神学论集-发 刊 词-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

发 刊 词

辅仁大学附设神学院虽然已有三十八年的历史（按本院于民国十九年创立于上海），但直至民国五十六年附属辅仁大学以来，才正式以中文讲授神学。如今为配合口授的教读工夫，本院在校长于枢机及台北总主教罗光的鼓励下，决定由民国五十八年始发行「辅仁大学神学论集」，好使神学的知识与认识，能藉著文字，透过教室，达到我国更广大的群众。

用中文讲神学，用中文写神学，这不仅是一个方法的问题，还是我们要达到的目的之一。天主用以启示自己的希伯来文及希腊文，与教会传统的拉丁文，都是神学院必修的课程，我们非常重视。可是认识这些文字及其他有关的文字只不过犹如幼儿的学步，他还有一段很长的路程需要走完。这段路程在中国来说，就是用中国的语言文字，用中国人的脑和心，来明了，来表达天主的启示及教会的传统。

天主的启示源远流长，教会的传统雄厚悠久，中国的文化博大精深，应该从何处着手为宜呢？这样大的问题不是这里所能讨论的，本神学院也不敢自诩能于最近的将来获得圆满的答案。不过我们的确准备著各按所能，每位师生献出一己的微力，或从事翻译，或从事著述，或介绍西方研究的成果，或钻研我国的思想与文化，大家朝著神学本位化的方向前进。有了中国本位神学，我们才能与世界神学思潮为伍，而与他们并驾齐驱。

不过神学院不是一座孤岛，在神学院以外还有不少的神父，修女及信友对神学甚感兴趣，并有他们自己的见解、经验或问题。这一方面，希望「神学论集」。能成为大家讨论神学问题的公开园地。循此方向，台北总主教区有几位神父愿与神学院分担编辑与写稿的责任，其他各地，本刊也延请了基本的投稿人员。今将「神学论集」编辑委员列表如后，藉以可见本刊园地所涉及的范围（以姓氏笔划为序）

王秀谷：神学动态，书评

王愈荣：礼仪，教理

狄 刚：灵牧，神修

金象逵：伦理，教律

房志荣：圣经，通讯

张春申：信理，教父

项退结：宗教学，传教学，教会史
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神学论集-神学论集序-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

神学论集序

于斌

梵蒂冈第二届大公会议邀请大家竭智殚力，为教会研求革新。几年来，级各方的苦心钻究，教会的收获实在不少，但混乱也随之而起。辅仁大学神学院在此时发刊神学论集，正可予以适时的选择，存其精华，除其糟粕。深望本论集执笔诸君，在信仰和思想上下切实工夫，在举世滔滔的今日，能给人们指出一条明白正确的途径。则本论集不应仅是介绍「新」说的「杂」志了。

辅大神学院的使命，尤在致力向中国智识界宏扬天主的圣道。道原是不分国家畛域，当为全人类所共有共享的，但传布和接受的方式，却需因时地而制宜，不可胶柱鼓瑟，一成不变。当圣道传到希伯来时，希伯来人便以他们的天才来接受和传递，当圣道传到希腊罗马时，希腊人罗马人又以各自的天才来接受和传递，圣传传到中国，国人也当以固有的天才来接受传递，所谓「入夷狄则夷狄之，入中国则中国之。」但圣道传到中国已数百年，迄未能深入国人心灵，成为中华精神国宝的一部份，主要原因，便在至今缺乏有心的才士，能不落西方的窠臼，致力用中国的思维方法，来接受消化圣道，然后介绍传递给国人及后代。圣保禄会以「我也是希伯来人」（格后11：21）自豪，本校神学院的教授们，该有「我更是中国人」的抱负，在本论集中，撰写为中国学人能了解，能接受的神学篇章。

天主的圣道是超越人智的（格前2：8）但「道成肉体，居我人间」（若1：14）就为迁就人们，使一般民众都能接受而遵行。基督说：「大智博学所见藏不悉者，小民则蒙父启示。」（路10：21）天主的圣道实在是「极高明而道中庸」的。西方神学家们，在某段时期，把整个神学囿于逻辑的框架中，使主的圣道被「束缚」（第后2：9）。他们在一些空洞的观念上，作钩玄探妙的游戏，终至「沦于空寂」无补于实际生活，遂为现代人所扬弃。中国学问虽亦讲「经虚涉旷」（郭向注庄子天下篇），但始终注重「性命之学」，不脱离人伦日用。基督说：「我来给人生命，给更丰富的生命。」（若10：10）如何以中国之所重，匡西方之所偏，以开发启示的圣道，本论集该是解答这课题的最佳园地。

负责编辑本论集的教授索序于余，特书此以畀之。

一九六九年六月三十日圣保禄纪念日


神学论集-卷头语-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

卷头语

罗光

新神学的名词，有人爱听，有人不爱听。爱听的人，以为新神学代表前进，代表改革，不爱听的人，以为新神学乃是时髦，乃是紊乱，乃是背经叛道。但是不管爱听或不爱听，新神学已经是一桩事实，我们不能不加以研究。在新神学里确实有进步，有改革；也确实有紊乱，有错误。因此，我们不能不用心去研究它的内容。

新神学的出发点，可以说是从三方面进行：一方面是从圣经研究所得的新解释，以圣经的新解释改革以往的神学；一方面是从基督教的神学，求天主教神学的新意义，使两家的神学可以有共同的色彩；一方面是从当代的哲学去解释神学，改变了士林神学的内容。还有些人讲神学完全随从一己的思想。新神学便显出紊乱无章，而且一般趋势都是艰深晦涩。为一般读者需要有人加以解释。

我们在台湾，少有研究新神学的机会，因为新神学的书籍既没有，介绍新神学的杂志也看不到。或许有人认为这是一桩好事，天下从此太平，信仰不能动摇。我则以为这是一种可怕的现象，怕我们对于当代神学，将成为门外汉，但偶尔听见或看见二三论新神学的讲演或文章，我们不能辨别真伪、因好新奇而盲从；但因没有良好的预备，一旦新神学随从外来的年青神父修女而来时，我们中间要起风波。因此，我认为目前我们便应该研究新神学。

今年初春，我邀耶稣会区长朱励德神父来公署商量、请他催促耶稣会所主持的神学院出一神学杂志，季刊或月刊都好。朱神父立刻赞成我的主张，且说神学院原有出版类似刊物的计划。

这种刊物现在由房志荣教授神父主编，第一期已预备出版。房神父要我写几句卷头语。我很高兴看见神学杂志（现在的名字虽不同，内容则同）出刊问世，我更希望台湾、香港、澳门，以及海外各地的中国神父修女和教友，大家一致于以支持，使我们中国在神学研究上，不落于人后。

民国五八年七月五日天母


神学论集-关于原罪的一些问题（注）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

关于原罪的一些问题（注）

马 谷

「原罪」指两个不同的，虽然互相关联的概念：一种境遇或一个行动。首先原罪指一种境遇：人出生人世时，因为是作恶犯罪的人类的一员，他所接受的，不只是一个混统的存在，而还接受到具体存在的条件，这条件就包括恶的有力干预。几时原罪指这种境遇而言，就被学者称为「为果的原罪」（Peccatum original originatum）。其次，原罪指过去的一个不幸的行动，因了这样一个人的自由行动，恶势力便进入了人类的历史。指这个行动而言的原罪，被学者们称作「为因的原罪」（Peccatum originale originans）。

一、问题的所在

1．圣经诠释的问题

原罪的问题首先是一个圣经诠释的问题。大部分经文涉及「为果的原罪」，至于「为因的原罪」，圣经很少提及。格后十一3；弟后二14；德廿五24；智二24等处的暗示都以创三为根据。罗五12-19好像有新的成分，其实不然，因为此处所以强调亚当在人类起始的重要性，无非是要衬托出基督救世者的重要性。关于人类起源罗马书信所依据的仍是创世纪第三章。因此要正确解释以上各经文，必须先准确地权衡一下它们所依据的这节经文（创三）。

要想正确解释创三可不简单，教父，学者甚至脱利腾大公会议后的神学家都未曾做到好处。他们把这属于救援史的一段叙述纳入一般历史的范畴内——虽然他们对历史本身的符号意义（象征性）要比我们更敏感。近代研究的结果证明这一看法是绝对不够的。一方面在人类起源和创一至三章的作者之间很难设想有一个未中断的传统，使上述作者具有一个有关原祖生活的「证件」；基此，他们叙述中就缺乏「历史」类的一个构成因素，这不仅是依近代「历史」二字的意义，即使古代中国、希腊亦然，历史须依据证件，须有见证。另一方面若将此一叙述与近一百多年来所发现的东方文献相较，即可看清它们的写法和所用资料并不属于「历史」类，这一点下文还要探讨。因此必须追究创一至三章所愿说的究竟是什么。如果因它提示救援计划的起点而确实属于圣化历史，我们还要追问：它与一般的「历史」究竟有什么关联，除了一个约定的格式外它对人类的起源真有一个素描吗？

2．古生物学的新发现

一个多世纪以来的学术研究使人对世界，生命及人类起源的看法完全改观。由静的看法转为动的看法、由所假设的创世之始即已划定的种类和定律转为一个不断在创造，普遍在演进的宇宙。专以生命来说，一切生物确是以人为其发展的极峰。虽然所经过的路程迂回曲折，有进有退，因此引起突变，渐变，淘汰，适应等不同的假设，但就大体来说，无疑是一个有阶梯的进程，每一阶梯呈现若继往开来的延续性，这就是说，进化论就大体言已不可再视为一个纯粹的假设，因为没有任何其他的假设可以像进化论一样解释生命所呈现的一切现象，并积极地指明生命有它的历史，而人类历史就是这个浩大庞杂的生命现象的最后阶段。

一旦认可进化的事实，自然就有许多问题发生，这些问题超越自然科学的领域而伸入形上学的疆界。比方在生物演进的表皮下面是否有个指挥者（的智力），人的精神出现是怎么一回事等等。有人给进化的事实加以无神论的解释，须知这种解释绝非来自科学的实验观察（那又怎么可能？）而是出于另有源流的宇宙观和人生观。

科学的进化思想与主张创世的形上学毫无冲突可言。问题只在解答进化学说所倡言的种种是否与创世纪所描叙的人类原始合得来。如果人类祖先是史前兽类的一支派，它的大脑根据古生物学是随着心灵状态及实用技俩而逐渐发展，那么在这古生物学所揭发的人类原始心灵的幼稚状态及创世纪所言人类始祖所受的考验是否有冲突？

还有一个不能不发出的问题：人类所从来的那颗根株是什么样的性质：是一枝（Phylum）或是多枝（因而产生一枝论monophyletism或多枝论 Polyphyletism）？如果是一枝，是一对夫妇或是好几对（因而产生单偶论mongenism或多偶论polyphgenism）？这些问题的解答关联到教义的好几个方面：人类的统一，众人在「亚当」内的互关，那个「为因的原罪」是怎样实现的……同样「为果的原罪」也随之激起一连串的问题：它只是一种自然生存条件？只是人内心的倾向于绝对和无限使人对自己系于兽性的生活条件感到痛苦和不适？原来劳作的辛苦，怀孕的不便，疾病和死亡都是禽兽的日常经验，这一方面禽兽与人类之间实在没有多大距离——唯一的分别是人类的精神一介入，便使我人心理的良知与禽兽的感受有质的不同。

3．解析心理学的观点

近代心理学家的研究也不无与传统的原罪道理相抵触的地方，特别是对「为果的原罪」的解释。唯物论哲学所提供的设难本不属于我们所要讨论的范围之内，因为它们虽然有时是些正确的观察和真实的困难，但它们所表达的基本异议是发生在这里所讨论的问题之前。其他的多方研究却真触及生存的中心问题：恶与自由，良知活动的各种条件局限与结构，推动我们的基本活力以及有时在我们内互斗的心灵潜力。为这类的研究基督教（广义，下同）有关罪，罪的来源，以及恶的最后原因诸道理都非常值得参考。这些道理正如很多类似的神话一样，直达人类心灵的基层——就如今日学者用严密的科学方法加以分析，解释而希图得以把握和控制的一般。只不过古神话以及基督教神学建基于其上的圣经叙述，既然都是科学时代以前的产物，也许它们所代表的无非是一种最初的尝试，要把人类的思想型态定形化，把它们有机地编入某一种对存在所持的概念，以及解决心灵生活中潜意识的斗争。

创世纪首数章所描绘的人类原始状态及最初的堕落，似乎可由哲学家及心理学家加以分析解剖，分解后不但各种符号（symbols）的细节毕露，即便整个的圣经叙述也被缩减到再没有历史成分，只剩下新发现的心理深度。这样一来，不但把创三章看为历史已因近代圣经文学批判及语言凿别不复可能，而且所仅存的一些历史成分也可能因心理的分析而化为乌有了。

以上三方面是今日有关原罪的问题所应注意的。其中有可取的成分，但也有不少假设，必须用批判的眼光加以分析而定取舍。原罪的问题是介于好多科学的交界处。要想发现整个的真理，必须在这些有关的学科中建起一个真诚坦白的交谈。

二、诠释学的探讨

1．创世纪第三章是一篇智慧文学的作品

甲、救援历史及智者的反省

至今一般神学家都把创二、三章当做历史读，这种读法真和我们今日给予「历史」这两个字的意义合得上吗？为答覆这个问题，先须厘清「历史」这两个字的意义：它的对象是什么，它用什么方法达到自己的目的？说历史是为记载过去的事迹，那是不无歧义的，因为「过去」及「事迹」并不像物理学所研究的事体那样的可以捉摸。因此我们不如说历史是要追踪并了解以往的人们有过的生活经验。这一经验，虽有心理及社会的惯例（constantes）可循，却总不会整个的重复，而是在每一刻形成一个整体，其中时空的成分，人与人之间的关系，以及一种内在的深度，纠缠在一齐，不可分离。历史学家可以从不同的层次去审阅这个经验：外在可见的现象，对自己及对他人所有的心理关系，或对天主的宗教关系。他又可从不同的切面去剖析这个经验，全看他是否以个人，以大小不同的团体，以国家或整个人类为统一各因素的原则。但无论怎样，在描绘这个经验之外必须加上一个解释：是这个解释叫人明了那个经验的意义，一如生活于其中的人所了解，后果所显露以及人在悠长的历史中从事冒险的全貌所提示的一般。在时空的层次上来说，历史学家在描述过去时，该力求最大的准确性（其程度按照证件的性质及文学作品在该历史学家写读的环境中所有的约定价值而不同）；但他的作品要想真实可靠，必须使过去人们的内心经验再度生活过来，并对它的进展给以适当的解释。为能作到这一点，无论是那种文化和它约定的文学形式及其成果，都非乞灵于在场人的证据（见证）不可。这一证据可能是直接的或间接的，并能有很多不同的源流，这一切都须正确地领悟，详细地比较。

这些「史学」规矩也能用在创世纪第三章上面吗？关于乞灵于见证一点，自然不行。没有一个口传的或书写的传授能把人类原始状况保存到这章经典书写的日子。不仅如此，就是创四至十一章里所有的史前或上古史的一些模糊的历史轮廓，创三的作者也无处去寻。也许有人会设想有一个直接的启示来补救历史证件的不足，使作者有些人类原始的「史料」，但这种设想是毫无根据的。天主的默感永远不豁免圣经作者去作历史的考究，去搜集有关的资料。原来圣经作者所受的「奇恩之光」（charismatic light）不于预过去事实的外在描述，而直达过去事实在天主计划中的意义，就是说，这是一个宗教性的解释问题，毫不干涉人为重建过去所用的种种方法。话虽如此，创三所属的这部作品，其原意终究还是历史性的，虽然和近代的历史意义不同：无论这篇经典是怎样编写出来的，它终究是圣化历史撮要的一部分，这个圣化历史的目的是指明天主的计划怎样在宇宙及人类的形成上逐步地质现。作者在这里所注意的层次为宇宙是形上的，不是物理（或自然科学）的，为人类是心灵的经验，不只是社会的或与宇宙的关系。这样才算把圣化历史的真实对象厘定清楚，它和一般的人间学问的确是有别的。因此不该要求这篇东西以写实的笔法写出人类原始及最初生活的实况，只须它能切合启示的具体需要而按它对启示的了解来追叙过去就已足够。这一追叙是从那里来的？它的基本资料是什么？它的特点和价值又是如何？这就是我们所愿知道的。

关于创二、三章，学者如今公认，这是所谓的「雅威典」圣化历史的开端，这个历史在梅瑟五书里延续下去，并和以后的「史书」叙述，特别和达味王座继承的历史，有密切的关系。以上一切都可能是所罗门王朝的作品，以后只有过一些扩充。但五书的作者们（或编辑们）却将创二、三章放在「司祭本」的创造叙述后面，这个司祭本的叙述（创一1~二4）是充满著礼仪风味的。这一合并使神学内容突然殷实起来，因为二者的文学论据虽各不同，但确实是互相补充的。创三里的问题多，解答问题的意见也分歧，诸如「分辨善恶」，「食禁果」……都有不同的解释。但有一件不可否认的事，就是这篇东西绝不是一个民间故事，天真无邪，毫无含蓄。相反，它是一篇智慧文学的作品，深深刻著所罗门王朝开始发展的智慧运动的印号：对人生问题的挂虑，所用的言词及笔法。东方智慧所惯于反省的课题：善与恶，幸福与不幸，智慧与罪恶，人生与死亡……如今因了天主的启示，因了他的救援计划及各种许诺的事实，因了盟约及法律所划定的生命规章而面目一新。男女之间的关系，诱惑，罪恶等等的心理分析，都来自人生事实的精密观察，这在箴言及其他智慧书里是不无相同点的。

智者的反省可算是思考神学的一个初稿，这里面信仰的要领藉著实际生活各种问题的介入而渐渐成熟。可见讨论创三时，我们确已踏入了神学的领域。

乙、智者的反省与神话的说法

在创二、三章里有不少神话的说法，如天主以泥土塑造人的身体并在他的鼻孔里嘘气（二7）由人的肋骨制造女人（二22），于凉风吹拂的正午在园中散步（三8），叫躲藏著的男女在他面前露面（三9-11）；还有乐园本身的存在（二8），园中的生命树（二9；三22），人由园中被逐出（三23），园门有革路滨及火箭看守（三24）……因了这种种上人颇想把这一叙述归入神话之类，认为即使有其价值，也是非常笼统的，有赖象征的解释，加以阐明。

为讨论这这个问题，必须把「神话」这两个字的两种含义分开来讲。如果以神话为一种叙述的构造，藉以把世上的典型事实及人的作为投向「世初」，好像当初众神也如此生活，他们的历史堪作人们的楷模！那就该说创三章和古代的神话毫不相干（创一更加无分）。在圣经里，天主并无历史；他的生活没本一点在时空内演出来。不错，有一个「圣化历史」，但这仍旧是世界的人类的历史，所以说「圣化」，是因为它实现造物者所定的计划。创一至三章无非将此计划揭露，追叙时空历史的起点，这个时空历史就是我们的舞台：由第三章起历史中的人类与生活的天主之间的这幕戏剧开始上演，我们每人都有这幕戏的经验。准此，圣经关于人类原始的叙述所有的深度是任何其他东方文献所不能企及的。

但「神话」还有另一个意义，即王秀谷教授所译的「秘思」。它指人的想像所作的一种努力，藉以具体地描画出某些事实，这些事实虽完全超越感觉经验，但它们在宗教生活经验中的地位却是不能否定的。本来这里只说「象征的语言」已足，大家都知道在宗教的词汇中象征的应用是绝不可少的。不过，几时对天主，对他的行动，对人与他的关系等等加以象征的描绘，而这些描写组成前后一贯的系统，甚至把我们内心的感受演为时空的语词，使得天主和人犹如戏中的演员，各有自己的角色。那时象征语言实在已成立了「神话语言」。这时的问题便在于正确地懂得这个语言，并在可捉摸的象征和示意的行动下发现我们生存经验的各方面。这种语言大可用来表达天主的启示，而实际上创三就是用这个方法。上文所揭露的不同用途（用以虚构神明或用以描写宗教经验）并不改变语言的结构，而仅指定语言的意向。

2．自由与犯罪

在其他东方文献中，如巴比伦的创世诗及基卡墨示（Gilgamesh）的史诗里，都缺乏人生经验的一个基本因素，就是自由，人藉以选择善恶，决定他在神面前的态度及他自己的命运。在创三里这一「自由」因素却占著最重要的位置，要想明了这一章的章旨，非抓住这个重点不可。这里已不是什么「神话」的资料，而是我们一切生存问题的精髓。

甲、认识善恶

关于善恶之辨，圣经的叙述是很聪明的。两株树是很好的象征，含义丰富。「生命树」是代表「生命或死亡」的抉择，而「知善恶之树」代表另一相联贯的问题：怎样做方可得到生命，方可躲开死亡的羁绊？这本是以色列和一切东方古国的智者反省的焦点。这一问题的答案依照圣经对人与天主之间的关系的看法是现成的：生命既是天主的恩赐，那末要想得到生命就非靠天主不可，就得清楚地意识到造世的智慧所规定的；什么是人的善和什么是人的恶。这样一来，为试探人的这棵树很自然地是「知善恶之树」了。

这里所谓的认识并不是对事物的本质或结构所有的抽象认知，也不是对善的形上思考，以色列的智者们所关心的是具体的对象。他们给一切近东智者们反省的模式加以启示的看法，而为自己，为别人寻求一个具体的，有存在意义的「辨别」，不是辨认事物的本身，而是辨认人的各种行为。为估量人行为的价值，他们有两个标准：天主要人做的是什么；人所做的，一切必然产生的后果。

关于我们所讨论的这个地方，学者们对「认识善恶」一词的含意意见不一。撒下十四17有同样的说法，它给我们一个初步的解释：「善与恶」指谓万物的总和，使相反的事物也溶合在一起（见撒下十四20）。那末知善恶树应代表普遍的，超越的，天主所独有的智识。亚当和厄娃要藉本身经验，用诈取的手段将它占为己有，是超过了造物主给他们的本性所划定的界限。这一解法把握住了一个重要的观念，配做智者反省的对象。但还有其他的平行文请人重视此问题的伦理方面。

列王纪根据一个古老的文件记载所罗门于登极之初在基贝红所作的祈祷：王向天主求「一颗适于分辨善恶的心」（列上三9；见三11），天主果然赐给他「一颗智慧而聪明的心」（三12）。真正的智慧就在于「分辨善恶」，由之而有态度及行动的选择。这一智慧必须去求，并由天主手中当做恩惠接受。厄娃却不如此，她用一种被禁止的手腕企图获得那个「认识」，因为在她眼中那棵树「为获得智慧是值得希图的」：这就是亵圣的，窃夺智慧的行为。

申命纪对此有一个很好的注脚，它越过一些国王职分的具体问题，给国王清楚地指出选择的必要：「看哪！我今日将生命与善，死亡与恶都陈明在你面前。……我已将生命与死亡，祝福与诅咒，陈明在你面前！所以你要拣选生命，使你和你的子孙得以生存」（申卅15、19）。以色列被置于善与恶，祝福与诅咒，生命与死亡的抉择之下，是因为他藉天主的言语，从他那里认识了应选择的两端，他只须下一个决断就行。乐园的考验就是这类的决断之一。乐园里人不遵从天主的诫命，不听给人启示的天主言语，却循著其他的路径想获得那个「认识」，这就造成罪恶。这样不仅是以色列，而是每一个人都不断地立在这个十字路口，他的选择决定他在天主前的位置和他自己的命运。人类的历史就是人的自由的历史，这部历史不会有别样的一个开场。先知们所用的言词和以上说的极其相近，见亚五14-15；依五24；五20-21；七14-15。

以上所引的各处经句都和人的自由，这个基本问题有关：不是指运用自由的心理条件，而是指自由在人性上及人命运的定夺上所有的意义。除了天主为管制人的各种行为所定的特殊规律外，还有这样一个非常重要的事实，就是人自己择定善与恶。人专靠自己，不能得到那个「认识」，只能在天主智慧的领导下加以「辨别」。这一切很自然地指明人在天主前所有地位的特点，创三自不得不加以思考。

乙、变成天主

创二、三章的叙述用神话的说法把人在世界上及在天主前的状况具体地写出。天主在伊甸所种的花园有两种作用：一方面它是与天主家常相处的地方，亚当与厄娃背命后将由园中逐出，另一方面它是整个世界的缩影上让人加以管制和使用。这里创一26-31与二5-24所述相似，彼此补充，共同建起一个圣经的人性论，一个劳作及以人制物的神学：园中的果木全供人食用（三2；见二9），人的任务是看守并培植这座园圃（二15）；人给动物起名字表示人是动物的主人（二19-20）；一句话，人将克服大地，统制大地（二28）。既然克服大地，以人制物是人使命的要求，那么对知善恶树的禁令应该代表一个不同种类的事实：这就是我们所要说的。原来，所谓的「认识」并非指世物而言，而是指世物为人的真正价值在那里，或更进一步，人在天主前的位置是怎样。事实上，人的受造身份向他所要求的第一件事，就是人承认自己是受造，接受这个人的生存的基本定律。果然，人所受的诱惑正是在这一点上作祟，蛇所说的话很清楚：「天主知道！你们在那一天吃了，你们会开了眼睛，如同天主一样，认识善恶……」（三5）。禁果——就是假智慧——的魔力在于人幻想：一旦得到它（禁果），就会和天主一样。

在此我们真正触著了人罪的根蒂。个别的罪行固然可按它们所干犯的诚命加以类别，但这种以法律为依据的判断能使罪恶的真实严重性障蔽不现：本来在任何罪的骨子里面都该认清那真实的罪，那就是僭夺造物主的独有特权，认为凭一己之力可以认识善与恶。人只有两条路可走：或在天主前自认是受造，或企图越过受强者的界限，把自己看做价值的创造者，「把善唤为恶，把恶唤为善」（依五20）：这才是最基本的问题，舍此便无法了解天主的法律。因为这个法律并不是由外界加给人的一个负担，而是人的整体所不可缺的一部分，它给人作下某一种界说。生存为人无非是与天主保持一个合理的关系。但人能设不走这条路，却要自己做天主，他在这上面所作的抉择便也决定他与世界周旋的态度。这就是自由的伟大所在！「天主真说过：你们不可吃园中一切树上的果子吗？」——「园里树上的果子，我们都吃，唯有园子中央一棵树的果子，天主曾说：你们不可吃，也不可摸」（创三1-3）。园中的一切果实都是为人享用的，但「认识善与恶」（按以上所说过的意义）却是另一回事！这一叙述的作者确实把他眼中所认为的罪恶的本质投射在原祖父母身上，一切个别的过犯都少不了这一本质，都以它为最深的动机，作者同时又把罪恶的宗教性揭露，因为罪是人的自由在天主前的一个抉择。任何事上人都不能不对天主有所抉择，就是接受或抗拒自己是一个受造物：这是人的生存的一条绝对定律，多多少少地为人所意识，所接受或所抵抗。这位古代作者对这一点感觉深刻，他就把亚当和厄娃所受的考验放在这上面这种考验正是我们所共知的，在生命的每一周折里都有它。

这篇叙述的结构良好前后一贯：布景是乐园（二8）原祖父母面对禁果（二16-17），这出人生之戏便一幕一幕地在我们眼前展开：天主立意，造了配偶（二18-25），女人受锈惑（三1-5），男女同入网（三6-7），其罪的良心开始反应，要逃出天主的视线（三8），二人被唤出来受审（三9-13），判决的宣告（三14-19），判决的实施（三22-24）……只须把握住原则，这种约定的意象征不难懂，而在意象下的主题确毫无神话色彩，它无宁是历史中人类经验的产物，它是人类历史的核心。这篇叙述是经得起语言分析的，只须分析得当，便不难发现其中对人生反省的结果。在这里面作者对人生实况及对生存意义的二种反省互相衔接。这就是他放在启示光照下的两个基本因素，藉以照出它们的真实义意来。在现世生活的种种灾殃之上，甚至在死亡的威胁下，他诊断出一个更深的原因是一切灾祸的根源：人与天主之间关系的破裂：由灵性角度看过去的罪恶。这一真理绝不因为能普遍地应用，就不许它的第一次实现是在人类有史之初。恰恰相反，正因它能普遍应用，所以亦能实现在人类的始祖身上！但既然任何证件缺乏，又怎能用具体的方式将此真理在始祖身上表达出来呢？我们知道在这篇东西写成的那个时代，以上的道理流传在各种典型及固定格式的叙述中，以有血有肉的英雄为主角。此外，某一部落的生活，他的各种特征，以及他的一切生存经验惯于投射在一个真实的祖先或一位名祖（eponym）身上，藉以追述他们的历史源流。亚当这个人物就是这种情形，他是人类的名祖，佩带著人类的名字（Adam一词的含意是「人」）。这样一来，亚当的罪在它普遍的性质上，实在是一切人罪的原型：不仅是有意冒犯天主的一项法律，还是要「变成天主」。

3．罪恶与在天主前的自知

甲、自我意识（良知）的初醒

只在乐园的罪里看到一个普遍真理的象征式的表达：就是全人类在天主前都是罪囚，还不够。这叙述的脉络（上下文）给我们呈现一部圣化历史，追述天主的计划在世上的进展。作者把始祖放在我们眼前，无非是要说人类对于恶的经验是有一个起点的，这一起点他放在人类历史的开端：自由的考验及紧随著的罪恶是人类历史的第一件事，它为以后的一切事件是有决定性的。作者自然无法从外界的观察所得，或依据什么证件来描写人类的第一件事。但他却能依据我们自己的罪恶经验，和启示的光照由内部去了解那一件事的性质。这样他反倒触著了人类历史的最深处：世上一有人出现，就开始了自由的历史；与第一次自由的执行开始了选择的戏剧，这一场戏的第一幕便是一个失败。

这一懂法与传统道理的精华是相投的。最显著的例子是圣保禄致罗马人书五12-21：「就如罪恶藉著一人进入了世界，而这样死亡殃及了众人，因为众人都犯了罪」（五12）。创世纪的叙述细节这里完全集中在两个因素上，两个决定我们现世生活结构的因素：罪恶与死亡。但保禄对原罪的本身说的很少，他所用的语言是抽象的：是一过失（罗五15，17），是一叛逆（五19）……抑有甚者，保禄为使人类的起源及人在耶稣基督内所得的救赎前后相映，特把人类的起点集中在亚当一人身上。这一格式化实在把创三内的心理描写遮掩住了，此外原罪与人的良知在天主前的初醒的关系也变得暗淡无光。这一因素（关系）确是攸关匪浅的，没有它，人的自由所受的考验就失去了具体的内容。

乙、良知及社交的经验

为追述人类良知的初醒，创三的作者不描绘一个单独个人在他心里面对天主而趋向崩溃，却描绘著一对男女，使人类原始的这一幕获得一个非常重要的社会深度。原来人的良知不仅使他觉察他与世界的区别！还叫他领悟他与别人的关系，没有他人就不得建立自我。理论上说来，这个人与人之间的关系本可建立于两个同性的个人之间，但把这关系放在亚当与厄娃上对配偶之间却能收一箭双雕之效：一方面作者这样能具体地指出由这一对夫妇所出生的整个族类的发端；另一方面这一鸟瞰便囊括了人性的全部。所谓人性并不是那个抽象的，同样适用于一切个人的「人的本质」，而是实际上人性必具备的男女性别（sexual bipolarity）。罪恶——这个人与天主发生关系的序幕——就是一对配偶所演的戏：他们由彼此间的关系而在天主前意识到自我，并联合在一齐拒绝天主，与他断绝关系。

由这一角度去读全篇叙述，就会发现它的浓厚的生存（existential）色彩，即便今日的心理学家也不会否认这一点。不错，整个的悲剧一幕一幕地上演，俨然是由外拍摄的一部电影，但事实上是一个约定的蒙太奇（moutage），它的细节不该叫我们失去它的原意。起点是天主的造男造女（二7-9、15-24）；因为男性的个人不是为独立生存的，应该给他一个「适合于他的助手」（二18）。在动物界无处可寻（二20），而人在她身上却找得了自己的「骨中之骨，肉中之肉」（二23）。作者置于人口中的这一惊叹无非是藉意象的语词道出了一个共同人性的自知；这为人也确是走向完全自知的初步，由异性那里获悉自己是什么。这和人到成年时，爱情的苏醒给人所作的自我启示是同出一理。从此，这一对配偶自知是同出一源，便能「离弃父亲母亲而成为一体了」（二24）：二人成一体的合一境界使这双方的互相自我发现，这个人类良知的共同醒寤，得以盖章完成。

可是这一成就在双方尚未在天主前有一共同的自知以前，还算不得完备，因为是人与天主的关系决定人的命运，人在世上要与自己的造物主交谈。为追述这一点，一棵象征的树（知善恶树）是一个表达的方法：它是禁令的对象（二16-17）男女二人对此禁令所采取的共同态度，就是他们初醒的自由（意志）的有决定性的考验（三1-7）。这一共同的抉择还该具体的表达出来，不可失之于空洞。作者心理学的机敏及他对性的精辟感悟便在此一现身手了。他确知夫妇二人在天主计划中的位置不同，因此他先明言男人是由天主那里得到禁令的首领（二16）而女人只是「与他相似的助手」 （二18），是男人用全部感情所依附的配偶（二24）。但在受诱惑的一幕里，两性的位置却颠倒过来：女人先受了蛇的蛊惑而来勾引男人（三6）；她利用男人对她的依恋来一耍做人类首领的脚色——在这千钧一发的时候，在这他们二人共同抉择的一刻。顷刻间，二人因犯罪而互相得到的自知从根受到摧残。受诱惑前，「二人赤身露体，并不感到羞愧」（二25）。犯罪后「他们的眼开了，见到自己赤裸裸的」（三7）。羞愧的兴起明示二人的关系中起了骚扰：他们在互相倾慕上感到羞愧，就是说，他们已不能再开诚相见，以天主的临在所照耀的真实关系为基础；而陷入了一个虚假的情景，这里天主已预先被革除。天主判决也指出这种爱情的降级：「你的恋慕使你追寻你的丈夫，他要管辖你」（三16）。男人的为首的职分变成了统治权，在男女之间的关系上引入了主奴的辩证法；反过来，女人所感到的恋慕驱使她变为诱惑者，已不再提示她为相似男人的助手之职了。

由以上的分析可见本篇叙述的作者认为人在世初所受的考验少不了人与人之间的关系，这层关系为人在天主前意识到自己是不可缺的。有关原罪的神学必须注意到这一点才对，不然会把罪的观念看为描象的及纯个人的事。罪的窜入人类的历史必须经过一个个人的及社交的行动，由之双方的彼此关系以最大的深度相关联。认识别人并藉别人认识自己可在天主前进行，也可把天主置于一旁；对待别人本著占有的行动（藉统治或藉恋慕），或把他当做天主白赐的恩惠来接受，礼遇别人以天主为二老之间不可少的爱情联系，或者企图把人当做自己的天主或把自己当做别人的天主：这就是所有考验的关键。……有人问这里所用的象征是否藉「认识」两字来指性生活的罪。用智慧书的一般倾向来解释这篇东西，「性罪」的解释是没有多少根据的。但既然躬与其事的是一男一女，有关性的这一点自然多少要介入一些，因为这里正是男人和女人藉著彼此的认识而发现了自己。

4．原罪与人生实况

甲、历史中恶的奥迹

要想知道圣经作者对原罪与人生实况之间的关系想什么，必须将这一考察伸入全部圣化历史——创二、三只是这个历史的一小部分，或随著「雅威典」的叙述层次，或随著梅瑟五书的层次。那时便可看出人生的各种痛苦都被视为各式各样的罪的后果，创四至十一的种种叙述尤其是如此三些篇章里的几个大画幅可说是追述著构成古代人民生活各大社会事业的肇始及人类文明的上进：畜牧生活与农耕生活（四2），城市生活（四17）与沙漠中的社会生活种类（四20-22），航行技巧（六14-16）与种植葡萄的园艺（九20），大王国（十8-10）与美索不达味亚的大城市的建造（十一2-3）等。可惜的是，每到一新的段落：，人类的腐败必带来很多的恶事：弟兄相残杀（四8），多妻制（四19）与沙漠中残酷的报复（四23-24），洪水所典型化了的天灾人祸（六5~八14），邦国与语言的分裂（十一5-9）……恶既在人心生了根，它便成了我们生活著的历史的一分子（因数）。当然，这个恶，首先属于宗教界：在拒绝天主的法律的具体形式下不承认生活的天主，其当然的后果便是置人类于天主的审判之下，以致「天主的忿怒从天上显示于人们的各种不敬与不义上」（罗一18）；因为「他们不肯藉著认识把握住天主，天主就让他们陷于昏愚的心思，去做那些不相宜的事……」（罗一28）。

这种对历史的宗教解释把以色列内来自盟约神学的结论沿用于整个人类：一如上文所引过的申命纪中所说的（申卅15-20），在冒犯天主的法律，行恶与遭祸三者之间有一个联系。在人类的发展中好像每一件社会性的事件都从起始就被「原罪」所腐化，我们也继续受其遗毒三层思想特别在巴贝耳塔的故事上受到重视，这一故事就是把人类统一的破坏和文明在宗教一方面的腐败连在一齐。（注：创十一1-9与创三有很多的相似处上刖者可称为「社会及文明的原罪」，所以在研究原罪问题时不可不注意）。这样每人在出生时已背著祖先众罪所积累的境遇的包袱。由人生实况中所显露的奥迹出发，便能窥测这奥迹的源流尽头有罪的奥迹。果真把视线投向世间所有民族的各个世代，我们所发现的是同一可怜的实况。如是不得不到人类的始原那里去找出发点，要在这个原始阶段找出那个其后果压在整个人类身上的「原罪」。可见创二、三里描写人类始祖的一幕确和古代作者对人类现况的默想有密切的关系。

乙、恶的奥迹与天主的计划

这里首先应该注意圣经关于天主唯一的概念绝不容纳任何二元论，一如伊朗宗教或他处所主张的。整个受造界都是天主的工程，为此根本上不能不好：这就是创一的叠句所一再重复的（天主看了，好。）所以如果世上有恶，并不是指独立存在的恶，而是指人而言，必须在人的一方面去找理由，一切「本体」恶的解释是不能立足的。「雅威典」在叙述人之原始时清楚地肯定这一点；故意把人受考验及犯罪以前的情景与我们目前的这种情景对立。人犯罪以前的那种情景，一如上文已提过，必须用「神话」式的语言来追述：那种幸福的生活正是我们目前情景的反面。恶的象征是有的，这象征的一个细节并且渗入创三里，来给诱惑的现身说法一个面孔（蛇），同样也有一个乐园的象征，不断在我们的梦境里浮现（注）。由各种象征的成分里，我们所保留的，普通不外是与别人的关系以及我们在世的状况，创二把这一切放回它们的原位，使它们得其深意：那就是人和天主的亲密往来。

这一语言的心理及约定成分使任何人一看就懂，也就是为此它不容许人在里面找人犯罪以前生活的「历史」写实。它的幅员要广阔的多：它藉意象的语词让人明了，天主对人的计划根本上常是要他完全幸福，这个幸福无疑隶属于与祖互通生命之下，但也驱退我们目前所有的一切灾祸（恶）。我们须知，原始的罪是在一个走向「复得的乐园」这个救援计划里方有其位置。创三暗中已使人瞥见这一无

注：这一象征是由人所尝到的各式各样的恶而起的反应所构成。它的确泄漏不少人性秘密，因为它无非是由人深刻的、内在的活力结晶而成，而圣经给人说：这一活力倒并不骗人，人本是为了这种乐园生活而受造的，虽然如今除了一个象征的描述外，他已不能作其他的设想。

限的天际，它在天主的判决里加入一个许诺说：「我要将仇隙置于你（蛇）和女人之间，你的后裔及她的后裔之间：他要击伤你的头颅，你要伤害他的脚根」（创三15）。历史将是一场鏖战，这场大战里人类要和恶势力敌对，恶势力在起始得到第一次胜利。但在这场决斗里天主并不是中立的：他可说是加入了人的这一边，给人保证他的后裔将要击伤蛇头，是这个保证和许诺赋与圣化历史真实的意义（注：这里仍是以约定的描述说明天主指挥圣化历史进展的种种意向，并不能说这是一个可超历史考证把握得住的「原始启示」。创三的上下文指出一个系统化了的拟人法的运用，天主的言论（创三14-19）被放入亚当与厄娃与他们的审判官交谈的框架里面）。

这一许诺果然是以天主一再的判决为里程碑，直至最后的、有决定性的判决为止，但它仍旧是指向一个先知书慢慢揭露其性质的终局：那就是天主对目前重压著人类的恶的全面胜利；那时人类将重新获得失去的乐园。这样，世初乐园的追述获得一种先知书性质的意义，因为它在一切信者的眼前呈现出他们希望的对象。由此可见为何人觉得生活的现况与自己的愿望及本性相违。原来的确是如此，因为天主造人本不愿他过眼前这种生活，却要人在乐园的幸福里与天主共同生活。世初乐园的「神话」不是一个没有根据的幻想构造，而是一个真理的表达。这个真理如此植根于人心，以致它的象征说法为所有的听众所接受。我们可以用适当的方法分析这个由许多世代的集体记忆酿成的典型说法，但唯有把它放入启示所开启的展望里方能发觉它的极终意义。

再说到人生现况上来，我们知道创三14-19无非是在天主的判决的形式下把这些现况边要的说出，放下蛇的受诅咒（四14）不说，人的刑罚在此用几个普遍的事实加以追述（注：社会方面的恶这里暂不提及而留到下面几章去追述，巴贝尔塔的故事是其极点）。这些事实除了它们的木身实体

28

价值以外，还证明它们已负著很深的创伤：夫妇之爱降级（三：16b），母性带来众多痛苦（三16a），劳作是与叛逆的大自然争战（三17b-18），末了现世的生存无可避免地走向死亡（三18）。

天主造人并不是要他去经历这种种痛苦；痛苦是和罪恶的经验不可分离的。有人也许要问：那么为何天主让受造的意志如此节节失败？答覆是：我们不可忘记两件同样重要的事：一方面，天主不可造自由的人而不让他有真实的自由，创三所述便是这个真实的自由，另一方面，罪恶及死亡的窜入世界并不会改变天主的慈爱计划；相反，它们使天主的慈善藉著一个许诺的措施而更彰显，从此这一许诺便隐伏在整个的历史下面。以上这些观察自然仍不解决全部原罪的问题。但以圣经为根据，它们确把原罪放入一个整体的框架里而使之获得其确定的意义。即使原罪本身是一个恶，却仍逃不出天主的计划，这个由造世始，至永生止的计划。原罪也并不会使天主的计划「改弦更张」，好像原始的计划因罪恶遭到失败而天主换上一个新计划，从此完全以基督的救赎为指归。这都是一些拟人法的描述，谁以机智去读创世纪，绝不必作这种种想法。关于原罪的后果最多只能说：自从有史之初，人藉自由所作的坏的抉择，在质上决定了我们的目前生活条件，虽然天主的旨意原是要我们得到我们所自然向往的生命和幸福。从此可见，原罪的观念，就是本文开始所说的「为因的原罪」，实是为解决人生问题的枢纽。

诠释学的探讨至此为止。往昔对创二、三的「历史」看法应毅然地放弃，那种以为里面有人类原始状态的描述的想法，也因近来的研究而不能立足。在仔细分析这一著作的过程及其中的象征性或「神话」因素以后，倒重新露出基本上与传统看法相接近的道理来。这个道理真触著了人生的神学及历史的神学。（下期续完）

注：这篇介绍文字取材于 P．Grelot: “ Réflexions sur le probléme du péché original ”, Nouvelle Revue Théologique 99（1967）, pp．337—375; 449—484。此文旁征博引，专是注脚就有一二九条之多。这样一篇长文要想逐字逐句译成中文，不但有拖泥带水之嫌，也不见得完全适合于我国的读者。因此择要加以介绍，避免不太重要的枝节问题。虽然如此，在介绍完毕之后，发现仍有三万字之多。今为帮助读者在阅读时，能将前后思想贯串起来，特将所介绍的各节大小标题排列于后，这样，在选读时也有线索可寻。

关于原罪的一些问题：所检讨的各节标题目录

一、问题的所在

1．圣经解释的问题

2．古生物学的新发现

3．解析心理学的观点

二、诠释学的搜索

1．创世纪第三章是一篇智慧文学的作品

甲、救援历史及智者的反省

乙、智者的反省与神话的说法

2．自由与犯罪

甲、认识与犯罪

乙、变成天主

3．罪恶与在天主前的自知

甲、自我意识（良知）的初醒

乙、良知及社交的经验

4．原罪与人生实况

甲、历史中恶的奥迹

乙、恶的奥迹与天主的计划

三、神学的反省

1．原罪与人化问题（Hominisation）

甲、人的本质与自由

乙、兽类变人类

2．原罪与人类多偶论

甲、此一问题的目前状况

乙、人类一统及多偶论

丙、自知的获得与多偶论

3．原罪与人类现状

甲、问题的所在

乙、由原始的完整到罪恶的现状

4．亚当的罪是一必须


神学论集-雷永明神父评「天主教教理新编」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

雷永明神父评「天主教教理新编」

资料室

优点

是中国教会史的里程碑。

在意国、法国及日本也在准备新教理本，但尚未完工。荷兰本及中文本是梵二后最早出现的教理本。

本教理超过教会以往的各种教理本，真做到了教宗若望廿三世所倡言的「赶上时代」。

圣经，礼仪，教友的使徒工作，社会正义，合一运动……这些以往的教理书不提或不多提的道理却遍布了本教理的每一章节。最可贵的是本教理以基督的奥迹及爱的诫命为其经纬，而以具体的，有力的说法和次序（救恩史的次序）说出了基督信仰的精华。

这本「教理新编」为中国的天主教会是一个礼品，是一个恩宠。

可改进的地方

「使徒」（本教理所采用的）没有旧有的「宗徒」两字好。前者虽译出了apostols的原意，但不如后者道出了「十二位」的特殊地位和使命。

「弥撒」改称「感恩祭」固然附合希腊文义，但有时也不妨仍用「弥撒」两字。这是国际间的说法，在中国近代字典上，甚至教外人所写的小说里，也沿用这个称呼而人人能懂。

作者们在用中国文化讲解天主教道理时，实际上只限于儒家一个派别。这一方面似乎应将视线拓宽而顾到整个的中国宗教情势。原来有些天主教道理在墨子，佛教（另外是净土宗），以至老子及庄子的思想里，能找到比儒家更贴切的旁证。

一九六页及一九七页的「不可行邪淫」（do not commit obscene acts）应是「不可奸淫」（do not commit adultery）。

在解释弥撒圣祭时，应将弥撒与十字架祭献的神秘关系说得更清楚。在第四十二节讨论祈祷时，若加上一个言简意赅的「天主经释义」，必会生锦上添花之效。

Sunday Examiner August 15th, 1969 p．11．

（Hong Kong） August 22nd, 1969, p. 11


神学论集-对现代神学家的忠告（Yves Congar ）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

对现代神学家的忠告（Yves Congar ）

Yves Congar 著 狄刚 译

一、神学与灵修生活

首先我们要指出，灵修生活与神学研究如何密切相契，而且如何互相有所授受。

（一）神学对宗教生活的贡献：神学对灵修生活是一种维护，也是一种辅助。神学防止灵修生活走入错路，防止灵修生活上各种主观主义的错误，也防止一种狭隘寒酸的门户主义。神学可以使精神事物在一个人身上放射出更为完满的光辉，因为神学可以使信仰影响为数更多的信念、结论和看法。最后，神学是信仰和爱德的一项卓越的工程，是对上主的很崇高的顶礼，因为神学是我们将理智奉献与上主。

（二）灵修生活能够也应当对神学有贡献：首先，信仰的恩宠在构成神学的过程中绝对必须。一位失去信仰的神学家，也失去他神学家的「品质」。代替这一神学家的「品质」的，只有一些「皮毛」的意见，而这些意见却已与深究上主及其圣人的学问毫无关系。不过，应当指出的一点是：神学和爱德间的关系并不是纯粹理性的问题。

无论如何，这可以使我们清楚地看到，一位失去了天主宠爱的「神学家」，在他的「神学」上所缺乏的种种。首先他要失去他神学研究工作的宗教动机以及对神学感到兴趣的必要条件。他也要失去从神学原则提取与生活有关的实践结论的心意。例如对那些跟人心灵状态有密切关系的奥秘：有关灵修生活、天使、圣母、罪过、补赎等真理，总之，对所谓信德精神的一切，他都不会感到兴趣。

原来，一位神学家要想以一种适当的方式面对奥秘，谈论奥秘，他必须有爱德、有兴趣，而且还应有个人对天主事物的经验。虽然神学的对象属于理性和学术的范围，但是就其根源来讲它是超性的，就其内容来讲它是宗教性的：神学所有的内容「是那些我们看到了便会永远幸福，而且导引我们进入永生的东西。」信仰的知识给神学家原则，信仰的知识却不止于言论、条文，而应表现于实际，即天主的生活和我们得救的奥秘。我们已经看到，信仰倾向于对天主的奥秘有超性的领会。因此，对一位神学家来说，度一种纯洁、神圣、克己、祈祷的生活，实在是顺理成章的事。神学家的工作只有靠上主的宠佑而且在一定宗教潜力的基础上才可以完成。如果依圣女德兰的话，一位信徒要正确无误地去了解信仰的意义，必须有上主的聪敏及上智神恩，我们一定可以结论说：神学家也不能没有这两种神恩的辅助。

二、神学家在教会的生活

（一）神学家应生活在改会中：神学家所以必须生活在教会中，有下面几个理由。（1）神学是一种学问，它需要合作。这样，立刻便有了其他信友合作的问题，因为信友无不急于使自己的信仰到达一种合乎理性、有科学价值的地步。因此，我们无法了解，神学家如何能脱离信友的团体—即教会，而孤立起来。（2）神学的发展有赖信仰的发展。可是，依圣保禄的意见（弗四章十三节；斐一章九节），信仰发展成为知识，在于我们在基督奥体内的成长，我们是奥体的肢体。（3）正统地认知信仰内容的条件，是在教会内的共融，因为正确地了解这些内容是圣神的恩赐，而圣神是只将真理揭示给那些生活在爱情共融中的人。（4）最后，正统知识的有效批判准绳是训诲的教会。因为教会除非具有一统一信仰的准绳，无法作为一个团体，无法使教会在统一的真理中生活。因此，无论是有关「听取信仰」（auditus fidei）和积极神学，或者有关「理解信仰」（intellectus fidei）和理论神学，我们都指出，神学家必须经常注意教会的训导，要常具教会意识与教会训导权的意识。

毫无疑惑的，神学是一种学术，可是教父和教会最伟大神学家们的作品是为了满足教会在一定时期的需要，也是一个事实。也许他们是要为教会辩护，也许是为了灵修的需要，或者是为了造就圣职人员、提高圣职人员水准，适应新的思想形式或追求新知。如果我们把这些作品都抽去，只留下纯为满足求知欲而写的东西，那么我们应当将大部分杰作剔出去。无论如何，过于强调或发展那些在一定时间、一定环境中所出现的问题，而损及教义的正规平衡，或竟损及真理本身，都是非常危险的事。神学家不容拒绝为教会服务。可是，为了躲避这种危险，神学家应当具备为任何学术工作都不能没有的条件：批判的工具、与现实保持一定程度的距离、一种无私而能静观的气氛、相当的空闲、赤诚、耐得住孤寂。

（二）教会可由神学家的作品获益匪及：圣奥斯定以为，神学是一种学术，它可以滋养信仰、坚强信仰、保卫信仰，这一意见在教会作为教会的历史生命进程中也有其真理。使信仰发展到一定可理解的程度，为传达福音实际上是必须的，因为人常会提出各种和当代思想与文化有关的问题。教会作为一个团体也需要一种安全的处境，即在这一团体内总有人可以解答每个时代所提出的批判和要求。因此，教会圣统制自己也需要一批神学家，他们一方面具有报导的使命，另一方面，在从属教会训导权裁夺的条件下，他们也有批评教会中教导工作的使命。最后，教会是一个教育中心，而且真正滋养信友的信仰，教会所以能够如此，因为在教会中，有一非常强烈的思想生活，表现在教理与工作中。因此圣奥斯定将博学者视为基督保护教会不犯错误，在真理中成长的得力人员。（参阅第一 一八函 三十二节：拉丁教父全集卅二卷。）

（三）教会应当容许神学家真有为从事神学研究工作必不可缺的自由，并应设法为神学家提供获得上述自由的条件：我们无意说，每个人都必要错误的自由或错误的权利。而只是由前边所述教义与神学间的分别所提取的必然结论而已。教导万民的教会以其无上权威和宗徒教导职责来讲述并解释信仰。但是，在统一的信仰中，教会固然是统一信仰的保护者和裁判，神学家却也有学术研究的余地，神学家应负责地进行学术研究，并应合乎「Innecessariis unitas, in dubiis liberdas」（在必要的事上要一致，在可疑的事上要自由）这一格言的要求。

如此，教义与神学间的分别在教会内，在教会与神圣真理有关的使命上，是一个十分重要的分别。原来教会中有两种为真理服务的基本方式。一种属于教义方面，其使命是保全和持续信仰，使教义一代一代传承下去。这一方式的本质并非在增长理性的知识，而是保护信仰的宝藏，并以权威解释教义的涵义。以上是教会圣统制训导权应有的角色。另一方式是学术性和神学性的，其使命是创造和求进步，不是保全，而是研究和发现。因为，如果神学是研究无可增损，不能变易的资料，那么神学本身的使命自然是借助理性的力量来将这种资料加以解释。基此，神学应当自己去努力，在一定时间里，有机会去超出教义的涵义，在教义只提供因素的地方去求综合，在教义只给出发点的地方去求问题，用一句话说，去完成学术创发和研究的使命。

如此，神学研究工作，像任何学术研究工作一样，要求在研究领域中一定程度的自由。实际上，如果否定了尝试、假设、问题和解答的可能性，神学的研究根本不可能进行，另一方面，神学研究的结论，并不就是定断了的，无可更动的真理，而还要经受批判的考验，而且要使它们享受到思想界和工作界的合作，为神学自身的好处，也为一切人的好处。要拒绝在这个领域中冒险，或者决定神学应当做的，不过是重述过去所讲过的东西，不过是宣布那些无可指责不可批判的东西，的确是不了解神学的本质，因而导致神学的没落。教宗本笃第十五世曾向雷道考夫斯基（Fr. Ledochowsky）说过：「有关不属启示的问题，我们应当容许辩论的自由。」

（本文译自：「Spiritual Life」季刊一九六八年夏113-114页华盛顿加尔默罗男会省出版）


神学论集-十子架或天秤？救援论中的「赔偿理论」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

十子架或天秤？救援论中的「赔偿理论」

资料室

在本「论集」的书评里，温保禄神父对以「赔偿理论」来讲救赎奥迹表示不满。也许限于篇幅，他未能加以发挥，本刊编辑室愿在此略加补充。

「赔偿理论」源于坎特布里的圣安瑟尔莫（公元一O三三~一一O九左右），建立这理论的目的是要证的耶稣如此救世是一个必须，他所引的理由可综合如下：人犯罪作恶是破坏正义的秩序，开罪至尊的天主，这破坏及开罪的恶果是无法弥补的，因为所得罪的对象是无限的天主，正像得罪一个乞丐和得罪一位皇帝，轻重大不相同一样。人有无限破坏的能力，却没有能力做出无限的赔偿工夫，因为用他有限的能力所做出的一切常是有限的。只有天主自己能恢复被人所破坏的秩序。可是天主不愿以皇恩大赦的方式来恢复（他固然能如此做，但这样终究未触及事情的本身），而愿以无限天主的身份下降为人，再以人而天主的资格来做无限的赔偿工夫。这样一来，全部的救赎工程既出自天主的恩龙，又合乎正义的要求，而两全其美。

这一理论果然有不少可取的地方，它的立足点坚实可靠，那就是信经上所说的「他（耶稣）为了我们人类，并为了我们的得救从天降下」。然而这一理论的缺点，却在于它的严格的及机械式的法律系统，使天主的本像反而被蒙蔽，被歪曲。这个问题所牵涉的范围很广。首先就不该把基督本身和他的事功完全隔开，好像他做了无限的赔偿工夫就万事皆了，他本身可以留于局外。但最重要的还是关于十字架的意义问题，让我们在下面较详尽地讨论一下。

十字架不是一具天秤，人欠天主多少，便该偿还多少，人欠的无限，所以也该付出无限的赔偿。这样去看十字架自然要把天主看成铁面无情的暴君，渴望看到人血，看到自己亲生子的血而后快。如果天主真是如此，那未免太可怕了，那种义怒叫人无法相信还有什么爱的讯息存在。

但是圣经里所含的十字架神学完全是另一回事。在其他宗教里赔偿，赎罪果然是人所做的事，用以恢复神人之间破坏了的关系，但新约圣经的说法却不是如此，不是人到天主那里去做陪偿的工夫，而是天主到人这里来与他和好，天主的公义就是恩宠。这就是基督信仰给世界宗教史带来的革命，新约里不说：人去同天主和好（虽然本来应该如此，因为错处在人，不在天主），却说「天主在基督内使世界与自己和好」（格后五19）。

可见根据新约，十字架是一个由上而下的行动，不是人要给震怒的天主献上什么，却是天主出于至爱下到人间来拯救人类。果真如此，那么基督徒的存在及他的敬礼生活便和其他宗教有著不同的新方向：他的朝拜，主要是以感激的心接受天主的救恩，因此基督徒的主要敬礼是弥撒，即感恩祭。在这个祭祀里不是人带来什么礼品或功绩献给天主，而是人甘心接受天主的恩惠。我们光荣天主不是幻想我们真能赠与天主什么——我们的一切所有不都是天主的吗？——而是让天主将越所有的赐给我们，藉以承认他是唯一的主宰。

参阅J．Ratzinger: Einfuhrung in das Chrislentm

Kosel- Verlag, Munchen．1968, pp．186-189; 230-233．


神学论集-追论现代有关圣体圣事之问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

追论现代有关圣体圣事之问题

张春申

这篇论又称为追论，因为发表得相当迟晚，有关圣体圣事问题的讨论高潮已经过去了。不过在我国这类论文还不多，也许尚有出版的价值。

一九六五年九月，教宗保禄颁布了著名的关于圣体圣事的通谕：信德的奥迹。教宗表示他实在不能不以教会训导者的名义，关于这个重要问题，发表并指点出教会的信仰，为的是不使因了大公会议而提高的对于圣体圣事的敬礼，受到一些不可靠的意见的影响而消失。通谕上的话相当清楚，教宗说他不能接受那些意见，而且他有责任警告教友不要听了那些含有危险的意见而信仰动摇。那么究竟教宗的通谕指的是那些对于圣体圣事有危险的意见呢？这篇论文便想把这问题提供出来，我们分四段讨论：（一）问题的焦点；（二）新意见的来源；（三）反省与批判；（四）基督临在的意义。

（一）问题的焦点

我们想法立刻把整个问题的焦点提出来。按照教会的基本信仰肯定，神父在弥撒中祝圣面饼和葡萄酒的行为是天主通过了他的充满神力的行为。这行为将面饼和葡萄酒变成了基督身体和圣血。因著这个行为，面包和葡萄酒真正的变了质，这便是教会文件中应用的一个叫做质变（transubstantiation）的专门名词所表达的信仰，这个质变行为不是属于思想中、认识中、想像中，而实际上丝毫没有变化的行为；它是属于客观的事物，物质本身变化的行为。然而教宗的通谕所指出的新意见却与基本解释有些出入。

其实现代关于圣体圣事的新意见所强调而叫人注意的事并不错，可是它所忽视或者否认的因素将导致错误。在圣体圣事上，新意见强调的是圣事的标记性。我们可以这样简单地介绍这个思想：在神父祝圣之前摆在前面的是当作食粮的面饼和当作饮料的葡萄酒，而神父的祝圣只是加给它们一个新的目的，新的意义，或者更好说变化了它们的目的与意义。祝圣之前的面包和葡萄酒，因了祝圣，失掉了当作普通的食粮和饮料的目的与意义，而有了一个新的宗教性的目的与意义，那便是基督建立圣体圣事的目的与意义。基督使面饼和葡萄酒象征自己的身体和圣血，弥撒中奉献面饼和葡萄酒，便是将加尔瓦略山上的血祭，在不流血的圣事性，象征性中重演，基督把祝圣过的饼酒给我们领受，其新的目的与意义，便是象征人类与他，以及彼此之间的结合。这便是新意见著重的标记性，其实这非但没有什么错误，而且也是值得重视的。可是问题的焦点乃是这个意见所忽视或否认的因素：圣体圣事中的质变，属于客观事物界中的面饼和葡萄酒的本质变化。按照基本的信仰，基督加给面饼和葡萄酒新的目的与意义，那是因为只经过神父的祝圣，把饼酒变成自己的体血，这绝对不只是加上目的和意义，而并酒没有存在性的，实在的变化。相反，客体的面饼再也不是面饼，客体的葡萄酒再也不是葡萄酒，而是基督的圣体圣血。这是问题的焦点。教宗的通谕特别提扣来警告的，便是那些极端强调圣体圣事的标记性，极端强调它的新目的与意义的新意见，这意见忽略，甚至否认客观的饼酒的变质。

其实真正的信仰并不否认祝圣后并酒的新的目的与意义，但是这新目的与意义的产生，基本上因为并酒已经变成了耶稣的体血。客观存在界有了本质的变化，那么意义与目的上也该具有变化。我们可以把其他圣事和圣体圣事比较。在别的圣事中，譬如在圣洗与坚振圣事中，在倒水与傅油的行为上，基督赋与了新的目的与意义，那便是象征救恩之洗涤与滋润性的行为。但是水在圣洗圣事中仍旧是水，油在坚振圣事中仍旧是油。然而在圣体圣事中，面饼和萄萄变酒化成了耶稣的体血、为什么具有这样的区别呢？那是因为在别的圣事中，基督之临在与基督在圣体圣事中的临在不同。在别的圣事中，基督的临在是行为的临在，他的救恩行为在倒水与傅油的象征中接触了我们；而在圣体圣事中，基督的临在是他的整体，他的「自我」，他的生命的临在。面饼和葡萄酒已经不存在了，基督藉著祝圣过的面饼和葡萄酒的标记，亲临在著。这是基督本质的临在，与行为性的临在不同。如果有人一方面说圣体圣事有了新的目的与意义，另一方面却又说面饼不变而尚在，葡萄酒不变而尚在，这便是教宗在通谕中所指斥的危险意见，因为基本上这并没有肯定基督的亲自临在。

所以我们可以如此总结全部问题的焦点说，新的意见所强调的圣事的象征性，完全是应当受到重视的，但是它对变质道理的忽略，甚至否认，那是不可接受的，严格而论，因了这个否认，也使圣体圣事的象征性失去了基础。

（二）新意见的来源

指出了教宗的有关圣体圣事的通谕的焦点之后，现在我们可以介绍一些新意见形成的来源，其实，不少因素也是我们应当吸收的，也许我们可以说不少积极的因素原本是我们信仰中存有的，只是没有适当地提出来罢了。

一般说来，这些对于圣体圣事的新意见是和现代在神学上的寻求新了解，新的适应，并且寻求教会中原始的传承与教父的思想互相配合的。这个潮流自从第二次世界大战以来极有创新。具体地在圣体圣事问题上，新的神学意见是对于过去几十年前太注意圣事的「物理」与「化学」一面的反应与对抗。如果我们还记得，过去的圣体圣事的神学不是太注意了一些面饼和葡萄酒的化学结构了吗？不是太注意了一些面饼中淀粉的成分和葡萄酒中的酒精成分吗？而且在讨论基督在圣体圣事中的临在时，不是费了太多时间在所谓质量问题上吗？因此，圣体圣事好像失去了其宗教意义，而落进了物理学与化学的范围中去了。而新意见正是对此而生的反抗；它只强调新的宗教意义与目的，其极端便是对于饼酒之变质的漠视。

果真，过去的圣体圣事神学，尤其在基督教之否认下，有其理由保护耶稣亲自临在的信仰。但是此一临在，因为与上面所提的物理化学相连太紧，以致落入了一种静的，物质化的临在范畴中去了。基督在圣体圣事中，好像是一张圣像、一件圣物般被人朝拜，事实上朝拜圣体的敬礼多少生出这个不正确的态度。新的神学意见对于这个圣体圣事的流弊便大肆攻击，它竭力强调基督在圣体圣事中的临在是一个动的临在，人物的临在；那便是叫人注意圣体圣事的礼仪性的一面，注意参加圣事的人的互相团结，彼此组织成一个末世教会的一面。圣体圣事是集合天主的子民，与基督在标记中的相遇。结果因为极端的强调动的一面与行为的一面，有些人忽略，甚至否认圣体圣事中本质的临在；有些人认为不该有对于圣龛中的圣体有特殊敬礼。他们看来，这是个人主义，相反礼仪精神。这诚然是对于过去圣体圣事神学中静的概念过度的反抗，否认了变质后在面形象征中的基督的亲自临在。

看了上面新的神学意见对于过去圣体圣事神学的攻击之后，如果我们进到神学历史中去，便可以发现教会中早已有了两大有关圣体圣事问题的主流。第一是盎博罗削的「物理派」，特别注意面饼和葡萄酒的变化问题，而漠视了圣体圣事的标记性。第二是奥斯定的象征派，那便是认为饼酒基本上是标记，它们象征超越的事理。新的意见乃是回到奥斯定的主流，把圣体圣事的象征意义提出，然而他们却否认了奥斯定自己不否认的因素。

所以我们可以总结上面几点说，教宗保禄指斥的新神学，实在是第二次世界大战后的新势力，它注意圣体圣事的宗教意义，动的一面与奥斯定的象征主义。但是在这神学运动中，有走极端的人，他们将圣体圣事中，饼酒的变质，基督的亲自临在以及敬礼圣体等等忽略，甚至否认了。这是教宗特别指出有关信仰的危险因素。

上面我们大概把新意见的背景与倾向指点出来了，现在我们想把整个问题的焦点，也便是新意见对于面饼和葡萄酒的质变的种种困难提出。

脱利腾公会议对于质变的道理，有相当清楚的论断，它肯定面饼的整个本质变成基督的身体，酒的整个本质变成耶稣的圣血。但是今天的新士林哲学在近代科学的研究下，开始理会已经不能称面饼和酒有著单纯的本质了。这种亚理斯多德——多玛斯哲学的对于本质的概念，在面饼与酒上已经不能应用，因为今天大家知道饼酒是无数化学物的综合。为此，那里再有面饼和酒的本质呢？脱利腾公会议所说的本质在那里呢？过去曾经有人，譬如一九五0年，罗马额我略大学教授塞瓦集神父（Ph. Selvaggi），他便想把教会的信道在近代科学思想中表达出来。因此他认为所谓面饼和酒的本质便是一堆化学物的本质，那便是分子、分子组、原子、电子……而在质变中不变的便是延长、磁性、电、动力等等。但是这种解释非但不解决问题，而且使问题更为复杂。当时与塞瓦集神父相反的是哥伦布神父（C．Colombo）今日是保禄六世的神学顾问。他不赞成把圣体圣事当作物理学、化学一般讨论，而在现代的新意见中，便有人更进一步，非但要取销这种物理学，而且设法把质变完全解释为认识上的、意念上的变化；而客观的，存在的面饼与酒没有什么变化。换句话说，只有新的意义和目的，事实上没有质变。

为保护这个只是在认识与意念上，不是在事物上变化的说法，有些神学的支持者说：物质的最深意义便是进入人的平面，作为人间关系的标记的意义。譬如面饼和酒的第一意义是人的食粮和饮料。但是当它们被用来为人间关系的标记，象征互相团结，互相交流时，它们便有了更深的意义。而此更深的意义如同第一意义都是人的平面上的意义，都假定面饼和酒的自然平面上的本质。面饼和酒的物理化学结构是一群分子、原子、电子；但是在人的平面上却是成为食粮和饮料的面饼和酒、而基督又把属于人的用途的饼酒，指定为象征其临在，自我奉献，与人结合，这不已是质变了吗？

这种对于质变的解释，好像有些一强词夺理，其实却深受自从尼采以来流行的一种主观主义的影响。物质本身实在没有任何讨论的价值，它的现实不是别的，只是对人，对我的意义。物质对我的意义便是它的现实，因此现实便成了主观的经验。如果将此基本思想用在圣体圣事上，所谓基督的临在只是集体信仰中的经验而已。弥撒中的面饼和葡萄酒的新目的与新意义，便是它们的本质。至于客观的、自然界的面饼和酒的本质，实在是不值得讨论的。

以上对于质变的新解释多少受了近代主观主义，存在主义的形响；自从一九五六年以来，新神学对于圣体圣事中的质变，便是在这种哲学背景中设法重新解释的。具体一些，便是要用「变义」「变目的」来替代「变质」。这种对于圣体圣事的新神学，渐渐地进入了群众耳中，也在普通教友读品中发现，因此产生了极大的不安，也引起了反对。一位作者把面饼和酒的质变，比作把一块布制成一面国旗之有了新意义。布变了吗？又有一们作者把基督在饼酒中的临在，比作一个家庭主妇，把她欢迎客人的友情加在咖啡和蛋糕中表达出来。其实这一九五六年开始高度发展的新圣体圣事神学的种子早已在一九四四年，德蒙舍神父（Y. de Montcheul）的一篇题名「真正的临在」的手稿中出现了。这篇稿子是他私下与人讨论的结果。当他在纳粹战争中慷慨成仁后，人们便把它流传，而大受欢迎。教宗庇护十二在他的「人类」通谕中，提出当时对质变的不正确解释，便是指此而发的。

不过我们介绍至此，所有对于质变的新解释件多少是站在概念层次上的。然而一九五五年，一位加尔文派圣经学者林赫（Fr. Leenhardt），在他的题名「这是我体」的书中，却从圣经学的立场上给新意见一个支持。根据他的意见，我们不应按照希腊哲学的「存在」，而应按照希伯来人的「存在」去了解圣体圣事。希腊人的「存在」是客观的，事物界的「存在」。而希伯来人的。「存在」却是指天主愿意某物、某人成为什么的「存在」。所以是信仰中的，也可以说属于超自然意义的「存在」，而不是客观的，自然界中的「存在」。耶稣自己的肉躯性的身体是他藉之而临在的「工具」。而他在晚餐厅中定下，从今以后面饼和酒是他临在的「工具」，「是」他的身体和圣血。此非希腊人概念中的「是」和「存在」，而是希伯来人信仰中，天主指定的超自然意义的「是」和「存在」。所以面饼和酒不失其自然意义的「存在」，因此也没有所谓质变；只是多了一层信仰上的意义罢了？这是林赫在圣经研究上与天主教信仰中的质变颇有出入的结论。

所以由于我们上面的介绍，可以看出关于圣体圣事的新神学意见实在有著不少属于哲学的、神学的以及圣经学的支持。一九六五年正是这新神学的高潮，致使教宗保禄颁布了他的信德的奥迹通谕。我们再说一遍，通谕指斥的并不是新神学所强调的面饼和酒祝圣后的新意义与新目的，而是它对于质变的漠视，甚至否认：因而对于圣体圣事中基督的临在有著不正确的了解。下面我们主要的尚是想根据通谕，对新意见作进一步的反省与批判。

（三）反省与批判

首先我们得承认圣体圣事中，因了质变而有的基督的真实临在的道理，只是整个圣体圣事神学中的一部分，它自然应当和其他部分配合，尤其和新神学所强调的属于动的，行为性的临在互相配合。我们也得承认，假使整个圣体圣事神学只是在朝拜圣体和圣体降福上面，便是畸形的发展。

其实基督在晚餐厅中所说的话，已经由保禄神学和若望神学加以反省与发挥；然后再经过信仰的、祈祷的、教导的教会而传到我们。主要的启示便是耶稣基督是我们在饼酒形象中领受的主，他也是祭祀的中心，这在圣体中的耶稣基督，曾生存于童贞女所生的肉躯中，也死亡在十字架上的肉躯中，现在是在光荣复活的肉躯中。加尔瓦略山上的大祭所以能够每天在我们的祭台上重演，救恩所以能够流传到我们身上，便是因为奉献的祭品和奉献的司祭是耶稣基督，为此，基督在饼酒内的临在，诚然是与祭献及领主不可分裂的信仰，也是与天主子民共同在主内结合不可分裂的信仰上是圣体圣事的基础上切神学反省应当从此出发。

但是不论从历史上看，或从神学上看，这基本信仰——包含基督的临在，弥撒之祭献性以及领受圣体圣血——的所以能够保护与解释，都是由于后代在教会生活中发展的质变道理，那便是面饼与酒祝圣后之变成基督的身体和圣血。这质变道理由教父时代开始，一直到现利腾公会议发展完成。

质变道理与整个圣体圣事之信仰既然如此密切，我们便该从这里开始反省。但是首先我们应当知道的，质变教义中的「本质」并不是与亚理斯多德哲学紧连在一起而不能区分的。事实上，所谓「本质」乃是说面饼和酒是为世物中的真实事物，真实的不是属于虚构的东西。因此，当我们与脱利腾公会议一起说：面饼和酒的整个本质变成基督的身体与圣血时，这个变化该是在存在世界中发生的，而发生后之基督的圣体圣血也是事物世界，存在世界中的，不是一种虚构或想像。所以「本质」是指事物的现实性，实在性。所以教会应用「本质」一词，并不指定一个宇宙哲学的理论，而是如同教宗保禄在他的通谕中所说的，这是表明常人根据了普通与必然的经验，对于事物的了解。他们对于面饼和酒的实在性，不虚性的经验，叫他们用「本质」一词来说明。因了这样的一个对于「本质」的解释，我们丝毫看不出有困难说： 面饼和葡萄酒再也不能按照亚理斯多德的哲学概念说是含有单纯的本质的；它们原是一大堆不同化学元素集合而成的。其实圣体神学中的「本质」概念表达的是事物的实在性，无论如何，面饼和葡萄酒今日仍旧是客观的事物，它们仍旧是可以区辨的事物，因此我们有面饼和葡萄酒的本质。

面饼和葡萄酒有自己的本质，所以它们不能说只是一个称谓，一个名字，或者一个对人的关系。虽然在神学上我们不必去把饼酒分析为分子、电子、质子等等，果真这些东西都在饼酒中。但是我们却不可说饼酒只是对人的关系而已，我们应当说：在我们面前的这块饼和这些酒，含有使它们成为饼与酒，成为存在界的实物的因素。这因素便是我们所说的本质。饼酒有著对人的关系，但是这关系是由于饼酒的本质，由于使饼酒为存在界的实物的本质所建立的。为此，如果新神学意见一方面说在圣体圣事中，饼酒含有给人饮食的关系，基督将它们变化为自己的体血，赋与它们新的超自然关系；而另一方面又说饼酒自身在存在界丝毫不变，这诚是哲学上的唯名论，同时也「真空化」了质变的内容。因为如果本质指的是物质的实在性，现实性，那么质变也应当是现实的变化，实物的变化。但是现在我们已经由对本质的反省与批判进入对质变问题中去了，也是我们反省与批判的中心。

我们在前面提起质变的道理对于圣体圣事中的基督亲自临在、与弥撒之祭祀性以及领受圣体等等信仰的关系，教宗保禄也在他的通谕中再三强调脱利腾公会议的定论：饼酒的质变是基督亲自临在的基础。教宗也说因此我们有了一个新的意义和目的，但是他严格地区分说：这不是面饼和葡萄酒自身有了一个新的意义与目的，而是因了质变面饼与酒的外形有了新的意义与目的。这里实在有关于整个质变问题的要点，我们把他的话引证出来，然后加以解释：

『由于变质，无疑地，饼和酒的外形，便有了新的意义和新的目的；因它们再不是通常的饼和通常的酒，而已成为圣的事物的标记，精神食粮的标记。但其所以有新意义和新目的的理由，正是因为它们含有新的「实物」，含有我们可以适当地称为「存在界的实物」。在那些外形下，并无以前所有，有的是完全另一实物。此不仅是由于教会信仰说如此，而在客观事物界也是如此，因为面包和酒的本质或本性一变为基督的体和血，除了饼酒的外形外，其他属于饼酒的已一无所有。在此外形下，基督完整地，依其客观的实在，具体地临在，虽然不是如同物体的占据一个地方一样。』

这一段话为我们明白教宗之对质变的解释很有关系。他说在祝圣饼酒时，便是在质变中，出现的是可以适当地称为新的「存在界的实物」，换句话说，祝圣之前的饮酒变为另一个「存在界的实物」。那么究竟这个新名词对于质变道理有什么清楚的解释呢？以下我们将设法加以分析。

第一，我们可以说「存在界的实物」是与单单在思想中，意念中或伦理上的一切因素互相区别的。存在界是具体的事物界。而思想所虚构，意念所赋定，或伦理上附加的协定，都不是通谕所说的「存在界的实物」。人们能在一件事物上加上一个意义与目的，但是新的意义与目的，只是在思想与意念中，而不是在具体的实物存在界中。由于这个新名词，我们可以清楚地看出，为保禄六世，变质不只是一个思想与意念的事。基督不只是在饼酒上增加了一个意义与目的，好像在存在界中，面饼依旧不变地是面饼、酒依旧不变地是酒。不，教宗愿意说，质变是一个新的「存在界的实物」的出现，那便是基督的体血，因此饼酒的本质在存在界中，由于祝圣，已不再有了。换句话说，面饼实在变了质，葡萄酒实在变了质。可见这个新名词是针对著新神学意见所说的，质变不只多增加了一个新的意义与目的，它是在存在界出现了一个新的实物。

第二，所谓「存在界的实物」能够是精神体，如同天使与人的灵魂，也能够是物质体，或精神进入物质体。基督的整体便是精神进入物质，圣言降生为人的「存在界的实物」。为此，虽然基督已经进入光荣之中，他的整体享有这种光荣世界的特性，但是为解释只在圣体圣事中的临在，只靠他复活的肉体所享有的光荣世界的特性是不够的。首先，这不能解释在晚餐厅中，基督尚未进入光荣世界时，圣体圣事已建立而基督已临在于饼酒外形中的事实。光荣的基督，即使因了其生活的特性而在宇宙中有著一种临在的方式，但是此与圣体圣事中特殊临在的方式是不同的。前者不能代表后者，也不能包括后者。后者是光荣的基督，因了质变，而特殊地临在于饼酒的外形中的方式；这与其他方式，譬如在其他圣事中，在圣经宣读中，在教会祈祷中的基督临在方式是不同的。这是一个非常困难的问题，光荣的基督，如同在礼仪宪章中所说的，有著各种不同的临在方式，而各种方式之间也有著关系，但是我们又得区别这些不向的方式。总之，因著质变之故，基督的圣体圣血的「实物」在「存在界」中临在于并酒之外形中，这与其他的临在方式不同。关于基督的临在，我们尚要在第四段中详加讨论。

最后，既然在质变过程中，基督于存在界中临在于饼酒的外形中，因此我们不能不在圣体圣事上，有著经验与感觉的平面和超经验与理性平面的区别。因为我们的确在经验与感觉的平面上，依旧见到饼酒的外形，而在超经验与理性的平面上，相信基督的临在。其实此一区别为常人及一般的哲学所接受：经验世界的一切外形不能与使事物进入存在界的本质同归于一。后者虽然不能想像得到，但是可以了解。圣体圣事不能缺少这个区别，在超经验与理性平面上，我们相信一个「存在界的实物」（饼酒的本质），由于祝圣，变化为另外一个「存在界的实物」（基督的体血），虽然我们仍旧经验到饼酒的外形。

我们比较详细地分析了教宗通谕中的「存在界的实物」一个新名词，这无非是把质变的现实性清楚地指出罢了。然而我们也得注意，教宗在通谕中也说质变过程中一个新的意义与目的的出现，可见教会并不忽略奥斯定的象征主义。但是新的意义与目的如果是真的，不是虚构的，必须应当有在存在界的质变为基础。没有后者，前者只是在思想中，意念中；这是我们不能接受的唯名论。

在我们的反省与批判之终，我们也得讨论一下加尔文圣经学家林赫的意见。我们应当客观地说，希伯来人很会区分什么是实物界，什么是象征界。他们知道天主能应用实物界的东西来象征信仰中的意义，但是他们也知道天主的力量能进入实物界，为他们发生奇事。在圣经中，天主的话有时在一件事物上加。一个新的意义与目的，而事物本身不变，譬如古经中的祭饼，达味请求司祭给的祭饼，是神圣的，但仍旧是饼。但是有时天主的能力使事物界发生变化，增多与消减，在加纳婚宴上，基督为表现自己的光荣与对新郎的关心，使水变酒，这不只是象征，而也是实在的变化。教父们以此来说明圣体圣事。为此林赫所说希伯来人的「存在」、「是」的概念只指天主赋与在信仰中的意义，那实在是一面之词；希伯来人也知道存在世界、事物界的「存在」。

我们在第三段的反省与批判到此结束。总之，今天我们果然应当对于新神学的反抗圣体圣事神学的「物理化」、「化学化」加以赞扬，重视他们提出的宗教的意义。但是我们却不能因此走上了极端，把质变道理的实在性推翻，我们也应当赞扬他们对于圣事的行为方面，动的方面，人性方面，礼仪方面的强调，但是，我们却不可把圣体圣事中、好像静的一面的基督在并酒外形中亲自临在的道理漠视。

（四） 基督临在的意义

因为关于基督的临在，现代神学也有不少积极因素，所以我们特别加以讨论。不过我们首先要做的、却是指出基督在圣体圣事中临在的意义，这也是有些神学家所不肯注意的。

圣体圣事中，基督的亲自临在诚是延长天主圣子降生为人的临在；因此降生奥迹可以帮助我们了解圣体圣事。在降生奥迹中，天主的光荣辉耀于人间，我们可以这样分析说：圣言之临在于这血肉中，果真是为了人类的救援，但是，在逻辑上，他的临在是先于一切救援行为的。同样，在圣体圣事中，基督的亲自临在，在逻辑上，也应当先于弥撒圣祭，先于领圣体的。临在自身有著神圣的意义，有著绝对的价值，虽然我们也承认临在的真理应当与其他在圣体圣事中的真理互相配合。他的圣事性的亲自临在为的是使十字架的祭献，永远不流血地流传人间，为的是团结整个教会在这宴席上。但是他的临在的价值的可贵并不完全隶属于祭献及圣餐，其自身有著立足点。其实临在的真理丝毫不使祭献及圣餐，所谓动的，行为的神学减轻。它们都是圣体圣事神学中的主要因素。我们看不出为什么为了强调便一定要降低，甚至否认圣体圣事中基督亲自的临在；而且在圣龛中的圣体，或者在圣体降福中的圣体都是在祭台上祝圣的，都有是在重新举行加尔瓦略山上大祭中，使基督的救恩出现时所祝圣的。为此，对于圣体中的基督的朝拜，诚是延长我们在弥撒中的祭献行为，使这祭献精神延长到我们一天的生活中去。而且，圣龛中的圣体也是为的使人能领取，为的召请人分享祭献后的粮食而互相团结。所以新神学之漠视这个亲自临在实是不可接受的。

脱利腾公会议，保禄六世的通谕，都说圣体里事是我们的神粮，但这不是说因此它便不是我们朝拜的对象。圣体圣事实在完成了古经先知的预言，天主将永与自己的于民相偕的预言。我们承认这朝拜圣体的敬礼，在教会初期没有，而是在圣神鼓动下，渐渐地在教会中盛行。以後我们在历史中看出，对于这敬礼的低落，往往影响了整个教会的宗教生活。所以现代的新神学之漠视圣体圣事基督的亲自临在与对之的敬礼，诚是极端的路线。教宗不能不指斥这个因噎废食的错误。

在降生奥迹的光照下解释了圣体圣事中基督亲自临在之后，我们可以开始吸收一些近代思潮对於临在的概念—来做一些说明。

我们有各种不同的临在，最基本的可以说是东西的临在和人的临在，或者人格的临在。东西是封闭的，完全沉没在黑暗的物质中间，为此它的临在，只是限制于空间的临在，至多加上一个有限的力量的临在。因此这个临在只是限制於物质的范畴中，它和四周的东西之关系也只是限制於力量的吸引及抗拒上。为一个有理性的人来说，东西的临在是一团黑暗；不能与它会谈，不能与它交流的临在。东西的临在只是为人应用而已，而没有属于心灵的亲切关系。所以我们可以说东西的临在只是属于外界的，空间的；它不能伸入内心，甚至发生彼此渗透的关系。这是一个冰冷的，死一般静的临在。可是人的临在，人格的临在是怎样的呢？真正的，属于人性的临在决不是如同一件东西般地封闭在自己的物质中间。人格的主要特点便是开放，与别人交流、会谈。为此人格的临在是建立在思想与爱情上的。一个人的临在之出现，是当他把自己完全打开，让人了解他的时候，也是当他张开双手把别人接受，请别人进入内心的时候。然而这样的临在，必须有对方的答覆，才能完成。当别人也如同他一般打开自己，让他了解的时候，也张开双手把他接受，请他进入内心时候，这样双方的人格的临在才完成。假使没有上面所说的彼此的认识与爱情，即使二人在一起，而他们的临在，为彼此只是东西的存在而已。有了认识与爱清，他们的临在已经不是封闭在空间与物质之中，因为他们打破了这个范畴，彼此穿透了肉躯，进入对方的心灵；此诚是光明的人格的临在。这是最基本的东西的临在与人格的临在的不同，东西不能渗透，严格而论，我们不能说在一件东西内，物质是互相排斥的，而我们却能说我在你内，你在我内，因为因了精神的认识与爱情，我们之内，有著许多人的临在。

我们用了一些普通的分析，发现了人格的临在的意义。现在我们可以应用这个意义发挥基督的不同的临在。首先我们应当注意避免说基督的「人格」的临在 因为「人格」在基督身上是没有的，基督只有一个位格，那便是天主第二位。为此当我们说基督的临在，实在是天主第二位，天主的神格的临在。此不是否认基督是真正的人，但是肯定的是基督的临在便是天主圣子的临在。这是非常有关系的教义，因著这信仰，我们知道在基督身上临在的是天主圣子，只要在我们中间，打开自己接受我们。

天主是无形的神体，只是无所不在的。但是为我们有血有肉的人，一切临在的经验常是要经过身体的，因为我们是进入肉躯的精神。我们的知识与爱情都是在肉躯的行动与标记上完成的？天主圣子的降生正是为适应人的条件，他成为人，临在于人间，如此他与人类有「你我」的关系，属于人的关系。他在血肉中的临在便是把天主的内心打开，也是张开天主的双手。这是基督的临在；在此我们不必多加发挥基督在历史上的临在，这也是比较容易了解的。

然而基督升天之后，依旧要把他的临在延长在人间？延长在时间与空间中，其主要的方式便是圣事。下面我们先讨论基督在一般圣事中的临在，然后再指出圣体圣事中特殊的临在？这虽然都是光荣基督的临在，神格的临在，可是其方式却是不同的，这也是我们必须分辨的。

圣事都是基督建立的象征的行为，圣事行为不但象征而且也赋与基督的思想与爱情。所以圣事诚是延长基督的救恩行为于时间与空间之中。在圣事中，我们见到标记性的言语与行为都是基督的思想与爱情的流露。因此在圣事中，基督继续临在于人间。我们在这里不能发挥圣事神学，但是又不能不在下面简括地再多说明一下普通的圣事中基督临在的方式，为的能与圣体圣事中的临在方式，有一个比较清楚的区分。究竟在一般圣事中，基督怎样临在呢？我们答说这是行为的临在，这有别于本质的临在，因为一般圣事只是基督的象征性的救恩行为。如果我们说基督自己临在于圣事中，那是因为只是自己的行为的来源。果真在圣事中，我们尚有施行人，他实现象征性的圣事行为，但基督是圣事的主因，他通过施行人，将自己的思想与爱情流露于人间。他的思想与爱情进入这些圣事性的行为中，因此他的确临在于这些行为中。所以我们说在一般的圣事中，基督临在的方式是藉著他的行为。这不仅因为他过去建立了圣事，而且现在光荣的基督也在支配那些圣事行为。

我们解释基督在一般圣事中的临在，为能与圣体圣事中的临在有一个区分。但是一般圣事中的基督的临在也便是所谓行为的临在，在圣体圣事的举行过程中也是有著的。在弥撒中间，我们不断发现基督的行为：他是祝圣面饼与葡萄酒的主祭，他是奉献弥撒的大司祭，他藉著弥撒中的象征行为把自己的思想与爱情流传人间，他的行为把整个教友团体结合在一起。这一切都是他在弥撒中的行为性的临在。我们说他临在于祭礼中，因为整个祭礼是他的行为。从这点而论，弥撒中基督的临在方式与一般圣事中基督的临在没有重大区分。但是在圣体圣事中，基督还有一个特殊的临在方式，那便是在祝圣饼酒之后，他的整体，他的生命，他自己临在于并酒之外形中。这也是我们在讨论教宗保禄的通谕时所肯定的临在方式。这临在与其他圣事中的行为的临在不同？在其他圣事中，他的思想与爱情，在象征性的行为中通达人间，所以我们说是行为性的临在。但是在圣体圣事中，他自己整体地临在于饼酒外形中。两者都是光荣基督临在于人间，前者是以行为的方式，后者是以存在、本质的方式。前者是一个流动的，片刻的临在，而后者是一个久留的，延续的临在，真如同行为一会儿过去，而行为的主体常在一般。此区分在某象征性的标记上也可以看出，象征一般圣事的临在的是言语和动作，而象征圣体圣事的临在的是饮酒之外形，言语和动作是流动的，而饼酒的外形是持久的。

但是不论一般圣事或者圣体圣事的临在，都是基督的临在，越经过这些标记把自己的思想与爱情表达出来。这是神格的临在，是天主打开自己的内心，让人认识他，也张开自己的双手，接受人类。但是如同我们上面所说的，这临在的完成必须人类的自由答覆。

最后，我们将基督的圣事性的临在介绍之后，再要加上圣宠性的临在，因为这将使我们对于临在神学有一个完整的介绍。我们不能在此充分地讨论圣宠神学，但是所谓圣宠性的临在使是天主圣三临

在于我们心内，临在于我们生命之中。普通我们说一个人在宠爱的境界中，便是说天主圣三临在于他心中。因了信德，他通达圣三的内心，因了爱德，他接受圣三的友清。圣三诚然渗透了他，他可以说：他在天主内，天主在他内。这是圣宠性的临在。

而这个圣宠性的临在的来源是耶稣基督，是他的救恩。但是救恩的正常的施与是圣事，基督在他的圣事中，以行为和本质方式，向我们流露自己时，这是一个客观的临在。但是我们能够具有不同的反应，我们能够不答覆，那么基督的临在为我们如同一件东西一般，他的临在没有完成。但是我们也能够自由地张开双手接受基督的爱情，如此基督的临在进入人的平面，为我们再也不是一件东西。而我们自己也在人的平面上临在于基督的爱情之中。这样，我们与基督已经穿透物质的标记，彼此临在于心灵之中。这为我们便是圣宠性的临在，从此我们可以看出，基督之一切临在，都是为的使我们具有一个圣宠性的临在。

以上我们已经冗长地应用了近代思潮对于临在的种种分析、对于圣体圣事中基督的临在加以发挥。我们可以在此做一个总结。基督在圣体圣事中的临在，果真不是如同其他圣事一般的行为性的临在；但是我们认为却不能说那是东西一般的临在。临在的是基督，他是一切行为的根源，是爱情与知识的根源。所以基本上是一个动的，开放的临在。面对这个临在，如同面对其他圣事中的临在，我们都需要答覆——信仰与爱德。而基督临在之目的，也便是赋与我们信仰与爱德，使我们答覆他的临在，而有一个圣宠性的临在。否则，基督的任何临在的方式，为我们都是一件东西一般。在圣体圣事前，可以机械式地朝拜，领受其他圣事时，也可以机械式地接纳。

这篇论文到此结束，我们做的只是把现代有关圣体圣事之问题，集在一起介绍而已。

参考：「信德的奥迹」，魏岳山等译，铎声一九六五年九月，二七~二八；十月，六~十八。

「体变」「目的变换」和「意义变换」。

（E．Schillebeeckx, Transubstantiation, Transfinalisation, Transignification, Worship, 1966 June, pp．324—338．）王秀谷译，铎声、一九六六年九月 四九~五六。


神学论集-原罪的性质与原罪的流传-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

原罪的性质与原罪的流传

房志荣

为了解原罪的道理，我们不得不注意近代科学对宇宙及人类所获得的新认识基和圣经作者们所有过的实在很不相同。此外各时代所作的努力，由教父开始，经过各种大公会议或地区会议，直至中世纪以及近代的神学家们，都须略略认识。他们的说法不同，价值不等：多次愿意说的比圣经更多，所以不一定常可以向他们领教。

一、世界的罪与原罪

最近圣经诠释家们颇注意「世界的罪恶」（若望福音一章廿九节）这个圣经概念。不错，关于这一概念，圣经实在讲的不少。创世纪在叙述始祖堕落后即刻描绘技术文明及暴力的同时进展（创四22-24），以及人类语言的分歧（创十一1-9）。先知们的首要任务虽是给以色列宣讲：指出他们的不忠并许给他们赦免，但他们也不忘向有罪的外部传达天主的口谕（依十三~廿一；耶四六~五一；则廿五~卅二；亚一~二）。新约中的书信将世界或外邦的罪孽说得更清楚（弗四17-19；伯后二20；若一书二16）。选民以色列不见得更好，他们的不忠代代相传，直到他们拒绝了耶稣默西亚，方算抵达了不忠的顶点（玛廿三32；宗七2-53）。圣经里把世界的罪恶描写得最露骨的要算智慧篇（十三章至十五章）及罗马书信（一18-32）。这两处都说人的伦理生活的腐败导源于宗教上的错谬及邪神的崇拜。可见在基督来临前整个人类，不分犹太人或外邦人，都陷入罪中，这就是世界的罪恶。

「世界的罪」不只是大家所犯的罪，而还来自一个与生理遗传平行的社会遗传及精神遗传。以色列的信者想经过历史中一连串的罪，升到世初的第一个罪而把它加以描绘。并不是要这个世初的罪为人类所受的一切痛苦负责，但是这个罪的确是最初破坏了人间的和谐。

那么创世纪第三章所写的人类第一对夫妇所犯的罪到底是个人的罪，或者只是一种格式，藉以说明精神遗传这个定律？一般古老的看法认为这是人类历史之初一件个别事件的写实，它给整个人类带来很多不幸的后果。但近来有不少圣经诠释家却否认创世纪第三章是一件个别事体的写实，而以之为一种比喻或寓言，藉以说明人类罪恶的普遍性这个事实。在这两者之间还有一个折中的意见，就是创世纪第三章果然是一个普遍性的及格式化的描写，但并不因此就否定了一个重要的成分，即藉遗传流传下来的罪，换句话说，创世纪第三章所写的是无数个别罪恶的结晶。

我们现在便可以问：原罪就是世界的罪吗？这是一个不容易回答的问题。但有一个圣经所描述的事实是不难认定的，即原罪是藉著世界的罪继续存在，不断翻新，并传到我们身上。因此不该把事情看得太简单，却该用圣经所包藏的无尽资源来补充，来给以平衡。有人说得好（Grelot）：一般的教理或神学教学从原罪直跳到圣言降生成人，活像二者之间没有任何东西存在，既没有积极准备救恩来临的东西，也没有令人日益感到救恩的迫切需要的新罪恶。但圣保禄却曾说：「恩宠的工作是在一大串罪恶之后方到达使人成义的境界」（罗五16）。自然，为有些人忽然要放弃里教会里这样悠久的看法是很难的，他们无法不把原罪看做个别的罪，但大公会议及教宗的隆重定义并没有直接钦定这种看法（见下）。这里应该注意，教会的定义并不是在宗徒们所传下的启示之外增加任何新的启示，而是因了新的环境教会对已启示的真理有新的认识，或看出它们与新的学说有没有调和的地方或冲突的地方。因此诠释学可以随时提出新的观点来让教会裁决。

二、教会训导权与原罪

脱利腾大公会议于一五四六年拟定有关原罪的教义法令时，虽然随著一贯的看法把亚当视为个别的人，但并没有正式肯定原罪的独一性，原罪的独一为大会是一个假设，不是一个肯定。大会提到原罪的独一是在一个副句里，主句是讲原罪的补救之道，即藉基督的血而得与天主和好。

关于原罪的后果大会没有接受种种特恩的传统写法（犯罪前肉身不死，没有疾病痛苦，不须操劳出力），，而只公布了一个法令，简单地说：人因罪而失去的「是他一度有过的圣德及义德」Sanctitatem et iustiam in qua constitutus fuerat.（Denz．788或DS 1511）。这一方式终于代替了最初草拟的一个方式「他受造时即有的圣德及义德」（Sanctitatem et iustitiam in qua creatus fuerat）。这里所谓的圣德及义德不一定就是以后神学家们所说的宠爱：「分享天主的性体」（伯后一4）。大会以后还说基督信友的义德代替亚当所失去的原有义德，但并不说明是否超过那个原有的义德。

关于人的肉体，果然有一个省区会议，即加尔大高会议（四一八年）曾明言：第一个人，亚当有肉体的死亡，不是因了人的本性，而是因了人犯的罪（Denz．101或DS 222）。但教宗Zosimus在他致整个教会论圣宠及原罪的信中并没有明白批准这一信条（canon）。同样脱利腾大公会议虽然由加尔大高会议里采取了另一信条，却没有采纳关于人肉体不死的一条。大会会提起一个相似的绝罚：「谁说亚当即便没有犯罪，也必定要死，应受绝罚」（Qui ergo dixerit Adam omnino moriturum etiam si non peccasset anathema sit……），但这个绝罚只存在档案里，没有通过。

此外还有 Orange的省区会议（五二九年）说亚当传给他的后代子孙的是肉体的死亡，即罪的惩罚，和罪的本身，即灵魂的死亡（Denz．175或 DS 372）。脱利腾大公会议采纳了这一信条，但略略加以变动，使原意大为改观。大会说亚当传给后代子孙的是肉体的死亡与各种惩罚，和罪的本身，即灵魂的死亡（Denz．789或BS 1512）。这样一变动，「死亡」两字除了指肉体的死以外，便能包括圣经关于死亡所说的很多丰富的意义了。这就是说，除了生理的死亡以外，还有忧戚、恐惧、远离天主……

教宗比约第十二世于一九五O年在「人类的」（Humani generis）通牒里对进化论不作任何责难，但对多偶论却不愿赞同，他的语气是「实在看不出 nequaquam apparet」多偶论（polygenismus）怎样能与启示真理的源流以及教会训导权关于原罪所说的种种相合。解释通牒的一些神学家们便抓住这一句话而声言「看不出相合与否」，与「肯定一定不相合」是很不相同的。通牒只说「看不出」，所以还留下了让人继续研究的余地。何况通牒本身并不是不能变的教会文件。事实上诠释学的钻研以及大公会议的历史都慢慢给我们揭露，无论是创世纪，或圣保禄，或脱利腾大公会议的教长们，与其说是主张人类来源的单偶论，无宁说是要肯定人罪的普遍性。两位罗马神学家最近指出，由一九五O年以来，当代神学家的意见已有很大的更动，藉著原罪的名义来反对多偶论的倾向越来越小，甚至有些人已毫无此倾向（Z．Altszeghy-M. Flick, II peccato originale in perspettiva evoluzionistica, Greg．XLVII, 1966, pp．201-225）。

保禄六包于一九六六年在罗马召开的世界神学家大会里曾发表演说，里面曾提及多偶论的问题。此一文件在第一次及第二次公布中已有了很大的更改，是很值得注意的。

Paulus VI: Allocutio ad theolegos .1966

Servitium de1l' Osservatore Romano: "Partendo dal presupposto tutt' altro che solidamente dimostrato, del poligenismo, negano, più o meno chiaramente, che il peccato donde è derivato tanta colluvie di mali ne1l'umanità, sia stato anzitutto e propriamente la disobbedienza di un solo pimo uomo, Adamo, progenitore dell'intera stirpe umana, all'inizio della stora".

L'Osservatore Romano 16 Julii: "partendo dal presupposto, che non è stato dimostrato, del poligenismo, negano più o meno chiaramente, che il peccato donde è derivata tanta colluvie di mali nell'umanità, sia stato anzitutto la disobbedienza di Adamo, “primo uomo", figura di quello (Conc. Vat. II, Const. Gaudium et Spes, n. 22; cfr. anche n. l3) commessa all'inizio della storia".

三、原罪是藉著生育而流传

脱利腾大公会议将这层意思说了三次：原罪是藉繁衍而流传（D.790），藉生育而沾染（D．791），人在受孕之初即已染上不义（D．795）。这个道理反映著教父及中世纪神学家们的思想，意义上本来没有什么含糊不清的地方。但另一方面也该留意，这个道理从来没有用真正的信条来定断，而只是在一个插句里（D．790），或绝罚后的一个解释里（D．790），或一章道理释义里顺便说出。此外，生育二字的含义也没有仔细划定清楚，而从上下文来看，似乎是针对「不是藉仿效」non imitatione而言。这一说法有其具体的历史背景，因为按照Pelagius的懂法，原罪的流传无非是人明知地、自由地仿效亚当的罪而已。这种极端的道理自然不能接受。但「不是藉仿效」并不一定就是完全藉生理的繁衍，而还有其他的因素须同时顾到。

藉著生育来传授一个灵性的缺点好像是一件奇怪的事。肤色、体态可以遗传，但神灵界的缺欠怎样可以遗传呢？这一方面，我们不该只注意科学所要求的准确性，却该注意圣经的想法和说法。在智慧书里，弟子被称为老师的儿子，在新约里归正的外邦人被称为亚巴郎的后代（迦三7、29；罗四16），罪人被称为魔鬼的儿子（玛十三39；若八44；宗十三10；若一·三10）。这些地方都告诉我们，伦理的影响虽与生理上的生育无关，仍可称为父子的关系。耶稣向尼苛德摩说的「生于肉的是肉」（若三6），本可太按照生理的关系去懂，因为马上祂加上了一句「生于神的是神」，这显然不是肉体生育的问题了。

前世纪惯于把一个民族或部落的归宿及特性系于一个老祖宗，但这并不仅指生理上的生育，而还包括很多灵性的因素，如祝福、诅咒、父教（创十八19）。所谓的民族或部落，在族长时期，无非就是一些大家庭。把人类的一般现况归于亚当（人）的一个自由行动，就像把一个民族的特点缀于他的祖宗一样，不需要分清生理的，心理的及社会的各种原因。在古代，家庭几乎是唯一的教育场所，而子女也就是他们父母的产品，远远胜过今日。因为古代没有我们近代的这些学校、夏令营、电视、无线电等等的影响力。因此把遗传的许多因素混沌的看在一起，为创世纪是一个很自然的事，而我们却喜欢把那些因素分开来看。

现代的分析心理学能帮助我们多明了一些遗传的特征。首先，在未成年的婴儿及懂事理的成人之间没有一个共同的尺寸，来测量在他们身上所施行的动作所能发生的后果。婴儿为得到正常的发展，绝对需要感情的接触，只有形体的营养不能使他们操练灵性的官能。在这个时期婴儿对于左右加于他们的精神伤害极其敏感，而他们的反应不必常是仿效性质的，例如对付无情，他们不必报以无情，而能报以懦弱、畏惧。这些婴儿时期所受的影响，有时能构成他们人格的一部分，有时只留下一些肤浅的痕迹。

这些心理学的观察使我们看出在纯生理的遗传以外，还有不少心理的因素能解释人罪的普遍遗传：为一个婴儿，环绕著他四周的人事关系，有很多是害多益少，婴儿又不能脱离这些关系而形成，就像他不能脱离饮食而生活一样。这就是说，在严格的生理生育及成年人的有意仿效的中间地带，还有很多社会的及心理的影响是无法估计的，这一切对人的形成及他的心理构造都不可少。因此脱利腾大公会议说这一切生理的及灵性的遗传「非藉仿效」而来是顺理成章的。

可见在每一人身上因了器官及心理的遗传实在已有某一种伦理性质的错乱，及对天主的漠然无知。原来环绕人的教育气氛，因受过罪恶的腐蚀，不能在幼小的婴儿身上产生完全正直及健康的好影响。外邦社会崇拜邪神及伦理败坏的素描在新旧约里都有（智十三~十五；罗一18-32）。

创世纪把人受的一切影响都概括在父子的关系上！虽然有时也指出这些影响是属于不同的性质的。教父们——特别从圣奥斯定以后．把这个父子关系看成了纯粹的生理生育，而以之为传流原罪的因缘。他们以为性行为多少是有罪的，这样世上的人一出生自然都不免有罪了。人人有罪是真的，但把男女的交合常看为罪行却与圣经原意不合。

中世纪的神学家给原罪下的定义是根据天主白白赐给人类始祖，亚当的特恩力特恩一开始就失去了，从此由始祖出生的世世代代自然便不再有这特恩。正像中古的封建制度中，侯爵因罪失去皇帝所赐的特恩一样。今日的看法不同、全靠生理生育的遗产因此也不那么重要了。

「生于肉者为肉」（若三，6）。任何人无不是人的后代。人不能不依赖他的来源；是好是坏，过去的历史必与每一个新生的人有分。既然人类及其四周的一切为罪恶所沾污，由之而出生的人也必受到传染，在他能加防御之前这一传染已由各种人间往来成了事实。人是血肉！是说他的思想和愿望是属于尘世的，是说他无法亲近天主（申五26）。人要想进入天主的国，必须受再生的洗礼，必须先说圣神加以革新（若三3-6）。

参考书：A．-M. Dubarle: Le peche original dans l’Ecriture, Paris, 1967, 2 ed.


神学论集-不断的皈依-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

不断的皈依

（B. Haring）海令 著 王秀谷 译

基督徒道德应有其动能—这一点非常基本。就此动能之一部分而言，我们可以在此揭櫫「不断皈依」之道。在十九世纪的所谓罗马型的伦理神学课本里，只有由「静止」的一面介绍道德，仅将道德的最起码限度钩画出来，而罩在天下人的头顶上。但另一方面，十九世纪也会有伦理神学的革新，尤其塞肋和希尔社二位（John Michael Sailer and John Baptist Hirscher），功绩最大；塞肋日后被祝圣为拉底斯堡Ratisburg主教，而希尔社则系狄平根（Tübingen）大学伦理神学名教授，后又任夫来堡等大学教授，此一革新运动，将新的道德的核心，一手抓到，举示世人——这就是「皈依」之道。这些革新健将，原是遵循著教会的伟大传统，但塞肋和希尔社二人，仍应为此付出代价，因为人们不了解他们；连有圣德的人也不例外。

塞肋是很受学生热爱的一位教授。先是，他在狄利根（Dillingen）开始用德文讲解伦理神学。学生们很惊奇地发见；原来听德文（本国语言）比听拉丁文竟能学得更多。然而，塞肋的同事们禁止他这样乱来，禁止他，用「活语言」沾辱「神学」。塞肋并未立即「皈依」他们的主张，于是他们转而上诉国王。可惜国王感到：用德文给青年修士讲授伦理，是蛮合乎情理的。终于，他们去找富格旺族the Fuggers，富格旺族是经常借钱给国王的。富格心一动，遂即声明：禁止塞肋用德文讲学，为借钱之必要条件。结果……。

但塞肋之受学生热爱，并非仅因他会用德文讲学，尤因他讲学时采取「动能步骤」，尤因他讲学时所采步骤的新精神。他的学生为之兴趣盎然，也肯于为之埋头苦干，但同时，也就越来越对其他教授感到不满意。终于，塞肋被免教职。塞肋本人，仍是扪心无愧而快活如初，深信自己只是依自己学者良心而作。稍后，他先后在兰西胡（Landshut）大学、慕尼黑大学里，成为伦理神学的伟大革新者，最后，他被祝圣为拉底斯堡主教。直至今日，塞肋的影响，还能在拉底斯堡教区的伦理神学及牧灵神学革新方面生动地感到。在该教区内来少有神父离职，也很少有神父在独身方面发生问题。这应归功于塞肋主教和他的继承人兼弟子魏特曼主教（Wittman）。

另一位在十九世纪揭发伦理神学的「动能」特征者，便是席尔社，一位虔诚的基督徒。（他在革新「要理讲授法」方面也大有贡献）。他倡导的主要观念，是「上主的国度」，是上主仁爱的督催力量。

他也为之受过折磨——这是基督徒生活中不可尽免的，也是基督徒生活中的正常现象。席尔社不喜欢Kleutgen 的新士林派神学而对之稍有怨言。当然，以今视之，席尔社对一种死神学发的怨言似乎太客气了。他曾在一本书里（对不肯鼓励「英勇基督徒生活」的新士林神学加以批评。便为了这件事，「席尔社」被列入「禁书引得」里去。但不久，劳敦堡（Rottenberg）的座堂会议选他作主教。这样一来，他倒感到困扰了，他亲自给会议诸公写了一封信，申斥他们不应把名列禁书引得的人，推举为主教，以致沾辱教会的尊严。他感到像自己这种处境的人，不应作主教，毅然拒绝主教职。不久，他又遭遇了同样困难：人家推选他作夫来堡主教。他又婉辞了！

从此看来，伦理神学的革新（并不会酿成「革命」，相反地，）一些革新人士皆有其伟大的仁爱、精神和谦虚精神，欣然接受了必然的困扰。实际，他们所遭受的困扰，并不大于圣多玛斯当时所遭受者，也不大于任何革新教会人士在其时代内所遭受考者。这种困扰是必然的，正因。逾越奥迹便是十字奥迹和复活奥迹！

现代的伦理神学的革新和第二届梵蒂冈大公会议中所深切感到的革新气氛，皆基于一种信念——深信：上主透过他的无限恩宠，赋予我们一种日新又新皈依的可能，一种不断皈依的可能，一种并包个人和教会之皈依的可能。远自教会初期便有所谓第一皈依和第二皈依之别。第一皈依指：由死亡走向生命，由罪过的阴影走向上主的生命、仁爱、和恩宠。第一皈依的圣事是洗礼。凡在信仰上接受基督并将理智和意志献给基督的，便在信仰中生活，也便接受「信仰圣事」——洗礼，他们便这样皈依而「生活于耶稣基督」。然而他们需要「整个」的生活，他们需要上主恩宠不断的动能，以冀在生活中，精益求精地实现基督的死而复活。所谓第二皈依，便指这种不断的皈依。在某种程度下，告解圣事便可视为「重行第一皈依」的圣事：假如有人陷入重罪而沉沦到罪恶的黑暗里去，他仍有特殊圣事去获得上主的慈悲：仍有第二洗礼——告解圣事。但为大多数基督徒，告解实是第二皈依的圣事，实是不断皈依的圣事：它是洗净小罪以及种种小缺陷的，告解是上主仁爱督促我们的有力征记，要我们感到：我们应该再良善些、再纯洁些、再慈惠些、再圣化些！

第一皈依自有其伟大处，不可忽视，假如有神学家认为：一般正常基督徒的一生，常须「重行第一皈依」，彷佛基督徒总也不免陷入重罪，那真是一种罪过，一种不相信上主圣言有其伟大及力量的罪过！

一次，我给几位神父讲退省，在开场白里，我顺便说了说：通常我不将我的会友神父看作犯大罪的人，假如其中一个有大罪，那真值得我们大家日夜为之祈祷、赔补了！一个受过洗礼的人犯大罪，是相当不寻常的！

讲完后，有一位老总铎，显然感到非常困惑，竟然公开地向我说：「神父，这一点我不能接受。人活著不犯罪，怎能办得到呢？」于是，别的神父反问，他犯的都是哪些大罪，他遂把诺尔丁（Noldin）课本里印出施行圣事时可能犯大罪的二百多情况，说出一大串来！

假如连作神父都几乎不免犯大罪，那我根本不要作神父了。但那位老神父一时心血来潮，声称：犯大罪之所以如此之易，正因可犯之法如此之多；并声称：连儿童也有多条法律的限定，要他们必须告明他们的大罪，否则受到「永远下地狱」的威胁。

可惜，这样的态度，由第一皈依的喜讯里，剔除了（洗礼应有的）力量。 Kirchgassner在他论罪过及救赎的一本书里，证明：宗徒们在当年宣道时，认为一位在圣神热火内受过洗的基督徒竟然跌回大罪境界？是特殊的、难以置信的、全然不正常的。

由于基督驻留于受过洗的基督徒身上，基督徒便能驻留于基督圣爱中：这是新约神学的基本动能，也是基督徒的合理希望，我们讲授伦理神学时，应该提高这个希望、这个信心、和这个快乐。

因此，我们不应过甚其词！假如当年伦理学家不曾过甚其词，我们今天便不会往往听到妈妈对自己三、四岁的孩子说：「你那样作，耶稣就不爱你了」。「耶稣会不爱我」，这真是再糟不过的事。妈妈不说：「你那样作，我就不爱你」：因为她觉得这样说，有损于作妈妈的尊严，但她却说…「耶稣不爱你了」！上主的大慈大悲，我们也该顾及呀！如果一个人真正体会到上主的忍耐与慈心，这种心情会成为他不一目获罪于天的强而有力的动机。

第二皈依。透过洗礼，我们正式地死于小体的私欲，而被提升到基督的新生命境界。但我们仍感到它的诱惑。这就等于说：我们天天要扼杀私欲：不是扼杀热情或感情，而是扼杀私欲——邪恶的欲望。为作到这一点，便要在生活于基督方面成长，尤其透过「服务精神」，透过大公无私地为人服务的精神。但在这场打击小体私欲的过程中，真正力量或动能，并不主要地基于恐吓或禁令；真正力量，是上主的荣光和我们对复活基督的信仰，相信主子生活在救们中间，并为著最后的荣光而陶冶我们。畏惧心仍会有一点，但那不应是奴隶性的畏惧；而应是一种神圣敬畏之心，应是一种子女再不敢获罪于天父的敬畏之心；只有在次要的意义下，我们也怕被惩罚——而且正是按照我们还没有脱离的奴隶性的程度而然。至于最深最强的动机——那真正能改变我们生活，而帮助我们彼此背负十字架，并背负主的十字架的动机——实是主内的喜乐与对主的信心——相信主生活在我们身上。那末，我们可以看出：整个基督徒生活是成长中的生活，但并不像一根草茁长那样，纯属普通生命现象。基督徒的生活是透过上主的雨露和阳光而成长的。也就是说：任何来自上主的——每日的十字架也好，每日的快乐也好，每日的恩宠也好——我们无不欣然接受，视之为上主的礼品。接受这样东西，便是人的最高行动。并非由于个人私意得逞，人方成长，而是使人看出上主的工化者，方使人真正有所行动。也就是：对主的全然依恃和全然接受，方使人真正有所作为。我们人人都需要不断的皈依，而且我们所需要的，甚至不限于信望爱的成长。盖福音告诉我们：耶稣本人的智慧和友善，在神和人前，与日俱增；当然，这是指耶稣的人性经验，而不指他的神性。他的神性生命当然无所谓不断的皈依；因为由其为神而言，他自无始之始，便是至圣圣者；以在他的人性经验上，在他的人性上，则显然仍有「成长」。

圣母也是有不断成长的；但她一直没有小体的私欲，没有原罪。因此她的一生、也不便称为「不断的皈依」，也应称为不断的成长。至于我们的生活，自然也应有不断的成长，但我们凡人、不对我们小体的私欲苦战一番，则难谈成长；不继续地克制私欲，则难谈成长。容我再重获一遍，我不是说「将感情或热情置于死地」：我们须有深度的感情：例如快活的热情、忏悔的热情、依恃上主的热情皆是。在此，我顺便提出教宗若望日记里的几句话；他说：他一生基本原则之一，是在每次犯错后，一方面诚心忏悔，而另一方面则又全心依恃上主，事后他便快快活活地工作下去，彷佛耶稣给了他一个和平吻。诸位在此看到的，是一颗充满人情味的心灵，生活著一个充满忏悔、喜乐、依恃等等热情的生活。也正因此，若望显得那未平易近人，同时他又有那末强大的魄力。我们无须抑压、扼杀、或阄割感情，可是我们总该给它们整顿出一个正当秩序呀；故此，我们必须奋斗，必须对我们内心深处之一部宣战——那一部，就是自私之欲，以自我作为中心的骄傲。

基督徒生活是一个全面皈依。此一全面皈依，在不同人的生活里，也有不同的工夫。我们看一看元宝的譬喻：并非每人一律接受五个元宝：有的五个、有的两个、也有的只接受一个。主的恩宠，各不相同。他是爱，但也是主。凡他所造生，他固无一不爱；但他也是无上自由的，他可以随心所欲的分赐恩宠，而其恩宠之不同，正好成为人的规律。假如人无须主的光照便能自己看清事天职责，又假如人无须主的赐予便能自己有所奉献的话，那末人就变成神了！只有人承认自己所奉献者无非主的赐予，他方能稳立在受造物的角色里；也只有人抉择将主所赐予者奉还于主，他方能稳立在第二亚当——基督——的国度里。

原祖的罪，就是想入非非的私欲：想要垄断一些东西据为己有，想不依赖上主的恩赐而有自由意志，想把上主不曾赏赐的东西抢过来，想保持自己的绝对独立，由之，我们失掉了上主的力量、快乐、和友谊。基督的一生，由最初一秒到最后一秒，都彷佛在说：「你赏赐了我身体；看！我来承行秘的旨意」。基督不仅拿出几件东西献给天父，他将所接受的一切——他的整个人性——都在十字架上奉还给天父了。

我们定参与基督逾越奥迹的人，参与他的圣死和复活。由我们决意将我们所接受的一切奉还给天父的那一刹那起，我们才开始作真正基督徒。那末，根本不必再问：我有责任追随此一主的灵感吗？有责任利用此一主的恩宠吗？反之，上主透过他的恩宠，在我内心呼喊我时，我自应听取他的呼声，自应听取他为了人类需要而发出的呼声。我们不应忘记：如果一个人只像奴隶一样地想「我作上主通过一般法律要我去作的事」，那他与新约的自由之律，相去也太远了。这样的人不再是「个人」，人如果仅仅摸著一般法律边缘打转，他便陷入了集体主义的泥沼。但上主创造的是「个人」，而对每人都用个人之名来呼唤；只是他所呼唤的，是向「天」和「人」展开心胸的个人，是肯于作基督奥体之一肢的个人。这样，人只有在接受上主恩宠——人性的和超人性的都包括在内——并以之作为自己生活的准绳时，方能成为有品格的人，方能找到上主用以呼唤他的本名。

如果人仅仅墨守一般法律，并视之为金科玉律，不敢越雷池一步，那他便陷于没有面孔的生活态度，陷于没有品格的生活方式了。法律只是一部分而已，但那尤为重要的，那产生法律的，那被称为法律之全的，究竟是什么呢？这便是：接受更基本的一条原则：「我如何把受之于主的一切，奉还给主」。这是「元宝之律」，显然，上主是要根据他所分施的元宝来审判我们的，正像保禄宗徒所谓「根据基督恩宠的数量」（secundum mensuram donationis Christi）。这个恩宠的数量，便是每个个

73

人应去扮演的角色。每人角色不同，无关宏旨；而每人应按照上主所指定去充其量地生活，则关系极重。如果人能把所受于上主的一切，奉还上主，那他便真是上主的忠仆了。

（本文译自：Toward a Christian Moral Theology, by Bernard Haring, University of Notro Dame Press, 1966, pp．106-118）


神学论集-「场合伦理」学说-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

「场合伦理」学说

（或新伦理学说）

苏玉昆

自从福来尺 Josenh Fletcher的「场合伦理」（又名「新伦理」）于一九六五年出版后（1），「场合伦理」学说又死而复生，并似乎以更大的力量向公教伦理法则挑战。原来，「场合伦理」学说于第二次世界大战后已开始萌芽、成长，在五十年代中逐渐形成了一种伦理学说。当时，一方面由于这新伦理学说与公教伦理有原则上的分歧，另一方面，因为这新伦理学说传播极快，影响极广，尤其在青年中，所以教宗比约第十二世于一九五二年先后几次向信友们提出警告，并指出这新伦理学说的危险及错误论点（2）。一九五六年，圣职部又在一训令中正式指出这新伦理学说在原则上与公教伦理法则有冲突，声明为教会所摈弃；并严禁在修道院内，公教大学中，讲授或传播此伦理学说。不过，「场合伦理」学说不是像表面上呈现的那么简单，特别在具体的伦理生活判断上，有时这新伦理学说更「受人欢迎」。在二十世纪的今日，伦理生活有江河日下之势，人们对于遵守伦理法则感到困难。在这样的情况下，「场合伦理」学说的复生能对社会有更大的影响。

我们已经知道教会对于「场合伦理」学说的批判。教由不比约十二世的指示，圣职部的训令，仍然有效。这篇短文不是提出教会新的态度，只是愿对「场合伦理」学说做一个比较客观的研究，设法正确地了解其谬理，以及探知教会摈弃这新伦理学说所持的理由。兹就下列几点讨论：

什么是「场合伦理」学说

因为Situation「场合」一词是这新伦理学说的「关键」，我们应该先研究一下这词的意义（3）。「场合」是指一个人具体的，客观实存的，唯一无二的，此时此地而不可重复的环境；而这环境包括这个人的一切（他的性格、家庭背景、教育等），和他与外界（事物、社会、他人和天主）的关系。换言之，「场合」指的是一种「关系」，个人在具体环境中与外界事物、他人、及天主的关系。因为组成这关系的种种困素是活的和不断变换的，所以某人在某时、某地的「场台」常是唯一无二的，不可能重复的。

了解了「场合」这一词，我们可以讨论什么是「场合伦理」学说。首先应该指出「场合伦理」学说不是一套有系统的科学理论，也不是一套完整的哲学体系（4）；而是一种「伦理学说」，代表一种对于伦理生活的基本看法和趋向，而这基本看法与趋向会影响——及决定——人的伦理判断和他整个伦理生活的方向。因为它只是一种学说，主张此一学说的学者们对某些伦理问题，意见可能分歧，对同一伦理判断的见解，也可能有程度上的差别。但是，他们对伦理生活及伦理判断在基本原则和态度上是相同的。下面我们要看看他们的基本原则和态度是什么。

「场合伦理」学说首先否认有一客观的，永不改变的「伦理秩序」；人在具体的「场合」中应遵循个人内心的判断和理智的灵魂。言外之意，这新伦理学说否认自然伦理律和天主所启示的伦理法律，因为教会告诉我们，「客观伦理秩序」是存在的，它并是由自然伦理法律和天主所启示的伦理法代所组成的（5）。

在否认了客观伦理秩序存在之后，什么是伦理生活及判断的最后标准呢？

在否认了客观伦理秩序存在之后，什么是伦理生活及伦理判断的最后准则呢？「场合伦理」学说主张伦理判断的最后准则是诚实、爱、及良心。在具体「场合」中二个人应该诚实，对自己诚实，对他人及天主诚实。有了这基本的诚实态度，他应该按照「爱」的法律，顺从良心的指引去判断，什么是善，什么是恶，或应该做什么，不应该做什么。此派有些人更进一步强调「爱」的法律是唯一、最后的伦理准则。福来尺在他的「场合伦理」一书中说：「爱使一切成为好的……在具体「场合」中，最富於爱的事，是对的，是好的。」（6）另一处他说：「基督徒的判断准则是爱。」（7）所以，按照新伦理学说，只要一个人的态度诚实，只要他有「爱」的意向，只要他依照自己良心的指引，他什么都可以做，而他所做的一切，都因他的「诚实、爱、及良心」变成好的伦理行为。因为客观的伦理秩序不存在，所以这三点（诚实、爱、及良心）就变成了伦理判断的最后准则。

「场合伦理」学说更进一步解释人如何在具体「场合」下，依照上面三个最后准则，做伦理上的判断。他们主张在做伦理判断上，人与天主有种「直接」的来往。当一个人完全了解自己具体「场合」的需要，当他有了对自己、他人、和天主坦率而诚实的态度，当他依据「爱」的法律斟酌，并顺从自己的良心时，（那时）天主圣神直接引导他做伦理上的判断，而他的判断常是正确的。按照这新伦理学说，人即是天主的子女，应该与天主直接来往，不需要受种种法律的约束，这才是天主子女真正爱的表现。

为了更清楚地了解上面三个基本原则，我们看看主张「场合伦理」学说的人如何解决一些具体问题。绝这种暧昧关系，因为她认为同一位已婚者发生不正当的关系是相反伦理道德。可是，另一位女青年人仍然继续他们之间的来往，因为地认为他们是真诚的彼此相爱。按照「场合伦理」学说，只要这两位女青年都是诚实的，只要他们有真正「爱」的意向，只要他们遵循各人的良心指引，他们的伦理决定虽是完全相反，但都是对的（8）。另一实例，假如一位信友在教难时期，在具体的「场合」下，为了「爱」的原故（例如，救全家人的生命），依据这新伦理学说，他可以背弃天主。

从这两个实例中，不难看出「场合伦理」学说否认任何客观伦理准则，强调「个人、主观的」伦理态度，声称伦理行为不是绝对的—而是相对的，而其相对性是根据具体「场合」和个人需要而改变。

公教伦理法则

上面我们很简单地看过「场合伦理」学说的基本论点和两个实例，下面我们再根据公教伦理准则，对于这新伦理学说来做一个客观的批判。

教会对于「场合伦理」学说的态度是非常清楚的。教宗比约第十二世及圣职部都已会公开表示这新伦理学说为教会所摈弃。在一九五六年圣职部所颁布的训令中，有一段这样说：『（主张「场合伦理」学说者）坚持伦理行为最后准则不是建立于客观伦理秩序上，而是根据人的内在判断和理智的灵魂……依此学说，人性和客观伦理标准不是绝对不变的，而是相对的，常因环境的需要，及具体「场合」的要求而改变。

显而易见地，这新伦理学说在许多地方上相反人的理智和客观真理，其中也包括「相对主义」和「时代主义」的错误……这些都是相反公教传统中的伦理训诲……圣职部经过深思熟虑以后，禁止教导或传播这「场合伦理」学说。』（9）

教会所以以此坚决的态度摈弃「场合伦理」学说，是因为这伦理学说「相反人性的理智（人性）和客观伦理的真理」。具体来讲就是：「场合伦理」学说否认客观伦理秩序的存在，并否认它是伦理判断上的最后准则。这也是教会所不能接受的？公教伦理清楚告诉我们，伦理行为和伦理判断的最后标准是外在的、永不改变的、客观存在的伦理秩序。这客观伦理秩序不是别的，而是由人性而来的白然伦理法则（例如，行善避恶）和天主所启示的伦理法律（例如，天主十诫）。自然伦理法则是基于人性，也就是「人所以为人」的理由，是天主创造人时，铭刻于人性上的基本法律。再者，因为人性在「本质上」是不变的，所以建立于人性上的自然伦理法则也是永恒不变的。（10）

客观伦理秩序的另一组成因素，是天主因基督所启示的超性伦理法律。基督是我们伦理生活的典范及目的；他来到这世界是为成全「不完全」的自然伦理法则。正像天主因圣子救赎之功把人性提高到超性界，同样的，他也用启示的伦理法律把铭刻在人性上的自然伦理法则「超性化」（11）。这样，天主启示的伦理法律，不但不摧毁或取代自然伦理法则，而且提高它、圣化它，使它成为天主启示的伦理法律的一部份。『照圣保禄宗徒的教训，基督的法律包含了一切法律所要求的正义，自然法律所要求的也在内。』（12）

从它的组成因素来看，客观伦理秩序的存在和永恒不变性是建立于一个极其坚固的基础上：人性和天主的启示。如果，人性和天主的启示是不变的，不受时、空的限制，那么建立于他们上面的客观伦理秩序也当然有其绝对性。这也是公教伦理的基础，也是我们不能接受「场合伦理」学说最基本的理由。

「场合伦理」学说的另一原则是用诚实、爱情、和良心来做伦理判断的最后准则。这点，按照公教伦理的要求，我们也不能接受。不过，我们首先应当说明，公教伦理不但不反对诚实、爱情、及良心在伦理判断上的重要性，而且还积极地提倡信友努力持有诚实的态度，遵循良心的指引，发展爱情的法律。但是，另一方面，在肯定它们的重要性的同时，我们绝不能同意把诚实、爱情、及良心看做伦理生活的最后准则，而否认客观伦理秩序的存在。因为，很明显地，如果没有一个客观的伦理秩序，没有一个绝对的伦理标准，我们就无法衡量我们自己的伦理判断：无法知道什么是真正的爱人行为，无法判断我们是否诚实，或是否顺从良心的指引。（13）在这点上，我们不难看出「场合伦理」学说是受了「存在主义」的影响。（14）正如存在主义在哲学上对于「自我、主观、自决、及个人的自由存在」的强调，「场合伦理」学说在伦理生活上也特别强调「自我的、主观的、自主及自发」的伦理态度。按照这新伦理学说，只要一个人有诚实的态度，只要他遵循内心爱的意向，只要他对自己负责；他就可做一切，而他所做的一切也就变成了好的、对的。更进一步，依照这样推论的结果，一切伦理行为和伦理判断是相对的。这点也是与公教伦理完全相反的。因为，如果一切皆是相对的，按照主观的判断，这样就会产生两个人（如在以上实例中的两位女青年）在同一的伦理问题上，会有不同，或完全相反的决定；也可能发生，一个人对同一的伦理行为，因时、地不同，而做出不同，或完全相反的决定。这种过分强调主观判断，个人诚实，及内心爱的意向，其结果是造成伦理生活上的混乱。所以，「场合伦理」学说，因为否认客观伦理秩序的存在，就缺少一个坚固的基础，好像建立于沙滩上的楼房，必经不起风浪的考验。

最后，我们也应该讨论一下「场合伦理」学说所提倡的「直接伦理判断」方法。主张这新伦理学说者强调「我们是天主的子女」，「爱情是伦理唯一准则」（15），所以在每一个别、具体伦理场合下，圣神直接指引我们。按他们的解释，天主的真正子女，不需要法律，不需要教会的训诲；所需要的是用他们真正的自由，遵守他们内心由天主直接而来的「爱的法律」。相反的，公教伦理教导我们，我们与天主的接触往来常是间接的（除非有例外），通过客观伦理秩序（16）。固然，基督在世时，曾指出犹太人对法律的错误看法，因为他们『把自己成义得救基于实行法律，认为得教的条件只是遵守实践法律。』（17）圣保禄也特别强调基督信友的自由，阐述法律是死的文字，劝谕当时信友当有『藉爱德行事的信德。』（迦：五6）同时教会也一贯地，（特别在现代）强调伦理生活不该只是消极地遵守法律成文，而该是积极地回答天主爱情的召叫。

但是，另一方面，无论是耶稣的教导，或是圣保禄和教会的训诲，都清楚地告诉我们，天主子女真正的自由，不在于没有法律，而是如何圆满地完成法律。耶稣降生救世，不是来废除法律，而是使法律上的一点一划全部完成。他又亲自教训我们：『有了我的诫命而遵守的，才是爱我的人（18）。』同样，圣保禄在他的书信中也论及，基督信友的真正自由，不在于不受任何法律的约束，而在于更圆满地选守基督的法律，隶属于基督的法律。而这法律却是『生命之神的法律』（罗：八2）（19）。这样，信友的真正自由，应该以爱的精神去遵守法律，因为遵守法律——特别是伦理法律——是爱天主的具体表现（20）。法律的目的是使人得到真正的爱，得到天主——「天主即是爱」。（21）

下面我们用一个简单的撮要来结束这篇文章。「场合伦理」学说，因为受到「存在主义」哲学的影响，过于强调「主观的、自我的、自决的」伦理态度，把主观的诚实，个人的自由和爱，以及良心的自决当效伦理最后准则。因而上新伦理学说否认客观实存的伦理秩序；这点是它的最大弱点，同时也是教会所以摈弃它的理由。因为，如果人否认了由人性和天主启示所组成的客观伦理秩序，他则无法去衡量自己的诚实，无法去实行爱的意向—更无法知道良心的判断是否正确。假若，人真正的按照「场合伦理」学说去度伦理生活，其结果，必是向「伦理价值相对性」的趋势发展，一切伦理判断都变成相对的，一切伦理行为都可用「场合」、「意向」、「爱情」来解释；这样，伦理标准将会逐渐消逝。

另一方面，公教伦理训诲我们，客观伦理秩序的存在和其永不变性，而这客观伦理秩序是建立于人性和天主的启示上：具体来讲，是由铭刻于人性上的自然伦理法则和天主藉耶稣所启示的伦理法律。再者，这客观伦理秩序是永恒不变的，且具有普遍性。

当然，只承认客观伦理秩序的存在是不够的，人还应该去遵守它。可是，在具体环境（场合）下，人不应只注意法律的文字，而忽略了真正的精神，因为法律本身不使人成圣，而使人得救的是「有爱情行为的信德」。所以，人在伦理生活上，常该有种积极的态度，以爱的精神去遵守法律。只有以这种积极的态度，我们才可以得到真正的爱——这是法律所希望的——成为天主的子女，获得天主子女真正的自由。

注一：Joseph Fletcher, Situation Ethics（Philadelphia: The Westminster Press, 1965）, pp．176．

注二：教宗比约第十二世先后两次批判「场合伦理」学说。第一次是在一九五二年三月二十七日的电台讲话中，另一次是在同年四月八日对「国际女公教青年大会」训话时。教宗比约第十二世于一九五二年开始注意到这新伦理学说的危险，并公开提出讨论批判。参见：John C. Ford, S. J. and Gerald Kelly, S. J. Contemporary Moral Theology (Westminster, Matyland : The Newman Press, 1958 ), pp. 104-120.

注三：Situation有人译成「环境」，但译「场合」似乎更好。

注四：Ford and Kelly, op．cit．, pp．121—123．

注五：参见：保禄：「伦理神学来源简史」，铎声第五十三期，民五十六年二月，第25-27页。

参见：Joseph Fuchs, S．J “Situation Ethics and Theology ” Theology Digest, Vol．II．No．1（Winter 1954）, pp．26,28．

注六：参阅：Fletcher, op．cit., p．65．

注七：参阅：Ibid．, p．86.

注八：参阅：Gerald Healy, S．J．, “Situstion Ethics”, Philippine Studies, 8 （1960）, p．301．

注九：参阅：路加译：「庇护第十二世，对于新伦理道德的指导」，新铎声十（民四十六年三月一日）第25页。

注十：现代一般神学家都一致表示，「自然法」基本上（本质上）是不变的。

参阅：金象逵，「教会文献中的自然法」，恒毅卷十三第三期（民五十二年十月一日）第23页。人性在原罪后，本质上仍是好的。

参阅：Louis Dupré, “Situation Ethics and Objective Morality”, Theological Studies。28（1967）。pp．253-254．

注十一：参阅第⑤中 Joseph Fuchs的文章第26、28页

注十二：参阅：金象逵：「圣保禄书信中的自然法」，恒毅第十三卷第九期（民五十三年三月）第十三页。

注十三：参阅：Dupré, op．cit．, p．248．

McCabe 说，没有客观伦理准则，一个人就无法应用他自己的伦理标准，也无法衡量自己的「场合」．参阅：McCabe, “ The Validity of Absolute”, Commonweal 83,（1965—1966）, p．437．

注十四：参阅：Ford and Kelly, op．cit．, p．104．

注十五：参阅：Fletcher, op．cit. pp．65—86．

注十六：参阅：Fuches, op. cit, pp. 26, 28.

注十七：参阅：金象逵：「圣保禄书信中的自然法」第13页。

注十八：若，第十四章，第21节。

注十九：参阅：金象逵：「圣保禄……」第13页。

注二十：参阅：Dictrich and Alice Von Hildebrand, Morality and Situation Ethics ( Chicago, Illinois : Franciscan herald Press, 1966) , pp. 78, 79.

注廿一：若一；四16。


神学论集-佛学与天主教神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

佛学与天主教神学

罗光

（在辅仁大学附设神学院，民五八年正月十六日讲）

（一）中国的佛学

在一篇讲演里，无论讲得时间多么长，决不能把中国的佛学都讲说明白；不单是因为佛教在中国的历史已经将近两千年，也因为佛教在中国的宗派太多，有的说十二宗派，有的说十宗派，有的说八宗派，就说是八宗派，我们也不能一次都讲完。因此，我只能就佛教哲理的大纲，简要加以说明，然后举出佛教的宗派里，可以代表中国佛教的四大宗派：即天台宗和华机宗，律宗和禅宗，把这四宗的特点举出来，看看这些特点对于天主教神学可以有什么关系。

佛教教义的大纲，在于四谛论和因缘论。

四谛乃是苦集灭道。佛教教义开宗第一章，就是苦谛，人生一切都是痛苦。生老病死是人生痛苦的代表。不过这四种痛苦，只是痛苦中最大的痛苦，从生到老，人的生活常是在痛苦中辗转。佛教假定这个最大的前题以后，第二章就要解释痛苦是怎样来的，这便是集谛。集谛，说明痛苦的结集。痛苦的结集，原因在于因缘，佛教乃有因缘论。

因缘论的骨架，以三生为范围，前生的善恶造成了今生的果，今生因前生善恶的果而结集的行为，又将为来生的因。三生因果前后相联，构成一个骨架，人生乃是骨架上的皮毛。佛教的因缘论，通常称为十二因缘：无明、行、识、名色、六入、触、受、爱、取、有、生、老死。十二因缘的意义，在于解释『我』和『物』是怎样而有的。假若没有我没有物，当然也就没有痛苦，因为有了我和物，痛苦才能成立，我和物是怎样来的呢？是由于『无明』。

『无明』即是愚昧，即是错误。我和物本来是不存在的，却因为我自已愚昧，错以为是存在的，于是我和物便就存在了；而且我很固执地相信我和物是存在的，于是乃有『物执』和『我执』。既然相信我和物是有的，我便贪想利用宇宙间的万物，以供我的享受，偏偏我却不能常有这种享受，于是便感觉到痛苦。前生的愚昧使我今生痛苦，今生的愚昧使我来生痛苦。一生接连一生，永远没有止境。佛教乃教人以灭谛，以消灭痛苦的因缘。

怎么样可以消灭痛苦的因缘呢？那就是道谛所讲的救人大道。痛苦的因缘，根本在于愚昧无明。为消灭痛苦的因缘，便要使人懂得正道，看事看得分明。

人的愚昧无明，究竟是怎样来的呢？是因前世恶行所种的有漏种子，与生俱来，蓄藏在怫教八识的第八识阿赖耶识中，使人的认识根本上起错误，以无为有。为消除有漏种子，使变为无漏种子，应该用善行和正观。于是佛教乃有诫律和止观禅观。佛教从两方面去消除有漏种子：一方面是观，由理智方面去做工夫，一方面是行，由行为方面去做工夫。止观禅观是属于理智方面的，诫律和禅是属于行为方面的。消除了愚昧的人，便是得道的人，成佛不再轮回，未得道的人，轮回再生于世。

佛教在中国的历史很久，按照汉法本内传所载，佛教传入中国，开始于汉明帝永平三年，西历纪元后六十年，到今年已经有了一千九百多年的历史。从汉末五胡乱华经过隋朝到唐朝，在六百年里，佛教传遍了中国，为全国人所信奉。佛教高僧在这六百年里，把佛教的经典译成了汉文。佛教译经历史，分为三个时期，从第一世纪到第四世纪为第一期，译经工作为私人工作，为零碎工作，所译多为小乘经典。从第四世纪下半期到第五世纪末叶，为译经的第二时期，译经工作为皇家的正式工作，以修摩罗什高僧和觉贤高僧，分在南北两朝，主持翻译，所译经典多为大乘典文。第六世纪到第八世纪为第三期，以玄奘法师为主，完成了佛教译经大业，宋朝收集全部佛经成了今日的大藏经。

（二）天台宗和华岩宗

天台和华岩宗，同是中国佛教的最高宗派。天台宗是南北朝末年陈隋间中国高僧智恺所创立。智恺号称智者大师，他所根据的经典是印度龙树菩萨的著作『摩诃止观』。华岩宗由陈隋时杜顺禅师开端，由唐朝法藏大师集成，所根据的经典为华岩经。

天台宗智者大师的中心思想，在于止观，用止观以求慧。止观虽是两个字，实在的意义，则止即是观，观即是止。止的意义乃是寂静，止于谛道而不动。观的意义乃是观照，以智慧之心，照见万法皆空，而合于真如。天台宗教导人心观物皆是空，既是空便是假，然而在空与假之中，存有一个真体，真体称为真如。一切都是空都是假，唯有真如存在。真如在一切万有之中，万有是真如的假像，假像是我们人心的愚昧而造成的。止观便教导人以自己的心去观存在自己心里的真如。人心的真如，是心的本观，是人的佛性。人若能在心里自觉又自证心的本体为真如，人心便得到了定，生而不动。人心到了这种止观的程度，反观万物，觉到万物是空又不是空，是假又不是假，而有一种中观。天台智者大师所以倡一心三观论，三观即是空观，假观，中观。人得到了中观，便达到圆融的道谛，一切万物既有差别，又是平等。万物本来没有意义，万物的意义乃是存在物中的真如。人心若自证真如，和真如相契合，便安定寂静，不生不减。

华岩宗也立三观，三观是真空观，理事无碍观，周偏含容观。万物是空，然而又不是普通所说的空，乃是万有既空则空亦不存，必须泯绝万虑，无所住著。但是在万有皆空之中有一真有。万物之真乃是理，即是真心，真心为唯一的实体，万物之中同有一真心，真心具有不变和随缘而变的两义，真心不变，一理湛寂，随缘而变则万象森罗。万物之理便相通，于是便有理事无碍观。万物之事理既相通，万物便也相同，因为同是一真心，不单是相同，而且互相包含，一物包含另一物，一物也包含千万之物，因为同是一真心。因此乃有周偏含容观。这便是圆明清净界，便是定慧。

天台宗有一句标语，即是『一念三千』。人的一个念头包含三千世界，一念有真如上千世界也仅只有真如。华岩宗也有一句标语，即是『一毛孔中无量佛』。无量的众佛是真心，一毛孔中也有真心，一毛孔等于无量佛。

天台宗和华最宗代表中国佛学的哲理，哲理是佛教的认识方面和观察方面，也可以说是佛教的理智方面。佛教还有行的方面。行的方面则是律和禅。佛教乃有律宗和禅宗。观是眼，行是脚，用眼用脚才可以前进。

（三）律宗禅宗

佛教的戒律，乃是为僧尼的团体而制造的。僧尼出家，修行佛道，若没有一定的戒律，既不能精进，又不能保持团体生活的纯净。因此初期的佛教最重戒律，把律看在经以上。锡兰和泰国以及南洋的佛教，都属于律宗一派。由印度向北宣传的佛教则重经不重律，中国的佛教属于北宗，律宗因而在中国便不盛行。中国高僧都研究经典，简略了戒律生活。

佛教为解脱人的痛苦，以戒定慧为解脱之道。戒律为佛教修行的第一步。人的痛苦起于贪恋，贪恋起于无明，为解除人的痛苦，第一便该克除贪恋，然后再改正无明。为克除贪恋，戒律乃是最有效的方法。同时戒律禁人作恶，便可儿去有漏的种子，又使人为善，可以种下无漏种子。因此，佛教无论那二派，都有戒律。南宗的戒律较比北宗的戒律特别多又特别严。

佛教修行的第二步，该当是坐禅。禅宗在中国很盛行，由中国流入日本，成为日本佛教的特色。

禅的目的，首先是使人的心能定，由定而能入慧，直接明心见性，立地成佛，和真心或真如融而为一。

人心具有佛性，即是人心之内有真如，人心因著绝对的实体真如而存在。但是通常人不自觉心内有真如，人心像是一层铁罩子，把真如罩在里面；人心又像一层壳子，把真如包在里头。人要把这层罩子或壳子打破，真如才显明出来，人心便只有真如，人便立地成了佛。

打破心的铁罩或壳子的方法，即是修禅。坐禅还是浅近的方法，坐禅乃是禅观，有些像天台宗和华岩宗的观法。禅宗的禅才真是立地成佛的方法。打破心的铁罩或壳子，不能用读书明理的方法，也不能由念佛祈祷的方法；禅是不立文字，不修规律，而是用棒喝或参话头的方法。这些方法是一些心理方面的方法，使人突然改变心理态度，骤信自己得了光明。禅观不是用理智，而是用心的直觉；禅观的对象不是宇宙的事物，而是无形无像的绝对实体——真如；禅观的结果，不是看到一种真理，而是人心直接和绝对的真如相融合，人就消失了，存在的只有真如。人虽活著，心已经入定。人若死了，则就寂灭而入涅槃。

这种禅观可以称为奥妙生活（vita Mystica，mystic life），有些像我们天主教神修生活的奥妙生活，但是性质则完全不相同。

（四）佛学与天主教神学

简略地说明了佛学的大纲，现在我们看一看佛学和天主教神学，有什么相同，有没有可以供我们神学采取的部份？我们要使神学中国化，是不是要采取一些佛学的成份？这些问题非常广大，非常高深，我只能简单提出来，请你们继续去研究。

（1）佛学与天主教神学基本不同点。天主教神学以天主的启示作根基，天主教神学的任务在解释天主的启示。启示是来自天主，由天主而到人，是由上而下。启示的真理乃是奥迹，奥迹超出人的理智，人不能懂明奥迹的事理。佛教的教义以理智为根本，佛教教义是人所想出来的，是人所可以明了的。佛教教义由人而到真如，由心而见性，是由下而上，由人而到佛。修禅而成佛，直接见到真如而融合于真如，乃是本性的定慧，而不是人和一超乎人性的神体相合。天主教的奥妙生活，则是天主显示给人，而不是人用自己的力量使自己和天主相结合。人和天主相结合，是和一超于人性的神体相结合，使人的生活升入超性的最高境地。从这方面去看，佛学属于本性界，神学则属于超性界，两者根本不相同。但是根本虽不相同，在讲解方面可以有许多相同之处。

（2）华岩宗和天台宗的三观，有可以为天主教神学采取的地方。华岩宗和天台宗代表佛教的积极性。佛教普通看来是消极的、是空的，华岩宗和天台宗划在万物皆空之中，设一绝对实体的真心或真如。佛教的一切观或行，都是追求这个绝对实体，得到了这个实体以后，便心空一切。这是佛学与天主教神学相同之点。这种追求唯一绝对实体的精神，也是天主教神学的精神。第二，佛学不是讲真如，而是追求真如，以求人与真如相融和：佛教的观和行是一致的。我们天主教的神学，把学与行分开得太远，神学单单讲学理，却不讲实行超性生活。梵蒂冈第二届大公会议训示我们改正这一点，要把学与行相结合。神学不仅讲天主的奥迹，还要讲人怎样爱天主而求和天主相结合。第三，佛学只讲有真如，只讲真如不生不灭，但总不讲真如的本性究竟怎样，因为这不是用观念可以表达出来的。道家的老庄也只讲道的存在，而不讲道的本性，因为道是不可名不可言，应该称为无。道与真如，本来是本性界的实体，但因为是绝对的实体，人的相对理性就不能讲说。我们天主教的神学，在讲论天主时，我们讲论天主的本性和天主的特性，而以严密的哲学系统和术语去讲，结果我们有点忘记了天主的本性是奥迹，天主是不能言不能说的，有将天主降低成为我们理性对象的危险。目前的新神学乃起反感，要除掉神学上的士林哲学系统，甚至于不愿用士林哲学的术语。在这一点上，当然不能过于走极端，不能完全采取佛学和道家的态度，对于绝对实体完全不讲。但也不要过于理性化，过于系统化，把天主限制在一个理性系统以内，神学要使研究神学的人对于天主有伟大的印象，而不要将天主作为我们理性的研究对象。第四，神学上可不可以用真心或真如来称呼天主呢？我以为不要用这类称呼。当然『道』『真心』『真如』都是指著绝对的实体，但是内容则不相同。从绝对的实体方面说，天主可以称为道、称为真心真如，然而必定要把『道』『真心』『真如』的内容予以修正，才可以符合天主的意义。从『真心』『真如』与万物的关系说，和天主与万物的关系也不相同。不过，万物以真如为根本，万物本身不存在；这一点可以借用为解释万物的存在，以天主为根基，天主不支持万物的存在，万物就成为乌有。

（3）禅宗的禅，可以给我们神学许多解释妙观（contemplation）的方法。坐禅是观，称为禅观，禅宗的禅乃是正觉，不是观，而是心的自觉，是一种心知，整个的心直接见到真心或真如，而和真心或真如相融合。道家也主张一种心知，心知不用耳目，也不用心去推论，只用心去直觉。禅宗的正觉便是这种直觉。正觉是不能用言语文字传达出来，而且一切言语文字在禅的正觉上，都失去了意义。我们神学上的妙观里欣赏天主，不是用耳目？不是用理智，而是我们整个灵魂直接和天主相接近，而有妙观的直觉。然而我们在妙观里，我们的灵魂并不消失、就是在天堂的妙观里，灵魂仍旧保全自己的个性。在世上有过妙观的圣人，对于自己的妙观不能用言语文字去叙述。所以天主教神学的妙观和佛学的禅，有相同之点，有相异之点。

儒家精神生活的最高点，是中庸所说的与天地参。然而没有说究竟有什么意义。道家精神生活的最高点，是庄子所说的合于道，庄子则用譬喻描写这种生活为真人的生活，为至乐境界。佛教精神生活的最高点是禅的正觉成佛，禅宗在不说又勉强说的方式里，说了许多关于正觉境界的话。因此东西学者都以禅为各宗教讲精神生活的上乘。实际上天主教神学的妙观，实在是精神生活的最高峰。然而因为天主教的妙观完全是天主的恩赐，人不能用自己的能力去修成，因此神学上不敢多讲，更不敢以妙观为神修生活的目的。可是现在有许多神修学者，也标榜妙观为神修生活的目的了，人尽自己的力去预备，天主必不使人失望，而赏赐尽心预备的人以妙观。

佛教的禅，用自己的力而修成，真正可以达到正觉的境界否，常是一种疑问。真正达到了，也不过是本性界的觉悟。天主教的妙观是确实的，是充满人心的，同时又是超性的，又是不可名言的。为解释这种不可名言的妙观，我们可以借用禅的术语。

（4）佛教对于罪的观念很重。人生的痛苦都由罪来。前生的罪带到现生，现生的罪带到来生。罪为恶业，业有业报。可是佛教对于罪的意义则没有讲明。天主教的神学也注重罪恶。救赎的历史是以罪为出发点，原罪世世流传，本罪人人负有。因而乃有救主来救赎人罪的历史。佛教为得罪赦，完全用人本身的力量，没有自上而来的救主。

（5）佛教戒律的意义，在净化人心。佛教僧尼所以能造成一种出世人的定型，也在于这些戒律。戒律在今日虽然很难全部实行，然而戒律之不可少，佛教人都认为乃是教义的条件。天主教神学讲修身重于克欲。圣职人员和修会的规律就是我们的戒律，戒律的意义也在于净化我们的心。但是天主教戎律的意义尚有补罪的意义，尚有结合基督而行牺牲的价值，这是佛教戎律所不能有的。

上面我简单说了几点，说的话虽是已经太长，但并没有把题目上所标明的说完。题目是你们教务主任出的，题目实在太大。我只能够在大纲上加以说明，希望你们继续去研究。佛教在民间的信仰很深很广，研究了以后对于我们传教的方法，必定有帮助。至于佛学则不是民间的信仰，而是佛教的哲理。研究佛教的哲理，则可以有助于我们的神学。

参考书：罗 光——中国哲学大纲，下册，台湾商务印书馆

何香林——天台宗止观法，香港道风杂志一九六八年十二月号

宇文笪——戒律与诫命，香港道风杂志一九六八年十二月号

吴经熊——John Wu，The Golden Age of Zen．阳明山一九六七年

吴经熊——John Wu，ChineseHumanism and Christian Spirituality, 1965. New 进York. 国民基本智识丛书——中国佛教史论集（二）中华文化出版事业委员会


神学论集-天主教合一运动的新里程-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

天主教合一运动的新里程

陆达诚

一九六三年五月教宗若望病重垂危，消息传来，全球震惊。终于在六月三日，若望低诵著：「希望他们合而为一（Ut sint unum!）」而与世长辞。教宗驾崩消息传到之处，各界莫不为之哀悼，连基督教徒也不例外。有两位牧师宣称：「这是历史上第一次，誓反教哀悼一位教宗的死亡。」（注一）。的确，由于教宗若望的宽大胸怀，谦冲和蔼，他博得了广大人民——包括犹太人、基督教徒、佛教徒、甚至某些共产党徒的同情与好感。教宗若望实不愧被誉为「普世的父亲」和「大公的教宗」。（同注一）

我国蒋夫人在同年四月十四日复活节证道时，也盛赞教宗若望所召开的大公会议向「分袂了的弟兄，即新教徒；表示了伟大的谅解与同情。」她又提及此次大会与其他大会不同，因为这次大会「谋求全世界基督徒的调和一致。」（注二）

在讨论正题以前，我们认为有简单叙述这位教宗对合一运动所作贡献的必要。

教宗若望在加冕后不到两个月就宣布要召开一次大公会议（一九五九年一月廿五日）。并说明这次大会目的之一是谋求基督信徒合一的途径。他也邀请了基督教弟兄委派观察员来参加这次大会（注三）。一九六二年十月十一日，在大公会议开幕典礼中，教由重申合一为大会目的之一。在大会的四期会议中，各位发言的教长，都秉承了教宗若望的精神，对合一问题充分表现了积极的态度。教宗若望虽然未会目睹在他的精神感召下产生的「大公主义法令」一文件之颁布（注四），但他在第一期会议后已读过该文件的初稿，想他死也瞑目了。

由于本届大公会议颁布的「大公主义法令」，天主教合一运动已进入了新的里程：天主教已正式加入世界性的合一运动。

合一运动的简史

方豪神父在他的「论大公主义」中篇「合一运动的回顾」一文（铎声第四十九期）中，详细地介绍了世界性合一运动的历史。他提及教宗本笃十五曾婉辞过基督教的邀请，为委派代表出席国际宣教会议。一九二八年教宗庇护十一世更发表Mortalium Animos通谕，禁止天主教教友参加「信仰与礼制」会议，他说：「除非分离者返回基督的独一真教会，便不能有基督徒的合一。」（方文，页8）。基督教在一九四八年八月廿二日在荷兰阿姆斯特丹产生了「世界基督教协会（The World Council of Churches，简称 W. C. C. ）」，共有一百廿七个团体加入。一九五四年八月十五日在美国伊凡斯顿举行该会第二届大会，代表六百馀人，有一百六十三个团体，分属四十六个国家。这二次会议，天主教都未派人参加。教宗若望登极后，局势便改观了。一九六二年在印度新德里举行该会第三届会议时，罗马第一次派正式观察员列席会议。而在去年（一九六八）七月在瑞典召开的第四届会议中，天主教不但派有正式观察员列席，并且其中三位还向该会作了演讲。其中杜奇神父 R．Tucci S．J．表明天主教已决心参加世界性的合一运动，（此处指参加「世界基督教协会」。）他说现在问题已不是「为什么」或「会不会」参加，而是「什么时候」及「如何参加」之（注五）。

合一运动的神学基础

前面我们讲了教宗若望及大公会议对天主教合一运动的影响，现在我们要问：天主教合一运动的神学基础是什么？天主教和非天主教的神学分歧点如何获得解决？如何进行神学交谈？合一有那几类？这些问题我们要从神学家的著作，大会中讨论内幕以及公布的「大公主义法令」中寻找答案。

天主教合一运动的神学基础可以从对内和对外两面来讲。先说对外。十六世纪时，路德、加尔文、亨利第八等或因教义，或因教规与罗马公教发生冲突，而引致基督教会的分裂，出现了所谓「誓反教」。十六世纪公教与非公教所处的世界，与今日廿世纪我们所处的世界大不相同。十六世纪虽然是文艺复兴时代，人类理智获得大解放的时代，究竟当时欧洲争执两派都保持信仰，都在相信耶稣基督是神的大前题下，发生所谓新旧的冲突，并且当时欧洲文明所接触到的外界非常有限，欧洲本土的思想争执（这里指在同一信仰下的神学争执），便变成当时的时代问题。今日教会所接触的世界，不是欧洲十六世纪的以基督文明为主的世界，而是一广大的全球性的非基督文明世界。今日世界中人类之一半受著无神政权的统治，根本没有信仰自由，或没有任何宗教信仰。另一半处于自由世界之人类，到处弥漫著无神的俗世气氛。原先不信基督的地区，现在皈依基督的比例还是很小。原先为公教或誓反教为主的国家，对神的敬礼正在遽然下降。有人以为在欧洲的天主教和基督教国家的领洗教友中，有比「外教」国家更多的无神论者。为他们「神已死亡」，因为信仰对他们毫无意义，对他们的生活毫无作用。今日世界大部份的人都患上了近视症，他们只注目于这个物质世界，汲汲追索物质名利，看不到有形世界以外及以后的事物和真理。天主教和誓反教共同面临的外界是一广大的不认识基督也不信基督的世界，两者有共同的责任来「征服」这外教世界，即引领人类中三分之二到人类的主基督那里。试想我们面临这样一个世界处境，而有一共同任务来完成，那么神学上的分歧就不应成为绝对不能协调的困难了。在传教区来讲，信基督者的分裂，更是传播福音最大的阻碍。所以，面对今日世界合一的需要实在非常明显（注六）。

合一运动的神学基础从对内来说，也是非常明朗。对内就是对基本上具有同一信仰的天主教和基督教的神学而言，两方神学家近年来都强调救恩史在神学中所占的首要地位。救恩史因自然启示与宇宙盟约而伸展到人类整个历史，整个人类都分享到天主的救恩。处于自然宗教中的人，由于谨遵良心法律，善度道德的生活，虽然他们未能聆听福音，也能膺受耶稣赢得的圣宠。因此高尚的自然宗教由于其在启示宗教外所有的道德和宗教上的贡献，和它们对福音开路所起的作用，被誉为「普遍救恩史」内的「合法宗教」（注七）。

如果非基督宗教在救恩史内已有如许地位，更何况那些「呼求三位一体的天主，并承认耶稣为主和救世者」（注八）的基督教兄弟们的团体呢？尤其是今日诞生在基督教家庭的子女，对教会的分裂不负任何责任（大公法令，第三号）。相反地，他们在自己的教会团体内，由于洗礼及宗教生活，不单能获得救恩，并且往往修到超凡的圣德。这些教会对它们的信徒来说，可说是「整个的圣事」the total sacrament（注九），这些教会与「拯救普世的圣事」之公教会the universal sacrament of salvation（教会宪章第四十八号）当然有密切的关系。大公会议在讨论「大公主义法令」第三章的标题时，就有一部份主教建议将「与公教分离的基督徒」改成「与公教有某种共融的基督兄弟」（注十）。从「分裂」到「共融」的看法上的转变，与救恩史在现代的神学内取得的地位有很大的关系（注十一）。

一直到现在，我们所谈的都是积极一方面。信仰基督的人今日面临一外教世界，而觉得应该携手合作传播福音并挽救内在的宗教危机。在救恩史的神学观点之下，我们看到基督教各教会对其信友所作的贡献，它们为其信友可称为「整个的圣事」。因著同一的信仰对象，和取用某些相同的获得救恩的方法，基督教团体与天主教有著某种共融，他们是我们在主内的兄弟团体。

可是，话还得说回来。共融并不抹杀历史上分裂的事实。十一世纪东西方教会分裂，十六世纪西方教会内部又有多种分裂。过去四百年来，双方都将分裂的责任归咎于对方。这次大会中首先有教宗保禄用教会的名义承认天主教在分裂上所犯的锾误，他呼求天主和分裂的弟兄们宽恕，也表示宽恕对方所犯的错误。以后不少教长群起响应，如委内瑞拉枢机发表「自诉自讼」，法国于格主教发表「我们都该回头」等演讲（注十二），最后起草委员会将这精神纳入法令（第三号，注十三）。基督教观察员对大会这种气氛感到非常满意，有一位观察员说这是天主教第一次公开宣扬家丑：「洗肮脏的麻布」。（注十四）

会谈与合一运动

分裂的过失是承认了，但分裂的效果如何消除呢？消除的途径便是双方进行友善的神学会谈。会谈 Dialogue是本届大公会议重要精神之一。愿意会谈是开放的标记，是相信别人也有真理的表示，也是否定真理的片面性、专利性。教宗若望不但在他的文告上宣扬会谈精神，且在他的生活中，洋溢著微笑潋煦和幽默，使人感到可亲可近，若望的人格实在是会谈精神的具体化。

大公会谈不单是一种精神，更是一种神学，或可说是神学发展的结果。为什么从前的大公会议常常判决异端，将异端者逐出教会，而今日的大公会议不但不排斥他们，还邀请持有异说的教会代表来列席，且愿与他们以「同等地位」（大公法令第九号）来进行会谈呢？

会谈的神学来自天主教神学家对「公教」之「公」所有的新的领悟。他们认为「公教」之「至公性」不能再从「量」的角度去解释。从「量」的角度去了解「公」，便是要把教会延伸到世界各个角落，这是地理上的普及性。他们认为应从「质」的角度来看至公性，这便是在同一的教会内有差别性和多样性diversity and plurality。这是根据刚格神父所说：天主赋人各种不同特恩，和基督圣宠的圆满（注十五）。教会内在一致性下所表现的神学思想和礼仪生活上的多姿多采，是天主圣宠在教会中圆满的表现。大公主义法令论东方教会说：「习俗与礼仪的分歧，不但不阻碍教会的至一性，而且更增加教会的光辉」（第十六号））「所有这些在神修上、礼仪上、纪律上和神学上在不同传统中的遗产，都该属于教会的至公和从宗徒传下来的特性。」（第十七号）

至于天主教与基督教中间的差别要复杂得多。在基督教各宗派间已有著很大差别，「世界基督教协会」不愿限制盟员的教义，只规定了一个起码标准，即相信天主圣三及耶稣为主。这种基本信仰可以作为天主教和基督教弟兄会谈的基础。由于双方都承认耶稣是主，双方都尊敬圣经，双方都将基督视为教会合一的根源和中心，那么双方便有会谈的可能。

天主教与基督教在神学上有几个基本不同的地方，大公主义法令也指出了：「关于教会的奥迹与职位，关于玛利亚在救世计划中的任务等，我们确知他们与公教教义存有相当的距离。」（第廿号）如何解决这个神学距离以达到合一呢？我们一方面，应当积极地了解他们对这些问题之解释，并给他们解释公教信仰的理由。法国公教学院院长白神父 Emile Blanche，在大会中说：「我们在与基督教举行神学会谈时，切不可忽略誓反教创始人在所用的术语和语句后的宗教灵感；这些革新家对某些道理往往有极深邃的领悟，但因疏忽了其他方面而有了缺陷，我们应当藉心理学和历史的帮助，透过他们所用的字句术语，去撷取他们的宗教智慧和灵感，然后再向他们讲明有关的信理，」（注十六）

了解别人是多么重要，多次由于误解别人的话，而发生了争执。要讲使别人能听得懂的「话」也要听懂别人的「话」的真正出息义，不加上主观色彩，实是会谈不可缺少的条件。所以参加会谈的天主教人员不单应该精通自己的神学，也应该对基督教的神学著作做过一番精深的研究才行。这样才可避免无谓的唇枪舌剑或自说自话了。

斐纳神父在其「大公主义法令诠解」一文中，还提到一个很重要的问题。他认为直截地引用历来大公会议和教宗钦定的信道（此即邓辛格神学Denziger Theology），或神学教科书上的普通论证对大公会谈毫无价值（注十七）。我们更应该向对方说明教会数定这些信理的历史因素和定这些信理的最后的意向。因为大公会议和教宗钦定某项信理，都是针对著当时某种错误，所以并没有把启示真理的每一方面都铺陈出来。并且神学定义应在传承的其他证据和圣经上不断地予以反省和补充。

会谈中应该避免「假和平主义」 irenism，我们不该把公教的基本信理为获得协商而隐瞒或歪曲，譬如「教宗的不误权」，只是在讲的态度讲的方法上应该适应会谈精神。贝雅枢机也说过：「假和平主义和妥协主义不但无利于会谈和合一？更能扩大双方的距离」（注十八）。我们的基督教弟兄也不愿意我们这样作。

如果双方都抱著开放的态度，互相尊重，互相信任而诚恳友爱地进行会谈，我们相信这样的会谈一定能慢慢地促成基督信徒的大合一。「大公主义法令」有关会谈的指示简单而完整，我们录在下面，作为「会谈」神学探讨的总结。

「我们应该设法了解分离的弟兄们的心意情况。为达到此目的，我们必须根据真理，运用善意以从事研究。公教信友有了适当的准备以后，应将分离的弟兄们的教义，历史，神修生活，礼仪生活，宗教心理学与文化等，获得充分的了解。为达成此一目的，双方面的集会最有帮助，尤其为讨论神学问题。在会谈中彼此以同等的地位相处，但参加者必须是力能胜任的专门人才，且具有主教的许可。从这样的会谈中，圣教会的实际情况将更清楚地显示出来。同时，分离弟兄们的心意情况也愈能了解，并能将我们的信仰更合适的给他们说明。」（第九号）

一般性的合一工作

专门性的神学会谈是神学家的使命。一般教友在促进合一上可以效劳的有社会工作和合一祈祷。英国的希南枢机说某些英国圣公会教士认为社会工作是「大公合一」唯一可作的事，因为社会工作不缠绕神学的争论。印度贾西亚枢机也提倡天主教与基督教应在社会事业上进行合作来达成合一。他说：「理论分裂人，行动联合人。Action unites, theories divide。」（注十九）。去年（一九六八年）七月在辅大神学院举行的「社会工作之协调」讲习会中，王长龄主教、雷法章博士和黄武东牧师都在会中作过演讲，对两方合作表示极大的诚意。可能在不久的将来，高雄将有一所合办的大医院。合一祈祷方面，教宗保禄六世在大公会议结束那天，亲自率领大批主教在圣保禄大堂与基督教观察员进行了合一祈祷，台北这两年的合一周都举办了合一祈祷。合一祈祷之意向，根据「实施大公主义法令」内所说有下列数种：「促进和平，社会公义，人间的互爱，家庭的尊严等」。（注廿）

精神大公主义——圣化运动

最后我们要谈精神的大公主义。精神的大公主义可说是合一的灵魂，这是法国顾多利神父Abbot Paul Couturier提倡的圣化自己运动。顾神父把「合一周」之目的「皈依罗马」。改成「圣化自己」(注廿一)。如果一切信仰基督的人都能实施「内心洗革，自我的牺牲和成熟的爱德」（大公法令第七号），那么合一的途径就不会那么困难了。本届大公会中两位教宗的谦逊态度，尤其是教宗保禄六世的公开「宣扬家丑」，实是精神大公主义的一种表现。周联华牧师认为「誓反教」这个名词应该用在喜反自己，这才怡当，他要求：「人人都该自我抗议，自我更正，自我革新，日日自抗，日日更新，以今日的我革昨日的我，务使日日新又日新。」（注廿二）。圣保禄达到了这个境界：「我生活已不是我生活，而是某些在我内生活」（迦二20）。所以大公会议谆谆训导我们说：

「一切基督徒应专心於基督化的成全，并依照各人自己的岗位，克尽厥职，务使教会在其妙身中具备耶稣的谦抑和克苦，能日日廉洁而更新，直到基督给自己显示一个荣光而无瑕的教会。」（大公法令第四号）「我们应该恳求学神恩赐我们，能真诚的自我牺牲，能谦虚和良善，并能以慷慨的友爱对待他人。」（第七号）

结论

合一运动是本世纪历史上一件大事，是宗教史上一件最大的事。韶光凋逝，化世纪的政治变故，终将风流云散，只在将来的历史书上占留一些篇幅，但基督信徒间的合一运动，必会推波助澜地继续发展，不断地开花结果。因为本世纪的合一运动，如大公法令绪言所说，是天主自己灌注给我们的渴望，也是圣神在我们内心感化的结果。天主教表明了合一的态度，并劝勉教友积极进行。我们虽然不能预见何时何刻，以何种方式，合一要具体地完满实现，至少我们藉著正在推行的圣化自己运动，神学会谈，合作举办社会事业来作共同见证等，已看到了合一的曙光，并且我们坚信合一的终极目标必将实现，因为我们相信耶稣在晚餐厅向圣父所作的祈祷，不能不会实现的。

注 释

注一：见 Congar, Raport from Rome II（简称 Congar II）, p．10

注二．见中央日报民国五十二年四月十五日。

注三：梵二观察员共有五百六十四人，代表廿八个宗教。大会期，他们可向合一秘书处呈递意见。教宗若望接见他们时说：「请读我的心，在那里你们会发现比话更多的话。」 Congar: Roport from Rome. pp. 11—13．简称 Congar I ）可谓肝胆相照。

注四：「大公主义法令」在梵二第三期会议中（一九六四年十一月廿一日）以2137对11票获得正式通过。观察员中谷尔曼博士Dr．O．Cullmann评论这法令说：「这比敞开大门（此为形容教宗若望精神之术语）还多，一块新地破土了，从来没有一份天主教的文件用这种口吻谈论过基督教。」W. Abbot : The Documents of Vat. II., p. 338.

注五：Roberto Tucci, “ Impressions of the Fourth Assembly ”, America ( Aug. 3, 1968 ), 3, 66-69;J.McLaughlin, “ Making Things New ”, Ibid., 69-72. 教友生活五十七年七月十八和廿五日两期报告该次会中另内位天主教观察员的发言。天主教很晚才非正式地参加基督教东方教等发起的世界性的合一运动，有其落潮的理由。刚格神父说：「天主教协助合一的方法，就是真实地表现自己。拒绝参加这一运动，即天主教对这运动所有的贡献。正由于天主教采取的不妥协态度，这运动才有今日（这一种形式）的发展。」见Gongar, Divided Kingdom（London, 1939）, p．133．此段录自B．Leeming, The Churches and the Church（1960）, p．179．刚格的话解释三十年前教会立策之背景，时过境迁，或可说时机成熟，教会乃有今日之变策。

注六：取意G．Tavard, protestantism (1959), p．133．印度孟买的枢机V. Gracias在 “ Serving the Poor Together ” 一辞中说：「这世界为分裂的基督教会实在太强。」见Council Speeches of Vat II．（ed．by Hans Küng, Y．Congar, O’Hanlon）, p．203．

注七：见拙撰「今日天主教对非基督教宗教的看法」，铎声一九六七年十一月，页廿四至卅三。思想引用教宗若望，梵二大会法令，及Schlette, Danielou, Rahner, Bea等。

注八：这是参加「世界基督教协会」要求的基本信仰。见上引Tucci文，页六十八及「大公主义法令」第一号。

注九：见 J．Feiner所撰 “Commentary on the Decree”, 在Commentary on the Documents of Vat．II, （ed．H．Vbrgrimler）, Vol．II, pp．155—156．作者又解释说：「这『整个的圣事』不若公教所称的七件个别圣事，但为天主用来将基督化生活的富裕带给个人或社会的工具」。此书简称Vorgrimler．

注十：W．Becker撰 “ Decree on Ecumenism，History of the Decree” Vorgrimler, p. 36. 「主内的弟兄」（大公法令第三号），因为「他们原出公教的胸脯。」见 C．Morcillo, “ Dialogue is Possible ”, Council Speeches（后简称 C.S.）, p．156。

注十一：有几位主教反对从救恩史角度来谈大公主义，认为应把「教宗不能错误权」和「天主教的必须性」强调；且认为应说明基督教之所以获得神恩，不是由于「分裂」，而由于他们与天主教尚有的某种联系。见 Vorgrimler, p. 33．

注十二：教宗保禄六世于一九六三年九月廿九日演辞，见Congar II, p. 150. 主教们发言有：Card. J. Humberto Quintero, “ Confiteor ”C. S., p. 150; G. Huyghe, “ We Must All Be Converted ”, C. S. p. 197.前者指出十六世纪教长之生活方式对教会分裂应负严重责任。

注十三：虽然尚有一百卅三位主教持有异议，廿五位表示自讼的语气得婉和些，但极大多数主教都赞成将教宗的「自讼自承」的思想纳入大公法令内。见Vorgrimler, p. 100．“to wash the dirty linen．”

注十四：Congar I, p. 166

注十五：Congar，The Mystery of the Church（1960）, 此段录自 Vongrimler, pp. 89—90．类似资料可见：Card. P. E. Leger, “ Freedom and Diversity ”, S. M. Arceo, “ The Church, an Open Community ”, C. S., pp. 222-25, 179-84.

注十六：Emile Blanchet, “ No Reunion without Theology”, C. S., p．208．并见 G．Weigel, A Catholic Primer（1957）, p.68．

注十七：Vongrimler, p.116。

注十八，A．Bea, “Conference on Ecumenism in the Society of Jesus” woodstock Letters (Summer 1967), 318—29. J．Heenan, “ Ecumenism in England”, Bea, “Clarifications”, C. S., pp．160—64。116-17．Vorgrlmler, pp．110、117．

注十九：J．Heenan，见上注，页一六三。

注二十：一九六七年基督徙合一促进秘书处公布「实施大公主义法令」（王愈荣译，铎声五十九期），禁止给非公教徒施行圣体、告解和病人傅油三圣事，「圣事的举行是施行者在他团体中所作的团体行为，象征在信仰、礼仪及生活中的一致」（第五十九号）。公教徒参加非公教礼仪时不准领其圣体（第五十九号）。贝雅枢机在死前最后文告中，亦清楚指出非公教徒要求领圣体之两个必要条件：「一、对圣体礼的信心必须与天主教会的和谐一致二、必须放弃参加他本教派举行的同类仪式。」见善导报五十七年十一月三日。这些限制不该影响大公精神；东方拜占庭教会亦要求领基圣体的圣公会信友必须接受他们的信理，见Weigel, A Catholic Primer, p. 59.

注廿一：G.Tavard, Protestant Hopes and the Catholic Responsibility（1960）, p．54．

廿二：方豪著：「论大公主义下」，铎声五十期，页卅七。

参考书：

Abbot, W. M., S. J., The Documents of Vatican II. N. Y.: American Press, 1966. 793 pp.

Bea, A., On Christian Unity. N. Y.: Derby. (No date) 62 pp.

The Unity of Christians. London: Geoffrey Chapman, 1963. 23l pp.

Unity in Freedom. London: Rontledge and Kegan Paul, 1964. 272 pp:

Blanshard, Paul, Paul Blanshard on Vatican II. London: George Allen, 1967. 371 pp.

Congar, Y., O. P., Report from Rome I. Liverpool: Charles Birehall, 1963.. 132 pp.

Report from Rome II. Liverpool: Geoffrey Chapman, 1964. 206 pp.

Duff, E. "Ecumenical Movement", New Catholic Encyclopedia, V, 100-101.

Hans Kung, Y. Congar, D. O'Hanlon (ed. ) Council Speeches of Vatican II. New Jersey:

Deus Book, 1964. 288 pp.

Johnson, K. "A Lutheran's Views of Vatican II", Priest (1968), 599--604.

Leeming, B. "Ecumenical Movement", New Catholic Encyclopedia, V, 96-100 (The First part of the article. )

The Churches and the Church. London: Darton, 1960. 340 pp.

Mc Laukhlin. J., S. J. "Making Things New", America (Aug. 3, 1968), 69--72.

Mc Redmond, Louis. The Council Reconsidered Dublin: Gill and Son, 1966. 194 pp.

O'Neill, Charies (ed. ) Ecumenism and Vatican II. Milwaukee: Bruce, 1964. 146 pp.

Ratzinger, J. Theolgical Highlights of Vatican II. N. Y.: Deus, 1966. 185 pp.

Tavard, G. Protestant Hopes and the Cathoic Responsibity Indiana Notre -Dame: Fides, 1960.63 pp. Proteitantism. N. Y.: Hawthorn, 1959. 139 pp.

Trisco, R. F. "Vatican II", Need Catholic Encyclopedica, XIV 563--72.

Tucci, R., S. J. "Impressions of the Fourth Assembly", America (Aug. 3, 1963) 66--68.

Villain, M. "The Debate About the Decree on Ecumenism", Concilium (April 1966) 59--69.

Vatican II et le Dialogue Oeduménique. Castefman, 1966. 237 pp.

Vorgrimler, Herbert (ed. ) Commentary on the Documents of Vatican II. West Germany: Herder and Herder, 1968. Vol. II. 414 pp.

Weigel, G. A Catholic Primer on the Ecumenical Movement. Maryland: Newman Press,1959, 68 pp.

陈雄为译 大公主义法令 铎声社 民国五十五年 共廿八页

王愈荣译 实施梵二大公主义法令 铎 声 民国五十六年八月 26-37页

方 豪著 梵二大公主义法令研究 铎 声 民国五十五年九月 23-34页

合一运动的回顾 铎 声 民国五十五年十月 32-41页

在台湾的合一运动 铎 声 民国五十五年十一月 31-39页


神学论集-教理新编与圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

教理新编与圣经

（教理演讲班的讨论题材）

资料室

新约：

1．「基督是谁」这个问题如何用福音或保禄书信来答覆？

2．为何能说旧约也是基督所启示的？

3．找出那些章节的「阅读」材料不是取自圣经

4．在教理第二章第十节至第廿一节的「阅读」里。

玛窦

玛尔谷 是否引的恰当？

路加

若望 各引用多少次？

其他新约各书

旧约：

1． 旧约的那些人物与基督有关系？有什么样的关系？

2． 由第一章第一节至第九节的「阅读」资料看救援史的进展。

3． 旧约里还有那些书没有在教理新编里引用？

4． 你如何用其他旧约的书（如德训篇，圣咏集，约伯，训道篇）来讲授要理？


神学论集-耶路撒冷圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

耶路撒冷圣经

房志荣

The Jerusalem, Bible London 1966

这本被誉为划时代的圣经英译本，在台湾已经影印过两次。台大有人以此书为练习英文的读本，其他天主教或基督教的人士对此书另眼相看，并孜孜不倦，加以研读者，也大有人在。因此值得在这里略加介绍，使得这本书的特点和优长真实呈现出来。

大家都知道这本圣经是由法文翻译过来的。法文原本第一次于一九五六年出版，而英译本是根据一九六一年的新版本。这本法文圣经所以有了如此的成就，是因为它是多数专家，经过多年的合作苦干，译注编写出来的，实在称得起是一部集大成的著作。原来在这合订本问世以前，耶路撒冷道明会的圣经学院已延揽各方人材编了一系列的全部圣经诠释，共分四十三册。参加这分工作的主要译注人共三十二位专家（其中道明会士最多，圣稣尔比斯会士次之，耶稣会再次之；其他还有本笃会、方济各会、文生会、宣道会、慈幼会会士、及教区司铎多位的合作）。编辑委员共十二人，其中一半同时为译注人。

为将那四十三小册集合为一大册，又有一个由十一人组成的审阅委员会的成立。他们的任务是审订那四十三册的圣经译文，将那些丰富的注解集中浓缩，末了再加上新的、综合性的注释，及页旁以助前后对照的经文出处。全部工作的完成最得力于两位世界第一流的圣经专家，他们都是道明会的神父，即负责旧约部分的 R．de Vaux神父，及负责新约部分的 P. Benoit神父。他们二人把各部经书的序言加以调整和归纳后，又重新改写了一遍。由于材料的丰富及二位学者学问的渊博，实在做到了言简意赅，语中肯繁的地步。

略知法文原版「耶路撒冷圣经」的编著情形后，我们可以更容易了解英文版的同一圣经。从事英文翻译及审阅的主要工作人共有二十七位，加上总编辑 Aexander Jones。圣经本文他们是由希伯来或希腊文译出，非由法文，虽然他们经常参考法文的译法。至于引言及注释，则全是将法文译成英文，在一九六一年以后问世的耶路撒冷圣经小册新版，间或有所改进或增益的地方，英文版都会尽量利用。

英文版因是在梵蒂冈第二届大公会议以后问世，因此著意遵从大会决议的指导，一方面要赶上时代（agaiornamento），另一方面要加增深度（approfondimento）。因为要赶上时代，所以圣经要译成今日的语言，使人能读，爱读，因为要加增深度，所以有许多注释及圣经互相对照，互相解释的地方的指出，务将历史、考古、文学批判各方所获得的成果尽量吸收利用，而同时还要避免派系的倾向，及肤浅不实的态度。有些要求几乎不可能同时得到实现，比方要读出圣经中每部书所有的木色，而又要使译文为现代的人所爱读，就很难同时兼顾。不过要紧的是知道有这一回事，而在注释中力求补救。

这部圣经的特色可以分三方面来讲：一、各部书或各类书的导论，二、六个附录；三、所用的各种符号。

一、导论

旧约各部书或各类书的导论，上文曾经说过，都出自 R．de Vaux 的手笔，由他给每类书或每部书所写导论的长短，我们已能略见那些书的重要性，并认出它们应占有的地位：

1．梅瑟五书导论占10页

2．历史书（苏、民、卢、撒、列）导论共 8页

3．编，厄上、下导论共 5页

4．多，友，艾导论共 4页

5．加上、下导论共 3页

6．智慧书总论共 3页

（1）约伯导论共 3页

（2）圣咏集导论共 7页

（3）箴言导论共 2页

（4）训道为导论共 2页

（5）雅歌导论共 1页

（6）智慧篇导论共 2页

（7）德训篇导论共 2页

7．先知书导论共 27页

新约各书的导论，也如上文所说，出自P. Benoit，只有一个例外，就是若望著作（包括福音、书信、默示录）的导论是由M.-E. Boismard, O. P. 所编写。各类书或各部、导论的长短如下：

1．对观福音导论共 10页

2．若望福音及书信导论共 6页

3．宗徒大事录导论共 5页

4．保禄书信导论共 15页

5．公函导论共 5页

6．默示录导论共 3页

由以上所指出的页数可以看出，有两类书的导论占的篇幅格外多：旧约里的先知书导论，共二十七页，及新约里的保禄书信导论，共十五页。这一方面固然是因为先知书及保禄书信所包括的书特别多；但另一方面也因为先知在旧约，及保禄在新约，对于道理上的发展所占的重要地位。在圣经各类书的编本上，虽然在先知书以前有梅瑟五书及历史书，但事实上，先知运动是和以色列的历史及著述的过程平行发展，而先知的特点是在深度上下工夫，宣讲天主与人的关系究竟怎样，领导人民走正路，实践天主所启示的宗教。同样，新约里，虽然保禄书信印在四部福音及宗徒大事录之后，但在书写的过程上，除开阿辣美文的玛窦福音以外，大部分重要的保禄书信都是写在福音之前。可见保禄论基督的获种精辟著述也是和其他的新约著作平行发展。没有福音及宗徒大事录的记载，我们会觉得保禄的道理突如其来，但若没有保禄的论著，我们对基督的认识就不够深刻。

二、附录

附录部分包括：1、时代表；2、阿斯摩乃及黑落得朝代表；3、日历：巴比伦及马其顿所沿用的月份名字，及圣经中所提的各种节期；4、度最衡及币制；5、圣经论题索引；6、地图。其中以1时代表及5圣经论题索引最值得注意，今分述如后：

时代表共分九个时期，由公元前四仟年始至公元后一百三十五年止，在这些年代的两边列出圣经及世界史的大事，右边为巴力斯坦及圣经中的历史事迹，左边为世界，即近东其他国家的历史：

I宇宙及人类的起源：创一~十一（造世及人类文明的民间故事）：？——公元前四仟~二仟年。

II族长：创十二~五十：二仟~一一仟五佰。

III梅瑟与若苏厄：出、户、申、苏；一五OO~一二OO。

VI由民长至撒落满：一二OO~九三一：民撒上、下，列上一~十一，编上、编下一~九。

V 犹大及以色列南北国并立：九三一~七二一：列上十二~廿二；列下一~十七，编下十~甘八、亚、欧、依、米。

VI南国犹大独存：七二一~五八七：列下十八~廿五；编下廿九~卅六；索、鸿、哈、耶、

则。

VII波斯帝国时代的犹大复兴：五三八~三三三：厄上、下，盖、匝、拉。

VIII 希腊文化时代：三三三~—六三：加上、下，达十一。

IX罗马统治下的巴力斯坦（直至哈德良重修耶路撒冷：公元前六三~公元一三五。

以上是时代表的分期，实在已将圣经的历史，也就是天主将自己启示给世人的重要时期包括无馀。另一个值得注意的附录是「圣经论题索引」。这一索引指出圣经启示的历史发展，及圣经神学的丰富资料和活力。法文原文的索引共有八页，而英译本又由专人负责重新编制，竟增加了一倍，而有十六页。总编辑A．Jones说得好，「圣经论题索引」不是一个累赘，也不是偶然灵感的产品，而是一把钥匙，为那些认真的读者及宣道者打开圣经的宝库。用这个索引的人，不是研究那一部书或那一段圣经，而是愿意知道，关于某一个神学思想，全部圣经说些什么（序，页VI）。

三、符号

制造符号，运用符号是日常生活中最习见的一件事。我们天天要用的语言文字实际上都是一些符号，而学习说话，或读者书识字，无非是要认清这些符号而能加以适当的运用。「耶路撒冷圣经」用了七、八种符号指点在读圣经时应该留心的地方，最容易见到的有三种，即斜字体（Italics），箭头（↓）及十字（+）。斜字体表示，用这字体所印出的那些经句是引自其他的经书而来，或者与其他的经句极其相似。究竟引自何处，或与那些书的章节相似，则在更旁标明。箭头表示，以后的经书（即箭头所指的书名及其章节）要引用这一段圣经。最后十字表示，凡章节之后带有此一符号的，很值得去翻阅参考，因为那里读者能找到与眼前这段圣经有直接关系的注释或参照。除了上文所说的「圣经论题索引」之外上个加在某些圣经章节末尾的十字符号，最能帮助读者进入圣经中的主要论题和思想。例如谁愿知道「以色列的遗民」这个说法在先知书里有何意义，有多大的范围，他可查阅依四，3（Is 4：3+），这里有一段注释说明「这民」的意义和范围，并且引征很多与此有关的先知书出处，以供参考。

由上述可见，本圣经所常用的三个符号都与圣经各书的前后对照及互相阐明有关。这实在是研读圣经的人应特别注意的一件事：用圣经来解释圣经。有人初次听说，「最后一位耶稣的使徒去世，天主公开的启示就结束，从此不再有新的启示加入圣经里」，而略感失望。殊不知圣经这部天书包罗万象，凡与人类救援有关及应该知道的真理都已概括无馀。耶稣使徒们的过世所以使天主公开的启示结束，是因为使徒们是天主所特选的为耶稣作见证的人，耶稣既是人而天主，因此天主的启示在耶稣身上，并藉著他的在世生活已完备无缺。经过数千年的传承、研读和采用，圣经的富源并没有丝毫枯竭的迹象。我们深信，直至世界末日，圣经将永远是一部为整个人类，为每一个单独个人的采之不尽，用之不竭的宝书。

上面我们将「耶路撒冷圣经」的特徵与优点算是扼要地指出了。这就等于说这本书已尽善尽美，毫无可改进的地方了吗？综合各方面来说，在短时期内，要想出一部更完备的圣经全集合订本，颇不容易。三十、五十年之后，等圣经学研究到了一个更新的阶段，那时才会有另一部集大成的合订木出现。英译本除了一些印刷错误外，时代表VII的标题「由复兴到波斯时代」显然是误译。「圣经论题索引」「新娘」条（Bride）下面没有列若三29是一个遗憾。这两个例子指明，这本好书多用了以后，能慢慢发现其中的缺陷而随时可以加以纠正和改进的。


神学论集-天主教教理新编-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

天主教教理新编

中国主教团

天主教教理新编

教义委员会编撰 温保禄

民国五十八年五月天主教教务协进会出版

一、前 言

中国天主教教理新编之重要性

一国主教团出版新编教理课本，即表示该国教会生活迈入一新里程。教理课本并不是一本如同那些由学问渊传的作者所写的神修或神学书籍。「一部教理课本，假如得到主教团的批准，便成为教会训导当局的重要文件」（Rahner-Vongrimler， Theological Dictionary, p．68）。藉著批准教理课本，主教们完成他们宣讲福音的职务——这是他们职务中最重要的一项（教会宪章25节）。由于出版教理课本，他们要注意「用心教导儿童、青年、壮年人」，「并设法使成年的望教者对教义的学习，振奋起来或加以更好的适应」（主教职守法令第十四节）。教理课本反映出主教及本地教会教授教理的情形！以及日后教授教理时所要走的方向。

新编教理课本之需要

中国教会很久便觉察出有新编教理课本之需要。现今某些地区在教授教理时仍采用老的「要理问答」，这是一本枯燥而又充满神学定义及神学用语的教理课本，因此很难为一般教文，更难为望教者所了解上旧有的「要理问答」很难表示出我们的信仰是「活泼、明显和有所作为的」（主教职守法令第十四节）。有些神父和传道员对旧有的「要理问答」感到不满，因此便采用一些其他教理译本，例如：德国主教团编的「天主教要理」、「天国道上」、「双重生命」等（以上各书均为光启出版社发行）。然而许多人仍然感到需要一本专为中国教会，并经中国主教团所批准的教理课本。

教理新编一书之准备过程

民国五十六年九月中国主教团教义委员会召开第一次会议。会中决定编写一本「教理普及本」。凡知道其他国家的新编教理课本（例如德国及荷兰的教理课本）的经过数年时光才写成的人，一定感到这新编教理不可能在短时期内完成。教义委员会的秘书刘顺德神父不辞辛劳，走遍全岛，访问神父、修女及传教员，聘请优秀的作者，并将编写新教理的工作分配给一些神父和教友。编辑委员会极顺利地编订了初稿之后，分送给对此工作有兴趣者修正，修正后再整编，经过了三番五次地修正，终于在尚不及两年的工作时间内，已获得主教们的批准，将这教理新编以「试用本」的方式出版问世。

教理新编之主要部份

这本教理新编分为绪论（一~五四页）及正文（五五~二四一页）两部份。正文之后加上附录（一四二~二六七页），包括重要经文，天主子民的信经，圣教四规，天主教简史及略语表。

二、教理新编之优点

从不同的观点来看，这本教理新编的确是中国教会在讲授教理上的一大进步。

教理前导（Precatechesis）

教理新编的绪论提供了「教理前导」所需的资料（参阅前言第十一页）。这个绪论部分有二十节，其目的在于指出宗教对人生的重要性，并激发人对天国喜讯的兴趣。换句话说，是为准备慕道者的心，使信仰的种子能深植心内。绪论中除了这些为一切慕道者所写的篇幅外，尚有一些篇幅只为某些慕道者所写，例如：做学生的或许愿意知道教会对宗教与科学之关系的看法，或教会对进化论的看法。有基督教革新派背景的慕道者或许愿意知道天主教对圣经的态度上些人士都可在绪论中找到他们所需要的答案，为帮助他们清除走向基督的道路上的障碍且就是说，并非所有的望教者对绪论里的一切问题发生兴趣。因此传教员该仔细选择适合于每一位慕道者的题材。这绪论的目的仅仅是为那些需要它的人士提供足够的资料。以「教理前导」在教理新编内所占的分量及位置来看，就可知道教授教理以前，准备阶段的重要性，若无此阶段，信仰就不能在人的生活中根深蒂固。

以救恩史所演进为大纲

教理新编的正文以救恩史的演进为秩序（以创造工程开始，导向新天新地），在这整个过程中，基督是天主救援行为的中心。这本改理新编以救恩史为大纲，其目的是要强调，在这课本内所讲述的并非是对天主的抽象观念，而是要重述天人之间的关系史和预告其终了，并指出：我们在这来自天主而又导向天主的过程中所处的地位。

古经部份

这本教理新编既然以救恩史的演进为大纲，所以也不能如同其他大多数教理课本：在讲述创造记述及人的堕落之后，立刻由亚当跳到基督，而要讲述天主如何对待世界上所有的民族，以及如何对待以色列选民。因此这教理新编答覆一个在许多望教者脑海中常出现的问题，即是：那些成千成万生活在基督来临之前的人，他们的结局如何、他们能否获得救援？如何获得？

有些传教员，甚至神父们会感到无法向望教者及一般教文解释古经部份，并且在编写这本教理新编时会有人建议删除古经部份。但这些古经部份仍然保留著。那些在教授教理时不知如何解释古经部份的人，至少应该记住我们不能随意忽略启示的任何部份。「这些天主默示（古经）的书，保有永久的价值」（启示宪章第十四节）。既然这些有关古经的章节不能立刻为大多数的传教贝所探用，则他们该对古经作深一层的研究，以便对隐藏其中的深长意义作进一步的了解。

教理新编的圣经基础

梵蒂冈第二届大公会议会说圣经是「信德的最高准绳」，「所以教会的一切宣道，以及基督的宗教本身理当受到圣经的养育和引导」（启示宪章第21节）且本教理新编随从大公会议的指导，书内大部份的「阅读」都取自圣经，「道理」部份也往往只将所引用的圣经加以发挥而已。因此，这本教理流编要将天主对人默启的意味深长的言语介绍给望教者及基督徒。

在这书中有时提及现代解经学家如何解释圣经（例如第六十页）的原则，现代人知道这原则后，才能对圣经有正确的了解。书中提及有关解释圣经的原则，确实有助于成人及有科学头脑的现代人清除许多对圣经真理及价值的怀疑。

顾及中国的情形

教理新编（尤其在绪论中，但也在正文里）注意到中国望教者及中国基督徒的问题。基督受难及复活的全部讯息固然应该毫无减损的陈述出来，但在不同的时代和文化中，以不同的方式讲基督的福音并不损害信仰的统一。相反有正表明教会有宽大的胸怀，能容纳在礼仪，神修及神学方面有木地特色的教会。

问答式与说明式两者的综合

这本教理新编采用论说及问答两种方式，将教会的信仰陈述出来，这是很适合今天的中国教会的。旧有的「要理问答」完全采用问答式，荷兰教理课本却完全删除问答式。而本教理新编则采用问答及论说两种体裁。这种编排能使那些习惯于问答式的人感到满意，他们能很快涉览全书的重点或将各重要的讲题作一提要。而那些愿意作精细研究的人，也能藉著逐字逐句的研读而获得答案。

三、教理新编的缺点

虽然教理新编有上述及其他各项优点，但也有欠完善之处。在尚不及两年的时间内所编撰的这本教理新编，有不完善之处是意料中事，本书的作者们也深知此点，主教们只批准这教理新编作为「试用本」，其原因是以期日后能有所改进。

利用过多圣经术语

引用圣经是这木教理新编的优点之一，但也是缺点，因为有时候圣经的表达方式不能为现代人所了解。例如：第一O九页的「人因了原罪、本罪成为魔鬼和罪恶的奴隶」，这句话能以现代的用语解释，而书中所用的方式却能产生两种后果：或不为人了解，或被人误解。此外，那一位传教员，甚至神父能向—位望教者解释第一 一O页所引用的希八：六~十三；九：十一~十五的意义？谁又能解释第二四一页所引用的罗八：十九~廿一及格前十五：廿五~廿七的意义呢？

救援论

在讲论到基督忍受痛苦及死亡时（尤其是第十七节；第卅三节（一）亦然），教理新编将救赎奥了以「赔偿理论」（satisfaction-theory）的名词，甚至用几乎属于加尔文派的名词（第一一O页「代人受难」）表达出来。固然在讲论基督的救援时，「赔偿理论」为拉丁教会所接受，甚至训导当局也常引用这理论。但这种讲法从未获得确定，并且这种讲法按照基督革新派神学家Bultmann（Kensma und Mythos, 20）的看法，不能为现代人所了解。天主教的著名神学家们（如K．Rahner in SacramentumMundi. Germ. Ed, I 1168-1170）对此种讲法也不满意。

四、对教理新编的几点期望

我们已经指出这本教理新编的一些缺点，为的是要指明日后修改时该由何处著手，并该朝那一个方向进行。此外，为使这试用时期有丰硕的成果，我愿作以下几点建议：

一、教理新编只印二千本，并且大多数只赠送给神父们，使这试用期内所想得到的效果，大打折扣。假若一位传教负不能与他的道理班用同这教理课本，他如何能判断这教理课本是否能为不同年龄，不同教育程度，不同生活背景的慕道者所了解？因此，我认为在印书数量上应该增加，广泛出售，只要赚回成本即可。

二、教理新编的作者应该开办短期讲习班，及发行各种手册，为说明此教理新编之概要及用法，指示传教员如何将这教理课本用于成人及儿童的道理班上。这种性质的讲习班或研讨会能使作者获得有建树性的批评，在修改第一版时，他们能以此为参考。

三、经过一段时期之后，应发出询问表格，微求有关下一版的修正意见。

四、第二版若能附加与圣经有关的国家的地图，圣经年代与中国历史年代对照表，图片（照片及绘图）则更为理想。


神学论集-附魔在今日——事实与解释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第01号

附魔在今日——事实与解释

项退结

Adolf Rodewyk S. J. :

Dämonische Besessenheit heute-Tatsachen und Deutungen

Paul Pattloxh Verlag, Aschaffenburg 1966, 268 Seiten

今日似乎很少有人真相信魔鬼在这个世界行动。可是新约很明显地告诉我们：魔鬼像「咆哮的狮子，巡游寻找可吞食的人」（伯前：伍8）；「基督取了血肉的本性，好能藉著死亡毁灭那握有死亡的权势者——魔鬼」（希：贰14）。耶稣自己曾称魔鬼为「世界的元首」（若：拾肆30），他也曾多次把魔鬼从人身上驱逐出去。其实，魔鬼真正害人的地方，是使人犯罪离开天主。魔鬼不但煽动人的仇恨和其他种种恶劣情欲，而且歪曲人的思想。今日世界的不景气，像我国大陆、越南、非洲、中东和全世界的种种混乱，很难想像没有魔鬼的干预。天主为使人了解魔鬼的厉害，有时允许魔鬼附在人身上。本书所叙述的就是二十世纪所发生的一桩附魔事件。

本书作者是一位耶稣会神父，他亲自做了三年多的驱魔工作。他之所以进行驱魔，是受了特里尔（Trier）教区主教的委托。大家都知道，天主教相信有奇迹和附魔的事实，但对个别的奇迹和附魔事件，却采取非常严谨的态度、没有确切证据绝不肯定某一奇迹或附魔事实。罗马礼节书开宗明义就说：「驱魔者不要轻易相信某人被魔鬼所附」。罗神父把他驱魔的经过，原原本本地记叙在本书中。

罗德维克神父一八九四年生于德国科隆，一九一四至一九一八年第一次世界大战时会从军，升为军官。退役后进耶稣会。第二次大战时他在特里爱医院中任驻院神父职。就在这时他认识一位三十岁的女护士，她的丈夫在前线作战。病人都很喜爱她，因为她工作勤快，态度又亲切友善。她数次要求与罗神父谈话，因为地觉得内心始终不得安宁。罗神父理会到：麦达（女护士的假名）平时那样友善，但有时会骤然转变，这时她说话傲慢无礼，对宗教尤其轻视。起初罗神父以为是精神病，但她谈话的情形使罗神父逐渐怀疑她附魔。罗神父有一次尝试念驱魔经；麦达对驱魔经非常敏感：立刻失去知觉。向她撒圣水也会引起很激烈的反应。某次，当她在这种状况时，罗神父用拉丁语对她说话，她不但一点不表示惊奇，反会用德文予以答覆。麦达只曾进过小学，从来没有学过拉丁文。再三思考以后，罗神父就请示特里尔主教；主教对此事经过慎重考虑以后，就于一九四一年十二月十日以书面方式把驱除魔鬼的任务委托给罗神父。这以后的几年，罗神父就经常与魔鬼搏斗。有一次麦达拿了一把小刀要刺神父，神父夺去小刀，接著就念驱魔经。麦达倒在地上，猛烈地用头向地板乱接；整个房间凭空冒起烟来。这是一九四二年一月廿九日的事。

那年复活节以后麦达的情形改善了许多：她已不再怕圣水、十字架等圣物，也不再懂得外国语文。卸白衣主日那天她又觉得不安：魔鬼又再度进入。麦达在魔鬼控制下用刀割伤自己。这样魔鬼一再进入离去，直到一九四五年暂时停止。以后麦达到别处去，罗神父无法再照顾她。魔鬼直到她死以前还是骚扰她。她终于在一九五四年十二月十五日与世长辞。

由于驱魔的事发生在医院中，所以有数位医生都有机会仔细研究：他们都肯定这并非精神病。教区主教自己也有机会亲自扬了一次魔。他和副主教都确信这是真正的附魔。

何以麦达会附魔呢？据说始于她祖母的诅咒：『你将像畜生一样地死去。你始终不得安宁……』。领洗以前神父念的驱魔经本来是很好的驱邪方法；但可惜那位付洗的神父只把驱魔经当作一种礼节看，根本没有想到要驱魔。因此在麦达领洗时，神父念的驱魔经并未发生效力，魔鬼在付洗时占据了婴儿的身躯。六岁时麦达有一次班亲戚家去，晚上大家念玫瑰经时，她突然乱吵乱闹，怎么也没有办法叫她安静。不得已第二天就送她回家。麦达初颁圣体的日子，祖母又再一次诅咒她，这时第二个魔鬼又附在她身上。奇怪得很！竟有人劝这样的女孩子去当修女，麦达加入了一个新修会。修女们叫她帮助管理祭衣室。麦达暗暗地打开圣体柜，拿出十二个已祝圣的面形，放入十二个未祝圣的，又把圣体放在祭台台阶的地毯下面，让神父用脚践踏圣体。只有听告解神父逐渐知道了麦达的底细，但他不能说穿此事。回家渡假时，麦达就不再回修女院。不久她与一男人同居，二人一起用自己的血，写了一纸「契据」献身给魔鬼。纳粹党得势后，麦达很快就加入他们的「青年训练工作」。这时又有两个魔鬼进入，麦达已成为魔鬼的得力工具。在这样悲惨的情况下，她在女修院时的听告解司铎始终在热切替她祈祷。为了替她赎罪，这位司铎把自己的生命奉献给天主，不久他就去世。享年仅五十四岁。一年以后，罗神父就发觉了麦达的附魔。

魔鬼何时附入麦达这一切，许多是由魔鬼在驱魔经压力下招供出来的。罗马礼节书规定，驱魔时应当问魔鬼的数目和名字，何时进入附魔者，为什么进入等等。

罗神父根据他自己的经验，觉得驱魔最困难的一步是争取附魔者的合作：他必须对驱魔者有信心，绝不对魔鬼寄以任何幻想，最后重新归依天主。麦达终于做到了这一步，以后她虽然还是遭受魔鬼的毒害，但她的自由意志已经归依天主，这在地临死前表现得格外清楚。总之，麦达虽然一生苦恼不堪，但她达到了最后归宿：得到了救了之恩。

何以天主容许附魔这样惨痛的事发生呢？罗神父的答覆如下：一、使我们不要忘记，我们的敌人是多么阴险可怕。二、使我们明了，天主并未把我们交给魔鬼，他同时把抵抗魔鬼的力量交给人类：教会中的驱魔品和司铎品级就是天主的恩赐。三、圣物（圣水、十字架及其他圣物）的力量明显地表现出来。四、其他许多信理也都得到佐证。

上面不过是本书的一些粗浅轮廓，尤著重于有关历史事实的第一部份。木书还有七个部份，分别讨论魔鬼、宗教范围、危机期、肉体反应、心理反应、副心理学现象、魔鬼进入与退出，对第一部份所叙述的事实，逐一仔细分析。窃以为此书对附魔这一现象，的确具有独特贡献，作者态度的审慎尤值得赞赏。


神学论集-福音历史价值的研究-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

福音历史价值的研究

张春申

福音的历史价值问题虽然很早便已发生，但是真正的争论可说始于十八世纪，我们这篇论文便是要比较完整地把研究这个问题的历史作音鸟瞰和简明的介绍。全文分四个阶段：（一）教条主义时代，（二）基督教自由派时代，自类型批判时代，（四）今日的趋势。

（一）教条主义时代

我们称这第一个阶段为教条主义时代，因为这个时代在面对福音历史价值的时候，大部不是应用今日所谓的内在批判的方法，而只是根据了自己神学或哲学上的立场来承认或否认福音的历史价值。

譬如：教父们并不感到需要证明福音 的历史性，为他们四部福音是由天主圣神灵感促使而写成的，因此先天地不可能有任何错误或反对历史的记录。如果有人起来指出福音含有任何自相矛盾的记载，那么他们解答的方法也不是根据什么科学性的分析，而音概是教条主义的神学理由罢了。第二世纪的仇教者罗马人柴苏（Celsus）曾经理会到玛窦和玛尔谷福音说只有一位天使在复活后出现于空坟前，而路加与若望福音却说有两位。对于这点福音中的不相调和，奥立振（Origenes）丝毫不感困难地说两者都是历史性，因为前两部福音所报告的是音位天使移动墓石，而后两部福音所记载的是二位着白衣的天使显现给妇女们，这种解释由今人的眼光来看并没有批判精神，而只是出于奥立振自己对于

福音原有的神学立场。同样地，圣奥斯定并不是没有理会到四部福音间有互相矛盾之处，但站在他对圣经神学的立场而言，他不能不想出很多我们现在认为不科学的方法来解答。譬如玛窦福音第八章中记载百夫长亲自到葛法翁求耶稣医治仆人，但是路加福音第七章中却说他打发自己的朋友去的。为解答这件事的历史问题，圣奥斯定并不应用任何分析而说路加的记载是历史事实，而玛窦则是象征性的说法，因为朋友去也可以算作亲自去。

其实，这种教条主义的态度，不只保护福音历史价值的教父是如此，初期教会的敌人也只以此来攻击福音的价值。上面所提的柴苏在公元180年所写的反对教会的书中，充满了对于基督的神性与奇迹的嘲笑。然而这并不是因为他真正研究了福音，而只是他的理性主义无法接受任何福音记录的超自然现象，因此也不可能承认福音的价值。

以上所说的只是古代的教条主义，我们看出了他们处理福音历史价值的态度。然而真正对此问题做热烈争论的时代是始于十八世纪的启蒙运动。下面我们要介绍几位主要的人物。

也许第一个可以介绍的是雷玛陆（H．S．Reimarus 1694—1768），他是汉堡东方语言的教授，在生时写了‘理性敬礼者之辩白’，但从来没有勇气出版。他死后别人为他发表了一些片段，可以看出他对于福音有着系统性的攻击。他耶稣只是一位充满野心的政治家，他想煽动群众推翻罗马人的统治，结果失败被钉十字架上。后来他的门徒偷去了他的尸体，且扬言他已复活；把他的政治动机改变为宗教性的，因此耶稣成了人类的救主。由此可见福音的记载丝毫没有历史价值。继雷氏之后，有海德堡教授保禄斯（H. E. G. Paulus 1761——1851）殊途同归地否认福音的价值。他应用自然的解释来铲除福音中任何超自然的因素。福音的记载，往往被他区分为事实的真相和福音作者的想象。

事实真相当然是有的，而想象只是作者的添加，所以没有历史价值。譬如耶稣步行水面的记录中，事实真相及是基督曾经在海边步行，至多在水深一尺之处涉水步行，至于步行海面，乃是福音作者的想象之产品。不管雷玛陆或保禄斯，我们认为都是教条主义者，他们之如此批判福音，不是具有任何科学性的根据，相反上都是出于他们的理性主义的成见，因此先天地不可能接受超自然现象，也不可能接受福音的记录。

后起的司德劳（D．F．Strauss 1808—1874）虽然也剔除福音中的超自然因素，然而他却比保禄斯更为彻底。他认为如果福音具有历史价值，那么奇迹不能自耶稣生平中剔除。但是，既然奇迹与历史是不可能共存的，那么福音便不可能有历史价值。司德劳本人应用“神话”来解释福音。他福音中的超自然记录都是神话，都是理想化了的耶稣的表达。在初期教会中开始流传的是耶稣的史迹，但是渐渐地便在神话的形态中变化、创造、点缀而成福音中的记录。司德劳并不否认耶稣的历史性之存在与一些主要事迹，不过凡是带有奇迹性的，与历史演进不合的因素他认为都是神话。事实上经过了他的解释，福音所余而蔺于历史的只有耶稣的存在与几件次要事件罢了。至于其它记载都不是属于历史上的耶稣，而是初期教会集体创造而成的神话性的基督。为此，历史上的耶稣和神话中的基督几乎是两个完全不同的人物，我们今天认识的几乎只是神话中的基督而不是历史中的耶稣。后来在第三个阶段中我们要看为什么类型批判的重要人物步特曼要被人称为‘复活的司德劳’。

反对司德劳的神话解释的是包尔（F．E．Baur 1792—1860），他是新狄平根学派的创始人。对于宗徒时代的教会历史，他应用了黑格尔的正反合的辩证法。‘正论证’是犹太基督教的伯多禄主义，这是狭窄的地区性的教会。‘反论证’是希腊基督教的保禄主义上 是世界大同性的教会。在这正反的辩证中，

产生了“合论证”上 是宗教时代的公教会，它由正反两股势力折衷而成，也能为二者所接受。但是在这个辩证性的结构中，有不少初期教会的文献不能由兀全适合，因此新狄平根学派便不得不大刀润斧地把那些文献重新加以与传统相反的解释。包尔为更合乎逻辑，便把福音的著作年代都定得相当晚，并且也将任何不合格的文献视为伪作。他玛窦福的来源是伯多禄主义中的希伯来福音，而路加福音的来源便是保禄主义中的玛西翁福音；两部福音都为了迁就对方而有了妥协，然而真正综合二者的是玛尔谷福音。由此看来，福音的记录只是宗徒时代教会的辩证性之过程，所以并非耶稣事迹的历史。

司德劳应用神话，包尔应用哲学来解释福音记载的形成。因此历史上的耶稣渐渐地在他们的教条主义的解释中消失。事实上再进一步，便要有鲍奥尔（B．Baner 1809—1882）这样的人来根本否认耶稣的存在，整个教会成了一部神话。

以上所介绍的人物都是德国的基督教徒，为结束这个教条主义的阶段，我们要介绍法国的勒南（J．Renan 1827—1892）。勒南在拉丁的语系地区中相当著名，然而在日尔曼基督教圈子中并不甚受器重。如其它教条主义者，他对于超自然现象，对于奇迹等等，早已先验地有了理性主美的立场，因此福音不可能有历史价值，他：‘至于福音中一部份是野史这是明显的，因为它们充满了奇迹与超自然’。有关历史上的耶稣，勒南认为我们所知极少。他的确是有的，他来自加里肋亚的纳匝肋，他宣讲过也给门徒留下了极深的印象……其它的则不可知了。

至此，我们可以结束福音历史价值研究的第一阶段。我们可以显着地看出在这阶段中的人物，都没有开始应用今日的内在批判。他们只是根据了自己在神学或哲学上的立场而对福音的价值承认或否认。

（二）基督教自由派时代

对于福音历史价值的判断，基督教自由派时代已经开始受到文学批判的影响，我们将以此为出发点。不论司德劳或包尔，为适合他们神话的或辩证性的解释，都把福音的著作年代定得相当晚，因为神话之创造以及辩证的过程都需要一段时间才能完成。司德劳以为福音都是第二世纪末期的产品，而包尔认为玛窦福音是三部对观福音中最早完成的，即在公元一百三十年。路加福音第二，是在公元一百五十年。玛尔谷福音则在最后成书。这二人对于福音著作年代的订定与传统完全不合，而且他们之如此订定，并非有什么文学的或者历史的根据。事实上，这只是他们教条主义的要求而已。

司德劳与包尔有一相同点，他们都接受一个古老的说法，以为玛尔谷福音是玛窦及路加福音的撮要，所以是在二者之后成书。可是后来司德劳的弟子魏斯（C．H．Weisse 1801—1866）与另一名叫味克（C．G．Wilke 1786—1854）的圣经学家同时研究对应福音的经文，而得到了同样的结论：即玛尔谷福音比玛窦和路加早出。他们认为有二大文献是福音传统的来源，便是玛尔谷福音 与一部叫做‘主的语录’的集子。这两部文献是玛窦与路加的来源，这里我们已经有了对照福音问题上的一个理论：二源论。由于这理论的出现，在福音历史价值研究的历史上有了两大后果。第一是新狄平根学派的寿终，因为它不但把福音年代定得太晚，而且三部对继福音成书的次序也不合二源论的研究。一八六三年霍慈曼（H．J．H0ltjmann）又翻新了二源论的研究，宣称传统上对于福音著作的年代相当可靠，因此二源论的第二个后果乃是回到传统。

二元论盛行的时代，也正是基督教自由派神学家写耶稣历史的时代。在这时代中，玛尔谷福音因其古老性，而受到普遍的重视，且常常成为注释家的珍品。而其它几部福音，因了自由派所持的历史主义的原则，都受到摈弃。所谓历史主义是十九世纪的产物，它对于史料取舍的标准有其特殊的主张：历史应当如同自然科学，譬如物理学与化学一般力求客观。自然科学的对象都是事物界的不受到主观因素影响的现象，因此其研究也显得严密正确。历史也应当寻求这样未受主观因素影响的中立目证者的报导，一切有了主观成份或者后出的资料便不应为理想的历史学家所应用。在这样的理论下，玛窦福音与路加福音，因为成书在后，而且应用别的资料，所以不为随从历史主义的自由派神学家所应用。他们重视的是古老的玛尔谷福音。

自由派神学家应用了玛尔谷福音，再加他们隐约中尚保留的前一时代的理性主义，给我们制成了一幅道学家的耶稣肖像，历史上的耶稣所宣讲的是内心的，个人的宗教，他不想创立一个宗教，他不想创立一宗教，他不想望有形的团体，他也不自以为有什么超自然的来源。

其实只把玛尔谷福音视为珍品的作家，在自由派时代中尚是保守的，他们至少还接受一部福音的价值。后来在魏色（J.Weiss1863—1914）、威尔浩森（J.Wellhausen 1844—1918）的研究之下，发现玛尔谷福音也不是第一手的资料，它也应用过其它的史料。不过真正给与这部福音的价值以打击的是莱德（W．Wrede 1859—1906），他玛尔谷福音中也充满了神学，那里一开始便有了默西亚意识的信仰，为此我们不能根据这部福音来写耶稣的历史；至少不能不抱着批判的眼光去应用它。因此在自由派神学家的历史主义的标准下福音的历史价值成了严重的问题。

后来，不少批判家由于对玛尔谷福音失去信任，而集中兴趣于，“主的语录”。散见于福音中耶稣所说的话，正是自由派神学家所需要的。譬如哈纳克（A．v. n Harnark 1851—1930）认为在玛窦与路加二部福音中的耶稣的话，都是玛窦宗徒以阿拉美语在公元五十年写成的。利用了这些资料，哈纳克在他著名的“基督教本质”一书中，给了我们一张耶稣的肖像，他宣讲的中心便是天主是人类的父亲，他且一有“天主子”的意识，因此也是默西亚。哈纳克把耶稣的奇迹分成五类，然而一类一类地否认它们的历史价值，总之，凡是越自然的便不能接受，而属于伦理道德的因素都是历史性的，这是自由派神学家的历史上的耶稣。

我们在基督教自由派时代中，可以看出一个过渡与妥协的记号。对于福音的作者问题与著作时期，他们应用文学批判而走回传统的说法。然而对于福音历史价值的解释，他们却没有放弃教条主义时代，雷玛陆与保禄斯所有的哲学立场。虽然他们力求不明显地表示任何哲学原则，但是却无形地站在那些立场上，因此他们对于福音的价值有着相当消极的态度。最后他们创造的一张道学家的耶稣像，因经不起后人的研究而终告失败，此将引领我们介绍给与自由派神学家严重打击的末世主义。

一八九二年，魏色发表了他的“耶稣对于天国之宣讲”。大体上，他历史上的耶稣决不是自由派神学家所描写的一位道学家。耶稣是自己时代的人物，不是十九世纪自由派时代的伦理学家。耶稣有他自己时代的期望，他和当时人一样等待天主末世的来临。他们等待那伟大庄严的时辰，天主一举而毁灭世上罪恶的王国，而建立和平，正义与幸福的王国。这是达尼尔先知书中所报告的人子所要领受的天主之国，也是稍后默示录文学与伪经中所注加预告的末世。而这个天主之国便是耶稣出宣讲的中心，但是魏色说耶稣生时不能也不愿意建立这个天国，他只是宣讲天国的即将来临，不过当他发现当代的犹太人拒绝他的报导时，他便想自己的死亡会加速天国的来临，而且也会为自己带来默西亚的光荣，他将以人子与默西亚的身份从天降下，审判罪恶的世界，而建立永远的义人的天国。因了魏色的研究，自由派神学所塑造的道学家便由一位热诚的宗教家所取代了。

魏色的发现为后来的石维慈（A．Schweitzer 1875—1965）接受而成为解释耶稣生平的基本原则。在他身上，末世主义到了高群，同时不论在保守的英国或在摩登主义风行的法国，都受到了出乎意料的欢迎，而自由派的神学也因此走向下坡。不过末世主义对于福音的历史价值并没有什么积极的估计。事实上，福音中的耶稣虽然宣讲天国的来临，但是同时也坚决地表示愿意建立一个持久与可见的团体。如果耶稣像末世主义所想的等待世界的立刻毁灭，那么不可能尚有意愿在地上建立一个团体。这也是末世主义自己所清楚见到的；然而为了末世主义的原则，他们不惜把福音中一切相反的资料剔除，而说那不是来自耶稣本身的资料，而是初期教会的创造。因此末世主义与自由派神学一般，为了绘制一张耶稣像，不惜割裂福音，只承认适合自己需要的资料。结果福音的历史价值便不完整了。

以上我们介绍了研究福音历史价值的历史的第二阶段，在进入第三阶段之一前，我们愿意把批判历史主义的凯乐（M．Kahler 1835—1912）介绍一下，因为他的确在思想上是走进第三阶段的桥梁。一八九二年，凯乐面对自由派神学作了一次有名的演讲。他我们有两种处理福音的方法，一种便是历史主义所提倡的科学性，专门性的批判方法，另外一种便是视福音是信者对于耶稣的作证。按凯乐的意见，第一种方法决不可能引领我们得到一张有宗教意义的肖像，因为耶稣的真正意义不可能为血肉之人所得，不可能从生硬的客体事件所知，而是特殊地启示给宗徒的。事实上，福音乃是在初期教会之信仰中写成的，不可当作普通的历史文件来处理。它们不会适合历史主义的要求，供给有关耶稣的中立性的客观资料。因此科学性的历史方法以凯乐看来五定要走进一条没有出口的绝路，唯一可取之道乃是在信仰中接受福音中的基督。凯乐先知性的历史主义的抗议，当时并没有为人所重视，直到二十世纪二十年代，人们才开始发现他对福音性质之认识的正确。然而另一问题是：即使教会的作证，但是我们应用科学的方法，是否可能在那里发掘出耶稣生活中一些重要事迹的真相？这便是以下两个阶段中所要讨论的。

三、 类型批判时代

在第一次世界大战前后，对于福音 历史价值的问题之研究，大家深感需要更严密的方法，为预防无数没有根据以及粗野的假定的出现，于是开始了类型批判之应用，当柏林的贡该（H．Gunkel 1862—1932）应用类型批判方法于创世纪及圣咏之研究，而得到相当的成功时，他的两名学生底拜利（M. Dibelius 1853—1947）和步特曼（R. Bultmann ）也改良了这个方法，用来研究福音。(有关类型批判，非本文所详论，必须专文介绍)

按照类型批判的结论，福音并非一气呵成且具有单纯性的文学作品，而是由许多类型不同的有关耶稣生平的片段故事集合而成。那些片段的故事，原来互相毫无关系，只是在初期教会的团体中，由于不同环境而产生的。初期教会有时为了礼仪的需要，有时为了教理的需要，有时为了纪律的需要……渐渐地产生了那些有基督的不同类型的故事，它们便用来为解决当时教会的问题，那么窨那些片段是否是具有历史价值而供给我们耶稣生平的资料呢？步特曼在这点上是相当消极的，他认为那些故事都是初期教会的创造，它们告诉我们的只是教会当时的情形，而不是历史上的耶稣。他在一九二六年说：“我实在认为：有关耶稣的生活与品格，我们现在几乎一无所知，因为初期教会的史料，对于两者都不感兴趣—而且那些史料都是支离破碎的，往往只是些野史而已。除此之外，有关耶稣的史料，我们什么都没有」。在此我们可以看出为什么今人要称他为「复活的司德劳」了，因为他们两人异口同声地说不能认识历史上的耶稣。

步特曼的消极态度为信徒制造了极大的不安，然而他自己却认为是理所当然的。他强调一前面所提的凯乐之对于历史上的耶稣和信仰中的基督的区分，他认为历史方法是世俗的工具，不能供给我们信仰的资料。我们信仰的是宗徒们宣讲中的基督。从此历史和信仰之间有了不可险越的鸿沟，而福音的历史价值几乎荡然无存。

我们对于类型批判时代，介绍得当然不够，然而要详述此一方法，在一篇鸟瞰的论文中是不可能做到的，不过我们至少可以得一结论，就是在此新方法的批判下，步特曼的态度是完全消极的，其实，步特曼在应用此方法时，也具有他个人的哲学立场与圣经注解的特点。而今天下不少圣经学家，同样应用类型批判的方法，在福音历史性之研究上，却得到了意想不到的积极效果。我们在下一个阶段中要多少见到。

四、今日的趋势

今日对于福音的历史价值，渐渐地在走向积极的方面。步特曼把历史上的耶稣和信仰中的基督绝对割裂，这已不为近人所接受。即使大家承认福音是信仰的文件，然而从不同的角度上，仍旧可以指出历史的价值。我们把这个阶段，分成四派来介绍。

第一派我们可以用耶肋米亚（J．Jeremia）做代表。这派仍旧主张应用科学的研究方法，他们认为即使十九世纪的历史主义失败，可是今天在有限的范围内，对于历史上的耶稣的研究，可以得到相当的效果,福音是信仰的文件，然而我们仍旧能够从这些文件中发掘历史的面目，因为今天在研究上，学者有着前人所没有的工具。今天有文学批判的方法，有类型批判的启示，有考古学家发现的谷木兰的图书，有对耶稣时代的加里肋亚的阿拉美语的认识……靠了这许多工具，今天的学者可以深入福音的最初形成的层次中，去发现许多耶稣当时人对于他的真实记录，因此而有了耶稣的史料。耶肋米亚对于耶稣所讲的譬喻的研究便是一个好例子，他深入耶稣的时代，而把福音 中的譬喻的原来面目指出。

站在耶肋米亚一边的尚有泰勒(V. Taylor)，他许多有关福音的研究，证实耶肋米亚的观点。他：「近代研究福音的结论，指出其可靠性，当然我们也不可过分要求？」所以按照这第一派的学者，科学性的研究尚能在福音中发掘许多含有历史价值的记录。

第二派学者对于科学性的历史研究并不注重，他们的态度比较倾向教条性。他们认为步特曼可以高呼科学方法不能认识历史上的耶稣，然而这没有什么可怕，因为福音的记录仍是我们接触基督的资料。库尔门(O. Cullmann)承认福音不是客观的科学资料，但是他这并不证明福音的作证是神话。相反的上略述中的记录都是信仰的表达，他是以历史来作为自己的对象，因为福音宣告纳匝肋的耶稣是以色列的基督。接受福音的宣告，便是接受宣告中的事件之真实性。

英国的陶德( O. Cullmann)非常有系统地研究了初期教会的宣讲，他教会一开始宣讲，便把耶稣生平的撮要包括在内，尤其是他的死亡与复活。既然福音基本是佳一，那么不论初期教会或者我们今天的信者，在接受这佳一时，不能不同时承认那些事迹之可靠性。

所以第二派的圣经学者，并不像前一派之强调科学性的研究。然而他们却强调地说福音中的耶稣应当是真实的，因为教会初传的真理与能力完全建立在耶稣的真实生命之上。

第三派包括的是数位斯干的纳维亚路德派的学者，他们也坚持福音的可靠性。他们认为对于福音历史价值的研究，从来没有人提出福音传授的特殊性质。为这一派的学者，真正解决问题的关键在于有系统地研究巴勒斯坦的耶稣和初期教会的口传方法？如果我们稍微注意拉比教授的方法，便会发现福音的资料不可能受到所谓野史与神话的沾染。耶稣自己按照犹太拉比的方法教授，他的门徒也生活在这种口传的环境之中。如同其它拉比，耶稣一定教导自己的弟子背诵一定形式的字句，甚至配以一定格式的手势。这样他把自己的言语与行为，在口传的方式下，传授给门徒。其实福音的内容也清楚地证实了这种口传的方式。

根据那些斯干的纳维亚圣经学者，圣神降临之后，门徒们在耶路撒冷栽培了一批背诵者，把传授圣言的职务交付给他们。而我们的福音大体上是出版了耶路撒冷教会、在门徒监督下保存的传统。瑞典著名的注释家李森菲（H.Riesenfteld），认为福音虽然含有编辑上的更改，但是大体上保存着在记忆及口诵中流传而来的有关耶稣的言行。这些传统最后应当回溯到耶稣自己，可见福音具有历史价值。

第四派也就是我们最后要介绍的一派是与步特曼稍有出人的学者，有些是他的学生，我们可举出克斯曼（E．Käsemann），传克斯（E，Filchs）与美国人鲁滨逊（J.Robinson）。他们认为谁若从福音的记录中发掘耶稣生活的客观事迹以及他言论之正确内容、便是犯了一个严重的错误。这样处理福音的方法，给人的印象乃是福音是第二手的资料。我们应当知道福音记记录的基本意向不是报告外在的事件，而是宣告耶稣的意念与一讯。福音作者把那些意念与一讯在耶稣的弟子与仇敌，以及在他的仰慕者与批判者的存在性的反应中表达出来了。今天的读者可以怀疑耶稣是否事实上把福音作者放在他口中的默西亚名号加在自己身上，但是福音中的一字一句却无可怀疑地反映出耶稣对于四周人的影响。他所做的切，所讲的一切，都是充满了决定性的意义，好似天主之国已经在他身上露出了曙光。因此今天的一位历史学家，如果他的心灵对于福音的宗教意义是开放的，那么他会在耶稣的人品与言行上，发现不可隐没的特点。这是福音对于耶稣的报导之「历史价值」。按照这一派的学者，过去对于福音研究之失败的原因是历史主义，因为福音的资料不可能归纳在历史主义所要求的史料的范畴之中。而今天的存在性的或者「位格性」的历史学，要求与过去的人物有着真实的会晤，更能适合于福音价值的批判。

总之，如同鲁滨逊所说，我们今天的人有两条与耶稣相遇的道路。一是借着教会的出宣讲，一是借着福音。前者接受教会的作证，后者存在性地接触耶稣的证人所指示的意义。然而两者都要求我们有一个自决。为第四派学者，所谓福音的「历史价值」，不是实证性的，而是导致我们了解耶稣的存在意义。

我们把步特曼之后的四派对于福音价值的思想介绍完了，可见由不同的角度，大家的态度都比较积极。然而在方法上仍旧有着对于福音的处理之基本区别：第一派与第三派多少认为自福音的史料中可以应用科学的方法，发掘出历史上的耶稣之某些重要言行的真相。而第二派与第四派多少认为不需要这类的科学性之工作，因为这将破坏福音的真义。因这两种不同的方法，今天的信证学也具有两种不同的态度，可参考本期杜勒斯着，黄素莲所译「复活：历史与宣信」。

在介绍福音历史价值研究之历史的四个阶段，我们不能不理会到几乎所有近代学者都是基督教的，这是否由于教会有关圣经研究的限制太多，以致天主教圣经学家缺少创造性的假设？我们希望在梵蒂冈二届大公会议后，天主教圣经学家，在教会的鼓励之下，关于福音历史性也会有一些有价值的见解。


神学论集-复活：历史与宣信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

复活：历史与宣信

A.DullesS.J. 著 黄素莲 译

今天在信证学上，有两种很不同的处理福音资料的方法。二者都知道福音是特殊的文学类型。但是第一种方法仍旧以为应用科学性方法可以发现福音的历史真相，用以作为信仰的基础。第二种方法并不否认科学性历史方法的可能，但是却以为纯粹中立性的客观事实，对于信仰无济于事。因此为达到信证学的目的，这方法认为一方面应该指出福音的内容、性质、作者等待的特点，另一方面又应该发掘与培养聆听者的宗教意识。“复活：历史与宣信”一文关于复活奥迹，可以具体地使我们认识这两种方法；当然作者自己对于第一种方法并不赞同。这篇译文是杜勒斯神父（A.veryDulles）所着信证学与圣经中的基督（Apologetics and the Biblical Cheist）一书的第四章（The Resurrection: History and Confession）因此译文中有一二处假定前面几章，介是即使不加说明，也不妨碍了解，至于作者所引用勒未神父的书是（Sous les yeux de l’incroyant.） （编者）

我们已对照两种皆以新约为基础的信证学之形式。第一种形式是根据历史批判学的基本要求，而以科学及历史法则进行的。第二种形式则对圣经的证据取较宽大与合乎人性的态度，并明显地注重有关价值的问题。第一种形式企图透过初期教会的信仰，应用福音所记述的，以及可由历史方法确定的事实，来对此信仰做一理性的证明。第二种形式—我称之为宣信—同时指出基督的主要事迹和基督徒对此等事迹所作注解的可信性（而引导探究者对二者一并加以同意。

为说明以上两种信证学的不同，我们现在把有关基督复活的问题作为例子加以论列。

历史批判方法对此奥迹的证明，在逻辑上并无欠缺。在三段论的格式中上证明可以如此简述、福音是可靠的历史来源；而且它们肯定的是基督肉身的复活，因此基督肉身的复活是事实。既然我们不能怀疑福音的作者所愿意描述的基督复活是真实的，且是肉身的，那么，上面三段论中的大小前提受到承认，所以结论便无可置疑。因此，为第一形式的信证学所存留下来的工作，只是答复反对者的设难。（这节的逻辑性，假定前面几章，不清楚的地方读者不必太加注意 译者）

实际而论，这儿有四种不同的理论。有些反对者，如雷玛陆（Reimarus）认为复活的故事，完全是捏造的，但这与初期信友显明的真诚态度格格不入。别的人，如保禄斯（Paulus）曾说，复活的道理只是一种错觉：基督从未真正的死去，他只不过处于一种昏迷状态中，其后再由此状态中苏醒。然而福音说得很清楚，复活的生命，并非只是回复到原来的生命，而是一种最高的境界，一种天上光荣的开始。第三种理论，认为整个复活的叙述是神话或传说。为反驳此一论调，历史批判派所坚持的是福音之可靠性；这是他们在这问题上假定为当然的。

无可置疑的，最严重的设难可说是第四种，那便是认为复活的显现是幻觉。但是这个设难也可解答。幻觉如何能在这许多机会上，在这许多日子内，又在这许多见证人身上发生呢？此外，复活的救主，不只为一、二感官所觉出，而是能摸到，能看到，并且也能听到的。再者，在新约中不断地肯定他与门徒们饮食，而在他离去之后，有着幻觉所不能解释的持久性结果，例如一支空杯或一堆鱼骨。最后；幻觉论没有考虑到四部福音所坚持的空坟。

根据以上的理由，历史批判方法的信证学认为，基督自死者中复活的结论是完全显明的了。既然论证是以历史方法进行的，因此在经院神学教科书的术语上，其结论可以称为有「历史的确定性」。

在我们刚撮要过的论证里面，有不少是有效且需存留的。但是，在整个问题上，谁若假设福音的每一细节是见证人的精确记录，这未兔过于简化问题。它要求人们同意任何反对者或任何对此问题受过良好教育的信友所不易承认的假定。一旦我们细想福音叙述的真正性质时，某些困难就开始产生。

第一应当注意的是福音中有关基督显现的记述比较晚出，其中有些通常认为是属于福音资料的最新一层。例如玛尔谷福音大多数版本中的最后几节（十六章九—二十节）大概并不属于玛尔谷福音的原始经文。不论这几节福音是玛尔谷后来亲自写的抑是出自他人之手，其内容显出部份的依靠其它福音。因此信证学家不能把这段福音当作可靠的独立证据来引用。若望福音第二十一章也有同样的困难。批判家通常认为此章是第四部福音的补充，它好似是出自不同作者之手。有些人把它划为第二世纪初期的产品。如此，有关基督复活后的显现只剩下三段记述，确实可归于福音作者：玛窦二十八章，路加二十四章及若望二十章。实际上，有关这些记述之录入福音之前的史前史，我们没有任何指示。我们只知道它们走出现在复活事件发生后三十年至七十年间，或四十年至八十年间写成的福音手册之中。从历史学家的观点而言，这明显地产生了困难。事情发生后这样久才有的记述，而且又不能确实地追溯到目证人，这实在与理想的历史资料相差甚远。

第二，我们必须观察到这三段记述彼此之间有很大的出入，路加只论及在耶路撒冷及附近的显现，单就他的福音 而论——我们把他在宗徒大事录更进一层的记录放在一旁——所有的显现都在复活主日那天发生。若望第二十章亦有类似的报导，他所记载的只是复活主日与八天后基督在耶京的显现。相反，玛窦只描述基督在被钉后，在加里肋亚门徒们前的那次显现。他的语气好象是积极的排除任何有关基督在犹大显现于门徒的暗示。他表示复活的基督打发妇女去告诉门徒们到加里肋亚去见他。假使玛窦福音的作者知道在耶京的显现，他会如此报导吗？耶路撒冷与加里肋亚对基督复活的两个传统是非常不易调和的。许多基督教学者相信加里肋亚的显现代表着教会初期的信仰，而耶京的故事则为前一传统较后之扩大。

第三个困难是有关复活事迹的文学类型。它们属于不同的种类。有些事件是以明晰和简单的笔法叙述的，有着古老传统资料的特质。别的记事，如路加福音所写的厄玛乌旅程和若望写的海滨显现有着高度的技巧，实出自精练文学家的手笔。任何口传约有半世纪之久的故事，大概会比那两段记述更简单与粗劣。在一篇以类型批判派的方法来研究基督现显的重要文章里，陶德（C. H. Dodd）教授认为这些非常详细的文学记述，在某种程度是受到信理、护教以及礼仪生活的影响而构成的。他特别指出分饼主题的再三出现，看起来是在暗示着圣体圣事。

如果复活的故事是后起的，彼此之间难于互相调和，且在某些情形下可能受到文学想象的修正，那么信证学家不能假定福音中每一细节必须代表一项重大事件，也不能以此假定作为论证之基础，不论圣经注释家对这些记述的事实内容做何种结论、试问，一位真正的历史学家是否能以纯粹的理性批判工具，毫无疑惑地建立起在复活主日，基督在晚餐厅中吃鱼，或在复活第二主日，他再度显现时—曾邀请多默宗徒触摸他肋旁的事实—．反对者会想这些细节能是穿插进去的，当然这并非毫无目的，不过信理的理由胜于历史的理由。他将说可能福音作者为了反对任何幻象论（D. cetist）的倾向；而用了那些穿插来教导教会有关复活肉身之真实性。

以上是历史学家考察新约所记载有关复活的记录时所面临的困难。当我们诚实地面临这些困难时，我们便能开始了解，为什么有这许多现代学者感觉到基督的复活在历史根据上，尚不可称为确定。

然而，在决定历史是否能证明复活的事实前，至少让我们也承认它为信证学毫无疑问地能是富有价值的工具。譬如，正确的历史研究能排除一些已有相当进展的，比较荒谬的学说，它亦指出，复活的信仰并非受了东方神秘宗教的影响而形成的晚期传说。相反的，基督自死者中复活，自始是基督信抑中的主要因素。

可是证实上述几点最有力的根据，并非来自大家认为较为晚出的福音，而是来自宗徒大事录和保禄书信。一般认为在宗徒大事录前几章中，圣伯多禄与其它门徒们的所谓初传的宣讲，有着足够的理由可以代表初兴教会的教导。这些宣讲中的早期的专有名词，闪族语言的构造，和初级的神学皆指示我们，路加在写作时紧随着最早的，大概是巴勒斯坦史料。一 些宣讲清晰地表明基督肉身之复活是教会信仰的枢纽。

为说明历史在复活问题上的价值，还有更重要的资料，就是保禄宗徒在格前十五章，三至七节所记载的所谓复活传承（Paradosis）。在此保禄看起来好似逐字的引用，大概他在大马士革领洗前或当他在基督被钉后不到十年时，访问耶路撒冷城所听到的信仰宣誓。这个宣誓肯定基督确实被钉十字架，埋葬后第三日自死者中复活！且在几个不同的情况中显现于不同的门徒们。在第十一节，保禄提醒他的读者，这是宗徒们异口同声的宣讲，“不拘是我，或是他们，我们都这样传了，你们也这样信了。”这是教会极早信仰基督真实复活无可反驳的铁证。

那么，历史是否能使我们更进一步的肯定，复活并非只是初期基督徒的信仰，而是一件真正发生过的事呢？在此如同先前讨论有关基督的奇迹时一般，我们遇到了不同的意见。许多历史学家认为在科学立场上，他们有义务假定所有的事物皆有其自然的解释，并以此假定去从事研究。他们将尽量拟想自然的解释，只要它们能有近似的真实面目。当他们认为无能为力时，他们将干脆的说他们手中有着无法解决的问题。然而无论如何，对于真正的复活，他们将认为这是件太超乎寻常，过份违反人类普遍经验的事，他们不会接受以之为科学性历史资料。

达味休谟（David Hume）最可代表这类无信仰历史学家的态度。在他的著作「人性的领悟」论奇迹一章中，他提出下面一个假想的案件：

设想所有研究英国的历史学家同意伊利沙白女王于公元一六OO年一月一日逝世，在他死前死后，按照他阶级的惯例，会为他的御医与全朝官员所目暗，他的继承人为国会所公认和宣告；但在埋葬一个月后，他再度出现，重登宝座，且执政三年之久，我必须承认对那么多奇妙事件的发生应当感到惊讶，但是不能有一点儿偏向去相信这样奇迹性的事件。

在此种情形下，休谟表示，他会很爽快地否认史源的正确性。史源含有错误的假定，无论怎样不可能，总比这样的一个巨大奇迹尚较易置信。

那些否认基督复活道理的历史学家们，几乎共同坚持宗徒们有着某种幻觉的经验。此一理论能为如洛亚酉（Loisy）和高格(Goguel)一般富有技巧的鼓吹者，若有其事地提出。真的，我们偏于设想宗徒们是强壮而稳定的人，他们有能力区别事实与幻想，但是我们也得记住他们是处于一种非常紧张的环境中。他们曾因圣周五的事件而劳累，也因期望中的默西亚王国之突然瓦解而惊吓，他们为深爱的老师之死而落入痛苦的深渊，同时又因害怕遭到同样的命运而战栗。在这种种情形下，他们可能较往常更易感受非常的心理经验。无疑的，空坟的发现不能轻易的与幻觉论相调台，然而我们必须记得，这件事首先是在事情发生后下一代才写的福音中报导的？难道这不可能如同步特曼（Bultmann）所说是一件晚期的传说吗？或者，即使承认坟墓因了某种缘故，确实发现是空的，然而这件事本身，可能正好带来了促成幻觉的紧张与兴奋。

幻觉假设实在含有许多不可置信之点。如果一位无宗教信仰的历史学家，认为这是一个适当的答案，他就错了，但是，如果他因了自己的科学要求而想幻觉假设比肉身复活的假设更可接受，那么人家会原谅他的。

相信基督的历史学家，大概认为科学性的历史没有权利否认复活，但他并不因此必须肯定任何历史学家应以纯粹的历史名义来坚持复活事迹的发生。威廉·亚卜莱（William Albright）教授是一位虔诚的基督信徒，同时也是一位卓越的历史学家，对此问题，他在从「石器时代至基督教」一书中（From the Stone Age to Cgristianity , Baltimore:John Hopkins Press,1946 p.300）有着非常谨慎的反省：

福音所记的……乃是对于一些目证人所作报导的反省，他们曾经饱受深刻的经验与经历身心的极度紧张，凡是感到日常经验与超越世界之间的界线消失在自己眼前的人，不会清楚地区分什么是自然层次所见之事与什么是超自然层次所见之事，如果说后者为「幻觉」，未免太使人误解，因为无论历史家或心理学家对那样的事，没有别的方式处理。这里历史家没有权利否认他们所不能反证的事。他们有绝对的权利去揭穿欺诈、妄信、民间流传的显明例子。但在真正的奥迹前，他的责任是止步，而不企图跨进他无权过问的世界。

在宣布历史应当立刻停止对复活有所肯定时，亚卜莱提出了一个非常严重的问题。许多天主教徒听到复活从历史中挪开时的不舒服是可以了解的。自信徒的立场而言，难道复活不是一件历史的事实吗？为天主教徒，复活是客观发生的事件，基督的肉身在一确定的时间与空间离开坟墓；复活的基督显现并非如亚卜莱的语气可能暗示的，只是精神界的经验，而也是感觉的现象，基督真实的肉身被门徒们的肉眼所见。

然而，我们或许可以承认在某种意义下，复活是超历史性的。复活并不是简单的返回人间存在的条件中，而是基督的肉身升入永远的光荣。自复活主日起，他的真正处所是空间与时间所不能衡量的领域。没有人见到基督自坟墓中走出，恐怕那是无形可见的。不但如此，连显现亦非一般历史科学所能控制的事件。祁东（Jean Guitton）在他有趣的著作《耶稣的问题》（The problem of Jesus ）中这样写道（214页）： 

如果历史事件是普通可检定的，那么显现就不属于历史。虽然显现的对象是一个在他死前曾为许多同时代人所认识的人物，但是复活的基督却没有像他在受审及受难时一般，公开的显示自身于众人。狭义的说，历史所知的只是任何正常人可证实而不需有特殊方法就可认识的事件……在我看来，假使底培理（Tiberiu）或达西都(Tacitus)，菲洛(Philo)，比拉多(Pilate)或若瑟（Josephus）当基督显现时也正在室内，他们也将一无所见。

为保护这一主张，祁东能够合理地引用新约作为支持。详细阅读复活的记载后，我们会觉到为看见复活的基督，或至少为认出他来，必需有特殊的知识与恩宠。圣伯多禄在宗徒大事录第下章说：“基督并不是显现给所有的人，而是给天主所预拣的见证人”（41节）。根据新约，这些预先拣定的见证人就是从前的门徒。就连这些特选的见证人也不容易在复活的形态中鉴定出耶稣来。玛达肋纳他误认为是园丁。往厄玛乌去的两位门徒是在耶稣给他们解释圣经后，以及在谢恩礼的进行中方始认出他来。是在提庇黎雅海边，只有钟爱的弟子辨认出他来而高喊：“是主”，其他的宗徒并没有那么清楚地识别他，否则福音不可能记载说他们不敢问他：“你是谁？”（若21：12）。

这些记载集合在一起，反映出初期教会的一个传统，便是要有超过耳目普通的能力才能辨认出复活的基督。显现是奥妙的事，非平常的观察所能接触到的。宗徒们并非只凭他们的肉眼见到复活的耶稣，而且还有赖于一种超性光照的助佑，他们的视觉能力受到信仰之光的坚固。用圣多玛斯深刻的句子来说，门徒们“在耶稣复活后是以信德的眼光看见复活的基督；至于他的死亡，他们清楚知道是件明显的事实”（神学大纲，叁，五五，2-1）。

宗徒们宣读复活的体裁和他们闻知复活事迹的形式是完全一致的，假使他们的信心只是出于感官的证据，那么他们可能引用同样的证据去说服别人。然而他们清楚地意识到他们自己的信心主要的是超性光照的效果。所以他们在犹太同胞前并非以奇象的报告者，而是以启示宣讲者的身份出现。在他们最初的宣讲中，例如在宗徒大事录前几章里的宣讲撮要中，他们不去自找麻烦地详述他们如何确信的经过。他们更不企图以历史的证据来说明事实。相反的，他们讲话如同权威性的见证人，他们传报信理，如同一件人人应当接受的事。因为他们自视所说的话乃是天主所委派的宣读者的话。是的，他们标出超出寻常的记号，例如，他们亲自医治病人，但是他们并不想从那些记号里演绎出道理来。他们充满了圣神，先知般地解释记号的真正意义。怕多禄说：「我很高兴告诉你们和全以色列的百姓：是凭纳匝肋人耶稣基督的名字，即是你们所钉死的，又是天主从死者中所复活的，就是凭这人这个站在你们面前的人好了。」（宗，四章十节）

现在让我们的注意力从宗徒大事录转到福音。这里的记载有较多的枝节，和较详细的体裁。叙述较为充实亦较有结构。但是，这些依旧是权威性的作证，不是一般的证据。福音 作者仅愿告诉我们教会所熟悉的基督复活显现的故事。一位现代的历史学家，会找出理由来抱怨那些材料太晚出，太浮泛，太不一致，太受礼仪或信理的动机所影响，它们不是完全值得相信的。更基本的是，他将认为复活概念本身过于奇怪，即使具有世界上最好的证据，也难以接受。这一点，我们会经听过休谟的意见。

但是，如果我们改变立场，由无信仰的历史学家改为宗教的探究者，那么以上的证据就有它新的一面。所谓宗教的探究者，是指热衷寻求与天主来往，渴望救恩喜讯的人。对这些人，基会复活的讯息，不只是一件奇妙的事件或是一件破坏宇宙规律的事，他们将要从圣经故事的全部结构内审量其中的记载。那里，天主怎样从痛苦中救出，怎样以光荣赏报他选民的行为，有一幅和谐的图案。而基督灵魂与肉身的光荣，正好给予古代以色列的宗教历史一个合适的结局。在圣神降临的全景中，它成为一个新的世界性之救恩的盘石，复活的基督借着派遣他的圣神，揭起历史末期之幕。因此，复活成了天主从所有罪恶的损害中，给予救赎希望的中心事件，借着复活的基督，全人类，也可说是整个的创造，恢复与天主原始的结合。在基督身上，天主成了救赎的主宰与完成者。

从救恩的观点来看，复活是含有最高意义的事件。它呈现出以色列天主的美善。它既是启示与救赎，那么它也能被认为是一件合适与可能的事。勒未（Levioe）神父在我们已引的著作中，应用了许多信理与信证学密切相连的因素。他指出复活若与救赎的意义分开，则将是一件多么不能相信的事：

如果我们不顾道理的一面，如果我们否认信理与神学在我们的信证学中，有任何发音的权利。那么，在公元三十年四月纳匝肋人耶稣的复活就成了一项不能懂悟，不能想象的事件。因为它没有意义，并且违反任何正常的情形。以普通历史学家的身份，我将无可选择，除了将一切有利于复活的文件，限制于我习惯可以视为真实的范围内去解释，如果我的解释遇到严重的困难，那么，在我看来，它们还是比莫名其妙的复活更可容忍。

在遭受任何历史证据的批判之前，复活事迹的宗教意义使它首先显出含有某种表面的合理性。毕竟，为什么天主不应该在旧以色列抵达宗教的完成和新以色列即将诞生的历史交界时期，显示一件绝对特殊的事呢？难道他不可以为这位超越的宗教导师，做一件他的确不会为伊利沙白女王或巴辣巴或般雀比拉多做的事吗？一旦我们瞥见基督复活乃是天主的行为和它的潜在意义，那便没有理由再拟造没有出路的假设，譬如，连结性的空前未有的集体幻觉，或者有关空坟的伪诈故事。

上面有关复活真理的初步合理估测，加上我们对于门徒们作证的特质之研究，便凝固而成为纯真的可信性。我们前章所定的辨别真正启示之标准，便也完美地印证在复活奥迹的初期宣讲之中。它表达新生教会的一致信仰，并且毫无疑惑地受到接受。然而此一事件，从各方面看，又是一个违反宗徒们及当时的人事所期望的事件。一个在世界终穷之前的默西亚的个别复活，是他们从来没有想到的事件。难怪在福音中我们看见门徒们在基督重新显现时惊慌失措。

最后，我们应当注意的是复活的见证人，因了他们的经验而完全有所改变，面对面的与复活的基督交往，使他们成为新人，成为福音的奴隶，急切地催促他们向整个世界有力地宣讲喜讯。犹太人抗议此一信里为亵圣！希腊人则认为是疯狂。但是、不论威胁或嘲笑都不能使门徒们缄口不言。他们的信心和宣讲的说服能力来自何处？宗徒们自己解释说：他们并不轻率地相信，因为复活的基督亲自给了他们有关他的胜利和他们传报佳音 任务的充份保证。此一解释，如果我们接受它，则完全说明到期教会的信仰与宣讲，而其它的假设都会遭到严重的困难。

历史批判方法的信证学把复活奥迹自神学范围内拖出，而置之于人间奇事之平面上，我想，这种做法没有任何用处。对某些人，此种方法给人一种虚假的安全感，他们妄想科学历史能够实际地证明此一基督信仰中的基本信条。对于其它的人，此种方法树立了一个可伯的障碍，因为它好似在鼓吹应用科学历史的工具来做中立性的研究，并以此信仰的理想准备。许多谨慎的人，在诚实地分辨资料后，觉得应当承认，事件究竟如何发生再也不能如此容易地重新组构起来。而这些人，在对历史证据的评价上，可能较历史批判的信证学家更为准确。

如果我们希望感到古代对于复活作证的折服力量，我们最好站在新约所指点的地位上。这些记述是为信徒与真诚的探究者所写的宗教性的作证，真诚地寻求与天主来往的人，能在圣经中找到信仰的坚固根据。事件本身的宗教意义与门徒宣讲的超越特质合在一起，使人完全可以相信，基督的确给他所召选的朋友、显示他崭新的与光荣的存在。


神学论集-关于原罪的一些问题（续完）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

关于原罪的一些问题（续完）

P.Grelot著 马 谷 编译

三、神学的反省

由以上种种可见今日对创世纪的神学了解和圣教古代及中世纪的「历史倾向」的诠释已截然不同。但这一事实并不应造成一个借口，而说近代诠释学不忠于圣教传统，或说教父及中世纪作者对创世纪首数章的演绎毫无价值。我们必须明了往日神学家的生活背景，才能知道他们所说的究竟是什么。他们所以要强调圣经叙述的历史事实，是因为当时有很多关于人类起源及恶的来源的描述，全属神话，哲学玄想或诗境构造。当日神学家们便想用启示道理的事实与之对抗（如圣奥斯定：De Genesi conra Manichaeos P.L. 34，173——229）。在那些非启示的学说里，自有人以来，人的自由的运用—这个历史深度，完全不存在。而在圣经里这却是极受重视的一点，因此才可明了天主子降生救赎的大业。环绕着圣教会的古代气氛里只有一种思想，对于宇宙，人类及文明的来源，注意到「历史」这个概念，那便是伊比鸠鲁派Lucretius: De natura rerum, Canticum quantum。但这一点积极思想所付的代价却很大，那就是物化一切，人的自由及与生活天主的关系都不复存在（因此Lucretius在近代马克思主义信徒中大受欢迎，他们封他为辩证唯物论的鼻祖）。为抵制这些当代的学说，神学家们自不得不倚重圣经的宇宙论及人类学。虽然他们未必将经典字义估价得当，也没有适宜的工具来批判其语言，但至少他们从中吸取了人类历史性的一种意义，来与今日藉观察的科学而得到的论遥相呼应。这样说，倒并不是给古人找遁词，而是要指明今日的神学反省是继续古人而前进的。为能作到这点，必须明了古人周围的思想脉络（脉络与上下文同义，但所指较广，因为文字外的生活，文化背景都包括在内）。

1、 原罪与人化问题( Hominisation)

甲、人的本质与自由

一旦放弃「动物种类由开始即已划定」的老看法而接受种类渐次演变的新观点，即刻有一大串问题发生。从生物学方面来说，人类的崛起应该放在动物的谱系那一枝节？这一枝节在成人之前一段历史又是怎样？心理学方面，有什么特殊的迹象区分人的心理及一般动物的心理，使我们看出人的出现的确是踏入一个新境界，一个新颖的存在，这存在且和我们眼前的存在没有质的区别？形上学方面，因为这一现象一方面深深植根于给它备路的动物界，另一方面又能自动发展而进入一个禽兽心理绝不能介入的内心领域，那么这样一个新现象的发生，需要怎样一个原因的干预？

关于第一点，有资格说话的是古生物学家。他们须将各种假设配合起来，使得所能观察的基料都不致遗漏。神学家对此事实的问题没有任何先见：无论向着人进化的步调如何，他常认为那是创造行动的后果，他可随着时代！将以下创世纪里的这两句话用新的语言来表答：「上主天主用尘土造了人，在他鼻中吹了一 口生气，他便成了一个活人」（创：二．7）。至于天主用了多少贯串的大因实现了这一行动，圣经没有启示而让人自己去发掘。

第二点，人的心理特征更加重要。这一点对经确然提到人面对禽兽界所有的地位。创一：28明言男女二人按天主的肖像受造后，受命管辖空中的飞鸟，海中的游鱼及一切在地上行动的走兽。创：二：19-20说人受权给走兽，飞禽及野生的动物命名，表示他是它们的主人，但他在它们之间找不着一个「适于自己的助手」。这无非表示在生物之中，人是一个特殊阶级，不得和那些给他预备来路并隶属于他的族类相混。可是在划定这个特殊生物的本质时，圣经却没有任何抽象的构想，堪与希腊哲学家所提供的相比，圣经自然不与 Animal rationale「有理性的动物」这个说法冲突，但他在作人兽之辨时所采取的却是另一个方向：人刚一受造，即刻在运用自己的灵性自由上受到考验，他必须在自己与造物主的关系上作一个有决定性的选择，不幸乐园中这一考验的结局是原罪。换言之哲学抽象地分析人的各种官能，这些官能的总和就是人的心理，圣经却以存在观点在人的行动里看人的本质。行动上划定人并使人兽悬殊的乃是人的自由的禀赋。关于自由，哲学自然仍能分析自由行动的结构，以及自由的运用对人前途的影响。但这一切都在圣经的视野之外。圣经对自由所关切的唯一问题，是它在人与天主之间的关系上所有的角色。

我们知道在那一个层次上生存的经验可列为人的经验：那就是几时我们运用选择的能力用以塑造我们的伦理及灵性存在的那些行动。这类的动作在生物界出现以前，不能说有人类的存在。相反，一旦它确已出现，那些动作的主人就真是我们的祖先。应该注意的是这一关并不是渐渐地，由次于伦理，次于灵性的经验，于无形中慢慢进入伦理的及灵性的意识。不，这一关的越过比由无生至有生的一关还要突出、明显。意识的运用固然在清晰上有不同的程度，并受外在因素的支配而改换其形态。

人的行为也固然能在善与恶的范畴里因了各式各样影响而受到不同的分类，甚至某价值的绝对性每每难以确定。但把行为分人善与恶的范畴，并或隐或显地将之归入一个绝对的存在，认他为一切价值的标准，实是无可逃避的事实，只有在这种情形下人的自由方有意义。

这种分辨善恶及知道选择的现象是和人的历史同始终而不可与之分离的，因为它确是人类历史的基层，其它的层次都建于其上。因此幻想人类受过天主的一次考验而获得胜利，以后就可无忧无虑地在此下土过着乐园的生活，那都是幼稚的想法。事实上不仅是一般信友，就是神学家有时也会问：「如果亚当没有犯罪，人类该是什么样子？」但是应该知道，我们自由的特性就是产生这样一个有决定性的考验，和创三章用意象的语词写出的一样。这样一来，是不是还值得假定一个没有犯过罪的人类状况？因为如此的假定等于说，有史以来所有的人都无间断地善用了自己的自由，答复了天主的圣宠。相反的可能不也很大吗？

果真将罪恶引入人世的最初考验是在人运用自由的伊始，我们要问有那些条件让人的自由好象苏醒过来，使他度一种至今没有度过的新生活？这就是整个人化问题的中心和撮要。有关创造的神学对此不给予任何解答，因为创世纪是用拟人法写造世的行动，并且这一行动是容许次因参与的。至于生理与心理的条件到了什么程度方容许有真实的神灵经验发生，很难先天地加以界说。在人的精神里有好几个行动的层次，彼此多少有些关联，但它们的形态也的确有别，并可发生相当的变化。比方我们为了实际的需要去研究大自然及其规律，征服世界，满足求知欲等：．这种种认知作用本可与伦理及灵性的经验分家，因为二者属于我们生活经验的两个不同领域，即我们与外在世界的关系及我们与天主的关系。同样抽象的哲学运思是一种运用理性的技术，为更直观，更具体的伦理及神性经验并不是不可少的。本乎此，即便是“先逻辑”阶段（prelogic stage）或“野蛮”的原始人，原则上也能有第二种经验（伦理及神性的）。如果史前的人留下遗迹，经过审查后要我们承认在悠长的世纪中，人有过很大的变化，这种心理的重大变化并不阻止人在其粗浅和智力官能下一开始便感到伦理及神性的选择问题。无论如何，没有任何理由叫我们想人类一起始便被注定于某一阶段，不论这一阶段是我们目前的经验，或是文化史，民族学等到所能证实的一种生存，依神学来说，人的身体及悟性上的发展无不是天主计划中的一部分。人在逐渐克服自然，改变世界时，也在自己族类的界限内慢慢成熟。天主从无中令人存在，或天主创造人的行动，本不必成于悠忽之间，而是可以逐步完成的。

乙、兽类变人类

究竟在何时何刻发生这「类」的变化尚无法确定。古生物学能追溯外形的变动，但不得深入心理的变化……

我们先祖的心理经验既然没有留下多少痕迹，因此我们所说的逐步进展，无非是一种臆测，而真正的进入人类的新阶段，非超过一道关不可：这道关是精神和心理界的反省良知，伦理及灵性的良知，以及悟性的认知。

何时发生了那个有决定性的考验呢？应该是越过那一关的同时：因为是在此刻良知出现，是在此刻暴露出内化的深度及向绝对存在（即天主）的向往。在这一刻人表现自己良知的途径，就是运用他所独有的自由，他藉此决定自己和天主的关系。应该有多长的时间来作这一决定呢？并不须很长、具体说来，就是为获得自知为作一选择所需要的时间。可见对人类起源的进化看法，不但不使原罪的事实消逝，反使人类当初所受的考验有个着落，而原罪无非是这一考验的后果。进化观也要求人不把他自己的心理现状投射到第一代人的身上去。理由就是，虽然自由的运用在基本上没有什么不同，但运用的方式却很不相同，因为整个心理状态刚由前一阶段进化而来，和我们眼前所有的一定不会尽同。

2、 原罪与多偶论

甲、此一问题的目前状况

在论圣经所叙述的原罪时我们会说过，任何良知（或自知）的苏醒必须是在和另外一人发生关系的时候。社交经验由互相辨认而唤醒对方备有新条件的特殊心理上就是说人与人之间的关系在人化的过程上是绝不可少的，因此设想只有一人（或男或女）生儿育女，而他（他）的配偶仍留在非人状态，即便生理上许可，心理上却绝不可能。所以在转变时至少该有一对，也许更多。如果是一对，便为人类单偶论（同祖论），如果更多，便为人类单支论（monophyletism, 一个支派，但有一对以上的配偶）。如果好几群人各不相关，甚至来自不同的族类，平行进化，而因互相结合，混血而成一个族类，那就是多支论（polyphyletism）。

人类古生物学的研究，时至今日，尚无人主张人类的多支论。Bonè撮要的说（一九六二）：全部人猿（还不是人）的起源是单支的，再往上推，方有多支论的可能（即多支中的一支进化为人）。近代人类学可说是坚决地倾向单支论。那么也就不必在神学里讨论多支论的各种假设，并追问它们是否与原罪的道理符合，那大概是捕风捉影。但在单支论里，还有神学上的理由要人一定要认定单偶论吗？果真如此，一切天主教学者便再不能先天地认为任何多偶论（数对配偶）为可能，却该将他的研究工作朝向证明单偶论的路线发展。但若这种束缚不存在，而天主教学者有自由从事客观的研究，那就表示单偶论并不是直接由信德供给的定论，而仅是用以更容易卫护信道的较妥假设而己。

若以圣经为出发点，那么就该依照上文所提过的创世纪最初几章的文学特点来说。这些篇幅果真愿意追述人类有史之初所体验过的事实；但其中所用的描述是约定的，和我们的历史文绝不相同。因此谁要绘制图表，清楚地把历史的成分与象征的成分分开，比方说亚当与厄娃这对夫妇是历史，而厄娃由亚当的肋旁造成便是象征，那是无法自圆其说的。所用语言及文学形式的一致性都不容许作如此的剖解。原来关于人类起源的一洹个事实，我们只有一个约定的、象征的语言媒介。为正确明了其意义及学理上的牵连，必须对此语言加以正面的批判。新约的引征固可带来光照，但仍须认定新约的教诲目标。比方亚当厄娃的历史性一定不可与达味及斐撒白的相比，因为一前无非是藉一种约定的方式，那大家所熟知的「名祖」（eponym），来道出人类的起源。所以不可由创二章及三章引出神学结论，而说人类来自一对配偶。也许这是真的，但须靠其它证据，不可靠圣经。罗：五．12、15—19、又怎样呢？此处四次都用“一个人”来指定亚当。为能答复这一问题，必须看此一说法的上下文。这里亚当的提出无非是给基督做陪衬，基督是新亚当（五．14），藉此指出他的救赎职务。另一方面，保禄推理的力量全在于一个辉映一个对比：就像亚当是人类的罪源，同样基督是人类救赎的渊源，两方面的原因只有一个，两方面的后果都是普遍的。即便（dato , non concesso!）亚当果真代表多数人，而他的罪约定地指点集体的罪，保禄论证仍保存同样的力量，原来这种论证须用大家所公认的及具体的说法，除此说法外也没有其它追述人类起源，这个历史事实的途径。因此不可仅靠保禄这一说法结论到人类的单偶论，却应该寻找其它的证据。简言之，最先该做的事，是把“原祖父母”这一个约定的说法的内含及其牵连的一切清楚懂悟，方能作其它的推究工夫。

乙、人类一统及多偶论

以上种种告诉我们：亚当这个名祖（eponym）是代表人类一统的一个意象,这个一统不仅是包括抽象的本质，还包括具体救援计划里的起源，蒙召、归宿。无论目前世界的民族、国家，语言是怎样分歧，创世纪都把它们全体依照一个连续的族谱（创十章）归为“亚当”，藉以证明它们都是一家，唯有罪恶使这个家庭解体（参阅宗：十七．26）。世人所共有的罪恶与痛苦的景况都来自这个“在亚当内”的一统。也就是这个一统使整个人类能在耶稣基督内得到救赎：天主子借着降生成人，分享众人所共有的“血和肉”（希：二．14），来照顾与他相似的弟兄（希：二．16-17）；正因他是「亚当之子」（参阅路．三38），方可成为新亚当（格前：十五、45-49）。可见这并不只是原罪的事，人类一统和救赎的道理紧紧相连，并且是在这一方面最与信道有关。这种一统自然该有某种生理上的基础，单偶论不用说是最方便的解释，但多对配偶形成一个团体的假设也能给以足够的解释吗？

好象不能。因为一方面罪恶情况的承传似乎离不开生命的承传。人如果不是从同一祖先生出还能说是彼此一家吗？那简直像是一种法律的做作了。另一方面基督与世人的团结，基础就在于他取了「人的血和肉」。如果他不是与所有的世人有同样的一对祖先，还能说他的血管里流着与我们大家相同的血液吗？这和整个救赎的道理关系实在太密切了！

以上所提出的这些问题都有相当分量，但仍该注意不可把信道与一些有关原罪承传及救赎实现的个别学说混为一谈。关于原罪承传，脱利腾大公会议所说的“借承传非借仿效”不可误解为Traducianismus：“灵魂遗传论“的方式，好象为果的原罪只因众人出自犯罪的一对原祖就已得到相称的解释。至于有关救赎一点，也不可让推理硬化到「物理」学说的程度（希腊教父中有很多例子），以致使基督爱情的重要角色被隐蔽，原来这爱情才真是他与有罪人类之间的锁链。也许神学还没有仔细研究过人与人团结的这个问题：横的一面，纵的一面，在物理，心理、灵性各层次上，团结究竟有什么作用？在何种条件下方真能说在多人之间有一统或一致？「伦理的一统」「伦理的团结」这些说法好似慢慢失去了它们具体的、真实的内容，其实正是在这一方面（即伦理的或精神的一方面）人与人之间的关系达到最高的密度。

谁真肯正视以上的这些观察，便不会太敌视人类起源有某一团体存在的假设。古生物学所乐道的变异普通不是个体的，而是整个族类的。新类起始的变异固然逃避人的观察，但只要一有变异，整个动物的族类，凡合乎条件的，都会变入新类。人类学自然也有话说，并有调剂作用，就是人化并不像其它变异一样，只是一种物理的转变，而还达到一种全新的心理境界——内向的境界——唯有这一境界能容许一个属神的灵魂的灌入，这已就是天主创造的行动。从这一点看来，虽然某个动物族类能变，并适于转变，并不一定应该全部变成人类：造物主并不受自己所立的生命进化律的束缚。话虽如此，天主普通仍旧依照这些法律行事。因此，说人类由动物界循此生命律突变出来，对天主毫无不恭。但如此仍能保持人类一统，并解释世人，另外是基督，与此「集体亚当」的连系吗？如果这个「亚当」只是一种虚构，还能坚持一个原罪，而不更该说有多少个人或配偶，就有多少原罪吗？

这些困难果然不可忽视。它们指出 Humany Generis「人类的」通谕所采取的立场。但若公正地看清「多数配偶假设」中的另一重要成分，那些困难也就消逝于无形了。那个重要成分就是人的灵性位格：一个社会性的链锁把他们连系在一齐。人们一般的想法是：有一大群个体或配偶，偶然地在时空里相聚，在渡入人的生活时，每个人或每对人单独地受自己的考验。这种想法全是臆测，没有一点事实根据。原来转变的「族类」成立一个真实的团体，不仅为给后代传递生理及心理的生活，还为给他们遗留灵性的新官能。在人间往来这个层次上，社会连系已不仅是一件形体生育的事，因为形体生育已被嵌入一个更复杂的整体里，这整体的特殊成分是伦理界和神灵界的，这一原则在纵的方面的连系，固然世世代代有效，但在横的方面的联系，也普及到每一代的众人之间的。在质问人类的连系，另外是救赎及原罪，怎样具体实现时，应该顾虑到这件事实。基督在摄取人性时，成了整个人类的亲人，且一直追溯到人类的起源。如果人类不是起于—对夫妇，而是起于多对，为何这个救赎的爱情就不能照拂了呢？我们生下来便是「忿怒之子」，因为我们有生以来便背着一个罪恶的包袱，这个罪是与人类俱来的。 就是说如果为因的原罪比创世纪所描绘的更复杂，为果的原罪仍丝毫无减于它的真实性。这并不是说神学家该先研究科学，选用人类多偶假设等，其实这些假设至今还没有完全被证实。但神学家确实该测量自己信心的界限，免得把信道的基料与表达信道的思想方式混杂，后者并没有一前者所有的永恒价值。

至今所作的这些思考都还不够。它们固然提出有关人类起源的各种格式，但关于原罪，说得还太笼统，究竟在获得自知及自由的一刻，怎样便生出了那个考验还不清楚，这就是下面要说明的一点。

丙、自知的获得与多偶论

如果导入原罪的考验就是人化完成的这一事实，就是自知的获得及自由意志的苏醒，那末无论是单件论或多偶论，必须以心理的事实为特殊重要的一环。这一方面就不得不承认我们的无知了。一个儿童自由意志的苏醒我们是知道的，这是因为他出生于一个有定型的社会里；但在人类之初究竟如何，就不易想象了。心理学告诉我们，社会关系是一个有决定性的成份，人是借着这种关系经过别人

而发现自己。创世纪正与此相吻合，因为它把亚当与厄娃这个人与人之间的关系看得非常重要，这层关系，若仔细推敲起来，又该是怎样的呢？

这一点上，人类单偶论的说法可说非常有利。男女配偶之间的关系撮要地包括生存的各层次，由肉欲的层次直至神灵的层次。在男女互爱中他们得到具体的认识，知道爱情就是把自己交出来，同时接受对方的自献。这种种，实是两个即要变成人的动物为在同时认识人是什么的最好背景。双方在本性上相同，但又如此的有别，二者连合起来就是人类的整体，印有天主肖像的尊严，男女两个性别各自表达肖像的一面。因此，当初人获得自知时，只有同性的交谈可能性很小。造物主在一切生物内植下这个自然律的深根，使两性相补充，相吸引，不只为繁殖，也为在异性上找到「与自己相似的助手」不无道理。如果人必须有性别，那么初生的人类在获得自知时，就应该在与异性交往时获得。在以上这些条件下，渐进地获得自知，由同年至成年上如我们今日这样，不会是初生人类所走的路程。即便在生理及心理上要变的动物是由「婴孩」时开始准备，真实自知的获得只在两个成熟的，一男一女的相遇中产生。略用幻想力，我们便能设想这个有决定性的相遇是如何发生的：某一刹那，男女互相发觉在动物性的配偶之外，他们的生存有一个至今未曾觉察的深度：这一发现的刹那就是造物主创造他们神性灵魂的一刻，也就是他们越过一道形上界限的一刻。可是一个重大的生存考验就在这同一刹那要双方接受，他们既能自由选择，就该一同去运用这个自由。换句话说，良知的曙光一透露，诱惑也就同时现身……这虽是一种假设，却有很多事实的成分，它和近代心理学及心理分析大体上并不冲突。这假设果然是接近单偶论的。谁主张多偶论，必须尊重这一基本要求：性别在人类良知初醒时有其角色。

总而言之，虽然我们知道得有限，但真能解释人类起源的格式并不多。由多种动物演变的多支论既已不在话下，在一个要变的族类里许多个体漫无区分的社会经验也甚渺茫，剩下的就只有两个可能了：其一，「人化」的经验平行地为要变族类中的好多对配偶所共有；其二：起始只有一对配偶有此经验，由他传给其它配偶，这样引起一连串的「人化」。在第一种情形下，人类有好多个结晶点，在第二种情形下，只有一个，绕着这一点而起一种辐射作用。如果在第一种情形下同时有第二种情形的搀入，那自然要更加复杂。古生物学家也许要以此为「文学」的构想。但有一个事实是不可否认的，就是这里所讨论的问题更加触及心理的成分，并不怎样着重于形体的变化，因为身体是指向心灵的。现在我们再看以上这两种情形是否适用于神学。

创二，三 章及其它与之有关或相似的经典对以上两种情形是不加可否的。亚当既约定地代表罪源！人类从他而来，而有目前的处境，那么一对或数对配偶都可用这个象征的说法来表逵，但似该注意，人类原始的一统在以上两种看法下却显然不同。除开生理的基本统一不说，如果原罪发生于获得良知的那一刻，那么好几对配偶便不能在获得良和与自由之前形成一个人间社会，而是在原罪之后才能形成那个社会，这样又怎能说人类的一统是最初的，原始的一件事呢？这也许就是《人类的》通谕发出警告的理由；通谕上说：「信友不可支持以下两种学说：或曰亚当之后，地上会有过非从亚当出生，不以他为始祖的人。（这样他们也就未受原罪的沾染），或曰亚当乃指许多的始祖而言。若说多对配偶在地理和历史上相隔甚远，而各自进行人化，那自然离人类一统的神学原则更远了。」

假设原始的配偶只有一对，在他的周围激起一连串的变化，那就全然不同了。如此生物学所乐道的「族类的变化」既完全得到应用，而心理学的种种要求也得以满足。人性的行为这样好似经过一种学习和入门的工夫，而人的社会因了最初变化的一对人的决定性行为得以慢慢地建立起来。当然，天主的创造行动仍是这个神性良知苏醒的唯一超越原由，因为这个良知表示有一个人灵的存在。但造物主不仅利用预在的物质，就是一个动物的躯体，还要利用心理上的准备，使得新建的社会即刻有其结构，以别于其它一切动物的集团。这的确也是人的经验的一个重要成分，必须在良知出现之初就存在。圣经的人类学给首长及国王以代表全体！及被摄入全体的重要位格和角色，这正与以上所描绘的人类一统在我人起源时所有的作用相投合，不管其具体的细节是如何出自臆测。这个描绘固然要求每一个良知苏醒时都受到一次以罪恶为终结的考验（否则就该假定，在人化以一前，恶就已存在于其身）。 但在最初变化的一对配偶及以后变化的多数配偶之间仍有一个相当大的区别，因为后者与一前者接触而获得良知时，大局已因前老的罪而定，换句话说，多数配偶在介入「变化的社会」之初，也就是他们与恶打交道的起始……

最后还有一点值得声明的，就是虽然人类单偶的解释为我们所采取，我们并不因此而否认在人类一统及原罪与多偶论的某些应用间仍有调协的可能，特别是上文所说的那种多偶论，即第一个越过知门限的人，的确曾是有罪人类的首脑，虽然在他的四周即刻形成了一个人的社会。明白了这一点、科学研究的自由便也得到了保证。神学家每每因着环境的驱使须将好多问题从头想起；如果他真能藉此而在传统的道理上分清什么是一成不变的道理，什么是随时代及文化而变迁的描写法，也就获益匪浅了。总而言之，一个适度的多偶论为基督徒的人类学确有附带的补充。两性的结社固因男女之间的关系产生一个人性的完整肖像，但是如果这一对夫妇不能有效地同时向一个外界社会开放，那么他们实在还缺乏一个基本的人生经验。他们的后代在性生活上固能向「利他」的目的走，但为现实生存的其它方面上仍不能弥补社会生活经验的缺乏。狭义的单偶论，如果由人类起源内革除任何社会隹团，那就是把第一对配偶孤立起来，这种孤立是和启示的人类学不相符的。相反，如果第一对人间夫妇是一个社会的起点，那么在人类的起源就具备完整社会经验的一切特征了。不过这原是事实的问题，非神学家所能独自解决的。

3、原罪与人类现状

甲、问题的所在

最后要研究的是人类的现状，这是稍一思索便会发生问题的。构成人的因素本来受自然律的支配：有生命的要受苦，要死这是再自然不过的。但问题不在这里，而在于我们内心的深切的欲望与我们所有的恶的经验有基本的冲突。原罪的道理便在这个现状与我们有史之初罪恶的闯入世界这两件事之间建立起极密切的关系。救赎的道理再加以巩固，因为它所说的基督的胜利不仅是针对罪恶，还是针对人类现象中与之有关的一切、特别是死亡—人对恶的经验的极点。解决这些问题的答案可用两句话说出：（1）天主并未制造死亡（智1：13），我们现状中的一切「反性」的事并不由社负责；（2）天主借着救主基督的行动一心要把我们拯救出来。上文关于经典的分析也曾触及这几点。

由这些原则出发，教父及中古的神学家曾追问人刚从「天主手中」出来，尚未犯罪之前，情况该是怎样。以上我们说过，他们为反对神话的虚幻，曾以圣经证据的踏实与之对抗，他们把创二、三章看成狭义的历史。而以此为根据建起了原始状况的素描。这步工作颇费了一番心血，圣奥斯定给创世纪首数章所写的三个诠释便是一个很好的证据。这种神学终于成了一种人类学，把人类初期的历史分成两大幕：第一幕是人类的出现，完整无缺，有乐园中的一切幸福；第二幕是罪恶的经验使人进入目前的状况，但仍不失去他超性的指归。由尼撒的额我略所着的「论人的受造」到圣多玛斯的神学集成（1a q.65—103）这个双幕剧并没有变化，同时并与基督论及救赎论连在一齐，因为造物主的基本计划最后唯有在基督，这个新人及重生的人类的首脑身上方得完成。人类受召来度圣宠的生活，当然在罪恶进人世界之前一开始就如此。但除此之外，既然乐园的种种象征都被看为历史的事实，那些神学家们还在这个圣宠生活上面加上一连串的本性外的特恩（dona Praeternanaturalia），并尽力加以描摹：没有痛苦，没有蒙昧，最后一切的冠冕是长生不死。把乐园中亚当的生活加以如此写实的描摹,其实并不由基督徒神学家始，在犹太经典中本已肇其端（见 R．H．Charles Apocrypha and Pseu—dePigrapha,II,p．16 f ）。加尔大高及脱利腾大公会议的法令没有正式估价上述的每个成分，但法令的措词实为当代流行的神学所限制：圣奥斯定影响了加尔大高。圣多玛斯影响了脱利腾。这样一来，亚当于犯罪前形体不死便正式进入了大会文件里：加尔大高会议明白说出（Denz.,…Schonmetzer,222），脱利腾会议以之为无可争辩的假定（同处1151）。当然在这些肯定以外大会文件的重点在于圣德及正义的超性之恩，而亚当的罪究竟怎样使他的肉身及灵魂受害，则未明言。无论如何，「人在本性上受伤」这个观念已假定特恩的丧失，这是所有的神学家归之于人类第一人的。

教父及中古的神学家在这一方面如今遇到两大困难。以科学的观点来说，假定一个躯体永远不受苦，并不会死，好象是不可思议的。应该知道，人类既由动物界而来，由心理的角度来看固然是一个全新的现象，但在躯体上是和在它以前并为它铺路的动物延续不断的。难道应该假定，对于人的躯体天主变更他治世的常态而不断施行奇迹吗？另一困难来自诠释学，用以描写人类起源的语言既是约定的，特别乐园的象征既属神话语言（见上文），那么一个正确的语言批判便不容许把这类表达方式，用历史的形式放入时空里去，因为那些说法的目的和作用属于另一个世界。这并不是说乐园的象征毫无意义，而是说把它固有的意义历史化，反与原意隔离，并陷入一种假踏实主义里，枉然以为藉以能对人类始源知道什么。至于古代诠释家及神学家未作这种语言批判并不足怪，因为他们那时没有适当的工具。我们如今既然有这些工具，因而能在这一点超越他们，就该由往昔认为是天主默感的成分内有所分辨。这样正确地解释神话语言，必同时使中古神学的神话成分被剔除，原来中古神学借着逻辑，的确给乐园生活绘了一幅充满神话色彩的图像。正像描述原罪一样这里也应该从根做起，为能从另一条路上去找出圣经作者施教的原意。

乙、由原始的完登到罪恶的现状

如果良知及自由的苏醒果真在一对（或数对：dato non concesso）成人之间发生，他们自会即刻运用先前就有的体力及感觉能力行事，那时进入历史的这股神灵力量究竟有什么效果，倒值得仔细衡量。首先该说，没有任何理由教我们否认在此刻人蒙召参入超性生命，即向天主开放，与天主互通、没有任何经典与此抵触。此外，无论由生物学，或由心理学的观点来看，那时显然没有家庭的或社会先例的压力，不让完全人化了的始祖以自我肯定的态度首次运用良知和自由。因此，脱利腾大公会议所肯定的原始圣德与正义绝不须再予以考问。谁相信救援计划，并相信天主的造世行动是使这计划开始进行，便觉这一肯定是很自然的。只不过仍须记取，这个基本的人化是指向一个更成全的境界：借着克服四周的大自然及社会生活的经验，人类随着固定计划慢慢得到头脑及心灵的发展，使他所有的各种潜能一一实现。因此一切有关乐园中亚当的超人智能的玄想都无立足的馀地；仅在自知及与天主的关系上，神性灵魂的苏醒含有某种宗教的认识，因为无此，伦理的良心及面对天主所作的抉择都不可能，然而即便是这一宗教认识，在实际的形式上，仍须迁就那时人类的初步心理。

在追问原始完整期的人类生活是怎样以一前，先须问一下：这一时期有多长？答案在上文已隐约可见：可能很短，就是配偶的双方在转变时为能共同认识自己，所需要的时间，藉以看出自己与四周的动物界不同，看出自己可与天主交往，为一个有决定性的考验并为作一个重要的抉择，这已绰绰有裕。受造物的自然弱点藉以暴露无遗，二人不善选择而坠入我们大家所知道的窘境。……所以由原始的完整渡入目前罪恶的现状，很可能所需时间极短，就是在人间来往中激起自我意识所需要的时间。

这里自然还能追问，如果受考验的配偶都选择得当而永远保持圣宠，那时原始的完整又该带来怎样的后果呢？宠统的答复是有的：那时人类的生活一定和现在的状况大不相同。但具体究竟怎样却无法确定。旧约为建起一幅乐园的图像，仅将人类痛苦的反面一一描绘，没有劳作，怀孕、去世的痛苦。这些有力的象征只有一个消极的作用，就是否认天主造人是为叫他受苦！叫他一出生就是罪人或倾向于恶。至于在未犯罪的假定下，事实究竟如何，绝对无法知道这个不可知之数只好让天主的全知去过问。其实我们本不必梦想一个虚构的世界，好让乐园的图象一一去实现。让我们举一个具体的例子：死亡。在我们的生存经验里，死不单是一个因器官用旧，必须发生的、灵肉分离的客观事实，而还是一个主观感觉到、领悟到的凄怆命运：死是堕入虚无，滑进不可知之数，死叫人惶恐，因为死后是一片黑暗。圣经说死是罪的刑罚，原指这一切而言，其中心理的成分与肉体死亡的事实是同样地重要。简言之，圣经所说的死与其说是指一切形体所必有的自然解体，无宁说是指这一解体所引起的感受和经验。如果与天主的友谊未经破坏，而有原始完整中与天主的家常往来为死亡作背景，并说明死后的归宿，那时同样的器官解体的程序会在一种完全不同的情况下进行。Peguy说得好：「原罪以后的死亡，以前无非是一自然的，宁静的过世」。这一「过世」因了罪恶的侵入世界而变了质，而有些反人性。要是没有罪的介入，这种「过世」无非是一个最后的转变，人的动物躯体藉之会穿上一个新的存在方式，这正是肉体复活的本义，耶稣以「死者中的初果」的资格（格前十五，20）已经得到这个复活。这一切都使有关乐园中亚当肉体不死的玄想无立足之地，而有关肉体的信道却屹立不摇，因为乐园象征的神话色彩都依它们的性质得到一个富有存在意义的解释。

其它目前生活中带有痛苦劳累的一切都可依此类推。如果不是人类一开始就和天主断了友情而失去圣宠生活，那么他与大自然的关系，他为认识、克服自然所作的努力，以及管制肉体器官的规律与社会生活的实现等，都会在一个完全不同的脉络里露面。我们虽然不能知道那些情况到底是如何实现，因为我们所有的只是相反的经验，但有—点是明显而确定的那就是与天主皈关系——这个神灵生命的基本问题，由人类有史以来就决定了人对其它一切生存问题所怀的态度：人与他人的关系，人与世界的关系。与天主的关系甚至决定了人对自己位格构造的看法，因为这一构造无非是各种内在能力的管制及这些能力为达到一个自由选择的目标时的联合行动。圣保禄在罗马书内分析自我分裂及由之而激发的「内战」时（罗：七，14-23），运用亚当的罪为例而予以推广（罗：七，9-11；参阅创：二，17；三，1，2，13）意义实在深长。因此我们所遇的问题与原始考验中所有的，本质上没有两样。只不过这问题的解决为我们加重了困难，因为从我们有生以来，就已有一个恶的前例重重压在我们身上。我们为克服自我：困难重重（是因为我们的起点就是一个奴化了的自由，卖给了罪恶的权下（罗：七，14）。我们这种现状不可能是原始的，不可能在人的自由第一次被用以前就已存在。不错，人因出自动物，也许还有很多尚未驯服，未入正轨，未完全人化的下等倾向——就是一般人用情欲二字所概括的一切。可是在人类获得目知之明时，为人化这些兽性本能，不会像我们今日这样艰钜。因为那时还没有前罪经验的关联，也没有以后世世代代在记忆和神经上所刻下的那种向次于人的成分的低头降服的习惯，在这一点上，如果罪恶没有入世的话，人化的过程也必在另一种气氛里实现。

由上述种种，可见神学反省可遵循的途径：知道利用近代科学的许多收获来完成一门踏实的人类学，而同时无损于圣经及往日的神学家们所提供，所达成的积极成分，一个面面俱到的综合报导不是容易做到的，因为所涉范围实在太广：除了诠释学及神学以外，还有生理、心理、社会、心理分析、形而上等等学科需要顾及。谁能把握这许多研究部门呢？今日神学家的任务实非中世纪或文艺复兴时的同僚们所可比拟。这是值得叫苦的，然而乐趣也就在其中。

4、亚当的罪是一必须

最后可一谈原罪在救援计划里的位置。原罪可能不发生吗？我们似乎要答应：是的，因为这样，人的自由才能保全。殊不知这一肯定的另音面就是要叫天主治世计划的方式有赖于人的抉择。所以我们倒不如直截了当地承认我们无从知道天主统御世界及人的自由这两件事怎样相调和，相衔接，而宁愿追问在天主的计划内人的抉择，有时与人的目的好似背道而驰，能有何种意义。有一事实是无可讳言的：原罪进入天主的计划里好象成了一种必须，使得逾越节的颂赞（Praeconium Pascale）毫无忌惮地唱道：“ O certe necessarium Adae peccatyum,quod Christi morte deletllm est! e O felix culpa,quae talem ac tantum meruit habere Redemptorem!”

为明了恶在显露天主对人的爱情上所有的天授角色，应该将新约有关耶稣苦难所说的种种，在此对比一下。新约指出耶稣苦难同时是经书必须有的满全和世人罪恶的极峰。经上所载的，「必须」在耶稣身上满全（路：廿二，37；参阅：廿六，54），耶稣「必须」上耶路撒冷，受苦，被置于死地（玛：十六，21；谷：八，31；参阅：九，31；十，33-34；路：九，22；十七，25；廿四，7、26、44；宗：十七，3；若：三，14；十，16）…那么圣经所载计划的执行人，因此就卸去责任了吗？由某一观点来说，他们的确不会意识到自己是在执行天主的计划（宗：三，17-1）。但是他们抗拒基督真光，是犯了反抗光明的罪（参阅若：九，41）。「假使我没有来，没有教训他们，他们就没有罪，但是现在他们对自己的罪没有可推辞的。…假使我在他们中，没有做过其它任何人从未做过的工程，他们便没有罪，然而现在他们看见了，却仍恨了我和我父」。（若：十五，22-24）对犹达斯的负卖，耶稣说：「人子固然要按照指着他所记载的而去，但是出卖人子的那人却是有祸的！那人若没有生为他倒好！」（玛：廿六，24）。所以是人罪在无意中完成天主的计划，天主藉人罪启示他救赎的爱情，把自己的独子交付给我们（罗：八，32）。「天主表现了他对我们的爱情，因为当我们还是罪人的时候，基督竟为我们死了」（罗：五，8）。这种爱情的奇特显露，才衬托出原罪的意义。罪当然仍旧不失其为恶，并无可辞其咎，但当它进入人类历史时，的确给天主爱人的最高表现——基督死于十字架上——树立了第一块里程碑。

本来造一个神性的人，能自由地决断并还爱天主，已是非常爱情的显露了：如今天主甘冒人犯罪的危险，却要尊重自己受造物的自由，其爱情更是如何…但受造物本身，正因自己的堕落而亲身体验到他

本性的脆弱及其根本上的不足，如此方知转向那唯一能拯救他的天主；同时罪恶既已进了历史的经纬，就有充足的条件让天主子来揭晓救赎的爱情能走多远，不仅是道成人身的自谦，还情愿接受死亡。「O miria circa nos tuae pietatis dignatio! O inestimabilis dilectio caristis: ut servum edimeres, Filium tradidisti!！」。「Exultet」便是在这种观点或展望下默想亚当的罪而认它为「必须的」。

大家都知道中古世教会激烈讨论天主降生成人的动机：多玛斯派认为天主降生的唯一动机是救赎人罪，思高学派却认为即便人未犯罪，天主还是要降生成人。虽然前一学派站优势，但后者也有其理由。谁毫无成见地阅读致哥罗森人书中讲论基督是「一切受造物的首生者」（一，15）和「死者中的首生者」（一，18），不能不赞叹圣保禄在创世计划（一切都是在基督内，并藉他，为他而受造的：一，16-17）与赎世计划（身体与教会的头，是借着他万有与天主重归于好：（一，18、20） 之间所体认的投合或一致性。不错，在天主计划的前后两幕之间，有罪恶的介入，但罪恶所改变的不是「他在爱子内所乐意定下的计划：就是依照他的措施，当时期一满，就使天上和地上的万有总归于基督元首」（与哥平行的弗：一9-20）而只是实现此一计划的方式：人世既然有罪，天主子便于摄取「血肉之躯」之馀（希：二14）接受与此相连的一切存在条件，直至苦难和死亡。因此我们可以设想天主在造人时就已看到来日圣子的降生，使他统一万有而成为天上及地上一切的首脑。当然，在造人与圣子降生之间，人类还该依照上文所说的方式渐渐自然长大。在人类未能肩荷降生的重担，及天主的子民未受到积极的准备及相称的教育以前，圣子是不会成人的。可是整个旧约的时间和我们所知道的人类史前史的亿万年相比较算得什么？基督降世后的约两千年的历史又算得什么？基督降世来给他以前的历史做一个总结，这在人类的岁月里固然是燃起了一把火炬，用以照亮了一切。但是如果和过去的许多世纪一比，仍旧能说它是在历史的末期来临的。末了，他的死去及他复活后的显现都给人指明人的归宿是什么：那是一个“在新天新地里”蜕变了的生命，这确是一个不可言状的事实，原始乐园的图像倒是一个先知式的预告。原来这才是造物主创造人类时所了望的结局。主的末世来临与人类历史的开端遥相呼应，不仅与人的历史，还与整个宇宙的进化相呼应。为能在一个纤小的卫星上有适于生命，适于造化，最后并有适于人类生存的条件逐步产生，也许在宇宙创立之初正需要那许多大星宿的出现。这一程序也在别处发生过，或在将来仍会发生吗？我们无从知道，但也许我们应该避免被宇宙的众多及硕大所眩惑：万物在基督内归根是质的问题，一切只有量的情事与之对比都无足轻重。事以种类进化来说，直至其中的一支终于进化成人，那在他以前和以外的种种未成功的尝试、简直可说是生命所作的数不清的浪费；只不过为达到人的境界，这些浪费都是值得的。谁知道在生命以前的宇宙进化不会有过类似的浩大。“浪费”呢？无论如何？在圣子成人的基督身上我们有受造物的原因，途径及重振有罪人类的救主，他是原始和终了（Alpha和Omega）他是运转太阳及其他星辰的爱情（Dante）。


神学论集-大公会议成就的回顾-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

大公会议成就的回顾

E.Schillebeeckx 著

王 秀 谷 译

由教宗若望廿三世透露召开大公会议的愿望（一九五八年十二月）时起，到大公会议正式揭幕（一九六二十月）时止，为期将近四年，在这四年中，有些前进的文字发表，但今天任何浏览这些前进文字的人，面对着当时人们所表达的愿望和企求，都会惊奇地发现：当时所谓激进派的刊物，以今视之，实际却显得保守。的确，大公会议之向前迈进是如此之猛，致使其最后成果，远远超过当年的那些前进愿望。此一事实便是说明：教会内的生命自一九六二年提高了速率，竟然叫一些人对大公会议的成就，事后感到有点迷惘。其理由却正是由于大公会议之召开：人是越吃越想吃的。

由宗教社会学的观点而言，这也说明：一个终于普遍深入于教会领袖各阶层的强而有力的巨潮、倏然冲开了所有的水门，而且如果这个巨潮，只遏堵在一角或一洞的偷偷摸摸的存在方式里，那只有延缓它疏散或成长的机运。

那么，结论是显而易见的：天主子民与教会领袖之间的过度紧张情形，只有赖教会各阶层间积极而又持久的交互渗透作用（osmosis）方可避免——也就是由定期的举行会议，并加以一种过渡期间能以上下沟通的机构——例如我们原则上已有的「世界主教会议」。

教宗保禄在大会四期会议之初曾说：“一个大公会议教义方面和牧灵方面的行动，即是爱天主爱人的行动”。那末，我们可以问一下：在这次大公会议里，这种爱的行动，究竟采取了什么具体形式？在我们填写这张账单时—应先分辨清楚，第一种大会成绩，是大会文献——讨论、批准、而后公布了的那些文献，第二种成绩是四年之久大公会议的经验，也就是说天下主教共聚音堂，既经常彼此接触

也和神学家以及世界舆论经常接触，其重要性极其深远；第三种成绩，便是由大会结论的具体结构以及与经过种种紧张镜头而终于产生的一方面去看。

在某些意义下，后两种成绩可能比“印出的成绩”尤为重要，因其在舆论方面所扮演的角色尤为重要，而舆论则不独反映大公会议的实情，抑且在世界舆论中提供大公会议真相。第二届梵蒂冈大公会议的动力，那种鼓舞起全球主教们的精神，是显然超越“记录成绩”范围的，且对“大公会议后期将不会自缚于文献的字面”有所保证。

大公会议之十六种文献——包括宪章、法令及宣言——可由各种不同的观点支研究。可由注目于其主要思想，亦即有意识或无意识地领导整个大会主题之思想支研究。此一研究方式能产生出不同的效果，某种程度之主观解释不能尽免。尽管如此，我们仍可以研究一切文献的具体内容，由之发掘出一个基本思想，而这一个基本思想正好在不同文献中由不同的角度披露出来。这并不是说：当年的大公会议本身，便有意识地而又有条理地看清、抓到，并发挥过这一个基本思想。盖教会的生活，正像人的生活，都有一个开始多多少少无意识的基本直觉，在支持着整个探讨和思考的过程；只是在事后的成果上，我们才会把这个基本直觉纳入条理，而使之成为有意识地思考题材。如果这样作，人便会明白：正由于基本观念只是冥冥地指挥思考过程，其总成绩并非在每个细节上全然平衡，全然贯串的一体。本论文的目的便是指出这一点来。

大公会议是一个宗教行动。那么，在每一届大公会议的核心，都有宗教性的探讨。单从新神学或旧神学方面，或单从革新牧灵方法一观点或沿用老的牧灵方法一观点，来批判这次大公会议，都是不对的。在衍变的情形下，每次大公会议，却都是不变地研究宗教题材。教会的确基本上是一种宗教现象；不管大公会议的历史情况如何，大公会议总是不变地而且专门地作着一项宗教呼吁：「你们先寻求天主的国度吧！」每次大公会议，都是此一呼吁的符号和证人。而这次第二届梵蒂冈大公会议的特徵，便是在一个巨变的世界中，在抛弃神圣形式而采取人性形式的世界中，呼吁宗教存在的问题。此一问题，是由各种角度提出的：由世间各大宗教的角度，由天主教会的角度，由大公主义的角度，以及由整个人类的角度，即由此论点，我愿将大公会议的成就，提纲挈领地列出：

①一马当先的第一成就是正式声明：人人都有权利根据个人良心深处的信念料理自己的生活。因此，任何人都不应被迫皈依某一特殊宗教。但此一“宗教自由”的肯定，同时也间接地肯定“人的良心，有寻求真理的责任——包括宗教真理在内”。只是宗教信仰、如不出自人心自由的皈依和道德信念，则无意义可言（信仰自由宣言 2）。

当然，按照现代人的思想方式，宗教自由是本身显然的权利。但我们不应忘记，多世纪来，欧洲的教会、曾饱经宗教间的流血事件。而且，说来惭愧，“宗教自由”观念之奠定，与其说有赖于天主教或正宗神学家，勿宁说说有赖法律学者、有赖于公法，有赖于现代民主思想。天主教（唯的独尊）的古老观念，经过初期的一引起困难，逐渐采取了所谓“容忍”态度；然而这种态度，如果细心分析的话，实际跟苏联1936年的宪法124条，没有多大分别；苏联当时也是容忍信徒宗教活动的自由，但只许反宗教人士伯反宗教宣传。天主教「容忍」的旧看法，也是只许天主教徒传布自己的信念；至于谈到容忍别人，那无非是要避免争吵而已。二者都是根据以下想法：「我有真理；真理才有权利，所以我才有权利」。现今对宗教自由的宣言，当然，并非主张人对宗教可以漠不关怀，但它却主张人应尊重个人的人格尊严，包括个人的基本信念在内。由整个世界观点而言，无疑地，此一宣言便是赢得民主掌声最热烈的文献；它也铲除了世界猜疑教会的因缘。

②大公会议将“宗教幅度”：（religious dimension），视为人的基本因素。人类的宗教现象，实是人对其存在问题加深思索的解答。那末一方面，一切宗教的茁生，先植根于一种先于思考的（prereflexive）。骨子里便含有宗教性的意识，而另一方面, (建立起来的)具体宗教，正是这种宗教意识的经过思考或纳入主题的不同表现。这些具体宗教，正是这种宗教意义顺照各民族国家的不同秉赋，而在历史上的不同表现（非基1）。大公会议文献里虽明言：天主由人类伊始便启示了只是救世的天主，而且天主的救世计划包括所有人类（启示3；现代19；非基12），但大公会议仍避免将「非基督宗教」包括在「天主救世计划」之内，免得人设想这些「非基督宗教」也是天主希冀的救世组织（正像修订前的原文一样）—按原文有：「各种不同的救世组织」语，亦能包括「非基督宗教」—译者加。当时，有几位神学家、尤其法国的几位，深恐原文如不修订，「非基督宗教」和「以色列救恩史」或「基督建立的教会」，便被放在同一水平线上了。

然而，大会最后通过的文字，确实主张：天主救世的计划是“普遍的”——此普遍救赎，不能由具体人类的生活事实割裂——并主张天主的此一普遍救世计划，自人类在大地上出现时起便已展开。这个便足以指明：人对其存在基本问题解答的寻求，在世界各大宗教内纳入主题，此事决非出乎天主救赎计划之外。总之，除了（其它宗教）的偏差及该轻之外，大公会议在一切宗教内，教承认有其颠覆不破的价值：这些宗教一切精神的，道德的、以及社会文化的价值，均为教会所承认，甚至亦为教会所愿推进者（非基2）。因任何由其它宗教转入天主教会的人；均不必放弃其民族的宗教遗产。大公会议文献暗示：皈依基督并非出卖一个民族的文化历史事赋，而且这并不仅指那不能消化西式教义的亚洲人或非洲人。进一步讲，「东方教会法令」和「合一运动法令」都会强调：教会思想的西方表达方式，不得垄断；同一宗教观念和信条，可在其它地域以不同的方式来表达——在道理方面如此，在生活方式以及整个礼仪感受方面也是如此。这种看法，正像「教会传教法令」所明明承认的——对教会的传教课题影响至钜（传教：3、15、16、18、19、26；现代：44）这是教会史上破天荒的一件事：教会正式放弃了它的「教专利权」上给我们带来一个新的态度，一个对「非基督宗教」以及寻求中之一般人类的新态度。

另一方面，关于此一文献声明，不应容有误解发生。此一声明的目的，并非建立一个「非基督宗教」的神学，亦非细看一下非基督徒获救机会的问题。正像官方注释清清楚楚地说：

「此一声明的目的，并非缕述那些宗教的缺陷，而是指出人们及其宗教间的关系，作为会谈与合作的基础。这便是为何本宣言对任何交互撮合世人之事，特于注意…．：尤其考虑世人之所同、藉此导致善邻式的接触」！

那末，假如宗教史学家指控？此一声明遮掩「非基督宗教」的缺陷，那他们是批判失当。盖官方解释说得好：「要点并非提供有关犹太人及其宗教的全面真理，而是提供犹太人及教会间联系的全面真理。此一原则，适于对非基督宗教的整个宣言。

但这不是说：本宣言不合教义成份。官方解释一处说：「本宣言只是提供会谈的神学性及牧灵性基础」。另一处又说：「本宣言的目的，并非提供其它宗教的全面解释，而是树立依随启示的道德实际标准，以便与别人会谈合作」。如果一个人不愿误解宣言，或想根据这个大公会议文献建立一套「以色列神学」的话，就必须顾及上述文献的基本目的。本文献当然有不少神学色彩，但其真正焦点、则系「与非基督徒会谈之可能」。

③基督的教会，比起其它大小宗教，称为「宗教生活之全」（非基2）。事虽如此，但教会也会有旧约中的天主启示为铺路。人类一在大地上出现，天主便展开他的普遍救世计划，（启示3）有着这种背景，天主乃在这世界史的某一时机（Kairos），召叫了亚巴郎，作为新民之父——此一新民，由梅瑟和先知们授以纯正的一神信仰，且逐渐养成期待救主的希望（启示3）。那末，救主（基督）的教会，实已萌芽于旧约的启示，而以色列民在教会启示中也自有一席（非基4；教会9、16）。

但启示究竟是在耶稣其人其事上集其大成的，是耶稣透过他的圣死与复活派遣了（启示之源）圣神（启示4）。那末，基督教会才是（天人之间）最后的、有决定性的、不可重演的、且又无以复加的盟约（启示4）：基督便是「天主子女所组成的新民族大公民族的元首」（教会13）。只有基督才是「救恩的中保和道路，并在他的身体—教会—内、居我人间」（教会14）。这种曾在不少宗教内成为主题的宗教感受，先具体而微地在旧约启示里获得了它纯正而具体的意义，最后在基督身上臻于圆满境界：基督在天下万邦中，建起教会，以永久维系他的救世工作。所以，大公会议主张的重点乃是按照天主的旨意，人类宗教性在「基督教会」内，获得了基本形式（教会1）：客观的说，采取教会形式的基督宗教，实是人类一切纯正宗教性的成熟表现。现代的人类，尽管大约还怀着一颗宗教的信心、甚至基督信徒的心灵，却（似乎）在扬弃教会的形式；为了铺设一种对现代人类的牧灵途径，本届大公会议才举出几个基本原则来。

一方面，大公会议坦白地承认整个人类的宗教价值，甚至承认它便是「福音的准备」（教会16，传教3），而另一方面，大公会议也清楚地声明：由于教会信仰救主基督，基督教会自有其绝对独特性（教会5、8、9、13、14、17；启示4；传教7）。教会是普遍的救恩圣事（传教1），「在基督内，教会是圣事，是天人合一及整个人类合一的标记和工具」。现代人类的无力呻吟，渴望着爱情、正义、和平的世界大同，这种理想，既已在教会身上超越地象征出来，又实际在教会身上找到其相当可观的实现。此外，本届大公会议之谈教会，抛开了以往那种纯粹圣统观点，而主要地由在「圣统」一事上，强调点大为变动：圣统本身放弃了它的教会垄断，而首先将教会之所以为教会，划归「天主子民」—为了天主子民，圣统方有其服务性的领导职权。

尤其由于现代世界的统一趋势，教会与其它宗教间的历史大会合、已属可能（非基2）；此一现象，将各种宗教间会谈的问题，及每一宗教作自我反省的问题，史无前例地清清楚楚摆在我们面前。然而，地上教会、自知有其独特风格，基本上只能自视为传教性的（宗教）—即使面对已有不同宗教信仰的人，仍是如此（教会17，非基2）。传教活动、实是教会的「绝对必要」（传教17）。而「传教活动不是别的，就是天主救世计划的显示和完成，天主在世间，在人类历史上，藉传教活动明显地完成救恩史」。（传教9）所以在世界史上，天主是透过传教而显示出来，并在他自我显示之中，实现救恩史，完成救恩史。

可见梵蒂冈第二届大公会议有关宗教所下的结论，都是分析入微地写就。大公会议，一方面承认一切宗教皆有某纯正宗教性的核心，而另一方面——也遵循着圣经以「天主子民。基督身体，圣神宫殿」描述教会奥迹的方式，维系教会的绝对独特性（传教5：司铎1）。一个独特教会奥迹，便在天主教会里找得到——尽管它似乎仍带着一层烟幕，有待进一步的晴朗化（教会8、15）：

「这个默西亚民族，虽然目前尚未包括整个人类，在表面上颇像一个小小的羊群，可是已经成为全人类合一、期望及得救的坚固根源。基督把生命、仁爱和真理融合在这个民族中，使它成为万民得救的工具；好象世界的光、地上的盐、派遣它到全世界去」（教会9）。

可见教会既是救世的人群、也是救世的组织。那末由此观点而言，教会之为世界的救恩圣事，原则上既非东方的，亦非西方的：只是按照那给教会定型的民族，教会才产生了东方面孔或西方面孔（东方1至16；大公14至17）（按此处东方指东正教、或希腊、斯拉夫民族——译者），而且由于教会传教活动，尤其在所谓「第三世界」——中国文化，日本文化以及非洲文化区域——里的传教活动，未来的教会还会产生更多的面孔呢！（传教15、19、20）

④可是，基督教会一取「救世圣事」的姿态站在世界面前，它便立即碰到「基督徒间分裂」的具体史实。于是，大公会议的宗教问题研究，也就揭示出「大公」或「合一」的具体需要（大公1；传教8；司铎9）。天主教在本届大会里，虽不放弃其「基督教会为救恩是必要的」宗教信念，但已正式放弃了「天主教独占基督教会或信仰」的态度。此一放弃——不独「唯我方是宗教」的专利，也放弃了「唯我方是基督宗教」的专利，甚至在某种程度上，也放弃了「唯我方有基督信仰的真正教会形式」的专利（盖非天主教的基督信徒社团，本届大会议也呼之为「教会」或「教会社团」也（大公14、19））——因了此一放弃，就必急于树立起一个在福音方面更为纯正的宗教形式，适用于教会，希望这样、教会能以提出它的教理方面之合法要求，而使在所有人的心目中，都看来真实无欺。这便牵引到整个教会同时在深度和阔度方面应有「宗教日新」（aggiornamento）的问题了。

⑤在「启示宪章」里，整个教会——包括教友和圣统——史无前例地特意作一番自我检讨，尤其在初期宗徒时代教会和教会圣经的批判性权威之下作此检讨（启示21）；当然它也不曾忽视教会的历史拓展，只是连教会的历史拓展，也是由圣经和救恩事实而汲取活力的。大公会议希望：能从这种「由圣经重新汲取活力」而导致整个教会的精神刷新。

影响基督徒宗教感受者，莫大于一种信徒们都能感觉也都能体验的礼仪。第二届梵蒂冈大公会议一开始便推动礼仪革新，此一开始正好将大公会议的精神灌输到信徒心里——尤其借着礼仪本身，所有信友都在积极参与礼仪，这会具体地说明：不只神父、修女，实际是所有的基督徒，都蒙主召叫走向「基督徒生活的圆满及仁爱的成全」（教会40#）

想把整个教会的历史面孔「再度福音化」的努力，能在有关教会各阶层的文献里看出。在神父、修士修女、以及在俗信友方面都是如此。而且，又由于教宗首席权和世界主教集体权的左呼右应一种新事实出现了：即是教会内的多元性统一。不仅「地方教会」与「大公教会」之间的关系从此修定了，同时基督信仰也可以更深地在个别民族文化里植根。如此，教会便能以克服它与世界间的隔离。

⑥ 大公会议又提出另一个问题：在有教会组织的基督信仰，与我们生活其间的这个俗事频繁的世界之间，应有何种关系？实际，这 种联系原则已在「教会传教法令」里建立起来，在那里强调：教友的圣德不仅限于教会之内，也应指向日常生活的世界（教友2；4；7；教会31；36）。

郑重地由「人生宗教幅度原是天主恩赐」一方面看宗教性，便会牵涉到人类地上未来和人类绝对未来的问题；也就是处理地上生活和天国间的关系—这是教会一再宣讲，又在天下邦国到处播扬的。这是「教会在现代世界宪章」的园地（按此宪章在公布之前一直称为「第十三草案」）。

地上的教会是天国的种子或开始（现代5）。“教会在他的拓展过程中，期待着天国的最后实现，并满怀信心而又尽其所能地致力于与其光荣之王作最后有结合”。教会的这种‘末世动能’看法（教会58），换句话说，教会的这种“致力于天国的最后实现”看法，在现代人类把地上上命运抓到自己手里，而汲汲于追求人人平等的地上天国的今日，自然发生问题——人类本身已经发现了自己的历史和动能角色了。到了这种地步，“教会与世界”问题严重至极。《第十三草案》有一句很有意义但也很易令人迷惑的话，它说：“教会是人之超越的征记和保障”（现代57）。这句话可视为整个宪章的基本看法：尽管人生活于地上历史之中，又自有其地上历史的一套未来计划，人仍有其超越而绝对的命运。

关于“教会与世界之间的问题，确是人言纷纭，甚至在大公会议场上，便可理会到各种不同的趋势。各式各样的误解都表面化了，即在《第十三草案》之中，也能找到一些分歧意见的痕迹。有的人心里想的是“教会和教会外无信仰世界的会谈”――这又立刻牵涉到人文无神派和马克思无神派也是会谈对象的问题。而另一些人则认为“世界”系指人生的整个世俗幅度，并主张：人人皆蒙召叫，来在基督的教会内，给自己的同一人生的宗教幅度、整理出来一个方向。这两种意见在《教会在现代世界宪章》里会合起来，成为它的主要课题：教会——便是由当时同聚于大会会场的教长所领导的天主子民——要把他对“人的现象”的想法，纳入几条基本命题来说明：一方面，人是透过他的具体秉赋，偕同在这个世界里的其它人而实现自我的；但另一方面，同时人也是走进历史的生活天主，通过信仰他的人群所分别召叫的人。走进历史中的天主就是说：天主在圣子身上降生成人，并成为人类动荡历史的原始和终极。以上几句话，不仅画龙点睛地说出宪章的内容，也清晰地标出宪章的较深意义。教会在此，向天下所有肯于听取它对“人的看法”的人，用大公会议的话，将人类在二十世纪的情况里及历史所限定的时机中（kairos）、所描述的“人的看法”、介绍出来。在这种意义下，《教会在现代世界宪章》，真可说是极适于二十世纪情况的一个“布道”（kerygma）:它是针对着现代人对现代问题和希望之具体感受的一个答复—— 一个充满福音精神的答复。原来，对「教会及世界」这个双重问题的基本答复，已在「教会宪章」里简短地介绍过，而今在「教会在现代世界宪章」里再度提出（教会2；现代42）。原文在上面已经引证过了，就是：「教会在基督内实是一件圣事，也就是说？教会是天人之合及人类合一的征记和工具」。教会由于自己跟天主合而为一，因此也就成为全人类合而为一的有效征记；教会是因教友与天主合一而产生的「人与人间合一」的社团。便是在这种普遍的融合方面，教会演出圣事的角色：它是「普遍融合」的有效征记。说它「有效」，因为重点不在教会本身上，而在「人与人间的合一」上；教会只是天主在大地上救世行动的「工具」，所以教会只有服务人群。说它是一个「徽记」：因为合一的效果是借着演出「徽记」角色的教会而得以完成，也就是说，在这世界上，教会是一个昭然若揭极有意义的事实：事实上一群人在基督内显然与天主结合，这 是既成事实（而且正在成长中）。在这种意义之下，可说教会是「救恩已到我们中间」的事实，这样看教会，教会也有它的本身价值了。从另一方面看，「徽记」和实效」只是同一件事。教会就其为「圣事」而言，它本身预先体验到「融合」之乐，而此融合之乐，也是它要具体地带给整个人类的。也就是说，教会之所以能实现人类的融合，正因教会本身是一个融合的社团，它是天主的子民，因而它也是互为弟兄的社团，教会是「在天下万邦之中树立起来的标准和征记」。「教会在现代世界宪章」，与稍前的「教会宪章」有内在的关系；它辨识出基督徒与世界之间的存在联系，并认为这种联系，一方面是教会不可或缺的，而另一方面，又是带有深不可测的奥迹情调的。

尽管这个「教会发现代世界宪章」并非尽量发挥，但它已经论及我们这个时代最基木的问题，这个基本问题，曾被约翰·鲁滨逊（John A. T. Robinson）等人通俗地指点出来过。问题的核心便是「如何在宗教与世界之间的鸿沟上，建成一座桥梁」：许多人使他们信仰与日常（世俗）生活之间有了裂隙，这应算是我们这个时代最严重的缺陷」（现代43）。这所说的，就是当年依撒意亚先知所痛斥的「安息日信徒」：他们一方面「天天寻找天主，也喜欢认识天主的道路」；而另一方面，却又不肯「松开不义的锁链，解开轭上的绳索，好叫被压榨的人获得自由……饥饿的人，他们不给他吃；自己的弟兄吃苦，他们也不理采」（依五八；现代43）。

「教会在现代世界宪章」一再地呼吁说：一个基督徒，正因他的信仰，便应对世事和世人、负起一种特殊的责任（现代34、43、21）。归根结底，此一呼声，原是提醒我们记起基督当年所说的话，不是按照正统方式祈祷「主啊！主呀！」的人，便能进入天国；而是那些在具体的人间融合关系上，给祈祷做事实证明的人。

有人指摘「第十三草案」过于乐观，甚至有人竟说它是「德日进派」的东西。可是，我们不应忘记：宪章原文，实际警告我们：不要把「改进世界，使之成为一个更适于人生活的世界、使之成为一个更适于人生活的世界」，与「天国的拓展」混为一谈（现代39）。按本宪章的看法，天国之出现在尘世之中，是来自上天的恩赐，而不是「从上面」自己生长出来的东西。它说：「教会的使命是一个宗教性的使命，正因此一事实，教会也是一个人文化的有力因素」（现代11）。在这个脉络之中，大公会议反对「人与天争」一类的看法（现代34）。它说：「天主虽同是救主和造物主，虽同是人类史和救恩史的主宰，但在他的亭毒之下，受造物—尤其人—的独立自主，不仅不会取消，反因而得以恢复其尊严，得以巩固其尊严」（现代41）。那末，我们便不能将「天主的国度」与「天主对处于具体历史情况中的人的亭毒」对立起来；总而言之，天主的亭毒，还不是世间一切活动的最后源头和基础吗？

「期待新天新地的希望，不仅不应减弱，而且更应增强我们建设这个大地的心火。因为新人类家庭的团体，便是在此成长；而此团体，已能给新天新地提供一种雏型，……在一种玄妙方式之下，可说天国已在地上」（现代39）。

「天国玄妙地已在大地之上」这种看法的后果是显而易见的：「人性尊严，兄弟融洽，以及自由的价值（请注意与‘平等、自由、博爱’之关系！）—这些都是我们人性与努力的成果。我们用基督的精神，并依基督的指令，在大地上争取这些成果之后，终有一日，我们要再度看到这些成果—但那时这成果将是毫无污点、光辉夺目、全然升华的—那一天，就是基督将「永恒而普遍的统制权，真理及生命的统制权，圣德及圣宠的统制权，正义仁爱和平的统制权」、交还给天主圣父的那一天（现代39）。

就教会是一群在圣统领导之下围绕在基督身边的信友团体而言，教会既负有揭示天主奥迹——也就是揭示人生终极归宿的使命，那末教会便应透过这种揭示的活动，将人本身存在的意义，披露出来（现代40；41）。正是由于这个理由，我们才说：在教会内一位信友「更」是一个「人」（现代41: magis homofit）。教会便由于它关心「人」的问题，它是站在这个世界核心的：所以「教会根据委托给它的福音，提倡人权，并承认和重视各地提高人权的今日运动」（现代41）。我认为我们不得不承认：这种语调，和往昔我们由圣书里听到有关「世俗」的语调、确实不同了。尽管如此，大公会议同时又警告我们不可误会。它说：

「我们经常受到一种诱惑：以为我们的权利，只有由天主法律的一切标准解放时，方能保持完整。但人走这条路，不独不能保全人格尊严，反而使之消失」（现代41）。

「教会在现代世界宪章」讨论教会对世界的影响之后，转回头来，讨论教会由世界能学些什么。说老实话，在历代的大公会议历史上，我们这是首次打破了「单行道」的作风；现今教会不再如数家珍地只讲自己带给世界的好处了，彷佛世界被抛在天主的恩宠之外，只是漆黑的一团。现今教会也说：教会借镜于人类的加深自知，和人类的新奇经验，而逐渐日益成熟；教会向世界也学习了不少东西——只是有时学习得晚一些（现代42）。

大会在这个脉络之中，列举「现代社会运动」，「社会化过程」，以及「人类对世界合一的关切」等等，而且在论文化的篇幅里，也谈到宗教语言能由人类意识的演进、学习些什么（现代58；62）。由上述的种种世界贡献，教会领悟到：教会本身并不为任何个别文化。或政治经济社会体系所束缚（现代42）。因而现今的大公会议可以声明：基督徒多元现象（Christia pluralism）是可以存在的。一种看法的影响之一，经由大公会议描述如下：

「教友不应将自己的牧羊人，看得总是如此智能，以致能对各种发生的问题—即便是大问题—马上就有具体的答案；教友也不应认为牧羊人应该有个答案，彷佛这是他们的使命一样」（现代43）。

此外这个「教会在现代世界宪章」也结束了中古世纪留给我们教会的「国家、政治」观念。如果我们读一段宪章文字，而不曾忘掉教会史的有关背景的话，我们总觉得：教会写出这一段文字，不会不对自己的过去、临时脸红一阵。宪章总算坦白，它不仅对教会的过去，连对教会的现在、也不怕认错——措词当然是很谨慎的。它说：「连在我们这个时代，教会也并非不知：在负责宣扬福音者的人性弱点，与其所宣扬的福音之间距离是何其大」（现代43）。在本宪章的另一段中，连伽利略的不幸事件也间援地提出了（现代36注七）。教会是要由多世纪来的经验教训有所学习。我们在此听到了教会的「新精神」—这是我们一向很少能由官方的教会组织听到的！

关于这个（保守派斥为）「世俗化的」新精神，如何能以成为「教会在现代世界宪章」第二部份的骨干，我们无法在此详尽地研究。总之，这个新精神原是基于我们对天主的信心的，我们相信天主是我们的造物主，而此造物主又同时是我们不配获得的救恩之主（甚至应说：我们生活其间的整个具体事实，都以天主恩宠的角色，与我们接触；这包括人生日常琐事，也包括人与人间的交往，更包括现代人类的伟大希望。便是这个基于信赖天主的新精神，成为「宪章」第二部部分的骨干，使此一宪章「在福音及人类经验的光明之下」（现代46），对现代五大迫切问题，划出几条解决的路线，甚至也使此一宪章，在章末回顾之时，公开承认自己的不成熟。这些经过，我们无法在此详尽地研究。然而，有一件事，我们总该说明，那就是：假如这个宪章的新精神，推不动我们信众——包括教友、神父、主教，假如信众既不依此新精神而生活，又不依此新精神而行动，那末深恐会有一股「世俗主义」的洪流即将发生。因为假如真的那样，教会再也不能在今日的世界上拿出自己存在的理由来。现今已有所谓「世俗化基督主义」的（secularized Christianity）地下神学趋势，其影响所及，已在不少国家里可以理会。我们与其对此趋势大敲警钟，勿宁把教会安放在二十世纪世界的真诚期望和人文经验里。在这里，我们站在四海兄弟之中，并面对着我们的四海兄弟，我们才能将人的视线，引向教会的宗教社团，叫所谓「外边的人」能以在近距离内，又在真实生活中，看一看可能便是他们自己生活终极目的的生活；或至少看一看教会对人类能有的真正价值。「宪章」也会强调：无神主义的普遍增强一部分责任、要追到我们基督徒身上：由于基督徒过去的讲道方式和生活方式，我们将天主的面孔弄得朦胧不明，甚至扭曲变形，我们不曾成功地使生活的天主、能由我们的生活中被人认知（现代19）。为解决这种无神主义的问题，我们不应只靠一个俐落的天主「观念」，我们也应依靠教会的生活本身，也就是依靠天主子民的生活本身（现代21）。

第二届梵蒂冈大公会议的纸上成就，确是非常可观：不仅文献繁多，而且其教理，其语调，也很使人兴奋。在此，大公会议对教会的主张是：教会便是人类纯正宗教性的流露，由天主圣意的安排，又由基督建立起来；因此，基督的教会实担教的圆满。在此，大公会议放弃了不少一向（多少意识地）自己保留的专利。现今、教会承认：在教会外面、也有纯正的宗教性，也有清晰的基督信仰，甚至也有教会的原始特征；现今、天主教徒不再将「圣统」与教会混为一谈。上述的四种专利现象，是旧日教会在一种「向心态度」下（centripetal attitude）几乎居之无愧的;这当然往往是无意识的，但偶尔也曾是很有意识的（把真的教义扭曲一下而发为宏论）。但这次大公会议，打破了天主教大公会议的整个历代传统，把上述的四种专利，在一种新的「离心态度」下（centrifugal attiude）全部公开放弃。除上述四项而外，教会在大会里又获得了一种新的「顿悟」（insight）：就是「宗教自由」;教会对「人人有依据社团福祉的要求，并按照自己良心的信念，而思想、生活的权利」加以肯定。这是一个新的「顿悟」，至少由官方教会而言这是「顿悟」——官方教会，曾向自己的许多信徒要求过高的理智牺牲」（intellectual sacrifice）。

由教会的过去而论，大会的这五项基本命题，究竟会给教会的未来带来什么实际效果，实在是无法估计的。但依我个人的看法，它对整个教会的未来，要比公斯坦丁大帝在第四世纪、立基督教为国教时给西洋历史带来的影响更为深远。

此外，如果我们再加以「向世界的崭新开放精神」，再加以「对天国宗教性和超越性有更锐敏的意识」，我们可以断言：第二届梵蒂冈大公会议不会不使大地更新；至少如果大公会的指示不仅是置之高阁的文献，而能成为基督徒的生活事实时，定会如此。尽管西方学者，能对「社会传播工具法令」，「司铎之培养法令」，「公教教育宣言」，「修会生活革新法令」，甚至音部分「主教在教会内职守法令」等文献的平庸、不尽满出（然而这几种文献的美中不足处，决不足以减低其它文献的重要性。

但同时我们也不应忘记：在有关修院生活的那个法令里，有它的新课程规定；这便说明，以往教会内的偏重士林神学？到此已告正式结束；纯粹「观念式」的思想由圣经已经割离；这种思想方式也已正式结束。今后的神学思想，就再度基本上根据圣经了。这是探索真理的截然不同而更带存在味道的方向—这是本届大公会议一切文献的特色—它今后也会成为教会内的准绳。假如有几个事件，我们觉得无法了解，甚至偶尔也使我们震惊，我们自会为之惋惜；但由历史的记忆中，这些事件都会很快地消逝。而真正重要的事则不会被人忘记；它会在明日的教会里、具体地发展成熟。

至于我们个人方面，我们也可以推敲一这次大公会议能有如何不同的经过？甚至可以推敲一下：这次大公会议是否真地抓到现代的问题了？当时的大公会议，在全世界心目中，究竟有什么意义呢？我们也可以自问一下：大公会议的不少宣言、尽管在教义方面稳健——例如说「教会是人格尊严提高的征记与保障」这句话—是不是一碰到具体事实的响板上，听来有些「空虚」？

以上种种，都没有掩饰的必要；「教会在现代世界宪章」也承认这一点。大公会议的产品、并非一成不变的成品，而是一个作业。一面有天国的光明，另一面对着我们生活其间的世界；我们便是在这种情况中，听取这次大公会议的几个基本主体：宗教性，基督信仰、和对教会（天主子民）的关切。这就是放在我们肩头的担子，我们自应好自为之。

本文译自「齐肋贝着第二届梵蒂冈大公会议：真正的成就」（Vatican II: The Real Achievement, by E. Schillebeeckx, OP , Sheed & Ward,1967）一书之第53—82页。


神学论集-简述「论教会在现代世界」牧职宪章-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

简述「论教会在现代世界」牧职宪章

岳云峰 编译

壹 总 论

「教会与现代世界宪章」（本文内将如此简称此宪章）是梵蒂冈第二届大公会议仅有的四宪章之一？我们必须透过整个大公会议议程，才能了解本宪章的伟大。

有人说：梵蒂冈第二届大公会议是新的五旬节，因为在参与大会的教父们的研讨下完成了辉煌的「教会宪章」后，洗尽了「卫道式的教会学」的尘埃，把教会的真面目重新呈现出来，揭开了教会的一个新时代的序幕。

「教会与现代世界宪章」便是开创这时代的里程碑，也是划时代的杰作；换句话说，本宪章是「教会宪章」的硕果，没有后者的出现上前者不会产生；但若是有了「教会宪章」而没有「教会与现代世界宪章」，此次大公会议将会失去一半的成果，而且教会也将依旧被人认为残缺不全。因为「教会宪章」是探究教会的内蕴，而「教会与现代世界宪章」却具体地论到教会的使命，即教会与人及世物的密切关系，尤其是与现时代的关系。

我们二十世纪七十年代的世界问题，不是中古时期的教会所能解答的。为此在论及教会与世界时还得加「现代」二字。

（一） 大公会议的三个目标

按教宗保禄六世「他的教会」通谕所说的：这次大公会议的目标有三：认识自己；归向基督；与世界联系。

（1） 教会应深究自身的奥迹；在圣神的光照推动之下，教会发现了自己是基督在时间与空间内的延续。

（2） 教会在自己身上找着了基督，必须使自己完全肖似基督，成为圣德的模范与泉源；故此有常常革新的必要。

（3） 教会应解脱自己走向世界，去与现代的人们交往并与他们交谈。

整个大会议的不同文件，都是这三个目标的见证，特别是教会与现代世界的牧灵宪章，确是一个最有力的中心文献，向世界宣示了教会的爱。

（二） 若望廿三世与保禄六世是交谈的教宗，也是教会与世界的教宗。

按照福音的精神，教宗若望廿三感觉到教会必须走向世界；是以他有了天主的感召，献给了教会与世界一个难以衡量的礼品——大公会议。在此次大公会议召开的前一个月（一九六二年九月十一日）他在广播中说：「世界需要基督；这应是教会的使命，将基督带到世界中。世界有它的困难，常是带着忧愁寻找解答……这些艰苦和困难，常存于教会心中。为此这些世界的难题，也成了此次大公会议的讨论重点，大会希望能用很清晰的语词给予解答。这是人类尊严的要求，也是教友的圣召。

保禄六世继续了前任教宗开始的「教会与世界的交谈」。他在白冷城朝圣时（一九六四年正月六日）曾说：「我们非常同情世界。若世界对基督信仰陌生：但基督信仰对世界并不陌生。应该知道，世界为各基督宗教的领袖是眷爱与尊重的对象。这种爱，透过教会，表现出天主对世人所怀的美妙之爱。这便是说，基督宗教的使命是在人群中散布友谊的使命，是一个了解、鼓励、推进、举扬的使命一言以蔽之，是救援的使命」。

（三）圣言的降凡在教会内继续

教会继续生活着基督在时间与空间内降凡的奥迹：如同圣言「取了肉躯，在我们人中间架起了自己的账蓬」（若：一14）。同样教会在人与万物的世界里，是酵母，是圣事，是有效的得救记号或工具。

「教会与现代世界的宪章」证明了这一切，因此，教会深深感到自身和人类及其历史有着密切的联系。

贰 本宪章的来龙去脉

本宪章名「教会与现代世界牧职宪章」，又名「Gaudium et Spes」又名第「十三议案Schema XIII」。

这一宪章是于一九六五年十二月七日，大公会议闭幕前一日最后通过的一个文献。

投票人——2391： 赞 成——2309

反 对——75； 废 票——7

本宪章之完成有过音段不平凡的过程…

（一）筹 备 期

在大公会议筹备期间，曾经拟出了七十件议案，却没有一件是针对教会与世界问题的。在第一期会议结束时，才有Suenens，Montini , Lercaro ，Doepfner ，Leger五位枢机主教提醒大会要对这问题加以研究。

一九六二年十二月七日若望廿三发表声明，将七十议案归纳成十六件，并加上一新议案，那就是「救会为推进社会公益的行动与原则De principiis et actione Ecclesiae in promotione bonisocietatis」。这就是本宪章的产生而成为第十七议案，后来因为议案由十六件缩为十三件，于是本宪章被大家称为第十三议案。

（二） 本宪章的第一个草案

第一草案名「De praesentia efficacⅰ Ecclesiae in mundo hodierno论教会在现代世界内的有效临在。」由教义及教友传教两委员会在Ottaviani及 Cento二位枢机领导之下起草。

从一九六二年二月开始工作——于三月廿五日完毕，草案共分六章①人的美妙圣召；②人在社会里的地位；③回婚姻与家庭；④文化进步的推动⑤经济与社会正义；⑥各民族团体与和平。

（三） 鲁汶大学的草案

当第一草案完成不久，若望廿三去世，Montini当选教宗，他重申继续召开大公会议的意愿，看过第一草案后,他觉得太长、于是嘱意 Suenens枢机重新拟定一个草案。

Suenens召集鲁汶大学的专家起草，他们特别论及人的尊严，其它的材料都显得次要。这一草案（adrumbratio）名 De activa Presentia Ecclesiae in mundo-aedificando——「论教会在建设世界中的主动临在」。只有短短十三页；但于一九六三年十一月廿九日呈上委员会时，却没有通过。

（四） 第三个草案

鲁汶草案被推翻后，当然应该重新起草，但以前两次的草案仍有其价值，于是又成立一个小组委员会，由Guano主教为主任委员，Haering神父为秘书。

原文为法文，一九六四年二月在 Zurich完成，后来译成拉丁文，并获得委员会的通过，新草案共四章：①人的完整圣召，②会奉事天主及服务人群的使命；③信友面对生活的世界应有的态度，④现代信友的最重要的任务。

在第三期会议中对此草案有了很激烈的讨论，建议书长达九百页，故此不得不重新考虑并拟第四次草案。

（五） 最后草案

小组委员会又聘请七位主教并许多专家，他们中有神职人员也有教友，重新起草工作。这次是在Aricia,从一九六五年正月到二月为这草案工作。

草案完成后先由委员会通过，然后由联络委员会呈给各主教。

此草案的内容特别强调：基督宗教的人学，现世事物与行动的神学，教会面对世界的权利，于一九六五年九月一日呈大会讨论。最后决定性的草案于一九六五年十二月二日排印完成，而成了大会的第十三议案。

此议案曾获得教友的鼎力协助，小组委员会分成七组工作，每组不只有教父和专家，而且还临时请教了各种问题有研究的专门人材，足见此议案成功之难以及工作人员的认真精神。

叁 本宪章之结构及其基本论点

「教会与世界宪章」是本届大公会议最长的一个文献这是本宪章的特点之一。

此外，本宪章的结构也不同于其它的文献：除了一个绪言外，还有一个引言；然后有正文两大部分；外加一个结论这一切为本宪章特点之二。

在结构上本宪章也是最紧凑及分章最清晰的文献，此为本宪章特点之三。

在绪言里论及教会对现代世界问题的关怀。

在引言中述说人在现代世界中的处境。

正文第一部分论及教会与人的圣召。

第二部分则提到现代世界比较迫切的几个社会问题。

最后在结论中指示信友面对世界应尽的任务。

若就整个内容来说，可以看出教会是多么迫切地愿与世界交谈，而且交谈的幅度越广越好。

现在仅就本宪章的最主要的论点分述如下：

（一） 人是本宪章的枢纽

本宪章的中心思想是「集中于人，集中于整个人，即人的灵魂，肉体，心情，良知，理智及意志」。（3节）

大公会议的重点便是要建立一种「基督宗教的人学」并献给世人一个「基督宗教的人文思想」，为此大公会议要从两方面去论人：

（1） 人的整体：应从人的整个构造，人的存在以及人的行动去论人。

人是由灵魂，肉体，理智，良知及自由所构成。

a面对天主：人是按天主的肖像所造，将要归到天主那里；但从人生的经验，人又体验到圣宠与罪过的并存。

b面对他人：人是需要社团的：如家庭，地方团体，以及整个人类。

c面对世界与世物：人有使命管理，改造并按天主的计划为人服务。人类历史便是证明。

(2)人的存在：大公会议为了研究人的实质，特别愿意从人的具体存在去深究，故此特别关怀人的痛苦，伟大、成功，危机，能力，柔弱，特别是人的死亡奥迹，从人的具体因素去研究人在今天的真实性，换句话说；不是把人看成一个静物，而是一个生活的人，也就是一个生活在时间与空间的人。

（3） 大公会议为了对付「无神的人文主义」而提倡「基督宗教的人文主义」。

前者想消灭天主后才可拯救人的尊严并加强人的尊严。

相反地，教会却坚信「承认天主决不违反人性的尊严，因为人性尊严正奠基于天主；并靠天主来玉成」。（21节）

教宗保禄六世说：「我们也是，并且比其它的人更是文化的创造者」。（大公会议闭幕词）

（二）世间的事物与天主之国

本宪章的中心思想便是论人，便不能不论到人与他生活的世界之间的关系。

但是世界是什么呢？在经过认真的讨论后，大公会议从许多不同的观点向世人宣示：「世界是人类历史的舞台，世界有着人类奋斗，失败和胜利的记录。在信友看来，世界乃由天主圣爱所造化所保存，虽不幸为罪恶所奴役，却为战胜魔鬼的基督，以其苦架及复活所救赎，目的在使它依照天主的计划获致改造而臻于完善」。（2节）

以上的观点，可说是一个最好的现世事物的神学论，也是从天主的计划看世界的最好释义。

现世的事物本身是善的，因为「世界乃由天主圣爱所造化，所保存」；而且也是天主施爱的显明见证。可惜的是天主所创造的美好世物，却彼恶神所侵蚀，故此需要要天主的救援。

世物还需要人力的劳作，劳作是改造世物的力量使世物为人及社会服务。故此本宪章也论到工作的伟大价值，因着工作，人能应天主的召叫继续造物主的创造工程为自己的兄弟谋幸福；也能参与基督的救赎，让天主的计划在人的历史中实现。

人的工作基本原则，是使人获得人格的全面发展。「人类活动既源出于人，亦应以人为其归宿。人类由于活动，不仅可以改变事物与社会，而且可以多所学习，完成自身，并培育自身的智能，甚至跳出自身小天地而超越自身。这种进步如不为人所误解，较诸所能积蓄的财富价值犹大」。（35节）

大公会议多次提醒人，世物的秩序是为了人，并因人而达到最后目的。为此大公会议很清晰地卫护世物的独立性与本身价值。「如果世物的独立指受造物及人类社会，拥有固有定律和价值为人类逐渐发现、运用并驾驭，则要求这类独立，是对的。这不独是我们现代人的要求，而且亦符合天主圣旨。

揆诸造化工程的本质，万物皆各具有其稳定性，真实性和美善，以及其固有定律和秩序，人类在以各门科学及技术固有方式研究万物时 必须予以尊重。故此各门科学的研究方式。如果真是科学方式，而又依循伦理原则进行，则不可能反对信德，因为人世间的一切和属于信仰的种种，都发源于同一天主」。（36节）

（三） 人的社团特性

论到人性的完整，大公会议也特别强调人的社团特性。

人的社团性的现象乃是以人的位格为中心；因为人的本身有其需要他人帮助的地方，而人的才干又使他能帮助别人，由此构成人的社团组织，其最深意义便是人彼此服务。

这种社团性并不只是出于人的天性，而且也是人的道德义务，那便是为推进公益，每人该为社团献出自己。大公会议特别强调克胜自私，强调人该自动地积极参与社会活动。

但是大公会议也认清了社团性的多种因素。虽然人都是生活在同音世界里，有着同音的起源，同音的性体？同音的使命，同音的归宿，因此组合成一个大家庭。但是除了这些自然社团外，人还能组合其它的社团。

另一方面，大公会议也注意到，因了人的才能或其它条件不均等，人应克服因性别，种族，社会地位，经济条件等所能产生的歧视，因为这是违背天主的计划。

那末在任何社团内应注重公义与爱的美德。

（四） 天主的计划在历史中

本宪章论人是从人的存在去认识完整的人，故此历史也是论人的一个重要角度，因为人在历史内努力求进步，并走向圆满的境界。

整个的人类史都表现着人尽其所能不断地求其生活的完善；但大公会议引证圣保禄的话，说这一切都是天主的计划：「一切都是你们的，你们都是基督的，基督是天主的」（格前：三22—23）。这一重要的观点，很明显证实人是万物的主人，他的使命是使万物为人服役，使万物成为有效的工具，来建立自己及兄弟们的人格：这样一切受造物是为帮助人获得基督的救援桑后基督要把世界献给圣父。

人的历史。虽然从外表看来好似矛盾，但这一切都非出自偶然，而是每一史实都在天主的计划中完成历史最终目的：为的使人能够获得在基督内所完成的天主救恩。「人类整个历史充满着反黑暗势力的斗争。依照基督的圣言，这斗争由世界肇造伊始，将延续至末日。人既生活在这斗争中，又想坚定于善，则必须作战。同时，除非仰仗天主的圣宠，努力奋图，则不可能保持自身完整无瑕」。（37节）

（五）教会在世界上的存在意义

大公会议的中心论题乃教会奥迹，故此最要紧的文献是「教会宪章」，但本宪章却补充了教会宪章的不足。我们可以从三方面论教会在世界上的存在意义。

（1）教会在世，是基督降生奥迹的延续。正如基督所说：「你们不属于此世，却生活于此世」。

所以救会在世界上的存在与行动是教会本身有的臭迹，也是延续基督降生的奥迹。

（2）教会在世界上的使命是宗教性的，因为它是人类获救的超然机构；教会对人及社会的态度是给予人与社会一种援助。「教会尤其医治并提音局人格尊严，巩固人类社会结构，并将人们日常活动，沉浸于高深意义中。所以教会深信通过其成员及其整个团体的活动，可能非常有助于人类大家庭及其历史的改造，使之更为适合人性」。（40节）

（3）教会与世界彼此互助

「历代的经验，科学的进步，潜在于各式文化内的宝藏，都是人性所赖以更充份地表达自身，并替人们开拓迈向真理的新途径。这一切亦有裨益于教会」。（44节）

「教会甚至承认，连人们已往和现在对它所有的敌视与迫害，亦能对它多所裨益」。（44节）

（六）信友是教会与世界的桥梁

论到教会与世界的关系，有赖在俗信友去具体实现。若整个教会生活在救主降世的奥迹内，信友们正是这奥迹的具体表现，因为他们在现世俗务中的殊特使命，使他们能「循着天意，透过世物，寻找天主之国」（教会31节）。

大公会议的文献中，「教会宪章」第四章，「教友传教法令」以及本宪章等构成一个很完整的大宪章，宣告在俗信友在教会内负有对于世界的特殊使命，他们是教会与世界的桥梁，应该建立起两者之间的关系，那就是「圣化世界」（consecratio mundi）。但大公会议特别告诉信友不要把世界与超性界混为一谈。故此说：「固然，在此世我们没有永久的国土，而应寻求未来的国土，但如果信友认为可以因此而忽略此世任务，不明白信德更要他们各依其使命满全此世任务，则是远离真理」。（43节）

大会中曾有音位教友在旁听，他是国际天主教青年会会长，以后他发表言论说：「我们深深地领悟了保禄六世描写信友的使命乃是「桥梁」，这意味着我们是教会，也是世界：我们非常希望因我们的合作，在大公会议后能在各种组识中发生更大的效果，并使我们合作能力的幅度扩大。我们向天主子民呼吁，在教会训诲的领导及圣神的感召下、谨遵木宪章的原则彼此合作；并与其它的宗教徒以及、整个人类家庭合作，在爱的结合下，我们要按着天主的计划建设我们今天及明天的世界」。

（七）完人基督

一九六五年圣诞节文告中，保禄六世重新提到大公会议的两个目标：一是教会面对自己，一是教会面对世界；教会面对自己，认识了与基督的密切关系：「教会认识了在自己内的基督，为此应忠信于基督的训言，让基督浸润在整个教会内，使教会陶醉」。

教会宪章的道理完全是建立在基督身上的，即所谓「基督中心」思想，木宪章则是这种思想的延续；任何难题都能在基督内找到解答，基督存存人间，与人同在，「只有在降生的基督奥迹内，我们获得光照人的奥迹的真光，因为基督是新人」；人的共同相关也只有在基督降生奥迹内获得最丰富的理证；面对人的行动，基督的使命乃是训导人走上爱的途径；并以其死亡与复活，涤净并成全人的行动；只有在基督内才找得到历史的中心及最终意义。「基督是人类历史的终向，历史及文明所有的愿望皆集中在他身上，他是人类的中心，人心的喜乐及其愿望的满全」。（45节）

几乎所有的大公会议文献都充满了这种以基督为中心的论调，也是在基督之光内，教会才认识清楚对世界该负的任务。在论到人的难题时，教会愿人将自己的视线完全投向基督身上，基督是人的楷模这 是基督宗教发展人性的原则。「唯有依自己肖像造生人并救人于罪的天主，才能对上述问题提供圆满的答复。而这点又是依仗他的圣子降生成人的基督的启示」。（41节）

肆 本宪章的精神

从本宪章的命题便知道它的精神是牧灵性的，为此也简称「牧职宪章」。

本宪章是本届大公会议的整个中心思想的反映；也可以说本宪章的精神正是透视福音精神的一面镜子：「人子来不是受服事，而是来服事人」（谷：拾．45）。「因为人子来，是为寻找及拯救迷失的人（路、19、10）。「我是善牧」（若、10、14）。

教宗若望廿三召开此次大公会议的动机不是「宣判他人的过错；而是要宽恕他人」。「今日教会必须与其周围建立关系」（保禄六世「他的教会」通谕）。「但为达成这目标，再没有比对上述诸难题，同人类直接交谈更妙」（3节）。

（一）教会是人类的婢女

为了认识本宪章的精神，必须从教会的使命去看教会毫无现世的野心，其唯一目标是在圣神领导下，继续基督的工作；而基督降世，则是为替真理作证；是为拯救人类，而不是为审判人类；是为服务人类，而不是为受人服务。」（3节）

保禄六世说：「教会自称为人类的婢女，正是在他透过大公会议的盛典，无论是训导者或是牧灵者都负起了这同一的使命；服务的观点占了中心位置」（大公会议闭幕词）。

若望廿三在开幕时说：「教会曾经受到许多的误会与攻击。现在，基督的净配—教会要以宽仁代替严厉。面对当前的种种需要教会只愿呈显自己的道理，而不要判断他人……透过此次大公会议，教会要高举宗教真理的火炬，要向世人显示如同人类的母亲，只有良善，忍耐，仁慈，宽厚，即使对分离的子女也是如此」。

在闭幕时，保禄六世说：「善心的撒玛利人的故事，成了此次大公会议精神的例证」。

在这伟大的文献中，教会的婢女真像从教会对世界的卷爱以及服务完全显露出来。

（二） 忠实于福音精神及对世界的关注

本宪章的牧灵精神不只是内在的，而且在布道的方法上可以看得出，本宪章务必要保存福音的精华，一成不变，但同时也注意到现代人的生活条件，本宪章的努力及其功绩便是最好的说明。

这种忠实于福音精神以及对世界关注的态度，具体地说明了教会面对真理的两种使命：一是教会是真理的基石与砥柱（弟前：三·15），一是教会同时也是真理的学徒，这就是说教会断地在圣神的领导下深究真理的意义，按着启示的真理，一步步地面对着现代环境去实现。「教会历来执行其使命的作风，一面检讨时代局势，一面在福音神光下，替人类解释真理，并以适合各时代的方式，解答人们永久的疑难，即现世及来生的意义，和今生与来世的关系」（4节）

（三）传授爱的奥迹

圣若望说：「天主如此爱了世界，甚至赐下了自己的独生子，叫凡信他的不至丧亡，反而得有永生。因为天主没有派遣子到世界上来为审判世界，却是为叫世界借着他而获救」。（若：三·16、17）

天父及圣子对世界的爱是没有日落的时候，因为是永恒的：这种爱，透过天主圣神在教会内成了昭示世人的记号，这就是说：「教会是天主救世界的爱情圣事」。

本宪章愿有力地、清晰地重申这种天主对世界的爱，便是说在圣神的光与力的领导下让世人看出教会是世界得救的爱情机构。

这种爱的意意可以从信友们在世界上所行的爱德表达出来：信友是在个爱情圣事的教会成员，信友自动地参与教会对与世界显示爱情的行列，并且生活在这爱内。

但世界在基督内的得救，有赖每一个人的努力：「不是口称「主！」的人将进入天国，而是承行天主意旨，真正着手工作的人才能进入天圆。而天父的意旨是要我们以言以行在一切人身上，承认并热爱我们的长兄基督，而为真理作证，并将天父圣爱的奥迹传报舆他人」。（93节）


神学论集-新约中有关「教会是一个生活的团体」的观念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

新约中有关「教会是一个生活的团体」的观念

房 志 荣

小引

一个对天国的来临忧心如焚的人不会安于小成，而对现实感到满足。他除了以热烈的祈祷祈求「尔国临格」以外，还要纠合大家的力量，与大家合作，来改善目前的组织及生活方式，藉以加速天国来临的步伐。

如果世界各地教会都在求新求速，希图遵循梵二大公会议的指示，迎头赶上急剧变动的世界局势和人类文明，中国教会尤其需要检讨反省，群策群力，取人之长，补己之短。正因为我中华大国历史悠久，文化深厚，国人易于留恋过去，养成静的、保守的态度和习惯。另一个阻止我们前途的障碍是言语的隔阂，虽然传播工具的发达能使我们知道每天世界上所发生的大事，但较深的思想，较重要的。内幕实情仍旧不是电波或银幕所能传递的，仍须籍着厚厚的书——密密麻麻的字——以及复杂的思想结构才能有所领悟。

因此我觉得这次的工作小组（Workshop）是一件很有意义的事；它能帮助我们战胜那双重障碍，静的、保守的态度及与外界隔绝的孤独。这是我站在中国人的立场所能说的。至于客籍教士自然也有他们的工作要做，在会议结束时希望能显露出来。

现在就让我进入我所要讲的题目。这次大家集会讨论的总题是：「教会是一个生活的团体」。其意义是：教会是一个社会，一个团体一个家庭，在这数会内天主称为父，子，及圣神；我们称教会本身是母亲，是家庭，是故乡；在教会内我们有手足之情，彼此是兄弟姊妹，应忠厚，友爱，乐于同居共处，知道同舟共济，同甘共苦。……「教会是一个生活的团体」就是指这一切而说的。我的这篇演讲的任务是要研究一下这样的一个教会，这样的一个生活团体在新约圣经里怎样透露出来。我们分两部分来讨论：一、新约用那些词句和说法来指谓这个生活的团体—教会；二、这个生活的团体—教会在新约里是怎样组织成的；末了我们才下一些结论。

一、新约中有关教会团体的基本概念和说法

1、教会团体的根由是基督的十字架，原来耶稣的死不仅是为犹太民族，也是为使那些散处于四面八方的天主的儿女聚集起来，成为一个民族（若：十一．51-52）。基督以十字架救赎了人类，赚得了人类（格前一．12-13）。

耶稣死于十字架这是给教会团体植根，而复活起来的基督才使教会团体建立起来。他明知天上地下的权柄已都属于他，因此他毫不犹疑地命他的弟子们去使万民成为他的门徒，因父及子及圣神之名给他们付洗（玛：廿八．19-20）。宗徒们应该从耶路撒冷开始，藉耶稣的名向万邦宣讲悔改，使他们获得罪的赦免（路：廿四．47）。

耶稣的名从此便成了教会生存的基础，因为耶稣以外没有任何人使我们得救，在人世间也没有另外一个名字堪称为我们的救援（宗四．12）。宗徒和弟子们在开教时，的确是用耶稣的名驱魔治病（宗：四．10，十六．18），传报天主的国（八．12），成绩卓著。

2、天主圣神在各教会所扮演的重要角色随处可见，在撒玛黎雅的教会（宗八15-17），在凯撒肋雅的教会（十一．15、17），在厄弗所的教会（十九2、6）。

圣保禄明白地教导说：从同一圣神那里有人获得了信心，有人获得了治病的奇恩，有的能行奇迹，有的能说先知话，有的能辨别神恩，有的能说各种语言，有的能解释语言（格前：十二8-10）。稍后他把这些奇恩分成以下几种：「第一、是宗徒，第二是先知，第三是教师，其次是行异能的，再次是有治病奇恩的、救助人的、治理人的、说各种语言的」（格前：十二．28-30；参阅罗十二、6-8）圣若望将圣神的任务放在耶稣的临别赠言里加以描写：他是护慰者，是真理之神（若：十四、16-17），他要把宗徒们引入一切真理（十六．13）。

3、以上所说是关于天主第二位圣子，及天主第三位圣神与教会的来由，教会的基础，教会的建立，以及教会中各种任务之间的密切关系这个教会与天主第一位、圣父之间的关系又是怎样的呢？天主圣父在新约里与教会的关系显然是以家主的姿态出现。教会被称为「天主的子民」或天主的团体」这两个称呼都来自旧约。前者在新约里并不多见（见伯前：二．10，希：四．9，十一．25）；后者保禄有时用来指个别的教会（格前：一2），有时用来指全体教会（格前：十五．9，迦：一．13）。

此外，基督徒是「被选者」（罗：八．33，哥三．12，伯前：一．1，二9），是「蒙召者」（罗：一6、7；八28；格前一、14犹1）。谁简选？谁召叫？自然都是天主父简选召叫，这就是若望所说的除非蒙父的恩赐的，谁也不能到父那里去（若六65）。在福音的传统里，我们有国王为太子办婚宴的比喻（玛二十二1-14），也有家主培植葡萄园的比喻（玛二十一33-40）等等。国王，家主都是指天主父而言。

最后基督徒还有一个意义深长的称呼：「圣者」，这个称呼也能指个别的教会，或较广泛的教会（格前：一2；斐：一1；格后．一l；罗：一7；哥一2），而特别是要指出弟兄间互助的精神及友好的关系（哥一4；费5；罗十二13），因为他们是同一个天父的子女。

4、除了以上所提出的对教会及基督徒的直接称呼以外，圣保禄还在格林多前书里用一连串的比喻来阐明教会这复杂的事实，使人通过这些意象或象征而更深领悟那藉普通的言语所不能懂悟的。

保碌把教会比做一棵树，种植的人不算什么，灌溉的也不算什处，唯有使它生长的天主值得人敬仰（格前三6-9）。保禄又把基督徒比做一个建筑，一座圣殿。这建筑的基础是耶稣基督，这宫殿的住留者是天主圣神。除了基督这个基础外没有任何其它的基础，而天主圣神的宫殿也不容任何人加以毁坏（格前三9-17）。

保禄所用的最长也最生动的比喻是把教会比做人的身体（格前十二12-26），这和我们把弟兄间的亲密关系称为手足之情是同一道理。不过保禄在这里用身体的比喻，其重点在于指出教会内奇恩的不同。就像人身的四体百肢有贵、贱、高、低，同样教会内的奇恩也有高低上下的不同。但是肢体的贵贱与每一肢体的是否重要无关，同样教会内奇恩的不同等级不但不互相排挤，还互相辅助，互相补充。在教会内不应该斤斤于彼此所受奇恩的不同（奇恩不是为炫耀自己，而是为他人、为教会服务的），却应该追求那更大的恩赐，即超越一切，永存不朽的「爱」。

5、由以上所讲的教会与天主父，天主子及天主圣神之间的密切关系，不难看出组成教会的各份子，即基督徒彼此之间应有的连系和统一。保禄在格前里特别强调一个身体（十17），那是指在圣餐中大家同享一个饼、因之合而为一。这一个身体是被钉者之体（σώμα

του Χριστου），和受举扬者之体（συμχ του κυριου）。这为基督徒都有深义，他们的确是有乐共享，有苦同受。

为保持团体的和谐一致，必须有一定的生活秩序，不依仗自己所受的奇恩而制造混乱（格前：十四．26-33）。新归正的外邦教会和耶路撒冷的基督徒团体也合为一体。前者为耶京的弟兄所作的大量募捐就是一个很好的外在表示（格后：八—九）。但连系一切基督徒的最坚强的锁链是耶稣基督的福音。因此保禄要把他所讲的福音带到耶路撒冷去，让那里的宗徒批准免得他白白地奔跑，徒然地跋涉（迦：二2）。在这一点上保禄既然对自己非常严格，对那些传播另一个福音的人也就直言不讳，他他们把「被钉者的喜讯」说成了一堆空话，他他们的态度拖泥带水，不像自己的光明磊落（格后：十一4、13；斐三18-19）。

圣若望将这基督徒彼此之间的合一，以及他们与耶稣及与圣父的合一更说得毫无保留。他为我们写下了耶稣的临别祷词，其中有一段说：「父啊！愿他们在我们内合而为一，就如你在我内，我在你内：我在他们内，你在我内，使他们完全合而为一」（若：十七．21、23）。若望福音里的葡萄树与葡萄枝的比喻（十五），若望书信的强调弟兄的互爱与合一，都指着合一与互相关联的基本道理而言，此处不赘。

二、生活的团体——教会在新约中的组织与管理

1、谈到新约中的组织与管理，首先有耶稣的榜样和教诲为基本的原则，这个原则用一句话说出，就是「为人上者应以服事他人为己任」。这句话我们今日听来，不足为奇，但在耶稣的那个时代并非如此。在希腊的文明世界里有自由人与奴隶之分。服侍人，为人服役是奴隶做的事，自由人不屑为之。犹太人的传统对人有比较平等的看法，并有：「爱人如己」的诫命（肋：十九18、34），不过这条诫命本来只限于本国本土的人。耶稣的作风和训诲才真是有革命性的，把服侍人与受人服侍的关系完全颠倒过来。三位对观福音的作者都给我们记下了耶稣这段精彩的训词：「你们知道：外邦人有首长主宰他们，有大臣管辖他们。在你们中却不可这样；谁若愿意在你们中成为大的，就该作你们的仆役；谁若愿意在你们中为首，就该作你们的奴仆。就如人子来不是受服侍，而是服侍人，并交出自己的生命，为大众作赎价。」（玛：廿．25-28；，谷：十42-45；路：廿二25-27）。这就是耶稣所立的新标准，新规范。他自己以身作则，先做给人看：「是谁大呢？是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服侍人的」（路：二二27；参阅若：十三1-15）。

2、初期的教会把耶稣所说的为人服役施诸实行，这首先在于「为真道服役」（宗：六4），即给人宣讲天主的圣言，不仅给尚未相信基督的人讲，也给教内的人讲，即给基督徒讲（宗：四33）。另一个为人服役的具体方法，是把自己的财产取出，供那些有急需的弟兄姊妹们享用（宗：四34），这样充分地表现出他们彼此之间的连系和互相关切。这一物质上的服役以后特别交给六品施行（宗：六1）。

宗徒们执行他们的职权也在于重要的决断，决断做得好，本身就是一个重要的服务行动。这样在耶路撒冷会议中宗徒们决定了由外邦归正的基督信徒不必再肩负梅瑟法律的重担。而所以禁止他们取用某些食品，是要他们与犹太基督徒之间保持友好的关系（宗：十五28-29）。同样，在安提约基雅城，保禄坚持无论是外邦人或犹太人，大家应该在一起用饭。这里的一同用饭就像耶京的财产共有，极富亲密往来、互通声息的意义。因此在这一点上保禄竟敢当面指出刻法（伯多禄）举止的不当（迦：二12-14）。

3、保禄自己又是怎样行使他的职权呢？首先他明言他的职权是主所赐与的，但这个职权不是为破坏而是为建树（格后：十8；十三10），而纠正信徒们的过失及恶习的确是建树，不是破坏。

保禄说他应被人视为基督的下属（hyperetes）及天主奥秘的管家（oikonomos）（格前四1），他的宗徒使命就是服务教会团体。服务之道最重要的在于光明正大，毫无掩饰地说出天主的道理。保禄很坦诚，他他不以狡猾行事，不给天主的道理打折扣，他一心一意地只想宣扬真理，显示真理。这样他能坦然无惧地在天主前，让众人凭着良心去判断他。他何尝不是宣扬基督，愿大家认基督为主？他的确是为了基督的缘故而甘愿作众信友的公仆（格后：四2、5）。

为真理服务的目的是要使世人与天主和好。原来天主曾藉基督先使保禄与自己和好，以后再把这个使双方媾和的职务交给了他，让他出双方可接受的话。如此宗徒保禄实在是代替基督来做天主的大使，天主要借着他来劝勉世人。所以保禄才说：「我们如今代替基督请求你们：你们与天主和好罢！」（格后：五18-20）。以上是保禄宗徒对教会的职权所有的基本看法。

4、我们若将以上所说作一综合，那么宗徒们的职权，也就是他们为教会服务的范围不外乎以下几种：

a、制造一个「初传」（kerygma）的形式，把耶稣的生活及道理放入一个简明的格式里，让人相信他是救主，一如宗徒之长伯多禄在宗：二，14-36所做的。

b、已经信奉主基督的人，仍旧需要继续的培养, 言进一步培养弟兄的任务便也落在宗徒们的肩上，他们以言语，以行动完成这一任务。那些领了洗的人「专心听取宗徒的训诲，时常团聚，分饼，祈祷」（宗：二，42），「宗徒们以大德能，作证主耶稣的复活，在众人前大受爱戴」（宗：四，33）。

c、借着财产共有，使信仰基督的人团结一致，和衷共济。「在他们中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，放在宗徒们脚前，照每人所需要的分配」 （宗：四，35）。

d、在洗礼后，给信友们分施圣神，用我们今天的话来说，就是给他们付坚振。伯多禄和若望由耶路撒冷到撒玛黎雅就是为完成这一任务（八，14-17）

e、作权威性的决定：什么是基督信仰中的重要部分，什么是当实践的规诫（十五，18-29）。在以上几种任务上我们不难看出，伯多禄普通占着特殊的位置。

在这种以奇恩为主的领导方式，及宗徒们过世后教会内渐渐兴起的制度化的领导方式之间并没有任何冲突可言，因为无论是督导（罗：十二，8 ），或是管理（格前：十二，28），或是宣讲福音，从事圣化（弗：四，11-12）。都是同一圣神在教会所做的工作（格前：十二4-11）。此外保禄宗徒本人，虽然非常看重先知的奇恩，但他仍然以为须借着其它的圣神奇恩加以真假的辨别（diakrinein）（格前：十四，29），免得那些真正由圣神来的恩宠反而被抹杀（罗：十二，6b）。

5、最后我们可以看看新约里管理教会的种种方式和职务。我们常遇到的「长老」（presbyteroi）一词似乎并不是指他们年龄的长幼，而更是指他们在信仰生活上的年龄。实际上就是指那些成熟的教友而言。至于司祭（hiereus）一词在希伯来书信里是指受举扬的基督（希：五，5及很多其它地方），而在默示录里每每用以称呼整个信仰基督的人民（默：一，6；五，10；廿，6），但很奇怪的，新约从不用这个字来称呼任何教会的职员。

在教会职务和管理方式上，十二位宗徒有其特殊的地位是很容易了解的。在两次重要的情势下特别提出“十二位”来，以表明他们的职权和责任。一次是宗徒宣讲的开创：伯多禄就同十一位宗徒站起来。高声向他们说 ……（宗2：14）。另一次是六品制的建立，这一新规定也归于他们「十二位」的决策（宗六：4）。在宗徒大事录以外，保禄特别提出耶稣复活后会显现给「十二位」，要他们去为复活的主作证（格前：十五：5）。最后在默示录里，十二宗徒成了新耶路撒冷城的十二块基石（默：21：14）。

三、结论：新约中的教会与今日的教会

1在耶路撒冷的基督徒团体——教会，当时坚持着两个原则，认为是天主所启示的：

①福音应该先向以色列宣扬（宗：2：39；3：26；5：31）。

②「主的再来」所以延搁，只是为等待以色列全体接受基督（宗3：19—29）。

保禄果然依照这两个原则去做，但是结果以色列人很少接受福音，倒是外邦人更容易信服，保禄是在厄弗所失败以后（宗：十九：8），才改变了他的主张：主的再来固然要等以色列归正，但在以色列归正以前，外部人先要归正（罗：十一：25—26；罗马书信写于五六年）。这一改变使保禄成了外邦人的宗徒，他的使命一直伸展到我们今天。

2宗徒们在外邦所建立的教会就是天国的降临下土。教会既是进入天国之门，那么拒绝教会，就是拒绝天主的国。这个教会与天主的国之间的关系是宗徒大事录里所再三提及的（见宗：十四：22；十九：24；二十：25）。

这一层关系在玛窦福音里显得更加清楚，因为玛窦福音是在路加福音及宗徒大事录以后写成，他除了马尔谷福音及耶稣言论集（Q）以外，还有宗徒教会的经验可作资料，那些经验就是耶稣升天后三十年的教会生活。

这样教会与全世界及全人类的关系便在新约的观点下建立起来：福音是为向全人类传扬的，而教会所到达的地方，人们应该予以接受，否则便是自绝于天主国的大门之外。下面我们要看天主是根据什么原则、用什么方法要人接受福音，加入教会。

3在初期教会的历史里有一个很明显的事实和原则，就是复活后的主的旨意是：人必须借着别人方可得救。最好的一个例子是外邦人科尔乃略领洗进入教会。路加在宗十——十一章里加以详细的叙述，就像他叙述保禄绿化一样的仔细。科尔乃略虽然在领洗前已接受了圣神（宗：十44），但仍须从人的手里领受洗礼。以后伯多禄在为自己辩护时会经说出理由。那就是主耶稣所说过的，宗徒们都已领过若翰的洗礼，以后籍着圣神降临而完成（宗十一16）。现在科而乃略先领受了圣神，那么还要借着洗礼而完成。

另一个很明显的例子是保禄宗徒自己的归正。他虽然见过复活的基督，但仍旧需要领教于人。路加会再三予以描述（宗：九1—19；廿二4—16；廿六12—18）；而关于直接受到基督的启示，并见到复活的基督一事，保禄在他的书信中确曾明言（迦：一15—16；格前：九1；十五8）。

从此可见，教会内的权力果然是来自复活的基督，但这个权力的执行还是在人的手里。这就等于说教会确实是一个超性的奥迹，但同时也是一个可见的社团。初期教会如此，今日也如此。

4原则已如上述，但初期教会用什么方式向外拓展，劝人接受福音呢？这虽是一个实际行动的问题，但它的根子是在神学里。由希腊文化归正过来的基督徒于是便建立起他们的初步神学。他们先根据希腊文圣经建起一种简单的信证学，以证明耶稣基督确是旧约里先知们很久以来就预言过的默西亚—人类的救星。其次他们建立起一种「名号」的神学。耶稣基督得了「主」（Kyrios）这个名号，因为它就是天主，就是雅威（这个希伯来字在希腊文圣经里译为Kyrios）。如此旧约和新约便连成了一气：旧约里的天主——雅威，在新约里成了人—耶稣基督。耶稣在世完成了他的工程以后，又获得了「主」的名号，显出他是天主——雅威。

不过耶稣回到父那里去，不是单独的回去，而是带着他所救赎的人民一同回去。世人要想和耶稣一同回去，要想和耶稣音同受荣，必须先和他一同受苦。受苦受辱固然是达到幸福的路，但最后的原因还是因为受苦受辱是爱情的要求。真正的幸福无非是永洹的相爱，而真爱必须受到苦辱的考验。因此初期教会的神学特别注意耶稣是「上主的仆役」（ebed Jahveh）这个角色，而建立了服役的神学，及十字架的神学，在新约各著作里随处可见，这为宣扬福音是最好的一条路：基督徒如同基督一样，是为给人服役，是为在世受苦这样才能为人类带来真幸福，带来永久的幸福。这与今日的所谓「开发神学」（Theology of development）不但不冲突，还相辅相成，因为「服役」和「受苦」常是一切开发工作中不可或缺的因素，或多或少，也与开发的成果成正比。

5由上述种种可以看出，新约中的教会的确是一个生活的团体，有其内在的活力和组织，有其向外发展的原则和方式。但另一方面，教会也确实随着外界的需要而更动其非属于福音本质的因素。由犹太教归正的基督徒仍旧守他们的梅瑟法律，但由希腊文化归正的基督徒就不必遵守。同样在行使各种职权的形式上，以及职员的分配与指定上，在新约里，直到宗徒时代的结束，还在不断地更动与进展。

因此要想知道，教会的基本组织和管理方式究竟能有多大的改变和进展，只靠新约中所能知道的宗徒与初期的教会组织尚嫌不够，而应该继续研究在以后的各世纪里教会对自己的意识如何，这就是下一次演讲的主要对象。

今日的基督徒，因受着整个人类文明进步的影响，对人的尊严以及人的自由意志的至高价值非常重视。另一方面他们对「教会是天主的子民，是一个生活的团体」这个意识急剧加强，因此以往那种过度强调权威的教会观念已显得过时，不为人所欢迎，并且实际上也不再有效。教会的治理方式可说也在走向「民主化」的路。

这个趋势及动向合乎宗徒教会的精神及耶稣的训导吗？由以上所讲过的种种看来，我们的答复应该是肯定的。在福音由希伯来文化转入希腊文化时，那些人为的属于某时某地的个别文化背景便露出他们的本态：为忠于基督的福音，那些人为的成分不是必要的，可以，并且应该随时随地而制宜。

参考书目

Principal articles:

DELLING,Gerhard: “Merkmale der Kirche nach dem NT”, New Testament Studies 13(1966s) 297-316.

STANLEY, D.M. : “ Authority in the Church : A New Testament Reality ” , Catholic Biblical Quarterly 29 ( 1967 ) 555-573.

STANLEY , D.M. : “ Kingdom to Church ; The Structural Development of Apostolic Christianity in the New Testament ” , Theological Studies 16 ( 1955 ) 1-29.

Secondary articles:

BOURKE, Myles M-; “Reflections on Church Order in the New Testament ” , Catholic biblical Quarterty 30( 1968 ) 493-511.

BOVIS , A. : “ Le people de Dieu et sa mission prophetique”,Vie Spirituelle 117(1969)275-288.

CONGAR,Y.M.J.: “L’Eglise,Sacrament universel du salut”,Eglise Vivamte 17 (1965)339-355.

DEJAIFVE, G. : “ L' Eglise , A Propos d'un ouvrage récent”, [ H. Kűng:Die Kirche], Nouvelle Revue Théologique 89 (1967) 1085-95.

GAIDE, G.-BUIT F.M. Du: ( Des apôtres aux pasturs). Les functions ecclésiales dans l'Eglise primitive. Evangile 64 ( Paris 1966, Ligue Ctholique de l'Evangile 5-73).

TCHAO, J. : Le Christianisme la Chine de demain, Eglise Vivante 17 (1965) 256-372.


神学论集-新约中的教会及今日的中国教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

新约中的教会及今日的中国教会

（讨论题材）

一、基督的福音经保禄传开以后，便打破了以色列选民及外邦民族之间的界限。为中国教会作想，如何打破许多不必要的界限：国与国之间，教区与修会之间，各修会彼此之间，圣职人员与教友之间……

二、福音传到之地，应为人所接受，将之当做得救的泉源及行事为人的最高准则。中国各地教会团体及团体份于是否如此尊重福音，并努力按福音精神来生活？如果不然，或太不够水准，是为了什么？师资缺乏？教导及训练（教理，宣讲，礼仪）的方法欠佳？神学贫乏？……如何来补救？

三、复活后的主基督所定下的「以人救人」的大原则在传教或宣扬福音的工作上有什么后果？教士的培养，教友的训练，社会的建设，所谓直接或间接传教的问题？

四、初期教会慢慢建起他的信证学（Apologetics）及各种神学。应该如何建立一套适合中国的信证学，耶稣名号的神学（君子先正名，名不正，则言不顺），服役的神学，十字架的神学，希望（或末世论）的神学？

五、如何一方面保存教会的内在活力与基本组织（ex ivre divius），另一方面尽量发挥其向外发展的潜能及适应的能力。实行上这就等于如何调协奇恩与制度，君主与民主，自由与服从，信仰与理智，地方教会与中央教会等等—这些不可偏废而又易于失去平衡的事上。中国人爱中庸之道，容易趋向平衡。但也有一个危险，就是由中庸步入平庸，结果庸庸碌碌？安于小成。所以我们必须爱思索，多反省．不断寻求更好的途径。


神学论集-主日与主日弥撒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

主日与主日弥撒

主日的意义

狄 刚

一、主日——文化生活中一个值得注意的现象

每七天过一次主日，大家都已那么习惯，似乎体验不到，主日是人类文化生活中一个极其值得注意的现象。主日使我们的城市、乡村每个星期改变一次面貌：它使各种营业停歇，使人们都离开办公室、工厂；将他们聚集到教堂里，到娱乐场所，到大自然的怀抱中，到运动场上。在西洋，这现象已经有了近两千年的历史。

主日是个有很多层次的现象。大家都知道，主日是出于基督信仰的传统，它可以说是每周基督信徒强化信仰生活的「交点」。可是，主日也已成为世界性的社会生活重要因素了。因此，我们要探讨一下主日的秘密；一步一步地，由外向内去探索主日的富藏。首先我们要看主日在现代经济中的意义以及现代经济所给予主日的威胁。

二、机械与精神

机械以及与机械密切关连的工艺技术对人类最荣誉的供献，不仅是减少了体力活动的劳苦，而且普遍地减轻了人类工作的苦役。在过去人辛辛苦苦完成的一件一件的东西，在今天机器只要由人稍微动一动便可以制造成千的出来。按一个钮、动动轮盘，起重机便举起最重的东西。过去需要多年的大建筑物，现在只需要几个月便可完成。人较前自由。物质的压迫放松了。人高贵的一面，人的精神可以得到更多有利的发展：发展更高贵的享受，完成更高的理想。人获得自由的真义，显然不在于空虚，无所事事，而是要人登上更高的人生境界，使人真正得到解放。

三、一个新问题——主日与工作周

现代人不仅要藉机器的帮助来缩短工作的时间，还要节省工作过程中的费用，使工作过程合理化，机器不但要以最少的成本制造而发挥最大的劾能，操纵机器的人也要尽量去配合机器的运作特性。于是产生了一个问题。机器不应当停止，操纵机器的人应当分班接替无间工作。他休息的日子不必一定在主日，而是在他的工作周结束新班接替之时。

从纯经济观点看上 应是十分有利的工作方式。一方面工作无休止地进行，既免去使机器重新开动的费用，又提高生产率，另一方面劳动者也无任何亏损，只不过在工作历上动一个小手术，便可以获得一份可观的利润，何乐而不为！我们能够站在宗教立场上，认真地去反对吗？

四、主日的神学．

从经济观点看，好处很多是显然的事，我们无法反对。但是，除了经济观点外，还有别的观点不容忽视。不少现代人已渐渐体会到于工艺技术中一种可怕的法则：就是一切可能性人都要利用，只要能生产，便一定要设法钻营。风景尽可以破坏，山谷任它荒芜，村庄可以沉入水库中，什么水力都要利用。在非洲许多地区，由于工业化强有力的推行，很多非洲人已失掉了他们原有的和平，被无情地剥夺去他们的恒产；从而损伤了他们高贵生命的根株，这都是工艺技行强横进闯下的祸。这种不顾一切的推进工艺技术很像一列没有司机的火车，不管任何信号，直闯过去，它的结局不难想见。我们以为，在这个火车前，应当为主日竖立起一个大信号。但是，谁知道道信号是否会受到注意呢？

五、主日—安息的日子

基督的教曾始人带来了主日，随着主日全人类工作生活中都有一个周期性的安息的日子。当然，在基督以前，西洋的上古时代，也有节日，而且为数不少。罗马皇帝奥古斯都时代，罗马每年固定的节日可考的便有四十五个之多，随时发布举行的还有八十个。不过，当时的节日只为所谓自由的罗马公民而设。到基督的教会来临时，才消除了自由公民与奴隶之间的分野。在天主前人人平等。主日是为一切人而立。

可是，如果只以主日为安息的日子，只是一个放下工作，恢愎体力心力的日子，如果主日终于只成了「周末」（在今天星期六也渐渐和主日处于同一平面上，共同组成周末）的话，也是对主日的真意一大误解。主日不仅是安息日，主日也不仅是「周末」，主日从来就不仅是「周末」，不仅是安息日。根据教会历史我们知道，在主日天停工安息，是有了主日后五百多年才开始实行的。事实上，主日天停工安息的目的，是使人有暇参加主日的敬礼活动。在仇教的待代和社会里，主日安息根本无从谈起，连主日的敬礼也大都只在凌晨举行，以便信徒在敬礼后去工作。公元313年教会取得信仰自由后，主日天的敬礼便定在每天最好的时刻，即早晨的第三个时辰（相当于我们的九时），信徒都放下俗务，穿上最好的服装去参加弥撒圣祭。

六、主日的敬礼

于是，主日便成了基督信徒每周最重大的一个主日。这一天的中心是对天主的顶礼，首先当然是第三时辰的弥撒圣祭。终中古时代，这一情况始终未变。在弥撒圣祭以前，圣职人员以歌唱圣咏来准备圣祭，在夜晚时唱晚经来结束这一天。初时，晚经只由圣职人员诵唱，非一般信众的责任；第六世纪后，公众的舆论，教会的法律，甚至政府方面才都要求停工安息，使大众更踊跃参加敬礼活动。对此旧约的安息日和日尔曼民族的传统观感均发生过一定程度的影响。不过，主日的中心仍在对天主的敬礼。一个安息的日子，或者一个节日而没有对天主敬礼的活动，是一件不可思议的事。实际上，不仅对信仰基督的人应当如此，对任何有心人也应是如此的。任何节日都必与神有关。「对神的敬礼是一切节日的原始型态。」（Joseph Pieper Weistum-Dichtum-Sakrament, Mûnchen 1954）

主日天最重要的节目，是基督信徒共同举行的弥撒圣祭，这也是自古至今教会过主日一贯的传统方式。教会古代的典籍（Didascalia）告诉我们，连在教难时代，教会领导者也不放松勉励信徒尽量全体出席主日弥撒圣祭。对中古时代的人，除非有特别理由，主日天全体出席弥撒圣祭也是一件自然而然的事。当时的城市很少超出一万居民，而这些不算大的城市所建筑的相当大的圣堂上方面固然可以解释为出于当时人的荣誉心要求，另一方面也真是基于实际的需要，因为照当时教会的看法，全城的居民，无论贫富，贵贱，大小，老幼都应当聚集在一齐参与同一的圣祭。

我们现代人却已渐渐失掉了这种感受。我们已经完全习惯在主日或庆节日上，在不同的时刻去参与弥撒。圣堂在这些主日里可以有三五次聚散信徒的机会。不过，在信徒心目中有时总还会觉得。这种情景并不正常，也不理想，特别是在每年的圣主日和复活节日上。在这样的主日上，许许多多信徒、众多的堂区都感到圣堂空间不够，必须设法解决。感到至少在堂区生活的这种高潮时刻，要设法避免堂区信徒团体的分裂，而想到了兴建圣堂必须要照顾到这一方面的问题。

从教会传统的主日和庆节上，我们体会到任何真正庆典都有一个不可或缺的因素：共同性。一个人如果沉思，反省，他可以独自在小室中做，或者在圣堂安静的一个角落进行，如果他要举行庆典，那便只能和自己志同道合的人一同去做。举行庆典是表现出共同有的思想，共同有的快乐，共同有的振奋。庆典要求同一思想在许多人身上产生共鸣。人需要这种共鸣。人不仅需要安静，不仅需要沉思的时刻，人也需要举行庆典；他需要别人—「同人」—使他个人的人性得到完成。

七、主日的危机

上边所说的在主日上可体验的「共同性」，在近代激变的社会中，已渐渐消失。近年来，因为礼仪改革有成效，似乎有好转的迹象。很多人虽然不同时进圣堂参加主日的敬礼，但是，在他们与人一同唱歌祈祷一同前去领圣体时，似乎又学习到了大家都属一个团体，在主内都是弟兄，连主日的停工休息似乎也有了共同享受的感觉。在主日天，四分五裂各奔前程的家庭成员，都由办公室、工厂、学校、商店返回家中，使家中有一种庆典的气氛，也许有时全家会出动远足、郊游、野餐。如果不是家庭主持这种主日天的活动，很可能由其它的团体来推动，总之，大家能够因为有这种主日天，享受一种与朋友共处的乐趣。主日有时也代替了普通民间节日国家性节日，有些节日多移到星期天举行—大城市的市容往往也使人很明晰地意识到主日的意义：平常主日熙来攘往的车辆和行人都不见了，门庭若市的商店和真正名符其实的市场都关门休息。人们都着了节日的服装或悠闲街头静静欣赏商店橱窗的陈列，或开车到山水宜人的去处，有人到运动场去，有人去游泳，电影院、咖啡厅特别拥挤，圣堂的钟声则呼招一批人去向天主顶礼。主日在大家心目中仍有它的意义，它也是仍能将许多人连在一齐的重要因素。

不过，为了经济的原因，传统的工作与休息方式为一些人已经有变动了——他们失掉了共同休息的日子——那么将来有什么情景出现呢？那些在主日天以外的主日休息的工人，他们会享受到自由、休闲的乐趣吗？实在难以思议。他们事实上与大众脱节，成了孤独的，与别人不相干的人，纵然他们着了节日的服装，但他们身边的人都不是过节的人，纵然他们自己像在节日那样去享受娱乐，他们也无法制造出普遍欢度节日的气氛，他们失掉了与其它人之间的「共同性」，他们得不到心情上的共鸣。在家庭中也一样没有办法，因为家中其它的人有他们各自工作与休息的周期，在其它场合也一般。

当然这并不是说，今后主日的命运已经判定。事实上，在过去，在个别的企业部门，为了特殊原因，总有人无法参与主日或庆节的共同活动。饭店的客人要有饭吃，火车、汽车在主日天反而更加忙碌，很可能在工商界最近的将来便有新形势产生，需要特殊的工作历，不必一定去配合主日、节日。但是，我们应当未雨绸缪，认清这个问题的严重，寻求解决的办法。

工艺技术的进步，工商业经济的成长起飞本身都是好事，原无可厚非；但是一旦牵连到人类精神生活时，便不容无可无不可了。工艺技术是为了供人应用，不能反过来役人。主日不仅是个停工安息的日子，而还是使人摆脱掉工作的重担，自觉到作人的尊严，在这个忧患重重的人生途中尝味到天主，汲取力量以负重致远。

八、主日——主的主日

一直到现在我们只从外面来看主日。停工安息只是教会过主日的副产品，而且是较后期的副产品。主日本身的意义和价值还须向深处寻求。当然，只有基督信徒能完全了解主日本身的意义和价值，因为它们存在于主日的敬礼中。

主日是属于天主的日子，主日能使基督信徒的意识常保清醒明确，使基督信徒不致陷入物欲漩涡中去。主日是天主的日子。天主的日子是什么意义呢？

主日可以说是一个属于天主的日子，是一个我们满全顶礼天主职责的日子。毫无异议的，主日给我们的第一个责任是敬礼天主。就像许多城市和乡村中的圣堂高出一般住屋，直指天空那样；一个星期内也应当有一天越过其馀的日子，帮助我们举心向上。可是，为什么这一天应当是现在的主日天—而不是别的一天呢？为什么教会没有继续选用旧约的安息日（现在的星期六）呢？

这些问题的答复我们恰好可以在「主日」这个名称去寻求。主日之所以称为主日，是因为主耶稣基督死在十字架上后，证明了他真正是主，他有力量越过死亡的深渊，进入复活的荣耀之中。

主日实在可以称为「基督日」。

因此，主日的名称与基督的教会一起开始存在；我们且有很明确的证据，知道在宗徒时代已经举行主日。圣保禄宗徒在致格林多人前书第十六章第一至三节中曾写道：「关于为圣徒捐款的事，我怎样给迦拉达各教会规定了，你们也要照样做。每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着，免得我来到随才现凑。」这信中所说的每遇的第一天，便是我们的主日。在这一天，宗徒时代的信徒聚集一堂，祈祷、奉献。另一处也有记载，圣保禄宗徒在特洛阿，跟信徒们在“一周的第一天”相聚「分饼」，并向民众讲道（宗徒大事录第廿章第七节）甚至于「主日」这个名词在宗徒时代已经成立。圣若望宗徒在默示录第一章第十节记述，他自己神魂超拔是「在一个主日」。从此世世代代的延续下去，教会称这一天为「主日」。希腊文是Kyriaké, 这个字从 Kyrios意思是主）, 拉丁文则是Dominica, 这个字从Dominus（主）。一切属于罗马文语系的语言也都往拉丁文来称主日。法文是Dimanche，意文是Domenica，西班牙文是Domingo。只有德文保留了基督教盛行以前的名称Sonntag（日曜日）。

在西洋从教会创立之日起，两千年来，在主日天大家聚到圣堂里敬礼天主，是一件为任何人都是理所常然，不言而喻的事。

早在公元一五0年时殉教者圣犹斯定在一篇护教的文章中便讲起：在主日天，无论是城市，或是乡村的人，大家都共聚一堂，举行敬礼天主的仪式，阅读圣经，为各种意向祈祷，奉献饼酒，诵念隆重的谢恩经，饼酒成为基督的圣体圣血，信友都领受这圣体圣血。这是基督降生后第二世纪时主日敬礼天主的大致情形。在当时，基督信徒的这种聚会是冒了很大危险。基督信徒躲避教外人的庙宇，举行他们自己的聚会。他们冒着生命的危险坚决拒绝接受罗马的国教。因为不接受国家信仰，在当时是违反国法，应受重刑。当时罗马政府并不反对人有不同于国教的信仰，实际上，当时流行着很多不同的宗教观，不同的哲学思想。违法应受重刑的，并不是因为基督信徒的信仰与国教有异，而是因为基督信徒自己有特殊的集会，特别的敬礼。这些集会和敬礼引起了极其荒诞的流言。因此也一再招致了政府的疑忌与迫害。但是基督信徒坚决地保持主日的敬礼。罗马皇帝迪奥克莱强（Diocletianus）迫害教会时，北菲阿比提那（Abitiana）地方的信徒被捕后，向法官声明，他们如果不过主日，便不是基督的信徒(Sine Dominico non possumus)。主日对当时信徒的意义重大到了生死存亡的地步。

现在我们要问：有什么内在的因素迫使早期基督信徒冒生命危险，虽死不辞来举行主日呢？又是什么理由使今天的信徒，成千累万的信徒每主日进圣堂行敬礼呢？当然，我们知道有不少信徒进教堂行敬礼呢？当然，我们知道有不少信徒进教堂是习惯成自然，有一些信徒是具有要守好规诫，免下地狱的心情。这些人是讲不出来主日敬礼的真义的。事实上，在教会最初的三个世纪，并没有主日必须进堂行敬礼的诫律。究竟为什么基督信徒「必须」要守主日呢？

九 、主 的 纪 念

基督在他受难前夕建定了圣体圣事，并给弟子一个命令，要他们举行弥撒圣祭，纪念他。教会便在主日天由完成这个任务。但是，我们可以相信，纵然基督未曾立弥撒大祭，未曾给弟子什么命令，他们也音定会想出一个使基督的音容意愿永垂久远的纪念方式的。我们也很有理由相信，他们大约会选取主日这一天，作为特别纪念基督的主日。因为基督对人类——对我们每个人——的意义一旦为人接受，人便不能再摆脱掉这意义的影响。因为人的生命通过基督获得了一个新的基础。

基督保证我们跟全能天主之间的亲密关系，他给我们保证天主想念我们，喜爱我们。基督亲自踏过人生的道路，他走在我们前面，他曾经穿越痛苦的黑夜，他也为我们开辟了走向天主荣耀的道路，最后，他把一切愿意追随他的人联合起来，聚集在他伟大神圣的教会大团体中。

基督信徒生活中的希望是产生自基督所作所为的一切。真正基督的信徒没有那些远离上主生活者的苦痛和失望。他生活在光明之中。因此，我们应当经常去瞻仰那给予我们生命以新基础的那位，我们不容将他忘怀。

而基督主动的屈就了我们。因为他知道，我们如何需要他，他不仅把他的教言留给我们，通过教会中他的代表领导我们，他还留给我们他神奥的圣体圣事。在每个星期的主日天，我们都举行这件圣事。主日与主日弥撒遂成了相得益彰，不可分割的一件事。

主日，主的日子，它有一个使命要完成，即是要我们常常纪念主基督，对我们的恩情，而且要使这纪念活泼常新。因为，这一天是基督以他光荣的复活，完成了救赎人类大工程的日子。

也许有人说：如果要在每周选一天特别纪念基督救赎人类的工程，似乎选取星期五较为合适，因为是在这一天基督受苦受死救赎了世界。这个想法本身很有道理。可是初期的教会选取了主日，也有很好的理由。很多世纪来，教会爱用战争的形象来表现救赎人类的工程。

早在基督严语斋后在旷野中受诱惑时，他已开始了与魔鬼及罪恶的斗争。这场斗争贯穿了他全部三年传教生活。基督驱魔及指责法利赛人伪善都透露出这一斗争的消息。在基督人世生涯最后的几天里，他的斗争也进入决定性的阶段，达到了最高峰：他被一个弟子出卖，被污辱了，被鞭打，被钉十字架，他在战斗中似乎失败了——而这似乎的失败在他复活的那天清晨转变为光辉的胜利。这一复活的事实使人看出来，他的受苦和死亡均出于自愿，正为了赎罪，为克服死亡。

基此，不难了解，每周的纪念日似应订在主日，正如每年教会礼仪生活的高潮应是复活节日。星期五是战斗的日子，战斗只是胜利的前奏。因此，过去教会常将斋戒定在星期五，以示信徒愿分担主的苦难，在星期天，在主日却要以感激的心情，愉悦的心情来纪念基督的胜利，是这胜利给我们带来了自由与和平。

在这一意义下，梵蒂冈第二届大公会议，在一九六二年十二月四日公布的礼仪宪章第一0六节中决定了：“教会沿用着导源于耶稣复活之日的宗徒传统，在每一周的第八日，即所谓主日的那一天，庆祝复活的奥迹。在这一天，基督徒都应该集会，听取天主的圣言，参与弥撒，纪念吾主的受难、复活与荣福，感谢天主‘借耶稣基督由死者中的复活，重生了我们，为获得那充满生命的希望’（伯前1：3）。因此，主日是一个提醒鼓励教友热心的基本庆节，也应该是一个欢乐和休工的日子。其它的庆典，除了确属极其重要者以外，不该超越主日，因为主日是整个圣教年历的基础与核心。”

十、圣体圣事

为了纪念他，主亲自建立了圣体圣事。基督所做的这事，恰好是我们在主日天所要做的事，即纪念他以及他为我们所行的一切。

“你们要为纪念我而举行这事！”这是他给我们的命令。因此，在每次弥撒圣祭中，成圣体后，司铎所念的第一篇经文中，便有这样的语句：“主，因此我们作你仆人的，和你的神圣子民，纪念你的圣子，我们的主基督神圣的苦难，和他从死者中的复活，以及光荣的升天……”这是说，在成圣体后，在我们面前所陈列的就是救赎工程的再度完成，是圣保禄宗徒所说的那“你们是用高价买来的”的“高价”（格前．陆．廿）这一“高价”补偿了世界的罪愆，现在又出现在祭台上。因为基督奉献出来的身体和他流出的血，现在是以两相分离的形式，陈列在祭台上。这身体和血就是那位在死后第三天复活，在天上享受荣华，是我们的光明，我们的生命的基督。因此，很自然地便产生出这类的祈祷来：我们联合一齐，为纪念基督，我们充满了感恩和愉悦，因为我们因基督的苦难和复活而成为天主的子女，我们并以子女的身份颂扬天主我们的慈父。

这一基本思想我们在弥撒圣祭礼仪中可以随处发见。弥撒圣祭便是一种感恩的纪念。大家都知道，比如弥撒圣祭第二部分圣祭礼仪中，种种准备工作结束后，司铎与信徒朗诵「颂谢词」以前，诵念的便是：请众感谢主，我们的天主。大家答说：这是理所当然的。我们真可以说，弥撒中，准备圣祭和愿望体之间的一段礼仪全部是一伟大的「感恩颂」，这一感恩颂在圣、圣、圣的「欢呼歌」里达到高潮，同时也为成圣体圣血前的经文铺路，最后过渡到奉献经去。因此自古迄今，希腊文最爱用Eucharistia（即感谢）这个字来称弥撒圣祭。也因此我们称圣体圣事为感恩的圣事。每一次，弥撒圣祭中我们颂唱「颂谢词」：「主，圣父，全能永生的天主，藉着我们的主基督，我们时时处处感谢你，实在是理所当然的，并能使人得救。」我们会体验到一种神圣的兴奋。教会为不同的庆节编制了配合各庆节特性的「颂谢词」，譬如在复活节期中，我们诵念的是：「由于我们的巴斯卦羔羊——基督已完成了牺牲，我们更当隆重地赞扬你。因为基督真是消除世罪的羔羊，他以圣死摧毁了我们的死亡，并以复活恢复了我们的生命。」在升天节的「颂谢词」里则是：「基督复活以后，曾显现给自己的全体门徒，又当他们瞻仰之际，自举升天为使我们分享他的天主性。」

不仅弥撒中的圣祭部份是一首颂谢词。第一部分的「圣道礼仪」也是以感恩为重心。弥撒圣祭开始后，为什么要朗诵书信和福音呢？为什么我们要如此重视读福音？连在普通弥撒中我们也要肃立恭听福音宣读，而且要做十字圣号。更不必提大礼弥撒了，大礼弥撒中，宣读（或歌唱）福音时，还要用腊烛和乳香。我们所以要如此，因为我们愿意在成圣体圣血领圣体圣血以前，想念起基督的音容，回忆他一生的伟大事迹：他在加利肋亚的活动，他行的奇迹，他的教训和他用的譬喻所发生的神效，一直到苦难死亡回到天父的身边。当然弥撒圣祭照它当前的形式看，它无法完全发表我们的感恩心情，它也没有足够的时间和空间，使我们瞻仰基督的全部丰功伟业。因此教会把基督的一生重要事迹分到一年中一定的季节里去。于是产生了所谓的「礼仪年」，有一定的节日，也有主日，在这些日子上我们可以听到基督一生重要的事迹，一年一年的轮转，提醒我们，为了我们的得救，发生了什么事。同时也是便我们不要只以一年一度的庆节和纪念为满足，而要至少每周一次有一个「主日」去纪念基督，在这一天，我们纪念他的一生，尤其他以苦难、圣死和复活所完成的救世工程，而且在世界各处，凡有人的地方，一切信心尚未全泯的人，都应当至少在这一天，在主日，参加纪念基督的活动。

我们决不容小视这种活动的意义。两千年来，全世界的基督信徒每周这一天都特别纪念基督。大家都聚集在圣堂里，无论是在都市，或是在乡村，到处有圣堂，到处的圣堂都是为了这个目的而建筑起来的。不受外力的强迫，也没有物质的利诱，大家聚集在一齐，为了在一个小时内，在基督为他们所开出的一种高超的境界里遨游，汲取力量，提高心志，再回到家中和他们的日常生活中去。

这是教会对天主予人的怜爱之情的一种答复：两千年前，天主藉基督触动了大地；在复活日的早晨天使移去了坟前的石门；世界因此而颤悚，又何足为奇呢？从此后，每个主日可以说都应是天主进入人类历史所引起的震荡的继续波动，每年有五十二次，要使人类受到震动．这震动在有人类之日是不会停止的。

十一、教会的祭献

主日，是我们纪念主及其光荣复活的日子，但主日的意义并不止于此。主日还有更高的目标：主日要拥有我们全部的生活，我们的辛劳和工作，我们的快乐和苦痛，要把它带到天主前，圣化它。如果每主日我们能够意识到，做了基督信徒我们得拥有什么财富，因为基督以他的死亡和复活为我们开出了一条道路；如果每主日我们能体验到自己是基督伟大祭献的见证，这祭献，基督不只在生时由完成了一次，而且在升天后，仍旧以神奇的方式重新完成于弥撒圣祭中，在祭台上；我们可以说，已经由主日获益不少，不过，这还不能算获得了主日弥撒的最高效用。

（一）弥撒要求我们每人自己的祭献

弥撒是一种虔敬的纪念仪式，也不仅是基督借着他的代表、司铎在祭台上重行十字架上的祭献，它还要我们每人自己的祭献。

我们知道，有不少基督信徒以为基督为我们死在十字架上了，我们要得救只须信仰他，靠他的功劳，道德方面不要有大错误，不必操心费力，便可有个幸福的结局——得救。

主日的弥撒却坚决反对这种看法。当然，每次的弥撒圣祭，常是基督主持奉献，是他藉司铎的口说出：这就是我的身体，这就是我的血。是他将自己的体和血奉献给天父，像他在十字架上所做的那样。不过他也说过：「当我从地上被举起来时，便要吸引众人来归向我。」（若：拾贰、卅二）他要求人追随他，他在世时经常向信仰他的人作这种要求。他也特别要求人在牺牲上追随他。在十字架上独自一人做了奉献，他孤苦无告，他甚至为最忠于他的人遗弃，像他在过去多少个黑夜，在巴肋斯坦的山中，独自一人祈祷。在祭台上他不愿独自祈祷奉献。因此在成千成万的地方修建了祭台，好使信徒聚会，和他一齐行祭。因为弥撒是基督和他的教会共同奉献的圣祭。

这一点对我们非常重要，它使我们在人生旅途中不致迷失方向，我们生活的方向是走向天主。

无论什么人在不熟识的地区走路，要想前进，最应注意努力的是把握住方向。迷失方向，纵然只是很少几度，也不能达到目的地，所谓「失之毫厘，差以千里」。人生途中，方向也是最要紧的事。可惜，在人生旅途，迷失方向的灾祸也经常能够发生。而且这种灾祸要比任何其它灾祸都更可怕。可是我们有一位来帮助我们：基督走在我们前面，在他的祭献上他也是我们的模范。

（二）祭献的意义

祭献原是一种表示尊敬的献礼行动，是向高于自己者的敬意表现。在过去，如果要向统治者表示自己的敬意和臣服之情时，便是献礼品。我们向天主奉献礼品，也是表示我们对天主的臣服、敬礼心意，我们承认他是我们的主宰，我们愿意服从他的诫律。当然，这种心意，人可以用言语来表示，不过，用一种礼品，用奉献的方式，究竟更为有力，更为有效。因此我们每周主日天，受到教会的邀请，参加基督向他天父行的祭礼。当我们主日天聚集到一齐时，我们似乎不能只在思想上纪念基督？止于思想上的纪念。思想应当进行到实际行动。因此，在成圣体后，司铎不停留在「主，因此我们作你仆人的，和你的神圣于民，纪念你的圣子，我们的主基督神圣的苦难，和他从死者中的复活，以及光荣的升天；」这几句经文上，而继续诵念：「从你赐给我们的恩物中，我们把纯洁的牺牲、神圣的牺牲、无玷的牺牲：永生的神粮，和永恒救恩的爵杯，奉献于你尊威台前。」

司铎并不说「我奉献」—也不说「基督奉献」，而说「我们——你的仆人，你的子民」。整个的弥撒都是建立在「我们」上：我们祈求，我们感谢，我们崇敬，我们奉献。弥撒中，在每一重要阶段开始时，司铎常向大家，问候大家说：「愿主与你们同在」，这就是为强调这个「我们」，并要照顾到，使大家都积极参加这个祭献，大家都应当一同祈祷，一同歌唱，一同奉献。因此，教会在最近礼仪改革进行中，要信徒回答司铎的呼声，用「啊们」来结束司铎所念的经文，并同唱圣歌。这样，在主日的弥撒圣祭中，祭献应当真正成为教会整体的祭献，教会是由我们组成，我们每一位信徒都是基督的生活的肢体。

我们用圣祭中的礼品愿意表示对天主尊严的敬意和臣服之情，我们愿意承认天主是我们生命的目的和归宿，而且愿意努力保持我们生命的正确方向。我们是基督的信徒，我们要紧紧追随基督，他引导我们走向天主及基督自己，他是我们的主。弥撒圣祭是他的祭献，但是同时也应当是我们的祭献，我们和他共同行的祭献。基督不仅很清楚地告诉过我们，他也给了我们和他共同行祭的形式。他建立了圣体圣事，教导宗徒们去行这一圣事：他们应取面饼和葡萄酒，用他的话来变为他的体和血。

饼和酒于是成为我们生命的营养品，同时也成为我们生活的模式，也表现出我们生活中辛苦和工作的真谛。因为饼和酒并不是已经做好生长在我们的田地里和葡萄园中，我们需要辛劳工作，流血流汗。我们每个人的生命因此应当连同它的苦痛与辛劳被带到祭台上，加入主的祭品中），恰如母亲的手握住了孩子的手，四只手联合起来，捧起来行一个共同的祈祷，举向天父。

如此，我们桀傲的意志应委顺天主的意志，我们没有毅力的心灵应坚守天主的诫律，它们应溶解于救主英勇的牺牲中，他不怕苦痛，不怕死亡，为了人类的得救，一心只知道顺从，完成天父的意旨。因此，根据古老的传说，信徒在弥撒中，不仅答应司铎的祈祷和问候，而且亲自参加献饼酒的仪式，把饼和酒带到祭台上，以表示他们把自己的祭品和基督的连合在一齐。在今天行圣祭时，便令教友以游行方式亲自将饼和酒送到祭台上，交给主祭的司铎。

当然，奉献饼和酒只是我们主日天祭献的开始而非全部。我们本来应当奉献的，我们可以奉献的，也就是主基督亲自所奉献的：他的体和血。这样，我们便有了一个更大的使命：我们只用主基督所用过的饼和酒，献给天父，为表示我们的顶礼和崇敬，因为饼和酒在成圣体后成为基督的真正的体和血，而饼和酒却只代表我们的奉献，只是一种象征，而非我们真正的牺牲品，我们不仅学习主基督用他所用的饼和酒，我们也应当有他奉献天主时的那种意识和感情——他那对天主无上的爱情。这爱情炽热了他牺牲的心，这爱情是它宣布的第一条也是最大的诫律；还有那与第一条相似的对人的爱情。

    现在我们是面对着基督信徒的真正人生观了：我们信仰基督，不只是顶着一个基督信徒的名称，我们是真正属于基督、拥护基督的人。基督的信徒受基督精神的鼓励和领导，以基督的精神解决他日常生活中的一切问题，无论是职业方面的或者是待人接物方面，他都以实现基督精神，完成天主意旨为最高目标，连游戏、体育、娱乐也不例外。

（三）革新生活

天主圣子进入人类历史，进入人的世界，他负起了领导人类的使命，天主第二位圣子降生取人性成人，使人进入了一个新的境界。但是，人保有他的自由，他可以接受基督的领导，他也可以拒绝，基督并不强迫人追随他。基督在人类历史上像一份酵母，改变个人的生活，使人日渐肖似天主，他也影响人类的社会生活，使人类渐渐成为天主子民；他要完成我们在天主经中所求的：愿天主的国来到人间。

因此，一个主日又一个主日，我们作基督信徒的人受到教会的邀请，把我们的生命，我们的苦和乐，我们的责任和考验，我们的艰难和失败，都导入爱情和牺牲的生活大激流中，在基督的十字圣架旗帜下，追随基督前进。社会万恶，充满毒辣的诋毁、阴险的欺骗、狡诈的阴谋、凶恶的凌辱，家庭里有贫、富、顺、逆、甜、酸、苦、辣各种滋味，每个人也都有私心、贪欲、个性、脾气，要想成己成人，齐家治国，谈何容易？我们的确需要在每个主日天，在纪念主基督之际，能受到鼓励，重新提起精神前进，在参与弥撒圣祭时，领受天主圣言和基督圣体圣血的滋养，使我们也真正有精神、有力量前进。这样一来，虽然我们奉献给天主的，微乎其微，我们从天主得到的却十分丰盛。我们奉献给天主的小礼品，原应作为我们对天主爱敬象征的，却成了天主对我们爱护无限的表示，而且成了坚强我们人格的力量。

这是主日的意义及其丰富的内容。在教会中，主日已经有两千年历史了。但是，教会历史上有多少人真正体验到了主日的意义，也真正知道去开发利用主日的富源呢？有多少人主日进堂，是为了圣堂里也有圣乐和礼仪所造成的气氛？有多少人主日进堂，只因为是教会的诚律？又有多少人主日进堂，是因为习惯了。当然，这些原因都还是很好的原因，我们不能指责的；不过，生活是生活，不只是一段我们可以随便敷衍的过程。我们应当生活得有意义，有内容，等闲不得。我们应当努力，使我们的行为都有明确的意识，都有真正的内容。每个主日，在圣堂内的活动应当真正成为我们生活的原动力才是。要勉力去了解主日的深刻而丰富的意义：它要教导我们，何谓基督的信徒，如何成为一个名符其实的基督的信徒；它也是我们在时光之流中能汲取力量的处所，凭着这种力量，我们能成己成人，能在基督内重整人类社会，能把宇宙引向天主，归顺天主。

附识——

1、本文资料全部取Prof. Dr. Josef A. Jungmann:Sonntag-Sonntagsmesse的小册。一九六六年八月第三版，西德Butzon ＆ Bercker出版社。

2、但未直译，有数处且略有增删。特在此郑重说明：不敢掠美，文责自负。


神学论集-为什么需要中国神学？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

为什么需要中国神学？

于 中 原

假如神学不但如同其它科学一样不停地演进，而且在历史中不断以新的姿态出现，那么我们实须及早开始讨论中国神学的种种问题。中国神学的问题基本上是观念的问题，即是神学、文化、进化等观念澄清的问题。同时也是历史和事实的问题。

这里所用「文化」一词的意义与一般国人所了解的意义稍有差异。一提到文化，人们就会想到固有文化、历史文物等。这些观念意味着「历史文化」的产物，而非文化本身。这里所谓的文化，是当代的、生活的东西，其内涵是一现存社群思言行为的标准及类型的总合。言与行是思想的外表或象征。「文化思想」与笼统意义的「思想」不同，「文化思想」是人群思想中含有「意义」的部分。为此，一个文化思想体系是由一个社群思想领域中所有的「意义」所组成。这文化思想体系内往往包含性质不同的一些小体系，这些小体系之间的磨擦与斗争造成整个体系的失调而趋于变化。这便是守旧派与前进派以及社会中五花八门之争的原因所在。这些磨擦与斗争并非是必然的，然由于人对自己所发现的「意义」的过分重视往往使整个系统四分五裂。普通是经过正面冲突之后人才逐渐了解与容纳对方的「意义」体系，铸成更完整的体系。这种冲突演进的现象我们称为文化进展的现象。由上面的简述可知，文化进展有其共同「意义」体系的起点，不同「意义」小体系的冲突过程，最后有再合一的终点。文化思想体系宛如一座建筑物，有它完整的架构。在这架构的最基层我们找到「文化逻辑」。每一文化都有自己对事物关系的看法以及由此看法所演绎出来的思维层序，这便是「文化逻辑」。普通一谈逻辑，便想到西方的逻辑，其实西方逻辑只是世界各种文化逻辑之一。文化逻辑是文化思想体

系中最难改变的部分。

每个文化都有其组织与系统。虽然我们可以比较不同文化中某些具体个别的类型，我们无法比较任何两个文化的整体或评判谁高谁低。这跟比较两个人一样，你可以比较两个人的体重或某方面的知识，但你无法比较两个「人」。为此，—切文化都是独立平等的，任何一个文化绝对不可为任何理由去侵犯另一文化。文化是「人」的空气，也为了它与人的密切关系，任何一个文化不得侵犯另一文化的独立完整。文化之间真正的善意只能表现在介绍自己的文化给自己所尊重的另一文化。文化权与人权之间的相似不是偶然的，因为人群所以为人群是在于文化。

以上简介的文化和进化观念可以帮助我们了解神学的本质。我们知道神学不是基督的启示，而是人对基督启示逐渐了解的整理，不是天主的真理本身，而是人的学问。既是多人整理出来的学问，那么不能不属于文化的范畴。我们实在可以说：神学即是圣言因圣神降孕于文化思想体系的结果。

初期教会有着当地的文化背景，在圣神的启导下，他们根据自己的文化思想去整理整个教会的信仰与生活，奠定了神学的基础。长时期的系统整理使神学日臻完善。但由于西方文化的特殊倾向，神学渐渐从生活的文化思想中脱离出来而成为与生活脱节的伦理神学。即在神学趋向存在主义的今日，西方特有的文化逻辑仍旧散布在神学思潮中。比方，过去强调理性的“信”，现在强调体验的“望”，然这两个观念仍是对立的；信者的主体与救赎史的客体仍旧互相对待。这种文化逻辑和中国文化逻辑有着极大的差别。无论如何，今天的神学已随着西方文化思想的转变有了极大的转变。

一切文化固然是独立平等的，然同时也是相辅相成的。人不但有多种个别文化，也有一“人类文化”，不但个别文化在进化，整个“人类文化”也在进化。在“人类文化”中，中国文化占有何等地位？在神学中中国文化思想又占有何等地位？无论是从神学、文化、进化等观念来看，或是从神学进化的现阶段来看，中国文化思想体系都是非常重要的，换名话说，中国神学不但对今日中国教会是必需的，甚至对整个教会都是必需的。

统一与划一不同，教会的统一不是来自文化，而是源于人性、圣言与圣神，文化是多姿多彩的，在不同的文化中，人性的丰富与和谐才能得以充分地表扬。为此，不但传统神学，任何文化表现，如拉丁文、士林哲学、教会法律等等都与教会统一无关。假如一个文化不知道自己的独立存在，因而不能建立自己的神学系统，它不但对教会没有做能做的贡献，教会对它的任何传道工作也无从下手。

中国神学是中国文化思想体系中的一部门，即有关基督启示的一部门，中国神学是中国人对圣经经文的感受与在生活中的体验的总合。由于整个中国教会从未呼吸过自己文化的空气，一时是很难找到自己以建立自己的系统。因此，我们不能不借重尚未西化而同时又能协助我们汇集信仰体验的人们。

人的思想一天一天进化，神学也跟着一天一天进化；人类整个文化一天一天进化，建立在神学之上的信仰生活自然也随着一天一天进化。中国神学不但是今天的工作，而也是明天、后天、甚至每天的工作。


神学论集-权威与服从的新观念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

权威与服从的新观念

李哲修　节译

对于权威与服从所有的种种困难，大都因为人们对于权威可能有不同的看法。多数修会的会宪和会规，是在一个与我们现在很不相同的社会结构下产生的，所以很自然的，凡与权威和服从有关的会规，都是仿照当时一般人对于权威的看法而制定。这种看法多少是有些专制性质的。

在那时代，权威之赋予某一个人，是因为他属于某一个家族，换句话说，是由于他王室的血统，而不是由于他的资格。再者，上司（国王，诸侯）的权威是来自天主，国王为人民之父，有绝对的权威，他的统治如何，只须向天主负责，老百姓只须服从，因为服从国王就是服从天主。凡是背叛国王的人，就等于违反了神圣的秩序。较低的权威必须向最高的权威负责，而属下只须服从他们就够了，较小的上司代表国王，向属下宣布天主的旨意。这种权威的观念，在大公会议前的教会内，以及许多修会的会宪里很清楚的反映出来。

现在我们是看，今日“民主式的”权威观念如何。在这种观念之下，权威是人民交付给上司的。人民选举自己的领袖，领袖必须依照宪法的规定及民意代表所批准的方案治理人民，并向民意代表负责。一旦他没有依照人民的意愿管理的话，民意代表可以批评他，甚至罢免他。这样，服从便建立在卓识、忠贞和团结上。服从便是接受个人选择所带来的后果。

可见一个接受过民主方式的教育，具有民主的权威观念的人，一旦进入一个“父权及专制式”的权威观念的团体，必定难以接受这样的权威。在开始修道生活的时候，也许不会太难，因为他（她）比较理想化。但是日久天长，困难必会增加，至会陷入进退两难的窘境而痛苦不堪。这也不难想见，当长上认为权威来自天主，长上的意愿就是天主的意愿，而属下却具有相反的看法的时候，其后果该是怎样。

有时候，问题会因下列的原因而更形困难：从前，在大多数修会里，神父、修士或修女们的教育程度相差不多，长上往往是从那些受过较高教育的人们中选出来的。结果，因了他们的学识与经验，在讨论问题的时候，他们的意见往往是最有权威性的意见。但是在今日，由于教育程度一般地提高，一个长上所管理的属下，往往是一些学有专长的专家，他们的学识和经验往往远胜过长上。这时，长上在决定某一件事情的时候，就不能不依赖团体中的份子所提供的意见和判断，甚于自己个人的见识。在这种情形之下，父权式或母权式的权威便行不通，而长上所需要的是心理学的知识和经验，及组织能力。他特别应该是具有丰富常识的人，这样才能够使这些专家们融洽地生活在一起。

从以上的说明，我们可以看出，我们实在需要建立一种新的观念，一方面能够符合现代人对于权威与服从的看法，而另一方面也顾到组成团体的份子间的变化。同时，这种新观念也必须包含真正地效法基督。教会与修会团体都不是民主政府，似乎也不应该是。无论是教会内的或修会内的权威，基本上都是来自天主，因为天主赋给了从死者中复活的基督凌驾万名之上的名号：Kyrios 引领百姓的天主。同样，我们仍旧应该效法基督服从至死的榜样，因此，我们基督徒的生活不能没有克己。

我们现在不妨由上述的资料里提出几个问题来，并加以解答，以寻求一种服从圣愿的新观念。

第一个问题：普通我们都说一个人因服从圣愿，放弃个人的自由，是人所能够做的最完美的牺牲。这种说法正确吗？「人是自由的」到底有什么意思？当人发觉自己处于必须采取行动的情况之下，他能面对这一情况加以反省和判断，然后依照他所下的判断而采取行动，介乎他发觉自己所处的情况和采取行动之间有着一段考虑的时间，而能够考虑正是自由行动的本质。所以说，当一个人在深思熟虑之后而采取了行动，他必定知道自己要做「什么」并「为什么」要做。换言之，当人做一件事，知道自己做什么和为什么做的时候，这正表示他的行动是自由的。

那么，我们是否可以说一个修道人放弃自由，就是放弃在行动前加以考虑自己要做什么和为什么做？不！因为修道人的行动也应该是自由的，他应该和任何人一样，在考虑之后才采取行动。任何人不可放弃他的自由，否则便是否定自己的人格。

但是我们的问题还是没有解决。「放弃个人的自由」到底有什么意思？我们知道，当一个人在考虑的时候，他必须顾及到许多因素。自由并不是做自己所喜欢做的事情。谁能这样去做呢？每个人都应当顾及天主的旨意和道德的规律。结过婚的人必须想到自己是已婚的人并顾及到自己的子女。行车必须遵守交通规则，否则便行不通。每一个人在考虑的时候，必须顾及到规则、法律，和环境等等因素。如果有人认为这样做是限制个人的自由，那么他对于自由的观念实在太贫乏了。因为他把自由只解释成做个人所喜欢做的。其实，自由的真正意义是在于我们采取行动的时候，知道做的是什么和为什么去做。在这种观念下，我们会发觉规则和法律是在使自由成为可能。就如同风筝一样，只要它的线还在我们手中，它就能够在空中飞舞飘扬，一旦线断了，它就会立刻跌落在地。

因着矢发服从圣愿一个人依照他所属修会的会宪和会规，把长上的意愿列入自己考虑的因素之内。因此，一个人并不因服从圣愿而放弃个人自由，而是在许多其它法律和规则之外，给个人自由的运用加上另一条法律。

第二个问题：每一个人都是依据自己对于价值的一般领悟和价值观，判断他在一生中所遭遇到的各种不同境遇。这些价值的观念是来自他所接受的教育，他的家庭，文化背景和他所属的团体。这些对于价值的领悟，因人而异，因为它们一方面是个人独特性格，而另一方面也是个人特殊历史的结果。我们可以称之为「个人观点」。

一个修道人是否可以因服从圣愿而放弃自己的观点，去顺从长上的看法呢？这是否就是我们所说的：一个人因服从圣愿而牺牲自己的自由？

每一个人的爱造都是独特的。每一个人与另一个人也各不相同。依照天主创造的计划，每一个人都应该按照个人的可能性与能力发展自己。

前面提过的「个人的观点」可能是一个人人格的核心。因此，每一个人必须发展他自己独创的价值观念，并且发挥自己的见解以完成他人性的尊严。但是发挥个人见解的创新性与有一个典范和榜样，并非对立的，正相反，它实在包含并假定模范，典型和人物。就像子女需要父母，学生需要老师做他们的模范一样。

所以，我们并不因服从圣愿把长上的看法当作自己的看法，而是把他们的看法当作典型和模范！藉以塑造并发展我们自己的看法。以修会的精神做自己的模范，而这一精神是会祖的精神，也就是基督的精神。

一个好的模范或长上必须让别人有自己的见解，若连最小的细节也加以规定，他必将窒息个人人格，造出机器人，产生半成熟的人来。因此，我们可以下结论说：一个修道人藉服从圣愿，束缚自己依照个人的尊严，随从一个模范，以及他所隶属的修会的精神而生活。

第三个问题：服从有什么意义？当许多人在一起要实现一个计划，或完成一件工作的时候，不能没有一个人或是一个小组来决定大家所应做的工作。如果没有人负责起草工作计划，合作便不可能。同样一个修会团体也不能没有权威与服从。然而权威服从的方式却不必尽同，它可以按照工作的性质或团体内的份子而有所改变。一个司铎的团体或修女的团体，需要不同的方式，必须根据男女不同的性格与处事的态度等等而定。

尽管如此，所有的修会都必须在教会内完成一项使命，而这一使命只有借着合作才能够达成。因此，服从是为达到行动的一致，也是为获得效率所不可缺少的途径。

服从圣愿的主要理由，乃是为效法基督。借着服从圣愿，一个修道人约束自己按照「一种经过认可的成圣方法」努力成全自己，遵循着他们的分位，「在爱德的道路上前进」。这个经过认可的方法是写在受教会权威所保证的会宪里。但正因为是成文法、会宪往往反映出历史上某一时期的观点。换句话说，会宪受环境的影响。因此，我们应该承认，在今日的观念和看法与会宪制定时代的观念与看法距离太大时，不免要制定新会宪。

就某一方面来讲，法律或多或少，常是抽象的。我们不可能制定一条能预见一切不同情况的法律。因此必须有一种补救的办法来解释会规和会宪，并且制定一些例外。解释的目的是为了万一有无法预料的特殊情况发生，而例外的制定则是为保护会宪的精神，不至被文字扼杀。

有人会问：让修会内的每一个人在特殊的情况下自己去解释会宪，或是决定要不要做一个例外，不是最好的解决办法吗？我们的回答是：并不是每一个修道的人都有足够的经验，尤其是那些刚开始度修会生活的人。他们需要指导。而事实上，即便在修会里生活已经很久的人—谁能说他不需要别人的指导呢？

其次，长上有责任教育和陶冶属下，使他们成为成熟的人。这就是说，当他们结束了陶冶之后，应该像成年人一样地处理自己的事务，依照会宪的精神做事。如果需要的话，他们应该按个人的卓识与判断，运用和解释会宪。只有在一位会士对于会宪的解释明显地违反修会的精神时，权威才应当加以于涉。每一位会士应当有机会随自己的方法处理自己的事情，因为当长上把责任交给他时，已经假定了他有依照自己所选择的会规与会宪的精神完成责任的能力。

服从圣愿还可以使我们避免发骄傲。因着服从圣愿，我们接受了有时应该放弃个人的判断并随从长上的判断的可能性。这样，也就接受了我们有犯错误，或是别人的判断比我们的判断好，或至少和我们的一样好的可能性。常想自己对，或比别人聪明，便是一种骄傲，但是每人有个人自己的意见却不是骄傲。

有人说，像古老的会宪里所说的，使自己成为长上手中的工具，是服从最完美的典型。这种观念是错误的：因为它违反人性的尊严。固然这种说法大部份并不是依照字面解释，但最好还是避免使用这样的说法。每一个修道人应该用自己的脑筋办事情，而长上也应该这样地期待于他们才对。当一个做属下的深信，如果按照长上的话去做，将会引起严重后果的话，他有义务向长上陈明。尤其是在属下有长上所没有的资料或知识的时候，更应当如此。因此，如果一个属下明知依照长上的指示去做，将有犯错误的可能，而仍旧照着去做，他的行为就不是一位忠信会士所应有的行为。在这种情形之下，如果他远说：「谁服从，谁就是对的」，他就错了。一旦长上听了属下的报告之后，而仍然坚持属下应该照他先前的指示去做，这时，属下就应该服从。矢发服从圣愿，就像我们作任何重大决定一般，都含有一种冒险。每一个做属下的，有时得隶属于聪明较小的长上，或容忍一位好长上的错误，这就是他所冒的险。但是爱德不也要求我们给予同伴们犯错误的机会吗？我们自己不也是希望别人如此对待我们吗？人生包含着我们或别人所犯的错误。冒险与错误并不是修道生活所独有的。

本文译自「天主教学术研究所学报」第一期（民五八年八月）：

Rev. Frans Muller. C. M. : “Authority and Obedience ” p. 7-14.


神学论集-当代传教神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

当代传教神学

Catalino Arévalo 著

庄 德 亨 译

（本年3月27日至31日，SEDOS——由29个传教修会所成立的传教问题研究中心——在罗马举办一个传教神学研讨会。以下是出席该会的一位亚洲神学家，菲律宾耶稣会士Fr. C. Arévalo S. J. 的报告。）

举办这次研讨会的原因，是由于29个传教修会的总会长想替他们的传教士针对今日传教区两大神学问题寻求解答：一、为什么要传教（注）？二、传教与人类发展的关系？

第一个问题的产生，在于梵蒂冈第二届大公会议对非基督宗教采取了一种比较开放的新态度。第二个有关人类发展的问题，因为教宗保禄六世的《民族发展》通谕而更形迫切。为此，这不是一个纯粹讨论理论性问题的研讨会，它的目的是试图替传教士寻求清楚和切实的答案。

会议是否成功

这问题前很难断定是或否。研讨会之始，出席从士即已感到无法获得简单的答案。如果能解答传教士的问题，会议便算成功，否则便是失败。

会议有一个很大的缺点：就是由于真有实地经验的传教士出席的人数太少，以致过分注重欧洲神

（注）本文中，“传教”Mission一词，皆指狭隘的向非基督徒宣布福音而言。

学家心目中的传教神学问题。他们不明了传教区的实际情况，讨论问题时往往太理论化和抽象化。

会议的气氛

这次会议是乐观抑或悲观？保守抑或前进？我想不能冠以一个简单的形容词。研讨会一开始，就已清楚显出两种思想的主流。危机一为出发点，认为教会的信仰、和传统正面临严惩的危机，对当前教会内反传统的潮流深感忧虑，因此致力于挽救狂澜，维护传统。

另一派则高瞻远瞩，极度乐观。这些人深受德日进（Teilhaed de Chardin）思想的影响，对宇宙在救恩史中的远景，和一切宗教和基督宗教的关系，持一种开放的看法。一般而言，这是研讨会中占优势的思想主流。不过这种思想的条理似乎仍不够分明。

这两种思潮在会议中相互冲击的现象，大致上反映出当前传教神学的状况。

会议通过的宣言，采取了相当令人满意的折中立场，为大部分出席的神学家所接受，认为是这次研讨会所能获致的前进而又合理的适中结论。

对非基督宗教的不同立场

在讨论中出现两种不同的立场。其中一种，基本上反映出梵蒂冈第二届大公会议的声明，对非基督徒分享天主恩宠的看法，比最近几个世纪天主教神学的传统态度要大方的多。这种立场肯定非基督宗教内的真理成分。这些真理成分的来源，可能经过多种途径，比如借自然启示、借与犹太信仰传统或基督信仰传统直接或简接的接触。这种论调与教会初期护教学家所说的“人灵皆有基督徒本质”极相吻合。通过这些真理成分，天主的恩宠能深入这些宗教，将之净化、提升，并此入福音的求援范畴内。为此，非基督宗教的信徒，假如忠诚地按照他们的信仰生活，也能得救。教会承认这是天主各种的工作，他的工作超越有形教会的界限。总而言之，这是梵蒂冈第二届大公会议所肯定的比较传统的，然而也够开放的态度。

另外一种立场是以“宇宙的救援史”（cosmic salvation history）为根据点，从一个更宽大的角度去看非基督宗教的问题。持这观点的人愿意称非基督宗教——当作一种“制度”（system）而言——为救援的途径，和救援的方法；有人甚且认为它们是全然超性的制度。在这些人的宽远视野里，救援远超过犹太基督宗教（Judaeo-Christian）启示的界限。他们认为人类全部的历史，从某种意义说来，就是一种救援史，这是仁慈圣父创始的工程，因此，为大部分人类而言，就实实在在是救援的途径。事实上，无论过去、现在、或不久的将来，犹太基督宗教的信徒在历史上仅构成人类很小的一部分。我们该将人类的全部历史看作天主救援的普遍途径，不要将非基督宗教看作静止的、不前进的，而应视它们为在历史中不断发展的事实，天主就愿用它们为大部分人得救的方法。

当然，这一立场即刻引起基督教会的救援史在宇宙救援史里的独特性的问题。按照这种立场来说，基督教会究竟有什么特殊的地位呢？会议中一位神学家说，基督教会的任务便是服务（Diakonia）犹太基督宗教的启示可以说是为世界服务，给宇宙救援史指出方向；它是恩宠的核心，独具无比的一致性、合一性、和圆满性；它渗透全人类的救援史，给人类在宗教、文化、历史、文艺等各方面的努力指出清楚的目标，好能将人类的向往、愿望与道德融合为一体，引导人类迈向一种新的精神境界。为此，基督宗教仍保留其超越地位，然而它的存在完全是“为他”，它不断注入普通救恩史的广大川流，产生净化和澄清的作用。这种立论一方面维护基督宗教的独特性，另一方面却用更整体化、更历史性、和更全面的观点透视非基督宗教在救援的大工程中的地位。

虽然这种观点新近才受到注意，但也并非全然新颖，在教会初期像依列内（Irenaeus）等人早已提出。依我看来，如果基督徒继续不断与仍在演进中的非基督宗教和文化扩大会谈，近数十年内这种理论将极有发展。

传教与人类发展

这个问题不像非基督宗教问题那样引起争论，虽然讲座中也有意见分歧之处，但会议有关传教与发展的结论基本上为全体出席神学家所接受。

在此，我想提出非常重要的一点：虽然大家在文字上同意，但并非每个人的诠释都一致。举例来说，试读宣言中的这一段话：“从这角度看来，导致人的整体发展的工作是真正传布福音（evangelization）的途径。这种工作超越现世的界限，具体说来，它牵涉整个的人，要求人精神自由的基本抉择……这是承认基督为世界之主的有力的活见证，我们应当肯定这种工作实实在在是传布福音的工作，具有明显的宗教意义的行为”。持不同立场的人对这段文字的诠释自会有差别。有些人会视发展为一种“福音的前导”（pre-enangelization），唯有直接宣道和施行圣事才是真正的传扬福音。但另一些人却会在上述同样的一段文字中体察其更深远、更丰富的意义。

大体来说，我认为这段话意蕴深长，值得细心研究体会，在短短数语里暗藏着大量未经发掘的宝藏，有待我们去开发。不要忘记，“发展的神学”（theology of development）只在发展的初期，要等待它研究发挥到相当程度时，我们才能体会到它的新颖——就是说，它对我们这时代有特殊的新意义，虽然它仍是与传统一脉相连的。

在有关发展的宣言中，另有相当重要的一点，涉及教会和它的机构（如医院、诊所、学校等）在发展中的地位。教会应持的态度是服务而非“温情主义”（paternalism），这是基本和实际的原则。教会为促进社会发展，是否该成立特殊的教会机构，抑或将教会的工作并入由政府或民间团体所主持的幅度更大的计划中，而能给人类提供更大的服务？这一切都应当依上述原则来决定。

宣言中论及“俗化运动”（secularization）的一段，有两点值得注意。第一，非基督宗教由于缺乏历史性的观点，直到今天大致上仍然与实存的物质世界脱节，俗化运动带来历史性的远景和自由的精神，促使这些宗教认清人在自由和历史中努力的意义。

第二，由于集体化运动将信仰与文化加以区分，基督宗教虽然原是自西方输入，现在能洗脱西方文化的成分。这是积极和有益的一点。但另一方面，参加这次研究会的神学家对俗化运动消极的一面也深表关怀。哲学家黎柯（Paul Ricoeur）曾多次指出，社会的“理性化过程”（rationalization）在程序和方法上愈进步，“意义”会愈快消失。然而无论是在西方或发展中的国家，基督信仰与传教工作道德该灌输的就是意义。意义不该在发展过程中消失，否则便推动了配合传教与发展的原来目的。

一些意见

远道从亚洲和非洲来的少数神学家，多少想到讲座太注重观念的精确，与支委会在发展中国家里每天遭遇的实际问题脱节，老一辈的欧洲神学家更易犯这毛病。这不仅使人联想起世界基督教协会（WCC）去年在瑞典乌普撒拉（Uppsala）举行的第四届大会的宣言，指出现代的神学家应是一个“置身于问题中的人”（engaged man），他的职责不能只限于自书本中取得的知识，再将之传授给另一批读死书的人。许多人认为，今日教会的信仰与思潮，要求神学家“弄污他的双手”，亲身参与实地建设基督神国的工作。事实上教会的历史一直都证实这种精神的需要，在神学发展的重要时期，神学界的领导人物常是献身于牧灵工作的“教会之士”（men of the Church）。圣奥斯定是最好的例子。连中世纪的士林学派大师也不是终日埋头于卷籍中；例如圣多玛斯就常出入于宫庭，来往于大街小巷，执教于大学，并非关在修院中闭门造车。今日的情形也是一样，传教学家应当对传教区工作有亲身经验。

固然，这并非将献身于研究的神学家一笔抹杀，他们在历史和神学方面的工作仍有其价值。但是他们不会成为传教神学的领导人物，有创造性的重要工作定将出自于传教事业的人，他们融会贯通了学者专家的资料和综合结论，再在传教生活和行动中实地考证研究。

结 论

现在将这次研讨会的主要结论分述于下：

一、为什么要传教？

传教士一向深信给非基督徒传教的迫切需要，但是今日这种信心已受到考验。在许多地区，人口不断增加，而归化受洗者却与日俱减，在时甚至已完全绝迹。同时，一种新思想正在兴起，它的趋势是承认为通往耶稣基督的救援道路上，非基督宗教有积极的地位。

果真如此，一连串的问题便随之产生：我们是否仍该不惜一切努力归化非基督徒？帮助他们在自己的宗教内成长和前进，不是更好吗？皈依基督信仰岂非等于要他们传统文化，使他们的生命失去重心？总之，今日传教事业的真正动机是什么？

甲、非基督宗教与耶稣基督内的救援

首先我们该牢记一些真理：

1 天主圣神在每个人心中和每个民族中工作。但是由于非基督宗教人欲寻求人生意义，而凭其宗教本能创始的。从这方面来说，不可能是救援的途径，因为救援的唯一途径源自天父的主动。他遣发了他的圣子来世，人要得救，便该借信仰认识基督，并以爱来接受他。

2 不过非基督宗教的确包含一些真正的价值，因此也成为导往福音的路，纵然它们也混杂了一些错误和歧异的成分。经过恩宠的净化与提升，这些真理的成分能成为非基督徒接受救援的信仰与爱德的准备。另一方面，我们并不否认在这些宗教的信仰和礼仪中，能找出许多超性的成分——不论它们的来源是怎样。

3 宣读福音的工作非但不因非基督宗教的存在而成为多余，反而因之更形重要。说非基督宗教是福音的前导，意思就是说它们的存在指基督，亦即是说唯有福音才能满全球它们存在的意义。如果这些宗教蕴含超性的成分，便该追溯这些成分的来源，再将之引至圆满点——就是活在教会内的降生的天主圣言。

乙、究竟为什么要传教

从这角度看来，传教事业有继续存在的必要：

1如果天主的恩宠是助人归向基督，传教的目的便是导引人向这目标前进，直到他们对基督的奥迹有完全的认识。

2传教使人认清真实的人性、人生的目的和真谛、以及达到合一与和平——当今人类的两大基本愿望——的有效方法。

3基督曾训令教会往普世传报他复活的喜讯和发扬福音的精神，其目的不外是使基督神国逐渐统御一切。传教士为天主的光荣辛劳，邀请万民归依基督，成为他的门徒，这样教会才会显出它的大公性，为天主的王国在来世的「新天新地」铺路。

丙、传教方法

在态度方法和具体行动方面，有几点应当注意：

1传教士绝不是从零点做起，通过会谈，他们会发现蕴藏在非基督宗教内的真价值，而设法加以净化、提升，并将基督的福音注入其中。这是非常重要的一点。这样，基督才不会被非基督徒视为「外人」，却显出来他就是他们一直在追求的那一位。「现在，我就将你们敬拜而不认识的这位，传告给你们。」（宗：十七23）

2欲有真诚的会谈并得到美满的效果，必须严守下列条件：

1）传教士该全心全灵深入他们工作地区的非基督民族的文化上样才能实在藉体验来了解他们的心灵，自他们的宗教经验和可感性（sensibility）的深处认识他们的特性。

2）传教士的存在和经历，该反映出基督降生、死亡与复活的奥迹。

3）个别的归化应当置于全体民族的归化和全人类的救援之远景中。

二、传教与发展

有真正传教精神的传教士常致力于人类的成长和发展。如果范围仅限于堂区或教区，是不会引起什么问题的。但是今日发展的组织正演变成非常复杂的问题，牵涉到整个国家，国际关系，甚至全世界。发展实际上已成为专家的工作，一般传教士不禁感到迷茫，看不出他们在发展中扮演的角色。

藉“传教与发展”的神学的协助，他们应当一方面忠心履行传布福音的圣召，同时在发展的新体制内致力促进人的全面发展。然而，他们往往感到教会的传教事业被人工技术的大机器吞没了，并未能成为发展的灵魂和原动力。

面对当前神学家的纷歧意见，传教士深感困惑彷徨。如果有些神学家坚持宣讲天主圣言与施行圣事的基本重要性和不可或缺性，那些由于具体环境要求献身于发展工作的传教士便觉得良心忐忑不安。如果另一些神学家强调发展的首要地位，则那些专心从事传统式使徒工作的传教士便不仅对自身的工作价值发生疑问。

今日传教士面临的主要难题，按参加这次研讨会的神学家的看法，可归纳如下。

甲、传布福音与发展的关系

这里所谓“发展”是指“民族发展”通谕中所讲的：“我们要讨论的是整体的发展，就是人的全面发展和全人类的发展。”实际上这是由福音的新训令引伸出来的：“有如基督爱了你们，你们也该彼此相爱。”根据这种精神说来，助人整体发展实在是真正的传布福音的方法。这种工作与整个的

人有关，要求人精神自由的基本抉择，它的价值也就超越现世，指向永恒。

由于这工作牵涉到人的本身，发展不能仅视为客观事物，而还是基督统御世界的有力的活见证。这种见证理应视为真实的传布福音的工作，及具有明显的宗教意义的行为。另一方面，这种作证只是传布福音的方法之一，我们仍需要宣讲救援的真理之言，以向世人昭示天主召叫人的奥秘，和答复今日人类的问题和渴望。

因此，这两种传布福音的方法实在是二而一，必须相辅相成。后一种方法，即宣讲圣言与施行圣事，使人明了发展的深奥意义，并给与发展带来一种超越人性的动力。就是基督徒是基督临在世界上的有形媒介而言，他们在发展方面的贡献，是不可被取代的。因为接受和忠心听从圣言，赋给人一种新精神，使人对开拓人类前程的责任有一种新的自觉和认识。

如果有人接受环境的限制不能直接宣讲福音，但本着传教精神从事发展的工作，仍有真正的传教意义；这种工作有助于天主的世间神国的全面扩展。然而传教士应当自始即怀着这种传教意识去从事发展的事业，并且视之为福音的有力的活的见证，因为是耶稣道德这样身教力行。

乙、教会一为救援机构的角色

教会对发展的一切贡献全该秉承服务而非温情主义的精神。“我来不是为服待人，而非为受人服待。”

教会是否要建立维持自己的机构，抑或加入非教会的组织中工作，应由上述原则决定。

总之，在这方面，教会扮演的角色是教育性的，目的是以基督的爱煦育滋养人群。

丙、西方的俗化运动是否应在传教区推行

亚非人士感到西方的俗化运动已开始呈现种种病症，另一方面，非基督徒正加紧努力，要将物质文明配合他们的宗教精神。不过，我们尽可希望这些在发展中的国家和民族，凭他们的固有民族性和天赋，会撷取精华，避免西方已经历过的俗化运动的极端。

在此，我们该牢记“俗化运动”与“世俗主义”（secularism）的区别。

俗化运动的正确意义是承认世间事物应有的独立自主性，而又不失人类活动指向基督救援的方向。

（本文采自‘Teaching All Nations’季刊，马尼拉，1969年7月份，247-258页）


神学论集-今日传教神学所面临的难题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

今日传教神学所面临的难题

资 料 室

近年来神学家们对启示、信仰救援史，以及合一运动所作的反省，使教会的传教行动面临着前所未有的一些问题，下面是值得介绍的几个：

1、既然天主确愿人人得救，并用各种不同的方式救人，那么一个可见的教会还有什么存在的理由，教会又何必要传播福音呢？传教区的迫切需要这里能受到威胁，而天主启示的超越性能为个人的诚心善意所取代。这一问题的背后的确藏着主观及相对论的危险。

2、许多非基督宗教在救援史里究竟有什么地位？说得更广泛一点，无宗教信仰的一部分人类，在神学里有何意义？

3、梵二大公会议及「教会传教工作」法令都强调以圣善生活来作证的传教方式。那么传教神学应将这一概念加以发挥，并明示作证式的传教比其它的方式更具活力。但另一方面，既然圣德之神在一切的宗教里活动，为何天主教会的圣德仍有标记的价值？

4、如今在俗信友的神学日见发达。怎样可使这一神学阐明教会服务各民族的行动，以及为协助各民族发展所有的，或所能有的贡献？

5、怎样按照大公会议的指点，使教会的传教责任在事实及组织上得到兑现——首先要由主教们做起？

6、圣神在教会的传教使命上有何任务？个人奇恩的问题就和这个圣神的行动有关。

7、建立教会到底是什么一回事？基督信仰的基本因素是什么？怎样可使这些因素与「传教者」的那些民族的文化及思想方式游离分开？皈依基督的新民族怎样可用他们的哲学和文化来加增对基督唁仰的了解，并能做到什么程度？

参阅：R. LATOURELLE, S. J.: Théologie Science du Salut. Desclée de Brouwer. Bruges．Paris，1968、p. 165-166.


神学论集-书评：圣经：思高圣经学会译释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

书评：圣经：思高圣经学会译释

香港，一九六八年十二月八日出版

房志荣

三四百年以来，直至一九六八年年底，天主教信徒才能扬眉吐气的说：我们终于有一本中文的新旧约全书。这就是思高圣经学会——特别是它的主任雷永明神父——数十年辛勤耕耘的成果。如今在圣堂的礼仪中，我们有一部印刷精良，形式大方的圣经，可以摆在书架上当众宣读。如今我们可以向国人介绍真实的全部圣经连基督教圣经普通所没有的七部次经（巴、多、友、加上、下、智、德）都包括在内。如今在教室上课，或私人著述，都有一部整本的圣经，可以前后查阅，互相对照，信而有征，方便可靠。这一切都是这部思高圣经给我们带来的恩惠。

至于这部圣经所集材料的丰富及其用途的广泛，更是有目共睹，不待赘言的。总论之外，每一类书有引论，每一卷书有引言。文内有黑体字的标题和分段，文外有注释、插图，书尾有附录和彩色的地图。这种种都帮助人更容易接近圣经，更深刻了解圣经。附录中最引人注意的是二、四、六。附二是「圣经教义索引」，共分十二章，由天主的启示至世末救援的完成，把与教义有关的圣经章节，都分门别类的排列出来！使人对教义问题愿找出圣经的根据，有线索可寻。附四（甲）是「圣经与世界大事年表」，共分十一个时期，比「耶路撒冷圣经」的附一时代表多出两个时期，那就是因为思高圣经补足了「七：犹太人民充军时代：五八七—五三八」，及「十：罗马共和国形成时期：六三—二七」两个时期。思高圣经还有一个特点。就是除了把圣经的历史与近东古国对照以外，页底一栏还配合了中国的朝代年月，这是非常值得感激的。这一附录里的一个小缺点，是没有像耶路撒冷圣经那样把比较重要的人和事用黑体字或其它的醒眼方法印出，这为使用的人大有帮助。附六是「年历」，（甲）（乙）两个表都排印得整齐醒目，能解除人对圣经中月份的算法，以及与之相称的节期、农事等所引起的困惑。

以上所说的思高圣经的优点可说是其荦荦大者，还有其它很多贡献不必在此尽数。下面我们要就其整体内容在今日圣经学界所占的地位，略加发挥。我们所根据的是这部圣经里所有的五十九篇一页至十页长的总论、引论、或引言。因为这里所谓的整体内容不是指全部圣经的译文，及其是否信实优美，而是指译释者对全部圣经，及其各部书的性质、来源、类别等所有的见地而言。在此笔者愿预先声明，评价别人的见地，或将之与其它意见相较，并不就是指摘它错误或荒谬，而只是说除此看法以外，还有其它的看法及可能，那一种比较恰当，比较适用，要让读者自己去裁决？讲解圣经的人无非是要助人更正确、更深刻地了解圣经。面对任何讲法，也要看它是否达到这个目的为定取舍的标准。

「新旧约全书总论」（1-3页）将圣经内五花八门的著作分为三种：历史书、先知书和知慧书。这种分法，虽然有「通常分为三大类」，「这是很广泛的分类」等语句为之减轻肯定的坚决，但仍嫌含糊不清，并与圣经内一部分书的性质不合。原来希伯来人把旧约分成三部分：法律（即梅瑟五书）、先知、（其它）著作。这一分法为懂得新约里耶稣指旧约所说的话（如路：廿四44）大有帮助值得我们注意。等到公元前第三、第二世纪，圣经由希伯来文译成希腊文时，译者才将「法律、称为（梅瑟）「五书」，将希伯来文的「前先知书」（包括苏、民、撒上、下、列上、下）称为「历史书」，将希伯来文的「后先知书」（包括依、耶、则及十二小先知）称为「先知书」，将其它著作称为「圣著作」（Hagiographa）。思高圣经虽也提到「前先知书」，「后先知书」（页1147）及「杂集」（即上文所说的「其它著作」）（页1297,1387），但没有一处说出其原委或来路。至于把「五书」归入历史之类（这似乎是思高圣经的一贯看法），很容易引人发生误解。最后，把新约的书也照样分成历史书、训诲书及先知书（页1503），那更是风马牛不相及了。

「梅瑟五书引论」（页5）本页第十一行末了的几句话：「所以从历史方面来看，五书有其统一的目标，实是一部上下一贯的著述」好似把历史的进展和五书编写的次序混为一谈，其实这是两件截然不同的事。比方申命纪一书并不是梅瑟历史的直接记载，而是后人的投射和拟作。思高圣经在页233也承认本书写成的年代相当晚，只可惜它好似无意接受这一事实的许多其它后果。对梅瑟是五书的作者问题，思高似乎仍坚持本世纪初「圣经学委员会」所布的法令，其实这已大可不必，因为在1948年同一委员会于致苏哈尔枢机的信里，已认可五书内能有不同的源流存在，并给天主教学者充分的自由去从事各种研究。

「创世纪引言」（页4）有一句话，即「洪水和巴贝耳塔时代的人」，好似假定洪水及建造巴贝耳塔的叙述是历史事实的写照。其实创世纪的前十一章是神学多于历史，只有透过各种不同写法的外衣，把握住这十来章圣经所包含的丰富的、真实的启示内容，才不致停留在「听故事」，「增见识」的不成熟阶段。

「出谷纪引言」（页79）开始，说「出谷纪」一名比「出埃及纪」更好，所举的理由不能令人折服，因为这种讲法把预像及含有的史实混为一谈。中间一段说天主使以色列「成为特选的民族」，「成为神权政体的国民」。这两句话相提并论颇不恰当，因为神权政体公占以色列历史的某些阶段，做天主的选民却是以色列全部历史的事。

「若苏厄书引言」（页283）。这里没有一篇「旧约史书总论」很是可惜。前面的「梅瑟五书总论」不能代替，因为「五书」和「史书」各有千秋，是两种性质很不同的书。在后面的「先知书总论」里（页1147）虽提了一句，但并未说出这六部史书的特点。何况那已离这里很远，不能帮助人明了眼前的这六部史书。本页第二段说「圣教会视本书为旧约史书的第一部」，稍欠正确，不如说「教会随着希腊文圣经视本书……」，因为希伯来人的看法，如果正确，也为教会所乐意接受。事实上希伯来人的分法（法律、先知、著作）更易代表全部旧约，也使我们更容易懂得新约里的说法（如路：廿四·44：法律、先知、圣咏）。关于以色列占领迦南的事，有两面个不同的传统，一个说是以武力征服（苏一：十二章）一个说是慢慢渗透（民一章），似乎值得一提。

撒慕尔纪及列王纪引言（页363-451）。如果说列王纪成书于充军的时期（页451倒数第四行），为何说撒慕尔纪的成书年代，不能确知（页363倒数第六行）？原来这两部书是同性质的，并出自同样史家之手。他们要用这一大部史书写出，为何以民在占领应许之地七百多年之后，又被从那里驱逐出去。关于王国的成立，有两个互相径庭的传统，一个说王国出自天意（撒上九：十章），另一个说来自人欲（八：十二章），颇值得在引言里提出。

多俾亚传引言（页667）里为说本书不是狭意的史书，认为应该研究它属于何种文体。这里「文体」二字是指「文学类型」而言。这两个说法在幅度上有广狭的不同：文学类型包括内容、形式及生活实况各方面。而「文体」按一般的懂法，仅指形式而说。在「新旧约全书总论」（页2）里，也有以「文体」代「文学类型」的现象。

玛加伯上下引言（页725）。本页第6-7行给人的印象是亚历山大死后，色娄苛朝即刻统制犹太人。但事实上，直至公元前二百年是埃及的仆托米朝统制巴力斯坦。在二百年左右色娄苛朝的安提约古三世才夺取巴力斯坦，而安提约古四世正式迫害犹太人。

智能书概论（页797）。智能书与「诗」的关系是偶然的，不是必然的，很多先知书的部份也是以诗体写成，因此将智能书称为「诗集」的意见不值得注意。相反，「训诲书」的称呼，以及真正的智能书是箴言，约伯，训道篇，德训篇及智能篇五部书，雅歌及圣咏集是两部特殊性质的书等事实不可不指明。此外智能文学在古代东方的发展也不难简明扼要地说出。

圣咏集引言（页 837）。说「大部分圣咏为达味所作」，在今天是很不容易支持的一个论调。本引言把圣咏的分类弄的很糟，因为它把由不同的标准所能引起的类别混杂在一起，使人莫所适从。依纯文学的标准来分、圣咏能是抒情的，咏史的，戏剧的。依文学类型来分，圣咏能是赞美诗，哀怨诗，感恩诗…，这样分开来说，我们才能看出抒情诗能包括赞美诗，哀怨诗……否则圣咏的分类不但不发生澄清作用，反会造成混乱。

约伯传、箴言、德训篇引言（页799、1009、1087）。约伯传首尾的散文部分一定不是历史（最多有一个事实的核心），但这毫不损及本书的价值，因为它的重点是中间的对话部分。799页倒数第八行称厄里乌是约伯的另一友人，显然是一个错误。约伯的三位友人名厄里法次，彼耳达得，及左法尔。厄里乌是后到的一位中立人物，他要在约伯及其友人之间说一句公道话。

箴言一章至九章是近作一事已成公论，应该指出。箴廿五1节明言希则克雅王派人搜集箴言，值得大书特书，唤起读者的注意。德训篇的希伯来原文由上世纪末所发现的是全书的三分之二，不是三分之一。在本书希腊译文（为作者息辣的孙子所译）的序言里，旧约已被分为「法律、先知和其它经籍」三部份，这是公元前第二世纪的见证，非常的宝贵。

先知书总论（页 1147—48）。介绍先知最好按照他们的「出生次第」（Genetic order），连同他们的社会、宗教等时代背景一齐讲，才能使人有更清晰、更完整的了解。狭义的「先知」，即有著作留世的先知，应限于公元前第八至第五世纪。同样，在介绍十二位小先知时（见页1419——1428），若一味随着编印的次序，就不得不由第八世纪的欧瑟亚跳到第五世纪的岳厄尔，再跳回到第八世纪的亚毛斯，这种脑袋体操是相当吃力而没有什么好处的。本来大小先知都应该放在先知书总论里一齐讨论才对，原来著作的长短只是一个次要的问题。这样说来，亚毛斯不仅是「众小先知中最早的一位」（页1420），也是所有著述先知中最早的一位，他开了著述先知的先河。

依撒意亚引言（页 1149—50）。在今天还要坚持「依撒意亚为全书的作者」（页 1150倒数第三行）是很难证明的。所引的圣经出处，以及犹太教和基督教的传说等都没有说服的力量，都在近代依撒意亚诠释里获得相当满意的答复。至于谷木兰的希伯来文手抄卷将依撒意亚书六十六章连续抄在一起，也不证明依撒意亚为全书的作者。谷木兰抄卷的重要在于它比玛索辣的原文要早一千年。在两相比较之下，谷木兰抄卷证实了玛索辣圣经原文的可靠。

以这是笔者对旧约诸书的引论所有的一些观察。旧约写了一千多年，年代久，问题多而复杂；因此可说的、可讨论的也比较多。新约内容的高超虽在旧约之上，但它的写成是五六十年之间的事，因此关于时代背景的问题要简单得多。此外，笔者对新约部分尚未仔细研读，因此一时写不出很多批判，

下面是依管见所及，认为值得提起的几个观察。

玛窦福音引言（页1507）。引言中段所言，给人的印象，是目前希腊文的玛窦福音而言就是直接由阿拉美文译出的，事实并不如此。我们现有的希腊文玛窦福音成于马尔谷及路加二部福音之后。它和阿拉美文的原著固然还有一层特殊的关系，但这层关系只能解答现有玛窦福音中很小的一部分问题。

保禄书信总论（页 1735—36）。介绍保禄的十几封信就像介绍十几位先知的著作一样，最好把写每一封信的年代及当时的保禄生活背景说的更清楚，更有次序。如此，书信之间的彼此关系及保禄在思想上的转变就有踪迹可等。例如迦拉达书与罗马书内容相似，哥罗森书与厄弗所书内容相似。在这两种情形下，时间的次序不可不知，因为罗马书是保禄首期神学思想的一个纲要，而激起他朝这个方向思索的则是迦拉达书。同样，厄弗所书是保禄晚期神学思想的纲要，而哥罗森书里已露出保禄的这种思想趋势：基督是整个宇宙的救主。

雅各伯书引言．（页 1903）。今日的圣经学家大多认为除了长雅各伯、次雅各伯以外，还另有一位「主的弟兄」雅各伯。他不是宗徒，但他是有名的耶路撒冷城主教，死于公元六十二年。原来新约有好几处将十二位宗徒与主的弟兄分开来说，而在十二位宗徒中，没有一位是「主的弟兄」，见宗：一13—14，格前：九5；十五5—8。

书评写到这里，笔者可以说是「心有馀悸」。这种写法给人的印象是吹毛求疵，是专门挑剔人家的短处。我国文坛上也许这类书评尚不多见，但在欧美的学术杂志这是司空见惯的。像思高圣经这部大书长处很多，罄竹难书，要想完全写出，不但做不到，并且也不一定有用。相反，提出一些不同的看法和意见来，倒能使人稍稍领略，圣经的富藏的确是无穷尽的，我们能从很多不同的角度去明了，去解释；甚至穷毕生之力去研究。

关于这部「圣经」还有许多可以讨论的问题，诸如译笔的忠实与流利，注释的内容与神学观点，人名地名的更变与统一等等。要想彻底讨论这些问题中的任何一个，都非写专书不可。无论如何，有了这部圣经一切的讨论便都有个基础和起点，这是笔者认为最应该向思高圣经学会致敬并感激的。


神学论集-圣咏的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

圣咏的祈祷

项退结

Notker Fuglister : Das Psalmengebet , Kosel , verlag , Munchen 1965 , 168 Seiten

每一位神父和念大日课经或小日课经的修士修女，每天接触最多的祷词就是圣咏。可是一般人对圣咏往往不但没有好感，而且似乎目之为「不得已的灾害」：教会既把许多篇圣咏编入日课经，而又规定念日课经的责任，也就只好「姑妄念之」了。何况日课经既以教会名义祈祷，差不多本身总会产效果（ex opere operato），领悟意义与否无所谓，念得或好或坏也无所谓。

本书作者本笃会士傅神父却认为本身会产生效果的「客观祈祷」根本是乌有公；无论公众的或私人的祈祷，都必须是每一个体发自内心的行为（十三页）。耶稣自己早已驳斥了那种像念符咒似的祈祷方式：「你们祈祷时，不要唠唠叨叨，如同外邦人一样；因为他们以为只要多言，便可获得垂允。你们不要跟他们一样……」（玛：六7）「天主是神，朝拜他的人应当以心神、以真理朝拜他。」（若：四24）

既然如此，任何有念日课责任的人，就必须了解体味圣咏。否则，教会法律的条文固不难守，但每天死啃那莫名其妙的字句，究竟不是滋味。而且不懂涵意的热切祈祷，圣人们诚然做得到，凡人如我们却很难企及。

傅神父这本书的中心思想是：圣咏是诗，因此必须以诗的形式了解、体味，以读诗的方式利用它来祈祷。诗的特色在于内容与形式合成一体。在普通文字中，优美的内容可以用平淡甚至拙劣的形式表达出来，诗却不然：它的内容可以说寄生在形式中。作者引用歌德「旅途者的夜歌」那首诗，我们则不妨任意以两首绝句来说明：

「红豆生南国，春来发几枝，愿君多采撷，此物最相思。」（王维）李商隐的「登乐游原」也是很好的例子：

「向晚意不适，驱车登古原，夕阳无限好，只是近黄昏。」

谁能把上面这两绝句的内容与形式分关呢？第一首的思念之情和第二首中茫然如失的感受，完全与诗的形式打成一片。透过诗的形式，我人也体味到诗人所有过的感受。

作者也引用了三篇圣咏作为例证。窃以为其中第二十二篇圣咏最为适当（香港思高圣经学会一九六八年出版圣经中第二十三篇，八六0——八六一页。标点则参考耶路撒冷圣经略予更改）：

上主是我的牧者，

我实在一无所缺。

他使我卧在青绿的草场。又领我走近幽静的水旁；

还使我的心灵得到舒畅。他为了自己名号的原由，

领我踏上了正义的坦途。

纵使我应走过阴森的幽谷，

我不怕凶险；

因你与我同住，你的牧校和短棒，

是我的安慰舒畅。

在我对头面前，

你为我摆设了筵席；在我的头上傅油，

使我的杯爵满溢。在我一生岁月里，

幸福与慈爱常随不离，我将住在上主的殿里，

直至悠远的时日。

这篇圣咏的神学思想很清楚，就是上主爱人并与人接近。可是圣咏由于内容与形式打成一片的特性，却产生另外一种作用：它不但昭示我们并且使我们体味到天主爱我们，并和我们接近。本书指出诗所产生的三种作用，即沟通、同化、唤起。沟通就是把诗所表达的感情和感受直接传播给诗的读者；同化使赞者设身处地，完全站在诗人的境地，唤起使读者尚未明朗化的固有感情获得表达的机会。

这第三种作用——唤起，对我人应用圣咏祈祷这件事具有格外的重要性。

原来旧约是替基督铺路的，尚未达到基督的完美境界（十七页）。因此，属于旧约的圣咏也有一些复仇、恃己之功、死后绝望等等思想。在诵念这些诗篇时，我人尽可不必拘泥于字面的意思，而应用诗句所蕴含的感情来表达我们个人的更高意境，而这也就是唤起的功用。

圣咏既是诗篇，所以本书作者非常强调：圣咏的译文应当优美动人（五六页）。说到优美的圣咏译文，我们很自然地会想到吴经熊先生的圣咏译义初稿，那本书在民国三十五年于上海商务印书馆出版以后立刻博得教内外人士的无条件赞实。只可惜文词稍嫌艰深，中文程度较差者不易问津。思高圣经学会在出版新旧约合订木以前，对圣咏格外加以修改，使它宜于念日课时的诵读。的确，比起一九四六年初版的译文已有了显着的改善，对此我们应向思高圣经学会同仁表示由衷的感激。但就事论事一九六八年的译文，离诗篇所要求的优美究竟还有一段距离。极希望思高圣经学会延请学人合作，以期精益求精。

要领略欣赏诗的意境，先决条件是内心的安静与轻松。因此本书作者希望诵读圣咏时不可躁急：那种赶快念完日课还债似的心情，决非领略圣咏的合适情调。不但念日课如是，做弥撒与举行其它礼节本来都应当富有诗的情调。匆促慌忙、敷衍了事的心境根本就破坏了欣赏、接受上天宠光的能力。

本书作者系本笃会主办的罗马圣安瑟宗座神学院的旧约教授。他非常致力于教内同人对圣经与礼仪有较深刻的了解？窃以为这本关于圣咏的著作，对圣职界和男女修会会士都非常有用：它可能会替我们揭开一个簇新的天地呢。


神学论集-通 讯-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第02号

通 讯

通 讯——

编后

《神学论集》第一号问世以来，曾得到读者的一些反应。除了口头的鼓舞以外，还有一些书面的奖励。我们将一部分节录在下面，不是藉以自吹自擂，更不是自我陶醉，而是愿用这个方式向那些写信的同道致以诚挚的谢意，钦佩他们对神学、对教会的前途所表示的关切，同时向他们及所有的读者声明：我们接受他们的鼓励，我们需要大家更多的鼓励与合作，为能把这份「论集」办得更好，更切合大家的需要。下面是几封来信的节录（每一段为一不同的人所写）：

「你们编辑的《神学论集》，我们人手一册，内容很不坏（某神学院教务主任）。

「我已拜读了您们编辑的神学论集，不错，值得嘉奖，这正是我们中国教会所需要的东西」。

「刚读毕于枢机给《神学论集》所写的序文，才恍然于该刊物职责的崇高与急迫」。

「惠赠《神学论集》一册已拜收，除衷心感激外，并向您致最诚恳的贺意。记得当我们在罗马读书时，曾多次谈过此一出版计划，现在终于实现了。希望《神学论集》能够继续按照计划问世，给中国教会奠定一个新的哲学与神学基础。我已阅读了一遍，内容相当充实。恭喜—。」

「今天接到《神学论集》创刊号，翻来覆去上口气看了一个多小时，感慨多，兴奋更多。我看《神学论集》创刊号立论与研究的风气，好像给我信心，像这样的刊物，要是能坚决的向前挺进，会给中国天主教带来旭日东升的朝气，在此，敬祝《神学论集》鹏程万里」。

—279—

读过这些鼓励的信之后，我们不妨在此对未来提出几个希望，一个对人，一个对事，一个对研讨神学的气氛和态度。对人，希望除了神职人员以外，修女和信友也发表他们的意见，提出他们的问题来讨论。更希望散居世界各地的我国神职和信友，把神学也当作国际间思想交流的主要课题之一。赖着他们的掖助，我们将不致落于孤鄙寡闻。对事？希望本论集的读者，多多注意每一期中他们所关怀，或他们所熟习的主题，好能根据他们的学识经验，对那些有关的篇幅加以贴切的批判和适当的估价。孟子说：尽信书，不如无书。《神学论集》最欢迎就事论事的批评。对研讨神学的气氛和态度，希望国内首先开始蕴酿一种神学气氛上 样才能像先进国家一样，有一天能将神学视为诸学之冠。这（只在不是）买瓜的说自己的瓜甜，而是一切有神论者的一个起码认识和基本信念。所谓研讨的态度，无非就是批判的态度。天主的启示并不要人盲目地去接受，在接受之前人必须有所认识，有所领悟（intellectus quaerens fidem），在接受之后还要不断去发掘，去深究（fides quaerens intellectum），这就是神学的使命。

有了以上的三个条件，本「论集」的通讯才能达到学术通讯的水准。对神对人有真情挚爱者，受这种爱的推动而愿日进于对神对人的认识，并将之传达于自己的弟兄姊妹者，盍兴乎来。

本期「论集」有一个遗憾，就是没有一篇以中国文化直接讨论神学的文章，于是「国货」一篇，本期只好付阙如了。还希望一翻者以后多写这类的文章。


神学论集-旧约与天主的救援计划-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

旧约与天主的救援计划

P．Grelot 着 马谷 译

为使读者在看本文时有一个头绪，今先将本文所要讨论的各问题列出一个纲目如下：

第一节 旧约在救援计划中的地位

一、救援计划是什么？

1、圣经所说的救援

甲、非基督诸宗教中的救援

乙、圣经启示里的救援

2、救援计划与圣化历史

甲、救援计划的两个目标

a历史的自然目标

b本性和恩宠

乙、凡俗历史与圣化历史

二、救援计划的阶段

1、原始阶段：由起始至亚巴郎

2、由亚巴郎至耶稣的暂时措拖

3、决定性的措施 (阶段)：新约

4、救援的完成

结论：旧约的地位

第二节：基督奥迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

1、天主言语的奥迹

甲、旧约中的天上言语

乙、言语的奥迹与基督的奥迹

2、天主子民的奥迹

甲、以色列、天主的子民

乙、天主子民的奥迹与基督奥迹

3、天主盟约的奥迹

甲、盟约的民族、以色列

乙、盟约的奥迹与基督奥迹

结 论：基督奥迹的预在

二、在基督奥迹内生活的以色列

1、事实

甲、基督奥迹是以色列信仰的对象

乙、基督奥迹是成义的本原

2、基督临在和行动的方式

甲、不同的解释

乙、旧约里基督奥迹的标记

救援计划包括天主为拯救有罪的人类所用的各种方法，在时间上它囊括自开天辟地及人类堕落到世界末日最后审判的全部历史纪元，而以一件历史事实为重心，这件大事便是基督的十字架和复活，人类的得救原是借着这件事实现的。下面我们先看旧约在天主计划的进行中所有的地位，以后再看基督的奥迹怎样已在旧约中活动，虽然在旧约里基督本身尚未出现于世。

第一节：旧约在救援计划中的地位

一、救援计划是什么？

救援的观念含有两个成分：消极方面是拯救一个人，使他脱险，脱免疾病痛苦等；积极方面是使被拯救的人重度幸福美满、健康安定的新生活。不过这只是救援的一个普遍解释，要想明了基督信仰的启示给救援一词所带来的各种色彩，还得加以更明确的判别。

1．圣经所说的救援

甲、非基督诸宗教中的救援：救援的观念在非基督诸宗教里也不生疏。新约时代的希腊宗教及佛教就是两个有代表性的例子。

希腊宗教因对人性有善恶二元的概念，把人灵的解救当做希企的对象。人灵本属于上天，如今却禁锢在有形的及有历史变迁的尘世里，因而今世生活实是降级和衰落。解救灵魂人人做得到，只须他运用适于摆脱肉体羁绊的伎俩：柏拉图式的默观，禁欲主义者的无惧，神秘的禅仪，有救拔力的认识 (gnosis)。这一切都没有超性的成分，没有圣宠的干预，更没有什么在历史中实现的救援计划，因为按照希腊宗教的假定，救援的本身就在于逃出历史的领域以外。

佛教的精髓是「走向解脱的路」。它要救人脱离痛苦的羁绊，不仅是现世生活的痛苦，还有永远轮回投胎的痛苦。解脱的路既不是哲学，亦不是礼仪或苦修，原来菩萨本人就不是获致救援的中人，而只是给人传授自己的新发现的老师。每个人应该解脱自己，把内心的欲望完全制死，这就是说，不只要把对现世虚幻事物的欲望，还该把对生存的渴望也置于死地。如此一切痛苦的根株被铲除，人就可进入涅盘。涅盘里并无真幸福，但也没有任何痛苦。这一解救的方法里也没有任何从上面来的圣宠 ，而只是一种逃避现世，甚至逃避一切可想象的存在的技术罢了。

乙、圣经启示里的救援：这一救援的观念由旧约始就和以上所说的种种救援观念不同，到了新约而全备无遗。人该解脱的可怜境界不是他原有的处境，而是一种堕落的处境。人类的堕落来自自由意志的过失，其后果除了直接负责人以外，还波及他们的后代。人既和天主断绝了关系，也就从有史以来，和整个受造界，和他的同类——其它的人，甚至在他内心和自己不和协起来。因此救援必须恢复人内心方面的，社交方面的，以及与整个宇宙的统一与调协。但在那一切以前人必须先与天主再度和好：可见救援的问题归根结蒂是一个宗教问题。抑有甚者，按照新约的启示，人所要恢复的那个处境是一个超越的境界，那里人可走近并分享天主的固有生命：这一超性的展望要超过任何希腊神秘者的最大胆的想望。

人专凭自己，无论用什么精巧的技术，也不会达到这种境界：唯有天主可以拯救他。天主也确确实实愿意救他，但并不是把人一个个地从这「本质败坏」的历史世界超拔过去，而是在历史的核心投入一股救援的力量，它有移风易俗，扭转现世潮流的能力。这才是天主的计划，它借着基督而实现(参弗一9-10)。进入这一计划，人便踏上了得救的坦途，他不必逃避他所生活着的现世历史，而能由有罪人类的悲惨结局达到得救人类的光明终站。换句话说，救援不是逃出历史之外，而是进入历史之中，因为天主正是为此救援而创立了历史。

2、救援计划与圣化历史

甲、救援计划的两个目标：

a、历史的自然目标：救援计划的最后目标，依上所述，是超性的。但这并不阻碍人类历史，按照造物者的意旨，有其真实性和自己的目标。人之在世是为主宰大地，使之臣服(创一28)人的这个做主宰的权利借着他逐步征服世界，改造世界，而在历史的过程中慢慢变成事实。同时，人类应该繁殖而充满大地(创一28)。藉此，在个人与社群逐步区分时，人性的潜在富源能以各种形式开花结果。此外，人类借着征服世界而改变自己生存的条件，并借着社群关系而得到复杂的经验，这样慢慢对人性有更深的认识和自知，而用艺术，文学，哲学等加以表达。可见人类可说是向着一个自然的成全境界逐步迈进，就像一个婴孩走向成年期一般。但这人类隐约中所感觉到的目标，虽然能使历史的本性界各方面有其意义，却不是历史的最终目的。它只是中间的、附属的、与超性界密切相连的一个目标。

b、本性和恩宠：人类走向这一目标的时候，感到原始罪恶的后果压身，原来人在自身及社会关系上都受到重创（vulneratus in naturalibus ）。他的一生已不是继续发展式的和谐长大，而是一段「辩证式的」路程，其间布满了各种障碍：人的障碍，大自然的障碍，人群彼此之间的障碍。人类统一的建立不断受阻于一种分化的力量，而在每个个别团体里合群的需要及个人自由发展之间恒常有一种紧张的局势。不唯如是，人类每时每刻都有背弃天主，独自去达到自然目标的趋势，而以此目标为最终目的。这种自负必将造成他的最后失败。

就在这一点上，救援计划也有一个很清楚的目标：天主要救人脱离种种危险，使他充分发掘他本性的富源而达到自然目标。但这一目标的附属性有一重大的事实相伴：即惟有提拔进入超性生命的天主圣宠能同时治疗堕落人性的创伤。没有圣宠，人也得不到真实的本性成全。人所想望的新人唯有在基督内，分享着他苦架及复活的奥迹方可产生。这样，凡俗历史本身最后仍不得不流入圣化历史的超越水平里来。

乙、凡俗历史与圣化历史：可见在凡俗历史的表皮下面另有一个历史在进展，那就是救赎的圣宠为拯救人类，为准备真正的新人——耶稣基督的降临，编织而成的历史。世间的一切都多少与此有关联，原来圣宠使一切——连罪恶也不例外——都促成救援计划的最后实现，不过相关联的理由和方式自然很不相同。

事实上，在人类历史里有一大串特殊的事故是天主上智直接指向救援的实现的。这些事故不折不扣地是人类历史中的天主的行动。借着这些事故圣化历史实出于凡俗历史之上，关者并赋予后者以超越的意义。这些事故涉及一个社团，一个天主召为自己民族的社团。先是以色列，后是圣教会。教会成为天主子民是始自耶稣的降生成人，他藉十字架及复活使现世历史步入最后的阶段。到了这个阶段，依权利来说，整个人类都被召请加入天主的子民，使得凡俗的历史最后全为圣化的历史所摄取。那时「这个世界的形象将消逝」（格前七31），因为它的天赋任务业已完成。这就是圣经的历史观，和救援计划的观念紧紧相连。

二、救援计划的阶段

1．原始阶段，由起至亚巴郎

圣经叙述人类历史所以要囊括开天辟地以来的各世纪，无非是因为它要把救援计划加以整体的解说。因此圣经中有关亚巴郎蒙召前的那些篇幅（创：一~十一；德：四十四1-18；智：十1-15；宗：十四16-17；十七24-28；罗：一18-31；五12-14）虽不是科学性准确的论着，而是平民化及意象的描述，却有重大的意义。这些篇章告诉我们由人类起始，罪恶即已存在，而散发其毒素。人类社会确实在天主的判断及盛怒之下度日。

虽然如此，救赎的圣宠也在那里工作，在败坏的人类里仍有真心拜主的人：如埃布尔尔，厄诺市，哈诺客，诺厄……这些义人自有他们的宗教制度，预兆着来日启示的法律，那就是一方面，他们的良心代替法律（罗：二14-15）；另一方面他们用以表达崇敬的标记确有崇拜和圣化的价值(创：四，3—5；七2-3；8-9；八20-21；九3-6）。最后天主已开始显示他的救援意旨：他藉方舟救了诺厄并和他立约—这实是救援和盟约的最初底稿，要等耶稣基督来予以完成。

历代神学对此原始阶段都很感兴趣，而称之为「自然律阶段」或「诺厄盟约」阶段，事实上圣经启示以外的一切宗教及思想潮流都能在此阶段相会，而一切宗教或远或近地都与此救援计划相衔接、遥遥地预兆着福福音的法律及以耶稣之血盖印的永远盟约。不过在那些宗教与耶稣之间还须有一个中间阶段，来直接地为救援铺路。

2．已由亚巴郎至耶稣的暂时措施

这就是旧约阶段，这一阶段的底子和前一阶段相同，即人类的罪恶在世上散发其遗毒，但在这灰色的底子上却射出三道曙光：首先是现在在历史里有一个天主的民族，而不只是败坏世界中偶然遗下的一些义人，这个民族的历史意义丰富，因为它有一股内在的活力，直趋基督将要带来的救恩。第二，这一阶段有天主的许诺，这些许诺由亚巴郎(创十二1-3，7；十三14-17廿二16-18；廿六4-5)至众先知(撒下七6-16)，至诸启示录，渐渐发展。日益清晰。最后这一阶段里有法律和制度，由天主授与世人，使他们能有效地与他合一。这些法律和制度也慢慢发展而形成一个复杂的整体。

如此天主的计划已不仅是人类历史表皮下面不可见的事实，而是局部已经揭露。并且这一暂时性的措施，是向着一个目标前进，这目标就是救援。历代神学称此暂时措施为「梅瑟法律」，或「旧法律。」(罗五13-14)

3．决定性的措施(阶段)：新约

最后，时日的满全到了(迦四4)。准备的时日过去，末日的时间到来。这并不是说今世的历史已经到达末日，而是说「新世界」已与道成人身的事实齐来，临在于历史的中心。这种末日的看法是崭新的：在世界终穷之前这个末日的世界已经在有效的标记下隐约的存在：先在耶稣身上，耶稣复活后，借着圣神在教会及其圣事的分配上。如此「教会时代」是圣化历史的最后一期，其间天主的子民逐步纳入人类全体，按照人们报信德响应福福音的尺度。

4．救援的完成

到了尽头才宣现一切信友的期望，即基督在荣耀中的重来。当救赎工程拯救人的身体脱离今日这种腐朽的悲运、完全显示出天主子女的荣耀时，那时救腾的大功便告完成。藉看肉体复活而揭幕的新世界才是救援计划的全部完成(罗八19-25；格前十五22-28；默廿一)。

结论：旧约的地位

可见在救援计划的进展中，暂时的措施(旧约)有一个不可缺的地位，因为它是整个人类前后两个时期中间的锁链：那两个时期就是原始阶段及教会时期，在这中间的阶段救援计划已有部份的揭晓，救赎的圣宠已在那里工作，这救赎的圣宠就是基督的奥迹。在审视旧约的各种成分之前，且略看基督的奥迹如何在旧约里工作。

第二节：基督臭迹临在于旧约中

一、以色列奥迹是基督奥迹的预演

旧约是以以色列民族被选及以民突出其它民族之上与天主结约为起点。这一宗教性的事实已开始揭示天主的意向，其中并有三个救援计划的特点指明在旧约里确能看到基督奥迹的预演。

1．天主言语的奥迹

甲、旧约中的天主言语：在救援的实现里，主动常来自天主。旧约中天主与人的会话，都是因为天主先说话。言语的重要可由以色列宗教里受天主默感代天主说话的人所扮演的角色看出来。这些人可广泛地称之为「先知」。他们的权威实在伸展于通道，法律，敬礼以及对来日的希望的各种发展中。是他们藉自己带来的信息引领天主的选民走向基督。他们的外貌却非常不同，由圣祖亚巴郎及盟约的中间人梅瑟，至狭义的先知们，以至保留法律及敬礼的司祭，以及保存经书而予以智慧教导的经师就是他们的不同面貌，但他们都有一个共同点，即他们是天主言语的服役者。

天主的言语是多方面的，它同时是启示，许诺及生活的准则。而听取的人也就随着激起多方面的反应，因为是诚实的天主启示，人该报之以坚决的附和，这就是信德，因为是历史的主人所作的许诺，人该报之以毫无保留的企望(望德)，因为是最高主宰给他所爱的民族所立的生活准则，它所要求的就不仅是来自畏惧的服从，还是对他意旨的孺慕(申：五32-六：13)(爱德)。对主动说话的天主，人应报之以适宜的宗教态度这种态度已为天主的言语所规划。这一答复实在已是真正的神化生活，其结构与基督徒的生活一样，那就是信、望、爱三德。(见格前十三13)。

乙、言语的奥迹与基督的奥迹：「从前曾多次并以多种方式，借着先知对祖先说过话的天主，在这时期的末日，借着子对我们说了话」(希一1)。由希伯来书信的这两句话可见新旧约里所揭晓的是同一天主言语的奥迹，旧约里尚不完全，新约里却已全然揭晓。这是因为圣子不仅是父的使节，而还是言语木身，即父的言语(若一1-3；若壹一1-2)。基此，子向人所要求的信、望、爱的反应与旧约里天主言语所要求的一样。同时子最后以天主言语的姿态揭晓自己上让人明了他确实已隐然地临在于旧约中，原来任何先知向人宣讲的任何言语，无非是这个本质言语的反响，为这本质言语的亲身来临预备道路。

2．天主子民的奥迹

甲、以色列天主的子民：天主的言语是向某一人的集团说出，并交付给这集团：这是救援计划的另一特点。在旧约里这集团是一个被选被召的民族：以色列(创十二1-3；申七7-8；依一五一2等)。这一超性的，白给的选择使以民成了一个「圣民」、一个「司祭的王国，受祝圣的国家」(出十九6；申七6；十四2)。它虽生活于此世，与其它国家共甘苦，但它并不全属于这个世界，它在其它民族间为天主作证，受委任以礼仪奉事天主。救援计划就在它的历史命运里实现。谁要有分，非加入此一民族不可。

乙、天主子民的奥迹与基督奥迹：救援计划的普遍性，与这一特殊民族的召选颇格格不入，这的确是旧约中貌似的矛盾之一：天主对人的爱情为能具体化，可以捉摸，须在人间有所区分，选择，但以色列的被选择又像把其它人类置诸度外。天主的子民没有以民历史的支持无由存在，但这一支柱的狭窄似乎不能支持以民所以被选的普遍性目的。为消除这一矛盾须候末期的到来，那时基督将要拆毁以民与其它民族间的藩篱，藉自己的十字架使他们与天主和好，合二者为一身，此后他们只形成一个民族(弗：二14-16)，那时天主子民的奥迹才真完美无缺。<, /SPAN>

不过话又得说回来，即便那时，以色列的被选依旧保存其深湛的意义，因为是藉此选择，天主的子民方在历史经验的水平上开始存在。以色列好似」一棵良木，其它国家要想进入救援计划，非接在这棵良木上不可(罗十一16-24)。所以在以色列的奥迹里除了为基督的来临作一种外在的准备以外，还有更深远的一层意义，那就是天主子民，教会奥迹的真实预演。

3．天主盟约的奥迹

甲、盟约的民族，以色列：在旧约里天主及其子民之间的关系是藉盟约一词界定的，盟约这个字指定天主自己采取的一种「措施」，这一措施依照某一固定的方式使雅威成为以色列的天主，而以色列成为雅威的子民(申二九12；肋二六12；耶七23；…则十一20…)。因此以色列的被选是在西乃山的盟约里得到历史的认可(出：十九等)，以前圣祖的盟约只是一种前奏(创十五及十七)。西乃山盟约使以色列成了雅威的「所有物」(出十九5；申七6)，和他的财产(申九26)。不过这些法治的概念不能充分地说出以色列与天主之间的深切连系，因之又有表达情绪的意象加入：雅威是牧者，以民是羊群(咏八十2；九四7…)，雅威是园丁，以民是葡萄园(依五1-3；咏八十9-11)，雅威是父亲，以民是长子(出四22；欧十一1)；雅威是新郎，以民是新娘(欧二4；耶二1-3；则十六8；依五四4-10)。这些方式从此便保存其在救援计划结构中的永恒价值。

乙、盟约奥迹与基督奥迹：事实上在救援实现的措施里，新约用同样的词句说明天主与其子民之间的关系：藉耶稣的血(玛廿六28；希九15-28)所缔结的完美的、永久的盟约产生一个新的民族，来继承以色列所有的特权(伯前二9；默五10)。但天主与人缔约的奥迹，如今得到一个旧约难以逆料的深度：天主与人类的合一是在耶稣身上实现，天主子取得人性而成被赎人类的首脑，人类成了他的身体或新娘(弗五25-30)。在旧约里进入历史的尚不完美的盟约奥迹，借着道成人身而告完成：最后还有一个后果：十字架。

结论：基督奥迹的预在

因此旧约不仅是基督奥迹历史上的准备。旧约虽是暂时性的措施，却已有决定性措施的某些特点。在「满全时期」应该进入历史经验的基督奥迹所以已开始在旧约里揭晓，是因为在某种方式下他已经在那里；这开端的实现，在某种尺度下且分担为来日保留着的全部实现。如果在历史进展的角度来看救援计划，那么天主所以给人说话，并为自己选一民族，而与他缔约，全是为了将要来临的基督。抑有甚者：在准备时期完毕后将成人身的天主之道既因其天主性与万世万代同时，那么在他的历史使命达成之前，他已隐约地在过去的一切世代里工作；这就是说，天主是借着他，在他内给以色列说话。立他为自己的民族，与他缔约。这样隐约中预演了来日要完成救援的那件大事(基督的来临)。

二、在基督奥迹内生活的以色列

至今我们只看了旧约里天主的行动，如今我们该观察以色列方面的行动，因为救援计划为以民是一个生活的事实。这一方面仍旧是基督的奥迹遍布了旧约的经纬、因为以民已预先活过基督的奥迹而受其神惠。

1、事 实

甲、基督奥迹是以色列信仰的对象：这里信仰是指人对说话的天主所作的答付，接受天主的言语（得前一6-7），而整个的人都深入其间。这就是新约所说的使人成义的信德（罗三28…），它并使人能成为天主的子女（若一12）。以经院神学的词汇来说，那就是活的信德，包括望德和爱德（2a2ae ,q.4,art.1 et 3）。以心理构造来说，这一信德在新旧二约里并没有什么不同，虽然亚巴郎及其神裔后代所信的天主言语最后终在基督——天主的圣言身上，以位格的方式启示出来。

但如果我们只在宗教的认知方面着眼，那么新旧约的认知对象还能说是相同的吗？换句话说，在旧约里就以相信基督奥迹及其所包含的一切，如对天主（圣三）的认识以及救援计划的步骤（降生及救赎）？新约里有些地方果然说得很清楚：亚巴郎因见到基督的日子而雀跃（若：八：56），依撒意亚见过「他的光荣」（若：十二：41；参看一：14的此种说法）：亚巴郎及我们的其它信德祖先遥遥看到并问候天主许诺的实体（希：十一：13-14）。根据上述，圣教传统常说旧约的信者却曾认识在基督内给我们充分启示的主要奥迹，否则他们就未曾踏上救援之路（cf. 2a 2ae , q. 2,art . 7, incorp）。但这一肯定需要一些解释，旧约的信者怎能预先得到这种认识呢？圣多玛斯加以阐明说：信德的对象在新旧约里实质上应该是相同的，因为无论是新约或旧约所信的无非是双重奥迹，就是那使我们见到有福的天主本身奥迹及引我们到天主的路。具体说来那就是基督奥迹，我们藉他方可走入光荣( 22，q．1， art．8 ， i n corp.)。

但对此双重奥迹的认识能有明暗不等的程度：目前我们信的德是显式的（explicit），比较清晰显。过去好多方面是隐式的(implicit)的信德，含糊不清。同一信德奥迹的本质随着世纪的进展逐步显露，直至最后形成清楚的信德条例(2ª2ae.q.1，art7，in corp)。如此旧约里启示的进展并未改变信德对象的本质，而只叫人对信德的隐式的附和一天比一天显式化，而完全的显露是为新约保留着。事实上我们如今相信已在历史出现的基督奥迹，过去的人(B．C．)则是相信将要来到的基督奥迹，它已在各种形式下被许诺，被摹画，而在救援计划的概念里是常包括在内的(2а2ae q．1，art 7，i n corp．)

乙、基督奥迹是成义的本源：「亚巴郎信了天主，这就算做了他的义德」(创：十五6)。在新约里亚巴郎的这种成义被看做信友成义的最高典型(迦：三6罗：四)。这一对比意义深重。它假定在旧约里对基督奥迹的信仰，虽然是隐式的，却和目前有同等的救援后果。新约如此，旧约诸经典对此道理又有何说法呢?

旧约果然有以下诸概念：义德(创：七1 申：六25 咏五13 )圣德（出19：6 申7：6 肋19：2 智7：27）与天主的友谊(依：四一8编下：二十7智：七27)。以上三者都伴同罪恶的宽赦(咏：卅二1-5；五一3；一三О：依：四十2)(及灵的净化(则：卅六25咏：五一4、9)；由此种种而达到一种真实的天主与人互通的生命。圣咏集里满布提及这一生命的词句，不把它当做理论的，不可企及的东西，而把它当做活生生的经验，由之流出幸福〔咏：一．119〕，快乐〔五一14〕，平安(咏：一一九165)，慰藉(依：四十1)。这种经验自然有其代价：心地洁净，恪守规诫，但它并不是人事努力的结果，而是天主的恩惠，是他的爱情，仁慈，宠幸的效果(见出：卅三19；申：五10；耶：卅一3；卅二18；咏十八51)。是他洗净人心(咏：五一4、9)，在心上写上他的法律(耶：卅一33)，在某种意义下再造人的存在(咏：五一．12)旧约有些地方更准确地把这种救援的实现归功于天天的智慧(箴：8-9)或他的神的恩赐（咏五一9；智九17）。按照末世论的口谕这种与天主互通的生活是末期的特征，但这并不阻碍它在旧约里也是一个现实的事实，有些经典便保存了义人和圣人的纪念；新约仍予以保存(见希十一)所以我们必须把成义及圣德的境界看做事实界，由旧约始天主就把它分给世人，这里新约已预为扮演，但不仅在信仰的认识上，还在救赎的效果即圣宠的分配上。产际上，新约为界定我们在基督内与天主度的共同生活，仍旧用同样的词汇。这就表示新旧约里的神修经验确是相同的，也就是说旧约的经验应视为基督奥迹预获的效果。

这个道理在教父和历代神学家中是一个典故，圣奥斯定说，从创世以来一切的义人都以基督为首脑（Enarr. in Ps. 36，3；PL 36，385）。圣多玛斯遥相呼说应：除非人显式地或隐式地相信基督，决得不到圣神的圣宠。但相信基督就属于新约了。因此一切在恩宠之法律下的人都属于新约(1a 2ae，q．106 ,art．1，ad 3)。他又说：往昔的祖先和我们一样，属于同一教会的身体(3a，q，8，art．3，ad 3)。这样基督的奥迹不仅在旧约已被认识，它已经在那里工作，拯救义人。这同一原则也伸入救援计划的原始阶段，就是在暂时性的措施(旧约)尚未建立之前。有句古谚说得好，教会由埃布尔尔开始。

2、基督临在和行动的方式

历代神学家对基督奥迹的预获效果并无异议，但还有两个值得研究的问题：基督的圣宠「怎样」在旧约里行动；和借着那些可捉摸的「标记」基督的圣宠进入天主子民（以色列）的生活中？

甲、不同的解释：西方的神学追随圣奥斯定及多玛斯之后，以为在旧约中的义人及我们所领受的圣宠之间并没有质一方面的区别，而只在团体性的制度上认定有很大区别，因为往昔的法律制度不像目前的圣宠制度，不能凭着自己使人成义。

但西方有另一思潮(Iren，Tertull，Chrysost，Cyr. of Alex， Petav．及某些近代神学家（更注重救援计划中末世来临的「大事」的主要角色：基督及圣神的历史使命决定了世间天主临在及天恩施布的新纪元。所以致希伯来人书敢说旧的制度没有成就什么(七．19；九、9；十、1)，并说圣祖们未见到许诺的对象而去世，他们只遥遥地予以问候(十一．13)

上述两种看法都是正确的，但后者更与救缓计划的一个基点相合。不错，旧约中导致救援的历史进程已经开始，救援的恩宠已在那里工作，但充份的圣化效果还是为下一期保留着：其时圣言成人，将天主的民族作为自己的身体；其时圣神在教会内亲为礼品，并把信友当作自己的官殿而居住。由此角度来看，基督降入灵薄狱的道理便觉意义深长了：在那一刻往昔的众义人接受了整个的救恩，将他们预先获得的效果加以成全。

乙、旧约里基督奥迹的标记：制度的不同附带着标记的不同，每个标记都标明基督奥迹的临在和效果。新约里人们借着有效的标记：教会及其圣事直按与圣言接触并与圣神亲切往来，由此而获有救援的保证(格后：一、23；五、5；弗：一、14)。旧约里基督尚未来临，世上尚未建立种种救援机构，那一切只是许诺和企望的对象，但仍不缺乏一些标记为之宣告，为之摹拟，使人的信德有所依归而因之成义。那就是1：圣化历史，在这历史中信德方有一个指涉的界限来描绘自己的对象。2：暂时性的各种制度(Institutions)当做此一信德的不完备的圣事。至于为宣告未来救援的多番许诺，所用的是一种隐晦的言语。这样旧约历史及制度占住思想的第一层面，经过此一层面才能见到所许的救援。

如果旧约是新约的一个动的预演，那末旧约就像是一部影片预报它所象征的事实。在研究旧约的各种构造成分时这一点不可忘怀。旧约的象征特性为救援计划的统一是不可或缺的，因为救援计划在世上须分不同的阶段实现。下一章将讨论旧约的三个基本层面，即法律制度，选民的历史，及新约的许诺。

本文译自

P. Grelot: Bible et Theologie, chap. II. L’ Ancien Testament et I’econmie du salut, pp.23-41. Desclee, Paris 1995


神学论集-宗座圣经委员会对福福音历史性的训示-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

宗座圣经委员会对福福音历史性的训示

王敬弘 译
本文译自 Theological Studies 廿五卷(一九六四)三八六——四O二页。宗座圣经委员会(Pontifycal Biblical Commission)一九四年四月廿一日发表了「对福福音历史性真理的指示」(Instruction Concerning the Histtorical Truth of the Gospels)译文见附录。作者予以介绍，诠释和批评。译文之正文是按作者原著，
但让者删除了一些与我国读者无甚关系之注解。(让者按)。
自从教宗良十三世在一 九O二成立宗座圣经委员会以来，它常常被人视为天主教圣经研究的警察。可是，如果我们仔细看看它近年来的许多活动，就会发现它的工作方向显然地要积极得多。当圣经研究发生了错误或是过份的倾向时，它就会发出文件(现在也以训示的方式来代替过去的法令)警告或提醒人的注意。但是一般讲来这些檔都有它积极的特性；所以在天主教的圈子，人们对它的印象，不再是一个仅为纠察错误的委员会。但是天主教以外，人们对它仍有相当恶劣的印象。无论如何，圣经委员会最近所发出的训示(注一)，正显示出来它以何种的态度，来处理一个使近代天主教内外研究圣经者感到困惑的问题。这项训示是有关「福音的历史性真理」，这个问题正是近年来不少天主教友所关心的问题。实际上，这是一个很古老的问题，但现在却为人用一种新的方式提出。这一点可从罗马圣部在一九六一年六月对这个问题所发表的一项劝导文件(Monitum)看出来(注二)。不过这个檔的态度相当消极，并没有给这个问题带来光明。现在圣经委员会的训示却是一项积极的檔，具有相当的重要性。因为今日天主教对福音研究的倾向以及教会对他们一般的反应都值得使我们仔细研究这项文件，为能体会它的意义。
自从这档发表以来，由报纸上对它的各种反应，我们可以看出它的措辞是非常有机智的。因为不同的人对它做完全相反的解释(注三)。但如果我们仔细考察，这檔并没有要天主教研究圣经的人信服那种基本学派的解释。这种学派完全按照字面的意义肯定它的历史性，这项檔也不是谴责任何一种对福音历史价值的近代意见。虽然它把从类型批判所提出来有问题的假设，相当详细的分类，但是这样做都是为承认类型批判所用方法的价值而铺路。这项档，将是历史中第一次官方对此方法的赞同及诚恳的接受，福福音材料的传统之形成中有三个不同的阶段。这个檔的拉丁文题目是Instructio de Historica Evangeliorum Veriate。它给人的第一个印象会使人认为形容词Historica(历史的)最为重要。但是如果我们仔细分析这檔的正文，最重要的却是前置词de(关于)。第三段(注四)提出问题的时候，却把 Historica这个字省略了，这是非常有意义的。它的原文是「quod multa scripta vulgantur, quibus veritas factorum et dictorum quae in Evangeliis continentur, in discrimen vocatur 。 (有许多通俗性的作品，对福福音所记载的事物和语言的真理发生疑问) （注五）。如果我们从档的后半篇来观察似乎它故意省略了这个字。因此事实上虽然它的题目上有历史性上的真理，但是这几个字在正文中只重现过一次；那一次是公开谴责类型批判方法中许多哲学和神学的假设。这些假设是天主教注释家不能采用的(注六)。在其它积极的指示上，「历史性的真理」一词从未再现。由此可见圣经委员会更注意的是对于福福音真理的性质作一个简略的描述，而不仅是重新肯定福福音都是具有历史性的。
在前三段的介绍之后，委员会对下列各种职务的人做一个指示。这些人是甲、注释家，乙、在修道院或类似学院中教授圣经的人。丙、宣道者。丁、为一般信友著作的人。戊、圣经学会的指导者。在丁项下，特别要求各地主教对有关圣经的著作加以注意。这些人的称呼除了甲项以外，都是用斜体字印出；也许甲项未用斜体字印出乃手民误植。因为在后面的指示中，谈到注释家时仍用斜体字印出了。以上是这项文件的结构(注七)。它的结论包括两个段落，最后保禄六世在一九六四年四月二十一日加以批准。
前言
这项文件首先提到教会对于圣经的关注，这也是天主教注释家工作的背景。它提醒注释家们不仅依赖自己的才能、资历，也要依靠天主的帮助和教会的指导。在第二段中，它对今天在教会中有许多解释圣经专家的事实表示欣慰，也明显的提示事实上他们都遵从教宗的鼓励。这句话无疑是回答一些莫须有的批评。因为有时在天主教内有人批评注释家们用他们新的解释来减弱人的信德。由于在圣经的讨论中，很容易激动感情，所以这檔鼓励大家注意爱德的精神，它重复在「圣神启迪」 (Divino afflante Spirigu)和「警醒注意」(Vigilantiae)这两项文件中的忠告。在不同的引证中也加上一句评语，它说就是如热罗尼莫这样有名的圣经学家，也不一定能够圆满地处理一切有关圣经的难题。第三段指出委员会发表这训示所针对的问题及状况。
对诠释家的指示
在整个文件下面十五段中有八段是针对注释家而发的，(四~十一段)如果把这部份和其它部份相比较可以看出它主要的训示。因为对修道院教授、宣道者、一般作者以及圣经学会的指导人所写的不过是些训诲性指示，并提醒他们必须明智的行动。虽然在对注释家的训示部份也包括了训诲和注意，但是只有在这部份中我们才可以看到积极信理上的训示(注八)。
第四段包含对天主教注释家的训示。它劝注释家从以前各种对福福音解释的贡献中获得益处，特别是从教会的教父和圣师取得灵感；这 实在也是跟随教会自己的榜样。但是它也应该利用「理性和天主教释经学的规范」。这里所指用「理性」就是在一切文学中，都承认的批判学规范。这些规范是一切语言学家和解释家，在处理古老档和文学时所应用的文学和历史的批评原则。加上「天主教的」这几个字是说天主教注释者应该遵守的原则。(例如：圣经是默启的书，它包含了天主的启示。圣经某些片段语言学家不能够有一个确定的解释，但是这些片段在教会的传统中都有它的意义。) 檔中特别又指出历史方法所带来的帮助，也应该加在理性和天主教释经学的规则之中。然后委员会再一次的提醒注释家们应用文学类型的研究，并且重提比约十二世的话。教宗曾说过这是注释家们所不能够忽略的责任。（注九） 第四段最后的一句话是促请研究福福音证据的性质及对注释学家训示的一个大纲。(第七~十段)。
第五段是讨论在福福音研究中，应用类型批判方法的问题。委员会很清楚的分辨「合理的因素」以及有问题的「哲学和神学的原则」。这些前设常常与方法相混淆，以致使应用这些方法所得来的结论也腐坏。此处不能仔细研究这些方法和有缺陷的前设。(注十) 我们应该特别注意在这个训示中列举了六条天主教注释家所不能接受的「原则」。这六条原则就是：一、否认超自然的秩序。二、否认天主以一种严格的启示干预了这个世界。三、否定奇迹的可能性和存在。这三条原则都是来自唯理主义。四、信仰和历史的真理互不相容。五、差不多先决的否认启示文献的历史价值和性质。六、轻视宗徒的见证而过分强调早期教会的创造力(注十一)。委员会在分辨了类型批判方法中「合理的因素」和「哲学和神学的原则」之后，就进入了第六段。在此它用了另一区分，那就是使合理的类型批评方法所得的结果应用在福福音研究上。事实上，天主教注释者早已有一段时期应用了这区分。这个区分使我们能对「福音见证的性质；初期教会的宗教生活以及宗徒传统的意义和价值(第四段)做一个正确的估价。」
人们曾经把许多名字加在「圣传的三个阶段」(Tria tempora traditionis)上。这项事实有时容易让人感到混乱。但实际上不同的名称只是提出这个问题不同的几方面；不同的名称是出于对类型批判争辩历史不同之阶段而已。 有些作者认为它是对福音原文三种不同层面的了解，另外一些人认为它是福音材料三种情况。后老所用的名词是来自德国类型批判中，对「生活情况」(Sitz im Leben)所有的发展。在第一次世界大战后，德国类型批判的前驱应用这个方法。他们把福福音的每」个故事，都给它一个生活环境，并用它解释早期教会中创造这个故事的生活情况。按这些前驱的看法，生活情况原是教会的生活景况，后来因为对这个问题发生了争辩，因而产生了耶稣的生活情况；那就是说耶稣传教时所遭遇到的情形，因而使他说出或做出某件事。如果要想很确定的找到这些生活情况，需要非常精细而困难的研究。最后福福音中之生活情况是根据前两种生活情况而形成的。虽然，追溯耶稣和早期教会的生活情况是合理而有意义的问题。不过最重要的却是在福福音中的情况，那就是说某件事情在福福音中怎样与其它耶稣言行相连：以及圣史们怎样运用了那些传说的资料。不论人喜欢用那个名称来称呼这三种情况而愿用它表达某些特别的意义，但整个看来，大家都在说同样的事情；那就是：为了解因默启而写成的福福音关于耶稣的教训和生活到底告诉了我们些什么，我们一定要做三重的区分。这个指示的第六段中很清楚地表示了这个重点。
第七段开始，曾把主、基督(christus Dominus)这两个字加以斜写。实际上是用了一个更适合第二个阶段特性的名称。此处也许用纳匝肋人耶稣来得更好。无论如何这里所要讲的是耶稣的生活环境，耶稣所言所行，还有耶稣所选择的门徒亲身所见所闻。我们应强调两件事，那就是：第一门徒所见所闻能够给耶稣的生活和教训做见证；第二件是耶稣会把自己的教训用不同方式表达以适应不同的情况，使他的教训能够被理解而保留。这一段文件的前几句话多次引证了新约，但其后的部份大多是用一种推理的方法写成，不过它无疑的表现了这个传统的第一个阶段。
这个阶段就是耶稣亲口所说的话(IPsissima Verba Jesu)对基督徒来说这可说是最重要的阶段。基督自己所说的话远比早期教会和他的门徒们所传播的话要来得重要。但是有一点却值得我们注意，圣经委员会并没有坚持福福音是第一阶段传统一字不易的记录。
第八段是讨论传统的第二阶段。这段档曾强调宗徒们所作的见证，以及他们在传道中为了使他们的信息合乎听众的需要而做的适应。
即使委员会说在复活之后宗徒们「忠实的解释了耶稣的生活和他的言语。」但这却是特别指伯多禄在宗徒大事录十36-41所发表的演说，而不是指任何的福福音而言。伯多禄的这个讲词被C.H．Dodd认为是耶稣生活的撮要；也是早期教会传道的一个范本。许多人认为玛尔谷福福音就是这个撮要的扩张。但是我们必须注意，在伯多禄的传道中，并没有引证任何耶稣的话。不过这篇讲道，却被认为是耶稣生活和话语的「忠实的解释」，这实在是一种不可忽略的重要暗示。
在这段文字中，委员会正确地反驳了一种错误的见解，因为有些人认为耶稣复活和圣神降临的经验使宗徒们得到一种新的信仰，同时也摧毁了宗徒们对耶稣生活的记忆，改变了他们对耶稣的印象，使他成为某种「神话性」的人物。
虽然委贝会驳斥了上列错误的见解，但另一方面却坚持宗徒们因为第一个复活节所有的经验，以及在圣神降临中受到真理之神的光照，他们对耶稣的所作所为有了更完全的了解，而把它们加以传播。委员会更引证了在若望福音中这种更完全了解的例子(二．22；十二．16，十一．51-52)。这三段福福音原文非常一致，但是委员会并没有指出更完全的了解只限于这三段中。这一段强调宗徒们为适应听众的需要，曾对宣讲的辞句和形式加以改变，对观福福音中某些差别也是由于这种适应而产生。所以福音中现有的记叙并非只来自圣史最后的适应。
这一段的结尾曾提到宗徒们在传教时所用的「各种不同的宣讲方式」。因为他们要对「希腊人和野蛮人、聪明人和愚笨人说话」。因为他们与各种不同阶层接触，自然也影响到对他们所宣讲信息的适应。因此我们必须分辨在这种适应中所应用的「文学类型」，而加以恰当的估价。无疑的，委员会在这里所指的，就是类型批判的方法。不过，檔中特别指明，虽然可以在新约中发现某几种文学类型(要理、故事(注十二)、见证、圣歌、光荣颂、祈祷)，但是他们是否为圣史们所应用，至少是否大量的应用却是另外一个问题。无论如何，此处的要点是指出在这个阶段所有的基督教传统，的确是在各种不同的文学类型中发展。因此，研究福福音的人一定要分辨它们并对他们加以估价，但是更重要的一点是委员会承认在这些指明的类型之外，还有未指明的其它类型。这些类型也为当时人所应用。至少在福福音中，我们可以找到族谱、比喻、奇迹故事和米德拉市(midrash)等等。
第十一段有关传统第三个阶段的讨论是最长的一段。最令人注意的是它强调圣史们每人为自己选择了适合特殊目的方法。委员会公认在这个阶段的传统中，有一种选择、综合、解释的过程，并且对读者需要的适应也影响了这种过程。圣史们常把一个事件从一个环境转移到另一个环境。所以圣经注释家必须找出为何圣史们在某一环境叙述耶稣的某些言行。这也可以说，委员会已经默许了应用编辑批评学(Redaktionsgeschichte)。这种批判是在类型批判学以后的一种对福福音研究的最新发展。后者是研究福福音文学类型和它的产生过程，而编辑批判学却是研究编辑的历史这也就是说福福音的最后编辑者如何把某事件或片段应用在他的作品中。
委员会在劝勉注释家寻找圣史们的意义以后，才讨论在这种编辑过程中，有关「真理」的问题。圣史们把吾主耶稣的言行，用不同的秩序编辑出来，或是不按原来的文字表现他的言论，但是这毫不影响一个故事的真理。在这种过程中，圣史们仍然保存了它们的意义。委员会只提到「真理」，但却没有特别说明它们是「历史的真理」。也许有些人愿意知道在圣史们的编辑工作以后，「历史的」这个字到底有何意义？如果一个人要问：「如果不是历史性真理的问题，那么是什么样真理的问题呢？」它的答案却是「福福音的真理」。在第十段中似乎已指出了这一点。在那段的末尾，会曾引证了圣奥斯定的话。虽然，奥斯定对福福音的认识并不像委员会训示的认识那样的复杂，但是却给了足够的暗示。委员会在讨论了福福音传统三个不同阶段的结尾特别指出，如果一位注释家没有小心的注意福福音传统所有的各方面，他并没有完成他的任务。实际上这就是表示这三个阶段的区分是「最近研究所产生可赞美的成果。」然后委员会又做了下列有意义的声明：「由最新研讨的结果中看出来，基督的教训和生活，很显然地并不只是为了便于纪念它们，而却是为了「宣讲」，因此给教会一个信德和伦理的基础。」因此委员会默认了福福音的真理，但并不是基本学派(Fundamentalist)所说那种按字面死板解释的真理。
在对注释家最后的一段话中(第十一段)，开始承认在注释学方面尚有许多严重的问题。注释家们能够而且应该自由的应用他的技巧和天才，这实在是重复了比约十二世关于天主教注释家应享自由的声明。不过，现在的训示，在注释家的工作与教会训导权之间的关系，却加上了一些有意义的说明，所以我们必须把两种原文相提并列。
圣神启迪
因此尚有许多非常重要的事情，天主教的注释家们在讨论和解释这些事情的时候，应该自由的运用他们的技巧和天才，而使每一位都能够为了全体的益处一只献成果，也因此使神圣的教义能够继续发 展，并且保护教会的光荣。
训示
但是还有许多最重要的事，天主教的注释家，在讨论和解释它们时，能够而且应该自由地运用自己的技巧和天才。因此每个人都能为了全体的利益贡献自己的所有，也不断地促使神圣教义继续进步，也准备和更加支持教会训导的判断权而保护教会的荣誉。
委员会鼓励注释家们服从教会训导权的指示，而不忘记宗徒们宣讲了这些福福音，而圣史们受到了默启以致「没有任何错误」。然后委员会引证了伊肋内的话，来结束了对注释家的指示。
对在修道院或是类似学院中教授圣经者的训示
在第十二段中包括了对在修道院和在类似学院中教授圣经者的训示，它勉励他们按照这科目的尊严以及时代的需要而教授圣经。在训示了注释家应用类型批判去解释圣经以后，也同样的训勉修道院的教授们能够应用这种方法；在今日的时代中，不能够忽视它。但是委员会坚持这种文学批评方法的应用，本身绝不是一个终极的目的，它只是用来找寻天主透过福福音作者所愿表达的真义而已。教授们应该在这一切之上，强调福福音的神学意义；而文学批评只是用来找出神学的工具。圣经教授们所训练的人是将来的司祭。这些人应把圣经当作他们一生生命力的来源。这项劝勉完全是采了一项积极的态度。唯一消极的因素是警告不要把文学批评当做一个目的。
对宣讲者的训示
委员会在对宣讲者的训示中首先坚持他们应该宣讲「教义」。它引证了弟前：四16。这个檔最强烈的一次消极的指示在此出现，「他们应该完全避儿提出一些虚荣而尚未充分证明的新奇事物。」但是，我们必须适当的去了解这种警告。因为委员会立刻允许小心的解释已经「可靠地证明了的新意见」。这里的问题是很明显的，因为真理不能够有两个标准，一个是为了注释家和圣经教授，另一个却是为了信友。如果我们对于委员会的训示估价是正确的话，如果圣经委员会对文学类型以及在解释福福音上用类型批判的方法予以承认的话，那么这种方法也应该是一种可靠的，证实了的「新意见」。因此，也应该把这方法对一般的信友加以解释和应用。此外，委员会也给了宣讲者另一个提示，就是他们不应该把圣经中的意见，加上许多与真理不合的想象出来的细节。然后结束了这一段的训示。
对为信友们写作书籍着的指示
对训导者所要求的明智，现在也加在一切以圣经为题材，而为一般信友们写作的人。（第十四段）他们应该注意天主言语的丰富，然后应该认清不离开教会传统和公共教导的神圣责任。他们可以研讨圣经学中的新发现，但是却要注意避免「崇尚新奇者轻率的解释」。「对新奇事物有害的冲动」，不应该使他们盲然地传播那些为解决困难而用的实验性的方法。
委员会提醒主教们对于在杂志或报纸中所发表的有关圣经的文章，应当仔细的审查。(第十五段)
对圣经学会的指示
圣经社团应该遵从圣经委员会为这些集会所订的规章。
结论
圣经委员会在结论中说，唯有大家遵从这些指示，才能够使对圣经的研究为一切的信友产生有利的效果。然后引证了弟后：三15-17做为结束。
最后的几点批评
如果我们考虑了在天主教会内当时所发生的许多事情，我们就能体会到圣经委员会指示所有的意义。我们这里所提到的并非是指拉特郎大学和宗座圣经学院中间所有的冲突。这种冲突很不幸的使教会对这个重要圣经问题的态度显得非常暗淡和误解。我们所指的是来自世界各处对天主教近代圣经研究所有的不同的反应，以及在教会保守的圈内想使天主教圣经的解释和对福福音叙述的了解变成一种基本学派的企图。在这种情形之下，圣经委员会在它的训示中所表示的意见有极大的重要性。事实上它对许多近代圣经研究的倾向给予官方的批准(注十三)。
但是另一方面，委员会在某些事务上保持了沉默，引起了许多问题。首先委员会对对观福福音的问题，好像只字未提。虽然它承认圣史在编辑时，「曾经应用了并选择了为特定目标适合的方法」。并且，也承认圣史们曾经选择、综合并且转移事件的秩序等等，但是似乎委员会很显然的不愿意加入如何解决这个问题的辩论中，而表示一种立场。(那就是说是否一个人应该选择比较古典式的二源学说，或是Vaganay以及Léon-Dufour 修改过的理论，以及其它有关口传传统的理论或是玛窦福福音最先出现的理论。)这是一个非常复杂的问题，也许永远也不能够得到使一切人满意的答案。因此委员会对这种辩论探取一种开放的态度。可是对于这个问题保持缄默，却使委员会的声明对这种情形有一种过份简单的看法。那些非天主教研究福福音的学者一定会最先想到这个问题。如果一个人对这个问题不采取某种立场，他如何能够讨论福福音传统的历史性呢？我们在此能替委员会在这方面保持沉默找出几个理由；我们想到的理由之一就是；委员会很显然的只给予一种概括的训示，而并无意结束对对观福音问题的辩论。
其次就是圣史们在编辑时，对耶稣言论再解释的问题。最近圣经学家曾提到圣史们并没有写出耶稣。自己所说的话，却是把另一种比较完满的形式放在耶稣的口中；甚至放某些词句完全是福福音作者在编辑过程中所增加的。现在举几个例子来看：玛窦对于真福的增加(注十四)对于天主经的增加以及在有关离婚的片段中增加了「除非」那一个子句。还有就是玛：十六，16b-19所有复杂的问题，委员会虽然在对福福音历史的真理上做了相当完整的声明，但却没有反对近代天主教圣经研究在这方面所采取的观念。委员会确定的承认圣史们的编辑工作。（第九段）在提到福福音作者所做的编辑工作中，也暗示了对耶稣言论再加解释的性质。它写道：「他们选择了一些事情，也把一些事情加以综合，把另一些事情按照教会当时情况加以解释。……」(第九段)
这就是应该对某些地方教会按其不同的情形而用了不同的方法发展传统所保留下的道理。某些著作家就根据这种方法来解释，在有关离婚的片段中玛：五23和十九9所用的「除非」那一个子句。福福音作者增加这些字句，是针对在当时初期犹太基督教会中所有的问题。我们也可在宗：十五20-29及二十一25中找出他们某些反应。不过，委员会的声明并没有很显然的承认这种编辑工作；但另外一方面也并没有否认。因此对这个今日非常严重的问题保持了沉默。这件事也是有意义的。
在这个檔中最有意义的事，就是圣经委员会镇定而坦白的承认今日的福福音中所包含耶稣的言行并不是传统第一阶段中所有的数据；甚至于也不是在第二阶段中所用的形式，而只是圣史们在最后阶段综合编辑时所产生的形式。这种形式，虽然反映了以前两个阶段的变化，但是对第二阶段的反应比第一阶段来得更多。我们应该记住，在这编辑工作中所采用的形式是天主对圣史们默启的形式。圣史们受到圣神的默启，综合写下了这些记述。这个默启保证了他们福福音的真理，而免除了一切错误。但是我们也应该记得，教会在官方的声明中没有讨论默启的性质。神学家在推论中也没有讨论历史性是默启的必然效果。那就是说默启的结果只是没有错误，也就是说在他们所肯定的事物中免除了一切错误，所以免除错误的反面，并不是历史性而是真理。这里真理有许多不同的形式，有的是诗人的真理和历史的真理；有的是修辞上的真理以及法律上的真理；有的是神话性的真理和福福音性的真理。如果福福音的某一段包括了历史性的真理，并不只是因为它是受到默启而写的。福福音是天主默启的理由与福福音是具有历史性的理由完全不同。默启保证福福音历史性的真理，并不超过及保证在斐理伯书二章对基督颂歌的诗歌性的真理。这种保证不是数量上的保证，而是质量和模拟式的保证。这种默启式的福福音真理，不是为了让我们得到一个对基督的教训和生活的「回忆」，而是它被宣讲时所用的形式，「而能给教会信仰和伦理一个基础」(第十段)。
圣经委员会的训示，并不是要对福福音的历史性的一切问题做一个结论。对于福福音历史性的讨论仍然会继续进行，并且现在有了更大的自由。这一个指示将会引起许多的注意。我们希望我们对它的分析能够帮助人更进一步的了解它所带来的种种问题。
注 解
注一：原文见罗马观察报(L'Osservatore Romano)一九六四年五月十四日第三页。本文所附其翻译之分段悉按原文，但在每段前加以中文数字，以便引证。其中阿拉伯之数字为原文所有。
注二：Acta Apostolicae Sedis (AAS)五十三卷(一九六一)五O七页。
注三：参看纽约时报（一九六四年五月十四日）三十七页「梵蒂冈警告研究圣经者：任何不由信德所得注解的结论均为无效而应被抛弃：给研究方法限定范围：除非学者小心注意「各种偏见」，才能正确地接受近代历史研究法。」纽约前锋论坛报一九六四年五月十四日第七页「梵蒂冈对圣经学者开亮绿灯。」
注四：参看注一。
注五：这句话是一九六一年宗座劝导文件(Monitum)的一个回响。但是现在这句话之简单辞句却是很有意义的。在劝导文件中抱怨各种流行意见和看法。
注六：拉丁原文为：Alii a fallsa notione fidei Procedunt ac siveritatem historicam non curst,immo cum eadem componi non posit ”第五段(有些其它的人，具有一种对信仰错误的观念，好像以为信仰与历史的真理无关，或甚至和它不能并容。)其下面一句则为：“historicam vim et indolem documentorum revelationis”（启示文件的历史成份和性质,）此处历史的一词含意已较广。
注七：外文中之斜体字是表示特殊注意的地方。但在中文无法恰当表示。原文之阿拉伯数字并具有一定之规则，所以它们并不能指出原文之结构。
注八：正如宗座圣经委员的其它文件一般，这个训示也不是「不能错误」的。教宗比约十世在他的自动手谕「圣经的优越性中」(Praestantia Sacrae Scripturae)(AAS40〔1907〕723—26; EB 96—98)曾提到委员会之训示和决定，「对在安全的路线上推进及指导圣经研究是很有用的」。以上的话指出它们的实用目的和意愿。但是，教宗比约第十世又说：「……所有的人在一良心上有责任服从圣经委员会过去和将来的训示；正如他们服从教宗所认可，由宗座圣部所发出有关教理的法令一般。」委员会一九三四年二月廿七日在一个回答(Responsum EB 159)中文重述了教宗以上的话。神学家们曾对于委员会决议的性质有所辩论：到底它是纪律性的文件，抑或教理的文件？大多数人都想它们不仅是纪律性的，而是间接教理性的。也有人讨论它们所关心的是真理或是安全。
注九：路斐尼枢机主教(Cardinal Ruffini)是宗座圣经委员会的委员之一。他公开地反对研究圣经的文学类型。他曾在一九六一年八月廿四日罗马观察报上发表了“Generi letterari e ipotesi di lavoro nei recenti studi biblici”这篇文章出现于如此重要的报纸，并被主管教会研究和大学的圣部送给所有意大利的修院院长，因此为不少人尊重服从。其英文译文出现于America Ecclesiastical Review “Literary Genres and Working Hypotheses in the Recent Biblical Studies”362—6J。…在这篇文章中，路斐尼枢机甚至于在间接地引用了比约十二的话后，认为文学类型的研咒是「荒谬」的。宗座圣经委员会的这篇指示可以澄清它所引起的一切混乱了。
注十：关于这一问题简明的讨论，可参看张春申神父之「类型批判简介」。神学论集第二卷一期。
注十一：这第六项原则特别是针对一些德国更正派的类型批判学者而发的；完全扬弃了他们对「初期教会团体」的神学。参看V．T．O'Keefe，“Towards Understanding the Gospels” Catholic Biblical Quarterly,21(1959)171—89当然，我们也可以有一种合法的方式说初期教会「创造」了有关耶稣的故事。就以离婚的问题为例：当时之生活情况(Sitz im Leben)可能是为此问题而争辩或解除几个实际上的问题。于是大家回忆耶稣对此事所说的话，并「创造」出一个说这些话的故事。这个故事可能继续流传而成为解决相似案件的法规。如此在教会中经过一代的时间，最后它成为福福音传统之一部份。但是，主要的困难在于「创造」一词常指无中生有，因此也许用「形成」一词比「创造」较为恰当。
注十二：拉丁原文为 Narrationes 有些人以为应译为叙述。在第九段中，它的单数的方式出现，其意义应为「记事」，因为它暗指路：一1。但是无论「叙述」或「记事」都不如「故事」两字一般充分地表达这种文学类型。有人会以为「故事」二字意义不确定，它也可以指「寓言，神话」等。虽然它的确可能有这些含意，但是并非常常如此。一般说来并非「故事」就是代表出自臆造，而「叙述」则为事实。此处用「故事」不包含任何不正确的意义或一种价值判断。
注十三：虽然这项檔的训示大部份是对圣经注释学者而发的，但是信理神学家及其它的人也应注意它所有的意义。有些现在仍认为福福音是耶稣言行图画和录福音式的记叙，完全可以死板地用来做为信证的根据。委员会的这项指示很清楚地对这种想法下了一个判断。
注十四：参阅玛：五3-10及路：六20-22有关真福之片段。两者之数目及字句均不相同。中文方面尚未有讨论这方面的书籍。
附录 有关福福音历史性的训示
一、慈母圣教会，「真理的柱石和基础」(注一)，在他向人传播天国救恩的工作中，常常应用圣经。他也常常保护它，免得受到各种误解。因为有关圣经的问题，从来不会完全解决。天主教的注释家，应当毫不气馁的去解释天主的言语，以及答复向他提出的各种困难。他更应该努力的使圣经的意义更加明显、清楚。他不但应该很坚定的依靠自己的能力，而且在一切之上依赖天主的帮助和教会盼光照。
二、今天在教会中有许多忠实的子女，在有关圣经的事务上成为专家，以应付时代的需要。这实在是一个极大喜乐的泉源。他们跟随着教宗的训导，完全献身，全心而毫不倦怠的奉献自己来做这种严肃而艰辛的工作。「其它教会的子女应该牢牢的记住。对于这些在上主葡萄园中工作的果敢工人，对于他们的成果，我们不但应该以公平和正义去判断，而且也应该用最大的爱德去批评。」(注二)因为即使如热罗尼莫这样杰出的注释家，有时在解释较难的问题时，也是没有完全成功。(注三)应该注意「辩论尖锐的论战，不能够超出互相友爱的范围。也不应该在辩论中使人对天主启示和圣传的真理也好像发生疑问。除非大家保护彼此之间的协和，以及尊重某些原则，不能期望如此众多人不同的研究，能在这种学问上得到很大的进步。」(注四)
三、在今天的时代中，注释的工作比任何时候更为需要。因为有许多通俗性的作品，对福福音中所记载的事物和言语的真理发生疑问。为此之故，宗座圣经委员会为了实行教宗所托付给自己的任务，认为应该订立，并坚持下列数点。
四、天主教的注释家遵从教会的指导，应从早期的解释者中，特别是从教父和教会的圣师对圣经所有的认识中获得利益，但是他也应该把他们的成果向前发展，为了使福福音中不变的真理和权威显出他们全部的光辉。圣经注释家应该精确的固守理智的原则和天主教释经学的规范，他也应该勤奋地应用现代一般的历史方法。这种方法仔细地考查数据来源，然后确定他们的性质和价值。他也应该应用原文批判、文学批判及各种语言的认识。注释者也应注意教宗比约十二的忠告，他劝告说：「明智的研讨圣经作者所用的表达方式和文学形式而做一个真实而正确的解释。他必须信服，如果疏忽了在这方面的工作，不可能不给天主教的注释学带来严重的损害。」(注五)比约十二藉这个忠告宣布了一条对旧约和新约注释的普通规则。圣经作者在写作时曾应用了当时通行的思想和写作方式。最后注释者应该应用一切可能的工具，更深入的探讨福福音见证的性质，初期教会宗教生活，以及宗徒传统的意义和价值。
五、如果环境需要，解释者也可研讨「类型批判方法」中所含合理的因素；以得到福福音完整的了解。但是他应该小心，因为常常有许多不能够容忍的哲学和神学原则与这种方法相混，而使这种方法和它在文学方面所得的结论走入歧途。这并非是一件稀有的事。因为这种方法的提倡者，由于他们的唯理主义的偏见而被引入歧途。他们拒绝承认超自然秩序的存在以及具有位格的天主以严格狭义的启示进入世界的这个事实。他们也不承认奇迹和预言的存在和可能性。其它的人具有一种对信仰错误的观念，好象以为信仰与历史的真理无关，或甚至和它不能兼容。有些人几乎先天的就否认启示檔的历史成份和性质，最后还有些人轻视宗徒们对基督所做见证的权威，以及他们对初期教会的影响，而强调初期教会的创造力。所有这些观点不但与天主教的道理相违背，而且也缺乏科学的基础而远离历史方法正确的原则。
六、2为了适当的判断福福音所传播内容的真实性，注释者应密切地注意基督的生活和教训，怎样经过三个传统上不同的阶段而传给我们。
七、基督、我们的主自己选择了门徒（注六）。他们从开始就跟随了他。（注七）看见了他的工作，听见了他的言语，而因此成为他生活和教训的证人。（注八）当吾主以宣讲来解释他的教训时，他用了当时所流行思想的方法及解释的方法，他使自己适应听众的思想形态，他注意使他的教训为门徒所容易记住，并映在脑海中。这些人正确的了解耶稣的奇迹和其它生活的事迹，把这一切做为使人因着它们而相信基督，并且用信德来接受救恩的道理。
八、当宗徒们为耶稣作证时，他们首先宣扬了主的死亡和复活（注九）。他们忠实解释了他的生活和言语（注十）。但是，当他们宣讲的时候，在所用的方法上也考虑到他们的听众所有的生活及环境（注十一）。在耶稣自死者中复活后，他的天主性很清楚的认识了（注十二）。信德非但没有毁灭传下来的记忆，而且更加使之坚定。因为信德是建立在基督所做、所教上的（注十三）。基督也没有变成一位「神话」的人物。虽然从那时起门徒们就耶稣当做主和天主子；但是他的教训并未因崇拜的结果而变形。另一方面，宗徒因着耶稣受荣耀的事件，以及真理之神的光照（注十四），对主的所言所行有更完全的了解（注十五）。他们把这些传达给他们的听众，这是无可否认的。因此正如耶稣在他复活后，「向他们解释」（注十六）旧约和他自己的话（注十七），宗徒们也按照他们听众的需要，解释耶稣言行，「为真道服务而献身」（注十八）。他们宣讲时，用了各种适合他们目的和听众思想形态的不同方法。因为他们所对「希腊人及化外人；对有智慧的人及对愚笨的人」（注十九）都是负债者（注二十）。但是他们所用来宣扬基督的各种形式，应该加以分辨而予以适当的估价。例如：要理、故事、作证、圣咏、光荣颂和祈祝祷词等，以及其它在圣经中和当时人所用的类似文学形式。
九、这种原始的训导最初仅靠口传，然后才笔之于书。因为不久以后许多的人就尝试「着手编成了记述」（注二十一）。四位福福音的作者为了教会的好处，写了关于主耶稣的事。他们所用的方法适合于自己所特定的目标。在所传下来的许多事情中，他们作了选择，又把某些事情加以综合，把 另一些事情，按照教会当时情况加以解释。他们应用一切(可能的)工具，使他们的读者能够意识到向他们所传播事情的真实性(注廿二)。的确圣史们从他们所承受的一切中，所选择的，是那些适合不同情形的信众和自己心目中的目标的事，并且也使自己的叙述适合于同样的状况与目的。因为记载事物的意义，也因安排次序不同而变化，所以圣史们按照耶稣的言行对读者能发生的好处，而在不同的情况中解释传播它们。因此，注释家们应找寻圣史们在叙述某件言行时所用的方法及上下文中找出圣史们的意义。圣史们虽然把主的言行用不同的次序来安排(注廿三)，但是并未因此影响到故事的真实性。因为圣史们虽然没有逐字逐句的表达了耶稣的言语，他们所用的不同的文字却保存了原有的意义(注廿四)。正如圣奥斯定所说：「每一位圣史相信这是他的责任，就是按照天主所愿意的，在他自己的记忆中所保存的这些事物，用某种次序传达出来，一点也不减少福福音的真理和权威。这是因为圣神按照自己的意愿给每个人不同的指导(注十五)。他也管制了这些圣史们的思想，使他们记得所要写的材料。因为他要使这些书具有无上的权威，所以他许可某位圣史用这种方法编辑他的叙述，另外一个则用其它不同的方法。任何一位热心人，只要勤勉的用理智并藉天主的帮助去寻找，将会找到其中底蕴」(注廿六)。
十、圣经注释者除非注意到这些有关福福音来源和组成的事情，而且应用最近研究的成就，就不能够完成寻找圣史们所愿说的是什么的任务。从最新研讨的结果中可以看出来，耶稣的教训和生活之所以被记录下来，并不只是为了便于纪念它们，而却是为了「宣讲」，因此给予教会一个信仰和伦理的基础。解释者应毫不厌倦而仔细地考察圣史们的见证，而能够发扬福福音深刻而永久的神学价值，也清楚的显示教会的解释是如何地需要和重要。
十一、但是，还有许多最重要的事，天主教的注释家在讨论和解释它们时，能够而且应该自由地运用自己的技巧和天才。因此每人都能为了全体的利益贡献自己的所有，不断地促使神圣教义继续进步，并预备及更加支持教会训导权的判断，而保护教会的荣誉(注廿七)。但是他应该常常准备着服从教会的教导，不要忘记宗徒们为圣神所充满而宣讲福福音，而福福音也是在圣神的默感下写成的，使圣史们不犯任何错误。「我们除了从福福音中得知我们救恩的计划外，我们并没有从任何其它人中得到。宗徒们按照天主的圣意；会一度宣讲的，后来用圣经传给我们的，是我们信仰的基础和支柱。所以说他们在没有获得完整的知识前就宣讲了，这是错误的。甚至有些人胆敢说自己是宗徒的纠正者。事实上，自从我们主自死者中复活后，他们穿上了自上而来的能力。当圣神降临到他们身上时，他们就为完备的知识和各样的神恩所充满。他们到世界各地去以天主的福福音及宣扬天主慈恩的信息，向一切人传播天国的和平。」(注廿八)。
十二、3对那些在修院和其它类似学院中执教的人，「他们首先应关心的是……按照圣经应有的尊严和时代的需要去讲授圣经。」(注廿九)教师们首先应该解释它的神学教训，因此使圣经能「成为教会司铎们神修生命的纯洁而无缺的泉源，以及成为宣讲工作中的食粮和力量。」（注卅)当他们应用批判学的艺术时，特别是文学批判，不应该只把它当做一个目的，而应该应用它们，更能了解天主藉圣史们所表达的意义。因此，他们不应该在中途停留，只因着文学上的发现而满足，却应该显示因着这些工具，对启示的教训有一个更清楚的认识，或是在某些情形下，驳斥某些错误。执教者如果遵循这些规范，可以使他们的学生，在圣经中发现它的确能够「使心灵提升到天主，滋养自己的灵魂及加深内修的生活。」(注卅一)
十三、4那些讲道教训基督信众的人，应有极大的明智。在他们传达基督的教训时，应记住圣保禄的警告：「应注意你自己和你的训言，在这些事上要坚持不变。因为你这样做，才能救你自己，又能救你的听众。」(注卅二)他们应完全避免提出一些空洞尚未充分证明的新奇事物。对于已经坚定证实的新意见，应针对听众的需要小心地加以解释。当他们叙述圣经事件时，不要凭想象而加上与事实不符真理的细节。
十四、为一般信友著述的人，更应该注重明智的德行。应该小心的把天主言语中所包含的天国财富显示出来。「使得信众们……能被感动，而且正确的燃起他们的心火，改善他们的生活。」(注卅三)他们更应把丝毫不离开教会公共的教训和传统，视为他们神圣的责任。他们固然应当利用在圣经科学上最新的进展，但是他们应该完全避免创造新奇的轻率意见(注卅四)。他们绝对不能因对新奇事物的冲动，而散布一些对某些困难尝试性的解释。他们应加以明智的选择和严肃的明辨，否则将影响许多人的信德。
十五、宗座圣经委员会认为需要提醒有关圣经的书籍和杂志、文章，应属于当地主教权下。因为主教们管理宗教事务及与信友们的宗教教导有关的事。（注卅五）因此，各地的主教应该极为注意的考察这些一般性的读物。
十六、5那些负责圣经学会的人，应该忠实的遵守宗座圣经委员会所订立的规范(注卅六)。
十七、如果这些事情都被遵循的话，圣经的学习便会给信友们带来利益。即使在我们今日，每人也能体会圣保禄书信中的话：「圣经能使我们凭着那在耶稣基督内的信德，获得得救的智慧。凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，使天主的人成全，适于践行各种善工。」(注卅七）
十八、教宗保禄六世，在一九六四年四月十三日特别接见以下签名的秘书，批准了这项档并命令公布。
罗马一九六四年四月二十一日，委员会秘书Benjamin N. Wambacp, O. Praem.
注 解
注一：弟前：三15
注二：「圣神启迪」通谕(Divino afflante Spiritu(第46段( EB564；AAS 35(1943 )3193;RSS 101)
注三: 参阅「圣神恩保」通谕(Spiritus Paraclitus)二、三(EB 143 RSS 50)
注四：宗座通函「警醒注意」(Vigilantiae)(EB 143;RSS 33)
注五：圣神启迪第38段( EB 560,AAS 35「1943」316；RSS 98)
注六：谷：三14；路：六13。
注七：路：一2；宗：一21-22。
注八：路：廿四48；若：十五27；宗：一8；十39；十三31。
注九：路：廿四44-48；宗：二32；三15；五30-32。
注十：宗：十36-41。
注十一：把宗：十三16-41与宗：十七22-31做一比较。
注十二：宗：二36；若：廿38。
注十三：宗：二22；十37-39。
注十四：若：十四26；十六13。为原文之注十五，因翻译语气的关系与原文注十五互调。
注十五：若：二22；十二．16；十一51-52；参阅十四26；十六12-13；七39。
注十六：路：廿四27。
注十七：路：廿四44-45；宗一3。
注十八：宗六4。
注十九：罗一14。为原文注廿。因为翻译语气的关系与原文注十九互换。
注廿：格前：九19-23。
注廿一：路：一1。
注廿二：路：一4。
注廿三：参阅金口若望 (John Chrysostom),Horn．in Matth．1,3(PG 57,16—17)。
注廿四：圣奥斯定，De consensu Evangelistarum。2,12,28(PG 34,1090—91; CSEL 43,127—29).
注廿五：格前：十二11。
注廿六（De consensus Evangelistarum 2,2,5l—52(PL 34,1102 CSEL 43,153).
注廿七：「圣神启迪」第47段(EB 565;AAS35 (1943) 319; RSS 102).注廿八：「圣依肋内」Adversus haereses3,1,1（Harvey 2,2;PG7,844).
注甘九：宗座通函「因为在有关圣经的事中」(Quoniam in re biblica(EB 162;RSS 36).
注卅：「圣神启迪」第55段(EB 567； AAS 35 （1943） 322； RSS 104)。
注卅一：「圣神启迪」第25段(EB5 552；AAS 35 （1943） 311；RSS 93)。
注卅二：弟前：四16。
注卅三：「圣神启迪」第50段(EB 556；AAS 35(1943） 320；RSS 103)。注卅四：宗座通函「因为在有关圣经的事中」(Quoniam in re biblica)13(EB 175;RSS 38).
注卅五：Instruction De consociationibus biblicis(EB 626).
注卅六：同上(EB622——33)。
注卅七：弟后：三15-17。


神学论集-耶稣受诱奥迹的研究-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

耶稣受诱奥迹的研究

简惠美 记录

本论文是我讲授的基督学中的一部分材料，由简惠美修女记录，又根据我的讲稿而写成；最后我又修改一遍。

大体而论，对于应用类型批判以及历史批判有一些示范性。——张春申识

『那时，耶稣被圣神领往旷野，为受魔鬼的试探。他四十天四十夜禁食，后来就饿了。试探者就前来对他说：「你若是天主子，就命这些石头变成饼罢！」他回答说：「经上记载：『人生活不只靠饼，而且也靠天主日中所发的一切言语。』」那时，魔鬼引他到了圣城，使他立在殿顶上，对他说：「你若是天主子，就跳下去吧！因经上记载：『他为你吩咐了天使，他们要用手托着你，免得你的脚碰在石头上。』」耶稣对他说：「经上又记载：『你不可试探上主，你的天主！』」魔鬼又把他带到一座极高的山上，将世上的一切国度及其荣华指给他看，对他说：「你若俯伏朝拜我，我必把这一切交给你。」那时，耶稣就对他说：「去罢！撒弹！因为经上记载：『你要朝拜上主，你的天主，惟独事奉他。』」于是魔鬼便离开了他，就有天使前来伺候他。』(玛：肆1-11)

『圣神立即催他到旷野里去。他在旷野里四十天之久，受撒弹的试探，与野兽在一起，并有天使服侍他。』(谷：壹12-13)

『耶稣充满圣神，由约旦河回来，就被圣神引到荒野里去了，四十天之久受魔鬼试探；他在那日期内什么也没有吃，过了那日期就饿了。魔鬼对他说：「你若是天主子，命这块石头变成饼罢！」耶稣回答说：「经上记载：『人生活不只靠饼。』」魔鬼引他到高处，顷刻间把普世万国指给他看，并对他说：「这一切权势及其荣华我都要给你，因为全交给我了，我愿意把它给谁就给谁。所以，你若是朝拜我，这一切都是你的。」耶稣回答说：「经上记载：『你要朝拜上主，你的天主；惟独奉侍他。』」魔鬼又引他到耶路撒冷，把他放在圣殿顶上，向他说：「你若是天主于，从这里跳下去罢！因为经上记载：『他为你吩咐了天使保护你，他们要用手托着你，免得你的脚碰在石头上。』」耶稣回答说：「经上说：『不可试探上主，你的天主。』」魔鬼用尽了各种试探后，就离开了他，再等待时机。』(路：肆1-13)

序言

耶稣受诱，在教会中极早便成了一个严重的问题。如何解释天主子受诱？怎样魔鬼能接近他？如果说他真的受诱，那么，这和他天主子的地位与尊严怎能相称？为了保持耶稣之伟大，一个古老的倾向就说，诱惑并没有真正接触到他，为他本身诱惑是没有意义的。所谓耶稣受诱，只是为我们立下受诱的榜样，对他自己一点作用也没有。如此，上面的一切困难都解决了，再也没有人因此感觉不安。耶稣允许魔鬼诱惑他，为叫我们知道怎样去处理它，怎样去揭露它的真面目。多么好的伦理教训！恐怕也是最浅薄的答复！

这种伦理解释，反而制造出一个不小的困难，它使整个奥迹成了一出喜剧。以这喜剧来立榜样，作示范，那么这根本不是榜样，示范。如果耶稣之受诱为他自己毫无意义，则为我们根本不是受诱的榜样。如同降生成人一样，除非天主真正是人，为我们才有意义，否则他用了人的形像来活一个像人的生活，根本不能答题我们人的问题。受诱应当是天主成人的一环，与降生一样的真实。

上述的伦理解释之缺点乃是没有圣经的根据，并且胆怯地自己制造了一个神学立场。我们这篇论文设法尽量偏重于福福音的研究，然后再加上对于诱惑的神学反省，全文分下列三部分：

一、奥迹内容之分析。

二、奥迹之来源问题。

三、奥迹之神学反省。

一、奥迹内容之分析

三部对照福福音有关受诱奥迹的记录，显然地可以区分为两组：一是玛尔谷的短短记录，另一是玛窦与路加的记录；今天几乎一切圣经学家都承认这里有着两个传统。但是如果再要研究玛尔谷的短文与三次受诱的关系，那么，专家们持有两种不同的意见：一是认为玛尔谷的短文来自三次受诱，只是福福音作者把三次受诱扼要地一提，以便有他自己所需要的几个要点；另一说是玛窦与路加的三次受诱对话乃发挥了玛尔谷的短文，三次对话乃是一种「演述」(Midrash)。当然在这两种不同的意见之外我们也可想到第三种说法，即两组记录根本是来自两个不同的史料。因为问题太专门，我们无须再继续下去。我们把分析受诱之内容分为两段：（一）是玛尔谷的，（二）是玛窦与路加的。

（一）玛尔谷福福音的内容：这里虽然只有简短的两节话，但是如果我们仔细默想，也可以发现不少的意义。受诱记录在若翰预报将有一位更强者要来，及耶稣受洗之后，在耶稣宣讲天国之前。在此，我们可先看玛尔谷思想的次序，也可看出耶稣的地位。若翰预备道路，报告一位更强者；在领洗时我们见到了那位更强者。耶稣受诱正是这位更强者用事实来显出他所领受的圣神，与他胜过撒旦的能力。因此我们可以在他身上看到天国的开始。所以耶稣的领洗、受诱、宣讲都是在引领我们认识末世时期的来临。

玛尔谷的记录中包括了下面几个因素：圣神催他走入旷野，四十天之久受诱，与野兽在一起，并有天使服侍他。我们可以简单地解释，并寻出中心思想。

（1）圣神催他入旷野：这里玛尔谷与玛窦不同。按照后者，耶稣进入旷野是为了受诱惑。魔鬼在耶稣单独地禁食之后，因了他身体的疲倦而去试探他。但照玛尔谷福福音，好像诱惑是耶稣在旷野整个时间中有的，不像玛窦所说，是在四十天之后。

首先我们可注意「旷野」的圣经意义。旷野并不只是一个受诱的地方，相反地，也是人与天主来往最理想的地点。欧瑟亚先知会论到天主再度与自己的子民和好说：「为此，看，我要诱导他，领他到旷野和他谈心。」(欧：贰十六)其实，在先知心目中以色列人民四十年在荒野之中，乃是与天主结合最好的时刻。

此外，玛尔谷也在他处如此记述：「清晨，天还很黑，耶稣就起身出去，到荒野的地方，在那里祈祷。」(谷：壹三十五)「耶稣向他们说：『你们来，私下到荒野的地方去休息一会儿！』(谷：陆三十一)为此，旷野之第一意义乃是与天主亲密的地点。所以耶稣在荒野中受诱正是说明魔鬼诱惑的目的，是要使默西亚自与天主的亲密结合中分离。

（2）四十天受诱：是将以色列民族四十年在荒野中的一面和天主相近一面处于诱惑中的历史在耶稣身上重演。

（3）与野兽在一起：旷野之与天主相近，和平相处，也许并不引起我们注意。但是与野兽为伍，一定应使我们注意相似的神学意义。这是依撒意亚先知所提的末世情况：「豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。」(依：拾壹．六)「豺狼和羔羊将要一齐牧放，狮子要如牛犊一般吃草；尘土将是大蛇的食物；在我的整个圣山上，再没有谁作恶，也没有谁害人：上主说。」(依：陆拾伍．二十五)以上两节是地堂中和平的反映。耶稣与野兽在一起说明他是新亚当，他创始这个末世和平时代。

关于玛尔谷的叙述我们分析到此为止，其目的好像是把受诱说成撒弹要把耶稣自与天主亲密来往中分离，使他有一个与天主不和的处境，也使他默西亚的使命化而为零。

但是我们得承认，真正把受诱的内容说明的是玛窦与路加。

（二）玛窦福福音与路加福福音的内容：在我们对两部福音所述受诱加以分析前，先提出一个属于两部福福音叙述的观点。今天人们承认玛窦的叙述受诱是针对着以色列民族过去的历史，他要指出以色列的受诱怎样在耶稣身上重演一次，但是耶稣超越而且完成以色列历史。至于路加的叙述是指向未来，即看耶稣的受难与复活这是救恩的完成。以上这个基本不同的观点给我们指出受诱在基督学上的意义，现在我们深入一层分析两部福福音的叙述。

三次受诱的次序在这两部福福音中是不同的，玛窦福音的第二次、第三次正是路加福音的第三次、第二次。因此有人问究竟那一个是原始次序。今天大都承认是玛窦的，而路加为了神学理由将次序倒置。但也有些人说路加的是原始次序，因为那里三个诱惑很顺理地首先是对自然能力之诱，其次对人的能力之诱，最后是对天主的能力之诱，也很顺理地是肉身的、心理的、精神的三个境界之诱。但是这说法不敌玛窦福音次序之根据古经「历史次序」的证明。在古经中：

（1）申：捌．三「人生活不但靠食物，而且也靠上主口中所发的一切言语而生活。」这节是根据出谷纪十六章。

（2） 申：陆．十六—「你们不可试探上主你们的天主，如同在玛撒试探了他一样。」这节是根据出谷纪十七章1-17节。

（3）申：陆：十三「你要敬畏上主你的天主，只事奉他，只以他的名起誓。」这节是根据出谷纪三十二章。

所以按照以上所取自古经出谷纪的「历史次序」，玛窦的三次受诱的次序该是原始的，路加为了神学理由而加以更动。

（1）玛窦福福音的内容：我们从作者的以色列历史为背景的思想中，简单地把受诱的内容一说。在玛窦福音中，耶稣乃是新梅瑟，就如古梅瑟在旷野中率领了以民，新梅瑟也就代表了新的氏族在荒野中四十天之久受诱惑。

第一：魔鬼诱他变石头为饼，而耶稣答以申：捌．三说：「人生活不只靠饼，而且也靠天主口中所发的一切言语。」这是反映出谷纪十六章，以色列人在旷野中抱怨没有吃饱的事，而后有玛纳的奇迹。在这事上，以色列人怀疑上主，而要求一个奇迹来使他们信服，但是耶稣却战胜了这诱惑而不怀疑天主。

第二：魔鬼诱他从圣殿顶上跳下，天使将前来救他，而耶稣答以申：六．十六说：「你不可试探上主，你的天主！」这是反映出谷纪十七1-17节，因为以色列人没有水喝，向梅瑟抱怨，想用石头打死他，这又是另一件试探上主之举。但是耶稣却拒绝了诱惑，他不愿从圣殿跳下试探上主，要求天使来救，如同他后来未从十字架上跳下来一样。这是天主忠仆所受的诱惑。

第三：于是魔鬼在高山上引诱耶稣朝拜它，而许以普世。耶稣答以申：六．十三说：「你要朝拜上主，你的天主，惟独事奉他。」这反映出谷纪三十二章所载，当百姓见梅瑟上山不下来，于是有了铸金牛而朝拜之举。而耶稣拒绝了这个诱惑，此乃政治性默西亚主义的诱惑。

至此，我们可以相当清楚的看出玛窦记录的意义，在古经里三次诱惑中以色列人都失败了，因他们对天主没有完全的信赖心，只顾物质的需要。耶稣重历以色列的经验，然而只是完成者，他胜过了以色列的无法胜过的诱惑，因此可见他是新梅瑟，在领洗中，他率领新子民出谷，而在旷野中他率新子民战胜魔鬼。

（2）路加福音的内容：在写出路加福音记述耶稣受诱的特点前先得将他与玛窦作一比较，可看出他在编辑上独到之处，然后才能知其目的。当然二者之间有着许多小异，我们不能，也不必一一举出，而只提出有关的事。

路加于三次受诱结束时，不像玛窦所述：「就有天使前来伺候他。」相反地说：「魔鬼用尽了各种试探后，就离开了他，再等待时机。」可见作者写到这儿一定是为后来之事伏笔，所谓「且看下回分解」，等待魔鬼何时再来。此种笔法路加福音不只是用了一次，例如：当三部福音记录了黑落德因了耶稣的名声开始不安，想他是若翰重生，而独有路加加上一句「便想法看看他，」这也是为下文伏笔，而下文乃是在受难历史中之「黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也指望他显个奇迹。」(路：23：8)那么，我们应当问，受诱后来之伏笔在何处出现呢？

注释家发现在耶稣受难时，魔鬼再度出现为主角。耶鲧受难之始，三部对照福音都以茹达斯的出卖为题，但是路加却多加上一句：「那时撒弹进入那名叫依斯加略的犹达斯心中」(路：贰拾贰．三)。可见魔鬼一时离开了，现在又重新出现了，耶稣自己看得非常清楚。因此路加福音与其它两部福音一样在耶稣向那些来逮捕他的人说：「你们拿着刀剑棍棒出来，好像对付强盗！……」之后，单独写了一句「但现在是你们的时候，是黑暗的权势！」(路22：53)由此，无可怀疑地看出，路加之受诱记录乃是耶稣受难的先声。如同在受诱时，耶稣与魔鬼交战，同样地在苦难时，耶稣再次与魔鬼交战。第一次它失败了，以后又卷土重来。在受难事件中，它好似有三天的胜利，但是终被复活之光战败。这是路加福音中受诱奥迹的特点，指向未来的受难与复活。

现在我们可以发问：路加为什么把耶稣受诱的次序颠倒了，而把在耶路撒冷圣殿顶上的诱惑置于最后？

有不少圣经注释家将这次序的颠倒归于路加福音中的地理因素。他的地理安排为，加里肋亚—自加里肋亚至耶路撒冷之旅程—耶路撒冷，此一清楚的安排竟使路加不提斐理伯的西泽勒雅事件的地名，使人有耶稣直接自加里肋亚去耶路撒冷的印象(玖18：22)。因此他们想由于这个缘故路加将三次诱惑的次序调换让耶路撒冷的诱惑处于最后。这一说法有部分理由，但并不完全，因为它忽略了耶路撒冷在路加福音中，不仅是一地理名称，而且是一神学地名、它是在救恩史上占有重要地位的城市。我们不必审查路加福音与宗徒大事录上一切有关耶路撒冷的句子，而只要看那些与耶稣有关的，那么便可明了耶路撒冷乃是默西亚完成先知预言的城。譬如有关耶稣显圣容，三位福音作者都提及耶稣与梅瑟及厄里亚对话，独有路加写道：「他们出显在光耀中，谈论耶稣的去世(出谷)，即他在耶路撒冷必要完成的事。」(路：玖．三十一)显圣容之后，耶稣与宗徒们动身，路加用了非常庄严的笔法：「耶稣被接升天的日期就快要来到，他便决意面向耶路撒冷走去。」(路：玖．五十一)耶路撒冷是耶稣被提升之处。以后，路加圣史在耶稣的路程中，不断引人注意，这是去耶路撒冷的旅程，例如：路：玖．五十三，拾三．二十二，拾柒．十一，拾玖．十一。当他们将近耶路撒冷，玛尔谷只是如此记述：「当他们将近耶路撒冷，到了贝特法革和伯达尼……。」(谷：拾壹，一)而路加则充满意义地说：「耶稣说了这些话，就领头前行，上耶路撒冷去了。等到临近贝特法革和伯达尼……。」(路：拾玖．二十八—二十九)可见耶路撒冷在第三福音中的重要性了。总之，路加愿表示耶路撒冷为救恩完成的地点。(在显荣之前，不仅有了受诱的记载，而且也描述了耶稣童年时代的两件事，西默盎的预言，(路：贰．三十四，三十五)与十二龄在圣殿，(路：贰．四十一——五十)这两件事也都和苦难与复活有关，同时也都是发生在耶路撒冷。)

因此，我们现在可以明白，为什么路加把三次诱惑秩序颠倒，把耶路撒冷放在结尾。这样三次诱惑之后，魔鬼只是在耶路撒冷暂时离开耶稣，苦难时再度在耶路撒冷出现．这次不是为诱惑，而是施展最大势力来磨难他，为此，受诱是耶稣与魔鬼的决定性相持的一个前奏。

我们经过以上的研究之后，对路加福音记录的受诱可下此结论：耶稣的受诱应当在苦难历史的远景中取得了解。受诱使我们明了，苦难史中的最大仇敌，乃是隐藏而不露的撒弹。而另一方面受难历史却让我们彻底领悟受诱的奥迹，它是在预备，在报告，同时也朝向受难。默西亚与魔鬼之争的完成地点是耶路撒冷。

这样，我们除了从玛窦福音的以色列背景中了解受诱外，又从路加的耶稣苦难史中了解受诱，而这一切都使我们看出耶稣的地位，他是默西亚，新民族的首领，他将导引这民族脱离人类仇敌之手，但是这一切的完成是本着天主忠仆、受苦的默西亚的身份。

二、奥迹的来源问题

谈到受诱奥迹的来源，就进入一个非常困难的问题中：即这奥迹的内容是否来自耶稣自己，是他亲自告诉弟子们的？抑或初期教会团体，由于对耶稣的了解或者为了某种需要，而制造出来的呢？这问题在基督学上攸关匪浅，多少和耶稣受诱事件的真实性有所关联。我们分两部分来研究：首先是受诱奥迹来自初期教会的假定，次为将这奥迹来源归之于耶稣。

（一） 初期教会为来源的假定

近代类型批判派学者中，有些人倾向于否认福音中有关耶稣的事迹的历史价值，而普遍地以为一句福音资料来自初期教会的创造。至于耶稣受诱事件，他们认为由于初期教会为了下列几种不同的挂虑而产生的：

（1）护教目的：有人认为初期教会为答复敌对他们的犹太人，而制造了耶稣受诱的事。当时犹太人说：耶稣不是默西亚，因为他没有行奇迹，尤其是默西亚的奇迹。面对这困难，为了信证需要，宗徒们就制造受诱之事，以证明默西亚不是不能行奇迹的，而是不愿行奇迹，因为要求默西亚行奇迹是来自魔鬼，为耶稣本人所拒绝。

但是这个假定不能自圆其说这好像初期教会对于耶稣行过奇迹，抱无所谓的态度，好像初期教会不以耶稣的奇迹为默西亚的标志似的。其实只要审查教会初期传承，恰巧相反：宗徒们非常重视奇迹，视之为默西亚的标记。是的，耶稣没有变石为饼，但是有五饼二鱼的奇迹；他没有自圣殿跳下，但是曾在水上行走。所以假定犹太人反对耶稣的默西亚地位，而说他没显奇迹，假定初期教会承认耶稣没有行过奇迹，而制造出受诱事件来辩护，实在都与新经中表达初期教会的态度不合。

（2）教理目的：有人说这记录并不在于辩护耶稣的默西亚地位，而是为了讲要理的目的，为给初期教友一个标准的宗教态度，一个表率，因为初期教会生活于困难之中，受到希腊人，罗马人的压迫，为鼓励他们，叫他们听命，忍耐；别妄想祈求耶稣以奇迹来解决困难。所以宗徒们制造了这段受诱，使教友效法耶稣自己，不以奇迹来求出路。

这个假定无可否认的，有其教导作用，耶稣的一切言行为教会都是榜样，但是也有其不妥之处。我们可以问为什么要制造如此一个记录？此记录中，耶稣所受的诱惑与初期教会情况实大有距离。如果要表达耶稣也胜过初期教会所受的诱惑，那么应制造另外三种例子的诱惑，为更能使初期教会的信友安心接受自己所受的困难。

（3）神学目的：有人假定耶稣确实受了天主子对天父服从所应受的考验，这在宗徒时代已有此说法。宗徒们为说明这问题，就自圣经中寻找了一些句子，编成一个「演述」，成了我们今日福音中的三诱。这个假定与下面我们的解释不远，但是我们认为这样美的「演述」，非宗徒们所能为，也非初期教会的集体作品。

如此，我们已经拣选了几个支持受诱记载来自初期教会的假定而加以说明，同时也指出其不当之处。现在还要指出反对来自初期教会之说的三个严重困难。

（1）三诱的资料不可能产自初期教会，因为它远胜他们的能力。这里我们所有的是一个非常严密组织的、充满神学意义的、对于耶稣的使命有充分了解的记录，这必须具有特殊智慧的人才能创造得出来。三诱的记录中含有深度的宗教观。诗的因素，以及非常吸引人的图像，这一切优点集合起来；不能是来自宗徒团体，而更应是来自耶稣自己。

（2）这个记录中的耶稣，实在与初期教会信仰上的耶稣有着距离。宗徒们在复活之光辉下，信仰耶稣是默西亚，是天主子，所以不可能描写撒旦接近他们信仰中的主。其次，假使他们创造了这记录，也不会引用如三诱中，圣经上的几句话。相反，如圣咏第二首，也是初期教会常用在耶稣身上的圣咏，将更适合在第三诱中答复。

（3）在三次诱惑中，虽然没有显着地说明耶稣的默西亚地位，但是这个记录中的默西亚意义是不可否认的。它是政治性，现世性默西亚的诱惑，所以耶稣拒绝了。而我们知道，等待有权力光荣的政治性默西亚的心理，已不是初期教会的问题，他们实在不必创造三诱来说明耶稣的默西亚真义。他们的迫切问题乃是基督为什么尚未第二次重来，为此，我们又可看出假定初期教会创造三诱记录的不合历史。

至此，好像已经看出三诱的来源不是初期教会。现在要问，那么究竟耶稣受诱记录来自何处？是耶稣自己吗？

（二）耶稣自己为来源之说

确定三诱记录来自耶稣的方法是这样的：一方面我们指出耶稣时代的中心问题是什么，另一方面我们再指出三诱记录反映出的时代背景是什么，如果两者互相吻合，那么至少可以确定三诱记录是耶稣时代的产品，而不是初期教会的创造。下面我们把几个积极支持三诱来自耶稣的理由加以介绍：

（1）耶稣力拒他人要求征兆：我们根据福音，在耶稣传教期间，不断发现这个情况，在宗教上，耶稣显出他有着权威，不怕违背传统，在行动上，他不怕显出负有一个神圣使命；于是犹太地方宗教领袖要求他显征兆以证实此一地位。谷：捌．十一「法利塞人出来，开始和他辩论，向他要求一个来自天上的征兆，想试探他。」同样，玛：拾陆：一；路：拾壹．十六。对这些要求耶稣认为是诱惑而拒绝了。此外还有受难时，黑落德的要求(路：贰拾参．九)，在十字架上，也有人如此要求(谷：拾伍．三十二，玛：贰拾柒．四二—四三；路：贰拾三．三五—三七)。

耶稣的拒绝使弟子惊讶，他们见他行过奇迹，因此不能不想这为他是轻而易举的事，为什么不满足宗教领袖们的要求呢？为此，在这情况中，耶稣要向他们解释。三诱事件来自耶稣，正是为向宗徒们解释不行征兆的理由。

第一个诱惑实际上不在于显奇迹以充饥，而是要因此征兆显出他是天主子；第二个诱惑也不在乎得到天主的扶持，而是使试探者要看出他真是天主子。这种急于探知耶稣地位的要求，实在无异于宗教首领之要求征兆：因此耶稣的答复实在不只是为了魔鬼，而更是针对着那些要求征兆的宗教首领。默西亚的使命不是奇迹，而是对天主父的信赖，他只依靠天主父的话，他不试探天主，他只奉侍天主。

因此可见受诱事件之内容完全是耶稣生命层次中的，它应当在复活以前成功，因为复活之后，天主已经用了一个征兆证明耶稣的使命，所以没有耶稣时代要求征兆的问题，更没有制造这记录的需要。

（2）宗徒们在耶稣复活前的政治默西亚期望：关于这层我们前面已经提起，我们不能否认宗徒们在耶稣生时有着当时对默西亚为王，以及权力，光荣等概念，如谷：拾．三十七载伯德二子的要求，谷：捌二十七——三十三。伯多禄在承认耶稣为默西亚之后，还表示出这一倾向。为他们、苦的默西亚是不可能的—魔鬼不是想耶稣不该受饿吗？—因此我们看出受诱记载是针对这思想态度为向宗徒们解释。有人早已看出「去罢，撒旦！」这句话与伯多禄受斥事件的关系，为此有人也想耶稣是在斐理伯的西泽勒雅事后向宗徒们讲了受诱事件，以告诉宗徒们他们在他身上期待政治性默西亚乃是魔鬼的诱惑。

（3）耶稣与魔鬼：关于这一点，我们不能详加发挥，主要是在说明受诱记录中，耶稣与魔鬼之相持，完全符合耶稣在传教时期间对魔鬼的态度与观念；而初期教会，因了复活的经验，已不再作如是想。

不管今日的构想怎样，我们应承认耶稣在福音中是非常郑重地反对魔鬼，他视魔鬼为大敌，他得处理并胜过魔鬼。在他对伯多禄的申斥中，已看出魔鬼要设计使他的使命迷失，因此他指出这个奸计。

苦难前，耶稣对宗徒预言。(路：贰拾贰．三十一)，他们将被魔鬼捉弄，而莠子的比喻(玛：十三：24-30)乃是魔鬼—仇敌破坏播种。这却显出魔鬼对于他的使命抱有的阴谋。耶稣不但知道魔鬼想破坏他使命的完成，也知道自己的使命是面对此一仇敌——这使我们了解福音中驱魔的意义(路：拾壹．二十，玛：拾贰．二十八；谷：三．二十七)，魔鬼的王国已因了他的使命而衰败。为此，驱逐魔鬼证明它的王国权势已失，天主的王国已经展开；这是一个标记，耶稣预报的喜讯—天国已近的记号。

在耶稣传教时期，魔鬼虽然已经基本上失败，然而耶稣还没有完全凯旋，魔鬼仍设法损坏耶稣使命的成功；是它撒播莠子：是它煽动弟子，破坏他们的信仰，是它想利用伯多禄来动摇耶稣的使命，也是它在受诱奥迹中，想法预防自己的失败，因此我们看出受诱记载中的魔鬼诚为耶稣传教时代中的魔鬼。

而初期教会的看法并非如此，复活的光改变了他们的看法。为他们，魔鬼已经彻底失败。所以为了他们的时代背景的需要—他们不会创造诱惑耶稣，设法使他「迷失」的魔鬼。为此，根据以上三个理由，受诱奥迹的记录应当是耶稣时代的产品，而不该如同有些类型批判家所想的，来自初期教会的创造。

至此对于耶稣受诱奥迹的来源，做了一番概要的研究，但是问题尚未完结，现在我们应用结论的方式，把问题继续发展下去。

（三）结 论

（1）我们已经看过受诱奥迹来自初期教会的创造不能成立，因而指出应当来自耶稣本人，但并不因此说玛窦、路加福音中一切的字句，文件都来自耶稣。

（2）如果是初期教会的创造，当然这记录的内容只是由想象制造而成的，但是如果来自耶稣，问题就更复杂了．这能够是他讲述自己经历的事实，也能够是他为了传述道理，而用了想象、寓言形式来讲演，为能更加生动。可见对于事实的发生与否．并不因了记录来自耶稣而解决。

（3）为了回答上面的问题，显然的可有两个极端性的答复。第一，这完全属于想象，是一个故事、寓言，如同耶稣讲的拉匝禄富人的故事，有亚巴郎与富人，一在地狱，一在另外一边的对话。而在受诱记录中，我们也有登高山而见到世界之想象性的对话。第二，乃是咬文嚼字，把三诱记录中所写的一切枝节都视为真实，都具有严格的历史性。

（4）中庸的态度便是认为耶稣开始传教时，的确有受诱经验，天主子对于服从圣父而受诱的经验。耶稣为了需要而编出三诱的「演述」，将这基本受诱经验向宗徒们解释。

（5）受诱发生似乎是在受洗后，如同以色列过红海在旷野中受诱，但耶稣传述自己受诱是在斐理伯的西泽勒雅事件之后，也是伯多禄阻止他去耶路撒冷成仁以及宗徒们表示不能了解受难奥迹之后。

如此我们结束了这个受诱奥迹来源的问题，现在多少可以放心地说，耶稣受过诱惑，那么在神学上是否容易接受天主圣子受魔鬼的诱惑呢？

三、奥迹之神学反省

我们怎样解释耶稣的确受过诱惑呢？如果我们实在承认耶稣真的受诱，那不是对于耶稣完整的圣德有所妨碍吗？我们前面已经提过，有些教父为避免这样的困难，便以奥迹的教育性，表率性来解释一切。我们当然不该忽略此点，但是如果只看到这一点，就好像把三诱的真实性一面弃而不顾了。其实，如果耶稣为了我们的缘故而受诱，那么他的诱惑应该是真实的才能成为我们的表率。为此，在这部分神学反省中，我们设法在耶稣之人性上，在他降生成人的境界中，寻找受诱的可能条件。如此，我们可以谈到表率。致希伯来书中，有一段可以引起我们注意的话(希：伍．七—九)，耶稣所以成为我们的模范，乃是因为他亲身经历了走向成全的道路。为此，我们不怕困难地承认耶稣真实地受诱，如果在反省中遇到不能超越的困难，那么我们坦白地承认理智的有限。我们的进行分两大段：（一）两种不同的诱惑；（二）耶稣受诱之可能。

（一）两种不同的诱惑

神学家把诱惑分为二种：（1）「偏情与尘界」之诱，（2）「客体境界」之诱，今说明于下：

（1）偏情与尘界之诱：这种诱惑的来源是「偏情」与「尘世」，如果感受这种诱惑，则指出在受诱者身上早已有罪(本罪或原罪)，虽然受诱不是罪。偏情使人不能全心归向天主，而尘世是人的 兴趣，与天主之精神格格不入。如果有人感受偏情与尘世的诱惑，这假定了这个人处于一个与天主的关系非正常的境界中。所以如果有这两种诱惑，便证明人必须经一番奋斗之后，天主才处于他生活中应有的位置，因此也证明了，人尚没有绝对归向天主，这是人不忠(原罪或本罪)的后果。即使生活在圣宠中的人也能受此诱惑。

这样的诱惑耶稣不能受，因为他是无罪者，他的心灵不在罪的平面上。他的心完全归向天主，他的食粮是天主的圣意，为此耶稣不能有任何一种不以天主为中心、为终向的内心经验。所以三次受诱 不应在这方面去反省，但是事实上，福音告诉我们耶稣为魔鬼所诱，因此我们得找第二种诱惑。

（2）客体境界之诱：偏情与尘世之诱，假定受诱者本人处于一个有罪的处境，至少罪之后果的境界。而客体境界之诱，乃是魔鬼把一个清洁无罪的灵魂所处的客体境界，加以似是而非的解释，希图 因了这样的解释，使清洁无罪的灵魂堕入错误及罪过，因而失去主体原有的无罪。处于这个境界中而受诱的人原是清洁无罪者，并不假定他已经与天主的意愿相左，而是假定他处于一客体境界中，这境界能给予魔鬼一个曲解，一个陈述错误与犯罪的机会，在此我们举一个圣经中的例子，创世纪中厄娃所受之诱。(此与原祖父母之历史性问题无关)

厄娃是无罪清洁的灵魂，在他身上没有任何与天主相左的倾向—偏情与尘世，但是他所处的客体环境，可能让魔鬼制造错误与罪过的机会，因此而失去内心的平衡。地堂中一切的果实，他都可以吃，唯独生命树上的不可摸也不可吃。这个客体境界给与魔鬼一个机会而使厄娃怀疑，犯了错误，失去内心的平衡与信赖天主的心。事实上，魔鬼使厄娃看出客体境界的不寻常，它问：「你吃园中一切果子吗？」这是个客体境界的问题。厄娃回答说是天主的命令……于是魔鬼故意以天主的嫉妒、小气、怕人吃果子……来曲解这客体境界。结果厄娃怀疑天主的行为、意向，他的理智受到攻击，他的内心失去平衡。这是堕入客体境界之诱；是真正的诱惑。假定的不是厄娃原本有任何罪的境界，而只是一个客体境界的不平常，超越他的智慧。

因此，客体境界之诱只假定一个不清楚的境界，诱惑只是为使人体会到其两可性，由此而怀疑。如果我们要把耶稣受诱事件认真地解释，也许该在客体境界之诱上着手。

（二）耶稣受诱之可能

在耶稣受洗时，天主的声音指出了天主的忠仆、受苦的默西亚的使命。但是这个客体境界，天主的忠仆、受苦的默西亚的境界为理性并不甚显明，也并非不可能给与魔鬼似是而非的解释的机会。

在耶稣这方面，他的清洁无罪并未会把他自具体境界中提升出来，世界为他是一个经验的圈子。在人的层次上这境界对他也是隐晦不明的。魔鬼就利用了这个人的经验为出发点，曲解他的使命。

第一次诱惑，饥饿中变石为饼，目的不在于吃饱，而是为什么默西亚不能使用它行奇迹的能力，解决一切，而偏要受苦受难。这正是引起怀疑客体境界不信赖天主的诱惑。

第二次诱惑，攻击耶稣对于天主绝对的信赖。为什么不经验性地试探一下—看看天主是否与默西亚同在。这是要求天主显赫的征兆，正是天主忠仆、受苦的默西亚所不该有的征兆。所以又是另一个对客体境界的诱惑。

第三次诱惑更为清楚，它正是后来耶稣在传教期间所不断遇到的难题。多少次人们如同魔鬼般的要求奉他为王……为什么他不能是一个有权力、光荣的默西亚？……这种来日要听到的疑问，魔鬼在第三诱中使他预尝了。

因此可以说，耶稣的客体境界是这样容易被人曲解，是让魔鬼制造诱惑的领域，这并不妨碍耶稣的圣德。而且我们也相信，耶稣与天主父之间的亲密关系，并未免除它生活经验中，对于使命的模糊不清，因为这个使命包括一切显着的失败，十字架及死亡。我们承认天主地位的奥迹，但这不应当叫我们把山园中的痛苦，十字架上的感受，都使之真空而失去内容。由于这个缘故，我们不肯把三次诱惑视为一件表面文章；相反地，而认为这是天主忠仆、受苦的默西亚所遭受的真实诱惑。至于三诱的记录，只是用了「演述」来表达这个基本受诱经验而已。

这样我们的神学反省与圣经的分析可以互相配合，同时保持了受诱奥迹的真实性。


神学论集-信理神学中基督论的新趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

信理神学中基督论的新趋势

资料室

因了近来人类学(anthropology)的进步，今日的基督论不仅像以往那样注重「道成人身」的事实，还注重这事实的种种后果，为更进一步地明了天主的救援计划。天主子就是有位格的人，而这个人就是有位格的天主：不再将基督的人性与位格游离分开。原来耶稣的一个人性行动就是天主救世的爱在人的形式下出现。这样一来基督的话是天主的话，不过是用人言说出；基督的举止就是天主带有人形的举止。在耶稣基督身上，天主子，籍着人言向人说话，是一个位格向另一个位格说话。

这种对基督的人性条件以及人一方面的富源的注意使得基督论在很多观点下面目一新，最先受到影响的是启示的神学，因为如果籍着道成人身，天主真正进入人的圈子里来，那么后果应该是：人的一切或人的所有幅度都被用来表达那个绝对的位格。基督为尽好自己先知的职务，除了借着自己所说的话以外，还用它的行动，他的姿态，他的榜样，总之一句，用他整个的为人来启示天主。这种看法「在论天主启示」的宪章里已经指出。在启示的神学里基督既占有中心位置，信仰的神学自然也更加以基督为轴心。信仰不被视为一个卓绝的行为，高高地悬在天主的言语上，好像只轻轻掠过地上及基督身上，不，信仰干脆以基督为中心：所信的是天主，但这个天主是在耶稣基督身上显露出来，传递过来。

本着同样的精神，今日神学好似重新发现基督某些较大奥秘的意义：受洗，受诱，显圣容，山园中的死前挣扎，苦难，复活。至于在救援论里不仅注目于基督死亡的伦理与法律价值，还特别着意于我们的救援是在怎样一些具体的行动里完成的，那就是基督与死亡的挣扎，他肉身上的痛苦，他被钉于十字架，他断气而死。这种以基督肉体的受苦与被钉来救援人类带罪肉体的计划，为明了基督所作的赔偿及我们得救的奥秘，一定有其意义及重要性。道成人身不仅是过去天主在世间所完成的一件事(人类的救赎，教会的建立)，好像现在已失去其意义，而仍然是一个永存的事实：天主子永远是降生的圣言。在此下土基督在标记的薄幕下，在信仰的黑暗中启示圣父，光荣圣父；将有一天，已经受到光荣的基督要把他末世的光荣充分地显示并分施给那些天主父交付给他的人们。

在人类及心理学的影响下而受到革新的道成人身的神学，对基督论里的一个较大问题近来引起了特别的兴趣，那就是关于基督的知识及自知的问题。过去对这问题所作的解答不但不够，有时且太简化了问题，因为他们把基督的心灵按照逻辑分成不同的层次，没有顾到在心理学上这种分法是无法解释的。目前的基督论更努力于圣经的研究，尽力随从圣经的指点，而认为基督是利用当时惯用的言词，图像和概念一步一步地表达他最基本的一个信念，即自己身为天主子的自知。

参阅：RENE LATOURELLE，S．J．Théologie Science du Saint. Desclée, Bruses．Paris, 1968．pp．253-258 : Grands Axesde la Théologie contemporaine, 2.Problémes de christologie. )


神学论集-鲁滨逊主教与现代神学文体的探求-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

鲁滨逊主教与现代神学文体的探求

Paul TIHON，SJ．着 王愈荣 译

一九六三年三月，有意想不到成就的小册子「向上帝摊牌」（Honest to God）一书出版了。在此书问世前，鲁滨逊主教曾在「观察者」星期日报上，发表一篇题目很刺激人的文章：「我们对天主的概念应该消失」。这篇文字比那本书还要令人起反感。其后果是很壮观的。发行人爱德华(David Edwards)在第一版时发行了六千本。以后他又再版了好几次，但并没有发现这本书有什么新颖。可是在几个月内，在英国、美国及澳洲等地发行了三十五万册，而且开始翻译成德文、法文、瑞典文、荷兰文、丹麦文、意文及日文。虽然议论纷纷，可是有一件事实：「向上帝摊牌」一书，是第一本畅销的严肃神学书籍，到现在已经售出一百万册。

在一两年的争论和批评以后，时髦首先已成过去，而且应该宣布鲁滨逊也已过去。假如鲁氏出版别的书，读者就不会再有那么多了：新奇的休克现象已经平息了。大部份人只保留了某种反感或某些听来批评的回忆而已：例如说这本书暧昧不明，与步特曼(Bultmann)，潘霍华(Bonhoeffer)及田立克（Tillich）等作家相近—而这些作家之间的共同点很少。甚至有些人说：「鲁主教在写这本书时生病了」。职业神学家的批评更简单：书中很少有新东西。「大部分在书中所讨论的题目，不过是用无稽之谈讲些平淡无奇的东西」。但是此种批评太方便了，不是说明本书的成就。再者，果然鲁滨逊实在没有被人完全了解自己，盖他能被人因此列为无神主义或泛神主义，或指责他想把一切隶属于俗化了的人的判断之下。

假如我们听听作者本人的话，便会发现他对本书所引起的反应，是第一个觉得惊奇的人。依他看来，「向上帝摊牌」一书，比他先前的作品并非更多(或更少)有混乱或矛盾的成份(或没有先前的书那样混淆不清)。很少人知道这是鲁氏的第八本着作，而且也很少有人知道以后他还写了四本书。作者说，假如「向上帝摊牌」一书被人曲解，与其说由于我所说的，无宁说是由于我不曾说的：「我把大部份我所信的事物，视为当然的事物」。比如他在「耶稣与他的来临」(Jesus and His Coming) (一九五七年)一书所深刻讨论的复活和来世的问题，他以为再讨论是不必要的。对鲁滨逊的公平论断，不应该只根据他孤立的某一著作，必需把握他整个的思想。这种方法不但不会消除鲁主教革新直觉的力量，或如哈密顿(William Harmilton)所说的把他的革新直觉都「融化在圣水里了」；相反地，我们发现「向上帝摊牌」的成功，在于首次把鲁滨逊多年来要说的，使别人听到了。他以后的作品，尤其是「探测上帝」(Exploration into God)(一九六七年出版)一书，不过是坚定这种评价，更显示出他的研究的幅度和严正，而他思想的意味也较人们有时认定的更为稳健。

虽然如此，我们不应该希望鲁氏用正统神学，或英国教派的格式来表达。这说明了一件他自己曾观察过的事实：是某种年龄的人，无论是不是专家，都误解了他的意思，这是因为他们对他的观点缺乏领悟。「向上帝摊牌」一书的献辞是：「献给史蒂芬和加大利纳以及他们的一代」。史蒂芬和加大利纳是鲁氏的两个孩子，他们那时才十多岁。这一献辞，并不表示他的神学言论不严肃。反而更显示福音「传达」的必然需要，此一需要以前可能被忽略，而今日比任何时代都更亟需。

一、走向适合现代的神学语言

本文的第一部分，在略为介绍了作者以后，将叙述看来是鲁滨逊主教的基本意向：追求一种新的神学语言，真正能成为我们现代人的语言。第二部分将介绍他如何把这种方法应用到神学的中心问题，就是天主的问题上。天主的问题是他常讨论的，也是他最后一本书所特别讨论的问题。最后，我们作一个简短的结论，对这一种新的文体予以评价，并作一个概括的断语。

学者和教士

自一九五九年起，约翰鲁滨逊(John A．T．Robinson)出任位于伦敦东郊和泰晤士河畔的伍利芝(Woolwich)教区的主教。他依英国教的方式以教区的名字签署为：约翰伍利芝。他对自己同时是教授和教士一事觉得很满意。这是受了他家庭的影响；他的父亲和祖父都曾经担任过坎特布里主教大堂的议员。他曾在剑桥大学就读，后来成了该校神学教授，教授新约，并任克莱尔学院(Clare College)的主任，藉此在一座英国教大学内同时担任学术和宗教的职务。

鲁氏在他最后一本书内，曾叙述他的思想演进过程以及他所受到的影响。除了柏第尔夫、康德、齐克果等外，无疑地要特别举出布伯(Martin Buber)，因了他的「我和你」以及人与人之间会谈的哲学思想。从他这一个研读哲学的时期开始，鲁氏就探索有关「天主的位格」这问题，这也是他争取大学奖金的一个问题。卜鲁诺(Emil Brunner)所著有关「人与人会晤中见真理」(Wahrheit als Begegnung)一书对他的影响，不过坚定了他这方面的研究路线和他的哲学论文(一九四五年着，未出版)，题目是「你就是有」(Thou Who Art)，是当时马斯科教授(E.L.Mascall)刚出版的：「他是有」(He Who Is)一书的明晰对照。和当代所有非天主教的神学家一样，学生时代的鲁氏也受到巴尔特(Karl Barth)的影响。但是他和大部分英国教派的人一样，他反对潘霍华所称的「启示的实证论」。在鲁氏看来，巴尔特对所有哲学的排斥，以及他所谓「新正派对自然神学所有的近乎病态的抗拒」，在思想上，和在注释圣经的基本主义(Fondamentalisme)是同样不可忍受的。最后，我们指出韦伯的「上帝与位格」 (God and personality,C.C.J.Webb)一书的影响，使他发现了，在神学思想史上，Boëtius对「位格」所下定义的严重影响，即「位格」是「理性的单独自立体」(rationalis naturae individua substantia)。把位格定义成自立体，把组成位格的内在关系抽象化，这个在鲁氏看来，是把对天主的观念，用天主是钟表匠的自然神论的方法去思虑，结果正是走向这一上帝的「上帝之死」。我们将重谈到这一点。总之，需要自这一时期，即一九四五年前，举出他的思想方向是了解天主是一个无条件的「你」，他并不是在人们会晤的「后面」，而是在人们的会晤中，并经由这种会晤而向人谈话，向人施恩。

「切身」(Relevance)的问题

学生时代思想上的主要兴趣，以后渐渐地冲淡了。鲁滨逊沉浸在他的圣职之内，他在作论文后，他的初期战争是在牧灵工作中开始的。是在和普通信友的接触中，或更好说，是与我们这一时代的人，这个大部分已经俗化的人，也就是我们自己，鲁氏更清楚地看出福音为我们这一时代的意义的大问题。如何使这个人接受基督的佳音？如何佳音能为人了解？这种顾虑不单是学术性的，而是真正传教性的。他从来没有放弃过这种顾虑，即使是在剑桥大学的教授时期也是如此。我们可以从他的作品中看出来。

从他在一九五O年出版而最近修订后再版的，「最后，天主」这第一本书起，他就努力「填补新约末世观念和廿世纪的见解之间的距离」。在他第二本书「妙体—保禄神学的研究」(The Body，A Study in Pauline Theology,1952)的序文里，他特别提到「法国是传教区吗？」(France,pays de Mission)那不是偶然的。他的第三本书「耶稣和他的再来—一个教理的出现」(Jesus and His Coming, The Emergence)，重谈基督再来的题目，他用以下这句特别的声明开端：「常逼迫我们自己问自己有关末世问题的这个现代世界，已使末世的解释有了问题：怎么样使现代人能了解而感觉有意义？」。切身—Relevance—这一个很难翻译的字，成了近代安格鲁·撒克逊神学中的主要动机 (leit motiv)。它指出使人立刻看出某一命题的活力，不是基于理论而是基于经验。任何一端教义，除非「能改变我们的生活」，或「为我们有用」，为现代人—我们—就不算是有「切身」的关系。任何时刻鲁滨逊都没有想放弃福音中的内容；但是他也不断地证明我们所沿用的介绍福音的方法，使现代的人陷于漠不关心。问题是在知道如何使世人能接受福音。应该注意，他并不是要把福音去迁就一个时代的善变的思想形态，鲁氏说：「我不是在寻求世俗人所能吞下的东西：我自己就是这个世俗人，正在寻求可吃的东西」。鲁氏深信做一个基督徒，不应该放弃做一个廿世纪的男女。

既然是神学，「切身」的关怀并不违反学术的要求。鲁氏在「耶稣与他的再来」的序文中写道：「任何持久的事，都不会有损于专门的范围。可是这书的本意是超越纯粹的学术性」。今日更甚于往日，每一个神学家都应该同时探求基督的福音，并真正依「世俗」的方式来谈论。由此，他需要避免应用过于神秘的字句，只让专家们去研究他主张的正确立场。例如，如果他要用适当的方式；向我们这一时代说明有关基督的再来一事，他该自己考虑「如何把这件事在独立电视节目中播出，或在每日镜报中刊出」。我们要知道，这种想法是鲁氏在一九五九年，在剑桥大学做教授时就有的。从这一构想中，对神学家就引伸出实用的结果。假如神学专家，愿说他这一时代的语言，这也是他的义务，他便应该到现代的人所生活的环境内去生活。不要关在自己的图书室内，在一个纯粹的大学环境内发展，而要在给我们社会对未来具有意义的选择、并带来希望的环境中去求发展：例如在团体生活的中心，普通大学内，职业训练中心，在那些人们思想并运用大众传播工具的地方，在那些作政治决策的地方。只有在这种条件下，神学才能恢复它的地位。因为用信理的方式介绍高深的教义如圣子降生、救赎、天主圣三及圣宠等，以及介绍深奥并且表面看来「不切身」，必须藉信德而承认的不可探测的奥秘的时代已经过去。

鲁滨逊和他的学术来源

因为鲁氏急于要与今日的人晤谈，使他在「向上帝摊牌」书中，接近像潘霍华、田立克及步特曼等不同的作家。人们曾因此指责过他，可是他知道以上作家意见的不同，也就是为了这个缘故，他自问：他的创作处，归根结蒂，是否便在于将他们熔合在一起。再者：「我从来没有想他们是说同样的事，或者我们可以把他们协调在一起，而不致误会原义。可是至少田立克、步特曼，以及贝特盖(Eberhard Bethge)代表潘霍华(贝特盖是潘氏的通信者及作传者)，都客气地向我表示，我曾正确地介绍了他们的思想。我所做的是故意把他们每个人的思想抽出一部分来，同时我又觉得这些部分，是从不同的角度讨论同样的问题」。这个问题，也就是使福音的喜讯在今日更易了解的问题。鲁滨逊对田立克所感到的兴趣，不是田氏的柏拉图式的本体哲学，而是他不用「最高实体」这个有问题的名词来谈论天主(我们以下还要讨论)。他赞成步特曼的是：放弃旧式的宇宙哲学，并以存在的术语解释福音；而不同意步氏对海德格的存在主义的支持，同时也不赞成步氏的历史性的怀疑论，以解释圣经者的身份说，他觉得步特曼过于夸大。自从他第一次读潘霍华的著作后，鲁氏就有了极深刻的印象，这是因为他发现在潘霍华的思想中，有对俗化的人真正先知般的描写，以及对向俗化的人宣扬福音的问题的彻底办法。鲁滨逊结论说，这三位作家都已对圣经的人格主义(Personnalnsme)根深蒂固，而且同时准备在根本改变过的环境中探测它的表达方式，并不放弃他们的定见。因同样的理由，使鲁主教也同情其它不同的人，如德日进(常在他的「探测天主」一书中提出)，伯尔格，科克斯或温特等。事实上，这些作家都特别汪意在具体的环境中，就是在社会中生活的人。他们所关心的是像鲁滨逊在「妙身」书中所写的：「我们所关心的是……社会化的人」；这个人今日受到群体的现代奴役的威胁，犹如奥威尔(George Orwell)在他可怕的预言性小说「一九八四年」中所描写的一样。可是对这种奴役，福音却供给一种解决办法：不是个人主义，而是人与人之间的相倚关系。这一解答的关键也就是在保禄对妙身所作的定义上，同时说明了各肢体的团结和异点。我们可以看出，鲁滨逊的爱好是很有定向的：他常注意的是和现代的人，在他的生活(或具体)环境内会晤，为的是表示在那里，不是在别的地方，不是在幻想的世界内，基督的福音会带来光明,和使人自由的能力。

从另一端开始

「一个幻想的世界」：用句话来描写许多基督徒，对基督信仰世界的感受，可能有些讽刺，尤其当我们看过去许多人生活在这种环境，一点也不感到不舒服。即使今天，也有不少基督徒不感觉这些困难。鲁氏所要说的不是这些人，而是其它与日俱增的群众。

对于这些群众，鲁主教说，那就与钱币的危机相仿。教会内所订定的信理条款、伦理规则和礼仪细节等会晤的制度，已不再流通。在多少尚保持传统的团体内这种钱还通用；可是在此团体以外它的交换价值已渐渐降低：「因为用古旧的表达方式，信理看来已毫无内容」。为恢复钱币的原来价值，最好的办法似乎是换一种新的钱币，同时避免兑换中的损失。可是如何改革币制呢？这就是鲁氏在他「新的改革」一书中所称的「从另一端开始」。

「从另一端开始」，首先是在原则和实际上，接受我们提出过的「切身」的要求。就是放弃从坚持古老格式开始，不管它们是最隆重的大公会议所讨论过的，或是圣经上的，而要从人与事物和其它的人所处的具体环境为出发点。从另一端开始，就是描写人的经历，一直到这种经历在真理中生根的深度。这并非首先追问事物的「本身」，而是认出它们「为我们」所有的真理。「为我们」，也就是我们即将演变成的深深俗化了的人。常要问：「这为我们今日有何意义？」不是永生的问题，而是我们切身的问题。鲁滨逊写道：「真理的道路，为我们这一代，是从生命开始，而不是从信理开始。假如一个人要求另外一个人，在认识某一端道理所愿厘定的经验前，接受这端道理，那么等于是要别人拒绝这端道理—不但是因为这端道理成了一个空茧，而且这样给予人们一种(从外面)强迫人接受结论的印象。神学受到遗弃，就是由于人们不以为它真正地寻求真理」。更普遍的是，我们同时代的人「不了解『送上门的』真理，无论是教义或伦理，假如我们这样做，问他们接受不接受，大多数都会说：「不接受」。他们要像多默宗徒一样说：假如我不见他手上的钉孔，我不信。鲁氏说，这种态度无疑地会落在任何事上。可是福音给我们指出，这种态度也能落在一种新约所述的完整信德的表示上：吾主，吾天主。此外，鲁氏又指出这是完全合乎圣经的接近真理方式：先知们常说认识天主的途径，是经由每日生活的环境和与人交往中的服从、诚恳和公义的。「当现代的青年表示，除非能证明是实在的、有效的、真的、充满意义的，任何事对他说都毫无权威时，他很近于耶稣想要法利塞人了解的权威，在若望十章廿七节中，耶稣说：「我的羊听我的声音。」

鲁主教自己也举了几个能表达这种接受福音喜讯的例子，他也以一种颇成问题的名词称之为「归纳的信仰」(foi inductive)。以下我们将看到它在追求天主中的应用。目下，我们看一看他怎样谈到基督的独特性(unicity)以及它在人类历史中的任务：

「人们对于独特常起反感，尤其是在一个因受科学和历史教育的左右，而在一个个人身上只见到是常规中的一个例子的社会中。当我们要介绍(耶稣的)独特性，而在开始研究就得吞下这件客观事实时，更是特别困难。基督在人们前是一个特有的类型—一半天主一半人上全与我们不同—我们要接受它是基督教义中的一部分。可是从归纳方面说，我只能从承认基督是一个完全平常的人(真人——传统的称法)开始，他「为我是唯一的」，就是说在他身上「一切都存在」：他是以一种和穆罕默德与佛陀完全不同的方式，协调并证明我所认为最深刻的真理。我可以像初期教会般说：「耶稣是主」或与多默一样说：「我主，我天主」。我也可以继续以信经的说法来解释，说基督是人类生命中天主的独有表现，「父的唯一子」可是我所最关心的是人们可以走这条路(并且感觉因为做了而被接受)，而不是知道他们已到达目的地(或感觉因为没有做而被遗弃)」。

鲁主教清楚知道，依常用的方式这种主张是很危险的。他具体指出：「这种归纳式的接受基督教义绝对不是想减低信德。也没有消极的结果。而是强调除非『从头开始』得不到结果——为现代人和最初的宗徒一样，应从完全人性的人的耶稣开始——虽然人们不得不在耶稣身上承认一些其它的事。」「以坚信的基督徒身份说，我深信在承认：我主我天主前，这条道路不得中止，可是我确信我们这一代大部分的人，应该像圣多默一样，从经历的困难中去发掘它。」

总之，是我们对耶稣基督的信仰，应该让我们毫不犹豫地走上冒险的路。鲁氏说，天主不需要我们的保护。他一定会给追随他的人，以完全基督化而又完全适合我们社会的方式来介绍福音的能力。这也可见鲁滨逊是反对理性主义的。

他对信仰的冒险所作的辩论，并没有使他忘记他不列颠的良知。当他指出实际的解答或承诺时，比如他在「新的革新」一书中，以及早已在他的散文集「论教会在世界上」，他常劝人们「同时从两端开始」。例如，他劝人们改革现有的制度，并举出制度的优点，可是同时他建议创设一种新型的主教，试验性的或探测性的职务，新式的团体，圣事的新的应用办法等。对于这种种以及纯神学的思想，鲁滨逊是英国教会「中间路线」的代表，不过他略偏左而不偏右。

二、今日如何再寻得生活的天主？

值得清楚地研究一下新语言中的另外一个例子，是有关天主的问题，没有它就没有信德和宗教及神学可言。今日，天主成了新闻(God is news)，天主上了广告或杂志的封面，即使人们提到他，为的是说「他已经死了。」

说天主死的论调不是新的。这论调的流传才是新的事。我们还得正确地注意这一现象。鲁氏特别指出，根据最近的测验，八四％的英国人相信天主，而难以置信的是还有四三％的人常向天主祷告。在美国这一数字还要高，在一九六五年被征询的人民中，有九七％相信有一个天主。从这些统计的数字，很难作一个评论。事实上，假如根据他们对其它问题所作的答题，那么八四％信天主的人也可能成为无神论者了。鲁氏说：「这些测验反映出一件事实，就是传统的问题—你信有一个天主存在吗？——似乎不是一个好问题了。有些人回答信，因为他们不愿意否认某些事。可是真正的答复，很可能是「否」。相反，我是深信天主实有的人，但我可能因为迟疑不作直截了当的答复，而列入那一六％的人中」。

那么现代的实情究竟如何呢？这就是鲁氏在「向上帝摊牌」的最初几章中所想说的，而在「探测上帝」一书中说得更具体而有力。现代的实情，是「某种」有神论已寿终正寝。或者，假如不重视这个「某种」的微妙说法，那么也可以干脆说是有神论已寿终正寝了。

从对意象的批评到「这个上帝」的死

并不是要知道为谈论天主用那一种意象(irnage)最好。有些人以为「向上帝摊牌」主张最好谈论一个我们内心的天主，而不要说一个「在天上」或「在那边」的天主。问题并不是单纯的用一种意象替代另一种意象。假如一种意象为某一个人是好的，那么最好保存它。可是今日叫我们惊奇的是，无论用什么代表的方法（意象），我们的精神一引向天主，就好像引向一个实有，一个和我们与别人不同的实有，它是一个外人上个在具体的存在中没有地位的实有。

鲁滨逊就是在这里——继潘霍华之后——对所谓「先天的宗教性」提出非议。不应该以为这种批评，就是鲁氏否认人能用理智谈论天主。相反地，他接受自然神学。可是他所反对的是谈论天主时，给予他一个在我们「其它」经验—世界和别人的经验—之旁一个「位置」的方式。为此，当他要评论有神论的消失时，他重新拿出潘霍华所作的天主是「滥竽充数」「( bouche—trou )的批评。同样在他「新的宗教改革」后段所公布的有关：「一个真正现代的人能不作无神论者吗？」题中，也这样做。他轻易地证明在智力运用上天主是多余的(就是说在我们对世界的科学观念中，不需要天主这一假设)，在感情方面天主也不是不可或「缺的(在成年时，天主父的意象应该取消)，而且天主是伦理方面不可忍受的(假如人要独立，他应该制造他自己的价值，一个绝对的「有」，在他面前会消灭他的自由；而且，恶的存在，使这样的一个天主成了不可辩护的)。

根据同样的理由，鲁氏采用了田立克对“超自然”的批评。这句话为我们天主教徒——我们常用“超性——超自然”来形容我们与基督的会晤中，他给予我们的神秘而意想不到的救恩—特别能引起误解。为鲁氏，超自然是指把天主放在某种「超世界」中，他成了大建筑家，或超级的统治者，或兴辨出人意料的奇事的暴君。

问题在于知道：是否今日还能谈论「这个」天主而不受误解，在于知道：我们是否还应该用「天主的存在」的术语来讲（这句话常使人感到是指一个固定的实有），是否所有关于天主是某一个或某一种事物的说法，必然地使他成为一个恍惚的幻象。鲁氏的意见是这个天主，这个和我们所生活的世界完全两样的天主，这个有神论所指的天主，今日已死。

也就是在这个意义下，鲁氏和美国的神学家同意天主的死，但这并不阻碍他为了其它不同的理由而批评他们。他说他们既然还自称为「神学家」，那便表示他们还需要继续谈论天主，虽然避免用这个天主的名字，原来这名字也不过是个未知数「x」，用来指示我们生活的现实所显示的无限幅度，一种必要的缩写。说天主的死，是一种有用的语言，它说明「为成千累万的人，天主并未被否认而仅成了一个已死的天主」的事实。他已不在是中古时代神学家们的极实在的实有（ens realissimum）,他的实体已经没有内容，他对自由意志来说已不在是必须追求的对象。他不过成了谈话的数据，而且这种谈话已渐渐失去有生气的意见的交换。在谈论天主时，必需要加上其它的许多解释，才能使人推知在谈些什么。

消极的或否定的神学（Une theologie negative）

天主教的神学家听到这些语言后，自然地会想到传统所称的否定神学。模拟论（analogia）所主张的也就是说：我们对天主所作的确定都来自经验，因此必然地含有否定的意义。在承认天主是良知、自由、爱以后，我们应该说：天主并不是象我们用的这些观念所表达的那样。用来设法讲天主的语言免不了会有「似是而非」（Paradoxe）的情形。在应用于天主的最纯粹的观念，和这一观念在受造物身上所代表的东西之间，没有任何可以抽出的共同点。只有人类语言的象征性开放（l’ouverture symbolique）,以及它所表达的有意义的方向，才可使我们论天主的语言不无内容（假如能说「内容」的话）。维持这种开放的，也就是在肯定和否定之间不断地存在着的牵引力（la tension）。

在这里引证一段多玛斯的文字不无功用，他的话可以说是最彻底的，虽然它反映出奥秘神学的传统。他说：「当我们用排斥法（la voie d’exclusion）走向天主时，首先我们否认他有肉体的一切，然后的否认事物本身，几时这些智力事物是我们经验的对象，例如善良和智能。因此在我们的理解中，他只是：有，仅此而已。可是最后，这个「有」在受造中也存在，我们就说他没有这种受造物的「有」；这样天主就存留在一种不可知的黑暗中。其实这种无知，就其属于今生而言，最使我们完美地与天主结合」。鲁氏不会拒绝这一段引证，也不会反对奥秘的神学。他自己就引证圣多玛斯，赞成多玛斯不肯用通义的观念(concepts univoques)来谈论天主。他也特别注意神秘家的经验，可是我们不必惊奇他特别注意他们的否定方法(via negativa)。

不过，这些对传统的引证不应该叫我们单把鲁滨逊的思考视为清晰，而就此了事。模拟论的好处—也是弊端—实际就因为它是一种理论。英国主教(鲁氏)所关心的是人类具体的精神状况，人类越主张他们的自主，也就似乎愈来愈进入对天主认识的否定价值。就是面对这种情况，鲁滨逊建议开辟一条确定的路线：「从另一端开始」。因为虽然说是否定的，还是需要谈论天主。不是因为习惯如此而已，乃是因为在我们对实体和历史的整个经验，「此类事物」是绝不可缺的：「我绝对不是要轻视天主，而是要把他放在我们生活的中心：是在人生活的中心，天主才得其所哉，一如耶稣对我们所说的一般」。

天主在我们的生活中心

假如天主为我们应该是一个「最实在的有」，那么只有一个与衪相晤的方法：就是从那为我们最真切，真正对我们生活有关的地方出发，虽然乍看来这并不怎么「宗教性」。换句话说，要从我们今日具有的最敏感的那些价值开始，例如正直、爱正义、团结、个人的责任感、人的重要性、人与人之间关系的特性等。只有在我们真正注意这些价值的情况下，才能使我们说「这是天主」，或者像圣经中的雅各布布布布伯一样说：「上主实在这地方，我竟不知道」。我们呼求天主，不再是为了填补某种需要，当我们在把握这种事实的情况下，我们不能不说他并非满足我们的生活。这样，在一种极为特殊的方式下，我们不得不说有像一位绝对的「你」，有像一位温良的「你」者的存在，而我们将这个「你」称为天主。我们不会谈论和我们生活无关的其它事物或实体，可是我们「在所有事物的中心，我们感觉到一种猝然而来而又捉摸不到的一个「你」的信念。最后，「把生命看作对这一卓越实体的(你)的开放，答复和顺从种种关系的事实，就是叫不得不用「天主」一词的信徒，有别于无信仰的人文主义者的地方」。

可见，先前我们对天主的说法，都是指出他是另外一个实有和他是超越世物的，鲁氏则认为今日唯一与天主相晤的办法，是从天主和我们人并非二元，以及天主是在我人心内的观点出发。信天主，并不是信「一个」实有的存在，而是领悟事实之交互性及深度。因此不能再说「天主允许恶的存在」，这是不可思议的，而要说「天主在我们的痛苦中受苦」。传统的有神论是把天主和受造物对立为无限和有限，这就好像尼古拉(Nicolas of Cusa (Kues)以及中古的神学家们一样，把天主列在超越实有类之上，列在coincidentia oppositorum 「矛盾大综合」的那一边了（按此为尼古拉语—译者）。

我们可以看出鲁滨逊之不赞同把天主视为「一个」实有，并不是他反对有一切的超越性，也不是他选择「一种封闭的宇宙的看法(以别于开放的—译者)，设法了解生命而不必借重任何超越性的事物」—这正是他给予世俗主义体系的定义。可是鲁氏的超越，真能显示给我们的唯一生活的超越性：即在我们对世界及对别人的经验之中而显示的。有些人把鲁滨逊看作无神论者，或主张神存在宇宙内者，那是没有看出他所要说的。他不将神学舆人类学，自然的「你」舆神性的「你」相混。假如我能说「天主是爱」，我并不能下结论—如凡标伦(Paul van Buren)所作—说这等于说「爱就是天主」。

这种主张也没有任何泛神论的嫌疑。而且成为狭义泛神论者也不是那么容易。泛神论总是主张在天主及受造物之间有一种必然的联系，受造物成了天主本身的一个必然的刹那。可是鲁滨逊不断肯定我人对「无条件」的经验，就是对某一自由和某一个爱的经验。最能描述这种关系的术语，不是泛神论，而是「一切在主内的存在论」(panenthèisme)，就是说，不是一切的事物都是天主，而是所有的一切「在」天主存储器在。这也就是他同情德日进的天主是「终结点」(point oméga)的说法。天主在人们前不再像一个「某个」，而成为「神的氛围」（milieu divin），而是聚集人们的锁链。这也就是鲁氏由圣保禄致格林多人前书十五章二十八节中所领悟的，圣保禄看到在末日时，基督将一切重献给父，「好叫天主成为万物中的万有」。

祈祷「是和天主谈话吗？」

我们一定要问，在什么程度中，这种亲近天主还可以让我们谈论一个有位格的天主？鲁滨逊自己曾多次回答这个问题。

首先，显然地说「天主有位格」，并无意义；但说「天主没有位格」(Dieu impersonnel)，更无意义。大多数想去走比位格论(thèisme )者更远的，实际上都愈陷愈深。说天主是有位格的，有保持人和天主的自由意志的好处。「消除这条划线，那么天主和人一样都沉没在无限的无位格的绝对之中了」。也就是为了这个理由，「如果唯一的办法是以一个有位格的天主，和一个低于位格的决对交换的话，我们尽量保持有位格的天主！」

要把天主当一个位格来谈，那必需把天主看作一个「有」而放在其它的「有」之中，与别的有不同，犹如一个与果相离的因，但这有许多的不便：使天主成了遥远，多余，死去的天主。因此，我们这一代许多的人，更愿意有一个较比更内在而有生气的天主，一个领导历史发展的力量。鲁氏说，这是较强的意象，可是能纠正相反的思想。

最后，我们免不了还是应用位格的说法，因为它是与人间往来的现实相连的。说天主是有位格的，主要并不是想他有位格的种种属性，而是把现实看作会晤，以及对另外一个人最高度的爱。这就是耶稣和新约的整个福音给我们所说的：天主是爱，因此一个没有爱的经验的人不会「认识天主」。

这一争论并不是纯粹学术性的：因为与祈祷的可能性有关。如果天主不是「某一个」，那么我能与谁说话？祈祷有什么意义呢？这一问题是当鲁主教在布鲁塞尔作演讲时，有人直接问他的：「我可否问您，当您祈祷时，您向谁祷告，您如何祈祷？」

在他的答复中，鲁滨逊尽量排除那种精神性的电话式的祈祷方式，一面幻想着那不会有的回答。鲁氏在他的「向上帝摊牌」一书中已经提出「非宗教性的祈祷是怎么样的？」问题。他说，在我们存在的某些时刻，创造我们生命的主宰，是在我们给与别人时显示出来。假如一个祈祷使我们疏忽，天主在我们所遭遇的可见而生活的人中所表示的具体召唤，那就使我们失去了在此时刻唯一能与天主接触的方法。整个神修传统都证明这一点，一个差强人意的说法是把我在日常生活中有深度的时刻称为祈祷，或说我们现代的路是从关切世界中开始。鲁滨逊特别提出一本典型的书，就是天主教教友熟悉的郭斯特神父(Michel Quoist )所著「祈祷」一书，他是从生活的具体事实，如：电话、钞票、一张黄色图片，世界的饥饿等事实作出发点的。

可是还得更进一步地问，在这种祈祷中，对「第二人称而发的」祷词，直接提到主，是否有点勉强。鲁氏认为，恐怕应该深入我们神修状况的真理中，而让天主在他愿意的时刻，在最开放的时刻，将他的实体显示给我们，不是在和他交谈时，而是在分享他的临在时。

一定有人要说，这还算是祈祷吗？这里就得进入事体的精髓了。方才说的几乎是乔装的天主显示，难道不能引起我们的钦崇、感恩、我们的有限和罪恶感吗？这种种才是与祈祷不可分离的成份。此外，以上所说并不否定，有时仍能在传统的形式中感到适意，并「和天主谈话」。但是我们应该了解，某人在今日已不能做到这点，他们宁愿绕过这些，而又不以为他们真正地停止了祈祷。

我们可能感到更惊奇的是，在这方面鲁滨逊对耶稣并不太注意。但是，耶稣不正是「面向天主的窗吗」？他不是说过：「谁看到我，就是看见父！」这句现代神学的关键话吗？我们不必深入这个鲁氏愿保留在另外一本书所要讨论的问题，我们无论如何可以看出他所走的路线，与基督徒思想的运动完全符合。福音不叫我们在「神圣的」境界中寻求天主，而要在与别人的日常生活中，在学习基督—为别人的人—的生活中去寻找天主。

三、结论

我们对鲁滨逊主教的研究有什么评价呢？以上所说的足够指出，他是一个生活在信仰中的信徒，并急于要把这一信仰传给现代的人。与齐肋贝神父(P．Schillebeeckx)及其它的人一样，我们相信他的信仰属于正统派，不但意向纯正，而且，只要我们不断章取义，他表达基督福音要义的方式也是纯正的。这并不是说他的思想里没有「不太正统的」某些琐屑(这是最愿忠于基督福音的神学家都能有的)。在此，使信者得救的，更是他对实在基督表示忠信的意志，而不是他对关于基督的想法的忠信。

鲁滨逊主教特别拥有这种「思想上的谦逊」。我想，也就是因为这种「顾及一切实有的意愿」，使某些读者感到不舒服。普通说来，偏向一方比较容易而且更得人心。但因他是英国人，鲁滨逊常拒绝选择一端而有损于其它方面。但这不阻挠他前进，却正好能避免一面倒的狂妄。有些人曾指责他说：他「同时要蛋糕又不要它」。正因他要顾及全面，他似乎绕过某些难题，或者甚至被视为混淆不清。我们并非说这种指责完全错误，可是我们以为这种混淆常是表面的。例如他对天主的说法，有位格和无位格，内在的和超越的，肯定和否决之间的争论，实出自研究对象的木身。人是免不了这个困难的。

另外一个对他的指责，乍看似乎比较有根据而较严重，就是实用主义。这里并不是说一定要有一种根据基督徒经验的语言。鲁氏所指出的「切身」需要是无法避免的，只要他所表达的经验不是孤立的主观经验，而是一个信徒团体的经历。这和浅见的经验主义是完全不同的。尤其我们不能说鲁氏主张经验的认识，特别是自然科学的知识，是一切知识的典型。

可是，他不是反对整个的形上学吗？不是他说过也写过，形上学已经过时了，在今日已毫无意义了吗？

事实上，作者自己曾不止一次解释这一问题。他说，形上学这个字本身就是混乱的缘由。特别是在安格鲁萨克逊的国家中—我们要加上这一句。假如我们以形上学代替一个多少与感官现象的世界隔离的理性世界的话，无论是自然的或超然的「那一边」，那么形上学对我们现代人已失去了意义(假如先前为他们有过意义)。可是如果形上学是指示「真正实在者」和「真正实有的事物」的知识，那么鲁滨逊不但不反对，他在不言中却谈了很多类似的形上学。

这是不是一种良好的形上学呢？在这里我们不但谈到了理论的问题，还有传播的问题(communication)根据鲁氏自己的术语来评论，他的说法不但是真理的传播者，清楚表达作者所要说的，而且他帮助别人看得更清楚。实际上，这事大部分还是在于人们心灵的开放，有时也在乎读者的年龄。至于对理论本身的评价，可以说他自己兴起了对系统分类的过早忧虑。假如说鲁氏是某事的见证的话，他实在是那些想说最后一句话的思想或广泛综合论的末路的见证—最后一句话，或者想把每件事和整个结构妥当处理的一句话—。现在即使是最大的神学家，也都感到不可能写整套的「信理神学论」。我们现代的神学都是片段的，它的价值并不在它对整体结构的贯串与否，而在乎某一种研究方法的正确，以及在具体的情况中，能为信仰的经验带来光明的程度。无疑的这种研究方法，要在学术上立足，不能放弃它的贯串性。可是，既然知道它本身的不完整，可以毫无损害地放弃这一体系的表面。它一直还是对信仰的领悟(intellestus fedei)，只是根据现代可能的方式而已。

这样的思想常是在某方面不确定的。我们知道鲁氏也有不确定的缺点。在阅读他有关人，人的知识或死亡的著作时，很难有一种明晰的思想。这显然是他的缺陷，也是几乎不必指明的缺陷。我们也必需知道在鲁氏的著作中，对神学语言的种种条件，尤其是对象征，几乎完全没有作过基本的思考。可是这是我们现代神学作品的普遍现象。这种不确定并不是封闭或偏差。鲁滨逊的思想和所有现代思想一样是开放的，研究性的。而且我们深信这种开放和研究是在正确的方向上。

本文译自：Paul Tihon,S.J. ¨J.A.T. Robinson et la recherché ,d’un style théologique pour notre temps;Nouvell Revue Théologique,Fevrier 1969, pp.149—168。


神学论集-教会法的过去、现在与将来-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

教会法的过去、现在与将来

刘志明

天主教会是人的教会，也是天主的教会。他是人的教会，因为「他是一个历史的社会现实」(教会在现代世界牧职宪章44节)，「他超越时间和民族间的界限，向全球发展，并渗入人类的历史」(教会宪章9节)。他是天主的教会，因为「天主圣神好像教会的灵魂，使教会体制表现生机」(教会传教工作法令4节)。他也是人文和历史的团体，因为「这个旅途中的教会在其圣事上和属于今世的体制上，仍得带着地今世易逝的面目」(教会宪章48节)。由于基督的赐与，「教会固然拥有全部得救的方法，但却未曾也不可能立刻不断地表现出全部行动；故在努力实现天主的计划时，其行动均有其步骤，甚至有时在顺利开展之后，却又不幸而后退，或停留在一个半成熟或缺陷的状态中」(教会传教工作法令6节)，因此教会虽然因天主圣神特别的保护，不曾走上错误的途径，但是在行动时他常需要革新这个由人组成的体制，以适应时代，因为「教会由历代经验中明白，在他和世界的交往中，须不断成熟之处尚多」(教会在现代世界牧职宪章43节)，而且实际上「社会的进步使教会对这体制获得更深刻的认识，更透辟的解释，并更适宜地使这体制迎合我们这时代的情形」(教会在现代牧职宪章44节)。然而在每一个时代教会虽然常革新自己以适应时代，但在革新中并没有忘记了自己的本来面目，自己的宗旨，因此他制定了很多法则以指示人的生活途径，不会因着时代的谬说而盲从他人。

教会法的形成与其所受的影响

由于教会不是一个自由组合的社团，乃是以人子所流的血作为代价赎回来的基督奥体。宗徒们被召叫的目的也不是只为成立一个新的组织，却是叫他们在忍耐中产生果实，和遵守主的命令给世界带来福音。所以教会的法则和其它国家的法则在原则上也有不同。这异点从立法者耶稣的作风和言谈中，我们可很清晰地看到。耶稣的演讲大都是预示式的，而不是学派的方式，更不是一位立法者的形式，他演讲的内容论及悔改多于教条。耶稣有时也以一位具有权威的姿态出现，例如，耶稣首次遣派宗徒们去传道时(玛十章，一至十六节)，和复活后的耶稣把自己的权力委托给宗徒们：「就如父派遣了我，我也同样派遣你们」(若：二十章，二十一节)。总之，耶稣不但顾及向外的传教工作，同时也未忘了内在的教养天主的子民的要务。

耶稣升天后，宗徒们在传道时很快便接受了犹太人的法律体制，例如覆手礼。因为当时一位学生完成自己的学业之后，均须经自己老师行覆手礼后，才能成为老师或法官。圣经也指示给我们，当时教会的负责人由于环境的需要，建立了一项新的任务，委托特选的人负责，这便是「七位执事」，他们都是」有好声望，且充满圣神和智慧的人」(宗：六章三节)，他们也接受了覆手礼，具有权威地去执行他们的职务。由于这新的团体的人数日渐增多，和宗徒们的衰老与死亡，实际的问题便接踵而来。从宗徒保禄的书信中我们可以看到，他怎样接承了社会的体制，以巩固教会的健全，和使之代代相传。为了使教会按照创立者耶稣的标准而生存，他教导当时的信友，无论作什么，都要在主内去完成(哥：三章，十七节)。他们都有义务去消灭他们团体中的不良份子(格前：五章，六节)，也应有领导者的好榜样(得前：五章，十二节)，他们还要尝试一切，把握善的，躲避邪恶的，特别要远离一切游手好闲，或不接受他们的传授而生活的弟兄(得后：三章六至十二节)，他们也应常捐献一些物质的东西给为他们宣讲的人(迦：六章，六节)由于希腊文化的影响，和犹太人传统的观念，加上创世纪的记述，保禄虽然在致弟茂德前书的第二章第九节至第十五节论及女人的地位和任务时，定下了法则，但是我们只可视之为适合当代的一种暂时措施，却不能视之为天主教会的特征。

从这些由社会环境的影响而带来的规条，慢慢地演化成为法律。在斐理伯书第一章第一节中我们首次念到监督(Episkoipoi)和执事(Diakonoi)的称呼，「监督」这一名称也是当时社会民法的一个普通的名称。在独立的城市中各政务院的职员都有此称号；在附属的城市中那些被上级监督遣来的执事人员也被称为Episkoipoi。从此可见教会承袭了当时社会的法律与体制。虽然如此这些原则也只是后来才变为法则。领导者的权威也只是后来才变成了法律上的职务。

从初生的教会至教会初期的教父，我们很难指出法律如何演变。我们只知道在叙利亚的教会，在小亚细亚其它的教会，和在罗马的教会都有各自不同的管理方法。当时法律的形成，最易了解的恐怕就是，一个当时具体的原因影响了某一方面，再后才对整个教会成为一项决定性的法则。总之，在格肋孟教宗的第一封信中，我们已读到他以法律的观念来解释事件；在第二世纪末依来内也设法用法律作为基础去帮助建立更完美的教会体制。他们的学说都很明显地来自罗马行政法的传统。如果我们从纯粹法律的观点去看，那首席权和最高主教统治权，如罗马主教的权力，只能由他的学说中产生。教会初期的体制主要地来自罗马法，但教会成为有社会性与染有政治色彩的特质，却只在戴克来先Diocletian把偌大的帝国政体代之以一个有系统的完全的君主政体之后，因为当时由于新的文化，政治，经济和社会的压力，迫使他改变当代人在精神和物质上的环境。君士坦丁时代，由于君王爱戴教会，当时的主教们不单在社会上享有道德超卓的声望，而且还能在民事上执行公断的权力( Episcopalis audientia )，由此一个不可避免的事实便促使国家的法律深深的渗入教会了。

的确如果没有罗马法作基础，现行法的很多术语和观念是难以理解的：例如，法庭 forum，统治权jurisdictio，和品位ordo都源自罗马法，尤其是现代的枢机团更是罗马元老院的翻版。

在额我略七世至鲍尼法斯八世，历史告诉我们，法律的演变不是直线的，却是四方八面而来的。最大的一个改变就是日耳曼人的入侵，和随之而来的新的法律观念。这种新的法律体制对教会是完全陌生的，但对教会的影响却不小：最显着的是「私有圣堂」(eigenkirche)和「俸禄」(benefices)的产生。

以后时代的变易，政治的因素等等造成了教宗王国，也创立了很多新的律例。八、九世纪间，在欧西各国，教会法共有百余种之多；不过当时的法律多是道德律，无法律上的拘束力。十二世纪初，意国法学中心包劳尼亚(Bologna)大学教授葛氏(Gratianus)集历代的法律成书。学者尊之为葛氏律(Decreturn Gratiani)。此外，复有著名的额我略法令全集，保尼法第八法令第六编，和格来盂法令集。十六世纪初，合葛，额、保，格四集而成为教会法大全(Corpus Juris Canonici)。直至教宗圣庇护第十于一九O四年三月十九颁布「艰巨」谕令后，现行法典才着手编纂的工作。至其继任教宗本笃第十五于一九一七年五月二十七日(圣神降临节)正式颁布，并规定翌年圣神降临节一九一八年五月十九日)实施。

现行法的检讨

现行的法典不但由初期教会承袭古教的遗训，耶稣基督的训令，和宗徒们的谕旨，而且还参照罗马帝国等的法规和法例，以及民间的习惯和风尚，加上各地主教会议的决议和教中杰出著作家建议而成。无疑地编制现行的法典所经过的年代，和各学者们的努力是可想象到的。这本法典当然好处很多。在法典颁布后，万众欢腾，各国主持教会的枢机及主教等额手相庆之余，均纷纷修书，驰谢教宗，认为此举不但为教会法界之荣，并且对治理教会必有极大的贡献。教外学者也一致称誉法典之完美，以为法治世界之精华。但是韶光易逝，从一九一七年法典颁布到现在，在实行法例时常问题丛生，由于时代的改变，新问题更不断增加，人不单认识自己生存的价值而且也了解人与人之间的关系和责任。教会自从大公会议后已把初世纪那种以统治权观念管辖(governed)的方式，和中世纪封建体制原则下统治(ruled)教会的方式，改变为参与式(participation)，要求大家兄弟般地合作来帮助教会，所以我们在赞颂前人伟绩之余，实不应忘记检讨，以应付现在和将来的种种问题，也使大家明了为何教会现在正进行重新修改现行法的工作。

耶稣升天前，不但把对外传教的使命交给了宗徒们，「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗」(玛：二十八章，十九节)，而且也命他们巩固教会的内部，作神牧工作：「牧放我的羊群」(若：廿一章，十六节)，「喂养我的羊群」(若：二十一章—十七节)。所以教会的工作，换言之，法典的对象也应兼顾向外的传教工作，和对内的神牧工作，如果把这两项工作分开，或只着重其一，则教会的发展和健全便会发生严重的问题。反观今日的法典，实在缺少了内外两方面的兼顾。当然，保护法典的学者以为教法并未禁止神牧的工作，并以之为理由，为之辩护。但是我们若客观地看法典第六八二条，我们便会了解辩护将是多余的了。此外，教会法的内容和某些法律进行的程序更使人费解：教会由于现行法的体制，等于是在国家中的国家，但这个国家所表现的，除了小部份的例外，却是欧洲十八世纪的形式。在婚姻案件中很多不必要的程序，使当事人非长期等待得不到最后的决定。法典第一零二二条所规定的婚姻预告，实在使人认为教会法假定本堂内大家已彼此认识。关于主教和本堂神父，法典授与他们极大的权力，并假定他们都是智慧超卓，一切的决定都是合理而可行的，但对于他们的助手——副本堂或助理司铎，则只在法典第四七六条略略提及，而忘却他们属于同一的司铎品位，并且同样地正做领导养育天主子民的工作，尤其在该条第七项所言及，在今日看来简直是一项错误—「副本堂属于本堂神父权下，并由他以父亲般的方式去教导他，指引他去管理信众，还要看视他，此外至少每年一次要向教区首长报告关于他的一切」。的确，美国塔州圣安多尼总主教区辅理主教—立文主教( Bishbop Stephen A．Leven )在一九六五年十月十六日在大公会议席间说得好：「副本堂或助理司铎在司铎职位和生活方案中，为「被忘却的人」。因为照圣教法典，只有本堂神父有法律上的地位，和管理教友的责任，但是在大的总教区或教区里，一大半工作的司铎常是助理司铎，但是「无庸讳言地，他们做大部份的工作，然而他们却没有法律的地位，也没有什么权利。」「他们常被称为小孩，被人以小孩般地对待。但他们并不是小孩，他是一个成年人」，「助理司铎受挫折的问题，在教会中是严重的问题」(铎声五五年三月号)。对于女人的地位和任务，在教会中常是问题，他们并未完全享受法典第八十七条所给与的权利。他们从教会中所得到的，只是较低于男人的权利。在很多方面，他们常要等待男人的决定，他们的权利不能和男性领导者相比，在某些情形下他们还比拟小孩：例如法典第二00四条的规定。第五编论刑法部份，在今天看来，似乎教会以惩罚作恐吓，迫使人同意并遵守现行法令，但这正表示当代的法学家忘却了福音的精神，尤其在应避免的绝罚(excommunication vitanda )在外教学者看来更觉可笑。在诉讼法中，教会由于金字塔形的圣统体制，对于人权的上诉方式常不如现代民法的法律系统开明……

法学的保护者当然会认为上述各项只是不忠实的描述，实际上他们认为可以加上些注释，便能迎合时代。但是如果我们没有忘却今天社会的进步情形的话，我们必定会承认现行的教会法的缺点很多；比如法律给与我们的观念，和现代团体性的行动，彼此合作互助，和大家参与教会的新观念，便是一个例子，因为在法律的体制下，教会内的一切都是从上而下，直线式的，但是现代的很多社会问题，实不容一人独行独断，尤其在教会本地化的实行中，西方传统的观念更不能强迫东方人接受。

对修正中法典的期望

教会法需要自我革新，而且事实上教会也不停地尽力使它以现代化的面目面世，只不过进行比较缓慢而已。自第二届梵蒂冈大公会议结束后，大家都明白现代社会的情形，和解决社会问题的急需，所以在将来修正后的法典中，毫无疑问地将会有很大的革新，和很多现代化的表现。但望这项革新和现代化的表现能彻底做到，并且在其法律的本来面目外，同时还顾及神牧与社会双方面。

法律方面：我们不必多谈，因为有合葛氏律和葛、额、保、格四集而成的教会法大全为基础，更参照现代文明国家的法典，加上专家们的研究与商榷，将来法律的系统自然比现行的教会法更为完美。

神牧方面：耶稣在世时所舍弃的是世间的虚荣，权力、和特权，因此教会不应凌驾基督之上；在法典中，如尽谈及权力和特权，便不是福音的精神。法律所规定的各事项应配合实际的环境，和人的能力，不应把目标提得太高，只使人的责任加重，难于或不能达到目的。传统固然应保存，但并不是一味亡目从，所以那些根本不能实现，或难以实行的法律，不必太表面化，使护法和守法双方均能实行无阻，良心平安。教会虽然是全人类的教会，无民族，地区、阶级的分别，但是绝不能因此要求一切的信友在任何方面都一致，所以教会应参照各民族的情形而制定法则。此外为了使教会能更易发展，团体意识必须建立起来。

社会方面：

一、法典应确定权力，指出信友们的权限，在这权限内，任何人不能损害它。

二、要确定一切的信友在法律前都是平等的。无论男人或女人，年轻人或老年人，神职人员或普通信友，任何人均不容许以自己的地位干涉他人的权力与自由。

三、团体意识应在法律上清晰地建立，使将来教会的管理再不陷于由一个人独行独断；反之由大家合力去解决。

四、适当的诉讼法应妥为保护，使辩护人，反诘证人，与上诉较高级法庭等等的权利能顺利行使；而且教会再不应容忍同一人任律师，判官，陪审官，上诉法官，甚至判决执行人的情形，以免流弊丛生。

五、应特别注重人的尊严和自由，因为现代的世界很难明白为何圣事比人还重要。

六、设立专门事务所，以确保冤屈者的补偿，使那些受上级欺凌，或受到不公道待遇的人实际得益。

七、教会的普遍法应只是原则性的，细节的条文应由各地主教团决定。

八、在法律的原则中应加上对大众传播，自我检讨，和责任的技术化原则。

九、怪诞和不合时宜的，对神职人员的惩戒罚的法律应予取消。因为对非信友会成为恶表，对信友则会成为莫名其妙的奥理，而且在今天根本难以实行。如有必要要停止他们的宗教职权，应经过适当的法律程序。

十、禁书的法令大可不必，因为教会既不能对抗出版商人，反之，禁书令能使该书更为畅销。

十一、关于婚姻法，法典应参照社会和心理对婚姻认识的原则而修正，使教会法不与民法完全脱节。

结论

有些人认为权威可以爱的拘束来代替，甚至认为可取消法律。这种论调在现代的社会学家看来，实在太天真了。教会必然需要法律，没有法律的帮助，今天教会的情形更难以想象；但是法律是为人而建立的，所以应达到利人，而不是碍人的地步。法律只是一个工具，所以法律只应助人，而不应使人失去永生。法律的目的就是「人灵的得救」，基督所立的圣事都是为人的。教会本身就是最大最奥秘的圣事，所以教宗比护十二说得好：「教会无论个别或集体地去训练人的时候，常应按照基督的法律，并适合当时当地的实际情形，因为这样教会才能成为人的伦理基础。教会的目的是那本性良好，充满基督真理和恩宠的人类，他应受到尊敬和加强」。教宗若望廿三世在召开第二届梵蒂冈大公会议

—245—

时，也特别强调这大公会议将是一个神牧的大公会议，所以将来的法律必会在神牧和社会的双重原则下建立起来。可能仍不能尽遂人意，但仍将是一划时代的革新。

(本文取材自 Concilium，vol.48，The Future of Canon Law. Paulist Press 1969)


神学论集-利玛窦的挚友李我存-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

利玛窦的挚友李我存

张奉箴

徐光启、杨廷筠和李之藻是利玛窦的挚友。三人在明末帮助在华的天主教士，建立中华天主教传教区的基础，颇多贡献，被誉为「中国天主教开教三大柱石」。他们三位再加上王征，则被称为「四贤」。徐光启和李之藻，在国史上又被称为明末协助西学传入我国的「伟人」。本年适逢李之藻逝世三百四十年，谨草此文，以为纪念。

本文有关李之藻的历史资料，曾参阅新会陈垣所撰「明浙西李之藻传」，和杭县方豪撰「李之藻研究」，在此特表谢意。

李之藻（一五六五—一六三0）字振之，又字我存，领洗后圣名良，又字凉庵，号凉庵居士，凉庵逸民，东海波臣，存园寄叟，凉庵子，凉叟。嘉靖四十四年（一五六五）生于杭州仁和县的武人之家。之藻自幼，聪慧拔俗，酷好算术并经世实用的科学。万历二十二年(一五九四)中举人；二十六年(一五九八)会魁(中进士第五名)，遣为南京工部营缮司员外郎。次年（一五九九）调京任职。万历二十九年认识利玛窦，一见如故。该年冬在利子的口授下，译成「经天该」一书。万历三十年（一六0二）襄助利玛窦刻印「坤舆万国全图」。暇时和利玛窦研讨天文，地理，水利，音乐，数学，理化，神学，哲学，伦理，宗教，以至政治，军事等学。万历三十一年（一六0三）利玛宾的「天主实义」一书在京出版。不久(一六O七)汪孟朴在杭州又重刻。在这重版中，有李之藻的「天主实义重刻序」文。该年之藻出任福建学政。万历三十三年(一六O五)和利玛窦共编「浑盖通宪图说」。三十四年(一六O六)任工部分司，治河山东。三十五年，在浙江处州(括苍洞天)为「浑盖通宪图说」做序。次年(一六O八)为利玛窦畸人十篇做序。畸人十篇的第六篇「斋素正旨，非由戒杀」，是利子和李之藻，于万历二十九年(一六O一)在北京的论道书。成历三十六年「圜容较义」一书在北京译竟。不久任开州知州，「被命守澶」(濮阳)。之藻在任内，曾兴水利，修州城，料理州衙内的开支案牍，为开州文庙创造乐器，选生徒为六佾舞，着「頖官礼乐疏」十卷等，颇有政声。陈垣论及四库着录史部政书类时，对之藻的「頖官礼乐疏」盛加赞誉，并论这书的完成，应在万历四十二年以前说：

『因数制律，自成一家，为宋以来所未有。其书言历代崇祀孔子之礼，并孔庙礼器乐器，图绘工细，参西洋书法。之藻于音乐，不独明其理，且习其法，故疏解特详，而终于乡饮酒，乡射礼，稽古证今，考辨赅博。其乐舞疏，持论尤精，谓：人生而成童，血气筋骨，渐以充盈，有所不容遏，圣人因而导之以舞。迨身心性命之学兴，而此道遂绝，已逾千载，盖有慨乎言之也。是书不知撰自何年，其论射仪，有二百五十年来，文盛教洽，士大夫渐思复古之说，所谓二百五十年者，当万历四十五年。然观其从祀沿革，则止于万历二十二年，从祀启圣祀之周辅成，而不及四十二年从祀两庑之罗从彦，是此书必成于万历四十二年以前，明二百四十年以后，为之藻未受洗前一二年所著也。』(注一)

陈垣的这种推定，是极可能的。

万历卅八年(一六一0)三月，李之藻在京患病。病中利玛窦殷勤地加以服侍和调护，李之藻病中，许下摒出爱妾，因而得以领洗。领洗后，取名良。不久病愈，实践领洗前的诺言，送妾出门，并且捐赠利子百金，为修建圣堂的用费。艾儒略记载李之藻的领洗经过说：

“李公我存久习利子，服其器识，凡有所行，多与相商，觉从利子之言则顺，问有不从，后辙有悔。时忽患病，京邸无家眷，利子朝夕于床第间，躬为调护，及病甚笃，已立遗言，请利子主之。利子力劝其立志奉教，得幡焉于生死之际而受洗。且奉百金为圣堂用，而李公之疾亦痊矣！』(注二)

萧若瑟神父，在天主教传行中国考，论李我存的奉教说：

『李之藻字振之又字我存，浙江杭州人，万历廿六年，会试中式第五名，累官至太仆寺卿，因从利玛窦讲求西学，得开圣教道理，遂倾心奉教。然因置有侧室，为教规所不许，未得领洗。万历三十八年春，偶患时疫，京邸无眷属，利公躬为调护，亲切如家人。之藻深德之，已而病笃，自忖必死，乃立遗书，请利公主之。利公慰藉备至。之藻感悟，泣求领洗，誓绝犯罪之端。玛窦鉴其诫。遂与领圣水，取圣名曰良，既而之藻病大瘥，不数日，竟霍然痊愈，知系天主大恩，献银百两于天主堂，以表谢恩之意。语人曰：「我此后有生之年，皆天主所赐，应尽为天主用」。果然不虚所言。以后大长热心，帮助西士着书立论，发明教理，二十年如一日，厥功最伟。』(注三)

万历三十八年（一六一O）五月，利玛窦在京患病期间，李之藻曾为他延请名医诊治。利子逝世后，李之藻等疏请葬地，兼献赠棺木一具，并为绘像。艾儒略记载李之藻献棺木并绘像的经过说：

『利子……有顷忽闭目如有所思，乃安然坐逝矣。时万历庚戌年四月也。李公我存经其丧事，市坚木为棺，会士阻之不得。匠人欲速其工，惧天灾而体变，李公曰：「勿亟。尔第加工。利子虽百日不坏」。越两日始就木。自利子殁后，人多画其像而景仰之。今太仆李公绘其像于圣堂左壁。』(注四)

万历三十九年(一六一一)李之藻丁父忧。他的父亲，当利子生时，曾在京跟利子等学习道理；南下前，领洗入教。之藻回家料理父亲丧事，路经南京，邀请郭居静和金尼阁两位神父并钟明仁修士来杭州传教，五月八日，便在之藻家中的临时圣堂内，举行第一台弥撒。圣三瞻礼日，迁居杭州城外之藻府中。六月，杨廷筠也因之藻并诸神父的讲劝而领洗入教。郭神父和金神父便迁入杨府。这年十二月，徐光启复除翰林院检讨。敦促礼部召李之藻等修改历法。疏入留中。万历四十一年（一六一三），李之藻改衔南京太仆寺少卿，上疏请用西洋法修历，并起用陪臣庞迪我，熊三拔、龙华民，阳玛诺，以及开馆翻译西洋重要历法等。明史志第七卷三十一，历志中说「时庶务因循，未暇开局」。李之藻的「请译西洋历法等书疏」，是一篇敦请皇帝开馆译书，以吸收西方科学的文章，在研究当时的西洋天文学说，并历算、及治中西文化交流史上，是一篇重要的文献。现将全文、录出如左：

『兹者恭逢皇上圣寿五十有一，盖合天地大衍周而复始之数。御历纪元，命曰万历，则亿万年无算之寿考，与亿万年不刊之历法，又若有机会之适逢。事非偶然，而其绍明修定之业，当有托始于今日者。迩年台监失职，推算日月交食，时刻亏分，往往差谬。交食既差，定朔定气，由是皆舛。夫不能时夜，不夙则莫，诗人刺焉。钦诺昊天，敬授人时，尧典之所首载，以国家第一大事，而乖讹袭舛，不蒙改正，臣愚以为此殆非小失矣。天道虽远，运度有常，从来日有盈缩，月有迟疾。五星有顺逆，岁差有多寡，前古不知，借后人渐次推测，法乃綦备。惟是朝戡征求，士乏讲究，间有草泽遗逸，诵经知算之士，留心历理者，又皆独学寡助，独智师心，管窥有限，屡改爽终，未有能确然破千古之谬，而垂万禩之准者。伏见大西洋国归化陪臣，庞迪我，龙化民，熊三拔，阳玛诺诸人，慕义远来，读书谈道，俱以颖异之资，洞之历算之学，携有彼国书籍极多。久渐声教，晓习华音，在京仕绅，多与讲论。其言天文历数，有我中国昔贤谈所未及者，凡十四事。一曰：天包地外，地在天中，其体皆圆，皆以三百六十度算之。地径各有测法。从地窥天，其自地心测算，与自地面测算者，皆有不同。二曰：地面南北，其北极出地高低度分不等，其赤道所离，天顶亦因而异，以辨地方风气寒暑之节。三曰：各处地方所见黄道，各有高低斜直之异，故其昼夜长短，亦各不同；所得日影，有表北影，有表南影，亦有周围圆影。四曰：七政行度不同，各自为一重天，层层包里，推算周径，各有其法。五曰：列宿在心，另有行度，以二万七千余岁一周，此古今中星所以不同之故，不当指列宿之天为昼夜一周之天。六曰：月五星之天，各有小轮，原俱平行，特为小轮，旋转于大轮之下，故人从地面测之，觉有顺逆迟疾之异。七曰：岁差分秒多寡，古今不同，盖列天外，别有两重之天，动运不同，其一东西差出入二度二十四分；其一南北差出入一十四分，各有定算，其差极微，从古不觉。八曰：七政诸天之中心，各与地心不同处所。春分至秋分多九日。秋分至春分少九日，此由太阳天心，与地心不同处所。人从地面望之、觉有盈缩之差，其本行初无盈缩。九曰：太阴小输，不但算得迟疾，又且测得高下远近大小之异，交食多寡，非此不确。十曰：日交食，随其出地高低之度，看法不同，而人从所居地面南北望之，又皆不同。兼此二者，食分乃审。十一曰：日月交食。人从地面望之，东方先见，西方后见。凡地面差三十度，则时差八刻二十分，而以南北相距二百五十里作一度。东西则视所离赤道以为减差。十二曰：日食与合朔不同，日食在午前则先食后合，在午后则先合后食。凡出地入地之时，近于地平，其差参至八刻，渐近于午，则其差时渐少。十三曰：日月食所在之宫，每次不同，皆有捷法定理。可以用器转测。十四曰：节气当求太阳真度，如春秋分日，乃大阳正当黄赤二道相交之处。不当计日匀分。凡此十四事者，臣观前此天文历志诸书皆未论及，或有依稀揣度，颇与相近。然亦初无一定之见。惟是诸臣能备论之，不徒论其度数而已，又能论其所以然之理，盖缘彼国不以天文历学为禁。五千年来，通国之后，曹聚而讲究之。窥测既核，研究亦审，与吾中国数百年来，始得一人，无师无友，自悟自是，此岂可以疏密较者哉？观其制窥天窥日之器，种种精绝，即使郭守敬诸人而在，未或测其皮肤，又况见在台监诸臣，刻漏尘封，星台迹断，晷堂方案，尚不知为何物者，宁可与之同日而论，同事而较也。万历三十九年，曾经礼部具题要将平素究心历理如某人某人等，开局编译，用备大典，未奉明旨，虽诸臣平日相与讨论，或窥梗概，但问奇之志虽勤，摘椠之功有限。当此历法差谬，正宜备译广参，以求至当。即使远在海外，尚当旁求博访，矧其欧琛求宝，近年辇毂之下，而可坐失机会，使日梭抱遗书之叹哉！洪武十五年，奉大祖高皇圣旨，命儒臣吴伯宗等译回回历，经纬度，天文书副在灵台，以广圣世同文之化，以佐台监尽参伍之资，付之史册，实为美事。今诸陪臣真修实学，所传书籍又非回回历书等可比：其书非特历术，又有水法之书，机巧绝伦，用之灌田济运，可得大益。又有算法之书，不用算珠，举笔便成。又有测望之书，能测山岳，江河远近高深，及七政之大小高下。有仪象之书，能极论天地之体与其变化之理。有日轨之书，能立表于地，刻定二十四气之影线，能立表于墙面，随其三百六十向，皆能兼定节气，种种制造不同，皆与天合。有万国图志之书，能载各国风俗山川险夷远近。有医理之书，能论人身形体血脉之故，与其医治方法。有乐器之书，几各钟、琴、笙、管，皆别有一种机巧。有格物穷理之书，备论物理事理，用以开导初学。有几何原本之书，专究方圆平直，以为制作工器本领。以上论书，多非吾中国书传所有，想在彼国，亦有圣作明述，别自成家。总皆有资实学，有裨世用。深惟学问无穷，圣化无外，岁月易通，人寿有涯。况此海外绝域之人，浮槎远来，劳苦跋涉，其精神尤易消磨。昔年利玛窦最称博览超悟，其学未传，溘先朝露，士论至今惜之。今庞迪我等须发已白，年龄向衰，遐方书籍，按其义理，与吾中国圣贤可互相发明，但其言语文字，绝不相同，非此数人，谁与传译？失今不图，政恐日后无人能解。可惜有用之书，不免置之无用。伏惟皇上，久道在宥，礼备乐和，儒彦盈廷，不乏载笔供事之臣，不以此时翻译来书，以广文教，今日何以昭万国车书会同之盛？将来何以显历数与天无极之业哉？如蒙俯从末议，敕下礼部亟开馆局。征召原题明经通算之臣如某人等。首将陪臣庞迪我等所有历法，依照原文译出成书，进呈御览，责令畴人子弟，习学依法测验。如果与天相合，即可垂久行用，不必更端治历，以滋烦费。或与旧法各有所长，亦宜责成诸臣，细心斟酌。务使各尽所长，以成一代不刊灵宪。毋使仍前差谬，贻讥后世。事完之日，仍将其余各书，但系有益世用者，渐次广译，其于鼓吹休明，观文成化，不无裨补。』(注五)

由这篇疏文，可见李之藻对利玛窦的学识多么钦佩；称他「最称博览超悟」。此外也可见到之藻愿翻译的西学范围相当广泛，其中包括历术、水法，算法，侧望，仪象，日轨，舆地，医理，乐器，格物，几何等科。然而他所希冀的仅是「照依原文译出成书，进呈御览，责令畴人子弟习学，依法测验」而已，并没有进一步地倡导，吸收融会西学后，自己更应加以创作，发明。这点，李之藻似乎不及徐光启。李之藻所愿作和实际作的工作，仅是一些编译，介绍的琐事，没有进一步地加以深究西洋之所长及所短，而把水平提到批判并彻底研究和推进的地步。但是李之藻的文笔，清秀隽劲，他翻译的书籍，在我国科学界中，是有相当地位的。称他是明代数学、历算学奠基人之一，并不过份。

万历四十一年(一六一三)，李之藻把利玛窦生前所讲授的「同文算指」并「同文算指通编」刻版印行，公诸学界。两年以后(一六一五)，迁高邮制使，任了敕理河道工部郎中，在修治河漕上颇有建树。这年云栖侏宏，着「竹窗三笔」，开始反对天主教。

万历四四年（一六一六)南京礼部侍郎沈宓，上「参远夷书」，对天主教加以攻击，发动所谓的「南京教难」，不侯朝旨，巨兴大狱，逮捕王丰肃神父，钟明礼，钟明仁等二十六人。这次教难延长一年之久。在教难中，徐光启在京上「辩学章疏」，杨廷筠在杭州着「枭鸾不并鸣说」，李之澡在高邮，都竭尽全力，以保卫圣教。明史列传第一百六，卷二百十八对这次教难轻描淡写说：

『 [image] 改庶吉士，授检讨累官南京礼部侍郎，掌部事。西洋人利玛窦入贡，因居南京与其徒王丰肃等倡天主教，士大夫多宗之。 奏：陪京都会，不宜令异教处此。识者题其言。然 [image] 素乏时誉，与大学士从哲同里闬相善也。』

这里所说的士大夫，便是李之藻，徐光启等。

万历四十五、四十六年，之藻任工部都水司即中提督河道兼督禾。

光宗泰昌元年（一六二O)，李之藻因母丧返里。十月因徐光启的嘱托，委派张焘赴澳门，购西铳。

熹宗天启元年(一六二一)三月，后金兵取沈阳，辽阳经略袁应泰等战死。这年之藻任广东布政使参政及监督军需光禄寺少卿，兼管工部都水清史司郎中事。四月上「为制胜务须西铳乞敕速取疏」。五月会上「谨循职掌议处城守军需以固根本疏」，言明守卫京城和练兵的计划。之藻兼任军需光禄寺少卿，大约是徐光启推荐的。原来万历四十七年(一六一九)九月十五日，徐光启由左春坊左赞善兼翰林院检讨。被任命为詹事府少詹事，兼河南道监察御史，管理练兵事务。在这次通州和昌平练军中，徐光启留下了两部军事著作，一是他手订的「徐氏庖言」二是他练兵的「选练条格。」这年旧历六月，沈 [image] 至京任礼部尚书兼东阁大学土，寻加太子太保进文渊阁，再进少保，兼太子太保，户部尚书，武英殿大学士，又掀起排斥天主教的风潮。南京部员徐如珂，余懋孳等，迎合沈 [image] ，弹劾李之藻，徐光启杨廷筠三人，斥为邪教魁首。于是徐光启便于是年九、十月间，请假赴天津，研究农业科学，着手编纂「农政全书」。这年杨廷筠刻印了「代疑编」一书，为天主教辩护。天启二年，给事中惠世扬，周朝瑞等劾 [image] 「阳托募兵，阴藉通内，」刑部尚书王纪，再疏劾 [image] ，「比之蔡京」。 亦劾纪，大学士叶向高也疏斥沈 [image] 。沈 [image] 不自安，力求去官。这年七月皇帝命沈宓「乘归」，逾年卒，赠太保说文定。教难方平。

天启三年(一六二三)，李之藻见阉党开始专权，便辞官南归。和傅泛际(Francis Furtado,S．J．1587-1653)神父等，隐居灵隐天竺间，名其园曰「存园」，自号「存园寄叟」，专心译着。这年为艾儒略神父的「职方外纪」作「刻职方外纪序」，序末题有「天启癸亥日躔天驷浙西李之藻书于龙华精舍」的字样。天启五年(一六二五)，曾作「读景教碑书后」。次年，在家宅旁，修建小圣堂，和司铎住屋各一所，诸圣瞻礼日祝圣。崇祯元年（一六二八)中秋，李之藻和傅泛际神父节译的「寰有诠」，在杭州译成付梓。「寰有诠」是葡国哥印伯拉(Coimbra)耶稣会哲学院，所采用亚利斯多着的「宇宙学」(Aristoteles，De Coelo et Mundo)课本。译笔古奥雅达。四库存目，置于子部杂家类。卷首有「崇祯元年，戊辰日躔天驷之次，后学李之藻，盥手谨识」的「译寰有诠序」。序中论「寰有诠」可以帮助读者认识天主说：

『……景教来自贞观，当年书殿翻译经典颇多，后人妄为改窜，以归佛藏。元宗沈晦殆九百载。我明天开景运，圣圣相承，道化翔洽于八埏，名贤荐瑞于上国；时则有利公玛窦，浮槎开九寓之程，既有金公尼阁，载书瑜寓部之富；乾坤殚其灵秘，光岳焕彼精英，将造阙廷，鼓吹圣教，文明之盛，盖千古所未有者。缘彼中先圣后圣，所论天地万物之理，探原穷委，步步推明，繇有形入无形，繇因性达超性，大抵有惑必开，无微不破；有因性之学，乃可以推上古开辟之元；有超性之知，乃可以推降生救赎之理，要于以吾自有之灵，返而自认，以认吾造物之主。而此编第论有形之性，犹其浅者。』

之后，李之藻论翻译这本「寰有诠」的经过说：

『余自癸亥归田，即从修士傅公泛际，结庐湖上，形神并式，研论本始，每举一义，辄幸得未曾有，心眼为开，遂忘年力之迈，矢佐翻译，诚不忍当吾世失之。而惟是文言夐绝，喉转棘生，屡因苦难阁笔。乃先就诸有形之类，摘取形天、土、水、气、火、所名五大有者而创译焉。夫佛氏愣严亦说地、水、风、火，然究竟归在真空。该惟究论实有，有无之判，含灵共晓，非必固陋为赘，各引端倪，尚俟更仆评焉。然而精义妙道，言下亦自可会，诸皆借我华言，翻出西义而止，不敢妄增闻见，致失本真；而总之识有，足以砭空，识所有之大，足以砭自小自愚，而蝇营世福者，诚欲知天，即此可开户牖，其于景教，殆亦九鼎在列，而先尝其一脔之味者乎。是编竣，而修士于中土文言，理会者多，从此亦能渐畅其所欲言矣。于是乃取推论各理之书，而嗣译之。噫，人之好德，谁不如我，将伯之助，窃引领企焉。不然秉烛夜游之夫，而且为愚公为精卫夫，亦不自量甚也。』

这序文中所提到续译的「论名理之书」，便是「名理探」。名理探也是十七世纪葡国哥印伯拉耶稣会哲学院，所采用亚利斯多着的论理学讲义。原书西名为Commentarii Collegii Coimbricensis e Societate Jesu: In Universam Dialecticam Aristotelis Stagiritae共有三十卷，一六一一年在日耳曼出版，李之藻和傅泛际合译了十余卷。崇祯四年(一六三一)首五卷在杭州出版。崇祯十四年前，次五卷也刻竣。之后，博泛际又请人帮助，续译其它二十卷。崇祯十四年(一六四一)全书已译完待刻；大约因了满清的入关，刻印的工作便停止。战乱中、原稿也散失了！

「名理探」首五卷目录前有「远西耶稣会土傅泛际证义」「西湖存园寄叟李之藻达辞」的字样。目录之未有「同会曾德昭、费奇规费乐德订」和「值会阳玛诺允」的识文。这里所谓「订」便是教会中「审阅人」，所谓「允」便是教会中「准印人」，所谓「值会」便是「耶稣会会长」的意思。「崇祯九年日躔寿星之次奉命督修历法，「山东布政司参政李天经，书于修历公署」的「名理探序」中，叙说傅泛际迻译此书的动机，和首五卷业已问世说：

『盈天地间，莫非实理结成；而人心之灵，独能达其精微，是造物主所以显其全能，而又使人人穷尽万理，以识元尊，乃为不负此生，惟此真实者是矣。世乃侈译虚无，诧为神寄，是致知不必格物，而法象都捐，识解尽扫，希顿悟为宗旨，而流于荒唐幽谬，其去真实之大道，不亦远乎。西儒傅先生既诠寰有，复衍名理探十余卷，大抵欲人明此真实之理。而于明悟为用，推论为梯。读之，其旨似奥；而味之其理皆真，诚也格物穷理之大原本哉。……余向于泰中阅其草创，今于京邸，读其五帙，而尚未覩其大全也，不胜跂望以俟之，是为序。」

「名理探」书前，还有一篇李之藻哲嗣历局监生次霦的「又序」，叙述李之藻译此书的经过，和译成的卷数说：

『……余小子其何知？惟德曩侍先大夫，日聆泰西诸贤昭事之学，其旨以尽性至今为归，其功则本的穷理格致，盖自函盖内外，有模有象，不论不议者，无不叩其底蕴，而发其所以然；觉吾人禔缮，始有实际，身心性汇，始有究竟归宿，贞教淑世，直遡宣尼公且而嘿契焉。……先大夫自晤利先生于京邸，嗣辙所之，必日偕西贤切劘扬挖，迨癸亥庐居灵竺，乃延体斋傅先生，译寰有诠，两载削稿，再阅岁，因复翻是编。……第厥意义宏深，发抒匪易；或只字未安，含毫几腐，或片言少棘，证解移时，以故历数年所竟帙十许，乃先大夫旋以修历致身矣。俟余入署缵业，鞅掌测演，怅居诸之虚迈，继述之未从，每为私阅有余恫焉。』

由这段序文中可知李之藻译竟「寰有诠」一书，是在天启五年(一六二五)乙丑。开始译「名理探」当在天启六年（一六二六）丙寅。迄崇祯二年（一六二九)十二月，应召赴京修历而中辍。前后共有三年，共译成十余卷。

「名理探」的内容，命名和刻本的卷数，李次霦(侯声)的「又序」中，说得扼要完备。他说：

『盖「寰有诠」评论四行天体诸义，皆有形声可晰，其于中西文言，稍易融会，故特先之以畅其所以欲吐，而此则推论名理，廸人开通明悟，洞澈是非虚实，然后因性以达夫超性，凡人从事诸学诸艺，必梯是为嚆矢，以启其倪，斯名之田「名理探」云。其为书也，计，三

十卷，奥而不浮，赜而有序，统之函五大伦，而究则归于一真语之抉源，步之跖实，殊海心同，若合符节，何有携贰以自生障碍哉？丁丑冬、先生主会入都，示余刻本五帙，益觉私衷欣赧交构。盖赧者、所贻清白，力莫能助剞劂之费，至欣者、则景祚天开，圣天子留心钦若，迩日昭鉴斯道，有裨世教，因锡以御牓，颜曰效褒天学，天哉皇言，开榛芜，启蒙瞆，息异喙，定一真，是斯道大明大行之一会乎！有志于正学者，得是编为引端焉，于以信表章之非诬，倡秉彝之有自，至德不孤，行将殚西学以公诸寰宇，使旨趣不迷，统诸归一；则曩之窒者通，疑者信，宁为「名理探」而已耶！余小子实不胜企愿焉。因不揣固陋，为摭其大端如此。崇桢祀犂，单阏之岁，日躔降娄，仁和后学李次霦撰。』

这里李次霦所谓的「先生」便是传泛际神父。

李之藻的「名理探」译笔，简畅邃妙，可谓具信、雅、达三长。读之使人觉得深入浅出，好像不译品。譬如「名地探」卷五，五公之篇第六「论依」，读来便如读原著一般。「论依」篇一开始说：

『设依也者之三解。一曰：是可在，又可不在，而其底不即坏也。因此而分为可离之依赖者，与不可离之依赖者。二曰：是能在此一物，亦能不在此一物者。三曰：非宗非类，非殊非独，而常在手底者。

(古)依者云何，或在或否，其底非损。一可离底，一不可离。物之有动，是谓可离，黑在于鸦，则不可离；明悟所用，脱黑非黑，鸦性不损。

(解)依赖之要理有三。一、凡依于底之物，如几何冷热。举此义乃依赖与自立之所由别者。二、凡依赖之情，或就固然而宜，或就可不然而宜者。三、凡就可不然而宜之称也、此第二义复分二端。一其本元是依赖者，又就可不然而然而宜，如黑白之类。二、其本元是自立者，但就可不然而宜，如受服受饰者之类。博斐略所解之依赖，但举第三义耳。』（注六)

崇祯元年（一六二八)，李之藻编辑并出版了天主教丛书第一集，提名「天学初函」。这里所谓的「天学」便是「天教」「天主教」，真理之学的简称。所谓「初函」便是仍有二函、三函将赓续问世的意思。这部丛书共有「理」「器」两编，合二十一种，共五十四卷，三十三册，日本东京「内阁文库」和「静嘉堂文库」都有藏本。现在依据东京「静嘉堂文库」所藏，谨将全书的名称、著者与卷数列出如左：

1、「西学凡」、艾儒略答述、一卷；

2、「天主实义」、利玛窦述、二卷，

3、「辩学遗牍」、利玛窦撰、一卷，

4、「浑盖通宪图说」、李之藻撰，利玛聱指授、二卷，

5、「畸人十篇」利玛窦述、二卷，

6、「交友论」、利玛窦撰一卷，

7、「二十五言」、利玛窦述、一卷，

8、「七克」、庞廸我撰，七卷，

9、「灵言蠡勺」、毕方济口授、徐光启笔录、二卷，

10、「职方外记」艾儒略增译，杨廷筠润色、五卷，

11、「泰西水法」，熊三拔撰述，徐光启笔录、六卷，

12、「几何原本」，利玛窦口授、徐光启笔译、六卷，

13、「简平仪说」，熊三拔撰说、徐光启剳记、一卷，

14、「同文算指」利玛窦授，李之藻演前编二卷，通编八卷；

15、「图容较义」，利玛窦授、李之藻演，一卷，

16、「勾股义」、利玛窦、徐光启撰、一卷，

17、「测量法义」、利玛窦口译、徐光启笔授二卷，

18、「表度说」、熊三拔口授、周子愚，卓尔康记，一卷，

19、「天问略」阳玛诺条答，一卷，

20、「测量异同」、利玛窦口译，徐光启撰，一卷，

21、「景教中国流行碑颂书后」、李之藻撰、一卷。

李之藻在「天学初函」之前有一篇「刻天学初函题辞」，讲明「天学」和「初函」两名辞的意义。题辞全文说：

『「天学」者，唐称景教，自贞观九年入中图，历千载矣！其学刻苦，昭事绝财、色、意、颇与俗情相盭，要于知天事天，不诡六经之旨，稽古五帝三王，施今愚夫愚妇，性所固然，所谓最初、最真、最广之教，圣人复起不易也。皇朝圣圣相承，绍天阐绎，时则有利玛窦者，九万里抱道来宾，重演斯义，迄今又五十年，多贤似续，翻译渐广，显自法象名理，微及性命根宗，义畅旨玄，得未曾有。顾其书散在四方，愿学者每以不能尽观为憾。兹为丛诸旧刻，胪作理器二编，编各十种，以公同志，畧见九鼎一脔。其曰「初函」，盖尚有唐译多部，散在释氏藏中者，未及检入。又近岁西来七千卷，方在候旨，将来问寄探颐，尚有待云。天不爱道，世不乏子云夹际，鸿业方隆，所望好是懿德者，相与共臻厥成；若乃认 识真宗，直寻天路，趁性而上，自须实地修为，因非可于说铃书肆求之也。凉庵逸民识』

崇祯二年（一六二九）之藻为毕方济(Francis Sambiasi, S．J．、1582-1649)神父所著的「睡答昼答」作「睡画二答引」，引中所言，读毕、使人兴起超脱的心意，这篇引文简短、精悍，可以代表之藻的晚年成熟作品。引文未注明「书于广陵舟中」，大约是写于应召赴京修历的途中：

『人自有生迄没齿，自省皆是一梦，他人从旁看之，则皆一画，从古人至今人，皆梦皆画也，则从小事至大事，从一事至亿万事，愉悲妬恋，得丧死生，以至征诛揖让，无不梦，无不画也。梦无留迹，画有留迹，而迹虚非实；试梦中说梦，画复评画，梦从何起，从何灭，何以不自觉不自主，铸鼎象物，辨神奸、垂法戒。既以身入画矣，当作梼木兀 垂戒画，抑作圣吉吉垂范画。夫梦缘习生，不梦推车入鼠穴，非所习也。根性本超，合眼栩栩，机神已逗，醒来秋驾师傅，情就熟生，寤不自主，何况于梦。所以练性忘情，以寤寐卜所学之浅深也。若乃举心动念，使妨描画有人，十目十手，倍益警策，方且潜伏为龙见雷声，谁甘备诸丑于蝇营狗苟，此今梁子睡画二答之旨。牛角 论则随事省克，精论则通昼夜为大觉，彻宇宙为绘观，无非道，无非学也。如以睡与画而已矣，则蕉鹿柯螳，世方长迷不醒，提唤实难，而辩士舌，文士笔，盈耳充栋，绝胜丹青之用，不闻蒙瞍有省，奚以之解底盘礴，而咀黑甜之味为。

崇祯己巳、日在斗，李之藻书于广陵舟中。

此外李之藻的遗墨还有一篇「刻圣水纪言序」，一篇「铸钱议」，一篇「黄河濬塞议」，一篇「山海关西虏抚赏识」。由这些遗着可以看出李之藻的博学多才和文章的弘阔壮典。陈垣对李之藻的评语很是中肯。他说：

『之落博学多通，时辈罕有其匹。其为文，汪洋浩瀚，才气四溢。时西士寓书罗马者，无不称之藻为此间才士，以故之藻于西土殊有名。玛窦本记忆学专家，之藻序畸人，称玛窦经目，能逆顺诵。之藻效之，相传二人偶过一碑共读。已玛窦背诵如流，之藻逆诵误一字。玛窦叹服其聪颖有如此。其于圣教未信时不轻信，既信后则拳拳服膺而弗失。其后半生精力，更尽瘁于译书刻书，输入西洋学术，以弘圣教，业亦伟矣，后人仅以畴人视之，浅乎哉』(注七)

徐光启在「刻同文算指序」中，盛称李之藻是「卓荦通人」。杨廷筠在「同文算指通编」序文中，记载利玛窦对李之藻的聪颖也很钦佩。廷筠说：

『往余唔西泰利公京邸，与谭名理数日；颇称金兰，独至几何图弦诸论便不能解，公钦曰：「自吾抵上国，所见聪明了达，惟李振之，徐子先二先生耳。振三夙禀灵心，相容武库，而复孜孜问学，意有所向，辄屏营一气，极虑研精，以求至当，故独至之解，每不可及，用志不分也。』

崇祯元年（一六二八)三月十日思宗召徐光启起补原职：礼部右侍郎兼翰林院侍读学士，协理詹事府事。次年(一六二九)五月升光启为礼部左侍郎，署理礼部事务。旧历五月初一日日蚀，钦天监推算有误。于是思宗便计划修改历法，而由礼部负责。七月十一日，礼部咨询各方面的意见，奉上 「礼部为奉旨修改历法开列事宜乞裁疏」，提出了修正历法的原则和工作纲领，疏中会提及荐举李之藻修历的经过说：

『臣部四十等年原疏，推举五人！，为史臣徐光启，臬臣邢云路，部臣范守己，雀儒秀，李之藻。今三臣俱故，独臣光启见在本部，似可督领其事，恭候皇上任使施行。至臣之藻以南京太仆寺少卿丁忧服满在籍，如蒙圣明录用，伏乞敕下吏部，查明履历，酌量相应员缺，起补前来，协同任事』。

七月十四日奉到思宗的谕旨，命令修历，由徐光启督领，并命起补李之藻供事说：

『崇祯二年七月十一日上，本月十四日奉圣旨：「这修改历法四款，俱依议。徐光启见在本部，着一切督领。李之藻速与起职，蚤来供事。该部知道』。

崇祯二年(一六二九)七月二十一日，礼部为申请铸发「督修历法关防」，呈上「礼部题请修改历法敕书关防疏」。七月二十四日奉圣旨：「是。与做督修历法关防」。七月二十六日徐光启上「条议历法修正岁差疏」。疏中提到历法修正十事，修历用人三事和度数旁通十事。在修历用人三事中曾特别提到龙华民，邓玉函并李之藻，以及疏请饬之藻「蚤来」说：

『中外臣僚、臣部所举南冏臣李之藻已蒙录用，仍令蚤来』。

该年八月初一日，思宗批示，命催李之藻前来说：

『本年八月初一日本圣旨：「这条议历法，立论简确，列款明备。修正岁差等车，测验推步，参合诸家，西法自宜兼收，用人精择勿滥。李之藻着速催前来。仪象急用，工部委官督造；度数旁通有关庶续，一并分曹料理。该衙知道』。

李之藻接到圣旨后，便由杭州搭舟、于崇祯二年冬十一月动身。行到扬州和沧州染血疾，延医调养。次年（一六三O)旧历五月初六到京，陛见后，便到历局供事。徐光启在崇祯三年五月十六日所上「修改历法请访用汤若望、罗雅谷疏」中论李之藻来京供职历局说：

『臣之藻只奉简命，亦于去冬十一月自原籍杭州府起程前来，行至扬州、沧州两处，为因血疾再发，医疗耽延，今幸获痊，已于本月初六日陛见讫，旋即到局，协同臣光启恪遵原议规则，督率该监官生，在局供事，推求测验，改正诸法』。

之藻到京后，便和徐光启，罗雅谷等译撰历法书籍。徐光启在崇祯三年（一六三O)九月二十日，所上「修历因事暂辍略陈绪疏中，列出光启，之藻并罗雅谷四个月中所译的书共五卷。就是「历指」一卷，「测量全义」二卷，「比例规解」一卷，「日躔表」一卷。

李之藻在奉召来京修历的路上，便染病两次，抵京后，身体一直不很健康。赴历局协助徐光启翻译历算书籍不久，便卧病不起，崇祯三年（一六三O)阴历九月二十七日(阳历十一月一日)，与世长辞。临终时把护教的任务恳托徐光启肩负。讣文传到罗马，耶稣会总长魏台来斯基(Mutius Vitelleschi, S．J．,1615—1645)因李之藻对在华天主教及耶稣会多年的殷勤照顾和卫护，命令全球耶稣会士都为李之藻奉献弥撒一台，略表知恩感德的衷悃。

李之藻是利玛窦的挚友，是在华耶稣会士的恩人，是圣教会的忠实卫护人，是促成中西文化，介绍西洋学术的伟人，他的逝世，无疑地为圣教会，为中国学术界，为耶稣会，为历局及徐光启都是重大的损失。李之藻是徐光启修历的左右手。在崇祯三年十二月初二日，徐光启所上「因病再申前请以完大典疏」中，曾提到李之藻的逝世，对历局的损失说：

『臣自兹奉命以后，料理未几，旋遭报警，辍业逾时；今秋才欲续成，而寺臣李之藻物故。目下算数测候誊写员役虽不乏人，而释义演文，讲究润色，较勘试验，独臣一身，即使强健踰人，尚苦茫无究竟，况今疾因支离，卧病一日则误一日之事。此再申前请，伏乞敕下支礼二部，商求堪用人员，更简数辈前来供事。若使臣医药遂効，可速于告成，如或痊可未期，亦便于承接矣！』

之藻的遗文，目下能收辑的有四十余篇。其中以类宫礼乐疏，浑盖通宪图说，圜容较义，乾坤体义，经天该，名理探，寰有诠，同文算指；历指，测量全义，日缠表，比例规解；读景教碑书后，黄河浚塞议，谨循职掌议处城守军需以固根本疏，为敌台事手本等较有名。

注：一、陈垣。明浙西李之藻传。一页及二页。

二，艾懦略。大西利先生行迹。六页。

三，萧若瑟。天主教传行中国考。一百四十页。

四、艾儒略。同上。六页。

五、增订徐文定公集。卷六。二十四页至二十九页。

六、李之藻译名理探。卷五。三十九及四十页。

七、陈垣。同上五页。


神学论集-今日神职人员的苦修生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

今日神职人员的苦修生活

Karl Rahner, S.J.著 单国玺 译

一、今日神职人员神修生活的概况

「平凡」是我们这一时代的一大特征，并且「平凡」的程度已经达到了使人震惊的地步。在以往的世纪里，连在教会内和神职人员之中，所有的各种差别，都远较今日更为显着分明。昔日伟大的圣人往往与强有力的大罪人同时兴起，并肩而立。然而，在今日，人类好似沉没于一种淡然乏味的「平凡」里，将光亮与黑暗混合在一起，使之成为阴郁灰暗的一团。这种现象特别在神修生活方面更为显着。

在许多方面，「生活」为我们这个时代的人远较上一代的人更为困难。的确，在神修生活中，有许多东西和方法，为我们这个时代的人已经失去了意义和吸引力，而被其它更重要的责任所代替了。这些责任是我们的先人所未曾负担过的。也许有人会说：「如果和上一代的人们相比，我们这一代人的神经系统就显得较为脆弱。这是两次世界大战给我们带来的创伤。」上面的话可能都是正确的，但并不足以说明我们这一时代之人「平凡」的根由。

当然，我们不应该陷溺到反动的保守主义里面去。否则，我们只要简单地继续或恢复昔日所有的一切，遵照古老的格言以及传统的方式，举行我们的祈祷，做我们的工作，利用我们的闲暇时间，就够了，何必研究神修革新的问题？然而，我们也绝对不应该忘记：在我们这个史无前例急遽变化的时代，在人们都急于寻找新的途径，暗中摸索探讨如何改革教会，革新神学、灵牧工作、以及神修生活的时候，往往有牺牲古老传统内所包含之真实纯正的基督教义之危险。当然，基督教义的精神应该不停地更换新衣，以不同的面目出现于每一时代。因此也应该采取现代人之思想、交谈、生活等新的「方式」。这是每一个时代之基督徒都应该面对的一个严重问题。然而，现代的方式是否在本质方面比以往时代的方式更好，应该成为一个坦白公开讨论的问题。因为历史性的演变，并不能绝对保证一切都常常由好进展到更好的境界。因此我们的任务就是努力寻找适当的新途径，以确保能够达到更美好的境界。

「形式」与「内容」并非不关紧要的，或只是在外表上彼此相关连的。二者确实有密切的关系，是不能绝对适当地分割的？所以在这个急遽变化的时代中，我们应该特别小心留意，不要使我们于无意之间，在新的形式乔装之下，制造一些赝品去代替纯正的「内容」。我们同样也应该注意，不要把属于基督教义核心的东西，在革新的乔装之下，尽行抛弃。否则，其后果是非常惨痛而可怕的。这个危机不但只是一个理论的可能，而且还是一个真的事实。这个事实已经由一个普遍的现象所证明：「平庸」、「刚好及格」、「不要做分外的工作」，以及「绝对不要超群出众」等态度，已经成了我们今日精神生活的「标准」。在今日的神职人员之中，实行这个「标准」的也大有人在。在修会人士之中，有不少的人讲论高妙的原则，但却很少有人做出实际的行动；今日有不少的组织，但炽热的生活却不多。今日在什么地方可以看到「圣愚」之人？今日是否还有神师必须严加限制他神子们所做的惊人「克己」与「苦工」呢？今日在什么地方可以看到那些光耀夺目的善表呢？今日在什么地方可以观赏理想化之多姿多采的具体生活呢？今日到那里去找那些甘贫乐道而度实际贫穷生活的神职人员呢？今日在何处可以找到真心实意为天主之神国奋不顾身而努力开疆拓土的志士与英雄呢？

今日的一般人，大都趋向资产阶级的享受主义。他们如果能够有漂亮舒服的汽车，在暑假中能够出外度假旅行，便沾沾自满自足。许多神职人员也不能超脱这种享受主义。我们固然不应该指名唤姓地评论他人，但也不应该在心中说：「主啊、我感谢你，因为我并不像那些有大宗收入和丰厚俸禄的神职人员。他们享受一个非常得意的捐献制度之成果。他们自以为是天主的管家，使自己的教堂在外表上看来井然有序，清洁美观。他们也会想办法，使自己在公共事务方面发生强大的影响力，受到人们普遍的尊敬。」我们不应该这样投石攻击他人，而只应该捶打我们自己的胸膛表示真心的忏侮。在任何环境之下，我们均应警惕，以免陷入上述的危险。

如果我们愿意用几句简短的话表达今日一般神职人员所遭遇的最大危机，我们就可以说：我们缺乏「神修生活」，我们没有足够的「克己」与「苦行」。现在我们抓住了我们这个时代之人「平凡」的根由。在以下两节中，我们先研究一下「神修生活」的性质和它的重要性，另外要讨论一下神修生活中的「苦修结构」，然后我们将要讨论一个在今日的环境中可以行得通的「苦修生活的具体方案」。

二、苦修生活的性质和重要

（1）广义的苦修生活：「神修生活」就是「偕同天主与归向天主的生活」。当我们为了天主而忘记自己的时候，当我们热爱天主、赞美天主、感谢天主的时候，我们就是在度「神修生活」。在圣宠内的精神生活，就是在我们的自身内实行天主性的生活，也就是用信望爱三德忍受人生的黑暗与痛苦，而期待永生来临的生活；换言之，就是不与世俗同流合污，而遵照「十二宗徒训诲录」(Didache)内的祈祷：「主宠速降临，尘世不久存」之精神而度的生活。

神修生活确实是天主自由圣宠的恩赐。我们所赖以生存的一切先决条件与环境，例如：我们这个时代的背景及其潮流趋势，我们由遗传所得的性格与气质，我们的同伴与周围的一切人，我们所生存的社会环境与宗教气氛、以及天主为使我们容易寻到他所赐给我们的一切助佑等，都是天主的特殊恩惠。这一切恩惠，虽然不受我们自由意志的控制，但却给我们的自由意志开拓了一个广大的园地。因了这些自由的恩赐，我们自己的自由才能有所表现。换言之，在我们自身内所习修实现的「神修生活」，同时也就是天主自由赐给我们之圣宠的实现。

然而，当我们称赞圣宠的能力时，也切不可忘记：圣宠并不常常促使我们获得一连串的胜利，也不常常把一切神修的障碍给我们扫除净尽。圣宠并不是一株简单而不受阻挠及常常欣欣向荣的花木。圣宠也不能使我们袖手旁观，把一切发展「神修生活」的工作都推给天主独自去做。总而言之，「神修生活」之所以称为「圣宠」，就是因为它需要人每日辛劳地去培养，不断地去操练和实习。简而言之，「神修生活」就是遵照「圣宠」及「本性」的规律，按照完全献身与天主的动机，利用有效的工作、有计划的修练、有意识地发展在我们之内的信望爱三德的生活。「神修生活」的这一番修练功夫，就是我们所谓之广义的「苦修生活」。

每一个神职人员，现在都应该反躬自问，省察自己是否有一个上述的「神修生活」。或许我自己一直到现在还只是一个「业余的基督徒」，或许我受圣宠的保护，或许因了特殊环境和伦理的约束，我还「差不多」没有背弃正路。或许我所得到的最大恩宠，就是我从来未曾寻求过的东西；或许我从来未曾把天主所赐给我的圣宠当作一件重大的恩惠看待，或许天主借着我生活的环境以及人事的变，迁如此照顾追寻了我，以致有朝一日我应该歌颂天主的仁慈说：「天主曾经由我愚蠢的生活中引出了一些善事。我的懒惰与怠慢，我的迟疑与冷淡，我心灵的固执与倔强等，都不能使他远离我，反而使他日益接近我。」这样的事确实是可赞美的！然而并不因此我们就可以推卸责任，而不按步就班地做我们应该做的努力。这些「努力」的对象，在年轻与老年的时期，能够有所不同，但在每一个人的「神修生活」方面，却占有一个相当重要的位置。(年长者因着天主圣宠赐给他的丰富经验，可能已经达到了神修生活炉火纯青的地步，在采用神修方法方面，可以有较大的自由。这种自由为我们青年人可能是一种危险，因此我们便不能任意取用。)

（2）狭义的苦修生活：狭义的苦修生活只是上面所说之广义的神修生活的一部分，并且只指基督徒之苦修生活的那一部分。这种苦修生活就是真正基督徒的「克己」。基督徒的「克己」不但使人牺牲生命中的积极价值(为达到目的可以取用的合理有效方法)，而且还牺牲人格的价值(当然保存着对更崇高价值之关系以及附属性)，例如：婚姻权利，发展人格所不可缺少的自由，财物的占有权与独立的使用权等。

a、基督徒苦修生活的崇高意义：基督徒的苦修主义，无论在原则或实行方面，最低限度都不能由纯粹本性的理论或观点去加以解释和评价。连自然律也不能提示这种苦修生活的真正意义。在本性界内，有内在价值的东西，除非在特殊的环境的压力之下，是不应该被牺牲的。在本性界内，放弃那些有内在价值的东西，就本体而论是不可能的，就伦理而论是倒行逆施的不道德行为。为了一种本性道学的观念，而认为现世的一切事物都是无价值的，或平庸的，或具有危险性的，因此用现世及本性的观点而轻视憎恨现世的事物。这种轻视与憎恨，从心理学的观点来讲是不健全的，特别从它的动机来看，根本就是错误的。尤有甚者，这种本性的苦行主义，能够暗中破坏基督徒之「克己」的真正意义，并且阻挠其具体的实行。

从纯粹的本性立场来讲，能够有这样的事情发生：一个人因了特殊环境的缘故(这个环境有获得某一种善的必然性，而同时却排除了获得另一种善的可能性)，实际受阻而不能获得与环境不相合之善。譬如：一个人为了训练自己的本性，使自己的行为能够中节，或为了能够积极地征服自己的情欲，所以放弃现代生活中的某些享受。但这样的苦行并不是基督徒苦修主义的真义。关于此点，人们亦可提出疑问，选择「福音劝谕」的生活，为大多数的人们，是否是「更好的途径」，以便在达成他们完整人格的各项尝试中整理出一个秩序。「福音的劝谕」也能制造新的危机，是一个简单的事实。 (如果人将教会历史中的「英豪事功」以及「极端事件」这样去解释，自然就会做出许多惨痛和错误的结论。我们不应该以「自律」为动机去解释大圣人们生活中所表现的极端主义以及惊人的补赎和苦行，我们也不应该以「圣愚狂」或以一种不属于基督教义的「精神、历史、环境等的影响」去说明那些大圣人们的极端现象。)但是，如果补赎及苦行不是「戒律」，我们就不得不反对建立苦修主义的任何企图及尝试了。连基督徒特有的苦修(譬如「福音劝谕」)也不能用这一类的辩证为根据而成立。因为这一类的「戒律」或「苦行」主义，严格地来讲，是属于现世的和本性的。这类的解释忘记了：基督徒的苦修是基督教义的一「主要部分」，也是基督教义的一种「绊脚石」以及基督教义和世界之隔阂的一种表记。因此，如果不了解基督教义的本质，就无法了解基督徒的苦修主义。

苦修生活既然是一种追求「基督徒成全之德」的圣善努力，而「基督徒成全之德」又必须基于「爱德」，因此除非以「爱德」为出发点，就不能完全了解基督徒苦修主义的真谛。舍此「爱德」，无论是牺牲行为的高贵，无论是基督的榜样等，都不足以说明基督徒苦修主义的完整意义，并且正是逃避解答它本身所引起的问题。譬如：对自己的生命做一种自杀式的奉献，就不能称为基督徒的苦修。因为这种奉献根本就是一种不道德的行为，不能真正实现对天主的「爱情」。

基督为什么选择了贫穷、贞洁、服从做为实现对天父之爱的具体表现与实际方法呢？

为解答以上的问题，必须先了解，在「克己」与「爱情」之间，应该有一个客观与内在的密切关系。这个关系就在于下面的这个事实：捐弃或牺牲以现世的观点所不应该捐弃的价值，就是受造之人对于永恒超越的天主之爱的「唯一可能的表现」；因为天主不但是世界之一切价值的最终意义与保证，而且他也愿意直接和我们相亲相爱。

这个爱情的启示，必须时常要求还报的爱情，因此也必须打破世界的渴望保持的孤立与隔绝。这个爱情的启示为世界是一个决裂。世界虽然是天主所创造所掌管的，但因了这个爱情的启示，却变成了一个次要的东西—暂时过渡的地方，我们人生的焦点，因了这个爱情的启示，已经转移到世界以外之另一个明确可以通达的去处了。

本性界的每一个美好的行为，都可以被圣宠提拔到超性的境界与爱德结合为一，以致可以成为共同实现天主救购之爱的行为。但这并不是说，这个爱情的超越性在本性美好行为的上面「显示」出来了。正因为这样的行为在本性与伦理方面是美好的，所以在现世才有它的意义—在它的本身之内才有正当的名义以及可理解性。但在这样的行为内，天主之永恒超越独立的性格并不能完全显出来。因此，天主只有缄默地隐藏在圣宠的境界之上。圣宠的境界远远超越现世的一切时间与空间的限度。我们对于天主的超越性以及现世的相对性之「承认」，只有藉牺牲现世的价值，才能够真正「显示」出来。这样的「承认」或「作证」，是天主直接赐给我们的恩惠，也就是超越现世以及现世一切美好之物的信望爱三德的真实流露，同时也是基督徒死亡的序幕—它的预演和赞许。因为在死亡中，人的整个实体与价值将完全赤裸裸地暴露于天主面前。在死亡时，人将要遭受最彻底的一次考问：是否要让自己进入一个暗淡而不可测量的来世，因此不得已而绝望地「克制自己」，将自己交于死亡的手中，或者是否希望藉基督死于十字架的奥迹而了解：彻底牺牲「现世其它的一切事物」，就是真正的热爱天主及与天主结合的生活，也就是将自己整个地交付给天主的表示。

如果狭义的基督徒苦修主义是基督徒之死亡的「预演」，将自己整个地投入永恒超越的天主手中，就是这种预演惟一可见的一幕。因为只有「死亡」是「现世最完备的牺牲」，同时也是信望爱三德最彻底的表现。但死亡也是一个不可逃避的，是天主为我们每一个人所命定的现世生活之结局。我们可以利用自己的自由，能够在罪恶中，也能够在救恩中，等待及接受它的来临，但却不能改变它那阴郁的面目，或除去它那「幽暗不明」的特质。为此「苦修生活」，就是自由捐弃以现世的观点认为所不应放弃之价值的「牺牲生活」，同时为受造之人也是惟一可见的方式和方法，藉以对永恒超越之天主表示自己诚恳的崇敬与做证。

b、基督徒苦修生活的重要性：如果我们实际放弃那些以现世观点认为所不应放弃的价值，我们就确实表示出对永恒超越之天主的爱情，并且因此就可以预演我们的死亡。这样的行为，最后只可以天主之普通或特别的召叫来解释。超性之爱也可以在本性方面稳而不见的美好行为中，或在伦理方面稳而不见的美好行为中实现（例如救赎之爱)。它也可以在缄默忍受痛苦和死亡中实现（例如超越的爱情)。的确，为忍受这些痛苦和死亡，苦修主义如果不是绝对必要的，至少也应该是一个有意义的「准备」，以致使将要来临的「死亡」．—如同基督之死亡来临的时候一样——能够在极端的脆弱中成为自由意志极一局的巅案。

天主关于此事所有明确及积极的旨意，在教会的结构上面，已经显示出来了。教会的本身就是天主的救恩存在于今世直至世界末日最重要的奥迹标记和保证。因此天主愿意：教会以可见的方式显露出构成他本质之爱情的来世特质与超越性。这个奥迹，特别藉圣洗和圣体两件圣事具体地实现了。因为藉这两件圣事，人能够参与基督的死亡，并且也能传报他的死亡，一直等到他再度来临的时期。这种与基督共生死的奥迹，在基督徒的「克己牺牲」或自由「捐弃行为」中，确实得以实现与存在。因此，基督徒的苦修生活是教会本质中绝对不可或缺的一部分，因此也不可任意将其抛弃。基督徒的「苦修生活」或克己牺牲生活，如同「福音劝谕」的生活一样，不但为基督徒是一个正常及永恒生活的规范，而且为教会中的每一份子，在任何时代，都是绝对必须而不可缺少的，虽然它的外表及形式在不同的时代能够有不同的表达方式。

基督的教会并不是现世大跃进的最后保证。因为教会将自己的希望只寄托于来世，并且教会是一伙特选之人所组成的团体，这些人藉信望爱三德有勇气寻求确实有绝对价值的来世。这些人并不企图在现世建立天主的国，而却坚忍地期待着天主国的来临(就是天主使现世改变而超升进入永恒来世的恩宠)，并在全世界面前，以活泼的信望爱三德度「克己牺牲」的生活，为来世永恒的天主之国做活的见证。所以，每一个真正的基督徒，在自己的日常生活上，都应该实行「克己」与「苦修」生活。每一个基督徒可以牺牲的事物有许多，虽然追求和保留这些事物不但不是罪恶，而且还可以使人的生活更有意味，更美丽充实。然而，一个基督徒，尤其神职人员—教会的代表，应该在世界之前做证，证明自己确实相信来世的永恒生命，表示自己不与现世之子同流合污，因为他们对来世只偶然有些模糊的概念而已。

现代的教外主义份子，在所谓基督徒的西方国家，占了人民的大多数。我们神职人员，在他们的眼中，最多也不过是有些宗教信仰的人而已。他们以现世的观点来衡量我们，认为讲道传教只是我们的一种职业而已，因为我们是人用金钱雇来担任这种职务的。如何用有效的方法，使今日的人们相信我们真正有坚强的信仰，并且确实以福音当做我们生活的中心，而不使它当做我们的招牌呢？为使一个正直的观察者真正地相信我们，我们就应该以真正的「克己牺牲」的生活做证，使他们清楚地感觉到我们确实是为了信仰而捐弃了许多有价值的世物，并使他们正确地了解我们的这种「苦修生活」，假设不是为了高深活泼的信仰之故，便毫无意义。在这件事上，我们不能欺骗任何人，因为他们都在细心观察我们的日常生活。为得到现代人对我们神职人员的信任，一个全面的「苦修生活」是不可缺少的先决条件。

三、神职人员苦修生活的实行

广义与狭义的苦修，在许多方面是相同的。在这一节中，先研究一下神职人员狭义的苦修生活，然后再论他们在广义苦修生活方面的实习功夫。

（一） 狭义的苦修生活：独身生活是神职人员之狭义苦修生活的一部分。我们不应该自欺，而不顾由牺牲婚姻生活所产生的困难。反之，我们应当清楚地意识到捐弃婚姻生活的种种困难，并且对自己说：「我依赖天主的恩宠，做了一个非常困难的牺牲。假设没有天主之爱在催迫我，这个牺牲便毫无意义与价值。假设没有基督向他所建立的教会所许诺的不能错误之言，牺牲婚姻生活也不足以为我的信仰做证。」为了信望爱三德而选择独身生活，正可以对世界证明这个事实：因着永恒超越的天主之名，有一些诚心诚意的男女，在他们的生命中，甘愿慷慨大方地追求远远超越现世的一切价值之上的永恒及来世的价值。

独身生活只是神职人员「克己」的一部分而已。他「克己」的范围还应该包括现代一般神职人员所有全部生活的环境，所遭遇的反对和轻视，以及反神职人士的敌意和他人不公平的批评等。(在未蒙救恩的人们中间，有一种根深蒂固的反神职主义。在他们暗淡的心灵深处，对于天主的光亮，有一种自然的反抗。他们竭力预防，不使天主的圣宠侵入，他们更不愿意接受天主之超性恩宠的使者与见证。)我们也不应该忘记，真诚服从教会的权威，也向现代的神职人员要求很大的「克己」与「苦修」功夫。

（二）广义的苦修生活：关于神职人员广义的苦修生活，可以举出许多实例。但最重要的，还是修练纯正的意向，以及培养发展个人神修生活的渴望。宗教信仰生活，往往有始自内心和终于外表形式化的危险。这种外表形式化的倾向，不但危害我们的牧灵工作，使我们成为教会中例行公事的职员，而且更危害我们私人的灵修生活。不幸有不少的神职人员，仅仅机械式地做每日的默祷，形式化地行其它的神业，还以为自己是有真正内修生活的人。因此，有些度了数十年修会生活的会土，还不能给人们一种内心成熟的印象。我们也不应该完全沉没于外在的工作及活动中，以致使我们渐渐麻木不仁，不再理会在我们之内还有一个更宝贵的「天主与我个人之关系」的存在。

我们应该时常寻求并保持「兢兢业业地从事救灵工作」的态度。我们也应该对天主的圣宠抱有无限的信赖，而努力寻求坚忍不拔和贯彻始终的「恒心」特恩。这些话好似陈腔滥调，但如果我们略加以较深刻的反省，就可以体会我们实在并不相信天主之心比我们自己的心胸更伟大，也不相信他的圣宠可以制造奇迹。我们多次遇到困难就犹豫不决，好似一匹胆怯的马遇到障碍物时，就踌躇不前，不敢跳越一样。我们往往设想自已不能胜过这些困难，但如果我们对天主略有些信赖，屡次就可以征服所遭遇的困难。

不自持，坦白谦逊地承认自己有自欺的可能性，也是广义苦修的一部分。我们是否真正诚恳地对自己表示过不满意？我们屡次只对自己的行为表示不满，因为那些行为使我们在别人和自己面前丢脸，破坏了我们的尊严。我们是否相信我们可以真正地自欺自骗．原来我们的本性和情感都是自欺自骗的熟练老手。一个人如果有勇气真心承认自己有自欺自骗的缺点，才有资格称得起是基督徒，尤其是神职人员。同样我们也可以自问，别人是否敢坦诚地告诉我们自己所有的一切缺点？我们是否能够诚恳地接受长上、神师、听告解司铎等人的劝告和领导？在接受他们的领导时，我们是否只看他们由天主所领受的权位，而不看他们的领导为我们清楚与否？否则，我们多年所形成的服从教会神长之权威的态度，可能根本就是不正确的。这种错误的服从观念可能如此深入我们的心，以致我们不能看出它的错误。自由谦逊地接受长上的批评与指责，虽然是基督徒服从之德的一部，但有时也不免会给我们带来长久剧烈的内心痛苦与斗争。然而，如果一个会士，在他所不喜欢的事上，拒绝服从长上的命令，不但表示他不渴望修真实的服从之德，而且还为自己剥夺了一个非常重要而不可弥补之超越自己的可能性。谁若真正渴望摆脱自己，就应该采取一种真正能够超越自己本身、感情和度量之标准的特殊有效方法。(在此处，只有客观的原则做标准还不够，还应该加添上人与人之间具体的「你」与「我」之关系，以及兄弟之间的规劝和辅导。)

除此以外，渴望并勇敢地承担神职人员之孤独与寂寞的生活，也属于广义的苦修精神。根据叔本华(Schopenhauer)的观察，大多数的青年都竭力逃避孤独与寂寞，因为他们除了不敢在孤寂中面对自己之外，可以接受其它任何事物的挑战。一个人如果渴望事奉天主，就不得不在孤寂中面对自己，使自己寻找隐而不见和超越一切的天主；他绝对不应该用空谈、过分忙碌、分心务外等方法逃避自己和天主。有时连为天主神国的传教工作，也能够变为对真正内修生活的一种逃避。

今日的神职人员，急切地需要修练自动自发「克己牺牲」的苦修精神。最重大及最具决定性的补赎和克己，屡次是由外在的职务、责任和环境等因素所加给我们的。然而，我们是否能够抱着基督徒的希望与勇气来承担它们，是否能够毫不怨天尤人地接受它们，则将视我们是否会利用现代人所严加批评的「分外工作」来训练我们自己做高度的「牺牲与克己」而决定。

最后希望我们能够注意教会法典第一二五条所提示的神职人员之神修规范。在此处所列举的神业，例如：弥撒圣祭、私人祈祷、拜圣体、玫瑰经、听道等，在许多方面，都有不同的历史背景。然而，我们也可以自省，这些神业对于我们的具体神修生活是否真正有所裨益。如果「苦修」是一种有计划和自动自发的「克己牺性」生活，并且如果在圣神的强风静止时，我们愿意划桨推动自己的神修小舟向前迈进，我们就不得不有一个具体而又适用的「神修计划」。这个神修计划，当然应该因人制宜，具有应有的适应性和伸缩性。

（译自 Betrachtungen Zum ignatianischen Exerzitienbuch, Kosel-Verlag , Munchen, 1965,pp. 68.82 Aszese im Priestertum heute）


神学论集-天主子——救世主-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

天主子——救世主

陆达诚 房志荣

王敬弘 译 民国五十八年九月光启出版社初版

本书的副标题是「圣经中基督天主性之研究」。顾名思义可知本书是根据圣经来探讨基督是神的问题。「基督是神」乃基督宗教的特征，基督宗教不像印度教、回教、犹太教、及我国古代文献表达的那样只相信神的存在，也不像回教之尊崇穆罕默德、只以耶稣为神派遣来的先知，而是相信耶稣基督是神的独生子，是「出自天主的天主，出自光明的光明，出自真天主的真天主」(见信经)。耶稣问题的焦点乃他是「人而天主」。相信耶稣是「人而天主」，认识他，接受他，把自己奉献给他便是基督信仰的精华。

本书是五位法国圣经神学家的集体创作，分别讨论「旧约中对天主的盼望」，「宗徒时期教会中的基督耶稣」，「对观福音中基督的天主性」，「圣保禄书信中基督的天主性」，及「圣若望论基督之天主性」。因为每位作者所写的都是自己所擅长的部份，所以立论都很精辟，使人读毕，深深感到本书的标题及副标题所标榜的研究目的确实已经达到。这个目的在本书第五、六页可以见到：「本书的目的是在找出宗徒们认识耶稣的天主性的步骤。它所用的方法是靠耶稣自己所给的暗示和证明，随着一本本新约中的书及一个个作者，去找出为表达所用名词的转变。宗徒们对耶稣的第一个印象：他是一位杰出的经师，其次对他有一种对默西亚的信托，然后体会他是一个生活奥迹．一直到他死而复活后，才接受他为天主，认识他是在万物受造前即存在，他是天主子，天主自己。天主用了奇妙的教育方法，把他们从一个暗示的奥迹引到对耶稣信仰清楚的认识」。

本书的作者果然都是「专家」，而译者也知道用「术语」把他们的思想说出，这大概是中译本的最大特色了。不像有些译本，未将原作者的思想搞通，更没有消化，而生吞活剥地将外国东西搬进中国语言的领域，结果不但格格不入，而且简直是似通非通。本书译者绝不如此，他自己的确进入了原著的思想气氛中，受其熏陶濡染，然后努力用中文加以表达。可见翻译工作，特别是翻译有关思想的作品，绝非对外语机械式的认识所能奏功，而必须是整个人的介入。以上所引的一段文字告诉我们译者是否成功，那是与新约有关的一段。如今我们还要不厌其烦地引一段与旧约有关的译文，让我们体会，用中文讲神学，能讲到何种清楚有力的地步：

「这种以人的形式及感觉来描写天主的文学型式(所谓的拟人法：Anthropomorphism)直到最近才被详细研究。圣经讲到天主的口、眼、耳、鼻及脚，也讲他与人谈话，他的忿怒、怜悯，后悔及欢笑。作者采用了这些方法是为了表达雅威是生活的天主这一真理。天主自己毁坏了有关他的抽象形象及观念，而以一位生活而有位格者来与人面对面地相遇。他启示自己时并不以一个思想或崇高的观念出现，而是以一个朋友或敌人的姿态。这种把天主人性化的描写贯穿整都圣经，但从未减损天主的精神性。在此处我们可以看出天主的上智，它以一种象征性的预期，一种沉默的预言，好像计划给人隐密式地预尝天主的降孕奥迹」(页十九，最后几句笔者将译文略加修正)。

说过本书的积极供献之后，如今不妨将译文中的一些缺陷指出，以供译者及出版社的参考。

页一、三、十五中的「依撒尔」应依目前天主教及基督教的共同称谓改为「以色列」。页六八第七行的Essens比较普遍的中译是「安色尼」人，而非「爱生斯」。页四第三行，「默启性的预言中」更好译为「默示录一类的预言中」。页十一两次提到「位恪性」，「位格」已相当抽象，似乎不必再加上「性」字。页十二第八行「这个」神视向天主移动」应为「神视中所见的东西向天主移动」。

「依作者译名来说，把 Benot神父译成「本奴瓦」，似乎欠信欠雅，其姓宜改成「白」，名可另行斟酌。「喜密特」更好译为「史密特」，布瓦司马的「司」可以取消，，因为法文中，这字不发音。页四十四第六行： 「这种信仰(玛尔谷福音中的)尚未为保禄的思想所污染」。「污染」两字欠妥，大概是直译之故。页六六至六七，有四段引厄诺克伪经的话，但其中两处作海诺克」。

个别字误计有下列各处。页四末第五行「宗徒们却有」应为「确有」。页五未三行「表情」及页八末五行「表现」皆应为「表达」。页五三第六行「主体」应为「主题」。页一四三第二行「生为」应为「身为」。无用的标点(页二六末第二行，共六点)。古经篇名写错：页十一末第三行「包路克」应为「巴路克」，同页第六行「依：壹．二」之章数为「拾壹」之误，页十八第四行「谷：三三．廿」之篇名应为「出」，玛尔谷福音内没有第卅三章也。页一O一中间「依撒意亚第拾伍章」该为「第肆拾伍章」。个别错字有：页一，第七行及页七一末第六行「天子」应为「天主子」，页一二O第三行「指责」该为「指着」；页九末第五行 elohim之e印成c;页一 O四末第四行之引号未关闭，能使某些读者对引句之长度迷失；页四十一末第二行：「宗：捌．二十六—四」应为捌．廿六！四O。「依撒意亚外书」之「外」字可以在中译本中省略。

对于注脚方面，笔者认为既然注脚大部份都注圣经出处，因此凡只有一个出处的注脚，一律可列在原文中，以减少后翻寻找的麻烦。事实上最后两篇已这样作了。一四九页注三的 Jean Guillet为Jacques Guillet之误。

基督教道声出版社和东南亚神学院协会曾翻译过许多重要的神学著作，现在我们庆幸看到天主教也有「天主子——救世主」这样一本信理神学译书之出版，希望今后尚有更多类似之书译成中文。


神学论集-我要见到天主-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

我要见到天主

项退结

Rev．P．Marie Eugene de l’Enfant-Jesus,Je veux voir Dieu．Editions du Carmel。Tarascon(B-du-Rh．)1956．

全书一一五O页

由于阅读圣书，我接触到了描写非常生动的一册圣女德兰传，接着是圣十字若望传。一 二位重整圣衣会创始人的传记，使我对圣女德兰及圣十字·若望二人的著作感到兴趣。「我要见到天主」就是这二位圣人对灵修见解的导论。

作者婴孩耶稣．玛利亚．欧热纳神父是一位重整圣衣会士，他对撰写此书的经过有下列叙述。一九三三年左右，有一批中等及大专学校教授到圣衣会院来，请求会士给他们讲解圣衣会的祈祷之学。经过许多踌躇、反对，正面和反面意见，欧热纳神父终于拗不过教授们的决心。在邻近的大城市中，他们每年举行七次至八次以「圣衣会祈祷」为主题的演讲会。每次演讲以后作半小时祈祷，以后再交换意见。

开始时，有人以为圣衣会的祈祷方式已不适合现代人。欧神父指出：这一祈祷方式的实际效力已使上述怀疑冰消而教友对祈祷的关切，也充分表示出现代人对天主的饥渴。

十五年以内，作者以同一主题对不同听众作过许多次的讲演。终于他把讲稿整理成书，一九四九年，前一部份以「我要见到天主」的名称问世了。一年以后，又出版后一部份，称为「我是教会的女儿」(Je suis fille de l’Eglise)」一九五六年，加尔默罗出版社把二书合并成一书，成为一册「潜修神学大纲」。以前的二册版面颇大，印刷装订都不很讲究，合并的一册则印刷精美，用三十二开左右的版面，差不多只有普通日课经那样大小，纸张又很薄。粗看去，几乎令人相信它还没有以前二册中的一册那样丰富的内容。

作者在前后二次序言中指出：听众似乎喜欢以圣十字．若望为依据。但他却选择了圣女德兰，理由有二：第一，她是重整圣衣会之母：第二、在她晚年杰作「内心堡垒」一书中，她对一个灵魂上升的全部步骤描述无遗。欧神父此书是以圣女德兰所描述「内心堡垒」的「七个寓所」为经，而以圣十字．若望的思想为纬。

圣女德兰写那本书的情景非常特殊，以常人眼光看来，那是她最失败的时期，她的毕生事业已濒临毁灭边缘。一五六二年，她创立亚维拉第一座重整女修院。经过千辛万苦，她获得圣衣会总会长卢裴奥（Rubeo)神父的信任，允准她开拓重整工作。争取到年青的十字．若望和另一位神父以后，她建立了第一座重整圣衣会的男修院？重整事业蒸蒸日上，终于引起人们的妒嫉。不幸，总会也误以为圣女德兰违抗了他的命令。于是召开总会议，下令不准再扩充重整圣衣修院，并命令圣女德兰自选一座女修院安居，不准外出创建新会院。圣女德兰遂于一五七一六选择多雷铎（Toledo)隐居。翌年，对重整圣衣会有好感的教廷大使逝世，继位者抱定宗旨要毁灭圣女德兰的事业；那年年底，圣十字．若望竟被监禁，饱受非人待遇。就在最苦闷最黑暗的时刻，圣女德兰因上司命令而写了这本「内心堡垒」。

所谓「内心堡垒」，即天主藉圣化恩宠所居住的灵魂。圣女德兰早已希望看到一个在恩宠境界的灵魂是如何美丽。省会长命令她写一本关于祈祷书以后，正在她思考这本书的基本观念时，圣女德兰在神视中看到一个形状像堡垒的美妙无比的水晶球，里面有七个寓所。第七个寓所在中间，天主住在里面。其它六个寓所，可以描写成六个同圆周，越接近中间越明亮越美丽。因此，灵修生活即步步趋向灵魂深处，直至与寓居在中心的天主相遇相结合。

圣女德兰所云的七个寓所，其中三个是指灵修生活的前期，以后四个寓所则指灵修生活的后期，即秘修或潜修生活(vita mystia)。灵修的前期，灵魂只接受天主的一般性援助；后期中，天主以特殊方式援助灵魂，提携她上进。第五寓所中，灵魂从天主手中接受一项特殊使命，成为天主的工具，第六寓所中这工具逐渐完备，第七寓所中，人已完全与天主同化，成为十全十美的使徒，具有炽烈的救世热忱，发生令人惊异的效力。圣女又把灵魂的变化和蚕抽丝作茧变成蛾相比。她那时还不会亲眼见过由中国西传的蚕，只不过道听途说而已。因此言词之间小心翼翼，不敢造次，唯恐有违事实：「你们大概听说过丝是怎样成功的吧。这奇妙的方式，唯有天主能够创成。你们大约听说过，丝是由一种像胡椒一般的种籽而来。我从来没有见过它，不过是把听说的转述给你们，如果说的不正确，我可不能负责。当桑树开始有叶子时，种籽就因温度而获得生机…。长大后爬上树枝，从小口中吐丝作茧。就在里面，那形状丑陋的虫消失不见了，茧里面出来的，是很可爱的白色蝴蝶。」(一三一页)。

圣女德兰是描写灵修后期—秘修或潜修的专家。「内心堡垒」法文版的二五O页中，只有五十二页讲前期的三个寓所。本书既以圣女德兰为圭臬，因此重点也放在潜修部份。全文一O七六页，除前面二九O页以外，都讨论默观(contemplation)和潜修生活。

对于我们这些尚未升堂入奥的门外汉而言，本书中所说的「收敛的祈祷」可能不无裨益。圣女德兰对一般所说的默想，虽然并无微辞，但始终不很热中，她认为着重思考的默想不过是「好的开始」而已。她喜欢的是「收敛的祈祷」：在这一祈祷中，灵魂收敛自己的一切官能，和天主一起归向她自己内心。这一祈祷的理论基础是：灵魂是天主圣三之宫，所以我们只需收敛心神就可找到天主；但她之所以喜欢这一方法的真正理由，却是她自己的经验。这使我很自然地联想到参禅。事实上，「收敛的祈祷」本身已颇接近参禅：参禅也是要人收敛心神，使人安定。无论如何，我想这是值得注意值得研究的问题。

关于神师的指导，本书认为听神师指导并非完全被动，一点没有自己的主张。另一方面，圣女德兰认为在灵修生活上必须绝对接受一位有见识、有学问、有圣德的神父指导，即使天主自己私自启示一件事，但如和神师的意见相左，圣女德兰认为应服从神师，因为天主已把自己的权力交给教会，而神师即代表教会。但圣女德兰也承认，要找一位优良的神师并非易事。

圣女德兰虽然从教会上司方面受到过许多打击，同时很明了当时教会的缺点，但她始终热爱教会，服从教会权力。她的这一态度绝不是与俗浮沉的习惯，而是她的一项信念。这一信念基于她的信仰，尤其基于她和天主的亲密结合。和天主结合的热望，表现于德兰幼年时的一句话：「我要见到天主」。她那时听人说，死后才能见到天主，就和弟弟结伴潜逃，希望到回教徒处殉道而死。父母派人把她们找回时，问她为什么要这样，她就用上面这句话答复。临死时，她知道自己很快就可见到天主。但这时她已与基督结合，同时也深切感觉到自己与「基督全体」—教会结合。死时，她出神地频频欢呼：「我是教会的女儿。」

除可作为圣书以外，本书也颇具学术价值。它几乎每页都有详细注释，这使它成为研究圣女德兰及圣十字．若望思想的入门书。书后四十二页的内容索引及其它索引，使读者参考时既省力又省时间。

这是不可多得的书。但我看到这本书，完全出于偶然。以前，连作者的名字也不曾听到过。我希望，领导退省的神父或专门教灵修学的教授，系统地替大家介绍当阅读的圣书。本来，无论那一学科，读后一丢弃，几年后脑中所留即寥寥无几。神学也并不例外。灵修学则更直接与每人有关，更需要有人指点。


神学论集-如何实现对佛教的交谈？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

如何实现对佛教的交谈？

项 退 结

上月十七日至二十日，十余位操德语的神父、修女、在东港举行了为时四天的佛学研讨会，特地邀请了东京上智大学教授杜牧兰神父主讲。参加研讨会的神父、修女，大多承认他们自己以前对佛教的认识是一张白纸。但是四天内他们聚精会神，表现了高度的研究兴趣。研讨会以后，相信他们对佛教至少已能略知梗概。

梵蒂冈第二届大公会议，在「论教会对非基督宗教」的关系宣言中，格外提及四种宗教，即犹太教、回教、印度教、佛教。说起佛教，大公会议指出它强调世间一切的无常，教人解脱，并应用「自力」或「他力」，追求最高启悟。大公会议敦劝我们，要以明智和爱德与其它宗教人士交谈、合作，对他们精神方面和道德方面的优点予以承认、维护、提倡(见宣言第二节)。

佛教强调世界的无常与空幻，而追求最高启悟，充分表示出人性对永恒和无限的渴望；这点与基督精神非常接近，自不待烦言而喻。自从传入中国以后，佛教吸收了我国出类拔萃的一些人物，使这由印度输入的「舶来品」，能够与儒、道二教并驾齐驱。而且，从佛教寺庙深入民间这件事看来，它在我国的影响，至少不在儒、道二教以下。不宁唯是，佛教在我国还具有创造性：盛行我国的禅宗，可以说就是唐朝的六祖慧能所开创。

然而，号称我国「奇花异葩」的禅宗，目下之所以为全世界所重视，却完全得力于日本人铃木教授的毕生努力。我国大陆上的佛教，目下已被反宗教的共产主义摧残殆尽。那些庄严肃穆气象万千的禅寺，可以说也早已从中国移到日本。据杜牧兰神父所云，日本的天主教人士，已经开始实行大公会议的训示：他们和佛教人士曾作很密切的交谈，两方面都开始互相认识，互相重视。佛教方面非常重视天主教的秘修(mystica)，天主教方面也很喜欢参禅方法，认为可以补默祷的不足。耶稣会神父拉撒尔甚至曾在一位禅师指导之下，多年实行参禅；去年秋季，他在东京附近创建一所供各界人士参禅的「神冥窟」。这一名称在我国人眼中虽有些不雅，但含义极深：拉撒尔神父努力的目标，是要使那些善意追求启悟的人们，在心的深处和天主相接触。我们相信，透过这样深入的「东西文化交流」，天主教才能真正和东方人的心灵接近。

由于归依人数的减少，台湾天主教内部正在进行着大规模的检讨研究。大家认为需要多从事社会工作，需要教友主动合作，礼仪与教理讲授必须中国化。是的这一切都非常重要，任何人都不能否认。另一方面，我国教会人士似乎早已被「行动主义」所沾染，默观(contemplatio)已失去应有的地位。在台湾的男女修会，除去圣衣会以外，似乎都被「行动主义」所驱策：大大小小的修会都忙着办学校、办杂志、教书。形形色色的许多修会，不过是名称不同行政系统和经济来源不同而已，精神上大同小异，没有真的特色，都是忙忙碌碌，扮演着圣女玛尔大的角色，然而我们必须记起，佛教在我国最盛行的一支，是专门从事默观的禅宗。天主教——尤其天主教修会——是否也应当在这一点充份中国化呢？我们总应该反省反省：何以赤手空拳的六祖慧能，会影响中国十多个世纪呢？我们如果要向整个中国传教，这类的问题，相信绝不会是多余的。

台湾的佛教徒目下似乎也开始注意社会工作，他们觉得这点比不上我们，应当急起直追。我们认为佛教徒这方面的努力是合理的，值得我们的同情和支持。但基督信徒也正有许多需要向佛教弟兄们请教的地方。怎样能使大公会议所昭示的交谈和合作，成为活生生的事实，这该是我们当前的课题之一。


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第04号

编 后

近代圣经学的长足进展很得力于对古代近东各文化及各语言的研究。将以色列民族搬到国际舞台上来和其它民族作一比较，才能看出他的长长短短，以及他在人类历史上所扮演的角色。认识了以色列的历史，才能懂得旧约的真义，本期第一篇「旧约与天主的救援计划」就是要把旧约对我们今日所有的意义略加介绍。我国主教团「教理新编」的许多特点之一，是在这部教理的正文里旧约占了六分之一的篇幅。一个教会越是成熟，对基督的认识便越广越深，而透过旧约去认识基督就是遵循天主自己所开辟的走向基督的路。今后本刊有意随时介绍与旧约有关的研究成果。

上一期「论集」，即第三期的「编后」第一段中有一句话说：「本刊以后希望能陆续发表各种讨论福音问题的文章」。本期便有讨论「宗座圣经委员会对福音历史性的训示」这篇文章的发表。作者菲慈美尔是美国耶稣会圣经学专家，在大学教授新约多年，不时也到欧洲参加开会或演讲。译者就是本期书评中所介绍的「天主子—救世主」一书的译作人。文后附录刊出圣经委员会于一九六四年所颁布的训示译文，虽由英文译出，参与拉丁原文对照，堪称信实。这一档对研究福音及运用福音都有积极的和建设性的指导原则。在权威上虽不及一年半以后大公会议所颁布的「论天主启示的教义宪章」，但谈到福音问题的时候，「启示宪章」反有赖于这一训示的补充(见「启示宪章」十九注四)。

另一篇「耶稣受诱奥迹的研究」可以说是随着教会训导权的指引，并利用近代学术的方法来研究福音中所述耶稣各种奥迹的成果。我们不难遇到人发问：耶稣真被撒旦带到高山上，带到圣殿顶上吗？本文除了对这些问题予以研究外，还特别指出这类叙述的神学意义何在，那才是福音要传给我们的讯息，而与我们的得救有密切关系的。这里顺便提示一下，与本篇结构相同的还有同一作者的一篇「耶稣受洗奥迹的解释」，刊在「天主教学术研究所学报」第一期(民五十八年八月出版，页十七—二十七)。两篇合看起来，能生互相光照的效果。

「向上帝摊牌」(Honest to God)是一本风行欧美、极为畅销的谈论神学的小书，在亚洲方面只有日本译文。这本书及其作者英国主教鲁滨逊的其它著作，在青年一代的宗教思想及作风上所起的作用是至大且巨的。如今有王愈荣神父将这篇介绍「鲁滨逊主教与现代神学」的文章由法文译成中文，可说是给我国教会向欧美的神学界，特别是向欧美信仰基督的青年们开了一面窗户，使我们略略窥见他们在想什么，在做什么。本文原作者Paul Tihon，S．J．对鲁滨逊主教的努力深表支持和同情，这为我们是一个保障和榜样，教我们对新思潮勇于开放，勤于吸收。这自然并不等于动摇自己合理的主张，或放弃自己的立场。例如今日某些人没有「和天主谈话」的经验而愿以爱人的行动当做祈祷，并不否定另有某些人有那种经验，而以默观生活为充满意义的生活，本期书评内所介绍的另一本书「我要见到天主」便提出很能取信于人的例子。

本刊庆幸能在这一期内首次刊登一篇有关教会法及另一篇有关中国教会史的文章。两位作者都在本神学院执教，这样我们也就慢慢做到本刊发刊词里所说的：「使神学的知识和认识，能借着文字，透过教室，达到我国更广大的群众」。最后一篇有关神修问题的文章，虽然是讨论「今日神职人员的苦修生活」，但其内容也适合于一切的基督信徒。在这篇文字里，作者—天主教第一流的神学家拉内—所用的语气是严肃的。他说「一个人如果渴望事奉天主，就不得不在孤寂中面对自己，使自己寻找隐而不见和超越一切的天主；他绝对不应该用空谈、过分忙碌、分心务外等方法逃避自己和天主」。这种要求相当苛刻，但有基督的爱在催迫，有基督的足迹在面前，真正的基督徒确能从安慰人心的圣神那里吸取足够的勇气来应付每天的急需。


神学论集-古代近东的盟约制度-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

古代近东的盟约制度

房志荣

在古代近东的各民族之间，盟约占有极重要的地位。无论是在大国与大国之间，或大国与小国之间，大多是借著互相订立的盟约，来调整他们彼此之间的关系。我们现在简短的介绍一、古代东方盟约的种类；二、「臣服盟约」（即小国与大国之间所订的盟约）的各步骤；三、一些比较特出的例子。

一、古代近东盟约的种类

这些盟约的分类法可以随著所用标准的不同而异：

1、按照地理上的来源说，古代东方的盟约可以分为赫特盟约，叙利亚盟约，或美索不达米亚（即亚述）盟约，全看盟主是赫特王，或叙利亚的君主，或亚述王。

2．按照时间的分配来说，古代东方盟约可分为公元前三千至二千年的盟约；二千至一千年的盟约（我们今日所保存的约文大部分是这时期的）；或是公元前一千年以后的盟约。这最后一期的盟约到公元前六一О，即亚述王国被毁之年，即告停止，而这一时期的约文也所存无几。

3．按照参加立约者的不同性质，而有平等盟约，及臣服盟约。前者是权力及地位都相等的国王，彼此之间互立的盟约，实际这就是古代几个大国（赫特，埃及，及美索不大米亚）之间的盟约，后者是权力及地位互相悬殊的国王间所立的盟约，比方赫特大王与他四周的小国王子所立的约就是「臣

+1+

服盟约」。这一分法为研究旧约圣经非常重要，因为旧约中的盟约大多是这一类型的。

二．「臣服盟约」的结构

「臣服盟约」与旧约圣经既有如此密切的关系，所以我们如今把这类盟约的结构及各部分略微仔细地研究一下。我们所用的例子是赫特大国与其属国所立的约，因为在这些约文里结构及各部分都表现的特别清楚，虽然这些成分在其他的约文中也不是没有。

1．弁言。在这里面赫特王作自我介绍：自己的名字和为王的尊号，他的父王及祖先的名字与尊号。例如赫特王莫西里（Mursilis）与阿摩黎王杜比德稣（Duppi-Tessub)所立盟约的弁言里，前者写道：「大王莫西里，赫特地之君主，波浪神之宠儿，赫特大王稣比鲁流玛之子，饶勇的英雄这样说……」。

2．历史引言。这里立约的大王将自己与对方以往所有过的种种关系一 一缕述，普通说的很长很仔细；偶然也有言简意赅，不加铺张的。以赫特王来说，实际就是把他以往对属国有过的恩惠加以描写。这种描写倒也有相当的历史价值，因为所写的确是有过的历史事实，而写法也生动活泼，极力避免刻板抄袭。历史引言有两个目的，或者可说，能分两方面来看。伦理一方面，缕述赫特王的种种恩德，能激起属国国王的善意及感恩之情。法律一方面，加给属国国王的种种恩惠造成一种赫特王的权利，一种由历史事实所产生的权利，要属国事奉他，向他表示忠贞。我们可以拿赫持王莫西里与乌卡里王尼克默巴（Niqeqmepa)所立盟约中的简短的历史引言做个例子：「至于你，尼克默巴，我曾将你引入你的国土，使你坐在你父亲的宝座上」。

+2+

3．规定条款。这些条款有普遍性的，也有很具体的。普遍的条款无非强调对赫特王的绝对忠贞，因此而有福同享，有苦同受。赫特王的朋友是属国的朋友，赫特王的仇敌就是属国的仇敌。属国王子爱赫特王及王的一切，该如爱自己及自己的所有一样……这些普遍性的条款，普通即刻放在历史引言之后。

具体的，或详尽的条款规划出在彼此的关系里所能发生的情事及应有的态度。如赫特发生战事，应该出兵援助；敌国的逃兵不可窝藏，却该交给赫特王等。以上这些义务只是针对属国国王而发，赫特王却不提自己有什么义务。

除此以外，还有其他手续及义务的规定，如将盟约文件存放在赫特王及属国国王的神殿里，按时公开诵读这一文件，给大王纳税，到赫特王宫去朝觐……

下面是莫西里王与尼克默巴王所立盟约中的普遍性条款：「我领你进入的这个土地，以及你本人，尼克默巴呵，都是我的僚婢。所以从今天起，直至以后的一切岁月，你，尼克默巴，都该向你的主人，赫特王，以及赫特的土地表示忠贞。正像你，尼克默巴，珍惜你自己，你的妻子，你的军队，以及你的土地，同样，你也该珍惜赫特王，他的众子，以及他的士地，永不松懈。在未来的日子，你要坚守这个友谊的盟约，即和赫特王，和他的子子孙孙，和赫特王国所立的约！」

4．呼神为证。这些呼求来作证的神明是属于立约者的双方的。不仅普通的所谓神明被引来作证，即便天地、山川、渊海、风云都在被呼唤之列。这些神明并有权利，为受到破坏的盟约施行报复，并加给毁约者以处罚。

5．祝福与诅咒。这一部分和前一部分紧紧相连，因为神明不仅处罚毁约者，还赏报守约者。这一部分里就是把各种酬报和处罚一一加以数点。赫特王杜达里亚（Tudhaliyas)与达大撒(Datassa)

+3+

王乌耳米—德稣（Ulrni-Tessub）。所立的盟约，在这一方面，给我们留下一个很好的例子，那里说： 「假如你，乌耳米—德稣，不遵守与赫特王，及王后，以及他们在位的子孙所立的约，假如你破坏它，那么曾呼以为誓的神明将要全然毁灭你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园。然而如果你遵守盟约，保护大王及王后，以及他们的子孙，那么，曾呼以为誓的神明将要守护你，你及你的子孙，你的土地，你的房屋，你的财产，你的花圃，你的田地，你的果园」。

6．结束典礼，借此典礼，属国国王发誓要遵守所规定的种种条款，并以诅咒约束自己服从。这一典礼是订立盟约不可缺少的一部分，但我们对它知道的不多，因为那些仪式行动不必写在约文里，这样就没有留下什么记录。

最后还得注意的是书写的文件为盟约的效力绝不可少。如果文件遗失或被毁，必须另制一份来代替。在文件上删改或涂抹等于破坏盟约，与毁约者同罪，因此须受毁约者所应受的诅咒。

三、盟约的例子

1．公元前三千年至二千年中所留下的盟约例子不多，至今所认识的只有美索不达米亚的两件，即拉迦市王厄阿纳东（Eannatum)与乌玛(Umma)城居民所立的约，及阿卡王纳兰辛(Naram-Sin)与厄郎(Elam)王所立的约。

2.公元前二千年至一千年以内，盟约的例子比较多。最有名的是赫特王哈土西耳三世(Hattusil III )与埃及王兰姆塞斯二世所订的互不侵犯的平等盟约。至于臣服盟约，除了我们在解释这种盟约的

+4+

结构时所引的例子以外，还有八九个例子都是赫特王与属国王子所订的约。公元前一千年以后有两个相当有名的例子：一是亚述王厄撒哈东（Esarhaddon 681-669）与本国元首所立的约，用以保证他的儿子的继承权。另一个是用阿兰文刻的巴尔卡亚（Bar Ga'ayah）与玛地厄耳（Mati'el )之间的盟约，约文刻在有名的斯菲肋(Sfire)石柱上。

3.最后我们可将赫特王莫哇大里斯(Mulatalis)与魏路撒王阿拉克三杜斯(Alaksandus of Wilusa)所立的约与申命纪内的许多类似词句对照著读，以见其相似的地方：

赫特盟约 申命纪

（1）弁言：

「这是太阳（王的自称，下同）莫哇大里斯大王，　　　「以下是梅瑟对以色列民众所说的话……」

赫特地的国君，气候之神的宠儿所说的话……」　　　（申一，１）。

（２）历史引言：

  「往昔我的祖父拉巴纳斯(Labarnas)曾攻克阿尔札　　　　「出埃及后第四十年……梅瑟将上主吩咐他的瓦(Arzawa)及魏路撒诸地……从那时起魏路撒就没　　一切事，都训示了以色列子民。那时，他以击败了

有叛离赫特国，而常为赫特王的友邦……」。　　　　…阿摩黎王息红，和…巴商人王曷格」。（申一，3-4）

（3）规定条款：

「你，阿拉克三杜斯，应该护卫太阳，一如护卫 「你应给上主你的天主祭献逾越节的祭品！」。

好友！」 （申十六，2）

「如果有人说对太阳不利的话，而你保守秘密，不 　「若查出一人拐窃自己以色列子民中的一个弟

让太阳知道……那么你，阿拉克三杜斯，就冒犯向众神 兄，而待他如奴仆，这个窃贼就该处死！」（申廿

所起的誓；众神必要因你背约而苦待你！」 四，7）

+5+

（4）树立文件：

「此外，还要有人为你朗诵我为你立下的这个文件， 「你应把这法律的一切话很清楚地写在一些石

每年三次」。 头上」（申廿七，8）。

（5）呼神为证：

「天君太阳，大地的主宰，人类的牧人；阿里纳（A

rinna)的太阳女神，大地的皇后，以及风暴之神……」。

（6）诅咒与祝福：

「假如你，阿拉克三杜斯，破坏这文件中所写的那些 「你若不听上主你的天主的声音，不遵守奉行

话，那么其中所含的誓言就要把你剔除……并把你的子孙 我今天所吩咐你的一切诫命和规章，这些诅咒

由地面拭去。 就会来到你身上」（申廿八，15）。

相反，你若遵守那些话，那么千万的神明都要友爱地 　　「你若聆听上主你的天主的声音，遵守奉

守护你，你的妻子，你的儿女」。 行我今日所吩咐你的这一切诫命……这些祝福

都会来到你身上」（申廿八，1—2）。

+6+


神学论集-若苏厄书第廿四章诠释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

若苏厄书第廿四章诠释

若苏厄书第廿四章诠释
桑百禄 房志荣 合著
本章结构
若苏厄书第廿四章的结构，可以由它本身去看，也可以把它与赫特盟约的格式相较，以见其异同。由它本身去看，这一章的结构实在是经过修砌的工夫，它包括以下五个部分：
1．小引，略述若苏厄召集全体民众（1节）。
2．若苏厄以雅威的名义向民众训话（2—13节）。
3．若苏厄和民众谈服事雅威的事（14—24节）。
4．立约，或重立旧约的一种仪式（25—27）。
5．收场，民众各归原处（28节）。
末了29—33节是一段附录，与本章结构无关。
这一结构里，第二部分简略叙述以色列民族的历史，由亚巴郎蒙召受选（第三节），至福地的占领（第13节）。第三部分内若苏厄与民众的对谈分三步进行：第一步14—18节，第二步19—21节，第三步22—24节。其他有关本章结构及编写诸问题，在下面本章诠释中还要多次提及。
若将本章结构与赫特盟约的格式比较一下，不难发现它们间确有不少相同的成分：
1． 小引：「上主以色列的天主这样说」（2节）使人忆及赫特盟约中的「大王自我介绍」——弁言。
+7+
2．历史引言清楚地包括在2—13节内。
3．普遍性的条款明显地在14节里说出。
4．关于详尽的条款，在25节里所说的「诫命与规章」至少是一个暗示。
5．祝福与诅咒也在20节内略微提及（「…在他恩待你们之后，他定要使灾祸降到你们身上」）。
6. 呼神为证为以色列自然不可能，因为雅威之外别无他神；然而人民给自己作证（22节），并树立石碑为证（27节）。
7．誓言也不缺，16节里的希伯来字halilah带有发誓的口吻，表示深恶而痛绝之的意思。
8．最后关于书写的文件，以及将此文件存于圣所，都在26节里论及。
可见本章结构与赫特盟约的格式有很多若合符节的地方，但同时也有某些区别存在，这些区别与那些相同点一比，相得益彰，因而也获得更高的价值。
本章诠释
第一节：「若苏厄将以色列所有的支派聚集在协根，又将以色列的长老（首领、判官和官长）召来，他们便站立在天主面前」。
这一节圣经是整个叙述的导言。若苏厄书的作者认为本书第廿四章应该结束占领圣地的历史，因此本章与前一章（即廿三章）可以一并视为若苏厄的临别遗训，这就是他要召集全民的理由。只不过关于若苏厄的高龄，以及这次聚会的时日，叙述里都没有任何报导。
——所有的支派……及长老。这就是说全体民众大会，不是散漫无秩序的乌合之众，而是各按支派
+8+
，各占其位的有秩序的召集。「聚集民众」与「召叫长老」有别，长老们代表全民，只要他们在场，就是全民在场，不必每人亲身到会。
——首领、判官和官长。这几句话大约是后来附加的，好能与前面说过的相配合（见廿三，2）。
——聚集。这一聚集的行动不是任何普通的行动，而是一种公开的、官方的行动，团体的领袖借以召集军队打仗（户廿一，32；民三，13），或召集长老或全民来讨论与大家有关系的事情（出三，16；户十一，16；廿），16）。
——协根，这座城在以色列历史里占著很重要的地位，亚巴郎曾在此逗留过，并在此地由天主得到圣地的许诺（创十二，6—7）；雅各伯也拜访过协根，在此买地，筑祭坛（创卅三，18—20），并在此将他家当时还供奉的异神摈弃，将异教偶像埋葬（创卅五，2—4）。可见这座城的敬神传统是很久很坚固的。在这天主许给亚巴郎以圣地的同一地点，以色列民如今隆重地承认那一许诺业已实现，真是再适合没有了。
——他们便站立在天主面前。这本是一种军事用语，说招兵打仗，或列阵攻打（申七，24；民廿，1—2）。这种说法大约由军事用途渐渐转入政治与宗教的领域，而以表达按照盟约服事天主这回事。
第二节：于是若苏厄对全民众说：
「雅威以色列的天主这样说：
昔日你们列祖（亚巴郎和纳曷尔的父亲忒辣黑），
住在大河那边，事奉了异神」。
若苏厄以天主的名义向民众说话是由这一节开始；若与臣服盟约对照，这就是弁言和历史言。
+9+
——于是若苏厄说。这种断然的口气在希伯来文有一种特别的力量。若苏厄是以宣讲者的身分，用天主的名义，向在长老们领导下聚集在一起的民众说话。
——雅威以色列的天主这样说！这是盟约格式中的弁。「雅威」是专用名字，「以色列的天主」是天主的徽号，指盟约的天主。以后先知们惯用「雅威以色列的天主」这个称呼。
——昔日你们列祖住在大河那边。大河是指幼发拉底。大河那边是很空泛的说法，也许是因为年代久远，已经没有人记得列祖住居的准确地方。
——亚巴郎和纳曷尔的父亲忒辣黑。见创十一，26—32。有人认为这句话是后来的人加添的，免得说亚巴郎曾奉事异神。事实上在「列祖」（复数）后加上此句，稍嫌多余。
——曾事奉异神。这一事实在创世纪里并无所述，这里提出，意义重大，不但与下面详尽的条款有关联（见14—16节），并且是整个历史叙述的重要开端。天主是从异神崇拜中召叫选择了亚巴郎，来事奉承认唯一真天主。以色列民族的被选及历史就是从这里开其端的。 第3—13节：这几节圣经所叙述的救援史，相当于臣服盟约格式中的历史引言。作者把这段历史分成三大阶段：族长们的历史（3—4节），出埃及历史（5—7节），及为占领圣地的战争史（8—12节）。这段历史的首尾两端则用两个肯定句圈住：在开头回忆留住美索不达米亚的往事，那是丧亡、无救恩的时期（第二节，参阅罗一，18—32），在末尾肯定圣地的占领，这代表救恩的完成（第13节）。
第3—4节（族长史）：
我将你们的祖先亚巴郎从大河那边领出来，
领他走遍迦南全地，
+10+
增多了他的后裔，
给了他依撒格，
又给了依撒格雅各伯和黑撒乌，
给了黑撒乌色希尔山为他的产业；
雅各伯却和自己的儿子们下到埃及。
在这第一个历史阶段里，作者仍把历史的进行分成三个步骤：天主与亚巴郎的关系，天主与其他族长的关系，雅各伯的行动。
——我领出你们的祖先亚巴郎。救恩就是这样开始的，完全出于天主的选择，来自天主的慷慨，不是人所应得的（参阅申四，20；罗五，8 •10；若一，四，9—10）。
——我领他走遍迦南全地。见创十二，5—9。天主给亚巴郎许下圣地，先要他游历一趟，好像要借此建立起他的权利。
——我增多了他的后裔。这是天主许诺的第二部分。先许下土地，后许下子孙，见创十五，1—4 •18。
天主对亚巴郎的行动共有三个：先是选择，后来按照许诺给亚巴郎建立地权，末了仍依照许诺增加他的后裔。
——我给了他依撒格，给了依撒格雅各伯和黑撒乌，给了黑撒乌色希尔山为他的产业。这里三次「我给了」指点天主与族长们的关系是慷慨的，慈善的，积极的，同时并指明天主许诺—雅各伯却和自己的儿子们下到埃及。将这一句和前两句合看，便有一个交叉结构（chiasmus）：
+11+
雅各伯 黑撒乌
黑撒乌 雅各伯
此外「我给了黑撒乌」与「雅各伯却……下到埃及」这个反句明显是作者有意制作的，用这样一个反句好似说明救援史突然中断。原来当我们看见天主给了各族长一样礼物后，急于知道衪给了雅各伯什么，岂知我们听到的却是雅各伯下到埃及。
族长的全部历史由天主的六个行动完成。末了加上一个人的行动，这个行动好似与天主的许诺，也就是与人的救恩相反。
第5—7节（出埃及史）：
（我又派遣了梅瑟和亚郎）
我打击了埃及—按照我在那里所行的，然后领出你们。
我由埃及领出你们的祖先，
他们（或你们）到了海滨，
但埃及人带着车辆兵马，追赶你们的祖先，（直至）芦苇海。
那时他们向雅威呼号，
衪便在你们与埃及之间放置一层烟幕，
又使海水向他（埃及）合拢而盖住了他。
你们亲眼看见我在埃及所行的事。
以后你们在旷野住了很久。
+12+
这几节圣经所描写的出埃及历史，也可分为三段，即出离埃及，埃及人随后追赶，及埃及人被毁灭。
——我派遣了梅瑟和亚郎。这一句话可能是晚期加入的，免得这两位英雄在救援史的重要关头—出埃及—被人遗忘。主张这是后期增补的理由，不外乎这几节的结构不容许这句话的插入。此外希腊七十贤士译文里也没有这句话。
——我打击了埃及，然后领出了你们。作者在此简略提示埃及十灾（所用的动词「打击」nagaf与出谷纪中所用的动词相同，见出七，27）。他不愿多说，因为那些事是家喻户晓的。作者这里的本意不是讲述历史，而是强调天主的行动，以及衪对付埃及与对付以色列的不同态度。
——于是我由埃及领出你们的祖先。这种重复似乎有些奇怪，但这一段落的结构，以及整篇训话的结构，都需要这样一句(见下文)。其实也并不是完全的重复，因为在第五节所讲的比较混统，如今在第六节这里作者把出埃及这回事当做这一段落的专题来讨论。位格的变动（第二位「你们」变为第三位「你们的祖先」）能引起一些困难，但这类的变动在类似的经句里并不是绝无仅有的。在这里此一变动的理由不外乎刚才所说的：作者要把出埃及这件特出的事实加以显著的提示。
——他们到了海滨。普通这一句被译成第二位（你们到了海滨），但译成第三位更易与上文连贯，希伯来文法也许可第三位的译法。
——但埃及人…见出谷纪十四章。这是整个叙述中唯一埃及人的行动，这一个「人的行动」好似在威胁着天主救援的计划。
——芦苇海。希伯来文为yam-suf。第二个字suf大约是指灯心草或芦苇，它很可能来自埃及文
+13+

pa-tiwf。
——那时他们向雅威呼号，见出十四，10。以民在与自己性命安全有关的事上无能为力，而完全在天主的掌握中，因此应该向祂呼号。人民向天主呼号，以得援救，是一个相当老的论题，见出廿二，22·26；申廿六，7。
——衪放了一层烟幕。位格的变动（由第一位「我」换为第三位「祂」）在圣经以外的盟约约文里也不难见到。烟幕或昏暗这个字（ma｀afel）是独字（hapax leg。men。n），意思是说，全部圣经里只有这个地方用这字眼。将它译成「烟幕」或昏暗意思不会差得太远（见出十四，20）。
——衪使海水向他（埃及）合拢而盖住了他。见出十四，28；十五，5。这样敌人的计谋和打算归于徒劳，天主为以民所得的胜利是整个的，完全的。
——你们亲眼看见我在埃及所做的事。为说出歼灭埃及人所用的这句话，也在其他数处用过（出十九，4；申四，34—36；18—19；廿九，2）。有人因此认为这是礼仪中追忆往事的一种方式，这种解释是不无根据的。无论如何，这种方式实在道出了以色列民族的统一与延续性。现在在协根听训话的人民见过天主在埃及所做的事，因为站在此地的这些人民就是当初出埃及的人民，虽然组成人民的个别分子已经不同。
——以后你们在旷野住了很久。在旷野长时期的逗留只用一句话说出，但这句话却很有力量很有意义，因为这样短短一句使人忆起在旷野长期漂泊的缘由，那就是人民的背叛天主。这样一来，这第二部分（5—7节）也和第一部分（3—4节）一样，是以人的行动为结束，这个行动也多少与天主的救援计划作对。
+14+
这第二部分的结构虽没有第一部分那样清晰，但仍有一些暗示能使我们看出作者的意思及他编排的次序。
首先是「埃及」在整个叙述里所占的位置。我们仔细量一下，便能看出，这里一共有五次提到埃及，前后连贯，秩然有序，那就是「我打击了埃及」（5节），「我由埃及领出…」（6节），「埃及人追赶」（6节），「衪在你们与埃及之间放了烟幕」（7节），「我在埃及所行的事」（7节）。五次中四次埃及是被动的，只有一次是主动的。我们若将第5及第7节的两次「我（天主）所行的」与五次「埃及」放在一齐，那么我们就有下面的一个格式：
埃及—我所行的—埃及 甲—乙—甲
埃及 甲
埃及—我所行的—埃及 甲—乙—甲
A—B—A│A│A—B—A
这一格式并非出自偶然，可用两个理由来证明。一，在这七个行动中只有一个是人的行动，即埃及人的行动，而它所占的是中心位置。二，在这行动的前后都是天主的行动，这六个行动是用「首尾呼应」法（inclusi。）有秩序地前后排列起来的。
另一个暗示是这一部分里所有的「天主的行动」。如果我们按照上面所说的，把第5节的「我派遣了梅瑟和亚郎」不算在内，那么这里天主的行动共有七个，就是「我打击了」，「我所行的」，「我领出你们」（以上皆在第5节），「我领出你们的祖先」（6节），「衪放了烟幕」，「衪使海水合拢」，「我所行的」（以上皆在第7节）。这七个行动中四个是反对埃及的（甲），三个是帮助以色
+15+
列民族的(乙)，用格式排出就是：
甲─甲—乙═乙═乙—甲—甲
A─A—B│B│B─A—A
由这格式可以看出，最重要的行动(「我由埃及领出你们的祖先」)以中心位置表达出来，因为出埃及这回事正是这一部分的主题。
第8—12节：
以后我领你们到约旦河来，阿摩黎人的地区。
他们攻击你们，
但是我将他们交于你们手中，
你们便占了他们的土地，
而我由你们面前消灭了他们。
那时有摩阿布王，漆颇尔的儿子巴辣克起来，
要攻打以色列。
他派人叫来贝曷尔的儿子彼肋罕，
为诅咒你们；
但是我不愿听从彼肋罕，
而他不得不祝福你们，
这样，我将你们从他的手中救出。
+16+
此后你们渡过约旦河，来到耶黎曷，
耶黎曷的居民攻打你们，（他们是）阿摩黎人，培黎齐人，迦南人，赫特人，基尔戈熹人，希威人和耶步息人。
但是我将他们都交于你们手中。
我在你们前面遣发黄蜂（或恐惧），牠从你们面前驱散了他们，即两个(或十二个)阿摩黎国王。
没有用你的刀枪或弓箭！
这几节圣经所叙述的是以民为占领圣地所经历的战争，这是以民救援史的第三部分。叙述的方式也分三幕进行，前两幕在约旦河之东，即与阿摩黎人之战，以及巴辣克的攻势（8—10节），第三幕在约旦河之西的耶黎曷（11—12）。
——我领你们到约旦河东，阿摩黎人的地区…见户廿，21—35。这里各种行动排列的次序多少有点造作，目的是要把天主在救援史里的主要位置衬托出来。先是天主的行动（我领你们），后来是敌人的行动（阿摩黎人攻击你们），又是天主的行动（我将他们交于你们手中），后来是以民的行动（你们占领），末了仍是天主的行动（我消灭了他们）。这一切无非是要说，是天主领导以民，是衪使阿摩黎人的敌意无以得逞，是祂消灭了一切的敌人；以民所做的仅是占领天主给他们预备好了的地方。在这些战争中，以民已经开始占领一部分圣地，比方约旦河之东的以色列支派就是在这个时期定居的。
——那时…巴辣克起来…关于巴辣克攻打以色列的事在户籍纪（廿二章）及申命纪里（廿三，4—5）都没有什么记载。按照民十一，25来看，他并没有敢出来与以色列交锋。因此这里如果说巴辣克曾攻
+17+
打以色列，这个消息应该来自一个独立的历史资料。但这节经句不必懂成实有的战争，它要说的可能是巴辣克曾有意用武力阻止以色列人过境，但事实上并没有动武。
——他派人叫来彼肋罕：这回事在户廿二—廿四描述的非常详细。这里值得注意的是，虽然巫术好似比军队更有效力，但是要想与天主作对，还是无能为力。这里，敌人的行动接二连三地向以民展开 （起来，攻打，派遣，叫来，诅咒），但天主一干预（我不愿听从），那些行动便都化为泡影。关于这一段的结构，我们在下面还要仔细讲。
——你们渡过约旦河，来到耶黎曷。见苏一至四章（特别是第四章）。渡过约旦河，出埃及的大事便告一段落（苏五，2—9），而以民的得救史便于也抵达了终点。要想占领全部圣地自然还需要很多时间和力气，但以民目前立足的地方，确实已是天主所许的福地！
——耶黎曷的居民攻打你们。在苏六章里，并没有提耶黎曷居民攻打以色列的事。此处既然提及，自然有其历史的根据和重要性。原来本书作者在第六章所写的不是历史，而是要把攻克耶黎曷这回事描写成一种近乎礼仪的行动。
——阿摩黎人，培黎齐人…见苏三，10；申七—1。在这里数点以色列到达以前的巴勒斯坦居民，许多学者认为是次要的并附加的，与前文所说不相吻合，因为耶黎曷居民一定不会是阿摩黎人，培黎齐人等等，所以这一段大概应该视为附注。话虽如此，假定真有这样一个加注的人，他并未懂错或误解原作者的本意，因为原作者果然是用一个攻克耶黎曷的例子来包括占领圣地的全部历史。
——但是我将他们交于你们手中。这里（第11节）也如第8节一样，敌人的败北归功于天主。
——我在你们前面遣发黄蜂（或恐惧）。关于这个希伯来字Sirˋah，学者们的意见不一致。有的把
+18+
它懂成一种野蜂，并且按照这个字面意义解释；有的以为这个字果然是野蜂的意思，但这里应该懂成象征的意义；最后还有人认为这个字有恐惧，战争的惶恐的意思。圣奥斯定解释这个经句的时候，采取了上述第二种意义，他说：「这些野蜂（vespae istae）也许应懂作恐惧的针刺，上述各民族因了这种恐惧，不得不向以色列子民让步」（ML 34，630）。
——两个阿摩黎王。很多人把这句话由此处剔除，或放在第8节一个适宜的地方。又有人稍加修改而有「十二个阿摩黎王」，如同七十贤士的希腊文译本一样。这最后一种念法比较可靠，它和近处的脉络及远处的脉络都很相投。近处的脉络是耶黎曷之战。为避免读者发生一种错觉，以为占领圣地，只耶黎曷一战就告完成，这里添写十二个阿摩黎王的战争是很合适的（如果我们按上文所说的，以为第11节所列的七个民族并非耶黎曷居民，而是后人加进的附注的话，那么这层理由更加有力）。远处的脉络是本章的15及18节，那里都一再提及阿摩黎人及阿摩黎人的神。
——没有用你的刀枪或弓箭！也有不少人以为这句话是附注，但他们的理由并不充足。也许这种说法来自古老的传统，并已达到成语的状态，但不可因此结论说它是后添的附注。这句话所表达的意思则渗透了整篇的叙述，那就是在救恩的获得上以民作不出什么事，一切胜利都应归功于天主。
这最后两节（即11—12节）里的行动分配也非常和谐：以民有两个行动（渡约旦河，到达耶黎曷），敌人有一个行动（耶黎曷居民攻打），天主有两个行动（我交付，我派遣）。
关于这个训话的第三部分（8—12节），特别关于它的结构，还有几件值得注意的事：就像在训话的第二部分埃及是主题，在这第三部分的主题是战争。第三部分的三幕剧，每一幕都提到战争（8节阿摩黎人攻打，9节巴辣克起来攻打，11节耶黎曷居民攻打）。将这三次直按战争的行动与其他备
+19+
战或与战争有关的行动加起来，那么以色列的敌人共有七个行动：他们攻打—（巴辣克）起来—要攻打—差遣—召叫—为诅咒—他们攻打。首尾两个攻打是直接的作战行为，把整个以色列为攻占圣地的战争史囊括在里面。中间的一个攻打（巴辣克）是在一个副句里。
天主的行动也有七个：我领你们—我交付他们—我毁灭他们（以上皆在第8节）—我不愿听从—我救了你们（以上在第10节）—我交付他们（11节）—我遣发恐惧（12节）。天主这些行动的布置法，以及它们对以民敌方行动的针锋相对是显而易见的。天主的七个行动中，「我不愿听从」占着中心位置，这也有它的意义。那就是天主能使人的一切想法作法徒劳无功，衪使临于以色列头上的诅咒变成祝福（9—10节）。此外，这个分为三幕的战争史，每一幕都用天主的一个行动来结束：我毁灭了阿摩黎人，我从巴辣克手中救出了你们，我遣发恐惧，驱散了你们的一切敌人。如此，这一部分的战争史，和第一部分的族长史，及第二部分的出埃及史，结局正好相反。前两部分都是以人的行动收场：雅各伯下到埃及，以色列子民长期居留旷野。这两个行动如果不是与天主的计划互相迳庭，至少是在天主的救恩之外。第三部分却是以天主的行动为收场，借以表示天主是在一步一步地实现衪的许诺。
第13节
你们未曾劳作的土地，我给了你们，
不是你们建筑的城，你们住在里面；
你们享用着不是你们种植的葡萄园和橄榄园。
这一节经句结束整个历史。无论是在编写一方面，或在事实本身一方面，这一个结束都是完满无缺的。
——我给了你们土地。经过这样一个长期的间断，经过无数的艰难和危险，最后「雅各伯和他的儿子们」（4节）终于得到由天主的许诺所应得的一分。救恩史终于达到煞费苦心所应该达到的目的地。
——土地…城池…葡萄园及橄榄园。有人认为这些名词或数法中由申命纪里转来的，因为在申六，10—11节里确实有很相似的说法。但是两个地方相似，不一定就应该彼此相依赖。以我们这个地方具体的地方来说，所列举的这些「不动产」是一国一地最普遍的物质，在圣经以外的古文件里也不难找到这类名单，所以这里与申六—10—11相同，不必是从那里抄袭过来的。
——你们未曾劳作…未曾建筑…未曾种植的…作者特意要举扬天主白赐的恩惠。以民占领圣地的唯一权利或资格，就是天主慷慨的、白给的赐与。
——你们居住…享用。以民得救的历史因着这一事实而告完成：他们已全然占领了圣地，安然地住在那里，泰然的享受这块土地所有的一切。希伯来文「享用」是「吃」，且是一个分词（Participle）。这一方面是指以民已完全占领圣地（分词有永恒或无间断的意思），另一方面也出于整个历史序言结构的需要，这由下面所讲的可以看出。
我们如果观察整个历史序言的三部分是怎样布置的，那么我们不难发现作者的构想大体如下：在第一部分里（3—4节）他布置天主的六个行动，再加上一个「人的行动」，这行动是在救恩的路线之外。在第二部分里（5—7节）他布置天主的七个行动，再加入一个「人的行动」，这一个行动也是在救恩的路线之外。最后在第三部分里（8—12节），他也布置了天主的七个行动，这些行动完成后，他才用一句话作总结，这句话就是「我给了你们土地」（13节），天主的这个最后行动把在第4节中断的救援史及连贯起来，使之到达终点。
+21+
以民的行动一共有九个：即「下到埃及」（4节），「到达海滨」，（6节），「向主呼号」，「亲眼看到」，「逗留旷野」（以上皆在7节），「占领土地」（ 8节），「渡过约旦」，「来到耶黎曷」（以上在11节），「你们居住」（13节）。最后还有一个行动「享用」，但它是用分词说出的：「享用着」或「吃着」，因此不该和其他九个有定时的动词列在一齐。在以上九个行动中，有两个是在天主救援计划的路线之外，那就是「下到埃及」（4节）和「逗留旷野」（7节）。其余的七个行动都在救恩的路线之内，而其中第四个行动「你们占领」及第七个行动「你们居住」是指天主许诺的实现。最初占领的地还不完整，因为那只是约旦河之东的地，末了居住的地便是整个圣地了，以民已占据全地。
14至24节叙述若苏厄与人民之间的对话，讨论事奉天主的大事。我们以前已经说过，这一部分有很多盟约的成分。只不过这些成分布置的比较自由，以致有时不易发现全部盟约格式。
这外对话共分四步：先是若苏厄与建议，请大家事奉天主，摈弃异神；然后提出事奉天主的困难；再后是人民愿自己作证，要事奉上主；末了他们摈弃异神。
第14节：
那么现在你们应该敬畏雅威，完美忠实地事奉衪。祛除你们列祖在大河那边和在埃及所事奉的神，你们要事奉雅威。
这节圣经置于整个对话之首，犹如一个导言。在盟约格式里，相当于普遍性的条款。普遍性条款的两方面这里都明明说出：积极方面，事奉雅威；消极方面，摈弃异神。
——那么现在。这种说法并不是指时间的顺序，而地指逻辑的连系。讲完历史序言里的种种事实，
+22+

如今达到这样的结论；求援的历史给天主建立一种权利。要以民事奉衪。这一点与臣服盟约相同。
——你们应该敬畏雅威，完美忠实地事奉衪。讲过天主为人民所行的种种奇迹后，人民自然要生出一种敬畏之心（见出十四；31；苏，24；撒上十二，18）。边种敬畏必须在礼仪中表现出来，因为天主是为了人民的好处行了那些奇迹。（见申六，13；撒上十二，24）「完美真实」是希伯来文里的一种重名法（hendiadys），用两个名词代替一个名词及一个形容词（如death and honor = honorable death）来说明事奉天主所应有的成全境界，就是以完全的忠实，以赤胆忠心事奉上主，终生不渝。
——祛除你们列祖…所事奉的神，这是普遍性条款内消极的一面。要事奉上主，不可不摈弃其他的神，因为雅威要做以色列民族唯一的主宰，衪也不得不如此。这里所提到的列祖正如和第2节所说的前后相呼应。至于提到埃及，似乎没有多少根据，所以有人以为这是后添的附注。
——你们要事奉雅威。这一重复不但要高举普遍性条款内的积极方面，并且为这一部分（14—24节）的结构也有其作用，下面我们将加以分析。
15—18节是进行对谈的第一步：议决事奉雅威。若苏厄让人民自由抉择（15节），人民答复说，愿选雅威作他们的主（16—18节）。
第15节：
如果你们不乐意事奉雅威（如果你们眼中认为恶事），
你们今天为自己选择你们所要事奉的，
或是你们列祖在大河那边所事奉的神，
或是你们所在之地阿摩黎人的神。
+23+
至于我和我的家族要事奉雅威。
——如果你们不乐意…人民应该知道事奉天主的种种困难，因此必须自由地选择这条路。下面我们还要论到这一选择的重要性。
——今天你们为自己选择…这一挑选的范围可以说包括整个以色列直至目前的历史，由亚巴郎蒙召前，列祖住留美索不达米亚的时期，直至目前天主许诺的终点，即安居于巴勒斯坦。关于阿摩黎人已在上面12节里讨论过。
——至于我和我的家族…若苏厄不仅是盟约的中人，以天主的名义说话；他自己也参与这个盟约第16—18节是人民的答覆，共有三个成分：以发誓的方式短短说出他们的抉择（16节）；略略陈述他们所以要事奉雅威的理由，把他们得救的历史简短地予以重述（17—18 a 节）；人民向天主誓忠（18 b节）。
——我们决不离弃雅威，事奉异神。普遍性条款中的消极与积极两方面又在这里明白地提出。希伯来文的hal ǐ la h一字给这句话加上发誓的色彩和力量。「决不离弃雅威」这句话表示人民已深知自己与天主之间的亲密关系，或者因为已在从前与天主建立过盟约，或者因为天主所行的奇迹证明雅威确是以民的天主。
——因为雅威我们的天主驱逐了所有的异族和住在这地方的阿摩黎人。人民承认天主的救援作为，并以之为事奉天主的根据。这个救援史不是从族长们开始，而是从出埃及开始；其所经过的路程和在历史序言里所陈述的一样，即出埃及（5—6节），奇迹（7节：你们亲眼见过…），旷野漂泊（7节），穿越敌人的国境（8—12节），占领圣地（13节）。在16—18这几节圣经里，有些字句不十分可靠，如18的「驱逐所有的异族」这一句就是其中之一，但这些都是细节，不改变人民所作答覆的内容。
+24+
——我们也要事参雅威，因为衪是我们的天主。这两句话的重点在于「我们也要」这四个字（希伯来文也是四个音节），这就是说，不仅若苏厄和他的家族，而是整个以色列民族都要事奉雅威。人民在略述他们得救的历史以后，承认天主的主权，而他们所用的方式大体也和弁言里（2节）所提的天主徽号相同。
第19—21节（第二步：事奉天主的困难）
于是若苏厄对人民说；
「你们将不会事奉雅威，
因为衪是至圣的天主，
衪是嫉妒的天主，
衪将不放松你们的越规和罪过；
如果你们离弃雅威，并事奉外邦的神，
衪将转身而去，并将苦待你们，
衪在苦待你们之后，将要毁灭你们」。
人民却对若苏厄说：
「不！我们要事奉雅威」。
以上是对谈的第二步，指出事奉天主的困难。西方学者有人以为这里有矛盾，如果人民不能好好事奉天主。为何又要立事奉天主的约呢？但这些学者没有注意到这几节圣经里所含的一个重要的盟约成分，即祝福与诅咒。此外，这种矛盾，如果有的话，是很明显的，无论是原作者，或加注的人不会
+25+
看不到。他们所以还是把这些话写在这里，是要我们不必死板地去懂若苏厄所说的话。
——你们将不会事奉雅威。这句话不可按字面刻板地去懂，而应把它看做一种夸张的说法，它的功用是指明事奉天主的困难。这些困难若苏厄在下面指出三个。
——天主是圣的。这是第一个困难或理由：天主是崇高的，衪超出一切世物之上，特别与罪恶水火不相容。要事奉天主，就应该隔离一切使天主不喜欢的事。这里已隐约说出天主的不容纳罪恶（参阅肋十一，44，45；十九，2），下面在第三个困难或理由里，还要更清楚地说明这点。
——天主是嫉妒的。这是服事天主的第二个困难或理由。所谓「嫉妒」是旧约里一种相当普遍的说法，它指喜、怒、爱、憎、嫉妒、不屑、竞争、苦恼等强烈的情绪而言。这一说法在此所显然指出的是天主爱民之深，关怀之切；人民一方面也该以深切的爱情来回报。隐约中它也指出，如果人民不忠不信，必将咎由自取。
——衪将不放松。这是第三个理由，明白说出上面已隐约提到的惩罚。在出谷纪卅二，30—35及卅四，5—9里，我们有若苏厄所提的惩罚的例子，那里天主不愿向违法者施展仁慈。
——如果你们离弃雅威…如今明白指出上面所说，天主所不愿宽恕的罪，那无非是在消极与积极的两方面背弃所立的盟约：事奉天主，摈弃异神。
——衪将转身而去，并将苦待你们…天主将不再加恩于祖的人民，只要把祝福变成诅咒及人民的丧亡。M·Noth及其他学者认为这一预言是在事情发生后才说出的（prophetia ex eventu）。因此他们主张第20节及前后两节（即19、21节）是在耶路撒冷毁灭以后才加入的。但这种主张没有多大根据，原来这一类的诅咒及恐吓，即便在圣经以外的盟约里也是数见不鲜的。
+26+
此外若苏厄所举的三个困难或理由，与以民历史的三部分非常投合。因为天主是圣的，所以衪给自己选择了一个与异族隔绝的民族，专门来事奉衪（见亚巴郎的被选：本章3节及创十二，1）。因为天主是嫉妒的，所以衪救以民脱离埃及，同时还毁灭了埃及（见5—7节。及出三；十四；十五，6—13）。最后第三个理由不能不使人想起第9—10节内彼肋罕的历史。在那里天主把即将临头的诅咒转为祝福；在这里（第20节），以往的祝福却因人民的罪恶变成了诅咒及毁灭。
——人民却对若苏厄说…人民的答题很短，但很有力，并充满了热情：不！这个「不」字不是否认天主的至圣，或天主对人民的热爱，也不否认假使他们对天主不忠，将会受罚，而是否认自己为若苏厄所举的理由及恐吓所说服，而去事奉其他的神。「不」字以后，希伯来文的Ki字有反句及解释句的双重意义：我们不事奉异神，相反（因为），我们只要事奉雅威。第22节（第三步）：
若苏厄又对人民说：
「你们应该对自己作证，
你们确为自己选择了雅威，好事奉衪！」
他们说：「我们作证」。
人民既已坚决选定雅威，如今只须他们为这一选择作证，一切便告完成。在圣经以外的那些盟约中，这里是呼神为证，这在与雅威订立的盟约中自然不可能。于是人民给自己作证。在申卅，19里也有类似的作证法。在那以前（申卅，15—18）梅瑟将生死祸福陈明，当做守法或违法的祝福或诅咒，这证明本处19—20节含有盟约的祝福和诅咒这一解释是正确的。
+27+
第23—24节（第四步）：
「那么现在，
你们要除掉你们中间的异国之神，
倾心归向雅威以色列的天主」。
人民对若苏厄说：
「我们要事奉雅威我们的天主，
我们要听从衪的声音」。
这是若苏厄与人民对谈的最后一步，借以断然决然地摈弃一切外邦之神。普遍性条款的消极一面至此乃到达了顶点。
——那么现在。这几个字说明与上面所选择的逻辑上的连系，意思和14节所说的相同。
——你们中间的异神，将你们的心倾向雅威。这两句话暗示，异神仅能借它们的偶像、在人民间有一种外在的存在，相反，雅威是住在人们的心里，因此人该倾心归向雅威。希伯来文因了谐音，这一点显得格外清楚：
beqirbekem（=在你们中间） —lebabkem(=你们的心)。
——倾向雅威以色列的天主。在第2节我们有「雅威以色列的天主这样说」。若苏厄用天主这一称呼开始了他的训话，如今再用同样的称呼结束他的言论，这就是首尾呼应法（inclusio）。
——人民对若苏厄说…人民的这一答覆是第三次声明自己要向天主效忠（第一次在16节，第二次在21节），并借此坚持自己所作的选择。希伯来原文字句的次序把重点放在「雅威」及「衪的声音」
+28+
上：「雅威我们的天主，我们要事奉；衪的声音，我们要听从」。称雅威为我们的天主是承认衪为盟主，即盟约的天主（如同在18节一样）。人民许下要听从衪的声音，是说要完全遵守天主的诫命。这句话也许指盟约格式里所说的详尽的条款而言（见下第25节）。
若苏厄与人民对话这一塌胡涂部分的结构能帮助我们更进一步的了解作者所愿强调的事。这里我们可以举出两个事实作根据。第一，是「事奉」这一词在这一部分的应用，由14至24节共用了十四次，即两个七次。14节：你们应该事奉衪…列祖所事奉的异神…你们该事奉雅威；15节：事奉雅威…所事奉的…列祖所事奉的神…我们要事奉雅威；16节：为事奉异神；18节：我们也要事奉雅威；19节：不会事奉雅威；20节：你们将事奉异神；21节我们要事奉雅威；22节：好事奉衪；24节：雅威，我们的天主，我们要事奉。第一串七次是以苦苏厄的声明为结束：「至于我和我的家族要事奉雅威」，而第二串七次则以人民的声明为收场：「雅威，我们的天主，我们要事奉」，这 是以色列人民第三次隆重地认定自己依附天主的决心。作者编排的技巧明显是要把这两个声明的重要性加以强调。
另一个结构上的成分，是在若苏厄与人民交谈间，动词「说」的分配。在第2节若苏厄说—这是交谈的开始；16节：人民回答说；19节：若苏厄说；21节：人民说；22节：若苏厄说…人民说；24节：人民说。我们若用「甲」代表若苏厄，用「乙」代表人民，便能排出下面的格式：
甲—乙—甲=乙=甲—乙—乙
A—B—A│B│A—B—B
这里「说」这个动词也一共用了七次，且能证明作者故意要保存这个「七」的数目，因为在第23节本来开始应该有一句「若苏厄说」，他却没有放进这一句，免得「说」字会变成八个。在这七次「
+29+
说」中占中心位置的是人民简短而坚决的答复：「不！我们要事奉雅威」，可见这句话的重要性是作者所要强调的。
第25—27节
当天若苏厄为人民立了约，
在协根给他定下了诫命和规律。
若苏厄并将这些话写在天主的法律书上，
又取来一块大石头，把它立在雅威圣所内的橡树下面。
于是若苏厄对全体民众说：
「看，这块石头将对我们作证，因为它听见了雅威向我们所说的一切话；
它又将对你们作证，免得你们否认你们的天主」。
这三节圣经描写结束盟约的礼仪。若苏厄在这里做了三件事：为人民立约（25节），写下文件（26节）。立石碑为证（26—27节）。
——当天若苏厄为人民立了约。虽然没有明白描写，这里却暗示一种订立盟约的礼仪，比方宰杀一头牛或羊。希伯来文置于「人民」前的前置词（particle）le 表示这个盟约是建立在天主及以色列民族之间，若苏厄在这里是二者之间的中人。
——给他定下诫命和规律。「诫命和规律」这两个字在希伯来文都是单数，但有集体名词的意义，能指一部法律书而言。第二个字「规律」是指由民间的风俗习惯而产生的法律。这整个句子很可能是指盟约格式中的具体或详尽的条款。
+30+
——在协根。这和第一节所指的地点相衔接三种首尾呼应法的结构，证明这一大段是一个文学单位。
——若苏厄并将这些话写在天主的法律书上。我们在上文说过，记载著盟约各种成分的书写文件，为盟约的效力是绝不可缺的。
——又取来一块大石头…为纪念一件重大的事而树立石碑或石柱，是以色列民族文化圈内的各民族所有的一个古老而普遍的习俗。有人以为在这块石碑上刻著约文，这是一个可采取的意见，并与下面所说的更相投合。
——把它立在雅威圣所内的橡树下面。在盟约格式里，我们说过，有将盟约文件存放在神殿内的这回事。
——于是若苏厄…说：「这块石头将给我们作证」。石头能为订立过的盟约作证，是因为人一看见这石头，便会想起所立的约。如果石头刻著约文—如上文所说，那么这种唤起人的回忆的功用自然更大，见申卅一24，—26。有双重见证，即22节的人民及此处的石头，并没有什么稀奇，在圣经以外的盟约里也有这种例子。比方在斯菲肋石柱上的阿拉姆约文，便是以石柱及众神同时为见证。
——因为它听见了…将石头看成生物，在腓尼基人中也是数见不鲜的。
第28节：此后若苏厄打发人民各人回到本地。
典礼完毕，若苏厄打发人民回去，打发的方式是在圣战里所习用的（见撒上四，10；撒下十八，17；廿一，1），就像本章一节里的聚集一词是军事用语一样。那个时代的圣战，至少在人民的意识里，是充满了礼仪的意义的（v．Rad）。因此作者在这一章的首尾用圣战的词汇来表达召集民众，及打发民众回去这两件事，无非是要指出协根会议有很浓厚的礼仪色彩和内容。
+31+


神学论集-若苏厄书结构-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

若苏厄书结构

资 料 室

本书资料虽然多而且杂，但前后一贯，结构谨严：

第一部分（一~十二章）叙述以色列人在若苏厄领导下侵占迦南。引言（一1—9）开宗明义地说出本书的主旨：忠于「法律」是获致幸福的必备条件。若苏厄便在雅威的鼓动下下会出阵（一10—18），派侦探赴耶里哥（二）。渡约旦河的描写像是走向许地圣所的一个礼仪游行（三1~五1），使参加的人都成为雅威的子民，因此须印上盟约的记号（五2~9），并针对出谷纪十二章所定的巴斯卦节而予以庆祝（五10—12）。以后便是攻克耶里哥（六）和哈依（七1~八29），而以在厄巴耳与革黎斤两座山之间的隆重颁布布法律为高峰（八30—35。参阅申十一28—29；廿七2—8）。与基贝红人立约（九），击败南方联军（十1—19）而占领南部（十20—43），再击败北方联军（十一—15）而占据全部迦南地。这一部分以战事撮要（十一16~23）及被击败的国王名单为结束（十二）。

第二部分描写许地的划分，河东支派所得之地（十三），河西支派所得之地（十四~十九），末了开出避难城及司祭所得之城的名单（二十1~廿一42）。

第三部分（廿一43~廿四33）开始两节说明全部许地已属以色列所有，因此河东的支派已可安然赋归；但在动身后，若苏厄还奉劝他们忠于法律（廿二1~28），厄弗辣因祖先若瑟，若苏厄，及厄肋阿匝尔的坟墓所在地（廿四29~33）。

参阅：J.NELIS: “josue (Buch)” in Bibel-Lexokon, 1986, sp. 886


神学论集-有关孔子的解说-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

有关孔子的解说

张春申 唐端正

下面四篇有关孔子的文章，曾经分别发表在几家报刊上。这次我们汇集转载，为使「神学论集」的读者有一综合研讨的机会（华侨日报在台湾也不易读到）。在中国历史中，孔子只的一个，但是有着张春申神父和唐端正先生（香港新亚书院教授）的不同解说，这的确应当说引起我们的兴趣。为此，我们在四篇文章前标了一个「有关孔子的解说」的题目。

编者

孔子、启示、中国历史与基督

这里（菲岛）的哲学修士与我，有不少机会公开或私下讨论天主教与中国文化一类的问题。他们正因为寄居客地求学而更感觉对于固有文化研究之需要；我也因此受到他们的影响而重新思考过去读过的中国哲学。这篇文章的内容可以说是我们不断讨论后的一个发现。如果我们肯定所谓孔子曾接受超自然启示的事实是可靠的，它大约支配未来天主教与中国文化之间的关系；而我们不断的讨论，除了本身的意义外，又有了一个意想不到收获。

激发我们开始反省的是论语中几节有关天的话：「夫子之言性与天道，不可得而闻也」，因此那几节话更应受到注意。孔子所论之天，除了极少的注释家外，今日大都公认是具有理智与意志之天。他曾说：「五十而知天命」这是他道德宗教生活之境界。而五十以后，他似乎自认负有天赋之使

+33+

命。居宋遭难，他说：「天生德于予，桓魋其如予何？」通观论语，孔子往往非常谦虚，不作自负之辞，然而在这生死存亡之际，他却处之泰然，自信桓魋不能加害于他，因为天德在他身上。言下有他尚应当完成一个天赋之使命之意。在此以前，他在匡地同样遇险，他说：「文王既没，文不在兹乎，天之将丧斯文也。后死者不得与斯文也，天之未丧斯文也，匡人其如予何？」这里孔子自比于文王；而在诗经中文王与上帝的关系，不但比较其他祖宗特别密切，而且实际上已超过中介人的作为，而成了上帝的代理人。孔子自认文王以后，天道集在自己身上，而且似乎只在自己身上。天既不毁灭此道，因此匡人也不得阴谋他，换句话说，孔子负有传播天道的使命。罕言性与天道的孔子，处于死亡边际，确定自己与天的特殊关系，这是不能不引人深思的。我们的解释是他接受过了一个启示，一个超自然的启示。启示不必神话般的描写，如果天主在孔子的生命中，也许便在五十岁上，赋给他超自然的智识，因此他确认某些真理来自天主，而他负有传播真理的天赋使命，这已经足够是超自然的启示了。当然孔子究竟怎样接受了启示，我们实在不必也不可能推测到；不过他接受启示的事实，虽然上面提出的几句话尚不易令人折服，我们却能进一步引用中国的文化历史和几个神学的理由来说明它的近似性。

孔子是中国历史上第一位教育家，他把贵族专利的学问向平民传播。他秉有「有教无类」的宗旨，招收学生不分贫富贵贱。今日这种现象是平常的事，而在那时实在是一大革命。不仅如此，他还率领学生，怀著救世淑人的理想，周游列国，栖栖皇皇，备尝艰辛。但是另一方面，孔子的生平又好像不愿与传统相左，所谓「述而不作，信而好古」。因此在传播真理上，如果他一反传统而有划时代的改革，我们认为这正是他所接受的使命的启发。他的使命是向黄帝子孙传播天启的真理，假使他不

+34+

「有教无类」，周游列国，他会如同大宗徒保禄一般，感到内心的不安。为此孔子创造性的教育，正是他曾接受了超自然启示的暗示。实在孔子同时的人似乎认出这个事实；他的弟子子贡说：「固天纵之将圣，又多能也」，孔子超人之道德与才能是天赋的，而卫国仪邑封人却说：「天将以夫子为本铎」，那便是承认天主挑选了孔子为传播真理的工具。

但是更应加强我们肯定的是孔子以后中国二千五百年的文化历史。张其昀先生说：「孔子是中国文化的中心。自孔子以前数千年之文化，赖孔子而传；自孔子以后数千年之文化，赖孔子而开。孔子的学术思想，代表我中华民族的真精神。」我们相信在二千五百年的历史中，受孔子的地位和学说与著述影响的中华民族的道德生命是一个「奇迹」，而此「奇迹」正好证实我们所说的他接受天主超自然启示的事实。下面我们只能简单地叙述这个已经属于神学范围的反省。

孔子生时，他的得意弟子颜渊恭维老师「仰之弥高，钻之弥坚」。孔子死后，弟子服丧三年，追念先师典型自不必说。不过孔子仅是当时的「诸子」之一，他能像古今中外的智者一般，跟随时间而消失。事实却不然，他的声望反而与日俱升。战国时孟子曾说：「自生民以来，未有孔子也。」进入汉代，孔子的地位受到国家钦定，他与周公并祀。果真西汉纬书有神化孔子的倾向，其实神化一位公认负有天赋使命的人物，是任何民族共有的现象。此后历朝都追谥孔子，确定他在道德上的地位，所谓「素王」是也。今日的教师节便是纪念孔诞。不但中国，连日本、越南等经中华文化薰染的国家，至今都敬孔祭孔。

同样，孔子的学说与著述在二千五百年中，由于国家的教育与考试制度传遍各地、无形中影响了几乎每一个中国人。目不识丁的愚夫愚妇都知道有孔子，也多少听到儒家的基本道理。至于孔子的著述

+35+

则享有特殊地位；不论今文学家或者古文学家都说经典与孔子有关，承认孔子的学说溶解在经中。

这是孔子的地位，孔子的学说与著述渗透中华民族文化的具体情形；二千五百年来，至少在历史可稽的现象上，中国文化可以说是深深感受孔子的影响。结果中华民族始终怀有道德生活的高尚理想，遵守天命的意志。层出不穷的志士因之而杀身成仁，舍生取义；村民农夫因之而安分守己，服从良心……这一切实在是一个道德界的「奇迹」。中华民族也有原罪的遗害，物欲的诱惑，但是它却经过二千五百年而没有堕落。然而这个「奇迹」的解释，我们坚认不该是孔子一己自然的精神感召；任何圣贤的言行，绝不能产生如此的结果；相反这「奇迹」正证明了孔子接受超自然启示的事实。我们相信是他和儒家传播的启示真理，真正支持了二千五百年中国人的道德生活，造成了这个「奇迹」。这在神学上才是合理的解释，同时我们也因此了解为什么只有孔子的地位、学说和著述在历史上占了这样的绝对优势；原来这也是天主特殊的照顾，他启示孔子超自然的真理，并且要由他而播送给整个中华民族，所以他特殊照顾孔子在历史上的地位、学说与著述。因此他能把接受的启示真理流传后世。假使没有这个特殊照顾，我们实在不能了解为什么春秋时代的不少圣贤中，只有孔子在中国文化历史上「生存」至今天。

上面一段反省此较冗长，简单地说，我们由于二千五百年中华民族精神生活的「奇迹」，重新肯定孔子接受超自然启示的事实。因此他之所以能在历史上有唯我独尊的现象，也得到了圆满的解答。

其实，除了孔子在生死存亡之际所说的话，除了中华民族的文化历史，尚有几个神学理由支持我们肯定孔子接受超自然启示的事实。

在救赎史上，天主特选以色列民族准备基督的来临，同时也公 布他们得救之道；所以这是一个

+36+

「民族」与天主的关系。天主因着梅瑟启示以色列民族应信的真理，应守的诫命和应行的礼仪；民族中的个人接受梅瑟的启示而得救。这是最普通的社会性的方法；如同天主因着基督而创立教会，我们则接受基督的启示而得救。因此我们相信天主在基督福音传入之前，对于教外民族之得救，也采取相仿的社会性的途径。具体而论，对于中华民族，他启示孔子超自然的得救之道，而由他传播整个民族。中国人在福音传入之前，「耳朵」因著听到孔子传播的启示真理，心灵因著天主赋予的圣宠，便能致义得救。所谓孔子传播的启示真理，不该导致我们呆板地去搜寻信道式的条文、它更该是一种精神与实践，也便是孔子借之而生的信仰。总之，天主拯救世人，抽象地虽然能有许多不同的方法，但是我们认为寻常的方法是借人救人。对于一个民族，更合理地挑选领袖，启示他这个民族的得救之道；这是社会性的方法。而在中国，我们想他挑选的领袖便是孔子——素王，由他传播得救之道。所以孔子为我们今日的教友，不单是古代的一位圣人，他实在是中国天主教的「梅瑟」。这里我们不愿讨论中华文化影响到的邻近民族，在福音传入之前，也能接纳孔子的启示而得救的问题。

其次，不少中国教友，常为了古人在福音传入之前以及未领洗的祖先的提救问题而惆怅；原则上这个问题早已与神学上的教外人得救问题同时解决了。今日大家都相信，教外人虽然没有听到福音，仍旧能够得救。天主有救任何人的意愿意，也赐任何人必需和方法。至于具体究竟怎样实行，神学家想出不少假设，我们不必在这里讨论?不过西方神学家空洞地给我们不关痛痒的假设，我们自己却不可不研究在福音传入之前，中国人究竟怎样得了救。有人说只要按良心行事，天主自会救他。这是非常浮浅的解答；而且将得救问题看得太主观，良心有错有对，有粗有细，得救只按个人的良心，不但太欠标准，而且违反人类基本的社会性。至少现在我们可以这样回答：在福音传入之前，中国

+37+

人必须接受孔子传播的启示真理始能得救。这实在是非常合理的看法；个人存在于民族团体之间，应当遵守团体中的社会性的道德观念，中华民族的伦理是儒家传播的大道，个人都当接受。而此大道正是天主启示中华民族的得救之道，为此中国人在福音传入之前，如果履行孔子之基本信仰，当然也必需有超自然的圣宠，便能致义得救。这在我们后人的眼中，实在显出是最合理的对古人得救问题的答案；我们相信事实上天主也这样拯救了中华民族。谁也该认出这是多么奇妙的措置！我国的古人中，许多人也只是愚夫愚妇，凭自己的能力极难寻求真理，他们只是耳听儒家传遍各地的孔子的启示；但是他们却因此而得救。实在我们也不必太集中注意力于死前得救之一刻，不少古人由于孔子的启示，早该在生前度著圣宠的生活。严格而论，即使今日某些地区有人尚未听到福音，或者有人无辜地没有领受福音，他们仍旧能履行孔子所启示的得救之道而致义。可见天主给与中华民族的得救方法，并不是艰辛得不能实行，它更不该使人发生古人实际不易得救的幻觉。这是我们对于中国人在福音传入以前得救问题的具体答案，它的合理性与切实性间接也证实孔子会受天启的事实。

最后，天主挑选以色列民族，积极准备耶稣基督，这是他们在救赎史上特殊的地位。不过别的民族也是天主的肖像，也是耶稣基督要吸纳的肢体，似乎他们也该积极准备天主圣子之降生。不少教父说了圣言创世之工程，同时也承认是他借著先知向以色列的祖先说话甚至希腊哲学也是他的反映。所以圣言降世之前，早已在人类中活动了。为此，在福音传入之前，中华民族的圣贤也是在圣言的光辉下追求了真理；不但如此，圣言早已亲自在历史上与中华民族谈话了；这便是孔子接受的超自然的启示。一切启示的完成与中心是耶稣基督，天主如果启示中华民族，这启示也不能不指向基督，为此我们可以说圣言积极地在历史上准备中国为欢迎他的降生。以色列民族在救赎史上有特殊地位，但是

+38+

这地位并不阻碍其他民族之期待耶稣基督；而且我们相信事实上天主也准备任何民族加入耶稣基督的妙身。

这思想的后果是非常大的；今日天主教特别强调尊重各地的传统文化，因为它承认人的价值，一切出自人性的真善美都是吸收的对象。不过现在我们必须超越这一层：中华民族，如果圣言早已亲自与它「会谈」，它的历史已经积极地为启示所祝圣。因此除了传教上的适应问题，我们该考虑传统思想与福音之连系性……如果我们现在说孔子与儒家正统之经是中国人的「古经」，那不至于太鲁莽吧！古经是新经的预像，我们的「古经」也该含有基督的前影……这样我们对于中华民族的历史，是否该有新的估价？至少消极地我们切不该想天主亏待了中华民族。至此恐怕写得已经太远；总之，圣言不但积极准备以色列民族，而且也积极准备其他民族等待他的降世，在这前提下，孔子会领受超自然启示的事实显得非常配合天主救世的计划。

这篇扼要性的尝试已经写得太长；但是尚有不少新的思想可以插入，不少提出的思想也应当发挥。主观上我们对于天主启示中华民族超自然真理的事实很是坚强，因为不论论语的记载，历史的解释，神学的反省都偏向这个事实。如果这篇文章能够引起一些正面或者反面的意见，正是我们所期愿的。（转载伯曼通讯）

和天主教友谈孔子的地位

偶然在一本天主教的刊物「伯曼通讯」中，读到张春申神父所写的关于孔子与超自然的启示的文章。这文章对作为儒家宗师的孔子，给予极大的同情和敬意。

+39+

张神父认为孔子的教训，在中国文化中所以能产生永恒而普遍的影响，一定由于接受过超自然的启示，决不能从特定的自然条件和累积的生活经验中获得。因此孔子在中国文化中应有其特殊的地位。站在天主教的立场，至少也可以肯定他是为救主的降临而铺平道路的。在耶稣的福音还没有传到中国来的时候，天主教应以当时的中国人有没有遵循孔子的教训，作为是否得救的标准。而不应以是否遵循个人的自然良心，作为是否得救的标准，因为个人的自然良心是随时随地受外在的环境和内在的因素所影响，它是永远不能作准的，我们遵循一位接受过上帝启示的先知的教训，远以遵循我们个人的自然良心更靠得住。

以上的观点，显示在天主教教徒当中，已有些人能对孔子给予相当程度的同情和敬意，他们对孔子的了解，比冯友兰只视孔子为老教书匠，和一般人只视孔子为好古敏求的老学究，已超愈远甚。他们是在宗教的虔敬中，诚恳地想将天主教的教义，融入作为中国文化的主流的儒家思想中，使天主教能在中国文化的泥土里生根。这在普遍地抹煞中国文化价值的今天，他们能有这样的心愿，实在是非常难得的了。

然而，我们主观的心愿是一回事，究竟孔子的教训是不是如他们所了解的呢？这可以是另一回事。我们不敢说他们所了解的孔子一定错，我们所了解的一定对，但至少我们彼此所了解的不同。我们认为，站在儒家的传统立场，他们对孔子所作的解释，是不能由完全接受的。为此，我们愿意把我们的看法，在这园地里提出来，和大家共同讨论。

首先，张神父认为孔子的教训，所以能产生永恒而普遍的影响，决不能从特定的自然条件或累积的生活经验中获得，这是很对的。孔子之所以为孔子，不止在于孜孜不倦，好古敏求。更重要的，在

+40+

他刚毅愤发的为学过程中，把传统的历史文化和他自己的真实生命像阴阳电极的相触，因而，迸发出一惊天动地，开肓振溃的声光，使中华民族的文化，和孔子的自然生命，同时一起升华为不朽的文化，不朽的生命。这就是「天不生仲尼，万古如长夜」的确切意义。因为孔子的真实生命是仁，中国传统的历史文化原来只由经验与习惯积累下来，其中可能并无仁性的自觉。但经孔子点出传统的历史文化的根就是仁，仁就是我们的真实生命以后，原属外在的，夹杂的历史文化，一下子便转化为纯粹的、也是内在于我们生命中的仁性的历史。中国传统的历史文化就这样脱胎换骨地，成了个金刚不坏之身。

中国文化能作如此的纯化和转换，是和孔子实践了他那仁性的真实生命不可分的。孔子的一切教训，都本于这仁性的真实生命。他的教训不是从经验习惯来的，它们不受特定的条件所影响，因而有永恒性与普遍性。我们说孔子是个集大成者，不能把孔子只理解为一个传统文化的结集者或综合者。说孔子的道是一以贯之的，也不能用西方哲学中的融贯说，把孔子的学说理解为只有论理上的一致性。因为作为一个集大成的孔子，他那一以贯之之道，是用他仁性的真实生命去贯彻的。孔子是以他光辉的生命，永恒而普遍的仁去照明了传统的历史文化的。这仁性的真实生命有超自然的意思，有超乎自然条件和经验习惯的意思，一般人虽不容易接触到这层面，但孔子的教训，确实不从特定的自然条件和经验习惯中获得的。

可是，这里所谓自然条件与经验习惯，可与超自然的启示相对，也可与形而上的心体与性体相对。张神父由孔子的教训不是从自然条件或经验习惯中获得，因而说孔子一定接受了超自然的启示、上帝的启示，那是很有问题的。

+41+

站在儒家「天命之谓性」和「尽心知性以知天」的立场，人如果能够尽心尽性，能够从自然生命上达那永恒而普遍的心体与性体，那他就不落在自然条件和经验习惯的限制中，而到达了一个超自然的境界。可是，儒家并不说孔子永恒而普遍的教训；源于上帝的启示，只说这是践仁尽性的结果。孔子的仁性虽是天赋的，但天并非单独赋于孔子，而是普遍地赋予所有的人。孔子说：「我欲仁，斯仁至矣。」孟子更进一步讲性善。所以儒家对仁性的肯定，是一道德的形而上学的肯定，这和宗教上的启示方式不同。

若说孔子的教训，源于上帝的启示，则好像是说，孔子在中国文化中的特殊地位，建基于上帝的启示。孔子所以异于其他的中国人，就由于其他的中国人没有获得上帝的启示。

这样说究竟对不对呢？当然不对。因为无论孔子所讲的仁，孟子所讲的性善，大学所讲的明德，程明道所讲的天理，王阳明所讲的良知，都是众生平等，人人具有的。孔子之所以异于众人，并不在其形而上的心体与性体上，而只在其表现心体与性体的才质上。所谓「天纵之圣」，不是说上帝特别启示了孔子，也不是说天命特别给予孔子仁体、善性、明德、天理和良知。只是说天生什尼，才质最美，故最能以其气质表现天理，而成为圣罢了。孔子说「天生德于予」，也只能解释为孔子以其美才，表现天理后的一种自觉。难道说天生德于孔子，就不生德于众人吗？如果这样理解，当然是一大误解了。

在此，我们要特别提一下，儒家所讲的良知或良心，那是天理，和西方哲学中所谓自然良心完全不同。因此站在儒家的立场，可以说孔子的教训即本于良心，以孔子为标准，不是以良心为标准，不过这是个有普遍性的超自然的良心，而非随时变易的自然的良心罢了。

+42+

就儒家的立场来说，离开良心的判断，我们也无从知道那是上帝的启示，还是撒旦的试探的。

最后，我们要表明一下我们所了解的孔子的地位。我们认为孔子虽不是上帝，但上帝的理是通过孔子的生命而具体地表现出来的。孔子所具体地表现的天理，虽与通过耶稣的生命而具体地表现出来的不同，但由此只能讲异同，不能说孔子是为耶稣的来而铺路。儒家讲东海西海南海北海有圣人，此心同，此理同。这里真是法门广大，海阔天空，不必说谁为谁铺路。伟大的人格，尽有不同的型态，倘使要勉强打合一起，倒不如平等地加以肯定。易曰：「天下同归而殊途，一致而百虑」，这还是我们所向往的。（转载香港华侨日报一九七O年六月十五日人文双周刊第二期）

读「和天主教友谈孔子的地位」后感

四年前，我在一本在菲律宾出版的「伯曼通讯」中，发表了一篇题为「孔子，启示，中国历史与基督」的文章。后来这篇文章又登载在「铎声」（五十五年，四十三期）杂志上。「伯曼通讯」仅是当时留学在菲的几位天主教修士自己编的属于朋友之间思想交流的印刷品，而「铎声」是天主教在台湾出版的专为司铎（俗称神父）的月刊。可见，我的那篇文章只能说是天主教里面对于孔子的地位的一个反省。

三年前，我自菲岛返国，又曾经在一群天主教教友中讨论起这个问题。当时有一位修女，她好像也是孔孟学会的会员，她问我是否愿意让衪把文章介绍给孔孟学会。我拒绝了；我的基本理由是我的文章是我对孔子的地位的反省所用的方法不容易被人接受，同时我又怕因此会引起人们对于以孔子为准备基督的反感。（上面两段华侨日报没有刊出）

+43+

最近有二位香港的朋友，先后寄给了我唐端正先生在六月十五日华侨日报人文双周刊上，发表的「和天主教友谈孔子的地位」。唐先生的文章完全是针对著我四年前发表的那篇文章。其中一位问我有什么感想。因此我把我想说明的几点写出来。

首先，我很感激唐端正先生，他至少肯同情我在反省孔子的地位时的基本态度。我站在一个中国教友的立场上说孔子准备基督，他并不像过去有些人会说这是藐视固有文化，相反，他却予我相当的同情。这是非常难得之事。如同我也很了解唐先生站在研究文化的立场上要说：「儒家讲东海西海南海北海有圣人，此心同，此理同。这里真是法门广大，海阔天空，不必说谁为谁铺路。」

其实我在那篇文章中，虽然或明或暗地说了孔子在准备基督的福音进入中华民族，但是我几乎没有证明这样一个肯定。因为那篇文章写给天主教友，我早已假定了他们对于基督的信仰，而在这个信仰的前提下，如果我们又要承认孔子在中华民族的得救历史上有一个特殊的地位，那么说孔子在准备基督的福音是极容易受到接受的。而正因为唐先生并不信仰基督，所以他也不会接受我的肯定，因此有他的大作的最后一段思想。不过在这问题上，唐先生好像还能进一步问为什么在天主教的信仰前提下，我作了如此的肯定；究竟这个信仰有什么价值与根据。

不过，上面一点实在不是唐先生的文章的主要部份，也不是我想说明的主要部份。我们的不同点依我看来，好像是在对于发生于孔子生命的现象之解释。我们两人都承认孔子所以能产生如此大的影响，决不能从自然条件下的生活经验中获得。那么究竟怎样获得呢。唐先生这样说：「孔子之所以为孔子，不止在于孜孜不倦，好古敏求。更重要的，在他刚毅愤发的过程中，把传统的历史文化和他自己的真实生命像阴阳电极的相触，因而，迸发出一惊天动地，开盲振溃的声光，使中华民族的文化，

+44+

和孔子的自然生命，同时一起升华为不朽的文化，不朽的生命……。」接著唐先生还对于孔子点出的仁性加以发挥与解释。我读了唐先生的这段文章之后，一方面非常佩服他的见解，另一方面却更使我相信我那篇文章中的反省没有错误。

我与唐先生似乎有一点是相同的，那便是根据上面所说的现象，我们大家可以同意「孔子的教训，确实不从特定的自然条件和经验习惯中获得的」。那么究竟怎样获得的呢？这里我与唐先生在解释上有著分歧。

我的解释上面的现象是孔子接受了超自然的启示，说的更清楚些，是天主为了中华民族的伦理生活以及永远得救，进入孔子的生命，一面赋予他新的觉解，另一方面使他深悟自己对于中华民族的使命。解释应用的方法，已经是属于我所学的天主教神学范围，它假定的因素很多，这里当然不能说明。至于我解释的过程可以在我的原文中见到，这里当然不必重提。所以如果真正要对我的解释有内在的批评，或者先对我所用的方法与方法的假定批评，或者同意我的方法，而对我之应用不妥批评。但是我想，唐先生由于他的教育背景，是不会如此批评的，我也不希望如此。坦诚地说，当我说孔子接受超自然启示，这里已经牵涉了许多天主教神学问题，而我怕连唐先生所懂的超自然启示，与我所懂的已大有出入。因此，我不希望再继续在这点上讨论下去。

不过我也不因此说唐先生的解释一定与我的不能并立。其实唐先生的解释也有他的一套假定与方法，我也想在他的假定与方法下，他的解释能够很对。我们今天都知道严谨地区分不同的科学部门与方法的重要。同一现象可以按照不同的科学部门解释，彼此之间能够因著观点的不同而解释的结论各异，但是彼此不必一定冲突，因为它们研究问题的方法与范围使彼此在结论上并不直接对立。

+45+

不过事实上唐先生究竟是不同意我说孔子接受了超自然的启示；而且也举出了几个理由。我下面要继续说明的，并不是反对那些理由，而是根据我的想法，那些理由实在不一定与我的解释冲突得不能同时存在。相反，我是觉得可以放在一起的。——这里当然我又得应用我们所学的神学方法。

譬如，唐先生说：「儒家并不说孔子永恒而普遍的教训，源于上帝的启示，只说这是践仁尽性的结果。」

儒家即使如此说，那么我看来，并不一定否认上帝的启示，因为上帝的启示并不与孔子践仁尽性互相排斥。天主的行为能在人的行为中出现。因此孔子之普遍与永恒的教训，说它是践仁尽性的结果可以，但同时说它是天主的超自然启示也未尝不可。问题是如果这样说，有什么证明，至少我的想法在我的文章中加以解释的。

至于所谓「孔子所以异于其他的中国人，就由于其他的中国人没有获得上帝的启示。这样说究竟对不对呢？当然不对。因为无论孔子所讲的仁，孟子所讲的性善……都是众生平等，人人具有的。」人人具有仁与性善的潜能，那是我与唐先生同意的。然此不妨碍孔子之践仁尽性特殊地发现永恒而普遍的教训。孔子与众生平等，都能践仁尽性，然而孔子之异于其他的中国人，在于其能「点出传统的历史文化的根就是仁，仁就是我们的真实生命……」（唐先生语）所以我仍旧说孔子所以异于其他的中国人，就由于其他的中国人没有获得上帝的启示，而是经过孔子的传授而获得上帝的启示。但是我同时承认人人因此具有践仁尽性的责任，所谓众生平等。我实在看不出有什么冲突。

其实唐先生不是也承认「天生仲尼，才质最美，故最能以其气质表现天理，而成为圣罢了。」因此孔子有著异于其他的中国人的因素，而这因素，在我的解释中，正是天主特殊地选他，给与他中华

+46+

民族超自然的得救启示的理由。当然天生德于众人，然而德之为物可能有著程度上的不同，否则孔子为什么说：「天生德于予，桓魋其如于何？」好像他的天德使他意识到特殊的使命。不知道我的想法对不对？不过我并不否认别人也有天德，不过我想孔子之天德异于别人，如同我想是孔子．不是别人接受天启的永恒与普遍的践仁尽性的教训一样。

至于唐先生最后特别提出的有关良知或良心的说明，我也没有异议。如果天主有所启示于他，当然经过他的良心。我们的问题乃是怎样在他的生命中出现了普遍性的超自然的良心，而非随时变易的自然的良心。

到此，我想我已足够地把我想说明的几点写了出来。当然，我是显明地站在我所学的天主教的神学的立场上说明，这也是我写那篇「孔子，启示，中国历史与基督」的立场。我知道唐先生可能不会内在地了解我的立场，不过我希望因此引起他的兴趣来研究一下。因为我想唐先生有那样尊重别人的态度上定不会视一门有著千余年历史的「神学」不值得研究吧！（转载一九七0年八月二十四日人文双周刊第七期）

简答张春申神父

读完张春申神父对拙作的读后感，本不想再写什么，因为张神父认为我们彼此对孔子地位所作的解释，虽然存在著分歧，却并不对立，而是可以放在一起的。因此我们之间似乎无须再有什么争辩。但当我仔细体会张神父的话时，觉得仍有再加以说明的必要。

不错，我和张神父都认为孔子那普遍而永恒的教训，不能只从特定的自然条件和经验习惯中获

+47+

得。然则孔子那些教训是怎样获得的呢？拙文曾谓儒家并不说那是源于上帝的启示，只说是践仁尽性的结果。

张神父大抵即从上面的话，看出我们之间的解释存在著分歧、又从上面的话、判断我们的解释并不对立，而是可以放在一起的。因为依张神父的观点，天主的启示，并不与孔子的践仁尽性互相排斥，孔子之普遍与永恒的教训，说是践仁尽性的结果可以，但同时说是天主的超自然启示，也未尝不可。

究竟践仁尽性和天主的启示二者，可不可以放在一起呢？当然，孔子所以能践仁尽性，是可以追溯到一些先天根据的。说这先天根据就是天主的启示似乎也和儒家天命之谓性的说法相合。一切人性所有的，最后都可以说是本于天命。因此，对孔子而言，张神父的说法，似乎可以说得过去。但问题在于把这些先天根据解释为天主的启示，则孔子所以能成为大圣，即在乎天主的恩典，而非于穆不已、自强不息地践仁尽性的结果。当然，对天尊的感恩之情，孔子还是有的。但轻重之间，却有著极大的不同。儒家到底是着重道德主体的实践，而非上帝的恩典的。

而且，张神父虽然承认人人皆有善性，但当他说孔子获得上帝的启示时，他一定认为孔子是一般人所无法企及的。当然，孔子是出于其类，拔乎其萃的，确实有他不可及的地方，但这些不可及依然是同类的，我们所以不能和孔子一样成为圣人，那只是我们自己的工夫做得不够，决不是原则上不可能。如果孔子所以异于众人，是由于天主特殊地选了他，那末圣凡之间，便有了不可逾越的鸿沟。圣可学，是儒家的通义，所以孟子说人皆可以为尧舜，荀子说涂之人皆可以为禹，宋明理学家更有满街都是圣人的理想。我们所以说孔子普遍而永恒的教训．是践仁尽性的结果，而不说是上帝的启示，即

+48+

因为说上帝的启示，只限于孔子一人，儒家天命之谓性的说法，是广被一切人的，如果张神父不能同时承认上帝启示一切人，则我觉得上帝启示和践仁尽性这两者之间，依然有不能放在一起的地方。如果上帝的启示也广被一切人，若这些启示内在地成为我们的性，那就近乎儒家天命之谓性的意思。（转载华侨日报一九七0年八月二十四日人文双周刊第七期）

+49+


神学论集-孔子在中国宗教史里的地位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

孔子在中国宗教史里的地位

资料室

孔子的宗教思想是来自周公「受命于天」的道理，但孔子加以发挥，而与周公原来的道理有所不同。周公旦是周朝开国之君周武王之弟。他所提倡的「受命于天」的道理，无疑是为解释并稳固周朝的主权。这道理的基础是上天的大公无私：「天道无亲，作善降之百祥，作恶降之百殃」。周朝受命治理天下，是因作善而得了天的赏纳。这种道理不得不假定对天主（或用其他名称来称呼的天）绝对主权的信仰，以及人对天主的无条件服从。

孔子的发挥在于引入两个改变，一个关于仁，一个关于天命。所以如此，是因孔子与周公的地位不同。孔子界定仁的内容，不能像周公那样以诸侯的职务为关联的对象，却是以个人的本分为对象。同样，孔子提倡天命，不是为了巩固周已得的权势，而是为了使个人良心得到安宁：天道就是仁道。孔子所作的这种努力，虽然没有获得明显的成就—当代及后代对他的天道观都不甚了解，但他这样确实发现了神灵境界，并意识到自己与天主的个别关系。因此可说孔子对中国宗教的供献，是他建起了一个「自然神学」。

孔子的这种努力与当时的中国历史有关。那时—公元前六世纪，周朝已急趋衰退，敬天的宗教大受威胁。孔子凭他一生锻链出来的智慧，知道在当代的宗教传统里分辨出可朽的部分及永存的部分。他所用的新的表达方式，固然已脱离周朝宗教的神话和礼仪，但仍旧忠实地保存着周朝的宗教信讯。

参阅：JOSEPH SHIH，S. J.: “The Place of Confucius in the History of Chinese Religion”, Gregorianum 51 (1970) 485-508

+50+


神学论集-言语及圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

言语及圣事

戴青云

在梵蒂冈第二届大公会议以后，为推进教会合一，新神学正在重新估价「言语」在教会中的地位。原则上天主教从来没有同意过：「基督教为言语之教会、天主教为圣事之教会」的这种说法。可是事实上，两方面确是如此。自从路德创立新教以来，「言语」为基督教有了绝对的重要性，圣事却只是传统性的「附属物」而已。反之，天主教普通只把言语视为领圣事有用的、不可或缺的「工具」，或用来劝人作好教友的「道理」而已。言语与圣事似乎各有千秋，各不相干。圣事之所以被视为与言语各不相干，因为普通人常把言语视为：关于另一件事情的「讲述」。最近路德派基督教的神学对圣事逐渐重视起来，也把圣事看成为教友生活的要素。天主教一方面也在反省而承认：天主教实在也是言语的教会。但这「言语」并不意味「教训」——即把教会当作「天主的学校」，在这学校里人可以学习如何领圣事，如何作好教友等。（注一）

本文内我们要研究天主圣言和圣事间的相互关系，再推到两者之间无法分割的结论。我们并不用士林学派所习用的证明，为了不愿勉强人同意我们的想法。读者会慢慢地领会本文所暗示的「结论」，就是：圣事本身便是言语，言语在某种情形之下便是圣事。结果教友对天主的圣言，尤其是聆听宣道和阅读圣经更有其重大的责任。

本文内我们将通用「言语」，「圣言」，「天主的话」几个字汇。它们虽然各有其本义，但也有某种类似点，至少与「语言」一词不同。房志荣神父把「言语」和「语言」两词分析得十分精辟，他

+51+

说：「言语」就是西文的 parole , word, wort , verbum, logos而「语言」是langage, language, sprache, lingua, glossa。在中文的西文字典里这两个字常混淆不清。其实这和蜜蜂或蜂蜜一样地可以区别。所不同的是我们讲蜜蜂或蜂蜜时，重音在第二字，而讲言语或语言时，重音在第一字，第二字微弱的像一个助词。这样言语着重于言，即有些人所译「天主圣言」的言，而语言着重于语，而有语文，语法，语调之别。」（注二）。由此解释我们把本文最重要的「言语」一辞作了一个交代。希望不致再引起读者误会了。

一、以言语来表达的启示

天主给人的启示普通以言语来表达。旧新两约便是天主以言语所作启示的总合。René Latourelle分析旧约后指出启示的三个要素说：「一、历史上的事件，二、先知内在的启示上、先知宣布这事件，以及对某事件在救恩史内的解释。内在启示或为直接由天主所授的知识，或为先知在圣神指引下所作的反省。这三个要素合在一起便成为旧约的启示。」（注三）

启示离不开历史，而救恩也只能在历史内发生，所以有「救恩史」之称。历史本身固然是世界的发展，但同时也是天主向人类所作的超越性的自我启示（注四）。旧约就是这项神圣启示的记录。天主固然眷顾着整个人类的历史和每一个人的生活，但是这种眷顾若不以言语来表明，人便无法完全了解。天主指导人类的历史，也解释他在历史内行动的意义。

既然人惟有借言语才能知晓神的旨意，天主乃借用先知的口舌和言语文字，来把自己深不可测的奥秘告诉给人类。这种作法牵连了一个神学上的基本困难：即有限的人类语言怎么能表达无限神性的

+52+

奥秘呢？因为人的言语只限于受造界而已。人若真正地敬畏造物主，又何敢将衪局限于受造言语的小天地里去表现自己呢？天主又怎能保证，有关于衪所说的即是超越世界的神性真理？

在答复上述设难以前，且看希伯来文化对言语有什么特别看法。犹太人只用（dābār）一词来表达「言语」，「东西」，或「行为」几种不同的意思。该字亦能用为历史上的事件」，语言中所用的「字」、「词」或「文字」诸义。并且他们将「言语」和「说言语者」互用，不加区别。所以「言语」一词为犹太人充满了动力和内容。（注五）这是犹太思想与西方思想极相悬殊的一点。西方中古士林学者把客观存在清楚地分成的「东西」（res）和概念（conceptus）两个范畴，今日已不再具有那么重大的意义。因为两者关系日益接近。当基督徒口诵「雅威」或「耶稣」的圣名时，他们也以信仰与之「拥抱」，与之契合。这也是东正教极流行的一种「以耶稣的名默祷」的神学根据。（注六）。

探讨了希伯来文化和东西方基督教会对「言语」各种异同观点以后，我们理会了「言语」本身固然有其动力，但必须获得教友心中的信仰合作，才能施展其表达超越经验界知识的使命。现在如问「天主」一词是否足以表达天主的客观实在，这也不难作一答复。因为如果人连对于具体可测的事物所用的概念也不会与原事实完全相符，又怎能对超人世之神找到完全相当的观念呢？我们至少可以说：人的言语虽然不能百分之百地符合言语所代表的事实，但它内含的丰富动力会将人带到事实附近，使人与实体间建立一密切的关系。这种借言语而在神人间建立关系的可能，为证明阅读天主圣言有其客观价值已绰有裕余。（注七）

关于天主圣言的动力本届大公会议也作了隆重的声明：「天主的子民，主要是借永生天主圣言而

+53+

共同结合的」。（注八）天主圣言是启示，而最完美的启示便是耶稣基督自己。天主「为了使人心受到鼓励，使他们在爱内互相连结，充分得到真知灼见，能认识天主的奥秘——基督，因为在衪内蕴藏着智慧和知识的一切宝藏」（哥二，2—3）。希伯来书信说：「在古时曾多次并以多种方式，借着先知对祖先说过话的天主，在这时期的末日借着子对我们说了话，这子原是天主立定了衪为万有的承继者，借着它造了世界，衪既是天主光荣的辉耀和衪本体的印像，并以自己大能的话（！）支撑万有者，所以当衪洗净了罪恶之后，便在高天上坐于『尊威』的右边，远超过了天使，因为衪承受了比他们还尊贵的名字」（希，一·1—4）。承受此「名字」（！）的便是基督。在本文第二部份我们将检讨新约中天主圣言和圣子耶稣之间的相互关系。

二、耶稣基督是天主圣言

要把「圣言」这两字应用于耶稣身上并不太简单。以上我们已经提及西方人范畴式思想引起的困难。圣多玛斯把「言语」（logos）一词作了下面三种解释：一是「心内的言语」（verbum cordis），二是「内在言语」（verbum interius），三是「外在（或有声）言语」（verbum vocis）（注九）。唯有「心内的言语」能够应用于基督身上。其他二解只能作为借喻（注十）。但是降生为人的耶稣与人的言语也有真正相似的地方，因为「永生之圣言是借降孕的肉身而显示给人」，恰像「内在言语」以「外在言语」来传播一样（注十一）。

「言语」在福音和宗徒书信内含有什么意义呢？我们在此且只提圣若望所用的字汇。因为他在以希腊文写成的新约部份内对「言语」的种种用法能给我们一些重要的启发。他用laleō（说、讲）一字

+54+

较其他圣使们为多。该字在旧约中是先知们传达天主对人说的话时所用的。在圣若望的口中这字似乎只有一个意思，即耶稣的工作和行为。「我所讲的,(lal)，都是依照父所教训我的」（八：28）；「我说的，是我在父那里所看见的」(八：38)。

Logos(言)这字在圣若望的作品中也占有很重要的地位。有时rēma（话）和entolē（命令）这两个字代替它。很明显地，圣若望对logos（言）通常的意义知道得很清楚。在他的福音内他对耶稣或别人的logoi(「言」之多数)和 rēmata(「语」之多数)二字通用。另一方面，单数的logos（言）或表示「宣道」（如二，19—22；四·37—39；十九·13），或表示耶稣整个的教训：「听我话的便有永生」（五·24）。后者更为常用。耶稣也似乎这样辨别自己的讲论和话。他说：「为什么你们不明白我的讲论lalian呢？无非是你们听不得我的话」ligon(八·43)（注十二）。这logos「话」一字充满着内在的意义。它要求人了解和接受（注十三）。

再进一步观察logos不仅是耶稣的「话」，或「道」，更是衪自己。教父们常有旧约中圣言早已降生为「人」的说法。就是说，基督在先知书中已「穿上」人能念的字、词、句，如同衪在加里肋亚「穿上」了人能看得见的肉体一样（注十四）。圣奥斯定用一句话说出了这层意思：「在言语及肉躯内的是真基督」（注十五）。也许有人会说：「这些话不过是借喻而已」。但圣多玛斯已作了答覆，他说！「耶稣的教训不仅是衪的启示，也是圣言降生为人的这件大事本身，启示「本身就接受神圣之事」（注十六）。耶稣的话及其位格是绝对分不开的。另一方面我们不该把衪一切的话视为自立自存的！理会了这一点，我们就不必害怕地宣称，若望福音的logos，既然是位格性的（Personalis），那么圣言就是吾主本身。新约中共有三处，毫无疑惑地指出logos为基督。默示录称耶稣为「天主的圣

+55+

言」：Logos toū Theoū , (十九·13)。若望宗徒书信中称衪是「生命之圣言」：o Logos tēs zōēs（若一·1）。第四部福音的序言中便说「降生为人的圣言」: o Logos sarx egeneto （注十七）。

最后，我们想用希伯来书的几句开场白来总结本文前二段「在古时会多次并以多种方式借着先知对祖先说过话的天主」。这是本文第一段所介绍的。然后在第二段中我们看了「在这时期的末日天主借着子对我们说了话」。该话且与圣子是一体的：是天主。此外，教会内还有一种，基本上依靠言语而发生作用的七件圣事。这里问题就发生了：天主的启示，天主圣子耶稣与圣事间彼此有什么关系？具体而论：教会的宣道行为是否与圣事有均等地位？换句话说，天主圣言是否也应称为圣事呢？

三、圣事即言语——言语即圣事

为了避免误会，我们应该先讲清楚：以上所说的「言语」，「圣言」等辞是狭义的。它们指天主在圣经中所启示给人的话以及耶稣基督自己。可是广义地说，它们也含有耶稣所建立教会的最基本的行为——宣道时所用的言语。这「道」的内容便是天主的启示。而命令教会宣扬福音的是耶稣自己。在本段中我们所用的「圣言」或「言语」是广义的——即由教会所派遣者讲的及天主子民听而接受的「道」，以及在圣经中所记载的天主一切的话。我们要观察一下宣道的圣事性。我们要看到宣道虽然具有圣事性，可是我们不必另外称它为第八件圣事。宣道具有圣事性这一点是现代大神学家们共同研讨获得的结论。在天主教内这是一种新颖的理论（注十八），并且尚在发展中。我们设法在下面将它简单地说明一下。

+56+

（1） 圣事

我们先简单地介绍神学对于圣事的基本道理，然后再看：「言语」是否也能用「圣事」的概念来表达？

（a）圣事有四个要素（注十九）：是施圣宠的标记：Simbolum rei sacrae invisibilis gratiae forma visibilis (D 一九六三，二三O一)。这就是说：圣事是一件看不见的「神圣事件」的标记。因标记的象征性，所以人可以感觉得到。这个标记有施予救恩的能力。

（b）象微性标记的内在结构是：「型」(forma)或「言语」（verbum）和「质」（materia,res）或「行为」(D六七二，六九五，八九五，一九六三)。至于「型」和「质」是否在每一件圣事都可获得证明，教会的训导权从未下过定论。

（c）圣事与圣宠间生效关系称为「事效」或「客观效力」（D八五一）。意谓：圣宠不是因着施行人或领受人的功劳而产生。圣事标记本身含有圣宠(D 八四九)。圣事本身有赋人圣宠的力量（D八四九等等，一九六三，二三0一）具有圣化力（vis sanctificans和virtus, D八七六，八七二），以及有工具因的效用：（causa instrumentalis D七九九）。教会的训导权对标记与「事效」的关系并没有特别的解释，只是郑重指明二者间的相属性而已（D二三0一）。圣事本身虽然有客观的效力，实际上，它的「有效、无效」也受到其他因素，如领受人的信仰、痛悔之情的真切（D八四九，八九六），以及领受人和施行人的意向而决定。这些因素不仅影响效果的程度，且

+57+

关系「根本有无效果」的问题（D七九九）。此外，尚有三件圣事在灵魂上赋「印号」。「神印」也有新神学的解释，不属本文范围。

（d）由于圣事是教会的基本要素，所以为获得救恩，圣事是必须的(D八四七）。但这必须性对每件圣事来说也各有不同。

除以上四个要素外，教会还确定：圣事必须由历史上的耶稣基督所建立(D八四四，九九六，一四七0，二0三九等)（注廿）。梵蒂冈第二届大公会议说得好：「圣事的目的是为了圣化人灵，建设基督妙身，并敬礼天主，但其外表仪式也含有训导作用。圣事不仅假定已有信德，而且以言语、以事实，滋养、加强、并表露信德;因而称为信德的圣事。圣事不仅赋予圣宠，而且在其举行之际，同时也尽善地准备教友，实惠地领受所赋的圣宠，依礼的敬礼天主，并实行爱德」「注廿一」。

研究了教会关于圣事最近发表的基本道理后，我们可以转向圣事与言语之间的互相关系了。

（2） 言语及圣事

A 言语

不久以前，K.Rahner给一位西班牙诗人的新作写了一篇序文，称为「司铎与诗人」（注廿二）。目前已不少其他译文。据我们所知，这篇文章便是「言语的神学论」，是公教方面的初创大作。当他论诗人的伟大时，他说明了言语的渊深。他说：「有的文字是极浅显的，令人一目了然，就因为它平淡无奇，浅薄粗俗。另有一些似乎意在「朦胧中」的文字。它（们）呼唤着事物心底深不可测的奥秘。由此深处诗人诗兴勃发，文思泉涌。这样的文字便展开了伟业之门：使短暂的人生受惠千秋。这些从

+58+

极深处而生的、颂赞的、使人沐恩的而本身不可下定义的字，我要称为『原始字』（Urwort）。 我说『不可下定义』，乃指这类字、词，虽然可以描写或说明，却无法用一个更『原始』的、更根本的，或更天赋的字来下定义」（注廿三）。中国文字「华」，「夜」，「星」，「画」，「根」，「原」，「风」，「笑」，「梅」，「血」，「天」，「地」，「语」，「吻」，「呼」，「雷」，「寂」等字可称为原始的天赋字。孟浩然的名诗：「春眠不觉晓，处处闻啼鸟。夜来风雨声，花落知多少？」中所用的字，无一不为「原始字」。

我们不会作诗的俗人日常生活中所用的「原始字」亦复不少。但伟大的诗人之所以伟大，是因了他会将一件事或情况一言而尽，说一而使人闻百。不仅如此，上面我们已提出「言语」和事实、或东西之间的关系。说到诗、词等类的「话」也莫不相符。但是使一个字所含的内容完全在此地此时实现之能力，则唯有公教司铎具有之。他不仅使一件「事」在这儿存在，而且也使天主亲自驾临。天主所派遣的宣道者不讲自己的智慧，而讲天主的圣言。天主除了言语以外，无法（！）接近我们世人。衪的荣耀使人目眩。衪唯有以言语临在于人心中。而其临在的最奥妙形式便是借弥撒中祝圣圣体、圣血时神父所说出的「原始字」，那几个字是无所不说的。其余的一切话都不过为其说明而已（注廿四）。

由上可知，言语是含有莫大的实在性，含有无限动力的。其强柔度乃靠着天主的旨意。衪既愿意在圣体圣事内通过言语而将自己赐予世人，谁能不领受衪呢？圣体及言语是绝对不可分离的。谁能说他只要领圣事，而不愿意领受言语呢？

+59+

B言语内在的能力

在旧约中雅威若要赋与一位先知任何特殊的使命，衪首先使他精神坚固起来，使他「叱姹风云，生龙活虎」，而后才派遣他。主的天使以火炭接触了依撒意亚的口，以赦免其罪，使他开口发言（依六、5等）。天主亲手按在耶肋米亚的口唇上，将应当说的话传给他，对他说：「看哪，我今日委派你对万民和列国执行：拔除、破坏、毁灭、倾覆、推翻、建设和栽植的任务」（耶一、9—10）。厄则克耳更具体地描写他的经验说，天主的「一只手向我伸出来。手中有一卷书……衪对我说，人子，要把我给你的这卷书充满你的五内。」我便吃了，这卷书在我口中甘甜如蜜」。（则、二·8—三·3。）此三处叙述一样的情况：天主在派遣人执行特殊使命以前，先将衪的话传给他们。先知即以这「话」的能力而加以运用。不但诸天借雅威的「命」（：话）而造，万象借衪口中的气而成（圣咏三三·6），人「活着，也不是单靠食物，乃是靠雅威口里所发出的一切话」（八·3；耶十七·16；咏八九·34—36）。

旧约如此，新约亦然。圣保禄指出获得超性生活的程序说：「信仰是由于报导，报导是依据基督的话」（罗·十·17）。凡是听耶稣的话而相信衪的，已出死入生（若六·64；五·24）。我们且想：受迫害的公教信友，或非公教兄弟即由天主的话而获得了生命！前者因缺乏神父，不能领受圣事，后者因为他们唯一的依据即是圣经所记载的一切话。对于他们，天主的话也能够代替耶稣于圣体圣事内的临在。如圣伯多禄所说我们是「赖天主生活而永在的话……（而）得以重生」（伯前一·23；雅一·18）（注廿五）。按照教父们的意见，天主话的能力与圣事的效力是平行的。圣金口若望以为宣道的目的便是传扬天主施予生命之话（注廿六）。圣奥斯定也保证：「我重生的种子乃系天主的话」（注廿七）。

+60+

因着耶稣对我们所讲的话，我们成为洁净的（若十五·3；若前一·18），而我们的圣化也是来自天主的祝圣。生命、重生、圣化都依靠天主的话的内在能力。不仅如此，人犯罪后，他的罪不也是「因着福音的言语全被消灭」吗？圣金口若望还说：「主的话消除一切由罪孽生下的岁月，而施予他青春永驻之力」（注廿八）。奥斯定又说：天主圣言是医治心灵诸病的良方（注廿九）。梵蒂冈第二届大公会议引用耶稣派遣门徒往训万民的话，（玛廿八·19—20；谷十六·15）而特利腾大公会议的文件也教导我们说：天主「命宗徒们要把这个从前借着先知预许的，基督自己予以成就并亲口宣 的福音，当作一切得救的真理及风俗纪律的泉源，向一切人宣讲，并把天主的恩惠通传给他们」（注三O），如果我们不仅在理论上重视这「一切得救的真理及泉源」，而且也投入我们日常生活中，那末我们一定能够消除一般人对于圣经所持的比较呆板的看法。希伯来书信说得好：「天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直入灵魂和神魂关节与骨髓的分离点，且可辨别心中的感觉和思念」（四，12）。

谈到这里，言语的内在能力已经相当明显，不必费辞，天主的圣言是在寻求、追获和改造我们。「它」并不是抽象的「东西」乃是人生最真实可爱的事实：它是生活的导师，劳作的动力，困苦中的真实的安慰，和休息中最高尚的娱乐。

C 天主话的「事效」性

倘若一个罪人经信以爱聆听并接受教会劝他归化的声音，我们可以说：他心中已有了由宠爱激发的痛悔。这痛悔真正地是天主自己的行为。所以，我们必须承认：讲天主的话，不只是讲一种「关

+61+

于」圣宠的理论，而在这宣道本身，天主的圣宠真正地会发生（注三一）。天主的话不仅像「预备」一座宴席，而且也是这宴席的佳肴美味。

更进一步，这圣宠的「发生」与圣事的「事效」颇为相同。这就是说：无论发言人自己或好或坏，在他的灵魂上有无大罪，他的话在别人心中可以有其效果。谁能说天主不可用一个不相称的「工具」来施予人悔罪的圣宠呢？实际上这类圣宠发生得很频繁。如果每位主教或神父，只能将他已实现的德行传给别人，那末今日的教会要贫乏到什么程度呢？所以我们不可忘记：宣扬福音者不应该宣讲自己的智慧，而必须传述天主的「万能的」话。他的心地可能因罪孽而污秽不堪，天主的话却决不会受其影响！

但我们在此所提的「事效」（opus operatum），只是按照普通神学的解释。换句话说：凡是有「客观效力」的事或行为未必等于圣事的「事效」，它本身也不必等于圣事。因为在教会中还有其他许多行为也有客观效力，但并不成为圣事。完全按照耶稣教我们的方式祈祷就是一个例子。耶稣不是许过这类祈祷是绝对有效的吗？我们为什么还是不能称之为圣事呢？「病人傅油」不也只是一种对天主的祈求吗？为什么后者是圣事呢？二者之间的区别何在？

拉内神父（K．Rahner）对于事效的分析也许可以帮助我们了解这一概念的真正面目和内容。他说：「事效」的特点有二：一是教会在实现其绝对性时所发表的言语。二是在他得救或永亡的「决头」中所领受的言语（注三二）。

如果我们领会了教会是「最基本的圣事」，我们方会了解和同意上述有关「事效」的定义。教会是一个标记，它告诉我们：天主不仅把自己的圣宠献给人类，也说，天主万能的圣宠必使人类接受衪

+62+

的这个奉献。因为人类借着耶稣基督早已结合在一起，人类在天主面前已获得了绝对的救恩。这团体（教会）已经不像旧约或非基督徒的团体一样：后者只获得天主暂时的，非绝对性的「许诺」和帮助。在新约中天主却借耶稣基督将自己深不可测的奥秘完全说了出来。因此教会—耶稣基督的延续—就成为天主绝对性的、永不更改的、最后的盟约和圣宠。

由此可知「私人」的祈祷为什么不能称为圣事，就是因了它的「私人性」，它总是含有不获得天主圣宠的危险。反之：圣事的「教会性」也就是它「绝对性」的基础。天主所定的标记必能发生效果。所以病人傅油，因是整个教会的行为，必须发生救恩。

现在我们可以自问对于天主的话，尤其对于宣扬福音有何感想？耶稣命令宗徒们说：「你们往普天下去，向一切受造物宣讲福音。信而受洗的必要得救，但不信的必被判罪」（谷十六·15）。由此可见，宣讲福音是教会最基本的、「绝对性」的行为。凡教会所派遣者所讲的天主的话，都有耶稣绝不改变的许诺和援助。另一方面，该基本工作的唯一目的是为帮助个人得救。那末宣道还可以算是没有「事效的」吗？

D 言语的圣事性——圣事的言语性

如同天主降生为人时，圣言与肉躯结合，圣事也一样地有赖于天主所用的言语。言语不仅是一种关于圣事的「道理」，而它本身有圣事效力，因为是言语使圣事有效用！这是因为它要求人的信德，圣多玛斯告诉我们「信仰之语」（verbum fidei）是在礼仪中「降生」为圣事的言语：（verba incarnata）（注三三）。圣奥斯定在更早已很清楚地告诉我们：「圣事即是可见的言语」（Verba visibilia）（注

+63+

三四）。若这是真的，我们也可以同样地说：天主的话便是可听到的圣事（sacramenta audibila）。

天主存留于人间，是由言语及圣事「两种」纤维交织而成的。这「两种」之别，只是指天主以不同的方式存留在人间，不是指衪在圣事内「多」或「强」一点，在言语内却「少」、或「柔」一点地存在！

唯有圣体圣事可说是一个例外。但我们对于圣体圣事也可以说：「圣体即是言语，因为它就是降生为人的天主圣言；也是因为圣体本身是全部得救奥迹的绝对宣布：一方面它是天主将自己献给人类的奥迹，另一方面衪在圣体圣事内接受十字架上的牺牲」（注三五）。

如果我们如此认清言语的崇高地位，便可以说：教会的一切教训都是为了指出在圣体圣事内所发生的奥秘。其他六件圣事的圣宠都是渊源自这无穷无尽的泉源。其他圣事把这件圣事的圆满「动入」日常生活的具体情况中。一切的诫命、劝谕和指导不过是使人以信以爱接受圣体圣事。教会之所以愿意我们行祭时，在可能的范围内也讲道，是表示它对二者的「同枝连理」的关系明了无疑。

圣体及天主圣言也可以叫作「圣殿中的两张桌子」。这是师主篇作者耿稗思的说法（注三六）。一如梵蒂冈第二届大公会议也将「圣言的宴席」和「圣体的宴席」相提并论（注三七）。这并非是说有两个不同的「宴席」，而是用同样的「宴席」一辞来表示两者间密切关系及合一。

最后，我们再愿引用拉内神父的话来结束本段的反省。他说：「圣事就是有效的言语，因为从形而上学的观点来看，标记与言语的本质完全一样」（注三八）。

E第八圣事？

天主言语的内在动力和效力如果真是这样伟大，那么或许有人会问：「既然如此，我们为什么不

+64+

称之为圣事呢？是不是因为教会清清楚楚地告诉我们说：『圣事有七件，不多不少』（注三九），所以不得不降低天主圣言的地位呢？」

由以上别说的，我们仍然可以，且必须承认：天主圣言就是圣事！无论是由圣经内所记载的话，或是宣讲福音时所用的言语，或从弥撒内的「这是我们身体」这句话来看，这些话都有其真正的「事效」，都有其象征性。

虽然如此，我们仍没有必要另外「立」它为「圣事」。因为它在天主听计划中早已成了最神圣的、最可尊敬的圣事。如同我们将耶稣基督及圣教会也不算在七件圣事内一样，此「三者」（即耶稣基督，教会及天主的话）便是我们最基本的圣事。天主的话「穿着」言语的形式虽然也有其强柔度—要看一些具体的灵牧实施。

四、宣 道

「宣传天主的福音便是司铎首要的职务」，梵蒂冈第二届大公会议这样教训我们（注四十）。大公会议的这文献使我们反省宣传福音的本质及地位。它还说：「实行传道职务的方式甚多，依听道者的所需与传道者的天赋而有所不同。在非基督徒的地区或团体中，宣讲福音是引人归依信仰及领洗礼；至于在信友的团体中，尤其是对那些不甚了解不甚至虔信听人们，宣讲圣道是专为圣事的施行方面：因此此处所论的属于信仰的圣事，而信仰则又不得不以天主的圣言而产生和培养。特别在弥撒中

+65+

所谓「圣言礼仪」部分更属如此；在此礼仪中，报导主的圣死和复活与听众的答复，并与基督以自己的宝血所订立的新约奉献自己，密切结合。此一奉献与信友以祈祷和领受圣事的奉献又联成一体」（注四一）。

最近神学家们常论所谓「宣讲天主的救恩」（Kerygrna）一辞。克拉素神父 Dornenico Grasso这样解释：「向外教人宣扬天主已经来临到这个世界的好消息。基督的使者（希腊文kerux）向非基督徒们宣讲天主在耶稣基督内所定的救恩……面对着这个宣讲，任何人都必须自决：是否愿意接受它，跟随它？是否愿意接受天主的救恩？」（注四二）

但kefxsma不仅是向外教人所传的天主的救恩，也该是向基督徒宣道的最基本的内容：即从先知们和若翰洗者的道理起，至耶稣的生活、受难、复活、升天及耶稣再临为止。总之：kerygma应该包括整个救恩史，至少其中重要部份。kerygma在人接受天主的救恩以后也不会失掉它的意义：它使教友们日渐深入救恩之大奥迹中。所以神父当按地方的特殊情况和「听道人」的程度用各种不同的方式来宣讲一样的 kerygma：使人与耶稣基督及其教会结合为一。人因肉体的障碍，不能以一次行为达到精神需求的鹄的，而必须将同一行为，（如某一德行），反覆重作，方有成全的可能。七件圣事也是这样：我们不但应当常常领圣体，而且对圣洗圣事来说也必须在这圣事内常常革新自己—即不断反省领洗的意义，并且重发当日的誓许。同样的有宣道职者不得以任何遁辞来解释自己的不传kerygrna 。宣道的首要目的不是讲论神学，而是讲kerygma 即唤醒听众，接受救恩。拉内神父说得好：「教会有两个基本的权力：一是宣扬天主的圣言，一是施行七件圣事。二者构成整个教会的本质」（注四三）。

66

以上说过宣讲kerygma是司铎首要的职务。我们更进一步且扩大这句话：宣讲kerygma不仅是司铎的责任，而旦是教会内每位教友都有的责任！宣讲是教友「首要」的天职，因为教友因领洗而都分享了基督的司祭品位。

圣金口若望时代的富贵人习于叫伶人到家里去演戏。这样他们把整个的家变成一个喧闹的剧场。圣人叫他们不要继续这样作。劝勉他们应该把家庭变为「圣堂」！（注四四）什么能够把一个家庭变为圣堂呢？那就是天主的圣言。孩子们从母亲的口中接受第一个最重要的 kerygma。父母在彼此合作以夭主圣言引导他们的子女的时候，他们自己也日渐深入圣言的大奥迹内—在他们生活中越来越会显露出天主的救恩和圣宠来。龚格神父Y．Congar说：婚姻圣事本身包括「天主圣言的使命」（MissioVerbi）（注四六）。但是，为完成这伟大的使命，他们应该把圣经作为自己的「日用粮」。

五、阅读圣经

为完成神父或教友的宣讲使命，我们就不难看到天天阅读圣经的重要。大公会议指示过我们（注四六），教宗、主教、神父们和不少的神修书籍也谆谆劝勉我们应把天主的话作为我们灵魂的日用粮，但实际上服膺的教文实在寥寥无几！我们不能说基督教弟兄天天阅看圣经，只因为他们没有「比圣经更好的」圣体圣事。以神学角度来说，我们中谁也不能说：「比圣经更好…」这类的话。

笔者不久以前愿赠送几本新约作为领洗礼物。到主教座堂购买时，想不到一本也没有！该市其他一二个天主堂的「书局」里也没有。大概是刚刚卖完了吧！但过了三个月以后，情况还是一样。售书小姐说：「你若要买，写信给台北的华明书局吧！」诸位有什么感想？没有圣经大概因为很少人买。买

+67+

圣经的人少大概因为很少人阅读圣经，很少人对圣经有兴趣。我们要问为什么教友缺乏阅读圣经的兴趣呢？这种现象若与基督教弟兄之重视圣经、勤读圣经相比是不是叫我们非常惭愧呢？我们应该鼓励每日阅读圣经的时代是不是已经来临了呢？

六、我们对天主圣言的尊敬 （注四七）

奥利振Origenes要求我们对天主圣言当具有极大的尊敬心，他以领圣体与之比较：「你那样谨慎恭敬地去领主的圣体！你那末小心，连圣体的碎屑也不让它掉在地上！……那么你怎么可以对天主的话怀有不敬的态度呢？」（注四八）

恭敬天主的话，尤其是教友对圣经的尊重，在教会拜圣体的习惯以前早就有了，教会初期的领圣体礼仪中，教友们用手接受耶稣圣体。但若某一教友用脏的手去取，司铎（或六品）不给他圣体。同样的：教友也只能用洁净的手去接触圣经。圣堂门口的圣水池是为了这个原故而设立的（注四九）。当时的教友把圣经的一句话写下来挂在他们的颈上当作护身符。好似旅行的人在胸部藏有圣体的一份作为保护者（注五十）。有一次大公会议将圣经放在一个御座上，表示耶稣基督应该是会议的主席sunedors 或Kefalē（注五一）。法国有位教友。Olier把他精装的圣经放在他房内最显要的地方。每次进房，他便向它行礼，因为他特别恭敬在经书中跟他讲话的天主圣神及天主圣子（注五二）。

梵二很清楚地告诉我们说：「教会不时地尊重圣经，如同常常尊重主的圣体一样」（注五三）。

本届大公会议「以身作则」地在每次开会以前用特别的仪式将圣经放在祭坛上,表示大会愿意完全依赖天主圣神的灵感和训导。大公会议这样作，也是为劝勉我们每个公教家庭、每位神父及教友更

+68+

敬爱圣经，更密切地与圣经内启示给人的天主圣子生活在一起。

结论

我们在以上看过：言语本身就有内在的动力和实在性。如果言语「蒙受」了天主的「使命」而成。为天主启示的「工具」，它的能力和本质更被提高了：它成为圣事性的言语，并且是最基本的圣事（天主圣言！）本身。由此我们可以推及宣讲福音的地位和重要性，以及在日常生活中阅读圣经的需要。

附 注

注一：Karl Rahner： Wort und Eucharistie, Schriften IV, Benziger 1962 3. pp. 313—355

注二：「今日教会中的诠释学，神学与灵牧学」，铎声月刊第五十九期，民国五十六年八月，64页注五。

注三：René Latourelle : Revelation, History and Incarnation,in :The Word,Readings in Theology, Compiled at the Canisianum, Innsbruck,Kenedy Sons, N. Y., 1964, pp.27—63尤其34页

注四：关于可否有启示史，以及启示之本质见：K.Rahnner,J.Rtzinger,Offenbarung und Überlieferung,Quest. Disp. 25, 1965 , 尤其自十二页起。——现代主义认为启示史是不可能的。无变化的天主岂能把自己借历史变化万端的形式启示给世人？ K.Rahner答说：历史便是救恩史。二者不能绝对分离。

注五：创廿二，1:这话以后的意思便是：「这些事以后」。「言语」及「语者」为一的好例子见依五五·10—11和十八·14—16。——见：E. Schillebeeckx, Revelation in Word and Deed, in : The Word ,p.225.

注六：「以耶稣的名祈祷」的方法很简单：人找一个安静的地方。坐下。慢慢地念福音或圣经的任何一段。这帮助他把他的注意转于某一方向，尤其向耶稣基督自己。这样（他）就开始慢慢地说出衪的圣名。不必用口说出，可只用

+69+

内心的声音。其中隔一些完全静默的时间。如民打钟之后，钟音渐渐消失，「耶稣」这圣名也一样地渐渐进入人心最沉默的深处，而跟着它主耶稣自己也深入人灵！——知于这个默祷的方法最好见一本德语小册子：Joh.Bours,DasJesus-Gebet, Vrlg Van Beek , 19652 ; 其他德文的参考书或文章：Heinrich Bacht, Das Jesus-gebet, Seine geschichte u . seine problematic. In: Weltnähe oder Welt-Distanz ? Frankfurt 1962; E. Puzik, Kleine Schule des inneren berens .S. 54 f. Dűsseldorf 1961; O. Loretz, Im Namen Jesu ist heil .Von einem Mönch drt Osrkirche, Innsbruck 1959 .;Aufrichtige Erzählungen eines Russischen Pilgers, Herd bűcherei NR,36.

注七: K.Rahner,Schrifen IV .322 ff.

注八;二：司铎职任与生活法令，四号

注九：De Vent．4．1

注十：Verbum aeternum comparatum verbo cordis secundum veram rati0nem verbi interioris,De Verit. 4.1. ad 12

注十一：De Verit．4．1．ad 6．

注十二：吴经熊博士所翻译的福音也许更完美地表达原文的意思。耶稣曰：「尔曹之莫明吾言何也？实缘尔曹不堪闻吾道耳。」

注十三:Jean Giblet,The Jihannine Theology of the Logos ,in :码The Word, pp.104—146.一O七—一O八页

注十四：Origenes, In Is.Hom., 1,5 ; In Lev Hom., 1,1; ed.Baehrens, 8,2217 ff; H. U. v.Balthasar,Geist v,Fewer,Origen NR,221—24; Linus Bopp, The Salvific Power of the Word accirding to the Church Fathers, in : The Word, pp.147—167;见一四八等页

注十五：Verus Christus in verbo et in carne , In Joh. Ev.Trat. 26:12; PL 35:1612.

注十六：Revelatio est ipsa perceptio divinorum。见Aug.Léonard,Toward a Theology of the Word of God ,in :The Word, pp64—89尤其七一页。

注十七：此三处中 logos 意义的研究见：Jean Giblet The Word , pp. 128—142.

注十八：K,Rahner,Schriften IV. S 313

注十九：K.Rahner,Sakrament, IV . Das Kirchl . Lehramt: LTkK g,pp. 225—229,Herder, Friburg. 1964.

注廿:关于几件圣事由基督建立的神学困难见： K．Rahner, Schrifen IV. S, 339 gf . ; K. Rahner, Kircheu. Sakramente,Quest. Disp. 10. Herder, Friburg, 1960, S , 39—66。Rahner 基本观念乃是：圣教会为基本圣事（Ursakrament der Kirche ）。由此可推到每一件圣事的直接建立:耶稣建立教会的那一刹那就是圣事的原始和建立。——但因为宣讲天国福音的命令是那么明显，我们在此不必另加解释。

注廿一：梵二，礼仪宪章，五九号

注廿二：Jirge Blajot ,S. J., La hora sin tiempo ; K. Rahner, Schrifen III. Benziger 19625 ss. 349—375;The Word , pp. 3—26,

注廿三：K. Rahner, Schriften III. S. 351.

注廿四: K. Rahner, Schriften III.S. 349—375.

注廿五：本大公会议特别注重天主圣言（Verbum Dei）对于人的效力。见：教会宪章，九号

注廿六：De Paen, 1:2; Mtfc. 9:844; 见：L.Bopp, The Word, 155—157.

注廿七：Semen quo regenerar, Verbum Dei est 。(Cintra Litt.Peil. ; 1,1,c. 7:8; PL 43:249)

注廿八：C. Anom, Hom , 12:5; Mtfc, 1:680

注廿九：Omnis morbus animi habet in scriptures medicamentum suum 。(Enarr. In Ps. 36:3; PL 36,357)

注廿三O：天主启示的教义宪章，七号。Conc Trident, Ses, 4. Decr. De Canonicis Scripturis, Denz.783(1501)

注三一：K.Rahner, Schriften IV, S, 325.

注三二：K, Rahner, Schriften IV, S. 335—345.关于「事效」的定意见：K, Rahner ,Kirche u.Sacramente, Quest .Disp . 10. Herder 1960, S.22—30 。K. Rahner, Kleines Theol. Wōrtrtbuch, Herder 1963. S, 319。Otto Semmelroth, Opus operatum—opus operantis:LThK 7,herder 1962, S.1184—1186.

注三三：Summa Theol. III. Q. 60. a.6.

注三四：Quid enim aliud sunt quaeque corporalia sacramenta nisi verba visibilia? (C.Faust. 1:19 , c.16;PL 42:356); ″Accedit verbum ad elementum et fit sacramentum etiam ipsumtamquam visibile verbum″ (InJoan. E. Tract, 80:3; PL 35:1840。见：L Bopp, The Word ,p.166.

注三五：K. Rahner, Schriften IV, S.348 ff.

注三六：师主篇，卷四，第十一章

注三七：天主启示的教义宪章，廿一号。礼仪宪章，四八条

注三八：K Tahner, Schriften IV , S. 330; S. 350

注三九：D八四四

注四O:司铎职任与生活法令,四号.圣多玛斯说: Praedicatio est ″Officium principalissimum sacerdotis ″ 见:K. Rahner , Schriften III, s . 361

+72+

注四一: 司铎职任与生活法令,四号之二。

注四二：Dimenico Grasso Kerygma and Preaching, in :The Word ,pp . 220—248。见：p.221.

注四三：K.Rahner , Schriften IV ,S. 314.

注四四：（Expos. In Ps, 41:2; Mtfc., 5:158）,见：L.Bopp., The Word, p. 164—

注四五：Yves Congar, Der Laie (德文的翻译)，Stuttgart 1956,尤其pp . 479 ff.

注四六：司铎职任与生活法令，十三号

注四七：下面我们大致随着的L. Bopp文章的几个要点。见：The Word ,pp. 151—154.

注四八：Origenes In Ex .Hom ., 53:3; Mtfc., 8:360.

注五O：Chrysostomus, In Math. Ev.Hom., 72:2; Mtfc, 7:793;Ad Pop. Ant. Hom ., 19:4; Mtfc., 2,232 fl ; Hieronymus:Comm, in Ev. Mt., c. 23:6; PL 26:128; Augustinus: In Joan. Ev. Tract. 7:12; PL 35:1443; Isidorus Pwlus.:EP . 2:157; PG 78:603; Ambrosius: De Excessu Satyri, 1. c .45; PL 16:1304

注五一：Cyr. Alex., Apol . ad Theodos . Imp .; PG 76:472; cf . Heflle-Leclerc, Histoire desConciles, II. [Paris, 1908]. p. 669。

注五二：M,Faillon , Vie de M. Olier, vol. 3. [Paris, 1873]. p . 138.

注五三：天主启示的教义宪章,廿一号

+73+


神学论集-言语、意义，与历史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

言语、意义，与历史

资料室

「天主的话」或「天主的言语」在言语的物质一方面来说，是拟人的说法（anthropomorphic），其本身必须懂成一种意义的表达。永远的言语就是表达天主的意义。至于历史，因是天主创造的言语；使人对天主的意义获得一个类比的认识，原来「神圣的」常超越我们对它所能的任何认识。若将历史看做受造界的整体，看做整个宇宙中自然因素及超自然因素动的意义的总集，那么历史就是天主单独所说的言语，和人们用笔、用喉舌表达自己完全一样。历史所有的最后意义，无非是「说出」这个历史的天主赋给它的意义。

天主的言语借着意义的能力，建立（创造）、支持，并改变历史（救赎）。基督，因是天主要的言语，将历史—这个天主的语言译成人的语言，是衪传达了历史的意义。经过信仰解释的历史有一层新意义，这层新意义来自加入的超自然成分，但不是借数学的加减程序加入，而是借改变历史的及人的成分，给二者一个新意义，而不必是一个新的物质事实。

为把握意义，意义本身要求人的发展，人是经过自己的行动从历史中获得意义。历史给人多种的发展潜能，那就是在于人的活力或良知，教人要明理见性，要合情合理，要敢于负责（指爱而言）。不遵这些训令就是拒绝历史的意义。但事实上人的结构就有在历史中追寻意义的活力，而在每一个追寻中都隐约地有一种自然的欲望，想知道最后的意义。每日经验促成理论的出现，理论激起批判，批判产生方法。任何一处的发展，引起另一处的发展，而尘世各界都是神灵或神圣界的媒介。

参阅：JOHN NAVONE, S.J.: “Ongoing Collaboration: The Fitst International Lonergan Congress”, Gregorianum 51 (1970) 552-553.

+74+


神学论集-神学多元与信仰统一-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

神学多元与信仰统一

M. Flick, S. J. 著 李汉仪 译

「多元」是今日相当流行的一种现象和说法。在人类社团里，由于每人个性的不同，及对事物和其他关系的看法互相差异，在个人感受的表达上、生活的安排以及谋求团体的福利上，自然会有各种不同的方式出现。「多元」一词就是要说明这一事实。一般地说，这多元现象，大家都公认是一件必然而且有益的事，因为既可弥补各种倾向中之不足，又可纠正彼此间的缺陷，例如，这样就可以防止权力集中而形成独裁（国家中的多党制，功用就在乎此）。此外，还可正确地强调一项非常重要的事实，就是人格的尊严要求尊重这一多元现象，以避免上方滥施压力，加诸属下任何制度性的划一，而妨害良心自由，或限制个人的合法喜好。

在这意义之下，大公会议谈到天主教教育时，在拉丁文献内也会应用这一名词，呼吁政府在有关教育的措施中，务要尊重这一在目前大部份社会里既成的事实，所以容许或主动分发儿童到各自宗教信仰的学校就读，已是理所当然之事(一)。

教宗保禄六世在大公会议第三次会议揭幕时(一九六四年九月十四日），在演说中也会提到，圣保禄当年在传教时已实行的多元主义，虽然他会不遗余力地维护信仰的统一。当时教宗向在场非天主教观察员表示，在合一运动的艰苦路程中，天主教方面绝对尊重各教派所有真正可接受的一切（二）。

神学的多元

+75+

近来，有关「神学多元」的言论甚嚣尘上。这一反常态，有意扬弃过去神学单元的动向，引起了极端分歧的反应：有人表示热烈欢迎，认为是可喜的进步现象；但也有人斥为祸端而极力反对，各执一词，莫衷一是。在强调信仰统一的前提下,竟期望对惟一的信仰有不同铨释，乍看之下，确实有些使人费解。但是，由于人的智慧有限，致力神学研究的人，对所有各项问题，不可能有全然一致的答案，也是不容否认的事实。尽人皆知，有许多问题历代以来一直在争论不休，例如：如何解释天主的行动在人类历史和自由之中为何万无一失，永无错误，基督的人性既然完整无缺，为何又不具人格，如何解释基督在圣体内的真正而实在的亲临。无人能否认,一些艰深微妙的问题，绝难有令人都能满意的答案。再者，由于个人对自己「学派」过份的偏执，很难与他人建立起真正的交谈，这尤其加重了意见的分歧。在这情形之下，不由令人兴起一种玄想：假如大家都能不谋而合，意见一致，至少对那些今生今世永不会有答案的问题，能够如此的话，该是何等令人神往的事！然而，目前的事实却是，不仅神学家有增无已，而最突出的是出现了多种不同的「神学」，彼此形同水火，各不相容（而往日各学派在某种限度内，却能作到兼容并蓄的局面，如多玛斯派、斯哥都派及苏阿莱兹等派之于传统神学）。这岂不引起神学界的混乱，而终将导致信仰的分裂吗？

在这篇短文里，我们将设法答覆这一问题，说明今日神学多元化的必要及其限度。

圣经里的多元论

首先请大家注意的，就是在圣经里我们已经发现了某种程度的多元论。天主的言语永不会以纯真的态势呈现在我们面前。天主给人类的书信——圣经——按圣热罗尼莫的说法，是由不同作者在圣神

+76+

推动下所完成的。但他们并不因受默感而变成一部机器，失去了主动，这一点我们在旧约的每部书内都能找到证明。当阅读旧约时，我们不仅可以发觉每部都有不同的风格，同时可以看到它们的表达方式也大异其趣：每位作者都以各别的方式，将天主为拯救人类所要传留下来的真理笔之于书。姑以福音为例，大公会议会指出，四圣史撰写福音 时，「有些是他们从许多口传或已写成的传授加以选择，有些他们编纂成集录，或针对教会的情况加以解释，而宣讲的格式则加以保存。这样，他们常常把关于耶稣的真情实事，通传给我们」（三）。因此我们可以了解，圣史们所绘出的耶稣画像为什么会出现多元现象（但彼此之间并不矛盾，且能相得益彰），以及为什么圣经学者日益反对合并四部福音的尝试，因为如此无异违背了每位圣史的原有远景。很早就已有人提出，由于圣经作者性格的不同．及写作环境的各殊，即对主要教义的讲解，在重点上，都有所不同。就如罗斯劳（Rousselot）指称，圣若望在基督赐给我们的圣宠上，特别强调它提升人类，超越受造条件的特质，而圣保禄所偏重的却是它使人脱离内心罪恶的一面。当初圣保禄和犹太化教友激辩时，由于情况所迫，会极力标榜天主的仁慈和恩赐，贬抑守法的徒劳无益，以至引起时人的误解，到后来，需要他亲自提出指责。对此，圣雅各伯尤其严加指正，在书信中三令五申地宣讲善行的重要，称虔诚的信心必须辅以善举才能使人得救。由此可见，当年宗徒们的宣讲就已不再是完全单元化了。

今天我们之所以能谈圣若望神学、圣保禄神学或圣路加神学，正是由于这些受默感的作者所表现的多元论，而我们对基督及他的福音能有多方面和更丰富的认识也正得力于此。

过去神学的多元论

+77+

教父时代是神学萌芽时期，而神学的多元性也因之逐渐扩大，愈来愈加显著。这其中的起因以及后来的演进，实际说来，都无非是由于对基督福音各项真理所持的重点不同。只稍一留意东西方圣宠神学的形成，就可一目了然。希腊教父对受洗教友与圣神结合后的「神化」，曾作了非常广泛的研究和发展，而西方以圣奥斯定为首，对成义却采取了另一方向，由动态作出发点，把它看成是天主在人身上行动的结果，使人逐渐脱离情欲的桎梏，而最后完全的解脱需要到末日才能实现。除此而外，我们还可以发现其他事实，也是形成多元化的原因，那就是在讲解信仰真理上，所采用的哲学观念和思想系统各有不同。这一类事实的例证，莫过于历代以来对人类与基督结合所作的解释，就是人如何「分享」基督的恩惠？

所有人类都和基督结合在一起，人之所以得救也就在于这一点；而这结合的产生乃是由于接受信仰和圣洗，及生活在基督神力之下的结果。按特利腾公会议的训示，基督神力「事前，当时及事后时时在助佑义人的善行；否则一切善举都无法中悦天主，也无立功的价值」（四）。但在讲解人类与基督这一结合上，希腊教父引用的是柏拉图学说，谓基本理由是人类共有同一人性，其后直到近代却沿用人类一源说：同属元祖亚巴郎后裔作为解释，而今天，由于狭义的人类单元说，即所有人类同源于一对男女的理论发生困难，目前大多主张人类源自同一物质的说法，就是在天主创造力的辅助下，由同一物质逐渐演进而成。以后这由同一物质而来的人类，由于天主圣言降世而获得圣化和提升。从这一角度看，可以说，「天主圣子降生成人，已经以某种形式与每个人结合在一起」（五）。至于有关基督对义人的不断协助，教父们的讲解特别着重义人与基督神似这一点——由于圣神化工及与基督身体之结合：领圣体的效果。教父们在这方面的描写大都是属于写实的。而士林派所采用的却是亚里

+78+

斯多德的原因理论：基督是我们圣化的目的原因、造成原因以及典范原因，基督的人性在产生受造圣宠方面并且具有某种工具原因。

现代神学在人格哲学影响之下，创立了一个崭新的观念，超出士林哲学的所有原因论范围，就是「人格因果」观念，主张基督所施予人的神力，乃是出于他个人的赠与——他将自身给了自己的信徒，及在他们身上所产生的吸引力（六）。

由此可见，传流及表达同一信仰真理的方式颇不一致，都以信仰以外的信念为依据，各有所宗，自立门户，有时甚至针锋相对，相持不下。但是可以断言，一旦证实这些信念的错误，那么一切的解释和说法也就随之瓦解（如柏拉图的实在论经证明无事实根据，利用共同人性来解释人类与基督结合的说法，自然也无法成立）。不过真正说来，这一类证明似乎不应介入神学范围，因为其中有关与基督结合的各种理论仍应保有假说的价值，至少为那些对哲学或科学方面的证明不能心折诚服的人。

前面已约略提到，新士林神学时代的多元论，仅限于一些个别的艰深问题，并且每派都由自己的传人或大师承受了深厚的哲学基础，这是不容置疑的（如有关天主的存在、自由与超越性，以及对人的行为在陶冶道德人格上所具有的价值等理论）。自十九世纪末叶以来，情形更加稳定，各派已有一种共同语言，对各问题的立场更是旗帜分明，这只需翻阅一下新士林派神学课本，立即可以看出。例如，莫里诺派与多玛斯派对中间知识的可能性（天主对虚设未来的知识，即对人假使不是生活在现前实际的环境，而是生活在另一不同的境遇里所能有的作为），大张挞伐，但双方对彼此所执各节，都昭然若揭，无可掩盖。同样，斯哥都派与多玛斯派对成义之争也是如此：前者力主人仅有宠爱仍不能真正获效成义，还需要天主接受他如义人；而后者却反击说，这一主张乃是画蛇添足，因为天主圣宠

+79+

之于人身，既是天主圣爱的结果，已表明爱他如义人，无需再多接受一举。

对历代以来各大修会之间的争论不休，我们容许为之惋惜，以为本可携手合作，谋求教会更大的发展，但是，我们可能忽略一点，就是对信仰真理，尤其是那些比较深奥的问题，存有不同甚至相反的意见，乃是人类思想上不可避免的事，出自人性的软弱；不过这也有它积极的一面，就是可使各种神学系统「相对化」，令人切记，勿将神学理论与天主圣言混为一谈，神学永远是人类有限理性的产物，错误是在所难免的。

今日神学的多元论

今日神学的多元论要较往日的多元论远为广泛，其中原因虽多，但都与目前这一过渡时期有关。新土林神学课本已将神学塑成一个固定的系统，神学似乎已是一种发展饱和的学问，所有的争论都仅限于一些无关宏旨的问题或细节。一般正统的著述中，每一课题大都包括一致公认的真理，并标明「神学注解」，注出每项真理的确定等级，而确定性的划分则以 Denzinger所搜集的教会文献为依据。通常都是由这些文献开始证起，用「回溯」方法寻求训导权所讲授的圣经和圣传内的真理。惟一使人想到神学知识能有新的重大发展的，或许只有圣母神学。而今这一宁静的局面已被打破，掀起了前所未有的遽变，但这并不是由大公会议所引起，很多人有如此想法，也不是出自少数狂热神学家的恶意煽动（大公会议不过是一个机会而已，其实败像早露，危机事先已经开始表面化）。如果真要追究这一变化的最初起因，那么应该承认注释学的进步（即讲授如何解释一篇文字或词的学问）才是当前危机的真正主要原因。

+80+

很久以来，一直认为只要通晓文法及论理学就足以解释任何一篇文字．一句话表达一个观念，一个观念反映一件事物的本质，一条正确的语句说明一项固定的事实，完完整整，恰到好处。但是现在根据语言分析——现代思想最突出的成就之一——证明一个语句所表达的，并不是一件单纯、无时间性且普遍有效的事实，而只有衡诸说这句话时的具体情况（谈话的实际情形），才能全然了解其中意义。我们肯定一项事情时，在肯定中势必含有一些未言明，但已在不言中的思想。那么要了解这项肯定，务必先要明了这句话里所有这一类的实际因素，否则便无法完全了解。一句话的意义往往因讲话的环境而异：倘若是闲话家常，自然不同于狭义的历史报导，一篇学术性的论文自然又有别于一首抒情的诗词。诗词所表达的是主观经验，其中对自然的观察与描写只是传达诗人心声的工具，而物理实验报告所要求的却是现象观察的忠实描述，至于其中偶有科学家提及个人对研究成果及能公开发表的感想，这仅是属于形式上的格局，而不是论文的真正内容。同样，只知经文的章法与文句的结构，并不能完全了解圣经的真义，而需要明白圣经作者在圣神默感下所要表达的意思，并认清他所接受或假定意见的来源和背景，作者无意要求读者接受这一类意见，万不可与前者混为一谈。

如是，参照圣经各书形成的年代、文化背景，文学体裁以及各书的写作目的，我们可以发现一件事实；就是经文字再直接所表达的意思，往往并不是天主「为我们的得救」所要传授下来的真理；所以如果想根据圣经解答现代问题的话，务必慎重从事。假如圣经作者所愿表达的真理，只要求一个固定答案，而这答案又与某现代问题的其他任何答案都不相容，那么在这情形下，圣经的话已无形中解答了这项问题。但是，仅引用圣经某项肯定中的一些意见，寻求解决一项经文无意解决的现代问题，那无异是曲解圣经原意，而有滥用圣经之嫌。例如，在书信中圣保禄曾祈求天主保佑教友们的「神魂

+81+

、灵魂和肉身」完善无瑕（得前、五·23），倘有人愿意引用此语，建立一种人类学系统，就是犯了这一类的严重错误，因为当初圣保禄绝无意讲授有关人类的形上构造：双原或三原的理论。

解释教父宣讲及教会文献同样可以应用上述各项原则和方法，因为无论教父言论或教会典章，同属不同历史背景及环境各殊的作品，所以为能寻求它们的正确意义，同样必须顾及到当时历史环境和各种客观及主观的因素（七）。

既然如此，很多认为已一劳永逸地解决了的问题，现在或许有重加检讨的必要。由现代的研究中可能获致全新的答案，而这答案与传统解释或有迳庭之处，但绝不脱离启示真理的正轨（如：近年来在争论中的原罪问题）其次，还有这次大公会议所倡议和鼓励的运动，就是促使基督信仰表达方式的现代化，以适应当前在遽变中的文化环境，使人易于明了和接受（八）。所以拉内（K．Rahner）说：

「现在神学家的课题已不再是对传统形式的道理加以一个简单明了的「是」或「非」的断语，他们所面临的问题往往是些与传统道理混杂在一起的各种理论，往日在道理方面大家都有一致的看法，且在表达上也有固定的规格，而今却已迥然不同，所有表达方式几乎都与各种哲学理论、思想宗派所争执的问题有着密切的关连，而这各成宗派的学说又彼此纠缠不清，其零乱及复杂的情形，绝非学者个人所能独力澄清和完全了解的。虽曾设法改善这一情势，谋求神学语言的统一，沟通彼此的意见及增进互相的了解。但直到现在，这一切努力的结果仍是微乎其微」（九）。

无疑的，我们的企望和理想是所有的基督徒都能「同心合意，全然相合」（格前—十），实现教会的要求：在寻求信条合理的发展上要「意见一致，想法一致」（十）。不过，这里所强调的意见统一系指对接受真理而言，而对真理的想法与解释并不需要完全相同划一。譬如：所有人类都生于罪中

+81+

的真理，为能了解其中意义就必须要观念化，需要借助一套有系统的解释。而形成一种理论又必须经过艰苦的研究和思考，如利用生物范畴（灵魂的死亡），社会历史范畴，道德或位格范畴（罪和天主为仇等）。这些虽能有不同的发展，但可能同是真的。所以，今日神学的多元论，不再限于对某些较为艰深或尚未成熟问题有不同的见解，而是对神学家一致公认的真理，在想法及讲法上也都各有千秋：在这意义之下，多元论已不仅指多种意见中的选择，而且指对同一真理多种不同的合理想法与说法。

其实以不同方式思维同一福音真理，并不是件坏事，一如教会实际生活所表现的：「历来生活于各式环境中的教会，曾利用不同文化向万民宣讲福音，探究并深入了解福音，并在举行礼仪及信友各种团体生活内，善加发挥福音的意义」（十一）。所以在神学研究上不但不该加以单元的限制，在信仰探讨和表达上不应要求普遍划一，反宜力求发掘各种不同、彼此互补的思想结构，以收集思广义之效，为能更完善，更清晰地表达出基督福音的真正内涵。

当然，在这方面也有它的限度，表达信仰真理并不是任何哲学系统都可以应用的。一种原则上无所肯定也无所否定的宣讲，必定是毫无实质的宣言，因为肯定一项事情，必然否定它的反面。所以，譬如：对创造的信条可以用不同方式去解释，但是绝不能用单元论（如泛神论）或双元论（善恶二神）方式。

目前的需要

情势既已如此，大家最关心的是要知道研究神学的学者及教会训导当局的态度如何。显然神学家们自是义不容辞，应殚精极虑致力于建设一个更深入、更充实、同时更容易为现代人所接受的伟大神

+83+

学系统。无疑的，这是一项非常艰苦而冒险的工作，最易招致误解和攻击。但这是意大利神学界应该全力以赴，也应该被容许放手去作的百年大业。碍于种种因素，意大利在这方面较国际一般情势已经居于劣势，而今已渐露曙光，正宜重整旗鼓，迎头赶上。然而，为使这项工作能有正当的发展，务要慎重将事，切忌盲目追求时髦，为迎合时人喜好，不惜损害福音真理。而必须采取正途，对任何一项肯定必要严加考证，不可掉以轻心。神学家彼此之间最好时常联系，举行会谈，磋商新创议的神学理论，检讨及辩论各方的意见与建议。会议中，要开诚布公，各抒己见，以期促进彼此间的真正了解。辩论时过有自认某项意见显有触犯教会真理之处，应有勇气公开指陈，但要尊重他人的善意，不可妄加非议。必要时采取这类行动，并不是说，要大声疾呼吁请罗马制裁等等，而是表明自己的立场和见解，以达成神学问题的正当解决（十二）。

其次，又如拉内所说，教会已有共同的信仰宣言（confessio）,必须加以维护，绝对不容置喙，不可纳入神学辩论的场合。教导权自有他应行的职务（十三）。毫无异议的，它一如其他神恩，应为教会团体服务，但它所贡献的服务正是维护信仰的完整。所以，它的声明或指责是出于职责，乃理所当然。我们试想，圣保禄对初期教会领袖的劝戒是如何的强而有力，如何饬令他们奋力抵制虚伪的言论（如弟前第一章）。一般地说，教会的干涉能有两种层次。有时某些意见，虽非公然违抗信仰真理，但具有某种程度的危险性，不是能导致错误的结论，便是属于一些尚未成熟的臆测；不然就是由于地区文化环境的特殊，容易造成严重的误解，而危害信仰真理（十四）。类似这种情形，最好由当地主教出面，因为他熟习地方情形及事件的真象，可劝导当事人慎重从事，或必要时禁止他继续发言。圣保禄虽声明吃祭肉无不妥之处，但他坚称：倘若一种食品能导致某些弟兄跌倒，将誓死不食

+84+

肉类，为避免使弟兄陷于罪恶（罗、八·12）。所以有时当局要求学人放弃某些言论，以防危害他人信仰，不为不智之举，并无可厚非。此外，如有传布显然违背信仰的言论，这时必须公开严正声明，以正视听

教导当局的权威性干涉，无疑也冒着很大的风险。因为教会当局之出于此，实际上并无特殊启示支持，只赖「圣神的辅助」，而在这辅助之下，即令是颁布不可错误的声明，所保证的也仅限于其中不包括错误，并不必然的保证所用的条文及表达形式同是尽善尽美，或最合时宜的。无需回溯到伽利略事件，仅以处罚罗斯米尼（Rosmini）事为例，就未免太过贸然行事，有失审慎。因这一代伟人的思想遭受箝制，几乎使意大利神、哲学的发展陷于停顿。再如，最近重新检讨过去反现代主义事件的结果，证明有不少行动都是出诸「紧急措施」，而有过份之嫌：对一些忠义之士一心为信仰甘冒大不韪，肯面对事实，正视问题的学者，也一律采取了敌视及反对态度（十五）。

而今日多元论所造成的特殊困难就在于此。就是很难正确的指出，那项意见在某一环境里具有危险性，或甚至触犯信仰真理。所以当局实际上不仅要给学者本人解释的机会，同时也必须询各宗派学者专家的意见。但是我们绝无意因此而主张废除教导权的行使，或减削它的功用和权限，虽然它行使的方式应和已往有所不同。例如，有人宣称，天主圣子在降世前并不存在，基督有两性的信条应该取缔，基督复活只发生在信友的内心，而非历史事实等等。我们以为无论如何解释，绝无法将这一类论调和正统信仰合拢，不就只有「罗马神学家」才大放厥词，指控为异端邪说（十六）！

以上我们介绍了今日统一信仰中的神学多元论，并且尽力说明它的成因和限度。我们衷心祝福，每位献身神学工作的人士，今后都能秉着良知，以高度的责任感面对当前新的问题。念及自己神圣

+85+

的使命，而能时加警惕。要切记自己所从事的，是解释基督的福音，其中包括人类的得救，和基督以鲜血传流下来的真理。

注解：

（一）「公教教教育宣言」，第七号。

（二）「梵蒂冈第二届大公会议」，第一O四一号文件（Dehoniane出版）。

(三)「天主启示的教义宪章」，第十九号。

（四） Denz. - Schön., 1546．

（五）「论教会在现代世界政职宪章」，第廿二号。

（六）有关此类解释，见拙着「圣宠的福音」（Firenze，1064）。至于人格因果论，参考 H．Münhlen「一个神秘的人」，（Roma, 1968）

（七）有关注释学这类的进展，大公会议也有同响，在对神学研究的指示中，曾劝勉学老多致力圣经课题（不是片段经文）的讨论，及发展信条历史的探讨，但务必留意这类历史与教会整体历史之间的连系（Optatam totius）(第十六号)

（八） 参阅「教会宪章」，第廿二号，及「论教会在现代世界牧职宪章」，第六二号。

（九）「教导权与神学」，K．Rahner著，（Bresccia, 1969、）33页。

（十） Denz-Schön．,3020；及「论教会在现代世界牧职宪章」，第六十二号。

（十一）「论教会在现代世界牧职宪章」，第五八号。如东西方神学上的差异也是一种多元论（「大公主义法令」，第十七号）。

（十二）关于这点参照圣依纳爵神操前言中的 Praesupponendum，助益非浅。当时教内人士互相指控为异端的流弊

+86+

非常盛行，圣人对此有以下的金言：「应该假定每位好教友都宁可挽救他人言论，而不愿诉诸口诛笔伐；倘不能加以挽救，要设法了解当事人的真正思想；如果发觉在思想上有所偏差，应加以善意的劝导：假使劝导无效，就应尽所有能力，使他能了解真象，而图自救」（神操，第廿二号）。（十三）见前注。

（十四）例如本世纪初的各种进化论的情形就是如此。

（十五） 可参阅 Lagrange神父的回忆录″Le Père Lagrange su service de la Bible″ (Scuola Biblica di Gerusalemme 出版，Paris，1967) 。

(十六) 有关这一方面，我们愿作一解释；所谓的「罗马神学」并不是单元化的。在罗马所讲授的神学包罗各宗各派，甚至在同一大学有时都有不同的倾向。其次，也不可将罗马神学与一些在梵蒂冈圈内工作人员的思想混为一谈。

本文译自「天主教文化」杂志，一九七O年二月廿一日

″La Civiltà Cattolica″ , M. Flick, Pluralismo teologico e unità della fede.

+87+


神学论集-神学的新趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

神学的新趋势

资料室

研读神学的态度和方法需要变，已是不可回避的事实，下面列出一些需要变的理由：

做学问本来就是一个修正自己的程序，这也能应用在信理学上吗？若能应用，信理似乎已不成其为信理，若不能应用，当信理与历史研究遇到同样事件而结论分岐时，又当如何处理？将二者隔离，各说各的，互不相通？近代果然有人持双重真理的主张，但F．E．Crowe肯定，我们的信条跟许多世纪以前发生过的某些事件是相依为命的，因此历史的研究对那些事件有所发现时，我们绝不能对之漠不关心，却该将我们的信理与历史学家所发现的事实相较，而尽力达到一种所信与所知调协共存的地步。

H. J. M. Nouwen认为新神学包含着两大变动：由教条态度变为实验态度，其一，由注重新言论变为注重发表言论的主体，其二。为建立一个实验神学，活生生的人代替了文件，人的各种复杂情势都须在日常生活的脉络里加以体验。另一方面，实验神学要想成为一个新神学，必须建立在一个新基础上，那就是我们自己的皈依，及胜过我们视力的盲斑。B．Lonergan的思想体系是一个好的工具。骆氏强调神学需要发展对皈依的了解，作为神学新的基础，原来皈依是一个前进的过程，是具体的，动的，个人的，团体的，历史的。

参阅：JOHN NAVONE , “Ongoing Collaboration: The First International Lonergan Congress”, Gregorianum 51 (1970) 553-554.

+88+


神学论集-今日的信仰-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

今日的信仰

Bernar J. F. Lonergon, S. J. 著 单国玺 译

译者前言

去年（一九七0）四月二十日美国出版的「时代」杂志，曾刊载了一篇专门讨论本文作者劳内根（Bernard J．F．Lonergan）之著作与思想的文章：这篇文章汇集了世界各国的学者与专家对劳氏之著作与思想的评论。「时代」杂志说：「这些专家与学者大都认为劳内根是二十世纪最杰出的一位哲学思想家。（Time, April 20,1970 p. 45）

去年三月三十一日至四月三日，在美国佛罗里达州的圣良学院（St．Leo’s College , Tampa, Fla.）七十七位来自世界各国的学者与专家集会四天，专门研究和讨论劳氏的思想与著作。劳氏本人也应邀参加了这个首次以他自己作讨论对象的国际会议。参加这个会议的人士之中，有数学家、科学家、圣经学家、神学家、哲学家、心理学家、社会学家、政治学家、以及人文科学等专家。他们之中，有天主教徒、基督教徒，也有不知论者、存在主义者、无神论者、唯物论老等各种不同信仰的人士。这些人士大都是现代思想界的领导份子，譬如：英国哲学家安康伯（Elizabeth Anscombe）离开天主教的神学家戴维思（Charles Davis），圣经专家马肯吉（John L. Mckenzie），美国名参议贝麦加锡（Eugene Mcaarthy）等知名之士。他们在这一次集会中一共发表了七十余万言的文件，由此可以看出他们对劳氏的著作与思想是如何重视，并且发生了多么大的兴趣。

＋89＋

现代的学者与专家；对于劳氏的著作与思想，为什么会发生如此浓厚的兴趣与重视呢？因为他们大都认为劳氏是二十世纪极少数的杰出思想家之一，也有人称劳氏为二十世纪的多玛斯，更有人称他是二十世纪的文艺复兴者。劳氏对于人之知识的获得之过程的研究，有深刻独到之处，形成了一个「包罗知识万象的学说」。这个学说包括了人类之知识的每一个角度，因此和每一种专门知识都有密切的关系，并且对这些知识的获得与发展也有深远的影响。

劳氏今年六十五岁，是一位加拿大籍的耶稣会士，会在罗马额我略大学教授神学。他的本行原来是神学，但是他认为，一个具有折服人心的神学，首先应该深刻地研究神学家如何正确地思考。这个信念引领劳氏对于人的认识程序研究（epistemology）发生了浓厚的兴趣。

劳氏最重要的著作是「洞察」(Insight)一书。这本巨著共有七百五十页，被现代的专家与学者认为是二十世纪五、六部最杰出的哲学论著之一。（参阅Hugo Meynell, The Lonergan Phenomenon,The Month , July 1970, p. 11）。「洞察」一书的中心主题是「如果你能够彻底地懂悟何谓懂悟，你就不但可以懂悟一切应该懂悟之对象的广大轮廓，而且也可以具有一个安定的基础，一个不变的标准，领导你了解懂悟之一切更深远的进展。(Insight, XXVIII）

劳氏的治学方法，当然有它的独到之处，但是很明显地也受了德国现象论者胡塞耳（Edmund Husserl）的影响。胡塞耳认为一个知识之对象的原始型态，是经过个人之认识作用的活力现象变化之后才投射出来的。胡塞耳将他这个观念发展成为「视野」（horizon）。每一个人的「视野」有大小不同的区别。「视野」的限度是由每个人的眼力而来的，每个人的「视野」也能受到环境、爱与恨；兴趣与成见等因素的影响。

+90+

劳氏在他的「人之知识程序」的学说中，也采用了「视野」的观念。劳氏认为一个人如果承认他的「视野」是他的知识能力的限度，他就能够改变他的「视野」，他能够采纳他之「视野」以外所有的知识，利用这些新知识形成新的问题，寻找新的答案，如此就能够使他的知识继续不断地向前进展。人们可以借此而超越自己之「视野」所有的限度，使自己不断地「革新」。这种）「革新」能够是在伦理、知识）社会以及宗教生活等各方面的一种彻底改变或适应。劳氏正在著作一部「神学方法论」—（Method in Theolohy）。在这部书中，他认为人之最后的「视野」就是人对天主之经验的开放。

「今日的信仰」一文，是劳氏一九六八年三月十六日，在庇茨堡（Pittsburgh）向全美国研究院之罗马和平委员会所发表的演讲词。在这篇演讲词中，劳氏把信仰在今日之文化与社会的大动荡时代里所遭遇的一切新的主要问题都指出来了，并且也提示了如何解决这些问题的方法。译者认为有向国人介绍这篇文一章的必要，因此特将它翻译出来。译文中所有标题均为译者附加，以助读者察阅。惟译文字句之间难免有让陋舛误之处，敬请一证者指教。

一、常识与科学中的信仰问题

人之知识的获得，是群体共同努力的一个成果，而不是孤立的个体，利用自己的感官，累积自己的观察，衡量显明的论证，形成自己之判断的一种工作。的确，知识的获得是许多人共同的一个工作，每一个人，犹如他的先人一样，可以借着贡献自己的观察所得的经验，借着贡献自己的理解力所得的洞察，借着一只献自己的反省所得的正面或反面的论证，为人类的知识公库增加一些东西。

＋91＋

此外，在人之知识的获得过程中，除非人们能够彼此「信任」，便不会有分工合作的可能性。除非别人「信任」你的观察是正确无误的，你的话是忠实可靠的，你所采用的词句是确切适当的，你便不能将你自己亲眼所看到的东西贡献给人类的知识公库。为目亲的事实是如此，为其他方面的知识也是如此。如果一个人是忠实可靠的，并且又获得了别人的「信任」，他个人所有的知识才可以使许多人受益。

上面所说的这一类的「信任」，广义地说，就是一种「信仰」。这种「信任」或「信仰」，在知识之获得和发展的过程中，是人类分工合作之可能性的一个先决条件。

这一类的「信任」，确实是一个很普遍的事实。我们每人所有的知识，或多或少，都需要依赖「信任」。我们因着自己的观察、懂悟、反省、判断等作用，也发现了」些东西。然而，我们亲自所发现的这些东西，往往是和其他事物纠结在一起的。其他那些事物的知识，却不是我们自己亲身所经验的，而是借着「信任」别人才得到的。

我们认识美国的地形以及各大城市的相对位置，是因为我们会经看过，或研究过，或描绘过美国的地图。然而，美国的那些地图是否正确可靠？虽然我们不知道这个问题的答案，但我们还是「信任』它。也许没有一个人晓得它的正确性，因为像美国这样广大地区的地图，很可能是根据许多考察团不同的报告而编辑成的。这个地图的每一部分既然被一个个别的考察团证实为正确无误，这样整个地图的正雄可靠性也只成了一个「信任」的问题。

关于其他一切常识也是如此。我们每一个人都生活在一狭小片段的空间与时间之内。我们也熟习这一狭小片段的空间与时间。然而，这一狭小片段的时空和它周围的一切环境，譬如：邻居、乡镇、

＋92＋

城市、州省、国家、洲际、世界、各色社团、以及各种文化水准等，都有不解之缘，不可分离。对于这些环境，较之对于个人亲自由经验所获得的知识，更是一个「任信」的问题。此外，我们的心并没有分裂为二，一部份专门储藏「信任」，另一部份专门收藏亲自获得的知识。「任信」和知识在人心中是完全混合在」起的，形成一个彼此相关连的整体，它以知识去检讨和证实「信件」的可靠性，并以「信任」去支持知识和弥补知识的不足。

现在你也许会说：「关于一般常识可能是这样，但关于科学知识却不然。科学家之所以被称为科学家，就是因为他不是相信他人而是自己知道。」我不赞同你的说法。在普通常识与科学知识之间的区别，并不是「信任」之程度的区别，而是能与不能有效地证明「信任」的价值之区别。

在普通常识与科学知识之间，没有「信任」之程度的区别。当一个工程师抽出他的算尺做一个迅速的计算时，他完全晓得他在做什么，他也可以讲解为什么事情应该如此这般进行。然而，他的结论之主要的基础还是「信任」。他的算尺应该根据对数表和三角函数表来计算。这个工程师自己并没有创造或发明那些对数表及三角函数表。以他自己的知识而论，他并不知道那些表是否正确。但是他「信任」它们的价值。此外，他既然没有用那些表测检过他的算尺上的标码，他也不晓得他的算尺是否与那些表相合。但是他「信任」它们的相合。

通常而论上个科学家如果对他所研究的东西有新的贡献，他一定应该对这个东西有亲身经验所获得的知识。如果他重新用实验去验证别人已经做过的实验，并且他自己也能找出别人做实验所根据的原理，同样可以说，他利用自己亲身所得到的知识而了解了这些实验和原理。

然而，正如工程师们不愿浪费时间去追究对数表及三角函数表是否正确，科学家们同样地也不愿

＋93＋

浪费他们宝贵的生命，去重演及验证其他科学家所做的实验和发明。相反地，他们每一位都渴望节省宝贵的时间，为人类的知识公库做些新的贡献。如此，他们每一位借着「信任」别人的实验和发明，而利用自己亲身经验所得的知识，对人类的整个知识公库有新的贡献。

不管怎样，如果科学知识及常识都由一大部分的「信任」成分所组成，这两种知识之间的最大区别，还是如何证实「信任」的价值。

常识也有它的标准、微妙、弹性与活力。我们往往用谚语表达它的含义，譬如：「生活与学习」、「一次受挫，两次羞怯」，「你不能时常欺骗众人」。

然而，科学的陈述是确切和精密的。它应该权衡它的假设与它的结论之间的合理关系。并且科学的陈述在许多方面是容易暴露它的弱点的，因为它的真理和弱点不但能够直接地被人看出来，而且也能够间接地被人证实，譬如：物体坠地律，不但四百年以前直接地被伽里略发现和证实了，而且在他以后的四百年中，每次有人假设这个定律时，都间接地证明它的正确性。

我已经分析了「信任」的特点。我也坚信确认，如果人之知识的获得，是一个群体共同努力的成果，并且如果它的发展是靠人们的分工合作，「信任」就是一个先决的条件。我也说了，「信任」在普通常识与科学知识的获得工作中占有很重要的成分。我也会指出了，在常识与科学知识之间所有的区别，并不是在于「信任」之成分的多寡，而是在于能够证实「信任」的价值与否。

二、社会及文化急社会及文化急n theolohy) lonergan phenomenon, the month , july 1970,p. 11)遽遽遽聚莒遽地方　发　　　　句、遽３３３３变动时代的信仰问题

现在我们已经接近了我们所要讨论的主题。我希望读者要特别注意，在社会和文化没有发生

+94+

变动的时代，人们对「信仰」普遍是稳定的和不发生疑问的。然而在社会和文化发生急遽变化的时代，信仰也随之发生变化。原来「信仰」只不过是「信仰」而已，并不是个人由亲身经验所得的知识。这样的变化，使有「信仰」的人也感觉茫然若失，不知所措。他感到迷失了方向。他不晓得应该选择那条路线。他感觉他昔日所信以为天经地义的真理，现在也受到了无情的挑战和崩溃的威胁。因此，他可能受到强烈的诱惑，认为放弃「信仰」可能为自己是一种解脱，或者他会担心「信仰」能够破坏和埋没他的真正人生的意义。

上面所说的事实是一个大前提，现在为给我们这个时代对于「信仰」所发生的问题和病症提供一个结论，我只须加添一个小前提就够了。这个小前提就是：我们的时代，的确是社会和文化发生巨大变化的时代。尤其天主教徒，对这些巨大变化的感受，显得特别敏锐和深刻。

我们的时代，首先是一个社会大变动的时代。因了自然科学的新发展，因了日新月异的无数新发明，因了技术人员们的特技奇艺，因了实业家、商业家和财政专家们所创办的林林总总各种庞大的企业，人与自然界的关系已经发生了巨大的变化。因了都市化的生活，不断增长的寿命，人口的爆炸，建筑的推陈出新，机动性，人与人之间所有的疏远以及纯职业性的来往与关系，普及而又延长的教育，迅速的大众传播，不断增加的休闲与旅游，时常现成的娱乐等现代化的生活方式，已经逼使旧日的生活方式土崩瓦解，支离破碎了。「现代生活」一词有它特殊的意义，它包含着家庭、风俗、社会、教育、行政、法律、经济、技术、宗教、社团等各方面所形成的一套新的制度。人的年岁越大，对他昔日生活的记忆也越活泼，并且也更容易记起。在这一世纪之内，我们的生活方式有了许多巨大的变化。

+95+

除了生活方式和社会方面的巨大变化之外，还有文化方面的急遽变更。我所用的「文化」（culture）」词，不但专指我们在我们自己的生活方式上所发现的意义，以及我们所给它的估价而言，而且也是指着我们在人生中新发现的一切无意义的东西而圣言，譬如：愚狂、罪恶、凶暴、悲惨、以及其他可怕的事件等。

直截了当地说，「文化」一词就是指的某一事物之本身的含义，例如：一个梦在未被人解释以一圳所有的含义，一件艺术作品在未被人评判以前所有的意义，在日常的谈话中所包含的各种意义，在人与人之间的眉来眼去以及言笑之间所表示的意义，爱与恨等强烈感情所包含的意义，伟大的成就以及激怒的破坏行为所含的意义等。

然而，除了人直接洞察、感觉、说出和脚踏实地去奉行的意义与价值之外，在每一种进步的文化之中，还有一些上层结构（superstructures）；例如：在文学及艺术之上，有文艺批判学，在熟练的工匠之上，有巧妙的发明家和技师，在常识之上，有科学；在智慧的格言和谚语之上，有哲学家的深思与反省。在行政系统之上，有政治学说。在司法之上，有法律学。人身受医学的支配，人心受精神病学的分析。学校制度受教育学说的支配。宗教受神学的影响。除了日常生活内所蕴藏的意义和价值之外，还有一个庞大的铸造程序。在这个铸造程序中，因经过更精密的反省和批判，生活的意义和价值才能够逐渐地显露出来。

三、古典文化与现代文化中的信仰问题

我已经给「文化」下了一个定义。如果我要指出今日文化之变化所有的特点，我就应该先简略地

+96+

把现代文化和古典文化做一比较。

现代文化及古典文化之间所有的一个最基本的区别，就是二者之间所有的上层结构的大小程度不同。今天的时代，为了许多理由，特别因了迫切的需要，是一个专业化的时代。现代的数学、物理学、化学等学问包含的东西确实太多了，任何一个人的头脑也不能将这些学问都融会贯通。关于以上所说几门学科是如此，对于其他的学问也是如此。文艺复兴时代的理想典型人物 百事通或全才人物 （uomo universale），在今日只是一个幻想的人物而已。但在古典的传流时代，以及在现代科学刚刚萌芽的初期，也曾经有过一种人文教育，使人能够吸收当代文化之上层结构的精华，并能使他以智力和批判力了解现代科学之先驱的主要工作。我们现代人，就群体而言，在知识方面，远较我们的先人更为渊博；就个人而言，我们远较他们有更多只有靠着「信任」才能获得的知识。

古典派(classicist)所谓的「文化」，是和「野蛮」相对的。他们以为，野蛮人的进化程度是和吸收古犯一文化的程度成正比的，如果他们能够全部吸收，他们就不再被称为野蛮人了。换言之，古典派认为文化是一种标准，也就是他们所谓的文雅的礼俗，高贵的欣赏力，优美高尚的风度，崇高的品德与气质，理想的模范，永恒不变的真理，以及永远不可侵犯的规律等。

然而，现代文化的观念，不是标准型的（noumative），而是经验型的(empirical)。「文化」一词是一个普遍的概念。这个概念以为在每一个民族中都有一些可以称为文化的东西，因为每一个民族，对他们生活方式的意义和价值，都有些理解。为此，今日的「文化」，是一个了解其他不同「文化」的「文化」。今日的「文化」能够找出其他不同「文化」的来源，以及它们彼此之间所有的连带关系，并且它也晓得这些「文化」都是人们所创造出来的。现代文化比古典派所主张的文化更开放，

+97+

所吸收的知识和资料也更丰富，所有的辨别能力也更强大。但它缺乏古典文化所有之坚决的自信和轮廓清晰的标准，以及原始式的强劲。

古典派所谓的文化是固定的。它坚持「什么是应该的」，「什么是现有的」绝对不可以推翻「什么是应该的」。它着眼于事物的本体，注意人生方面不可改变的本质。它虽然不否认环境能够改变事实的真相，也不怀疑环境本身不停地在改变，但它却坚信本质的永恒不变，它认为变更只能够影响一些不关紧要的附属品。因此，古典派的哲学是永恒不变的，它认为只有那些永垂不朽的艺术杰作才是有价值的作品，它的宗教和伦理是万世智慧的化身，它的法规和法庭制度是人类聪明和智慧的结晶。

古典派的文化，既然自认是具有普遍性和标准性的「文化」，它也应该很逻辑地以为它是万世万代唯一无二的正宗「文化」。然而，现代文化却是一种富有动力和具有历史意识的文化。因为人的文化是由人所创造的，当然也可以为人所改变。现代人并不只留意如何保持他们祖先所有的智慧。为现代人，以往只是将来的一个跳板。将来如果是美好的，便可以使以往美好的事物更加美好，也可以汰除以往所遗留下来的一切丑恶的事物。

古典派老认为每一个人都应该对他所度的生活负起个人的责任，现代的人则认为人类对他们所生存的世界应该负起集体的责任。

因此，现代的人文主义是活力充沛的。它不主张一个一成不变的理想，而只提供一个变化多端的计划。自由思想者所主张的自动发展论，马克斯主义的唯物辩证法，德日进所倡导的宇宙演化论（Cosmogenesis）与基督演化论（Christogenesis）的统一学说，都是现代文化的具体表现。我们的时代，是一个批判和揭露以往之一切事物的真面目的时代，同时我们的时代也在制造和宣传一个期待未

+98+

来的乌托邦的理想境界。

我们的时代也是一个思想混乱的时代，因为它是一个百花齐放和百鸟争鸣的时代，但有些鸣声过于尖锐刺耳，大多数的鸣声又都彼此矛盾。

在这样一个混淆紊乱的时代中生活的人，自然地要对「信仰」发生疑问。因为「信仰」只是「信仰」而已，并不是个人由亲身经验所获得的知识，并且「信仰」之疑问的适当答案也确实不易获得。因此，在混淆紊乱之中，又增加了方向的迷失，理想的幻灭，危机，屈服以及不信。的确，在今日这种紊乱的情况之下，天主教徒远较其他人士更感痛苦不安。这并不是因为天主教徒对宗教信仰的誓约比别人脆弱，而是因为在梵蒂冈第二届大公会议以前，他们和现代世界太隔绝，但自从梵蒂冈第二届大公会议之后，他们越来越暴露在现代世界的苦风凄雨侵袭之下的缘故，现在我要简略地解释一下为什么会有这种现象发生。生

在以往的时代，天主教的传统往往渗入每一个时代的文化和社会结构，而使之基督化。如此，天主教的思想深深地影响了教父时期的希腊文化世界。同样地天主教的传统也成了中古世纪之社会及文化的主要建筑师之一。并且在中古世纪末期，天主教也甘冒臭名地卷入了文艺复兴的浪潮，为之推波助澜，使之大放异彩。然而，在近代，天主教在发现古典世界已不复存在的事实上，以及在体认只有现代世界是它可以发挥后力及作用的惟一场所的感觉上，不免为时太晚了一些，给人们一种落伍的印象。

天主教在这方面落伍的主要原因，应该由下面的一个事实来解释。这个事实就是：现代的进步与发展，是在许多的邪恶势力的提倡与庇护之下而进行的。自从十八世纪初叶，基督教义就不断地遭受

+99+

人们的攻击。同时，不可知论者与无神论者却在不断地发展和传播他们的哲学与思想。自然科学的发展和人文科学的趋势，又都好像在支持这一类反对基督教义的运动。在文艺复与之后，现代语言虽然应运而起，新文学也好似雨后春笋，但对宗教敬礼和信仰并无多大贡献，而对世俗精神和无神及唯物思想的成长与传播却大有帮助。新式的工业制造了贫民窟，新式的政治带来了层出不穷的革命和世界性的战争，新的发明削弱了信仰。人们可以惋惜，但不必惊奇，在本世纪初发生的一个不幸事件。那时教会人士面临了一个含有一切异端毒素的异端，他们为这个异端怪物命名为「现代主义」（modernism）。

教会人士如果是因为反抗上面所说的邪恶势力、而不同情现代世界的各种新方式，同样地也应该说，是因为他自己过于偏向古典主义世以致使自己的视野模糊不清了。他们并没有发觉，现代的科学知识和亚里斯多得时代的科学知识，有多么不同的意义，他们虽然赞扬科学，也赞成教会对科学的支持，但他们真正所赞扬和所支持的东西，却是古典派所推崇的，由事物的原因而对事物本质所推论出来永恒不变之可靠的知识。

然而，现代的科学并不自以为是确实可靠的知识。它只是一种可能性，一种片段不圆满的知识，一个假设的真理上个理论系统上个最有希望获得实验成功的学说。现代的科学，并不关心事物的本体，而只注意事物的资料（data）和现象 （phenomenon）。当现代科学谈论事物的原因时，它所说的原因，并不是古典派哲学家所说的目的、动因、质与形等形上学的名词，而是指的事物之间所有的相互关系（correlation）。

此外，科学的这个新观念，也给哲学带来了许多新的基本问题。亚里斯多得式的物理学，可以使

+100+

人由地球一步登天，并且可以使人超越天际而直接达到宇宙的第一推动者（First Mover）的面前。亚氏式的物理学，在尘世与宇宙的最后原因之间，并找不出什么逻辑学的漏洞或鸿沟。

但是，现代科学是专业化的学问。它所专门研究的对象只是这个世界。因此，它所有的知识，也只限于这个世界。它的研究程序是由一种资料进行到另一种资料，它所加添的东西，只是一种能够证明的假设。然而，天主却不是人们所可以经验的一种资料，因为我们在今生不能面对面地认识天主。在天主与这个世界之间，同样地也没有什么相连的关系可以得到科学的证明，因为这种证明也只能在资料与资料之间可以进行，并旦证明的对象应该是属于这个世界的事物．可以给我们提供证明资料的事物。

现在没有人会惊奇，为什么现代的科学不能给人提供天主的知识。因为科学所研究的知识对象只是这个世界的学问，而且有条不紊地被纳入了这个世界的知识范围之内。在我们发出下列的问题时，我们就会了解上面所说的事罢了。我们怎样认识天主？我们所谓的天主是什么？除了天主以外，我们所认识和所谈论的其他一切事物，都是由经验、领悟和判断而认识的。判断之内常常带有证明的成分。然而，我们对于天主所有的知识，却是一个例外。这个知识不是直接的，因为在天主的神性方面，我们得不到可资研究的直接资料，这个知识也是不能证明的，因为没有可资研究的资料，也不能建立可以证明的假设或原则。这个知识到底是什么样的知识呢？

我以为上面所提出的问题是可以解答的。我在拙着「洞察」（Insight）」书中，已经努力尝试着解答了这个问题。然而，我还是希望人们注意这个问题的本身。这个问题，不是在任何时间和空间都可以提出来的，而只是在现代科学成长以后才兴起的一个问题。因此，如果一个人愿意真正面对一这个

+101+

问题，他就不应该谈论形上学，更不应当谈论中古世纪的形上学。可惜，古典派者并没有意识到现代科学的真正新奇之处。因此，他们也不会看出现代哲学问题所有的真正新奇之处，也不了解现代人对于天主所有的一切新的问题。

另外还有一层障碍，也阻止古典派者接近上面所提的那些问题。我已经指出了，古典派者认为文化是一个固定的标准，而不是一种活的经验。因了这种观念，他们会特别强调文化的固定性和普遍性。但是这种偏激的论调却为神学带来了严重的后果，因为它已经排除了历史性的原意。不幸这种事件偏偏又发生在宗教历史学及神学遭遇最大变动的时期。

自从本世纪初叶，神学家们越来越注意历史研究和神学的结合。昔日按照着古典派的思想范畴所形成的神学结构，因了历史的研究，有些地方就显得过于牵强附会了，有些地方也应该打破而放弃了。然而，纯粹的历史本身并不是神学。从事纯粹历史的研究工作，并以历史研究做基础，进而从事神学之研究的新趋势，促使今日天主教的神学家们正视了一个最基本和最具深远影响的问题—神学之研究的方法问题。几时在这方面有进展，我们才可以开始建立现代的神学。

四、今日信仰的适应问题

我已经尝试着将现代人对于「信仰」所面临的一大课题简略地指出来了。我也谈论了「信仰」与个人亲身所获得之知识间的关系，以及平静无变之时代的「信仰」与社会文化变化多端之时代的「信仰」之间的差别。我也述及了本世纪所有的社会变化，以及从古典文化到现代文化之间所有的过程。我也提示了教会人士对社会和文化变迁的了解是多么迟缓，神学家和天主教文化的继承人所遭遇的问

+102+

题是多么艰巨。以此做基础，现在我应该尝试着更具体地讨论一下我们今日所有的「信仰」问题。

㈠ 我已经概括地讨论过「人的信任」。然而「宗教信仰」却远远超越「人的信任」。在「宗教信仰」内包含着「人的信任」，因为教会之活的「圣传」，会经历了许多世代，将耶稣基督在巴勒斯坦所宣讲的圣言，由一代传至另一代，无间断地传递了下来。但信仰的对象并不是人的言语，而是天主的圣言。我们不但以为有这个可能性，而且还承认有这个事实：天主不但能够，而且事实上也真正地与人分工合作，因此使人获得衪的知识。天主在与人分工合作时所有的贡献，不是任何人的努力所可以代替的。在我们接受信仰的真理时，我们所相信的并不是任何人，而最后是天主自己。

㈡ 宗教是一件事，神学是另一件事。大多数的圣人并不是神学家，大多数的神学家也并不是圣人。神学和宗教的关系；就好像经济学和经商，生物学和身体健康，化学和桥氏实业公司的关系一样。如果回到本论文上面所说的区别，神学是属于文化的上层结构方面的东西，而宗教则是属于日常生活之本质方面的东西。因了这种区别，纽曼枢机（Cardinal Newman）相当正确地肯定说：「一万个难题也形成不了一个怀疑。」因为一万个难题是关于上层结构方面的问题，而一个怀疑则是关于人之实际生活方面的问题。

当然我并不是说，神学和宗教信仰一点关系都没有。实际上二者之间有密切的关系。然而，为使二者之间的关系能够发挥正常的作用，就必须认清二者的区别，以及二者在作用方面各有的形式和特点。说神学上的一万个难题形成不了一个宗教信仰上的怀疑，和说经济学上的一万个难题不能迫使实业家立刻宣布公司倒闭，其间理由是一样的。

㈢ 现代所有的主要变化，是在社会和文化方面。这些变化要求适当的调整和彻底的适应。然而，

+103+

这种调整和适应的工作大都是在形式与结构方面，而不是在内容方面。神学应该在一种不同的结构中进行它的研究工作，并且应该采用不同的研究方式，但并不因此而改变神学的内容，使它成为另一种不同的神学。如同中古世纪的神学和教父时代的神学有区别，文艺复兴时代的神学和教父时代以及中古世纪的神学又有区别，同样地，现代的神学和以前的神学也应该有区别，至少应该如同以往几个时代的神学之间所有的区别一样显明。

㈣ 关于我们这个时代的情况，我所做的分析和时常听到的那些过于简单的论调有些区别。现在惯。常听到人们说：教会故步自封，形成了自己的一个天地，教会过于严格与保守，应该摆脱拜占庭及中古世纪的种种色彩，应该学习用现代人的言语向现代的人讲话。还有其他许多类似的批评。

我并不认为以上那些论调完全都是不对的，但是我以为，那些论调中所包含的真理，可以用更客气、更确切和更积极的方式表达出来。这个方式就是告诉教会：如果它愿意在现代的世界上有所作为，它就应该以各时各地的社会秩序和文化做基础，而进行它的工作，因此它的工作方式也应该因了社会和文化结构的变更而有所适应与改变。目前我们应从事的一项艰巨工作，就是摆脱古典派的思想型态与观点，并且同时加入现代文化的行列而适应之。

总之，现代的问题不是创立一个新的宗教和一个新的信仰，也不是在本质方面建立一套完全新的神学，而是如何弥补教会人士对现代社会及文化变迁所有的迟缓认识与适应。

㈤ 我自己在这一方面所做的努力，是纯粹技术性的，在本论文内不便深入地讨论。我愿意在此声明，关于古典派和现代人之间，我所做的鲜明对照，并不是根据任何预先假定的型态范畴或机械式的时代划分法而, 写出的，却只是我自己对于我们这一代所承受下来的神学的缺点所下的一个结论，以及对

+104+

于如何弥补这些缺点所提出的一个方法而已。

我以为不对的事，并不是因为它是古典派的。我只不过发现了一些我以为不对的事，并且把这些事归纳在一起，名之为「古典主义」；（classicism）而已。同样，我以为对的事，也不是因为它是现代的。但是，我确实发现了一些我以为对的事，这些事却是现代的。所谓「现代的」，就是十九世纪之天主教传统的神学家所没有注意观察到的东西。

结 论

在这里，我愿意特别强调一点：在我们努力摆脱古典主义和卷入现代文化潮流的时候，我们应该了开眼睛，看清方向，保持着冷静的头脑和批判的精神，站稳脚步，有条有理地向前迈进。如果我们不愿意将古典主义的优点尽行抛弃，而用现代的垃圾和废料来填补它的空缺，我们就应该不厌其烦地努力探讨，务必认清「古典」与「现代」二者之间各自所有的优长与缺点，以及能力与限度。

人只有知识并不够，还应该具有创造力。现代的生活方式尚缺乏基础，也缺乏应有的平衡与深度。它的＊学大部分是对人有毁灭性的。

天主教徒在二十世纪所面临的问题，正如同圣多玛斯阿奎纳（Aquinas）在第十三世纪所遭遇的问题一样。那时希腊和阿拉伯文化正涌入了西方。如果这些异教文化未能消灭天主教，那是因为天主教当时了解了，吸收了，并且彻底地改变了这些外来的文化。现代的文化，在各方面都远较以往任何时代的文化更为庞大惊人，它已经包围了我们整个的生活。我们同样也应该了解、吸收和改造现代的文化。这个工作确实是我们今日的一大课题。

+105+

今日的这一大课题，为我们确是一个巨大的挑战。但是我们并不能因此就可以借口摆脱责任说： 「我不是阿奎纳第二。」假若士林哲学和神学在十三世纪以前没有得到相当的发展，十三世纪也不会产生一位阿奎纳。假若那时没有学生可以教授，以及为他们编着讲义的必要，也产生不了如此出名的阿奎纳。

假若人们不勾心斗角，不因私心与偏情而主张一些肤浅的学说，也可能会出现一个更成功和更伟大的阿奎纳。否则，阿奎纳的著作一定不会那么快地就被埋葬了。然而，在十三世纪末叶，奥斯定和亚里斯多得二元派的论战，不幸好似火山一样突然地爆发了。阿奎纳的著作做了这座火山之下的牺牲品，很快地就被它的熔岩与灰烬所掩埋了。

为能彻底了解今日这一课题的重要性，并能应付这一课题所带来的巨大挑战，我们需要一个集体的努力。足以改造现代文化的力旦旦，是来自群体，而不是来自个人的。

群体可以利用它对优越事物的重视，利用它的耐心等待问题成熟，利用它的恒心不懈而努力了解问题的本身，利用它的细心求证辨明何谓单纯而又精深的真理，利用它对出类拔萃之人物的渴望，以—及利用它对破坏性之事物的憎恶等有效的方法，去改造现代的社会与文化。

本文译自：Bernard Lonergan, S.J., Belief Today,Catholic Mind, May 1970, pp. 11-19.

+106+


神学论集-从精神治疗看情绪成熟-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

从精神治疗看情绪成熟

Alferd R. Joyce, M.D,F.A.P.A. 著 朱蒙泉 译

成熟，尤其情绪成熟已是一个非常热门的问题。社会工作者，精神治疗家，心理学家们在讨论这个问题；神修学家，伦理学家，神学家们也在讨论这问题。讨论的角度虽然不同，讨论的核心却都殊途同归。本文作老乔埃斯医生为一位精神治疗家，亦为美国精神治疗委员会研究员。以他多年精神治疗的经验写出了这为内容丰富的专题文章，该文登载于「现代神修学」一书的第二十章。虽然全文中尚有重覆之处不够综合，而所说的都是金科玉律，译者不敢轻易删改。今将全文译出，特别献给有志善度神修生活的同道共享。

情绪成熟的定义曾难倒了许多人，比较完整的素描至今还是捉摸不定，其原因可能由于过于完整的定义往往会失诸抽象，因为实际上在世间生活的人中没有一位在各方面都成熟的。幼时建立起来的自卫机构，多少在成长时还存在不变：父母的态度多少影响着成人的行为，在现实世界面前很少人以簇新姿态去体验它，而大多数人都将目前的经验当作不过是童年经验的延续和反映罢了。

下列三问题有助于描述情绪的成熟：

1、在童年的各阶段中，有多少情绪的反应会顺利发展？

２、本能驱力曾否获得顺利疏导？

＋１０７＋

３、本能驱力，现实世界和个人良心三方面的要求，是否顺利取得乎衡和协调？

现在试将情绪成熟的特质略述如下：

一、保持童心，除去稚气

顺利发展的幼年时代有助于多方面的成熟。这样的人到了成年，不必为解决幼年时代的冲突或徘徊在过去伤感中消耗自己的精力。人格必需建立在坚固的基础上会才成熟。任何人若对自己或环境失去了信心，很难有自动自发的生活，往往也不能完成独立的人格，建立起自我鉴定的意识，使他脱离父母的扶持。

能在社会合理要求的限度内自由活动的人，已经在成熟道路上跨了第一步。他不在反覆地怀疑自我鉴定的正确性，也不必对自己的狂妄加以苛责。他不必再为争取自由而奋斗，因为他已经获得了自由，他只要负责地善用自己的自由就是了。

事实告诉我们，不少人靠着别人的协助和自己的努力，治愈了童年的创伤，他们往往将自己从幼年的冲突中解放了出来。逆境纵使不该冀求，但无可否认的，有时它对人有着坚励的功效。长大成人并不是否决过去的经历和童心，幼年时有了良好的基础，长大成人还会保持着清醒，兴奋和友善等幼年时的优长。一旦人能接受过去的遭遇而不受它的困扰，他就不难随机应变地去应付新的环境。

有人问在成年期中什么可以改变，什么不能改变？初生的婴孩可以遵循发展的路线何止千百条。遗传虽然带来相当的限制，展开在眼前的还有许多发展的可能性。碧眼珠决不可能变为黄眼珠，因此每进入一个新阶段时，发展的一部份路线就会断绝，然而新的路线随之开启。人必须奔往发展的前程，往后退缩便是病态的绝路。

＋１０８＋

在早期的发展中，儿童受遗传，环境和父母的影响非常巨大。进入成熟时期，人对自己的自由意志越加重视，他实地体验到自制、自主、自我肯定，自我决断的能力。成熟的人能够自由选择，并发掘自我发展的新路线，不受环境或父母的牵制。在某程度来说，他实在是自己命运的主人。

二、智慧

智慧是成熟的第二特质。只有知识不能算成熟，因为有知识的人很多，而成熟的人较少。只有能将知识应用在实际生活中才算成熟。他能分辨有关大局和无关紧要的知识。他能超脱个案而进入普遍观念之中。儿童常从实体特殊方面去看事，成人则从抽象广泛处去着眼。在成熟人的眼中世间一切并非黑白分明，不像幼童看得那末单纯。因此，所谓成熟是指识别毫毛和区分细节的能力，并且知道多数事件通常都发生在两种极端之间的。

成熟人看出自己知识不足，感到还需要不断学习。从本身的经验中去获得簇新的彻悟，理解和恕忍的态度。从全部经验里去建立对世界广阔的看法。他在舒顺的情绪和坚定的自我问取得平衡与协调，因此在兴奋时不致于落于散漫松弛，行动时常有计划和远见。既然扬弃了童年和青年的可塑性，他却获得了成人的适应力。他不再为定型的思想习惯所约束，他常会从别的角度重新来估计，采用晚近的资料，来修正所持的原则。

成熟的人日日新，又日新地不断地改变着自己，他放弃了旧日的兴趣，需要的话，甚至过去的朋友和职业亦得放弃，至于尊重他人的感觉和道德的完整等基本价值则会拳拳服膺，永守不渝。

智慧使人以哲学家自居，对喜、怒、哀、乐有相当的节制，他的兴趣是多方的，他富有幽默感，他喜爱讲、听机智的话语，对人生喜剧有其独到的观察。

+109+

三、与现实界游，能随遇而安

成熟人在现实的世界中可说如鱼得水。即使许多成熟人不一定有相同的看法，大家对现实的判断还抱有共同的原则和出发点，至于不十分确定的事件，各人都会持着不同的意见，在颠扑不破的事实前决不逃避，也不退缩，而去全部据实接受。即使他有所厌恶并设法去改变厌恶的事，但对事实决不作任何幻想。成熟的人必需放弃以感觉为生活指南，而代之以现实为行动原则。

他决不梦想用魔术或幻觉来改变事实，他尊重他人格的尊严，只有必要自卫的时候才偶尔用武，即使在动武的时候也知道有所节制。他知道等待和容忍，非到紧急情况中，他不轻易设法立刻改变现状。

人的实际经验越大，越会发现生命充满着不能立刻解决的问题，因此在无法判断或不能解决问题之前，不作任何武断，或采取偏激的行动。

四、安然与自己相处

不肯正视自己的人，很难能够面对现实。他既然不能逃脱自己，就得廿四小时与自己安然相处。他得认识自己的缺点与限度，他非但得容忍自己的缺点和限度，有时还当会因自己的缺点和限度由衷发笑。成为成熟人的重要因素，恐怕要算认识自己内在需要，渴求和冲动了。他当对自己的感受自觉，会控制它们并表达它们。不成熟的人是将感觉排斥在自觉之外，任下意识所玩弄。

成熟的人务须对自己的感觉有深切的了解，有了这自我的了解，才能导致对他人内心有所洞悉。趋向成熟的人不一定无分于罪感或焦虑，但他们能够不使之越轨，视之为人性的一部而接纳它们，甚至能积极地利用其动力。由此，成熟人会接受自己的肉躯而生活，不论其健康或病弱，俊美或丑恶，

＋110＋

强壮或衰退，都不折不扣地接受。

五、人际关系

幼时与别人在情绪上有过积极良好的关系是正常发展的根源，他不论在与个人或大众交往中，都有隶属于整们人类的同体感，抱着四海之内皆兄弟的心意。虽然他会对许多人一视同仁，但却不将别人当佗无个性，无缺点和无优长的人看待，他泛爱众人，但仍能保持长幼有序，亲疏有别的关系。不论他是否以家为生活中心，他知道自己很需要与人建立温存的人际关系，他接受并给予爱情毫无畏惧，也不会感觉不安，他不怕因给予和接受会有损自己的道德完整。他知道维持五伦关系会要求人在情绪上付出许多代价和债务。与人往来中，他以人为真正往来的对象，而不以自己对他人的印象为依据。

任何人一旦完全认识并接受别人，便会对他人人格抱有尊重和同情心，不再去苛求别人的爱情，因为他能安然与自己相处，唯有安然与自己相处的人才会自尊尊人。这恻隐之心令人关心社会问题，纵使他不直接为重建社会秩序而努力，不会因此感到愧对他人。因为除了社会教育与心理卫生外，尚有其他值得努力的工作，他会在自己的岗位上力求改进，间接有助于社会秩序的重建。

六、成熟与宁静

成熟的人喜欢与人交往，但并不依赖同伴的友情，他愿在宁静中思想又在宁静中与自己为伴，他愿将时间花在阅读书报，欣赏五乐，从事园艺或其他的随心所好的事上。有自娱的闲情，方足以充实社交生活，有空学习，始能将学习得到的贡献出来。对别人的需要有着敏感的人，才称得上是民主主义的信徒。自尊和自谦在他身上融为一体，他知道与任何人交往都可以得到满足，从任何人都可学得

＋１１１＋

新知识。他对别人所讲的话发生兴趣。成熟的人在尊高的人前，不致过度谦恭，在卑位的人前，不致目无余子；但也不致因此轻视尊贵者，过于卫护弱小者。

成熟的人不轻易整批地接受他人的判断或价值观，他寻求合乎理性和前后一致并与事实际吻合的价值系统。思想的自由和解放是成熟的人适应与创造能力的自然结果。有时他的独创思想会与社会陈规发生龃龉，似是而非在寻常生活中他会符合社会的要求而度日，他不会故意矫作立异或故意触犯法章。何时迁就，何时坚持，何时说话，何时缄默，都恰到好处。在价值观中，他清楚分辨出主要和次要的层次，他将行动与宁静配合得天衣无缝。

真正的成熟人不论在宗教、政治、道德、思想方面都有坚持固执的信念。在日常生活中成熟人和常人一般有着相似的经验和态度，有时胆怯，有时勇敢。然而当众人气馁的时候，他便会发出大无畏的精神来，勇敢负起当负的责任；另一方面他却不致于给人那样勇敢的印象，使人妄想他永不会死亡。正确地来说，成熟人能面对死亡，接受自己有限的成就，承认自已成就的价值，对自己的价值有着正确的判断。他在危险前仍能保持镇静，不致因惊慌而临阵脱逃。

七、成熟与幸福

成熟的特质按以上所描述的似乎充满了痛苦和代价，实在无幸福可言；其实成熟的幸福就产生在成熟的过程中。他一面知道许多事件超越自己的控制和影响能力，对这些事他只有忍让。另一方面他既身为自主的人，决不让命运摆布一切，只要力有所逮，一定用自决来掌握自己的前途。他知道在生命过程中，将要不断遇到鱼或熊掌的选择，每次选择都会给他带来相当的代价。他当忍痛放弃许多工作与经验的机会，他知道这是有限度生命当付出的代价。

＋１１２＋

虽然有这些痛苦与代价，他知道生命的偿报是由成长中孕育出来的。渐渐成熟的人，会感到自己曾爱过别人，自己也曾受人爱过。他善尽了天职，对人曾有过不灭的影响，曾把握住许多行善的机会。真正的成年人当他远离童年时却并不失去童年的优长。童年的情愫如孩提时的自发，学龄前的好询问，善享受的能力，入学后隶属的需要和好奇心理，以及青、少年时的理想和偏激，都完整地保留在他心中。他进一步地将这些童年的优长渗透在成年的生活方式中，被成年人的稳定，智慧、知识、对人敏感、责任心和坚强所美化。八、总　结

现在简单地将情绪成熟的人在感觉和行为上的表现排列出来，使读者有一个较清楚的观念：

１、给予爱情与接受爱情的能力：（１）能自娱娱人，（２）有客观自我评价，（３）自由自在的接受享受与逸乐，而无内疚，（４）接受别人赞赏而不感局促不安，（５）接受命令，而不因此有任人指使或压迫的感觉，（６）用言语和行动适当的表达自我，而无愧怍，（７）敢给人出命，不怕惹人不喜欢，（８）敢冒失败的危险，（９）对创造机会有信心，却也不错过现成的机会。

２、行为的独立自主：（１）肯与人分享自己的财货与亲人的爱情，而不感觉受到威胁，（２）对自我和处境有客观的估计，对自我有合度的信心，（３）对家人的后缺失有正确的评断，仍完全加以接受，（４）对自己才能有正确的认识，却感到没有向人宣传的必要，（５）有合度的自尊，（６）常平心静气，但必要时也人会表达忿怒，并为保护权力而力争，（７）感觉无须控制他人，（８）接受责任，切愿成长，（９）有自恃独立的感觉，（１０）生活积极，（１１）有隶属于被人接受的感觉，（１２）虽发现不能使人满意，还能接受这事实，（１３）赞赏并重视一己的个性，（１４）迅速决定，不迁延耽搁，（１５）接受自己和他人的独特性而认之为正常的。

＋113＋

３、有成年人的感觉：（１）体认身心健康的条件，（２）知道乘势待时，（３）工作与休闲平均发展，享受此刻，又在计划未来，（４）发展新兴趣，享受新嗜好，（５）追求伦理和精神价值，（６）娱乐与人和谐合作。

４、建设能力：（１）积蓄有节，耗费有度，（２）会享用财货，（３）对人有表达爱情的能力，（４）接受别人的批评，而不致因此丧气，（５）甘心接受世间没有什么是十全十美的事实。

５、对父母以常人待之：（１）事亲以真诚的孝爱所热忱的服务，（２）有正常的性生活：接受自己和异性的差别。

６、与人能深交，而能保持内心的自由。

成熟的人不论对自己，对爱他的人或所他所爱的人都具有信心。他能恰到好处地对待憎恨他的人或他感到可憎恨的人。他抱着信心去应付任何混乱的局面。能改变的局面，他竭力去改变它；不能改变的，他努力去应付他；在这不得不去应付的时候，他不会对自己有所怀疑，因为他的自我坚定不摇。在没有十分把握的处境中，他不会因此焦急，因为他把这种处境当作对他能力的挑战。他的安全不是一种沉寂幽禁的安全，而是一种自由解放的安全，他的安全在于他能禁受得住不安全。

本文译自：Alfred R, Joyce: “Psychiatric Concepts of Emotional Maturity” in Contemporary Spirituality, ed, by Robert W. Gleason, S. J., The Macmillan Company, New York 1968.

+114+


神学论集-司铎职位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

司铎职位

K.Rahner,S.J. 著 单国玺 译

一、司铎职位与圣言的降生奥迹

新约的司祭职位，犹如人类的存在一样，均应溯源于耶稣基督。司祭职位的实质乃由基督而来，因此和衪有不解之缘。司祭的职位并不是偶然附加于基督的生活之上的，也不是稍后在衪的生活中偶然出现的。因为基督是降生成人的天主子，衪生来就是司祭。圣言在降孕之初，一取了受造物的形状，就开始完全与我们同在，也开始宣 天主关怀人类存在的佳音。从那时起，基督就实在成了天主的大司祭和人类的中保，真正把天主和宇宙结合在一起。衪同时是天主内蕴奥迹的揭晓，又是一个驯顺的受造物——借着他，我们可以接近天上的神圣，由于他，我们成了天主的子女。在降生的奥迹内，天主对受造物所显示的绝对亲近，使人的自由能够如此完整地运用，以致人借着对天主的敬礼，常常能对天主的本体深入堂奥。基督借着只降生的性体，能够呈献给天主一切事物：统一上天下地的真诚祈祷，一颗如此蒙受天主宠幸的心，一颗倾注于整个宇宙的心，一个完美无缺的「神人祭献」。如此，基督就成了天人、水恒交流的中心。籍着衪，天主和人类能够做神圣的交谈，因着他，天主和整个宇宙结合在一起了。

如果我们的司铎职位，事实上和圣言降孕的奥迹是不可分离的，实际上也就是基督做天主与人类之中保职位的延续与不停的实现。如果这是一个真的事实，我们就应该结论说：司祭职位是天主圣宠

＋115＋

生活的标记，是天主神国来临并稳妥建立于世上的标记。因此，世界也可以称作天主自己生活的家园，以及圣宠之有形可见的实体。

我们谈论司铎职位之荣耀神力的时候，当然应该抱有深度的谦虚与高度的保留态度。新约的司祭并不是操弄圣宠魔杖的术士。在司铎们身上，正如同在「人子」身上一样，无形而超越的天主并不玩弄本偶戏，也不借形乔装。司铎们应该以他们自己真实的人性广施天主圣宠的恩物，和彰显天主与人类之不可思议接近的奥秘。司铎们特别应当常常记得自己是受进之物。为此，他们也应当越来越信赖天主永恒伟大的奥迹，甘心接受天主之朦胧隐晦的超越性，让自己的心完全被衪所占有。

神、人结合而不混杂的统一性，形成了耶稣基督的实体。这种统一性，今日还继续在我们的司铎职位上存在。基督的统一性使我们的生命成为「作人」之不可圣言传的奥秘——一个只能籍着彰显天主，才能占有自己的奥秘。我们能分享耶稣之司祭生活的事实，应该是我们日夜幸福的泉源。然而，这个事实也应当是一个可怕的经验—应该燃烧我们的心，促使我们永远不退缩和总不逃避。几时天主召叫我们延续耶稣的司祭生活，其他任何东西对我们便应该失去了吸引力。从那一时刻开始，那个不可言传的奥秘成了我们生活的唯一目标，从此以后—应该贡献我们的生命于单纯的「给予」。献身于单纯的「给予」——天主自己的「给予」。如果我们以讲道和行圣事而给人带来天主的圣宠，如果天主让我们分施越自己和我们所有的圣宠，即使我们自身必须染指于分施圣宠的工作，圣宠也不能如同糖果从卖糖果机中自动跳出那样——由我们自己的身上而出。无论如何，天主独自赐给人圣宠，是一个不可否认的事实。天主常常可以独自而不需要仰赖我们就赐与人圣宠。新约司祭的职位，无论如何崇高，也不能强迫天主让位给我们。我们所受的委任，也不能勉强他隐退到永远而停留在那里。

＋１１６＋

二、新约司祭之敬礼与宣道的职务

在新约司祭的职务中，举行礼仪及宣讲圣道，常常是紧紧相连的。司铎的职务如果只限于举行礼仪，是不合乎圣经的。新约司祭的职务，在圣经上并不是以礼仪为标准而规定的。（新约为基督保留了这一点。）在新约中，任命主教及简派神父的时候，常是以执行团体的使徒工作和领导任务为标准的。当然，这样说并不是否认：新约的司祭在天主台前，真正以团体的名义而尽礼仪执行人的职务。我们的司铎职位，本质上既然是降生成人的天主圣言之大司祭职位的延续，就应该使举行礼仪和宣讲圣道的双重任务结合成为一个内在统一的职位。

我们的职务！严格地说，即是圣事职务，只能够从天主所启示的奥迹中取得实效。的确，只有天主所启示的奥迹才能领导我们的敬礼进入神性的堂奥。我们所做的先知性的福音 宣讲，最后还是天主给世界带来恩宠之一圣言语的回音。新约司祭的宣这职务，由圣事之言获得内在的活力。新约的司祭在祭台前所发出的圣事言语，是一种生活的言语，能够给与天主之超越的恩宠一种有时空感觉的真实性。然而，天主之「充满恩宠的言语」既然应当传遍普世，并且应当使众人都能够听到，新约的司祭就应当借着宣讲和训诲，将恩宠之言带给人类。

举行礼仪和宣讲圣道，对新约的司祭来说，虽然是不可分割的，但还是两种不同的职务。应该看每位司铎所领受的个别圣召而定：有人比较偏重施行圣事，有人比较偏重宣传圣道。实际上，有些司铎将自己大部分的时间用在礼仪上面，有些司铎则主要从事宣讲或做慈善事业。很久以前，保禄宗徒已经说过，他很少给人付洗，因为他的使命是给人宣讲福音。无论人们强调那一方面，总不应当轻忽礼仪和圣事的举行，也不应该放弃使天主与人以及使人与天主接近的宣讲。我以为这个特殊的使命，

＋１１７＋

是新约司祭职务的特征，也是它和其他基督徒之生活方式不同的特点上位司铎异于在俗教友和隐修会士的地方也在于此。

三、司铎的职务与生活

在司铎的生活方面，按照新约司祭职位的性质，西方教会要求一个最低限度的标准，就是：司铎之公共职务和他的私人生活应该彼此相辅相成，结合为一。实际上，许多神职权利，譬如：神权、宣道权、行圣事权等，和司铎个人的圣德及神思都无直接的关系，至少在有关实效方面是这样的，并且那些有问题的人物也不能代表整个的教会。这样的事件也可能会屡次发生。虽然如此，在教会内，也不能将职务和个人完全绝对地分开。

教会在救恩史上，既然是天主之胜利恩宠的可见的标记，就不能变质而成为一个表面化和法律化的「救恩俱乐部」。教会虽然在事实上是由罪人所组成的团体，但它一直到世界末日还是「圣教会」。教会应该以它现实的生活做见证，宣 一个真理，就是耶稣基督的恩宠不能毁灭，并且借着基督，世界已经获得了它那被祝福的目的。这个事实，当然并不排除下面的一个可能性，就是个别的人还能度一种丧失基督恩宠的生活?

整个的教会绝对不能说：「我宣布天主的真理，我施行他的圣事，但我的神职人员之私生活却与此事毫无相干。」假如天主许可神职人员的职务行为和个人生活的态度如此分裂，教会就不能称为在圣神之德能领导下的基督之圣身的延续了，也不能称为天主在世界生存的显现（Epiphany）了，而却成了一个惊人的大骗局，同时也是天主之最后可怕失败的来临。因为天主并不是为了一时打击世界

+118+

而进入了世界，也不是为了把这个或那个灵魂从世界中除去，而是为了借着衪降生成人的奥迹，使世界成为衪自己的神圣住所。假如教会本身的表现否认了世界变成天主神国的事实，教会就变质而成为旧约的会堂(Synahohue)了。实际而论，天主的恩宠能够和旧约之会堂的礼仪分离，正因为这种分离，旧约的会堂在事实上已被革除了。因了恩宠的态与，教会所获得的「圣善」，为它的全体子民，特别为代表它的神职人员，都应该成为生活的义务和责任。这就是说：我们每一位神职人员都应该个别的认清他自己的司铎职位和生活方式：我应当按照我的能力使我的生活和我的司铎职位联合在一起，我应当使我的司铎职位和我个人的私生活完全打成一片。换句话说：我应该是一位圣善的司铎。这不只是一个适当与否的问题，而确实是从新约司祭职位的本质中所产生的一个责任。

借着我整个的人格，犹如借着整个的教会，我应该保证我所宣讲的真理和所行的圣事的实效。不管道纳图主义（Donatisni）怎样讲；我们还得承认一个事实，就是：我所蒙受的司铎神权，并不因为我个人有罪就失去神效，因为圣教会站在我的背后，作我的后盾，我只能够因它的名义而行使我的神权。为此，连我最不圣善的神职行为，也常常以教会的圣善做后援，并借着它而改观。

我们司铎的职位不能保证我们将要成功地把它和我们的司铎生活结合为一。因此，不能因为我们的神职地位，就在天主面前自高自大。相反地，我们应当怀着恐惧与战僳的心情善尽此职，以免在我们向别人宣讲了福音和给别人带来了天主的恩宠之后，反而丧失了自己的灵魂。

从以上所说的看来，我们神职人员可以做一深刻的反省，检讨怎样使个人的圣德深深地渗入自己的司铎生活之内，以及如何使自己的司铎生活去培养自己的圣德。我们也应当想，一位司铎的圣德应该如何超越在俗教友的圣德。因为一位司铎有特殊的使命——救助他人的特殊责任，宣讲天主的圣

＋１１９＋

言以及重行基督的祭献等义务——这些使命和义务向他要求特殊的圣德。我们也可以自问：我们自己在司铎生活上是否感染了一些错误的方式，譬如宗教官僚作风、神职狂热主义、传教无能和工作无效、自暴自弃、以及神职人员的怀疑主义等。

在此处我们也应该反省一下新约司祭职务，和独身生活的关系。我们应当把上述的一切神学理论、用到西方教会之向有意做司铎的人、所要求的「独身生活」之牺牲上面去。在上面我们所说的司铎职位与可铎个人之圣德有密切的关系，如果是正确的，新约司祭的独身生活就不应该成为一个无可奈何的负担；反之，应该成为司铎生活的中心与灵魂—这种个人的献身精神，应该使司铎的职位充满生命的活力，和结出丰饶的果实。

如果新约司祭的职务是继续完成降生之圣言的使命，如果他的使命是宣讲长生之言和给人传布天主爱情的佳音，如果他宣扬一个三位一体而又自给与人的天主；并且他宣讲时，以被选者及中间人的身分说话，他就应当在世上重演圣言降生成人的奥迹，将基督时代和社以后各时代的人集于己身，使自己常怀有新生超性婴儿的纯洁精神。如此，他所做的性爱之牺牲，就不能只是一种合宜的生活方式这种性爱的牺牲，从基本观点来说，实在是一个最有效的标记，表示天主自己赐给了我们另一种生命。这个生命，超越尘世间的一切生命；这个生命是天主自己的生命，也就是新而永恒之盟约的生命。

我们应该反省一下：基督自己对司铎职位有什么想法，他怎样训练了新约的第一批司铎们，他选择了什么样的人充任此职。不要忘记；关于司铎职位，基督对他所简拔的人所说的话，也就是向我们所说的。最后，我们应该祈求召叫我们在铎品中追随他的上主，赐给我们圣宠，使我们能光荣而不辱

＋１２０＋

使命地追随他的召叫，爱慕他，全心全意忠于他，尽心努力使我们堪当领受他的恩赐。只有天主自己的圣宠，能使我们堪当领受他的圣宠；我们自己本身原是不堪领受圣宠的，但我们常不缺乏天主的圣宠。愿我们不要成为背弃圣召而称职的司铎，因而杜绝了天主的圣宠。

译自：Betrachtungen zum ihnatianischen exerzitienbuch, Kosel-Verlag, munich, 1965. pp.204-210: Unser Priestertum.

+121+


神学论集-传播（互通）与教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

传播（互通）与教会

资料室

传播及传播工具是现时代的典型社会现象，同时是向传统社会结构的一种挑战，在政治、经济、文化、宗教各方面。这一挑战是双重的：一方面，大众传播工具使社会内知的分享，及由之而来的能的分享方便起来；另一方面，又使接受人的接受方式发生变化。根据近代社会学的许多研究和分析，这一广泛的传播及互通现象，笼统地被称为「大众文化」，这是指人与外在世界所有的种种新接触。大众文化与传统所谓的文化对立。后者属于少数人，非常理智化，并且主要是针对过去，（书、档案、博物馆、石碑．：）。相反，大众文化集中于现实，指向一切的人，所用的语言有一种魔力，直接振撼接受者或消费老的情绪。

教会如其他社会阶层一样受到这双重的挑战，而教会多世纪以来的结构和型态，乍看之下，对这些新的文化工具所现的动向似乎特别敏感。简括地来说，教会是一个斤斤关注于自己过去的社团（传统），以严格的理智主义为重（正统），有一套神圣不可侵犯的表达方法（圣经），整个的结构是按照一种专制的体系，其中知，及由之而生的能，集中在圣统制的成员身上（训导权及权威）。今日从四面八方就是如此看教会，教会可说是面临一个十字路口，必须有所选择，选择自己的方向及进行的速度，选择时必须考虑，如何在目前真实的社会里，配合着现实的社会潮流，发扬其永恒的生活力。

参阅：GONZALEZ MOLINA: “Es possible un diálogo libre in La Igleaia?” Razón YFe 70 (1970) 470-471.


神学论集-利玛窦的前驱罗明坚-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

利玛窦的前驱罗明坚

张奉箴

明末清初的许多耶稣会士，像利玛赛、南怀仁等，曾把欧洲的科学，介绍到我国来，也把我国的理学和经学等学术传到欧洲。他们在促成中西文化交流上，占着重要的地位。但是不容否认地，传教士来华的主要目的却是宣传天主教。

范礼安（Alexpander Valignani, S.J. ）和罗明坚（Michael Ruggieri, S. J. ）二位神父在明万历十一年，把聪慧伟大的传教士利玛窦领入中国。他们是利玛赛的前驱，是中华天主教的首创人。本文要介绍的仅是罗明坚神父的简史。

在华天主教第一部中文道理书是天主实录。这部书是罗明坚神父于万历十二年，农历八月十八日于肇庆刊印成书的。罗明坚神父是在我国大陆建立耶稣会院的第一人。

罗明坚神父，字复初，生于意大利那不勒斯的味诺撒（Venosa）区，斯皮那早拉（Spinazzola）城。曾获民法与教会法博士学位。卒业后在那不勒斯政界服务多年。二十九岁方入耶稣会。获准来东方担任传教的工作。在起行之前，罗明坚神父获得耶稣会总长麦古里（Mercurianus、1573－1580在任）神父的特别许可，在未读完神学前，使晋升铎品。万历六年二五七八），罗神父伴同耶稣会士阿瓜未哇·罗多福（Rodolph Aquaviva, S. J. ）巴范济（Francis Pasio, S. J.）利玛窦（Matteo Ricci. S.J.）斯皮诺拉（Nicholas Spinola, s. j. ）等传教士由里斯本登洛东来。

抵达印度后飨罗神父首先奉印度省长鲁依斯（Vincentio Ruiz, S.J.）神父的命令—在印度西南

＋１２３＋

海岸渔民区传教，学习当地的方言。不久奉命至高晋，代替费拉利神父来澳门。

万历七年（一五七九）七月，罗明坚神父来到澳门。正逢范礼安监会神父业已于十返夭前动身前往日本巡视。范神父临行前会留下信件，嘱咐罗神父和以后来华的西洋传教士！务必学习并精通中国语言，明了中国的风土人清。罗明坚神父依靠天主圣宠的助佑，遵照范礼安神父的训示努力学习中国语文。十六世纪的八十年代，为学习我国语文，没有适宜的语文课本，没有中西合璧的字典，字汇，没有适当的教员。而罗神父这时年已卅六岁，记忆力已不很强，他遇到的困难圣言语难宣。此外，当时澳门的同会弟兄们又因传教上的需要帮忙，往往请求他放下研读中文的工作，来帮助他们从事可见的造福人灵的事业。范礼安神父听说了，马上来函抑止澳门的会士阻止罗神父的攻读事业。并且肯定地说：这正是愈显主荣的最好途径。在这种苦读钻研下，罗神父已经能说、能念、能写中国语文了。于是罗神父便想北上广州，和当地的官府取得联系，设法获得留居中国内地的准许，贾奈劳主教对这计昼很是赞成，并加以有力的支持。

万历八年（一五八Ｏ）至万历十一年（一五八三）罗明坚神父会来广州小住四次，在这时期，我国广东地方长官，准许葡商每年来广州贸易两次。逗留数日，日间在市区贸易，夜晚返船休息。罗神父便伴随葡国商人来到广州，不久认识了数位官员，取得官员的信任，获准在陆地上，即在暹逻一贝馆内居留并献祭。

罗明坚返回澳门后，在耶稣会修院的附近建造了一座圣玛定经院小学校。罗神父在这学校里为新入教的中国青年讲授要理。并且和高麦斯 （Pedro Gomez、S．J．）神父着手编写一册问答式的辣丁文要理。之后在广州，由华人协助开始起草「天主实录」一书。一五八二年，罗神父在广州会把天主十

+124+

译成华文，向我国人士乘机宣讲。这取名祖传天主十诫的经文于万历十一年（一五八三）在肇庆出版。全文如左：

『祖传大主十诫

一、要诫心奉敬一位天主，不可祭拜别等神像。

二、勿呼请天主名字，而虚发誓愿。

三、当礼拜之日，禁止工夫；谒寺诵经，礼拜天主。

四、当孝现敬长。

五、莫乱法杀人。

六、莫行淫邪秽等事。

七、戒偷盗诸情。

八、戒谲旁是非。

九、戒恋慕他人妻子。

十、莫冒贪非义财物。

右诫十条，系古时天主亲书，降令普世遵守。顺者则魂升天堂支福，逆老则堕地狱加刑』

这篇祖传天主十诫，可说是第一篇在华天主教中文经言。文字典雅通顺，要比菲律宾多明我会士高姆羡神父于万历廿一年（一五九三），在马尼剌出版的天主十诫更富文学色彩。高姆羡神父的天主十诫说：

＋１２５＋

『第一件。借僚氏，胜过各众物。

第二件。不可乱咀誓。

第三件。尊敬礼拜好日，不可作工夫。

第四件。孝顺父母。

第三件。不可害死人。

第六件。不可奸淫等事。

第七件。不可偷提。

第八件。不可生事害人，亦不可说白贼。

第九件。不可思想别人妻。

第十件。不可食图别人财物。

只十件律法，合上那有二件事。一件惜僚氏胜进各众物。一件惜别人，亲像惜你独自。 哑民。西氏。』

神父的十诫经文中，债氏（天主）是西班牙语 DioS的译音。哑民（亚孟）是西班牙语Amen的译音。西氏（耶稣）是西班牙语 Jeshs的译音。这篇经文是福建厦门语系最初译文之一。

万历十二年二五八二），西班牙籍耶稣会士桑彻斯（Alonso Sanchez, S．J．）神父，为西班牙总督出使事，由马尼刺来到广州，惹起当地人士的怀疑。官方以之为侦探，逮捕下狱。罗明坚神父这时正在广州，亟力拯救，方得释放。不久广东总督陈瑞行文香山溴制台司马陈文毕，传令澳门萨来约主教，和澳门葡国地方长官满多萨（Airez Gonzalez de Mendoza）来省垣肇庆议事。葡国官员和满

+126+

主教议决，委派罗明坚神父和葡国检查官已那拉（Panela）前往。罗明坚利用这次进见总督的良机申请留居肇庆，获得总督陈瑞的默允。万历十年(一五八二）五月卅一日，罗明坚神父，巴那拉检查官和桑彻斯神父同回澳门。八月七日，罗明坚期待已久的利玛窦和巴范济来到澳门。不久总督遣人召罗明坚神父，携带利玛窦神父带来的钟表来肇庆。当年十二月十八日，罗明坚偕巴范济神父和几位随员带着自呜钟由澳门起身，廿七日抵肇庆。不久获准留居东关，距城一里许的天宁寺中。天宁寺旧名安乐寺，宋崇宁三年（一一Ｏ四）改今名。这是内地第一座耶稣会院。万历十一年（一五八三）二月十日，罗公明坚和巴范济神父，为了随风就俗，和一些中国朋友商议后，改穿僧服，并且刮须剃发变成僧人模样。不久更奉上呈来卡申请明准留居内地。

万历十一年三月两广总督陈瑞被黜。罗明坚等失去官府的庇护，不敢久留肇庆，乃离省垣经广州返回澳门。巴范济神产范礼安神父的指示，立即搭舟去日本。在日本传教多年，成绩斐然。巴神父会任日本副区省会长多年。万历四十（一六一二）年受命为中日两国耶稣会监会长。是年四月，登舟来中国视察。刚到澳门，便卧病不起，八月卅日逝世。

万历十一年夏，两广新总督郭应聘到任。为「路照」事，继亚尔瓦来斯（Domingo Alvarez, S．J．）为澳门耶稣会会长的嘉拉耳（Francisc Cabral, S．J．）神父，乘机委派罗明坚和利玛窦神父赴香山转赴广州谒见海道，申请准赴肇庆进见新总督。遭到海道的拒绝，被迫返回澳门。大家只有恳求天主，感动新总督的心，准许留居内地。

新总督郭应聘到任以后，整理批答案上留下的公文。天主的圣意，使他注意到罗明坚的呈请「拨地建寺筑舍」的呈文。新总督马上和肇庆的知府王泮议定，批准这项请求，并且委派使者，携带肇庆

＋１２７＋

知府的函件，召请传教士退回省垣。

万历十一年九月初，罗明坚和利玛篑，在圣玛定经院的赞助人维耶加（Gassar Villeeas）大力支持下，离开澳门。九月十日抵达肇庆，蒙受肇庆知府王洋（字宗鲁）的盛情款待。此后耶稣会士便在我国大陆上正式建立圣堂和会院。这次罗明坚神父获利玛窦神父抵华之日，正逢圣母圣诞瞻礼三洹一大庆辰可说是我国天主教的奠基日，也可说是元代天主教的复兴纪念日！

罗明坚神父和巴范济神父，上次居天宁寺时，会认识寺旁的陈姓绅士。回澳门前，会把祭台、祭服、圣物等托他照管。这次罗神父带领利神父重来，拜访陈府，见他把祭台供在一座华丽的大厅中，祭台上置有香炉，燃有清香，祭台上面悬挂中堂，上书「天主」二字。罗明坚和利玛宾二位神父，蒙受这位陈姓绅士的款待。三日之久住在他家中，每日在大厅的祭台上献祭。这位陈姓的绅士，虽然这样善待传教士，但是第一位领受圣洗的却不是他，而是在城垣下遇到的一位贫病的主里行，时为万历十二年春。

罗神父等抵达肇庆后，王知府委人领导他们到东关郊外，在江边左近寻觅土地，以备建堂筑舍之用。不久获得总督的批准，于九月十五日，在西江滨的「小市石顶」，九层崇禧宝塔附近的空地上，开始兴建圣堂和会院。肇庆知府又立定让地的契照，和给与传教士随意来往广州？澳门及沿途各地的 「路照」。

万历十一年初冬，罗明坚神父返回澳门，筹集募化建堂的款项，直至次年四月，方才携带巨款及珍奇礼物返回肇庆。当罗明坚神父不在时，神父住舍附近的儿童们往往来椁砖投石骚扰不止二次利玛窦的仆人把投石的儿童赶散，并且捉住一名，关在屋中想教训他一番然后再释放。那知这种平常易

＋１２８＋

见的事，却使当地的排外人士告到官府，认为是拐骗幼童。知府得悉详情后，惩罚妄告的华人，命差 役到神父住室张贴告示，禁止军民人等骚扰西僧处所。

罗明坚返回肇庆后，加工进行建筑。为了避免国人的怀疑，起初传教士并不明言来华的目的是为宣传圣教。他们仅运用圣善的表样，和展览一些欧洲的新奇物品，像望远镜上 棱镜，油画圣母像，意国花边，绣织物品为方法—希望借此引领人来问道，而渐渐使之接近真理。他们自称为僧，自称来 自天竺国。当他们进见总督时，声称是由罗马大僧（教宗）派来中国，学习中国语文，希望与华民共 处，并能自由恭敬造物主、天主。

罗明坚神父认为借用书籍在华出且讲圣教是一条捷径。万历十一年（一五八三）年底，罗明坚神父便已把他撰着的「天主实录」重校毕。以后又请利玛窦和在肇庆府住的一位福建儒士郑郢润饰。至万历十二年（一五八四）旧历八月十八日，序文方才写好，同年十一月杪全书方才印刷完毕。这本书共计印刻一千二百册。这是在华天主教的第一册中文教理书籍。不久这本书又刻印第二版，题名「天主圣教实录」。它不仅流传于中国，而且还远及菲律宾、安南、日本等处，并且它的样本还远达欧洲哩，

天主实录是一部护教的道理书，是准备外教读者接近基督真光，弃绝在华流行的几种迷信，认识显明的真理，进而归依圣教。书中对于降生、受难、圣体等应信的道理没有仔细讲解。七件圣事（圣洗除外）和圣三的道理都没有提及。天主教的圣统和罗马教宗，并反对我国传统经书及社会道德的文字书中都付阙如。总之这是一本适应找国学人士子的护教书。读后使人感到它的内容和我国的中庸思想很是吻合，使人能判别善恶，彷佛拨云雾而见青天。这年（一五八四）年底，利玛赛也出版一本提

＋１２９＋

名「畸人十规」的教义书。

「天主实录」书首，有一篇罗明坚的序文。文中强调，蒙受中华大国恩赐安居之恩，无以为报，只有将西方之圣教介绍与中国，以期人人得救，共露天恩。「天主实录引」说：

『尝谓五常之序。惟仁义为最先。故五伦之内。以君亲为至重。人身体发肤。受于父母。为人子之报父母者。皆出于良知良能。不待学而自然亲爱者也。故虽禽兽性偏。亦有反哺跪乳之恩。矧伊人兮。僧虽生外国，均人类也。可以不如禽兽。而不思所以报本哉。今蒙给地柔远。是即罔极之恩也。然欲报之以金王。报之以犬马。僧居困乏。而中华亦不少金玉宝马矣。然将何以报之哉。惟以天主行实。原于天竺。流布四方。得以救拔魂灵升天。免坠地狱。其俯视金玉宝马。徒为玩好。而无益于世者。相远果何如耶。僧思报答无由。姑述实录而变成唐字。略酬其柔远之恩于万一云尔。况能从此圣教者。其事亦不难矣。何者。不必逐日持斋。坐守禅定。亦不必屏弃旧业。从师远游。一惟诚心奉敬。无有疑二。则天主必降之以福矣。但实录未见之先。有如黑夜无光。不知生死之原。实录既见之后。自明天主根因。而知所以善善而恶恶者。其若拔云雾而睹日月矣。抑或视为故纸。则受刑入地狱。终难克见天主矣。夫谁咎。然天主义理精微。难以阐发。故作二人问答于是篇云。

峕

万历甲申岁秋八月望夜三日天竺国僧书』

「天主实录」全书共十六章。由这书的目录中可以窥见全书的内容大概情形。现在我们就把「新编西竺国天主实录目录」抄录于左：

＋１３０＋

『真有一位天主章之一

天主事情章之二

解释世人冒认天主章之三

天主制作天地之物章之四

天人亚当章之五

论理人与不减大异于禽兽章之六

解释魂归四处章之七

天主自古及今止有三次降其规诫三端章之八

天主降世赋人第三次规诫章之九

解释第三次与人诫事情章之十

解释人当诚信天主实事章十一

天主十诫章十二

解释第一碑文中有三条事情章十三

解释第二碑文中有七条事情章十四

解释僧道诚心修行升天之正道章十五

解释净水除前罪章十六 目录终』

万历十二年（一五八四），澳门耶稣会会长嘉拉耳神父，愿对肇庆的传教事业有更深刻的认识，便于十一月来到肇庆视察，廿一日为帮助罗明坚及利玛窦神父郢郑天主实录一书的福建籍儒士，并

＋１３１＋

善待罗明坚神父的陈姓绅士，以盛礼付洗。前者取名保禄，后者取名若望。十二月四日回返澳门。次口便给驻于印度的范礼安神父写信，报告巡视肇庆的经过。信中声称肇庆的教务前途乐观，但是应当极度小心、明智，避免躁进、鲁莽。范礼安神父接到嘉拉耳神父的报告后，立即向罗马耶稣会总长报告在华传教的情形。总会长阿瓜未哇神父，不久便写信与菲律宾的耶稣会省长，禁止目下派遣任何西班牙会士前往中国，以免因了不懂中国国情而惹中国外教官员的摒绝而有害全局。

范礼安神父见中国的开教事业已露曙光，又命印度耶稣会省区委派盂三德 （Eduardo de Sande，S．J．）神父，偕同麦安东（Antonio de Almeida, S．J．）神父，于一五八五年七月底来澳门，以备进入内地，帮助罗明坚和利玛窦神父工作。万历十三年(一五八五），范礼安神父更命孟三德神父代替嘉拉耳神父为澳门区会长。盂神父在任内，署理中国教区事务，支持利玛窦神父的传教事业不遗余力。万历廿五年（一五九七），方才去职，而由李玛诺（Ernmanuel Diaz, S．J．Senior）神父接任，万历廿八年(一六ＯＯ）六月廿二日殁于澳门。孟神父就职之初，便使中国教区脱离澳门学院院长管辖。

万历十二年（一五八四）十二月，耶稣会兴建的二层楼房已经完成第一层，次年又完成第二层。不久又将附近几所平民住宅购进，将矮屋拆毁，将地面改为花园。神父住舍的下层共有五间，中间是暂用的圣堂大客厅，两傍各是两间小客室，上层是神父的住室。罗神父原先想另建一所独立的圣堂，但是为了经济拮据而中止。圣堂中有祭台，祭台上供有圣母像，数瓶鲜花衬托着镀金的烛台，很是雅致。全楼是用青砖和白灰筑成一既经济实用，又简单雅观。

司铎住舍落成日，王律知府遣人送匾两方，一方上书「迁花寺」，悬于正门上，一方书「西来净

＋１３２＋

土」，悬于中堂。城中的士绅和左近的邻友也送匾赠礼。居民客商也集体前来观览番僧的洋房，和番僧的西洋镜，及其他奇异的物品。特别是挂在大厅中的世界全图，使读书人非常称异。罗神父乘机把印就的天主十诫经文，及天主实录一书，送给来访的贵宾和显宦。许多人回去后，对神父们的德容道貌，和待人诚挚，并院合的雅净，留下深刻的印象；但是为归依基督，舍弃迷信，还不到成熟的时刻。不久罗明坚和利玛赛神父等，为了更中国化，决定取用中国姓名和字号。迄今他们仍是取用僧人的服饰，但是他们在自己的职位和生活上，常常勉力使别人看出他们是和普通僧侣根本不同的。他们勉力使众人知道，自己是矢发三愿的司铎。虽然他们竭力地向别人讲说，但是仍旧不能劝信别人对他们加以重视。事实上许多人认为他们仅属僧人道士之流，仅是些学问渊博，清规守好的和尚而已！在罗明坚的「天主实录」里，自称为僧，自称来自天竺，使人不易把司铎另划范畴，另行加以估价。这也是该书以后被禁止再版的主要原因之一。

万历十三年（一五八五）下泪，两广总督郭应聘命令罗明坚神父赴澳门为北京宫廷购买羽翎异物。归途中罗神父偕孟三德神父同来肇庆，协助在省垣传教。到次年四月，肇庆已经有教友四十余人。 万历十三年（一五八五），继王洋为肇庆知府的是浙江上虞人郑一鳞（注１）因了新按察副使王泮的介绍，郑一国和罗明坚并利玛窦等也很友善。利玛窦和罗明坚的定居我国大陆境内，王、郑两知府的力且里是不容抹杀的。王、郑两知府在任内很有政声。肇庆府志对两人都很称誉，并且都立有传记。王泮传说：

『王泮字宗鲁，山阴人。万历二年进士。八年知肇庆府，十二年迁按察副使。分巡岭西，驻肇庆。慈爱和易，士民见者，语次寻绎，甚有恩惠，未尝疾圣言远色加人，而确然有执。

＋１３３＋

虽门生故交无私也。好为民兴利，导后沥水县生东石顶，泄潦入江。岁收亩一种。且束城脉为桥，日跃岩。建浮屠于石顶上镇之。通北港入高明名步水。又是浮屠于高明东郊。大治肇庆阳江学宫。又为县春县置田，便于士民，为之不啻饥渴，郡为督府，所驻两粤藩臬使者，若四方之宾，无日不至，靧栉出。日昃不遑暇食。人人得其欢心。昼事悉中窍。慕府甚重之。府江珠江之役皆有劳焉。泮性恬淡，自奉如寒士。居官斋洁，焚香静坐，若禅室然。诗辞冲雅，书法遒丽，有右亟右军之风。粤中文士皆来就正。十六年还湖广参政，高要高明士民，遮留注下，各建祠祀之。』

王泮在肇庆在任时所建的浮屠便是崇禧塔。塔旁曾建王公祀。这塔于万历十年（」五八二）建成。位在城东的小市顶。罗明坚神父的迁花寺，便是筑在崇禧塔和王公祠的北面。

肇庆府志，郑一麟传记说：

『郑一麟浙江山阴人。万历丁丑进士。甲申由兵部郎中知肇庆事。前守王泮，清慎简廉，难乎其继。一麟为政，湻大有体，不屏苛察。人以是并贤之。肇庆值大水，一麟朝夕露次步祷，拯溺赈饥，不遗余力。又分遣乡落，抚恤所存，活以万计。水已，补筑诸决堤，亲视版牐。修桥建闸，备水利民，一如前守。剏塔于新江口，为郡城利。凡士民所急，知无不为。秩满进去，士民遮留不及，若失慈父！』

万历十四年（一五八六）郑知府依例进京面圣。罗明坚神父很希望伴随郑知府进京。郑知府深伯带领外人入一只，遭到北京中央政府官员的非难，不敢应承。最后逼于罗神父的坚请情面，允诺给予罗神父路照，和各种方便，遣他到自己的故乡绍兴府去观光一次。罗神父获得这种特殊的礼遇，非常喜

＋１３４＋

欢，深深感谢天主，切愿开创另一会院，而把基督的真光带入浙江省区。万历十三年（一五八五）十月十八日，罗神父获得会长的批准，离开肇庆。十一月中洗，在广州寻到杂在商人间的麦安东神父为伴侣，搭乘王泮副使弟弟的船只经广东北部江西等地而达绍兴府。时为万历十四年（一五八六）一月。

抵达绍兴后蒙受岭西道尹王泮副使家庭亲友的热烈款待。两位神父住在王府的侧院，接触到不少的学者和士绅。但是因了他们对于华语的运用不能自如，困难自然不少。绍兴知府和罗神父狠要好。王泮的老父和两三名将死的儿童获得圣洗的恩赐。（注２）

耶稣会士的进入中国大陆，建立会院，使欧洲的公教教友欢欣鼓舞。教宗西斯笃五世（SixtusV, 1585—1590）为了庆祝中国教会事业的重开，特别为耶稣会颁布赐圣年全大赦，规定凡欲获得此全大赦者，为中国及日本的传教事业，应虔诚祈祷！总长阿瓜未哇神父特别写信给传教区的人员，向他们报告教宗恩赐圣年大赦的好消息，鼓励他们不畏困难，努力为主工作，并许诺要使全球的耶稣会士为中国的传教事业祈祷，要遣送更多的传教士前来，并且赠送一些珍贵的礼品；如基督的油画像，和几只精美的钟表等。（注3）

罗神父寄留绍兴，招来许多访客，目标弄得很大，王副使的家人深怕继续下去，要招致不必要的损失，于是便伪造信件，声称肇庆的神父因为罗神父的远去，遇到许多困难，希望罗神父马上回来。之后，绍兴知府也受到王泮家族的影响，命令罗神父和麦神父返回广东。这年七月，罗、麦两位神父离开市肆栉比，货物辐辏的宁波，由江西返回广州。麦神父由广州返回澳门。罗神父回到肇庆，发现王副使因了绍兴的事件，和神父开始疏远。这时王泮的一位知友向罗神父建议往游湖北的武当山。并且

+135+

说：他要负责为罗明坚神父获得岭西道尹的「路条」。

武当山在湖北均县境内，周围八百余里，有七十二奇案的胜境。历来视为隐逸获迹的处所。山上有许多官观，道士擅长技击，我国武当派即发祥于此。

罗神父和当时澳门的神父们，为了保证在华传教基地的安全，认为理当设法开设另一所会院。浙江之行既然失败，现在武当山之行也许能有机会使这希望实现。万历十五年（一五八七）一月，罗明坚携带一名翻译离肇庆，抵广西桂林。因了欲拜访桂王，遭到桂林布政司的驱遂。桂王府中的一名太监很同情罗神父的遭遇，给他写了一封介绍书，嘱托于桂王府的湖南境内祁阳县白水镇庄田管家收留罗神父。罗神父拖着疲惫的身体来到白水镇，在舒适清幽的庄田别墅中略事休息。准备继续北上。在准备起程的日子，接到澳门盂三德会长令他返回肇庆的信。原来孟神父接到罗神父沿途的报告信，认为开设第二所会院事应当采取审慎稳健的步骤，免得影响业已开始的肇庆事业。事实告诉我们，岭西道尹对于神父们的协助已经开始成慎，肇庆的反对神父风潮，包括新教友在内，始终没有完全戢息。七月廿七日罗神父返回肇庆，遭到仇教者的诬谤和控诉，但终获昭雪。

万历十六年（一五八八）初，岭西道尹王泮迁升湖广参政。五月罗神父获准去澳门。孟三德会长获准来肇庆视察会务。正在这时，范礼安监会长带领四位出使欧洲的日本使者来澳门。

孟三德神父留肇庆期间，看到当地一些人士，对神父们的不友善行径，也无技可施。只有留利玛赛一人在肇庆，个人则搭舟回澳门、和范礼安并罗明坚神父商议对策，以求巩固传教士的地位。

孟三德神父返回澳门，和范礼安神父及罗明坚神父等检讨中国的开激情形。认为委派罗明坚神父回欧洲商请教宗派遣专使前赴北京，觐见大明皇帝，进呈教宗的国书和教宗的礼物，希望皇帝能够准

＋１３６＋

许专使永留中国境内，兴办传教事业。罗神父是中国传教区的开山鼻祖，他曾经在广东、湖南、广西、江西、浙江等省，为基督的神国奔走过。是他开创了肇庆的第一座在华的耶稣会会院，现在委派他回欧洲商请教宗派遣使臣来华，无疑地是最理想的人物。

罗神父起程前，为教廷，西班牙王斐理伯二世，耶稣会总院并一些教区恩人，备办了一些中国的礼物和纪念品。范礼安神父也给西班牙王斐理伯二世，教宗和耶稣会总长以及一些能促成这次使节的人员，写了信托罗神父带去。此外范礼安神父也命令玛赛神父偕同一位中国学者，在肇庆准备好一通教宗致明帝的中文国书。此外也以中文准备好，教宗致广东总督的书信及教宗给予专使的委任状。兹—录教宗致明帝国书的全文如左：

太僧天主教门都僧皇。西斯都第五顿首拜

大明国国主御座下。　　　　伏以

天主者。吾人之大父母也。生厕名世间。绍

天主之正脉。处修善念。躬率礼拜教门。兼宣经戒等事。惟愿天下人自知有大父母。不可不隆孝。以尊奉天主。传其圣救。显其名号。闻外邦多有昧天主事理。眩于异端。生居天竺。恻然动念。是以不惮委任之勒。跋涉之劳。锱铢之费。特选笃实博雅儒僧。褊游四方。谕扬天主正教。授以真经。其经乃天主亲制。以惠后人。当佩服而恪守之也。往谕之后。又申饬衔旨。欲其钦奉厥职。随所经历之地。

＋１３７＋

察彼之教门。果与天主相合。始为正道。间有好崇邪说。即善为劝诱。以归吾教。毋使碔砆得以混玉哉。生见鄙他无所求。窃幸推广慈悲。普济世人。俾含生戴齿之伦。无不敬恭天主。谨遵规戒。则冥冥之中。降以祯祥。同登仙境。不致悞陷迷途。死堕苦狱。而生之夙愿慰矣。先年曾委数僧。游之盛国。闻君明臣良。相与翊景运。文风丕振。苍赤宁生。经书家喻户晓。倚欤称綦隆矣。惟天主上帝。其事未解明否。今再令上僧四人伯多禄、保禄里诺玛弟亚。德行颇优。儒文宏博。在 天主名字寺发卷。并旧住三僧。二德。玛窦。安东。

代生趋拜足下。外具敝国土物为贽。薄将鄙诚。其物第一件乃天主真经一卷。盖足下膺宝历。以抚黎元。必为天主宠佑。烦望口诵心维。俯垂清照。虽道隔云坭。不俨若近聆清诲乎。所属臣庶。亦希为宣谕。推仁柔远。母曰诞妄。则幸甚。又望

足下不弃贱坏。爰赐硕才杰士。泛航而来。使生常瞻懿范。方显真诚相爱。倘符愚愿。四僧给有剳牒。沿途迎送。以华其行。则生之荷恩。宁有涯哉。敬修寸墨。伏祈 台照不宣。

峕自 都僧皇西斯都再顿首

天主生日一千五百九十年西斯都第五年三月天竺国京师书立（注４）

＋１３８＋

万历十六年（一五八八）十二月廿日，罗明坚神父怀着希望和沉重的心情，离开心爱的中国，由澳门登舟回欧洲。在中国的领土内，他度过九年的艰苦岁月。他在回忆中留下多少不可泯灭的往事印象。他深深地感谢好天主，运用他这无用的仆人，把基督的福五带进神州大陆。他深深地感谢天主之母，恩赐耶稣会的在华首座会院由他建立起来。他希望不久能伴随着教宗的专使踏入北京都城。但是一切都在天主的上智亭毒中，衪原来并不需要任何有死有坏的受造物。他深信自己能为好天主吃些苦，实在是天主的大恩。

罗神父的船只离开澳门后，向欧洲航行。临近葡属亚速尔群岛的台尔塞拉（Lerceira）港曰时，不幸船只沉没，他仅能保存一部分随身的行李。一五八九年九月十三日在里斯本登陆，迳向马德里进行。在西班牙京都马德里蒙受西班牙王斐理伯（一世诚挚的欢迎。西王允诺要运用权势促成这次教廷的出使，并且许诺要继续支持在华的传教事业。这时正是一五八九年冬。

一五九O年六月十四日，罗明坚神父怀若一片希望和愉快的心情，离开那不勒斯，不久即抵达圣京罗马。但是天主的圣意不是世人可以推测的。罗神父抵达罗马后，正逢四易教宗：就是西斯笃五世（Sixtus V、1585－90），伍尔巴诺七世（Urban Vll、1590）揆国十四世（Gregory、XIV、1590-91），和意诺增爵九世（Innocent IX 1591） 。在这更换教宗期间，教宗遣使来华的事被延搁甚久。加以西班牙无敌舰队（The Invincible Armada）于一五八八年遭到英海军击败，西班牙王的注意力更集中在保卫海外殖民地的安全。对于推动教宗遣使来华的事自然无暇采取主动的态度。继意诺增爵九世为教宗的是克来孟八世（Clement，Vlll、1592-1605），针对当时的欧洲情况，集中力且里，避免促使法王亨利四世（Henry IV、1589-1610）率领法国和教廷分离，也努力使英王詹姆士一世(James,I,

+139+

the Stuart King、1603-25）改金前朝英后依利萨伯（Elizabeth、1558-1603）对天主教的态度，并且积极协助匈牙利组织十字军抗拒土耳其人的威胁。在这种场合下，教宗克来孟八世自然对组织使节，出使中国的事兴趣不大。罗明坚神父见出使中国事遥遥无期，加以多年在华奔波，健康不佳，需要休养，遂奉命赴那不勒斯撒列诺（Salerno）耶稣会公学服务，担任诺莱（Nole）学院的神师，心中虽然悬念着中国教务，但是也不能再采取主动的地位；只有默默地为中国的茁生教会幼苗祈祷，并以拉丁文撰写有关中国的著作，并绘印中国地图。最后于万历卅五年（一六O七）五月十一日，这位明代中国开教的功臣便在撒列诺城安逝于主。中国圣教会对这位伟大恩人应当特别记忆和恭敬。

民国六十年二月二十四日

注

１、 见肇庆府志郑一麟传。

２、 Nicholas Trigault, S. J., China in the Sixteenth Century: The Journals of Mattew Ricci, 1583-1610一七四页至一七九页。

３、 同上。一七九页至一八Ｏ页。

４、 Pietro Tacchi Venture, S.J., Opera Storiche del P. Matteo Ricci, S. J. 四九四页附图四。

+140+


神学论集-拉徒莱著：神学—得救的学问-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

拉徒莱著：神学—得救的学问

拉徒莱著：神学—得救的学问（注）

房志荣

这本原来用法文写成，而已译成数种文字的书，虽然只有二八六页，却扼要地阐述了今日神学的各种问题。难怪很多神学院已采用这本书当作「神学入门」，即初入神学院的学生不可不读的一本书。这当然不是出自偶然。原来作者除了会得历史学及神学双重博士外，会在他的本国加拿大及罗马额我略大学教授基本神学多年，近数十年神学上的变化他都历历在目，而在第二届梵蒂冈大公会议的神学讨论上他确实有过根大的贡献。

本书共分五部分：一、神学的性质；二、神学的方法；三、神学的科目；四、神学与信徒生活；五、目前神学的动态与方向。每一部分的立论都很精辟而明朗，要想用中文介绍，最好将它全部译出。但因限于时间和精力，今暂将第五部分的第二章较详细地介绍。这一章名：当代神学的几个大轴心：1、天主圣言的神学；2、基督论的各种问题（其简介见「神学论集」④页二一四，二三六）；3、教会的神学，4、教会与世界的关系；5、恩宠与圣事，6、末世论。下面笔者将3、4两节尽力地忠信译出，让读者对本书有较直接的认识。

3、教会的神学

教会在最初几个世纪所特别关注的，是一些关于天主圣三及基督论的大问题。中古世纪神学研究了救赎论和圣事，而我们这个二十世纪似乎是教会学的世纪。梵蒂冈第二届大公会议就会检讨教会自

+141+

己（教会宪章），及教会与世界的关系（教会在今日世界宪章）。梵蒂冈第一届大公会议既因环境的恶劣而中断，未竟之工中有关教会的道理最使人感到迫切的需要。教会不仅是一个历史的事实（信证学的观点），还是一个信仰的对象。大家所迫切需要的一个教会学就是由源流中，并以教会在圣神内的生活为出发点来深究教会的奥迹，使得教会的许多不同面貌都能平衡地、和谐地显露出来。在这种种研究过程中，教会似乎慢慢解脱自己，为能集中于基督及圣神。

在教会宪章所讨论的主题中，最使教会面目一新的，是教会为一得救的圣事和互通的「奥迹」这个题目。教会是一得救的圣事或记号，因为它代表并施行救援的不可见的恩宠。教会就是基督的救援本身，是这救援所寄居的社会团体或可见形式。所以本不该将教会分成可见的与不可见的，分成制度和恩宠。但教会这个圣事所指定的那个神性事实到底是什么呢？那个事实就是教徒们与天主圣三本身生命的互通。教会是一个因分享父及子及圣神的合一而集合起来的民族（教会宪章4）。在这个互通的奥迹里，使信徒们彼此合一，并使他们与天主合一的锁链，是爱情的锁链：圣神。可见互通的奥迹这个主题指挥并启发整个教会宪章。也能说这一主题给教会学的每一章投下了新的光线。

教会既一个互通的奥迹，因此目前的教会学是在圣三及圣神的远景下尽且里发挥。天主的计划原来是要使我们借着秘的教会分享基督的「子性」，及父与子之间的互爱之情，那就是圣神。天主在将圣神赐给我们时，是俯就我们，是用衪爱圣子的心爱我们，这样衪将父爱子，子爱父的爱情植于我们心中，使我们能以子的精神「圣神」走向父那里，和子一同说着：阿爸，父。教会不成为其基督的教会，除非它同时也是圣神的教会。

从前的教会学惯于把教会与圣统等量齐观，以教会为威力及权利的所在。今日则不然。今后的教

+142+

会将被视为全体教民的集团—神学的、圣事的、及弟兄的集团。所有的信老，持有牧职者及一般信友，都以同样的基本身份，即被救赎，并在基督司祭的血中受过洗礼者的身份，组成这个教会。圣统制度的角色无非是使信友间因信仰及洗礼所开始的互通，一天天地增进。圣统制给自己所下的定义是服务，是延长雅威仆人的救赎工程。

有关教会在圣德，修会生活，以及末世论等主题，同样和互通的主题—与天主的互通—有连系，因为圣德无非是分享天主的生命。不过现世教会及信友所有的互通仍是不完全，恒常受到罪恶的威胁而易于破裂的。因此在今世教会及未来完成阶段的天国教会之间，难免没有一种紧张或不调和．上 个不调和基于两个同样不可否认的事实．上方面教会因基督的血，及秘所赐的恩惠（圣神，信仰，圣事），的确已获得了基本的圣德，另一方面，教会的肢体仍不免作恶犯罪。在这个今世与来世的辩证局势中，修会生活—延伸开来就是一切的宗教生活—出来给那已获得的救恩—事实本身及其强度．作证，同时指出救恩的完成仍在希望中。

天主子民的主题特别着重教会奥迹的现世特质，以及它的历史性与社会性。教会的这一种特性，因与盟约的主题相连，也就成了与天主互通的奥迹：是圣善的天主借着赐人生命的爱情之神，为自己准备一个圣善的民族：「一个特选的种族，王家的司祭，圣洁的国民，属于主的民族」。（伯前二，9-10）「天主子民」这个说法所以在梵二大公会议里受到欢迎，是因为它将其他说法。身体，殿宇，配偶——未能完善表达的教会多种面貌都聚集在一起。特别是天主的超越及衪对自己的教会所采的主动，天主计划的延续性，传教及旅途中的教会的活力．直至世界未日教会不停地为集合天下万民而操劳。

+143+

教会的传教使命在互通的奥迹下来看便获得其完满的意义。因为一切时代的人都蒙召来组成圣善天主的圣善于民。传教无非是天主子民关怀的表达，深望世上所有的国度都进入基督所建立的爱的互通里。传教的心愿就是圣神的推动，「衪在教文心中激发会一度推动基督自己的传教精神」（教会传教法令4）。天主子民完成传教使命的卓越方法是在人间为自己真实的爱情互通作明确的见证。

一般的信友都认为地方教会或个别教会只是普世大教会的分所，普世教会则是全球的信友在教宗的权力之下结合起来的大集团。殊不知教会宪章虽然不摈弃普世教会的意义，但把重点却放在个别教会上：「唯一的大公的教会就在它们中间，由它们集合而成」（教会宪章23）。事实上，圣餐—这个与天主互通的圣事，同时又是每个集团与普世教会互通声息的行动，就是在地方教会或个别教会内完成的。因此个别教会实在是教会生活的优先地点。

以上这种将教会看做互通的奥迹的观点越在信友心中生根，那么服从也越容易建立。服从的动机不再是畏惧，或保持外在秩序的关心，就像在一个井然有序的城市里一样，而主要是由于信仰和爱德的统一。权威的执行如果是本着服务的精神，必有助于这种服从的实践。最后，由大公主义的观点来看，互通的奥迹使一切基督信徒集合成一个唯一的教会，理想不是重获失去的统制权，而是爱德的合一。教会在为实现基督徒合一而工作时，是渴望完成自已的一个使命，教会本质的最深一层迫使它要实现的一切基督徒与父、子、及圣神之间的完美合一。

大公会议无意对教会学说出最后一句话，有不少未会解决，或未得到满意答覆的问题，大会让神学家们继续去研究。例如在基督奥体的神学里，基督与肢体之间的连系究竟有何意义？什么人算是属于教会的问题应有更新更深的研究。在主教团及罗马教宗的首位之间有什么具体的关系？教会一定

+144+

需要更长的经验来确定这层关系。教会真实是圣的，同时又真实是有罪的，这该如何解释？修会生活的特征何在？奇恩与职务之间的不调和是属于那种性质的？的确，在有关教会的神学里，论圣神的一章尚付阙如。

4、教会与世界的关系

梵二大公会议及它所颁布的「教会在现代世界的牧职宪章」（「喜乐与希望」）使教会与世界之间所存在的种种关系这一问题大大地增广了辐度。今后的教会学不得不为这个问题特辟一章，以从事崭新的研究。

在中古世纪，教会及世界是相当和谐一致的。但近来由于社会不断俗化的过程，二者已渐渐分家而各自为政。这种对立的局势相持一个相当长的时间以后，现在二者又互相交谈起来，在「祂的教会」通谕及「喜乐与希望」宪章里，教会承认尘俗世界是自由坦白交谈的对方，并肯定世界的独立自主及其多方面的价值（「喜乐与希望」37）教会知道自己借着福音供给世界的协助，同时也承认自己由世界所受到的益处（同4及44）。世界既日新月异，它给教会所带来的许多问题就不是从前尚未俗化的时代所能提出的。为答覆这些问题固然须以福音为指针，但这些问题的确是新的，因为是来自一个很不同的生活脉络。

世界凭其存在及各种价值有着重大的意义的。构成世界历史，缔造人类进步的种种事故和现象，形成一种陷他的语言，教会能够并且应该将它认出。一旦借福音之光，将这些事故体认出来，它们就成了记号：现时代的记号。保有警觉的信仰能在这些事故里看出「造物主及救世主天主的计划，及指

+145+

挥圣化历史老天主自己」（M. D．Chenu）。例如工人阶级的改进，殖民地的解放，国际性良心的形成，及其他类似的现象，几时把它们看成记号或时代的征兆，它们就变成向福音，向教会，向神学所发出的呼声，催迫着教会要有所行动。无疑上 种与世界的交谈会使教会充实起来。

另一方面教会也能充实世界并为之服务。首先因为教会是一个社团，以它可见的、历史的，及社会的形态能影响俗化世界的进展，共谋人类的幸福。这里果然有一块新的工作园地。教会既然必须走入世界，对于世界的各种情势及问题就不能袖手旁观，例如世界和平，人口爆炸，协助开发中的国家等。对于这些问题，教会无法直接从启示里去寻求解决，因为教会所提供的解决，即便是由福音精神所启发，仍旧不得不从分析教会现状，及尘俗世界不断改变的局势而获得。K．Rahner认为，为研究教会与世界的关系，须有一门新的功课，可取名「实用的教会学的宇宙论」。这门功课放在牧灵神学内专门研讨教会与世界之间不断产生的新关系，而借以找出教会的行动在目前所应采取的形式，并提供方针或实际行动的决策，来协助世界在真正有益于人类救援的路上前进。拉内说，这种当尘俗世界的顾问的角色，属于教会的先知职务。

教会如此认真地正视尘俗世界的建设并与之合作，是因为它看出在人类大家庭的进步及天主国的建立之间有一种神秘的连系。人的努力所产生的最佳果质（平等，自由，友爱）不是最好的原料，用以炼成「正义、和平及爱德的美果吗？」（「喜乐与希望」38-39）。

在这个为建立尘世的未来而与世界合作的方式以外，教会自然不停止它在世界内宣扬福音 的工作。不过认清了世界，并认清了教友在世界内的今世行动以后，教会甘心承认，在宣扬福音的任务上，在俗信友扮演着一个有决定性的角色。他们在日常生活中，在尽职业性及社会性的任务时，借完全合

+146+

乎福音的生活见证，能显示给世界：耶稣基督内的救援已来到人间，为改造人类，为给人类带来新生命。这种使徒工作是潜进的、深入的，「像酵母一般地」发生作用（「喜乐与希望」31）。

注 René Latourelle, S.J. Theologie, science du salut. Essays pour notre temps, 5. Desclée de Brouwer, Bruges. Paris 1968.

+147+


神学论集-教会内的舆论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

教会内的舆论

资料室

舆论是对一件事实或言论的反应。虽然理论上接受老的反应能是正面或反面的，即赞同或反对，但事实上舆论的潮流是趋向反对与批判．而不是依附与喝采。A．Sauvy在他所著的 L，Opinion Publique,PUF, Paris 1965, p, 6.二书里说：「为能有真正的舆论，必须有真实的或可能的反抗焦点」。因此很多人将舆论及公开批评看做同样的一回事。实际来说，公开表示的依附为任何体系的管理人不造成迫切问题。梵蒂冈第二届大公会议以后，各方的批评层出不穷。教宗保禄六世有时指责过度批评的肤浅及破坏力，有时明言教会内批评的合法及利益。这两种态度分别反映在两种不同的天主教人士身上。

目前批评的主要鹄的是罗马的主教，即教宗。批评的次数，公开性，以及开口批评的不同人物（枢机、神学家、司铎、信友…）使得伯多禄的继承人在教会本身内，成了众矢之的。以往是非天主教人士攻击罗马教宗，那是毫不足怪的。至于教会内的信友，神学也许不懂，教理可能忘光，但忠于教宗，敬礼圣母，保证他属于唯一真实的教会。教宗为大部分的天主教徒实在成了偶像。这高势在梵二大公会议里开始动摇。大部分的主教看清了，忠于伯多禄不等于一听教宗的名字就起一种自动的、机械式的依附，而包括其他更积极、更基督化的作用。近于迷信的禁忌一旦取消，于是「羊群」与「最高牧者」之间的关系乃别开生面。保禄六世自己在听到徐能士枢机的批评时，也承认这一新局面的好处。

梵二大公会议以后，将所分析的教会文件与证一圣言加以综合，得到以下的一些结论：１、大公会议以后，圣统制现出更大的兴趣，要知道下层的意见（调查、询问等）。２、对于自由讨论的问题有所批评，理论上予以接受，但批评须有尺寸，并有建设性。３、连对罗马主教的批评，教会内一部分人士也不完全予以否决，而教宗自己在某些声明中且曾予以接受。

还有一个因素而妨碍公开批评或舆论的进行无阻，就是「公开性」本身。依附或赞同公开，绝无问题，自古以来，没有一个政体不欣然接受，甚至鼓励这种公开的依附。但批评加上公开性就会引起很多不利的反应了。英文报纸The Catholic Herald (29\9\1968)说得好：「不是批评的内容使人不安，而是公开地批评这个事实。恶表完全来自提高了声音」。如果批评者是司铎，修会会士或枢机，这种对公开批评的敏感还要更尖锐。其实，拒绝批评就是拒绝「光」，要想克服这种拒绝的态度，实在是难乎其难。社会学的理由或神学的理由都不会发生效力。本文作者G . Molina认为，教会内的自由交谈，不会由于掌权者的慨然允许而建立，而必是随着一切社会演进的程序，一寸一寸，一尺一尺征服过来，或争取过来的。换句话说，教会内的自由交谈，在成为一个合法的政策以前，必先是一个已成的事实（fait accompli）。「真理不常是人高兴说的，特别是逆着某些人的意见的时候…」(保禄六世语）。说出真理有时很难，但我们有义务尽量减低困难的程度。

参阅：GONZALEZ MOLINA:“Es possible un diálogo libre in la Iglesial?” Razón y Fe 70 (1970) 474-477.

＋１４８＋


神学论集-晚祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

晚祷

李雅韵女士遗著　民五十九年九月再版　文坛社出版，共三四二页

张尚德

晚祷是李雅韵女士，即中和中学校长张文华先生之夫人的遗著。由文坛社出版，全书共分小说、诗、散文、戏剧四大部分。其中各离所占篇幅以小说和散文为主，诗与剧各两篇。晚祷采小说首篇的题目为书名，蕴含超性的灵光，封面设计极富诗意，印刷也很精美，捧在手中未读文章，便先令人喜欢。

这本书虽然是作老先后在报章、杂志发表的文章，由其夫搜集而成的专辑，但是由于编排得体并无散乱零碎之弊，而作者有一中心思想，所以篇篇都能循着这一路线逐步渐进。晚祷以朴实动人的笔调刻画出父母对女儿的热爱，尽管每晚都使他们失望，他们仍然耐心的等待，等待他们迷途的爱女归来。

「主啊！感谢你的护佑和恩赐，求神与我们同在，更要与苏姗同在，无论她在天涯海角，求你照亮她，让她走正当的路。主啊！请赦免我的过错，我没有把主的爱心施在自己的女儿身上。主啊！如果苏姗犯了罪，请降罚在我身上，请感动衪的心，让衪原谅我的固执，回到我的身边。主啊！我们感谢你，请垂听我们的祈祷！阿门。」（该书第二页）这是他们的晚祷。

「我本来应该回家，但是羞愧的心阻止着我的脚步，使我不敢投入他们的怀抱，虽然他们也许正在张开手臂等着我。我不能回去，我不愿他们看到我这狼狈的样子，我是他们唯一的女儿，我愿带给他们光荣，可是现在」（该书第十三页）是女儿的踟躇。

＋１４９＋

「曾几何时，小女孩长大了，生了翅膀，飞了，只剩下一对寂寞的老人，而这小孩，像个小天使似的，飞落在她的臂弯里，她用满皱纹的脸贴在那光滑的小脸上的时候，她的心被慈爱充满，而那小孩，像一朵小小的向日葵，郝斯夫人的爱抚，像阳光一样，使这小生命欣欣向荣上这段说出老妇人收留孙女后的喜悦。

『阴谋』描写抗战时，一位带假面具的老师在北平某教会学校制造争端，破坏秩序以「学习欣赏别人痛苦」的狠毒手段控制受指使的青年。笔锋锐利、语调深沉，并借善与恶的强烈对比衬托出共党恐怖和毒辣的技俩，读时紧紧扣人心弦。

散文『记得不？』叙述朋友团聚，欢宴谈心之乐趣。如「没有一丝应酬的意味，在友谊的湖中荡漾着年轻的岁月，忘了年龄，忘了环境，甚至暂忘了国难家仇……联系着我们的不是同学同事的关系，而是故乡的泥土……还有什么能比这更沟通彼此的感情呢？你走过的桥，我走过，他也走过；你爬过的树，我爬过，他也爬过……家乡啊！家乡，我们什么时候能回到你的怀抱？」末一句道出了游子的心声，我们从故乡来，仍回归故乡去。

以上就思想内容摘要地分析，不难发现李女士的文章朴实而不平淡，流畅而不浮夸，篇篇都有骨有肉，富于教育意义，这在「悟」和「卫生麻将」二剧中更加明朗的给人以教训。站在从事教育工作者的立场言，作者能把握中心思想，不时点破主题，使读者不费心思地领悟并抓住某些意义，实在难能可贵。文章的布局与结构也都下过工夫，像其中的对话何其紧凑。至于遣词造句尤其独具匠心，如「身历声」形容大宿舍里相互的影响，「国际舆论」强调善于伪装的孩子们博取人支持时所制造的气氛，命令人把东西交出用「不折不扣」表态度之坚决，这都是多么生动而有力的描绘。读过序后再

＋１５０＋

回味全书不觉与文如其人的感觉。正如李曜林先生在序文中说李女士是志士、仁人、贤妻、良母，固然不错，但是我认为她更是位伟大的教育家，这不难从其子张新元的「六个暑假」一文看出。带着刚上初一孩子到植物园去记每颗树的科别，渐次由观看星斗到熟读名人传记以至参加战斗训练……有计划地执行她的执行她的教育，实在令人钦佩。

他如「三个老师的故事」、「再谈壁报与课外活动」以及「傻弟弟」等文都充满着对生命热爱的情操，表现她实事求是、追求真理的精神，自认壁报竞赛是一项有益的课外活动，即使有人反对，仍然坚持意见，据理力争。她以整个的生命去培育人格、灌溉人生，支持她奋发不懈的就是在基督内，偕同基督的活泼信仰，这种态度与作为殊值人学习。

如此看来全书真是白壁无瑕了吗？那又不然，因为书中诗与话剧所表现的就不如散文和小说那样清丽动人，有些语句像「散放五谷杂粮之气，使同车乘客得受其薰陶」以及让便溺与潭水混合，看初学游泳的人喝下去。似乎过于粗俗、露骨，伤大雅，当然她只是强调人的自私和不讲公德，并无损全书的完整。

＋１５１＋

+152+


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第07号

编 后

本期神学论集的圣经栏讨论并介绍旧约圣经里的一个基本概念和事实，就是盟约。由第一篇古代「近东的盟约制度」可以看出，人与人之间，国与国之间，要指出他们彼此之间的关系，盟约或结盟是一个很适宜的表达方式。天主的选民以色列如此，其他近东的国家也莫不如此。天主所以要把她与自己人民之间的关系用盟约方式表达出来，一方面是要指出人的自由的可贵，及人做抉择时的重大责任，另一方面也指出，在天人交往上，天主的恩宠常是主动的，天主的无上主权是要卫护人在正道上前进。懂了盟约的性质以后，再去看若苏厄书最后一章（第廿四章），便不难见到这一章圣经的重大意义。原来它是选民占据了许地巴勒斯坦之后，全民向盟主天主誓许忠贞，重建盟约的记录。学者们非常重视这一章圣经的结构，因为它和赫特盟约有很多相接触的地方。本刊敢于将这篇冗长的诠释加以登载，无非是有见于这章圣经的重要和特殊。读者果能将它耐心地读完，也许会发现自己未会料及的内容和说法。

信理栏首篇「有关孔子的解说」，是本神学院院长张春申神父与香港新亚书院教授唐端正先生讨论孔子的文章上共四篇，每人两篇。这种讨论的兴趣在于双方都非常尊敬、推崇孔子，在解释孔子上也有很多相投或相似的地方，但一触及两个基本的问题，他们的意见即刻分歧。那两个问题其实只是同一问题的两端，就是孔子的所以为万世师表，究竟是源于何处？孔子在中华民族的使命又是指向何方？这类问题本不限于解释孔子，或任何其他一个哲学或宗教上，而涉及整个解释者的人生哲学，或

＋１５３＋

人生观及世界观。如此就踏入了近代新释经学所努力的范围里来（关于孔子的许多著作是中国的经典，基督徒奉圣经为经典，二者虽各不同，但也可以相比）。新释经学的一个重要原则是，没有人能完全客观地去接近真理，没有人不是根据自己已有的观念，已有的立场去接近真理。客观的真理在那里，人在追寻、认识真理的过程中，无非是一层一层的，一圈一圈地纠正自己的错误，一天一天地更接近真理和事实。可见由不同的角度来讨论孔子，是一件多么有意义的事。

信理栏的其他三篇文章，「言语与圣事」，「神学多元与信仰统一」，及「今日的信仰」，都是目前神学界普遍受到重视的问题。本刊非常感谢着者及译者将这些丰富而切要的神学知识和思想，以流利畅达的中文介绍给我国读者。谁经常浏览这类译作，对世界神学大局，必可窥见一斑。

新竹华语学院院长朱蒙泉神父所译的「从精神治疗看情绪成熟」，是」篇内容新颖而丰富的合章。原作采自一本合着的书，书名「当代的神修」，可见将这篇心理学的文章和神修学放在一起是合理的。原来今日心理、伦理及神修不宜分得太严格。神修学有信理、伦理为基础，有心理学在旁辅翼，才能比较稳妥地走向天主。神修及圣教史两篇的译作者是本刊的忠实合作人，我们谢谢他们的文作，并望以后还继续多赐佳作。

154


神学论集-“圣、圣、圣”欢呼歌的由来及意义——依撤意亚蒙召为先知（依六章）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

“圣、圣、圣”欢呼歌的由来及意义——依撤意亚蒙召为先知（依六章）

房志荣

神见与圣召：关于这个神见的叙述是否就是依撒意亚蒙召为先知的描写这个问题，今天已再没有人予以否定的答复。依撒意亚在圣殿里有过的神见和他的先知圣召是分不开的。这 一点有许多事实可以证明，如神见的隆重性，用火链净的礼仪，天主的召叫及所托付的使命，这一差遣的普遍性，以及先知痛苦的嗟叹等等皆是。依一章至十二一早是依撒意亚先知书的第一个集子，其中六章至九章六节是这第一集的最初核心，里面含有不少自传的成分。

蒙召的一幕对依撒意亚先知职务的影响：依撒意亚先知一生的工程都建基在他蒙召的这一幕。他在圣殿里所见的一切给他坚定的信心，并成了他宣讲题材的源泉。天主的启示及人亲身的体验是最富有决定性的。他有过的这次神见首先教他瞻仰天主的超越性：神见中所有的图像及拟人法都显示天主临在的威严、崇高，以及令人惊心动魄的可怖。色辣芬所不断歌唱的“圣”字，无非是说明天主是一个隔开的，不可企及的，完全另一种的存在。但在同“神见里，雅威也启示他对人类的关心和计划：有罪的人民自趋灭亡，但留下的遗民将继续存在，并要在默西亚的时代结正义的果实。天主的超越性及内在于宇宙人类的事实，这样便连合在一起，而用一句话说出：雅威为王。这个雅威君王的肖像

155

从此便常常萦绕在依撒意亚的脑际，成为他日后渐渐发挥及适应的对象。很多宣讲的主题都由这次神见而来，并为同一神见做注脚，如罪恶的可憎：一、4；顽固人民的遭殃：一，7；最后所留下的希望：一，9。

1节“胡齐雅王逝世那年”（公元前七四O）的前后，为南国犹大及北国以色列都是多灾多难的时候。北国的雅洛贝罕二世已于三年前（公元前七四三）死去，国势从此一蹶不振，直至撒玛黎雅的毁灭而亡国。南国继承胡齐雅王位的是约旦（七四0—七三六）及阿哈兹（七三六—七一六），在后者为王时发生过阿兰—厄弗辣因之战（七三五），及北国覆灭（七二一）两件大事，后者也可视为前者的后果。以上是依撒意亚蒙召的时代背景。至于先知蒙召的地方，可以断定是耶路撒冷的圣殿，在这几段经句里有两个字似乎予以提示，一个是 Hekal（1节），另一个是bait（4节）。前一个字本来指谓王宫或宫殿，但也指雅威在熹罗的圣殿（撒上一，9；三，3）。在所罗门的圣殿里Hekal指中间称为圣所的部分（这里大约有献香的祭坛），在它前面有前厅（Ulam），后面有至圣所（Debir），在至圣所里有约柜及两座革鲁滨像。另一个字bait最初的意义是房屋，但也能指殿宇，特别指雅威的圣殿（列上七，12、40、45、51）而言。在则十，4节，这个字也是指耶路撒冷的圣殿。依撒意亚是在前厅里得了那个神见。

“坐在崇高的御座上”：“坐着”每每是指法官或帝王而言（出十八，14；咏六一，8，拉三，3）。几时这一动词是一现在分词（present participle）----一如此处---那就等于一个名词，意义与“国王”相同（依十，13）。这种说法多次用在雅威身上，特别是指他坐着审判或为王（咏廿九，10，列上廿二，19，本处的平行文）。雅威为王的这个概念虽在依撒意亚以前已经存在，然而是在他以后才广为传开的。

156

雅威首先是以色列之王（出十五，18，申卅，5；撒上十二，12；咏廿四，7—10），但雅威的王权很快就伸延到整个大地（咏九五，3-5；九三，1-2，九五—九九，耶十，7-10，匝十四，9，16，17，拉一，14）。

2—3节：“色辣芬”：由动词 Saraph来，这个动词有“点燃”，“焚烧”的意思，特别指焚烧祭坛上的牺牲。在圣经里只有依撒意亚把色辣芬与雅威放在一起。为先知们的同代人，革鲁布（滨）才是雅威不可少的侍卫。在亚述或巴比伦的神殿里，除了一对革鲁滨以外，还有一对名“协杜，拉马苏”的像。这可能就是色辣芬。这些像都是人面狮身，长着翅膀的怪物。这里依撒意亚所见的色辣芬究竟有多少，从希伯来原文里无法知道，拉丁通俗本假定是两个。这和古代东方神殿的布置是很相投合的，上面提过的亚述，巴比伦的神殿便是一个例子。我们大家所熟知的城隍庙里，城隍老爷所有的秘书，侍卫及警官也是成双成对的，那就是白老爷、黑老爷，牛头、马面；千里眼、顺风耳。厄则克耳在则一章里也有相当详尽的描写，可以与这里依撒意亚所见的互相补充。

“高呼”qara，这个字指呼喊雅威的名字，或宣扬天主的言语（依四O，3）。回教的“可兰”经一字也来自这里，“可兰”是说“所念的”，即在圣殿里隆重诵读的神谕。“圣”字一共说了三次，这种说法只在特殊严重的情况才使用，耶肋米亚及厄则克耳也都用过一两次，即“上主的殿宇，上主的……”（耶七，4），“这地，这……”（耶22：29）；“翻转，翻……”（则21：32）。“圣”字说出天主的超越性“大地充满他的荣耀”说明天主内在与宇宙（参阅默4：8）。

“万军的上主”：军旅最初是指以色列的军队，因为当初雅威是自己人民的将领。然而也指天上的自然因素，因为大自然有时也曾经帮助选民作战。例如在德波辣的凯旋歌里就说：“天上的星辰出征，由它们的轨道上与息色辣交战”（民5：20）；在若苏厄攻打迦南时，天上的军旅（苏5：14）

157

冰雹、太阳、月亮（十，11—13）都在重要关头，帮助以色列人作战。日后写圣经的诗人，就把这个在攻打福地的英雄时代所发明的说法，沿用下去，亚毛斯，依撒意亚，及耶肋米亚用的特多。其它的先知用的较少。总之一句：“万军的上主”等于说天地宇宙间一切动力一切事物的主宰。不仅是静的占有，还是动的操纵。

4节：震撼和烟雾：这是西乃山上天主显现的样子，不像在创世纪里所描写的，天主和亚当及亚巴郎亲密的往来。烟雾就与西乃山上的云雾一样，表示天主的临在，在梅瑟的帐幕里（出四十，34），在所罗门的圣殿里（列上八，10—11）都有云雾降下来。岳厄尔先知说雅威的日子将是“一个黑暗阴霾的日子，一个乌云密布的日子”（二，2）。

5节：在雅威面前的震惊：这是人在见到天主时所固有的态度，在整个传统里一直是如此：基德红（民6：22-23）；梅瑟（出3：6）厄里亚（列上19：13）都有过类似的经验。云雾使人恐怖在新约里也同样提及，那就是使徒们在见到耶稣显圣容以后（路九，32-34，玛十七，4-6）。此外，依撒意亚的恐怖还有很深的伦理根据：尘俗之物在神圣者之前，罪人在天主之前所感到的距离与不安，虽然这里所谓的罪人不必意识到任何具体的罪恶。依撒意亚在这里混统地觉到自己人民的罪愆以及本身的责任，因之而感到惊惶恐惧。

6-7节：用火炼净的礼仪：这种礼仪在古代的埃及和美索不达米亚也普遍的应用。在那些礼仪中，“嘴”或“曰”常是最重要的对象；“开曰”、“洗曰”、“况圣曰”……不过这些地方，“曰”常代表整个的人。依撒意亚的曰受到炼净，不仅是为陪同色辣芬一齐歌颂上主，也不仅是为宣扬天主的言语，而还是为圣化他整个的人。红炭是代表火，火在圣经的传统里常被认为有炼净的能力

158

（户卅一，23；肋十三，52-59，申七，25；十二，3；苏七，15，拉三，2，火炼黄金）、炭由祭坛上取来，是说天主的圣洁经过火传给先知，祭坛代表天主。色辣芬所说的最后几句话表示，这个象征性的礼仪已得到所期望的效果。

8节：以上种种都像是朝廷里的一次觐见礼：朝觐的人被领到大王面前，大王威仪凛凛地坐在他的宝座上，这时乐队开始奏乐，歌颂国王的威力和权势，朝观的人自愧不如，深自谦抑，但国王大发慈悲，表示欣赏，立他为钦使大臣，授以重命。在这蒙召的叙述中，心理的，及礼仪的各种准备占了很多篇幅，而天主的召叫本身只用几句话说出（8-10节）。

9-10节：因为这两节圣经不容易解，所以自古各种手抄本彼此之间就有显著的差别。希伯来原文（TM）及拉丁通行本（Vg）把听、明白，看，理解，使他们心硬，耳聋，眼睛昏暗这些动词，都用命令式（imperative）说出，而希腊译文（LXX）则把其中某些动词放在未来时制（future），以避免说天主是以民心硬的原因，因为未来时制的动词只说后果，不说意向，换句话说，天主只预言将要发生的事，并不令之发生、阿拉美译文（Targum）又和希伯来及希腊文不同，因为希伯来之把听，看……使之心硬，耳聋……等动词放在第二人称的地方（second person），阿拉美文都把它们放在第三人称，此外阿拉美译文使第九、第十节的语气要缓和的多。玛窦福音13：14-15节所引证的出自希腊译文，玛尔谷福音4：12节所引的则出自阿拉美译文（参阅若十二，40，宗廿八，26-27）。至于犹太经师则把这段圣经不解作一个威吓，而解作一种许诺（见Strack．Billerbeck I,662ss）。

近来关于这段圣经的解释，可分以下三种不同的意见：1、盲目失明或麻本不仁是一种惩罚；2、所谓先知使人心硬无非是说先知预言人心硬，3、古代闪族人的思想方式不作主因、次因等等的区分。

159

1、把以民的盲目失明看做是一种惩罚的，可举Fischer（一九三七年诠释）为代表。他认为天主的仁慈有一个界限，那就是天主的公义。几时罪人或一个有罪的民族善意随从天主的规劝，那么有先知来宣扬天主在宗教及伦理生活上所有的要求，便得到归正的效果。可是如果先知一再警告劝戒，却得不到丝毫转变，那么他以后的宣讲反会加增人心的抵抗和硬化。这种现象已可看做是天主惩罚的开始。这样，人民面对雅威的顽梗给先知带来一个很不愉快的使命：借着他的宣讲，人民要逐步地硬化，直至无可挽救的地步。

2、第二种解释好似在中古世纪已经盛行，那就是所谓的先知使人心硬化，等于说他预言这件事的发生，因为在先知的预言及所预言的事实之间，并没有像普通言语与事实之间的那种距离，例如耶肋米亚就是藉他有效的言语摧毁旧的王国，建立新的王国（耶一，9-10）。因此这里说依撒意亚使人心硬，使人失明，只是说他预言这些事罢了。不过这一解答不能令人完全满意，因为先知不只是预言，而是在他的宣讲及人民的硬化之间确实有一种内在的关联，就像在出四，21，27里明说是天主硬化了法老的心，在苏十一，20里也说，上主的意思是要迦南人心变硬，好消灭他们，最后在撒下廿四，1里我们读到，是天主催逼着达味去统计自己的人民而犯了罪。

3、第三种解释认为古代的闪族人不作种种不同原因的区分，这一解释今日受到较广泛的接受（见思高圣经注）。我们今日不把机会、准许及原因混为一谈，但闪族人把一切都归于天主，连那些天主能阻挡的事，为他们也像是天主自己做的一般，例如法老的心硬化等。希伯来文的两个接续词lema an（为的是）及pen（怕，勿）并不常指真正的愿意或不愿意，而有时仅指准许某件事发生或不发生。因了这种思想形态，我们不难遇到有些经句好象是互相抵触，互相排挤，其实不然。闪族的思想方式能毫无牵强地把一个罪，

160

一种心硬状态一会归于天主，一会归于其它的原因，法老的心硬是一个很好的例子：很多属于雅威典的经句，不说是天主，而说是法老自己硬了他的心（出八，11，28，九，7，34）司祭本相反，普通把法老的心硬归于天主。厄罗亨典则介于两者之间，有时把心硬归于法老自己（出九，35），有时归之于天主（出十，20、27）。最后的编辑人似乎不愿把心硬的责任归诸天主，因此他在头几个叙述的末了，都用同样一句话来结束：“法老的心仍然坚硬，不听信他们，正如上主所说的”（见出七，13，22，八、15）关于达味统记人曰的罪，编年纪上廿一，1就和撒慕尔书说的不一样，前者不说天主，而说撒旦怂恿达味统计以色列人民。至于说到人民的盲目心硬，耶肋米亚先知也曾说过，只是他并不把这个事实归咎于先知的宣讲，他只说：“愚昧无知，有眼而无视，有耳而无闻的民族，你们且听这些事！”（耶五，21）。一直要到圣咏八一首13节才有“天主的许可”这种说法的出现：“我就任凭他们在心中保留着自己的倔强：让他们按照自己的计谋进行”。

关于以色列的罪过，圣经的作者们给了我们很多不同的描写，每一种写法都揭露事实的一面，但也只揭露这一面，而不是揭露事实的全貌。人民果然是硬化自己，可是也能说是天主硬化他们，就是说让他们硬化，并停留在硬化状态中；人有自由，天主有绝对的主权，两个放在一起，是一个得不到满意解答的奥迹。

依撒意亚的这段圣经还能引发一个问题；他写这一件往事的时候，是直截了当地把它当一件往事叙述，或者在他尽过初期的先知职务，发觉预言已局部实现后，而对自己的使命加上了一番解释呢？这第二种可能性是不可漠视的。天主差遣他本是为藉宣讲光照人民，引他们归正，但同时也不阻挠人民停留于盲目状态中，这样事实上，先知的使命不但没有光照人民，反因人民的抗拒而加重了他们的

161

黑暗，这就是依撒意亚在回顾自己有过的神见而笔之于书时，所见到的前因后果。从此可见，除了上文所说的闪族思想不分各种不同的原因以外，还有一层更深的，可说形而上的理由或解释：因了听者的顽梗和麻本，先知的话越清楚，反越令他们眼瞎。光线太强使人目眩，因为这道强光来自天主，所以能说天主使人目眩或眼瞎。

11—12节：先知的这句话“吾主！直到何时？”同时是一种坚决希望的表示，先知不能相信以色列及犹大的心硬会是永远的，无尽期的。此外，“直到何时”（ad matay）这句话是祈祷中的一种说法，用以祈求天主改变目前的局势，拯救自己的人民（见咏九四，3，6：4）。所以“直到何时，人民盲目无知？”是一句问话，也是一句祷词。天主的答复预言敌人的进攻，田园的被毁，以及人民的被掳，另一半答复则在下节说出。

13节：希伯来原文残缺不全，希腊译文保存的也不完整，其它译文彼此都有出入，不过在主要的意思上，都是大同小异的。这一层中心思想就是，在敌人毁灭全境时，以色列民族只有十分之一暂时得以幸免，但终究仍归毁灭，毁灭后只剩一座树桩，这是来日希望的一粒神圣的种籽。那暂时幸免的十分之一的人民是犹大，这从圣经很多地方可以看出，例如撒乌耳第一次与哈孟人作战前，会检阅自己的人，以色列人共计三十万，犹大人共计三万（撒上十一，8）。达味为王时，以色列认为自己占有国王的名分，十倍于犹大（撒下十九，44）。熹罗的先知阿希雅给雅洛贝罕预言王国的分裂时，曾将十个支派许给雅洛贝罕，为所罗门的家室只留下一个支派（列上十一，31）——西默盎支派分散于犹大支派中与之合而为一。在以上这各种不同的分配中，犹大都是以色列民族的十分之一，和本节所说，在全国毁灭后所留下的十分之一不谋而合。

162

最后我们还能略略注意依撒意亚在这篇叙述里所表现的文学天才。他广用声调的效果来配合所描写的对象，使它栩栩如生：在描写色辣芬时用很多子音（consonants）以形容他们的飞翔（2节），在赞美天主的歌词里用很多长元音（vowels），特别是“哦”字，来给人隆重的印象（3节），为描写圣殿的震动，子音开始尖锐化（4节）；最后，先知为描写自己的恐惧，用很多单音字，特别是“噫”字，好象人受惊时变得曰吃，说不出话来一样（5节）。

在词句分配一方面，这里也有一个反常的现象。普通希伯来文的诗以对仗；(paralelism)为主，两句两句地写下去。依撒意亚的这段描写却是以“三”字代替了惯常用的“二 ”字：色辣芬有三对翅膀，赞美诗里有三个 qadosh (圣)；在先知的第一次发言中有三个 ki(因为)：因为我必丧亡，因为我是唇舌不净的人，因为我见了雅威君王（5节）；色辣芬的动作有三个：盖脸、盖身、飞翔；赞美诗共分三段：圣、圣、圣—万军的上主—遍地充满神的光辉，雅威所说的话分成三段，针对三件东西：耳朵，眼睛，心；将要临头的毁灭干涉到三个对象：城邑、房屋、田地（11节）。为何有这许多“三”字呢？这一现象能得到某一种解释吗？据Alonso．Schökel的推测，这绝不是出于偶然，而大约是因为在依撒意亚蒙召的神见中，使他受影响最深的是那重复了三次的qadosh“圣”字，这一旋律从此以后就一直萦绕在他的脑海里，而在他动手描写神见时，自然地成了叙述的核心，逼他去找一个三段式的格式，以及相似的语句、动词等与之相配合。

参 考 书

P. Béguerie:”La vocation d’Isaie in Etudes sur les prophètes d’Israël.(Lectio divina14),“圣、圣、圣”欢呼的歌的由来及意义依撒意亚蒙召为先知（依六章）

163

Paris 1954,p.11-51.

J．Alonso Diaz:”La ceguera espiritual del pueblo en Is 6,9-10” in Estudios eclesiásticos 34(1960)733-739

L.Alonso-Schökel:”Die stilistische Analyse bei den Propheten” in Supplements to Vetus Testamentum, Congress Volume,Oxford 1959,p.154-164.Leiden,Brill,1960.

164


神学论集-耶稣显圣容奥迹的解释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

耶稣显圣容奥迹的解释

张春申

教会严斋月的礼仪，在四旬期第二主日，不论甲年，乙年，丙年，都恭读耶稣显圣容奥迹。显明地，它把这个奥迹视为走向复活奥迹的踏脚石。有关显圣容奥迹的记录，除了对照音（玛：十七1——13谷：九2—12；路：九28—36），尚有若：十二27——28和伯后：一16—18。我们对于这个奥迹的解释分四段．（一）奥迹叙述的准备，（二）奥迹的中心，（三）奥迹的陪衬因素，（四）的奥迹的历史性。

（一） 奥迹叙述的准备

耶稣显圣容的奥迹，应当属于传教生活的第二阶段。普通大家把伯多禄在斐理伯的凯撒勒雅境内，承认耶稣为默西亚的事件，作为他传教生活的分界点。从此以后，面对耶稣的人群分为两组：一面是拒绝接受耶稣的大部分人群，另一面却有着少数坚决地跟随他的弟子。耶稣自己因为遭受当时权威的反对，同时摆脱群众的政治性默西亚的牵连，所以退出传教工作，专心于弟子之训练。对于这一小群人，他将渐渐地启示自己的奥迹，要他们知道他们所承认的默西亚乃是走向耶路撒冷蒙难而死，然后复活的人子。

在走向耶路撒冷去的行程上，三位对照福音的作者都记录了耶稣三次预言自己在耶路撒冷的死亡与复苦（玛：十六21；十七22—23；二十17—19。谷：八31；九31，十32—34。路：九22！九36—34，十八31—33）。这里我们无法严密地分析每一次的预言和预言后的种种反应。大体上我们可以说，每次耶稣预言后，总是有

165

弟子的不了解与不接受的反应。伯多禄之谏言而受到耶稣的惩戒便是一个例子（玛：十六21—23）。三位对照福音的作者都相似地指出宗徒对于耶稣预言的消极反应，而耶稣便针对他们的态度发表十字架的教训。譬如耶稣惩戒伯多禄之后，在玛窦福音中，接着便记载背十字架的必要（十六24—26），而且将来人子要在光荣中予以赏报（十六27—28）。总之，按照思想结构，耶稣走向耶路撒冷，路上三次预言死亡与复活的记载，都是具有这样一个格式：预言——宗徒的消极反应——耶稣的教训与对未来的希望。因此三次预言不只是有关耶稣自己的未来，其实也是有关弟子的未来。这个未来的奥迹有着两面：光荣的一面和黑暗的一面。每次弟子在黑暗一面前不安与忧闷，每次耶稣仍旧表示坚决地接受痛苦，同时也把光荣一面提出。

走向耶路撒冷的行程，为耶稣虽然是走向死亡，但是不可分离地也是走向光荣。可是为宗徒好象只是一个走向死亡的悲剧。为耶稣他自己的去世（Passing）显明地是一个完成，可是为宗徒这是一个谜，一块绊脚石。耶稣每次给他们疏导，把谦卑与光荣，可耻的死亡与三天后的复活，痛苦与赏报常连结在一起；但是这样的预言日在复活与天主圣神降临之前，在他自己尚未在光荣中把十字架的绊脚石消除之前，宗徒们无法了解。

耶稣显圣容的奥迹，便是天主圣父针对宗徒们的态度，对三位特选弟子，在极短的时间中，启示他儿子的光荣。三位对照福音作者都在第一次预言死亡与复活之后，编插这段显圣容奥迹。再者，我们可以见到福音作者都在耶稣疏导宗徒与显圣容奥迹之间，写着一句非常难懂的话：“我实在告诉你们，站在这里的人中，就有些人在未尝到死味以前，必要看见人子来到自己的国内。”（玛：十六28）这句话的原来意义该是关于末日人子降来，但是三位福音作者都把他懂成耶稣在疏导宗徒之后，

166

预报不久将要发生的显圣容奥迹。而且教会中不少教父也是作如此讲解，以为耶稣在这句话中，报告有人要提先见到光荣中的人子。

为此，我们由显圣容奥迹的记录的前后分析，可以知道这个奥迹给三位特选弟子预先见到末日的光荣，向那些因了预言而垂头丧气的弟子，天主圣父好象说；他们应当抱着信心跟随耶稣，走向十字架与光荣的复活。

（二）奥迹的中心

显圣容奥迹的记录中充满了圣经名辞，如果我们想比较有次序地研究奥迹的意义，必须先把中心思想提出。而一般说来，大家认为奥迹的中心是天上来的声音：“这是我的爱子，我所喜悦的，你们要听从他。”（玛：十七，5）这话使我们想起耶稣受洗时的天上声音（参阅拙著：耶稣受洗奥迹的解释。中华学术院天主教学术研究所学报第一期，十七—二七），只是增加了一个听从耶稣的命令。因此，在这句话中，我们可以认出耶稣的三个名号：天主之子，天主喜悦的仆人，像梅瑟一样的先知。但是又因为整个显圣容奥迹记录的内容与达尼尔第十章有关，所以人子的名号也该包含在内。

耶稣是天主之子：为福音作者，天上声音所说的爱子，不该只指默西亚，而且也指耶稣是天主的独生子，“先存的儿子”。这层意思是初期教会默想了圣咏第二首：“上主对我说：‘你是我的儿子，我今日生了你。’”，而对于耶稣神性的承认。福音作者愿意将显圣容奥迹与受洗奥迹互相对映。耶稣在受洗时，如同其它以色列人一样，好似罪人走近若翰，天主圣父却宣告他是自己真实的儿子。现在，在他预言苦难之后，天上的声音向三位弟子，公开承认耶稣是自己的爱子。

167

耶稣是上主仆人：玛窦云：“我所喜悦的”，路加云：“我所简选的”，无疑地使我们想起依撒意亚所咏“上主仆人”的诗歌。（依：四二1）

耶稣是像梅瑟一样的先知：申命记十八章十五节，已在梅瑟曰中说：“上主你的天主，要由你中间，由你兄弟中，为你兴起一位像我一样的先知，你们应听信他。”而伯多禄在耶稣复活后，便将这话应用在耶稣身上（宗3：22），所以耶稣便是一位先知。其实天上声音的命令：“你们要听从他”，已经足够说明耶稣是先知。谁拒绝他，要自民间铲除，谁跟随他背十字架，要得到复活的光荣。

为此，显圣容奥迹的中心思想，乃是天主圣父向三位弟子，宣告耶稣是自己的爱子，喜悦的仆人，像梅瑟一样的先知。他们应该听从他，由十字架走进光荣。

除此以外，圣经学家以为显圣容与迹的整篇记录反映着达尼尔第十章。因此，耶稣的人子名号也隐含在内。

（三） 奥迹的陪衬因素

我们已经把奥迹的中心意义提示出来，为使这个中心更为显著；在记录中尚有不少陪衬因素——高山，光耀，梅瑟与厄利亚，帐棚，彩云——。我们也要简单地加以解释，为说明奥迹的意义。

高山：耶稣单独领着三位门徒上了一座高山。高山乃是许多宗教的起源地，天地相接之点。雅威降来也在山上（出：十九20）。可是我们这座高山没有名称，传统上说这是大博尔山，而今天的批判家更以为是斐理伯的凯撒勒雅北部的赫尔孟山。其实这样勉强的搜寻，正失去了福音作者没有将高山命名的真意。他们愿意指出耶稣舍弃了熙雍圣山，选择犹太地区别的一座山。熙雍在圣经中是雅威的住处，

168

默西亚的地区（咏：二，6），也是世末万民来朝的地点（依：二，2-3）。然而耶稣选择另外一座高山，因此超越了熙雍在传统上的尊严与高贵。这是指点一个新的时代。

如果我们注意玛窦福音，那么高山的意义更为清楚。福音起初有耶稣受诱的极高的山（四8），魔鬼以世上的一切国度及其荣华来诱惑他。而在福音之终又有耶稣指定的山（二八16），那里它将授权宗徒往训万民。而在两者之间，有着显圣容奥迹的高山。三处记录有着一个上升的层次，在第一座高山上，耶稣拒绝魔鬼的荣华，而在第二座高山上的显圣容，正是耶稣责斥伯多禄为撒旦之后，天主圣父提先赐给他光耀的显露，最后在山上，他说“天上地下的一切权柄都交给了我”（玛：二八18）所以，如果我们观察玛窦福音的安排，显圣容奥迹实在是导向复活的踏脚石。其次，在这里尚有圣经学家指出，耶稣是新梅瑟的思想，也在这高山的陪衬因素中可以看出。天主的启示是在高山上：在西乃山上，梅瑟接受了石版（出：三一18），也在这山上，天主显现给厄里亚（列上：十九8），现在天主圣父向光荣之子说话是在一座新的西乃山上。这层意思有人在玛窦与马尔谷的显圣容记录的第一句话“六天以后”中已经看出。出谷记说：“梅瑟上了山，共六天之久，第七天上主从云彩中召叫了梅瑟”（二四15-16）。如同梅瑟在第七天上进入云彩，同样新梅瑟在“六天以后”显圣容。否则，我们实在不易注解二部福音所写的“六天以后”的真正意义。

光耀：耶稣在三位宗徒面前变了容貌，福音作者用了默示录文体描写他的面貌发光有如太阳，他的衣服洁白如光。耶稣这个光荣，正是他在预言苦难之后，向宗徒们所说的人子要在他父的光荣中降来的光荣（玛：十六27；谷，八38），只是现在提先在三位弟子前显现出来。所以耶稣的显圣容，正是如同上面所说的，在预言受苦的背景上，天主圣父给与宗徒的保证。

169

而且我们还该知道，在圣经传统中，光荣只属于天主，只有天主是光荣的。现在这个记号在耶稣身上出现。这并不如古经中梅瑟的面部，因了与上主交谈而发光，反映出的是天主的光荣。耶稣的光荣出于他的内部；这个光荣在圣诞夜里环照牧童（路：二9-10），后来斯德望（宗三13），保禄（宗九3）都要见到。

梅瑟与厄利亚：对于二人的同时出现，圣经学家有着许多不同的解释。普通而论，梅瑟象征法津，厄利亚象征先知。但是天上的声音说：“听从他”，这使人想起的是像梅瑟一样的先知，而不是厄利亚。也许厄利亚之出现，象征默西亚之前驱。可见二人在显圣容奥迹中的意义，有着不同的解释。

在辣比传统中，有着这样一个说法，天主给梅瑟说：当我遣发厄里亚来的时候，你们二人应当同行。也许这个传统影响着显圣容的记载。梅瑟大先知偕同默西亚的前驱厄里亚，一起来向最完美的先知致敬。

由于厄里亚之出现，当他们下山时，便讨论这位先知，耶稣将厄利亚与若翰相比，他从若翰的为义致命，又提起人子的要受磨难。路加福音没有记载这段下山时的讨论，但是他告诉我们，在显圣容时，耶稣同梅瑟与厄利亚，谈论自己的去世，即它在耶路撒冷必要完成的事（路：九31）。这里所说的“去世”，实在包括耶稣的死亡，复活与升天。因此，我们可以说，梅瑟与厄利亚的出现，多少与耶稣的未来有关系。

帐棚：有人说伯多禄的话是东方人对客人的礼貌，有人说此时正值帐幕节，因此引起伯多禄的话，也许最为容易的解释，乃是帐棚象征永远（路：十一9），伯多禄此时想起未世来临而说了这话。

170

彩云：伯多禄要搭三座人手所造的帐棚，彩云降下遮蔽了他们。帐棚出自人手，彩云来自天上；帐棚给人黑暗，彩云给人光明。古经中，彩云乃是天主显现的标记，在耶稣显圣容的山上，彩云下降，是天主临在的标记。

以上我们将陪衬奥迹的一些因素，简单地注解过了。其实这些因素，不过是以默示录文学的类型，把奥迹的中心意义再加说明而已。总之，三部对照福音对于耶稣显圣容奥迹的记录，都是在预言苦难的背景中，为光荣的复活安置一块踏脚石。由此可见，教会的礼仪，基本上非常正确地应用了那些福音材料。

（四） 奥迹的历史性

我们解释了对照福音记载的显圣容奥迹之后，很自然地会问究竟整个奥迹的历史价值有多少。好些批评家以为显圣容不是耶稣生时所发生的事，而是福音作者把耶稣复活后的一个显现，提早记录在耶稣生时。这样的假定不易为人信服，因为它与记录中的许多材料不能配合。耶稣复活后的显现目的使人认出他的真面目，所以不应该变容。而且复活后的耶稣隐藏自己的光荣，所以也不应该会有显圣容奥迹的光耀。至于天上降下的彩云，梅瑟与厄利亚，以及伯多禄的话等等因素，实在无法适合复活后的耶稣。相反三位弟子之选择，宗徒们之不了解等等，都反映耶稣生时的情况。因此，我们更自然地在显圣容奥迹中，看出天主圣父在耶稣生时对于人子使命的印证。

然而另一方面，在这事实上，我们又不能不承认福音作者所用史料的自身具有的文学类型。显圣容奥迹的记载相当清楚地显出默示录的类型，以及传统上天主显现含有的因素。譬如上山，显现，使

171

命，下山四个步骤确是最基本的描述天主显现的类型。这可与出谷记中相似的记载互相比较。

总之，我们认为耶稣显圣容奥迹的记载，并非传奇性的创造，而是一个历史中心事实，外面包围着文学类型的因素。这是宗徒时代的特点，往往在耶稣事件上加上神学解释。我们解释的对照福音中的显圣容奥迹，基本上含有天主圣父对于自己爱子的启示，而文学类型把这中心事实在神学思想中发挥。如果我们继续研究若望福音，大概可以得到相似的结论。

耶稣显圣容如果是他生命中的一大奥迹，我们也许会惊讶为什么第四福音好象没有记载。但是这仅是初步的印象，事实上若望并没有失掉这段记录。为若望而论，耶稣的整个生命是一个悟久的显圣容，“于是圣言成了血肉，寄居在我们中间，而我们见到了他的光荣，正如父独生者的光荣，满溢恩宠和真理。”（若一14）不过，在一个特殊的时辰上，天主子的光荣更是明确地显现了出来。这是在他荣进耶路撒冷之后，有些希腊人前来见他（若：十二21-22），在这情况中，若望福音记载了一段可以与对照福音中显圣容奥迹比较的文字，我们先抄录在下。

“耶稣回答他们说：‘人子要受光荣的时辰来到了，我实实在在告诉你们：一粒麦子如果不落在地里死了，仍只是一粒；但如果死了，才结出许多果实来。爱惜自己性命的，必要丧失性命；在现世憎恨自己性命的，必要保存性命入于永生。谁若事奉我，就当跟随我，如此我在那里，我的仆人也要在那里，谁若车奉我，我父必要尊重他。现在我心神烦乱，我可说什么？父啊！救我脱离这时辰罢！但正是为此，我才到了这时辰。父啊！光荣你的名罢！”当时有声音从天上来：“我已光荣了，我还要光荣。”在场听见的群来，便说：“是打雷了”另有人说：“是天使同他说话。”耶稣回答说：这来的声音不是为我，而是为你们。

172

现在就是这世界应受审判的时候，现在这世界的元首就要被赶出去，至于我，当我从地上被举起来时，便要吸引来人来归向我。”（十二23-32）

这段文字与对继福音中，当耶稣预言受难，以及弟子表示难于接受后，所有的训诲与疏导，具有一样的性质。甚至文字上也显出相似，譬如：玛：十六25-27“因为谁若愿意救自己的性命，必要丧失性命，但谁若为我的原故丧失自己的性命，必要获得性命。因为将来人子要在他父的光荣中同他的天使降来，那时他要按照每人的行为予以赏报”而在这段记录中，若望福音也有天上的声音：“我已光荣了，我再要光荣。”

天上的声音说：“我已光荣了，我再要光荣。”那是答复耶稣的祈祷：“父啊！光荣你的名罢！”。光荣圣子，便是光荣父的名，在耶稣的生命中，自他受洗开始（若一31-34），他的一切宣讲与工程，都是天主圣父的光荣的证据，也是耶稣自己的光荣，所以天上的声音说：“我已光荣了”，现在耶稣临近受难与复活，因此这声音还说：“我再要光荣”，因为巴斯卦奥迹乃是耶稣的光荣的圆满。可见，基本若望的记录与对照福音的显圣容奥迹，同样是天主圣父为圣子的光荣，预先作证。二种记载中的天上声音，都是在光荣走向苦难的耶稣。不过，若望福音没有对照福音的文学类型，因此我们见不到高山，彩云，光耀，梅瑟与厄利亚等等因素。这里天上的声音已经不是为三位特选的弟子，而是为四周的群众。事实上，对于信者，耶稣的一切工程，他的整个生命都是来自圣父的光明。

总之，在若望福音中，我们可以发现对照福音记载的显圣容奥迹的历史中心。现在我们再读伯多禄后书：

“我们将我们的主耶稣基督的大能和来临，宣告给你们，并不是依据虚构的荒诞故事，而是

173

因为我们亲眼见过他的威荣。他实在由天主接受了尊敬和光荣，因那时曾这样的声音，从

显赫的光荣中发出来，向他说：‘这是我的爱子，我所喜悦的。’这来白天上的声音，是我们同他在那座圣山上的时候亲自听见的。”（一16-18）

这里我们又可发现显圣容奥迹的中心材料，而如同若望一样，并没有默示禄文学的类型。只是伯多禄后书已把这件事实作为基督再来的证据。

因此，根据了不同的传统材料，我们应当承认天主启示自己圣子的中心事实，其实这只是“圣言已成了血肉”在特殊时辰中的一个表现。谁若接受这个基本信仰，不论在对照福音或若望福音中，都可以看出天上声音的真正意义。

174


神学论集-有关景教尊经中的“三际经”-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

有关景教尊经中的“三际经”

杨森富

唐朝是教徒所遗下的中文文献之一，有所谓“尊经”者，曾载述景教僧景净所译出的三十余部经典书目，其中的第十四部即为：“三际经”。但由于“三际经”，曾一度混入于道教的“道藏”中，故曾一度被视为道教的经典。复由于残缺不全的一部在华摩尼教遗物：“摩尼光佛教法仪略一卷”（注一）的书末曾提到了“三际”二字，法国汉学家伯希和竟怀疑“三际经”非属是景教所有，而称它系属摩尼教的经典者（注二）。尤有趣者，提到“三际”二字的前述摩尼教经典——“摩尼光佛教法仪略一卷”，也被编入于佛教的“大藏经”中，而列在外教部份。故“三际经”或“三际”二字，实前后出现于景教、摩尼教、道教、及佛教的丛书中、或书目中。如此说来，它和上述四种宗教多少都攀上了一点关系。那末，我们可否相信：“三际经”系属景教的经典？——这实在是耐人寻味的！

一、“三际经”的浮沉：

（1）它曾出现于“尊经”书目中

景教的“尊经”计分为三段，第一段为颂赞上主文，即，“敬礼皇父阿罗诃（天父）、应身皇子弥施诃（圣子）、证身卢诃宁俱沙（圣灵），已上三身同归一体”（注三）第二段为列举是教所敬重的诸新旧约圣经作者、先知、及使徒名单，如“（敬礼）瑜罕难法（王）、卢伽法主、明泰法王，

175

……”等是。（注四）第三段为“尊经”的正文，亦即列举经景净所译出的三十余部：“可尊、可敬的经典”书目，如：“常明皇乐经、宣元至本经、志玄安乐经、……三际经、……启真经……”等。

“三际经”，按“尊经”排列的顺序，列在第十四部，在卅余部经典中，它被排在中间的部位，有若今日新旧约圣书中的“诗篇”，列在全部圣经的正中间。有人说，“诗篇是全部圣经的缩影”，又有人称它为：“小圣经”（注五）。如果说排列在全卷圣经中央部分的诗篇，“像圣经的一个山群，站在其上，可以瞻望四围的光景，明白了诗篇的真理，则对神的权能、慈爱、救恩、天国的荣耀，都能明白”（注六），那末，我们又何尝不可说：三际经像尊经中的一个山峰，站在其上，可以综览景教信仰的全部光景；明白了三际经的道理，则对神的权能、慈爱、救恩、天国的福乐，都能明白！”

（2）它相传为景净所译

“尊经”的原文后，有一段字体较本文为小的一行附注，说明“尊经”诸部经典的翻译工作，系完成于景净之手：

“谨案诸经目录，大泰本放经，都五百卅部，并是贝叶梵音。唐大宗皇帝，贞观九年，西域大德僧阿罗本，届于中夏，并奏上本音。房玄铃、魏征宣译奏言。后召本教大德僧景净，译得已上卅部卷，余大款具在贝皮夹，犹未铭译。（注七）”

176

（3）它一度被编八于“道藏”中

史学家陈垣云：

“（摩尼教）其经，名：二宗、三际。二宗者，明与暗也（注八）。三际者，过去、未来、现在也。大中祥符兴道藏，富人林世长路主者，使编入藏，安于毫州明道宫。”（注九）

但今日所通行的：“道藏”（如壹北县板桥、艺文印书馆所影印者），在其书目中，已不复见有所谓“三际经”者。谅该经为后来的道教徒发现：非属道教经典，乃从“道藏”中抽出。至“三际经”的下落如何？今已不可考。

  二、何谓 “三际”？

陈垣称“三际”系指“过去、未来、和现在”等三种不同的时间型态，已如前述。但这样的解释未免过于简略，仍无法帮助我们了解“三际”的真实涵义。倒是摩尼教遗留下来的一部残缺不全的“摩尼光佛教法仪略一卷”，为我们提供了一点线索。“三际经”既经散失，其全貌已不可复见，但我们却可靠着这一线索，略窥其一二。该部残经，亦以“二宗”与“三际”相提并论，有若陈氏所称者。它说：

“初辨二宗”。——求出家者，须知明、暗各宗，性得悬隔，若不辨识，何以修为？”

接着又说：“次明三际。-----一初际、二中际、三后际。

177

“初际者，未有天地，但殊明、暗。明性智能，暗性愚痴，诸所动静，无不相背。

“中际者，暗既侵明，恣情驰逐。明来入暗，委质推移。大患厌离，于形体火宅，愿求于出离。劳身救性，圣教固然；即妄为真，孰敢闻命？事须辨析，求解脱缘。

“后际者，教化事毕，真妄归根。明既归于大明，暗亦归于积暗。二宗各复，雨者交归。”

综观上引摩尼教经典对所谓“三际”的解释，实包括宇宙的创造过程、和人类的过去、现在、和将来等三种过程。如众所知，摩尼教系第三世纪中叶，由波斯人摩尼（Mani）所创立之宗教。其教义系综合基督教、佛教、和祆教的教义而成，故其中的部份思想来自圣经。以宇宙创造的过程而论，所谓：“未有天地、但殊明暗”者，系指创世纪一章1至4节的情形：

“起初神创造天地，地是空虚混沌，渊面黑暗。………神说：要有光，就有了光。神看光是好的，就把光、暗分开了。”

又所谓：“暗既侵明，……明来入暗”，亦系指创世纪一章5节的昼夜的更替而言：

“神称光为昼，称暗为夜，有晚上，有早晨，……”

至于“明既归于大明，暗亦归于积暗”者，系指世界的未日到来时，日月不再发光（见马太福音廿四章），而新天地实现时，耶稣基督将成为光中的光：

“不再有黑夜，他们也不用灯光、日光。因为主——神要光照他们。”（启示录廿二章5

节）

这就是宇宙的过去（初际）、现在（中际）、和未来（后际）。

至于文中所说的：“明性智能、暗性愚痴，诸所动静，无不相背”系指人类一生下来就有了智、

178

愚之争、明暗之斗，从暗者将“恣情驰逐”，惟有辩析好坏、接纳“圣教”，方能“求解脱缘”。人类终必一死，能有机会接受宗教的教化，亦仅限于在世间时，因为人类一经断了气，要上天堂或下地狱也就决定了，所以必须趁早悔改、接受教化，也就是文中所说的：“教化事毕，真妄归根，明既归于大明，暗亦归于积暗”之意。

——这也就是人类的过去（初际）、现在（中际）、和未来（后际）。

当然，以上对“三际”的解释，完全系摩尼教方面的看法。从宗教历史来说，基督教屡斥摩尼教为异端，而摩尼教却由于其本身的教义，系调和：耶、祆、释诸教教义而成，故实际上吸收了很多基督教的思想。职是之故，在华景教必亦曾影响摩尼教，而摩尼教却不可能对景教产生任何影响力。二者所使用的宗教名词，其共通者并不局限于“三际”二字（注十）。在华景教，在宗教名词方面虽确曾借用了若干儒、道、释诸教用语，但一借用过来，则每成为景教的所有物，而滋生新义。”[另参拙撰：“景教经典中的佛教用语变义考”（注十一）、及“景教会名的思想背景研究”（注十二）。在上述二篇论文中，笔者曾对景教所借用的佛教用语、及儒教用语，详较其本义、及变义。笃学之士，烦请一阅。]故纵令景教的“三际经”中的“三际”二字，系借自摩尼教上到景教徒手中自亦将滋生新义，而其对“三际”二字所下的定义，亦当与摩尼教的解释迥然不同。况且，景教之入华系在唐太宗的贞观九年（公元六三五年），而摩尼教却迟至则天武后的延载元年（公元六九四年）始传入中国。故摩尼教必自景教的“三际经”，借用了“三际”二字，更会合其本身的教义——“明、暗二宗”（明神和暗神，——亦即相信：有所谓光明之神、和黑暗之神），而每将“二宗”与“三际”相提并论。

179

那末，从景教方面来说，“三际”二字究当作何解呢？

由于“尊经”另指出景教徒所证的诸经典中有一部名为：“宝路法王经”者（按“宝路”，今译保罗或保禄），知系保罗书信的唐代译本。“景教徒所用的叙利亚文圣经译本，在公历四三一年景教派被逐离开叙利亚，遁往小亚细亚时为止，所用的新约系采用路迦诺（Lucian of Edessa,—312）的新约篇目”（注十三），而该新约篇目系包括了所有的保罗书信在内。所以，对“三际”二字最适当的解释，当然只有从保罗书信中寻求其答案了！

论到基督徒的“过去”、“现在”、和“未来”，保罗如此写着：

“他（真神）曾（过去）救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来（未来）还要救我们。”（哥林多后书一章10节）

另有一处经文，其内容也与此相仿，兹并抄录如下：

“我也从狮子曰里（喻措魔鬼的权势）被救出来（指信徒受洗归主后，魔鬼的权势已成“过去”）；主必救我脱离诸般的凶恶（指信徒受洗礼后的现世生活，必得主耶稣的随时保佑），也必救我（于将来）进他的天国。”（提摩太后书四章17-18）

笔者每喜欢把这二节经文称之为：“三层救恩”、或“完全救恩”，这也就是在华景教徒所称的“三际”（过去、现在、和未来）。其“层次”之分，无非说明救恩之完全。据此，“三际经”的内容，虽不明亦自明矣！（注十四）

综上所述，笔者推论“三际经”确属景教的经典无疑。

180

（附注）

（注一）：现存的“摩尼光佛教法仪略一卷”有二本，均属敦煌石室的唐代写本，一存大英博物馆、一存巴黎国家图书馆，前者称为乙本，后者称为甲本。日本于大正年间（约当民国初年）所编印之“大藏经”，曾把它辑录在外教部份。——即“大藏经”第的册，第1279——1281页。

（注二）：伯希和博士（P．Pelliot）称“三际经”系属摩尼教的经典一节，详见佐伯好郎博士的：“支那基督教Q研究”第一册、暨冀天民着：“唐朝基督教之研究”（香港，基督教文艺出版社一九六O年六月初版），页卅八引论。

（注三）：此段冠于“尊经”开头的颂词，笔者以为系相当于早期教会公祷文之一的：“荣耀颂”（Gloria Patri）,见拙撰：“景教经典与古代教会信条”壹文，载．香港、“景风”季刊第23期，页29-41一九六九年十二月出版。

（注四）：有关景教对“法王”二字用法的探讨，详见拙撰：“景教经典中的佛教用语变义考”壹文，载于台北、“中华学术院天主教学术研究所学报”第一期，页六九至七八。一九六九年八月出版。

（注五）：见蔡圣民编：“旧约圣经概论”第二册、页卅三台中、真耶稣教会台湾总会、一九五八年十一月出版。

（注六）：同前注。

（注七）：“译得已上卅部卷，余大数……犹未翻译一句，佐伯好郎写成：“译得已上卅部，卷余大数……犹未翻译”。但笔者以为：“卅部”应为：“卅余部”之误，盖“尊经”中所列的经典实不止卅部，——计有卅五部之多。

（注八）：二宗即二位神，指明神与暗神。

181

（注九）：见张星般撰：“中西交通史料汇编”第四册，页一四一，台北、世界书局影印本。（注十）：摩尼教与景教经典，其中的宗教名词共通者有：“三际”、“三常”、“法王”、……等，不一而足。

（注十一）：载于台北、中华学术院天主教学术研究所学报第一期，页六十九至七八。一九六九年八月出版。

（注十二）：载于高雄、“智能”月刊，第二卷第十期一九七O年三月一日出版。

（注十三）：见拙著：“中国基督教史”页三五八，台北、台湾商务印书馆、民国五十七年六月初版，暨张伯怀着：“新约正经成立史”页八十七、香港、基督教辅侨出版社、一九五四年六月初版，并穆格新（Sten Bugge）着：“新约导论”页三十，香港、道声出版社、一九六四年四月、第四版。

（注十四）：“三际”二字既经解明，则吾人可推知：它系属景教的“讲道集”，用以申明保罗对三际的解释。“三际”二字被摩尼教借用后，是否另有撰作“三际经”？则尚待考证。

182


神学论集-利玛窦的又一前驱范礼安-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

利玛窦的又一前驱范礼安

张奉箴

范礼安（Alexander Valignani, S. J.）和罗明坚（Michael Ruggiern, S. J. ）在明万历十一年，把聪慧干练的传教士利玛窦领入中国。他们是利玛窦的前驱，是中华天主教的首创人。本文要介绍的是范礼安的简史。

为推动耶稣会在远东，尤其是中国的传教事业，耶稣会第四任总长麦古里（Everard Mercurianus, S．J．1573—1580）神父的功勋是不可抹杀的。是麦神父委派范礼安神父为远东的耶稣会监会司铎（Visitator）。

范礼安神父于嘉靖十八年一五三九二月二十日，生在意国那不勒斯的吉耶提（Chieti）城。出身名门。教宗保禄四世（Paul IV、1555—59）因了乡谊的关系，和范礼安神父很友善。范礼安十九岁时获得巴度大学（University of Padua）法学博士学位。之后在教廷服务数年，获得亚尔坦（Altemps）总主教的器重。

嘉靖四十五年（一五六六）三月廿九日，范礼安由耶稣会总长圣方济各玻尔日亚（St．Francis Borgia，S．J．1565—1572）亲自收录进耶稣会初学院。在初学院中，追随圣祖依纳爵的芳踪，专心契合天主，苦身克己，守斋祈祷。二年初学并研读神学后，受命为初学院副神师。晋铎后，出任初学院神师神父。在他服务初学院的时期，认识了初学修士利玛窦。

万历元年（一五七三），麦古里神父被选为总长后，目睹范神父的才干和学识，允他誓发圣愿，

183

派他为远东耶稣会监会司铎，兼总长代理，命他率领派定的三十二位耶稣会会士东来，并且还准许他在由罗马至葡国京都里斯本的途中，随意从沿途的耶稣会会院，再另选八位会士，任何耶稣会院负责人不得反对。范礼安神父担任这监会神父的职责三十三年之久，直到万历卅四年（一六0六）逝世澳门为止。

范礼安神父字立山，是一位心胸宽大、眼光辽阔、富有组织天才和驾御技巧的长上。他所愿意的只是愈显主荣和拯救人灵。他心怀谦诚，待人恳挚，言语富有动人的磁力，举止大方，令人向往。他接受命令后，便在圣京收集来自远东的种种确实报告。

万历二年（一五七四）三月二十二日，范礼安神父偕同三十八位耶稣会士，由葡京里斯本搭舟东来。当年七月十七日在非洲东岸的莫三鼻给（Mozambique）地方，遇到由澳门败兴返回的利贝拉神父（Juan Bautista Ribeira，S．J．），听到不少有关中国的报告。同年九月六日到达果阿。万历六年（一五七八）七月，范神父来到澳门，遇到守护圣沙勿略临终的华人安多尼，听他叙说圣沙勿略临终的情景，和生前的许多嘉言懿行，非常感动。范神父留澳门九月之久，听到许多有关中国的传述和报告，认为所谓中国历史悠久、文化崇高、幅员广大、物产丰富、人民温文有礼等称誉，都是确实的。范神父认为这样一个优秀的民族，不久一定能接受基督的福音。他认为传教士们应当改变作风，应从学习中国的语言、文字、和国学并礼俗开始，应有中国的心肠，应当成避自视过高的殖民主义作风。他认为应当由果阿遴选数字杰出的，既富有学识，又具有德行的青年会士前来澳门。这些会士一定要学好中国语言和文字，不仅能说，还要能念、能写。他由澳门给果阿的耶稣会省长写信，说明自己的意思。不久印度耶稣会省长神父鲁依（Yincento Ruiz S. J. ）便遵从范监会神父的意旨，委派费拉利（Bernardio de Ferraris,S．J．）神父前来。但是费氏这时已经不能赶及高晋（Cochin）即开的船只。鲁依省长神父于是便改派罗明坚前来。不久利玛窦神父和巴范济（Francis Pasio,S．J．）神父也被派来到澳门。范监会长在临离开澳门时，留下亲笔信，嘱咐罗明坚神父和继来的传教士，务必要学好中国语言和文字，要学到能说，能念，和能写的地步。

万历七年（一五七九）七月七日，范礼安神父离澳门往日本视察。七月廿五日抵达有马郡。这时在日本传教的教士共五十九位。其中司铎廿八位。范神父鼓励传教士们，要坚固已经领洗的日本教友的信德，使他们获得深沉的公教知识。他训示外籍的传教士，要学好日本语言，要明了日本的传统礼俗；要尊重日本的文化。他训示日本耶稣会的长上应当积极地注意陶冶本地的神职人员和会士，使他们受到高深的教育和宗教神修训练。他为日本的耶稣会长定立了一些切实的指引和规程，促使他们以慈父的心肠和同情同样地对待一切属下，不分是日本会士或欧洲会土。他划定日本的传教区为三部分。每部分都设立了会长神父。在有马郡他设立了修院。在府内和丰后境内，他设立了初学院和学院。并且使日本成为副省。一五八O年，日本教友已达十三万。

万历八年（一五八0）三月有马郡郡主晴信，由范礼安神父手中领受圣洗，洗名玻罗大削（Protasius） 同时还有四千郡内外教人领受圣洗，和七千背教的信友重归吾主的羊栈。（注1）

万历十年（一五八二），范礼安神父鼓励九州的三位天主教郡主（大名），大友宗麟，大村纯忠，有马晴信，组织使节团往赴罗马觐见教宗。这便是历史上有名的“天正遣欧使节”团。团长为伊东佑益，团员千千岩情左卫门，随员有中浦寿理安，原太知野。团员都是十六岁以下的少年（注2），他们携带三年的费用，由范礼安神父率领，于该年三月九日离开日本，经澳门、新嘉坡、马六甲、锡

185

兰、高晋。于万历十一年（一五八三）抵达果阿。进见葡国印度总督玛斯加兰（D．Francisco Mascarenhas）备受总督盛情款待（注3）。

范礼安神父原想亲躬率领这次使节团前往罗马观见教宗揆国十三世（Gregory Xlll,1572—85）但是当他到达果阿后，晓得罗马任命他兼任印度耶稣会省长。因此他只好留在东方，命令麦基达神父（Diogo Mesquita，S．J．）率领使节团前往欧洲。万历十五年（一五八七）五月底，使节团在进见西班牙王、教宗、并意大利的王公之后，携带许多贵重礼物，并一架印书机返回果阿。迄今日本政府对葡国天主教传教士很是优待，果阿的葡国总督，在日本副省长高艾浩神父（Gaspar Coelho、S．J．）并范礼安神父建议下，决定派遣范礼安神父为专使，携带总督致秀吉的书信，并四位日本使者由欧洲带回的礼物前往日本。

万历十六年春（一五八八），范礼安神父和四位日本使者来到澳门，听到日本秀吉已于上年（一五八七）开始迫害日本的天主教会。为了慎重起见，不敢马上去日本。留居澳门两年之久。在这期间，范神父曾利用日本使老的日记，编成“日本使者旅行记”（De Missione Legatorum Japonensium ad Romam Curiam,Rebuskue in Europa,as Toto Itinere Animadversis. Dialogus es Ephemeride Ipsorum Legatorum Collectus, ac in Sermonem Latinum versus , ab Eduardu de Sande , Sacerdote Societatis Jesu.） 这本书由耶稣会士孟三德（Eduard de Sande S．J．）神父译成辣丁文，于万历八年（一五九O）春夏之交，利用日本使者带回的印刷机在澳门印行出版（In Macaensi Portu Sinici Regni in Domo Societatis Jesu cum Facultate Ordinarii ac Superiorum．Anno1590）。此外利用这架印刷机在澳门于万历十六年（一五八八）还出版了玻尼法爵（Juan Bonifacio）神父着的公教儿童教育（Christiani Pueri Institutio）这 两部书可说是在我国境内出版的最早西文书籍。

186

范礼安神父热爱中国。他的目光虽然注视着日本和印度的教务，但是并没有忽视中国的传教事业。他积极支持中国的传教士，坚决主张为进行中国的传教事项应当取用审慎、明智、渐进的步骤。他曾把日本耶稣会的传教区会长嘉拉耳神父 （Francisco. Cabral，S．J．）于一五八一年调来澳门，支持并推动中国的传教事业。他坚决地主张应当派遣最有学识，兼有德行并干练的会士来到中国。他坚决地反对一些无知的传教士，想用武力来做后盾的错谬计划和建议。这种想藉武力开启中国传教大门的企图，在耶稣会士著名史学家马菲依神父所着的东印度通史中可以约略窥见（注4）这种企图遭到传教学家科斯塔 （JosePh Acosta、S．J．）神父的反对。

在范礼安神父留居澳门的时候（一五八九），肇庆的耶稣会传教土被迫离开肇庆，迁往广东省北部的韶州。万历十八年（一五九0夏，范礼安等由澳门抵达长崎。但是直等到次年（一五九一）春方才蒙受丰臣秀吉的盛礼接见。反对圣教会的仇人们坚决地肯定范礼安的使节团是假冒的。范礼安神父根本没有离开日本。丰臣秀吉于是命令范礼安神父返国。范神父于万历廿年十月离开日本。同年高母羡神父由菲律宾出使日本，太阁秀吉开始进犯朝鲜（一五九二）。

万历二二年（一五九四），范礼安神父准许中国的耶稣会传教土改穿儒服。万历廿六年（一五九八）他由印度经澳门，于八月间第三度去日本，时丰臣秀吉逝世。范神父虽然驻于日本，但是对于中国的传教区却非常注意。他用信件不时给予中国内地的传教士以清晰适宜的指导。他派遣罗明坚神父回罗马，请求教宗委派专使来中国。委派利玛窦为在华的耶稣会会长，不受澳门耶稣会会长约束。他

+187+

也切愿进入中国宣传福音，但是职务的重担和中国海禁的森严，使他多年的憧憬不能如愿以偿。鲁德照神父曾经记载，有人告诉他，曾见范礼安神父坐在澳门耶稣会院的窗前，目睹远处中国大陆，发出沉痛的呼声说：

“岩石呀！岩石呀！什么时候您才能开启呀！”

万历廿七年，利玛窦定居南京。两年以后进入北京。到万历卅三年（一六O五）北京城内的教友已达二百余名，内中有不少达官显宦和学者闻人。此外在韶州、南昌和南京的教务也日益兴盛。范礼安神父甚愿亲身视察一番这新兴的中国教区。万历卅四年（一六O六）一月廿日，正当他准备进入中国时，身染重病，安逝于主。遗体葬于澳门。

注

1． Johannes Laures, S.J., The Catholic Church in Japan. 一00页

2． 气贺重躬，东亚基督教史。178页

3． Antonio Jose Figueiredo, Primeira Embaixada do Japao a Europa.30页

5.Giovan Pietro Maffei, S.J., Le Historie delle Indie Orientali.91页---103页。275页---295页。

+188+


神学论集-谢扶雅著《巨流点滴》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

谢扶雅著《巨流点滴》

（信徒传纪丛书）

项退结

香港基督救文慈出版社

一九七O年初版

定价：港币三元五角 二六八页

这是一本当代中国智识份子的传记，同时是一位基督徒的传记。传记中所牵涉的问题，因此与所有中国智识分子有关，尤其与所有中国基督徒有关。

作者生于清光绪十八年（一八九二），至今十足年龄以逾七十八岁。正象他这一代的许多其它中国学者一般，他同时兼受了中国传统教育与西方教育。因此他称自己的年青期为“本国传统时期”：他在故乡绍兴的家垫中读了十年书，做过“学而优则仕”的美梦，考过“童子试”。科举被废后，他在穷途陌路中，一度追随大舅父，想当一名“绍兴师爷”。幸亏在一九一O年遇到一远房族兄，帮他赴日本东京读书。东京求学时，他受基督徒朋友罗文光的影响，在一次眼疾时决定受洗。受洗后，与其它六人结成培育性灵的“团契”（这个在基督教中通用的名词据本书作者说是由刘廷芳所创）。归过后开始写作，一九一六年在上海投身基督教青年会工作。一九二五年，谢氏得基督教青年协会的资助，赴美国芝加哥进修神学、哲学。一九二八年归国后，在广州岭南大学执教，为青年协会为写“人格教育论“及宗教哲学”（一九五九年港重印）二书。一九三七年，放弃教鞭，去河北定县参加乡村建设运动。抗战时，一度因日军追逼，落荒避入瑶山洞中蛰伏两月之久。

+189+

抗战胜利后，谢氏似乎又曾在大学执教，创“唯中论”的哲学体系。一九四九年至香港，在岭英书院主持中国文学系，并在新亚书院授课。一九五八年，他全家赴美国纽泽西州麦迪森（Madison），在“基督教名著编译所”从事译着工作以迄于今。

基督教名著中，谢氏所译为”康德的道德哲学”及”圣多默的神学”。目下他尚在翻译“使徒后时代教父选集”。

读完这本传记以后，我觉得本书对天主教提供了许多反省资料，兹择三项胪陈如下：

第一、我国基督教的“平信徒”，似乎远较天主教教友更活跃而主动。本书作者受洗后投身于基督教青年会的“全国协会”，从事各项社会活动：青年会为教会服务的各种活动，很明显地是主动的。最值得一提的，是乡村建设运动（一七一至一八二页），基督教徒参加这一运动的知名之士，有孙伏园，崔世英等等。青年会又组织了“中国基督教学生团契”，同时创青年进步、华年等刊物。这一切活动都在五四运动以后不久就开始。返顾我天主教，“公教进行会”于一九三四年才成立。而这个组织，除去个别会员（如陆伯鸿）有卓绝表现外，实在没什么活力可言；充其量，公进会员不过对圣职界偶尔帮些忙而已，他们不会自动地计划、行动。不仅三十年代如此，六十年代的中国天主教还是如此。任何教友组织，说句不中听的话，似乎都像是些本偶，完全靠慕后牵线人才会活动。不管是职工、中学生、大学生乃至大专教授的组织，都不脱这一模式。我这话绝非攻击这些组织或负责这些组织的指导人，更不是挖苦教友，而是客观事实的沉痛剖析。我也绝对没有意思归罪任何人，要如有过错的话，那是我们大家的过错，我自己也无意辞其咎。曾有人说，没有劣等的士兵，只有劣等的长官。天主教徒之始终不能主动，可能因为我们圣职人员不让人主动，不善于训练主动的人才；当然，

+190+

这又种因于我们自己过去所受的教育和现行的制度和气氛。主动并不是造反，而是站在自己的岗位上，以教友立场为国家为老百姓服务。这样的服务以意识到自己真是教会的一份子为先决条件，而这一意识在我国教友身上似乎还非常薄弱。譬如，近年来一些年轻的大学毕业生，都有勇气自创杂志，自创出版社，要想改造社会风气。我们的教友有没有这样的勇气？最近十余年，透过教会关系出国的教友留学生，为数也相当可观。希望他们以教友身份有主动的表现才好！也许有人会说：新教友信德根子不深。那未，何以基督教中的一些新加入的教徒（谢扶雅等于十、二十年代就是如此）会如此活跃、主动呢？总之，这是一项值得我们反省的课题。仅有主动的圣职界而无主动的教友，中国天主教将始终不能生机充盈。七十年代的我国天主教应如何改弦易辙呢？

第二、谢氏的活动，除去青年会的组织工作以外，最主要的是写作。一九二三年就出版了《基督教青年会原理》一书，未几译《完人之范》和《祈祷发微总论》。赴美国留学归国后，撰《人格教育论》及《宗教哲学》。晚年又参加《基督教历代名著集成》的编辑、最后这项工作，其构想、组织、成就，在在都值得天主教取法。首先值得注意的，是这项规模宏大的译书计划是由山东齐鲁大学的故教授孙恩三发起，这又是“平信徒”采主动态度的另一明证。这项计划以后由金陵神学院负责执行，开始时而且曾与天主教南京总主教于斌会商。他们要把古代、中世纪、宗教革命以后直至二十世纪的基督教名著介绍给中国学术界。至今已出版三十册。宗教革命以前的文献，完全和天主教相同，其中还包括上文所说过的“圣多默的神学”。是的，比起玄奘译书的热忱和规模，基督教的译书工作尚居其次。但比起天主教来，实在高明多了。

附带要提及的是，谢先生目下在译的《使徒后时代教父选集》，内容当与吕穆迪神父译的《宗徒

+191+

时代的教父》大同小异。此书早已于一九五七年由香港真理学会出版。

今后，这项义不容辞的译书工作如何能与基督教取得协调？天主教内部如何能为这项工作形成一股人力物力？这一切都是值得研究的课题。说起人力，我不禁又要慨叹：天主教三所高等学府均以外语著名，但至今尚未造就优秀的翻译人才。当然，我们也必须解决译者的经济生活，使他们无后顾之忧而能心神愉快地工作。与其把大部份经费投资于建筑，实不如把一部份经费用到这里。

第三、继五四运动而来的非基督教运动，使当时的基督教徒忧心如焚。除文字及曰头方面卫道以外，他们深觉教会必须本色化，其任务有二：一是使教会在中国自负责任，自理、自养、自传；另一是要使教会与中国文化结婚，洗去西洋色彩。这一构想发轫于一九二二年，而且也是由“平信徒”所推动。谢扶雅先生的“唯中论”，就是他对教会本色化所作的一项努力。他最强调的一点是：“中国如能每一代总有数千名基督徒君子，即能创造一种具有基督教精神的中国新文化”。

“自理、自养、自传”，后来虽在“三自运动”（自治、自养、自传）的曰号下受共产党利用，成为一种分裂运动，但原来的意思极其合理，而且是教会应当达到的理想。基督教在这点所实现的，也比我们强得多。谢先生所主张的“基督徒君子”，更是我们大家所应努力的：每人应从自己开始。

当然，我不能赞同作者的全部主张。例如他似乎跟着士来马赫主张重加考虑某些教义（二五一页）。我们认为应从不同角度对教义加深了解，但不主张修改——要是“重加考虑”的意思是修改的话。

自序中把笛卡儿的外文姓名写成Rene Descarte，系Rene Des Cartes之误，“思在故我在”，也不如一般所译“我思故我在”更准确。引用康德时，用英文并不比用中文更有权威性，因为二者都是译文。但这些仅是枝节，无关全书宏旨。

+192+


神学论集-神学研习会专辑（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

神学研习会专辑（上）

辅仁大学神学院。一九七一、一月十八—廿二日

今日忏悔圣事

引言、罪、及悔改

Charles E.Curran 著 谭璧辉 修女译

在今日的教会里，许多人已经接受了一件事实——就是现有的忏悔圣事，及教会给它所订立的规条已经不如从前那么重要，并且在许多信友的生活中，忏悔圣事已居于次要的地位。许多本堂神父都报告：“办告解的人数较昔日大为减少。”许多男女修会。在几年前还严格遵行每周办告解的习惯，而现在已放弃了它。在过去的一两年中不曾办过告解的神职人员和教友很多，其数目会使我们大吃一惊。信友日渐忽略告解的重要性是一种好现象吗？我们如何对这种事实做一个正确的估价？

正当忏悔圣事的价值逐渐被人忽视时，在教会生活中施行忏悔圣事的方式也有一些更改。或许最为众人所知的改变是有关儿童忏悔的改革。现在，在世界各地许多堂区里，儿童在七岁之前不必办告解。有时，儿童办告解的年限还可延长。有关告解的另一改变是参与集体忏悔仪式的情形日渐普遍，次数日渐增加。在这公开的忏悔仪式里，信友们聚集一起恭听上主之言”，然后按照他的教训省察自己的生活；他们承认自己的罪，共同祈求天主的宽恕，改变自己的心灵，彼此宽恕，最后以祈祷及歌唱感谢天主的仁慈及宽恕。目前，教会规定一个合乎条件的忏悔必须告明大罪的次数及种类，并要有一位司铎的赦免。有时在公开忏悔仪式里也包括个别的告明，但是有时却没有。

第二届梵蒂冈大公会议所颁布之礼仪宪章（第七十二条）指出：“应修订告解圣事的礼节和经文，

+193+

使能明确表示这件圣事的本质和效能。”许多文章及书籍都纷纷催促教会改革忏悔圣事的礼仪及形式。现在已有些司铎试行一种不包括个人告罪的忏悔礼。这种形式的忏悔礼日后会为教会所采纳吗？目前的忏悔仪式是什么？一位本堂神父或一位司铎有权举行这种无个人告罪的忏悔仪式吗？这种无个人告罪的忏悔礼是真正的圣事吗？

忏悔圣事引起了许多问题。在这种情况中，我们如何能对忏悔圣事的本质及其在信友生活中所占的位置有进一步的了解？我们该以何种立场来评判那些有关改革忏悔圣事的建议，或那些已开始实行的新方式？教会内部的革新应该依据目前的需要及过去最好的见识，针对当前的困难而推行之。最近几年所出版的有关忏悔圣事的文章确实遵照革新的合法原则。忏悔圣事许多基本观念都自圣经获得其意义及重要性，因此，应该在圣经的光照之下研究这些观点。在过去的几十年中专家们对忏悔圣事的历史已做过研究。这种研究是很重要的，因为历史告诉我们现在的忏悔圣事并不是绝对的，而是相对的。任何时代的礼仪都受当时的历史背景的影响，各个时代对忏悔圣事的礼仪所强调的方面都不同。历史的演变及发展强调了目前忏悔圣事的仪式与其结构的关系，同时这种历史的演变及发展也为我们搜集了重要的资料，好能对忏悔圣事作进一步的了解，及对未来改革忏悔圣事作准备。

研究忏悔圣事历史的专家们对此圣事的改革及发展提出了三个不同的阶段。所谓公开的忏悔（更好称为隆重或法定忏悔，在教会中从未有一个共同的名称来表达个人公开认罪的行为）出现在第四到第六世纪之间，它包括三个步骤。第一、是藉主教的覆手，罪人正式进入忏悔者的行列中。我们应该注意，罪人公开进入忏悔者的行列，并非只要使罪人发谦逊，还是要表示他因罪而离开了教会，如今教会的成员为他祈祷。第二个步骤是罪人为自己的罪做补赎。教会要求罪人所做的补赎是极严厉的，

+194+

甚至一个罪人要一生不断地做补赎。公开忏悔礼的最后一个步骤，是最隆重的，就是在信众前，藉主教的覆手，罪人与教会团体言归于好。

在教会历史里，第二个阶段的忏悔称为定额补赎忏悔：（tariff penitence）,这种形式起源于爱尔兰的隐修士，在第七世纪及以后传遍于欧洲大陆。定额补赎忏悔不如公开忏悔来得隆重，也无公开的仪式；罪人只向主持忏悔礼的神职人员述说自己的罪就够了。自从隐修院实行这种忏悔之后，主持忏悔礼的不再是主教而是一位司铎。司铎按照罪人所犯之罪的种类及情况给予罪人应做的补赎。罪人所做的补赎记载在一本称为补赎手册中（Libri POenitentiales）；定额补赎之名便由此而来，因为在这些书里已经定下何种罪该做何种补赎。这种忏悔礼有两个特点，使它有别于早期的忏悔礼。早期信友一生只行一次忏悔礼，正如信友一生只领受一次洗礼一样；但是，现在信友在一生中可多次领受忏悔圣事，此其一。罪人所做的补赎减少了，此其二。

忏悔圣事演进的第三阶段始于十二世纪末期，在脱利腾大公会议文件里我们可以很明显的看到有关忏悔圣事改革的规定。教会不再采用补赎手册，而司铎成为给予罪人补赎裁判，因此，在这种情况之下，忏悔圣事强调主持补赎圣事的神职人员如同一位法官。罪人所做的补赎较往日减轻，而在忏悔圣事的结构及了解上，补赎也较往日重要。罪人做完补赎后随即与教会和好，罪的告明也有其重要性了，甚至有人假定告罪的本身便有补赎的价值。向一位司铎叙述自己的罪这种行为的本身便含有谦逊及忏悔的意义。现在整个忏悔圣事被称为办告解。这便是今日教会中忏悔圣事的基本型式。

《教会在现代世界》宪章采用了教宗若望廿三世的观点，就是我们该看看时代的征兆，教会的方法该与二十世纪里生活上的问题相配合。为要革新忏悔圣事，宗教社会学已尽力想从信友对忏悔圣事所

+195+

持的态度上，以及他们的困难及愿望中去发现时代的征兆。教会对这一点只做了有限的研究，但是它们已指出目前信友生活中的某些困难。第二届梵蒂冈大公会议呼吁我们应该注意那重视一般信友生活经验的演绎法，但是我们应该与其它影响神学革新的因素一同来了解这种演绎法。关于忏悔的问题，神学家们借着他们对圣经，历史及对忏悔圣事有系统的研究，赞同信友对目前忏悔圣事的形式的批评：目前的忏悔圣事有陷于机械化或甚至被人误解为魔术的危险。

忏悔圣事的意义应得到更深一层的了解。我们可以从教会其它各方面的革新去了解，但是忏悔圣事的改革至今没有注意圣经中的重点，没有注意到在历史上有关忏悔礼的发展及演变，没有顾及当今信友的生活。当然我们只改革忏悔圣事的仪式并不能达到革新的意义。我们必须首先明确地了解构成忏悔圣事的一切因素，唯有如此，才能使信友更主动的参与忏悔圣事。仪式本身的改革固然极其需要，但是它仍然不够，因为仪式和标记必须指出一件深邃而乍看之下不易被人了解的真实之事。

今日的神学以及许多信友所面临的问题，主要是有关“天主的问题”。上帝已死的神学，虽然它本身已经死去，但是有关天主的问题仍然是神学上最重要的问题。在忏悔圣事的理论及实行上，有关天主的问题仍占中心位置，因为在这圣事里，罪人在基督内与天主的宽恕及爱相遇。与忏悔圣事有关的许多问题其根源都在对天主所产生的问题上。

罪

忏悔圣事很明显的假定罪的存在及罪的重要性。但是罪对现代人有任何意义吗？对廿世纪的信友来说罪是一种真正存在的事实吗？假若罪在信友生活中无其重要性，那么忏悔圣事便毫无意义了。或

+196+

许罪恶感只是中世纪遗留下来的一种不健全的概念，现代的人已将它弃之脑后了。

我们每一个人都带着很勉强的态度去承认我们自己的罪，但是目前罪在人的经验中却有其重要性。科学及技术已给予人控制受造物的力量，知识无限进展，人对他自身以及对他周围世界的发现愈来愈多。但是罪恶及因罪恶而败坏的情况仍牵涉着个人和社会。在伟大的科学时代里，人常忘记自己的有限及罪恶，但是人若对事实做仔细的反省，他便会发现罪仍然存在于我们这现代化的世界上并有其重要性。

我们可以很简单的将罪形容为缺少爱，以及远离天主及他人。假若我们很诚实的面对自己，便会承认自己的罪。我们愿意与穷人分享我们所有的吗？我们愿意全心接纳那些被人摈弃及被人遗忘的人吗？我们服务的动机是出于我们邻人的需要，或出于我们的自私？假若罪与爱是相对的，那么在我们生命中便充满了罪。

但是罪并不是一种个别的现象。罪恶的势力在我们社会里所表现出来的是整体的，或许罪恶的势力，就表现在我们不愿意承认我们自己的罪。我们应该承认我们已经忘记在我们的社会里还有罪恶的存在。

当我们指责别人的罪恶时，很容易忘记自己的罪。今天许多对生活充满幻想的人没有看清在世界上仍有罪恶的存在。从表面看来，似乎人易于夸大罪恶，但只要我们静心反省一下，便能想起罪存在于我们生活中，也存在于我们的世界上。很不幸的，罪也存在于二十世纪中。

基督信仰常注意罪的重要性；事实上，基督信仰的奥迹并未离开罪恶的事实。根据玛1：21的记载，耶稣之被称为耶稣，主要理由是因为他要将他的子民从罪恶中救出。耶稣基督的救援工程唯有在

+197+

罪恶中方才显出有意义；逾越奥迹便是纪念基督战胜了罪恶与死亡。虽然基督的死亡显示了罪恶的势力，但是基督的复活却是胜利的标记及许诺。福音的讯息在救援工程及战胜罪恶中明确地看到了基督的使命。初期教会知道它该继续执行这项使命；就是将人自罪恶中解救出来，并将他们领入基督的新生命中。基督信仰的人类学看清人的有限，及人有罪的本性；事实上，任何一种观点若不能使人注意到他自己的罪恶，它便不能称为基督徒的观点。

天主教神学忽略罪在基督讯息中的重要性，因为天主教神学对罪未能有适当的了解。在服从天主法律的观点之下来看罪，认为罪是一种外在行为，这种主张是没有了解罪的实质是什么。对罪的一种机械化的、个人主义的及现实主义的观念剥夺了罪存在的真正意义。世界已经丧失了罪恶感，这或许是真的，但是更不幸的是：信友对罪的意义已失去了真正的了解。

我们应该在圣经中寻找对罪的意义的基本启示。但也应该采用现代的人对人的了解及对人类学的了解的各种观点。圣经及现代人对人的了解都主张：我们应该从人与天主、人与人、人与世界的关系上去看罪的意义。

人是一种生活在关系复杂状况中的受造物；而罪便是要消灭这些关系。在圣经创世纪的前几章中，或许对罪的意义解说得最为详尽。近代圣经研究提醒了我们，创世纪的叙述并不是有关亚当厄娃二人的历史记载，而是许多年之后，作者对罪的事实所作的反省。他以极其动人的方式述说他对罪的意义的了解。现代的神学家们对创世纪作者的思想及见解赞赏不已。

天主与人之间所订立的盟约使我们看出全部圣经中所叙述的天主与人之间的关系。救恩史便是一个有关天主以爱来拣选他自己的子民的故事。罪便是人拒绝天主所赐予的爱。虽然人拒绝了天主爱的

+198+

赐予，但是天主仍忠于他与人所订立的盟约，他派遣他的子来恢复他与人之间爱的关系，并且给人类一个与天主重新立约的机会。信友们都相信所有的人都从天主那里接受这同一的邀请，只是接受的方式不同而已。因此，创世纪中所叙述的罪并不仅是外在的行为，或一种悖逆的行为，而是人拒绝与天主建立爱的关系，拒绝依靠天主。人要与天主一样——魔鬼便以此来引人背叛天主。

在这故事的其它细节里，我们可以更清楚看出罪是拒绝与天主建立友爱的关系的意义。作者描述在清凉的黄昏时刻，天主要与亚当厄娃在园中散步——作者以这动人的笔法描绘天主与他们两人之间的爱的关系。但是由于他们的逆命之罪，当天主到园中来要与他们相聚时，他们却躲起来了。由于亚当厄娃所犯的逆命之罪，天主将他们二人赶出乐园。这事象征着他们与天主之间的亲密关系已经中断。依据创世纪的叙述，死亡是罪的惩罚，但是我们不能认为它只是因为亚当厄娃二人逆命而得的惩罚。因为罪的本身使人与生命之源分离，所以死亡是犯罪之后自然的结果而不只是一种外在的惩罚而已。

但是罪也影响人与人之间的关系：创世纪以抒情的文字描述亚当与厄娃二人之间的关系。厄娃是亚当在其它受造物中无法找到的助手及伴侣；他是亚当的骨中之骨，肉中之内。亚当犯罪后，上主天主召叫亚当，从他对上主天主的反应中，我们知道罪已深深的影响了他们二人之间的深厚爱情。亚当不但不护卫那与自己成为一体的妻子，反而将一切过错都归在她身上—“是你给我作伴的那个女人给了我那树上的果子，我才吃了”（创三：12）。第四章紧接着便描述加音如何杀死其弟亚伯尔。作者以极生动的笔法述说他对罪的看法：罪破坏人与人之间的关系。

创世纪的叙述也说明罪破坏了人与世界的关系，借着这个说明，创世纪对罪的反省也有了进展。在人犯罪沦落之前，亚当是一切受造物之王，万物都隶属于人的管辖，亚当为所有野兽命名便是一个

199+

明显的证据。罪恶将纷乱带入这一个和谐而美好的世界里。人与宇宙的关系也因着罪而有所变化。从此以后，他必须为他自己以及他的家庭的生活所需而努力工作，他要以劳累、血汗、痛苦来换取他生命之所需。

罪破坏了人与世界的关系，也极生动的表现在厄娃身上。他所受到的影响主要在生育儿女方面。由于罪的后果，她要在痛苦中生产，在辛苦和劳累中抚养儿女。

创世纪前十一章及大部份的古经都强调罪恶的破坏力，尤其强调罪恶与宇宙的关系。在过去的几年里，天主教神学家及传教员曾经强调救恩史的观念，但是创世纪前几章确实是一部罪恶史。人不停的犯罪，罪恶不断的进入社会，滋长蔓延。古经多次回忆天主在古时曾一再施予救援（例如诺厄，亚巴郎、梅瑟），但是以色列子民不顾这些救恩，仍然一再的犯罪。罪影响人；罪恶的势力侵入社会，伤风败俗，破坏人的组织，因此罪恶的势力不断的向外伸张，其奴化人的力量也不断增加。在这种罪恶的环境中，个人极容易受到罪的沾染。

当然我们可以从许多不同的角度来看罪，例如，违背天主的诫命，但是从圣经及现代人对人的了解这两种角度去看罪最为适当。

在基督信仰中，所谓救援是天主将人自罪恶中解救出来，并使罪人与他重新建立亲密的关系。天主教神学常常强调要人自由地接受天主爱的赐予。它含有回心转意及藉耶稣基督与天主父建立亲密关系的意义。天主将这救援的恩赐以一种或他种方式赐给全人类，但是对信友而言，这救援的恩赐借着那在历史中继续基督使命的教会所宣讲的福音讯息很明确地表达出来。人是否克服过自己的罪恶情况？回答同时是肯定与否定。天主教传统神学主张当人接受天主救援的恩赐时，他便与天主与人言归

+200+

于好；同时世界上的每一个人在他与天主及与别人的关系上总不会有完满的爱。以这种意义来说，人同时是义人，也是罪人。因此，皈依，成义，救援：………这些名词总无法完全描述人的真实情形，但常是趋向更完满的境界。人也有完全与天主及与邻人断绝关系，再度陷入罪恶而孤立自己的可能性。人类的罪恶情况及罪在信友对人的实际情形的了解中占有重要的位置，因此。一个人若不知晓或未体验过罪以及罪恶情况的事实，那么回心归主的观念，或补赎的观念对他而言是毫无意义的。

以上的叙述符合传统大罪及小罪的观念，但是大罪、小罪的区别主要并不在于某种特殊行为。从圣经的观念来看，大罪更好解释为一种不仅破坏人与天主之间，也破坏人与人之间，人与整个世界的关系的罪，因此，大罪真正影响人的内心。根据圣经的意义，回心归主是改变我们的心这是赐人生命的圣神所推动的。大罪与回心归主的过程相反，按较古的解释，大罪是由圣宠状况转入罪恶状况中。

当代的神学家们，依据圣经的意义，再采各种不同的哲学的观点将罪形容为一种基本的选择。多玛斯派学者主张大罪是一个人根本就不以天主作为他人生的终向，而是以他自己作为他人生的终向。存在主义者认为大罪是拒绝那包含个人基本方向及生命倾向的存在。个人主义者认为罪是人与天主，人与人之间爱情关系的中断。这种种不同的观点都强调大罪并非只是外在的行为—它是人最基本的倾向，这种观念与圣经中改变心灵的观念相符合。

过去，伦理神学对大罪的观念偏重外在行为，因此，更易将罪视为一种对象，而不将它视为一种关系。要理课本常举出何种行为属于大罪的范畴。故此，罪失去其精深的位格意义，以及它的社会性及宇宙性。假如大罪只被视为是一种外在行为，而不将它视为是人与天王，人与人，人与世界的关系

+201+

的中断，那么人犯大罪的次数便会多得多了。

为对罪作进一步的了解，尤其要在基本选择的理论上去了解罪的意义，外在行为的本身并不那么重要，主张罪是外在行为的理论，在本质上便是含糊不清的，因为它只表明人与人之间的关系。普通人情及个人待人接物谨慎的态度都告诉我们，我们不能只凭与某人短暂的接触，或以某人一种特殊的行为而判断某人。我们不能单看一位运动员某一个特殊的动作而评判他的能力及技术。一个人说一句很刺耳的话可能含有许多不同的意义。那句话可能表示他极端厌恶与他谈话的这个人，或表示他不耐其烦或因为他未能喝到第二杯咖啡而气愤。现代心理学也强调外在行为的含糊不明性。我们常常无法真正了解纯属于个人的奇异行为，因为个人自己也不能常常意识到他自己行为的动机。当一个特殊行为破坏了人与天主，人与人的基本友爱关系时上这种特殊行为才能称为大罪。

天主教神学早已认清人由“罪恶”进入“恩宠”不仅经过一种行为，而要经过一连串的行为，这些行为形成一种过程。我们也应该以同样的观念来了解大罪。人不可能因某一种特殊的行为便完全与天主与别人断绝关系。通常一种关系的断绝必经过一段时间。在这段时间里两者之间的关系渐渐淡薄，最后终于完全中断。这种过程应该在那包含一个人存在的中心的行为里达到高潮，而在我们生活中这种行为不常出现。若以这种观点去了解大罪，那么一个人不可能在一周内犯两三次大罪。过去对大罪的解释降低了罪的意义，罪的概念对今日的信友而言已毫无意义了。大罪不是很容易发生的，而是经过一段时间，渐渐发展而达到高潮的。个人的经验告诉我们，要改变我们人性最基本的倾向是何等的困难。对我们与他人关系的体睑，以及对我们与自己关系的体验，应该使我们了解一些我们与天主之间的关系的事实。

+202+

过去那种强调罪是外在行为的主张，确实扰乱了人对大罪的概念，并曲解了大罪的意义。构成大罪，除犯罪行为外还包括其它条件。构成大罪的三个条件是：严重的事情，完全知道，完全同意。很不幸，神学及要理课本只将构成大罪的重点放在严重事情上，而忽略其它两点。这种观念居然有了如此的结论，就是某种行为常常包含严重的事情在内。这种理论（坚持外在行为是判断人犯何种罪的标准）是建立在一种假定上，这假定认为所谓严重的事涉及一个人的存在核心，所谓轻微的事普通并不引发整个的人的答复。今天，由于我们对人的认识，以及人与人之间的关系已经很难使我们看出这种假定的重要性，尤其我们很难判断一个人的某种行为到底能表现出多少这人真正的人格及个性。一旦我们把罪视为人与天主之间基本关系的破裂，而这关系主要在于人内心的倾向而不在于个别的行为时，那么过去对罪的本质的假定便不再有多大价值，或多大用处了。

那么构成大罪的条件是什么呢？事实上我们不能为大罪的构成订立任何条件。或许我们在圣经中能找到对大罪最恰当的解释。人与天主的关系就表现在人与人的关系上，这便是玛窦福音中公审判的主要意义：“主啊！我们几时见了你饥饿，或曰渴，或作客，或赤身，或有病，或坐监而我们没有给你效劳。”（玛廿五：44）。圣若望告诉我们假若我们不爱我们看得见的邻人，又如何去爱那看不见的天主呢？基督徒的诫命将爱天主与爱近人两者合而为一，因此衡量我们对天主的爱的最好标准就是我们对近人的爱；但是因为人外在的行为极其复杂而含糊不清，所以这标准也很难是正确的。我们很难分辨是否一个人已经与天主、与人断绝了友爱的关系。甚至人自己在许多情况中也无法意识到他是否保存着这多方面的爱的关系，因为这种关系异乎寻常，而一个人的动机也不易完全了解。

有些神学家意识到若不考查人的内在动机，只看外在行为，是难于捉摸的。因此有人提出新的区

+203+

分法来帮助对罪的了解。例如他们把罪分为三种，即是：死罪，严重的罪，小罪。死罪只限于那些确实使人与天主之爱分离的罪行，严重的罪是那些在本身很严重的罪行，但并不一定使人与天主之间友爱的关系中断。

我不认为将罪分成许多等级，便能有助于我们对罪的了解。将罪分为等级只是一种假定，其危险是常常将罪划成许多固定的范畴。精细的区分倾向，告诉我们罪的复杂性及其含糊不清，它们只是要以一种简明的方法来分析天主与人之间的关系。我认为保持旧有的大罪小罪之分更为妥善，大罪是人与天主完全断绝爱的关系，这是出于个人自己的抉择；小罪是人与天主之间的关系渐渐淡薄而疏远，但是没有完全断绝。当然，任何罪行，无论是大罪小罪，多多少少都会影响我们与天主之间的关系，只是在程度上有所区别而已。

从人的存在中的基本关系或基本选择去看罪，有陷于二元论的危险。过去对罪过于强调其外在行为，而现在较新的主张却有陷于忽视罪的外在行为的危险。大罪主要是个人主观的，故意犯的罪，虽然如此，也不应该忽视其外在行为。在过去十年中，天主教神学采用较多个人主义的思想，但是它也有一种危险，就是它未能从社会、政治、宇宙各方面去看罪恶的事实，人类今天所面临的困难是社会的复杂性，这是狭窄的个人主义所无法应付的。人的行为仍是极其复杂的。神学上所产生的许多困难并非出于神学的错误，而是神学未能顾及一切包含在罪恶之中的因素。

以上有关大罪的描述是将整个的人与天主及邻人的基本关系表现在个人的行为上。但是也可从其它方面来看人复杂的外在行为。例如，一个人可以考虑到某种外在行为对他人及对世界所产生的影响，而不考虑到做出此种行为的人的意向及其整个的态度。当一个精神错乱的人伤害别人时，在这行

+204+

为里他个人的主观成分很少，但是这种行为对那位不幸的牺牲者及对社会本身确实有很严重的后果。一个高度科学化及工业化的社会很重视人以自己的行为来创造新天地。假若我们要把“罪”这个字只用来描述一种友爱的关系，那么外在行为或许应从人与自己，人与别人，人与宇宙的关系上去讲，而不牵涉到个人意向的错与对。这样，有些行为并不一定是严重的罪，虽然本身是错谬的。

过去的天主教神学将罪分为正式罪（formal sin）及质料罪（material sin）。正式罪特指外在的行为出于主体的明知和意志，质料罪专指行为的本身，而不包括犯罪的人在内。我们甚至可以从“客观”关系的观点上，以模拟的方法将一种外在行为称为罪。但是，也许我们更需要强调罪的事实是个人生活的方向，以及构成人生存的首要关系。无论我们用什么名词来说明罪，例如用关系及基本选择来讲，我们总不该忽略外在行为与个人，与他人及与世界的关系。如此懂罪会造成一个哲学上的困难，就是很容易把罪分为主观及客观两方面。今日的神学尽力要挽救这种二分法，但是有时这种区分也是必要的。

因此，我们最好从个人的关系，主动的倾向，及在时间中渐渐发展的过程这三方面去看大罪。以这种方式去了解罪能收实际及灵牧的效果。我们不能视行为的本身是一种大罪。我们无法答复：杀人或说谎或邪淫或亵渎是大罪吗？（这些行为是对或错，是可以问的）。事实上，我们不可能有“许多”大罪。我们说“许多”罪，就表示罪是一种对象，但是假若大罪是友爱关系的中断，那么我们就不必采用多数的字来描述大罪的意义。其实，我们没有固定的标准来衡量一个人是否真犯了大罪，主要是因为人外在行为的复杂及含糊不清。大罪是人与天主，人与邻人，人与世界的基本关系逐渐恶化之后所达到的完全中断的情况，这种罪，不像过去大罪的定义所指，是并不多见的。

+205+

对于小罪的观念也应该有所纠正，我们应该从一个人与天主，与邻人，与世界的基本关系去了解小罪的意义。天主教教义曾主张一般信友在其生命中无法避免小罪。这便是说人常常同时是罪人又是义人，因为他与天主，与世界的友爱关系总不会达到完满的地步。小罪不是一个人从其心灵深处有远离天主的倾向，小罪是人对于与天主建立友爱亲密的关系感到冷漠，或有所缺失。若以基本选择的理论而言，小罪只是一种“外围”的行为，它不包含一个人真正出于内心的决定。多玛斯派的学者有人主张小罪包含一种不合理的行为，因为当一个人犯小罪时，他整个的人仍然与天主结合在一起，这种犯罪的行为只在真正自我的外围，并未改变人与天主的关系，人仍然以天主为其终向。小罪表明人与天主，与邻人，与世界亲密的关系有所缺失。过去对于小罪的看法是强调人“做了”某种行为，现在我们对于人生活在罪恶情况中的种种有了深一层的了解，而对人类生存的条件打开了一个更广的世界，所以罪不仅是“做了”某事，也可能是未“做”某种该做之事。

新的伦理学已经受到批评，说它不该把罪的观念除去，有人诙谐地将圣经的一句话“请看消除世间罪恶者”应用到一些现代的神学上。无疑的，过去的神学及要理课本使很多人对罪有极错误的认识。为要纠正这种不正确的看法，当今的天主教徒有时有将罪的观念遗忘的危险。但是，假若我们不注意在人类中有罪恶存在的事实，那么基督的讯息便失去其真正的意义。

天主在基督身上赐给我们的爱便是假定，若无天主救援之爱，人类常被监禁在罪恶的桎梏之中。天主的仁慈及宽恕将我们从罪恶之中解救出来，若我们不了解这个事实，我们便无法领略天主之爱的恩赐是何等伟大。虽然基督徒在其生命中犯大罪的情形并不多，但是，当我们这样讲时，我们应该强调大罪的意义及其重要性是在于我们与天主，与邻人，与世界友爱的关系中断。现代的基督徒更应该

+206+

意识到他目前的情况，虽然他与天主，与邻人仍然在爱中结合在一起，但是他在天主及邻人向他所要求的爱上仍常有缺失之处。

现代人的确有时因肤浅的思考忘掉罪恶的事实。神学历史列举许多神学家，他们忘掉世间尚有罪恶的存在，以及罪恶对我们的存在的影响。乌托邦（即理想国）的梦想也被人类的罪恶所击碎。虽然科学及各种技术如此突飞猛进，但是人不能克服有关人的自私，非法利用他人或他物来利己，不尽助人之责等等的困难。我们现在感到教会也有罪污，意识到这正在旅途中迈进的教会时时需要重整及革新；但是，我们常常忘记在我们所生活的世界中有罪恶存在，罪恶常引起痛苦，艰难及挫折。人常常陷入忘掉世间尚有罪恶存在的危险中，那么他的生活以及他的信仰能变得非常舒适。这难道不是今日基督信仰所面临的问题吗？

今日的基督徒应该更意识到罪恶的事实，不是以一种不健全和多疑心窄的方式去了解罪，而是要以一种使他更能领会天主之爱的赐予，更了解他自己无法完全回报天主的恩赐的态度去体会罪恶的事实。这种态度能鼓励他与罪恶搏斗，并与复活的主结合。在圣事中，天主对人的爱及人对天主之爱的回答，都变得明显可见。

借着人在世界上的活动，罪恶的事实也存在于时间及空间里，因此，确实有“罪恶的圣事”，它使罪恶的事实呈现在我们人类的存在中。贫穷、战争、歧视、残杀，这些都是存在于我们世界上的罪恶。现今的基督徒很容易忘记罪恶的存在；但是若在圣经爱天主，爱邻人的讯息的光照下，对今日人类的存在作一深刻的反省，我们便会发现罪恶仍然存在于世界上及我们的生活中。因为基督教义将爱天主与爱邻人相提并论，二者之关系是如此密切，以致对邻人之爱成为对天主之爱的标准及标记；因

+207+

此，罪恶的情况主要地表现在我们与邻人及我们与世界的关系上。世界上的不平等，弱肉强食的情形，不负责，推卸责任这种种都是罪恶的事实的表现。社会、政治、文化、经济，甚至宗教生活各方面都表示出人未能按照福音爱主爱人的讯息生活。那些按照福音精神生活的基督徒，透过信德而看到存在于我们世界上的罪之圣事。正如圣事是纪念天主给予人的爱之恩赐，同样罪之圣事一再提醒我们，在爱天主及爱人这两方面的缺失。在我们罪的生活及罪的世界里，基督徒如何能自认清白，甚至自鸣得意？

在改革宗教正统派的神学中，曾一度强调罪提醒人关于人的有限，及人所受的束缚，因此他更感到需要天主的仁慈及天主的爱。在过去几年里，改革宗的神学所强调的不是人的不纯全及有限，而是人的能力及责任。现代的人应该对自己的生存负责。但今天似乎又有一种趋势，认为过去几年对罪的想法不免过于乐观。一种均衡的神学看法应该顾及两方面，一方面它指出有罪的人需要天主的仁慈，另一方面它说明被基督救恩所救赎的人应该在世界上及在他自己的心中负责，并与罪恶的势力搏斗。（切记——基督的救恩是赐给全人类的。）现代的基督徒应该对罪有正确的了解，如此我们才能领会天主在基督内所赐予人的恩赐，借着这恩赐我们能自罪恶及死亡中获救。

耶稣基督为罪而死，罪恶的事实在基督之死上表露无遗。在人的存在里，罪恶如此重要，罪恶的势力如此强烈，甚至基督也为罪而死，但是他的死亡及复活却战胜了罪恶及死亡。藉圣洗圣事而与基督逾越奥迹结合的信友也应该在他自己的生活中，在世界上，借着赐予人生命及爱的这同一伟大奥迹的力量去克服罪恶及死亡。罪恶总会存在于世界上，直到世界终穷，但是基督徒对目前罪恶的情况不应感到满足，也不能袖手旁观。基督徒要与基督一同克服罪及死亡的势力。这将是一场长期不断的博

+208+

斗，直到我们面临死亡时这场搏斗才会结束，虽然这场搏斗永远不可能完全成功，但是我们的死亡也分享了基督的胜利，因为基督以他的死亡战胜了罪恶。忘掉罪恶存在的事实便是忘掉基督信仰奥迹中最不可缺的一部份。唯有当一个人意识到罪及罪恶的情况时，他才会感到救援恩赐的伟大，及基督徒的使命，那就是与罪恶搏斗，并且末了要战胜罪恶。

玛尔谷福音把耶稣的教训做了一个撮要：“时期已满，天主的国临近了，你们悔改，信从福音吧”（谷一：1：15）“悔改”是耶稣讯息的中心部份，但是，我们需要正确地了解它。在新约中“悔改”这字译自希腊文metanoia。这个字所表达的观念在新旧约中都是一个很重要的事实。旧约中用来表达悔改的字主要是 Shub。因此“悔改”或“回头”是表示改变心灵，因而接受天主所恩赐的爱的福音。所以“悔改”在伦理方面的讯息，是要求改变内心的召叫，这也该是忏悔圣事中心的主题。在这一段中我们将讨论圣经中“悔改”或“回头”的几个重要意义，因为悔改在忏悔圣事的举行中是不可或缺的。

悔 改

首先我们要知道“ 悔改”或“回头”是天主所给予我们的礼物，因为如果天主不先帮助人，人靠自己的能力不可能有这样一个内心改变。在人努力悔改以前，必须先有天主的仁慈和宽恕。人之所以能回心转向天主，是因为天主先将自己转向给人。旧约为了表达这种联系，用同样一个字描述天主转向人及人转向天主的事实。圣经中最基本的讯息，就是天主不断地进入人类的历史，给人救恩，使人从罪恶中解放出来；这也是新约所宣扬的福音。这个宽恕的恩赐并不依靠人的力量，因为人仅靠自己

+209+

不能克服因罪所产生的事实，那就是隔离与疏远。圣经用各种方法来加强福音最基本的信息—天主因他的爱和仁慈先赐给人爱和罪的宽赦。例如：圣经多次声言在天主国中，穷人、罪人和小孩是特别受到照顾的人物，这无非是强调，天主的仁爱首先给人这个礼物，而人接受它的主要反应是喜悦及感恩。

“悔改”或“回头”固是天主爱情的恩赐，但也邀请人做一个回答：那就是内心的改变和接受这个爱的关系。天主教的神学一直非常强调（有时可能太过份）人对天主恩赐礼物的回答。Metanoia这字的概念就是表达这种回答，新约曾以不同的方法加以阐述，例如从死亡到生命，从黑暗到光明，在耶稣基督内再造新人，复活的主派遣赐予生命的圣神所产生的新生活，浪子欢欣地回归父家。这种内心的改变对人所有的各种关系都发生影响，而特别表现在他与近人的关系中。耶稣曾告诉跟随他的人，如果他与弟兄有何争执，他应该放下礼物，先去与他的兄弟和解，然后再来献礼。

除非一个教友愿意宽恕别人，他便得不到天主的宽赦。宽赦不仅仅是一个法律的事实，还包括内心深刻的改变，而且必须在基督徒与别人的关系中显露出来。耶稣曾教导门徒说：“而免我债，如我亦免负我债者。”玛窦福音十八描写一位债主宽赦了他的债户很多的债，但是这个债户却不肯宽赦另一个欠他少许债务的人。这个比喻提醒我们，为得到罪赦，须有内心的改变。同样忏悔圣事也必须注重内心改变的需要，而不仅强调法律式的告明罪单。最重要的还是罪赦与日常生活的关联。人不能一方面宣称自己爱天主，另一方面却对他人和世界关闭自己的心灵。悔改和罪一样，包含着许多层次的关系，我们不可忽略其中的任何一个。过去，天主教在实践上过份强调罪和天主的关系，而遗忘了我们和近人的关系，因此忏悔圣事与日常生活也没有多大联系。

+210+

不过在今天，危险的方向与过去相反。一般人把罪和悔改的观念世俗化，而把整个的事实只用人和人的关系表达出来，以为要得到罪的赦免，只须请求弟兄的宽恕，而不太需要求天主的宽恕。但是基督徒对于爱、罪和宽恕许多层次的关系要求我们各方面都顾到，才能对之有正确的了解。宽赦来自天主，也来自人，悔改者应该决定改进他和天主，和别人，及和世界的关系。

悔改的另一特性是需要继续不断地增长。这种特性也来自对罪的正确认识。藉首次回头和成义，人的确改变内心！而与天主及近人在爱的关系中结合；不过，这种内心的改变和爱的关系是永不完满的。如果基督徒把他的生活和耶稣的伦理讯息做一比较，他会老实地承认在度完美基督徒生活的理想上常有缺失。在旅途中的基督徒，需要不断地回头改过，努力更完全地发展在耶稣基督内赐给他的新生命。

基督徒由于体验到罪仍然存于他的心中，存在于他和别人的关系中。，以及他的社会结构和制度中，而应该时常感到良心不快。这种良心的不快不会成为病态的恐惧和心窄的来源，因为基督徒常意识到天主的仁慈和宽恕，以及自己对这种恩赐不完全的回答。罪的继续存在及基督徒参入基督得胜罪和死亡的事实，形成基督徒需要不断回头，不断改善与近人、与世界和与天主的关系的基础。基督徒永远不应该陷于自我陶醉的诱惑，而忘记罪存在的事实。忏悔圣事可以使基督徒更加意识到自己的罪，天主的仁慈以及不断回头的需要。

+211+


神学论集-辅大神学研习会后记-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

辅大神学研习会后记

刘河北

（原载《教友生活》八八九期）

辅仁大学神学院举办的忏悔圣事神学研习会，可说是搔到痒处。今日，如何使忏悔圣事再度成为大众化且常行的宗教行动，的确是洁灵工作者的隐忧。说是隐忧，因为忏悔圣事被误解，被荒疏的事实，并没有节育、堕胎等问题“出风头”，但却是一个真正的，影响教会生活至深的迫切问题。

这次讲习会从筹备到实现，足足有一百天左右。发通知、选录参加者，敦请演讲人……每一个步骤，都需要时间。结果，凡参加的人都感到这次是历年在台北所举行的讲习会中最成功的一个：组织的严密，讲演者学识的专精，气氛的融洽，服务的周到，可谓无瑕可指。在筹备期间，曾向被录取的参加者询问每个人所愿解决的问题。相信，讲习会结束时，每个人都感到他提出的问题已得到解答。

大家的问题是什么？不外忏悔圣事今日隐密的告罪方式是怎样形成的？有没有改革的于地？这问题由王敬弘修士“忏悔圣事的历史及其意义”予以解答。以心理学观点而言，什么是罪？什么是皈依？“小朱”与”大朱”神父的“罪的心理”和“皈依的心理现象”予以明确的答复。中国人对罪的传统观念，与宗

教中所谓的罪，有何异同？罗光总主教极精采的“中国文化中罪的形态及观念”作了详尽的阐释。然后，由房志荣神父就圣经学的观点解释“罪”字，又由苏玉昆修士就神学的观点予以结论。

至此，神学研习会的前半部告一段落。一次由五位主讲者互相发问，互相回答的讨论会将研讨的气氛提升到最高潮。紧接着，进入了研习会的后半部，答复了牧灵上的主要问题：如何举行能为现代人表达天主宽赦的忏悔礼仪？如何训练教友履行忏悔圣事？由和为贵神父讲“忏悔圣事的礼仪与方法”，韩德力会长讲“良心培养与忏悔圣事的要理训练”，而二者都由张春申神父以神学的权威加以检讨。内容的完备与紧凑，令人有天衣无缝之感。第四天下午全体举行的忏悔仪式所学到的理论，予以具体化的表现、实践，为牧灵工作者提出一个值得取法的参考。

以宗教的观点而一言，罪并不只是违犯法律，更是远离天主，分化人群的基本生活态度。忏悔并不是赔补法律上的债务，而是一个人生方向的转变，一个估价系统的调整，一个天人之际，与兄弟之间的和解。自来人们所犯的错误是将罪对象化，个体化。自然，圣事也被格式化，习惯化。的确，圣事具有它本身的实效，但还须能由人心人性，体味到基督在圣事标记中继续行动的事实。近代的人，特别寻求“真实”，对已多少失去意义的忏悔圣事形式，感到不满，所以日益疏远。在讲习会中，提出团体忏悔仪式，交谈的

忏悔圣事方式等，都是使这圣事再次发挥起原有意义的尝试。的确，罪是获罪于天。若没有天主，也谈到宗教上的罪。罪是离间人类团结的态度，它的社会性，不容忽视。所以天主的宽赦，也要由教会的团体传给我们。赦罪的团体性，是需要特别加以发扬的。最后，罪的奥迹，只有在天主爱的奥迹的光照下，方能为吾人所明了。惟有在十字架下，我们才知道什么是罪，也惟有借着十字架上的基督，我们才能和天主重归于好。

学员们，正如某修士所说：“男女老少”俱全，从白发苍苍的神长，到“乳臭未干”的年青修女。但大家都深感机会的难得，时间的宝贝，所以在中午休息时间，还和房神父讨论原罪问题，和大朱神父讨论心理咨商式的告解……等。

《冷血》和《不敢跟你讲》两部电影，是讲习会的极好“插图”。

当然上次讲习会，诚如王敬弘修士说的，并不给大家做好“便当盒”，从此便得一个十全十美，坐享其成的牧灵方式。反之，要每一位学员，以个人的，成熟的方式去体味，去寻找，去尝试。但无疑地，一条光明的道路，已为我们打开。

+212+


神学论集-今日之忏悔圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

今日之忏悔圣事

告明、忏悔与威恩祭、结论

Charles E Curran著 王敬弘 修士 译

脱利腾大公会议以为痛悔、告明和补赎是告解圣事的“准质料”puasi-materia(DS 1673)。这三个行动给回头改过这个基本观念一个更详细的描写，而回头改过是罪人最基本的答复。

告明

圣经和神学在论及悔改时，都非常注重告明。雅各伯书第五章劝导大家互相告罪。玛窦福音第十八章也是有关忏悔的重要片段，在这一章的结尾，基督曾把束缚和释放的权柄交给宗徒。在这段福音以前，耶稣曾劝导有争执的人，在把事情提到团体以前，应该私下设法和解。中世纪士林神学家们曾经争辩互相告罪的有效性，当时他们一定以为这种方法是在犯小过失以后，得到宽赦的普通方法，而为较大过失，可算得到和平的特殊方法。多玛斯曾称这种告明是不完全的圣事。但是后来的神学家亦受了斯高特派的影响开始不注重这种告明，而更加强调教会授权的神职人员所给的宽赦。对罪的正确了解激发我们向自己得罪的人表示忏悔，因为罪恶实在牵涉到许多复杂的人际关系，所以回头自然应向这些有关的人或事物承认自己的罪。

因为不久以前过份地强调对司铎完全的告明，使天主教教友疏忽向别人告罪的责任，特别是那些受我们的罪所影响的人。告明和“宽恕”这个基本观念有着一样的性质，只有当我们愿意在告明中恢复与他人和这个世界的关系时，才是真正的告明。悔改是一个从黑暗到光明的过程，而告明是公开地

+213+

承认我们愿意悔改。从人这一方面来看：除非犯罪的一方愿意向被冒犯的一方承认过错，否则和解是不可能的。因此圣经、神学和历史都认为就人方面看来，告明是回头改过，重新做人这完整过程的一部份。

脱利腾公会议特别说明告明的意义，就是要罪人把大罪向司铎一一告明。该会议第十四次集会的第七条法令上说：“天主的法律要求人经过相当勤奋的省察之后，按照他所能记忆的，告明每一个大罪，即使是隐藏的罪和相反十诫中最后两条的罪亦然；除此之外，也要告明改变罪类的环境（DS1707）。”脱利腾会议订这条法规的理由是因为耶稣基督以听告司铎为裁判。一位判官除非知道一切个别的罪，而不仅是一般性的罪，不能下判断，并给予恰当的补赎（DS 1679）。

脱利腾会议的这项教导，成为最近改变忏悔圣事结构的争论焦点；特别是有关完整的告明是否圣事基本的一部份。有些人以为脱利腾要求的告明是出于天主的诫命，因此告明大罪应该是忏悔礼仪的一部份。另外一些人认为脱利腾对于忏悔圣事的形式的规定，并不一定包括向司铎做一个完整的告明。可是后者对自己所持的意见却没有一完整的解释。按照我的意见，忏悔圣事并不一定要向司铎做一个完整的告明，因此我也以为有些忏悔圣事的礼仪不必包括完整的告明；脱利腾会议并没有禁止这种发展。这种意见的理由到底何在呢？

自从脱利腾会议以来，天主教会的神学和习惯，很不应该地忽视了“告明”更广、更完满的意义，这些意义曾是基督信仰传统的一部份。古典的拉丁字 Confiteri表达对一种现实的承认；而这现实包含两个不同的范畴；第一个是有关于真理的承认，公开地宣布对天主的信仰。这种告明是一个对自己信仰公开的宣布，它表现的最高峰就是为信仰而致命。另一个承认，是表示认过。按照传统。这

+214+

种方法，为了清楚起见，常加上“承认我的罪”，或是“承认我的不义”。

旧约圣经又给“承认”一词另外一个意义，就是“赞美”或“感谢”。例如咏：一二五就是为天主的美善而赞美他。在旧约中这种认过的忏悔常和赞美祭、感恩祭连在一起。人的罪常是一种灾祸，而天主的救恩把人从这种灾祸中解救出来，所以告明一方面是承认天主的美善，认他为救主；另一方面也是承认人自己所犯的罪，以及需要天主的帮助。古代和中古世纪的教友一直都强调告明的第一方面，就是向天主感恩和赞颂。请注意这个观念正好与以前所讲的审判的观念相合，因为审判是天主仁慈和宽恕式的审判。古代教友也着重忏悔圣事中朝拜天主的这一方面。圣奥斯定的忏悔录，主要的不是他在忏悔以前所度的罪恶生活，而如忏悔录开始的一行所指出的，此书是对天主美善和仁慈的一种赞颂和感恩。

在中古世纪这三个意义联合在一起，用一个信德的行为，以感恩的心情，向天父承认自己的罪；因为这位天父借着他降生成人的圣子和圣神赐人救恩，宽恕人的罪过。可惜，后来的神学把告明中的三个因素完全分开，而使告罪主要地成了一个法律的要求。研究告解圣事的历史学家很快地可以指出：从十二世纪起，神学家已经过份地强调告明这一方面。今日整个的忏悔圣事，被说成“告解”，其实告解只是忏悔圣事的一部份。果然对司铎告明罪过的困难，也有它补赎的一面。但这一面以后变得过份重要，而且是用一种非常狭窄的法律观念加以解释。告罪与听告司铎的法官角色紧紧相联。不过，现在对于裁判和罪的观念的了解，已经慢慢脱离了法律形式。圣教法典所说需要告明大罪的细节，已渐渐不那么重要，不但如此，由于今日对罪和裁判的了解，这种告明也不易做到。

从历史上也可以看出来，为了要由完全分享感恩祭，不一定常需将所有的大罪完整地告明。有一位

+215+

神学家，虽然以为对大罪没有完整的告解，与脱利腾会议的教导不相吻合，但是，他仍坦白的承认！在教会起初的一千年中，为了分享感恩祭的盛宴，教会并不常常要求赦罪和完整的告明。

对告解的历史研究，使我们看出许多忏悔圣事的不同形式，并不要求对罪做完整的告明。在这里只要提出一个例子就足够了。路易李杰（Louis Ligier）曾经写了几篇关于东方忏悔圣事的文章，特别论及第四世纪到第九世纪；这个时期正是老式的忏悔圣事衰微，个人告解开始的时代。当时各种不同的圣事礼仪，也成了教会公众祈祷的一部份，他们进入了日课经和弥撒。李杰在描述了各种不同的礼仪以后，提出了这些礼仪圣事性价值的基本问题。他说：“问题的核心是，东方教会是否承认这些礼仪具有一个圣事性的价值，或是相反，他们只将这些礼仪认做一种opus operantis 。”与罗马相联的东方教会，已经不再举行这些仪式，而只有个人告解的仪式了。但是，其它的东正教会仍然保持它们．事实上，东方教会即便在私人告解的时候，也并不坚持对罪的由完整告明，而只需要悔罪者对自己的罪有一个一般性的承认。李杰做了一个结论说：“东方教会在完整的感恩祭礼仪中，所用的祈祷和忏悔的仪式，好像应该被认为有圣事性的价值。”

可能有人提出异议，说这些祈祷和礼仪只是预期由感恩祭所带来的净化。答案是，这些礼仪在感恩祭之前所用的新而特别的方式，毫无疑惑的具有忏悔的性质。李杰结论说：“并不是拉丁教会应该放弃个人向司铎完整的告明，而是应该同时保存个人和团体的告解圣事礼仪。”

即使在现在教会法的规定中，也指出圣事的本身，并不绝对要求按照大罪的数目和种类做一个完整的告明。教会法典的学者把完整的告明分为形式、实质两种情形。他们承认在某些情形之下，悔罪者可以免除实质的告明，那就是说他不必把从上次告解以来的大罪实际地向司铎告明。这儿必须注意

+216+

所谓要求告明罪的性质和种类，只限于所谓的大罪上。法典学者和神学家列举了一此伦理和物理的情形；在这些情形之下，对大罪完整和个别的告是不可能或是不必要的。

教会法甚至于允许在某种状况下，不需要有个别的告罪，而能够给与一般性的赦免。圣赦部在一九四四年的一项法令中，曾对在没有个别听告的情形下，给与一般性宽赦的普遍原则，就是：“如果真有一个严重而紧急的需要，与完整告明的天主诫命重要性成比例，例如：非因悔罪者的过失，告明能使他长期缺乏圣事的恩宠和领受圣体”（DS 3834）。在打仗的时候，常有司铎给与这种普遍的赦免，只须悔罪者在下次告罪时把他们的罪告明。此外教会现在的规则，也使这一般性的赦免延伸到传教区某种特别的情形中。由此可见教会目前的法规认为：对大罪的种类和数目告明的要求，并不是绝对而不允许有例外的。

为某些人来说，要改变忏悔圣事的形式，而以为个别告明不一定常常需要，其中最大的障碍是：脱利腾第十四次会议第七条法令中的规定。按照这条规定，在告解中必须告明每一个大罪和改变罪类的环境，任何拒绝承认它是天主法律的人将受到诅咒。（DS 1707）因此，有些人下结论说：脱利腾已将这点定为天主教信理，就是忏悔圣事要求每次告明所有大罪的次数和种类。

卡尔彼得（K．Peter）对脱利胜公会议把天主法律和受诅咒这两个观念应用到告解圣事上的背景，做了一个研究。他采纳了弗兰生的意见：脱利腾公会议所应用有关信德和异端的观念比有关天主启示的真理和拒绝真理的观念，意义更加广泛。事实上，因反对教会的某一教训而受诅咒，并不一定说这一项教训是天主所启示的。彼德以为脱利腾公会议应用“天主法律”这个词的意思，只是说明这件事不仅是教会一般性的规律。按照他对公会议议案的研究，完整的告明是天主所愿意的，但并非任

+217+

何环境中都非有不可。彼德因此下结论说：脱利腾的教导，并不排除变更告解礼仪的可能性。如在礼仪中，只有一般性的告明和集体的宽赦。但在某一个固定的时期内，应该做一次完整告明的责任依然存在。

从以上所说的各种因素看来，我个人认为详尽的告明将来未必是非有不可的，即使将来教会的规定要求这种的告明。从告解圣事礼仪历史的发展，以及中世纪以后过份强调法律的一面来看，我对完整告明的相对价值比彼德看得更低。

告明将永远是忏悔圣事的基本部份；但是应该避免把这种告明看成一种数罪名单的狭窄法律行为。告明罪过基本上是一个崇拜天主的行为，是对天主在基督中所赐仁慈宽恕的信德行为。忏悔者藉承认自己的罪过来表示这一点。此外，忏悔的罪人也知道他不但向天主及教会告明他的罪，也向他的近人告罪，特别是那些因他的罪而受到伤害的近人。历史和神学都指出，对大罪数目和种类的个别告明，并不成为告解圣事绝对重要的基本部份。用一种法律性较少的眼光去看罪和审判，所有详细告罪的理由，都不能令人信服。忏悔的观念中，有其它更重要的价值，因此有些圣事礼仪不必包含每一个人向司铎做详细的告明。

一般来说，我主张忏悔圣事可有许多形式，个别告明在神学和心理上都有它的价值。但是，我们需要忏悔圣事的其它礼仪，这些礼仪能够强调许多现在礼仪中所忽视的一些更重要的价值。

感恩祭和忏悔之间的关系

几年以前，教会的神学和环境似乎有一种倾向，就是保持当时所有的结构和趋向，好象它们不可

+218+

能有任何的改变。现在我们从历史的研究中，很明显的看出忏悔圣事曾有多种不同的形式，而并非每一种形式中都必需包括对大罪做个别的告明。可能在今天某些人中有着相反的危险，他们对过去历史的形式不加注意，只凭他们对于现在需要的了解，而尝试着找出一种礼仪。本文中，我却利用一种历史的方法。这方法避免两个极端：一个是使过去绝对化，一个是对过去毫不注意。想要计划一个新的礼仪必须一方面了解历史的发展，另一方面也应该考虑到现在的需要。

研究忏悔和感恩祭之间的关系，可以在以上各种的研究中加进一个事物相对性的因素。按照教会现在的规定，在一般的情形下，如果一个人意识到大罪，而没有事先领受告解圣事，就不该领圣体，但是另一方面，如果没有办法找到一位听告司铎，而又有急需，可以先发完整的痛悔，然后可领圣体。在同一法律中，对于举行感恩祭的司铎，加上了一点警告，要他及早告明自己的罪，一般的解释是说应该在三天之内。所以即使在现在教会的立法中，对于自己觉得有大罪的人，并没有绝对要求他先领受告解圣事才能参与感恩祭的圣宴。这一法律也引起了有关这个问题很重要的历史和神学的争辩。

对于有关一个人在没有经过忏悔圣事与教会和解前，而能完全参与感恩祭的这个问题，在初期的教会已经引起争辩。C．Vogel研究由第四世纪至第六世纪告解圣事的发展时，特别讨论了这个问题。那个时代的忏悔圣事有两个特性：那就是一个人一生只领一次忏悔圣事。此外，这种忏悔圣事每每要求忏悔者做非常困难的补赎，它可能包括从军队中辞职或停止婚姻关系，而这种补赎的时期可能包括这个人的余生。

由于这种严格的要求，犯罪人很自然地迟迟参加法定的忏悔。甚至于主教和主教会议也指出一个年青人贸然决定进入法定忏悔的危险性。在这种情况下，罪人会延迟到死亡的时刻才做忏悔。虽然这

+219+

种作法曾引起激烈的反应，但在当时却成了一个普遍的习惯。临终的悔罪者，不需像一般法定的悔罪者做严厉的补赎，而能够得到和解。阿尔斯的主教凯撒甚至于鼓励他的教友们，用他们自己个人的努力去预备这个死前的忏悔。他的理由是：即使他们并没有参与法定的忏悔，仍可以在他们生时做一些补赎和刻苦自己。但是，这种看法立刻引起了这些人们是否能够参加感恩祭圣宴的问题。Vogel下结论说：“这信友在他们司牧的领导下真正的忏悔，并用善工来获得他们死前的告解圣事，这就表示在没有得到法定的和解以前，被允许参加圣体圣宴是非常可能的。”

这个问题在脱利腾公会议中也引起争辩：是否一个意识到自己有大罪的人，在未领受忏悔圣事以前，可以参加感恩祭的圣宴？教宗海德利恩第六世（Hadrian VI）和一些神学家们主张天主的法律并不要求有大罪的人，一定要先告明自己的罪，然后才能参加圣体圣宴。参加会议的主教们对于这个问题的意见分歧，因此在最后定立法律时，对于这一点并没有确定的指出是天主的法律。目前教会的法律是根据脱利腾公会议而订立的，大多数的注释家都认为这不是天主所规定的一条法律。

关于这问题的历史和纪律两方面的研究，自然以对忏悔和圣体圣事所有的神学关系为焦点。梯拉（J．M．P．Tillard）最近写了一篇文章，专门讨论这一问题。在结论中他肯定说：“在天主宽赦人的奥秘中，感恩祭占有中心位置。”他指出脱利腾公会议从两个不同的方面考虑感恩祭。在第十三次会议中（一五五一年），把领受主的身体当做一种共融来讨论；在第二十二次会议中（一五二年），把感恩祭当做祭献或弥撒来讨论。这第二次会议，经常强调感恩祭在赦免罪过，以及宽赦奥秘中的作用。为了回答当时改革者，脱利腾公会议的主教特别愿意强调感恩祭对罪的效果。这次会议文件的第二章，特别坚持感恩祭的赎罪性质。因了这个祭献，天主给与圣宠和悔改的恩赐，宽赦我们的罪过，

+220+

甚至于很大的罪过。（DS 1743）在相对的法规中，宣称如果谁拒绝承认感恩祭是一种补赎罪过的祭献，将要受到诅咒（DS 1753）。

现代的神学，已经不把感恩祭的各方面分开讨论，而把整个的感恩祭同时当做祭献和圣事。领圣体不能和整个的圣宴和祭献分离。整个感恩祭是使基督逾越节的奥迹重演，在我们分享这奥迹的救恩时，我们从罪恶中得到解放。按照梯拉的意见：感恩祭和忏悔圣事，在天主独特宽恕的奥迹中联成一气，不过以感恩祭为中心。因为天主的宽恕是一个整体，两件圣事不过是表现它不同的方面和型态而已。但是，梯拉也不相信忏悔圣事会变成一个无用而不再需要的圣事。由于天主宽赦的奥秘是这样的伟大，可用许多不同的方法来表达它，并使它有一种圣事性的临在。忏悔圣事特别表达回头的一方面，在这种经验中，罪人喜悦地回到天父的住所。

梯拉从他的研究中，提出以下实际的结论：要求一个意识自己有大罪的人先有忏悔，然后参加圣体圣宴，是教会所要求的，因为用痛悔的心情去领受主的晚餐，已经是一个得到宽赦的方式，只须这个人有意在适当的时期去领受忏悔圣事。这种实际的解决办法是使领受忏悔圣事与参加感恩祭献分开，使前者不再为后者的必需条件，而这两个圣事都同时保存它们的独特性和意义。

梯拉承认这是一个微妙的解决方法；但是，并不比现在存在的某些问题更为困难。虽然一个人可以不同意这种实际的解决方法，但是，他却不能忘记感恩祭是天主宽赦人最重要的圣事。目前，圣事神学特别强调感恩祭是中心的圣事。其它的圣事只有与感恩祭发生关系时，才有其意义。可能由于我们对忏悔圣事单方面的强调，使我们忘记感恩祭才是最重要的宽赦圣事。

+221+

结 论

罪、忏悔、回头及和解都是教友生活中重要的事实。但是，由于对这些事实不够了解，或是由于对告解有一种魔术式或法律式的观念，使许多的教友忘记或忽视这些事实。本文的目的是使人更了解罪和宽赦的奥秘，并且指出在教友生活中需要一个继续不断地回头改过。

因为现在已经有一些不同形式的集体忏悔仪式，所以这里我们不加以特别讨论。实际上，可能有一种过份强调需要改变忏悔圣事礼仪的危险。虽然改变是绝对需要的，但是更重要的是了解忏悔圣事的意义。有关任何礼仪最重要的问题是它的意义，所以本文集中于罪及和解奥秘的了解。

这里不用法律的观点来看罪，而是用多方面的关系来解释它。因此，回头和悔改也与这多方面的关系有联系。如果把宽赦限制在人和天主的关系中，或是限制在人和自己近人及这个世界的和解中，那将显得过份地狭窄。在圣事性的宽赦中应强调天主白白地赏赐了救恩，以及教会和忏悔者对他的感恩和颂赞。整个的教会，是在复活的主中集合在一起的团体，结合一致参与这个崇拜和圣化的奥秘。在基督中与天主和解与一人和教会的团体和解紧紧相联。悔罪者应经常记忆自己的罪恶，并需要不断的回头。因为罪不但影响一个人的心，而延及他全部的生活，他的教会，他的社会；所以悔罪的人应该在这各方面不断地与罪恶搏斗。回头正如罪恶一样，不仅限于人心。举行忏悔圣事，并不把教友从他的生活中提出来，而是使他日常的教友生活和回头痛悔的奥秘联合一致。

在这种对忏悔圣事更广义的了解之下，我们可以看出现在忏悔圣事的礼仪是不够的；因为罪的事实的复杂性也要求忏悔圣事有各种不同的形式。

+222+

本文没有讨论忏悔圣事对于大罪、小罪的各种关系。忏悔圣事的存在，主要是为了那些与多方面爱情关系破裂的人，但对传统上所称为的小罪也有其意义，小罪无非是罪恶的情况，指人没有足够的努力把自己交给天主、近人及世界。天主教会的传统认为有许多的方法使我们每天悔改，而获得小罪的赦免，因此不必以忏悔圣事为得罪赦的唯一途径。一位教友越是诚实地意识到自己有罪，也越会感到需要经常地改变自己的心，及他与外界的各种关系。回头的召叫是不断的，信友的适时开放，会使他在每日的生活中找到各种不同的机会来克服自己的罪恶。

在家庭中也需要有一种非圣事性的忏悔祈祷。不过，既然不断的回头在教友生活是如此的重要，所以教友用圣事礼仪来表达它是非常适宜的。为了达到这一点必须有多种不同形式的礼仪。在过去几年里，许多人对于“热心的告解”发表了不少文章。这种告解不假定教友与天主和近人的爱情关系断绝。有些人认为这种告解有助于神修指导或使心理受益，因此值得保存，但这种看法不无危险。实际上，只有在它能帮助人更深地进入天主仁慈宽赦和悔改的奥秘中，才找得到它的意义，因为这些奥秘是教友生活最基本的一部份。把忏悔礼仪和一年中礼仪的周期相配合是非常适宜的；也可在教会各种不同的小团体及工作中加以使用。

死罪的事实并不像从前神学所相信的那么多。在这一点上，必须从领洗、忏悔和感恩祭去看整个悔改和宽赦的事实。这里也须有多种不同的圣事礼仪来表达。上面已经说过：忏悔圣事的礼仪并不一定需要每一个人去向司铎个别告明“大罪”；因此必须发展多种礼仪，来共同表达宽赦和悔改的整个奥秘。梯拉的建议，不必先告解，便可参加感恩祭，是可以接受的，不过我个人仍然觉得在以和解的礼仪来举行忏悔时，应当强调一个人先与团体和解。然后才能够分享感恩祭的圣宴。

+223+

在灵牧工作上，现在有许多重要的问题，不该等待将来去解决。例如许多教友不像以前那样常去领忏悔圣事，这件事实的本身不应该令人感到惊慌。真正的不幸是人们在理论和实践上有一种忘记罪恶的倾向，并忘记在教友生活中悔改的召叫。

许多本堂神父意识到现在忏悔圣事形式的问题，而用其它的形式来实验，为了使教友更了解罪和回头改过的意义。有时在集体忏悔的礼仪中；也有个人按照大罪的数目和种类的个别告明，有时却没有。神学家对这个已存的事实反应如何？这些没有个别告明的礼仪是真正的圣事吗？我相信他们是真正的圣事。

这个问题引起了整个有关礼仪实验的难题。在神学和牧灵方面都有足够的理由要求改变忏悔的礼仪，甚至不需要告明大罪的种类和数目。梵蒂冈第二届大公会议的礼仪宪章中，提到了关于礼仪方面的规条“惟有教会当局有权管理圣教礼仪，这就是罗马圣座，和依法律的规定属于主教本人的权力。……除此之外，连司铎在内，任何人不得擅自增减或改变礼仪的任何部份。”（第廿二条）

现有的问题之一是：这些实验并没有得到主教的指引和鼓励。礼仪实验是非常需要的，因为人不能够先天地作出一个有意义的礼仪。容许实验就是承认，神学和礼仪不能全靠演绎法，而必须对教友生活的实际经验加以考虑和讨论。

同时一个人也不能仅按照自己的经验去规定一项礼节，因为对神学、礼仪和历史的知识也是不可少的。所以我们需要不断在各方面实验。现在之所以未能有这种实验，明显指出教会中有更深的冲突和紧张，即来自各种对立的神学方法和态度。主教们似乎尚未看到这种实验的迫切需要，但是，另有许多人觉得他们应该自己动手实验。

+224+

从历史的先例和对现实的真正认识看来，即使在一个控制极好的情况下实验，在整个转变和发展的过程中，也不可能完全平安无事。那些希望一个完全平稳转移的人，实在是对神学和教会学所观察的历史成长和改变缺乏了解。新的形式和礼仪并不一定要从上而下而来。实际上在忏悔圣事发展的历史里，新的形式并不是先经过主教们的许可而产生的；正相反，有时主教加以禁止。公元五八九年西班牙主教在脱来多所开的第三次会议，非常严厉地禁止一个人一生领受一次以上的忏悔圣事。事实上新的忏悔礼仪出现时，总有一部份主教予以消极的反应。

改变和成长常常隐含着某一种紧张，即使在主教团不批准任何改变的情形下，也不能消除这种紧张。这并不是说应该让一般的教友随心所欲的去做，而是说一定要遵行健全的神学及牧灵和礼仪的明智原则去推行。天主教的神学一直坚持纪律性的法律应该按照更高的法律去解释。在目前特殊的情形下，神学和牧灵的需要有时比许多纪律性的规则来得更为重要。实际上在传统的神学中这种情形称之为 epikeia 。教会的法律对公共秩序和教会的好处有其重要性。一方面固然不该完全忽视这些法律，但另一方面也不可把它们当做绝对的规则。在可能范围内，有责任感的神学家应该指明新的实验与目前的法律有联系性，这样使不必要的紧张减少到最低限度，同时，他也要意识到不可能把这种紧张完全消除。即使在现在的法律规定下，还是可以找到理由来辩证忏悔圣事并不一定要个别告明大罪的次数和种类。

目前的法律只要求告明大罪的种类和次数；所以在没有大罪的情形下，此种规定便不生效。我们已经指出这种大罪在今日比过去所想象的少得多，因此大部份情形之下、并不需要告明罪的种类和数目。有关告明实质的完整性并不是一个绝对的要求。实际上近年来特别在传教区内给予很多的例外。

+225+

一九四四年三月廿五日圣赦部的法令立下了非常好的原则：如果有某种重要而急迫的需要，与遵守告明的重要法令成正比的话，可以不必做由完整的实质告明。既然今天的神学家更体验到天主法律的弹性，以及今日许多神学和牧灵上的理由要求有一个改变，不必以为免除完整的告明必须找出非常严重的理由。一般教友不领任何圣事，而且也忘记罪的事实以及宽赦、救恩奥迹的重要性，在某些环境中已是免去个别告明的充分理由了。实际上，过去神学家们所讨论的许多个案中，对免除实质告明一事是非常宽大的。

在目前教会纪律的结构下，也不妨指出感恩祭才是宽赦圣事的中心。而且，按照许多神学家的看法，在完全参与感恩祭之前先领忏悔圣事的要求实在是出于教会的法律。所以在某些状况之下，如果有相当的理由，可以在未领忏悔之前由完全地参与感恩祭。

因此即便在目前教会的纪律下，也可以找出理由来辩证，没有个别告罪的集体忏悔是真正的圣事。

在举行这些礼仪时，行礼的神父自然应该有牧灵所需的明智，用以解释这些礼仪的意义，并教育他的信徒。还该注意只改变忏悔礼仪并不能解决现在和未来的一切问题。许多有关忏悔圣事的问题，是来自更基本的问题，例如：天主的存在，罪的事实，以及天主在基督内所显示的救恩和宽赦的爱情。

本文的目的是为了使人对宽赦和忏悔圣事有更深的了解。感恩祭和每个人的日常生活使人有机会分享宽赦及悔改奥迹的机会，但是忏悔圣事仍然是一个非常重要的方法。它需要人对它本身的了解，也需要新的方式使教友们能更深的体会罪的事实以及他们在教会团体中参与救恩性悔改的奥秘。

+226+

以上两篇文章译自Charles E．Curran，“The Sacrament of Penance Today”Worship Nov．1969, p．510—531;Jan．1970,p．2--19

原文附注很多，大半为介绍各种参考书，现为节省篇幅起见,一律省略。

+227+

（上接第212页）

（下转第二八六页）

+228+


神学论集-犯 罪 的 心 理-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

犯 罪 的 心 理

朱东欣神父主讲

诸位神父、修士、修女：

为领告解圣事，先得有罪。这次讲习会的主题是讨论告解圣事，今天我们先从讨论罪的问题开始，应该是非常合理的。现在轮到我讲的是犯罪的心理。

首先，我要声明的两点是：第一，今天我不是从神学的观点来讨论罪。第二，我也不是以神父的立场来讨论罪。意思是说，不是因为我是神父，所以对于罪便应当有怎样的观念，或者应当怎么样讲解。所以，关于今天我所讲的内容，希望大家不要以伦理神学家的眼光来批判。同时，我对诸位怀有另外一个希望。今天我在这里讲话，不如同在大学里给我的同学们灌输知识；既然在座的都是神长学者，而且本讲习会的目的是交换意见，为达到思想交流。所以请大家趁这机会尽量提供意见，让我们坦诚地来探讨人生的一个共同问题——罪。

一、 心理学与犯罪

1、罪与心理学

谈到罪与心理学，很使我们失望的是心理学家们很少把罪作为研讨的主题。普通心理学的教科书里都讨论感觉、知觉、情绪、兴趣、动机、态度、智力、人格等问题，而不谈罪。在病态心理学的书本里讨论的是：错觉、幻想以及名目繁多的神经病与精神病，而找不到篇幅较长的一章专论罪的问

+229+

题。宗教心理学的著作原已很少，而探讨的主题往往是：神的观念以及这种观念的形成、教外人的皈依、冷淡信徒的归正以及古代圣贤们的神视或各种神秘经验。有关罪的问题作者们似乎故意地避而不谈。犯罪心理学的课本，看名词好象是讨论罪的专书；但犯罪心理学（criminal psychologv）所谓的罪(crime)更是指的犯法，而不是我们所懂的伦理方面的罪。我们在场的都可以说是罪人，而我们都不是罪犯。在犯罪心理学所研究的是罪犯，而不是宗教里面所指的罪人。有的罪犯不是罪人，大多数的罪人都不是罪犯。心理学不多讨论罪，但也不否定罪的存在。罪是什么？在最近出版的一部心理学百科全书里（The EncycloPedia of Human Behavior: Psychology, Psychiatry and Mental Health,by Robert M．Goldenson, Ph．D．1970）作者用一千五百多页的篇幅，写下了一千篇文章，而没有一篇专论罪的问题。另外一本综合性的心理学词典（A Comprehensive Dictionary of Psychological and Psychoanalytic Terms, by Horace B．English）关于罪，作者也只写了几行。他给罪下的定义是：Conduct that violates what the offender believes to be a supernatu—raly ordained moral code．译成中文罪便是“违反本人以为由超自然力量制定的道德律，所作出的举动。”分析这个定义，可见作者偏于不相信有客观的伦理道德律。心理学这一门科学本来没有权利也没有义务来接受人以外的超自然力量。按精神分析学的说法，罪就是存在于本我、自我与超我之间的紧张关系。这三个名词，我想作一个简单的解释。本我是生命的原动力，人格中隐藏而不易接近的部份。它的职务是追求原始性的快感，争取生命的需要，藉意像、幻想或梦景来填补欲望消除紧张。它的特性是无意识、无理性、无社会性的。它有欲望而无思考，盲目地避苦求乐，不依逻辑不从道德标准。它顽固、主观、冲动、自私，但它本身的作为却无所谓善无所谓恶。自我是心理发展过程中一

+230+

个复杂的机构，它是照料个体内外的精神系统。它的职务是选择思言行为确保内外安全。它介于本我与超我之间，一面设法满足本我的要求，一面尽量里服从超我的指示。它的特性是有意识、有理性的。它依照现实的原则行动，调和本我与超我之间的冲突，负道德行为的责任。超我是承续文化传统以及社会产物的媒介。它本身是陪同人性而来的良知良能，同时它也因着社会、文化、教育的熏陶而成为每一个体中独特的道德制裁机构。超我的职务是直接监视自我的行动，给自我奖励或惩罚，间接控制本我的欲念与要求。它的特性是代表纯理性的，它追求至善。倘用比喻来讲，本我好比盲目的群象，自我好比人格的行政机关，超我则可比作司法机关。三者之间，倘若超我特强，那末个体的行为便显得非常拘束。这种人容易产生罪感甚至到达心窄。相反地，倘若本我逞强而自我无法随从超我的指示而加以控制，那么个体的行为便显得盲目冲动而放纵不拘。不过，当自我每次失却控制而盲从本我之后，超我便不甘罢休起而加以干涉。这种心理现象也便是伦理学家所谓的良心的指责。根据我们自身的经验，本我、自我与超我之间的紧张是存在的，尤其当我们对自身的行为一时失却控制之后，这现象更加明显。所以精神分析学家虽不讨论罪但也承认罪感，而且他们以为这罪感为我们的心理健康是一种威胁。由于罪是宗教家们所经常注意的一个问题，所以心理学家把因罪感所产生的心理偏差称之为“教会性神经病”。（ecclesiogenic neurosis）犯罪心理学给予罪的定义是：“违犯天理、人性、国法的精神现象。”因为国法有时也能违反天理人性，而且原始民族虽没有国法也承认天理人性，也体验到罪感；所以犯罪心理学对于罪的讲解虽与伦理学不同，但在罪的观念里却多少包含着伦理的因素。不过总括起来，我们还应该说：关于罪的问题，心理学不偏于采纳伦理学的观念。

2、什么是犯罪心理学

+231+

犯罪心理学（criminal psychology）与犯罪的心理（psychology of sin）不是一回事。犯罪心理学的内容是研究把罪的意义、犯罪的原因、犯罪的动机、 犯罪的行为、犯罪以后的局面以及犯罪以前的预防。研究犯罪的原因是探讨生理与犯罪、年龄与犯罪、性别与犯罪等问题。身材高大的人，吵架时大多愈吵愈近，身材矮小的人往往愈吵愈远。前者力强，后者嘴硬；一个动手，一个动嘴，所以犯的罪并不一样。关于年龄，孔子说：“少之时血气未定，戒之在色；及其壮也血气方刚，戒之在斗；及其老也血气既衰，戒之在得。”（论语，季氏）由此可见犯罪也受年龄的影响。性别的不同也明显地左右犯罪的行为。男人犯淫大多是为了性欲，女人犯奸多半是为了钱财。关于打斗杀伤的罪行，男人用的是力，女人则多用计谋。

提到犯罪的动机，心理学家把它们分为生理的、心理的、社会的以及政治性的。有的作家则详细地描述由动机到犯罪的过程。谈到犯罪的行为，各修会会士所矢的三圣愿：绝财、绝意、绝色，和犯罪心理学家的分析很相似。人们犯罪，大致不外乎谋财、殴斗或迷色。有关犯罪以后的局面，先是讨论罪犯的侦察、审讯，然后研究犯罪所遭致的损失和赔偿的责任。最后，有关犯罪的预防，就是设法了解罪犯们的需要，讨论罪犯的再教育、罪犯的辅导以及预防犯罪的设施等。犯罪心理学的内容大致如此。

3、正常人的犯罪心理

谈到正常人的犯罪心理，我们不得不先分析一下“正常”两个字的意义。伤风咳嗽是人人能患的病。假设有一个人从生到死从来没有伤风咳嗽，请问他是否正常？要是说他不正常，那么，难道有病的人才算正常？我们在场的都算是正常的人，而我们都曾犯过罪。耶稣基督从生到死没有犯过罪，他

+232+

算是正常的吗？由此可见，“正常”一词该从好多方面去了解。心理学家往往把它分为生理的、心理的、伦理的、社会的和统计的五种。伤风咳嗽从生理方面看来是不正常的，但在统计学上说来却是正常的。耶稣基督从生至死没有罪，在统计学上是不正常的，更好说是超常的，但在伦理方面说来，他不犯罪才是正常的。某些行为在这一个社会是正常的，在另外一个社会却被视为不正常的。例如男青年留长发，在欧美已经是普遍的现象，但在中国却被视为邪风。现在我们谈正常人的犯罪心理上 里 所谓的“正常人”究竟是怎样的一个人呢？犯罪，在伦理方面原是不正常的，但在统计学上却不一定是正常也不一定是不正常的。这里所谓的“正常人”更是指心理方面的正常。不过心理正常的人，生理方面也能是不正常的。缺了一条腿的人，心理方面仍能够情绪稳定、头脑清醒、态度正确、人格发展健全。这样的人仍拥有犯罪的必要条件——自由意志。相反的，心理方面不正常的人，生理方面却能够正常也能够不正常。多长一只手指的少年能因此而产生自卑感，渐渐地脱离人群使自己孤立，最后也可能导致精神分裂。一个精神病患对自己的某些行为失却控制，谈到犯罪，那问题便很复杂了。

根据精神分析学家的讲解，正常人的犯罪是个体的自我有意识地以超我所不容许的手段来满足本我的要求。犯罪以前，个体必须有一个犯罪的动机。这动机能够产自内在的需要或外在的诱力。内在的需要能是饥饿、性欲或新陈代谢等的自然作用。外在的诱力能是美酒、美女、钱财或名利。动机产生之后，本我便盲目地唆使自我争取目标；这时，自我也便不得不向超我请示。经过一番商洽之后，自我明认它所追求的是什么，而且知道它所追求的目标是不许可的，但它不顾超我的指示，随从本我的催促而采取行动。一件违反天理，人性或国法的罪行就此便告产生。在这里，伦理神学家们所强调的，为犯罪所必需的两个条件——明知故犯，似乎值得一提。所谓明知，普通人只问当事人在抉择的

+233+

当儿是否明白知道。心理学家却把这“知道”分为 conceptual knowledge与evaluational knowledge;前者是指抽象的概念，后者才指具体的认识。没有具体的认识，“明知”便是不完整的。“故犯”是需要当事人在犯罪的当儿享有充份的自由。心理学家又把这自由分为：philosophical freedom 与psychological freedom。普通人在犯罪的当儿，理论上是自由的，但是心理上的自由却屡次是不充份的。既然心理的自由不充份，那么为犯重罪的条件便不完备。换句话说，在这种情况下，当事人便不可能犯一条伦理学上所指的重罪。假设心理的自由是充份的，那么个体的行为便由自我作主。这时，自我的抉择便受超我的指摘。一个人在醉酒之后打伤了人，过后他没有严重的罪感，因为在行动当时，他没有心理的自由。倘若个体完全明知故意地作一件违反天理人性或国法的事，自我必意识到它的所作所为，而且它也理会到自己有控制本我的能力。在这情况之下，自我在行动之后会立即开始不安。虽然它的自由行动，目的是追求快感解除紧张，但在罪行完成之后，心理的现象却立刻开始剧烈的转变。本来个体完成了罪行达到了目的，理当心满意足情绪舒畅，但事实却与个体事前所渴望的完全相反。罪行完成了，个体的头脑立刻清醒，超我马上向自我提出警告。这时，自我又悔又恨又羞又怕一面它设法迥避超我否定良知，另一面它又设法推卸责任，藉托辞归罪于本我。个体内在的冲突就此兴起，强烈的罪感便由此产生。在罪感折磨之下，个体往往不堪精神上的痛苦，而宁愿自首，接受公正的制裁。凶手们的自首就是基于这种心理。不过，罪犯中也有人根本否定超我的指示，当他在精神痛苦的压力下，他反而越发愤恨，放意恣肆一再重犯，以犯罪来泄恨，以压抑来逃避现实。俗语说：“杀人不见血腥”，大概就是指这一类的罪犯。

有一位大学教授，在求学时代不断追求性的满足。他最欣赏的是曲线美；直到现在，他经营的商

+234+

店是买卖艺品雕刻的。不久以前，他神经紧张、心绪不宁，白天食欲不振，夜间失眠。据他的自述，青年时代这现象已经发生，不过现在愈见严重。从人格测验上发现他对于异性的态度并不正常。在分析测验的当儿，他一面惊讶心理学家的伟大一面却不知不觉地吐露了他一生猥亵的事件。他从小厌恶宗教，他以为罪只是宗教家所创造出来的概念；虽然他尽量设法逃避现实蒙蔽良知，但他终于抵挡不了罪感的折磨而认错。由此可见，罪人犯罪之后往往借着各种心理防卫的方式来逃避罪责。心理学家强调罪感与它对心理健康的为害而不注意伦理方面的意义。

二、 由犯罪心理学分析罪行的成因

1、古典学派与享乐主义

人为什么犯罪？在十八、十九世纪，犯罪学上的古典学派肯定任何人的罪行都是由自由意志选定的。换句话说一个人犯罪完全是因为他故意作恶。外界的诱惑，他们也并不否认，因此判断罪行的轻重也参照诱惑的强弱。与这个学派相近的享乐主义，认为人们犯罪就是找快感；所以这派的代表人物裴当J．Benthan主张罪犯的惩罚当与他犯罪时所得的快感相等。目的是使罪犯感到无利可图。一九一八年贝加利亚 C．Beccaria还继续肯定：逃避痛苦追求快乐是犯罪的唯一因素。不过，古典学派与享乐主义对于疯人们的行为却无法解释。

2、实证主义

一八七二年，龙勃罗梭C．Lombroso否定了从前学者所肯定的自由意志。他认为罪犯不是自愿变成的。甚至他以为有的罪犯是天生的。一九一一年，龙氏报告意国大盗维肋拉Vilella死后，他会负责

+235+

埋葬。他发现维氏的脑盖骨与一种名叫Vermis的鸟相同。维氏一生的罪行以凶狠残暴称着而 vermis的特性恰好是残酷。据说，这种鸟逮捕小动物之后先撕裂它的皮，然后吸尽它的血，最后才啄它的肉。龙勃罗梭发现了这两者之间的巧合，便主张生理因素为犯罪的主因。他劝告犯罪学与刑罚学家在处理案情时注意罪犯的身心先于罪行的轻重。龙氏的主张显然有点以偏盖全。所以当时在英国便有人找几百名罪犯来与在校的大学生作比较。研究的结果，他发现生理构造方面，罪犯与品格优良的学生并没有显著的差别。接受了其它学者的批评修正，龙氏的主张使比较缓和。虽然他仍然肯定天生的罪犯保有未开化的祖先所遗留的因素（atavistic traits），如不对称的面庞、特大或特小的耳朵、低额、重眉、宽牙床、凸面颊等与低等动物类似的相貌，但他不再主张一切罪犯都是天生，而在他罪犯的分类中加入了精神病罪犯，情欲性罪犯与偶犯。他的最后学说也考虑到社会的因素，而认为犯罪者乃是由于他临时或永久地处于那种不利的生理、心理、伦理以及社会环境，以致走上了犯罪的途径。

3、犯罪地理学派与社会学派

法国的孟德斯鸠（Montesquieu）认为近赤道的犯罪者多，近南北极的醉酒者众。另一位统计学家葛德雷（Quetelet）主张：南部热带地区多杀伤，北部寒冷地区多偷窃。一九O四年，谛克思（Tikstle）肯定气压、热度、湿度、气流都影响犯罪。

在实证主义与地理学派之外，另一些学者却把注意力转移到社会环境。十九世纪的亨理（Henry）在他所着的 The Individual Delinquent 与 New Light on Delinquency and Its Treatment 里，详细讨论社会环境与犯罪的关系。根据他对于少年罪犯所作的研究，他发现犯罪的青少年往往在家庭里没有得到身心的满足。少年罪犯大多在家受了严重的打击：父母分居离婚、父亲酗酒任性、母亲好

+236+

赌偷闲是普遍的事。善良少年所得到的：家庭的温暖、父母的爱情、长者的关心鼓励、环境所给予的 地位安全，罪犯们都无法获得。高雅的风度，他们没有机会藉社会化而学习；不良的举动却因不良伴侣的社会影响而习惯成性。亨理所得的结论是：少年罪犯不能以社会所认可的方法来满足他们身心的要求、只好不择手段来追求生存，来勉强维护心理的平衡。

4、犯罪的心理因素

从法国心理学家S．Binet提到智力测验以后，许多人就相信智力低便是犯罪的原因。罪犯中智力迟钝的人不少是一个事实。智力迟钝的人比较不容易用社会所认可的方法来满足他的需要是很可能的，但是正因为智力迟钝而在犯罪之后很容易被人发觉的可能也值得人们注意。从这一点上，至少我们可以疑问：智力较高的人能否因为他聪明伶俐而犯罪之后逃避了社会人士的注意？智力的高下来研究罪犯目前已不再得到学者们的重视。精神衰弱能否是犯罪的原因？一九二O年高达氏（Goddard）有过这样的说法。精神衰弱的人大多情绪不稳，而情绪不稳的人很容易冒昧从事。所以精神衰弱可能影响犯罪。根据统计，少年罪犯的监狱或感化院里，情绪不稳定的往往占极大多数。

根据普通心理学的知识，我们明白知道，人类有一些随人性而来的基本需要。我们每一个人都需要爱情、需要关心、需要鼓励、需要安全、需要有所成就、需要受人欢迎、需要独立又需要社交。倘若这种种需要都不能得到满足，没有人能保持他心理的平衡。青少年们用正当的方法不能满足自己身心的需要，只好不择手段冒险取乐。一方面为满足需要，另一方面也为引人注意争取同情。有些人由于生理缺陷或智能较低，因而遭致人们的鄙弃，在自卑感的压力下只好自暴自弃，作奸犯科乃是他们迁怒泄恨的心理。

+237+

三、 病态心理与犯罪

1、心理病态与罪行

这里我们所要讨论的是心理不正常的人和他们的罪行。首先我们要问，心理不正常的人能不能犯罪？所谓“不正常”又有什么标准？一个有神经病而没有精神病的人是否就算不正常？患狂郁症、精神分裂症或妄想狂的人是否还有为犯罪所必须的自由意志？一个不正常的人有时表现得很正常而且大部份的行为也很正常，这样的人是否也能有正常的罪行？一个有很轻微的心理病态的人是否还拥有完整的心理自由？他的自我是否还有自主抉择的能力？不久以前，会有一位年在四十以上的男士要求作一次心理分析。他的困扰是：每次经过国宾大饭店，他不自主地站住，数一下这大厦的层数。经过两个月之后，他自觉这种情况太不正常，必须加以中止，但却无能为力。这人每天照常办公，所得的收入足以养家糊曰，其它方面似乎都很正常，只有这一个强迫性行为却无法纠正。幸亏他那特殊行为并不带任何犯罪的意味。另一位某学院的大学生相貌英俊智商很高。他求学做事都很认真，但每次与女友拥抱热吻之后，却会以热茶来汤人她的阴部。由于这种行为，他俩时常争吵。分手之后，双方又念念不忘，彼此要求重归和好。这青年是一位虔诚的教徒。他明知这种伤人的行为是要不得的，但他一再忏悔定志改善，终于发觉他自己的意志对于这一个举动简直无能为力。像这样的行为，我们该说它是病态行为呢？还是犯罪行为呢？。

2、病态罪行的伦理责任

倘若心理病态的人根本没有犯罪的可能、那么伦理责任的问题自然便不必提了。不过病态与正常之间既没有明确的分界，

+238+

而正常的人有时也能有反常的行为；伦理责任的问题便显得非常困难。一个每天犯一次或两次手淫的人好似受着身体内生化作用的驱使，不得不用他自己所非常厌恶的动作来解除生理的紧张。这种行为从心理学上看来是否还算正常？这样的人所作的手淫是否还是罪行？主观方面，他是否该负伦理的责任？有的传教士们直截了当地肯定：这种人的行为从客观方面来说是罪，从主观方面来说便无罪。不过事情并不这么简单，说他无罪，主观方面这种人往往良心非常不安，说他有罪，他又觉得莫可奈何。听告解的神父倘若拒绝赦罪往往使这种人灰心失望，病况更加严重。根据心理学的知识，犯罪学与刑罚学家都注意罪犯的强迫性行为而予以减刑，伦理方面，神学家们能否确定这样的行为具有完全的“明知”与“故意”两个条件，因而是一种罪行？

日常生活中，我们屡次用伦理学家的眼光判断某人懒惰、某人贪吃、某人傲慢、某人有杀脾气，而不问“为什么”这种人如此这般。某人懒惰也许因为他贫血，某人脾气不好可能因为他有肝病或者消化不良。一个人傲慢，也可能正因为他感到自己没有什么成就，而在不知不觉中追求一种心理的平衡。所以，谈到病态罪行的伦理责任，我们不能单靠神学的知识而更该仔细分析生理心理各方面的原因。忏悔室里，神父们常听到中年妇女承认自己脾气不好，痛骂儿女。虽然她一再忏悔，可是改不了。像这种行为的成因往往不在母亲本身。子女顽皮抗命，母亲不发怒才怪；而做母亲的又往往在事后归咎于自己，神父们还是机械式地加给她一点补赎。像这种正常的行为反应，我们已很难肯定它的伦理责任，何况那主体自身已失去控制力的病态行为。

3、病态社会与病态行为

一个人精神失常并不是一朝一夕的事。关于精神病的遗传性，心理学家大多感到怀疑。与精神病

+239+

患接触较多的人们不难同意，精神病患童年或少年时代的家庭生活多半是不美满的。说精神病患是病态社会的产物不是没有根据的。一个人精神失常既然是受着社会的影响，难道在他失常之后还要单独去负伦理的责任，身后还要去接受炼狱或地狱的惩罚？在场的诸位有从欧美来的，有从中国大陆来的，有生长在台湾本省的。我们中，有的身历过两次世界大战，有的体验过逃难流亡的痛苦，也有的受过帝国主义的统治压迫。从小到大，我们几乎都生长在一个变乱的时代。离乡背井弃家修道本也是一种异常的生活。中国人放洋留学，外籍人士来华传教．一方面由于肤色的不同，另一方面又有语言的隔阂，出外找不到亲友谈心，在家又没有妻儿的安慰。单从心理方面分析，这样的生活又将留给人怎样的影响。观察目前的台湾社会，人们几乎都生活在紧张的状态中，尤其青少年们个个都在为考试而发愁。社会、经济、教育的制度是这样的无情，家庭、学校以及工作场所的人际关系又是这样的淡薄。生活在一个近乎病态的社会里，人们能有安全感吗？有友爱吗？有希望吗？根据精神病院的统计，现代社会的精神病患日渐增多，我们自身又能否一点不受影响？受着这病态社会的折磨，我们还享有多少自由意志呢？是否正因为这病态社会，我们也在做出一些病态的罪行呢？这病态的罪行又该由谁去负伦理的责任？是个体呢还是团体？

4、现代人的某些罪行

现代人是现代社会的产物。现代人的罪行与古代也有很大的出入。据说日本政府占据台湾的时代，偷窃是罕有的，红包是行不通的，漏税是不可能的。现在呢，这些罪行已成了一种风气。关于衣着的端正，社会人士的观念已有极大的转变。二十年前，小姐们穿著没袖的上装不能领圣体，现在呢，连下装的裙子也几乎没有的人照样可以领圣体。从前的男青年只看了穿著游泳装的女性相片，便以为犯罪而告解求赦；

+240+

现代人在电视电影里几乎不可能不看到这类的镜头。从前的伦理学课本都把接吻、拥抱、跳舞看作不端正行为，现代的神父们已不再大胆地肯定。在比较激进的神学杂志里；我们也不难读到神职人员讨论婚姻以外的性行为是否必有重罪的文章。事实上，会有神职人员催促女友去找辅导员为解决他俩之间的困扰。这种人确实有向善的心但因为意志薄弱，自我失却控制。他所作的行为固然能使他心灵不安，但在他行为的当时是否享有充份的心理自由，却不是局外人所能明了的。

有关性行为的问题，台湾的花样特多。不久以前，曾有一位女教友向他的神师请教。他愿意知道。教友是否可以参加一种“十五对小组”的组织。这体团的性质是由十五位已婚男子与十五位已婚女子组成，每星期全体集会一次。聚会时，先是普通的团体游戏或交际舞；当大家玩得兴奋的时刻，灯光灭了。就在这黑暗中，大家混水摸鱼，找一位异性的对象来满足自己的性欲。连天主教的女教友尚有参加这类组织的机会，可见性行为在今日的台湾该是多么普遍。

此外，杀伤打闹也是现代社会的普遍罪行。现代人耐心较弱、情绪易乱，社会的不公不义又是层出不穷。受到刺激而毫无反应可能是不正常的征兆。有正义感的人也很可能意气用事而代天行道，因此触犯法律产生罪行。不久以前，曾有一位大学毕业的青年，为了干涉电影院门前的警员而被押到了派出所。这位青年发现戏院前的“黄牛”成群结队而警员先生却在旁独自践步不管不顾。受着正义感的驱使，他便鼓着勇气责问警员先生为什么不尽职守；结果他反被强者么喝了一顿。今日的社会很可以说是“道高一尺、魔高一丈”，在正义不能伸展的时日，打闹复仇也可说是必然的后果。殴打杀伤本身都是罪行，这罪行到底是为了什么？

+241+

四、 几种病态的罪行

1、偷窃癖

在中小学生中，几乎每一所学校都有这样的个案。害偷窃癖的儿童往往不是清寒家庭的子女。他们在家里什么都有，只是缺少了爸爸妈妈的关心与爱情。他们偷父母的手表、钢笔、手饰，偷同学们的文具、现金……，不是因为实际需要这些东西。他们在不知不觉中所追求的更是他们的父母所没有给予的安全感。偷来的东西虽然没有多大用途，但物质的占有多少在安全感上给予一点补偿。中年妇女的贪财大多也是基于这种心理。

2、由妄想狂所产生的猜疑

患妄想狂症的人能有两种特点：一种是夸大妄想，另一种是迫害妄想。夸大妄想的人常自以为是了不起的伟人或巨富，迫害妄想的人则处处在疑惑他人的阴谋。旁人向他表示礼貌上的微笑，他会问：你笑什么？旁人低声的交谈，他总以为人们在说他的不是。提一个具体的个案，也许为我们有一点意义。某校的一位助教，大学毕业已近三年。在省中任教两年之后，她因为害怕高中男生而转入大学任助教。开始新工作不到三个月，她便为了给她倒茶送报纸的工读生礼貌不周而感到困扰。最近，情况愈加严重，她怀疑她的另一位女同事会杀害她。她再三考虑找不出怀疑的理由。她也肯定这女同事没有害她的理由，但她还是害怕。现在她怕：“要是不先下手，那未免太冒险。”每到办公室，她便紧张不安。假设这人真的有一天由于恐惧而先下毒手，那么这罪案便很难分明。有的奶妈把托她照管的孩子拖到浴室，脱去了他的衣服，给他浇上两桶开水；有的佣人把手帕硬塞进婴儿的喉咙，窒死主人的儿子。

+242+

有的妇女偷入邻舍的住宅，用本屐乱砸人家摇篮里的婴孩。像这类惨无人道的悲剧往往是精神病患，因迫害妄想而造成的。虽然地们的动机都是报仇泄恨，但他们仇恨的理由却是虚构的，而且他们那毒辣的行动连自己也莫明其所以然。

3、反社会性人格

现代的太保太妹中许多人有反社会性倾向。这种人格的主要特点是在反抗权威。在家不服从父母，在校不服从师长。踏入社会，对任何长者不肯表示敬意。他们固执倔强不怕打骂，不会接受经验的教训。有的人经常挨打，但越挨打，他越固执越麻本。遇到喜、庆，他并不愉快；遭受横祸，他并不悲哀。旁人给他鼓励表示关心，他提高警觉，慎防被人家的感情所收实。伦理道德的规律为反社会性人格的人几乎是不存在的。客观方面，他们的许多行为都可为伦理学家加上一个抗暴的罪名，但是主观方面，他们却毫无罪感。论后果，他们那放意恣肆的行为时常为社会国家带来祸患，但在伦理方面的罪责却没有人能确定。

4、性行为的偏差

手淫是性问题上最普遍的一种困扰，青少年中十之八九受着它的带累，有时，连神职人员也不免因此而困惑。有的修女能因着二、三十年改不了的手淫习惯而脾气暴躁、处处挑拨是非。这种人原因为心灵的不安而当自责自罚，但神妙的心理自卫机能唆使她保持个体的心理平衡，而在不知不觉中把食指点向他人，指责人家的缺陷。有些人在言谈中常抨击他人好色，而事实上却很可能是他本身的投射？表面上，他显得自身清高，而实际上他却在有意无意地从中取乐。

同性恋的百分比虽然不高，但在牧灵辅导工作上却也有不少的个案。一位神职人曾经每月与一

+243+

位理发师发生性交。他不断忏悔立志改善，但意志薄弱无能为力。一位伦理学家初次听了他的告解，便劝他自动去禀告主教。几次之后，他便拒绝赦罪。不久这位内心不安的神职人员找到了一位研究心理学的神师，他很谦虚地向神师叙述了过去所发生的一切。这神师不拒绝赦罪也不加指责，只劝导他几时体验到罪感便可以放心地再去告解。经过一段很长的时期，那位为性问题所困扰的神长不断地内心忧虑。他感到自己不称神职。行圣祭、讲圣道为他成了一副沉重的担子，他不敢抬起头来注视他人。他的心地非常善良，他的牧灵工作也很成功，但他光明的一面却被那偏差的性行为盖上了一片阴影。这人的行为明显地不能与正常人的行为相提并论。

听告解较多的神父也会遇到兽淫的个案。一位六十多岁的老人为了青年时代与牛羊发生过关系，一辈子惆怅不安。有关性偏差的行为、犯罪心理学还提到尸奸、童奸、受虐狂、肆虐狂、暴裸狂、拜物狂等。几天之前，曾有一位母亲陪同她年已二十的儿子请求辅导。这青年的问题便是拜物狂。他讨厌女性，对她们毫无兴趣，但看到邻居或女生宿舍所晒的乳罩、内裤、丝袜等，他却感到兴奋而情不自禁地去窃取。最近一年来，他已好多次被人发觉。他自己明认不讳，连他自己也莫明其所以然，但意志失却控制，一直无法改善。根据以上所列举的种种事实，我们可以毫无疑问地肯定病态罪行的存在。这些行为在伦理神学的课本里几乎都被列为严重的罪行，但在心理学家看来，这都是需要牧灵辅导者去了解同情的病态。

五、结语

诸位神父、修士、修女们：从这篇杂乱的讲稿里，我不愿意抽什么具体的结论。这里，我说结语，

+244+

只是向大家报告我快讲完了。下面所要补充的几句只是把我的看法提供诸位参考。

拉丁文有句俗语：“没有人无缘无故地撒谎。（Nemo gratis rnentitur）庄子乐园偷窃篇写着：“跖之徒问于跖曰：‘盗亦有道乎？’跖曰：‘何适而无道耶！’”大宋宣和遗事记载梁山伯的好汉在山寨上竖起“替天行道”的旗帜。他们劫掠为富不仁的土豪、枪杀强凶霸道的贪官污吏。虽被称盗匪，名誉扫地，但他们的作为却劫富济贫为民除害。一个人犯罪作恶也不是没有理由的。从心理学上看来，人们犯罪往往是为了某种动机，这动机可能是生理、心理、社会或精神方面的需要。满足这种需要本是合理的，只是在不得已的情况下，人们所采取的手段不符合社会伦理的标准。说到社会标准，心理家要问：“现代人所生活的社会是否正常？这标准又是谁规定的？”至于伦理的规范，心理学家又以为他没有义务也没有权利去接受一个超自然的道德律。心理学不多谈罪但肯定罪感，而且承认罪感的为害。分析罪因，心理学所探讨的因素远较伦理神学广泛而复杂。天生罪犯的存在虽没有充份可靠的证实，但心理病态者的罪行显然难能肯定。既然现代的社会相当病态，现代人的罪责似乎当予以减轻，罪行的社会性似乎应加强调。神学家们似乎该多多研讨：一、告解圣事能否成为一种公开的礼仪。二、个别告明能否由集体认罪来代替。（关于这两个问题，我们让神学家们来详细发挥。）心理病态者在自我失却控制时，伦理的罪行应当不能成立，即使在清醒的当儿，心理自由的完整很值得令人怀疑。为有效地辅导人们纠正不符社会标准，不合伦理道德的行为，牧灵工作者似乎先该纠正自己“伦理判官”的态度；在衡量罪行的轻重之前，先当了解犯罪者身心的需要以及他所处的社会环境。不过，随着物质文明的进步，人类的需求也逐渐增长。而且根据以往的经验，可知人类的欲望几乎总也不会完全满足。因此，即使人们身心双方的需要都达到满足之后，犯罪的可能仍然会继续存在。归

+245+

纳全文的中心思想，我们可以特别提出的两点是：（一）为有效地辅导人们改恶迁善，伦理学家们当由研究犯罪的人去了解罪的本质。（二）罪感是每个能运用理智的人所共有的经验，不论罪的概念是违反天理、国法或人性，犯罪是可能的而且是一件最普遍的最离不开人类的事实。完了，谢谢诸位的耐心，并请多多指正。

+246+


神学论集-皈依的心理现象-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

皈依的心理现象

朱蒙泉神父讲

五年前研习变态心理学时，曾用英文写过一篇读书报告。至今已进了五年。惭愧得很，几乎原封不动地将陈货推出，参考书既有点陈旧，全文的组织和内容上也不无缺陷。只因为国内讨论这类专题的报告尚嫌太少，乘本年度初神学研习会的机会，大胆地将它抛出，希望获得引玉的效果。刘河北修女在百忙中为我译录，任国淋和施惠淳二位神又提供不少建设性的批评，都在此一并致谢。—作者识

前 引

使人皈依是天主圣宠的工作，圣宠的工作变幻莫测，决不是心理学所能控制或报导的。又因为圣宠工作超越经验和意识，不是心理学研究的范围。不过，圣宠的功效既然并不取代也不能取代人心的规律和活动，深究皈依心理的过程与要素，可能给从事传教和牧灵工作人员，揭示有利于皈依的环境和条件，使他们的工作能收事半功倍之效。富有传教经验的前辈，在工作反省之余，对有利于皈依的具体环境与条件，提供心得，为后进的传教士，一定有莫大的启发和裨益。

全文中所提到的心理现象，是指个人在皈依的过程中，先意识而存在的自觉或不自觉的内心活动，譬如情绪反应，态度，动机等是。激发或引起这些内心活动的价值系统，为皈依有着决定性的关系，但在本文中只是附带讨论的对象，而价值系统所引起的内心活动，才是本文中讨论的主要题材。

+247+

我们先综览一下宗教心理学的历史，以及它所用的几种方法，然后讨论皈依的心理现象与其偏差的现象。

一、 宗教心理学

1、宗教心理学简史

宗教心理学是观察、描述、试验个人与集团宗教经历的学问，二十世纪初叶它并未获得广泛的注意，逐渐地才在学术界中受到重视。

在几位开辟草莱的学者中，特别值得一提的是斯塔布克（D．Starbuck）。他是威廉杰姆斯（William James）的学生，却引发了威氏对这尚未经人手雕琢学问的兴趣。结果，宗教心理学的名著：《各色的宗教经验论》因而问世。斯氏与威氏二人都曾在著作中广泛地谈论皈依的题目，其后，Bryn Mawr大学的杰姆·卢拔（James H．Leuba）和杰姆·勃拉特（James B．Pratt），《宗教意识》一书的作者，又继续研究此题材。

近年来，这方面的作者们采取了更科学化的见解。新旧大陆的科学硕彦同心合力不住地努力，使问世未久的宗教心理学终于获得科学界的尊重。

奥尔坡特（Allport）阐明此特殊科学的目的，并将超乎一般常识所能达致的了解、预测及控制列为目标。克拉克（W．H．Clark）谈及研究的方法，指出在个人文献、问卷、采访及某些测验之外，也会试用投射技术和各种实验，他承认许多工具的利用尚在试验阶段，且应做而未做的尚多，但到现在为止，工作的成果是令人满意的。（1）

+248+

同时，在欧洲有基尔根逊（K．Girgensohn），他虽受斯塔布克，杰姆斯与佛洛依德的影响，却不满意于他们所用的方法，所以投入库尔颇（Kulpe）实验方法的门下。这方法的使用引起了不少研究家们的兴趣，如布雷(K.Buhler)，亚赫（N．Ach），海令（T. L.Haering），考夫卡（K．Koffka），塞尔兹（O.Selz），林德渥斯基(J.Lindworsky)，华特（H．J．Watt），马克尔（A．Mager），格鲁恩（W．D．Gruehn），密休特（B．A．Michotte）等等。文桑．赫尔神父（Fr．Vincent Herr）所着《宗教心理学》一书的第六章论皈依和其心理意义便采用了密氏的一些意见。

以上是宗教心理学的简史。我们从此可以看出，照近五十年来，研究方法是宗教心理学硕彦们最关切的题材之一。现在我们试将通常用来研究皈依心理的方法列举如下。

2、皈依心理研究方法

在宗教心理学的许多方法中，用以讨论皈依问题的最通用方法有两种，即问卷及个人文献。若可能，并以采访来补充。按克拉克的意见，几乎所有的宗教心理学家多少都会亲身经历其所描写的现象，就像在许多对皈依的研究中都会在不知不觉中，非正式地用过当局——旁观者的技术。（2）所以并有当局者和旁观者所见所知的优点。

皈依的经验是人内心深处极隐密的历程，除非某人在个人文献或问卷中将它揭示，我们是无法探知的，上述两项方法的缺点是很显明的，宗教心理学家也尽力地减少其缺陷，增加其效力，奥尔坡特建议与其孜孜专注于研究一件个案，倒不如广泛地研究许多来自不同源流的个案。这样，一方面可明察个人皈依的心理现象内在的一致性，并将之与其它个案相对照、发现彼此间的一贯性。并能发现更

+249+

多种皈依的型式。在问卷的运用上，要努力得到回答者的合作，避免模棱两可和主观的问题，并选择适当的问题格式。华尔特、克拉克的道德重整研究就是小心地运用这工具的最好例子。（3）

格鲁恩、德国希尔德海姆（Hildesheim）国际宗教心理学会主席、在宗教心理学辨异一文中声明，除一些心理学硕彦的观察之外，至少有百分之九十从粗略方法得来的结果，即是说，于自传之类得来的结果，在今日是毫无价值的，（4）因此抽样不可不慎。他告诉我们以实验方法所做的研究正产生有价值的成果。格鲁恩对皈依的动机以及对宗教的态度的研究，（5）密休特皈依特性的研究（6），以及赫尔神父所参考的林德渥斯基的意志动机（7）等，都为对皈依的了解带来新的光芒。现在我们开始描写皈依的心理和它所牵涉到的心理上的偏差。

二、 宗教皈依心理

1、泛论宗教皈依

宗教皈依曾是宗教心理学中较广泛研究的问题之一（8）。广义的皈依不限于宗教的经验。它在人类活动的一切领域中，凡有辨别价值主次高低之处，都可发生。当酒鬼靠他人之助，或凭一己之力，决心戒饮，或当一个胡天胡地的人变得比较能自制，一个没有血性的资本家被工会会员所说服……在以上的情况中，都有一种皈依，因为不论变化是突然的或是渐进的，由于一种信心或是为求某种利益，都毫不例外地接受了或遗弃了某些道德、经济、政治、哲学的价值。广义地说来，皈依可定义为从一种价值系统变迁入另一种，而皈依的性质则因价值系统的品质而异。若价值系统是宗教性的，则是宗教的皈依。各宗教信仰的皈依，各不相同，以基督徒来说，基督徒不只皈依一种抽象的价值系统，而皈依有位格的耶稣基督。

+250+

2、不同的重点

新教与天主教徒都非常重视宗教皈依的现象，新教重整派特重这经历的情绪状况，强调失望，沮丧和它们的解脱，（9）天主教徒与非重整派的新教徙主张真正的皈依可以不经情绪的冲突而完成。杰姆斯曾说：

“比如在天主教和我们圣公会的领域中，不像重整派中那样，常鼓励焦虑与犯罪的感觉。”（10）

虽然斯塔布克与杰姆斯都根据较惊人的事实，即突然的皈依，来讨论皈依，但他们对情绪状况不太注意，并不以之为皈依的必要成份。（11）

3、三种要素：弃陈、纳新和新陈间的持续

几乎在任何的皈依中，都可发现三种要素：消极的要素、积极的要素、以及一贯化或持续化的要素。

杰姆斯所谓的皈依，在基本上是一个人以稳定的、永久的方式排除一个目标而发展另一个目标，是一个人将他习惯的个人精力中心转移到良心的焦点，指出弃陈纳新的现象：“每当一个目标一稳定的状态发展，将先前的目标毅然决然自一个人的生活中驱除，我们称此现象为‘蜕变’(transformation)，也许还会啧啧称奇”。（12）

“不过激动和热情的焦点，产生目标的观点，可能永久地属于某一系统。若变动是宗教性的，我们称之为‘皈依’，尤其当它的发生是出于心理的危机，或出于突然。”（13）

“说一个人是皈依了，就是说原先宗教意念只在他良心的外圈，如今占据了中心地位，而他惯常的

+251

精力中心也指向宗教的目标”。（14）

斯塔布克强调对罪的明觉以及自我屈服的挣扎以后而获得了新生，指出消极和积极的要素。他说皈依是：

“挣扎着脱离罪恶，甚于挣扎着正心修身”。（15）

“…他必须放松内心，即是说，他必须转回到即助他正心修身的、较宽广的力量，这力量是从他本体内源源而出的，他应容许它以独自的方式完成它已起始的工作：，…从这个观点看来，自我屈服便是投入一个新的生命，以这新生命为新人格的中心，并从内心中按它的真理而生活，从前，这真理只是以客观的方式来观看的”。（16）

华尔特．克拉克则权衡变动与一贯，而稍稍着重于变化。他以宗教的皈依为精神上的成长或发展，包含在宗教意念及行为上的改变方向，而此方向的改变值得赞同。（17）

赫尔神父以为皈依的基本特色是改变，或期望改变一个人的生活方向，以求全面性的调整。皈依包含一个人真正地自认错误，至少他期望以某种方式改变目前的情况。（18）

赫尔神父进一步要我们注意皈依的一个最重要成份，若想皈依是真正的、持久的，这成份定不可少。皈依并非取代，好象先前的事由完全不再存在，而第二件事起而代之。真正的皈依在变化之中应有相当的一贯性与持续性。一贯性与持续性必须在一个人的自我觉察，自我接受，自我完成与自我实现的愿望上辨别出来。请听赫尔神父的话：

“在皈依中，人自认过错，愿意改进，实际上便是全心地接受了他自己。

“…在一切的皈依中都有一个共同的成份，值得一提，也因它特殊的重要性，应彻底地予以讨论，他便是自我接受的成份。”（19）

+252+

自我接受要求自我的觉察，承认自己实际的习惯，倾向与动机。自我接受成长为自我完成与自我实现。通常，皈依的人要逐渐地，且常常艰苦地发展为完整的人格。自我的接受不局限于一个人的体力或精神能力，也包括他在未能取舍之前便从先人承受的社会、文化、风土价值。葛莱塔．帕尔迈（Gretta Palmer）以及申福顿总主教（Msgr．Fulton J.Sheen）很有力地说明这一点：

“人们之所以进入教会，是因为他们要求心、智、灵魂各方面的成全：．…但脱离教会的原因从没有是因为在教会内未曾得到他人格最高贵之处的满足。”（20）

申福顿主教讲到吴经熊先生的皈依说：

“虽然他的慷慨使他甘愿放弃外教的文化遗产，但他发觉一旦成为天主教徒，他并未丧失这文化的任何优点，反之，它是被高举，被补全了。对生命的铭感成为对天主的铭感，孝心因以对天主和圣母的孝心为根源，变得更为强烈。儒家的道德和道家的静观得到奇妙的均衡，他因成为天主教徒而更具中国人本色，他爱的饥渴得到满足，并明白了真正的灵修以道德生活为基础，而道德生活又以静观为基础，对天主的爱化行动为祈祷，又使祈祷涌溢而成行动。他也明白他曾追随的圣贤们在天主面前等于虚无，只有天主是有，他直觉地体会至上的是爱而不是学问，因之而有一种快乐的信心。”（21）

末了，我提出道明会士雷奥那多（P．Augustin Leonard、O．P．）所说，他发现杰姆士以皈依的起源为个人对自我一贯的寻求，是非常适当，非常切合的。(22)

4．三个阶段：挣扎、抉择和策划

泛泛之论总是危险的。不过我们尚可正确地划出皈依的三阶段，第一阶段是忧心仲仲（挣扎），

+253+

第二阶段是皈依的危机（抉择），第三阶段的断然立志（策划）。在大多数情况中，当一个人从第一阶段进入第二阶段时情绪紧张直线上升，到取决之前，情绪的紧张达到最高峰，然后光明与平安油然而至。现在试将皈依的各阶段予以较详细的研讨，并指出为协助安然渡过三阶段，辅导者当取的态度。

第一阶段（挣扎）：这一阶段的特点是由于倾向于失望的犯罪感和卑贱感所引起的忧心忡忡，冲突与挣扎。在这种心境下的人需要他人的了解，接受与鼓励，克拉克描写这一阶段道：

“在旧式的神学中，通常称之为‘罪的确知’……

“不过仔细考察之后，会发现忧心是出自一种卑贱感，缺陷感，与罪恶感很相像，通常又常与罪恶感相偕。”（23）

赫尔神父谈到戒烟，明言地，直截了当地提议应有一位辅导员：

“这进步在一位辅导员的协助下完成，辅导员是一个工具，帮助戒烟者明察他自己，并接受其抉择的后果。”（24）

第二阶段（抉择）：作者们通常称这阶段为皈依的危机，因为这阶段的核心是个人的抉择与屈服。这一时期的危险，显然是个人倾向于推卸责任，试着躲避因抉择而招致的冒险。这时，辅导者必须抱看关切的态度旁观，使皈依者由完全自己取决，他可以把不同的动机展示给皈依者，以从旁策助，但不可表现对任何方向有所偏袒，他也可以和皈依者一同忍受焦虑，恐惧、苦闷。以上的情绪，在危迫的抉择中，很少没有的。

但皈依者一旦取决之后，有什么感觉？克拉克描写道：

+254+

“感到突然的，强烈的光明，觉得一个人的问题是解决了。新的生活，在一刹那前还似铺满荆榛的艰难途程，如今又似平坦易行”。（25）

前途似乎充满光明，过去的困苦似乎不值一道，皈依者便怀抱着胜利的感觉，进入第三阶段。

第三阶段：“情绪的高潮既降，皈依者只感觉平安、解脱与内心的和谐”。这一阶段的危险是过份的自信，皈依者自以为几乎能做到一切，克服一切困难，而不肯费力为前途作周详的打算，并逐步地完成计划。许多人的重蹈覆辙就出于此。动机与计划有同样的重要性。辅导者当协助皈依者，按价值的主次高低建立一系统，并储蓄一些适宜的、使之能不断采取行动的动机。赫尔神父极强调为保持一真实的、永久的皈依，这两样功夫缺一不可。现在再讨论一下皈依的各种类型。

5、宗教皈依的种类

穆杜玛莱神父（Fr．Albert Z．Muthumalai）在印度引导皈依者具有长久的经验。他将天主教会比作有许多门径的庭堂，他说从未有两位皈依者从同一门径进入教会。这个人可能显出对结合的渴望，那个人则显出对同情的浓烈希望，这个人以宗教为服务机会，那个人又以宗教为永恒的真善美的宝库。

基尔根逊与格鲁恩根据自我对天主意念的个人态度而提出的基本宗教类型也可用在区分皈依类型上。他们所分的类型，主要有下列各种：

1、理性、神秘或混合型。

2、虚构或实际型，因宗教成熟的程度而异。

3、奥斯定（Augustine）型或魏契尔（Wichern）型，因个人有重罪意识或否而异。

+255+

4、开朗、批评或综合型，因批评态度的程度而异。

我们可以加上：

5、突发型或渐近型，因变化发生的急缓而异。

引导皈依者的人应该严肃地考虑到个人的差异，以对他有极大感召力的词句讲述真理，同时也要不忘一面之词的危险，因为全面的真理可以推进宗教的成熟和皈依的持久，既广且远。

在讨论皈依所牵涉到心理的偏差之前，我们先将上述有关皈依的研究作一大纲：

1、不同宗教的信徒强调皈依的不同面目，真理则是：皈依并不包括一个人的某一部份，而包括整个的人，他的理性意志和他的情绪，他的意识与他下意识的自我。

2、皈依包括“变自”与“变为”，也包含一种“内变”，即弃陈，纳新和新陈间的持续。

3、虽然皈依是一个个人的自由行动或一连串的个人自由行动，但也可以由一位能了解，能接受在皈依途中者的第二者予以协助，使之易于由完成。

4、对各种气质作科学的研究定能有助于了解皈依的过程与形式。

三、偏差的现象

佛洛依德提出的诘难说：宗教可能是逃避现实，及寻找父亲的影像，也可能是利用来减轻起源于恋亲的罪恶感。（28）我们必须承认幼年的家庭生活经验，尤其亲子关系的经验，对成人的宗教态度与行为有着重要的影响。菲尔葛特（Antoine Vergote）以为家庭制度与宗教机构的相似造成了这影响力，（29）莫菲（G．Murphy）以社会心理学家的权威指出家庭的制度实际上就可以说是宗教的制度，但

+256+

把亲子关系以及父亲影像的寻求放在一切宗教经验的中心则完全是另一回事。无论如何，希尔斯（R．R．Sears）从实验得到的发现，证明佛氏的假设决非可信，何况宗教经验和信仰都有其客观方面的根据呢？

宗教皈依心理学的反对者提出了第二项诘难：许多幻觉与错觉的内容是宗教性的，所以宗教便是精神病行为的原因。其实，宗教本身并不会比经济、社会、道德等更成为精神病的原由。的确，因宗教意念而引起的紧张经验，诸如生与死等问题，足以使软弱的人格崩溃。一般都主张人格的结构与它的态度较之外在的环境更是错乱的潜因，宗教与皈依的经验可能助长不正常的行为，使之更为昭彰，也是千真万确的事实。今试将因皈依而招致的心理偏差分为二大标题予以阐述。表现在行为上的有逃避与张狂，表达在动机上的有自悯、自弃，寻求安全和争取权力。

（一）逃避与张狂

皈依所招致的精神病往往有两种征象：逃避主义及张狂表演。

1、逃避主义

宗教的天才似乎和不正常的人格同时有一种逃避的倾向。他显出神经质者通有的不稳定和焦虑，和精神病患者的退缩与孤立的特征。实际上，他既非神经质，更非精神病。这些征象只是由适应上的努力而生出的过渡现象，或者是一个人为比常人更进一步与较深刻的实际接触而必须有的条件。

反之，精神被骚扰的人，可说是被四周的环境逼迫得退缩、孤立，因为他觉得难以适应，或是被自己的冲动逼迫得退缩、孤立，因为他软弱的人格不能控制这冲动。真正皈依者只有病态的外表，却

+257+

没有病症的实质，不可混为一谈。

奥尔坡特不否认在宗教信仰中有“逃避自由”的神经质病状，但他不同意这现象普及“一切蕴有宗教情感的生活……许多人格得到宗教性的人生观而未受进展停顿或对自己失望的痛若”。（32）

2、张狂表演

克拉克指出宗教天才和精神病人在外表上同有另一种特征，就是有表演内心冲动的趋向，而张狂失统，（33）似乎有反传统反社会的意味。但宗教天才在基本上和精神病人大不相同。他们是极有创造能力，极不随波逐流的人物。他们倾向于我行我素，不人云亦云。他们不太注意人家的舆论，也不怕把内心的悟解付诸言行。所以，实际上，他们不是精神病人。

皮尔．佛兰森（Pierre Fransen）所描述的低级悔改者的确有多处很不正常：

“大皈依者和那些在人性上和宗教感上都不太诚恳的皈依者之间有些区别，昭彰于吾人眼前。前者在采取决定步骤之前，可能曾经挣扎，受过不少痛，但一旦寻到平安，便不放过一切机会，表示对过去信仰的正确教导有深刻的感恩心。低级的皈依者总不能摆脱“叛徒”的感觉，他们有一种很无用的感觉，即攻击、嘲讽昔日的教友，因之而显出他们的悔改并未完成，仍旧是不纯正的，还染着侵略性，因侵略性与宗教是势不两立的。”（34）

我们引奥尔坡特的话来结束这段文字：“很多的人格得到宗教性的人生观而并未受进展停顿或对自己失望的痛苦，的确，他们以宗教的眼光来观看人生，这眼界又随经验的开展而扩大，因此，他们能以建设并维持一个成熟的、整体的人格”。（35）由此可见，只有皈依的赝品才有心理偏差的现象。

宗教精神病的人格也可以从动机上辨别出来。

+258+

（二）自悯、自弃、安全欲与权力欲

深度心理学家指出当儿童开始成长，进入成熟之时，便放弃寻欢取乐的原则，而以实际的原则取代之。不管一个人的年龄有多大，若只能按寻欢取乐的原则行事，便是不成熟的，在宗教的领域中，童騃主义的为害，显然大于在任何人性的领域内，（36）但没有比信仰的奥妙更能吸引不健康的头脑。（37）当一个人把自我中心的态度带到宗教经验里来时，他抱着不情愿、懊丧之情离开旧日的价值系统，自哀自怜，放任自己，或和旧日的价值系统一股脑儿自暴自弃，既不能了解自己，也不能接受自己，而二者为自我整体化都是必要的。这样，他作茧自缚，永远生活在冲突与矛盾之中。

个人与天主的来往中，也可能携带着他未曾满足的需求和幼稚情爱的需要，这时，天主竟变成一个焦苦、饥饿的情爱所造成的自我中心小宇宙的俘虏，（38）这情爱可能表现在寻求安全，或寻求势力上。菲尔葛特指出“所以在危机下产生的圣召往往演化成圣召的危机。当一个人从童騃的亲爱需要解脱出来时，立刻放弃宗教生活，连皈依也是如此”。（39）情爱的自立正是自我中心动机的反面，为真正的悔改，是必要的条件。

若人们批评宗教，往往批评的是它未成熟的形态。因为“未成熟的形态尚未进展到自我享受冲动的水准以上，它不能造成心理成长的价值，只能满足以自我中心的利益为目标的陶醉。未成熟的人不以客观的态度观察自我，是不会深思熟虑的，不能为一个人供献一个有意义的生存境界，使他能脚踏实地地自处，并以多方面的深度判断他行为的品质。最后，未成熟的感情在一个人格上的效果是不能统一的，它排除实际经验的大部，是抽搐的、分隔的，强烈时可能是极端武断的，它只是部份地进入

+259+

人格的整体。”（40）

结 论

一、讲道理时应该注意，不可只注重部份的真理。谦逊、服从，洁德…等，都不是全面的真理。一面之词会鼓励不正常的人接受信仰，而遗落大批的正常人。不知抵抗的弱者，对失败病态的追求，对百事的淡漠，死寂的容忍……都是偏差的现象。所以讲道理者应该同时强调慷慨、创造力、自动、自发、责任感、勇毅、社会感、正义感、坦诚，总而言之，我们在强调女性的德行时，也当同时肯定一切男性的德行。不成熟的人，是自我中心的，他要以魔术，而不以适应来改变现实，以幻想来逃脱现实，有了错便自圆其说、自悯、自怨、好高骛远，攻击异己，追求权利。但并不是一切的隐退者和冲动者都是不正常、不成熟的。要看他是否有内在的，与现实相关的信念和动机。

二、引导别人时，要以客观参预者的态度，造成气氛，使被引导者感觉受了解与接纳，因而能正视自己。逐渐建立起一个真正的价值系统，能为高的价值而放弃低的价值。动机慢慢净化之后，终能达成自我的完成与实现。

综上所论，可见自我奉献，动机纯净，自我接受，人格整合实在是皈依的真标志。它们岂不也是善领忏悔圣事的真标志吗？

最后，作者提出一个希望。

许多的宗教团体抱着自负、．自满之意，报告每年所完成的皈依者统计数目。这些数目有些简直就不正确，另有一些只指出片面。二者都是只在统计数字中揭示皈依的量，而未曾揭示它的质。即使在

+260+

领洗者的名单中，又有几个人真地把自己交付给自认为已经接受了的价值？他的信仰成熟到什么程度，他的动机又纯净到什么程度？若宗教领袖以为他们宗教团体的实力比外表更为重要的话，就该在这几点上作深切的反省。

为此，我觉得应找出一个方法，来探测皈依的深度，完全和持久的程度，看对价值系统的自我交付，对自我觉察的实际性，对自我接受的程度，对宗教的态度，自卫机构的阙如，动机的纯正，同时考虑到个人的气质和社会、文化、风土的环境。

若这方法能够找到，则引导皈依者不必为控制天主的行动而忙碌，却能以更大的准确性行事，还可以贡献人性上的帮助，若皈依不完全，可以编造一个再教育的计划。这再教育又可以帮助生来是教友或信徒的人进展到成熟阶段。这也是皈依的近目标呢。

参 考 书

1. Al1port, Gordon W., The Individual and His Religion, The Mancmillan Co., New York, 1950.

2. C1arlc, Wa1ter Houston, The Psychology of Religion, The Macmillan Co., New York, 1959.

3. Fransen, Pierre, "Toward a Psychology of Divine Grace," Lumen Vitae, Vo1. XII - No.2, Apri1-June, 1957, p. 203ss.

4. Gruehn, Werner D., "Differential Religious Psycho1ogy: Details and Comments." Lumen Vitae, Vo1. XII, No. 2, April-June, 1957, p. 244ss.

5. Herr, Vincent, S. J., Religious Psychology, A1ba House, New York, 1965.

+261+

6．James，William，The Varities of Rligious Experience，Collier Books，New York，1951．

7．Leonard，Augustin， “Religious Psychology of Today，” Lumen Vitae，Vol．XII，No．2，April－June，1957，p．233ss．

8．Muthumalai，Albert Z.， “The Psychology of Conversion，” Christ to the World，1958．

9．O’Brien，John A，The Road to Damascus，Doubleday＆Co.，Inc.，Garden City，New

York，1949．

10．Raguin，Yves E.，S，J.，Missionary, Spirituality，East Asian Pastoral Institute，P．O．BOX

1815，Manila，Philippines，1969．

11．Vergote，Antoine， “Psychological Conditions of Adult Faith，” Lumen Vitae，Vol．XV－No．4，October－December，1960，p．623ss．

12．Wu，John，Beyond the East and the West，Sheed ＆Ward，Inc，New York，1951．

附注：

1．Clark，op．cit，p．3550

2．id，p．192

3．id，p．36－37

4．Lumen Vltae Vol．Xll，2，Apr。June，19 5757，p．245

5．id，p．247

6，Herr，et al，op．cit，Part 6，p．102

7．id，p．102

+262+

8. A11port, op. cit., p. 33

9. James, op. cit., p. 188

10. id., p. 168

11. id., p. 173-174

12. id., p. 163

13. & 14. id., p. 165

15. id., p. 174

16. id., p. 175

17. Clark, op. cit., p. 191

18. Herr, et al., op. cit., Part 6, p. 103

19. id., Part 6, p. 108

20. O'Brien, ed., op. cit., p. 47

21. Wu, op. cit., p. 150

22. Leonard, Lumen Vitae, Vol. XII, 2, Apr. -June, 1957, p. 235

23. Clark, op. cit., p. 193

24. Herr, et a1., op. cit., Part 6, p. l08

25. C1ark, op. cit., p. 194

26. id., p. 195

27. Gruehn, Lumen Vitae, Vol. XII, 2, Apr. -June, 1957, p. 248-249.

28. Clark, op. cit., p. 57 & 61

+263+

29.& 30. Vergote, Lumen Vitae, Vol. XV, 4, Oct. -Dec., 1960, p. 625

3l. Clark, op. cit., p. 88

32. Allport, op. cit., Preface viii

33. Clark, op. cit., p. 363

34. Allport, op. cit., Preface, viii:

35. id., Preface viii

36. Vergote, Lumen Vitae, Vol. XV, 4, Oct. -Dec., 1960 p. 625

37. Fransen, Lumen Vitae, Vo1. XII, 2, Apr. -June, 1957, p. 231

38. Vergote, Lumen Vitae, Vo1. XV, 4, Oct, -Dec. 1960, p. 627

39. id., p. 628

40. Allport, op. cit., p. 54

+264+


神学论集-中国文化中罪的形态和意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

中国文化中罪的形态和意义

罗光总主教讲

（一） 罪的形态

“罪”的存在，在中国文化里不成问题，但问承认有什么样的罪？

（1） 政治方面的罪

a书经桀纣的罪

b历代兴师讨伐的人，都说所讨伐的人有罪—骆宾王代徐敬业伐伍则天檄书

c罪己诏

（2） 宗教方面的罪，祭祀消灾

a儒家——天的赏罚

b佛家——五趣、轮回、超渡、盂兰金（四谛、报应）（法苑珠林）

c道家张天师

（3） 刑法上的罪

犯法称为罪，罪名由刑罚而定（尚书、史记、唐律）

（4） 伦理上的罪

过，曾子三省，孔子论改过，孟子有时称为罪

+265+

（二） 罪的意义

（1）罪的意义

（甲）罪的字义

罪—促鼻辛酸

（乙）违反天意

a桀纣——矫诬上帝之命b获罪于天C知天命、畏天命。

（丙）犯法

罪由法而定

（丁）伦理上的恶

a乱b恶C性善性恶

（2）罪的结果

（甲） 客观——受刑罚

a国家刑罚、上天刑罚

（乙） 犯罪者的心理

a怕受刑b受刑有违孝道

+266+

结 论

第一、罪与恶分离

第二、儒家不以罪直接得罪上天

第三、怕刑罚而不犯罪，但现在人则以上天刑罚为迷信

第四、在中国文化里——政治、宗教，修身，但没有悔罪的仪式和诗文

研究民族学和社会学的学人，常就原始民族的生活中，探讨“罪”的形态和观念，他们大概都以为原始民族的“罪”，在于对于“图腾”的禁止和忌讳有所违背。（1）

图腾的制度乃是承认一种自然物或人造物与一个亲属团体的密切关系，因而崇拜这个物体。

研究中国古代社会史的学人，也有人主张中华民族曾有过图腾的组织和崇拜。（2）但是他们所有的史料太渺茫，太不确实，仅拿中国古代姓氏的制度去证明图腾崇拜，不足以为据。所以我们既不以中国文化起源于图腾制度，我们也就不从图腾崇拜去研究“罪”的观念。

中国文化的史据，以五经为最古典籍，我们便按照经书的记述，开始研究中国最古时代对于“罪”的形态和观念，以后再按照历代的典籍，研究“罪”的形态和观念所能有的变迁。不过在这一次的讲演里，我只能讲一个大纲，希望你们中间对这问题有兴趣的人再详细地加以研究。

对于这个问题，我分两层来讲：第一，讲在中国文化中“罪”的形态；第二，在中国文化里“罪的观念”。

+267+

一、罪的形态

我们研究“罪”在中国文化里有什么意义，第一我们便要问，在中国文化里，“罪”是不是存在？若是存在，中国人承认怎样的罪？

对于罪的存在问题，在中国文化里不成为问题，中国历代的人都承认罪的存在，最简单的证明，在中国文字里有“罪”这个字，在中国历代典籍里也多次提到某某有罪，在中国人民的生活里常常表示认罪。

若是问在中国文化里，在怎样的事件上表现有罪？这个问题便是在中国文化里，罪的形态的问题。为答复这个问题，我们分做四段来讲。

（1）政治方面的罪：君王有罪，为天所弃

翻开书经和诗经来看，书上最明显的一桩事，就是桀王纣王作恶，对于上天有罪，上天便弃舍了他们，不要他们再作皇帝，另外选了汤王和武王来代替。

汤伐桀说：

“有夏多罪，天命殛之。今尔有众汝曰：我后不恤我来，舍我穑事而割，正夏。予惟闻汝众言，夏氏有罪，予畏上帝，不敢不正”（尚书，汤誓）

武王伐纣说：

“予有臣三千惟一心，商罪贯盈，天命诛之。于惟顺天，厥罪惟钧。”（尚书，泰誓上）

尚书在中华文化里，为最古的政府正式文书，乃中国最古记载君王言辞的史书。“汤誓”和“泰

+268+

誓”为汤王和武王的誓师文，是两篇很隆重的文章。汤王和武王都不敢以臣子的身份违反皇帝，他们所以敢出师伐桀伐纣，理由是桀纣反背天意，犯了许多罪恶，他们兴师为吊民伐罪，为代天行道。因此在我们中国最古的政府文告里，承认“罪”的存在，而且把“罪”作为政治改革的一个大原因。这种罪恶是一种公开的罪，是政治罪，是关于公众的事。后代的朝代改换时，常有这种政治罪出现，一部廿四史里多有这类的记载。在中国的古文里也有这类的文章。我们少时读国文时就读过唐骆宾王替徐敬业写的一篇伐伍则天的檄书，历数武后的罪

状。

“伪临朝武氏者，性非和顺，地实寒微。……加以蚖蜴为心，豺狼成性，近柙邪僻，残害忠良、杀姊屠兄—弑君鸠母。人神之所同嫉，天地之所不容。……！敬业皇唐旧臣，公侯家子。……是用气愤风云，志安社稷，因天下之失望，顺宇内之推心，爰举义旗，以清妖孽。……”

这种罪不是按照法律所判断的，也不是政府所决定的；而是天下人民所共同认可的罪。

司马迁“项羽本记赞”批评项羽说：

“自矜功伐，奋其私智而不师古，谓霸王之业欲以力征，营经天下，五年卒亡其国，身死东城，尚不觉悟而不自责过矣，乃引天亡我，非用兵之罪也，岂不谬哉？”

项羽不是皇帝，没有因罪而为天所弃的可能。他的败亡并不是刘邦有德该得帝位，项羽有罪该亡，乃是因为项羽自用私智，用兵不善。司马迁以项羽之亡为用兵之罪。这种罪乃是军事上的错误，而不是历代史书的政治罪。在政治上罪的存在，还有另一种证据，即是皇帝下诏罪己。最后的第一道罪己诏，是洪宪皇帝袁

+269+

世凯的罪己诏。

（2） 宗教方面的罪，祭祀消灾

在中华民族的生活中，在另一万面，也承认“罪”的存在，即是在宗教方面。儒家的宗教传统，信上天信鬼神。上天掌管天地人物，操赏罚之权；天神地祗分掌宇宙事物，也可以对人加以赏罚。上天和神祗的赏罚，看人的功过而定。人犯罪，便遭罚，招到灾祸。但是因罪而应得的灾祸，可以用宗教祭祀和祷告去求赦免。

《书经》《汤诰》说：

“肆台小子，将天明威，不敢赦。敢用玄牡，敢昭告于上天神后，请夏有罪。……尔有善，朕弗敢蔽，罪当朕躬，弗敢自赦，惟简在上帝之心。其尔万方有罪，在予一人。予一人有罪，无以尔万方。”

《泰誓上》说：

“予小子夙夜祗惧，受命文考，类于上帝，宜于家土，以尔有众，底天之罚。”

国家有天灾人祸的时候，皇帝和官吏们常举行祭祀，以求赦罪免罚。最普通的事例是求雨、求晴。曾巩有祈雨和谢雨的文章。“诸庙谢雨”文说：

“吏之罪大矣，一切从事于谨绳墨督赋役而已。民之所欲不能与，所恶不能去，自恕以窃食，不知其可愧，安能使阴阳和风雨时乎？故吏巩者，任职于外，六年于玆，而无岁不勤于请雨。赖天之仁，鬼神之灵，闽人之穷，辄赐甘泽，以救大旱，吏知其幸而已。其为酒醴牲饔，以报神之赐，曷敢不虔？”

在佛教的宗教生活里，“罪”的存在，是一个基本的信条。基本信条第一有四谛：苦集乐道。人生都是痛苦，痛苦因十二因缘所结集，十二因缘中最重的一个因缘乃是“无明”，无明就是愚昧无知，愚昧无明由八识所造，八识的最后一识“阿那耶识”，蕴藏前生善业或恶业的种子，恶业即是罪恶。因此人生的“无明”，来自前生的罪恶。

另外一项佛教基本信条称为因果报应。前生之因后生必有报应，因果的关系必然而成。一个人死后有五条路可以走，称作五趣：天、人间、畜牲，饿鬼、地狱，按照前生的善恶而定。地狱的痛楚，层层不同，有所谓九层地狱，或十八层地狱，阎王判刑，根据人的罪恶轻重，一丝不苟。

《法苑珠林》一书，很详细讲明这些因果造业的关系。在第七十八卷的五趣歌以后有一颂：

“善恶相对，凡圣道合，五阴虽同，六道乖法，占侯观容，各知先业，恶断善修，方能止遏”（3）

在第八十四卷十恶布部中说：若有人死后，自地狱再生人世：

“依杀生故，有短命果。依偷盗故，无资生果。依邪淫故，不能护妻。依妄语故，有他谤果。两舌故，眷属破坏。依恶曰故，不闻好声。依绮语故，为人不信。依本贪故，贪心增上。依本嗔故，嗔心增上。依邪见故，疑心增上。”（4）

佛教宗教仪典，用意在于“超脱”。超脱是为使人在死后能够超脱地狱痛苦，早生人世。七月七日盂兰盆会，自目莲救母开始。盂兰，梵文为解倒悬。以盆恭食，施给僧尼以解亲魂倒悬之苦。

道教的创立人张天师开始传道时，为人治病，要病人写三张悔罪书一张放在附近山上，一张沉在附近水塘里，一张悬树上，为求神明赦罪消灾，使病痊愈。

（3）刑法上的罪，犯罪受刑

+271+

法律为民族文化的重要部份，一个民族的社会生活都由法律所范围。我国从古就有法律，汉朝有九章律，唐朝有唐律，唐以后的朝代都有各自的律书，大清律例则集历代律书的大成，律书即是法典，法律在古代只称为法，法在最初称为刑，中国古代的法律所以常称刑法。刑本是模型的意思，原为型，乃是混泥为砖的本制模型。国家制定法律，就是为给人民一种生活的模型；但是怕人民不遵守，于是便在律文以后，规定在违反这条律文者，处某某刑罚。违反法律条文称为犯法，犯法便是罪，刑罚按照罪的轻重而定。

《书经》《皋陶谟》说：

“天命有德，五服五章哉。天讨有罪，五刑五用哉。”

犯法而成为罪，乃中国古今书籍里的普通名词。所谓罪人，罪犯，犯人，都是指犯法的人。司马迁“史记”的“酷吏列传”里用“罪”字很多。例如：

“……郅都进为中尉……是时民朴，畏罪自重，而都独先严酷，致行法不避贵戚。列侯宗室，见都侧目而视，号曰苍鹰。………奸吏立立 侵渔，于是（张汤）痛绳以罪。……”

在中国古书里所用的罪字，大多数都指着犯法的罪。若说一个人犯了罪，等于说一个人犯了法。法官治罪，即是判断犯法的罪。

孟子曾劝齐宣王行仁政，使民有恒产，教民为善，因为没有恒产，百姓便要作恶犯法，等百姓犯了法再罚，便是不仁：

“若民，则无恒产，因无恒心，苟无恒心，放辟邪侈无不为已。及陷于罪，然后从而别之，是罔民也。焉有仁人在位，罔民而可为也？”（梁惠王上）

+272+

“孟子田：无罪而杀士，则大夫可以去。无罪而戮民，则士可以徙。”（离娄下）

“唐律疏议”在第一册“名例”列举罪名，如死罪，流罪，又有减罪，赎罪。这些“罪”都是按照相等的刑罚而得名。减罪，则减少刑罚，赎罪则用金钱抵偿刑罚。

因此刑法上的罪指违反法律，也指应得的刑。

（4）伦理上的“罪”

懦家的伦理思想，在书经和诗经里，和宗教的“天”关系密切。书经所责桀纣的罪，都是违反天意，作恶害民。后代的儒家伦理观念，虽没有脱离宗教的“天”；但遵守孔子“敬鬼神而远之”的态度，不直接讲宗教的上天，而只谈天理良心。因此后代儒家讲伦理上的罪时，普通不称为罪，而称为过失。有时称为罪，则就联上宗教的观念：如通常讣闻所说：”某某罪恶深重，祸延考妣。”有时对人有亏缺，也称有罪。

论语第一篇就说：

“曾子曰：吾日三省吾身，为人谋而不忠乎？与朋友交而不信乎？传不习乎？”（学而）

曾子所自省的过失，为伦理的过失，于心有亏。对于这种过失，孔子教训弟子们改过。

『子曰：君子不重则不成，学则不固。主忠信，无友不如己老，进则勿惮改。』（学而）

『子曰：人之过也，各于其党，观通斯知仁矣。』（里仁）

“蘧伯玉使人于孔子，孔子与之坐而问焉，曰：夫子何为？对曰：夫子欲寡其是而未能也。使者出。子曰：使乎！使乎！”（宪问）

“子曰：过而不改，是谓过矣。”（卫灵公）

+273+

“子贡曰：君子之过也，如日月之食焉。过也，人皆见之。更也，人皆仰之。”（子张）

“论语”讲伦理的缺欠，常称为“过”，不称为罪。孟子有时称之为罪。

“万章曰：舜流共工于幽州，放欢兜于崇山，杀三苗于三危，殛鲧于羽山，四罪而天下服，诛不仁也……”（万章上）

共工，欢兜，三苗和鲧都是犯法的罪人，称之为不仁，则也是在伦理道德上有罪。

“孟子曰：五霸者，三王之罪人也。今之诸候，五霸之罪人也。今之大夫，今之诸侯之罪人也。”

（告子下）

孟子所谓的罪人，不是犯法的罪人，乃是伦理上的罪人。他指出他的罪过是伦理上的罪过。

“长君之恶，其罪小，逢君之恶，其罪大。今之大夫皆逢君之恶，故曰：今之大夫，今之诸侯之罪人也。”

“位卑而言高，罪也。”（万章下）

『乐正子见孟子。孟子曰……：子闻之也，舍馆定然后求见长者乎？曰：克有罪。』（离娄上）

后世儒家讲修身之道，常求寡过和改过。过失常就良心天理而言；若过失达到违反法律，则称为罪，但若违反天意，也称为罪。“孔子曰：获罪于天，无所祷也。”（论语，八佾）

二、罪的意义

我们从古代典籍中，知道古人常讲“罪”，也知道”罪”在人的生活里有多种形态，有政治上的罪，有宗教上的罪，有刑法上的罪，有伦理上的罪，现在我们要研究古人所讲的罪究竟有什么意义？

+274+

（1）罪的意义

为研究罪的意义，我们分作两段来讲：第一段，讲罪有什么意义，第二段讲罪有什么结果。

（甲）罪字的意义

“说文解字诂林”对于罪字的字义有下面的解释：

『陆德明曰：罪本作辠，秦始皇以其似皇字，改为罪。罪，捕鱼竹罔也。按此则秦以前皆当作辠。如尚书云：四罪而天下咸服，皆后人所改也。又秦以前书罪 即罔 也。读书者皆识之。”（5）

秦以前犯法称为辠。辠，从鼻从辛，“言辠人蹙自辛苦之忧。”（6）为会意字，表示犯了法的人，心中发愁，促着鼻子有忧伤的神气。秦始皇以为这个字很像皇字，他自己名叫秦始皇，很不喜欢有人把皇字读为辠字，便下令用罪字代替辠字。

罪字本是篆字的 ，为捕鱼的网，从网从非声。《说文解字诂林》说

“罪 皆捕鱼具。自秦以罪为罪，以 为辜。诗畏此罪 ，天降罪 ，皆用秦以后文也。是罪辜为正文，罪 为通字。”（7）

古辠字，究竟有什么意义，说文解释“辠，犯法也。”（8）

罪为犯法。这个观念在中国历代的思想里影响很大。中国人“讲到罪，就想到“犯法”，不犯法就没有罪。但是“犯法”的意义则有不同的解释。

+275+

（乙）违反天意

书经的《汤誓》和《泰誓》，指责夏桀和商纣的罪。

“有夏多罪，天命延之。”

“今尔有众汝曰：我后不恤我众，舍我穑车，而割正夏。……有众率怠弗协曰：日时曷丧，予及汝皆亡。』（汤誓）

“今商王受，弗敬上天，降灾下民，沈湎冒色，敢行暴虐。罪人以族，官人以世，惟宫室台榭陂池侈服，以残害尔百姓，焚炙忠良，剐剔孕妇。皇天震灾，命我文老，肃将天威。”（泰誓上）

桀纣作恶犯罪，上天震怒，命汤王文王兴兵伐罪。桀纣都是皇帝，位在国法以上，他们的罪不在于犯了国家的法律，乃是违反了上天的命令。尚书“仲虺之诰”说：

“夏王有罪，矫诬上帝之命，以布命于下，帝用不臧，式商受命。”

商桀的罪在于矫用上帝的命。上帝命他作人君，为人民谋福利，他却以天给他的权威暴虐百姓，上天乃震怒，把他杀了，武王在“泰誓上”讲的明白：

『天佑下民，作之君，作之师，惟其克相上帝，宠绥四方』。

桀纣乃不助天安绥百姓，反而害百姓，这是他们的罪。他们的罪是在于违反天意，天乃罚他们。

“上天的意旨不可违背，违背了必定有罚。孔子也说了；

『获罪于天，无所祷也。』（论语、八佾）

书经所讲违反天意的罪，不单是在政治上人君可以犯，在私人方面也可以犯。孔子所说的“获罪

+276+

于天”，就是讲的私人违反天意。

在宗教方面的罪，当然是违反天意的罪。所以为求赦罪免祸，便向上天或神祗行祭祷告。

佛教虽不信上天，不信鬼神，佛教的戒律则属宗教性的戒律；因为这些戒律有宗教性的赏罚。身后的五趣，不是国家的刑罚，而是佛教信条上所列的刑罚。佛教为超脱地狱刑罚，也只有求佛求鬼。

天意不可违背，因为上天命人为善，给人定有法则。诗经上说：“天生蒸民，有物有则。”（蒸民）皇帝应该遵守，庶民百姓也应该遵守。孔子因此常说：“知天命”“畏天”。

“吾十有五而志于学……五十而知天命：。…”（为政）

“君子有三畏：畏天命，畏大人，畏圣人之言。”（季氏）

天命虽然代表上天对于一个人的特别使命，但也指上天的一切命令。上天命人守所定的法则，这也是上天的命令。人要知道天命，而又要畏天命不敢违犯。

违反天意为一切罪的根源。罪既是犯法，法的基础为礼，礼的基础为天理，天理的基础即是天命。即在罪人犯法，违反国家的法律，同时也违反了天意。因此孔子训诫弟子，行事不可欺天：

“子疾病，子路使门人为臣。病闲曰：久矣哉！由之行诈也！无臣而为有臣，吾谁欺？欺天乎？（子罕）

孔子没有官职，按礼法没有家臣。子路使门生充当家臣，孔子责备子路说：虽是可以瞒过别人，但瞒不过上天——违反礼法，便也违反天意。

+277+

（丙）犯法

罪的普通意义，在于触犯国家的法律。犯了国法，便要受刑罚，于是罪人也称为罪犯，刑罚也可称为罪。罪的原意本为网，以网为罪，表示人犯法自投罗网。

没有法律则没有罪，因为既然国家没有规定在一件事上应该怎么做，人民便有自由，可以随便。当然在法律以外，还有许多事不可以做，也有许多事应该做。若是一个人不遵守，一定不好，，然而不能说他犯了罪，只能说他作恶。

《唐律疏议》上说：

“议刑以定其罪。”（卷一、名例）

罪由刑罚而定，乃有死罪，流罪，叛国罪，大逆不道等罪名。假使法律没有明文规定，罪名就不能判决，社会就要紊乱。唐律疏议的长孙无忌的《进律疏表》上说：

“平反之吏，从宽而失情，次骨之人，舞智而陷纲。刑靡定法，律无正条，徽缠妄施，手足安措？”（唐律疏议卷一）

法律上没有明白的条文，刑官随意判罪，罪名不正，刑罚不当。因此可见，罪由法律而定。罪和法分不开，罪和刑也分不开，三者互相联系。

（ 丁）伦理上的恶

中国古人重礼不重法，以礼在法以上。法为礼的一部份。“礼的制裁力为道德制裁力。道德制裁

+278+

力不是对一切人都能生效。那末为维持社会治安，便该选出礼的规条内那些最有关社会治安的规条，由政府定出刑罚，公布于民，强迫人民去遵守。所以礼为法的根本，法补礼的不及。”

礼在儒家的思想里，为人生得法则。人生应有的法则，这是理所当然的。人生的法则何在？人是宇宙的一部分，宇宙的运行有法则，宇宙的法则为天理，称为天道，由上天所立。“易经”有宇宙天理推论到人生之道，称为人道。圣人把人道制成条文，便成为理。孔子乃以理为人生法则：

“克己复礼为仁。……非礼勿视，非礼勿听，非礼勿言，非礼勿动。”

再进一步，天理的表现，不单在宇宙的游行上， 也在人的心上。「中庸」说：

『天命之谓性，率性之谓道。』（第一章）

「大学」也说：

『大学之道，在明明德，在亲民，在止于至善。』（第一章）

「中庸」「大学」都以人行善，在于按照人性去做。后来王阳明主张良知为善恶标准，人的言行不能反背良知，良知即是天理。

人的言行若违反良知，是不足称为罪？儒家不称为罪，而称为恶。「说文」解释恶字。

『恶，过也。从心亚声』『人有过曰恶。有过而人憎之，亦曰恶也。本无去人之声，后人强分之。』（10）

恶是犯了过。犯过的人使人憎恶。自己的貌丑也称为恶。毁谤别人也称为恶。

违反礼的事称为恶，恶为过。过在说文上的意义为度过：

『过 度也。』

+279+

礼是人生法则，越过这个法则，便称为过。“论语”常以“过”指伦理上的不当。孔子说：

“过犹不及。”（先进）

过了礼的范围，便成为恶，为人人所憎恶。恶是不好，好则是人人所喜好。“好”字代表美女子，人人见了，人人喜爱。

『子曰：吾未见好德如好色者也。”（卫灵公）

『所谓诚其意者，毋自欺也。如恶恶臭，如好好色，此之谓自谦。故君子必慎其独也。”（大学第六章）

好恶本来没有去声入声之分，喜爱称为好，所喜欢的事物也称为好。憎恨称为恶，所憎恨也称为恶。

人既然憎恨恶事，为什么又去做呢？这是中国哲学史上两千年争论的性善性恶问题。

告子主张“生之谓性”，人性本无善恶的分别，但可善可恶。孟子以性为人心的天生倾向，人心天生地倾向于善，恶来自私欲。告子以人心天生地倾向于恶，善为人努力纠正天生倾向而成，故称为伪。汉朝唐朝的学者，把人性分成好几等，有善性恶性。朱子则从形上学解释性善性恶问题，主张性为理，无善无恶，善恶的分别来自气，气有清浊。气的清浊，使每个人的气质不同。气浊的人则欲情强而偏于恶。恶是随从私欲而掩没了天理。

（2）罪的结果

罪的结果可以从两方面来看：第一从客体方面来看，罪的结果为受刑罚，第二从主体方面来看，罪的结果为犯罪者的心理状态，即是憎恨、伯惧。

+280+

（甲）受刑罚

有罪必有刑罚，这是一条定律，没有人可以逃脱。从国家法律方面说，犯了法的人应该受罚。古来刑法上虽然有议罪的条例，议亲议贵，但不能完全免刑。当然，国家的法律漏洞很多，有些犯法的人可以逍遥法外。可是上天的刑罚，没有人可以逃脱。俗语说：“天网恢恢，疏而不漏。”

“惟上帝不常，作善，降之百祥，作不善，降之百殃。”（书经伊川）

上帝不是呆板的命运，对待人不常是一律，要看人的善恶而定赏罚。上帝的赏罚绝对不会缺少，若不加给作善作恶的本人，便会加给他的子孙。

“曾孙曾考，受天之佑。”（诗经、南山）

儒家不信来生，把一切的事都归之于现生，一个人的现生不是整个的生命，人的生命在家族里延长；因此人的善恶应有的赏罚，以家族的生命为主体。“作善，家有余庆；作不善，家有余殃。”这是中国一般人的信仰。

佛教信有来生，来生轮回继续。佛教的赏罚便在轮回的生命里实现，三生的报应，乃是通常的原则。前生，现生，来生，因果报应，紧紧相连，因缘不断。

在普通的用语中，罪和恶不同：罪是犯法，必有国家的刑罚。恶不一定犯法，不犯法的恶，不受国家的刑罚，但要受社会的罚，即是受人憎恶，而且必定受上天的刑罚。书经上说：“作不善，降之百殃。”不善，可以是罪，可以不是法律的罪而是伦理的恶。

+281+

（乙）犯罪作恶者的心理状态

没有人不怕受苦，刑罚是使人受苦，对着刑罚便没有人不害怕的。中国法家利用这种心理，主张严刑峻法以治国家。儒家却反对这种主张，孔子说：

“道之以政，齐之以刑，民免而无耻；道之以德，齐之以礼，有耻且格。”（为政）

怕惧刑罚的心理可以阻止人犯法，但不能教人有羞耻之心，使人自动不犯法。儒家另外用一途径，把怕惧刑罚的心理和孝道相联，以受刑罚有背于孝道，便可以使人有耻而怕犯法了。

“乐正子春曰：吾闻诸曾子，曾子闻诸夫子曰：天之所生，地之所养，无人为大。父母全而生之；子全而归之，可谓孝矣。不亏其体，不辱其身，可谓全矣。”（礼记、祭义）

受刑罚则是有亏于体，有辱于身，损辱先人的遗体，乃是大不孝。司马迁受了宫刑后，给朋友写信说：

『行莫丑于辱先，诟莫大于宫刑。……当以口语遇此祸，重为乡党所笑，以污辱先人，亦何面目复上父母丘墓乎！”（致任少卿耆）

“不辱先人”，这是中国社会的一个最有效力的诫言。即使人作恶不到受刑罚的罪，但被人所笑，受人憎恶，也就是有辱先人，便是不孝。

“曾子曰：孝有三，大孝尊亲，其次弗辱，其下能养。”（礼记、祭义）

一个人对本人可以没有羞耻之心，不顾面子。但是对于自己的家族，对于自己的先人，则不能不想顾全他们的面子。若是“为乡党所笑，以辱先人。”自己连扫先人之墓都不敢去了，他活着还有什么意义？

+282+

现在我们可以结束这篇讲演了，从上面的研究，我们作一个简单的结论，“罪恶”观念对于中国人的生活，有了什么影响？

第一、中国人把罪和恶分开，犯了法称为罪，伦理上的过失称为恶，或过。中国人不愿意称自己为罪人，也不愿承认犯了罪，只有侵犯了别人的权利，对不起别人的时候，才认罪求饶，如皇帝有时下诏罪己，如普通人向人赔罪。因此，我们向教外人讲要理，说我们都是罪人，他听得不顺耳。我们在弥撒开始时，忏悔说：我罪，我罪，我的重罪，在参礼的教外人听来，一定觉得希罕。

但是中国人都承认自己有过失，古话常说：

“人谁无过，过而能改，善莫大焉！”

我们要理上所讲的罪，在中国人看来是恶，是过，我们要他们承认，并没有难处。

第二、在书经诗经时代，中国古人的伦理观念和宗教观念连合在一起。书经和诗经所讲的罪，是违背上天的命令。从孟子荀子以后，儒家的伦理以人性和人心为根基，虽然承认人性来自天，但已经不提起上天。因此中国儒家讲恶讲过时，只想到违背良心天理，而不想到是违背上天的命令。中国人作恶时，他们自认对不起良心，对不起父母，也可以想对不起皇帝，但不想是对不起上天。这一点和我们神学上的罪，在观念上有区别。

第三、儒家虽不以罪恶为直接违背天命，但却信上天对于罪恶常降以罚，上天的罚为灾祸，为疾病，为死亡。佛教更信轮回的报应。若说国家的刑罚，当然大家都怕，因此，中国人因怕罪罚而怕作恶，以免辱及先人，遗害子孙。这种心理在中国人的生活里很有影响，约束了社会人心。

+283+

现在人的心理改了，有宗教信仰的人日渐减少，他们认为上天的赏罚属于迷信，家族的观念也清了，他们不再注意有辱先人和遗害子孙，加以传统的伦理道德被人轻视，善恶的标准也丧失了，现在的人对于罪恶，于是除了违犯国家法律以外，便不大留心。老年人和壮年人还保留一些旧日的伦理道德观念，还知道什么事是罪恶，年青的一代就知道不清楚了。

第四、在中国文化里，罪恶是一个重要的成份。每次更换朝代，每次兴兵造反，必定标榜为吊民伐罪，因为皇帝作恶，乃可以推翻他。这种吊民伐罪的义学常是奉行天意。

在儒家佛教和道教的修身论，罪恶也占重要的位置。佛教的修身，当然以无明罪恶为根本，修身在洗除这种无明之罪。道教和道家都主张清心寡欲。儒教最重礼，使中国文化成为“礼”的文化，礼为防人作恶，引人为善。

儒家重礼的文化，引人向善的成份为重。中国的古礼中，除了禳灾的祭祀外，没有悔罪的仪式。儒家祭祖从来不讲为父母赎罪，只能称扬父母的善行。只有佛教的宗教生活，笼罩在罪的观念里，斋戒施舍都为超渡亡者。

中华民族是一个乐观的民族，是一个讲究享受的民族。在中华民族的传统文化里，罪恶的观念虽为重要的成份，但只是隐藏在里面而不构成生活的外形。在中国的文学里，找不到一篇像旧约圣咏的悔罪诗和文章。中国诗人在穷苦和受压迫时，常是悲愤反抗，自称无罪而遭迫害，有时还向上天提出抗议。诗经里有这类的诗，屈原的离骚也是满篇自表清白。虽然古话说：“人穷则呼天”。人穷呼天，不是向天悔罪，而是向天求救，或是向天悲愤。中国人的心理，常是乐天安命。

民国六十年元月十七日天母

+284+

（1）Giuseppe Graneris，Concetto e Trattamento del Pecato nella scinza delle religioni．见IL Peccato、Edizioni Ares、Roma 1959．

（2） 李宗侗。中国古代社会史。中华文化出版委员会出版、台北，民四三年。

（3） 法苑珠林、第二册，页九三九、台湾商务印书馆（四部丛刊）

（4） 同上，页一O一六

（5） 说文解字诂林。台湾商务印书馆。第十册第六五八四页。

（6） 同上，第六五八四页。

（7）同上，第六册、第三三八二页。

（8）同上，第十册，第六五八四页。

（9） 罗光，中国哲学大纲，台湾商务印书馆，上册，第一二八页。

（10） 说文解字诂林。第八册，第四七四九页。

+285+

(上接第二二八页)

+286+


神学论集-圣经中的罪与忏悔（皈依）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

圣经中的罪与忏悔（皈依）

房志荣神父讲

小引

本题讲起来有以下几个困难。一是圣经讲罪及忏悔的篇幅是那样多，以致很难不犯挂一漏万的毛病，二是“切要”或“中肯”（relevancy）的问题：离我们时隔几千年，地隔几千里的人和事对我们现代的人究竟有多少关系或有多少可说的呢？三是用词用字的问题，讲到圣经里的任何重要事实和观念，难免不牵涉到一些希伯来文及希腊文。这为对语言学有兴趣的人自然不会引起枯燥和无聊，但一般人对之确实是无多大的兴趣。

为胜过这些困难只有一个有效的武器，就是我和在场诸位所共同有的一个信念，一个深刻的信念，在人生的重要问题上，天主的启示，圣经，能说出一些人所不能说的话，能给人启示人所不能，或不容易知道的真理。罪与忏悔就是这些重要的人生问题之一，我们要问一问圣经究竟对它们讲了什么，因此这篇演讲分两部分、先讲圣经中的罪，后讲圣经中的忏悔。

一、圣经中的罪

近代人好似把罪看做一件自然的事，一件不可避免的事，因此不必过问，或不必太注意。又因为以往对罪的唯理看法，或纯法律，纯伦理的看法，使人觉得罪并没有多大的深度，没有什么重大的意

+287+

义。最后，罪好像只说出人对天主的消极关系，谈罪好像没有多少积极的意义和贡献。

针对这些眼前的难题，我们先要纠正一些对罪的不正确懂法，以后再从圣经里看罪有怎样的深度，是不是值得注意的一件事。对罪的不正确懂法而应加以纠正的有以下几点：

1、天主的法律不是外在的，附加的，或存在于人身外的，而就是创造和救援本身。受造的世界和被救赎的人类本身就有天主的法律，就有为达到受造的目的和得到救恩的路线。

2、天主的要求不是静态的，而是动态的，不是停止的，而是前进的。人是在历史中建设自己，实现自己，罪就是人不接受未来，不接受这个救援史中的未来。

3、罪不可能只触犯天主而不同时触犯人（至少犯罪者自己）。得罪天主无非是人拒绝天主爱的召叫。但爱天主和爱人既是不可分的，那么罪必定同时相反天主，也相反人。有了以上对罪的懂法，我们再看圣经是怎样的讲罪，先看旧约，后看新约。

旧约中罪意识的演变

旧约比较老的时代看出人间的许多坏事，而一一列举出来，诸如撒谎、忘本、暴力、发虚誓，偷窃等等。到了放逐巴比伦以前（公元前第六世纪），个别的坏事渐渐归纳为人内心的恶。例如耶肋米亚先知用具体的比喻说出人民的恶行：“诸天！你们对此应该惊异，并要恐惶战栗，上主说。我的人民做了两件恶事：他们离弃了我这活水的泉源，却给自己掘了蓄水池，不能蓄水的破蓄水池”（耶二12--13），以后再指出这种恶是出自人民的内心：“耶路撒冷！洗净你心内的恶，好使你能获救。你那不义的思念藏在你内，要到何时？”（耶四14）。

+288+

再进一步，旧约就要指出恶之所以为恶的理由。恶的原始意义是错误、迷途、不中靶。射箭的人百发百中是好是善，而未能打中目标，不中靶，便是恶。将这一层清楚易懂的原始意义推展到人的其他行为上便有了罪的概念。撒乌耳自认得罪了达味（撒上廿六21），是说他和达味的关系，因了他的过错，没有达到应达到的目的：不中靶。达味承认自己得罪了天主（撒下十二13），也是说他的奸淫及他的借刀杀人，不只破坏了他与人的关系，也使他达不到更高的目标——天主（参阅咏五一6。）。抑有甚者，这种行为上的不中靶，不仅对不起对方：人及天主，也伤害自己，因为那种行为使他不能达到自己做人的目的。箴言八35--36将找到智慧与未中靶相对立，并说人失去了智慧就是丢失了自己，都是指这一点而说。

旧约中共有二十几个不同的字眼指谓“罪”这个事实。演变到末了剩下三个常用的字，即hata．： 过失，不中靶，意义已如上述；pesha…冒犯，指对他人的敌意，损伤他人的权益。由出谷纪起，这一个字特指明目张胆地违抗上主的意旨，因此专用于以色列民族。awon：不义，指犯罪者的内心状况、弯曲、紊乱、分歧，虚伪。以后这个字获得”负担”的意义，而nasa（tollere）罪债有“肩负”及“取消”双重意义。等到旧约由希伯来文译成希腊文（公元前第三、二世纪），二十多个指谓罪的希伯来字只译成了两个希腊字，就是 amartia及 anomia。

新约对罪的透视

对观福音详述耶稣和罪人的关系及耶稣对罪的态度。他特别注意内心：“从人心里出来的是恶念，邪淫，盗窃、凶杀、奸淫、贪吝……”（谷七21--23及平行文）。至于罪的宽恕必假定罪人内心的悔

+289+

改，一如荡子回头的比喻所指明的（路十五11—32）。耶稣容纳及款待罪人的行动比他所说的比喻更有力地揭露天主对罪人的宽大为怀。

保禄也像对观福音一样，对各种罪行加以严正的责斥。他多次列出罪单，说犯那些罪的人没有资格进入天国（格前六9；迦五21）。另一方面他也像旧约一样，把罪行纳入三大类，即邪淫，拜偶像，及相反社会正义（参阅罗一21--32）。但保禄不以指出个别的罪行为已足，他还要更深一层地探究罪的源流。罪来自亚当的抗命（罗五12--19），是内在于人的。不过亚当只是一个起点，一个预像（罗五14），他的真正角色是指向耶稣基督。在第一个亚当与第二个亚当（基督）之间不但有很多相似点（罗五17--19），并且后者远远超过前者5：15--16。天主的无限智慧特别在此显露出来：利用罪来得胜罪，来完成他的救援计划。耶稣的苦难将这一事实照的特别清楚：是各种人的各种罪给他造成死于十字架的情势，而他正是本着服从和爱情接受这个死而拯救了整个人类。

若望讲到罪时普通都用单数，表示他在个别的罪后面看到，并特别注意一个神秘的事实：一个与天主敌对的势力。这种敌意首先显示在故意拒绝光明上面：“光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的”（若三19）。这种固执和自愿的盲目是受了撒但的恶影响，因为罪人是魔鬼的后裔，就像基督徒是天主的子女一样（若一书三8--10）。魔鬼的罪行，若望将之浓缩为两件事，就是杀人和撒谎，而这些罪行的根由是与爱对立的恨，犹太人是由于仇恨耶稣而将他置于死地（若八37）。

耶稣之来正是为取消世罪（若一29），他能克服罪，因为他自己无罪，而是光明，真理，与天主父同体。既然“天主是爱”（若一书四8），耶稣就是用至大无比的爱（若十五13）消除了人间的罪，战胜了世界（若十六33），克服了此世的首领。凡信耶稣，做耶稣门徒的人，也获得这种战胜罪恶的能力。

+290+

二、圣经中的忏悔或皈依

这里所谓的皈依不仅指理智上某一意见或观点的转变，也不仅是对某件事或规诫改变伦理上的估价或态度，而是指整个的人在和天主的基本关系上有所变动。由圣经及信理神学的观点来看，皈依有以下几个特点：

1、皈依常是一个答复：并不是人要皈依就皈依，而是天主召叫人转向他，人予以答复，并且只有天主的恩宠使人能作这一答复，原来天主召叫人的同时，也教人如何答复。

2、天主的召叫就是耶稣基督及天主圣神。耶稣基督是天主的国临在于一个位格上，临在有各种具体的要求。圣神就是耶稣基督的神，他是天主的自我通传，他给人以内心的自由及罪过的赦免，只使人摆脱罪的束缚并使人超越自己狭窄的界限。

3、这一召叫的作用在于使人有勇气来希望，希望最后得到解救和自由，就是在直接占有天主的时候，因为天主是我们的前途或未来，我们绝对的未来。换一个角度来说，天主的召叫是邀请我们走出自己的有限，来参与天主的无限，因此神学上说，恩宠是分享天主本体的生命。这一召叫又使我们脱离我们的多罪（因为恩宠也是宽赦），所谓多罪是人在不信赖及失望时，将自己或自己生存的某些幅度当作偶像来崇拜。可见召叫不仅是一道命令，叫人满全某一个别的伦理义务，或改正自己的生活，还是邀请人做基本的抉择，瞄准全部生活的方向。

今日无神论猖獗，不但不信神的人明目张胆地说一切关于天主的问题都毫无意义，就是自认信神的人也每每声言，他们并没有什么内在的宗教经验。因此今天要谈皈依，其程序不该以伦理的决断为

+291+

第一目标，而首先应该发人深省，引人甘心接受一个基本的宗教经验或事实，那就是人的一生无可回避地在朝着一个奥秘前进，这个奥秘我们称之为天主。

旧约的皈依

希伯来文“皈依”一词 Shub在 BH （希伯来文圣经）里一共出现一千零五十九次之多，可见是旧约圣经中基本主体之一，在较晚的犹太经典中也复如此。这一词的意义是双重的，即调转方向或回头及内心的忏悔、懊恼，改主意。因此译成希腊文便用两个词来表达：epistrephen回头，及metanoein忏悔，原来这两层意义是彼此补充的。这两个希腊词以后在新约里便一直沿用下去。

皈依的神学主要是先知们的工作，纳堂的激发达味悔改是一个很好的例子（撒下十二13）。这一事实已经指出主动是来自天主，达味予以答复。放逐前的先知无不热烈地劝人悔改。亚毛斯力言行为正直及社会正义的重要；天主迭降天灾人祸，无非是要引人回心向主（亚四6--12）。欧瑟亚强调真正的皈依在人内心，出自仁爱及对天主的认识（欧六1--6）。依撒意亚历数为皈依所应做的善事（依一16--18）而预言以色列的得救将有赖于皈依天主的遗民（依十21）。

耶肋米亚的忧虑是如何准备人心，使之皈正，接受天主的宽恕。但末了他看出人民自己无法皈正，非得天主自己来改变人心不可，一如耶卅一18所说：“你使我归来，我必归来”。在雅威建立新盟约时，他要将法律写在人们的心上（卅一33）。“我要赋给他们一颗认识我的心，知道只有我是上主；他们要作我的人民，我要作他们的天主，因为他们要全心回头归向我”（二四7）。在放逐时厄则克耳代替天主声明他不想望任何人丧亡，只盼望他们回头而得生存（则十八31--32），不过最后厄则克

+292+

耳也像耶肋米亚一样，将皈正变心看做天主的造化和天主的恩惠（则卅六26--31）。这两位先知都着重个人的皈依，而第二依撒意亚（依四十——五五）特别着意将之扩展到整个以色列民族。至于约纳先知书及依十九22--25已将视线伸至普天下所有的民族，他们都要皈正过来做天主的子民。

新约中的皈依

对观福音将劝人皈依的呼声归于若翰洗者——最后的一位先知。他的规劝是伦理界的，而非礼仪界的，并且已带有末世的特征。耶稣的宣讲将皈正与天主国的业已临在连在一起（谷一14，玛四17 ），这是他与若翰不同的地方。另一个不同点，是从今以后皈正以信仰福音（即耶稣自己）为条件（谷一15b。），因为耶稣是终点，也是起点，他是一个最新奇的存在，他来就是为召罪人悔改。人一方面应有的条件是承认自己的贫弱，以孺慕之忱信赖天主（玛十八3）。路加福音有许多悔改的实例及动人的比喻，都指出天主的主动召叫，及人一方面应有的准备或条件。福音未了已遥遥预告，将要因耶稣的名，向普世万民宣讲悔改（路廿四47）。

保禄在得前一9说及外邦人的皈正（epistrephen），在加四9说迦拉大人如今“认识了天主，更好说为天主所认识”，在罗二4、说天主忍耐，善意等待罪人皈正（metanoia），在格后五20；十二21说基督徒仍需要皈正。其它关于皈正的道理包括在保禄对于圣洗所讲的丰富神学中：洗礼基于信仰，正和皈正一样，二者都要人与过去的罪恶生活断绝关系。领过洗或皈正过来的人，生命彻底改变，因为这生命已加入复活基督自己的生命中（罗六3--4），迦三27—28 哥二12--13。

若望在福音及书信中不用metanoia这个字，但他的全部福音都是在邀请人走向耶稣，为得到光

+293+

及生命。大部分人不听这召请，不皈正，但也有人肯听，“他们将瞻仰他们所刺透的”（若十九37；参阅匝十二10），而回心转意，默示录在开始的几封信中，劝好几个教会的人皈正。基督徒应该恢复往日的爱，重作他们起始做过的工作（二4--5），他们应该记取如何在开始时听了天主的话，接纳了天主的圣言（三3）。如今听到基督在门口友爱的敲门声（三20），基督徒应该果敢，坚强起来，并要时常醒寤（二19 三2--3），以上种种，可能都是指第二皈依。

宗徒们的宣讲。任何皈依假定人意识到自己是罪人，并有得到宽恕的想望。宗徒们宣讲的第一步便是要听者意识到自己在天主前是罪人而立意悔改，敢于求恕。为耶京的犹太人，宗徒们提起耶稣被钉死的情形而归罪于他们。这一动机——耶稣为罪而死可以推广而应用到一切人身上。为外邦人，宗徒们说敬拜异神是得罪唯一的真天主，将天主应得的光荣转给受造物是无知，是大错，因此应该回头改过。

为使皈依发生，必须与天主相遇，但如果天主不显露自己，人无法遇到他。天主确曾将自己以决定性的方式显露出来，那就是他曾将耶稣由死者中复活起来的事实。为使这事实达到其它的人，天主用宗徒们为见证人，他们能显奇迹，使过去的天主行动成为现实的经验。在这些外在的证据以外，天主还在人心内给以恩宠的证据。将以上所说的一切，由天主的显露自己到天主在人心中所作的内证，加在一起，人觉得自己在一个有所行动的天主前不得不有所反应而大大改变。

人改变了自己，转向天主，就是皈依。不是转向一套抽象的真理，而是转向一个位格：天主或主耶稣。只有天主显露自己时，才能有这种皈依，而复活，奇迹，内心恩宠的推动就是天主显露自己的不同步骤。耶稣复活是末世审判的先声，最高法官既已上任，随时能开堂听审，所以应该随时准备，

+294+

就是怀着一颗信赖的心，时时忏悔己罪，皈依天主。

参 考 书

Eichrodt, W. - Limbeck, M.,: "Sünde", Bibel-Lexikon 1968, Sp. 1664--1574.

Guillet, J.: Thèmes bibliques, Paris 1954, 2. ed., pp. 94--129.

Lyonnet, S.: "Péché", Vocabulaire de Théologie Biblique, 2 ed. Paris 1970, col. 932--946.

Potterie, de 1a, I.: "Le péché, c'est l'iniquite". Nouvelle Rev. Theologltrue 78 (1956), 785-797.

Rahner K,: "Sin: Punishment of Sins", Sacramentum Mundi VI, pp. 92--94.

Schoonenberg, P. :"Sin: Sin and Guilt", ibid. pp. 87-92.

Dupont J.: "Repentir et conversion d'après les Acts des Apôtres". Science Ecclesialstique l2 (1960)147-173.

Feuillet, A.: "Metanoia", Sacramentum Mundi IV, pp. 15n3.

Guillet, J. -Grelot P.: "Pénitence/Conversion", Voc. de Theol. Biblique, col. 949--959.

Rahner, K.: "Conversion". Sacramentum Mundi II, pp. 4--8.

+295+


神学论集-辅大神学研习会后记-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

辅大神学研习会后记

台南圣母无原罪会修女

（原载”善导报”八O八期）

这次研习会是以忏悔圣事为主题。参加的人数计有五十六位，其中有卅一位神父，廿五位修女。毛振翔与狄刚二位副主教亦均出席，五十多位从四方来的兄弟姐妹，欢聚一堂，均怀着一颗爱主爱人的心，共同研究、交谈、游戏、歌唱、颂祷与奉献，均融乐于天父之家。

兹将主讲人及其讲题依次列下：李哲修神父—— 研习会简介，王敬弘修士——忏悔圣事之历史及其意义，朱秉欣神父——罪的心理，朱蒙泉神父——皈依的心理现象，罗总主教——中国文化中罪的形态及观念；房志荣神父——圣经中的罪与皈依，苏玉昆修士——罪与归依的神学，和为贵神父——忏悔圣事的礼仪与方法，张春申院长神父——忏悔圣事礼仪改良的神学问题；韩德力神父——良心培养与忏悔圣事的要理训练；张春申院长神父（第二题）——今日圣事神学的牧灵工作。内容均极丰富。特别有数位，讲起来好似江水东流，涛波急连，使追从者颇有呼吸困难之感。所幸，教授们均将他们演讲的纲要印出，每人一份，听后能以对照复习，据方志荣神父说，最近将演讲全文印于辅大神学论集刊出，请光启出版社印出。

每天卅余位神父的弥撒共祭，是全日的中心。弥撒中你会听到他们共同的心声是：“让我们投奔到天父；在主内，借着圣神，让我们攀登全能上主的圣山，吾主天主的圣城，到达那天上的耶路撒冷，让我们偕同诸位天使一起高声唱，虔诚颂扬上主荣光”。

忏悔圣事（告解圣事）是主耶稣于圣事的礼仪中，与领受的人会悟，藉以更认识天主的爱，并在十字

（下转第三O八页）

架之爱下亦认识他。然而近年来领忏悔圣事的人日渐减少，许多人竟然不去领受。神学家们有见于此，便苦心钻究，告解圣事的演变，礼仪与真谛，多方面谋求改革以益人领。这就是这次讲习会的核心观念。

“现代神学家们均强调，天主的恩宠是以可见，可触摸的方式给予人，使人能以人心人性来体验它：……天主的赦免是恩宠的表达。”（忏悔圣事的革新：刘河北译）是的，忏悔圣事是天主圣爱的施与，要求领受的人，不仅明了，且要与施恩者的主有同样爱的动机去领受，否则圣事的效能便不能完全付诸实现，犹如张春申院长所言：“一首美丽的诗，需要懂得诗的人来欣赏。”所以辅大神学院全体人员，在张院长领导下，不畏辛劳，举办了这次神学研习会，专研究忏悔圣事，助人了解圣事的真谛，以求领受者以适合的态度与心情去领受圣事。

在开幕致辞中张院长神父言这次的神学研习会是遵照罗马圣部的鼓励与现时代的急需而开办。辅大神学院会做了一百天的筹备工作。在最后感言集会中，周弘道神父曾赞美说：他们服务认真，计划周全，工作迅速，这点不仅是周神父一人有感，也是参加人们的共同体验，对我们的饮食起居，真是无微不至，就连录音的事，亦全部包办了。在此再向神学院全体暨诸位讲师，致最诚谢意！

总之，这次讲习会给予大家很多牧灵工作之新观点及新做法。以致引起大家欲继续研究深度神学及对告解圣事的新看法，而不欲离去，以求多有收获，能造福人群与社会。深怕下次的神学讲习，会因本次已出席，而无被录取之希望。

+296+


神学论集-“罪”与“皈依”的神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

“罪”与“皈依”的神学

苏玉昆修士讲

本文是最后一篇对于罪与皈依的讨论。在由心理学，中国文化，和圣经各方面看过罪与皈依之后，现在我们要对罪与皈依作一个神学的反省。所谓神学的反省，就是把罪与皈依放在天主救恩的平面上，去探讨它们在天主的启示和人的信仰的整体脉络中占有什么地位，含有何种神学意义。

本文分为三部份：一、罪的神学，二、皈依的神学 ，三、结论。

一、罪的神学

在这一部份中，我们分为两个问题来讨论。第一个问题是罪的真实意义；第二个问题是罪的神学反省，即是，对罪的真实意义作更进一步的反省，研究它的个人幅度，社会幅度、和过程幅度。

（一）罪的真实意义——对于这个问题，我们分为消极与积极两方面加以讨论。消极方面，我们指出对于罪的一些不完全的看法；积极方面，我们描述罪的真实意义。

（1）消极方面：第一种对于罪不完全的看法是把罪“东西化”，或“物化”。在这种看法下，罪好似一样“东西”，是人所犯的“恶行为”，并且因此“恶行为”，人的灵魂染上了一个污点，而此类污点也随着犯罪次数的增加而增多。这种污点只有在忏悔圣事中借着神父的赦罪而被洗掉。

第二种对于罪不完全的看法是把罪“法律化”。所谓罪的“法律化”，就是用普通法律的概念去解释罪。在这种解释中、罪的定义是：“人自由地，在思、言、行为上违反天主的法律或城命的行

+297+

为”。这也是罪的传统定义，不过，我们应该说明一点，这个定义的本身并没有什么错误，只是它过份的强调了“法律”，与法律的外在遵守。更不幸的，人们往往把这些“法律”视为静止的、抽象的，与死的条文，甚至变成了法律主义，只是注意履行死的法律条文。

第三种对于罪的不完全的看法是把罪“个体化”。当然，罪的“个体化”与罪的“法律化”有着连带的关系，因为既然罪是违反天主法律的行为，所以人们注重行为的完整性。并且，他们以“行为的完整与否”为标准去判断一个人是否犯了罪。譬如，过去伦理个案讨论问这样的问题：如果一个人偷了二百元台币，他就犯了一个大罪，那么，如果他只偷了一百九十九元，他是否犯了一个大罪呢？这种把罪“个体化”的看法使人有意无意的把罪视为违反法律的个体行为，因而注重罪的分类，罪的次数，罪的性质……其目的在于判断一个人是否犯了罪，即是，完成了一个违法的行为没有。

以上是三种对于罪不完全的看法，并且在它们的影响下，不但罪的真实意义被曲解，而且天主以及他在基督身上对人的爱情也被忽略。一位法律主义者只是注意自己，不断省察自己的行为，判断自己是否犯了这个罪或那个罪，罪的种类、次数等等。在他的心目中，天主不是一位仁慈的父亲一位爱人的父亲，一位在人类历史中自我显现与自我赠与的启示者；相反的，他变成了一位自然律的“立法者”，一位严厉的“审判官”，时时处处监视人是否遵守法律，并且及时加以惩罚。

（2）积极方面：当我们指出了上面三种对于罪不完全的看法以后，现在我们设法解释罪的真实意义。不过，我们的解释并不是给罪下一个新定义，而是要把罪的真实意义描述出来，使人更深地去体验罪的事实。

我们已经说明在神学反省中罪应该在天主的启示与信仰的整体脉络中去了解，现在我们就接着这

+298+

个次序去讨论。

启示的真正意义是说明，一位生活的天主一位仁慈的天主，借着基督（与教会），在人类的历史中对人的自我显现，和自我赠与。这种自我显现和自我赠与，从另外一个角度来看，是天主的爱的召叫，爱的邀请，希望与人建立一种爱的关系。。

但是、人是自由的。所以，当他面对着天主的自我显现和自我赠与时，当他面对着他的爱的召叫与爱的邀请时，他能够运用自己的自由去决定：“接受”，“回答”、“是”，或者，“拒绝”，“不回答”，“否”。在第一种情况下，他接受了恩宠，在第二种情况下，他犯了“罪”，或者说，他成了一个“罪人”。

所以，罪的真实意义是表示人不接受，不回答天主爱情的基本生活态度。具体而论，所谓一个人“犯罪”不是别的，而是当他面对天主的自我显现与自我赠与时，他作了一个否定的决定。换句话说，他自由地表示了不欢迎天主的临在，不接受天主的邀请，而拒绝与天主建立爱的关系。因着这种否定的抉择，他处在一种远离天主的生活态度中，并且逐渐地更远离他。

另外一面，罪的真实意义也指出，罪是人违反天主法律的行为。如果罪基本上是人拒绝天主，远离天主的生活态度，它的具体实现表现于人在日常生活中违反天主法律的行为上。这一点是相当明显的，因为人与天主之间的关系不是抽象的。所以，当一个人基本上抱着拒绝与远离天主的态度时，他在日常生活中一定表达出来，就是，违反天主的法律，因为天主的法律不是别的，而是天主爱人的表达。在这种解释下，我们才能了解罪是“违反天主法律”的真实意义，因为当一个人违反天主的法律时，他是在这个具体的行为上，更好说借着这个行为，表达他拒绝和远离天主的基本生活态度。

+299+

（二）罪的神学反省——了解罪的真实意义以后，我们再进一步反省罪的不同幅度：（1）个人幅度，（2）社会幅度，（3）过程幅度。

（1）罪的个人幅度：所谓罪的个人幅度是指的罪的个人性。如果罪是人远离天主的基本生活态度，来自他自己的基本抉择，那么人应该完全负责，因为他的基本抉择是来自“个人的自由”，和“内在的决定”。

首先，罪的个人幅度指出，罪是整个人自由的基本抉择。人虽然有着很多价值，但是“自由”是这些价值中最珍贵的。人所以为人也是因为他有自由，当他运用自己的自由而作决定时，他应该完全负责。所以，罪——人远离天主的基本抉择——是整个人运用自由的结果，自然应该个人完全负责。

另外，罪的个人幅度也说明，罪是个人内在的决定。这一点也是容易了解的，因为远离天主的基本抉择绝不是人的普通、外在的行动，而应该是发自“内心”，因为这种基本抉择影响整个人对于天主的生活态度。

（2）罪的社会幅度：或是，罪的教会幅度。这一点在以往对于罪的讨论中往往被忽略。但是，现代人特别强调人的社会性，团体性，所以，在罪的研究中，罪的社会幅度也受到了应有的重视。不过，什么是罪的社会幅度呢？

罪的个人幅度强调，罪是整个人远离天主的基本抉择，因此他应该完全负责。但是罪的社会幅度（或教会幅度）说明，罪不只是人远离天主的基本生活态度，同时也是人远离其它弟兄（教会）的基本生活态度。换句话说，罪不但是个人的问题，影响我个人，而且也是社会性（教会性）的事件，影响社会上（教会中）其它的弟兄。

+300+

但是，罪的社会幅度的基础是什么呢？它的基础一方面建立于人的社会性，一方面建立于天主救恩的教会性（或团体性）。

关于人的社会性，我们不需要多提。现代的社会学，心理学，人类学，以及神哲学都给我们指出“人是社会性的动物”，无论他的存在，成长，与发展，都必须在一个团体中，需要其它人的帮助与合作，例如，在家庭中，在工厂中，在学校中等等。因此，人的任何行动不是绝对孤立的，与其它人没有关系。相反的，人的任何行动都或多或少的影响其它的人，都有着“社会性”。

罪的社会幅度的另一基础是天主救恩的教会性（或团体性）。虽然，人的得救常是个人负责，但是天主的救恩基本上是为全人类，即为所有的人。再者，降生为人的基督与整个人类结为一体，并且藉着教会时时生活于人间。因此，全人类在基督内有着整体性，有着连带性（solidarity）。最后，天主借着基督对人的召叫也是要求人彼此相爱，彼此服务，彼此牺牲：这也是基督的新诫命。所以，当一个人不爱自己的弟兄时，他实际上是不遵行天主爱的诫命，也就是拒绝天主爱的召叫，换句话说，他犯了“罪”。

（3）罪的过程幅度：顾名思义，罪的过程幅度是指罪是一个“过程”。这一点与我们对于罪的了解很有关系。如果罪是远离天主的基本生活态度，即基本抉择，影响整个人的生活方向，那么它的形成绝不是一朝一日的事，也绝不是可以由一个或两个孤立的违法行为而造成。相反的，正如同“冰冻三尺，非一日之寒”，罪的基本抉择也需要多次的违法行为才能形成。换句话说，罪的基本抉择是远离天主的“过程”，需要一定的时间，是逐渐地与天主疏远、淡薄，终至完全断绝交住。

以上是我们对于罪的讨论。首先，我们把天主的启示与人的信仰放在前面，在它们的光照下，我

+301+

们探讨了罪的神学意义。在这种反省中，罪一方面彰显了天主借着基督对人无限的爱情，愿意籍着自我显现和自我赠与与人建立爱的关系，另一方面指出了人对天主爱的召叫的拒绝与不忠的基本生活态度，或基本抉择。

同时，我们也发现，罪不是一个孤立的行为，而是一个过程，换句话说，罪人是逐渐地远离天主。并且，罪不但有着个人性，个人应该完全负责，而且也有着社会性（或教会性），应该对其他弟兄负责。

二、皈依的神学

在讨论了罪的神学以后，现在我们讨论皈依的神学，并且，我们认为这一部份比较容易了解，因为罪与皈依是两个“平行而相反”的过程。前者是人远离天主的基本生活态度，或基本抉择；后者则是人归向天主的基本生活态度，或基本抉择。因此对于皈依的神学，我们也分两个问题来讨论。第一个问题是皈依的真实意义，第二个问题是皈依的神学，即是，对皈依的真实意义作更进一步的反省，研究它的个人幅度，社会幅度，和过程幅度。

（一）皈依的真实意义——对于这个问题，我们也分为消极与积极两方面加以讨论。消极方面，我们指出对于皈依的一些不完全的看法，积极方面，他们描述皈依的真实意义。

（1）消极方面：第一种对于皈依不完全的看法是把皈依“东西化”，或“物化”。正如同我们不应把罪看成好似一个“东西”，可触摸的“污点”，我们也不应该把皈依视为可以洗去这种“东西”，或“污点”的痛悔行为，好似皈依有什么魔术性的能力，可以任意使用，洗净灵魂的污点。

+302+

第二种对于皈依的不完全的看法是把皈依“法律化”。正如同我们不应该把罪看成只是违反天主的法律，同样我们也不应该把皈依视为只是为得罪赦的“法律条件”。在过去，好象一个人只要履行法律上的条文，他就可得罪赦，他就皈依天主，而不注重他有没有内心地与天主和好，建立真正地爱的关系。

第三种对于皈依不完全的看法是把皈依“个体化”。当然，皈依的个体化与罪的个体化相互影响。如果罪被视为一个违法的个体行为，那么很自然地，皈依也就被视为一个遵守法律的个体行为，当一个人完成了这个皈依行为，他的罪就得到赦免。在这种看法的影响下，人们往往强调痛悔的行为，甚至严格区分“上等痛悔”与“下等痛悔”，并且讨论什么样的痛悔为得罪赦是必需的。

以上是三种对于皈依不完全的看法，并且在它们的影响下，皈依的真实意义被曲解。皈依变成个人遵守法律的行为，其目的是为获得罪赦，以及心灵的平安。相反的，在这种了解皈依的情况下，天主的爱情，天主的主动则完全被忽略。

（2）积极方面：正如同对于罪的讨论，我们不是寻求新的定义，而是设法描述罪的真实意义；同样，对于皈依的讨论，我们采用同一的方法，即描述皈依的真实意义，使人自己去体验皈依的神学意义。并且，我们也应该说明，皈依（与罪一样）也应该在天主的启示与信仰的整体脉络中去了解。

上面我们已经指出，启示的真正意义是说明，一位生活而仁慈的天主，借着基督（与教会），在人类的历史中，对人的自我显现和自我赠与。再者，天主是爱，所以启示也可以说是天主爱的召叫，爱的邀请，希望与人建立一种爱的关系。

但是，罪是人自由地拒绝，不回答这种爱的召叫，爱的邀请，而选择了远离天主的基本生活态度

+303+

或基本抉择。另一方面，我们不要忘记，即便人犯了罪，天主是无限仁慈的，仍然继续不断地借着基督召叫罪人，邀请他，爱他。所以，当一个罪人受到天主爱情的感化，吸引，提升时，他能够再次决定“皈向”天主，再次“接受”他的召叫，再次“回答”他的邀请，简言之，这个罪人“皈依”了。

所以，皈依的真实意义是表示，罪人归向天主的基本抉择。换句话说，当罪人受到天主爱情的感化，吸引，与提升时，他改变了自己原先“远离天主的基本生活态度”，而选择“与天主和好，或走向天主的基本生活态度”。这种基本生活态度的改变就是“皈依”的过程。

另外一面，皈依的真实意义也指出，皈依不但是归向天主的基本生活态度，而且也是遵守天主的法律。当一位罪人真正与天主和好时，重新建立了爱的关系，他会遵守天主的法律！它意旨的表现，因为在遵守法律这个具体行为上，他表达了自己对天主基本和好的生活态度。

（二）皈依的神学反省——了解皈依的真实意义以后，我们再进一步反省皈依的不同幅度（1）个人幅度，（2）社会幅度，和（3）过程幅度。

（1）皈依的个人幅度：正如同罪的个人幅度指出罪的个人性，即个人完全负责，因为远离天主的基本抉择是来自个人的自由和内在的决定，同样皈依的个人幅度也指出皈依的“个人性”，因为归向天主的基本抉择也是来自个人的自由和内在的决定。

首先，皈依是整个人自由的基本抉择。虽然一个罪人的基本生活态度是拒绝和远离天主，但是天主强而有力的爱情常常仍吸引着他。所以一个罪人，无论他愿意与否，常是处在“与天主爱的矛盾”的境界中。当有一天，他被天主的爱感化时，他应该再次作一个基本抉择，改变他以往远离天主的基本生活态度。他的再次基本抉择不能来自他人或外来的压力，必需是他自由的决定。

+304+

另外，这种皈依天主的基本抉择不但是自由的，而且也是发自内心的；因为如果不是发于内心，只是表面的行为，罪人远离天主的基本生活态度、不能被改变而成为归向天主的基本生活态度。

（2）皈依的社会幅度：如果罪的社会幅度指出，罪不但是远离天主的基本生活态度，而且也是远离其它弟兄的基本生活态度，那么罪人的皈依也应有着社会幅度。换句话说，他的基本抉择一方面是归向天主，一方面也是归向其它弟兄，真正地去爱他们，为他们服务。

同样，皈依的社会幅度也有着坚固的基础：人的社会性与天主救恩的教会性（或同体性）。

“人是社会性的动物”不但表现在罪上，而且更表现在罪人的皈依上。我们了解，不但罪有着社会影响，而且“爱”更有社会影响，因为“爱”的感化力，提升力更深更广。所以当一个罪人皈依——去爱天主与其它弟兄——时，他实际上影响其它的人。

再者，天主救恩的教会性也同样在皈依上更为显著。天主在基督身上的救恩是为一切人，而一切接受基督的人，在基督内结为一体。所以，当一位罪人归向天主，归向其它弟兄时，他是再次加入基督妙身，成为在世有形可见的作证团体的一员。

（3）皈依的过程幅度：既然罪是一个过程，需要在一定的时间内，由多次的违法行为而形成，所以，皈依也应该是一个过程，也需要在一定的时间内，由多次的守法行为而形成。换句话说，皈依不是所谓的“痛悔行为”一切即成，而是逐渐地归向天主。所以，人的皈依应是不断的皈依，越是亲近天主，越是愿意亲近天主，也就越亲近他。

以上是我们对于皈依的讨论。首先，我们把皈依放在天主的启示与人的信仰的整体脉络中，去探讨它的神学意义。在这种反省中，皈依一方面彰显了天主在基督身上对人无限的爱情；感化，吸引，

+305+

提升了罪人使他归向自己一方面也指出了罪人的皈依是他再次对天主爱的召叫的基本抉择，重新表示愿意接受与回答。

同时；我们也发现，皈依不是一个孤立的痛悔行为，而是一个过程，包含着不断的皈依，因为罪人的归向天主是逐渐的。并且，皈依不但有着个人性，来自个人的自由与内在的决定，而且也有着社会性，归向其它的弟兄。

三、结 论

到此，我们已经结束了对于罪和皈依的讨论；现在，我们只提出三点作为本文的结论。

第一点，只有在天主的启示与信仰的光照下，我们才能真正地了解罪与皈依的神学意义。罪与皈依，虽然以不同的方式，但都是彰显天主在基督身上对人的爱。天主常常主动地爱人，并且即便人拒绝他的爱情，即犯罪，他仍不断地去爱人，设法使人再次与自己和好，即皈依。

第二点，罪与皈依都不是孤立的法律行为，而是人对天主的基本生活态度，或基本抉择。罪是人远离天主与自己的弟兄的基本生活态度，而皈依是罪人归向天主与自己弟兄的生活态度。

第三点，罪与皈依都有着个人幅度，社会幅度，与过程幅度。具体而论，个人幅度强调个人应该完全负责，因为无论罪或皈依都是人的一种基本抉择。社会幅度强调无论在罪或皈依中，人对其他弟兄都有影响。最后，过程幅度强调人是生活在过程中，无论在罪或皈依中，人是逐渐地远离或归向天主。

+306+

参考书：

1．）Schoonenberg, Piet, Man and Sin, Notre Dame, Indiana, 1965.

2．）Monden, Luis, Sin, Liberty and Law, Sheed & Ward, New York 1965,

3.）John W. Glazer, "Transition Between Grace and Sin: Fresh Perspectives,” Theol. Stud. 29(1968), pp. 593-619.

4.）Concilium 6/7 (June / July 1970), the whole issue is on sin.

5.）A. Feuillet, "Metanoia", Sacramentum Mundi IV.

6.）The Ecumenical Review l9 (July 1967), the whole issue is on Conversion.

7．）S A. Lefèvre "Péché et pénitence dans la Bib1e, ” La Maison-Dieu 55 (1958), pp. 7-22.

+307+

（上接第二九六页）

+308+


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第08号

编 后

本神学院在今年年初所办的一次神学研习会实现了三四年以来酝酿着的一个愿望，就是迎合台湾教会各方的意见，举行一个神学与牧灵工作的会面交谈，使得神学院的师生与传教经验丰富的神父、修女接触，而使神学的讲授与学习更能配合实际的需要。研习会的四整天中（正月十九日至廿二日），一共有了十次演讲，四次不同方式的讨论会，两次与研习会主题有关的电影欣赏，一上次公开的忏悔礼仪。此外每天的共祭及祭中福音后的讲道，以及私下所组织的报导和交换意见，都是这次研习会的一部分。

本刊本期所登载的六篇研习会资料，是最初两天（即十九、廿）的演讲底稿。其中首篇译文（二人合译的成果）在付印前曾仔细地与原文对照，并作了不少的修改，希望如此能比在研习会中所分发的油印稿更易阅读。其它五篇都是演讲人自己交出的讲稿，信实而可靠，虽然不一定常与会中所讲的完全一致。第三、第四天的演讲将在下期本刊登出，至于讨论会的记录，及组织的细则，因搜集整理不易，无法在此交代，只有请读者及参加研习会的诸位加以原谅了。

本期其它几篇文章的作者，本刊以前已略作介绍，而这几篇的内容可由文题略略看出，不必多加解释。如今愿利用这“编后”余下的一角稍谈目前教会所遭遇的危机与梵帝冈第二届大公会议的关系。忏悔圣事的变动无非是目前整个危机的一小部分，因此还不算离题太远。

有人问过，目前教会的危机、不安、甚至抗变，是不是梵二大公会议所带来的？，也许有人会予以

+309+

肯定的答复，但这是不正确的。大公会议固然一开始就采门户开放的态度，拆去了教会与世界之间的一道墙，但这并不表示是大公会议造成了教会与世界之间的紧张局势，而只说明大会本身是这紧张局势中的一份子。事实上，梵二大公会议为天主教会面对即将来临的不安作了一个准备，因为大会本身就是一个探险者和先锋。

教会目前危机的原因是一件非常复杂的事：很多世纪以来未能解决的许多问题，人类知识各方面的长足进展，来势汹汹，吞并一切的世俗化运动，第三世界的发现等等，都是造成这一危机的原因。这种种错综复杂的情势，就是大公会议所要面对的世界，而大会也确实代表世间所有的教会挺身出来应付。目前教会所遭遇的危机，即便没有梵二的召开，依然会来，不过那时教会将毫无准备来招架。果真如此，我们可以认真地问一问：没有梵二大公会议，为度过目前的危机，教会是否会变得四分五裂？现在各方面都有着一种紧张局势，给予教会前所未有的多元面貌，使得天主教会在很多方面大大改观。然而多元和分裂并不是一回事。有些天主教徒对这次大公会议不表信任、实在大可不必。谁仔细想想，不能不感佩若望二十三世的高瞻远瞩和先知先觉。梵二的召开其实是一个信仰的行动，那就是没有保证，冒着危险去做，但也是怀着希望去做，既然是希望，就不能事先看清所希望的是什么。

参阅：Orientierung 35 (1971) 37-40： “Fünf Jahre und fünfzig Jahre”

+310+


神学论集-古代东方的圣战-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

古代东方的圣战

一 圣战的性质

在古代东方，圣战并不是以色列所独有的，虽然这里因了与圣经的密切关系，我们只涉及以色列民族的圣战。如果我们首先要下一个定义的话，我们可以说，圣战是因了神的名义，并在神的护翼下所宣布、所发动的战争。这一战争性行动含有礼仪的性质，因此在描写圣战时，每每有礼仪的语句及说法参入。由圣经的各总描述，特别由申、苏、民、撒、列诸书的记载，我们可以看出以色列所打的圣战，有以下几个成分：

1 远预备。普通先要向天主讨注意（见民20：23 28；撒上二三2 4 三十 7 8 撒下五19 23。）如果答复是肯定的，那么就吹号角召集人民起来作战（见：户：十，9；卅一6；民三，27；六34；撒上十三，3）人民召集起来后，便用礼仪的方式向人民传达天主的旨意“雅威已将某某人交付一你们的手中（或我们的手中）”（苏二，24；六，2，1；下，8、19；民三，28；四面、14；七，9、15；十八，10；廿，28；撒上十四，12；十七，46，廿三，4廿四，5；廿六8）。这样聚集起来的人民称为“雅威的人民（见：民五，11、13；廿，2；），被看做圣民（见苏三，5；撒上廿一，6）因此必须保持礼规上的洁净，并与女人隔绝（见申廿三，10-15；撒上廿一，6，撒下十一，11-12）。雅威自己在军营里，圣化营中的一切（见申廿三，15）。

2、近预备。这样召集并圣化了的人民，便可出去打仗，而雅威自己走在他们的前面（见申廿，4

311

苏三11：约柜；民四14，撒下24，）人民在天主前武装自己（见户卅二，20-22苏四，13）；而最重要的武器该是对天主所给助佑的依赖心，人民不该害怕，却该相信，（见出十四，13，申廿，3；苏八，1；十8，、25；十一，6；民七，3）原来他们要打的仗是“雅威的战争”（风撒上十八，17；廿五，28）他们所要对付的敌人是“雅威的敌人”（见民五31；撒上卅26）雅威自己要为人民作战（见出十四，14；申一30，苏十，14、42；廿三，10；民廿，35；撒上十四，23）。此外，敌人的恐惧也是圣战的的一种准备，敌人一听圣战宣布，就开始恐惧丧胆9见十五，14—16；廿三，27——28；申二，25；十一，25；苏二9、24；五1，十2；撒上四，7-8）

3、战争本身。快要交峰时，先大声喊（见苏六，5：民七，20；撒上十七，20、52），用以激励人民冲锋陷阵。至于战争本身，因为是天主与人作战，很快地就收埸，雅威使敌人胆振心惊，他们不一会儿便被打得落花流水（见出廿三，37申七，23；苏十，10-11；廿四，7民四，15七，22；撒上五，11；七，10；十四，15、20）。

4、战争结束。胜利以后，人民将战利品，就是敌人和他们所有的一切，都献给天主，而成为圣（希伯来文称之为herem）,这一切，不能再有其他的任何用途。因此凡是活的东西（至少那些能作战的壮丁）一律应该处死，其他的一切牲畜财产则为天主所有9见申十三，13-18；廿，17；苏六，18-24；八，2；撒上十五，3）。战争完毕，众人便被遗送回家，遗送的方式是礼仪式中的一句话：“以色列啊，回到你的帐幕里去吧”（见苏廿四，28；民廿，8；撒上四，10；撒下十八，17；十九，9；廿，1、22；列上十二，16；廿二，36；列下八27；十四，12）

由以上所说的种种，特别由所引证的许多圣经章句，可见关于圣战的意识，在以色列实在延缓了好几个世纪之久。按照 Von Rad 的研究，从以色列建立王国制度，特别是从达味及所罗门以来，古

—312—

代圣战的概念，已为政治的及军事的实用主义所取替。这就是说，以色列人真正从事于圣战的时期，应该放在达味及所罗门的王国建立以前。换句话说，发长时期才是以色列真实的圣战时期。

二 圣经中圣战概念的演变

虽然如上文所说，王国的建立使古代的圣战停止，但圣战的概念及思想仍继续存在，连在新约的著作中也能找到。这种概念的继续存在不是单纯不变的，而是有着一种“神话”的进展过程。这就等于说在圣战的概念里含有神学的道理值得考虑。

1、 先知对圣战的态度。先知们大多反对战争，可是他们反对的不是圣战，而是俗战。什么是俗战呢？几时没有圣战应有的那些条件，便是俗战。这一点，著作的先知门，特别是欧瑟亚，依撒依亚，及耶利米亚说的很清楚。他们当时的那些国王所要打的仗是俗战，因为没有圣战的条件。首先他们不依靠天主，只依靠人为的方法（欧7：11 依31：1 、3 耶17：5）其次，亚威自己，因被人民的罪恶所得罪，已不在和他们在一起，不在协助他们。相反，为惩罚以色列的罪行，他使他们与他们无异并且借着以色列的敌人打击自己的人民，使得敌人的战争到成了一总圣战（申1：6-46，依5：8-30；10：5-11；耶5：20-30）。

不过天主的责罚并放弃他的人民是暂时的，在以色列南北都灭亡以后，人民开始感到恐慌而觉悟，又从新转向归向天主，那时天主也重发怜悯的心，就向在民长时期一样，打发一为救主来拯救自己的人民。这为救主虽然是一个外帮人，却蒙天主特选，做一为新的胜利、首领来给以色列的一切敌人宣布圣战，让以色列能有一次新的出

—313—

谷，回到他们的本国本土，就是再度占领天主以前许给他们的福地。这样，塞鲁士确实救了以色列民族脱离巴比伦的奴役。

2默示录著作对圣战的看法。旧约的默示录著作（以及伪经，特别是谷木兰的经典），对圣战的概念，又比先知们有更进一步的看法。先知们把圣战与俗战严格划分，以色列已不知圣战为何物，因为他们已没有任何为打圣战所应有的条件——依赖天主，天主的特佑…所剩下的只有俗战。然而天主却利用这些俗战为工具，来惩罚自己的人民，直至他们悔改为止。在默示录的各种著作中，一 种圣战与俗战的区别却慢慢不见了，一切的战争都带上了圣战的色彩，因为任何战争都成了末世战争的一部分，或有某一种末世战争的意义。

默示录著作的战争观有三个主要的因素：一、战争显露出魔鬼在世上所有的主权，二、战争出自人的骄傲及援人的逞强作霸的贪欲；三、战争将把世界导入死亡和毁灭。因此一切战争都是死亡的种籽，一切战争都指点，世界未日一天比一天临近，末日越近，战争便也越凶猛残酷（见达八：23-26；也可参考厄四，九：1-16），并每每带有迫害义人的色彩（见达七：15-25；八；21-25；也可参考厄诺客九一；5-19）。这一切战争於是也就成了天主攻打黑暗势力，摧毁邪恶王国的先声。最後，那个未世战争必将到来，那将是一场大规模的圣战，在这一场圣战里，天主的人民（即义人），在默西亚的领导下要和恶人交锋。战争的结果已预先注定、：虽然敌人仍能向「耶路撒冷」进攻，但终究天主必要把他们驱散（见依主三：1-6，则卅八—卅九，达七：19-25；十一；40-45；岳三（四），9-21；哈三）。默西亚的大军胜利以後，便将恢复天主国的平安（见依十一6-9。耶卅二：36-41；则卅九：25-29，米四：3-4）

314

附注：默示录发源於先知时代。早期的先知普通特别注意当时的伦理与宗教的急需，只偶然注目於未来的世界。默示录相反是来自先知们的神见上 些神见揭露未来的世界，以致使先知同时代的急难困苦都显得无足轻重。默示录也每每揭露来日天主要作的审判，末世的远景，以及未来世界的奥秘。默示录的文学类型是在晚期的犹太主义里（公元前第二世纪）最为发达，但圣经里已经可以见到默示录著作早期的例子，厄则克耳卅八—卅九两章便是最早的一个。其他的例于是依廿四—廿七，达七—十二，匝九—十四，以及上文所引的一些地方。在新约里的代表是若望的默示录，它和旧约状示录不同的地方，我们要在下就一节里讲。

3、新约里的圣战。新约把默示录著作所有的战争观继续下去，并予以完成。一般的战争固然属於人民或国家的权力之下，但若把战争看作是罪恶的後果和表现（见雅：四：1-2），那么外界的战争无非是内在、及灵性战争的表徵。这种战争确实有圣战的色彩，不过全是灵性的战争（见弗六：12），为打这种仗，信徒应该用信仰及其他的德行来武装自己（见得前五：8，弗六：10-18）。而最重要的武器则是对基督的信赖（见若十六：33，若一、二：14；，五：4-5），因为基督藉自己的死亡和复活，曾战胜了天主的一切仇敌，世界及世界的首领，罪恶及死亡本身（见若十二：31；罗五：12-21；六：6-11；格前十五：20-26、54-57；，裴二：8-11；希二：9-10）。

每个信友，甚至整个的教会团体，一方面须有这个必胜的信心，但另一方面，也该勇敢抵抗魔鬼的侵袭，因为他虽已为基督所制胜，然而直至世界末日的最後大战（见默十九：11；廿：14），它仍在世上保存著侵害人类的权力。有关世界末日大战的描写，很多地方与旧约默示录中的描写相似（见默十九：11—21，廿；7-10），但也有显著不同的地方。旧约的末日大战原来指向默西亚王国的开始，而新约的末日大战则是结束默西亚的世间王国，开始天主父的天上国度（见格前十五：28）。此外，旧约的看法总

—315—

离不开尘世的羁绊：末日大战将与历史中以色列所打过的圣战大同小异，默西亚的王国仍属於今世，并将在今世完成。新约的看法却不是这样。它固然不能不用世间的图像来描写，但它所表达的是一个更高的境界。新约的作老们知道基督的王国不属於这个有形的世界（见若十八：36），她的王国中的一切，虽然也隶属於「道成人身」的法律之下，但本质上远远超越一切产约的形象及荫影（见格前十：6-11；哥二：17；希十：1）。

三、圣战的神学

由上述种种，我们可以作一个神学的综合，看看圣战的道理有什么永久的价值。

先从消极一方面来说：所谓的圣战不是一个宗教战争。以色列并没有为传扬雅威的信仰而作战，以色列是为了自己的生存作战。只因为以色列的生存和他的信仰分不开，间接地才是为保护自己的信仰作战。以色列的生存果然有他的特徵：他必须与其他的民族隔绝，他必须保持对雅威的完全忠信，但这一切都不是圣战的直接对象，只是间接的对象。

此外，圣战并不包括歌颂战争，或高抬战争。天主固然被称为「战士」（出十五；3；见咏廿四；8），但他也是和平的天主（雅威霞隆—民六；24），他所怀的计划，「是和平的计划，不是幸灾乐祸的」（耶廿九；11）。因此一切战争，连圣战在内，都假定罪恶的存在。天主出来作战，无非是要藉著战争来恢复被罪恶所破坏的和平。所以以色列常热烈地期望和平，把和平看做一切天主祝福的总和及象征（见咏七二；八五；二百廿二；依卅二；匝九；9-10，），虽然事实上，他们的国家是战争多於和平。

如果我们在积极方面著眼，那么我们可以很清楚地看出来，天主的国在世上常受迫害，常须应

—316—

战，战争就是他的家常便饭。不过在这一点上，旧约和新约也有显著的不同。旧约里以色列民族所有的敌人，所受的迫害，所打的仗，都是世间的、外在的—虽然这些外在的势力仍不失为灵性的恶势力（罪恶，魔鬼）的表现。新约里的新以色列，即教会，所打的仗只是灵性的，即精神方面的—虽然与今世世界的首领作战，其结果也不能不影响到外在的世界，因为天主的子民是天主性与人性合成的。

圣战更进一步地教训我们，坚决依附我们的信仰是绝对的需要，信仰不容许人踌躇不决，模棱两可。这就是战後应该毁灭敌人（herem）的真实意义（在实际上究竟做到何种程度是另一个问题）。以色列要想保持自己对雅威的忠贞，就不能和敌人缔结任何盟约。事实上日後以色列果真有过不幸的经验。因了政治上的实用主义，他们的国君和人民也曾迁就附和，顾到眼前的利益和舒适，但这种作法的後果是以色列的丧亡。同样，基督信徒也不该错懂和平的真义，一味求和，不顾自己信仰的要求。须知在信仰上向敌人让步，等於出卖自己的信仰，背弃自己的誓言。

最後，圣战的事实还说出了天主救援计划里的一个最基本的道理，就是胜利唯独属於天主，但人的合作也绝不可少。这从初生的以色列所有过的战争，以及叙述这些战争的传统（出，苏，民）中可以清楚地看出。胜利固然只从天主那里可以得到，但是天主给不给她的助佑全看人的心灵准备怎样。人的信仰及依赖天主的心是为得到胜利的不二法门，旧约及新约在这一点完全相同（见玛八:26;十四:31;十六 ：8；若十四：1）。

四、两个疑难

圣战的问题讨论完毕，还有两个疑难须加以廓清，这样圣战的真实道理便能更加突现出来，那两

317

个疑难是：圣战与和平怎样可以协调？圣战可用什么道德律来解释？

1．战争与和平。这两件事情是如此的互相对立，以致好像无法使它们调解共存。基督徒既然应该厌弃战争，维护和平，那么圣战以及圣战的道理在今日还有什么价值呢？为解答这个难题，我们可以从两方面去着想。首先应该记住，战争的原因是人的罪恶，这在上文已经说过。因此，战争或者是为惩罚以色列，那时战争的原因就是以色列的罪恶，或者以色列无辜受异国的攻打，那时战争的原因就是那些异国人的罪恶。总之，要想避免一切战争，享受永久的和平，那么该是正义和圣德的果实（见依卅二，17：「正义的功效是和平，公平的硕果是永恒的宁静和安全」）。

另一个解答须在基督信仰内的许多「貌似矛盾」（paradoxes）里去找，「战争与和平」只是其中的一个。古代的以色列固然是用现世的武器来争取胜利，建立和平。今日的教会仍旧应该作战，并争取胜利，但他所用的不是现世的武器，而是和平及坚忍的武器（见路九，24，廿一，19，希十，36）。一个名符其实的基督信徒更易接受他人的亏待，而不斤斤於自己的权利（见玛五，39—42；罗十二，19—21， 格前六，7，弟後二，24，铎三，2，雅四，1—2，伯前三，8—9）。基督信徒，特别是整个的教会团体，果然本著正义、坚忍及和平来打这一场圣战，所得的胜利即便不是属於今世的，但仍在今世发生巨大的影响。

2圣战的道德律。最使人困惑不解的，是在打了圣战以後，以色列应该将所有的敌人杀尽（Herem），这一作法不但有天主的许可，还好似有天主的命令（见申十三，13—28，廿，17，苏六，16—24，八，2），这又如何解释呢？在答复这个问题以前，我们先听听美国的著名学者 Albright的高论（From Stone Age to Christianity 1946、pp．213b：）

318

「将顽固的敌人杀尽，用以向本国的国神献上一个万人祭，好似是早期的闪族人民一个很普通的作法…从人道主义的观点来看，这种古代的闪族习俗，不见得比第十七世纪天主教与基督新教之间的互相残杀更加不道德，也不见得比第一次世界大战中，土耳其人屠杀亚美尼亚人，俄国人屠杀吉尔吉斯人（Kirshiz：蒙古族之一），或比最近西班牙内战中双方屠杀无辜的平民更坏。至於一九一八年议和後，德国的受冻受俄，无依无靠，或是一九四O年鹿特丹的受到无情的轰炸，在一个客观的观察者的眼里，真比以色列的 Herem 好多少吗？古代东方战争是毁减一切的，过了三千年以复后，人间的战争还是这样。美国人虽然重视人道主羲，但在这一点上，也不比其他的近代国家更有权利批判公元前十三世纪的以色列民族，因为我们曾有意的，或因其他理由，在我们这个大国的每一角落，杀死过千千万的印第安人，那些没有被杀的，我们把他们关在很大的集中营里。也许这一事实是出於不得已，但无论如何，对今日的美国人总不是什么光彩的事。以色列在渡过初期的攻克战以後，我们便不再听见说他们把迦南城镇的居民当做牺牲来祭献，而只是杷迦南人驱散，或要他们纳贡（民长纪第一章到处是例子），这一事实是非常有意义的。原来按照一个历史哲学家的公平看法，有些资质显然较低的民族，必须在一个潜力较高的民族前绝迹，因为不同民族的混杂有一定的界限，超过了这个界限，就要产生不幸。几时这种程序（就是低级民族让步於高级民族）在进行—今日澳洲尚有这种情形—任何人道主义者都不能有什没大作为—当然一切残酷和不义的行事必然要回到侵略者的本身。

为一神教的前途来说，攻打迦南的以色列人是一群由旷野里进来的野性民族，有着原始的活力和不可遏止的求生欲，倒是一件幸运的事，因为如此，他们和迦南人相遇的结果，是后者人数的大

319

大减少，这样不致两族混合，威胁到雅咸的宗教。相反，迦南人的崇拜大自然，他们在蛇像及裸体像下所崇拜的繁殖能力，以及他们粗鄙的神话，却得让位於以色列主这个保持看牧老生活的单纯，拥有崇高的一神教，和严谨的伦理法短的民族」。

以上是美国的著名学者Albright对以色列的言herem习俗所作的一些一解释。把他的意见略略综合起来，并加上一些补充，我们可以结论说：herem的习俗是古代闪族中一个普遍的国际战争法。此外，在当时的具体情形，和人情世故中，为保全以色列民族的各种特徵，以及雅威信仰的纯正，这一习俗似乎为不可少。以色列民族在如此做时，也知道自己是天主正义的工具，天主要用以色列惩罚迦甫人的罪恶，处以死刑（见创十五16，申九4-5，十八9-12）。其贵迦南人并没有完全被以色列消灭（见民长纪第一章），因此圣经讲到消灭迦南人的地方（一定是在事情发生後好几个世纪才写成的），与其说真是天主的命令，不如说是一种历史及宗教真理的表达）迦南人普通仍留住在巴勒斯坦，他们为以起列民族常是一个诱惑的原因。

最後还该一提旧约启示的暂时性及不完整处。无论是教义的或伦常的真理，在旧约里都是一步一步地披露出来，直至新约的高峰。

320


神学论集-三首依撒意亚有关默西亚的预言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

三首依撒意亚有关默西亚的预言

房志荣

一、关於厄玛奴耳的预言（依七章）

依撒意亚第七章很明显地分为两大段，第一段由一节至九节论及阿兰及以色列的联军攻打犹大，要逼迫犹大王阿哈兹加入他们的联盟以抵抗亚述。先知预言这一企图将不得逞，他们自己反要先後遭到亡国之祸。但另一方面，犹大也不该把希望寄托於当时的列强手里，却只该信赖天主，否则继阿兰及以色列之後，也将立不住脚。第二段由十节到廿五节，先知给阿哈兹王提出第二次警告，并举出厄玛奴耳的记号上 一神秘的人物应由好几个不同的层次去懂。首先是一个历史人物，与阿兰—厄弗辣因之战的前前後後的历史事实有关联，而所谓的记号是双重的，既指耶路撒冷城的暂时得救，及达味王室的幸得保存，也指犹大及犹大的敌人将来要受到的惩罚。比较深，或比较远的一个层次，超过当时的历史情势，而指向一个更光明的未来上 一点如果将本章与九，1-6、及十一，1-9。合看就不难体会。最後还有一个层次已触及耶稣基督，那就是圣玛窦在玛一，23引依七，14；在玛四，15-16；引依八，23-九，1时所要指出的。这就是先知预言所有的不同层次，厄玛奴耳这个神秘人物供给了我们一个典型的例子。

1-2节：简略地提出阿兰已驻一单厄弗辣因，要和以色列组织联军去攻打犹大，犹大全国上下，震惊恐怖，像风吹树林一般地颤抖。大约是在这时候，阿哈兹王将他的儿子藉火祭献给了摩洛黑神，

321

地点是在托斐特（见列下十六3）。

3节：依撒意亚的儿子有」个象徵的名字，意思是：「遗民将要回来」，就是归向上主。先知带著有这样一个名字的儿子去见国王，是要向他示意，天主一方面常准备著与人和好。

上面的水池：大约是Birke Hamman el Bayrak,在基红水泉旁边，从这里有一条水沟通到城脚下的熹罗亚水池。以後希则克雅王由熹罗亚水池修了一条地下水道通到城里，记念凿修水道的熹罗亚碑文告诉我们他们是从两头出发，在中道相遇时，隔著三寸的石壁，已经可以听到彼此呼唤的声音 （见ANET，P．321）。

4-6节：两个冒烟的火炬是用一种轻视的口吻指谓阿兰王勒斤及以色列王培卡黑。他们已不再是火炬，只能冒出最後的几缕黑烟。此外，在先知的口里，以色列的国王从未得到他本人名字的称呼（培卡黑），而只被称为勒玛肋雅的儿子； 也是一种轻看人的语气；另外一个理由可能因为他是一个篡夺王位的人。

塔贝耳的儿子：在约旦河东岸有个地方名白特塔贝耳，胡齐亚的母亲就挂一洹地方的人。也有人以为他们所要立的新国王是大马士革朝廷里的一个阿兰人。

7—9节：这几节圣经的次序应随今日学者一致的主张（思高圣经亦然），略加更动如下，即7—8a—9a—8b—9b。之後还隐藏著另外一句，那就是：「犹大的首都是耶路撒冷，耶路撒冷的首领是万军的上主」。意思是说：那两个首领在万军上主的面前又算得什么呢？8b节里希伯来原文说五十年或——六十年之後，但很明显地这是误写，应改为六年或五年之後，原来希伯来文单数与十数的写法分别很小，容易混淆。依八，、4也清楚地证明是在五、六年之後。

322

9节：这两句话说明只有雅威可以拯救阿哈兹，因此先知劝他要信赖天主二如从前撒乌耳及他的儿子约纳堂，达味及他部下的人相信依赖了天主一样。

10-11节：这一幕已不在城外水沟的尽头，而大约在王宫内演出。天主已经许下，在阿兰及以色列二王攻打之下，达味的王室——犹大不会没落（7-9），但同时说出了一个条件，就是除非他们信赖天主，不能常久地得救玩救。事实上贝上阿哈兹王及倾向亚述的党派都只知道作人的打算，把希望全放在亚述王身上。现在天主藉若先知依撒意亚第二次警告阿哈兹说：为坚强你对天主的信心，你可以向雅威你的天主徵求任何一个记号，上可求自高天，下可求自冥府。这里所说的记号，是一件不寻常的事情，同时并含有某种意义，指谓著另一件事情的存在或来临。这种记号，严格地说来，不必足一个狭义的奇迹。

12节：阿哈兹不愿请求一个记号，不愿试探上主。（出六，16），并不是他对天主真怀有敬畏之情，而是他心里另有打算，他要去求亚述的援助。

13节：达味的家室（见2节内相同的说法）：这一称呼表示目前攸关所在已不仅是阿哈兹的事，而是整个的达味王朝。「你们」包括国王及那些走亚述路线的人，王朝的存亡案在握於他们手中。「使人厌烦」的「人」字指先知自己，「使我的天主厌烦」，因为先知是代表天主说话，执行天主托付於他的使命。

14节：「因此吾主要亲自给你们一个记号」：在这句话里「因此」两个字值得解释一下。希伯来原文「因此」lauen这两个字能有好几个不同的意思：有时指「虽然如此，仍旧怎样怎样」；有时用来加重肯定的语气—，有时并非指任何逻缉的连荣，而只说明整体巾的某种连贯，其性质全看前後的上

323

下文来决定。这里用「因此」两字来连击的前後两部分可说相当复杂。」前一部分包括叙述到此的历史局势以及阿哈兹王的态度，那就是1、天主对她的人民所定的计划受到威胁，这计划的中心—建味的王室摇摇欲坠，2、天主许下要使犹大胜过危险，不但达味王朝屹立不动，并且犹大将国泰民安，只有一个条件，就是他们应该随从雅威的领导，3、为唤醒并坚定国王及人民对天主忠实助佑的信心，天主让他们徵求一个记号，上自高天，下至阴府，无论那里都可以，小阿哈兹却没有接受天主这一邀请，他没有充足的信德，更没有施诸实践的信赖天主的心，用来相信雅威的许诺能救他和他的国家脱离危险。「因此」两字就是把第一部分的这许多成分，与本章馀下的部分连在一齐这第二部分自然也包括很多的成分。先将天主对达味王朝继续存在的许诺（7节）与厄玛奴耳的记号（14-16节）相连；再将天主向无信者所加的恐吓（9节）与来日所要遭遇的许多灾祸（17-20、23-25节）相连。这样一正一负，天主的许诺和恐吓，都已前後标明。在第二部分里面，还有互相标明的地方：18-20是17节的解释，21-22则相称於15-16节所作的许诺这里也是一负一正，说出恐吓与许诺的两面。

贞女：希伯来文是 almah，希腊译文（LXX）是Parthenos，拉丁通俗本（Vg）是 Vingo-Aq-Sym. Thed．和很多 LXX的手抄木以及古代的作家却有 neain即幼女（见F．Field：Origenis Hexapla II的圣热罗尼莫的解释）。希伯来文阿尔玛一字在旧约里一共用了九次：两次（咏四六：1;女音；编上十五，20女音）意义不清楚，其他七次都是指及拜的少女，已经成熟的贞女而言：箴卅，19，创廿四，34（亚巴郎的老仆厄肋哈匝尔指黎贝加而言），雅一，3，六，8。（新娘的女宾相），咏六八：26（在游行的行列中，夹在歌唱者及弹琴奏瑟者之间的一群击鼓的少女），出二，8。（梅瑟的姐姐）；及依撒意亚的这个地方。从以下这些地方可以看出，结约里阿尔玛这个字从来不指谓已婚

324

的妇女—而是指一个年青的少女，已经可以出嫁，并在短时期内要结婚生子，因此这里不必一定要发生一个神奇的怀孕生子。我们的结论是：阿尔玛一字既然原指已届结婚年龄的少女，并由以上各处知道她已离结婚不远，那么这里实在可以把她懂作业已定婚的「准新娘」，这位准新娘就是则加勒雅的女儿阿彼，阿哈兹的妻子，希则克雅的母亲（列下十八，2）。阿哈兹於公元前七三五年登极时只有二十岁（列下十六，2），正是结婚的年龄，而他的儿子希则克雅是在公元前七二八年开始作王，这是可以从列下十八1、9，10里算出的，当时希则克雅只有五岁（非二十五岁，列下十八，2）这样他的诞生很可以放在公元前七三四年前後，正好与依撒意亚的预言相合。其他关於时代的算法及希伯来数字的容易写错（Zehnerverschreibung只是其中一例），请参阅Claus Schedl：Geschichte des A．T．IV．Band，1962，s．208、209）.

解决了贞女是谁的问题，那么贞女的儿子、厄玛奴耳是谁也就不难解答了，那就是希则克雅，阿哈兹的儿子，达味王朝的继承人。这是第一层历史意义，指当时的、具体的一个事实，这一层意义不但不否定更深更远的默西亚意义及基督论意义，反使这些更深更远的意义有所凭藉，有其根据。新约的作者引用旧约时，不是按照批判的方法，分出不同的层次，而是按照当时的懂法，选择适合於他们的一个意义。新的事实带来新的光照，有了基督的诞生，圣玛窦（一，23）才能给依撒意亚这个预言一个新的意义，天主的启示的确是事实与言语同时并进的。先知们所给的状西亚肖像与圣史们所记载的基督自然不会完全一样，圣玛窦并不是不知道贞女玛利亚的儿子不叫厄玛奴耳，而叫耶稣，但是先知和圣史所表达的事实，在最高一层仍旧是相合相同的。基督的名字虽不是「厄玛奴耳」，然而这句话的意思「天主和我们在一起」用在基督身上，确是再恰当没有。这句话在当时指一个具体的人物（大

325

约是阿哈兹的儿子希则克雅），天主要跟他在一起来振兴保卫国家（见依八，8,10），但在几百年後的未来将另有一位来到人间，天主和他在一起的方式是不可思议的，是人所未想到的，玛窦指出这一事实，保禄和若望将要加以神学的阐述。

是谁给新生的孩子起这个名字呢？按照希伯来文TM是「她——贞女——将唤他厄玛奴耳」，不过有些希伯来文手抄本，及大部分的希腊文译本有「你—阿哈兹—将唤他厄玛奴耳！」，希腊文的西乃手抄木，及死海卷轴的依撒意亚（DSIs）又有：「他——上主—将唤他厄玛奴耳」，老的拉丁文译本（Veins Latina）还有「你们将唤他厄玛奴耳」。至於思高圣经的译法「给他起名叫厄玛奴耳」，没有放进任何主词，那是随了叙利亚译文及拉丁通行本的译法：etvocabitur.以上这许多不同的译法中，还是TM比较可取：她——贞女——要唤他的儿子为厄玛奴耳，是一种祝福，也是一个预兆。

15节．奶油和蜂蜜指什么，解法很不一致，有人以为这两种食品是指平安富庶的年月，有人相反，认为它们是指荒缴穷困的时局；还有人以为它们代表神奇的营养品，藉以说出这一婴孩的不凡。事实上圣经里有很多地方（出三，8、17十三，5；肋二十，24；申六，3。）用「流奶与蜜的地方」这个说法来形容福地出产的殷富。如葡萄、石榴、无花集等。因此，依撒意亚这里所说的为当时的听众或读者，一定是指新生的婴孩将会享用最理想的食品（当时的婴儿的确是喂以奶和蜜）。整个句子「待他知道弃恶从善时，他将享用奶油和蜂蜜」是说，在阿兰及以色列来骚扰犹大国以後，安宁和繁荣的时候即刻会再度来临。

326

二、新光照耀，救主来临（依八，23—九，6）

依九，1—6。的神谕大约是在亚述王狄格拉派立效三世於公元前七三二年攻克大玛士革及一部分北国以色列的土地以後说出的。亚述王把他所征服的加利利地区的人民调迁到尼尼微及其他二河流域各地，而先知用此神谕预报将有一天，雅威会拯救这些被接的人民，建立一个和平正义的王国，有一位王室的嗣子（该是七，14所说的厄玛奴耳）要做他们理想的领袖。至於依八，23这一小段散文是後来加入的，它以今非昔比的情调，来给依撒意亚这个光明的神论作一个小引。日後耶稣公开出现於加利利时（玛四，13—16），使这预言得到了完满的实现。

八，23节：则步隆和纳裴塔里两个支派所占的地盘是约旦河以西的加利利地带，日後新约里的纳因，纳匝肋，加纳，葛法翁等地便都在此境内。这些地方在亚述攻克大玛士革以後，就受到敌人的蹂躏，有人并认为还在那一年（即公元前七三二）以前，就是默纳恒为王的时候（约当公元前七三九年，见列下十五，19）。「沿海之路」是指靠地中海的一条长带形的霞龙平原，古代的海线国际公路从这里经过，通过默基多关口，绕过提伯里亚湖而直达大玛士革，再从这里通到美索不大米亚。「约旦河东岸」是指基肋阿（Gilead）山地上这带的丛林自古有名，并有很多草原可供牧畜。以上这些地区都在公元前七三二至七二 这之间被亚述王狄格拉派立兹三世建为亚述省区的一部分，由他处迁来很多外方人住居，因此才有「外方人的加利利」的称呼。

1—4、节：「在黑暗中行走的百姓」一句，在历史的脉络里是指由加利利被抢出走的以色列人而言。狄格拉派立兹三世时代的纪念碑上，有时也雕刻著这些被搏的人民所穿的衣著，及所背负的轻便

327

包袱。

「你使庆祝扩大，欢乐加强）：「扩大」，「加强」，以及下面的「折断」这三个动词都是在过去时制（perfect tense）；这是所谓的预言式的过去时制，因为它把未来说得像过去一样。这种说法在赞美诗（hymn）用的特多，因为这类的诗就是藉著叙述天主过去所作的丰功伟业，来歌颂祖的光荣。那三个动词又是在单数第二人称，直接向天主说话。这个「你」的语气本来是用於祈祷词，而不是用在赞美诗里的，不过因为在礼仪生活中这些诗类互相接触频繁，「你」的语气也就不知不觉窜入赞美诗里上 样例如圣咏集虽然本是一部祈祷的祷词—里面却有很多的赞美诗，诗里用著「你」的语气。依撒意亚这里（2-3节）用你这字叙述雅威即将要有的作为：给自己的人民带来无比的欢乐？向他们惨酷的敌人施以报复。第四节里「神」的语气忽然中止，因为这里已不是雅威直接干预，几个动词都在被动态。「有如收获时及分赃时的欢乐」：这种比喻是以色列人所熟知的，非常适合於他们的历史及地理环境。

「如同在米德杨那天一样」：基德红攻打米德杨人所获得的胜利（见民七，16-25）无非是以色列历史中的许多胜利之一。这里所以选择了这个例子，也许是因为基德红所带领的军人手中的火把，正好预报雅威要给加利利的俘虏所带来的光明。此外还有别的两个理由：一是基德红由米德扬人手中所救出的地盘也在是加利利及约旦河北部的区域，另一个理由是天使用来问候基德红的话及後者的答词与「厄玛奴耳」的名字音调很相近。在民六，12-13这里这样写著。「上主的使者显现给他，对他说：『英勇的武士，愿上主与你同在！』基德红回答他说：「唉，我主呀！如果上主与我们同在，我们怎会遭遇这些困难？」这两句话：「上主与我们同在」（Yahweh Immanu）及「天主与我们同在」（immanuel）

328

的确是根相近的这可能影响了依撒意亚要选基德红的胜利来做例子。

「噶嘎作响的军靴，染满血迹的战袍」：在历史的事实里，这些军靴和战袍是指公元前701年，亚述的大军在攻打耶路撒冷未遂而惨遭败北後所留下的军备（见列下十九，35-36）。在默西亚的王国里，军备不但要缩减，并且要完全绝迹（见依二，4；十一1-6；匝九，10）

5-6节：这两节圣经是指——一个婴孩的诞生，并且是一个诞生於王室的婴孩，他的胜利将远远超过基德红的胜利。「王权负在他的肩上」：因为他出自王室，又因为古代近东，特别是在埃及作王的年岁是由新王诞生的那一年开始算起。「肩上负著的王权」正好针对著以往人民肩上所负的轭及所遭受的棍棒。末了给这婴孩所起的好几个名字是整个有关厄玛奴耳预言的最高峰，今日大家几乎一致认定，这些名号共有四个：

1 「神奇的谋士」：为明了这一称呼的意义，可参考依十一，2；廿八，29，廿九，14。从这些平行的章节中可以知道它所指的首先是管理人的艺术：对内办好行政，对外办好外交，其完善的程度接近天主的智谋，因此才说是「神奇的」。

2、「强有力的天主」：阿桂拉及息玛苛两希腊译本把这两个字译为 ishyos dynatos：「大能的勇士」上可与则卅一，11及卅二，21对看，、因为这些地方所谓的「勇士 及「大能者」都不是指什么神，而是指古代的那些英雄。因此，「强有力」的神倒不如译为「神一般的勇士」吏好懂。上面所说的第一个名号「神奇的谋士」指谓一个理想的治理国家的人，如今这个名号「神一般的勇士」指谓一个英勇伟大的带兵将领。「神奇」及「神一般的」两个形容调使这人的卓绝资质接近天主所有特徵的边缘。

329

又「永远之父」：这是指某一个朝代的父亲而言「永远」两字是说这个朝代将没有终结（见纳堂先知的许诺：撒下七，11-12，编上十七，11-12；咏八九，30）。不过古代东方的这些说法也不该太刻板地按字面去懂，原来任何朝代都认为自己是万世弗替的。巴特协巴黑在和达味讨论过继承他的王位的问题以後，向王下拜说：「愿我主君王达味活至永远」（列上一，31），这和我国的喊万岁意义相同。

4「和平之王」：即依二，1-5，米五，4及匝九，10所说的和平繁荣。下面第六节加以解释，说这个王权与和平不限於以色列，而要扩展至无限。这位和平之王果然出自达味，一—坐在达味的御座上」，但他的王国和光荣将远远超过达味和所罗门。「从现在直到永远」：那一伟大工程已经开始，并且将来永不会停止。这一切都来自万军上主的深情至爱。

三、预报一位理想的君王（依十一1-9）

依七章及九，1-6是阿兰与厄弗辣因之战（公元前七三五年）前後所说的神谕，如今这首预言诗（依十一，1-9）却是较晚的，即亚述王撒讷黑黎攻打耶路撒冷城未遂的那一年（公元前七O一年）所说出。这首诗著意描写要来的默西亚所有的一些特徵：他是出自达味王室，或与达味同宗了节），他将充满雅威的神（2节），他将给人间带来公理和正义，反映著雅威的崇高圣德（3-4节，见依一，26，五，16），他将使地上恢复伊甸乐园的平安与宁静（5-6节），因为对於雅成的认识有如海水一样，充塞了地上的每一角落（9节）。

节：「由依霞依的树桩所生的枝条」是一种图象的说法：一棵橡树，或一株地中海沿岸出产的笃耨香（terebinth），被砍伐得和地一样平，是代表元气被断殆尽的达味王朝，但是从这一株与地齐

330

平的树桩上还要生出新枝，一位新的元首，他的特徵描写如下：

2节：「住在其内的上主之神!」：「上主之神」也可译为「雅感的神，或圣神」（见依四二1，六一，1-2。六三10-14）。是这同一的神降在民长身上，赋予他们奇恩（民三，10．六，34，十一，29，撒上十一6。：撒马耳），是同一的神赐给匠人技巧（出卅一，3，卅五31），赐给法官审慎（户十一，17），赐给古圣若瑟明智（创四一，38）。这一位神特别与先知发生关系，先知们都从他那里得到默感：梅瑟（户十一，17），达味（撒下廿三2。），厄利亚（列下二9），米该亚（三，8），依撒意亚（四八，16；六1，），匝加利亚（七，12）。相反，假先知不随这位神的指导，这是随他们自己心意的驱使（则十三，3，参阅申四，5；15，五，11-12，14）。依撒意亚这里就是说，这样的一位神将来要圆满地、长久地住在那位新元首内。圣神在他内所发生的效果，依撒意亚用三对名词加以描写：

1、智慧和聪敏（hokmah 及linah）是针对世事世物而言，亚述王及异族的人民都能有这些族长（见依十；13，廿九，14，箴四，5，廿三，23）。至於在它们两者之间有何区别则很难说。也许明智是指对事物的深刻认识，聪敏是指善於解决艰钜问题的本领。具体的例子是古圣若瑟（创四一，33、39）及所罗门 （列下三．12）。

2、超见和刚毅（esah及geburah）特别指对他国的外交关系及本国的军事设备，即今日所谓的外交政策及国防预算等。为这些事达味是很特出的例子。

3、「明达和对雅威的敬畏」说明宗教生活及虔诚的生活方式，在这一方面梅瑟及亚巴郎是很好的模范。对杂威的敬畏是旧约里一个相当老的概念，以後渐渐成了一个典型的说法，特别为厄罗亨典所喜用（创二十，11，廿二，12；四二；18；出十八，21；廿，20）。至於所谓明达是指对天主的认识而言，这一基

331

本的概念在欧瑟亚（二，22，四，1、6；六，6），耶肋米亚（廿二，16）及其他的先知里都有解释。这也就是本章第九节所说的「对於雅威的知识充满了大地，有如水弥漫了海洋」。在这「上主之神」所有的一个面貌，或所产生的六个效果之外，拉丁通行本及希腊七十贤士译本再加上「上主之神」本身，好像是一个不同的恩赐，这样加起来是七个，也就是教会传统所说的「圣神七恩」的由来和根据。未来的那位理想的元首，因了雅威的神，使在自己身上薹集了法官、英雄、司祭及先知各种类型所有的特徵。

3-5节：第三节的第一句「他的气息就是对於雅威的敬畏」大概是後添的，不属於原稿。这一句以下直到第五节的末尾都是描写未来元首秉公执行王道的种种作为：正义，公平及忠质是他治国的准绳及审判人的尺寸。他并不慌慌张张地宣判词（3节），也不像耶路撒冷的那些官长，趋炎赴势，嫌贫爱富，而却要给国内的穷人及卑微者伸冤。至於那些暴戾无情的人，他要以唇枪舌剑予以诛伐。原来他不仅是公义的，也是大能的，他所宣布的判词能够即刻付诸实现，因此可以很正确的说，他口中的言语能击杀恶人（4节）。「正义将是他腰间的束带」：希伯来人把正义和腰带放在一齐，是因为他们相信腰是人欲的所在地，将腰束起来就等於说能完全控制自己。这个束腰的图象也能指谓有效地施行正义而言：正义有军力做後盾；那位理想的元首已束好腰，装配齐备，来为正义作战。

6-8节：这三节圣经是用一个动物的国度来描写未来的那位元首所要建立的王国。比喻里的动物：豺狼虎豹，狮熊毒蛇，原是指贪官污吏，以重利吸吮人民膏脂的富商，或残忍虐待被征服者的军队，一如箴言廿八，15所言：「暴君虐待贫民，就像吼叫的狮，饥饿的熊」（这是希则克雅王所搜集的箴言之一）。但将来在那位元首统治下，这些野兽都要变得像驯服的牛羊一样，再没有弱肉强食的法

332

律存在，大家都在正义下生活。如果把那些驯服了的野兽按著字面去懂也无不可，那时这几节圣经所描写的就是复得的伊甸园：这里面野兽与人，人与天主之间都保持著和平友好的关系。

9节：这最後一节把那个理想的国度所有的一切好处都连在一齐，并紧紧地系之於熙雍圣山，从这座山上关於雅威的知识要扩张到全球各地，有如水弥漫著海洋。

本文主要参考书目

A. Alt: “Jessaja 8, 23-9 , 6: Befreiungsnacht und Kronungstag’ ,Kleine Schriften xur Geschichte des Volkeds Israel, IIMunchen 1959, pp,207-225.

J. Coppens: “Le Roi ideal deal d’is. IX, 5-6 er XI, 1-5, est-il une une figure messianique?” ,A laRencomtre de Dieu, Memorial Albert Gelin. Le Puy 1961, pp,85-108

R. Criado: “El valor de laken (Vulgata Propter) en Is 7, 14’, Estudios eclesiasticos 34(1960), 741-751.

P. G Dunker: “Ut sciat reprobare nalum er eligere bonum :Is .7, 15 b”, Sacra Pagina. Miscellanea Biblica congressus Internationalis Catholici de Re biblica 2 vol . (Paris-Gembloux 1959),I, pp,408-412

J. Steinmann: Le prophete Isaie, sa vie, son oeuvre er son temps (Lection divina 5), 2. ed, Paris1955.

E. F. Surcliffe: “The Emmanuel Prophecy of Isaias” Estudios eclesidsticos 34(1960),753-765

333


神学论集-「主教集体制」与「服务的司祭职」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

「主教集体制」与「服务的司祭职」

在国际神学委员会第二次全体会议内讨论

一九六九年的第二次世界主教团代表会议的一个具体结果，是国际神学委员会的组成。这「国际神委」由三十位委员组合而成，都是名闻全球的各国神学家。委员会成立以来已举行过一次全体会议，而一九七O年十月五日至十日在罗马「玛利亚之家」召开过第二次全体会议。这次除了四位未能赶到—两位生病，另两位，一在东德，一在波兰重以外，其他委员全体出席，信理部部长色贝耳枢机为会议主席。

这次交与「国际神委」研究的课题共有五个：1、信仰的统一及神学的多元；2、基督信仰内伦理判断的标准，3、希望的神学；4、主教的集体制（Collegiality），5、服务的司祭职务。大家觉得五题中之前三题没有充足的准备，留待日後讨论，因此这次只剩下第四、第五两题为讨论的对象。所幸这两题不但非常重要，而且相当追初，「国际神委」希望藉此讨论能将工作整合到教会的生活里去。原来一九六九的主教团代表会议曾要求学者们研究主教的集体制问题，而今年一九七一的主教团代表会议所讨论的问题之一正是「服务的司祭职」。如此「国际神委」顾到了前後两方的中心问题，而希望有所贡献。

Yves Consar交出了他关於主教集体制的论文。若只从神学观点来看，他所说的已绰绰有馀，没有什么可增补的了。不过如今的问题在於怎样实际运用这个主教集体制，以及它在教会生活里所带来的种种後果。梵二的教会宪章使主教的集体制与梵一的教宗首位道理并肩而立，弄的二者的职权范围含糊不清。「国际神委」的学者们认为，只开一张法律清单，说明谁能做什么，谁有权利做什么，仍未解决问题。无论如何，这种作法扼杀了集体制的精神，这种精神便在於「教会是一个共融或互通」的（下转第三五O页）

334


神学论集-动荡中的教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

动荡中的教会

H de Lubac,S. J. 著 王愈荣译

我们今日正处於文化的危机之中，这一断言自不久前起已司空见惯。为了证明这一事实，并不需要前五十年左右德日进神父所作的近乎预言的直觉。大家都知道现在的危机比以前的更要尖锐而迅速。可是一直到最近，人们都只称之为「改变」。今日，另一个字开始运用以描述一个新局面：就是「毁坏」这个字。最近在巴黎伦理学研究院，讨论「艺术中的暴力」时，夏斯德Andrde Chastel）先生曾指出：「我们这一时代的特徵，的确可以用发展的迅速来表达上 种迅速的发展，可以提前说是一种不可抗拒的神秘的自我毁灭」。

夏斯德是艺术史家，艺术时常在它极端创造性的形式，和被视为有恶表的研究中，担任警告的角色。但是不必问他所指的意义。在我们这一星球各处所爆发或所酝酿的暴力疯狂，无论被视作一种蛮力，或被视为兴起另一社会，另一个新而美好人类的希望，并不是一种偶发事件。一位深刻的观察家魏尔 （Erik Weil），在十五年前曾预言说：「私人生活和社会之间的矛盾是一件事实，而且是在思想上产生问题的一件事实……事实只上大部分在现代社会上的人，不表现出他们有问题的感受，也许这种感受尚未进入意识中而为他们好似没有。但事实上，无论感到与否，这一感受存在而且发生作用，在最进步的社会中，有那么多不正常的人（他们这样自称）就是一个明证：自杀者、神经病患者，投入假宗教者……醉酒者、吸食吗啡者，「无故」犯罪者、追猎印象和迷乱者等。这同样的不满感觉说明对社会的抗议，说明空泛的反抗宣言和论调等。这些运动并不是反对社会组织的某一点，而是反对组

335

织中所有的工於计算的理性化，他们反对「非人化」（des-humanisation）及「物化」（chosifica-tion）的丑恶事实，而与在纯粹臆造中生存的好梦相对立」。

约两年前，魏尔先生很有把握地做了相同的诊断，各种事实越来越证实其正确：

「工作的社会已经驯服了因个人和团体的冈争所放纵的牲畜，它使人空虚……它已消除了外界的和专横主人的压力，—它没有解放人，因为人的全部解放是能有一个合理的生活：…这社会藉理性使人宇宙化了，——它不让人说出他行动的意义。它让一个人有消遣的时间，—它不做什么，也不能做什么使人思想，使人表达一个世界，表达他的世界，表达在他的世界中的他自己……，结果是厌烦无尽而不合理的进步，对於这种厌倦只有藉公平的暴力来解脱」。

黎柯（Paul Ricoeur）先生在谈论我们的这个世界，渐渐讲理性而同时却愈来愈不合理的世界时，也以独特的方式作同样的分析。这个世界越理性化，也就愈成了不合理的世界。黎村结论说，在一切计划都遵循电脑计算规则的时代，人的理智「只面对披头的彻底论战或无目的的犯罪的荒唐」，这不足为奇。我们加一句，青年们特别感染到这种动荡也不足为奇，青年们在五大洲掀起大学潮并已达到普遍性的反抗高潮。

假如有许多基督徒对他们的这种暴动由衷表示同情，也不必惊奇；这只是对他们的原则，而并非对他们的一切示威和恐怖方式表示赞同。一个基督徒怎能小起来反对一种藐视人权、窒息人灵并杜绝人希望的学说呢？怎能不把握这个机会，向旁徨的弟兄展示自开始传布福音以来，经过历史中许多的变幻而光照他团体生命的那个意义呢？果真常有人，物别是信仰坚定的青年基督徒，在他们四周宣扬光明作传递光明的人。——可是，看来似乎奇怪，目前的动乱却在教会内强烈地响应而且反对教会；这

336

种反抗的精神传染了无数的信徒，而使他们转而反对他们所属的团体，同时他们又继续忍受另一些人所反抗的现代世界的蛊惑。这里有一种装模做样和是非倒置，二者同样的奇怪。事实上。我们马上要解释，天主教内部的现状离这种矛盾情形尚远。可是这种矛盾情形是最大特徵之一。因此我们要先粗枝大叶地叙述一番。

今日普遍的反抗是双重的。它反对已建立了的社会的结构，以及此社会传给我们的思想遗产，要追究到思想的根源。此二者我们看到都在天主教内部活动。

当然，我们在这里并不谈论那些有资格而肯负责的人所作的严正批评，他们为了作适当的改革或必须的适应，是说自己行内的话——况且最肯定的革新，往往不是来自所谓的改革家的计划，而是出於圣人的创造力？我们也不提那些形式上过份但确实出于爱的批评。我们也决非轻视今日所有许多问题的发生，它们「不单是颠覆的工作——一切都没有盖棺论定，都可以再加探究」（Y．Congar）。可是我们必须注意—天天都有新的例子——一种苛刻而报复的心理上往直前，毫无顾忌，一种毁谤的意愿，不单攻击教会的过去，还打击教会现有的存在，反对教会各种形式的权威，和它的结构，有时也不分历史的偶发事件以及教会神立的要素。在某些人内有一种成见在作祟，他们不接受教会在数世纪以来所产生的合乎人性的果实，从福音中所汲取的而在教会子女心灵中所实行的，日新又新的爱德工夫。在他们的著作中，他们自作主张，假借护教的理论而恶意地乔装教会的历史。其实，在无数的事实中，和在观察人性的弱点时，多么容易找到讥笑或不满之处！教会的传统已受轻视，已成了一个重担；本来传统是一种活力，我们须把它融会贯通，原来人们不会费力吸收一个已死的过去的废物。同

337

教会的训导也不再以耐心受到支持；训导的公布都被视为滥用，苛刻地受到批评，完全地不被接受。人们不怕兴风作浪反对训导权。看来似乎人们有时对基督信徒自由的性质和要求，已失去了任何顾忌。我也惊奇许多教会的子女，没有做什么大事，没有思索也没有吃苦，也没有思考的时间，却每天鼓掌赞同一群奇怪的人，一群控告他们的慈母教会和弟兄的人。多次我听到他们後，我时常想：怎么教会，整个教会，不起来控诉他们呢?

两年前，有一位我们这一代 最高尚百又最睿智的人，他以适度而又中肯的词句论到这一种混乱局面。他就是自英国教改奉天主教的布特勒主教（mgr. Christopher Butler）本笃会士，大公会议中有影响力的会员，现任伦敦助理主教。他在一九六七年年底时指出，「我可以肯定说，在大公会议以後——我也很高兴在会中出了一份力：在现代教会的生活中，某些现象迫使我请大家特别注意，除非训导权的神立权益受到诚恳的承认并合理地受到尊敬，不然特恩的生命能够将它自己毁灭」。在一个多世纪前，伟人纽曼看到英国教会的危机时，曾说了以下的话，这些话好像是对我们所说的：

「对古老的不敬，毫不在乎地侵犯祖先的命令和传统，取消爱德工夫；教会被侮慢，大胆地轻视教会内团结统一的义务，公然轻蔑人们所谓的团体的宗教（今日人们称之为：社会性的宗教），对公教的「信经」渐渐地不在乎；对这些神圣的信条加上了辩论、比较、辩驳和一连串臆测的证据；在我们四周爆出了对礼仪的无数而不一致的批评；到处都是不满的思想以及整体颠覆的渴望：这些现象岂不是表明出撒乌耳的阴魂不散，这种与达味的热诚相反的固执的不服从，愿意粉碎并打倒所有本来应

338

该顺从的天主的安排吗？」

纽曼随後指示对这样的作法所要受的惩罚。我不敢继续引证。但是他的指点已经引领我们进入第二个范围，反抗的理智范围。

有人正确地观察过，当智能仅止於了解，平淡而毫无深度时，就成了人的压力上就是本文开端所指出的魏尔及黎柯二位所作分析中所指示的。因此产生暴力的叛乱，高抬无理的事而批判、拒绝接受别人的成果。不过这种叛乱普通都成了它所引用的假定的俘虏。一个缺少智慧的思想继续控制著它。於是互相对立的两个极端联合在一起了。一面是计算和建设的工作，另一面是批评和破坏的工作，都是同一智能的两个相反的方向。为能实际解决这一危机，必须打开一个新的局面。那该是整个精神的重建，藉恢复（广义地）默思的工作。这就是通常所缺少的；这也是现在影响著信友们，并损害著信仰本身的智慧的危机中所缺少的。

的确，假如只让批评的工作单独进行，那么它很快就会使一切成为灰烬。这种批评不再让人注意坚强的精神，稳固的教义传统，以及经过不同的文化所表达的启示真理的一贯性，这些文化有的是相符的，有些是相承继的。那么天主的启示，因为它必须在标记中表达出来，却成了纯人性的思想和解释了。真正的基督徒的信仰，不过成了一种虽然重要但被遗弃的文化事实而已。神学，假如还有这个名词的话，只须给现代人的问题直接的答覆，而不必关心各时代的人，神学家不必深刻研究如何实行基督的福音，只要常在「最前线」就好。於是，轻视真正的批评精神，陷入为批评而批评的漩涡里。自然，在神学的作品中有取舍的馀地，原来神学只藉意象与象徵才能达到它的最後目标。於是有史以来的教会思想家都受到轻视，好像他们没有什么可以给我们讲一样；信仰的传统公式都被介绍得非常

339

可笑，为了要求予以取代，好能达到纯朴的信仰，他们藉词改变说法，但实际上排斥了信仰的内容。这样，深刻研究奥理的意思，变成了苦心追求一种自以为更高哲学的企图，於是不仅信仰的对象变了，连信仰的特性也失去了。此外，他们尽量利用那些可成为破坏性的因素：谁不知道步特曼的作品被那些不会作批评性研究的人所利用？或潘霍华的某些说法的被滥用？於是所有的反责和刺激，即便非常清楚地出自无知，或成见，或对时论的让步，并显示出最虚伪的先知的徵象，还是被看作是先知的预言。这样便传开了一种低级的著作，充满了广告式的标语，没有任何批评的思想。它们传布得很快，因为它们鼓吹时髦的情绪，并袒护一切的混乱。

我们不怕说：这一切都不会有什么将来的。解了体的信仰不会再繁殖。一个分裂了的团体不能再发光而吸引人。骚动不是生命。最新的标语不就是一个新思想。最危言耸听的批评是最无益的。真正的勇敢是另外一回事，，就像有一位基督教神学家所说的，许多自以为勇敢的举止，实际上不过是「反抗中的一种游词」而已。「创造力」普通并不是自夸的事，尤其在信仰和基督徒生活上，更不是这么一回事。这种话，我知道，会把作者列入可耻的等级中。人们以他为「保守派」，或「反动派」，或「反改革者」，或简单地被称为「过时者」，这些名词都能被曲解或作歪用。实在说教会的未来，其使命的发展，教会能而应该带给世界的一切，都在於今日信仰上的有力复苏。要使教友排除病态的消极主义．侵蚀他的神经衰弱症、使他瘫痪的自卑感、窒息他的一连串含糊的措辞，这才是教会所向往的革新的第一条件。

对这种革新，最近的大公会议已定下了工作计划。每个人都在呼吁（或曾呼吁过），但方向都不

340

同。事实上人们不太认识也很少实践。许多自以为认真努力的人，今日也不重视它了。起初就有一种歪曲的解释开始传播。亲身参加大公会议的人知道这一点。要不要举几个例子？

「天主启示」宪章让信友的目光集中在耶稣基督身上，他是天主的圣言，「启示的中保和满全」。该宪章指出圣经为他作证这一点。它说明新旧约的关系。同时它鼓励释经者的批判工作，它强调必须以信德读圣经，并根据圣传来解释圣经的重要性。—可惜好多人想「降低耶稣的身份，旧约本身已经走样，起而反抗新约；一种狭义的圣经主义已经展开，它轻侮所有圣传而毁灭自己，从这种圣经学形成了「来日信仰」的定义，因此人们不再注意福中的耶稣基督。那么我们试听一位基督教徒所发出的有益忠告，巴尔特（Karl Barth）说：「本来在教会内不应该有跳越所有的世纪而直接系属於圣经的问题……可是圣经主义明明拒绝尼西信经，正统及经院神学、教父、各种宣信，而「只保持圣经」……而且很奇怪，这种作法最後都成了最「新」的神学。这些固执的圣经主义者，同意他们时代的哲学；在圣经内找到了他们自己的思想：他们放弃教会的信理，却丢不了他们自己的信理和观念」。

教会宪章给我们讲教会，首先说教会是一个奥秘、天主的恩惠、不是来自人的实体。凡集合在这个教会内的人形成天主的子民，走向永城。人人都蒙召加入教会而成圣。为了领导他们走这条路，主耶稣赐给教会圣统制，由教宗为首的主教团，负有训导、圣化及管理的三重使命。但是，到处似乎都不愿接受这个道理，而只愿保持「天主子民」这一思想或更好说，这一表达方式，而把教会改成一个广大的民主体制。同样其他一种误解是破坏了主教团的观念，愿把它扩展到所有的圣职，而把它弄成一种议会制，他们无理地过份反对教宗的地位。他们批评人们所称的「制度化的教会」抱著一个无定形的基督信仰的理想，其实，这理想完全不切实际，并与天主教的信仰和教会的发源史等相背。

341

因此他们不但赞同一切的弊端和贵在的混乱，而且教会的神定制度、教会本身和教会自开始存在的一天便有的本来面目都受到了打击。

至於教会在「现代世界」的宪章，某些人以为这是独一无二的宪章，但是它之要我们「对世界开放」，有其确定的意义；它是要求我们的信德有活力，对付恐惧或自私的畏缩，因为那是没有活力的标记，它要我们在世界上致力於灵魂在肉体中的角色，追随大公会议所引证的Diognete的书信；最後要把福音的精神带给世界，并向世界宣布救援是从基督来的。可是，事实恰巧相反，「开放」成了忘记救灵、远离福音、走向俗化、放纵信仰和风俗。简言之，在世界内溶化，妥协，失去立场；这等於说，开放使我们推卸对世界应负的责任?

因为大公会义，依教宗若望廿三世的愿望，无意义定新的信理，或宣布绝罚，为此有些人就下结论说教会不再有判断任何人或事的权利了，他们高唱「多元论」，不再是神学各派解释标准信仰中的。多元，而是信仰根本就不同的多元。我们也知道「信仰自由宣言」也被曲解，违反宣言的明晰训导，结论说不必再宣扬福音了，其实该宣言强调宣扬福音的迫切义务（虽则事实上有所拖延，或因环境的关系方式有所改变）。有关礼仪宪章也可作类似的观察，该宪章有时受到亵渎般的讥笑。还有大公主义、修会生活等法令！实在可惜，在「革新」一词的欺骗下，隐藏著多少悲痛的事实、堕落和本末倒置！

在美国的一本杂志上曾有过一幅漫画，我觉得很能表达许多人对目前天主教会内所发生的一切、所表示的惊讶：一位圣职人员在计程车内，司机转向他，不用平时的说法而用圣经上的一句问他：「你往何处去？」（Quo vadis？）——教会要走向何处？这是到处人们要问的问题。在变迁中教会是否

342

要黯然无光？或依大公会议的规定和精神而革新，与致勃勃地向「新时代的路」前进，而更能完成它在世的使命

以上所述不可看作是悲观主义的标记。正是在动乱的时刻，最好的才与最坏的相混。基督的承诺是不会落空的。基督的圣神也不会放弃它的教会。今日这位圣神还在吹拂、他激发隐藏著的奇事。我们现在认识以往世代，天主圣神所激发的每每受人诽谤的奇事，来日别人也会知道在我们这一代中间所散发的奇事。上面我们大致所描述的不过是喧哗的思想而已，虽然已引起了真正的困扰，但并不影响有深度的生活。它不是严正的神学思想，不是牧灵工作有计划的努力，也不是许多传教工作、热诚、服务新方式的繁荣，更不是许多谦逊人的缄默和牺牲，他们忠心耿耿，不受动乱的影响，也唯有天主认识他们。

假如我们仔细观察庸俗世俗化的事实，它们以指示刖途的进步姿态出现，强调最近过去的错失，但另一方面，因大公会议的推动，人们也可发现特有的活力，虽不能说有一个新教会，而可说有一新纪元。许多人不因新学说，多言或恐吓而失去思索和祈祷，反而更积极地行爱德，准备接受恒久爱德所要求的任何改革。在这些人中间虽然有的表示自卫的态度，而不信任任何可作的革新，但是多数还是参与他们精神领袖所要求他们的事，假如他们不因太多的混淆和虚假的革新而後退。虽然我们这一代没有前半个世纪法国天主教会内所有的显赫的人物，至少在我们中间也有不少真的先知，他们或者鼓励我们，给我们指出时代的重要社会责任，或叫我们内心皈依，没有它我们所作的努力将无结果，或更有甚者，他们无声无臭地采取行动，这些行动来日将成为范式。常是如此，他们很晚才为人所赏

343

识；开始时受人轻侮，他们的声音受到窒息，因为他们不愿夸张而且他们的呼吁看来生硬，可是他们在圣神的引导下，使教会维持正确的方向，为教会铺新路，让教会前进。我们同样也想到在某些公青团体内，我们呼吸到教友生活的新鲜空气，它们犹如新芽，有时很卓绝，能在来日给我们新的灵感。我们也怀念那些在迫害教会的暴政下生活的教友；他们勇敢地保持忠贞，在漫长的考验中坚固了并净化了他们的信德，从经验中认识信仰的宝贵。假如我们和他们之间能有更多而较自由的交往，将是一种「诸圣相通」的新行动，这种行动是不断在教会的不同成员中实现的，也将是我们的世界人文化的新机缘。

这一切现在在教会内都有。我们起初所感叹的那些批评专家，就是因为他们拒绝或不能发现我们上面所提到的。目光模糊使他们对现在和过去的深切事实视若无剩；他们或者梦想有一个事实上不可能有的完美教会，或者对福音失去了兴趣而以为时代已超过了福音，不会再重视福音的果实。对於教会的适应时代，他们凭著「现代人」的神话，主张全部的改革，以教义专家的姿态，反对忠诚的教友所常维护的珍宝——福音。这就像保禄致弟茂德书中所指的依默纳约和非肋托二人，他们自以为已经复活，完美，梦想高人一筹，实际上他们叛离了生活的天主而朝拜他们内心的偶像。

我们刚才所提到的徵兆现在也存在。虽然引起不少的忧虑，但也给予我们一种快乐的希望。还有那些尚在教会以外的追求天主者的呼吁，他们不知不觉中好像在等待遇到更有活力的基督徒而後来加入他们的团体。诚然，即使我们没有全部的徵兆，我们的希望也不该消失，希望在最黑暗的时刻中不是最美丽吗？何况我们已有了希望的徵兆。在我们的历史中，福音是插入了——这福音就是耶稣自己。在我们变幻的现代中 他常是生命的源泉？耶稣将福音 托付给教会，教会於每一个时代从其中抽

344

出「新的和旧的」。在这次的大公会议中也是如此。教会并非白白地要求我们自动自发并给予大家自由。虽然会有危险：误会、夸张、各类可能有的弊端等。在实施时产生错误也是必然的。但是这些错误事实上不过是跨错脚步而已，虽然有时比较严重，但并非不可补救的。大公会议会面对这种危机，但依靠天主圣神已安渡危机。现在的不景气并不能阻止我们因之而兴奋。

不过，假如我们想克服现在的动乱，像飞机在升空时有时必须抵抗风暴，那么我们必须停止对我们自己作无用的颠覆，为能向前迈进。在结束这篇文字前，我愿指出两点比较基本的条件。

第一个条件是爱耶稣基督。是这种爱使我们成为基督徒，这是永不变更的。在某一个时代或某些人，对耶稣的爱能有不同的形式或深度，但是对耶稣的爱是不可缺的。虽然耶稣的爱今日受到攻击，被视为过时、可笑或受讥讽。从各种学科都提出证明想把基督的爱从基督徒的心内拔除。有些人说这种爱是对一个幻象所发的，因为历史的耶稣，唯一真实的耶稣是我们探索不到的。有些人以为文化的连续，彼此互不相关，与我们之间的距离一天比一天大，因此古代教会的信理定义已和我们格格不入。更有人藉心理学尤其是心理分析的启示，想给我们解释这种对基督的爱（把我们置於情感的「宗教）中，使我们不安，因此不适宜於成年人，而为获得信仰，必须勇敢地放弃这种爱。还有人给我们表示耶稣基督的爱、或对他的感情，使我们退步，或让我们堕入五里雾中，因此必须在今日和未来的人身上追求并爱基督，这样才能忠於基督的木来精神。最後有些自以为是或可能是哲学家的人，要我们作一次他们以为高级的思考，他们设法要我们了解，真正的基督教不可能是直到现在所有的那幅面貌：招们不会再在狭义的个人主义中找到它、那是一种肤浅思想的果实，一个奥力振、伯尔纳多、奥

345

斯定或多玛斯的想法，一个穆勒或纽曼的思想，犹如初期宗徒们，特别是保禄的思想，以及许多没有特殊思想的圣贤所生活过的教会 而是在了解基督教义的直觉中（gnose）。

似乎所有的知识，从圣经诠释到最高的推理，近代人们所作的进步，都联合起来叫我们脱离对耶稣基督的爱，但圣保禄却说，任何事物都不能使他与这个爱隔绝。好像一切都起而攻击德日进，以为他的思想幼稚，因为他还引证保禄宗徒的话说：「我知道世界上没有一件强烈而广润的事，足够拔除耶稣基督，或使我们对他冷淡或远离他：天使、生命、死亡、高、深、过去的悲怆、未来的启示等均不能使我们远离我主的爱」。但这只是一种表面。因为每次这类的结论出现，都犯了偏差的毛病。

根据严正的圣经诠释，耶稣的肖像也许解除某些虚构的描写，或比较平庸的解释，但为有些人也就比较含糊，为另外一些人又比较神秘；如果我们仔细观察，某些圣经诠解所作的否定或减缩，都是藉真正的「语言学宰割」（massacre　philologique）而得。相反，人们最近以为为解答耶稣宣讲的圣经注释的中心问题、以不侵犯圣经文字为条件，并集有不同的论证使人更易了解，而最佳的根据还是教会基督信理学所给予的。同样，我们并非轻视所谓的人文科学的新贡献，不过我们有权表示某些代表人物那种格言式和专制的自命不凡，在不知不觉中超越了他们的范围，而成为一种不合科学精神的教条主义。凡把耶稣基督的爱与低级或盲目的情感相混的人，就有危险走上圣保禄所指的「无情的」可怜境况的途径。至於将近人的爱和基督的爱相对立，也是武断，因为基督的爱是爱近人的泉源上从廿世纪以来许多由这源泉汲取泉水的人可以证明；比如，「大众的兄弟」傅高（C. de Foucauld），或孟沙南（Jules Monchanin）等。最後，为了评论甚么是真正的基督教，甚么不是真正的基督

346

教，我们常喜欢依据活基督教生活的圣贤们，而不想依赖试图歪曲基督教义的哲学家们——这种偏爱并不意味我们对哲学有所轻视。

这几点迅速表达的意见，绝不是表示不愿接受人们所指出的异议。恰恰相反上 些意见只反对破壤性的妥协主义，并指出实行广大研究计划的迫切要求，虽然这些工作非常艰钜，在教友团体中尚未认识而传开，更未达到理想的幅度和勇气。批判精神和宗教精神的配合，常是基督徒革新的保证。假如我们在这方面还要进步的话，我们今日还是可以引用一位大学者拉德里耳（Jean Ladriere）的话说：「我们的工作都随著世纪的灰土消失在此世界，进入那引领一切走向死亡的「冷热均衡」（neguentropie）中。可是已亮起了一个永远常存的日子。他从纳匝肋的隐居中来到我们中间，透过各世纪而与我们会晤；他引领我们超越一切生死，到达审判和完满，到达来世生命和永恒的深渊，也就是到达真理的中心。希望已经开始，再没有终结。」

第二个基本条件是对天主教团结的爱护和渴望。这是和第一个条件紧紧相速的。今日还有许多人喜欢指出教会与福音之间差异的问题，显然的无论在那一个时代或地方，教会在其成员身上并不是完全忠诚的，教会儿不了有到处猖獗的罪恶，以及人性软弱所有的特点。不过一直是教会把福音传授给我们，而今日教会更以它有权威的声音，邀请我们作真正合乎福音的革新，再者，虽然是少数，可是今日攻学教会的普遍化的批评，都与某种远离福音 的运动有关。起而攻击他们精神领袖训导的一「世界舆论」，不过是设法让他们违反福音 的事更易流传。假如这类批判来自外界，那就无须惊奇。但是当每一个人都以随意批评作为使命，每人都想为自己争利，每人都要把信理和伦理铸成自己的模型二样教会就分裂了。当团结的中心成了最激烈的攻击目标时，每个人都以为自己有权利向伯多禄的继

347

承人，在全世界面前提出傲慢的指责时，教会，整个教会都伤透了心。现在这些激进派，不知道自己在做甚么。他们假借任何藉口，总是违背福音的。他们使许多弟兄对他们起反感。他们不知不觉中，鼓励了那些想分裂而实际上是精神贫乏的小团体的繁殖。他们讥笑那此些保留基督徒名义某些要求的人。他们使众人伤心。他们那一方面，实在是在摧毁教会，因为一个充塞著如此的混乱，弥漫著这种风气的教会必然要失败。在此时期中，它将没有效力、没有传教的活力、没有大公的德行。

对这种混乱的蠢动，虽然他们有慈口为自己掩护，让我们用一个极简单的作证来对付，以结束这篇文章。有一位绝顶聪敏的女士，她一生在无信仰及敌对的环境中，为穷苦的人服务。在一九六四年地死後，人们收集了这位戴布莱女士（Madeleine Delbrel）的小作品。读者可以从其中知道或认出基督徒真正的神修，她可与某些神修思想的精良纯洁相比，假借这些神修思想之名，「平凡的」基督教义会受到批评，但是这种「平凡的」基督教义，是自古以来的圣人和普通教友唯一所认识的教义。我们来看看戴女士在一九五二年所写书信的片段：

「十八年来在一个不但没有信仰，而且没有些微基督教痕迹的人民中生活之徒；因为自己深深和教会在法国所带来的新的和旧的息息相关，又深信我们的忠诚要求时刻增强传教的热火，并日益坚固的服从基础，我愿代表大家去罗马……为了表示这是信德的行为，不是别的，我在早晨抵达罗马，立刻到圣伯多样的坟墓前……我整天留在那里，而在当晚就追回巴黎。」

何等伟大的纯朴行为！为了保持与教会团结的这一举动，比那些分散教会的相反行为要有力得多。

348

这种天主教必须有的团结的意识，是超越任何合理的辩论的，那些在主律的限度内，不须借助任何压力，为了在某一时刻更妥善治理教会，并注意时代环境所开的辩论会也不例外。并不是废除或妨碍研究，相反，是为了使研究可以在良好气氛内进行而获致结果。

在这座伟大的圣路易大学，向诸位可敬的听众谈话，我感觉到没有依某些人所期望的，以学者身份说话。不过我可以说，我感觉到我是以神学家的身份说话的。在现在这一严重时刻，神学家岂不是应该暂时停止他的历史性考据，或他自己本人的意见和研究「论在什么时候太重视上述数点都是不对的—为的是提醒他神学家的存在及他所该有的权威，都基於他所接受的保护并启发教会信仰的责任么？

本文译自 Nouvelle Revue，Theologique，Juin-juilllet 1969. pp．58o-596，为 Henri de Lubac神父於一九六九年五月廿九日，在美国米苏里州圣路易大学，庆祝该校创立百五十周年纪念闭幕典礼中的讲词）。

349

（上接第三三四页）

350


神学论集-司铎在台湾的社会声望-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

司铎在台湾的社会声望

李哲修　节译
对于权威与服从所有的种种困难，大都因为人们对于权威可能有不同的看法。多数修会的会宪和会规，是在一个与我们现在很不相同的社会结构下产生的，所以很自然的，凡与权威和服从有关的会规，都是仿照当时一般人对于权威的看法而制定。这种看法多少是有些专制性质的。
在那时代，权威之赋予某一个人，是因为他属于某一个家族，换句话说，是由于他王室的血统，而不是由于他的资格。再者，上司（国王，诸侯）的权威是来自天主，国王为人民之父，有绝对的权威，他的统治如何，只须向天主负责，老百姓只须服从，因为服从国王就是服从天主。凡是背叛国王的人，就等于违反了神圣的秩序。较低的权威必须向最高的权威负责，而属下只须服从他们就够了，较小的上司代表国王，向属下宣布天主的旨意。这种权威的观念，在大公会议前的教会内，以及许多修会的会宪里很清楚的反映出来。
现在我们是看，今日“民主式的”权威观念如何。在这种观念之下，权威是人民交付给上司的。人民选举自己的领袖，领袖必须依照宪法的规定及民意代表所批准的方案治理人民，并向民意代表负责。一旦他没有依照人民的意愿管理的话，民意代表可以批评他，甚至罢免他。这样，服从便建立在卓识、忠贞和团结上。服从便是接受个人选择所带来的后果。
可见一个接受过民主方式的教育，具有民主的权威观念的人，一旦进入一个“父权及专制式”的权威观念的团体，必定难以接受这样的权威。在开始修道生活的时候，也许不会太难，因为他（她）比较理想化。但是日久天长，困难必会增加，至会陷入进退两难的窘境而痛苦不堪。这也不难想见，当长上认为权威来自天主，长上的意愿就是天主的意愿，而属下却具有相反的看法的时候，其后果该是怎样。
有时候，问题会因下列的原因而更形困难：从前，在大多数修会里，神父、修士或修女们的教育程度相差不多，长上往往是从那些受过较高教育的人们中选出来的。结果，因了他们的学识与经验，在讨论问题的时候，他们的意见往往是最有权威性的意见。但是在今日，由于教育程度一般地提高，一个长上所管理的属下，往往是一些学有专长的专家，他们的学识和经验往往远胜过长上。这时，长上在决定某一件事情的时候，就不能不依赖团体中的份子所提供的意见和判断，甚于自己个人的见识。在这种情形之下，父权式或母权式的权威便行不通，而长上所需要的是心理学的知识和经验，及组织能力。他特别应该是具有丰富常识的人，这样才能够使这些专家们融洽地生活在一起。
从以上的说明，我们可以看出，我们实在需要建立一种新的观念，一方面能够符合现代人对于权威与服从的看法，而另一方面也顾到组成团体的份子间的变化。同时，这种新观念也必须包含真正地效法基督。教会与修会团体都不是民主政府，似乎也不应该是。无论是教会内的或修会内的权威，基本上都是来自天主，因为天主赋给了从死者中复活的基督凌驾万名之上的名号：Kyrios 引领百姓的天主。同样，我们仍旧应该效法基督服从至死的榜样，因此，我们基督徒的生活不能没有克己。
我们现在不妨由上述的资料里提出几个问题来，并加以解答，以寻求一种服从圣愿的新观念。
第一个问题：普通我们都说一个人因服从圣愿，放弃个人的自由，是人所能够做的最完美的牺牲。这种说法正确吗？「人是自由的」到底有什么意思？当人发觉自己处于必须采取行动的情况之下，他能面对这一情况加以反省和判断，然后依照他所下的判断而采取行动，介乎他发觉自己所处的情况和采取行动之间有着一段考虑的时间，而能够考虑正是自由行动的本质。所以说，当一个人在深思熟虑之后而采取了行动，他必定知道自己要做「什么」并「为什么」要做。换言之，当人做一件事，知道自己做什么和为什么做的时候，这正表示他的行动是自由的。
那么，我们是否可以说一个修道人放弃自由，就是放弃在行动前加以考虑自己要做什么和为什么做？不！因为修道人的行动也应该是自由的，他应该和任何人一样，在考虑之后才采取行动。任何人不可放弃他的自由，否则便是否定自己的人格。
但是我们的问题还是没有解决。「放弃个人的自由」到底有什么意思？我们知道，当一个人在考虑的时候，他必须顾及到许多因素。自由并不是做自己所喜欢做的事情。谁能这样去做呢？每个人都应当顾及天主的旨意和道德的规律。结过婚的人必须想到自己是已婚的人并顾及到自己的子女。行车必须遵守交通规则，否则便行不通。每一个人在考虑的时候，必须顾及到规则、法律，和环境等等因素。如果有人认为这样做是限制个人的自由，那么他对于自由的观念实在太贫乏了。因为他把自由只解释成做个人所喜欢做的。其实，自由的真正意义是在于我们采取行动的时候，知道做的是什么和为什么去做。在这种观念下，我们会发觉规则和法律是在使自由成为可能。就如同风筝一样，只要它的线还在我们手中，它就能够在空中飞舞飘扬，一旦线断了，它就会立刻跌落在地。
因着矢发服从圣愿一个人依照他所属修会的会宪和会规，把长上的意愿列入自己考虑的因素之内。因此，一个人并不因服从圣愿而放弃个人自由，而是在许多其它法律和规则之外，给个人自由的运用加上另一条法律。
第二个问题：每一个人都是依据自己对于价值的一般领悟和价值观，判断他在一生中所遭遇到的各种不同境遇。这些价值的观念是来自他所接受的教育，他的家庭，文化背景和他所属的团体。这些对于价值的领悟，因人而异，因为它们一方面是个人独特性格，而另一方面也是个人特殊历史的结果。我们可以称之为「个人观点」。
一个修道人是否可以因服从圣愿而放弃自己的观点，去顺从长上的看法呢？这是否就是我们所说的：一个人因服从圣愿而牺牲自己的自由？
每一个人的爱造都是独特的。每一个人与另一个人也各不相同。依照天主创造的计划，每一个人都应该按照个人的可能性与能力发展自己。
前面提过的「个人的观点」可能是一个人人格的核心。因此，每一个人必须发展他自己独创的价值观念，并且发挥自己的见解以完成他人性的尊严。但是发挥个人见解的创新性与有一个典范和榜样，并非对立的，正相反，它实在包含并假定模范，典型和人物。就像子女需要父母，学生需要老师做他们的模范一样。
所以，我们并不因服从圣愿把长上的看法当作自己的看法，而是把他们的看法当作典型和模范！藉以塑造并发展我们自己的看法。以修会的精神做自己的模范，而这一精神是会祖的精神，也就是基督的精神。
一个好的模范或长上必须让别人有自己的见解，若连最小的细节也加以规定，他必将窒息个人人格，造出机器人，产生半成熟的人来。因此，我们可以下结论说：一个修道人藉服从圣愿，束缚自己依照个人的尊严，随从一个模范，以及他所隶属的修会的精神而生活。
第三个问题：服从有什么意义？当许多人在一起要实现一个计划，或完成一件工作的时候，不能没有一个人或是一个小组来决定大家所应做的工作。如果没有人负责起草工作计划，合作便不可能。同样一个修会团体也不能没有权威与服从。然而权威服从的方式却不必尽同，它可以按照工作的性质或团体内的份子而有所改变。一个司铎的团体或修女的团体，需要不同的方式，必须根据男女不同的性格与处事的态度等等而定。
尽管如此，所有的修会都必须在教会内完成一项使命，而这一使命只有借着合作才能够达成。因此，服从是为达到行动的一致，也是为获得效率所不可缺少的途径。
服从圣愿的主要理由，乃是为效法基督。借着服从圣愿，一个修道人约束自己按照「一种经过认可的成圣方法」努力成全自己，遵循着他们的分位，「在爱德的道路上前进」。这个经过认可的方法是写在受教会权威所保证的会宪里。但正因为是成文法、会宪往往反映出历史上某一时期的观点。换句话说，会宪受环境的影响。因此，我们应该承认，在今日的观念和看法与会宪制定时代的观念与看法距离太大时，不免要制定新会宪。
就某一方面来讲，法律或多或少，常是抽象的。我们不可能制定一条能预见一切不同情况的法律。因此必须有一种补救的办法来解释会规和会宪，并且制定一些例外。解释的目的是为了万一有无法预料的特殊情况发生，而例外的制定则是为保护会宪的精神，不至被文字扼杀。
有人会问：让修会内的每一个人在特殊的情况下自己去解释会宪，或是决定要不要做一个例外，不是最好的解决办法吗？我们的回答是：并不是每一个修道的人都有足够的经验，尤其是那些刚开始度修会生活的人。他们需要指导。而事实上，即便在修会里生活已经很久的人—谁能说他不需要别人的指导呢？
其次，长上有责任教育和陶冶属下，使他们成为成熟的人。这就是说，当他们结束了陶冶之后，应该像成年人一样地处理自己的事务，依照会宪的精神做事。如果需要的话，他们应该按个人的卓识与判断，运用和解释会宪。只有在一位会士对于会宪的解释明显地违反修会的精神时，权威才应当加以于涉。每一位会士应当有机会随自己的方法处理自己的事情，因为当长上把责任交给他时，已经假定了他有依照自己所选择的会规与会宪的精神完成责任的能力。
服从圣愿还可以使我们避免发骄傲。因着服从圣愿，我们接受了有时应该放弃个人的判断并随从长上的判断的可能性。这样，也就接受了我们有犯错误，或是别人的判断比我们的判断好，或至少和我们的一样好的可能性。常想自己对，或比别人聪明，便是一种骄傲，但是每人有个人自己的意见却不是骄傲。
有人说，像古老的会宪里所说的，使自己成为长上手中的工具，是服从最完美的典型。这种观念是错误的：因为它违反人性的尊严。固然这种说法大部份并不是依照字面解释，但最好还是避免使用这样的说法。每一个修道人应该用自己的脑筋办事情，而长上也应该这样地期待于他们才对。当一个做属下的深信，如果按照长上的话去做，将会引起严重后果的话，他有义务向长上陈明。尤其是在属下有长上所没有的资料或知识的时候，更应当如此。因此，如果一个属下明知依照长上的指示去做，将有犯错误的可能，而仍旧照着去做，他的行为就不是一位忠信会士所应有的行为。在这种情形之下，如果他远说：「谁服从，谁就是对的」，他就错了。一旦长上听了属下的报告之后，而仍然坚持属下应该照他先前的指示去做，这时，属下就应该服从。矢发服从圣愿，就像我们作任何重大决定一般，都含有一种冒险。每一个做属下的，有时得隶属于聪明较小的长上，或容忍一位好长上的错误，这就是他所冒的险。但是爱德不也要求我们给予同伴们犯错误的机会吗？我们自己不也是希望别人如此对待我们吗？人生包含着我们或别人所犯的错误。冒险与错误并不是修道生活所独有的。
本文译自「天主教学术研究所学报」第一期（民五八年八月）：

Rev. Frans Muller. C. M. : “Authority and Obedience ” p. 7-14.


神学论集-「论服务的司祭职」文件的优劣-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

「论服务的司祭职」文件的优劣

资料室

第三次罗马会议（the third Roman Synod）以中文说明：就是一九七一年九月三十日要在罗马召开的第三次世界主教团代表会议，前两次也是在罗马於一九六七及一九六九年召开的。这次讨论的主题有三个：服务的司祭职，世界的正义与和平，及教会的基本法。这里只评价与第一题有关的一项文件。

这项以二月十七为编写日期的文件特为准备这次主教会议而写，会寄给世界各主教及各修会高级长上。其内容假定包括全球各教区的主教为彻底检讨今日世界内的司祭职现状，所提供的意见和要求。此外也有国际神学委员会对此问题所作的种种观察。本文件原非大众阅读物，但在神学界及某些新闻圈里已为多人所披阅。因此法国主教团秘书处索性予以公布，虽然同时限制了使用的范围。下面是对此文件的批评，不习惯的人也许觉得这种批评不免恶毒，但会读的人不难看出它确有振聋启了的功效，无论如何，任何人有时听几句不爱听的话，为他是有益的?

本文件当做主教会议的基本论文，即刻呈现一种众所周知，传统攸久的政治手腕。最近有些人将这种手腕很刻薄地称为「一大骗局」，这当然不是指明目张胆地撒谎，而是说文件所提倡的，是披着基督信仰久衣的一咱柏拉图式的理想，它的根据是末爱大公会洗礼的罗马学校所推出的一种奇特的、狭窄的神学。文凭的每一页几乎都在证明西方教会的司祭独身制须维持下去，这类的证据真是那样容易找吗？因此这一基论文的可靠，以及它的作者是否真代表世界各国的主教都成了问题。有人不怕称此文凭为“劣等文件”不过按照近来大公会议及主教会议的经验来说，这正合乎某一种进展的程序，劣等的准备性质的文件造成生动的、坦诚的争论，而和每每诱导教会作出一些即便不甚伟大，至少还差强人意的决策。

文件还呈现总部的另一通病：在引入某种改革以前，情不自禁地要公布一些文件或声明，用以坚持一些过时的，不妥协的立场。但结果适得其反，特别是在主教会议及神学会议上如此。例如最近信理部寄给世界主教团关於神父还俗的一项声明，列出禁止还俗的神父可操的职务，但这声明留下一些法律上的细节，让各地教会当局去处理，处理的结果能和声明所加与的限制完全相反，这就是受过罗马训练的法律家的本领。

正因为这个准备期的文件好似提倡司铎独身制的绝对重要，教会目前需要对司祭职的问题作一个坦白的、彻底的、和广泛的检讨，务必要面面顾到。为在一个月的时间内达到这一目标，被选参加会议的主教们需要有一个专业的准备。此外各主教团也须针对司铎生活的社会及心理各方面促人做专门的研究。虽然世界大部分的国家和地区正在进行著这类的研究计划，但「论服务的司祭职」文件就未曾注意近代社会学及心理学所研究的成果，因而关於事实经验所作的种种肯定仍是亚里斯多德及多玛斯的那一套。例如说独身制使独身者有力地控制自己，就好像暗示一个有众多子女的父亲不需要有那么大的自我控制。其实在实行上这位父亲也许比独身的圣职人员需要更大的控制力。总之，独身生活的另一面，文件中根本未予以理睬，诸如独身生活的性的结构及其各种心灵状态等等，特别是关於那些未完全成熟而接受了独身制的人。

以上这些批评并不减低本文件的重要性，也不否定它所布置的那些讨论机会是出於诚心，并出自想解决问题的决心。文件也有不少积极的部份，那是一般人比较容易发现的，在此不赞。这里故意提出一些黑点来是要激发反省，绝不是挑拨离间。

参阅、Francis X．Murphy、C．SS．R．: “ The Third Roman Synod”, America, May、1971、p．454-456

369


神学论集-耶稣——基督，史实——宣道-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

耶稣——基督，史实——宣道

——新书介绍（书摘）

英 祺

「天主启示的教义宪章」第三章说：「释经者必须寻找圣经作者在固定的环境中，按他们的时代与他们文化的背景，用当时适用的文学类型，企图表白及表白出来的那个意思。」

这儿介绍的一册新书，便是按梵蒂冈第二届大公会议的精神，对近几十年来在释经方面所兴起的问题，做了一番探讨，当然不是说能把一切问题都解决，而是提供一个解决问题的途径。

作者简介：齐墨曼教授（Prof. H. Zimmermann）现任西德波昂大学神学院释经学专任教授及某安老院驻院司铎，著有新约解经（历史批判）方法论一书，为近年畅销的神学书籍之一。他的新书，。耶稣——基督，史实——宣道可说是前书方法论在实用上的增编，对於缺乏希腊文根底及在释经学方面不是专家的传教士，是一本深入浅出，很有帮助的书。原文为德文，近日出版，中文译本不久可问世。

为了易於了解，先列出他所用的释经分类：

一、类（Gattung）

370

1、福音

2、宗徒大事录

3、书信

4、默示录

二、型（Form）

A在福音中为：

a、圣传型

1、先知语型（路十二．32；参见依十．24，路十三．28、29）

2、箴言型（谷六．4；路六．45）

3、律法型（玛七6；谷十11-12）

4、比喻型（路十五）

5、「我」语型（路十二．49，玛十．35）

6、「效法」语型（玛十二．18-22，路九．57-62）

7、综合型（玛五—七；路六．40-49）

b、史实型

1、劝诫语型（谷一．16-20）

2、争论型（谷十一．27-33）

370

3、奇迹型（谷一．30-40）

4、史迹型（谷六．7——十三．30）

5、苦难史型（谷十四．22-25）

6、综合型（谷十．1-45）

B在书信中为：

a、礼仪传统型

1、圣咏型（斐二。6-11）

2、信条型（格前十五。3-5）

3、圣祭礼型（格前十一．24-25）

b、训言传统型

1、德行与罪恶表列型（罗一．29-31；加五．22-23）

2、家规型（厄五．22—六。9）

3、职责表列型（第前三．1-7）

三、式（Formel）

1、欢呼（赞美救赎史）式（格前八6）

2、信仰内容式（罗八．6）

372

3、颁谢诗式（格後一3；罗十一．36）

以下三段书摘旨在点出本书的中心思想为：圣经的启示在於引导我们对秘的信仰，他是复活升天而永与我们同在的主、耶稣基督。

书摘一：「生活实况」

在新约二十七卷书中，其「类」、「型」、「式」之纷歧，各有其一定的说法来宣扬基督，乍看之下会令人迷惑。与这纷歧性最有关系的自然是「生活实况」了三个观念是H．Gunkel氏在释经的型式史上所用的，对现代人该不是十分陌生的观念。我们都知道，按形式而言，一封商业信件必然和一篇学术论文迥然不同。或者一篇讲道辞与政治性的社论也必大有出入。一篇写出来的论文又和一篇口述的讲演辞会由不同的生活领域而决定。我们的日常生活造成了形式的纷歧性。反之，由形式的纷歧，也可逆推出造成该形式的生活实况。例如：一个人听了一段广告，便知这是商业性的宣传，也能想像出！这种广告的商业背景为何，藉了广告的渲染达到叫人买他东西的目的。

在初创时代的教会亦然，其生活实况造成了不同的「类」、「型」、「式」，从当时的生活实况才能认出不同的「类」、「型」、「式」，同时由已确定的纷歧点可以推断出当时的生活实况。在新约文体的确定上所指的「生活实况」乃是：福音的宣讲、圣言礼、信仰传授。保禄宗徒与其教友的书信往还构成了新约的「书信」这一「类」。在犹太人及外教人中的「福音宣讲」乃形成了「传教性的宣道」，由「信仰的传授」使人编集了要理手册—包含了教义及诫命。在上述的形式中，「训言」更是屡见不鲜，「圣言礼」也是好几种「型」与「式」的生活实况。

372

在好多「型」与「式」中可以看出：当其被纳入某固定的「类」时，已受了「生活实况」的影响而有所变动。例如：在斐理伯书中歌颂基督的歌咏（斐二6-11）起源於「生活实况」之一的「礼仪生活」，但在此书信中，保禄却把它归入了另一项「生活实况」——「训言」之中。为了达到这项含义转换的目的，我们很容易在斐理伯二章的前後脉络上看出：基督是我们的榜样：谦下屈己。而其起源则为：描述、赞美基督救赎之功。（前者强调：照著去做，後者只重赞美而己——译者）。另一个例子是：谷十四．22~25节的「谢恩语」，本来是弥撒中的「成圣体经」。换言之，乃由「生活实况」之一的「礼仪」而来。所以说：弥撒中的「成圣体经」到了马尔谷福音 中便成了「最後晚餐」的写实。 （这点乍看之下，无甚特别，但在释经领域上，无异教训我们有传教使命的人，该把主的福音 不断地以令人容易了解的方式，在我们的「生活实况」中表达出来，而不是偏读前人释经著作，买弄神学术语，便可交差的。—译者）

在此，我们要对「类」的「生活实况」与「型」、「式」的「生活实况」加以鉴定。尤其对福音中的传统，要找出它原来的「生活实况」；有时得一层层的剥下去，才能发现核心的所在。但并不像J．Jeremias 氏在其「比喻」一书中所言：只是「为了找出耶稣的真言—亲口所说的话」。因为他以为「除了人子及其所言，再没有其他宣道上的全权根据。」其实，在初创时代的教会，其见证及受默感而成书的说法（即便那所谓的「耶稣真言」亦然），不但在神学上与救赎有密切的相关性及确定性，也该懂成是对耶稣基督的注解。

我们所传扬的耶稣基督， 不仅是历史上一度活於人间的耶稣， 也是如今常生活在我们当中的主、

373

耶稣基督。我们不但强调救赎史的历史性，而且也不忽略福音的现实性。乃引：

书摘二：「史实与宣道的相关性」

这个标题所要探讨的是「两个人物的一致性」。一个是如今生活在教会中受到尊崇的主；另一个是会生活在世上许下还要重来的人子。

根据这个一般性的标题，可以列出以下四点，做较有系统的分析：

1、为什么把耶稣一度说过的话，当做主现在对我们说的话传下去？为什么把主如今的工程与耶稣当时的所为列为一谈？

2、为什么我们给耶稣特别的名号？这名号可同时应用在「如今生活在我们中间的主」及「将要来的那位」身上吗？

3、为何有关耶稣的言行，并没有一字不易的传下来，而是透过了注解而流传下来？老派型式史学家如：自．Dibelius及R．Bultmann 把新约全部视为初创教会的杰作，当然有一部份毫无疑问是当时教会编的（此处非指新约一部分为虚拟，而指文字间，组合上并非一笔一划与史实完全吻合——译者），而且渗入了後加的注解，这些注解却都有其根据及必要性。

4、为何耶稣基督与福音有其一贯性？正如马尔各福音（谷一．1）开其端，直到若望福音（若廿一．24-25）做了终结。

以上数点是後来个别例子中，做为探讨的基点，以便澄清不同的误解。

374

以下引「法利赛人舆税吏喻」做为典型，读者可以从这个简单的例子，对齐教授的释经方法有一概括的认识。

书摘三：「法利塞人舆税吏喻」（路十八．9—14）

原文：路加福音十八章（萧译—新约全集）

9．有几个自充义人，轻看别人的人，耶稣也给他们说了这个比喻：

10．「有俩个人上殿理去祈祷：一个是法利赛人，一个是税司。

11．那法利赛人站着所藏，心裹这样就：天主，我感財你，因將我不像別人一样：抢劫，不公道、犯奸淫，我也不像这个税司似的。

12．我每七天守大斋二次，凡我所有的财物都捐十分之一。

13、那个税司却远远地站著，也不敢攀目望天，只是捶著自己的胸膛说：天主！可怜我这个罪人罢。

14诉你们：这个回家去，成了义人，更胜过那个人；因为凡高举自己的，必被压伏。凡压伏自己的，必被高举。

这个比喻是四福音中路加独有的。其引言：第9节，及结论第14世末显然为路加编入。第14节后半段是句典型的「漂泊语」——即在好多地方出现的句子，此句重见於路十四．11。类似地也见於玛十八．4及廿三12，只是上下文不相同而已。可见「困为凡高举自己的……被高举。」这句原来不属于这个比喻，可以拆开。第9世引言由路加编入，一如他在其他比喻前所加的引言（参见路十五1—3

375

十六．1），这在路加福音是项特色，便是他采取比喻的内容而加以引言。若除去第9节及第14节後半段便剩下了比喻的本身。这里立即可以看出一特点，路加在许多其他的比喻中以「一个人……」开始，（参见：路十四．16-24，十五．11-32，十六．1-8，十六．19-31，十九．12-27）但本比喻中的人物不是「一」个，而是「两」个，他们在天主面前代表两种不同的人物，彼此呈现一个强烈的对比，这两个人物的对比性相似在浪子回头比喻（路十五．11-32）中的两个儿子。习惯上，在一个比喻的结尾，可以找到「精义句」——该喻之总结，本比喻之精义句为：「我告诉你们：这个人回家去，成了义人，更胜过那个人」。由於「成了义人」这个字在希腊原文是被动语态，意为：被列为义者，所以我们可以将天主的作为按本比喻的精义句改写为：「天主收纳了在他台前认罪的税吏，但拒绝了异於常人，大量守斋、献出什一捐，谨守法律及其他六百卅一条细则的法利赛人」。总结来说：本比喻藉了二者的对比指出天主是这样的：她收纳在他面前空手但虚心的人，他拒绝那自恃在遵守法律上无瑕疵，而表扬自己的人。耶稣这样说明天主的作风，对当时的犹太经师而言，实在是尖锐而反常的论调。

但本比喻的主旨并非以神学方式论天主、论他的良善及仁慈，而是藉了「我告诉你们」这句话（参见路十四．24；十五．7，10等），把天主的定断做为耶稣的定断，换言之，耶稣这种不合当时潮流的定断，实在是天主的定断，耶稣乃以天主的身份及权威在发言。

我们可以肯定，本比喻为耶稣亲自所说的，当时用的自然是犹太的阿拉美语，而路加采取的是希腊文传本。因而我们又能肯定，在耶稣行实流传的第二阶段——初创时期的教会, ，所传的耶稣言行没有更动（即未加什么注解），本比喻以及其结语的奇特性，都是一成不变的保存下来，不可能有後加的更动。（流传第阶段指：宗徒时代目证的口传；第二阶段指初创教会编集了耶稣的行实——

376

颇有今天要理的形式；第三阶段为四福音出现，流传已定型。译者注）

我们是否能推断出耶稣当时说这比喻的情形呢？正如在其他的比喻中一样，没有直接的考证，只能加以推断，很可能是：耶稣在犹太人攻击他的作风时说的，因为他对公认的罪人施以仁慈，在当时，大家以为这些人是无可救药的，耶稣怜恤了他们上让他们在天主内有份。

本比喻在第三阶段起了什么变化呢？显然地，路加要以第十四节後半部的「漂泊语」做为注解，本比喻的重心转移到：我们该如同税吏一般谦卑自下，不要像法利赛人一样自我抬举。从上下文来看（路十八．1-8），这儿并非一个一般性的比喻，而是很具体的该如何祈祷—别效法法利赛人，而要效法税司。这个比喻已变了它原有的「型」，从一个单纯的「比喻」演变成「范例」，其重点已不在比喻的精义句（第14节前半段），而在具体的）实践，听众该照正确的方式做！路加当时有些什么听众呢？从第7节的引言看来不难答覆：乃是当时的「基督徒」，进一步乃指那辈自我陶醉，自以为义人而看不起别人的「基督徒」。从「型」的转移可以看出「听众的不同」，因为本比喻之听众在路加的时代，已非耶稣当时的听众，而是路加的听众。所以路加根据「听众的不同」及藉了上下文的新组合，把重点转移了，原来是要辩护耶稣亲善罪人的作风，现在则强调比喻中的两个人物，要我们学习 一个正确的祈祷态度，中心思想由第14节後半段的「漂泊语」一句托出。

以上的分析究竟为我们解答了什么问题？耶稣言行的流传，其一贯性是存在的，因为比喻的本身并没有更动，只是以希腊文传下来而已。界於「史实中的耶稣」及「宣道中的耶稣」，或界於一复活节前的教友信仰」及「复活节後的教友信仰」的内容，或界於「初创时代的教会」及「耶稣」自己绝对没有「中断」、「沟隙」、或「裂痕」。因为这比喻正如耶稣所说的，一脉相承传了下来。值得注

377

意的是：耶稣说比喻的当时情况不会照样重演。在此不算是例外，而是原则，该原则适合於一切的比喻及福音作者所承受的一切传统，这项传统之中心不局限於当时的情况，而在耶稣的话上；换言之，这不为某特定情况所限的比喻，所以如此传下来，正是在指出：即使时代变换——耶稣的话还是对「我们」说的。所以一个比喻在流传的过程中，没有一成不变的保留下来，而是一如路加在其编写技术上所原要指出的：「为一个新的教友团体加以注解」。路加并没用自己的话去注解，而是用了耶稣的话。姑且不论这儿的结构（对照路十八1-8！。）及做为引言的第9节（虽然这节点出了本比喻的原来情况），路加赋予了本比喻一个新的重点—为符合他的当时情况—他用第14节後半段的「漂泊语」为注。从路十八9-14看来，不能说本比喻保有「同一社会」的「连贯性」，能指出连贯性的只有「耶稣的话」，情况可以变化，他的话不变，换言之，所留下来的是「他」自己。比喻之原意已指出其理：因为他有权能，并以天主的身份发言。

经过一番探讨，我们可上溯到比喻的原来面目。本比喻还不算困难，接下去的例子—君王宴喻：玛廿二。1-14及路十四16—就复杂多了。即便按照J．Jeremias的见解，我们可以找出耶稣亲口说出的原文，但以本比喻为例，那样还无法正确地判断出流传的过程。因为三个流传的阶段应视为「一」个传统，其中心是耶稣基督。不论情况如何变动，复活节前也好，复活节後也好，祖（之为中心）总是不变的。

看了上面三段书摘，有人也许会有个感觉：有些信仰上的疑难还没在传教区出现（至少不多见），少提为妙。像有人说：我们传的耶稣基督和史实上的耶稣并不吻合，四福音为後人所虚拟。译者认

378

为这只是时间问题，在「视听交通」发达的今天，已没有什么可以瞒得住的了。此外，个人的片面释经不该太强调，比如有人把耶稣增饼奇迹中的「青草地」（参见谷六．30-44）大加发挥，其实这和奇迹的本意关系甚少，这种发挥，做为热心、虔诚，无可厚非，该警惕的是：勿叫我的「个人虔诚」做了别人信仰的「绊脚石」。也有人把路十九．1-9，匝凯接待耶稣那一段中的「野桑树」大加渲染，很有若没这株「野桑树」的存在，便没有这段「全史」的存在似的。做为福音的传布者，不可不察也！

379

（上接第三六八页）

380

一九七一年神学研习会专辑（下）


神学论集-忏悔圣事的礼仪和方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

忏悔圣事的礼仪和方法

和为贵神父讲
绪言
教会於十五世纪末叶和十六世纪初叶，可说乌云密布 ，呈现若不景气现象。但是到了十六世纪中叶却开启了光辉灿烂的时代，各方面都向前迈进。这时期会被称为「反宗教改革」时代；这名称是相当费解的，如称之为「教会复兴」，似乎比较恰当。
各种复兴运动中，勤领圣事占了一个重要的位置，它由脱利腾公会议所促进扩展，并获得那些新兴修会团体的积极地响应。
教会圣统对于告解圣事的重视，则可众脱利腾公会议后的每一位教宗圣庇护五世的话中看出「请赐给我们优秀而有德行的听告司铎，那么，我们将能获致整个教会的革新。」
教友们由于慈母教会的耳提面命，渐渐的勤领告解圣事，视为他们灵修生活的主要扶助。勤领告解不单为得罪赦，而且也为寻求内心的平安、光明、劝语和力量。
在司铎们的脑海中，听告解居于其他一切职务之上。他们大部分都随时随地准备着搁置其他任何事务，来接受一位忏悔者。许多列品司铎的生活，都显露出对于这件圣不的重视。例如，圣加法
381
索、圣维雅内均被认为是听告司铎的模范。
「世间的盈馀、利益、赞扬与司铎从神工架中为天堂所挣得的相比较，又算得了什么呢？我向你们保证，即使我一只脚已踏进了天堂，若有人叫我听告解，我将毫不犹豫地转身回去，为能做点好事。」
阿尔斯（Ars）的本堂司铎维雅内，曾经每日十六至十八小时听告解，而仍应付不了他神工架前的那排长龙。他被列品之前，教会收集了无可胜数有关他听告的证据。给我们显示出，他在世之时，会为了广大的人群做了无数的好事。
但是，现代的情况已和昔日大相悬殊。在司铎一方面，今日已经由过去的「神圣」职务的圈子中走出来，注意「世俗」的，社会的人群的服务。这个态度要求司铎不要自封於传统的职务，而要与世界一起负起发展与改革的使命，因此，过去的那种重视听告的习惯已渐渐消失。
另一方面，今天的教友对於告解圣事也具有种种与过去不同的态度。
有些人视神工架为除去慌乱心神的处所，而非真正的平安与光明的来源。为了解此种现象，我们可以先举个事例：今日神修强调的个人自决，已不容许司铎代替忏悔者负起决定的责任，相反，忏悔者应在天主前完全地负起自己的责任。但是，无疑地，他们的自决也不免受到听告司铎的影响。忏悔者在经历了不同的听告司铎之後，会发现不仅他们看法彼此不同，甚至互相矛盾。因此，反而造成了混淆而得不到平安，当然他们对於圣事的了解需要纠正，不过事实上有著这类教友，因此怀疑告解是否有益。
另外一群信友，如同龙斯坦（Roustang）所描写的「第三种人」，即「热心」的人，可能是公教
382
进行会的会员，他们坦白地承认几个月来没告解了，且不觉得有什么必要去告解，甚至认为这是自身进步的现象。
一般教友还没有如此极端，然而也显露出对这圣事的厌烦。巴秋吉（Baciocchi）早於一九五八年论到这事：
从各方面可觉察到，普通对告解圣事的或多或少的忽视，其原因是多方面的……。」 对圣事的缺乏「钟爱」，自然影响人们常去领这圣事。
这种趋向到几年前更为彰显。例如：一九五八年穆勒（Moeller）所写的一篇文章中说：
「假如勤领圣体是很盛行的，但告解却决不然，善会的青年教友每月多次领圣体，但是一年只办一两次告解。」
其他学者所做的调查证实见了这种说法。根据各种不向的统计，在传统的天主教国家中呈现两种态度：漠视告解圣事和逐渐减少告解次数。这事实在最近的文章中常可见到，譬如有人如此绝情地写道：
「有些天主教教友说，当今所实行的私人告解，对他们再也没有任何意义了。」
这个现象不单存在於本堂区中，而且也发生在神哲学院和修道院内，甚至也在那些不久前仍有每星期告解习惯的修会中。
因此，我们相信，现在是非常适宜的时机，把今日告解圣事的难题坦白提出，真诚地面对著它，以求解决。
383
第一章、需要改变
一、危机的起因
这里将很快地指出并分析引起今日告解圣事危机的缘由。大部份的作者，将危机的根源归诸于对天主和对罪的意识的丧失。
巴弟弥（Badimi）坚称，人无法了解告解圣事的需要，是由於对天主和对罪的意识的薄弱或缺乏。
卜洛梅（Anciauxy Blomme）告诉我们：「在一个天主已死的世界中，人只能有一个无罪的伦理。」
库兰（Curran）如此警惕我们说：「今日许多过份罗曼蒂克的人认为已不存在世上了！表面上，罪似乎已不存在於我们的世界和生活中，但不幸的是，罪仍安然地存留於廿世纪中。」
一个否认罪的存在的道理不是「基督的」。席恩（Lincoln Shinn）断言道：「任何人，如果对罪没有足够的理解，不可能是基督徒。」
罪的意识之丧失不是目前危机的唯一原因，除此之外，由於对罪的浅见而歪曲了它的真正神学意义，把罪视为纯粹外在的行为，从不遵守天主法律的角度来看罪，这种种片面的消极看法比罪意识的「丧失」所造成的损害更为严重。因此，今天的工作在於唤起对罪内在性一面的认识，以弥补外在粗浅见识的缺失。适宜地重新改正对罪的观念，也会影响对圣事态度的改善。
384
今日反省告解圣事的另一个方向，是从圣事礼仪的标记和形式中探寻问题的症结。卡司巴（Kasper）清楚地给我们指出：
「各方面都明显表露出告解圣事的危机，是由於我们对现有形式的不满意。」
还有一些人，例如。洛梅等，他们也注意到问题的另一个因素，是由於对教友缺乏神学的——牧灵的教育。许多教友对基督教义和伦理怀着幼稚、贫乏和滑稽的观念，把自己的宗教缩小於一部「法典」，认为必须有条不紊地遵守它，违背就须受罚。天主成为一个铁面无情的判官，他毫不留情地惩罚一切违犯伦理规则的人。或相反，他们想天主是一位好好先生，他的良善近乎可笑。
因此，这些作者认为教友以其贫乏有限的宗教知识，很清楚地，无法了解告解圣事的真正内蕴。如果他们领受告解圣事，一定无法完美的去实行，也不能够充分吸取圣事的恩宠。仅告一些不著边际的外在琐事，没有个人深刻地内省，缺乏自承「罪人」的深切体会，他们不知在圣事中寻找个人和基督的相遇。那么，无可避免他们要怀疑告解的有效而感到失望。假如他们是诚实的，有一天也会把告解弃之不顾。如果继续告解，也只是一种形式主义罢了。
以上三种现象是今日危机的客观因素，不过不太容易辨认这些因素是危机的徵兆，或是危机的真正原因；是主要的或是附带的因素……。再追问下去将牵涉到更广泛的问题，那已不属本文讨论的范围。但这些已足够让我们确认三个现象在告解圣事中所扮演的角色，而列为以待解决的事件。
因此，下面我们要探讨涉及改变今日礼仪形式，及其可能性的问题，这并不表示我们如同前面有些一学者所主张的，认为今日圣事的形式应负起问题的全部责任，那未免太单纯而表面化了。我们完全同意彼得（Peter）的话：
385
「人们清楚的表示：他们发觉对现有告解形式的不满，其症结远比症状所显示的更深。」
笔者在研究风浪大作的缘由以後，认为是信德生活的衰退，和俗化运动的影响，缺乏对超越的和仁慈的天主坚强的信仰：相信她愿意主动的和罪人相遇……。
二、主要的评论点
在绪论中所涉及的一些有关现代局势的问题，以及扼要的分析过的危机的因素，都使我们感到改革的需要。但是，假使我们不面对那些在现有圣事形式中较为人所批评的弱点，怎能指出具体应改的方式呢？这便是在这一部分内要提出讨论的。我们蓄意偏重於被人批评的消极一面，因为正是这些地方有待改进，对於积极的，可赞许之处则缄默不言。
当评论那些缺点时，我们也无意判断祖先们，祖先是他们时代的产儿，正如我们是现时代所塑造出来的一样。因著心理、社会、神学、圣经………各种学科的不断进步，我们的先决条件比他们更优越。因此，假如要求在他们时代使用的马车，跑得如同现在的飞机一般怏，那是荒唐而可笑的。
下面各主要评论点的反省，将提示我们那些地方尚须改善，那些原则应遵守，使我们纠正评论所提的缺点，而不致陷於另一极端。
为满全评论的各点并非易事。在此所提出的许多不同的名词，其实只是色彩不同而已。要想列举各种的评论，恐怕大长也大图表化了，所以我们设法将它们组成五点，虽然很可能难兔有独断之嫌。
386
A、个人主义
教会初期告解圣事的团体性是很明显的。那时的仪式和标记都很清楚。至於圣事的施行并不限於礼仪的某一时刻，而是一个过程。在这过程中，教会参与其间帮助忏悔者，降福他、为他祈祷、驱魔。司铎伴同忏悔者一起到祭台前祈祷，自己则在行圣事之前守斋！就是说，他在悔改的过程中，不断的指引、光照、安慰罪人。
同时，不只是司铎以圣教会的名义接受忏悔者，整个团体也和他密切结合在一起，参与奉献自己的工作、祈祷和牺牲来协助忏悔者得到真诚的悔改。那是一个充满情感及表现基督奥体互爱的礼仪，团体因此意识到自己也是罪人，以及自己对罪人所负的责任。
罪有著教会性的一面。犯罪的基督徒失去了生命，他的情况反而比教外人更为恶劣，因为他弃绝了教会，触犯了教会的神圣本质。唯独在这教会性的观点下，我们才能了解教会对罪人的反应：一方面他是严肃的，另一方面流露出天主的仁慈与救赎意愿。
告解圣事的团体性，东方教会比西方教会保存得更完整。相反，现代的拉丁礼仪未能清晰表示出这团体性，举行时过於迅速、秘密、简单，没有其他圣事的隆重和公开。这些缺点为现代许多作者所指出：
「坦白地说，我们必须承认，今天告解之被攻击是由於它本身孤独和不亲切的方式。现代许多人，尽管他们都是大方笃实的教友，当走近告解室时就感到局促不安。这种不舒服和厌恶感是远超人所想像的……。」
387
大部分的忏悔老以为告解只关系到三方面：忏悔者自己、听告司铎和天主，而忘记了第四方面的圣教团体，由於对这方面的无知，他们不明白，为什么天主能直接宽赦我们的罪，同时又要求我们在司铎前告罪。但是，如果意识到这第四方面的参与，那么他将更容易体验到罪的团体性和重修旧好的意义。一切的罪都是得罪了天主和人，因此和好的对象也有两个：天主和人。
第四方面，在今日并没有呈现於忏悔过程中。圣事似乎完全是个人的，是内心私自考虑的结果，这点也找不出教会邀请他悔改的迹象。假若一个人自承有罪，悔改不仅是出自他内心恩宠的行为，而且也是因著教会召唤他洗净罪污以接近天主。那么忏悔将更为深入和正统了。
孤独感必然使忏悔者更难悔改，他需要慈母教会的参与和扶持，如同早期教会礼仪所给予的安慰和力量。可惋惜的是，教会的转祷和祈求部分在今日礼仪中消失了，只馀留下两个祷文：misereatur和indulgentiam，然而教友从未曾去了解它的意义，至於昔日司铎以拉丁文诵念，更无法懂得了。
虽然现在已通行本地语言，可是问题仍然存在，因为大部分忏悔者仍是我行我素，自念其悔罪经（confiteor），不顾司铎的言行。因此，有必要另寻方法来表达告解的团体性！
「忏悔者当走进告解室时，应该明白，不是他孤单的一个，而是整个教会在为他祈祷、牺牲。」
这点对今日的人类更形重要。个人主义会经影响了最近的数世纪，如今已渐被「位际关系」所取代了。人不再认为自己是孤立的个体，而是在一个位际交往中的人。人与天主或人与人之间的关系，是人内在和结构上的。因此，唯有顾及到这关系，我们才能了解「人」是什么。
「我——天主」与「我——他人」是一个事实的两面。任何人和天主的分离便影响和他人的关系，反之，人与人之间的分歧也会影响人和天主之间的关系。
388
无论如何，寻找新的表达方式，必须顾及古时告解团体性的一面，以纠正宗教的个人主义。现今有的形式易促使人趋向自私，将旨趣焦点集中於「我」，为圣化自己，救自己的灵魂，置天国於度外。其实主要的挂虑该是在人类中的天主之国，超越微小的自我，而走向广润的世界。
适合现代人要求的新方式，必须表达基督徒分享著基督的司祭职和中保职，以及在和好圣事中各方面所担任的特殊角色。同时也要指出罪是宣告和天主、和人、和天国关系的断绝。
B、形式主义
在安分守己的教友中做了一番调查之後，我们发现，有一群非常可观的人，他们视告圣事是领圣体的准备，是一个麻烦的条件和不痛快的时刻，其本身没有独立价值可言。他们承认告解是为能领圣体，不是为了「悔改」。如此，告解成了一种形式，就像一幅未能表达深意的漫画。其实，告解圣事本身有意义，它使我们逐渐脱离罪恶以更接近天主和人。
上面的思想除歪曲了告解圣事的意义外，还连带造成两种错误：为躲开可厌的条件而抛弃勤领圣体的习惯，或告解成了例行公事。为矫正这错误的思想，需要清楚地指出告解圣事的固有价值。告解圣事不是为圣体圣事而设立的，圣体圣事也不是告解圣事的酬报。
另一方式的形式主义，是约略地告一些日常的过失，并且是与真实生活没有密切联系的关系外在琐事，也未涉及「我们」自身得罪了天主「位格」及我们弟兄的事。
这种典型的告解，没有表现具有真诚的心要悔改以归向天主，也未尝有著真实的努力以改善和他人的位际关系。
389
现代受过相当宗教陶冶的人，已不再视罪为外在的违背，而是和天主及人之间关系的决裂。
以神修指导来补充圣事，是一个弥补形式主义可取的办法。圣事部会多次论及，把神修指导作为合解圣事之延长，司铎有继续实行它的责任。
虽然如此，事实上，由多位听告司铎及忏悔者的证实上 指导的效果是够消沉的。面对一位完全陌生的人，怎么可能有真正的指导？此外，司铎所惯於重覆使用的话语，就如同医生开的「药方」，而非「交谈」。
忏悔者和司铎之间的关系是如此疏远。牟里斯（Maurice）描写说，这好似「聋子、哑吧、肓者之间的交谈。」面对圣事的革新问题，神修指导是值得考虑的一项。
在形式主义课题下，儿童的告解也是非常严重的问题。只要稍微注意一下他们告解的方式，不难证实问题的存在。特别是在教会学校，司铎们对一大群学生，常因为没有重大资料，而尽快草率结束这乾燥乏味的事情；对圣事没有好感，也就无所谓效果可言。在儿童方面，有多少儿童接近圣事时自觉是「罪人」？一定有不少的儿童告的是那些协助他们省察的人已「做好」的过失或罪。
这种告解有何价值？假使准备告解时，有著内在相当的准备，则有助於将来，否则，缺乏告解资料而机械式的进行一个没有真正痛悔的告解，不仅徒劳无功，反而成为他们未来告解的一大阻碍。
另一方面，也疏忽了伦理道德的培养。那一排不见尾的长队，催促著司铎例行公事草草了事，而忏悔者告完了罪之後，也无心听那千篇一律的「短训」，只须记住「补赎」，就可逃之夭夭了。
这样，不难明了为什么现在屡次有人争论儿童是否该常行告解。假若常告一些外在无关痛痒的拿，而无内心的痛悔，仍需要时常告解吗？或是最好只在大瞻礼时才办告解，或三个月一次，或一星
390
期一次……。这问题仍待仔细讨论。
为了避免告解形式化，必须多利用团体忏悔仪式来准备参与圣事。
C、机械主义——魔术
根据库兰所说，教友的经验和现代圣经神学的研究，一致认为人把告解圣事机械化了，甚至於像变魔术般的危险。
危险出自两个因素：「事效」（ex opere operato）的强调和罪是物质的以及外在的观念。
初期教会一谈到罪赦，就说人需有内心的悔改，当时圣事神学尚未佗有系统的研究，所以不会专门地论及「事效」。教父时代非常注意忏悔者内心的悔改，礼仪也是引领人趋於这方向，譬如补赎，当时是长而又难於实行的，并且须在获得宽赦之前做毕，这样补赎准备人获得内心的悔改。
中古世纪时，唯名主义否认事效：认为圣事的效力在於「准备」，准备时是效果最高潮的时刻，圣事只是继续和肯定准备时所得到的恩宠……。因此逐渐演变成「严格派」。
教会排斥这种谬论，神学家为反驳它而坚持圣事的「事效」。结果，由於太过份强调而产生了圣事恩宠「错误」的解释。告解礼仪一变而为具有魔力的机器，是恩宠的自动施与者，恩宠也「东西」化了。这思想很快地传播开来，它满足了人渴望接触神秘事物的欲望，同时也给人经过礼仪而重新获得因罪失去的恩宠的安全感。
教会训导当局反对这种机械化的圣事观念。脱利腾公会议坚称没有人的合作不能成义。阿塞基（Alszeghy）这样注解脱利腾的思想：
391
「圣事不能代替悔改，虽然在某种意义下它的确是需要的，但是它的完成在於另一意义，是使悔改更坚实和更深入……。」
文件中的理论很是清晰，但是在礼仪中却表达得不足。今日的礼仪形式没有强调圣事绝对要求忏悔者内心的悔改。
「今日实行的圣事方式，有陷於机械化的危险。」
第二种圣事机械化的观念，是把「罪」物质化和外在化。在多数教友的思想中，犯罪之被禁止是因为天主说它不好，不是因为做了对我们不好，所以天主才禁止。就好像天主以禁令和惩罚来维护祖的利益，并非给我们显示她的慈爱。在这观念下，「和好」是天主的改变，他忘记了罪，而不是罪人的悔改。这种想法已不为今日所容纳。
罪的观念已进入一个更深的「过程」层次，是人对天主基本抉择的否定，和人与人关系的断绝。它不在於人生中某决定性行为的一点，而是一个过程，是一连串行为的结果。一个独立的动作无法根本的改变人一生的方向。人与天主，人与人关系之决裂是整个抛物线最後的一点。在现代人的思想中，甚难理解一个人怎么能够忽然就犯了大罪，且在一星期内几次办告解，好似弄污了手再洗一般的轻而易举。悔改是包含整个人内心的转变，因此，最大的可能性是他没有大罪，或是没有真心的悔改。
告解圣事的礼仪应该更清楚地表现出人的悔改不是基於天主的自私，乃是天主爱的要求。一个真诚的悔改，无可避免地要经过一番内心的痛苦挣扎，即使是天主也不能为我们除去它。
圣事机械化不仅给忏悔者带来不良影响，也殃及听告司铎。由於对圣事的强调，疏忽了施行圣事者须有的积极态度。的确，教会曾断言。听告司铎的圣德或自甘堕落不影响圣事的效力。这为保护忏悔者是需要的，同时也是信理。在圣事中，听告司铎不以私人名义，而是代表著教会行事。但是，我们应明白这只是真理的一面，而非完全的真理。司铎的职务绝对不能限於外在的实行，而不理会其内在的要求。听告司铎不是一位演员，也不是一位公务员，铎职要求他从里到外积极地参与圣事。
「除了『事效』之外，仍要求施圣事者的参与和合作，他使圣神行动於其间，加强、渗入圣事的效力。」
在东方教会中，听告司铎的积极角色，圣神的行动和宽赦能力之间的连系表现极佳。他们承认司铎的赦罪权，但同时又偏爱修道士，认为他们的离开尘世和特殊生活方式使他们和圣神结合得更密切，因此也更能善尽听告之职。他们比拉丁教会更注重听告司铎的「神恩」。西方教会中虽然信友也表示对听告司铎神恩的重视，但在礼仪中并无此特色。
面对机械主义，须注重告解的品质，而不大注重告解次数。尤其该注意对青年们的辅导，务使他们消除对告解圣事错误的观念：视告解为一部洗衣机或是开启恩宠之门的自动电钮。
为剔除机械化思想，在某些具体情况下减少其告解次数可能是有益的，但这不是解决问题的根本办法。教义的培养才是主要的，要使教友明了圣事的意义、奥秘和伟大。
D、法律主义
福音描写天主和罪人再次相遇时流露的慈悯容颜，极其明显地表示天主要的是人真诚的痛悔，而不是一张仔细列举外在行动的清单。「浪子」的父亲一句话也不许他说……就是说，在这段信息中，
393
一点也没有法律主义的痕迹。所著重的是罪人内心的态度和天主父的无限仁慈。
现代的基督徒思念这福音精神，渴望在告解圣事中清晰的反映出来，这信息堪做我们的模范：「……（它）是教支行告解与和好的模范。」
自脱利腾公会议之後，圣事礼仪中加添了法律主义的色彩，著重清楚地分辨罪的性质、种类、次数与环境，而给予革除教籍、暂罚、剥夺宗教权利等处分，告解室宛如一个「告解法庭」，听告司铎则成为「法官」……。下面将分三方面来仔细研讨法律主义：
强调听告司铎的权力和职务：出现於我们眼前的是一位「法官」，而不是一位为了我们犯罪而感到痛苦，期望以教会的名义，尽他全部力量来协助我们的「兄弟」。忏悔者愿望的是一位能体谅他、爱他，愿意和他同甘共苦的听告司铎，铁面无情的判官只能使他敬而远之。唯有司铎的友爱才能帮助忏悔者体验与天主相遇的欢乐。
「神父赦罪只是一个标记，而听告司铎与忏悔者之间的关系并非法官与被告者。他们是两个兄弟，听告者只想帮助兄弟得救」。
为此，我们不应过份强调司铎在审判罪和忏悔者的痛悔程度上，更重要的是鼓励与爱的抚慰。
听告司铎须有「教会授权」，这是法律主义的另一个要求。一位已经晋升为司铎，仍须从地方当权人获得准许与委派，方能有效地听告解，这不是令人难以了解「圣事为人而立」（Sacramenta propter homines）的一般原则吗？很可能有这样的事发生：一个罪人和某位司铎经多年交往，已有了很深的友谊，他希望能向这位司铎告罪并领受圣事，然因这位司铎没有其所属地区的「教会治理权」而致无法实现。这种主教「集权主义」不是太过份了吗？难道一—教会治理权」只能由地方当权人给予吗？假若教会接受一个人晋升铎品时，同时赐予他行使铎职所需的教会治理权，不是更为合理吗？至少，按常情来说，一个人不能善用其教会治理权，也不堪做司铎。
法律主义所坚持「告明的完整」：我们已经谈过罪的正确观念，也看到问题症结所在。教友只管告一些外在的行为，未曾意识自己对天主和对人的冷漠无情与自认罪人的态度。
脱利腾公会议之後，神学家和伦理学家在听告司铎是法官的观点下，强调告明的完整，因为听告司铎先须认识罪然後判决。其实，所以需要完整的告明，其决定性理由是要在忏悔者的爱中寻找，他要清楚地解释自己的罪，倾吐心怀，藉著彼此真正的认识而重建友谊。
法律主义对补赎的注重不是由於爱的要求，也不是表示或肯定对「剩馀的罪」作战的决心，而只是一个必须对天主做的赔偿……。
事实上，脱利腾公会议「使用」了一个法律主义观念，来说明补赎的需要。因而，很有危险，在我们心中留下一个公义的天主的像，只要求适当的赔偿，而不像是个怜爱子女的父亲，即使儿子们远离了他，他仍是深爱子女的父亲。补赎真义是爱的要求，而非公义的追讨。
告解圣事只有在爱的气氛中才有益。天主的爱使我们和他相遇，并促使我们也做爱的答覆，在这答覆中，我们重新向天主和教会交付出自己：
「在这个爱的气氛以外，告解只是阻碍并伤害人格的发展。」
告解的法律主义是近代最激起人反感的因素之一。假使今日得不到改变的可能，它将成为下届大公会议的讨论题材。此外，如果我们要使圣事成为教友生活的活力，便应考虑、反省以便找到一个克胜这缺点的方法。
395
E、制度主义
这一代的青年对已建立的形式、制度………均表示不信任，而努力争取获得个人的真实性。因此，对所有的制度采取批评的态度。传统的圣事形式也不能幸免，特别是告解圣事，虽然其形式已被保存有几世纪之久，丝毫未变。
这样，在现代人的思想中，传统形式被认为强硬而缺乏伸缩性。一个大罪犯怎能和一个常办热心告解的人用同样方式？初次办告解的儿童又怎能和多次告解的成年人使用一模一样的方式？怎能以相同的记号象徵一些情况迥异的意义呢？
东方教会在这方面可供给我们讨论、反省和模仿的资料。在公共补赎日渐减少的情形下，他们采用了各式各样的礼仪形式和补赎经文。其中某些常重覆的举行，作为和好的准备。另外的一些较为隆重的仪式则好似充满了圣事的能力……。他们这样地逐渐放弃公补赎，代之以私补赎，视为天主圣神的启发，同时也向其他集体补赎礼仪方式开放。
脱利腾大公会议未曾提及东方教会圣事礼仪的价值，它仅针对改革家解释的问题加以讨论。
今天我们发现在分离弟兄中所实行的告解方式，例如法国的泰咨（Taize）团，瑞士的格兰汉（Grandehan）团，就藉退省的机会实行告解，且给予赦罪。有一位泰咨团的会员向我们建议寻找富有伸缩性的方式：
「我们需要自由地、主动地去尝试发现告解的方式，听告司铎和忏悔者之间的友谊关系，更甚於礼仪中的严肃气氛，後者曾使许多人感到不适意。」
396
我个人认为，无论男女均应有选择告解处所的完全自由，能在告解室或其他适宜地点，诸如会客室、散步时………等较易做深度交谈的地方。以上所举并不违反圣事的尊严。我们不相信为司铎本身的「防患」而限定地点，是一个使人信服的理由。能使多数信友获益更胜於在某些场台可能引起的危险。最重要的是，现代的司铎须有能力胜过可能有的危险，因为除告解以外，生活中任何地方随时都可以遇到危险。
至今选择告解地方的自由仍嫌不足。尚须寻找各种形式的新记号来配合忏悔者不同的情况。
三、结论——需要改变
梵蒂冈第二届大公会议已不再受「凯旋主义」的影响；只是夸耀自己的长处，而否认实际有的缺点与限度，是不会受人欢迎的。梵二不但肯定了教会的圣德，也坚持她需要恒久不断的革新（Ecclesia semner reformanda）。这一举动大大地促进了神学研究的革新，开创了神学的新纪元，一切问题追根究底，重新估价。
自然，梵二注意到革新告解礼仪的需要。肯定必须修改圣事的礼仪形式，寻找更合乎这时代的标记。但是，事实上梵二的期望仍未实现：
「现今礼仪革新中，告解圣事几乎被遗忘了。」
把业经改革的弥撒礼仪和告解圣事相比较，显然，两者之间区别甚大。何时轮到告解圣事的革新？
我们不能袖手旁观圣事在现代人前丧失它的意义和存在价值。自始就应面对适应新环境的问题。
397
如不探寻更恰当、更有意义的方式，则我们对信友们所受的严重伤害难辞其咎。
从圣事的教育价值来看，这项革新工作是绝对需要的。由於它的贫乏无味，司铎不再像昔日一般重视其职务，教友们的陶冶也就不如他们所想望的，……。换言之，为了忏悔者和听告司铎的益处，的确需要另寻一个更富教育性的方式：
「告解办得不好，是由於无知，他们无知是因为今日告解的方式没有教育性价值。」
圣事是天主用来培养并充贸我们天主性生活的工具，是一种神性的教育方式。它显示於外在的标记与效果是彼此符合的，如果这标记不为人所了解，那么圣事的教育价值何在？
现在圣事的表达仍模糊不清，未足启示天主的主动性；是天主先爱了我们，是他召唤我们保证在他的教会内能得罪赦。告解也没有清楚表示教会的使命以及他与罪人的关系……。在此种情形下，又何必惊讶，有不少的人认为不需要圣事，只要和天主直接来往就够了；他们根本不会想到圣事的基督学与教会学的价值。
假使我们愿冲出这个恶性循环：告解办得不好，由於他们不会告解——不会告解，是因为礼仪不教导他们告解，则应双管齐下，一方面寻找更富教育性的方式以教导人办告解，同时在教理和礼仪方面努力，采取开放的态度，接受其他教会所保存的优点，即使是在分离弟兄中亦然。使教会拥有的圣经信息，藉著有形可见的圣事标记大放光彩。
398
第二章 改变是可能的
一、神学方面
本章不包括圣事信理部份，而只注意一些和我们的目的比较有关联之点，给予扼要的提示。
A、建立问题
脱利腾公会议钦定七件圣事是耶稣建立的。但不因而推论基督亲自决定了每件圣事的质素和形素。历史证明圣事会历经改变，例如圣体圣事、领洗圣事和告解圣事。耶稣所建立的是圣事的本质，因此，除此以外，教会有权变更或修改。
就我们所知，基督没有以详细的、特殊的和不变的方式建立一切圣事的标记，使之固定不变。相反，对某些圣事，他还留下变通的馀地，例如圣体圣事和领洗圣事，他只决定了面饼、酒和水是必有的方式，为其馀的圣事只定下一般的方式，换句话说，他只建立了圣事，而让宗徒们选择适合表达每件圣事特有效果的标记……。在後一情况下，明显的，教会行动的范围是很广泛的。
因此，不能以圣事是基督建立的来证明它的不变性。基督知晓每个世纪有不同的表达方式和标记，为此教会有权力也有义务寻求适当的标记和方式来表达圣事。
B、本质问—题
399
脱利腾会议告诉我们圣事的本质是不变的。很不容易确定所说的本质是什么。依我看来，告解圣事是属於第三种情形，即基督只建立了一般方式。这一假设的主要理由是从历史整体来看，告解圣事经历了多次的更改。根据拉内（Rahner）的意见，这些改变若非已成了历史事实，任何神学家都能拒而不受：
「改变得那么迅速，不容易确定那个是圣事的本质。」
历史上，也会有过确定那个是告解圣事的质素和形素的困难。多玛斯派和思高多派意见不同。多玛斯派认为圣事的材料是忏悔者的行为。思高派则认为行为只是需要的条件，真正的材料是罪……。两派解释对象都是「材料」，然而忏悔者内在行为和罪都不是物质的东西。
多玛斯派的解释较倾向位格主义，和现代人的观点更加接近。在此举出一位多玛斯派学者的见解：
「告解圣事的材料不是罪，也不是忏悔者的行为。真正的圣事材料是办告解时的忏悔者自己。多玛斯说：罪犯告罪之时，他自身即是告解的材料。」
自始所谓的圣事「形素」就很不清楚。现在有的赦罪形式是出现於十三世纪初期，在此之前所用的是呼求式的经文（invocatory）。
因此，可以结论说：很不容易确定什么是圣事不可变动的本质，我们不可为保护或证明今日所行的方式是合理的，而牵强地去寻求圣事的本质，来否定其他可行的方式。
为得罪赦应有的条件： 一般所提的有省察、痛悔、定改、告明和补赎五个步骤。
天主教会自脱利腾公会议後，特别强调省察。今日趋势则把重点重新放在痛悔上，它的确也是绝对
400
必要的条件，且在某些情形——它包括著其他因素。
省察是一种准备，其主要目的不在於预备一张罪单，而是在信德的光照之下发现罪的根由，承认自己是罪人。对於省察错误的看法，也是促使人对圣事感到苦恼、不安、顾忌和讨厌的缘由。
如果罪是和天主关系的决裂，那么，远离罪恶，归向天主，要求深切的痛悔，先发痛悔後得宽赦的次序永不能颠倒。
定改是痛悔後所下的决心，所以，只有一个成熟的痛悔，才能产生有效的定志。定志是渴望实践悔改所要求的新生活。
补赎不是天主公义的要求赔偿他的光荣所受的损失，而是悔改的呈现，将痛悔之心表现於具体补赎行为中。
依照脱利腾公会议的决定，我们有义务告明全部大罪的种类、性质、次数和环境。但问，这要求达到什么程度？公会议的这项肯定有何价值？是教律或是主律？有关神学家的答覆是：「教会钦定的信理。」
假如重新再研究脱利腾公会议的文献和解释，一定非常有趣，特别是其所根据的圣经和传统的基础。脱利腾引证了雅五16和若壹一9来证实教会永远需要告明的完整。然而，这两段圣经没有一处直接涉及告解圣事。第一段告诉我们要彼此告罪。第二段是须在天主前明认我们的罪过，其内容含糊，且并不反对罪的一般性表白，就如同教会初期没有意识到需要告明的完整。
公会议又从玛十六：19，十八：18和若二十：23「引伸」出向宗徒们及其继承人陈述全部罪过的需要性，因为基督给予他们掌钥之权上他们为法官。但是，因为这权力就需要在得罪赦之前仔细告
401
明全部的罪吗？既然有这「需要」，又如何处理教会已准许的例外，如对那些生理的或伦理的无能力者？如果是那么地为本质所需，我们觉得可以合情合理地要求哑巴在纸上写明罪状，以便函使用权司铎了解。假使小罪只要不一般性的告明，那么我们不也能肯定掌钥之权不需要详细的告明吗？或者热心的告解和掌钥之权毫无关系。
「一般性的告明，能有圣事的审判和圣事的效力，因为已给予足够的材料认司铎审判，让圣事涤除」。
总之，从赦罪之权到掌钥之权的关系中，很明显地，罪人须在教会之前承认并告明己罪。但是否需要一个「仔细」「完全」的告明？答案有待於长时间及缜密的研究。
为理解脱利腾的文件必须渗入那时代的气氛里。整个公会议是为驳斥基督教，因此告解圣事添上了许多法律色彩。这圣事不是单纯的为「声明」罪赦，也不是为「宣告」福音，而是因司铎的代祷给予罪赦，司铎的角色形同「法官」。按脱利腾的懂法，法官的一面和「医生」相连上也是多玛斯曾坚持的一点。根据这论点，听告司铎为治疗忏悔者先应清楚了解他的情况，如同医生须明白患者病况一样。这样便可看出告明的完整不是法律性本质的要求，乃是为了病人的益处；「听告司铎不是单纯地为赦罪；他是医生，有责任给予适当的劝告，给他解释方法……」
公会议使用了许多「将受弃绝」（anaema sit）之词，但并不因此就成为确定的事。公会议将这套语用在纪委的文件中，例如；在弥撒礼仪中禁用方言。
所谓神律（ius divinum）的意义并非绝对不可更动。按照彼得（perter）的见解，它是指由天主
402
所立，而非来自教会的创建。但是，天主立定它并非常以决定的方式，能够只为了某一个具体的世纪；因此，为那世纪的人是需要的，可是并不为其他世纪的人……。然在解释「告明的完整」时，彼得也认为不限於此。
其他的学者尚肯定说，「神律」的价值与「启示」范围不同，它甚至也出现在教会法和民法中；其目的为赋予法律以力量和权威。
一些天主教学者会针对这些文件的价值和其真正意义的新解释而结论说：教会只要求公开的大罪须完整告明。例如，海根（Heggen）就是其中之一，虽然他意识到脱利腾文献能产生的困难。他接受其纪律性价值，但是，只涉及那些公开的大罪。
赫灵（Haring）在有关告明完整问题上，只视之为教会的法律，而不愿多费笔墨讨论它或给予理由。
阿塞基重视完整告明的道理，但他附带声明说，脱利腾所论之圣事结构是为大罪，热心的告解不在内，对後者能用普遍的赦免方式：
「总之，教会可以赦免一个已有恩宠，为热心而办告解的忏悔者，这并不反对脱利腾公会议的教义。」鉴於脱利腾所列的条件，阿塞基相信，现代教友接近圣事为得普遍赦免的思想和公会议的道理并不冲突，
「教友们共聚一堂举行团体忏悔仪式，能获得圣事的宽赦。这种推论和脱利腾公会议不相抵触。」
再进一步说，大罪的告明和宽赦次序颠倒也不与脱利腾的教训矛盾。在这情形下，我们能先普遍赦免全体参与者，然後行私人告解。告明所以置後的理由是基於神修领导的需要，为使引导者有充裕
403
的时间认识忏悔者的具体情况，不是为给与适当的补赎或降判的需要，一洹些都能在告明之前解决。
的确，脱利腾曾命令，凡是自认有大罪者、如果能找到听告司铎，应该在参与圣体圣事之前告解。但这是大会面对路德「为领受圣体只有信心已足」的思想而做的决定。对这问题的讨论，许多教长主张罪人在痛悔之後，灵魂上已有了圣宠，所以未告明之前可以领圣体，除非大罪是公开的。
脱利腾的决定不是信理，只是一个纪律性的法律，教会可以改变。领圣体之前给予普遍赦免，将告明与赦罪的次序颠倒，有如古时的补赎与赦罪次序的调换。
总之，以上告解圣事的神学反省已向著许多的可能性开放。它进展活动的范围可以比弥撒礼仪的革新更为广阔。但至今教会对於告解圣事仍未充分努力寻找、采取适应这一时代的方式。当革新之潮涌来时，很可能将会采用更多的普遍赦免：
「今日的普遍赦免，无须特别地去告大罪，至少或能帮助教会的告解圣事礼仪的革新。在这情况下，上述的实行方式不该以脱利腾钦定的理由加以拒绝。」
二、历史方面
这里先简单地做一点历史上的描述，以帮助我们确定改变的可能性。
关於第三世纪以前圣事的实行，我们缺乏足够的参考资料。虽然在宗徒大事录中能找出一些关於告解圣事的记号，但是很可能当时并未感觉到需要一个和好的圣事。因为教会第一批教友大半是成年受洗，他们在领洗之前已有了真诚的悔改，所以不易再陷於大罪。
继宗徒时代之後，好像已有了公补赎的实行。
404
第三世纪情况特殊，有些教友由於软弱和缺乏准备在教难时背教。教难结束之後，他们渴望获得宽恕，重返教会怀抱。如何处置他们呢？诺瓦齐派（Novacianists）拒绝宽恕他们，罗马则愿施以仁慈。由於两种截然不同的态度，教会曾经有一段时间停留在犹豫不决中。宽恕到七十个七次呢？（据十八：22）或是按领洗之时已和罪决定性的断绝关系（罗六：2）来定断？教会需要一段时间「澄清」宗徒们所传下来的字句的真义。
一般说来，最初几个世纪的告解圣事有些例外。
罪的例外：当时认为罪的材料应是相当严重的，只有背教、杀人和通奸的罪是构成告解的材料，遂後才加上其他的。而对其馀的大罪或小罪则以别的方式赦免之。
补赎的例外：时间长而又艰难，一直延到补赎做完後才赦罪。甚至於罪赦之後，仍留下後果，忏悔者处於「二等基督徒」的地位；拒绝他们领受神品，如果是已婚的则要求禁欲；在有些地区他们须度隐修士般的生活。
劝领圣事的例外：罪人一生中只能告解一次，若不幸再陷於罪恶，则等到生命最後一刻方有第二次机会。这个例外的特徵告诉我们那时代告解礼仪的结构。它只是为极少数的信友，大部分基督徒一生中也没有告解的经验，例如圣奥斯定。
教会的扩展和教难的停止，基督徒团体再无法持续英雄主义的气氛。由於这气氛的消失，公补赎也难通行，许多人因此离弃圣事。另一方面，除非到死前一刻，一生只能办一次告解的规定，也使畏惧再次跌倒的人远避圣事……。结果，只有很少的教友加入忏悔者的行列。为牧灵的理由，要求改变圣事执行方式，圣金口若望试图更改而遭受控告。其他地方教会，例如西班牙会企图放弃艰难的公开
405
补赎，亦遭拒绝。
为解决这问题需要一个在地理位置上比较独立的教会，如塞尔特（爱尔兰）的教会。在这个教会产生一种「私人」的告解方式，也实行私人补赎。而且可以随时告解，先赦罪，後补赎，以致罪的後果也取消了。
第七世纪开始，整个欧洲大陆就普遍传播著这种新方式，感谢爱尔兰的传教士，他们把它传到了法国。由於它解决了一个具体的主要问题，而顺利的被接受了。可是到了第九世纪，又重新重视公开补赎，要求那些公开的罪行应行公开补赎，私人补赎为私下罪行。
经历了多年的危机与奋斗，教会斟酌尝试配合当代的需要。意识到圣事为人而立，而非人为圣事而生。
「教会到了历史某一关头，发现原有的法定告解仪式不再象徵耶稣所托付的仁慈与宽赦，便须毫不迟疑地将旧有的置於一旁，接受另一个更能达到其目的的仪式。」
历史上另外一项重要的改革，是将原处呼求式的经文变成现在的赦罪形式。十二世纪至十三世纪初，教会十分重视掌钥之权，此後，司铎扮演一个更决定性的角色，他是以天主的名义赦罪，为天主在教会内宽恕作证。
从事有关告解圣事其他相似的改变的时机尚未到来吗？对告解形式之改革不是本质的改变，而是为使之更深入与适应今日的教友，这也是在天主的圣事计划之内的。
406
第三章 改变的实行
——圣事和非圣事的区分——
首先，对今日的热门问题：圣事的礼仪行为和非圣事的礼仪行为做一区分。不少的作者反对这种彻底的区分，因为它能导致非圣事礼仪行为的轻视。恩宠均能由两方面获得，不能以得到恩宠的多边来测量，因为恩宠不是「物质」。也不能以获得思宠的「安全感」来分野，因为即使领受圣事之後，谁也不能保证自己已在恩宠中了。脱利腾绝对地肯定了这真理。天主自由地分施恩宠，他重视忏悔者的信德。圣事不是一架制造恩宠的「机器」。
狭义的告解圣事，是为补救基督徒和天主及教会团体之间严重分裂的情况。然而，除了这个极端情形之外，还有许多等级的基督徒生活，他们也需要悔改——和好的恩宠。因此，也须有多种方式来配合各种的情况。
最卓越的方法不一定是最适宜的。应先看人具体的需要然後选择方法。圣事的恩宠不一定凌驾那些更适合於个人具体需要的非圣事所得的恩宠。
在简略的解释之後，我们提供一些具体的改革计划，可分四点来说明：消极的解决，对现有私人形式「重新给予活力」，教友之间相互告解以及友爱的规过，和团体忏悔仪式。对於最後一点，将详细地加以讨论，肯定它的重要性并指出活动的范围。其馀三点，只做概括的介绍而指出它们的优点。
407
一、消极的解决
首先必须注意，不要改革的太多，而待解决的问题仍然存在。若是只在大瞻礼日和犯了重大的罪时才有告解的必要，容易形成诡辩的伦理，斤斤计较是大罪或是小罪。的确，小罪只是类似性地被称为「罪」，但是，如何能清清楚楚地划分大小罪的界线？福音伦理中，爱的要求是无限度的：「全心、全灵爱上主，你的天主……。」凡是违反爱德的行为都是我们告解的材料。我们努力的目标是爱德的进展，而不是以划清大小罪为已足。
减少告解的实行，若不以其他积极方式代替，只能在特殊情形下许可，如假定他因告解次数的减少能更深入的告解。
勿抱乌托邦的态度，希求重返古时的告解方式。那仪式确实非常壮观，且充满了教会团体的价值。但它只适宜於一个和现代环境迥然不同的时代。而我们今日的圣事形式也有它的优点，不能毫无理由地任意抛弃，比如，它表现出天主伟大的仁慈、无代价的宽恕、基督的丰富圣宠、对於自由和人格的尊重等。
总之，恢复昔日告解的积极因素是合理的，但若是因而也摈弃今日礼仪的优点那是过犹不及了。
二、对现有的私人形式「重新给予活力」
忏悔者无须再以惯常的「短诵」（iaculatoris）作为开场白，也不必说明最後一次告解的日期，只需说句简单的话，请求听告司铎给予教会的降福，帮助他办好告解。举例来说：「请神父降福，我是
408
个罪人，愿在教会内悔改。」这样；表示出而且也加深了他是罪人的意识，承认自己需要教会的转求和协助。
对这项请求，司铎以欢迎的语气表示教会团体的重视与信心，使他体会到他的希望与恳求被接纳了。譬如，「天主启发了你的心灵，鼓动你的唇舌，使你能诚实的告罪。」
补赎要适应忏悔者具体的情况，如属可能，最好是一些针对缺失或罪的补赎，而不是一个公用的经文……。但是这须对忏悔者有深一步的认识。这里假定是在私人告解中领导个人。
这是革新现有私人告解形式的一个建议。目前，在学理上，大家都很重视听告司铎为协助忏悔者善度教友生活而做的忠告。但是，在实行的时候，司铎不认识忏悔者，他不得不在暗中摸索，试探著能否幸运地触及要点。有效的忠告需要「交谈」，因此，在方式上应革新，以增长「交谈」的气氛。
支持革新的人，并不力求除去神工架，只试图达到选择地点的自由。他们愿训练教友尽可能在交谈中告解。盼望新法典取消禁止於神工架外听妇女告解的限制。神工架中的气氛令人觉得无法逗留，如何能做深入的交谈？在一个面对面的自然气氛中，司铎兄长般的鼓励与帮助，一同念一端经文或一段圣经，以及施予悔改本质与和好之要求的教导，更能使忏悔者获得真正的悔改。
现行法律注意保护司铎比顾及忏悔者的需要更强调。这种保护在今日已渐不稳定了，因为在别的场合司铎遇到更多的困难，除非个人有坚固的意志方可胜任。因此，不少的地区对於法典条文给予病人的例外，解释得非常宽。如在北美许多堂区，认为现代的妇女，至少不小的一群，她们一想到神工架就「生病」，为此，她们倘要求在他处告解，例如小会客室，则可以「合法的」在该处行告解，无需坚持她们到神工架去……。这个理论为许多伦理学家所支持，他们解释「生病」不单是肉体上，同
409
时也是心理上的。
依照这种解释，不需要等到法典的革新即可按些具行。这种方式特别可以应用在教友生活的重要时刻或特别境遇中。试举典型的情况：结婚前的告解，与其按「公式」行事，不如以这方式代替，是一个极好的机会来帮助他了解基督徒婚姻生活的神圣性。
实行这类型的告解，时间上不成问题，不是每次告解都用此方式。而且，牧灵和神修的丰盛效果远超过花费的时间。
三、教友之间的相互告解及友爱的规过
圣经的基础：雅五：16和玛十八：15-18
雅五：16：「你们要彼此告罪，彼此祈祷，为得痊愈。」这节经文暗示实行和好的方式，一点也没有指明圣事价值的痕迹。它早已存在於初期教会，甚至鼓励我们实行。
玛十八：15-18：「如果你的弟兄得罪了你，要在你和他独处的时候去规劝他，如果他听从了你，你便赚得了你的兄弟；但他如果不听，你就另带上一个或两个人，为叫任何事情；凭两个或三个见证人的口供得以成立。若是他仍不听从他们，你要告诉教会，如果他连教会也不听从，就将他看作外教人或税吏。」这几节告诉我们，教友之间的相互告罪及爱的规过，应该成为通常的方法。圣教会规定的方法，只是当平常的方法失效之後才使用。
历史的基础：古时候早已实行；但是，缺乏清楚的文献，尤其关於圣事「价值」，我们不能从历史上得到确定。
410
中古世纪时—认为是「愿领圣事」（votum sacramenti）的合法表达。并且是犯了轻罪之後为重得平安的普通方法。
为了强调告明的补胆价值，在不能找到司铎的情形下，可以劝人在一个普通教友之前告罪。告罪者将获宽恕。
圣大亚尔伯认为在俗教友扮演的角色有如「圣事的代行人」。圣多玛斯视它为「不完全的圣事」，所以非常强调完全的圣事是通过司铎的「赦罪」而实现。思高神父坚持司铎赦罪的需要。这样，这方式的使用日渐减少，直到面对宗教改革时，受到了决定性的一击，因为宗教改革家把告解圣事恢复到友爱的和好方式。
因此教会废止了一项很有价值的和好方式，这应归罪於当代对友爱和好的无知。
「我们可以说，告解是友爱的纠正的圣事。」
这种告解的方式是为团体中两人之间彼此的和好，或是个人和一小团体的和解，无须教会的代表介入其间。对於父子、夫妇、朋友、修道团体等的「和好」是极有益的。
至於这形式缺少狭义的圣事意义，不是消除它的理由，本章开始已提及。只要拥有「一些」圣事的价值，就可以改善人和人之间的关系，或是人和天主、和整个教会团体的关系。
另一方面，友爱的纠正，是两个彼此认识的人互求宽恕，用以增进彼此之间的了解与赤诚相爱。
最後，友爱的和好是基督亲自向我们要求的：
「所以，你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然後再来献你的礼物。」（据五：23-24）
411
四、团体忏悔仪式
这种试验已在不少地区获得成功。其实行方式变化多端。我们只从其本质区分为三类：第一、脱离「告解礼仪」而自行独立的忏悔仪式，第二、和告解礼仪相连，第三、团体行为，其本身是「圣事」。
下面将简短举出这些形式的本质、结构和益处。第一、二点完全与教会现行法规相投，第三点假定对它加以修改。第二、三点是第一点的完成。三种的结构基本上是相同的。在此要特别讨论第二种形式。
A、脱离「告解礼仪」而自行独立的忏悔仪式
如「圣经类祷」之类的团体性劝导痛悔与改过，天主圣言在仪式中有突出的地位。而整个团体是融合於省察、痛悔和定改的气氛中。
不但显出圣言的尊严，也有其实效。因为，圣言不仅向我们宣布宽恕与和好，实际上也宽恕了我们。
罗马礼弥撒中，司铎念完福音之后说「愿福音的言语消除我们的过恶」。是圣言实际宽恕的证据。
中古世纪，非常强调圣言的效力，所以在宣道之后，司铎给会众普遍的赦免：「……讲道者请众为举起他们的手，或是念悔罪经，然衙他们接受赦罪。」
412
以後，因为面对基督教之故，教会逐渐地忽略了圣言是在礼仪中即位置。
今日的圣经颂祷大可积极地有所贡献，它不必是狭义的圣事，也无须达到第二、三点可能有的客观价值。因为，其本身已非常有价值，能使参与老得到完全的悔改，使之成义。
举行这类圣经颂祷，不必在司铎一前行个人告明，给予普遍赦免已足够，可是，除非在例外情形下，现行法律仍不准使用一般性的普遍赦免。以上所举的类型之外，尚可仿效第二点所提供，对现有的私人形式「重新给予活力」的仪式举行。
这些独立忏悔式的实行，对没有大罪的一般教友益处极大。它减去了私人告解时长久的等待，而为求小罪的赦免，在圣事之外也能得到。另一方面它避免了圣事机械主义和形式主义的危险，同时也有了热心告解。且酝酿著一个有利的气氛，使参与者在日常生活中继续努力，时时归向天主。
至於对那些具有善意，但无力克胜困难而远离圣事者，也很有助益。例如，行使避孕者圣经颂祷培养他们内心的悔改，在天主前承认自己是罪人，激发依靠天主仁慈之心，求他惠赐恩宠以战胜困难的情景。这些比完全地放弃他们、自行碰运气更为积极。
益处良多，可惜，美中不足的是缺少圣事恩宠的补足，因而产生了能否有圣事性的普遍赦免的问题。在法律和环境限制之下，过渡性的解决方法，就是将圣经颂祷和告解礼仪相连，这是下面所要继续发挥的。
B、和告解礼仪相连的忏悔仪式
笔者认为，像这类的仪式应实行於各堂区。它除包括了圣经类祷的优点之外，也是现有私人告解
413
圣事极好的准备与补充。另外，如果组织得好，不会发生时间过长的问题。
以下，概略提示礼节的步骤
1、进堂式：
聚集会众於圣堂内，齐唱痛悔歌，辅祭在前，司铎在後进入圣堂。司铎身著白色长衣，佩紫色领带。向圣体或十字架致敬後就座。主礼问候会众，并邀请大家一起祈祷。
2、对答式：
会众请求降福，主礼降福之。
圣言礼仪：选择经文要顾及参与者的素质。最好采取各式各样的圣经片段。第一段圣经介绍罪的本质，主礼者可用为讲道题材。以後默想片刻，由一位司铎领导省察。第二段圣经指示悔改的意义。第三段的主题是在教会内的悔改。这两段圣经之後，也有短时间的道理和默想。此外，圣言与圣言之间，加上会众的答覆：唱一首或两首忏悔圣咏……。最重要的是圣言题材须配合会众。
会众跪下念悔罪经。主礼站著念misereatur和indulgentiam。参与司铎全体向著会众覆手，表示教会的降福与代祷。
3、「告解」仪式或称圣事礼仪：
司铎们就座。如果有司铎愿办告解，则在信友之先。走到神工架时，无须再次求降福，可直接告罪，接受宽赦及私人补赎；赦罪经之後信友说：「啊们」。如非特殊情形，不必附加训诲。
在这段时间中，其他会众行公共祈祷，为正行告解老祈祷，唱圣咏，念祷文，唱圣歌：…。
414
4、基督徒生活的补赎
告解後回归原位。主礼者略解释Passio Domini Nostri的意义并诵念一遍。告别会众，回更衣所。
以上所提的结构根据。洛梅为基础。然有些作者，如牟里斯和尼西莫（Nissim）未加私人补赎。按他们的意思，主礼者在念Passio Domini Nostri之前，给全体信友公补赎，每个人有私自做完的义务。笔者宁愿采卜洛梅的建议，为能适合每位忏悔者的需要和情况。此外，也可避免有些人未到结束之前早退，因而没有得到补赎的危险。
有些地区也尝试给予私补赎和集体补赎。集体补赎特别含有爱德的行为，譬如行哀矜。这是很有意义的补续同时，表示出和好的两个要素：天主和人。
这种礼节最好一年至少举行两次：将临期和封斋期；尽可能邀请附近堂区的司铎一齐参与，并力求会众的素质相同。
这样的礼仪能帮助教友明了基督徒成义的两个范畴：纵面—天主，与横面——人类；而回到昔日教会的告解精神，是与天主的和好，同时也是救恩团体的合一。
这也是一个引导教友省察的好方法。直到目前，大部分教友省察的方式都很幼稚，需要有人帮助他们以较成熟的方式来实行，这项仪式是一个好机会。在礼仪中，引导的司铎只须著重於几个具体重点。省察注重个人和天主的关系，及因罪所产生的裂痕。让每位教友静默几分钟，自行完成省察。
无疑地上一切激发教友尝到悔改和获得宽恕的欢乐，圣事的实行要求我们的合作，以便充分吸取圣事的恩宠。
415
C、团体「圣事」行为
这一式与前者的区别在於只有普遍的赦免，而省略私人告明。不同於第一类的是把呼求式变为真正的圣事赦罪。其馀的结构相似。
首先当阐明，凡维护这方式者，不是以它为反对「私人告解」的理由，也无意藉以贬低它的价值。显然地是为了牧灵的理由：消极方面，可以避免大瞻礼前夕，神工架前的摆长龙，也不需要邀请许多司铎来参与，且仪式简短。积极方面，加强和好的团体性，激发在场教友补赎、祈祷和代人赎罪的精神。
司铎们尚不能随意采用这方式，这隶属主教权下，主教有权力加以限制。学者们肯定的是圣统阶级有权取用这种仪式，给与普遍赦免。
在这种形式下私人告解仍可作为教友选择的对象，只要适宜，他们可以随时使用，而且这对神修指导很有助益。对於大罪，尤其是公开的大罪，私人告解仍旧是必要的。新的形式只是补充，而非代替：
「海根认为不包括私人告解的公共仪式，在狭义范围内可能是圣事。此种形式只是补充，而非代替，是现正盛行於西方教会的形式。」
这种企望是根据历史的事实和神学的理由。历史方面，在另一章中曾提及，笼统的告明和普遍赦免，在教会传统中有其根据。旧约中，有对集合的会众的「宽赦」，新约中也出现了足够的记号，以假定初期教会的公共礼仪。至少，有些学老，例如卡司巴曾肯定地举若壹一9。雅五：16-19为证。
416
中古世纪也实行这仪式，特别重视圣言的效力，并给予普遍的赦免。
神学理由：以和好为特点与核心，达到和好的行为应有圣事的价值，仅视为「圣经颂祷」仍不足。
「为达到个人真正的和好的公共仪式，必须有圣事的价值。并不是要将私人告解列为仪式的一部分（某些试验形式已被采用。虽然需要个人在仪式中自认有罪，但这承认不是只念悔罪经，而是个人实在於团体中认罪，同时团体也象徵性地接受罪人，如此建立的和好行为本身已有圣事价值」。
结 论
对以上种种，我们应取何种态度？无论如何，不能消极地咒骂、中伤失去天主意识的一代，以为—它只寻求本性生活的满足。凡采取这种态度的，都以为告解圣事的危机完全来自告解本身的困难。
这样的人不仅无建树而且虚伪。等待他人改变观念，承认错误，自动来接受传统的方法和解释是不可能的。另一方面福音的信息适合每一个时代，需要和现代人有一「相遇」，按照他们的方式接受他们，而把真正的福音 信息传达给他们。
古时告解圣事著重於艰苦的补赎，中古世纪的告解著重於控诉罪状时所受的耻辱，脱利腾公会议之後则偏重司铎法律的裁判以及赦罪的价值；今日需要的是强调现代思想所意味的：圣事的团体性和位格的一面。
为使基督的信息适应当代的需要和倾向，必须意识到基督托付给教会的使命和圣神在历史中的工作。
417
鼓舞这篇文章的主要动力，是想让我们意识到寻找的责任。综台以上所述，首先我们应该面对今日的困难和问题，然後深深地了解问题，不要仅止於外在的仪式与记号的改变！
「的确，告解圣事需要仪式上的改变，但是真正的革新不是纯粹来自仪式本身的改变。」
第三个想得到的效果是我们要积极地，甘心情愿的工作，以达到圣事的革新。
显然的，这样的工作不能由个人完成。需要各行业、各色各样的专家、团体的通力合作：神学家、伦理学家、心理学冢、社会学家及在俗教友……每一位提供出他特殊的贡献。
更清楚的是：我们不能袖手等待上峰改变律法和礼仪。这样守株待兔，如非懒惰，就是表示对教会革新运动历史的无知：
「在这情况下，不应该无所事事地等待一个改善了的新法律、来实现我们的愿望，教会的反省很少来自教会训导权，通常革新是出於现有法律系统之外所产生的新形式．这新形式後来被消除或修改、或通过，甚至经过圣统而扩展到整个教会。」
在本文结尾引证这一段话，为的是，希望能引起大家的共呜，努力从事革新。
本文主要参考书目
Alszeghy Z., "Problemi dogmatici della celebrazione penitenziale comunitaria".
Gregorianum 48 (1967),577-587
“L' agglrnamento del sacramento della penitenza".
La Civilta Cattolica, 119 (1968), 139-148.
Aniaux-Bfomme, "El encuentro con Dios en la ConfesiOn".
418
Sal Terrae, Santander, 1967.
Carra De Vaux, "The Sacrement of Penance".
Paulist Press, New Jersey, 1966.
Curran Ch., "The Sacrament of Penane Today".
Worship vol. 4, n. 1 (1965), 95-96.
Haring B., "La conversion", Pastorale du peche, 65-l45.
Desc1ee, Tournai (1961).
Heggen F. J., "ConfeSsz'on and the Service of Penance"
Notre Dame, 1968.
M. S., "Is Private Confession Outdated ?"
'The Month, Nov. 1969, 233-242.
Nissim G., "Liturgies Conununautaires et cat6ch6se du sacrement de penitence".
Paroisse et LzYurg1Y 49 (1967),122-146.
Peter C. J. ttRenewal of Penance and Problem of God"
"Theological Studies, vol. 30, n. 3 (1969), 489.497.
Rahner K. "La penitenza della Chiesa".
Edizioni Paoline, ROma, l964.
Tillard J. M. R., "P6nitence et Eucharistie."
La Maison-DtYu 90 (1967), 103.131.
419


神学论集-六十年代里完竟发生了什历事？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

六十年代里完竟发生了什历事？

资料室

一九六O至一九七O这段时光刚过去不久二十年中所发生的事故既大且多，既迅速、又彻底，以致任何社会或个人都会感到头晕目眩，无所适从，更谈不上处危不变，甚至操纵局势了。原来一连串的思潮，运动，以至梦想，本可用上几十年岁月的，如今都在这短短的十年内用尽。今後人类还需要什么样的刺激呢？美国圣路易大学历史学教授J.Hitchcock作了一些分析，值得大家参考。

1、十年前无论是在教会内或教会外，都有过一种前进派或自由派，他们基本上都确信正统道理不需任何镇压，自会延续下去，真理在同样待遇下最後必获胜利。但在过去的十年内这一信念已站立不住。人固然不易跳出社会给他遗留下来的种种概念和批判标准之外，但在此传统的范围内，一批智识份子所作的批判已揭露一个时代所感到的更深的不满。

要使大众注意到某些基本问题的存在，必须有具体的、可见的事故发生。为教会，为世界，当时所发生的重大事故就是教宗若望廿三世及美国总统甘乃迪的就任。他们二人都是具挑战性而又平稳的人物，承认传统结构的缺点，主张革新，但同时也给人成功的希望。二人都指向未来或往前看，但也都站在过去的深厚根底上。他们的治世方针好似给自由派的信念一个最後、最高的证明：正统不需要藉镇压维持，系统组织是健康的，发挥实在的作用。

一九六三年前後相距仅几个月，这两位伟人都溘然长逝了，这一年就成了两个时代的分水岭：一面是宗教改革以来的黄金时代，另一面是以後所发生的林林总总。他们二人都是道地具有奇恩性的领袖，所留下的局面使较平凡的继承人难以应付，而整个社会像个孤儿似地梦想著一条神秘的途径。

2、六十年代前半期的温柔平衡的改革气氛，被另一批特殊的历史事件打破，而一位教宗和一位总统所造成的乐观和喜悦也就随著消声饮迹。那些事件就是越战，节制生育，及大学学潮。因了这些事件的性质，它们不能再像在五十年代那样，当做社会偶发的一个敖瘤支吾过去，因为这些事件的每一件都将一些基本的价值提出来质问。

越战给与新马克斯学说一些推恻的基础：扩展市场，反动派或反革命者的许诺等

等，末了使很多人对於美国历史中几次较大的介入世局的动机失去了信任，结论便是：美国一向是贪得无厌的，喷血如渴的，自我扩张的。关於节制生育的问题，教宗所出的「人类生命」通牒不但未得到正面的效果，反而引人对教宗的权威，及对性问题的一贯态度起了怀疑。那些学会了在性的问题上直截了当、无牵无挂提异议的人。每每会滑入怀疑其他基本传统的宽路上去。最後在各大学里对於限制个人行动的规矩日益难忍，对於学校与军事行动的狼狈为奸有所觉悟上 一切使人对教育机构究竟有什么社会角色的问题发生了新的兴趣。结论无可避免的是：教育的作用从各方面来说都是镇压性质，并使人远离自己或失去真我的，它是已成立的组织系统用来强迫人与之苟同。这样一来六十年代的经验使一个极大的困难戏剧化地突现出来！如何怀疑并不信任某些制度，而能同时不让制度所具体化的基本价值不受影响，而仍站立得住？

3、六十年代中期的这种极端看法是颇消极的，它是受了马克斯思想及大学里所流行的社会学的影响。这种看法将各种机构视为无人性的存在，及互相玩弄权力的工具，并没有任何超越性的旨趣。国家对於「自由」和「正义」既不关痛痒，教会所关心的也是不知厌倦地加增自己的财富，巩固自己的权力，它的自谓代表上天意旨，不足取信於人。至於大学，不但不是大公无私的真理之家，揭穿了，也无非是资本主义系统的代办人和仆役。

这类看法所引起的觉醒并不叫人伤心或起空虚感，反而令人轻松愉快，因为极端者认为他首次看到了事实的「真」面目及自己的敌人，也看出应该如何应付他们。另一方面上这新起的极端派虽然很瞧不起美国社会的物质价值，但它本身就是物质透顶的：它将全部生活缩成政治斗争的各部门，斗争的目的和利益也无不在物质范围以内。什么「精神」、「伦理道理」、「人位」，虽然机械式地挂在口头，但已无人相信。现在大家都知道，抽象的道理是一些团体利益的护身符，任何价值都无法在社会里受人尊重，除非提倡和依附某一价值的人真能令人折服。

4、认为政治可以解决一切问题的看法来的快，去的也快。这不但是因了政治上的许多失败，还因为人再度发现，人不仅靠行动而生活。六十年代的後期於是忽然对神秘学，星象学，以及农民公社发生了浓厚的兴趣。传统文化既已失去人们的信任，许多人只好去大胆地（有时疯狂地）建立一个全新的文化。吸毒便是这种尝试的一种表现而使很多青年成了牺牲品。现在有的一个革命的梦是要把整

个的人类社会举起来，将它放入一个更好的地方，过程中有些人会跌落出去，那是无暇顾及的。现在稍具敏感的人莫不有筋疲力尽，滑稽可笑，张皇失措，杯弓蛇影等的感觉。这都是十年来蛮横的，紧张的，无控制的变动所造成。在可见的制度上变动也许不大，并且受到控制, 但在人的思想，信念，价值观，理解，及期待上所有的变化的确非同小可。这里不得不坦白地承认：没有一个遗传下来的价值现在不被怀疑，并且不公开地受到权威人士的否定。在这种局势下只有很少的人能承受这种整体的和迅速的转变。

5、梵二大公会议以後的教会历史只是一个更广大的现象中的特殊个案而已。像在其他的文化阶层一样，人们忽视教会的内在意义，而全神灌注在可见的变动上。以神学来说，目前还很难知道，大公会议以後的神学究出儿被「大众」的要求侵蚀腐化到什么程度。所谓的要求就是每部神学著作必须比它前面的一部更大胆，更敢说话。此外大众所期侍的，是神学家必须对以往的传统不断地予以剔秘，而对任何新的更改都能找出理由于以支持。这样上些重大的神学变化还没有时间加以消化，新的变化就又接踵而至。由这一角度来看，才会发觉，六十年代疯狂式的生活所造成的最大损害便是深度或内在性的丧失：那些紧紧把握，深深内在化的价值，那种懂得慢慢体味生活的本领，以及收敛心神，尊重传统，原来传统是人防御时兴及社会压力的主要堡垒之一。

6、狂热和天真非常接近。六十年代许多天真的想法和人生观，最後须由那些无信而多疑的智识份子负责，是他们使青年学子寻求意义的饥渴得不著饱饪，而被迫到反文化的垃圾堆里去找营养的替代品。

今後的十年内，将要发生领导作用的，是那些经过六十年代之火锻炼出来的人。这不是指那批保守人士而说，他们在过去十年的混乱中只设法高高在上，不受其沾染而已；而是指那些在种种不正常的表现之下看出其内在的理由，而仍有充足的资源保持自己立场的人。在教会内大约将有一个「宗教」的复兴，人们对祈祷，灵修，纪律，个人的罪，及通往天主的路，将会重新感到兴趣与关怀。外表虽然尚未显露，但时间可能已经成熟，将会有一次新的归正高潮及修道生活的复兴。对於反文化及新左派做出的种种极端将会有一种激变和反应，那些会为这些运勒所吸引的人会改变他们的态度。很多其他的人会简单地开始寻找坚实可靠的东西来代替过去十年中的那些幻想。修会生活果真再度复兴的话，比较保守的修会将比那些改革过的修会更受人欢迎，因为後者的生活方式和一般的在俗人士已没有多大区别。

以上所说的「宗教复兴」究竟要到什么程度还很难说，历史最会捉弄人，越想与它亲近，越易受它愚弄。

在各大学校园内将要再度兴起的，不是老式的保守主义，而是在甘乃迪总统就任以前会一度统治几座重要大学的对讲理和诡辩的崇拜。这一风气不一定在思想上抛弃以往的一切主张和决议，但任何事，只要略显勉强或天真，就不会被人看在眼里。果真如此，很多伦理的，甚至高贵的价值将会伴随著时兴的，热狂的货色，不分清红皂白地一同被摈弃。不过大学的性质就是如此，它常受著经过考验的独立思潮的支配。

至於给六十年代制造并爆发了很多炸弹的种种政治及社会问题，将要继续存在下去，不但不会减轻，大约还要加强。宗教复兴，以及青年一代再度爱讲理诡辩，对这些问题都不会有多大贡献。为很多人上（十年代所给的最耐人寻味的一个教训，也许就是这一点：政治社会问题，以及所牵连的战争，还在一般人所能控制的能力范围以外

参阅：

J． Htchcock: “What Really Happened in the 1960’s ?” ,

Anerica, May 1, 1971. PP.449-453.

420


神学论集-忏悔圣事在改良礼仪上的神学问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

忏悔圣事在改良礼仪上的神学问题

张春申神父讲

导 言

这篇演讲紧随前面一篇「忏悔圣事的礼仪和方法」，而且在内容方面也假定著前面一篇。在。前篇演讲中，和为贵神父指出了多种忏悔礼仪的改良形式，各种改良形式的价值不同，有的具有圣事性，有的则没有。我这篇演讲集中讨论的是具有圣事价值的忏悔礼仪，不过这 里所讲的不少因素也适合其他的改良形式。

然而具有圣事价值的忏悔礼仪，还能够包含不同形式。它能够在圣经诵、神父宣道、歌唱祈祷、团体反省与悔罪之外，每个参与者私自向神父告明以及领受宽赦，这种形式当然非常理想。但是，有时参与者人数众多，礼仪已经占去不少时间，不可能再允许每人私自告罪求赦，在这种情形下，如果安插一个一般性的团体告罪，再由神父诵念其他经文代替赦罪，显然也很有意义。不过，无论如何，这缺少圣事价值，不能将礼仪提上圣事平面。因此，有人考虑到在上述情形下，给与公共的圣事宽赦。对於这最後形式，便产生了不少神学上的困难。

针对以上限定的忏悔圣事的改良形式，我将这篇演讲分作两段来讲：第」段：改良形式的评价，第二段：改良形式的困难与讨论。

421

第一段：改良形式的评价

在这一段中，我只从四方面来说明改良形式的价值：（一）自圣言与圣事的关系而论；（二）自圣事的「事效」而论．（三）自忏悔圣事的教会性而论二，（四）自罪与痛悔的过程而论。不少材料由於在前几篇演讲中已经提到这里不需发挥，只要简述便已足够。

一、自圣言与圣事的关系而论

天主救恩性的启示进入人类历史中是藉著他的言语与行为。在旧约时代，祖藉著古圣祖与先知向以色列民族说救恩性的话：同时他也藉著梅瑟以及其他民族英雄的行动，为以色列民族带来救恩。在基督身上，显然也具有言语与行为二面。他不但宣讲天国来临，而且他的行为：奇迹以及最後的巴斯卦奥迹，实现了天国来临。

再者，言语与行为在救恩性的启示中，并非两项互不相干的因素。事实上，天主的言语述说、解释、发挥他在历史中的行为：而他的行为证明与充实它的言语。所以，天主的言语与行为互相结合，互相创造救恩的现事，基督的救恩同样是在巴斯卦奥迹的宣讲与实现的两个因素中，进入人类历史。

为我们新约时代的人，天主的救恩言语便是圣言（圣经），他的救恩行为便是圣事。圣言与圣事也该如同上述互相充实的形态下进入我们的生命。那么在今天忏悔圣事的改良形式中，我们实在具体地保存了圣言与圣事的互相补充。一方面我们聆听圣经中，天主对於罪人的责斥，召唤，怜悯与宽赦，另一方面我们在领受圣事中，得到天主对於我们的忏悔与改过的祝福。这样在圣言与圣事结合的形态

422

中，我们领受天主的圆满救恩。在一般私下举行的忏悔圣事中，显然我们不易丰富地获得圣言与圣事进入我们生命的效果。

二、自圣事的「事效」而论

圣事的「事效」的基本意义无非是说在救恩平面上，我们绝对没有主动能力；换句话说，只有天主的仁慈是我们得救的来源，否则，我们绝对无能力为自己挣得救恩。在圣事之实施中，救恩效力完全来自天主，他因为基督的救援，在圣事的象徵行为中，施与我们救恩。我们说圣事具有「事效」性，便是说救恩之产生不是由於我们领受者任何主动能力，而纯粹来自天主的仁慈。

但是，这样的「事效」概念非但不应使领受者丝毫不动，反而要求他积极的合作。在圣事的象徵行为中，天主因著基督主动地进入人的生命，与人相遇结交．这是天主给与的救恩。但是，显然在这象徵行为中，人必须积极地接纳与答覆，然後才是天人相交。人的接纳与答覆，在忏悔圣事中，便是领受人向宽赦的天主呈露的痛悔与还爱。忏悔圣事，如同其他圣事具有「事效」性，即是仁慈宽赦的天主同著基督主动地进入罪人生命中，但是这要求罪人在信仰与爱德中，表达自己的悔改。然後，忏悔圣事的「事效」才得圆满。

过去由於圣事神学解释「事效」的偏差，圣事好像机械性地产生恩宠，因此对於领受人方面的积极反应不免忽略。在忏悔圣事中，给人的印象似乎真正的主角是听告司铎；罪人只要告明，其他一切都由神父包办。这实在误解了圣事「事效」性的意义。那么在今天改良的忏悔圣事形式中，显明地可以铲除领受人的漠然不动或者消极的态度。由於圣经的诵读、神父的宣讲、以及团体性的省察与悔罪，

423

参与者积极地准备在圣事的象徵中，与赦罪的天主相晤，使「事效」性圆满地实现。

这并不是说，私下领受忏悔圣事，不能积极准备接受与答覆天主的赦免：不过，谁也看出那不容易具有团体礼仪所有的一切因素，未加强内心的痛悔与爱德。

三、自忏悔圣事的教会性而论

前面不论在圣经研究或神学反省的演讲中，都强调了罪的团体性与教会性。那么，忏悔也应当具有这个幅度。事实上，忏悔圣事中，罪人不只向天主，而且也向教会请求宽赦，他不但得到天主的宽赦，而且也得到教会的宽赦。不过，谁也无法否认，在今日改良的团体礼仪中，教会性的宽赦充份地表达了出来。

在私下的忏悔圣事中，罪人向神父告罪忏悔，也深知他是教会的代表，因此他的告罪与忏悔具有教会意识。但是，在经验上，他尚是面对著一个个人，因此不易感受信仰中的教会意识。相反，在改良形式中，每个参与者都是切身地「向全能天主和每位教友」表示他的忏悔，请求他们的宽赦。

另一方面，神父代表教会赦罪，事实上代表的是我们，我们应当在神父身上，宽赦他人相反教会之罪。这个意识显然不能在私下举行的忏悔圣事中出现；相反，在团体性的礼仪中，参与者不但请求四周的人宽赦，而且同时也真心地宽赦四周的人。因此，教会意识可以高度地显出。

其实，在忏悔圣事的历史中，我们见到古时怎样整个团体，在严齐期内不断地为处於忏悔者行列的人祈祷，有时还与主教在一起判罪定罚。如果我们采用改良的形式，同时也恢复了这种在忏悔圣事中的教会意识。

424

四、自罪与痛悔的过程而论

在研习会的一篇演讲中，我们已经听到过罪是一个过程的说法。

真正的大罪常是整个人拒绝天主的基本抉择。人的存在之结构错综复杂，因此，这样的一个自由抉择，断然不会偶然地出现在任何一个时辰中的，相反，它需要一个过程，一步一步地进入存在的各种层次中，然後才有一个自由抉择。犯罪是这样，那么忏悔也该是一个过程。我们要自由接纳天主以他为生活的方向．这样的基本抉择也需要在时间的过程中。

由於这个缘故，今日改良的忏悔圣事形式显得更为适合。在比较长的礼仪中，给人一个机会培养出信仰、忏悔、爱德的高潮。我们是一个复杂的存在，具有理智、意志、情感各种层次，完整的忏悔应当进入人的每一层次。礼仪中，诵读圣经、歌唱祈祷、宣讲、反省都是渐渐地将我们的忏悔之情加深，换句话说，培植一个忏悔的过程。相反，一般而论，在几分钟的私下举行的忏悔圣事中，便不易制造出这种气氛。

以上我们从四方面，对於改良形式的忏悔圣事做了一个评价。我们只是积极提出价值，但是，这并不是否认私下举行的忏悔圣事具有改良形式所没有的特点。

第二段：改良形式的因难与讨论

在导言中，我们已经说明这篇演讲集中在具有圣事价值的忏悔礼仪上，而且特别注意没有私下告明而给与公共的圣事性赦罪的形式。

425

我们可以说主要的困难是来自特伦多大公会议有关忏悔圣事告明的宣言，它说：「为得到罪赦，必须经过相当勤奋的省察之後，按照所能记忆的，告明每一个大罪。即使是隐藏的罪和相反十诫中最後两条的罪；除此以外，也要告明改变罪类的环境。任何拒绝这是天主法律的人将受诅咒上

以下我们便是针对这个困难，提出种种讨论。困难相当清楚，特伦多大公会议要求告明，而我们注意的改良形式中没有私下告明，初看之下，显然相反大公会议的宣言。在这段中，我们将讨论四点：（一）「热心忏悔圣事」；（二）多种不满意的答覆；（三）特伦多宣言的分析．（四）一九四四年圣赦院的训令。

一、「热心忏悔圣事」

「热心忏悔圣事」是神学上的专门名词，指的是没有大罪的人领受的忏悔圣事。我们先把它提出来讨论，因为它应该与特伦多大公会议的宣言没有关系。大公会议说天主的法律命令告明大罪，而「热心忏悔圣事」的领受人并没有犯大罪。

事实上，在「热心忏悔圣事」中，一切有关忏悔圣事的因素只是比义性地见到。首先，我们曾说大罪是否定性的基本抉择，它在教会的「束缚」与「释放」的权力之下，但是，小罪并不断绝与天主的交往，甚至在教会的赦罪权力之外可以得到赦免。因此，当我们说忏悔是「和好」的圣事时，清楚地「和好」二字不能严格地用在有关「热心忏悔圣事」上，—因为领受人并没有与天主决裂。一般而论，神学家认为在这样的忏悔圣事中，为使圣事有效，并不需要告明每个小罪，领受人笼统地表示自己是罪人便已足够。

426

根据上述种种理由，有些神学家主张二种不必私下告明，只需团体性地表明痛悔求赦（譬如共念悔罪经），然後神父给与圣事性的公共宽赦的改良形式，可以在一些惯常领受「热心忏悔圣事」的团体中举行。而且今天事实上，在不少司铎集会以及修会团体中举行著。

二、多种不满意的答覆

特伦多大公会议的宣言，似乎对於「热心忏悔圣事」的改良形式，不发生显明的困难，不过，除此之外，便有著好像不能胜过的困难。有些神学家还想自各方面寻求解答。我们提出多种答覆，但是，我们要看出都不令人满意。

有人根据近代罪的神学，认为一般教友不会意识到自己生活在大罪境界或者犯了大罪。他们说大罪是否定天主的基本抉择，这样一个存在中最深的自由行为，人普通是不会清楚出息识到的。因此，为一般教友，实在也没有大罪可以告明。在此解释下，忏悔圣事的改良形式似乎尽可普遍应用。对此，我们应当说特伦多大公会议所论的告明法律，不该如此解释。罪人并不是只当自己清楚与确定地意识到近代神学指的基本否定时，才应当告明。按照大公会议的思想，听告司铎所应知道的与罪人所应告明的，并不是十全十美的对於大罪的透视与清晰的分辨：而只是根据普通经验以及教会指定的某些规则觉察到的大罪，罪人所告明的只是他在天主台前诚朴地承认的。

另外一些神学家以为只有公共的重大行为，破坏教会秩序的大罪需要告明，其他私下的大罪并不需要向教会告明。这显然与特伦多大公会议的宣言不合，只要一读原文便可看出。

还有些神学家说在忏悔圣事的历史中，初期教会并没有告明一切大罪的习惯，那么似乎今天也可以

427

恢复原有的实施。我们在这里不想分析初期教会的忏悔圣事的一切因素！至於在原则上，谁也不能否认教会对於忏悔圣事自身，对於自己赦罪的权力，对於罪的性质等等的了解，在历史中有著发展。如果特伦多大公会议发表了上面的宣言，我们不应置之不顾，而为了礼仪改良，任意恢复古代的实施，这几乎忽视了教会在天主圣神启迪下所有的更深的了解。

总之，我们见到面对大公会议的宣言，为了礼仪的改良，神学家努力想寻求解答，但是上述多种都不能令人满意。

三、特伦多宣言的分析

由於忏悔圣事的改良形式的主要困难，来自特伦多大公会议的宣言，因此有些神学家问：完整告明的法律，教会是否能够更改？凡教会制定的，教会便能够更改，那么完整告明的法律是教会制定的吗？或者是天主的法律？如果是後者，那么教会无权更改。神学家想在这方面寻求答案。事实上，宣言的文字说：「……任何拒绝这是天主法律的人，将受诅咒。」这好像声明完整的告明是天主的法律。但是，神学家还提出了下列几个问题：

首先「将受诅咒」（anathema sit），是教会公会议文件中常常出现的。一般人以为每次应用这字句，是警告那些否认天主启示真理的异端邪说。那么是否按照大公会议，为得罪赦，完整告明大罪的法律是来自天主的启示呢？以致谁否认这点，便是异端呢？对此，神学家分析特伦多大公会议所有的文件之後，发现每次应用「将受诅咒」并非都是在相反异端邪说；有时这字句仅应用来警告违反教会法律的人。因此，原则上我们所论的宣言虽然应用「将受诅咒」，并不由於这字句便可结论说：完整

428

告明为得罪赦是天主启示的真理。不过，事实上，参加大公会议的教长在我们这个问题上，认为完整告明不是教会自己对於忏悔圣事的制定，而是包含在基督建立忏悔圣事的话中。换句话说，这是来自耶稣基督的启示。

其次在宣言中明言完整告明是「天主的法律」，但是，研究特伦多大公会议的神学家发现，每次应用这名词并非一定说不能改变。「天主的法律」为特伦多大公会议，能够指恒常不变的法律，但是，也能够指在某一具体历史情况中，为得救必须遵守的天主的意愿。这意愿是「天主的法律」，是某一时代必须遵守的，然而并不是说任何时代都应如此遵守；换句话说，这种「天主的法津」是可以变更的。那么，大公会议宣言的完整告明的「天主的法律」究竟有什么意义呢？神学家发现对於这条法律？参加大公会议的教长确认完整的告明是一条天主因了基督而启示的不因历史环境变迁而内在於忏悔圣事的法律。所以，教会不能修改。

不过，完整告明为得罪赦的法律，尚不是一条绝对没有例外的法律，事实上，伦理神学家指出在不少特殊的情况下，可以没有告明而得圣事性的赦罪。我们不必把伦理神学家所指的情况提出讨论，因为并不有助於我们处理的忏悔圣事的改良形式。

总之，在分析特伦多大公会议的宣言之後，完整告明的法律似乎不容教会改变。那么没有私下告明的改良形式的困难尚不能因此解决。

四、一九四四年圣赦院的训令

完整告明是来自基督的法律，教会不能更改；但是，如同上面所说，它并非一条绝对的法律。忏

429

悔圣事的建立是为罪人的得救，因此在特殊情况下，完整告明式为不可能或者非常困难时，神父可以不听告明而给与圣事性的宽赦。伦理教科书上，列举许多特殊情况，但是，大多属於个人的处境，为我们没有关系。我们要讨论的是一九四四年三月二十五日，罗马圣赦院发表的训令。这条训令指出在特殊情况下，没有私下告明而给与圣事性赦罪的一般性原则。它说：「如果一个严重而紧急的需要，与满全完整告明的天主诫命的重要性成比例，例如：如果不是因著悔罪者的过失，他们将长期缺乏圣事的恩宠并不能领受圣体。」

按照圣赦院的训令，只有在一定的严重而紧急的需要条件下，可以没有私下的个人告明。训令尚举例说明怎样的情况可谓具有严重而紧急的需要，即为了满全完整告明的诚命，有人因此长时期不能得到圣事性的宽赦，同时也不能领受圣体。譬如在战争的时候，兵士由於人数众多没有时间个别私下告明，神父如果不给予圣事性的公共宽赦，他们将长时期没有机会领受忏悔圣事，而且同时也不能领受圣体。这种情况含有训令所说的严重和紧急的需要，神父可以不听告明而公开赦罪，只是叮嘱领受人下次应当告明现在所有的每一个大罪。战争只是一个例子，同样在传教区某种特别情况下，也可以施行这种没有私下告明的圣事性赦罪。

有的神学家便问圣赦院的这条训令是否可以应用到圣事的改良形式上去。这里产生好些问题：在忏悔圣事的改良形式中，只是由於当时人数众多，无法使参与者个别告明，这是否便构成训令中所说的严重而紧急的需要，足以没有告明而领受圣事性的公共宽赦呢？一九四四年的训令假定领受人当时真实地准备私下告明，只是具体受到阻碍，而参与忏悔圣事的改良形式者，是否具有同样的态度呢？……诸如此类的问题，神学家也没有确定地完全答覆。总之，根据作者所知，有的神学家认为改良形式

430

不是构成圣赦院所说的严重而紧急的需要，因此一洹条训令并不解决忏悔圣事在改良礼仪上的困难。直到现在，作著还没有见到神学家因了这条训令而说忏悔圣事的改良形式面对特伦多大公会议宣言的困难已经解决了的。

总结以上所写的四点，我们发现我们集中讨论的具有圣事性的忏悔礼仪，似乎为一般惯常领受「热心忏悔圣事」的集会与团体，并没有重大的神学困难。除此以外，特伦多大公会议的法令，为我们讨论的改良形式，实在是一个不易胜过的困难。在这问题上，神学家尚没有给我们满意的答覆，也没有解决我们的困难。

也许有人会这样说，特伦多大公会议的时候，只是针对当时私下领受的忏悔圣事，大公会议并没想到我们今日改良礼仪中的形式。为此，大公会议宣告的完整告明的天主法律，在我们举行的改良形式中已经足够遵守，只要参与者决定在下次私下领受忏悔圣事中时，将现在每一个大罪告明。这意见有足够的神学价值吗？教会当局会同意吗？

结 论

我们这篇演讲显然并没有解决忏悔圣事在改良礼仪上的各种问题：一方面我们在第一段中，将改良形式的种种价值提出；可是另一方面在第二段中，把来自特伦多大公会议的困难提出後而没有满意地答覆。对此种种，我们参阅的书籍与神学家的意见有限，也许会遗漏可以解决困难的重要的答案，希望有人能加以补充。不过，在忏悔圣事中，告明的真正意义与价值，神学家尚没有清楚说明，因此尚待继续研究。也许将来的神学会为我们的问题带来更大的启迪。

432

（上接第四二O页）

（下转第四六二页）

433


神学论集-良心的培养与忏悔圣事的宣讲-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

良心的培养与忏悔圣事的宣讲

韩德力神父讲
导 言：
我想以两句简单而扼要的话作为我这个演讲的介绍。第一：我恐怕不能满足某些在座听众们的愿望，就是那些期望在这次研讨中，能获得有关忏悔圣事在牧灵及要理讲授方面的所有问题的现成解决方法的人。如果在我们的教理课本上有一切问题的解答，那么，要理讲授比较起来，算是一件轻易的工作。但今天的情形并不如此！因著今日位格主义在神学、圣经及礼仪上的发展，它的原则也被应用到要理讲授上去，因此，恐怕我不能够准备一个「便当」——其中包罗一切——为那些希望在此得到一切解决方法的人。第二：第二点与第一点相连，在这点上，我愿意特别强调近数十年来在要理讲授上所兴起的重要改革！。过去，要理讲授常著重喜讯的内容，故此，要理课本便成为主要的出发点。在这段时期中。我们有很好的教理课本，它对教义和整个天主教的制度，有著完全、清晰和合乎逻辑的解释。稍後，因受到教育心理学的影响，要理讲授开始把重点转放在教授方法上，并强调教授方法应适合慕道者的年龄。
最近几年来，又产生了另一个十分重要的改革，现在，我们更坚持在要理讲授的工作上，必须从聆听喜讯的这个人本身出发，而不再以喜讯的内容为标准与起点。当我们引领一个人踏入天主的救恩史以前，我们必须先了解他本人，他的背景和他的个人历史等。既然如此，我们从事要理讲授的人，
433
现在似乎感到失去了保障。以往，当我们踏进教室之前，在我们的课本中，已为我们准备好了一切的解答——这就是我们的「便当」——然而，今日却要求我们以聆听者的木身为出发点，并按他的程度予以引导，这样的教授方法比以前的困难得多了。虽然所宣讲的是同样的喜讯和福音，但在方法上已有不同。
一、良心的培养：
一、何谓良心？
在我们讨论良心的发展以前，让我们先澄清这个问题——良心是什么？
A 静的看法：
对良心的传统看法，过去因受到伦理主义的强烈影响而产生了一种静止的观念。
（1）坏的良心，
有些要理教科书，对青年们解释说，良心就是「在你之内的一样东西」，它告诉你做错了什么。然而，这样的看法，并没有给与良心一个整体事实的描述。良心不只是在不好的行为上劝告我们，同时，它也引导我们顺从良好的行为。除此之外，它不但在我们行动以後告诫我们，更重要的是在我们行动以前它所负起的忠告的任务。
434
（2）良心是天主的声音：
尚有某些教科书，把良心解释为天主的声音：它在我们的内心对我们说话，告诉我们甚么可做，什么不可做。这样的说法，似乎过份强调天主是「道德规律」的赋予者。自然，我们并不否认人可藉著良心认识天主的意愿，但天主的旨意除了在历史中，它是不会单独对个人显示出来的；换言之，就是只有当人与整个人类团体真正交往时，天主的意愿才会出现。
（3）良心是理性，它判断人的行为：
此外，还有在伦理神学课本上关於良心的另一种传统说法，它说良心就是人的理性，它判断人行为的好坏。这种说法也不能代表良心的整体事实。其实，良心并非只是人的某一部份，或人的某种天赋本能，而是包括整个的人。
B 动的看法：
为能给予良心一整体的描述，我们必须有一个动的看法。人是不断地成长的，不论在身体上，智力上，感情上，精神和宗教上，人常在不停地发展。这个成长与发展的目的是个人人格的完成。在这成长的过程中，人意识到自己是一个人，并意识到在他内所隐藏著的力量与才能，他必须发掘这些潜能，尽力使之发展，藉著日常生活的行动，特别是在与别人的交往中，他可使自己的人格得到发展。
435
（1）良心：
从这样的思想形式中来看，良心就是在人类变化的过程中，人对自己的成长和他与别人的关系所愿意负起的责任。
（2）基督徒的良心：
在基督内的生命，给基督徒的人性发展加上另一个新的幅度。他了解自己是由天父的爱所创造的，并被召叫进入天父的圣爱中，为此，他不必再汲汲於谋求自己人格在现世生命中的发展，但这并不是说，他要放弃自己人格的发展。相反，他了解自己是被天父所召叫的一个人，当他进到天父的爱情中的时候，他会找到人格的最後和最圆满的实现。这样，基督徒的良心，就是意谓基督徒的一切行动皆是指向天父永疸的爱。
二、良心：人性的中心。
A 良心表达出人的基本动力：
一个婴孩完全以母亲为依靠，在这时期中，他只想知道那些行为是母亲准许的，那些是不准许的。但当他达到了懂事的年龄时，他便会发出许多问题，他很想知道「为甚么」必须这样做而不那样做于这正表示出他开始在事物中寻找「理由」和「意义」：而事实上，他是在寻求人生的目标。从此
436
以後，渐渐地他会发现自己的自由，并且，他将会明白使自己的生命完满是他的一个责任。逐渐他又发现生命的基本法律，就是：「你是一个人。因着你的自由行动，你应当接受实现你自己的任务，并负起你自己的责任。」这个洞悉（imsight）触及个人人格的中心，也就是助人了解这一切的良知。
（1）伦理行为：
从小孩子达到以上所述的洞悉程度，和自我了解的那一刻，可说他的伦理行为便开始产生，它是人追求价值的自由自主的行为，而那些价值是使人成为人所必需的。
（2）统一
伦理行为影响整个人，人的行为不但受理智和意志的支配，成熟的伦理行为假定人各部份的渐次统一，情绪亦是影响人行为的主要因素。我们必须极力强调，所有理智上的，身体上的和感情上的各部份是紧紧连结在一起。因此，若将良心贬为只是人的某一部分，或只是一种「认识」的本能，则是一项错误。事实上，良心不但助人了解和善的伦理价值，同时善亦吸引人趋向它这种吸引力来自我们的感情生活。
B 良心是回答外来召叫的能力：
人的伦理行为表示出人了解他是被如叫成为一个人，并负起他自己成长的责任。然而，为达到此目的，只有在与别人的交往中，也只有当「我」和「你」相遇时，「我」才能得到完满的发展，而
438
「我」和「您共同分享一个「我们」。
除了人的各部分统一外，尚有十分重要的一面，就是人对自己与别人之间的「交流」和「分享」的倾向，他发现别人也都是人。在这种分享中，人接受自己，也接受别人，并准备去爱别人。这样，他能扩大自己的范围，在别人身上认出那召叫并答复它。为此，他不但成全自己，同进也牺牲自已以帮助别人成长。
自由不是放纵：
在描述良心时，我们十分强调人的自由和个人的责任，在要理讲授中，论及基督徒的伦理教育时也是如此。这往往会引起某些人的反应，认为主观主义和个人主义将会革除一切法律和行为的规范。其实正相反，因为良心的行为就是自由和负起个人责任的行为，这个人的责任包括在与人交往中对他人的答覆，他不会只关心个人的利益，在交往中，他被召叫以整个人去答覆．去帮助他人发展。自然，一些外面的规范为指导人的伦理行为常是需要的。
三、良心的发展：
一
我们习惯把良心看佗人的理性，因此，当人到了懂事的年龄时，便想良心也百叶窗到了完满的功用。从以上的良心描述中，我们知道它是需要慢慢成长的，并且，它的成长与整个人的发展互相连系着。在我们考虑人成长的各种因素之前，必须先注意到遗传因素的重要，人一生下来便有某种自己的气质，这气质有其固定的遗传的一面，为此，它只可在某些范围内改变。同时，在罪的心理学中，我们得
438
知人的体格亦非常影响人的行为与良心。
在良心的培养中，首先我们应注意小孩子的感情生活。一个婴儿完全依赖著母亲，但当他渐渐长大时，他发觉自己的需要，并试图使这些需要得到调和。因此，在家庭中会发生一些冲突上些不可避免的冲突，若发生在一个充满爱和温暖的家庭中，它为小孩子能有建设性的价值。相反，若产生在一个没有鼓励和不使孩子建立自信心的家庭气氛中，则对小孩的心理有极大的损害，它会使孩子因受挫而气馁，产生罪恶感而不再振奋。生长在一个充满爱和互相信任的幸福家庭中的孩子，他会因受到鼓励而自我接受；他有勇气面对生命中的不幸，也会接受自己和别人的有限宽恕他人的缺失与过犯，即使在失败中他仍不灰心。这一切都是进入基督徒生命的前奏。基督徒的生命是一个爱的生命，然而它也同时混合著罪和失败的经验。
四、伦理教育：
正如以上所说的，伦理行为是人的行为，是藉著追求某些价值而努力实现自己，并负起自己的责任的行为。谈到教育，我们便明白伦理教育触及整个教育的中心。智力的、社会的、感情的教育只顾及人的某一部份，而伦理教育则帮助人发展他的一切潜能，使他达到人格的成熟，它主要在帮助并鼓舞人负起个人行为的责任。
A 家庭生活的重要：
无疑的，为奠定小孩子伦理行为的第一个基础，父母的责任十分重要。正如上面说的，最基本的
439
责任是创造一个充满爱、温暖和鼓励的家庭气氛。此外，父母需要有很大的忍耐，在他们注重孩子的生活秩序和良好的礼貌时，最重要的，是观察孩子的好意，和重视他为完成父母的命令与希望所付出的努力，即使有不良的效果表现，也不该失去忍耐。
B 道德判断的形威：
在到达辨别是非的年龄以前，小孩子要经过一段现实和客观性的时期。这时期为逐渐培养小孩子的道德判断是极其重要的，在此期间，父母必须助他一步一步地发现，为何一些行为是应该的而另一些则否。小孩子感情生活的成长在此期间也显得特别重要，那时，他需要找到他被人爱的坚确信念，一个不感觉到个人价值的人也不能受别人。当小孩子发出许多烦人的「为什么」的问题时，父母应给他解答。在父母出命时，他们的命令应该是合理的，且不应当发自自我主义，自私自利和暴躁等。若是如此，很多时候孩子会由於恐惧而奉行，而使他的自信心得不到发展。
五、自由与良心：
良心是「我是什么」和「我做了些什么」的责任上的经验，但我很难负起一些不是我自己的行为的责任，除非这些行为是由我个人自由完成的，才可称为是我自己的行为、因此，自由的问题便由之产生。我们无法充份了解良心的功能，除非我们了解什么是自由。人是自由的，这意谓著他有权力决蠹自己生命的方向和存在的方式，这权力使他与地球上的一切存在有别。然而？他的成长不是靠著这出自内在需要的权力，而是因著他的自我决定，他是处在一个开放的境遇中，可以自由任意行动。
440
A 历史上的情境：
但人经验到他的自由是在一个非常特别和有决定性的历史环境中：例如他是处在历史上的一段特殊的时间中，某个指定的地方和固定的人类团体内。为此，人的成长，他和别人的关系皆受这些具体历史情况的限制。这些情境对人的成长既非有利亦无损害，他所居住的地方可以帮助他的成长，但亦可以是一罪恶的环境。他身处的团体可以是一群鼓舞他成长的人，也可以是一群伤害他的成长和阻碍他正常发展的人。由此可见历史的环境亦影响人的良心，在人的自我实现和具体的历史情况之间常有一种紧张的状态。
以上的反省为要理讲授极端重要，若我们接受在要理讲授中当以人本身为出发点的原则，现在我们可明白主要是收集有关他历史情况中的一切资料。如果他生活在一个从未经验过爱的地区中，为他要了解我们的「爱的喜讯」较为困难。又如果在我们的教区中，有一个孩子是少年罪犯，他生长在一个罪的区域中，当他来行告解时，我们很难断定他应负责到什么程度！
B 行动的自由与存在的自由：
人的自由如何表达它自己？有两个方向：就是在人的行动中和在人生命的基本抉择中。前者称为行动的自由，後者称为选择的自由或存在的自由。（Cfr．Karl Rahner）行动的自由意谓「自由」实践在人的个别的、单独的行动中：例如说「我今天要不要去参与弥撒？」选择或存在的自由则触及人的基本层次：它是表达出人的基本方向的选择上选择需要人一生负起的，人不但是负起他自己每一
441
个行为的责任，亦当负起他所成为的那个人的责任，这人生的基本方向，决定在我们人格的最深层次上，影响我将来的个人行动，我可以说，我的行为表达出我对人生的基本抉择。当我国著「彻底的转变」而成为一个基督徒时，我是做了一个十分基本的与绝对的、改变我人生方向的抉择，以後在我一生中所做的！将受到这抉择的影响。例如二个学生决定要攻读医学，他是做了一个基本抉择。後来很多的行动——他进大学，接受多年的训练？努力研究，经过多次的考试等等——这一切行动都包含在他的基本抉择内，要求他一同接受。
上述的反省，对我们的牧灵工作颇为重要，在忏悔圣事中，我们不应太注重个人的特殊行为，而应该观察基督徒生命中的基本方向二个拒绝或改变其基本方向的行为远比一个特殊行动的失败更为严重。
二、有责任感的基督徒与自由的福音
在这篇演讲的第一部份中，我们研究了良心与其发展。我们把这些观念牢记在心！连同前几篇关於罪与忏悔的演讲，就可以开始研究这个问题：在要理讲授时，我们要如何帮助信徒发展一个成熟的基督徒的良心？换言之，我们要如何帮助他度一个爱的生活？
一、予人自由的福音（The Gospel of Freedom）
由以上我们所研究的和所听到的演讲，我们可以这样归纳起来问：如何帮助信徒过自由福音的生活？或者说，我们怎样能助他步入一个与圣父有著自由的、个别的关系中？
442
我们应该注意，所谓「自由的福音」一种说法，在最近这些年来并不陌生上是基督喜讯的中心，正如圣保禄在致迦拉达人书和致罗马人书中所说：「基督解救了我们，是为使我们获得自由，所以你们要站稳……」（迦五。一）
梵蒂冈第二届大公会议以为人的这种追寻自由之心来自天主，同时以为这是个人「绿化」和度基督信徒生活所必需的。大会议强调教理教授的工作应对此特别注意：
「神父们所从事的工作与他们生活的目的，就是在基督内光荣天主。这光荣在於人自觉的、自由的、感激的接受天主通过基督完成的工作。」（司铎的职务与生活法令2）
「因此，作为一个信德的培育者，他应从对他自己以及对他人的观察中，看到每一个基督信徒在圣神的助佑下，按照福音精神，发展他自己的天赋，真诚的实践爱德，努力趋向和把握基督已为我们争取的自由。」（同上，6）
这说明教会已明文表示宗教教育应该是一种在基督爱的诫命中追求自由的教育。大公会议讨论这个问题的章节，清楚的说明道德神学的基本改变与革新。我们有此可以引Maximos宗主教一段很有名的话：「我们的时代是一个思想成熟的时代上让我们不要不经解释就把许多规律强加到教友头上，让我们根本改变我们基督道德教育的方法：我们依旧带著深刻的教条主义色彩，一切教育和基督徒伦理，都应以基督为中心，教会的规律应该是引人成圣之路，而非遣责的语言。」（参阅了　Inform. Cathol. Int., 15 Nov. 1964、p．24）
稍後教宗保禄六世又在「他的教会」通谍中表示同样的意思说：
「我们不能强迫任何人接受拯救的言论。这是一个非常的、爱的旅程—尽管人面对著它有重大的
443
责任，但对方还有绝对的自由加以接受或拒绝它上（参阅Inform. Cathol. Int. 1 Sept. 1964, P. 11）
以上所引的几段话很清楚的指示我们从事信德教育工作者，在教导基督徒的道德方面，在培养基督徒的良心时，以及在一般的要理讲授中所必须采取的方向。人的自由和个人的责任感应加以强调与尊重。这显然的将会影响我们的进行方法。
二、彻底的转变（metanoia）：人最自由、最自主的行为：
信德的教育者在培养慕道者的基督徒良心以进入爱的生活中时，绝不可忽略慕道期「彻底转变」的重要性。
他将来的信徒生活是以圣父为中心，或是以法律为中心，全要靠他「彻底转变」的深度而定。
在慕道时期，教理讲授者的工作不只是传授教会的真理，最重要的是简要的向他宣讲基督福音（kerygma），引导他反省自己的生活，让他认识并接受他本身的虚无—贫乏和脆弱，而需要外来的拯救。当一个人终於看出自己的贫弱和需要，而学著说：「基督我信赖你！」时，是他最痛苦也是最难下决心的时候。他这时的决定，恐伯也是他个人所下最深刻、最自由的决定。教理传授者在这整个过程中，为慕道者所做的一切工作，都是为准备他单独面对基督和天父的这一刻。这必须他自己去面对，没有人能代替他，也没有人能代他对天主说：「好」。这是整个信德培育工作的中心而它的深度，也将影响将来个人宗教生活的深度。
除了经过归化，再没有其他通向基督宗教的道路。归化是个人存在的一个全面转变，归化的决定不是个人在理解某些真理後，在理智上有所取舍的决定。这是发自人的内心，是个人最深刻、最自由、
444
最全心全意的决定。
如果归化只是个人看法的改变，不可算是慕道期所要达到的目的。而且，即使这包含生活的改变，如果这改变只达到个人的情感层，这也不算是真正的归化。同时我们也不能把一个人在道德行为上的改变，看成是他的归化。真正的归化应当是这个人全心全意的、自发自动的。经过深思熟虑的决定归向天主，且由此在回答天父对他的召唤时，他觉察自己的存在和生命的意义。
从以上对「归化」的分析，我们可以看到两点：一是理解，二是行动。在召人趋向圣善的天父的光照之下，人必先真切的了解他自身的贫乏和罪过，进而坦诚地反省，勇敢认错，真心悔改，俯首接受自己需要拯救的事实。但这还不够，知行相随，跟著而来的应该是决心告罪补过，开始新生活的另一页。这个决心自然在乎当事人自已，不过，教授教理者也应该提醒他痛改前非（如施洗若翰所做的）。当然这不能出於要对方守教规的动机，而是帮助他回答基督对他个人的召唤。所以这最後的决定不下则已，一下必然要出自个人心灵深处的悔过迁善。这样我们可以说，成为一个成熟的基督信徒的第一个基础已经奠定了。慕道期是基督徒的童年：
慕道期好比是人类成长过程中的童年期，如果在童年期忽略了某些使人正常发展的主要因素，当孩子长大後，他会显得不成熟。同样，在慕道期中归化若不是真正来自人的自由和基本层次，则人不会度一个成熟的基督徒生活。
445
三、爱的法律与恐惧的法律：
倘若基督徒的生命是一自由的生命，是个人与天父间的关系，那么，信德的教育者的任务，便是帮助慕道者建立这关系，他们要避免过份的强调法律和外面的规则，否则，慕道者所建立的，不是「我与天父」的关系，而是「我与法律」的关系。以上所说的思想，是今天教授要理的一般趋向，它更著重态度，而不是技术和方法。我们要理讲授的出发点，和使整个训练没有恐惧的阴影存在的，必定是「爱」。若我们把传统的基督徒道德的教育方法，与今天的作一普遍的比较，我们可说，以前我们要理讲授的出发点是公义，现在则强调爱和我们与天主间的基本关系。以前教授要理是依据恐惧的法律，现在则根据爱的法律。我们把以上两种趋向所强调的重点简括为四点如下．
A 恐惧的法律：
（1）你是被天主所创造的，你隶属於秘，你是他的受造物，他是你生命的主宰。
（2）因此，你应当守秘的诫命。
（3）如果你不守诫命，你便犯了罪并反对天主，社会惩罚你，因只是你的主。（炼狱或地狱）
（4）如果你要救灵魂，你当小心躲避罪恶，若犯了罪，应用基督为你预备好的方法—圣事。
B 爱的法律：
（1）天主因爱创造了你，他爱你和你的弟兄，召叫你和他们成为他的子女，他是你们的父亲。
446
（2）父亲要求你以爱还爱，并把爱的喜讯带给他人，告诉他们天父如何爱他们。
（3）当你在行为上对天主的爱的召唤没有答覆时，基督—我们的长兄，召叫你悔改，并补赎你的罪过。
（4）基督不断临在於我们中，他给我们留下几个爱的标记，在其中我们能与他相遇—这就是圣事。
比较：
以上两者皆述说同样的道理和福音，但不论怎样，因著它们在不同的两面上极力强调，故此，在基督徒的行为和良心上，产生两种完全不同的效果上让我们比较两种法律及其效果如下：
（1）关闭的态度与开放的态度：
恐惧的法律，由於过份强调天主是主以及救灵的重要，使基督徒只关注自己，他很少或完全不关心别人，所以，他们没有开放的态度。其实，这样的态度不是一个真正的基督徒所该有的。
另一方面，爱的法律促使基督徒关心别人的需要，在他人身上看见基督。因此，他对别人和别人的需要开放上 才是真正基督徒的态度。
（2）失望与信赖：
恐惧的法律使基督徒产生灰心和失望，因为他发现他自己处在严厉的法律—这法律建基在天主的公义上和自己的软弱之间，当他经验到他自己身上的罪恶众多时，他更会因灰心失望而离弃天主。
相反，爱的法律为基督徒是鼓励。经过整个的要理讲授後，基督徒认识天主是他的父亲，天主首
447
先爱了他。甚至当他经验到自己的软弱时，他会因此而得到鼓励。对天主发出信赖。
（3）悲观主义与乐观主义：
恐惧的法律使人对他的将来产生悲观的看法，由经验中他知道他不能避免罪过，很多的基督徒——特别是青年——因此而离弃宗教信仰。
爱的法律却能叫人发生自信，并对将来有乐观的看法，它鼓励人为他的弟兄们服务。当他跌倒时，失败时，他面对的不是严苛的法律，而是天父的仁慈，召唤他回头改过。
（4）一无所为与积极行动：
一个在恐惧法律中受训练的基督徒，他必充满惊惧之情，缺乏自动自发，不能为自己做任何的决定，凡他生命中的抉择，皆依赖神父替他出主意，因为他处於严厉的法律之下，害怕犯任何微少的过失。
爱推动人积极行动，基督徒的生命是一个爱的冒险，其中包含著某些冒险的行为。对这些行为基督徒自愿负起责任。
（5）圣事「物」与「相遇」：
过去对圣事的解释，因太着重逻辑及系统，以致把圣事制度化，物化（就是把圣事贬为物），失去了在圣事中的人的价值——人的答覆。
448
现在，新的趋向重新回复圣事的原有价值，说出圣事是信德的标记，人在其中与基督相遇。
四、基督徒的良心与天主圣三：
教理讲授接下来的工作，就是继续帮助慕道者培育正确的基督信徒的良知，并如何成为一个有责任感的教友的正确观念与态度。我们前面已说过，大多数教友以为基督信徒的生活就是忠实的奉行教规和领受各种圣事。在这里，我们应该再三强调，基督信徒的道德观应该是个人自主自动的以爱响应天主爱的召唤的观念。
（1）以天主为中心：
我们的教理讲授应以天主为中心，而不以法律为中心。天主圣父自动的创造了我们之後，基於爱又遣发基督来拯救我们，他到现在依然不断的召唤我们，给我们力量以爱还爱。所以，人各自在他所处的环境中，时时听到天主爱的呼声；他以基督的爱去爱他所接触的人，以便发展自己，使自己成为堂堂正正的成熟的基督信徒。
过去的教理讲授著重解释教义和当守的诚命，因此，只建立了个人与法律的关系，却不会建立个人与天主的关系。无论如何，如果我们现在坚持以天主为教理讲授的中心，则我们的慕道者必定会了解到他对天主的回答应该是爱。同时，基督信徒的生活不只限於俗守教规，也是在爱中追寻天主的生活。
449
（2）以基督为楷模：
我们不只从耶稣基督身上认识天父，同时也认识他的人性。耶稣的一生，没有一刻不是全心接纳天父和人类的召唤，他时时处处都准备以爱圆满地回答天父和人类对他的要求。
教理讲授者，与其为慕道者制定死板的规律，作为他们行为的规范，不如教他们学习基督的一切，以基督为他们生活的楷模。因为基督就是理想、就是典型。我们的工作是要训练慕道者不时向耶稣看齐，不时在为他人服务中，在圣神的指引下，探求天父的意旨，而不必关心自己的一言一行是否合乎教规。
（3）圣神的指引：
圣保禄在致迦拉达书信中坚持：一个基督信徒必须「与圣神同行」并「接受圣神的指引」。我相信这是在我们培育基督信徒良知的工作上，忽略了许久的方向。过去我们过於强调良知所表现的理性化的行为。其实我们个人响应在我们内心的圣神启示才是最重要的。当时耶稣作决定时是圣神在领导他，给他力量，圣神自然也会同样的对待我们。使慕道者一开始便自觉或感觉到这点，这是很重要的。他们应该一开始就深信圣神是他们成熟的基督信徒的工作者。
我们应该教这些慕道者学习辨认圣神的标志。圣神藉著整个基督团体说话时，那些居於领导地位的人就代表他，平时，他通过日常生活所发生的小事对我们有所默示。
有基督作楷模，圣神作领导的一个以天主为中心的要理讲授？会培养基督徒的良心对法律和爱作
450
评价。他将了解爱是基督徒生活的中心，外在的教规只是帮助人实践爱，因为我们人不是时时处处都心智清明的。
要准备一个人在实际生活中按照这些原则生活，此训练他按照法律条文生活要难多了。他在这儿所需要的就是责任感。他必须学习自我判断和个人负责。
五、学习负责任的思考：
无疑，教理讲授者必须给人讲解教义，但师生之间应该不只是单方面的知识传授，学生永远是被动的接受。教师应该帮助学生自己思考，这样才能把这些教理加以消化，而转化为他们自己的思想和信念。 一般人最容易犯的毛病是教者常给予学生过多的资料，却从来不要求他思考或咀嚼所听到的道理，更不问他们是否将所学的付诸行动。教员应该以具体的生活实例来考验他们，同时鼓励他们自己作决定和选择。我们应该记住，只在思想上明白一项真理并不足以使他成为个人生命的一部份。思想上通明以後的一步是付诸行动，这才是最重要的一步，而这往往是作为一个教理讲授者的挑战所在。他必须在这时候引导他的学生自己思考，坦白的自我检讨，看看所学的教理到底有多少对他还只是公式或规条。让学生发现每一项特殊的教义其实与他们最基本的彻底转向很和谐。当然，要体认这一点必须先启发个人的独立立负责的思考。
这样的工作要求是比较高的，而且也比较不易做到。因此，我们要时时警觉，不要因为班上「听话学生的唯唯诺诺」而感到沾沾自喜。我们通常都喜欢看到别人顺从的反应。其实许多事实证明，那些难缠的学生，往往是思想比较独立，後来也往往能建立个人的信德的。
451
六、学习对行为负责：
许多教友以为「负责任的行为」和服从规诫是同一回事，於是一个有责任感的人就只是一个服从的人。但现在我们都知道，我们要训练人独立思考，在生活中的任何情况之下，按照他个人的基本信德（由圣神启发与指引）自已判断，这就是我们所说的一个成熟的基督信徒二个身心都成熟的人！知道他的生命和一切行为的意义是什么。也从日常生活中体察一切爱的要求而自主自动去响应。
这就是我们所要达到的目的。但我们知道，至少许多人都承认—从不能百分之百成功。 Liege神父说：一个人从小到大，需要二十年才算长大成人，为什么要成一个成熟的基督信徒，就需要较少的时间呢？所以我们不可灰心，却当提高警惕，确认引导慕道者走上负责任的、自主自动的道路，是培育工作中正确而基本的一步。
为做到这点，我们就不能把自己限於神学和哲学的名词之中与教室的小天地里。要学习负责的行为，就要学习如何在实际生活中与人建立直接而深厚的关系，随著与人交往能力的增长，我们也增长了了解别人的能力，和体察别人的需要，更能自主自动去满足这些需要。人应该培养乐於助人的慷概精神飨但这不能只是空言，而必须有实际的行动以吸取实际的经验。
我们对慕道者的教导应出於真诚—应从实际生活中抽取实例讨论上样学生才能设身处地去体会其中的道理！
生活教育与我们传统的教条教授有何不同呢？最大的差别是过去教条式的教法，在还没正式开始以前，已经先给人一种心理压迫，而且这也是一种强迫接受，现在，我们主要是启发慕道者去理解，
452
把握和判断一个实际的情况，这样就促使他运用理智和情感，对这个具体的情况作造创性的分析与组织。这种方法表示我们对人最基本的驱策力—他的自由—的尊重。
这样一来，基督信徒的良知就慢慢培养起来了。这时我们可以清楚的看到两个特点，一是对方开始学习把一切真、善、美与爱归於基督，并承认这一切来自基督。二是他慢慢觉得不但有责任转化自己，也有责任藉著基督的爱去转化他所接触的人。同时，在他彻底转向的过程中，我们可以清楚的看到知与行两方面的滋长。这里的行是包括个人性质的行为与社会性质的行为，这样，成熟基督徒的良知的另一个基本因素——属於社会方面的——也就产生了。尽管这是一项很缓慢的发展，但如果我们以为教理讲授在这时可以结束，那就错了。
七、革新我们的生活：
其实，甚至在我们提到培养我们的慕道者或青年人之前，最重要和最急切的乃是「自我治疗（medice, cura teipsum! ）。教条主义深入了我们每个人的思想、行动、我们的精神生活与神学之中。无论我们怎样精通理论，说得头头是道，但若不诚恳的检讨自己，那么我们将永远不能成为真正有责任感的、成熟的基督信徒的培育者，可以在生活中实践自由的诚律。我们一定要努力从生活中、精神上去体验基督藉以释放我们而成为天主儿女的自由诫律。
道貌岸然的神父随处可见，我们也时时见到他们在讲道，却一点也不提福音。（我们实在应该承认这是我们自己的错。）他的讲道常常提醒教友们守本份，他所制造的是一群惊恐的信徒，不是在爱的诫命中生活、而是在恐惧的诫命中过日子。他们不能作独立负责的思考与行动，无法自作决定，样
453
样都要靠教规或神父的指示，他们是过著一种无风浪、没有冒险的基督徒的生活，也可能是一种没有爱的基督徒的生活。
第二部份结论：
在第一部份的一般良心及其发展的研究中，我们明白了如何由要理讲授来培养基督徒的良心。接著，我们又进到第二部份基督徒与自由的福音，「自由」是天主赐人的恩惠，在要理讲授中，我们必须尊重它。圣保禄曾极力强调这一点，梵蒂冈大公会议及教宗保禄六世亦极力劝勉我们这样做。要理讲授者应当引导慕道者走向「彻底的转变」——它是来自个人的，完全自由的抉择。
当人从心底产生「彻底的转变」後，要理讲授的进一步发展，是依据爱的法律来训练慕道者，使他惯於以天主为其生活的中心，以基督为他行为的模范，天主圣神为他一切抉择的引导者。我们的教授方法中，主要的原则是激励慕道者个人独立思想，及推动他积极行动。但如果牧灵工作人员或要理讲授者，不先革新自己的生活和思想方式，而仍滞留在形式主义中，或他的行动很少发自个人的自由，则他不可能达到上述的目的。

三、忏悔圣事和牧灵工作：
导 言：
从第一部分的研讨中，我们明白了良心及其发展！并得到了一些普遍的原则，根据这些原则，我
454
们知道在要理讲授中，如何去培养一个成熟的基督徒的良心。现在我们要讨论一个更实际的问题；就是我们在教区的具体环境下，如何改善忏悔圣事的实施。对这问题，我们首先分析在道德训练中的现有状况，及如何准备教友行忏悔圣事。由这问题中，我们可提出以下几个讨论的题目：
1、小孩子告解的适合年龄。
2、如何复兴告解圣事。
3、在台湾教会内如何发展一个新的思想，并使它实施在忏悔圣事中。
一、现有状况之分析
当一般的基督信徒说到「好教友」时，他们有怎样的看法？我以为我们应先分析人们对所谓「好教友」的一般意见，然後，再讨论今日教会在忏悔圣事的实施上对这点的反省。对我们的心理状态和实行分析以後，我们要继续提出来讨论的是：有关基督徒的良心培养，以及忏悔圣事与牧灵工作的实施。
A 一般人所谓「好教友」是什么？
首先，我们看看一般教友（可能也有神父或会士）对於「好教友」的观点是怎样的。
（1）我们常常根据一个人的宗教活动或遵守敉现的程度来断定他是否是个好教友，却不问他对基督的信德如何？
455
在一般教友的心目中—一个好教友，就是主日参与弥撒，严守教规的人。当然有人要争论这只是一种说法而已，至少神父可以从这些行为上看到真正信德的象徵。但是，另一方面？正因为这种思想影响了我们的牧灵工作，甚至教理讲授，也不汪意个人的真正信德，而只重视外在的宗教行为和遵守教规。
无疑的上 些教友过去接受的宗教教育是这种思想的根源。过去宗教生活不是个人归化耶稣基督的生活，而是对於教规，天主诚命的服从。一种过份强调外表领受圣事（一般称为圣事主义sacramentalism）和表面服从教规（称之为法律主义juridism）不但破坏了一个好教友的形象，同时这将成为他了解宗教生活「坚忍」、「归化」等基本观念的阻碍。
「坚忍」在许多人的心目中，不外是坚持固守规律诚命（尤其是宗教礼拜的规矩。如果特别强调外在的行为，那内在日趋成熟的内修，势必被忽略而搁置一边。（无怪时下那些正在成长中的少年，一旦发现基督徒生活缺乏生气和没有让人发展的机会，就一个个都对我们敬而远之。）
尤其重要的是：归化的观念被看成是对於教规（包括圣事）的遵行与服从，却没有几个人了解这是他们生命中的一个重要步骤，改变他们整个的存在。
当然；我们并不是说所有的教友都没有真正的信仰。我们也相信随著岁月的增进，真正的信德也会从这些脆弱的观念与方法中培植起来。但过去整个重点都放在外表行为上都是毫无疑问的。而且，我们的牧灵工作，也在不知不觉中受到这种思想的影响。外表的行为变得如此重要，我们几乎以每年领洗、领圣体、以及告解的统计数字来衡量信德了。神父一年一年的埋首於增加数字，殊不知这样一来，在不断地求量的增加而不求质的改进，真正的信德也就被我们过度重视教规而牺牲了。
456
（2）模糊的「归化」观念：
不只是教友，甚至非教友都觉得我们对「归化」的说法愈来愈模糊不清了。教友从外表上看来，只是那些在星期日要望弥撒，而且还得服从许多教规的人。因此，「归化一或是成为一个基督信徒，就是使自己服从教会所制定的那些教规．和使自己归入这些所谓「热心教友」群中。
在现代的社会里，这不太可能（可能完全不能）吸引非教友。教友给他们的印象就是「履行教会给他的责任」的人。这正阻止他们进一步探讨福音 所传天主，我们的父亲召唤我们每个人接受他的爱的喜讯。他们只觉得教会要收服他们，却不知道归化的召唤，正是使我们趋向最圆满的自由与最高的自我发展的召唤。他们以为作一个基督信徒就是幼稚的归服，殊不知教会为他们提供的是成熟的人性和爱的基督徒生活。
教友的法律主义竟使非教友这样歪曲了基督的宗教的真正意义。
（3）法律主义破坏了我们和基督的关系：
综观道德的法律主义，总觉得好像人是因著自己的义德而得救的。如果他做了教规所要求的一切，那么他就做了足以使自己成义的事，於是他就有一个「好教友」的「好良知」。
这样的基督信徒已不再觉得有被拯救的需要，觉得他已经以他的宗教行为赚得他自己的救剩上样一来，他也就属於圣保禄所说的法利赛型的人了。在和这些人接触中，我们也偶然发现，就是在他的心目中、对那些「不遵守教规」的人，他们也会以这种伪善的法利赛人的观念来判断这些人。
457
可是那些自觉不能遵守教会这许多规条的人，他们又怎样呢？他们往往得不到任何支持，觉得自，已是被遗忘的。有些教友甚至因而放弃他们的基督信仰，认为自己因为不能遵守教规而不配属於那个已获救的圈子。
外教人看到基督信徒所遵行的那许多规条，有些不免知难而退，放弃作基督信徒的念头。
这种情形，和福音所说的天主召叫所有的人，人相信基督而得救的情景是多么不同。我们蒙召去爱，同时也从天主那里获得爱的力量；失败的人更听到天主改过迁善的慈音。
B 近年来所行的告解圣事：
许多地方的神父都同意近年来办告解的教友越来越少了，而且来办告解的人一般都缺乏告解圣事应具备的真心痛悔。
告解圣事正面临著危机。其实，我们可以说，危机并不是在告解圣事本身，而是强烈的反映著法律主义的告解行为。
现代的人，尤其是年轻人，觉得按既定的公式来控诉自己的罪行，而自己却没有丝毫悔意，实在是一件没有意义的事。现代人特别重视真诚，除非告解时对他来说是一项真诚的痛侮，要完全改变现在的生活方式，而翻新他的信仰生活，否则，他宁可不去告解。
有些告解只著眼於形质（material）的缺点和形体上的触犯规诫，却没有一点心灵上痛悔前非的意念，你不禁怀疑他到底有没有罪？
我们以为这无疑的是对告解圣事的一种贬谒。这是在教理训练时，以道德法律主义培养个人「良
458
知」的结果。
让我们仔细寻求在教理讲授中所犯的错误何在。
一、告解被视为一种责任、本份。
许多教友都以为每年至少告解一次，是他们应尽的责任和本份。於是，当他们去办告挤时，他们第一是遵守法规，除此，他们一点也不想这是个人的忏悔，与圣宠、个人生活的改变有密切的关系。第二他们做因为这是一项必须完成的任务。也许在完成任务之馀，他们对这合法的行为还有一些什么希冀。
这样一来，他们当然不会想到他们这是对一个关爱的、宽宏的、他们所得罪的父亲说话，只以为这只是教会对他们的要求。於是告解变成一项公式化的行为。在任何一项纯粹公式化的行为中，人是不会把自己交出来，坦诚面对天主的。日子久了，这种为满足法规的表面行为就慢慢取代了发自内心的真信德行为了。
我们不能说这种告解完全没有价值。至少它还是出於个人自愿，不是被父母或学校老师逼出来的，个人自发自动的行为。但是形式主义到底大大的减少了它的价值。
二、告解的目的是守教规多於「彻底的转向」：
如果告解被看成一种责任，那么促使人去告解的动机，首先就不是意在「一彻底的转向」或改过迁害，而是教规，赦免就变成一种合法的宣判，清除教友的任何罪恶和准许他从头开始。当然，这种行
459
为就绝不可能是和宽宏的天主的神交了。告解的人也许很诚心的在控诉自己、但他这样做，并不指向生活中的任何改变，也不是欢跃的回归天主，承蒙宽赦和履行他对天主的爱。这只是一种加在个人头上的法令，一次完了还有跟着百来的：这里也看不到个人的因素，教友们在重复了几次之后，慢慢地丧失勇气，最後终於结束了这种完全失去信德的奥秘，只是一种法律化的行为。
三、告解的内容使告解的人面对法律而不是天主：
法律主义不但影响告解的动机、目的，同时更严重影响告解的内容。
许多教友并不是对著天主省察自己的过错，而是对著诫命省察自己。於是我们常常会发现一些人所告的罪状是顺著天主十诫的。
似乎一般人最爱指责自己的，是天主或教会所定的最彬质化的罪状。而且、人在告这种罪状时，是完全依法奉行，似乎这和他个人的生活毫无关系，吏没有一点悔过的意思。
但是，如果告解不和个人生活联系起来上 告解也不是一种真诚的悔过，如果人跪下来忏悔时，却想著自己在另一个世界，做著与现实生活完全无关的事，那么他们作为基督徒的生活该是怎样的一回事呢？他们距离若翰洗者所要求忏悔的目的，相去又何止千里呢？施洗若翰要人忏悔以跟随耶稣，从日常生活中证实彻底改变个人的态度，以便印证基督的爱。
结 论：
总结以上所说，有关一个好教友的定义及现代人对於告解的看法．我们可以这样说：不错，
460
我们离开基督所传的福音很远，法律主义与形式主义深入我们的思想界，同时也在很多方面支配了我们的宗教实践。如果情况确实如此，则我们所处的情况和耶稣基督所面对的情形相差无几。那时只也要向当时存在的罪恶挑战，向自由自主的人传播福音，并以他自己取代当时的教规。
因此，我们可以说我们的目的是：培育成熟的基督信徒，这就要从人的自由入手；从他们能自主自决的接受或拒绝的能力上著眼，给他们介绍爱的诫命。促使他们察觉自己是一个人，受天父的召唤以分享他的爱。他自发自动的响应这爱的呼唤，应该是他一生的重大决定，由此他不但和天主，同时也和其他的人建立了友爱的关系，带著耶稣基督和天父的爱，他可以随时助人爱人：这就是我们所说的向一个有责任感的基督信徒介绍爱的诫命。
461
（上接第四三二页）
（下转第四六六页）
466
编 後
无论是教会以内或教会以外的人士，对於旧约圣经里的某些战争的报导，特别是那些残杀的事件，常会感到很大的困扰。本期第一篇文章「古代东方的圣战」要在旧约的时代背景里看那些困扰人的问题，而希图给予一部分的解决，那就是旧约里的人和事也都是时代的产儿，并不因天主的干预而违逆人性，或跳出自己的文化圈，残酷便是有罪人性的特点之一。旧约圣经有些地方的字面意义能引人把天主误懂成残酷的暴君，但若将上下文的含义，文化脉络的影响，以及圣经整体的内容合起来看，便不难发觉，残酷和战争是人的罪恶所造成的後果，离天主越远，战争和残酷便越多；离天主越近，战争和残酷便会逐步减少。
依撒意亚先知的特徵简括地来说，是针对著人民讲「遗民」的神学，所谓的遗民是指那些在大部分人纷纷抛弃不可见的盟主—天主的时候，依然信赖天主，而终於完成了天主救世计划的那一小部分人，因此依撒意亚强调按照信仰而生活的必要，在天主方面，则指出他的崇高神圣，以及他的忠诚无贰。种种有关默西亚的预言，可说就是这两个基木神学观点的具体表现。本期第二篇文章所诠释的三篇预言是依撒意亚先知书中最有名、最美丽的一部分，所谓的厄玛奴耳之书（依七—十二章）。这些预言将未来的救主由其诞生至其大功的完成，以极美的图像和言词刻划出来，使人对这救主—婴儿的倾慕之心油然而生，在耶稣圣诞节以前捧读这些篇文章及其诠释，能加增神修生活的深度。
信理栏的一篇「动荡中的教会」，可以当一篇反省文字来读，在这一切飞跃前进的时代里，教会
463
不能不跟著大家一齐飞跃前进。但若只是动，从不静下来想、来反省、难免不发生迷失方向的危险，末了会弄到本末倒置，始终不分的地步。本文作者H．de Lubac神父的声望及他在近代天主教神学里所有的特出贡献给我们保证，他不是开倒车，也不是否定目前各种新趋势所带来的好处，而是要我们革其所当革，守其所当守，在安定中求进步，以谦冲的胸怀奋发进取。这种宁冒多人之大不题而说出心头真实话的作风的确是一代学者应有的风度，非常令人景仰。我们除对他的语重心长表示了解和体贴外，也愿在神学的领域内求新、求行、求稳、才算不辜负作者及译者的一番苦心。
灵牧栏的「司铎在台湾的社会声望」一篇，曾以英文发表於一九七0年的「辅仁学志」的法商学防之部。今由黄宝陵小姐译成中文，让本刊一缉者对这一重要问题有所透视，相信为认清今後传播福音的方向是不无小补。这里愿顺便提一下同一作者顾浩定神父最近所完成的另一著作：「一九七O台湾的价值体系」。这一本一百多页的书花费了非常可观的金钱和心血，为我们作了一个深具神学意义的社会学研究。原著是英文，中文译稿已大体就绪，希望中文版不久能与读者见面O介绍齐墨曼教授的 「耶稣—基督、史实—宣道」这部书的作者是耀汉小兄弟会的陆英祺兄弟，他目前在德国波昂读神学。齐教授一面写，陆修士便一面译成中文，再寄到辅大神学院来校对出版。全书译完出版後，将是一部非常有用的神学参考书。本刊本期出版时？将正是英祺兄弟回台晋铎的前後，我们特在此向他及其家人致以最诚切的祝贺。
本期第二部分继续登载本年一月所开神学研习会的三篇演讲词，这样给全部研习会的资料作了一个交代，只有韩德力神父的一篇尚缺底稿的第二部分。在韩神父公事倥偬，马不停蹄的生活中能给我们寄来讲稿的第一部分已属难能可贵了。这篇讲稿原是英文，而和为贵神父的一篇原文为西班牙文，
464
它们能以中文在本刊发表，得力於本院的几位同学，即简惠美，刘赛眉二位修女，及张雪珠小姐。我们在此向她们致谢，并祝她们将来在译著工作方面，为我国教会有更多的贡献。
465
（上接第四六二页）
466


神学论集-编 後-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第09号

编 後

无论是教会以内或教会以外的人士，对於旧约圣经里的某些战争的报导，特别是那些残杀的事件，常会感到很大的困扰。本期第一篇文章「古代东方的圣战」要在旧约的时代背景里看那些困扰人的问题，而希图给予一部分的解决，那就是旧约里的人和事也都是时代的产儿，并不因天主的干预而违逆人性，或跳出自己的文化圈，残酷便是有罪人性的特点之一。旧约圣经有些地方的字面意义能引人把天主误懂成残酷的暴君，但若将上下文的含义，文化脉络的影响，以及圣经整体的内容合起来看，便不难发觉，残酷和战争是人的罪恶所造成的後果，离天主越远，战争和残酷便越多；离天主越近，战争和残酷便会逐步减少。

依撒意亚先知的特徵简括地来说，是针对著人民讲「遗民」的神学，所谓的遗民是指那些在大部分人纷纷抛弃不可见的盟主—天主的时候，依然信赖天主，而终於完成了天主救世计划的那一小部分人，因此依撒意亚强调按照信仰而生活的必要，在天主方面，则指出他的崇高神圣，以及他的忠诚无贰。种种有关默西亚的预言，可说就是这两个基木神学观点的具体表现。本期第二篇文章所诠释的三篇预言是依撒意亚先知书中最有名、最美丽的一部分，所谓的厄玛奴耳之书（依七—十二章）。这些预言将未来的救主由其诞生至其大功的完成，以极美的图像和言词刻划出来，使人对这救主—婴儿的倾慕之心油然而生，在耶稣圣诞节以前捧读这些篇文章及其诠释，能加增神修生活的深度。

信理栏的一篇「动荡中的教会」，可以当一篇反省文字来读，在这一切飞跃前进的时代里，教会

463

不能不跟著大家一齐飞跃前进。但若只是动，从不静下来想、来反省、难免不发生迷失方向的危险，末了会弄到本末倒置，始终不分的地步。本文作者H．de Lubac神父的声望及他在近代天主教神学里所有的特出贡献给我们保证，他不是开倒车，也不是否定目前各种新趋势所带来的好处，而是要我们革其所当革，守其所当守，在安定中求进步，以谦冲的胸怀奋发进取。这种宁冒多人之大不题而说出心头真实话的作风的确是一代学者应有的风度，非常令人景仰。我们除对他的语重心长表示了解和体贴外，也愿在神学的领域内求新、求行、求稳、才算不辜负作者及译者的一番苦心。

灵牧栏的「司铎在台湾的社会声望」一篇，曾以英文发表於一九七0年的「辅仁学志」的法商学防之部。今由黄宝陵小姐译成中文，让本刊一缉者对这一重要问题有所透视，相信为认清今後传播福音的方向是不无小补。这里愿顺便提一下同一作者顾浩定神父最近所完成的另一著作：「一九七O台湾的价值体系」。这一本一百多页的书花费了非常可观的金钱和心血，为我们作了一个深具神学意义的社会学研究。原著是英文，中文译稿已大体就绪，希望中文版不久能与读者见面O介绍齐墨曼教授的 「耶稣—基督、史实—宣道」这部书的作者是耀汉小兄弟会的陆英祺兄弟，他目前在德国波昂读神学。齐教授一面写，陆修士便一面译成中文，再寄到辅大神学院来校对出版。全书译完出版後，将是一部非常有用的神学参考书。本刊本期出版时？将正是英祺兄弟回台晋铎的前後，我们特在此向他及其家人致以最诚切的祝贺。

本期第二部分继续登载本年一月所开神学研习会的三篇演讲词，这样给全部研习会的资料作了一个交代，只有韩德力神父的一篇尚缺底稿的第二部分。在韩神父公事倥偬，马不停蹄的生活中能给我们寄来讲稿的第一部分已属难能可贵了。这篇讲稿原是英文，而和为贵神父的一篇原文为西班牙文，

464

它们能以中文在本刊发表，得力於本院的几位同学，即简惠美，刘赛眉二位修女，及张雪珠小姐。我们在此向她们致谢，并祝她们将来在译著工作方面，为我国教会有更多的贡献。

465

（上接第四六二页）

466


神学论集-论若望福音中的「人子」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

论若望福音中的「人子」

论若望福音中的「人子」

夏其龙
序
笔者选择研究关于若望福音中人子的问题，其动机是为了要认真探讨耶稣的自称人子和我国历代帝王的「天子」这称号有何区别，同时也愿观察与我国历代神话中的神仙降凡与自天降下的「人子」有什么不同；并进而分析一下中文用「降生」这两个字究竟能否把 Incarnation的字义全部表达。否则，我们是否该苦心孤诣的去找寻另一个词？抑怀着削足适履的精神委屈地接受这个西方神学的名词，而在用中文表达时费一些工夫附加上西文来注释？我偶然想到在福音 中并没有Incarnation这个字，而犹太人的一神主义思想是绝不易接受人是天主的学说，那么，他们怎样接受了这个奥迹呢？从这一点来看，觉得研究「人子」这问题或许可解答这疑问。因为若望福音的作者似乎在这称号上带有一个深远的意义，可使犹太人明白这奥迹。因而我油然生起一个期望；希望对「人子」这观念研究清楚一点之后，能给国人找到一个方法来表达「圣言成了血肉」的奥迹。
关于圣经的藏书，在罗马宗座圣经学会的图书馆内十分完备，可谓应有尽有。所以对参考书籍毫无困难。然而在中文编写时却有些不便，因为圣经的中译本，其文法结构及文字表达的方法，用字的次数，时态 （tense），形式等和若望福音的希腊原文有些出入。譬如「人子」这称号在希腊文中只出现过十三次，但照思高学会的中文译本，却有十六次（因为在若十三：31、32、人子之代名词，以
467
中文表达时多用了三次）。其它的字如hupso在中文分译为「高举」（若三：14，8：28）及「举起」（若三：14；12：32，12：34）、katabaino译为「下来」若一：51），「下到」（若五：4），「降下」（若三：13；六：33、38、41、42、51、58）。anabaino译为「上去」（若一，51），「上过」（若一，13），「升到」（若六：62、21：17）等。在这情形下，我只好根据希腊原文来作标准。不自量力地下了这番工夫，但愿读者接纳这点微诚。
第一章 引言
中国经典中的「人子」：人子这名词，屡见于我国经典中，并不是一个专有名称。《礼记·曲礼》上「百年期颐」一句的疏中有谓「人年百岁，不复知饮食寒暖气味，故人子用心，要求亲之意而尽养道也。」这里的人子是人的儿子的意思。但亦有解作他人之子的：如左氏春秋上宣公第十二年中记有：「知季（知庄子）日：不以人子，吾子其可得乎？吾不可苟射也。」
又孙丛子、执节篇这样说：「是言太甲在表，不明乎人之道，而欲知政。」这人子之道即是孝道。史记，晋世家又有这样的记载：「里克等已杀奚齐悼子，使人迎公子重耳于翟，欲立之。重耳谢日：负父之命出奔，父死不得修人子之礼待丧，重耳何敢入？大夫其更立他子。」重耳以未尽人子之礼为名而拒绝返晋，可谓是一种堂皇的政治手腕的托辞。
旧约中的「人子」：圣经中「人子」这名词，出现不下一百七十多次。旧约、新约几各占半数，但这名词亦不全是特有名称，而且含义亦各有不同。旧约共享了八十八次。其中厄则克耳先知篇占七十八次。其它十次是：户籍纪一次（廿三，19），圣咏三次（八：5、八十：18，一四三：3），德训篇一次（十
468
七，29），依撒意亚先知二次（五一：12、五六：2），及达尼尔用了三次（七，13、八：17、十：16）。除了公元前二世纪编辑成的达尼尔先知书中有一次（达七：13）似乎有特别的意思外，其它的地方「人子」亦如中国经典中的用意一样，不外是指「人类」或「有死的凡人」罢了。例如：用「人子」来指「人类」的如——
圣咏 八：5——「人子算什么，你竟对他卷顾周详？」
一四三：5——「人子算什么，你出儿怀念他？」
用「人子」来指「有死的凡人」的如——
德训篇十七：29——「人子也不是不死不灭的。」
依撒意亚十五：12——「你怎应还怕那有死的人，怕那命如草芥的人子呢？」厄则克耳先知连篇累牍的「人子」亦只是指人或先知本身罢了。
但达尼尔七：13中用的「人子」却不是指「人类」或「凡人」：
「我看见一位相似人子者，乘着天上的云彩而来。」
依上下文看来上「人子」指的是至高者神圣的子民，末世的以色列一方面指特选的民族，另一方面则指默西亚君王。所以「人子」的称号在这里包含着人民和人民的首领的意义。
犹太传统中的「人子」：在犹太传统中有两本文学作品对「人子」这名词赋有一种特别的意义。这就是公元前一世纪写成的「哈诺客」和公元后第一、二世纪才写成的「厄斯德拉四书」。
哈诺客是亚当后第七代的圣祖。因时与天主往来，活到三百六十五岁时，被天主提升上天去了（参阅创五，24、德四四，16）。他的岁数刚与一百年的日数相吻合，而他又是被天主提升上天，故此二事便
469
使他成为一位传奇人物，因而产生了很多有关他的神话和传说；直到新经时代还没有被人遗忘。宗徒们讲解道理时亦会提起他（参阅犹14，希一：5）。
「哈诺客」一书共有一百零八章。其中第卅七至七十一章是谈论关于「人子」的三个比喻。第一个比喻（38—44章）论及将临的审判和一些天文秘密。第二个比喻（45---57章）论及天上的法庭和「人子」。第三个比喻（58—69章）论及圣人的福乐和特选者的审判。这书描述「人子」为陪伴天主的天人（四六：3），他在天地被创造前已经存在（四八：2—3）是义人的后盾和万国的光明（四八：4）亦是最高的法官（六一：8）。他毁灭恶人（六二：1—5），统治一切（六二：6）而义人将被拯救并与人子同吃同睡直到永远（六二：13一14，）至于第七十章和第七十一章中「人子」只是指哈诺客本人罢了。①
「厄斯德拉四书」是产生于公元后第一、二世纪的犹太作品。有些人还认为它是基督徒的作品。全书十六章，叙述公元前第六世纪的犹太王沙耳提耳（Shealtel）（参厄三：2。编上三：17），的七个神视。第六个神视描述一个伟人要从海中升起。他是先存的默西亚，来与异教人战斗（十三，12、三十九：53）。这个伟人和「人子」的观念很有关联。②
新约中的人「子」：在新约中，「人子」这名词共享了八十二次。除了四福音中的七十八次外，宗徒大事录中仅出现一次（七，56），致希伯来人书中一次（二，6）和在默示录中出现的两次（一，13；十四，14）。在新约中「人子」是耶稣用以自称的专有名词。从来没有别人用这名词来称呼他。唯一的例外是斯德望殉道时，用「人子」这名来称呼耶稣：「我见天开了，并见人子站在天主右边。」（宗，56）
致希伯来人书中所提及的「人子」是引用圣咏（八，5）来映像耶稣：「人算什么，你竟顾念他？人子算什么，你竟看顾他？」（希二，6）
470
默示录中所提的「人子」是达尼尔先知所说的「人子」的兑现。「似人子的一位，身穿长衣」（默一，13）「似人子的一位，头戴金冠」（默十四，14）
在四福音 中出现的七十八次中，对观福音 共六十五次。若望福音 只有十三次。
我们若将对观福音中的六十五次「人子」予以分类，可以分成三组。
（1）人子在世上的活动：
「人也来了，也吃也喝」（玛十一，19；路七，34）
「人子也是安息日的主。」（谷二，28，玛十二，8；路六，5）
「人子在地上有权柄赦罪。」（谷二，10，玛九，6；路五，24）
「人子不是来受服事，而是来服事人。」（谷十，45，玛二十，28）
「凡出言干犯人子的可得赦兔……」（玛十二，32，路十二，1）
「那撒好种子的人就是人子。」（玛十三，37）
「人们说人子是谁？」（玛十六，13）
「人子来是为寻找及拯救迷失了的人。」（路十九，10）
（2）自人子要受苦受难：
「人子没有枕头的地方？」（玛八，20，路九，59）
「人子也要在地里三天三夜。」（玛十二，40）
「人子将要被一父在人手中，为人所杀……」（谷九，30，十，33，十四，41，玛十七，23，廿，18，廿六：2、24、45；路九，44，廿四，7，廿二，22）
471
「人子也要受他们的磨难。」（玛十七，12，路十八，31）
「人子必须受很多苦。」（玛八，31，九，12，路九，22）
「用口亲来负卖人子？」（路廿二，18）
（3）「人子」将受光荣及再次来临审判：
「直到人子来到时。」（玛十，23；路十二，40）
「在今世终结时也将是如此：人子要差遣他的天使。」（玛十三，41）
「将来人子要在她父的光荣中同秘的天使降来。」（玛十六，27）
「人子来到自己的国内」（玛十六，28）
「人子由死者中复活上（玛十七，9）
「人子坐在自己光荣的宾座上……」（玛十九，28）
「人子的来临也要这样。」（谷八，38，玛廿四，27、30、37、39、44；廿五，31；路九，26，十二，8；廿一，27）
「人子的记号要出现在天上。」（玛廿四，30，谷十三，26）
「人子坐在全能者的右边，乘着天十的云彩降来。j（谷十四，62，路廿二，69）
「将来人子为这一世代也是这样（征兆）」（路十一，30）
「人子日于中的一天。」（路十七，22、24、26、30；十八，8）
「立于人子之前。」（路廿一，36）
关于「人子」这称号，对观福音没有划一的用法。有时一本记载某事实时用，而另一本记载同一事实时却不用。今举四个很明显的例子：
472
谷 八：31「人子必须受很多苦。」
玛十六：21「他必须上耶路撒冷去……受许多苦。」
X X X
谷十：45「人子不是来受服事，而是来服事人。」
路廿二：27「我在你们中间却像是服事人的。」
X X X
玛 五：11「几时人为了我而辱骂迫害你们。」
路六：22「几时为了人子的原故，人恼恨你们。」
X X X
谷 八：27「人们说我是谁？」
玛十六：13「人们说人子是谁？」
学者们从这些例子，作一结论说「人子」是耶稣常用的自称，故此常和「我」相混用。但他们的另一结论则说对观福音 的作者们对人子这名词只作实录式的报导，并没有给这专有名称特别的注意。③
若望福音用「人子」只有十三处。比起对观福音中的平均次数来说，是用得最少的一部（玛廿九次，路廿三次，谷十三次）。但若望对于「人子」这称号却有非常深远的含义。所牵涉的问题，十分广阔、深奥。很多学者简直说「人子」是若望福音中最大的主题，比「圣言」这主题还重要④。并有所谓「人子基督学」（Son of man Christology）。又有人以若望福音中的「人子」与玛尔谷福音中的「
473
默西亚之秘密」（Messianic Secret）相比⑤。而实在若望福音中的「人子」所牵涉到的观念如：上升、下降，举起，受难，升天，被印证，现在性的末世观，新默西亚观等，确含有很深奥的神学思想。现在仅将该十三处福音．逐一分析、句解，然后再作一个结论。
第二章 若望福音中「人子」的分析和句解
（1）若一：51「你们要看见天开，天主的天使在人子身上，上去下来。」
学者都一致认为这句圣经显然是指创世纪中雅各伯所见的异像。「（雅各伯）梦见一个梯子直立在地上，梯的上端直达天际，天主的使者在梯子上，下来上去。」（创廿八，12）
在创世纪的希伯来文中，「天主的使者在梯子上」句中的「梯子」是用第三位代名词「他、它」的，照文法说，可指梯子或雅各伯。故此有人说，若望福音在引用这段古经时，以「他、它」为雅各伯，并以「人子」代替了雅各伯⑥。雅各伯是以民的先祖，是理想以民的表记。耶稣既然是新以民理想的实现，所以用「人子」来和雅各伯相比是很恰当的⑦。
从「你们要看」、「天开」、「在人子身上」这些句子中，我们可以看到天父、人子和信众的关联性。若没有信众（你们），「天开」便毫无意义；若没有人子，天神不会上去下来，亦不会发生「天开」的事，而若没有天父，更不会有「天开」和天使的上去下来。
福音要表明的意思是耶稣与天父有无形而密切的沟通，世人借着他便能与天父合而为一，故人子」是天人之间的桥梁，永远和暂世的交合点⑧人借着他便能与天父合而为一。另有很多学者认为这句中的「天开」和「天使」是耶稣受洗们暗写⑨，因为与其它福音中所记载耶稣受洗的情境很相似。
474
如：「忽然天为他开了，他看见天主圣神有如鸽子降下」（玛三，16），天裂开了，圣神有如鸽子降在他上面」。（谷一，10）
（2）若三，13「没有人上过天，除了那自天降下而仍在天上的人子。」
在地上的「人子」是从天降下的，而仍在天上。这是「降生」的道理。没有人上过天，但为了人能享见天主，基督却愿意从天降下。这下降不像在天空显现那般简单；而是实在地降入人的血肉中。这种降下，曾被先知历次预言过，亦是耶稣的使命。耶稣在地上能给我们说天上的事，乃因他来自天上而仍在天上。
耶稣升天后，圣保禄曾说：「说他上升了，岂不是说他曾下降吗？那下降的，正是上升超乎诸天之上，为充满万有的那一位。」（弗四，8—10）。圣保禄明知耶稣从地上升了天，所以他能清楚地解说，那曾下降而现已在天的耶稣。
有些学者认为这整段福音是耶稣亲口说过的话，所以说「没有人上过天，除了……人子（我自己）。」是表示耶稣自己曾上过天。故一些解经学者便认为这是证明耶稣先存（Preexistence）的好证据，而且与「圣言在起初就与天主同在」（若一，1）和「他来到了自己的领域，自己的人却没有接待他」（若一，11）的主题相符⑩。
另一些解经学者则认为这段话并非耶稣亲口说过的原文；而是已掺入了初期教会在耶稣升天后证明耶稣升天的证言。因此这句话的意义是耶稣已升天了，但在她之前却没有人上过天⑾。
笔老则认为第二种解法较近原意。因为这句话的重点并不在「上」而在「降下」的人子⑿，所以
475
「上过」这问题并不含有重大的意义。有些学者更肯定认为「没有上过天」照希伯来的语法是表示「只有人下来过」而已⒀。这段福音，不单将「人子」的身份表明，而且涉及他使命的特质。「人子」所带来的讯息是从天上来的，但却要在地上将这启示公开普传。「人子」包括由上而下的一切神恩，亦是一切神思的本身。故凡与「人子」结合、相联的人必能「由上而生」（若三，7）。耶稣特别提出「由上而生」这点与尼苛德摩谈论，大概基于他是犹太人的师傅吧。因为这论调正好打破犹太人心目中的自以为有亚巴郎，梅瑟、依撒意亚便不用「人子」也能升天的观念⒁。
⑶若三，14「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。叫凡相信的在他内得永生」。
这段圣经引用户籍纪记述梅瑟竖立铜蛇救治以民的史实。「梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人」瞻仰铜蛇，就保存了生命。」（户廿一，9）。这事的主题在于铜蛇」、「悬在木竿上」、「瞻仰」、「保存了生命」、四点上。福音用这事实作比喻时，它的重点也有四个：「人子」 「被举」、「相信」、「得永生」。
有些学者认为梅瑟的铜蛇就是人子——救世者的预像。而部份学者却认为蛇在创世纪第三章中所闯下的祸太过重大，再不可能成为救赎的表记（15）。
但对「瞻仰」的重视却是一般学者都赞同的。「瞻仰」和「希望」、信赖有很密切的关系；而「生命」和救赎的观念是分不开的，所以户籍纪的瞻仰铜蛇而保存了生命和这里相信「人子」而得永生是很对称的比喻。
另一些学者以户籍纪中「瞻仰铜蛇」为最重要的关键；但若望福音 引用户籍纪时，却只提出了
476
「高举蛇」，而没有说「瞻仰铜蛇」。这是说「同举」包含了户籍纪中的「悬起」和「瞻仰」的两个因素。所以他们下结论说，这 段福音引用梅瑟的例子，并不是要以铜蛇和「人子」比较；却是在「高举」的动作上作一比较。
以前很多学者都以悬铜蛇的木竿来比喻十字架。但在这段福音 中并没有提到木竿；若勉强在这裹将木竿和十字架混为一谈，似乎太牵强了⒃。即使现在，仍有很多学者以户籍纪中的「悬在木竿上」这句话当作预兆耶稣被钉十字架和被举起来的事实。但事实上，在阿拉美语中，「悬」字毫不包含被钉和被举扬的意义，所以，这一说是不通的。若望福音中用高举」两字来代替原文的「悬」字，并不是文字上的同义字，而是特意借用这意义而应用到耶稣身上。
这里「人子」的被举起是指耶稣的被钉。但这意义并不是从铜蛇悬在木竿上的比喻而来，却是从若望福音 别处的指示而知的。「当我从地上被举起来时，便要吸引众人来归向我。他（耶稣）说这话，是表明她要以怎样的死而死。」（若十二，32——33）
「人子」的被举起来并不单指被钉在十字架上，而且同时表示被提升到神前的意思⒄，因「被举起来」是一种继续不停向上提升的动作。离开这世界时，正是归向天父的时辰（若十三，1）。这上升的动作的过程就是先被举在十字架上，然后从死者中复活，最后才被提升到天上，直至「升到我的父那里」（若廿，17）。只有以这广义的「被举起来」，我们才能解释耶稣曾说的话：「当你们高举了人子以后，你们便知道我就是那一位」（若八，28）。因为在耶稣被钉时并没有人认出他是「那一位」，只有在她复活、升天后才被人认出来（若廿，28）。
在马尔谷福音 中「人子」的受难和受光荣是分开的。但在若望福音 中，这两个观念却在「被举起来」
477
这句话中同时表达出来了。而且这种「被举」也能使凡瞻望信赖社的人得到生命、救恩（19）。
「人子应照样被举起来」这句中的「应」字，是福音中多次重复的观念（20），受难，被举，甚至受光荣都是应该发生的事情。这并不是命运注定或仇人的必然行动，而是神对人的爱、神派遣他的独生子入世的结果；借着人子的被举起来而建立起信仰和救赎的核心（21）。在玛窦和路加福音中曾屡次提及「凡高举自己的必被贬抑；凡贬抑自己的必被高举」（玛十一23；路十四11；十八14），人子正应验了这原则，她既自抑，从上降下，因此他也应该被举扬。
至此便产生另一个疑问；究竟人子应被谁举起来？在对观福音中人子的受难和被钉是人类的作为；而复活、升天是天主和耶稣自己的作为。但照若望福音的论调，「被举起来」包括被钉和复活、升天——是同一的事实，也是人与天主一同作的事。因人类将耶稣举起在十字架上时，也光荣了天父（若十三31）；而天主的「被举扬」也在于被钉十字架上；因为人子是天主又是人。
（4）若五26-27「就如父是生命之源，照样他也使子成为生命之源；并且赐给他行审判的权柄，因为他是人子。」
在希腊原文中，这段福音中的「人子」与其它十二处不同。在这段福音中「人子」的人字之前没有冠词。为了这一点，圣经学者们曾费尽心思，用各种方法来解说。部份学者认为对于人所共知的称号，有时可省去冠词（22）。另一学者则认为，有无冠词并没有多大分别。在若望福音中有时只为了措辞的关系，故意省去冠词，例如「耶稣」、「犹达斯」、「伯多禄」这些名词，有时用冠词，有时则不用；在若十36及19，7中，对「天主子」这词也省略冠词（23）。所以有些人更直截地说这段中的「人子」
478
的「人」字是福音编者所加上的（24）。
后一见解所引用的理由涉及很广；超越了冠词的争执而成了争论若望福音中的末世观的问题。在若五21-26中，「子」的权能和作为并不限于在末世审判的事上，当前的事上亦可施行。——「时候要到，且现在就是」（若五25）。但在若五28-29中所说的却是将来未世审判时的事情。若五27「人子」一词却夹在这两段不同末世观的福音中间。所以这些学者所提出的问题是：究竟是编者加上了末世审判者（五28，29）这一段来解释「人子」这一词，以免和若21-26所论的「子」有所冲突？抑或连若五27中的「人子」中的「人」字也是编者所加添来引出他的末世审判者呢？（若五13）（25）。
这种只藉神学的推论来强说五28-29；甚至五27中的「人」字是编者所加添的，未免有些牵强。事实上，我们可将若五19-30作为独立的一段。虽然由26至30节这五节中换了三次主词——（26节是「子」，27节却是「我」），在文法结构上并没有密切的联系，但却表现出一个神学的中心思想：耶稣便是天主子、人子（26）。
有些人认为没有冠词便不是专有名词「人子」，而是普通的名词「人的子」了。而天主子获得审判的权能是因为他也是「人的子」，是他「取了血肉」的赏报。况且人类的审判是对天主尊威的钦敬、对罪过陪礼的行为，必定要从人类本身发出来才行（27）。
有些人认为没有冠词，这「人子」便不是名词，而只能是一个表示质量的形容词。它形容「子」是天主与人之间的中保，是救恩的源泉，因而是审判者。但很多人反对这种说法。他们认为初期的基督徒对「人子」的观念正是末世的审判者；若望福音没有理由在这里避而不用「人子」的称号。他们为了坚持自己的这种见解，便说在这段福音中没有加上冠词的必要。因为在文理上，那专有性已很明显，
479
不再需要冠词来使他成为专有名词（28）。
对冠词的争论虽然没有达到一个妥协的答案，但在这段福音中却很明显地指出耶稣就是一位审判者，是末世的和现在的审判者。
（5）若六27「你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，就是人子所要赐给你们的，因为它是天主圣父所印证的。」
这段福音说明了「人子」与人、及圣父的关系（29）。
（一）「人子」要赐给人永生的食粮，虽然在希腊原文中「要赐给」（Dosei）这字是在将来时态，但却不是指最后光荣来临的时刻。天主赐给人的永生食粮是「自天降下」（若三13）而由人子亲自分配的。这不单是一种未来的赏赐，而实在是从那时便开始的，这段福音的后文很明显地解说耶稣便是「自天降下来的食粮」（若六14），他要赐给人的是他的肉（若六51），这即是圣言的血肉（若一14）（30）。那将来时态是指信仰他的人将要领受圣神，因为在那时耶稣还没有受到光荣（若七39），所以圣神还没有降下（31）。
（二）「人子与圣父有密切的关系—圣父印证人子；人子因圣父的印证而赐给人永生的食粮。在希腊原文中「印证」esfragisen 是在过去时态。这过去时态的「印证」，不难使人想起以前耶稣曾被印证过的事。若翰洗者曾作证说他看见圣神降在耶稣身上（若一，32），这便是印证的例子。但过去时态也可用来表达先知般的确定性；即是以过去时态来描述将来的事情，藉此表达这事情的确定 性。一 种笔法用于追述以往在某时期预言要发生的事情，而追述的时候，该事情确实发生了。
480
在这段福音中，「印证」的过去时态若表示先知般的确定性的话，这印证便是指耶稣的被钉和复活，以若望福音的术语来说，便是「人子的被举起来」（32）。
这节福音，有人认为与前后文义不能符合．必定是编辑者所加添的。他们举出的理由是：
甲、第27节中所说的「劳碌」和第28节中的「做」大有分别。
乙、话题从「永生的食粮」转到「做天主的事业」也没有什么连贯性。
丙、第30节中的问话，假定耶稣曾要求他们信她，从这一点看来又与原文不合。
丁、第34节中说的「主，你就把这样的食粮赐给我们罢」。好像反和27节能完美地吻合。
戊、另一点小疑难是：在27节中很容易意会到文中所说的「人子」便是耶稣本人，但后来在若十二，34反有人问「这个人子是谁？」似乎有些前后不能相顾（33）。
因这种种困难，步特曼（Bultmann）便认定27节中从「人子」起这下半节是编者所加上的。
事实上，所提出的这些疑难的理由相当充足。不过，我们若将若六：26——40，整体当作对「生命之粮的言论」来看，也能解说得很完满；圣父印证了人子，人子因而赐给人生命之粮；梅瑟的「玛纳」是天上来的食粮的预像，只有由天降下的人子才是真正的天上的食粮．这 人子就是这生命的食粮，为得这神粮唯一的途径便是信从耶稣。
（6）若六53「我实实在在告许你们；你们若不吃人子的肉，不喝他的血，在你们内便没有生命。」
由前文中犹太人彼此争论的「这人怎么能把他的肉赐给我们吃呢？」（若六：52）和后文中三次重复的「我的肉，我的血」（若六：54、55、56）可以肯定地说这里的「人子」便是耶稣的自称（34）。在郑重
481
声明这种耸人听闻的言论时，用「人子」来自称颇不乏特殊的意义。真的吃喝耶稣本人的血肉这一点当然要清楚地说出来；但表明耶稣人子的身份这一点却是一个更重要的关键。这里耶稣用「人子」的称号来表明自己是生活在世上的启示者，本身已是审判者，但仍等待着被举起来（35）；吃喝「人子」的血肉为得生命，为能借着分享那自天降下来的人子的人性而能「由上再生」（36）。
（7）若六：61一62「这话使你们起反感吗？那么如果你们看到人子升到他先前所在的地方去，将怎样呢？」
在若望福音中「看到」这个字常有很特殊的意义。有人认为这里「看到」这个字是表示「神视」、用宗教的眼光去了解一件事。他们认为第63节说的「使人生活的是神这一句话，正好表达出「看到」是一种「神视」、是天主赋给的特别能力。门徒们因听了耶稣的话而起反感，是因为他们没有看出耶稣的真正身份。（37）
「升到」这两个字究竟有什么意义呢？在希腊原文中「升到」anabaino 一字也常用作「上耶路撒冷」的「上」字（38）。那么这里是表示「上耶路撒冷」去受死、牺牲？抑或表示耶稣复活后的立即升天（谷十六，19；路廿四，51；若廿，17）或复活四十日之后的升天呢（宗一，3、9）？有些学者认为是若望福音故意留下模棱两可的地方，好使人以不同的眼光看出不同的效果：由信者看来是死后的升天，是保证他们自己信仰的好事；由不信的人看来，是上耶京去，没有什么奇特（39）。
不过在若望福音 中「升到」」一字和人子连在一起时，少不了也有「降下」anabaino 一字（若一，51；三，13）这个字；在第六章中（33、38、41、42、50、51、58等节）到处都提起「从天降下来的食粮。」所以笔者
482
认为这里的「升到」一词的含义并不是专指耶稣复活后的升天或上圣京而言，而是再次说明「人子」的「降下、上升」的观念。重复表明「圣言成了血肉，居于人间」的奥迹。故此面对「不是由血气，也不是由肉欲……而是由天主生的。」（若一，13）圣言，当然不能只靠「肉」来明白，而要靠「神」和用神视去了解——「使人生活的是神，肉一无所用」（若六，63）
但步特曼却说在若六，62中没有「食粮」artos这字，所以和前面说的「降下来的食粮」的「降下」没有关系。Dwight Moody反驳他说：在第六章中「人子」与天上降下来的食粮是二而一的，在62节中没有用「食粮」这字并不表示与前面所谈的没有关系，而是因为「人子」将自己赐给人时，他能自比为「食粮」，但当他「上升」到父，到以前所在的地方时，却不能自比作「食粮」了（40）。
（8）若八，28「当你们高举了人子以后，你们便知道我是那一位」。
在这段福音 中，「人子」和「我」的连用，很容易使人看出人子便是耶稣自称。
「你们高举了人子」这「高举了」hupso有什么意义呢？说起来不外有两个可能：
甲、解作「提升了人子于光荣中」，或
乙、解作「悬钉了人子于十字架上」（41）。
若依第一种解法这种提升便是信服耶稣，并于心灵上奉她高于一切。在这情形下，他们（犹太人）当然会开启神目，认出耶稣「就是那一位」。这一点和「谁若愿意承行他的旨意，就会认出这教训是出于天主或是由我自己而讲的」（若七，17）是同样的道理。（42）
若依第二种解法，好像与后来的事实不能相符。因为许多人看见耶稣被钉，却没有认出并相信
483
他。不过，我们若以信者的身份来看，将这解作悬钉人子于十字架亦未尝不可。因为受难、被钉是复活、升天必经的步骤，也正是借着这行动而使人相信耶稣（43）。
「我就是那一位」在希腊原文中是 Egoeimi直译是「我就是」。这种奇特的词句在若望福音中用了四次（八，24、28、58；13：19）都含有神明身份的意味，和天主对梅瑟说的「我是自有者」身Egosumquisum（谷三,14）有些影射作用。（44）
（9）若九，35「你信人子吗？」
这个问题骤然看来似乎唐突；但仔细想一下，便觉得很有意思。
复明的胎生瞎子被犹太人赶出了会堂，换言之，是与犹太教发生了严重的冲突。当他处于这艰窘的环境时，耶稣却前去用这问题来邀请他接受一个新的信仰。他并不一定懂得「人子」这称号，但他起码会明白「人子」是一个人，而也是人的希望（45）。
在治愈胎生瞎子那段福音中，提到的是肉身视觉的问题——「自古以来，从未听说：有人开了生来就是瞎子的眼睛」（若九，32）。但当复明的瞎子追问人子是谁时，耶稣答说：「你已看见他了」（37）随后更声明说：「叫那些看不见的看得见，叫那些看得见的，反而成为瞎子」（39）；这里所谈的却是超乎肉身视觉的问题了。实际上，在这件事迹中有两个奇迹存在，第一是开了瞎子的眼，第二是使刚复明的瞎子看出耶稣便是人子。当法利塞人还在争论第一个奇迹时，耶稣已行了第二个奇迹；并藉此而施行「人子」审判的权力，宣判他们的罪过（11）（46）。
在一些古希腊和拉丁手抄本中，这节中的「人子」被「天主子」代替。有些学者也支持说，在这
484
里用「天主子」比「人子」更为恰当：因与38节所述的俯伏朝拜更相合。而且在若望福音中，凡信耶稣的人都称他为「天主子」（若一34，49；十一27），而这福音的目的也是「为叫你们信耶稣是默西亚、天主子」（若廿31）。
但正因此，圣经学者如J．H．Bernard说：若原文是「天主子」的话，手抄者一定不会在一些版本上改作「人子」这特别的称号。反之，若原文是「人子」的话，以上的理由却可使手抄者在有意无意之间将之改为「天主子」（47）。例如在第六章，伯多禄对耶稣说的：「我们相信而且已知道你是天主的圣者」（19节）这句中的天主的圣者，在很多手抄本中改成了「天主子」。（48）
赞成原文为「人子」的学者的另一理由是：因为紧随而来的39、41、42节所谈的是关于审判的事，这与达尼尔先知所说的人子如审判者（达七，13）有着很密切的关系。（49）
（10）若十二，23「人子要受光荣的时辰到了。」
这是耶稣荣进圣京后，受难被钉前，希腊人来拜见他时，耶稣所说的一句话。在受难前他用「人子」来自称，并用「受光荣」这字来显示受难被钉。其含义可分为二：
甲、表示耶稣与整个人类的密切关系；他的光荣也成了整个人类的光荣，在外邦的希腊人前说这些话，更表明他不分种族，愿与整个人类休戚相关。（50）
乙、表示「人子」受光荣的方式，他藉十字架而受光荣的。（51）麦粒落地死后结出许多果实。这比喻是若望福音所独有的。（52）这比喻将死亡看成结果实必经的阶段，和人子必须「被举起来」——受难与光荣——有一样的含义。
485
耶稣接受复活拉匝禄的那种光荣前，以「天主子」自称（若十一：4），是用以表示代表天主圣父的身份，在这里，接受这种光荣前，以「人子」自称，是用以表示代表人类的身份。（53）
（11）＋（12）若十二，34「我们从法律上知道：默西亚要存留到永远，你怎么说：人子必须被举起呢？这个人子是谁？」
群众所说的「人子」究竟是从那里听来的？是从达尼尔先知处来的，还是从耶稣的自称听来的呢？不过无论群众对「人子」的认识是从那里来的，他们所追问的是耶稣怎能是默西亚（54）。耶稣自称为「人子」，但照他说的要被举起来等等，使人怀疑他并不是达尼尔所描述的默西亚的人子。他们想知道耶稣究竟是谁。若他是要留到永远的默西亚的话，那么这必须被举起的「人子」是谁？
群众当然一方面清楚知道「人子」是耶稣的称号；而且另一方面也看到耶稣好像是默西亚。他们原是将「人子」与默西亚分开的。（55）但在这里却想将默西亚与「人子」合并起来。在这「默西亚要存留到永远」和「人子必须被举起」两个条件下，使群众掀起了一些疑惑，他们认为这是水火不兼容的两个条件。所以他们这样猜测，或者「人子」不是默西亚，或者耶稣相反圣经。
这段圣经肯定「人子必须被举起来」，也就是说群众已知「人子」是耶稣的自称，那么还问这个人子是谁？有何意义？不是前后不接应吗？由此看来，他们并不是想知道谁是「人子」，却是问「人子」究竟是怎样的一个人，有什么地位和身份？因群众已知默西亚的身份和地位，他们现在想清楚明白「人子」的地位和身份。（56）好将默西亚与「人子」作个比较。群众对默西亚只有一种光荣、堂皇的想法，故此不能接受真默西亚----耶稣，给他们的新想法。他们从未猜想到「人子」被举起的时候
486
便是他受光荣的时刻。（57）
（13）若十三，31「现在人子受到了光荣，天主也在人于身上受到光荣。
耶稣在进圣京后与希腊人见面时说：「人子受光荣的时辰到了」（若十二，23）。当犹达斯离开最后晚餐的筵席而去出卖他时，他却说：「现在人子受到了光荣」（若十三，31）在第一个情形中，耶稣好像没有将荣进圣京的一幕摆在眼前，只是表示人子受光荣的时刻将到。在第二个情形中，明明眼前所见的是被出卖和受苦难，他反倒表示这正是受光荣的时刻。
在犹太传统中，人子是被公认有光彩的人，在对观福音中，人子被认为是受苦难的人。若望福音却将这两种看法熔于一炉（58）。而事实上，耶稣是经过十字架的羞辱后才光荣地复活了。所以若望福元对人子耶稣的受难、死亡的看法是颇合情理的。
十字架并不是羞辱和无耻的记号，而复活也不是胜利和光荣的开端。因人子整个的生命都充满光荣胜利。人子既是从上降下的天主子，所以人子的光荣实在就是天主的光荣。这里的天主也在人子身上受到光荣」，除了表示人子和天主不可分开的关系外，也表示耶稣以人子的身份所接受的这种光荣，实在也是天主圣父所愿意的。
第三章 总论若望福音中的人子
从上章看来，若望福音十三处「人子」，都有它特别要传达的思想。现在，让我们将它们放在一起，把其中的意义综合起来，以能对若望福音中的「人子」有一个更完满的概念。
487
（一）「人子」为天主的启示，是人与神的交合点。「人子」并不单是一位凡人一位先知，一位领袖，他是「圣父所印证的」（六，27）并且是「自天降下的」（三，13）。对她这特殊身份最好的证据便是我能看到「天们主的天使在他身上，上去下来」（一，51），使他作为人与神间的交合点。
（二）「人子」就是成了血肉的圣言。「人子」真是一个有血有肉，有生命的人」（6：53）。但这个人却是圣言本身。他是「自天降下而仍在天上的」（三，13），相信他便会得到永生（3：14）他现在生活在世上；但他仍要升到以前所在的地方（六：62），并要承受光荣（十二，23）
（三）「人子」要受难而死，「人子」要如梅瑟高举铜蛇般被举起来（三，14）；要被人高举起来（八，28）。这是指受难被钉而言。但正因这肉体的被举，「人子」便受到了光荣（十二，23）
（四）「人子」赐给人生命。「人子」要赐给人永生的食粮（六：27）这生命的食粮就是「人子」本身的血肉（六，53），凡相信的，「人子」都赐给他永生（三，14）
（五）「人子」是审判者。「人子」因父而成为生命之源，并拥有审判的权柄（五，26）
（六）「人子」与父有密切的关系。「人子」能赐给人存留到永生的食粮，是因为「人子」是天主圣父所印证的。（六，27）。「人子」成为生命之源，并拥有审判之权，均由圣父所赐予（五，26）。故「人子」受光荣，圣父也同样受到光荣（十三，31）
（七）「人于」是默西亚、救世者和值得信仰的。「人子」是堂堂从天降下的光荣默西亚（一，51），他为把天上的福乐带给人类，故也要求人信仰他（九，35）
以上的综合，大概已能将若望福音中「人子」的轮廓素描出来，但「人子」的精神要在下面的三个特点中才能找到。这三个特点就是在若望福音中常和「人子」联在一起的「降下」、「上升」和「举起」三个动作上。
488
除了若廿，17，耶稣复活后，在墓前对玛利亚说的那一次外，凡他说起自己要「上升」一，51；三，13；六，62）或「降下」时（一，51；三，13；六，51）都是与「人子」有关的。而且值得注意的是：在说到「降下」、「上升」时，从没有用天主子这称号。至于「举起」这动作更是和「人子」有关。在若望福音中，提到「举起」这词与「人子」有关。（三，14；八，28；十二，32、34）的共有五次之多。
「降下」和「上升」——在十三处所言的「人子」中，有三次说到「降下」和「上升」。首先在（若一，51）天使在人子身上，上去下来」这一点表明「人子」是神人间的会合点；如雅各伯梦见之梯，是天地间来往的信道。但这近乎空间性的象征，容易使人将「人子」误解为一种工具，而忽略她的神性。在若三，13却明白地表示这人子的神性他自天降下，但天上才是他的家乡。虽然他仍要「升到先前所在的地方去」（六，62，很明显地，「人子」是生活在世上的。这生活在地上的「人子」却要人明白他是由上降下的。他仍要上升到他由来的地方去，这一点只是为更加证明他是由上降下的。换言之，便是「圣言成了血肉，寄居在我们中间」（一，14）。「人子」降下、上升的目的，在他论生命之粮时（六，27、53）便表现出来了。「人子」降下乃为作人类的生命之粮，叫人得到救恩，得永生。耶稣是生命（十四，6），他来是把丰富的生命（十，10）带给人类，而使人类因这生命而上升。
「举起」——在十三处「人子」中，又另有三处提到「受举起」的事三，14；八，28，十二，34）。到相信人子」被举起的便会得永生（三，14）、举起「人子」来便会令人认识「人子」（八，28），明白「人子」被举起了便会相信「人子」要存留到永远（十二，34）。「人子」的受难、被钉便是受举的动作。他从地上被人举起的时刻，正是他受光荣的时辰（十二，23，十三，31）也是他吸引众人归向他的时候，
489
这是「人子」救赎人类的妙法，是「人子」给人生命的方法，而他的死亡便是复活。所以他也教训人说：「凡爱惜自己生命的，必要丧失性命；凡在现世憎恨自己性命的，必要保存生命入于永生」（若十二，25）。「凡高举自己的，必被贬抑；凡贬抑自己的，必被高举」（玛廿三，12）。「谁若愿意成为大的，就当作为仆役；谁若愿意为首，就当作奴仆」（玛廿，26）
一言以蔽之，「人子」要上升，因为他是从上降下的，「人子」要被举起，因为他要带领整个人类向上升。所以在人子身上便看到降生、受难、复活，升天的奥迹；看到他是人，也是天主子。只是末世光荣来临的审判者（达七，12），但也是现世要审判人的。他将末世渗入于现世中，使现世牵入末世内。
还有一点要在这里提出来的：在若望福音中，作者好像极力在纠正人们对耶稣的看法。在四福音中，不少地方将耶稣与古经的先知，或先知所预言的默西亚相比。但在若望福音 中，每次耶稣都利用机会来纠正他们的看法，并正式表达他自己真正的身份。在这些情况下，耶稣屡次都用「人子」来自称。（59）兹引述以下数则为例说明：
（一）厄苛德摩夜访耶稣，称他为「由天主而来的导师」（若三，2）。耶稣给予他一番解释后，接着便用「人子」自称（若三，13、14）来纠正他的观念。
（二）耶稣行了增饼的奇迹后，人们便认为他是「那要来到世界上的先知」（若六，14）。第二天，当耶稣又遇到他们时，便不放过机会，藉日前增饼的事来引起对生命之粮的言论，（若六，26—51），并宣布那生命之粮便是「人子」的血肉（若六，27、53）
（三）耶稣在圣殿施教，因他的学识、道理和奇迹，很多人便认为他是位先知（若七，40）是默西亚
490
（若七，31，41）。经过一番讨论默西亚的出处后（若七41—53），耶稣便自称为「人子」，并声明当你们高举了人子以后，你们便知道我就是那一位（若八28 ）
（四）那胎生瞎子复明后，认为耶稣是一位先知（若九17 ）并和犹太人争辩了一番，竟至被逐出会堂（若九34 ）。后来耶稣遇见他时便以你信人子吗？（若九，35）来给全启示自己的身份，好使他对自己有一个正确的观念。
至于学者们说在若望福音中蕴藏着的人子基督学，并不只限于直接引用人子这称号时才有；而在别处也可发掘出同样的主题，照Schulz的研究，除了十三处明显的人子外，可列入于人了基督学的主题的还有：「子」（若三，16、35—36、五，19—23）、护慰者（若十四，16、26、十五，26、十六，7、13—15）、再临（若十四3、18、28；16，16、22 ）（60）不过，有些学者如E, D. Freed认为若望福音中的人名，称号等是常改换的，所以人子实在也只是「天主子」和「子」的别名（61），并没有任何特别的意义，更提不到说有‘人子基督学’了。
经过了前一章和本章对若望福音中人子的一番分析和综合后，可以清楚地看到：人子这称霸与达尼尔先知及哈诺客所提述的很有关联。大家对人子光荣的来临、审判和先存都有同样的看法；与对观福音中说的「人子」更加接近，而且有互相补充引证的功效。只有一点，若望福音似乎有些特别，在对观福音中的三组「人子」中（世上的活动、「人子」的受难、将来的光荣）、若望福音全没有第一组。对于这事的解释是；若望福音并没有像对观福音一般，把所有耶稣口中说过的尽量记录下来；却将耶稣说话折精神传达出来。在人子这称号上，若望福音便企图将人子的精神表达出来；故此，他并没有将全部耶稣自称人子的地方都记下来，而只选择了那最有含义的。
491
若望福音全书廿一章；除了序言（若一，1—18），附录（若廿一，1—25）外，很多学者将它分为「神迹之书」（The Book of Signs）（一至十二章）和「显扬之书」（The Book of Exaltation）（十三至廿章）两部。（62）使人奇异的是，十三处「人子」，除了（若十三，31）一次外，全在「神迹之书」中。这一点，也可以表示出所有的神迹不外证明「人子」耶稣是从上降下，在世上赐人生命的救世者。
结 论
（一）犹太人期待的默西亚
天主藉他的儿子对我们说了话（希一，2）——这是耶稣降生成人所负的使命。在以色列数千年的民族史中，有过许多先知出来阐述天主对人类的期望与恩情，何以天主又派遣他的儿子来复述这一切？这是必要的吗？
对于历史上已发生的事，我们无从考究它的必然性。然而，天主子对我们所说的话，确非三寸不烂之舌所能道出的，因为天主所说的，是「圣言成了血肉，寄居在我们中间」（若一；14）。故这句话是要她的儿子亲临于世才能道出其中意义。
「人子」是耶稣自己特喜的称号，当然有它独特处，它能帮助我们了解圣子降生为人的讯息。
亚巴郎、梅瑟及各先知各在犹太人中激起盼望救恩早日来临的心情。他们在艰苦困厄的日子更期待默西亚能急速快来，他们经历了充军、亡国的痛苦后，更渴望默西亚来复兴达味王朝。
492
他们日夜期待的默西亚终于来临了，但他们却不认识。因为他们心中的默西亚，是从天主那里来的、是一位超人、一位民族英雄，备受光荣的人。如今他们见到的、竟是一位受苦、受难、受尽凌辱的基督，又怎会接纳他是真正来临的默西亚、是从上降下，而仍要上天的那一位？他带来的是天国，并不是他们心目中重整的王国。天主赐给他们的并不是一位超人，却是自己的儿子；可是他们竟不能接受这超出他们所期待的恩赐。耶稣处于这不利的地位，极易被人误解，因此为纠正他们的观念，便以「人子」自称，好能给予他们一个正确的默西亚观。
（二）我国人对天主降生的联想
在我国而言，当我们获悉天主圣子降生成人时，不期然便会联想到「神仙降凡」与「天子诞生」的事迹来。
A神仙降凡
我国对神仙的观念：照道家的说法，神仙有「辟谷修养而得神通者」，而文人笔下的神仙，却与英雄有关，例如：文天祥的「英雄收歙便神仙」（遣兴诗），黄山谷说的「英雄回首即神仙」（绝句）。此外、还有晋、葛洪所撰的《神仙传》，记载八十四个天庭人物来证明神仙的存在。所以「神仙降凡」这观念可分为两种：一种是对修养得道、能飘然于世外的人的形容方法；另一种是指神怪的天庭人物因思凡被罚或负有使命而托生于世。前一种观念，与犹太人渴望的超人相似；只是他没有负起救国拯民的责任而已。后一种观念是兑现了「成了血肉，寄居在我们中间」这句话字面意思的例子；
493
然其异点是：圣经中的「圣言成了血肉」是圣言的降凡；而且这种降凡比神仙降凡的意思来得更深刻、更彻底。因为「人子」的降下，并不只是从神仙境界而纡尊降贵的下凡这么简单，却与赐给人生命、使人上升、及「受难而同时受光荣」的被举起等救赎事实紧扣在一起的。
B「天子感生」说
我国历代均以「天子」的称号来称呼帝王，此称号表示爵位的崇高，也是一个极端的尊称。在以前狭隘的世界观中，人民认为帝王的治权达于天所覆、地所载的一切，俨然是天地间的至尊。在这极端的推崇下，便产生所谓「天子感生」的传说、来表示统治者的奇特和不凡。历史上这种神话般的传说有：
一、帝母感天象而生帝的：如黄帝轩辕氏、帝舜有虞氏（参阅竹书纪年上）。
二、帝母吞卵而生帝的：如秦大业（参阅史记、秦纪）。
三、帝母交龙而生帝的：如帝尧陶唐氏（参阅太平御览、皇王部）。
这些已渗入我国文化的古老观念，是很有裨益的，它使国人容易领悟新约所述「童贞女生子」、「异星指引三贤士来朝」等事迹的意义。问题只是，若国人因对统治者的崇敬，而油然生出感生的传说，那么圣经上用感生的事实来象征天主子的诞生，这深奥的意义会否被国人轻视，以为只是另一「天子」的诞生呢？
犹太人期待的默西亚，只是一位超人，这种想法，实在是贬低天主降生的意义；同样、我国对「天子」的观念，也会把天主降生之义降低。耶稣为给犹太人一个正确的默西亚观，就以「人子」来自称。
494
我们若明了若望福音中所说的「人子」，便不难明白「人子」才应是我们心目中的「天子」。
（三）现代人心中的默西亚
现代的文化背景，已超越犹大和中国的文化；在犹太有他们理想的默西亚观，在中国对天主降生的事迹，也有其「神仙降凡」及「天子感生」的说法，生活在二十世纪文化中的人类，对默西亚的期待，也有另一种的看法；但奇怪的是、人总是孜孜不倦在自己的文化领域中、渴望自己所投射出来的理想，所以现代人所期待的也只是他们心目中理想的默西亚。
现代人对太空的成就、心理的探讨、物质文明及自我的期望，正像当时犹太人对默西亚的期望一般。其实、「圣言已成了血肉，寄居在我们中间」，耶稣已来了，并用「人子」的自称来纠正现代人的思想。人类的救赎，在于人乐于接受超乎他们所盼望的天主的恩赐。
附注：
1)Brown, R. E. The Jerome Biblical Commentary (London, Geoffrey Chapman,1968), 68:9-15.
2)Brown, R.E.-op.cit.,68:38-41.
3)Sidebottom, E.M.-The Christ of the Fourth Gospel (London,S.P.C.K.,1961), p.70,n.l.
4)Cullmann, Oscar-The Christology of the New Testament, (London,S.C.M.Press,1967), p.187
5)Schnackenburg, Rudolf-The Gospel According to St. John, (N.Y., Herder＆Herder,1969) p.531cfr.Mc1:34,44;3:12;5:43;7:36;8:26,30;9.9.
6)Barrett, C.K.-The Gospel According to St. John, (London, S.P.C.K.,1945), p.155
495
Marsh, John-The Gospel of St. John, (London, Penguin,1968) p.136.
Bernard, J.H.-Acritical ＆EAXEGETICAL commentary on the Gospel According to St. John, (Edinburgh, T.＆T.Clark,1962)p.115
7)Bvernard, J.H.-op.cit.,p.115.
8)Marsh, John-op.cit.,p.136.
9) Hoskyns, Edwyn C. – The Fourth Gospel, (London, Faber & Faber, 1947) p. 183.
10) Bernard, J. H. - op. cit., p. 112.
11) Barrett, C. K. - op. cit, p. 177-8.
12) Brown, R. E. - The Gospel According to John, (N. Y., Doubleday, 1966) p. 132.
13) Sidebottom, E. M. - "The Ascent and Descent of the Son of Man in the Gospel of St. John"
in Anglican Theological Review (N. Y., Evanston) 39 (1957) p. 122.
14) Odeberg, Hugo – The Fourth Gospel, interpreted in its relation to contemporaneous religious
currents in Palestine and the Hellenistic-Oriental World, (Amsterdam, Gruner Publisher, 1968) p. 97-8.
15) Obeberg, Hugo - op. cit., p. 101, 109-110.
16) Obeberg, Hugo - op. cit., p. l11.
l7) Cullmann, Oscar - op. cit., p. 185.
l8) Brown, R. E. - The Gospel According to John, (N. Y., Doubleday, 1966) p. 145-6.
l9) Barrett, C. K. - op. cit., p. 178-9.
20) cf r. Mc 8: 31; 9: 31; 10: 33; Mt 16: 21; l7: 22; 20: 17 ; Lc 9: 22; 9: 44; 17: 22; 18: 32.
496
21) cf r. note 22.
22) Bernard, J. H. - op. cit., p. 244.
23) Freed, E. D. - "The Son of Man in the Fourth Gospel" in Journal of Biblical Literature, 86
(1967) p. 404.
24) Wendt, H. H. - Das Johannesevangeium, (Göttingen, Vandenhoeck und Rupreckt, 1900), p.
l21.
25) Dwight Moody, S. Jr. - The Composition and Order of the Fourth Gospel (London, Yale Univ.
Press, 1965) p. 218 -9.
26) Schulz, Siegfried - Untersuchungen zur Menschensohn - Christologie im Johannes evangeium,
(Goftingen, Vandenhoeck & Ruprecht, 1957) p. 109 -1l0.
27) Whitelaw, Thomas - The Gospel of St. John, (Glasgow, James Maclehose, 1888) p. 131-2.
Godet, F. - Commentaire sur l' Evangile de Saint Jean, (Neuchatel, Attinger Freres, 1902),
p. 381-2.
28) Btairearrettsur, C. K. - op. cit., pp. 218.
29) Odeberg, Hugo - op. cit., p. 25.
30) Brown, R. E' - The Gospel According to John, (N. Y., Doubleday, 1966) p. 264.
Barrett. C. K. - op. cit., p. 238.
31) Hoskyns. Edwyn C. - op. cit., p. 292-3.
32) Marsh. John - op.cit.,p.295.
33) Dwight Moody, S. Jr. - op. cit., p. 135-6, p. 143n.
497
34) Barrett, C. K. - op. cit., p.247.
35) Dwight Moody, S. Jr. - op. cit., p. 138.
36) Scott, E. F. - The Fourth Gospel its Purpose and Theology, (Edinburgh, T. & T. Clark,
1943) p. 186.
Godet, F. - op. cit., p. 453.
37) Odeberg, Hugo - op. cit., p. 268-9.
38) Dodd, C. H. - op. cit., p. 385 n. 1,
cfr. Jn 2: 13; 5: 1; 7: 10, 14.
39) Marsh, John - op. cit., p. 310.
40) Dwight Moody, S. Jr. - op. cit., p. 151.
41) Dodd, C. H. -op. cit., p. 378.
42) Odeberg, Hugo - op. cit., p. 295.
43) Marsh, John - op. cit., p. 360.
44) Brown, R. E' - The Gospel According to John. p. 348.
45) Westcott, B. F. - The Gospel According to St. John, (London, John Murray, 188l) p. 151.46) Marsh, John - op. cit., p. 389.
47) Bernard, J. H. - op. cit., p.338.
48) Godet, F. - op. cit., p. 69.
49) Lightfoot, R. H. - St. John's Gospel, a commentary, (Oxford, 1956) p. 203.
Brown, R. E. - The Gospel According to John, p. 375.
498
50) Godet, F. - op. cit., p. 192.
51) Marsh, John - op, cit., p. 463.
52) Brown, R. E. - The Gospel According to John, p. 472.
53) Whitelaw, Thomas - op. cit., p. 267.
54) Whitelaw, Thomas - op. cit., p. 273.
55) Bernard, J. H. - op. cit., p. 443-4.
56) Dwight Moody, S. Jr. - op. cit., p. 161n.
57) Dodd, C. H. - op. cit., p. 378.
Barrett, C. K. - op. cit. p. 357.
58) Barrett, C. K. - op. cit., p. 375.
59) Martyn, Louis J. - History and Theology in the Fourth Gospel (N. Y., Harper & Row,1968) p. 124-5.
60) Dwight Moody, S. Jr. op. cit., p. 402-3.
62) Brown, R. E. - The Jerome Biblical Commentary, 63: 38.
圣经字典、注解
A new Catholic Commentary on Holy Scripture (London, Nelson, 1969)
Dictionnaire de la Bible.
The Interpreter's Dictionary of the Bible (Nashville, N. Y. Abingdon Press 1962).
The Jerome Biblical Commentary (London, Geoffrey Chapman, 1968)
Theological Dictionary of the New Testament (Michigan, Eerdmans, l965)
499
参考书（有*号者为本文的主要参考书）
Abbott, Edwina. - Johannine Vocabulary, (London, Adam & Charles Black, 1oo5)
*Barrett, C. K. - The Gospel According to St. John, (London, S. P. C. K., 1965)
*Bernard, J. H. - A Critical and Exegetical Commentary on the Gospel According to St. John
(Edinburgh, T. & T. C1ark, 1962).
Borsch, Frederick Houk: The Son of Man in the Myth and History. S. C. M. Press, l967. esp.pp257-313.
*Brown, Raymond E. - The Gospel According to John (N. Y. Doubleday, 1966)
Burkitt, F. C. - "On 'lifting up' and 'exalting'" in Journal of Theological Studies, vol. xx (1919)
p. 336-338.
Burney, C. F. - The Aramaic Origin of the Fourth Gospel (Oxford, Clarendon Press, 1922)
Ca1mes, P. Th. - L'Evangile selon Saint Jean (Roma, 1904)
*Cullmann, Oscar -The Christology of the New Testament (London, SCM Press, l967)
Dodd, C. H. - The Interpretation of the Fourth Gospel (London, Cambridge, 1963)
Freed, E. D. - "The Son of Man in the Fourth Gospel" in Journal of Biblical Literature, 86(1967)
p. 402-9
Godet, F. - Commentgire sur l' Evangile de Saint Jean (Neuchatel, Attinger Freres Editeurs, 1902)
Hoskyns, Edwyn Clement – The Fourth Gospel (London, Faber & Faber, l947)
Howard, Wilbert Francis - The Fourth Gospel in Recent Criticism & Interpretalion (London,Epworth Press, 1955)
500
Kinniburgh, E. - "The Joannine 'Son of Man'" in Stud. Ev. 4,1 (Oct 1968) p. 64-71.
Kraelin-g, Carl H. - Anthropos and Son of Man (New York, Columbia University Press, 1927)
Lightfoot, R. H. - St. John's Gospel, a commentary (Oxford, 1956)
Malatesta, E. - St. John's Gospel, 1920-1965 (Anal. Bib. 32: Roma 1967)
*Marsh, John - The Gospel of St. John (London, Penguin, 1968)
Martyn, Louis J. - History and Theology in the Fourth Gospel (New York, Harper & Row, l968)
Mowinckel, S. - He that cometh (Oxford, Basil Blackwell, l956)
*Odeberg, Hugo - The Fourth Gospel, interpreted in its relation to contemporaneous religious currents in Palestine and the Hellenistic-Oriental World (Amsterdam, Grüner Pub. 1968)
Schnackenburg, Rudolf - The Gospel According to St. John (New York, Herder & Herder, l969)
*Schulz, Siegfried - Untersuchungen zur Menschensohn - Christologie im Johannesevangelium
(Göttingen, Vandenhoeck, 1957)
Scott, E' F. - The Fourth Gospel, Its Purpose and Theology (Edinburgh, T & T Clark, 1943)
*Sidebottom, E. M. - The Christ of the Fourth Gospel (London, S. P. C. K., 1961)
"The Ascent and Descent of the Son of Man in the Gospel of St. John"
in Anglican Theological Review, (New York, EVanston) 39 (1957) p.115 - 122.
"The Son of Man as Man in the Fourth Gospel" in Expository Times(Edinburgh), 68 (1956-57) p. 23l-5, p. 280-3.
501
Smith Jr. Dwight Moody – The Composition and Order of the Fourth Gospel (New Haven &
London, Yale University Press, 1565)
Westcott, B. F. - The Gospel According to St. John (London, John Murray, 1881)
*Whitelaw, Thomas - The Gospel of St. John (Glasgow, James Maclehose, 1888)
502


神学论集-新约的神职观念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

新约的神职观念

夏伟

一　导言

在研究新约中关于「神职」的教义时，可以发现新约中并没有如我们今日所谓的「神职」的特征，希腊文——新约用的文字——虽然有不少的字可以表达「职」的特征，可是新约各书的作者对这一类字的连用很谨慎。希腊文archè1（元始，官吏，执政）一字在新经中仅指犹太和外教的官厅而言。（路十二，11；廿，20；铎三，1）。基督教团体中没有这种「官吏」，或「执政」的观念。新约作者也避免用希腊文中「尊敬之地位」：(timè)2。或「权力」：(telòs)3等名词来表达「职」的意义。更奇怪的是，新约作者也不把「司祭」，司祭职」和「司祭工作」等字当作是「职」的名称。只有基督（希五，6；八，4，十六，11）或整个教会团体（伯前二，5）被称为「司祭」，而不指团体中的个人，使之与非司祭者区别。（Leiturgia）（义务，司祭之职）一字之用法和上述之「司祭」相似。此字指犹太和外教司祭之职（路一23；希九，21，十，11），或耶稣基督的服务（希八，2），或指全体基督教团体的服务（罗十五，27，格后九，12，斐二，25），但是这些地方皆从未触及与基督教会之「神职」有关的用法4。

新约中表达教会所委任的「职」的意思时，只用一个字—diakonia5—来表达。Diakonia；一字本来与圣经和宗教并无关系。此字在新约中也没有「显贵」和「特殊地位」的含义。「diakonia」的原义是「伺候」或仅表示「服务」。大部份有「贬」的意味。时常出现在奴隶的用语中。新约用语仅选择diakonia一字来表示「职」在教会中的意义，而不采用犹太教和外教中现成的名词。（例如archò）

503

，此举有两种含义。

1、初期教会认为，只有外教人和犹太人有这种作为神与人的媒介的「神职」。而基督教中唯有耶稣基督是担任媒介角色的。

2、diakonia表明一种为团体服务的态度，而不是一种基于特权和职权的职位。

二、福音中对「神职」一词的看法

四部福音中对教会组织讲得不够具体，可是给了我们一种神学上的概念6。在耶稣的话中，「你们中那最大的，应作你们的仆役」（玛廿三，11），三部对观福音藉此语表明了对于「职」的基本观念。这句话在福音 中出现六次之多，可见福音作者把耶稣这句有关服务的话看得很重要。这个对于「服务」的具体结论完全不同于世俗对「职」一字的看法。在玛窦福音 第廿二章作者反对个人的崇拜，而强调门徒彼此间是平等的，没有尊卑，要像兄弟一般。「至于你们，却不要被称为‘辣彼’因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，8、12）。

其它对观福音 作者像玛窦一样把「神职」看作为服务。路加还加一个先知性的幅度，因为按照他的福音，耶稣是在最后晚餐时讲了服务的道理。若望福音第十三章用洗脚的象征来表明教会内的「神职」是服务性的，这个和建立圣体圣事有很密切的关系：「我给你们立了榜样，叫你们也照我给你们所作的去作」（若十三，15）。耶稣亲手给他的门徒们洗脚的榜样异常深入的指出在基督的团体中，爱

504

是「服务、职务」的根本和目标。「耶稣既然爱了世上属于自己的人，就爱他们到底。正吃晚餐的时候，耶稣从席间起来脱下外衣，然后开始洗门徒的脚，洗完了他们的脚，穿上外衣，又去坐下，对他们说：「你们明白我给你们所作的吗？你们称我「师傅」，「主子」，说得正对：我原来是。若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚，我给你们立了榜样，叫你们也照我给你们所作的去作。我实实在在告诉你们：没有仆人大过主人的，也没有奉使的大过派遣他的。你们既知道了这些事，如果实行，便是有福的」（若十三，1、17）。

假如爱是门徒为团体服务精神的基础，那么，在教会中只建立一种基于法律和权力的职务，犹如政府之统治阶级，是不应该的。「他们来到葛法翁，进入家里，耶稣问他们说：「你们在路上争论了什么？他们都默不作声，因为他们在路上彼此争论谁最大。耶稣坐下，叫过那十二人来，给他们说：谁若想作第一个，他就得作众人中最末的一个，并要作众人的仆役」（谷九，33、35）「你们知道在外邦人中，有尊为首领的主宰他们，有大臣管辖他们。但你们中间成为大的，就当作你们的仆役；谁若愿意在你们中间为首，就当作众人的奴仆：因为人子不是来受服侍，而是来服侍人，并交出自己的生命为大众作赎价」（谷十，42、45）。

假如爱是门徒为团体服务精神的基础，在教会中只建立一种基于学历和尊严的职位，像经师和法利塞人对职位的态度一样 是不应该的：「经师和法利塞人坐在梅瑟的讲座上：凡他们对你所说的，你们要行要守，但不要照他们的行为去作，因为他们只说不作。他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。他们所作的一切工作部为叫人看见；为此，他们把经匣放宽，衣穗加长，他们又喜爱筵席上的首位，会堂中的上座；喜爱人在街市上向他们致敬，称他们

505

为「辣彼」。至于你们却不要被称为「辣彼」，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」（玛廿三，2、11）。不是法律、权力、学历或尊严，而是从爱出来的服务才是基督教会对「神职」的了解7。

除了强调「神职」的服务幅度之外，四部福音还强调教会手足之情的精神。基督徒都是兄弟，都是平等的。在教会中唯一的权威是天主的话。在天主的话前，信友们都是平等的。大家虽然平等，不过教友团体中还有「为真道服役的人」（路一，2），像先知、教师和宗徒。玛第十八章所记录下来的教会条例接受耶稣对信徒们的教训影响最深。玛窦把第十八章的各部分鉴于教会的团体生活，及其中的困难，弊端和危机而分类8。此章的第一部指教会的领导者。它警告他们的傲慢及对高位和尊威的过份追求。（第1、5节）。第二部份戒立恶表，劝他们救助陷入岐途的兄弟（6：14节）。在第三部中耶稣使他的门徒们切记他无限宽恕别人的要求。他也指示他们怎样解决团体中的冲突（15、35节）。

以上是四部福音中对教会组织的概念。它强调以服务和友爱为「神职」的基础。

三、保禄所建立的各教会

保禄没有提过他的各教会的法律和宪法上的制度，这一点一直使神学家们奇怪。很久以来，神学家们一直忽略了这一件事实，而指称在「牧函」中可以很详细的找到所谓的组织。当科学的圣经学发现，那些牧函不可能是保禄自己写的时候，这个问题乃变得更形尖锐化9。在那些真正的保禄书信中，对于教会职务的部份谈得不清楚。有一点可以确定的就是：这些书信和后来新约中的陈述是几乎

506

不可并立的。保禄所建立的教会具有他的特点，所以他的教会中的「职务」不能随便和同时或后来被别人所建立的那些教会中的情形相比。在早期的教会历史中尚无确定教会的统一性与法则。此外该考虑的是，保禄是一个偏重精神与思想，而不太拘于制度和法律的人。他是一个不愿为法律一类的事而浪费时间的人。保禄是一个处于主的第二次来临的影响下的一个传教士与牧灵者，所以他认为那些长时期的组织是多余的。

保禄确信，所有的基督徒都已领受了「圣神」，且是与圣神合一的。教徒的特恩在多方面表现出来。圣神是保禄各教会的组织原则。保禄承认所有的圣神特恩10。但是毫无疑问的，宗徒，先知，与教师在教会团体的建立上担任着特别的角色。（格前十二，28）11

宗徒在这种名称的列举上排在第一位。他们的地位是不可争辩的。在新约各种书信中宗徒是知名之士。先知排在第二位12。他们对于不寻常的事情有一种来自圣神特恩的能力，由此证明他们得到了圣神。当然整个的团体分享先知的特恩，然而先知的职位已经有一种发展的趋势，而原有的那种共享的先知特恩渐渐的处于后位。我们对于预言的内容知道的并不确切。我们仅知道，预言与「明白一切奥秘和各种知识」有关（格前十三，2），所以预言是一种启示，是以对耶稣基督的信仰为标准。但是预言每次对团体的教训都加入新的、未发表过的和未被知道过的启示（格前十四，31）。感化、教训与鼓励使全体受益。所以先知的影响是相当重要的。新约和古经一样，把先知特恩看作是天主在他的子民中活动的证明。对于享有这种特恩的信友我们不能以独特的地位视之。先知地位与非先知地位的界限是常有变动的。

教师方面的情形不同13。保禄在提及教师时提出一定的人物和较明显的组织以及一种老师与学生

507

的关系。然而教师也是一种获得特恩的人（c’arismatic）意即圣神是自由的教诲，启示和在语言特恩中表达出来。虽然如此，教义还是具有知识的特性，因为这是与一定的信仰意识之传达有关的。教会很注意到信仰的传统。它当时已经具备了一定的形式，且包含上主的箴言和信条，及在礼仪中所用的文件和叙事的文件。有一种自然的力量，促使人们将那些事务传下去。新约著作的形式就是来自这些精心传下来的内容。在保禄的各教会中，教师的榜样是会堂长老。他们的职责是保护传统与教育。格林多教会的教师很可能也研究圣经（古经），并且在解释圣经意义时，同时注意到有关默西亚的预言。由于对教师地位的了解，我们更清楚的了解先知的地位：教师好像是教导职的化身，而先知因是自动自发的代替上主传达预言，可免信仰的传统流于呆板的信条。

综观保禄在他的书信中对他的教会所作的描述，我们可以说，在他的教会中没有阶级制度的存在，但是会有一种基于特恩而形成的秩序，这种特恩使团体建立起来。有关职务的暗示已有迹象可寻：格林多前书十二章，28节中所谓的「治理人的奇恩」一句原文的意义是「舵手的能力」，表示格林多教会中有团体领导能力的人。此外尚有监督人14「弟兄们，我们还请求你们，尊敬那些在你们中劳苦，在主内管理你们和劝戒你们的人上（得前五，12参照罗十二，8）一般来说，监督人都是由特别热心和出众的人来担任。因为保禄要求服从，所以在他的教会中应该有人实行一种权威，而在保禄教会中确有监督人。但是无法进一步的肯定，教会的监督人是否代表或管理团体。他们在争执事件中并不加以判决（参：格前六，1等），而是由全体信友来判决。此外，在礼仪进行中他们监督人 也没有管理的地位。法律和秩序是由全体来维持的。圣神是不受职务的约束的。由此可见：虽然有一种职务，但是这种职务名称的多变和不清楚显示出一种值得注意的情形：责任是由全体教会负担的。

508

虽然有一种组织和职务在萌芽中，但是保禄不把他的各教会看作是一种按法律组成的团体。每一个教会是一种互相服务和在圣神特恩上相递补的整体。而圣神特恩则消除了统治与从属的不平等现象。最重要的是，保禄没有想过要建立一种长期的职务以便负责实行对于法律和教义的权威。保禄不知道在非保禄建立的教会中所产生的长老职务。因此保禄教会中没有晋铎和覆手的仪式来作为一种特别的职务的标记。

四、神职在非保禄建立的教会

宗徒的职务和地位在保禄所建立的教会和非保禄所建立的教会中是一样清楚和无可争辩的。不过．可惊异的是，除了保禄的教会以外，在别的教会中（尤其在耶路撒冷教会中）也有长老的职务15。圣经第一次提到「长老」一词，是在保禄与巴尔纳伯将捐款送往耶路撒冷时（宗十一，30）、第二次是在宗徒会议时（宗十五，2。等），第三次是在保禄访问雅各伯时（宗廿一，18）（顺便提到，长老和监督是同一职务的两种称呼）。按照宗徒大事录来看，长老会议是在伯多禄离开耶路撒冷之后成立的。据揣测长老会议是投照会堂长老的模范而成立的。长老和宗徒共同是整个教会在纪律（宗十五，2等；22、3。）和教义方面的最高当局（廿，17、28、31）。在非犹太人的教会中也有长老一职（宗十四，23、17、38）。宗徒大事录说，长老一职是保禄所委任（宗十四，23；廿，28）这和保禄书信的说法相冲突。（参阅本文第三节）长老职务的产生是教会反对异端的结果。在路加的时代，好像有一些原本来自教会的巡迥传教士，但是不久就被视做异端而被排斥。每次教义的履险都使教义负责当局面对传统的问题。这个传统最好是由一种特别的职仗来维护，一 种职位必须具有知识和权威，且能分辨是非。教会具有绝对的

509

真理。而路加以为长老的职务能保持这种正确的传统。与最初的教会发生距离所产生的后果是：热心及特恩消失。路加很少提及特恩是很显然的。因为教友的热心衰退，所以教会需要增加职务来补救，以便将以往的传统传之未来。教会需要人做福音传统的保证，便在这种新旧相间的职务组织中找到了这样的保证。以前教会以为圣神自由所赐给的特恩证明天主在教会中的活动（参阅本文第三节）。不过，现在非保禄所建立的教会把神职的正统和连续看作圣神的保证。

宗徒大事录中长老职务的功用有两种：（1）它是与最初教会的联系（2）它防御异端，担保教义的纯粹。

由上面所讲的可知：天主教关于神职所保持的宗徒继承的传统既是把教义给予有地位和权威之神职人员）在新约中已经有了。

五、牧函之神职观

在新经中牧函最圆满的发展了神职的神学。牧函是新约中有关神职过程的终点。神学家们早已以为牧函确实是保禄对教会了解的开展。我们现在知道，牧函不是保禄所写的，而是一个不知名的作者写给被异端所威逼的教会的信。

为防御诺斯底派的谬说并为防止基督徒的狂热，牧函的各教会以宗徒的代表人（弟茂德和弟铎）及和他们有密切关系的长老团体为中心而团结起来。教友的权力——保禄的时候权力在每一位教友的身上——现在很明显的减少了。教友不再共同负担监督的委任职任。他们只是「被动的教友」现在已经不再有获得特恩的人了（特恩一字在牧函中仅出现两次，即：弟前五，14，弟后一，6）。在保禄书信

510

中常提到的先知和教师也完全绝迹。代之而起的是一定的教会秩序，组织和职务，只有这些才是拥有圣神的。礼仪有一定的秩序。对于教会中各种职级的主责任有很清楚的指示；神职人员为负责人。这时「教士」与「俗人」的分别已经存在。神职人员的主要任务是负责「健全道理」的保存和宣扬（弟前一，10，弟后四，3；铎一，9，二，1）。「健全道理」一词可说是牧函的关键思想。「健全道理」包含所有的真理，而这些真理是做教友的标准。不仅是信条，也是指正确的做法和信仰。「健全道理」是一个思想判断和防止异端的法则。由宗徒传下来的教义是「健全道理」的标准。神职人员负有传统的责任，因为神职是保持信仰最重要的方法。神职因而有特别的权力。神职人员应该是谨慎的精选人员。

监督的地位很特别（弟三，1、7；铎一，9、5）他必须有领导和管理的能力，他是天主的管家。他必须传道，教授道理，另外尚负责领导礼仪，并担负教师和先知的职务。这两种任务在保禄时是另外有人负责的。监督同时对内具有优先地位，对外代表教会。

除了监督之外，牧函还提及长老地位（弟前五，17、19，铎一，5）。长老在教会中自成一个团体（弟前四，14）。他们藉覆手礼仪而成为长老。覆手的礼仪是教会任职的标志。这种礼仪赋予圣神，使人有担任职务的能力。覆手礼仪保证神职人员的继续无间。并且保证与最初的宗徒教会的联系。长老担任一种有支薪的职务（弟前五，17等）。长老一字意味着此职务具有俨似家长的特性。长老的任务是教导和领导。我们不能确定长老与监督的功用有那些分别和特征。

执事是监督的助手。在牧函中没有显出执事在礼仪中是否有功用。对于其它的特别任务也没有论及。然而我们依然可由牧函中「一口两舌」及「贪脏」（弟前三，8）等字眼上得到一种暗示，即执事可能是被派在救济工作方面担任理财工作。

511

六、综合与结论

我们已知在新约各篇中有不同的教会组织和职位神学。四部福音没有提供明白的教会组织和职务神学。四部福音大约的强调职务的基本态度是平等的友爱和服务。保禄也强调教友都是平等的。没有所谓的职位，而只有圣神自由赐予的特恩。同时我们可以在非保禄所建立的教会中发现一个部份在形成中的神职神学（由「徒大事录」，或是一个已经明显的发展完成的神职神学（牧函）。这个做何解释？这乃指新约中各教会以不同的方法解释基督的福音，且以不同的方法按福音的标准而生活。因为新约今日仍是教会的标准，所以，新约中所载的各种教会组织对今日教会仍有其价值。我们不能因为赞成其一而反对其余的组织。保禄对教会的观念和新约中其它的教会观念并不互相排斥。职务与特恩不相对立，而互为补充。没有一个组织可以单独的完成基督福音的圆满。由于意识到不易完成福音的圆满，所以初期教会中各种观念同时并存。以后的教曾不曾作过片面的抉择，而必须采用初期教会已存在的各种教会形式。

过去教会太强调外在的组织形式，而忽视了教会中教友在圣神前的平等。当我们发现了初期教会中组织的多元性之后，我们今日教会的组织也应该学习这种兼容并蓄的榜样。

参考书及附注

1) Theologisches Wörterbuch zum Neuem Testament, Band I, Stuttgart l957, p. 476-483 (Kittel)

2) Kittel VIII, p. 170ff

3) Kittel VIII, p. 50ff

512

4) Kittel IV, p. 221-239; Schelkle, Discip!eship and Priesthood, N. York,1965, p. 131

5) Eduard Schweizex, Church Order in the New Testament, London,1961, chap. 21, c; Kittel II, p. 81-93

Rahner/Vorgrimmler (Hrsg), Diaconia in Christo, Freiburg, l962, p. 3-22.

6) R. Pesch, Nicht Herrschaft, sondern Diesnt, Amtsstrukturen neutestamentlicher Gemeinden, in:Publik, 7. Angust 1970 Nr 32 p. 21.

H. Küng, Die Kirche, Freiburg, 1967, p. 458-464.

7) J. Schmid, Das Evangelium nach Matthäus (RNT, 1) p. 266ff (Reg. 1959)

8) J. Schmid, loc. cit., p. 266-267.

9) N. Brox, Die Pastoralbrief (RNT, 7) Kegensburg 1969 p. 22-60

E. Käsemann, Exegetische Versuche und Besinnungen, p. 109-134

l0) Schweizer, op. cit., chap. 7, K, L; Küng, op. cit., p. 460-564;

Kasemann, op. cit., 109-134.

11) Schweizer, op. cit., chap. 8, f.

12) Kittel VI, p. 849ff

13) Kitte1 II, p.160ff

l4) Kitte1 II, p. 604-617

15) Schweizer, op. cit., chap. 5, 1, i, 3, m; RNT, 5 p. 144; E. Haenchen, Die Apostelgeschichte, Göttingen, 1965p. 318ff; 377; 400-403; 525. Küng, op. cit., p. 465-487; Kasemann, op. cit., p. 109-134

16) Schweizer, op. cit., chap. 6; Brox, op. cit., p. 49-55; 107-108; 121-122; 178-184; 291-3l4;

513

147-l55; 157-l59; 18l-l82; 235-236; H. Schller, Dlk Zeit der Kirche, Freiburg, 1962, p. 129-l47; Käsemann, op. cit., p. l27-134.

514


神学论集-寇恩近著「不能错误？一个探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

寇恩近著「不能错误？一个探讨

张春申

去年（一九七0 ）七月十八日，距梵一大公会议在「永远牧人」宪章中，钦定教宗的不能错误性为信理，刚好一百周年，狄平根的著名教授天主教神父寇恩，出版了他的轰动教会的著作「不能错误？一个探讨」。到当年年底，德文原著已经售出了一万六千册。

寇恩的书不久便引起基督教圈子的赞扬。普世基督教协会秘书长霍夫认为这是天主教中的一枚原子弹，假使书中的思想受到采纳，不能不出现一个崭新的境界，而基督教方面也不再会有任何严重的抗议了。2

但是在天主教圈子里，最引人注意的反应却自被寇恩认为老师的乐南神父，乐南对于这本书的批评相当消极。即使著名的教会学家龚格神父，在他比较缓和的批评中，表示寇恩对于圣经的解释仅是一面之辞。至于教会官方方面，意国主教团的态度非常强硬，甚至有意公开对本书惩责。结果是德国主教团发表了一项声明。本文便是想给国内读者介绍寇恩的著作，以及天主教内对他的反应：

（一）原著简介

（二）乐南与寇恩之争

（一）、 原著简介

这样一本爆发性的书，其实并不很大，英文译本只有二百五十页3。全书包括很长的一篇引言和

515

四章；引言之前，寇恩应用了圣奥斯定的一句话表示出他自己的态度：「谨请读者注意：读遭到与我同感为真处，请与我继续前进，读到与我同感可疑处，请与我探讨；读到发现自己的错误处，请来归我．读到我的错误处，请来止我」4

在引言中，作者立刻在语气上显露出为什么他对不能错误性提出探讨。梵二大公会议五年之后的今天，可以发现那时发动的教会重整工作几乎停顿。陈旧的教会权力结构仍是原封不动，教会的领袖时常拒绝领导，墨守着大公会议之前的老套，执行他们的训导。教宗保禄六世一个具有崇高理想的人物，切愿面对世界的需要，在缓和中前进。但是由于罗马中央机构的包围，结果在某些事件上，他的行动反而损坏了教会的团结，同时也失去了教宗若望为教会所获得的世人的信心。在作者看来，根本的问题是在教会的训导职务．这是本书要探讨的问题，是一个时代之声要求探讨的问题。

寇恩为避免一切误解，说明自己始终是一位信服的天主教神学家。但正是为了这个缘故，他有责任公开指出教会的迟滞状态。他并非不知道自己的限度以及可能错误，不过这并不妨碍他的行动。他的目的不是制造不安与混乱，而是向这已经存在于教会中的不安与混乱发言。因此如果书中的语气有时锐利，那是出于关怀而非攻击。

最后这本书的出版并没有向教会当局请求准印，这并非他不想做天主教徒了，而是因为没有教会的准印，仍是属于天主教。况且教会的准印，并没有使他前一本着作「教会」少受麻烦。不止一位主教呼吁不要为某些书的出版请求他们准印，因为这样会使当局者以为主教准印便是推举与介绍那些书。总之，今日教会中的审查制度，已经不合时代，应当加以取缔。寇恩在这样长的引言之末，应用美国故总统肯尼迪就职典礼演讲中的一句话：「让我们开始」作为结束。「神学研究」杂志，今年六

516

月介绍他的著作的文章中说，这充份显出作者是位宣传能手，完全把握住读者的口味。5

第一章（一个不能错误的职务？）开始便引证了许多天主教训导方面过去所犯的错误。这些错误我们今天再也不能视若无睹，或采用下面一张「药方」来治疗：那些错误或者不是真正的错误，或者（当错误不可能否认时）不是出自「宗座权威」（Excathedra）的决定，因此与不能错误性无关。

寇恩认为训导方面最近的错误，可见于保禄六世的「人类生命」通；它为绝大多数的天主子民与领导他们的主教所摈弃，这已足够证明它的错误。根据这样一个错误的事实，他进一步集中于训导权的研究。他问道：究竟为什么教宗保禄六方面清楚地显出愿意允许人工节育，另一方面却没有采纳他所召集研究这问题的委员会中多数派意见呢（即准用人工节育）？他回答说：那是因为委员会中的多数派无法解决少数派一个非常严重的困难。按照少数派的意见，人工节育虽然「宗座权威」从来没有决定性宣判其不道德，但是在这个世纪内，曾经为二位教宗郑重地反对过，而且直到梵二大公会议前夕，为全球主教和神学家所一致摈弃。在罗马神学说来，人工节育的不道德，已是教会训导权公认的一端不能错误的道理；这并不是由于「宗座权威」不能错误地宣布 ，而是由于教会一般训导权（教宗，主教，神学家的支持）不能错误地教导。保禄六世在这样一个严重的困难之前，已经走投无路地随从少数派的意见?

然而，在寇恩看来，既然人类生命通谕的道理是这样明显地错误，他不能不直截了当地问道：教会的训导职务是不能错误的吗？

第二章（确定的证据？）首先审查一般神学教科书中证明教会不能错误的训导职务所有的根据。教科书根据梵一大公会议，指出教宗个人及全世界主教与教宗一起，享有不能错误的神恩，寇恩认

517

为虽然梵二大公会议，设法补救梵一大公会议之不足，强调全世界主教与教宗一起的不能错误性，但是它自己却从来没有审查前一公会议在道理上的根据，相反，在这方面它只是简单地重弹旧调。不过，按照寇恩的研究，全世界主教不能错误性的道理，实在建立在非常脆弱的根据之上。它所假定的有两点：第一，只有主教是宗徒的直接继承人，第二，宗徒自认不能错误。但是这两明点都无法证实。不只主教，而且整个天主子民继承了宗徒的使命，为基督与他的真理作证；其次在圣经中，丝毫没有看出宗徒们个别地或者集体地自称不能错误！。相反，在新约中，他们显出具有人性的一切，是能够错误的人物。

接着，作者冗长地审查梵一大公会议有关教宗首席权与不能错误性的定论，同时指出当时影响定论的不属于神学的重要因索。至于所谓传承的证明，那实在是一把双刃的利剑，并非有利于不能错误的道理。在教会第一千年之末，出现了著名的「伪依希道法令集」（一百十五件伪文献，一百二十五件受到窜改的真文献）；从此，用来支持罗马教由不权力扩展。总之，寇恩认为传承的根据也不再是确定与无懈可击的了。

第三章（中心问题）分为两部分：消极部分与积极部分上前者只是为后者铺路。对于教宗不能错误性道理感觉不安的人，过去构想一些说法，使这端道理事实上削弱。寇恩在第三章的消极部分，便是一方面提供那些说法，另一方面说明它们的无济于事，因为最后的问题是：一个人，他不是天主，是否不能错误？」我们跳过这章的消极部分，立刻进入「中心问题」。

在积极部分，作者写出他自己有关这问题的思想：信仰并不依赖不能错误的条文（infallible propositions）。信仰不是纯粹内心之事，教会应当将它表达，因此不能没有「信仰宣告」（confessional

518

statements）。在新经中便有这种属于礼仪的宣告。「基督是主」便是一例这个宣告不是一个信条。它会有好多层次的意义，它是救恩史的综合：耶稣的生活，苦难，死亡，复活与升天，更进一层，它使人想起耶稣是默西亚，旧约的许诺。但是这类信仰宣告并不具有确切的内容，只是综合许多意义与精神力量，按照教会的不同情况与信友的不同需要而了解。因此完恩认为称那些信仰宣告为信条或不能错误的条文，实在不很正确。它们的内容是真实的，但并不是条文。

其次教会中尚有「自卫宣告」（defensiv declarations），对教会内外的反对福音的运动表示指责。但是这类宣告是在某一具体的历史危机中产生。一般而言，教会的权威采用教导、论证与说服来保护福音。但是在特殊情况中，教会采用「自卫宣告」。寇恩认为这时谁若反对，便是脱离信者团体。不过「自卫宣告」属于实践政策，不是抽象的条文，其性质乃是在具体境遇中，自两个或者几个不同的彼此反对的立场内，指点出一个方向。为此，这里的问题不是有关真假的选择，而是实际历史环境的取舍。新经中，保禄与宗徒团体对墨守梅瑟法律的犹太主义的惩责便是一例。当教会采取某一方向，作为她自我了解的实际表达时，她的成员都应遵从。但这并不牵连到不能错误的问题。

总之，寇恩认为信仰并不依赖只为说明福音的条文，教会从来不尽其可能地规定信条，她只当应该行动时才有所规定。这个传统已被近代梵一大公会议以及二次圣母信条破坏，因此加深了信仰基督者之间的裂痕。不过，按寇恩的意见，更为严重的乃是，我们不能证明信仰是依赖着不能错误的条文（不只是事实上没有错误的条文，而是在没有发表之前已经知道不能错误的条文）。梵一与梵二并没有提示证据．一般教科书只是根据基督许给教会使她常留在真理之内，而引伸出她能规定不能错误的条文。但是，若没有不能错误的条文，基督的许诺真的不能实现吗？这点实在无法证明。梵一与梵二

519

也没有讨论过。

所以，在这第三章的积极部分内，作者一面承认教会为表达信仰，具有「信仰宣告」与「自卫宣告」，但二者与不能错误的真理无关，另一方面，他指出教会并没有任何根据证实她能钦定不能错误的信条，这等于否定了不能错误的教会训导职务。

第四章（一个答案）中，寇恩继续上面的讨论，而想在下面二者之间寻求一个答案：我们不能怀疑基督许给教会使她常留在真理之内；但是这个许诺并不需要不能错误的条文才能实现。作者声明他所构想的并非是唯一不能错误的答案，他只是为牧灵与神学的责职所推动而寻求一个答案。

首先，寇恩分析条文的一般性质，连教会的信条也包括在内。条文无法把作者的真理完全表达，而且往往受到误解。它们只能勉强地翻译成别种语言。条文中的字句，并不是死的；而是生活的；不断不知不觉地在变化意义。最后，条文可能为主义与宣传所利用。譬如：「天主实有」这句条文，能够用来使人忍受痛苦，也能够用来使人战争。这些有关条文的性质，乃是十九世纪天主教神学与梵一大公会议所忽略了的。他们渴愿将信理定论，清楚地表达在条文中间；这正显出他们对感觉与认知的理论最后来自笛卡尔。他们在当时反对理性主义。其实他们自己的理论正是理性主义的产物。

接着，寇恩将上面的分析应用在教会的信条上。他说信条能够同时是真实与错误的，尤其是反对异端的信条为然。譬如特利腾大公会议在反对错误的「信仰唯一」（sola fide）道理时，从来不说明在何种意义下，这句话能够是真实的，结果，天主教方面根据特利腾大公会议对「信仰唯一」的解释，而以公会议的惩责为是。基督教方面，由于相信成义藉信心，根据了一个并没有被大公会议认为错误的解释而接受「信仰唯一」，而以特伦多的惩责为非。

520

至此，作者认为我们处于一个左右为难的地位：或者与无信仰者」起说基督的许诺并未实现（由于无法否认的错误，「人类生命」是最明显的例子），或者与凯旋主义者一起说训导职务从来没有错误。寇恩在此左右为难的地位上跳到一个更高的层次上说：教会虽然具体犯了错误，但是永远保留在真理之内。这是他的答案的要素，从此他不断地重复：教会基本上保留在真理之内，无论她怎样犯了个别的错误。为了避儿误解，他认为不应再用教曾的「不能错误性」，而应以「不能毁灭性」（indefectibility）来代替。

教会如旧约以色列民族，在走向真理，然而这里有一个决定性的差别：天主对新以色列的启示，不是临时性的—而是末世与最终的，因此，困难与威胁最后不能战胜新的天主子民。即使她仍是软弱的，可是救恩已经有了保证。如果有人想这样的一个「不能毁灭性—一的解释，几乎把教会当作一个人间团体，寇恩回答说，教会的特征不是在于她比其它人间团体错误犯得较少，而是在于天主对她的许诺：无论她怎样犯有错误，由于圣神的助佑，最后她决不会对基督的真理不忠。如果有人想这样的一个「不能毁灭性」的解释，显得浮泛不实，寇恩回答说教会的不能毁灭性是信仰的对象：只有信者觉察，并不靠经验来证明。最后，如果有人想这样的一个「不能毁灭性」的解释（由于没有不能错误的条文），令人失去确实可靠性，寇恩回答说，确实可靠性只是建立在耶稣基督身上，不是建立在教会圣统与不能错误的条文之上。

我们的简介到此为止，虽然原著中尚有不少与大公主义有关，以及有关教会训导职务的思想，但是大概与全书的主题关系不大，我们不再赘述。

最后寇思描写一位理想教宗的肖像，而以与引言呼应作为结论。全书开端会引用奥斯定的话，

521

全书最后一页也以圣人的话结束。这是一本多么合乎一赞者口味的书！6

（二）乐南与寇恩之争

自从第二次世界大战以来，大概没有一本神学著作像本书一般引起这样大的争论；我们在略述教会学家贡格神父的批评之后，将集中于乐南与寇恩之争。

贡格对于寇恩的前一本书「教会」的批评是相当热情与积极的。但是对于「不能错误？ 一个探讨」的批评却不像过去那样的慷慨。他认为寇恩的过激接近简化一切；他的勇敢接近冒失。他所向之挑战的乃是前人传下、我们藉以生活的教义，这教义在中古时代受到注意，特利腾公会议后之四百年中所教导的。同时上贡格指出寇恩太片面地依赖「圣经唯一」，不能给予尼西与加彩东公会议的信理教导足够的重视。当然，天主子民赖以生活的不只是对信条的单纯承认，而是与基督之间的个人结合。不过，寇恩对一切条文的批评未免老生常谈。果然，天主子民继承宗徒，因此，整个教会享有训导使命，但是这并不应当忽略教会中受到祝圣的牧者的特殊神思。最后贡格承认虽然寇恩的批评太笼统，而在教会学上可以纠正自庇护九世以来造成的教宗权威神话的偏差。总之，在神学复兴的工作中，我们不能提倡一个过激主张来替代前一个过激主张，相反，我们应当在前一个过激主张中，发现真实的道理。这 要求批评与探讨，这是寇恩近着的贡献。7

贡格的批评是含蓄的，到处指出寇恩书中有价值的因素。相反，乐南的批评相当激烈，引起了寇恩二篇文章的反应，最后乐南再写答复。所以，我们共有四篇文章8。为清楚起见，可分三节介绍：（1）乐南的批评，（2）寇恩的反应，（3）乐南的答复。

522

（1）乐南的批评

寇恩在他的著作的第一章中，以教宗保禄六世的「人类生命」作为出发点，而提出是否在教会中具有不能错误的训导职务的问题。在他看来「人类生命」的道理显然错误；虽然这端道理并没有被「宗座权威」不能错误地宣布 ，但是寇恩却说已被主教偕教宗的一般训导不能错误地承认。因此，人工节育问题成了他向不能错误的训导职务提出怀疑的起点?

乐南对于这个起点的批评是这样的：他说寇恩并没有证实教会中的确把人工节育之不道德视为信理的对象。委员会少数派在反对人工节育的理由内，从来未说这是信理的要求。至于多数派正因为这里没有信理问题，他们 才会主张人工节育并不违反道德。再者，当寇恩说一端道理为教会的一般训导权一致地承认，便是不能错误现无法改变的真理时；他是可靠的吗？这外问题在上届公会议的神学会议中曾经讨论，有人这样主张，只要这端道理在相当长的时期内不一切天主教徒所承认。但是乐南自己并不赞同，他认为只有当教会的一般训导权（和教与教宗）清楚地提出一端道理要求教友作为天主的启示而绝对相信时，才是不能错误与无可挽回的教导，但这不寻常的事件。——人工节育的不道德，不该如同寇恩所想，属于这样的教导。

事实上，过去有些道理，虽然为教会训导权一致承认，但是后来发现是错误的。当然，教会在训导文件中，并不时常说明她所教导的是不否可以更改；她只是把道理不加评价地提出，这是因为她自己并不时常觉察到道理的确定程度，有时也不可能觉清楚。至于人类生命通谕，充其量只能是日后发现训导权所教的错误道理的一个例子。但是寇恩的论证并不因此而成立。

523

在第二章中，寇恩强调梵一与梵二公会议所钦定的不能错误的训导职务，并没有根据。这里乐南认为牵涉到」个非常严重的方法问题。他不愿多管书中有关圣经注释以及历史部分，可是他说寇恩对于历史，犯了理性主义的错误；其实，他的方法即是他所反对的上一世纪的罗马神学家所用的。为他们，教会的结构与道理是「不能变化」的，因此，一个存在于现代教会中的因素，只要在过去的教会中，不能在相同的形式中发现，那么便不能称为真实的教会因素。乐南称这种对于教会的概念为「启示的实证主义」，忽略所谓历史的发展。「天主所制定的」好像与「历史的发展」不能两立。寇恩反对的神学家便是犯了这种错误，以为教会的同一真理不能在不同的形态中出现。那么，寇恩自己在处理不能错误的训导职务问题上，不是也反映出相同的错误吗？

可是乐南对于寇恩书中第三章与第四章有关条文的研究，尚有更多的批评。但是因为他的论证太费周折，我们只能从简。首先，他觉得寇恩洋洋大篇对条文的真理与错误的讨论，给人」一个印象，好像为他任何条文常同时在不同的程度上，是对的也是错的（有关这点，乐南似乎懂错了寇恩，在后者的答复中，他指出自己在书中清楚承认圣经，大公会议以各教宗文件含有真实的条文，他所争论的乃是教会的不能错误性，钦定在没有发表之前，已经知道不能错误的条文）。相反，乐南肯定我们不但具有真实的条文，而且需要这类条文。他的证明相当抽象，大概他是这样推论的：人藉真实的条文而生活在真理中，他对于真理的抉择，必须表达在条文之中。人的伦理生活要求真实的条文，教会为什么不也如此呢？如果按照寇恩所承认的，教会是「不能毁灭」地存留在真理之中，她应当表达出不能错误的条文，使她的「不能毁灭性」具体地呈现。假使这些条文是错误的，那么，教会便不存留在真理之中，因而也不再是「不能毁灭」的了。总之，在乐南看来，寇恩只是重复基督教的论题：任何信

524

条，无论怎样绝对，是可能错误的，至于教会，她是无形的，「不能毁灭」的，这是她与在基督降生之前，天主的绝对救恩尚未完成之前的犹太人团体的不同之处。当然，乐南也知道，在教会的教导中，有着比我们所认出的更多错误，不过寇恩所缺少的乃是严肃地提供出一个有关错误的理论，使他能够分辨出真正错误的条文与有限的、不完整的、但并不应称为错误的条文。

结果，对于寇恩书中第四章的「一个答案」，也便是对于作者的立场，乐南断然拒绝接受。理由相当清楚，它反对自特利腾公会议以来的天主教神学，它反对梵一与梵二的教导；最后，它反对一端信仰真理，使梵一的定论丧失意义，因为它视教会和教宗的不能错误性与不能错误的条文无关，而只是解释为「常留在真理之中」的「不能毁灭性」。

讨论到这里，乐南自问是否尚有一个共同的立场，可以与作为一位天主教神学家的寇恩站在一起争辩？寇息不是更像一位基督教自由派神学家了吗？为他们，大公会议也好，圣经也好，都不是约束性的标准。虽然寇恩的书只是一个探讨，但是乐南认为这无济于事，因为作者反对的正是天主教神学家在彼此辩论时，大家持之以为不可反对的假定。假使寇恩再说这个假定只是神学上的意见，那么，他已经按照自己的想象在构思一个罗马天主教了。

（2）寇恩的反应

虽然寇恩的两篇文章，按照题目所指，是求事情的真相，但是不能不说意气很重；我们把这些因素搁在一边。首先，他指出人家对他的误解，甚至引证他的话，也有不正确之处。

有关「人类生命」通谕，寇恩说他并不认为这是问题的要点，这不过是问题的出发点而已，他可

525

以引用历史中别的错误事实来探讨教会的不能错误职务的问题。但是，他仍旧坚持「人类生命」的道理，按照罗马神学，是教会不能错误地教导的。我们不必在此多加发挥，大概而论，寇恩很难使人信服他的证明。试想，假使人工节育之不道德真是教会不能错误的教导，怎样可以相信今日教会中有那么多主教的态度不一致呢？

乐南要求寇恩提供一个有关错误的理论，因而可以辨别什么是错误的条文与什么是有限、两可，以及不完全的条文。「新神学杂志」介绍乐南与寇恩之争的作者德吉夫神父以为寇恩之使人误解便在这点上9。其[实，他并不否认条文能够表达真理，但是由于条文不能详尽的表达真理，因此常是有限地、不完整地反映出真理。如果再从一个生活的、以及常变的言语翻译成另一种言语，那便更容易造成误解。结果，在接受那些条文的人心中，所表达的能够是错误的。

如果人间一般的条文如此，那么训导权钦定的条文更应如此。教会的信条基本上是保护真理性的，它们只是在某一限定的角度上表达出真理，所以常是不完整的。假如不论陈述的人与接纳的人都以为那些条文完整地表达了信仰真理，不去注意条文所摈弃的错误之下隐藏的真理的一面，那么为他们这些条文能够说是同时是真实又是错误的。这便是寇恩所作的特利腾大公会议有关「信仰唯一」例子的意义。按照德吉夫神父的意见，关于这一点，寇恩的思想离乐南的并不太远，在一篇梵一百年纪念的文章中，乐南说超自然的真理不可能完全为人类的概念表达。一句反对信仰的话，并不因了反对的缘故便成了错误；如果它不是正面针对信仰而与之相反，同时自身反含有积极的肯定，那便不该视为错误10。这样看来，他与寇恩的解释有何差别呢？

寇恩便是根据乐南那篇纪念梵一大公会议的文章问说：难道他对不能错误性的意见，真是这样反

526

对天主教信仰，以致任何交谈都不可能了吗？乐南不是自己说过，不能错误性的信仰，涉及教宗与信条，乃是近代的事吗？他也说过，古代对于教会的不能错误性，并不像今日一般．常常清楚地反映在一个争论的信仰问题上，而为某一真理采取一个决定性的立场，在古代不能错误性指的是在教会信仰中传授的救恩现实，恒久的宝藏。为此在寇恩看来，信条的不能错误性是次要的问题；教会信仰的基础——耶稣基督，以及她的信仰行为是不能错误的；这才是真正重要的问题。寇恩继续说：如果我们想起乐南自己又说过：在我们可能觉察的未来，不会再有新信条出现；未来的情况将使教会的训导职务，不可能如同过去一般使用它的不能错误神恩，那么，他自己的意见不过是把乐南所预料的情况建立成一个理论而已．

寇恩的第二篇文章是针对乐南的反攻，他说乐南认为人面对真理之基本抉择，应当表达在条文之中，但是乐南也说过人能生活在真理之中，即使他所表达的条文是错误的11。再者，如果要讨论人之生活中的真理，那么应当知道这并不是属于条文的问题。

接着寇恩开始集中力量批评乐南自己的神学；他说那是完全抽象与不注意历史的信理神学，虽然他舍弃新经院主义的实证性神学，不过他自己实在并没有严肃地研究信条的历史背景．只是口头上承认信条的历史性而已。他的神学只是简单地把信条当作出发点，然后应用辩证方法加以注解。他的贡献的确非常大，使信条受到人们的重视。但是，他的注解往往会使原来的意义丧失。这也可说明为什么在弯曲的解释中，他的思想多么难懂，文字多么令人困扰。寇恩认为乐南之所以这样激烈地反对他的近着。是因为这本书正触到乐南神学的弱点，他把系统建立在信条之上，视神学为信条的注解。而寇恩说他自己建立在圣经中启示的耶稣基督身上，神学的主要任务为他不是信理的注解，虽然这工作

527

是重要的，而是应用一切圣经与神学注释，把基督教的原始讯息从过去的时代轮廓中提陈出来，向现代与将来的人报导。

最后，寇恩坚持：是乐南，不是他自己，有责证明教会的「不可毁灭性」是与不能错误的条文分不开的，至于乐南所提出的支持不可错误性的理论证据是太无效了，他一味按照自己的神学方法豪不顾到圣经与历史。为结束他的反驳，寇恩这样回答乐南的问题（究竟是谁，主教或教授在信仰问题上说最后一句话呢？）说：既非教授：亦非主教说最后一句话，只有天主是不能错误的，他的话将永存于历史以及整个教会中——她比一切主教与教授更是重要。

（3）乐南的答复

寇恩的两篇文章发表之后，乐南不能没有答复，这与他个人太有关系。

我们只限于叙述他们二人在理论上的差别，尤其关于寇恩的方法，乐南认为这不能当作简单的字面之争。乐南说我们在神学上有两种论证：基本神学的与信理神学的。基本神学什么也不假定，应当证明一切。反之，信理神学只需根据圣经与传承，证明圣统性教会的信仰意识所表达的信条的合法性。但是在信理神学上，我们有」个不可推翻的原则：即使神学家个人无法应用历史证据，在圣经与传承中，树立现代教会钦定的信条，他也不应说，今日教会要求信友绝对同意这信仰意识，没有约束力量。换句话说，教会的现有信仰意识，当它严格地表达在训导权的」一般与特殊的决定中时，为乐南便是一个应当接受的神学要求。乐南认为上 这是天主教神学的基础。根据这一点，乐南怀疑他与寇恩之争是否是二位天主教神学家之间的事，因为后老好像否认这个基础；尤其当寇恩要求乐南证明教

528

会的「不可毁灭性」是与不能错误的条文分不开的时候，更叫人如此怀疑。为乐南，这在梵一与梵二大公会议已经清楚地宣布了的，即使神学家个人无法应用圣经与传承来证明，也并不因此失去约束的力且里。这也是他与寇恩的基本差别之点?

当然为基本神学而论，应当证明一切信条，这是真的。在基本神学中要证明教会的不能错误性，是非常困难的。不过，寇恩自己也得知道，在基本神学中，要证明他所承认的耶稣基督的绝对权威困难也并不较少啊！

寇恩还说明他的立场：即信仰不需要不能错误的条文，并不反对梵一大公会议，因为大公会议中没有人想到，支委会的不可毁灭性可以在没有不能错误的条文的情形下永远保存。对此，乐南江不同意；他说寇恩的论题，按照分所了解的与加尔文的一样。加尔文的思想并没有在大会中清楚讨论，但是，因此便可以说大公会议的主教与神学家真的一无所知吗？

还有关于错误的概念，乐南始终不能同意寇恩的见解，无论如何，为乐南有限，不完整的信条与错误的信条，是有区别的，如果寇恩说，信条在历史过程中，常常能够具体地为某些环境中的错误概念与图像所混淆，因而成了错误，乐南说分能同意这一点。如果寇恩说信条在产生之后的演变期中，它的概念既然不断发展，因此能被误解，虽然它的原来意义是完全正确的，乐南也没有困难加以同意。但是，最后为寇恩究竟什么是错误呢？我们不能按照数学的标准来断定错误与真实，这是合理的。那么，寇恩怎样给错误下定义呢？如果，所谓错误，为寇恩只是信条的历史有限性，以及因此能够被人错误，那么乐南认为他们二人之间只是字面上的冲突而已。如果寇恩对于错误的了解，如同一般人后懂的也如同梵一与梵二两届公会议在定论不能错误性的时候所懂的，那么乐

529

南认为他们二人之间已不能如同二位天主教神学家」一般地争论了。因为这时寇恩显然反对两届大公会议钦定的教会不能错误职务。是的，信条永远不能表达出完整的启示真理，因此不断应当改良。不过承认信条在真理之前常应受批判，并不即是承认它们是错误的。

最后，乐南为自己的神学辩护，他是第一位德国神学家在讲解基督论的时候，邀请一位圣经注释家在场，在圣经的光照下，批评、指正与支持他的信理解释。如果寇恩说是从乐南那里学到注意信理的历史性，可见后者的神学是不会缺少历史幅度的。

乐南承认他是在一个「系统」（教会训导叙定的信条）中做神学工作，他从来不想摆脱这个「系统」。他一生反对于这个「系统」的狭窄概念，尤其反对罗马神学以教会一切教导具有几乎相等约束力量的态度。

教会的信仰意识是他神学的一个标准，他的注解信条，常是服从教会的训导权。的确，这样在「系统」中做神学工作，乃是授给训导权」张空白支票，但是他从来没有对于这个自由的信仰抉择后悔过。他说接受一个在固定条件下，不能错误的训导职务，使他从比寇恩攻击的罗马制度更可伯的主观主义的压迫下解脱，后者正是寇恩不断自作自受的。

我们介绍乐南与寇恩之事到此为止，虽然写得已经很多，但是尚遗下不少值得提出的思想。希望我们综合几篇论文所作的介绍11，为读者节省一些翻阅的时间。至于介绍的方式，显得比较自由；谁若需要更精确的认识，必须阅读原著。

530

结 论

寇恩的近著自身已经足够引起神学界的注意，再加上乐南的批评与他们两人彼此的争论，更在欧美掀起一阵风浪，比较有名的教会学家不能不在风浪中发表自己的立场。尤其在我们这个多元性的时代，各方面的反应当然不会一致。激进一些的神学家显明地站在寇恩一边，甚至把乐南归在保守者的行列12；这当然是少数。中间的神学家设法在这场争论中，指出」些得失与未来的远景13。我们可以想象到有些保守派把寇恩的思想视为反对信理的异端。这种神学界上的风潮今天已司空见惯，我们不必惊讶。我们想法提供几点在这个方兴未艾的争论中值得注意的因素。（不管寇恩的论题在积极方面究竟有多大贡献，他的确给予理性主义影响下的了解方式以有力的打击。天主进入人类历史的启示，不是人的忠想与条文所能控制的。过去墨守信条，以为它们清晰与明显地将启示现实完全概念化的态度，在神学上已经不能立足。同时，在合一运动中，甚至与非基督徒交流中，我们再也不能把信条当作武器，或者当作标准来衡量对方。

鲍恩神父因乐南与寇恩之争，特别提出人类语言的象征性；他甚至以乐南的思路尚太理论与概念化14。这真适合我们中国人的面对文字的态度；为我们文字在概念传授之外，更具有象征的呼应。因此，我们不应随着西方理性主义的作风，对于信条具有法律态度。

其次，我们虽然同意乐南神父在方法指出信理神学与基本神学的区别。但是，信理神学自教会的信条出发之后，仍旧应当询问圣经与传承的根据。可是在教会学上，今天我们不能不同意寇恩的批评

531

有关罗马教宗的首席权以及教会的不能错误性的圣经研究，我们天主教的神学家究竟做了多少工作，而所做的又有多少成份反映在一般教科书中。这是不可不注意的问题。

修斯神父在他的介绍寇恩著作的文章中，数次指出寇恩的写作能力，以及迹近宣传的手法15。我们阅读时，也经验到他的笔力。而有些报导也提到寇恩神父在这方面的魅力。我们不能不问这是否是一位神学家应有的态度？他的牧灵与先知性的动机，不允许我们怀疑，但是，先知具有的是来自天主的语言的力量，不应是人的技巧的卖弄。当本文作者读完他的著作时，不禁叹说，寇恩再三说出的相当毒辣的言辞实在太多了些。

最后，在这个教会不能错误性的问题上，我们几乎在神学圈子以外的东方人，不能不有另一个感想。这场争论势必要延续下去，将在相当长的一段时间中占据欧美神学家的研究范围。果真如此，我们感觉直到现在欧美的神学仍是狭隘地自封在某种界线之内，而不是世界性的。梵二大公会议已经提出真理的次序16。试问教会不能错误的真理究竟在我们这个俗化时代中具有怎样的重要性？在合一运动中，它当然好像是一个关键问题，但是假使真的抛开这个信条，我们便有耶稣基督所希望的合一了吗？这我们暂且不管。但是，当我们的远景自狭窄的欧美地区转向人类与世界时，这个不能错误性的争论便显得在真理的次序上并不怎样重要了。寇恩说神学工作是要把原始的福音向今日的人类宣讲，在今日的思想形态中有效地表达。那么今日是俗化世界，并且在欧美基督教国家之外，尚有更多的未识福音的人类，也许神学家更应把注意力集中在有关这方面的问题上。我们并不要求神学家成为传教士，可是既然我们承认今天教会中，依旧是欧美的神学家在领导神学工作，那么他们应当多多反省教会与世界的问题，不要封闭在某些今日世界并不关心的问题之内。

532

因此，在介绍寇恩近著之后，面对我们东方的中国教会；我们以为那类问题果然应当知道，可是不必占据我们的心力。我们的神学方向，是向东方人说出他们能够了解，也感觉碰到他们问题的基督福音。

1) Hans Küng, Unfehlbar? Eine Anfrage (Zurich, Einsiedeln, Cologne)

2) 寇恩自认这是霍夫在在他私人信中所说。

3) Hans Küng, Infallible? An Inquiry (Doubleday, New York, 1971)

4) 圣三论一书三章五节。

5) John Jay Hughes, Infallible? An Inquiry Considered. Theological Studies, June 197l, pp.186, 187.

6) 简介部分大都随John J. Hughes 见前注(pp.183-207)

7) Yves Cougar, Infanibilité et Indefectibilité, Revue des Sciences philosophiques etthdéologiques,54 (1970) 601-618.

8) K. Rahner, Kritik an Hans Küng, Stimme der Zeit, 186 (1970) PP. 36l-377

H. Kting, Im Interesse der Sache: Antwort an Karl Rahner, ibid. 187(197l)pp. 43-64; 105-122.

K. Rahner, Replik. Bemerkungen Zu: Hans Küng, Im Interesse der Sache, ibid. pp. 145-160.

9) G. Dejaifve, S. J., Un Debat sur l'infallibilité: La discussion entre K. Rahner et H, Küng, Nouvelle Revue Théologique, 1971 Juin-juillet, pp. 593-594(pp. 581-60l)

10) Zum Begriff der Unfehlbarkeit in der Katholischen Theologie, Stimme der Zcit 186(1970) pp.l8- 31.

533

11) 除了H J. ffughes G: G. Dejaifve 二篇文章之外，尚有：George Baum, Truth in the Church -Küng, Rahner and Beyond, The Ecumenist, March-Apeil, 1971 pp. 33-48

Harry J. McSorley, -A Respdnse to Küng's Inquiry On Infallibility, Worship, June-July 1971,pp. 314-325(to be continued)

12) L. Bruce Van Voorst, Küng and Rahner: Dueling over Infal1ibility, The Christian Century, May 19, 1971, pp. 617-622.

J. McKenzie (National Catholic Reporter, March 26, 1971, p. 12-A)

13) 臂如：.J. Hughes; G. Dejaifve.

14) G. Baum, art. cit., p.40.

15) J. Hughes, art. cit., pp. 186-l87； 197； 203.

16) George H. Tavard, Hierarchia Veritatum, Theological Studies, June 1971, pp. 278-289.

534


神学论集-基本抉择与伦理生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

基本抉择与伦理生活

金象逵

在通信中或在谈话中，屡次有同道提出这样的问题：「犯某种罪，今天仍旧认为是大罪吗？某种行为今天仍是重大资料吗？传统伦理神学所讲重大资料一事今天还有没有意义？犯大罪是不是罕见且非常困难的事？」

对以上这类的问题，今天的伦理神学家的讲解比过去更注重伦理生活的主观因素。可能他们的回答不像过去伦理神学课本上面的那样直截了当。可是这种新的处理决断问题的态度确实能使基督徒的宗教伦理生活更诚实、更单纯、也更有神益。

论到伦理生活的主观因素，极重要的一个便是所说的基本抉择？（fundamental option）这可说是伦理神学中的一个枢纽观念。因着对它的性质及影响的更进一步的了解，许多伦理神学的原则问题都有了新的注重点，甚至有了新的解释。下面我们先说明基本抉择的心理、伦理、宗教的性质，再指出它对伦理生活的几个影响。（注一）

心理性质

在日常生活中，人不断地作种种的选择：是作这件事，还是作那件事呢？或是两件事都不作？作这件事，我的目的是这个，或是那个？在不少事情上，我们随着已有的习惯不多考虑就作了决定。但是在某些情况中，面临重大的问题时，我们却要在研究正反各方面的理由之后方采取行动。在作这些

535

选择时——尤其是作了选择以后，人多次觉到自己能够不做那样的决定，甚至能够完全走相反的路线。换句话说，人觉得自己在行事时是自由的。心理学家称这种行为的自由为「选择的自由（freedom of Choice）

在伦理生活中，选择的自由是构成某行为的伦理性质的要素。人没有行为选择的自由，那么他的行为就不是伦理行为，就说不上是善是恶了。这是传统的伦理神学一致承认的原则。

经验告诉我们，人使用选择自由时，多次显出这个人的一定的行为倾向。认识这个人的，甚至可以相当准确地预测他要作怎样的决定。这种人惯常有的行为倾向，在心理学中称为「支配性的倾向」 （dominant inclination）（注二）。在伦理行为的选择中，这种支配性的倾向是人的内心深处对存在有的态度的反映与表现。

伦理性质

意识地或无意识地人的心灵向往趋向着完美的绝对的存在，为真美善的大有吸引。人选择希冀某种对象，正是因着这对象具有的片面的、不完全的真美善，正是因着它是那完全的绝对的存在的影像。人性倾向的满足与止息在于同那完全的真美善结合共融，人的成全与自我的圆满实现也在于融合于绝对的成全的存在而与之合而为一。（注三）

「我是不是要随着人性的倾向而致力于自我的更进一步的发展呢？或是放弃努力而让低级的冲动驾驭我的理性奴役自我呢？」这是每一个正常发展的人迟早要作的、屡次重新再作的抉择（注四）这抉择的重点不是这个或那个对象，而是人的整体的自我：使「我」更成熟，或是「我」要停止前进。

536

具体个别对象的选择，所以有伦理价值是因为它们反映且表现这内心深处整体的「我」的基本选择，更正确地说——用个当代伦理神学中蕴义极丰富的名词（注五）——是因为它们是基本抉择的「中介表现」（mediations）。如果外面的行为不来自内心整体的选择，那么它们的伦理性是轻微肤浅的，并不使此人更进一步地发展了自我，或使整体的我封闭、退而落入「小我」的牢笼之内。

宗教性质

对一位基督的信徒来说，基本选择有着更深邃的意义：是他的在基督内与至尊天主的交谈共融。面对着天主的召叫，他的选择变成了：要不要把自己完全付托于这宽厚施生而又是严格求取的爱？天国就是这样要求人毫无保留地把自己交付出来。这样的抉择是决定人的永远喜乐或无尽休的痛苦的关键。没有做过这样的抉择的人，在宗教伦理性生活上只是未成熟的孩童。但至少在临终的时刻，当他赤裸裸地孤单单地要踏入永远的门限之内时，他必须把整体的自我作孤注一掷；而这个抉择是具有完全的、再不会改变的决定性的。

福音中，基督要求人完全交付出自己的例子很多。最显明的是「谁若愿意救自己的性命，必要丧失性命，但谁若为我和福音 的原故丧失自己的性命，必要救了性命。」（谷：八，35）基本抉择本身即有的冒险性及可能带给人的烦恼困苦也在「谁若愿意跟随我，该弃绝自己背着自己的十字架」（同，34）一句话中清楚地说出。「你们先该寻求天主的国和它的义德，」指明人的整体自我的奉献付托，「这一切自会加给你们」（玛：六，33）似乎是说，只要人心诚实地归向天主，其余日常生活的琐事、零散个别的行为自然也就没有重大的偏差发生。有关天国的比喻，如地下的宝藏、完美的珍珠，……为了

537

它，人变卖所有的一切，也莫不是指的这种基本的、无条件的付托。那领了一个「塔冷通」的仆人，把它埋在地下，正是那些只求己身安全、不肯走出小我的圈子作那冒险的基本抉择的人。他们受到处罚，不能进入天国。

可变性

人是有历史性的。他的自我不是在一刹那之间就会完成不变；而是常在进展或退化的过程中。人的特点之一就在这生活动力的可变性。脑神经组织与注意力的极限是件明显的事实，空间时间带给人的认识必有的限制，也带给人伦理宗教生活中的可变性。新的、更广深的认识必然引起不同的意愿。在人的一生中，他的基本抉择的深度常会加强或减弱，或竟然完全逆转已有的指向：由追随天主爱的召叫而变成拒绝反抗天主；或者由罪恶及虚伪的桎梏挣脱出来而皈依真美善的大有。这正是旅途中人生的特性。直到死后，人的抉择的指向才再不会改变逆转了。

生活之统一

基本抉择把统一及条理带给分散个别无头绪的伦理行为。因为最后的分析结果告诉我们，基本抉择就是人与天主的「你——我」交谈，是人把整个的自我交付给天主的永爱或拒绝天主的召叫。诚于中，发于外。整个的自我已经甘心属于天主（或故意背弃天主），生活中一切支离的细节莫不应是这内心深处的抉择的具体表现。而且必须有这样一个整体的动向和行为的中心纲领，人的生活方不致是肤浅散漫无意义的。多少次我们感到机械忙碌生活的空虚与精力的浪费。「人生像是行走的影子……

538

愚人所讲的故事，充满着喧哗与骚动，却找不到一点意义。」意识到基本抉择且不断努力加强它的人会超越繁杂琐碎的事物之上，寻找到心中的平和与坚定。正像是恩爱的夫妻，在办公、行路、应酬、做饭、洗衣……的单调琐事中，会认出它们都是二人心底的爱的升华，会体验生活的甜蜜与宁静。

重大的伦理行为

为做基本抉择——或是第一次做，或是再次加强或改变指向——心理方面需有相当的成熟，在认识及意愿上应有一定的深度。这就牵涉到一个困难的问题了：为完成基本抉择，心理的因素是什么？

在这里我们不能详细地讨论此事！——交稿的限期到了——而只能简短地指出一个大家不多注意的事。不论这基本抉择的性质是合乎人性的趋向而追随天主的召叫，或是相反人性、拒绝天主的爱，完成基本抉择的心理因素是相同的，只是方向完全相背。这就是说，构成大罪的心理条件与构成「重大善行」的是相同的，只是行为的伦理对象及目的有差别。

由此而生的一个重要结论是：如果说犯大罪是极稀少很困难的事，那么有「重大善行」（如成全爱德、完善痛悔——为许多人这是「成义」的惟一途径）也是极稀少很困难的事了。必然的结论是，人类绝大多数都是伦理宗教生活的未成熟的孩童。这个结论是真的吗？是可以承认的吗？如果是真的话，教会的宣讲、圣事的施行，讲要理、办学校．………：种种的努力还是必需的吗？还值得这么殚精竭虑，煞费苦心，有时甚至该牺牲不少人的血汗、生命吗？

这里所说的「重大善行」是与大罪、重罪相对的。对消极的伦理行为，伦理神学中有较清楚的分

539

别与名称，如大罪，致死之罪（venial sin），小罪、易赦之罪（venial sin ）等等。今天的伦理神学家注意到，对积极的伦理行为也该同样地予以分别。而不同深度的善行知还没有通用的名称（注六）

那么，甚么是重大善行及大罪呢？或者更好问：甚么是重大的伦理行为呢？今天的神学家把过去的解释加以深度化、内心化，使得基督徒伦理生活的重点更在心底的诚恳忠信，而不在外来规律文字的约束力。正如基督说的：「真正朝拜者将以心神以真理朝拜父。」（若：四，23）

今天的伦理神学家认为，重大的伦理行为（或善或恶）该是足够使人以整体的自我对人心最后的归向——真美善的天主——作一基本抉择的行为。也就是说，足够使人决定把整个的自我付托给天主的爱，或拒绝作这样的付托。传统神学所说的伦理行为的重大资料，照今天的解释，是指那些行为，它们本身的伦理价值是那么重要，后果是那么严重，以致一般人在普通情况下做此行为时，必然在内心深处引起基本抉择的形成。因此，伦理神学家共同的主张说某件行为是重大资料，是个「推定性的规则」（rule of Presumption）：推定一般人在一般情形下，会做一件重大的善行，或犯一条大罪。

相反地，在许多事情上，人的行为并没有引起基本抉择的形成或指向的逆转。他的认识意愿是肤浅的、边缘的，没有以整个的自我为行为的渊源，因而内心深处基本的态度，对最后目的有的指向的性质也没有重大的改变。这样的行为可称之为「轻微的善行」（或小罪，易赦之罪）。

+++++++ +++++++++ +++++++

在结束本文之时，我们还应该讨论一下对基本抉择所有的认识的确定性。我们说过，基本抉择以整个的自我做行为的渊源。整体的我是天人「你——我」交谈的一方。对这个行为渊源的自我，我们不能有客体的清晰认识。因为当它成了认识的客体对象时，已不是那行为的渊源，不是那当作行为主体

540

的我了。因此，我们对自己作的基本抉择没有完全清楚确定的认识.这也就是说，究竟我们内心深处还保持着对天主的爱呢？或已失掉它？谁也不能完全确定地说是或否。这正符合特利腾大公会议的训诲（DS 1534）。

对基本抉择的认识的不确定性间接地回答了一个疑难：因着在伦理神学中比过去更注重基本抉择及其它主观因素，使得许多伦理判断变得不清楚不坚定了。

过去的伦理神学教育容易带给人一种法律主义的倾向：偏重外在的道德律，而且以它们为判断伦理行为的主要的实际尺度。因而会使人觉得具体伦理行为的善恶是不难判别的。然而今天在伦理神学中，不少过去认为清楚的定案被人怀疑，甚至推翻否认。今天在判断具体实况中的伦理行为时，首先注意的是人的主观因素——基本抉择是其一。因此当代伦理神学著作，如B．Häring，读起来有时会使人觉得作者自己对这些问题也没有清楚坚定的见解，东说西说，转弯抹角，很少直截了当地把定案说出。其实这正是神学的进步，更接近现实。人心本来就是极其微妙难测的。一件伦理行为的构成因素更是繁多而复杂的。近代深度心理学的种种发现使得神学家不能不对伦理行为的研究判断加以谨慎的重新考虑。

基督徒良心的平安喜乐不在于确知自己无罪——屡次这样的意识会使人成为自以为善的伪君子，——而在依待上主的仁慈与忠信的爱，而在对上主的许诺有的坚定的希望（格前：四，4，罗：十二，12）

主要参考书目

(注一) A1szeghy, Z.，& Flick, M., L'opzioae fondamentale della vita morale e la grazia,, in Gregorianum41 (1960) 593-619.

541

Fransen, P., Towards a Psycho1ogy of Divine Grace, in Lumen Vitae 12 (1957) 209-240.

Fuchs, J., Basic Freedom and Morality, in Human Values and Christian Morality (Doublin:Gill & MacMillan 1970) 92-l11.

Glaser, J. W., Transition between Grace and Sin: Fresh Perspectives. in Theol. St. 29(1968) 200-274.

Kelly, K. T., Mortal Sin and Grave Matter, in Clergy Review 52(1967) 588-606.

Rahner, K., Theology of Freedom, in Theol. Invest. VI, 179-196.

(注二) J. F. Donceel, Philosophical Anthropology (New York: S & W l967) 390-396.

(注三 ) G. Gilleman, The Primacy of Charity in Moral Theology (Westminster: Newman 1959)99-160.

(注四) L. Monden, Sini Llberty and Law (New York: S & W 1955) 30-31.

(注五) G. Gilleman, op. cit., p. 87:

「甲是乙的中介表现，是说甲和乙有现实的关联，使我们能藉中而与更深的存在（乙）发生接触。」在清楚的意识界及外在行为中表现着乙了……甲是乙的真实的标记。只有当认识甲在显示着乙时，我们才明白甲本身的完全意义」

(注六) P. Schoonariberg. Man and. Szvi (New York ：S & W, Stagbook, 1965) 30-40.

542


神学论集-教会第一位女圣师——圣女大德兰-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

教会第一位女圣师——圣女大德兰

房志荣

去年（一九七O）九月廿七日当今教宗保禄六世敕封圣女大德兰为教会圣师，她遂成了教会第一位女圣师。圣女受封为圣师之前所做调查，以及所收集的资料洋洋大观印成一本六百页的大书。封为圣师有三个基本条件：一、圣德超群出众，二、有卓越的道理，三、由教宗或大公会议正式宣布为圣师。关于圣女的圣德与道理没有问题，四百年以来教会内可说充满着这位圣女文章、道德与生活的馨香，在此故不多赘、以下我们只介绍各时代对圣女的著作、自传及其它作品的证据。

将各时代、各地方的证据合拢在一起，实在使圣女的肖像显得清晰伟大。有此圣人的著作因了时光而冲淡了光彩，然圣女的著作却日益光彩；研究她的作品的人，推究她思想的人以及追究为何她的著作蕴藏着生命的人一天比一天多，最后，他们发现在他的著作里，就如在他的生命里一样，充满了真正天主的活力；她的生命如一道光照耀四周的人，同样她的著作随着时代继续散发光辉。他同时代的人没有时间来夸张她的作品，或改变她的面貌，因为圣女的作品一经公布，立即被人尊称为祈祷的导师、精神生活无可比拟的一位老师，培养人灵最好的指导，不只一般读者这样说，有名的神修学家，也毫不犹豫地把圣女列入神秘学家之流，称她为神秘的圣师。圣女这种声望在教会里日益增大，常常被人引证，视为教会可靠的权威。

圣女的道理被人视如自天而来，这不只是她讨论的问题非常高超，涉及圣三的奥秘；还因为圣女并未读过什么书，也未看过别的大著作。人们都知道她是为了服从而写书，她所写的不是由书本学

543

来，而是得之于她自身的默观生活，只有天上来的光照能使她认识这许多高超事理。她自己承认，别人也给她作证；她写这些书时正是她忙于改革加尔默罗会时，她时常在旅途中，不断地在建立新会院而生活在繁忙中，有闲暇就执笔著书。描写她写书的人说，她的笔在动，她的脸上充满着光辉。在有圣女画像的著作里，可看到一只白鸽在她头上，面显神魂超拔，这种画像不仅是一种装饰，实在也是有意义的象征，圣女是在圣神的默感下写书。

因此，她的教训有了永远不变的价值教会内有些圣师，甚至很有名望的圣师，他们的著作历经数世纪是圣学的权威，但是，今天因了学术的进步，以及教会学及其渊源更深的认识，也就需要重新加以估价。可是，圣女的道理遗产除了一些与修院生活有关的地方，也许在梵蒂冈第二届大公会议之后须稍稍修正之外，其它部分仍是崭新的，不需要任何更动。

以上是关于道理的一方面，另外还有一个特征，就是在尚无所谓心理学的那个时代，圣女已分析了心理的现象，以今天的眼光来看，因了她直观的本能以及常能保持平衡的状态，她对心理一方面的观察与今天心理分析学对人灵的认识非常投合。她生命里虽然有根多的经验，在建立了许多会院之后，也曾观祭过很多人的心理，但是她思想的主要来路还是她的神秘经验和智能，因此圣女的道理不是静坐禅悟出来的，而是出于本身的神秘经验，她自己也曾经说过，思想一方面她并未费多少心思。

最后还有一点，也许是这位圣女著作最大的特点，就是表达纯朴和明朗易懂，即使是非常高超的事情仍能讲得清楚。有不少的圣师，他们的著作需经诠释来帮助我们领悟，但是圣女的著作我们却不需要。围着她的著作固然出现了很多的作品和研究工夫，然而那只是把她作品的美丽、丰富、高超和深度，以及极为吸引人的种种给人揭示出来，并未在她的著作上点缀更多的亮片。我们暂且撇开

544

「自传」、「圣德之路」和她描述建立会院的著作等，只提出「内心的堡垒」这部书，稍加批判：「内心的堡垒」是一部非常高超的著作，在人手能写的作品中没有比这更艰难，和更不可言喻的材料，它实在是整个人类最罕有的创作。如果愿意在各时代、各地方找出与之媲美的作品，那么，在哲学一方面恐惟有圣奥斯定与圣多玛斯可与之比拟，艺术作品方面则与但丁神曲分庭抗礼；音乐造诣巴哈作品尚可差强。若只凭人理智的努力实难产生这样的创作，它所启示的是天主的性体，字里行间充斥着天主的尊严；另一方面也把天主与人相比，而指出两者真正的价值，圣女经验的可靠性就在此显露出来；天主的光辉与人性反应之间的相称，以及神秘生活各个阶段中的和谐。在这一部书里尚有很多肯定的话，人只能学习而不能发明，就是从天主那里学来的；有许多的主题是人能接受，但人的才智无法创造。

倘知道圣女为谁写这部书上定更令人惊奇不已。她自己在标题上书明，是为了那些加尔默罗会的修女，她的姐妹和女儿们写的；就是说为一些普通的妇女写的这些妇女中有的受了一些教育，有的数育程度非常低下，有的更目不识丁，圣女正是为她们写出这样高超绝伦的事情。圣女在书裹不提自己—，但她整个的生活就反映在书里，讲到极高超的经验！也说到所受的大痛苦。所描述的都不是平凡的事情，然除极少的例外，都用普通的话来表达。她写这本书时并未摄吸年青时所涉猎的那些骑士书，或其它神秘著作的说法，而是自身的经验谈。书成后也没有再加审阅；虽然如此，她的散文还是这样纯朴而强劲有力，有如行云流水，生动活泼，实为欧洲文学黄金时代一部非常卓越的作品。

现在谈一些圣女获得教会圣师特街的事。前面已提及，圣女一过世立即被人尊称为神修生活的导师上称呼名实相符，近四百年来教会中受其思想熏陶的人不可胜数，她的「自传」和其它著作，像两道光彩照耀这四个世纪，各界人士都从中吸取所需要的光和热。

545

只要看一下圣女著作的出版情况，我们就能推测她影响所及的幅度。自一五八三年至一九六九年圣女作品出版次数如下：十六世纪所余的十几年中就达十三版，十七世纪共二四三版，十八世纪一百二五版，十九世纪二六九版，二十世纪有五二八版，还有未书明出版年月的三十四版，综合圣女作品的出版次数高达一二一二版。尚要注意二十世纪的七十年代中，人口的突增，为供应更多的读者出版数目也倍增于昔日。这都在表示，十六世纪里的那些作品，至今仍有其价值，还是为人所乐于阅读。而翻译的语言至少也有十二种以上。

他人所写有关圣女的著作也非常多。有立传的、有研究论着，有小品文，也有短篇文章刊载于十几种神修杂志和其它一般杂志。

圣女的作品使人发生兴趣之外。也在人心里激起一股同情的感受，她在人心内播下信赖与爱的种子，就像以前她在生活于她四周的人心内播下一样。她圣德超凡而又平易近人，充满了魄力又富人情味，处事严谨而待人体贴，是一位长辈也是一位母亲，使人感到容易亲近，所写的信有时像行军令，可与当时西班牙大帝国的斐理伯二世媲美，但同时也表现出她是她女儿们满怀慈悯的母亲，这些女儿在那些贫寒的会院里围绕着她，成了世上最幸福也最富足的女子。

圣女的为人如此，在著作内的表现也是如此，这就是人们读她的作品不会觉得疲劳的原故，而常令人感到一份快乐与安祥。她那深切的热情吸引着人，像夏天里的冷水那样使人感到舒适这冷水慢慢地渗透人的心灵。滋润心田使之生出各种美果。那舒服的力量简直使人无法抵抗，就像一位希伯来女士所说：这里才有真理，这位女士后来皈依天主教，进了加尔默罗会，而死在德国纳粹党的集中营里。一位加尔默罗会的神父加俾额尔（D．Gabriele di S．M．Madd．）曾写道：「圣女大德

546

兰实在堪当母亲这一美名：不只因她建立了许多会院，仅修女院就有十八座，更因了她创造了一种精神，并且这种精神散布到整个修会的大家庭里，这样从其教导中兴起了一种神修学派。不错，天主的上智在她旁这安放一位高超才具的人，他那如老鹰般锐利的观测能力，及有力的综合，给圣女的道理做一个科学的结构，使得这个道理更有价值。这个人就是圣十字若望，但是他也是圣女大德兰的一位神子啊！从圣十字若望这位神秘圣师所建立的道理体系里，我们看到大部分是圣女大德兰教给她女儿们的许多概念。」

从这部六百页的书内，我们还能找到许多其它的证据，窥见圣女在神修或神秘学里所有的影响，从她同时代的人开始：有Juan de Avila Dom. Bauez, Pedro Garcia de Toledo, B.Abvarez, J.Suarez,M.Godinez, A. Massoulie, Scaramelli……及其它无数不同修会的人他们都异口同声宣称圣女大德兰是伟大的导师，教会圣师名衔实可当之无愧。

此刻敕封圣女为教会圣师是否合适，我们可以从梵二以来的大公精神谈起，就能看出现在再提出圣女的著作重大意义。圣女的作品不仅是我教内人士的神修借镜，也为东正教和西方其它基督教徒年欢迎，并且佛教，印度教、日本的神道教及无神论者展阅圣女著作的也大有人在。为那些不信神的读者，圣女的著作成为神存在的一个有力证据，也是他们唯一的福音；因此吴经熊博士由儒教皈依入了天主教，从他的著作《内心的加尔默罗山》可知他曾受圣女的感受召。

在敕封圣女为真福品圣品的文献里也有很好的旁证，而在此要引证的二位是主教、圣人，且是教会的圣师，那是圣方济各撒肋爵和圣亚尔丰索。圣方济各撒肋爵在《热心引》一书内承认，他是受了圣女的影响而写出他认为的热心是什么意思，他的另一著作《爱主实行》反映圣女的思想，因为圣

547

女实在热情而勇敢地进了凡人所不能达到的高超境界，这是圣方济各撒肋爵所说的。圣亚尔丰索受圣女的影响更加明显，有人研究了他有关神秘神学的著作，说他特别喜欢引证圣女大德兰、圣方济各撒肋爵和圣十字若望上 前二者不仅供给了圣亚而丰索思想，而且给与他说话的样式，他们两位实是圣亚尔丰索的老师。

再回到前面的问题：在今天敕封圣女大德兰为教会圣师有何特殊意义？除了大公运动的意义之外，圣女也是梵二所强调的圣神在教会内赐给种种特恩的证据。对圣神奇恩应善加培养，并且尽量采用，圣女就是一个模范，她给人的教训是来自与天主交往的经验，而常保持着帮助人接近天主的价值。圣女另一特点：虽然她拥有丰富的特恩，人情一方面也都出类拔萃，可是她没有成为一个自高自大的人，认为只有自己有天主的光照；也不随便说话，而常是教会的女儿，对任何正式权威表示非常受教，并对听她告解的司铎开始表现服从。

在重视存在主义的今天，由于人类各方面的进步，人们容易沈溺于现实的需要里，而不愿接受任何信仰与伦理规则的束缚，企图脱离天主的掌管，一 样人就忽略了将丢失的真正利益以及只能从天主得来的真正幸福。圣女的教训和她那朝向天主一往直前的生命，正给我们肯定，不只有与天主一起生活的存在，并且认为这种生活站在首位，它带来的欢乐不是言语所能表达的。在目前局势来临之前柏格森（H．Bergson）已先感到、并承认在圣女大德兰和圣十字若望的伟大神秘经验和神学里找到了有活力的宗教，它使人与天主直接发生关系。

加尔默罗会总会长希里（K．Healy）神父写道，「今天的世界对天主的意识慢慢减少，因此在现在回忆圣女大德兰的道理实在有益于唤醒人对天主应有的朝拜和赞美之心。」关于祈祷和克己，它

548

能唤醒人对天主的意识以及天主临在这世界上的信仰。今天另一个倾向，是在实行兄弟间的友爱里寻找圣德，有时也将服务的生活当作祈祷，因而引起人疏忽正式的祈祷方式，不再视之为圣德生活不可或缺的方法。这方面圣女实在有资格来矫正我们的偏差，昭示大家，正式的祈祷方法为与天主的关系是绝不可缺少的。在传教岗位上，我们也感到对于祈祷的忽视，不愿再把祈祷当作最重要的传教工作。圣女的道理就是把祈祷放在首位，祈祷配合着克己。把内修生活置于教会外在工作之上，也使我们想起来，在其它任何工作之上教会是一个朝向天主祈祷的团体。

圣女的画像似乎常保持着一种飞向天主的神魂超拔的姿势，非如世间凡人俗子。事实上，她是一个积极工作，劳苦奔波的女人，她的祈祷和与天主的神婚就是指向这一点，以行动来表达祈祷的真实。她在西班牙全国各处奔跑，把改革修会的工作传播到很多地方，非常坚强勇毅地恢复了加尔默罗会过去严格的会规，要大家更真实地实行福音 的贫穷，度福音 所指的生活方式，以纠正当时闲逸偷安、萎靡不振的生活。她的生活实在就是一种革命，勇敢而非暴动的革命，她所要反抗的是恶，而不是要崭露头角，虽然怀着反抗的精神，仍常保持着纪律，从未有过不服从的行动，从未放弃她那「内心的堡垒」。她的工作是在极高超的祈祷气氛里进行着，她耗费精力有大丈夫气概，而对天主表现着无限的信任。

几时人们过度重视组织与人文主义，忽略了天主的存在，结果产生最不人道的罪孽；相反，那裹有真实的爱德、祈祷精神和大公态度，那里就有最真实的基督徒人文主义存在。一九六五年于萨利斯布召开的基督徒与无神主义者会议中，法国共产主义代表加洛蒂（Roger Garaudy）发言说：「为我们马克斯主义者，两位西班牙的神秘学家，圣女大德兰和圣十字若望是人文爱情的最高模范。」这位

549

无神论者的朋友给我们保证了这两位神秘学家拥有很高的人文价值。

圣女大德兰教给我们天主的意识，要我们以全心爱基督，诚实地接受教会的指导，勇敢地去追求、承认真理，忠信地满全基督徒的责任。在克制私欲偏情中寻找真正的自由，促使我们更加慷慨大方地对待别人，指示的方法是先要对天主忠实，自己内先充满天主的生命。

圣女的神修综合于一个「爱」字，这和今天多人的想望——真实与核心的真爱相投合。因此，她也满足了现代人一个崇高的希望—就是真实的人文主义、真正普遍的兄弟之爱豪无保留地把全人类当作一个大家庭。圣女并在天主的爱里指出爱弟兄的泉源，特别是对那些受苦和贫穷的弟兄，物质与精神兼顾。圣女的神修与神秘学并不令人闭关自守，将旨趣焦点集中于个人的成圣，而是向弟兄开放，用爱基督的爱情爱所有的弟兄！而对基督的爱则是从祈祷与默观中得来的。

请参阅：

Domenico Mondrone,S.J.: “Da una gustosa curiosita al Dottorato di S. Teresa D 'Avila ” .La Cicilta Cattolica,2886 (19 Sett,1970)pp. 458-469.

550


神学论集-主日与现代人-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

主日与现代人

R.Guardini 著 狄刚 译

{本文译自Sorge um Den Menschen文集

载于一九六三年Werkbund_Verlag,Wuerzburg 出版}

前言

主日不仅是个人的事，不仅 是宗教意识的事，也不仅是生活里需要休息的问题，而是一件与团体有关的事，更确切一点说，是一件与团体秩序有关的事。假如主是日一旦不再现团体秩序配合，它不仅要丧它那来自团体秩序 的尊严，它还会被利害关系或人们对它的疏忽而消失。

主日所受的威胁常从利害关系而来。信仰和对民族宗教精神健康的责任心必须经常为保持主日的神圣而奋斗；这各奋斗的成果通常便构成衡量民族精神健康的标准。主日在西方社会中因为基督的社会秩序不再为一般人普遍接受而遭遇到危机现在西方社会不仅对基督化社会秩序有陌生之感，而且在很多方面居然与它敌对。晚近，经济的发展只是技术与生活的享受的决定，使基督化社会秩序更显得落伍，甚至于成为经济发展的阻碍。因此我们今天要提出的问题是：西方社会中信仰耶稣基督的人是否感觉到自己信仰的重要性，是否肯努力，使技术与经济也照顾到信仰的观点。我们认为技术与经济能够照顾到信仰的观点，也应当去照顾信仰的观点。假定把主日作为节日来过一定能够给我们带来工业上或是商业技术方面的利益的话，豪无疑惑地我们会找到一个途径去过主日的。因此，问题就是：

551

我们信仰基督的人有没有决心，维持这几千年来造型我们生活的秩序，或者我们要蹉跎下去，为了纯世俗的观点而牺牲这生活秩序——而我们知道这纯世俗的观点尚在发展中，而且仍然可以改变的。

生活的韵律

为了给这些很有现实意义的问题一个基础，我们要明了，主日的宗教意义何在，以及它在救恩史过程中有了什么样的发展，可是，我们还要先提出别的一个问题：主日的宗教意义是否在自然生命过程中已经有了某种程度的准备。

一切生物开始存在时，都还未完好，而只是一种萌芽，在时间进程中，它由于自动的发展和外面环境的影响，渐渐地成长为它特有的形态。而这种成长过程并非杂乱无章，而是遵循着一个内在的时间规律这时间规律在生命出现的韵律中发生作用。这韵律的基础是地球运行和日月运行之间的关系。由于这种运行之间的关系，亦由于气候和其它自然条件的决定，在光和热的强度上产生出一种周期性的变化现象，生命便在这种周期性变化现象中进行、、完成。

这周期性变化现象中最大的一个周期是一「年」：太阳的作用在冬季最弱，在夏季渐渐达到最强的程度，以后又渐渐回复到最弱的程度。最小的一个周期是一「日」：光和热的强度由午夜经中午，到下一个午夜作周期性的变化。在「年」与「日」之间，有第三个周期，就是一「月」：月不由太阳决定，而由月亮决定，它由新月经过满月又达到新月。这个周期构成的一个月，约为构成一个年的十二分之一。

可是，「日」与「月」之间那段时间对生命的韵律来说，似乎长了些，因此它似乎需要更进一步

552

的结构，需要一个新的周期变化。不过，新的周期既不能依据天体的运行规律而决定，人遂藉自己的精神力量，配合生理和心理的需要，制定了一个新周期，就是一「周」。针对着上面所说的「年」、「月」、「日」等自然的周期，我们可以称这七天构成的一「周」为文化的周期。

主日的自然基础便是由这些周期构成的。一个月内主日循环来复四次，它意味着生活中需要轻松的时间，而这种需要是周期性的。在白天人须为谋生而操劳，在夜里他应当获得休息和解脱——只要夜不为文明的风尚变为白昼，夜原来应当为人带来解脱和休息的。可是日间的操劳要比夜间能获得的休息大，操劳与休息之间遂造成收支不平衡的现象，一天一天聚集起来而要求更大的补偿。于是，每隔六天，不仅需要多出一个夜晚来休息，而且要求一个整天廿四小时的休息，星期日遂成为应休假的日子。

无论如何我们可以看出来？为了身体的健康、精神的焕发以及整个生命的平衡一个休息的日子确具有非常重大的意义。因为这件事关系的是一个生活秩序的问题，这一个生活秩序如果受到伤害，无论对个人，或是对社会都会有很不幸的后果。

主日与人性

星期日作为休息日由于天主的启示而具有了宗教的性质；它成为「主的日子」。现在我们要看看这个日子的历史。

旧约会曾一再讲及「撒巴特」，即安息日，而且讲得清楚彻底；还以一个严厉的诫律圣化了安息日？也制定了一套非常精细的法令，使以色列民遵循着这套法令来庆祝安息日。安息日出现在旧约的

553

法令中，并不是一件偶然的事，它已经有了一段历史。这一段历史在旧约里虽然未经明显的报导，可是，我们可以从旧约创世纪第一章的字里行间读到这章讲了人最原始的情景，同时也指出神圣的安息日与人性的密切关系。

基督教思想如果提出乐园的问题，我们应当知道，这问题和神话中，所谈的人类「黄金时代」以及童话中所说的「安乐乡」是截然不同的事。基督教思想所努力的是：从天主的启示去了解，在人类叛逆天主，这种叛逆产生出毁灭的效果之前，人的存在曾具有何等形式。也可以说，基督教思想努力的是：要知道天主对人及其存在的观念是什么。天主的这种观念为了解今天的人的实况有它绝对必要的作用。而其它任何对人的看法却都从这种论点出发：人和所有其它的生物基本上并无二致，了解人与了解别的生物条件也一样。人是由各种不同的元素构成，与别的生物比较起来，人不过在结构上较复杂一些，在发育方面所需时间较长而已，实际上，基本上，最后人还是应从整个自然的观点加以了解的。这种对人的看法，无论个别的细节是如何正确，就其全部结果看，仍然是不合乎实情的。明眼的观察者决不能承认，他自己真正会是自然主义人性论指给他看的那种「人」。因为，在今天存在的人后面，还存在一个精神，这精神不能是从我们感觉对象的大自然而来。其次，这个具有精神的存在——人，在他未进入现有的历史以前，他已经有了另一段历史。这早先的历史虽然无法用挖掘古墓或根据其它文化遗迹来证实，但是，深入地研究人的个人处境和社会情况时，我们会接触到一些因素，而使我们知道，在人类可以企及的最早期的历史以前，人已经有了一段历史，这一段历史的特点不只是在时间上早已过去，而且是一个失落了很多东西的时代，可以说是一个「超历史的时代」。这一个时代的历史是经过天主的启示以后才渐渐露出端倪；而天主的启示告诉我们的，是人原始的处境

554

如何，圣经上的「乐园」所意味的，也就是人原始的处境。

人是天主所造，是天主的肖像。人究竟在什么上肖似天主，旧约并未给予什么理论的解答，旧约只说：天主照自己的肖像造人，叫人管理天主所创造的世界（创：一，26）。人管理世界之权并非是至高无上的权力，而是天主给予的；人是以天主代表身份管理世界上这事实表现在人的活动中应遵守一个时间的秩序。创世纪第一和第二章会以一个匠人的形象来叙述，天主像一位伟大的工匠，一连六天的工夫完成了创世的工程，在第七天停工休息。同样地，人也应当六天的工夫照顾乐园——那在天主恩爱中的和平安乐的天地——在乐园里工作，在第七天休息。

前面我们谈过的生活韵律，七天一周的法则，可以说植根于万物的基础上。它一方面看起来是一个自然的法则，来自天主所创造的生命的本质，另一方面又是一个宗教的法则，要人在行使管理世界权力时，服从他自己主宰——天主——的意旨。

在人类原始的处境里 ——即乐园时代口第七天的安息和旧约时代的安息日是两回事。在乐园里工作还不是一种负担。在乐园里，人六天中所做的事是执行他管理世界的权力，这种管理是与天主的旨意，与自然界的秩序都能和谐一致的。（注一）人工作之际享受创造的乐趣，他在各种受他意志支配的事物和能力中完成他的工作。在乐园中生存既不似只知嬉戏的小孩子的生活，也不是童话中仙子的生活。人应当创造一种文化，创造一种我们现在的人无法想象其丰富与伟大的文化，不过这种文化是从一个与人的意志和谐无间的自然而来，因为人自己也与天主的意旨密切相契。因此，乐园中的人不和我们一样，他不需要挣脱工作的束缚。

所以，主日首先可以给人的——对此我们业已谈过——是很有规律、定期地恢复他的精力，除此

555

以外，还要人在这一天特别顶礼天主。在这一天，人的生活进程里产生出一种幽静、开阔、隆重的气氛，在这种气氛里天主——世界真主宰——的威严得以呈现。原始的安息日因此是人向天主说；「我不是主，你才是主。我所创作的一切，并不是我自己的工作，而是为你的大工程服务」的日子。原始的安息日的内容是崇拜、歌颂、真理和神圣的美。

这样，原始时一周的韵律内容与以后的在性质上也就有了差别：它在管理的权力和崇拜天主之间，一方面是创造性的造型世界工作，另一方面是把世界奉献给天主。

乐园——圣经所记述的乐园——不是历史哲学和心理学所可解释的问题，伪学术、假文学只能糟蹋乐园的真义，更不足挂齿。真正的乐园充满生命、庄严，充满欢乐与高贵。我们无法充分想象出第一个人如何伟大，如何闪耀着天主赐他的权力的光辉：他管理天主的工程。而他不是纯自然界的一员，他有「人格」，他能负责。他不能够只单纯地「存在」，单纯地「活下去」，他应当为自己作决定，他是否依据真理去运用他的管理世界权，换句话说，他应当决定，他是否要服从世界真主宰，或者要叛逆他。

这里我们无法详谈创世纪所叙知善恶树的意义以及人受天主考验的意义何在（注二）。我们只想强调指出一切有特殊用心的象征主义解释，即将知善恶树作为意志的发展成熟、认识的自由、性成熟等的表现是有背圣经启示真理的。知善恶树不是别的，只是天主无上权威的标志，在这里人应当作决定。人应当实现一切善的知识，亦即是完成自我的发展，不过，人应当在服从的条件下完成自我发展——人应当服从那位即善即圣的天主，一一这个天主使人成为秘的代表。而人未会服从他。人想与天主一般无二地统制一切。这样人糟蹋了他代有天主统制一切的权力，生命的秩序也从而破坏。

556

旧约中的主日

在人类叛逆天主后，旧约中所称的工作就产生了。在过去，所谓工作就是人执行管理世界的权力；而且人当时完成工作所用的力量的伟大与完备，我们今天的人是无法想象的，同样，当时人与自然的关系在今天也是不可思议，而成为神话和童话。当时人是以一种堂皇的自由自在的气概从事管理和创造的工作，而且常有成功的保证。现在——人叛逆天主之后——一切都有了变动，我们现在所认识的工作于焉产生。当然这里我们无须谈及，为完成我们现在的工作需要何等发明的力量和实施的努力，何等的勇气和何等的牺牲。但是我们应当忆及一件事实，免得我们下面的论点给予人过于悲观的印象，就是近代——高扬劳工神圣的近代——忽略了若干属于工作本质的因素。

首先，在工作里有一种不自由的因素。工作是一种负担，一种束缚。在创世纪上说：「为了你的缘故，地成了可咒骂的，你一生天天劳苦才能得到食物。地要给你生出荆棘和疾藜，你要吃田间的蔬菜，你必须汗流满面，才有饭吃，直到你归于土中：因为你是由土来的；你既是灰土，还要归于灰土」（三，17——19）。对工作的这一个因素古代有很强烈的感受。对于古代工作是一种累赘，是一种耻辱。真正的人是自由人，不工作。真正的人培养自己的人格，度政洽生活，领导战争上受生活的乐趣。他把工作交给奴隶做，以为这是从工作束缚中得到解放的方法。实际上这只是一种摆脱人类共有命运的一种努力，这种努力却反过来打击了人；因为由这种努力产生出一种特权的要求，产生出一种使人心冷酷无情的后果——无论这种努力能使人有何等的文化成就、有何种智能、使人如何高贵——古代人的确具有这些特征。

557

基督的信徒对工作的感受却不相同。在天主启示的陶冶之下，他发现了工作的真谛，他给予工作应有的光荣。近代人却又犯了过度高扬工作的毛病，他几乎把工作提高成为宗教。近代人培养起对工作一种不正确的看法这种看法是古人想也未曾想到的这种看法是：过去工作被视为」种补偿，补偿人因为叛逆天主而造的罪，现在这种工作作为补偿的意义已经不存在了。工作成了人存在的基本因素，工作不仅是一种光荣的事，而且神化了——因此而使人难于分辨出工作的真正意义何在这样一来，人非常容易受骗，而肯去接受任何的劳役。于是产生出一种新型的工作奴隶，这种工作奴隶比古代人所了解的工作的痛苦还要深，还要可怜。

最近几十年来，人类了解了这种错误。凡是经验过极权主义强迫劳役的人，都明了以工作为一切价值基础的理论是如何的荒谬。

可是即使是与政治无涉的人，现在也都渐渐觉醒了。他感到工作并非是近代人所想的一种使人生存意义圆满的东西，他也感到工作本身还有问题在，而且，因为工作本身内有一种逻辑的强迫，即使在任何民主制度里，工作的完成都要求人牺牲自由、基本上说，在工业发展的初期，自由的英国许多男人、女人、儿童所做的那些可怕的工作、与罗马人在兴建水道工程时所用奴工的工作又有什么分别呢？跟我们今天的经纪人制度又有什么分别呢？这种现象难道只是来自事业心、心不能安定、利欲心、缺少道德方面的修养吗？从古至今人类不是一直在工作的逼迫下生活吗？凡任职经济部门或工业界的人，谁不是为了保全自己的职位，为自己的发展而兢兢业业工作呢？这种被迫向前不能自已的现象正是经济技术性工作的特征，这种工作的进行不仅由不得人做主，反而强迫人就范，它有自己客观的「强迫逻辑」（Zwang sachhafter Logik）

558

前面所引述的创世纪一段话还指出使工作没有光彩的第二个因素：人的努力往往徒劳无功。无论人类如何歌颂进步和文化，有一个事实无法抹杀，就是人类的努力中有一种内在的缺陷：任何工作都无法摆脱各种打击和困难。试想，人类为了解、征服、造型大自然，运用了多少天才、力量，有何等的辛苦和牺牲，再衡量一下真正的成就又有多少．尤其是看到饥饿、疾病、贫困、愚昧的在控制着大地时，我们实在无法说，人的工作及其成效间有良好的关系的（注三）。纵然是宏伟堂皇的工程能使我们叹为观止，我们仍应清楚记得，为这些工程人类付出了何等的代价。所付出的不只是物质，尤其是人力、辛苦，甚至于还应丧失人的尊严。试想为建筑庙宇、金字塔、城堡、宫殿、运河、工厂，有多少弱小无辜的人含辛茹苦，我们便比较会了解！创世纪上所说的「荆棘」和「蒺藜」有什么意义了。而其它的历史观对人类命运和人的工程批评都是以成功为标准。这些历史观强调人类历史上特殊伟大的成就，以这类大就来划分历史。可是，这种看法也应当以叙述上人类的失败来补充才是：应当叙述如何在一开始时许多事业已经受到破坏，另一些则是如何有始而终，又一些事业虽然有了成就，但既成之后，却受到了滥用或无意义的浪费，以及种种毫无意义的麻烦，使人灰心丧志的无能为力以及束手无策的毁灭（注四）。只有如此，那一被人以不可思议的方式歌颂的工作，它的真正面目才能彰显。

在这一件事上，古代似也较近代为诚恳。古代对文化和进步并未讲得太多；至少不比对人生的无常与艰苦讲得多。

若这样来看工作，主日便具有了一个新的特性，这种特性我们在旧约中遇到。主日成了人摆脱工作的束缚，可以喘息一下的日子，人在这一天可以忘怀他徒劳无功的努力，确切相信天主会照顾他，

559

他就这样单纯地生活下去。

旧约时代，主日上不仅人获得安息，连动物也获享这份安息恩赐，更显出古代这一生活规范深远的人道意义。不仅是自由人，奴隶，甚至禽兽，一切生物既都应感到，那大家都有份的罪恶所造成的处境，也都应体味到「撒巴特」——安息日——是我们共同得救的日子。下面我们要引证的一段圣经，所含的是何等的智能，何等的仁善：「应记住安息日，守为圣日。六天应该劳作，作你一切的事；但第七天是为恭敬上主你的天主当守的安息日；你自己、连你的儿女、你的仆婢、你的牲口，以及在你中间居住的外方人，都不可作任何工作。因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此上主祝福了安息日，也定为圣日。」（出：廿，8——11）「七天内你应工作，第七天要停工，使你的牛驴休息，使你婢女的儿子和外侨都获得喘息。」（同上：廿三，12）（注五）

「安息日」——撒巴特——是什么？

安息日是安静休息的日子，一个人如果得不到安宁与休息，无论他是怎样的进步，怎样富于创造的能力，他只能变得更非人。上主以自身担保，保证人虽然在安息日不工作，仍能有生活所需的东西。

安息日也是一个人能自觉到自己尊严的日子：他自觉到自己无论如何是天主所造，人是天主的肖像，天主支持他，直到救恩到来的时候。

安息日终于是人应当特别思念上主的日子，因为在工作的日子里，由于大家都为生活而奔忙，极易忘记天主。

560

新约中的主日

新约中的主日又如何

永生天父的儿子由于服从天父而成为人。他成为我们中的一员，在一切上都和我们一样。他将整个世界纳入他的存在中，虽然他没有罪，他也置身于来自罪恶的境遇中，而且承担了罪恶的一切后果。他以完美的爱爱了天父、由于这种爱，他把世界重新领回天主的怀抱，而这个世界依圣奥斯定的看法，原是个离开天主坠向虚无的世界。她的精神，只的心灵，他的爱情中所进行的一切，本质上就是他救赎人类的工程，也是与他那天主而人的存在俱来的工程。而他应有的历史形象却在于人类如何接受他作为天主的使者。他要针对人类对待他的方式来接受天主的意旨。

耶稣并未做任何事来影响人类的决定，他所做的只是精纯的宣讲天主的真理，证明天主对人的爱，放射天主圣善的光辉。没有一丝暴力，没有一点游说的企图，不用手腕，更不取巧。只准备好去迎接任何时刻来临时能够发生的一切事件。而来到的是：人拒绝接受他。

以色列选民本来应当接受他的，果然的话，救赎工程可能在人的信仰和爱中已发生了作用。如果有人说，耶稣在背叛了天主的世界那段生涯里所受无限的内心痛苦，为补偿世界的罪还不够的话，那实在是太低估了耶稣受苦的意义了。可是人「并没有接受他」（若：一，11）他们拒绝信仰他，他们反对他，而她承担了这个因此而产生的命运。他死去了，他的死亡成为救赎工程完成的最后固定形式；然后被葬，第三天，在逾越节的安息日上，他由死者中复活起来。

561

基督建立了一种新的存在形态。和基督一起开始了基督化的存在。这一存在本质在于通过天主的圣宠参与基督和天主圣父的关系，在于共同完成对天主圣父的认识、对天主圣父的爱、对天主圣父的服从。基督的这一救赎行动在一个星期的系统组织中好似得到了一个纪念碑。「撒巴特」曾经很久被大家遵守为安息日；紧接安息日，作为撒巴特后之第一日，成为纪念耶稣复活的日子。以后这两种意义渐渐联合在一齐。于是渐渐产生了我们今天所了解的「主日」，就是光荣救世主的日子，也是安息的日子，而且渐渐成为教会礼仪中一个星期的首日，并根据这个日子而称呼以后的为第二日、第三日。

在主日上安息，即从工作重负中得到喘息，而有敬礼天主的自由上种种因素都仍存在，只增加了一个新因素：就是主日成了纪念耶稣基督复活的日子。为纪念基督的复活，教会在春分第一个月圆后的主日上，明令举行复活节。如果我们正确了解的话，复活节的内容实际上包括了基督信仰的全部：天主的爱战胜了罪恶与死亡，在这个胜利中天主启示给人他是谁。所以，复活节就是基督教的最本质的节日这个庆节所纪念的，因为在每个主日上都重新获得意义，可说是贯穿全年的一个庆节。每一主日都可说是复活节。

工作也因为救赎的关系，具有新的意义。工作本然的使命依然存在，工作作为原罪的后果特性也未会改变。可是，天主上智措置的秘密揭示给我们：天主的上智要把发生的一切事件都纳入一个伟大的再生过程中。这样，工作已经不仅是天主的一种诅咒，人应为生活而苦闷，工作也是人一天一天通过他的一切行动、努力渐渐照基督的形象造型自己的方式。这样工作取得了一种新的价值、新的尊严和信心。而且有了一种新的喜乐，超出来自运用精力，征服世界，工作成功的喜乐。这种喜乐是那种

562

圣保禄宗徒在致罗马人书第八章所述，以后，圣若望默示录中所讲的「新天新地」的喜乐：这新天地就是因救赎和信仰而再生的世界。

在「主日」上，基督信徒要将自己从工作中解放出来，他应当经常在这种自由中，体验出自己得救的事实。因此，主日」的意义非常之大。因此，一旦基督信徒不照基督信仰生活时，他会失去永恒的意识、天主的意识，而至于丧失他自己最基本的生存意义。因为人不仅应信仰天主，还应当信仰救赎对他的意义。而这一切极易为日常生活所蒙蔽：被弱点侵蚀，为错误混淆，为丑恶而损伤尊严。而在主日天每位基督信徒应当努力强化、深刻化自己对人生本质的认识。一旦主日不再警告人这一点时，人的这种认识便会从意识中消失。

经验可以证实这一点。如果有信仰的人往往都会由于种种原因想把这种圣节变为普通工作的日子，更何况那些对宗教信仰不十分坚定或无所谓的人呢！实业家、商人、农人、以及其它工商界人士都说，生产需要利用主日，顾客也需要利用主日去购买。这样一来，似乎各方面都在设法为了经济的原因而动用主日，而以基督宗教的规律为无意义的浪费。可是，我们以为事实上这是一种很严重的短见。因为如果主日这一天照生命的自然节奏看，有它重大意义的话，只注意经济利益的看法便有问题。由于继绩不间断的工作，人会失去他生命中那「创造性的间歇」不（Schopferische Pause），缺少了这种间歇，无论是生活，无论是生产活动都会蒙受其害。在这种错误的估计背后还有恶性的算计：仇视宗教的本能晓得；一旦除去了主日，人便会失去宗教上一种支持而完全在经济政治的权力控制之下。

563

永恒中的主日

最近几十年来的神学特别注意基督信仰生活的一个因素——这个因素在过去固然未被神学所否定，不过未受到应有的重视倒是事实——就是「未世的因素」（Eschatologisches Element）。在过去，教会教义中有四末论。这所谓四未是指人生和世界的结束以及结束后的事，即指死亡、复活、审判、永恒。而现在教会所理解的四未，是说四末不仅在人生命的终点或世界存在的尽头发生，这四末在人生及世界进程中已经在发生作用；现在理解的世末，不是说：人间的生存结束时在死亡以后开始永恒，而是说已经在现在，在时间里开始永恒。

永恒并不是构成一种神秘的领域，人在死后便进入这个领域里——同样，也不是说，时间好似一条预先存在的河床，在这河床里，人间的生命之流流过。而是说：「时间」是一种「状态」，在这一状态中历史的生命存在，或者说：时间是历史生命所造成的一种状态。「永恒」则是天主生活的一种方式，也是天主的圣宠令人生活的一种方式。人如果配合天主的圣宠以信仰、以行动来完成人生，那么永恒便在这一生命中发展完成。而且，人已经在人间生活里渐渐形成他应当成就的那个人。特别是圣保禄宗徒宣讲了这个真理。圣保禄以非常透彻、非常充满慰藉的方式讲了新生命如何在信仰基督者身上孕育形成，向着永恒生长成熟：「难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡吗？我们借着洗礼已归于死亡与它同葬了，为的是基督怎样借着父的光荣从死者中复活了，我们也怎样在新生活中度生」（罗：六：3-4）。他也说：「我们众人以未蒙着的脸反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的」（格后。三，18）。

564

「为此，我们决不胆怯，纵使我们外在的人日渐损坏，但我们内在的人却日益更新，因为我们现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报，因为我们并不注目那看得见的，而只注目那看不见的；那看得见的原是暂时的；那看不见的才是永远的。……．所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。」（格后：四，16-18，五，17）

照上面所说的可知，基督信徒固然生存在时间内，但是他在自己内同时也有永恒。主日的意义也是这样。主日一面照顾到过去，告诉我们：基督复活了，基督以她的复活完成了救赎的工作。另一方面主日也照顾到未来，告诉我们：我们的复活，世界的再生在基督的复活内有了基础；而且一切因世界的穷尽和天主的审判而成为永恒的东西，都是在基督的复活内有了基础。因为连世上的事也不纯属 「自然界」．而是在它们的时间满盈了以后！世界的穷尽和天主的审判才来，紧接着才有圣若望所说的那「新天新地」出现。可是，这个「新天地」现在已经在成就中，它在「旧世界」里渐渐形成。圣保禄在致罗马人书第八章说：「我实在以为现时的苦楚、与将来要显示在我们身上的光荣是无法相比的。因为受造之物的切望都等待天主子女的显扬，因为受造之物被屈伏在虚妾之下，不是出于自愿，而是由于使它屈服者的那位，但仍怀有希望。因为连这受造之物也要获得自由脱离败坏的奴隶状态，而进入天主子女的光荣自由」（18-21在默示录中圣若望写道：「随后我看见了一个新天新地，因为先前的天与先前的地已过去了，海也不再有了。」（廿一，1）

这样，每个主日都指给人正在来临的一切．每主日都表现出基督信仰所特有的希望。

同时我们的视线也可以从此而向「永恒的主日」开放。「永恒的主日」像所有属于永恒的事物，都构成一种奥秘；不过，我们仍能够以诚敬慎重的心情来谈谈它。

565

默示录最后几章叙述再生后的世界：叙述新天新地以及在新天地里生活的人。这新天新地的情景表现在新耶路撒冷的形象中；新耶路撒冷是由地面向上生长的一座圣城，也是一段漫长历史的结果——可是同时，最好说首先是从天主来的恩惠和圣宠（廿一，1-2）．这新耶路撒冷被描写成一种难以设想的处所：它一面是一个正方的立体东西，又是一座有街道、广场，又有天主的河流贯穿其间的城池。这城池既是硬如钻石，又美艶如新娘，在迎接新郎。世界到达了圆满境界，从天主而新生（廿一，5），而实现世界存在的本然意义（廿一，10—22））

这个世界不复存在于历史状态中，而存在于永恒。它不复能向天主说是说非，而只能够肯定地说 「是」。说「不」的，都在这个世界以外，被废除，被抛弃了（默：廿二，15）自由完全实现；它不再是与历史俱来的在善恶之间选择的可能性，而是纯粹的在善行里的升进。在新世界里人间事物的本质可以一览无余，各种关系也不像在现世那样的故步自封，而是明朗开放一切的一切都亲密地契合在爱情中，像格林多前书中所说的：「天主成为万物之中的万有」（十五，28），大家部分享一共同生命。

这个圣城也不再有圣殿（默：廿二，22）。它已经不需要圣殿了，也不能再有圣殿。在人间有圣殿，由木石造成，是人的虔敬顶礼神圣事物的处所。这种圣殿之所以能存在，因为各种东西都散布在空间里，不在一齐；这种圣殿之所以必须存在，因为在人间也有凡俗的、不神圣的处所。因为，如果「先前的」和「不法的」已经过去，天主「更新了一切」（默。廿一，4—5。），如果只是「万物之中的万有」，那就不需要别的圣殿，因为一切都成了圣殿?

既然如此，我们是否也可以说，在新天新地里也不再有特别的圣节日呢？圣节日是只在生命的节奏在时间里进行的才有它的意义；圣节日在服务现世的日子后可以以一种完全向天主开放的姿态出现，

566

人需要这种节日，没有了这种由天主命令和社会秩序所保护的圣节日，人在世界的存在也会遭受损害的。而永恒就是受造之物在天主内的精纯存在，主的日子与人的日子之间分别便失去了意义，也没有什么可能了。如圣殿和受造之物那被接纳入永恒的时间性合而为一。

主日与现代人

前边我们尝试建立起一套主日神学。现在我们要谈现主日有关的一些心理及社会问题。也许有人会想，既然是如此，前边所讲神学方面的问题似乎多余了。其实，了解生命本质的人都知道，有生命的东西不仅是由下而上建构起来，而是——以一种非常决定性的方式——由上而下构成的。比如：在人类了解人如何在心灵精神方面健康和有病后，研究人本质及人的疾病这件事便开始了一个新的阶段。因此先要衡量主日从启示方面看是怎么回事，然后才去问它跟现代工作秩序的现实问题有什么关系。我们现代人意识中的主日愈来愈成为周末或者竟成为自由的时刻了；这样的日子是为了使工作的人恢复精力，满足人性与文化方面的需要。

现在我们应当讨论若干问题，这些问题之所以产生，是因为主日的观念成了一种约束性的原则。这原则有两方面：个人方面和社会方面。

个人方面这原则要求基督信徒，在一周内有一天不工作。可是，工作不仅是一种负担，为了生活的需要而必须承担起来，它也是一种事业，是使人感到兴趣，能激起人的发明能力、造型能

567

力，因此而有积极意义的事。何况它还可以给人带来利益和权力，提高经济与社会水准。

不工作的人便是放弃由工作产生的果实——他的收入。这样他的经济安全、生活享受的可能性等也都要减少。此外，他为了休息，也放弃使生命价值提高的因素：比如贡献出力量、从事创造性活动等。尤其后者，对成熟的人来讲，它是一种直接可以感受到的价值：他可以感到，紧张加何松弛，力且里如何补充起来，跟存在的关系又开放畅通，而且增加享受的能力。另一方面，休息的人是一事不作的人，不作事似乎不是有价值的事。人越积极，越觉到这一点；在现代热衷行动的风气破坏了人静以自处的能力之后，不工作简直使人受不了。空虚、无聊、烦躁将是很危险的后果。今天英美国家反清教主义的狂热便是一个很好的说明。

如果有人说：可以以高尚的兴趣、社交、娱乐等活动来好好利用主日，我们以为，理论上固然很可以过得去，事实上却大谬不然。因为，在今天我们毫不费力地体验到，安闲休息木来可以恢复体力，增加乐趣的，却能迅速地变为「忙乱」（注六）。

此外，主日还有另一个原则：主日不仅有个人的，也有社会的意义。应当安息的不仅是个人，也是整个社会。这一安息应造成一种解脱、自由自在的状态，这种状态应当包容个人的生活，给他的生活另一种特性。主日的安息在节日上造成一种公众庆典的状态，这种庆典的状态要求每个人作为人类一份子，跟别人共同来光荣天主。

这里有新问题产生。首先是一些属于社会学性质的问题。如果一个村庄，一个城市，一个国家失去了真正安静休息的能力，而且以安静休息只具有消极意义，只是缺乏有趣的活动时，便会像清教主义那样地产生集体的无聊，以及由此而生的集体反抗；能产生伪善和团体的慢性中毒而这种慢性中毒，

568

的后果难以想象。

于是又有一个问题产生：现代人 特别是那没有任何由不教信仰、无法领会敬礼天主的活动对人处理时间的意义者 他应如何去利用他的自由时刻呢？如果找不到一个真正的答复—— 一个为一般实际生活可以行得通的答复——的话，那么自由的时刻便会成为空虚的时刻，会生出它能有的一切后果。一个这样无所事事的时刻能使人情绪不稳定，使人易于放纵，从而沈缅于醇酒、歌舞；或者使人醉心体育。且不说体育本身在现代已成了「工业」，单讲体育必然引起的吵嚷与激动便会把安静的任何因素都破坏无遗。

因此，在认真讨论如何组织「工作周」时，大家不仅注意，如何使工人既得到更多自由时间，经济也没有什么损失的问题，也很注意，如何使工人好好利用他取得的自由时间，而不致陷溺于一般的逸乐。我们还可以进一步说：不使现代人生活普遍的「摩托化」而破坏自然界残余的最后一点清新、最后一份和平。

不固定在主日休假的工作周

主日作为法定休假日对现代科技及经济生活发生重大影响，从这种影响一也产生出新的问题。

在过去，科技未发达，生产的过程可以随时中断，由于科技的发达，现在情形却大不相同。现在的生产过程有一系列客观操作的规律，要想中断，一定要受严重损失。这种生产过程不依照时间过程中的自然韵律，而有它自己的逻辑。因此，如何保持主日为法定休假日，同时避免工业界受到它不能承当的损失，便成为必须面对的问题。

569

如果只偶然破坏主日休假的成规，那当然不成大问题，处理的方法可以协议。但是，如果生产程序基本上使主日不能再成为固定的休假日，问题便不简单了。今天在技艺和经济方面，各种工作都正在自动化。而为自动化的机器所必须付出的代价是那么大，要想使它们真正获利，便必须使它们不停地操作才可。

也许有人说：应当可以把工作加以适当安排，使主日仍旧是休假日。我们的答复是：经验告诉我们，现代一般人六天工作已经觉得难以负荷，因此，现在到处有人在努力将工作时间缩短为五日。这是说，将周末延长为两天。工作的人可以在星期六、主日这两天有足够的时间休息和参加文化活动。对于职业妇女这也是一种负担的减轻，因为她们除职业工作外，还须为家务操劳。

可是上 里生出了另一个非常难以解决的问题：一般工作的人能够善用这自由的时间呢，或者只是去浪费金钱、浪费精力，或以这种时间为空虚无聊。照目前的情形看，虽然在创造休息和文化活动的正当方式上有了多方面的尝试，却仍然是很成问题的事，因此，有人相信，应当避免使一般人有一连两天的休息。

于是有了不固定在主日天休假的工作周：工作时间是五天为一期，第六天休息。这意味着，只有第七个休息的日子才是一个主日。这样一来，不仅对工作的人来说，现行的主日不复为固定，成规的休假日，而且为整个社会也是一样，因为社会生活的秩序必受工作韵律的决定。

有人会说：根据经验，人工作七个小时后，工作能力本来已降低到最低度了，工作时间不妨就缩短为七个小时好了？可是，仍有人希望，不仅每天减少一个小时，而且整天休假的日子也要频繁些。于是仍旧回到不固定在主日休假的工作周问题上去。

570

而如果有人强调，这种办法不会影响主日为固定休假日，因为上边所述的办法只是特殊情况中的例外的话，我们要请他记得：例外如果接二连三地出现时，便会正常化，合法化的。

此外还有别的一种对生活极有影响的后果：一个家庭中一旦有数位有职业工作，依照各人的工作性质，不以主日为固定休假日的问题便立即成为非常现实的问题。不以主日为休假日的工作周既然是以各种工作的特性来决定，那么在一个家庭中，因为各人工作性质的不同，而能有各自不同的休假日。那么，便不需要特别的思考能力，人人都会想象到这个家庭中会生出何等的混乱局面。任何家庭共同休息、娱乐、庆祝的活动便都无从谈起了。个人的存在从而会步入日渐粉碎的局面，国家的极权主义便会决定性的大行其道。或者现代人是有意无意地要渐渐使家庭解体，使社会的「组织」，或者到最后要使「国家」成为乌合之众的个人惟一的联系呢？

无论如何我们可以清楚看到，为反对基督化生活的人，这种取消主日为休假日是击中基督信仰要害的最好方法。而且越能避免给人反对基督信仰的印象越好，他们表面上只强调人道主义的要求，技艺与经济生活的顺理成章的要求。

技艺过程中的「必然性」

上面所述的种种理由和论证似乎有一种共同趋势：使人觉得传统的「星期」，传统的「主日」就现代技艺和经济观点看，要不得，已经过时了。因此，我们应当一方面承认它们的理由。另一方面也仔细思考，使对这一问题的讨论真正能接触到问题的核心。

我们经常遇到这样一种意见：前边所述的那些由现代人类发展中引出的结果，根本无法避免。这

571

是来自人类伟大文化发展过程的一种基本因素，这一因素现在进入技艺的阶段，要抗拒它是件荒谬的事。

我们的回答是：以人类文化是一必然的不能自已的进展过程，根本是错误的想法。

这一种想法首先建立在理想主义的思想体系中，以为整个历史就是一个不能自已的必然进程这种想法也为唯物主义思想所接受，而且还控制了整个共产主义的思想界。而我们的历史观和他们却是水炭不兼容的。在他们的唯物思想中亚洲与欧洲之间的由来已久的战争现在取得了新的而且危险的型式。共产主义不是欧洲文化的产物，虽然有若干迹象能使人作如是想。共产主义是亚洲式专制的现代化。现在是欧洲人应当认清这一点的时候了。而且应当认清，以历史为一必然进程的思想，是共产主义者宣传的最有力的方法之一。共产主义使其反对者相信，因为唯物主义的世界秩序不能抑止地向前挺进，而以为自己注定了要失败。

这种有破坏性作用的暗示我们应当突破。人类的历史不只是一种过程，而是一系列个人的决定。当然在这一系列的决定中也有「过程」；不过这些「过程」都是由自由意志发出的行为来推动。为我们当前的问题也是一样，不能说：传统的、涵摄了主日的生活规范一定要消灭。要知道，这种消灭之所以能有，只在于人是否要它。而人所以要它，又是来自人一定宇宙观的动机所促成。

或许有人会说：我们在这里讨论的不是哲学思想，也不是宇宙观问题，而是实际的事实。而生产和消费过程的构成方式在今天使主日无法继续为固定休假日。

我们要请说这话的人给自己提出下列问题：假如保留主日为固定休假日能给我们带来一定的技艺和经济利益的话，我们是否会努力运用人一切发明力量和组织能力去找寻一条途径，克服一切困难，

572

来保持主日为固定休假日呢？我们应当真诚，应当承认，我们的问题并非是能不能，而是难不难的问题；困难是可以克服的；当然，多克服一种困难，必须先看到所从事的努力其价值所在。

基督信仰已经过时？

对基督信仰是否过时这个问题，有人要说：宗教在今天已失去了为一切人普遍有价值的特性。宗教已只是私人的事，只是个人的需要。因此，文化生活的规范已不能由宗教信仰来决定。主日是来自启示的观念，而现代人大部分都已不信启示。甚至在信教的人中，主日这事，也不见得真正是为了信仰，往往只是固守着一个日见失色的传统而已。

答复是：第一，信仰启示者的数目并不像一般人想象的那样小。当然，有不少人与启示疏远起来；可是，另一些人对基督的信仰以一种新方式提高了。这些人的数目还在继续增长中；而且，按照领袖培养的原则看，他们未来能够发生的影响是很难估计的。天主的教会已经听惯了它就要垮台的说法。这种说法已经多次出现，每一次也都很快地消失。

其次，一个休假日要真正成为休假的日子，不应当只是一个不工作的日子。因为一则长久下去的话，不工作这件事难以交代。二则只是不工作的话，在休假的日子，有很多能助益身心休息愉快的事无从发生。此外，也难以培养人际之间的共同关系。这一切都属于经验的范畴，我们还需要别的东西。真正的休息常有另一幅度，超出经验的范畴。它常具有庆节」的特征，而「庆节」常是属于宗教领域的现象。

在西方，宗教庆节两千年来都在基督信仰陶育之下。希特勒的国家社会党所做的实验证明了，没有

573

真正的信仰，只靠宣传的技俩所举行的，庆节。是如何空洞无物。在基督信仰影响下的地区——至少欧洲和美洲——它们生根在基督的教会中；无论如何它们的根还有生命。因此，要破坏宗教传统的话，总是个危险的实验。苏联这些年来用暴力、用宣传在这方面得到了什么，我无法评论。在亚非两洲要发生什么，尤其难说。无论如何，西方应当维护自己的传统，否则它将失去立场。

因此，如果反对主日的人了解，有什么样的传统思想、什么样的虔敬和信赖的价值、什么样的共同感受与主日有着密切的关系，而且这一切甚至在信仰已经消失的地方，仍然发生作用的话，问题便容易解决得多了。任何一位外科医生都明了，在他对器官之间的关系未弄清楚之前，他不能任意去向这一部分乱开刀的。如果我们只为了经济和技艺方面的利益而舍弃星期日，我们在若干时期后一定会以骇异的心情看到由此而生的后果。这 里我们只举一例：如果在几十年前有人说，工厂不许将污水排到河里去，因为怕产生严重恶果，大家一定会称他为反动份子，唯美主义者，浪漫主义者。大家会说，这是必须的，非如此不可；河水的清洁与工厂的利益两相权衡前者当然应当让步。而今天我们面临的却是使我们濒于绝望的形势。现在大家了解，河流不仅是能够航行的水道，也是一个国家地理和文化的命脉，主日并不仅是一个社会学的措施，与技艺和经济的必要相较，它使好似可以无足轻重，主日是团体生活中一个重要的因素，纵然对那些已经不承认主日在宗教上的意义与价值的人，主日对他们仍有非常重大的意义。

主日与人性的圆满

主日的问题与另外一个问题有密切关系上个问题直透入人存在的根本。（注七）这个问题来自一

574

个历史事实。近代人为最近几个世纪人类在经济和技艺方面的巨大成就付出了一个代价上 这个代价的意义我们越来越意识到：即是人成了「行动主义者」（aktivist）了。好久以来大家把这种「行动主义」（aktivismus）看作是生存价值的提高，是对道德更认真的由责任感。可是另一部分人——他们的数目正在增加——却很清楚看到这种看法的错误。

当然，人类在近代收获的东西很多，丧失的却也不少—— 一切我们可以称为静观价值的东西；沈默和心神宁静的力量，深刻、来自心底的真知灼见；在逻辑和实用领域以外直觉感受事物价值的能力等，都已丧失殆尽了。现代人到处都不肯深入。现代人的生活愈来愈肤浅；他的本能愈来愈柔弱。他愈来愈像那充斥于他生活中的机器。他的生活在各种力量影响之下，政治在个人生活领域中的地盘愈来愈大，新闻事业广播工具决定人生活的感受和口味；再加上个人私生活的领域愈来愈窄狭。面对这一切的力量，现代人所以显得无能为力的主要原因是：现代人那在个人人格深处生根的独立自主能力日渐减退，他和那支持他使他屹立不动的绝对价值的关系也日渐淡泊。

因此，真正的教育学当前极其重要的课题是：重新争回已失去的价值。为达到这一目的，人应首先取得自由自在，没有意图的存在空间」，主日也属于这种存在台间」。主日不仅是没有工作，能够休息的日子，也是一个「庆日」，在这个日子上，天主的崇高表现出来，人应当感到自己是自由人。主日如果消失，那便意味着人生朝着肤浅化的方向又迈了决定性的一步。因此而使人本质圆满实现上所遭受的损失，真正历史创造力量受到的削弱，是技艺和经济方面的利益无法补偿的。所以，希望那些已经不承认主日的宗教意义者，注意到这一方面，对主日的问题不仅在技艺和经济立场上去看，也应从更为深刻的观点着眼。

575

近来常有人主张，当代人并不需要宗教信仰，他需要的是工作，文化政治方面的进步和大自然。

我们的意见是．！近代人类忘怀了人生中非常基本的一点，就是存在的一切因素—事物、行动、关系、秩序等——只有在超越了生活中一切直接的东西，取得了宗教的幅度时，才能有直正的、圆满的意义。人并不能以自身为满足，人本身并非一完备的存在体。他跟宗教信仰的关系并非可有可无。古代文化的力量正是来自它们有一深厚的宗教幅度。不仅是因为它们有庙宇和宗教敬礼的处所，而是因为全部生活里都含有宗教的因素。只知欣赏希腊艺术而看不到希腊人的全部生活为宗教所浸润，是很庸俗的唯美主义。一件作品的完成，人与人相契的高峰一个行动的成功，最后都是在宗教范围内完成。Walter F．Otto在他的「希腊神祗」书中对此有非常精辟的阐述。他书中所说不仅适于希腊文化，适于中古，亦还适于近代—— 一直到欧洲实证主义及唯物主义时代开始时。这以后，人终于转向了纯现世的生活。

人跟宗教的关系如此，人跟大自然的关系也如此。人跟自然真纯的关系并不在于人感到空气的清新，感到风景的美丽，而应是人跟外界一种有活力、内在的关系。外界花草树木的生长，昆虫鸟兽的孳殖，山岳的起伏，河流的蜿蜒都应跟人的生存息息相关才是。可是，在今天，人们在工余之暇，跟自然所发生的关系只是：一窝蜂从城市涌出，把过去所说的胜地弄成堆垃圾的场所，弄成收音机、电唱机所发噪音乱响的地区。「大自然」已不复是大自然了。它要想真具大自然的意义，必须人由人性深处去追寻大自然的真谛，然后在大自然中发展：完成人性。

对我们现代人来说，问题的重点是：个人也好，团体也好，应如何面对来自基督信仰的生活规范。现代人反对主日的基本动机只有一个：反对基督的信仰。在这里，维护主日者不必存什么幻想，

576

反对者也不必声东击西，坦白地，直接地表示立场好了。我们相信，为维护主日制度的困难，只要我们肯认真地去面对，是能够克服的。只有我们自己私意以为困难不能克服，主日已过时，甚至于阻碍教会发展人类进步时，困难当然无法克服了。

于是只留下奋斗一条路。基督信徒应当根清楚明了这一点。人家要说他们落伍，说他有私心或利害关系，说他们对工作的人没有了解感情等。实际上这 里所争论的是有决定性意义的一件事，他们不容畏缩。他们甚至于也是为那些反对他们的人而奋斗，因为他们的湾田闹是为了「人」。

一个良心问题

最后，还有一个问题应当提出；而且应当坦诚地加以讨论：教会的宣讲教义、教会的伦理教育真正尽其所能了吗？更清楚精确一点说：教会在圣化主日这事上是否太偏重规诫和尽职一方面呢？．

当然，遵守主日是天主第三诫的命令。主日不仅应发生重大的影响，主日本身还具有崇高的地位，圣经上天主曾命令以色列民以主日为「圣日」。这是真真实实的，不容任何人抹杀。可是，教会是否真正充份地通过宣讲教义和教育工作使主日的价值得到实现而且表现出来呢？主日对现代人有什么意义？他感到这种与他存在有关的意义吗？他能看到从「主日」可以给他产生出帮助吗？或者他感受到的是：主日只是旧约时代生活方式的残余，是一不必要的负担？圣教会有关主日的教训和实践也真正尽心地表现出，人可以如何用有价值、使人欢乐的内容来充实主日吗？或者教会只知道使自己的信徒「守规矩」，因此而使他们的发明、造型能力无从发挥，而以为主日只有消极否定的意义？

读者一定明白，我们在这里无意只做批评。每一个曾经面对过这个问题的人都知道，要想把「主

577

日」的庆日特色跟一般人的生活协调起来，是如何困难的事。我们在这篇文字里所提出的问题，主要的是要鼓励读者做自我检讨，没有自我检讨的工夫，为主日的圣化去奋斗是难以持久，也难以收效的。

附 注：

（注一）要了解这一点，我们只须思索一下，在人类现在的处境中，罪恶如果带着它一切的后果一个人的，集体的、现实的、遗传的——消失的话，我们的生活会何等轻松、舒适、幸福！事实上、人生却是何等艰辛！

（注二）参考作者另一书：Der Anfang Aller Ding 一九六一年于 Wuerzburg出版。

（注三）要注意现代人的一种错谬的人性论。这种理论以为人类历史开始时，人只是与动物无分别的一种生物，在种种与动物共有的各式艰窘、辛苦、危险的环境中和条件下，人渐渐经过了一段漫长的时间，靠着劳作而有了文明。因此，人类有权利来狂歌自己工作的成就。但是这种理论是荒谬的。人是个历史性存在，不是动物性存在。对此，教会在驳斥近代自然主义与理想主义对人性误解之时，已经有所指示。因此我人须注意研讨人性的正确意义所在。人生中的苦痛与罪恶，据我教教义乃是人类自决行动的后果。人历史初起时已经有了问题，即教会所说的原罪。一切问题均由此生出。

（注四）请参阅「Josue de Castro 所著 “Geographie de la faim ” 一九四九年巴黎出版。

（注五）旧约出谷记廿三章十至十一节有关「安息年」的记载，使我们体味到节日圣化这一思想意义的重大。旧约上天主对圣化节日的安排充满智慧与慷慨。当然，连在旧约时代，天主在这方面的期待，也未能实现，不过，那已是另一问题。

（注六）如从整个社会着眼，我们不仅应注意那些开车到郊外去吃喝玩乐的人；也应当注意到那些因此而苦恼的人。另一方面，我们也不可忘记，在这件事上，我们看人，不见得常看到人好的一面，所看到的，怕多是放纵、贪婪、不满等。无论提供给人什么样的东西或服务，应知道，这种努力要有意义才是。谁可以说那些在假日工作的交通人员、饭店人员、体育、娱乐界的人士，他们除了为赚钱而工作外，能体味到工作的意义呢？这种种活动恐怕反而能产生空虚的感觉，使他们怨愤疾恨的。这都是应当思考的对象。

（注七）请参阅同作者等：“ Der unvollständische Mensch und die Macht及Kulturals Werk und Gefährdung”一九六三年出版于Wuerzburg．

579


神学论集-祈祷需要特别的时间吗？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

祈祷需要特别的时间吗？

资料室

目前有不少教友，修士，修女及神父，认为不需要划出一段特别的时间来专为祈祷。至于那些认为不需要祈祷的人自然更不在话下了。很多人认为直接与天主来往是没有意义的事，必须在与人的关系上找到与天主的关系。这种意见是否正确呢？

不错，在福音及书信中所最重视的人与基督及与天主的关系，本身并不是时间的问题，而是人整他存在的介入。不过，在人的具体生活条件下，人不会意识到这层关系，也不会予以重视，除非人去注意它，关心它，而这一注意和关心就需要时间。其实真正的困难在于：专心注意不可见的对象是一件不容易的事，因为这种注意只有借着信仰才能维持。教会明了这一点，因此她规定了祈祷的时间，那就是注意隐藏在宇宙下面的天主奥秘的时间。主日的礼仪和祈祷都是为了这个目的。

教会要求司铎及修会会士用更多的时间去注意天主的事，因为这足他们的圣召，和他们在教会内的功用。不愿接受这条奉献自己时间的规定，就是不忠于他们的圣召。原来奉献时间就是奉献自己的一种体验。谁献出自己的时间，就是献出白己的注意力，自己的临在，自己所能给的一切。一个人送给别人一段时间，这段时间内就是为别人而存在。一个人祈祷，就是为天主而存在，为那个为他而存在的天主存在。

这条赠与时间的定律，其实也是人间来往的基础。青年的男友在追求女友的爱情时不会向她说：「你知道我爱你，不过我可没有时间为你花费」。一位家庭主妇，在丈夫工作后回家时不能与她共同消磨一点时间，又该怎样想？人在捐献时间时，就表达了他的临在和他的自献。

有人会设难说，分出时间来与天主往来，但天主是看不见的啊。我们可以答说，天主固然看不见，但基督曾多次言及她与天父的关系和往来，使得我们能将她的体验当做我们自己的。基督也知（下转五九二页）

道宗徒们直接祈求在天之父所能有的困难，因为没有人见过天父。但她给他们保证并给他们一个根据点说：「谁看见我，就看见父」.

基督自己虽身为天主子，仍划出特别的时间来，从事个人的祈祷，这是福音 给我们多次提起的，这个祈祷就是基督专心注意她和天父的关系。有人以为基督这样做，只是为教训我们而已，其实不然，因为基督既然是真人，就不得不有特别的时间来从事祈祷。她真真实实地需要这个时间，为意识她和父的关系，为使这意识在他的人性上发扬光大。这一层永远就存在的关系，在基督留世之日必须在时间内实现于她的人性上。因此福音 告诉我们，他长时间的，甚至整夜的在祈祷。

究竟应给予多少时间来祈祷呢？教会曾给信友，司铎，及度修会生活的人作了某些规定。在遵守这些规定时，须按照今天的时代精神给以某一限度的自由，不过重要的是每人按照自己的需要，为自己规定一个祈祷的时间，专心去注意天主．有人不爱作硬性的规定，而是心中有所感触时，便去祈祷。另有一些人相反，不会运用这种自由，那时就应该给自己定下一个比较严格的纪律。这种纪律能给人很大的帮助，因为合理的习惯，不但不像一般人所想的危害自由的发展，还是构成自由的因素。

几时人达到一个不断与天主结合的阶段，那时时间就获得一个新的意义？那时极短暂的一刹那，能成为我们生命中投向永恒，并有无限价值的一瞥一刹那间的思想，在信仰的光照下，能使我们接近整个的天主奥秘。这样，在信仰中，时间变成了永恒，而我们所介人的人间变成了天上。愿意寻找天主的人，时间的代价就是如此崇高。

参阅:Yves Raguin,S.J.:Prier ã lheure qu,il est.Suplement a Vie Chretienne. Mai1971

No.137.pp.21-23:9.un temps poir la priere.

580


神学论集-十诫研究的新发展（注）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

十诫研究的新发展（注）

王敬弘

近数十年来，圣经学家对旧约中的法律部份，发生了浓厚的兴趣，许多人对它做了多方面的研究。十诫在旧约的法律中占了中心的地位，自然也成为学者们探讨的对象。他们开始发现：现在在出谷纪和申命纪中所记载十诫的形式，都不是它的原文，而是一个长期演变的结果，所以寻找十诫的原文和它的来历以及整个演变的工作，就成为研究十诫的焦点。

由于我们对以色列及中东一带整个历史所知有限，而且十诫的产生以及它演变的经过是一个相当复杂的问题，按照我们现在所有各种宗教、文化、历史等资料、无法得到一个完全可靠的答案。所以许多学者，按照现有的资料做各种可能的推测。他们基本上都认为现在研究的结果，只是按照文学的批判，历史批判所推演出来一个最合理的结论。要达到一个证据绝对可靠的结论是不可能的。

本书介绍一些有关十诫问题研究的新发展，主要分为三部份：第一：寻找十诫的原文，二：演变到今日形式的分析；三：十诫来源和发展的历史背景。

一、寻找十诫的原文：

旧约中的法律大致可分为两大类，一是禁止律（apodictic law）和案例律（casuistic law）。

禁止律是用一个简短命令的方式，直接禁止做某事。现有十诫大多数的形式都是禁止律。案例律的形式大半都以「如果」开头，例如：出．二十一，2。「假如你买了一个希伯来人做奴隶，他只劳

581

作六年，第七年应自行离去，无须赎金。」这是针对一个具体情况而定的一条法律。案例律在中东极为普遍，例如汉摩拉比法典（Hamrnurabi Code），旧约中大部份的法律也是以这种形式出现。至于禁止律，在十诫以外，旧约也有这种形式的法律，但情形要少得多，在圣经以外，禁止律出现得极少。

经过许多专家们不断的研究，其中有很多人同意十诫的原文很可能是一种简单一致的禁止律。它们都以第二人称单数出现，直接禁止某一件行为或某一类的事情。这种推测所根据的许多理由是非常专门而复杂的，在这里不易一 一介绍。现在只把圣经专家研究出来的成果中，形式上最完整的一个例子介绍一下，先将十诫可能的原文抄录如下：

一、你不应朝拜其它任何的神。

二、你不应为自己塑造偶像。

三、你不应妄呼雅威的名。

四、你不应在安息日工作。

五、你不应轻忽你的父母。

六、你不应与邻人之妻行淫。

七、你不应流邻人之血。

八、你不应偷窃邻居的人口。

九、你不应对邻人做假证人。

十、你不应贪求邻人的房屋。

582

以上所列十诫原文中，有几条需要略加解释，即第八条——你不应却取邻家的人口——这里的人口，特指邻家的自由人。他与奴仆有别，因为在以色列民族的社会中，女人，自由的男人与奴仆的地位有所不同。凡是部取邻家自由的人而使之沦为奴隶或变卖的话，是要处死刑的。

第十诫—你不应贪求邻人的房屋——按以色列人的观念，「房屋」实在是包括一切的财产，所以这第十诫实在是禁止偷取邻人的一切财产。

从这十诫的原文，我们可以看出：它禁止的对象可以分为三种：前四诫是有关对天主的责任；五—七诚是要人尊重邻居的生命和幸福，第三类是八—十诫是要人尊重社会上其它人的权利。

二、演变到今日形式的分析：

在这一部份内，我们可分三点来讨论：（1）是诫命的扩展，（2）是诫命的缩短，（3）是由消极的诚命转为积极的诫命，我们此处所说的「扩展」和「缩短」是按照上面推演出的十诫原文与出谷纪二十章中所载的文字做比较而来的。在比较时，我们先抄出「出谷纪」二十章中所记载的一端，然后把有关这一诫命十诫的原文也抄录下来，末了再作一比较。

（一）诫命的扩展

除我之外，你不可有别的神，不可制造任何仿佛天上或地上或地下水中之物的雕像，不可叩拜这些像，也不可敬奉这些像，因为我——上主，你的天主是忌邪的天主，凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至直到三代四代子孙；凡爱慕我和遵守诫命的，我要对他们施仁慈，直到他

583

们的千代子孙（出：二十：3-6。）

1、你不应朝拜其它的神，2、你不应为自己塑造偶像。

出谷纪二十章中三至六节是把十诫原文的前二诫合并在一起，然后并加以扩展。从它的文字的形式、用句和对个人祸福的观点来看，显然是受了申命纪派的影响。第三节：除我之外，你不可有别的神，原文应译为在我的面前，你不可有别的神」。这种表达的方式常与雅威临在于耶路撒冷圣殿中的表达方式相仿佛这种思想的来源，可能是出自北国以色列，然后再传入南国与耶路撒冷的传统相结合。在第六节中说天主是忌邪的天主，这个思想来白以色列人古老的传统。

从出谷纪中的文字看来，重点放于不要制造任何的神像；不仅禁止制造其它神的偶像，同时也不可用地上，天上和地下各种事物来代表雅威造像。这条诫命前主要是为了反对在客纳罕所有各种宗教的倾向，因为他们很喜欢为他们的神塑造偶像。欧瑟亚先知在公元前730至720年会在北国行使先知的职务，反对当时的人民以任何的形式造像来象征雅威。而在南国犹太，在七世纪末叶也因受亚述的影响，开始有各种偶像出现。后来直到约熹亚改革宗教时，才激烈地毁灭一切神像。在这期间反对偶像，成了当时犹太人的国家政策，所以十诫的这一诫扩展可能与这个时期的运动有关。在这一诫中所呈现的宇宙观是三层的宇宙观：把整个宇宙分成天上、地上和水下。这种宇宙观会很清晰的出现于创世纪中，不过只凭类型批判的原则，我们不能够确定这一诫命的文字是受了创世纪第一章的直接影响。

不可妄呼上主、天主的名，因为凡妄呼他名的人，上主绝不让他们免于处罚。（出：二十，7）

584

3、又你不应妄呼雅威的名。

出谷纪中所记载的文字，把十诫的原文作了两种不同的增添，第一是在：妄呼上主这几个字下面加了「你天主」这三个字，然后是把整个的诚命又用附属子句的形式重述一次，并说明其原因。这两种增添都显然是受了申命纪学派的影响，「你天主」是申命纪学派所惯用的，后面所增添的一个附属句，也是按照申命纪学派的「报应」神学而来的。它可能是由于许多人在犯了罪之后，以为用天主的名发誓，就可以免于罪罚，所以申命纪学派特别加上了这一段。它的意思是警告那些在犯罪后被捕的人，不得用呼天主之名脱免罪罚，并且告诉他们，即使他们用虚誓脱免了人的惩罚，也不能逃脱天主的惩罚。

应记住安息日守为圣日上六日应该劳作，作你一切的事，但第七天是为恭敬天主，你的天主当守的安息日，你自己连你的儿女，你的婢仆和你的牲口，以及在你中间的外邦人都不做任何工作，因为上主在六天内造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定为圣日（出。廿一，8-11）。

4、你不应在安息日工作。

在中东主要的宗教中，有两种不同的庆日。一种是「禁忌日」，就是在某一天，不许做某些事务。另外一种是「节日」，就是需要某一种积极的行动来庆祝。按十诫的原文来看，安息日本来可能是一种禁忌日。就是说在某天不能够做某些工作。但是出谷纪所记戴的安息日不只是一个禁忌日，而且也是一个节日。在这一天人应该用一种积极的行动来恭敬天主。

585

按照圣经学家的推测，以色列人禁忌日的来源，可能是受了居住在犹太国的刻尼人 ，(Kenit）的影响。到了以色列王国时期，安息日才变成一个节日。所以在现在出谷纪中的安息日保存着「禁忌日」和「节日」两种不同的特色。

至于，从「禁忌日」变成「节日」的确切时期，现在已无法确定，但大约是在先知时期之前。

出谷纪中对于守安息日的理由，其内容与创世纪第一章的思想相同。但是我们并不能够确定出谷纪是受了创世纪直接影响而写成的。

应孝敬你的父亲和母亲，好使你在上主、你的天主赐给你的地方延年益寿（出：二十，12）。

5、你不应轻忽你的父母。

出谷纪中所增添的一部份是为了说明为何应该恭敬父亲、母亲。并且也认为人只要恭敬父母，便会得到延年益寿的效果。从文字的形式和神学的内容看来，这都是出自申命纪学派的手笔。不过此处出谷纪尚把一个消极的诫命转变为一个积极的诫命这一点我们以后再讨论。

不可贪你近人的房舍，不可贪恋你近人的妻子、仆人、婢女、牛、驴、及你近人的一切（出：二十，17）。

6、你不应贪求邻人的房屋。

上面我们已经说过，在以色列人的思想中，房屋是一切财产的象征。现在出谷纪中只是把「房屋」两个字加以延伸，仔细地列出，在财产中所包括的妻子、仆人、牛、驴及其它的一切。

586

（二）缩减部份

不可邪淫。（出：二十，14）

7、不应与邻人之妻行淫。

此处出谷纪中把十诫的原文减缩。

这个诫命的缩短可能与肋未纪二十章第2-10节有关：「凡与有夫之妇通奸的，奸夫奸妇都应该一律处死。」所以犯淫的双方都要遭受同样的处罚。第2节至第8节，所禁止的是禁拜邪神、迷信、问卜和走阴等行为。在以色列的思想中，敬拜邪神，舍弃雅威各种迷信的行为，都是一种宗教上的邪淫，其处罚也同样是死刑。

所以在出谷纪中把原来十诫缩短，不但禁男人与他人的妻子行淫，也禁止男女之间和同性之间各种淫行。如果按照以色列人整个的宗教背景解释上，这条诫命也禁止一切的迷信行为。不可杀人。（出：二十，13）

8、你不应流邻人的血。

十诫原文所禁止的，是不正当谋害别人的性命，但是在以色列民族尚在部落时期，他们互相之间仍保有一种互相报仇的习惯。如果一家之中有一人被害，这一家的家族可向杀人者讨还血债；不但可以杀害那谋杀者，而且也可以杀害他的家族。这是部落时代生存的一种法则。它主要的目的并不是鼓励别人报血仇，而是阻止不必要的谋杀，以免自己的整个家族受害。但是当文明日渐进步，对个人

587

尊严的认识更深，对个人的责任认识的也更清楚。所以现在出谷纪中不可杀人的诫命不但简化，而且普遍化，它主要的改进，就是想要取消报血仇这种家族性的行为。不可偷盗（出：二十，15）。

9、你不应偷窃邻居的人口。

上面已经说过，第八诫的原文所禁止的只是偷窃近人家中的自由人，而把他贩卖为奴。现在则把这一个具体的目标取消，而把偷窃的诚命普遍化。

（三）消极的诫命转为积极的诫命

现在我们要讨论：对于守安息日和孝敬父母的两条诫命，如何自消极的方式转为积极的方式。

在讨论关于建立安息日时，我们已经提到，现有出谷纪中所记载的安息日，是从一个禁忌日演变成一个节日，而在节日之中，要求积极的宗教行为以恭敬雅威。此外，我们也可以注意到：在旧约中，所有各种敬礼天主的法律，或是祭祀的法律，大半都是积极的，他们大半不在禁止某样行为，而在积极的去做某样行为。所以当安息日由一个禁忌日变成一个节日时，安息日的法律也很自然地从一个消极的方式演变为积极的方式。

至于有关尊敬父母的诫命，十诫的原文是消极地禁止轻忽父母。这个诫命的内容虽然十分清楚，但它的解释可能有很大的变化。所以很可能因为这个原故，而慢慢的转变成为一个积极的诫命。人不但不应该轻忽自己的父母，反向更有一种责任去孝敬父母。此外这种转变也可能是训诲文学的影响，

588

训诲文学中对法律的认识已有所不同。他们认为法律主要的功效，不但是在禁止坏的行为，而且也在于使人积极行善。这种思想很可能把一个消极的诫命变成一个积极的诫命。

由于我们对以色列历史中许多阶段的宗教、社会资料的缺乏，所以不能对我们以上研讨的结论做一个完全的肯定。虽然有许多推测是极其合理的，但是严格来说，他们只可算一种假说。此外，由于现有的出谷纪中所记载的十诫很显然地是受到了王国时期，以及申命纪学派的影响，所以形成出谷纪中所有的形式时间不会太早，有些圣经学家推断大约在公元前622年到560年之间，即以色列被放逐的前后。

至于十诫究竟来自何处？怎样渐渐地被编辑成现有的上下文中？这要留到第三段中讨论。

三、十诫来源和发展的历史背景

在这一部份中我们无法详述十诫来源和发展学术性的证据和理由，只能够简单介绍某些圣经学家对这几点所得到的结论。

以色列人在进入容纳罕以后，他们主要的司法制度是所谓的「部落法庭制」。由一个部落或家族中选出少数年高德邵的人组成部落（或家族）的法庭。他们根据梅瑟所遗留下来的法律判断是非，执行刑法。可是到了王国成立的时期，国王兴起，而国王是一切最高的立法者，所以司法的执行也由国王所遣的官吏所据有。因此部落法庭的制度渐渐破坏，而终被取消。在撒乌耳为王时，国王的势力尚未培养成熟，所以他所统辖的地区也非常有限，可是到了达味时期，王朝的制度渐渐巩固，国王的司法权力也日益扩大。到了撒落满为王的时期上 种情形更为推广。尤其撒落满王好大喜功，他出身于

589

南部的犹太支派，于是对北部各支派加以压迫，使北部各支派深深感受国王专制的效果。

在撒落满逝世以后，北国人民立刻起来反抗，自立一个王国：就是以色列国。由于大部份的人民都深感国王权利过大的灾害，所以在成立王国之初，许多民间的领袖，为了防止国王的势力过份的膨胀，而对一般的百姓加以奴役，便对国王的权利加以限制。他们把当时所存在的法律，用一个简单、整齐的方式综合成十条法律这些法律是国王和百姓所要共同遵守的。即使国王的势力极大，也不能够破坏这来自上主的法律。

由此可见十诫法律的来源，是当时整个法律系统的综合，所以力求简单、明了，而包括日常生活中的一切问题，给当时以色列人民一个完整的伦理规范。

至于实际上最初的十诫由何种人写成，我们也只能够加以猜测这些人就是当时的司祭，因为在北国来说，他们是最熟悉法律的人，并且也是当时部落中领导人物的主要分子，由他们来担任这个职务是比较合理的。

十诫的原文在订立以后，就由当时的司祭在民间传播和讲解。在那时已经逐渐地有了相当的变化。到了公元前七二二年北国为亚述所灭。许多难民逃至南国，也把这十诫的法律带到南国。起先它为申命纪学派所吸收，到了充军的时期，再为司祭们所搜集整理。由于它是整个法律简洁的综合，所以司祭本的作者用一种历史回溯的方法，把它变成一种盟约的形式，掺杂于出谷纪的事件中，而成了现在出谷纪中所有的形式了。

从以上简单的叙述看来。十诫的来源与梅瑟好像没有多大关系，只是后来的司祭们才把十诫置于梅瑟代表以色列人民与天主订立的盟约中。实际上，这种想法是不正确的。因为按照十诫原有形式的

590

内容来看前四诫是来自以色列人民在旷野时飘泊所有的传统。因为这四条诫命的内容，基本上肯定了以色列人民与雅威之间的关系。所以前四诫的来源与梅瑟的传统一定有深厚的关系，而前四诫也可说是整个十诫的基础，因为没有与天主的关系，整个以色列民族的法律精神便无从解释。从这个观点来看，可说整个的十诫是导源于梅瑟的，司祭本的作者把整个的十诫变为盟约文书，并非是完全出于人的创作，而是有它深厚的历史传统为背景。

四、结论：

以上我们简单地介绍了十诫的原文和它发展的经过，以及追溯它的历史来源一面我们要重新强调：由于历史资料的缺乏这些都是一些合理的推测；但是另一方面，它也是根据类型批判和历史批判的法则推演出来的，所以并不是毫无价值的臆测。

附注：Eduard Nielsen、The Ten Commandments in new Perspective(1968)SCM London

591

（上接五八O页）

592


神学论集-圣经考古学 基督教神学教育书-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

圣经考古学 基督教神学教育书

房志荣

G．Ernest Wright著 一九六七年初版

夏 华、谷照凡 合译 台南神学院发行

十余年前，笔者已在欧洲认识了赖特的这本名著，如今见它由英文译为中文，非常为我国读老庆幸。值得庆幸的理由可分三点来说。一是这本书在西方圣经学界很受人重视，认为一册在手，为了解圣经的世界有莫大的帮助。正如本书在第一版（一九五五年）的序言中所说：「本书的目的，在于略论考古学上的发现，藉以直接阐明圣经历史，使人对于圣经在古代世界中的情况及四周环境的关系较易了解」。第二个值得庆幸的理由，是直至目前，我国关于近东古文化，像埃及，巴比伦，亚述等的介绍文字还不多见。赖特的这本书译成中文，不但对圣经学及我国基督徒是一个很好的服务，即对我国文化界也作了一个可观的贡献。不信圣经是神的启示的人还能把它当作一部有高度文化价值的著作来读，而经过圣经进入那些近东的古文化里是一件非常开拓人胸襟，满足人求知欲的一件事。最后第三个值得庆幸的理由，是这一部译品无论是在译述、印刷、纸张，装订各方面，与台湾很多其它的出版物相较，可列为第一流而无愧。下面笔者将本书的内容略加介绍，以后再提出一些可以使译文更为完善的批评，以供再版时的参考。

本书共分十四章，共有二百二十幅插图：这些插图大部分是古地古物的真实照像，只有很少的一些图案或绘画。书末还有八幅全页地图，及「圣经名字中英文对照」，「现代名字中．英文对照」，以

593

及「圣经地名中英对照文」三个索引。全书共四百多页。内容的十四章是按照编年或历史的次序排列，眉目清楚，次序井然，特别如果我们不太注意每章的标题，而直入每章的题材的话。这样1、（即第一章，下同）圣经考古学与圣经神学的关系，古文明的重新发现，考古学方法的进展；2、史前人类；3、族长的故乡与迁徙，4、寄居埃及与出离埃及；5、征服迦南地，6士师（民长）治理的日子；7、以色列人的习俗与迦南人的习俗，8、王国初期：黄金时代；9、分裂与没落；10、犹大的末日；11、以色列人的日常生活：农业、城镇、服饰、艺术与手工艺，12、第六、五、四世纪中的巴勒斯坦社会与希腊文化时代．；13、基督时代的巴勒斯坦，14、圣经与世界。

本书资料的排列固然是按照圣经历史的次序，但并不是重述圣经已有的资料，而是利用圣经之外所找到的丰富资料来与圣经对比，这样便发生照明和阐释的作用。例如巴比伦人关于创造和洪水的记述，使我们知道圣经所述的创造和洪水，并不是作者的臆想，也不是一个事实的记录，而是来自一个古老的传统（本书页八）。将这类认识集合起来，便能得到一个结论：创世纪前几章不是史前人类实际记事，而只是神学上的一项解释，依据古代普遍的世界观，表达这世界对上帝的关系（本书页十一）。在圣经其它部分，考古学在许多重要事项上支持并照明圣经的故事，而使人不能认真地想、圣经只是传奇和神话（本书页二）。

在简略介绍本书内容以后，现在我们要指出一些这本译作的译文及编写方面的缺点或可商榷的地方，以供再版时的参考。

1、首先是本书页码的数法很不适用：每有一个新题目，都必从第一页数起，这样有序言，目录，附图目录，及正文四个标题，便有四个一页，好像一本书有四个开始。如果一直数下去，不再从第一页

594

重复的数好几次，不是更统一，并且按页找起来更方便吗？其次，书末只有三个英文中文对照表，而没其中英文对照 这也给木书的有用程度打了一个折扣，因为书中很多人名地名只有中文，没有英文。谁愿知道某一中文名字从那一个外文名字译来，只有猜，没有中英文索引可用。至于第一篇索引名之为「圣经名字中英文对照」颇不恰当，因为其中一部分名字并非圣经名字，如优士比乌，赫利娜，康士坦丁，土付嘉敏等等，都不是圣经名字。第二篇索引的标题「现代名字中英文对照」也嫌含糊，按其内容应标为「现代人名及机构名英华文对照」。

2、有些地方误译或译得不当：例如298页的162图图解中的「圣墓教会」一句显然是「圣墓殿宇」的误译。原来英文的Church一词能指教会，也能指殿宇（教堂），这里译者在二者中选错了。在35页称努吉人为「非印度—— 欧罗巴种」，不如说得更清楚一点：「他们不是印欧种」。在26页的「泥土板块」及35页的「书版」（努吉书版），想都是英文 Clay tablet的译文。这两个英文字可以「陶板」译出，既清楚，又好用，如一块陶板，一万陶板。

3、在同一本书里，同样的名字用不同的字写出，本是该避免的，但在本书里却出现多次。101页的图解将非利士人印成「比利士人」，一定是排版时的错误，但在99，101，102，140，241等页所写的「伯斯麦」，到了260页及392页的「圣经地名中英对照文」里却是「伯士麦」，后者是Beth-shemesh更好的音译。307页的173、174图解里有「基尔贝特」，而在319页及394页的索引中变成了「吉尔贝特」，二者都是Khierbert的音译。其实这里更好意译，因为这个词就是「废墟」的意思。否则，321页的基尔贝特库姆兰好像是与库姆兰不同的一个地方，若说库姆兰废墟就清楚了。此外在107，108，392等页的「伯善」，到了326页忽

595

然变成了「伯珊」．326页文里的卡本里斯，图解中则写为佳木里斯，都是一些缺乏一贯的例子。

4、印错的例子也有：221页的第124幅插图印成一二十四，多了一个十字。321页上排倒数第三行的主前66-70，一定是主后66-70之误。还有一些证法不是误译，也不是印错，而是没有顾到中国文化界已有的更普遍的译法。例如本书十二一早及他处所用的「米所波大米」，没有「美索不达米亚」那样普遍。十二章里所说的「爱洗尼派」在其它基督教译着中称为安色尼派。至于319，320页的「比散田」（Byzantine）没有一般所用的拜占庭那样普及。这里顺便提一句：322页的「符类福音书」，就是天主教圣经界所说的对观福音。

5、最后在这一部大书里，难免不发生词不达意的译文。例如页十三讲到加答琳奎恩女士在耶利哥所作发掘工作的前后事件，就因没有注意英文文法和中文不同，而死板地译出了不易捉摸的中文字句。这是一个标准的例子，在全书中，这类没有由完全中文化的字句和结构还相当多，结果是每一读完一页，给人的印象是，知道要说的是什么，但还能说得更清楚，更流畅。翻译的工作实在不容易，中西文化的不同，及思想方式的各异，很清楚地表现在他们语言的不同及说法的区别上面。完成了「圣经考古学」这部书的翻译与校对诸君已尽了很大的努力。我们对这样一份可贵的礼物实在感到由衷的谢意。所提出的一些批评也无非是这种谢意和重视的一个表达方式而已。

596


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第10号

编 后

本刊第十期的出版，将和以上三期，即第七、八、九号，形成本刊的第三卷一如第二卷，本卷卷未附有一个总目录，将一年来的所有文章分门别类排在一起，以便读者检阅。今后本刊还要继续以年为单位,一年一卷。一卷四期，每期一百六十余页，全年共六百余页。若以字数计算，每期约十万字，每年约四十万字。本刊两年半以来共出了十期，恰好到达了一百万字的大关。我们愿乘此机会感谢向本刊投稿诸君，感谢光启出版社的沈东白神父及其同仁。还有一点也愿在此作交代，由第二号起，本刊每期的编后都由耶稣会香港会省的施惠淳神父译成英文，使得不谙中文的欧美人士，能藉以知道本刊的存在及性质。本刊在这里向施神父深致谢意，并为他的继续合作感到自豪和感激。

一九七一年冬季的这一期，内容可谓充实。圣经栏第一篇文章的作者夏其龙神父，已在木刊第五号的编后略为介绍。这篇文章就是一年前在同一篇编后所预报的有关若望福音的一篇长文的兑现。读者也许会发现，在序文中所许诺的要给国人找到一个方法来表达「圣言成了血肉」的奥迹，在结论里没有作任何交代。除开这一点以外上 篇文字确有很宝贵的资料和见地，帮助人明了福音 中多次提及的「人子」的真义。另一篇圣经文章是一位德国道明会修士夏伟在本神学院读者来信第一年神学时所写的一篇学期小论文。文内的主张不必全部接受，但本文的最后结论是正确并有实际用途的。夏修士今在马尼拉圣多玛斯大学继续攻读神学。

信理栏所介绍的讨论「不能错误」道理的新书及这本书所引起的争论是一年多以来世界神学界所

597

特别关心的一个问题，在西方各种语文的杂志里都议论纷纷，讨论激烈。今由本院张院长予以扼要的介绍，并在结论中指出我们对这类神学问题应持的态度，的确能为读者节省不少翻阅的时间。谁愿对这问题有更精确的认识，文后还有书目可供参考，这些书和杂志都可在本院图书馆找到。在最近香港出的英文公教报（九月十七日）里有乐南对寇恩所作最后批评的简报：「寇恩神父认为没有客观的标准可以断定教会内何时何处作过不能错误的条文。我却发现，基督新教相信有一个标准：圣经；东正教也有其标准：最初数届大公会议，天主教自然也有：圣经和训导权——具体说来，就是主教们，而在需要的时候，最后是教宗」。

本期伦理栏的一篇文字出自本院伦理神学教授金象逵神父的手笔。伦理神学也和其它的神学部门一样。近来有了很大的变化，影响着整个基督徒的生活，今后本刊一定还要登金神父的其它伦理著作。神修栏一篇的作者房志荣神父曾于十多年前拜访过圣女大德兰的出生地阿维拉古城，及她在Alba de Tormes 所创立的有名隐修院。那时作者便觉教会这样一位著作家和功臣，只因为是一位女子，便不能封为圣师，实在可惜。如今却得如愿以偿，确实感到高兴。圣女的著作一部分已译成中文，在光启出版社及香港真理学会分别出版。圣化月刊每期有一些新译，希望不久后能有全部圣女大德兰著作的中文版问世。在牧灵栏狄刚神父又为本刊译了这篇长达二万多字的「主日与现代人」。上一篇是讨论主日的弥撒和意义，曾在本刊第二号发表，并引起读者一致的好评，相信目前的这一篇也将收到同样的佳果。书评的第一篇是纯粹的介绍文字，能使读者对家喻户晓的天主十诫有深一层的了解，并得到一些新的观点。第二篇书评完全针对中文版而发，希望我们将西文书译成中文时，一定要努力保持原著的水准。至于目前这部「圣经考古学」原著的短长，已无暇在此细加评价。

598


神学论集-创世纪前十一章里的叙述部分-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

创世纪前十一章里的叙述部分

房志荣
引论： 三组不同的叙述
一般人都认为，在创世纪前十一章里，叙述的部份比计算的部份（族谱等）更长，也更重要，其实不然。创一并不很清楚地属于叙述部份，相反，它和族谱倒相当接近。果真如此，那么创一到十一章内的叙述部份与计算部份就彼此不相上下了：
计算部份 叙述部份
（一1~二4a）（P） （一1~二4a）（P）
四1-2（J） 二4b~三23（J）四3-16（J）
四17-26（J）五（P）
六9-10（P） 六1-4（J）六5~九19（J及P）
九28-29（P） 九20-27（J）
十（J及P）
十一1-9（J）
十一10-26（P）
十一27-32（P） 十一28-31（J及P）
1
全部章节的分配如上，如果注意括号中的源流，不难看出J侧重叙述，P侧重计算，这是他们之间重大区别之一。在叙述的部份里还可分为三组：创造，人的成就，作恶与受罚。第一及第三组的叙述非常明显，第二组比较难于辨认，其中只有巴贝耳塔的叙述（十一1---9）较突出，但它同时也属于第三组。三组的分配如下：
创造 成就 罪与罚
一1~二4a（P）二4b-15\18-24（J）五1b-2（P）九1-7（P） （一26b、28b、29）（P）（二8、15、16、20a三7、21）（J）四17b、20b、21b、22b(26b)(J)五28b（J）九2-3（P）20（J）十8-9（J）（十一1-9）（J） 二16-17三1-24（J）四3-16（J）六1-4（J）六5~九17（J及P）十一1-9（J）

2
由上列的表可以看出，叙述部份的确可以分成这三组，此外还可看出，三组彼此间，并与族谱间有很多连带的关系：创造不仅在第一、第二章里述及，还在五1—2及九1—7里与族谱及洪水一同叙述。在六~九里罪与罚和创造一同叙述，而在二~三里创造又和罪与罚一同叙述。至于人类的种种成就则和族谱、创造、罪与罚种种叙述连在一起来叙述。
上面的这一鸟瞰给我们指出，虽然创一~十一像是由一些彼此无关的故事堆积而成；其实是有着更深的连系的，因此在解释这十一章圣经时也须不断顾及其整体。此外也能看出太古史与族长史的区别，二者之间只有族谱的描写方式予以连结，虽然二者所载的族谱并不相同。至于二者所有的叙述部份，彼此截然有别，上述的三组叙述为太古史所独有，没有一组在旅长史里继续（只有关于索多玛和哈摩辣的叙述与上述第三组相近）。因此不该用一个词句来概括称谓创世纪这两个互不相同的部分。创一~十一中所载叙述的特殊性，及其族谱与叙述的互相渗透，为其神学的解释不无关系。
壹、关于创造的皱述
引论：创造在宗教史及在圣经中
由公元十七世纪始直至目前，神学、宗教科学，及人种学学者们所作的研究证明，谈论世界及人
3
类的创造是全球各地整个人类的事，由原始文化至高级文化没有不谈创造的。对神的称呼没有比「造物主」在时空方面更宽更广，并且更经得起考验。西方启蒙运动时，其它关于神的论调都被推翻，独有创造论及造物主屹立不动。
在神学界对圣经以外所发现的创造论一向怀有猜疑的态度，好象那些类似的论说能危害圣经创造论的启示性。结果神学家在解释圣经首几章时所采的立场是护教，或优越感，总认为圣经的创造论是唯一的，是超越其它任何类似的论说的。今天我们该有另一种看法：在涉及创造时，圣经所说的不必与人相反或相冲突，而是与人相辅相成。这样将成见摈弃以后，才能看出基督信仰内对于造物主的宣信，将基督徒和世上许多人，以及人类历史中的许多民族连合在一起；由造世的道理才能进入宣言中的其它道理，这岂不是创造论在宣信中所担负的一项特殊任务吗？
因此在展开讨论以前，必须认清一个事实：圣经中论及创造及造物主的地方，诸如创一至一二章、圣咏，约伯传，第二依撒意亚，以及其它提及造物主的地方，不是孤立的，而是和四周的其它宗教。甚至和全世的、各时代的大部份宗教共同论说造物主及他的创造。这时才能进一步追究—圣经所说的造物主与创造，与圣经以外所说的究竟有何不同。
人们对于宗教史里各种创造论的理解是有着转变的。本世纪初还认为创造论神话的起源是由于理性急于知道世界及人类由何而来。但近来的趋势以为，专以理智的好奇解释创造的信仰末免失于偏差。创造的叙述如果真是神话，就必须对目前的团体生活有其意义，因为对目前生活有意义是神话的本质。神话的功用就是使人类和宇宙，藉着神话的诵读，继缤生存或存在，这一点是世间一切创造论或宇宙人类来源论所共有的。
4
这理解上的转变非同小可，从此人不再以创造的信仰为宗教发展到某一阶段的产物，而宁愿强调它与现实存在的关系：关于元始或起源所说的，在今只仍然有效。人类讲述世界及人类的起源或创造，主要不是由于理性想知道目前存在的来源，而是出自对现有存在的关怀，想有以稳定和保证这个存在，至于来源问题只是次要和附带的，就像洪水的叙述是为了阻止洪水的再来，不大着重洪水的来源一样。
讲论造物主及创造的一些典型
一、整体的创造及个别（物体）的创造
要想循序讨论，在讲如何创造以前，先得讲创造什么。创造的对象基本上有两大典型：整体的创造——世界与人类一同被创造，及个别的创造——二者分开被创造。一般说来整体的创造是较晚，而个别的创造是较早的形式。这种先后的不同是容易了解的：如果创造神话与目前有关联，那么说出某一种动物的来源，就是为了易于逮捕那种动物；说出五谷的来源，就是要使五谷丰登。
在古代文献中，巴比伦的长篇史诗，如Golgamesh Epos及 Enäma elish是整体创造的叙述，而更古老的苏麦神话普通都是个别创造的叙述、诸如家畜、五谷、药草及人的创造等等。这些个别神话供给长篇史诗以资料或底稿，一旦史诗写完，世界创造的神话便占优势，而将人的创造神话并人自己的叙述圈内。不过这并不是说个别的创造叙述从此不再出现，因为有些个别创造的叙述有其独立存在的理由，例如人的创造有其特殊的方式，或原因，或创造者。
5
上文所说的两种基本典型在圣经里也有：创一记载的是整体的创造，创二所写的是个别的创造，即人的创造。我们读创二时，将人的创造视为世界创造里的一个行动，这是受了创一的影响，其实创二所写的只是人的创造。如将创一~三合看，还能看出如何个别的创造叙述影响了整体的创造叙述。
P能写出创一，假定着一个很长的世界创造与人类创造互相关联的历史传统。在创一26—30还能遇到一点这个传统的痕迹，因为这几节描写人的创造和前面描写世界的创造迥然不同。
咏一O四写世界的创造，咏八写人的创造。天主的一个称谓「他是造成天地者」来自世界的创造。在第二依撒意亚及约伯传里都能找到这两种创造的典型。
二、创造与自发
创造假定一个有位格的神，自发则是人或物不需神的召叫或影响自动出生。在原始文化中这两种关于宇宙起源的看法并立存在，分不清谁先谁后。我们不该迅速判断创造论代表更高的文化，否则近代的进化论为何又说起世界及人类的自发呢？
讲造物主及创造所带来的真正新成分是位格这个因素。既然在世初有一个位格存在的介入，那么世界及人类的出生是一个「行为」，受造界与这个位格能建立关系，这层关系特别在向造物主说话及向之赞颂上显露出来。虽然并不是有创造论就有向造物主的歌颂，相反，最初认至上神为造物主的一个特征，就是对之没有任何敬礼，但以色列的四邻确实承认一个位格神的创造行为，并与之有位格的往来，这一切都在以色列有史以前一千年以上。因此赞美造物主，描写他的创造工程不是以色列的创举，而是许多民族，许多宗教，在许多世纪以来，所共同实行的。那么以色列与其它民族在这一点上究竟有没有分别呢？
6
分别还是有的，其它民族讲世界及人类的创造，也同样讲诸神的受创造，而以色列从不说神是受造的，因此「创造」及其它类似的字句在以色列和在其它民族所指的就不一样．在以色列专指天主以外的人世——世界。说受造等于说不是天主。
自发论在圣经里也找得着吗？似乎完全被创造论所掩盖。要想找些痕迹也许只有创一24的一句「地要生出各种生物……」，及咏一三九15，这里所指可能是人由大地的母胎中出生。
三、创造的种种方式
这里我们进入如何创造的问题。在以色列以前及以外的世界里，形形色色的创造方式很多，下面只将与创一～三有关的一些方式归纳为四大典型：1生产式的创造，2战争或胜利式的创造；3工程式的创造；4说话式的创造。这四种典型还可浓缩为两个，即生产式的创造（1），及行为式的创造（2、3、4）。
1生产式的创造。P在创二4a用「族谱」一词指谓天地的创造，促人记起，人类一度曾将一切的出生视为生产。在很多其它的语言中也是如此，在今日的工业界，成品称为出产或生产，都是一些借用词，这些词句原是指人的生子而说的。在这一点上，美索不大米亚及埃及的宇宙起源论是相同的，就是将世界的来源写成一些神明先后生产的结果，虽然在其它许多方面这两大古文化所说各不相同。今日这类的专着很多，这里从略。
2战争或胜利式的创造。这一方面，大家所熟知，也与旧约最接近的一个例子，是 Enúrna elish史诗中所叙述的在创世前神与神之间的战争。这部诗除了将神的族谱与神的战争相连以外，还将这战
7
争分成两期。第一期里,老神受到新神的骚扰，结果Ea神战胜了Apsu神。这一胜利后，创世尚未开始，而只在被征服的仇敌尸体上建起了。一座屋或庙。战争第二期结束后，才有世界的创造；马尔杜东将帝哈玛杀死后，将他的尸体分成两半，撑起一半来，是为天，将另一半做成了地，以后有星辰和人类的创造。这种神的战争在创一2里有一个很远很淡的遗痕：「深渊」一词与帝哈玛极相近，克服混沌和深渊正是创造的工程。此外在几首圣咏里还有更清楚、更详尽的反响。研究这一问题的先锋是龚格曼他在一八九五年就出了一本书，名「创造与浑沌在世初与在世未」（SchÖpfing und Chaos in Urzeit und Endzeit GÖ ttingen 1895）。虽然在副标题上他说是创一和默示录第十二章的研究，但其实他对全部旧约作了一个很广泛的研究。有些结论今日虽已过时，但他所造成的解释创一的基本转变会恒久有效，那就是他所说的：「创一不是作者的自由构造」，「创一有一个古老的传统在后面」，「创一不再是孤立的一个片段……而是一条长链的一环」（页一~七）。
果真如此，创一的上下文不仅是梅瑟五书，司祭派著作，及太古史（创一~十一），还是更古老的其它文化史。这一肯定并不因为P将创造叙述放入新脉络，给予新意义而失效，因为新脉络、新意义的了解还有赖于知道，经过那一条路P走到了这一新境界。换句话说，为明了创一不仅应该注意P如何彻底改装了一个达到他手里的传统，还得注意他如何接受了这个传统，如何将自己夹入那条传统的长链里。龚氏研究发表后五十年，对创一宗教历史背景的认识已大大的加宽并加深。
创造与战争的关联在苏麦神话里还不存在，而是在巴比伦的史诗里才建立起来的。在创一里，除了第二节的一丝痕迹外，创造与战争也互不相关，这就是说，又回到了巴比伦以前的传统阶段
这一倒转可能是有意识的，也可能是无意识的，但将创造与战争分开这件事本身决非出自偶然。
8
在旧约里有不少地方提及或暗示「浑沌之战」，最引人注意，也是最清楚的一组是民族哀歌中提及天主往日救援行动的那些段落：依五一9—10；咏八九10—15；七四12—17。在这些地方都是求天主记忆她往昔的救援作为，籍以引她在目前的急需中也伸出援手。这些段落也并未将战争和创造相连，而只是要藉昔日的大能作为引发今日的同类作为。
3、工作式的创造。除了在原始宗教中多以创造为魔术的一些典型外，这一式的创造论并不多。但有两个主题出现的次数非常多，并非常普遍。一个是创造包括分离—世界创造的主题，另一个是人是由土形成——人的创造主题。
a、创造中有分离的工作，这是常见的写法。上文说过，马尔杜克将帝吟玛的尸体分为二分，一分建立为天，另一分形成为地，这就是 Enúma elish史诗将创造视为分离的例子。这种看法在更老的苏麦神话里已经出现，而在创一里，前三天的创造也无非就是分离，埃及的创世论也如此。
b、人由土形成也许是所有的创造论中最普遍的一个主题，而人的创造原来是一个独立的叙述单位，不必与世界的创造连在一起。在非洲尼罗河上游有一个故事叙述人类的受造，并特别指出人种的不同颜色来自用以造人的不同颜色的陶土。在古埃及还有另一种说法很值得注意：人是在陶匠用的旋转圆板上造成的，有一首致陶神的歌就如此唱着：
你是轮盘的师傅，Thou art the mastcr of the wheel
喜欢用轮盘塑造，Who is pleased to model on the wheel
你是一为能之神…Thou art the Almighty …
你用轮盘造了人And thou hast made men on the wheel…
9
可见创二所说的天主以泥土造人，并不是J所发明的新说法，而是在以色列以外及以前的世界各种文化里已有许多先例。
此外在创一还有两个细节在讲述造人时特别提出：一是人的受造来自一个议决或决定，这在埃及和美索不大米亚文献也是数见不鲜的。另一个细节说人是按天主的肖像造成的，这细节在以上所说的文化遗产里出现的次数更多，不但如此，在世界其它各地也不乏类似的传说和描写，下面是苏玛塔拉西南部一座名 Nias的海岛上的一部长篇创造史诗的描写：
一次最高神Luo Zaho在一天上水泉里沐浴，澄清的泉水有如一面明镜照出他的体形，他在水中看见自己的像以后，就拿起了一把土，有一个鸡蛋的大小，捏出一个人形，模样就像 Nias岛民所惯于设想的自己的祖先。然后他将泥像放在天枰上称一称，又称了等量的风，将风带到他所塑造的泥像的唇边……
4、以言语创造。用言语创造是藉行动创造的一种，在神学里，因了创一的关系，是最有意义的一种创造方式。按照 O．Grether在一九三四所发表的一部著作「旧约中天主的名字与言语」（ZAWBeih 64、1934），dabar（言）的概念与大自然间（创造）的关系是相当晚的神学透视，理由是雅威自己一直在驾御着历史（自然与创造）。只在申命纪八3才首次完全明晰地说出雅威的话介入大自然。然后除了创一外，还有第二依撒意亚（依四十26；四四24—38，四八13；五十2；五五10—11），厄则克耳（卅七、）及圣咏集（三三69，一四七4；一O四7；一四七15---18：一四八3—5）。言语与自然的关系是以色列所特有的种种观点的最后一个结论，其中最重要的一个是承认先知语有一种塑造历史的能力。
用言语造世的说法在原始文化里业已存在，而在神的赞词中称神以言语创造更是数见不鲜，在美索不大米亚如此，在埃及亦然。在旧约中有咏卅三69；一四八5及依四八13等。
10
最值得重视的一个例子是古埃及的「神学」在这一方面的进展，门菲士的宇宙起源论是这一进展的终点。门菲士的神是卜大（Ptah），为了建立并保证这神的优越，门菲士的神学一方面说，过去的宇宙起源论里所说的那些神只不过是。大神的不同显现方式，另一方面冷静地尝试着胜过藉诸神诞生而世界产生的旧说，去发挥一个新的创造论，即世界是由卜大神的心和舌而来。这里心指悟性、理智、精神，而舌指实行思想的工具，是舌头借着有权力的表达（埃及文自Hu）将概念变为事实。
将这一现象与创一相较，我们发现，不仅在某一点相似，而是两个传统的平行发展：二处都是以藉言语创造为一个长期发展的终点，二处都将以往各种创造的想法淘汰的淘汰，整合的整合。此外二处还有一个相似点，就是创一所说的天主造世后对世界所下的判断相称于埃及文件的最后一句话：「这样卜大在造完一切，并说完一切神语后，才感到称心满意」。
说门菲土的宇宙论影响了圣经的说法，那是不必的，学者们大多认为P的写法，即以宇宙的创造来自言语，是以色列以内先知传统发扬出来的。但是即便有一天发现P确实接受了一个更古的、以色列以外的传统，创一仍不失其特殊性：天主的命令与实行完全相称：「天主说了…就有了」。
贰、罪与罚的叙述
引论 ：
太古史（创一~十一）必须当做整体来看。首先给太古史以一贯性的是族谱；由亚当至亚巴郎一脉
11
相传。族谱与创造的叙述紧紧相连，原来在早期族谱就是某一种创造的叙述。族谱与创造的叙述之外，罪与罚的叙述也是太古史所特有的一种类型。在写这一类型上，P和J也大大不同：P只有一篇罪与罚的叙述，即洪水。他给太古史画的线条是简单率真的：创造—族谱—洪水—族谱。J除洪水外还有其它罪与罚的叙述，所写都是具体的恶，及天主必须加予的惩罚：三，四，六1—4；十一1—9。相反，P从不提具体的恶，连在洪水的叙述里也未提及。
一、洪水：创六~九
创六~九虽被列入罪与罚的叙述，但它的情形是很特殊的。一般罪与罚的叙述程序是：人作恶—恶的揭露—恶的惩罚（叙述的高峰）。在洪水的叙述里并不如此，罪与罚只是一个背景，突现出来的却是普遍被洪水毁灭中某一人的得救。因此必须将洪水的叙述由其它罪与罚的叙述中提出另作专论。此外，洪水的故事也确实有一个很广泛的和独立的历史。
自从发现Gilsarnesh Epos中的洪水叙述以来，有一点已不容怀疑，就是圣经的洪水叙述有更老的传统为底层。G史诗与圣经叙述的相似，甚至相同点很多，今日已无人否认二者间的关联。这一关联如何解释？有何理！由？有何意义？为答复这一问题，必须将问题本身扩大，不只是巴比伦文件与圣经的关联，而是二者与一个更广、更普遍，有千年以上的古老传统的关联问题。
太古时期的洪水是全世各地所有的一个叙述主题，在文字传统上虽然不必与创六—九有多大关联，但在人类古老传统的基本趋势或倾向上确是能有照明作用的，特别在以下几点是如此：
a如果洪水的叙述是太古神话的一种，那么就像创造叙述一样,应对目前的存在有某种意义，
12
并藉某种行动予以表达。这在原始文化里不难找到具体的例子。在中国西南的省分，特别是在云南省人迹罕到的高山地带，猡猡族有一个关于洪水的民间传说，直至今日还发生着作用。他们在每年的固定节日及一生的几个重要关头取出供奉的祖先牌位，必须是用某种固定的木材制造的，因为是那一种树木救了他们遥远的老祖宗脱离洪水的歼灭。此外，几乎猡猡族所有的故事都要从这棵树或这次洪水开始。希腊，印度也都不缺这类的传说。这些例子证明，洪水的叙述主旨不在于回忆以往的一件事，而是指出原始所发生的事与眼前生活所有的连带关系，并且还用行动—礼仪表达出来。
b知道了洪水叙述在世界文化里的整个背景，就能看出它和创造叙述所特有的，及多方的关系。古文献多处证明，世界毁灭的神话是世界创造神话的补充，这两种叙述的先后次序不仅是时间上的，还实在有互相补充的作用。在圣经里，无论是J或P，一面叙述洪水，一面不断让创造的主题渗入，就应该如此去了解。
洪水与创造的密切关系在原始的叙述中也多次并以多种形态出现。比方有一细节是常见的，就是在洪水中得救的人成了整个人类的始祖。另一个细节是，飞鸟有时在创造的叙述中扮演着和在洪水叙述中类似的角色。最后，在多神的气氛里，决定要消灭人类的常是创造之神，是同样的神创造和毁灭。
c决定毁灭人类的决议是洪水叙述的一个因素，有时是众神开会所达到的决议，有时是某一单独神明的决议。在所有的洪水叙述中，决议这一因素与洪水的发生是相连最紧的一个主题，在圣经的洪水叙述中很明显地存在，而在埃及，巴比伦的文献中也照样存在；所不同的，是这些文献中，不提决议的理由，即人的作恶。但不提也有其理由，必须由一切洪水叙述的整个历史去看，才知道这理由何在。
13
所有关于洪水的叙述可以分为两大组：在结构上比较老的一组将洪水看成灾患，看成人类所遭受的横祸。另一组指出理由：人作恶而遭洪水，因此洪水成了惩罚。在 Gilgamesh-Epos里又有了进一步的看法：消灭世界的决议并不一致，有些神根本就不同意，就像 Ea向Bel所说的；「让罪人食其罪果，让恶人食其恶果，但要小心，勿将一切斩尽，要忍耐，勿将众生杀绝！」这里已不将消灭世界的决议看做当然的事，却开始反省，这样一个消灭人类的决议是否与神的作为相投。在创十八17—33亚巴郎的口中也有这类的反省。只不过众神彼此意见的不合，这里变成了亚巴郎在天主前的为人转祷，这是圣经转变旧有主题的一个模范。关于索多玛的那章圣经（创十九）原来也属太古史典型。
洪水叙述的基木主题原有一个出发点，即众神或某神消灭世界的决议，这一决议不一定是惩罚，而只是惩罚的一个先决条件，就是说，曾决议创造世界的神，也能决议毁灭它，这就是上文曾提过的创造与洪水的关系，或二者的互相补充：人的受造带来被毁灭的可能。这两种叙述的关联及差不多等量的普及性显示，人对自己及世界受造的意识是和另一意识连在一起，即他知道有着一个结局或毁灭的可能性，这种毁灭且超越个人的死及受时地限制的个别灾殃。洪水所写的灾祸是整体的，就像创造所说的宇宙是整体的一样。人的特点及他异于禽兽的地方就在这里：能设想一个整体毁灭的可能。不过正是因此，另一个新的可能性进入了人的存在：依赖着某一救援继续生存下去。为很多宗教借着神的干预而获得求援是一个基本的现象，而藉着洪水的叙述已在太古奠下了基础。
与基本主题相比，罪与罚的主题只是次要和后加的，虽然加入的时期也很古老。有了这个次要的主题，洪水才是因了人的败坏而遭致的惩罚，而得救的人是没有败坏的一个例外。在解释洪水叙述及求其真实意义时，必须仔细地将这两种主题分开。
14
二、J所载其它罪与罚的叙述
在讨论洪水叙述时业已指出，「因人作恶而加以毁灭的处罚」是后加的主题，这也说出「罪与罚」在加入洪水的叙述以前，是一个自立的主题，和另一个主题「毁灭世界的决议」不同。这为懂得圣经的太古史是很重要的，因为由这一区别可以看出J和P有什么不同。P循着自己一贯的神学，只关心「毁灭世界的决议」，而J却全心贯注于此一决议的理由：受造物能起来反抗造物主。J在他全部著作中都很关心人，在太古史里也是如此，这里他一方面写出人的种种潜能及成就，另一方面在罪与罚的种种叙述中也道出了一个可怕的潜能，即他有反抗自己造物主的自由。借着这些叙述，J不一定有意强调人的罪恶日益加重加深—虽然今日大部分释经家这样说，但他的确有意写出受造物反抗造物者的许多可能：直接违命或不服从，杀人的极致—屠杀亲兄弟，对父母失敬（迦南）。此外还有集体抗命的可能：普遍的腐败（洪水叙述只暗示，创十九却加以发挥），仗恃血统的骄傲（创六1—4），炫耀文明的骄傲（十一1—9）。认为由创三至创十一能看出罪恶升级的解释是由一个抽象的罪的概念出发，这一概念不是J所有过的。
J关于罪与罚的这些叙述还有另一个共同点，就是它们都是溯源的，都愿借着过去的某一罪罚来解释人类目前的任何一种不景气，这也是J和P不同的一点，因为P从来没有这种溯源的写法。以上两点，即人作恶的可能，及溯源的写法，不仅在J的叙述里结合在一起，而在原始民族的传统里也是如此。在非洲，人的堕落史，或有关失落极乐园的神话，也都以死亡的来由为问题的中心。非洲人
15
想，太古时期，一切的一切都和今日不同：那时人永远生活，总不会死，原始人懂得走兽的语言，与一切动物和平相处、，他们不须劳作，而能无忧无虑，丰衣足食；他们不识性别—不知生育—总之，现代人所有的一切生活烦恼和基本态度都是原始人所不识不知的。但是有一天，因了某一疏忽，某一诫条的冒犯，某一好奇心，或其它类似的恶行，触犯了神，神乃加以惩罚。以上是非洲原始神话的核心。这些神话与J的叙述相似或相同的地方是不难看出的。
形式的相同外，还有内容的相同也很值得注意，这在惩罚的种类上现得特别清楚。原始神话中的惩罚有下列各种：
1死的来源（死是罪罚）
2世界毁灭。
3神的离去。
4劳作与饥饿是第一个人所受的罚。
5生产的痛苦及婚娶的价格是罪罚。
6初人变为猿猴。
7种族的区别是原始罪恶的罚。
8民族分散是建筑高塔的罚。
从此可见，在创一~十一所写的天主因人作恶所加予的种种惩罚，大部分都在原始神话里出现。相反，在埃及和美索不大米亚的神话里却没有J所写的这些主题，即人因作恶而受天主的惩罚等。这又作何解释呢？据 C．Westermann的推测是这样的：在苏麦、巴比伦、及迦南的神话里，常有神起来造反的叙述：
16
某一个神或某一群神起来反抗另一个神或另一群神，多次是年青的神反对年老的神。在很多神话里被反抗的神就是造物的神，而由之引发的战争每每是对叛逆之神的一种判决和惩罚。神话中多讲神的反叛和战争，人的叛逆和作恶就不讲或少讲。原始神话还不认识神的战争这一类型，因此多讲人的作恶。至于在以色列，因为神的叛逆和战争根本不存在，也不能存在，所以人的反抗天主，并因此而受罚，便顺理成章地被叙述出来。
叁、人类成就的叙述
一、在J及P里的人类成就
就像在讲人类的作恶时J清楚指明，而P只予以概括的指点，同样所有直接讲人类成就的章节都在J里，而P只笼统地预先在人受造的使命中（一26b28b）作了一个交代：管理动物界就是统治大地，统治大地就是人的成就。P不愿仔细详述，只愿指出文明的种种成就是合理的，建基于天主所给的使命。从P的这一观点出发，我们能将叙述人类成就的传统大略分成三个阶段。
最后的、即第三阶段是P所达到的。他对人类的成就，特别是文明一方面的，已不感特殊的兴趣，因为P所全心贯注的神的敬礼和一个由政治及文明塑成的社会生活方式已没有直接的关联。不过P仍旧承认文明的成就对人类历史所有的意义，因此他将之归于天主于创造时所赋予的一个使命：天主要人成为大地各种能力的主人翁。
第二个传统阶段可在J里找到。创十一及加音后代的族谱指明J对人类各种成就的本身发生兴
17
趣，这为处于达味及撒落满王朝的J是很自然的，因为那正是一个政治，经济，及文化生活开展的时代。不过他的这种兴趣同时也登上一层阴影：在伟大的政治成就及与之同来的经济与文化生活中，J看到人民所能遭到的危险，因此他要使人民知道天主工程的伟大。J对成就的这种保留态度可以从多方面看出：他所叙述的人类成就与罪和罚的叙述交织在一起（创三及十一），主要的人类成就是在加音的后裔中描述：夹在残杀兄弟及拉默客残暴的歌之间。他所叙述的成就都是片段的，只有十一1—9是一篇完整的叙述，而正是在这篇叙述中他清楚指出，人的成就和罪恶纠缠在一起。
二、苏麦神话中的人类成就
最早的，即第一阶段，要在圣经以外，特别是在苏麦神话里去找，这是最近发现和研究的结果，主要的作品有S.H Kramer，Sumerian Mtythology（Plliladelehia 1944）苏麦神话大部分是叙述起源的神话，不但讲世界及人类的起源，还讲众神的起源及为神或人用的生活急需的起源。以下举出几个比较显着的例子：
Emesh and Enten神话：他俩是 Enlil 神所创造的繁殖之神，他们使地上生出五谷百果。
Cattle and Grain神话：Lahar及Ashnan进入神的创造室里要为神创造衣食，因为无从着手，便先造了人，L及A以后由天上下到地上给人带来家畜和五谷。
Enki and Ninhursag神话：先给地上带来淡水使地丰饶，然后植物女神 Uttu出生。Enki使之受孕而生出八种植物。但因Enki将这些植物吃尽，而受到 Ninhursag的诅咒，Enki被咒的几乎要死，Ninhursag为医治他，为他所受的每种病痛创造了一种药草（这就是药草的来源）。
18
Enki and Sumer神话：Enki到苏麦，乌耳，默路哈及其它的城里去决定这些城的命运，他去祝福树和草，牛和鸟、金、银、铜、锡和人。他去扶犁驾轭，使种籽生长，命诸神开凿运河及水渠，派五谷女神 Ashnan坐镇在那里。这时他才给鹤嘴锄，烧瓦术，也就是为建造房屋设置了一个神。最后 Enki修建了马厮和兽园，配给了充分的奶和脂肪，而将之置于畜牧之神 Dumuzi的权下。
「鹤嘴锄之创造」神话描写鹤嘴锄及其它技术工具的受造。神话由天地的创造及成长开始，然后有一段说：
锄和篮子建造城池，The pickax and the basket build cities,
坚固的屋由锄造成，The steadfast house the pickax builds，
坚固的产由锄兴起，The steadfast house the pickax establishes
锄使坚固的屋旺盛…The steadfast house it causes to prosper…
就像「家畜与五谷」的神话里所说的一样，鹤嘴锄原来是为神而受造的，然后才交给了人。由圣经的太古史来看这些神话，值得注意的有以下几点：
1创造不限于天、地、人，而扩及整个的文明世界，包括灌溉、种植、畜牧、以至重要的文明工具（只缺武器）。人能住的大地是已经培植的大地，大自然与文明打成一片。所以能如此，是因为那些神话把文明的成果都看作神的创造。
2这样一来，在这些神话里文明的成果获得一种神学意义，是我们一般所懂的神学所没有的：神的行动不只伸至世界与人类，以及他们的命运，还伸入整个的文明，包括技艺在内。
3伸入文明及技艺里的神的行动，在这些神话里紧紧地与祝福相连。几时神祝福一地，使之繁
19
殖，就有家畜及五谷之神的诞生，就有畜牧及农业的起源。可见祝福被视为创造的行动，一种祝福不仅造成自然界的繁殖和成长，也伸入人的劳动及人的工作和器具。
三、原始文化中人类成就的叙述
原始文化都非常注意人类文明的起源，而原始神话多有将造物主及文明的创造者合而为一的，这是全球各地所有的现象。依廿八26说是天主教给农民耕种的智慧，是圣经留下的另一个痕迹。在非洲的神话里每每提到火的发明，而在苏麦神话从未提及，这表示火的发明非常古老，连近东最古的文化都不加以叙述。希腊的Prometheus神话却将之归于人类的创造者。
非洲神话所述及的人类太古的成就，还有烹调法，冶铁术、纺织、陶器，甚至伦理风俗，宗教习惯。将一这一切与上面所看过的苏麦神话一比，可以一而楚地看出，苏麦关于文明起源的神话来自原始神话，二者之间有多种的关联。它们的一个共同点是：一切与现在的生活有关的文明成果及工具都在太古时期开其端，并与创造工程有关。
最后还有一点应予补充，在苏麦神话里，成就和各种恶同样直接地归于神。人类的多种缺陷及恶不仅是惩罚的后果，也能直接由神创造而来。最值得注意的，是这里还没有任何二元论的踪影，是同样的一些神祝福了文明使之成长，也是那些神带来疾病和过恶。
四、创一~十一的特征
1看过上面的各种神话，现在我们可以肯定，创四17—26里关于人类成就的短注，是一些整篇叙述的遗痕，
20
依廿八26也是其中之一。此外现在我们也能知道，为何这些短注杂在族谱之中说出，原来在苏麦神话中宇宙的起源就是神的起源，而神的起源造成文化的起源。不同的地方是，那些神话讲神的族谱造成文化的来源，而圣经讲人的族谱与文化的来源，这就是说圣经把文化看做人类的成就。
2虽然关于文明起源的叙述，J加以缩短，P更是轻描淡写地只提了一两句，但因为这种叙述究竟还保存下来而成为太古史的一部分，这一事实本身不无其重要性。就是说，圣经的太古史不仅涉及世界与人类的起源，也涉及建立目前生活方式的文化成果。P说：天主造人是要他管理大地及地上的一切；因此人的各种文化成就不仅合造物主的意旨，并且来自她的命令。J说的更多：人类历史的形成包括基本文明成果的出现，太古期人类的生活不仅有恶及越轨的事，也有进步及使命的完成，目前文明的基础是在太古期奠定的。
3最大最深的异点是圣经太古史使以前所有的关于文明起源的主题起了一个大变化：文明不再是神的创造，不但不说是借着神的诞生而有文明的成果，并且也不说是神先做好了，然后赠送给人（创三21是例外）。这里圣经太古史的确与整个近东的神话隔离，而与近代俗化了的历史观站在一个平面上认为：一切文明的成果是人类的成就。畜牧、种植，冶铁、艺术，及其它的种种木领，与神的历史无关，而全是人自己的事。这一观点所以不同，是因为创一~三所说人受造的目的和埃及、巴比伦所说的不同：人不是为了服事神而受造，却是为了统治、建筑、看守大地。
这个异点颇富神学意义：在苏麦神话中因为高抬神，赞美神，而夸奖神为锄头或犁的创造者。在以色列则不然，这里并不以为将人的发明与成就归于人，有损于天主的尊严与伟大。这就等于说，人面对天主有更高的地位和意义。在咏八5里有一句话说：人是什么，你竟怀念他？意思是说天主竟使
21
人成了受造界的主宰。约伯传廿八章描写开矿是人智能的崇高表现。圣经这一类的地方都和太古史一样，有意防止将人的工程视为天主的创造。
4不过按照以色列人的看法，在人的成就后面也有天主的行动，那不是创造，而是天主在造人时所赐的祝福。这在P很清楚：创一26b28b的命令与祝福连在一起，并且就是祝福的一部分。J没有明说。学者们已屡次注意到，祝福的概念在J要在创十二1—3里才开始出现。不过这并不是说为J全部的太古史是一部诅咒的历史，祝福史要待十二章才开始。在创二~三里，人虽因违命而受罚，但人的生命及生命力、地及地的繁殖力、依然存在，统治走兽的能力及传生力也都没有被取消。这一切都被J懂成祝福的后果。此外，人虽被逐出乐园，仍继续传生，并渐渐增进本领，创造成就，一如四17—26所述，这一切莫不由天主的祝福而来。
天主的祝福是他创造工程的一种，这在苏麦神话及P里都可以看出。但在旧约里人的成就或文明的成果不再视为天主的创造，这就表示祝福的概念也有所变动：在旧约里，祝福集中在人身上，人所接受的祝福使他能征服大地，创造文明。因此祝福归入了人及人的历史里，造物主不给人制好的成品，而给人以本领，让人自己去争取，去创造。
请参阅：
Clans Westeramn: Genesis pp．24---89 Bibeischer Kommentar Altes Testaments、Neukrchener Verlag 1967。
22


神学论集-圣经灵感的神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

圣经灵感的神学

简惠美 苏玉昆 记录编著

这篇文章是学生在我上课时的记录，内容显得相当简单，并没有杷事情发挥详细。发表在神学论集中，希望能引起对于圣经灵感的注意。 张春申识

圣经是在天主圣神的默感、推动下写成的，这早已被教会肯定为一端信仰真理。但是，在教会历史中，圣经的灵感性并非从开始就明朗化，一般教友们只是接受这一传统信仰，至于，为何圣经是「天主的书」，如何解释天主的能力进入作者，推动他们去写成圣经，教会中过去对这些问题都没有作更深入一层的研究与讲解，一直到十八世纪才有一些神学家着手研究「圣经灵感」，试图澄清对它原有的模糊思想。今日，特别自一九五八年以来——对此问题的讨论很多，所提出的解释也比较透彻。

本篇论文主要的是追溯已往，看这端信仰真理在历史中的神学研究与发展，以至今日我们所有的一个较为清晰的概念。在此，可分为六点来叙述与讨论：

（一）圣经记录。

（二）教父时代。

（三）中古时代至十八世纪。

（四）梵一大公会议。

23

（五）良十三世的「上智天主」通谕。

（六）神学家的解释。

（一）圣经记表

论及历史发展之前，我们首先要看圣经中对灵感性说了些什么，以及犹太民族对「圣经」的态度。

在古经中，严格而论，没有「写书灵感」现象的描述，但是，天主命人记录某事的实例很多，例如，出，十七、14；出，卅四、27，依，卅、8，耶，卅、2。「天主命人写下某事」，这种现象应在东方文化背景中去了解。在东方文化中，「写」不只是纯粹的记录行为，帮助记忆，而是一种「法律行为」，作为一个法律上的证据。由此可见，天主在古经中命人写下某事，其目的是给后人一个证据，证明天主与以民之间的盟约关系。而在旧约末期，充军之后，搜集书籍以证明对于某些经书之尊敬，而尊敬的理由，乃是因为在灵感中写成之信仰，此亦可见下节所论犹太民族的信仰。

抽象而论，不是天主命人所写的书便具有灵感性。但是犹大人的确把一些书称为「圣经」，并设有专门地方收藏（加下，二、13）。犹太经师对于法律注解的书集称为「塔尔慕集」（Talmud）其中有记载犹太人对圣经尊敬的实例，譬如：「污手之书」，是指「圣经」而言，其意为「圣经」是这种神圣的书，碰了它以后，必须先洗手才可以动他物。因为圣经为天主之神所鼓动而写的。此外，安息日失火，只可「救」圣经。更有的犹太人想「圣经」在天上早已存在。

犹太大哲学家斐罗（Philo 20 B．C．—A．D．40）认为圣经的作者写书时必有「出神」（Ecstacy）

24

的现象，他并且承认七十贤士本翻译之神奇传说，可见他认为圣经是在天主灵感推动下而完成的。

新经是继承古经的信仰，保持圣经是由天主灵感所写成的看法。此信仰可见于弟后三，16：「凡受天主默感所写的圣经……都是有益的」。

现在我们对于圣经中所提的灵感和犹太民族对圣经的信仰有了初步了解之后，可以进一步看每一个时代对这问题的了解与说法。

（二）教父时代

教父们从宗徒们领受了「圣经灵感」的信仰，不过，没有更深的去了解什么是灵感？灵感的性质如何？下面三点可代表他们对此信仰的一般态度：

1、同一天主是新约和旧约的作者。这个思想的历史背景是因第二世纪有一异端人马西雍（Marecion）主张二元论，旧约的天主是恶的，新约的天主是善的，故此认为新约和旧约的作者不是同一天主，而是不同的天主。针对这种错误思想，教友们维护新旧约的作者是同一天主。由此可见对于圣经来源的信仰，而且当时，即使异端派，也接受的使某些书称为圣经灵感之说。

2、人是工具。圣经作者如乐器，天主圣神经他们而写成圣经。但此说常易产生错误的看法，认为「工具」是死的，没有自由的，以及被动的。在第二世纪，异端蒙丹派人士（Montanists）主张受灵感者神魂超拔，失去知觉和自由，这是希腊人对灵感的看法，但不是圣经的看法。而教父们的信仰只说明圣经作者是「工具」，在天主灵感推动下而写圣经。但是，什么是「工具」，他们没有更深的反省。

25

3、圣经是天主的话也是人的话。教父们相信圣经是天主的话，因为天主的灵感在推动作者，也是人的话，因为人在写。教会传统常把圣经比做基督：人而天主。可是这端信仰并没有得到充分的发挥。

（三） 中古时代至十八世纪

此段时期对圣经灵感有了初步的了解和解释，我们以特利腾公会议为中心，分前后来看其进展：

特利腾公会议以前，有的神学家用哲学上「主因」和「工具因」两个新的概念来解释「圣经灵感」问题，天主是「主因」，而人是「工具因」。不过，当时大神学家圣多玛斯没有把「圣经灵感」作专题讨论，只是把它放在先知问题中一并研究。

特利腾公会议以后，神学家们在讨论圣经灵感问题上开始离开教父们的思想；不忽略圣经是天主的话，而更注意圣经是人的话。他们所讨论的问题是：人如何与天主合作？根据对这问题的答复，可分下列三种学派：

1、巴涅斯（Banez，O．P．）—强调天主的能力，天主的领导地位，天主命人写。另一方面，人是完全被动，圣经的每一字都是天主推动下写出来的。对天主灵感的解释近乎「机械化」。

2、雷西乌斯（Lessius，S．J．）—强调人的能力，人的自由，人的因素。甚至他说有这样的可能：人写好，只要圣神说该书为「圣经」，此书就是圣经。

3、苏阿莱兹（Suarez，S．J．）—他是「折衷派」，主张在圣经中有的部分是天主灵感推动作者写成的，但也有的地方是作者自写，天主在旁边，只是不让他写错而已。

26

以上三个学派的说法，使我们对于教父们所说的人是工具的意义有了一个雏形，在圣神推动下写书的人仍有其作用在。

（四） 梵一大公会议

自从宗徒时代，「圣经灵感」这一信仰真理一直在信仰生活中为大家所公认。不过，此信仰在教会古代文件中我们只能引用一次记载。根据「古代教会法」，当一人被委任为主教，祝圣时他应宣誓，其中有一条是：「你相信新旧约（法律、先知、宗徒）有同一天主作者和全能的天主吗？」在当时的历史背景中，大家都知道，天主是作者是因为天主灵感的缘故。以后这句话常常被引用。

到梵一大公会议时，正值理性主义兴旺时期，愿意用人的理智解释一切奥迹和超性事理。很多教会内的人也受理性主义的影响，更有的教授趋向这方面的发展。此种趋向在「圣经灵感」问题上表现得非常明显，在此略举三个实例：

1、何登（Holden）：巴黎大学教授，他对灵感作这样的解释：圣经是天主灵感所写成的，因为在这本书内有天主启示的道理，至少不相反天主的启示。

2、韩能博(D.Haneberg）：慕尼黑大学教授，他说圣经是天主灵感的书，因为教会准定。灵感即是教会的「准定」。

3、若望（J．Joan）：维也纳大学教授，他解释说灵感只是天主消极的保佑（作者）不犯错误。

这三位教授共同的论调是减低天主超性能力，强调人的理智作用；同属于理性主义的趋向。他们不愿承认天主灵感主动地，积极地进入作者；推动他写成圣经，因而圣经是天主的书同时也是人的书。

27

梵一大公会议针对当时的具体历史背景，钦定了「圣经灵感」为一信理，解释圣经之所以为圣经的理由。此文件说：圣经之所以为圣经不是由于人力写成，也不是因为教会钦定，更不只是因为没有错误而含有天主启示的道理，而是因为天主圣神的灵感进入作者，同他一起写圣经，因此，天主是圣经的作者，圣经是教会所领受的。

从梵一对此端信理的解说中，我们可下此结论：天主和人都是圣经的真作者。灵感是天主利用人为「工具」，提升他的能力，为写出她要写的书。在人的平面上，一位作者有他自己的能力，如果没有天主特殊的合作，他可以写出书来，不过，他所写的书是「人的书」。可是，当天主以特殊合作，把一位作者提升到「天主的平面」，这位作者所写出的书一方面是「人的书」，因为是他写的，另一方面也是天主的书，因为是天主所要的。这解释可以帮助我们了解灵感的真正性质，其价值非常大，因为不但教父们而且近代教宗们常论及「人是天主的工具」，下一部分要讨论的良十三世的「上智天主」通论就是一个例子。

（五）良十三世的「上智天主」通谕

良十三世在「上智天主」通谕中对天主如何提升人的能力，利用他作他的王具」，写出他所愿意的，有如此的解说：天主超自然的光照作者的理智，推动作者的意志，使他正确地构想天主愿意写的书的内容，使他愿意而且愿意以写天主愿意的书，同时，在写作中，天主帮助作者实在没有错误的写他愿意的书。

28

良十三世的解释在观念的分析上相当清楚。但是，实际上，一位作者受天主灵感写作时 还有其它的层次，例如：想象、情感……等等。整个写作过程是复杂的。包括很多其它因素。这些因素都应该补充上去。另外，我们应知道，教宗的通谕通常不是他自己写的，「上智天主」也是如此，主要思想来自佛兰兹林（Franzelin）枢机。而这位枢机对灵感问题有他自己的看法——有点过于强调天主的因素，而忽略人的因素。虽然如此，教宗用佛兰兹林所说的，并不一定要按枢机的看法去懂。

（六）神学家的解释

「上智天主」中说天主光照作者的理智，推动他的意志，帮助他正确地写作，写出他所愿意的，这样天主同人都是真正的作者。天主是真正的作者，这一点比较容易解释，因为天主提升人的能力，同时所写出来的书也是她所愿意的。不过，要解释人也是真正的作者，不是那么容易。所以，真正的困难是如何保护「人是真的作者」。人有他的性格、思想和自由，这样的人如何能一方面愿意天主所愿意的，想出天主所想的，写出天主所要的，而同时能有他个人独立的思考，主动地运用他的自由意志，成为真正的作者呢？！这个困难也属于传统上经常讨论，而得不到完全圆满解答的问题：天主与人合作。

对于「天主与人合作」这问题，传统的解释常用「类比法」去推论。在现象界中，我们所看到的是「人与人」合作，或者「人与工具」合作。在人与人的合作上，如一个人多做一些，另一人则少做一些，因为他们合作的工作，是有一定数量的整体。而在人与工具的合作上，工具没有任何自由，人则有完全的自由。但是，当我们用现象界的经验推论到「天主与人」合作上，情况不是完全相同的，

29

因为人不是如同普通的工具，他有完全的自由。同时，天主与人合作所做的工作（所写的书）是一个「不可分」的整体，它完全地属于天主，也完全地属于人。因此缘故，真正的困难是我们对天主的了解不够，不知道她如何工作，当然也不知道她如何与人一起工作。

下面我们将提出几位神学家，对「天主与人」如何合作的不同解释与神学反省。

1、佛兰兹林（Franzelin）枢机：这位「上智天主」通谕的幕后执笔者、认为既然圣经的思想与句子是从天主来的也是从人来的，但是究竟怎样解释呢？他的出发点是把「圣经」分为两部份：第一部份是「型的部份」（formal part），是精神的—包括概念、意像、判断、直觉等。第二部份是「质的部份」（material Part），是物质的，包括文字、句子、描写等。而且，这两部份的关系是：第二部份——质的部份，表达第一部份——型的部份。

佛兰兹林枢机解释所谓写作灵感只在型的部份。换句话说，写作灵感为他只是天主把型的部份给人（作者）。通常而论，有三种方法人可以从天主那里知道「型的部份」：

（1）启示——人依自己的能力（理智）无法知道，需要超自然的启示。

（2）记忆——型的部份，人在他的记忆中已知道，天主灵感的作用是使他想出来，并且写出来。

（3）机会——有的思想，人凭自己的理智可以找到。在这种情况下，天主的灵感只是给他机会，使他找到这些思想。

佛兰兹林在他的解释中，认为「质的部份」不属于写作灵感的范围，只属于人的能力。而作者个人的能力只是表达他从天主那里知道的「型的部份」。他用这种把圣经分为两部份的论证，解释「天主与人」合作问题。天主是主动的，负责型的部份，人也是主动的，负责质的部份。同样，

30

他说，「圣经」是天主的书，因为型的部份来自天主；同时也是人的书，因为质的部份来自人的能力。

对佛兰兹林枢机解释的批判：

这种解释对理智层次的分析似乎非常清晰，好象解决了一些问题。不过仔细地深入问题，我们会发现有很大的不正确的看法，综合而论，有下列几点批判：

（1）忽略主因与工具因的关系。在讨论主因与工具因一起工作的时候，我们已经指出所产生的同一效果，一方面整体地，由完全地属于主因，同时也整体地，完全地属于工具因，而不是单独地属于主因或工具因。可是，佛兰兹林枢机在他的解释中完全忽略了「效果与主因及工具因的关系」，而把「圣经」——效果，分成型和质两部份，并进一步，把型的部份归于主因（天主），把质的部份归于工具因（人），按着这种解释，人不是真正的作者，因为他自己没有主动地想出他要写的思想。

（2）不符合圣经内容的事实。从圣经整个的内容中，我们发现在很多地方有作者思想的成份。例如，在约伯传中（廿八—卅五章），作者本人在思想上还在奋斗，解决不了现世的痛苦、正义、死亡、天主的祝福等等问题。按着佛兰兹林枢机的解释，这种现象似乎不该存在，因为天主不可能对这些问题不清楚。再者，在圣经上，我们可以看出有不同色彩的思想，且圣经作者们的思想型态完全不一样这在圣若望和圣保禄的写作上非常明显。照佛兰兹林枢机的解释，这现象也不应该出现，因为既然型的部份完全属于天主，并且是同一天主用灵感使人知道，思想的型态及色彩似乎应该是统一的。

（3）相反文学写作上作者的心理。当一作者写作时，他的思想、概念与字句，描述是不能分开的。这种思想与描写紧密的关系在文艺作品、诗、词上表现得更是突出。所以，佛兰兹林枢机把圣经分成

31

型和质两部份，完全是在抽象的概念上的分析，不符合在文学写作时作者的心理情况。

（4）灵感与启示的混乱。这错误是传统上常犯的错误，恐怕也是最大的错误。其基本不同点是，灵感是天主的能力，进入人身上，使他去做（说、行动、写）天主所愿意的，而启示是天主把真理，直接或间接地告诉人，让人知道。

所以，我们可以看出，佛兰兹林枢机所谓的「写作灵感」——天主把型的部份，用启示或者记忆，或者机会让人知道——实际上是「启示」。他的错误是把接受天主的真理，误认为「灵感」。这种对灵感与启示混乱的看法，在研究灵感或启示的传统方法上屡见不鲜。所以，佛兰兹林枢机并没有解释灵感的现象；因为他错误地把灵感与启示混淆在一起。

2、拉格朗日（Lagrange，O．P．）：对于同样的问题，也就是写作灵感在理智层次上，拉格朗日利用圣多玛斯论先知问题为出发点，得到他自己的解释。因此，我们要先把圣多玛斯的论先知作一简略的介绍。按照他的意见，先知有三种：

（1）真正的先知：自己所要讲的，概念、意像、神视是天主所赋与的，并且有天主的光照，因而判断，认识他要讲的内容来自天主。

（2）「先而不知」先知：得到天主所赋与的概念、意像、神视，但是他自己不了解其内容。例如，若，十八、14，盖法说一个人替百姓死是有利的。达，五，5—8贝耳沙匝王设筵时，有怪手在王官的粉樯上写字，巴比伦所有智者，无人能说明所含有的意义。

（3）「自有后知」先知：人自己有概念、意像、神视；在这上面，天主光照他，使他判断，认识其内容，而他的判断是不能错误的，含有天主判断的不误性。在讨论完这三种不同的先知后，圣多玛斯加上一句话说，圣经作者是属于第三类的先知。

32

依照圣多玛斯对先知的分法，特别是他最后加上的一句话，拉格朗日对写作灵感在理智层次上的解释如下：灵感是当人自己有概念、意像时，天主的能力进入人身上，使他有与天主同样的，不能错误的，判断和肯定。这里他把灵感与启示分开了，因为他认为如果天主给人概念，意像、神视，那是启示。因此，他把传统上灵感与启示相混的情况开始澄清。

对拉格即日的批判：

优点：因为他对启示与灵感的区别了解的清楚，所以把它们分开了，因而也把传统上启示与灵感混乱的困难解决了。

缺点：他把写作灵感与思想灵感相混。如果我们懂思想灵感是天主的能力进入人身上，使他去想天主所愿意的，那么上面拉格朗日所解释的灵感（注）——天主的能力进入人身上，使他与天主有同样的判断或肯定——更好说是思想灵感。虽然思想灵感与其它三种灵感——行动、说话、写作——有密切的关系，或更好说，是它们的基础，不过，思想灵感本身不能算是写作灵感，因为后者除了包括前者之外，还应该包括其它因素。

3、伯诺阿（P．Benoit，O．P．）：根据圣多玛斯与拉格朗日的解释，伯诺阿自己在「理智层次」上作了一个综合性的看法。

判断常是肯定或否定。他把判断分为两种：理论判断与实行判断，前者是陈述一端真理，例如：天主是三位一体。后者不是为告诉一端真理，而是去做：是否要去做，为什么去做，怎样去做？

33

真正的作者是要写一本书。所以作者真正的条件在于实行判断；一位作者所以是真正的作者是因为他有实行判断。实行判断使他去写，告诉他是否去，写为什么去写，以及怎样去写。当然，他在写作时，也应有理论判断，但理论判断不是使他成为真正作者的条件。作者写作灵感为伯诺阿常是在「实行判断」上。换句话说，写作灵感是天主的能力进入作者身上，使他有写书的「实行判断」，看是否要写，为什么要写，怎样去写，而这些又正是天主所要想的。

另一方面，作者在写作时也有理论判断，作者知道某些真理，知道的方法可能是天主直接启示，来自书本，或来自打听别人。不过这一切为伯诺阿都是属于启示的范畴。

这里，我们要加上一句话，如果我们要追问下去：天主的能力如何使人有「实行判断」，而这「实行判断」又恰, 好是天主所要的，我们只有谦逊地承认：不易知道其最后解释。所以，伯诺阿在理智的分析上可以说已到了人力所能达到的地步了。

4、拉讷（K．Rahner）：这里所要讨论的是拉讷对圣经灵感的主张。他的基本论证在他的「圣经中的灵感」（Inspiration in the Bible,New York,1961）书中解释得相当详细。

「圣经的灵感」这本书分三部份：第一部份是讨论传统的解释。拉讷对传统的解释法表示不满，提出很多具体的困难及问题。第二部份是拉讷自己的论证。他提出对圣经灵感问题的一个新的解释法。第三部份是结论。在结论中，拉讷重新回到传统的解释法，并说明很多用传统解释法不能解决的问题，他的新解释法都可解决。

拉讷的基本论证是把注意力放在圣经与教会的关系上。我们所谓的行动、说话、及写作三种不同的灵感，为拉讷似乎只是一个基本灵感——救恩史的灵感——的不同表现。当救恩史的灵感进入一部份

34

人，使他们做天主所愿意的，即是行动的灵感，当同一救恩史灵感进入另一部份人，使他们说或写天主所愿意的．即是说话或写作的灵感。下面我们要讨论的是拉讷自己对圣经灵感新的解释法，可分五点加以讨论：

（1）我们知道天主与世界有关系，这是因为天主常常是第一因，因此他与世界常常有关系。但另一方面，天主与世界上所发生的事件不是有同样的关系。概括而论，世界上的事件与天主的关系可分为两类：世界史和救恩史。

世界史是「人的历史」。人是自由的，可以创造很多事件；一般人与人间的事件，例如战争、痛苦、罪恶等等，都是人自由地去决定、去创造。当然为这些历史事件，天主仍是第一因，不过它们不是自己牵涉在内的事件。所以，这些事件是「人的历史」，是世界史。

救恩史是「天主的历史」。在天主与世界的关系中，不但只有世界史，而且还有救恩史。救恩史也是发生在人类的历史中，是天主圣三进入人类历史中，发生救恩的行为。所以救恩史也可以叫「天主自己的历史」。救恩史的特殊性是天主进入人类历史中，与人发生救恩的关系，而这是天主预先计划的、决定的。当然自由的人在救恩史中仍是自由的，不过天主预定的救恩计划一定要实现，在这种情况下，天主的能力与圣宠使人自由地决定去完成救恩史的计划。这救恩史包括古经的以色列选民，新经中耶稣的记载，其最高峰当然为耶稣的死亡与复活，其终点为耶稣所建立的教会。所以，天主与救恩史有特殊的关系，因为他是救恩史的特殊「作者」、「鼓动者」、及「来源」。

（2）我们已知道耶稣所建立的教会是救恩史的「终点」或「完成点」，而天主又是救恩史的特殊「作者」，所以天主与教会有种特殊的关系。这种特殊的关系也表现在教会的两个不同时代：原始

35

（或宗徒）教会和教会。

原始（或宗徒）教会是正在形成中的教会。我们所谓教会的完成不是一天的事，正如初生婴孩长大成人一样，是逐渐的过程。而在整个教会完成的过程中，我们可以分出两个不同的时代：原始教会和教会。原始教会是耶稣所建立的教会的初生阶段，是正在形成中的教会，是正在逐渐成长发展中的教会。在这正在形成中的阶段，天主所启示的信仰、道理逐渐完成，教会的基本组织结构亦慢慢形成，以及新经也在孕育中。

所以，我们可以说，天主是原始教会的特殊原因，因为他与原始教会有种特殊的照顾。而这种特殊的照顾，积极方面表现出天主使教会所以成为教会的要素在逐渐形成（信仰、教宗的统治权、新经）；消极方面，表现于天主使原始教会在自己的信仰生活中，把所有非耶稣的因素，即不是教会组成的因素慢慢取消。在这种特殊的照顾下，所有组成教会的要素、在原始教会中，按着天主预定的计划，逐渐完成。因此，具有组成教会要素的原始教会，为后来的教会是一个「标准」，而上面所说天主是救恩史的特殊「作者」、「来源」、「鼓动者」，实在也是对原始教会而说的。

当教会所以为教会的所有组成因素完全形成时，原始的教会就变成了「已经形成了的教会」——教会。所以，教会是从宗徒教会演变而来，是原始教会的延续。如果教会愿意保持耶稣所创立的教会，她应该不断的回顾、注目于原始教会。因为天主在他原定的计划中，预定原始教会为后来教会的「标准」。另一方面，我们还可以说，天主是已经形成的教会的特殊原因，因为教会是原始教会的延续。更清楚地说，天主是教会的特殊原因，是因着原始教会的关系。这种特殊的原因表现在天主对教会的消极保护上，也就是天主圣神使已形成的教会常常保持原始教会的精神及其组成要素。

36

（3）原始教会是整个教会的标准，这是因为所有组成教会的要素都在原始教会中完成。当然组成教会的要素很多，譬如：信仰的要素，教宗的统治权与教会的结构等等。新经也是教会所以成为教会的要素之一，但新经是什么呢？

任何一个活的组织，一个生活的团体，当他们发展到相当成熟的时期，就会进到「成文」阶段，把他们的精神「文学化」，希望这「文学化」的精神常常被保留，延续下去。耶稣所建立的原始教会也有同样的过程。当耶稣建立原始教会时，他们的精神具体的表现在他们的生活、信仰上，和礼仪上。不过，当原始教会发展到一定的成熟时期，他们愿意使他们的活泼的信仰生活，真正的基督生活的精神记录下来，写成「文字」——新经。所以新经好似教会的一面镜子，教会的肖像，及教会的标准。如果教会愿意认识自己，认识耶稣的精神，认识宗徒的传统，她可以从新经去找，加果教会愿意保持自己的精神，她应该保持新经中所记载的精神。

（4）拉讷根据上面几个基本观点对新经灵感给予如此的解释：

天主是救恩史的特殊原因，因为救恩史是天主特别预先决定的，并一定要实行的，而它的「完成点」是教会。天主是救恩史的特殊原因，是针对原始教会而论，原始教会有许多组成要素，其中重要一个是新经。故此，既然天主是原始教会的特殊原因，新经是原始教会组成要素之一，理所当然地，天主也是新经的特殊原因。正如天主是救恩史和原始教会的「作者」，我们也可以说天主是新经的「作者」。在这样推论之后，拉讷解释新经的灵感。天主是救恩史，教会的特殊原因，预先决定了其实现，并一定要实现。为了实现整个救恩史，天主的能力进入人类历史，在其完成点，天主的能力降入教会以及他的组成要素。当我们看天主的能力降入使新经产生时——教会的组成要素之一 ——我

37

们称之为「新经的灵感」。

（5）对于古经的灵感性，拉讷指出旧约时代与新约时代的关系。旧约时代是为准备新约时代，而新约时代是旧约时代的完成。同样地，旧约时代的古经也是准备新约时代所建立的教会，特别是他的要素之一——新经。其实，古经的目录是在新约时代的教会中完成的，这是因为教会在自己的生活中认识自己，反省自己的历史，因而也认识了自己的「史前史」。所以，拉讷认为天主愿意叫原始教会及教会完成，而她的完成有个很长的准备。在这个准备期中，天主的能力进入使古经产生，使它不能错误地发生，而这一切的发生都是为准备教会的产生与完成，这就是所谓的「古经的灵感」。

5、萧克尔（L．Alonso Schökel, S．J）：良十三的基本论证把写作灵感分为意志、理智、写作三层次，分析得很好，为讲解也很清楚，但在实际的写作过程不是这样。圣经学教授萧克尔在他的一本书「灵感的话」（The Inspired Word，London、1967）中讨论所谓的写作灵感，他对写作灵感的看法可以作为对良十三的基本论证的补充。

他说每一位作者都应该有充足的材料，而其材料可有不同的来源，例如个人经验、别人告诉他的历史、他自己的观察等等。在这材料层次上，仍谈不到灵感；这些不同的材料与写作灵感无关。在古经中，欧瑟亚先知的情况是一个很好的例子。欧瑟亚先知有痛苦的家庭生活经验，婚后妻子不忠，亲身体验到被弃的痛苦，以后又遵从天主的命令，与自己不贞的妻子破镜重圆。在先知的这种生活经验中，按着萧克尔的意见，没有写作的灵感，因为先知的经验是他生活上所有的。

因此，一位作者可能有材料，但不一定就有写作灵感，除非他有「直观」。萧克尔解释直观为：当一位作者在他的材料中（或生活经验中），看出更深的意义，而推动他写出来，例如，当欧瑟亚先知反

38

省自己不愉快的婚姻生活时，看出他自己的生活经验可以预表天主与以民缔结的盟约，以及天主由于以民的背约失信，而受到的轻慢。可是，天主仍对以民仁慈忠贞，最后仍与曾不忠于盟约的以民重归于好。

一位作者除了有材料和基本的直观外，还应该具有写作的能力。他应该有能力把他搜集的材料，以及直观用不同的写作体裁与技巧表达出来。

从萧克尔分析一位作者所需具备的材料、直观和写作能力来看，他对于写作的灵感并没有什么新的神学解释。他的贡献是把一位真正的作者在写作时心理的状况较真实地描述出来。

6、马肯吉（J．Mckenzie）在他所写的The Social Chraracter of Inspiration文章中，认为传统的解释法忽略了古代作者的观念。现代，一位作者是代表自己，表示他自己的看法，，但是在古时「作者」的意义不同。古代的一位作者主要的不是代表自己，表示他个人的意见与看法，而是代表团体，表示团体的意见与看法，因为他很强的意识到他是团体的一份子。此外，亦忽略了古代一本书「写成的过程」。古代的一本书是经过很久的时间才形成的，普通而论，它的编辑过程较长，例如梅瑟五书，它有一连串的作者，而每位作者也常加入个人的解释。所以，在解释灵感时应考虑这一因素，否则有把灵感分裂解释的危险。

马肯吉受拉讷和伯诺阿的影响不少，而说新经作者是以教会的一份子的名义，在教会中写成新经的。类似的，他解释古经的作者是整个以色列民族。天主的灵感进入以民的整个团体，古经是天主与天主子民整个团体的交谈的结果。

我们对于马肓吉看法的批判：他的解释中有许多有价值的见解，例如古经的作者多，写书过很

39

程很长等等。但是，在他强调灵感的团体性的同时，忽视了写作的个人因素，因为无论多少作者，写作时间多长，写作本身还是个人的事。这点为解释写作灵感是不应忘记的。

7、麦克阿瑟（D．J．Me Cartby）：他的文章可以说是马肯吉的补充，同时也是对他的批判。麦克阿瑟认为古经中每一本书都有两个因素：个人与团体。例如依撒意亚书是在一个团体中写成，表现出一个团体的信仰，但是个人的因素也是非常明显的。在依撒意亚书中，依撒意亚这个人是有着特殊的地位，而这个人的特点是绝不容忽视的。同样，不可否认梅瑟五书是在一个团体内写成的，以表示这一团体的信仰，但个别作者的因素也同样重要，例如司祭典作者，或雅威典作者，他们的个别特性是显而易见的。

所以，麦克阿瑟一方面同意马肯吉的看法，认为古经中的书有其团体性，表示团体的信仰，但另一方面他强调个人因素在写作过程中的重要性。对于他来讲，古经的书是「团体的书」，但这些团体的书是通过个人而表达出来的。

最后，我们以梵二的天主启示宪章中的一段话作为本论文的总结。

「用文字所保存并陈示在圣经中的天主启示，是借着圣神的默感而写成的。……它们有天主为著作者，并如此的被传授给教会。在完成圣经的工作中，天主拣选了人，假借他们运用自己的才能及力量，以致于天主在他们内，并藉他们工作，他们就像真正的作者，书传仅仅天主所愿意的一切」（启宪，三11）

注：灵感是天主的能力进入某些人，使他们或者做，或者说，或者写天主所愿做、愿说、愿写的。所以灵感可以分为行为的，言语的，以及写作的灵感。

40

参考书：

Alonso Schokel,Luis, The Inspired Word, Herder.

Benit,P.Revelation et Inspiration, Revue Biblique 1963,pp.321-370

Courtade,G.J.B.,Franzelin,Les Formules que le magistere de 1Eglise lui a empruntees.Recherches de Science Religieuse,1952(Ⅱ)pp.317---323

McCarthy,D.Personailty Societyand Inspiration ,Theological stuedies 1963 pp.553---576

Mckenzie ,J The social Character of Inspiration,The Catholic Biblical Quarterly 1962,pp.115---124.

Rahner,K. Inspriration in the Bible .Herder and Herder.

41


神学论集-信德与理解-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

信德与理解

资料室

许多人在认识天主上没有进步，是因为不甘心以信仰的精神和态度、去具体地认识天主。以爱天主及爱人这两条诚命来说，要想明了第一条爱天主的诫命，就必须在信仰的光照下去默想、去体味，因为这一爱情的来源和去向都超越人的自然理解能力。怎样藉信仰去默想它呢？那无非是接受基督关于天主及天主的爱情给我们所作的启示。基督在自己的生活中曾亲身体验过种种与天父的关系，因此能向我们启示，当做我们信仰的对象。

关于第二条爱人的诫命，是今天很多人所乐于强调的，其实这种强调有时是逃避信仰。他们可以引证基督及若望关于爱人所说的美丽词句，以之为爱天主的记号及锁链，但他们有时忘记了另一面的真理，就是无论若望也好，保禄也好，基督也好，他们常把爱天主放在前面，这是毫无疑义的。

强调人与人之间的关系，能是拒绝另一种关系的迂回的、隐秘的方式，那另一种关系必须借着信仰方能了解，方能生活。如今既不愿否定那一种关系，又觉信仰是一个障碍，因此他们将注意力转向另一个真理：人与人之间的关系。这一真理可以用日常的经验去了解，不需要乞灵于信仰。

事实上，基督要使我们了解的，只有一条诫命：就是学天主爱的方式去爱。不过因为我们终究是人，这个爱便指向他人和天主—这两个方向。当我们默想爱的时候，本能地只能在人的角度下去默想，那时也不需要任何信仰。但几时我们想了解对天主的爱，那就得在信仰的光照下去想，因为我们只在基督给予我们的启示里认识天主，启示必须用信仰来接受。

为懂得天主对我的爱，及我对天主的爱，我能以人间的爱为出发点：夫妻之间，父母子女之间等等。在我实行第二条诫命时对人间爱所知道的一切，都能成为第一条爱天主诫命的光。这些爱的经验能使我在祈祷中对天主的爱觉得有意义，有滋味。

不过如果我停在那里，以为一这样就能懂得对天主的爱是什么，那就大谬不然了；如果我以为这样就可以去爱天主，那就是在欺骗自己。主耶稣说的很清楚：谁爱他不胜过爱自己的父亲、母亲，妻子……便不堪作他的门徒。这里所说的「胜过」或「多于」不是指热度或密度而言——事实上为了基督而放弃自己的父母的人，爱他的父母比以前更多—而是指谓向另一种价值开放而言。人向另一种爱情开放自己，这个爱和他所放弃的爱一样是真实的爱，但属于另一个种类或秩序。

为了解这一种新的爱是什么，这里就得将以前用来作比较的人间的爱放下，并改变我们的推理方式。如果至今这种经验为我们有了助益，现在必须叫这经验缄口不言，而作祈祷说：「主，你会说过：天主这样爱了世界，以致交出了自己的独生子（若三16）。我从经验中不能了解这种爱究竟是什么。你又说过：正如父爱了我，我也照样爱了你们，你们留在我的爱内吧（若十五9）。谁能使我了解父怎样爱你，你又怎样爱我们呢？」

基督给我们的这些启示为我们都是奥秘，因此必须以信仰的眼光去看，等待着天主圣神使我们懂得基督所说的这些话。我们借着谦恭的态度，藉获得了解的渴望，以及受教的心，表示我们诚心愿意受到信仰的光照。这样去祈祷，才是胜过了人的努力，而以信仰的态度期待圣神来填满我们的愿望。

参阅：Yves Raguin S.J.:Prier à l'heure qu'il est supplément à vie Chrétienne Mai 1971 No 137 pp. 9—10 3. l'intelligence et la for .

42


神学论集-「上帝死去运动」神哲学批判-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

「上帝死去运动」神哲学批判

John W．Montgomery著 王秀谷 译
我这篇谈话的题材是「上帝死去神学」（Theothanatology）这门新神学的批判。人们在这门新神学里，以上帝的「不治之症」（mortal illness）或「溘然长逝」（demise）为出发点，进而走向对现代世界所采取的彻底世俗化的姿态。
近来，像时代杂志(Time)、纽约客 (The New Yorker)、纽约时报（The New York Times）等刊物、对此「上帝死去」运动予以介绍，因而引起全（美）国的注意。但可能这些报导给人一种不正确的印象，说是：这一回更正宗、又下了一颗疯狂軟蛋，这是转眼就会完（蛋）的—或者转眼就会像「猫王」叫「披头」挤走那样，同样叫人挤走。可是仔细察看一下，我们发现：「上帝死去运动」，并非神学热锅里昙花一现的濺滴。史多克（M．Stokes）是「上帝死去」专家之一阿提采(T. Altizer)的同事，他最近曾精确地勾画出整个「现代思想的无神气质」；而「上帝死去神学」之各派，都是意识地与此「无神气质」相为呼应。另一位学者亨利（F．H．Henry）细心分析目前欧洲的神学气氛之后，指出：在巴尔特（K．Barth）短短的一阵热流之后，唯理主义的冷风（在欧洲）又吹起来：美洲在「上帝死去」运动中，是开始感到这股冷风—而此冷风现已变得水冷，一直吹进意识形态的太平间。此外还有「基督徒世纪」杂志的主编，他虽在「冷暖」方面措词不同，却没有过低估计这种新神
43
学的实力；他在一九六五年十二月一日的社论里，指着所谓「基督徒无神论」（Christian atheism）说：「目下大家争辩得火热：看来我们要有一个火热的漫漫长冬」。不拘是水冷还是火热—阿提采会喜欢这种敌对的协调（！）—这个运动；总不可一笑置之。更何况威廉．哈密敦—此一运动的主要发言人之一曾说：「我们这伙人经常彼此接触；目下正在计划开一次大会，甚至有些人还谈及印行一种新杂志，专门推进此一运动」。
在「宗教改革」传统下的更正宗基督徒，尤应对此新神学、深思明辨，因为哈密敦经常引用路德和更正宗神学的主题（motifs），决非事出偶然的，而且一位批评此一运动的作家也会目光犀利地指出：「我敢预卜：不久路德就会成为上帝死去神学的主要象征，因为路德离开了隐院，而走进‘世界’——不管‘世界’此处究系何物」（ 尼勒生 Charles Nelson语）。
尤其重要的——后面我们要详谈——是「上帝死去」运动、乃由整套借用「新正统神学」（neo-orthodoxy）的中心题材以茁生、成长，而此「新正统神学」本身，便是今日海内海外的不少路德宗和更正宗神学家，很天真地安之若命的神学。可能我这篇话、会帮忙神学园地的二三子，在爬上当代许多「思想列车」之前，先再细心一些，看一看自己的车票，以兔误登。
至于这篇谈话的立场，我干脆一开始就交代清楚：我可借用田尼(M.Tenner)的一句话，我们既「还不甘心作上帝的扈棺人」，我们也还不甘心作「无限者」（上帝）的假聪明的殡仪业者。我的角色无宁说是：面对着假定的「上帝的死」，作一名验尸官；而我的字典里，验尸官的定义为：「凡有怀疑并非自然死亡之理由时，对此死亡有检验职责的公仆、即是验尸官」。的确，我对于此一持殊死亡事件、也真认为有些谋杀嫌疑，如果我猜得不错，我们以后会发现：所谓上帝死去神学、正是侦探小说里所谓「认错尸首」的典型案件。
44
本案的殡仪业人士
好也好、坏也好，反正有五个人的名字，跟这新型的「基督教无神主义」联在一起。这五个人是：一、万海年（G．Vahanian）西拉库斯大学教授，出自法国喀而文派、于一九六一年印行「上帝的死」一书，算给这个新运动命了名；二、考科斯（H．Cox）、哈佛大学神学教授，因他的平装袖珍本「世俗之城」（The Secular City）而一跃成名，这本书最近已销十三万册；三、阿提采（J．Altizer）、艾谋瑞学院教授，系圣公会平信徒，即将出版的书是「基督教无神主义的福音」（The Gospel of Christian Atheism），四、哈密敦（W．Hamilton）可盖特学院浸信会教授、以「基督信仰的新精髓」一书著名（The New Essence of Christianity），尽管现今看来，此书实际代表他思想拓展中的较早也较保守的阶段，五、范标伦（P．Van Buren），圣公会牧师、执教于汤朴大学宗教系，其博士论文，系于巴塞尔大学巴尔特门下写就，他的代表作「福音的世俗意义」（The Secular Meaning of the Gospel），可谓「上帝死去」阵营中产生的最坚实的着作。以上五人都是少壮派神学家；考科斯三十六岁，万海年和阿提采三十八，而哈密顿和范标伦四十一。
这五位神学家真地形成一个「学派」吗？—这在他们自己之间，还是一件争辩未已的事。考科斯几周前到艾文斯敦，出席第七届「基督徒伦理美国学会年会」时，否认有一个「联合阵线」的运动（但他也指出：在这些「基督教无神主义者」之间，确实有几个重要相同之处）；范标伦曾说：「吉尔基（L．Gilkey）说我们属于（同一）“上帝死去”运动，但我自己认为，阿提采，哈密敦和我，所言
45
各异」。而哈密敦呢？他则力争：有一个确切的思想焦点，可说至少是阿提采、范标伦和他自己所共同采取的思想焦点。当然，成一「学派」与否的问题，全看人如何给「学派」一字下定义了。无论如何，既然这五位神学家在一般人心目中，联结在「上帝死去」运动中，那么此一事实，便要我们对每人的立场，走近细心看一看。细看之后，我们可以更进一步，指出五人看法之间的共同点。
前后次序，即依上述前后次序：万海年→考科斯→阿提采→哈密敦→范标伦。这个次序，大致也可代表由「较保守的」走向「较激进的」一个连续线，而以考科斯和阿提采为分水岭。这个安排也顾及（较保守的）考科斯和（较激进的）哈密敦二人的基本分类方式，考科斯将这些神学家、分为用「引号」谈「上帝的死」的神学家（引号或用在「上帝的死」两个名词上，或用在二者之一上），和不用引号，而毫无保留地谈「上帝的死」的神学家，表示即便上帝一度有过，现代也不再活着。哈密顿则将这些激进者分为「软性」激进派。他说：“他们有上帝；只是有时由于战略关系，可以决定不谈他”）、和（硬性）激进派——像哈密顿自己。他说：「硬性激进派实际对互通的问题（Problem of communication）并无兴趣。（我们并不是说）：老旧的（互通）方式过时了，也不是说现代人必须（由我们基督徒）去服务；（我们干脆说），音讯本身便成了问题。硬性激进派——尽管其语言不同——首要地同有一项丧失（a common loss）。既非（仅仅）丧失了偶像、也非（仅仅）丧失了自然神论的上帝。乃是真正丧失了真正超越（real transcendence）。乃是丧失了上帝。」
根据上面的分类法，可说万海年和考科斯二人是用引号的「软性」激进派，而阿提采、哈密顿、范标伦三人、则抛开保留态度（虽说并非一直斩钉截铁地清楚！），而致力于证明上帝「本体的消逝」
46
（Ontological demise），那末，这三个人可以划归「硬性」激进派。
这五个「上帝死去神学家」，又可以进一步，依其学术之研究所长，以及气质的不同方向，而分别出来。这样一来，万海年可说是主要关怀于「文学」及「神学」间关系的，写作时也是温文有礼的一位文学家。考科斯则基本上是一位社会学家，设法将（社会学家）柏逊士T．Parsons和（神学家）巴尔特（！）Barth熔于一炉。阿提采是一位「玄秘的、精神的、而又有启示文学作风的……浑身活力、野性、急于笼统地结论，而满口多采多姿，华而不实的情感词句」。哈密敦是神学家的神学家，曾写过像「现代读者的福音指南」（Modern Reader’s Guide to the Gospels）、「基督徒」（TheChrZk、tan Man）一类标准书籍（这是在他「皈依」上帝死去思想之前的事！）并收入「西敏书局」平信徒神学丛书呢！至于范标伦、他——「有条不紊、精确而冷静」——是到家的现代语言学派的哲学家：他「在面对着上帝的殡仪既没有哭，也没有像印度人到河边火葬时的舞者那样狂欢。他扮演的角色是一位对语言学疾痛的临床诊断医师」。
下面我们依次检讨这五位思想家的个人思想方向——他们虽也有其意见上的相当宽的距离，但在将其神学方面的注意力，集中于「现代世俗化的人」，而不顾「超越的神」，则是连在一起的。
万海年——「上帝死去」的文学家
尽管步特曼（R.Bultmann）将万海年「上帝的死」一书、视为近几年他阅读的最令人兴奋的书中之一，但他在今日「基督教无神论」的提倡人士心目中，已成为「保守得没有希望的人」（hoPelesslyconservative）。为什么呢？因为他不怕羞地将「上帝之死」一词，用为文学譬喻方式，而不敢用为
47
本义。他这本书的附题，透露出他的主要兴趣：「我们基督而后时代的文化」。「上帝之死」由于以下事实是显而易见的，因为我们的时代已是基督而后的时代：(1)基督信仰已沦为一种宗教虔诚，(2)现代文化正在逐渐失掉真正基督信仰的标志——尽管是基督信仰产生了现代，也给现代整过容：（3）宗教容忍变成了宗教的综合主义（Reiligious syncretism）。万海年在他最近的「没有偶像而等待」（Wait Without Idols）一书中，解释说：「显然、这并不指上帝本身现今不复存在，它指：无论依照教会传统所介绍的那样，上帝存在或不存在，他已在文化中变为不切身的：像沙特说的那样，上帝是多馀的了——」而且万海年引用 La Dolce Vita影片开始「一架直升机挂着一支大十字架翱翔上空，而下面海滨晒太阳的人漠不关心，上下毫不谐调」的镜头，来说明这种情况。
此一「上帝溘然长逝」的原因究竟何在？万海年像田立克（P．Tillich）一样，发现这里的基本问题在于「超越价值的削平，削平得变成内在价值了」，也就是说，人们转而对偶像式的小神只去膜拜、转而强调文化里的虔诚。万海年对贝克特（S．Beckett）的「等待果陀」（一九五二~一九五三）剧本加以透彻人微的分析，他认为剧中的果陀就是上帝，他结论说：「无怪乎人生变成寂寞的长夜，因为人们由一荒谬转向另一荒谬，由一偶像转向另一偶像：人们是这样搞人生——眼前不会有任何希望。现代人的「情况」是对的；只是现代人的「虔诚」放错了地方——他的虔诚是朝向“无名上帝”的（The Unknown God）」。
然而万海年对「基督而后时代的人」有个交代：他要这种人—正像他的书名所披露的—「没有偶像地等待」。万海年身为一位喀而文派的基督徒，又是巴尔特的子弟（曾将巴尔特的「教会的信仰」译成英文、且为之序），他相信，这种世俗化的「内在主义适足说明：一旦上帝变成一个文化零件或变成一个人心构想，上帝就真死去了，（也能说明）：有限者决不能容纳无限者
48
（Finitum non est capax infiniti）。那末，现代人究竟在等待什么？他在等待一位全然不同的—超越的上帝的来临，而此上帝，决不能「客观化」（objectified）。
「基督信仰时代给我们遗留下“上帝死去”的遗产，但并非没有同时给我们留下一个教训。上帝并非必须的，也就是说：上帝是不能用来保险的他不能仅仅用来作一个假设—也不管这个假设是知识论的，科学的，或存在味道的——除非我们甘愿堕入“上帝是一堆理由”的卑鄙结论。但另一方面，如果我们不再“假设”上帝存在，我们却可以再度体会到：上帝只能存在（must be ）。上帝不是必须的，但他是（生活上）躲不开的。他是全然不同的。却又是全然临在的。去信赖他，
将我们具体人生——在文化上，也在存在上—皈向他、仍是上帝对我们所作的要求」。
考科斯——「上命死去」的社会学家
因「向上帝摊牌」（Honest to God）一书而闻名天下的约翰．鲁滨逊主教，最近推荐考科斯所著「世俗之城」（Secular City），誉之为「一位杰出青年神学家所作的一大贡献」，并将书中主题指出，要人注意，就是：世俗化实是「福音之果」（The fruit of the GosPel）。依科考斯看法，世俗化（以别于世俗主义secularism），是一个积极的现象，藉之「社会与文化，由宗教控制和封闭性的形上学宇宙观的摇篮里解放出来」。考科斯、继 Eric Voegelin和 Gerhard von Rad之后，将创世纪，出谷纪、逃出埃及、西奈订约，都懂作世俗化而解放性的「秘思」—而「世俗之城」，便成为这些「秘思」中的现代的对立目标。现代城市生活—有其匿名性及移动性—可以把现代人，由封闭性崇拜偶
49
像式的价值体系之枷锁中解救出来，而给他打开朝着「真正超越者」（The which is truly transcendent）的路子。考科斯同意威闲德 （Amos Wilder）的看法，且引用他的话说：「如果今日我们要有任何的“超越”—包括基督信仰中的“超越”——就必须在世俗中，又透过世俗」。可是这个有解放性的「超越」，将如何出现呢？在此，考科斯建议：在美术中，社会改革中，和他所谓「我和你搭伙关系」（亦即调协行动关系）中。透过这些方法，「超越者」可能终于给我们披露出一个新的名字，因「上帝」一名，由于它跟老旧的偶像崇拜的关系过深，可能已经失掉了它的用途。「这会是说：我们要停一会儿，不再谈“上帝”，在言谈上罢工，一直等到那个新名字的出现」。然而，我们不应对此感到怪异，因为「隐匿」（hiddenness）原是上帝信念的核心」。连「在基督身上，上帝也不忘隐匿自己，上帝是以不可捉摸的『不同之他』（other）而与人会晤的。上帝并不『露面』（appear），可是她告诉人：在他隐匿方式下，他自在人类历史上活动」。那么，现代的城市世俗生活，便是一种道具（一种「恩宠方法」！），藉之我们这个时代的人，得由向较小神祗膜拜的枷锁中解救出来，而再度与「超越者」会晤。
数周前，考科斯在一次会议上，到他的「世俗之城」产地重游，将他对「上帝死去」的立场说得更清楚了。不，他并不接受本字本义的「上帝溘然长逝」；就其为巴尔特的亲信而言，他坚信一个超越的全然不同的上帝。的确，他的书正是以此为根据，进而向那些抓住上帝并把他内在化的生活方式大施抨击。他跟高戈登（F．Gogarten）站在一起、深信、抛开「超越的实有」—这一个外在支点—世界决不能是世界。（他采用慕扎克（Muzak）的语气来说明：假如音码乐永远响下去，则不再是音乐了；一个反氛围为一个（正）氛围是必须的，那末那「全然不同的上帝」，为我们这世界，就等于一个反氛围）。
50
意思是说：假如相对的世界永远相对，没有绝对的上帝（作反氛围），则世界为不可能—译者案。关于这个「绝对」，考科斯的态度，像在他的书里一样，同样含混不明。有人问他：凭什么标准，我们知道那位绝对的「超越者」真地在某种社会变化之中有其工化？他乐观地答以：「教会社团，凭其信仰的眼睛自能领悟：『何处有』（上帝的）工化』。」继之，发问的人则锐利地再问：「教会？麦与泰（C．Maclntyre）的教会，还是你的教会？」。经此一问、考科斯只有乖乖地承认他狂热式的—再洗礼派的立场，而且他也指出：路德派和喀尔文派．（更正宗的干线）是批评他「世俗之城」最厉者。
阿提采「上帝死去」的神学家
万海年和考科斯—尽管他俩措辞激进—为那些熟悉二十世纪更正宗思想的人、并算不得新园地。由巴尔特的「彻底超越」出发，更正宗对文化内在主义的假神大加抨击，并将今日各种偶像的垮台、看成对「全然不同的超越者再度重视」的前奏曲。他们之有别于巴尔特处，主要地基于「超越者」再度现身「方法」之不同。巴尔特认为：他永远是透过（能有错误，但仍有启示性的）圣经语言；而万海年和考科斯则认为：是透过现代的世俗人。但到了阿提采，我们算走进了显然更激进的激进主义：在此，「上帝之死」很热烈地被拥为一件实有的（尽管由历史辩证而来的）事实。阿提采的宇宙观很难懂，我们最好由影响他思想的成份开始去了解：
一、从著名的由「教现象学家艾里德（M．Eliade）那里，阿提米学得：现代人失掉了「神圣感」（sense of the sacred）。但他并不听艾里德的劝告而回到原始宗教发现「神圣」的路子。反之，他抓
51
住了艾里德思想中的一个重要原则（也是云格C．Juns思想中的重要原则）：正反相成或敌对的协调coincidentia oppositorum，并且尽力将此原则用到绝处，作为整个理论的一贯线索，由此主张：重新发现「神圣」的唯一途径就是全面（fully）欢迎现代的世俗化。
二、阿提采对宗教的比较研究—尤其对东方宗教的研究——给他的理论提供了不少资料。由之他终于将基督信仰的基木动力和不信神的佛教基本动力视为一物，依他看来，二者同是寻求「将人由现象世界的裙带下解放出来」（在佛教中，生死（Samsara）的否定乃涅盘之唯一途径），但同时二者又同有「对『真如真像原是一体』的玄秘领悟」所谓「生死即涅盘」。阿提采认为在这一点上，有与基督信仰中「上帝之国」或「天国」的显然附合，因我们的天国是「在这世界，而不属于世界的」。
三、阿提采又由现代更正宗神学、获得了他对基督信仰的基本认识。齐克果会提出（神学上的） 「辩证法」，阿提采则认为：依齐克果的辩证法，「信仰中的存在」是「客观事实中的存在」之「反」，而现在信仰正是变得主观、暂短、而富有似非而是的色彩（Paradoxical）。又有奥陀（RudolPh Ott）和巴尔特（Karl Barth）推出了「全然不同的上帝」—一个无法拿人的概念来适当表达的上帝。然而巴尔特、步特曼、甚至田立克，都不会将齐克果的辩证法应用到家，因为他们仍然坚持保留一点儿肯定的痕迹，他们看不出：辩证法要求一个毫无保留的正反相成。只要田立克将他的所谓「更正宗原则」应用得贯彻始终，他会成为一个崭新的「神主时代」之父。阿提采在田立克死前不久曾说：
上帝之死（这是那不肯辩证到家的田立克所否认的），实际它必会导致（上帝）复活的重演，必
52
会导致那「新实有」的新现身。而且田立克自己的原则已将他带到这个立场的门口了。如果基督信仰跳出它的「个别」窠臼，仅仅跳到否认它自己是一种宗教而已，并不是因此成为人生基本问题的答案，那未显然它也应该跳出它的「西方形式」。在基督信仰作此否定之前，它不会向「实有之理」的深处开放。而且，如果基督信仰继续不睬「非西方历史」，继续不睬「同代的历史现在」（contemPorary historical Present），它也就不能继续代表那「新实有」了。就其潜能方面而言，田立克原能成为新的路德，只要他肯将他「因疑称义」的原则推到「上帝之死」的神学肯定。
阿提采现在显然以此角色自居。
四、阿提采认为：「若说彻底的辩证思想是复生于齐克果，则亦可说它是完成于尼采」。原来阿提采将尼采的「永恒轮回」视为「正反相成」的标准「秘思」，并将尼采的欢呼「上帝死去了」—欢呼形上的超越死去了—视为一个新世纪的宝钥。因为他想：「只有上帝死去，实有方能在每一现时开始」。为此，要把宇宙之轮倒转，我们应有胆量跟着布雷克（W．Blake）「把上帝称为魔鬼」，也就是「把那超越的上主，视为离间和抑压的最后因」。只有到这时，我们才能肯定「超越基督徒上帝的上帝，超越历史教会上帝的上帝，超越『教会所认为上帝的一切』的上帝。」
五、阿提采又整个接受了史伟策（A．Schweitzer）在「历史耶稣之探索（Qust of Historical Jesus）一书中对耶稣所作世末味道的说法，主张耶稣便是他自己宇宙观里的主要象征。他竟说：「把耶稣懂作历史的或客观的现象，就是生活在无信仰之中」。他认为：耶稣之所以有意义，正因他专心于「未来的天国，并为之作了自我牺牲；这样，耶稣变成基督（救主）象征——象征全然地舍旧求
53
新——而此「玄妙的基督象征」便是「基督徒信仰的核心」。因此阿提采呼吁激进派的基督徒「反抗一切基督教会及其传统」，也「不要听从这些教会的道德律，而视之为抑压和强迫性的魔鬼律」。身为「属神的而又有启示味道的基督徒」，他们只须「信圣灵第三时代中的耶稣，而这个耶稣，并不是原来历史上的耶稣，乃是现今在一种崭新而又更为广阔更为普遍的方式下，即在一种将耶稣的世未许诺予以实现的方式下被认知的耶稣。」那末，降凡的圣言：（the incarnate Word），在此被看成全然「虚己性」的了（kenotic）——他在我们由辩证法而「将上帝之死，视为最后的且一去不返的事实时，能以接受这个新时代里的全新表达方式：
圣经和教会历史皆应视为基督徒宇宙之一连串临时表达方式……基督信仰今日不仅有一个新意义，它也有一个新事实—一个由于全然虚己的圣言之现身而造成的事实。这样的一个事实，要全面了解，不能用过去的语言，连「虚己」这个字也不敷用，因为基督徒的宇宙正在由它不复为基督徒宇宙而变成一个新事实：降凡的圣言不由衷只有透过否定并因此超越其以往的表达方式，方能是向前移动的过程（a forward moving process）。
哈密敦——「上帝死去」的神学家
尽管阿提采在应用「超越原则」方面，比巴尔特还巴尔特，因此他彷佛把「软性的」激进派人士抛到后面很远，可是话说到家，他对「上帝之死」的肯定，究竟还是一种辩证法上的肯定，他彷佛说：将有一天，由上帝的骨灰里会有「一位超越上帝的上帝」，像凤凰一样飘然出现。下面我们就要看一看一位连辩证法都不要的「上帝死去」神学家了。
54
哈密敦在他一篇满有自传味道的稿子里说过：在他四十岁以前，直至一九六四年，他并不会采取他目前的「硬性」激进立场。不错！最近人们对哈密敦的不少评语往往不很中肯，其理由无非即是：人们拿他一九六一年印行的「基督信仰的新精髓」（The New Essence： Christianity）为根据来检讨，那时哈密敦是公开不承认「上帝死去」的，他那时甚至还承认耶稣复活是「一件通常事件」（an ordinary event）—尽管是很不强调地放进注里去的一句话。然而巴尔特、尼布尔、和贝利（John Baillie）对哈密敦的彭响，当时已正在把他引向尤为激进的立场。例如他在一九六三年春，故意引用齐克果的善与恶的辩证法，设法援救莫扎特的唐璜(Don Juan)。以后，就到了哈密敦自己要直接「看看那里是否真有个上帝」的时期—也看看有没有别人，跟他一样对神学生活的处境逐渐感到不满。他那篇「礼拜四的儿童」文章里，把今日和明日的神学家，描绘成「一个既没有『信』，也没有『望』，只有『现在』，因此也只有『爱』作为向导的人」「一个等待的人，一个祷告的人」而已。到了一九六五年，迈塔（Ved Mehta）访问时，哈密敦说：「我开始有这种感觉：时间到了，我或是掏钱或是扔牌，或是留在里面或是跳到外面」。
他的抉择是；跳到外面—去年、哈密敦作了「上帝本义之死」的硬性的激进肯定。他在「一个激进神学的姿态」一篇文章里，描述他「中间路线的大公性新正统派神学的美梦」终于瓦解，并进而把他的新立场用三个小命题勾划出来：一、上帝的确死去了，新正统神学「上帝存在」—「上帝不存在」的辩证法，今已垮台。二、他作了一个自由抉择，追随耶稣这个「人」—他站在这个「人」所站的立场上。三、他采取一种新乐观，「对这个充满急剧变化．崭新工技，全自动化，和传播工具的世界，点头称是」。最后两点，在哈密敦对「上帝死去连动」最近作一分析时，又稍发挥：在此，他
55
写出他自己的立场，并与阿提采和范标伦的立场作一比较。他认为：就基督学而言，他自己像阿提采一样，同是献身于全然隐匿的耶稣，他说：「耶稣可以隐身于世界之中，隐身于邻人，隐身于争取正义的争战，隐身于争取美丽，明朗与秩序的争战。耶稣之于世界之中，是带着面具的」。他又说：「你要像路德说的那样，给你的邻人作基督」。
可是，他把基督徒看作「等待的人，祷告的人」那个主题依然存在。然而，如果「宗教前提的崩溃，即指没有任何方法—本体论的方法也好，文化上的方法也好，或者心理上的方法也好—没有任何方法可以指明：『人』的一部分或『人的经验』的一部分，确实需要上帝」——换言之如果「在人心里并没有上帝模样的一个洞」的话、「等待」、「祷告」，又怎么办得到？他自己也说：「真正沿着此一路线走去，就等于说我们应该信赖世界—而不应信赖上帝——作为满足我们需要者，作为解决我们问题者，而上帝呢？如果他为我们在某种意义之下还算存在的话，他应该换某种角色」。便这样，哈密敦一方面扬弃了奥古斯丁「人心不栖止于上帝，便不得安宁」的主张，而另一方面，他又拉来奥古斯丁的另一主张：即「用」（uti）与「享」（frui）之别—「用」上帝与「享」上帝之别。他说：
「如果上帝再也用不上，如果我们在急需和疑问中，诉诸世界，而不诉诸上帝，那末可能我们会看出来：上帝是要我们来『享受』她、『陶醉』于她……我们（今日的）等待上帝，或说我们（今日的）无神姿态，实际部份地是对一（新）语言和一（新）文体的寻求，藉此（寻求），我们可能一旦重新站在上帝面前，陶醉于他的临在！」。
同时—哈密顿认为—现代的世俗中人应该长大：由一个 Oedipus长大而作一个 Orestes，由一个Hamlet长大而作一个Prospero——迈过去汲汲寻求「由罪恶中得救」的立场，而到达一个自信的、乐观的、世俗的立场，
56
站在「世界中，城市里，杂在穷邻居和仇敌之中」毫无难色。那末，上帝与（邻）人之间的正统次序，于焉颠倒过来：「由于一种失掉上帝之感，我们走向我们的邻人，城市和世界」。在我们祷告着等待「（供人）享受的上帝」（a God of delight）出现之际，人—而非上帝—成为焦点之核心。
范标伦——「上帝死去」的哲学家
自官方立场而言，哈密敦扬弃了一种「上帝（依然）存在」的辩证式看法。可是怪极了（或许应说「刁当极了」，尽管哈密敦已由新正统的「刁当」正式决裂），他在一个「使用神」葬礼之旁，又盼着一个「享受神」的出现。哈密敦的神学里满有启示性的成份是「祷告」：虽说上帝死去了、哈先生仍然祷告——就这样地，使人不得不结论为：「上帝存在—不存在」的辩证法，他说是说他扬弃了，但实际上，一点儿也没有扬弃。为他，在这现代心灵的黝黑之夜里，上帝在某种意义之下，依然存在，而且像我们（人）一样，也在等待着，并在听取我们的祷告。到了范标伦手里，情形便大不同：哈密敦的那种「不贯彻」，透过他冷静而又严正地利用语言哲学，而被整个肃清。最近范标伦说的一句话有其意义！他说：「我不祷告！我只是对这类事思考思考而已！」。
范标伦开始「思考」时—正像其它「上帝死去神学家」一样—走的是巴尔特路线。前面我们也曾提到、他的博士论文便是由巴尔将指导着、在瑞士巴塞（大学）所写的。可是以后不久，他接触了维根斯坦（Wittgenstein）晚年的「哲学研讨」，以及追随维根斯坦的所谓「语言分析」学派的著作。于是他将他的「新正统神学」放在语言分析的严格试验管里去化验，便在这种批判过程中，他写出他
57
的「福音的世俗化意义」，而他自谓，这是一本「代表他为了超越他自己的神学『过去』，而作的个人挣扎中之一大迈进」的书—可是他又说：「现在我的思想 甚至比我在我书里所谈的还要激进得多」。
那么，他的「现在」立场是什么呢？他的现在立场可用一个五点论证描绘出来。这五点论证因其形成（理论）贯彻的「基督徒无神论」的脊骨，其重要性实难确切强调：
一、一个命题：如果适于任何事物及一切事物，则无所指谓（因而毫无意义）。他认为：新正统神学有关一位「超越的、全然不同的上帝」之肯定，正是这种命题。范标伦在所着「福音的世俗意义」的一开始，很高兴地引用了傅鲁（A．Flew）和卫斯瞻（J．Wisdom）的著名寓信，以指明「上帝述句」的无意义，寓言是：
某年某月，两位探险家在深远的丛林中发见了一块平地。平地上长着许许多多的花卉和许许多多的芦苇。一个说：「准是有个园丁管理」，而另一个却说：「准是没有任何园丁」。于是二人搭起帐蓬，守望观察，他们看不到园丁。「可是他会是隐形的园丁呀！」（第一个人说）。他们遂架起铁丝网，网上充上电，又叫猎犬看守着。（因他们记得威尔斯 H．G．Wells的「隐形人」不能看到，却能唤到触到）。但从来没有过尖叫声，表示有人触电，连铁网也从未动过，铁网一动，当然可以暗示有「隐形人」在偷爬了。而且猎犬也从未叫过。尽管如此，信的人仍不死心，他说：「可是有一个看不到、摸不到、不怕电、不发味、不出声的园丁，偷偷地来管理他心爱的园地」。终于，怀疑者再没有办法。他说：「你原来那句话的意义，现在还剩下什么呢？你们说『看不到、摸不到，永无法捉摸的园丁』，究竟跟一个『想象中的园丁』或『根本不存在的园丁』有什么区别？」
58
范标伦的书中一个重要部分，专门指出：步特曼对上帝所作之存在味道的一些主张，逃不出这种「加以千百条件的死亡」 （death by a thousand qualifications），奥格顿（Ogden）利用怀德海的「历程哲学」（process-philosophy）来撑架其存在味道主张（例如说：上帝是「经验到的非客观实有」等），也逃不了这种死亡。
这样说来，上帝确实死了——本义地死了上毫无条件地死了。未来的所谓「上帝现身」就像今日的「上帝存在」说法一样，并无出息义。
二、现代生活是一往直前地多元而相对化的，它就是一个有多种「语言游戏」（language games）的市面—它不再像一座哥德式的大教堂，由之可以体会到一个包罗万象的统一宇宙观。神学的语言游戏是「非认知性的」（non-cognitive），这种游戏只应『相对地』在今日环境中玩一玩而已。
三、如果形上的、超越的上帝命题，本义地毫无意义，那它的兑现价值（“cash Value”）还剩多少？这些信仰命题的实际价值只能由于将此命题译成人的语言，方能兑现。而此移译工夫，便是「福音之世俗意义」的结尾部分所关注的。
正像落标伦在其最近「纽约客」访问中的说法：「我现在正在设法弄清，基督信仰基本上是关系『人』的，其中对上帝的说法，实际是此信仰愿对人，对人的生活，对人的历史的意义加以叙述的一个方式—一个好多方式中之一个过时的方式」。
四、将神的语言译为人的语言，应特就拿撒勒的耶稣—此一基督信仰的中心人物—来完成。「新约的那些作者谈论耶稣的方式之一，是以神的或准神的语言—神之子等等……我现在正想作的，是在自然主义或人文主义的平面上体悟圣经；是发现：如何有关『绝对』和『超自然』的语言，拿来用在
59
人的平面上表达新约作者对其世界所有的了解和信念。他们谈及此一特殊事件，此一壮举—『耶稣历史』时，所用的这些堂皇而富有宇宙学意味的字句，实际是他们对耶稣这个人说得无以复加而已。一个公元一世纪的人愿对一位让他对人生奥秘获得顿悟的人有所论述的话，大约他很正常地要说：『那个人是神』。」
落标伦声称：他将福音世俗化的移译，「跟我们对逾越（复活）语言的懂法，同胜同败」。这是什么懂法呢？
「拿撒勒耶稣，在他自己生活上，是一个自由人：他依人格力学原理、吸引了门徒，也惹来了冤仇，其方式可与历史上其它自由人对其身旁人的影响相比。这样一位自由人，为不安全和不自由的人造成威胁；而由于此一威胁，导致了耶稣的死。他的门徒留在身后，其不安全和畏惧程度不减往昔。两天后，彼得—稍后其它门徒……都体验了一个顿悟情况，于此情况中，他们此前所认识的耶稣这个自由人，他们本人以及整个宇宙，都由颇为新颖的一种方式去看了。由那一刻起，门徒们便开始把握住一些耶稣的自由。他的自由便开始有『感染性』」。
五、范标伦也承认，在此「神学」减编而为「伦理」，可是（他说）：在我们这个俗化时代，我们无法给「超越」(the transcendental)找到「实验上的语言固定点」（empirical linguistic）anchorage」。毕竟，炼丹术由于实验方法的精确连用而「减缩」为化学了。那末，干脆让我们拥抱这个俗化世界好了，反正我们是它的一部。宗教思想是「对人类社会负责，不是对教会负责。宗教思想的方向是人文的，不是神文的。它的标准，基于它在人生中扮演的角色……我们的『宗教过去』（religious past）曾给我们提供对『人类情况』的洞见，而任何此类洞见之有用程度，只限于我们使它跟我们变化神速的工技文化发生生 态交谈，并让它受此工技文化的熏陶。」
60
到这里，「轮旋曲」完成了，因范标伦在他强调我们现代文化情况上，既像万海年，考科斯「软性」激进派，又像阿提采、哈密顿「硬性」同志。那末，真有一个「上帝死去」学派吗？答复应该是「有」，尽管在我们分别检讨这五位「神死专家」时会加以上条件。因在这些思想家，神学焦点，都由上帝移开，上帝的超越性使上帝越来越模糊，终于到范标伦手里，上帝沉入「分析的无意义」之域。在这些葬送「绝对者」的手中，上帝的模糊或空虚的位子，已由「人」代替——文艺人（万海年），城市人（考科斯）、神秘人（阿提采），社会人（哈密顿）、伦理人（范标伦）。相对地上些「基督徒无神派」的基督，也就由神的地位降至人的地位：他的「神性放弃」变得逐步地变本加厉，卒于他神圣的「隐性」绝对化了，塑出「一个人文耶稣」（a humanistic Jesus），叫现代人在这个世俗挑战而又处处钜变的世界里，可以向这个 文耶稣，诚然欣然地站在「我和你」的伙伴关系中。
复苏（Resuscitation）的急救企图
这些「神死专家」围绕着上帝灵床各就本位、正要把他送进坟墓永息，一伙一伙的神学家和教士组成的急救队赶到现场，狂乱地设法证明：上帝「并没有死、他只是在熟睡」。万海年「上帝之死」出现后的五年之中、反抗之声日益增多—不以等差级数、而以几何级数。抗议论调在润度及深度方面、范围很大—小自「反尼采论语」的复兴（例如：「上帝死去了」—签署：尼采。「尼采死去了」—签署：上帝），大至马斯卡的「基督信仰的俗化」—一个针对范标伦和鲁滨逊的一般神学方向
61
的批判、长及一本书。总而言之、应说这些反攻「基督徒无神论」的种种企图、偶尔虽也帮忙指出「神死专家」武器的弱点、却没有有决定性地刺入问题的核心。多次、批判之所以无力、来自批判者所挥舞的神学刀剑之不够锐利。我们先看看几个此前遏止「上帝死去意识形态」的有代表性的例子，事后我们的立场会更划清些，以进而提出我们自己的批判。
在本篇文字之初、我们曾引用过哈密敦的同事尼勒生的几句话；显然尼勒生听腻了哈密敦以及其「上帝死去」同志的论调，再也忍不下去了。有些「反神死」的批评家以冷嘲热讽抵御「神死」运动，尼勒生便可算为这些批评家的绝好例子。下面便是满开心的一段：
「谈到『自由』题材：什么也比不上几个更正宗修院。我们可以预料：假如医学院的学生作了『基督科学信徒』（Christian Scientists），不肯在学校附属医院手术室里学医，只肯宣讲他们（不动手术、不用药物）的新信念，学校当局自会头痛。又假如一伙再洗礼派人士（Anabaptists）原则上拒绝跟任何法庭交往，却来法学院申请入学，法学院当局也会认为准之入学为不智之举。但是在几座更正宗学府里、认为不智的几于全无（包括无神论—当然却又不包括「抽烟」一类大事），我说几于全无、是说「除了基督信仰传统尤其更正宗传统」不允许，其它无不允许。「传统」被视为「古怪」、想来理由是传统「不新」。现代神学家的时间都花在爬伏在他的打字电报机旁，彷佛一位朝拜中的修女呼吸都停止了，只盼望从最新新闻报导里、他能喊出更正宗传统的仅存残馀部分为『不切身』的第一人。
争抢新奇的干劲如此之大、弄得一个更正宗著名刊物最近考虑将六十岁以下的少壮神学家的文章连续刊出，取名为：「我如何在过去五分钟变新」。（据说）此一计划之迟迟未现之惟一理由、是
62
「将杂志分送够速度」的问题。现在更正宗自由派修院的伟大目标、是要如此地『切身』、叫人不会猜到更正宗也有一个过去——至少一个有些价值的过去。要点是：修院要如此吻合现代文化，到教会不能对此文化有话说的馀地。」
此类文字固然十分令人开心、也确实对某一点有所证明，但它问过了基本问题，而基本问题是：「上帝死去神学家们在其主张方面是否正确呢？上帝真是死去了吗？」。面对着这个基本问题，则「哈密敦仍在大学教神学之不当」、「范标伦仍保留着圣公会职务之不当」等等、皆因之大为失色。尼勒生从来没有面对这个基本问题；他认为困难只是教会里「狂人」太多了，因而他——正像他那篇文章的副题所说—呼求上帝多派遣几位「本笃会士」来。他是一位历史神学教授、对历史教会的组织传统非常重视，他遂祷告说：「亲爱的上主！你给我们派来这此个人主义者和牛虻、我们感谢你！独修之士的确引人入胜，但下次我们也要几位本笃会士、好来建设、组织、并服务教会」。不过、如果历史教会中的上帝并没有死去，为主张上帝死去的牛虻而「感恩」便显着不大适宜；但如果上帝真地死去了、那么尼勒生所盼望的本笃会士却又成了积极的威胁。
一九六五年十一月五日的那期「基督徒世纪」辟了一栏，标题为「关于上帝的死：四种见解」编辑加以讲解说：「关于上帝之死的读者来函……仍是拥上桌头。要把这些信件全部刊出是不可能的，为解决此一问题、我们选出四封足以代表大多数人的意见者发表——这大都是批判性的、也是富有学术意味的」。所选文字、确实对上帝之死运动的一般反应深有代表性，而其共同主题便是指出「神死专家」的「不贯彻」（inconsintency）：实际、他们放弃了超越的上帝之后、再企图保留「仁爱」、「希望」、「基督徒道德」、以及「耶稣本身」、皆属不可能了。慕勒顿（W．Moulton）说：「没
63
有我们对上帝实有的信仰，那我们对所谓AgaPe超然之爱、使所知无多，或一无所知了」，他又说：基督是瞩目于回到上帝怀抱之乐、而欣然在十字架上死去。而今、人们不要这种上帝怀抱之乐、而只要赤裸裸的『乐观』，这等于一根主要神经已被切断」，他于是发问：「我们只因喜欢耶稣婴儿时期在沙堆上玩的玩具、就能以算作追随耶稣吗？」善诺尔（L．Shiner）也说：「抛弃上帝、而要保留一个关心现代人类情况的『伦理耶稣』、真是由尼采取得口号的此一运动中、令人眼花缭乱的一种神不守舍现象。至少尼采还清醒些：尼采会不惮其烦地一再指出：基督信仰是一个『整体』，一个人不能放弃上帝的信心，同时又保留基督徒道德」。
由圣经宇宙观的立场而言、以上种种批判自有其道理；尽管如此、他们却忽视了一个显明事实、那就是：这些上常死去神学家、如有必要、决不惜在「超越一些价值」方面追随尼采。譬如阿提采——如前所述——他已经呼吁激进基督徒「反抗各教会的道德律」了；又如范标伦、在「基督徒世纪」杂志里连载的「如何我拿定主意」一文中、根本连一次都没有提到耶稣的名字，他完全用人文主义的名词划订神学的任务。从此可见下面的事实是痛心地显然，就是说：我们指摘他们对基督信仰传统之不贯彻、并不会使神死专家回心改过；他们早就准备好在各方面采取所谓『有创作性的否定』（creativenegation）了。可是基本问题是：这样的「否定」有道理吗
直到现在，正视这个基本真理问题的较有学术价值的企图，大部来自「基督徒无神论者」所全力破坏——而且相当成功地——已经破坏的那些神学阵营：存在主义阵营、怀德海式的过程哲学阵营、和新正统神学阵营。其结果，却是每一阵营对自己「既得利益」（vested interests）的苟延残喘之维护。
(一)存在主义神学家麦快锐（J．Macquarrie）不怕跟着范标伦、承认「我们现代的思想方式、
64
不在我们在宇宙内所遇到的存有之外、给另一存有保留馀地不——拘此另一存有如何高贵」；但麦快锐仍然将「海德格—田立克—鲁宾逊式的上帝之存在而又本体的概念、视为「（绝对）存有本身」之方便替身；他说：
「另一条路便是将上帝想作『存有本身』——那在于偕同，并透过每一个别存有而露头而现身的存有，但那存有本身并非另一个此类存有；他离开这些个别存有便是虚无，但他同时又比任何个别存有『更有存有性』（more beingful），因为他是任何此类存有之所以存有的（基本）条件……我们应归功于海德格、是他在我们『人类存在』（human existence）的某些心境中指出此一（基本）问题的经验交点——这些心境、给我们照明了更广阔的存有，而在此存有内、我们生活、行动、并有我们自己的存有」。
（二）抱持过程哲学的神学家、将过程哲学作为抵御「基督徒无神论」的堡垒。史多克（Stokes）声称：要向那「扬弃位格上帝信仰的宇宙观」的威胁「作一个抵御计划、最好借肋于怀德海和哈特豪 （Hartohorne）一些洞见所启发充实的位格哲学思想方式才会成功」. 小考伯（John B．Cobb, Jr．）曾写出一本怀德海味道的「更正宗神学中的生活选择」（Living Options in Protestant Theology）—书中连「正统更正宗神学」、都未列为一种选择！——他告诉我们：「人一进入怀德海哲思的新奇新世界中、上帝变得非常活跃……就我个人而言、我依照怀德海引导我们进入的宇宙（观）而存在地体悟自我时、我便会在上帝内体悟自我；上帝在我内，上帝是法律、是仁爱、是恩宠；整个世界都是植根于上帝……如果怀德海哲学在未来几年胜利的话，上帝之死终于会显得只是『上帝之蚀』而已。」弥兰（B．Meland）则由过程哲学及比较宗教学辩称「终极性和亲近性携手并行」、并谓「在我们现代
65
谈话中『绝对』观念虽消逝了，但并非不能利用的、尚有经验之『尤』的远景——一个与其说『思考之』、无宁说『生活之』的幅度」。
（三）至于「新正统神学」（Neo–Orthodox theology）、原是上帝死去神学家由之取材给「无限者」（the infinite）制造灵柩的，而今又经人捧出、作为对付「基督徒无神论」的答复。吉尔基(Gilkey)在其「检讨上帝死去连动」克饶则专题演讲（Crozer Lectures）里主张：神死专家只是受了新正统主义中「消极成分」的影响，毫未顾及其「有均衡作用的积极成分」。实际，在其积极的一面，人向人类经验深处看去、便会发现「一种特殊的空虚和失迷」、而此特殊空虚失迷的特色、最好用「终极的」、「超越的」、以及「无条件的（绝对的）」一类字眼来表达。在这种情况中、「或说根本没有答案，因而只有绝望；或说究竟有个答案、因而答案来自受造物的『上』面」。于是启示介入了：「启示便是那种明确的经验，人藉之实际体悟到对那些终极问题的一个答案，也就是藉之那对上帝所作论述的实在和真理，终于给体悟者弄清；藉之那对上帝所作命题，终于『验证』了。」可是吉尔基的新正统主义的精神十足，他赶快加上一句：「在此证明是不可能的；只能有基于这种体悟的信仰声明和信念」。总之，「那末，我们关于上而所作一切论述的『验证』，是发生在基督徒团体所过的信仰生活里，是由这个生活经验、产生出其『上帝语言』（God–language）的运用和真实性」。
上述的存在主义本体论，过程哲学思考，以及新正统派神学之反「基督徒无神论」论证上遇到分析哲学（analytical philosophy）描准这此越来越不适时的神学而集中炮火、便会听来越来越空洞。「神死学」原是建设在这些立场的废墟上、它本身早就对这些立场的弱点、排好一套压倒式的分析哲学论据。我们且听一听范标伦对上述论证的摧毁方式：
66
「信仰武士出现了，他说『实有突然到我们身边』。 或以『绝对实有』之名对我们讲话，他或说——这更使人困惑了——他的信仰是基于「一个客观的实有」。说到这里、我就不得不指出『语言已酩酊大醉，而我认为应视之醉成一个失迷的周末』。
这位信仰武土—我想—他说的是英语，那未我们想他用字跟我们学习用字方法是一样的。只是请看他拿字来干些什么！『实有』—通常是用来叫我们再度注意到我们所同意『东西怎样』的—而今信仰武土却用来指其所指—完全是我们通常懂法的反面。那为什么不更好说『非实有突然来到我们身边』呢？
关于什么事情搞乱了、我想我们可以解释几句。好久以前的确有一段时间、『绝对』、『上帝』被认为是许多我们现代称为真实现象（上自雨露冰雹、下至人类死亡和病痛）的因由。那时、上帝是人们所认为日常生活力量丛和因素丛之一部，他像他所打出的霹雳」一样真实，一样客观。可是现代的我们、对『实有』一字、不再有同样的联系背景。『实有』一字指谓的意义业已发生巨变。『实有』一字已穿上一套实验彩色（服装），弄得现代再谈什么『实有突然来到我们身边』、自会有些混乱——除非我们谈的是（可资实验的东西），例如是警察或母突然来访。」
范标伦在此很巧妙地予以分析，而其论证可以同样反驳存在主义本体论、过程哲学、新正统派神学三者，因为三者都是举出一个「什么都讲解，因而什么也都讲解不得」的神明观念。麦快锐的「更有存有性的存有」可能并不存在，而只是宇宙的「泛灵论之空名」——当然「宇宙」的存在，并无人置疑，怀德海和哈特顺的上帝——这是 Ogden, Cobb, Meland等人所礼拜的——也同样会只是他们个人（
67
人格）对「一个毫无人格可言的宇宙」的泛神论式投射；（连詹姆士——弥兰便是由詹姆士借用「经验之『尤』（the More）」的看法—连詹姆士本人也曾承认这种上帝可能只是人的阙下副心理生活之延伸），至于吉尔基呢？他用「验证」一语时加以引号，那再聪明不过了，盖因新正统派所谓填充一个心灵「空虚」的启示经验，正像存在主义者所谓「照明一个我们生存其中的更广阔的存有」的心境一样、也正像历程神学家所谓「对非客观实有的经验」一样，并不足证实上帝的本体实有。在这三种看法中、经验依据、都会是纯然心理的，而由之求援于超乎人性层次的解释，也就毫无理由。
除此而外，由传统的正统神学立场起而抵御「上帝死去」意识的企图，尚有不少；只是这些企图多由假定主义或唯信主义作风而发，很少有什么力量。耶鲁大学的侯勒摩（P．Holmer）——他的神学属于路德宗行列——他曾说出几个绝好的看法，例如他说：上帝死去学派是将潘霍华给懂错了，潘霍华并非提倡无神论的人，他又说：神死专家的前提是假的，他们的前提是：基督信仰可以改变得足以普遍地叫现代人接受、而同时仍忠于基督信仰本身。关于第二点，他曾写道：「基督徒的上帝观念从来不是极为广大王国的国币……神学也从来不曾跟西方的知识分子结盟，教会的其它幅度也从来没有盘踞整个欧洲的社会生活。……神学家应该了解世界和世界上的人，与其说这是为了使基督信仰与人们有直接关系，勿宁说这是为了帮忙人们与基督信仰发生直接关系，而能接受基督信仰」。 这些话都很好，但到侯勒摩进而积极地维护基督徒的上帝观念时，他的效率减低了：因为他在神学与俗学之间插进一个假定的木楔——他假定「神学不拘在什么情况下都可以保持庐山真面目」，他又假定「俗学的进展绝对碰不到神学真理」；他说：「神学从来也不关切『证明』到这种地步，以致『证明』向前进展时，神学就必须跟它去变。」
68
太平洋宗教学院的费赤（R．Fitch）则将「上帝死去」意识、毫不留情地大骂一顿，他说：「假如还有比中产阶级宗教感再糟的、那就是蛋头阶级的宗教感」；他又说：「目前是一个出卖的时代、是一个大负卖的时代。我们是现代的『以扫』、为了世俗的一杯羹、不惜将自己的精神继承权卖掉」。特别足以代表费赤态度的，是他为圣经永恒的超文化的影响而辩护的例子，他谈到非洲东部近来对用方言译出的凯撒大帝大感兴趣，因而他说：
「或许几个文化相对论者、肯于讲解一下：怎么在古老罗马发生的事，一千五百年后会在依丽莎自的英国仍有意义；又怎么在好几世纪后，在非洲东部又会生出意义。引人注意的不只是在事情方面能继续有意义，而且在不同译者手中能继续表达（此一意义）。我们的圣经也能如此。实际，事实也正一向如此」。
好！可是圣经的文学影响并不能建立圣经中主张之认知性的真理，而上帝死去神学家所力争的正好是后者——是真理问题。再者，费赤对存在主义兼经验主义的思考方式加以攻击，但其所用论证为：世俗的概念和范畴，「只会带来一片书本味道的黑暗、它们有待于一个灼见的照明，而此灼见便是在另一世界的光明中来看这一个世界」。费赤说这话时，他实际连他所批评的「软性」激进派考科斯都没有超越过去。因而上帝「实际存在」的基本问题仍待解决。「在另一个世界的光明中看这一个世界」是一种「倒退不完」的论证，而信仰上帝的实用主义效果，也不足以建立上帝之独立存在。费赤似乎是由假定主义立场而立论，他的论证尽管可能有些道理，却基本上对上帝死去思想本身并未触及。
至于唯信主义对神死专家的攻击，可由英国国教的马拉克（D．Matlack）代表; 他说的一段话很
69
有力、可说说出大多数基督徒的心声，他说：「即便他们的假设算作站得住、又即便他们的逻辑无懈可击——当然事决不如此——但他们仍动不得我由上帝恩宠而有的真实生活经验，仍动不得其它基督徒所有的真实生活经验」。好极了，然而这里的问题当然仍旧是：马拉克的「真实生活经验」以及其它基督徒的「真实生活经验」、是否必然地需要一位超越上帝的存在。假设——像哲学家尼肋森（K．Nielson）由范标伦的分析哲学立场写的一篇文章中辩称者然——假设像马拉克这样的唯信主义命题「实际并算不得命题，因为一切宗教性字句是没有可理解的事实内容」又将如何呢？正统信徒（在这方面、正像存在主义的信徒一样）又怎么知道自己经验上的「相遇」（encounters）需要一种超越的解释呢？而「硬性」上帝死去思想的主张正是说：这类「相遇」必须译为纯粹人的语言方有意义！
这是主要问题，这是上帝死去运动的核心问题，而为正面解答此一核心问题、基督徒所作的种种企图迄今都不曾恰中其的。
进一步的诊断
为了斩除神死问题之根，我们应集中注意力，向范标伦给这运动提供的理论支柱开刀。至于「极性」激进派（万海年和考科斯）以比喻方式喊出「上帝死去」口号，我们不必太管它，因为他们之主张现代人在信仰上发生困难，并主张神学语言为现代人缺少「切身性」，只是烘托出更努力宣扬福音、并更有效地传播福音中永恒真理的经常需要而已。同样、对「硬性」激进派中的阿提采和哈密顿二人的立场，我们也不必太花时间；因为正如前面已经说过，这两个人，在其主张的无神论硬壳下，实际是由前门把上帝出去，又由后门把上帝请进来，譬如阿提采有他的「上帝之上的上帝」，而哈
70
密顿则有他的「（不供人利用）而只供人享受的上帝」；所以这两位思想家都允许上帝的复辟。考科斯谈起阿提采（的无神论）所说的话是对的，他说：「如果阿提采要人家郑重考虑他（的思想）、他就应该更精确一些」—（阿提采的「上帝死去」、是暧昧不明的）。至于哈密顿也是一样：最近一位牛津大学的哲学家兼神学家蓝赛(I. Ranmsey)博士、在电视上分析哈密顿，很清楚地证明：同样暧昧不明的指斥也应指向哈密顿。「上帝死去」思想方式中最利害的一口、并不出自这些基本上富有情绪味道的喊叫声，而是出自范标伦单刀直入地企图证明说「神的述句（或命题），除非译成人的述句（或命题），便无意义」。那未、我们对范标伦的辩称应如何处理？
首先、我们与以前反「上帝死去」运动的神学家不同，我们毫无难色地接受落标伦的基本认识论原则，承认「适于任何事物及一切事物的述句、无所指谓」。当代的分析哲学在推出此一原则时、确实对认识论贡献很大，藉此原则，许多表面有意义的「真理主张」（truth–claims）、可以轻松地被指明为「不可验证的」，因而节省不少时间和精力、转而致力于可资验证的结论之追求。我们更进一步、也同意范标伦以下的看法：说这个验证原则正像应用于其它园地、也同样应用于宗教园地；由此我们也发觉傅鲁和卫斯胆的园丁之喻、在指明宗教史上不少宗教人士——包括那些热衷于新正统神学、存在主义或过程哲学的更正宗教徒在内——所曾作出的「上帝主张」（God．claims）并无学术意义一点上、有其显然价值。这些我们都可以承认，然而话说到家，「上帝死去」的基本关键、并不在乎是否宗教家神学家对上帝存在作些并无意义的述句，而全在乎是否圣经中的基督信仰也位于这种验证的批评范围之内。范标伦向新约中的耶稣——尤其向耶稣复活——集中其注意力，这是对的，可是正好在这里，范标伦的分析失败了——而且说来好笑，范标伦在这里的分析原是要看出（当然是看错了）基督
71
信仰之不断肯定一个超越的上帝、有其分析上的荒谬；而范标伦在此分析工夫本身上却正好证明它本身也有同样分析上的荒谬。
看：新约的肯定上帝存在（也就是说园丁比喻里的园丁）并非站在经验的可验证性园地之外的主张。相反地，园丁真地进了他的花园（世界），是在耶稣基督身上进来的，而耶稣基督又「用了许多证据」（宗：一3）证明自己就是那个园丁。马斯可谈到若望福音九章里耶稣治好瞎子那件事时、指出：（福音中）亲眼见证人给人印象之深、以及他对有关人物描述之真，实在叫人不得不有动于衷。马斯可愿将「描述之真」描述到家、他连那个讨饭瞎子的话都变成方言，例如他说瞎子说：「昨儿个、我啥也看不见，今儿个、我啥都看见了！你把这件事给笑没有了、算你能耐！」（若：九25）。
至于福音中对耶稣复活的叙述——正像我在别处曾经详细检讨过的——那是给圣经之肯定「上帝在基督身上」、提供经验上最有决定性证明的叙述。保禄于公元五十六年写出致格林多人前书；在那封信里、保禄明明自自地指出：基督徒的「上帝主张」是基于耶稣复活的史实，绝非适于任何事物及一切事物的述句，绝非因此没有意义的述句：保禄先列出一连串亲眼见证人的名字——这些人都亲眼见过复活后的基督（此外保禄也提及基督显现给五百多位弟兄、其中多半当时还活着）—而后保禄说：「假如基督没有复活，那末、我们的宣讲便是空洞的，你们的信仰便也是空洞的」。看、教会初期的基督徒非常乐于将自己的宗教信仰拿来作一番具体的验证。他们的信仰绝非亡目的信仰，而是基于经验事实的信仰。
可是范标伦会抗议说——新约的主张只是「似乎」有经验依据而已。新约作者称耶稣为上帝、并描述一些灵迹时、「他们只是对（耶稣）这个人说得无以复加而已」。连耶稣复活的叙述、也无非是
72
更确定的证明——证明耶稣有解放性的人格多末透彻地改变了他门徒的生活；在此我们可以看到追随耶稣的人们、体验到赫尔（R．Hare）所说的「顿悟」（blik）—体验到一种「洞见情况」、藉之他们对自己整个的经验世界加以崭新的估价。
范标伦的这种解释，乍听之下有些道理，但我们一仔细察看，就会发现这种解释正是「适于任何事物及一切事物」的解释，因此也就无所解释。试想：我们由新约史料里举出「任何」证明来反驳范标伦（譬如我们举出多默不信耶稣的那一段记事）、范标伦总能借口「门徒的顿悟如何强烈」而一笑置之。弄得下面这种怪情况于焉产生：在此情况中、不拘有多少证明、永远不能将范标伦、从他把圣经史料还原为人文主义的窠臼里拉出来；即便我们引用伯多禄的直截了当的声明：「我们并不是依据虚构的故事，而是由于我们亲眼见过他的尊威，我们才将我们的主耶稣基督的威能和鉴临讲给你们听」，连这样直截了当的话也不能动他一动。
范标伦这种插手处理问题之荒谬、可由非宗教园地里举例而更变得明显。假如你向我说：「拿破仑用兵如神，他在很短的一个时期内，便征服了欧洲；而且他在失败及流亡之后卷土重来，几乎再度席卷欧洲」，而我却淡淡地说：「哟！拿破仑给你的印象倒满深的、是不是！」。那末、你显然有些激动地说：「对！拿破仑就算给我很深的印象，可是我愿跟你谈的是他的几件史实；你不信的话，这里有好多文件、足以证明我的话呀—．」而我偏偏微笑着说：「那妙极了！你有兴趣去搜集这些史料、正足以证明拿破仑给你的印象何其深而已」。这时、谁能怪你感到无限的怅惘，因为不拘你举出什么证据来、我永远可以按照范标伦的作风一笑置之，说它只是一个映出「非经验的顿悟情况」之经验电码而已。
73
换一个例子来谈，假如我跟你说：「我太太研究过美术史，她也喜欢作画，而你却说：「你是很爱你太太吧！」于是我又跟你说：「对！我是很爱她，可是她也真对美术有些兴趣。你看、这里有她读过美术科目的记录、又有她作的几幅画、又有……」，而你不等我说完、就拂袖而起插嘴说；「算了算了！你不必来那一套了！我一眼就会看出真正的爱情！好令人羡慕哟！」在这种情况下、我的镇静也就难以维持了，因为我发现：这样根本没有办法让你了解一个简单的事实。
便是这样范标伦想把圣经中对「上帝存在于耶稣基督身上」有经验依据的主张一笑置之；可是当他由于误会而企图将圣经的见证视为「超自然」时，他的努力却正好把他自己陷进分析哲学荒谬的深渊里。进一步说，范标伦是尽量依随维根斯坦「哲学探讨」中的原则的；然而在此他并不忠于这些原则：因为维根斯坦看出了在实际进行的某种「语言游戏」中、人均应尊重该语言游戏的规则，他也看出了一个人用「还原作风」（reductionistically）企图将某种语言游戏懂作该语言游戏而外的意义是荒谬的。譬如维根斯坦曾问道：一个人主张「扫把在屋之一角」这个述句、实际是指「扫把的『把』在屋之一角，扫把的『帚』在屋之一角，而扫把的『把』又连在扫把的『帚』上」，这样主张正当吗？维根斯坦自己答应说：
「假如我们问任何一个人、是不是他是这个意思，他大约会说『他根本没有个别地想到扫把之把、或扫把之帚』。这个答复该算作正确的答复，因为这个人要说的，既非个别的扫把之把，又非个别的扫把之帚！」
根据同样理由——（我们应说—范标伦将圣经中上帝成人这一段有经验依据的语言，还原式地译为「非认知性的伦理语言、是造作的、是任性的、也是与圣经文字的整个冲力相左的。其它将圣经有关
74
上帝主张还原为某一幅度的种种还原主义也是如此，诸如万海年的文学还原、考科斯的社学学还原，阿提采的秘学还原、哈密顿的（伪）神学还原皆是。实际、圣经所举出的那位在耶稣身上走进经验世界的上帝并没有死，尽管显然有不少人想用还原主义的人文偏见这个凶器来谋杀它。可是（不要忘记）、为人的私利而谋杀上帝，从来总是产生不利于人的后果，正像主曾说过：「谁姑息自己的性命、就要失掉它，而谁为我失掉性命、反而找到它」。连沙特剧本中的恶棍葛慈，都有下面的经验谈，葛慈说：「我杀了上帝，是由于上帝使我由人疏离；可是上帝的死却更把我由人疏离了」，这些神死专家、竟不能由葛慈的经验学习，这是不是一个讽刺？
「上帝死去」之案的教训
为什么上帝死去神学家、如此容易跑进这种人文主义的死巷呢？答案便在其出发点上，我们也可在此获得一个大教训。正像我在本文前半、曾用第一手及第二手资料说明的，每一位上帝死去思想家、都深受新正统派的辩证方向的影响。麦兴泰在他对鲁滨逊的「向上帝摊牌」一书所作锐利批评中、曾写出新正统派及「基督徒无神论」之间的联系：
「我们可以看出所谓当代神学的进退两难情况。这些神学家从正统开始，可是这个正统是它很容易变成一个封闭的圈子，而在这个封闭的圈里、信徒只能讲给信徒听、至于一切『人的』成份、都被掩藏起来。由这种枯竭的小圈子神学出发、一些最有见解的神学家愿意将它译为他们应对一个无神世界所说的语言。然而他们却已被注定了左右双方的失败。他们或是译得成功：在这种情况下，他们发现自己所说的话已变成他们听众的无神论，而如
75
果他们译得不成功：在这种情况下，除了他们自己而外、谁也听不到他们所说的话」。
为什么别克果和巴尔特神学像一个「封闭的圈子」呢？那是由于它的基本前提；这个基本前提—正像麦兴泰所说——是「上帝的语言、跟『任何』为领会它而作之『人的』努力皆无关系」。既然此一原则的自然结论、就是「一部舛错的圣经」和「一位完全抛弃神性的耶稣」，那末在俗人眼中、圣经便与其它人类作着并无实质上的不同；降凡的基督也便与其它的一般人无法分辨了。于是、信徒只在非理性信仰的封闭圈内打转、而这「非理性地掷身于信仰」、正是教外人所不能接受的。像这样非理性信仰的上帝，别无出路，只有变成一个「超越的、全然不同的」他。及至分析哲学、对此「超越者」的本体存在提出验证问题时，人再也不能答复了，应用到「付鲁—卫斯胆」的园丁之喻上而言、新正统派的上帝园丁、再不能由经验在花园里找到，因为——假如找到——那便污染了他的超越性。（但假如找不到）这个世界花园在信徒及非信徒眼里、又都看来通俗之至，那末、非信徒便有理由问：「你所说『看不到、摸不到、永远无法捉摸的园丁』究竟跟一个想象中的园丁、或根本不存在的园丁有什么区别？」对此问题、新正统派的一正一反的辩证法毫无办法回答，于是、随之而来的显然结果就是「上帝之死」。为这种当代神学思想（反正圣经能有错误），即便上帝不存在，圣经也不会再错到哪里去（反正上帝存在无法证明）；即便上帝不存在，巴尔特神学里的耶稣复活也不会再更「不可验证」一些，即使没有田力克的「一切实有之基」，田力克的「更正宗原则」也不会把耶稣弄得更「隐晦」（Kenotic）一些。于是、二十世纪更正宗主流神学有关上帝的述句，成为适于任何事物及一切事物的述句，因而可以叫人当作「无意义的述句」而抛在一边。上帝死去了！剩下的只有现代的俗人！
76
这是一个惊人的局面——这就是费赤所谓「神学出卖」的局面—而此惊人的局面、正是拒绝承认上帝能以在大地之上毫无条件地启示本身的直接后果。喀尔文的「有限老容纳不了无限老」那句老话、把我们蒙蔽了，叫我们再看不出圣经的核心主题：上帝真地降生成人，上帝是能用人的语言来说出真理的圣言的。圣经所介绍的上帝并不是奥陀（R．Otto）的「超越者」，一个模糊全然不同的他，也不是田力克的无法描述的真正实有，乃是亚伯拉罕的上帝、以撒的上帝、雅各的上帝，乃是那通过圣经启示的整个历史、对人说出不易之理的上帝，而此上帝终于在耶稣基督身上走进了这个世界花园（参若二十15）。为真正正统的基督信仰——因它既不怕救主能行奇迹，也不怕圣经能免于错——上帝的存在，在这世界内的确意义极深；因为只有在「上帝存在」的基础上方能体悟「启示」。而所谓主流更正宗神学呢，由于它在当年自由主义的日子早已失掉「启示」、「默感」的道理，而今，它发现自己再也不能说明上帝的必须存在了！
所以，我们的教训就是：假如医治人心的医师对上帝特殊启示失掉信心，那末就要无可避免地发现自己面对着上帝的一具尸体。关于上帝存在的最后的、也最好的明证，还是基于上帝自己的语言——基于上帝自己的三种语言：基督；基督宣布的福音；和不能舛错地带来此一福音的圣经。因此、复活的历史性、圣经奇迹的事实性、圣经的内在贯彻性以及圣经没有经验错误的超然性：这些都该抱持，否则：连在我们圣经里的上帝就会被冲淡为一个蒙胧的超越者，而终于失踪。反之、如果我们坚持上帝透过一部不可舛错的圣经在历史中启示出来的道理，我们就会发现：尽管在目前这一个神学几乎普遍内虚的时代，我们仍能给这亟需上帝恩宠的世纪、推举出一位有意义的上帝来。唯一生活的上帝、是圣经里的上帝；为了今日俗人、我们最好不要忘记这一点。
77
最后的检验：错认了尸体
「上帝死去」运动是我们这个时代对「死」的病态焦虑的一种反映、和一个个案。在通俗文学方面、我们有「被爱者」一类的病态小说，在社会学方面、我们有「死的美国方式」；在心理学方面、我们好多人接受佛洛依德的「死之本能」，而在理论方面、我们有洛夫耳选的「死之意义」论文集、集中包括云格、田立克、考夫曼等人的著作。
兴之所至、我们无妨也看一看此前过度关心「死亡」的时代。会金阁（Huizinga）于其名著「中世纪的式微」中、指出如何中世纪末期的人浸润于「死的梦景」（vision of death）之中，又指出如何「死之舞蹈」、「地狱描述」、「魔鬼弥撒」等等、织出一幅衰落文化的象征图景。另一例子是颓废主义的法国：十九世纪后半叶的俞斯曼J．x．Huysmans）、曾在他的「逆流（A rebours）」小说里、描绘出一个「送葬之宴」：在此筵席中、乐队奏着挽歌、来宾穿著黑色丧服，默默地咀嚼着黑色食物, 恃者又都是裸体的黑女人。这种描述、以及他另一部小说「那边」（La–bas）里的「魔鬼弥撒」，都有当时事实为依据。十九世纪八十九十年代的巴黎社会、生活在德法战争的馀波里，坠入颓废和堕落之中，而当时人之绕着死亡和地狱打圈子、也可说是相当于心理升化的文化现象。
今日的「上帝死去」思想、也同样有象征性。其实、圣经也谈「死」，但圣经所谈的死是「人的死」、它说，「罪的代价是死，惟有上帝的恩赐通过耶稣基督、才是永恒生命」圣经在死亡标杷上看到的是「人」、不是「神」。上帝要死时、他是死在十字架上、以救治人类不治之症，而其复活凯旋又正好证明了他已战胜死亡。」
78
不过、死仍有它的螫尾—那就是「罪」。罪人们远自亚当以来、一直想由死的面前、拚命藏起来。那末在我们这个时代中、人们不肯面对自己的死、遂将自己罪有应得的死投射到他们的造主和救主身上。在本文之始、我曾顺便提出过，这个上帝死去运动、颇可给写侦探小说的人提供一套「错认尸体」的资料：因为当人仔细检验尸体时、终于会发觉：尸首不是上帝的，却是人自己的—「死在愆尤罪过」中的人。而且这具「人的尸首」（绝不像上帝的）可真够满足验证的条件：到处的墓地都在作证。
在浪漫文学中、有所谓 Dopplganger主题——一个人自己遇到自己——用来象征一个人得到某方面的自知。但愿我们这番检验，就其使一个患着罪恶沉重之疾的神学面对自己而言，稍能对其自知方面有所贡献。在此心情下、譬如读到哈密敦自传式地叙述自己如何在四十岁时走进「上帝死去」圈子的句子、真能发人深省；他说：「时间已经很急促了；我看出我必须弄些事情发生」。我们一晓得「上帝死去」案件中的尸体谁属、哈密敦的这类话便好懂了。是人这个兴建巴贝尔塔者、才想在神学上「弄些事情发生」。圣经福音的精髓是说罪人不能在精神生活里「弄些事情发生．」的；只有生活的上帝「弄些事情」在耶稣基督身上发生，而惟一真正神学的任务、首要地是该始终忠于「那位一度为了罪恶奉献祭祀之后、坐在上帝右边」的基督。
如果我们这时代的「上帝沉默」、叫我们基督徒在我们心灵深处、怀疑上帝是否仍然跟我们在一起，那时我们最好保持头脑清醒、想一想安德生爵士的感慨警语，他说：「一个沉默的苍天、在不断地证明：十字架上的大赦依然有效；连罪大恶极的人也仍能转向上帝，获得罪
赦，获得永生」。那末、我们的课题便是：趁着还是自天，加紧工作；黑夜一到、人就不能工作了。至于我们这项作的
79
性质、范戴克（H．van Dyke）在他「失去的字」里有动人心弦的描述；简言之、这项工作就是将「上帝」一字、宣扬给我们这一代—因上帝一字、由于人们驰心于其它次要的字、已经迷失。范戴克在「失去的」有下面这一段：
「孩子！你犯了罪、犯得比你想的还深。你随便抛弃的那一个字、原是一切生命、一切喜乐、一切平安的基本字。没有那个字，世界没有意义、生存没有依归、死亡没有安息。那是净化爱情的字、苦痛的字、保持希望永恒活下去的字。那是耳朵由来听过的惟一至宝、灵性由来发现的唯一至宝、也是人心由来孕育的唯一至宝。那就是给我们性命、呼吸、以及一切事物大量享受的那一位的名字；那就是你怜爱你自己苦痛中的孩子一样地怜爱你的那一位的名字；那就是尽管我们离他而去、他却在旷野里寻找我们的那一位的名字：他曾派遣过他儿子，正像他的儿子今夜派遣了我，来在一颗失掉这个字而窒息的灵里、唤起那个忘掉的字。孩子，你听一下吧！你全心全灵地听一下我们在天大父—上帝—的圣名吧！」
本文译自「上帝死去之意义」（The Meaning of the Death of God :ed and intord,by B.Murchland,Random House,New York,1967）论文集中「上帝死去运动之神哲学批判」（J.W.Montgomery :A philosophical Theological Critique of the Death of God Movement pp.25--68）—译者
80


神学论集-圣洁与俗化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

圣洁与俗化

夏 伟

从教堂建筑看几个神学的观点

今天的世界是个已经俗化了的世界，它被世俗所染，并且已不像我们深以为然的，仍保留着任何「宗教」所具有的那种特性—神圣不可侵犯；近来谈到的许多俗化的问题很明显的说明这一点。至于所谓俗化和圣洁真正的分别是全在乎对「世俗化」这三个字的意义的解释。（1）

在这篇论文中，笔者以教堂建筑为例来阐明关于「圣洁与俗化」这个问题的看法。我并不谈教堂建筑有关美学与实用的部份，因为它只代表一个次要问题。但为了与主体有点连带关系，我们还是会谈到一点。

一、圣经的研究

在读新约圣经的时候，我们就能屡次找到关于圣洁和俗化这几个字，在希腊文的新约圣经里有“hagios”和它的相关字，述明 holy是一个道德观念，好象 sacred一样，能用在宗教仪式方面。“Hagios”除了描述神的圣洁，耶稣基督和圣灵之外，它更适合用在教会和它的教友上，新约中这个字最根本的意义就是从旧约中—以色列是圣洁的选民这个观点上衍生出来的。基督教的圣洁，其原始的意义是一个盼望达到基督的道德标准的心愿，这种伦理尺度上的圣洁形成了新约中hagios的观念。（2）

81

“Hagios”的用法在希伯来书中和其它书信有些不同，它把旧约里祭祀仪式上的洁净和耶稣的救赎连在一起，—这里圣化的意思非常接近于完成圆满的仪式。

整个新约中并没有俗化的观念；除了只在牧灵书信中提及四次，希伯来书提到一次以外；他们用希腊字“bebelos”（3），原意为一个任何人都可以去的地方，以与“abatos”有别，“abatos”意谓圣地，并非每个人都能去的。在希伯来书和牧灵书信中有很强烈的希伯来文化手笔，解释了俗化这个字的表面意义，而新约中其它的部份并没有提及圣洁与俗化两者间的不同。这是在新约圣经中达到了一种更高一层的情操，并不像其它一般宗教把圣地与俗地以及圣人与俗人分开。

耶稣并不理会犹太律法中区分圣洁与俗化那种严格的规条，那就是为什么法利赛人极力的反对他。但这并不只是一些人们彼此间的争论，而是指明了这正是圣殿崇拜的结束和救恩的开始。耶稣自己代替了圣殿，耶稣基督，这位圣洁的人代替了那个神圣的殿，「你们拆毁这座圣殿，我三日之内要把它重建起来」，若望谓耶稣这话是以他的身体为殿（若：二：19—21）。路加廿三所记载，耶稣死后，殿里的帐幔从中裂成两半。的确是一句有很深刻象征含意的话，圣殿的时代已经过去了，耶稣替代了它，因为「这里有比圣殿更大的」（玛：十二6）。

若望福音四章20—24节这一段，对我们的问题特别重要，需要更深一层的研究（4）；一个撒马利亚妇人，把在撒马利亚人与犹太人之间一个古老的争论放在耶稣面前——那里是敬拜神的地方？耶稣并没有和她讨论那个敬拜神地点的问题，却用一句指着将来含有启示的话回答：「到了时候，你们将不在这座山，也不在耶路撒冷朝拜父」，若望对这一段的解释含有宗教的和末世论的意味，在23节说的更

82

明自些：“nün estin”—「然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父」（ev pneuma kai aletheia），真正的敬拜是用「心神和真理」。

耶稣把一种有形地点的敬拜与另一种纯粹由人类内心的敬拜加以区别。所谓心神是不包括在一个所有属天的都是属神的，所有属地的都是属人的这观念之内。简单的说，那就是天主圣神，也就是若望福音中所提到的真理（aletheia）。同样在若望的神学中提及的，指出神性是藉看耶稣基督显露出来，信徒是蒙召而参与的，那些相信的人由圣神而生的人——像耶稣对尼苛德摩所说的（若三：5-8），他们是尊崇真理的，唯有他们是真实的敬拜者。人本身并没有办法接近天主，即使他很有效力的祷告，也是被圣神感动而作的。真正的敬拜是天主用他的恩惠使人能够遇见他。

耶稣对于真正敬拜神的启示是和先知的要求，与在谷木兰团体中滋长的对末世的期望很相似的，但耶稣的启示还超越了这些，他宣称真正的敬拜者必须先被圣神渗入（由圣神生的，若：三6），他还宣告未世已经来到，因此，真正心灵的敬拜是只有在与基督合而为一的时候。新约中敬拜神是指明这位天父所爱和拣选的是神的儿女，这种发自心灵和诚实的敬拜是由神的儿女聚在一起的信徒们所履行的。（若：六．37；十一：1---18）

新约里面天主的子民，没有顺从那个在耶路撒冷旧圣殿里拯救历史影响的限制，他们的崇拜被建立在用心神和真理敬拜的基督所替代，无论犹太人，撒马利亚人和外邦人都没有分别。他们都是基督的团体，接受了圣神，实行新的崇拜，新的崇拜不是嘴唇的服事，也不是纯内在的敬礼。血腥的祭祀停止，但外在的崇拜并没完全取消，他们继续在另一更高而且更属灵的标准上，新的祭物就是那荣耀复活的主的血和身体（若：六．51；62；63）。尤其是这些敬拜需要有效果的去实践诫命，奉行耶稣爱的箴

83

言，真实的敬拜需要的是「实行的真理」（若：十三．35）（若：三．21；一6）。

默示录廿一：也很清楚的照亮了我们的问题（5），作者给了我们一幅末世的图画，耶路撒冷在末世论中是一个术语，这暗示了一个新的时代，由基督复活开始，一个属于信心的时代，但他们要在现世纪中先证明有信心，他们才会得到全备的救恩。这和旧约上写的不同，若望说，新耶路撒冷没有圣殿，当全地都圣洁时，没有圣殿就不值得惊奇了；同时神和门徒之间的帐幔也没有了，一次完成了历史上的救恩，以后再没有祷告者去敲的殿门，或让仁慈者去施舍的地方，受祝福的人永远在神的面前。

圣若望的神学很清楚的说明，敬拜神的地方是无关紧要的，自从基督一来，末世就开始了，有关系的不是地方，乃是敬拜的行动，有关系的是他们相信耶稣是基督，是救主，并且按着他们信心的大小行事。

总结新约中圣洁与俗化的教导，和我们教堂建筑这个题目有关的部份，我们可以说：

这个圣洁与俗化的相对性已经被基督征服了，「新约中并没有两个实体『圣洁与俗化』，只有一个，也就是说神的实体，由基督彰显出来的」（6），属灵的尺度从前是被神圣的地方，时间，建筑物，器皿，仪式，人物等性格化而成的，现在都集中在基督身上了，他就是神的圣洁，人由于信他，就成为天主圣洁的子民。圣地由一个人代替了：耶稣基督，所以Congar说：「耶稣改变了旧圣殿的特权，成为一个人人可以发现神的存在和救恩的地方」（7）。

84

二、初期教会的教导与实践

早期的基督徒们了解他们自己是一个特殊的宗教团体，但是他们并没有离开以色列民族的束缚。和他们的同胞住在一起，那些门徒和早期的基督徒们很有规律的，去圣殿崇拜，并参加圣殿里的敬礼(宗二．46，三：1)，渐渐的，老式犹太人的习俗就必须对新的基督教组织让步了（宗五：31．八：22），像洗礼（宗二37---41，八12），忏悔(宗五：31．八：22)，傅油於病者身上（雅：五．13），按手（宗八．17九：12，17），和圣餐，这些特有的基督教制度不再在会堂里举行，反而定期在信友的家里召开，他们也能在外面举行？譬如埃提约丕雅的太监所受的洗礼 (宗八：26)。

最早也是最具有基督教色彩的仪式就是圣餐，或者叫做分饼聚会，圣餮是很通俗的事，就是一餐饭，从玛二十六章25---29节，谷十四章22---25节，路加二十二章15---20节，格前十章1---11节，14---22节和十一章20---34节都说到，耶稣并没有建立一个新的仪式，还是用传统犹太人逾越节的宴席，这个逾越节的宴席就是一种俗化和圣洁的圣殿仪式，它是一种平民的祷告仪式，并不需要什麽圣坛或圣人，任何一个家庭，在任何一个地方都可以举行，耶稣就是用这个逾越节的宴席当作了新圣餐的核心（8）。

基督徒不需要任何的圣所来成为他们特别礼拜的地方，保禄在阿勒约帕哥前面的演讲，就把圣所的意义减弱为相对的了，他告诉雅典的哲学家们，神不住人手所造的殿里，因为他是创造天地的主宰（宗十七，24）。斯德望做了更有力的见证，他为了耶稣被控告，他说耶稣要毁坏耶路撒冷的圣殿，用一个圣神的殿来代替，不是用石头砌的。新约中没有如此记载，但耶稣说过这样的话，这个控告就是针对耶稣而发的，玛窦和马尔谷称其为假见证（玛二六：54谷：十四：58）。斯德望坚持他的立场说：

85

「但至高者本不住在人手所建造的殿宇中」（宗七：48），他申诉的大意就是说，圣所的时代已经过去。斯德望的申诉是新约中反对圣所最有力的一段。

三、教堂建筑的发展

以上已经说过，新约中有许多地方很明自的证实了圣殿和圣所的相关性，基督教仪式出现的愈多，基督徒也就愈想脱离圣殿和礼拜。纪元七十年，罗马人摧毁了圣殿，形成了大批起初所谓异教徒的基督教社团，加深了基督教与犹太教间的分裂，基督教的团体不需要在圣殿或犹太人的会堂里敬拜，他们崇拜都是在某一个基督徒的家里，当信众多的时候，基督徒就设立一个公寓教堂或住家教堂，以便更多的群众来聚会，没有一个教堂像我们今日所了解的这个「教堂」的意义一样，它只是一间很普通的屋子，或基督徒用来聚会或举行圣餐用的房子，这些早期的教堂，没有圣所，也没有建筑师设计，更没有礼拜的器皿和祭祀的衣服，只有崇拜和天主的选民是圣洁的，这样的俗化引起了外教人对基督徒责难的—无神论。第三世纪的Arnobius写过，他们（外教人）骂我们无神，因为我们没有盖教堂，没有神的形象，也没有圣坛。假使盖了教堂也不是为了神的名字，而是为人的礼拜，基督徒没有盖教堂不是单因为受到迫害，而因为以上所提到的神学原则。

但渐渐的，小的住宅教堂装饰的愈来愈华丽了⑨，纪元三一三年，基督徒们甚至在米兰宽容的敕令之下，就建盖了 basilicas式的教堂，同时，也没有私人的房子愿意拿来做教堂了，这一类我们所知道的最古老的教堂，约是纪元二三二~三年间，建在欧罗博斯Dura，靠近幼发拉底河。纪元三世纪初时，一连串圣洁化运动慢慢展开了，教堂的建筑史告诉我们，那时基督徒开始把他们的住宅建筑

86

和 basilicas 一样当作圣的。第四世纪初，新教堂里开始任用庄严的神职，这意味着建筑的转移中加入了神的特性，早先住宅教堂建立是受未世论的影响，它是一个信徒祈祷并期待主再来的地方，那里他们重度未世论的盼望。君士坦丁后期的教堂是神的家，群众聚集在那里要崇拜这位全能的主。

国教（君士坦丁以后的教会）特化发展中的教堂建筑：a需要一间信众可以聚集的屋子，还有墙可避风雨是任何建筑物最基本的条件，信徒数目增加，更需要一个更大的地方供他们聚集敬拜神，这段长长的宗教建筑史，发展了许多型式的圣所，为了充份的满足一间房子基本的需要，但这还不是更深一层看清教堂建筑史的地方。b从建筑基本原则来看，基督教所影响的教堂建筑中，宗教因素还是不需要的，举几个例子：像被放逐的或侨居的犹太人一样，早期的基督徒在崇拜时均面向耶路撒冷，而且教堂的轴心均朝耶路撒冷的方向。面朝一个圣地的方向，对许多宗教来说是很普通的，譬如回教徒，他们祷告时是面向麦加。再说，按照一周第一天基督复活的早晨，基督徒都面向东方升起的太阳，也就是表示基督复活了，这种教堂向东的习惯可以在所有世纪中很明显的看出来（当然也有例外），现在许多教区的宗教会议还希望新教堂按着这种老规则来建造。教堂向东，在意义上并非原始基督教所独有，我们可以从埃及式，拜占庭式，希腊式，罗马式，印度式，甚至现代日本富士山的进香客上了解，他们朝拜的是东方升起的太阳⑽。另一个深深影响教堂建筑的宗教因素是天上耶路撒冷圣殿的象征，如美索波大米亚，埃及，印度和犹太人都有这种观念，会堂是仿效圣城形式的，君士坦丁时代之后的基督徒视 Spalato的 Diocletian palace为理想城市，L．Kitschelt⑾阐明凯撒皇官的修饰如何影响了教堂建筑。大概多数人的想法均认教堂就是神的家，也有许多和其它文化与宗教平行的宗教符号指出，大部份宗教的会堂都是神住的，并根据神的需要和天上的蓝图造的（出：二五:8—9,40,） 。

87

这就足够指出，现在的宗教观并非原始典型基督教影响下的教堂建筑和礼拜，它一定是加上的。上述重圣化的过程绝非完整的，J．G．Davies ⑿在他所著的「教堂建筑的现世用途」一书中指出，到了十八世纪，教堂除了供崇拜用的场所外，还可有许多种不同的世俗用途。

第三个特性是社会的幅度，教堂是会众和信徒聚集的一个地方，这是一宗社会事件，所以这些会众礼拜的举行所用的房子，和它布置的方式等等，就代表了这个敬拜团体的灵魂。早期基督教是匿名的一群少数人，他们的教堂也是隐匿的，只在几个基督徒朋友之中某个人家里聚会，当这段长期的压迫过去之后，教会成为公开的了，这种新情势也影响了教堂建筑，当时，那个大而美丽的basilicas，就表现出了新的社会标准和基督徒的经济能力（康士坦丁时代），巨大的中古天主教堂也是一样，不只是为了有一个地方去崇拜，敬奉神，同时也证明它的社会标准，还有信徒的力量，财富。那些中古大城市彼此之间的竞争是很有名的，为了显示哪个教堂盖的最大最美。

总而言之，基督教团体的各个神学，文化，社会，政治，经济等情势都借着教堂建筑表达出来了?

四、近代的问题

今天的教堂建筑是一个很热门的问题，立场非常分明，有两个相反的意见，一个是象从前一样继续发展，另一个激进派则是停止盖教堂，有人发现在过去廿年中从来没盖过那么多的教堂，另一些人则反对这种「圣洁周末屋」，而建议把钱拿来分给穷人。

我想我们解决这个问题还不够谨慎，我们需要澄清我们的观念（有一个怪现象，多数西方的语

88

言对教堂这个字的解释都有些含混，如拉丁文的ecclesia，法文的eglise，德文的kirche，英文的church，都是意谓：基督教的公共设施和基督教信徒的建筑）。我现在这篇论文中所提的教堂建筑，都代表一个当代建筑的机能性和象征。（13）

教堂是一种象征并非因它是神的家或圣耶路撒冷，这种象征与我们现代世俗人没有什么关连，但教堂在今日只是一个象征，因它曾告诉会众关于心灵的事务，并且获得不可思义的信心、盼望与恩典。教堂的机能性是显而易见的，找到一间屋子信徒就可以聚会崇拜，教堂建筑中这两个因素——象征与机能性——必须放在一起，若分开了，两者都会失去价值。

因为现代的人不了解古代象征和语言，而且我们现在也无法去找一个替代品，机能的因素被放弃了，又缺少一个属灵的指标，所以机能因素已经不再有机能。新式的教堂建筑不幸的注译成为许多悲剧性毫无目的的样式，建筑师只利用它要产生一种变化以实践这个没有目标和主观艺术的梦，教堂建筑的领域内也没有什么建筑支派的建筑师能够处理形式与单元，或提供一些现代的技术。天真的堂区神父太多的意气以致不能庆贺那个用时髦的教堂为他自己设立的纪念碑。

教堂象征性的幅度包括聚集在教堂里崇拜的信徒们灵修的显露，但近代教堂对堂区神父的意向与它的建筑师表露的太多了，教区信友很少能分享为他们自己盖的教堂，多数现代教堂并不表露基督徒的灵修，所以这些教堂不具有代表性，他们多少有点不适合我们今天的世界。一个工厂的办公厅能够在其建筑的式样上使人信服，在它的表现上能比一个教堂忠实，因为它有简单的机能性。现在不必说明任何心灵上或不能思议的意义就很明显了，假如我们由中古世纪哥德式教堂为例来比较，纽约的圣派垂克天主教堂，高雄的新哥德式天主教堂，台北中山昆路的双连长老会哥德式的教堂刚好适合中古世纪的城市，

89

像巨大的摩天大楼中的圣派垂克天主教堂，就完全失去了地位，两个不同的世界互相抵触了，多数基督教会同样也是如此。一座新歌德式的天主教堂杂在一些中国式的房子之中就好象一座极「时髦」的教堂建在一个平凡的村落里一样的可笑。

这并不惊奇，过去十年中教堂建筑产生了许多失败的例子，艺术家的观念都是二流货色，这个神学上的问题是个现有的失败，我们信心不够坚强，对现代人洞察的也不够深刻，所以无法真实的借着建筑表现出来，这和所谓的神圣艺术是同样的情形，已经没有圣乐或圣诗这类作品了，就是有也是劣等的，无论如何我们还是不了解我们这一代的记号是什么，现代人是俗化了的，但我们还在盖那种老式的教堂，也许只有形式上摩登了一点。从社会的观点来看，基督徒在世界大多数的角落里都是少数，即使早些时候所谓的基督教国家，它也占少数，但我们在建筑上却还要求教堂是权威的，是凯旋的，这岂不荒谬？尤其在传教国家更明显。举个例子，台湾的天主教堂是很小的少数，所以大点的教堂像台北圣家堂，台南胜利堂还有许多其它的教堂，特别在乡间的，都像假的图片一样。我记得很清楚，当我第一次到台湾在新竹开始学中文时，我有一个印象，新竹差不多都是天主教堂，因为城里每个部份和每个乡下都有一个大教堂，就像德国的 Catholic Rhine，后来我知道，这与事实相去很远。

这只是一个例子，说明许多教堂并没有代表这个他们该去显示的心灵和财政的力量。

要求许多的教堂赶上时代，并不能与受尊敬的会众配合，这是不诚实的，因为它只给了我们一帧假的图片。

我们该有足够的谦卑去接受这个事实，我们是「小群」（路加：十二32），像基督教被立为国教（适合大众口味的教会 Volkskirche）的时代，在西方已经消失了，现在还没到传教区来。我们是无名教会，

90

像早期教会一样。耶稣的教训和早期教会的教化与行为使我们学到一课，耶稣并没有把注意力都放在仪式上像犹太律法所教的，耶稣胜过了圣洁与俗化间的相对性，圣所被一个圣洁的人（耶稣基督）代替了，耶稣常常扰乱那些崇拜的地方，让我们知道，最重要的乃是相信神借着基督彰显他的爱（这就是用心神和真理敬拜的意思）。耶稣的教训发展成为早期教会的理想与行动。第一个基督徒在开始时做到了，参与了犹太教的服事，在他们自己的房子里有他们自己不同的礼拜方式，也不夸张，也没有欢呼，没有圣所、银器、也没有大纪念碑，像兄弟般的团体，在主的爱里合一，单纯的聚在一处，称颂那不可思议而再来的主。基督徒奉主的名无论聚在那里，圣洁的神就在那里，使信徒圣洁，礼拜圣洁，也使那地方圣洁。

现代的人是孤独的，遗落在我们的大都市里，呼求着团体的温暖和友谊，给他们的生命一点安全感和价值。教会应该帮助他满足他心中最深切的需求，假如我们接受我们是「小群」的事实，同时离弃所有胜利的野心，我们就能建立以像兄弟般团体为中心的教会，这些新的教会应该非常简单，同时建筑的好象邻里间建筑的式样一样，不太大，如此才能保持人类的尺度，人们的际遇，友谊甚或彼此的款待。他们不该用古代愚昧的象征去迷惑人，其实最有意义的象征就是人，和一个聚集了具有同样信心、盼望、慈爱的温暖的团体。这些新的教堂并非圣所，他们能做多种用途，也就是说星期天他们可以用来给会众聚会，星期一到星期六可以用做教室，办公室，或蜈乐室等等，如此能够避免浪费金钱的陋习，建立一个一星期只用一次的教堂（所谓周末圣所）。

我认为教会建筑必须超过所有圣洁和俗化的准绳，教堂建筑应当多少与原来的教会有些相合，放弃所有夸大和凯旋主义的欲望，而当作一个能够聚集兄弟般的团体敬拜的地方，是一个贫穷的象征，

91

神的国不是从世上出来的记号。那些像兄弟一般相爱的人聚在一起为了要敬拜神，为真理作见证，神的国度就在我们中间，就在我们现代的和世俗的世界中间。神的国度是在那些相信她和遵行它旨意的人身上。

附 注

⑴王秀谷：潘霍华的「世俗化基督信仰」，神学论集（3）第二五页

潘霍华：狱中书简，香港一九六九年初版

Harvey Cox,The Secular City ,N York 1965

⑵Mckenzie, Dictionary of the Bible,cf. “Holly”

Kittel (ed), Theologisches worterbuch zum Neuen Testanent, vol.Ⅰ,pp.87-116

⑶Kittel (op. cit.) I,pp.604

⑷Wikenhauser, Das Evangelium nach Johannes, Regensburg 1961

⑸Wikenhauser, Die Offendarung des Johannes, Regensburg 1959

⑹Bonhodffer,Ethik,7 ed. Munchen, 1966,pp 210ff

⑺Gongar,Der Laie, Stuttgart, 1964, p.133

⑻H.Kahlefelds, “DieGestalt der Eucharistiefeier,”in:Rombold (ed),Kirchen fur die Zukunft bauen, Wien 1969,pp. 101f

⑼Gatz, Kirchen

⑽M. Eliade, Das Heilige und das Profane , Hamburg 1957,pp. 35ff

92

(11)Gatz, op cit, 61

(12) J G. Davies ,the Secula use of Church Buildings, London 1968

(13)P.Thillich,Auf der Grenze ,Stuttgart ,1962,pp.226—240

93

（上接四二页）

94


神学论集-有关堕胎的神学牧职研讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

有关堕胎的神学牧职研讨

金象逵

最近两三年来，在欧美及我国都有着关于「堕胎合法化」的激烈辩论。由神学、法律、社会学和医学的各角度来讨论堕胎的文章如雨后春笋般地出现（注一）。问题是迫切的，而且有着极严重的后果。在本文中，我们先要简短地、挂一漏万地叙述一些有关堕胎的神学讨论，看一看哪一些真理是确定不变的，哪一些主张是可以辩论的，以后，在这理论的基础上，我们研讨几个实际牧职问题。

一致不变的基本真理

由神学历史的著作来看（注二），天主教在这方面的主张，从起始就有坚定的主张，而且两千年来，基本上并没有改变。教会训导权威以及教父、神学家都说，堕胎是杀害无辜生命相反爱德的重大罪行。 圣经上并没有明显的斥责堕胎的训示。圣保禄的书信（迦：五．20）默示录（九．21；廿一8，廿二．15）中所说的 pharmakeia，可能是指用药物堕胎之巫医，但不能确定。可是整部圣经的精神：爱人如己、重视生命、保护婴儿、以及圣言在圣母玛利亚胎中成人，圣若翰在母胎中的喜跃等等，在在都有着不能容忍堕胎的态度和精神。（注三）

比新约几部经书成书还早的十二宗徒训诲录（公元八十年左右）（二2），以及公元一三八年左右的巴纳博书信（十九5）明自地斥责堕胎的罪行，且把它与杀害婴儿并列。从那时起直到今天，教

95

会文献一致不变地坚持这样的看法。梵蒂冈第二届大公会议更把堕胎与杀害婴儿都看做是滔天罪恶。（教会在现代世界宪章、51节）神学家从古以来都把堕胎看做罪恶，在今天教会变动的时期，在这基本要点上，神学家的意见也有着一致性。（注四）

胎儿何时有人的生命？

亚里斯多德认为、怀孕之始，胎儿只有生长性的生命，而成为有位格的人，为人灵形成，则要等到胎儿身体大致完成的时候。这样的主张不仅是基于当时浅陋的胚胎学，也是来自他的形质论（hyle morphism）。许多教父如圣奥斯定圣热罗尼莫，大神学家如圣多玛斯、圣亚尔丰索、利高里都有同样的主张。（注五）

今天因着胚胎学的进步，这样的学说有了新的证据。称为接合子（Zygote）的受精卵，在着床（nidation）前的两周内，可成单细胞的变生或多胎子，又可再合成一个胎儿。那么，如果妇人妊娠之初，胎儿即为人灵形成—孪生胎儿之两个「人灵」的生出如何讲解？而再合成（recombination）之现象更难以解释了：另一个「人灵」到何处去了。此外，胚囊（blastocyst）着床成功的只有总数的四分之三。换句话说，着床前自然流产的占怀孕的总数的四分之一。如果他们都已是有位格的人，那么四分之一的胎儿不能成长。他们的永远归宿怎样？天主能够允许这么多的胎儿自然地「死」掉？

可是另一方面，生物化学的发现，尤其是对去氧核醣酸（DNA）作用的认识，我们知道一切遗传因素皆在卵子受精后全部存在于接合子内，以后胎儿的生长增大，变成什么样的人都早已潜能地决定于妊娠之始。换言之，精卵一结合，已开始独立发展演成后日的「你」、「我」，需要的只是外在营养资源。谁又能说胚囊开始即有的生命不是人的生命呢？（注六）

96

总而言之，今天的科学知识还不能确定地说，妊娠之初胚胎究竟是人的生命不是？基于对人的生命的极端重视，我们就不能冒杀生的危险而施以人工流产，即使在怀孕初期也不可。梵蒂冈第二届大公会议声明，「由妊娠之初，生命即应受到极其谨慎的保护。」（教会在现代世界宪章51节）；宪章起草人声明，宪章如此措词并不决定胎儿何时成为有位格的人」（注七）

特殊困难的个案

天主教的神学家都同意堕胎是罪恶，在怀胎之初即应保护胎儿的生命。现在我们要进一步地研讨，胎儿生命是不是绝对不可侵犯的？有没有几种特别严重的理由使得结束胎儿的生命成为道德上许可的行为？这一点，就不如前面讲的基木真理那样一致不变的了。

由十五世纪至十八世纪中期，伦理神学家注意到，具体个案中，除了胎儿生命外，还有别的价值，尤其是母亲的生命，应该在伦理判断时考虑到。为救母亲的生命是不是可以结束胎儿的生命呢？如果在不堕胎则母亲及胎儿均死的情况中，是不是可以堕胎来救母亲呢？历史上，几位著名的神学家主张在上述情形下可以堕胎。Thmos Sanchez,S.J (1550---1610)是其中最出名的一位？圣亚尔丰索认为是可靠的意见。十九世纪末叶，罗马神学家如 D．Annibale,Ballerini等也有同样的主张。圣职部一八八四、一八八九年两个指示，斥责这样的学说？庇护十一世的「圣洁婚姻」通论的严厉的口吻，指明一切「直接堕胎」都是罪恶。然而就在通谕颁布后三个星期，意大利医生E.Pestalozzi在罗马观察报发表的文章引起当时两位大神学家A.Gemelli及A．Vermeersch激烈长久的争辩,

97

讨论究竟什么是直接堕胎。教宗庇护十二世给了更清楚坚定的指示，对「直接」、「间接」的含义加以阐明（注八）。而今天，在有的情况中，神学家仍不能同意某种手术是不是直接堕胎（注九）。「直接」、「间接」的区别连受过特别训练的神学家尚难以同意，又怎能使普通教友了解呢？

由此可引出一个牧职宣讲的规律：「成长之律」，照听者信仰及宗教知识的程度而给予适当的说明。否则只会引起人的拒绝与抨击，说教会不通人情。而且只说「为救母亲也不能堕胎」「虽然不堕胎母子均死，也不可以」，这不是全部真理。因为有的情况中（间接地）可以中断胎儿生长过程而救护母亲。此外，今天由于医学的进步，上述的困难病例可说不存在了。所以更有理由在宣讲及文章中避免讨论这样的问题。如果有人故意问这样的刁难问题，也许最好的回答是：有的情况下是许可的，有的情况下是不许可的。至于怎样的情况是许可或不许可的，则不能在短短时间内可以讲清，连专家有时也不敢确定。

堕胎的罪恶性质

由神学历史中对堕胎的讨论，我们可看出在宣道中应如何说明堕胎的罪恶性质而使人易于领悟。传统中、常把堕胎与相反爱德列在一起。例如，最古老的文献，十二宗徒训诲录中记载着：『第二条诫命（爱人如己）如下……，勿堕胎、勿杀婴』（二２）。巴纳博书信：『爱慕邻者超过你的灵魂。不堕胎、不杀婴，……』（十九５）

因此，与其由权利的观念（天主对人生命的主权，……），毋宁由爱的动机来阐明有关堕胎的训诫，更能使现代人接受．更能打动人心，尤其是打动考虑堕胎的母亲的心。

98

天主是爱，因爱而创造世界，创造每一个新的人的生命，目的是使他经过短暂的试探而进入天主永远的家。婚姻是两心两身的结合，新生命的产生是夫妻之爱与天主之爱合作的结晶。天伦之爱是类社会的基础，而母爱更是我国传统文化备受推崇的诗歌艺术主题。人间的温暖仁义莫不起源于家庭之爱，母亲之爱。堕胎杀害自己的胎儿岂不是摧毁人间最珍贵的价值：母爱？怎会不引起社会上种种犯罪行为的发生？

此外，现代人受实证主义的影响大：看得见的效果方是最有力的论据。所以，宣道者可以指出：如果主张为达到善目的（减少人口压力）可以用恶手段（堕胎），那么推广这种态度（为达到目的可不择手段），则是社会人类的道德破产。贪污、欺诈，远至今天世界大国出卖盟友，毫无正义感等等，多少受这种只求利不求义的态度影响。

而且，伦理神学家指出，主张应使堕胎「合法化」的理由，同样有力地可使「杀害婴儿」，甚至使「消灭残废者、老年人J成为「合法」的。事实上，极权主义国家就这样做了。这不是重归于野蛮主义吗？

自由中国堕胎现况

台湾堕胎的人数有多少？一般人对堕胎的态度是怎样的？根据中央日报五十九年十肯十一月十三日的报导（消息来源是省卫生处），每年有五万多妇女实行堕胎（民国五十四年的半官方统计）。其中二十岁至四十岁的妇女，百分之十二点四堕了胎。再加上由密医堕胎无法调查的堕胎妇女人数，可以说，在台湾每年堕胎的数目占每年新生的全人口的七分之一。事实上，大约只会更多，不会更少。

根据同一报导，妇女堕胎的主要原因是节育失败。可见人工节育的宣传已使人把生育子女看做只

99

是负担累赘，有损于夫妻自身的快乐享受时，就可以打掉。这一点，在教会内推广自然调节生育的工作人员，也该非常警惕。我们该极力强调子女常是天主爱的祝福，家庭快乐的渊源，是爱的对象。调节生育该出自不自私的动机。否则的话，自然调节生育还不是一样地相反人性），给「堕胎合法化」铺路！

这里该提一句自由中国「堕胎合法化」的法律草案是怎样的性质。中华日报民国五十九年十月四日登载内政部「优生保健法」草案。其中一条含义极广泛的条文将使目前堕胎者在原则上也不受刑法制裁（事实上极少制裁）。这条文是「因怀孕或分娩可能危害身体或精神健康时」，得施行人工流产。（注十）

这草案的宣布引起了同年十一月初在台中举行的「基督徒对于堕胎合法案的立场」互谈会。会后发表严正声明，反对这样的法案。六十年初，政府召集了数次专家讨论此事。更清楚明自地说出，这草案主要的目的是控制人口压力。（有三个孩子即可施行人工流产）。去年六月，草案经修正后仍在核定中。（注十一）

牧职工作中的问题

在这样的实在情况下，宣扬福音的教会人员屡次会遇到棘手的问题。现在让我们分别几种情形，略加讨论。浅薄的意见，希望前辈同道加以指正。

100

首先面对的困难是如何使人—教友在内—了解尊重教会对堕胎所有的训诲。也就是现代人常说的「可信性」（credibility）的问题.时代、生活杂志创办人的寡孀露斯夫人（Clare B．Luce）指出, 只有在教会人士尽了一切力量，努力设法消除堕胎的社会起因时，教会斥责堕胎的训诲才能被人尊重而加以注意研究。这也是赫林神父B．Haring一而再地发出的呼声。（注十二）露斯夫人又说，今天反堕胎的种种论著，虽然不少的是有份量的学术著作，但所陈明的理由，极少以生育年龄的妇女所有的心性感情为论证重点。因此、根本不能打动妇女的心，不能使她们宁愿忍受怀胎生育之痛苦麻烦，也不愿犯这麽重大的罪恶，而且有勇气抵抗亲友家人以及社曾的压力。

这两点建议出自著名的教友露斯夫人，确实是值得每位关切堕胎问题的人慎重考虑的。为打动妇女的心，可能最好的方法是激起她们本在的美丽伟大的母爱。该指出那胎儿完全是无罪的，是她的孩子，让她想像婴儿甜蜜的笑，纯洁光明的眼睛……。大多数堕胎的妇女，一生都要忏悔痛心的。诚如一位堕胎的母亲所写的：『随着阴霾、风雨和黑夜的来临，我常陷于内疚，……奉劝你们不要堕胎，堕胎在生理和心理上，都比生产要痛苦的多……』（注十三）当然，良心能够被麻醉，被压抑。

此外，依据五十九年十一月十三日的中央日报所载，在台湾堕胎不成功是生育妇女死亡的主因。各报纸杂志上的赞成堕胎「合法化」的文章，不少的人因为密医堕胎太危险。这是我们与别人讨论此事时不应忘记的事实，对那些值得同情的妇女我们要抱着极大的谅解怜悯，非常小心不给人一个「死了活该！」的印象。

101

积极的辅助行动

台湾妇女堕胎的主要原因是节育失败。因此可见人口压力是构成人工流产的首要社会起因，也是引起「优生保健法」起草的第一动机。不管客观事实究竟怎样，台湾舆论认为人口问题是严重的，需要有效的控制。教宗保禄六世在「人类生命」通谕中承认有的开发国家中人口问题的严重，而关心这些政府的担忧。而且还说：『把一切推在天主上智身上也是极不公道的』（23节）。如果我们还主张，台湾没有人口问题，孩子越多越好，一切有天主安排……不仅会使国人完全轻视教会的任何言论，我想也很难说这是忠于教会训导权的表现。

所以，如同赫林神父、露斯夫人建议的，为建立起教会训诲的「可信性」，除了劝阻人不要堕胎外，更该加以积极的辅助行动，如社会工作的种种。而其中迫切的工作之一是自然调节生育的辅导。有关此事，近来在教友生活、善导周刊、铎声上都有热切、诚恳的呼吁。因此这里不再多讲。只说一句话：自然调节生育的主要目标是使家庭美满基督化，同时也解决了青年夫妇的严重问题。

除了为节育而堕胎的妇女外，别的一个使堕胎发生的惯常起因是男女（尤其是未婚的青年男女）性生活的放纵，这样的事情越来越多，我想是每位作实际牧职工作的同道都知道的。还有极使人痛心的是女子被强奸而怀孕，愤恨之下，走上堕胎之路。

遇到了上两种情形，使徒工作人员除了打动她们的心——有时应该去同她们的家长商谈——劝阻不要人工流产外，最好替她们找一个僻静的地方，等待孩子出生之后，把孩子送给慈善团体收养。可惜，在国内还没听到教会内有这样僻静地方，有慈善团体专门作这种爱德工作。附带地提一句，

102

使怀孕的少女与强奸者或与那位使之怀孕的男人结婚，是下下策。伦理学家心理学家都认为这样的婚姻注定要失败的。

因着社会道德的败坏，惩治污辱妇女的刑罚轻而又轻，近年来，强奸、轮奸的案件增加的数目实在使人吃惊（注十四）。对这样可怜无助的女子，使徒工作人员该抱着极大的同情与体谅。该深深明自地们的心理情感的状态。她们对怀孕的发生，绝对没有丝毫同意。性官能的神圣意义是指向夫妻的结合与生育子女。新生命的产生需要二人的自由同意才是合乎天主爱的原因。赫林神父说：连动物交配的发生也常以雌性的「同意」为先决条件。人间的任何乱交，多少都有二人的一些同意。只有在强奸中，完全不顾妇女的意愿。这不仅相反人性，实在可说也相反兽性。因此强奸是仅有人能做的极可痛恨的罪行。这样我们也就了解被强奸的妇女会如何恼恨腹中的胎儿——根本不认为是自己的，自己也毫无义务养育他。（注十五）

妇女被强奸后，一定可以立刻洗净阴道中的精液。但是不幸仍然怀孕了，就不可杀害胎儿。胎儿是无辜的，也是毫无自卫的能力的。我们该把十字架上无辜受苦而死的基督指给这位妇女，使她愿意接受这被迫接受的母性责任，使胎儿在腹中自然长大，直至生出，交给他人照管。而她呢？因着这最深痛苦的磨练，一定会变得更成熟更圣善。以后再开始新的生活，忘掉过去。该知道童贞的美丽主要地来自内心，而不是身体的完整。

但是如果看出这位受震惊的妇女，不能接受上述的劝告，仍要人工流产，而且认为是不违反道德的——可能她理智方面知道堕胎是罪恶，但整个价值的认识（evaluative cognition）却看不出为何此时此地不可以堕胎。——这时，极其紧要的是，使徒工作人员不可打破她的善意，照对待有着不可

103

破的错谬良心的人应有的态度而保持缄默，听让这妇女去堕胎。圣亚尔丰索说：『不论有关人的法律或天主的法律，听告解人遇到了不可破的错谬良心时，如果看出，指明某行为是罪恶，为告罪人更有害处，就应该让告罪人保持他的主观善意。』（注十六）

讨论立法程序的注意点

最后，论到目前仍在核定程序的「优生保健法」，牧职工作上能有什么问题吗？我想这不是普通使徒工作人员所能对付的困难。因此不在本文讨论之内。但是因为事情非常严重，说一些刍荛之见供教会首长参政，想神学论集的主编不会认为是离题太远吧？笔者认为：

第一：应及早成立专门研究此事的委员会，汪意欧美各国堕胎合法化的立法程序及教会的态度，决定我们应采取的行动步骤。

第二：对教会中有关此事的公开言论加以明确的指示与领导。至少各教会报志电台的负责人应与此委员会保持密切的联系。有的人无的放矢，夸大其词，甚至讥讽笑骂。这样的言论只会使人生反感，把教会看成不通人清，不知道事实真况的老顽固，因而完全漠视教会的言论。就如同笔者前年在台中基督徒有关此事的座谈会听到的外人的评语，「你们天主教过去拚命反对节育，现在看着要使『堕胎合法化』了，就主张可以节育，又拚命反对堕胎。过几年你们也许又主张可以堕胎了吧？」

其实，我们教会从来不反对节育本身，而现在也没有赞成一切节育的方法。教会的立场没有改变，只是那言论上喜欢放大炮的人给人那样的印象而已。

104

也许笔者可以用基督的话来结束本文：「凡你们没有给这些最小中的一个做的，便是没有给我做。」（玛：廿五45）我想那些可爱又可怜、毫无自卫能力的胎儿可说是基督的最小的兄弟的一群吧！

附 注

⑴主要参考书目，参阅

Theological Studies 31(1970) March, Special number on Abortion.

Etudes, novembre 1970, Un dossier sur I’avortement.

John T.Noonan, Jr.,(ed),The Morality of Abortion :Legal and Historical Perspctives(Harvard University Press 1970)

Daniel Callahan, Abortion: Law, Choice and Morality (London:MacMillan 1970)

⑵参阅John T.Noonan,Jr., An Almost Absolute Value in history,op.cit.,1-59.

Daniel Gallahan, Historical Summary,in his book, 410-416.

⑶参阅Joseph T.Mangan, The Wonder of Myself: Ethical-Theological Aspects of Direct Abortion, Theological Studies 31 (1970)125-148.

⑷Bernard Haring, A Theological Evaluation, in Noonan’s book,123-124.

⑸Joseph F.Dondeel, Immediate Animation and Delayed Hominization, Th.St.,1970,76-105.H.Mhering, De tempore animationis foetus humani, Angelicum 28 (1951) 18-29引近代多位神学家主张此说，如Card.Mercier.A.D. Sertillanges,P.Prummer, A.Vermeersch等

⑹Paul Ramesy,Reference Points in Deciding about Abortion ,in Noonan's book ,60—100

(7)Vat,II,Schema De Ecclesia in mundo huius temporis Expensio modorum II(1965)36.

105

(8) 致公教产科医生讲词：「任何人，任何人间权力，任何科学、医药、优生、社会、经济伦理的需要，都不可能提出有效的法理基础，来许可人故意地直接杀害无辜，不拘以之作为直接目的，或作为达成目的的手段，即使这目的并非是不许可的。」一九五一年十月二日。见韩山城编译，近代教宗文献，论婚姻与家庭（台北、民五十三年）一六一页。参阅庇护十二世致家庭阵线讲词。一九五一年十一月二十七日，同书、一八七页。

（9）B．Häring,art,136．赫林神父认为堕胎的伦理意义是剥夺胎儿生存之权利。因此在不堕胎母子均死的情况中，就可结束胎儿生命，来救母亲。这不是伦理意义的堕胎，因为胎儿已无生存之可能。同书，一三七~一三八页。

（10） 参阅、金象逵「堕胎合法化」问题的焦点，基督教论坛，民国五十九年十一月十五日。

（11） 中央日报，民国六十年六月一日。

（12）B．Häring art .cit,135,144,Shaolm:peace- The Sacrsment of Reconciliation (New York:Farrar 1967)182.clare B.Luce,in National,Jan 12,1971.Cf.America Jan.23,1971.p.62.

（13）睡仙、罪与罚，见墙里墙外一（中国时报社民五十六年四版）二六五。

（14） 联合报、民六十年、十二月七日、薇薇夫人专栏。

（15）B．Häring Shalom, 180—182.

(16)Theologia Motalis,bk VI,tr.IV,n 610,ed.Gaude(1905),vol,III,p.634.

106


神学论集-基督之律，卷二：序言及圣经基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

基督之律，卷二：序言及圣经基础

特殊性神学上编，与天主及与人的共同生活

B．Häring 胡功泽译

耶稣基督带来了天国的喜讯，完成救赎人类的计划。它宣讲的重点是一份令人喜悦而迫切的邀请：「你们悔改，信从福音吧！」（谷一，15）。圣神降临节那天，宗徒伯多禄对群众宣讲救赎福音的时候．也同样强调：「你们所钉死的耶稣，天主却把他从死亡的痛苦中解救出来，复活了。他已将这位耶稣立为主、立为默西亚」（宗二，24 36）群众问：「诸位兄弟们，那么我们该做什么呢？」伯多禄说：「你们悔改吧！你们每人要以耶稣基督的名字受洗，以便赦免你们的罪过，并领受圣神的恩惠」（宗二，38）。

基督伦理的基本问题总是：「我们该怎样报答天父的无限爱情？这就是他借着降生成人的天主圣言—耶稣基督，不但告诉过我们，而且不断提醒我们的爱情」对于这个问题、主耶稣和伯多禄都没有列举出我们应尽的义务和应修的美德。基督徒最根本的生活态度该是：坦然接受福音，满怀信德地把生命交给主耶稣；因为耶稣基督本身就是天主的言语，天父在他身上并因他才把圣神当作礼物，当作他亲自爱我们的保证而赐给了我们。

在我们普通伦理（第一册）一书中，即根据以上完全以个人为本位的看法，认为基督徒生活中的一切，都应以内心的悔改为依归，同时这个悔改也就是使周围环境发生变化的酵母。基督徒的悔

107

改—如我们所见—不仅是一种道义上的责任，或一种美德，更是亲身对耶稣基督的彻底皈依，个人与基督的相会，正如我们在圣事中所确信的一样，它使我们充满着新的精神，负起生命的使命：「我该怎样报谢上主赐给我的一切恩佑？」（咏一一五，12）。

宗徒大事录第二章42—47节，叙述第一批信友们，经悔改与信仰耶稣基督后所结的果实：「他们专心听取宗徒的训诲，时常团聚、擘饼、祈祷。……凡信了的人，常聚在一处。每天成群结队地前往圣殿，也挨户擘饼。怀着欢乐和诚实的心一起进食。他们常赞颂天主，也获得了全民众的爱戴」。

这段栩栩如生的描写，可以作为发展特别伦理的蓝图，也可以看出这第二本书的结构。本书即依照上段描述中的两个大方向分为两部分：

一、与天主同在的生活。

二、兄弟式的团体生活。

与上主同在（信、望、爱和尊敬天主），并非表示把人从人的团体中拉出来，只要他孤独地个人与天主相会。其实该这么说：脱离了毫无实质的群众的人，正在与天主共同的生活中，体验了救恩大家庭的幸福。兄弟式的团体生活奠基于：对福音有共同的信仰；热爱一个父亲与一个主子耶稣基督；在圣神及同一的期望之下，团结一致；并同声赞颂三位一体的天主。这些根本的生活态度，很清楚地表现在刚刚引用的宗徒大事录的经文中。在合乎科学精神的伦理神学里，这种基督徒生活的根本态度，应占有特别重要的位置。换句话说，爱的奥秘即最大的爱的诫命，是基督徒人格的基础，同时亦是基督大家庭的精神。天主亲自对我们的呼唤，以及我们亲身对这呼唤的同意，建立起与天主同在的关系及人间兄弟式的团体。人类彼此之间，以及对世界真正应负的责任，均起源于对上主救赎呼声的回答，并始终以此回答为归宿。

108

圣经的基本和音

在旧约里常见到一些很典型的话，例如：「上主这么说」、「天主的谕旨」、「天主说」等等。）这些话是个示例，也是朕兆，预告天父的圣言将亲自降生成人。在新约福音里，最令人喜悦的正是：真理之言，借着人形在我们当中出现。天父即借着他锺爱的儿子，采取人的形态，把她那永远拯救苦难的爱语告诉了我们。而天父亦在基督的祭献牺牲中，从人类获得了圆满而喜欢的答复。基督从死者中复活，天父授与他右位的宝座，都是为了让我们相信，基督忠实地完成了他的任务：他是天父对我们所发的爱语，同时也代表人类向父亲作了孝爱钦崇的答复（参看若十五，10）。

基督徒的伦理、从根木起就是信仰，并且是会谈对话式的（1），换句话说、天主向人发出救恩的话，人对这话的回答，就是基督徒伦理的开始，所以，全部伦理神学上的思考，都要从天主的圣言出发。天主向我们讲什么话？这话要求我们怎样回答？，这里只能将解决特别问题的要点，以及圣经里所要求的大方向指示出来。旧约的一瞥可令我们更清楚的了解，这段爱与钦崇的对话，如何地在新约中实现了。

一、旧约中天主的圣言与人类的回答

天主给以色列民族的启示—可从两个同等重要并密切相关的方面看出：一、是解救以民计划的启示。

109

这是一个创造以民历史的盟约，此盟约即为以民历史主流的中心思想。二、是天主的自我启示。或者按闪族的说法、是他圣名的启示。（2）天主对人类说话，就是为了要把这两件事—救恩奥秘与他自己天主性的奥秘——一同启示给人，说得恰当点，是为了让人类愈来愈明自这两者间的一致关系。对于这项双重秘密的启示，以民应该常常感恩与报答。

（一） 天主的自我启示

天主把他惊人的奥秘（das mysterium tremendum）按部就班地启示人们。这个启示在圣经里可分为三个闪族的基本概念：天主的圣名（schem）、神圣性（kadosch）与光荣性（kabod）。以民应当比所有的民族更体验得到上主是多么地不易明了与卓绝，而人类又该如何地绝对献身于钦崇上主。

关于这方面，我们将在敬主美德一章中，有更详细的解释。这里只想提出对整个伦理神学有决定性的基本方向。

1、天主圣名是无可言喻的伟大与惊奇。人类本身并没有权利知道天主圣名。当雅各伯请求上主：「请你告诉我你的名字！」天主说：「为什么你要问我的名字？」（创三二，30；参看民十三，18）。在一个历史上伟大的时刻，天主想以令人惊奇的方式替她的民族有所作为，这时就把自己的名字告诉了梅瑟：「雅威」，「我是自有者」（出三，14—）。这个名字的宣布，无疑地正式断言了上主的崇高与超越，也正因为天主是万物之首，所以他能用绝对的统治与帮助来对以民证实，他是这样的一位：「他要恩待的，就恩待」（出三三，19）。天主圣名是极尊严

的：「你不可妄呼上主、你天主的名，因为凡要呼他名的人，上主决不让他们免受惩罚」（出二十，7）。

110

2、天主是绝对神圣，完全特殊的（kadosch）。他总以动人心魄的姿态出现（mysterium tremendum）。罪人在神圣的天主面前站立不住（列上六，20）。除非天主恩赐奇迹，否则，凡看见上主的人都不能再活（创三二，31—；出三三，22，民十三22，依六3—6）。只有天主用神圣祭坛之火，亲自将我们的唇（我们的思想、心灵与整个生命）洁净之后，我们才能了解并传播天主的圣言（依六，6—）。

3、人不能亲眼看见天主，这位不能接近的圣者，但是，天主却让人见他那深藏荣耀的反射。天主曾在密云与光亮的火柱中显示他的荣耀（出十三，21）。密云与火柱，对选民来说，是恩宠的象征，对他的敌人来说，却是毁灭的记号（出十四，19—25）。「上主的荣耀在以色列子民眼前，好象出现在山顶上的烈火」（出二四，17）。当天主荣耀经过的时候，梅瑟看到他的背後（出三三，23；34，6），荣耀的佘光留在梅瑟上，非常强烈，连「亚巴朗和以色列都害怕接近他」（出三四，30）。撒罗满祝圣上主的圣殿时，「上主的荣耀充满着殿宇。撒罗满便说：“上主曾决定住在幽暗中” 」（列上八，11—）。先知厄则克耳曾见到上主的光荣如何离开圣殿，并从城中升起，又停在城东的山上（刖十，18—；十一，22—23）。天主将荣耀显示给充军的以民，只为了要他们尊敬他。他将在自己决定的时刻，重新莅临耶路撒冷圣殿，以及他愿意莅临的任何地方，显示他的荣耀（则四三，1—）。

天主自我启示的意义，并不只叙述天主的伟大。它把隐藏奥秘生动地显示出来，而这个奥秘的显示，使以民充满神圣的敬畏，并完全屈服。上主曾颁布以下的规诫：「你要敬畏上主你的天主，只事奉他！不可追随别的神，因为在你们中间的上主你的天主，是忌邪的天主」（申六14—；参看：玛四10）。西乃约书的第一块约板与旧约中所有祭祀规则，都得以天主的自我启示作为背景。

我们生命首要的基础，是借着天主自我启示的光照，尊敬崇拜上主：「为了我你们该成为一个司祭的国家，一个圣洁的民族」（出十九，6）。

111

（二）救恩奥秘的启示

a、上主的言与行

救恩奥秘的启示，是随着天主的自我启示平行发展的。上主把他满怀慈悲的爱意启示给以民？以民的得救与否？全看他们是否感恩地同意天主的救恩计划。

1、在一个自原祖父母犯罪后，充满着不幸、苦难与仇恨的世界里，上主为自己选了一个民族，作为教会的典范。天主在谦让忍耐之下，先将她的救恩教育，附合以民那种浓厚尘世色彩的想法。他一再以救星的身份出现，拯救以民脱离世俗的灾难：领以民出埃及，不再当奴隶，过红海，到达流蜜的地方。他这些作为，只是预告着一个更令人喜悦的解救，和更大的许诺。

2、 所有恶事中最坏的莫过于得罪天主。也就是从这个罪恶之中，上主要把他的民族解救出来？他解救罪恶的工程，即以对以民颁布法律为开端。关于这些法律，保禄曾有一次说过：「爱近人就是法律的满全」罗十三，10）。梅瑟法律的第二块约版规定，人际关系要充满爱的精神。西乃约书在表面上虽是消极的禁令，但内容及其决定性的大前提，却完全是积极的，它写的是：凡因认识上主爱的盟约而合一的人们，彼此交往的规范。在法律及先知们中，爱比权势重要的观念，也愈来愈明显；就是用这个爱，上主要把我们从罪恶中解救出来。

3、 不久，出现了有关末世情形的更大许诺：默西亚神国、普世永久的和平—当然，这个许诺常会被国家的概念缩减了它真正的意义—死亡将再也不能统治人类。「其实天主造了人，原是不死不灭的，

112

使他成为自己本性的肖像」（智二，23）。上主将用独特的方法，来完成他原来就定好的计划：「他忠实的奴仆将受苦又被高举；当他牺牲了自己的性命，作了赎过祭时，他要看见他的后代延年益寿。上主的旨意也藉他的手得以实现。我正义的奴仆要使多人成义，因为他承担了他们的罪过」（依五三，10）。

b 以民的答复

凡善良正直的以民，都靠着信德接受了上主救恩的启示（希十一1）。信德在一方面是接受，在另一面也是回答，毫无保留地把自己交托在上主的慈爱中。

1、以民靠着信仰的力量，放心地随着上主救恩的步伐前进，并且传授：不该把命运操纵在自己的手里。「他们借着信德征服列国，得到恩许，堵住狮子的口，熄灭烈火的威力，转弱为强，成为战争中的英雄」（希十一，33—）。简言之，靠着信德，他们肉体上的灾难得以解除。

2、借着信德，「他们执行了正义」（希十一，33）。如达味所说，他们「遵守了诚命，全心随从了上主，并只行他视为正义的事」（列上十四8）坚定的信仰就是战胜罪恶的开始。

3、信德提醒「他们渴念一个更美丽的家乡，即天上的家乡」（希十一，16）。他们中有许多人 「让自己受酷刑拷打，不愿接受释放，为了一个更大的希望，获得复活」（希十一，35）。

旧约中正直守法的人，都借着与天主救恩计划启示相符合的信德，把天主的旨意立作自己的志向，信赖天主的恩许、并且完全同意天主启示的关于人生及伦常的道德理想。

在启示的光照中，我们又认识了生命的次要基础：道德生活的狭义解释，就是信从天主的规律。

113

他是创造者，也是解救者。他在盟约中宣布了救恩计划与许诺。即使在起初有再大的缺陷，也总有一天，默西亚的和平会带着一切进入圆满的境界：「正义在上主面前行走，和平将随着他的脚步」（咏八 五，14）。

（三） 上主自我启示与救团计划的一致性

旧约里的宗教生活与道德生活并非彼此无关。正如我们所见，在以色列，道德的要求是宗教生活的延续。这种一致的关系，值得我们更进一步去探究。天主为了解救我们，才亲自安排了自我启示，即它的圣名、神圣性与光荣性的启示。

1、虽然上主在启示他的圣名时，会强调他的崇高，但综合观之，另一个意思却更明显：只将圣名启示给我们，原来要我们知道，他就是救恩史进行的负责人。这一点可从下面的事实证明；以民可以而且应该向天主的圣名呼求。「上主对梅瑟说：你要这样对以色列子民说：雅威，你们祖先的天主、亚巴郎的天主，依撒格的天主与雅各伯的天主，打发我到你们这里来，这是我的名字，直到永远．这是我的名号，直到万世」（出三，15）。雅威的名之所以出现在以民面前，并不是关于这位「自有者」的一种（合理）推想，而是对上主伟大作为的记念，这位上主总是站在以民身旁，愿意帮助他们。「雅威，你的天主，他领你离开埃及」（出二十，2；肋十一，45，申五，6与其它多处）。如此——出于上主的谦卑—他崇高而超越的圣名，变成了我们救恩的主要旋律。上主将圣名启示给以色列，除了爱之外，没有别的理由：「以色列是我的长子」（出四，22）。「当以色列尚在童年时，我就爱了他，并从埃及召回了他」（欧十一，1）。

2、依撒意亚先知书中，字里行间充满着当他受召时，「色辣芬」高呼三声「圣」的深刻印象。上主无疑地是「以色列的圣者」但是这 个崇高奥秘（mysterium remendurn）的名号，同时就包含了吸引我们的救恩奥秘（mysterium fascinosum）。「你的救主是以色列的圣者」（依四一，14）。「因你的夫君是你的造主，他的名字是『万军的天主』，

114

你的救主是以色列的圣者，它将称为『全世界的天主』」（依五四，5）。上主至圣者，启示了他的神圣性，并藉此祝圣了一个民族，让人钦崇他，也为了解救我们。「我是你们的上主，你们该是圣的，因为我是圣的」（肋十一，44—）。上主祝圣了这个卑贱的民族，是出于他慷慨的爱：「你是属于上主你天主的圣民，它由地面上所有的民族中、拣选了你作他自己特属的人民。上主拣选你们，并不是因为你们比其余的民族强，而是由于上主对你们的爱」（申七，6—）。

3、上主光荣的启示是令人惊喜的。上主带着目己的荣耀住在以民当中，为了庇佑并倾听他们，并且最后让他们见到神全部的荣耀（依六六，11—）。在旧约内不是常常让人有个印象，好象上主的荣耀总是配合着救恩计划吗？上主正是借着救恩工程来显扬自己。正因此，他要人明自，惟独尊敬崇拜上主，人类才得解救。对于上主赏赐我们的解救，我们只能这样去完成它：认识并热爱天主的圣名，崇拜至圣者，并将全部生活从事颂扬上主，作为对天主赐我们见他荣耀的报答。

所有旧约内上主的自我启示，都愿意教我们一个喜悦的知识：天主是爱。他的庄严就是充满着慈爱的庄严。他显扬自己的方法，是用爱的力量将我们吸引到他身旁。由此我们可以预料，未来圆满的爱的盟约，将是一个关于天主神圣性的更大启示。我们神圣的敬畏将不会减少，但一定会更纯净（希十二，18—29）。

面对着上主自我启示与救恩计划的美妙配合，只有孝爱钦崇的爱，才是人们最适当的答复。这个爱，是人类整个宗教与伦理生活的精髓。上主以爱对待人，他对人们期待的第一件事．就是满怀爱的钦崇。这个钦崇，必须要在所有的道德生活中，以乐意遵守上主的诫命证实出来，对此，C．Spicq曾这么写道：

「敬主与虔诚的德行，与爱(der e)之间有密切的关系，是非常明显的。爱主之情须从颂扬与工作中表现出来，爱主之情教我们崇拜上主，服侍上主，把自己交给上主，并将上主的旨意作为日常生活及所有德行的原动力．

115

以民的爱上主（agápan），是一个崇拜敬仰的爱，对上主超然崇高的赞颂，而且是终身服务上主的奉献。还有，对申命记六、4—7那段众所周知的话：「以色列、你听：雅威是我们的天主，只有他是天主！你当全心、全灵、全力、爱上主你的天主。我今天吩咐你的这些话，你应牢记在心，并传给你的子女。不论你住在家里，或在路上行走，或卧或立，常应讲论这些话」。他这样往释：「依这段话的意思，敬爱上主是最重要的事；人不必想其它的事—只需谈论敬爱上主。它是我们一生中惟一的任务，它之所以如此重要，因为爱包括了信仰，敬主与道德」。（3）

因为上主对他子民的爱，是至圣上主赐下来的爱，是上主荣耀的显示，所以人类的回答，应该从根本起就是完全崇拜敬仰的爱。而真正的爱及崇拜，要用遵守上主诫命与勉力修身来证实。「以色列！现今上主你的天主向你要求什么？只要求你敬畏上主—敬畏上主即是对他光荣奥秘的报恩—履行他的一切道路，爱他，全心全灵事奉上主你的天主，遵守我今天吩咐你的诚命，好使你能获得幸福。……你应爱上主，天天遵守他的训令、法律和规则」（申十12—；十一，1）。

对上主赐下的爱，以民并没有一直坦然接受，也没有完全相信，更没有把自己无条件地交给上主。因此，他们也没有全部公正地对待基督。以民并没有完全达到出自信仰的正义。「以色列人追求使人成义的法律，却没有得到这种法律，这是为什么呢？是因为他们不凭信仰，只凭外在的行为追求」（罗九，31—）。以民需要在心版上铭刻一条新法律，需要一个新精神与一个崭新的心灵（耶三六，26）。虽然依照上主的旨意，在旧约内的救恩安排实在是正义又神圣的（罗七，12）这个救恩计划乃出于上主慷慨的赏赐，为唤醒我们对他的爱—但是，旧约毕竟只是一个预言的时期，它预言着一个借着基督对永生之言的完满启示。

（1）参阅第一册，第一章第二节。

（2）L.Bouyer La Bible et I'Evangile ,paris 1951.Seiet 28

（3）C,SPICQ O .P ,Agapé prolégoménes à une étude néo-testamentaire .Paris 1955,p.94f，；比较二O五页：「由上可知，有一个在整个教会史上，还未曾了解的爱的伦理：道德生活是爱天主的发展结果」。

116


神学论集-宣道神学简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

宣道神学简介

宣道神学简介（注一）

高士杰

近二二十年来从事牧灵工作的人及神学家开始注意宣道问题，时至今日宣道问题已引起了普遍的注意：或召开会议，或撰写文章，或着书立论，或出版杂志（注二），都在讨论有关宣道的问题。人们近来重新发现了宣道的性质，价值及其在教友生活上的作用。读者可能要问：为什么人们近来又注意宣道问题？什么因素促成了宣道神学的产生？促成宣道神学的因素很多，今日宣道的危机，欧洲基督信仰的没落、圣经、教父、礼仪运动、互通哲学的兴起、有关宣道神学的争论，都影响了今天对宣道的汪意以及对宣道神学的反省。现在让我逐条向读者简单地加以介绍。

（一）宣道的危机

首先让我们看看宣道的危机怎样促成宣道神学的产生。许多人曾着书写文章讨论今日宣道的危机（注三）。人们对于宣道的评论如下：太抽象、不实际、太片段、言行不符、太伦理化，与现代人的生活脱节，故对于人没有影响。宣道者用的言语是过时的，无血气、无生命，故此使人听了以后，无动于衷，不像去厄玛乌的二门徒一样，内心火热。宣道者不提与生活有关的切身问题。教友视听道为一件应该忍受的事实，因为这是礼仪的一部份，是为过庆日、为领圣体，为结婚应该付出的代价。许多教友设法参加没有讲道的弥撒，或讲道最短的弥撒。

现在的讲道引不起人们的兴趣，引不起人们的反应。许多神父因而不注重讲道了。甚至有人认为

117

用宣道传播福音的时代已经过去了，应当用更适合现代人的方法传播福音，比如：报纸、广播、电视等大众传播工具。杜乐耶（P.Duploye）神父称现在的讲道为一「悲惨之事」（a misery）（注四）罗马观察报也承认了这一个事实（注五）。

讲道方面衰微的现象不但在天主教中存在着，在基督教（注六）和东正教中（注七）也同样不景气。

今日讲道的危机来自什么原因？这里我们不多讨论（注八）。可是由于宣道的危机而产生了一个效果，即强迫神学家和宣道者研究是什么？宣道者会发生什么事情？宣道的内容应该是什么？宣道的目标是什么？它有那些幅度？为解答这些问题，人们便会对天主的圣言，做了些神学反省，如此宣道的危机也就助长了今日「宣道神学」的产生。

（二）欧洲基督信仰的没落

不只是宣道上的困难引起了神学家和传教工作者对宣道的注意，还有其他的事也助长了人们发现宣道的重要性及其性质。其中主要的便是欧洲基督信仰的没落。由于这种没落，产生了一种教外主义。直到几十年以前，一提传教区和传教士，人们立刻便会想到欧洲以外的地区和到那里去的传教士。但是在不知不觉中，公教化的欧洲也出现了一种教外化，不只是实际生活上的教外化，即一个人在理论上是教友，但其生活不符合福音精神；而且是思想上的教外化，换句话说，有许多人已不信教了。

从事牧灵工作者认识到了这个现象，便对传教工作重新做了一个估价，遂产生了所谓传教运动。目前教会正如火如荼地推行着。

118

这个传教运动（在欧洲本土）是征服教外化的群众的一个有效的方法。这运动首先在法国高丹（Godin）和达尼尔（Daniel）二位神父所写的一本书而引起。书名是「法国——传教区乎」？（注九）。该书揭开了到那时人们尚未深刻明自的局面，也促使人们寻求解决的方法。这样便给人产生了一个印象（以后成了信念）：公教化的欧洲也有其传教区。几世纪以来，这是第一次公教国家和传教区的分别失掉了意义。

对这个使人不安的情况的分析，直接地引人想到在宣道的工作上，耶稣所立的使人产生信仰并加强教友生活的方法（玛二八，18---20）。既然是宣道使欧洲成了公数国家，那么欧洲基督信仰的没落也就使人想到：这是由于宣道的不足而造成的一个局面。

杜邦芦（Dupanloup）主教幽默地说(一八三O年语）：「每主日在全法国的教堂中有三万次的讲道，而法国还有信德！」这位主教只是为了评论当时的情况幽默了一下，没想到当时在法国这个潜伏期的疾病（他处亦然）被这位主教的话很正确地诊断了出来。

布拉尔（Boulard）的研究也给我们指明：宣道的缺点，或缺乏宣道是法国乡间教外化的最大原因。他所著的法国乡间传教问题一书有句话说：「过去，我们宗徒事业的重大缺失便是缺乏传播福」（注十）。

这个宣讲福音的缺乏，有时是不堪设想的。在法国曾有一位司铎管理一个堂区二十或二十五年之久，从未讲过一次道理。这种情况很少见，但确已存在。那时的宗教教育也极不完美，只叫人背诵要理问答，也不解释。讲道并非宣讲天主启示的大主题，而是讲些自然宗教的思想、伦理问题，冗长乏味。这为工业革命以后的人没有意思。

高丹和达尼尔二人在其书中便注意到了这些事情（注十一）。

119

布拉尔之社会调查显示：那里有好的宣道，那里便保持着真正的宗教生活，而没有沾染教外化。布氏曾自问说：为什么有些教区保持着虔诚的信仰，而别的教区，就社会情况经济情况来说完全相同，而教外化了呢？他认为关键在乎讲道（注十二）。

既然宣道的不足是教外化的最深的原因，那么使教外化了的人再有信德，没有比宣讲福音更有效力的了。

但是这个一面能产生信仰，一面（由于它的不足）又能削弱信仰的宣道到底有何意义？司铎所宣布的天主的圣言又是什么？对于这些问题只有在神学中才能找到解答?

（三）圣经、教父、礼仪运动

圣经、教父、礼仪三种运动，给予今日神修生活一些特点。这三种运动也附带地促成了今天人们对宣道的注意。

圣经和宣道是分不开的，不但因为圣经供给宣道题材，而且圣经（特别新约）是宣道的典型。

福音和书信就是宗徒的要理讲授。新约照译者说，不是别的，就是原始中心思想的发展。这中心思想属于所有的宗徒（注十三）。

圣经研究也使人发现宣道的各种形式。在初期的教会中，有了三种宣道的方法，即向教外人宣道，为使他们归化；向望教者宣道，为准备他们接受洗礼；向信友宣道，为加深他们的信德；并且前者是从二者的准绳。

120

在宗徒大事录和圣保禄书信中，我们可以看到一些宗徒们向教外人宣道的实例。初期要理的讲授是一个很重要的发现，对于今日的宣道有影响。

关于教父的研究，对于今日的宣道神学也有了贡献。

教父们不但是人灵伟大牧者和宣道家，而且也留下了宣布福音讲解要理和主日宣道的实例（注十五）。这样我们能够见到他们在传播福 音工作中所有的原则。他们得到了思想与宗教生活之间的统一，因而使他们的教友在信仰生活上感到幸福。现在的要理学由于研究教父才能有今天的成就。

礼仪运动始自圣比约十世，今日则推广于全世界。这个运动使人发现：礼仪和宣道之间有密切的关系。宣道是宣布救恩奥迹，而礼仪便是重演这些奥迹。礼仪不能脱离宣道而独立，因为礼仪离不开信仰，而信仰由宣道而来（罗十，17）。故此，研究礼仪时，也就引起了有关宣道的各种问题，特别是礼仪中的宣道。

实际上，礼仪学者写了许多文章，讨论天主的圣言，以及天主圣言在礼仪中的地位（注十六）。

礼仪运动令人不只注意礼仪中之讲道在信仰过程中及教友生活中的任务，同时也注意到各种不同形式的宣道。

这样，圣经、教父、礼仪三种运动促使宣道问题成为今日神学研究的中心问题之一。

（四）大公主义

大公主义是今天神学家最注意的问题之一。大公主义也影响了宣道神学的发展。很久以来，天主教与基督教神学家们大开辩论，一方否认某些道理，对方偏要注意它。这样，由于基督教否认了圣事，

121

天主教神学家就要保护圣事，根详尽地讲解圣事。关于宣道就不这样了。基督教不反对宣道（反而特别注重宣道）天主教神学家对宣道问题就不再去作反省，浪费时间和精力了。

基督教神学家巴尔特（Karl Bart）为了天主教这一个漏洞，责备天主教神学家说：「关于宣道，天主教的神学家保持着完全的静默。他们讲论了圣宠或教会以后，便立刻讨论神品圣事的神学意义，无穷尽地讨论教会的训导权，就好象宣道根本不存在一样。其实宣道是圣宠的不可或缺的方法。他们在宣道上感兴趣的是些法律上的问题，譬如：谁是讲道的正权人，在讲道上「正式受差遣」（missio canonica）的重要性等。天主教的神学及教会的指示，在他们认为重要的事上言词很清楚。但到了讲道问题上，言词则极含混…．宣讲按着天主教的观念，决不是铎品的重要因素。在这个意义之下，它和圣事完全不同」（注十七）。巴尔特之责备并不完全正确。我们若仔细研究一下，便会知道天主教的大神学家如圣文都拉，圣多玛斯都认为宣道神学是极重要的。脱利腾大公会议之后，与基督教争论的阶段中也有把宣道作为研究对象的神学家，譬如苏阿来兹（Suarez，S．J．1548—1617）便是其中之一。在此我顺便一提，我们不可忘记天主教的宣道者对宣道神学的注意。他们常意识到：宣道是他们的第一要务，也深信天主的圣言有特别效力。

但是不可否认的，宣道问题在神学的研究上不像在圣事方面的多而深刻。大公主义运动弥补了这个缺陷。当天主教和基督教研究他们的立场，寻求一些相同点时，宣道问题便应运而生，成为大家喜欢谈论的问题。

事实是这样的：有关宣道神学最重要的书籍是由那些在大公主义运动上积极的神学家所撰写，

122

譬如：施利尔（Schlier）写了一本虽短但很有价值的有关宣道的圣经研究（注十八）。司麦洛特（O．Semmelroth）是德国神学家之一，他经常和基督教有联络，在其著作中，屡次提到了宣道问题（注十九）。

(五)互通哲学（The Philosophy Of Communication）

近来有一个学科也影响了宣道神学，便是互通哲学。

这一学科是由一些欧洲哲学家研究而成的（注二十），其目的是研究人与人之间相遇的奥秘。宣道也是一种思想上的沟通，天主藉人间语言和人相遇。研究人与人相遇时所发生的事情，也帮助我们明了人与天主相遇时会发生什么事情。（注二十一）

「作证」哲学（The Phifosophy Of Testimony）在宣道问题上有其重要性。耶稣派遣宗徒到世界各地去为她作证（宗一8）。宣道是宣布一个信息，这个信息要藉作证才能传给别人（注二十二）。这信息包括一些价值，这些价值将影响人的生活。这样，价值哲学（The Philosonhy of Values）也协助我们明了宣道的意义（注二十三）

（六）宣道神学（Kerymatic Theology）争论

宣道的问题是从不同的方面，和不同的需要而产生的。在许多原因中主要的是宣道的危机。至少在时间方面它是最先的。

实际上也是宣道的危机及解决的努力，促使雍格曼（J.Jungmann）写了一本名著，讨论这个问题（注二十五），

123

此书问世，便引起了宣道神学（kergymatic theology）的争论，人们对这个问题写了很多书籍和文章，最后雍格曼又写了一篇篇文章，因着这文章争论告一段落（注二十六）。

笔者不愿在此详述讨论，只加以简述,好使大家看出这场争论怎样影响了现代神学的方向和宣道神学的产生。

雍格曼是奥国人，曾在提罗尔（Tyrol）传教多年，有机会观察教友的宗教生活。他发现他们的宗教生活缺乏喜乐和兴奋。他写道：「为许多人基督主义不是一个喜讯，而是一个很重的法律，人们为了免下地狱，只好接受」（注二十七）。又说：「教友特别缺乏统一的意识，完整的观念，对天主的恩宠的喜讯缺乏完整的了解。他们关于教义的认识只是些信条、恐吓、许诺．习俗、礼仪，教友应做的一些工作和职务。而另一方面，非天主教徒却享受着自由」（注二十八）。教友怎会这样呢？作者认为宣道应负主要责任，他说：主要的是由于宣道作的不当。教文实践的宗教信仰是他们在要理问答中所学的，在主日讲道中所听到的。如果教友生活有贫血症，是些零星的信仰，这应归咎于（至少部份地）要理讲师和宣道者在传播信仰时所用的方式的错误。

更进一步，雍格曼认为错误是在修道院中神学讲授的方法之不当。宣道老把他们在修道院中所学的传给教友，所以是神学本身应该对我们现在教友的无生气的宗教生活负责任。神学多汪意历史上的事或争论的问题，或启示的抽象推论，而忽略了牧灵上的幅度及信仰的中心思想。宣道早就被人认为是神学诠释的通俗化。如果我们把一本基于这种思想的要理问答和古代的要理一比，我们立刻会看到一个大区别：一面是一个简单的信息，一幅生动的图画；另一面则是观念上的复杂的累积，分门别类，条分缕析（注二十九）。说过了这些话以后，雍氏结论说：宣道不应该是神学的通俗化，而应是宣

124

布福音，宣布一个好消息。又说：神学和宣讲的分别在此：神学主要地供给人知识，它赞研启示的真理，不管它对于生活是否有关。相反地，宣道是完全地指向着生活。故此，它将启示的真理视为行动上的动机或目标（注三十）

雍氏的这些话把神学和宣道分得清清楚楚。神学寻求理解、分析、组织、维护天主的圣言。宣道是宣布得救的信息，这信息不是智识，而是生活，不是神学而是圣德（注三十一）。雍氏自己的思想到此为止，他只是指出了宣道者应当好好准备自己，为尽好宣道职责。但在音斯布路克（Innsbruck）有此神学家，则一呼显，要求一个名正言顺的宣道神学（kerygrnatic theology），它应该和科学化的神学有别（注三十二）。

但另有一些神学家对以上所提出的编写一套宣道神学的主张加以反对，他们说：这样或在神学与生活之间产生一个隔离，或为主观主义打开一个大门，或是带来感情与理性之间的不平衡，或给非理性主义敞开一条出路（注三十三）近来神学家的么应比较温和，他们也认为不需要编写这样的神学。

虽然大家都不同意有两种神学的思想，但大家都同意在神学上有宣道的幅度（kdrgymatic dimension）和牧灵的幅度（pastoral dimension）如果神学到现在没有注意教友生活的问题，这错误不应归罪于神学本身，而是由于神学家们忙于一些争论的原故。神学是启示的科学，（scie nce Of revelation）是一个事实的科学，这个事实就其本质来说，是和信仰及超性生活有着极密切的关系的。

故此，史毛斯（Schmaus）说：每一个科学化的神学从某方面讲，也是宣道的神学，除非它愿意冒险不做科学化的神学了（注三十四）

这些反面表面上看起来好似反对雍格曼的主张，但它们表现了一个思想，便是雍格曼早已说过的：神学

125

不应该不关心宣道的问题。

雍格曼答复史毛斯说：如同史毛斯说的，神学应放弃它的硬心，应插足于历史中，救恩史中，这救恩史使我们接触到历史中的死而复活、升天的耶稣。这样，史毛斯主张科学化的神学也要以基督为中心：他把基督放在神学的定义中，使神学研究的对象不是离我们很远的天主，而是降生为人的，借着基督显现给我们的天主，并按照其计划，继绩不断地生活在教会中的天主。具有这种观念的神学，完全就是我们所希望的宣道神学。故此，我们不必顾及名称了（注三十五）。

雍格曼用以上说的几句话给予这个争论一个新方向：在神学上应该有一个具体的、牧灵的，以基督为中心的幅度，和教友生活发生关系。

结论：关于宣道的神学（The Theology of Preaching）

这些争论产生了另一个结论：对宣道的性质，及其在救援史中的地位，大家认为有做神学反省的必要。

宣道有一个危机，这个危机无法克服，除非我们先知道宣道为何物。有的人认为宣道已经过时了，这表示人们不知道宣道到底是什么？在信仰的发展上，它占什么地位？它的内容是什么？它的目标是什么？在信息和信息的聆听者之间有着怎样的关系？如果愿意克服宣道危机，第一步应是对于宣道的神学理论有一了解。第一次说这话的人便是雍格曼，他说：「在一件重要的事情上最实际的办法就是先有一个好理论，一个正确的方向，找到正确的路子」（注三十六）。从这时起，关于宣讲的神学便成了家喻户晓的名词。

126

最初的著作

最初努力系统化编写关于宣讲神学的人是苏阿隆（Soiron O．F．M），他在一九四三年用德文撰写 Die Ver kundigung des Wortes Gottes,Freiburg．一书，前两部份是讨论天主圣言的神学及其传递的问题。在其它两部份内，他依照圣文都拉的神学，又参照了基督教的神学家们的著作，讨论听众和宣道者的问题。这本书可说是有关宣讲神学的理论和实际的总和（虽然有些地方不完美）。这本书的功劳是肯定宣道是宣布救恩史，这救恩史是以基督为中心。他也予以证明，并小心地选择，发挥实例，指出宣道者可以怎样用更具体，更具有牧灵思想的方法讲出教会的道理。

以后有许多文章出现，满足了苏阿隆之书所指出的需要。

司麦洛特在一九六二年写了一本可能最折服人的书（Wirkendes Wort. Zur Theologie der Verkundigung .Frankfurt）。其注意力是在宣道的效能。该书分两部份，在第一部份是天主圣言的神学，他从天主圣三的内在生活说到这生活如何通传于义人心中。以后他讨论圣言的功效。这本书充满了新思想，而发挥得也很新颖。

君特尔（A.Gunthor,O．S．B．）在一九主二年也写了一本书（Die Predist．Theoretische und Praktische Weigweisung,Freiburg）。他也侧重宣道的效能（这是德国人的传统）。书中有一章篇幅颇长，讨论宣道目标的问题。他谈到宣道内容时，同意应以基督为中心的思想。书中长篇大论的讨论主日宣讲和退省道理的问题。此书为神学家和传教人员都有用。

思比亚兹（Raimondo Spiazzi, O．P．）在一九六三年曾著一书（Scientia Salutis）。他把前人

127

所写的作了一个综合。凡对宣道和要理讲授的历史感兴趣者，此书不可不读。

宣道神学在今天相当热门，讨论这个问题的书籍相当可观（注三十七）。

神学家由以上所提到的那些原因，特别为了要解决宣道的危机，会讨论到宣道的各种幅度，因而产生了今天神学中的一个新学科——关于宣讲的神学。

附 注

（注一）：本文原为在台北新庄圣多玛斯神哲学院牧灵训练班讲稿，经辅仁大学神学院圣经学教授房志荣神父催促，遂在百忙之中略加修改而刊登，以就正于海内同道。本文之主要参考书为：Domenico Grasso, Proclaiming God’s Messasge ,(Notre Dame,1965) “Introduction: The Theological Problem of Preaching.”pp.IX-XXXIII.

(注二)：参阅：Z.Alszeghy and M.Flick, “Il problema teologicodella predicazione,” Gregorianum 40 (1959),671-744.

(注三)：此处只提几本：1、P.Duploye, Rhetorique et parole deDieu (Paris,1955)pp,9-49 2、J.Hamer,“La crise de la predication,” La Revue Nouvelle,29 (1959),137-147. 3、M.Flick, “Refleesioni sulla crisi della Predicazione, LaCivilta Cattolica,Ⅲ(1960),225-234.

(注四)：P.Duploye, Rhetorique et parole de Dieu (Paris,1955)p,47

(注五)：L’Osservatore Romano, Janunry, 1,1963

(注六)：L.Fendt, Homiletik, Tneologie und Thechnik der Predigt, (Berlin, 1949) p.16 他在书中提出了今日宣道上的困难，提议多注意礼仪。他认为天主教的弥撒礼仪虽然有许多弱点， 但直到今天仍很吸引人。2. Time, 1962、March 16．公布 了美国基督教会中知名人士所论有关宣道在美国所遭遇到的困难。

128


神学论集-与人一同祈祷和单独祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

与人一同祈祷和单独祈祷

资料室

这两种祈祷的方式都溯至教会的初创时期。基督曾教训他的门徒，几时要祈祷，应该关起门来，在屋内单独地面对天父。另一机会里耶稣又说过，那里有几个人因他的名聚在一起，他就在他们中间。

不过目前有一个时髦，把个人的单独祈祷看做一种神性自私的结果，或者说个人祈祷是想逃避为爱别人所应肩起的种种负担。但这样说起来，对方也能将话柄扭转过来说，很多人在团体祈祷里所要寻找的是人间的温暖，不是天主的面孔。喜欢在一起是件好事，但有时人怕单独地面对自己也是一个事实。

这样辩论下去是无止境的，但经验告诉我们，人生的重大考验，归根结底，还是在人独自面对天主时发生的。今天有一种倾向，不将救恩看做一件个人的事。在某种意义下这是正确的，并且在越过死亡的门限以后，我们将形成一个圣者的团体，彼此亲密地合而为一。但跨越死亡的这一步究竟还是个人的事，团体不能代庖。福音也不断地告诉我们，每一个人须在天主面前为自己交账，没有任何人帮得上忙。「两个女人同在磨旁推磨，一个被提去，一个被留下」（玛廿四41）。这就是人生的至高真理。我们生活在一起，但天主选我们是一个一个的，我们不是一些不知名的数目字。最后也是每一个人要在天主面前为自己负责。

不错，有些信友以为自己单独祈祷时，离天主更近，但事实上他们只是孤芳自赏，把自己的一点小长处当做偶像崇拜。相反，又有另一些信友，对于团体祈祷感觉到很大的吸引力，但事实上并没有超出感觉的层次之上。他们使基督这样地现实化，这样地成了他们之间的一个，以致再不需要多大的望德和爱德来期待耶稣的来临了。以上这两种祈祷的方式都能使人裹足不前，使祈祷生活没有进展。

由以上所述可见无论是团体祈祷，或个人祈祷，其价值不在于外在形式，而在于这两种形式各自所有的好处。

我们是天主的于民，朝着一个共同目标前进。我们形成一个团体，一个在基督牧人领导下的羊群。更进一步说，我们形成一个身体，即基督的奥体，一个教会，即基督的教会，这个教会绝不因其肢体的死亡而解体。因此我们一同赞美基督，一同寻找，一同接受。将来在天上的耶路撒冷，我们还是一同歌颂那救赎了我们的恩主。

为了这个得救者的硕大团体，教会制定了一个礼仪，一个祈祷的周期，来表达这个团体对基督的信仰，及对天主的崇拜。几时我们参与这些礼仪，就是生活在普世教会的韵律里，同声同气一心一德地向天主祈祷。这类祈祷因为有一定的仪式和隆重的气氛，难免不受时间和空间的限制，但仍旧是很重要的，因为一方面它表达普遍的信仰，另一方面因了它团体的，及有节制的仪态，能越过纯感觉的地带而达到人内最代表人性的部分。

公共祈祷在自己的韵律里包藏着人在与天主的关系中所想发生的各种情绪的冲力。因此生出了另一种需要，就是在更小的团体里祈祷，为能让人的感情及悟性更自由地表达自己。在某些过于保守的教会里，因为这种需要得不到满足，才造成许多地下教会的出生。组织地下教会的一些信友，各按所好，聚会在一起，来追寻一个更真实的祈祷方式。这些人居心虽佳，但也得认清一个事实，就是这样与人隔离的小团体祈祷，会使人再无能力去参与教会不能没有的普遍敬礼，也曾使人不再重视私人祈祷。

无论如何，任何形式的团体祈祷，总不该使我们忘却，个人与天主之间的往来常是最基本的一件事。若不恒常不断地培养这一层与天主的关系，基督徒的神灵生活总是不健全的。教会内的伟大神秘家都是单独地升到天主的圣山上。

参阅：Yves Paguin, S.J.: Prier à L’heure qu’il est . Supplement à Vie

Chretienne. Mai 1971 No. 137,pp. 24-25: 10.prier e semble dt prier seul.

132


神学论集-密集家族心理治疗-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

密集家族心理治疗

朱蒙泉

家庭动力的起源

团体治疗、联合治疗（Conjoint Therapy）、密集家族治疗（lutensive Family Therapy）为晚近十年来发展中的治疗趋向与现代化的心理治疗方法。虽然专家们一致承认这些治疗方法尚在成长时期，但按目前发展的情势，其前途未可限量。这些治疗虽不能取代个别治疗，但其所开拓的领域，深入的心理境界和改善人际关系的功劳实非个别治疗所能及。如能与个别治疗相辅而行，必可收事半功倍之效。

自古以来，不论中外人士都以家庭或家族为神圣不可侵犯的圣地，尤其「家丑不可外扬」的观念使治疗专家们被拒于千里之外，连大刀阔斧的弗洛伊特也却步不前，不敢有所作为。直到晚近，个别治疗已逐渐成熟，专家们方才敢作进一步的尝试。换句话说，过去心理治疗的重点在于个人的内心（Intrapsychic aspect），而现代的治疗也兼顾到人际关系（interpersonal aspect）并发现人际关系不仅为以往所视为心理病症的历史或客观的环境，还是引起心理病症的内在条任和因素呢！当人们的内心得到改善，人际关系也随之改善，二者是并驾齐驱的。

密集家族心理治疗的建立新关系为出发点。新关系的建立，引起病者内心深处的变化，而改善病者的情况。病况的改善，又使病者不难再自动修正与他人间的关系。总之，关系的改善与内心的成熟

133

实在互为因果。这心理健康重建的过程是以正常家族与个人间的交流和成长为蓝本，只是在发展的步骤上以密集和跳越的方式进行罢了。

现在试将密集家族心理治疗的目标、原理、方法、治疗者当有的优长、康复的过程和标准，略加说明。

一、目 标

密集家族心理治疗的重点不在家族问题上，而在引起家族不宁的心理问题上。如能揭发家族成员间关系内蕴藏着的动态偏差，使之转移正常，成员内心中最奥秘的深处便会发生改变，恢复秩序和平衡。内心井然有序，与别人的关系也就趋于适顺和正常。

寄生互生是家族心理治疗上最棘手的问题，家族心理治疗为协助成员从团体的寄生互生转变到个体独立。仔细来说，密集家族心理治疗要达到以下诸目标：㈠消除病症：虽然消除心理病症的症象只是治标不治本，但是仍不失为治本的初步。㈡寻获类同的对象：用一句常语，就是说找到一位他能心悦诚服的人，作为言行生活的表率。㈢扫除障碍：在独立自主的康庄大道上，还有许多障碍应当扫除，如对自己或他人缺乏信心，自然的隐藏或镇抑都是自主的绊脚石，须要及时移开。（四）自动自发谋求出路：悟已往之不谏，知来者之可追，提出新生的方式，即使与他人的意见背道而驰，也不怕孤注一掷，如此，不难找到独立生存的途径。日与更广大的世界交往：越过外界的障碍，又脱离了自我的牢笼，海润天空，享受再生的自由，无忧无惧地与人交往，成为人类的一份子。

从治疗家的立场来说，达到复元必须经过四个阶段：㈠漠不相关的自囚阶段：在这阶段里患者与外界断绝来往，生活在自我的小天地里。

134

㈡过度相关的寄生阶段：跨出了自我的小天地，立刻把责任卸在别人的身上，度着寄生的生活。寄生虽不是理想的生活，但已经向外跨了一步，在发展上来说，算是进步了许多。㈢个体自主的独立阶段：寄生的主要原因，一方面出于依赖的需要，另一方面由于胸无成竹，无以自立，找到自己或找回自己是这阶段努力的目标。㈣心理上脱胎分离的阶段：胎儿未成熟前脱离母胎，生命不能确保，同样的理由，个体未达到最低限度的独立阶段，提早脱离赖以生存的母体，会引起很大的不安，甚至会退化到前一阶段上去。当个体开始能独立，脱离别人的保护和照顾，才感到安全无虑。以上四阶段的每阶段都有应该达到的目标，这些目标可说是密集家庭治疗，从改变和发展的观点制定的近距和中距目标。

我观是充满动力的，动态的我观与人格发展有着密切的关系，许多心理上的疾病是因为我观发生偏差，密集家庭心理治疗重要目标之一便是修正我观的偏差。简单地说，我观是指对于自己一元或多元有意识或潜意识的看法。其内容包括自己的兴趣、优长、能力、喜爱、怕惧、弱点、敏感，以往的经验、道德、地位角色、外貌、身材等。所谓一元或多元的看法是指我观可能是连贯统一的，也可能是自相矛盾的，是明朗清晰的，也可能是模糊不清的，是整体的，也可能是分裂的。人会有意识或潜意识地把自己的长处或缺陷放大或缩小，这种歪曲自我的现象有许多外在和内在的原因。过去的经验，社会的压力，别人的判断，教育的熏陶都能够影响个人对自己的看法，而内心的恐惧或对自己的期望也能影响个人对自己的看法，更可怕的是把从外来加给自己的画像或个人对自己的设想当作事实看待。譬如某人实际上身高五尺九寸，他希望自己有七尺二寸，只怕自己只有五尺一寸，自以为有六尺一寸。个人的身高是有形可见不难衡量的，人纵使多么害怕自己是个矮子，也不论多么希望自己是

135

个长人，事实胜于雄辩，标准尺量出来的既不多又不少，五尺九寸就是五尺九寸，人只好低头接受。至于其它的特点或缺陷就不那末简单，个人将希望当作事实或将事实当作瘟疫，比比皆是。密集家庭心理治疗的目标是原璧归赵，非但个人接受自己，家庭成员也彼此接受，换句话说，就是改变不全符合真相的我观。

二、原 理

密集家族心理治疗法最初的精神分裂症为治疗和研究的对象，鲍温（Bowen）医师首先发觉寄生式的依赖母亲就是该症的症结，继而发觉该症不只牵涉到母子两人，其它家庭成员也多多少少参加一份，最后他主张「三代同堂J的假设，并认为祖代成员较为成熟，但他们将绝无仅有的幼稚倾向，传给依赖成性的第二代成员，若这第二代成员遇到和自己一样不成熟的人，他们俩人结合所产生的第三代可说汇集三代之大成于一人，精神分裂症便由此产生。第三代中可能只有他一人患这严重的病症，他的兄弟姐妹没有丝毫的不正常，这也不足奇怪，因为其它成员和祖代或母代的关系并不密切，幸免受寄生或依赖之害，甚至非常成熟都可能的。

温恩（Wynne）和他的同僚还发现在精神分裂的家庭中有「虚假合作」的现象，在正常状态之下，一家大小推诚相待，彼此尊重对方的个性，一如尊重自己的个性，承认他人与己有异，却又能与异己者合作共处。在反常的情形之下则大不相同，虽然表面上成员都同舟共济，家庭也似乎风平浪静，实际上，合作忍让徒有其表，任何异己和多元的倾向都在禁忌之列。全家不同的职司、角色都被标准刻板化，最阻碍个体发展的划一和依赖竟成为第一号美德。人之所以肯付出如此代价来度这种刻

136

板的寄生生活，是因为互相依赖的人（如母与子）在寄生式的生活中能够减少寂寞、孤立与无能的感觉，藉以满足些童年时所未曾满足过的幼稚需要和动机。这类幼稚的需要和动机，往往在潜意识层上骚动着，不断藉着寄生的关系冲闯出来，力求发泄。在这种情形之下，合作只是表面的，融洽也不是实在的，合作和融洽仅是满足个人需要的手段罢了。

心理治疗家巴德森、约克森等指出精神分裂者过去曾同一批惯用「双关陷阱」的交往方式的人往来，养成却步不前的习惯。所谓双关陷阱的传达方式是指外表和内含有着完全相反意义的言词或表情，令人不知何去何从，长久徬徨在亲近和躲避或爱与恨之间，无法解脱，因为不论采取何种态度或如何作答都会陷于错误的罗网中，也因为这缘故，精神分裂者在表情上非常冷淡，在情绪上非常麻木，自己也不知哭好还是笑好，是爱好还是恨好，他只好退隐到属于自己而失去自己的世界里，久而久之，他的反应、知觉和推理与现实的世界脱了节。在更严重的情形中，病者的妄想和幻想如决堤的河水，不可控制。即使他竭尽最大的努力，设法与现实世界取得联络，失败和失望也使他激怒，又归于麻木，有时还会迁怒他人或攻击他人。这样严重的后果，最初只因为父母的一方或双方应用「双关陷阱」的言词所引起的，更悲惨的。若父母双方发生争夺和对立战斗，以三关或四关的陷阱来对付子女，其后果更不堪设想了。

除此以外，还得提一提自我意识斗争的现象，这现象常发生在家庭日常生活和家庭治疗的过程中。在这两种情形之下，二人发生口角，彼此会提出自己或别人是那一类人的问题。普通经过大概是这样的：甲开始攻击乙，乙起而自卫，乙攻击甲，甲起而自卫，双方都尽量指出对方面言语或思想上的错误，不知不觉中开始指出对方性格上或人格上的缺点，积极地保护自己或申述自己的优点。不论

137

有声或无声的言语都多少表达了自我生命的型态。由个人的意识或潜意识的动机所形成的个人生命的型态，很自然地在言语和表情中传达出来，所以口角或辩论确实是自我意识间的斗争。从旁观察，我们会发现谈话或争辩中不外乎提出：谁是怎样的人，谁能做什么事，谁该做什么事，该为谁做，该为谁活着。继而从以事为中心转为以人为中心，甚至为自卫而不怕攻击人身。

代间寄生、虚假合作、双关陷阱和我观斗争的四种现象包含着形成心理病症的一个共同的原理，那就是人际关系的恶化或反常，引起人格深处的创伤，人格深处的创伤又造成人际关系的恶化，恶性循环若不及早设法割断，便每况愈下，永无止休。根据同一原理，密集家族心理治疗以改善关系为出发点，新关系的建立，引起病者人格深处的变化，而病况改善，不难修正与他人间的关系。病人的康复和病症的形成其原理完全相同，只是方向不同而已。

三、方 法

弗拉莫（James L．Framo）医生曾将社会学家、社会心理学家、人类学家、临床心理学家、社会工作人员、家庭经济调查员、婚姻谘商专家们研究家庭问题的成果作过一篇综合性的报告；命名为「关于家庭动态心理系统化的研究」，关于研究和治疗的方法，他有以下几点结论：

1、家庭的性质和任何团体不同，所以总不可以为研究其它团体的结论，以为可以举一反三，应用在家庭治疗上。

2、以成员为研究的对象，而疏忽成员间互动关系，研究的成果必不会美满。

3、家庭治疗不可只以成员有关自己或他人的陈述为依据，而该尽量彼此参照。

138

4、只有实地观察和现身说法的方法较为可靠，其它方法只可作为参政和辅佐。

5、必须进入家庭生活中深度互动的层次内，方才有希望探得病源所在。

虽然弗拉莫医生非常赞许应用问卷的方法，小组研究工作中对交往、领袖、权威、影响、角色、偏爱、向心力、发展通讯网等问题的深究，他也鼓励从正常和变态人的工作表现，共同讨论和决策方面的异同去认识家庭动态心理，他绝对赞同许多专家们应用罗夏或主题统觉等投射测验来发掘潜意识层内的动机，然而他更请家庭治疗者特别注意家庭全体潜意识的互动网，因为许多问题的核心，并不在意识层，也不在个体身上，更不在静态的结构上，若仅从这几点上去探究，一定会徒劳无益的。若以家庭全体潜意识和意识层上互动网着眼，再应用以上各种方法，必定会收事半功倍之效。

家庭成员间的互动是非常复杂的，用什么工具探测甲加给乙什么，乙又用什么反攻战略，介于甲乙之间的丙如何改变二者之间的关系或混淆双方的视听，三人又采取什么防卫，攻击或伪装方式，实在是比混水摸鱼还难，因为混水中的鱼还可一网打尽，家庭中杂乱的关系至今尚未有合适的工具可以整理得有条不紊。弗洛伊德远在一九一五年的「无意识」一文中已说过：「人的无意识对别人的无意识影响之大，实在超出意料之外……」一九四二年高德莱（Cottrell）曾从社会心理观点说：「……物极必反，在人心中有其正必有其反；譬如反叛的儿子是极权父亲的附属品，圣人部份是罪人，共产党员是部份的资本家，美国南部的自人部份是黑人，接触时间越长，两极间的距离越近。」家庭病症多数是在下意识的冲击交流间产生出来的。

为能更正确地把握家庭动态心理的真面目，专家们都认为直接参与家庭生活，实际观察互动格式和长期发掘下意识的动机和态度，不仅注意谁对谁说话或说了多少的话，还当注意谁更强横霸道又用

139

的是什么战略或掩护方法，甚至对言语偶然失误，脸红耳赤，哑口无言或口若悬河，前后矛盾，抗拒的表情都当一 一纪录，作为切入下意识层的通道。治疗者既须身历其境，他自然应当具有超过常人的许多优长和素。

四、治疗家的优长

治疗家该是一位训练有素，经验丰富和学识渊博之士，专家们特别认为可信，成熟和开放是必须具有的条件，因为家庭治疗的命脉是交谈。

㈠、可 信

除非对人有充份的信心，我们很难敞开心扉，向别人倾诉内心的感受和与人交往的态度，也除非我们感到治疗家是一位可信可靠的人，我们会感到和他经常交谈将是很不容易的事。信托别人又为人所信托实在是交谈的重要条件，尤其为习惯寄生互生的人既需要充分的安全而不落于依赖，既要独立却不能使他有孤立的感觉，这种非常微妙的配合唯有在信托别人又为人所信托的经验中始能实现。信托的程度是专家们认为预测病况转好与否的最良好的准绳。

㈡、 成 熟

从事家族心理治疗的先决条件，是治疗家本身已经有过充份的家庭关系的经验，尤其若他已结了婚，并会经受过不少波折，在婚姻和家庭生活上受过经验，有了这些条件，协助别人一定更为有效。家庭

140

心理问题的重心既然是在人际关系上，所以除了建立良好人际关系，并没有其它更重要的事，也除了洽疗家自身以外并没有其它更优良的方法和工具。他当现身说法，以自己的生活为示范，在病人间周旋，使出全身解数，对怨声漫天的家庭，表示无限的信心，在挫折中仍然保持开放明朗的态度，平静地把自卫机构背后的真相揭露出来，同时也不怕承认自己可能犯有相似的自卫反应，昔日该解而未解的情结依旧会牵制他的自由行动，如饥如渴的幼年需要偶然会如旧病复发，因此他常准备着时时求助于同僚，继续不断地向人谦虚地学习，终身不释地向着成熟的目标迈进。一个美满幸福的家庭和正常发展的人格实在是家族心理治疗家最大的资本和法宝。

㈢ 开 放

交谈是双行道，在交谈中，我们亦讲亦听，亦听亦讲。讲得完整，讲得清楚，讲得真实，讲得坦诚。听得仔细，听得正确，听得明了，听得乐意。讲话时，我们表达自己的态度、判断、情绪、意愿、希望、恐惧、喜好、忧愁或忿怒。讲话时，我们把自己揭露给人，把自己赠与他人。听话时，我们努力了解别人讲什么，体味别人的观点，接受别人的情绪和态度，设身处地看看别人的立场，我们愿意开放自己，冒看受人影响和改造的危险，甚至于变化成为另一个人。听时不只听我希望听的或愿意听的，而该捐弃成见，放下有色的眼镜，准备着受人苛责，批评或中伤，听是无条件的开放，开放会改变自己，也改变他人。开放能带来不安，自卫和恐惧，正因为它要求人改变。开放的经验也能带来自由的气氛和新生的快乐。教宗若望二十三世在划时代的大公会议揭幕前曾说过：「把门窗打开，让新鲜的空气进来」抱着开放态度的治疗家，会给病人带来心理上的新鲜的空气，心理康复便指日

141

可待。

五、过 程

精神病！尤其精神分裂症主要的成因是从家庭关系上发生，所以由学习所得的习惯，也可由再学习而改变，心理洽疗称之为再教育也无不可。鲍温简单地列出精神分裂症治疗的过程，这些过程为治疗其它心理病症大致适用。1、母子纷争非常剧烈，父亲却身处局外。2、父亲一开始介入其间，纷争就从母子对峙局面变为父母对峙的局面。3、父亲担任起主角的身份，母亲态度越来越激烈和焦急。4、如此延长几日之后，母亲很快地变得慈祥、客观、充满母爱。5、父母之间的关系改进，感情不若以往那未分离。6、父母间的感情逐渐改善，精神病者的病势大有起色。

在这病势的改良中，治疗家的工作是协助互动和交谈，甚至鼓励成员间的纷争从冷战一变为热战，事实上冷战比热战更为难以调解。战争从地下转上地面，从潜意识转变为意识，从局面转为全面，从暗了的变为明显的时候，全家的交谈网既然落在治疗家的手中，他便可为所欲为，使破碎的经验整合，使散漫的个性凝聚，使弯曲的知觉复原，使阻塞的交通舒畅。他鼓励父母子女间交谈，他教导父母如何合理地运用权威，他分配全家老幼该尽的责任和该负的职司。在这频繁的互动和交谈中，没有自我而借用别人自我度生的病者，渐渐获得了自我，同时脱离了家庭——「大众的自我，建立起有清晰界线的自我，将人格中的情绪层次和组织单元，排列得有条不紊，既从父母的关系脱胎，不怕失去自我，在与父母或他人的往来中，颇能表达深情厚爱，不再寄生互生，而能自由自在地生活。从没有自我的境地达到获得自我的境地，从依赖父母的境地达到脱离父母的境地，看来似乎轻而易

142

举，实际上要经过很大的周折，经受长久的煎熬，付出大量的血泪才能完成。西尔斯（Harold F．Searles）说：「从演变的历史来看，家庭可说是个体脱离寄生阶段而获得独立的程序。」实在一点也不错。家庭心理治疗的过程正是用人工控制的情况下，重新复制家庭演变上所未完成或完全失败的过程。

以上将家庭心理治疗过程的要点指出，为使对治疗过程有更深切的了解，试举实例以作说明：

1、一位成年男子出身贫穷，父亲为军人，母亲为补给家庭费用，终日为人洗衣，据这男子自己报导，自幼渴望母亲的爱情，始终没有得到，他还记得在小学四年级时候，曾在一天晚上抱着枕头大哭，虽然母亲问他大哭的理由，他要想把内心寂寞的感觉说出来，实在难以启口。来见心理治疗家不久，开始把治疗家几乎当作母亲的化身。换句话说，他由内心抛射出来的母亲的心象，比自己生活着的母亲更为实际，更为生动。

另一位病人上门求治的时候，外表上一望而知，充满着恐惧，只怕自己有一天会把父亲杀死，他尤其痛恨父亲对他无形的控制，更好说他最憎恶自己过份依赖父亲，他切愿摆脱父亲的权威，同时怕会引起父亲不满和自己不安。其实他所愿割断的不是父亲的脖子，而是与父亲联结的脐带。

一位幼时被母亲溺爱的男孩；长大后找到和自己母亲非常相似的妻子，结婚后不能不离开母亲，从前对母亲的依赖心转移在妻子身上，妻子好象收留了一个儿子，尽心地爱护照顾他。婚后几年中平安无事，丈夫在事业上有了转机，有蒸蒸日上之势，这时便提出离异的要求。其实他所希望脱离的不是自己的妻子，而是内心的牵制和寄生的生活，真能解决他俩问题的方法，是协助双方个体独立．单单离婚并不能解决他们间真正的问题。

143

西尔斯对家庭治疗研究的结论颇有见地，可综合地说明以上三个实例 他说：「病人将自己内心的感受和过程与人际关系的实际过程混淆不分，换句话说．他们将过去幼稚关系的遗迹当作现在客观存在的关系看待。」难怪他们想用改变外在关系的方法．来解脱存于内心的问题，他们不以自己的意愿和希望就和铁一般的事实，反而不怕歪曲事实以就和他们不成熟的期望。他们该学习用真正的眼光来判断，不论父母子女都是真正的人。

2、密集家庭心理治疗学家阿克曼（N．Ackerman）和其同僚，在纽约市犹太家庭服务处的家庭心理卫生诊所曾作过许多有意义的研究洽疗工作。以下叙述的个案是他们费了足足一年的时间所完成的，现在将这个案作一简介，作为说明治疗过程的实例。

个案是关于一位十六岁的女孩，初诊时由父母伴同而来，据说过去三年内曾多方诊疗，不见进步；父母不认为其病势有什么严重，只说她的想象力太活泼。

女孩看来有些畏缩，不和同伴交往，不愿上学。在家不是默默无语，就是与父母争吵，和外祖母争吵更为剧烈。有时以自杀作威胁，咳嗽时带有怪腔，手势身姿非常奇特。

父亲现役海外，在她三岁时，和她见过一面。大战后回家，身心都不健康，要求妻子全神贯注，批评女儿，拒绝爱她。妻子和母亲责怪他造成女儿的心理病态时，他开始深切自责。

在他三年服役时期中，女孩的外祖母统管家务，母亲和外祖母相依为命，外祖母苛责母亲照顾女孩不得其法。外祖父在家庭中毫无地位，六个月前已经去世。母亲徬徨在悉心照顾女孩又怕得罪其外祖母，但在攻击女孩的父亲这一点上两位妇女是站在同一阵线上的，他们利用父亲难为女孩，利用女孩难为父亲。

144

测验结果发现女孩有幻想的倾向，因为情形恶劣，全家接受治疗，将家庭生活择要点拍成电影．治疗过程是由分折影片而得的。

外表看来家庭关系还过得去，仔细分析就不难发现。大家都把女孩当作眼中钉，家庭充满着罪感和焦虑，各人成见都很深，很容易把别人当作出气筒，对两性关系有着错误和罪污的看法。外祖母对女孩的父亲抱看鄙视和排挤的态度，全家不论在情绪上、关系上都可说是处于四分五裂的局面，怕惧和生厌弥漫着每一角落，弄得全家死气沉沉。

要给这样的家庭作家族治疗，实在谈何容易、最初为使女孩得益，曾作过四个月的个别洽疗，继而和全家四日一起接受家族洽疗。

以下是治疗者采用的步骤，虽然许多过程并不完全按照所排列的次序进行，但大致照这程序完成：

⑴解散母亲和外祖母之间的幼稚和衰退的寄生关系。

（2）限制外祖母无所不能的破坏力，揭露出其自命永无舛错的虚伪的态度，并揭发其自以为较父母更爱外孙女的假善。

（3）拆散母亲和外祖母，使母亲不再感到有和外祖母共谋的需要。又使母亲对两性有正确的观念，不把男人当作怪物或畜牲看待。第一遭和丈夫站在统一阵线上，不再认为性行为本性是污秽或暴行的想法。

（4）既和父亲结盟，治疗家还鼓励他负起家族治疗的责任，积极和治疗者合作，中和母亲与外祖母破坏家庭合一的阴谋。

145

（5）使父亲和女儿不再作出气筒或牺牲品。

（6）诱导父亲接受女儿，也使女儿接受父亲。

（7）使夫妇克服由触摸或交接上引起的畏惧。

（8）允许父女间互相抚摸接吻，而没有乱伦或暴虐的感觉。

（9）令父母体验到发展、成长、开放、自由和情绪成熟的乐趣和价值。使父母消除以子女为累赘，进一步协助女儿在家庭内找到适当的职司，保护她生存和成长的权利，使她对夫妇关系和生育子女有正确的认识和积极的态度，以替代消极和破坏性的反应。

经过一年密集的家庭心理治疗，女孩在功课上突飞猛进，和同学也建立了良好的关系，在家庭里她也成为有用的一份子，独立的人格渐渐形成，家庭的关系大有进步。

六、康复的标准

经过持久的治疗，病人情况大见改善，家庭关系变得更为密切，但如何能肯定全家确已踏入康复之路呢？关于这一点，弗拉莫医师提供十大点作为康复后的尺度：

1、成员内心的转变，改善人际的关系，人际关系的改善又导致内心的转变，若全家都在转变中，康复的情形必更为良好。

2、成员按时参加家庭治疗，遇到冲突不等待到治疗的时刻，早已在家中解决。

3、不论在与治疗家往来或在和家人往来中，渐渐不将他们当作情绪转移的对象或历史上的人物，

146

而将他们当作具体和实际的人看待。

4、成员感到共居同处的喜乐和生命的乐趣。

5、成员个个能自主独立，不再有将个性消失于家庭团体或大众自我之中的需要，日后脱离家庭各奔前程，都能忍让接纳。

6、各人自由自在地找到自我，不受牵制，更不怕担负起与以往截然不同的新角色。

7、不再将原始的情绪带进家庭，把家庭当作发泄情绪的出气筒，学会向外疏导情绪，子女也学会往外寻求爱情和情欲的对象。

8、夫妇间会坦诚交谈，交谈的初期会感到越理越乱和徒劳无功，甚至会败兴失望，但他们仍要再接再厉，坚持到底，终于获得彼此的谅解和同情，两人间的关系因而变得更为密切。

9夫妇之间的感情增进，子女的情绪生活立刻成熟了许多，因为夫妇在情绪上不再有损人利己的需要。

10、最重要的是全家大小都发现，除了寄生、仇恨或恐惧的生活方式之外，尚有其它更理想的方式。

简单地介绍过密集家族心理治疗之后，我们对于他的目标、原理、方法、治疗者的优长、康复的过程和标准有了一个概括的了解，但我们还得和许多专家们异口同声地说：至今密集家庭心理治疗法还没有完全建立起来，不可言过其实地认为它的成就已经超过其它治疗方法，不过我们可以肯定地说，它未来的发展和前途是可限量的。

147

密集家族心理治疗是一种非常专门的学问和高度的技术，非训练有素和资历较深的心理学家，决不能灵活地应用，但从普通常识的观点来看，为从事牧灵工作和神修指导的人，必有许多启发和裨益。

参考书

Lntensive Pamily Therapy. Ed. By

Ivan Boszormenyi-Nagy.M.D.

And Jamcs L.Framo

1965,Harper and Row, Publishers

148


神学论集-西学凡与天学十诫解晷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

西学凡与天学十诫解晷

张奉箴

民国五十六年四月，笔者在日本东京大学图书馆，收集有关利玛窦地图的史料时，借到明、天启丙寅（一六二六），闽中钦一堂重刻、艾儒略着的「西学几」，和明、天启四年（一六二四）闽中钦一堂续板，王泰隐著的「天学十诫解略」两本书。这两本书的文字阖杨明健，简练典雅，为介绍欧洲大学所授各科课程，并诠释十诫经文很是得体。这两本书的原本，在国内很是罕见，谨将所见了志之如左：

一、西学凡

「西学凡」这本书，是欧洲大学所授各科课程的纲要：课程共分六科，即文科，理科，医科，法种，教科，道科。这本书初刻于杭州，时为天启三年癸亥（一六二三）。天启丙寅（一六二六）闽中钦一堂重刻。初刻版有郑圃居士，杨廷筠序，东海许胥臣引；书末有进贤熊士族的跋文一篇。这部书收入天学初函，和四库全书子部里。四库全书的提要，对本书误解很多，特别对于景教的叙述更是错误百出。「西学凡」一开始「大西艾儒略答述」道：

『极西诺国，总名欧逻巴者，隔于中华九万里。文字语言，经传各集，自有本国圣贤所纪，其科目考取，虽国各有法，小异大同，要之尽于六料：一为文料，谓之勒铎理加；一谓理科，谓之斐录所费亚；一为医科，谓之默第济纳；一为法料，谓之勒义斯．一为教科，谓

149

之加诺搦斯；一为道科，谓之陡禄日亚，惟武不另设科，小者取之材官智勇，大者取之世胄贤豪』。

西学凡的四库全书评语，杨廷筠的序文，和许胥臣的一篇「西学凡」引言，徐宗泽神父在「明清间耶稣会士译著提要」中已经采录，但是何乔远的「西学凡序」，和进贤熊士旗的「跋」，却仍付阙如。现在我们就依据东京大学的「艾思及先生著，钦一堂藏板、西学凡」一书、把这两篇「序」文和「跋」语钞录在这里。首先是「西学凡序」：

『欧逻巴去中国九万里，自佛法入中国，溯天地之初，几何年矣：既入中国以后，又不知几何矣：并不闻欧逻巴者。我国朝自成祖遣使通西南诸国，使者遍行海上，亦不闻有欧逻巴者，艾思及先生重译而至，学吾中国之言语，通其文辞，其衣冠格度，恍若与吾中国庄士大儒，同一修整，无一毫越礼义。其学则以敬天为宗，深闻佛氏，谓已不尊天，而自居于帝释，自登于 率。置其入中国也，历海以三岁，所其来也，堇堇居一室快然独身而已。其所以来，为证学而已，出所为西学几编，命于序之，要如吾中国天子之学府，州县之学，其教人之为之也。要如吾中国始求之六艺，会通于性命，而归重于尊天，益进益深，愈精愈微，所谓：东海有圣人出焉，此心此理同也，西海有圣人出焉，此心此理同也。西方先辈入吾中国者万历中有利公玛窦，今则先生。余于京师，又得接龙公华民焉。余方奔走辇毂风座下，未能深究龙公学。今在山中则朝夕艾先生矣。先生习中国之学有年数，至于西学凡

150

之文字，闿畅明健，可以当吾中国同文之盛，而圣学大明，盈天地间，无之非是度中国同文之盛，而圣学大明，盈天地间，无之非是焉。先生又为余言，我欧逻巴，人人敬学，民大和会，其国主相传久非一世，而又有教化主，这国在主上，专壹以善诱人。国主为君，教化主为师。国主传子，教化主传贤。用是上下辑睦，祸乱不生，美矣哉：此无胥大廷之世也。曩吾中国有庄周者，主诙诞矣。若闻此世此景，当能益闻而大之，以见其奇，惜夫庄周不得而见，而幸见于余也。

天启丙寅六月望日、镜山逸叟何乔远序并书』。

进贤熊士旅所题的「跋」文说：

『夫易冒天下之道，开物成务耳。舜大智明于庶物，古人欲明明德于天下，道致知格物，参是而观物也者，谈几落声色臭味，受名受数，实有凭依在。岂如晚近，高谈性命，尘芥六合，或认格物为致吾心之知，于事物当然之，则或谓戏破天地间，只是此一物。逐漫言格物也耶？善乎紫阳氏曰，人心之灵，莫不有知，天下之物，莫不有理，格凡天下之物，驯致吾心乞全体，大用无不明，则格物大指可睹矣。西学先生问学，最上以服事上帝，诸所以然为超性之学；其次格物穷理，盖举宇宙内为有之形体性情，生生化化，更后先诸圣哲，悉心殚究，师传曹习，角材而试登制科，孚舆论始梓行于世。总之欲偕人人睹物理之至迹、至精至实，因以溯造物最初之所以然，不忘其自。非徒侈言传物洽闻云尔。余始获艾先生是篇，奚翅拱璧，亟欲涂说之，未 逮，若瑟生请付剑劂，实获我心，故敢浪跋数语，具双眼

151

者，傥就篇中某学，举一叩之西海先生，请卒业焉，则于开物，明物、格物之功，思过半矣。岂曰小补之哉！

进贤熊士旗题』

西学凡末尾，艾儒略声称，如果天主赐与他十数年的光阴，他切望把西学凡中所讲各科课程译以华语，使中西文化获得交流。这也是艾子来华的目的之一。艾儒略说：

『旅人九万里远来，愿将以前诸论与同志翻以华言。试假十数年之功，当可次第译出。更将英年美质之士，乘童心之未汨，即逐岁相因而习之，始之以不空疏之见，继加循序递进之功，洞彻本原，阐发自广，渐使东海西海群圣之学一脉融通。此真 圣明御宇，千载之 一时，梯航跋涉，抱此耿衷，而未知有当于刍采否也』

二、天学十诚解略

有关天主十诫的经文，除罗明坚神父的「祖传天主十诫」，高母羡神父的「十件律法」，明末见于典籍的，还有「西国王泰隐先生述」，「钦一堂绣板」，而由杨廷筠笔录润饰成章的「天学十诫解略」。这本书于天启四年一六二四）秋在闽出版，书中又名「天主十诫解略」，书未更题有

152

「天主十诫解略终 泰西王丰肃叙 闽中钦一堂梓」的字样。这本书的卷首，有「三朝元辅、五岳游人」「福清叶向高」的一篇「西学十诫初解序」。序中把出版这书的目的和杨廷筠的品德，以及「西士」的学识，简赅提及。这是一篇颇富文艺色彩的载道文章，现在我们就把全文录出如左：

西学十诫初诫序

『学之道多端，即吾中国，已不能统一。自孔孟时，即有老庄、杨、墨辈、与之角立。其复益以佛氏。儒者相与攻之，而不能胜也。近乃有大西人自数万里外来，其学以敬天为主，以苦身守诫为行，大率与吾儒同，而辟佛尤甚。其人皆绝世聪明，于文无所读，凡中国文字，译写殆尽。其技艺制作之精，中国人不能及也。士大夫多与之游，然其深慕读信、以为真得性命之学，足了生死大事者，不通数人。余向亦习之，而未及与之深谈。京兆淇园杨公，时时为余言其微旨，余方少领略而谢车去矣。公又出其十诫初解示余。余读之而有当于心曰：「此即吾孔氏畏天命戒慎恐惧之正学，世人习焉不察，乃不意西士能发明之。东夷、西夷，先圣后世，其睽一也，岂不信哉？或疑天堂地狱之说，与佛氏同，不知佛氏以利诱言，西氏以义理言，解中辨之详矣！如谓其渺茫无据，则令谓人精神所注，即成境界。李伯时好画马，人谓其念念在马，死将堕马趣，岂有念之在天，其神不归于天者。自混沌开辟以来，世界皆天所造，决无他物更大于天，而佛氏乃以天为帝释，偃然欲据其上，此其为谬诞无疑。西氏所以开之力也。唯谓天主降生一节，创闻似异，然圣贤之生，皆有所自，其小而有功德于人者，犹必默有简畀，又况大而主宰造化，开万世之大平，若所称天主也者，则其降生救世，似异而实情！又奚容疑

153

乎？世儒非不口口言天，而实则以天为高远，耳目不接，若西氏言天，直以为毛里之相属，呼吸喘息之相通，此于警醒人世，最为亲切，故杨公津津有味其言之夫！余观杨公之学，澹然真修，不看世味，盖可谓与天为徒者，其所深诣自得，不尽于兹解，而兹解足以观矣。时天启四年秋、福清叶向高书。』」

后面的图章有两个，上方一个印章的字是「三朝元辅五岳游人」。 （天主十诫的原文如左线下的经文，是现在我国教友诵念的）

『天主十诫 天主者，生天地万有之主，吾人之大父母也。详见实义等书。

一、钦崇一天主万物之上。 一、钦崇一天主万有之上

二、 毋呼天主名而设发虚誓。 二、毋呼天主圣名以发虚誓。

三、守瞻礼之日。 三、守瞻礼之日。

四、孝敬父母。 四、孝敬父母。

五、毋杀人。 五、毋杀人。

六、毋行邪淫。 六、毋行邪淫。

七、毋偷盗。 七、毋偷盗。

八、毋妄证。 八、毋妄证。

九、毋愿他人妻。 九、毋愿他人妻。

十、毋贪他人财物。 十、毋贪他人财物。

右十诫总归二者而已， 右十诫总归二者，

爱慕 爱

天主万物之上，与夫爱人 天主万有之上，及爱人

如己。此在昔 如己

天主降谕令，普世遵守，顺者升天

堂受福，逆者堕地狱加刑。

比较上下两文，可见我国现用的十诫经文，和王丰肃时所用的经文几乎全同。这两篇经文的结构和用字又和罗明坚的「祖传天主十诫」很是相仿，可证明前者两篇是由后者一篇演进修改而成的。

民国六十年九月三十

155

（上接一三二页）

156


神学论集-灵感与圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

灵感与圣经

灵感与圣经（注）

刘家正

一、导 言

圣经与圣传同是教会生活的两个泉流—「圣传以及新旧约的圣经犹如一面镜子，旅居于世的教会借着它来默观天主—教会由它接受了一切，直到被引至面对面正如其然地看见她。」（注一）圣经是这样一部生活的书，反映着天主向其子民—人类全体所流露的真实面容，天主是最大的奥迹，这本书的形成也是一个奥迹，在天人合作—灵感之下写成，今日我们的信仰生活既深深地沉浸在圣经的信息里，灵感是什么？其间的种种关连又是如何？这些问题必然触及我们信仰生活的底蕴，也是我们十分关心的事，这篇文章就是要介绍有关灵感的探讨。

二、圣经—灵感的书，其根源上的两个因素——天主与人

在教会神学中灵感是指天主圣宠在人心灵上的推动，尤其是用在圣经的起源上。圣经的神圣起源，并非书内原始的主题，而是起自圣经以外而反映在圣经内的信念：当犹太人思索梅瑟法律的由来时？认为托辣（Torah）是在世界之前先存于天主，而由天主授于梅瑟。犹太人视托辣为神圣—不可增不可减，为之生、也为之死。更由此而逐渐推及梅瑟五书以及旧约诸书。新约中反映着这个信念：「经书是不能废弃的」（若十：35）「经上记载一词出现五十一次之多，尤其出自耶稣的口中更显其

157

神圣与权威。有些地方（注二）天主与圣经被视为如此关连，竟致于二词互相交替使用。此外弟后三：14「凡受天主默感所写的圣经……」显然是以天主为旧约的起源，圣若望的默示录则清楚指出他所写的来自天主，伯多禄将保禄书信与犹太人的经书相提并列。（注三）在信友的传统里，圣经的神圣来源也是常被意识到的，他们以种种名称来表达天主在圣经的形成中所扮演的角色，大额我略首先清楚地指出天主是圣经的作者（Auctor），而人方面的来源则称为书者 （Scriptor）。 梵一以前，教会的文件提到天主是圣经的作者时其意义仅指天主是新旧约两个救援工程的起源与建立者，并不含有文学作者的意味。

事实上初期的神学反省，把焦点集中在圣经的神圣起源上。圣多玛斯称天主为圣经的主要作者。虽然如此，人方面的贡献也从未被忽略过。庇护十二世相当坚决地肯定人的才能在圣经的写成上所有的贡献。圣经本身并不提及这点，不过却提供有力的佐证：例如德训篇的译者在前言里提到他在译书时的辛劳，并为译文中能有的缺陷表示歉意，玛伽伯后书中（注四）也有类似之处。新约中路加提到他在写书时所做的察访。教会早期的思想，几乎一致地认为不同的文学因素来自不同的作者。十九年纪以后，尤其二十世纪，对圣经文化背景以及与圣经有关语言的研究更肯定这点。当代天主教的思潮强调：圣经是天主的言语以真实的人的语言表达出来。并且一再提出圣经是一个有机整体，天主是全部圣经的作者，人只是圣经内某一部书的作者，天主是圣经的主要来源，人是附属的工具因，这点在默感的性质中将再提及。此外，又在圣经内分辨出两种价值：即每部书本有的价值以及分外的价值（plus-value），人的贡献可以有份于前者，至于后者则与这部书在圣经所占的地位和对圣经整体的影响有关，是天主匠心独运之功。

158

三、灵感的性质

定断一本书的写作过程本非易事，圣经诸书，有些先经过很长的口传、书写的阶段，有了不同人物与多方面的因素，再加上灵感，其间的究竟就更难把握了。在这方面教会只有一般性的教导—神学家与注释家迄今也未能有一致的看法。良十三的「上智之天主」通谕指出：「在灵感之下天主实影响着人的心智，意志和写作机能，否则无从称天主为圣经的作者」。梵二重新提起早期的教导，而成为今日神学反省的指南。此处不拟提出种种不同的观点，而只针对较简单的情形（即那些看来是由单一的人的作者所写成的书，其它的复杂情形，可以类比的去了解），介绍一些个人认为可取的看法：

教会是出于天主救恩史的创造，这个行动一方面超越人的历史，一方面也驻足于人间，只是其后果直接归属于天主。圣经是教会基本而重要的一环，出于天主创造救恩史的同一行动，直接且是主要地反映出作者—天主的心意，是天主的言语，人的贡献居于其次。就此而言，天主是首要原因 （primary cause），人是工其因（instrumental cause）。如果把圣经比做一幅画像，则天主便是画家，人是工具—画笔（当然在圣经的写作上人与画笔还有很大的差别）。这种情形下，作品直接归属于作者—画家（天主）。在一本普通的书中天主与人的关系就非如此，那时天主是第一因，人是第二因。书的「存在」以天主为其原因，至于书的内容（存在的样式）则直接反映人的思想与风格，此时被称为作者的是人而不是天主。

那么灵感究竟怎样影响着人方面的作者？这是很难知悉的。一般性的假设是灵感起自作者生命之初，一如先知耶肋米亚在母胎中就蒙受召选。他的秉赋如此，同时在灵感的眷顾下如此成长发展，准

159

备着适宜地担负来日的重任。而「时期一满」，他的意志、理智一想象力:一切与写作有关的机能连同个人在全部写作过程中便笼罩在灵感之下？并且从事真实而自由地运用：例如构思，布局及字句、图像的选用，类比的方式……等等。现在把若干有关的情况加以说明：

（1）一般而论，灵感并产包含一个直接来自天主的信息（这是启示）而是引导并辅助作者从所处的救援团体（salvation commnnity），找到启示真理，并从种种来源获得与他所写的书有关而必要的知识。如果天主通过作者给救援团体一项新的启示，此时作者便不仅是在灵感之下，同时也在启示之中。

（2）灵感即影响整个人，因此如按照近代的讨论，将理智的功能区分为思辩理性（speculatine reason），前者主通传的内容，后者专司通传信息的方式 ：如此两者势必也在灵感的指引之下。只是灵感对于思辨理性的影响是在主观的信念与对真理的体验方面，即是坚强并加深主体（作者）从救援团体中所获信息与资料的确定程度，并不提升客体的可了解性。

（3）天主也用外在的人、地、事物与事件来引导作者从事写作，灵感对于人的影响并不限于内心。

（4）一直到晚近，一般学者同意作者在写作过程中，具有自己身处灵感之中的意识，这方面也有好些有关的讨论，无论如何，从圣经上所找到的少数与此有关的资料，。并不指示作者的确具有此项意识，所以一般而论，圣经作者并不意识到自己是在灵感之下，似是一个比较稳妥的看法，当然这并不否认某些特殊情况下，灵感能被意识到。

四、灵感的范围

前面提过圣经内各部书有的先经过长期的口传与书写的阶段，并且有来自救援团体以外的材料，

160

这些阶段与材料的形成，是否也在灵感之下？对于此点先要分辨是属于质料的贡献或是有了创造性的贡献，好比一座大理石雕像，大理石只提供雕像的质料，而一位在名师指点下从事雕刻的技师则对作品有了创造性的贡献。在圣经的成书上，今日学者认为单纯的质料贡献者，例如创一～十一中来自古文化传统的神话资料，虽然天国的普遍照顾下写成，但不必在灵感之下，它们出现在圣经上只是圣经的“作者”按自己的构想与目的加以采用。至于某些部分或全篇收入圣经的文件例如J典，可能不只是单纯的质料贡献，而有了设计与创造性的贡献，是在灵感之下写成，不过实际上很难具体的在圣经上区分出这两种情形。

其次灵感是否也伸展于圣经的全部内容乃至于各个字句间？过去曾有一些人提出灵感只限于圣经的某一部分或有关信仰、伦理方面的内容（这种主张多少也是基于想协调圣经不能错误所引起的困扰，本文后面还要提及），此一主张已经教会文件（注五）指为错误。灵感范围包括圣经的整个内容，乃是教会的信道之一。再者今日基于文学创作上思想、字句紧密连系的认识，以及体认到圣经不仅只是抽象地通传某种意思与内容，而且也活生生地表达天主与人相会的种种际遇，其间的情感和反应……等等活支于字句之间，神学家和圣经学者认为圣经作者也在灵感之下，从事字句的选用。

那么圣经的翻译是否也在灵感之下进行呢？事实上这个问题只限于七十贤士译本（拉丁通行译本一度被提也过，但是只曇花一现）。教会最初三个世纪以及东方教会至今一贯的看法是肯定的，理由相当充足，例如，这是首次长期的将希伯来文圣经译成西方语文，同理也为日后希腊语新约的写成而铺路，看来需要天主特殊的眷顾与助佑，译本自身不仅只是翻译，而且在多方面有了思想上的演化与进展，且属为新约所引用，有时也被用来支持信友的基本信仰。不过反面的理由，例如最主要的一点：

161

译本中经常可以见到的错误，显示对原文的误解和能力之不足，无法把握原文的真实内容，凡此现象也足以说明前面的肯定不能完全建立起来。

五、灵感的成果

灵感的惟一成果便是圣经，不过我们可以从好几个角度来看这个成效：那就是圣经的启示性，统一性、完满性，圣事与不能错误性。

（1）启示性：前面的解释中已经划分启示与灵感，不过启示的真理也经由灵感而通传，天主在圣经中显示自己的面容，就此而言，圣经实富于启示性。

（2）统一性：圣经的统一性可从两方面来说：

第一、单从人的观点来看，圣经是好几部以及好几类书的集成，在信仰的观点下则是一部完整而单一的作品，天主是其唯一的起源，不论个别的书如何具有价值，必须在整体的意义下才能认识启示的天主的全貌。

第二：昔在、今在、永在的天主，在各种情形下显示给人类，圣经虽包含众多的书，记载不同的人与事，但其惟一主题便是显示于人的降生的圣言，这是圣经统一性的另一意义。

（3）完满性：圣经是一个完全的整体，没有残留的片言只字，在此整体内天主愿意显示自己及基督的程度已经完成，并达到圆满。

（4）圣事性：现代圣事神学强调圣事是人与天主的相遇，圣经也提供人们在基督内与天主相遇的机缘，因了在圣经内天主的圣言降生在人的理智，想象与感情之中，其所提供的天人际遇不仅能够补充，

162

而且在某些方面甚至超过圣事中的相遇。—「教会时时尊重圣经，如同也常常尊重主的圣体一样，因为特别在圣礼仪中，她不停地从天主圣言的宴席，及从基督圣体的宴席，拿取生命之粮，而供给信友们。」（注六）

（5）不能错误性（inerrancy）这是指圣经的受到特殊保护而免于错误的性质。在灵感的范畴里，以这个观念引起的问题最多。困难来自圣经内的某些说法，如果同样地出现在任何其它的文件上，显然将被视为错误，那么如何可以说圣经是不能错的？现在先把主要的困难归纳于下面，然后寻找适当的解释。

①圣经本身的矛盾：例如诺厄时代的洪水之恩，创七：17中说延续了四十天四十夜，而创七：24则说长达一百五十一大。

②伦理的错误：把完全消灭敌方的人民看做执行雅威的意旨。

③自然科学上的错误：创世纪上的宇宙观，认为宇宙包围在大水之中，其间有控制大水的水闸。

④历史的错误：例如达尼尔书五章的记载，与史实相左。

近代自然科学的观点以及对圣经史地背景的发掘与了解，使得前述最后两项的困难，在感觉上愈显尖锐。其实若干不协调之处远在教会初期就已受到注意，不过在教会内经常保持圣经不能错误的看法，虽然教会不会以其不能错的最高权威对此加以定断，但从教会经常教导的事实来看，实可列入信道之内。梵二首度提出面对此一问题的真正而积极的指导，由此引我们进入此一教导的内在了解：

今日虽已习惯而普遍采用“inerrancy” 一字，但它本身却是值得重新斟酌的字；此字在拉了原文是旁徨无定的意思，更适用在心灵的描写上；而用来描绘一本书的性质时，便有了不同的意义上

163

的强调，例如在教父的思想里，是指排除欺骗的意思，在中古以及近代神学家的心目中，则是排除错误的意思。因此以圣经的真实性（the truthfulness of the Bible）或真理内容（truth content）来代替上面的说法，似乎更为合适。其次圣经的真实性是就原本及其整体而言（现有版本的真实性要看它反映原本的程度而定）。在这样的前提下我们可以给一些具体的难题提出合理的解答—许多困扰就不复存在了。

（1）不能根据圣经某一部分的记载肯定在战争时杀尽敌方的一切人民为圣经不可错误的教导，否则无异于把真理局限于启示进展中的某一特殊阶段，正如不能因为人在胚胎的初期出现尾巴的痕迹而肯定人是有尾巴的动物一般。充其量只能说天主允许人民那时暂时陷入主观错误的良心，而人民主观地以此为天主的意旨。

（2）接触圣经时应顾及作者的意向，他所要强调的是什么？以何种方式来表达所要传述的真理？就是要引用文学类型及编辑批判，例如：约纳先知书是以教导性的虚构故事通传真理，明了这点，将不会陷入枝节问题—先知因在鱼腹中三天三夜—的困扰。再如新约中耶稣诅咒无花果树的记载，玛窦福音说那树立刻就枯萎了，玛尔谷却说那树活到第二天才死去，如果我们了解玛窦的编辑手法，就不会为这样的差异感到奇怪，原来玛窦注目于耶稣基督—教会之主身上的神性能力，而对客观效果的描绘有了夸张之处，引人惊讶，而使人注意到耶稣的神性能力。

（3）所以现代的研究，区分圣经中所要传达的信息以及藉以传达信息的工具性的述说，前者是天主所愿传于救援团体的信道，关于得救的大事，由天主来保证其真实性。后者则是通傅的方式，在不损及信道的完整传述范围内，能够有很大的变通，甚至引入当时对事物的普遍看法或作者本人的观点

164

（虽然这些看法在今日看来显然是错误的—比如创世纪中所提出的宇宙观。）达尼尔书五章的记述便是如此，其中所要通传的信息是历史的主人—天主乃是王国的主宰者。此一记述中基本的事实要求是巴比伦王国真正倾覆了，其中的细节出诸作者戏剧性的安排，并无损于真理的通传。

（4）这种救援与非救援因素（救援信息与通传方式）的区分，并非量一方面的，好似圣经的内容确能分成两部分一般，而是一体的两面，就圣经的整体以及此一整体的性质而言，我们肯定：圣经整体与其各部分在传达天主救援的信息上是真实不能错误的。

六、结 论

以上的介绍可让我们一窥灵感之书中天、人的两面及其彼此的关连工人里经是永远常存的天主圣言，降生在人的语言中，「为叫我们学习天主不可言喻的仁慈，天主预先顾虑到我们的本性，用了多么适合的话。」「因为天主的言语，用人的言词表达出来，相似人的言语：恰像往昔父的圣言在取了人性孱弱的身躯之后酷似我人一般」。（注七）我们的介绍，也解答了一些问题只是在这样的奥迹之前，我们一面有了新的了解，一面仍然留下模糊的印象，希望那昔日赐灵感与圣经作者的同一圣神今日也在此引我们深入这个奥迹，在瞻仰降生之圣言时怀有满腔热爱。

（一九七一年圣诞节）

附注

注一：启示宪章：二章七节。

注二．①罗九：17「经上有话对法郎说……」在出九：16原是雅威的话，经过梅瑟传给法郎。

②迦三：8「圣经……向亚巴郎预报……。」在创十二：3原是天主的话。

注三：伯后三：16

注四：加下二：24---33

注五：良十三「上智之天主」通谕。本笃十五、庇护十二也提到。

注六，启示宪章六章二十一节。

注七：启示宪章三章十三节。

注：本文主要介绍下篇文字：Richard F.Smith, S.J.:“Inspiration and Inerrancy”,The Jerome Biblical Commentary, PP.499-514。


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第11号

编 后

这是本神学论集第四个年头的开始，在这第十一号里有以下几点值得注意，说出来当做读本期内各篇文章的一个指南。圣经栏的「创世纪前十一章的叙述部分」可与天主教学术研究所学报第三期（民国六十年）中的另外一篇：「创世纪前十一章中的族谱」合看。这两篇文字的内容均采自德国圣经学界最新也最有权威的诠释之一（见文后参考书），相信我国读者对创世纪一章至十一章的某些普遍性的问题，能在文内找到一些参考资料。

信理栏的「圣经灵感的神学」又可与书评中的一篇介绍性文字「灵感与圣经」合看。中文一方面，讨论这类问题的文字尚不多见，神学生在读圣经导论时，不易找到中文读物。如今有这两篇的发表—一篇是听课的记录，另一篇是一位神学一年级学生的读书报告—可算是给圣经总论的四大问题之一：灵感，用中文指出了一个方向（其他三个问题我们知道是：正典性，原文与译文，及解经的历史与方法）。「上帝死去运动神哲学批判」是一篇长达二万七千字的大作，但是读来毫不觉长。有好几个理由逼着人非将这篇长文一口气这完不可：其一是「上帝死去」神学，自从万海年由一九五七年菲如文中所说：一九六一）给自己的一本文集如此题名而传开以来，我国人士固然已听到一些风声，但知其原委及真实意义的也许不多。木文除了将这一神学的几名主将一一介绍以外，还轻松地以验尸的比喻予以神哲学的批判，是非常得体而有力的，另一个必须卒读的理由是译笔的流畅：译者在这方面可称老手，）这在本刊第一、二、三期有王秀谷神父译文的地方都可看出。信理栏的第三篇文章「圣洁

167

与俗化」的作者夏伟修士已在上一期的本刊出现，他的这一篇文章是由陶海麟协助译成中文。

伦理栏的第一篇「有关堕胎的神学牧职研讨」，可算是金神父对这个非常现实的问题所作的一个综合性报告。在伦理神学，立法，辅导各方面都提供了可以遵循的一些途径。在看本栏第二篇文章「基督之律，卷二序言」之前，务请读者参考本刊第五期，页四一一至四二O，黄胜所译的同书卷一绪论。大家都知道海令的这部伦理神学钜着已是天主教神学界的典型作品，在帮助人了解新约秩序中的法律及其真实精神所发生的影响是不可估计的。全部著作共分三卷，即三大册。按照德文原文的第七版，卷一有五四四页，卷二有四七七页，卷三有七九五页。继黄胜神父担任翻译卷一之后，现又有胡功泽同学担任翻译该书卷二。胡同学毕业于成功大学化学系，目前在瑞士弗利堡大学修德国文学。我们预先在此将其最先译文发表，是要读者评尝原著及译文的素质究竟如何。

牧灵栏的「宣道神学简介」一篇是本神学院秘书长高士杰神父的讲稿。在梵二大公会议的敦促下，天主教人士对宣讲天主圣言的重要性渐有更深刻的领悟，这篇文章给我们介绍此一运动的来龙去脉，想是从事牧灵工作的人所爱读的。另一篇「密集家族心理治疗」是心理学专家朱蒙泉院长的贡献，文内所提的原理和方法为一般神学刊物的读者是非常新颖的，值得我们重视。最后有关圣教史的一篇作者是木刊的忠实撰稿人，我们十分感谢他所提的及将提的有关中国圣教史的宝贵资料。

168


神学论集-圣体圣事在人类文化中的准备-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

圣体圣事在人类文化中的准备

房志荣神父

导论：圣体圣事确是一个信德的奥迹：除非借着信德，不易懂悟，不易接受。饼酒如何变成血肉？这岂不是迷信或魔术吗？困难不是今天才发生，由教会初期开始人已感觉到，因此有鱼的暗号，有玛七6的借意解释，不许望道者参与圣体礼仪等等。如何解释这一困难？先天来说，圣体既为基督所建立上定有他的道理。但我们这里要作一番后天的探索；在各文化中找具体的事实，看看圣体圣事是否合乎自然，是否合乎人性和人情？

一、纵的一面：由初果到祭祀

1. 初果的原意：初果是指初熟的果实，按照人不同的生活件能够是合乎时令的鱼，或初熟的田产，能够是首生的家畜，或最先挤出的牛奶或羊奶。人在饮食前将一部分酒菜投入火中、或置诸一旁，也有这种初果的意义（注一）。给神献初果是人表达自己信神的一个基本宗教态度，借着献初果的行动，人承认自己的生命有赖于神，并象征自己接受神的统制，这就是人面对神的依赖和自谦的态度。献初果这件事本身内并没有任何经济的打算，而只是一棵树的初果，一头兽的头胎，或一个人的长子常会受到人的特别重视，因为这里生殖的奥秘开始显露，生物的精力好象在此集中而有所发泄。向神献初果就是出于人的这种感悟。在我国古籍中常提到社稷之神，也无非是将田地的出产归与神的功能。孝经说：“社者土地之主，稷者五谷之长”（注二）。礼记中的曲礼赵氏注有：“社所以祭五土

—179—

之神，稷所以祭五谷之神。稷非土无以生，土非稷无以见生生之效。故祭社必及稷，以其同功均利以养人也”（注三）

2. 意义的进展：被献上的初果变成了礼物，礼物又是什么呢？礼物是借着一件东西将授受者双方互通交流起来，这东西成为授与者的一部分，而对接受者有一种约束的力量（注四）。这样人给神献礼，里面便隐伏着一种危机：将礼物变成红包，用以逼迫神予以还报。魔术的基本意义就在这里：人施行某些法术，认为会自动地由神那里得到报酬或感应。不过献礼的更高贵也更普遍的一面是感恩：人除了向神自认不如以外，也是为了感谢神的恩德而献礼。这正是我国古书上所说的“抱本返始”。大学衍义补有言：“臣按祭祀之礼皆所以报本反始，而郊祀上帝而以祖配，此又报本反始之大者”（注五）。

3. 礼物的毁灭：神不需要现世物质的礼物，人又能将所献的礼物取回。为表示决意将礼物献给神，永不返悔，人于是将礼物毁灭。另一个理由为：神是不可见的，为使礼物进入不可见的领域，便予以毁灭，将之化为轻烟，袅袅上升。至于流血的礼仪是出于对血的信仰，甚至对血的迷信，因为血被视为生命之所在，而杀生流血被认为有特殊的价值，能赎罪消灾，能使人与神媾和。将初果毁灭当做献礼的方式，有时是从血的意义发展而来的。

二、横的一面：由庆祝到奥迹

1. 庆祝与礼仪：人觉悟并接受自己与他人及整个宇宙是一体。这种横一方面的透视能补充纵一方面的感悟。在觉悟与接受之馀，人还要表达自己在宇宙间的崇高使命，表达的方式就是庆祝和礼仪。

—180—

庆祝及表演的方式每每是来自远古的神话，或一些原始的文化，如台湾山胞的丰年舞，印度的新春舞等等。「文献通考」在「论祭天之数」时便指出春夏秋冬的不同祭天礼仪：「程子曰：古者一年之间祭天甚多：春则因民播种而祈谷，夏则恐旱叹而大雩，以至秋则明堂；冬则国丘，皆人君为民之心也。凡人子不可一日不见父母，人君不可一岁不祭天」（注六）。

2．礼仪进餐：庆祝方式中意义非常清楚而透澈的一种便是礼仪进餐。这种进餐给人指明，一切存在及一切生命互相流通及互相依赖的事实。这种进餮礼也可以视为「首次进食」的一再体验，人藉以维持自己的生命。若由这个横面再走入上段所说的纵面，那么进餐的需要显示出一切生命有赖于生命之源，即赐给生命的神。易经鼎象里说享上帝为亨，说养圣贤为大亨就是这个道理。人需要进餐，上帝所需的不是供物，而是诚心。「象曰鼎，象也，以木巽火亨饪也。圣人亨以享上帝，而大亨以养圣贤。本义：享帝贵诚，用犊而已，养贤则饔飧牢礼当极其盛，故曰大亨」（注七）。

3．奥迹庆祝的出现：进餐、饮食能维持人的生命于一时，但最后人还是逃不了一死，这和人人都有的常生不死的欲望实在大相径庭。因此自古以来，各民族、各地区都有很多谋求常生不死的事实和方法，如访仙炼丹，求神拜佛，以及秦始皇遣童男童女去求不死之药等。古代近东也有一种很普遍的求不死的方式，那就是奥迹的庆祝：仿效古代某一典型英雄的生和死，及转死为生的过程，表演生和死，及死而复生的普遍循环。古代近东的人认为这种表演能引人走入真生命的道路。这些礼仪有时也杂入不纯的，及低级的成分（注八）。

我国古籍中固然没有奥迹庆祝这一类的记载，但却有以祖配天，以父配帝，以及设明堂以通神灵，感天地的种种习俗和礼仪，未尝不是整个人类同一倾向的一种特殊表达方式，今录两段如下，以

—181—

供参考。大学衍义补（注九）：

「孝经子曰：孝莫大于严父，严父莫大于配天，则周公其人也……臣按古老圣人之于天尊而远之，故祀于郊而配之以祖，亲而近之，故祀于明堂而配之以父。盖一岁之间而有二祭。既于岁首一阳初生之月，祭天于泰坛，而以祖之有功者配祀，又于季秋万宝告成之后，祀帝于明堂，而以宗之有德者配食。郊而日天所以尊之也，尊之则祀之，唯以其诚故坛而不屋，以其形体称之曰天，配天以祖亦所以尊祖也。明堂而曰帝，所以亲之也，亲之则祀之，必备其礼，故屋而不坛，以其主宰称之曰帝，配帝以父亦所以亲父也。」

关于立明堂，白虎通辟痈里则有以下的解释（注十）：

「天子立明堂者，所以通神灵，感天地，正四时，出教化，宗有德，重有道，显有能，褒有行者也。明堂上圆下方，八窗四闼。布政之宫，在国之阳。上圆法天，下方法地，八窗象八风，四闼法四时，九室法九州，十二坐法十二月，三十六户法三十六雨，七十二牖法七十二风。」

三、纵与横的综合：祭祀、奥迹、圣体

1．祭祀的原意：祭祀两字在中文方面有以下的解释（注十一）：（周礼、地官、鼓人）以雷鼓、鼓神祀。（疏）天神称祀、地祗称祭、宗庙称享。

（周礼、春官、大宗伯）以吉礼事邦国之鬼神示。（注）事谓祀之祭之享之。

（孝经、士章）然后能保其禄位，而守其祭祀、盖土之孝也。（疏）祭者、际也、人神相接、故曰际也。祀者似也、谓祀者似将见先人也。

—182—

在宗教的观点上来说，祭祀是将一物毁灭或致死，以表达对神的崇拜和隶属。祭祀是有神论（给神献初果），魔术迷信（献礼而求自动的酬报），及宇宙一体观（人与万物有关联，并承认自己在宇宙间的地位）——三者所同样实行的。后二者可说给祭祀以「礼仪技术」（如何杀生流血……），而有神论则赋以礼物的含意：人给神献礼行祭祀无非象征人的自献。原来完整的祭祀必须出自人的内心，而祭祀的本意可用下面的几句话说出：「人心的自由抉择有形地表达出来，用说出的话及（或）象征的行动，借着献上物质世界滋养人生命的礼物，在一群因同一的目标联合在一起的人之中」（注十二）

2．奥迹式的祭祀：有些文化和宗教礼仪中，是某一神明祭献自己而得到常人所不能得到的效果，藉以满足人常生不死的欲望。在这些奥迹式的祭祀中，人或神走了，又回来了；死了又得到一个新生命，这生命能够仍是现世的生命，也能是一个永存的生命。死像是一种最深的睡眠，只须有一种特殊的能力，可以把人由深沉的睡梦中唤醒（注十三）。这种种礼仪与神话的纠合，固然道出了人心的想望指向何方，而同时也隐约指出，人心的这些想望似乎不应该落空。人的一生都循着天理人情徐徐前进，耳有声，眼有色，肚腹有饮食，事事物物，各有其用，各得其所。假如只有人心最深切的一个想望反倒要落空，那岂不使全部人生成为荒诞不经吗？

3. 圣体：各宗教礼仪尝试的综合：人的最深欲望：常生不死，及为满足这一欲望所用的方法和所作的尝试都在圣体里得到了兑现。首先圣体在多种意义下是给神所献的初果，藉以感恩，藉以表达自谦和信赖。其次圣体是一种庆祝，一种进餐，将人与人，人与宇宙整合为一体，造成一种各种存在间生命的交流。最后圣体是祭祀和奥迹，有礼仪式的流血礼，有除罪媾和的效用。这不是来自魔术或迷信，而是来自基督的自我牺牲，自我奉献，以及他将奥迹变成人类历史中的事实。归根结底，这一切

—183—

超过人力，满足人心最深欲望的能力和功效，还是经过基督来自天主自己。

结论：很久以来，教会信仰似乎以圣体圣事为一项非常特殊的道理，不易给人讲解。信友们对这道理，或更好说，对这事实，心里固然相信，但总难免有一种「不足为外人道」的感觉。圣体圣事真是那样一件难懂难讲的事实，或者与自然，与人情事故难以调协的道理吗？在稍稍研究过圣体圣事在人类文化中的种种准备以后，我们发现并不如此。圣体圣事固然依旧是一个信德的发迹，但相信以后，我们慢慢会发觉，在不同民族、不同文化中所表现的人对神、对宇宙、对他人，对自己的许多态度和欲望，最后竟在圣体中得到了完成和满全。无怪乎置身于现世的旅途中的教会要以圣体和弥撒庆祝为整个基督徒生活的中心，而一切信仰基督的天主教团体都由圣体中汲取他们生命的活水。

附 注

（1） 请参阅J.Haekel: “Erstlingsopfer” , Lexikon fur Theologie und Kirche, III, 1959, Sp. 1054 f.

（2） 见《古今图书集成》，文星版第60册，341c ，350a

（3） 同上346c。

(4) Hans-joachim Kraus: Worship in Israel . Acultic History of the old testament. Oxford, Basil Blackwell P. 113: “The word dare means to place oneself in relation to. And the to participate in . A second person by means of an object, which however is not actually an “object” at all, but a part of one’s own self (G. van der leeum: Religion in Essence and Manifestation, 1938.p.351) “The gift is powerful: it has binding force” (ibid. p.3523) “We both giave and receive, and it is quite impossible to say who is catually donor and who recipient” (ibid.p.353 f).

（5）《大学衍义》为宋贞德秀之作。《大学衍义补》为明邱浚撰，共160卷。

（6）文献通孝，见《古今图书集成》，文星版，89册584b。

（7）同上573a。

（8）请参阅Karl Prumm, S.J.: “Phenomenologie des Mysteres” , Dict. de la Bible, Suppl. vi, col. 151-173 (特别155-156)

（9）《大学衍义补》见《古今图书集成》，文星版89册594a。b

（10）同上674a.b.

（11）见《中文大词典》第24册，页五五，「祭祀」条。

（12）参阅Ott Sennelroth, S.j.:”Concept of Sacrifice” ,Sacranentum Mundi V, 388-390

（13）参阅R. Foller: “Les nysteres consistent en rites et actions symboliques ayant pout but l’obtention d’une vie plus assuree”,DBS,VI, 3-5.


神学论集-回味辅大神学研习会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

回味辅大神学研习会

姜郁青

（转载民国六十一年一廿七日「教友生活周刊」）

走进辅大女生宿舍门口，有一修女，带着欢迎的脸孔，接待我们，并协助找到寄宿处，才放下行李，抖掉风沙。又往前走，穿过广阔的草坪，深绿的树木，雄壮的建筑物。一幕一幕地出现于眼帘，内心油然起了寻幽探芳的逸兴，似乎跄入世外桃园。睁眼细看，门上写着神学研习会，并贴有欢迎的红纸条，才发现这不是意境。办理入场手续后，大家互打交道，听到恳切致意的问好，里面有欢迎的景色，有温暖的接待室，有别致的圣堂，有服务处，摆着各种用品，有启示性的图片，有丰富可口的食品，茶点，有最佳的服务，真是妙到好处。

在组织方面，并并有条。九位讲师，十位服务员，五十五位研习员。时间也配合得恰当。每次演讲后都有讨论，茶点或自由时间。每天有不同的人主持早祷，晚祷，圣祭和进餐祷词；处处表现着自动自发的创意。

每位主讲人皆有独到之处，谈吐幽默，生动有力，表达率直热烈，流露若扣人心弦的崇高信仰热诚。每天开始早祷，歌咏，导出本日的研习主题。第一天的演讲是圣体圣事在人类文化的准备，在旧约中的准备，在新约中的准备，查经。由房志荣，王敬弘，周联华主讲。他们综合了历代文化的思想与观念，描绘了社会背景，每个时代的壮丽异彩。也就是说，每个时代的人有着他们自己的信仰表达方式。听者全神贯注，洗耳恭听，等到主讲人问有无问题时，大家才发觉他已讲完。偶有一二人发问、反省、回味所讲的主题。但终是天下滔滔，欣赏者多，清醒者少。当问题的交流如火如荼时，又遭时刻的催促，不能延续而引为憾。

第二天的演讲和讨论，已进入高峰。首先高士杰神父演讲天主教的圣体圣事，中古时代的演变；近代圣体圣事的复兴，以及现代神学冢对圣体圣事的反省。之后，周联华牧师演讲基督教对圣体（下转二一 四页）

（上接一六八页）圣事的看法。他分析信义宗的圣餐神学，改革宗的圣餐神学，和圣公会的圣餐教义。他本人的谈吐，洋溢着信仰的热忱，令人景仰。张春申院长讲耶稣在圣体圣事中的临在，介绍两种古代的解释，特伦多大公会的教导，现代神学的解释。这些资料在我们的脑际萦绕，讨论时兴趣自然浓厚，如吃鲜果，津津有味。

第三天赵一舟神父演讲圣体圣事礼仪。介绍弥撒礼仪的意义，礼仪的革新，以及新弥撒的实施；内容丰富，意义清楚。发问时，一位幽默大师说．「福音说得很简单『你们拿去吃吧！这是我的身体』」（谷14：22-25）然后，又拿起杯来，祝谢了，递给他们，他们都从杯中喝了，（24）耶稣对他们说：这是我的血，新约的血。为大众流出来的。（谷25）请问神学家该死不该死？把人们弄得头昏脑胀！抓不到头绪，看不出指针；于是全场哄然大笑。房志荣主席站起来说，我们下一次研究研究，看看神学家该死不该死？

张春申院长以实事求是的态度走上前来，彬彬有礼，目光锐明地说，「我现在感觉得很孤独，可能这篇演讲后，我将更陷于孤独」。之后，笑声又起。他开始分析神学家该死不该死的问题，说来头头是道，句句有理。结论当然是神学家不该死，而应活下去。他的神色非常高兴，赢得全场的支持。

第四天雷蕙琅小姐演讲圣体圣事的要理，并有幻灯片。她完全配合儿童心理，教授儿童，是今日所需要的示范教学法。岳云峰神父演讲圣体圣事与神修，他强调圣体圣事与神修关系，神修意义，以及圣体圣事的神修。他并主张透过银幕镜头，把福音传播给全人类。金象逵神父演讲圣体圣事的牧职研讨。内容强调圣体圣事与教会，圣道与圣祭，儿童初领圣体，勤领圣体，弥撒后谢圣礼，以及拜圣体应有的精神。这些牧职上的实际问题，他给予了一个综合的研讨。

总之，各位主讲人都在不断的呼吁，全力倡导福音生活，神修生活。在每个新旧交替，若断若续的时会，要有一个蓝图，要看准方向，集中力量，求新求变。因改变，适应就是推动教会的力量。今日的教会竞争激烈，谁占先，谁就能致胜。不然，必将陷于静止的状态。

—186—


神学论集-圣体圣事在旧约中的准备-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

圣体圣事在旧约中的准备

房志荣神父

引言：圣体圣事在旧约中有很多预象（注一）：但这里不讨论那些预象，而要研究一下以色列民族的生活经验如何准备接受圣体圣事。道理上犹太人好象不易接受耶稣所说的话（参阅若六60），但耶稣明言：「不是梅瑟赐给了那个从天上来的食粮（玛纳），而是我父现今赐给你们从天上来的真正的食粮」（圣言与圣体）（若六32）。可见由旧约到新约，在食粮上，在维持宇宙生命上（参阅若六33）有了很大的进展。既然是进展，便表示旧约已在这条路线上开始迈步。这在下面以色列的礼仪（第一部份），及其礼仪特征上（第二部份）可以看出。至于保禄及三部对观福音所记述的建立圣体，和犹太人的宗教宴会有连系，因此我们要将此宴会的程序略加介绍（第三部份）。

一、选民以色列的礼仪

1. 献礼与祭祀。给天主献初果是以色列民族到达预许之地以后很早就实行的一种敬礼。无论是农作物或牲畜，都将最早的田中出产及动物的头胎献给天主，这样保存了原始各民族的象征意义：奉献初果是用以承认天主为一切生命之源，一切生命的延续和繁殖有赖于天主按时按节的赐与。在一个很古老的文件，即「盟约法典」里就有以下的规定：「不可迟延献你丰收的五谷和初榨的油；你子孙中的长子，都应献给我。对于你牛羊的首生也应这样行，七天同它母亲在一起，第八天应把它献给我」（出廿二28-29）。在较晚的司祭文件里有类似的规定，这文件虽晚，但它所表达的传统可能是很古老

—187—

的：「几时你们进入了我赐给你们的地方，在那里一有收获，应把你们收获的第一束交给司祭。司祭应拿这一束行摇礼，献于上主面前，好为你们获得悦纳…直到那一天，即直到你们给你们的天主奉献祭品的一天，你们不可吃新麦做的饼，烤的或新鲜的麦穗…」（肋廿三10-14n）。

除了初果之外，以色列还给天主奉上其它的献仪，普通是素祭，如麦穗、谷粒、细面、油等。献饼应该是无酵饼，不许发酵，也不许涂蜜，但却应该加上盐，盐代表人民和天主结的盟约。这种种都可视为献初果的扩充，在肋未纪第二章里有详尽的描述。至于祭祀，在以色列有好几种，只须将肋末纪第二章至第七章翻阅一下，就可见到有全燔祭，有和平祭，有赎罪祭，有赎过祭，有感恩祭。这些祭祀几乎都是用流血礼来举行，在今天虽已废除，但肋未纪的这首七章篇幅在人种学上常有参考的价值。

2. 庆祝的因素。「宇宙生命」的观念在以色列虽然不曾明显地提出，但宇宙生命的实质因素，即人的生命与世间动植物的生命是一脉相通，层层推进的事实，在很多以色列古老的习俗里透露出来。例如礼仪进餐是祝福、立约、及建立君王的不可或缺的一个重要部份。撒冷王默基瑟德给亚巴郎祝福时，给后者带来饼和酒让他享用（参阅创十四18-20）。依撒格与阿彼默助克立互不侵犯条约，先大设筵席，「大家一齐吃了喝了，次日一早起来，彼此宣了誓」（创廿六30-31）。最有趣的是撒慕尔给撒乌耳傅油立他为君王以前，大家请客的一段描写：「以后撒慕尔将撒乌耳和他的仆人领到餐厅内，叫他们坐在宾客的首位上，宾客约有三十人。撒慕尔对厨师说：将我交给你的那一份，即对你说：暂且留下的那一份，给我拿来。厨师遂把后腿和肥尾端上来，放在撒乌耳面前。撒慕尔对他说：看，摆在你面前的，是预先特意保留的一份，请吃罢！因为特意为你保留下的，叫你好同宾客一起吃。撒乌耳那天

—188—

就同撒慕尔一起用了饭」（撤上九22-24）。

依撒格老迈，临死前要祝福他的长子厄撒乌，不过祝福前先要吃他在田间猎取的野味（参阅创廿七章）。不料幼子听从母亲的主意，给老父送上美味和兽，依撒格把它当野味吃了，又喝了酒，然后祝福了雅各伯。在以后的申命纪立法中，圣殿是给天主献礼和行祭祀的地方，同时也是人民庆祝欢宴的所在地。「在那里奉献你们的全蟠祭、祭献、什一之物、献仪、还愿祭、自愿祭，以及首生的牛羊，在那里你们和你们的家属，应在上主你们的天主面前宴会欢乐，因为上主你们的天主祝福了你们的一切事业」（申十二6-7；参阅申十四22-24）。这样原来是畜牧生活的巴斯卦节，及原来是农耕生活的无酵节，在以色列定居巴勒斯坦以后，合成了一个向上主遵守的庆节，出谷纪第十二章便是这种合一的描述。合一的意义无非是大自然、饮食、物质界的生命，和人的精神生活及人的救援和生命常是息息相关的。

3. 信仰的综合。在以上所说的献礼、祭祀，及庆祝中，以色列除尽了一切迷信和魔术的成分——至少在他们的圣经中所透露的是如此——而将「宇宙生命」的一切因素整合到他们的真神信仰里。因此虽然有学者认为，旧约的祭祀是以色列宗教的一个「异教因素」（注二），但这各民族所共有的因素一进入真神的信仰里，便提高了身份，而表达出人和神之间的真实关系：农家的种种庆节是给雅威献初果，为感谢他，颂扬他。巴斯卦的祭祀经过历史中各阶段的变迁而最后集中在耶路撒冷真神的唯一圣殿里（参阅编下卅五1-18）。此外像米该亚先知书6-7还说出一层新思想，就是献礼及祭祀与人的过犯及罪恶之间的关系。任何祭祀都含有赎罪的初意，人藉以重修他与神之间和谐与平安（注三）。可见以色列的这种种敬礼的确有综合的特征，并且大体说来，从头至尾都是一致的。

—189—

二、以色列礼仪的特征

1. 礼仪与历史。以色列的信仰和宗教有一大特色，就是他们的神雅威会进到人民的历史中而有过种种的干预。因了这一特色，所以他们的一切礼仪都和一个历史事实，一个固定的过去发生关系，而不像许多其它宗教只有一些历史时间以外的神话式的神明及这些神明的世外行动。以色列人民给天主献初果，是为记忆他们与雅威所订立的盟约——这是放逐后的犹太主义所着重的一点，或为记念他们进入福地的这回事：「我今日向上主我的天主明认，我已来到了上主对我们的祖先誓许赐与我们的地方」（申廿六3，请参阅同章2-11节）。无酵节，特别是巴斯卦节是为教以色列人民重新体验出埃及这回事：「为此你一生应天天记念你出埃及的日子」（申十六3，参阅出十二；卅四18）。至于种种的盟约仪式都是为表演第一次在西乃山与天主所订的盟约（出廿四），那一件历史事实使以色列成了天主的选民。

2. 礼仪是生活的记忆。以色列在回忆或记念天主以往为她的选民所行的许多丰功伟业和历史事实时，不停留在一个静的、已成过去陈迹的向往上，而还将那些历史干预重新予以表演，当做眼前的事实，在三个幅度上与天主交往：为以往的干预谢恩，为目前的需要祈求天主继续的干预，为准备自己接受天主将要赐与的新恩。在以上三个幅度中谢恩一项（希伯来文了beraka）在犹太教及以后的基督信仰里最为突出。因此我们今天的弥撒圣祭在西文里都称为感恩祭（The Eucharisic Sacrifice）。

3. 礼仪指向末世。任何礼仪都很容易形式化，有时人甚至幻想只须献上大量的祭品，就可遮盖自己的罪恶而为所欲为，在以色列人民中也发生了这种现象，因此很早就有先知起来，加以严厉的批判和斥责，唤醒人民注意内心的奉献，及生活上的具体要求。关于这一点，先知书中可引证的地方很

—190—

多，这里只选一些最有代表性的撮要地录出。咏五十首几乎全篇集中在这个问题上，其中第13-14节说：「难道我吃牛犊的肉块，或者我喝山羊的鲜血？为此你该向天主奉献颂谢祭，你又该向至高者还你的誓愿」。提倡社会正义的亚毛斯先知代表天主说的最痛快淋漓：「我痛恨厌恶你们的庆节，你们的盛会，我也不喜悦，即使你们给我奉献全燔祭和素祭，我仍不悦纳；即使你们献上肥牲作和平祭，我也不垂顾。让你们喧嚷的歌声远离我，你们的琴声，我也不愿再听，只愿公道如水常流，正义像川流不息的江河！」（亚五21-24）。欧瑟亚先知的那句名言是众所周知的，因为曾在福音中两次被基督所引用（玛九13；十二7）：「因为我喜欢仁爱胜过祭献，喜欢人认识天主胜过全燔祭」（欧六6）。依撒意亚先知书第一章就触及这一问题：「你们为什么向我奉献那么多的牺牲？——上主说，，我已饱餍了公羊的播祭和肥犊的脂膏；牛犊、羔羊和山羊的血我已不喜欢；……你们应该洗涤，应该自洁，从我眼前革除你们的恶行，停止作孽，学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护」（依卅一11、16-17卅二40；卅三20-22）。耶肋米亚也有这类说法：耶六20；七21-28。

先知们虽苦日婆心，说了许多，但大势已无法挽回，西乃山的盟约因了选民的不忠，已失去维系天人关系的功效，于是耶肋米亚首先宣告旧约的即将破裂，但在末世将有一个新盟约的建立，这新盟约的特点是天主要将她的法律写在人们的心里——不是刻在石版上，并要宽恕人们的过犯和罪恶（参阅耶卅一31-35「，卅二40，卅三用20-22」。以后放逐巴比伦时，厄则克耳先知继续在异乡宣扬同样的新盟约思想，鼓励那些濒于绝望的同胞（如则卅七26-27）。特别有一位不知名的先知——学者们称之为第二依撒意亚——将这新盟约的概念向前推进了一大步，那将是一个普及万民的盟约（依四二6，四九6-8），一个用肯服从肯吃苦的上主仆人的血盖印而建立的盟约（依五十6-7；五二13-五三12）。放逐归国之后，才有

—191—

玛拉基亚先知的著名预言：「从日出到日落，我的名在异民中大受显扬，到处有人为我的名焚香献祭，并奉献纯洁的祭品」（拉一11），这是一个为普世万民由完整无缺的奉献，一个使天下成为一家的共同进餐：「万军的上主在这座山上，要为万民摆设肥甘的盛宴，美酒的盛宴，肥甘是精选的，美酒是醇清的」（依廿五）。

三、犹太人的宗教宴会（habûra）（注四）

初期教日的圣体礼仪很可能受到当时犹太人宗教宴会的影响，因此在下一次演讲进入新约圣体圣事的讨论以前，先将这种宴会的性质及程序略加介绍，必有助于圣体庆祝的了解。 Habûra这个词是指宗教性质或爱德性质的一种联谊会（今日的狮子会，扶轮社等可资比较）或指同一位老师门下弟子们的同乐会。这种宴会的程序如下

一、预餐（开胃的，有如今日的cocktail），洗手。

二、主席诵经祝福面包，同席者答以「阿门」，然后主席擘饼分给大家。

三、正式进食，各人自己饮酒或用水果而向天主谢恩，用毕，再度洗手。

四、主席取来「祝福之杯」，与同席者作一段会话，然后向天主作一段很长的祈祷，其内容分三部：

1.为创造之恩及由创造而来的诸恩惠感谢天主，

2.为出离埃及，并为与天主订立的盟约谢恩，

3.求天主继续扶助与保佑（这一部分较晚，即在基督纪元开始之后）。

—192—

五、然后大家由同一个「祝福之杯」饮酒。

六、最后唱一首圣咏而散会。

现在我们再将「巴斯卦之宴」（是在夜晚举行）的程序列出来，与前者作一比较（注五）

一、预餐：家长致词，祝圣这一节日及第一杯酒（称为：hidduSh之杯）；大家共享绿菜、苦菜及蘖酱。然后传递正式餐食（见三），但尚不进食，又混合好第二杯酒，置于其位，但尚不饮用。

二、巴斯卦礼仪：家长用当时巴勒斯坦的语言、阿拉美文讲述本节日的意义，是为「宣道」（haggadah）部分；后用希伯来文（圣经的语言）诵圣咏一一三首，即大赞颂词（hallel）的第一部分，这时才饮用第二杯酒，称为 haggadah之杯。

三、正餐：家长诵经于无酵饼之上，然后大家进食，所食的是巴斯卦羔羊，无酵饼，苦菜（见出十二8），这一切都可与莫酱及酒同用；末了有第三杯酒的祝谢和饮用，这就是极受重视的「祝福之杯」（耶稣的祝圣圣体和圣血应该是在这正餐的首尾）。

四、结束：用希伯来文诵圣咏第一一四至一一八首，即大赞颂词的第二部分；最后还有第四杯酒的颂词及饮用，称为halle之杯。

耶稣时代的巴斯卦晚宴大体的程序就是如此，这有许多证据可以证明，这里无须一一指出。这种一年一次的巴斯卦晚宴礼仪非常隆重，初期教会为庆祝圣体自然不能、也不必每次使用这种礼仪。相反，犹太人的宗教宴会，即上文所描述的 habûra倒非常合用。因此最老的圣体庆祝（如「宗徒训诲录」：Didache，圣儒斯定，「宗徒传统」等书里所描写的），都与这 habûra之宴相像。初期教会大

—193—

约就将「成圣体」（擘饼）及「成圣血」（祝福之杯）放在普通餐食的开始和结尾。

结 论：（注六）

以色列选民的礼仪集中于祭祀，这为以后新选民——教会的礼仪集中于圣体大祭是一个极富深意的预象及准备。我们在此撮要伸述旧约祭祀的丰富内涵，为懂悟新约圣体圣事也是一个最好的准备。

借着祭祀的各种礼仪，人得到三种效果；所献的礼物为神所悦纳，天人得以合一，人罪得以取消。这些效果自然不是借着魔术而获得的，因为祭祀的外在行动必须表达人内心的真实情感，并须受到神的接纳，否则便不是一个宗教行为了。以色列的祭祀礼仪有的来自史前史，有的由四邻学来，无论如何，形式虽同，意义不一定常相同，要知究竟雅威真神信仰给与这些礼仪何种意义，只有在旧约圣经中去找解答：

1、礼物：天主是至高无上的主宰，一切属于他，人所有的一切也都来自他，这是咏五十9—12的主题，而编上廿九14归与达味的那几句话更把这层思想说得非常透彻：「我算什么？我的百姓又算什么？竟有能力如此甘愿捐献？其实一切是由你而来，我们只是将由你手中得来的再奉献给你」。人的一切既然由天主而来，那么向天主「纳贡」就是理所当然的了，正像国民给君王纳贡，佃户给田主纳粮一样。不过将贡物作为祭祀还有更深的意义及特殊的方式。首先牺牲品（或其它奉献品）是自己豢养的家畜（或田地的出产）这一切是人为维持生命所需要的营养品，如今人牺牲这些物品，将之献给天主；这样做，人固然损失一部分物资，但另一方面，他也有所收获，那就是天主的接纳。天主本不需要这些礼物，但他接纳时，就对奉献的人有了某种当尽的义务。

—194—

将贡物作为祭祀的方式是全部地或局部地予以毁灭。面粉、面包、香料被焚烧、液体如酒，油被倾出，牲畜则先杀死，后焚毁。毁灭的目的不是毁灭本身，而是因了两种理由：第一，礼物被毁，便成为无用的废物，这表示没有反悔及不可挽回的奉献。第二，礼物毁了，也就不可见了，这样也就进入不可见的天主的国度。希伯来文的「祭祀」一词是「上升」的意思，礼物焚毁，变成轻烟，升到天主的面前。在此观点下，全燔祭是最完整的祭祀，因为在全燔祭里，全部祭品焚毁献给天主，人不分享一丝一毫。不过给天主献礼只是祭祀的一个幅度，下面我们还得看看其它的幅度。

2、共融：宗教不仅在于人向神表达出自己的依赖性，还在于天人合一的追求。以色列人如何追求这种合一呢？他们从未想过分吃献给天主的牺牲就能和天主有物理或生理上的合一。但合一不限于物理和生理现象，而有很多其它的可能，如财产的共享，度一个共同的生活，殷勤招待客人…几时雅威接纳了祭坛上的牺牲的一部分（祭坛代表天主），献祭的一群人便以宗教宴会的仪式分吃牺牲的其馀部分，这便是天人合一的一种方式。正像人间的契约借着宴会加以签定（参阅创廿六28-30；卅一44-54，同样，天人之间的盟约也是借着祭宴来建立并加强。因此这类祭祀称为和平祭，即共融和结盟的祭祀。在以色列历史初期这种祭祀献的最多，而被认为最完美的祭祀，因为这里的确是天人交欢，献礼和建交的双重目的都同时达到。

3、赎罪：上述的两个幅度，即献礼与建交（共融）自然地包含着祭祀的第三个幅度，即赎罪。肋未纪里的祭祀典（一到七章）认为全燔祭确有赎罪的价值，而在祭献牲畜时，流出的血有特别重要的角色？肋十七11便明说，血是为在祭坛上为人民的生命赎罪的。有些特殊的情形中，人更尖锐地感到有赎罪的必要，例如人犯了罪觉得需要与天主重归旧好，他便可用赎罪祭和赎过祭的礼仪来重建他所

—195—

破坏的天人之盟。在这些礼仪中血占着重要的地位，而没有祭宴或共餐，因为罪人在与天主重建盟约、重修旧好以前，不能与天主为伍。在以色列，赎罪祭的来源是古老的（注七），以后随着其它各种祭祀继续发展，直至国难临头，人民深切感到自己的罪债，及雅威要求的严正时，这种赎祭乃成了一种非常重要的祭祀。

4、人祭祀的内在化（注八）：先知们起来大胆斥责礼仪及祭祀的形式主义：耶肋米亚宣扬内心的宗教；厄则克耳要求崇高的圣洁。由巴比伦归国后，整个犹太主义的正式代言人无不重复这同样的讯息，直至谷木兰隐士团体清楚地规划出他们所追求的理想，就是虔敬、忏悔，及伦理生活的圣洁。这种种运动所作的共同贡献就是使人对天主的敬礼更内在化，更精神化，使人日渐认清外在的敬礼该是内心情绪的一种表达，只有内在的精神能赋给敬礼以真实的价值。这样一来，导向新约的路业已铺好，只待耶稣来予以完成。耶稣并不反对祭祀，他自己就是献给天主的祭祀（谷十45；弗五2），和巴斯卦牺牲（格前五7），他的祭祀就是新约的祭祀（路廿二2；格前十一25）。这才是一个十全十美，毫无缺陷的祭祀，因了祭品的性质及其内在的情绪不得不如此：是耶稣以一个服从的行为，情甘自愿地奉献了他自己。此外完成这一祭祀的样式也使得它完美无缺：这是一个完全的奉献，牺牲品整个地回归天父那里．这是一个共融的祭祀，其亲密的程度超过人所能想象的．这是一个赎罪的祭祀，其功效足以消除世界一切的罪。正因为这一祭祀是如此完美，所以只奉献一次就把祭祀所能有的一切幅度概括无馀，不需要再献第二次。耶路撒冷的圣殿能消逝，各种牲畜的祭祀该结束，因为那一切只是一再地，不成全地预演着基督的祭祀。基督一来，便一劳永逸地将自己作为唯一的奉献，为了我们的救赎，为了我们的圣化——这一层做了一次而永远生效的思想是希伯来书信所一再强调的（见希七27；九12、26、28；十10、12、14）。

—196—

基督所创立的教会，直到世界末日，要继续不断地「记念」这一完美的祭祀，并靠着它的无限功效生活下去。究竟如何，下面的各次演讲要为我们一步一步地揭露出来。

附 注：

(1)如默基瑟德所拿出的饼酒：创十四18；供桌上所放的供饼：出四23；巴斯卦羔羊：出十二3；建立旧约时所洒的血：出廿四8，旷野中的玛纳：出十六15。参阅 A．Drexel, S. J. : Sacramentis in specie I, De Baptismo, Confirmatione, SS. Eucharistia, Dalat 1966,PP. 114-116: “Relatio V. T. ad Eucharistiam”.

(2)Cf. H.-J. Kraus: Worship in I srael. A Cultic History of the Old Testament. Oxford, Basil Blackwell 1966,P.122 (quoting L. Koehler, Old Testament Theology, E. T,.p181): “Old Testament sacrifice was the ethnic element in the relihion of Israel”.

(3)Cf. J. Pedersen:Israel. Its Life and culture, III-IV,p. 395 (Oxford Univ. Press, London 1963) : “Whatever the view talen of sacrifice, it always conained germs of what developed in the idea of atonement, The worshipper purified himself and was sanctified by the sacrifice, he presented a gift of the God ,he partook of a meal with the God ; in all cases a new peace was created for him through the sacrifice, a renewal of harmony, But man corld only be in harmony with God when he was ‘whole ‘. The sacrifice removed whatever was wasting away this integrity, what was called sin . ///this wsa brought sbout by man beinb sanctified while at the same time God was induced to be lenient towards him”.

(4)Cf . j. de Baciocchi: L’Eucharistie (Le mystere chretien),Desclee 1964,pp.7-8.

—197—

(5)Cf. J. Jeremias: The Eucharistic Words of Jesus. London SCM Press 1966,pp. 84-88.

(6)Cf. R. De Vaux: Ancient Israel. Voll.IIReligious Onstitutions. McGraw-Hill Book Conmpany, New York-Toronto, 1965(Paperback Edition),pp.451-454.

(7)Cf. J. op. cit. pp .429-430.

(8)Cf. J. op. cit. pp.456.

—198—


神学论集-新约中的圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

新约中的圣体圣事

王敬弘神父

一、新约中有关圣体圣事的片段

新约中直接有关圣体圣事的记载并不多，主要的可说有五段，就是：格前：十一23—26；路：廿二14—20；谷：十四22—25；玛：廿六29以及若：六全章。格林多人前书本来并非以讨论圣体圣事为重心，而是因为保禄回答格林多人教友的问题时，而延申地讨论到教友领受圣体圣事的问题。其它对观福音的三个片段，是记录耶稣在最后晚餐中建立圣体圣事的情形。至于若望福音，由于它特殊的神学结构，没有记述耶稣在最后晚餐中建立圣体圣事，而把有关圣体的部份记录在五饼二鱼的奇迹之后。至于这些片段的来源和它形成的背景，我们在分别讨论时，还要加以详细分析。

新约中除了这些直接有关圣体圣事的片段之外，还有一此与圣体圣事间接有关的零星片段，我们不在此地一 一指出，只有当需要时，我们才会提及引用。

二、建立圣体圣事的背景

由于在对观福音中记述耶稣在最后晚餐中建立圣体，所以我们必须对最后晚餐的性质有一个大概的认识。现在的圣经学家相当有把握地肯定说：耶稣的最后晚餐是一个逾越节的晚餐。但是这一种答复并非没有困难，因为对观福音和若望福音对耶稣最后晚餐，与逾越节日期的关系记载的有些差

—199—

异。因此许多学者在这种差异上做过各种的努力。现在比较恰当的解释是：可能两个不同的传统对计算逾越节日期的方法有所不同，因此才产生了如此的差异；但是这个问题到现在为止尚没有找到满意的答复。虽然如此，由于其它许多积极证明，可以肯定耶稣的最后晚餐实在是一个逾越节的晚宴，例如：吃晚餐的时间是在晚上，是在耶路撒冷城内吃的，并且也是以躺着的方式吃的等等（注一）。我们之所以要肯定耶稣的最后晚餐是巴斯卦的晚宴，是因为对解释建立圣体圣事的意义有重大的关系；并且在他建立圣体圣事实际的环境中，我们可以看出这件圣事与耶稣苦难和他光荣的复活之间密切的连系。

建立圣体圣事叙述的文学类型

关于这一点，我们可分两部份来讨论，首先讨论保禄的叙述，其次我们讨论对观福音的叙述。

1、格林多人前书的叙述：在格前中对于建立圣体圣事的叙述是很特殊的：保禄并没有在这件事的上下文中记述有关耶稣最后晚餐的事。它是一个独立的片段，这个片段的来源，保禄很清楚地说了：「这是我从主所领受的，我也传授给你们。」于这片段所用的字汇以及文词的结构，都不是保禄一般书信中所应用的。并且从它的文学特性看来，我们可以肯定它的来源是出自初期教会的礼仪经文，可见这段叙述并非保禄自己所写，是保禄把它从一个已经存在的传统中，撷取出来传授给格林多人。

2、对观福音中的叙述：经过圣经专家仔细的分析，他们发现对观福音中，有关圣体圣事的叙述，原来并不包含在最后晚餐的叙述中，因为它的用词结构等等都表示来自一个礼仪经文，而由写成福音的作者从礼仪经文中取出，把它放回原来的历史背景中去（注二）。

—200—

由于对观福音的三段叙述，在结构和词汇上有许多共同的特征，所以圣经学家认为他们可能是出自一个共同的传统。然后由于在礼仪中的应用，经过初期教会的适应和改变而成为现在三种大同小异的形式。

从以上的分析，我们可以看出：有关建立圣体圣事的经文，是在一个礼仪经文的形式下保存下来的，这为我们以后解释其意义时也有很大的关系。

建立圣体圣事的历史根据

我们之所以要讨论这个问题，是因为有许多欧美的学者曾经提出：在新约中所记载的许多事件——圣体圣事也是其中之一——都是出于初期教会的创造，而并非来自基督。虽然这问题在台湾尚未发生，但是由于这一类的思想传播得快而广，所以我们对于这个问题也略加探讨，可能有朝一日也有其应用的价值。

把四段建立圣体圣事的经文加以比较，可以发现格林多人前书及路加福音相近，玛窦和玛尔谷相近。所以圣经学家认为它们是来自两个不同地方教会的礼仪传统，所以我们也把他们分别加以分析。

1.格前及路加的叙述——在文字的表达上，已经含有相当多希腊化的成份，按照圣经学家的分析，它可能来自安提约基教会。那是一个外邦人和犹太人杂处的教会。因此礼仪经文的希腊化是相当合理的现象。

保禄在公元四十三年左右开始与安提约基接触，而领受了这个传统。到了四十九年，他到格林多地方传教的时候，就把他所领受的传统传授给格林多人。总之，保禄领受这个传统的期间，离耶稣逝

—201—

世仅十年左右。初期教会是否可在耶稣逝世短短的十年之中创造出这样伟大而超越理解的圣体圣事，其可能性实在非常之小（注三）。

2.马尔谷与玛窦的叙述——这两部福音虽然是用希腊文写成，但是关于建立圣体圣事的叙述所含的阿拉美文语风非常浓厚，这显示出它们是从一个有固定形式的阿拉美文传统翻译而成的。按照现在圣经学家的推测，它很可能是来自巴勒斯坦的教会。最近发现了一个有关马尔谷福音的残片，按照圣经学家的推测，可能是出自公元五十年。如果这一点是真实的话，使马尔谷福音写成的日期比以前一般的推测又提早了十五年到二十年之久。此外，由于马尔谷福音中的叙述与格前相比较，可发现它的文字风格比较古老，所以圣经学家认为马尔谷所依据的传统，比格前中的礼仪传统来得更早；它可能是三十年代后期，巴勒斯坦教会的礼仪经文。这个时间距耶稣死亡不到十年，说它是出自初期教会的创造，实在无法让人接受（注四）。由于以上的种种分析，使我们看出初期教会所采用的礼仪经文并非出于创造，而是来自一个历史的事实，那就是耶稣在最后晚餐中，建立圣体圣事这件奥迹，因此我们也可以积极地肯定在现在建立圣体圣事叙述中，也包含了耶稣当时亲口所说的话，所以下面一步就是要分析它的文字内容和它的意义。

让我们先分析格前和路加这个传统的来源。在路加福音的记载中，比其它的叙述都多了一段，就是耶稣在建立圣体前曾经祝福过一个饼和一个杯，然后才记述建立圣体圣事的饼和杯。这是由于在原来犹太人的巴斯卦晚宴中，主持晚宴的家长一共要祝福三个或四个杯上让大家饮用。耶稣也按照当时犹太人的习惯，在巴斯卦晚宴中担任家长的角色。所以她在建立圣体圣事以外，也祝福了其它的饼和杯。

—202—

其次，在格林多人前书中，「为纪念我」这两个字会出现过两次（格前：十一、26），在路加的记载中也说了「你们应行此礼，为纪念我」（路：廿二、19）。保禄在「为纪念我」以后，又加上了一段，就是「的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡」（格前：十一26）。至于这句话的意义，我们在后面将详加讨论。

第三点我们看到：在格前和路加上，都用了这杯是我的血，所立的新约」。从这个句子的结构来分析，格前和路加把重点放在「所立的新约」上面，这种种写法与马尔谷和玛窦正好是一个对照。因为按照马尔谷和玛窦的记述，是这样的——这是我的血，新约的血，为大家所流出来的——（谷：十四、24，玛：廿六、28），它们的重点是放在「血」上。造成这种差异的原因，是由于两种礼仪的传统有着不同的旧约背景。

在旧约的宗教制度中，有两种非常重要的人物，一为先知，一为司祭。先知在旧约中的责任常是代表天主发言，提高人民的宗教精神，使他们的宗教信仰日益进步。他们宣讲的内容是以天主与以色列人所订立的盟约为中心，所以他们屡次劝告人民遵守天主与他们所定的盟约，但是由于人民的心硬，不肯履行盟约的义务时，先知们就预告将有一个新盟约要出现。这种思想由耶肋米亚先知开其端：

「看！时日将到，我必要与以色列家和犹太家建立新约，不像昔日我握住他们的手，引他们出离埃及时，与他们的祖先定立的盟约，虽然我是他们的夫君，他们已自行破坏了我这盟约，我愿在那些时日后，与以色列家订立盟约，就是我要将我的法律放在他们的肺腑里，写在他们的心头上，我要做他们的天主，他们要做我的人民」（耶：三十一31-33）。

—203—

在格前和路加建立圣体圣事的叙述中，看到耶稣建立圣事及他的死亡和复活是满全了旧约先知传统的预言，他们看到先知所预言的新盟约，就在这圣体圣事的建立上具体地实现了（注五）。

旧约中的司祭传统则以宗教敬礼为重心。他们对于祭祀、牺牲所用的血，予以极大的重视，所以我们可以说马尔谷对「血」的重视，实在是旧约的司祭传统的完满。因为它这一段经文使我们想起旧约的平行叙述，「梅瑟取了一半血，盛在盆中，取了另一半血洒在祭台上，然后拿约书来，念给百姓听，以后百姓回答说：凡上主所吩咐的话，我们必要听从、奉行。梅瑟遂拿血来酒在百姓身上，说：『看！这是盟约的血，是上主本着这一切话与你们订立的盟约』」（出．二廿四、6-8）。从以上的引证可以看出来，玛窦和马尔谷上所说的盟约的血，是以天主在西乃山上第一次与以色列人民订立盟约时所用的血为背景的（注六）。

以上对两个传统差异的分析，并不表示两个传统互相对立。当福音的写作者受到天主默感福音时，他们在这件事情中，看到了不同的救恩意义，所以用不同的语言把它表达出来，更显示出这项事件内容的丰富。但是这两方传统中却也有一个共同的旧约背景，那就是旧约中所描述的受苦的仆人。

如果要充分了解受苦的仆人与建立圣体圣事之间的关系，必须把圣体与耶稣的苦难，死亡与复活相联系，才能得到一个完满的解释。现在我们先抄录一段依撒意亚关于受苦仆人的预言。

「我们都像羊一样迷了路。各走各自的路，但上主却把我们众人的罪过归到他身上。他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊，又像母羊在剪毛的人前不出声，他也同样不开口。他受了不义的审判而被铲除，有谁怀念他的命运？其实他从活人的地上被剪除，受难至死，是为了我人民的罪过。」（依：五三、6-9）

—204—

这段经文的描绘正是「这是我的血，新约的血，为大家倾流，以赦免罪过」（玛：廿六28）的最佳注脚；并且我们也看到耶稣的苦难，死亡和复活正是使受苦仆人的预言得到一个完满的实现。在今日的弥撒中，我们也是如此纪念这受苦仆人的死亡，而歌颂他光荣的复活（注七）。如果，我们把这受苦的仆人，与旧约的逾越节羔羊，及若望中所指「除免世罪的天主羔羊」相联，就会使我们体会出圣体圣事更丰富的意义了。

圣体圣事的末世意义

经过了这种种的分析之后，我们愿对圣体圣事的末世意义加以发挥。

以前所谓的末世神学常指一些末世事件而言，私审判，公审判、地狱、天堂等等，所以这个名词常给我们一个毁灭性和恐怖性的感觉；但是却忽视了天主的奥迹都有它末世性的一面，而其意义远比毁灭和恐怖更为丰富，因为它指出人类的历史，要趋向一个最后的完满。这个完满就是天主救恩史的最高峰，使她对人类的救恩计划能够完满无缺的实现。

四部福音中对末世时期的叙述是以圣言——天主子降生成人为开始，因为天主而人的基督，应验了旧约中种种的预言，它建立了新盟约代替了旧约，同时以她的死亡、复活给人类带来一个决定性的救恩，使天主的救恩史进入了一个末世时期，这个末世时期，一方面天主已把圆满的救恩呈现给人；另一方面，这一个救恩需要在人类中渐渐的传播开来，使更多的人能够接受。所以这个末世时期的本身又趋向一个最后完满的末日，而在那个末日以前，整个的救恩史常在「已经实现，尚未完满」的一个阶段中。

—205—

只有在如此的情况之下，今日的弥撒才有它特别的意义。我们在弥撒中，常念「为纪念我，而举行这事」，就是希望把基督带来的救恩，能够一天比一天地更趋于圆满，而达到那最后的末日。

「纪念我」这句话，在整个圣经的传统中，实在并非一句静态的回忆，而是富有动力的。圣经中所说的「纪念」，常包括着过去，现在和将来的三个幅度：过去是指天主在以前的历史中曾经做了救恩的行为；现在是指我们纪念过去的行为，不只是一种简单的回忆，而是愿意天主记忆他过去的许诺，而使他的救恩行为在现在产生它的效果，瞻望将来是因为现在救恩的效果常是指向将来末世的圆满。举一个实际的例子，以色列人常向天主祈求说：「天主，求你纪念你与我们祖先所订立的盟约」这是说天主过去曾与我们祖先订立的盟约，请天主现在记忆这个盟约，并求天主因着这个盟约的关系，现在也不断地显示他的仁慈，而使整个的以色列民族到达一个更圆满的将来。

从以上的解释，我们就可以更清楚认识格林多人前书中以下一句话的意义：「你们每次吃这饼，喝这杯，就是宣告主的死亡，直到主再来。」（格前：十一、26）因为基督的死亡使人类得到天主决定性的救恩；她的新祭献及新盟约是永矢弗谖的。我们现在纪念基督的死亡和复活，也求天主纪念这事，希望基督的救恩产生它圆满的效果，也因着这个救恩使我们期待未来基督的再临，那时一切的救恩要达到最高的圆满，也是人类历史的终结。

若望福音的分析（注八）

若望福音从第十三章至十七章用了整整的五章来叙述最后晚餐的各种情形；但是很奇怪的却是他没有提到耶稣建立圣体圣事这件事。为了解释这一点，有人曾以为若望福音见到对观福音都已叙述这

—206—

事，所以不再重复。但是这种解释不能令人满意。这一点也许在分析了第六章以后，比较清楚的显出。

在第六章中，若望用他一贯用的「对话」笔法。这种对话常是由一件事，一句话而引起人们向耶稣发问，但耶稣的回答往往答非所问，引起人更多的问题，再往深处追寻一直使人到达耶稣所愿意发挥的一点。

在第六章中，故事的起点是耶稣显了增饼的奇迹，这事使众人想迫他为王。但他却独自退到山里去了。翌日，群众跟随耶稣到了葛法翁，耶稣就指出他们的心意说：「你们寻找我，并不是因为看到了神迹，而是因为吃饱了饼上因此耶稣就教训他们说：「不要为可朽坏的食物劳碌，而要为那永生的食粮劳碌，这食粮就是人子所要赐给你们的。」但群众立刻反问道：「我们该做什么，才算做天主的事业？」耶稣回答说：「天主要你们所做的事业，就是要你们信从她所派遣的。」耶稣很明显地要求群众要有信德，才能进一步为永生的食粮劳碌。接着群众以行神迹为条件，要耶稣证明她真能给他们食物吃，因为他们的祖先曾吃过由天上赐给的食粮玛纳。耶稣立刻回答他们说：「我就是生命的食粮，到我这里来的，永不会饥饿，信从我的总不会渴。」这一连串的对话，都是为了引导耶稣最后要说的：「我就是生命之粮」和「我是从天上降下来的生活的食粮，谁吃了这食粮必要生活到永远，我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的」（六：51-52）。

因此，我们可以看出：耶稣在对话之初，要群众相信天主所派遣的，没有这种基本的信德，怎能相信耶稣自己就是生命之粮呢？耶稣亲口说了：「我的肉是真实的食品，我的血是真实的饮料。」按照我们的理智，我们实在无法理解，他的肉如何可以变为食品，他的血如何可以变成饮料？难怪没有

—207—

信德的群众对他起了反感，立刻掉头而去，甚至有些门徒也觉得这话生硬，无法入耳。这时耶稣不得不问他的十二宗徒：「难道你们也要走吗？」伯多禄却代表大家回答这个问题：「主，唯有你有永生的话，我们去投奔谁呢？，」

从以上的结构分析，我们可以看出：只有当我们相信了基督的永生之话的时候，我们才能领受永生的食粮，并使我们活到永远，因为圣体圣事是人所不能够懂悟的爱情奥秘，唯有信从天主的启示，才能够体会这个奥秘，惟有以谦逊的信德接受启示的时候，才能够领受耶稣生命之粮的实效。所以我们现在每日的弥撒中，祝圣体之后，神父念：「信德的奥迹」。

在分析了若望福音的第六章的大概结构以后，我们要解释几个特别的词汇。

1、「祝谢」（Eucharist）若望福音把「祝谢」应用在耶稣显五饼二鱼的奇迹时，而对观福音对这奇迹描述时，也用「祝福」一词。我们知道这一说法在初期教会专门用来形容圣体圣事。所以我们可以推论：若望看出在五饼二鱼的奇迹与将要来临的圣体圣事有一个内在的联系。

2、「收集」这个字在若望福音中只出现过一次，就是五饼二鱼的奇迹后，耶稣吩咐门徒说：「把剩下的碎块收集起来，免得糟蹋了」。这个字的来源是旧约中梅瑟曾经吩咐以色列人民去收集由天上降下来的玛纳。在此处，我们可以看出：若望把五财二鱼的奇迹看做天降玛纳事迹的延续，并且玛纳和五饼二鱼也是圣体圣事的预像。所以五饼二鱼的奇迹可说是玛纳和圣体圣事之间的桥梁。

3、「我要赐的食粮就是我的肉，是为世界而赐给的」。许多圣经学家认为：这句话正是与对观福音中建立圣体圣事「这是我的身体，为你们而舍弃」的平行经文。虽然若望福音中「我的肉」和对观福音中「我的身体」并不完全相同；但是这两个句子的结构却是相同的——即皆为世界而赐给的。

—208—

有的学者认为：苦望福音的传统中原来也有建立圣体圣事的叙述；而「这是我的肉，是为世界而赐的」，就是若望建立圣体圣事中的一段。但是最后的编辑者为了神学的理由，把它放到今日的上下文中，并以对话的方式表达出来（注九）。此外，若望在说这段话的时候，曾用了「我实实在在告诉你们」。按照圣经学家的分析这种语气尚未在近东和中东古老的文献中出现过，这种说法只在福音中出现，而每次出现的时候，都是出自耶稣的口中。圣经学家以为这是耶稣当时所特用的一种语气，凡是在这种语气之后，都是真实耶稣亲口所说的话。

在讨论了若望福音的特殊词汇之后，我们要对若望的末世论做一个简单的研讨。若望福音的未世论常是有两个不同的幅度，一是「已实现的未世论」（realized eschatology）与「末日的末世论」（final eschatology）。所谓「已实现的末世论」就是天主子已降生为人，使这个世界进入了末世时期。同时，这个末世时期常趋向一个最后的圆满，那就是耶稣基督再来的时日。但是对若望而，这两个幅度并非是截然分开的，而是有一个内在的联系和关系。

若望的末世论也在他对圣体圣事的道理中充分地表达出来。首先我们可以看到：「我实实在在告诉你们，你们若不吃人子的肉，不喝他的血，在你们内便没有生命。」这是一个消极的说法，就是人如果现在不吃耶稣的肉，不喝耶稣的血，就不能够分享天主的救恩。但是他接下去说：「谁吃我的肉，并喝我的血，必得永生，在末日我必要使他复活。」在此处耶稣把现在吃耶稣的肉，喝耶稣的血与末日的复活联结在一 起；这就是强调圣体圣事与末日的圆满有一个内在的因果关系。接下去，他又说：「因为我的肉是真实的食品，我的血是真实的饮料，谁吃我的肉，并喝我的血，便住在我内，我也住在他内。」这就是若望已实现的末世论，因耶稣的血肉，我们现在已在基督内分享神的生命；

—209—

也只有如此在末日才能得永生的效果。

由于以上的分析，我们可以看出：对若望来说：「已始现的未世论」与「末日的末世论」是两个衔接的现实，一个是在此世已开始，一个是将来要到达生命的圆满。所以若望福音的末世论既不是偏向于「降孕神学」，也不是偏激的「末世神学」，而是在「降孕」和「末世」神学之间，达到了一个平衡的程度，使现世和永生发生了一个内在的联系。

综合的神学反省

当我们分析了新约中有关圣体的主要教训之后，就可把它与人类文化中的准备，以及旧约中的准备做一个综合的反省。我们仍然按照房神父所指出的方向，分做两方面来分析。

1、纵的方面：耶稣基督是一个初果，因为她是死者中的首生者，他也是宇宙性的初果，因为它是万有中的首生者，同时他是圣母的头胎儿子。他本来是天主给人的礼物，但是他却代表了人类甘心情愿向天主奉献的初果，使自已成为祭献。这种祭献现在以圣体圣事的方式，在弥撒中借着血肉的分离的象征重演。耶稣的祭献同时也是一个赎罪的祭献，他的血为众人倾流以赦免罪过。所以耶稣建立圣体圣事使加尔瓦略山上的祭献得以在人类历史中延续不断。这个圣事满全了人类对天主的一切祭献，因为它是最完满的全燔祭，和平祭、赎罪祭，也是人类能够献给天主最完满的初果。

2、横的方面：弥撒是一个教会性的庆祝，所有的信友被天主邀约来参加弥撒的圣宴。在这个弥撒中我们共享一个饼，共饮一个爵，所以它是全教会一个「爱的欢宴」（agape）。在弥撒中，我们也庆祝一个生命的奥迹，因为这个欢宴给我们带来永远的生命，一是因为耶稣说了：「谁吃我的肉，喝我的

—210—

血，便住在我内，我也住在他内。」同时，圣体圣事也是预期天国的欢宴，因为凡吃耶稣的肉，喝耶稣血的人，在末日必得复活。所以整个的圣体圣事满全了人类在生命中所能够有的最高的渴望，并且也预备人类到达生命的最后的高峰，那就是全体的永生。

其它神学的引申

首先，我们可以谈一下圣体与婚姻的关系。在婚姻圣事中，夫妇双方把自己身体的权利交与对方，这是向对方自我奉献的一个完美象征，也是人最完满的爱情的表示。

在圣体圣事中，耶稣基督把自己的体和血完全交与教会，而表达自己对教会最完满的爱情。所以圣保禄宗徒很喜欢以婚姻的关系来形容基督和教会之间的关系。例如他说：

「因为丈夫是妻子的头，如同基督是教会的头，他又是这身体的救主。教会怎样服从基督，作妻子的也应当怎样事事服从丈夫。你们做丈夫的应该爱妻子，如同基督爱了教会，并为它舍弃了自己，以水洗、借言语来圣化她、洁净她，好使她在自己面前成为一个光耀的教会，没有瑕疵，没有皱纹，或其它类似的缺陷；而使地成为圣洁和没有污点的。作丈夫的也应当如此爱自己的妻子，如同爱自己的身体一样；那爱自己妻子的，就是爱自己，因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会；因为我们都是他身上的肢体。『为此，人应离开自己的父母，依附自己的妻子，二人成为一体。』这奥秘真是伟大！但我是指基督和教会说的。」（弗：五、22-32）

此外，在旧约和新约中都把天国比做一个婚宴，而圣体圣事是这个婚宴的初步实现，是我们

—211—

参与天上婚宴的最佳准备。因此，圣体在教会中也成为世上天人交欢的爱情欢宴。

此外，我们愿意讨论一下圣体圣事的临在对我们生活在末世时期人的真正意义。我们举两个福音中的实例来证明此点。

1、路加福音在描写耶稣复活后显现给厄玛乌门徒的奥迹中，曾说：当耶稣与他们开始同行时，他们的眼睛被阻止住了不能看出耶稣，直到耶稣同他们住下一起吃饭时，耶稣拿起饼祝福擘开递给他们的时候，他们才认出它是耶稣来。但就在这一刹那，复活的基督也消失在他们眼前。这是表示耶稣复活后不再用一种普通的血肉之躯临在于人间。在这个奥迹中，他复活后的显现是愿意引人注意他在圣体圣事中的临在（注十）。复活的基督已经回归到父那里去，所以基督再不以一个人性的方式临在于人类的历史中，而是以圣事的方式临在在教会中了。

2、若望福音在第一章中会说：「圣言成了血肉，寄居在我们中间」一若：一、14）。「寄居」这字原指在我们中间搭了帐蓬。它的意义是有深厚的旧约背景的。旧约中天主与以色列子民所订的西乃盟约是刻在两块石板上，而这两块石板被安置于约柜中，这个约柜又放入一个会幕中：（tabernacle）。会幕是指梅瑟和天主相会的地方，也是天主与人所订盟约的安置之所，所以天主以特殊的方式临在于这个会幕。新约时期，天主子降生成人，他的人性成为了这个会幕，就是天主藉这人性和我们相遇。现在教会把存放圣体圣事的柜子里，也叫做「会幕」，因为在教会内天主借着耶稣基督在圣事中的临在和我们相遇。

因此，我们可以看出：天主在救恩的历史中，用三种不同的方式与人相遇而结合：在旧约时期是借着存放约柜的「幕帐」；在新约——基督来临的时期，是借着他的人性，在基督复活、升天以后的时

—212—

期，是借着圣体圣事的临在。所以圣体圣事满全了整个旧约的渴望，也是用一种特殊的方式使成了血肉的圣言、给人类带来的救恩遍传于整个教会内。他要给人类带来一个永不再饥渴，永不再受挫折，而决定性地迈向末世圆满的动力，这就是圣体圣事最奥妙，最深刻的意义。

附 注

注一: Joachim Jerenias, The Eucharistic Words of Jesus (SCM Press: 1966, London ) PP. 15-18

注二: 同上注,89-105页.

注三: 同上注138-203页。

注四：同上注。

注五：Joseph Ratzinger “Is the Eucharist a Sacrifice?” Concilium 3(1967) 4,PP.37.

注六：同上注。

注七：同上注，并参看 Johannes Betz, 前引著作，二五八二五九页。

注八：本文对若望福音之分析。完全根据 Raymond Brown, The Gospel According to jonhI-XII (Doubleday: 1966, New York) , PP.31-304.

注九：同上注，二八一二九四页。

注十：Jacques Dupont O.S.B. , “The Meal at Emmaus” , The Eucharist in thhe New Testament, (Geoffrey Chapman: 1964, London)

—213—

已经贴到168页

—214—


神学论集-查 经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

查 经

周联华牧师

更正教会对查经的推动

在此先介绍更正教会对于查经的推动，然后再举一个查经的例子。

更正教的教友所以对圣经比较熟悉，最主要的原因是由于他们有一个共同基本的信念，认为无论如何对圣经一定要熟悉；在一切工作之前，他先假定他得对圣经相当熟悉。这可能有历史上的背景，因为更正教的创始人路德、加尔文、兹文格利等人，都感到圣经就是上帝的话是非常重要。更正教可以说是以圣经起家的。一直到现在，所有的教会也都把圣经安在一个很重要的地位，因而对圣经有更多的研究。许多的教会，都以圣经为信仰与行事的准绳和权威，并以此为他们教会的特征。比方，今天在教会中，有位牧师对某一个问题的解答，能够立刻指出圣经某些章节，甚而也把经文背诵下来，教友就感到满意了，认为这位牧师非常的属灵。在这观念下，可以了解，无论是牧师、传教员或教友，他们都对圣经抱着非读到能随心应手、引经据典不可的决心。这风气促成一般信徒对圣经都很熟悉。当然我们也承认有其弊端：诸位打开收音机，听听某些广播传道，将会发现不少曲解圣经的地方，某些修养差一点的传逍人更容易流于随便误解，爱怎样解释就怎样解释。但是到底是利多于弊的。

在一般更正教会中，对推动查经有一个根本办法，就是兴办主日学。以本人有关连的教会，浸信会为例：我们有一个口号，就是「从摇篮到坟墓」；换言之，从出生直到去世，要设法使这个人一

—215—

年四季都到主日学来。因此，浸信会的教会除了办一般的主日学以外，还设有摇篮班，和专为七、八十岁老人的主日学班。

更正教在国外有一个专编辑主日学教材的国际性组织，由各教派派代表组成。教材每三年一个循环，每三个月一个单元；虽然循环，但不重复，很均衡地从旧约到新约，把圣经材料编排好，然后分送到各教派。各教派收到这基本教材以后，就由各自的神学家或专家再补充，编写出主日学教材。每一个教会都拥有很大的自由，可是在基本教材上，全球是一律的。当我的教会——浸信会，收到这基本材料以后，就为每一堂课编排课程，不同的程度有不同的编排法。比方，怀恩堂就有幼稚班、幼年班、中级班、青年班，结了婚的成年班，年岁稍大的成年班等，每一堂课虽然都用同样的教材，可是详细内容与教学方式不同。另外，老师有老师的教材，学生有学生的课本。学生来到主日学，老师就把课本交给他，告诉他每天要读多少圣经，且用种种奖励办法来鼓吹与促进学生勤读圣经。主日学的教员大部份是平信徒，这对推动教友读圣经也大有助益，因为教员除读经文之外，尚得涉猎其它有关的参考资料，无形中，他充实了许多圣经的知识。虽然这样，多数的教员尚且觉得不足应用，那么勤劳一点的牧师，就在星期三晚上与这些老师先做一番讨论，然后老师们再按各班不同程度的教材做准备。在每一堂课内，附有一段经文，这段经文在这星期中周而复始，再三引读；其中有一句称为「金句」是每个人应背诵的经文。

主日学确是一个鼓励教友勤读圣经的有效方法。在浸信会，每星期来做崇拜的人数，与参加读圣经的人数是差不多一样。以怀恩堂为例：每星期参与崇拜礼的约四百人，同一星期内参加读经的人次数也约为四百人。然浸信会在国外的情况则更使人欣慰，读经的人次数多于参与崇拜礼的人数两倍之

—216—

上，是司空见惯的事，比方，这星期参与崇拜礼的有一千人，往往参加读经的人次数达二千以上。

敝教会很注重「布道」，尽量想办法要增加信徒，其中最有成效的方法，就是办主日学。因为主日学的老师，能在多方面与学生接触，带领学生成为信徒，然后交给教会。学一个很有成绩的例子：在美国有一个设有一百多班主日学的教会，每星期做完礼拜之后，总有人走到前面决志信仰耶稣，若偶尔这星期没有人上前宣信，做完礼拜之后，牧师就召集这一百多位主日学老师，向他们打气勉励。由此观之，虽然似嫌太重制度，但仍不失为推动读经的有效方法。

推动读经的方法，除去了主日学这外，牧师的讲道对教友熟悉圣经也是有很大的帮助，因为在敝教会内，讲道要求含有所谓的圣经训导。普通讲道的方法，有不同的方式来安排道理的大纲，例如有经文式，解经式，标题式，而敝教会认为，前二种方式才能成为真正的讲章，比方以某一节圣经作为经文也以有很深的印了，若是用解经式的讲章，效果当然更加好，在东正教会中，如果一位牧师在讲道的时候多引用圣经，就被认为是一位优秀的牧师，是一位善于讲道的人，在这种倾向之下，传道的人自然而然都往这方向发展，因为谁都愿意成为一个好的传道人，困而无形中教友就多听了一些圣经。

查经的例子

查经的方法之中，有一处叫做灵修性的坦经，就是当读了一段经文之后，怎样把自己配合到经文里去。以玛：十45为例：“因为人子，不是来受人服事，而是来服事人，并交出自己的性命，为大众作赎价。”一个方法，就是去研究经文的背景。另有一个方法，就是：我是众人，基督为我做了赎

—217—

价，而把自己配合到经文里去。这种灵修式的查经法，在敝教会非常缺乏，然而贵教会——天主教有足供人取法的特长。

下面以一段经文介绍敝教会一般查经的方法：

「他来到了纳匝肋，自己曾受教养的地方，按他的习惯，就在安息日那天进了会堂，并站起来要诵读。有人把依撒意亚先知书递给他，他遂展开书卷，找到了一处，上边写说：『上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报一 讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。』他把书卷卷起来上父给了侍役，就坐下了。会堂内众人的眼睛都注视着他。他便开始对他们说：「你们刚才听过的这段圣经，今天应验了。」（路：四16-21）

如果万国主日学会以上面这段经文，作为这个星期的主日学功课，各个教会就用这段经文，为各自的教会编制不同程度的教材。为幼年级的教材，可能是一张抹着色的图片，上面划着一个人手握一卷经文在讲道，然后老师边讲故事，边教儿童在图片上着色，为成年人，则势必有一篇关于耶稣的使命的阐述，另附带说一点耶稣有常到会堂的习惯。而在老师的教材上，必定能找到解说犹太人的安息日与新约的主日之间关系的资料，并引证圣经申述为何我们不和犹太人一样守安息日，而在主日做礼拜。在敝教会内，每要解释某事件，通常不提供历史上的因素，而是引圣经证明，这样才能使听道者满意，这就是所谓的查经；以主日做礼拜为例，主要有三处经文证明：宗：廿7——保禄复活厄乌提曷之事；格前：十六2——劝捐助耶路撒冷教会；默：一10——圣若望在主日见异像。在老师教科书上的资料，除提供讨论之外，也帮助老师充实自己以应付学生的盘诘。

关于耶稣的身份，因为上主的神临在他身上，所以他是受灵的人，他也是傅了油的默西亚。在老

—218—

师的教科书上，也许就能找到耶稣受洗时，圣神如鸽子形状降在他头上的圣经章节，做为耶稣是受灵的人的背景材料；以及旧约关于傅油的章节，以提供老师解释耶稣是傅油者的意义，例如：出：卅22-25；34-35圣油的配制法。出：卅30；肋：六13；八12——亚郎及其子孙以傅油礼祝圣为司祭。撒上：十1——撒慕尔给撒乌耳傅油为王……等。

耶稣的使命，首先是「向贫穷人传报喜讯」，喜讯就是福音，在老师的教材内，就提供几点对「福音」的解释；而所谓「贫穷」，则引证玛窦福音：「神贫的人是有福的，因为天国是他们的。」（玛：五3。）说明福音中「贫穷」的意义。「向俘虏宣告释放」：也许补充一些以色列人被掳往亚述和巴比伦的历史。「宣布上主恩慈之年」：犹太人的喜年有旧约的背景，在老师的教材内可能是一个综合的解释，然在肋廿五：8-22犯我们可以提出有关旧约喜年的五个要点：

第一：9「这年七月初十，你应吹号角，即在赎罪节日，你们应在全国内吹起号角。」七月初十是大赎罪日，所以耶酥来宣布上「主恩慈之年」，就是来为我们赎罪。

第二：10「祝圣第五十年，向全国居民宣布自由，为你们是一喜年，人各归其祖业，人各返其家庭就是让人得到自由。

第三：12「因为这是喜年，为你们应是圣年；你们只可吃田地自然生的。」犹太人以每七年为一个安息年，安息年不耕种而吃，七乘七是四十九，也不耕而食，第五十年是大喜年，同样不耕而食，所以说是上帝供给我们一切所有的，虽然不耕种，照样有东西吃。

第四：13「在这喜年内，人各归其祖业。」

第五：17「因为我上主是你们的天主。」喜年所宣告的一切，为告诉我们，上主才是我们真正的天

—219—

主。因为，买了财产，到那天要归返原主，所以唯有上主才是我们真正的天主？

主日学的进行，先是各班集合在一起，听教员以外的另一个人讲约五分钟的小题演讲，然后各班分开，由各班老师正式教约三十分钟的圣经，留下约一刻钟做为讨论。讨论时，老师先提句圣经小引，例如：『贫穷的人是有福的』，那位出来讲讲他有关这句圣经的经验或感想？」有些教友就起来讲他过去怎样，现在又是怎样，一就是所谓的「见证」。教友对做「见证」表现得非常踊跃。

我的教会在推动查经中还有一个不逊于主日学的活动，就是每星期天晚上的助道会，助道会中一切活动由会员自己负责，他们自己演讲，自已读经。怀恩堂有五班助道会，每班约二十几个会员；一班是成年人，一班是中学刚毕业的，一班是喜欢阅读英文的。一班是大学生，另一班是中学生，助道会有一个像游戏一样的活动，称为「宝剑练习」。因为圣保禄在厄弗所书说天主的话就是利剑（弗六17），所以圣经练习就是「宝剑练习」。为国小六年生或初中生，「宝剑练习」是这样，一个人喊： 「O O第O章第O节，举剑」，第一个找到的举手，然后站起来读一遍，当他读的时候，别的人也找到了。这方式很能激起初中生的进取心，但是大学生对它已不感兴趣。可是大学生有大学生的方式，他们不讲圣经章节，而念出一句经文，他们就去找这句经文的出处。曲不离口，拳不离手，自然对圣经非常熟悉，查经也就很快了。

各教会间普通的现象，在大陆的时候，信徒分属两类人，一种是地位很高的人，他们对教会的事无暇过问，另一类人是教育程度与生活水准都很低的人，要帮助教会真是能力不及。但是，现在各教会都来了一批新的人，这些人是公务人员，尤其是教员，房子脏了，他们又扫又擦，牧师不在，他们也可以代替讲道。这些人教主日学，引导助道会等，实在也是查经运动得以成功的重要原因。

—220—


神学论集-天主教的圣体神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

天主教的圣体神学

高士杰

引 言

天主教对于圣体奥迹自始就有坚定的信仰。只是在不同的时代对于圣体奥迹有不同的体验，因而有其特别强调的一面。如今我们要将教会从宗徒时代起直到今天对于圣体奥迹的信仰和表达的方式加以介绍。我们可分三段说明：第一段：教父时代与中古时期的圣体神学；第二段：特利腾大公会议至近代圣体神学的复兴，第三段：现代神学家对于圣体奥迹的反省。

壹 教父时代与中古时期的圣体神学

一、教父时代的圣体神学

教会最初的六个世纪为圣体奥迹举行方式的形成是最重要的时期：自家庭中的分饼礼进到大殿中弥撒的举行。关于圣体的神学方面，第二世纪就有一些很宝贵的资料，散见于宗徒训诲录，安底约基亚的依纳爵、儒斯定及依肋乃等的著作里。从第三到第五世纪关于圣体奥迹的信仰和表达的方式继续发展。这一时期的代表人物是圣安博和圣奥斯定。我们如今把教父们的思想归纳成下列数点。

—221—

1、 圣体奥迹的教会性

安底约基亚的依纳爵（公元一O七年左右）从整个的信仰生活中看圣体奥迹。他认为基督徒是在圣体奥迹中彼此结合为一，基督徒团体也是在这圣体敬礼中表达出来。这样整个基督信仰都带有圣体奥迹的色彩。而圣体的事实也是在基督徒的整体中才能得到圆满的意义。

2、圣体奥迹与教友生活的关系

圣儒斯定（公元一五O - —六O左右）经常给外邦人和犹太人讲解圣体奥迹。他给外邦人指出圣体是食粮的事实，滋养着整个人的生命。圣体的伟大能力是由何而来？圣人说圣体的大能是由「圣言」而来。他给犹太人指出圣体是唯一真实的、使天主喜悦的祭祀。圣体也是一种感恩的记念，为纪念天主子的苦难。

3、圣体奥迹的宇宙性

圣依助乃（公元一八0 — 一九O年左右）为反驳诺斯底派的二元论看圣体为物质与精神的大团圆。圣人特别注意到尘世的因素或物质世界而主张一种「实在论」，将宇宙和神灵连在一起。借着「物」和「神」这两个因素我们才能接触到道成人身的基督。这样我们便踏进了天主造世赎世的计划或秩序中。在这个秩序中天主把永生分施给我们。

在圣体圣事中有天主计划的一个缩影：受造界或物质界的初果，即饼和酒成了道成人身（Incar－nation）的圣事性的延续，藉此延续来纪念救世的祭祀。而这种种是得到末世救援的保证。圣体圣事的一切因素都是统一的，有一贯性的，像天主整个的造世赎世的计划一样。

4、圣安博的实在论

圣安博（公元三八O — 三九O年，论圣事IV-V）给新进教的信徒讲解基本礼仪，即当时所了解的及所生活的圣体礼仪（此礼仪有许多部份和现今的感恩经第一式相似）。圣人说：饼和酒经祝圣就变成基督的体血。变化的能力是来自圣言所说的创造性的话。我们领圣体是在「形像」下领受基督的体血。形像仅指饼酒而言。它们隐住了「所信的事实」，这事实就是由玛利亚诞生的历史中的耶稣的身体，当然是复活后受到光荣的身体。这一临在也使我们有份于基督的祭祀，特别是在它赦免罪恶，赐给永生的一面。

圣安博的这些观点就是日后西方有关圣体信仰和说法的特征，其重点和圣奥斯定大不相同。

5、圣奥斯定（公元三五四—四三O年）的象征论

（1）圣事：祭祀与圣事

圣体表征教会的祭祀，其方式是每天在圣事内重行基督原始的祭礼。「基督本身只祭献了一次，但在圣事内他每天为了人民而祭祀。我们这样说，绝不是说谎。事实上，如果圣事和它们所表达的事物没有什么相像，就不成其为圣事了。(Epist. 98, 9; P.L. 33. 363.) 可见圣奥斯定把弥撒视为圣事性的祭祀。

—223—

（2）基督的真实临在

一方面圣奥斯定有象征派的倾向：注重「圣事—标记」的意表。他每每指责葛法翁式的圣体论：吃罢饼益不是咀嚼基督（的身体），基督升天后留在天上。领圣体的所谓吃应该是神性的。

另一方面圣奥斯定也注重圣体实在论：葛法翁方式避免后，应该说以圣事方式或神灵方式所领的，就是圣言由玛利亚所取的同一身体。「由童贞之胎所生的肉体在圣体内以牺牲的形态献于天主」 （Serm. 235, 2: P. L. 38, 118-19; De Trin. IV, 14, 19: P. L. 42, 901. ）有时他也提及祝圣所造成的改变：因祝圣词，饼成为基督的体，这是藉着圣神的积极干预。

以上的两种倾向应在更深的层次里找到协调：圣奥斯定所关心的不是为了圣体而讲圣体，却是为了圣体的最后目的：基督徒舆基督的合一及他们彼此之间的合一，这是来日永远幸福的一个初稿。他的思路是由记纪即刻跳向这一层的最终的意义，但他所经的路程仍是整个传统的路程：相信在圣事的标记下有基督真实的临在，饼变成他的「肉」，酒变成他的「血」。若没有这个临在，教会的祭祀就没有其首脑祭司的推动和支持，而领圣体的人也就不会分享降生圣言的永生。奥体的统一不是各肢体建立起来的。而是由首脑通传下来的，通传的方法就是藉圣事将他自己真实的、有效的赐给我们。可见圣体的教会幅度不但不取代圣体的真实性，还假定它，保证它。教会的真实性也由圣体的标记表现出来，并活跃起来。因为基督是在圣体中将他人而天主的存在当做礼物表演出来，而藉之将自己赐给教会，赐能给我们。

—224—

二、中古时代圣体神学的演变

有几个因素影响了这段时期的圣体神学。今分别叙述如下。

1、教会中的礼仪生活

在过去圣体奥迹是教会团体集合的庆典以及每天的食粮，而现在逐渐地成了司祭的专利品了，不再教友团体所行的礼仪，有许多因素造成了这个事实，其中之一便是言语问题。

2、圣体奥迹真实性的被否认

由于在这时期有人否认圣体的真实性，否认基督的真实临在，所以当时神学家所注意的是基督的真实临在问题，及与临在相连的“变质”（Transubstantiation）的问题。反而把基督真实临在的意义忽略了。

3、 领圣体习惯的减退

过去教友们注重参与弥撒圣祭和分享基督的体血；而如今转向“朝拜”圣体和只想“得神恩”的问题了。结果领圣体的人减得如此少，以致需要拉特郎第四届大公会议发出一道命令，命所有的教友每年至少领圣体一次。（D. 437）

—225—

4、亚里斯多德哲学的影响

亚里斯多德哲学思想一进入西欧，便给神学带来了新的词汇和新的思想方式。如此，便产生了所谓的士林派神学（Scholastic theology）。这时期产生了一位最伟大的神学家,就是圣多玛斯。

有人认为由于亚里斯多德哲学思想的影响，使神学升到巅举。但不可否认的一件事，就是教会的圣体生活，和以前的比较之下，真是一个令人惋惜的没落。教友由于不明了圣体奥迹的意义，而发生了许多弊端，以致日后引起了马丁·路德的反感。

贰 特利腾大公会议至近代圣体神学的复兴

一、特利腾大公会议

1、有关圣体奥迹的法令

在公元十六世纪兴起了宗教改革，有些更正派的神学家否认圣体奥迹，即基督的真实临在和弥撒的祭祀性。特利胜大公会议面临着这个情况颁布了三道法令，宣布教会对于圣体奥迹的信仰。三道法令分别教导三个重要问题。第一道法令论圣体圣事。第二道法令论领圣体兼领圣血与婴孩领圣体的问题。第三道法令论弥撒的祭祀问题。大会的法令是很重要的。现在让我们把它的内容简略地介绍。

—226—

2、法令的内容

第一道法令：论圣体奥迹的圣事性：这道法令的重点是在强调圣体圣事中基督体血的真实临在。这是针对当时的一些称为「象征主义者」（Sacramentarism），他们完全否认基督体血的真实临在，圣体圣事纯是象征。关于这个问题，我们将有一个专题演讲。

此外，法令特别辩护教会中有关圣体的一些风俗。圣体圣事是由基督建立，为使教友领取，但是这并不妨碍教会中有保存圣体的习惯，及对圣体的各种敬礼

第二道法令：论领圣体圣血与婴孩领圣体：这道法令不是为教育教友善度圣体圣事的生活，而是为辩护当时的习惯。当时教友们只领圣体而不领圣血。那时有人反对这个习惯而要求让教友领圣体兼领圣血。大公会议颁发这道法令，宣布：整个的基督（体、血、灵魂、天主性）临在于圣体中，整个的基督也临在于圣血中。故此，大会保护了只领圣体的合法性。

关于婴孩领圣体的问题，法令也有声明，这在今天已经成为纯粹的历史问题了。故不讨论。

第三道法令：论弥撒的祭祀性：当时更正教神学家否认圣体的祭祀性。大公会议便针对着这一点重新肯定了圣体的祭祀性。大会表明了：耶稣在晚餐厅中，在饼酒的象征下预先实现了在十字架上的祭祀，同时也命令教会为纪念他而举行这一不流血的祭祀。

此外，大公会议在这道法令中也讲明了弥撒的赎罪价值及敬礼圣人的弥撒等问题。

—227—

3、法令的影响及后果

特利腾大公会议关于圣体奥迹的法令对后日的影响深而且久。这些文献成了日后圣体神学的指南。大会关于圣体奥迹分别地讨论了三项问题（基督的真实临在、领圣体圣血、弥撒祭祀），法令的这种分法，使人觉得三项问题彼此之间似乎没有关系。神学家对于圣体奥迹的研究是着重基督的真实临在。如果对于弥撒要作进一步的研究，也是努力研究弥撒的祭祀性，这样反而更促成了弥撒圣祭与圣体圣事的分离，使人认为弥撒只是祭祀而非圣事。法令对于教会内圣体圣事生活的复兴并没有多大帮助。教友还是偏重「敬礼」圣体龛中的耶稣和举行圣体游行，而忽略圣事生活。弥撒圣祭为教友也只是主日的本分而已。教会中圣体圣事生活的复兴有待于后日。

二、圣体神学的复兴

自十九世纪以来，圣体神学在教会中就有着复兴的现象。这是由许多因素造成的。我们如今将其中主要的因素简单地介绍于下。

1、杜宾根神学（The Theology of Tübingen）的影响

我们应当承认，自十九世纪初年杜宾根神学便深深地影响了近代神学的复兴。它首先抛开了过去讨论圣体奥迹的方式，而强调教会内的团体性的生活和教父们的著作。

—228—

2、礼仪运动

十九世纪时，本笃会中兴起了更纯正更完美的礼仪，这个运动产生了对圣体奥迹的新体验。本笃会会士联合着杜宾根神学家为更深度地、更丰富地体验圣体奥迹而铺了路。

二十世纪初果，圣庇护第十颁发了几道通谕，讨论参与弥撒圣祭，及勤领圣体，也助长了礼仪的复兴。

一九四七年庇护第十二颁布了一道通谕（Mediator Dei），讨论礼仪，可谓礼仪大宪章，其中强调参与弥撒的价值和重要、领圣体的重要性，教友的司祭地位等。梵蒂冈第二届大公会议以前，各地礼仪改革的呼声如何高唱入云，梵二的礼仪宪章及今天礼仪上的成就，是大家都知道的。

礼仪运动几乎从一开始，就促进了对圣体奥迹的研究。

3、大公主义

大公主义是今天神学家最注意的问题之一。大公主义也促成了圣体神学的复兴。在过去，天主教与基督教的神学家大开辩论，一方否认某些道理，对方则偏要注重它。如今在基督徒迈向合一的气氛中，神学家们也放弃了对抗而采取了共同研究的态度。回到了大家承认的圣经和教父中去。

4、现在的哲学思想

现在的哲学思想也促成了圣体神学的复兴。也就是说，今天的哲学思想中强调人际的关系。这个

—229—

思想也进入了圣体神学之中。

圣体神学复兴的工作，一如其它的神学问题，还没有到达完成阶段，还正在继续向前进行着，也可能要永远的向前进行，因为神学就是一个不断地对信仰的寻求理解，不断地寻找最适当的言词为表达我们建基于圣经的信仰。

叁 现代神学家对圣体奥迹的反省

我们无意把现代神学有关圣体奥迹各方面的讨论都加以介绍，这 是不可能在短时间内完成的。我们仅将比较重要的几点指出来，使我们看出现代神学有关圣体奥迹的新趋势。我们可分五点加以说明：1、在现代圣体神学上圣经信仰的再强调。2、圣体奥迹的位格性。3、圣体奥迹的教会性。4、弥撒中「纪念」概念的再强调。5、基督在圣体中真实的临在与弥撒祭祀的综合。

1、在现代圣体神学上圣经信仰的再强调

关于这一点不必再多发挥，只重提以前所讲到的两点就够了。（1）杜宾根神学自十九世纪初就这样做了。（2）在大公主义气氛笼罩下的神学家都向着这个方向走。不论谁阅读梵蒂冈第二届大公会议的文献，都曾注意到圣经语言的众多。这不是突然间产生的现象，因为在神学上早已重视了圣经信仰。

2、圣体奥迹位格性的被重视

现代神学家强调：我们不应把圣体奥迹当作身外之物一般来看，而该从位格关系上看圣体圣事。

—230—

也就是说：要看复活以后的耶稣在圣体圣事的形象下与教友的位际关系。

在这一个层面上，人与光荣的耶稣相遇了。人与耶稣的相遇不是在耶稣本来的面貌下，而是在一个象征的方式下。这个象征一方面把复活的耶稣启示给我们，而另一方面又把耶稣在我们眼前遮盖起 来。这个象征便是饮食的圣事性的象征。在这个饮食的圣事性的象征下，复活的耶稣此时此地把其在十字架上完成的祭祀通传给我们。耶稣把其圣事性的饮食和祭祀综合在一起，也不是任意而行的，而是二者之间有其相关性。

3、圣体奥迹教会性的被强调

现代神学家强调弥撒中的三个主角：耶稣基督、教友和司铎。

在弥撒祭祀中有复活了的耶稣的临在。他是主要的司祭。他把自己奉献于天主圣父，也以设宴者的身份把菜肴（即他的身体）分施给我们。可是耶稣用什么方式来完成这一切呢？他是在象征及代表的层面上完成这一切。

教友在弥撒中有着他的地位。教友在弥撒中的地位是来自他的洗礼的神印。藉这神印教友和耶稣连合在一起，参与其祭祀，成为基督的共祭者。教友并非借着司铎献祭，而是与司铎共同献祭。

司铎在弥撒祭祀中的地位：圣秩圣事使人更深一层地参与耶稣的祭祀，他是代表耶稣举行祭祀。换句话说，耶稣借着司铎之手在弥撒中奉献他自己。

与祭的团体不但借着圣体领受救恩的果实，并且也在参与这救恩行动。当它参与时，并不加增基督的救赎功绩，其参与的价值更是在乎分享基督救恩的功绩。在这个观点下，教会的内在性质及其结

—231—

构在圣体奥迹中表现出来了，也就是说，圣体奥迹有着它的教会性的一面。

教会团体实际与圣体奥迹，还应从另外一个角度来看，即蒙受天主悦纳的角度。天主的悦纳对祭祀来说，是非常重要的，是非有不可的。天主一定悦纳教会的祭献，因为这是基督十字架上的祭祀，是基督十字架上的祭祀在今天的重现。天主为表明悦纳了基督在十字架上的祭祀，特使基督复活起来，得到新的生命。同样，天主为表明悦纳了教会的祭祀，也给教会新的生命；即耶稣的生命。因而使教会成为耶稣的奥体，这件事的完成是借着圣宴（即领圣体）。天主为表明接受我们，是借着我们接受天主。

这个观点不但说明了圣体奥迹的教会性，而且也补充了圣体奥迹的位格性。即教友团体在圣体奥迹中，不但和耶稣、不但彼此之间，而且和天父也连合在一起了。

4、弥撒中「纪念」概念的再强调

耶稣要他的教会纪念他说：「你们应行此礼，为纪念我」（路：二十二章十九节）。现在弥撒中不流血的祭祀是纪念耶稣在十字架上流血的祭祀。「纪念」的概念是现代神学家所强调的。这个纪念并非一般性的纪念，而更是亲身参与所纪念的事迹。

耶稣的祭祀行动是始自他的生命的开始，直到他死于十字架上，三日以后又复活起来而到达巅峰。教会遵照基督的话，纪念这一事迹，也就是说，参与这一事迹，在自已的生活上表达出祭祀的幅度，把自己祭献于天主，与基督的祭祀成为一个。

—232—

5、基督在圣体中具实的临在与弥撤祭祀的综合

神学家在过去把圣体奥迹分成三个似乎互不相干的问题（基督的真实临在、领圣体、弥撒的祭祀性）分别讨论。使人对于圣体奥迹有支离破碎的感觉。而今天的神学家设法摆脱过去的讨论圣体奥迹的方式，并且不抽象地，而是具体地、统一地、综合地讨论圣体奥迹的问题，也只有这样才能使人看到圣体奥迹的全貌。

今天的神学家还讨论到另外一个有关圣体奥迹的问题，基督的十字架上的祭祀透过弥撒圣祭而成了现在的。其中必有内在的、根本的理由。这内在的、根本的理由又是什么？这是一个很困难的问题，现代的神学家也提出了一些理论，解释这个事实，今天不多讲了。

最后总结一句：大家从以上所讲的可以看出教会对于圣体奥迹的信仰是坚定的一致的。只是在不同的时代有其不同的强调和不同的表达方式而已。

参考书目（供给对天主教圣体神学有兴趣者继续研究）：

吕穆迪译：宗徒时代的教父。香港真理学会，一九五七年

吴应枫译 （F. Cayré, A. A. 著）：教父学大纲（两册）。上海土山湾印书馆。一九五五年初版。

谢秉德等译：尼西亚前期教父选集（爱任纽等）。基督教历代名著集成（第一部第二卷）。香港基督教辅侨出版社。主历一九六二年十月初版。

许牧世译：拉丁教会文集（圣安波罗修等）。基督教历代名著集成（第一部第十三卷）。金陵神学院托事部与基督教文艺出版社（前基督教辅侨出版社）联合出版，一九五八年。

—233—

保禄六世：《信德的奥迹》通谕。魏岳出、王秀谷、孙茂学合译。铎声月刊36（民国54年9月）27-28页；37（民国54年10月）6-16页。

王秀谷译（E. Schillebeeckx 著）：《体变、目的变换，和意义变换》。铎声月刊48（民国59年9月）。

BIBLIOGRAPHY

A ) GENERAL WORKS: BOOKS AND ARTICLES

J. de Baciocchi: L’Eucharistic (Le mystère chrètien ), Desclée 1964.

N. Lash: His Presenee in the World. A Study in Eucharistic Worship and theology, Sheed and Ward. London and Sydney 1968.

P. Mcgoldrick: Understanding the Eucharist. Papers of the Maynooth Union Summer School 1968. Gill and Macmillian. Dublin 1969.

C. O’Neill, O. P. : New Approaches to the Eucharist. Gill and Son. Dublin and Sydney 1967.

L. Ott: Grundriss der Katholischen Dogmatik II (Chinese Version) 588-652.

J. M. Powers, S. J.: Eucharistic Theology. Herder and Herder 1968.

E. Schillebeeckx, O. P. : The Eucharist. Sheed and Ward. London and Sydney 1968.

J. Betz: “Eucharist”, Sacramentum Mundi 2, 257-267.

J. Ch. Didier: “L’Eucharistie, Problèmes du temps présent” Esprit et Vie 80 (1970) 49-56.

P. Hitz: “The Lord’s Eucharistic Presence”, Lumen Vitae 22 (1967) 303-340.

234

R. Marlé: “L’encyclique ‘Mysterium Fidei’ sur l’Eucharistie”, Etudes 323 (1965) 544-558.

J. M. Powers: “ ‘Mysterium Fidei’ and the Theology of the Eucharist ”, Worship 40 (1966) 17-35.

J. Quinn: “Interpeting ‘Mysterium Fidei’”, the Month 221 (1966) 203-86.

L. Renwsrt: L’Eucharistie à la lumière des documents récents, Nouv. Rev. theol. 89 (1967) 225-256.

B) PREPARTION OUTSIDE OF AND IN THE OLD TESTAMENT

J. de Fraine: “Prémices”, DBS VIII, col. 446-461.

J. Henninger-H. Cazelles: “Premiers-nés” DBS VIII, col. 461-491.

K. Prűmm: “La Phénoménologie des Mystères”, DBS VI, col 151-173.

H. -J Kraus: Worship in Israel. Oxford, Blackwell 1966.

R. de Vaux: Ancient Israel. I: Socia1 Institutions; II: Re1igious Institutions. New York-Toronto1965.

C) IN THE NEW TESTAMENT

J. P. Audet: "Esquisse historique du genre litteraire de la Béndiction juive et de l' Eucharistie christienne", Rev. Bibl. 65 (1958) 37l-398.

P. Benoit: Exégèse et Théologie I, Cerf 1961, p. 161-261.

J. Delorme, P. Benoit...: The Eucharist in the New Testament. A Symposium. London 1964.

J. Dupont: "Ceci est mon corps, ceci est mon sang", NRTh 80 (1958) 1025-41.

A. Feuillet: Les thèmes bibliques majeurs du discours sur le pain de vie. Contribution à l’ètude des

235

sources de la pensée johannique", NRTh 82 (1960) 803-822; 918-939; 1040-1062.

J. Jeremias: The Eucharistic Words of Jeus. London SCM Press 1966.

X. Léon-Dufour: "Le mystère du pain de vie, Jean vi", Rech. S. R. 46 (1958) 481-523.

H. Schurmann: Abendmahl, letztes A-Jesu", LTK2, t. 1 (1957) c. 26-31.

Schurmann: "Eucharistiefeier, urchristliche", LTK2, t. 3, 1159-1162.

Schurmann: “Einsetzungsberichte", LTK2. t. 3, 762-765.

D) CHURCH FATHERS AND TRADITION

R. M. Grant-R. A. Kraft: The Aposlolic Fathers. NelSon London. III Barnabas and the Didache 1965, IV Ignatius of Antioch 1966.

J.A. Jungmann: The Mass of the Roman Rite (Missarum Solemnia). Benziger, New York 1959.

J. A. Jungmann: Missarum Solemnia. 5th german Edition in 2 vol. Herder 1962.

L. Ligier: "De 1a Cène de Jésus à l'anaphora de 1'église". La Maison-Dieu 87 (1966) 7-49.

J. Solano: Textos eucarísticos primiticos. Madrid BAC (8S, 118) 1952-54.

E) PRESENT DAY STUDIES

F. Bourassa: "Présence réelle-transubstantiation”, Science et Esprit 22 (1970 ) 263 - 313.

Bibliography in p. 310-313.

C. Davis: "Understanding the real presence", Clergy Review 50 (1965) 391-394.

P. De Haes: "The Presence of the Lord Christ. Different Modes of Actualization in the Liturgy",Lumen Vitae 20 (1965) 435-450.

E. Gutwenger: "Transubstantiation", Sacramentum Mundi 6, 292-295.

236

Mc Auliffe, C.: ''Transubstantiation and Eucharistic Theology", Amer. Eccl. Rev. 155 (1966)361 -373.

H. McCabe: "The ReaI Presence", Clergy Review 49 (1964) 749-759.

E. Pousset: "L'Eucharistie: Presence réelle et Transubstantiation" Rech. Sciea. Rel. 54 (1966)177- 212.

K. Rahner: “The Presence of Christ in the Sacrament of the Lord's Supper", Theol. Invest. IV,287- 311.

K. Rahner: "On the duration of the Presence of Christ after Communion", Theol. Invest. IV,

312- 320.

E. Schillebeeckx: "Transubstantiation, Transfinalization, Transfiguration", Worship 40 (1966)324- 338.

P. Schoonenberg: “The real presence in contemporary discussion", Theology Digest 15 (1967)1, 3-11.

P. Schoonenberg: “ Transubstantiation: How far is this Doctrine Historically determined ?” Concilium 3 (1967), 4, 41-47.

J. Betz: "Sacrifice et Action de grâces", La Maison-Dieu 87 (1966) 78-96.

B. Cooke: "Synoptic presentation of the eucharist as covenant sacrifice", Theological Studies 21 (1960) 1-44.

J. F. Mc Cue: "Luther and Roman Catholicism on the Mass as sacrifice", Journal of Ecumenical Studies II/2 (1965) 203-233.

237

K. Rahner-A. Haussling: "Die vielen Messen und das eine Opfer". Quaest. Disp. 31. Herder 1966.

K. Rahner: The Celebration of the Eucharistc Herder and Herder 1967.

J. Ratzinger: "Is the Eucharist a Sacrifice ?", Conc. 3 (1967) 4, 35-40.

P. Tihon: "De la concélébration eucharistique", NRTh 86 (1964) 579-607.

B. Cooke: “Eucharist: Source or Expression of Community ?", Worship 40 (1966) 339-348.

F. Gaborian: "Eucharistie et Substance", Angelicum 44 (1967) 200-215.

Gaborian: Eucharistie et Catéchisme hollandais", ibid. 500-511,

A. Kavanagh: "Thoughts on the Roman Anaphora", Worship 39 (1965) 515-529:

Biblical;40 (1966) 2-l6: Liturgical.

E. Longpré: "Eucharistie et expérience mystique", DS IV, 1586-l621.

E. Pousset: "L'Eucharistie. Sacrament et Existence", NRTh 88 (1966) 943-65.

D. Stanley: "Ecumenically Significant Aspects of New Testament Eucharistic Doctrine", Concilium 3 (1967) 5, 23-26.

238


神学论集-更正教的主餐神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

更正教的主餐神学

周联华牧师

前 言

更正教有没有主餐神学？更正教有主餐神学，并且它还不止一套，有着许多系别的主餐神学。虽然如此这一代的神学家对传统的一些主餐神学是不满意的。

田立克·保罗说：「更正教一切问题中最严重的是圣礼的问题，为了答复圣礼问题，更正教有着许多不肯定的答复。……事到今日，问题仍然没有解决。」某些颇有学识修养的虔诚信仰的牧师真担心着「圣礼的死亡」，我们还看不到更正教的另一倾向，或者取而代之的更正确的圣礼神学。

上述不满意的背后原因十分简单。因为更正教的主餮神学是以对抗天主教的弥撒为主要任务，在反对的气氛中，很难写出积极的、有建设性的神学思想。例如路德宗的奥斯堡信条（一五三O年为最温和的墨兰顿之手笔）曾说：「论到圣餐，我们教会教导人，基督的身体和血真实的存在，并分给凡领受圣餐的人。我们教会拒绝凡与此相反的道理。」本条的意义容后讨论，但是在这短短的几句话中要反对天主教的变质说是十分明显的。我们从天主教方面看，偏激的倾向也在所难免。例如在弗罗棱斯议会二四三八—一四四五年间召开）曾规定七圣礼和它们简单之解释，但是到一五五一年特利腾议会的第十三次会议时，为了要对付更正教，规定就不得不严格起来了。它的规定是在路德的基督徒问答（The Small Catechism—1529）及奥斯堡信条之后，因此十分确切，没有丝毫通融馀地，不依

—239—

照此实行，就要被咒诅。

请恕我的不敬，耶稣对主餐的教训好比一所美丽的花圃，中间满栽着奇花异卉，十分珍贵。忽然间有人闯入花园，枪林弹雨的一阵混战，难免那里笼罩着迷蒙的烟雾，把美丽的景色遮掩了。我们盼望着烟过云消，把一切感情用事的词句和伤人心肠的话语都消除，而看到圣经中有关主餮的真正教训。

一、信义宗的主餐神学

假如更正教运动开始之初没有路德与慈运理（Zwingli）间之基本上的不协调，也许我们就不会有那么多错综复杂的圣餐神学。当时路德的运动在德国，慈运理的改革运动在瑞士的区利赫，有一些热心人士像黑森的腓力，希望这二股改教的势力能够联合在一起，组成一个自卫大同盟。然而当年争执之点却在教义的不能协调，最后双方同意在马尔堡城会议，这就是后世所称的马尔堡信仰条文。共有要旨十五条。前面十四条都能同意，在第十五条圣餐项目中就意见分歧了。其中争执之中心为「基督如何临在晚餐中」的问题。在勉强的气氛中，双方面把不同之见写进条文，并且申明：「我们各人都要遵照良心所准许的，彼此以基督徒的爱心相待。」这句话就是说，双方面不再争执，可是各人却照各人的良心来解释一切。这也就是说，大家容许有不同的圣餐神学了。

甲、路德的反抗

路德对天主教圣体圣事最肯定和明确的批评是在一五二O年所写的「教会被掳于巴比伦」。在这

—240—

本书中讨论到圣餐部门，他认为圣餮礼已经三次被掳：第一次被掳是向信徒撤去圣杯——指天主教的信徒只吃饼不喝杯，第二次被虏是变质说的教义；第三次的被掳是弥撒的献祭教义。

我们现在要将这三方面再详细的说明。

（一）撤去圣杯 奥斯堡信条第二十二条的「论圣餐的饼酒二种」中有很详细的论证如次：

「圣餐的酒饼都当分给平信徒，因为这规矩乃是照着主的吩咐：『你们都喝这个。』太二十六章二十七节。这里基督论这杯的吩咐都应当喝，没有人能争论说这是单指教牧，圣保罗就在达哥林多人书上学了一个全教会同领饼酒二种的例。林前十一章二十六节。这规矩在教会多年存在；后来在什么时候，凭甚么权柄，该变了这规矩都无从查考，仅红衣主教库萨努（Cusanus）说到这规矩是什么时候承认的。居普良在有些地方证明血也分给众人；耶柔米也同样见证说：「教牧施圣餐，将基督的血分给众人。」

（二）攻击变质说 中世纪经院哲学的惯例是用一套哲学理论作为武器来支持自己的说法。路德所用的武器是唯名论（Nominalism），他认为饼与酒的本质不会改变。既然不变，又相信饼与酒是真正耶稣的身体和血，而饼酒的本质还留在圣餮上，路德只有一条路可走，那就是「合质说」（consbstsntiation）路德以真实临在来解释饼与酒，但是在「基督徒问答」上比另一些教会要讲得彻底了。

问 圣餐是什么？

答 圣餐就是我们主耶稣基督的真身体和血，在饼和酒中，为基督亲自所设立，而赐给我们基督徒吃喝的。

（三）攻击弥撒献祭说 路德把弥撒减缩为圣餐。他不认为崇拜是重演基督道成肉身和钉死十架；他

—241—

不主张神甫在弥撒中献上饼和酒就变质成了基督的身体和血，更不以基督为献给上帝的祭；因为基督的道成肉身和钉死十架只有一次。然而，路德也没有把献祭的观念完全弃绝，他把献祭灵性化了，众人化了。他说：「那么，我们要献上什么呢？献上我们自己，我们的一切，连同不住的祷告，……把自己献给上帝的旨意。」他所要求的：不是献上基督，而是信徒进入基督的献祭。

乙、从路德及信义会的传统看圣餐神学的要点

路德曾经说过：「弥撒并非一种献祭，而是『一个圣礼』，或是一个约，或是祝福，或是祝谢餐，或是主的桌，或是圣晚餐，或是纪念，或是同领，它可冠以任何虔敬的名称，但绝不能称之为献祭或善工。」又根据他在基督徒问答中所记载的，和信义会的仪式，至少下列数点是特别主要的。

合质说、饼酒同领、及自我献祭已在前段介绍，故不赘述。下面数点也十分重要。

团契餐 路德在一篇「领圣餐前预备心灵的正当途径」中，曾经指出不和睦之罪，因为圣餮礼是团契的行动。另有一篇讲章名为「论基督真身体的崇高圣礼与弟兄们的和睦」。在领受圣餐中，基督与他所有的圣徒都属一灵性的身体。

赦罪 基督徒问答中，问：「我们应当怎样预备领圣餐呢？」答：「应当在上帝面前，省察自己的身心，看我们到底痛悔罪过，信靠耶稣，立志远离各样的罪没有。」虽然，后世会有人批评他，认为他仍脱离不了天主教的雏型，如此做无异是重复了通常在圣餐前的补赠礼。路德对这名词的意义是广义的，甚至包括了上帝称义和成圣在里面，后来这一名词的范围缩小，路德也就少谈赦罪。这一教义在后半期的作品中逐渐减少了，这可能与慈连理的教义有关。

—242—

纪念「在基督徒问答」中问说：「领圣餐的时候，我们应当怎样呢？」答：「应当记念救主替我们受苦受死。」这里圣餐的纪念性是毫无疑问的了。以信义宗的观点来看，十字架的思想就是赎罪的思想，因此圣餐的本身已经是纪念主之舍身流血了。何况在主耶稣的主餐话语中，一连两次提到「你们如此行，为的是记念我。」

祝谢餐 路德的基督徒问答中又说：「……又当感谢赞美他的鸿恩」。祝谢不一定要与每次领受饼酒与献祭发生关系，祝谢也可以与耶稣的一次献祭发生关系。路德所云的「感谢赞美他的鸿恩」，显然就是指着这个说的。

奥秘 信义宗的传统中包括了许多天主教古代弥撒的仪式，好象仪式的肃穆庄严，很能引起信徒的油然起敬，尤其在圣餐序文, 三圣颂, 三圣颂的释义、弥撒圣物、圣香、跪领圣餐等，都在在保存了奥秘的因素。怪不得哈纳克所编的教义历史中要称「保留在路德的思想和信仰中的天主教因素」。然而奥秘不只是外形的，内在的奥秘犹过于外在的形式。

（甲）合质说是根据于上帝的道。这种奇妙的合质是因着道而完成的——圣经的辞句。他用基督的二性来支持他的学说：基督既能二性（神性、人性）同时存在，不必化质，那么饼酒的本质也不必消灭了。这不能不说是一个大奥秘。

（乙）主体无所不在说（ubiquity）为了进一步支持他的说法：「上帝充满万有，无所不在，他在一功受造物之中，……可是上帝却不愿意我们在那里寻找他，只要我们从他的道中寻找他」。以这种解释，路德认为就是这种临在，临在到圣餐中间。上帝有着他的超越性，也有着他的内在性，路德的企图是把二者融合——一位超越的上帝临在饮酒中，住在人的心内——奥秘的要素在此表达了。

—243—

领受圣餐者 分派圣餐的祭司固然重要，但是领受圣餐者更为重要。每一个领受圣餐者「应当在上帝面前，省察自己的身心，看我们到底痛悔罪过，信靠耶稣，立志远离各样的罪没有。」（见基督徒问答）

二、改革宗的主餐神学

甲、慈运理派的学说

上面已经提到路德与慈运理的分道扬镳。其主要的异点可以在下列数项中讨论：

主张饼酒的心灵临在慈运理所代表的改革宗坚持饼酒与市场上所卖的没有分毫差别，它们既没有与耶稣的体和血化质，也没有合质。总之，圣餐的饼酒中决计没有真正的临在，仅是属灵的临在。他认为基督的体和血不是别的，只是「信心的话语」。他说：「我们若相信基督牺牲的死时，那么我们的灵魂就藉吃喝基督的体和血而得到滋养。」

主餐的纪念性 慈运理的摒弃主餐的献祭性是毋须讨论的，他甚至也摒弃了主餐的奥秘。他似乎是过份受了理性主义的影响。然而他却着重纪念。这当然是唯一的途径，因为「记念」是出于耶稣的口，不能再否认——这里所说的纪念是主耶稣在十字架上献祭的纪念。

主餐的象征性 圣餐文中的「这『是』我的身体」，慈运理认为不应解释作「是」，而是「表明」。他的解释以约翰福音第六章做为依据。约翰显然认为吃生命之粮就是了解上帝的道，而基督所说的粮乃是，他为我们的缘故被献上以至于死。这种解释与他的心临存在说是一贯和协调的。

—244—

反对圣礼（Sacramentum）的名词慈运理在「真假信仰的注解」中反对圣礼的名词，他认为这是一个为德文所借用的外来语。 sacramentum是法庭中的宣告，或加入军队中的誓言，他查考不出有任何圣洁或奥秘的意义，因此，如果说「圣礼」中含有伟大和圣洁，甚至附带有使人从罪中获得释放的能力，都是所不可思议的。

乙 伽尔文派的学说

在介绍伽尔文派学说的时候，我们也兼及韦斯敏士德信条，因为后者可以说是前者的引伸。首先，我们要指出韦斯敏士德信条对弥撒献祭说也是攻击的。在第廿九章第二条说：「举行圣餐，并非将基督献祭与天父，也不是为一切活人与死人的罪而献祭。圣餐原是记念基督在十字架上，为一切世人之罪的惟一奉献，所以，乃是为基督的这种献祭，对上帝献上一切的赞美，作为灵性的献祭。天主教所谓的献祭弥撒之说，对基督为一切被拣选者之唯一赦罪献祭是极可厌憎，而大有害处的。」

这一长段文字中有两点意义值得深思：一是反对天主教的献祭弥撒；前面已经讨论，毋须赘述。另一方面是信徒的奉献，并献上赞美。这一层意义无疑是说出了 Eucharist的原始解释。在苏格兰教会的公众崇拜程序中也有与安立甘宗公祷文一样的祝祷文，求上帝使饼与酒成圣，为使领受圣餐者与基督的身体和血契合，我们就对上帝献上感谢祭，且进而献上我们自己说：「就在上帝前，我们献上自己，我们的身体与灵魂，作为合理而圣洁的活祭。」

在路德与慈运理的偏激中，伽尔文却走了中间路线。不但在圣餐教理上，就连其它神学思想上，整个改教连动的中锋似乎是伽尔文，路德反而屈居右锋，慈运理无疑是左锋，至于重洗派及它的灵性

—245—

遗属都成了左翼。伽尔文一面批评路德虽然反对化质说，但大体上仍旧在走老路，另一方面他指责慈运理仅是攻击罗马宗，而未说出基督怎样的临在，或是信徒如何在圣礼中同领基督的身体和血。故此，伽尔文自己一定要说出一番道理来补足慈运理的缺点。他盼望能兼顾「明确的理智」和「热诚的宗教」。他认为圣礼乃是外表的标记，藉此上帝表明及宣布他对我们的善意，扶持我们信心的软弱。上帝使用物质的工具（指饼与酒）坚固我们对其圣道的信心。似乎这几段话仍旧有把圣三灵意化之嫌，那么「基督教要义」中的记载却解释了临在的看法：

「主用这样的方法以他的身体与我们交通，使他与我人们，我们与他共成一体。因为主只有一个身体，他把一部分赐给我们，照样我们措着此分享也同成一体了。这种合一为那圣体所用的饼象征出来了。……他不单以其榜样激动我们为了彼此的缘故自我奉献，也把他自己赐给我们，作为我们所共有的，使我们在他里面同成一体。」

从此看到加尔文也重视奥秘的观念。他认为圣餐的中心乃是与那位永在的救主的联合；当我人肉身吃喝饼酒的时候，就是灵性上的吃喝基督。我们有的不公是象征，我们珍有了实体。

三、圣公会的主餐教义

安立甘宗的信仰依据，「三十九条信仰条文」实占了很重要的地位，在那里对天主教的献祭弥撒观念是攻击的。其中的第三十一条说：“基督之献祭是在十字架上已经完成。所以，天主教通常说：圣餐之献祭弥撒，乃是献祭的神甫将基督的身体为一切活人及死人献祭，这种献祭能解除人的罪过。这种说法乃是一种亵渎的谎言，极危险的欺骗。”

—264—

「三十九条信仰条文」之第二十八条，虽然认为化质说「没有圣经之根据」，然而它却说：「所擘开之饼是分享基督的身体，同样祝福之杯是分享基督之血。」这里所云的分享就是吃喝。本条文中没有介绍如何改变，却提到是「属天的，属灵的方式」。这种「真实的临在」与吃喝的人之信心大有关联，凭著信心吃喝的人就是吃喝基督的身体，不然就吃喝自己的罪了。

「三十九条」也强调饼杯的不能分割。平信徒能够吃饼喝酒。

从阅读圣公会的圣餐仪式的时候，使我们觉得记念和追念二字不断的提到。然后在「教会授道文」中把「圣餐是怎样的圣体」有简单明了的规定：

问：圣事（即上文所提的圣体）是什么？

答：圣事外面有可看见的记号，里面有不可看见的灵恩，是基督亲自设立的。为我们受恩的方法，也为我们受恩的凭证。

问：圣餐是为什么设立的？

答：为要常纪念基督受死所献的祭，也要纪念我们由这一事所得一切的益处。

其它，为神圣的奥秘，罪得赦免，省察以后才能吃喝与其他各宗相仿，故不讨论。

四、天主教与更正教主餐神学异点的症结所在

天主教与更正教以往是在争执中间，双方面的言语未免过分。但是今日并非为了要求合一而妥协，而是冷静的一起来阅读圣经和研究历史上的发展，查考异同之点。如果确有异点，是否能够包容，至少勿须咒诅。

—247—

如果中世纪的时候，天主教的弥撒似乎有滥用之点，试问今日的天主教是否滥用？环顾目下更正教主餐意义的贫乏和不肯定，倒是更正教需要检讨的时候了。

双方面的结症可从下列数点讨论

一、变质说 特利腾议会把变质说订得十分的肯定，而信义宗、改革宗、安立甘宗又对变质说明文规定的反对。此间壁垒分明，似乎没有改变馀地。正巧一月十日的新闻周刊及一月十日的时代杂志都发表了天主教与圣公会发表联合的神学讨论圣餐问题的申明，这最难的问题，居然有了答案：

「圣餐承认了基督真正的临在，在饼与酒象征中，已经很有效的，在奥秘中成了他的身体。」

天主救的变质说成为全文的注解：一种肯定的学说是变质说。当然将来可以有另一个注解：「另一种肯定的学说是合质说」。我们拭目以待更同意的见解。

二、献祭是第二个大问题： 究竟每次弥撒都是献祭，还是仅一次献上？到现在为止，双方是各执一词的。没有问题的，希伯来书确是特别指出一次献上成了永远的赎罪。（来九章）然而，我愿意提出下列数点作为大家参考的资料。

甲 献祭的意义不是天主教所特有的，另一大支东正教也有这个信仰。

乙「十二使徒遗训（第一世纪末之作品）」第十四章中说：「每逢主日，你们要聚会擘饼，感谢上帝，首先承认自己的罪，好使你们所献的祭成为圣洁。……关于这个献祭主会说：『无论何时何地，你们要向我献圣洁的祭……』」这是怎样的祭？

丙 在耶稣的教训中有一个非常有意义的字：「你们如此『行』」的行字。中文乃译希腊文的

—248—

Poiein。这一个字在七十士译本中所译的希伯来原文有「奉献」的意思。如此说来，也许可以译作「你们如此奉献」？或者甚至「你们如此献上这祭」？另一个希腊文字是anamnesis不是mnemosunon，后者是纯粹的记念，前者另有深刻意义。例如，七十士译本利未记二四：7就用这字，中文译成：「又要把乳香放在每行饼上，作为记念，……献给耶和华。」这里的「记念」是记得，还是献祭？如果以这种译法去翻「为的是记念我」，又当作何解释？

丁 一五四一年曾经有过一项「热根斯堡信条书（Liber Ratisbonensis）」认为新旧间的接近大有可能，它有祝谢餐的献祭观念：1. 祝谢献祭乃是教会不断重新呈献基督独一的奉献; 2. 祝谢献祭乃为教会（基督神秘的身体）向上帝所作的自我奉献；3 祝谢献祭是一种赞美献祭；4 祝谢献祭包括物质的供物，如饼与酒和济贫的奉献。这一种信条书在当年是两面不讨好的，但是过了四百馀年的今天却觉得非常醒目。

上面的讨论并不建议更正教跟着天主教献祭弥撒走，至少前三项更看到天主教献祭说的理由。再返顾更正教，几乎每个宗派都承认信徒的奉献（self oblat ion），我们何不效法最近天主教与圣公会联合申明的方法，直认圣餐中的献祭，而在注解中说明天主教与更正教，各宗对献祭的看法。

三、记念 这次发表的联合申明中没有提到记念。我们姑且不论记念的利未记中的解释，把它当作「追念」，我相信当年用记念一词为的是挤掉天主教的献祭，如果献祭不再是争执之点，那么献祭再加记念，岂非更美！

四、表明 慈运理认为「这是我的身体」，应该是「表明」我的身体，或象征我的身体。但是「表明」「象征」并没有减轻这句句子的分量。象征固然有减轻的意思，但是假如用田立克等的解释非

—249—

但没有冲淡，反而加深。例如，我在某次宴会上，看到主人敬某客人的酒，主人说：「请干杯！」那客人说：「我象征性的喝一点吧！」（那位客人蒋梦麟先生，我很相信他的用辞正确）这是一般人对象征的看法，那位客人没有干杯，仅碰了一下酒杯。但是，近来一些神学家所说的象征是像红灯象征着闯过去会流血，或是三块红、蓝、白色的布剪缝起来会变成一面国旗，旗子价值有限，却象征了一个国家。如果慈运理所说的表明或象征属于这一类的，大概没有人会与他争执吧。

五、信徒只能说吃饼不能喝杯，倒是一个极严重的问题 时代杂志的编者说，一般乐观人士认为联合申明发表以后的十年中天主教与圣公会的教友可以在对方面的教会吃圣餐了。试问：是天主教的教友到圣公会去领饼和酒，还是圣公会的教友到天主教的教会只领饼不领杯？如果这个问题不能满意的答复，两教会间的吃圣餐问题似乎还难解决。

我们虽然看到双方面的症结所在，也一时没有适当的解答，但是我们能够坦诚的讨论，已经表示方向转变了，距离在缩短了。

—250—


神学论集-耶稣在圣体圣事中的临在-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

耶稣在圣体圣事中的临在

张春申院长

导 言

本文要讨论的是前四、五年在圣体圣事神学中非常热门的一个问题，也是一九六五年教宗保禄的「信德奥迹」通谕中的一个问题，即有关耶稣在圣体圣事中的临在。这临在的问题，虽只是圣体圣事神学中的一点，然而除非在整个圣体圣事神学中探讨，不能获得完满的答复。因此我们的介绍，下文的讨论在方法上是非常有限的。

在「信德奥迹」通谕中，显然教宗保禄对当时某些神学家不满意，似乎他们用以解释耶稣在圣体圣事中的临在的方式，不能够完全保存教会传承对于圣体的信仰，尤其对圣体的「现实性」不够保护。下文我们会看看这一群对信仰愿做新的解释的神学家，是否面对了教宗的通谕，对自己的解释有足够的说明。为求较完满的答复这个问题，不仅介绍今天新的解释，而且对过去的解释也有一些补充。我们分三部份：首先先提出两种古代的解释，其中之一受教会的重视，甚且为特利腾大公会议所引用。因此，今天新的神学不能不问，是否两种古代解释中的一种已被特利腾所应用，以致我们今天的人不能再用另一个新的解释。所以我们第二部份的讨论，就是对于特利腾讲耶稣在圣体圣事中的临在。最后介绍现代神学的解释：今天新的神学，认为根据特利腾的文件，对耶稣在圣体圣事中的临在不是不能有新的解释，事实上，就是教宗保禄在「信德奥迹」通谕中也认为对这问题神学家能够继续讲下去，

—251—

且鼓励研究下去，甚至他赞美神学家已经做的工作，通谕中警告的只是新的解释还未足够把传承中的因素保存罢了。

（一） 两种古代的解释

教会始终保持着来自耶稣基督的信仰，这个信仰也反映了新经的记录。新经中，认为在圣体中，这一个饼不再是饼，这一杯酒不再是酒，饼变成了基督的身体，酒变成了基督的血。这是最基本的信仰。面对这个信仰，任何时代都要求一个解释，怎样在圣体圣事中，饼不再是饼，酒不再是酒，而有了耶稣的体血真实的临在？

十一世纪时，在圣体圣事神学历史中一个有名的人物，贝伦若（Berenger de Tours），今天的人认为他一这样讲：在圣体圣事中，饼还是饼，酒还是酒。虽然没有否认耶稣在圣体内的临在，用他的语言讲，只是一个救恩性的，或者只是一个精神性的临在。在这讲法中，已经把圣体的真实性破坏了，因为饼还是饼，酒还是酒，而耶稣体血没有真实的临在，只是一个救恩性的临在。今天研究圣体神学历史的人，把这样的理论归于贝伦若。事实上，这位神学家做这样的解释，也是针对了他的四周。在他的时代中一般用以表达圣体信仰的，是一种属于想象的「感觉主义」。名之为「感觉主义」，正因为教会相反贝伦若时，要求在他的宣誓词中，承认耶稣在圣体圣事的临在，不仅是圣事性的临在，而且是 sensualiter，就是感觉主义。感觉主义解释圣体信仰是建立于想象上，无论如何，凭想象讲耶稣是隐藏在饼形内；解释中且尽量穿插想象的成分，以致贝伦若骨鲠在喉，不畅所欲言不为快，即使后来的神学家对此也啧有烦言。当时候产生了今天尚可听闻的奇迹故事，在感觉主义之下用来说明圣体中耶稣真实的临在，

—252—

譬如：某些相反教会的坏人，把圣体偷去，加以很大的凌辱，突然从圣体里流出许多血来。这故事使我想起我初领圣体时，修女嘱咐我，小心牙齿不可碰到圣体，惟恐小孩子不懂事，把耶稣咬了一口。这样建立在想象上的感觉主义，它所企图的还是要把圣体中耶稣真实的临在，向当代人解释下去。中古时代有名的一个问题，就是如果老鼠钻进圣体笼，吃了圣体，究竟怎么样？这是那时的神学不断要讨论的问题。有名的龙巴第（Lombardi）说，只有天主知道。有位作家曾这样记录：一次大家在圣堂内望弥撒，举扬圣体时，突然有人从后面喊说：「神父，请你把圣体举高一点」。大概这个人不是要从圣体内看出什么，而是要耶稣看见他。对于如此建立在想象上的解释，今天我们认为幼稚而可笑，但是应当承认，感觉主义最后还是在他们的可能中间表达了一个教会的信仰，就是在圣体内饼不是饼，酒不是酒，而有了耶稣真实的临在。虽然如此，当时的知识份子也认为这样的解释非常粗俗，因此另寻求解释的方式以代替感觉主义。今天在神学上若提出新的见解，在教会中某些人就受到骚动，认为新的解释可能把教会的基本信仰破坏了，事实上，中古时代的知识份子提出另外的解释来时，当时的感觉主义者也受到几乎相似的骚动，认为这群知识份子扰乱了教会的信仰，但是在下面我们要看一看，这群知识份子怎样解释圣体中耶稣真实的临在，以代替感觉主义的解释。

中古时代的知识份子有很多的人物，可以说是一群有名的经院神学家，现在提出一个代表人物——圣多玛斯，他的解释命名为「自然哲学」的解释。在圣多玛斯的神学大全第三部份对于圣体写得非常详细，几乎把当时可能有的问题都提出来了，但是这里的介绍只简单地做三层的肯定：第一是信仰的层次：一切的神学都由信仰出发，神学家所要做的工作，只是在他的时代中，把教会内的信仰，

—253—

用当代的语言做一解释罢了。所以这一信仰的层次还是建立在教会最基本的信仰中，就是在圣体中饼不再是饼，酒不再是酒，有的是耶稣真实的临在。因此在这第一层次上，圣多玛斯的信仰与过去的感觉主义没有什么差别。至於第二层次乃是对这一基本信仰做一个解释，就是如果在圣体内这饼不再是饼，这杯不再是酒，而是耶稣的体与血，那么应当承认有了一个变，假如不变，无论如何不能够解释这个信仰。事实上，「变质」的概念在他之前已经在教会中应用了。因此这第二层次称为「说明的层次」。「说明的层次」之后，进到了所谓的「自然哲学」层面，就是圣多玛斯把他时代中所应用的「自然哲学」范畴，以及思想方式通用到圣体神学中，那麽就简单地称这第三层次为「系统的层次」，就是把哲学上的系统应用到神学的解释上。用最通俗的话来讲「自然哲学」，就是在自然界一切物质性的东西，常有两部份，一个叫本质（substantia），另一个叫「外形」或「附属体」（accidens）；在饼、酒的问题上，就是饼和酒应当有饼和酒的本质，除了本质之外，在自然哲学系统上还有饼和酒的外形，就是可见可摸能尝的部份。那麽所谓圣体中的「变质」，就是在圣体神学中应用这一个自然哲学的系统做阐述，本来是饼和酒的本质变成了耶稣体与血的本质，这叫做「变质」（transubstantiation）。然在变质的过程中，饼和酒的外形并不变；在圣多玛斯的解释下，所谓饼和酒的外形还是给保持了。为什么圣体内饼不再是饼，酒不再是酒，而有了耶稣真实的临在？因为在圣体内饼和酒的本质已经变成了耶稣体与血的本质了。实际上，圣多玛斯做这样的解释时是针对某些神父，因为他们提出一个困难，假如耶稣在圣体内临在，怎么领圣血时酒味还是很重？问题在这哲学系统中解释了，因为饼、酒的外形不变，所以还是有酒味。因「变质」，饼、酒的本质变成耶稣的体与血，因此而有不同的名称来讲耶稣在圣体内的临在，其中之一叫「本质性的临在」。「本质性的临在」指示什麽？

—254—

可以用灵魂在人身上的临在做一个比喻，我们的灵魂存在那一部份？答案是：在任何一部份。灵魂的临在不像东西的临在，而是本质的临在，就是说它整个的本身能临在任何一个外形之上。耶稣在圣体内的临在是「本质性的临在」，不是空间的临在，因此，以想象解释圣体神学的困难都得以解决。

圣体神学历史在中古时代有以上两种信仰的表达方式：一个是建立在想象上的感觉主义，另一个是「自然哲学」的解释。由这两种解释，我们看出在历史上一个思想方式能够代替另一个思想方式，大家基本上都是要解释教会内对于圣体中耶稣真实临在的信仰。那么，如果发现「自然哲学」的解释在今天已经不能完全表达教会的信仰，或者它的解释已不为现代人所了解，是否能另寻一个方式来代替「自然哲学」的解释？原则上没有什么问题，但事实上，因为「自然哲学」的解释这样受特利腾大公会议应用，而参加大公会议的教长们也都是在这哲学系统范畴中了解圣体圣事。因此，在介绍现代神学的解释之前，不能不提及关于今天的神学家对特利腾有何新的注解。

（二）特利腾大公会议的教导

本段要追问特利腾对于我们讨论的问题的讲法，或者今天的神学家在注解特利腾有关本问题的文件时有怎样的结论。关于圣体圣事，特利腾有三个法令，我们的问题在第一法令中，就是「论圣体圣事的圣事性」。这条法令虽然是在一五五一年才经大会批准公布，然在一五四七年已开始讨论。有关耶稣在圣体圣事中的临在，特利腾文件中有二条文特别值得注意。

Si quis negaverit, in sanctissimae Eucharistiae sacramento contineri vere, realiter et substantialiter, corpus et sanguinem una cum anima et divinitate Domini nostri Jesu Christi ac proinde totum

—255—

Christum; sed dixerit, tantummodo esse in eo ut i11 signo vel figura, aut virtute: anathema sit. D. S. 1651.

谁若否认：我等主耶稣基督的体与血，与她的灵魂和天主性一起，因此整个基督，真正地，实在地，以及本质地包含在圣体圣事之内，他若说：在圣体圣事之内，只不过有（基督的体与血的）表记，象征和德能，这人该受诅咒。

Si quis dixerit, in sacrosancto Eucharistiae sacramento remanere substantiain panis et vini una cum corpore et sanguine Domini nostri Jesu Christi, negaveritque mirabilem illam et singularem conversionem totius substantiae panis in corpus et totius substantiae vini in sanguinem, mal1entibusdumtaxat speciebus panis et vini, quam quide1n conversionem catholica Ecclesia aptissime transsubstantiationem appellat: anathema sit. D. S. 1652.

谁若说：在圣体圣事之内，饼与酒的本质与我等主耶稣基督的体与血一起存留，他若否认饼与酒的全部本质，神奇与特殊地转变为体与血，（只是）饼与酒的外形依然存留。这个转变公教会极为适宜地称做质变，这人该受诅咒。

我们就以上两条文，提出今天研究特利腾的神学家的一般见解：

神学家认为在这两条条文中，特利腾在基本上只是要肯定来自耶稣基督关于圣体圣事的一个信仰。

—256—

教会肯定一个信仰，常常有它的时代背景，那么在特利腾的时代有什么缘故教会对圣体内耶稣真实的临在需要加以肯定呢？当时教会所面对的是纯粹的象征主义（sacramentarism），认为在他们的讲解下，圣体只是一个象征或一个记号，而且在这一个象征与记号之下并没有耶稣体与血真实的临在。面对这样的解释，教会理当起来捍卫它来自耶稣与来自圣经的信仰。但是，两条条文基本上表达了教会对圣体的信仰之外，特利腾也不能不加以说明，圣体中怎么饼不再是饼，酒不再是酒，而是耶稣体与血真实的临在。我们也进到条文说明之二：所谓「变质」在两条条文中的作用。

特利腾用以说明圣体真实性的是「变质」的概念。「变质」在特利腾之前四世纪已被神学家所应用。而且研究这段历史的人都认为，特利腾所以用「变质」只是要对圣体的信仰做一说明罢了。就是说如果没有一个变化上个信仰真是不能够讲清楚，所以用「变质」时主要强调应当有一个。「变」，可是事实上用了这个「变质」。当大会讨论「变质」时，也有一些教长起来反对，因为「质」的概念太跟当时的哲学牵连在一起，但是多数的教长认为用某哲学的概念来解释信仰，特利腾不是第一次，在很古老的几个大公会议中，对耶稣基督的信仰早已应用了某些哲学思想。然而大会的教长决定要用「变质」这字，主要是面对路德。按照路德的解释，圣体中耶稣体与血的本质与饼和酒的本质同时存在，即所谓的「同体论」（consubstantiaton）。大会的教长们用「变质」这字时，并不注意它的思想内容，主要为使人认清教会的立场是与路德对立的。因为路德这派人不用「变质」这字，相反「变质」的思想，所以教会就要用这字。为此可以说，「变质」在特利腾有一个招牌的作用。

无可否认的，参加特利腾大公会议的教长的思想方式，是那时代通行的，也就是自然哲学的范畴。因此，他们根据的自然哲学系统的讲法，是在两条条文中保存着。可是我们也认为，特利腾的教

—257—

长们生活在他们的时代，似乎无法跳出那个时代出来看看，分析他们在大会中表达的主要因素何在。然而在一段历史之后，今天的神学家回顾特利腾，得到一个结论，指出特利腾也只不过愿意对来自圣经的基本信仰做一肯定，就是在圣体中饼不再是饼，酒不再是酒，而是耶稣体与血真实的临在。至于所应用的一套自然哲学体系，是当代的思想方式，与会的教长们不能不用这一思想体系，因为他们是生活在那时代中。

特利腾大公会议只是在自己时代中，采用当代通行的思想方式，表达了新经中的信仰；的确，今天我们也可以我们时代的语言，以我们时代的思想表达方式来阐述教会基本的信仰这是完全合乎教会内神学演变的现象。经今日神学家对特利腾文件的研究与注解之后，我们得到更确切的结论：在这时代中，我们可以，而且应当用这时代的思想方式来解释特利腾，也是教会传承上的这个基本信仰：圣体内饼不再是饼，酒不再是酒，而是耶稣真实的临在。

（三）现代神学的解释

对于耶稣在圣体圣事中的临在，教会是否需要一个新的解释？这也是一个问题。假如古老的自然哲学的解释已经能够完满的表达了教会对于圣体的信仰，似乎不需要有人提出一套新的解说来了。然而事实上，自特利腾之后，自然哲学对圣体的解释，日趋错综复杂，以致令人怀疑我们的信仰用这方式来演述是否能继续下去？在自然哲学的解释之下，可以说每一次成圣体、成圣血需要找出一连串的奇迹，一个奇迹之后，再接连几个奇迹。第一个奇迹是饼与酒的本质的消失。第二个奇迹，是饼与酒的外形，即其味道等，不在其本质上而依然能够存留着；因为自然哲学对成圣体的解释是本质变，

—258—

外形不变，因此特利腾说：「饼与酒的外形依然存留」（manentibus dumtaxat speciebus panis et vini）。第三个奇迹是消失的饼与酒的本质，一变成了耶稣体与血的本质。若再追究下去，又有饼、酒的本质怎样变成早已存在的耶稣体血的本质？最后，同一个耶稣的身体，又怎样在许多的外形中存在着？总而言之，特利腾之后，神学家们几乎费尽一切心思在这样的解释上，这实在太复杂了，需要引述出一连串的奇迹来。在此困难之前，神学家们开始思索，继续在自然哲学的解释上拓展，或应当找出一条新的思路？思量后认为应当另寻一条新的出路。

现代对于圣体圣事新的解释的产生，具有不少客观因素，其中最为攸关的因素，是在圣事神学中注意与强调象征的幅度，就是近代圣事神学的转变，由一个所谓物质的平面进到人类、人格的平面上。所谓象征，是以一个行为或一件事物指示某一个意义，或是某一个现实。因此，象征是在人的平面上产生，在人的平面上有了象征。近代圣事神学所注意的，就是在解释中要跳出东西的平面，而进到人的平面，举一个例子来对照东西平面与人平面的区别：自然哲学能在一朵玫瑰花中分析它的本质、外形之色香等，这是在东西的平面上研究这朵玫瑰花。但是，这朵玫瑰花也能被玛升到人的平面上，当一个人，在特殊的一个场合下，把这朵玫瑰花慎重地呈现给他要好的朋友，这时候这朵花引起讨论的，不是它的色香，而是这二人之间因一这朵花的传递产生了什么，这就是在人的平面上。现代的圣事神学，实在愿意从物质的平面进到人的平面上去讨论，所以在一切圣事中间不去注意它的东西性，而强调它的象征性，在象征中究竟圣事产生了什么现实。虽然尚有许多客观的因素，也促进了今天对圣体中耶稣真实临在的解释的发展，但是对于圣事象征性的注意是它的主要思想背景，这也是受到这时代的思潮，现象学与存在主义的影响。

—259—

以新的方式来讲解圣体神学的有一群神学家，而且在这一群神学家的讲法之间彼此也有所差别。他们主要的是荷兰的一部份神学家，其实也有英国、法国、德国等的神学家参与其内。总之，每位神学家都试图在近代的思想背景下解释耶稣在圣体中的临在。下面以综合的方式扼要介绍现代神学的解释，虽然不能举出说明的那一点归于那位神学家，但是大概而论是来自他们的。在介绍之先，尤应注意的是，无论那位神学家提出新的见解，无非要把来自圣经的基本信仰加以解释，只是在解释中，与自特利腾大公会议以来的「自然哲学」大有不同而已。即便教宗保禄在「信德奥迹」通谕里也不是指责某些神学家背弃了耶稣在圣体中真实临在的信仰，提出新解说的神学家从来没有意识到要否认这个信仰，正因为他们相信，所以他们要解释。再用玫瑰花做一比方：一朵玫瑰花自身在自然的东西平面上、有它的实体，它是真实的一朵玫瑰花，又有一个人，在他一个特殊的机会上，愿意把他对于另一个朋友的爱，实在表达出来，他不随便去找一件东西，在他的爱情形成过程中，他慎重的找出一朵玫瑰花来当作礼物这个时候，他已经把这朵玫瑰花变了，由东西平面上变成了在人平面上的一个象征。而且，如果他叫这朵玫瑰花实在变，他的爱应当是真诚的；反之，如果他的爱是真的，这成为象征的也不应当是假的，而是真实的一个象征。如果这朵玫瑰花变成为一个真实的象征，那么也该有了象征所有的一个实体，这个象征的实体，就是他对于他的朋友的爱。在爱情的表达过程中，这朵玫瑰花有了一个变，从此以后这朵玫瑰花的实体已经不属东西平面，而是在人平面上的实体，因为它已变成了象征，它的实体也变了，因此这个人可以拿这朵花向他的朋友说：你拿着，这是我的爱。假如这象征性的变化是真的，实体也应当变，不然的话，这象征是假的，爱情是不真诚的。在这个似乎冒险但有其价值的比方之后，我们进到圣体神学中，怎样在圣体内饼不再是饼，酒不再是酒，而有耶稣体与血真实的临在：

—260—

无论如何，饼与酒在自然的平面上有它的实体，是真实的饼，是真实的酒。研究特利腾的人指出，其所以用「本质」（substantia），只是要说饼与酒是真实的，有它的一个实体，不是假的。耶稣拿起了这饼，举起了这杯，把它从自然的平面放到象征的平面上，在此有了一个真实的变，叫做圣事性或象征性的变。就是把饼与酒真实变成为一个象征，所象征的就如他所说。「你们拿去吃罢！这是我的身体。你们都由其中喝罢！因为这是我的血。」（玛廿六：26、27、28平）如果耶稣把这饼与酒提到象征中，真实的变成为一个象征，那么象征的内容，它的实体应当是所象征的，就是他的体和他的血。耶稣不撒谎，他实在把饼与酒变成他的体与血，因此我们在象征平面上讲圣体圣事，饼不再是饼，酒不再是酒，已经变成了耶稣的体与血。

从上面简要的介绍？我们了解为什么近代神学在讲「变质」之前，先讲「变换意义」、「变目的」因为在圣事中这么饼与酒在自然平面上的意义已变成了在象征平面上的意义，自然平面上的目的变成象征平面上的目的。事实上，是否因了讲「变换意义」、「变目的」就失去圣体圣事的真实性呢？那也不然？因为这个「变换意义」，这个「变目的」是一个真实的变，实在变成了一个真实的象征，所以在「变换意义」、「变目的」之下实在也是一个「变质」，因为变是真实的变，它的内容也变为一个真实的内容，饼与酒的实体变成为耶稣体与血的实体。

在寻思这个题目时，我发现许多的圣体神学尽量要用所谓的奇迹来做解释。所谓奇迹是在东西的平面上，可是这个问题最后要讲的却是一个奥迹。它的奥迹性在具体降生成人的耶稣身上，是天主的爱，天主的爱在人（基督）的爱上表达出来，他的爱是一个奥迹，只有能这样爱人而把自己整个的给人，丝毫不保留。我们中间那个人敢拿一块饼说：「你拿去吃，这是我的身体」？从不会有人。因

—261—

为如果我这样讲，我实在是在撒谎，我永远不能够把这块饼变成为这样的一个象征，正因为我自知我是这样的自私，我怎么会这样无条件的整个给人？在我给的时候，我承认我是知道我保留了自己。不，只是对一个人，对整个教会讲：「你们拿去吃，这是我的身体。」我们中间不会有一个人这样做，对于一个人的爱已经这样单薄，我怎么有勇气对整个教会说：「你们拿去吃好了，这是我自己，我已完全给你们。」所以我们永远不会变质的，因为我们没有能力变，只有耶稣基督能够，只有天主能够这样的给人，可以本质性的给，正因为只有他能够完全的把自己给与人类。所以耶稣能够拿起饼和酒来说：「你们拿去吃罢！这是我的身体。你们都由其中喝罢！因为这是我的血。」（玛廿六）因此我们讲，这变质最后是在奥迹上，就是在天主这样的爱人，他能够把自己整个给人。

教宗保禄六世在「信德奥迹」通谕里表示，如果要把教会传承对于圣体真实性的信仰保存下来，解释中一定不能忽略所谓的「变质」，就是饼与酒的实体实在变成耶稣体与血的实体。教宗并警告某些神学家，他们不成熟的解释未能够把传承对于圣体真实性的信仰完全保存。因此，在「信德奥迹」通谕颁布之后，圣体神学界中引起了争执，就是变换意义」、「变目的」的解释是否避免了教宗保禄六世的疑虑，把所谓的「变质」保留了？新神学面对「信德奥迹」通谕，大致也做了一些解释。他们在神学与哲学上将象征分为两类，一类称为「指陈」的象征，一类是「有效」的象征。所谓有效的象征，就是把一个自然平面上的东西，实在变为象征，有效的使这象征的内容出现。事实上，每件圣事的象征都是如此，在一个小孩头上倒水的时候，是把这一倒水的行动提到象征中，这一象征是有效的象征，所以产生了圣事思宠。圣体圣事也是这样：耶稣把饼与酒提到象征的平面上，是一个有效的象征，饼与酒的实体变为所象征的实体，即耶稣的体与血的实体。新的神学家认为教宗保禄六世要强调的，是圣体真实性的信仰，而他们所持的解释并没有破坏圣体中耶稣真实的临在。

—262—

结 论

本文提供了教会在最贫乏的想象中，表达了圣体中耶稣真实临在的信仰；之后，有一群以圣多玛斯为代表的所谓的知识份子，在他们自然哲学的系统里，表达了同一个信仰。今天，有了新的解释，也只不过按照我们时代的需要，用今天时代所用的语言，所通行的思想方式，表达教会的同一信仰。教会是在圣神的领导下，不断在朝拜圣体圣事中耶稣的临在。至于以什么方式表达；今天这样，我们也不能担保将来有新的难题而产生新的解释方式，但是我们可以相信，也理当相信，在圣神领导下，我们教会是始终保持了来自耶稣基督的信仰：就是在圣体中，饼不再是饼，酒不再是酒，而是耶稣真实的临在。我们中的每一位，也可以自问，我在怎样的形式下表达了信仰？

—263—


神学论集-辅大神学研习会后记-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

辅大神学研习会后记

李惠仁

转载民国六十一年二月三日「教友生活周刊」

一月十一日至十五日，新庄辅大神学院举办了第二次神学讲习会，参加人数约有六十位，其中神父占半数以上，其余则为修女。

此次讲习主题是论：「圣体圣事」。或许由于这是件「爱的圣事」；因此，从当晚开幕晚会直到闭幕结业礼中，气氛是那样地和谐，共融与团结。充份流露出基督奥体内各肢体的互相关切。

主办人，就是圣经专家房志荣神父，在他的演讲中，第一个开场白即介绍讲习会题目的大概轮廓，他说「此次演讲的内容将如金字塔式的构形，从普遍到高峰。」于是，他一连地给了我们两个演讲，就是论圣体圣事在人类文化以及圣经中的准备。并从纵横双方面去看祭祀的意义所在，和介绍以色列民族的礼仪特征，让我们作一番后天的探索，在各文化中找出具体的事实，看圣体圣事是否合乎自然，是否合乎人性和人情。

进一步走向新约，王敬弘神父领我们看新约中的圣体圣事，给我们分析和诠释四个福音对建立圣体圣事的叙述，来源与内容，并论若望的圣体神学。当时，我感觉到，似乎走到了晚餐厅，由主手中领受这「爱的圣事」，「爱的给予」

接着由高士杰神父主讲：从教父时代与中古时期的圣体神学到特伦多大公会议至近代神学的复兴，以及现代神学家对圣体奥迹的反省。给了一个清楚的介绍和有系统的概念。

张春申院长所讲的题目，我认为是达到了最高峰，即论「耶稣在圣体中的临在」，这是后来最踊跃发问的讲题，也是大家最热烈讨论的焦点。

以后的几个演讲是关系牧灵工作的，如弥撒敬礼，圣体圣事与神修，圣体圣事的礼仪，

（下转三一六页）

圣体圣事的牧职研讨和怎样讲圣体圣事的要理等，分别有专家们担任讲解。

令人兴奋的该是请到了周联华牧师给我们讲「查经」的方法和介绍基督教对圣体神学的看法。周牧师诚恳，客观与大公的精神，并一再强调圣事的需要，确实给我很深的感触。在他的谈话中表现出主爱内的真情相助，一旦问及他们的传教方法与经验时，毫不保留地仔细介绍，更感人的是他能不辞麻烦地应我的要求，在匆忙与短促的时间内带给我参考的教学材料，我由衷地感激他二位大名鼎鼎的牧师却是那么平易近人，那么诚恳相助。

每天弥撒中的团体祈祷是最感人的一幕，充份流露天主子民对天父的依靠，各人发出内心虔诚的祷告，为世界和平；为基督徒的合一；为教会的发展；为苦难的同胞；为现社会的需要；为更能爱他等等不绝的呼求声！深信主必要府听而降福他子民的恳求．

四天的时间很快地结束，我确实体会在讲解上，使我对圣体的奥迹有了更深一层的认识，在信仰生活上也推动着我最活泼地跨进了一步，我祈求主帮助我，因着不断参与这爱的圣事而能加增对他的信仰与热忱。

—264—


神学论集-弥撒礼仪：意义、改革与实施-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

弥撒礼仪：意义、改革与实施

赵一舟神父

一、 撒礼仪的意义（纲要）

组成礼仪的主要成份为「言语」，这「言语」给我们揭示出弥撒的意义。

甲、言语的奥秘

1.人的言语：启示、力量、人类交往的工具……

2.天主的言语：（一）天主的言语是光明

（二）天主的言语是力量

3.基督——天主圣言的具体化

（一）基督是启示万邦的光明（路二31）

（二）基督是生命的泉源

乙、弥撒——圣言奥迹的重演

整个弥撒礼仪是以天主圣言为中心：天主利用人的言语，藉着基督与人交往的奥迹。

1.天主与我们交谈

—265—

（一）天主向我们讲话

（二）我们向天主谈话

2.天主与我们交换礼物

（一）天主的恩赐：生命之言、生命之粮，

（二）我们的奉献：赞颂之祭，基督的体血

二、弥撒礼仪的革新

礼仪的革新是近代教会史上的一件大事，但是不少人对礼仪种种改革的意义还没有较深的了解，以为敬天的礼仪应该是一成不变的。更有一些人以为教友既早已习惯旧的仪式，何必改来改去呢？关于这种论调，礼仪宪章有确切的答复（见第21-40条）。在本文中我们不想对每一项新礼去加以研究，只愿就整个弥撒礼仪改革的意义，以及演变的法则稍加探讨，以使我们对目前礼仪实施方面混乱的情形有所了解。

甲、弥撒礼仪改革的动机

我们已经了解弥撒礼仪所表现和所愿达到的目的是天主与人的交往：交谈和交换礼物，礼仪革新的动机，就在促进天人这种交往，而交往的主要媒介是「人的言语」，天主利用人的言语向人讲话，我们也用我们自己懂的言语向天主讲话。因为「人的言语」经过时代的变迁，有时会失去媒介的功能，为人所不易了解，为此，我们日常所用的言语是随时代而演进的。礼仪方面所用的言语也是如此；

—266—

虽然天主知晓任何古今所用的语言，但是我们人却没有这种能力。礼仪改革的对象正是礼仪中所用的言语，包括各种经文、仪式、动作等标记。目的是为使人了解天主对人的启示，同时以自己所了解的语言跟天主交谈。也就是礼仪宪章（第48条）所说的：「使教友们不要像一些毫不相干的呆板观众，而要他们真实明了礼仪和经文，有意识的、热诚的、主动的参与圣礼，领受天主圣言的教训与我主圣体的滋养、颂谢天主。」

如以上所述，天主在弥撒礼仪中向人讲话，而且是利用人的语言向人讲话；那么他必然是利用人所能了解的语言，否则就达不到交谈的目的。这是教会愿使礼仪本地化和现代化的主要理由。假如我们不了解礼仪中所用的语言，我们只有作呆板的观众，而不容易直接地与天主进行交谈。在礼仪改革以前，由于拉丁文的难解，一些礼节的深奥等等因素，教友们根本不可能有意识的、热诚的、主动的参与弥撒圣礼，因而悄减了参与弥撒所能得到的实效。

近代礼仪改革的主要目的是牧灵方面的，就是说，为了教友心灵的利益：「为使基督民众更有把握地在圣礼中获取丰富的圣宠」。在过去几世纪对礼仪所进行的改革，多是礼规方面的，太强调主礼神父如何应该妥善的举行礼节，而少注意教友直接参与礼节的问题。在大公会议以前，最好的参与弥撒方式是唱几支歌，或大家一起念玫瑰经，毫不顾及教友所作的是否跟弥撒礼仪相符合。

近年来礼仪革新的最大成就在唤起人对礼仪的认识，和对礼仪的重视，因为这是教会生活的中心。但是仍有不少人对于这种种改革不容易适应，而希望改革早日完成、不再继续改革下去。那么教会在礼仪方面，尤其在弥撒礼仪方面是不是真的应该停止呢？

—267—

乙、弥撒礼仪演变的定律

到目前为止，弥撒经文与礼规，可以说是全部完成了。但是除了弥撒的基本成份和结构外，我们不能说，新的弥撒礼仪已经再没有改革的余地。事实上，弥撒礼仪自初世纪到现在，每个世纪都有或大或小的改革，所以在我们现行的弥撒礼仪中仍保留着不同时代的标志。礼仪既是天主跟人的交往，是一种生活的表现，而不是死者的标志、变化或进步乃是必然的。但是教会礼仪方面的演变也大致遵循一些规律，并非毫无纪律的发展，研究礼仪的发展史，可以说，礼仪的演变大致受到三种力量的影响。

1.礼仪的传统：教会的礼仪并非完全独立地建筑在耶稣施洗、行祭……的命令上，新生的教会在开始时的礼仪，毫无疑问地，受到犹太会堂敬礼的影响。旧约的一些宗教方面的传统，也由教会流传了下来，如今日弥撒中的圣道礼仪的结构，祈祷文的开端与结束方式，以及主礼的问候等成份都是取自旧约礼仪中的习惯。

教会自初期一直到现在，在进行礼仪改革时，都顾及到教会的礼仪传统。每个时代都有不同的成份加入，但骨子里常保持着礼仪的基本型态（Pattern），有一些古礼变为不合时代时，便自然被淘汰，或被新礼所取代，但任何礼仪改革不能将整个传统一笔勾销或毁减，而另创立新礼。为此，礼仪宪章说：「为保持优良传统，而同时开放合法进展的门户，需先从神学‘历史’及传教各方面，加以详细研究」（第23条）。事实上，自教会开创以来，在历史上有很多种形式的礼仪，但彼此之间都有基本上的相似性。这说明传统对礼仪的发展有很大的约束力。

—268—

2. 环境的适应：教会的礼仪出生于犹太文化，很快传到当时的罗玛帝国，神学受到当代思想的影响，礼仪也受到罗玛和希腊文化的影响。无论在经文或礼节方面都深深受了当时教外风俗、习惯的影响。如经文的简短、祭文的款式、节日的规定……

宗徒们和他们以后的继位者，分别到各地传教，于是制定了适合当地文化、礼俗的礼仪，所以最初几世纪的礼仪，地方色彩都很浓厚。在最初四五世纪中，只是地方主教负责礼仪的举行，为了针对本地的需要，而编订合适的礼节，由此而产生了不同形式的礼仪，有所谓西方礼和东方礼，这两种礼仪传统中又有不同的分支，代表着不同的教会。

礼仪是教会精神生命的表现，所以面对一个具体的环境：地方和时代的需要，必须加以适应，才能达到礼仪的目的。礼仪的主要成份既是言语、标记，当然这些都必须因时代，地域的不同，而有所改变，才能为当代的人民所了解，使他们获得益处。所以教会的礼仪，从开始到现在，一直是在演变的过程中。这种过程，按照比较礼仪学的研究，有着以下的趋势：

（一）第一个阶段：（概括地说在十五世纪以前）礼仪在自由发展中，逐渐趋向统一。所谓统一并不是指严格地一致化。教会随着时代的进展，也逐渐在各地展开，教友团体的增长，教堂的设立，都需要有比较固定性的礼仪。于是区域性的主教会议或大城市的主教开始制订礼仪用的各种经文。这些经文虽然在当时不是整个教会所必须采用的，但是很多地方礼仪却受到很大的影响。

自由如果不加适当的管制，便有滥用的危险，于是在礼仪中渐渐混入了许多不合乎传统、不合乎礼仪的精神的成份。于是教会中产生了另一种趋势：

（二）第二个阶段（特利胜大公会议以后）：礼仪严格地一致化。教会这种措施也是针对当代的需

—269—

要，但是却限制了礼仪的自由发展和适应的可能性。因而容易使礼仪成为纯表面的仪式：只注重礼规的妥善遵守，而不注重礼仪的内容。所以在这个时期，除了一些礼规的变更之外，教会的礼仪没有什么重要的改变。早在梵蒂冈第二届大公会议之前，几位教宗，和许多负责传教工作者早已感到礼仪改革的必要，准备了另一个新纪元的到来：

（三）第三个阶段（梵蒂冈大公会议），保持礼仪的基本统一性，而给予适应的自由。这是一种比较适中的趋势，教会一方面破除了礼仪严格一致化的纪律，另一方面增加了礼仪本地化的可能性。我们现在的礼仪正在处于这种阶段。

3. 教会的权威：教会当局对礼仪的发展所有的影响是两方面的：

第一是约束：在教会初期，是各地方的主教负责礼仪，但后来教会传布日广，教会与教会之间难免对一些礼仪问题发生争执，为避免混乱，和保持教会的统一，实有集中管理的必要，因此有关礼仪的问题，便逐渐属于教宗的权限，自从特利腾大公会议以后，地方主教的权利变得非常微小。礼仪改革的权利都由圣座保留，堵塞了礼仪地方化的途径。当然这为当时混乱的情形也许是非常需要的。

第二是指导：教会制定了一些基本原则使礼仪走上合理发展的途径；第二届梵蒂冈大公会议为礼仪开放了合法进展的门户，但是也制定了应遵守的原则——礼仪宪章。其目的是为了确保礼仪的优良传统，和教会真正和确实的利益。目前正在进行的礼仪改革是遵照这宪章的指示的原则。在我们这变化迅速的时代，我们需要赶上时代的礼仪尖遵守着一定的原则，不能随心所欲，为所欲为。否则便会出现混乱的情形，加害于整个教会。

—270—

丙、新礼弥撒的特点

礼仪宪章曾把弥撒礼仪改革的方向指出，而现在整个弥撒礼仪的改革已经初步完成，另一步则是实施的问题，包括礼仪的本位化问题。我们现在只将新礼弥撒的几个主要特点指出，以便讲座如何实施的问题。

1. 具有高度的伸缩性和适应性：为了牧灵方面的需要，主祭有很大的自由，在较大的范围内，进行适应的工作。首先关于经文方面，有很多经文，如读经、集祷经、感恩经等是可以按照牧灵需要任选的。整个弥撒中，有很多处，主祭或解释员可加入自己的劝语、解释，领导教友参与弥撒。有些经文也可以依照实际需要而自行编写，如信友祷词等。

2. 强调教友在弥撒中的角色；弥撒礼仪原是应该由主祭、辅祭、读经员、唱经班、教友等共同举行的，每人有各自应尽的职务。在以前，教友所应尽的职务皆由主祭或辅祭代行，而教友自身只能“观望”，所以称为“望弥撒”。新礼弥撒将各种职务画分的非常清楚；从前一些主祭行的职务，现在可由教友代行，如读经，分送圣体……在现在弥撒中，教友们已经习惯执行他们应尽的职责：与主祭应对，朗诵经文，高声欢呼，歌唱等。

3. 强调天主圣言的重要性：圣道礼仪部分的改革恢复了圣经在弥撒中原有的位置。圣经宜在读经台诵读，表示圣言独特的重要性（见弥撒总论272条）。所以每个圣堂通常都应设有读经台。

4. 强调弥撒礼仪的团体性：弥撒总论所给的指导性的原则，主要是为领导教友如何主动参加弥撒，使他们表现出来，他们同是天主的民族，特选的子民，他们是与主祭一起奉献。所以应该避免一

—271—

切分离与个人主义的形迹（参阅弥撒总论第62条）。

如果我们用一个名词来描述新礼弥撒的特点，那就是新礼弥撒是以牧灵需要为前提的弥撒，也就是说，所有指导性的原则都是为促成人与天主更密切的交往，使人实在体验到弥撒中是同天主谈话，是同他交换礼物。并藉此促成天人的合一。

三、新礼弥撒的实施

弥撒经书、圣经选读等礼仪书的完成，并不表示弥撒礼仪革新的成功。它的成功在乎我们依照礼仪宪章、弥撒总论等的指示去忠实地实施。所谓忠实的实施并非指将拉丁文弥撒经文忠实地翻译成中文，并死板地按照公布的几条新礼规去举行弥撒。在举行弥撒时，首先应顾及教友牧灵方面的利益，而设法使弥撒能适应具体的环境和需要。正如礼仪宪章第十一条所要求的：「在举行礼仪时，司牧人员应密切注意，不仅应按礼典使之妥善，且应使教友们有意识的、主动的、实惠的参与圣礼。

甲、施新弥撒的一些困难

无疑的，新礼弥撒无论就经文或就礼节来说，都有了基本的改革，但是在实施上仍不免产生一些困难。

1.经文方面的：论到新礼弥撒的经文，无论就质或量来说都有了显著的改良，但是却有很多经文，尤其很多祝文（orationes）似乎太超越人的生活，缺少跟实际生活的联系，也就是说，这些经文的内容所直接涉及的，多是超本性的真理，而很少直接涉及我们的实际生活。为此，很多次我们在念

—272—

这些经文的时候，感到空洞。

一个补救的办法就是翻译这些经文时，应该就实际需要而稍加改编。事实上，依据圣座的指示，所谓的祝文，包括集祷经、献礼经、领圣体后经等的翻译可以比较自由的，不必逐字直译（参阅Notitiae, 44, Jan-Feb．1969, p．6有关翻译的训令第24条）。所以在内容方面或在表达方式方面，应就各国思想方式与习尚以及具体需要稍加改编。尤其专为儿童或青年的弥撒。否则我们所作的祈祷，不容易达到与天主交谈的目的，因为祈祷所用的话，不是我们现代人所容易了解的话。

2. 礼节方面：整个弥撒礼仪是很多标记（语言、动作、仪式……）的综合体，这个综合体仍按着古代礼仪遗留下的色彩。在罗玛礼仪（我们目前所用的礼仪）与我国传统的以及现代的文化之间存有一段距离。举行弥撒时所穿的衣服，所用的祭器，以及所行的种种动作为一个东方人多是陌生的。虽然弥撒的很多仪式都加以简化，或删除，但不可否认的，我们目前所举行的弥撒，除了语言外，仍旧纯粹是西方的，为我们也仍旧是古老的。所以所谓新礼弥撒，对我们说来，除了一些新编经文外，似乎也没有什麽新奇。只有在我们真的将弥撒礼仪本地化、具体化后，才可以说我们有了新礼弥撒。

正是为了以上这两种困难，在世界各地有所谓地下教会的礼仪；有很多人在作种种实验，于是有很多种举行弥撒的方式出现。由此，我们遭遇到一个相关的问题，就是弥撒礼仪「中国化」的问题。

乙、礼仪本位化

礼仪宪章（第37至第40条）说明，教会在礼仪方面无意强加严格的一致化，并给予不同地区或民族留下合理发展与适应的馀地。为此，弥撒礼仪的改革虽然圣座方面已经大工告竣，但在传教区各地尚

—273—

不能说是全部完成。为使弥撒礼仪适应我们的文化和实际的需要，仍有进行实验的必要。但是如何具体地进行，这是需要大家共同研究的问题，以下的几点建议，只是为供有关方面参考，供大家研究，以求能有助于具体的实验，使礼仪在本国土地上能合情合理地发展。有关方面应该拟定一个方针，指出一些基本原则，否则便会发生混乱。

1. 了解弥撒礼仪中适应的可能性：礼仪宪章（见第37至40条）曾给予各国主教团很大的权力，以进行礼仪本位化的工作。在已公布的新礼弥撒中仍有很广大的适应的馀地。具体的，如经文方面，能在翻译时，就原意稍加发挥，以求现代化；如需要，可编写新的经文。在已出版的新礼弥撒中，如有数式经文任人选择时，也可编写其他的经文。（参阅Notitiae 48, Sept. –Oct., 1969, p. 333-334）因此，我们可以编写集祷经、献礼经……心脏颂谢词，甚至感恩经等。礼节方面也有适应的余地，行礼时所应遵守的礼规，很多适于西方，为东方人却是陌生的；所用的祭服，祭台等用具也都是西方的。这些礼节中将要的成分，往往阻碍我们跟天主的交往，理当作进一步的适应（见礼仪宪章第40条）。实际上，除了弥撒的基本结构与成份外，主教团都有权力作合理的适应。

2. 设立一个特殊的研究机构：教会为进行礼仪改革，动员了很多的学者，专家和人灵的牧者等，同时也花了不少时间，才有今日的成果；要进行礼仪本位化的工作，也不能马虎从事，需要先从神学、历史、及传教各方面加以详细研究，又应考虑礼仪的构造及其所含的总原则，并参考近来修改礼仪及多处所特准而收到的经验；总之，除非为了教会的真正的、确实利益，不得革新（礼仪宪章第23条）。主教团似乎应该先促进这种研究的工作，才能作有效的适应。

3. 指定实验的处所：为防止不必要的混乱，最好每教区指定一个堂区作为新礼仪示范的堂区，经

—274—

过相当时期，研究教友和其他有关人士对实验的反映，而再决定是否可在全地区推行新礼仪（礼仪宪章第40条第二节）。

4. 认清主祭个人所享的权利：虽然礼仪宪章规定，礼仪的改革属于圣座的权限，在固定的范围内，也属于地区的主教团，为此其它任何人不得擅自增减或改变礼仪的部份（见第20条第3节）。但新的礼规也给予主祭的司铎若干适应具体需要的权力。到了在已出版的婚礼、葬礼、儿童洗礼等都清楚地将主礼适应具体需要的特殊权力指出，甚至有时也可以自己编写适宜的经文。主祭这种适应的权力可分为两方面：

（1）弥撒经文的选择：新礼弥撒中准备了很多供主祭主祭任选的弥撒和弥撒中所用的经文。为能适应参礼教友的禀赋、需要、与心灵的准备等，主祭圣弥撒的读经、祷词、歌咏等作合适的选择（见弥撒总论第七章）。

（2）弥撒礼节的适应：弥撒总论指出一项原则：应该以教会所提供的基本要素和方式，适应人们和地区的情况，好使信友更能主动地，且完备的参与圣礼，以便能获得精神上的效益（见第5条）。所以任何适应的工作都是以教友的利益为前提。新礼弥撒的礼规大多数是指导性的，为了民众的利益有时可稍加适应。弥撒总论（第11条）也指出一切具体的情形，给予主祭适应的权利：主祭在典礼中，以聚会主礼者的名义，可依照礼规所指定的，提示些劝语、前引、结论等……也可在弥撒开始前，向教文简短地介绍本日弥撒；在读经前，介绍圣道礼仪，在颂谢词前，介绍感恩经，在礼成前，给予最后的劝言。」其它可以斟酌情形而适应的仪式，请参阅弥撒总论，和弥撒经书。教会现代所制订的礼规，除了有关一些基本的仪式外，并不是命我们「死板地遵守」，而是要我们「明智地应用」。所

—275—

以新的礼规中出现了旧礼规中所不常见的一些字句，如：「可用相似的话」，「斟酌情形需要，可以省去」，「或者用另一式」…这些词句都是在给主礼者指出适应的可能性或机会。主礼者知道利用才好。

结 论

由以上所讲，我想我们可以知道对目前各地仍在进行的试验采取什么态度；我们生活在一个大变动的世代，一切都在急遽地变化，礼仪方面，除了基本成份外，须要赶上时代，须要成为现代人的「言语」，能够跟现代人的交谈，能够进人现代人的生活，但是在变动之中，我们不可迷失了方向，不可放弃原则，这样才不致发生混乱。

—276—


神学论集-弥撒敬礼-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

弥撒敬礼

张春申院长

导 言

大概而论，在我们教友与神父的生活中，参与和举行弥撒的次数已经有了某一传统的标准；已有的这个标准有其意义和价值。但是本文的目的，是从弥撒本身，提供一个举行和参与弥撒的次数（fraquency）的原则。对于提供的原则，读者能够不尽同意，但是这个原则可能为神修与牧灵有些反省的价值。

弥撒是在象征性的纪念中，实现耶稣基督在十字架上的祭献于此时此地。耶稣基督在十字架上的祭献，面对天主，是一个无限的朝拜与崇敬，同时也向天主奉献了他为人类的祈祷和赔补，天主也因了他在十字架上的祭献，给了我们人类救恩。耶稣基督在十字架上的祭献，是一次性的祭献；弥撒是这一次性祭献在象征与纪念中真实的实现。因此普通说，弥撒是十字架上祭献的延长与重演。如果耶稣在十字架的祭献，面对天主是无限的崇拜与奉献，面对人类是天主救恩的给予，那么在弥撒中亦当如此。

弥撒是耶稣基督的祭献，同时也是教会的祭献。弥撒是教会的祭献有两层意义：第一层意义在于耶稣曾说：「你们应行此礼，为纪念我。」（路：廿二19；格前：十一24、25），因此，教会举行弥撒是在奉行基督的命令；弥撒所以是教会的祭献，因为它自基督承受了这个使命，第二层意义：因为举行弥撒

—277—

与参与弥撒的教会，是在她的「热诚与信仰」中积极的参与了基督的祭献。教会把自己的生命跟基督十字架上的生命融合，可以讲真是参与其内，而使基督的祭献在它的生命中成为自己的祭献。所以，弥撒是耶稣基督的祭献，也是教会的祭献。

十字架上的祭献，一方面是对天主的崇拜，祈祷与赔偿，另一方面是天主因了这个祭献给予人救恩；因此，有关弥撒次数多寡问题也要从这两方面加以讨论。就是从面对天主的一面，我们凭什么原则决定弥撒的次数；再就举行与参与弥撒的人领受来自天主的救恩一面，又凭何原则确定弥撒的多寡。下面分三部份讨论：（一）从对天主的崇拜方面看。（二）从参与者方面看。（三）从举行的司祭方面看。

（一）从对天主的崇拜方面看

基督在十字架上的祭献，对天主是一个无限的崇拜，是对天主奉献最高的赞颂之祭（Sacrificiumlaudis）。如果弥撒是在象征与纪念中这个最高赞颂之祭的实现，似乎给人一个印象，弥撒举行得越多越好；因为弥撒中耶稣基督在十字架上无限的赞颂之祭，具体的在此时此地出现，那么我们必然应当不断的做弥撒，使基督的赞颂之祭在各时空间出现，以给予天主无限的光荣。但是这个说法，应当加以分析反省。从基督一方面而论，事实上弥撒并不增加对于天主的赞颂与崇敬。因为耶稣只有一次祭献，就是在十字架上的祭献；这个祭献是最圆满的，对于天主的赞颂与光荣是最高与无限的，如此称为耶稣一次性的祭献。耶稣不需要举行第二次祭献，弥撒只是这个已完成的一次性祭献在象征与纪念中的重现。对于天主的赞颂与崇敬，在十字架上耶稣已经无限的奉献了，因此，就耶稣一面而论，弥撒中他并不增加天主的光荣。

—278—

在弥撒中，虽然单就基督十字架上的祭献实现而论，天主的光荣并不增加；但是我们还是要举行弥撒，因为弥撒是基督叫教会在礼仪中使他在十字架的赞颂之祭在此时此地实现；因此，如果弥撒中天主的光荣有所增加，在乎参与者的教会。所以弥撒次数多寡问题，应当从教会一方面讨论。然而参与者的教会怎样在弥撒中增加天主的光荣，可从上面所说，弥撒是教会的祭献的两层意义分别说明：在第一层意义之下，教会因自基督领受了使命，使弥撒中的象征成为有效的象征，纪念成为有效的纪念，而使基督十字架上的祭献实现在这个时间空间内。就此观点，弥撒也不增加天主的光荣：原来天主的光荣有所增加，不在乎单是使象征标记合法与有效，因为这不过是客体地让十字架上的祭献实现而已。在第二层意义之下，当教会参与十字架上的祭献，在自由、爱情与认识上进入弥撒的赞颂之祭，这时天主的光荣才有所增加。也便是当教会在「热诚与信仰」中真正的参与了基督十字架上的祭献，使基督十字架上的赞颂之祭，成为自己的赞颂之祭，使十字架上的赞颂之祭实现在自己的生命中的时候，天主的光荣增加了。但这并不是讲我们人有何能力，而是基督在十字架上的祭献使教会在不同的时间，不同的地点参与。教会实在因了她的赞颂之祭，而参与其内，增加对于天主的光荣。

耶稣基督在十字架上的祭献，对于天主是一个无限的赞美，至高的赞颂之祭。然从基督的一面看，这个赞颂之祭是一次性的，它在十字架上已经完成了。至于在教会的礼仪象征行为中，使这个十字架上的赞颂之祭实现在此时此地，对于天主的光荣并不增加。只有当教会，参与弥撒的人，实在是在「热诚与信仰」中，积极的使这一个赞颂之祭产生在自己的生命中，这时候可以讲，有了增加弥撒次数的理由。弥撒要举行，但不是凭一个抽象的原则讲：弥撒做得越多越好，参与得越多越好。而是应当按照参与者，在客观的情形下，因着十字架上的赞颂之祭实现在这个时间，他的「热诚与信仰」

—279—

在心理的状况与整个人的态度上增加了，那么增加弥撒的次数有了意义。因为弥撒中天主的光荣是否增加，在于参与者的「热诚与信仰」是否增加。所以，从对天主的崇拜一方面看，举行与参与弥撒的原则，不在乎次数之多，而在乎每次弥撒中，参与者是否在「热诚与信仰」中增加天主的光荣。

（二）从参与者方面看

耶稣在十字架上，为人类向圣父祈祷，并奉献了他的苦难和死亡，向圣父赔偿人类所犯的罪恶，天主因了基督的祈祷与奉献，广施神恩于人类。因此，不但基督在十字架上的赞颂，而且他的祈祷与赔偿也实现在此时此地。但是，在弥撒中，如同第一节所说的一般，基督的祈祷与赔补也并不增加什么。这点我们不再加分别说明。因此本节中，我们只从参与弥撒者一方面来确定参与的次数多寡。对于参与者我们做两面的讨论：第一面是参与者作为奉献者的一个角度。在弥撒中，基督向圣父奉献了他的祈祷与赔偿，而今天我们常强调说，一切参与弥撒的教友基本上都分享了基督司祭的地位，大家都在奉献基督的祈祷与赔补。所以我们可以由奉献的一面来讨论参与者。另一方面，由于基督向圣父奉献祈祷与赔偿之后，天主因他的奉献赐给人类救恩，因此参与者还能从受恩的一面来论。归到本题，从参与者奉献与受恩的两面，我们再追问有怎样一个原则，以决定参与弥撒次数的多寡。能否凭空讲，弥撒是对天主行这样的奉献，为人类求得这样的救恩，所以弥撤应当参与得越多越好？或者，应当更具体的找到一个原则讲，在某个条件之下，参与弥撒是越多越好？

在象征与纪念中，耶稣基督在十字架上的祭献实现在此时此地的弥撒中，从基督一方面而论，面对天主并不奉献更多的祈祷与赔偿。因为这个弥撒不是另外一个新的基督的祭献，基督只有一次祭

—280—

献；他对天主奉献的祈祷与赔偿，在十字架上也已一次性完成了。那么如同第一节对於天主的崇拜一样，弥撒中如果对天主的奉献有所增加，也只有当参与者实在於「热诚与信仰」中，有了基督为人类祈祷与赔偿的精神。换句话说，参与者分享了基督在十字架上面对天主的一个态度，将基督的祈祷与赔偿在自己的「热诚与信仰」中增长，成为自己的，这时候，在弥撒中对於天主的奉献实在有了增加。因此，如果一台弥撒对於天主的祈祷与赔偿有了增加，只有当参与者在「热诚与信仰」中真正的参与了这弥撒，对於天主的祈祷与赔偿有了增加，那麽弥撒次数的增加有了它的意义。

事实上，弥撒参与者还是受益的，一般称之为事效性（opus operatum）的受益。所谓弥撒的事效恩宠，就是天主因基督在十字架上的祭献，在象徵与纪念中，实现於此时此地，而给予参与弥撒者恩宠。弥撒的受益者，可分为三部份：（1）整个教会：因为弥撒是整个教会的祭献。（2）直接参与弥撒的人，即在场的教友。（3）求献弥撒的人。

从参与者作为受益人的一个角度，有怎样的原则来决定弥撒的次数？所谓弥撒的事效恩宠，是否就是说，弥撒参与得越多，领受的恩宠也越多？若是如此，那麽有理由使弥撒的次数为了增加而增加了。然再稍分析一下，我们要发觉，事实并不如此。今天的圣事神学，对於所谓事效性的解释，已不像过去某些神学上所做的一样，把它几乎当做魔术一般来讨论。过去圣事神学对於事效性的讨论，如同机器之发生作用，一个人只要弥撒中在场，救恩就会无条件的倾注在他身上。今天没有人再持这种讲法。显然的，特利腾大公会议也不曾做这样的指示。所谓事效性的真正意义，在於说明一切的救恩是来自天主，救恩的来源不是由於人的努力，也不是人在天主前有何地位或能力，以致天主不能不给予救恩。弥撒中，天主广施恩宠，是因了耶稣基督，且是因了他在十字架上的祭献。至於参与者是否得

—281—

到救恩，得到救恩的程度怎样，特利腾大公会议讲，是按照参与者的准备（disposition）。虽然救恩之来源不在于参与者的努力，但为获得救恩，应当有适宜的准备；一个没有信仰或意向的人，在弥撒中并不产生什么作用。由此可知，救恩的获得不在参与弥撒的越多，而是建立于参与者的「热诚与信仰」的增长。在弥撒中，当你的「热诚与信仰」在增长，你与天主的交往也更密切，这时候弥撒的次数，诚然越多越好。

假定了参与者的「热诚与信仰」与受益的关系之后，对参与者领受恩宠的讨论，尚有一个问题，便是每台弥撒本身对参与者所施的神恩是否有限？假使有限，那么弥撒的次数增加，本身便有意义了。因为假使每一台弥撒本身所施的救恩是有限的，那么弥撒中分享救恩的人，也要因参与者的人数的多寡。而受到了限制。那么由这点可以讲，弥撒参与得越多越好，正因为每台弥撒所给的救恩有限，为此次数的增加，当然有它的意义。但是在这个问题上，神学家一致主张，为整个教会，为在场的教友，弥撒本身所含神恩是无限的。既然如此，那么在「热诚与信仰」的主体条件之下，教友不必担心在一台弥撒中少得恩宠，因而一台弥撒之后立刻又参与另一台弥撒，好给自己多增加一点神恩。弥撒所施恩宠，为整个教会，为在场每位教友是无限的，因此，弥撒的次数单为增加而增加，本身就没有什么意义了。因为分享救恩的多寡，不在弥撒望得多，而在于个人的准备。只有在前一台弥撒中，你的准备不充足，你的「热诚与信仰」不增长，现在你的「热诚与信仰」增长了，那么再去参与第二台弥撒，就有莫大意义了。

对于弥撒第三部份受益者，即求献弥撒者所指定的人的受益问题，神学上有两种不同的意见。第一个意见认为：天主给每一台弥撒的求献者所指定的人神恩有限度。假使每台弥撒为那些人，救恩的

—282—

分施有了限度；那麽在假定了他们个人的准备之後，事实上弥撒次数的增加，从这个角度斟酌，实在是有意义的。但是，在今天的神学上，有了第二种的解释：即天主在每一台弥撒中给的神恩，为求献弥撒者所指定的人，也是没有限量的。假如这方面所给的恩宠也是无限的，那麽从求献弥撒者的角度上，也没有单为增加弥撒的次数而增加的理由了。这个问题比较复杂，可以引伸出不少讨论。譬如有人因此会问，那麽求献一台弥撒与求献十台弥撒，有什麽区别呢？不过，若如同第一种解释所说，弥撒恩宠为那些人是有限的，也有困难。举一个例子说明：每一台弥撒的恩宠，如果为求献弥撒者所指定的人是有限的，那麽意向中指定的人数的多寡会影响他们受益的多寡；换句话说，弥撒中特殊意向指定的人数越少，他们分得的恩宠就越少。在此前提下，我们应该劝教友到教友越少越好的堂口去，因为按照教会法律，在某些日子里，本堂神父应为本堂的教友献弥撒，在这台弥撒中他们是指定的受益人。既然他们分得救恩因人数而受到差别，理当劝他们到教友少的堂口，事实上，我们都不这样做。总之这问题在神学上还能讨论下去。但就一般而论，根据今天神学的主张，弥撒的神恩为求献弥撒者所指定的人也是无限的，因此，从这方面而论，弥撒之增加不是单为数目而增加，而是由於那些被指定的人在「热诚与信仰」上有了增长，与天主的交往更密切。

经以上的分析之後，我们可以结论：从参与者方面看，不管他身为奉献祈祷与补赎的地位，或是恩宠的受益者而论，弥撒次数的多少原则，不是抽象的数目字，而仍旧是在乎参与者的「热诚与信仰」是否增加；就是参与者在他的「热诚与信仰」中，对天主的祈祷与赔偿真正在增加，在救恩中与天主有更深的交往。除此原则之外，看不出弥撒另有愈多愈好的理由。

—283—

（三）从举行的司祭方面看

弥撒中，除了基本上分享了基督司祭地位的一切参与的教友之外，尚有所谓职务性的司祭，即举行弥撒的神父。举祭的神父的司祭地位是职务性的，因为他从教会领受了一个使命，以使基督在十字架上的祭献有效的在教会礼仪中实现；使弥撒的象征成为有效的象征，纪念成为有效的纪念。举祭者的职务性的司祭地位，并不否认他和一般教友都基本上分享了基督的司祭地位，而且，神父的职务性司祭地位是建基于教会基本上分享了基督的司祭地位。举祭的神父也是弥撒的参与者，因此第二节：从参与者方面的讨论也是为他。

但是，除了基本上分享基督的司祭地位之外，举祭的神父还是一个职务性的司祭，因此在弥撒中，他的确有了特殊的地位。所以我们要单就神父在弥撒中特殊的地位讨论他在弥撒中的作用。导言中我们已提出，教会参与弥撒的一层意义，因为教会由基督的命令，承受了一个使命，使基督在十字架上的祭献在象征与纪念中永留人间，神父则由教会承受这个使命，具体的使弥撒的象征成为有效的象征，纪念成为有效的纪念。由于神父这个职务性的司祭地位，他在分享弥撒的神恩上，过去的神学称之为「非常特殊的恩惠」（fructus specialissimus）：就是由于神父有一个异于一般教友的司祭地位，他在弥撒中获得特殊的恩宠。假如这个思想是正确的，那么神父实在有理由使弥撒的次数为增加而增加。因为假定神父的「热诚与信仰」的主体条件之后，弥撒还有一个客观的理由要求增加，为使神父获得此「非常特殊的恩惠」。可是，对于「非常特殊的恩惠」的讲法，事实上，今天的神学家对之非常怀疑。今天神学家的怀疑，并不是对神父在弥撒中占有的特殊地位起了动摇。教会常常是很清

—284—

楚的分别了基本司祭地位与职务性司祭地位；并且按教会文献的指示，两者是本质上的不同。但就弥撒恩宠而论，看不出有什么理由，神父要获得本质上也是非常特殊性的一个神恩。无可否认的，神父因他领受到的特殊使命，使弥撒的象征与纪念有效，但并不因此他要得到一个恩宠，与整个教会和在场的教友所分享的，性质上也有所不同。

总而言之，举祭的神父为领受弥撒中的神恩，还是在乎他个人的「热诚与信仰」假定下。虽然，一位神父能因他在弥撒中的特殊使命，在举行弥撒的时候，更加注意与热心，而增强了他的信仰。但不是在「热诚与信仰」的主体条件之外，尚有客观的非常特殊的恩惠。因此从神父作为司祭方面看，如果今天不谈论或根本否认所谓非常特殊的恩惠，那么徒然增加弥撒便是更好，并不是一条好的原则，而举行弥撒的多寡原则，仍然建立在神父的「热诚与信仰」之上。

结论

弥撒的敬礼，从对天主的崇拜、从参与者、从举行的司祭三方面的分析，得到同样一个结论：就是举行与参与弥撒的次数的增减，不在抽象的数目字，而是在「热诚与信仰」的增长中。但是对这个原则，我们还有些具体的补充：

第一，弥撒次数的多寡在「热诚与信仰」的原则，所以对于「热诚与信仰」的意义先要有所了解。「热诚」（devotio）不仅仅是在人的一个感觉，虽然心理上感受的因素能包括在内，但不在这样的一个标准，单在心理感受上的一个标准，能导人于错误。「热诚」更明确的说，是在我们整个生命之中，不容易只用心理的分析，或者单是用内容去表达出来，因此，我们很难按心理的感受或概念

—285—

去判断自己的「热诚」。对于「信仰」，与「热诚」相仿，也不能以表面的感觉去断定它。

第二：正因为「热诚与信仰」的增长，我们不能有十分的把握，所以它对弥撒次数的一个原则，具体而论，不能轻易凭此立断。而且，本文不欲改变读者的生活方式，尤希望大家仍循教会与自己团体的一般标准，去举行与参加弥撒。因为「热诚与信仰」的增加，并不是每个人可以如数目、东西一样的去控制，所以也难用来决定具体的生活方式；虽然「热诚与信仰」的标准，在某些情形下，的确能够做为因时制宜，因地制宜的原则。譬如在举行圣体大会时，或有多位神父的团体中，如果大家在一座圣堂内，各自行弥撒，彼此扰乱，在此情况下，心理的准备不容易使我们在「热诚与信仰」上有何进步。事实上，教会已清楚的指示过，在这样的情况下，神父们最好是共祭。

最后正如在导言中所提的，本文中所讨论的某些因素，能够不被接受；但是笔者认为，提出的原则为个人的神修与牧灵工作上或有助益，并具有反省的价值。

—286—


神学论集-怎样讲圣体圣事的要理-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

怎样讲圣体圣事的要理

雷惠琅 小姐 Helene Reichl

壹、圣体圣事教理的重要性

梵蒂冈第二届大公会议在礼仪宪章中，很明确的指出圣体圣事的重要性:

「我们从礼仪中，尤其从圣体圣事的活泉中汲取圣宠，并在基督内得到圣化灵魂及光荣天主的最大实效，这也就是教会一切行动的最后目的（礼仪宪章10#）。我们的传教工作，最后也是要引导人参与圣体的共融。「因为传教工作的目的，即是使人因信仰及圣洗而重生成为天主的儿女，共聚一堂，在教会中颂赞天主，参与祭祀，共享主的盛筵。」（同上）。

圣体圣事的确是礼仪的高峰和中心，也是整个教会，教友生活的中心和高峰。谈到圣体圣事，切忌与弥撒礼分开，因为二者戚戚相关：没有弥撒礼也就没有圣体，而有圣体必定有弥撒。教会希望教友在弥撒中适合的时刻领圣体。当然在某些情形之下，在弥撒礼外也可以送圣体：如给病人送圣体时，不一定常能在病人家里做弥撒。在神父缺乏的地方，主教有时授权给修女或传教员，在主日集合教友祈祷，也就是举行圣道礼仪后，分送圣体，这里虽然没有弥撒，但是这圣体是由另一台弥撒中祝圣来的。

圣体圣事包括整个救恩史的中心，即逾越奥迹。借着圣洗和圣体，我们每位教文可以参与基督的逾越奥迹。虽然圣体圣事在圣事次序表上位列第三，各件圣事并不在同一平面上，然而彼此相关联，

—287—

每件圣事都与圣体有关系，所有圣事的中心就是圣体圣事——圣体圣事是教友三件「入门圣事」中之一；所谓「入门圣事」，即是圣洗圣事、坚振圣事和圣体圣事，是要完全加入并参与教会生活的人，必须领的三件圣事。圣洗圣事和坚振圣事在我们一生中只领一次，但圣体圣事我们常领，每主日我们共聚一堂，赞美、朝拜天主，参与基督的逾越奥迹，甚至于每天都可以参与弥撒。

圣体圣事的教理不能和其它的教理分开，因为各教理的讲授彼此之间互为影响。如果其它的教理部分，讲得不够理想，也就不必企望圣体圣事的教理能够讲得好，反之，假如其它的教理部份介绍得好，那么一定能促进圣体教理的讲授。这些其它与圣体教理有密切关系的教理部份，尤其指下列的主题：天主爱世人、逾越节、赞美天主，祭祀和救赎的意义等。

贰、怎样讲圣体圣事的动理

一、圣体圣事教理的阶段

讲解数理的目的，不仅仅是像授给人某种知识，而更是整个教友生活的教育。一说教育，就知道需要长时间地针对听道者的吸收力，按步谆谆善导。讲道就如同种田，为获得良好的收成，在撒种之前，先要做松土等准备工作，传授教理时，也要先准备人的心田，使种子——天主的话——得以萌芽成长。

教理前导（Praecatechesis）

准备人的心田的工夫，就是所谓教理前导的工作。比方说：对一个只重物质与科学的人，我们得

—288—

先启发他对精神方面的兴趣，设法使他在生活中，体验到物质的享受与科学的进步，并不能满足人的心灵。在人和人之间的关系中，有比金钱、势力、地位及各种物质的享受更重要的。例如：母亲了解她的小孩送给她礼物的深意，朋友、情人也是如此。基督如此地，向撒玛黎亚妇人先谈他的需要——水，以后，引导到——永生的水泉。同样，增饼的奇迹以后，耶稣告诉群众们，应寻找一种不会损坏的食粮。

中国主教团教义委员会所著的「天主教的信仰」，是一本特为给中国成年望教者讲教理的教师手册，该书分二部份：第一部份是绪论——人生与宗教，第二部份是正文——天人的交往史。这本书的绪论所提出的教理前导题目，如：人的无限欲望，人心趋向绝对的价值，科学与宗教，哲学与天主教，唯物神论与天主教，中国文化与天主教，中国的天道观与天主教，中国伦理与天主教等，教师不必全部采用，按照听道者的需要，有些可以省略，有些需加发挥，斟酌情形自己加上别的题目。主要的就是在「天主教的信仰」这本书里，很清楚地指出，该有教理前导的时间，而不要对一位来打听宗教问题的成年人，立刻安排要理问答课程。

随机的教理（occasional catechesis）

我们的教理前导往往应当是一个随机的教理，就是说，并不遵循某一系统的步骤，而按照对象的兴趣与环境造成的机会，引发有关的道理。这种随机的教理，与福音中耶稣教导人的方法相同：例如在一个坐席的机会中，耶稣就向人讲应该怎样坐席，怎样请客; 有见于百夫长的信德，他就提到将来要有许多人，从东方和西方来，同亚巴郎，依撒格和雅各伯在天国里一起坐席。因此，我们给成年人

—289—

开始讲教理时，不一定要按照「天主教的信仰」这水书的绪论之次序，去做教理前导的工作。

对小孩子更应采用随机的教理。当一个小孩初次进圣堂时，我们只稍告诉他，在圣堂里要乖乖的，因为耶稣住在这里（不必多加解释耶稣怎样住在圣堂里）。小孩子最容易接受妈妈或老师的话，也最会模仿大人的行动，他看见妈妈或老师在圣堂里，怎样走路，怎样祈祷，他也学着去做；他看别人上前去领圣体，他也要去，这时我们可以告诉他：「有一天你也可以去领圣体，但现在你还不太懂，还要多听道理，好好准备，以后你也可以领圣体。」

初次来圣堂的青年或成年人，见教友往前去领圣体，他们往往会询问：「他们做什么？」或「他们吃什么？」这也是一个讲随机教理的机会。虽然我们不马上介绍圣体奥迹的全部教理，但是很可能，他听说过「圣餐」，我们就可以这样说，或是提耶稣的最后晚餐。如果他也愿意参加的话，要慢慢多研究道理，以后他也可以参加。若教外人，看别人往前去领圣体，他也跟着去，我们发现这样的情形时，不要责备他，而要把握这一个随机教理的好机会，向他解释：领圣体是有条件的，要先领洗加入教会，要了解我们在做什么。他愿意的话，我们可以多给他讲道理，介绍教友生活。

系统的教理（systematic catechesis）

为成人而言，通常在教理前导之后，可以按照系统讲教理，其目的在于直接准备领洗。「天主教的信仰」这本书的第二部份——正文，是一个系统的教理专辑，和圣体圣事教理特别有关系的题目，可以多加发挥，例如第五节——天主的选民以色列：多讲梅瑟和第一个逾越节，以及旷野中的玛纳，第十八节——耶稣复活，第二部份提复活节与以色列人的逾越节有什么联系，第卅三节说明圣体是超性生命

—290—

的泉源：（一）弥撒圣祭的意义。（二）参与感恩祭与敬礼圣体，四十一节的第五号讲解主日的来源和意义。第五十二节——新天新地：将来大家犹如兄弟姊妹一样，共享天父所准备的盛筵。

为青年人，圣体圣事的教理不容易按一个系统来讲，问题不在教理本身，而在于对象的特性。应注重他们生活中的经验，和他们的兴趣。青年人都满怀着渴望，要有生气蓬勃的生命，要有多采多姿的生活，希望别人喜欢他们和尊重他们的意见，同时也爱好团体的活动。因而，可以和他们讨论「友谊」、「聚餐」、「言语」、「送礼」、「理想」、「服务」、「聚会」、「牺牲」和「庆典」等这类的题目，也可采用他们喜欢的唱片或电影，从他们的各种生活经验和兴趣引到圣体的教理。以「庆典」为例：先提供青年们一个快乐过节的机会，且一切都由他们自己去策划与实行，比方说在一个露营之后，老师可以拿出那次活动中照的一些相片，大家一起回忆当天快乐的经验，然后引到以色列人在初次逾越节时，也有过共同的经历，他们每年回忆并重演那古老的经历。他们和我们的回忆，不仅想过去的快乐经验，现在我们也是很高兴，好象那天的事又实现在我们中间，并且我们希望再有这样的经验，可是不限于我们的小团体，并且是要世界上所有的人都相亲相爱在一起。弥撒就是这样，是一个回忆，也是一个实现，同时提前天国的圆满喜乐。那时可以让青年自己准备一个表达这些意义的弥撒礼。（以上是几个星期的共同经验，青年一定得了一个很深刻的印象。）参阅（L’ Euchristie dans la vie des jeunes, by Sr．Caritas, coll ISPC到目前，还没有一本专为他们写的圣体教理书，但是在某些杂志上，例如「见证」，尚能获得一些资料。）

为给儿童讲圣体圣事的教理，已有好几本书，在这里介绍一下。去年夏天，中国主教团教义委贝会所准印的一本，专为准备儿童初领里体的教理课本——「我们的神粮」：有学生和老师手册两种，也

—291—

有配合该书内容的幻灯片与录音带。虽然这本书的主要目标是准备小学二、三年级的儿童初领圣体，但也可用为出于良好教友家庭的较小儿童，对已经初领圣体的儿童，也有很大的用处，所以该书用法的伸缩性很大。书内除了讲圣体教理外，也设法使这个教理能够影响儿童的日常生活。

为帮助了解该书教学法的步骤，今简略说明于下：这本书共分十五课。第一课——我因父及子及圣神之名领了洗：本课的目的是让儿童知道，从领洗以来他已成了教会内的一个小孩。小孩慢慢长大，需要食物；为使超性生命长大也需要神粮。第二课——天主的话——我们的神粮：神粮的意义广泛，除了耶稣圣体之外，天主的话也是我们的神粮之一。在弥撒礼的第一部份．圣道礼中，我们即可得到这种神粮。第三课——天主的旨意我们的神粮：耶稣与撒玛黎雅妇人谈话后，向他的门徒们说：「我已有食物吃……我的食物就是承行派遣我者的旨意。」（若四：32、34）第四课——耶稣自己要作我们的神粮：待儿童了解其它神粮的意义之后，才讲神粮的最高峰——耶稣的圣体。第五课——耶稣请我们参加圣餐：最后晚餐和弥撒的关系。第六课——耶稣把自己完全献给天父：弥撒和十字架上牺牲的关系。第七课——耶稣要我们分享他爱的生活：参与弥撒的条件和成果是爱德。第八课—我怎样感谢圣体：学习谢圣体的方法。第九课——天父子女的食粮：这是复习课。第十课——准备参加初领圣体的弥撒：这不但是礼节的预习，同时也注重心灵的准备。第十一课——我怎样准备领圣体：这课包括一个集体忏悔仪式。第十二课——耶稣圣体常在教堂内：圣体的存在，不限于弥撒中，在此设法养成朝拜圣体的好习惯。第十三课——初领圣体日：提供一个随时可采用的礼仪方式，并建议怎样帮助儿童善度初领圣体日。第十四课——天主常在弥撒中邀请我们：初领圣体后还安排两堂课，为避免儿童把初领圣体日看作一种结束，在儿童有了领圣体的经验之后，再继续鼓励他们勤领圣体。第十五课——天国好比一个宴席：现在的弥撒

—292—

就是将来在天国里和天主一起的完美生活和圆满幸福的准备。在教师手册内还建议怎样与父母合作，使神父、老师、父母及儿童共同参与准备工作。相信若善用这种教学法，对儿童有很大的益处。

由浅入深的教理（Progressive catechesis）

「由浅入深的教理」，并不是一个独立的观点，而与平常讲道的方法有关系，就是系统的教理也应循着这个原则，因为我们不仅传授知识，而且也培养望教者的教友生活。为此，不能不顾到对象的年龄，身份、生活方式、职业及教育程度等个人的特殊背景。所谓「由浅入深的教理」，就是说每次所讲的是正确的教理，只是在不同的时候，从不同的角度来看而已。成人们常以为对小孩子应讲小孩子的话，因此给儿童讲教理也应将教理幼稚化，这种观念不很正确，待儿童稍长，懂得事理之后，他就要放弃这样的信仰，所以我们不要对儿童只讲「小耶稣」的故事，或只给他看「小耶稣」的圣像，那么，他会以为邢稣永远没长大；这完全不适合儿童的心理学，因为他自己喜欢长大。圣体圣事方面，「由浅入深教理」的一个例子：对小孩子我们不说小耶稣住在圣体柜里面，可以让他知道耶稣住在圣堂内，虽然看不到他，但是我们可以和他话。孩子越容易吸收并效法母亲或老师的信仰态度。随着年龄的增长，而灌输给他耶稣圣体的教理。让们知道主日教友到教堂去，一起赞美感要父，以后讲耶稣怎样和宗徒们吃了最后晚餐；耶稣自己愿意作我们的神粮，他面饼和葡萄酒成为他的圣体圣血；领圣体就是领死在十字架上而光荣复活的耶稣圣体（避免说迎接「小耶稣」到我们心中）；弥撒和最后晚餐的关系；耶稣增饼的奇迹预备了人心，让他们领悟耶稣可以养育他们，在最后晚餐中耶稣实践了他的诺言，旧约中的玛纳是圣体圣事的远准备，旧约和新约的逾越节，怎样一年一次及

—293—

每台弥撒中庆祝逾越奥迹等。我们的原则是把同样的一个题目，在不同的一年，从不同的角度加以发挥。这样，在教理计划中，我们每年都应一再提到。像圣体圣事这样重要的教理，若是一年内—只一两次讲到这类的题目，听道者可能会淡忘，所以还可以用另外一个方法：在适当的时机中，一再地提出圣体的教理，使圣体教理与其它教理及教友生活发生关系。例如：诸圣节时可以说在弥撒中，那一部份我们提到诸圣人，圣诞节时可以提出、光荣颂的开端是天使报告牧童的话；四旬期内可以解释弥撒开始的忏悔词，领圣体前，我们用百夫长的话：「主，我当不起……等等。相信这种随机的教理，能在他们的教友生活中产生很大的影响。

进修的教理

这里所说的「进修的教理」，是基本教理之后再继续加深的教理，一般对象是已领过洗的成年人，供给教友以进修的教理，最主要的时刻是主日弥撒中的讲道，结束时，要常设法指出圣道礼与圣祭礼的关系。我们要教导教友，主动且有意识地参与弥撒，在讲道的时侯应该用心地听，不要做其它的善功。此外，还要鼓励教友参加堂区的教友活动，例如：教友联谊会、圣母军、圣经研究班等，在这些开会中，可以安排有关圣体教理的题目。也可以在弥撒前，向教友介绍弥撒的某一部份，并在弥撒中适合的时机再提一下，这也是有效的方法。

—294—

一、圣体圣事教理的目的：「感恩生活」（Eucharistic Life）

（一）主日弥撒——教理的实现

圣体圣事教理的目的，就是帮助教友度一个「感恩的生活」，而主日弥撒可以说是圣体教理的实现，也是教友生活的一个表现。但只知道圣体圣事的道理与弥撒的意义还不够，更要使信仰成为生活。主日弥撒是一个庆典，当设法使教友高兴地去参加；能参与弥撒是一件荣幸的事，而不是麻烦的义务。为鼓励教友积极参与弥撒，礼仪中可以由他们担任的角色，尽可能都让他们做，男女老少皆包括在内。

（二）「感恩生活」教育的条件和培养

——「感恩生活」教育的条件，在於人与天主的来往；换言之，让人与天主真的发生关系；要各人与基督有相遇的机会（personal encounter with Christ）。假如与基督有了相遇，相信很容易就有了参与弥撒的「感恩生活」。如果教理只是一个知识，与自己的生活无大关系，自然的，教友觉得不必要参与弥撒。除此以外，只有在主日到圣堂做一次祈祷，也嫌不够，还要养成教友平常做祈祷与看圣经的习惯。帮助教友更新或加深准备领圣体或谢圣体的方式，也会充实他们的神修生活。

——相似基督是培养「感恩生活」的目的。要和基督一样度一个爱的生活—爱天主和爱人。这个爱的生活包括一个牺牲精神。

—295—

从以上所说的我们看得出，我们的出发点是各人生活的经验，全部教理的泉源是圣经、礼仪、教会的生活。我们的目的是培养神修生活以影响社会。假如我们的道理在听众的生活中不发生作用，教友们的生活不影响他们周围的人，那么表示我们讲道理的方法还不够理想，需要改进。

三、关于圣体圣事教理应避免的错误

——准备儿童初领圣体，应避免时间太匆促或拖得太长。另外也要避兔儿童认为能领圣体只是一种酬报，好象因为他常来圣堂，品行好，所以能领圣体。初领圣体也不是参与教理班的最后目的，以后可以不必再听教理。也不要叫儿童过份怕嚼咬圣体（耶稣曾说过、你们吃）。

——对青年人要疏导他们的情感，免陷于感情用事：觉得热心就领圣体，觉得不热心就不领圣体。其实，我们每次饮食并不马上觉得更有力量，但若日久不饮食，则渐渐地就会觉得衰弱；精神方面以及领圣体方面也是如此。对此，要辅导青年辨别感情与信仰的差异，有的青年挑选某位神父做的或某地方的弥撒，我们要给青年安排，适合他们兴趣的团体弥撒，但是同时也要培养他们属于整个而不分年龄或地位的教会的精神。

——为成年人不是在领洗过后几个月才初领圣体，而该是准备领洗与准备初领圣体同时进行。在望教期内也不要让他们以为领了洗就毕业了，要鼓励他们领洗以后，参加教友的各种组织及活动，并加深充实自己的教理知识和实践教友生活。有一些教友对圣体过分的尊敬，以致不敢领。我们知道，耶稣所以用饼、酒为成圣体圣血的材料，就是要使圣体作为我们的日用粮。但是另一方面，要避免教支流于形式化，对圣体不够尊敬。这并不是说要少领圣体，（而是要更新领圣体的动机及精神。也不要以

—296—

领圣体的次数判断或诽议他人。

在教会学校里，可能有学生去领圣体，为的是要给神父或修女一个好印象。为此，在校任职的神父或修女，不能不注意自己的态度，不要给学生一种监督他们行动的印象。要给学生们绝大的自由，以培养他们主动的教友生活精神。

赠送圣像时，该注意是否有意义，在表达道理方面，尤应是正确的画。

叁、圣体圣事——天上筵席的准备

下面的结论可以说是本文的标题——「怎样讲圣体圣事的要理」——的一个概括的答复：我们所讲的道理要让听道者体会：圣体圣事是旅途教会的食粮。整个教友生活是一个「感恩的生活」，也就是说，我们要参与基督的逾越奥迹。教友生活是一个「逾越」，从初领圣体开始，由这个主日领圣体，到下个主日领圣体，不断地逾越，一直到临终圣体，最后达到圣体圣事的完成——参与天上的筵席。

圣周四——主的晚餐礼仪中的集祷经可以当作本文最好的结果：「天主，你的唯一圣子在死亡的前夕，在极神圣的晚餐中，建立了万古常新的祭祀，又将爱的圣宴托付给教会；我们恳求你，使我们从这伟大的奥迹中，汲取完美的爱德和丰富的生命。因我们的主耶稣基督，你的圣子，他是天主，和你及圣神，永生永王。」「阿们」。

—297—

参考资料：

*礼仪宪章一九六三：一 一、一四、一九、四八、五六。

*教会宪章（一九六四）：三、七、一一、五O（最后）

*Instructio de cultu Mystierii Eucharistici 「论圣体的奥迹的敬礼」训令（一九六七）：二、三、五- 一五、二五、四九-五一、五八、六二一。

*Instractio generalis Missalis Romani 弥撒总论一九六九：八、

二O-二三、六二、六六-七O、四九（三、四）。

*Directorium Catechlkticum Generale.

—298—


神学论集-圣体圣事与神修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

圣体圣事与神修

岳云峰神父

引 言

很久以来我们忽略了圣体圣事与神修的内在关系，只从圣体圣事求神修的发展，形成了对圣体有特别热诚（pietas）的神修，这种作法是把圣体当成了神修生活中的维他命。

自从礼仪革新兴起（欧洲先进的公教国家在二届梵蒂大公会议以前便开始了），有些神学家和礼仪专家从圣体圣事神学着手，重新发掘出圣体圣事与人生的存在意义，从此，神修生活也有了革新，圣体圣事不再只是神修生活中的一种补品，而是整个神修生活的全貌。因为神修不只是人的生活中的一环，好似装饰品，而是一个新的生活方式。使人改头换面，包括人整个的生活，也就是基督来后所宣讲的第一句话：「你们悔改吧！」是的，我们要悔改，透过圣洗圣事，使旧人死去，重生于复活的基督内；但在圣体圣事内，人在现世便与基督结合，这才是基督徒生活的圆满境界。

壹 圣体圣事与神修的关系

若要从神修的角度论圣体圣事。我们应事先了解几个观念：

（一）神学与神修

谈神修而没有神学理论作基础，好似没有基础的楼房，摇摇欲坠。

—299—

讨论神学问题而不与人发生关系，就好似一座没有墙壁的屋架，是非常空洞的。

人的存在意义和目的要从造物主的计划中去探究才能获得解答。所以神学是为人的，成为人的生活启示。

神学家龚卡尔（Congar）神父说过这样的一句话：「The ologia Pro homine, et Anthlropologia pro Deo」。这句话含意很深，若直译为中文便是「神学为人，人为神学」。据我个人的领悟上 是以降生的基督为中心的神学思想、藉以说明天主与人的关系乃是人存在的意义上不就是人的生活启示吗？若神学是人的生活启示，这启示正是神修的理论。

可惜有人把神修看成了道德观，只叫人怎样修德行，而忽略了人同天主的关系。结果，信天主的人没有生活在天主内——如同哲学家巴斯卡（Pascal）所说的：「神论主义（Theismus）和无神主义（atheismus）都一样使人远离天主」.

由此可见神学与神修是休戚相关：神学是神修的基石，神修是神学的实践。

（二） 神修的真谛

谈神修时最好加上「生活」二字，或称为「神生命」，兔得让人误以为神修只是外加在人生活中的某些宗教行动，成了人的负担，反之，神修生活是人的生活，一种新的生活，就是基督徒在自己的生活中融汇了基督的精神，也就是圣保禄所说的：「已经不是我生活，而是基督在我内生活」（迦：二，20）。

若望福音告诉我们这是因着基督使我们「成为天主的子女」若一12）的生活。

—300—

「随从基督的人，因主耶稣而归义，因信仰的洗礼真实地成为天主的子女，参与天主的性体」（教会宪章40节）。

所以基督要我们效法我们的天父，成为天主的俏像。「你们应当益全的—如同你们的天父是成全的一样」（玛：五，48）。

（三） 圣体圣事与神修生活

认清了神修生活的本质，圣体圣事与神修生活的关系便非常清晰。

（1）圣体圣事是神生命的开始

我们虽然是「因信仰以及圣洗圣事而成义，开始我们的神性生命——基督徒的生活」（格前12：13；罗6：4-5；若3：5），然而我们却是在「圣体圣事内实际分享主的身体」（格前10：17）。

教会初期，圣洗、坚振和圣体三件圣事是在同一时间施与初生的婴儿；直至现在，东方礼仪尚保存了这具有深长神学意义的习惯。在我们西方礼仪的教会，现在只为成年人的归依可以同时施与这三件圣事。无疑地，在现世只有在圣体圣事内，我们才能达到与主结合的圆满境界，开始完满的基督徒的生活。虽然圣体不是第一件圣事，却同圣洗和坚振共称为基督徒生命起始的圣事。（Les Sacraments de l’Initiation chrétienne, Agrail et A-M-Roguet）。

（2）圣体圣事是神修生活的源泉和滋养

救主基督愿以自己的体和血成为永生生命之粮，在若望福音第六章内再三重复这一句话，绝对不

—301—

是一种借喻的描写，而是基督真情的流露，所以她对宗徒们的离弃竟毫不以为意：「莫非你们也愿走吗？」（若六67）。

「依照教会的意向，心口合一地举行礼仪时，尤其是圣体圣事，能由此丰富的泉源培养其神修生活」（修会革新法令6节）。

圣体圣事不是神生命中的一个阶段，而是整个神修生活的滋养，使这生命增长，为此教会勉励基督徒常领圣体！甚至每天领圣体。

「就像因着不断地常领圣体，教会的生活有所增益」（启示宪章26节）。

「教友们参与圣体祭——整个基督徒生活的泉源与高峰」（教会宪章11节）。

「尤其从圣体圣事的活泉中汲取圣宠，并在基督内得到圣化灵魂及光荣天主的最大实效」（礼仪宪章10节）。

（3）圣体圣事也是神生命的路向

「谁吃我的肉并喝我的血，就有永生，在末日我且要叫他复活……谁吃这食粮，就要生活直到永远」（若六54，58）。

圣体圣事不只是神修生活的滋养，而且引领着基督徒到达目的，那未来的永生境界——天人合一在今生便已开始实现了。

由此可见，圣体圣事本身就是神修生活的「起始」和「终了」（Alpha et Omega）。

—302—

贰 圣体神学内含有的神修生活意义

圣体圣事是神修生活的「起始」和「终了」，也就是说，圣体圣事乃神修生活的本质。但是，神修生活并非一种方程式，有了某些因素就有了固定效果。前面会说过神学与神修有着密切的关系。那末，在讨论圣体圣事与神修生活的时候，必须先发掘出圣体圣事所含有的神学意义，为使神修生活更有深度，更加充实。

在复活前夕的隆重礼仪中，新领洗者立刻在弥撒中领圣体，参与了基督的巴斯卦奥迹，如同圣保禄所说的：「穿上了死亡与复活的基督」（罗六4-5），开始了一种新的生活，也就是得救的生活，但是新领洗者即使立刻领坚振？若不领圣体，还不能算是完满的基督徒，因为唯有在圣体圣事内，新领洗者领受了基督的体和血才真实地与基督结合，开始基督徒的生活，这就是为什么自幼领洗的婴儿长大到能懂事的时候就要初领圣体。

可惜的是在某些公教国家，有些基督徒把初领圣体误懂为是基督徙生命中的一个阶段．之后再也不领圣体了，并且对人说：「我已经领过圣体」，这好似说一切手续办过，是妥当的基督徒。岂不知圣体圣事与圣洗、坚振虽同为教友生活起始的圣事，但圣体圣事却不同于圣洗、坚振，因为圣体圣事还是基督徒生活的滋养，也就是基督徒生活的「日用粮」，神学家Roguet说这是「基督徒生命旅途中的粮食」，另一位神学家Rahrner说：「圣体奥迹乃我们的存在奥迹」。所谓圣体奥迹就是一切基督奥迹的总源，这正如礼仪宪章所说：「在圣体圣祭中，使教友们以生活表达基督的奥迹」。

既然「圣体奥迹乃我们的存在奥迹」，而我们的存在奥迹完全被包括在天主救援我们的奥迹内，

—303—

那未我们的神修生活就该是救援奥迹的缩影。这样，要从圣体神学中深究神修的真谛，也要循着救援奥迹的途径。

（一）圣体圣事是整个救援奥迹的高峰与实践

神学是为人的，那末整个救援奥迹的神学意义彰显出天主救人的计划，始于人的受造，直至最后的一个人，这是一个与整个人类历史有关的奥迹。全部圣经便是救援史的记载，神学的探讨则是把这奥迹加以解释与说明，为的使人参与救援的行列，沐浴在救恩内而生活。梵二大公会议的文件充满了这种令人兴奋的神学思想，扫净曾经使人对新生感到是涕泣之谷的悲观气氛，而因救恩的实践令人充满了「喜乐与希望」（教会在现代世界牧职宪章的开场白）。

但天主循乎人的感受需要，把这救援的奥迹透过显明的标记摆在人的眼前，让人深信救恩的真实性。这就是为什么天主在由完成救援计划中，她先选了一个民族作为自己的子民，并与他们订立盟约，预示救主的未来的救援工程。这一时期便是准备救主到来的旧约时期。在这期间，天主特别透过一件血的事迹，救了当时受着迫害的天主子民脱离奴役而走向自由的福地。这事从此便成了旧约时期天主子民宗教生活的中心，那就是巴斯卦或逾越节，也就是未来救主拯救整个人类的伟大事迹 基督受苦，死亡与复活的巴斯卦奥迹。这是天主救援计划的完成与高峰，从此人类便成了天主的新子民，与天主订立了决定性的新盟约，这盟约的记号便是救主的体和血，正是我们为纪念我们的救主而举行的圣体礼仪，直至世界的末日。

—304—

（1）圣体圣事是天主救人的新盟约

在旧约中天主与以民所定的盟约只不过是一种许诺，就是未来新约的预像，新约实践了旧约的许诺。

救主基督是以自己的牺牲完成了被父派遣来赎人罪的工程，实践了天主救人的许诺。但基督却要把这救赎工程留在人间成为人人得救的现时之恩（actualis），故此他在受难前夕立了圣体圣事，成为纪念他救赠人类的新约标记（玛，十六28，谷十四，路，廿二，20）。

（2）圣体圣事是天主救人的巴斯卦

如同旧约的以民吃了羔羊把羔羊血涂在自己的门上而出死入生，离开埃及过红海走向福地，新约的子民也唯有吃了基督的体和血才真实地与基督结合，脱离有死的旧人，而穿上复活的基督。但在圣体内我们吃的是基督的体和血而不是牲畜的肉和血。（伯前，一，19），而且我们不只是走向现世的福地，还是走向永生，决定性的得救（若六54）。

基督徒的生活乃是得救的生活，但他应在圣体圣事内实践，「教友们参与圣体祭——整个基督徒生活的泉源与高峰」（教会宪章11节）。

（二） 在圣体圣事内基督徒活于基督奥迹

基督以饼和酒建立了圣体圣事，把自己的体和血透过饮食的方式赐与基督徒，这是他所能够用为

—305—

与人结合的最好以及最有效的方法：「在分感恩都时我们实际分享主的身体，我们被提拔起来，与主结合」（教会宪章7节），是「彻底结合」（司铎法令5节）。但其目的不只是增强人的生活，而是要「使人变成新的受造物」（迦六15；五17）这新的生活是「就如那生活的父派了我，我因父而生活，照样那吃我的人也要因我而生活」（若六57）。

（1）在圣体圣事内基督徒应把基督降生奥迹向世人显露出来

基督是由父所派遣到世界上来，为的把父显示给世人（若一18，十三9）。

父是爱我们的—故此派遣圣子降生救赎我们（若三16）。

「于是基督为承行父的旨意，在世间揭示了天国，给我们启示了他的奥秘，并以其服从完成了救赎的工程」（教会宪章3节）。

圣体圣事是「从天降下的食粮」（若六50），为给世人「永生」（若，六，50，54，58），这正是圣子降凡的目的（若一9，12）。为此基督要我们「用我们的善行光荣在天之父」（玛，五，16）。

（2）藉着圣体圣事基督徒生活于基督的死亡与复活

这是整个圣体礼仪的神学中心，在所有各式的感恩经内都充满了这种思想；但我们领受了圣体的人不只是纪念而已，却要真实地活于基督的死亡与复活奥迹内，并且要在现世就活于这奥迹内。

因为圣体圣事是新约的巴斯卦奥迹，就如以民吃了巴斯卦羔羊，从奴役走向自由，新约的子民因圣洗圣事死于旧人而生活于复活的基督而成义，但新领洗者纷是在圣体圣事里真实地结合在基督内实

—306—

践圣洗的巴斯卦奥迹。

圣保禄虽称领受圣体的人是宣示主的死亡（格前；十一，26），但这不是止于死亡的意义，因为他还要他们等待「主的再来」同上。那末，从基督死亡到他的再来，主是早已复活了。所以圣体是在我们的现在、就宣告主的死亡之圣事，这圣事也要宣示与主的死亡紧接着的复活上就是为什么保禄要忠告格林多的教友好好领圣体（格前，十一、27—34）。不过这忠告不只是劝当时的教友不要冒领圣体，而且也含蓄着要那些领了圣体者善度圣洗生活，因为是宣告主的死亡直到他的再来。

如果藉圣体圣事基督徒实践活于基督的死亡与复活奥迹，那末，基督徒也该以自己的生活参与基督的救援工程。「因为他们的一切工作、祈祷……每天的辛劳……甚至忍受生活的艰苦……都会变成精神的祭品，经耶稣基督而为天父所悦纳」（伯前，二，5）。在举行弥撒时，与主的圣体虔诚地奉献给天父，教友们便为天主圣化整个世界」（教会宪章34节）。

（3）圣神藉圣体圣事圣化人灵

救援奥迹果然在基督奥迹内完成，但这救恩却是透过圣神的功化在人心中产生救援的效果，圣化人灵。

教会宪章第四节有很清晰的说明，在传教法令第四节内也有同样的论调：「圣父的计划是使人得救，故此派遣圣子来完成此计划，圣神则由圣父及圣子派遣来，在人心中履行救援之恩」。所以圣神是复活奥迹的圆满。

不过圣神特别藉圣体圣事使人结合在基督内，我们现行的圣体之祭，每一个感恩经都是这样告诉

—307—

我们：「我们在分享基督的圣体圣血之后，因圣神合而为一」（第二式）；「我们领受了圣子的圣体圣血之后，得以充满他的圣神，在基督内成为一心一体」（第三式）；「恩准所有分享同一个饼和同一杯酒的人，由圣神合为一体」（第四式）。

（三） 教会奥迹在圣体圣事内大放异彩

教会是基督的圣事，集合所有信仰基督的人组合为基督的妙体，成为一个生活的团体，但教会的奥迹特别是在圣体圣事内成为基督尚临在人间的标记，以及所有跟受圣体的人彼此结合成为教会合一的标记，教会的人只有一颗心一个灵魂三种奥迹正是保禄和梵二大公会议强调最多的中心思想，也就是教会为何要从事圣体礼仪改革的原因。

这里只能简单地提出几个思想：。

（1）圣保禄的思想核心

「因为只有一个饼，我们虽众多，却只是一个身体，我们众人都共享一个饼」（格前，十17），所以我们都成了一个身体的肢体（格前，十二27），彼此则互为肢体（罗，十二，5）。

（2）大公文件中的有关思想

教会是基督的圣事（教会宪章1节）。圣体是教会的合一标记（同，3，11节，礼仪宪章47节；主教法令11节，大公法令2，15节）。

—308—

圣体圣事建立了教会（教会宪章17节，礼仪宪章47节，大公法令15节）

圣体圣事给了教会生命，使之继续增长，并滋养教会（启示宪章，26节；传教法令6节）。

圣体圣事是教友团体的根源，中心，及高峰（主教法令11，30；节；司铎法令5，6节）。

圣体圣事是基督徒彼此结合以及爱德的锁链（教会宪章，26节，教友传教，8节）

圣体圣事是教会传播福音的泉源与高峰（司铎法令5节）。

在举行圣体之祭时，是教会为世界赞颂上主，祈求上主（礼仪宪章83节）。

圣体圣事使教会成全—也是诸德之源（传教法令39节，礼仪宪章10节）。

在圣体圣事内教会保有一切的神生命之宝（司铎法令5节）。

我们懂得了圣体圣事是教会的生命，才会明了为什么基督徒要在主日集体地参与圣体之祭并领圣体了。

（四） 圣体圣事是基督徒末世生命的保证和圆满

在若望福音六章有关圣体的言论里，基督再三的重复着她的体和血将是我们获得永生的必要条件。

圣多玛斯论这启示说：「救赎是我们在纪念基督而举行圣体祭时给与我们进入光荣的行动，但这光荣的圆满只在天上才能实践」。

特利腾大公会议并且说：「圣体圣事是我们未来的光荣以及永福的保证」。

梵二大公会议则说：「当我们举行圣体圣祭时，我们便密切地与天上的教会相连结」（教会宪章50节）。

—309—

「教会团体藉圣体祭礼不停地偕同基督奔向天父」（传教法令，15节）爱情的圣事……凯旋的盛筵，以基督为食品，使灵魂充满圣宠，给我们保证了来世的荣福」（礼仪宪章，47节）

因为圣体圣事使我们结合在基督内，在现世是得救的标记，真的巴斯羔羊，把我们从罪恶中救出，走向新生——天主子女的生活，当然在末日也会使我们复活，因为基督已复活了，我们在圣体圣事内参与了她的死亡与复活，当然在末日也会分享他的复活光荣。「如果我们借着同他相似的死亡，原已与她结合，也要借着同她相似的复活与她结合。……所以如果我们与基督同死，我们相信也要与它同生」（罗，六5，8）。「谁吃我的肉并喝我的血，就有永生，在末日我且要叫他复活」。（若，六54）

何况「今世仍带着易逝的面目」（罗，八，19-22），而且在现世还有罪恶的存在，我们必须等待基督的再来，「消除人世间的一切罪恶，并且摧毁死亡」（格前，十五26-27）。「我们因耶稣基督而加入了教会，我们藉天主的圣宠而在教会内获致圣德，这教会只有在天上的光荣中才能完美，那就是万物复兴的时候」（参阅宗三21）。

这时候，是「在基督内达到圆满境界的时候」（弗一10，哥，一，2；伯后三10-13）。但这时候是紧接着现世的！并在「我们的现世已经来临」（格前，十，11）。

这时候，我们也将和基督一同坐在天上（弗二6），就如同复活了的基督进入了父的光辉，坐在父的右边（宗二，33）。

—310—

结 论

圣体神学确实是整个救援奥迹的缩影，为此每次举行圣体祭时先读圣经，重温救援历史的过程。所以圣经与圣体圣事成了神修生活的滋养品：「教会不停地从圣言的宴席，以及从基督圣体的宴席汲取生命之粮，而供给信友们」（启示宪章，21节，革新法令，6节）。

但圣言与圣体在我们的神修生活中不是两个独立而不相干的生命之粮，而是有着密切的关系。那就是在举行圣体祭时，圣言预备我们的心灵接受圣体；然后圣体坚强我们的生活，把接受的圣言——生活的启示，在我们的生活中实践上 不就是神修生活吗？更好说是「圣体圣事生活化，生活圣体圣事化」。

由此可见圣体神学是神修生活的基石，神修生活是圣体神学的实践。

叁 圣体圣事的神修

虽然圣体圣事就是整个神修生活的全貌，但是在神修生活中还有其它的神修行动辅助神修生活的进展，而且这些神修行动与圣体圣事有关，因为没有这些神修行动，圣体圣事往往不能完全收到神修生活的功效。

我们都有这种生活体验，我们常领圣体，甚至天天领圣体，但是出了教堂，进入我们的生活环境，我们的生活与圣体圣事所启示我们的生活意义完全不同，有时几乎使我们疑惑圣事的功效。

是的，圣体圣事是神修生活的原动力，也可以说是制作者，但是这动力不是用在一部机器上，而

—311—

是渗透在一个有意志的人的生命内，故此需要人的合作，更好说是需要一点人的心理之培养。这就是在懂得了圣体圣事本身的神修生活意义之后，我们也不能忽略其它的神修行动来辅助神修生活的进展，也可以说是圣体圣事的外围神修，这更是显示出圣体圣事是神修生活的中心。与其它的神修行动相得益彰。

在此只作简明概述：

（一） 神性之德的需要

我们的神生命可以说是孕育于神性的信德，而诞生于圣洗圣事，以及在圣体圣事内成长。

但要圣体圣事产生效果，还须修德不断地辅助，这期间还加上了神性的望德之鼓励，指向着神修生活的目标奋发，才在神修生活中产生神性的爱德之硕果，也就是圣体圣事的实效，更好说是神修生活的本质。

但圣体圣事也是神性之德的基石，使我们的信、望、爱更加坚强。我们可以这样说，圣体圣事和神性之德在神修生活的进展中是正比例的增长，彼此休戚相关，使神修生活日益丰满。

（二） 日常生活中的静默时间

面对今天的紧张生活，加上工业时代的机器所发出的噪音，我们往往会茫茫然，机械式地行动着好似迷失了的一样。

神修生活终究不是属于我们自然生命的范畴，在现代生活环境里若没有静默的时间让我们反省和

—312—

祈祷，圣体圣事所启示我们的生活意义是不会在我们的日常生活里出现的。

连我们的生活痛苦，本应该是我们参与圣体之祭的祭品，往往成了我们对生活埋怨，甚至消沉的机会。

比约第十二曾说过这末一句话：「现代人的通病是都犯了行动的异端（haeresis actionis），没有时间祈祷了」。

我们不能利用静默的机会逃避现实，但我们却要利用最少的静默时间，透过反省和祈祷，让我们记忆圣体圣事所启示我们的生活意义，使我们更能发挥生命的潜力，更充实我们的生活。尤其是面临生活的困难，我们要更勇敢地生活下去。

（三） 对于圣体圣事应有的敬礼

对圣体的敬礼虽然不能成为此圣事的神修全貌，但也不能忽略了对于圣体圣事的敬礼。

我们既然需要有静默的时间为的记忆圣体圣事与神修生活的关系，那末，圣体的敬礼是帮助我们反省和祈祷的最好方法。

从礼仪观点来论，当然圣体圣事与祭献有很重要的关系。不过在圣体圣事内不只有基督的体和血，而是基督自己，也就是降凡的圣子耶稣基督，所以每次我们举行圣体的敬礼，就是与基督相会。以我们人的个性来说，这些敬礼最能刺激我们的感受力，使我们更有效地领悟圣体圣事与我们的存在之密切关系。

有求于礼仪专家们的，正是希望他们能革新圣体的敬礼：如圣体降福，朝拜圣体，神领圣体等

—313—

等，务使这些敬礼能收到牧灵的效果，增强我们的神修生活。

圣体敬礼不但不能取消，反而应加以革新，配合着圣体圣事，期能收到更丰富的圣事实效。

结 论 圣体圣事是人生旅途中的日用粮

圣体圣事是从天降下的食粮，为的使人生活（若，六58）应该是人的生命旅途中之日用粮。

虽然圣体的恩宠是超然的，有若无限的价值，但在领受者的生命中所能产生的效果是不同的（圣多玛斯）。何况人的生活还有起伏不平的现象，忽冷忽暖，所以基督徒应该常领圣体，最好日日领圣体。

圣体是人存在的圣事，我们应该使我们的工作成为圣体圣事的材料——饼和酒，就如同教会初期的基督徒要在圣体祭中献上麦子与葡萄。

就如基督的体和血是「为我们牺牲的」（成圣体经文），那末我们的工作也是为他人而服务的。

这样，我们每日的工作是预备第二天的圣体祭的献礼；我们的一生就是一个祭献，圣体之祭让我们更深深地领悟我们的现在透过圣体圣事是宣告我们的死亡，走向复活的永生。

「基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣的来临」（感恩经）。

—314—

参考书：

K．Rahner: L’Eucharistie er les homes d’aujourd’ hui

J.de Baciocchi: Le Mystère Chrétien, l’Eucharistie

A. Feuiller: Le discours sur le Pain de vie

H. M. Fé ret: L’ Eucharistie,Pague de l’umivers .

A-M.Roguet: Les Sacrements

（上接三二七页）

—315—

（上接二六四页）

—316—


神学论集-由使徒工作观点看圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

由使徒工作观点看圣体圣事

金象逵神父

这次神学研习会分派给我的题目是有关圣体圣事的牧职研讨。因此，我们注重今天湾、港、澳教会使徒工作的实际情况及需要。有的问题虽然本身是很重要的，但为普通传道的神父、修女是比较罕见的，或是有些抽象难以圆满说明的，在这里我们就不讨论。前者如「圣物的相通」（Communication in sacis）：在弥撒圣祭中如何与基督教分袂弟兄共享主恩。后者如圣体圣事与「发展的神学」。在今天台湾、港、澳积极求繁荣进步的努力中——这正是我们应当倾听注视的时代征象——由信仰来阐究「发展」，实在是目前神学家为中国教会能做的重大而切实的贡献。圣体圣事中表现出基督祝圣了物质世界，在建设的辛勤活动中，人正是以大地为祭坛，以人类工作劳苦为祭品，奉献伟大的感恩祭（德日进神父的美丽描绘）。

甲、圣体圣事与教会性相

论到使徒工作的研讨，台北总教区（一九六七）及新竹教区（一九七一）的教区会议议决案，说出了在多位同道心目内，圣体圣事在牧职中应有的地位及功效。台北总教区议决案第一条及新竹教区有关圣体圣事决案第一条，都强调圣体圣事是教会合一的象征，最能使人体验出教会的「第五元质」：爱；这「爱」是最能吸引非基督徒的一点。

『天主教地方教会应表现为一个「爱」的团体，犹如在圣体中所象征而实现的「爱」一样，

—317—

使非天主教人士认出此一团体乃由天主钟爱而又彼此相爱的子民所组成』。（台北总教区）

『每一堂区应表现出是一个「爱的团体」，此即耶稣在圣体圣事内所表现的，使教外人士认识教会是天主的子民』（新竹教区）

对圣体圣事的虔敬如何帮助人辨认出教会是「天主锺爱而又彼此相爱」的团体呢？特利腾大公会议有言：『信德是人类得救的伊始，一切成善的基础与根源。』（DS 1532）。那么，教理讲授与宣道中的阐扬深究，该是牧职行动的起点与根基。而这方面的宣讲主题似乎该是：「弥撒感恩祭是教会大家庭对天父的祭祀，是天主子女的欢聚共餐」。

初期教会教文强烈地意识到，天主锺爱人类最显着的效果，是使人成为天主真实的子女（厄．一5；伯后．一4，若壹．三．1）。天主圣父是教会礼仪尤其是感恩祭的首要钦崇对象。在弥撒中，天主子女分享同一个饼（格前．十．17），因而产生并加强了彼此的团结友爱。照圣多玛斯的讲法，基督奥体的团结契合正是圣体圣事的「实物与圣事」（res et sacramentum）。（注一）以上几点也许可供同道参考发挥。

除了增进教友信仰的深度意识之外？为了使圣体圣事更表现出教会「爱」的本质，具体的行动及环境的布置也是不可缺少的。例如新竹教区会议所决议的：『应尽量设法使主日弥撒成为教友生活的中心。（一）培养亲切的家庭气氛：（1）使每一份子感到受欢迎。（2）鼓励主动的参与弥撒。（3）鼓励在弥撒后互相招呼及交谈。』（第六十四条）有的堂区每月一次两次在主日弥撒后教友共进早餐，使教友彼此认识的机会增多。主日弥撒经文中，感恩经第三式内的家庭精神更清楚明显，似乎应多多使用它。（第二式感恩经太短而深奥不易消化？）此外，为某种团体特别编订的感恩经，也能更有效地使人明了教会是爱的团体。（注二）

—318—

在欧美各国小团体及家庭中奉献弥撒感恩祭已有数年的试验了。圣座及各国主教团都认为它的积极成果远比消极的为多。小团体中奉献弥撒并不损害堂区大团体的团结。相反，因着对感恩祭的深刻体验，增强了使徒爱德精神。教友更了解弥撒与生活的关联，加深自己属于教会大家庭的意识，因而准备更主动更完全也更不怕牺牲地参加主日堂区弥撒及其它教会事工。新竹教区会议规定：‘为帮助教友了解弥撒与日常生活有着极密切的关系，除主日外，可设法多举行小团体的弥撒圣祭。’（第六十七条）

论到小团体及家庭中奉献弥撒应有的礼规，有两个重要文件。一是1969年圣礼部的指示，一是法国主教团在上述指示颁布后，根据法国教会实况加以详细具体的说明。（注三）当然我国正式的礼规需要主教团的编订或核准。下面几点是由法国主教团的说明摘出的，供给愿在小团体奉献弥撒的神父俄参考资料。

为了增进家庭亲切的气氛，主祭的祭衣可简化，只穿大白衣及领带。（Doc. Cath.. 二八一页）整个的环境应是极其清洁的，显示出对此祭礼的尊敬，同时借着光的明亮、花的装饰表现出喜乐庆辰的精神。（同）教友可围绕祭台桌子，但主祭的地位应明显，因为他代表基督大司祭。三八一页）应清楚地分别纪念主死亡复活之分离聚餐与祭祀后之兄弟共餐（agape），二者并非一事（二八O页）。照圣礼部的指示，在可能范围内，兄弟共餐不可用奉献感恩祭用的桌子。主祭可照经文原意稍加补充或用别的方式说出集祷经、献礼经及领圣体后经。三八二页．廿八号。这是依照圣礼部给译经文者的许可[1969年1月25日]而用到此处的）主祭讲道可请大家发言，主祭作综合的结论。（二

—319—

八二页、卅三号）颂谢词：在「请举心向上」后，主祭可请大家说出自己感谢赞颂之理由，以后主祭继续说：「为了这些，并为了主基督在世界中完成的一切，请众感谢主我们的天主」。众应：「这是理所当然的。」馀照常（二八三页卅七号）。

乙、参与全弥撒

由使徒工作角度讨论圣体圣事，同道们屡次提出的问题是：「在梵蒂冈第二届大公会议以后的今天，主日及法定庆节不望全弥撒有没有大罪？」若论断这事的措词稍有不妥，便能引起误解及生活上的重大后果，所以让我们逐步地探讨这问题的回答。

首先让我们说明什么是全弥撒。最近几个世纪以来，因为基督教过份强调宣道的重要，很多派别甚至否认圣体圣事内基督的实存，因而在崇拜礼仪中惯常只有宣讲圣经。相反这样的偏差，天主教神学家多多注重圣体圣事中的圣祭礼仪。后果是，直到最近的大公会议前，普通一般讲授要理者大多数都说参与弥撒的严重职责是由奉献酒饼时开始。因而许多教友不够重视弥撒中的圣道礼仪。梵蒂冈第二届大公会议清楚地教训我们说：

『在某种意义下，可说弥撒是由训言和圣体礼所组成，但这两个部分彼此紧密结合，而形成一个敬礼行动。因此，神圣公会议恳劝人灵善牧，在教授要理时，务必用心教导信友参加全部弥撒，在主日及法定庆节尤为重要。』（礼仪宪章56）

大公会议进行中，有的与会神长要求在上述这段训示中，应明白说出参要全弥撒的重要。但是起草委员会认为恳切的教导比清楚的说出重责更有益处（注四）。而且这劝导的职责该由人灵善牧负起。这种措词的意旨何在呢？

—320—

原来今天整个教会牧职的倾向是注重人内心的态度精神。正如基督说的：『真正朝拜的人，将以心神以真理朝拜父。』（若．四．32）在伦理生活中，神学家劝人以「基本抉择」为起点、重心及判断的尺度（参阅神学论集十、五三五—五四二）。主日及法定庆节，教友会集奉献感恩祭是基督徒生活行动所趋向的高峰和力量的来源。那么主要的更该是出自内心的理解与意愿，而不应是外在的法律规则压力致成的。

教会为了公益不得不厘定法律。主日及法定庆节教友有严责参与弥撒是基于性律而由教律具体规定的。（法典一二四八条）将来是不是仍有这样的一条教律，我们不得而知。不过一件事可以确定的就是：如果仍有这样的法规，它的重点将是由衷主动的遵守而不斤斤于外在条文的满全。这可由现行有关大小斋的规定看出。

一九六六年二月十七日教宗颁布了教会补赎的法令：Poenitemini 。这条法令能产生的重要影响远超过作补赎守斋戒一事木身能有的。它是大公会议以后教会法令的一个典范。它先阐述作补赎的精神动机及其信仰基础：福音与传承。以后方说明，因为教会是可见的团体，为了公益而制定具体的条文。而在这些条文中最重要的一句话是：（作补赎守斋戒的日期及方式的）「要质的遵守」（substantilis observantia）严格地约束一切教友。

什么是「要质的遵守」呢？法学家的解释并不完全一致。其中最有权威的是额我略大学教授W．Bertams神父的意见。他的注释发表在上述法令颁布后的第三天，而且是在同一报纸上，即圣座官方报纸，罗马观察报。他的注释的题目是：新补赎法令的精神价值。他认为教会最高训导权威选用了「

—321—

要质的遵守」这样的词句，主要地是要摒弃避免死板的文字主义：吃几两算守大斋等等；而强调注重守斋的内心精神。在讨论具体个案时，首先是当事人有的补赎精神态度要定断他守了没守法律。因此，在普通情况下一个人「重复地习惯地违反法令」明显地是严重的过失，——表现出内心消极态度。

这样的解释「要质的遵守」，揭橥了教会的真正精神。准此守法（天主的法律、教会的法律），是信仰生活的加深、净化及成熟，也更符合天主子女的自由及团体纪律的要求。它不减轻守法的职责，而是加重了教友的责任感：最后只有他本人要对自身的行为负责。（注五）

现在让我们回到本题。神学家一致承认，大公会议后更是异口同声地强调感恩祭在教友生活中的重大意义。主日法定庆节参与全弥撒只是福音训诲的具体引伸。既然如此，我们可以结束本题的研讨作一结论：主日及法定庆辰参与全弥撒是天主教教友生活的基本要求；要质地实现它，是伦理抉择的重大资料。

丙、每天奉献弥撒

不少的教友，连笔者在内，感到困惑不解的一些事就是：有些献身于主的人，弥撒后常常立刻离开圣堂开始谈笑工作；他们绝少在一天的生活中，抽出时间到圣堂拜圣体，有的神父平日不是每天奉献圣祭，教友愿意在平日参与弥撒领圣体也变成一件困难的事。

在今天的教会内，在不少事上，可能存在着多元性不同的主张。我们相信，那些对圣体圣事有着使普通老百姓迷惑扰乱的见解和行为的人，都有神学理由为基础。然而笔者认为，在实际牧职工作中，为了教友的神益，彼此的团结，教会训夺权的指示应是人灵牧者行动的首要准则。K．Rahner认

—322—

为相反教会法定训导权威的主张不属于宣讲及教授要理的范围？L．Monden主张，一位听告解神父听告解时，觉得不能照良心对教友说明教会训导权威的指示，这位神父应停止听告解的职责。（注六）能够也应该对教友，尤其是对有相当教育程度的教友，讲明不同或相反教会训诲的有资格的神学家的意见，同时说清我们对教会训导权应有的态度。（参阅教会宪章25）但是不可把剥夺教会训导权有的权威加在自己头上：只照自己的意思宣讲行事，或只说明反对教会训诲的神学家意见，而根本不提教会训导权的训示。

那么论到神父奉献弥撒的环境及次数，教会训导权说了什么？毫无疑惑的，有教友参加的弥撒一定比没有教友参加的（Sine Populo）更有意义。『如果礼节本身含有团体典礼的意思，又有民众在场主动参与，尽可能中，要比个人及私自的举行，占有优先权。虽然弥撒本身常带有公开的社会性质，但在举行弥撒及施行圣事时，特应注意此种优先权。』（礼仪宪章27）

可是今天在许多地方，尤其在传教地区，许多堂口平日没有教友参与弥撒。因此奉献弥撒就没有意义了吗？请听教宗及大公会议的话：

『不应如此赞扬「团体」弥撒，以致人轻忽私下举行的弥撒。……举行弥撒时，最好有多人主动地参加礼仪，可是不应贬斥，却应称许，一位司祭和一位辅祭依照教会的规例和传习个别举行的弥撒：因为这样的弥撒也会带来特别丰富的圣宠，……并且是只靠领圣体所得不到的那样丰富。如此，请他们（司祭）天天热心和称职地举行弥撒』。（「信德的奥迹」通谕）

『（大公会议）恳切地训令司铎，即使没有教友参与，也须每天举行弥撒，因为这是教会和基督的工行』。（司铎职任与生活法令、13）

—323—

现在该讨论「辅祭」的问题了。如果不只没有教友，连辅祭的也没有，仍应奉献弥撒吗？假使我们比较上面引述的两段教会训导就看出教宗保禄六世特别提出「辅祭」的在场；而以教宗的通谕为基础的大公会议训示，免去「辅祭」的，只说「即使没有教友参与」。这样的改变词句有什么意义？

对「即使没有教友参与」这句话，不少的参与大公会议神长加以严厉的批评，认为使人易生误解，想神父一个人奉献弥撒是大公会议推荐之事。起草委员会答说：『上面的话谨慎而坚定地说出不偏不倚的道理，无意预先规范更进一步的解释。加上这句话，只是热烈劝勉司铎每天奉献弥撒。』所以按照大公会议，要紧的是每天奉献弥撒，有没有辅祭的是次要的事。

此外，两位神长要求加上「应常有辅祭」。起草委员会答说：『正权人应注意别使过份疏忽发生』。（注七）看来，有没有辅祭的，更是礼规纪律的事。

关于「应有辅祭」的礼规，最严格最清楚的指示，是圣事部一九四九年十月一日的训令。它明明说出，只有极少的例外。又说，这些例外（即可无辅祭而献祭）照学者公论是下面四个：送临终圣体，使教友满全望弥撒之职责，瘟疫时找不到辅祭，弥撒进行中辅祭走开不能再有别人辅祭。

这样严格的法令，今天听起来真觉得太厉害了。然而就在当时，这条法令颁布后，有权威的学者仍主张司铎个人的虔诚仍该顾到，换言之，如果没有辅祭的就不得奉献弥撒使得司铎个人虔诚受损失——仍可以无辅祭的而奉献弥撒。这是 Cappello、Misuel Camno， Gerald Kellr等人的意见。（注八）那么，今天我们怎能狭窄严格地解释「弥撒总论」的法令呢？这法令是：「若无严重需要，没有辅祭，不得举行弥撒圣祭」。（211）

不论如何，过去传教区地方正权人，（FFD 5）今天教会内一切地方正权人都可以允许司铎没

—324—

有辅祭奉献弥撒。（注九）台北总主教区的「职权手册」（Elenchus Facultatum）（III、5）就给了这样的许可。

有人又说假定没有教友在场，又不能有辅祭的，可是如果有共祭弥撒，就该参加共祭，不该私下一人奉献弥撒。该知道，天天该同别人一齐奉献弥撒，为不少的人，心理上的负担很重。弥撒感恩祭成了忍耐分心的机会，至少他们感觉上是如此。教会权威没加给人的十字架，我们更好也不要加到别人头上。教宗若望说得好：『在确定的事上，应有一致，在不确定的事上，应有自由；在一切事上，应有爱德』。

丁、谢圣体、拜圣体、和领圣体

因为研习会时间的限制，对其它有关圣体圣事的牧职问题，只能简略地提出。有的人原则上就不在弥撒后谢圣体，不在弥撒外拜圣体。我们只能说，这样的原则，既相反教会的训示，也不合大神学家如K．Rahner等人的意见。（注十）当然，谢圣体、拜圣体都与弥撒圣祭分不开，都是为了使逾越奥迹更深刻活泼地生活在我们身上。

最后论到初领圣体一事，如何讲解要理准备儿童初领，有别人来讲此事。牧职方面的问题，是如何与忏悔圣事配合，但这更是忏悔圣事研习会的范围了。

附 注

（注一）Summa theological, III, q. 73, a. 4; q. 67, a. 2; q. 79, a. 2. 参阅：『分饼礼：在宗徒时代便是所谓的弥撒圣祭。大家因着同一圣饼而团结一致，和兄弟间因共分一饼而产生的爱德，其效

—325—

力与关系，将更明显地表达出来。』（弥撒总论，王化宇译二八三号）B. Haring, 王秀谷译，圣体圣事——合一及友爱的奥迹，铎声，民国五十五年十二月，31 —38。

（注二）如：台北总教区牧灵研习中心出版的「儿童弥撒感恩经」（高德兴编）。

（注三）Sacra Congr. Pro Cultu Divino, Instructio de Missis pro coetibus particularibus, AAS 61 (1969) 806-81l.

法国主教团指示见：La documentation catholique 67 (1970) 278-283.

参阅：Brian Newns, “The Instruction on Group Masses” in The Clergy Review 55 (l970)375-382; Jerome Stowell, “ Is There a Future for the Neighborhood Mass?" in The Home-letic and Pastoral Review 1968, 225-231.

（注四）Schema Const. De Sacra Liturgia. Modi (caput II) 1963, 15.

（注五）参阅："Richard A. McCormick, "Notes on Mora1 Theology" in Theological Studies27 (1966) 626-629; 孙静潜，关于教宗从新调整斋戒规律的几点释义，铎声，民国五十五年三月，三七—三九。

（注六）K. Rahner, "On Humanae Vitae" in The National Catholic Reporter Sept. l8, 1968.

L. Monden, Sin, Liberty and Law (New York: Sheed and Ward l965) 143.

（注七）Schema Decreti De Presbyterorum Ministerio et Vita, Textus recognitus et modi (1965)100- l01.

（注八）Felix Cappello, in Periodica (38: 1950: 420); Miguel Campo, in Estudios Eclesiasticos(33: 1959: 57-76); Gerald Kelly, in Theological Studies (11: 1950: 577-583).

（注九）『每位教区主教在个别情形中，如果认为对教友有神益，有权豁免所属信友不守教会的公共法律，

—326—

除非最高教会当局，已经特别加以保留。』（主教在教会内灵牧职守法令，8） 而一九六六年六月十五日，教宗保禄六世的法令：De Episcoporum muneribus：声明他保留的各项豁免权，其中不包括“辅祭”一事。

（注十）除了庇护十二世之Mediator Dei (1947) 及Mysterium fidei (1965)Sacra Cong. Rituum, Instructio de cultu mysterii eucharistici(25 maii 1967) 也有多处鼓励教友勤领圣体谢意圣体，拜圣体。

神学家的意见：K. Rahner, "Thanksgiving after Mass" in The Christian Commitment (NewYork: Sheed and Ward 1963) 171- 185; Id., "Developing Eucharistic Devotion. Visits."Ibid., 186-204; J. Galot, "Le sens de l'action de grâces après la communion" in Revuedes comm. religzbuses 32 (1960) 73-86; Id., "Théologie de la présenc, e eucharistique" in NRTh 1963, 19-39.

（上接三二八页）

—327—


神学论集-从神学研习会看明日的台湾教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

从神学研习会看明日的台湾教会

岳云

转载民国六十一年三月份铎声（三号48-50页）

离开辅大神学院，还沉醉在刚过去的几天——生动难忘的日子，使我深深地感到我国的教会在进步中，恐怕不久的将来一个新的面貌呈显在人面前，这是我要写此文的动机。

（一）教会在进步。这不是出于感情的冲动，而是确定的事。

提到进步——恐怕有人立刻拿出许多不进步的例子来反驳，这个我不否认。但是，从这次神学研习会来看，我们不能再悲观了，而且从这次研习会所给与我们的启示，我们应该看出来教会的进步。

（1）此次讲习会不是由教会领导当局所举办。使我们看出来教会的进步也可以从基层做起，甚至必需从基层做起。这启示我们，教会的进步就在于这些基层的工作人员。我们不能再等待了，我们也不必抱怨教会领导当局的观望、等待，甚至裹足不前的态度。我们能做多少，就做多少。

（2）此次参加研习会的神父修女们是这末认真，虽然他或她们的趋向有所谓保守或前进的不同观点（恕我这样说），但都有着共同的目标：求进步、求革新、求团结。

（二）一个新的面貌。这是从一群修士、修女们身上所看到的。

这几天，我看见神学院的学员、修士同修女们在他们的教授领导之下组织这次研习会。无论是讲习本身，或是礼仪生活以及服务，都能组织得那末周详缜密，使我们看出来教会未来的基层人员的新面貌。

（1）人情味。这是今天的时代征象。过去的一代，让人感觉到严肃、道貌岸然，但一切都是在按法律行事，绝少人情味，无形中与人来往有顾虑，划了一条楚河汉界，令人敬而生畏。

这一群修士、修女们在一起工作服务，没有因着性别使他或她们感到不自然，无形中为未来的牧灵工作铺了一条康庄大道，并打破传统的「司铎发令、修女听命」的不成文规律。因为教会的传（下转三二七页）

教工作是所有的天主子民的义务，应该是共融的，分担责任。

至于他或她们对参加讲习会的学员所表现的服务态度是那末的真诚、大方、周到，一点不会使人有作客之感。也没有司铎与修士、修女之间的隔阂之感。

（2）自动自发的精神，一切朝着美满的目标。

今天的青年自我认识虽然有时偏激一点，但这种现象究竟是发展自己的性格很重要的一环。负责培养未来的司铎或修女。应认清这一点。我想训导今天的青年不是你要他们做什么，而是要帮助他们认清自己要做什么。只要他们有自动自发的精神，朝着一个崇高的目标迈进，至于作风问题只不过是时代的反应，我们没有理由勉强他们开倒车。难道我们过去的一切传统方式都是对的吗？ （下转三一五页）

我们已经看到了未来的司铎与修女们的新面貌，我们不但不该怀疑，反而应该庆幸。

（三）自向教会领导当局进言。我们这些教会的基层人员非常明了当局的责任。我们绝没有革命的企图，我们有的只是求进步，求革新的希望，我们有求于教会当局的！是给与我们鼓励、支持。我们可以向当局保证，我们都有Bon Sens。

若是我们基层人自？白动地组织讲习会或座谈会，或是推动一项活动，我们非常欢迎教会当局来参加，更好同我们一齐进行。但我们不能等待了，至少请不要为我们担心。

另外，请教会当局对培植未来的司铎及修女作一彻底的研究，从各方面搜集资料，并亲身去体验，与青年修士、修女们交谈，认清他或她们的愿望。至于道听途说不必太认真，各人的看法不同，反应也有出入。我们需要今天的青年能应付明天的世界。

我们同声祈祷上主，祝福我们的教会吧！

—328—


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第12号

编 后

三年前本神学院师生在讨论并计划出版一份神学刊物时，会有人提议，每一期可选一个适当的神学主题，然后请不同的学者从各种角度加以研究，加以发挥，这样对该问题的了解必会增加广度和深度。这一意见非常可取，本院希望能逐步去实现，但因限于人力及组织的不易，尚不能每期如此去做，只有机遇和需要来临时，才能一年做一次。今年年初的第二届神学研习会便供给了我们这样一个机遇，本期的十二篇文章全是该研习会的演讲词，全围绕着一个神学主题，即圣体圣事，从各种不同的角度加以研讨和发挥。

这些演讲题的拟定及讲员的聘请是经过多次筹备会商讨的结果。本院至感欣慰并引以为荣的，是讲员们的慷慨接纳我们的邀请，从一开始就没有一人加以拒绝或推诿，这是一个多么鼓舞人心的合作经验！尤其是周联华牧师对本届神学研习会贡献很大。在第一次筹备会中就有人提及，要讲圣体神学，更正教各派的意见及庆祝方式是不可不知的。天主教人士自己去讲，不易详尽，更难客观，因此必须请更正教会的学者来给我们演讲。周牧师应邀而来，除了演讲外，还参加讨论，领导查经，主持晚祷，使学员们，在非天主教的基督教会里发现不少可取的地方。

在研习会开幕前一星期，讲员们与服务人员代表会在耕莘文教院开一次座谈会，互相介绍各自要讲的内容大纲，好能彼此配合补充，避免重复或脱节。这次座谈中周牧师及金象逵神父各由自己的角度同时发现，在「新约中的圣体圣事」及「更正教的主餐神学」两篇演讲之间好象缺少了一环。按照

—329—

二人的建议，这一环应该是天主教圣体神学概观之类的一篇演讲。大家通过这一建议，回到神学院来，问题就在于找一位讲员，在如此短促的时间，准备一篇题材如此广泛的演讲了。幸亏神学院秘书高士杰神父准备有素，再由同仁供给一些资料，便能应付裕如了。这篇演讲由教会初期讲到目前，共约二十个世纪的演变，自然只能指出问题中之荦荦大者。不过读者如果欲知其详，可参考文后的图书目录，这些书在本神学院图书馆都有。其它各篇比较专门化些，无意在此一一介绍。

我们将参加人员的名单列于本期刊首也略有用意，那就是表示珍视他们的踊跃报名参加本届研习会，并感激他们在研习期间的合作态度和好学精神。我们深信此类研习会如果真能恒心并认真地办下去，对我国教会前途必能多少有些一只献。基督信仰在台湾宝岛上可说已昭彰在人耳目，相信如今已到了向深处下工夫的时候。人名单首尾的五帧照片，除第一帧由照像馆摄照外，其它四帧都是白冷传教会的神父记者白卫理的杰作。我们感谢他为本届研习会留下了这些及其它二十二幅珍贵的留影，这为本院的档案是一些值得保存的纪念。至于那十馀位修士修女服务员的服务精神和态度已在「教友生活周刊」及「铎声月刊」受到嘉奖，这里除衷心向他们致谢外，不一一提名赘述了。

—330—


神学论集-伊甸园在那里？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

伊甸园在那里？

伊甸园在那里？
——创二、三的文学类型及历史因素
房志荣
一、一般人的看法及其解答
第一次读创二~三的人很可能发生的反应是：「神话！故事！反科学！」如果要将一般人对乐园的见解综合一下，大概不外以下几点：
1人曾一度在乐园里生活，那里不需劳作而应有尽有，可惜那一段黄金时代已成过去。
2天主的禁令是外加的，看不出内在的理由，所禁止的事本身并非坏事，禁果的说法未免有些可笑。
3罪是别人犯的，子孙却要因别人的罪而遭殃。罪是不确定的，罪罚却绝不可逃。
针对这些相当普遍的见解，能作以下的解答：
1．以全部圣经的内容来说，「人类开始的黄金时代」这个主题几乎绝无仅有。所谓的乐园有时指天主所许下的一块地，有时指新创造，甚至有些经句直截了当地指出，那就是我们所在的地方。只有创二~三果然是描写失去的乐园，但并不怎样夸张。这里应特别注意的是，整个乐园的叙述也许是朝着一个许诺而构想出来的。
至于说在乐园里不须劳作，那是一般人的幻想，与圣经所说并不符合。创二说明说天主将人安置在乐园，是要他耕种并看守乐园。因此人在犯罪以前已经有他的工作和使命。人须看守乐园，假定他
331
有受侵犯的可能 ，这表示人是在赶路，在冒险。伊甸乐园是一个受考验的地方， 并不是只有乐，没有苦。
2．天主的禁令果然只是外加的吗？好像并不那么简单，否则又何必需要蛇的狡猾的干预？因为狡猾便在于使一个内在的动机发生作用，这从女人的答话里可以知道，她说：「是蛇骗了我，我才吃了」（三13）。女人是怎样受骗的呢？教父传统所给予的解释是厄娃信了蛇的话，一这个信和违命不一样，是在违命之前。蛇的话能使女人相信，其中必有很深的内在理由。
关于禁果，圣经并没有说是苹果或其他的果类，而只说「一棵好吃、好看、能增人智慧、因而值人贪恋的树」（三6）。这种概念和说法不但毫不幼稚，并且和非常成熟的若望一书二16所说的深相投合：「肉身的贪欲，眼睛的贪欲，及人生的骄傲……」
3．罪是别人犯的：亚当也这样想，他控告厄娃说：「是你给我作伴的那个女人……」（三12）。厄娃控告蛇，我们控告亚当或责怪亚当而使首尾衔接。这是作者的原意，要我们这样互相控告吗？不是，作者所写的有一个更真实的价值，一个使人在罪恶的重压下感到轻松的讯息，他给人启示出来，罪的根由不在罪人身上。人固然对自己的罪负责，但只靠自己无法完全摆脱罪恶的束缚。这篇叙述能引起一种归咎于别人的感觉，但叙述中已加以纠正，因为这里不断用「男人」和「女人」，而不用「亚当」或「厄娃」（厄娃之名在篇末三20才出现），好似说罪是每一个人的事，不只是某甲或某乙的事。
关于惩罚，本叙述中所用的口气与日后先知们所用的不同，这里没有不吉祥的词句，而所谓的罪罚也只不过是日常生活中，男女双方所应分担的辛劳和痛若。与乐园及与天主的亲密关系固然失去
332
了，但应该怨谁呢？
二、文学类型的辨认
由上述我们已略知创二~三所说的是什么，现在要问那里所说的是真是假？为答覆这个真假的问题，必须先问这段文字本身是什么？这就是文学类型的辨认。因为知道了文学类型，才能按照所说事物的不同性质去了解。同样的一句话在一部小说里，或在一篇社论里，或在一节新闻报导里能有不同的意义。创二~三的文学类型相当复杂，既不是纯粹虚构的故事，也不是人类初期的历史，而包括神话和历史，及二者之间的许多层次。在乐园的叙述里有不少神话资料，如由一个泉源流出的四条河，用一条肋骨造成女人，神奇的树，说话的蛇，有革鲁宾把守的地堂之门等等。圣经作者将这类神话及其他资料嵌入一个典型的说法，或本篇的主要文学类型，那就是智慧文学。
创二~三主要是一篇智慧文学作品，智慧文学的特点有以下几项：
1一般性和家常性：所述是职业生活及家常生活等。在这一方面智者不同于先知，因为先知所面对的是个别、而非一般的事件，也不同于司祭，因为司祭所担任的是神圣、而非日常的事。
2以大自然为对象：撒落满的智慧表现于他的言论中：「他讲论过草木，从黎巴嫩山上长的香柏，到墙上寄生的牛膝草；也讲论过走兽和飞禽，爬虫和鱼类」（列上五13）。箴言书提到很多动物的名字，约伯传并予以描写。动植物外，另一个智慧文学的主题是女人，以各种形式出现的女人：母亲（智慧之泉），爱人（雅歌），主妇（箴卅一），诱惑者（箴一~九），智慧的位格化（同处）。训道篇提出劳作，生命，及死亡之间的关系：人为了保存生命而劳作，但终归失败而死亡。以上这些题材都是日常
333
的、庸俗的，但同时也都是神秘的事，合在一起便成为智慧世界的特征。
2固定的价值观：智慧首重认识，知识就是能力，由之而得到财富、名誉、权势、子孙。次一级的智慧属于技艺界，人藉以从事各种行业。在最原始的阶段，智慧也能指诡诈和狡猾。在某些著作中（如箴一~九）智慧已进入宗教的领域，但智慧本身也有非宗教或反宗教的价值，换句话说，智慧不一定是单方向的，直接的指向善，而还包括人的独立自主的性质，及人建立自己的企图。智者也重视伦理价值，认为伦理法律，外面能藉父母的教导来学习，内里能藉良心的声音而感受。至于启示，要等到一个相当晚的时期才进入智慧的世界（智慧文学还有自己的形式和语气上，这里从略）。若将以上的这些特点与创二~三的内容和写法对照一下，便不难发现，创二~三的确是一篇关于起源的智慧性叙述。
1）在接近事实的观点来看，创二~三所写的是一般性的和日常的事：劳作、出生、死亡。在智慧的世界里没有个别的名字，只有典型的名字，没有年月日，没有具体的事件。创二~三就是如此。如果讲事件，只讲宇宙的第一件事，就是创造，但这一事件不能局限于某一点，因为它一直在延续着。
2）创二~三的主题确实是智慧类型的：亚当像撒落满一样知道各种禽兽的名字，各种树木，由地下流出的河，神奇的动物：蛇。以上都是大自然的主题。女人的主题更加明显：她是妻子（二23因出自男人），母亲（三20：厄娃，意谓众生之母），诱惑者（三17：因你听了你妻的话），最后她有某种救援的能力（三15：在你和女人之间我要建起仇隙）。这样厄娃集智慧文学关于女人所说一切属性的大全，创二~三给厄娃所绘的这幅画和箴一~九及卅一章所描写的女人可谓异曲同工。至于天主给亚当和厄娃所下判词的内容（三16-19）正是智慧类型所常有的主题，即劳作和死亡。人一生主要的使命是工作和生育，
334
因此人所受的惩罚很自然地在这两种行动中生效。
3) 关于价值，创二~三所写的就是智慧类型所重视的。首先是认识，这里便有知善恶树。知善恶就是知好歹，而知好歹这个说法是指知道一切，同时并知道如何处理，如何处世为人。反过来，不知好歹，就是一个笨伯。另一棵神秘的树，即生命树，也属于智慧的范围，箴言就把智慧及其他的美果比做生命所给的果实：箴三18，十一30；十三12，十五4。此外智慧文学也采用乐园叙述中所有的水的主题，而铸出「生命之泉」的说法（箴十11，十六22；参阅十三14及十四27）。以后德训篇的作者将智慧、树，和水打成一片，而他所说的水就是约旦河。从此可见，与创二~三的作者同时代的人很容易将生命之树懂成真实的智慧，而伊甸乐园就是智慧的所在地。
三、历史的成份有多少？
经过细心的分析，能在创二~三里发现一个图案，那就是：先有天主的恩惠，后加上一道命令；忘记了恩惠，不信任天主，违反命令，失去生命。这一图案实际上是盟约历史的基本格式，亚当和厄娃成了这一历史的典型人物，成了与天主结盟者的代表。从此可见，伊甸园的叙述是和以色列的历史有关的。为一个犹太人，叙述中的许多说法使他想起自己民族的历史：
——天主由土中举起人来（二15三19 23）。为希伯来人动词「举起」有挑选的意义，说出雅威去寻找，去由别处选出自己人民的行动：创廿四17（亚巴郎），咏七八70（达味）……
——天主将人安置于乐园中三8 15）。「举起」与「安置」两个动词连在一起是描写与应许之地的古典说法：由一地将人举起，是要给他另一块地，即许诺之地（参阅则卅六24，卅七21）。
335
——「你们要吃」。既然全篇叙述都围绕若一个关于吃的禁令，因此动词「吃」是用得最多的字句中的一个：在天主的判词中出现六次，在女人与蛇的对话及失足中出现七次，在第一部分及天主的审问中出现八次。许诺之地的赐与最后是在饮食的恩惠上具体化，这在创造的叙述中业已如此：司祭本在写完创造的工程之后，及提到天主的安息之前，用一个关于饮食的措施做他叙述的结束（创一29-30）。咏一O四，一三六等赞美诗里也足这样。福地是流奶与蜜之地，末世时期的土地是用出产的丰盛来予以描写。由这些例子里可以看出，伊甸乐园就是一这样一个地方，那里要吃什么，就吃什么，并且（如果天主愿意的话……）还可以吃到生命树的果子。所谓饮食，自然还有其特殊的含义，以后申命纪将这种超越有形饮食的思想推进，而说「人不仅靠面包生活，还靠出自天主口中的一切言语」（申八3）。
——在态与福地及享用福地的美果之间，还有另一个因素，即诚命。创二15-17写著：「雅威厄罗亨举起人来，将他安置在伊甸乐园里，为耕种、看守乐园。雅威厄罗亨给人下令说：乐园中所有树上的果子，你都可吃，但是……你必定要死」。这一小段中的许多字句充满了神学内涵。挑选（举起）及安置两句前面已经解释过，耕种和看守两词在希伯来文是 ahad和 shamar 。前者除耕种劳作外也指事奉天主，后者除看守园子外也指遵守诚命。此外还有更重要的一点，就是法律与饮食之间的密切联系。这不能不使人想起一些历史事件，并看出伊甸园和许诺之地在很多方面是多么相似：在同样一个行动里，天主养育自己的人民并给他们一个法律。为什么用一个行动作两件事？或者：为什么一个行动有两个面貌，这二者之间又有怎样的关系和变化？为答复这些问题，就不得不看看诱惑的意义，及饮食，法律，及诱惑三者之间的关系。
336
——动词「诱惑」nasah是说：作一「尝试」，为能知道。为创二—三章，诱惑的主题正是如此。要知道（或看见）：是或不是。另一方面诱惑的主题每每与信仰的主题相对立。将诱惑的这两方面看清以后，我们便能根据出谷纪十六章来看诱惑与饮食的关系。诱惑的发生普通是在某种过程里，如旷野的行程，或以时间来说，在一段历史中。无论是时间或空间，总有一个先，一个后，在出十六里就是这样。在由埃及至福地的行程中，以民所想的只是他们所放弃的过去：「我们在埃及国坐在肉锅旁，吃面包吃的满饱」（出十六3）。他们是面对着过去来解释天主行为的意义：他们不说：天主领我们走向一个更好的境地，而说：天主夺去了我们的肉和面包：「你们领我们到这旷野里来，是想叫这会众饿死啊」（出十六3b）饮食缺乏是一个事实，而以民的过失在于他们给予这个事实的意义（「是想」）。
诱惑的行动就夹在这些先后发生的事件里出现，而能有两个方向：由人的一方面，和由天主的一方面。由人一方面所发动的诱惑，在于人愿意得到一个凭据，藉以知道，天主真要赐给我们他所许下的。昨天我有肉吃，天主许下明天我也有肉吃，但是因为今天没有，对于明天我不敢相信，除非天主即刻给我付出一份—好似用分期付款的方式，这是讲条件，是愿意看出到底要走向那里去。事实上，有关旷野中的诱惑的种种传统，都是大同小异地这样记载着。
以上所描写的是人试探天主，有时是天主试探人。这样，在出十六人民的抱怨2 、7节）后，天主所给的答覆就包括饮食、法律、诱惑三个主题：「看，我要从天上给你们降下食物，百姓要每天出去收敛当日所需要的，为试探他们是否遵行我的法律（出十六4）这里明白说出，为了饮食有一个试探，这试探是经过一条法律，藉以知道百姓是否遵行。这一次人民所要求的记号获得允准了，他
337
们将知道，是雅威领他们出离了埃及（出十六6）。可是，如果他们要将这记号当做一分产业来把持，那时就要「被虫子咬烂，发出臭味」（出十六20）
在「贪饕的坟墓」（户十一5-6）那里还发生过一大悲剧，见户十4-9。及31-35。人民吃玛纳吃厌了，他们开始埋怨：「谁给我们肉吃？我们记得：在埃及我们可以随便吃鱼、胡瓜、西瓜，韭菜、葱和蒜。现在……我们所看到的除玛纳以外，什么也没有」（户十一5-6）。这次的答覆是一个亲身体验的认识：「难道雅威的手短了？你现在要看见我对你说的话是否应验」（十一23）。这个认识就是那些贪吃的人的死亡：送到「贪饕的坎墓」来的鹌鹑肉致了他们的死命（十一33-34）。
饥饿后得到玛纳，玛纳后得到肉，得到肉就得到了死刑。以后咏七八予以重述：「他们在内心试探了天主，要求他们所贪吃的美味……难道天主能在旷野里大摆筵席？他击石出水，水湍湍而流，但面包和向他岂能供给？」（18-20）。他们为何要哭泣埋怨呢？无非是「因为他们不相信天主，也不肯依靠他的救援」（22节）。
以上这些例子足够证明饮食与诱惑之间的密切连系，诱惑与知道之间的连系，以及如何天主立定一个法律就是做一个试探（诱惑），这种种都和盟约的格式相关联。事实上，在盟约的法律部分以前，常要先回忆立法者的许多恩惠上,这些恩惠使立法者有资格立法，同时也造成服从法律的动机。出谷纪廿章的十诫就是一例：「我是雅威，你的天主，是我领你出了埃及地，为奴之家，除我之外，你不可有别的神…」（出廿2—3）。接下去的才是十诫。将这一格式移用在创二~三上，可以用下面的话说出：「我雅威厄罗亨将你由土中举起，把你安置在乐园中，为耕种、看守乐园。我给你出一道命令。」藉命令天主知道人是否遵从，一如在出十六4及关于十诫所说的一样（出廿20）。但叙述中报
338
导，是人起来试探天主，愿知道天主是或否，这样侵占了天主的位置。这样看来，出十六~二十的神学与创二~三的神来的确是平行的，虽然它们之间仍有重大的区别（例如在出谷纪中法律常在过错之后才颁发）。
在创二~三以外研究人关诱惑的种种成分所得的结论，和分析女人与蛇的对话所得的结论相同，那就是在以色列民的行程中，在某一重要关头所遭遇的诱惑或试探，是以饮食为对象，而最后并正式的对象则是对天主的信仰，或信赖天主的行为。
这一结论的价值能在两个可能下来看。首先，如果出十六~廿与创二~三是两个独立的文件，彼此互不相关，而它们神学的雷同只是不谋而合。在神学的观点来看，这种不谋而合的现象大大提高结论的价值。
但是如果这两处不是互相独立的，而是雅威典（J）利用了有关旷野叙述的资料来写创二~三，那么二者的相接近就有另一个价值：创二~三与出十六~十七主题的相同是作者有意加以强调的。在诠释学的立场来看，这类证据非常中力。事实上究竟是怎样呢？事实上出十六~十七由不同的文件组合而成，不易分辨，但有不少关于诱惑主题的说法是归于雅成典的。
由以上的研究所得的光，给天主在伊甸园所颁的法律又一层光照。那条诫命的最后意义是：「禁止人在走向生命树的路上试探天主」。在诫命中所包含的「认识善恶」，固然可以解作人类愿意作自己的法律，愿意成为厄罗亨。但这里最重要、并为我们最富教训的，还是程序和动机，就是如何并为什么人愿成为厄罗亨。「到生命树去的路」，这乐园叙述最后的一句话（三24）暗示那个程序和动机。由叙述本身我们固然不知道，天主是否给第一对夫妇准 了永生的恩惠，那只是一个可能，人是走在
339
「到生命树去的路」上。但在本叙述以外，由圣经其他地方，我们知道天主给那些以信仰接受法律、服从命令的人许下了生命，持别是在申命纪里：「我已将生命与死亡，祝福与诅咒，都摆在你面前，你要选择生命，为叫你和你的后裔得以生存，你应该爱慕雅威你的天主，听从他的话，完全依据他，因为这样你才能生泛，才能久存，…」（申卅19-20）愿意知道天主的许诺是否真实，并且要求天主预先支付一部分，就是把申命纪所描写的爱放在一旁，而去追求那以羞耻为结局的「认识」。
伊甸园的过失是如此重大，以致造成原罪吗？有两条路答复这个问题。一条是以色列的意识，另一条是神学的推敲。以色列知道自己在不断地试探天主：「他们已十次试探了我，不听我的话」（户十四22）。「他们多少次在旷野里触犯了他，在沙漠中激怒了他，三番五次试探了天主：」（咏七八40）。当以色列藉着先知们意烈到自己的怙恶不悛，并意识到这种罪的根底是在祖先身上时，他们不得不下结论说，这样一个悠久的现象只有一个使人满意的解释，就是由人类第一人所传下来的一分遗产。这一解释假定了以色列的另一个意识，就是世界各国各民族是和他们分担着同样的一个罪。第二条路是神学的推敲：如果试探天主的罪是人类的第一个罪，那么该检讨一下，这个罪在基督所遇到的抵抗中是否有一个重要的角色。以色列民族没有把基督的来临和临在当做一个「知道」天主是谁的机会，而要求另外的征兆（玛十六4：「邪恶淫乱的世代要求征兆」）。但耶稣的被钉十字架正是指明天主拒绝给予任何征兆，为治疗人对求知所有的贪心。由基督一方面来看，他的苦难和死亡是他信赖天父的最高表现。相反，以色列面对耶稣的罪是试探天主或不信任天主。至于饮食、法律，和诱惑三者之间的关系，基督在给人「吃我的体」这道命令时也兑现了。当然，为看出其中的联系和意义，必须将这道命令在若望福音第六章的整个神学内涵里去性。
340
四、结 论
创二~三是智慧文学作品，但其内容却受了先知们的影响，这样便产生两线合流的现象。智慧文学的特点是说出普遍的，各时代，各地方的人情事故，相反，先知的特点是关注于个别的、现实的，一次性的人和事，一如以色列民族在旷野所犯的罪。两者相遇及合流的结果是：先知主义的最终任务为智慧潮流所吸收。几时先知发现一件新事，他不能不将这事推到一大串事实的源头处，而这些事一起便成了一个普遍的法律，这一程序可以称之为「先知主义的智慧化」。
在圣经中这一程序是数见不鲜的，特别是在第二依撒意亚里有一系列的先知式报导，一直追溯到起点，即世界的创造，这便是由个别到普遍的推进或追溯。由创造的起点回顾，那么创造被看做一句话，一句先知话，既是先知话，必唤起第二、第三……个创造。这样又由普遍回到了个别。创二~三就是如此，我们能将它智慧化的程序分为两个阶段：先是普遍化，后来将那个普遍的事放在源头或开始。「开始」这一概念，本质上就适于将智慧潮流和先知潮流合在一起而使之交流。关于创二~三的历史性，以及属于那一类历史的种种问题，必须循着这条路线去找解答。这篇叙述不是非历史的，因为它不是纯智慧型的，这是研究一段文字的文学类型、所能达到的重要结论。
追溯到开始不仅是达到一系列时间的最初一站，而还带来一个质的改变。原罪不仅是其他的罪中的一个，而且因为原罪是第一个罪，它和其他的罪不同。用另一个说法来表达就是：以下两个肯定是有分别的：1一切的人都是罪人，没有一个例外；2人类的第一人会犯罪。在第二个肯定里，藉着亚当的图像或典型，说出了一切人在一个罪里的真实关联，这一关联在第一个肯定里却没有说出，可见
341
第二个肯定所说的要比第一个多。
也许有人要问：我们的罪是在亚当身上这一概念，并不见于全篇叙述中。答案是：一段文字讲述开始，应该是讲某件事的开始。全部创世纪所发挥的，就是一系列的祖先或民族的开始。发挥中，每个祖先都给他的种族带来罪和罪债：含带来迦南的被诅咒，依市玛耳造成所有阿拉伯人的命运，厄撒乌决定了厄东人的命运……这样下来，直至若瑟的哥哥们。如果亚当的罪不是人类一系列罪的真实源头，那么将是唯一的例外！追溯到亚当的程序其实有一层更深的意义：我们的罪超过每个单独个人，罪比单独个人更大：除非以整个人类为尺度，不能了解罪是什么。不仅如此，罪还超过整个人类集团本身，罪有一个在人类以外的原因：没有蛇，也就没有罪；这不仅是本篇叙述的一个细节，且是攸关重大的一点，蛇所受到的诅咒就是明证。这篇叙述使人发现，罪超过我，并且超过任何人的能力以上。这一发现能引人失望，但事实上是为得到救赎的条件。罪超过人，但天主超过罪，因此才有给女人许下的胜利。如果罪是一切人的事，是整个历史的事，那么救赎也是和一切人有关的事。从此看来，创二~三里实在已充满了普世救剩的希望和期待。
342


神学论集-对观福音导论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

对观福音导论

房志荣
引论： 三组不同的叙述
一般人都认为，在创世纪前十一章里，叙述的部份比计算的部份（族谱等）更长，也更重要，其实不然。创一并不很清楚地属于叙述部份，相反，它和族谱倒相当接近。果真如此，那么创一到十一章内的叙述部份与计算部份就彼此不相上下了：

计算部份 | 叙述部份
（一1~二4a）（P） | （一1~二4a）（P）
四1-2（J） | 二4b~三23（J） 四3-16（J）
四17-26（J） 五（P） |
六9-10（P） | 六1-4（J） 六5~九19（J及P）
九28-29（P） | 九20-27（J）
十（J及P） |
 | 十一1-9（J）
十一10-26（P） |
十一27-32（P） | 十一28-31（J及P）

1
全部章节的分配如上，如果注意括号中的源流，不难看出J侧重叙述，P侧重计算，这是他们之间重大区别之一。在叙述的部份里还可分为三组：创造，人的成就，作恶与受罚。第一及第三组的叙述非常明显，第二组比较难于辨认，其中只有巴贝耳塔的叙述（十一1---9）较突出，但它同时也属于第三组。三组的分配如下：

创造 | 成就 | 罪与罚
一1~二4a（P） 二4b-15\18-24（J） 五1b-2（P） 九1-7（P） | （一26b、28b、29）（P） （二8、15、16、20a三7、21）（J） 四17b、20b、21b、22b(26b)(J) 五28b（J） 九2-3（P）20（J） 十8-9（J） （十一1-9）（J） | 二16-17三1-24（J） 四3-16（J） 六1-4（J） 六5~九17（J及P） 十一1-9（J）

2
由上列的表可以看出，叙述部份的确可以分成这三组，此外还可看出，三组彼此间，并与族谱间有很多连带的关系：创造不仅在第一、第二章里述及，还在五1—2及九1—7里与族谱及洪水一同叙述。在六~九里罪与罚和创造一同叙述，而在二~三里创造又和罪与罚一同叙述。至于人类的种种成就则和族谱、创造、罪与罚种种叙述连在一起来叙述。
上面的这一鸟瞰给我们指出，虽然创一~十一像是由一些彼此无关的故事堆积而成；其实是有着更深的连系的，因此在解释这十一章圣经时也须不断顾及其整体。此外也能看出太古史与族长史的区别，二者之间只有族谱的描写方式予以连结，虽然二者所载的族谱并不相同。至于二者所有的叙述部份，彼此截然有别，上述的三组叙述为太古史所独有，没有一组在旅长史里继续（只有关于索多玛和哈摩辣的叙述与上述第三组相近）。因此不该用一个词句来概括称谓创世纪这两个互不相同的部分。创一~十一中所载叙述的特殊性，及其族谱与叙述的互相渗透，为其神学的解释不无关系。
壹、关于创造的皱述
引论：创造在宗教史及在圣经中
由公元十七世纪始直至目前，神学、宗教科学，及人种学学者们所作的研究证明，谈论世界及人
3
类的创造是全球各地整个人类的事，由原始文化至高级文化没有不谈创造的。对神的称呼没有比「造物主」在时空方面更宽更广，并且更经得起考验。西方启蒙运动时，其它关于神的论调都被推翻，独有创造论及造物主屹立不动。
在神学界对圣经以外所发现的创造论一向怀有猜疑的态度，好象那些类似的论说能危害圣经创造论的启示性。结果神学家在解释圣经首几章时所采的立场是护教，或优越感，总认为圣经的创造论是唯一的，是超越其它任何类似的论说的。今天我们该有另一种看法：在涉及创造时，圣经所说的不必与人相反或相冲突，而是与人相辅相成。这样将成见摈弃以后，才能看出基督信仰内对于造物主的宣信，将基督徒和世上许多人，以及人类历史中的许多民族连合在一起；由造世的道理才能进入宣言中的其它道理，这岂不是创造论在宣信中所担负的一项特殊任务吗？
因此在展开讨论以前，必须认清一个事实：圣经中论及创造及造物主的地方，诸如创一至一二章、圣咏，约伯传，第二依撒意亚，以及其它提及造物主的地方，不是孤立的，而是和四周的其它宗教。甚至和全世的、各时代的大部份宗教共同论说造物主及他的创造。这时才能进一步追究—圣经所说的造物主与创造，与圣经以外所说的究竟有何不同。
人们对于宗教史里各种创造论的理解是有着转变的。本世纪初还认为创造论神话的起源是由于理性急于知道世界及人类由何而来。但近来的趋势以为，专以理智的好奇解释创造的信仰末免失于偏差。创造的叙述如果真是神话，就必须对目前的团体生活有其意义，因为对目前生活有意义是神话的本质。神话的功用就是使人类和宇宙，藉着神话的诵读，继缤生存或存在，这一点是世间一切创造论或宇宙人类来源论所共有的。
4
这理解上的转变非同小可，从此人不再以创造的信仰为宗教发展到某一阶段的产物，而宁愿强调它与现实存在的关系：关于元始或起源所说的，在今只仍然有效。人类讲述世界及人类的起源或创造，主要不是由于理性想知道目前存在的来源，而是出自对现有存在的关怀，想有以稳定和保证这个存在，至于来源问题只是次要和附带的，就像洪水的叙述是为了阻止洪水的再来，不大着重洪水的来源一样。
讲论造物主及创造的一些典型
一、整体的创造及个别（物体）的创造
要想循序讨论，在讲如何创造以前，先得讲创造什么。创造的对象基本上有两大典型：整体的创造——世界与人类一同被创造，及个别的创造——二者分开被创造。一般说来整体的创造是较晚，而个别的创造是较早的形式。这种先后的不同是容易了解的：如果创造神话与目前有关联，那么说出某一种动物的来源，就是为了易于逮捕那种动物；说出五谷的来源，就是要使五谷丰登。
在古代文献中，巴比伦的长篇史诗，如Golgamesh Epos及 Enäma elish是整体创造的叙述，而更古老的苏麦神话普通都是个别创造的叙述、诸如家畜、五谷、药草及人的创造等等。这些个别神话供给长篇史诗以资料或底稿，一旦史诗写完，世界创造的神话便占优势，而将人的创造神话并人自己的叙述圈内。不过这并不是说个别的创造叙述从此不再出现，因为有些个别创造的叙述有其独立存在的理由，例如人的创造有其特殊的方式，或原因，或创造者。
5
上文所说的两种基本典型在圣经里也有：创一记载的是整体的创造，创二所写的是个别的创造，即人的创造。我们读创二时，将人的创造视为世界创造里的一个行动，这是受了创一的影响，其实创二所写的只是人的创造。如将创一~三合看，还能看出如何个别的创造叙述影响了整体的创造叙述。
P能写出创一，假定着一个很长的世界创造与人类创造互相关联的历史传统。在创一26—30还能遇到一点这个传统的痕迹，因为这几节描写人的创造和前面描写世界的创造迥然不同。
咏一O四写世界的创造，咏八写人的创造。天主的一个称谓「他是造成天地者」来自世界的创造。在第二依撒意亚及约伯传里都能找到这两种创造的典型。
二、创造与自发
创造假定一个有位格的神，自发则是人或物不需神的召叫或影响自动出生。在原始文化中这两种关于宇宙起源的看法并立存在，分不清谁先谁后。我们不该迅速判断创造论代表更高的文化，否则近代的进化论为何又说起世界及人类的自发呢？
讲造物主及创造所带来的真正新成分是位格这个因素。既然在世初有一个位格存在的介入，那么世界及人类的出生是一个「行为」，受造界与这个位格能建立关系，这层关系特别在向造物主说话及向之赞颂上显露出来。虽然并不是有创造论就有向造物主的歌颂，相反，最初认至上神为造物主的一个特征，就是对之没有任何敬礼，但以色列的四邻确实承认一个位格神的创造行为，并与之有位格的往来，这一切都在以色列有史以前一千年以上。因此赞美造物主，描写他的创造工程不是以色列的创举，而是许多民族，许多宗教，在许多世纪以来，所共同实行的。那么以色列与其它民族在这一点上究竟有没有分别呢？
6
分别还是有的，其它民族讲世界及人类的创造，也同样讲诸神的受创造，而以色列从不说神是受造的，因此「创造」及其它类似的字句在以色列和在其它民族所指的就不一样．在以色列专指天主以外的人世——世界。说受造等于说不是天主。
自发论在圣经里也找得着吗？似乎完全被创造论所掩盖。要想找些痕迹也许只有创一24的一句「地要生出各种生物……」，及咏一三九15，这里所指可能是人由大地的母胎中出生。
三、创造的种种方式
这里我们进入如何创造的问题。在以色列以前及以外的世界里，形形色色的创造方式很多，下面只将与创一～三有关的一些方式归纳为四大典型：1生产式的创造，2战争或胜利式的创造；3工程式的创造；4说话式的创造。这四种典型还可浓缩为两个，即生产式的创造（1），及行为式的创造（2、3、4）。
1生产式的创造。P在创二4a用「族谱」一词指谓天地的创造，促人记起，人类一度曾将一切的出生视为生产。在很多其它的语言中也是如此，在今日的工业界，成品称为出产或生产，都是一些借用词，这些词句原是指人的生子而说的。在这一点上，美索不大米亚及埃及的宇宙起源论是相同的，就是将世界的来源写成一些神明先后生产的结果，虽然在其它许多方面这两大古文化所说各不相同。今日这类的专着很多，这里从略。
2战争或胜利式的创造。这一方面，大家所熟知，也与旧约最接近的一个例子，是 Enúrna elish史诗中所叙述的在创世前神与神之间的战争。这部诗除了将神的族谱与神的战争相连以外，还将这战
7
争分成两期。第一期里,老神受到新神的骚扰，结果Ea神战胜了Apsu神。这一胜利后，创世尚未开始，而只在被征服的仇敌尸体上建起了。一座屋或庙。战争第二期结束后，才有世界的创造；马尔杜东将帝哈玛杀死后，将他的尸体分成两半，撑起一半来，是为天，将另一半做成了地，以后有星辰和人类的创造。这种神的战争在创一2里有一个很远很淡的遗痕：「深渊」一词与帝哈玛极相近，克服混沌和深渊正是创造的工程。此外在几首圣咏里还有更清楚、更详尽的反响。研究这一问题的先锋是龚格曼他在一八九五年就出了一本书，名「创造与浑沌在世初与在世未」（SchÖpfing und Chaos in Urzeit und Endzeit GÖ ttingen 1895）。虽然在副标题上他说是创一和默示录第十二章的研究，但其实他对全部旧约作了一个很广泛的研究。有些结论今日虽已过时，但他所造成的解释创一的基本转变会恒久有效，那就是他所说的：「创一不是作者的自由构造」，「创一有一个古老的传统在后面」，「创一不再是孤立的一个片段……而是一条长链的一环」（页一~七）。
果真如此，创一的上下文不仅是梅瑟五书，司祭派著作，及太古史（创一~十一），还是更古老的其它文化史。这一肯定并不因为P将创造叙述放入新脉络，给予新意义而失效，因为新脉络、新意义的了解还有赖于知道，经过那一条路P走到了这一新境界。换句话说，为明了创一不仅应该注意P如何彻底改装了一个达到他手里的传统，还得注意他如何接受了这个传统，如何将自己夹入那条传统的长链里。龚氏研究发表后五十年，对创一宗教历史背景的认识已大大的加宽并加深。
创造与战争的关联在苏麦神话里还不存在，而是在巴比伦的史诗里才建立起来的。在创一里，除了第二节的一丝痕迹外，创造与战争也互不相关，这就是说，又回到了巴比伦以前的传统阶段
这一倒转可能是有意识的，也可能是无意识的，但将创造与战争分开这件事本身决非出自偶然。
8
在旧约里有不少地方提及或暗示「浑沌之战」，最引人注意，也是最清楚的一组是民族哀歌中提及天主往日救援行动的那些段落：依五一9—10；咏八九10—15；七四12—17。在这些地方都是求天主记忆她往昔的救援作为，籍以引她在目前的急需中也伸出援手。这些段落也并未将战争和创造相连，而只是要藉昔日的大能作为引发今日的同类作为。
3、工作式的创造。除了在原始宗教中多以创造为魔术的一些典型外，这一式的创造论并不多。但有两个主题出现的次数非常多，并非常普遍。一个是创造包括分离—世界创造的主题，另一个是人是由土形成——人的创造主题。
a、创造中有分离的工作，这是常见的写法。上文说过，马尔杜克将帝吟玛的尸体分为二分，一分建立为天，另一分形成为地，这就是 Enúma elish史诗将创造视为分离的例子。这种看法在更老的苏麦神话里已经出现，而在创一里，前三天的创造也无非就是分离，埃及的创世论也如此。
b、人由土形成也许是所有的创造论中最普遍的一个主题，而人的创造原来是一个独立的叙述单位，不必与世界的创造连在一起。在非洲尼罗河上游有一个故事叙述人类的受造，并特别指出人种的不同颜色来自用以造人的不同颜色的陶土。在古埃及还有另一种说法很值得注意：人是在陶匠用的旋转圆板上造成的，有一首致陶神的歌就如此唱着：
你是轮盘的师傅，Thou art the mastcr of the wheel
喜欢用轮盘塑造，Who is pleased to model on the wheel
你是一为能之神…Thou art the Almighty …
你用轮盘造了人And thou hast made men on the wheel…
9
可见创二所说的天主以泥土造人，并不是J所发明的新说法，而是在以色列以外及以前的世界各种文化里已有许多先例。
此外在创一还有两个细节在讲述造人时特别提出：一是人的受造来自一个议决或决定，这在埃及和美索不大米亚文献也是数见不鲜的。另一个细节说人是按天主的肖像造成的，这细节在以上所说的文化遗产里出现的次数更多，不但如此，在世界其它各地也不乏类似的传说和描写，下面是苏玛塔拉西南部一座名 Nias的海岛上的一部长篇创造史诗的描写：
一次最高神Luo Zaho在一天上水泉里沐浴，澄清的泉水有如一面明镜照出他的体形，他在水中看见自己的像以后，就拿起了一把土，有一个鸡蛋的大小，捏出一个人形，模样就像 Nias岛民所惯于设想的自己的祖先。然后他将泥像放在天枰上称一称，又称了等量的风，将风带到他所塑造的泥像的唇边……
4、以言语创造。用言语创造是藉行动创造的一种，在神学里，因了创一的关系，是最有意义的一种创造方式。按照 O．Grether在一九三四所发表的一部著作「旧约中天主的名字与言语」（ZAWBeih 64、1934），dabar（言）的概念与大自然间（创造）的关系是相当晚的神学透视，理由是雅威自己一直在驾御着历史（自然与创造）。只在申命纪八3才首次完全明晰地说出雅威的话介入大自然。然后除了创一外，还有第二依撒意亚（依四十26；四四24—38，四八13；五十2；五五10—11），厄则克耳（卅七、）及圣咏集（三三69，一四七4；一O四7；一四七15---18：一四八3—5）。言语与自然的关系是以色列所特有的种种观点的最后一个结论，其中最重要的一个是承认先知语有一种塑造历史的能力。
用言语造世的说法在原始文化里业已存在，而在神的赞词中称神以言语创造更是数见不鲜，在美索不大米亚如此，在埃及亦然。在旧约中有咏卅三69；一四八5及依四八13等。
10
最值得重视的一个例子是古埃及的「神学」在这一方面的进展，门菲士的宇宙起源论是这一进展的终点。门菲士的神是卜大（Ptah），为了建立并保证这神的优越，门菲士的神学一方面说，过去的宇宙起源论里所说的那些神只不过是。大神的不同显现方式，另一方面冷静地尝试着胜过藉诸神诞生而世界产生的旧说，去发挥一个新的创造论，即世界是由卜大神的心和舌而来。这里心指悟性、理智、精神，而舌指实行思想的工具，是舌头借着有权力的表达（埃及文自Hu）将概念变为事实。
将这一现象与创一相较，我们发现，不仅在某一点相似，而是两个传统的平行发展：二处都是以藉言语创造为一个长期发展的终点，二处都将以往各种创造的想法淘汰的淘汰，整合的整合。此外二处还有一个相似点，就是创一所说的天主造世后对世界所下的判断相称于埃及文件的最后一句话：「这样卜大在造完一切，并说完一切神语后，才感到称心满意」。
说门菲土的宇宙论影响了圣经的说法，那是不必的，学者们大多认为P的写法，即以宇宙的创造来自言语，是以色列以内先知传统发扬出来的。但是即便有一天发现P确实接受了一个更古的、以色列以外的传统，创一仍不失其特殊性：天主的命令与实行完全相称：「天主说了…就有了」。
贰、罪与罚的叙述
引论 ：
太古史（创一~十一）必须当做整体来看。首先给太古史以一贯性的是族谱；由亚当至亚巴郎一脉
11
相传。族谱与创造的叙述紧紧相连，原来在早期族谱就是某一种创造的叙述。族谱与创造的叙述之外，罪与罚的叙述也是太古史所特有的一种类型。在写这一类型上，P和J也大大不同：P只有一篇罪与罚的叙述，即洪水。他给太古史画的线条是简单率真的：创造—族谱—洪水—族谱。J除洪水外还有其它罪与罚的叙述，所写都是具体的恶，及天主必须加予的惩罚：三，四，六1—4；十一1—9。相反，P从不提具体的恶，连在洪水的叙述里也未提及。
一、洪水：创六~九
创六~九虽被列入罪与罚的叙述，但它的情形是很特殊的。一般罪与罚的叙述程序是：人作恶—恶的揭露—恶的惩罚（叙述的高峰）。在洪水的叙述里并不如此，罪与罚只是一个背景，突现出来的却是普遍被洪水毁灭中某一人的得救。因此必须将洪水的叙述由其它罪与罚的叙述中提出另作专论。此外，洪水的故事也确实有一个很广泛的和独立的历史。
自从发现Gilsarnesh Epos中的洪水叙述以来，有一点已不容怀疑，就是圣经的洪水叙述有更老的传统为底层。G史诗与圣经叙述的相似，甚至相同点很多，今日已无人否认二者间的关联。这一关联如何解释？有何理！由？有何意义？为答复这一问题，必须将问题本身扩大，不只是巴比伦文件与圣经的关联，而是二者与一个更广、更普遍，有千年以上的古老传统的关联问题。
太古时期的洪水是全世各地所有的一个叙述主题，在文字传统上虽然不必与创六—九有多大关联，但在人类古老传统的基本趋势或倾向上确是能有照明作用的，特别在以下几点是如此：
a如果洪水的叙述是太古神话的一种，那么就像创造叙述一样,应对目前的存在有某种意义，
12
并藉某种行动予以表达。这在原始文化里不难找到具体的例子。在中国西南的省分，特别是在云南省人迹罕到的高山地带，猡猡族有一个关于洪水的民间传说，直至今日还发生着作用。他们在每年的固定节日及一生的几个重要关头取出供奉的祖先牌位，必须是用某种固定的木材制造的，因为是那一种树木救了他们遥远的老祖宗脱离洪水的歼灭。此外，几乎猡猡族所有的故事都要从这棵树或这次洪水开始。希腊，印度也都不缺这类的传说。这些例子证明，洪水的叙述主旨不在于回忆以往的一件事，而是指出原始所发生的事与眼前生活所有的连带关系，并且还用行动—礼仪表达出来。
b知道了洪水叙述在世界文化里的整个背景，就能看出它和创造叙述所特有的，及多方的关系。古文献多处证明，世界毁灭的神话是世界创造神话的补充，这两种叙述的先后次序不仅是时间上的，还实在有互相补充的作用。在圣经里，无论是J或P，一面叙述洪水，一面不断让创造的主题渗入，就应该如此去了解。
洪水与创造的密切关系在原始的叙述中也多次并以多种形态出现。比方有一细节是常见的，就是在洪水中得救的人成了整个人类的始祖。另一个细节是，飞鸟有时在创造的叙述中扮演着和在洪水叙述中类似的角色。最后，在多神的气氛里，决定要消灭人类的常是创造之神，是同样的神创造和毁灭。
c决定毁灭人类的决议是洪水叙述的一个因素，有时是众神开会所达到的决议，有时是某一单独神明的决议。在所有的洪水叙述中，决议这一因素与洪水的发生是相连最紧的一个主题，在圣经的洪水叙述中很明显地存在，而在埃及，巴比伦的文献中也照样存在；所不同的，是这些文献中，不提决议的理由，即人的作恶。但不提也有其理由，必须由一切洪水叙述的整个历史去看，才知道这理由何在。
13
所有关于洪水的叙述可以分为两大组：在结构上比较老的一组将洪水看成灾患，看成人类所遭受的横祸。另一组指出理由：人作恶而遭洪水，因此洪水成了惩罚。在 Gilgamesh-Epos里又有了进一步的看法：消灭世界的决议并不一致，有些神根本就不同意，就像 Ea向Bel所说的；「让罪人食其罪果，让恶人食其恶果，但要小心，勿将一切斩尽，要忍耐，勿将众生杀绝！」这里已不将消灭世界的决议看做当然的事，却开始反省，这样一个消灭人类的决议是否与神的作为相投。在创十八17—33亚巴郎的口中也有这类的反省。只不过众神彼此意见的不合，这里变成了亚巴郎在天主前的为人转祷，这是圣经转变旧有主题的一个模范。关于索多玛的那章圣经（创十九）原来也属太古史典型。
洪水叙述的基木主题原有一个出发点，即众神或某神消灭世界的决议，这一决议不一定是惩罚，而只是惩罚的一个先决条件，就是说，曾决议创造世界的神，也能决议毁灭它，这就是上文曾提过的创造与洪水的关系，或二者的互相补充：人的受造带来被毁灭的可能。这两种叙述的关联及差不多等量的普及性显示，人对自己及世界受造的意识是和另一意识连在一起，即他知道有着一个结局或毁灭的可能性，这种毁灭且超越个人的死及受时地限制的个别灾殃。洪水所写的灾祸是整体的，就像创造所说的宇宙是整体的一样。人的特点及他异于禽兽的地方就在这里：能设想一个整体毁灭的可能。不过正是因此，另一个新的可能性进入了人的存在：依赖着某一救援继续生存下去。为很多宗教借着神的干预而获得求援是一个基本的现象，而藉着洪水的叙述已在太古奠下了基础。
与基本主题相比，罪与罚的主题只是次要和后加的，虽然加入的时期也很古老。有了这个次要的主题，洪水才是因了人的败坏而遭致的惩罚，而得救的人是没有败坏的一个例外。在解释洪水叙述及求其真实意义时，必须仔细地将这两种主题分开。
14
二、J所载其它罪与罚的叙述
在讨论洪水叙述时业已指出，「因人作恶而加以毁灭的处罚」是后加的主题，这也说出「罪与罚」在加入洪水的叙述以前，是一个自立的主题，和另一个主题「毁灭世界的决议」不同。这为懂得圣经的太古史是很重要的，因为由这一区别可以看出J和P有什么不同。P循着自己一贯的神学，只关心「毁灭世界的决议」，而J却全心贯注于此一决议的理由：受造物能起来反抗造物主。J在他全部著作中都很关心人，在太古史里也是如此，这里他一方面写出人的种种潜能及成就，另一方面在罪与罚的种种叙述中也道出了一个可怕的潜能，即他有反抗自己造物主的自由。借着这些叙述，J不一定有意强调人的罪恶日益加重加深—虽然今日大部分释经家这样说，但他的确有意写出受造物反抗造物者的许多可能：直接违命或不服从，杀人的极致—屠杀亲兄弟，对父母失敬（迦南）。此外还有集体抗命的可能：普遍的腐败（洪水叙述只暗示，创十九却加以发挥），仗恃血统的骄傲（创六1—4），炫耀文明的骄傲（十一1—9）。认为由创三至创十一能看出罪恶升级的解释是由一个抽象的罪的概念出发，这一概念不是J所有过的。
J关于罪与罚的这些叙述还有另一个共同点，就是它们都是溯源的，都愿借着过去的某一罪罚来解释人类目前的任何一种不景气，这也是J和P不同的一点，因为P从来没有这种溯源的写法。以上两点，即人作恶的可能，及溯源的写法，不仅在J的叙述里结合在一起，而在原始民族的传统里也是如此。在非洲，人的堕落史，或有关失落极乐园的神话，也都以死亡的来由为问题的中心。非洲人
15
想，太古时期，一切的一切都和今日不同：那时人永远生活，总不会死，原始人懂得走兽的语言，与一切动物和平相处、，他们不须劳作，而能无忧无虑，丰衣足食；他们不识性别—不知生育—总之，现代人所有的一切生活烦恼和基本态度都是原始人所不识不知的。但是有一天，因了某一疏忽，某一诫条的冒犯，某一好奇心，或其它类似的恶行，触犯了神，神乃加以惩罚。以上是非洲原始神话的核心。这些神话与J的叙述相似或相同的地方是不难看出的。
形式的相同外，还有内容的相同也很值得注意，这在惩罚的种类上现得特别清楚。原始神话中的惩罚有下列各种：
1死的来源（死是罪罚）
2世界毁灭。
3神的离去。
4劳作与饥饿是第一个人所受的罚。
5生产的痛苦及婚娶的价格是罪罚。
6初人变为猿猴。
7种族的区别是原始罪恶的罚。
8民族分散是建筑高塔的罚。
从此可见，在创一~十一所写的天主因人作恶所加予的种种惩罚，大部分都在原始神话里出现。相反，在埃及和美索不大米亚的神话里却没有J所写的这些主题，即人因作恶而受天主的惩罚等。这又作何解释呢？据 C．Westermann的推测是这样的：在苏麦、巴比伦、及迦南的神话里，常有神起来造反的叙述：
16
某一个神或某一群神起来反抗另一个神或另一群神，多次是年青的神反对年老的神。在很多神话里被反抗的神就是造物的神，而由之引发的战争每每是对叛逆之神的一种判决和惩罚。神话中多讲神的反叛和战争，人的叛逆和作恶就不讲或少讲。原始神话还不认识神的战争这一类型，因此多讲人的作恶。至于在以色列，因为神的叛逆和战争根本不存在，也不能存在，所以人的反抗天主，并因此而受罚，便顺理成章地被叙述出来。
叁、人类成就的叙述
一、在J及P里的人类成就
就像在讲人类的作恶时J清楚指明，而P只予以概括的指点，同样所有直接讲人类成就的章节都在J里，而P只笼统地预先在人受造的使命中（一26b28b）作了一个交代：管理动物界就是统治大地，统治大地就是人的成就。P不愿仔细详述，只愿指出文明的种种成就是合理的，建基于天主所给的使命。从P的这一观点出发，我们能将叙述人类成就的传统大略分成三个阶段。
最后的、即第三阶段是P所达到的。他对人类的成就，特别是文明一方面的，已不感特殊的兴趣，因为P所全心贯注的神的敬礼和一个由政治及文明塑成的社会生活方式已没有直接的关联。不过P仍旧承认文明的成就对人类历史所有的意义，因此他将之归于天主于创造时所赋予的一个使命：天主要人成为大地各种能力的主人翁。
第二个传统阶段可在J里找到。创十一及加音后代的族谱指明J对人类各种成就的本身发生兴
17
趣，这为处于达味及撒落满王朝的J是很自然的，因为那正是一个政治，经济，及文化生活开展的时代。不过他的这种兴趣同时也登上一层阴影：在伟大的政治成就及与之同来的经济与文化生活中，J看到人民所能遭到的危险，因此他要使人民知道天主工程的伟大。J对成就的这种保留态度可以从多方面看出：他所叙述的人类成就与罪和罚的叙述交织在一起（创三及十一），主要的人类成就是在加音的后裔中描述：夹在残杀兄弟及拉默客残暴的歌之间。他所叙述的成就都是片段的，只有十一1—9是一篇完整的叙述，而正是在这篇叙述中他清楚指出，人的成就和罪恶纠缠在一起。
二、苏麦神话中的人类成就
最早的，即第一阶段，要在圣经以外，特别是在苏麦神话里去找，这是最近发现和研究的结果，主要的作品有S.H Kramer，Sumerian Mtythology（Plliladelehia 1944）苏麦神话大部分是叙述起源的神话，不但讲世界及人类的起源，还讲众神的起源及为神或人用的生活急需的起源。以下举出几个比较显着的例子：
Emesh and Enten神话：他俩是 Enlil 神所创造的繁殖之神，他们使地上生出五谷百果。
Cattle and Grain神话：Lahar及Ashnan进入神的创造室里要为神创造衣食，因为无从着手，便先造了人，L及A以后由天上下到地上给人带来家畜和五谷。
Enki and Ninhursag神话：先给地上带来淡水使地丰饶，然后植物女神 Uttu出生。Enki使之受孕而生出八种植物。但因Enki将这些植物吃尽，而受到 Ninhursag的诅咒，Enki被咒的几乎要死，Ninhursag为医治他，为他所受的每种病痛创造了一种药草（这就是药草的来源）。
18
Enki and Sumer神话：Enki到苏麦，乌耳，默路哈及其它的城里去决定这些城的命运，他去祝福树和草，牛和鸟、金、银、铜、锡和人。他去扶犁驾轭，使种籽生长，命诸神开凿运河及水渠，派五谷女神 Ashnan坐镇在那里。这时他才给鹤嘴锄，烧瓦术，也就是为建造房屋设置了一个神。最后 Enki修建了马厮和兽园，配给了充分的奶和脂肪，而将之置于畜牧之神 Dumuzi的权下。
「鹤嘴锄之创造」神话描写鹤嘴锄及其它技术工具的受造。神话由天地的创造及成长开始，然后有一段说：
锄和篮子建造城池，The pickax and the basket build cities,
坚固的屋由锄造成，The steadfast house the pickax builds，
坚固的产由锄兴起，The steadfast house the pickax establishes
锄使坚固的屋旺盛…The steadfast house it causes to prosper…
就像「家畜与五谷」的神话里所说的一样，鹤嘴锄原来是为神而受造的，然后才交给了人。由圣经的太古史来看这些神话，值得注意的有以下几点：
1创造不限于天、地、人，而扩及整个的文明世界，包括灌溉、种植、畜牧、以至重要的文明工具（只缺武器）。人能住的大地是已经培植的大地，大自然与文明打成一片。所以能如此，是因为那些神话把文明的成果都看作神的创造。
2这样一来，在这些神话里文明的成果获得一种神学意义，是我们一般所懂的神学所没有的：神的行动不只伸至世界与人类，以及他们的命运，还伸入整个的文明，包括技艺在内。
3伸入文明及技艺里的神的行动，在这些神话里紧紧地与祝福相连。几时神祝福一地，使之繁
19
殖，就有家畜及五谷之神的诞生，就有畜牧及农业的起源。可见祝福被视为创造的行动，一种祝福不仅造成自然界的繁殖和成长，也伸入人的劳动及人的工作和器具。
三、原始文化中人类成就的叙述
原始文化都非常注意人类文明的起源，而原始神话多有将造物主及文明的创造者合而为一的，这是全球各地所有的现象。依廿八26说是天主教给农民耕种的智慧，是圣经留下的另一个痕迹。在非洲的神话里每每提到火的发明，而在苏麦神话从未提及，这表示火的发明非常古老，连近东最古的文化都不加以叙述。希腊的Prometheus神话却将之归于人类的创造者。
非洲神话所述及的人类太古的成就，还有烹调法，冶铁术、纺织、陶器，甚至伦理风俗，宗教习惯。将一这一切与上面所看过的苏麦神话一比，可以一而楚地看出，苏麦关于文明起源的神话来自原始神话，二者之间有多种的关联。它们的一个共同点是：一切与现在的生活有关的文明成果及工具都在太古时期开其端，并与创造工程有关。
最后还有一点应予补充，在苏麦神话里，成就和各种恶同样直接地归于神。人类的多种缺陷及恶不仅是惩罚的后果，也能直接由神创造而来。最值得注意的，是这里还没有任何二元论的踪影，是同样的一些神祝福了文明使之成长，也是那些神带来疾病和过恶。
四、创一~十一的特征
1看过上面的各种神话，现在我们可以肯定，创四17—26里关于人类成就的短注，是一些整篇叙述的遗痕，
20
依廿八26也是其中之一。此外现在我们也能知道，为何这些短注杂在族谱之中说出，原来在苏麦神话中宇宙的起源就是神的起源，而神的起源造成文化的起源。不同的地方是，那些神话讲神的族谱造成文化的来源，而圣经讲人的族谱与文化的来源，这就是说圣经把文化看做人类的成就。
2虽然关于文明起源的叙述，J加以缩短，P更是轻描淡写地只提了一两句，但因为这种叙述究竟还保存下来而成为太古史的一部分，这一事实本身不无其重要性。就是说，圣经的太古史不仅涉及世界与人类的起源，也涉及建立目前生活方式的文化成果。P说：天主造人是要他管理大地及地上的一切；因此人的各种文化成就不仅合造物主的意旨，并且来自她的命令。J说的更多：人类历史的形成包括基本文明成果的出现，太古期人类的生活不仅有恶及越轨的事，也有进步及使命的完成，目前文明的基础是在太古期奠定的。
3最大最深的异点是圣经太古史使以前所有的关于文明起源的主题起了一个大变化：文明不再是神的创造，不但不说是借着神的诞生而有文明的成果，并且也不说是神先做好了，然后赠送给人（创三21是例外）。这里圣经太古史的确与整个近东的神话隔离，而与近代俗化了的历史观站在一个平面上认为：一切文明的成果是人类的成就。畜牧、种植，冶铁、艺术，及其它的种种木领，与神的历史无关，而全是人自己的事。这一观点所以不同，是因为创一~三所说人受造的目的和埃及、巴比伦所说的不同：人不是为了服事神而受造，却是为了统治、建筑、看守大地。
这个异点颇富神学意义：在苏麦神话中因为高抬神，赞美神，而夸奖神为锄头或犁的创造者。在以色列则不然，这里并不以为将人的发明与成就归于人，有损于天主的尊严与伟大。这就等于说，人面对天主有更高的地位和意义。在咏八5里有一句话说：人是什么，你竟怀念他？意思是说天主竟使
21
人成了受造界的主宰。约伯传廿八章描写开矿是人智能的崇高表现。圣经这一类的地方都和太古史一样，有意防止将人的工程视为天主的创造。
4不过按照以色列人的看法，在人的成就后面也有天主的行动，那不是创造，而是天主在造人时所赐的祝福。这在P很清楚：创一26b28b的命令与祝福连在一起，并且就是祝福的一部分。J没有明说。学者们已屡次注意到，祝福的概念在J要在创十二1—3里才开始出现。不过这并不是说为J全部的太古史是一部诅咒的历史，祝福史要待十二章才开始。在创二~三里，人虽因违命而受罚，但人的生命及生命力、地及地的繁殖力、依然存在，统治走兽的能力及传生力也都没有被取消。这一切都被J懂成祝福的后果。此外，人虽被逐出乐园，仍继续传生，并渐渐增进本领，创造成就，一如四17—26所述，这一切莫不由天主的祝福而来。
天主的祝福是他创造工程的一种，这在苏麦神话及P里都可以看出。但在旧约里人的成就或文明的成果不再视为天主的创造，这就表示祝福的概念也有所变动：在旧约里，祝福集中在人身上，人所接受的祝福使他能征服大地，创造文明。因此祝福归入了人及人的历史里，造物主不给人制好的成品，而给人以本领，让人自己去争取，去创造。
请参阅：
Clans Westeramn: Genesis pp．24---89 Bibeischer Kommentar Altes Testaments、Neukrchener Verlag 1967。
22


神学论集-活读福音一例-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

活读福音一例

资料室

「耶稣给人间带来爱」这个事实并不意味着它从不讲天主的愤怒。事实上，那些滥用他的慈善，不廿心接受日常的真理，及不信守诺言的人，就会感觉到这个愤怒。

有几句耶稣的话使我感受印象极深：「我是葡萄树，我父是种葡萄的人。凡不结果实的枝条他砍掉，而结果实的他加以修剪，使它结的更多」（若十五1、2）。「砍掉」两字使我震惊，这不是小事。天主正因为是爱，不得不同时也是正义。新约中耶稣用了多少比喻讲正义的道理！「修剪」两字告诉我，基督徒所应期待的是天主来修剪，藉以报答我们对他的爱，只有如此，我们才能确知我们是在爱天主。总之，不论我们答覆天主的召叫与否，在人世间我们常要吃苦，天主不是砍掉，就是修剪。

可惜今天有些人不把生命中的困难当做天主所给的考验来接受。在基督徒中有一种不满、抗拒、及困惑的情绪，好像企望在爱天主及爱近人的努力中停下来喘一口气。表达这种精神状态的方式多次就是抗议，就是曲解痛苦的意义。有时很好的基督徒也犯这种错误。其实，只要我们跟葡萄树连在一起，父的修剪该是我们衷心所欢迎的。

怎样才是与葡萄树连在一起呢？藉着心中天主的恩宠；为保存这恩宠，最好的方法是不断滋养这个天主化的生活，善为运用天主每时每刻赐与我们的特殊助佑。这会使我们在生命的每一情况中时常按照天主的旨意行事。这自然需要我们捐弃与天主旨意不合的欲望，从事自我修剪，好让那个更高尚更美好的自我——基督生活于我们内。

这就是耶稣下一句所说的：「你们住在我内，一如我住在你们内」（若十五4）。他继续说：「我是葡萄干，你们是葡萄枝，谁留于我，我留于他，谁就结实累……从我身上砍掉，你们就无能为力了」。（若十五5）一个基督徒，一个基督徒团体，一个基督徒运动，所结的神性果实，与每一成员的神灵生活成正比，全看他们、葡萄枝与树干结合的程度。

「你们如果留于我内，我的话也留于你们内，尽管求你们所要的，你们必将得到」（若十五7）。人心充满了苦恼，不断为「爱莫能助」所困扰：有人受苦，我们不能替他减轻；骨肉离散，我们不能解除他们的孤独……怎么办？为之祈祷，我们将有所得。获得的条件是留于神内。在我们专心于一件事—与基督的结合时，我们会得到很多件事，每一件事。

「你们多结果实，是为了我父的光荣…」（若十五8）。这是圣神多次置于基督徒心中的愿望：天父的光荣。为圣人们这更是他们最大及最普遍的想望之一。

最后耶稣公开宣布他对我们的爱，而要求我们以爱还爱，他的结论是：「我向你们说了这些话，是要使我的喜乐成为你们的喜乐，并使你们的喜乐圆满无缺」（若十五11）。受苦是必须的，修剪是必要的，但最后所得的是这一无所缺的喜乐—基督自己的喜乐。

参阅 “The Great Rewards, ” New City, Bimonthly International Magazine. Vol 6-No-5, Sept-Oct. 1971, p.11.


神学论集-基督从神学及其今日问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

基督从神学及其今日问题

Jürgen Moltmann演讲 王秀谷 译注

本篇演讲一九七一年十月五日发表于圣路易大学，系由「圣路易神学会」及「神学文摘」联同主办。茂特曼博士系德国杜平根大学神学系系统神学教授，曾多次向国际性神学团体发表演讲。其最近出版著作为「希望与计划」 Hope and Planning ( Harper and Row, 1971 ) .本文译自：Theology Digest, Vol. 19, Number 4, Winter 1971, pp. 308-317.

神学家是一种怪物：（一方面）他负责谈那时时处处无条件地鉴临于所有人的上帝，但（另一方面）他自己又无非是一个「能力既有限，见解又左右于他个人的传统及文化」的人。在「今日基督徒神学及其问题」这一我今天对诸位所介绍的题目之下，我愿谈一谈我们大家在欧美亚非所同有的问题，谈一谈我们大家所共同询问的问题，也谈一谈我们大家奉命所共同完成的事。可是，我既然不是天使，而只是人，那末我的一些看法自然很有限度。它是白人的、欧洲人的、中产阶级的、更正教徒的看法，它是出自二十世纪的（我希望如此），而且话说到家，它也是限定于我个人经验及私人限度的。因此，我的这些看法—为诸位—只有有限价值，至于为其他国家、其他教会、其他文化中的神学家、只能用为暗示或建议，由他们自己的观点而向同一方向望向上帝，望向那曾将我们聚到他的（神圣）社团中、而又要将我们领进彼此之间愈形美满的（神圣）社团中的上帝（注一）。

主题之一：基督徒神学、今日面对着双重危机（一方面）、社会及文化的迅速巨变、近来将神

371

学带到（失掉）「神学为世界有意义」的危机，而神学愈努力对其社会中的社会危机变得「切合」（relevant），神学本身也愈深地被拉进天掉）「神学有基督徒本位」的危机。这双重危机便是所谓「本位欤？参预欤？进退雨难情况」（identity-involvement dilemma）。然而这个并非二十世纪的新产品，事实上这个也不（真正）是进退两难的情况。远自问题发生之初，这便是有关基督徒神学实质的；也就是说：神学一直在重新研究其「切合于世界」及其「在基督内的本位」。

我们向著革新神学及革新教会所作的努力，是带著泛泛的不安之感开始的——当时我们感到：基督信仰已由其环境脱节，已变得既不切合实情，又不再值得人们相信了。许多神学生放弃了神学研究，而去研究社会学、心理学、以及革命之学，因为他们觉得这样对解决今日问题能有更多的贡献。他们曾一度学过的老神学，为他们仿佛是一种「化石神学」。其本主义将圣经弄成化石，保守主义将礼仪升得僵硬，而（传统的）基督徒道德也被冻结在无情的唯法主义里。（注二）

近来许多神学家感到神学之脱节，曾策划出一些联系到现代生活实际区域上去的神学—联系到社会化，联系到工业化，以及联繁到第三世界新兴期望的革命上去。他们给基督徒神学佩戴上具体环境的特徵，他们认为神学是应该作得「切合」一一」个具体环境方可。于是兴起了一速串新运动：诸如现代神学、本地神学、存在神学、语言神学、政治神学、以及俗化、革命、解放神学等运动皆是。由于基督徒神学的切合性早已变得模糊不定，每一运动皆给当代世界寻求」个现代的、切合的、实际的、引人入胜的神学。

可是，采取这些看法的神学里有什么基督徒味道呢？基督徒神学企图适应「一时风尚」（winds of time）时，神学不就失掉它的基督徒本位了吗？

372

参加教会的危机

在我们各教会中也发生了颇为类似的运动。一个不会改进的教会便成为一个「化石教会」。它便成为巨变进步社会边缘上的一个无关紧要的宗派。人们都躲避这种教会。只有年老的、疲倦的、认命的人、才继续作教友。这样，当教会照旧忙于它的宗教活动——也就是忙于于激发并维持信仰之时，前进的基督注则在同样起劲地忙于参预流行的阶级及种族斗争中的社会工作，甚至忙于要求一个更正义更自由的世界的政治活动。他们说：「如果有人愿作基督徒，不要把他送进教会，而要把他送到贫民窟。贫民窟才是他找到基督的地方」。

这种由传统的已有教会的仳离真地会走到与教会完全分离的地步吗？前进人士真地会创立一个新教会吗？还是他仍是在流浪到一个「无人地带」呢？他们是否经常会被其他社群和政党所吞噬呢？——因为后者在组织政治活动方面实在是效率特高呀！凡是参加切身行动的上述运动的人迟早要体验到「本位危机」。因为如果因我们的信仰而必须参预社会政治，那么此种参预中有什么特有基督徒味道的呢？社会批评算不得特有基督徒味道，因为社会主义和马克斯主义者也致力于此。个人继而走险也算不得持有基督徒味道，因为非基督徒也可以反叛，而且往往比基督徒反叛得更彻底。如果基督信仰掺杂在社会政治运动里一直到与之完全成为一体的话，那末教会就会再度成为一个所谓社会宗教——当然不是一个保守宗教，而是一个瞩目于未来可能较好的社会的前进宗教。然而，钉死在十字架上的拿撒肋人耶稣的教会，真地会有朝一日变成一个（社会）政治性的宗教，而不将耶稣忘掉，不将教会本位失掉吗？

373

与人不同的勇气

时代在变，社会及社会中的人也卷进钜变中去。只图作一个「脉络神学」（CONTEXTUAL THEOLOGY ）的现代神学，往往像一只常以环境颜色为本色的蜥蜴。「蜥蜴神学」并不优于「化石神学」，因为晰蜴之变更肤色是为适应本身以隐藏在叶子里。但基督徒神学不应「为隐藏」而适应，勿宁说它必须在变换时代中「显示」出它的特殊本色。勿宁说基督徒神学必须作「反晰蜴神学」，也就是说，它必须展示出与其环境恰成对比的颜色。

化石属于博物馆，蜥蜴属于植物园。但基督徒们（一方面）就其为基督徒而言，必须作他们当代的人，而（另一方面）就其为他们当代的人而言，又必须作基督徒。惟有他们有勇气生活与别人不同，行动与别人不同时—他们才能真「为别人」而生活 （潘霍华语），才能真为别人有意义。而他们之与别人不同只是当他们在信仰上与耶稣合为一体时（方能办到）而耶稣为聪明人是愚笨，为虔诚人是恶表，为强而有力者是捣乱者，终于因此被人钉死。上帝表扬了他，使他成为（解救人类的）基督，那末上帝的解救（人类）的力量，也就惟有在追随耶稣中赏给人们。问题并不在于教会是否现代化、是否切合、是否引人入胜，问题乃在于那被钉死的人如何是「主」，如何是作为生命及自由领袖的「主」，因此基督徒如何追随他，如何寄望于他。

基督徒神学是在基督的十字架上找到它的本位性和它的切合性。（一方面）它在此找到它基督徒神学的木位性，因为基督的十字架将（真正）信仰既由「迷信」分清，又由「不信」分清。基督的十字架将（真正）神学，既由其他宗教分清，又由现代的权力思想体系分清。（另一方面），基督徒神学

374

也在它寄望于被打死的耶稣国度找到它的切合性；它与那遭受「现时苦痛」（罗八18）的人同忧，它以受压迫者的呼声作为自己的呼声，并于以解放获救的希望。这个便可称为「合法的本地化」。因为被钉死的那位曾作过被压迫者的弟兄、贫困者的弟兄、被遗弃者的弟兄、没有法定权利者的弟兄，以及多蒙不义者的弟兄。因此，与这些人——所谓弟兄中最小者」保持手足之谊实是作基督弟兄之一部，而不仅是基督教会两可的任选活动。基督徒神学必须在平民之中并跟平民一起进行。只有当神学成为保罗在致罗马人书八章所说的与那些遭受「现时苦痛」的人作伴时，它才真是当代神学。这样说来，实际并没有「本位欤？参预欤？进退两难」的情况，因为基督徒之与被钉死者——耶稣——合为一体——此一本位，即指与贫困人的苦痛及被欺压者的惨情纠缠在一起。而另一方面，这种纠缠如果认真的话，想也是指与被钉死的基督合为一体。因此，所有的并非「进退两难」情况，却是从一开始就有的基督徒信仰中的真实而有解放性的双方牵力。

主题之二：基督徒神学今日四面八方遇到假的「鱼与熊掌」式选择。事实上，它在福音化及人文化之间，在内心皈依及改进环境之间，或在信仰之纵的幅度及仁爱之横的幅度之间，并无选择余他。任何人将二者分开隔开，都是拆散基督本身以及基督（奥体）未来中的「天人合一」。

今日有许多基督徒和神学家不再维系基督徒信仰中的真实双方牵力，而逃向一极端或另一极端。同时在「世界学生基督徒联会」中此一（原来）有利的双方牵力大得极端偏极化（polarization），这给许多学生产生了使之（精神）瘫痪的后果。有些学生团体自视仅为政治的抗议运动之一部——从而放弃了他们的基督徒本位。他们因而将圣经及传教带头作用留给政治上保守或根本不问政治的基督督徒团体。在神学生之间我们也看到有类似的分裂情形发生：虔诚的神学生不抗议，抗议的神学生不再管基

375

督徒的虔诚了。他们不再将圣经研究及必要的（社会）政治行动冶于一炉。几乎基督信仰之每一宗派目下皆在偏极化：或是呼吁老式的「救人灵魂」，或是提倡足以吓倒教友的社会行动新方式。因此为神学确实重要的一件，就是克服这些假的偏极和无意义的选择，而重新建立双方张力的合一。

福音化无可避免地便指向挪身于社会的社会政治问题。我们由宣讲福音开始，而后迎面而来的就是婚姻问题、家庭问题、抚育儿童、使之受更好教育的问题、社会组织问题、以及为病患、和社会地位微弱而权益较少者服务的问题。「福音精神」（evangelism）不只指宣扬（福音）和个人召叫而已，也同样指「社会行动」。真正的福音精神一向总是如此。

而另一方面，仅仅改进人的社会政治环境仍然不够。人们本身也必须由其内心的冷漠唤醒；并鼓励之逐渐自立。这两种工作必须在探取一种包括人类苦痛整个园地的统整步骤下同时进行。当然，并非每人应该二者都作，但每人应该至少承认基督（奥）体中的另一种奇恩。

有人说：「改进你以自己本身吧！这样你们的环境就会自行改进」——于是这些人参加了福音运动。然而不幸的是：环境并不因此迎合他们的如意算盘。剥削、资本集中，种族歧视、越战等，照旧继续下去。也有人说：「改进环境吧，这样人们也就会改进了」，于是这些人成为社会主义者。然而不幸的是：人们也并不因此迎合他们的如意算盘。婚姻危机，自杀数字，酗酒现象等，照旧直线上升。为此，我们只有同时双管齐下。改进个人内心而不顾社经情况的改进是唯心主义的幻想—仿佛说人只是心灵，不是形体一样。改进环境而不顾个人内心的改进是一种唯物主义的幻想—彷拂人只是环境的产品，别无可言样。在实际行动的解放力量里，自我改进与环境改进相会于一点。

376

真正的选择

基督自由的真正前线并不在于心灵肉体之间，个人社会之间，内在外在之间，它乃在「现在」的全部战场上——介于「过去」之力与「未来」之力之间——介于保罗所谓罪恶、法律、死亡的「过去」之力与他们所谓精神、正义、自由的「未来」之力之间。在过去与未来之间的前线一直划穿每一心灵、每一肉体、每一个人、每一社会。在信仰、安定、祈祷中的心灵内在体验，正如打通一个文化孤岛（ghetto），治好一个病人，作一项社会正义工作，或完成 一个国民革命，同是基督国度的未来先声。并非信仰之纵的幅度与（社会政治）仁爱之横的幅度，敌对地峙立着，而是未来的新天地与此暂世及今日社会中的破坏力量作殊死战。在基督内、天与（邻）人、成为一个整体；天作之合，人不应拆散它——尤其神学家，更不应拆散它。

主题之三：基督徒神学应是圣经神学。在圣经里，我们体会到「希望的萦念」——这是兼有解放性及危险性的。上帝许诺之书——圣经是向上帝国度的未来而开放的。因此圣经神学既不应胶着于历史主义，也不应胶着于基本主义，而应由圣经本身走向解放性的传教工作和实际工作。Bloch说：没有圣经，很难革新。使徒行传十七章六节七节曾叙述使徒工作说：「这些扰乱天下的人们也到这里来了！」可见，有圣经，则更难不革新。

在一些新兴教会里，圣经研究似乎占有重要地位。这种现象的理由，不只是他们传教方面需要圣经，也是因他们跟圣经尚有「一见锺情」的新奇感。至于一些年代悠久的教会里，圣经研究和释经学则已退居末座。他们更关心「哲学神学」、「宗教社会学」、「人类学」等等。更不幸的是，这种现

377

象并不是出自「圣经已经熟悉」的事实——相反地，圣经逐渐变得不熟悉了。勿宁说，这种现象是来自基督徒（错误的）传统看法，叫人不要指望由圣经里找到新东西。然而，没有圣经神学，则神学算不得基督徒神学。因此，我们应尽全力刺激鼓励神学家和基督徒研究圣经。但为实现这件事，我们只有用新感受和新目光研读圣经方可。

圣经是解放史

依我看来？圣经是贫困者、被欺压者、绝望者的书。圣经不是统治者——司祭、国王——的书。圣经也不是义人的法典，圣经乃是给绝望者带来希望承诺、给罪人带来上帝福音的书。因此，要将这本书读好，我们应该用贫困者、无神者、以及不义之人的眼睛，并且与这些人结伴而阅读它。这样我们在圣经里可以读到上帝对他的以色列民——对他的那个被奴役而又倔强的以色列民——所作的历史；也可以读到上帝对被钉死的拿撒勒人耶稣所作的历史。在圣经中对「过去」的这些叙述里，我们可以体会出指向「上帝未来」的许诺性历史。我们由「过去」发见「未来」，我们看出「未来」已启示于「过去」，次长于「过去」，我们也发现我们本人被拉进这部解放史中去。

历史主义的解释将圣经预许的「未来」由圣经中抢走。基本主义的解释又将圣经的「历史」本色由圣经中剥削。上帝许诺之书是向「未来开放的，因为一切许诺都是指向这诺言的实现。圣经中的每一句都是为传报「未来」而叙述「过去」的。

我们所需要的不只是给圣经「剔除秘思」（demythologize），我们更需要给它「剔除历史」De-historicize），好将圣经由「过去」锁链中解救出来，而在圣经内发现上帝的未来」

378

要成为「我们的未来」。而且如果我们拿我们贫困卑微的眼睛来阅读圣经，我们也要给圣经「剔除神权」（De-THEORATIZE），因为我们在圣经中所要发现的并不是一个居高临下而发号施令的上帝的启示，乃是一位在地上与人同苦同优的上帝—先是在他多难的子民中同苦同忧，终于在他的基督耶稣身上同苦同忧，他一直是以他本身忧苦将人类由强权及傲慢中解救出来的。

圣经神学说「经上说」，所说无非即指「许诺」。发生史（Ontogeny）已说「曾有过」，所说无非即指可以体验的事实。总有一天，由许诺的文字里真地出现实现（许诺）的新事实。总有一天，我们要澈悟「总有一天——我们要克服」。总有一天，我们不再在自然中、历史中、以及政治生活中遭遇挫折和冲突，而终于到达「与之谐调」的国度。但多久我们还看不到那一天，多久人的眼泪还没有完全擦干，我们也就多久应该抱持着「经上说的」—许诺。我们与其重视我们可见的经验，勿宁应给我们信仰中的希望寄以更大价值，而这样拒绝与任何「现状」（Status quo）妥协。

我在此并不是提倡一种天真的「圣经主义」。如果我们拿苦痛人的眼睛阅读圣经，我们就会在圣经中看出上帝的希望。而后我们就要发现：圣经乃是最富有革命性（甚至有些颠覆性）的书。圣经所有的时间不是圣经背后的两千年前的时间，而勿宁说是圣经面前的时间，因为圣经连我们的现代都超越过去，而指向「上帝的未来」。这才是圣经权威的基础，这才是圣经的解放权威的基础。人间很少记述文字、比圣经中的希望句子、更是有由现代枷锁中解放力的，或更是为今日的势力份子构成危险的。当年教外皇帝和作威作福的教会都曾禁止过平民阅读圣经，这并非事出偶然。这种禁止现代似乎没有必要，这是否因为教会和神学会经竭力将圣经弄得「与世无争」了？

主题之四：基督徒神学是有末世方向的神学。它在新与旧、法律与自由、文字与精神之间的有创

379

作性双方张力中，作其思考。它的一般活动场地是由人们对未来的希望（能将人类在历史中动员化）并由人们对未来的焦虑（能将人类在历史中麻痹化）二者划清的。

「圣经实质上是上帝许诺史的见证」，这话如果说得对，那末基督徒神学的角色便（应）是将圣经中对「未来」的僮憬，对「现在」的希望与焦虑，发生影响。为作到这一步，神学就必须将许诺史用不止一种方式来解释。首先它必须由注经学方面（exegetically）找出圣经文字的本义—也就是找出圣经文字的圣经时代的人们原系何指。其次，神学必须确定同一文字为我们的经验、我们的行动、以及我们的希望，在今天应系何指。这种了解并解释圣经的过程，我们称之为「释经学」（hermeneutics）释经学包括：（一）历史性的注解，由之确定一段文字或一个象征的本义；（二）解释出一段文字或一个象征的今日实用意义，（三）讲解它在我们经验中的意义，因为文字或象征而无经验（作注脚）则空洞无谓；（四）介绍一段圣经文字的末世意义，以提高那引人有新行动及新经验的希望。因此，释经学将「历史性的注解」连到「现代」的经验上，也连到「未来」的希望上。释经学在过去及未来之间搭一座桥梁——是说：在「过去」的语言，解放「现在」，而指向「未来」。

在此，神学专门化现象带来一个问题。许多神学系或修院近来将注经学由历史分开，将系统神学由实用神学分开，因而将神学的统一性弄得模糊不清。神学的此一统一性，应由科目之际的研讨会来（再度）弄清。否则神学生只见「孤木」，再也看不到「树林」了！

能以面对未来

基督徒神学在有创作性的「反」（ANTIHESIS）中思考。神学针对「上帝未来」此一方向便使神学

380

成为辩证法的。圣经本身并不是一部完全一律不变的启示书，它实含有旧约新约之间的「反」。因此基督徒信仰是由 （新旧）双方张力而出生，并在新旧之间不断冲突中而成长。基督徒信仰怎能出生于这种新旧抗衡情形，竟不由之获得一种一再求新除旧的历史意识呢？我们在新约中几乎每一页上，都会碰到「新」这个关键字：新约、新语言、新诫命、新名字、新酒、新受造物、新天、新地，而最后上帝说的最后一句话又是：「看！我使万众更新」。

对「既过」之「旧」与「即来」之「新」二者之间张力的体验、在圣经的语言上，且在圣经译成的语言上，会留有痕迹。符合着这种经验，希伯来语言没有真正的「现在」时态：其时间概念中的基本成份是「过去」和「未来」。以色列的信仰是许诺的信仰——基督徒的信仰亦然。基督徒是为「未来」而生活的，而此「未来」已是此时此地开始的「未来」。

世界上许多语言中，没有表达「将来时」的文法形式。当年瓦劳（VARRO）写第一本拉丁文法时竟然忘掉了「将来时」。印地安语言和非洲语言也经常没有真正的「将来时」。在这些语文中「昨天」和「明天」可以交换，甚至表达「时间」的字也可以用来表达「空间」。真正表达「对未来思考」的语言形式跟本不存在。

这种情形就语言学而言—使语言没有「期待」、计划」、「目的」。所谓「未来」似乎是一种遥遥无期的东西。于是就易于保持一种「千福年」（MILLENNIUM）的学说，一种对现在毫无影响的千福年说。保罗的末世论便不如此，按照「保罗的未世论，「基督的未来」把握着「现在」，并且已在决定「现在」。举例来说：在非洲的所谓「弥赛亚鉴临」里，「未来」已在「弥赛亚的鉴临」上放出曙光。藉之他们体验到一种充满着空前喜乐的「现在」，也体验到有一种不寻常的力量解放出来。我们为

381

学习这种希望及「未来」的新语言，这里就可作为一个出发点。

人们如果毫无「历史」意识，以致不了解「新」、「旧」之间的「反」，那末他们也就不能了解保罗所提出「法律」和「自由」之间的「反」了！（为这些人）、「法律」仍然有效，旧约控制着新约，而新约仍由犹太化」原则和「法律」原则来解释！于是基督信仰变得道德主义化、法律主义化、严肃主义化了！人们指望着以色列法律或自己国家的法律给人带来内在力量，而实际这个内在力量只有基督信仰—只有那将人由法律及其后果中解救出来的基督信仰—才能赋予。于是（为这些人）「现在」拜「过去」为师，而不受「未来」的辅导。于是一个人只按照在他行为上加一些道德约束的程度而算作基督徒。但一位基督徒「积极地」应该作些什么呢？—没有人再知道。

如果基督徒神学真要谈上帝、自由和未来，那它必须采用含蓄在「反」字里的思想，并且也必须发掘表达未来的语言形式。连古代日耳曼语言也不曾发展出一种表达「将来时」的好形式。只有圣经里的将各民族「依次列出」〔ALPHABETIZATION〕（给人类）产生了历史、解放和未来的语言。

主题之五：基督徒神学在未来将越来越变为实用神学、政治神学。它将不再只是神父牧师的神学，它也将是在俗世中各有其召叫的教友（平信徒神学。它将不仅投向「在教会内敬天」，它也将指向在俗世每日生活中的敬天）。此一神学的实施，当然仍包括讲道、礼拜、牧灵工作和基督徒社团等，但它也将包括社会化、民主化、提倡「自立」（SELF-RELIANCE）的教育，以及政治生活等。

直到现在，大多数教会是在自己修院里施行「神学训练」。神学是在专为训练讲道师而设的学校里讲授的。但这样一来，神学家遂由人类社团中的其他弟兄隔离了——读过神学的由没有读过神学的分开，就像希腊人由所谓野蛮人分开—样（参阅罗一、14）。人们越在我们今日人类社团中「成

382

长」，我们也越需要有一部神学为「已经成人」的在俗教友，也为那些既能答覆外人的关键问题！又能听取外人所作答覆的神学家，在许多今日西方国家里，「修院里训练神学家」的事情就要结束。如果修院不编入大学，它就要逐渐空起来。而在大学里的宗教系科目，却出人意外地有很多人去听。而这些人多是那些对宗教和神学真有兴趣，而无意作圣职人士的学生们。我相信：这是一个好的进展。首先，这会减除圣职人士与在俗教友的划分；二则，教会必须终于接受以下事实：自己的神学家不必在任何事发生之前，奉遣而走进俗世：因为俗世中已经有教会的在俗教友了！

基督信仰的整体是在社会之各种不向实用层次有其工化的，关于此一基督信仰整体的神学训练视野当然更为宽大，那末牧灵神学既然仍为神学训练之一部—它便应该织进这个更为宽大的视野。这种已经成年的整体基督信仰神学目下只处于它的最初阶段而已。在俗教友不应训练去作「迷你神父或牧师」，说是他可以减轻牧灵人士的工作。更好说在俗教友应该训练成为能以独立思考的人，成为能以在他们自己俗世召叫上，以基督徒精神而行动的人。为此，我看为了（表达）这种更为宽大的世间基督信仰神学 选用「政治神学」不无意义；因政事或公务（Res vublica）是人人所应关怀的事令人就是政事动物（zoon politicon）。上帝国度是在政事方面而逐渐实现的，并非在所谓宗教这个隔离的境界。这种新型的神学—政治神学、依我看来，将使我们能以在两道鸿沟上搭起桥梁，一道是教会内的鸿沟，一面是圣职人士、一面是在俗教友；—道是教会外的鸿沟，一面是教会。一面是世界。适用到实际问题上来上，这也就等于说，一则，可能的话（将教会修院纳入国立大学，二则，如不可能，就应该办我们自己的教会大学或私立（自由）大学；三则，神学家也应聚到教友中心，以训练

383

在俗教友。

主题之六：基督徒神学基本上是交谈神学。它首要地是在跟其他人、其他宗教以及他们的思想体系作交谈中，获得其真理，揭示其真理。它的中心在于以上种种的边境上。它的对象是普遍的，包括所有的人。但由于它本身不是普遍的，它必须在与别人交谈中发现并传播普遍真理。

教会不是普遍的，尽管教会应（普遍地）为每人开放。只有上帝是普遍的。基督徒还不是「真人」，但基督是，基督是为基督徒以及所有人（足资模范的）新人。在真理的普遍性与人之代表真理的个别性之间的张力情况，生出「基督徒神学应有容忍风度、也应乐于交谈」的必要。神学正是在信赖「绝对真理上才看出自己的「相对」真理来，而企图跟别人检讨。只有那些生怕因之失掉信仰，或者只图毁灭佛教或马克斯主义（部分）真理的人，才会拒绝与佛教徒和马克斯派人士交谈。我个人参加了欧洲（最近举行过的）基督徒—马克斯派交谈会，我也发现这次交谈并没有导致双方受损，反而导致了双方受益。我们没有彼此申斥过去的错误，而郑重地接受了彼此的优点。基督徒和马克思派人士在这次交谈中空前地打开心胸，放弃自己的成见。「如果我们不互相交谈，不久我们就会彼此残杀！」这无非是个事实。交谈是谋求和平保持和平的唯一方法，而只有「交谈的教会」才能作为「和平的教会。」（注三）

世界各宗教与现代世界各思想体系间的交谈，为人类生存实属必要。神学应该致力于各处交谈，而各教会应该为此交谈创造环境。这是在宗教多元、思想体系多元、种族多元、文化多元的社会里，可以办到的；而在纯质社会（homogeneous sociehes）或基于种族隔离（apartheid）的社会里则非常困难。一个将自己封闭在自己传统及自己小圈子内的神学会成为化石，而失掉生命。基督徒神学为自我生存需要交谈。交谈的对方也需要与基督徒神学交谈。我们应该设立交谈中心，应该提倡交谈

384

文学，也应该呼吁我们的学生去研究其他宗教及现代科学。基督徒信仰不会因此而「相对化」，更好说它会因此「相关化」—与人发生关系。一个与人不发生关系的神学就是一个死神学。

结论

神学应该谈的上帝是那解放所有人，对所有人有所要求，好让所有人生活下去，不致陨灭的上帝。然而，神学家究竟只是千万人中的一个人。因此他要将他在上帝内的坚定，配合以他因自己人性而有的谦逊，而这样对那「比自己及自己的最佳神学更为伟大的」真理倍加重视。他要忘记许多过去神学家表露的「骄傲」，但他也要克服许多现代神学家往往显出的「自暴自弃」。神学是一门使人心安理得的学问，同时也是使人虚怀若谷的学问。只有对自己人性脆弱坦白的人才配为神学讲话。这个德性也属于「神学家训练」范围。

在旧约里有一个「神学家寻求自我」的故事。那就是雅各（在雅博渡口）跟神摔跤的故事。雅各摔了一整夜，到了黎明他气喘吁吁地说：「你不给我祝福；我就不让你走」。雅各跟神摔跤，结果成为一个「被祝福的人」，当然，同时他也成为一个「扭了大腿的人」。一个好神学家就是一个制服于上帝的人。他吞吞吐吐地谈上帝，自己不敢居功。

诗人里耳克（Rilke）曾说：

「我们以之摔跤者何其眇小！而那摔我们者又何其伟大！」

对一个神学家说来上，这是应该注意的事。神学家是就其是一个制服于上帝的人，而宣称上帝胜利

385

的希望。他透过自己的失败，站在人生大敌面前上高唱上帝内的喜乐！（注四）

注 释：

注一：神圣社团——原文仅用「社团」一词，实指基督徒所诮「神圣社团」，大致相当于「教会」。此字用法于原文脉络中尤近所谓「基督身体」，亦即天主教所通称之「基督奥体」。原文大致谓：上帝已引导我们成为基督身体之一肢，又要使基督身体日益成长。此句虽嫌冗长，但适与茂特曼下文所谈张力（Tension）动态字句遥相呼应。

注二：基本主义（Fundamentalism）—原指美国于二十世纪一一十年代更正教徒中一部分坚持「圣经一字一句，毫不舛错」之主张。此派基督徒因曾于一九二五年控告」教员（J．T．SCOPES）「提倡进化论有悖州法」，而惹人议论纷纷。此字广义则指圣经解释方面之保守主义。

注三：此段显出茂斯曼对政治之过度天真态度。马克斯主义虽不完全等于列宁史太林之共产主义，但其「强调历史，抹杀个人」主张，已久为自由世界所诟病。尤其在反共抗俄的自由宝岛、教会人士定会对茂氏「与虎谋皮」态度一致反对。

注四：此篇文字错误较多。译者「以义更改」处有二：一为「主题之三」后Ontology（本体论）改为Ontogeny（发生史），二为「主题之四」后 and为 which。后者译文为「（为这些人），法律仍然有效，旧约控制着新约，而新约仍由「犹太化」原则和「法律」原则来解释！，假如将 and原字保留，则成为「……旧约控制着新约，并仍由「犹太化」原则和「法律」原则来解释，」则最后一句仍指旧约。于义不通，故订正如上。

386


神学论集-求恩祈祷试解-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

求恩祈祷试解

张春申

在我们教会的生活中，有许多种类不同的祈祷：朝拜的祈祷（感恩的祈祷、悔罪的祈祷……其中之一是求恩的祈祷。这祈祷实在是教会中很普遍的现象，过去，面对这现象困难极大，今日更是有增无减。我现在要设法在神学的反省中，对求恩的祈祷试图做一些解释！本文可分三部分讨论：

一、求恩祈祷的实践与基础

二、求恩祈祷的困难

三、求卧祈祷的试解

一、求恩祈祷的实践与基础

实在而论，求恩祈祷是整个教会中一个很主要的因素，在神父的宣讲中，教会的训导中，常常不断的请教友向天主祈祷，祈求他们所需要的恩惠，甚至在教会的公众祈祷中——弥撒中，不停的向天主求恩。有时求物质的恩惠，例如：求天气晴朗，免除瘟疫等等。教会生活中的这一求恩祈祷，实在是建立于很深的圣经基础之上，我们只要看耶稣基督教给宗徒们的天主经就是一个求恩祈祷，在求恩中，有非常精神性的恩惠，也有相当物质性的恩惠——求天主赐给日用粮。在宗徒大事录中，当伯多

387

禄坐监时，整个教会为他求恩。所以，我们可以讲求恩祈祷是教会中很主要的因素，也有着它的圣经基础，而且我们得坦白的承认，在我们一般教友生活中，在许多祈祷种类中，求恩祈祷可说是占据最大的一部份。

二、求恩祈祷的困难

在此段中先提过去的困难，然后再谈现在的。过去的第一个困难是我们发现有一些人好像度着很崇高的宗教生活，他们对于求恩祈祷表示出不屑一顾的态度。他们认为求恩祈祷好像是充满着功利主义，因为我们人缺少一些什么东西，尤其缺少一些物质东西，因此便去向天主祈求赏赐，致使我们的宗教好似变成了功利主义的宗教。所以，他们认为求恩祈祷实在多少不应当在我们的教会中、在我们的教友生活中提出。

第二个困难是关于求恩祈祷的有效性。就是说，我们祈求天主，如果这求恩是有效的，天主答应了（尤其是在物质层次上），则我们往往会想像，好似天主俯允我们的祈求即是她亲自动手，进到世界中，把世界上的次序改变了一点，以符合我们的需要。譬如，我们祈求天主赏赐天气好，而事实上，按照宇宙间的次序要下雨，如果天主使我们的祈祷有效，好像天主大显神通，进到世界中，使其次序中断。这样的一个概念、实在为一般对天主的信仰更虔诚，更真实的人有困难存在，大体上，这是过去对祈祷有效性的困难。

可是，在今日科学发达的时代，求恩祈祷似乎更形困难，在这个时代，人好像对于世界中许多的现象都能控制，人定胜天。面对这情形，我们现代的祈祷困难可以从两方面来讲：

388

第一方面，因着科学的进步，利用发明的许多仪器，得到的经验，过去堆积下来的材料，使我们好像对于世界上的事情，对于将来的事情，例如，将来的气候，将来某些发生的事情能有着极端正确的预测。能够确定将来某些事情的发生与否且是科学时代中对将来预料所有的成果。第二方面，在我们今天的哲学中，对于世界的结构有一概念，什么样的概念呢？我们知道，世界上的结构由自然法律所定，一切事情都在自然律控制下不断的进行，有着前因后果。所以，许多事情都是在自然律统制下发生的。在这两个概念下，我们今日的祈祷有了困难，举个例子：如果我们知道某些事情经过科学的研究，预测一定要发生，而且，可能将来有一天，科学的发达，能够百分之百的告诉我们某些事情发生，而且因着自然律前因后果的牵连，我们亦知道某些事情是如此这般的要发生，那么，在此种情况下，实在可以说，我们的求恩祈祷有了困难。因为，如果我知道世界上某些事情必然发生，知道宇宙的结构，前因后果该是如此，那么，我怎能真心的，实在的求天主呢？好像每一次求天主，等于要求她行一个奇迹，来中断自然律，这本身在祈祷神学上，不是应当有的态度。

三、求恩祈祷的试解

我希望在这一部分中，试图解释求恩祈祷，在此之前，先声明一句，我在解释中，总是承认我们教会传统中的求恩祈祷，也是圣经上告诉我们的求恩祈祷，实在是我们教友生活中应当有的，不可或缺的。可是，正因为如此，同时又面对着过去与现在的困难，如何能在这困难下，叫我们仍真实的按照教会的指导，按照圣经的基础来做真正的求恩祈祷？我在这一部分想用一些人的反省能力来给一解答，下分两大部分：

389

第一部分，我多少把传统上对求恩祈祷困难的解答提出来，同时，如果发现传统的解答有我不满意的地方，便加以批评。第二部分，我设法提出我所想像的一个解释。

第一部分—就是把传统的解答提出来？在传统上的第一困难好像是某些人认为求恩祈祷多少有些功利主义，在我们的祈祷生活中好似应该取消它。对于这个态度，一方面得承认，在祈祷生活中，的确有一些人的求恩祈祷态度是功利主义，甚至于他们整个的宗教生活建立在功利主义上。他们的进教、祈祷不是为别的，只是要从天主手中取得他们所求的物质。尤有甚者，当他祈祷时，得其所求，则宗教生活似乎一帆风顺，假如不能达其愿望，则宗教生活弃置一旁。当然有这种人，其实，这样的人，他的真正问题是对宗教生活的不了解，因而亦牵涉到对于求恩祈祷真正性质的不了解。不过，另一方面、我们要向批评求恩祈祷为功利主义的人讲，求恩祈祷最后并非建立在功利主义上。相反的，是我们宗教信仰上最基本的态度，是我们人——受造物，有限的受造物，有需要的受造物，面对着天主的基本幅度，基本态度。因为，我们是受造物，有限的，面对造我们的无限的天主，如果我们有什么需要！常常应该在天主前表达出来，这是我们信仰上最基本的一个态度。表达的方式就是我们的求恩祈祷。故此，在这儿并非牵涉到功利主义，因为求恩的祈祷是表达着我们人——有限的人，有需要的人的基本幅度。假如人把这基本幅度取消，把求恩祈祷完全的消除，实在可问，他是否认识真正的天主？是否他的宗教生活有问题？这是我们传统对于所提的第一个困难给予的答覆。

传统上第二个困难就是所谓求恩的有效性？传统上说有许多的祈祷因天主答覆，所以有效。有许多的祈祷因天主不答覆，所以无效。可是，要问有效与无效的缘由，按照一般的伦理书，从两点上讲：有时，我们祈祷的有效与否在于我们所求对象的有无益处。天主知道某些事对我们有益，她给；

390

无益，则不给。除了求的对象以外，传统神学书上还讲，有时，有效或无效是在于我们祈求天主的方式．（因为我们求的方式好，天主给，因为我们求的方式不好，天主便不给。是故，传统对于求恩之有效抑无效之答覆，大体上可以讲得过去。不过，无论如何，此种答覆显出天主非常的小气，因为，如果她看出来我们实在需要，可是因着我们祈求方式的不大好，她还是不一肯给。

第三，传统解释的有效性，即如果天主答应了我们的祈祷，那么，多多少少给人一个印象，好似天主进到世界中，亲自干涉宇宙的次序，以俯听我们的祈祷。当然，过去在神学上亦可用 一个比较复杂的解释来除掉这个困难的解释。譬如，可以讲天主预先知道一切，预先知道人的祈祷，因此，在她的创造过程中，早已把答应人祈祷的有效归于其内，所以她不必每次答应人的祈求时，亲自干涉，发显奇迹。一 样的解释相当复杂，不过，归根究底，还是不能令人满意。其理由是好像天主在创造世界的自然律中，早已加上了许多因着答应人祈祷而有的干涉，而自然律本身好像失掉了它的律则性了。这是我们对传统上答覆有效性所有的一些困难。

最后，在传统讲天主俯允我们的祈祷时，我们觉得似乎还有一个极大的困难，就是在这祈祷过程中，总给人一个印象，人在走第一步，人用自己祈祷的力量来推动天主，天主受此推动，被动的来答覆我们的祈祷。这概念对天主而论，实在不适合，因为我们知道，在一切问题上天主常应是主动的，如果我们的祈祷是推动天主做什么，在神学上实在有些困难；不过，答覆此困难，传统讲：一切人之所以能够祈祷，还是因为天主先使我们祈祷，这也是一个可能的答覆。所以，以上已经把我要讲的第三节的第一部分—传统上怎么答覆困难，而我对这答覆所有的不满意提出来。

第二部分，在这一部分中，我希望对于求恩祈祷给予一个解释，其中有几点，我将按照次序一 一述说：

391

第一点，这解释基本上讲求恩祈祷是我们人，有限的受造物，需要天主的受造物，对天主所有的一个基本幅度。这是我们人性所不能没有的。我们如果有什么需要，不管能否得到，基于一个信者，常应面对天主，在需要中与天主建立一个关系，这个关系的表达不是别的，就是求恩祈祷。在这祈祷中，一个受造的我，在需要上面对天主，建一种关系，求天主对我的需要有一个答覆。所以，求恩祈祷基本上是人与天主之间的位际关系。

第二点，人与天主之间这一基本的幅度，关系的表达，即使在我们今天的科学时代，还是一个应当有的态度。即是说，虽然在目前的科学时代中，如同我们上面讲的，人因着科学的发达，对于许多未来的事物可以利用科学去预测，甚至于有百分之百的可靠性。而且，在今天的宇宙概念中，一切是在一个自然律，在因果关系上牵连而成的。可是，即使在这样一个科学的时代中，我们还是应当有求恩祈祷的幅度，究竟为什么呢？因为我是人，我有着各方面的需要，无论是能解决的或是不能解决的，我常常应当面对天主，把此需要表达出来。如果我是信者，不管科学对将来的事情怎样预测，不管科学对于世界的结构怎样讲法，可是，我个人有这个需要，以信者的态度在天主前表达此需要，换句话说，在科学时代中，人与天主的关系还是应当有的。

第三点，求恩祈祷的过去与今日困难的解决，我想可以建立在上面所说的关系上。只有在这位际关系上，才能把圣经上所讲的「求则得、觅则获」做一个让现代人或过去人比较满意的答覆。就是说，因着求恩祈祷，我与天主之间已经在祈祷中，在我的某一个需要上建立一个关系，而在这关系上，能够解释所谓的：求则得，觅则获。为清楚起见，做个比方：就气象而论，气象台每天可预报明天的天气是好是坏，是晴是雨，虽然今天科学仪器尚未能准确的控制，可是我们相信将来有一天因着仪器的发达，气象台能百分之百的告诉我们，明天的天气究竟是阴是暗，这是客观能有的现象。如今，我个人有一个真实的需要——明天天气好，因为这样才能解决某一问题，或者做某一件事情，正因为是真实的需要，我是人，应当面对天主将它表达出来，我应当求天主使明天天气好；可是，另一方面，我们知道气象台能在祈祷的当日已经告诉我明天天气一定要好，或是一定不好，这并不妨碍我还是真实的在天主面前表达需要明天天气好的愿望。到了明天，按照气象台的报告，天气实际好了，则我们应当讲，天气的好，为我而论，实在是因我的祈祷而有的一个恩惠。这里需要一些说明：天气好这件事本是中性的，能够为别人毫无关系，可是，为我实在是一个需要，且已经在这需要上对天主表达了，因着这需要我已和天主建立了关系。所以，虽然按气象台所报告的天气是好，但为我而论它已非中性之事，而是已能进到我在求恩祈祷中与天主建立的关系上。为别人，天气好是中性之事，为我，因着我的祈祷，因着我与天主建立的关系，天气好已经成为一个恩惠。我可以说，这是我所求得的，因为天气好这事为我是天主给的恩惠。如果我没有这样祈祷，如果我在天主面前不表达这样的需要，不在需要上和天主建立很深的位际关系，则明天的天气好为我根本不是天主的恩惠，是一件中性之事，所以，因了我向天主表达了实在的需要，在表达中与天主建立了关系，那么，主宰一切的天主在天气好这件事上给我一个恩惠，为我天气好实在是一个恩惠，可以称之为「求则得，觅则获」。相反的，如果气象台报告明天天气不好，而我实在需要天气好，仍是应当把这需要向天主表达祈求，事实上，在这求恩中，我还是在需要上与天主建立关系。即使明天实际下雨，我在祈祷中已进到与天主很深的关系中，虽然下雨并未解决我的需要，但下雨这件事使我与天主的关系加深一步。

393

所以我们仍说，在祈祷中，「求则得，觅则获」。其实，传统亦有此讲法：如果我求什么，天主不给我，只会在别的事上给我。这说法令人捉摸不住，因为究竟我们不知道，天主不给我这个，给我什么。但是在我的解释上，虽然天主不给我天气好，可是，天主在下面这件事上，使我与她的关系加深一步，这本身就是一个恩惠。

第四点，故此，在我的解释中，求恩祈祷是人的基本幅度，在这幅度上，人与天主之间建立关系，在这关系中，我们所求的成为真正的恩惠，即使所求不得，在得不到上还是加深我与天主的密切来往，也是一个恩惠。事实上，世界的一切都是天主所创造的，自然律亦是来自她，一切事情都在她的主宰下，可是，为某些人，为不求恩的人，与天主之间没有关系的人，世界上的一切都是客体的关系，中性之事，他没有与天主建立关系，一切只不过是外界的东西罢了。可是，为求恩祈祷的人，为某些在特殊需要上祈求的人，即使在自然律上，科学中本来要发生的事，因着祈祷，与天主建立关系，发生的事却成为真实的恩惠了，这是建立在天主爱人，人求天主的关系中。如今多少已经在第三节第二部分中，把我的主要思想提出来，把「求则得，觅则获」内在化，是从人在求恩祈祷中，与天主建立很深的关系上来讲解。因着祈祷，本身在外界一定要发生的，或不一定要发生的事情，能够成为恩惠，成为天主赏赐的礼物。现在我们回到传统的一些困难上，用我的解释来补充传统的不足。

首先，在传统困难上，有人讲祈祷是功利主义，人祈祷只是为得到一些什么。事实上，纯粹功利主义者的祈祷并未和天主建立很深的关系，即使他所希望的得到了，可是在他的功利主义的态度上，他并不会和天主深交。因此，虽然好像他所求的得到了，其实他所得的基本上并非是一个恩惠，因为功利主义并不使他与天主建立位际关系，并有这个关系，发生的事不是恩惠，所以他并没有求得什么。

394

其次，我们讲传统之答覆祈祷的有效性，是建立在天主不断的进到宇宙中间，好似天主破坏宇宙的次序，不停的在行奇迹，以答覆人的祈祷，使祈祷有效。可是，在我们的解释中，事实上宇宙的次序照常进行，自然律不变；然而，人与天主之间因着人的求恩祈祷，和天主建立关系，在客体上自然律所发生的事，都因之成为恩惠了。因为，从今以后，为一个在求恩祈祷中与天主建立关系的人，这世界不是中立性的，某些事情的发生，为他不是中立，而是天主的恩惠。这个恩惠性来自何处呢？来自他与天主之间因着求恩祈祷所建立的密切关系。

再者，传统讲天主不给，是因求得不好。如此好像天主小气。事实上，所谓求得不好，我们说是因为没有以纯真的态度去祈祷，换句说话，与天主建立的关系不深，因此，无论事情怎样发生，都不能成为天主真正给的恩惠。只有当与天主之间关系加深时，所发生的才真是恩惠。同样的一件事，对两个人都是需要的，可是因若两个人在求恩祈祷中程度深浅的不同，同一的客体可产生极大的区别；一个应当讲，因他祈祷的深，关系的深，得到的恩惠更大；另一个则因他求恩祈祷的浅，虽然所求的好像发生了，可是其恩惠性不能和前者比拟。所以我们说天主的答覆，天主给的恩惠之大小，给或不给，全建立在我们求恩祈祷中，与天主的关系之情况上。（注二）

结 论：

以上我们采用了一些近代神学所谓的位际关系范畴来解释求恩祈祷。当然，求恩祈祷还能发生许多别的问题，不过，我们相信在这样的解释下，多少把过去有的困难，尤其在今天科学发达的时代

395

中，对求恩祈祷所具有的难做一答覆，而且，在我们的解释中，使求恩祈祷更为内在化，更加精神化了。

（注一）这篇文章是我直接录音的，而由简惠美修女按照主要思想写成：所以文章中口语较多。简修女已赴欧洲深造，希望她学成回国后，继续帮助「神学论集」撰稿。

（注二）这里的表达方式可能会令人感觉，我们把恩惠之大小，全置于人的对于天主位际关系之深浅上。人成为主动，其实这只不过是表达的方式，因为在位际关系的神学上，常常是天主主动地进入人的生命。最后，我们的祈祷，或者求恩祈祷，也只不过是答覆赏赐恩惠的天主的招唤罢了。

396


神学论集-耶稣——基督 史实——宣道-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

耶稣——基督 史实——宣道

齐墨曼教 著 乐英祺 译
新约中宣扬基督的方式
新约之为圣经
新约共包括廿七部书：四部福音，宗徒大事录，廿一封书信（其中十四封属保禄名下，另七封称为公函），及圣若望默示录。这些经书乃是在前后七十年间写成的（公元五十年至一百廿年左右）成书是在罗马帝国境内许多不同的地点。最早的是公元五十年间写成的得撒洛尼前书，最晚的大概是公元一百廿年左右写成的伯多禄书。在这廿七卷书中没有一个著者是怀着写「圣经」的意思而下笔的（新约是圣经的观念还是后起的—译者）。这在各篇书信中极易看出，福音及宗徒大事录中亦然（纵然其间引用了不少的旧约的文句），唯一的例外是「默示录」。在默示录中，起头便是：「谁念这书上的预言及凡听见又遵守其中所载的，都是有福的！」（一3）。在此书结尾又出现以下的警语：我切切警诫凡听见这书上预言的人，谁若在这预言上加添什么，天主必将写在这书上的灾难加在他身上。谁若在这书上的预言除去什么，天主也必从这书上所写的生命树及圣城除去他的份子。」（廿二．18，19）。这说明了「默示录」的特色，但并不指出作者已把该书视为「圣经」。
由于教会自始便保存了犹太人的经书（旧约），后来新约也成了圣经，这值得我们惊奇。教会并
397
没有一开始就和犹太人分了家，仍然自认为以色列的子民，但在教会内基督之于旧约仍有超然地位。圣经对初创时代教会的意义为：「旧约的价值源于基督，并从旧约中认出耶稣是主基督。换言之，主自始便是教会中唯一的权威上，这在早期的信仰条款中便能看出。同样与主不可分离的是她的宗徒。针对这点，今以下列有关保禄书信的三段为例：
1．特别值得注意的是罗马书。保禄与罗马教会彼此并不熟悉，而此书内充斥着大量的信仰条款：
「罗一3，4」：本书的序言——承认耶稣是基督救世主。
「罗三25，26」：承认基督并加保禄的注解。
「罗四25」：主的舍生及复活。
「罗五6—8」：主之死，并附保禄之注。
「罗六3—10」：主之死及复活，并保禄之注。
「罗八32」：主之舍生。
「罗十9」：欢呼式，复活式。
从这几处章节看来，传统的句子并不若格前十一23及格前十五3一样明显，而是编织在上下文中，并加上了保禄的补注。透过这个解释法，指示出：这些信条句子早为罗马教会所熟悉。一 些信条正是宗徒对基督那份传统的核心，也显示保禄与罗马教会具有同样的信仰根基，这便是他所传的福音之特色。正如罗一2—4所指出：上主的福音有两大成分：经书及对耶稣基督的信仰。
2．保禄原来的书信集可能只含七封，后来显有专人予以编排：如斐理伯书乃是两封不同（致斐理伯人）的信所合编，格林多后书是许多封信集合而成，每信各另有底稿，合起来成了保禄与格林多信
398
友的信札往返集，罗马书第十六章本来不是致罗马人的，可能是致厄弗所人的信。保禄书信之编者并不专收集保禄的信，使之流传后世，而是透过这些书信表示出宗徒的权威。
3．宗徒书信具有权威性，所以有几封后出的书信也归在保禄的名下。牧函的作者（致第茂德书及致弟铎书—可能在西元九十到一百年间写成）应用了保禄书信的方式，藉此可以具备宗徒的权威。
上述的例子，特别是第二点及第三点，并不说明书信就如此这般成了「圣经」。这些经书该视为一个整体，其目的是：把基督传扬开去。
现有圣经卷数（新约含廿七书）大概在公元一百五十年左右已确定，这个卷数的确定很快便通行开了。
公元两百年的姆拉多利残卷（由意大利史学家 L．A Muratori在米兰的盎博地掘出，在一七四O年所发表的经卷）说明新约卷数很早便确定了。一直到公元五世纪乃成定案。但在这时期尚有少数经书还有人怀疑是否该列在圣经内。例如：希伯来书在西方教会，默示录在东方教会，都经过多年之后才确定列入了圣经。
从这几方面来看，新约并非一个单面性、一式性的产品，而是多面性、多式性的，尤其是它的写法。今天有不少人误将圣经新约视为单面的、一式的，乃由于该书所具有的合一性。因为它是圣经，其内容含有内在的一致性：宣扬基督。很自然地，在我们断定新约的合一性之前，也该认清该书的多面性。
399
新约中宣扬基督的不同方式：「类」、「型」、「式」（参见：神学论集第九号、三六九页起）
在新约经书中我们可以见到不同的（文学）「类：福音、宗徒大事录、书信、默示录。剪前二者方式是新创的，后二者则为旧有。以下将取福音及书信二类为例，说明作者如何以不同方式把教会的传统编进去，以不同的「型」与「式」再表达出来。
福音类及其中的各型
福音类：
初期教会开创了一个新的文学类型——福音，甚值得吾人惊奇，因为按「福音」二字之本义，乃指口传的「救赎信息」，其内容是「耶稣基督」，在此信息中传报耶稣便是救主、天主子，他的死亡及复活是末世的救赎史实。准此，自然只能有一部福音。
马尔谷始创「福音」的典型，把救赎的信息称为「幸福之音」，更在一章一节写下了：「福音之始」。显然是马尔谷首创福音这一「类」，以后玛窦、路加、若望虽不称其著作为福音，但也沿用了这个文学「类」。玛窦视其作品为「耶稣基督的历史」玛一1）。路加则是一项「报导」（路一1）。若望则视其作品为「圣言」（若一1）。
福音之特点可由与希腊文学类型之比较中看出，福音不是古典式出「史实描述，不是希腊传略
400
型的「生活小史」，也不是回忆录式的言行集」。因为，福音对于耶稣的身心发展、出身、教育、个性无意描述。此处缺少耶稣本人（文学描绘出来）的「肖像」。同样，有关门徒、对头、老百姓的描写亦付阙如。福音作者并未贯彻「编年式」的记法，当时的情景多半用平淡的字眼一笔带过，如：「以后……」、「那时……」、「在室内」、「在山上」、「在海边」等等。
总括来说， 福音不在为后代保留一项对耶稣的回忆，而在于证实信仰。其目的在唤醒、加深对耶稣基督的信心（若廿：30、31）。福音作者之原意不仅在记述耶稣于某时、某地的所言所行，更在于对福音的读者指出这些话、这些行为正是为读者所说所做的。整个福音在于建立一项介于我们（个人及全体）与耶稣—纳匝勒的先知及导师的关系。一位耶稣亦是永与信友同在的天主子。
从一这项性质可以看出「福音类」的特别标帜。
第一是：「与教会传统之接近性」，承上与启下，只有一个传统，福音作者事实上只是编集者。从一些拆开的段落中很容易看出：这些句子早在福音作者将其收入福音之前便已存在。换言之，福音作者并没创作新的文献，福音只是这类文献成长的结果，同时也非「个人」的创作，而是将原有的传统小心地加以编纂。
第二是：「共同的范围」（范围一词在此专指福音按事理所划分出来的段落，不受章与节的限制—译者注），这范围的定型也许早已存在。马尔谷福音的结构固然与玛窦及路加的不全相同，与若望的则更有出入。但「共同范围」还是不难看出。我们可以归纳出一个概括的分法：
·耶稣公开露面——受洗于若翰，
·充满奇迹及教训的公开作为，
401
·以苦难、死亡、复活为结束。
最典型的是：受难史在四福音中皆占了极多的篇幅。这正显出福音的特色：耶稣的苦难出于上主的旨意，不是人的旨意。冥冥中主宰的是上主，不是耶稣的对头犹太人。
第三是：「以历史陈述的方式来宣道」，反言之，福音作者的首要目的不是记载耶稣的一生。凡是想在福音内去钻研历史中的耶稣，都枉费了心机，福音同作者的目的实在是宣扬生活在教会中的基督，它之以历史陈述为方式只是其特性之一。
第四是：与第三点息息相关的「具体性」，福音与地方教会有直接的关系。
型
在对观福音的各型中可分为两大支：「训言传统」及「史实传统」。类似的分法亦见于其他注解旧约的犹太文献。一般说来，主的话是初期教会的准绳，关于她的作为则是一项报导，指明耶稣究竟系何人，做了些什么事。不论在「训言传统」内的各型（如：先知语、箴言、律法、比喻、「我」语，效法语或「史实传统」内的各型品：榜样、争论、奇迹、苦难史、复活史）都能指出当时的「生活实况」（生活实况这个名词在新约解经学上有其特殊的意义上绩者宜特别留意——译者）。总括来说，「生活实况」是福音作者下笔的根据，其内涵为：宣道（宣扬福音），圣祭礼（聚会）、教理传授（宣扬福音主要是对外教，教理传授偏重对教友 ——译者）。由此可见关于基督的传统对初期教会意义之重大，这个传统也就是各地方教团的宣道核心。初期教会已把耶稣在某特定情况之所言所行切切应用在自己身上。同时福音 作者也根据这原则，对已存在的传统做了适应时代的注解。
402
对福音内「原始资料」之入门
一九六四年四月廿一日宗座圣经委员会在「福音的史实真实性」训令中指示：「解经学家该注意传统的三个阶段（tria tempora traditionis），透过这三个阶段，我们才有了关于耶稣的道理及一生。这样才能正确陈示福音的可靠性」。
J．A．Fitzmyer曾就此点加以补充：这三个阶段主要是分清福音资料在历史上的发展过程：首先是门徒直接受之于耶稣（与他一起生活），然后由初期的教会传下去，且慢慢有了定型的说法，最后由福音作者编集成书」。这也就是说：必须透过福音及其先已存在的传统，才能探讨（有关耶稣基督的）原始资料。解经者的任务是：指出一条由福音，经初期教会的传统，到原始资料的途径。准此，以下要提到由福音所提供的事实，另在方法上指出认识原始资料的途径。
首先用三点来解释所谓由福音 提供的「事实」。
1．福音所包括的主要是传统。换言之，福音中的大部分并非出自作者之手，乃系先有的。最初是口传，后来才有笔录。显然可以看出，在玛窦及路加中，有许多地方抄自马尔谷福音（此二福音自然还含独有部份）及采用了「主言录」（这是解经学者猜测的，根据各种迹象看来，在初期教会流行过这么一册书——译者）。马尔谷福音也含了大量定型的传统句子，由作者加以编入，特别是描写耶稣生活的那部份。「马尔谷福音」加上「主言录」与「史实传统」及「训言传统」的分法正好彼此对照。这两大支传统透过特定的「型」指示当时的「生活实况」——即：宣道、教理传授、圣祭礼（聚会）。所有片段的传统句子都没有附带一定的日期及地点。根据这个事实，再加上「型」的分析（如榜样、争
403
论），以及「生活实况」的衬托，并依初期教会对文学上各型的应用，便可以看出：教会未把重点放在耶稣只是一个历史人物，而在宣扬一位与教会同在的主基督。
2．（往下流传的）传统不论是在有福音书之前，或在福音内，都附带了注解（因为福音本来就不是一件现场录实的档案。即便是现场录实，也可以加上注解。齐墨曼教授屡次对一年级的新生做以下的比喻，来说明四福音之间若有字句不合的事，不足为奇。「在一个十字路口，发生了一件车祸，幸无死伤，警察亦于两分钟内赶到，警察们一面对车祸现场写下资料，一面分别向恰巧在场的四位目击者做了口录？回到警署，这位初出茅芦的警员读了四篇口录之后，大呼「不实」！因为四篇口实不完全一样。在这情况之下，上级警员自然费了一番口舌开导他，说明其故安在，并证实四口实仍然可用。福音作者则另外为适应环境，做了适当的注解——译者」。
有关耶稣基督的传统，不仅是一段史实，主要还是在宣扬常在的主基督。准此，初期教会将耶稣言行列于中心的地位。就如同耶稣本人为他们而言、而行。
在我们提到耶稣的比喻时，常论及「听众的不同」（J．Jeremias），这是指：原来对法利塞人讲的一个比喻，在初期教会便已应用在一般信友的身上（参见路十五3—7，玛十八．12—14）。这种注解法还常视福音的听众而定。听众要听活泼生动的福音，并该在其生活上具体实践。因此传福音的具体情况极其重要?
3．不论在有福音之前，还是福音内，最主要的解法是组合。换言之，注解之对于原有传统是忠诚不二的，以下两段举例说明。马尔谷福音 10：2-35，35-42之结构显然为马尔谷所组合，其间的段落为：休妻（离婚）
404
之争（2-12）降福儿童（12-16），有关一位富人的记载（17-31）；载伯德两个儿子求天主光荣内的上位（35-45）。这个组合具有教理传授的型式，引出以下的论题：婚姻、儿童、财富、贫穷、权力、服务。对于分开的各段而言，这是一个新的说法。这种说法有助于一个“现实具体”的宣道。
玛窦福音中的「山中圣训」（玛五~七）也是一个「主言」的组合，指出了上主所要的一个新秩序。上主的旨意透过福音传向听众。若要找出传统的根源，便要分析福音及其所含的传统，并分出注解的成分。兹举例说明分析的方法：
以耶稣的言谈为例：婚宴喻（参：玛廿二1-14及路十四16-24），玛窦的组合注解为：添了一段（原来不属此处的）「审判喻」（11-13节），又补上一句所谓的「漂泊语」（14节）。（本喻将于另章详解——译者）。
以耶稣的行为做例子：三部对观福音记载了「肋未蒙召为徒」及「耶稣与税吏坐席」（玛九9-13；谷二13-17，路五27-32）。将三者作一比较（希腊原文）便可看出：玛窦及路加都采用马尔谷福音为蓝本。换言之，玛尔谷的记载是三者中最早的，在研究福音的传统时，马台谷福音自有其特殊的地位，因为在许多其他章节也能发现马尔谷是玛窦 及路加的蓝本。
谷二13是一句引言，略述事情发生的时间及地点（……耶稣又出去，到海边上，……），第13节旨在引出「肋未蒙召」及「耶稣与罪人共食」这两段事，是一个承上接下的句子。至于这两段事则藉了「税吏」一词为连接语而互相连络，指出耶稣的收纳税吏及罪人，在于显示上主的「宽恕罪人」。
405
这两段的前后呼应，显然出于福音作者的手笔。第41节（他就起来，跟了耶稣去）结束第一段。第二段以「当」开始，没有说明吃这顿饭的确定时间，也使人看不出何以接下去是吃这顿饭。由「税局」到「肋未家中」，在那儿，耶稣与罪人共食，其间布景之转换并没有交代，只能由上下文去体会。不能确定的还有：在「谁」家中吃饭？原文只说：「在他家中吃饭」，思高圣经：「在助末家中…」虽与希腊原文不符，但有其理——译者）。假使我们把上下两段视为一体，正如路加所记（路五29：肋未在自己家中大设宴席，款待耶稣……），则这个家必为肋未的家。但我们若把第二段视为独立部份，则该是耶稣在自己家中招待税吏及罪人。至于法利塞人质问门徒这节，何时何地发生，则不得而知。
以上的推论乃由「型」的判定取得根据。第一段是「榜样型」，是一段「蒙召」的经过。第二段是「争论型」。
肋末的蒙召是个典型，全段简短，具有感化性，耶稣的语气简洁中肯，肋未的反应爽快，有「榜样」的特色，实在是一段圆满的记述。
Dibelius氏归纳出「榜样」的特征有五：
1．全段的完整性：可以与上下文任意分开而不受影响，这表示全段在福音存在以前就有了。
2．全段的简短性：不将每个人物加以描述。
3．感化性的口气：纯宗教性气氛，毫无世俗的玷污。
4．耶鲜语气的简洁：凡有这种语气，并在这种情况下说的，都具有一般性，是直接对福音作者及听众说的，可以做为信仰生活的准绳。
406
又在讲道的时候，无论是先讲了耶稣的言行，或是一篇赞美的文词，都能用这「榜样」作为结语。
这便是一个榜样，告诉我们主如何召叫，我们该如何回答。在这榜样中也同时指出了当时的「生活实况」，对于接受信仰的人是一个好榜样，上主以征物主的全权召叫人跟随他，受召者亦该全心服从。
第二段是耶稣与他对头的辩论，这个争论起源于耶稣与税吏和罪人一起用饭。这个行为正昭示上主国度的来临，因为耶稣收容了税吏及罪人。按16节来看，对头乃指经师及法利塞人，他们密切观察耶稣的行为，然后来质问门徒。耶稣亲自用象征语回答道：「无病的人……乃是为召罪人」。「耶稣的行为」、「对头之问」、「耶稣之答」三者必然都属于原始资料。
我们不能说最末一句（第17节）是承上文而编入的；也不能说，由第十五节起是针对最后一句而编入的（换言之，15-17节非由福音作者编组，即便在原始资料中就已是个整体，有其一贯性——译者）。
从「型」来看，不难推断当时的「生活实况」，「争论型」在此有其特殊的意义，当时教会与犹太教尚未完全分开，教会既也收容了罪人，不能不面对法利塞人而加以辩白。
以上诸例批示了一个途径：如何由现有的福音追溯到原始的资料。如果三部福音都记载了某一段，则马尔谷福音的记载是最早的，但这些并不表示马尔谷福音就是原始资料，马尔谷也编辑了流传下来的原始资料，其编集原则同样视“型”及“生活实况”而定。不少章节只见于玛窦及路加二福音，尤其是耶稣说的话，这样我们又能推断出另外一个两人共同采用的蓝本，固然，这种推断还不能解释一切。如果某一章节是某福音的独有部分，我们也该分析作者的编集法，并推究其“生活实况”。非常
407
值得注意的是：任何一个章节在其被收入福音之前，可能早有了一段自己的历史。
从一些富有代表性的例子可以归纳出几点原则，能从型式及内容上来鉴定那些部份是原始资料。
型式上的特征：原始资料多半简短扼要，自成一体，不一定要附属在其他长的段落中。在有福音之前的初步编集中（第二阶段），不论按其「型」（如比喻），或按其内容（如谷十2—31，35—45）或是一般性的收集（如所谓的主言录），都没有随历史发展的顺序。直到第三阶段（福音成书）才稍见历史的顺序。由此可见，这项流传的初意并不在于编一册历史资料，而在于激发对耶稣的活泼信仰，其重点不在「过去」，而在「现在」，在这「现在」的片刻，信友们体验到在教会内生活的主基督，是她亲自在说话、在行事。
另外一点是：这项流传是不加时间、地区限制传下来的，换言之，初期教会把耶稣言行做为对自己的具体教训。
内容上的特征：前者（型式上的特征）已指出流传的成型因素，就内容而言，福音的特色是：耶稣的言行昭示了上主荣耀的破晓，人们该做一个决定：接受他的福音——便是接受上主的邀请；拒绝福音—便是拒绝上主的邀请。耶稣是其间有决定性的人物。面对着他，我们要决定自己的得救与否。
书信类及其中的「型」与「式」
书信类
新约廿七卷书中有廿一卷是属于「书信类」，其中十四封称为「保禄书信」，因为或出于保禄之
408
手，或由保禄名下之信札所编成，或是冠以保禄之名：第一部份（保禄原信）：得撒洛尼前书、迦拉达书、格林多（前及后）书、斐理伯书、费赖孟书（以上诸信合称「狱中信札」）、罗马书。第二部份（在保禄名下编成的信札）：哥罗森书、厄弗所书、德撒洛尼后书、牧函（弟铎书及弟茂德书）。第三部份（只冠以保禄之名，亦无其口气者）：希伯来书。
其余的七卷书信（雅各伯书、伯多禄前书、伯多禄后书、三封若望书、犹达书）统称「公教信札」或「公函」，因为除了其中若望书信之外，都是为广大的读者群而写的。
一般而言，这些书信都沿用了当时通行的格式，具有以下的规格顺序：发信人、收信人、问候语（以上为信头），在信的正文之前，通常有感谢上主等语，接下去是正文。信尾是问候语加上亲笔的祝福（正等于今天的签名）。
雅各伯书完全沿用了当时希腊人的书信规格（雅一1），保禄书信则用了东方犹太式的起头，其特点是，发信人及收信人的名字构成一句，问候语也自成一句。这个二分法对宗徒及收信人而言是个标记，至于第二句问候语则纯是基督化的问候。保禄并未在每封信中恪守这个规格，而在适应情况的原则下予以更动，比方：罗马书及加拉达书的信头，甚至包含了基本信条的句子（参见罗一3—4；加一1—4）。
新约中所有的书信都是「道地」的信，或是写给某几个教会的，或写给某指定的地方教会，或写给某一个人。并非像塞乃加或西塞禄的信集，只是套书信规格的「文学作品」。新约书信中也有几封
409
略具「文学作品」的色彩，那就是：希伯来书只在信尾具书信色彩，并自比为一篇「劝言」（希十三22）。同样地，雅各伯书只在信头具书信规格，其结构已是一篇「劝告式的训言」。伯多禄前书是书信格式下的「诤言」。
这「书信类」在初期教会所扮演的重大角色，可由以下两个例子看出：宗徒未期所写成的「牧灵书信」，全按保禄的格式，伯多禄后书完全循着伯多禄前书的脉络。
为了陈明保禄书信确为道地的书信，今以加拉达书及费赖孟书为例。
保禄在第二次传教旅程中，建立了加拉达教会（归化的多为非犹太人），这个教会后来受了「犹太化主义」的煽惑，对保禄所传的福音起了疑难。那般犹太基督徒（犹太化主义者）强调：基督徒需要行割损礼，并遵守梅瑟法律，这两点加拉达教友还没有办到。他们还宣称：要得救，必须加入上主选民的阵容，藉守梅瑟法律及割损礼。他们同时又大贬保禄的身价，说他根本不是宗徒，没有人给他宗徒之权，他也没有资格宣扬一个不须守梅瑟法律的福音（当时犹太基督徒仍固守梅瑟的法律 ——译者）。另一方面他们又声称，保禄实在也赞同他们的理论，他之所以迄今未要求加拉达信友办到这两点，乃是顾及他们的软弱，先要争取他们信主，他们这些后来的犹太信友，乃是为满全保禄所开始的工作。加拉达人慢慢信以为真，也开始守安息日、犹太的节期，行割损礼。保禄因为不能亲自前往，乃藉这封书信表达他的焦虑。信中揭穿「犹太化主义」的谬论，叫信友只管保存他所传的福音。这封信的本意不在个人好恶之争，而是要使教会成为真正新而真实的「以色列」——上主的选民。
短短的费肋孟书正如一封古代普通的信，写在一张莎草纸上，信中指出当时的情况：保绿正在狱中（第1、9、10、13节）—可能在厄此所，他对敖乃西莫很熟，把他归化为基督徒。敖乃西莫的主人也
410
是保禄所熟识的哥罗森教友——费赖孟氏，敖乃西莫是他的奴隶，从他那里逃出来。保禄在第11及12节指出，敖乃西莫好歹得回到他主人那里去。我们若加上想古代对逃奴的措置，不难体会出敖乃西莫（按第18节，似乎他曾欺骗了主人）心中对回去是如何地充满了恐惧，为了安抚这个恐惧的孩子（第10节），保禄乃执笔为他写了这封随身带去的信，也深信费赖孟会按他的意思，收容敖乃西莫如同最亲爱的弟兄（第16节）。这便是费赖孟书的起源—甚为偶然，其他的书信亦然。这封信是按具体情况，直接对费赖孟而写在莎草纸上的，埃及的（乾）砂子将这种莎草纸非常完整地保存至今。
至于保禄其他的书信，也是道地的「信」，都有一定的动机，以代替保禄的亲自前往。他的信不只是私人信札，还具有宗徒的权威，因此，也于聚会时在信友前公开地诵读。
「型」
在新约的书信内，不仅有作者自己的思想，也包含了定型的传统部分，我们可以将这传统分为两种：「礼仪传统」及「训言传统」。
所谓的礼仪传统，广义是指：聚会中所用的经文，以及间接用到的训言、教理等，最确定的一项礼仪传统是「歌咏型」，而且出现的次数很多，如：斐二6—11；哥一15—20，厄二3—14，五14；弟前三16，希一3，五，7—10，伯前二22—24。其次，「信条型」也占重要的份量，常用于付洗、弥撒圣祭（感恩祭）中。「歌咏型」偏重于赞颂的格调，有如歌曲。而「信条型」则是简短而含义深长的信仰表达，如：格前十五3—5；罗一3—4；伯前一18—21，三18-22
411
在信友受洗之前有所谓的教理传授，在得前一9节以下及希六1节以下的章节中，可以看到很多这种句子。伯多禄前书中，也有不少传授要理的传统句子，这原来都是特别为望教者用的。
教会初期的感恩祭，不但在新约中多次提及，并且也把应用的经文传下来了，且是独立性的资料。除了福音中的：谷十四22—25，玛廿六26—29，路廿二15—20之外，书信中可以在：格前十一23—25，十16见到。
在书信中「训言传统」所占的比例并不比「礼仪传统」少，但两者有显着的区别，若视「歌咏型」、「信条型」、「圣祭礼型」为基督化的「型」，那么训言传统中的「型」（更好说是训诚语）是采自犹太及希腊当时的环境，其中道理在于：前三者是对基督信仰的见证，全由基督而来，是基督徒所以存在的本质。而训言却是当时基督徒在日常生活上的适应。最早期的传教士已经有了不少的问题，并且不得不承认，在许多事上，并没有主直接的命令（格前七25），所以「训言传统」具有当时通行的方式，只是其间充满了圣神的精神。
「德行表列型」：迦五22—23；
斐四8；
厄四2—3；
哥三12—14，
弟前四12六11，
弟后二22，三10；
412
伯前三8；
伯后一5—7。
罪恶列表型：罗一29—31；十三13；
格前五10—11；六9—10，
格后十二20—21，
迦五19—21，
厄四31；五3—5，
哥三5—8，
弟前一9—10，
弟后三2—4
「家规型」：（家规乃指家中生活的法则及对外界的关系）
厄五22—六9；
哥三18—四1，
弟前二8—15，
铎二1—10；
伯前二13—三12；
「职尽表列型」：主教： 弟前三 l—7
413
铎一7—9；
司铎：弟前五17—19；
铎一5—6；
六品：弟前三8—13
寡妇：弟前五3—16
「家规型」是对一家人而定，「职责表列型」则是对「上主家中」，（参见弟前三15）凡具有一定职务者而定。
「式」
「式」是简短、精要、常用的语句，主自信中可见三式：「欢呼（赞美救赎史）式」，「信仰内容式」，「颂谢诗式」。
初期教会所用的「欢呼式」取自犹太人，犹太人面对周围的「邪神祭」、「凯撒祭」，为了强调其「一神论」，不得不高呼：「神只有一位」（参见罗三30，迦三20；雅二19），在格前八6及厄四5（参见弟前二5）可以看到典型的例子。最明显的是格前八6，这一欢呼式由两句构成：
「为我们却只有一个天主，就是万物所从出的父，我们也归于他；又有万物所赖以有的一个主，就是耶稣基督，我们也是赖她有的。」
从这节看来，所谓的基督欢呼式即：「耶稣基督是主」。这在斐二．11（一首赞美基督的歌咏）、格前十二3及罗十9看得更为真切：「耶稣是主」。这是一个直接的呼号，藉这个呼号，
414
信友们一面宣扬主基督，同时也是投奔他的表记。初期教会笃信耶稣基督不但是他们的主，也是宇宙之主。保禄认为自己的使命是「归化万民」，这是上主显扬其子的终极目标。
「信仰内容式」与「欢呼式」之不同，在于前者以明确的文句陈述出：永远与教会同在的主：他的死与复活是我们信仰的对象和内容。又可细分为：
「复活式」：如罗十9（天主叫他从死人中复活了）；
「死亡式」：如罗五8（基督为我们死了）。
二者在「生活实况」中所扮的角色是：教授要理及受洗时的信仰表达，藉此，将过去发生的事（死亡及复活）与现实连在一起。
「颂谢诗式」是赞美称颂天主的短句，常出现在一段赞颂词之尾（如罗十一36，厄三21），或信头（加一5），信尾（罗十六27，斐四20；弟后四18）。 一般的格式是：
「愿光荣归于他，至于万世无穷」（罗十一36）。
（另参见弟前一17），在「生活」实况中：用于基督徒的聚会。
对书信内「原始资料」之入门
前文已述及对福音内原始资料之入门，如今继续探讨书信内的原始资料，从书信的「型」与「式」看来，该解决的问题并不比福音中的少。例如：给什么凭证来决定某章节是否原始资料？经过分析所得的结果，只是一项猜测，一个可能，抑或是确定的；福音中的原始资料较易确定，特别是：有时三部福音 同时记载了某一段。因此福音之成书虽亦甚复杂，但比较起来，其原始资料之确定并不太
415
难。书信则不然，试看书信写成后，过了一千八百多年，才第一次有人发掘出其中的原始资料。在分析福音的时候，我们可以手持对观福音，对各章节加以比较、很容易收集所需要的材料。在分析书信的时候，只有极少数的情形，可以将章节加以比较（如格前十一23—25与路廿二19—20，犹达书与伯后二章），况且，书信作者在引用原始资料时，并未特别标出，各种手抄本中也没有标记，只在某些手抄本中，用括号标出了旧约的引用句，至于对教会当时通行的「原始资料」则不另加标出。
以下解释如何去观察一个章节，以确定其是否为原始资料，并举例说明。
一、由原始资料而来的传统句子具有一定的「前句」（传统句子由其引出）
格前十一23a（节数下面的英文字母a、b、c……等，乃该节句子之细分。此处乃指格前十一23节的前半段：「因为我们传于你们的，就是我所受于主的」—译者）引出23b—25节，同理，格前十五3a「我自己所领受又传给你们的」引出3b—25节。在这两处，保禄都用了「受」及「传」来引出下句，这一方式在犹太经书中亦屡见不鲜。因此，若宗徒使用这种口气，必是在陈述一项原始资料。
从其他的论点还能看出别的特征，保禄在格前十一章指示了信友们聚会时应有的秩序（1—16节），对主宴（感恩祭）应庆祝得体（17—34节）。保禄在此引用了路加福音中的「最后晚餐语（路廿二19—20），为他的论断提出根据，他在格前十—27—33发挥了这段传统的精义，具体地应用在信友们的身上。第27—33节之重点出自传统句。格前十五．3B—5的作用，在于引出：该信「死人之复活」（第12—58节），保禄认为「死人复活」与「耶稣复活」之信仰有连带关系，第三节b已指出了「耶稣的死亡」，自上述迹象看来，格前十五3b—5确为传统句子（原始资料）。同理，保禄在格前十一23—25
416
引用了传统句子，对他的论证也是很重要的。
罗十。则以另一方式引出传统句，该节为：你若是口里承认耶稣为主，心里信天主叫他从死人中复活了，你就可以得救。接「承认」一词之后，便是「耶稣为主」——欢呼式，「信」一词引出——「复活式」（「信仰内容式」）。
准此而推广之，若以「耶稣是主」为欢呼式，则格前十二3及斐二11也引用了该式。若以「天主叫他从死人中复活了」为「信仰内容式」，则有几处与其稍有不同的章节，也能归为一类，如：格前十五4B，这节旨在把「死亡」与「复活」相连，也可见这种联法，在时间上，是晚期才有的发展．
从上下文看来，罗十8-10中的传统句子不是重心（不像格前十一23-25，或终前十五3-5），而是为注解第8节a的旧约引用句：「圣言离你不远，就在你口里，就在你心里」（申命纪卅14）——这——「就是我们所传的信德的圣言」（罗十8b）。保禄虽然只用这两句（第9节）来注解旧约，并在第川节用自己的话加以重复，但这里的欢呼式（耶稣是主）及信仰内容式（天主叫他从死人中复活了）仍可确认为传统句子。根据以上的分析，可以引人出第二点：
二、传统句子与上下文相较之下，有其特出之处
罗一3—4属于罗马书的信头部分，这个信头长得殊为特别，此外：第3节B与第4节A特别论及基督，截断了原来第3节A与第4节B的脉胳（第3节A：原是指他的子……第4节。……我
417
等主耶稣基督），因此，若把3B至4A取出来，对信头的结构毫无影响，换言之，这两句是保禄编入他信内的传统句子。至此我们要问：这个传统句子是否毫无更动的被编进去，或是有了更动？为了解答这个问题，我们不得不借助于字汇统计表，其结果为：除了「大能」一词之外，皆为保禄罕用的字，可见保禄在此引用了传统句子，「大能」一词是他加的注解，为了使「基督是上主的儿子」更为明显，原来的传统句可能是：
「照肉身一面，是从达味的苗裔生的；照圣善的神体一面，因他从死人中复活，证明他是天主圣子。」
这两句是彼此平行而构成的，「照肉身一面」与「照圣善的神体一面」相呼应。因为「因他从死人中复活」应用于「天主圣子」，所以用「照圣善的神体一面」起头，这个起头法也说明：这个传统句的前后两部分组合到一起，也是晚期才有的。固然，这项说明已不在我们目前所讨论的范围之内。有关传统句的流传史，还会在另章以例详解。
弟前三14—16为：
14：我盼望快到你那里去；先给你写这些事。
15：倘若我迟延去，你也可以知道，当怎样在天主家中行事，这家就是生活大主的教会，作真道的柱子和根基。
16：人所共认的，是这真教的奥秘如何广大：
他显于肉身内，
418
由（圣）神证明，
被天神所见，
被传扬于外邦，
被世界所当认、
被提出而入于光荣。
这几节中断了作者正在写的「家规」，即不和前段也不和后段有直接关系，这个中间段落的作用是，将弟茂德前书的前半段主题（祈祷及职务）与后半段主题（具体指示），二者之焦点集中于：
1教会是天主的家，真理的柱子和根基（15节）。
2真教（原文意为虔诚）的奥秘是基督，一如第16节所描写的。
早在十九世纪初叶，就有人认为第15节B这段由他处引来（传统句），这在今天解经学者中已成定论，单就其开始，便不寻常，文法的分析如下：第16节B的开始是「他」，这字在希腊文是阳性，按句子的构造该指前者：「虔诚之奥迹」，而「奥迹」一词在希腊文是中性（这指出：这奥迹—中性词，便是基督—阳性词。——译者）。此外，诗歌型的结构与本信其他部分迥然不同，便是与整封信的文气亦大有出入，其出处可能是：礼仪中的「基督歌咏」。
三、有关训言传统方面，我们该将各单句，与当时类似的犹太及希腊作品比较
假使我们比较在书信中多次出现的德行表列及罪恶表列的各章节，不难看出一个固定的规格，这
419
规格起于犬儒学派（Zyniker）及克欲主义派（Stoiker）的平民哲学，他们对犹太后期的经学作品有很大的影响响。另一方面，这两种表列也受到犹太人按旧约精神所写训言的影响。
在职责表列中，对主教的规定（弟前三1—7，铎一5—9）看来并没有特殊之处。对六品的规定（弟前三8—13）也多与前者吻合。可见当时有某种一般性的德行表列以供参考，就如Onsander氏为他的战士所列的 De imperationis officio 1。在牧灵书信中的职责表列，看来有一种定型的普通德行表列做范本，然后按照对象予以斟酌和更动。
由书信中，论及基督的一些句子，也可以归纳出格式上及内容上的特征。
格式上的特征：简短。有时在欢呼式或信仰内容式的长句中，或在引出长句的信条型句子中，或在一首有好几节的歌咏中，都是尽可能的简短：
或利用分词的结构（罗一3—4）；
或利用关系子句（特别在歌咏中，如斐二6，哥一15及18；希一3，五7）；
或利用动词的位置（弟前三16）；
或利用名词不加冠词（弟前三16）；
或利用圣咏中惯用的对仗（Parallelismus membrorum ）。
内容的特征：流传内容的中心自然是耶稣基督。在复活式中亦然（上主使他复活），虽然上主是句中的主词，但上主的作为正是要举扬耶稣基督。按欢呼式：耶稣基督是主，是教会的主，是宇宙的主。按死亡式及复活式：她的死亡及复活是救赎的史实，是信仰的内容。她的救赎之路常由赞美语写成（斐二6—11，弟前三16）。每一处，同时又是针对人类而写：
420
他是「教会」的主；
他为「我们」而死（死亡式），
他是死人中首先受生的（哥一18），
他的复活与死人的复活有密切关系（格前十五），
他将被传于外邦，被世界所信认（弟前三16），
这种以基督为中心的说法也见于家规型，训言中附有「主」的如：「在主内」（哥三18及20），「为主」（哥三23），或在厄弗所书中的家规，将基督化的婚姻比做基督与教会的奥秘（厄五25—32）。
生活实况
在新约二十七卷书中，其「类」、「型」、「式」之纷歧，各有一定的说法来宣扬基督，乍看之下会令人迷惑。与这纷歧性最有关系的自然是「生活实况」了。这个观念是 H．Gunkel 氏在解经学的型式史上所用的，对现代人该不是很陌生的观念。我们知道，按形式而言，这封商业信件必然和一篇学术论文迥然不同。或者一篇讲道辞与政治性的社论也必大有出入。一篇写出来的论文又和一篇口述的讲演辞会由不同的生活领域而决定。我们的日常生活造成了形式的纷歧性。反之，由形式的纷歧，也可逆推出造成该形式的生活实况。例如：一个人听了一段广告，便知这是商业性的宣传，也能想像出：这段广告的商业背景为何，藉了广告的渲染，达到叫人买他东西的目的。
在初期教会的生活中亦然，其生活实况造成了不同的「类」、「型」、「式」，对当时之生活实况有确切的了解，才能确定各「类」、「型」、「式」。反之，由三者亦可逆推「生活实况」。透过
421
新约中文学类型的分析，可知「生活实况在这里是指：福音宣讲，圣祭礼仪（聚会），教理传授。保禄宗徒与信友的书信往返构成了新约的书信类。教理传授促成了教义及诫命的编辑。训言造成了不少基督教化的「式」。圣祭礼（聚会）在生活实况中，也孕育了不同的「型」及「式」。在许多「型」及「式」中可以看出：当其被纳入某固定的「类」时，已改变了原有的「生活实况」。例如、．斐理伯书中颂赞基督的歌咏（斐二6—11）本来起源于「生活实况」之一的「圣祭礼（聚会）」，但在此处，保禄却赋与了一个新的「生活实况」，归入了训言之中。在这章的上下文中，很容易看出其重点：基督是我们的榜样谦下屈己（我们该照做—译者）。而其本意则是赞美基督救赠之功。另一个例子是：谷十四22—25的「谢恩语」，本来是感恩祭中用的（换言之，乃由礼仪生活而来——译者）通过「生活实况」之转换，到了马尔谷福音中，便成了最后晚餐的报导。
在此，我们必须对「类」的「生活实况」与「型」、「式」的「生活实况」细加区别，尤其对福音中的传统，要研究其原来（耶稣当时）的情况，我们有时要一层层的剥下去，才能发现核心之所在。但并不若LEREMIAS氏在比喻一书中所称：「只为了找出耶稣亲口说的话」，他的理由是：除了人子及其亲口所说的话，再没有其他宣道上的全权根据。其实，初期教会的见证及受默感而成书的说法，在神学上有其相关性及确定性，应一律视为对耶稣基督的注解，即便那所谓的「亲口说的话」亦不例外。
422


神学论集-离婚与再婚-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

离婚与再婚

金象逵

离婚与再婚的事件，在我国教会内，虽然还不像在欧美教会那样多见，但是因为变动的国情及男女不平等的习俗，使得这样的事情一旦在我们的教友中发生，更令人同情惋惜。而在现行教会婚姻法的约束之下，看来很难帮助那些不幸的教友解决他们切身的问题。除了「破镜重圆」（有时是不可能的）及终身守良外，还有别的解决方法吗？

近年来，神学界及教律界讨论离婚再婚的著作很多，学志有专号，学者有专题集会（注一）。许多新的理论和建议，都仍在摸索的阶段，缺少神学的一致坚定性，不能使当前教会官方的路线有重大的改变。但是这些学术性的研讨却会促人反省，引入一种新的精神——其实就是梵蒂冈第二届大公会议的精神。那么，即使在现行婚姻教律及神学没有重要改变的前提下，这种新的精神仍会给那些不幸离婚再婚的教友带来较易接受的生活途径。

现行教律及其神学历史基础

在介绍新的理论之前，我们先综括地叙述传承中对离婚再婚的主张以及它们反映到现行教会婚姻的法理。这将是我们研讨新思想言论的出发点及基础。

原则上，天主教西方教会看一切合法有效的婚姻都是不可解散的，而基督徒的婚姻圣事性使得不可解散性更为坚固（DS3710-11）。夫妻两造总不能因单方或双方的意愿而解散。这是所谓的内在

423

不可解散性。」对领过圣洗的男女既遂的（Consummatum）的婚姻，不仅是婚姻当事人，任何人间权威，包括教会在内，也不能使之解散，或也许更好说，不能宣布它解散（注二），这是外在不可解散性。任何婚姻或是因为缺少圣事性，或是缺少既遂性，就可在一定条件下，经教会权威解散。这些可以宣解散的婚姻的性质及历史简述如下：

首先是「保禄特权」的例子，它的基础是格林多前书七章12-16节。圣奥斯定认为信中所允许的离婚不是婚姻关系的解除而只是分居。但是盎博罗夏斯特（Ambrosiaster）中的解释，即真实的解除前婚姻关系，却为教会采取而成为西方教会的法律。

圣事未遂婚姻可因教会愿意解散，至少在十二世纪已成为神学家不再争辩之事；可能再第十一实际已有先例。眚事未遂婚姻可经教宗宣布解散，至少再教宗马尔定五世时（一四一七~一四三一）成为事实。两位外教人的合法婚姻经教宗宣布解散是较晚的事，是由第十六世纪起，即教宗保禄三世、庇护五世、随我略十三世之敕书所定。一位领洗者及一位未领洗者之既遂婚姻，结婚时没有教会豁免婚姻限制，以后为教会宣布解散的例子，至少在一九二四年已发生过了。二位领洗者及一位未领洗者之既遂婚姻，结婚时有教会豁免婚姻限制，仍为教会宣布解散，在一九四六年有了先例。最后由一九五七年起，教会屡次宣布两位未领洗者的合法既遂婚姻解散，而且当事人无须入天主教受洗，即得与天主教友结婚。（注三）

由上面种种事实看来，只有圣事即遂婚姻从来没有被西方教会宣布解散。正如教会法第一一一八条所制定“有效及被承认并即遂之婚姻，除当事人死亡外，无论任何人之权力及任何理由，均不得拆散之”。这正是今天神学教律研讨离婚再婚的焦点。

424

圣事既遂婚姻的不可解散性

研读近年来讨论离婚再婚的学术著作，会得到这样一贯和印象：一方面，再西方教会绝大多数的神学家，尤其是教会训导权威，几个世纪来，常是坚定清楚的说，圣事既遂婚姻除了当事人一造死亡外是绝对不可拆散的；而另一方面，却拿不出使人信服的证据说明位什么世间没有任何人的权威可以使圣事既遂婚姻解散。

远在一一九九年，教宗Innocens三世在写给一位主教的信中，明显地道出当时西方教会对离婚再婚有的意识。教宗先讲明普通所说的「保禄特权」的事实及条件，以后说，两位教友结婚后，其中一人成了异端或失去信仰，他比那肯归正或不愿和平相处的外教人为其教友配偶更有危险，为天主尊荣更有损伤，然而仍不可离婚再婚，因为两位教友的婚姻是圣事。（DS768-69）

特利腾大公会议宣布婚姻的不可解散性；且声明过去及现在，当教会教训人说，婚姻的连系也不能因犯奸没而解散，教会并没有错（DS1805，1807）。P. Fransen对特利腾大公会议有关离婚的条文作过权威性的研究，他的结论为神学家公认正确。他的研究告诉我们，特利腾大公会议并没有决定教会有没有权力解散圣事既遂婚姻。（注四）

明显地声明任何人间权威都没有权力解散圣事遂婚姻是教宗庇护十一世（AAS22，1930，552）。而使人毫无疑惑余地、绝不能曲解「人间权威」一词的是庇护十二世的训话。他说，连教宗用他的「（替天）服务的权力」（postestà ministeriale）也不能解散圣事饬遂婚姻。（AAS33，1941，424—425）

现在我们要问：圣经上基督论不可离婚再婚的话是普遍性的，为什么别的婚姻可以解散，只有圣

425

事既遂婚姻不可解散？这个问题是很难回答的。连极力攻击新论调的 Navarrete神父也承认这是许多世纪以来困惑神学家的一个难题，今天的婚姻神学仍不能给予圆满的解答。（注五）

圣事既遂婚姻不能解散，不是因为当事人之同意终生结合，因为许多教会认为可以解散的婚姻都会有过这样的同意。也不是因为它的既遂性，因为外教人既遂婚姻可以解散。最后也不是因为它的圣事性，因为圣事未遂婚姻可以解散。如果说，是因为圣事性及既遂性在一起方有了绝对不可解散性，这正是我们的问题：为什么二者在一起就使婚姻绝对不可解散了呢？

主张教会能够解散圣事既遂婚姻的作家都「成功」地指出了上述「知其然而不知其所以然」的弱点。然而当他们尝试证明教会确有此权力时，他们的论证也同样的难以使人折服。他们最有力的理由是离婚再婚者的不幸遭遇，而离婚再婚的教友日益增多。教会是慈母，应设法解决这些人的问题。

离婚再婚事件频频发生是工业化城市化带来的后果。因此本世纪前的神学家不把它当作迫切问题加以广泛深刻的研讨。那么也就没有人提出相反教会官方主张的论调。直到最近半个世纪来，这使牧职工作人员极具关怀的事情逐渐引起更多的讨论，而今天可说是一个「热门」课题了。

一九三六年，W. R. O’Connor发表了一篇很长的文章，主张教会解散婚姻的权能是无限制的，包括圣事既遂婚姻在内（注六）。他的主要论证是基督普遍性的语调：“凡（oson ean）你们在地上释放的…”（玛十六19，十八18）。

也许是因为当时教会的气氛影响，这篇论著没有引起神学家教律家的公开讨论。直到一九六一年，A．Bride主张，虽然看来教会不能直接解散圣事既遂婚姻，但藉着对「圣事性」「既遂性」的深度研究及动力性的解释，教会间接地可以宣布许多圣事既遂婚姻的解散（注七）。同年西班牙教律学家

426

J. T. Jimenez Urresti直截了当地说，为了公益，为了人灵神益，在将来的教律中可制定教会能够解散圣事已遂婚姻。因为婚姻是社会制度之一。那么它所附属的社会（即教会）为了社会的首要目的（人灵神益）已经解散过非圣事既遂婚姻。为了同样目的，也可解散圣事既遂婚姻。（注八）

一九六五年九月二十九日，在梵帝冈第二界大公会议厅里，埃及东方礼主教E. Zoghby发表了著名的演说，并不说教会仿效东方分快弟兄仁慈对待无辜被遗弃的配偶而许可之再婚。

这篇演说，并不说教会可以解散圣事既遂婚姻，而且不做神学性的证明。可是因为讲话人的地位及讲话的时地，这篇演说激起了众多的反映。这里我们只做一极简要的介绍。

主张教会能够解散圣事既遂婚姻的论著由多方面来探讨这问题。由的从圣经上玛窦所载 “ epi porneia ”（五32，十九9）开始，说明基督论婚姻不可解散性果然是绝对性的，但教会代表为了容忍人类软弱所致的偏差，制定普通人能守的规则，同时仍尽力宣讲基督所宣讲的婚姻理想。圣保禄这样做了，圣玛窦的教会也这样做了。今天教会权威为何不能这样做？（注十）

由教父学、教会史的角度来看，教会前一千年并没有牧职政策，相当多的教父、地方教会都允许重婚（注意：这里之允许重婚，不说解散前婚姻关系）。由神学的意义来看，圣事婚姻象征基督与教会永誓不渝的结合。然而只有事实存在的婚姻方有象征的作用。一个完全破裂的婚姻就失去这样的意义，为何仍不可解散呢？此外，“死亡 不应只是生理的死亡颗解散婚姻联系，它也可指心理的、伦理的死亡（疯狂，仇恨），民政的死亡（无期徒刑）。（注十一）

相反这些新论的主要证据是教会的传统，尤其是由地十二世纪起由清楚的教会训导。这在神学认识论中是很有力的论据。许多作家忽略了这点。我们是载神学信仰烟具中。教会屡次对某些

427

要真理有一种值观的认识，却不能立刻说出这真理的理论基础（注十二）。此外，放松现有的婚姻纪律真地能为人灵神益有好处吗？能为教会公益有帮助吗？这是值得多加考虑的事。Häring神父中肯地指出，司铎还俗的原因诚然很多，但是他相信，如果教会非常严格地给予还俗的许可，不少的司铎就不那样轻易地走上还俗结婚之路了（注十三）。有的人认为，把解散有效圣事既遂婚姻一事（假设证明了教会有权解散它），让备受人指责的罗马教廷法庭办理，只会生出比现在更多的不公道的诉讼案件，而只会对某些特权教友有好处。这是许多位教区主教及法官的经验谈。（注十四）

仔细研读正反两方面的论着之后，我们同意Bassett的结论：目前主张教会有权力解散圣事既遂婚姻之论证还不能改变教会现有的婚姻神学及婚姻法律，还需要更广泛、更有深度的学术性研究。（注十五）

也许为解决离婚再婚的牧职棘手问题，我们不应也不必寻求教会有没有能力解散圣事既遂婚姻。有其他更合乎福音精神、更适应现实需要的途径。其中之一，便是探讨：教会可以允许离婚者再婚吗？

离婚再婚与非圣事性的祝福

在基督诞生后的前十一个世纪中，相当数目的教父及地方教会容忍一位无辜被配偶遗弃的教友再婚，给予这第二次的婚姻一种非圣事性的祝福。东方分袂教会至今仍有这样的牧灵措置。这是由教会史及教父学观点研究离婚再婚的学者的结论。在细节方面，上述史实还有人争辩，但大体上是为多数学者承认的。现在我们要问：是不是今天西方教会应该采取这样的一个牧灵实际解决的途径？

428

有的学者主张教会应该公开地原则性地允许离婚者再婚，给予祝福，允许他们领圣事，只要这人是无辜被遗弃的；或是允许离婚再婚者领圣事，只要这人忏悔自己的罪行，不论这人是不是有过失使得婚姻破裂。（注十六）

他们说，诚然基督所讲的终身不渝的婚姻理想是常常应该坚持的，结婚教友应向此目标努力迈进，使得他们的生活表现出基督与教会的爱。然而，有时这婚姻毫无挽救可能地破裂了，共同生活在一起只能增加彼此的仇恨，而分居守节成了煎熬犯罪的陷阱。教会不只是神圣的奥迹，亦是基督仁慈的降孕化身。那么教会应该给这样尽力而为、却不成功的人一个善度信仰生活的机会。基督说：“到我这里来的，我必不把他抛弃于外。”（若六37）

此外他们指出教父们的态度。如背教前的戴都良就允许无辜被遗弃的配偶再婚。他反映当时北非教会的牧职实况。还有奥力振所说（PG XIII，1223ff．n．23）。这两位教父都在圣奥斯定以前，离初期教会更近。尚有别位教父的作证。七至十世纪，西方教会的忏悔书（Poenitentiale）及东方为教友接受的罗马法（Novel．22）都允许离婚者再婚。（注十七）

我们知道圣奥斯定对性的观念是很严格的。对离婚的解释，他采取了毫不通融的态度。甚至，格林多前书七章所说（即所谓保禄特权），他也讲成分居而不得再婚。再婚者一律看作是不能禁欲的犯奸者。

圣奥斯定在西方教会影响是极大的。于是教会逐渐地追随了他的看法及解释。圣多玛斯论婚姻法的原则是：“在婚姻法中要更注重何者为众人有益，而少注意为一两个人合适的”（Supp．n．67 a．1, ad 4）。这就是说，虽然某项法律为少数人成了受苦的缘由，但为了公益仍不得废除之。教宗

429

Eugenius四世制定合一的亚尔美东方礼教友不得因奸淫而离婚再婚（DS 1327）。特利腾大公会议尽力避免斥责东方教会允许再婚的惯例。可是以后的数位教宗都命令与西方教会合一的东方礼教友遵守西方教会传承，即不得离婚再婚，虽然是无辜受遗弃（Fontes CIC，I，nn．179，328，335）。根据一九一七年公布的教会法，婚姻关系存续中，结婚无效；这样的人被称为重婚者（Bigami），自动地受到法定恶名（Infames）的处分，生前未悔改者，死后不得为之举行天主教葬礼。（法一O六九、二三五六、二一四O条）

此外，教友重的任何有效婚约本身是圣事，这是一件基于传承（至少脱利腾大公会议之（TAMETSI文告已有基础），而为教宗庇护九世、良十三世及庇护十一世清楚坚决强调的道理。而且他们说，教友的婚姻中，圣事与婚约不能分开。那么如果承认非圣事的再婚，上述这项道理及其连带有关的许多前提结论都应该改变了。

这里，我们牵涉到一个婚姻神学中的基本问题了：为什么要把法律概念「契约」与信仰生活实体「圣事」并为一谈？由于圣事神学的进步，不少神学家一方面反对把婚约与圣事看成一事，另一方面，若第二次结婚不能成为圣事，虽然它是美满的、稳定的，在外面看它确实反映出基督与教会，他们认为这样的牧职措置是忽略了具体现实——圣事是最有动力的现实——而太注重抽象的法律测念。

为了西方教会后期坚定的传承，也为了对圣事的新的了解，「非圣事性的祝福再婚」看来不会是教会当局将采取的路线，也不会足现代人所满意的解决途径。

有关圣事性及既遂性的新探讨

430

梵蒂冈第二届大公会议论婚姻的训诲，是婚姻圣事神学的一大进步。婚姻被描绘为「爱情的队体」（现代世界宪章47），是「人格及行为的密切结合」（同上48）；夫妇的爱「包括整个人格价值，因而使肉体及心灵的表现能拥有特殊的尊严」，并且「渗透人的整个生活，且因其慷慨豪爽的行为而更为完成和增进」（同、49）。婚姻藉若夫妇二人的盟约（foedus）建立、开始（instauratur）。什么是婚姻的「既遂」（consummatio）呢？

Consummatio照字面讲，有「形成」「完成」的意义。那么既遂婚姻应该是婚姻种种性质的实现，至少是相当深度的实现。换言之，婚姻的consummatio该是夫妻二人在生活中已经相当稳定地实现了上述美丽丰富的婚姻性质的描绘。

而现在婚姻法所指的「既遂」是什么呢？「使未遂婚姻转为既遂婚姻之交媾依法理不为任何一种夫妻间之性行为，而是唯一自然而完整的交媾；质言之谓：引阳入阴而泄精于阴之交媾」（注十八）。现代的神学家教律家提出疑问：婚姻圣事既是一个包括整个人格价值且日益完成增进的爱情团体，怎么可以只用一种肉体行为作普遍性的「既遂」标志呢？尤其是当我们观察到目前许多男女青年不成熟的人格心理，罗曼蒂克的婚姻看法以及整个社会风气受电影电视影响而有的贞操伦理观念，我们不能不怀疑在绝大多数的婚姻中，是不是可能藉第一次交媾就「完成」「形成」了大公会议所描绘的婚姻？

此外，婚姻圣事象征定基督与教会的结合。但是只有真实稳定的婚姻生活，出自二人心底情意的契合，方能表现出这样的象征作用。而现在教会法理中决定婚姻是不是圣事的唯一因素是「有效领洗」这件客观事实。而今天神学家对圣事「事效」（ex opere operato）的了解，完全摈弃了对圣事所有的近乎魔术式的讲解。

431

有的法学家说，为了决定婚姻的「圣事既遂性」，我们需要清楚的、具体的、任何情况下容易辨别的客观事实，例如：第一次交媾及有效领洗。然而，有的作家这样反驳：法律的决定应以实存的情况为准。换言之，是丰富的神恩现实生活占先呢？还是法理的清晰标志占先呢？漠视了生活实况而使它迁就法律文字，正是大公会议所责斥的「法律主义」。（注十九）

有的法学家又说，这样说来，婚姻何时成了「既遂」，是很难判断了。J. Bernhard回答说，诚然，积极的准则，即判断何时「既遂」是不易用法律观念表达出的，但是消极的准则，即判断某婚姻从未「既遂」是不难规定的。例如：由婚姻一开始，配偶一造就不忠贞，短暂的热情一过，二人立刻不断的争吵，甚至分居，去法庭声请离婚，夫妻一方的不正常的性格等等（注二O）。还该加上我国多次有的买卖婚姻、政治婚姻、养女成婚……这类的婚姻，如果说它们在「夫妻」第一次交媾时，就表现出二人的完全的自我交付，心灵契合，那纯粹是抹杀事实，只能使教友，尤其是青年知识分子教友越来越把教会权威看成中古世纪的老古董，同现实完全脱节的火星人了。

那么如何决定婚姻的「圣事既遂性」呢？对这方面的建议很多。例如要加宽「能够结婚」的资格幅度，远较目前有的「年龄」「性别」「（生理的）不能人道」…更广泛。除了心理方面的条件外，——许多作家讨论「心理的不能人道」，笔者希望能另写一篇文章专门叙述此事。问题是非常重要的—尤其是由本年七月一日起，地方教会法庭已有权判决「未遂」婚案。——还要求结婚者有能力负担婚姻生活责任。这样的建议已为法典重编委员会注意并设法编入新的法典。（注二一）

最有系统、有深度地研讨婚姻圣事既遂性的是Jean BERNHARD（注二十二）本节前半大都是他的思想。他大胆地建议应把教友婚姻分成两个阶段：一、“肇基的婚姻”（mariage instauré），由交换婚

432

姻同意而建立。结婚人应是有能力结婚的（照以上所讲广泛解释），而且赞同基本上婚姻是不可解散的，并许诺尽全力指向绝对不可解散的婚姻理想迈进。二、「祝圣的婚姻」（maringe onsacré）。当夫妇使得他们中的爱达到相当程度的本性超性的生长成熟时，当他们使共同生活达到稳定时，婚姻方成了绝对不可解散的，等于传承所说的既遂婚姻。而「肇基的婚姻」可由教会宣布解散。

我们说这是大胆的建议。因为照他所讲—第一阶段的婚姻就等于所谓的「试验婚姻」（trial marriage）。虽然，现代人，尤其在北欧及北美的一部有不少人至少下意识地抱着这样的心理去结婚。然而由夫妇爱的基本心理现象来分析，许多人认为这种心理是偏差，该予以修正，而不应把它看为正常的心理。教会不能赞成这种心理。好似其他病态，例如，手淫是很普遍的现象。可是并不因为很多人犯手淫，就使手淫成了性爱的健康正常表现。

总而言之，我们很容易职指责某项事物制度的弊病，但是积极地设法构想新的代替品，就需要更多的时间思辩及考虑了。不过大家承认，婚姻圣事既遂性的新建议，是遵循的解决离婚再婚问题的途径，而且看来是最可能实现的普遍解答。因为正在修改的教会法以近年教会判案的都造这方面努力。且已有不少成就。在新法理制度化之前，如何帮助不幸的离婚再婚教友呢？这便是下一节所要研讨的。

实际的牧职解决途

在现有婚姻法及婚姻神学的原则前提下，我们如何解决在港、澳、台湾尚不太多却相当棘手的离婚再婚问题呢？HARING神父写过几篇分析详尽、立论审慎的文章，可以供我们本地的牧职人员参考。

433

一方面因为Häring神父的权威,一方面也因为在此事上措词说话稍有不慎，可能有严重的误会，把原作者没有的旨意应用到实际个案中，因此，在下面，我们先把Häring神父的文章忠实简要地译出之后，再把他的思想（有时不易懂得清楚）作一撮要写出。（注二三）

Häring神父把几种可能的情况分别讨论：

一、如果第一次照教律有效的婚姻并没有完全无望地破裂了，还有可能「破镜重圆」，听告司译给不给赦罪的关键问题是：这打算离婚或已民法离婚的人有没有表现出愿意与前婚配偶和好的善意？或至少有没有希望劝服这人努力向这方面走？和好如初，彼此宽恕是优先应寻求的解答。不要太快地想使用下面说的「内署解决方法」。

二、如果问题能在外署解决，则应尽先在外署求得解答，这是正常的途径（下面的话，值得教会法庭负责人或有牧职责任的人深思熟虑）。假如有相当大的可靠性看出前婚是无效的，就能够宣布它是无效的，这是说，当前婚已经毫无挽救可能地破裂了，而当事人现在生活在一个稳定的民法婚姻中！那么，人的基本成婚权利要大于法律上前婚有效的那些微的可靠性。教会更应该祝福一个稳定的再婚！而不该坚持要保持对完全破裂、而且很可能无效的前婚会有过的祝福。

三、有的情况，清楚地看出前婚是无效地，只是因为外在地环境或是因为过时落伍地教会诉讼法而布能在外署证明是无效的。当听告司铎、堂区神甫或教廷法官觉着是这样的一项个案时，就不该不迟疑地使用内署解决方法（见下）。如果当事人现在再婚了，而且度着稳定地婚姻生活，就应该告诉这人良心要平安，现有地婚姻在天主前是有效地。此外，未躲避将来地麻烦，该告诉他们子以后地告解中不要再提此事。

434

四、的确，我们解决离婚再婚问题时，要分别「有辜」及「无辜」的配偶。但是该记住，有时是不易分别的。而且为使二人和好，最重要的问题不是过去有了什么过错，而是现在他（她）是不是诚恳地愿意尽力致成与对方和好。

五、假如前婚照教律一定有效，而二人现在离婚了，可能一方或双方都已结婚；并且再外署找不到解决方法。那么怎么办呢？我们先看无辜地一方，就是指夫妻一方，虽然尽力使婚姻美满但终于因对方地过失而破裂了。古代西方及东方教会一贯有地宽仁态度都是指向无辜配偶的。如果无辜被迫离婚的配偶，没有再婚，努力度守贞生活，这是勇敢的行为，值得我们钦佩。当然这样的教友非常有资格参与教会的共融，领圣事。

但是无辜的配偶觉得不能度守贞生活，或者为了子女的好处而再婚了。他们可能会有善意，想天主承认或者嘱咐他们的再婚，因为普通不许离婚的法律为他没有约束力，他是个例外，因为对方太不公道了，而且长久守贞是经验证明不可能的事，假如他有这样的善意，而且没有恶表，就可以领圣事。这样的善意可能举行再婚时即有，也可能开始时心中仍不安，但以后因为稳定的生活及子女的喜乐，想天主已经宽恕了他们。善意的完再表现，是使子女受天主教教育，对仁有爱德，热心祈祷等等。

六、假如，无辜德一方再婚了，并没有上述德善意及良心的平安 ，怎么办呢？如果，他们觉得居如兄妹有意义，愿意去做，而且许诺尽力去实现这样不寻常的生活，那么就可以领圣事。即使他们立场失败，仍该鼓励他们去多领圣事，继续努力。

但是，假如无辜一方无上述的善意，又觉得居如兄妹没有意义，因为（欧美）许多人想，

435

再婚的双方居住在一起 ，有教育子女的责任，天主不会要求他们完全禁欲。他们尽力认识实行天主的圣意，度一个稳定的家庭生活，使子女受天主教教育，对贫苦人和气大方……。简言之，他们确实尽了力量度教友生活，诚实地想天主不要他们度完全禁欲的生活。这时，还是不要修正他们的错谬良心，不该拒绝给他们赦罪。

七、论到离婚有过失的一方呢？那么和以上所说的就不同了。他们应该明显地表现出忏悔及努力改过的好心，方可给他们赦罪。如果被遗弃的对方没有再婚，就应催迫有过失的一方与之和好，断绝现有之婚姻（指有辜一方之再婚）。如果被遗弃的一方已再婚了，或根本不考虑「和好」一事；而有过失的一方之再婚是稳定的，例如有了子女，那么切断再婚的关系就差不多是不可能的了。这样的切断，不仅为再婚所生子女有害，为当事人屡次也是道德堕落崩溃的开端。我们常应关切当事人的福利神益（Häring神父的意思是也许可这人领圣事，虽然他没有在文章中说出）。

以上是自Häring神父文章的大意。为了清楚起见，我们综合它列一纲要如下：

一、婚前辅导是极迫切的使徒工作，预防离婚事件发生。

二、应多宣讲宽恕美德，夫妇由开始即习惯彼此宽恕。

三、常强调基督所讲「不可离婚」之高尚理想，总不积极赞成离婚。

四、离婚再婚事件发生之后，尽先使之和好如初，使用外署解决方法。结婚的人权占先，法理判断的确定性占后。

五、确实知道前婚无效，只是在外署无法证明时，则在避免恶表的条件下，可以准许完全参加教

436

友生活及教会共融。

六、前婚有效，离婚再婚可领圣事的条件如下：

1避免恶表。

2有善意：或是狭义的：想再婚在天主前有效，是对的。或是广义的：虽然知道再婚不对，但想天主允许他们居住在一起。

七、重要的一点，是把教会法律的目的、功能及其限度向教友宣讲；也应讲明，有时基本原则不变，只是社会环境、文化思想的影响，使教会牧职态度措置改变。这种讲解会保持增加教友对教会外在法律的应有的尊敬，也会减少许多不应该引起的「恶表」。

X X X X

有关离婚再婚这严重而为不少教友非常切身的问题，我们由四方面做了讨论。我们认为目前的神学讨论不能改变教会现有的神学原则：教会无权力宣布解散圣事既遂婚姻。新的学说也不能促使教会公开地、原则性地祝福有善意的再婚者，允许他们领受圣事，虽然不把这再婚看成圣事婚姻。

对婚姻圣事既遂性的广泛深刻的信新的研究，指出最近将来天主教西方销毁解决婚姻再婚所采取的路线，而目前地方教会已有权力判决未遂婚姻案件，将会使许多不幸的夫妇能够重新度一个快乐的天主子女生活。

在新法典颁布之前，在新法理尚未制度化的时候，我们在一定的条件之下，尽可能地允许善意的离婚再婚者分享教会的共融领受圣事。这样的牧灵措置，看来与现有教律文字抵触，其实这正是法律的完成。基督来是为完成法律，给予法律新的精神：“安息日是为人，人不是为安息日”。这样的牧

437

灵措置也使得天主子民的法律达到它的目的。这目的即如庇护十二世援引古老的教律格言所说的（AAS 1941，425）：

“教会内一切法律权力使用的最高准则是：人的救援。”

附 注

（一）主要参考书日，参阅

Bassett,William W., "Divorce afld Remarriage: The Catholic Search for a Pastoral Reconciliation" in The American Eccl. Review 162 (1070) 20-36, 92-105.

McCormick, Richard A., "Notes on Moral Theology" in Theological Studies 27 (1966) 620-624; 32 (l971) 107-121; 33 (1972) 91-100.

Navarrete, Urbanus, "Indissolubilitas matrimonii rati et consummati: Opiniones recentiores et observationes" in Periodica 58 (1969) 415-490.

Pospishil, Victor J., Divorce and Remarriage (New York: Herder 1967)

Vass, George, "Divorce and Remarriage in the Light of Recent Publications" in Heythrop Journal 11 (1970) 251-277.

Revue de droit canonique 21 (mars-dec. 1971); The Jurist 30 (1970) 1-74; America Feb. 17,1968, Parole et Aission, janvier 1969.

The Bond of Aarriage. An Ecumenical and Interdisciplinary Study. Ed. by W. W. Bassett (Notre Dame 1968). A symposium Oct, 15-18, 1967 at Notre Dame Indiana.

438

（二）近来多位神学家研讨教会解散婚姻关系之性质。他们认为先是某婚姻事实上已不存在了，婚姻关系已因某因素（如外教人不愿归正也不愿和平相处）解散，教会官方地承认此事实宣布它解散。参阅：

B. Häring, "Internal Forum Solutions to Insoluble Marriage Cases" In The Jurist 30 (1970)21-30, at 22; Peter Huizing, "The Indissolubility of Marriage and Church Order" in Concilium Oct. 1968, 25-31, at 30, René Laurentin, Enjeu du IIe Synode et conestation dans l’Eglise (Paris: Seuil 1969) 224.

（三）参阅：

Arcturus De Jorio, "Privilegium Petrinum seu solutio matrimonii in favorem fidei" in Seminarium l8 (l966) 715-741.

（四）Piet Fransen, "Divorce on the Ground of Adultery: The Counci1 of Trent" in Concilium (Moral Theology 1970) 89-100; "Réflexions sur l'anathème au Concile de Trente" in Ephem. Theol. Lov. 29 (1953) 657-672.

（五）Navarrete, op. cit., 464.

（六）"The Indissolubility of a Ratified Consummated Marriage" in Ephem. Theol. Lov. 12 (1936) 692-722.

（七）"Le pouvoir du Souverain Pontife sur 1e mariage des iflfidèles" in Revue de droit canonique 10-11 (1960- 61) 51- 101.

（八）La problemática de la adaptación del derecho canónico en perspectiva ecuménica" in Estudios de Deusto 9 (1961) 325-326. 引在Navarrete, op. cit., 424-425.

（九）La Documentation Catholique 42 (1965) coll. 1901- 1908.

439

（十）圣经有关离婚之条文解释，近代学者意见之综述，参阅：

Leopold Sabourin, "The Divorce Clauses (Mt. 5: 32, 19. 9)" in Biblicai Theology Bullelin 2 (1972) 80-86.

（十一）参阅：

R. Charland, "Le pouvoir de l'Eglise sur les liens du mariage" in Revue de droit canonique 16 (1966) 44-57, 17(1967)31-46;, J. G. Gerhartz. "L' Indissolubilité du mariage et la dissolution du mariage dans la problématique actuelle" in Revue de droit canonique 21 (1971) 198-234;

V. Pospishil, op. cit., passim, O. Rousseau, "Divorce and Remarriage: East and West" in Concilium April 1967, 57-69.

（十二）K. Rahner 说教会能有一种global instinct. "On Humanae Vitae" in The National Calholic Reporter, Sept. 18, 1968; cf. G. Martelet, “ Pour mieux comprendre 1'encyclique Humanae Vitae" in NRTh 90 (l968) 897-917, 1009-1063, at 1016-1018.

（十三）Op. cit. (见注二) 二十九页。

（十四）参阅：Ignatius Gordon, “De nimia processuum matrimonialium duratione" in Periodica 58 (1969)491--594, 641--735, at 491--493.

（十五）Op. cit. (见注一 ) 二十九页。

（十六）见J. Bernhard 所引诸学者"Où en est la dissolubilité du mariage chrétien dans l'Eglise d'aujourd'hui: état de la question" in L'Année canonique 15 (1971) 58-82, at 72-74.

（十七）Anthony Bevilacqua, "The History of the Indissolubility of Marriage" in Proceedings of the 22nd Annual Convention: The Catholic Theological Society of America (Chicago 1967) 253-308.

440

（十八）赵庆源，天主教婚姻法浅释（台北，思高一九六七）三八四页。

（十九）McCormick, Theol. St., 1972, 95-96, Laurentin, op. cit., 218.

（二十）McCormick, Theol. St., 1972, 94.

（二一）U. Navarrete, "Incapacitas assumendi onera uti caput autonomum nullitatis matrimonii" in Periodica 61 (1972) 47-80; Acta Pont. Comm. Fro Codice recognoscendo, P. Huizing,"Relatio de matrimonio" in Communicationes 3 (1971) 69-80.

（二二） "A propos de l'indissolubilité du mariage chretien" in Revue des sciences rel., 44 (1970) 49-62; "A propos de 1'hypothèse concernant la notion de 'conssumation existentielle' du mariagc" in Revue de droit canonique 20 (1970) 184- 192; "Réinterprétation (existentielle et dans la foi ) de la législation canonique concernant l'indisso1ubilité du mariage chrétien" ibid., 21(1971)243 - 277.

（二三）除注二所引之文章外，尚有 "Pastoral Work among the Divorced and Invalidly Married" in Concilium (Moral Theology 1970) 123- 130.

441

（上接第三七O页）

442


神学论集-也谈独身生活制度化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

也谈独身生活制度化

狄刚

（一）

当代教会最热烈的讨论的问题之一是“独身生活”，而此一问题的重点是独身与司铎间的关系。很多世纪以来，再拉丁礼的教会中实行着独身与司铎合一制度。

讨论这一问题的人否认独身生活作为天主所赐的一项殊荣（CHAIRSMA）有它特别的价值。大多数的人也都承认独身生活方式对司铎的职务非常相宜。问题的关键是为什么要法定司铎独身。我们下面要讨论的也是针对这个问题，而且我们和大家一样在承认为天主的国而独身有价值以及独身制最适于完成司铎职务的大前提下运思。

信仰基督的人知道自己和世界有什么关系，知道自己对世界负有什么责任，他也知道世界在有限时空中的短暂。他怀着希望而生活，面对着要来未来的一切，面对着天主的未来——天主的国。一个新世界，这新世界不是人类计划的成就，也不是世界自然发展的结果，而是天主所赐，为天主所开放。这种来自信仰系赖天主的希望继续不断地督促人去突破现实世界的限制，向天主展示的未来挺进。现实世界以自己为绝对，弄巧成拙，画地为牢，故步自封，基督的信仰却应在世界观所提示的要求及权利前指出其荒及其狂妄，以天主名义提出抗辩，现实世界并非人类最根本最崇高最的的生活场所。

444

好教宗若望在二届梵蒂冈大公会议之际，给了教会一个口号 “aggiornamento”可译为「赶上时代！」。这个口号意思是说：教会该适应时代，应当会应变。但是「适应」和「应变」并不是「同流」、「同化」、「随时尚」。圣保禄宗徒的话在今天还是一样有效：「你们不可与此世同化」（罗十二2）。在今天，在世界以自己为绝对、关闭自己的危机比任何时代都要钜大的处境中，教会的「适应」恐怕正是反乎其道而行，发展出一套新的结构去「应变」。现代人因为大众传播工具的日新月异，从舆论方面所受到的压力非常强大，人云亦云几成了必然趋势，个人几无法抗拒社会的「同化」力和感染力。纵然有些人感到自己有责任不去「同流」以免「合污」，也是非常困难的。—他们需要支援他们的组织和制度，支持他们的结构和力量，有了这些，他们才能够在必要时去抵抗和持异议。

（二）

现代人大都把制度看作是个人自由的威胁。事实上，人尤其是在一个时代里遭受着他无法透视的无名力量限制时，制度才更有它积极的意义，重大的意义，因为制度化不仅不限制人的自由，反而能给人开辟一个活动场所，给人力量，给人保障，使人在这样的条件下才可以实现完成自由。制度的意义不仅在政治上如此，对社会如此，在教会内也是一样。

独身是信仰基督的人具有对天主的未来特别强烈的信心和希望，冲破了现实世界自满自大的藩篱，为天主的国作「见证」的生活方式。独身还具有「标记」的意义，它代表着对未来坚定的信心。这个具有「标记」意义和「见证」作用的独身生活方式是天主给整个教会的一个任务，对基督的教会它有根本的、原则性的意义。固然独身生活应由个人自由作决定，但是，它不只是个人的兴趣，也决不止于为私人的心愿和努力！而是具有团体的意义于与整个教会有密切的关系。假如独身只是个人的私事与社会或团体无关，试问度独身生活的个人应如何去应付社会反对独身的舆论呢？他个人孤立无助倒是次要的事，问题可能更形严重，他的独身生活在一般人心目中会成为毫无意义的像事，或不近人情的事，而且纵然他敢于「一意孤行」，能在这样的社会中持久与否，也是很成问题的。而且我们以为即使志同道合的人结成独身生活者的团体，仍不足以解决未脱离「私事」范围的困难。我们强调的是独身生活方式有其深厚的教会神学的 （ECCLESIOLOGICAL）意义，独身作为教会的一个「标记」和「见证」需要成为一种有持久性有安全保障的生活方式。为达到这个目的只有制度化。

独身生活——我们愿意再度强调 ，并不只是天主跟一个人之间的「私事」。它是天主对一个人的「召叫」，这一个人对天主的响应。决定固然应由个人自由地去决定，但是一旦决定之后，这种生活方式便超越了个人私生活的范围而有了一个新幅度，而对整个基督信友所组成的团体有了意义和价值。也因此，独身生活在教会内不仅是个人任意决定的私事，而是成了一件「公事」。我们自然不应也不可以强迫别人去做这种决定，但是当个人自由地决定为了天主的国而决心度独身生活时，这个人独身生活的成功与否，应当由整个教会负责。因为基督愿意教会内有人度独身生活，以这种独身生活为她的神国作「见证」。度独身生活的人，因为是以教会的名义独身，为教会作证，才能对一般的人类社会有所交代。这样独身生活方式因为在教会内成为一种合法的、法定的制度，才可以成为被一般人类社会承认接受的生活方式。为社会承认接受之后，社会上个别的反独身舆论及措施才能够受到制裁和约束，独身的人才可以安心地去度他认为最合理、最有价值的生活。

445

（三）

另一方面，以独身生活方式为天主的国作「见证」是基督的心愿，是基督对我们的期待。基督这一心愿和期待是向整个教会而发，我们不能只寄望于个人，更不容袖手旁观，任这些以特殊方式的为天主国作「见证」的人自生自灭，必须加以制度化，使基督的独身观念得以持续地实现，圆满地完成。当代神学家麦慈便说过：「迎合时代、文化、社会秩序需要的观念固然易于保持其存在，甚至发扬光大；但是，一旦受到了批判反对，或只赖个人的力量承担时，它们便无能为力了。」（Mettz: Zur Theologgie der Welt S. 108）他间接道出了在团体里使观念制度化的重要性。

教会在旅途中，正走向天主。教会是在成就中的天主的国。教会并未臻理想境地，她有很多缺陷。教会像她的师主一样，时常受着恶势力的诱惑，有时会忘记自己的目标、使命，忘记人间并非天主子民的故乡，而停滞中途。教会有时会误以为自己即是天主所许的那神国，或者以天国可以在人间建立。把应当「适应」之处，认为应「同化」、「同流、「妥协」。今天教会所以面临内外对独身生活方式批评反对的严重问题，也是来自这方面。而今天应如何对独身生活方式予以新的估价，而且加强独身生活制度化，不应只是少数几个人的责任，应当是整个教会的使命。我们应对独身生活的「标记」意义、「见证」作用、「团体性」负责有加深的认识、加强的爱心。使独身生活的积极意义、实际内容彰显出来。

独身生活不仅是响应天大对人的爱的召唤，也是无保留地友爱在主内的兄弟姊妹的最高方式。为天主的国而独身妁人并不低估来自人性的爱情与婚姻生活出价值，而是愿以一己的牺牲与奉献去为更多的人！更有需要的人献身服务，同时在人性的爱情与婚姻受到肉欲主义无比的威胁时，为精纯、圣洁、伟大的爱情仍旧可能去作证。

（注）

本文大部分资料取材自R. Lettmann: “ Ueberlegungen zur Institutionalisierung des Zoelibats ” 刊于一九七一年九月廿四日， “ Rheinischer Merkur ”周刊。房志荣兄寄来，随阅随记，并参阅教宗保禄“论革新修会生活的训示”遂成此文，不敢掠美，文责自负，特此声明。

447


神学论集-应兴应革与可兴可革——在教会法修订完毕之前-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

应兴应革与可兴可革——在教会法修订完毕之前

资料室

梵二的召开曾激起革新的浪潮，蔚为开放的风气，但教会法的修订却遥遥无期，使人有点等得不耐烦，因此华盛顿的美国天主教大学于本年五月七至十一日四天，邀请了约二十位男女专家讨论两个有关铎职的问题：一、旧圣教法典继续有效期间，能作那些实际的变动？二、应如何修订教会法？下面只报告一些关于第一问题的答案。

经过艰苦的讨论及仔细的推敲，大家发现很多自由行动的余地，远远超过任何参加讨论者所能预料的。由本堂区说起，教区主教由于梵二及其后的立法，有权 Paroecias quoqu omodo innovare。这句拉丁语在法律上有很彻底的意义：主教能关闭老堂区，建立新堂区，彻头彻尾改组任何堂区。为成立堂区，只有两个容易满足的条件：一个可以辨认的团体：大学，医院，城中的同行……和一位负责牧职的司铎。为一位有创造性的主教，几乎没有限制可言。

加与主教革新行动的唯一限制，是他须与教区司铎代表会商榷。但在教会法来说，商榷不是一个限制，而是要增多主教的见闻。主教和他的司祭团体如果真是一个有机的统一体，自会感到商榷的必要。原来圣神的智慧是一同赐给主教和司铎的，为服务教区和治理教区。主教虽然没有义务随从司铎们的意见，但假若没有重大理由而不随从，他便破坏了教区的统一。主教独断独行地治理教区，不仅缺乏神学基础，并且也和良好的法律传统不符。一位不和主教互通声息的司铎自然也应得到类似的批判。

司铎的纪律问题，如起居衣着等，应由各地自行解决，这里常识及当地风俗习惯应占很重的份量。司铎工作的机动性，如由一教区转入另一教区，由一工作岗位调至另一岗位等，值得提倡，但也须顾到生活的安定。司铎像任何其他的人一样，在他的工作上须有安全感，而不必日夜为油、盐、柴、米的问题焦心 。另一方面给予司铎的酬报也有其分寸，合理的安全感应以慷慨服务的精神及勇于冒险的志愿来调节。一切由神职身份（主教，司铎，执事）而来的报酬应该取消，而代之以消费多少，责任大小，也许可加上服务的年限为增减酬报的标准。施行圣事不该收费，弥撒献仪可以停止。

司铎的晋秩是为服务团体，那么团体理应帮助他善尽厥职。牧灵上的负担是主教、司铎、信友大家的责任。无论是礼仪庆祝，有效地宣讲圣言，社会服务，神灵辅导，多于跟较大的团体或其他教会合作等等各方面，都应有一个合乎实际的标准，来测量当事人的能力。每位司铎的工作成绩应循序予以估价。如有不称职者，应让他有机会改进，若无改进的可能，则应撤去现职，换以新职，好能更有效地在新职上事奉天主。

在司铎的生活和工作中有些幅度是无法测量的，如他的祈祷，特别是日课经。新日课的分配法减轻了负担，但仍坚持司铎有义务为托付给他的人民、并且为整个人类祈祷。参加讨论会的诸位深切感到，修院的革新并没有带来神学培养水准的提高。而美国所急迫需要的，不仅是牧灵技巧纯熟，而更是神学修养深湛的司铎。因此，今后教会的一个恒常任务是让司铎不断有进修的机会。

参阅LADISLAS ORSY ，S，J，“CHURCH LAW AND THE ART OF THE POSSIBLE”，AMERICA，JUNE17，1972，PP，632—633

448


神学论集-神修生活中神的一「在」一「缺」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

神修生活中神的一「在」一「缺」

甘易逢著 告凌霞 译

数十年来，基督信友因主「缺」而痛苦，有时感到空虚之至上，竟使旁门左道「先知」之辈上高声疾呼：「神已死亡」。部份的人认为神已「死」了，因他们把神遗弃于遥不可即的飘渺之中。另外有人说神已死，因为他们想，在这个科学万能的世界里，神究竟有何用处？其他的人谓神自取了人性、全然否定她的所以然，也就扼杀了自己。

整个的教会因主「不在」而苦恼。教会对她的创立者并未失掉信心，唯一信仰有形的支柱，她那千载一脉的传统，那些一向被重视的公式，即信仰的记号，已经失去了明显的意义。整个教会陷入神灵的黑夜，步入「空缺」的荒漠中。漂浮于信友心中，那深而无可置疑的信仰几乎荡然无存，取而代之的，是「希望」之德。

每位信徒深受这转变的影响。但受之最深的莫如司铎、修士、修女，以及那成千累万过着热诚基督生活的善男信女。情形看来矛盾，有不少的司铎、修士、修女们，扪心自问：他们的信仰，是否仍然存在？与他们谈起天主时，他们只能张口结百地说，「啊！天主！」这个空洞的名字已不知是谁的称谓。但他们的胸中烧燃着非凡的烈火，他们有想「知」想「爱」的热忱。那么，「缺如」岂不已是「临在」？因神在他们不知不觉之中来临了。

教会的确需要转变。实在过多的人自信太甚。这班虔诚「专家」，过份自满。他们先使真理顺从已性。自信已「拥有」了真理，神也属于他们所有了。岂不知该是真理和真神「拥有」了我们。如果

449

真理和真神占有了我们，—我们只好一生随着主的忽「在」忽「缺」而生活。这也是追寻上主活的方式。

这「在」「缺」的运行，是灵修生活的基本节奏。在「缺如」中，主依稀存在。几年前，这班宣称神已死亡的「先知」们似乎已获得胜利。教会中千千万万的单纯者视祈祷、静观、独身制、圣召，皆为明日黄花。这些「形式」虽然都已失去，但神更从人的心中赫然而出。人本拟于此人性中，为神掘凿坟墓，而神却从中一跃而起。基督信友在希望中见神重新惠临。时代的新标志一再诞生，我们得重加以解说。

主「在」主「缺」，在人的、和教会的神修生活中奇巧地迭现进没。情形并非偶然，这原是内附于神，及人性理之中的二要素。人对神所拥有的知识须被否定，须消灭，较明确深刻的知识，才能继之而起。二「知」接承之际，人只得感到空虚，欠缺，被剥夺。然而正当片段「小知」失去、甚至被否定之时—我们方获得深刻的「大知」。

神修作者们都曾描绘这一过程，但最富人情味的叙述莫如雅歌中新娘的言语：“我的爱人，从门孔中伸进手来，我的五内大为感动。我起来给我的爱人开门……我给我的爱人开了门，我的爱人却转身走了，一见他走了，我好不伤心。我寻觅，却没有找着；我呼唤，他却不答应”（歌五4—6）。

「在」「缺」的经验反覆地出没于神修的途径上，因为是内附于此道。人灵起初踏步寻主之时，主乍「在」乍「缺」。直到后来，人灵已升达与主神秘结合之顶峰，主先「在」后「缺」，从「缺J而改易为「在」，「缺」后又完全地「在」，纯净的「临在」。

450

一、「他已在世界上——但世界却不认识他。」（若一10）

神修生活要人注意珍藏于实有中、及实有所揭示的神圣奥蕴。我们因而能与那位人称之为神的建立个别的关系。人虽为神增添了一副面目，并设法说明神的玄奥，但神不是人凭空塑造出来的，人未曾思念及神，神已在自己之内，在世界中，在我们内。

往古来今，神不是以那股盲目的动力临在万有。而是以她的言语使一切物质、生命、历史、尤其是人性有了意义。在若望福音的序言中，作者先说，圣言、神圣的“言语”是天主，随后又加数语：「在他内有生命，这生命是人的光……那普照每人的真光，正在进入这世界；他已在世界上，世界原是藉他造成的，但世界却不认识他。他来到自己的领域，自己的人却没有接待他。」（若一4，9—11）。

若望所讲的，保禄致书罗马人时也提及。他说；、自神创世以来，人可凭他所造的万物认出他来。但人们的心智「陷入了黑暗」。他们「将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主」 （罗，一21，25）

若人没有在神所造的万有中认出他来，若神圣的言语来至其他，而不为人所接受，是因天主并不强迫人意。他要人们自动自发地去认识他，他要人们自由地反应。他拟定与人过往，首先亲自来临，继而与人交谈，最后与人彼此亲密地内居于心。

神与人互相临在的先决条件是目光清澈，明示方寸，反映出内心的底蕴。耶稣与尼苛德摩谈话时，以珠玑妙语，向他解释这道理：「光明来到了世界，世人却爱黑暗甚于光明，也不来就光明，怕

451

自己的行为彭显出来。然而履行真理的，却来就光明。」（若二19—21）因此，如上所述，保禄宗徒致罗马人书中也说，人心陷入了黑暗。对此辈人士而言，世界空泛而无神圣临在。

若望在他福音的序言中又说道：「但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的于女」（若一12）这子嗣的恩典启示了我们神临在人间的奥理。唯有神的子女方能领悟降生成人的奥迹。恰如若望所说的：「圣言成了血肉，寄居在我们中间」（若一14）。

神临于世，不仅是那股促使大化流行的生动活力，而且也是个别的亲临，因人而异，以爱而临格人心。

二、「我们要在他那里，作我们的佳所。」（若十四23）

一个人发觉他人之「在」，不单因为他的躯体相近，而是为了他的关切。倘若这位在我身边的人与我无干，他的人并不真正的「在」。若我见他对我用心友善，情意深切，我真的感到他的人「在」。这人不但近在身边，他的心也在，因此他对我也有了意义。他的人在触动我心，又深透我的五内，使我与他缔结情谊。他的人在我之前，却又在我之内，因人总是从内心觉出他人的心「在」。因他赞助我，故此他的人与我同在，也在我心中。

福音中的基督启发他的朋友们明了这人「在」的原理。他对那撒玛黎雅妇人说：「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水」（若（四，10）开始谈话的时候，那妇女避免与基督正面相会。在她与这位倦坐井边之人中间，她摆下了重重障碍。一位犹太人与一位撒玛黎雅妇女不该交谈。她真的闪烁其词，巧妙的支吾，使人难以捉摸。显然地，她不愿与这位刚邂逅的人谈心。她若即若离，莫测高深，却那么自然而然，毫无做作。她有五个丈夫，而心却不在任何一个身上。人要真正「心在」时，便该付出庞大的代价……

她定必托辞，不正视自己，才有如此这般的做作。基督正要她归向己心，正想斡转她心中最深之处。它揭穿她心中对活水的愿望……而他这位渴极的过路客能给与她。她向他要了活水时也将这位她不想与之交谈的人容纳心中。

二人连绵对话，人在心也在，妙不可言。心神恍惚的她，总是心不在焉。有了五个丈夫，而心不真正的「在」任何一人身上。与这位道破她内心的人一谈之下，发现另一种人「在」的形式。本来她战战兢兢，唯恐他人窜入其心，反而愿随着基督走进她的天地，也让基督步入心中。谈话完毕，她觅得了主的恩赐，即神与人彼此的两相临在。

一如基督与他人的会晤，这位撒玛黎雅妇女先相信了基督。她对这位井边人有了信心。一有了信心，二人因而相互过往，过往既深，使心神贯注地同「在」。这虽然只是人性的经验，要真正体味个中深奥，只有靠信仰。缺少信仰，「在」的记号永难道及。

因此，这些显示「主在」的记号、有时与他们所代表的事，只有天渊之别。以人之眼光视之，信仰所触摸到的神的临在，惘惘然若「空缺」。反之—人虽对主的临在毫无感觉，信仰还使我人无从置疑，我们所信的真理历历如在目前。对我们而言，这形似空缺的临在，比之其他经验中，所捉获的一点「在」更真实。当二人彼此深深存在对方心中，甚至须靠信仰，方可探测其中的奥理，是时情形亦然。

这也是基督要人明了的。人觉察上主临在时，有些许微妙之处，超乎人性经验之上，只有靠着信

453

德才可有所捉摸。最后得到了契合的经验，是要人根据基督的言语，笃信此契合之道。

基督不独许给神秘家们，也许给众人，可捉摸她的临在。纵然人毫无直接的感觉，我仍然深信不疑，神临在我的心中，为我而在。我信念的准则很简单。基督说：「谁若爱我，必遵守我的话，我父也爱他，我们来到他中，居住在他心内。」（若，十四，23）

或有人一生对神的临在感到麻木空虚，时而扪心自问，神在何方？甚至以为信仰已失……但我们若尽力躬行基督的训言，有时虽然迷茫至极，仍有或能有主的临在，那是洋溢着无比的亲切—带着无比之爱的临在。

当我问心无愧，而圣神也为我作见证，当我诚心诚意，对基督所要求于我的屐行不懈时，我能因我的信仰，在我的心中，把握住圣父的临在，也即那万「在」之—「在」。虽然按人性的经验而说，我所搏住的形似无底的「空缺」。信仰所以伟大也在此。它能把我人意识不可企及的实理置诸眼前。

许多人的痛苦肇源于信仰的消失，故踏不进圣神的世界里。神并没有丧亡，而是那般通常道出神“在”的标记已噤若寒蝉，并失去了隽永的意义。临在的记号既然道不出有甚么「在」？人因此而感到无力挽回空虚的狂澜。如夫妇二人虽形影不离，但两颗心却背道而驰，痛苦的生活莫过于此。二人越是继续地亲热下去，那本该表示「心在」的动作，益发使他们感到陌生与隔膜。

三、临在的经验

基督化的生活是在人的生活中容纳神人交往的事实。神修生活要人留意及之。神与人的关系通常是由信仰认识出来，有时也可在人的经验中体察到。人感到神的「临在」，如他物之「在」，而信仰

454

更令之意味深长。

神修作者们常书写对神临在的经验。他们视之为内修生活演进中重要里程碑之一。忽有一日，人或于祈祷之际，或于活动之间，神来临了。渺渺然如春日熹微，切切然如初恋低唤。至此，人仅凭信仰认识神，如今却「感受」神。

初时常是人对事物依依的感想，仿佛实物焕然透露一「物内」，或一「超物之外」。渐渐地，神之「临在」，由此躯壳脱颖而出，一化而成摆于眼前的事实……它时而发自心内，时而起于物内，处处在，无处在，而且明显清晰，「自谓」神之临在，至少令人这般认识它。且又益盎然扣人心弦，使言语静默，思考中辍，而心悬其中。

主之「临在」，以深度，以广阔，与他物之「在」有别，凌然驾乎万「在」之上。虽然同是发自人心，同是寄诸人灵，然临在于人不能「在」之深处。人之心灵，因之而能超然突破一切断肠碎心之事，及心灵上所有的症结，而宁静专一。

类似的感觉已属神秘境界，因其发生之时，人会以超越的感觉捉到了神圣。这本是人性的经验，但神却清清楚楚地呈露于人心，直入人意识之中，使人感到神之近在身旁，如至友之近在咫尺。

神秘家们于是开始体验心灵的折磨。今后人不只在信仰中认识神，而在一个与其他人生的种种，同样能震撼人心的经验中，名副其实地「觉察」神在。人自此以整个的生命、资能、天性禀赋、与神交往。

如果神人之交只滞留于信仰的领域，就某方面而言，可免受人事沧桑的影响。神、人心不可转，人灵莫能及，形似「空缺」，人只因靠着信仰方可有所搏及。单凭信仰认识神，给人持久的安全感，

455

与坚固的信念。身历神「在」之境，不磨灭人的信心，然一旦紧扣人心的「临在」逸去，荒凉冷漠继起之时，心中恐惶，疑虑丛生。

神让人灵「觉察」她，让人心「触及」她常比亲爱的人更近在人心。在此经验中，人似觉已超出了信仰的境界，信仰也已作废。不然，对神的认识只是较直接，较易于觉察，较易有所感。于灵方面，较多姿彩，于心方面，较为温暖。经验与信仰或并驾齐驱，或上下颉颁。但信仰最后必是经验之光。经验乏味时，信仰带来新天地，正当经验走投无路、信仰却继往开来，直通神之深处；但信仰也因新得的经验增添了姿彩。

一切启示神的征兆失去「意义」时，宛如一豕中枯骨。把主显示给我后，又把主隐藏起来。因此，它们先告人主「在」，又告人主冢。但表示「主在」的记号应当把全部的含意、和盘托出之后，才化成「阙如」的标志。但无论何时何志，有时昭示主，有时匿藏之。一切言语道出神之后，也隐之没之。这一在一缺，即追寻上主的旋律。

四、「在」而又「缺」

神一显露，使我感到她在，我便以为我终于找到了她。基督教义的真理因而生动非凡。我到底认识了上主，她在我前，我在她前。我在人生具体的经历中见到了她，触到了她。宛如若望看见了，并接触了生命之言。

但一朝我寄心「临在」的征兆，视它们若己有，它们便失去了价值，又把至今指点给我的上主隐藏起来。一旦人紧握住这些记号不放，它们的意义便即消失。

456

对神真正经验的记号如下：神一露面，便悄然邀人守静。因对神的经验乃超乎一切经验之上。而神也于无言中展示自己。人先觉察到主在，转而发觉主不在。也不是临在的一面换成了片时的空缺，而缺后主再度来临。主临在时，也无法以其所以然完全存在我心。临在的经验越真切，越无法表达神全然存在的事实。故我人可恰切地说：「主在若缺」。当我以一种与往日迥异的方式接近了神，当我眼见神如此临近，我以为终点已到，而我经验的真实性使我恍然有信，我所捉摸到的比之于事实，如鸿毛之于泰山……我重新堕入空缺的痛苦之中。

主之载「在」载「缺」触发神秘家们的灵感，为人类文学及灵修学的宝库增添卷轶。但极少的人能生活其中，而保存整个人性的尊严。一朝主杳如黄鹤，空缺耿耿于心，令人陷入绝望的境界，以为神弃他远遁。不幸的是，人灵尽想重温旧梦，以昔日的遗迹塑造一「临在」。人若真的如法炮制，他们诚若愚者对神修生活的种种一窍不通。神永不停留于「过去」，而全然降临于「现在」中。

要人舍下这种对神耐人寻味的知识，自言这不外是镜花水月，与事实相去甚远，是件令人心疼的事。故此舍下经验，便是忠于经验，因经验本身也显出它之不可捉摸，不可知，使人重新归附那能引人深入神境的信仰。

由玄虚美梦及心灵幻影所造成的错觉则不然。一串串的迷梦，使人不肯承认人不能捉住神，因人总能编出与神相会的幻梦。

经验若真，所带来的光明，照清其界限。人心就充满着又苦又乐的「空虚」感，催促人灵抱着信心，重新启程寻主。信仰是神灵黑夜中的一道皓光，也是茫茫黄沙中的罗盘，直至主再次来临。

现在宜谈谈佛门的「空」理。释家的「绝对」，永不为人所知，也不呈示自己，也不与人往来。

457

佛家的思想排斥神，故人不可能有意识地经验到神。人的修身是由「自我」冉冉解脱，直至人能悟出生存中的这个「我」。这个经验仅是纯净的「存在意识」，无主体也无客体，纯粹的解脱，纯净的「空」。人同时除去了「自性」的虚幻，回归「绝对」的存在中。然人对此「绝对」，只能以消极的方式来表达。佛门子弟为这「绝对」，取了不少名字。但比之基督信友，他们更能了悟，面对着「绝对」，人的言语不外空洞之见而已。

佛教信徒既然心廿情愿地择选了「空」道，作为修身的途径，他们对主的乍「在」乍「缺」，不比基督教神秘家们那般地戚戚于心。我人甚而不能说，他们能感到神「在」神「缺」的一来一往。因人只有否认一切对「绝对」所能道之后，才真地认识它。一般不识启示的非基督教神秘家们也都步上此路。这很明晰地见于道教神秘家们身上。

基督取了人性，神在她身上，尽其所能地把她对人所能说的一切启示于人，使主的一「在」一「缺」特别生动。对着非基督教神秘家们，总是盘旋心头的「空缺」，对着基督信友们，发觉「临在」的记号，无法完全道出主之所以然时，心中所感到的「空缺」，神之存在基督身上显得重大之极。

五、「缺」中主「在」

当临在逐渐消散稀微，有时仅存心灵上极纤细的一点，就是单纯坚固的信念，只因有了经验的重量，才与信仰有别，使人能于苍茫的缺如中，隐约可觉主「在」，但如此地扬忽，竟使人似觉是—「空」。

人精神无所托—心灵无所向。往时洋溢主在的世界，今已空空荡荡。新得的经验是主缺

458

的经验。但缺中却有一信念在神灵上减编而存本质，在心中牢似钻石尖端的一点。

经验使人明白「在」的奥妙。过了经年累月的莫逆相交，人与人相处，已不必卖弄思想与情感。人已能超越「相近」。超越「情投」与「意合」，直接意识到他人存在最独特之处。当二人亲密至此地步，已不必搬出成车的誓言。在一简单的动作中，二心共鸣，彼此洞察，互相了解。二人亲密地在一起，以心传心，超出人之所能表示，在「各人」的绝对性中全然契合。

当人目睹上主浩瀚的临在，缩于细于针端的「虚无」，人悟出主之临在，不属于醉人的情趣，不属于广泛的直感。缩成如此地微小，看似「虚无」，然而这时却最能反映出主的无限。

神修生活演进至此，我们可说，上述的经验也「在」也「缺」。但因其发生于益盎然「在」感之后，稍近「空缺」。

有时主全然不在，神灵置身荒凉至极之黄沙，无尽昏暗的黑夜，没有一丝半影「主在」的痕迹。「知」主的可能性全被夺去。经验与信仰迄今相辅相成，现却分道扬镳。「缺」的经验否定信仰之所言，信仰与经验相背，使人停滞不前。

这时真理全乏味，心灵无以自慰。奥迹之于思想，有如矛盾之说。一切弥留于主之不可为人所知。信仰在黑暗中迷失。然而当人的心灵无丝毫的圣爱，情神无点滴的信念时，信仰依然超脱貌似空洞的形式，而依附于实理。这段路程是神修生活上最重要的一段。人灵一足横跨深渊，踏上彼岸。因此一举一动全然超出人类天性范围之外，故人灵虽身处其间，却全无半点知觉。人灵不顾夜之黑，心之空，纵身一跃，跳入深渊之中。

但这动作却教人攀获上主。神既是神，人仅能于黑夜、荒漠、空缺与死亡中、飞升达主。神只可

459

被认为不可知者。人若不顾生缺，主当显示他完全近在眼前。看来是自相矛盾的举动，人迈向深渊，反教人触到了神。死亡、空缺、不可知、反倒是生命、会晤、知识。这不是矛盾，而是事实。

人之纵身深渊，到底是跌入空缺中，有时是迈向死亡。当人如此接触了神，重拾凡人躯壳时，人身带着神圣的光芒，照耀着整个的奥迹。我人顿悟，为何死亡已是生命，「不可知」已成「知」，「缺」已成「在」。但人须于另外的经验中触及上主，方能知道个中滋味。故此，说服身处空缺黑夜中的人，主虽「缺」犹「在」，一「黑夜」已是「光明」，是件困难的差事。

六、全然临在

任何神修的途径，走到尽头，神必全然临在。基督描述它为相互的内居，完美的结合。我们神修道路的终点是神人合一，正如基督与圣父合一。

在所有的宗教中，人们都梦想完全沐浴于神圣临在之中。门路虽驳杂分歧，却朝向同一的目标。成千累万的人舍弃了一切，为了想于斯世与神亲密地来往。笔者认为多人也如愿已偿。

这种种的法门都求人看破世物，它们那么自然地使我人依恋不舍，阻碍人们得到唯一可贵的神之「临在」。人须等到心不为物所役之后，人们的相处方能引人进入神圣的「临在」。

对神的临在渐有了经验，我们心中遂不再依恋那些妨碍神示其「在」的形形色色。一切多余的已逸去，留下赤裸裸的「存有」，故能泰然自得。如此当一切已逝，余下「人格」一位，能同时正视自己，又正视他人。

笃行禅道者，为证入「正觉」，「自性」的揭露非常重要。人澈悟「禅」时，发现万物与我根深相同，人于是能正视自己，正视万物，无不令人自得。但笔者认为，这经验也有缺点。禅门的子弟修行至终，找不到一点甚么、可使这个「自我」虽失又复。他们得到了光明、和平、喜乐，又与万物「同心」。但「禅」不是爱的结合。但只有爱的结合方能满足人们心中那渴想结合、又渴想自我实现的愿望。

基督门人的经验说，那阻碍我全在主前的「空缺」压力，一旦瓦解，我便在主前，主也在我心，一如我之在我心。是时顾不了相在时的谁强谁弱，「心在」乃彼此的互赠，非二力的磨擦，而是心的融合。神以它整个盈满的、为爱而付出的实有光临我心。我边受边献，献出整个的我。人很难明白这「临在」究竟为何。但人们美满的相处，可助人了解一二。当二人两心相在之时，彼此洞然开启心扉。思想的交流，志趣之相投，不是二人形影相随时所能得到的。同时又彼此内居心中。二人各视对方之所以然，不加以美化，也不加以圣化。各人授其所有，而受他人之所与。所互相授受的，非礼物，非爱抚或亲吻，非躯体或心灵，而是各人最隐密之处，当一切非「他」，被剥除净尽后的「他」。

有人说：只留下一丝幻影……不然，是实有的本质，各人所以有别于他人的自性。也是我对我所爱者，想寻获的那点，因这就是「他」。他实体的深处为何，我不得而知。即那点使我之为我，他之为他。也是我呼名唤姓时，所能捉住，或至少能惊鸿一瞥的、那个不折不扣的他，也是我想要得到的「他」。

或有一日，我能悟出他之所以然，而他也悟出我的所以然。人的一切已落净，形若「空缺」，实则全「在」。二人相互内在，完全相契，不知何物能使二人分开。

461

神人合一之际，此情此景，臻善臻完。如此的「临在」，已便我在主内，而主在我内。然而神具我不相溶合，我也不完全散失，一如佛教解脱之道，理所管当然之事。如果我在神之内全然散失，甚至不能「横存」，便谈不上「爱」舆「在」了。因这「存在」已故「空缺」之中涣然水释。

人要「心能在」，该徙自己朝始，全空我心，使之虚层若谷，然赞我的心才渐渐的「在」。这是矛盾的地方，我要我的心，全「在」他人之内，甚或舆之合而将一。但若我只做到这地步，而他亦然，那度都下的是雨润「空缺」。人要心「在」，必须接受对方之所予，同时心里有数，他越把自己付出，越属于自己。若他在我内散失，而我在他内散失，行菜不参差，有何乐处可谈？当我明白，那个舆我合而为一的，同时也是「另一位」，我才喜乐洋洋，由实体的深处舆他合而为一。那时我更为「我」，他更为「他」……如此「人位」舆「合一二对峙之见可互相协调。

这理想的「临在」，唯于神人交往之时方能完全实现。有朝一日，神舆人截然不同的感登，将于个别临在中消散。神将被觉察为我人灵明之灵，精神之神，心内之心，生命之命。我人将肖似地，因我人将凝视他之所以然。同时，对我们而言，她比以往更不可即，更妙不可言。

神之于人，是「全然的另一位」，同时又是全然「为人」，这该是神「临在」伟大之处。因他内三位的关系，而完美完善的全「在」己内。她愿我在这一生之中获享同质的的「在」。虽然我知道不能突现，然而当我以爱还爱时，我所得到的已是如此的美妙，使我哑然无言。而只在这无言之中，神「在」的奥貌才能净示一二。即双方各以其最不可传达之处彼此相赠……如此在爱中，超出了茫茫的「空缺」，神显示他已「在」。

462

度奉献生活者的心理需要

法立达修女著 朱蒙泉译

今天有数以万计的司铎、修士与修女度着独身的生活，可是这种独身生活的价值开始为人所怀疑，为此有关此种生活各方面的问题实在有讨论的必要，而其所以引起人们疑虑的理由，大致不外下列几点：

一、第二届梵蒂冈大公会议强调婚姻的真实价值，并指出它也是一种导引人达到高度圣德与精神圆满的生活方式。

二、圣经学家们认为过去人们所引用耶稣基督赞许独身生活的言语及其在时间、地点以及环境上的可靠性，都有再讨论的余地。

三、在过度强调性欲价值的文化中，度独身生活会遭遇到特殊的困难。

四、独身生活中，因生理与心理上的需要得不到满足时，而引起的情绪上的困难。凡此种种都足以引起对独身生活的误解。

以上各种难题都可当作深入研究的题材，然而本文所将要讨论的是有关最后一点，即在度独身生活中，生理与心理上的需要得不到满足时，所产生情绪上的困难。

尽管现今的司铎、修土和修女们面临着这许多困难，但他们仍坚信自己的圣召—度独身生活的圣召，有着天主圣神的引导。虽然他们自由选择了独身生活，他们希望也需要请教于心理学家和其他专家们解决因这种生活方式所引起的困难。

463

虽然本文是针对度独身生活者而写，事实上，有许多资料为结婚与未结婚者都有同样的用处，因为基本上的心理需要是人人相同的，唯一不同的只是在重点和处理的方法而已。

一、生理需要

在研究人的行为时，一般心理学家都认为一切的行为都有它的动机存在，换句话说这些行为都因人内在的需要而产生。心理学家认为行为就是为满足自己需要的一种努力。然而，「需要」是什么呢？有了「需要」之后又产生什么呢？「需要」就是人内在缺少某种东西而产生的紧张局面或不平衡状态。当感觉需要时，人就开始紧张与不安，这种紧张与不安促使他从事某种行动以获得那个需要，换句话说，他想把这种紧张解除以达到满足或平衡的心境。譬如：当一个人在看电视时，他或许并不感到需要食物，但当他看到有关食物的广告时，他可能就会感到不安而跑到厨房或冰箱前找食物吃。这就是一种指使他往一目标走，并解除他因饥饿而起的紧张与不舒服的行为。

饥饿是一种生理上的需要，其他如口渴、睡眠、氧气、排泄、性欲等需要，都帮助人维持生理上的满足与平衡，且这些需要都与人的生理机构有关，也藉此使人能继续生存下去。任何人不能超过八分钟缺乏氧气，一个多星期不给他水喝或一个多月不给他食物吃而不遭到死亡。既然如此，当一个人察觉到缺乏氧气、水份和食物时，他就开始感到不安、激动并紧张起来，直到他找到合适的对象以满足他的需要时才会恢复平静，这就是人的普遍经验，而性欲也能引起类似的现象。据实来说性欲对个人的生存并没有直接关系，但对人类的绵延则有重大关系，另外度独身生活者虽不必为没有满足自己的性欲而担心对生命引起损害，但他们会经受到相当的挫折与紧张的困扰，而这种困扰则在整个人格

464

的深处，由于基本生理自然趋势不能获得满足而发生的。

二、心理需要

然而，生理上的需要只是人生许多需要中的一种而已，其他尚有心理与精神上的需要。所以，当我们研究人的行为时，也同时要意到心理与精神上的需要。虽然有许多心理学家提出各种不同心理需要的理论，但一般都认为以下五种是最为基本的心理需要：爱情、安全、成就、独立与地位。缺乏这些需要虽不致使人丧失生命，但因这些微妙与不可捉摸的需要是那么真实，缺少这些需要即使人直接感到情绪上的紧张是由此而导致，事实上这种紧张会强烈到使人格完全崩溃的地步，此种崩溃称为心理上的死亡亦无不可。

现在我们要分别解释此五种需要的意义：

1．爱情的需要：

爱情的需要是指给予与接受。在整个生命中给予和接受爱情是非常重要的，尤其在婴儿与幼年时期卧不可或缺。在李伯（RIBBLE）、司比兹（SPITZ）和其他专家们所做的研究中，发现婴儿如果缺引爱，如抚摸不够，缺少怜爱或其他爱情的表示，都会使婴儿渐趋衰弱甚至死亡。年龄较大的小孩和成年人虽不致因缺乏爱情而死亡，然而他们仍旧有发生严重人格上偏差的可能。

2．安全的需要：

柯伦何尼（KAREN HORNEY）给“安全的需要”下一定义：即指在威胁与敌意的危害中，仍感到无虑。然而，生理上的安全并不是最重要的因素，心理上的安全更为重要。如在第二次世界大战时

465

伦敦遭受到剧烈轰炸，许多小孩都受到最安全的保护，可是大战之后，这些脱离父母而移居安全乡间的小孩所表现在心理上的扰乱与不安，远比其他那些留在父母身旁而遭受轰炸经验的小孩为严重。因了这个事实，很明显的让我们看出，当有爱你的人在你身旁时，比任何物质方面的保障更使你感到安全。为婴孩如此，为成人何尝不然？当我们长大成人，如感到或遇到没人爱我们时，或因误解而加给我们威胁时，我们也会感到不安。

3．成就的需要：

成就的需要是指人能完成有价值的事。人人都应坚信自己具有完成有价值之事的能力。倘若他缺乏成就感，即使有人告诉他，他所做的工作很好，也不能使他满意。为此，当人达到自己的目标时，他才能体验到成就的乐趣。然而，很可能往往又因没有人爱他或因缺乏安全感，纵然他有许多成就，也同样会令他感到不满；因欠缺前二项所产生的焦虑，使人不能完全发挥他的潜能；即使他最后成功了，也不能令他自满自悦。

4．独立的需要：

一旦人有了成就，就会有独立的需要，因独立的需要使他个人有能力自作决定，并对他自己的行动负责。在青年时代，独立的需要尤其强烈，在整个人生中独立的需要亦占有相当的地位，人除非能独立的思考、决定与行动，便算不得是成熟的人。

5．最后说到地位的需要：

地位的需要是对自己价值的肯定。这点可能是人类最基本与最重要的需要。人人都愿意感到自己是个好人，是个有价值的人。如果别人使他感到他是个坏人、卑微的人或无能的人，那么他就会感到

466

不安。许多向心理学家求助的人都说，他们之所以求见的理由是因他们恨自己。假使他们的自我价值不能肯定，势必不能感到快乐。

三、精神需要

另外，我们要提出在心理学书籍中很少提到的所谓精神需要。精神需要包括信仰、爱与崇拜至一高无上的主宰—— 一位超越全人类、无限美善和大能的主宰。精神需要也包含着「为他人而生活」，超越个人境界和找到生活的意义。欠缺这种需要并不如同缺少其他的需要那么明显，许多人可以经年累月的缺乏此种需要而不察觉，然而这并不是说它不存在或不重要，而是说它是一种比较微妙的需要，况且心理学又是一门较新的科学！在这方面的研究尚很浅薄，自然不足为奇。最近，魏特·法兰克「Victor Franki」和其他的心理治疗专家常述及有关「存在神经病」的理论，所谓「存在神经病」（Evistential NeuroSIS）即指人因缺乏生活目标所引起的挫折与焦虑。那些找不到人生目标与生活动机者，也可能正是因为精神方面的需要没有获得满足。

在讨论三方面问题的需要时，我们不可忘记这些需要可能产生在意识层内，也可能不在意识层中，也就是说人或许感觉到它的存在，或许感觉不到；譬如当一个人在饥饿的时候，他可能感到肚子空空，他就去寻找食物以充饥，可是有时候他感觉不到因饥饿而产生的挫折、紧张和消沉，甚至连在一顿丰美的午餐和平安的睡眠后所减轻的紧张情绪也没有被察觉出。因此，大部份生理上的需要是可以被感觉出来的，但有时候对食物、性欲与睡眠等其他需要所造成的紧张就毫无知觉了。

心理上的需要存在于下意识层中的可能性较大，这也许是因为人们不愿意承认他们有对爱情、地

467

位和他人赞赏的需要，当他们发现自己需要被爱和被尊重时，感到难于启齿，立刻把这些愿望压制下去，从此，这些需要就进入了下意识层中。最后，精神方面的需要或由于不被了解，或虽被了解，但不被接受而疏忽，不然就被镇压下去，这样，表面上虽似平平安安的度过一生，事实上，在人生过程中，许多人都多少体会到他们是属于一位大能与慈善的主宰，并有向只求得爱情与协助的需要。

四、中心问题

说到这里，或许有人要问，以上所讨论的问题究竟与独身生活有什么关系？其实，本文的中心思想就是说许多独身主义者如果在心理方面的需要获得满足后，牺牲性欲的需要较为容易，而且，通常而论，会士们在物质方面和精神方面的需要比心理方面的需要更易获得满足。

在过去的陶冶方式中，有许多会士对爱情、牺牲和服从方面接受到不很正确的观念，结果在爱情、安全和独立方面的需要就遭受到莫大的挫折；也有许多会士因害怕自己骄傲，对谦虚之德抱着一种不正确的看法，认为自己一文不值。当会士做完一件善举后，很少希望得到他人的赞赏，也难得受人称赞，因此，要想获得满足自尊的需要，是多么的困难；甚至对自我鉴赏也如同缘木求鱼。通常而论，除非有人亲自告诉你说，你是个好人，我们很难发现自己的价值。

以往度奉献生活者也许只在下列的情形中才感觉自己是有价值的：认为自己的生活地位高于结婚人的地位。然而，公会议之后，作者都普遍强调所有的基督徒都可被召叫成圣，所以其他的生活方式亦能臻于成全的境界，于是奉献者也就开始感到自己的地位并不具有特殊价值。

再者，过去的教友们——天主子民——也的确认为独身生活较普通教友高出一等，可是现在，即

468

使是教会内的书籍、报刊与杂志也开始对独身生活的价值发生怀疑，有时，甚至对独身主义者抱有讥讽的态度，使得会士们深受其影响。

那些离职的会士与司铎们之所以请求结婚许可，主要的原因并不一定是为求性的满足，而可能是因感到寂寞和为人所冷落，不为人所爱戴与赞赏，于是他们就希望能在婚姻中获得本来在基督化的团体里所应有的以爱为基础的友谊、爱情和赞赏。自然，无可否认的，仍有些会士们认为只有把自己的爱情投入于一异性者身上，或说只有婚姻才能解决他们的问题。

耶稣会士吉尔神父（Jame Gill，S．J．）曾在哈佛大学做过一个研究，其结果会登载在国际前驱报，研究的对象是二千五百位离职的神父。吉尔神父发现独身的困难，为这二千五百位神父来说并不是最严重的问题。消沉是他们心理上最普遍的现象。这些神父通常生活在紧张的状态中和严密的组织内，他们克制自己，牺牲了许多人性方面的要求，久而久之即使有才有德切愿献身的人也会感到悲哀、孤独、失望和怨恨。这类现象通常也发生在现代工商界的青年经理的身上，他们的人格为制度所限制，人性和人情为环境所蛀蚀。

在人格分析中，吉尔神父又发现离职的神父都是以工作为生活的中心，其父母性格好强，自幼鼓励他们做最难的事，越难做的事越使他们发生兴趣。他们工作时冲劲十足，样样只求十全十美，即使成功，仍不愿接受成功的满足和安慰。话虽如此说，在潜意识中，他们暗暗地希望得到别人的赞赏，切愿从他们所服务的人们那里得到鼓励。若不幸得不到合理的赞赏和鼓励，他们就会因此而扰乱不安。长此以往，经过五年或十年的悲痛岁月，失意和消沉接踵而来。这时他们会感到别人根本目中无其人，他们认为没有人理会到他们为工作所付出的代价和努力。若遇到他们的长上或主教是属于苛求

469

类型的人，永远希望他们做得更多更好，即使他们已经做了超过一般人能够做到的地步，长上或主教还不感满意。年复一年，喝彩和赞许越来越少，他们对自身，自己的职司和独身的要求也越来越不满意，置身在这种处境中的任何人的感情就变得非常的脆弱，若遇到一位富于同情心的妇女，给他们以情感上的安慰与支援，他们很容易成为爱情的俘虏。

五、结 论

根据吉尔的研究，显而易见地，若认为离职司铎都是好色之徒，是不正确的。因为我们知道获得在性欲方面的满足，并不是问题发生的首要原因，许多司铎和会土所以离职结婚，多半是为寻求基本上的心理需要，而这些需要本来就应在度奉献生活者的团体中或所谓的「基督化团体」中所拥有，因他们的圣召就是为对其弟兄履践爱德。所以，抱独身生活者一定要学习能够在位格关系中与少数人来往，藉着这份情谊他们就会爱与赞赏自己，同时也会爱与赞赏他人。

以往，会士们只能从当权者那里寻得些赞赏与认可，使他们在心理上或感觉上获得满足与自尊，了解了这一点，我们现在就知道当如何去教育、培植那些愿度奉献生活的人，我们还当推广及于全体天主子民，使他们明白这些心理需要的重要性，唯有如此，他们才能从同伴中得到彼此间的爱戴、赞许与尊重，不可否认的，这些需要的确是度独身生活者为继续答覆天主邀请所不可缺少的。如果，我们希望会士们在心理上能够健康，这些对爱情，友谊与服从的新观念都应当慢慢的，不分年龄和地位的悬殊，而受到普遍的接受，他们也会再度发现独身生活的意义，不是因为它是一种更高超的生活方式，而是因为当他们为人类和天主奉献自己时，能使得自己的生活变为更充实，更幸福。

470

作者法立达修女为庇茨堡卡禄学院心理学系主任

（Sr．M．Rita Flaherty, RSM, Carlow College, Pittsburgh, Pennsylvania）本文采自一九七O年第二十九期「会士杂志」

（Review for Religious, Vol．29, 1970）

471

（上接第四四八页）

473


神学论集-名画“十骏犬”的作者郎世宁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

名画“十骏犬”的作者郎世宁

施惠淳 著 刘赛眉译

有一天，我问一位朋友说：「你会见过郎世宁的狗吗？」

「甚么狗？」

「你一定见过：本月初新发行的一套邮票上面的狗，」

「你是指那些秀丽的国画吗？」他问说。

我答说：「不错，乍看好像是中国画，但如果仔细看，你会注意到有些异样，这些狗实在是中国式的洋狗（我几乎要说：「穿了唐装的洋狗」）。虽然，看起来是国画的笔法，而事实上，是由一位西洋画家执笔，这画家就是郎世宁。」

「郎世宁是谁？」他满怀好奇地问。

我说：「这是一个很长而有趣的故事。」幸好，我的朋友是一个善于聆听的人。或许你也愿意听一听，这十只十八世纪的狗，怎样成为我们二十世纪的邮票的故事。

大约二百五十年前，有一封从北京寄到罗马的信，要求派一位画家到中国来（我的朋友插口说：「好像中国画家不够似的！」）。一群不同国籍的耶稣会神父——他们的前辈，在一百年以前，由利玛窦所领导，首先获得了留居北京的许可——现在感到需要一位受过西方训练的天才画家来帮助他们在康熙帝的内廷工作。那时有一位二十岁左右，出生于米兰、正在受训练的耶稣会士，名叫Giuseppe Castiglione的，便被选派到东方闻名的世界来，负起这极不寻常的任务。他在加入热那亚的耶稣会以

473

前，曾在一位名画家门下学习绘画，当时，他表现出很有前途。可是，他把这一切都置诸脑后，因为他已请求进入耶稣会，目的不在成为一位神父，而在成为一位辅理修士。

当他知道他被选派为一位传教士兼艺术家时，无疑的他感到很高兴。他提起行李便赶赴到东方去的港口——里斯本，但到了葡萄牙，他被邀请到高因伯（Coimbra）去，在那里，他逗留了几年，为修饰该地耶稣会的小圣堂，为替葡萄牙皇室的子女绘像，同时也由完成了他修道生活的训练。直到罗马耶稣会总会长的一道特殊命令，才使他放下葡国的工作，而以一位正式的耶稣会士和一个更富有经验的画家的身份驶向中国。在中国的同道对他的来临几乎已经失望。一七一五年七月十日，他到达几个世纪以来东亚传教工作基地的澳门，由澳门改经陆路，前往北京，在圣诞节前他抵达京都；时年二十七岁。

从此直到逝世的那一天，一七六六年七月十六日，五十年之久他留居在北京，不断地工作，充当三位皇帝的画家和建筑师，这三位皇帝就是：康熙 （一七二二年殁）；在位不久的康熙之子——雍正（逝于一七三五年）；以及康熙之孙乾隆（崩于一七九五年）。他取了一个中文名字叫郎世宁。在他开始工作时，便决意要学会并精通国画的秘诀，并且学习用油彩画在玻璃和镜子上，用水彩画在丝绸上。他忍痛地放弃了用十多年功夫在意大利所学到的悠久传统的绘画方法，来接受许多新的绘画技巧与作风。

以往，他习惯画历史和宗教性质的画像，但从今以后，他被邀请绘画树木、花草、鱼、鹰、猎鹰、以及各种动物等，特别是马——自然狗也不例外。有时，他画一些历史人物的画像，或一些以宗教为主题的图画，但为数不多，因为时间有限。Arnold Silcock在他论中国艺术的著作中说：郎世宁

474

最初因试用明暗阴影、精确的透视、以及通常的背景着色等西洋画法，而遭到反对。但辞海却说他的笔法「细密像真，时称院体。」

他以画马著称。现在台北故宫博物馆内藏有他许多的作品，其中一幅便是有名的「百骏图」，在二十五尺长的绢上画一百匹不同姿势和动作的马。早在一七二八年，他已解决了画一匹飞奔疾驰的马的技术问题，比欧洲艺术家开始尝试解决这问题要早六十六年年（一九七O年，中国邮政总局，为纪念有关中国古代画家的一次国际座谈会，发行了一套郎世宁的马的邮票，一定也像他所画的狗一样，成为集邮者的珍藏。）

不久以后郎世宁修士又面对一个更困难的艺术上的挑战。一七四七年，乾隆帝决定在「圆明园」内，建筑一些欧洲样式的亭台楼阁，一座北京的凡尔赛宫真可和法国路易十四要建一个中国式瓷制宫殿的梦想、互相比美。这位五十九岁的宫庭画家，奉了论旨，放下画笔，变为一位官方的建筑师，来作这宏大的新尝试。他与蒋友仁神父（一七一五~一七七四）（Pere Michel Benost）一起，拟定详细的计划，并监督建筑工程。

正如现代的一位汉学家德礼贤（他使本文受惠不少）所描述的，这座新建的宫殿与这位「太阳皇帝」（路易十四）也配得上。

「这座建筑物内有亭台楼阁、花园、拱门、运河、喷水、溪流、瀑布、花坛、迷官……等等。取名为“西洋楼”，大量采用大理石，和各种不同颜色的彩陶。如：黄色、绿色、金

475

色、和深蓝各色互相配合。在太阳光的照射下的屋顶上闪耀着灿烂的光彩。围墙鲜红的颜色并不稍逊于欧洲庞贝古城。在这座建筑物的正面有圆柱、壁间方柱、栏杆、蹲在西式石阶旁的大石狮子、以及其他用大理石或斐冷翠的赛琳娜石相似的石头所做成的装饰等。这座建筑

一反中国的习惯，是几层的大楼，圆柱和挨壁柱都装饰了爱奥那和格林多款式的柱头。楼梯与花园都和喀巴洛拉（Canrorala）的法耐塞（Farnese）皇宫相似。梯级和大门是用铜做的。窗门的玻璃是采用来自法国与威尼斯最好的玻璃。某些建筑物的型式，表现出有巴洛克式、

和意大利文艺复兴时期的艺术。还有许多亭阁，为专供不同的音乐会之用，例如：国乐、鞑靼乐、西藏乐、和蒙古乐等。」

这座华丽的义大利洛可可式的建筑物，在十八世纪落成，是北京唯一无二的建设。可是，一八六O年，惨遭英法联军抢劫并焚烧，竟被夷为平地。

郎世宁与三位清帝的关系，不论在中国艺术史上，或在天主教传教史上，都很有趣而重要。这位热心的艺术家，就这样随着岁月的消逝，年复一年地在宫廷内辛劳地工作，但是，他从不忘记，他是一个负有宗教使命的传教士，负有传扬宗教的责任。虽然，乾隆皇帝迫害过中国教友和照顾教友的人们，但他对郎世宁修士却表示出极大的尊敬和善意，常赠给他礼物、差不多每天探望他，并与他亲切地交谈。他也会请这位外国朋友为他自己画了十几幅像。最后，乾隆皇帝还说服了这位常常婉谢这样的一个荣衔的谦逊修土：约在一七四八年，封他为三品的满清官吏。幸好这个官只有名衔并无实职。在教难中，郎世宁修士便挺身作他分散于全国的弟兄和教友们的居间人，每次皇帝来看他时，毫

476

不犹豫地为他们向皇帝求情。

完成了他多姿多彩的建筑工程后，郎世宁修士回到他的画室，又安静地工作了差不多二十年，一七六六年，年高七十八岁，他最后一次放下他的画笔，永别了他的乾隆皇帝、他的弟子和别的中外朋友，步武着利玛窦、和以往的同会弟兄的芳踪，安眠在距北平一里多以外的栅栏墓地里。

死后哀荣，极为隆厚，他还被列入「历代画史绘传」中（他是唯一获得这至高荣誉的西洋画家）。此书共七十二章，嘉庆时，由彭蕴灿所偏。虽然，按照中国或西方的水准他不是一位伟大的艺术家，但他的五十六幅作品已列在「皇家画册」内。无论如何，郎世宁修士一生中最大的满足，必定是在给中国介绍了新的西方艺术幅度和新的宗教远景上有所贡献，为融合中西文化的工作；以以后悠长的世纪做了先锋。

我的朋友惯常说最后的一句话，他带着不可思索的微笑说：「或许，在一九七二年，郎世宁和他的狗尚有一个要完成的使命呢！」

参考书：

Anon., Mostra d'arte missionaria, catalogo, 罗马、一九五O，附图一五八（弥额尔总领天使）及一六O（护守天使）。

P. Bornet, Notes sur l'evangélisation du Tcheli et de la Tartarie aux xvii et xviii siècles....北平，一九三七，页十四、一O七、一五四。

F. Bortone, I Gesltili alla corle di Pechino 1601-1813, 罗马，一九六九，页188、206、208；附图：页192、244、250、266。

P. D'Elia, "Castiglione Giuseppe", Enciclopedia Cattolicca, 罗马，三册（1949）103-104

477

O栏；香妃画像。

G. R. Loehr, Giusppe Castiglione, pittore di corte di Ch'ien-lung Imperatore della Cina, 罗马，一九四O（附图二三；绘画目录；甚佳的参考书目）

J. G. Mahler, "Lang Shih-ning" int B. S. Myers ed., Encyclopedia of Painting, 纽约，一九五五，页110。

L. Pfister, Notices biographiques et bibliographiques sur les Jésuites de l'ancienne mission de Chine1552-1773, 二册（十八世纪），上海，一九四三，页635-639。

J. Joshua, "Chinese Art and a Jesuit Artist", The Month卷一六七（一九三六）页324-333。

S. Schüler, "Bruder Giuseppe Castiglione, der bedeutendste Jesuitenmaler am kaiserlichen Hofe in China", Katholische Missionen 卷四四（一九三六）页301-308。

S. Schüler, Un peintre jésuite à la Cour impériale de Chine au xviiie siècle; Joseph Castiglione", Bulletin de la Ligue missionnaire des étudiants de France 卷六（一九三六—七）页49-62。

A. Silcock, An Introduction to Chinese Art and History, 伦敦，一九四七，页209。

R. J. Verostko, Castiglione, Giuseppe", New Catholic Encyclopedia, 三册，（一九六七），页192。

478


神学论集-中国及以色列古先知的训言与宗教-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

中国及以色列古先知的训言与宗教

房志荣

罗理著胡簪云译。香港基督教文艺出版社出版兼发行。主历一九六八年四月初版。

本书开端有一篇许牧世所写的导论，将书中精华提纲挈领地指出，在看过全书之后，尤觉这篇导论写的非常中肯。笔者所以还要写这篇书评，是要提出一些导论中所未触及的问题，尤其关于翻译一方面的，希望对阅读这本书的人略有帮助。

先略提本书的来源。伦敦大学亚非研究院，秉承 Louis H．Jordan的遗志，由一九五一年始办比较宗教学的讲习会，每届讲习包括六次至八次的演讲，讲后汇集出版。本书就是罗理教授（曾在中国逗留过八年的浸信会传教士）所作六次演讲的汇集（按罗氏已于一九六九年作古）。

（一）第一讲先伸述「先知训言的性质」（一~二三页）

作者着意指出以色列先知与中国圣贤的不同，特别在于后者没有神游象外或狂妾的举动。为何如此？自然有其文化背景、写作年代不同的种种解释，但这一现象的存在是无庸否认的。另外一个不同是中国先贤是藉会谈，而非用演讲式来施教，而他们从不在庙中或殿内谈道，像以色列先知多次所做的那样。

479

（二）第二讲讨论先知的政治家身份（二四~四五页）

以色列早期的先知多参与政治活动。公元前第八世纪以后的先知也对政治感兴趣，认为有时可以革命，不过他们的动机常是宗教的 ，中国的孔子，孟子，墨子不但关心政治，并且都做过官而略有成就。他们的直率，勇敢，以及为国为民的爱心很像以色列的先知。不过坦诚与不苟同究非玩弄政治者的本色，因此以色列的先知从未做过官，而中国古贤也都未能久做，这也是二者之间相同的一点。

（三）第三讲的内容是“先知的改革家身份”（四六~六六页）

以色列的先知对君王的不义及民间的互相剥削常提出严重的抗议和指摘。人权为先知是不可侵犯的，连帝王也得予以尊重，否则不但需要改革，并且可以将该权政推翻。

孔子作春秋，以正名的方法来对君王下判断。如杀害好的君王为弑，但杀不义之君则为杀上谓该杀。「他对于示范的力量，有一种过度的信仰」（五四页）。不过他对一切人都推行忠恕之道，「己所不欲，勿施于人」不仅是消极的处世原则，还有积极的意义（见五十八页之解释）。孔子认为道德经里所说的「以德报怨」，最后还是为自身若想，这从道德经这句话的上下文中可以看出（五十七页）。

孟子由孔子得到灵感而有利义之分，又用他的辩才给以具体和有力的发挥。孟子的勇敢，率直，以及对平民的同情心比孔子还要更接近以色列的先知。至于墨子在这方面更非常突出，他的主张勤劳，反对浪费，是为了全民的好处。这种主张好像只是为了利，而与孔孟之说有所冲突，但墨子所说

480

的是大家的福利，而不是自私自利，他自己及门徒都是克苦耐劳，为他人谋福利，而不是自私自利的人。

（四）第四讲所论的是「先知与黄金时代」

（译文「先知的黄金时代」不妥）（六七~八八页）

以色列先知所说的黄金时代就是有名的默西亚来临的日子，那时刀剑将会打成镰刀或犁头，豺狼虎豹将和绵羊同卧共处。这位和平的领袖将出自以色列，并非由于以民比别人好，而只是因为他受到神的使命，保有启示的遗产。

孔子也有这样一幅黄金时代的像吗？他以尧舜的时代为兴奋剂，他说如果国家任用他，三年之内他能将国家治好。不过他实现这个意象的方法和先知的不同：孔子以为专靠人的智慧，短期内即可实现，而先知中却没有一人以为可藉自己的努力实现那个黄金时代。虽然如此，孔子仍将重点放在人类精神上的更西面，就是必须实行仁、义、诚、信。如何去实行呢？这一点孔子又和先知不同了：他太倚重于模范的力量：「上好礼，则民莫敢不敬，上好义，则民莫敢不服……」，以后孟子，大学，中庸也都是如此。但日后的历史事实证明，这种种想法和看法更有哲学家的梦想的气味，而使建基于此的人文主义每每成了空话。

墨子的兼相爱本身就是一种黄金时代的构想，也许不切实际，但他的本意是对的，好的，很像以色列先知所预告的默西亚时代的和平与安乐。有人怪墨子是功利主义者，其实墨子认为利是在黄金时

481

代才得享受，正像以色列先知认为利是在天主的旨意完满达成时才得享受一样。墨于的短处并不在于他有这种黄金时代的构想上仰在于他所持的兼相爱的根据不够。他也像孔子一样，太信任示范的力量：「夫爱人者，人必从而爱之—利人者，人必从而利之」，「……人之就兼相爱交相利也，譬之火之就上，水之就下也」。其实，黄金时代所要求的人类改造的任务，要比这几句话所说的艰难的多，孔子及墨子似乎都未曾了解这种任务的真正性质和困难。

此外，墨子说兼相爱的责任来自「天志」，所说与以色列的先知非常接近，后者也认为世界和平的日子，就是普遍遵行上主意旨的日子。这一方面，孔子所说也可算是殊途同归，和平的到来，该是仁义成为政治的基础，恕的原则被全社会所接受的日子。

（五）第五讲是「先知与崇拜」 （八九~ 一 一三页）

在以上四讲中，罗理认为以色列先知与中国的先贤有同也有异，同和异近乎相等。在本讲及下面的最后一讲中他认为是异多于同，并且讲的次序也掉换过来，先讲中国先贤，再将之与以色列先知作比。

孔子很懂礼仪，也很重视礼仪及各种祭献。他认为礼可以维持人民间的秩序、因此他自已行礼，祷告，并献祭。孔子对鬼神不多过问，有人问到这类问题时，他也不予以积极的答覆或解说、这应该是他「知之为知之，不知为不知，是知也」的具体表现了。无论如何，他以内心的态度比外表形式的完美更为重要？因此他说：「获罪于天，无所祷也」。孟子对宗教较少兴趣（这一点译者胡君有异议，见下文）。汉学家认为是天才和怪杰的王充则以一切祭祀为无用和卑鄙，宣称人生每一件事都是

482

靠人和他的德行，而不是靠祭祀。最后墨子信死人的鬼为实有，毫不怀疑他们的继续存在。他主张以饼酒来献祭，但很少提及祭祀的形式。以色列的先知固然猛烈攻击某些崇拜形式，亚毛斯，欧瑟亚，依撒意亚，米该亚，及耶肋米亚都明言过，徒有崇拜，没有正义，不能使上主喜悦，因为她所要的是「愿公平像大水滚滚，使正义如江河滔滔」（亚毛斯语）。先知们因为对兄弟爱有那么大的道德热情，因此反对崇拜形式才有那么大的冲力。不过他们反对的理由不是因为崇拜本身没有价值，而是因为崇拜者没有兼顾兄弟爱或正义。米该亚的几句话把这双层思想说出了，他说：「行公平，好怜悯，以谦车之心与天主偕行」。这几句话道破了先知的本色及他们与中国圣贤的不同。中国先哲可能要求人们前两点，但不会要求第三点（与天主偕行）。而以色列诸先知却力言，唯有藉与天主的交往，才能找到服从天主诚命的力量。眼见犹大即将亡国的耶肋米亚先知是信赖天主及祈祷的出色代表，也是他开始说天主要将法律刻在人们心上。以后在巴比伦充军时，第二依撒意亚表达了同样的对天主的信赖，祈祷赞颂外，也以欢顿、感谢当做」种崇拜形式。这种种已不再是从前先知所攻击的崇拜，而是人与神内在的及精神上的深切往来。

（六）最后第大讲是「先知与上帝」（一一四~一三七页）

这里罗理发现中国先贤所说的天与先知所启示的神固然没有冲突，但实在大异其趣。孔子不否认神的存在，但以色列先知所言天主与人的亲密友谊是孔子所无法想像的。「子不语：怪，力，乱，神」。孔子对礼的一个基本原则是：对上保持极度的尊敬，对下保持适当的距离，因此他主张「敬鬼神而远之」。孔子所说的天是怎样的一个天呢？「知我者其天乎？」「获罪于天，无所祷也」，「天

483

生德于予，桓骥其如予何？」「不怨天，不尤人」……以上这种种说法都假定孔子所云之天是有位格的，不过孔子不愿多谈他，他觉得神对他自己有一种意旨或计划，但神是否对每一个人都有一种意旨，孔子却没有说过什么。孟子对天的教训也很贫乏，他引书经中的两句话「天视自我民视，天听自我民听」，好像是在人追问之下，要逃避直接谈论天的样子。

墨子所说的「天」不仅有位格，并且对人类感趣兴。每一个人都有自己的天命，都须以「天志」为生活的原则，就是兼爱所有的人。天赏善罚恶？而墨子由天的惩戒追溯到天的爱。他又以「天志」来反对侵略战争，因为人的至善就是天对他的意旨。可见在中国圣贤中墨子最为高超，他对天所说的种种要比孔盂更加充实。但为何墨子失败了呢？墨子的失败在于未能使人与天（主）进入直接的关系。他告诉人。「天」爱世人，且愿世人互相亲爱，但没有教人去爱「天」，他宣传「天志」，但没有教人在崇拜及与天的交往上获取力且旦来达成这个「天志」。

以色列先知所特别致力的，正是墨子所疏忽的这一点：天主操持着人类历史的最后控制权，只不是人类历史的旁观者，而是历史舞台上的一名演员。它固然有控制历史和大自然的威严，但这并不意味着她不可亲近—。先知把天主比做人民的父亲，母亲，甚至丈夫，是多么大胆，可是同时又是多么亲密。

X X X X X

以上是对本书的简单介绍！如今对原著及译作稍加简评。作者罗理自己承认，他虽对中国事情有深厚的兴味，但他在中国宗教研究方面不像在旧约研究方面算得一个专家（本书正文页一）。在读完全书后的印象是作者这几句话说的非常坦白。在本书英文版（伦敦大学一九五六）的末尾有作者所参

484

考的著作家六十四位，其中大部分是研究圣经的，而研究汉学的作者屈指可数。因此本书关于以色列先知所说的种种易于使人接受，但关于中国先贤所作的论调却不尽然。这一点译者胡云簪也会在括弧中多次指出。如页三五，三七、九二、一O五、一 O七，一 一二~一 一三。尤其是最后这一处实给孟子伸了一点冤。笔者认为本书的题材还有不少可发挥的地方。最需要的是对国学有深厚修养，而对圣经及西洋文化也不陌生的学者来另作比较，那么一定会另有发现。

本书由英文译成中文，作了相当大的努力，成绩可观。像七三页等处以「亚畏」（天主教近来惯用「雅威」两字）代替了更正教一惯的译法「耶和华」是一种果敢的译笔。不过以整体来说，证法还太拘泥于原文的语法，使人读来不像读中文著作那样自然，也不像读英文原著那样清楚畅快。相信如果加以更多的沉思与消化的工夫，下笔前多注意一点不懂西文的中国读者如何去懂，也许能使译文更加本位化。笔者觉得很可惜的是英文原着中的许多注脚一律被取消，尤其那些指出正文所引圣经出处的注脚也都未加理睬，使人不易把握正确的圣经章节，大大减低了中文本的适用价值。英文原著书末还有三个索引：一主题或题材；二近代作者（六十四位）；三圣经及中文经典引征卷数章节。这些索引中文译本也都没有列入或加以改编活用。结果就是译本比原著在学术价值及研究工作中打了一个大折扣，有了中译本，读起来还得回到英文原著中去找原来已有，但未列入中译本的参考资料。为神学院的学生我们能提出这种种要求，但为一般者，许多数目字和陌生的作家名字也许反而是累赘上定是为了这层理由，译者才决定舍繁就简的。因此这本书的译成中文仍值得中国读者的感激，而有志于神学本位化的学者也能由本书吸收不少灵感。

485


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第13号

编 后

本刊上期全部讨论一个主题，就是圣体圣事，这一期又恢复了它的一贯面貌，就是涉及神学范围内许多不同问题，分别在六栏中研讨，今略为介绍这些文章的来源，想来对每一篇的了解不无小补。

圣经栏第一篇有关创世纪第二、三章的文章，是作者六月初旬于彰化静山所办的第一届司铎进修班中，所发表的六篇演讲之一。其他五篇将陆续以不同的方式公布。第二篇「对观福音导论」是本神学院的新约教授柯神父授课的讲义。领到这些讲义的本院同学，都异口同声的称道不已，如今加以整理修改，刊登在这里，正符合本刊第一号发刊词里所说的，好使神学的知识，能藉着文字，透过教室，达到我国更广大的群众。

信理栏的三篇文字，两篇是译作，一篇是原著。王秀谷神父所译注的这篇茂特曼演讲：「基督徒神学及其今日问题」，不但能开拓读者的神并眼界，还随机指出我国诚者应何去何从，鼓励大家有自己的判断，信守自己的立场。另一篇译作是就读于西德的乐英祺神父远道寄来的。关于乐神父及齐墨曼教授的这部书，在本刊第九号（一九七一年秋）的书评及编后中已略作交代，可供参考。至于张院长有关求恩祈祷所作的解释，在今日圣神运动昌盛，私人及团体祈祷又渐渐受到普遍重视的时刻，是很值得诵读，玩味，和反省的。

继第十一期研讨过堕胎的神学牧职之后，在本期伦理栏金象逵神父又为我们介绍「离婚与再婚」，这个非常时髦而又复杂，甚至可说棘手的问题。这篇文章参考引征了许多著作，很想对这问题，按照

487

目前研究的成果及可能，给以实际行动或辅导的原则，可谓煞费苦心。文中特别关于婚姻的圣事性及饪遂性（consummatio, matrimonii）有很新颖的报导。听告司铎看了本文，将会解除不少心中的疑团。

神修栏中狄刚副主教所介绍的一篇谈「独身生活制度化」的文章，在德文原文读来已使人有空谷足音之感，今更参照保禄六世「论革新修会生活的训示」写成中文，实在促人也想到许多制度后面的不平凡理由，而在下判断时知所警惕。另一篇描写神修生活中天主的一在一缺，及这种现象与神修进展之关系的文章，是本院东方宗教学教授甘易逢神父以法文写成，而由吴苏乐会高修女译成中文。甘神父多次参加各地国际会议，他的作品时常见于法文杂志。本篇文字结构精密，描写细腻，很不易译成他种文字。高修女的努力结果，虽未臻理想，但已很值得称许了。最后一篇是心理学专家朱蒙泉神父译自「会士杂志」的一篇讲「度奉献生活者的心理需要」的文章。神修生活不能孤立，而必须与伦理、心理有适当的配合，才是正常的、健康的神修。这类文章便给我们提示这一事实。

最后圣教史栏有一篇介绍耶稣会修士意大利人郎世宁的名画「十骏犬」的短文。这是本院另一位新约教授施惠淳神父以风趣的英文写成，而由本院神学生宝血会刘赛眉修女译成中文的。这类史料读来既轻松有趣，又增加见识，是圣教史里的宝贵资料。

488


神学论集-耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释

房志荣

导 论

1、关于这两章圣经的作者问题

上一世纪及本世纪初的唯理派学者（Movers, De Wette, Hitzig, Stade, Smend Duhm, Schimdt）曾否认这两章圣经出自耶肋米亚的口，他们的理由，Condamin在其一九二O的耶肋米亚诠释里撮述如下：a、这两章圣经与依撒意亚四十章等非常相似，因此二者应该出自同一来源；b、在耶三、6—四、4与耶卅~卅一章之间有互相冲突的地方上前者既属于耶肋米亚，那么后者就不属于他；c、在耶卅—卅一章里放逐这回事好像早已成了过去，而这两章的作者又像是巴勒斯坦的居民，这都不容许耶肋米亚是它们的作者，因为耶肋米亚在耶京被毁后不久，就退到埃及去了；d、这两章的作者认为复兴时刻很快就要来临，而耶肋米亚却深信放逐要延伸一个相当长的时间。

不过以上这些理由已不能使今日的解经学家折服，他们——连非天主教的在内——大多主张这两章预言出自耶肋米亚本人。下面是这些学者的名字和他们著书的年代：Condamin 1920 Volz 1928，

—1—

Rudolph 1958, Dennefeld 1946, Penna 1954, Bright 1965。最后这一位基督教学者在讨论这两章的作者问题后结论说：虽然晚期可能有人将耶肋米亚的思想稍加改动以迁就当时的情况，但大体上并没有把先知的思想改得走了样（Jeremiah．The Anchor Bible 21, p．285）。

2、文学及历史的脉络

这两章圣经记载著耶肋米亚的安慰讯息，在这两章以一前，有巴路克所述关于耶肋米亚的悲惨命连，他怎样警告国王、人民，及假先知（廿六—廿九章）。在这两章以后的两章。即卅二～卅三章将安慰的讯息继续下去，而再后的两章，即卅四—卅五章仍是巴路克叙述耶肋米亚的事。可见这两章圣经，或这四章圣经（即卅～卅三），在全书所占的位置非常恰当，它们为未来的惩罚和耶京的被毁做准备，使人忆及天主许下的来日的复兴，而能怀若希望去阅读下面即将叙述的亡国之祸。在心理和神学上，这种布置也有其意义，因为如此便显出惩罚的目的不是死亡和毁灭，而是要经过洗涤和锻炼来达到新的生命。

这两章圣经的历史脉络却不容易决定。有些批判学家（如 Rudolph）认为它们全是针对已灭亡的北国以色列而发的，预告北国的复兴，因此这两章圣经应在尼尼微毁灭以前，即公元前六一二年以前写成。但这种解释很难自圆其说，因为它没有充足的理由，要在好几个地方把“犹太”两字剔去（卅3-4；卅一23-24，38-40）。剩下来的还有两个可能，一是公元前五九七年，拿步高将第一批犹太人掳至巴比伦以后（见列下廿四10-16），一是公元前五八七年，耶京被毁，第二次犹太人被掳至巴比伦以后（见列下廿五8-31），耶肋米亚才说出这两章中的预言。如果第一个可能是事实的话，那么

490

由廿六章至四五章（卅五——卅六两章除外）便都是按照历史的顺序编排起来的，如果第二个可能是事实的话，历史的顺序固然没有遵守，但神里的道理却因这一更动而更有力地实现出来。

3．内容及分段

这两章圣经的主要内容是有关以色列来日复兴的预言，就是他们将由巴比伦的奴役里解放出来，回到自己的木土巴勒斯坦。除了这个预言以外，耶肋米亚在这里还说了两个神学意义深长的道理。一是解释天主惩罚的原因及其目的，另一点是预告来日的那个复兴不只是已往事态的重复，或放逐前的那个社会的重演，而是一个新秩序，回归巴勒斯坦仅是一个开端，它的全部完成尚须等待救主基督的来临。

因此这两章圣经可以按照内容分为两部：第一部可名为「经由痛苦，走向光明」，因为在这一部里还每每提到惩罚，人民必须先受苦恩的磨链，然后才能达到复兴的目标。第二部可名为「新的盟约」，因为关于「新约」的预言确是这一部分的中心思想。其他更仔细的分段见下文的诠释。

诠 释

引言

第卅章的1至4节是卅~卅一两章的引言，这几节圣经（即第三节）简短地说出了这两章的内容。即以色列将回归故土，从事复兴。「我必转变我人民以色列和犹大的命运」，这是笼统地说出将

491

来要有复兴这回事。下面再具体地的说出复兴的途径，那将是一个新的「出谷」，分两个步骤。由奴役中解救出来，然后进入给祖先们所许的那块地，加以占领（见申四，37-38，廿六，8-9）。这里天主命耶肋米亚要把他所说的话写下来，不是说出来，因为这个安慰的信息是指向放逐在巴比伦的同胞，耶肋米亚无法向这些遥处远方的人说话，只有藉著书写给他们宣讲。

二、第一部：「经由痛苦，走向光明」（卅5~卅一1）

这一部预言以民的回国，但回国前还要受完惩罚。作者或编辑人用三次「上主这样说」这句话将这一部很清楚地分成三段（见5、12、18节）。

1、第一诗段（5—11节）在经过一段考验的时期后，人民将会获得救恩。以色列固然要惊惶恐惧（5-7节），但迫害他们的敌人有一天终将被毁（8、11节）。那时以色列将要得救，坐享安乐，因为他们要回到福地来（10节），在那里侍奉天主，受默西亚君王的统治（9节），从此以后再不必畏惧其他的民族，受他们的统御（7、11节）。在得救之一前所有的这个恐惧？是他们要受的最后一次惩罚（7、11节），因为人民在未彻底炼净，并全心归向天主以一前，是不应该进入福地的（11节）。

有人以为第八第九两节是编辑人增补的，因为这一部分的其他各节都是诗体，只有这两节是用散文写的，特别因为这两节提出默西亚君王（如Rudolph），又有学者以为第十第十一两节应予勾消，因为这两节和耶四六，27-28完全一样，又和第二依撒意亚的一些段落（依四一，8-10，四三，5）极其相似（如：Condamin, Dennefeld, notscher这几位天主教学者）。但那四节圣经（8-11节）都可以保留！特别是因为它们和上下文都配合得根好。

—492—

2、第二诗段（12-17节）这一诗段是第11节的解释。在第11节里先预言以色列的敌人将要遭受毁灭，但以色列自己也难免于罚。在这一诗段里次序反过来，先说以色列所受的惩罚（12-15节），再许给他将要来临的救恩（16-17节）。

12-15节将以色列所受的惩罚加以生动的描写：他所受的灾患是腐烂了的创伤，已不可救药，人民无法医治自己，旁人既不能，也不愿加以医治（12-13节），只有一个天主能治愈他，但正是这个天主打击了他，甚至以一种幸灾乐祸的姿态看看人民消瘦下去，就像击败了敌人的胜利者那个样子。这里提出以色列的朋友，只有加增他的愁苦，因为这些朋友都弃之不顾（14节）。为何现在发生了这一切呢？那都是因为以色列太不义，他的罪恶有增无已（14b、15b节）。这未了的 15b节就是这一小段的高毕，由11节以后的各节都是朝著这个巅峰前进。最后还有一声钟响结束这一小段，那就是末了的一句。「我才这样对待了你」。

以民这样在自己罪恶的深渊里受苦，为一切的人所遗弃，并好像毫无希望地为自己的罪孽呻吟欲绝时，以严刑峻罚鞭挞他的天主，忽然出乎意料之外地给他带来了救恩，这的确是「山穷水尽疑无路，柳暗花明又一村」所描写的意境了。16、17两节就是把这种意境分两方面写出：先是以色列要从敌人手中解救出来，敌人自己倒要受他们加给以色列的种种处罚（16节），然后以民要受到天主的治疗，这一痊愈就像惩罚一样，常是天主的工程（17节）。17节未了的两句话「因为他们称你为弃妇，无人过问的熙雍」和前一小段的第11节遥遥相对，在那里（13节）越是悲惨凄苦，在这里（17节）也就越发悦耳中听，因为事过境迁，痛苦已经换来了一乐。

在这第二诗段里，有些关于「罪恶」及「归正」的神学道理是颇值得注意的。天主见到以民所受

—493—

的罚，所吃的苦，好似无动于中，甚至喜形于色，这不是他残酷无情，幸灾乐祸，而是因为以民的归正和得救有两个绝不可少的先决条件或准备：一是对自己的罪过应有的意识；另一个是深深感到自己的孱弱和无能。为获得这种心灵上的准备，痛苦和侮辱是非常有效的工具，此外它们还能视为所犯诸罪应得的处罚，藉以炼净人心。

3、第三段（卅18~卅一1节）就像第二诗段是把第一诗段末了的思想继续发挥，同样，如今第三诗段是将上一段末所说的救恩加以充分的发挥。将来复兴时所有的种种现象这里一一加以描写：由牧人的微贱帐幕转入通衢大邑的宫室（18节），人民将歌乐升平，向天主唱赞颂和喜乐的歌曲（19a节）。总之，天主的祝福要彻底转变以色列民族的命运：战争的祸乱及异族的迫害使他们人数减少，到那一天，他们要增多，已往他们曾受人践踏；到那一天，天主却要抬举他们，使得整个以色列（「他们的子孙…他们的会众」）恢复他们往日的状态（19b-20a节），同时他们的敌人却要受到惩罚（20b节）。这样天主也给以民许下政治的独立，他们将不再受外邦元首的统治！却有一位出自本地本土的领袖来管辖他们，他是天主所特选的，将往来于天主及人民之间（21节）。最后的一个许诺已包括世上所有的人：在那时候——上主的断语——我将作以色列各宗族的天主，他们将作我的人民」（卅一，1）这一节圣经不但巧妙地把本诗段引入最高峰，并且也为整个的第一部分做了一个乐观的结束。第一部之首（5节）是阴森可怖，不见天日的，这里却充满了光辉及和平的气象。

我们跳过卅章的22-24节，是因为一般解经学家都认为这几节日后增添的附注，以强调以色列的敌人所要遭遇的判决。其中23-24的两节几乎与廿三，19-20相同，只不过在廿三章里这两节圣经与上下文配合恰当，在这里却有些格格不入。相反，若由卅，21节跳到卅一，1节，后者确实为第三诗段，及整个第一部分做一个很好的收尾，一如上文刚刚说过的。

—494—

三、第二部：「新的盟的」 （卅一，2-40节）

这一部由2节至22节都讲北国以色列命运的好转，由23节始才提到犹大，耶路撒冷，及整个以色列民族来日的命连。下面所分的六个诗段，除了第5段即31-34节以外，都是以「上主这样说」，或「上主的话」为开始。放在四方括弧里的节数是较晚的，且用散文写成，而六个诗段里的节数所用的都是诗体：

（1）2-6：天主要使厄弗辣因重新住在撒玛黎雅的山上。

（2）7-9：天主要引归雅各伯——以色列——厄弗辣因。

（3）10-14：天主要加于以色列的福祉。

（4）15-22：因了厄弗辣因的归正回来，民族之母辣黑耳将终止哭泣。21-22节里规劝以色列处女归来。

[23-26：犹太的得救，27-30：整个民族的得救]。

（5）31-34：新的盟约。

（6）35-37：以色列的救恩永无止境。

[ 38-40：耶路撒冷城的重建]。

以上各诗段中，2-6及15-22最早写成，大概是约史雅王从事宗教革新（公元前前六二二以后），并在政治上略有成就的时候，这两段无疑是耶肋米亚自己的话。7—9及10-14两段无论在思想上或

—495—

在格调上都与依撒意亚第二部分极其相近上 可能是因为耶肋米亚的一些预言，受过一番改窜，以迁就巴比伦放逐的情形。末了的一段，即35-37，应该是卅章5节以来所开始的这个诗集的总结，在散文部分，即23-30及38-40加入以前，已经存在，没有什么理由教我们否认它出自耶肋米亚的手笔。即便散文部分仍能出自先知自己，虽然时代较晚。至于31-34，前一半是散文，后一半是诗体，这就是说，天主用来订立新约的话是用诗体写出的：

33b 我要将我的法律放在他们的肺腑里，

写在他们的心头上，

34a 那时谁也不再教训自己的近人或兄弟说：

「你们应该认识上主」。

34b 而是人人认识我，

不论男女老少——上主的断语

33c 我要作他们的天主，

他们要作我的人民。

34c 因为我要宽恕他们的过犯，

不再记忆他们的罪恶。

34a ：「或兄弟」一词是重复而多余的。

34ab是33b的后果，因此33c移到后面，下文还要讲出这一移动的其他理由。

34bc：「人人将认识我…因为我要宽恕他们的过犯！」两句似乎前后不连，因为普遍的认识天主，

—496—

是天主的法律写在人心上的效果。至于天主宽恕人罪，那将使人重与天主交往，重建新约：「他们要作我的人民」（33c），「因为我要宽恕他们的过犯」（33c）。

33c：这两句话所说的就是「新约」的内容，所用词句仍和从前一样，但现在有两个新的基础：一是认识天主（33b,34ab），另一个是罪恶的赦免（34c）。为使这层关系显露出来，我们才把33c与34b连在一齐，换句话说，把33c移到34b以后。还有一个理由是：如此34c不再是一个无关紧要的附句，而却成了这一神论的隆重收语。这样调换次序并不是新奇的事，希腊文的耶肋米亚书就有卅一37、35、36三节的调动。

综上所述，耶肋米亚所宣讲的新约的「新」字可归纳为三点：一、天主自动宽恕人罪：34c；二、个人的由责任和报酬29-30；三、宗教著重内心，法律不再是一纸空文，而是达到人心的一种内在灵感：33b-34ab（见廿四，7；卅二，39）。以上这些意思，在放逐中的厄则克耳，及依撤意亚最后十几章还要继续不断地讲（见则卅六，25-28；依五五，3；五九，21；六一，8），他们的重要也如耶卅一、35、37一样，说这个新约是永存不废的，他们最后所指的自然是基督所立的新约（玛廿六，用及平行文），使徒们则宣称这一切的确在基督身上完成：格后三、3；罗十一、27，希八、6-13，九、15-16，若一、五、20。

—497（498）—


神学论集-若望福音简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

若望福音简介

若望福音简介
柯成林
A若望福音导论
一、若望福音与三部对观福音的相同点：
1、它们都取材于耶稣的公开生活，以他的受洗为开端，他在耶路撒冷的受苦而死为终点，而用耶稣复活的喜讯来结束一切。
2、它们写作的目的并不是在写一本历史书，一本耶稣传，而是在使读者信仰基督，且籍著信仰，得到救恩上止如若廿31所说： 这些所记录的，是为叫你们信耶稣是默西亚，天主子：并使你们信的人，赖他的名获得生命。」它们是出于作者的信仰而激发读者的信仰的文件。
3、它们的资料都不是来自作者或某一位目击证人的私人记录，而是取于当时教会内所承受的宗徒传授。但是，若望福音是根据它固有而上人体上与三部对观福音无关的传统源流。
二、若望福音的特征：
以上所说，指出了若望福音和对观福音的同一类型，就足证实它也是一部「福音」。可是，在福音这类型的范围以内，它所具有的特点不少，甚至能称之为福音中的另一模式。
—499—
异于对观福音之处大约如下：
（1）按照对观福音，耶稣公开生活的绝大部分是在加里肋亚度过的，它完成了在加里肋亚的服务工作之后，才上了耶路撒冷。到了圣城不到几天就被逮捕而被判死刑。
相反，按照若望福音，耶路撒冷是他传道工作的主要地点。
他一共四次上了耶路撒冷（二，13：五，1，七，10：十二，12等节）。
附注：（甲）按照对观福音，耶稣的公开生活似乎不到一年之久，可是按照若望福音至少满了两年（三个逾越节：二，13：六，16：十一，55）
（乙）若望的次序比较更为可能。对观福音也暗示，耶稣在耶路撒冷的活动比所描写的还多，如玛廿二，37（路十三，34）：「耶路撒冷！耶路撒冷！：我多少次愿意聚集你的子女……」。
（2）有关事迹前后次序不同处：
（一）按照谷一，14-15和玛四，12等（或许路十六，16，意义隐约）耶稣在若翰被监禁后才出场。按照若望三，22-24，耶稣已经在这时以前开始他的公开生活（请汪意24节的强调）。
（二）按照对观福音（玛廿一，12-13，谷十一，15-17；路十九，45-46）耶稣驱逐圣殿内的商人，是在公开生活最后几天以内所发生而成为司祭长等处死祖的动机（谷十一，18；路十九，47）。按若望福音却是开始公开生活的一个举动（二，13-17）。
自若望福音 把晚餐及耶稣死的日子放在Nisan月十四日，对观福音晚一天，就是在逾越节本日。
（3）若望福音特有内容：
—500—
（一）从奇迹来说：
对观福音记载二十九个奇迹，若望福音只有七个，其中三个是和对观福音共有的：增饼和步行海面（六章）及治好王臣的儿子（大为可能，四章），四个是若望独有的，变水为酒（二章），治好瘫子（五章），治好胎生瞎子（九章）和复活拉匝禄（十二章）。若望也知道别的奇迹（见二十、30：「耶稣……还行了许多其他的神迹，没有记在这部书上」）。他选记这七个，是因为它们适于福音的中心目的：揭露耶稣天主子末世救主的品位。
附注：（甲）读者不能不理会，所选择的奇迹都是规模较大的：三个是干涉被视为特属天主权力（见谷四，41平）的自然界：变水为酒，增饼，步行海面。
瘫子「患病已三十八年」（五，5），瞎子是「一个生来瞎的人」（九，1），王臣的儿子「快要死了」（四，47），拉匝禄去世「已有四天了」（十一，39）。因此它们更宜于反映出耶稣的「光荣」（二11：有关「光荣」的意义见（三））。
（乙）「七」这数字大约带有经中屡次有的，暗示「完全的象征意义，如果如此，这「七」个奇迹，按照作者的意思，要代表耶稣所行的全数奇迹。
（丙）另一件值得注意的事：若望一点也不提对观福音所注重的耶稣驱魔的工作。这大约是和这部福音 所固有的「奇迹神学」有关联。按照对观福音，奇迹的作用是在指出「天主的国」在耶稣身上已临在了，它的德能已在发生作用（请注意：对观福音叫「奇 迹」enamels：德能）。从消极一方面来说：「撒旦」的权势已在被推倒。因此耶稣的
—501—
驱魔工作也吸引过对观福音 作者的注意，见玛十二，28和十一，20 和也见玛十一，4-5和路七，22。
按照若望的看法，奇迹有耶稣自我启示的作用。他藉著它们「显示了自己的光荣」（二，11）。因为它们透露耶稣的威能和救援全权，圣史称它们semeia（signs标记）。
附注：在古经里「光荣」（Kabod，doxa）意谓天主的超越威严（神圣）和威能，或其外在现象。在若望福音里，它是「父」及「子」共有的属性。
除此一般的作用外，奇迹还按照它们所有的个别象征可能性透露耶稣为末世救恩之来源。譬如：治好病人的两个奇迹（四和五章）暗指耶稣有赋予永远生命的全权（见五，21-24），按照犹太人在古经多次出现的传统看法，重病者已在死亡的权势下而等于死人。
治好这种病人，挽救他们的生命是如同复活了他们一样。请注意在治好王臣的儿子的叙述内三次的，他「活了」（若四，50、51、53、）的强调。
治好胎生瞎子的奇迹（九章）所含有的深意是：耶稣是光照世人的真光，见九，5「当我在世界上的时候，我是世界的光」，再见第39节：我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。
附注：本节的前一句指示获得信仰之光的瞎子（见35-38节），后一句指示自认为富有智识而拒绝耶稣带来的真理的法利塞人之失明（见40-41节）。
—502—
耶稣复活拉匝禄（十一，1-44）的奇迹含着奇迹的奥义，在25-26节加以阐明。耶稣说，「我就是复活，（就是生命），信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」。
变水为洒（二，1-11）虽然不加以说明，也有其隐藏的深意：保留到最后的上等酒 （10节）与它的丰富（6-7节）以古经和犹太传统为陪衬，暗示耶稣要带来的末世救恩。
在古绝以及晚近犹太传统内，酒的丰富都算是默西亚时代的一项特征。
附注，奇迹的叙述和所加的言论打成一片。言论揭露奇迹的深意，奇迹证实言论的真理：二者合并才成就耶稣的自我启示。
（丁）福音用semeia(标记)为奇迹的同义字以外，还叫它们erga (工程，工作)。标记是作者自己用的名称，「工程」常是耶稣所用的，两者都看奇迹为耶稣的。我启示的一部分。差别仅是观点上的：作者是从人方面来看奇迹；耶稣注意它们的由来，即他和「父」的合一工作。将之当为「工程」时，奇迹特别启示「父」和「子」互相的关系。比如：
九，3-4耶稣汉好胎生瞎子而称之为「天主的工作」（ergon单数）。
七，21他称治好瘫子的奇迹为他自己的「工程」（ergon）
五，17为辩护自己在安息日的工作（ergazomai）联合相比。
十37-38：耶稣说他作父的工作（ergon多数）来劝听他的人至少信这些工作，
—503—
如此他们必定认出父在地内，他在父内。亦见五36，十四10。附注：「工程」比「标记」范围较广，也包括别的服务工作，甚至于耶稣全部服务（见四34，十七．4）
（二）从语言来说：
（1）耶稣的言论：对观福音中的耶稣的言论简短而具体，反映出本地的风土人情和一般居民的生活背景，其中三分之一左右是取材于日常生活的譬喻，有声有色。若望福音的言论正相反，冗长抽象而又单调，可是其抽象字汇富于表达力，其单调庄严而有感动力。；不错，对观福音也有较长的言论，如玛窦福音的「五个大言论」（4-7，10，13，18，24-25），可是，它们实际上只不过是分开传下来的，耶稣在不同的时候与地方所讲的简短言论或单语的组合。若望福音 的言论则相反，是有构造，有中心主题的真正言论，如果其构造不常显明，乃是因了圣史固有的思想方式。他思想的进展不根据推理作用，而是从各个不同角度来静观主题，反覆默想的结果。因此有些学者称他的思想进展是「螺旋式」的。
另一个特点是耶稣在若望福音中所爱用的双关语，如：
「圣殿」：在耶路撒冷的圣所和耶稣的身体（二21。）
「anathen生」：从上而生或重生（三3，5）
「被举起」：在十字架上和升到光荣里（受光荣）（八28，十二32）。
「活水」（四10）：流水（四11）和赋予永生（13-14）的圣神（见七38-39）或耶稣的启示道理。
「食物」：本义（四10）和承行父的」旨意（四34）。
「已发白的庄稼」（四35）眼前的麦田和来见耶稣的撒玛黎雅人。
—504—
「复活」：指人从死者中的复活（五28-29），也指示神生活的恩赐（五25），又见十一23-26。
「天上来的食粮」（六31-33）：玛纳似的食物（34见31）和灵性的食物（35请注意：「来」和「信从」是同义字）。
「上去」（七8）：上耶路撒冷去和上「父」那里去（归父）。
「显示自己」（十四21-23）：外在的（22）和内在的（32）。这样的双关语在若望福音 中屡次还有其他的作用，就是开始对话的言论而使耶稣藉这对话方式逐步地揭露它们所包含的，听者却没有理会的寓意。见三3-8，四10，11-12，13-14，32-34。十一，23-26，十四21-23。
附注：对话方式的言论也是若望福音的一个特征。在对观福音中没有可以相比的。
（2）含有讽刺意味的话（Johannine irony）：这也是福音的一个值得提及的特点，常是耶稣的敌人关于耶稣说的一句话，他或他们，无意中说出了一句含有真理的话，这就是「irony」。
最好的例子是十一50所记载的盖法的话，因为在这里若望自己加以解释了：「你们什么都不懂，也不想想：叫一个人替百性死，以免全民族灭亡；这是为你们多么有利」。若望解释道：盖法「预言了耶稣将为民族而死，不但为犹太民族，而且也为使那四散的天主的儿女都聚集归一」（50-51节）。按若望并看盖法的这一句话，含有他自己不能想到的一层真义。根据若望在这里所显露的微妙的思想方法，我们也可以在福音其他的章节内发现包含这一类的讽刺寓意的句子。
学者们指出这一类的讽刺寓意的例子大约是，四12，撒玛黎雅妇人：「难道你比我们的祖先雅各怕还大吗？」福音的读者已经知道事实如此。
—505—
七35：犹太人：「……难道他要往散居在希腊民中的犹太人那里去，教训希腊人吗？」读这福音的教友都是希腊人或散居在其中的犹太人。耶稣已藉著教会教训他们了。见十二20-21，23-24，32。
七42：「难道默西亚能来自加里肋亚吗？经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？」是的！
八22：犹太人：「他说：我去的地方你们不能去，莫非他要自杀吗？」读者以后要念：「父爱我，因为我舍弃我的性命，为再取回它来，谁也不能夺去我的性命，而是我甘心情愿舍弃它……」。（十，17-18也见11，15）
十二19：法利塞人：「看，你们一无所成！看，全世界都跟他去了。」「全世界」：法利塞人的意思是指犹太人（夸张法），可是写福音 的时候，世界各地已经有了信从耶稣的人，法利塞人的话不是成了事实吗？
十九2-3：兵士们把一个茨冠放在耶稣的头上说：「犹太人的君王万岁！」他们显然地有讥笑耶稣的意思。若望和他的读者却知道，耶稣实在是犹太人从古以来所期望的「君王」，默西亚。
附注：这事迹是对观福音和若望福音共有的，但是以上所指示的寓意，只在若望福音内能加以肯定宙了福音的这种特性）。
—506—
（三）从神学来说：
（1）若望所用的字汇：生命，生命之粮，光、真理、活水、善牧、葡萄树等词，是富有神学含义的，且足于指出若望持有与对观福音 不同的神学观。若望用这些图象语来表达耶稣的末世救主品位。他是而且只有越是生命，生命之粮，世人之光，真理，他赐给流至永生的活水，只也是真实的善牧和葡萄树。并且那商「是法」都是绝对的（原文的冠词表达出这绝对性）。话是抽象的，却很有表达力，因为作其根据的图象是取于人生根本的需要，或因古经内的用途，早已获得了相当丰富的内涵。
附注：以上的图象语如生命，生命之粮，光，真理，特别在启示语形式内（「我是……」），反映出耶稣的天主性，如果一起看来，更是如此。不过，启示语的最高峰还是耶稣的那绝对性的「我是」（ego eimi）。见八24,十三19，十八5( ? )，对照八58，「我实实在在告诉你们，在亚巴郎出现以前，我就「是」（ego eimi）」。
（2）「人子」的用法不同：
在四部福音 中，耶稣同样自称为「人子」，可是从「人子」的内涵来说，若望福在和对观福音 中间有其区别。
在对观福音中，「人子」指示：
（甲）具有权威的耶稣，并且除谷二，10，18（平）以外，常是在未日要来临的光荣中的审判者。
（乙）将要受苦（而复活）的耶稣（在耶稣的预告中如谷八31（平）等处）。
附注：这常放在耶稣口里的名称、表达他的有关默西亚使命的自我意识。其古经背景大约
—507—
是达七13（「……一位相似人子者乘著云彩而来，…」）和依五三（为人的罪受苦的「上主仆人」）两经文。既然第四部福音以及对观福音根据各层传统都记录这事，便不可疑惑其根本的历史性。
若望福音中也有保留这两种含意的经文，如五27-28，人子要作末日的审判者三，14，八28，十二32-34：人子要「被举起」。「被举起」包含十字架上的死和进入光荣的两层意义，所以「被举起」等于对观福香的「死而复活」。
可是应该注意的是：在对观福音里，死和复活是一前后两件不同的事，而在若望福音里「死」已经算是受光荣的开端。（见十二23，「人子要受光荣的时辰到了」。从24和27节知道，这一句指示耶稣的苦难和死亡（亦见十三31，）。这是，因为按若望的看法，耶稣的死是「有权舍弃」而「再取回」性命的（十17-18）天主于，及「赐下」他的「父」的（三，16）爱的伟大启示。
这个看法已经显露若望的「人子」观念、与在描写耶稣的受苦比较更著重他的人性的、对观福音所表达的「人子」观念有所不同。但是若望在他固有的基督论的影响下，再进一步地发展了「人子」观念的内涵。
按照若望福音，耶稣是「在起初已有」的圣言（一1）、这具有天主性的圣言（一1），时间一到，他「成了血肉，寄居在我们中间」一，14）。在世上的使命结束之后，他再离此世归父（十三，1），重入「在世界未有以前」在父那里所有的光荣（见十七，4-5）。
在这样的神学框架里的「人子」观念获得一层新的幅度似乎是当然的事。
果然若望用它来指先存在天，后下降此世，未了再升到他原处的天主子耶稣。
—508—
三13：「没有人上过天，除了那自天降下（而仍在天上）的人子。」六62：「那么，如果你们看到人子升至他先前所在的地方，将怎样呢？」亦见一，51「……我实实在在告诉你们：你们要看见天开，天主的天使在人子身上、上去下来。」这一节的大概的意义是：在世界上的「人子」（耶稣）是天（天主）与地（世人）的接触点，天主的启示和光荣的所在处，只与「天」的密切而无中断的上下的天使所象征的关系，并且隐约地指示「天」是他所从来并再回归的地方。
（3）若望福音与对观福音的一个主要区别、是它们不同的中心主题：对观福音的中心主题是「天主的国」（或「天国」：玛窦）。
「天主的国」在有关洗者若翰的记录里已经出现。天主国的临近成为他悔改道理和洗礼的动机。见玛三2，「你们悔改罢！因为天国临近了」。以后耶稣自己要用这一句来开始他的传教工作（见玛四17，谷一15）。此后，天主的国和有关它的问题充满大半部福音。
若望福音正相反。而缺少这个主题，「天主的国」这术语只出现两次（三3，5），并且有和对观福音不同的内涵。
若望福音的中心主题是耶稣自己，是他的品位的启示，从序言起直到最后的一章为止。被对观福音所强调的若翰的讲道和它所激起的悔改运动，若望根本不提。按照若望的福音。若翰的使命是在给耶稣作证（一，40-50），他来施洗的目的是使耶稣「天主的羔羊，除免世罪者」（一29）「天主子」（一，34），显示于以色列（一，31）。耶稣新召的门徒们的宣信继续若翰的作证（一40-50），此后有耶稣自己首次的启示语（一51）。
其他的福音章节，受难史也不例外，实际上都是耶稣「默西亚——天主子」（二十31）的自我启示。
—509—
附注：若望福根本是以福音类型为形式的一本启示书，启示给读者们耶稣的奥妙位格。其目的是激起或加深他们对于耶稣的信仰，并使他们藉著信仰获得永生。
以上所说也使我们更了解若望福音 的另一个特点。
对观福音都著重道德生活的由完全而强调义德为进入天国的必要条件。它们所以也提及具体的诫命和德行（见玛五20和随后的章节，十九16-19）。若望福音不然。它注重人对耶稣自身及他的启示所取的态度：信而接受耶稣或不信而拒绝它要决定人的命运，即其永生或永死。若望福音 自然不否认道德生活的重要。它的信德观念求其在日常生活的实践（见十四，15：「如果你们爱我，就要遵守我的命令（多数！）」，亦见21和23节）。它和对观福音的不同只是重点的不同，而重点的不同是它固有的神学观点的结果。
附注：具体的命令，若望福音有一条：门徒们相互的爱。「我给你们一条新命令：你们该彼此相爱，如同我爱了你们，你们也该照样彼此相爱」（十三34，亦见十五12，17）
若望提起而强调这一条命令，是因为门徒们（信者们）相互的爱，为耶稣门徒的根本记号：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒」（十三34）。「天主是爱」（一若四8），耶稣是「成为血肉的」天主的爱。信耶稣而藉著他成为天主的子女的人（一，13）， 也应该在自己身上反映此爱。「正如父爱了我，同样我也爱了你们」（十五，9），「如同我爱了你们，你们也该照样彼此相爱」（十三 犯）。爱的神圣的传统！
门徒的爱应该相似耶稣的，而藉著耶稣相似天主自己的爱。耶稣的命令所以为「新」即在于此。
（4）末世论方面的不同：
—510—
将四部福音过目而对照的读者不能不理会，若望与对观福音的末世论在用语和观点上不大相同。
对观福音平常以「天主国」来形容末世的救恩，「永生」用的比较少。若望福音除三3，5以外，常称之为「生命」或「永生」。
更为重要的是：对观福音所瞩目的救恩（「天主国」）是末日才要带来的。那一天，在光荣中显现的「人子」的审判，要决定人的永远的命运，谁要进天主的国而获得永生，谁不得进去。人的「复活」也是那时才实现（谷十二23，等（平）。若望福音则相反，有力地强调信者现在已经获得永生：「我实实在在舍诉你们：听我的话，相信派遣我来者的便有永生，不受审判，而已出死入生」（五24，亦见三18，36，六40，47，54，十一25-26等处。另一方面，不信耶稣的人现在「已受了审判」（三18）。可是若望也认识而保留初期教会有关末日的复活和审判的传授，见五28-29（复活及审判）六39-40，54（复活），十二48（审判）；也要注意，在六40，54，和十二48三节，两种观点 一起出现。
由此看来，若望并不以这两种观点互相矛盾，他不过于特别强调一方面，也不怎样注意另一方面。这大约应该归于当代教会的需要，和另一方面，他的基督论的影响。
附注：保禄书信也反映这两种观点。不过重点不是一致的，早期的书信比较多注重耶稣在末日的显现与它所有的关系，后期的则更注意到生前已获得的「生命」。哥三3-4、两节把两个并提，且指示其相互的关系。它们也宜于阐明若望的看法：「……你们已经死了（Aorist时式，指圣洗，见罗六3-5）你们的生命已与基督一同藏在天主内了，当基督我们的生命显现时，那一时，你们也要与他一同出现在光荣之中」。
—511—
（4）若望福音的其他特征：
（一）它是富于象征的一部福音：
象征性的浓厚不但是本福音的一个特点，它并且加给它一层奥秘的深度。以上所提及的作「标记」的奇迹能作为例子。此外自然还有别的。
比较主要的有以下的：
二6：「六口石缸」（七减一等于不完全），石缸「是为犹太人取洁礼用的」，它们象征犹太教，「六」指出它的不足。以后是耶稣所赏赐的「酒」（象征救恩的丰富，见以上奇迹）要代替它。
三14：旷野里高举的蛇（户二十一，8-9）象征被举起的人子（双关！），瞻仰蛇的「必得生存」（户），被举起的人子要将永生赐给信他的人（若望）。
十二20-21：愿意见耶稣的希腊人象征将要入教会的外邦人，且暗示救恩的普遍性。对照19节：「……看！全世界都跟他去了」和23-24节：「……人子要受光荣的时辰到了。我实实在在告诉—你们：一粒麦子如果不落在地里死了，仍然只是一粒，如果在了，才结出许多子拉来」。亦见32节：「……当我从地上被举起来时，便要吸引众人来归向我」。
十九30：耶稣「低下头，交付了灵（魂）」这说法不单和对观福音所用的。（断气）不同，而且希腊语——一般不用这说法指人的死。若望必定有意的用了它，何故？（请注意：第一：「灵魂」所译的原文是Pneuma，这字指气息也指圣神，第二：耶稣受光荣的时期是按照若望福音从神的死而开始的）。如果我们记得若七37-39所记载的：耶稣从受光荣的时候起才要赋予圣神。
—512—
我们便会明白。若望愿意暗示：「交付」圣神的时期现在就开始了，其实，耶稣在复活当日晚上首次显现于宗徒们的特候，已赐给了他们圣神的恩惠：耶稣「向他们嘘了一口气，说：你们领受圣神吧……」（二十，21-23）。
十九34：「……有一侗兵士用据刺透了他的肋膀，立跨流出了血和水」。这一句话若望看得非常重要：见35节。可能他也顾意强调耶稣的人性[反形似说（docetism）的目的！]，但是特别是因将他在这事迹上看出古经两句预言的应验（见36-37），可是，已经熟悉福音的象征性的读者不禁要想到血和水所暗示的圣体和圣洗两件圣事，而体会到这一节的深意：耶稣，除免世罪的天主的羔羊（一，29）的德牲，是这两件圣事与其救援效力的根源。
请注意：本经文的象征意表得到出于同一作者的一若五6-8。的证实；第六节的「血」指示耶稣的死本经文的「血和水」的表面意义），可是第8的「水及血」很厚然地指示圣洗和圣事（本经文的象征意义）。
（二）本福音是一个见证：
如以上所说（见神学观点），若望福音是以「答示耶稣于人」为中心的一部书，所记载的言语与事迹都以他为其终向，而人对于地的信仰篇目标。这事实使我们更明了本福音的另一个行政管理：它基本上是一个见证，其对象是耶稣自己。
「作证」和「见证」二字在福音内出现四十次，从序言开始（一，6-8）若翰是天主所派遣，为「给光作证，为使众人藉着他而信」），直到二十一章为止（二十一，24：「为这些事作证，且写下
—513—
这些事的就是这个门徒（我们知道他的作证是真实的」）。
第一个作证的是若翰（一，19-37），门徒们继演他的作证（一，38-49）：耶稣是默西亚（安德肋），梅瑟和先知们所预报的（斐理伯），天主子，以色列的君王（纳塔乃耳），作证者还有耶稣自己，他的工程，「父」、圣经、梅瑟，及复活后，圣神和宗徒们
耶稣：「我实实在在告诉你：我们知道的，我们才讲论，我们见过的，我们才作证，」三，11，亦见三32）。
工程：「但我有比若翰更大的证据，即父所托付我要完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我」。（五36）
天主：「派遣我来的父，亲自为我作证……」。（五37）
圣经：「你们查考经典，因你们认为其中有永生，正是这些经典为我作证，……」（五39）。
梅瑟：「……有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指著我而写的」（五45-46）。
圣神和宗徒门（耶稣复活后）：
「当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，他必要为我作证，并且你们也要作证。因为你们从开始就和我在一起。」（十五，26-27）
值得注意的三点：
（甲）以上所提及的各种见证，原来都导源于「父」自己。
耶稣的：福音序言的最后一句而又成为福音指针的一句，是我们首先要注意的：「从来没有人见
—514—
过天主，只有那在父怀里的独生者（身为天主的）他给我们详述了」（一，18）。耶稣的见证是「在父怀里的独生者」的见证，是从父而来的，是和父为一的。耶稣自己要一再地指出这个关系，如三，32：「那由上而来的」31节）「对所见所闻的予以作证……」，和11节，「我实实在在告诉你们：我们知道的，我们才讲论，我们见过的，我们才作证」。这两节应以一章仍为陪衬而念。
八，18亦然：「我即使为我自己作证，我的证据是可凭信的，因为我知道：我从那里来，往那里去……」。
在三33耶稣说，接受他见证的人，证实天主是真实的，和十30他简单地说：「我与父原是一体」。
如果耶稣有时分开地提到他自己和父的作证，如八18：「今有我为我作证，也有派遣我的父为我作证」这只不过是，为对付和他辩论的犹太人的看法，正如前一节（17）也暗示读者：「在你们的法律上也记载著：两个人的作证是可凭信的」（见申十九，15）。
附注：从以上所说的，可求得五，31节的解释：「如果我为我自己作证，我的证据不足凭信……」
对照八13-14，工程的见证：为耶稣作证的工程是父所托付他的（五36），是「父的工作」（十37），所以藉著它们作证的最后也是天主自己。
「梅瑟（五书）和「经典」的作证也是一样。圣史们的先知语言不是他们自己的，而是来自光照他们的天主。
若翰呢？他自己把他的见证导源于天主的启示：「我也不曾认识他，但那派遣我来以水施洗的给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作
—515—
证）、他是天主子（或：「天主的被选者」）」（一33-34）
耶稣复活后，还有圣神和门徒们要作证（十五，26-27）
圣神的见证：如同耶稣的作证和父的是一个，同样圣神的见证是和耶稣及父的联合为一的。
（1）只是升天的，「归父」的耶稣和父共同派遣来的。
（2）只作证的内容是耶稣自己的启示，耶稣的是父的。
三位的作证是完全一致的。
（1）见十六7：「……我若去了就要派遣他（圣神）来」，十五26：「……我从父那里要给你们 派遣的，那发于父的真理之神……」，十四16：「我要求父，他必会赐给你们另一位护慰者 （扶助者）使他永远与你们同在」，十四26：「……他是父因我的名所派遣来的圣神……」。
（2）见十六13-15（耶稣的话）：「当那一位真理之神来时，他要把你们引入一切真理（使他们深入耶稣在世时所启示的真理）因为他不凭自己讲论，只把他所听到的讲出来（对照耶稣论自己的话：三11,32），并且把未来的事传告给你们（这一句大约指示耶稣死而复活的深意），他要光荣我，因为他要把由我所领受的传告给你们，父所有的一切都是我的—为此我说：他要由我领受而传告给你们」。
门徒们的见证由此也得其阐明。
它一方面有历史全的根据（「……你们也要作证，因为你们从开始就和我在一起」十五27（对照宗一，21-22，三15），另一方面它超越历史的幅度而包含只在信德的眼光下「看」耶稣
—516—
的言行才能揭露的超性幅度—耶稣的神格：「我们见了他的光荣，正如父独生者的光荣」（一，14）。这是见证的主要部分，它的精髓。
这深入的信德的眼光是圣神的恩赐：「当那一位真理之神来时，他要把你们引入一切真理，……并把未来的事传告你们。」（十六13，亦见十四26）。圣神却是「父」藉著耶稣所赐给他们的：「……护慰者（paracèlios），就是我从父那里要给你们派遣的，那发于父的真理 之神……」（十五，26）
结论：各种的见证最后都导源于「父」。他是一切启示的根源，耶稣是启示的实行者，圣神是启示的完成者。
请注意：「作证」，「见证」，在若望福音上成了一个启示术语。
（乙）圣神，「真理之神」，要永远和门徒们的团体同在，居住在他们内（十四，16-17），这就是说，他在教会内要继续给耶稣「作证」。这圣神在教会内的工作最完美的一个结果就是我们的若望福音。
（丙）「作证」和「见证」原来是法律术语，指示在审判中作见证的人。这个意思在若望福音 里也出现。用得最多的两章正是描写敌视耶稣的犹太人和他辩论的第五及八章。实际上，耶稣整个的公开生活被作者看为一场大诉讼；越进展越紧张。他一再地提醒一领者，耶稣的对头怎样想逮捕或致死耶稣？「时辰」已到了，他们就真实地实践了他们的阴谋。可是，耶稣表面上的失败，秘的死刑正成了他胜利的开端（见八28，十二31-32等处）
这一「诉讼」在教会时代也继续不断。门徒们的见证也是在憎恨他们的世界面一前的作证（十七14
—517—
亦见十六册）。可是，父所派遣的「扶助者」（Paraklètos原来指审判时的扶助者）要和他们同在，要「指证世界关于罪恶、正义和审判所犯的错误」（十六8-11），这是他藉受了他光照的门徒们的宣讲及作证所要作的事（对照谷十三9-11平）。
（三）若望福音具有戏剧性：
这不仅是文学上的一个特点，也有神学上的意义。
福音中七次出现固定的一句：耶稣的「时辰」（hõra）：二4，七30，八20，十二23，27，十三1，十七1。七章6和8节，虽然在这里不用「hõra 」而用「kairos」（时候），仍指示同样的事。这「时辰」在耶稣的生活中担任重大的角色，自从加纳开始（二、4）它常在耶稣的神目前：五次（二、4，七6，8，30，八20福音 说，它还没有到。突然，「如打雷似的」来到了：十二23（耶稣荣进耶路撒冷以后）：「耶稣开口向他们说，人子要受光荣的时辰到了」。第24节说明上句话指示耶稣的死（亦见27节）。十三1，在晚餐的开始，圣史再提及时辰的到来：「耶稣知道他离此世归父的时辰已到……」。最后一次又是耶稣自己的话（是「大司祭的祈祷」的首句）：「……父啊！时辰来到了，求你光荣你的子，好叫子光荣你」（十七1）。这时辰，耶稣的死，按若望的看法，是耶稣公开生活的大关头、最高峰。他整个的生活显出是一条前往哥耳哥达的路程。自第五章始直到第十一章，圣史一再提及对于耶稣生活的阴谋（见五16，18，七1，19，25，30，32，44，八20，28，40，59，十31，39，十一8，47-53，57），使读者越读下去越觉悟到耶稣的使命要有什么样的结局。这都增加福音的戏剧性。
但是，耶稣这部生活戏剧的进展，只不过是一场神灵戏剧进展的外在表示，就是不肯相信耶稣启示
—518—
的「犹太人」的心，越来越黑暗，他们的憎恨越来越加深、甚至使最为光明而最有证明力的工程——耶稣复活拉匝禄的奇迹竟成为他们要处死耶稣的最后动机（十一， 47-53）。
附注：若望福音里的部分叙述也有相当的戏剧结构。第四章的耶稣和撒玛黎雅妇人的对语，第九章的胎生瞎子的叙述和第十一章的拉匝禄的复活，便是几个好例子。
三、若望福音 的统一性和形成过程：
福音所给与读者的一般的印象是：它是一部出于一人手笔而前后一致的著作。地理和时间上的连贯语，同样的字汇，风格，神学观念，在后来的章节提起以前的习惯（对照三26和一29-34，四54和二23，四46和二1-11；七21和五1-9，七50及十九39和三1等，十21和九1-7，十二42和九22，十三，33和七34，及八21，十五20和十三16，十八14和十一50）都证实它的统一性。
可是，稍微仔细研究它的读者，不免发现各种一前后不相符，甚至互相矛盾之处：
三36和一29-34不相符。
三31-36和上文难以连贯。
四54说：耶稣行了第二个奇迹，其实二23，三，2和四45也记载别的奇迹。
第六章和第七章不相连属。七3-5和二23，三2不相合。
十二36耶稣结束他的公开宣讲，而随后（37-43）有作者关于耶稣全部宣教的结论。但是44-50节忽然又有耶稣一次的宣言：「耶稣呼喊说……」。
此外也有重复之处，如十四、1-31和十六、4-33等。
—519—
这些事实怎样说明？
试图解释这问题的学说，大体来说，有以下几个：
（一）若望固有的叙述和教训方式：他爱反覆讲论他所认为重要的主题。再者，他写福音大约并非一气呵成，或他在未完全整理它之前去世了。
（二）我们手里的福音已不是原来的次序。原稿的散页偶然之故或因后来某一位编辑者的干涉而混杂起来。现在的学者应作的是：找出原来的次序而随之重新偏列福音的章节。
（三）福音的缺点应归于若望所用的各种不同的资料，但是，因无客观的准则可凭，指定一些假设的资料也告失败。
（四）最近几十年中有些学者把书页的混杂、编辑者的干涉和资料的存在的学说、加以合并作需根据而试图恢复福音的原形。其中最为著名的是步特曼。
（五）最近不再注重原稿次序被混乱的可能或资料的存在，而更注意到福音 的形成过程，以便解他它现有的形式。
一般来说，属于这个范畴的学者认为若望福音有和若望福音类似的由来就是：首先有了相当长期的口传，然后原先口传的道理渐渐地被笔录下来（或许供礼仪之用）。这些原来互不联贯的单位是作者用来编辑福音的。编辑工作本身大概又不是一次完成的。再者，作者很可能在未能完成一切之前去世了。福音最后的编辑和它的出版是作者的一位或几位门徒的工作，譬如，第二十一章大约导源于门徒团体的工作。
附注：（甲）七53—八11（有关淫妇的叙述） 是后加的。这一段的语言和风格不是若望的，它相似对
—520—
观福音（特别路加）的。最古老的希腊抄本以及纸草纸66号也付阙如。载有它的抄本，把它列入不同的上下文（若七36或二 24以前，路二一38和谷十二17之后）。
（乙）五4节通常也被认为以后才插入的，因为几个最有分量里的抄本都不加记载。纸草纸66号也不载。
四、福音的作者（一）和出版时（二）地（三）
（一）作者是谁，仍是学者们热烈讨论的一个问题。他们的意见不一。大体来说，过激派的批判者一律否认本福音是若望宗徒的著作。作者究竟是谁，难以断定。但一定不是第一代信徒中的一位。
一般的天主教学者和不少的较稳健的基督教批判者仍旧支持若望宗徒为本福音的作者。可是，他们说「作者」时意义却不相同。
有人认为他亲自写了福音。有人则想他用一位「秘书」来写下并形成自己的思想。最近的趋势认为若望所以是本福音的作者，因为他是本福音传授的来源和保证人。
（这三个不同的「作者」的用法，都是在若望当时「作者」所能有的意义的范围内）。第三个意见可能性最大。因为它一方面合乎以若望为福音 作者的教会传授（1）。又符合福音本身论其作者所给的暗示（2）。另一方面它能避免视若望为直接作者的学说所含有的困难（3）。
（1）这传授是在第二世纪末二十年，在小亚细亚、罗马和埃及各教会已经存在的。其证人是依来内，穆拉多利片段的作者和亚力山大里亚的克来孟。
虽然关于传授的由来稍不明确，但它是有分且里而不可轻视的。
—521—
（2）按照福音本身，作者（二十一24）是「耶稣所爱的那门徒」二十一，20）。
他会参加晚餐（十三23），耶稣死在十字架上的见证（十九，26），复活日清晨和伯多禄跑到坟墓去的（二十，2等）。他既参加了晚餐，大约是宗徒之一（见谷十四，17平）。因此将他看为耶稣特别优待的三位宗徒之一（伯多禄、雅各伯、若望：见谷五3，路八51，谷九2平，谷十四33，玛二六，37）似乎是一件自然的事。可是，他不是伯多禄（见二十2。等），雅各伯也不甚可能。他早已死去（44左右），见宗十二2，并且（和若望正相反）教会传授指示他为作者的一句话都没有。
再者，按若望福音「耶稣所爱的门徒」和伯多禄的关系比较密切（见二十5。，二一，20-21，也见十三，23-24）。在宗徒大事录里，若望和伯多禄的关系也是如此（见三，1，11，四，13，19；八，14）。另一件事：在早期教会内相当有声望的若望（见加二9），在若望福音里一次也不出现。在对观福音中，除了怕多禄以外，若望及雅各伯的名字被提及的最多，而在若望福音里除不提若望以外，也在提若望的弟兄雅各伯。假如这两位弟兄中的一位是福音的直接或间接的作者，这难题便更易于了解了。
（3）福音的神学思想的深度和执笔者与当时犹太以及希腊的思想界的熟悉，似乎超越一个没有受过教育的加里肋亚渔夫的可能。虽然不能说这是根本不可能的事，但总比较难懂。如果若望只是间接的作者，就是福音传授的来源和保证人二个困难就消逝了。
（二）福音大约是在公元九十至一百年出版的，因它较进展的末世论和二十，18-19，九22，十二42及十六2所暗示的情况，大约不在九十年以前。因为在第二世纪前十五年内，在埃及已经有了它的抄本（纸草纸印号为证），大约也不在一百年以后。
（三）一般学者认为福音是在东方问世的。有的主张小亚细亚的厄弗所，有的主张叙利亚的安提约基雅为其出版地。
—522—
第一个意见也有教会传授的支持。最早的证人是依来内：「此后（对观福音以后）主的门徒若望，斜依在耶稣怀里的那一位，居住在亚细亚的厄弗所时，也出版了福音。」（Adv．Haer．III, 1, 2）
附注：这位「主的门徒若望」按照依来内无疑地是宗徒若望，因为在同一书中，依来内在写了「宗徒说了」以后，立即引用若一，14（Adv．Haer．I、1, 19）。
B、若望福音的结构和内容
有关福音的结构和分配，意见也纷纭不一。
有的学者以福音地理或时间上的次序为基础，有的以其思想或主题的逐渐发挥为基础，有的注意到犹太人庆节与耶稣道理的联系或耶稣的启示及犹太人反应的戏剧性的进展，而以之作为福音 分配的准绳。还有的人主张，福音的作者是取了天主七天的创世工程为原型，而将福音分成七大部分等学说。
这多种不同的意见使我们感觉到这问题的复杂及其解决的困难。为此也有人不再主张福音的怎么分配而直接地解释一章一章的经文（如C．K．Barrett）。
情形既然如此，不如照作者自己在福音里所给的几个暗示作一个比较简单的分配。
分配和提要：
序言：一，1-18：
这一段是一个文学上的单位，第1和第18节相呼应。第18节一面结束序言，另一面领入福音的本
—523—
体。这节所提及的启示者（「……他给我们详述了」），「在父怀里的独生者」，便是福音里的耶稣。「他给我们详述了」一句，指示耶稣的宣讲。其重要主题在序言里已出现，如生命、光、真理光荣等。人们对启示者要取的态度，序言也已暗示：「世界不认识他」，「自己的人没有接受他」。接受他的是少数：他「给那些信他名字的人权能，好成为天主的子女。」
因以上这些特点，步特曼把序言比作音乐的前奏曲。
福音的第一部：一，19~十二，50：耶稣的公开启示。
这启示的大部分是以耶稣所行的，而作者称为「标记」的奇迹和阐释它们的言论所构成的。为此Dodd称这一部为「标记之书」（The Book of Signs）。
这一部是作者自己划定的：十二36节的「耶稣讲完了这些话，就离开他们，隐藏去了」和下面作者的结论（37-43节），很显明地结束耶稣的公开宣讲。此后的44-50节是某一位编辑者较晚才加入的。这一部的内容：
一19-51：福音的开端。它包含若翰公开的见证（19-34），门徒们的蒙召和作证35-50），及耶稣自己的第一个自我启示（51），念这一段，似乎是念初期教会惯称耶稣的名称单一样。
注意：耶稣地位的启示，在对观福音 里是逐步的隐约的进展。玛十一16（平）方才记载代表宗徒们的
伯多禄第一次承认耶稣是默西亚的话。
玛二十六64平，耶稣自己才明白地承认他的默西亚地位。
若望福音不然，从第一章起，耶稣的地位便全然显露出来。
—524—
二1~四54：这一段也形成一个单位。作者所有的首尾呼应的笔法明示这一点（对照二1和四54）。这一段能称为耶稣全部公开工作的一个雏型。耶稣的活动范围是一样的，从加里助亚到耶路撒冷。工作也是同样的。两个有标记性的奇迹（见四54：原文有「标记」），两个言论，还有洁净圣殿的叙述和若翰最后的作证）
福音的两个主要主题，在这三章中也出现：
（1）以新替旧的主题：
在第二章：基督带来的救恩制度（酒的丰富），
代替不足以救人的法律制度（六口石缸的水）。
一座新的，受荣的基督身体，
代替旧的圣殿。
第三章：「由水和圣神而生」的新人！
代替旧人。
第四章：耶稣将要赐给的「涌至永生的」活水（圣神的恩赐），
代替雅各伯井里的水（旧制度）。
一个「以心神（圣神感动的心），以真理」的真正的朝拜，
代替在耶路撒冷或在革黎斤山上的朝拜。
（2）「信」和「不信」的主题：
在加纳，门徒「信从了他」（二，11）耶路撒冷人的信仰显然不足（二，23-25），撒玛黎雅入异
—525—
教）人（四，34-42）和在葛法翁的（外邦）王臣及其全家（四，53）都有真正的信仰。相反，「犹太人」（耶城的当局）要求一个「标记」二个显明的奇迹），来证明他的权柄（二，18），他们第一次面见耶稣的时候，就显露他们日益加深的不信之心。这态度的最后结果，耶稣的苦难和死亡，是第17节所援引的经文「我对你殿宇所怀的热忱把我耗尽」（咏六九，10）已经暗示的。
第五章：耶稣在安息日治好三十八年息病的瘫子。这事引起「犹太人」的激烈反应。「他们开始迫害耶稣」（16节）而「想要杀害他」（18节）。
二章17节所记载的「预感」已经开始应验。
在以后的言论中，耶稣揭露奇迹所含有的深意，就是，耶稣是赋予永生的「父」、所派遣而与父在工作上合而为一的天主子。
附注：在这一段言论里，审判术语相当多，如审判（动词和名词），作证（证据），控告。从这一章起，耶稣生活的「诉讼」景象开始出现，而从第七章起越发清楚。表面上，受控告且被审判的是耶稣，事实上却是自立为审判老而反对耶稣的「犹太人」（和他们所象征的「世界」），审判权实在操于耶稣之手：「父……把审判全权交给了子」（22），「拒绝我及不接受我的话的，自有审判他的：就是我所说的话，要在末日审判他」（十二，48），亦见五27-29。
第六章：耶稣在加里肋亚传教的高峰及转捩点。
内容：增饼及步行水面的奇迹，和生命之粮的言论。
增饼奇迹是主要的，是一项象征行动，以后的言论要阐释其深义。步行水面的叙述似乎只有把增饼奇迹与言论连合的作用
—526—
耶稣增饼为充群众之饥，他给他们「生命之粮」且丰富地给予（碎块就装满了十二筐）。言论揭露这奇迹的深义，耶稣自身是。「生命之粮」，真正的赐给人永生之粮。言论分两段： 38-50节51-58节。「—这一段指明耶稣的启示语为生命之粮，以信德来接受它的人不再饥，也不再渴（35节）而必得永生（47节）。」51-58节一段更实际地视奇迹为圣体圣事的预兆。生命之粮便是受荣的耶稣自己，其「肉」，其「血」。「我所要赐给的食粮就是我的肉，是为世界的生命而赐给（牺牲）的」（51节）「谁吃我的肉，并喝我的血，必得永生……」（47节）。
60-65节：听众的反应和耶稣的结论。本性的人（「肉」）不能了解这奥秘，神灵的人才会（63），信仰是天主的恩惠（65节）。
66-71：结果：多数的门徒离开耶稣。占多禄代表宗徒宣信。
第七到第十二章的概论：
这六章所表示的情形大同小异：耶稣传教的范围是一样的：耶路撒冷及其附近。他以行以言。继续启示自己，主要的主题是：他是赋予生命者，也是世人之光。听众的反应常是一样的，百姓争论，他是不是默西亚，意见不一，又信又不信。犹太当局的态度时常一样，绝对的反对。一再试图拘捕他，最后开会而决定他的死。「时辰」的主题也出现（见导论）。作者两次（七30，八20）提醒读者：人所以不能拘捕耶稣是因为他的时辰未到。第三次，是耶稣庄严的宣告：「人子要受光荣的时辰到了」（十二，23）。这三次提醒的意义是在使读者明白，耶稣的死并不是敌人阴谋的必然结果，而是耶稣在父所定的时候，所自由接受的。
第七章：暗暗地上耶路撒冷的耶稣，在帐棚节中期出现于圣殿而公开宣讲。他强调他的道理的来源
—527—
（16-17节）和自己的由来（28-29节）是天主自己。
在节期的最后一天，大约以 舀水的礼义为背景，他高声宣布他自己是「活水」的泉源。作者解释说：「他说这话是指那信仰他的人将要领受的圣神」。见37-39节，并注意，37-38节应该译为：「谁若渴了，到我这里来罢！谁信我，就来喝罢！就如经上说的：从他（耶稣）的怀中要流出活水的江河」（异于思高译文！）。
第八章：（有关淫妇的叙述（七53～八11）见导论），耶稣继续的自我启示。地点还是圣殿（见20节），第12节耶稣自称为世界的光：
「光」前的冠词表示，独有秘是世界的光，而且是领人从死亡的黑暗中进入生命的真实的光（这启示语可能以帐棚节内巨大的灯台照亮的圣殿为背景）。
随后的辩论中耶稣的自我启示达到最一局峰。耶稣三次以古经里雅威用以说明自己是独一真神的启示语「我是」，来揭露自己的天主性？
24节：「……的确，你们若不相信我（就）是（那一位），你们必要死在你们的罪恶中」。
28节：「……当你们高举了人子以后，你们便知道我（就）是（那一位）」。
58节：这一节是全部辩论的隆重的结论：「……我实实在在告诉你们—一：在亚巴郎出现以前，我就有（我是）」。
附注：这启示方式「我是」导源于出三14，它的含义在中三十二39更为显明，亦见依四十三10，四十八12！等处。这「我是」，在福音内还出现一次，即第十三章11节，可能也在四26，
—528—
六20特别是十八5，6，8。
第九章：这一章继续耶稣为光的主题。耶稣治好胎生的瞎子。神目失明法利塞人开除为耶稣辩护的瞎子。耶稣接受他而使他重新「看见」，把自己启示于他，他信（35-38节）。第五节：「当我在世界上的时候，我是世界的光」指出奇迹所要象征的真理，作结论的39 节强调这「光」的审判作用：「我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子」。
第十章： 1-21：耶稣善牧。
这一段和第九章相连：其第一句「实实在在」，在若望福音里总不开始一段新叙，而常是将前面所说的加以阐明或发挥。再者19-21节指示第九章的事迹（见21节，并对19节的「犹太人中间又发生了纷争」和九16）。
这善牧比喻的陪衬是厄则克耳书第三四章。在那里雅威斥责以民的领袖说，他们对百姓不负责，只图己利，而虐待百姓。因此雅威要亲自负起牧者的责任（15-16节）而要打发他的「仆人达味」来牧放他的百姓（23节）。 从以上所说的可以知道，耶稣所针对的人（6节），是开除瞎子的法利塞人。
他们是敌对善牧耶稣（「仆人达味」）的贼，强盗和佣工（1，8，12-13节）。
本段可以分为比喻的本身1-5节（见6节），和它的发挥：7-18节。耶稣所发挥的特别是「门」和「牧者」两个图象语。
耶稣是羊栈的门，和独一的门（冠词！），他两次自称为门（7和9节），每一次有一个不同观点。
—529—
7-8节：只是进入羊栈的门，非由这门而进，不算是牧人（对照1-2节）。
9-10节：他是羊进出的门：由他而进入的要得救，由他而出的，可以找到牧场。
耶稣为善牧：11-18，这一段也分两部；每一部以「我是」一句开始。
11-13节：在这里耶稣指出真正的牧人与佣工的区别：「善牧为羊舍弃自己的性命」（这一句话暗示耶稣将来的死和它的代替性），相反，佣工只顾及自身的安全。
14-18节：这一部包含三个主题。
（一）14-15节：耶稣善牧和「他的」羊相互的认识。这一认识不仅是一个外在的知道，而是和「父」与耶稣之间的认识相似的。是出于合一生活的一个深切的体会。
（二）第16节：这节突破或超越平常的牧人的范围：耶稣除羊栈内的羊（以民）以外，还有别的不属他羊栈的羊（外邦），两者将要成为他的同一的一个羊群（教会），他要作他们独一的牧者。
（三）17-18节：在这一部耶稣强调，他为自己的革将要舍命（见11和15节），是出于他完全的自由，而且符合父的救世计划。
附注：「再取回」性命一句，暗示耶稣的复活。
22-39节：地点又是圣殿，时期是重建节。耶稣自称为天主子，且声明自己与父极密切的生活关系：「我与父原是一体」（39节），「父在我内，我在父内」38节）。
在这一段中（26-29节），耶稣并指出犹太人为何不信从的理由：他们不是属于他的羊。他的羊是父赐给他的（29节），这一句表明信德究竟是天主的恩赐。
—530—
40-42节，可能先前作过福音第一部的结尾。以后，在添上第十一和十二章时，作者再加了一个新的结论，就是十二37-41节。
第十一章：耶稣复活拉匝禄的奇迹和它的后果。
这是全部福音 中最长的、也是最生动的一个叙述。同样奇迹是最后也是最大的一个。在耶稣行这最后的奇迹时，如同在他行第一个时一样（见二；11），一般奇迹原来有的作用特别被指出，就是显现天主在耶稣身上的光荣，而使人相信耶稣（十一40，42）。
此外，耶稣在和玛尔大的谈话中，也揭露这奇迹所固有的深意：「我就是复活，就是生命」（见25-26节）。26-26节所强调的是信者现在已获得的神灵复活：永生。末日的复活，耶稣自然也会联想到，因为他的话「我就是复活」正回答玛尔大的宣信：「我知道在末日复活时，他必要复活」24节）并且43-44节：「（耶稣）便大声喊说：「拉匝禄！出来罢！死者便出来了」，与五章28-29节：「……那时（末日）凡在坟墓里的都要听见他（天主子）的声音而出来」有同样的语气。无疑地暗示两件事相关的作用。
45-54节：奇迹的后果：当局决定耶稣的死。耶稣退避到厄弗辣因。「时辰」还没有到！
55-57节：这一段，最好视之为第十二章的开端。
第54节实际上结束了以一前的叙述，第55节：「犹太人的逾越节临近了……」，是一个新开始。
第十二章：「时辰」临近了。
1-11节：伯达尼晚宴。
耶稣在世最后的一周开始（1节）。第一件所记载的事是在伯达尼的晚宴。作者所注重的是以油傅
—531—
耶稣的脚一事：按他的看法这举动以象征的形式，已将耶稣在周末的葬礼提前了。
35-36节：耶稣荣进耶路撒冷。群众欢呼耶稣为默西亚王。这是四部福音都强调的一点（对照玛二十一，1-9平）。
若望更进一步。为他、这事有象征性的含义，就是暗示耶稣征服死亡的胜利。「来（到耶路撒冷）的君王是征服死亡的胜利者」，「是死而复活的基督」（Dodd）。第13和第）17-18节揭露作者的这种思想：
13节：群众「拿了棕榈枝」，棕榈枝是胜利的标记（亦见默七9），「出去迎接他」：在当时的希腊文化界，这是欢迎君王光荣来临的一项礼节（亦见得前四，17）。第17-18节提醒读者，群众所迎接的原来是「叫拉匝禄从坟墓中出来，由死者中唤起他」的那一位，手握生死全权者。
20-36节：耶稣对民众最后的讲词。
20-22节：希腊人求见耶稣。他们象征将要归向耶稣的外部人。法利塞人的话：
「看，全世界都跟他去了」（10节）开始应验。耶稣的死，他「受光荣的时辰」（28节），要给外邦人打开信仰之门。这是24节的比喻所暗示的：一粒麦子……如果死了，才结出许多子粒来」。
亦见31-32节，特别32节：「……当我从地上被举起来时，便要吸引众人来归向我」。
25-26节：耶稣的路，他的门徒也应该走。同样的牺牲，同样的光荣。
27-28节：若望福音的「革责玛尼」：「现在我心神价乱，我说什么呢？
我说：「父啊！救我脱离这时辰吗？」请对照谷十四32-36平。在那里所强调的，是耶稣人性的反应。在这里只有以上的半节，暗示他的「内战」，而立即显出他的决心：「但正是为此，我才到了这
—532—
时辰。父啊！光荣你的名罢！」若望福音 中的耶稣明知而坚决地面对他的「时辰」。
35-36节：耶稣对民众最后而恳切的警告：「光，在你们中间还有片刻」。「光」就是耶稣自己。他们应该善用他还在世的时机。
「耶稣讲完了这些话，就躲开他们，隐藏去了」一句（36节）加重以上的警告，「光」已在退去。耶稣的公开生活完结了。
37-43节：这是耶稣全部传教的结论。大部分的犹太人拒绝了耶稣。按作者的看法，依撒意亚先知论当时的犹太人所说的话，在现在的犹太人身上也应验了。（依五三1）六9-10。
附注：42-43两节，大约针对写福音 时的情况。当时的犹太当局著手开除一切信耶稣为默西亚的犹太人的教籍。作者隐约地劝戒当时的犹太族教友。
44-50节：一段是较晚才加的。它是耶稣道理的主要主题的一个总括。
福音的第二部：十三，1——二十，31。
一如上述，十二36和37-43是福音第一部的结尾，而十三，1开始新的一部。这一部包括第十三到第二十各章二十。二十30-31当为其结论。如同第一部一样，第二部有行动，也有说明行动的意义的言论二者都与耶稣受苦和受荣有关，而若望将它们看为一事，所以这第二部可称为「受难之书」（Dodd）或「光荣之书」（Brown）。
第二部的分配：
十三—十七章：耶稣在晚餐中的训话。
十八——十九章：耶稣受难史。
—533—
二十章：耶稣复活之日。
十三—十七章 耶稣在晚餐中的训话：这几章包括（1）耶稣给宗徒们洗脚的象征行动及其意义的说明。犹达斯出买耶稣的预告（十三，1-32）。（2）耶稣的告别词（十三33—十七，26）。
十三，1-32：耶稣洗脚之礼象征他在十字架上的「虚己」及其藉圣洗洁净人心的效力。此外，它还是门徒们应效法的榜样。
十三，33—十七，26：耶稣的告别词。
这里的训话是耶稣给「属于他的人」——门徒们所讲的。对观福音也记载耶稣私下对门徒们讲的训话。在那里却是分散于福音中的。
若望（除四34-38和六67-71两段以外）把它们都集中在耶稣受难的前夕，使它们成为晚餐中的告别词。
讲话的耶稣是「归父」的耶稣。因此，他的训言有些特殊。有的显然是在世的和受难前的耶稣给面前的门徒所说的，有的却似乎站在复活后的立场，即已受荣的耶稣所说的。并且，训言的内容也不只对目前的门徒，而且也包括将来要信从耶稣的「门徒」。
训言的基本材料是耶稣曾说过而传授保存下来的话。站在耶稣复活及圣神降临后的立场的作者则加以扩展和发挥，而以告别词的形式构成了一切。
这几章可以分为三段：第一段：十三，33—十四，31：这一段是一个显明的单位。第30-31节：「我不再同你们多谈了……」，「……起来，我们从这里走罢！」很显然地结束这一段。
第二段：十五—十六：这一段和前一段有冲突之处（对照十六，5和十三，36）及重复的地方（见十六，4-33）。
—534—
这大约和第一段原来无关而是被以后的一位编辑者所加的一篇平行言论。
第三段：17章：从第十一六世纪以来被称为—「大司祭的祈祷」的这一段，以祈祷形式再一次形成且综合以一前的言论已表达的思想。它大约同第二段一样也是以从才编入的。第十八章的第一节：「耶稣说完了这些话，就和门徒出去……」，很自然地接续第十四章最后的两节。
内容的简括：告别词包含并反复地发挥三个基本主题，就是，爱，安慰，合一。「爱」的主题：「爱」是这几章中的主要主题，正如同「生命」是福音第一部的主要主题一样。
比较表：1-12章：有关「生命」的词：50有关「爱」的词：6。
13-17章：有关「生命」的词：6。有关「爱」的词：31。
以基督的爱为模范的门徒们相互的爱：新命令和真正基督徒的记号（十三，34-35）。门徒们对基督的爱，因此基督和父对他们的爱，且与他们密切而恒久的联合（十四，21，23）。
「安慰」的主题：此安慰根据耶稣要再来的诺言。
耶稣要再来：（1）藉著他复活后的显现。
（2）藉著他要派遣的圣神，就是将要在门徒中间，且在各门徒内值居的「真理之神」和「扶助者」觅导论：作证）。
（3）可能也藉著祖末日的来临（十四，3，28）。
「合一」的主题：门徒们和耶稣生活的合一。（葡萄树的比喻）．十五，1-8）。以圣父与圣子的合一为模范和根据的门徒们彼此的合一（十七11，20-23）。
十八十九章：耶稣受难史。
—535—
这两章的内容大体上根据若望所固有而与对观福音无关的传授。和对观福音所有的若干接触点，导源于若望和它们（特别各及路）所利用的传授的部分相似。
福音作者以这些基本材料形成了我们现在所有的、富于戏剧性和表达力的叙述。其目的不是在简单地描写所发生的事，更是在揭露耶稣苦难的神学意义。这目的很显然地影响了他的编辑工作。耶稣的受难并不显得是一条以苦架为结局的「苦路」，而是耶稣、天主子「离此世归父」（十三，1），再进入原有的光荣的凯旋（＋七，5）。他的死原来是他的胜利。他以「爱他们到底」（十三，1）的精神，「完成了」（十九，30）圣父委托秘的救世工程，征服了之「这世界的元首」（十二，31。十六，11）而开始了「赋予生命者」圣神的新时代。（见十九30：「交付了灵魂」）。因此，作者描写耶稣超人的威严而强调它的王位，并且指明耶稣明知地及完全自主地接受了目前的苦难。
请注意以下各点：
* 若望不描写耶稣在革责玛尼的「内战」（见十二，27-28）。 。*「耶稣既知道要临到他身上的一切事，便上一前去……一（十八，4）。
*「……他向他们说：「我就是！」。「耶稣一对他们说了「我就是」，他们便倒退跌在地上（十八5-6，且8-9）。（见第八章，「我是」解说）
*「……父赐给我的杯我岂可不喝吗？」（十八，11）
* 耶稣超然的威严，见十八20-21，23。
* 是为应验耶稣论及自己将怎样死去而说过的话」（十八，32）对照三14，八28，十二32-33。
* 耶稣王位的主题：十八33-37，39，十九2-3。（见导论，象征），12，14-15。也见19-22节 。
—536—
* 审判者和受审判者的角色似乎交换了（十九，7-11）。
*「耶稣自己背著十字架出来……」（十九17）。重点在「自己」。对照玛二七31-32平（基勒乃人西满）。
* 十字架上的牌子：「纳匝肋人耶稣，犹太人的君王」，把耶稣的王位公告与全世界。这公告娃「用希伯来文，罗马文和希腊文写的」。独有若望强调这一点（在路廿三38节这几句大约是后加的）。十字架似乎成了默西亚王耶稣的宝座（十九，19-22）。
*「那长衣是无缝的，由上到下浑然织成。」如果这长衣象征大司祭的长衣上 一句就暗示，耶稣的死是司祭性的行动，耶稣在十字架上是为世人祭献自己（十九，23-24）。
附注：有的学者更在意「我们不要把它撕开」一句而主张长衣是教会合一的象征。两种意见都有可能。
*「此后，耶稣因知道一切（父委托他的）事都完成了，为应验经上的话，便说：「我渴」。「耶稣一尝了那醋，便说：“完成了！”「就低了头，交付了灵魂。」（十九，28-30）。
福音作者把耶稣生活的一切，其苦难也不例外，看作耶稣自由的实行救世计划的行动。十字架上的死是其中最后且最光荣的。
附注：关于十九34的意义，请见导论：象征。
二十章：耶稣复活之日。
二十1-10：坟墓已空。玛达肋纳、怕多禄和「耶稣所爱的门徒」是其见证。请注意：「耶稣所爱的门徒」先到而先信。对照二一7。
—537—
二十11-18，耶稣显给玛利亚玛达肋纳：
玛利亚不认识他。这暗示耶稣和复活以一前的存在样式不同。见格前，十五42-44。玛利亚称呼耶稣「师傅」，且抓住他不放（见17节）。他似乎未懂得耶稣复活的意义而想一切仍像以一前一样。耶稣加以阐明：「你别拉住我不放，因为我还没有升到父那里：你到弟兄（门徒）那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去（廿17）。
不论耶稣的升天和复活的时间关系如何，以上的话的神学含义大约是：复活的耶稣不再以亲身可见的样子和他们在一起了。可是他要派遣他的「代表」圣神来，而藉著他永居在他们中间（十四，16）。他不是曾说过：「……我去为你们有益，因为我若不去，护慰者（圣神）不会到你们这里来。我若去了，就派遣他到你们这里来。」（十六，7）耶稣对玛利亚说的话要提醒他这事。的确，当日晚上（归父以后）耶稣赐给了圣神（二十，22）。
请注意耶稣的话：「我升到我的父和你们的父……」。耶稣完成其救援工程而归父之后，他的父也成为门徒的父。因此耶稣开始称他的门徒「弟兄」（二十，17）。
二十19-23：耶稣显现给门徒团体。
「愿你们平安」（19节）。平安是复活的耶稣的恩赐。这词不只意谓心里的真实平安，而且也包括整个的末世救恩。
「如父派遣了我，我也同样派遣你们」（21节）。门徒被派遣为继续耶稣自己的救援工程。
耶稣「向他们嘘了一口气说：你们领受圣神罢！」（22节）。耶稣预许了且一再地强调了，它归父后要赐给他们圣神。这个在耶稣心目中重要的时辰现在到了。
—538—
附注：「向他们嘘了一口气」一句使我们想到创二7，按照这一节经文天主「吹了一口气」，使人成「一个有灵的生物」。现在耶稣「嘘了一口气」（象征性行动），赐给使人永生的圣神。
23节：以圣神之力量，门徒将要去行使所领受的赦罪的权柄。
二十24-29的：耶稣显现给多默。
24-25两节连合以一前和以后的显现，且使读者明白耶稣对多默要说的话。此外也著重耶稣复活的实在性。
28节：以前倔强不信的多默的宣信：「我主！我天主！」是全部福音 的高峰。它超过别的福音所记载的宣信，且与福音的开头语：「……圣言就是天主」（一1）相呼应。不过，一1称为天主的是「先存的」圣言，现在是「成了血肉的」圣言：纳匝助的耶稣。
29节：耶稣的话是对多默说的。其实际的对象却是福音 的读者和一切没有见过耶稣的信徒。他们的信仰根据耶稣所派遣的目击证人的宣讲。多默也是其中的一位。本节的意义不是责备多默，而是劝导未会看见过耶稣而信从他的人：他们「是有福的」。
30-31节：原来的福音结论。它指出福音的目的。
廿一章：这一章是福音的一个附录。这是现在的学者一般所承认的。
对于谁加上它的问题，写福音的作者自己或另一位属「若望圈」内的编辑学者意见不同，后者显得更为可能。无论如何，福音出版及传播的时候，它已经被加上去，因为所有的抄本和古老译本都有。
附录如同福音一样取材于「若望传授」。就是导源于保证福音内容的目击证人的传授。加上它的目的似乎是补充福音所脱漏的传授资料。
—539—
这一章的内容可分三部：、1-14，15-17，18-3。24-25两节是（编辑者（们）所添上的）第二个结论（对照二十，30-31）。
三部叙述的中心人物是伯多禄。他使全章成为一致的连续叙述。1-14节：耶稣显现给捕鱼的门徒。
第一节和第十四节相呼应，把这一段与第二十章连合起来。可是第一节的「这些事后」和第十四节的「这已是第三次（向门徒们显现）」大约不过只有文学作用，而不指出实在启前后次序。
这捕鱼的叙述含有象征性的意义：门徒们因耶稣的命令再去捕鱼，象征他们未来的宗徒使命，而满网的大鱼（「一百五十三条」）象征其丰富的效果。没有破裂的网暗示容纳众人的教会，而占多禄的带头行为（第三和十一节）暗示他在未来教会的地位。
附注：按照对观福音，耶稣自己把捕鱼的事用来指示宗徒的使命。见玛四18-22平。请特别注意路加的叙述（五，1-11）：对伯多禄所说的：「从今以后，你要做捕人的渔夫」、是与捕鱼的奇迹连结的。
15-17节：耶稣「善牧」把牧权交给伯多禄。捕鱼的叙述有关伯多禄所暗示的，现在表明了。
附注：耶稣三次向伯多禄发问，大约与伯多禄三次的否认有关。为伯多禄是表示其悔改，为耶稣是宽恕伯多禄并与他恢复原有关系的机会。
18-23节：耶稣预告伯多禄的致命（18-19节）。编辑者纠正对耶稣关于他所爱的门徒所说的话的解释（20-23节）。其原因大约是因为那门徒已经死了，「直到我来」（22节）指示耶稣在末日的重临。」24-25结论。
—540—


神学论集-谈弥撒后的谢圣体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

谈弥撒后的谢圣体

狄 刚

（一）

近年来，由于时代环境的改变，社会生活结构的大幅度变动，教会多方面为适应现代世界所作的努力，引发了许多新问题，甚至许多过去大家以为是天经地义的事，也成了问题。不仅念玫瑰经、拜苦路，早晨的默想也渐渐为人所忽视，连对圣体圣事的木质都有人提出异议。弥撒后的谢圣体成为一个问题也是一个例子。

本来，最好的谢圣体是弥撒中的谢圣体，而不是在弥撒以后。这是说：举行弥撒圣祭像施行任何成年人的圣事一样，要求个人的参与，也就是说：个人跟耶稣一同合作向天父做服从至死的爱情奉献，作为对天主的感谢，感谢天主在基督身上赐给我们救恩。这种感恩的合作是在弥撒圣祭中实现。用灵修术语来说：是以虔诚地举行弥撒圣祭来感谢主恩。此外，弥撒礼仪中的经文和动作提供给人很多积极分享圣祭本身实效的可能性，因此，我们无论是从事虔敬圣体的教育工作，或者是自勉上进，都应努力利用弥撒圣祭中的这些可能性，培养起我们个人的虔诚。Eucharistia有感恩祭的意义，感恩祭以后的感恩，跟应以个人感恩的心情去举行弥撒祭比较起来，只能是次要的问题。因此，我们应当再三强调：无论什么圣事，任它本身能有什么实效，不能取代个人「主观」的虔诚，不能使个人的虔诚轻而易举，也不能使人藉圣事较比在圣事外更容易获得圣宠神恩。而且，我们应当强调：领受圣事

—541—

是否有意义，是否有效果，全看个人如何主动、积极地去完成领受圣事的全部活动。对弥撒圣祭来说，主要的便是举行或参与弥撒这件事的本身，个人的感恩应当在弥撒圣祭中进行，应当伴同著弥撒圣祭完成。只知一味注重形式，强调守法，匆匆忙忙地行礼如仪，以为圣事本身便能机械式地产生实效，纵然弥撒后还有谢恩的行为，也是不可取的。我们知道，天主教信徒在这方面往往有著类似「人格分裂」的情形；有不少人以为只要具有伦理神学为妥颜圣事、要求的最低条件（弥撒亦然）。比如有正当的意向、会有大罪等。圣事本身便自然而然地发生效果，个人灵修方面的热忱与虔敬生活方面的认真只是日常生活里的事，是所谓「神修训练」的工夫，与圣事无关。而实际上施行或领受圣事应当是人行为中与存在最有关系的行为才是，当然对有些天性不喜爱团体敬礼仪式的人或者由于仪式木身所产生的种种困难上 种理想往往不易达到，也是事实。不过，基本上，我们应当时时处处努力，使圣事本身的实效跟个人的虔诚一致才是。在这种观点下，举行弥撒圣祭的第一个任务是：弥撒圣祭的举行也应是完成个人对在基督内获救的一种感恩。

（二）

不过，弥撒圣祭后的谢恩仍然有它的意义，而且值得称赞。当然，如果一个人很虔诚而积极地参与或举行了弥撒圣祭，弥撒后的谢圣体并不应当视为一种特别应行的责任；因为缺少成立这种责任的有力论证。可是我们应当记得，很多事虽然没有具体的约束力量——不做没有什么罪过——但是并不因此而成为多余或者无意义。而另一方面不顾事情的本质要求，只注意形式的约束力量，正是现代人所厌恶的典型的「守法主义」（Legalismus）。我们知道「法制精神」和「守法主义」是截然不同的两件事。

—542—

为一位肯认真培养司铎应有态度的神父，弥撒后的谢圣体仍可以是很有意义而且值得称赞的。理由是：

1、对很多神父来讲，弥撒后的谢圣体实际上成了他们一天内惟一敬礼圣体的机会。

2、凡对虔敬心理和宗教历史有认识的人都无法否认：在不抹杀「罗马礼仪」任何价值的前提之下，由于它特有的枯燥、严峻和守法主义的倾向，使参与礼仪的人心情不易开朗，时间上也没有余裕，为满全个人积极参与礼仪的要求。我们只要将罗马礼仪与东方礼仪稍作比较，便可以看出这一事实。如果我只就好的一面去讲，我们以为东方礼仪远比罗马礼仪更具有抒情意味，更适于歌唱，更能发人深省，也更为感动人，我们所说个人的积极参与并非意味着感情至上，更不是感情用事。而是说：一个有精神生命能自负己责的人，出于自由的信仰、希望和爱心，把自己的全副人格动员起来，参与弥撒，获致弥撒作为宗教崇敬仪式和圣事的效益。要以这种方式参与弥撒圣祭，不能只靠一点「善意」，还需要有充裕的时间、需要有耐心、，会沉思，能聚精会神，心平气和，沈潜到祭礼中去。这些要求都不是一蹴可就的事。也许有人想：我们可以做些准备工夫，使弥撒圣祭本身好像成为我们敬礼活动的高潮，而且渐渐使这种准备成为弥撒的一部分。在这样的条件下，弥撒后的谢恩自然便没有什么问题了。不过，从我们日常生活的习惯来讲上 种弥撒前的准备要比弥撒后的谢恩还要困难得多。因为弥撒前的默祷、沉思工夫本身已成难题，为不少人怕只是理想的计划，难以实现。另一方面，从然我们承认参与者真有善意，有内心的了解 （我们知道，个人的积极参与当然不只是一点善意和个人内心的理解工夫），我们仍不能不说：罗马礼仪提供给个人积极的参与弥撒圣祭（其他的圣事亦然）太少的空间和可能性：时间太短，经文格式浓缩得太过，也太严峻。私人的敬礼因此应

—543—

运而生，来抵消团体礼仪中所有的困难和禁抑。历史很清楚为这事实作证：西方教会应当认可容许各大私人敬礼存在，东方教会却好似没有这样的需要。而这种困难不只是因为礼仪用语是拉丁文所致，大公会议后，礼仪用本地话，困难并未消除；照这种情形继续下去的话，困难也会继续存在。当然，教会也可以制一套礼仪，帮助我们很好地参与圣事，而没有礼仪以外私人特别敬礼的需要，这当然并非不可能，不过事实上我们没有，因此，弥撒后私人的谢圣体不只有他存在的意义和价值，而且是教会中最有意义的敬礼天主的方式之一。

3、教会的礼仪严格地说起来是团体对上主的敬礼。礼仪的实效和影响不应土于个人。礼仪应当产生个人生活具体的圣化作用。人的生活里不能够划分为两个区域，好似有一个神圣的区域和一个平凡的区域。人的生活应当是在圣堂外敬礼天主的延绩。可惜罗马礼仪由于经文和礼节的缺乏伸缩性，略嫌死板，因而使礼仪圣化生活的作用难免有些「抽象」，不够实际。复杂而多变的人生有问题，有困难，有乐，有苦，一方面多采多姿上方面广汉无垠，本来都应由礼仪孩到圣化的，而在教会官式礼仪中却只能获得一些模糊、淡薄的表现。这是非常可惜的事。

现在，我们既然知道具体生活的圣化应当从祭台开始，那么我们便不能不努力在礼仪和实际生活之间建立一个「居间的」地带，使两者相遇。在这里个人以私人的祈祷和努力使圣祭的精神沉浸于俗世的实际生活中。而这并不是一件轻而易举的事，他需要辛苦地把在祭台上对天主的敬礼和在实际生活中对天主的崇拜联系起来，于是便不能没有一个圣祭后「谢圣体」的阶段。因为这种感谢不是别的，就是一个为基督的圣祭所圣化的人，武装自己以求在实际生活中完成对天主的奉献与崇敬。

为许多现代的司铎—— 一般信友更是如此——清晨起床后较长时间的默想，几乎不可能了——

—544—

这自然是很可惜的事——因此为了使司铎能把在祭台一前所行、所体验、所获得的引渡到实生活中去，弥撒后的「感谢」那段时间便格外显得重要，甚而必须。固然这里我们无法详述这段感谢的时间里应有什么样的内容，那应是神修生活研习会或退省时研究、反省的最好资料。我们只能简单地说：

（1）圣教法典第八一O条「……为这一大恩惠而感谢上主……」不足以解释弥撒后感恩的重要与必须。我们感谢天主不只是因为天主容许我们举行一次弥撒圣祭。而是因为举行圣祭是个人参与在弥撒圣祭中真实重演的救世工程，同时是使这一救恩进入个人的实际生活中，而使对基督的信仰生活化。而这两种目的照罗马弥撒礼仪现状看只能有一定程度的实现，不能充分达到。

（2）在弥撒圣祭中，我们不仅领受主的身体作为圣宠的有效标记。我们在这祭祀中实际上是举行主的死亡。我们跟基督一同感谢天主创造救赎了世界，我们个人也表示同意基督的服膺上主命令为我们人类死亡，我们以信心、希望、爱认可：世界的改造从基督的死亡和复活开始；在弥撒中，我们自由献身，以冀进入主的圣爱之中——弥撒就是对主的圣爱的庆祝、主爱的实际重现、对我们发挥出真正力量的场合——这一圣爱意在把一切人团结起来，使人类日渐亲密，最后形成基督的惟一神妙身体，我们充满信赖期待著我们自己的光明未来即主的再度来临；我们进入基督的胜利、获得罪赦、成为他神国的一员，我们批准了天主以他圣子的血与人类缔结的盟约；当我们敬礼基督的死亡之际，我们将自身奉献给他人性中的一切弱点：他的能够受伤，甚而能够死亡，我们委顺上主在我们每人身上行动的意旨——这才是正确的举行弥撒圣祭。

（3）如果举行弥撒圣祭果如上述，如果个人积极的参与圣祭构成举行圣祭本身真真实实的一部分，那么信友便不容在举行弥撒圣祭后马上断然走开，使圣事生活与日常实际生活截然分成两个不同领

—545—

域，而应表现出一种内在的连贯和持续，使得信友能以从举行圣祭所获的基督精神果决地去面对现实，能够如此去考验信文心志的诚与不诚。同时也使我们了解：「感谢圣体」并不只意味著感谢一件已经完成而且过去了的恩惠，而是使我们在举行弥撒圣祭时所实现的理解、情感、志向都在实际生活中持续下去。我们不能够为「感谢圣体」划下任何狭隘的界限。无论什么样的心情或感受，苦也好，乐也好，希望也好，计划也好，只要是来自一个虔诚祈祷的心，都构成「感恩」的内容。当然，我们不容忘怀，无论是从神学观点，或从灵修观点，最重要的还是一切使我们真正完满举行圣祭的那些因素。个人的参与越完美、越深刻、从神学观点看越精纯，如此「谢圣体」的问题便越容易解决！里我们也可以看出，反对「谢圣体」的必要或对「谢圣体」不感兴趣的看法可以给我们提出来一个问题：就是这种看法是否来自弥撒本身举行得好不好的问题。

（4）私人的「谢圣体」在今天似乎较过去更为需要，不仅因为在现行礼仪中圣事与实际生活难以打成一片，还有别的理由。过去，教友离开圣堂后，生活在一个信仰基督的社会，这社会生活的基本原则和价值标准都来自基督的教训（当然，社会是否真正完成基督的理想，是另一个问题。另一方面，凡不合乎基督教训的，普遍被视为「罪恶」），而在今天信仰基督成了个人的私事。他生活的世界是一个无信仰的世界，他应当自己作决断，树立自己的标准，有自己的立身处世原则。因此信友必须有私人的祈祷和努力以准备自己具体的日常生活。

4．生在过去预备儿童初领圣体时，教他们注重谢圣体的理由之一是：领圣体后耶稣「还」实实在在存在领者之内，或者说：因为耶稣「还」实在存在领者之内，领者可以因为感谢圣体的努力，自然而然地增强圣体圣事的效果。这种意见从神学观点来讲，纵然不说是错谬，至少可以说没有充份的神学基础。

—546—

因为圣体圣事之增加人的圣宠不是因为有「圣体实在存在」，而是人之「以耶稣的体血为饮食」。从神学观点来讲，人领受了耶稣体血之后，耶稣的体血便不存在。因为基督圣体的存在条件并不是说耶稣成圣了的体服虽然在人饮食以后仍然如未饮食前一样地存在。基督的体血成为人的饮食，食用以后，食物被吸收—并没有食物的存在了。通常如果说，人领受了圣体后，基督「存」在人心中，应当很清楚地分清：基督的存在是一种精神性的实在（penumatic）而不应了解为纯肉体性的存在（somatic）。当然。基督的体血是真正的体血，但领圣体后，这体血也真正为人的身体所吸收，这种食用和吸收是天主借用外在的记号作为赐给人与基督亲密结合的圣宠方法，而人真正能获得圣宠与否，还在于人是否真正在心灵精神上与耶稣结合起来，否则我们不应说耶稣在我们「心中」，而应说耶稣在我们「胃里」。否则，最后晚餐时犹达斯领受圣体和别的宗徒领受圣体又有何分别？不过，虽然基督的体血在食用后不复存在，但是并不构成圣祭后不容谢圣体的原因。圣体圣事的效果全在于个人领受而食用圣体时内心所有的准备，在于个人存在的深度以及信仰生活的高度，全照若望福音 第六章耶稣对此所有的教训。那么我们可以提出这个问题：如果一位信友圣祭一结束便马上尽快离开那神圣的处所，投身于日常的世俗生活中，他如何能培养起上述的心情去领受圣体呢？从另一个角度看：如果一个人努力培养发展为与基督亲密结合的那种心境，为使圣体圣事发出充分的效果，他一定会尽可能地去迫使自己以默祷与收敛心神的努力停留在圣体奥秘影响的气氛中。这样，一个人在领受圣体后用来默祷的时间多少可以用来衡量他的信心和个人参与程度的高低。而许多人弥撒一完便匆匆离去能够予人一种印象：他们参与圣祭泰半是出于浮泛的心情，大约是不会错的。不过我们应特别小心别警惕，这种批判标准用在自己身上可以，最好不要用在别人身上。

—547—

（三）

最后我们要谈谈谢圣体时间长短的问题。显然的这个问题是因人而异的，因为人与人内在外在的环境差异很大。另一方面，基本上任何祈祷都不是时间长短的问题，而是个人努力的强度和深度。不过完成默祷时间的长短究竟对祈祷的品质不无影响，在这一观点下，祈祷时间的长短有它的价值。针对著我们的问题——谢圣体——我们可以说谢圣体需要时间的长短应当看个人的需要如何（也应照顾到个人的实际环境的许可），由个人去判断决定，而目的都是一样：使参与弥撒圣祭跟个人实际的生活发生最密切的关系。圣依纳爵在「神操」第七十六节中说过：退省者在默祷时，尽可以安心地停留在某一点上，不往前去，直到他认为满足的时候。圣依纳爵信任人自己有这种能力判断，何时自己在可能范围内达到了默祷的高潮，何时可以继续前进。谢圣体也有类似的可能性。对圣体圣事的感谢并非是一个新的、独立的精神活动，而是参与弥体圣祭行动的延续，虽然就钟表时间来说，已经超出了圣祭的范围。一个人如果以为自己已经尽了力，以为自己真正为自己实际的生活获得了弥撒圣祭所能发生的效益，他便可以安心离去。如果他能说：弥撒圣祭前后他已不复是同样的人，那么他的谢恩便是做得好，他可以回家。谢圣体并非是私人给弥撒圣祭礼仪所加上的一个小尾巴，而是人对天主在弥撒礼仪中向参与者所发圣言的答覆，这种答覆本身仍属于弥撒圣祭本身。

为了好好地完成「谢圣体」的责任，也许个人需要团体的帮助。往往个人忽略弥撒圣祭后的谢恩并非都是因为不知恩，而是因为不大会做个人的祈祷，或者嫌麻烦。因此，团体祈祷谢恩应是很有意义的事，对个人能是很好的帮助。事实上，弥撒中的「领圣体后经」便是团体的谢圣体经。过去教会在

—548—

弥撒后让教友继续共同祈祷一段时间，也就是这个意思。

（注）：

（一）本资料全部来Karl Rahner S．J．所著神学论集。Sendung und Gnade：中的一篇文章，该文题名为…，Zur Eucharistischen Froemmigkeits erziehung，第一次发表在一九五九年 Geist unb Leben杂志中。

（二）本文虽非狭义的翻译，但思想内容及文字结构全来自原作者，不容掠美，特敬谨声明。

（三）本文所据原文虽成于梵蒂冈第二届大公会议以前，但丝毫未失去其现实意义。

（四）欲参阅英文者可读：Karl Rahner S. j “Mission and Grace” Vol. 1 Sheed and ward 1963, 276-301.

—549—


神学论集-俗化（Secularization）的意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

俗化（Secularization）的意义

张春申讲 张雪珠记录

引 言

今天讨论俗化这题目，是很有意义的，因为这是在神学界里普通讨论的一个问题，而且，神学所反映的是当代世界里的情形，而这个俗化却正是我们今日的世界所敏锐感觉到的一面。这并不是说俗化到我们这一时代方才开始，其一只可以说：一部人类史就是一部人类俗化史，因为整个人类的历史是在走向俗化。至于它在过去无声无息，好像无人过问，今天竟在众人的口中喧腾，实在只是因为我们这一世代比较敏感的意识到这个世界有这样一个俗化的幅度。因此，我们把这一问题提出来讨论上又是一个切身而真实的问题，因为我们是生活在这样的一个正在俗化中的世界里。事实上上 不仅是在神学里讨论而已，就是在教会文件上，虽然没有明显的提出这一名词，但确实承认世界是一步一步地走向俗化，尤其教会在梵二的论教会在现代世界牧职宪章中更是承认了世界的这一面。

虽然在过去的时代里，世界也是往俗化的方向在迈进，但是并没有很清楚的让人感觉到，然而它在今天却昭然若揭的呈现在人眼前，使人深深的意会到它是以排山倒海之势向前推进。因此？在本文中我们首先提出一些我们今日世界中特殊的现象，让我们观察一下我们生活在其中的这个世界，它与过去有何不同。给这世界做了一番描述之后，我们再讨论一下，何谓俗化，因为除非对现代世界有了概念之后，我们便不能容易了解俗化的意义。最后，我们探索并分析一下产生俗化的来源。

—551—

壹、今日社会现象的描写

这里对今日世界的描写，并不严格的依据社会学家们所提供的材料，而仅凭我们一般人的经验和对这世界的观察。下面我们从四方面来观看这个世界：一、今日社会中的人际关系，二、今日人的价值观；三、今日社会的制度，四、今日人的处事之道。

一、今日社会中的人际关系

今天的社会普遍的走向工业化和都市化，这也是我们台湾今日的情况，乃时势使然，而且也应当迎头赶上。正因为在工业化，因而人群就大批涌向城市。然而，在这个往来行人、车辆熙熙攘攘的都市里，我们发现人的处境跟过去在农村社会里大不相同。在小小的农村社会里，村子里的人大家都彼此认识，他人对你的身世来历、脾气、性格、无不了若指掌。可是进入工业化与都市化的社会里，人好像就变成「无名」了，因为在都市里，那些天天跟你搭同一路车，与你挨肩擦背而过的人，对你竟不相识。更有甚者，就是同住在一个屋檐下的彼此也是陌生人；诸如都市里的大公寓，办公大厦里的情形无不如此。

而且，在工业化与都市化里，人际关系的建立，与农村社会里的情况也各异其趣。在一个小村庄里，村民彼此的关系可能大部份都有血统关联，他们也可能都信奉同一宗教，而彼此更加团结，纯朴的情感也使他们能同甘共苦，守望相助。这样，我们可以说，农村社会里人际关系是建立于彼此的情感，共同的信仰或连锁的血统关系上。可是，在一个工业化与都市化了的社会里，我们发现在农村社会

—552—

中建立人际关系的那些因素，在这里并不占有怎样重要的地位，有时候甚至一点也没有关系。大概而论，都市化的社会里，人际关系往往是决定在作用上，就是你按照你所做的事情，而跟人开始发生关系。你替他工作，他给你钱，这样在你们彼此之间遂建立起了老板与雇员的关系。而这一作用关系的建立，还是在于彼此的效用；就是你需要他的钱过活，他需要你的劳力和精力来发展他的事业，你没有他的钱不能生活，他没有你的劳力也没有事业。因此，他要求你做事的能力达到某一效果，他才雇用你，你同样也要他付给你某一数额的薪金，你才替他工作。在这情形下，老板跟你的关系没有情感可言，而只在彼此的作用，除此之外，宗教的不同或身世如何，都无关紧要。

二、今日人的价值观

在这样一个工业化与都市化了的社会里，价值的评定自有其标准。大体而论，在社会上所看重的是正确，效力或功能；在今日的社会里就是这样，做得越精确，效力越高，则越有价值，越受社会的重视。就个人而论，今天人所强调的个人的目的，所重视的是个人的负责；你这个人的价值，就在于你是否对你的本分负责到底，是否把人家交托给你的工作完全做好。

这一个人负责的价值观，也反映在我们教会的修道生活上。今天，修会对一位会士所要求、所重视的，不再是像过去一样，只要他热心于神业，并只以热心与否来评定会士的好坏；而现在所著重的是会土个人的负责，他对自己、对别人、对天主、对他的工作、对他所属的修会……个人的负责；所要求的也是他在修会中有什么具体的贡献。

因此，凡是一种多少「神化」性的东西，个人给人某种「神秘」性的感觉，已不是我们今天的人

—553—

所看重的价值，而是在这个世界里，你个人的负责，你做事的正确与效能是你这个人价值的所在二个显明例子，今天的科学家把太空人送往月球，成功与否，最主要的就在于计算的精确性；而我们对它最大的敬意与赞美，也是由于它的奇特的精确。

三、今日社会的制度

今天的社会是民主时代的社会，每一个人都有自由发言的权利。就是在修会团体里，团体的事情总是用团体讨论的方式求解决，一反过去上命下行的官僚作风，每个人在修会中都有足够发言的权力。

对于所谓的权威，在过去，只要是来自教会、老师、甚至神父、修土、修女、无不奉为圭臬。但是在今天，由于所强调的是民主，因此一切所谓传统的解释，一切所谓来自神话性的讲法、信誉一落千丈，不足为训。要人接受你的意见，你必须把事物内在的道理提出来。譬如，今天一个修会的长上，他说的话如果被会士接受了，很重要的因素之一是因为他言之有理。

四、今日人的处事之道

今天的人没有所谓解决问题的绝对办法，而只有相对的方法。现在有一句很流行的话，就是「试验」：先试试看，效果好就采用，不好再试另一个。因为我们注意的是实证的与功用的，方法是常常可以改变的，而且应当不断的改变。

以上对今日世界种种现象的描写，假如你还没有经历到，相信不久你就会经历到，纵使你已经经历

—554—

到了，保证你将来还要有这方面更深的体验。因为今天的社会学家一致给我们指出来，不管你要不要，这世界是这样在走向工业化和都市化，其中人际的关系、价值观、制度、处事的方法确是如此与过去大相迳庭，而且将来也将是如此。

贰、俗化的意义

在千变万化、五色缤纷的世界里，到底它的那一个幅度，让我们确定它是在俗化？换言之，所谓的俗化是指世界里的那一个现象？为解答这一问题，我们依次先从社会、政治、文化及宗教的观点来观察这个世界，然后再给所谓的俗化一个积极的和消极的定义。

一、俗化在社会范畴理的意义

在上文已描写了今日的世界是在工业化和都市化，而在这工业化和都市化的社会里，有它独特的一些现象，因这些现象，我们说这个社会是在走向俗化。这意思就是说，社会对于它自身一切问题的解决，有了一个趋向，就是按照社会问题的本身寻求解决，而解决方式总是靠著社会学家所提出来的一些社会的内在因素，不靠一切外来的因素，诸如自「神化」的与宗教的外在因素。我们用一个比方来讲，问题就比较清楚了。欧洲中古时代的社会给我们的印象是宗教与社会不分，在那里，不论是聪明干练的，或是庸碌迟钝的，只要是主教、神父、修士、修女、在社会上就有他们独特的地位，社会上一切的经济、教育、家庭……等问题，都来请教他们，就好像他们是无事不通，无所不能的一样。欧洲中古时代的这一现象，是由于他们那时候社会与宗教水乳交融，一脉相连所致。至于今日的欧洲，

—555—

如同今天的世界各地普遍的一个现象，社会与宗教分得很清楚，经济有问题，请教经济学家，教育问题请教教育学家，再也没有任何事到教会去求解决的现象发生。

因此，我们看出来，在今天的社会里，所谓的俗化就是把来自「神化」性，宗教性的一切划不清的事情，自社会问题的领域里分开，社会问题就是社会的问题，有它自己解决的途径，不需外来因素的指正，假如在今天，还是拿社会的问题去请教主教、或神父、修女、并不是为了他们的身份，而是因为他们有真才实学。

二、俗化在政治范畴中的意义

中古时候，曾喻教宗有舌剑唇枪，因为当时谁在政治上处置不当，他就不顾情面的针锋相对。这是由于那时候的欧洲政教不分，主教就是当地的所谓政治领袖，教宗则是全欧洲的大法官。可是，在今天的趋势里，不但政教两立，而且认为不应当有互相错杂的现象发生。这一情势在义大利相当显著，因为它与罗马梵蒂冈城如此接近，以致在过去它的政治屡受宗教问题的影响；而在今天，义国的政治摆脱了宗教因素的羁绊，已走向俗化。意国政府之通过离婚的法案就是一个显明的例子；虽然宗教不许离婚，但是他们行他们的政治，他们以政治的方法解决政治问题，而且，从此以后，政教互不于扰。就是在基督教领域以外的世界里，古埃及的法郎称为太阳之子，我国的皇帝称为天子，也就是神权制度的时代。但是现在人类已走进人权主义的时代；美国已故前总统甘乃迪是位天主教徒，但谁也不能奢望他按照天主教的传统施行他的政治，因为他认为政教是互不闻问的。

由政治制度的变迁可看出政治也在走向俗化，因为政治有它自己内在的一个结构和意义，不需要外在「神化」性或宗教性的因素来影响，这就是所谓政治上的俗化。

三、俗化在文化范畴理的意义

再看文化领域里的情况。过去在一个基督教的国家里，大街小巷，穷乡僻壤，到处林立著十字架以及圣人圣女的雕像；他们的艺术和文学家也都从他们的宗教信仰里去发掘灵感，以宗教的题材作为他们的主题，而人们每在做何行动之一前，必先念一端经，求天主降福，甚至在公共场合中，大家也先划圣号做祈祷，然后再开始他们的活动。因他们的文化是以宗教作为基础，没有基督徒的信仰，便没有他们的文化：他们的文化只不过是他们宗教信仰在具体生活上的引伸和发挥。

然而今日的欧美，虽然在一些古老的城市里，还能见到宗教性的艺术作品，但那只是供人瞻仰的历史陈迹，更现实的是为招徕更多的观光旅客，好给国家挣来更多的外源。过去这些视为圣像的，现在只是作为观赏用的艺术珍品，因为在这时代，文化已从宗教中走出，如果此时还想说他们的宗教和文化有关系的话，只可以说宗教是他们文化中的一个点缀罢了。事实上，今天的文化不再以宗教为中心，而是以人本身为重点，在文化里完全摒除了「神化」的或所谓神圣的气氛。这就是文化走向俗化的一个显著迹象；文化脱离了宗教性的规格，有了它自己内在的形式。

四、俗化在宗教范畴理的意义

甚至于在宗教本身，也是在走向俗化。就在我们天主教里，固然我们坚信我们的信仰是来自天主的启示，可是，很清楚的我们愿意在我们的信仰里，剔除一切来自所谓神话性的因素，放弃一切来自

—557—

古代的概念和思想方式的因素，只想要保持来自耶稣基督的纯真信仰的真面目。最近几年来的礼仪改革就是一个显明的例子，在十几年前，拉丁语与弥撒圣祭还不能分开，好像没有拉丁语弥撒圣祭的有效性就有了问题一样．这实在是混淆不清，因为拉丁语只是过去某一时代人们所应用的一种语言，为适应当时的人，举行弥撒圣祭时才取用这种语言，它跟弥撒圣祭的有效性没有一丝儿关联。因此—弥撒礼仪的改革仍然经过了一阵分娩的痛楚之后，才得与拉丁语分袂，产生今日以本地语言举祭的弥撒礼。在其他神学的讨论里也无不如此：对所谓信仰的内容与信仰的表达方式已分辨得很清楚，信仰的内容是始终应当保持的，但信仰内容的表达方式可适应时代而改变，其目的是仅要把握住信仰的内容，使信仰的内容能让今天的人所了解。

五、何谓俗化

以上我们已从社会、政治、文化和宗教四方面指出这世界的一个俗化的幅度。现在我们可以按照这四方面的分析，给俗化下一个描写性的定义。

积极一方面而论，所谓的俗化就是说，在我们今天的世界里，所注意的是一切事物内在的价值，即一切事物都有解释它自身的理由、它的存在、它的价值、它的意义、都在它本身上，也都是按照它内在的价值去解释它自己世界里的一个意义。

消极一方面，所谓俗化，就是把我们过去对于事物处理与态度中的一切「神化」性、宗教性及神圣性的因素都除掉。除掉的意思是，事物的价值不在于加给它的「神化」性的解释，也不在于加给它的宗教性的意义，而是它事物本身所有的，这我们用一句必须再加解释的话说明：所谓俗化的消极

—558—

意义，就是好像在这个世界上面「没有天主」上有什么意义？这就是说：在处理一切事物的时候，既然事物本身已有了它的价值，有了它自己的意义，那么也就不需要从天主那里给它再加上一个「神化」性的意义或价值。做一比方：今天一位教授执教，他是一个完全负责与自由的人，教书之前他要准备，而且是靠他自己的能力努力准备，准备多少就教多少，没有什么外来的因素能影响他，因为他有他个人内在的意义和价值，他的能力和准备不能以三遍经文来代替，他所教的完完全全仅在于他的能力和努力，因此说，为他好像「没有天主」。如果说一个「神化」性或宗教性的解释，或许能够增加事物的价值、或说、若没有一个宗教性或「神化」性的解释，事物就没什么价值了上 是俗化所彻底反对的：因为俗化重视的是事物本身内在已有的价值和意义。

刚才说过，俗化在消极一方面的意义是，好像在这个世界上「没有天主」，事实上，我们在这里所谈的俗化与神学上所讲的「俗化主义」大不相同，神学里所讲的俗化主义（Secularism）是否定来世及超自然而言的思想：而我们所讨论的俗化是对于事物的价值与意义的解释。虽然我们讲好像「没有天主」，事实上，我们却完全接受了一个天主。正因为天主造了这个世界，不是空虚的，而有了它本身内在的意义和价值。所以，一个真正的俗化实在是承认天主的创造，并不是一种无神主义。因为俗化的基本信念是来自天主的这个世界具有天主给它的内在意义和价值。因此不需要任何「神化」性或宗教性的解释，来增加它的意义和价值。

总而言之，俗化在积极一方面是在一定事物本身内在的意义和价值，消极一方面则反对以任何宗教性，「神化」性的意义或价值来解释事物本身，在我们这个世界里，按笔者的了解，事实上确是如此。无论在社会上、政治上、文化上及宗教上，我们是在走向俗化。试看今天的人已不再用「神化」

—559—

的或宗教的意义去解释自己，而是说，他靠他个人的努力：好像没有天主而生活在这个世界里。

叁、俗化运动的来源

事实上，今天的人反而讲俗化是来自圣经中天主创造的概念；因为天主创造这个世界是有它内在的意义和价值，天主所造的这个世界是一步一步的在走向俗化。

至于产生俗化运动的第二个原因，应当说是我们今天科学与民主时代的必然后果。因为科学与民主所强调的都是事物本身的价值；讲科学与民主的人，从来不会「神化」事物，也不会以宗教来解释事物。譬如，今天的科学家送太空人到月球，他应当尽其所能，做到最可能的精确，而不是靠神秘性的因素，因为为他「天主好像是不存在的」。

结 语

关于俗化做了上面的一些描写之后，我们引述三位著名的神学家的话，以供我们参考，并结束本文的讨论。

首先我们介绍的神学家是马雷（R. Marle）。对于所谓的俗化，他说：在这个世界里，构成我们生活的一些因素、比如政治、文化、科学……等逐渐地都要达到一个跟宗教的、神圣的制度脱离关系的境界。换言之，解释世上的事物不再依靠「神化」或甚至不正确的关于天主的概念来解释它。

著名的拉内（Karl Rahner）神父说：在过去的时代里。至少对欧洲人来讲，世界史与教会史划分不清，每一段世界史都含有教会的渗透，虽然教会的渗透是一个事实，但是问题是，教会以自己的

—560—

存在观点解释一切事物，没有给予世界史一个它自身的意义和价值。

再如有名的高克斯（H. Cox），他认为所谓的俗化，是人类历史不可避免的一个趋势；不管你别不要，这世界是在走向这方向。在那方向里，我们再也不能够用所谓形上与超性的概念去解释我们这个世界中内在的事物。

以上只是对于俗化的初步说明，可见它所指的内容，与过去我们在一般宗教与神修著作中所见的不同，后者会有「腐化」与接近消极的罪过意义，实在与今天神学上所指的极为不同。

—561（562）—


神学论集-性与贞洁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

性与贞洁

金 象 逵

『神父！我同我的女友发生了「关系」。我们彼此相爱。我们不觉得有什么不好，相反，我们感到那样的行为是美丽的，增加了我们的爱情渴慕。为什么教会禁止人做这样的事呢？』

每当有青年教友问这类的问题时，我觉得真是尴尬。经验告诉我，过去在伦理神学课本上学习的种种理由如：相反天主的诫命，违背教宗的训示等等，都难以使现代青年心服口服。当然那些外在权威的理证更不会帮助他们体会到贞洁之美，因而能主动地、出自内心地努力在性的领域中敬爱天主。然而这正是我们牧职工作的主要目标：使教友成熟地作自我抉择。

近年来，面对著所谓的「性的爆炸」，天主教作家强调对性爱本质的更广泛更深刻的了解阐释，而不多讨论枝节个别的伦理个案。少数「江湖派」的作者，通盘接受了场合伦理的学说，愿意打倒一切「性」的伦理规范，主张由当事人自己作决定，划出应守的准则。可是大多数神学家仍然接受传统伦理神学有关性与贞洁的许多客观原则。只是他们注重主观的因素在实际生活中的影响，如基本抉择、重大伦理行为、重大资料的意指（参阅神学论集十）。在性与贞洁方面，他们的解释更是整体的、深度的、动态的。在本文中，我们先介绍这种由新的角度来研讨性与贞洁而有的一些心得，再分别讨论几个实例，看看是不是我们能更有效地鼓励人善用性本能，在自己及他人身上建立贞洁的美德。

—563—

性的整体观

神学家所讲的性的整体观是说：不可只注意到性的生理层次。例如，一个严重的偏差是把性交的重点放在「引阳入阴、泄精于其内」这个生理作用上。性的生理层次是绝对不可忽视的，但是如果仅注意这一方面，则是有著许多恶劣后果的错误。就好似论到人的整体观：人体的作用渗透人各方面的生活行为，人常是有身体的人，或更好说常是身灵为一的人，但是使人成为人的决定因素是他的理性，是他的心灵生活——当然与身体生理的因素是不能分离的。

弗洛伊德（S．Freud）观察到性与人的全部生活的紧密关联。但是在他的错缪的唯物生理学的前提下，使他得到了泛性主义的结论：爱，一切的爱，都是性本能的表现或是它的升华。他也是太偏重性的生理层次。他认为性本能是由于身体里面产生了化学上的紧张，性需要的目的便是要解除这种紧张。

D．von Hildebrand说弗洛伊德的泛性主义是轻重倒置，对爱的现象没有深刻的完整的了解。那绝对纯真的爱，一切爱的渊源——天主的爱，正显出爱的本质而无性的因素在内。E．Fromm也指出弗洛伊德的这个基本错误，而强调性欲是爱和结合两种需要的一种表现。照弗洛伊德的「解除紧张」的说法，手淫该是一种理想的性满足。然而事实上，手淫仅会使人沉入更深的空虚及对爱的渴求。（注一）

梵蒂冈第二届公会议以前的伦理神学课本，受了教会婚姻法的过多影响，在说明复杂深奥的性生活时，愿意引用法律上外在的可见的征证作为伦理判断的尺度。于是性的生理层次成了主要的，甚至

—564—

会给人印象想生理现象是惟一的理证基础。于是，同妓女性交与一对真诚相爱的未婚夫妻一时冲动而有的性交都列奸淫这一罪类中。仅从生理现象看，没有人说这样的分类是不正确的。但是我们都知道，过去的修道院教育缺乏心理辅导这方面的知识，再加上神哲学种种课程的繁重，使得一般修生很难有一个综合完整的、融会贯通了的性神学观念。因而在牧职工作中，在性爱指导一方面，自然而然地有了与现实脱节、丝毫不能动人心的宣讲训诱。

由于缺少对性的整体观，生育子女、生殖机能甚至生殖器官便吸引了神学家的注意力。『性即是与生殖有近关联的种种。』性能的快感则是『在生殖器官部份所感到的快乐，而直接指向生殖的。』这是著名的 Genicot神父对性的描述。（一九五一年版、第一册、三八七、三八九节）

性之所以存在与生育子女延续人种是有著不可分的关系的。子女常是天主爱的恩赐和父母喜乐的渊源。生育能力本身就是一件令人惊讶喜悦的事实。我们的老祖宗几千年前就摇头晃脑地赞叹说：『天地之大德日生』（易系辞下）。然而我们也不能忘记圣经中还有一部天主启示的圣言那么美丽热情地赞美男女之间的爱。梵蒂冈第二届大公会议对婚姻之爱的训示改正了过去神学中「偏袒」性爱的生育意义的论调。

今天的学者由更广泛的角度探讨性这件事实。他们用不同的方式说明性只是整个人格（Persoonality）在一特殊领域的表现，性是人格的标记，或者用个数学名词来说，性的发展成熟是人格发展成熟的函数。研讨性的种种不能与人的全部心灵生活脱离。为了明了性的本质，必须认识爱的木质，尤其是配偶之爱的木质。而配偶之爱在梵二大公会议宪章中，被描述得那么多采多姿，甚至使我们黄帝子孙会觉得有些肉麻，那么在今天的性神学中又怎能以它的生理层次作为关键枢纽性的判断准则呢？（注二）

—565—

动态的成长过程

性与整个人格和全部心灵生活是不可分开的。人格的成熟要经过相当长的一段路程——有若不少曲折、阻碍与陷阱的路程。有的人总没走完这段路程。今天神学家研讨具体的性与贞洁的伦理问题时，特别注意性心理的动态成长过程，和它应达到的目标、应获致的善。一件性行为有积极的或有消极的伦理价值，就看它在性的成长过程中发生了建设的作用或是破坏的作用。那么明了性的成长过程的性质为牧职工作是很要紧的。因为，一方面使我们知道该辅导训诱的指归，一方面也帮助我们稍微明白一些错综复杂的伦理主观责任。

人格成熟的征证是心理学家爱争论的题材。但是在一点上大家都同意，就是成熟的人与幼童主要区别之一，是成熟的人不只会「受」，也会「给」，而幼童及不成熟的人只会「受」。

人自孩提时代直至长大成熟，在性爱的状态变化中，理想的成长过程也是由以自我为中心、以他人为供给自己满足安全的对象（object）的幼稚心理，而逐渐臻于能把他人看成有位格尊严的人（person），能把锺爱的对方成为心意的中心：(thou-cntered）。在性格表现上，也有著类似的变化：由口腔时期的贪多，肛门时期的小器，经过生殖器官期的喜爱竞争而达到性机能时期对异性的温存笃爱。（注三）

人格的成熟、性的成熟实在即是爱的成熟。那么爱的第五本质及试金石是什么呢？

—566—

爱的第五本质——利他主义

当一对男女青年诚挚地相爱时，在他们身心中引起的激动变化也许只有因剧烈的身体痛苦而引起的震荡可以做反比拟的（注四）。我们几乎可以说，诚挚纯真的爱使这对情侣变成了新人：他们具有的潜在优良的品性、圣洁的真情以及高尚的心绪都由灵魂的深底浮现到性格的表面。

男青年心目渴望的真善美的化身不再是抽象无形的，而是此时此地活生生的他；而女青年梦寐寻求的白马王子也具体化成为可触摸可把握的他。而这个他或这个他是唯一的、别人不能代替的。他们心意的契合只可在他们中分享，外人不得踏入这协和喜悦的乐园。

被纯真的爱众热的情人，他的心灵的重点已不在自己身上，惟一使他有安慰的便是使所爱的对方快乐满足；他好似找到了奉献的祭坛，甘心把自己放在上面，渴望爱火把自己烧净，永远地、毫不保留地属于对方。利他主义？（altruism）是爱的第五本质、是性成熟的特征，也是性爱发展指向的。标和应获得的善。

有了这样深挚、无我、不保界的爱心，自然的发展是坚定的、不可反悔的、为社会承认的「你—我」结合—婚姻。而在婚姻生活中，夫妻二人的爱仍继续成长而指向「你—我」融合的结晶—子女。爱的利他性在生育子女一事表现得这么清楚，连唯物主义的弗洛伊德及艾里斯 (H. Ellis）都指出一切性变态的共同的特点是止于自身性欲的满足，而排除生育的目的。（注五）

—567—

启示光照中的性爱（注六）

性的来源是天主的创造。天主没有造「人」，而是造了男人及女人。『人单独不好，我要给他造个与他相称的助手。』『天主照自己的肖像造了人，造了一男一女。天主祝福他们说：「你们要生育繁殖……」』（创二、18；一27，28）这来自两个传承（雅威典与司祭本）的经文指出性爱的圆满意义：天主创造不同性别的人，目的是男女爱情的结合及生育子女延续人类。性爱是以婚姻为指归的。

罪恶带来了混乱 人类婚姻生活也有了不协调的因素。淫乱不贞争吵失和的婚姻生活，在旧约中不乏实例。多妻离婚因为人的「心硬」也成了选民的合法习俗。

基督恢复了婚姻生活、婚姻爱、性爱原来的圣善崇高，而且把婚姻提升为圣事。基督与教会之间的不自私的忠贞的爱成了教友婚姻爱的典范。受到圣化而成为 agape 。人间的爱因著基督的救思而完成，更彰显出爱的本质——利他性。

基督净化了婚姻之爱，但同时指出了它的暂世性。『在复活的时候，人也不娶也不嫁，好像在天上天主的天使一样』（玛廿二、30）。因此有的人『得了恩赐……为了天国而自阉』（玛十九、11、12）在为天国而守贞者的生活中，「利他」的爱即是他存在的原因。

在新约的光芒中，教友婚姻成了建立基督妙身的媒介，生育天主的「准子女」，直到基督的圆满境界来临，众人都合而为一，分享天主圣三爱的生活。

—568—

贞洁的意义

由以上所说的看来。贞洁之德不该讲成是「性本能的节制」。这样的界说会使人认为性的本身即是恶的。其实性本能如同人性一样，本身都是好的，都在天主的亭毒中有著应获致的善为目标。性本能引起的扰乱和淫荡来自人的理智愚昧及心地的邪恶。就如同大自然的电力，如果依照精密的构思，导入依某目的而建造的机械中，便会产生幽暗中的光明、酷寒中的温暖以及无数造福人群的功效。相反地，如果任凭电力冲激，便会成了杀害人的雷击、火灾的起源……。秩序、目的、发挥潜在的积极效能是我们讨论贞洁时应更多存思涵泳的范畴；而不是危险、邪僻及消极的压抑。

贞洁的意义就在把秩序带入性本能的发展过程中，使得它能创造出依照天主的构思而应有的美善：或是在婚姻生活中能够纯真「利他」地彼此相爱且钟爱子女；或是为了天国而守贞，把自己奉献给天主及祖的教会，更明显地为来世的天国作证。（注七）

伦理的牧职的反省

综合以上所述，在讨论性与贞洁时，当代的神学家及心理学家指出三点，值得我们多加思考。一、某人对性与贞洁的态度是他的整个人生观的反映，性的成熟是人格成熟的标记与效果。二、性行为是为表示爱，该出自内衷的爱心，没有爱的性行为是对人的极端侮辱；单纯为了自身的快乐而有的性行为是对性本质最深的无知的及最大的妄用。三、爱的真谛是把对方看作有位格尊严的人，以对方为中心，利他主义是纯真爱情的第五本质。

—569—

有了这三点对性的了解，自然而然地我们对有关第六、第九诫的伦理个案会有更正确的、更完全的也是更使现代人容易懂悟而接受的解决方式。首先让我们谈一谈听告解的一个小技巧。

听告解时，在告罪人告明他的罪过后，如果我们立刻同他谈他所犯的邪淫之罪，或是询问有关他在这方面看来没有完整告明的事项，那么我们会给人一个印象，好似相反第六第九诫的罪是最严重的。可能更好先谈一些有关祈祷的实习、有关爱德的言行，以后好像「顺便」似地问他关于相反贞洁之罪。这样他会觉到爱天主爱人是更重要的。

照我们上面分析过的，性生活表现是人整个心灵生活的函数。因此，重点在人的对天主对近人的基本态度，而改正相反贞洁的行为最有效的方法常是间接地培养增长这个人的爱天主爱近人的精神。

攻击花花公子的性观念

「花花公子」（playboy）在台湾虽然仍只是地下流传的一本杂志，但它的性哲学已经通过许多大众传播媒介渗入我国青年的思想中了。——在港澳的青年，因著特殊的地理政治环境，也许会受到更多的「花花公子」性哲学的污染？——许多人藉著「性解放」的美名，宣传「性」与道德毫无关系，性行为本身无所谓神圣也无所谓鄙陋，更对纯真的、「利他主义」的爱加以嘲笑。

我们该毫不留情地攻击「花花公子」及他的喽罗们所宣传的性观念及性哲学。因为他们的主张是反人性的。为他们性就是享乐（sex as recreation）。对方只是供给享乐的器具，如同色彩炫目的领带，漂亮的汽车或是身历声的收音机一般。什么时候不再供给我满足快乐了，就把他（他）放在一旁。（注八）

—570—

『为什么要把自己完全交付给对方呢？人生在于及时享乐！享乐的时候过去上享乐的同伴就失去了存在的目的。今天同这个睡觉，明天再换一个又有何妨？』在报纸上，在牧职工作中我们一读到听到的许多许多性的罪恶，还不都多多少少隐含著这样性的观念吗？

手淫——性爱的畸形表现

对手淫这件在青年人中极普遍的性行为，我们会遇到两种极端的看法。有的人死板地依照过去伦理课本所讲，认为每次手淫都是大罪，至少原则是如此。有的人却把伦理观念完全由手淫的行为中排除，认为这只是心理成长过程的一种现象，只有错误或正确，而无罪恶德行的因素在内。前者（在今天是少数）忽略了就是在原则上也不能把手淫看作单纯的物理生理行为，我们常该问行为老的态度心意是怎样的。我们更准确地该说，原则上有了某种态度而行的手淫是大罪。

主张手淫行为中没有道德因素在内的更是肤浅的观察者，票友式的「神学家」，他们不知道任何人类行为都是人的基本抉择的「中介作用」。而手淫在性爱成熟过程中是个严重的偏差，必须纠正的畸形的表现。——人人都会有过感冒，然而感冒仍看作是疾病。类似地，手淫不因它的普遍性就成了性爱的健全征证。那么我们怎么能把道德的因素由手淫中排除阻？

曾与圣职部有过不少冲突的 M．Oraison神父，对手淫这件事说过看来过分严厉的话。他说手淫的害处在于阻挡人有正常的性心理发展，使人难能把自己交付给爱的对方。这个人虽然在意识行为中会改正自己的态度努力培养「利他」的爱。但在下意识的反射作用范围内，常会多少地受著手淫习惯的恶影响，在性生活中，虽然这人集中心力使配偶喜乐，但无意识地不自主地他却以自我满足为性行

—571—

为的最深动机，把夫妻婚姻行为看作自渎的一种合法方式。这种不自知、无意识的以自我为中心的倾向是人年轻时有手淫习惯的最悲惨的恶果。（注九）

Dedek神父综合了 Fuchs， McCormick 的思想。他的主张可说是今天大多数神学家的共同意见。这意见就是我们要极谨慎地判断个别手淫行为的严重罪责。有时该告诉某些做过手淫行为的青年，他并没有犯大罪，因此，可以不必先办告解方去领圣体。——当然，为了别的理由，勤行忏悔圣事多次是极有益的事。——可是我们应该非常注意这位青年对手没的基本态度。几时他放弃了改正手淫行为习惯的努力——平安而勇毅的努力——就是放弃在性生活方面的长大成熟。这是严重的消极的基本抉择。这是严重的罪。（注十）

婚前性交及爱抚行为

有时候青年人的另一些问题是：『未婚男女青年之间的性行为中什么是大罪、小罪、无罪？』或者『我们可以怎样爱抚亲热而不犯大罪？』可能他们的言语不是这么直截了当？但是隐含的意思是相当清楚的。

我们该知道，这样的问题是有错误的观念在内的——可能是过去伦理神学教育及教理讲解的后果？——首先这类问题含有的最基本的错误观念，是想二人一开始相爱且用外面行为表示爱情时，就应该多多少少离开天主的爱。换言之，好像人间纯真的爱不能与爱天主同时并立似的。我们该指出，真正的性爱是天主的祝一幅，是美丽圣善的，不会使人离开天主。相反，它会帮人找到绝对的、成全的爱的对象——天主。（注十一）

—572—

其次，这样斤斤计较罪的类别也是不对的。假如有「只要不犯大罪，别的就没关系」那样的态度，则已是不虔敬的表现，可能已是内心消极的基本抉择的反映。

不管怎样，重要的是态度观念的教育，而不是琐碎的辨别罪行，也不是太详细具体的个案说明。我们常应把基督的话放在眼前：『眼睛就是身体的灯。所以你的眼睛若是纯洁，你的全身就都光明』（玛六，22）。贞洁的德行该是诚于中发于外的。过分注重外面的行为，甚至强调身体的完整，是相反基督的精神。怪不得性解放运动的提倡人会讥讽某些人的崇拜处女膜的作风呢！

为一对相爱的青年男女，更有教育作用及启发作用的问题该是：『我们两人在现阶段中，怎样能最诚实最纯真地表现彼此的爱情呢？』诚实地，是说表现爱的方式该依照他们二人现有的关系，现有的爱的程度。纯真的，是说该依照爱的本质爱别方，以对方为有人格尊严的天主子女，而不是利用对方满足我的性欲。

性交是完全献托自身的爱情方式。它决不只是男女生殖器官的接触，而引起内分泌系统的交流。人在性交中失去了自我，是无保留地、无条件地、无时间性的把自己交给所爱的对方；渴望为对方接受而与之合而为一。在这事上，圣保禄远比弗洛伊德更明了性交的意义（参阅格前、六、仿）。因此性交只能是夫妻之间诚实的表现爱的方式，它能表现或创造完整的、永久的付托——这就是婚姻。马绍尔太太说．婚前性交不只是违反第六诫，也是相反第八诫，是撒谎。（注十二）

此外，婚前性交中，屡次缺少纯真的爱。『我们同意了，如果他因此而怀孕，我们就结婚。』这样的话本身就缺少性交应有的那种无保留无条件的献托。许多次—不常如此——女孩子是被「说服」他怕失去爱人而不得不如此。事实上，许多许多男女青年，一阵热情过去后，另找新欢。这时心理受

—573—

损伤更重的是女子那一方。如果男孩子有著纯真的爱、不自私的爱，他会更尊重对方的顾虑及可能有的创伤。

在冷静深刻的分析下，大多数的婚前性交，尤其是滥交，根本就缺少纯真的爱，下意识地是在利用对方满足自己的性欲。最后性成了没有爱的也没有喜乐的事。（参阅time，一九七二，八月二十一日）

谈到男女青年间的爱抚行为，同样地也应该用「诚实」「纯真的爱」的理想激起他们的反省讨论。

爱抚行为常会激动性欲，有时会使人失去自我控制而发生了原来不愿有的性交行为。这方面，男青年的反应是容易也更快。女青年应知道这点。虽然有时他自己仍未有强烈的激动，可能他的情侣已快失去冷静的控制了。这时女青年能够也应该主动地使气氛平静下来。

爱抚行为如同某些刺激品一般，在暂时满足后，会引起更大的渴求。今天爱抚到了某阶段，下次两人就要做到更多，走得更远。开始时仍有温情存在。渐渐地为性欲快乐吸收，注意力越来越集中在激起快乐的来源地。最后，身体成了惟一有吸引力的，成了寻求的唯一对象——而且任何异性的身体都可以了——而不是那完整的有心灵爱情的人。

说明了对性与爱的本质的认识体会，应鼓励一对相爱的青年男女在冷静的时候坦白讨论二人如何在现阶段中表示诚实纯真的爱。如何使爱的行为增强二人的纯真诚实的爱心，而不低级化渐渐地只求性欲的刺激。这样事先的检讨决定是要紧的。因为当热情激动时，就会想一切性行为都是诚实纯真爱出表现。

—574—

我承认这样的有教育作用的辅导是很难的，不如只是黑白分明地指出何者是罪，何者不是罪更省时间更省精力。而且人是倾向自欺的，没有外在清楚准则是很容易走上丧亡的宽路的。可是我们如果有耐心有爱心，同时培养青年人爱主爱人的精神——记住，性观念只是整体人生观的反映！——也用超性的方法如勤领圣事、热爱圣母等等，我相信这样出自内心的自我抉择远比外在权威理由更会帮助人在性的领域中敬爱服从天主成为天主的子女。

注：

1. Dietrich von Hildebrand, In Dthese of Purity (New York: Sheed and Ward 1935) 17--18;Erich Fromm, 爱（台北·环宇 民国五十九年三版）

2. Dietrich von Hiledbrand, "The True Meaning of Sex" in Man and Woman (Chicago: Franciscan Herald Press 1966) 7--31; John Marshall, "Sex and Christian Loving" in JohnMarshall (Ed. ), The Future of Christian Marriage (London: Geoffrey Chapman 1969) 49--6l;Richard A. McCormick, "The Priest and the Teen-Age Sexuality" in Homiletic and Pastoral Review 61 (1961) 379--87; 473--80.

3. Marc Oraison, The Human Mystery of Sexuality (New York: Sheed and Ward 1967) 79-138; James E. Hayden, "Early Sexual Development" in William C. Bier (Ed. ) Personality and Sexual Problems in Pastoral Psychology (New York: Fordham University 19652) 122-136; Hobert J. Campbell, “Adolescent Sexual Development", Ibid., 137--151.

4. D. von Hildebrand, The True Meaning of Sex, op. cit., 20.

5. 弗洛伊德著，高觉敷译，精神分析分论，下册（台北·绿州 民国五六年）第二十讲，八三~八四页；第二十一讲，四页；艾里斯著，章明译，性心理分析（台北·巨人 民国五九年）九七~九八页。

—576—

6. Pierre Grelot, Man and Wife in Scripture (London: Burns and Oates 1964); Jean Waul Audet, “ Love and Marriage in the Old Testament" in T. Worden (Ed. ), Sacraments in Scripture (London: Geoffrey Chapman 1966) 210-238.

7. Richard A. Wotmick, Art. Cit., 385--386; Id, "Heterosexual Relationships in Adolescence" in Review for Religious 22 (1963) 75--92, at 78-79.

8. Harvey Cox, "Playboy’s Doctrine of Male" in Christianity and Crisis 21 (1961) 56--60,quoted by R. A. McCormick, in Heteroand (art. cit. ) 80--81.

9. Marc Oraison, L'Union des époux (Paris: Artheme Fayard 1956) 103-05

10. John F. Dedek, Cnatemporary Sexal Morality (New york: Sheed' and Ward 1971) 61--65;Richard A. McCormick, “Adolescent Masturbation: A Pastoral Prdelern" in Homiletic and Pastoral Review 60 (1960) 527--40.

11. Cf. Dominique et Marie-France Rouart, "Jacques de Bourbon Bousset et ’Le Jeu de la Constance'" in Etudes, juillet 1972, 49--56.

12. Patricia Marshall, “Love before Marriage" in Homiletic and Pastoral Review 69 (1969) 291-297; Peter A. Bertocci, Sex, Love, and the Person (New York: Sheed and Ward 1967) 117-131

——576——


神学论集-谁在操纵谁？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

谁在操纵谁？

乐俊仁

「面对现实」——是一句我们常用来勉励别人，或勉励自己的话，但是实际上，往往事到临头，不论是别人或是自己，在反应方面，却倾向「逃避现实」。换言之，理论与实际之间到底常有一段不小的距离。本文主旨固然在强调—「面对现实」，尤其是「认清现实」，文内对「现实」所做的分析可能只是片面的、肤浅的，但是，读者若在看完本文之后，稍加回味，再凝神回顾木文标题：「谁在操纵谁？」然后能坦然哈哈一笑道：「原来第一个『谁』是作者，第二个『谁』是俺哩！」则本文的目的已经达到。

一、引 言

工业革命造成了农村中的劳力过剩，另一方面，工厂吸收了大批的工人，劳力由农村大量的流向都市，造成今天的工业社会。计算机与电脑的兴起，又大量地取代了劳力——更好说脑力，间接地也造成不少失业问题。由于电子计算机的工作效率日渐增加，精确度亦然，使人对它的整个系统及原理发生浓厚的兴趣，研究之后，竟然发现，其原理及方法与人有密切的关系，一方面固然是人理智的产物，另一方面，却启发了对自己的理智行为能够加以改良，电子计算机的改进是倾向「人化」，这项改进的原理，竟也能应用到人自己的身上，其适用的范围已超出了工商业的实用，今天在各种学问的研究上，也在许多人文科学方面引起普遍的共鸣，尤其也推广到人与人的关系。以下先对几个基本的

—577—

概念做简单的描述，以便后来能够深入。

有一门新兴的学问叫cybernetics，我们姑且译为「统御学」（作者见闻浅薄，不知可有先进人士已做其他的译法？）从字义来看，该字与分子。kybernetes（希腊文）、gubernator（拉丁文）、governor （英文）很有关系，换言之，有舵手，把舵，驾驶，统御，控制，操纵，调节的意思。其研究的对象是：「消息」（这儿不是指报纸上的消息，而指一项「知识」—传递的知识），特别是这「消息」作为「资料」，再将「资料」加以「整理」及「调度」。今以简单的例子说明之。

小明放学回家了，家中的小花狗（名叫小花）蹲在门口迎接小主人，小明一看到小花，就吹了声口哨，小花一跃而前，猛摇尾巴，口中呜呜作响，偶尔也高兴得吠几声，然后跳到小明的怀中。现在我们分析刚才发生的这幕情剧？小明对他的小狗吹了声口哨，这声哨对小花而言表示。我—你的小主人回来了，我真高兴看到你在等我！」小花对这项「消息」，做成正确的资料，它确知不是别人，而是小主人来了，它的于应是友善的，是高兴的，它高兴时的呜呜作响与被痛打时是迥然不同的，它的摇尾，它跑的姿势证明它对小明所发出的「消息」已经收到了，小明也收到了小花的「消息」，张开双手把小花抱入怀中。

第二幕：小明的爸爸近来因工作劳累，早上常睡过头，因而迟到了好几次，为了儿看上司的脸色，下班后在街上买了一个闹钟，晚上睡一前把钟拨好，次日清晨，准六时闹钟铛铛作响，把他及时叫醒，从此他便不再迟到了。我们再做个简单的分析：小明的爸爸晚上睡前给闹钟一个「消息」——把闹钟拨到次日六时正，闹钟收到了这项「资料」，做了正确的反应，按时把小明的爸爸叫醒。小明的爸爸听到闹钟的钉铛声，知道「该起床了」，昨天他自己把该项资料放入闹钟，今天他收到

—578—

了他所要收到的「消息」。

统御学便是研究：「消息」的产生过程，分类整理，传递，接受，综合，再传递，再接受，再综合，……（在每一次的接受、综合、传递的过程中都能附带「协调」的作用）。

统御学在人文科学上的应用，有的人喜欢用另外一个字来补充：操纵 Manipulation 。这个字在过去多少带有贬意，一提操纵就变成了「恶性操纵」，一个正派人是不干这种行径的。今天我们用这字眼则是中性的，不指恶性操纵，也不指善性操纵，而指事情发展的途径在发展之前便纳入我们的思考，对事情的整体，按统御学的原则，尽可能地做全面性的透视（建立起完整的资料系统），以达到某项特定的目的。按操纵的字义而言，原来指以手操作的行为。最简单的例子是人发明了机械，手指一拨一动，便能达到预期的工作成效。这项成效的主要根源不是手指的一拨一动，而是「脑」在工作。

智者千虑必有一失。对于任何事体，以我们人小小的理智，很难百分之百的顾全。演绎法与归纳法何者为优的争执渐渐不为人所道，事实上是：定律（没有例外）越来越少，原则（可以有例外）越来越多，凭了几件单个的「小」事理去下个「大」定义的时代也慢慢过去了。我们只能尽我们的力量去顾及整体，至于顾及到的，是否已是整体，则很难断定，其实这也并非绝对重要，否则最好什么也甭干了。

二、因果网

我们常听说：因果律，因果关系，因果报应等等，各有其适用的范围。统御学所提供的是由因果环（或因果圈）所构成的因果网，其最基本的原则，一言以蔽之：互为因果。在此我们以最简单的图

—579—

例加以说明，特别有兴趣的读者请参阅有关的书籍。

资料收集中心

分析

综合

资料发出中心

内环系统——自我控制

吐

output

吞 input

Feed back

图中我们看到的是「消息」在一个简单的因果网中所经的路线。其中吞（input）是起站，吐（output）是终站。若以一个最简单的电脑而言，其操作可以是：由专门人员收集资料消息（吞），分

—580—

档归类，由制卡人员制成有系统的资料卡（吐），需要时，把资料投入电脑（吞）电钮一按，电脑开始作业，最后提供一项结果（吐），工作人员取得结果，转交专业人员（吞），他们根据所获得的综合结果（新资料），可以做出新的计划（吐）。在图的右方有一个「内环系统」，这是从吐出来的新资料中有一部份可以立刻吸收（吞），立刻成为新的资料来源，又可以加以作业，再提供一项新的结果（吐）

我们在此并不是要详细研究电脑作业，而在说明一项「吞」——「吐」的关系，及「互为因果」的可能性，为下一段「统御学在生物学上的观点」做铺路的工作。

三、统御学在生物学上的观点

一般来说生物学（特别与人有直接关系的医学）这方面的观点可以综合为三项。

A 协调作用：

最好的例子便是我们的荷尔蒙系统，以下用简单的图表加以说明：

由下图看来，三个内分泌腺（甲、乙、丙）所分泌的荷尔蒙都有一项特别的作用，可以影响身体的某一器官，或某一生理作用。他们各有其因素来刺激这项分泌，但其中最有决定性的影响因素往往是另一种荷尔蒙（也能是本身所产生的荷尔蒙），比方荷尔蒙A刺激内分泌腺乙的分泌，并调节其分泌量，其他可类推。以内分泌腺甲而论，在这个因果环中，它间接控制了自己的分泌作用，它自己可以知道是分泌太多或是太少，而加以控制协调。比方：荷尔蒙A对内分泌腺乙有正作用，荷尔蒙A（

—581—

其他因素

内分泌腺 甲

荷尔蒙 A

其他因素

内分泌腺 乙

荷尔蒙 B

荷尔蒙 C

其他因素

内分泌腺 丙

刺激

刺激

刺激

某生理作用

某生理作用

某生理作用

分泌

分泌

分泌

—582—

以下简写为A）分泌越多，则荷尔蒙B越多；假设B对丙也有正作用，B越多，则C越多。C对甲则有反作用，C越多则A越少。换言之当甲分泌过甚时，C就会太多了，C便是警号，促使甲减少分泌。如此可以维持一个平衡。（请读者自己找出 feed bock何在？）

其他在肌肉骨骼系统上有所谓的拮抗作用，以维持一定的平衡，比方几条肌肉可以举起手臂，另几条肌肉便是要拉下手臂的。

B信号传递作用：

在最高等的动物——人身上有最完整的神经系统，各种感觉、感触，都能迅速传达开，大脑可以直接、间接收到所有的信息。

广义而言，我们的循环系统也扮演传递的作用，它不但传递（输送）气体、营养，也输送荷尔蒙。

C统计线合作用：

生物的反应是最典型的一项结果。我们看到一条小沟在面一前时，便知把步子放大，以便越过，眼睛收集到的资料（大概的宽度）与经验及习惯一综合，便能适度举腿越沟，若沟太宽，经验便指示：最好停止前进。

我们若把空间拉开，时间打通，则可以有另一项新的观点。大自然中生生灭灭，有其一定的平衡

—583—

——即所谓的生物平衡，各种生物的消长有其一定的过程，彼此有一定的因果关系，互有协调的作用（有如荷尔蒙的新陈代谢）。代与代之间透过遗传的物质，把信号一路传下去（生殖作用）。在整个生物界中人的发展特成一格，甚至主宰了整个生物界的综合作用。

作为局外人可以有个感觉！人固然有生物界中最一同的智力——综合能力，但是有一项综合的结果告诉我们，我们的能力仍是有限的，界于人与自然的困难固然日渐减少，但人与人之间的困难则有缓减。这项困扰好比一个新手初试摩托卡，起动，换档，加油都很顺利，高兴之余，立刻一人单独驶上公路，开了一两公里，才想起忘了先问煞车何在！！！

四、统御学在灵牧、灵修神学上的观点

大原则非常简单，读者至此也许立刻会说：「在传教方法上，检讨、检讨、再检讨；会谈、会谈、再会谈；计划、计划、再计划。一切「电脑」化，一切企业化！」固然没说错，可是任何事物，涉及到「人」，就没那么简单。因为人是最不甘受统御的生物；传教固然该讲究「方法」，但「方法」不是万能的，在追求「方法」改进（本文实在是推荐方法之改进）之余，千万别忘了：光是「方法」不会带来信德川

A历史上的回顾

第二届梵蒂冈大公会议给革新打开了一条路子，故教宗若望廿三世曾说：「打开窗子，透透空气」。守旧派（有点幸灾乐祸地）说：「你看！这一下可不是伤风著凉了！」

—584—

在此我们希望就事论事，不一味守旧，也不一味标新立异。在用语上将多次出现「操纵」一词，再次声明，「操纵」也可以有善意的及中性的意义。

革新的必要性不在大公会议之后才出现，教会的现代问题更非大公会议的流毒。在改革的过程中，纷乱是自然的现象，不改革，故步自封，只会造成纷乱的延长及扩大，是走向「逃避现实」。

近代教育从业人员明白的表示，教育本身是项「操纵」——为了达到灌输知识这项目的。在方法上。著眼，我们传教也是一项操纵，为了争取信仰。纯以传教方法做出发点，可以在历史上看到这项操纵的演变。效以几个小例说明之：

例一：为了保障信仰的纯洁，教会法典会制定：与外教通婚要罗马特别许可。姑且不论许不许的标准，目的是避免与外教通婚。一对青年男女（几十年前）去见传教士，要求婚配圣事，女方已领洗，男方只有愿洗（家庭禁止）。该传教士拟好求宽免公文，呈主教府，主教府转罗马，公文一到罗马，有如石沉大海，没有下文三对青年频频去催传教士，传教士只有善意的解释：「等等吧！慢慢会有回音的，东西来往交通是多么的不便上是很自然的现象，这对男女究竟等了几年不得而知，后来成婚与否也不得而知，只知罗马的回音是没下文，这个例子告诉我们，在革新上，我们要清除间接障碍，没有实地（堂区）传教经验的神职人员，在灵牧方面的革新上，最好少插手。用形式（如法条）去操纵信友的个人生活，用意固然很好，但效果通常不佳。准此，在做类似决定之前（地方教会单行法也好，全教会的法典也好）该收集实地资料，勿因噎废食。

例二：许多传教士的传教旨在制造数字。这是圣事形式化的后果。许多教友对自己的信仰只知道一些有关圣事的皮毛，圣经不知是何物也！在过去的传教方法，固然有其优点：信仰生活可由圣事的

—585—

数字去控制及表功，教友最好少发其他问题，有了问题，也易以「不成问题」回答之。我们扪心自问便知：圣事是我们信仰的表达，是与天主的沟通，是我们信仰「实践」的「一」部分——不是「全」部，信仰的实践大部分还得在生活上表现出来，这要靠信友对耶稣教训更深一步的认识。作为革新的原则，值得我们深深检讨：我们该开口说什么？该动手做什么？其后果是否能达成我们的目的？其间「吞」「吐」的关系如何？如何建立「自我控制」feed back的系统？如何以自己的因果环与其他传教士建立起因果网，以谋求教会整体的改进？

例三：五十年前欧洲某一教区的主教听说教区内神职人员不用心准备主日道理，乃召见大修院的讲道教授，指示要加强修士在读书时便有准备道理的习惯。该教授回修院后深思一番，自新学期起，便传授「死背式」讲道，修士必须事先做纸上的准备，原稿呈教授审阅，并在两周内一字不漏背出，在修院的圣堂中试讲。教授亦强调这是「唯一」的准备法，五十年来修士皆信以为真。这种死背法的效果不难想象，给修士们日后带来的烦恼也不难想象。就事论事，「死背法」只是方法的一种，有优点，也有缺点：好在结构较完密，用词较优雅，坏在不生动，使人听得不易动心，并且准备耗时太多。该教授及其继任者固然有其用心是为了使神职人员好好准备道理，所以出此下策，强调「唯一」的死背法。这是操纵的一例。对我们而言，操纵——懂成用一间接的方法去达到某一目的，值得我们警惕。尤其是上下之间，不宜有隔膜，即便真是长上比属下聪明得多，也该忌讳！再论到革新，在任何场合，不论是检讨—座谈，讲习，大家都该开诚不公，因为一项错误的资料（出自不诚）可以造成错误的后果，大到可以影响整个大局，小到可以由于某神职人员的不诚，使信友丧失信德！！！不要忘了，我们每个人都是这个因果网的一环。耶稣说：「谁不同我一起收集，就是分散。」

—586—

B内 修

传教方法的改革固然重要，但事事该由自己做起，换言之，自我改革是基础，没有自我的内心改革，所有的会谈，检讨，计划都是自欺欺人。内修（灵修）是一种自我操纵，我知道：假使我不常自我反省，假使我放纵自己，假使我不再祈祷，而同时劝人自我反省，劝人不要放纵自己，劝人多祈祷，则是一个道道地地的法利塞人。耶稣说：“祸哉！你们经师和法利塞人！”（玛，廿三）

五、结 论

我们的革新要同心合力来进行，只有彼此以诚相见，彼此互相谅解，才能找出更好的传教方法，我们每个人固然会有自己的意见，但也该细心聆听别人的意见，不要相信只有自己是对的，别忘了，圣神也在别人身上工作。方法我们要讲求，资料我们要收集，意见我们要交换，但要让圣神做我们信个因果网的撒网者，他要在我们的祈祷中赐给我们光明及力量：

后言：

列出以下几册有关统御学的原理参考书籍，至于在灵牧工作上的实用则靠读者自己去体味了。参考书籍：

1. Norbert Wiener, Cybernetics (John Wiley, New York 1948)

2. Norbert Wiener, The Human Use of Human Beings (1952)

3. Paul Overhage, Expcriment Menschheit (Ver1ag Josef Knecht l968)

4. K. Steinbuch, Automat und Mensch (Berlin l963)

—587（588）—


神学论集-抉择心理学和神修生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

抉择心理学和神修生活

朱蒙泉

有时听到人说，我的意志太薄弱：我做事没有恒心，或说：现代青年缺少责任心，没有社会感；或说：现代人在逃避自由，不愿负责……。但是，如何使我坚强？如何能有恒心？如何使青年有责任心和社会感？如何使现代人感到做自由人的乐趣，并负起生命的责任？抉择心理学就是为研究这些问题，并谋求这些问题的答案。

一、时代的新危机：逃避自由和抉择

在这个时代里，潜伏著一种重大的危机，那就是佛洛姆（E. Fromm）在「逃避自由」一书中，所会经提到过的：合群和独立的两种需要的失调。有时，我们自觉到有能力、权力和自由去决定任何事情，在许多可能性中选择一种。但是，我们同时也怕在选择之后，会失去许多可以选择的机会。我们虽然可以按自己的抉择去生活，但这样也会使我与别人隔离起来。举例来说：你在少年时代，有时不肯顺从父母的命令，这时你会觉得自己已经长大了，不再是父母亲的附属品了，我就是我，但是在同时，你也会感到父母亲撤销了对你的保护。再举个例子：如果你的团体要到某地去烤肉，但你有事情或有理由不能去，或不愿意去。因著你所选择的和别人不一样，这时，你会感到你和他们隔离了，你会有孤独的感觉。这种孤独的滋味实在不好受，所以，下次你再作这种决定时，也就会再三的考虑？不敢做得太决绝。从上面两个例子可以看出来，团体给人的压力是多么大，尤其是当你生活在团

—589—

体中，而团体要你作一个决定时，你会感到它似乎在施以压力，剥夺你的自由。

每次作决定的时候，我们觉得把自己孤立起来，但是，我们又希望合群，在这种情形下，我们会感到一种矛盾的心理。依据佛洛姆的看法，我们可能采取三种不同的态度去图谋解决这种矛盾的心理，可是上 三种都不是真正解决问题的方法。

第一种是以权威自居的态度：认为自己有权力决定自己的事。抱著这种态度的人，虽然肯定了自己的独立性，但他却否定了合群性。由此，可以很清楚的看出，这种态度并未解决问题，解决问题并不是肯定一面而否定另一面，要想真正的解决问题，必须两方面都要兼顾。

第二种态度是消极的破坏主义，二个人为能达到自己的目标，要自由地作决定时，他会感到别人的压力和外界的阻碍，这时，他便有一种破坏的欲望，想要去制胜或除去这压力和阻碍，以争取自由。这是以暴力对付暴力的方式，以得到为所欲为的自由。这是一种反抗性的自由，破坏性的自由。

第三种态度是妥协主义：社会对每一个人都有着期待，为了迁就这期待，我们往往会被这种期待所同化。有时，倒不是别人真的对我们有如此的期待。纵使这是我自己想象出来的，但我还会身不由己的朝著这目标去做。于是，我所作的只是为符合我认为别人在我身上所期待的。在这种情形之下，我虽然在表面上觉得我和别人之间的隔膜消失了，因为别人接受了我，但事实上，我已付出了很一局的代价——放弃了自由抉择。以上三种态度，显而易见的，并未解决对立的问题—群体性与独立性的对立，因此，谈到抉择时，不可不同时注意这两方面。

—590—

二、抉择的要素：动机

抉择和其他人体的活动不同，譬如锻炼身体，只要每天作机械式的运动，再加上足够的营养，身体自然就会结实强壮。但是，抉择必须要有动机为一前导。换句话说，任何抉择绝不单是意味著你所选择的某种东西，而且应当看你为什么选择这东西。你之所以要作一件事上定有著它的理由：可能因为这件事是好的，有价值的，有意义的才会使你去选择它，这理由就是所谓的动机。

那么，动机究竟是什么？用普通的话来说，它包含两种因素：动力和方向。动力就是力量，即吸引我，推动我去做一件事的力量。但是，仅有动力不够，还需要行动和方向，这方向就是我做这个而不做那个的理由，也就是拣选行为的性质。所以说：动机并不是单纯的动，还需要行动的方向，这才称为动机。简言之，动机是使人采取行动并决定行动性质的理由。

三、有效动机的特性

林道斯基（J. Lindworsky, S.J）从一九二O年到一九四O年在科隆大学（University Cologne）和布拉格大学（University of Prague ）应用实验心理学的方法，研究并证实在理性心理学上所讨论的现象：人的理性的对象是真，意志的对象是美和善。他发现，人对一连串有意义的数字，比一连串无意义的数字，在学习上较为迅速。譬如：2,4,8,16,32,……远较4,9,16,25……更容易记忆。理性对于真理和事物间的关系几乎不能抗拒地接受，并且接受后会感到满足。

林道斯基又用实验心理学的方法证实意志的对象是美和善。例如：人见到美丽的花朵和好看的衣

—591—

服，都会产生美感。美感激发我们的意愿，希望去获得它。当人们见到舍己为人的行为时，莫不嘉许称道。不但如此、这种英勇的行为，也能激发大家则效。所以，凡是美善的事物和举动，先天性地对人有著吸引的力量，尤其当这美的事物和善的举动，与此时此地的我发生关联时，会更吸引我去仿效。换句话说，若事物和行为的美善为现在的我有价值和意义时，我就会要，就会去做。这价值和意义就是催促我作抉择的动机。若动机继续不断的存留在意识范围之内，它对我的抉择就有著持久的作用和影响，抉择也就能持之以恒。若动机存留在意识的中心，那么，它的影响自然较存留在意识的边缘上为强，抉择也就能持之以坚。所以，常人之所谓恒心和坚定，即包含著两层意义：（一）是指动机能不断的发生作用，及存留在意识之中，（二）是指动机有其持久的价值和为具体的我有著特殊和现成的意义。—譬如：我天性忧郁，态度严肃，但因时常见到某同学常是笑容可掬和我的态度形成强烈的对比，于是、我开始感到不安，继而感到非常舒服。因为在反省之余，我不仅赞赏他那种愉快的态度，我也喜欢这个人，并愿意起而则效，更希望和他一样地喜乐。因此，快乐、温和现在对我而言，已成为有价值的态度。一旦肯定并接受了它的价值后，我就自然而然地去学习，使这价值常存留下意识中，而且，时时刻刻地使我由诸内而喜形于色，这样，便改变了我忧郁和严肃的态度。综合以上所说的，我们可以这样结论：认识某事物或某行为的价值之时，几乎在反省和决定以前，已经产生了立即追求和促使我们采取行动的倾向。故不加思索地，有价值的动机实在是抉择的先决条件，也是促使我们采取特殊行动的原因。

—592—

四、日常抉择和基本抉择

在日常生活中，亲们每分每秒级在作抉择。抉择既成为我们家常便饭，它效重要性似乎变得很是淡漠？譬如儿童拣选可口的东西，成人为生活而辛劳，虽然方式不同，但大家都在选择，而且是不断地在选择。因此，选择最深的意义倒不是在选这个或那个，而是在选择这个或那个的同时，我们是选择自己或抉择成为自己。这就是所谓的基本抉择。存在主义者非常重视这基本的存在抉择，或自我的抉择（参阅郑圣冲编著「存在的奥秘」）。自我有其可能的一面和必然的一面，有其时间的一面和永恒的一面，有其肉体的一面和灵性的一面，有其有限的一面和无限的一面。而抉择的起点是时间和有限，也就是说：一个人接受而且承认：「我」是一个有限的，变化的、特殊的、具体的人，世间没有第二个人和我一模一样，这是我微小之处，也是我的独特之处。我的抉择和自我的特征完全相同，所以我的每一抉择也是有限的、变化的、特殊的和具体的，没有第二个人的抉择和我的一模一样。若我嫌抉择的有限，而愿意保留无限抉择的可能性，因此，便不想作任何的抉择，岂不知，就在这当儿，我放弃了自由抉择的机会，同时也放弃了抉择成为自己的机会。在不作任何决定的时候，好像是很自由，在抉择时，好像被限制住了，其实则恰巧相反。因为如果有人永远保持自己抉择的可能性，而不作任何的抉择，那么，他的自由永远是空洞的、抽象的和无内容的。因为真正的自由抉择是具体的、有限的和有内容的，但是，它却向著必然、永恒、灵性和无限开放著。更好说，每次抉择就是把矛盾的对立调和起来，并从对立的一极跃进到另一极：在认识、肯定和接受自己的缈小的那一刹那，同时也发现、肯定和接受自己的伟大，在抉择有限的受造物的身份时，同时也抉择了创造者，在窥见自己虚无缈小的时候，同时也透视到那所以充实和扩大这虚无缈小的内容。抉择能将时间和永恒、有限和无限、缈小和伟大协调起来。作抉择的人常会感到内心的矛盾，但也该把矛盾的心理：忧虑、恐

—593—

惧和勇气、希望协调起来，因为他正像马赛尔所说的：「较低存有，向更高存有发展」。抉择的时刻是人自我接受的时刻，也是自我超越的时刻。

基本的抉择是每次抉择的起点和动机，现在举例说明这一点。就好像在我们小时候，可能会经想过要做一位蛋糕师傅，不断的做蛋糕，不断的吃蛋糕。从这个现象我们可以发现：我们的希望，实际上并不是只限止在蛋糕上。它表现出来的是一种无限的希求，我如此做是为满足我无限的意愿和希望。有一天，当我发现蛋糕不能满足我的时候，我就会放弃它，因为我之所以要蛋糕，至少是为了在它内能找到使我满足的东西，使我向幸福的方向迈进一步。这正如圣保禄所说的：「当我是儿童的时候，说话像儿童，看事像儿童，思想像儿童；一但长大成人，就把童稚的事抛弃了。」由此可见，我们一切的行为都是藉有限抉择朝无限的方向走，在选择中肯定自己的有限，并向无限开放。

每次我们作决定时上方面虽然把自己局限于时间与空间之内，但是，另一方面却正在走向无限与永恒。在决定的一刹那，我把自己缩小了，但同时也深入了，深入在自我、无限及永恒内。当我没有作决定之一前，我无法深入于自我内，所以，我们每当作一个有限的抉择时，所表现的却是无限的追寻。每一个抉择一面表明自己是受造物的身份，另一方面却以有限的方式来答覆无限的召叫，这样，在抉择时，受造的人竟和无限的造物主相遇。同时，我们也会体验到惶恐和矛盾的心理，好像在打一场殊死战。因此，可以看出「抉择」是一件相当严重的行为，但是，当你看到这抉择的意义时，你才会下决心去作，在抉择中，你是在冒著完全失败或完全胜利的危险。所以，在这情况中，如果没有动机，你就会歧途彷徨，却步不前。但是，一旦你有著一个有意义的动机时，你便会深深的感到它的重要性。这时，你才能在你有服的地位上，向那永远和无限者作孤注一掷答题？

—594—

五、如何培养责任心和社会感

去年（一九七一）天主教大专同学会指导司铎在彰化集会，有人指出：协助青年培养责任心和社会感是当前重大的课题。从动机的观点来看，青年的抉择有别于儿童的抉择，青年应以事物的客观价值，作为取舍的标准，而儿童常以感官的满足和愉快为取舍的标准。儿童认为一切能满足我的东西就是好的，能满足我的人就是好人，但是当他渐渐成长，便开始发现，有价值的事并不一定带来感官的满足，但它还是值得追求，有价值的事并不一定对我一人有利，还得顾及家人的利益。所以，建立价值观，使世物按价值的高下有条不紊的排列，这样，抉择才有依据，责任心和社会感也较易培养。为此，心理学家吉诺特（H. G. Ginott）会说：「唯有在一种有意义的生活和有价值的目标下，才能使青年学得责任心和社会感」。人有著许多需要：生理、心理和精神各方面的，但如果基本的需要不能获得相当的满足时，便无法升到更高的一层。没有人能够得到完全的满足，也没有人会丝毫得不到满足，完全得到满足的人和丝毫得不到满足的人都会静止安息，不会再作任何抉择。在既没有完全得到满足、又没有完全不满足的情形之下，青年人才会具有进取心，这样，培养责任心和社会感是不会太困难的。

六、抉择心理学与神修

本文开始时曾指出，逃避自由和抉择是时代的新危机，因此，生活在新时代又愿度神修生活的人们，不能不提高警觉，免得让这新世俗的精神渗透了我们的生活、思想和态度而不自觉，我们必须深

—595—

思熟虑，设法协调独立与合群的需要，融合责任心和社会感于一炉。

在神修生活中，我们继续不断地在抉择，见到有意义的和有价值的动机时，我们便会抉择。我们所选的固然都应当是美好的，但我们既是有限的人，所以，不是一切美好的都应当选择。在价值与价值之间发生冲突的时候，必须把一切按价值的高低排列，并按照这次序作为抉择的标准，为了高的价值放弃低的价值；为不朽的价值放弃可朽的价值。价值愈高，求之愈切，价值愈持久，求之也愈有恒心。

神修是渐进的，不可能一蹴而达到高峰，总得按部就班、步步上升，而人的需要也是多方面的，有物质、生理、心理和精神各方面的需要，人之所以能重视精神价值，是因为经验过其他的价值和重视一切价值。虽然有的价值不是最高的，也不是绝对的，但它们仍有它们的价值，这些低层价值是引向高层价值的指标和桥梁，藉著它们，我们才能止于至善。因此，在神修道路上上味的否认其他的价值，只承认精神的价值，在教育和学习的立场来说，所犯的错误，并不亚于一味地否认精神价值。因为否认其他价值的人，虽然似乎在理论上维护精神价值，而实际却堵塞住一切进入精神领域的通道。同理，人生有满足和成就才有勇气和进步。如果假借为使自己或别人谦虚的美名，不予任何满足，不使有任何成就，结果弄得生活的勇气和乐趣完全消失，这样，还谈得上什么神修呢？从事神修教育的导师必须肯定抉择心理学所发现的事实：有意义动机的发展是由浅而深，由近及远，由外表而内心，由目前而将来，由现实而理想，由快感而幸一幅，由有我而无我，这是人成长的过程，也是神修成熟的过程。

我们日常抉择数以万计，但都是以基本抉择为依据和出发点。接受自己的限度，又向著无限者

—596—

开放。这是基本抉择的本质，这岂不也是祈祷生活的公式？真正认识并体验这基本抉择的人，怎能没有深度的祈祷生活？受造的人在基本抉择时和造物主相遇了，用有限的方式答覆无限的邀请。因此，念兹在兹，全神贯注地答复天主的邀请是最重要不过的事。心理健康的最重要一点，是不生活在过去或将来，而是生活在此时此刻，与整个的现实周旋，同时又不以自我为中心，而是以他人为中心。由此可见：基本抉择、祈祷生活和心理健康彼此间有著很密切的关系。何况此时此刻是圣宠的时刻，放弃了现在，就是放弃了一切，能把握住现在，就是把握住一切。

有许多从事神修生活的人，拥有满腔的善志，抱著愈显主荣的宏愿，永远准备著拣选更好的一份，甚至有的永远在等待著最好的一份。岂不知，时机就在犹豫不决中错过，光阴也在疑惑中蹉跎过去。他们就像西方哲学家所讥讽的笨牛，站在两堆草前，希望拣选一堆较大的草堆，走到甲堆前，感到乙堆大，走到乙堆前，感到甲堆大：就这样在犹豫不决中饿死了。所以，度神修生活的人，在抉择时固然要分辨清楚，要拣选有意义和有价值的事，但是，如果在两种情形相持不下，无法肯定孰轻孰重时，这表示双方价值相等，选择任何一种都是一样的。在这种场合之下，坚决的选择一种，较疑惑不决要远胜万倍，即使所选的事并非十全十美，但是，下次便可以改正三样可带此机会获得经验，并学习如何作抉择。如果始终在犹豫不决，非但耗费时间和精力，错过机会，最后，就连错误的经验都不会有，这样如何能学习？怎么能进步？

过去神修导师往往将心灵上的美德和身躯上的习惯混为一谈，至少认为二者非常相像，其实不然。譬如打字的习惯由熟练而养成，这就是所谓的熟能生巧，习惯成自然。但是，心灵的美德如爱德，应该用价值去发动。爱德的养成通常是由于人在过去会有过爱德的经验与满足，这经验和满足使

—597—

人更容易重视爱德。换句话说，过去的经验和满足加深了我们对爱德的重视和偏爱，也发现并坚信爱德的价值和美好，有著这现成的动机，爱德便好像有一触即发之势，所以，备藏现成的动机，实在是坚持到底和恒心至终的条件。动机如能久存于意识中，抉择必定能坚定恒久，德行的培养便可以指日而待。

孤立的价值和单独的动机所产生的力量不会太大，综合的价值和多方面的动机的作用便要强烈得多了。短暂的价值和无生命的动机之力量不会太大，但是，永恒、无穷和人格化的价值与理想，必会发生不能抗拒的影响。这种现象说明了具体的表率对人的影响，远胜过纯粹理论的说教，因为人的表率是综合的和人格化的，而理论的说教却是片面的和抽象的。这种现象更说明了，为什么一位降生成人的基督较任何伟大的理想更能激发人向善或圣的心愿，正因为他集合了永恒、无限和位格三方面之大成。他又是为全体人类达到人生的目标和幸福的必须且唯一的途径，勿怪真正认识他的人，会不惜任何牺牲，放弃一切，即使赴汤蹈火亦在所不辞地跟随他。正如圣伯多禄说的：「主！唯你有永生的话，我们还去投奔谁呢？」

参考书：

Johann Lindworsky. S. J, The Training of the Will, the Bruce Publishing Company, Milwaukee, 1961.

Vincent Herr, S. J, Religions Psychology, Alba House, New York, 1964.

郑圣冲编著 存在的奥秘 商务一九七二年出版

—598—


神学论集-生 生 之 理-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

生 生 之 理

罗 光

我们研究中国哲学，形上学，或人生哲学时，经常遇到一个问题，即是「天道」和「天理」。和这个问题相连的则是「道」和「理」。

关于「道」和「理」的问题，唐君毅先生曾在他所著的「中国哲学原论」一书里，作了详细的讨论，他的结论说：「至于谓理皆从分与别方面说，而与道之从总的与合的方面说者不同，则虽大体上能成立，亦未有尽然者。」（1）

王船山先生将理分为「一定之理」和「不一定之理」，「一定之理」为道，「不一定之理」为事理，事理乃一事所以成之因。（2）「天下有道不可云天下有理，则天下无道之非无理，明矣。」

钱穆先生曾说：理在先上成不变，道则生，变动不居。（3）严灵率先生反对这一学说，认为道在先二成不变。理由道而生，道因理而见。（4）

我会在「儒家形上学」一书里解释「道」和「理」的意义，我认为中国古人以「行动的原则」为道，以「事物本体之所以然」为理。（5）两者相分，但不相离。秦汉以前的经书多谈人生哲学，因此多说「道」，秦汉以后，特别是宋明的儒家多谈性理，乃多说「理」。但是中国的人生哲学常以法天为最高标准，易经以天道为人道所自从，因此天道和天理，道和理，便常常联络在一起，而且也常互相通用。

—599—

（一）天道，天理

（1）书经的天道

古书言天道，以书经为始。王船山注释「尚书」「多士」篇说：『这道者，必以天为宗也，必以人为其归。』（6）书经讲天道，以天道为上天授予人的生活规律，和天命的意义不同。书经天命，以天所授予一个人的使命和行动规则，天道是对一般人设立的，天命则是对于一个人所规定的。

孔颖达「尚书序」说：「伏羲神农黄帝之书、谓之三坟，言大道也。少昊颛顼高辛唐虞之书、谓之五典，言常道也。至于夏商周之书，虽设教不伦，雅诰奥义，其归一揆』。

尚书「大禹谟」说：『满招损，谦受益，时乃天道』。

尚书「益稷」说：『帝庸作歌曰： 天之命，惟时惟几』。

尚书『汤普』说：『有夏多罪，天命殛之』。

尚书「汤诰」说：『天道福善祸淫、降灾于夏，以彰厥罪，肆台小子，将天命明威，不敢赦。』

尚书「仲虺」说：『钦崇天道，永保天命。』

尚书「盘庚上」说：『先王有服，俗遵天命，兹犹不常宁，不常厥邑，于今五邦。今不承于古，罔知天之断命。矧曰：其克从先王之烈，若颠木之有由蘖，天其永我命于兹新邑，绍复先生之大业，底绥四方。』

—600—

（2）易经的天理

由天道而转到天理，当以庄子为第一人。唐君毅先生论庄子书中的「理」字说：『其理之主要涵义？乃在其言天理或天地万物之理。』（7）唐先生引据庄子书的天理：养生篇「依乎天理」，刻意篇「循乎天理」，天连篇「顺之以天理』，盗跖篇『从天之理』，御水篇「未明天地之理』。唐先生结论说：『庄子所谓天地万物之理，即天地万物之变化，往来，出入，成毁，盈虚，盛衰，存亡，生死之道。』（8）

易经的传和庄子的思想接近，易传所讲的乾道坤道，天地之道，乃是乾坤天地变化之理。以这种变化之道，以范围人的生活，因此便称为道，把宇宙的形而上之道和人生的伦理之道互相结合，结成了天道和人道，道心和人心，范围了后代的儒家。

『彖曰：大哉乾元，万物资始乃统天。……乾道变化，各正性命。』（乾卦）

『初六，履霜坚冰，阴始凝也。驯致其道，至坚冰也。六二，方大不习无不利。彖曰：六二之动、直以方也。不习无不利，地道光也。』（坤卦）

『乾道成男，坤道成女。乾知大始，坤作成物。乾以易知，坤以简能。』（系辞上第一）

『易简而天下之理得矣。天下之理得，而成位乎其中矣』（系辞上第一）「一阴一阳之谓道，继之者善也，成之者性也。仁者见之谓之仁，知者见之谓之知，百姓日用而不知，故君子之道鲜矣。』 （系辞上，第四）

「辞也者，各指其所之易与天地准。故能弥纶天地之道。仰以观于天文，俯以察于地理。是故知

—601—

幽明之故，原始反终，故知死生之说。』（系辞上。第三）

「昔者，圣人之作易也，将以顺性命之理，是以立天之道，曰阴与阳；立地之道，曰柔与刚；立人之道，曰仁与义。』（说卦。第二）

易传解释卦爻的变化象征宇宙的变化，宇宙的变化具有变化之道。宇宙变化万千，好比六十四卦所有的爻，变化复杂；但是这千千万万的变化都是以乾坤两卦变化之道为基础。乾坤之道因此称为天地之道，『易与天地准，故能弥纶天地之道。』

王船山说：『周易之书，乾坤并建以为震，易之体也。六十二卦错综乎三十四象而交列焉，易之用也。……屯蒙以下，或错而幽明，易其位；或综而往复，易其几，互相易于立位之中，则天道之变化，人事之通塞，尽焉。』（9）

易经在最初只有乾道坤道，后来参入了阴阳，阳为乾，阴为坤，每卦都由阴阳两爻结合而成，便很明显地把一切变化之道都归合到阴阳的变化。自汉以后，儒家以阴阳五行解释易经，造成了卦气的种种图解，王弼注易，一扫这些邪说，提出易经的义理，保持阴阳的变化之道。宋朝理学家由周濂溪开端，将宇宙的变化都包含在阴阳变化以内。『无极而太极，太极动而生阳，动极而静，静而生阴，静极复动，互为其根。？……五行一阴阳也，阴阳一太极也。……乾道成男，坤道成女，二气交感，化生万物，万物生生，而变化无穷焉。』（10）

（3）理学家的天理

周濂溪在「太极图说」没有说到「理」，只引易经出话，：『立天之道，曰阴与阳，立地之道，

—602—

曰刚与柔，立人之道，曰仁与义。』在「通书」里说：「天道行而万物顺，圣德化而万民化，大领大化、不见其迹，莫知其然谓之神。』（顺化第十一）

张载的「正蒙」也讲「道」和「天道」。正蒙的第一句话即是：「太和所谓道。」王船山注说：「太和、和之至也。道者，天地人物之通理，即所谓太极也。」「太和篇」又说：『天道不穷，寒暑也，众动不穷，屈伸也。』「天道春秋分而气易，犹人一寤寐而魂交。』『以是知万物虽多，其实一物无无阴阳者。以是知天地之变化，二端而已矣。』「正蒙」的第三篇名为「天道篇」，开端说：『天道四时行，百物生，无非至教，圣人之动，无非至德，夫何言哉。』「正蒙」的第四篇为「神化篇」篇首说：神，天德，化，天道；德其体，道其用。」正蒙最后一篇乾称篇下说：「天包万物于内，所感所性，乾坤，阴阳二端而已矣。」「天性，乾坤，阴阳。」「天地生万物，所受虽不同，皆无须臾之不感，所谓性即天道也。」『若道，则兼体而无累也。以其兼体，故曰一阴一阳，又曰阴阳不测，又家一阖一辟，又曰通乎昼夜。语其推行，故曰道，语其不测，故曰神；语其生生，故曰易，其实一物，指事异名耳。』

周濂溪和张载都以「道」为行动之道，天道为天地变化之道。天地变化之道，在于阴阳的变化，阴阳的变化常不可测，因此称为神。朱子解释『太极图说』云：『天地之间，只有动静两端，循环不已，更无余事，此之谓易也。』

程明道曾说：『夫天地之常，以其心普万物而无心，圣人之常，以其情顺万事而无情。』（答张洪渠书）

程明道曾告韩持国说：『道即性也。若道外寻性，性外寻道，便不是圣贤论天德。』（端伯传师

—603—

说，二程全书、遗书第一）

『一人之心，即天地之心；一物之理，即万物之理。一曰之运，即一岁之运。』（吕与叔东兄二先生语。二程全书。遗书第二。上）

『生生之谓易，是天之所以为道也。天只是以生为道，继而生理者，即是善也。』（仝上）

『万物皆只是一个天理，己何与焉。至如言天讨有罪，五刑五用哉。天命有德，五服五章哉。此都只是天理自然当如此。』（仝上）

『所以谓万物一体者，皆有此理，只为从那里来生生之谓易，生则一时生，皆完此理。人则能推，物则气昏推不得，不可道他物不与有也。』（仝上）

『言天之自然者，谓之天道：言天之付与万物者，谓之天命。』（明道先生语一。二程全书，第十一）

『一阴一阳之谓道，自然之道也。』（明道先生语二。二程全书，第十二）

『天下之理终而复始，所以恒而不穷。恒非一定之谓也，一定则不能恒矣。惟随时变易，乃常道也。天下常久之道，天地常久之理，非知道者，孰能识之。』（伊川注易经恒卦）

二程的天道，和周子张子所讲的天道意义相同。天道乃是自然之道，即是宇宙变化之道。这种变化之道在天地之间，也在人的心里。

邵康节也说：『天生于动者也，地生于静者也。一动一静交，而天地之道尽矣。』（观物内篇）

朱熹讲天理，虽也是讲宇宙变化之理，但他的讲法则不相洞。他把理和气相分，作为宇宙腐物出二元，理在宇宙万物中只是一个。

—604—

『天下只有一个正当道理，循理而行，便是天。』（朱子语类）

『天地之间，有理有气。理也者，形而上之道也，生物之木也。气也者，形而下之气也，生物之具也。』（语类）

「问一理之实，而万物分之以为体，故万物各具一太极。如此说，太极有分裂乎？曰：本只是一太极，而万物各有禀受，又各全具一太极耳。如月之在天，只一而已，及散在江湖一，则随处而月，不可谓月分也。』（语类）

总结上面各代学者对于天道天理的主张，可以分成两系：一系是书经的天道，一系是易经的天道或天理。书经的天道是上天对于人所定的规律，上天自己遵守，人当然更应遵守，天道和人道相连。易经的天道乃是宇宙变化之道，属于形而上，易传把这种宇宙变化之道，和书经的天道相贯通，因此便用之于人生，成了人道的根本。

宋明理学家把中庸的「天命之谓性，率性之谓道，』和伪古文尚书皋陶谟的「道心惟微，人心惟危」联接在一起，由易经到中庸、大学，结成一个系统，而在这个系统里作为连贯的线索的，乃是天道或天理。在宇宙变化上，以天造为基础；在君主治国上，也以天道为基础；在人生的伦理道德上，更是以天理为基础。因此我们为研究儒家的哲学思想，必定要了解「天道」「天理」的意义。

（二）生生之理

（1）天道为生生之理

易经讲天道，以万道为刚，阴道为柔，乾道为动，坤道为静，乾道资始，坤道资生。这一切形容

—605—

词，都形容天道表现的德能，而不表示天道的意义。为什么乾道刚坤道柔呢？为什么乾道动坤道静呢？天道的意义乃是为万物化生。生生之理，乃是天道或天理。

易经乾卦，『彖曰：大哉乾元，万物资始，乃统天。』

王船山注释说：『易之言元者多矣，惟纯阳之为元，以大和清刚之气，动而不息，无大不屈，无小不察，入乎地中，出乎地上，发起生化之理，肇乎形，成乎性，以兴起有为而见乎德，则几物之本，事之始，皆此以倡先而起用，故其大莫与伦也。』（周易内传。卷一。页六）

坤卦彖曰：「至哉坤元，万物资生，乃顺承天。』

王船山注释说：『阴非阳无以始，而阳藉阴之材以生万物，形质成而性即丽焉。相配而合，方始而即方生，坤之元所以与乾同也。』（周易内传。卷一。页十九）

易经的天地之道，即是坤之道；乾坤之道，在后代的注释中，都解为生生之道：万道坤道相合而生万物。

由乾坤进为阳阴，阳阴之道在注释中更成为生生之理。易经『系辞上』说：『一阴一阳之谓道，继之者善也，成之者圣也。』徐复观先生解释说：『系辞上的所谓「一阴一阳之谓道」的道，即乾彖所说的「乾道变化」的「乾道」，亦即是生生不息的天道。……「继之者善也」的「继之」的「之」字，我以为指的是由上面一阴一阳的变化而来的生生不息。一阴一阳的结果便是生育万物，所以继之而起的，便是生生不息的作用。……『继之者善也」的善，在此处还是形而上的性质，此形而上性质之善的性格是仁。』（11）

易经而且明明说：「生生之谓易。」（系辞上第五）「天地之大德曰生。」（系辞下。第一）

—606—

『夫乾其静也专，其动也直，是以大生焉。夫坤其静也翕，其动也辟，是以广生也。』（系辞上。第五）

宋明理学家根据易经这种思想，便常以天地之道在于化生万物。周濂溪说：「天以阳生万物，以阴成万物。生，仁也，成，义也。』（通书。顺化第十一）「天以春生万物，止之以秋。秋之生也既成矣，不止则过焉，故得秋以成。』（通书。刑第三十六）

张载「易说」解释『乾，元亨利贞」说：『乾之四德，终始万物，迎之不见其始，随之不见其后，然推本而言，当父母万物。明万物资始，故不得不以元配乾。坤其偶也，故不得不以元配坤。』

二程全书上说：『生生之论易，是天之所以为道也。天只是以生为道。』（二程全书。遗书第二、上）

程伊川说：『道则自然生道物，今夫春生夏长了一番，皆是道之生后来生长，不可道却将既生之气，后来却要生长，道则自然生生不息。』（二程遗书第十五）

程明道说：『天地之大德曰生。天地氤氲、万物化醇，生之谓性，万物之生意最可观。』（二程遗书第十一）

朱熹说：『天地别无勾当，是以生物为心。二元之气，运转流通，略无停闲，只是生出许多万物而已。」（朱子语类）

戴东原说：『一阴一阳，盖言天地之化不已也。一阴一阳其生生乎？其生生而条理乎？以是见天地之顺，故曰一阴一阳之谓道。』（原善上。章三）『易曰，「天地之大德曰生。」气化之于品物，可以一言尽也：生生之谓欤。』（原善上。章四）

—607—

在易经以外，儒家以天地之道在于生生，大家都引据孔子论语上的话：『天何言哉！四时行焉，百物生焉！天何言哉，』（论语，阳货）王船山注解说：『四时行，百物生，莫非天理发见流行之实，不待言而可见。圣人一动一静，莫非妙道精义之发，亦天而已，岂待言而显哉？』（四书训义，卷二十一）

中国古代以农立国，以农夫的眼光去看宇宙的变化，莫非为使五谷生长：日月雨露，风霜寒暑，春夏秋冬，一年节气，都和五谷的生长有密切关系。

天地之道既是万物之理，万物得著这种理而生，本身也就具有这种生生之理，这种生生之理在万物是相同的。生生之理以阴阳相结合而成，阴阳结合应守刚柔动静的原则，应按一定的位置：「天尊地卑，乾坤定矣」（系辞上。第一）「至哉坤元，万物资生，乃顺承天。』（坤卦、彖）而且还要有一定的次序，『是故君子所居而安者，易之序也。』（系辞上、第二）

这些原则，位置和次序，包含在生生之理以内，在万物里面自然而成。惟独在人方面，则由人心去感应，由人自己去体验，因此，生生之理在人方面乃称为仁。

（2）生生之理称为仁

「仁」在儒家的思想里乃是中心思想。孔子在论语里以「仁」作为全德，「仁人」作为最高的人格。宋明理学根据孔子的思想，乃以天地之道就是仁。这种思想，易传已经开其端：『天地之大德曰生，圣人之大宝曰位，何以守位？曰仁。』（系辞上，第一）

张载曰，『天道四时行，百物生，无非至教。圣人之动，无非至德，夫何言哉。天体万物不遗，

—608—

犹仁体四事无不在也。』（正蒙，天道篇）

二程遗书说：『医家以不认痛痒谓之不仁，人以不知觉不认义理为不仁、譬最近。』（二程遗书二、上。）

朱熹说：「天地之大德曰生。天地氤氲，万物化醇，万物之生意最可观。此元者，善之长也，斯所谓仁也。仁与天地一物也，而人特自小之，何哉！』（语类）

「仁是个生理，若是不仁使死了！人未尝不仁，只是为私欲所昏，克己复礼，仁依旧在。』（语类）

仁宇和生字意义相同，在普通用语上也有，例如桃仁，杏仁，代表叶子核中的生命根源。仁字不单单是生，而且包括「生生之理」的原则、位置和次序。

戴东原说：「生生之呈其条理，「显诸仁」也。惟条理是以生生。显也者，化之生于是乎见。藏也者，化之息于是乎见。生者、至动而条理也。息者，至静而用神也。卉木之株叶华实，可以观夫生。果实之白（即核中之仁）全其生之性，可以观夫息。』（原叶上，章四）

「仁」除生生之理以外，还包含体验这种生生之理的意义，在万物以内，都有生生之理，但只有人能体验这种生生之理，因为人有心，人心虚灵神妙能知，而又能爱，乃能体验生生之理。

二程遗书说：『所以谓万物一体者，皆有此理，只为从那里来生生之谓易，生则一时生，皆完此理，人则能推，物则气昏推不得，不可道他物不与有也。』（二程遗书、上）

万物都有生生之理，但是万物因所受的气浊，没有理智，便昏塞不能推知生生之理，人则可以推知，可以体验，人的生生之理便称为仁。

—609—

「仁」字普通解释为人与人，即两个人所有的伦理关系，即是我与非我的关系。我与非我的关系，当然是人与人的关系。然而人在生活中所有与非我的关系，并不限于人，也扩展到物，人与物的关系也称为仁。

人与人的关系，人与物的关系，都以生活为出发点，也以生活为终点，于是仁字和生字从伦理方面看，「仁」和「生」结合在一起。因此可以说：仁是生的表现，也是生的完成。

我与非我的关系，第一是彼此相接近，彼此相帮助：这就是爱。除受以外，我与非我的关系还要包含其他许多的关系，因此，仁便包括一切的善德。

孔子曾以两句话来表达仁的关系，「夫仁者己欲立而立人，己欲达而达人。」（论语。雍也）自己愿意生活，也要使别人能够生活，自己愿意好好生活，也要使别人好好生活，这就是仁的意义。推广这种仁道，在人与物的关系上也要表现出来，那时便能「仁民而爱物」。但在这种推广仁道上，有该守的次序。人和人的次序，人和物的次序。儒家反对墨子，反对佛教，便是因为他们摧毁了这种次序。

朱熹说：『天地以生物为心者也，而人物之生，又各得夫天地之心，以为心者也。故语心之德，虽其总摄贯通，无所不备，然一言以蔽之，则曰仁而工矣？……或曰：程氏之徒言仁多矣，盖有谓爱非仁，而以万物与我为一，为仁之体者矣。亦有谓爱非仁，而以心有知觉，释仁之名者矣。今子之言若是，然则彼皆非欤？曰：彼谓物我为一者，可见仁之无不爱矣，而非仁之所以为体之真也。彼谓心有觉者，可以见仁之包乎智矣、而非仁之所以得名之实也。……抑泛言同体者，使人含胡昏缓而无警切之功，其弊或至于认物为己者有之矣。专言知觉者使人张皇迫躁，而无沉潜之味，其弊或至于认欲

—610—

为理者有之矣。』（朱熹、仁说。朱子大全。卷六十七）

&, nbsp; 朱子赞成以万物一体去解释仁，怕不懂的人昏昏胡胡以物我同一，失去修身进德的工夫，「而无警切之功』。后来王阳明的门生就有了这种流弊。但是理学家由仁而讲宇宙万物一体，则是「生生之理」的「仁」所有的自然发展。

（3）宇宙一体

今年是戊戌政变殉难的谭嗣同逝世九十周年，谭嗣同的思想，以他所写的「仁说」为中心。他对「仁」的解说，以「仁」为「通」，「仁」能贯通万物。他说：『仁以通为第一义，以太也，电也，心力也』（12）『是故仁不仁之辩，于其通与塞。通塞之本，惟其仁不仁。通者，如电线四达，无远弗届。』的谭氏主张宇宙万物息息相通，本不孤立，只是人用许多名义把万物都分开了。

因『仁』而宇宙万物成为一体，这种思想并不是谭嗣同的发明，谭氏却以欧洲的科学思想去解释「仁」使万物相通，听起来很新颖。

万物一体的思想，在易经和董仲舒的「春秋繁露」已开其端，但是第一位学者正式提出的乃是张载。张子在他的『西铭』里明白地说：『乾称父，坤称母。予兹藐焉，乃混然中处。故天地之塞，吾其体，天地之帅，吾其性。民，吾同胞，物，吾与也。』王船山注释说：『塞者，流行充周，帅，所以主持而行乎秩序也。塞者，气也，求以成形，帅者，志也，所谓天地之心也。天地之心，性所自出也。父母载乾坤之德以生成，即天地运行之气，生物之心在是，而吾形色天性，与父母无二，即与天地无二也。由吾同胞之必友爱、交与之必信睦，则于民必仁，于物必爱之理，亦生心而不容己也。』

—611—

（张子正蒙注卷九）

气成万物的形体，天地之心造成万物之性，天地之心为生生之理，万物之性相同，惟人心能体验天地之心而为仁，能仁民而爱物。

伊川语录说：『问仁。曰：此在诸公自思之，将圣贤所言仁处，类聚观之，体认出来。孟子曰：恻隐之心，仁也。后人遂以爱为仁。恻隐固是爱也，爱自是情，仁自是性，岂可专以爱为仁。』（二程遗书第十八）

二程遗书说：『所以谓万物一体者，皆有此理，只是为从那里来生生之谓易，生则一时生，皆完此理，人则能推，物则气昏推不得，不可道他物不与有也。』（二程遗书二，上）

伊川语录说：『问曰：人有言尽人道谓之仁，尽天道谓之圣，此语何如？曰：此语固无病，然措意未是。安有知人道而不知天道者乎？道，一也，岂人道自是人道，天道自是天道？中庸言：尽己之性，则能尽人之性；能尽人之性，则能尽物之性；能尽物之性，则可以参天地之化育，此言可见矣』 （二程遗书第十八）

人性为理，来自天，与天地之道或天地之理相同。万物之性也是来自天，也是同于天地之理。因此人与万物之理相同。人和万物因著相同之理，故可相通。所以学者说仁是通，仁使人和物相通，而成为一体之仁。

王阳明说：『故见孺子之入井而必有怵惕恻隐之心焉，是其仁之与孺子而为一体也。孺子犹同类者也，见鸟兽之哀鸣斛觫而必有不忍之心焉，是其仁之与鸟兽而为一体也。鸟兽犹有知觉者，见草木之摧折而必有悯恤之心焉，是其仁之与草木而为一体也。草木犹有生意者也，见瓦石之毁坏，而必有

—612—

顾惜之心焉，是其仁之与瓦石而为一体也。是其一体之仁也，虽小人之心亦必有之，是乃根于天命之性，而自然灵昭不昧者也，是故谓之明德。』（大学问）

天地以生物为心，人物得天地之心以为性，人物都有生生之理，万物因著「生」而互相通、互相感应。人总能体验这种相通的一体之仁，而参天地之化育，以贯彻儒家天人合一的理想。

在中华民族生活上，生生之理的表现，在于家族，在于孝，字族乃是父母生命的延续，孝是生命延续的象征。另一种生生之理的表现，在于民族，民族即是中华民族生命的延续，个人的生命，在民族的生命中延续不断。

从「生生之理」的「仁」去比较儒家的思想和天主教的思想，我们可以发现一个很重要的相同点。当然天主教的教义以「爱」为中心，儒家以「仁」为中心，两者很相同。但是最重要的一点还是关于仁的本质，两者有相同之点。第一，儒家以仁来自天地之心，天地之心在上古乃是上帝之心。天主教以仁爱来自天主，天主的本性是仁爱。第二，儒家以仁的意义在于生，所谓「仁民而爱物」「一体之仁」，都是在保全和发展生命上将「仁」表现出来，「仁」的最好表现在于「立己立人」，「达己达人」。天主教的仁爱以基督为成全的模范，基督降生为给人以生命，使人成为天主的子女。第三，儒家的「仁」，以宇宙为范围，「仁」的最高表现，在能参天地的化育，发扬万物的生命。天主教所讲基督的爱，不仅予人以生命，也给万物的生命一种生存的意义。圣保禄宗徒在致罗马人书第八章说明这一点：『凡受造之物都热切地等待天主子女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出于自愿，而是出于使它屈伏的那位所有的决意，但是受造之物仍怀有希望，得享天主子女的光荣自由。』（八，19-21）还有一点最重要的是儒家以『仁』使人，万物，天地和『天』相结

—613—

合，神人万物整体地结合而相通于「仁」中，天主教的教义说明天主造人和万物的计划，使万物结合于人，人结合于天主。原罪使这个计划破坏了，基督降生，重整这个计划，圣保禄宗徒说：『或是世界，或是生命，或是死亡，或是现在，或是将来上切都是你们的；你们却是基督的，而基督是天主的。』（格前三，22）

民六十一年七月廿一日于天母牧庐

注：

（1）唐君毅，中国哲学原论，上册，页十一。人生出版社，民国五十五年版。

（2）王船山，读四书大全说，卷九，页五。船山全集，华文书局。

（3）钱穆，道理，民主评论，第六卷，第二期，页三十。

（4）严灵峰，论道理，民主评论，第六卷，第六期，页一五O。

（5）罗尤，儒家形上学，页四七。中华文化出版事业委员会出版，民四十六年五月再版。

（6）王船山，尚书引义，卷五，页十一。

（7）唐君毅，中国哲学原论，上册，页十六。

（8）唐君毅，中国哲学论，上册，页十八。

（9）王船山，周易内传，卷一页一。

（10）周敦颐，太极图说。

（11）徐复观，中国人性论史（先秦篇），页二。六—二。七，民五二年版。

（12）谭嗣同，仁说：仁学界说，中国学术名著今释语释，近代编，西南书局。

（13）同上。

—614—


神学论集-新英国圣经及新美国圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

新英国圣经及新美国圣经

新英国圣经及新美国圣经（注）

房志荣

在本刊第一号，第二号，及第五号的书评栏，笔者会介绍目前在台湾极为风行的思高圣经，耶路撒冷圣经，及圣耶罗圣经诠释。如今又有这两部英语世界的圣经新译本出现，为更正教的圣经，一为天主教的圣经，二者都经过二三十年的筹备和工作，动用了许多专家的心智，达成了向现代人传达天主启示的某些任务，因此值得在此略作介绍，以供国人参考。

新英国圣经

由一九四六到一九四八这三年中，英国的各更正教派组织了一个译经委员会，邀请各派的圣经及东方语专家重新由原文翻译全部圣经。经过三次的会议，终于决定翻译的工作由三组分担：一组译旧约部份，一组译伪经部分，一组译新约部分。最后还加上第四组，从事于文词及字句的审阅和修饰。所以要加上这样一组，是因为这次重新翻译圣经的主要目的，是想用现代英文译出圣经原文的本意。所谓现代英文就是今天大家都一趋都用的英文，不再保存AV（Authorized Version即 King James Version）的古代英文风格。AV于一六六一年问世时，其英文已很古老，何况在今天？

每一组的翻译工作是这样进行的，先由一人起草，将译稿分给同组的人审阅，然后全组人员聚会研讨，逐字逐句的讨论下去，直至大家同意为止。如果一字一句有两种不同的译法，同样可靠，同样重要，那时其中之一纳入正文，另一个译法则放进注脚，这一步工作完毕，才将审订稿交给第四组，

—615—

即文学组。这一组的人也聚会逐字逐句的讨论，按照不同的类别，如叙述，家常话，争辩，法律，演讲，或诗词等，来断定译文是否合乎文学水准及特色。然后再将译稿送回各翻译组，让他们审阅，文字上的更动是否使原意走样，或是否有误解之处。这样互相交换译稿，直至双方同意为止。这时才将定稿呈给译经委员会负责人，让他们去筹划出版三个翻译组的领导人物是C H．Dodd，负责新约部分。他自始至终参与了这一翻译计划，贡献最大。Godfrey Driver由一九六五开始年参加工作，负责旧约部分。W. D．McHardy由一九六八年参与这项工作，负责伪经部分，书中仅有的三篇导论就是由这三位学者分别执笔。

G. Driver所写的旧约导论精简扼要，内容丰富。他把希伯来原文由最老的谷木兰卷轴（公元前二世纪的羊皮卷）说起，一直说到新英国圣经所用的 R．Kittel的 BH 希伯来文圣经，一九三七年第三版）。关于希伯来文子音与母音的关系，以及「耶和华」的读法如何产生，他都作了一个很好的交代。下一步是介绍旧约的古老译本：希腊文的七十贤士译本（LXX）完成于公元前第三、二世纪，以后有其他四种希腊译文（Aquila, Symmachus, Theodotion, Lucian），古拉丁文译本（VL），拉丁文通俗译本（Vulgata），以及阿拉美文的译本（Targum）其中只有梅瑟五书是逐字译出的）。至于公元一至三世纪的叙利亚文译本（Peshitta），意谓「简单译本」，已经受到了七十贤士译本的影响。

再下一步，Driver在翻译新英国圣经时，其他各种与原文圣经接近的语文的应用：阿拉伯文、叙利亚文、依索匹文。最近更大量应用亚述及巴比伦的楔形文字（令人诧异是此处未提乌卡里文）。圣咏的标题一律取销上,这作法不无问题。因为虽然这些标题是晚期加入，不属圣咏原文（思

—616—

高圣咏以小字印出），但近来学者们承认这些标题有其历史及礼仪的价值。此外这样一来，诗节的数法和其他圣经中的圣咏集都相差一个号码，如咏六三2。在新英国圣经里则是咏六三1；其余类推。

以往所有更正教的圣经都只印圣经本文，没有任何导论、注脚之类的钻入，以免人的话混淆了神的话。现在这册 NEB却一改往例，引进了导论、注脚、标题、及附录四项，但与天主教的圣经相比，仍然简单的多。导论只有三篇：旧约、伪经、新约各一篇，每篇由该组领导人执笔，即Driver、Me-Hardy, Dodd。注脚不涉及任何神学问题，而只限于以下五个目标：1、指出可对照的平行文，特别是在各历史书之间；2、节数有所移动或调换时，在注中说明；3、专有名字（人名或地名），如在上下文中有所反映，则在注中加以解释；４、原文如有两种译法，一入正文，一入注脚，５、原文与古译文都无法译出时，译者在注中说明，他如何改动原文，以求其意。标题指出译者们将每部书大约分成几段，以创世纪为例，共分几段：

世界之创造：一1~二4

历史的开始：二5~五32

洪水及巴贝尔塔．六1~十一32

亚巴郎与依撒格：十二1~廿六35

雅各伯与厄撒乌：廿七1~卅六43

若瑟在埃及：卅七1~五十26

最后在旧约末尾有一篇附录，列出希伯来人的度、量、衡、币的算法及制度。这里也有一件令人奇怪的事，就是以往更正教圣经常有的地图，在NEB出里却找不到一幅。

—617—

W. D．McHardy所写的「伪经导论」（为天主教是「次经。）先解释「伪经」（Apocryph）一词意义。这原是一个希腊词汇，指谓「隐藏之物」。隐藏什么呢？以经书而言，最初指隐藏那些珍贵的经典，只有少数诚心的人可用，不让大众随便阅读。后来却有了另一层相反的意见：有些著作须隐藏起来，不是因为太好，而是因为不够好，或因为有问题，有异端的嫌疑。最后圣热罗尼莫给这字加上了第三个意见：他熟识希伯来文及希腊文的旧约圣经，而以希伯来文旧约中所没有的希腊文经书为伪经 （或次经）这就是今天一般所采用的意义。

此处所列学的伪经书目或章节共十五项，除了巴、多、友、加上下、智、德七部书以外，还有三项是天主教圣经里所没有的，那就是厄斯德拉前后二书及默纳协祷词。其余五项是一些片段，分于艾斯德尔、巴路克及达尼尔三部书中。艾斯德尔传的希腊文部分，在思高圣经中以补录甲、乙、丙、丁、戊、己夹在各主要部分中出现，NEB所用的次序与之完全相同。耶肋米亚书信就是巴路克的第六章，达尼尔与苏撒纳，达尼尔与贝尔，及达尼尔与大龙三项就是达尼尔书的最后两章希腊文附录。

译伪经的目的及所作的努力与全部NEB的计划相合，就是用忠实的译笔道出原文的本意，同时务使译文是可易读懂的英文，避免一切译作的痕迹。

最后，C H．Dodd所写的新约导论最有分量，也最使人了解何为一篇好的译文。他首先说明，一六六一年所出版的AV，曾在一六八一年修订一次，这次修订只限于新约部分。新约修订版的特点是它放弃了一直当作标准希腊原文的Textus Receptus（此一希腊原文虽有很多手抄本为代表，但那些手抄本都是晚期并不可靠的），而采用了少数，但最早并最可靠的大写手抄本。

由一八八一年到今天，原文批判已有了长足的进展，不但有更古老的新约片段出土，并且估价手

—618—

抄本的技术或方法也有了改进。如今为决断那一种读法比较可靠，译者注意以下三点：1、希腊文的新约古抄本；2、古译文的手抄本；及３、早期教会作家所引征的新约经句。这次NEB所根据的希腊文新约是R. V. G. Tasker出版的The Greek ( Oxford and Cambridge University Presses, 1964 )。

有了比较可靠的原文以后，还须正确地去懂，于是希腊文的研究和进步也有助于翻译的工作。这一方面一八八一年比一六六一年为佳，现在又比一八八一年更好。这种进步来自多方面，而特别由于数以千计的蒲纸的出现，这些蒲纸的年代与新约的时代很接近，充分显露出“非文学”或家常希腊文的伸缩性，因此今日的圣经译者也可享有更大的自由。

此外，一八八一年的新约修订版还受了一个叮嘱的束缚：尽可能少作更动，须更动时，说法也应如今与ＡＶ的古老译笔相符。如今NEB的译者却没有这个限制，正相反，他们须用标准的现代英文说出圣经原文的意思。其实从前有一种误解，认为忠实的译文须保存原文语句的次序，以及该语言的特有说法、结构、甚至文法的错误。现在对翻译的理论和实践却有不同的看法：忠信不在于保存原文的大体构架，而只将一句句的希腊字译成现代语言的字，因为一种语言的单字很少与另一语言的同义单字完全相等。原来每个单字是一大群意义和联想的中心，它们在不同语言互相重叠，但不常完全吻合。单字在一句话中，甚至在更广泛的思想单位中所占的位置，才能决定这一单字整个意义中的那一面更加突出。从事翻译的人很不容易将某一外国语言的单字所含的一切意义完全译出。但他如果可自由运用本国语中意义及联想较广的说法来从事翻译，则更有希望将原文的整体意义说出?这样一来，翻译和释意又有什么区别呢？本来，一个灵活的翻译在某种意义下就是一种释意，翻译与释意之间的界线事实上不易划分。不过至少还有意识和无识的释意的区别。

—619—

最后；无论是旧约或新约之前都有一个声明，就是章节的分配或数法只是为查阅和对照的方便，不应阻挡各节间意义的贯通和流畅。

新美国圣经

这一部美国天主教由原文译出的圣经：NAB（The NewAmerican Bible）比上文介绍的NEB动工约早几年。这一新译的动机是为了响应一九四三年教宗比约十二世所颁布的「圣经启迪」通牒所作的号召：须将圣经由原文译成各地的本国语，并须利用近代的文学批判及各种学术技巧来从事此一翻译工作。NAB与NEB同年（一九七O）出版，组织的方式略同：主持人是「基督信仰协会」（The Confraternity of Christian Doctrine: CCD）的五位主教委员，主要的编辑人是五位神父，协助编辑和翻译的人共有四十八位，大部分也都是神父。这些人多数都会工作过二十五年之久。

这本新译圣经所要达到的目标，是要尽量说出圣经原作者的思想，并且注意每位作者所用的体裁，使它在译文中反映出来。这在新约中有时不易做到，因为在些新约作者，辞汇贫乏，文法拙劣，译成英文时，不能不略予改进。保禄书信中的文法缺欠予以保存，路加福音及宗徒大事录，以及希伯来书信的流利畅达，在译文中也者显露出来。译者们希望这部圣经能有以下三个用途：礼仪诵读，私人阅读，及学生研读。自然为顾全这样广泛的用途有时译者们会感到很大的困扰；学术性和通俗性多次实在是无法顾及的。

导论一方面，梅瑟五书是一篇很精简的学术性提要。可惜页XIV的首四行印错，重印了前页的最后四行。历史书导论包括前期史书（撒慕尔纪及列王纪）及后期史书（编年纪，厄上下及加上

—620—

下），对多、友、艾三部书也在此作了一个交代。智慧书导论也很精简，特别是最后一段说出了新约如何答覆了旧约智慧书对人生所提出的种种问题。先知书导论页码忽变成1-2。（而不继续印为XVII—XVIII）是没有理由的。以后每部书都有一篇短短的导论，加上该书的分段，使人预知全书的主要内容。新约里没有总论，也没有对观福音，保禄，若望之分。马尔谷福音的结尾8节后的shorter ending，及 14节后的 Freer Logion。书末重印了梵二「启示宪章」的全部，有十六页圣经神学词汇的搜集，及十八页有关圣经地理的总览，最后还有四幅双页地图。

NAB的译文及各书的分段很值得参考，将之与思高圣经相比，能看出天主教内对圣经的一些不同态度和懂法。在编辑和写导论一方面，NAB好像仓促从事，还有不少的缺陷。这一方面，耶路撒冷圣经及圣耶罗圣经诠释能予以补救。读圣经很重要的一步工作是鉴定原文的准确性及可靠性，因此学者们整理出许多原文版本，让读者自己去决定并按照自己的需要去选择其中之一。目前我国能直接采用希伯来文及希腊文圣经版木的人还不多，那么这几部最近由原文译出的圣经：思高，Jerusalem Bible, NEB, NAB 暂时能充当圣经不同版本的角色，让大家有一个比较和选择的余地。

（注）

The New English Bible. Oxford-Cambridge Presses, London 1970, Mei Ya, Taipei, Taiwan, Rep. of China.

The New American Bible. Translated from the Original Languages with Critical Use so All the Ancient Sources by Members of the Catholic Biblical Association of America. P. J. Kenedy and Sons, New York 1970.

—621（622）—


神学论集-编后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第14号

编后

本期出版时，将逢圣诞和新年：这意味著一年即将逝去，另一年随即开始。在这动荡的时局里，能平安的度过一年是一件幸事，能在和平恬静的气氛里研读神学确是弥足珍贵。让我们向所有的读者及为本刊撰稿的作者译者、致以最诚挚的祝福，虔祷「道成人身」的和平之王为世界、为国家、为我们间的每一位带来正义与和平，特别是在我们即将踏入的一九七三年度里。

在这卷四最后一号的九篇文章中，值得注意的是几乎全是著作，没有正式的译文。圣经栏关于耶肋米亚所预报的新约一篇，不无其现实的意义，因为今日所重视的内心化及个人负责，可以在这里找到其遥远的渊源。另一篇「若望福音简介」像上一期的对观福音导论一样，是上课用的讲义。其中所搜集的材料很丰富，不必当一篇长文来读，而更好按照它的两大部份：若望福音 的特征及若望福音的结构和内容来参考。

信理栏讨论谢圣体经的一篇文章能答覆不少人关于这一方面的疑难，若将它与同一作者的一前两篇大作「主日与主日弥撒」及「主日与现代人」合看，会觉得意义格外充实。这三篇作品给我国读者介绍了三位杰出的德国天主教神学家的思想，他们是Jungmann、Guardini及K．Rahner 。「俗化的意义」相信是一篇应时之作，并为大家所乐于一读的。希望它能破除某些误解，而使真正的基督徒看清，肯定世界及人本身的价值，不但无损于天主的荣耀，而且会将之提高。

在梵二大公会议之后，神学在圣经及信里方面的变动固然很大，而在伦理一方面所发生的遽变有

—623—

过之而无不及，因为伦理界的原则和概念直接并很迅速地反映在生活上，影响著基督徒的处世为人。这次伦理栏的「性与贞洁」一篇，针对著一个很普遍的伦理道理问题，根据最近的学者研究，加以介绍和反省。为很多对这类问题无处问津的读者，是一篇值得参考的文献。它能解除不少木人的或他人心中的疑团。

牧灵栏「谁在操纵谁？」的作者，耀汉小兄弟会士乐俊仁神父，目前在西德波昂大学攻读神学，同时也进修医学。他的译作：「耶稣——基督：历史——宣信」已在本刊登载过两次，以后还希望继绩登完。本期的这篇作品是新颖而多趣的，只不过在进入牧灵及神修的领域以后，还需要更多及更深的神学知识和反省。将俗学和神学配合得当，是一个非常重大而浩繁的课题，因为今天俗学神学之分，本身已成了一个激烈讨论的焦点。

最后两篇：「抉择心理学和神修生活」是一位神父心理学家根据多年的研究、反省、辅导工作经验所得的一些原则和结论，读来最能令人对自己的内心生活更意识化，更加采取主动的态度。「基本抉择、祈祷生活和心理健康彼此间有著很密切的关系」上 几句话道破了本篇作品的主旨。「生生之理」是罗总主教的一篇演讲词。对国学有修养的人看到前一部分的引经据典，会欣赏其材料的丰富及光后排列的次序。在神学观点上，演讲词的结论部分可以说是画龙点睛地指出了为何要作前一部分的考据：原来儒家的「仁」与天主的「爱」的确有很多可以互相比较的地方。

624


神学论集-类型批判在旧约研完上的运用-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

类型批判在旧约研完上的运用

房志荣

龚格的先锋工作

虽然很早已有人想从书面的及口头的文学类型研究上去了解旧约的圣经，但有系统地从事这些类型研究的工作要以龚格（Hermann Gunkel 1862—1932）为第一人。龚氏先受了德国民俗民谣采集家Grimm弟兄们的影响，以後又见到美索不大米亚及埃及的古宗教资料的出土和译成西方文字，这些资料多次与旧约文献有非常相似的地方。 使本来就相信旧约很多部分是民间文学的龚格加增了信心，而认为旧约最初出自口传，在各种文学类型上并受了其他近东文化的影响。

那时正是十九世纪末叶，圣经学界的主流(特指更正教的学术界)是源流批判。为答覆有关圣经文件(源流)的作者与时代等问题，学者们正准备写一套旧约文学的全部历史。龚氏对此计划很感兴趣，但是他即刻发觉，为写这样一部历史，必须运用一个新的方法。新的方法是怎样的呢？以下是他的观点。

他认为断定一本书或一项文件的作者和时代固然重要，但是将旧约文学历史局限於作者们的传记，未免是以偏概全。原来在大多数情形下,作者们自己搜集并利用了在他们以前的资料,这些以前的资料藉著口头一代传一代，有著它们的发展史。另外一点是源流批判学者很留心发掘个别作者的特有风格，设法去了解他们，但龚氏却注意到，许多作品中的说法是非常相似的，例如在不同的圣咏中，我

1

们会遇到同样的思想，情调，表达方式，同样的隐喻，图像，甚至字句.

这一现象应该如何解释呢？龚氏认为那是因为同样的说法方式和文字类型，曾一再地在不同的时代和情形下被利用。因此要想写一部由完整的旧约文学历史，必须先了解这些文学类型的背景和历史。龚氏自己便给旧约的文学类型画出了一个轮廓，将之分为散文和诗歌两大类，每一类有它自己的历史和背景,及其在古代以色列民族生活中的地位。这种分法自然还相当笼统，但他为以後数十年的圣经学界的确指出了当进行的方向。他自己日後在他的两部著作里——创世纪诠释及圣咏导论与诠释——也向前迈了一大步。

几个基本原则

类型批判的第一个基本原则是：旧约文学内大多资料有过长期的、多次也是相当复杂的口传历史.目前的旧约各书自然都曾经过作者、编辑者、及发行者的手，但其中大部分资料都由民间文学而来，不知其原作者为谁。这一观点可以在很不同的资料里生效，如梅瑟五书的叙述，或箴言书的许多成语。即使资料的来源有时能够确知,例如许多先知书的内容．但供给该资料的人首先是口头说出，然後才笔之於书。

口语的重要性特别在先知书里显露无余，因为先知们最初是把自己所领受的天主言语说出来，我们一再听到他们催促人民听这言语。一般说来，关於先知宣讲的具体环境没有多少描写，只在特殊的情形下,如他们说话的权利受到强烈的反对时,才有一些较详尽的报导,耶肋米亚书七章最初数节及甘六章七节以後所述，以及亚毛斯七10--17便是一些例子。有时也明言先知的话怎样书写出来，那时

2

就有新奇和值得注意的事发生。耶肋米亚受阻，不能到上主的殿里去，如是他把话向巴路克说出，叫他写下，并到圣殿去，在」个禁食的日子上，念给在殿中的全体人民听，也念给来自各城的犹太人听 （见耶：卅六5—6）。不料，国王听後竟把所写的卷轴烧掉。这时耶肋米亚再度口授，并且加添了许多类似的话，都叫巳路克重新一一写在卷轴上（卅六32）。耶卅六这章说出了先知的话由口授到书面的过程之一，另一种过程可能反映在依撒意亚暂时隐避的那几句话里：「将文件绑好，将训诲封存在我的弟子之间」（依八16）。

先知话以外，旧约还有其他文学类型，这些类型的口头来源也都历历可辨。圣咏集所保存的歌词是敬礼中歌唱用的，今日还是如此。箴言书里的个别箴言或成语大部分是对生活观察所得的精简、适用，而又易於记忆的短句，要不然就是「智者」的训诲录。口头施教的重要见於箴廿二17；甘三12，十五2……等，关於将箴言写下，书中偶然也提及（箴廿二20—21）。诗歌及成语的口头来源本不足奇，它们的性质原来就是如此：歌是为唱，成语是为说的。

最後，叙述资料的曰头背景，也不难发觉。一切古老及原始的文化都保存著口头文学的财富—民俗民谣，以後才慢慢发展成书面的记录及文学。在旧约的叙述著作里有时果然提及作者或发行人所用过的一些书（如苏十13所说的「义士书」），但这些所谓的书实际上是一些民间资料的汇集。当然，旧约里也有些部分，甚至很古老的部分，一开始就是书写的文字。达味的晚年生活史（王位继承的纠纷：撒下九--廿；列上一章至二章），几乎一定是这类的史乘。

类型批判的技术不仅为分析圣经文学的口授阶段非常有用，而且也适用於书写阶段及已写成的文

3

学资料。这种分析特别能帮助人断定某一本书或某一单位是否出自口传或书写，是在何种情况中出生的等问题。

类型批判的第二个基本原则涉及类型的历史及口授传统的威力。文学类型有连续性，但也有伸缩性，就是随着进展而继续存在或有所变化。换句话说，文学类型出生，发展，开花，有时也调谢，在过程中能发生变化或让新的类型取代。以先知向国家所宣布的判决词为例，在亚毛斯，耶肋米亚，厄则克耳这些不同时代的先知书里都能发现同样的类型，甚至再早一些，在撒慕尔，列王纪史书里有关早期先知和叙述中，也能找到这类判词的痕迹。不过，类型虽同，使用的年代虽久，便每一次的用法确实也不其不同的地方。耶肋米亚的演讲词普通要比亚毛斯的长些，厄则克尔的演讲己染上很清晰的文学色调。这些变化是从那里来的？不外两种因素：一是类型批判本身的历史发展，另一因素是每位先知的个别性。再进一步，我们还可发现，先知的宣讲及先知文学因为是一生活和过程，最后会寿终正寝，而其位置被默世录文学所取代。这类默示录文学一方面来自先知类型，另一方面因受了外界的影响而发生。总之，以色列（放逐后是犹太主义）的局势有了显著的变化，类型也不得不变，可见有些类型及有些类型发展阶段，是和某些特殊时代及情势分不开的。

类型批判的第三个原则主张：每一种文学类型出自一个特殊的生活实况，这一实况可借该类型本身的分析和研究发掘出来。以今日的文学运用为喻。一个童话，一段新闻报道，或一篇社论，是不同的文学类型，将这些类型加以剖析，不难断定它们背后的生活实况。对以色列的历史和制度我们所知有限，因此有时对某些类型的生活实况，只能指出一些大概的结论，如说几乎所有的圣咏都是在敬礼的实况下产生的，但有时也能知道的更详细，如说某篇圣咏是在感恩或哀祷的礼仪中使用等等。

+4+

再仔细研究下去，还可发现，一段言词或叙述能在不同的或多数和生活实况中出现。例如先知的演说能在圣殿中，能在法庭里，或其他的地方说出。这样就有三个生活实况：礼仪的，法律的，或其他的制度。此外先知的宣讲在先知本人的生活中是一回事，而在他的讲词中被收集或被出版的时代和情况中又是一回事。

总括来说，类型批判的目标有两个：一是找出旧约文学整个的、活生生的历史，特别着重于它的口传阶段然后将所有的发展阶段放入以色列生活的实况中；另一目标是给诠释的工作备办一门工具。像圣经这样一部古代的东方宗教文献有一个长期的、复杂的历史和史前史。认识这个文学历史为任何诠释工作是一个不可或缺的基础，因为如此才能发觉，一段文字不仅有一个意义，而经过许多发展的阶段能有多层不同的意义，不过类型批判不能代替诠释学，这究竟是两回事，或两个不同的步骤。前者直接追寻圣经文句的性质和本身意义，以此为基础的出发点，诠释学再去找其他的各方面的意义。

类型批判的方法

假定一位教会的学者，生前教书、讲道、领导祈祷，甚至在学校内给孩子们讲教理。他遗留下很丰富的讲稿，但既没有分类，也没有注明何时、何地，给什么人讲过那些道理或课程。一位朋友要为他整理出版，须怎样下手？只有用类型批判的方法。由每篇稿子的结构、类型，而慢慢能推测到该稿讲出时的生活实况，以及他的朋友讲出时的目的或每一底稿的功用。更进一步，借着对这学者思想和生活的认识也能推知一些他的时代和社会的情形。

由以上这个比喻可以推出，类型批判对圣经文字所作的分析工作有四个步骤：一结构的分析；

二、类型的描写；三、生活实况的界定；及四、意向、目标，或该篇文字功用的说明。这四点须一步步地去探讨，但每一步绝不可与其他步骤隔绝，因为所有的这些步骤都是要分析并描写旧约文学某一片段的历史和性质。这里值得强调的是，这一方法的焦点在於分析具体的圣经章节或较大的资料单位，而不在於建构和描写一些假定的理想类型（具体的旧约文学类型可在新近的旧约导论里找到）。

结 构

为分析一段文字的结构，首先须找出那个应分析的单位来。怎样去找呢？先注意内容：读过依五1---7即刻知道它是一个单位、与前後文字有别。耶卅六是一单位，卢德传，友弟德传也各成一单位，因为这两部书的内容前後贯通，形成一整体。

甚至梅瑟五书也能看做一个较大的单位，因为有一主旨贯串其中。不过在分析结构时，须在那些较大的单位中找出原始的叙述和言词，是这些叙述和言词构成较大单位的整体。某些格式也能帮助我们找出个别的文学单位，例如先知书的开始普通冠以标题：依一1；耶一1--3；亚一1，米一1。个别的先知言词有时用促人注意的警句开始，如亚四1：巴山的母牛，请听这话……。格式外，每一类型的约定模型也能使人分辨单位。如诗的对仗及前後呼应每每指出该首诗歌或言论的界线，我国的五言诗，七言诗，律诗等可资参考。既然不同的故事和言论有不同的写法和结构，写法一改，就表示该一单位业已结束。

单位辨认出来以後，分析者便开始研究这一单位的结构如何。他研究的主要对象是形式的异同，内容是次要的对象。这时他会发现，眼前的这段文字一方面果然随著它这一类型的结构，但另一方面

+6+

也有所不同。原来在同一类型内没有两个完全相同的例子。人都是人，但是人人不同，各如其面。

类 型

这一步工作是界定、描写所分辨出的文学单位，将它归属於某一文学类型。描写的进度是由较广泛的观察开始，渐渐说到更精密的细节。这段文字是散文，是诗歌？如果是後者，再进一步问是那一类诗歌？例如一首圣咏，首先断定它是一首抒情诗，进一步发现它是一首抒情的赞美诗，最後知道它是一首感恩的抒情赞美诗。总之，在描写类型的此一阶段，务必要把该文学单位放入最合适、最有特质性的类型范畴内。

既是类型，在它下面自然会有许多圣经资料的例子，这些例子有互相照明的作用。只有将一个例子与其他诸例相比以後，才能懂清该例子的完整意义。这一比较能揭示出来，那些因素在这类型内比较恒常出现，因此可视为该类型的正式因素，那些因素是可以变化，或可有可无的。不仅圣经资料可用来作比，圣经以外的古代近东文学也有丰富的资料可作借镜。比方，关於古代以色列的盟约形式和礼仪，赫特大国和其他小国间所订的所谓臣服盟约，给圣经学界带来了很多的光照。

除了类型所共有的因素外，每一段个别圣经还有它所独有的因素，这些因素来自作者的个性，该资料的特殊内容和时、地情势。在进行类型批判时，这些独特因素不但不被掩盖，反更会彰显出来，因为在将它们与某一类型的约定和刻板的面貌相较之下，益发露出这些特殊因素的个性和单独性。

+7+

生活实况

龚格说过：“圣经的每一文学类型，原来都在以色列民族的生活里、有一个非常确定的位置”（“希伯来文学历史的基本问题”，页61）。生活实况一词就是今天圣经学界所熟知的 Sitz im Leben，龚氏用来指谓产生并保存各种文学类型的社会局势或背景，诸如礼仪行动，法律制度，“学校”，家庭生活，部落习俗，朝廷的规章等是，这里所谓的界定生活实况，主要不是指确定类型的年代或历史阶段——虽然历史局势常是实况的一部分，而是指实况的本身究竟如何。比方，我们得知某一文学类型的生活实况况，是第一圣殿存在时候的局势，那时我们自然也知道，该类型属於撒落满与放逐巴比伦之间的一个时代。但严格说来，确定圣经各种文件的年代，基本上是源流批判的课题。

在正确地分辨并描写过类型以後，生活实况的发现和描述会自然而然地接踵而来：赞美诗属於敬礼或朝拜的实况，法律属於立法或诉讼的实况等。不过因为我们对古以色列的制度所知不多，不可用今日的尺度来衡量他们的生活实况，而必须很慎重地查阅每一类型，及类型中的每一实例，究竟来自何种生活实况。那时将会发现，不是所有的以色列法律都出自法庭，而多次是出自礼仪，用於礼仪。原来以色列的法律全部产生於宗教制度的脉络中。其他的例子，如各种不同圣咏也有这种情形。

文学类型本身多次已含有一些导致生活实况的线索，例如某一段文字对一些行动所作的暗示就是其中之一。苏廿四1---28描写重订盟约的仪式，记载了某些言语和动作。将之与其他类似的礼仪相比，就可确定，这一描写反映著一种敬礼的制度，它所说的那种情势在以色列历史中曾多次发生，因为那无非是重订盟约的敬礼。文学的结构是另一线索。咏一三六首在每一节的第二部分有一叠句。这

+8+

表示该圣咏是一首祷文，司祭或唱经班念每一节的首句，而会众以同样的叠句答覆。其他的暗示包括情调------ 一首凭吊亡者的挽歌自然与新婚时的情歌不同，音向或目标———演讲是为劝戒，施教或解释，但赞美诗是为了歌颂天主或感恩。

几时一段文字属於好几个类型，那时也有一个以上的生活实况，例如先知的话能运用原是礼仪，法律或智慧运动里的资料，那时就有这几个不同的生活实况。

意向或目标

正像每一类型出自一特殊的情势，同样每一类型也有其特殊的目标或使命需要它去担任，类型上的能以继续存在下去也正是还需要它达到这一目标。因此这一步的研究工作是要确定类型的意向或目标。说「意向」，是指某一类型本来所想达到的目的，至於事实上达到与否不在讨论的范围之内。例如一段叙述的意向是要使读者或听者受益，至於他们真正受益与否则很难确定。说「目标」，是指在作此研究时，并无意进到古代作者或说话者的心里，看看他想写什麽，想说什麽，而是要辨认某一类型在其古代的生活实况里有什麽功用或想达到什麽目标。一个类型能有它比较普遍的目标，而我们眼前的某一类型实例能有其更特殊的目标。比一力溯源故事原是用过去的一件事实来解释目前存在的一些现象，这可谓溯源类型的普遍目标。但在某些溯源故事的实例里可能另有历史性的目标，而原来的溯源目标反而变为次要的目标。

类型的目标，及使用该类型的个别圣经段落的目标，为诠释学及解经有直接的作用。特别为辨别古代口头资料的原有目标及搜集者或编辑者在将该资料放入自己著作中时所有的目标上，这类的研究

+9+

工夫非常有用。

类型批判与其他研究旧约的学科

类型批判的方法发展以後，一度曾唯我独尊，被人认为是包容最广的研究途径，其他的作法只配得上做它的旁枝（K.Koch在其 The Growth of the Bibbical Tradition,P.77 里就有这种看法）。这样重视类型批判固然能顾全圣经文学历史的延绩性，但类型批判方法单独并不能解决一切有关旧约的重要问题，而必须与其他的方法分工合作，才能达成了解以色列的文学及生活的任务。将类型批判与其他的旧约学科作」比较，便能看出前者的贡献及限度。

其他的文学的研究方法

本文开始时曾提过，龚格著手於他的类型批判的当时，圣经学界的主流是源流批判。这一方法所要解决的是一些旧约文学的重大问题，诸如某一部书或某一系列资料的作者为谁（他的特徵是什麽）其著作年代（及环境）为何？最後所达到的结论是大家所熟知的文件学说：梅瑟五书是好多位不同时代的作者写成（JEDP及其他的符号来代表）。这一方法继续发现，先知书里有些资料并不出自先知本人，甚至也不出於先知的时代，而是弟子们，甚至在几百年以後才加入的。对其他旧约诸书的著作年代也有了很有意义的发现。他们怎样达到了这些成果呢？不外乎留意观察不同作者及时代的风格和语言，在同一本书内的前後不一致、重复，甚至矛盾（那时自然暗示不同的作者），神学观点的差别，以及各种历史事件的暗示（这都有助於知道著作的年代）。从此可见，源流批判的方法为诠释学

+10+

还是有效并且非常有用的，因为解释一个古代文学的重要课题之一是知道或确定该文学的年代及「作者」。

但是类型批判对源流批判所有的假定，所用的方法及所得的结论提出了置疑：在许多情形下，圣经的写作人并不配冠以「作者」的美名，因为他们只是一些搜集者，发行人，或者一些传统资料的编辑人。类型批判并提供新的方法来分析圣经写作者所接受的资料及他们自己所写的资料：仔细观察其结构、类型、及意向。最後，类型批判也指出，源流批判者多次认为有多数作者的地方，事贲上只是一位编辑者利用了多数的口传资料。

源流批判的首要任务是研究资料已写成文学的阶段，而类型批判所注重的是发现并解释写成文学以前的阶段。不过写成文字的阶段本身也是类型批判所关心的对象，理由很简单：无论是文学作品或口授的传统都有其固定的类型，它们的结构，生活实况及目标都有一定的形式。

由类型批判还发展出其他研究旧约文学历史及其意义的方法，这包括传承批判及编辑批判。传承批判（出自德文Ueberlieferungsgeschichte或Traditionsgeschichte）能有广狭两种涵义。广义指谓将源流批判及类型批判所获致的成果合并起来，编一部完整的旧约文学史，文学阶段及先文学阶段同时兼顾。狭义的指谓仅在意某一文学著作的先文学阶段的发展，或指谓某一个别主题的历史（如希伯来人在旷野中的叛逆）。

至於编辑批判（Redaktionsgeschichte）的说法意义比较划一，专指写成文学後的阶段，研究著作者的作品和思想。所关注的是「作者在搜集，整理，发行，以及改装传统资料，或增写新资料，或在传统内创造新形式等等上、所揭露的神学动机」。编辑（者）一词指将口授资料或书面的资料加以审

+11+

订的那一位。他不是严格的作者，因为他并未创造新作品，但他也不仅是一个搜集者或发行人，因为他的确将接受的资料加以审订，指明重点，并且透过他的编写工作全部作品有了一些中心主题。由以上种种可见，在类型批判，源流批判，传统批判及编辑批判之间有多麽密切的关系。这一切方法都须加以适当的运用，才能明了旧约文学的全部历史。

历史学家的任务

历史学家要将以往的事件予以重建，必须对他用以重建的那些源流有坚定的把握方可。为重建古以色列的历史，最重要的源流就是旧约这部书。考古学所发掘的地下资料，以及古代近东其他文化的书面报导，都能带来很有价值的旁证，但研究古以色列历史及其宗教史的人，最需要的仍是利用一切分析和批判的方法，来解释、估价旧约所给的证据。

类型批判及以上提过的其他学科，就能帮助历史学冢来估价他所用的历史源流。将资料按类型分划清楚，可以知道每一类型有多大的历史价值。有些段落（如国王的名单或部落的地区表）看来好像没有多大历史价值，但如果这些名单表格出自所述事件的同一时代，那麽它们的可靠性比较晚期因神学动机而写的有关该一时代的叙述文更大。真正的历史记载（如撒：九--廿；列上：一---二）比先知为阐明道理所编写的故事为历史学家自然更加有用。批判分析的结果每每是消极的，就是否定了某些资料的历史价值；但其中不无积极的意义，那就是给每一类的资料一个正确的位置：家庭故事（Sagas）的历史价值在於告诉我们这些故事传流及写成的时代背景，多於故事内所说的那些事件。无论如何，类型批判及传统历史分析的方法能帮助历史学家在那些故事中，分辨出新旧的因素，及可靠或不可靠的

+12+

历史见证。

最後，类型批判也是历史重建的一个有用工具，它能在书写的文件中发现古老的传统，将这些源流往後推移，能推至与所述事件相当接近的地步。此外，藉著各种类型的生活实况的还原，那些生活实况中的制度，风俗习惯，以及所发生的事也得以重建。比方，以色列诉讼程序的许多细节，就是藉看该程序所用类型及格式的分析与批判而得知的。

旧约神学家的任务

圣经神学家所做的一切研究工作必须以对旧约思想的了解为基础，而这一了解又必须建基於对旧约文学的正确及有批判性的估价。原来人类言论及文学的类型不仅受著一个民族的典章制度及风俗习惯的塑造，并且也为该人民的神学思想所左右。因此反过来说，研究这些文学类型也能揭发该民族的神学。为何以色列四周的民族主要是以神话来表达他们的神学，而以色列在谈论天主时，却是描写天主在他们的国家生活里所有过的许多历史行动？这都不是出於偶然。不同的类型反映出不同的世界观，严格的历史学出於对人及对人的过去所怀有的确定观念或看法？因此，要想彻底明了旧约的思想，不但应该详查旧约说了什麽，还该追究它是怎样说的。

除此以外，类型批判和传统批判以及编辑批判在一齐，能使我们在固定的一段或数段经句里听到许多传统的声音。这样，神学家在那些经句里不仅辨认出一个见证，而还会遇到许多见证。很多世纪，一代接一代地把这些传统继承下来，又加上新的创造，予以新的解释。

如果将圣经文句比做骨架，那麽这些文句的类型及生活实况的发现就等於给这骨架带来了血和肉

+13+

：这些古老的类型及文字实在由以色列人民生活的每一层面跳跃出来。至於那些著作及类型的意向一旦被寻找出来，其意义便更加广泛而深刻了，因为这些意向能使今日的释经者看出该段圣经为当代的人有什麽切身的道理。

旧约的广阔与类型批判的功用

旧约所收集的书面及口头的类型是五花八门。异常丰富的，这种富饶和多变化来自多种因素。首先旧约诸书的发展经历了很多世纪，各种不同的社会阶段及政治结构所产生的类型都藉以保存了下来。有些故事和民谣出自半游牧式的部落生活，另」些出自早期以色列各支派的联盟生活，另一些出自王国期的制度，还有一些出自放逐巴比伦後的宗教团体生活。也正因了这一长期的历史关系，不难解释迦南，埃及，及美索不大米亚等文化对以色列文学所发生的影响（以色列的位置介报各大文化之间，是古代近东各国交往的通道，以色列本身的政治及文化地位并不高。基此两点，旧约未受到外界更大的影响倒是值得惊奇的）。

第二个理由是旧约所保存的，不是少数有创造力的个别作家的作品，而是整个以色列民族的传统。其中自然也有名贵相副的文学创作，但其特点是给我们传流了民间「文学」：故事，民谣，成语，报告，屐历……在西方世界里找不到一部可以与之比拟的文学和道理汇集，在东方世界以量来说，可以超过旧约，但在紧凑和统一上也难找到一部著作可与之相抗衡。

第三，古以色列的宗教信仰和实践很深地影响了这部文学集成的特质。这不仅是说，旧约大部分是宗教文学，而还另有所指。原来古代以色列不像我们今天这样，将「宗教的」和「凡俗的」分得那样

+14+

清楚。他们固然也体会到神圣的与凡俗的有所区别，并且这种体验似乎越来越深，但为古以色列人民，没有任何生活范围是在天主的旨意之外。这样一来，以色列的信仰不仅在信经、赞美诗这些特殊宗教语里表达出来，还利用任何其他类型来表达。一个外表是消遣和打趣的天真故事，能变成表达信仰的媒介。旧约中的智慧文学本来是建立在对宇宙的「世俗观」上，但有时也藉天主的法律来谈智慧。

因了上述的种种理由，旧约成了一部类型浩繁，并来自古以色列生活每一层面的书。由严肃的宗教礼仪中所用的崇高抒情诗，以至日常生活中最普通的类型，诸如饮酒诗，争论诗等，无所不包。类型批判不是要把一切类型都分辨出来，排列清楚——这一方面不可能，另一方面也不见得有多大用处。类型批判的真正目标是找出每段经文在历史进展的各阶段中与真实生活并有的关系，一切的分类、编排都是为了这一个目标。因此对旧约各类型的广度与特质保持并发展一种警觉，从而习惯发出恰当的批判性的问题，比死板地学习并记住各种类型要重要的多，有用的多。

+15+


神学论集-旧约神学还在追寻一个适当的方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

旧约神学还在追寻一个适当的方法

资料室

今日旧约神学里所习用的方法可分五大宗：

1．描写的方法。艾德门、雅各的「旧约神学」（宋泉盛已将之译成中文）是一例。这一方法在於分清「经中所说的」及「为今日有何意义」，前者是旧约神学，後者是系统神学的任务。但解经的工作真能如此分割吗？纯历史性的描写是否能道出旧约神学的全部意义？

2．宣信的方法。此法与前一方法恰恰相反，认为描写的方法所得的结果只是以色列的宗教，而不是旧约神学。为谈神学必须由信仰的观点出发。这是艾斯飞（O.Eissfeldt） 早在一九二六年所倡导的观点，而费利曾（Th．C．Vriezen）在一九六七年还力言旧约神学是基督信仰内的学科。但这一方法所假定的历史与启示的分野，理智与信仰的对立已不为今人所接受。

3．横截面方法。主要的代表是艾史罗（W．Eichrodt）。艾氏由一九二九开始写的德文「旧约神学三大册」（英译合为二巨册）已摆脱了历史主义的羁绊，而认为一切客观的历史研究必有，并且必须有主观的成分。不知历史哲学的人不能成为一个真实的历史学家。艾氐的旧约神学完全植根於历史，但他有系统地，以横截面方式，随著历史的进程，将以色列宗教的内在结构揭露出来。他的目标是：「明了旧约信仰领域在结构上的统一，好能看出其最深的意义」。用来贯串这个统一的原则是「盟约」的概念，盟约所要达到的目标是新约。由於历史原则及盟约原则的组合，生出艾氏作品的三大范畴：天主与选民，天主与世界，天主与人。这样便打破了圣经神学由信理神学所借来的传统三分法：天主、人类、救援。但横截面方法最後难逃精神分裂的痛苦：一方面要注意历史的见证，另一方面要有系统地指出神学内容。（下转五四页）

+16+


神学论集-上主仆人的诗歌-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

上主仆人的诗歌

刘 赛 眉

满 而 溢

导 言

所谓「仆人之歌」乃指下面的四首诗歌：依四十二:1—4;四十九:1—6;五十:4—9;五十二:13----五十三:12.一八九二年，杜姆（B．Duhm）首先认定仆人之歌为一独立单位，非出自第二依撒意亚(2)之手，而是较晚的作品，可能与第三依撒意亚(3)同时。关於仆人之歌，问题很多，学者们纷纷讨论，意见不一，然而，今天大部份学者都认为仆人之歌在文学上自成一格。至於四首诗歌的主要问题，大致分为：(1)作者的问题；(2)仆人的身份；(3)仆人的使命，(4)四首仆人之歌彼此间的关系及其与第二依撒意亚全文的关系;(5)四首仆人之歌所提及的仆人与第二依撒意亚在其他地方所提到的仆人有何不同？其关系如何？以上各项问题，圣经学者虽殚精竭虑亦无法彻底解决，最後只是把问题稍为澄清而已。

木文分为两大部份：第一部份集中在仆人的身份上，顺便略论仆人的使命和作者问题。第二部份是依据四首仆人之歌的圣经原文，从仆人的使命出发，对「上主的仆人」作一神学注解及反省。第一部份多属批判性的问题介绍；第二部份则多少有助於灵性生活以及个人的反省。

+17+

第一部份 仆人之歌的问题介绍

按Mckenzie的意见，除了前二首诗歌的答词（即：四十二5--9—;四十九7--13，以及五十:10--11）不可与仆人之歌分开以外，四首诗歌（包括答词在内）均与其上下文无关(4)，可从第二依撒意亚中取出 而不影响全文之统一，而且，四首诗歌亦可彼此拆开而各自成为一独立单位。抽象而论,四首诗歌可以各有自己的作者，而每一首诗歌不必假定著其他三首或任何一首的存在，换言之,即四首诗歌并无连带和不可分割的关系。相反，前三首诗歌的答词不是这样，虽然答词的作者可以不必是诗歌的作者，但我们必须假定答词的作者拥有仆人之歌的资料。若我们赞同某些圣经学者的肯定------四首诗歌乃出於同一作者之手，则这四首诗歌可以说是代表了作者在不同角度上的反省，和极其差异的先知性的透视（insight）。就仆人之歌的整体在文学上为一独立单位来看，其著作有下列几个可能性：

一、仆人之歌的作者就是第二依撒意亚自己。

二、前三首诗歌是第二依撒意亚自己的作品，而第四首则由其弟子所写。

三、是较晚的作品，由作者编入第二依撒意亚先知书内。

四、是较晚的作品，由另一位编者编入，而非作者本人。

五、最後，Mckenzie认为，四首诗歌很可能是由第二依撒意亚的弟子所写，而由另一位编者编入，因为编者以为仆人之歌所述的仆人就是第二依撒意亚自己。

今天对仆人之歌的著作问题，其重点都放在编者身上。如果真是编者把仆人之歌置於第二依撒意亚中，则有两个可能：即编者以为仆人之歌是第二依撒意亚自己的作品，或编者想歌中所述的仆人是

+18+

指第二依撒意亚。倘若编者想仆人之歌的作者是第二依撒意亚，他把四首诗歌编入第二依撒意亚先知书内是理所当然的事。但第二依撒意亚可能是仆人之歌的作者吗？倘若编者想仆人之歌中的仆人是指第二依撒意亚，那就涉及仆人为谁的问题。这两个问题我们将分别讨论。

一、第二依撒意亚是否是仆人之歌的作者？

如果仆人之歌的作者是第二依撒意亚，问题立刻产生：为何四首诗歌与第二依撒意亚的上下文无关？为何除了这四首诗歌以外，在第二依撒意亚的其他部份找不到诗歌中仆人的思想？此外，关於仆人身份的问题，亦足以使人怀疑第二依撒意亚是仆人之歌的作者。即便仆人是指以色列，在第四首诗歌内所述及的仆人的使命似乎亦不反映在第二依撒意亚所描绘的以色列身上。或许有人说，第二依撤意亚得到了特别的透视而写出仆人之歌，但如此突然打破先知的惯例是不大可能的，虽然我们也不能肯定仆人之歌的作者绝对不是第二依撒意亚。

二、仆人为谁？

要想确定仆人是谁必须研究仆人的使命，可是，在四首诗歌里我们都无法清楚地认出仆人的使命及其身份。由於仆人的身份不明，故此许多学者在研究中否定了四首诗歌里所说的仆人是指同一个人，就如C．C．Torrev认为，在依四十到五十章里，这仆人有时指亚巳郎，有时指以色列，有时指默西亚君王。在长期的争论後，仅存两种倾向：就是集体性的解释，及个人性的解释。

1． 集体性的解释：

+19+

所谓集体性的解释是说诗歌中的仆人非指个人，而指团体。最古老的说法以仆人指整个以色列民族。集体性解释的基础在於第二依撒意亚曾多次称以色列为「雅威的仆人」。在古经中，称一人为君王的「仆人」，常指与国王有密切关系并负有重要任务的人。「你的仆役」一词是臣民与国王谈话时所用的一种自称，由此，「雅威的仆人」不仅是一种谦卑的自称，而更重要的是指雅威与这人有密切的关系，并托付给他特殊的使命。在第二依撒意亚先知书中（不包括仆人之歌）雅威称以色列为「我的仆人」，意谓以色列是天主的被选者（5）。

如果诗歌里的仆人是指以色列，那麽第四首诗歌所说的仆人的死亡和复活便易於解释，因为厄则克耳先知书卅七章一至四节也言及以色列的死亡和复兴。可是，一般批判学者认为若仆人亦指依撒意亚四十六章三节的以色列，那麽仆人的死亡与复活就不易解释。从仆人的使命一方面来看，除了第一首诗歌以外，其余三首都难以拍合在以色列身上。第二首诗歌中仆人的使命与以色列相近。（6）但却有某些原文上的困难，第三首诗歌的仆人是一个先知和导师，但如果第六节所说的「受苦的仆人」亦指以色列，则先知（作者）未免有点狂妄；至於第四首诗歌，问题更多，除了许多片段非指一个团体以外，第二依撒意亚皆视以色列的受苦为雅威正义审判的结果，只有仆人之歌视仆人之受苦为一种赎价。可见，集体性解释所引起的困难比所解决的更多。

由於以上的种种困难，遂有人把集体性解释稍为修改，而主张这仆人非指历史上的整个以色列民，而指一群有真正以民精神的人，他们是以色列民的核心，是先知，是导师，为整个以色列民受苦。果真如此，那麽这群忠信的以色列人就是第三依撒意亚所描述的，与不忠信的以色列对立的那一个团体。然而，仆人之歌的思想与第三依撒意亚的某些思想又是何等的不同！

+20+

最後，第三种解释认为，这仆人非指以民忠信的那一群，而指理想化的以色列，它清楚地知道自己的使命。这仆人只可能存在於未来而不必与历史上的仆人有关。此一解释有其根据。四十一章廿一至廿九节，及四十五章十四至廿五节暗含著这种看法。但理想化的以色列应建基於历史；应是具体的，历史上的一个团体。

既然集体性的解释不能解决问题，遂有人主张这个仆人非指团体而指个人。

2．个人性的解释：

仆人如果是指个人，他可能是历史上过去的或未来的一个人，也可能是一个理想的人物：

（1）这仆人是一过去的人物

（一） 他是第二依撤意亚

要想找出这仆人是谁，首先找出来的可能就是第二依撒意亚自己。这一主张认为：在仆人之歌里反映出先知本人在执行其使命时所有的经验，仆人的使命就是第二依撒意亚的宣讲。可是，问题在第四首诗歌里：如何解释仆人的复活及其光荣牺牲的行为（7）？提出这个说法的人亦并非没有顾及这点。他们认为前三首诗歌是第二依撒意亚自己的作品，第四首则由其弟子所作。由於弟子对先知崇拜备至，故在写作时有了夸大，若第二依撒意亚是死在恶势力之下，其弟子更有理由想他的死亡是一种光荣牺牲的行为。甚至关於复活的问题也没有困难，既然弟子想先知是一位英雄，一位不平凡的人物，

+21+

那麽，自然须有特殊的证据来证明他的不平凡，故此，弟子们不难相信这仆人应当受举扬，受光荣。

对以上的解释，可提出两点批判：第一：从第二依撒意亚的宣讲看来，这仆人的使命远超过第二依撒意亚，後者的宣讲并非针对普世万民，而只针对以色列和耶路撒冷，先知的神视亦只限於耶路撒冷的复兴。第二：在所有的先知中，第二依撤意亚是最少说及自己的一位，若把他与第一依撒意亚（8），耶肋米亚，欧瑟亚，或亚毛斯相比，除了仆人之歌以外，几乎全无自传的叙述。因此，我们可以问：怎样一位处处隐藏自己的先知竟然在四首诗歌内把自己描写得淋漓尽致？这似乎不太可能，况且，上述的先知们，当他们论述自己时，从不隐匿自己的身份，如果仆人之歌是第二依撒意亚的自述，那就只有他给人留下许多疑窦。

（二） 他是梅瑟

Erust Sellin曾主张这仆人是指梅瑟。这个说法在第二依撒意亚先知书有关出谷的主题里似乎有点根据，实在、这仆人身上也带有新梅瑟的特点。Sellin从第四首诗歌中推论出来梅瑟是被以色列民所杀害。

不过这一看法也没有彻底解决问题、反而渐渐走上了迂曲的路线。

（三）他是反对居鲁士的一个人物

在第二依撒意亚里，居鲁土使人稍感失望，因为，当他在巴比伦为王时曾敬拜了邪神，背弃了雅威，所以，仆人之歌的作者便构想出另一位具有救恩性的人物以代替居鲁士，他完成其使命的方式与

+22+

居鲁士相反，他以先知性的宣讲，教诲，最後以代人受苦而死的行为完成了他拯救的使命。

事实上，在第二依撒意亚的记载中，居鲁土的确是一位具有救恩性的人物。他有些特点与默西亚很相近，此外，在四首诗歌里都清楚地指出，以色列获得救恩的方式，非在政治性的计划上，亦不在於军事的行动上，而超越这一切。这个说法虽未能答覆一切困难，但仍有其可取之处。

（2） 这仆人是一未来的人物

（一） 他是指默西亚

达味的後裔、重建达味皇朝、在地上实现雅威的统治的默西亚，他具有皇族的特质；这样的一个具有救恩性的君王，常出现於古经及其他近东的文学著作里。如果仆人是指默西亚，诗歌中的仆人应当赋有皇族的特质。可是，除了四十二章一至四节以外（9），在这仆人身上我们找不到什麽皇族的特质，相反，诗歌中所描绘的仆人是软弱无能的，一如被牵去宰杀的羔羊，缄默而不开口（五十三：7）。由此看来，仆人与默西亚似乎应当是两个不同的人物，至於後来在基督徒的信仰中把两者合而为一，这并非来自先知的神视。其实，古经中的每一个人物多少都反映着以色列民历史上的某段时期，在王国时代，这个救恩性的人物被构想为一位君王，然在充军时期及充军以後，除非称他为未世性君王，否则 再没有人会想这个救恩性的人物是一位君王了。但这并不是说，这个仆人是先知为给困苦者以答覆所造出来的一个人物，而是当以民经过了充军的悲惨命运之後，他们扩大了视野，看出了救恩的另一个幅度。

+23+

（二） 他是指耶稣基督（10） （特别第四首诗歌）

至於仆人是指耶稣基督的说法，今天除了一些保守者以外，不会有人采纳，因为，古经的作者从未用过「仆人」的形态来预示耶稣基督。

（初期教会的确把仆人视为默西亚，耶稣基督——这一问题不属仆人之歌的讨论范围，见附注（10））

（3） 这仆人是一理想人物

说仆人是一理想人物，并不等於说他是历史上未来的一个人，理想的不一定是历史的，虽然某些历史上的人物可以接近，甚至实现这个理想。

（一） 神话性的解释

诗歌中「受苦的仆人」被认为与巴比伦王在新年礼仪所扮演的角色有关。巴比伦人在新年的庆典中重演大自然生殖之神的死亡和复活，在礼仪的过程中，描写大自然的死亡，所有生物界的活动皆停止，皇帝有一段时间离开他的宝座，表示一切受造物都回到原始混沌的状态中，直到大自然之神复活起来，整理混沌，宇宙一切又恢复生命和次序，有如重新创造一样。

在礼仪中，皇帝是一个主要的角色，他有—段很短的时期失去王位，直至他牵著神的手时，王位才得恢复。皇帝是代表人民，当他谦卑地离开王位时，他是代替人民做补赎，他的行为是一种代人受

+24+

苦的行为；另一方面，他也代表神，因而在礼仪中他经验到死亡和复活。在此解释中，「受苦的仆人」相似皇帝所扮演的角色，由此，可以说这个仆人是君王，既然是君王，也有理由说他是默西亚（君王）。

这个解释基本上是类比的。除了巴比伦的新年礼仪以外，受苦仆人的思想在古经其他部份及古代非圣经材料中都不能找到相同的例子，此外，仆人与巴比伦王的行动只是相似而已，并非相同。最重要的还是我们找不出确实的证据证明美索不达米亚的君王在礼仪中代表神的死亡和复活，倘若这个解释缺少这一主要因素，整个解释就失去了重心，并且，这只适用於第三，四两首诗歌，对第一、二两首仍不能解释。

（二） 集体位格的解释

就仆人为一理想的人物来看，他不属於历史，不是过去的，或未来的一个人，而是一个又是过去，又是未来，即超越历史的人物，在他身上集合了过去的历史和未来的希望。

在古经中，我们常见到一个人代表一个团体，一 些人就是族长、以色列和犹大的君王。在所有的民族当中，以民有一特点使之异於其他民族，就是他们整个民族取了一个人的名字——以色列（雅各伯的名号），在族长们的生平里，我们可以见到他们的个性和特点正反映著整个以色列民的特性，族长不但是历史上的一个人，并且，在以民尚未成为天主子民以前，这个民族已生活在他们身上。同样，一个称为君王的默西亚，不仅是第二个达味，而且他就是整个达味皇朝的圆满，整个皇朝在他身上实现，他有君王的一切特质。至於仆人，被认为是一个理想的人物，在他的身上有一切宗教的恩

+25+

惠 并负有整个以色列民的使命，他是以色列民的圆满，只有在仆人身上以色列民的历史才可完成、他是胜利者，是君王，但却没有地上君王的尘世特点，他是超越一切君王的君王，众王在他面前哑口无言，他有梅瑟的特点，是先知 是雅威对以民及对万邦的见证，仆人是一个人，在这人身上反晚了全以色列民的特徵。

这个集体位格的解释，多少解决了「个人」与「团体」之间的紧张。就如一些学者所提出的，我们无可否认仆人之歌的作者在思想上曾有某种程度的发展，但我们无法知道它是由个人的倾向而发展到团体的，抑或由团体而发展成个人的。虽然在古经著作中有不同的强调，有时著重团体，有时强调个人；但在整个古经中集体位格的思想自始至终皆一致地出现。因此除非在这集体位格的概念中，我们无法了解这个仆人。作者既为以色列民的一份子，他的思想就是以民的思想，故此用古经的这个概念来解释诗歌中的仆人似乎较为适合。

至於第四首诗歌中代人受苦和复活的思想又当如何解释？很可能是作者在以色列民的历史上获得了此一概念：因为过去以民在历史上曾经是天主审判的对象——因着以民的罪过，雅威曾以灾难惩罚他们——这个「审判」仍在「遗民」身上留存，遗民之所以保存下来，非为它本身，而是为了做雅威正义和慈爱的见证，如果遗民不保存下来，雅威的正义在历史上便没有见证，所以，以民藉它的受苦而成了万民的救恩中介，雅威藉看它向万邦宣布审判和救恩。作者在以民的历史上得到了这个经验，於是，仆人就成为这个经验的现身说法，可是，作者并没有想这个救恩和审判都已在以民身上完成，而是以民经过雅威不断的审判後更认清了自己的使命，在救恩未完成以前，它尚须受苦；无辜者受苦是为叫有罪者回头，避免雅威的审判，因此，仆人就成了雅威判决的牺牲品，在历史上以民没有认清雅

+26+

威的审判和救恩，於是，雅威给以民派遣来了一连串的先知，在先知的行列里，这仆人是顶峰的人物，在他身上反映出耶肋米亚先知的特徵，但他的使命却远超过耶肋米亚，在他的生命史上，他也像耶肋米亚一般，没有成功的现象，然而，在他身上所发生的事件，却为他作了证。如果仆人被构想为一个理想的人物，则受苦後的光荣，复活和胜利亦是理想的因素之一。若以民继续为雅威的子民，他作证的使命决不会中止，它必须成为仆人，直到审判和救恩在万民中完成。这个仆人是未来的，因为以民将要成为这样的一个「仆人」；这个仆人是过去的，因为作者借着对以民历史及其领袖的反省而形成了这仆人的特征。这仆人是理想的一个人物，因为我们不必勉强去想作者认为这个仆人将来必然会在以民的历史上出现。

结 论

综上所述，我们发现无法确定仆人之歌的作者，变无从得知作者所构想，所认为的仆人是指何人。圣经学者曾努力探讨，结果立论不一：若从出谷的主题出发得到的结论，仆人就是梅瑟；若从达味的传统出发所得的结论，仆人就是君王——居鲁士或默西亚。更有人把仆人视为第二意撒意亚自己，而仆人之歌则为先知的自述。现代的趋势大都把仆人视为一个人，在这人身上具有先知、君王、以及以色列的特征。按照Von Rad的意见，作者在描述这个理想的人物时，深受梅瑟传统的影响，诗歌中不但出谷主题明显，而且仆人身上带有浓厚的梅瑟的特徵，但他认为这个仆人不是第二个梅瑟，而是「一个肖似梅瑟的先知」（11）。可是，R．North批评他太著重於出谷的主题，而North自己则站在新约的立场，从耶稣基督身上出发，认为作者所述的仆人更适合於「以色列」(12)。

+27+ 币 灰 灰沪榛

总而言之，一方面这个研究使我们看出问题无法彻底解决．经学者们苦心钻研後。集体位格的解释算是一个较令人满意的解答；另一方面，在研究中我们意识到圣经实在是天主与人的著作，不论仆人之歌的作者是谁，不论作者是否意识到他所描述的仆人将会在人类的历史上出现，究竟，我们在新约之光的启示下，清楚知道这个「仆人」的圆满意义是指耶稣基督，他就是君王！先知，新以色列，新梅瑟！是达味的後裔，是默西亚。

第二部份「上主仆人」的神学

从整个圣经学的历史，尤其从近几十年的研究来看，咏吟「上主仆人」的诗歌是旧约中被提出讨论最多的篇章。其中有关这些诗歌的来源，以及「上主仆人」的身份，是圣经学家最感兴趣，却也是最使人因惑的问题。因此，当我们研究「上主仆人」的神学时，也会受这种情势的影响。不过，我们这里要介绍的是一般的看法，可分为以下三部份：

一、「仆人」的意义及其神学。

二、「上主仆人」的使命。

三、「上主仆人」完成其使命的方式。

这三部份非各自为体，而是形成一统一的神学思想，同属一整体的不同面，因此我们所要作的是一整体的、综合的神学解释。

+28+

一．「仆人」的意义及其神学

当上主仆人之歌的作者选用「仆人」这称呼时，即已暗示了他对这神秘人物的看法。今可将这「仆人」分两点来说。

1．「仆人」的意义：

在古经里及在第二依撒意亚先知书内「仆人」二字究竟指什麽？「上主仆人」原是一个很荣耀的名号。当天主召叫一个人来实现他的救恩计划时，常常称他为「我的仆人」。在旧约中，「天主仆人」的使命往往与以色列选民有关。例如：族长亚巴郎（创：二十六24），依撒格（创：二十四，14）；雅各伯（出．三十二，13），梅瑟（出：十四，31），若苏厄（苏：二十四29），达味（咏：七十八，70）等。这名号亦会给予先知和司祭。可是从起始，以色列——天主的选民——就不忠於它的使命，也不听从先知——天主仆人——的话，为此它受惩罚，充军到巴比伦。而巴比伦国王一变而成为「天主的仆人」来教训他们（耶：二十七6）。

但仁慈的天主并非愿置以色列於死地，却愿它能忠於自己。因此，在依撒意亚先知书四十至五十五中，天主对以色列——他的「仆人」好言相慰，并许诺它将要复兴，侍奉天主。以色列，一 个不忠心的「仆人」也是第二依撒意亚刻意描绘的一张画像，天主将以色列自芸芸众生中拣选出来；为的是希望它在万民中作见证，与他订立盟约（四十一9）。可是以色列自母胎中即反抗天主（四十八，8）、它是一个听而不闻，视而不见，又狂妄自大的「仆人」（四十二，18；四十三8）。然而，虽然如此，创造天地者并不因此置它於不顾，反而赦免了它的罪（四十四，21），更无条件地救它脱免一切灾祸（四十

+29+

—：8-9），引领它走上正义的道路，赏赐它永远的福乐，只因它——以色列——是他的「仆人」（四十四1）。在第二依撒意亚中十分明白地表示出，天主愿意将以色列，这个被动的见证人，造就成一个虔诚而忠心的「仆人」！．以便藉著这「仆人」将救恩的光明宣告万民、传扬万邦（五十四13--17；五十五5）。所以在依撒意亚四十至五十五中，作者仔细描写这个伟大计划（四士三，18--19）。因此、我们可以说；在第二依撒意亚先知书中「仆人」这个名号指的就是以色列。

然而，当我们再仔细思考四十至五十五时，我们将会发现，还有一个神秘的人物在字里行间游动，这位人物，天主也称他为「我主的仆人」（四十九6；五十二，13）。「他」先天带有耶肋米亚先知的特色—— 痛苦（耶十一，19），「他」与梅瑟一样站在天主和罪人中间作调停的工作（出：三十二11．）申：三23；九18—19；咏一Ｏ六23）（13），「他」如同雅各伯—样与以色列息息相关，因为「他」和以色列同有一个相同的名号——「仆人」，但是「他」却无法与以色列融成一体，打成一片。「他」的使命是将以色列聚集一堂（四十九5），教导它（五十4--10），「他」是以色列和万民的希望，因「他」的忍辱（五十6），谦逊（五十三7）；处处依靠上主（五十7；五十三1），「他」能慷慨赴义，为了「他」所受到的万般痛苦。许多人的罪得以赦兔（五十三8；11）；藉著「他」的牺牲。天主所喜悦的得以满全（五十三，10）。

总之，从「上主仆人」这个名号来看，上述的章节已告诉我们，天主所喜爱的「仆人」是怎麽样的一个人。为此，所谓「上主仆人」。即是一个忠於天主，至死不违背盟约，处处配合天主的计划。居中担任调解的一个「仆人」。

2．「上主俟人」是名符其实的「仆人」：

+30+

从文学类型文学批判的立场，极为不易查究出四首「上主仆人〕之歌所措的「仆人」是谁。因此许多圣经学家如 Mckenzie(14)者，认为这四苜诗歌所要启示给万民的「上主仆人」，或许是个不平凡的「仆人」。

既然如此，不平凡的「仆人」，有他不平凡的一面，以色列历史上其他领袖所担当的任务不能与「他」相比，「他」甘愿献出自己作为赎罪的祭品，「他」以无罪之身来治愈罪人「他」所带来的是审判和正义，这审判和正义非经死亡，不得获胜。这种奇妙的，不凡的，不可思议的人物，应有一个新的名称。聪明的，受天主启示的作者给他「仆人」的名号，而不称他为国王或先知。

作者用传统的辞汇，轻描淡写地叙述这个「仆人」！然而仔细推敲他的叙述，我们发现，在平淡无奇的词句中，透露出十分新颖的资料（15）。这「仆人」似乎和过去有关，但却又超越过去，在「他」身上带有国王和先知的色彩，却又似是而非。因为「他」是国王，所以「他」拥有为给万民宣布的正义（四十二1），因为「他」是先知，所以「他」要身为导师，向海岛施教。可是；「他」不现刀剑，不用权势，只用「他」的口舌（四十九2），来达成「他」的使命。同时，作者也暗示，在常人眼中失败的「仆人」、失败的先知，正是理想的「仆人」，名符其实的「仆人」。

「上主仆人」之歌的作者在默想了整个以色列的救恩史之后，发现一个始终被人忽列略的事实——痛苦的积极价值。于是他采用「仆人」这个名字作为深入天主救恩计划的记号。并以古今观，以现在看未来，肯定的向以色列宣布：终有一天，一个伟大的，神秘的，奇妙的，不平凡的「仆人」，要来到世界上。这个「仆人」超越往古（16），超越一切的国王，先知，这个「仆人」将因著他的牺牲，使万民得到永远的救恩。

+31+

二 「上主仆人的使命」

「上主仆人」在天主眼中既然如此不凡，「他」的工作，「他」的使命又是什麽？根据第二依撒意亚先知书所记载的四首「上主仆人」之歌的内容看：

第一首（四十二1--4），天主首先介绍「他的仆人」，让大家认识。从介绍词中立刻感觉到这「仆人」是很温和的（四十二2--3），「他」肩负著真理与正义（四十二4），「他」将带来审判（四十九2），决定如何赦免（17），是所有民族翘首以待的「仆人」。

第二首（四十九1--6），「仆人」自论「他」的使命，是为了拯救以色列遗民，为了点燃光明於万邦。

第三首（五十，4--11），「仆人」自我介绍，「他」是一个受教於天主的学子，不断地从天主那儿接受神思，「他」开口，是因为天主要「他」开口，向那些在生活中奔波喘息，疲惫不堪的人开曰。

第四首（五十二13；五十三，12），天主告诉围观的群众，这个被折磨得不成人形的「仆人」，如何受苦，如何受审判，然而「他」，将在人瞠目结舌之际，被高举，被光荣，被万民承认，拥戴。而我们（五十三4），愚笨的我们，非等到幕落不能明白这一龈戏的个中乾坤。最後，天主郑重地宣告这「仆人」牺牲的代价——「他」将延年益寿，使多人成义，并享平安。

若从另一角度看，在「上主仆人」之歌里，作者要绘出的「仆人」是「一个人」，这「人」自母胎中就被选，被栽培（四十九1；5），受召叫（四十九1），「他」自幼充满了天主的神（四十二1），「他」是他最得意的门生、他启其耳，开其眼（五十4—5），好叫「他」去传播正义之音（四十二1），

+32+

引导万民归於真道（四十二4），最後又将审判之权交与「他」（五十，8—9）。然而，「他」却在人们认为极不光荣的形势下，孜孜不倦，埋首实现「他」的使命，於是人们误认「他」是一个天生失败者（四十九4），鄙视，漫骂，拳脚交加。而「他」却逆来顺受，默默地接受一切（五十5；五十二，14；五十三2），再多的侮辱也不能动摇「他」的意志，使「他」跌倒，因为「他」的护身符是天主（四十二4；四十九5；五十7）！而天主救恩的工程正是藉著如此「不堪的」人由完成！

综上所论，「上主仆人」的使命不仅仅带来审判，更宣布罪之赦免，这个天大的喜讯，先经由以色列，再传到世界各民族，而「上主的仆人」是这最伟大史剧中的主角。即使「他」的形状已不像人于（五十二14），但「他」仍愿独自挑起全人类的罪担，天主则欣然默许（五十二13；五十三11--12），「他」以所承受的痛苦及死亡洗净全人类的罪恶，同时「他」也立了一个与以眼还眼，以牙还牙（肋：二十四20）不同的榜样——羔羊式的「仆人」。

总之，「上主仆人」使命的神学是宣布罪之赦免，是以德报怨，居中调停，代人受苦，天主示爱的神学。

三。「上主仆人」完成其使命的方式

「上主仆人」之歌中的「仆人」既然有了如此特殊的名号，如此特殊的使命，自然「他」用来完成使命的方式也必定与众不同。

「温良」是「他」的标记，「他」充满了「让」的精神，「让」不自夸，不自欺，不自傲

不大声呼喊，也不喧哗，他静静的，良善心谦地来从事他的工作，不但如此，他更以忍受痛苦为荣，虽

+33+

然遭人们遗弃（五十三，3）仍不抱怨，不焦虑，不沮丧，不失望，反在败落中协助孤苦，慰问哀伤（四十二，7）从文学的立场来看，在短短的四首上主仆人之歌中，描写痛苦的句子极多。不幸，人们一向不爱面对痛苦，因此当上主仆人之歌的作者，在了悟唯有从痛苦中才能得到救恩（四十九50）痛苦是爱的言语，不了解痛苦就不了解苦尽甘来的意义（五十二15），当作者决定将他著作中的主角，以如此痛苦的，难看的，不成人形的面目展示与人时，人人都要逃避，急欲拭去这个不愉快的画像。然而，事实上，世人必须借助如此不堪目睹的「仆人」，方能从万劫不复的罪恶深渊中得救（五十三12）

由於「仆人」不辱使命，并以痛苦的方式完成了「他」的使命，「他」在天主眼中显得十分突出，十分耀眼（四十九50）。「他」深深地打动了天主的心，使他高兴，喜悦，引以为荣（四十二1），「他」原是他所骄矜的啊（四十九3）！果然「仆人」光荣了「上主」！

附注：

（1）本文大部份取材於Mckenzie的 Second Isaiah 一书。

（2）今日圣经学的研究上，通称依撒意亚四十-----五十五章为第二依撒意亚（Deutero-Isaiah）或(Second Isaiah)。

（3）第三依撒意亚乃指依撒意亚五十六---六十六章。

（4）四首诗歇是严格的、绝对的与上下文完全脱节，而是说，在第二依撤意亚先知书里再没有一段文字能如四首诗歌一样，可从其上下文中取出而插於先知书的任何一个部份．

（5）请参阅 Jerusalem Bible,41:8 注解。

（6）仆人之使命除为了以色列遗民外，亦作万民之光，救恩的中介，是雅威复兴以色列的助手．

（7）参看思高圣经第四首诗歌的注解．

+34+

（8）第一依撤意亚是指依撒意亚第一至卅九章，大体是先知自己的作品．

（9）这段圣经在注释上有困难，思高译本认为仆人是一位先知、不带有国王的色彩；但有些人认为Mispat乃是国王审判、命令的动作。

（10）在教会的信仰中确实肯定了仆人就是耶稣基督、是默西亚，这涉及了「释经学」的问题，由天主默感而写成的圣经有多层意义，其中圆满意义是作者自己也不了解的，作者在写作时并没有想到仆人是耶稣基督，而是後来教会在新约的启示下知道了仆人就是指耶稣基督默西亚。

（11）参看：Von Rsd,G., “Introduction” in The Message of the Prophets.

（12）参看：North,C.R.,The second Isaiah,p.20-22.

（13）参看：Von Rsd G., The Message of the Prophets p.218

（14）参看： Mckenzie,J.L., Dictionary of the Bible,p.793

（15）参看： Mckenzie, Id.

（16）参看： Von Rsd,Op. cit.,p.237.

（17）参看： Von Rsd,Op. cit.,p.219.

参考书目：

1．Mchenzie,J.L., “The Servant Songs” in second Isaiah,(Anchor Bible).New York: Doubleday,1968,p.xxxviii-lv.

2 ． Von Rsd, G., “The New Servant” in The Message of the Prophets ,London:SCM press,1968,p.218-228.

3 ． North,C.R., “The Suffering Servant” in The second Isaiah, Oxford:Clarendon press,1963,p.20-23.

+35+

4 ．Brown,R.A., “Sensus Plenior”in The Jerome Biblical Commentary.Englewood Cliffs:Prentice-Hall,Chap. 71: 56-70

5 ． North,C.R., The Suffering Servant” in Deutero- Isaiah, Oxford:University Press, 19632, P. 264

6．leon-Dufour, X.Edit., Vocabulaire de Theologie Biblique,ad “Serviteur de Dieu”.Paris:Cerf,1964.

7 ．Mckenzie,J.L., “Servant” in Dictionary of the Bible. Milwaukee;Bruce,1965

8．Stuhlmueller,C., “Deutero- Isaiah” in Jerome Biblical Commentary,Chap.22.

9．思高圣经学会译釋：「旧约先知书」上册（香港一九五一年出版）。

10． 思高圣经学会译釋：「圣经」（香港一九六八年出版）。

+36+


神学论集-我 期 待 死 人 的 复 活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

我 期 待 死 人 的 复 活

张 春 申

这篇文章问世时正是礼仪年中的复活期，耶稣复活奥迹是近年来圣经学与神学研究的热门问题，由於我们的材料不够，不能介绍这个问题。但是趁此机会，介绍一个在信仰上建立在基督复活上的死人复活问题，想来也相当合时。而且有关死人复活，近代神学中也有不少新颖的解释和假设。死人的复活在一般用语中，便是肉身之复活，笔者会经有一次对於肉身复活的近代神学，在讲演中做过约略的说明（事後一位并未在场的同道，暗示我在台湾不必提起那些神学家的立论，我想或许他也有理由。不过在神学论集上，针对这个问题广泛地讨论一下，或者为不少具有兴趣的人，是不无帮助的。不过为使这篇文章完整一些，我们并不完全偏重於一些引人瞩目的假设，相反，我们比较有次序地分下列五部分来介绍：

（一）肉身复活信仰的困难

（二）圣经中的记载

（三）泛论肉身复活之救恩意义

（四）神学传统中有关复活的肉身的一个问题

（五）现代神学对传统问题的解释

+37+

（一） 肉身复活信仰的困难

肉身复活的信仰，不但现代，很古的时候，早已受到了攻击。当圣保禄宗徒在雅典阿勒约帕讲道时，开始时那些希腊人还好奇地听著，但是当他们一听见圣保禄论及死人复活，便讥笑他而一哄而散（宗：十七，22-32）。在希腊的精神与肉身的二元人学中，幸福建立在精神解脱肉身之羁绊；死人复活实在违反希腊人的得救概念，为他们人的得救正是死後的精神自由。

其实肉身复活的道理，在耶稣时代并不是犹太人的共同的信仰。当时的撒杜塞人便是认为这个道理没有传统的根据而加以反对，并且制造出不少粗俗的困难作为责难。玛而谷福音还保留著一场辩论的记录（十二18-28），引起相信死人复活的法利塞人的喝采。保禄宗徒为使控告他的犹太人分裂，也抓住这点：「为了死者的复活，我今天才受你们的审判。」（宗：二四，21；参阅二三6）

相反肉身复活的比较近代的人、认为这种道理来自古代的宇宙观，今天我们对於宇宙已有科学性的正确认识，那麽肉身复活的说法再也不能立足。在古代宇宙观中，「极清净」的天体是宇宙中最高最美的一层．上层天体在人类救恩史及其发展之前早已存在。它是得救者进入的永恒处所．复活升天的基督便在那里。死人复活之後，他们的肉身变化得配合「极清净」的天体，因而永远在那里与复活的基督相偕。但这是过去相信死人复活的宇宙观，今天已经失去价值，死人复活的道理因而也站立不住。人们正可以相问：如果复活的肉身需要一个处所，那麽它在那里？天体在那里？接著甚至可以问：复活的肉身是怎样的？没有任何变化与脆弱了吗？不需饮食吗？如果我们一方面要不随希腊人将肉身视为牢狱，另一方面不使复活的肉身解释得成为不可想像的东西，那也非易事。

+38+

在此我们不必多费笔墨讨论现代的悲观的存在主义，怀疑的理性主义以及无神的唯物主义的相反死人复活的立场了，既然他们基本上是没有信仰的人。但是我们可以询问有信仰的人，关於死人复活他们在想些什麽．这个信仰究竟影响了他们些什麽。的确肉身复活是教会中来目圣经的信仰，但是自教父时代开始，当他们吸收了柏拉图主义用来解释信仰时，由於二元论的人学的影响，困难便也产生了。不过这端信仰在教会生活失去应有的重心，倒是在中古时代，神学家在这时代中虽然喜欢反省复活的肉身，但是就在同一时代中人们慢慢著重义人死後立刻享见天主的问题：即在世界末日向身复活之前的荣福直观。结果教宗木笃十四公布了一道宪章，钦定了义人死後如果没有什麽需要净化立刻享见天主。这道理影响教会很大，即使今天一般教友常常想到的也是死後升天；甚至他们会惊讶何必再对於基督末日来临如此关心，既然亡者已经有了永福与基督同在，不必再顾及别的事了。然而如果我们阅读圣保禄的书信，便会发现为他肉身之复活是人完全分享基督的祝福与他的临在的条件。所以自中古以来，教友生活中肉身复活的信仰似乎失落了圣经中表达的重要。这是教友的态度，那麽神学家对於肉身复活的信仰有何态度呢？还不是视之为一种附带的福乐而已！假使请他们重写信经，也许「我期待死人的复活」会被「我信灵魂不死」来代替！但是我们得依赖圣经。

（二）圣经中的记载

圣经中有关死人复活的道理出现得并不很早，大概说来酝酿于充军期间，清楚地形成在充军之后，虽然也许有人会说以前的一切有关天主与人的启示是在准备肉身复活的道理，这当然也无不可，不过这只能说是非常远的准备了，我们分古经与新经二部分来说明。

+39+

一、古经的记载

古代近东的神明自己都受到死亡与生命的命运所统制，许多古代神话中，神明应当死，死而复生。这诚是人在万物中经验到的现象，春季万象更新，冬季万物衰亡。埃及，美索不达米亚与迦南的神都是死而再生，人民在神话的礼仪中记念神明死而再生的命运，便是分享这个次序，为使农作物顺利生产。但是在古经的启示中，天主一开始便与那种受到死亡与生命统制的神明截然不同。天主是死亡与生命的唯一主宰（申：三二，39；撒上：二6），他使人死，使人活，使人入幽狱，使人出离。他给人生命，不让自己的朋友的灵魂沉沦幽狱，不使他们朽腐（咏：十六，10-11）。虽然不少的章句是一种文学描写，旨在指出天主保护人在世上的生活。但是古经中先知使人死而复活的故事，的确告诉人天主对於死人的能力，她能呼唤他们出自幽谷。当然这一切尚未确定肉身复活的信仰。不过在说明这个信仰之初，我们不能不再三强调天主自己是生命，以及只是生命的绝对主宰的基本思想。

在进一步提供古经的死人复活思想之前，我们应当简单了解希伯来文化中的人学。基本上这与希腊的人由灵魂与肉身二部分构成的说法不同，为希伯来人，人是一个整体，肉身是人，是整体的人表达自己於具体的血肉形态中的一面，灵魂是人，是整体的人表达自己於生命的活动形态中的一面。对於一个希伯来人说来，没有肉身的人是无从想像的。在这样的人学中，天主如果圆满地赐与人类生命，肉身复活的道理便不难接受了，相反，在希腊的人学中，灵魂在肉身中如同是在堕落境况中，死人复活自然会遭受到雅典人的嘲笑了。

不过古经中对於肉身复活的启示是由以色列民族的集体复活进到个人的。依撒意亚先知将以色列

+40+

之罪孽比作打击、患病、憔悴以及体无完肤（依：一2--9），但是天主要使他们重生：「来，我们回到上主那里去，因为他撕碎了我们，也必要治愈，他打伤了我们，也必要包扎。两天後他必使我们复生，第三天他必使我们兴起，生活在他慈颜下。」（欧六1--2）。而厄则克耳先知，更是写实地预言以色列民族的复活，那便是有名的枯骨复生的神现（三七1--14）。当然这一切仅是涉及以色列民族的未来，并没有针对个人的死後复活，不过这已是天主战胜死亡的象徵（欧：十三14）。

至於在「上主仆人」的第四首诗歌中。这位忠仆历尽痛苦牺牲性命之後，天主要使他看见光明（依：五三8--12），那已是在启示死人复活的发展中又迈进了一步。

在古经玛加伯时代，死人复活的道理有了确定的表达。这是安提约古极度仇教的时代，犹太人遭遇了空前的迫害，因而加深了他们有关赏善罚恶的反省。果真天主子民集体性的最後胜利是他们信仰的基础（参阅：达：七，象徵安提约古的第四只野兽也要被消灭），但是那些为义致命的个人将是怎样呢？达尼尔先知书有了明朗的答覆。「许多长眠於尘土的人要醒起来，有的要入於永生，有的要永远蒙羞受辱。」（十二2）此将是致命者的希望，使他们成仁，人们能杀害他们的肉身，但是天主要复活他们（加下：七，9、11、22，十四，46）。

此一新启示，撒杜塞人由於对传统的保守而不愿接受，而法利塞人却加以接受。但是这个信仰应当在基督身上成熟，这样我们已进入新经时代。

二、新经的记载

圣保禄称基督是「死者中的首生者」（哥一，18），是死人中第一个复活者，可见复活不是「尸

+41+

体还魂」般的事件，後者在耶稣生命中已经有人经历过，而信仰中的死人复活是一件救恩奥迹，整个人之分享永远的生命。

耶稣接受犹太人传统的肉身复活道理，但历又把这道理与自己相连创制一个新的远景。天主将死亡与生命的权能交付给了他，他在世上已经象徵性地使死人重生，但是这些，奇迹都在指向他自己的死後复活。宗徒们在耶稣生前尚没有真正了解耶稣的言行，但是在巴斯卦奥迹的亲身经验中，他们相信基督光荣地生活在他们中间，从此基督的复活便是他们宣讲的中心。

初期教会团体如同耶稣一般接受犹太传统中死人复活的信仰（宗：二三6；二四15），但是他们知道复活的基督是他们信仰的基础（罗：八11；得前：四14），他们若是信耶稣死了，也复活了，同样也必信天主要领那些死於耶稣内的人同他一齐起来。其实玛窦福音记载：「许多长眠的圣者的身体复活了，在耶稣复活後，他们由坟墓出来，进人圣城，发显给许多人。」（二七，52--53）正是这个思想的默示性表达。基督的复活是信友末日复活基础与保证（格前：十五，15--20），我们在新经中有著不少应用默示录文体以描写未日的死人复活（得前：四，13—18；默：二十11--15），至於若望福音一般说来并不强调末日，但是也保留著初期教会的传承（五，28；六，40，44）。

若望福音虽然没有发挥末日的复活，但是他却在这信仰上补充了信者已经在基督身上复活了的思想。我们可以抄录一段耶稣与玛尔大的对话：「耶稣对她说：“你的兄弟必定要复活。”玛尔大说：“我知道在末日复活时，他必要复活。”那稣对她说：“我就是复活，就是生命；信从我的，即使死了，仍要活著，凡活著而信从我的人，必永远不死。你信吗？”」（十一，23--26）「我实实在在告诉你们，时候要到，且现在就是，死者要听见天主子的声音，凡听从的就必生存。」（五25）信者现在已

+42+

经听到了他的声音，所以自死亡进入了生命。「我们知道，我们已出死入生了，因为我们爱弟兄们…」（若：一3，14）当然信者已经复活的一面是产生在圣事的象徵标记中，不过这是真实的复活，这一切也是保禄的思想（罗：六1--14），甚至为他信者同复活的基督一起坐在天上（弗：二6）。

我们简单地介绍了有关圣经中的死人复活的信仰；可见每次诵念信经「我期待死人的复活」，是教会宣告自己来自天主的信仰。

（三）泛论肉身复活之救恩意义

「我期待死人的复活」，这个在圣经中充满了图像所描写的末日复活，为我们这个经过步特曼「剔秘」之後的时代，究竟有什麽意义呢？

人是一个复杂的整体；他内部含有许多不同的层次，肉身与精神，本质与性格，社会与个人，主动与被动等等。因此我们不必惊讶他的发展与完成，由於各种不同的层次，而有著时间上的先後，价值上的轻重，最後仍旧是整个人的发展与完成，为此教会藉了圣经的启示与自己在圣神内的了解，肯定义人在个人的精神层次上，死後便分享圆满的救恩，因此「天堂永福」死後便立刻得到，但这并不是说人的整体在救恩问题上已经终结？亡者与我们所属的世界没有脱离关系，只有柏拉图主义的二元论将人的幸福归纳在摆脱有形的物质世界上。我们不应设想人在精神层次上接近天主、便是与世界远离，虽然我们对於亡者所属的境况不清楚，再者圣经除了基本的救恩问题之外也不教导我们有关亡者的特殊情形，但是他们维持著与这个世界密切的连系。接近天主与远离世界并不是一对平行的概念。

但是这个世界又是什麽呢？它有一个起点，也有一个历史．？它在走向一点：这点不是它的存在消

+43+

灭的结束点，而是它的没有完成以及正在完成的过程的终点。当然我们很难想像这将是一个什麽样的世界，它的存在与它的前进可以分离，最後存在尚有而前进终止。一般说来，我们实在不必操心於将这神学的对象与自然科学的研究配合，不过大体而论今天的宇宙观比古代更为容易接受上面提供的世界，今天谁若想把这个世界的存在向後无限地倒退，说它没有起始；同时他若似为世界无限地前进！说它没有终结，他将面对不易解答的困难。至於要指出这个终点乃是世界有按照物理定律之自然结束，或者要指出这个终点乃是创造者天主给这世界所定的限度，或者更要指出自然结束又与天主所定的限度互相配合，那实在超出吾人普通的认知能力了。不过圣经的启示指出世界的终点不是它存在的消灭，而是一种分享精神的成全状态。「可是，我们却按照他的应许，等候正义常住在其中的新天新地。」（伯後三13；参阅罗：八19--23）而亡者虽然死後在精神的层次上已经得到了救恩的圆满，但是仍旧同这个世界保持著密切的连系；但这一切究竟又有什麽意义呢？

原来精神的存在本质是趋向绝对，是追求天主，，它的演变过程便是使用自由接纳那吸引以及召唤他的天主。他的完成不是投入虚无，而是达到获得天主的终点，即是所谓救恩的圆满。同时我们信仰的最深刻与坚决的肯定便是具有人格的精神体是世界上一切现实的中心，因此精神的方向便是物质世界的方向，物质世界在精神的圆满境界中达到它自己的成全。所以人虽然在自己的物质或肉身的层次上，好像暴露著荒谬与没有意义，然而他在世界中不是寄居的孤客；另一方面世界过程的历史在人面前也非中立得没有关系。人是精神，但他是含有物质的精神，降入肉身的精神、深入世界的精神。如果精神的终点不是投入虚无，而是获得天主，分享救恩，世界的终点也不是投入虚无，而是分享精神的完成。但是世界分享精神圆满的成全终点究竟是怎样的呢？以及人的肉身分享精神的圆满又是怎样

+44+

的呢？信仰的答覆远远超过我们的思考与想像。但是在进入这个问题之前，必须插入下面一个绝对重要的思想。

人类历史是天主救恩的历史，具体地是天主圣子降生为人的救恩史，天主在耶稣基督身上实现他对人类的救恩，但是这个救恩虽然已经出现在人类历史中，不过尚未圆满地完成。现在可以解释为什麽人类历史的终点与基督末日来临是同一事件的两面了，当天主完全显露自己，也便是救恩在基督末日来临圆满地出现时，人类寻求与获得天主的历史到达了终点。为此我们对於基督末日来临的信仰，不该太图像化地幻想他自天降来落在我们经验世界的某一角落，假使如此，一切人类怎样可以见到他呢？真正的基督末日降来，是他的救恩的圆满出现，也是人类历史的终点。但是按照上面所说，世界要分享人类精神生命的圆满，那麽人类历史的终点，也是物质世界的成全终点：新天新地的出现。总之，基督末日降来，人类历史终点，以及物质世界的成全，三者是同一天主救恩实现的不同面目。

我们应当在以上的泛论中，了解死人复活的意义，人是降入肉身的精神，死後仍旧与物质世界保持著连系。当天主的救恩在基督末日来临圆满地实现时；当人类历史在精神层次上圆满地接纳天主救恩时；当物质世界分享精神的圆满时；死人要复活，天主的救恩进入了人的肉身层次。我们说人是一个复杂的整体，他有许多不同的层次，死後他能立刻在个人的精神层次上享受「永福」，但是这并不妨碍天主的救恩在其他的层次上尚未完成而有一个过程。他的末日复活是在一切层次上分享了圆满的救恩。

那些在我们肉身上和在我们四周的称为物质的东西，虽然我们不知道究竟是些什麽东西，但是却不可与虚像幻影并论，因为在信仰中我们知道物质世界要祝圣为新天新地，死人的肉身要复活。不过

+45+

人类的理智对於复活的肉身不能不继续发生问题，圣保禄时代已经开始了询问。

当然大家关心复活的肉身究竟是什麽样的，圣保禄宗徒说这是「属神的身体」，那麽属神的肉身是什麽样的呢？我们无法直接答覆，因为没有人见过．！即使宗徒见过复活後的基督，不过那是基督适应宗徒的生命条件而有的显现，并没有表露出复活肉身的真正形态。不过我们尚可以间接反省一下。在我们的经验范围中，有著各种各类的物体，我们见过一块闪闪发光，贵重美丽的钻石，但是它坚硬沉重，不行不动。另外有一棵花树；它生长发展，开花结果，花树的物体已经超越了钻石的物体的坚硬沉重。如果我们再观察一匹骏马，它已能感觉，甚至可以说「自由自在」地奔驰，马的物体又超越了花树的物体的限制。当然我们还可以按照次序描写一些超越骏马的动物，不过最後我们必须上升到人类：他有自由、创造、求真求美的能力；他能完成也能毁灭自己。因此在人身上的物体，即是他的肉身又超越了任何动物的肉身，分享了精神的自由……。甚至在人的肉身上，我们尚可以辨认不同的分享精神的程度，健康的肉身与病弱的肉身是否不同？一张寻求真理的脸和一张虚伪的脸是否不同？在有些人的眼神中，我们发现堕落临死的精神。那麽那些接纳天主的救恩的肉身与那些拒绝天主的救恩的肉身不是也应当不同吗？

末日复活的肉身分享了人在精神层次上的圆满救恩！因此圣保禄称它为属神的肉身。我们无法直接经验到它的形态．然而当我们分析了经验中的各种各类的物体和各式各样的肉身之後，我们可以间接地了解复活的肉身应当是朝著那个方向分享精神的救恩。

（四）神学传统中有关复活的肉身的一个问题

有关我们的问题，神学传统中有著一个坚决的肯定，那便是末日复活的肉身与我们现在生活在物质世界中的肉身是同一个肉身，但在精神救恩的分享上不同。人在现世尚在救恩的旅途中，未日他已圆满地获得救恩，因此同一个肉身具有现世尚没有完全得救与末日圆满地得救的不同的形态。这个肯定指出了物质世界的真实性，或者现世物质的真实性，它不消失为乌有。人的肉身层次也是真实的，它不能用古人想像的「星体」，或者「半物质」的因素来代替，复活的肉身不是任何别的肉身，也不是无中创造的自身，而是我们现世生活的同一肉身。不过传统中的这样一个肯定同时产生了不少在解释上的困难。我们并不需要太多生理学的知识，便可经验到一般所谓的肉身是不断地在变化，我们也并不需要太多想像，便可发问现世的肉身死後究竟变成了什麽？那麽复活的肉身怎样可能便是现世的同一肉身呢？甚至有人会说我们现世的肉身可能早已成为别人的现世肉身的一部分，或者好些人的一部分。因此在神学历史中，面对这种困难，便不能不制造出不少为保持传统肯定的答覆，我们提出几个普通的。

比较哲学性的解释认为要保持传统的肯定，并不真正需要现世肉身中的任何物质存留在复活的肉身中，根据经院哲学的型质论，灵魂是型，肉身是质，型质结合为人，然而肉身之所以成为这人的肉身乃是因为结合於他的灵魂，是灵魂赋与型一堆物质，因而使之成为肉身。为此人只要自己的同一个灵魂存在，它与任何物质结合所成的肉身，便是同一个肉身；所以肉身的「同一性」不是来自物质，而来自灵魂。既然灵魂不死不灭，因此它在现世结合的肉身与复活时结合的肉身便是同一个肉身。

+47+

这个解释比较哲学性，似乎超过了一些来自想像的困难，末日灵魂与任何物质结合而成的复活的肉身与我们现世的肉身便是同一个肉身，因此不必再询问现在经验中的肉身生前死後变成什麽了，也不要求现世肉身中的任何因素存留在复活的肉身中。

可是另外有一些神学解释，为保持传统的肯定，始终要求现世肉身中的某些因素，存留在复活的肉身中。有人比较现实地要求现世肉身中的一些分子，死後仍旧不变地保存著，为的将来出现在复活的肉身中。有人认为现世肉身中有著一种称为「肉身本质」或「物体本质」的东西，虽然人死後肉身腐朽，可是「本质」永存，复活时个人的「肉身本质」又被摄取入复活的肉身中。可是如果再问究竟这「肉身本质」是什麽？那又不知怎样说明了。总之我们可以看出这些答复只是为表面上保护传统的肯定，而内容上却显得相当空泛。

对於有关肉身复活的传统肯定所有的困难与解释，大体而论都假定了希腊哲学的二元论人学，如果在希伯来的人学中讨论 也许传统肯定的意义反将显出，而困难也能无形消失。在圣经思想中，人是一个整体，肉身是人表达自己於具体的血肉形态之中的一面，为此肉身便是指人自己。因此传统中所肯定的复活的肉身与现世的肉身是同一个肉身，按照希伯来的人学，只是要肯定复活的人便是现世的人．复活的我便是现世的我。这表明生命的主宰所爱，所使之复活的对象是我自己。这是传统肯定的同一肉身的基本思想；至於现世人在肉身中表达与复活时人在肉身中的表达，在圣保禄时代中，注意的反而是两种表达的应当不同。「可是有人要说：死人将怎样复活呢？他们将带著什麽样的身体回来呢？糊涂人哪！你所播的种子若不先死了，决不得生出来，并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒，譬如一颗麦粒 或者别的种类；但天主随自己的心意给它一个形体，

+48+

使每个种子各有各的本体。……死人的复活也是这样：播种的是可朽壤的，复活起来的是不可朽坏的……」。种子的比喻所强调的不是上面那些神学家所特别注重的要在复活的肉身中保存一些现世的肉身中的物质，而是指出复活的人在肉身中的表达与现世的人在肉身中的表达的不同。不过传统肯定的内容！即现世的我与复活的我是同一个我，那当然也是圣保禄所不能没有的肯定。

虽然如此，我们今天的人仍旧可以按照希伯来的人学，询问一个与过去的神学家相彷地询问过的问题：既然现世的我与复活的我是同一个我，只是在肉身的表达上具有两种不同的形态，所以应当具有一种变化，关於这个复活中的变化是否可以研究呢？

（五） 现代神学对传统问题的解释

末日人要自现世肉身的形态变化为复活肉身的形态，现代的几位神学家对於这个变化有著不少很有兴趣的假设与解释。我们任凭记忆中的一些材料，加上个人的补充，设法混统地作些介绍。

首先，究竟什麽是我的肉身呢？婴儿时期的肉身是我的肉身，少年、青年、中年以及老年时期的肉身是我的肉身。我的肉身包括各个时期，我不能指定某个时期的肉身是我的肉身，而认为其他时期的肉身不是我的肉身。究竟什麽是我的肉身呢？难道只是皮肤里面的是我的肉身，而皮肤外面的便不是我的肉身了吗？我的衣服呢？我所应用的工具呢？我的产品呢？难道便不是我的肉身了吗？这一切真的可以与我的皮肤里面的一切清晰地分开吗？甚至我周围的环境，我经历过的变迁，我所属的宇宙都不是与我皮肤里面的一切紧紧相连而不能分开吗？难道我不能说我的肉身不是别的，而是我与物质世界的一切关系的综合吗？我在这综合中表达出我自己。显然的我与物质世界的一切关系是非常的错

+49+

综复杂，含有无数的不同性质；有的密切，有的疏远，有的深刻，有的表面；……可是我的确是在这 一切关系的综合中表达了我的物质的层次或者血肉的层次。我是具有时间与空间性，在肉身的层次上如果要说明整个的我，没有一个关系可以遗留，否则我的肉身便不完全。

再者人死了之後并没有与这个物质世界脱离连系，他还与此一世界保持著关系，当然基本上在一种超过我们活著的人所能经验的形态中。因此我们也许可以说死人有著他的肉身，因为他保有著与物质世界的一切关系，虽然这一切关系是在死後的形态中。甚至我们应当说死人的肉身还是不断地在变化中．这可由两方面来说明：第一从我一方面来看，我在活著的时候，对於这个物质世界不能没有某种影响，而这种影响在我死後还是在变化这个物质世界，因此我死之後对於物质世界的关系尚在变化中，这已经可以说死人的肉身还是在变化中。第二从物质世界一方面来看，如果人死之後在死後的形态中与它保持连系，那麽当物质世界自身由於许多不同的原因在变化时，死人对它的关系也在变化，这又可以说死人的肉身还在变化中。

根据上面的解释，好像我们可以说：人的肉身是人对物质世界的一切关系的综合；人死亡後仍旧在死後的状态中保留著自己的肉身，而这肉身还在不断的变化中。果若如此，我们可以说明下面三个有关肉身复活的假设：一、人在死亡後肉身立刻复活，二、死亡後的立刻复活并不取消末日的肉身复活，三、人死後肉身可以说不断地在复活。

一、人在死亡後肉身立刻复活：对个人而论，乃是他的肉身分享精神的救恩。人死之後如果没有什麽再需要净化，便立刻享受天堂永福，决定性地获得了天主的救恩。那麽按照上面所说，人死之後仍旧在死後的状态中保留著自己的肉身，这个肉身自然分享了他的决定性的精神救恩，这便是肉身的

+50+

复活。我们不易想像死後肉身的状态，可是我们可以稍微懂悟一个决定性地得救，生活在天主的永爱中的人，在怎样一个状态中保留著对物质世界的一切关系。他生前的对物质世界的一切关系，现在由於他进入了永福境界，而有了一个基本变化．这便是他现世的肉身，经过死亡，变成了分享精神救恩的复活的肉身。所以人在死亡之後肉身立刻复活。

二、死亡後的立刻复活并不取消末日的肉身复活：末日复活是我们信仰的对象，神学假设绝对不可将它取消；其实死亡之後的立刻复活并不取消末日的肉身复活。上面已说死後状态的肉身还在不断变化，即是人在死後状态中对物质世界的一切关系尚在变化中。那麽究竟基督末日来临时，死後的人对物质世界的一切关系是否应该经历最後一次决定性的变化呢？我们在第三部分泛论中说过，基督末日来临便是天主对人类在精神层次的圆满救恩，也是物质世界圆满地分享精神的救恩。这是物质世界的终点，它的存在尚有而前进终止。这是新天新地。显然地在末日基督来临时，一切死後的人类对於物质世界的综合关系，应当经历最後一次的变化。这时一切已经决定性地生活在永福中的人类，面对著一个圆满地分享精神救恩的物质世界。永福中的人类，对於这个新天新地的一切关系，是他们末日复活的肉身。所以虽然人在死亡之後肉身立刻复活，在末日他们还要复活。

三、人死後肉身可以说不断地在复活：有了前面两个假设，对於这第三个假设便不难了解。一方面我们说人死後肉身立刻复活，另一方面又说人在末日时的肉身复活，因为人对物质世界的关系尚在变化的缘故。既然物质世界不断在朝向分享精神救恩而变化，那麽死後的人对於物质世界的关系？也即是他的死後状态中的肉身不断地在变化．这样一个决定性地已经生活在永福中的人的肉身，可以说不断地在复活。

+51+

根据上面三个假设，我们可以说明为什麽若望与保禄写说我们已经与基督一起复活了。我们因著信仰与领洗，领受了天主藉基督所赐的救恩。我们的肉身因此也分享了精神的救恩；分享精神救恩的肉身是已经复活的肉身。当然由於在现世我们的救恩尚不是决定性的，因此我们的肉身复活也不是决定性的。

结 论

这篇文章已经写得很长，由於全文的前四部分思想并不复杂，在结论中我们不拟再提。有关第五部分我们尚应当有不少说明。

首先，第五部分几乎都是现代神学中有关肉身复活的解释与假设：其价值在乎是否能够保护与说明有关肉身复活的信仰。为此读者只能在这个角度上去批评或接受。假使我们在这些假设中，发现了相反信仰或者与信仰不能并立的因素，我们应该坚决地摈弃。

在新假设中，肉身是人对物质世界的一切关系的综合，不过我们不应当忘记，人对物质世界的关系非常复杂，有的密切，有的疏远；有的极深，有的极浅；……如果有人愿意尚可以应用专门的哲学名词来说明这一切关系。因此，复活的肉身是人对世界的一切复杂关系的综合。虽然我们不必应用想像去描述末日复活後人对世界的一切错综的关系，但是不可忘记关系的复杂。否则很容易对於复活的肉身具有一种飘渺空虚的感觉。

不过如此说明肉身，的确保存了对於人的在物质层次上的完整性。人在现世对於物质世界的任何关系都不消灭，都要分享精神的救恩。肉身的全部过程，经历到的任何遭遇，它在时空中的整个历

+52+

史、都要复活。这诚然是一个阔大的思想，比某些狭窄的肉身概念要强得多了。。

在人对物质世界的关系中，有一层非常基本的与天地宇宙的关系是人人都具有的。由於人人有此基本的与天地的关系，而新假设又将任何关系都属於人的肉身，那麽这好像与中国传统中天地人一体的思想互相配合。然而由於关系的性质不同，这并不会导致泛神论的错误。

最後，我们相信耶稣基督的肉身复活，以及圣母玛利亚肉身荣召升天，我们假定按照大部分神学家的意见也说圣母死後肉身复活後而升天。这信仰与我们在第五部分中的三个假设并不互相抵触。基督与圣母的肉身复活并不因此便排斥其他的人死後的肉身复活。其实基督与圣母肉身复活的特殊之点并不是建立在其他的人还没有复活上，而是由於他们在救恩次序上的特殊的地位。耶稣基督是永远天主之子，他的肉身也便是他对物质世界的一切关系分享了天主子的荣耀。他复活的肉身成为救恩的中介，因此这说明基督在宇宙中的地位。玛利亚是天主之母，由於她是最完美的得救者，她的复活的肉身成了一切复活的肉身的模范。而且我们也不难再说，虽然耶稣的肉身死後已经复活，但末日祉的肉身将要决定性地复活，因为天主的救恩要经过他对整个物质世界的关系而照耀整个宇宙。而一个圆满救恩中的新关系的综合，乃是基督末日降来的肉身。有关耶稣与圣母的肉身复活，我们只能到此为止，否则这篇文章将很难结束。

+53+

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

（上接26页）

其实圣经中多方的见证绝非任何一个直线式的概念所能包括，无论这概念是「盟约」，是「互通」，是「挑选」，是「天主的统治」，或其他。

4、直截面方法。这是冯拉（G．von Rad）在一九五七—六O写两册「旧约神学」时所采用的方法，其特点是以历史及先知的传统为根据：历史的研究要找出可靠的基础．那怕是很少的一点，宣讲（先知）的部分却要尽量发挥其神学内容。以色列的许多生活见证出自如此深沉的历史体验，以致专靠历史批判无法达到其深度。因此，旧约神学的主体是许多见证所形成的一个世界，而不是一个有系统的信仰世界。但冯氏的方法也不无困难：首先传统与历史之间的关系很不清楚，其次他所主张的「重述」方法虽然避免了建立系统的困扰，但如何能「重述」旧约，实在不易捉摸。例如将欧一至三重述一遍，旧约神学究竟在那里出现呢？

5、新约引徵法。这是B. S．Childs 最近用来研究旧约神学的方法：注意圣经正典的整体性，从那些在新约中引徵过的旧约片断开始研究旧约神学。这一方法是要纠正美国圣经神学运动的一种偏激：大量运用各种释经学的假设，却忽视了圣经的灵感性。但这方法本身很不齐全：只许由新约看旧约，不许由相反的方向行驶是不合理的。此外新约引旧约有限，不能概括旧约的丰富内容．最新的方法请参考：Gerhard F. Hasel ：“Methodology as a Major Problem in the Current Crist of Old Testament Theology”，Biblical Theology Bulletin 2(1972)P.177-198。


神学论集-婚姻盟约与婚姻圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

婚姻盟约与婚姻圣事

   ——伦理牧职反省—— 金象逵

几年来，因为参加了「美满家庭服务中心」，做过一些自然调节生育辅导工作，得以与许多教友未婚、已婚夫妇接触交谈。由他们的心声中，透露出一种迫切的、共同的需求——也许他们只是下意识地表现出这种需求——就是一个积极的、具有福音喜乐的、为现代人容易领悟接受的婚姻神学。把基督带给人群是使徒事工的最後目的。因此，这样的婚姻神学是教会内一切婚姻心理及生活辅导的基础。什麽地方可以找到这样的神学呢？

梵蒂冈第二届大公会议本著与现代人恳谈的精神颁布了「论教会在现代世界牧职宪章」。其中论婚姻的一章指出建立上述婚姻神学的途径。在本文中，我们只是愿意研讨一些宪章中对婚姻神学揭药的新重点；希望能补充，或在必要时修正大公会议前惯常读到的婚姻教义。提不到什麽完整的婚姻神学。此外，我们将从伦理牧职角度来讨论，注重实际的生活教训。

「 论教会在现代世界牧职宪章」（下简称宪章）的完成颇有一番起承转合的波折历史。它的前身是「第十三草案」，而大公会议神长决定把它变成一个独立的宪章。其中许多文字经过神长们仔细推敲，直到大公会议结束的前日，即一九六五年十二月七日方由大会通过。笔者幸运地得到一全套有关这宪章的草案建议以及起草委员会的解释。这为明了大公会议文献的真实确切的意旨是不可或缺的工具。

+55+

婚姻是盟约

分析宪章的第四十七至五十二节，便可注意到几个名词的消失而由新的代替。首先是「契约」一词。过去神学课本受教会法的影响，教会法受罗马法的影响，把婚姻界说为契约，虽然是性质特殊的契约。然而枯燥简约的法律名词如何能道出义蕴丰富、确实是「奥迹」的婚姻现实呢？

宪章第一草案的附件（Anexa）二之三仍把婚姻讲为神圣契约（contractus sacer）。经过多位神长的要求终於改成盟约(Foedus）。理由是盟约是圣经名词。教会东方礼节的信友不易领悟婚姻是契约。（注一）。

由契约改成盟约是婚姻神学的一大进步。盟约使人想起天主与以色列选民缔结的盟约，以及基督以自己的圣血建立的新约。新约在今天的弥撒圣祭中仍具有主要的意义。——教友婚姻平常在弥撒圣祭中举行。——先知以婚爱描述天主对选民的忠信。圣保禄在婚姻生活中看到了「伟大奥迹」的象徵与实现。这一切的一切都是盟约一词带给我们的宝贵的宣讲资料和数不清的婚姻生活伦理教训。

另一方面，大公会议并没有忽略、更没有改变契约一词在婚姻神学中原有的意义：婚姻因二人的合意而成立。教会历史中，这项道理曾有过巳黎大学及波罗尼亚大学长久的争辩，後经教宗亚力山大三世（一一五九至一一八一在位）调解，多世纪来已成为教会内的公论。梵二大公会议虽然不用契约的名词，却仍保有传承的道理，而用别的字句予以说明。

宪章说：“（婚姻）藉当事人个人的、终身不渝的合意而成立”（48号）。这个合意的特性是个人的（personalis），即自由的、出自内心的；对象是「授受自身」，而不说是教会法典中的「对身体

+56+

之永久专权」（一O八一条．二项）。宪章第四十九节，更详细描绘「授受自身」的动机及它的整体性、动力性的含义：“这兼有人的和天主的成份的夫妻之爱，导引夫妻，以自由意志并以为事实证明互相授受其自身，并渗透二人的整个生活；且因其慷慨豪爽的行动而更为完成和增进”。这婚姻之爱的整体的动力的解释确实适合现代人的心理需求。（参阅，神学论集第十四集「性与贞洁」一文）

由上述这些文字看来，大公会议後的婚姻神学仍以当事人的合意为婚姻的「致成原因」（注二）。在教友的婚姻中，也就因二人的合意形成了婚姻圣事，而夫妻二人彼此互为圣事的接受人，即基督宠恩的施者与接受者。我们知道今天神学家摒弃了圣事事功（ex opere operato）的机械式的讲解，强调人在施行或领受圣事时，心灵上必须有妥善的准备。越明白自己做的是什麽，宠恩也就接受得越丰盛。由此看来，牧灵工作者该如何尽心地给未婚教友讲解婚姻合意的神学意义呢！

婚姻是圣事

梵蒂岗第二届大公会议论到教友婚姻圣事中的性质时，注重天主与教友夫妇的亲切的共融，强调天主在教友婚姻生活中的临在，在婚姻圣事中，重点不在于授受天主的恩宠，而在做为天主的工具，授受天主自己。一对教友缔结婚姻盟约，就形成了他们中的婚姻圣事，也就是把基督带给对方和由对方接受基督。而且如同教宗庇护十一世说的，婚姻圣事渗透教友夫妇全部生活，那么，他们中的一言一行，只要出自夫妻纯真的爱心，都可能成了使对方体会到基督临在的缘由。（注三）

此外，宪章把新约的婚姻圣事和天主与以色列选民之盟约平列并举：“犹如古时，天主曾以爱情及忠信的盟约同自己的子民相处；同样，身为人类救主及教会净配的基督籍婚姻圣事与教友夫妇遇合”（48号）。又说：“婚姻不仅象征着，而且还分享着基督和教会相爱的盟约”。（仝）

+57+

在这两段文字中，大公会议神长选用了两个意味深长的神学名词：遇合、分享。「遇合」，原文是 obviam venit，显然地出自近代圣事神学中的钥匙名词 Encounter 。「分享」的意义是指本体的（ontologlcal）、客观实在的有份於基督与教会间的关系。这是婚姻神学的另一个大进步。

我们惯常听到的圣事定义可以罗马教理书（贰一8）中有的为代表：「圣事是一件由天主所建立，具有表示与产生圣德与义德（圣化恩宠）之能力的可见事物」。这是教会神学家多世纪思考的结晶，在学理研讨方面是正确简约的描述。可是在生活的体验中三样的界说会使人把注意力放在外面可见的礼节亦即圣事的形质上，甚至能生出机械式、魔术式的阐释。近年来，神学家追溯到古代教父的了解，尤其是希腊教父的讲释，因而指出圣事的最深意义：透过礼物（宠恩）而遇合送礼者（天主）。事实上超性生活中最大的宠恩即是天主自己。（注四）

这种亲切的、位格性的对圣事的体会使人能避免圣事生活的偏差，增强人对天主的以心神以真理的朝拜，因而活生生地触摸感觉到「天主与人同在」（Emmanuel）的事实。

纯真的爱——天主的爱

具体来说，教友夫妇如何在婚姻圣事生活中彼此授受基督呢？又如何客观实在地分享基督与教会相爱的奥迹呢！

在纯真的配偶之爱中！夫妻之间有了人间最密切的你——我融合，彼此作了人间可能有的最完全

+58+

的、最无保留的自我献托。「人勇敢地把自己的心及生命，把自己人格的永远价值献托给另一人，一个常有陌生神秘不可知的因素在内的另一人，这确是爱的奇迹。它有著天主的成份在内，因为它包括整个的人及人的前途。因此，当一对男女缔结婚姻时，不管他们意识到没有，他们确实进入了天主的临在」。（注五）

一个人如果能够有这样纯真的爱的体验——爱或被爱——他实在是遇合了「绝对」，接触到「永远」——他见到天主。假如他深刻地反省一下，就会看出那爱的最後基础动力是人对绝对的真、完全的美、单纯的善怀有的倾慕；而这绝对、完全、单纯怎会来自人———心性驳杂、有缺陷、易变的人呢？无怪乎大公会议描述这样的配偶之爱为「这兼有人的和天主的成份的夫妻之爱……」（宪章49号），又说：「真正的夫妻之爱归宗於天主圣爱，并为基督及教会的救世功能所驾驭与充实，使夫妻有效地归向天主」。（48号）

此外，婚姻生活中爱的最具体的表现及特有的培育爱心的行为是夫妻的房事。宪章可能是教会文献中第一次这麽清楚地指出房事行为（性交）的圣善裨益。宪章说：“这爱情因著婚姻的本有行为而得到表现并由完成。夫妻亲密而圣洁地结合是正当而高贵的行为。以合乎人道方式而完成的这种行为，表现并培育夫妻的互相赠予，使二人以愉快感激的心情彼此充实”（49号）。这一段文字可说是性教育，尤其是婚前辅导性教育的基础与方向。不过，请注意当代一位伦理神学家说的话：「如果由一千年来有的良心个案研讨中，伦理神学家应该学习一个教训的话，那就是：最好让已婚者讨论枕边的种种细节吧！」（注六）

这里我们应当提出一个问题：上述的纯真之爱在非基督徒夫妻间也屡次见到，那麽他们不也是把

+59+

基督带给对方？他们的婚姻也成了圣事？这是一个艰深不易说明的事情，与「无名基督徒」（Anonymous Christian）问题有著密切的关联。在本文中，我们只能引用 K．Rahner的话作为回答：一切纯真的爱在现实中，都是超性的爱德。圣事婚姻与非圣事婚姻的分别不是说前者是神圣的，後者是凡俗的；不对，因为一切合法婚姻都是神圣的。分别更像「事效」（opus operatum ）及「人效」(opus operantis）中有的或是圣事的忏悔和非圣事的忏悔中有的（注七）。教友婚姻所以是圣事，因为二人的洗礼使他们成为教会肢体；他们的婚姻是在教会内，受教会委托，且因之而建立了「小教会」。这就是「分享」基督与教会相爱的奥迹。

基督徒的婚姻与基督及教会的结合有著真实的、本质的、内在的关联。前者好像是由後者生出的丫枝（注八）。教宗保禄六世说：「基督徒婚姻不仅是代表基督与教会结合的标志，也是包含著这结合，而且藉圣神使之发扬光大的标志。这样便形成了：“家庭教会”（教会宪章10号），可说是“教会的细胞”，一个基本细胞，一个胚胎细胞。」（注九）。

首要次要目的

为了与现代人作有效果的交谈，大公会议不愿采用婚姻的「首要次要目的」及婚姻的「价值次序」这样的专有名词。虽然一百九十位神长联名建议加上这些名词，但没有为大公会议所接受。（注十）

事实上，婚姻首要及次要目的名词的出现，以及次要目的本质地附属首要目的这样的道理讲解，只是晚近才有的事。一九一七年颁布的教会法典一Ｏ一三条第一条是教会文献中首次取用了婚姻首要及次要目的这样的专有名词。一九四一年十月三日教宗庇护十二世对圣轮法院演讲中提出婚姻次要目

+60+

的本质地附属首要目的。这是教会训导权第一次作如此的声明。一九四四年四月一日圣职部禁止人说婚姻首要次要目的有同等的重要，彼此独立不相依属。一九五一年十月二十九日教宗庇护十二世对意大利助产土的训话中，说明夫妻恩爱是为了生育子女（注十一）。值得我们注意的是「喜乐与希望」宪章论及婚姻目的时，在附注一中，完全没有提到上述这四项文献。

教宗保禄六世在一九六八年七月二十五日颁布的「人类生命」（Humanae Vitae）通谕中，只说出婚姻行为的两种意义：夫妻结合与传衍新生命，而不说首要次要的区别。六天後的对群众训话中，说明为什麽他只说明婚姻的两种意义。教宗说：「我们乐意地随从了重视个人价值的观点，这是大公会议阐明婚姻的训诲中有的特徵。因此，我们在通谕中，把形成并培育婚姻结合的爱列在首要地位，在人们对婚姻有的主观领略了解中，这样的爱确是应占首要地位的。」（罗马观察报英文周刊，一九六八年八月八日）

教宗保禄六世的话是大公会议为何不愿采用首要次要目的及价值次序等名词的最有权威的解释：愿意与现代人交谈，愿意使现代人更易领悟接受教会的婚姻神学。大公会议以前，神学受了教会法过多的影响，在阐释婚姻圣事时，依照教会法一Ｏ一三条一项所说上月定婚姻首要目的是产生及教养子女，次要目的是夫妻互助及治疗情欲。使现代人觉得难以心服口服的是「次要」这个形容词。看来夫妻爱的结合，人间最密切的心灵共融竟不过是达到另一「首要目的」的工具而已。个人的尊严价值何在？人类行为所以成为人类行为正是因著行为人的意识及意愿，那麽在意识意愿中占首要地位的恩爱契合也应该在客观伦理价值中占首要地位。换言之，人不是天主手中无意识的工具，而是应自由地追随天主宠召的person。

+61+

大公会议及教宗保禄六世的训示绝对没有轻忽生养教育子女的首要价值。宪章起草委员会发言人清楚地指出：「在宪章内至少十次说出生育及教养子女的首要性（momentum primordiale）」（注十二）。当我们把婚姻看成客观的社会制度时，生育教养子女自然是首要目的，当我们看婚姻为主观的人格契合共融的团体时，夫妻恩爱就成了首要意义。事实上，教宗庇护十一世，根据特利腾大公会议教理书，就作了这样的区别。教宗在「圣洁婚姻」通喻中说：「夫妻互相帮助，促进内修，彼此鼓励成全自己，根据罗马要理，可以正确地称为婚姻的首要原因及理由，只要不把婚姻严格地看作专门生育并教养子女的组织，而只广泛地视为男女二人毕生同居共处的社团」。（注十三）

大公会议避免这样太专门化的分析，更愿意强调婚姻的整体意义：「在真正夫妻之爱的交织中，这些标准尊重（婚姻中）互相授与这传生人类的整体意义」（51号）。我们应该怎样了解这句话呢？

婚姻的整体意义

子女是父母爱的结晶，是夫妻「合成一身」的最彻底的表现。诚如一位父亲深深体验到的，在他抱著首生的婴儿时，他看到「不只是我，也不只是她，而是我们；不只是暂世的我们，而且还是永远延续生存下去的我们，不只是我们，还是天主与我们共有的爱的结晶」（注十四）。大公会议一而再地说：「婚姻与夫妻之爱本质上便是指向生育并教养子女的目标的」（48、50号）。不过大公会议却在宪章内引入了新的名词及新的观念。生育教养子女是婚姻的「极峰与冠冕」（48号），是「婚姻极其卓越的成果」（50号）。这几个字有什麽意义呢？我们认为这是指的婚姻的「丰盈目的性」（superabundant finality）说的。

+62+

论到「目的性」，有两种不同的「目的—— 方法」关系。一种是「工具目的性」（instrumental finality）。某物存在的价值意义完全依附它有的目的；除了为达到这目的之外，便没有存在的理由。它的形状构造、质素等等都以这目的为尺度的。例如，剪刀的目的是为剪割；而医药手术用的剪刀与割草用的剪刀所有的种种差异都是因为它们有不同的色的。

另一种「目的性」是「丰盈目的性」。这物本身异其存在的价值意义。因为它本身价值的丰盛盈满而结出果实，造成这物的成全及它存在成长的颠峰。没有这果实，达不到颠峰，这物本身自有的存在价值意义并无损失。换言之，这物的存在价值并不依附其「丰盈目的性」。例如，一幅艺术绘画，固然可以使人喜悦欣赏，甚至获得高价能够出卖以维持艺术家生活；但绘画的气韵生动、色彩线条的调和常有其独立的价值意义。再如，知识固然是为了实践，知识能够也应该增加人的伦理善德，但知识木身自有它的存在价值，是真美善大有的部份反映，是人的成全。（注十五）

婚姻是「夫妻的生活及恩爱的密切结合」，「男女二人因婚姻的盟约“已非两个，而是一体”通过人格及行为的密切结合，互相辅助，彼此服务，表现著并日益充份地达成其为一体的意义」（宪章48号）。这是大公会议对婚姻的描述。这样的爱的契合自有其存在价值及意义，而且「要求夫妻必须彼此忠实并需要一个不可拆散的团结」。（仝）

创世纪（二18-24）记载：「上主天主说：“人单独不好，我要给他造个与他相称的助手”。……上主天主用那由人取来的肋骨，形成了一个女人……人应该离开自己的父母，依附自己的妻子二人成为一体。」这清楚指出婚姻是男女心身的结合。基督引了这段圣经而揭示了不可离婚的原始高超理想（玛：十九）。圣保禄（格前七；弗：五）论婚姻生活时，重点也在夫妻的恩爱，彼此寻求中悦对方；

+63+

并且看出纯真的夫妻之爱象徵且实现基督与教会之爱。公元五十六年左右写成的格林多前书内！圣保禄在教友婚姻生活中看到的是夫妻之爱与天主之爱的对立，七年後，在致厄弗所人的书信中，这对立已不存在了，原来基督之爱是夫妻之爱的渊源及模范，而夫妻彼此的忠贞恩爱正是对基督有的爱的标记与实现。（注十六）

此外，旧约中先知以配偶之爱描述天主对选民之爱，新约中基督是教会的新郎。雅歌全部更是赞颂配偶之爱的情歌。仔细阅读反省这些天主的圣言之後，谁也不能再怀疑夫妻爱的结合是婚姻内在崇高的价值和首要的意义了。

爱的特性即是「给」。夫妻恩爱必然地指向把自己持有的善给予他人，而善之最大者之一即是生命。於是夫妻二人成了「天主圣爱的合作者及解释者」（宪章50号），「天主通过夫妻来扩展充实自己的家庭」（同）。子女是天主赐予夫妻极大的祝福（创：一28），是婚姻的「极峰与冠冕」，是「婚姻极其卓越的成果」，是婚姻丰盈的目的。（注十七）

教宗保禄六世，追随大公会议的榜样，愿意与现代人交谈，在「人类生命」通谕中（8号），为婚姻作了一个新的描绘，注重个人的价值及主观的意会。通谕中译本如同官方辣丁原文本一样，没有明显地表现出上述教宗的心意。笔者比较了通谕的意、班、英、法版本後，认为通谕的草稿一定是意大利文的。在这四种欧洲语文的通喻中，清楚地看出教宗对个人价值及主观意会的重视。现在我们把通谕对婚姻的描述依照意大利版本翻译如下：「婚姻是造物主建立的明哲的制度，为了在人间实现她爱的计划。藉看相互的自我交付，配

+64+

偶间持有独有的交付，夫妻怀着彼此成全个人人格的心意，指向他们整体存在的共融，为能与天主合作传生并教养新的生命。」

本文的出发点是寻找一个积极的、具有福音喜乐的、为现代人容易领悟接受的婚姻神学。大公会议的确指出了建立这样的婚姻神学的途径。我们咬文嚼字地讨论了这途径中的几个路标。希望能抛砖引玉，由教会先辈绘出婚姻神学的全图。这理，笔者愿意献给工作忙碌的同道一个简单的、依照大公会议训示的婚姻教理宣讲纲要。它是把婚姻神学的要点编成一个祈祷经文，可以在讲完婚姻教理後发给听讲的未婚夫妇，帮助他们记住教理的要意。如果把祷词中未来时间的动词改成过去时，也可以为已婚夫妇诵念。

一对即将跪向圣坛的情侣的祷词

主！我们的父，

不久的将来，我们将在您及您的教会前

两人互发誓愿，结为夫妇。

我们将要怀着信心和坚定的希望

许诺在任何环境下，我们要一生彼此敬爱；

我们要发誓：无论环境逆顺，疾病健康，贫贱富贵，

+65+

我们要永久相爱，保持忠贞。

为了您所赐与的一切恩惠，

尤其为了您赐给我们这般心意的契合；

我们全心成谢您！

求您祝福我们的将来，

帮助我们快乐地成功地走人生的旅程。

让我们的婚姻生活反映出基督与教会的结合。使我们一生以基督的爱，那无阴影无间歇的爱，相敬、相慕、相谅、相助。

让我们常记得也常努力实行：「爱是含忍的，是慈祥的，爱不嫉妒，不夸张，不自大，不求己益，不动怒，不以不义为乐，却和真理同乐．凡事包容，、凡事相信，凡事盼望，凡事忍耐。」

让我们体验到参与您的创造力的美丽伟大；

让我们在子女身上看到也表现出，我们两人身灵融合的结晶，我们俩人同您共有的爱情的结晶。

66

求您帮助我们以纯真的心意和愉快的牺牲

共同工作；推进人类的幸福，

散播您的光明和温暖。

希望日後我们能偕同子女亲友进入您永远的家，

共赴主基督永世的婚宴，

与天上神圣同享您的父爱，

同声赞颂你的恩德荣耀

於无穷世之世。阿们。

附 注：

一、参阅 （都是英文）67、68、69、


神学论集-回教的信仰及礼拜-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

回教的信仰及礼拜

资料室

一九七三年二月廿三日（星期五）在台北清真寺，有二十多位不同宗教人士参加座谈、就餐及回教礼拜。本神学院有两位代表前往，今将所见所闻略志於后：

座谈之始，由谢松涛先生介绍台北清真寺建筑之大概。民国四十七年破土，民四十九年完工。其详情可参阅谢先生所撰之「二十世纪之回教」（文载「二十世纪之科学」，第十二辑，人文科学之部：宗教，主编严云峰，页四八一至五七六。台北正中书局，民国五十五年十月初版）。

次由外交部公使定中明先生（前任清真寺教长）介绍回教（更好说伊斯兰教）之信仰：一、信唯一真主，天地神人的造物主。回教力言主仆之分，不讲神人之分。因为真主超越神与人，神也为真主所造。二、信天仙或天使。回教最大的先知及教主穆罕默德（以下简称穆圣）就是经由天使哲布瑞来 （Gabriel）接受了启示闵卡依来（Michael）也是回教所尊敬的。此外巴比伦有他们的二天使：哈鲁特、马鲁特。魔鬼的存在也是一个事实（以上所说请参阅国语古兰经第二章九七，九八，一O二号）。三、信经典。在古兰经以前有三种经典，即托辣，为母撒（梅瑟）所撰，代表旧约，英吉尔，叙耶稣言行，是为新约，哲布耳为达味所撰，今已失传。最後才是古兰经，乃集大成之作，为回教所依据，超越其他一切经典。四、信圣人。安拉会降福易卜拉欣（亚巴郎），易司马衣，易司哈各（依撒格），叶而孤白（雅各伯）并赐福给母撤（梅瑟），尔撒（若苏厄或耶稣），及列圣（见古兰经第二章一三六号）。此外各国各民族都有他们的圣人，都为回教所尊重。不过移圣是世界道统的至圣，在他以後没有一位比他更大的圣人。穆圣的来临耶稣已预言过，那就是若十六12-13所说的：「我本来还有许多事要告诉你们，然而你们现在不能担负。当那一位真理之神来时，他要把你们引入一切真理」。在穆圣以後，每五百年必出现一位革新者，但他们都是根据古兰经来革新，绝不会超过穆圣。（5）信後世。宇宙的伟大，今生的美丽，无不叫我们体会真主的伟大及其能力，因为大千世界的林林总总无不由安拉造成，正如古兰经所云：「惊人的造化诸天与地的主，他判定一事的时候，仅对它说：“有”！它立刻就有」（第二章一一七号）。但今世完毕，还有後世，那是一个永洹之世。 在大家一同聚餐时，定公使继绩谈话，并解答向他所提出的问题：1、回教传教的方式是「一手拿古兰经一手拿剑」何解？那只是一种虚构二千四百多年以前回教建立时，印刷尚未发明，古兰经写在许多卷帙上，何能一手拿起？2、禁食猪肉和任何动物的血有何理由？猪肉虽可口，但营养价值不高，反是很多疾病之源。再者猪无所不食，不像牛羊只吃草。因此回教不仅禁吃猪肉，亦禁吃肉食动物的肉，自死动物的肉，总之，一切不洁的肉。至於禁吃血，那是因为按阿拉伯人的懂法，血管有如阴沟，身体内的不洁由血排泄，因此也不应该吃。3、回教多妻制有何利弊？说多妾制不如说限妻制。古代君王三庭六院，妻妾成群。穆圣加以限制，连君王也不得有四个以上的妻室。另外一个社会学的理由是回教扩展期内，男子出征，死亡众多，留下许多妇女无人照顾。如果偷偷摸摸上如第二次世界大战後的某些地区，还不如将男女关系予以正常化。这样生下的子女减少很多「父不详」的狼狈情形。同样，回教也许可离婚，与其逼一对怨夫怨妇勉强死守，还不如让他们去另找新欢。总之，回教是一个提倡自由的宗教，不强迫人信教，不为不信者忧愁，因为真主如愿欲，自有她转变人心的方法和能力。宣扬真道者只是传达人，而非控制者。

最後下午二时有清真寺每周五例行的礼拜，所有参与座谈的人都在殿外，或脱鞋进入大殿内一同瞻礼。先有教长站在讲坛上以国语讲道，其时信友仍断断续续地进殿，进时每人必作两次望天，屈身及伏地叩拜的仪式，後坐地听道。约半小时後，教长以阿拉伯文高声唱经，信文仍零星席地而坐，静听祷词。然後教长起立；左手握杖右手执一纸，念了很长的一席话，也用阿拉伯文，故不明其意。其时另一信友起来报告一些事项，报告完毕，所有信友都起立，由星罗棋布的局势，并排站成两大行又半，一人紧靠另一人，用进殿时的同样仪式行叩拜礼，不过这次由教长领经，信众答经，经词与行动配合，甚为和谐而有韵律。公众祈祷毕，各人回归原处，席地而坐，教长则面对大众而坐。大家观察他的行动，照样而行，可谓是一种行动的祈祷，主要的姿势为伸开双手，举至两肩的高度而停留祈祷。以上所说种种只有男子参加。大殿约四分之一的空间以帘子隔开，专为女子参礼之用，她们在那里朝拜，不参加公众祈祷。


神学论集-动荡世界中的修会革新-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

动荡世界中的修会革新

朱蒙泉

过去三个月中，为准备两年以后召开的耶稣会全体代表大会，个人参加了专案研究小组，特别研究修会生活及有关的问题。由於这实际的需要，所以从最近三年内的会士月刊中（Review fore Reli-gious），选读了八篇有关修会团体的文章。该八篇文章涉及甚广，凡有关社会、心理、神修、神学、传教和组织等问题，都有详尽的探讨。研读後个人获益良多，感受亦深，今综合资料整理成文，题名为在「动荡世界中的修会革新」，向同道报告。为修会团体的革新，谅有所助益，虽不敢说是复兴的蓝本，至少可供革新声中反省的资料。

作 者 谨 识

本文从两方面著手讨论：首先从修会本身讨论，提到专家们对修会的看法，以及修会的性质和目标。其次从现代修会的处境讨论，涉及变化的社会和应变时会士可能采取的态度，继而特别提出普遍引人注意的两个问题：一、会士的心灵寂寞与处理上的态度，二、多元与修会生活。最後，提出有关修会的革新该注意的几点，作为本文的结论和进一步讨论的资料。

71

壹、何谓修会团体

一、不同的观点

每人对修会团体的定义有不同的竟见，专家因立场不同，亦莫衷一是：

一、神学家从信德的观点看修会团体，认为这是因著信德、藉著信德、在信德内，为著特殊的目的或工作，组成的团体。

二、教律学家心目中的修会团体，是指按教会当局或正权人所立的法规，而建立的团体，这个团体中的成员决意按照特殊标准和法律，度一共同的生活。

三、心理学家和社会学家眼中的修会团体，是从行为科学的观点和标准来审核。心理学家所指的团体，往往是以人际关系的素质和深度作为判断的准则。换句话说，心理学家研究如何因著人际关系产生了全人的整合和团体的共融，探讨如何表扬人格的尊严和神圣，如何在团体的发展和自由的气氛中，谋求个人需要的满足，心理学家重视人格，决不把人格当作方法看待，甚而认为人格本身就是目的，因为人真正的重要性并不在於他们做什麽，而在於他们是什麽。但事实上，人的工作的确也能使人格发展，而唯有在团体中，人的潜能才得以实现。心理学家又认为人格是一种发展的过程，故此，如果只是与别人共处，还不足以助人成长，非得与人不断的交往，彼此接受差异；非得承认缺陷与过失，是不会长进的。他们并认为自我揭露和接受别人绝不会戕害团体，反而有助於个人和团体的进步，因为互相了解是互相爱护的捷径。

72

四、社会学家所关心的是团体的形成和操作，成员间的职业的关系和成熟的交往。社会学家专心研究为达到团体的远近目标的能力与效率，并测量团体与其行为的标准吻合与违反的程度。社会学家和心理学家在研究团体的出发点上显然有所不同，简单地说，社会学家著眼在服务和工作的机构上，而心理学家所注意的是家庭气氛和生活团体上。如推而至其极，社会学家认为心理学家犯了「温情主义」的毛病，而心理学家则认为社会学家有「功利主义」之嫌。其实，人际关系有助於工作效率和合作，工作效率和成就亦有助於彼此了解和团体感，心理学家和社会学家所重视的虽然不同，却显然是相辅相成的。

说到这里，有一点当予以注释：现代青年会士非常重视人际关系和友谊，这确有其见地，这也正是工业社会中所缺少，而为现代人所需要的。可是，在基督信徒的立场来说，我们对别人有爱德，并不一定对他有好感，真正的爱德行为不一定每次都可能用良好的人际关系表达出来，基督徒爱人助人的程度，远远超过在弥撒中握手或鞠躬时所能表达的深度。固然，情绪上的共融确能促进彼此间的爱德，爱德也应当含有情绪的成份。但是，把爱德和情绪混为一谈，可能引起许多不必要的误会。因为，善艮的撒玛利雅人在路旁见到被强盗击伤的行人，固然动了慈心，予以包扎和额外的照料、但他并不忙於和受伤的行人建立起「你我」的人际关系，而继续赶他的路程，撒玛利雅人却仍不失为受伤者的近人。由此可见，基督徒爱德所达到的深度，远远超过心理学家们所提出的人际关系，基督徒的爱德远比心理学家们所说的人际关系更有创造性，更需要勇气，更为难得。可是，话还得说回来，基督徒的爱德能拥有一份人情味，那该是件多麽美好的事！阐明了各家学说之後，我们可以肯定：修会的团体在革新的路途上应体地注意神学家、教律学家、心理学家和社会学家们所立的路标，唯有

73

如此，才不致有挂一漏万，顾此失彼之虞。

二、修会团体的性质

修会团体的形成，最初由於随从基督的旨意：「叫他们合而为一，就如我们原为一体一样。」修会的本质显然不仅只是为同居共处，也不只为工作如教书或社会工作而集合在一起，更不是找几位性格相投的人组成团契。修会的团体是以圣体的奥迹为典范，三位而一体，圣父与圣子和圣神活著同一生命，爱的生命。修会的团体反映圣三的生命，因爱德、为爱德、在爱德内生活。修会的成员参与圣三的爱，因这圣爱而生活和行动。爱天主在万有之上又像天主一般地誉爱他人，使我们成为天主义子，参与天主的生命和团体，对待近人一如手足，这样的爱和常人所谓的同情或友谊实有天壤之别！

三、修会团体的目标

修会团体既是在天主的圣爱中生活和行动的团体，很明显的这些团体拥有三重目标：一、超脱，二、见证，三、使徒。

一、 超 脱

所谓超脱是指以现世为基础而超越过去，又同时解脱限制我们超越的障碍。所以修会生活决不是厌世或轻世，而是藉天主圣神的能力，修身养性，脱离自私和自我中心的倾向，使全部生活指向永生，为巴斯卦奥迹作见证，为博爱立楷模。正如基督教神学家潘霍华（Bonhoeffer）所说的「团体生

74

活不只是局限於人与人的关系，因为如果团体生活只限於人际关系的话，一旦人际关系搁浅了，那麽团体生活便接著破碎了。因为遇到这种情形时，成员首先对人不满，甚至控告弟兄的罪行，继而则由尤人而怨天，最後因对自身失望而不能自宥,这是只以人际关系为修会基础的终局。团体的基础是天主立的，因为天主在基督内把人类结合在一起，我们之互为手足原是天主的恩典，不是我们自己的杰作，所以应当抱著感恩的心情，从天主的手中接受她的恩惠，使我们能因她而集合成一个团体。这件事实也教训我们，总不可单凭自己的能力有所作为，而该不断地因基督的言语和行为将我们联合成一体，在基督内得到罪的赦免。」由此可见，基督徒的团体不只是人因心理因素而组成的单元而已。

二、 见 证

修会团体当成为旅途中教会的活标记。「凡信了的人，常齐集在一处，一切所有皆归公用。……也挨户分饼，怀著欢乐和诚实的心一起进食。」

修会团体是基督徒对上主信、望、爱有形的表现，这种共融的生活是来自天主的恩宠。任何神圣的生活对人的影响既广且深，因此，若这神圣的生活以团体的方式表达出来，其指证的能力岂不更为有力？修会团体强调存在胜於拥有，生命胜於死亡，爱情胜於憎恨与冷漠，天主胜於人，并藉著具体的生活方式表现出教会存於世间而向著永生迈进。修会团体不仅迈向永生，还将永生的光辉在现世表达出来。但俗化的观点使许多学问很合理地独立起来，却也很容易地会使教会和其他的团体一样，成为社会革新机构之一，这样便完全失却了其超越性和见证的使命，在俗化的观点之下，很容易把人类和现世绝对化，彻底替代了天主和永生。其後果不难设想：钦崇天主的意识消失了，不承认天主的爱

75

是一种恩惠，再也没有瞻仰超然之美善和爱情的能力。祈祷变为恢复元气和活力的方法，而不是与生命之源，天主的交往，不再与他发生在生活上的关系，对基督的信仰也由完全变了质。由此可见，在俗化主义的世界里，矢发公开圣愿的修会指证超越的价值有著多麽重大的使命！

此外修会团体是实现教会初期的信友生活与爱情的团体，使圣三家庭在现世出现，也使信友的日常生活成为传达天主的喜讯和圣爱的方式，一种传达的方式清澈非凡，使常人都能了解这种生活方式所包含的喜讯和圣爱。

三、 使 彼

修会的团体有其结构和组织，但结构和组织的本身并非目的，其目的是为集合成员的精力和才能，使之在服务教会的工作上发挥最大的效能，并在服务中充实教会的内在生命。各修会在本质上虽然相同，但在服务和生活方式上因其特殊的目标而有所不同，全体成员可按修会的特殊目标共同商榷并自由决定其工作和生活方式。参加某修会，不只是自由选择了该修会的特殊目标，并愿意为之效劳，更是具体选择了其他同会会土，甘心接受该修会的限度，在彼此信任爱护的气氛投身修会之中。

修会的创始人根据许多历史、社会、心理、教律上的因素，召集同志，实行修会的目标，使成员能集体地追随背十字架的基督，使人们见到他们的生活，就是见到了天主，使天主的神国早日来临。但唯有成熟的人才能在修会的生活方式和限度下，自由而且甘心地，为更高的目标奉献自己和个人的理想。按心理治疗学家麦加利斯德医师（Dr．McAllister）之意，成熟会士至少要有下列三个条件：1、他在心理上有能力和别人一起共奔目标，并为达到这目标，精诚团结，不求己益。2、他有相当稳定

76

的自我意识和个性，并能在具体环境中对天主作有意义的答覆。在修会方面也该给人一个清晰画像，使人能作这有意义的答覆。已有了稳定的自我意识和个性後，他应能和修会成员建立起良好的关系。他参加修会不仅为求得自己需要的满足，还努力成为有益於修会和他人的份子。多少有了以上三条件的人方可考虑度修会生活。

为促使修会的目标的实现，修会的负责人也应达到以下各点的要求：1、熟悉修会客观的历史。2、客观地了解目前具体情况的需要，并了解修会为迎合这些需要当作的服务。3、了解为建立修会当具备的条件，不致使修会沦为家庭的代用品，或职业介绍所，工作机构或其他团体，而该名符其实地、持久而又有组织地共同度福音劝喻的生活。

在平静的环境中，愿度修会生活和要达到修会生活的目标已非易事，如果要想在动态的社会中做到这点，必定更为困难。现在，我们要探讨一下，在动态的社会中，所能产生的种种现象，和会士们当持的态度。

贰、剧变世界中的修会

一、剧变的世界

人类在生活方式上发生的剧变，引起了思想和态度上的变化，思想和态度上的变化，也会引起生活方式上的改变。现代生活方式改变最显著的，是由於科学技术的突飞猛进，和工作上精密的分门别类。各门各类的工作，都需要专门人才携手合作，这些专门人才为著共同的目标，努力奋斗，凡有责

77

任都共同负担，凡有权利则共同享受。他们必须不断地力求改进，使自己的知识和技能，配合时代的需要，庶几幸免淘汰的末途。处在这种情形之下，每个人都可以按照自己的能力、经历、学识和贡献，获得一份相当的酬报，双方的契约也就成了义务和权利，工作和酬报的依据，为此特权阶级已渐渐失去了它的意义和地位。此外，因著大众传播和交通工具的发达，人与人之间的距离大为缩短，彼此间的利害更显得息息相关，生活也互相依赖和影响，倍增人类一家和世界大同的感觉。独立自主的人格和合作共融的团体，两者之间原来没有也无须存有对立，然而在剧变的世界中，合群的需要和

成就的需要并不普遍地同时受到注意，个人与团体的利益原不必存有对立的现象，然而在工业社会中，要想并重兼顾，决不是一件轻而易举的事。

伴随著生活方式的变化，有著思想、习俗和态度上的改变。这方面的改变最显著的，莫如人类的全部生活脱离宗教而独立。从好的方面来讲，人类脱离了启蒙阶段而成长，人类的学问和活动的领域渐渐获得其应有的独立而扩大，不受宗教过份的干预。但是从坏的方面来讲，人类对於宗教信仰和精神生活，不再像以往那末重视了，这就是所谓俗化运动。真正的俗化主义的信徒，虽然不一定且也无须对宗教抱著敌对的态度，但却无可否认的，他们往往对宗教采取漠视的立场，认为宗教与他无多大关系。据实而论，宗教既不是许多学问中间的一门，也不是侵占现世生活领域的特殊力量，而是渗透於现世生活的各面，同时又给这些生活面以新的意义和目标、活力和新的关系。误解了这点的人，不论他是站在俗化的立场或宗教的立场，都会采取自卫的立场，排斥异己，因为他们认为宗教在侵犯现世的领域或贬抑现世的价值。不然，便认为肯定现世即在否定宗教的最後价值，在作法上往往生硬地将宗教和任何学问和领域揉合在一起，几乎认为宗教当给与人类所有的问题一个满意的解答。这两种趋

78 势形成思想和态度上的混淆，给宗教生活和修会生活带来了很大的危机。我们一天不接受俗化运动的积极的一面，这宗教的危机便将继续存在一天，我们一天不净化宗教和修会生活的本质，这种危机也将继续延长下去。

二、 应付变动的态度

修院在社会变化的冲击之下，会士可能采取对峙的立场：新一代和老一代之间的对立 ，前进派和保守派之间的对立。在革新的初期，因为大家都抱著很大的热忱与爱心，因此这种对立的现象，和其同时所产生的紧张状态，并不显著。但是，经过不断的交谈和争辩，失败和悲观的气氛与紧张的局面便接踵而来、若不幸地有分裂的现象的话，更会令人感到不安。按窦凯恩和茂登之意（Durkheim和Merton），面对这种迷惘不安的情况，个人和社会可能采取四种不同的态度：一、革新的态度：为适应变化，不惜放弃陈旧的方法，采取创新的方法，以达到个人与社团的目的。二、搪塞责任：坚持固有的办法，不求改进，徒循故事，敷衍塞责，行为上只求予人尽己所能的印象，而所谓的尽职，也只是徒有其表而已。三、逃避职务：采取漠不关心或置身事外的态度。四、背叛反抗：舍弃理想，目标和方法。由以上四种态度很明显的看出，唯有革新图强，个人和社团才有前途和希望可一页。但是；我们不能不问，为什麽个人和社团会不采取有效的方法？为什麽个人和团体不努力面对现实？为解答这些问题，我们可以探讨通常逃避现实的三种方法。

79

一、 镇 压

这是掩耳盗铃的方式，采用这类方式的个人或团体，基本上认为，凡我看不见或不愿意看的都是不存在的。譬如：我憎恨别人，但因著憎恨人会引起无限的不安，於是设法把憎恨隐藏起来，或是置之不理，把它驱入下意识中，因此，我变得麻木不仁，我既意识不到自己的怒火，对我来说它似乎已不存在了。久而久之，自己竟也相信，它确实不再存在。但社会的变化是铁一般的事实，为避免变化带给人的恐惧与不安，我们很可能抱著不予理会的态度，这样便不致感到恐惧不安了。

二、转 移

生活中的任何经验，都会在心理上或多或少地留下印象和作用，只要一有机会，就会复苏，要求人肯定其存在。不在现在必在将来，不作正面攻击必作侧面旁击，甚至与原先毫无关系的地带，也会突然出现而发挥其威力。转移作用在方式上可能将内在问题外在化，也可能将外在的问题内在化。譬如：有的长上容易把外在的问题内在化，一切都归结於内修生活和热心上，而属下却很容易地把内在问题外在化，一切都归罪於结构和组织上。

三、理性主义

这是知织份子最容易犯的错误。他们认为，凡可以理解的，都可予以控制，只要能控制了，就可以高枕无忧。不论是内心的冲动或感觉，或是人际的关系或反应，只要能够控制，似乎一切都可由自

80

己支配。他们想一切既然由我支配，那麽，别人便无法过分亲近我们，同时别人也不易伤害我。殊不知这样的作法，使人际关系变成了物际关系，使交往变为交易，人们所关注的，不是此时此刻真正的感受，而是此时此刻应有的感受。这样，自然自在的关系在控制的铁拳下残喘；自动自发的精神也在控制的铁拳下窒息。因此，过度理性主义者，有时不知自己是乐抑是悲，是怒抑是爱，因为他从未坦诚地面对过自己的感受。所以，外表的平静无事，不一定能遮掩住潜伏著的危机。理性的外貌可能是终身逃避真正的感受和情绪的後果，同时也会切断了日新再生的源头。

但是，为什麽个人和团体不愿继续发展成长，而愿采取自卫的手段？自卫的理由随个人和团体而异，但在基本上，都是因为感到自己脆弱的生命受到威胁，好像微弱的烛光才露在狂风中，为使烛光不致熄灭，自然要用灯罩或其他方法予以保护。又譬如主人得知有人要侵入他的田园，即使他所得的情报毫无根据，也会立刻建筑起围墙，防御外人的侵占。遇到这种情形，最初的目标是为阻碍不速之客，而实际上，慢慢地把亲友也拒之於门外，甚至把自己最亲信的朋友都得罪了。

同样地，置身於变动时局中的会士和修会，很容易采取类似的态度，尤其面对自己的弱点和新颖的环境时，自然而然地自卫起来，从广大的世界和在大公的教会中孤立起来；原本爱德和开放是修会生活的要素，结果因为自卫机构，无意识地化友为敌。所以，应付变动的环境和接受自身的弱点，实在是维护修会要素的先决条件。在万恶的环境中而不同流合污，在自身的限度和弱点前而能敞开爱的心扉．这 样的人才有资格在变动的世界中参与巴斯卦的奥迹，在面对自己内心深处的失望、憎恨、怀疑、无能和寂寞时，信、望、爱三德才能生根，天主的神国才会来临。而天主的神国常发生在冲突人心的深处，当人发现自己内心有善的倾向和恶的倾向，圣人的动力和罪人的惰性，面对这些冲突时，

81

愿以罪人的身份结成团体，共同期待基督救恩的来临。在这团体中，没有一位能自认无罪、而以为自己胜过他人，或以为自己不需要被救赎。在这样的团体中，每一位不必顾忌受人讥笑、误会或利用，因为大家都是被救赎与被赦免的，还应该彼此求赦与爱护，那麽上种出死入生的生命便能渐渐孕育而成。在救赎史中，既然人人平等，也就不必顾忌到为人轻视，反而能拿出勇气，自由抉择爱或恨；信仰或怀疑，开放或关闭，希望或失望，生或死。

三、修会生活与寂寞问题

讨论修会生活的文章中，常提到的一个问题是会士内心的寂寞和如何处理的问题。对这问题的通常答案是强调人际关系，并指出共融共享的团体生活，有助於人格的发展，增进友爱与幸福，「弟兄同居共处，其乐也融融！」这是千真万确的。但是，有人认为友爱和幸福只应在自己的修院中去寻找，若往外面去寻找就是对同会的兄弟姐妹不忠。修会中的人际关系一面应当与奉献者的身份符合，同时，又不妨碍与本修会会士间的关系为原则上 是显而易见的。至於会士的友谊是否只限於本修会。或本会院的弟兄姐妹？本会或本院的会士是否一定是友谊的主要和唯一的泉源？我们认为能和自己修会或修院的弟兄姐妹建立起真正的友谊，固然很理想—事实上，许多会士确已做到。但是，如要求一切人都能和自己修会或修院的弟兄姐妹建立起真正的友谊，恐怕是不容易做到的，如果硬性地把这点当作每人必须达到的理想，会引起会士们的反感，如果做不到，就很容引起会士们的罪感。实际上正常和成熟的成年人的交往范围通常很广，不只限於自己的家庭或家族，他们在心理和精神上的需要，这可从许多不向的关系中求得满足，他们内心的潜能也在不同的交往和工作中获得发展。就以夫妇来

82

说，他们之间的关系该是最亲密和深刻的，但他们除了亲戚外，尚有许多家庭和家族以外的关系，他们俩所有的朋友并不一定完全相同，丈夫喜欢交往的朋友并不一定就是妻子的朋友；同样的妻子的朋友不一定是丈夫的朋友，只要两人的朋友不损害他们俩之间的关系就无伤大雅，甚至两人正因为有其他的交往，使得他们之间的关系不致过分贫乏，也使得双方不因日久天长地朝夕共处而感到负担沈重，人生需要变化，夫妻之间的关系也需要调剂。修会生活又何尝不然？

行文至此，似宜对寂寞的意义加以说明。莫斯塔卡斯（C．Moustakas）已写了一木小巧玲珑的书，题名为「寂寞」。他指出我们可经验到的寂寞，有截然不同的两类。一为与生俱来的基本寂寞，这种感觉产生在、当人感到自己与众不同的独特性和与人不能混同的分隔性时，人人感到对自己和自己的行为有不可旁贷的责任。当我感到没有人能代替我行动，没有人能代替我生活；我必须做自己的工作，度自己的生活，必得独自一人去面对自己的工作和生活．这时会感到别人都爱莫能助，自己也感到形影相对的寂寞，莫斯塔卡斯称之为存在的寂寞。如果为逃避存在的寂寞所带来的恐惧与不安，不论是用否定其存在或麻醉自己的方法，退隐山林之间或纵身於声色之中，将会带给人更大的寂寞。因为存在的寂寞，只将人从人群中独立起来，因各人该对自己的行为和生命负责，也正因为要对自己的行为和生命负责，所以与自己的行为和生命结了不解之缘，换句话说，人与自己的活动和生命有著最深刻的存在上的关系。但若逃避存在的寂寞，无异和自己断绝存在上的关系，在这种情形下，人在表面上似乎与他人联系和交往，而实际上，只是泛泛之交而已，他付出了与自我隔绝的代价，因为他不愿对己行为和生命负责，所以，中止发展、失却创造力、意识消灭及敏感衰退，从此便陷入更深的寂寞深渊中，而无法自拔。

83

另一类的寂寞，在本质上与前一类绝对不同。莫斯塔卡斯称之为焦虑的寂寞或寂寞的焦虑。焦虑的寂寞是由於无法接受理想和实际之间差距而产生。譬如我愿意成为歌星，于是设法与歌星为伍，用各种方法厮混在他们中间，只可惜我没有一副天生的歌喉，我只好佯装起一副歌星的派头，以免被逐出歌星的队伍。这时，抑制自己的理想罢，我不愿意；接受自己的限度罢，我不甘心。这就像圣经上所说的：掘土麽！没有力量，讨饭麽？我感到羞愧。这样的人会与别人格格不入，也和自己过不去，永远在寂寞和焦虑中度日。现代无数的人生活在焦虑的寂寞中，推其原因恐怕不外乎因为生活没有意义，价值观的混淆，失去信念或信仰，唯恐被人孤立起来。为此，若想要从焦虑的寂寞中自拔，总得找到生活的意义、建立价值观念、获得信念和信仰，才不怕孤独地生活。

当会士受到寂寞的袭击时，必须清楚分辨其性质。人际关系和友谊固然能减轻些存在的寂寞，却替代不了每个人的责任，所以，存在的寂寞是任何人或团体所无法避免的。人际关系和友谊可以减轻些焦虑的寂寞！但却不能佗为人生观、价值观，信念和信仰的代用品。了解了寂寞的性质後，便不难采取正确的态度和适当的办法，予以应付、接受或解决了。莫斯塔卡斯又说：「寂寞是实际生命的一部份，正像白天，黑夜，雨水和雷电一样，应用得当，会使生命创新蓬勃。所以我们说：让寂寞来临罢！因为凡有寂寞的地方，人的感觉就会灵敏！灵敏的感觉加深了人的意识、觉醒和希望。孤独和人际关系是同一有机体的两面，这两面为了个人的成长和建立及加深友谊是必需的条件。所以，让寂寞来临罢！因为有寂寞的地方，必有爱情，有痛苦的地方，必有喜乐。」 任何团体都应当有友谊的温暖、接纳和深情，基督化的团体更不能例外，然而要产生这温暖、接纳和深情，免不了要付出寂寞和孤独的代价，寂寞和孤独是自我接受和自我超越的据点，而寂寞和孤

84

独也是友谊的痛苦与死亡的一面，寂寞孤独和友谊爱情的关系，无异於生命上呼与吸的关系，不可偏废。

四、多元与修会生活

近几年来，讨论修会生活的文章中，常常提到多元的问题，这问题包括很广，牵涉到人格、思想及神修诸方面。这问题如不能澄清，修会中便不会安宁；这问题不能解决，许多冲突所能引起的後果是不堪设想的。

何谓多元？多元的本意并非标新立异，崇尚奇特，也不是矢口否定真理存在和形上学的价值，以致彻底接受主观论和个人主义。多元学说或多元论者认为人有其自由，他人不该任意控制或侵犯个人的权利、良心和尊严。人既然那麽不同，他人必须接受人与人之间的差异，不得采用违反人性的手段勉强别人接受自己的意见、思想、学说或人生观。唯有用交谈的方式，使光明进入他人的主体内，自由自动地接受。既然如此，那麽，不论在任何团体中，不仅应该容忍异见，还该欢迎不同的意见。不过，事实上无可否认的，彼此之间在许多基本的观点上，仍有许多相同之处。如果双方绝对相同的话，彼此还有什麽可学习的？同样地，如果双方绝对不同，彼此何以沟通？而交谈就是建立在同与异的基础上，因为彼此相同，所以有沟通的可能，又因为彼此不完全相同，所以有所沟通。拉内（K．Rahner）说：「唯有造物主才有真正的统一性，受造物难免有异见。所以，多元不仅应该容忍，还当受到欢迎，这原是神圣的工作。」他又说：「在教会中，有一点永远是单数，无法成为多数的，那就是永远是绝无仅有的、千真万确的、无法超越的、唯一的……一次完成的基督的特徵和位格，他的

85

历史和成就。」所以，教会中，有著不同的团体和修会，只要每个团体不求一己的利益，绝不会对教会有害。只要每个团体不用有违基督精神的方法，如恐吓、压力，不以人为的规条或世俗的手段取代福音的要求，是不会有害於教会的。教会的统一是圣神的工作，但也是藉著所有的成员在基督内不断地净化自己，在彼此坦诚的交谈中所完成的。这样才能使不同的人格、思想和神修不仅不成为教会分裂的因素，反而会使之光辉灿烂、炫耀夺目。

结 论

介绍了修会的性质和目标，及现代的环境可能引起的困难和反应，接著不能不问，在革新路途中修会应该注意些什麽？现在将反省所得，作为本文的结论。

一、自从第二届梵蒂冈公会议之後，各修会纷纷起而革新，值得大家赞许，然而至今尚未提供出整套的学说，综合神学、圣经学、教律学、心理学、社会学等学问，建立起独立的「修会学」，更没有拟出具体的方法，推行这学说，为此建立修会学，有其迫切和优先的需要。

二、过去奉献生活多少带有个人主义和英雄主义的色彩，现代奉献生活的重心总得采取团体的方式，因为修会是对天主感恩图报和对天主召唤的答覆，这不只是毫无联系或毫不相关的个人的答覆，而该以团体的方式，通过修练的工夫，见证的表达或使徒的工作，精诚团结，指证天国的来临。

三、修会的兴亡和成败，全靠会士们是否能彻底努力实现修会的精神，贯彻其目标，然而会士们之能否实现修会的精神和贯彻其目标，又得看会士的素质和陶冶是否精萃合时。重质不重量为任何时代和任何工作，是当采循的原则，为动荡的时代，岂不更为重要？麦加利斯德医生所提出的成熟条

86

件，尤其值得负责会土陶冶者深思熟虑和普遍采纳。

四、会士陶冶的绩效上方面要看受薰陶者自动自发的程度，另一方面要看陶冶的计划和内容，然而最关重要的是负责陶冶者本身的资质。此外他们对自己的修会实况和所处的环境，都要有充份的认识，对修会和世界的前途，也要有高瞻远瞩和真知灼见，并在他们的领导之下，应用团体审辨的方法，把理想和事实彼此接近，使修会成为合时和生活的团体。

五、在变动的世界中，人人会感到孤独和寂寞，惶恐和不安，遇到这种情形，修会的负责人当了解会士心中可能产生的反应。尽量接受他们自卫紧张的态度，设法积极予以疏导，化险为夷，使他们不故步自封。甚至陷於有违心理和精神健康的自卫机构之中。他们还得超越心理的层次，协助全体会士，在错综复杂的经验和感受之中，找到巴斯卦奥迹的意义。

六、每位会士当深切了解寂寞的性质和种类，并予以适当的处理和接受，原来寂寞和孤独可能成为爱情和喜乐的机遇，独身的奉献生活亦将富於创造性的意义。他们更能领悟耶稣所说的：「有些人却是为了天国而自阉的。能领悟的就领悟罢！」

七、多元论这名词能够引起许多截然不同的印象，现代会士了解其真实意义之後，不致畏缩不前，反而抱著正大光明和坦诚开放的态度，准备与任何人交谈，充份发挥修会的真精神，信望爱的精神。

以上诸点虽为本文的结论、但也能作进一步讨论的资料。

87

88 （英文参考书略）


神学论集-神学教育及亚洲都市情况-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

神学教育及亚洲都市情况

Richard P. Poethig 著

王 秀 谷 译

裴谛格牧师（Rev．R．P Poethig）是菲律宾「神学院院际城市—工业研究学社」社

长（The Inter．Seminary Urban-Industrial Institute），早自一九五七年便一直从事菲律宾的

城市工业区传教工作。本文译自「东南亚神学杂志」一九七二年第十三卷第二期（The South

East Asia Journal of Theology）。

在最近二十五年内,亚洲各国普遍遭受「由以农村为主一变而为以都市为主的社会」现象。人们大批的跑出农村，奔向都市——连亚洲各国政府的原有发展计划，也因此钜变而感到困扰。面对著这种都市膨胀以及郊区膨胀的需求，今日教育方式的效率问题，遂被人提出重新考虑。神学院既是教育机构之一，它也受到此一钜变的影响。

我最近曾到东亚的南北各地考察，这更增进了我对「都市真象与现行神学教育制度之间距离愈来愈大」的意识。而且最近我对神学教育所作的研究与调查，也都指向这个方向，也都增强我的信念，就是说：如果教会不愿遭受时代淘汰，其神学教育程序就必须大刀阔斧地变动一下。

现代都市情况的一个画像

——亚洲人口之迁入市区的比例与日俱增。一九六O年的比例是百分之十六，二OOO年的比例

89

会达到百分之二十九。像台北、东京、汉城、马尼拉、曼谷一类都市，目前都是每年各会加百分之五到百分之十！现在已经是所谓「大都市」，而且正在走向所谓「超级都市」（megalopoli）。

——但在市区内，就其整个面积而言，人口的分配将不平均。人口稠密过甚，会给公共设备以及行政管理带来压力。向空中发展的住宅，也会改变人与人间的交往关系。违章占用公地（squatting：设摊、搭铺，甚至违章建筑）会继续为市区内住留方法之一，此种情形，尤以热带都市为甚。一九七O年这样占用公地的人，在东南亚占市区人口总数的百分之二十至三十。

——亚洲市区工作将非常驳杂。最大多数的工作者将属於一般「服务层」（service sector）；较少部分将由科技方面的工业部分维持生活。都市经济成长时，职业会越来越分化。由城市生活扩展而产生的组织，将会增多。社会团体的组成也会越来越杂、也越来越大都市化。

——郊区化将成为一个主要因素：因为抬头的中产阶级要搬离城中商业区，到城市日益开发的边缘上去寻找清静住处。於是城市向外发展，逐渐包括附近的较小城镇，从而造成「大都市地域」。

神学教育现状的一个画像

教会的制度形式和教会的工作内容，基本上仍是科技时代以前的。今日教会团体，原是由对主要仍属农业社会的工作而有今日之成长。於是今日神学院的画像，仍多是：

——准备一批人去作传统式的布道工作，去向「单纯的」会众主持宗教活动。

——设想会众是所谓“纯质团体”（homogeneous groups）,不顾及他们的职业不同没，兴趣不同。

90

----只介绍一种独善其身的「个人主义伦理学」(individualistic)。

----视神学院为神学智识的仓库(这种看法，又足以加强「圣职人土才是教会---因为圣职人士才有神学智识」的错误信念。

----讲授「仁爱」概念时、只讲那种强调救助个人或家庭的仁爱，而不谈为影响校大的社区及国家改进而努力工作之基督徒职责。

----只强调本门课程，致使神学生由其他学科疏离.

----对塑造社会的主要力量、采取地理孤立及心理孤立态度。

----总而言之，神学教育迄未加紧改进，以赶得上今日发生的变化。甚至可说，连当今在亚洲正在推进的城市及工业传教工作？原是在正常神学院科班之外自行长出的。是那些对现代社会中社会力量作答，而不是对神学院教学作答的人们、拓出不少这些传教工作。谈到这种新的传教工作，我们也不应对神学院负责人申斥失实，因为教会上峰一直并不曾鼓励新传教工作：他们深恐这些工作会与传统教会工作争夺人力。

三项缺陷和三项建议

在此，我们可由「神学教育画像」缺陷中，选出三项缺陷来细谈，而後也提出三项建议。

91

第一缺陷：神学教育限於圣职人士（for clergy only）

神学教育的努力，集中於不到百分之一的基督徒身上。当然，这是希望这百分之一（圣职人士）会将所学知识，分散给其余百分之九十九；但这个希望并达不到。

达不到这个希望的理由之一，就是由於沟通或交通的中断（breakdown in communication）。讲坛上的人说不出长凳上人的语言来。今日神学教育，大致趋向於传授一套跟现代人的关怀及经验不大相干的知识。

一九六五年、曾作过一次一百七十位菲律宾神学院毕业生的意见调查。调查结果，正好证实这点。调查中问：他们认为什麽是牧灵工作上的重要问题？这些牧灵人士将「沟通」列为重要问题之首。他们说，他们根本不能跟他们的教友「沟通」，尤其在最初几年，更是不能。有一大批青年牧师，到不少地方工作一两年，却始终安定不下来。很多人说：他们在神学院接受的知识是不能译向平信徒经验方面的。在某种程度上，这也应算作一种自我防卫方式（a defense mechanism）：神学知识给神学生一种教会内的特殊地位，他们为保持此一特殊地位而产生出自己的特殊语言，这越发影响他们向教友达意的效率了！

建 议：

神学教育应更深地与平信徒取得联系。神学教育的人力物力、在过去集中於神学院庭院之中，只限於教会的一小部分——（神学生）——的受益。目前神学院面对的课题，是如何更有效地将自己的人力

92

物力，运用得使教会的男女平信徒普遍受益。这就等於说编排新的工作计划，去更灵活地（到神学院外面）运用神学教授和神学院的图书。

实例示范：

锡里曼大学神学院（Silliman University）最近开始一项工作计划，派出本院的几位教授到附近的城镇研习会里去讲学。这是实验性的，但实际应列为神学院通常工作项目之一部。也友人建议：神学院教授尽其可能，应参加“神学院院际城市——工业研究学社”主办的“神学生到工长工作”项目，或辅导身份去参加，或以实际工作经验去参加。

城镇中的教堂，经常有人数较多的平信徒聚会，神学院教授应分派到那里去讲学。在这种接触情况中，真能一举数得。一则、教授们会因此辨认出“以更切合更现代的方式来表达神学真理”的需要；二则、教授们也会因此辨认出“顾及平信徒的经验及想法”的重要性．三则、（平信徒）这些当代人的经验与教授神学思想之间的交谈，又将会提供一个由之产生神学新见地的基础。

神学院教授，应经常跟那些组成城市社会的个人及人群保持交谈。下面便是一个好例子。日本京都附近的一个“研习中心”（Kansai Seminar House）常有好多平信徒聚在一起开会,或因职业相同而开会检讨；或因有特殊问题而开会检讨。神学院教授正是需要到这类中心，跟工会代表、学生、政制家、工业家、消费者，以及社区代表们经常接触，并藉以有系统地使自己的思想切合实情，也使自己的参于日益加深。

93

第二缺陷：（过去的）神学教育是「纯知识的」（noetic）

讲授神学，纯粹作为一种用理智来把握的知识。神学生之学习基督徒信仰，是藉听讲、思考、检讨而学习。（到神学生毕业後）又轮到他将这种（纯知识性的）知识，以理智方式讲授给他的听众听了。

当然，神学生在课堂上所学习的「信仰」，原是过去的先知、使徒和圣者的生活经验。可是，这个信仰的「生活的经验」——如果真地要它生活於今日——则必须与现代社会经验相交於某些点。这种与今日社会失掉接触，只在「抽象的，观念的层次上」（abstract、ideational）与之接触的神学，算不得是为今日教友所生活的多幅度生活而培植牧人。便是由於这个理由，在课堂气氛中所学习的神学教育，往往不足以使人深入於今日一般平信徒的生活里去。

在课堂上，神学生只由书本中的「过去事件」来看上帝的化工。今日所需要的正是将神学生也放在其他园地里，好使他们在此也可以看到上帝在「现今事件」上的化工，好使他们在此也可以听到现代人对生命目的所问的问题。

圣经中（所叙述的）生活信仰之臻於最高最深处，正是那些充满上帝的人们（God-filled men）参予他们当代历史处。旧约先知们的语言，正是出自那些看出上帝在当时事件中与以色列交往的先知之口。使徒保罗的话，也正是由於他设法使信仰在一个怀有敌意的罗马帝国中生活起来而发。连现代的潘霍华（D．Bonhoeffer）——这位对现代极有影响的神学家——他留在身後的一项基督徒精神遗产，也无非是出自他想把德国由希特勒魔掌中解救出来的奋斗。当然，并不是每位神学家都有扮演—

94

个潘霍华角色的使命，但每位神学家却都有使神学与当代事件发生关系，并使课堂的视线扩大得足以包括现代整个世界的使命。

建 议

为补救神学教育的「纯知识」形式的缺陷，课堂（观念）可以也必须包括凡是「过去真理」与「现今经验」发生接触的一切场合。神学教育应该一直关心的事，就是帮忙人们在当时事件中看出上帝的化工。

实例示范：

东京附近的千叶县有一位西丸牧师（Minoru Ishirnaru）值得我们参考。他将神学教育由神学院「课室」解放出来，而在他那现在已有七百五十个工厂的迅速发展中的庆应工业区里KeiyO industrial complex,致力于参加该区人们的活动。西丸一开始也是拿出他神学院笔记和科目纲要来讲给人听。所珍藏的课室资料更能导致与现代社会加深接触。於是他举行「神学交谈」，参加神学交谈的人数愈来愈多，而参加神学交谈的人又不久成为「教师」。他们自己终於组织起来，来研究解决该工业区的问题。此外，西丸又成立了「文化教育中心」，藉此「中心」，西丸将思想体系不同及兴趣不同的各种人士聚集到一起，以便对社区的某些特殊问题交换意见。

我认为：神学生应该在像方才谈过的类似情况中接受部分的神学训练。总该有几位神学生在教堂

95

牧师或委员会辅导之下，派到较大的「城市——工业区」去工作。在这种情况中，有些神学生可以去参加实际工作经验，有些可以去参加民间组织。除东京而外，像在台北、汉城、香港、新加坡、马尼拉、曼谷……等地，也都有「城市——工业地区」。城市日益扩大，工业也日益发达，那末，神学院教授就应该分派到「城市——工业地区的牧灵工作」上去讲学，尤其为同时也分派到该地区去、以便与那些生活并工作於同一地区的人群进行「神学交谈」的神学生，举行专题研习会。

第三缺陷：神学教育、过去仅限於定形教会（Institutional Church）的某些狭小兴趣之内

教会在过去，主要地关心於召集地区教友，保持地区教友而已。神学教育在过去，便也为「地区教友的召集与保持」，采取了一种视教会为一「纯质团体」的看法。神学生所学习的讲道方式是一种单纯的讲道方法，并不顾及在现代人之中所有的多元或杂质现象（heterogeneity）。至於教会应该如何在今日这个多元社会中作其牧灵工作的方法，在过去并不会多想。

但今日实有需要：在现代人於城市所有复杂兴趣及分化功能中，去看上帝的化工。城市社会的迅速发展，将平教徒对世界所有的经验已大为放宽。城市人口的杂而多，已使城市中平信徒跟许多不同的人相接触。大众传播工具又已使他所接触的世界，广润得超出其所处地带的边境。各种机构越来越多，既带来新的工作机会，也带来扩大的知识领域。以上种种新现象层出不穷，快得叫神学教育课程难以赶得上。神学院的现行课程表尚不能配合这些巨变，神学院的教授也多不随机应变，能为在一个

96

动态而又多元的世界中生活工作而准备神学生。

建 议：

城市社会是由许多不同的人群而组成的。而并非每一位城市中人都有全面参予城市社会的能力或方法。教会必须准备城市社会的牧灵人士能与城市生活的许多幅度发生接触，并能帮忙各种人群皆参予都市的建设。

实例示范：

汉城城外二十英里有一个卫星镇（kwansju），人口四万，正在迅速成长中。该镇一位牧师兼神学家Sung C Chun最近将当地迁入人民组织起来，对政府廉价买进而又高价卖给他们地皮的行动提出抗议。这位牧师的教友并不多，但他由於过去曾作过政府高级官员，政治方面知识丰富，这使他能以有效地要求政府，想一想它对镇上居民所负有的职责——它应该便利人民服务人民，也应该刺激鼓励人们来镇中工作。

由这例子看来，神学生应在神学训练之旁，也在另一特殊专门园地里接受训练。这样的专门训练会增加他们与城市社会中另一人群保持接触的机会，也会提高他们在另一点上作决策的能力。有些国家近来已有向此方向的试尝：例如在韩国，有Yonsei大学的，「城市研究及发展学会」，由 Chung Hyun Ro牧师负责，专门训练牧师认识城市，组织公民以谋求城市社会的改进。又如在日本，有「Kansai员工文化及教育学会」，这是—个由工业区牧师们发起的一个学会，在此专门检讨「日木工

97

业化的影响」——不仅对日本本国，也检讨它对其他亚洲各地的影响。这个学会的活动已超出日本国境：它将日本工会专家，经济专家以及其他专门人才送到其他东南亚各国，以便体会日本工业化对当地的影响。最近有一位牧师 Satosi Hirata曾建议分派几位神学院学生去参加此一学会的活动。

在菲律宾，教会外面的世俗机构近来曾被借用，以便神学生或牧师藉之跟社会的另一角落发生接触。例如最近十四年，神学生和牧师会由「亚洲劳工教育中心」的工会领袖那里接受训练。

然而我们一定要强调。我们说神学生应在另一种工作园地有其特殊经验或训练，并非说神学生再没有「成为一流神学家」的责任。他一天愿有创作性地参予城市社会，他也就一天需要帮忙人们由神学观点而思考——由神学观点而思考种种问题，也由神学观点而思考他们自己的职业或工作。

所以可说神学教育的任务是双重的。在一个城市化世界的日益复杂情况中，它需要帮助神学生去与塑造社会的新力量取得联系。而同时它也需要继续「发现并解释人生意义」的神学主要任务，并最後又要发动人们在这世界上，为正义及美德而有所行动。

98


神学论集-信仰与教制——鲁汶大会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

信仰与教制——鲁汶大会

Avery Dulles,S.J.作

傅 佩 荣 译

五十多年来，信仰与教制运动（Faith and Order movement）不断从基督教各派中、聚集资深的教士和神学家们，共同研究那些导致目前各宗分裂之信理与体制的问题。一九四八年，普世基督教会协会（World Council of Churches）成立时，信仰与教制是委员会之一。一九五一年以後，信仰与教制委员会每三年或四年举行一次的会议（1），提供了一个具有特殊价值的观察站，从那儿可以察知当前合一运动在许多国家及教会中的趋势。最近的一次集会，是一九七一年八月二日到十三日在比利时鲁汶（Louvain）召开的，会前曾於日内瓦谨慎地计划了一年多，由纳尔森教授（Prof．J．R．NeIson of Boston）主持之工作委员会及维雪牧师（Rev．Lukas Vischer）负责之信仰与教制秘书处共同筹备。出席者计有：委员一百一十五位左右——内有代表（委员出席者）二十位，以及人数可观的职员、顾问、来宾和记者。

一九六八年，乌布撒拉（Uppsala）的第四届普世基督教会协会曾给予入世运动(secular involvement）相当的刺激，使得信仰与教制委员会在该年後的首度集会中，就必须研究如何应付那日益增强的新潮流。有鉴於此，工作委员会选择了「教会合一与人类合一」（The Unity of，the Church and，the Unity of Mankind）作为鲁汶大会的主题。此一主题由当时的代理主席（现在的正式主席）梅恩多夫教授（Prof．John Meyendorff）在八月三日的全体大会中加以解说。主题分成五组讨论，

99

每—组从四日到九日反覆讨论七次，然後从十日到十二日再在几次全体大会中辩论。除了这个主题以外，鲁汶大会也研究许多信仰与教制的报告——应历届会议的邀请而写，完成於一九六七年布利斯多(Bristol）的上届大会之後的。这些报告分由五个委员团审查，从四日到十日每一篇都覆核六次。十日到十二日，各委员团提出该团的报告在全体大会中公开讨论。最後，鲁汶大会也多少顾及了会务琐事，并且论辩信仰与教制的未来以及该会在计划重组的普世基督教会协会中所居之可能的地位（2）。

鲁汶大会为罗马天主教会有特殊意义，因为这是首度有天主教的（正式）会员以会员身份出席。八位天主教会员中，六位出席，一位由代表参加。会议也是首度在一个天主教的机构中举行，就是鲁汶近郊赫维里（Heverlee）的耶稣会学院三楝大约建於十五年前的宽敞建筑，原是为一个非常庞大的修会团体居住的，可是用於举行这一类的会议时，却极为合适。餐厅、教室、礼堂和教堂都适如其用，地下室的饮料柜台亦不例外。

大会的东道主是「赞助委员会」，由布鲁塞尔．马林教区(Malines-Brussels）的总主教徐能士（Leon-Joseph Suenens）枢机阁下所领导。八月二日傍晚，徐能士枢机与一位荷兰更正宗（Protestant）的信友孔士旦（Max Kohnstamm）同在一个讲台上发表了两篇开幕词。此外，徐枢机也是八月八日主日共祭弥撒中的主祭者，并趁此机会作了一次值得纪念的证道。招待委负会由著名的天主教合一运动家、鲁汶大学的逖尔斯（Gustave Thils）蒙席负责，使大会会员与职员都感觉宾至如归。如此，会议的整个气氛对首度参加的天主教会而言，可谓「开市大吉」。

後面几页，我将设法从三方面略述大会的主要成就，即一、五个委员团的工作；二、主题的答覆（包括五组的工作）；三、讨论有关普世基督教会协会计划重组的事宜，以及信仰与教制的未来角色。

100

五个委员团，

五个委员团的工作，主要是审查历届大会所邀约之信仰与教制的新的研究报告，这些委员团没有正式的名称或清楚划分的权限。其间任务的分配，并不根据抽象的神学原则，却依实际的情况，如工作量的平均需要而定。

第一委员团可说是以信理规范（doctrinal nome）为主要的研究范围。其首项工作是审查一篇完成於一九七一年五月的油印报告「圣经的权威性」——此报告是继布利斯多大会认可的一篇研究「释经学的问题对合一运动的重要性」之後的续作。这篇新的报告指出。权威观念之於今日，极易与盲目服从的要求联在一起。为了平反这种观点，它声称：权威必须被了解为「一种自由接受的见证。是迈入自由之途，而非震慑服人之力。」一般的观念以为：圣经之所以被认为具有权威，力因其来自启示之故，为了驳斥这种看法，此报告认为：圣经藉著本身预言之有力而有益的震撼，建立自身的权威，并且证实了所谓圣经自身的启示。

第一委员团大致上赞成此报告中有关启示、权威和解释等问题的处理，并且对於它能在天主教，更正宗和东正教公认的差异外指出其间重要的相同之处，表示满意。当委员团谨慎地采纳「圣神在新约证言形成中的特殊功能」这个观念时，声明：根据该团的多数意见，应当避免使用「启示」这名词．接著，强调未来的研究应该包含上述三点：有关新约的各种不同解释，旧约的时代意义以及福音在教会历史上不断改变的解释里所具有的同一性。

在一次全体大会中，委员会欣然地接受了「圣经的权威性」这篇报告以及第一委员团的答覆。委

101

员之一，尼德兰改革宗的李尔博士（Dr．Ellen Flesseman．Van leer）对此点表示积极的支持。她的看法是：许多大陆派更正宗都怀疑普世教协未曾充分地尊重基督徒信仰的圣经基础，此篇报告对於消除这点疑惑，有极大的贡献。一位英国教徒劫持著反对的意见，认为它退步了，就是忽略蒙特里尔（Montreal）信仰与教制大会早就揭示之圣经与传统的不可分性。东正教经验丰富的合一专家弗洛莫夫斯基（Georss Florovsuss）也提出他的批评，认为：此报告与第一委员团的答覆实际上取消了启示的观念。不过，一位美国更正宗的教徒却回答他：圣经的神启（theopneustia）观念要比近代神学的默感(inspiration）观念更合适而且含义更丰富。两位美国的天主教代表指出：此报告与第一委员团的说明都过於偏重日耳曼式。他们觉得像「物质中心」（sachmitte）和「关系中心」（Bezie hungsmitte）这类名词，对於非日耳曼的心灵是不易了解的。

第一委员团的次要任务，也许比圣经的权威性那种冠冕堂皇的论题更引人注意，就是研究工作委员会的建议：各教会的成员应该在未来数年中，设法用共同的语言把基督徒的信仰陈述出来，而藉此「报导其信仰中的希望」（参阅伯前．三，15）。维雪於八月三日发表秘书处的报告时，会稍为详细地论及他所见於此计划中的优点。他在最後两段中声明如下：

合一运动有时被描素为一种「重新接纳」的过程。各个教会所承认的真理，现在已被所有的教会「接纳并归为己有。而尝试看对福音作一共同的陈述，就正是这种归属的过程。培养共同的传统也是可能的，或许这是达到吾人企求的合一之最可靠的途径。此合一至今仍为吾人的罪愆所蒙蔽而暧昧不明。只有悔改能够使它再度彰显。不过，或许我们不应该杷阻碍合一的罪咎太快地

102

加诸那些墨守其信仰传统的人身上。当然，其中也有盲目信从的。

然而，我要再说一次，真正使我们在基督内的合一成为暧昧的罪愆是：丧失了表达希望的热情，就是不在乎地耸耸双眉，没有等量的刺激就提不起兴趣的厌倦，以及自己不肯付出更新的代价，却冷嘲热讽地批评别人缺乏更新。

第一委员团接受工作委员会的建议而声明：根据他们的判断，为信仰与教制的未来工作著想，各教会的成员有必要设法将其身为基督徒所接受及所当奉献的信理作一报导。他们从维雪的报告中归纳出三点理由，作为此信念的根据：第一，在达到能够使用共同语言的程度之前，避免合一交谈断绝的危险，第二，在信仰与教制的研究已经产生的部分成果中，揭示其间基本的一致性；第三，对基督的福音提出共同的见证，使其适合当代世界之所需。

当委员团的报告在全体大会中提出时，也引起了相左的意见，就是有关这种共同报导将以何等程度反映今日教会内在的怀疑和争端。第一委员团拟订的原本构想是：信仰的报导在传述给基督徒或非基督徒时，都可能是态度中立的；「由於我们无法真正明确地分辨教内的成员与教外的分子，因为信徒自身也不断面临著怀疑的难题。」这个说法受到数名发言者的猛烈抨击，尤以两位希腊东正教派的神学家为甚，因此取消了这句话。然而，修改後的文件在几位拉丁美洲的代表看来，仍是过於自满与自负，其中一位来自哈瓦那年轻的福音会牧师主张：教会在遭受当前世界的挑战时，如果谦逊地自承其罪愆及混乱，结果会更好些。

第二委员团讨论另外的两篇研究文件。其中之一完成於一九七O年，名为「大公性与正统性」（

103

Catholicity and Amptolicity）（4），由居於普世基督教会协会与罗马天主教会联合工作团之首的神学联会所提出。此联会包括九位普世教协的神学家（有更正宗，英国教及东正教）以及九位天主教神学家。他们发表的文件，论点很开放，明显地超越了传统天主教对正统性的观念，但是在公布之前所作的校订立场却过於偏向东正教。第二委员团对於校订後的文件的反应，称之为「在普世基督教会协会与罗马天主教会的关系上之重要的一次迈进」，但是却评论道：「由於它的源起，它对信仰与教制更广泛研究的助益也受到限制。」委员团希望把大公性与正统性的问题列入信仰与教制的整个计划之中，因而呼吁更广泛及更深刻的研究下述问题：地方教会在全体教会中的地位，大公性与正统性对教会使命的关系，以及教会在历经改变之後的同一性问题。

第二委员团审查的另一文件是一篇信仰与教制的研究：“今日之崇拜”（Worship Today）(5)，起源於乌布撒拉大会对「俗化时代的崇拜上帝」的讨论。此研究是根据一九六九年九月八日到十三日在日内瓦举行的会谈所做的，其目标就针对著这个难题。它写道：「崇拜的危机无法藉著通常是退步的“改革”而得到解决，只有藉著“创新”方可，因而吾人必须面对“如何能够再度获得恰当的指示”的问题」。第二委员团发觉这篇一九六九年的报告「反映当前状况的复杂性」，并且注意到：崇拜的危机如果与委员会面临的其他问题分离的话，是无法克服的。为将来著想，他们建议：「信仰与教制秘书处应该从许多教会和地区收集崇拜的实例——其形式和格调，以能在当前世界中对教会的存在和活动有其特殊之创发性及充实性者为主。」

第二委员团的另一任务是详细地研究以基督徒合一为目的的祈祷周——每年由信仰与教制秘书处与梵蒂岗促进合一秘书处密切合作而举行的。维雪博士在代表秘书处和第一篇报告中尝询及：如何能

104

使祈祷周成为生动的庆祝仪式，而不再只是例行公事。他建议道：“祈祷周的目的，不再只是祈求上帝把那些分隔我们而又无法穿越的墙壁变为透明的。却必须将它视为一次自我检讨的机会，使与教会的成员都能为共同的生命而作一修正。”

维雪博士在八月三日的全体大会中所发表的这些谈话，引发了委员席上一位印度神学家的答复，他说：今日比以往更需要盼望的祈祷，就是希望上帝变化一切信教者的心性，并因而使基督徒聚合在一起。在稍后的一次会议中，一位英国的主教发言道：祈祷周在提醒我们“合一是上帝的恩赐”方面极为重要。他强调，祈祷周不应一仍其旧地消磨在会议和讨论上。

关于祈祷周，第二委员团只是要求联合工作团在拟订计划时，应顾及普天之下各地情况的差异，并考虑到这个事实，在某些地区，不同于传统祈祷的其它方式，如今也许更富有意义，至于祈祷周的日期是否可能改变的问题，委员团的报告未曾直接论及。代表向大会提出报告的本笃会士蓝诺(Dom Emmanue,Lanne O.S.B.)针对此问题而论道：在一既定地区或国家，根据该地的需要与习俗而调整日期，为其教会或许更好适合。

第二委员团在结束它的任务时，对于信仰与教制研究计划的全面纲领提几点注意事项。它论道：迄今所作的这些研究都过于依赖西方世界的理论传统；现在应该设法多往非理论的集团与第三世界的社会发展。它也警告道：为了避免委员会两组会议之间的计划过于歧异，信仰与教制的研究须加以限制并适当地集中焦点。不过从鲁纹大学所邀请的许多研究看来，工作委员会也许会发觉最后这点建议很难实现。

最后，第二委员团对于信仰与教制的研究报告之更有效的传布方面，提出一些建议。它强调：应

105

扩大利用地区性和国家性的基督教会协会，它们成为信仰与教制传布信息的通道。在较早的一次大会上，代则会（译者注：基督教中特重祈祷的一派，位於法国Taiz6）的杜利安（Ma xThurian）已曾断言：信仰与教制研究的成果对於各教会的实际生活，其影响力可谓少而又少。

第三委员团审查三篇新近的信仰与教制研究报告。第一篇报告是油印的，名为“圣洗，坚振与感恩礼”（Baptism,Confirmation and Eucharisti），源自一九六七年到一九七O年所作的一项研究，内容以详述各个不同的教会有关圣洗的信理与实施为主。委员团把这份报告推介给各教会，作为研究及答复之用，另外又特别赞赏基督徒入教式（领洗）的概念「是变化期中的一个过程而已」。然而，这个观念却在大会中引起了一些疑惧。德国路得教派杰出的合一专家史令克（Edmund Schlink）指出：圣洗中的人教式具有某种成全，美国路得教派的拉匝肋（W．H．Lazareth）也加上：圣洗不应被认为只是达到圣体的一种方法。他又说：不同的教会对於圣洗的彼此了解，本身就应被视为合一中的一项重要贡献，而非仅为迈向同领圣体（intercornmunion）的一个阶梯。

其次，第三委员团审查一篇应乌布撒拉大会所邀，而早在一九六九年就己预备好的报告：“同领圣体之外”。内容大部分是术语的澄清以及对各教会提出的问题。不过，结束时的语调却是有力的：

我们……已可想见：当几乎全数的基督信徒加入现代的合一运动、长久以来的某种诅咒最近已经解除，而神学上的一至性逐渐增加时，其自然的结果必定是恢复在同一个教会团体之中领圣体（Communion）。如果我们以基督要求的速度进行合一，并且实际承行他在当前世上刻不容缓

106

的工作的话；我们无法以低于上述的成果为满足。

第三委员团热诚的采纳这篇报告，并且要求将它推介绍给各教会，供研究与答复之用。对于“同领圣体”的声明，全体大会稍后接受了第三委员团的说法：

我们敦劝教会当局，各依其方法并各在其合一事物的范围内，朝着完全的圣体共融而努力，同时考虑修正其有关圣体的规则，好使合一在此时能有适当的进步——例如：在某些情况下，扩大同领圣体的许可。

此一声明自然在大会中引起了很大的注意。它手受到许多更正宗的代表——包括杜立安——的热烈支持。希腊东正教派人士提出异议，但数位苏俄东正教的发言者，包括梅恩多夫，却表示：他们对此一声明，就其适用于那些看来无碍共同到祭台前领受圣体的西方教会而言，可以接受。罗马天主教会在全体大会中的唯一对题发言者，为印度耶稣会的雷扬（Samuel Rayan,S.J.），他表明同意於声明意义。徐能士枢机。在开幕词中，已经呼吁各教会在有关同圣体的问题上，特别注意青年们已不耐烦，同时要在这件事上，研究出「具体而实际的进步」。

接着；第三委员团研究了一篇相当冗长的油印报告：「任命的牧职」（The Ordained Ministry）这是於一九六七年到一九七O年所准备的报告，而此次准备又是继一九六四年阿鲁斯（Aarhus）大会所委托的一篇研究「基督，圣神与牧职」之後的进一步研究，这篇报告之讨论「升任」圣职任命

107

问题，很显然地顾到了天主教、更正宗与东正教的思想立场。主要的一节如下：（P．5）

圣职任命赋予一种权威，但此一权威并不属於牧者自身，而是该团体所接受的上帝的权咸，它（圣职任命）也在指示以下事实：就是牧者是由上帝召唤、由上帝遣派的。但是，圣职任命并非仅仅给予一样「东西」、一种「财物」或甚至一个「职位」，其源起和终结皆为与圣神之一种位格的、实存的关系，同时坚固地把受任者与上述提及的团体联结起来，它是基督在该团体中的记号与工具。

委员团满意地注意到反映於这篇报告中的彼此了解之增进的程度。「它指出：几乎所有的教会对於本会以外的其他牧职，都能给予某种承认。这在牧职的相互承认之进步上，提供了一个有前途的基础」。

委员团进一步指出：继续研究许多敏感问题的需要，诸如：宗徒传承在教会内的性质与具体实现，牧者的个人生活与精神生活（包括结婚与独身的问题），妇女的牧职（特别指圣职任命），以及可能在有限期内任命圣职之函意。罗马天主教会对所有的这此问题显然都极感兴趣，尤其由於「司铎牧职」的问题，乃是一九七一年十月「世界主教会议」的讨论焦点。

第四委员团审查另外两篇晚近的研究。一篇是由罗马天主教会与普世基督教会协会的联合工作团所组织的「神学联会」预备的，名为「共同见证与改宗」（8）。（Common Witness and Proselytism）。另一篇是信仰与教秩的研究——「论加西敦公议会」（On the Council of Chalcedon），完成於一九

108

六九年，是应一九六七年布利斯多大会的一项决定而做的。这两篇研究为罗马天主教与东正教都有特殊的意义，并且至少代表了两派间的部分协议。第四委员团在建议信仰与教秩委员会应该接受这些报告时，作了几点小小的修正建议。

对基督徒合一的未来更为重要的是，第四委员团采纳了乌布撒拉大会的提案：「为使一个真正普遍的协会可以再度代表一切基督徒并领导迈向未来的时代（出现）而努力。」（9）在南印度教会纽必亘（Lesslie Newbigin）主教的能干领导下所拟就之委员团的报告：「协合（conciliarity）与合一运动的未来」，无疑地是鲁汶大会的主要成就之一。报告中，论「协合」为一切世代及一切阶层中基督教会的生命之特徵，同时呼吁所有教派的团体以「协合」的观念去考验他们的实际生命。「真正协合的中心事实，是圣神的这种积极临在与积极活动。一个协会如果得到圣神的领导与启发，即使未曾普遍，也是一个真正的协会；而一个普遍地有各派基督徒代表的团体，如果缺乏圣神的引导，仍不得觅一真正的协会。」对「协合」此一普世会议所采用的非法律性的概念，至少在大会中没有任何罗马天主教的代表提出质询，确实耐人寻味，或甚至令人惊讶。

第四委员团就普世教协对其所属教会并无约束力一事上，重新肯定多伦多（Toronto）协会采取的立场时，同时也指出：普世教协的存在，在过去二十年来已多少改变了这种情况，因此今天「某此真正协会的因素已在教协的生命中开始出现，虽然只是端倪。」结论中，这篇报告呼吁融洽气氛的拓展：在普世基督教会协会内部成员之间固要融洽，在普世教协与其他机构，如梵蒂冈基督徒合一秘书处之间也要融洽，目的乃「藉此培养真正的“协合”精神的成长，并为一个真正普遍的协会铺路」（10）

第四委员团论「协合」的这篇报告，经过全体大会的检讨与批判之後，交由普世基督教会协会的

109

执行委员会和信仰与教制工作委员会做进一步的研究。如果这些团体认真地去研究（预料将会如此）（11），则这项文件、至少在西方世界，终将证实其为迈向（各教会间）修好性重要协会之里程碑。东正教是否会接受此种协会，多少尚有疑问。一位显然较其大多数同人古板的东正教神学家，在一次大会中宣称：依他的教会看法，一个真正的协会的先决条件，是「教会一体」先已达成。他质问：「本质上分离的各个教会，如何能由圣神领导而做出正确无误的决定？」

第五委员团研究教会合一磋商（Church Union Negotiations）与双方会谈（Bilateral Conversations．），其研究乃特别依据一九七O年四月在肯亚利木路（Limuru）举行的教会「合一磋商会议」的建议。（12）在委员团工作时，一种紧张的情势发展於两派人士之间：一方面是主要讲英语的英国教及更正宗代表——占大多数——他们希望藉看组织的合并以形成区域性的合一；另一方面是宗教立场更为坚定的少数人士（包括几位罗马天主教代表和几位路得派与改革派的更正宗代表），他们更关心经由世界性的双方会谈而逐渐接近。委员团报告的初稿，原来强调合一磋商而不强调双方会谈，但这（初）稿会经大加修订。第五委员团提出的最後（定稿）报告，是一篇对宗教合一磋商与双方会谈两者都鼓励的平衡声明，在全体大会中未会受到委员会的严重反对而被接受了。

关於合一磋商，委员团注意到一种厌倦与沮丧的情绪，为了抵消这点，报告中声明：

许多人深信：这是一个迫切的时刻，一个可能为期不久的良机。委员会呼额那些参加合一磋商的人士以及遣派他们的各教会：在进行任务时不要厌烦，却当以坚定的决心与负责的速度去成功地完成开路工作，以能更有效地实现由上帝（所接受的）在世使命。

110

曾经也在美国参加过教会合一会谈的委员们，像克罗（Paul Crow）（第五委员团的一员）对於信仰与教制委员会、愿意公然祝福近来为了发展基督一体教会之计划而做的努力，其欣悦之情可以想见。

除了重新肯定信仰与教制对「教会合一磋商」的一向关切之外，第五委员团也承认双方会谈的价值，认为它在针对分隔两个传统的特别问题上，以及使合一会谈的普遍参与得以继续存在方面，会是特别有用的。（13）一位世界改革宗联盟的苏格兰会员史密斯牧师（Rev．Richmond Smith）在委员团中指出：有机性的一体易使结合的各教会隔离在一个既定地区。稍後，在一次大会上，他滔滔不绝地为世界性的双方会谈而呼吁，用以解决宗派间之冲突，因为有些这类冲突，在区域性宗派内，因情绪理由是难以解决的。接著他又说，这个看法是梵蒂冈基督徒合一秘书处的威勒布郎（Willebrands）枢机提供给他的。

然而，第五委员团并未毫无保留地赞成双方会谈。报告中说：双方会谈或许在某些情况下不太合适，例如「当它成为逃避更积极地参与谋求合一的藉口时」（便是如此）。

在日後大约会被认为是重要的一步上，第五委员团对於通常特有机性的一体与组织上的合并视同一物，表示有些不满。

第五委员团要求继一九六一年新德里宣言做更深入的研究，这是有关「吾人寻求的合一之目的与性质，以及实现它的方式」的。委员团又特别要求「一个对合一的实际观念与结合型态之澄清与神学的评价，以及对发生的新的观念与型态的描述。」由於并非一切教会今日都以相同的方式去理解基督徒的最後合一，因此这样的研究咸认其为必须的。南印度式的「联合教会」只是合一的样式之一，与

111

罗马天主教及东正教派所乐道的「多形式合一」在许多方面都不同。正如报告中所指的，有些合一运动专家视为迈向合一最有希望的几步便是：信仰、圣事与牧职之彼此承认以及讲坛与祭台的公用。除了这些相当明显的合一理论之外，另有一些型态，看来至少在非正式阶层中隐然地发生作用，这些型态包括那些多少与官方教会团体偶尔有关联的在俗基督徒之自发行为。委员会表示：「所有这些（合一的型态）在实际方面与理论方面都须加以研讨。」

最後，在一连串的细节建议中，大会将第五委员团的许多建议——有关主办或协调教会合一磋商，双方和多方会谈——交给工作委员会；同时请求：扩充信仰与教制的办事机构，以便能够执行这计划。

总括五个委员团的工作，可以说：信仰与教制依旧耐心而又有结果地继续追求它的最初目标——克服各派基督教会之间信理与体制方面的分歧。鲁汶大会所表现之最富戏剧性的新发展，似乎是一此依然算做初步的建议，就是有关信仰之共同报导，以及迈向彼此更为同一教会的协合之运动。大会要求的许多新研究，必将使办事人员在时间及财力上大费周章。即使寻获了额外的资金，仍需找出新的方式以及劝服所属各教会，好使他们相信信仰与教制的研究有益於更有效地实现教会的使命，至於合格的工作人选或可藉私自主办的合一机构之帮助而找到。耶路撒冷「促进神学研究的合一机构」的弥尼（Paul Minear）教授在一次重要的声明中答说：他的机构对於信仰与教制委员会所邀请的研究，将提供合作。其他的合一机构无疑地也将响应做类似的支援。

112

主题的介绍

鲁汶大会的主题「教会合一与人类合一」并非随意地仓促选定的。乃是逐渐而自然地由信仰与教制及其他合一思潮中原有之孕育多年的压力所形成的。信仰与教制委员会在一九六七年布利斯多大会时就已提出：「就上帝促使世界合一的目标而论，教会的功能是什麽？名教会追求彼此之间的合一对於人类合一的期望又有何关？」。这些问题的迫切性在一九六八年乌布撒拉的报导中，已明显地出现了：

当教会自谕为人类未来合一的象徵时，是大胆了些。不管这项声言的基础多么可靠，世界依然表示怀疑并倾向其本身所有的「世俗的大公性」（Secular Catholicities）。因为世俗社会已研究出协合与合一的方法，这些方法看来常比教会本身更为有效。对教外人士而言，各教会看来常是遥远而毫不切身的，同时各自昧昧然忙碌看自己的事务。教会需要重新体认世界的希望、成就、不安与失望。（15）

主题由一份研究文件（16）做进一步的预备，该文件引起许多委员的评论。（17）最後，工作委员会在一九七O年夏季作出结论，认为：「教会合—与人类合一」将是鲁汶大会的最佳题材。主题的涵意在提出下列问题：人类合一有什麽意义？教会合一有什麽意义？这两种合一如何互有关联？

工作委员会在一九七O年八月份的会议中，南美以美大学的戴希纳教授（Prof．John Deschner

113

of S．M．U.）认为：鲁汶大会选定的主题是一个标记：表示信仰与教制已进入新的存在阶段。（18）他说：委员会从一九三七年爱丁堡大会到一九六三年蒙特里尔大会这些年来，极少注意到教会合一的世俗环境。根据戴希纳的说法，一个主题是两头并进的，它（主题）要求研究一种双线关系。第一，教会合一的世俗涵意是什麽——换言之，即教会的合一为「种族问题、贫穷问题、两代问题，……男女关系问题，革命与社会正义问题」有何意义？第二，必须问：由基督徒组织之对世俗的答覆——像和平组织，为种族正义而召开的会议，在隔绝区域的普遍性机构等等——其教会意义又是什麽？想来，大家都期待著鲁汶大会能对这些问题有所指示。

鲁汶大会中曾以许多不同的方式讨论此一主题。八月二日晚上的两篇开幕词会专谈主题。徐能士枢机指出；既然教会绝无可能缩小为一个纯粹的社会服务机构，就必须不断地宣讲以上主之国的价值所要求的改革，并因而有助於人类的普通融洽。他又说，人类合一就像教会合一，必须是多元性的，并且允许内部的相辅相成。「此处，圣神也自显其为合一运动的真正灵魂，她创造基督徒的同一性，也创造恩赐的多样性，它使差异（多样性）成为一体（同一性）的丰富内涵，因为在她内，一与多融於一体。」

欧洲合众国执行委员会的副主席孔士旦，也和徐能士枢机一样，利用他在八月二日晚上的致词机会谈到主题。他说：人类合一毫无疑问地正在形成，但是危险在於它会变成一种奴隶般互相仿赖的合一。「真的，未来数十年，它（人类合一）会成为憎恨、动乱、不义与暴力的结合。团体精神只有在信心中才能辨认出来。」在这种强制的结合情况下，人类将感受到「荒谬的深渊（无意义）」的威胁。根据孔士旦的说法，教会从世俗的观点所能提供的重大贡献，是继续使交谈成为可能，帮助人们

114

透过彼此的眼光而看清情况——简言之，即互相会晤（meet）。「因此，但愿教会成为造桥人（Pontifex）——其搭桥的目的不仅在使政客能和政客会晤，得以参加缓如牛步之建构团体的过程；最主要的，乃是使人与他的近人会晤，并藉此认知：生命由於会晤他人而获得意义。人们藉著盼望与仁爱，尤其在会晤「全然的另一位」（上帝）时，或许才能发现足够的意义，使那些遍布世界之互相倚赖的强制情况成为可忍的。孔士旦的演讲容或有些沈重，却是清楚而有力的，不过，遗憾的是，大会的既定程序并不允许听众对他提出的质难有所答覆。

对主题的正式介绍，由信仰与教制当时的代理主席梅恩多夫在八月三日发表。他的论点极度偏重神学，与乌布撒夫大会和戴西那引述于上的评论相较之下，形成强烈的对比，后二者的看法更着重（人与人之间的）“水平化”，或更合乎人文主义。梅恩多夫指出：所谓的世俗范畴，在形成蒙特里耳大会以来“偶像破除时代”中多数的合一运动上，无可否认的具有决定性。他指责六十年代里“信仰与教制”的表现，率皆为各种社会问题的嘈杂讨论所掩蔽，虽然这些社会问题多数是正当而有价值的，但是对于基督教信仰的主要论题——人类的最终结局与永恒的命运——而言，仍是未得要领。梅恩多夫含蓄的指责戴西那所主张的教际研究法（intercontextual）,他责怪道：“现代的世俗注意者，不赞成教会的组织是上帝所赐的，确认为教会必须从世界学习如何改善世界。”接着他反对一切错误的社会乌托邦主义，呼吁大家回到“以感恩礼为中心的世界学”，以之为教会加入社会服务的最佳出发点。他论称：信仰与教制必须把帮助教会重新回复其应有状态，当作它最主要的存在理由。

正如梅恩多夫自己的解释，他有意使其演说成为一项个人声明，而非一个立论持平的“主席致辞”。他的演说同样欢迎个人的答复，结果阿根廷美以美会的米盖兹 波尼诺教授（Prof Jose

115

Miguze-Bonino）提出预备好的两篇答复中的第一篇。米盖兹 波尼诺集中注意于这个问题：神学是否可能采取一种神学家所处的实际历史情况以外的出发点。他认为：主张超越实际的状况，只会压抑我们之认识自己的范畴和作为之特定性质，因而使这些（范畴和作为）愈来愈隐晦。「以上帝与其百姓所订之盟约而论，先知的信息不正是：舍正义和忠实的环境之外，则无“感恩礼”可言？再说，无论何时一旦我们开始从这些问题限定的状况去讨论合一，则岂非立刻投入这充满观念学、世俗范畴、纠纷、冲突与紧张的世界吗？」任何超越这些情况的托辞，都蒙蔽真正的问题，并且导致一种虚伪的保守主义——从历史的奋斗中退入一个完全与实在界脱节的「绝对」。

第二篇预备好的答覆，是肯亚长老会的加杜（John Gatu）提出的，他说：梅恩多夫在解释蒙特里尔大会时过於简化；而当非难乌布撒拉大会时，却又过於严厉，其实乌布撒拉在讨论第三世界的事务方面乃是成绩斐然的会议。

在随後的讨论中，许多发言者都明白表示反对梅恩多夫。古巴福音会的巴地斯大牧师（Israel Batista）赞成米盖兹．波尼诺的批评。他指出：梅恩多夫以极端二元的语气说话，使神学与人（类）学互相对立。今日的问题毋宁是使神学入世化（incarnate），由神学走向人（类）学——这种运动在新约中已经开端，就是把神降凡而入於世界及其奋斗中。

梅恩多夫在回答这些反对的意见时，解释说：为了显示一个清楚而明确的质难，他才尽量加强语气以激起反响。不过，他提醒批评的人士：他并未要求一种仅仅以上帝为中心的神学，却要求一种视人类乃本质上以神为中心的人（类）学。虽然人类注定了必然走向上帝，但未必常与上帝融合。因此，神人之间不容许任何泛神论的同一性。至於感恩礼，梅恩多夫解释道，就其为上帝之恩赐而非纯

116

然人类的产品而论，它确实提供了一个新的出发点。这恩赐总是「随时任人领取」，并且供给那些参加感恩礼的人们一个欢乐与悔改兼而有之的机会。世界上总是个能让基督徒的责任得以践行的地方。

徐能士，孔士旦和梅恩多夫的报告，以及摘录於前面几页的预备答覆的文件，为一场或许立刻就要爆发之精采而引人入胜的辩论作了先声。但是大会却在这时变换了会议方式。从八月四日上午开始，与会者分别编入五个小组，每一组都必须在其相关范围内研究大会的主题。

五组（主题分为五组）

在鲁汶大会中，分由五组讨论主题的这个构想是一种实验，此实验依照计划者的意向，在会议结束时将精密地加以评价。五组中的每一组大约都有三十位会员，讨论七次，时间总计约十七小时。对於各组的论题，即使理论上只当它与主题有关并且根据与会者的实际经验所讨论的才算数时，也是非常广泛的。各组没有明确的议事日程，也未曾受邀向全体大会提出任何集体会报或联合声明。因此不容易简介各组会议的成就。

第一组的会议由杜利安、拉匝肋（William Lazareth）和弟比（B．D．Dupuy）共同主持，题目是「教会合一与社会正义的争取」。讨论的焦点集中在「教会赞成自投於社会正义的争取」与「教会超越一切个别的社会组织」两者间的抗衡情势。一般说来，大多数西方与第三世界的基督徒所认为是全球人类的全体利益之主要福音者，为东方传统而言是难以了解，更遑论参与了。这一组在向委员会的建议中，要求进一步研究，以澄清下述二事应如何相辅相成，即：基督徒对教会使命的唯一性以及对社会的各种基督徒处身其间的情况所产生的不同责任。「如果教会真是人类未来合一的保证与象

117

徵，则当代基督徒必须有能力以下述方式使这项真理实现，就是：在更积极地参与那作为冲突的潜在来源的人类解放时，仍然保持教会的真实面目。」这一组的会员大致上似乎赞成：与被压迫者的休戚相关是基督徒信仰的本质之一，因为同一个基督同时临在於穷人与感恩礼中。如果基督的这两种临在过於分离的话，教会将不再是上帝正义的象徵，反而有成为一个反象徵的危险。

第二组在纽约苏尔比斯会的布朗（Raymond E Brown S．S．）与乌干达坎帕拉的莫比狄 (Rev．John Mbiti）。主持下，规定讨论「教会合一与生活信仰的相遇。」这个题目显然很适当，因为基督信仰，就其局部化而言，常显示为一种分离的力量，尤其在新近接受信仰的亚非地区。经过广泛地讨论一般会谈，尤其是信仰之间会谈的性质和目的之後，代表们提出一个问题：基督教信仰倾向於在基基督徒与非基督徒之间筑起藩离，还是拉起绳索妮？与会者中只有一位希腊东正教的教授有意否认：非基督徒也能在自己的宗教中获得救援，这一组的许多会员都主张：基督信仰使我们适於表达上帝对所有人的创造、启示和救赎的临在，同时我们能够容忍一切传统的见解，以代替焦虑地墨守著传统的思想和语言方式。

当然，基督徒的信息与耶稣——身为犹太人，以犹太的方式解说他的生命——的这种个别性之不可分开，乃是不争的事实，但是还该加上：在耶稣内；个别含蕴了普遍。从未世学的观点看，正如亚当不是个犹太人，作为最後亚当的耶稣也同样不是犹太人，他要使所有的人都能做新人。上帝的王国是普遍的，无论它的记号出现在何处，我们都能在信仰中认出复活基督的工作。

第二组在结论时，建议进一步研究以下问题：在其它人的信仰中，上帝的化工的性质是什麽？这种化工是救恩性的吗？有启示性吗？

118

第三组由阿根廷的米盖兹·波尼诺教授与坦尚尼亚的祁利巴主教所领导，主题是“教会合一与反对种族歧视的奋斗”。所有在场的人，包括一位美国黑人沙德怀特博士，几乎都赞成四海一家。讨论会中，出现了三个基本问题：教会纪律问题，同一性问题与权力问题。谈到第一个问题，这组人论辩如何从教会中彻底消除种族歧视的难题。他们力主：纪律是教会生命的必要形式；是一种以权威教导的形式。有几位发言者主张：应该用一些方法从感恩礼中驱逐种族歧视论者。至於同一性问题，这组人聆听了一篇沙德怀特论“美国之黑人神学”的报告。看来全组的人都认为：就历史的某些观点而言，一个民族必须保存并表现它独特的同一性；但是另一方面，为了与更大的团体契合，却应当超越各民族的独特性而通过一个死亡与重生的过程。论及权力问题，第三组的结论是：必须调整教会组织以适应社会情况的需要。某些团体的过程权力必须解除，而另一些团体却须获得目前所没有的权力。

第四组由霍尔德小姐（Miss Christian Howard），缪尔德(Dean Walter G. Muelder)和马得士(Prof. Donald Mahers)所主持，指定的论题是“教会合一与社会中的残缺者”。因为志愿参加这一组的人数不够，所以有一些人是选派的。不过，随著讨论的进行，情况逐渐热烈。残缺者的问题在他们看来：主要是引起许多感受深刻却无法说出之有关罪恶、痛苦及人类缺陷等事件。他们质问科技的限度与教会的力量——对於有效地安慰那些教会在物质方面对其无能为力的人们。纽必亘主教在最後几次全体大会中，有一次谈到他年青时亲身经验过的皈化，从他的谈话里可以略窥第四组的精神。由於纽必亘最初热衷於政治，曾与两家很穷的人有过密切接触。这两家人同住在一间屋子里，其中两人死於癌症。年轻的纽必亘便问：作为一个政治科学家，对这些个人，我必须说什麽呢？於是他

119

发现：当基督教会召唤我们尽全力反抗不义与压迫时，也就是召唤我们尽一切极限地接受上帝在信心与依赖方面对我们的意愿。纽必亘认为：当科技达到了最後的极限，而「权力藉弱者得以满全」成为主要的课题时，就产生了残缺者的问题。

第四组提交委员会之论残缺者的报告，是鲁汶大会的最佳成果之一，其中指出：残缺者的问题正在增加，一方面由於现代科技社会使许多原来在较单纯的社会中能正常生活的人成为无所适从者；另一方面由於现代的医药使许多在早些时期无药可救的人得以活下去。当前社会的倾向，是隔离并驱逐老年人与残缺者。教会负有一项无可推诿的任务，就是消除人们对残缺者和病患的恐惧，而代之以仁爱与接受。报告中说：藉著谦逊地承认人性弱点，残缺者教训我们许多有关：神的无限力量如何能够进入我们生命的方式。我们不可将残缺者视为仅仅行善的对象，却必须找出方法，积极地使他们与吾人之教会和社会合成一体。

当讨论残缺者的结果在大会中报告时，显然可见这一组甚至更明确地提出一些与论社会正义和种族歧视那两组相同的问题。这三组都承认：教会有责任与被压迫者合为一体，使他们加入社会各阶层，而在必要时安排他们接受基督教。耶稣本人在他自己的社会中，也遭到剥夺公权与被压迫出离的命运，但是他却经由死亡得到了生命与权力的满全。正如一位发言者在一次全体会议中所说的，教会本身也正遭受现代科技社会的排斥。就这样，一切与教会有关的人，不管愿意与否，都正被逐入一种无力而又为社会残缺的状态。

第五组由麦高海（Prof．J．D—McCaugher），吴尔夫（Prof．H．H．Wolf）与梅耳（Prof．Rosger Mehl）三位教授所指导，讨论「教会合一与文化的分歧）」这一组在有关教会加入个别的文化与其

120

超越一切个别主义的任务方面，不放过许多熟悉的两难论式（dilemma）。他们有些急切地讯问：当教会面临由科技引致的新的文化形式时，能否或该否使自身离开传承已久之王经与古老传统的想像和术语。有些人恐惧：这种变换极有危险使基督教义为某种新的信仰所取代。其他人则主张信仰的一致性是“超时间的”，因此能够把亚巴郎以来直到世界末日的所有信徒都联结在一起。一般说来，东正教比较相信他们的濒以生存的文化，同时在基督信仰与人类文化之间看出融洽综合的可能性。相反的，更正宗他倾向於强调：基督教义必须与任何文化或民间宗教保持不可或缺的距离。前者强调基督的降凡，後者强调十字架与复活。随著史令克在分组会议中对这些问题作综合摘要，许多人接受一个看法，就是：基督教义应该设法体认一种“建设性的超脱”（constructive detachment）、於各种文化之辩证关系。当然基督徒必须活在一个既定文化中，但是，他却必须避免文化形式的一切桎梏。为了能与既成秩序（esstablished order）保持和平与融洽，显然不应以放弃教会的任务为代价，这任务是把福音的价值灌注到整个社会的生存中——此一看法是许多西方基督徒，尤其更正宗所欣赏的。

等五组简洁地论及人类合一的问题时，指出：由於历史的与传统的文化已经成为制造分歧的因素，因而当代科学化的科技文化有意凌驾一切地味性的差异，而形成一个逐渐支配全部生命之齐一形态。这个齐一性已经引发了抗议连动与反文化浪潮。教会本身之应该变成一种反文化以及结合这些反抗运动的程度，将显示其应得之注意校第五组所能提出者更大。

分组会议相当繁重，但是许多人觉得它要比五个委员国的会议更有意思。它（分组会议）以自然而生动的交换意见，使命会员们有机会在明显区划的问题上互相看清。参加这些讨论的代表既然都是他们各地教会之能干而精明的分子，但是除了少数例外，大都不是所讨论问题方面的权威。许多问题，

121

像生治信仰的相遇，只要一小组专家就能轻易地研究出比鲁汶的分组会议更有价值的声明。这些论题里，有不少已曾在主要会议中讨论过了。除了第四组以外，其它各组论题的广泛与复杂都少有可能研究出新的进步了。各组为参加讨论者而言，都受益非浅而意义深长。分组会议原来的主要目的，是希望能在最後三天的全体大会时，对於处理主题有所帮助。现在，我们必须转移注意力於鲁汶大会的最後阶段。（下期结完）

122


神学论集-佛教问题之一——「无我」或「非我」？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

佛教问题之一——「无我」或「非我」？

景 耀 山

基督教的人文主义肯定上帝的地位，也肯定人的地位。人格的实在性和我们的基木信仰是紧紧相连的。我们已经说过，我们一旦受造，便不只是上帝的观念，而是实存体了。虽然上帝如不存在，我们也不能存在，但上帝的存在究竟和我们的存在有分别。存在的奥秘也呈现奇异的合一性与对立性。实际上，爱的奥秘只是存在的奥秘的一面。和我们的信仰正相反，泛佛主义总想把我们的存在化成一个思念。我们认为上帝所投射出来的是站得住脚的主体，泛佛无我论者则认为唯一的现实投射出无数的幻念、无数的迷梦，而这些幻念与迷梦并不是任何主体的幻念与迷梦。只在不属於任何顿悟者的顿悟中，「我」才能知道：「我」是一个不属於任何幻念者的幻念、不属於任何迷梦者的迷梦。那时「我」知道「我」不是一个我，而是一个幻念。於是幻念止息，「我」进入了唯一的现实而消逝。「知身虚幻。无有自性。色即是空。谁是我者二切诸法。但有假名。无有定实。是我身者。四大五阴。一一非我。和合亦无。内外推求。如水聚沫。浮泡阳照。芭蕉幻化。镜像水月。毕竟无人。无明不了。妾执为我。」（12）

我们则认为：假如我们没有从造物者的手中领受主体性，那麽我们只是它思想的内容与终点。但只是具有思念的活人才有自我意识，思念并无自我意识。一个小说家有自我意识，他想像中的人物并无自我意识。小说中的沉思者也从不沉思，真正的沉思者是小说家。假如小说中的人物开始有实际的自我意识，那表示他已从书本中跳了出来，成了一个活人了。有自我意识者不能不是一个实存的我。

123

不管解说是多麽玄妙，术语是多麽丰富，否定基本事实总是无益的哲学尝试。这种奇特的尝试使老百姓见哲学而生畏，也使一些哲学家的思想建构与求生的天性无法协调。

实际上，老百姓比一些玄妙的思想家有更丰富的存在感与位格感。唯心论与泛神论是少数的哲学教授与思想家所能享用的珍品，而与存在体的原始接触，与位体的相互感应自然而然地把一般的老百姓塑成了实在论者。事实上，许多佛教徒与佛学大师们的距离，似乎远胜过前者与基督教徒的距离。我们尊重虔诚的佛教徒，我们也不藐视佛教的伦理教训。但无我论不但是凡夫外道无法吞咽的药丸，也似乎是绝大多数的佛教徒根本抓不住的妙义。东坡居士坦率得可爱：「佛书旧亦尝看。但合塞不能通其妙。独时取其显浅假说以自洗棹。若农夫之去草。旋去旋生。虽若无益。然终愈於不去也。若世之君子。所谓超然玄悟者。仆不嘀也。往时陈述古好论禅。以为至矣。而鄙仆所言为浅陋。仆常语述古公之所谈。譬之饮食龙肉也。而仆之所学。猪肉也。猪之与龙。则有间矣。然公终日说龙肉。不如仆之食猪肉。责美而真饱也。不知君所得於佛书者果何耶。为出生死超三乘。遂作佛乎。抑尚与仆辈俯仰也。学佛老者。木期於静而达。静似懒。达似放。学者或未至其所期。而先得其所似，不为无害。仆尝以此自疑。故亦以为献。」（13）

我们紧紧地执著生命，我们愿意了解，愿意爱。爱并不是一切痛苦的根子。只是当我们爱不应当爱的东西，只是当我们的愿望不能满足之际，爱才是痛苦的原因。第一个爱愿意我们爱恋真理、秩序、与幸福，也必要使崇高的追求获得最後的满足。爱的憩息不是寂灭，而是最活跃的作为、最坚强的自我肯定。我们将在永恒的光焰中与一切主体性的根源合一。

再者，身体也是造物的恩赐。人不是纯梓的靖神，而是沉浸在身体中的精神。老婆婆慈祥的微笑，

124

小孩子通红的圆脸，小姑娘贞静凝定的眸子，年青人矫健有力的步伐：这一切都是美丽的。可是为泛佛无我论者，这一切都是色，都是相。「三二十二相属相。凡所有相皆是虚妄。八十种好属色。若以色见我。是人行邪道。不能见如来。」（14）「一句皆空。唯有本心荡然清净。」（15）

我们爱别人，因为他们能是幸福的主体，而泛无我论者则视别人为幻念。普度众生是叫众生认识自己的生命根本是错觉。采肥皂泡一一戳破，这就是慈悲。「问佛度众生否。师云。实无众生如来度者。我尚不可得。非我何可得。佛与众生皆不可得。」（16）「慈者不见有佛可成。悲者不见有众生可度。其所说法无说无示。其听法者无闻无得。譬如幻士为幻人说法。」（17）

可幸大多数的佛教徒并不把别人视为幻人。追求存在、肯定位格的本能使他们仍是温暖的人。苏东坡似乎就是这样的一个人。在前赤壁赋中，苏子与客的对话可说是心灵的独白。在赤壁之下，在大江之上，生命的冲动不绝如缕，在炼丹的炉火中，燃烧著一个强烈的、愿意享有个人存在的欲望（18）。虽然有时心怀疑虑：「仙山与佛国—终恐无是处」（19），苏东坡始终是一个追求永恒的人。「愿我先父母。与一切众生。在处为西方。所遇皆极乐。人人无量寿。无往亦无来。」（20），追求永恒、博爱众生的倾向，是许多佛教徒与基督教徒之间的相同处。

这里我愿意提出一个问题：无我论是不是佛教教义的必要因素？换言之，如果一个人对无我论没有信心？是不是在基本上他还能算是佛门的弟子？这问题的解答能大大地影响佛教徒与基督教徒之间的关系。有的基督教徒乐於承认自己服应孔子或亚理斯多德的学说。对佛教有好感的基督教徒不是没有。但如果佛教没有什麽基督教徒碍难接受的核心思想，那麽这二大宗教之间的友好关系定能有显著而普遍的发展。可是善意不该使我们失去从事学术研究时所应具有的客观态度。详尽缜密的研究是不

125

可缺少的。这研究超过我自己的能力。我只能稍微讲一讲我为什麽提出这问题，我个人的看法是什麽，而希望海内外的学者中，有人感到兴趣并进一步的研究。

虽然「诸法无我」是佛教的三法印之一，实际上无数的善男信女「不能通其妙」，他们不是泛佛无我论者，他们所向往的不是涅盘，而是净土。这些不能了解胜义谛，而满足於方便法的人们是不是佛教徒呢？如果是的话，他们究竟信奉什麽教义，持有什麽态度，而算是佛教徒儿？从佛教的历史来看？所谓小乘的犊子部与经量部是主张有我论的，这主张受到其他部派的攻击，但木村泰贤说：「吾人以此派「犊子部」之说，为从原始佛教的生命观出发，而於其上发现一种形而上学的意义，决不光是输入外道之说。」（21）一道思流越是长远，探究其源头的工作也越是重要。注重原典批判的中村元博士在自我与无我一书的序论中，煞费苦心地作了一番研究。在第一、二、三章中，他先後检讨了在最初期佛教，在原始佛教，在後世佛教中的无我说。他在第一章中所叙述的无我思想来自原始佛教经典中的韵文部份的最古层。经典中的较晚部分（通常是散文），他在第二章中讨论。最值得注意的当然是最初期佛教中的无我论，因为这是佛陀自己的教训的可能性最大。

中村元博士指示：「（在印度），佛陀以前的哲学思想家们，都承认一个是形上实体的我，而初期佛教对我是什么这个问题，没有提供任何说明。一般说来，初期佛教对形上学的问题保持缄默，拒绝答辩，对我的问题。也同样保持沈默的态度，避免把我当作形上实体而讨论。在这里成们可以窥见佛教的重要哲学立场」。（22）「最初期的佛教……承认一个是伦理行为主体的我，但对其形上的性格，—绝对保持沉默。」（23）——在初期的佛教中，决没有我不存在的说法。」（24）

佛经最古层所著重的是实践性的伦理。它给我们的教训是：不要把不真是我的一切，认为是我，

126

或把不真属於我的东西，认为是属於我的东西。这就是初期佛教中的「舍我执」（25）。具体地说，我们的身体，家人、财产、地位等等为我们自己极其重要，也常常被误认为就是我们自己，世人执著这种自己以外的东西，而因此丧失了自己。因为当时有主张身体即我的唯物论者（顺世外道）而且这种看法在一般世人中也很流行，所以初期佛教徒竭力攻击「身见」（妄执自己身体的见解）（26）。但他们并不否认自我，而且积极地承认我是善恶行为的主体。他们谴责以非我为我，但以我为我，或追求真正的我，他们认为是正确的实践目标。（27）

「在经典的最古层中，已有两种完全相反的教说：爱护自己与灭绝自己。由此可知最初期佛教的构想是：有两种不同的自我。一方面，在凡夫俗子的日常生活中，我们可以找到是恶德烦恼的基体的我，这我与理想相乖，常涵有颓废的可能性。相反，在另一方面有一个应该实现的理想的我；这我的真实状态，在圣人的身上具体地显现出来。简单地说，称这两种我为小我与大我也未始不可吧。」（28）「在初期佛教中，所谓修行就是回归真实的我、本来的我。」（29）

如果初期佛教对「我」的看法有如上述，称之为无我论是否恰当？对这称谓，中村元博士颇感踌躇。他认为「无我」这个词很容易引起误会（30）。实际上，「在原始佛教圣典的古层中，找不到提倡『无我』或『自我不存在』等」旨趣的特别术语或文句。」（31）那麽「诸法无我」这句话，我当怎样解释呢？这句话的原文是Sable（诸）dhamma（法）anatta。最後一字如作形容词用，那麽汉译当为「诸法无我」；如作名词用，汉译当为「诸法非我」，意即：凡可当做客体而把握的一切，都不是真我。中村教授的意见是：「诸法非我」才是传达初期佛教原意的译法。（32）

这样，初期佛教的非我观不但和古印度圣典以及耆那教的思想在大体上没有差异，而且和其他宗

127

教也有共通之处。中村教授引用了路加福音九章廿四节、十四章廿六节，玛尔谷福音八章卅四、卅五节，若望福音十三章廿五节，为证实在基督教中也有弃绝自己以获得自己的思想。

我们无法详述这位卓越学者的论据和他的广博的引证，而只简介了他对初期佛教思想所作的结论。当然後世佛教思想已由非我论而演化至无我论，但研究思想史的人们，不可不注意思想演化过程的先後。英国学者何逸思，在五十年前已力劝欧洲佛学研究者们注意这点。他说：

「当今最受欢迎的介绍佛教的书籍，还有一个或许是最严重的弊病。那就是一心一意想提早日期，想证明：在佛教思想的初期，已经找得到一些极受人重视的观念，这些观念在欧洲是经过缓慢而辛苦的准备才出现的！而通常被视为现代哲学的特殊成就。当然，在小心地研究了一派古代哲学之後，我们可以指出它和现代思想的密接程度，这样做是极饶趣味的，而且也没有不是之处；可是歪曲早期的思想，使它现代化，却完全是另一回事，这种做法徒劳无益。我们只消想想：不论什麽时代，只要陷入这诱惑，就一定能在往昔找到当代思想的先河。事实使我们不能不承认：昔日的佛教徒，和他们的师傅一样。专心致志於济度，他们的哲学思想缺少系统，不够成熟——这事实在大乘的否定论中留下了历史性的痕迹。佛教徒无须为了这些事实而抱愧，因为人的确求济度胜过求哲学。可是有些人不肯坦白地承认这些事实，而向我们提供种种传达佛教真意的解释！他们把许多东西整批地塞入这些解释：唯理主义、没有灵魂的心理学、康德、叔木华、哈特曼、罗素、柏格森以及列位大师的思想。有人向我们保证：佛教思想从一起初就是有系统的主观唯心论，但历史清楚地告诉我们，唯心的看法是慢慢地出现，而在唯识宗内才凝定成形的，这宗派攻击更正统佛教徒的实在论。又有人向我们肯定：根据佛教的看法，器世间乃心所造，可是即使在中古的锡兰和缅甸，也找不到这种看法的踪影，而它又显然抵触原始圣典和以圣典为根据的文句。」（33）

128

我想以下的构想或许接近事实。青年时代的佛陀深深地被人间的痛苦所困扰。他愿意寻求的是解脱之道，他对古代印度的思想有相当的了解，但争执不已的玄学家们却使他失望，他所要的是一条可践行的道路，而不是无尽无休的辩论，没有答案的问题。他出家求道，苦行冥思，在真理之途上摸索前进．一些基本的思想慢慢地在熹微的晨光中出现，轮廓越来越鲜明；有一天，在一棵无花果树下二道强烈的光明终於使他大澈大悟。慈悲的道路是千稳万妥的，这道路的尽头是涅盘，烦恼之火将被吹灭，寂静安乐的境界将出现。佛陀所著重的是道路，涅盘的最後性质也不是他所愿意强调的。据说他对十四个形上问题不愿意作答。他不欢喜进入不会有什麽结果的争辩，重要的是实践，是对众生有慈心法爱，是分担别人的痛苦。谁走慈悲的道路一定会获得解脱。他不必多挂心终点，重要的是踏上道路。践行慈悲的阻碍是贪欲、自私，是执非我为真我、执小我为大我，这些阻碍，修行者必须克服。所以初期佛教的伦理性是很强烈的，「诸恶莫作。诸善奉行。自净其慈。是谙佛教。」（34）

有人或许会问：「如果菩提树下大悟的内容是如此简单，那麽佛陀的教义究竟有什麽新奇，有什麽了不起呢？」我认为佛陀的中心思想是平凡的，但不平凡的是：一些人人都能知道的真理，沦肌侠髓地透入了他的五内。智慧和知识并不一样。博闻强记、通古知今的人不一定具有智慧，在学术界有若干成就的人也不一定具有智慧，智慧是以不平凡的深度，体验践行一些极平凡的真理。这些真理，如果人人都能服膺，就会改变整个世界。一个释迦族的青年成了觉者，不是因为他获得了一些抽象的知识，而是因为一道光明使他的精神生命涌溢迸流。他觉得他应当接受一项使命：把自己的灵光送给别人。

129

「对广泛的群众宣讲教义，在当时的印度实在是空前之举。我们只消和奥义书中的哲人比较一下，就可明了，他们的学生来自一个狭小的圈子，自己的儿子或者有受教资格的才俊之士，他们才不屑教诲。可是佛陀打破了这限制，为舍弃这传统的限制，佛陀须有决断与勇气，为获得这决断与勇气，佛陀果真在心中听见了梵天劝他说法的幻声，亦未可知。」（35）

佛陀对慈悲的强调，形成了佛教教义不容易消失的核心，但他对形上学不太热烈的态度，却难能在印度的思想圈内茁壮。思想是活的东西。思想，各有各的根子，但枝叶也能缠络在一齐。治思想史的人不可不注意到这个现象：一棵树能开花，能结果，但从周围的土壤中，也能钻出爬满树身的藤萝。这样，印度人对形上思维的爱好，追求绝对、否定自我的倾向，都能攀附以慈悲为根柢的树身。後世的佛教徒能以新的表达方式发扬光大佛陀的教训，但也能把来自自己的思想和佛陀的中心思想熔接起来，空观和慈悲的结合似乎就是这样产生的。

从我这一个基督徒的立场来看，释迦族的牟尼（圣者）在人类的救恩史中，占有重要的地位，他是宣讲也践行友爱（maitri）与同情心（karuna）的先知。(36)後世的泛佛无我论者有时也自称是无神论者，但他们所否定的实际上不是必存者，而是受造物的存在。假使一切法都是幻有，那麽很合逻辑地，必存者并非造物者。我相信必存者是造物者，并不是因为我能揭开存在的奥秘，而是因为奥秘虽然超越我有限的理智—却并非矛盾，我应当在奥秘与荒谬之间作一选择。我经验自己的存在和这存在的有限性，否认这原始的经验为我是毫无意义的。常识又告诉我：我的存在和别人以及物质宇宙的存在密切相关。「我以外的万物都是幻觉！」对我，这不是绝对没有可能性，却没有丝毫盖然性。爱丁顿（Sir Arthur Eddillgton）说得好：「至於我们世上的朋友，他们的存在我们常视为当然，能够不

130

能够证。

能够证明，我们根本不放在心上。我能够同一个朋友一齐研究哲学论证，这些论证愿意向我们证明对方并不存在，或许我们也会被说服，而然後一齐哈哈大笑，认为这结论实在古怪。对了，我们和朋友之间的关系确是如此。」（37）我在念哲学的时候，一个同学在偶然之间说的一句话，我常觉得很有意思。他说：「为念哲学，常该带著一点儿幽默感。」为念认识学，尤该如此。

所有宗教徒在和异教人士交往的时候，也应当有一些幽默感。一个人所以坚持一些信念，是因为他想那些信念是真理。为有些所谓大乘之士上月定人我皆空不但不荒谬，而且是第一义谛，建基其上的慈悲才是大慈大悲。他们有很大的优越感，正如基督徒也有一种优越感。希望他们能多多包涵凡夫外道，以及小乘之士。而我们也无须怀疑他们是诚心追求光明的人们。最後使我们脱离黑暗的，不是友爱的理论，而是友爱的实践。「谁说自己在光明中，却恨自己的弟兄，他仍旧在黑暗中。谁爱自己的弟兄，在光明中驻留，在他内没有跌倒的缘由。」（38）胜实经第四章中的一句话，给了我一个极深刻的印象：「普为众生作不请之友。」拿这句话当作共同理想的人们，虽然能有别的差异，那些差异不应当是太惊人的。

附 注：

（12）玄觉，禅宗永嘉集，大正藏，四八卷三八八页。

（13）「答毕仲举书」，苏东坡集（商务印书馆，万有文库），六册七页。

（14）黄檗断际禅师宛陵录，大正藏，四八卷三八四页。

（15）黄檗山断际禅师传心法要，大正藏，四八卷三八O页。

（16）宛陵录，大正藏，四八卷三八四页。

131

（17）同上 三八六页。

（18）关於炼丹，可参阅林语堂，The Gay Gmius (New York，john Day, 1974)二三三—三五页，二四四— 五页。

（19）苏东坡集，十册九三页。

（20）同上二六册一一五页。

（21）木村泰贤，小乘佛教思想论（释演培详，一堂北，民四六），二九O页。

（22）中村元编，自我上无我

（23）同上，五九页。

（24）同上六O页。

（25）见同上，八~一三页。

（26）见同上，一八~一九页。

（27）见同上，二八页。

（28）同上三四页。

（29）同上三九页。

（30）同上，二四页。

（31）同上，五六页。

（32）儿同上，五六~五九页。

（33）A．B．Keith, Buddhist Philosophy in India and Ceylon (Oxford , Clarendon Press, 1923)，五~六页。

（34）增壹阿合经，卷第一，大正臧，二卷五五一页。

132


神学论集-对新日课的体验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

对新日课的体验

项退结

Liturgia Horarum iuxta ritum romanum,Typis Poliglottis Vaticanis,1971(edition typica)

期望已久的新日课终於由主教团翻印而得以和我国圣职界见面。到如今（民国六十一年十二月初）已翻印完毕的虽只有二册，但这正包括将临期、封斋期及复活期。就目前而言已够用了。

当然，我没有工夫仔细研究新日课的每一部份，而只愿一述我自己应用後的一些体验。

新日课最成功的是早晨所用的部份（Officium leetionis et Laudes）。诵读日课的重点完全在於圣经与教父及其他圣人著作，圣经与教父选择得非常适当，以充作圣书与默想题材。譬如将临第一主日星期—选读的依撒意亚先知书第一章描述世界的不公、混乱，并预言在耶路撒冷将出现救恩，接著是米兰主教圣嘉禄的将临期宣讲，格外指出基督自己要用丰厚的神恩来临到我们的心灵中。我非常欣赏日课经书引用教父及其他圣人著作时的仔细：每次都注出所引用的著作名称），出版地，年份和页数。所选的虽甚简短，但均针对某一中心题材，俱见选辑者用心之苦，与过去日课中所选教父之漫不经心，简直不可同日而语。此话绝非过甚其辞，我们实在可以把圣经与教父部份作为圣书或默祷题材。祈祷後再念A d Laudes，这样正好做了最理想的早祷。我特别欣赏匝加利亚赞主颂後面的特别祷词：你正好用这些祷词说出你必须要说的话，祈求天主从睡梦中振作我们的信心，祈祷天主一日之间光照我们的黑暗，又可以为整个世界的和平而祈祷。以前，许多人要求用其他的圣书代替念日课经，是因为过去的日课经太与生活脱节，老实说，以前我很多次在念日课时同时听音乐，因为觉得二

135

者可以并行不悖：而且每天念来念去是既繁琐又无味的那麽一套，许多地方都不必也无从多事思索。现在的日课，尤其有诵读部份，却必须静静仔细咀嚼。

我也很乐於见到新日课中晨祷及晚祷（Ad laudes et ad Vesperas）中的特别祷词每天都不相同，而且非常恳切适用。由於这些特别祷词和圣经及教父（及圣人）诵读部份，所以新日课经份量著实不小。其重点很明显地放在救恩的基本节期上。譬如第一册从将临期至一月十二日止，仅约一个半月，新日课经竟占了四百页的篇幅，超过旧日课经的同一时期的二倍以上。圣人节日部份连公用部份（Commune）一起还不到三百页。其余约四百页则是圣咏，分成四个星期。这就是说：以前一星期念完的，现在要四个星期才念完，以後周而复始。拉丁译文又再度修改了一次，较之比约十二世时期修改的更有韵味，也比较容易领会。

由於日课经每页有红黑二色，四册共约六千页，所以印刷费应该相当昂贵。幸赖主教团的翻印，本地仅需八百元即可购得一部，实在可以说是一件恩物。它可以帮助我们解决生活中的最重要问题——祈祷。

136


神学论集-拉丁文新日课、美国暂用日课及中文「缩本日课经」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

拉丁文新日课、美国暂用日课及中文「缩本日课经」

房 志 荣

笔者在大溪方济会院张右笃院长处见到原版的新日课经四本，即刻借来一本仔细地翻阅了一遍。所借来的一本是第二册，包括封盛期，巴斯卦三日庆典，及复活期，共约一千八百页，是四册中最厚的一册。我如获至宝地一页一页翻下去，时而停下诵读教父的名著，时而欣赏一下新作的赞词（Hymnus），时而品尝某些圣人的小传，简直像置身一座收藏丰富的画廊，大有目不暇给，美不胜收之感。将这新日课与我用了十七年之久的旧日课相较，以下几点引起了我的注意（仅就新日课第二册而言）：

圣经的选读利用了近代圣经学研究所得的成果。这从每段圣经前的红字标题不难看出，如165页加给出谷纪廿二20—甘三9的标题是：「关於客居的外方人及贫穷人的法律（盟约法典）」；193页加给出谷纪卅四10—28的标题是：「另一盟约法典」，287页加与希伯来书信六9-20的标题是：「天主的忠信，我们的希望」等等。可见如果注意这些标题，以之为路标去逐步体味圣经选读的内容，新日课就给我们指出了天主所启示的救援之路。

教父著作或演讲的选择得当是新日课的一大成就。这一得当能从多方面来说。以内容说，都是围绕著圣经——天主的启示，来对天主的救援计划及耶稣基督的使命作各种的发挥。以考据说，希腊教

137

父集（PG）及拉丁教父集（PL）已嫌不足，而尽量利用以严谨的治学态度所整理出来的版本（CCL．CSEL SC），只在不得已时才用 PG，PL，PLS。以教父的分配说，力求均匀，尽量让更多的人说话。这一方面只有圣奥斯定是一例外：他著作的浩繁，深湛及美丽使他一再出现。这样一来，从前未见过的圣人著作现在也露面了，如275页的圣若望费协（St Joh．Fisher）。甚至古代无名氏的作品，只要其内容精彩，也为新日课所乐於采用，见453页，791等。

在这些教父或古代作者的言论前，像在圣经选读的段落前一样，都有适当的红字标题概括地指出该篇言论的主旨。如216页及288页所载是圣奥斯定的两篇言论，前者标为：「基督，导向光明。真理，及生命的路」，後者标为：「耶稣基督代我们祈祷，在我们内祈祷，被我们所祈祷」。683页有圣西里禄（St．Crrillus Alexandrinus）给格後所作的一段诠释，其标题是：「天主藉基督已与我们和好，又把媾和的任务交给了我们」。

教父的著作及教会历代圣贤的佳言警句，比之佛教的大藏经或道藏经，其浩繁深奥有过之无不及，正因此，若无选择，难以使人接近这些广涧无边的著作。如今新日课担负起这个选择和向导的任务，使人领悟其中富藏及统一性。原来这些著作无不以天主启示为中心，由之而谈论天主与人之间的关系。时常展读这些人的著作，窥探他们的思想，观察他们的信仰，就是和一群思想纯正，信仰坚强，爱火炽烈的人为伍，日久天长，自会耳濡目染，使自己的信、望、爱也坚定强大起来。与这一效果相比，增加教父学的知识倒在其次了。

圣人言行简短而可靠。老日课中圣人言行是最有问题的一部分。任何圣人都有一篇小传，事实与故事，历史与传说，可信的与不可信的，都不分彼此地一脉叙述下来，很容易发生混淆不清的後果。

138

新日课却慎重得多，圣人庆节大为减少，而所保留的都经过研究工夫认为是信而有徵的。例如一二四五页的圣女亚加大，其纪念日就是由专门研究圣人史实的一个机构和刊物（Analecta Bollandiana）采取了一篇圣麦道德关於圣女的演讲，来代替以往神话式的小传。一二五四页露德圣母纪念日的诵读采自圣女伯尔纳德写给 Gondrand神父的一封信，描写亲见圣母显现的经过，非常亲切与真实。一二五七页的红字告诉我们，这一段关於圣西里禄的事实是最近研究所得的成果（维也纳，一九七O）。一二五九页关於圣母忠仆会的七位创办人，因为该会的来源以民间传说为根据，新日课将该传说予以保存，但清楚地标明，那只是一个传说（Legenda）或故事。最後在一四一五页我们有非洲的一群殉道圣人，Lwanga及其友伴。他们是十九世纪末为信仰殉道，而於一九六四年方为当今教宗保禄二世列入圣品的。该日日课经诵读即以教宗在列品礼中所讲的道理为资料：殉道者的光辉是文明重建的讯号。这为我国的许多当代殉道者也是千真万确的。

好的赞词（Hymflus）予以保存，另外又增了很多新的。例如四月廿五日的圣玛尔各庆节，就有诵读及晨祷中的两首新赞词，根据宗徒大事录及保禄书信，以及古老传统对这位第二部福音作者所知道的事迹，写成诗歌，予以赞颂。最後附录是非常适用而值得重视的。这里按照不同的时令和庆节搜集了很多诗歌及福音片段。在开讨论会，同乐会，以及举行其他团聚或团体活动时，可以在这附录里找到适当的共同祈祷的资料。

英文暂用日课——美国天主教礼仪联谊会编纂

这本美国暂用日课於一九七一年问世，比拉丁文的新日课抢先了一步，因为後者封面上的出版日

139

期是一九七二。照理说，官方日课经四大册既已全部出完，暂用日课应该立即作废。不过事实上还有一道语言的隔阂。在拉丁文新日课未完全译成英文以前，这本美国暂用日课还有它存在及使用的价值。台中玛利诺会神父曾将这本日课在台翻印，如今很多中国神父也用它来祈祷，笔者本人就是其中之一。

英文暂用日课只有一册，共约一千七百页。虽然比不上拉丁日课经的四册那样由兀整，但编辑人已经尽了最大的努力，要把新日课的基本结构和经文保存在这一册里，结果牺牲掉的只有教父选读及圣人小传，以及个别庆节的一些诵读，赞词，和特殊代祷词（preces）。圣经诵读虽未印出，但附录中有一完整的表，按照该表可以找出每天当读的圣经章节。不过用这日课的人可以按照自己读经的计划，每天读一两章，不必受该表的限制。前文所述有关拉丁文新日课的种种好处，用这本英文日课却得不到。理由是暂用本或缩本顾全了新日课的本质，却未能顾到许多细节，诸如红字标题等是。不过为不谙拉丁文的人,这本美国暂用日课还是很适用的。

美国暂用日课的书名是很别致的：基督徒的祈祷。言外之意是说，这本祈祷经书不仅为司铎而编，也为一般信友而编，不仅为天主教信友有用，也为任何信仰基督的人有用。为达到这个目的，在可能范围内，要使英译经文亦为更正教的人所接受。事实上，暂用日课里的某些歌词或经文就是国际英译经文协会（The Internaional Consultation on Enghih Texts ICET）所共认的，那就是Benedictus,Magnificat,Nune Dimittis,Pater Noster,Te Deum,及 Doxogia 。这一问题在拉丁文日课里是不存在的 ，但一转到近代各种语言，即刻会出现，我认为像新日课经这样一部杰作，不该将它封闭在天主教会以内，也应该取出来，让各教派的基督徒共同分享。

140

中文日课经应有何面貌。

要想新日课的富源普遍嘉惠於我国的信友，非将它译成中文不可。听说已有人从事这项壮举，而礼仪委员会一定也会责无旁贷的促其实现。下面仅就管见所及，提出几点意见，以供关心的人士参考。

日课经所包括的部分为：圣经——诵读及圣咏，教父选读；圣人小传；教会文件——如大公会议宪章，节日经，对经，祝文，祷词（Prcces），歌词（Cantica）及赞词（Hymni）等。从文学的观点来看，以上种种可以分成两大类，就是散文和诗歌。散文类一部分中文已有译好的，如今也许有的要重译，有的要修改润色。这必须由文笔达意流畅，蓬劲有力的散文家来完成。诗歌类的圣咏部分已有思高新版圣经的诗体，不过是否适用於新日课经，还需要一些广泛而深刻的讨论。赞词一部分也有中文的，那就是由天主之母方济传教修女会所编辑并发行（经售处：台南圣功女中），而於一九六九年底由台南闻道出版社所出版的「缩本日课经」中的赞词。至於歌词（Cantica：在新日课第二册末尾的索引中共列出五十五首，全部采自圣经）及很多新编的赞词，还需要我国诗人译成中国诗体或词体。

「缩本日课经」只有每天的赞美经（Laudes）及申正经（VesPerae），将一年的集合起来，竟也形成一本七百五十页的经书。我在大溪乐仁医院休养，每天早晚听修女们用这本书高声歌颂天主，不觉也好奇地将这本经书从头到尾翻了一遍。特别引我注意的是书中的赞词，因为是用诗体译成，铿锵有声，变化甚多。这样用中文诗唱经为我实在是很新鲜的。计算一下，共约八十五首，其中除一四九页，四九九及五O一页有三首五言诗以外，其他一律都是七言诗。本文之末笔者要抄录一些例子供读

141

者欣赏。如今再略谈将拉丁文日课译成中文的构想或步骤。

按原则说，除了译圣经须忠於原文，丝毫不容苟且外，其他日课经的部分，都不该太枸泥於原文而致有损於中文的通顺与流畅。将教父著作或圣人小传译成流利的散文，相信不会太难，将对经或赞词译成诗体就比较困难了。不过我想这一方面针对原文可以有更大的自由，甚至只采取原文赞词的基本思想而写成独立的中国诗或调，也无不可。

要想得到理想的译文，必须多人分工合作。基本组织可分三部门：主持译事并最後负责的机构，如礼仪委员会，精通拉丁文和中文的一组在组长领导下从事翻译，又可分散文组及诗歌组，最後第三组是一些被大家接受的散文家及诗人，由他们审阅修订译稿，使之尽可能投合中国文学的要求及中国人的脾胃。以下就引几首「缩本日课经」中的赞词，作为参考及观摩的资料。

首先有六首咏赞天主六日化工的诗，每日一首（见十九，三九，五八，七七，九七，一二O页）按照创世纪第一章所述天主造天地的程序，以每日所创造的对象为前四句的题材，後四句则为随之而起的感兴，如五八页（咏赞第三日化工）：

全能造主化环球，苍海汪洋出九州；

大浪纵然怒不休，陆地山岳仍存留。

芳草萋萋绿如菌，万紫千红国芳春；

四时八节勤耕耘，五谷丰登养人禽。

灵命因罪受创伤，起死回生赖圣光；

142

随顺主命抑情恋，祸福苦祟何须惶。

仁慈圣父锡恩赐，独生圣子我依侍；

圣神爱大励我志，长此一生唯主事。阿门。

又如页七七、七八（咏赞第四日化工）

至圣造主张天幕，挥手画出天河路；

入暮星光满天布，辉煌灿烂耀眼目。

四日化工不寻常，太阳出现星光丧；

月亮圆缺有朔望，天象循环节令彰。

正义太阳照心灵，宽赦罪恶去昏庸；

入夜就枕身难寝，心常清醒待天明。

仁慈圣父赐恩赐，……

在一四九页有一首歌唱圣母的赞词，“是缩本日课经”中少见的一首五言诗，今将前六句抄在下面：

海陆及穹苍，敬拜且颂扬；

143

圣三御世王，玛利怀中藏。

日月兼万象，环时相景仰，

童贞怀中养，鸿恩自天降。

母任劳无量，乾坤运於掌，

无上造物主，自锁深宫房。

圣诞节的赞美经里有一首很好的赞词，特别是第二段，今抄录如下（三二O页）

身卧马槽天地君，草为床褥何清贫，

兴云施雨养飞禽，自甘吮乳克饥馑。

天朝神圣齐歌颂，更有天使报善讯，

牧童守夜在山陵，迅速前来共朝觐。

我主耶稣童贞生，光荣赞颂归尔名，

惜同圣父与圣神，常生常王永无垠。阿门。

为诸圣婴孩致命所译的一首赞词，道出了儿童天真无邪的可爱，及他们为主殉道的福份（三三O页）：

144

诚心贺尔殉道花，初来人世尚呀呀；

暴虐恶王毒手加，忍心摧残小娃娃。

黄口孺子非几童，为主流血作先锋，

小巧玲珑出天宫，桂冠棕榈称英雄。

我主耶稣重贞生，光荣赞颂归尔名，

惜同圣父与圣神，常生常王永无垠。阿门。

圣若瑟工人模范庆节的赞美经里，将工人的生活编在赞词里加以咏唱，颇有一些杜甫或白居易的神韵（五三四页）

太阳未出曙光升，黎明起身动营生，

刀锯斧凿丁丁声，从此纳匝肋闻名。

圣家领袖堪祝贺，为有天主勤劳作，

汗流浃背不怠情，为徒学艺克饥饿。

今在天乡居高位，仅次重贞圣净配，

垂听我祈施抚慰，神形需要赖救济。

与人无争讲公平，童叟不欺生意行，

有吃有穿衣食盈，节约持家享安宁。

145

三位一体我天主，若瑟代我祈求汝，

恩赐世人互相恕，寻求和平友爱处。阿门。

此外远有咏唱圣母痛苦的（六四一页），咏唱圣母天主之母的（六七五页），及咏唱基督君主的赞词（六八九页）都堪称为佳作。当然读来不顺口而译的勉强的也有，如三四七页及三四九页的耶稣圣名颂，拉丁原文是清文并茂的杰作，而译成中文，便觉格格不入。在这样的情形下，也许就该放弃原文的字句，只取其大意，完全按照中文诗的灵感，写出中文的新诗来。中文新日课的面貌依笔者区区之见不外如此：诗歌与散文互见，灵感与文学并茂，既引人走向天主，又助人陶冶性情。

146


神学论集-编 後-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第15号

编 後

物换星移，冬去春来，农历新年刚过，第二学期方才开始二份神学刊物也四易寒暑了。在我国教会上下一心，振作有为的这个际遇里，我们也愿尽一份心力，把这块神学园地继续耕耘下去。藉此愿向本刊的投稿诸君，致以诚挚的谢意，并祈望所有的读者继续予以支持和介绍。本期是神学论集的第五卷第一期今将其内容略加介绍如下：

编 後

物换星移，冬去春来，农历新年刚过，第二学期方才开始，这份神学刊物也四易寒暑了。在我国教会上下一心，振作有为的这个际遇里，我们也愿尽一份心力，把这块神学园地继续耕耘下去。藉此愿向本刊的投稿诸君，致以诚挚的谢意，并祈望所有的读者继续予以支持和介绍。本期是神学论集的第五卷第一期，今将其内容略加介绍如下：

圣经栏有关类型批判的一篇文字，精简地论述近代圣经学所用的一些方法和所经过的一些步骤。其中有些说法或词句为初看的人会有点生疏，但习惯以後，就觉得自然了。另一篇关於上主仆人之歌的文章是本学年神学院圣经合作研究的结晶。参加这一合作研究的八位同学，根据五六本权威著作，将旧约启示的高峰第二依撒意亚，作了一番深入的研读。他们写出来的东西自然不是什麽创作，但为了解这部既深湛又华美的先知书，的确是一个好的入门。

信理栏的一篇讨论死人的复活、这个与耶稣基督的复活不可分离的基本信仰问题。将有死人复活这个事实，凡是基督徒都不难相信而予以承认，困难却在於死人如何复活。一篇文字将之与另一启示的道理—新天新地一起讲，就是想进一步了解这将发生和已发生的事实。自认信仰坚强的人有时也不妨反省一下自己所想像的信仰事实是否太天真，那时也许会发现，别人的反省，无论接纳与否，总会使自己的信仰更加成熟。

伦理栏这次讨论的是婚姻问题，文中力言婚姻是盟约—旧约启示中的一个标准说法，是圣事—新

147

约教会中的一个基本事实，并藉一般人不易获得的资料证明这两句肯定的合理及深度。原来夫妇之间的纯贞的爱不但无阻於天主的爱，并且为世间绝大多数的人，是进入天主之爱的阶梯。基督与教会之间的爱就是藉夫妇之爱来表徵，婚姻的神圣由此可见。将婚及已婚的教友实在该将这篇文章仔细地读上一两遍。

牧灵栏的第一篇已如文前的附志所云，是集合八篇最新的文章，再加上个人的反省而写成的综合报导，希图对修会革新运动有所助益。修会革新虽然只是教会内的一个局部问题，但所牵涉的教会人士颇广，即以台湾，港、澳而言，修会人士及其所办的事业都占著很可观的百分率，本文结论提倡建立一种修会学，良有以也。牧灵栏另一篇译作直接讨论神学教育及亚洲都市问题，但间接地涉及今日都市的牧灵问题，因此为有牧职在身的人也值得一读。原文也许写的有点极端，但译者业已加以缓和，使其内容大致适合我国教会的情形。

大公运动一栏所载的一篇长文是美国耶稣会神学家杜勒斯根据自己亲身参加的「信仰与体制」大会所写的详细报告。该会於去岁在鲁汶大学召开，首次有天主教学者以正式的会员身份参加，在大公运动上竖立一块新的里程碑。本文由博君从英文译出，共约三万字，本期只刊登一半，下期将继续登完。最後宗教学一栏中有关佛学「无我」、「非我」的文章是景耀山神父不久将问世的「爱的课题」大作中的一章。这是全书中非常精彩的一章，学术性颇高，因此徵得作者同意，预先在此发表。

148


神学论集-今日福音批判的问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

今日福音批判的问题

张春申

本文是今(一九七三)年初在辅大神学院举办的神学研习会中第一篇演讲的记录，主要目的在于指出现代对福音所有批判的原因，希望藉此能够引领参加研习会的学员(和读者)，进入福音研究的气氛中。本文将分三节介绍：

（一）古代教会对福音的基本态度；

（二）十九世纪福音的遭遇以及因此产生的证明福音价值的传统方法；

（三）今日对于传统的批评与福音批判学的需要。

这三节的内容并不匀称，主要的材料是在第二、第三节中。

（一）古代教会对福音的基本态度

在这一节里，我们很简单地提一提教会在很古老的时代中，对于福音一般的基本态度。

所谓福音的问题，并不是在我们今日才产生的，早在教父与中古时代，人们已在福音里发现了某些不协调或是自相矛盾的现象，只是那时候的人处理福音问题的态度与今天的人所有的态度大不相同。一般说来，当他们在福音里发现任何不协调或是自相矛盾的困难时，由于他们对于圣经的信仰，他们是用一种「教条主义」的态度设法加以解释、使之看起来似乎合乎情理，而缺乏了今天人们所有的真正批判精神。所谓「教条主义」的态度，就是说，他们先决地以某一种神学的或是哲学的原则来解答

—155—

福音的问题，而不是按照福音内在的分析和批判求解答。我们可以举一个例子：在教父时代，圣奥斯定早已发现四部福音有不能互相协调的地方，他甚至写文章给予合理化的解释，但是他在解释中所采取的态度，并不是今天所讲的批判态度，而是出于他对福音的神学立场。因为福音是圣经，是天主的话，因此它们彼此之间一定不可能有自相冲突的现象存在。但是，事实上，他也发现了福音中的确有不能互相协调的地方，于是他设法加以调解，凭著对于福音的尊敬想出一些方法给予解释，以确定福音的真实性。譬如：葛法翁的百夫长求耶稣治好他的仆人这回事，玛窦福音与路加福音的记录有些出入，按照玛窦福音第八章的记载，是百夫长亲自去请求耶稣的，但是在路加福音第七章同一件事的记录下，百夫长并未亲自露面，而是差遣朋友替他去请求耶稣。这显然是福音中不协调现象的一个实例。圣奥斯定给予的解释是：路加福音的记录是真实的描写，玛窦福音的报导是属象征的讲法；因为朋友可以代表本人，所以玛窦可以象征地说是百夫长亲自去请耶稣。

圣奥斯定对于福音问题的处置态度，是教父与中古时代教会处理福音问题的一个典型态度。总而言之，这时代的人由于对福音的尊敬，先决地认为福音不可能有问题，有问题的是人对于福音的认识不够，因此当在福音里发现似乎有自相矛盾的地方时，只能给予合理化的解释。

其实古代这种缺少批判精神的「教条主义」，同样地也存留在近代一些相反福音的理性主义的作家笔下，因为他们并没有藉著科学性的批判来讨论福音问题，只是根据理性主义的哲学原则，先天认为一切超自然现象均属不可能，而否认福音记载的一切奇迹和耶稣的超越性，摈弃福音的历史价值。

德人雷玛陆(H. S. Reimarus 1694-1768)首先认为，耶稣只是一位充满野心的政治家，衪想煽动群众推翻罗马人的统治，给果事败被钉十字架上，后来衪的门徒偷去了衪的尸体，扬言衪已复

—156—

活。这样由政治的动机一变而成为宗教的，耶稣因此成了人类的救主。雷氏认为，今日基督的教会最初就是如此建立的，四部福音就是在此情况下写成的。按照他的说法，福音的记载丝毫没有任何历史价值。继雷氏之后，有保禄斯(H. E. G. Paulus 1761-1851)应用自然主义的解释铲除福音中所有的超自然的现象。他将福音的记载区分为事实真相和福音作者的想象。事实真相当然是有的，而想象则是作者的笔墨渲染的，没有历史价值。譬如耶稣步行水面的记录中，事实真相乃是耶稣曾经在海边步行，至多在水深一尺之处涉水步行，至于步行海面，乃是福音作者想象的产品。在他的分析下，奇迹已失去了奇迹性。但是，我们可以问，他凭福音内在的什么因素将福音的记载有的指为事实真相，有的归于作者的想象呢？没有；只因为他先决地否认了一切起自然现象的存在。

总之一句，不论是古代保护福音价值的教父，或是十八世纪否定福音价值的理性主义者，他们对于福音的解释都建立在先天的神学立场或是哲学原则上，而缺乏了对于福音真正的批判精神。大体而论，这是十九世纪以前一般对于福音所有的态度。

（二）十九世纪福音的遭遇以及因此产生的证明福音价值的传统方法

对于福音的探讨一进入十九世纪，便开始迈向批判精神之途。这时代应用的方法是文学批判以及历史批判的方法。而在这样的批判精神下，产生了过去一般神学教科书上所有的传统证明方法。因此在这节中我们分两段来讨论：（1）这时代福音的遭遇以及遭遇的来源，（2）这时代产生的证明福音价值的传统方法。

—157—

（1）这时代福音的遭遇以及遭遇的来源

到了十九世纪，西欧兴起了一般所谓的自由派基督徒，他们基本上否定耶稣生平中所有的超越因素，不承认衪天主子的地位、所行的奇迹、复活等等事实，而把衪描写成一副道德家的画像。显然地，他们的描绘难与福音的记录配合，因为福音里明明记载了耶稣所行的奇迹、衪的复活与超越的地位。因此，自由派的基督徒对于四部福音不能不采取一个解释的立场。而在这时候欧洲也正盛行著所谓历史批判派或称历史主义的历史研究方法。自由派基督徒就地取材，应用历史批判派的方法，对福音中耶稣超越的因素一一加以肯定。

历史主义是十九世纪的产物、它对史料取舍的标准有特殊的主张：历史应当如同自然科学一般力求客观。历史批判派所以能盛行于当时的欧洲，是得力于其创始人冯郎克(Ludvig von Ranke 1795-1886)及其他历史家的提倡。冯郎克认为最理想和标准的历史，应当是对于过去据实而丝毫未加改变的报导，也就是说应当收到如同今天记录影片或是录音机的效果，因此它的史料应是来自目击证人的材料，而且这位目击证人对于他所报导的事件不应有所牵涉，这样他才可以完全中立和客观地做据实的报告。冯郎克这一主张，也就成了历史主义者一贯的理想：就是要写一本合乎标准的历史著作，应当具备冯郎克所倡言的那些条件。而冯郎克在其著作生涯中的确也完成了一部合乎其理想的历史杰作，即「十六、十七世纪欧洲史」。因为他在写这部历史时，很幸运地从欧洲各国档案处获得他所要的资料。因为十六、十七世纪的欧洲各国，已互派使节；这些使节均受过专门的训练，就是将该国所

—158—

发生的事情据实报告给本国。这些使节报导的史料正合乎冯郎克的要求，就是它们是中立的，冷静的，个人不牵涉在内的报告。冯氏应用这些材料完成了他的历史大作。由于他的成功，历史主义者也就认为写历史的标准当是如此的。

在历史批判潮流下，自由派基督徒认为可取用他们的方法来批判四部福音，否认一切超越因素的价值。四部福音中首当其冲的是第四部福音，即若望福音。因为按照一般传统，第四部福音是十二宗徒中耶稣最亲爱的弟子所写的。既然是最亲爱的弟子所作的报导，显然已不合乎历史批判派要求的标准了，因为对一个最敬慕的人物怎可能远保持中立的态度。事实上，教会传统自古以来就称第四部福音为精神的福音。所谓精神的福音，就是说这部福音是经过作者的反省、默想而写成的。因此，自由派基督徒在历史主义的标准下，摈弃了第四部福音，认为在这部福音里根本无法认出历史中耶稣的真面貌来。

其次是玛窦福音和路加福音。按照自由派基督徒的分析，认为这两部福音的作者也无意对我们做据实的报导。事实上，玛窦福音的确是一部充满著神学的福音。所谓神学的福音，就是它并不在描述当时事情究竟是怎样发生的，而是在传达一个信息，报导一个福音。按照文学的分析，显示玛窦福音的作者把耶稣公开传教生活分别安插于五部份，每一部份都是先记事，后记言。这是一个很有系统的编辑，而我们今天发现，玛窦福音的这五部份正是针对旧约的梅瑟五书划分的，意思是说：如同旧约有梅瑟五书，现在我们有新的五书，旧约有梅瑟，现在耶稣是新的梅瑟。此外，在五部份之前又加上耶稣的童年史，其后加上耶稣死亡和复活的报导，一共成七部份。「七」在希伯来的数字上是一个表示圆满的数字。可见，第一部福音的作者是有其编辑的目的。因此，自由派基督徒认为这部福音并不是

—159—

可靠的历史材料。

至于路加福音，也受到自由派基督徒同样的批判。传统一贯指称路加福音是一部很有次第的福音，但是今天发现，它的次第并不是在时间上或是空间上的次第，而是神学上的次第。路加福音中有名的一段，就是九章51节至十九章28节，今天称之为「旅行文件」的一段。依照文学的分析，在这一段中所有时间的前后，空间的位置都没有真实的意义，因为其中所记载的只不过是路加按照他神学的目的，将耶稣的所言所行编辑进去罢了。因此这一旅程可以称之为神学的旅程，目的要告诉读者说：耶稣基督是救恩史中一个重要的中心人物，是人类的救主，衪怎样从加里肋亚往耶路撒冷行去，要到那里去完成衪救恩的大业。换言之，在历史主义的历史观点下，路加福音是无法立足了，也遭受了自由派基督徒的淘汰。

最后剩下马尔谷。在历史主义的时代，由于它被认为是最古老的一部福音，一时自由派基督徒视如珍品，认为是唯一有价值的福音。但是，不久圣经学家莱德 (W. Wrede 1859—1906)研究后指出，马尔谷福音也是充满了神学，不合历史主义的要求。事实上，马尔谷福音中有一著名的神学，即所谓默西亚的秘密：就是在这部福音里，耶稣一方面向人显露自己的身份，一方面又隐藏自己，宗徒们跟随衪，却又屡次不明了衪。这部福音不断在这种张力下进行著，直到耶稣被钉在十字架上，才藉一位百夫长的日揭橥出耶稣的真面目：「这人真是天主子！」(谷十五39)而且在福音的开始，作者已标出他所要写的是「天主子耶稣基督的福音」(谷一1)。作者要报导的是一个福音，他所要传达的是他对于耶稣基督是天主子的信仰，显然他无意如同历史批判派的史家一样给耶稣写历史。因此，马尔谷福音在其它三部福音之后，也失去了自由派基督徒的信任。

—160—

以上是在历史批判派盛行，自由派基督徒兴起之时，四部福音所有的遭遇。

（2）这时代产生的证明福音价值的传统方法

福音问题是最基本的信仰问题，如果不能肯定它们的价值，那么整个的基督信仰可说是岌岌可危了。因此，面对上面提出的挑战，一般基督徒与天主教的正统学者，不能不为了保护福音的价值而提出一些证明。就在这时代背景下产生了我们过去神学教科书上所有的传统证明方法。这传统的证明方法倒是接受了历史主义所提出的标准，这是很自然的一个现象，因为在一个对历史做如此要求的时代中要证明福音有价值，也不能不满足这时代对历史所有的要求。

传统上的证明普通说来可分两个主要部份：第一：证明福音作者都是目击证人或者与目击证人有密切关系的，上一点是针对历史主义所提出的目击证人之史料的要求而证明的。第二：证明福音作者在记载上都是诚实可靠的，丝毫不歪曲事情真相的；这是由于历史主义要求写历史的人应该要有中立、据实的报导。如果这两点：即所谓作者的「知识」与「诚实」确定了，四部福音应该具有历史批判派要求的标准了。

在传统证明中，对于第一点特别注重福音的真实性，即四部福音的作者实在是玛窦宗徒、马尔谷与路加、若望宗徒。这一证明是很有关系的，因为四部福音的作者若真是这四个人的话，那么其中有两人，即玛窦与若望，是与耶稣三年生活在一起的十二位宗徒中的二人，他们所写的福音是属来自目击证人的史料，就不成问题了。至于马尔谷，传统上称他为伯多禄的弟子，巴比亚斯(Papias. c. 130)称他为伯多禄的译员，这样说来，他所有的材料也是来自一个目击证人。对于路加，一般认为他是保

—161—

禄的亲信弟子，而且在卷首他自序说：「我也从起头仔细访查了一切」(路一3)。总而言之，传统的证明非常注意地肯定著四部福音的作者就是这四个人，他们都是耶稣生平的目击证人，至少与目击证人有密切的关系。

证明了四部福音的作者就是传统所说的那四个以人后，传统的证明进到另一问题的肯定，就是福音的四位作者对于他们所记载的丝毫不说谎或歪曲事实。其证明法是引用福音内在的证据及教会传统上对他们的传说。内在证据的引证，例如若廿一24：「为这些事作证，且写下这些事的就是这个门徒，我们知道他的作证是真实的」。但是较重要的是依赖一些所谓外在的证据，就是根据教会内的传统。教会传统说，除了若望宗徒之外，其它三部福音的作者都为耶稣作证而殉道了，而若望宗徒本人也遭受了与殉道者相似的迫害。因此传统的证明说：没有一个人肯为一句谎话牺牲自己的生命，也不会有人为了要给歪曲的事实作证而不惜赴汤蹈火，如果福音的作者竟为他们所写的牺牲了自己的生命，显然地，他们对于他们所记载的是诚实的，就是说，他们是按照当时亲眼所见的情况，真实地报导给我们。

传统的证明法，在证明了福音都是目击证人的报导，而且所报导的都是严格的事实之后，结论说：毫无疑问的，福音有它真确的价值。这一证明方法的确相当清楚，所做的结论也是按照很严格的推理做出的，而且在推理之后好像喘了一口气而说：现在可以放心了，四部福音内都是目击证人据实的报导，可以安心地应用，也不必再进到福音里去分析某件事或某句话是否可信，可靠。但是，传统这一证明法，并非无懈可击，事实上在当时已经有人开始怀疑，著名的纽曼红衣主教就指出来它有不少的漏洞。而在今日福音的研究下，我们发现传统的证明虽有可取的地方，但是值得批评的因素也不少。

（三）今日对于传统方法的批评与福音批判学的需要

在这一节中，我们要提出今天研究福音的人对于传统证明方法所有的批判。传统的证明主要分两点，对于今日的批评我们也分两点提出。传统的方法，第一步是证明福音作者都是目击证人或者与目击证人有密切关系的人，因此我们也先要讨论一下，今日福音里所有的记载是否都是来自目击证人的材料。

我们由第一部福音开始。从福音的记载，我们知道，耶稣的十二位宗徒中的确有一个叫做玛窦，而且在公元一一○年左右，有一位叫巴比亚斯的主教曾记载说，有位叫做玛窦的宗徒用阿拉美文写了一部「耶稣的语录」，在当时已有了不少的译本。但是，我们今天有的玛窦福音并非阿拉美原文，而是用希腊文写成的，那么它一定不是玛窦宗徒所写的了。至于巴比亚斯所提的阿拉美文的玛窦福音，在今天已经失传了。因此我们不能不问，现有希腊文玛窦福音与失传的阿拉美文玛窦福音之间，究竟有怎样的关系？是否前者是后者如同今天人所认为的翻译呢？一般而论，今天的圣经学家不肯做这样的承认。那么今天研究福音的学者对于玛窦福音的史料问题做怎样的结论呢？我们在此引用一位较取中和态度的圣经学家的讲法，即维肯霍斯(Alfred Wikenhauser)，他在其「新约导论」里写道：现有希腊文的玛窦福音一定不是阿拉美文玛窦福音的直译，至多只能说，希腊文玛窦福音是应用了阿拉美文玛窦福音译本的一个重编，其中有来自马尔谷福音的材料。这一结论在今天并不算是前进的，而只是一个较中庸的讲法。如果这只是一个中和的讲法，因此我们可以说，传统上所肯定的，第一部福音内的都属目击证人的材料，这一结论便靠不住了。因为第一，希腊文玛窦福音的作者并非玛窦宗

—163—

徒，其次所采用的材料有的来自马尔谷福音，有的来自其它的材料。因此．对于第一部福音的作者问题，我们只能这样说：大体而论，在这部福音内有来自目击证人的材料，这是可靠的，至于哪些材料来自目击证人，哪些材料不是来自目击证人的，以目前福音的分析是很难完全加以断定。

其次是第四部福音。事实上，今天的学者对于第四部福音的作者问题，意见颇不一致。一般讲来，基督教的学者们都不承认这一福音是出于若望宗徒的手笔，认为是厄弗所一位叫若望长老的人所写的。至于天主教的学者，仍旧坚持第四部福音来自若望宗徒，但是也有许多学者认为：如果说有一位若望宗徒的弟子对他的记忆与反省做了最后的编辑工作，是可以接受的。既然在福音的研究上，对于第四部福音的作者问题各持一词，或已觉可疑，或认为是经过了回忆和反省而由弟子写下的，我们也就很难再沿循传统的讲法，认为第四部福音内都是来自目击证人据实的报导。虽然在第四部福音里不无目击证人的史料，但若是一概都指称为来自目击证人，则不易确立。

至于路加，他与圣保禄的关系是大家所公认的。但是那种关系并不增加他作为福音作者的身分，因为圣保禄未如同十二位宗徒一样跟耶稣一起生活三年，而且在耶稣三年公开生活中，可能他连耶稣都没有看过。路加在他的序言中告诉我们，他会到处寻访探听目击者来编写他的福音。但是，我们也仅能承认在他的福音内有来自目击证人的材料，而不能如传统上所说，完全都是目击证人的报导。

论及马尔谷福音，一般说来，它的原始性和可靠性往往是最受尊重的。但是经泰勒(Vincent Taylor)的研究后，发现这部福音内的材料并非完全来自伯多禄。泰勒将马尔谷福音的记载区分为「伯多禄的」材料与「非伯多禄的」材料，其中三分之一属「伯多禄的」材料。换句话说，有三分之二不是来自「伯多禄的」材料。假如泰勒这一分析是正确的话，我们对于马尔谷福音也有如同其他三福音

—164—

一样的结语，就是说这部福音内的确有目击证人的材料，但是不能一概而论说，都是来自目击证人据实的报导。

以上是今日对于传统的第一点证明，即福音作者都是目击证人或者与目击证人有密切关系的人所有的批评。当然不能消极地指认福音内什么都不是目击证人的材料，但是也不能反过来说全部都是来自目击证人的材料。因此我们说，传统的第一步证明并非完全没有价值，而是不完全有价值。

其次有关福音作者的诚实可靠问题。一般说来，今天没有人会认为他们说谎，因为实在没有理由可以去疑惑他们的诚实。但是，他们是否诚实是一个问题，他们是否需要和应该将耶稣的言行按照历史批判派的标准记载，又是另一个问题。这一问题的产生，是由于我们发现：福音的作者生活在他们自己的一个信仰团体里，他们对耶稣充满了信心，他们在自己的团体里写福音，目的为叫人相信或增加人的信仰，假如他们写福音的目的是为了信仰，而不是要给耶稣写一部现代人所想象的小史或是传记，那么他们要编写福音时是否有必要按照历史批判派的要求，如同录音或录影一样将耶稣的一言一行，毫不失误地都记录下来呢？诚然无此必要。因为他们报导的是「福音」，就是要在信仰中向人传达耶稣的信息，因此他们在编写时能够有所取舍；这并非说他们写福音时，为了信仰的目的能够假造事实或是对事实不诚实，而是说他们在所报导的事件中已指出了它在耶稣信仰中的一个幅度。今天藉著福音彼此之间的比照，我们将更能看清作者在信仰中做报导时自由处理资料的可能。

四部福音对于同一事件，屡屡有彼此不同的记载。譬如关于耶稣步行海面这件事，玛窦福音记载风浪平静后宗徒们便在船上朝拜耶稣说：「你真是天主子」(玛十四33)。然而同样的一件事在马尔谷的记载下却不同，宗徒们并未朝拜耶稣，相反地，他们的表现是迷惑和不明白，因为「他们的心还

—165—

是迟钝」(谷六52)。宗徒们在同一时候对于同一件事怎么会有截然不同的两种表现呢？的确不易协调。不过，这一记载的出入也显示出，两部福音的作者无意向我们详细报导当时事情究竟是怎样发生，他们只是在他们的信仰团体里传达这事件，表达他们的信仰罢了。玛窦在其福音中很突出的一个特点是：他很注意教会的幅度，在步行海面这一事件上也没有例外，他在风浪平息后所记载的是教会朝拜耶稣的一个态度，他要读者看完了他的记录以后，也同教会一起朝拜耶稣，承认耶稣为天主子。至于马尔谷不同的记述，正好也揭示出他默西亚秘密的神学，虽然耶稣藉所行的奇迹已显露了他的身分，但是宗徒们仍然冥顽不灵，不明了耶稣。

另一个叫我们更清楚看出马尔谷福音内所谓默西亚的秘密神学的，是他对于耶稣被钉十字架的报导。因为对于这件事，他与路加的报导有差别。当耶稣断气后，他接著记述有一个罗马百夫长见了耶稣死的情形，便说：「这人真是天主子」(谷39)。但是同一个百夫长，在路加的笔下说出的话却不同了，当耶稣死后，这位百夫长只是说：「这人，实在是一个义人」(路廿三47)。「天主子」和「义人」的意义差别很大。这又给我们指出，福音的作者无意向我们做历史主义所要求的历史报导，他们要做的是将耶稣的言行按照他们的神学观点传达给人，以达到他们向人宣信的目的。那位百夫长对于耶稣所说的话，在马尔谷笔下是对耶稣的宣信；这是出于马尔谷的编辑手法。他要在他的福音里一步步引人承认耶稣，直到耶稣被钉十字架后，他的默西亚秘密藉著一位百夫长的口揭晓时，达到了高峰，这时他邀请读者一起向耶稣宣信，承认耶稣是天主子。

路加在他的福音里，同样有其神学的次序。譬如耶稣在纳匝肋讲道这回事，路加将它写在耶稣三年传教生活一开始的时候，可是在其他的对观福音中却是发生在葛法翁传教一段时期之后。显然这是

—166—

路加为了他神学次序上的原故而有了这样的编排。

总而言之，按照福音内在的分析，我们说，福音的作者实在不撒谎。但是在作者不撒谎之外的另一个问题是，他为什么写福音？如果他写福音的动机是为了信仰，那么他可以把耶稣的所言所行按照需要做某一种信仰上的适应工作。

而且今天大家都知道，福音作者在著书时，一定应用了口传或笔录的史料。那么这些材料是怎样产生的呢？是将耶稣的言行按照历史批判派的要求而记录呢？或者在别的需要中而产生的呢？究竟是什么需要呢？因此在福音的研究上，除了编辑批判外、又产生了所谓史料的研究；就是自耶稣升天至福音作者写书之间，大约五、六十年，我们问：有关耶稣的所言所行是怎样传授下来的？第一次世界大战左右，有一些所谓极端的类型批判派(Form Criticism)的学者，甚至会说，这些史料都不是建立于耶稣的生平之上的，而是初期教民集体的创造，换言之，是教会为了信仰的目的自己捏造出来的，耶稣本身并未做那些事或说那些话。这当然是一个很极端的讲法，但正因为他们的极端，当时正统派的圣经学家也起来反驳说：耶稣的所言所行在福音里都一字不变地被传授了下来。然在今天，较取中庸态度的学者都承认，从耶稣升天到福音作者写书中间有一段长时间，教会由巴肋斯坦到希腊、罗马地区，从一个文化背景至另外一个文化背景，为使人能够了解而接受信仰，教会对于耶稣的言行不能不做某种的变通。因此可以说，史料的传授如同祷音成书时一样，也经过了某种的适应和变通，而非按照历史批判派的要求记录的。

经过以上的批评与发问，传统证明中以为福音中的材料都按照历史批判派的要求而记录耶稣的言行，也成为问题了。

—167—

结 论

如果传统的证明不能完全应用，福音的价值是否使无法确定了呢？那也不然，只是我们需要另外一套批判方法倒是真的。在今天，要了解一部书的价值，不能不知道它的文学类型，也不能不分析它的形成过程。而现代的福音批判便是研究这些问题，只有在这些问题得到了某些结论之后，才能批判福音的价值。可见福音批判的需要了。

至于对于历史批判派的要求，我们认为，这是研究历史的一种方法，这方法能有它的价值，可是在研究历史时常常应当是这样，方法适应材料，而非材料适应方法。换言之，四部福音的材料按照历史主义的方法可能无法应用，但这是历史主义的方法不能适应福音的材料，福音的材料不因方法的不适用就失去了价值。因此我们应当，也能够另找一个适合福音材料的历史研究方法，来肯定福音的意义和价值。

—168—


神学论集-圣经的灵感与福音批判-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

圣经的灵感与福音批判

张春申

在前一篇文章「今日福音批判的问题」之末，我们结论道：要确定福音的价值，必须应用今日的圣经批判方法。但是在论及福音批判之前，我们还可以提出询问：四部福音是圣经中重要的部份，是天主的言语，我们拿今天一般用来批判文学作品的方法来批判它是否相宜？于是我们又牵涉到了神学上的另一论题，即所谓的圣经灵感(Inspiration)问题。我们都相信圣经是天主的言语，但是这圣经里的天主言语是用人的文字写下来的。因此，如果我们要聆听天主的言语，别无门径，唯有从这已成文的经典里去找寻。不过，要在已成文的言语的圣经里去寻找天主的言语之前，我们必须先解决一个问题，就是天主的言语是怎样进到人的言语里来的？按照教会悠久的信仰，其答覆是：天主圣神以其灵感推动了圣经作者而写出天主的言语。然而天主圣神的灵感是怎样地影响了圣经作者呢？这即是圣经的灵感问题。事实上，若非对于天主的灵感怎样推动了圣经的作者有足够的认识，我们不易达到正确无误地注解圣经的地步。因为对于灵感的性质之了解，的确影响著人在圣经里对于天主言语的理解。关于教会这一基本信仰，在神学史上曾有过不同的解释。本文的目的乃是简单地把古今一般对于这个信仰的神学解释作一介绍，然后指出，按照今日了解灵感的方式是否需要应用文学批判的方法去解释圣经。

进入问题讨论之前，我们还得提出有关灵感问题的基本信仰因素。所谓基本的信仰因素，就是对于教会内某一端信理在做解释时，所不能或缺的信仰因素，如果在解释中对于基本的信仰因素有偏差

—169—

的现象，则表明并未完全无误地将教会的信仰表达出来。关于灵感问题的基本信仰因素有三：（一）天主是圣经的真正作者。这是梵一大公会议所钦定的信理，也是教会自古以来所宣讲的信仰。（二）人是圣经真正的作者。这一点在梵二启示宪章三章11节里讲得很清楚，就是说，编写圣经的人真实是圣经的作者，而非一个书记或秘书。（三）藉著灵感，天主是圣经的真正作者，人也是真正圣经的作者。这三个因素是我们在解释灵感问题时，都应当兼顾的。

因著圣神灵感对于书写圣经的人之影响，天主是圣经真正的作者，人也是圣经真正的作者，因此我们要对天主与人之间这一灵感的关系做一解释。教会神学上向来常用的一个解释是：天主是「主因」，人是「工具因」。但是「工具」一词，在神学用字上，涵义广泛，除了一般刀、笔……等物质的概念外，在圣事神学中的「倒水」和「念经」也称为「工具」，甚至在过去的基督论上，基督的人性同样以「工具」并称。因此，古今神学家对于书写灵感上人是天主的「工具」有了各种不同的解释。这些不同的解释也深深地影响了人对于圣经的注解。我们在下文分三段说明：

（一） 人是机械式的灵感与人是作者式的灵感

（二） 唯理式的灵感与整体式的灵感

（三） 个人式的灵感与团体式的灵感

在三段中我们提出过去与今天相对的不同说法，并引证福音中的例子。

（一）人是机械式的灵感与人是作者式的灵感

在神学史上，曾有过一个时期，把人在著经过程中的作用当做静物机械式的解释。按照今日圣经

—170—

灵感学家们的研究，这一概念并非出于圣经的传统思想，而是来自希腊文化的影响。在希腊文化中，会认为某些书是作者受神力的统摄，完全在出神的状态下写成的，在写作过程中，人就像神手中的一架机器，按照神意记录出神所要写出的一切罢了。这一思想虽然不源出于圣经的传统，但被教会内的神学家所吸收，用来解释圣经作者著经的情形。希腊思想的这一影响，我们甚至可以在旧约以色列的文化里找到，最显明的例子就是有关七十贤士译本（LXX）译经的传说。七十贤士译本有时称为七十二贤士译本，是翻成希腊文的旧约译本，它之所以名之为七十或七十二贤士译本，就是因为它有这一神奇的传说：公元前第三世纪，亚历山大城为扩充图书馆，遂从犹太请来了七十(或七十二)位经师，将他们安置于一小岛上，每人在一个房间里，彼此隔离着从事译经工作。七十天后，他们将旧约从希伯来文译成希腊文的工作完成了，彼此对照之下，七十个人所翻的竟然一字不差。这一故事实在太离奇了，不过故事中所包含的就是机械性的灵感概念。如果天主的灵感是机械性的话，作者是在出神的状态下写书，或则他仅像一个书记，天主在他耳旁句句叮嘱的话，不同的人能够毫无差别地写出同样的东西来，并不足怪。这一概念到了十八世纪，产生了所谓的基本主义(Fundamentalism)，就是按照字面意义，咬文嚼字地来注解圣经。这是在机械式的灵感概念下必然导致的后果。因为圣经上的每一字、每一句话果然都是天主亲口授予的话，我们自然应当如此去了解。

不过，机械式的灵感概念在四部福音及圣经其它诸书中遇到了无法解决的困难，而被今日学者所摈弃。机械式的概念在圣经里产生的困难，例如：关于耶稣预言伯多禄在鸡叫之前要三次背叛这件事，四部福音都记载了，但我们若是按照基本主义，咬文嚼字地去计算一下伯多禄背叛耶稣的次数，实在不只三次。我们可以从第一部福音的记载开始计算。玛窦福音记载的三次，第一次是当一个使女

—171—

指称他时，第二次是他遇到另一个使女时，第三次是在一群人前(玛廿六69-74)。但是马尔谷福音的记述：第一次和第二次的使女是同一个人，第三次同样是一群人(谷十四66-71)。这样算起来，伯多禄背叛耶稣已经四次了。再看路加福音的叙述，第一次是一个使女，第二次并非使女，而是「另一个人」，第三次是「又有一个人」(路廿二56-60)，我们姑且将第三次归于一群人，但是无论如何，第二次不是一个使女。按照若望福音的记录，第一次的确也是一个使女，第二次是一个人，第三次是大司祭的仆役(若十八17、25-72)。我们以最大方的尺度从四部福音平行的记载中推算，伯多禄违背耶稣至少有五次之多，这如何与耶稣对伯多禄三次背叛的预言配合呢？这就是基本主义自打的死结。而且圣经本身也指示出基本主义不能立足。我们可以看圣经作者论自己写作所说的话。圣路加在他的序言里很清楚地告诉我们说：「我也从头仔细访查了一切，遂立意按著次第给你写出来」(路一3)，显然他脚踏实地做了探访的工作，埋头伏案写了他的福音，这绝非机械式的灵感所能解释的。另一个更显明的例子见于玛加伯书下二章，作者在其序言里承认说，他的写作的确是件艰辛的工作，会叫他流汗和失眠，并且要求读者，如果在编辑上发现有不副理想之处，请多见谅。如果天主的灵感是机械式的话，以上的话岂不非常可笑！因为那就像是天主在向我们诉说他写书的不易，并因成书的不够理想而向我们表示歉意。况且在天主耳提面命的情形下，作者实在没有理由说他经过了流汗和失眠才完成了他的著作。因此，机械式的灵感解释，今天是不能再加以应用了。

至于今天对于圣经作者的概念，承认他在天主灵感下具有一切人的作者的条件。这一点在梵二启示宪章三章12节，对于教会在解释圣经时应采取何种态度，做了十分清楚的指示。启示宪章说，写圣经的人虽然是在圣神的灵感推动下，但是他们仍不失为一个真正的作者，换言之，天主的语言是经过

—172—

人的真正作者而进到人类历史中的，如果我们要了解天主的言语，我们得先知道写圣经的人是怎样写作的。因此在注解圣经时，首先当注意到圣经的「文学类型」。所谓「文学类型」，就是作者用以表达其思想的一种文学形式。不同的文学类型能达到不同的表达效果。在圣经各部书之间和之内，有许多不同的文学类型，例如：福音中关于耶稣童年史的记载，学者称之为演述的(midrach)的文学类型；它与耶稣受难的报导，相较之下，实在互异其趣。再如福音里耶稣所讲智慧性的话或先知性的话，所行的奇迹，都是些不同的类型。我们要了解福音的作者，必先认识他所用的文学类型，然后我们才能藉之明了他要表达的本意，而知道天主愿意告诉我们什么。既然人是圣经真正的作者，我们就当以人是真正作者的方式来处理圣经的文件。

如果我们不知道作者的本意，我们也无法明了天主的意思。因此，除了文学类型之外，启示宪章又指示我们还要顾到作者的生活背景。因为圣经的作者都是在其固定的环境中写书。为了解作者的本意，不能不求之于他们生活的时代、文化背景。事实上，初期教会由犹太地区到希腊、罗马地区，经过文化背景的变迁，的确影响了福音的写成。

启示宪章更进一步提出，每一位作者各有其特殊的思想方式，这就牵涉到了作者的神学思想问题。四部福音都有其独特的神学思想，除非明了每位作者有怎样的神学思想，便很难把握住福音表达的真正意义。这是因为福音的作者是真正的作者，他应用自己的思考力将自己的思想表达出来；天主就是经过了他们的思考和思想的表达向我们传达他的信息。

在过去，对于灵感问题有了机械性的解释，将人视做一部毫无积极作用的机器，或是「听写员」而在注解圣经上造成了不能解决的困难。今天教会所采取的态度倒是肯定人是真正的作者，天主经过

—173—

人的真正作者，将他的音讯通传给我们。因此，要明白天主的意思，我们一定要探求作者要表达的原意。因而在福音的研究中，我们不能不分析每一位作者的神学思想、他们的生活背景以及他们时代特有的要求。这一分析工作，并非冒犯，好像擅自以人的方法来解剖天主的言语；相反地，我们是一心一意地在寻求天主的言语。

（二）唯理式的灵感与整体式的灵感

唯理式的灵感最有代表性的例子可推教宗良十三世的「上智天主」通谕。这一通谕对于圣经的灵感性所做的解释主要分三点：（一）天主圣神光照圣经作者，使他们正确地运思写出一切天主所愿嘱咐的事。（二）天主圣神推动作者只是愿意写下天主所要写下的。（三）天主圣神助佑作者适当而无错误地表达天主所愿意表达的。这一解释带著浓厚的理性色彩。所谓灵感，是圣神的能力影响了作者的理智、意志和表达能力。今天我们知道，教宗的这一通谕是受了当时一位耶稣会的神学家佛兰兹林(Cardina一Franzelin)的影响而写成的。佛兰兹林枢机对于灵感的解释就是系统神学抽象的方式，他认为圣经的思想部份完全是出于天主，人只不过是用自己的言语将它表达出来罢了。因此在他的解释下，我们在圣经里所见的无非是天主启示给人的一条真理。但是，今天的学者觉得这样的解释太抽象了，未能顾全作者在著经过程中所有的作用。

今日的神学更强调整体式的灵感，就是一位作者受天主灵感的影响，不仅仅在于他的理智和意志，而是整体的人受到了影响，甚至于我们说，他的情感无不在天主的灵感下反应著，而表达出天主要向人类表达的。罗马圣经学院圣经学家修克尔(L．Alonso-Schokel)说，今天撰写文学作品的作家

174

最能表达出这一概念；因为撰写文学作品的人不仅用其理智和意志从事写作，而且他的情感也在他的作品中表露了出来，同样，天主的灵感进入一个作者身上时，是影响了作者整体的人，通过作者整个的人写出他要向人类传达的一切。因此，圣经所记载的不只是天主启示给我们的一条条真理，说得彻底些，也表露了天主对我们所怀有的情感。这样，我们在圣经里所面对的，是一位充满情感的天主，是他在向我们说话。如果我们这样去看圣经，就更会发现圣经的内涵丰富无比。例如若望福音，如果仅以唯理式的灵感观点去看它时，我们可能只看到几条抽象的真理；然而，若换一个角度，以整体式的灵感观点去看它时，就大不相同了,在同一部福音里我们将遇到一位对人类充满了爱与关怀的天主。引若：三16一句经言为例：「天主竟这样爱了世界，甚至赐下了自己的独生子」，如果以抽象的理性去了解这句话时，至多我们只能推论出天主降生为人而已，但我们若是知道作者在写这句话时是如何地陶醉在天主的爱中时，我们也要在这句话里念出天主对人类深爱的幅度来。

从以上看来，我们可以知道，为何唯理式的灵感解释不能再应用于今日了。整体式的灵感概念却给我们指示出来圣经中天主一一言语广阔的幅度，有真理的幅度，有情感的幅度，也有天主与人关系的幅度。而且，除非我们把握住了整体式的灵感概念，否则福音中有些问题，我们可能无法解决。例如关于耶稣三次受试探的记载，按照玛窦福音的记载，第一次是在旷野，第二次在耶路撒冷圣殿顶上，第三次在一座高山上(玛：四1-11)。但是在路加福音的报导中，第二次与第三次恰好与玛窦福音的次序倒置(路：四1-13)。如果三次诱惑真是这样发生的，两部福音的陈述怎么会有次序上的差异？对于这一问题，在唯理式的灵感解释下，不能给予圆满的答覆。可是当我们知道圣经的作者，不单在理智和意志上接受灵感，而且他为什么写和怎样写也受著圣神的推动时上 类问题便轻易的迎刃而解。

175

至于圣迹加将玛窦福音中的第二次诱惑写成自己书中的第三次诱惑，因为圣路加有他自己写作的目的。这次的诱惑是在耶路撒冷圣殿顶上的那次。耶路撒冷在路加福音中是一个救恩的中心点，耶稣在此完成救恩大业，因此路加将圣殿顶上的诱惑放在第三次，并且加上说：「魔鬼用尽了各种试探后，就离开了他，再等时机」(路：四13)。然而在玛窦福音里，第三次诱惑之后，则记载著：「于是魔鬼离开了他，就有天使前来伺候他」(玛：四11)。在路加福音中，魔鬼所等候的时机，到耶稣受难时出现了，路加清楚地写道：「那时，撒弹进入了那名叫依斯加略的犹达斯的心中」(路：廿二3)，表明在耶路撒冷又有耶稣面对撒殚的一场战争。在整体式的灵感下，我们知道路加为了他写作目的之不同，对于耶稣三次受试探的次序做了变通，而与玛窦福音的记载不同，倘若我们以唯理式的灵感概念来研究耶稣受到的三次试探，恐怕永远解决不了问题。

如果圣经的灵感是整体式的，那么我们必须先认识作者，研究作者的生平、神学思想、宣讲对象，然后我们才能藉之确定作者的本意而明了天主的言语。因此，对于福音的研究，我们不但可以，而且需要应用今天的福音批判方法来讨论福音，若不然，我们也无从确切地明了天主经过福音的文字愿意向我们通传什么信息。

（三）个人式的灵感与团体式的灵感

为了解圣经，我们还需要明了古今对于作者以及一本书的写成，意义上迥然不同。首先，在今天，作者对其作品的态度是个人负责，当他发表一篇文章时，往往他要署名，表达的是他个人的看法。可是在古代不是这样，在圣经中，尤其在旧约里，我们很难指称某人是某一部书的真正作者，因

176

为古人写书不在于表达个人的见解，而是在他的团体中将团体的主要思想传达出来，因此他不必署名。四部福音的写成亦复如此，它们所代表的是作者所属团体对耶稣基督怀有的信仰。其次，今天的书籍往往是一个人用几个月的时间便完成的，可是旧约与新约的形成，并不如此迅速和简单，它们中一部书的完成常是历经漫长时期，甚至几个世纪在团体中的演变。最初它们是藉日传的方式在团体中流传著，后来逐渐笔录下来，又经一段时期，后来的团体见于新时代的要求再增添或删改一些，这样辗转演变几个世纪，才完全定型。

圣经的写成既然有它团体性的一面，那么天主的灵感也应当有团体性的幅度；换言之，天主的灵感可能早已在信仰团体的生活中，后来有某些作者在灵感下将团体的信仰笔录下来，但这所书写下的并未完成，它尚在形成过程中，再经晚进作者不断的增加和修改，最后才完成。梅瑟五书显然经历了这一过程，四部福音书虽然名归于玛窦、马尔各、路加和若望，但是它们的完成也有相似的一个过程。当我们明了福音这一形成过程时，便也更能深刻地了解福音中天主的言语。我们可举例来说明天主灵感的团体性。

路：十25-37。在这段福音中包括了两件事：第一件是经师询问耶稣哪一条诫命最大，耶稣回答要爱天主和爱人，这是对观福音都记载的一件事(玛：廿二34-40；谷：十二28-34)，第二件事是路加福音所独有的一个很美的比喻，即我们所熟悉的慈善撒玛黎雅人的比喻；在这比喻之后有36与37两节，将第一件事与第二件事做一总结。对于这段福音，我们可以提出两个问题：第一个是关于「近人」的问题。讲完了最大的诚命之后，经师问耶稣：「毕竟谁是我的近人？」耶稣以比喻指称慈善的撒玛黎雅人。在此发生了一些困难，就是说，耶稣说当受近人如己，又指称那个帮助人的撒玛黎雅是

177

近人，这样好像耶稣已对所谓的「近人」做了限定？即我们只当受那帮助我们的人，可是我们知道，耶稣关于爱人的教训，不但要爱近人，也要爱仇人，那么耶稣的道理岂不自相矛盾了吗？第二个是关于比喻本身的问题：在路加福音的陈述下，很清楚地这一比喻是用来发挥爱人的道理的，可是我们奇怪，为何讲爱人的道理在比喻中就要提出来三种人，而且偏偏第一个人是司祭，第二个是肋末人，第三个是撒玛黎雅人，难道是耶稣故意提出服务于圣殿的人，就像指出今天的主教和神父来，好与他们作对？我们实在觉得，若作为一个讲爱人的比喻，的确不必要别出心裁提出这样的一个比喻。对于这一难题，今天的圣经学者解释说：福音的写成不是一个个人的事，换言之，它在初期教会的信仰团体里，有一很长的形成过程。至于这一比喻的确是耶稣说的，但不是用来讲爱人的道理，而是在解答耶稣时代的另一个问题。在旧约里，我们常可见到先知与司祭之间，有著某种的对立，因为司祭与助未人在圣殿供职献祭，没有朝拜天主的诚心，在外面的生活也未能表现出天主的仁爱，所以在旧约有句先知的名言：「我喜欢仁爱胜过祭献」（欧：六6；参见玛：九13，十二7）。在耶稣的时代中也有同样的情形，因此他针对当时供职于圣殿的司祭和肋未人说这个比喻，他们在圣殿里献了祭，自以为就完成了使命，遂从耶路撒冷往耶黎曷行去，在路上遇见需要他们帮助的人，他们视若无睹，那惯受他们藐视的撒玛黎雅人却行了善。所以在这一比喻中，耶稣要讲的是先知的话：我要的是仁爱，而非祭献，换言之，朝拜天主要出自内心，在生活中要有具体的表现。这支美丽的故事在宗徒们的宣讲中，从巴肋斯坦流传到希腊、罗马地区，但是在新的地方没有圣殿，也没有司祭和肋未人的问题，因此这个比喻逐渐失去它的时代性而融合进另一个思想背景里。虽然玛窦福音和马尔谷福音没有保存下来这一比喻，但是路加觉得这一比喻很美，又出自耶稣之口，因此用一点编辑的技巧，加一个「近人」

—178—

的问题，将它安插在讲爱人的上下文里，成为一个讲爱人的比喻。路加的编辑法，在今天看来并不十分高明，但的确是我们分析福音的一个编辑痕迹。

经过以上对于慈善撒玛黎雅人比喻的分析，我们更明白天主的灵感，在成书的整个过程中。不只进入作者个人，也进入作者的信仰团体里。因此要了解福音，我们需要研究它成书的过程，需要有真正的批判工作。本文的主旨也就在于答覆一个问题：福音是天主的言语，我们可否以文学批判的方法去研究它于我们说可以，而且是必要的。因为天主的灵感并不使人变成一部呆板的机器，相反的，福音的作者是真正的作者，天主的灵感不仅在人的理智中，而且在整个人身上，天主的灵感不单在个人身上，而且在团体中。为此我们需要藉助文学的批判方法，在福音中寻求天主的言语。这样的研究方法、并不叫我们对福音失去尊敬，相反地，我们是抱著非常敬重的态度，努力了解天主在福元里传达给我们的喜讯。

—179—


神学论集-值得回味的日子-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

值得回味的日子

—有感于辅大神学研习会—

姜郁青

尽管辅大神学院，为一些人是旧地重游，但是许多人却认为其中有怡神悦目的景物，有特殊优闲舒适的气氛，更有新的振奋冲力。

十二日晚报到后，旧雨新知，聚在一起，欢乐谈笑，尽情交谈。活动节目令人放下忙碌的担子，渐渐感到轻松愉快。有人发现女多男少，认为是重质不重量，大家喜笑，不在话下。在百忙中能独处寻觅心中的至善——耶稣，确是个人的抉择、向往和幸福。

十三日晨祷后，一片寂静，张春申神父登台，讲演「今日福音批判的问题」。他的语音、态度、整个人都流露著一种真诚，令人心神俱至，倾耳细听。他的课题分三节：

一、古代教会对福音的基本态度。

二、十九世纪福音的遭遇，及当时产生的证明福音价值法。

三、今日对传统方法的批评，与福音批判学的需要。

每一节他作了清晰的说明。古代教父们信仰圣经，谨慎严肃，如发现其中有矛盾现象，多以「教条主义」的方式来处理，并未作科学性的讨论与真正的批判。到了十九世纪，问题就不简单了。自由派者根本否定耶稣的天主子身份、奇迹及复活等。以后又采用狭义的历史批判方式，否认福音的价值。正统派学者奋起接受挑战，说明福音作者，都是直接或间接的目击证人，所记述的事件更是有目共睹，有口皆碑的。但是，争端并未平息，问题却源源而出，如作者的言语、史料的来源、口传或笔录的资料等，与历史批判

派的标准，还有差异。传统的证明已失时效，为了确定福音的价值，必须另觅方策。研究福音的文学类型，分析它的形成过程、编辑工作，都是当务之急。如果这些问题有了满意的结论，才可评判福音的价值。

休息后，张神父继将「圣经的灵感与福音的批判」，作一番费解的说明。人人承认，圣经是在天主灵感下写的，但天主的灵感，不仅激动作者的思想与意志，而是整个人，具有作者独特个性的人。有的作者不但揭开自己的心扉，同时也表达时代的思潮、社会的心声。一部巨大的作品，需要专长的作者、分类的作者，编辑的时间也较长。了解这些因素，将使我们洞悉福音的形成过程，增加我们对灵感的认识。

十四日房志荣神父面带笑容，温文地登台。他的讲题是「福音形成史」。全场寂然无声，人人凝目注视，聚精会神地听著。他分析福音之作，与今日的著作之异同。每一作者在他写作之前，定下一中心构思，循著已定的方向，进行写作。福音的形成，在其编写的阶段，受到某些神学思想的影响和指挥，因此要知道福音的形成，就得知道福音神学。讲题分三节：

一、从古代传统到一九六四年的教廷训示。

二、近代福音研究所经过的步骤。

三、今日如何讲福音的形成。

自古以来，圣经受到信徒的重视，是基督信仰的基础。一般人都以为，四部福音中的二部为宗徒亲自执笔，另两部系根据伯多禄和保禄的宣讲，由二者亲信弟子写成。一九六四年「福音中历史性的真理」出现，打破了那悠久的传统见解。明言初期教会，迎合听众的心理要求，适合时代的需要，配合既定的目标，而予以选择、综合、解释。近代以批判的态度来研究圣经。批判的方式分源流、类型、编辑。以上方式解决了不少圣经中的问题。近代福音的研究，马尔谷福音被认为是最早的一部。路加和玛窦福音都与马尔谷有关。马尔谷首先采用福音的说法，意指以口头宣讲耶稣基督，并以苦难与复活揭开默西亚的秘密。

路加所写的不是一般的历史，而是救援史。他的编辑工作是循著「路」的概念进行的；分前后两阶段，各有自己的空间；前者是犹太全境，后者是全世界，二者都以耶路撒冷为中心，这两个阶段并不混淆，而

有一期待时期为之隔难。我们聚精会神地倾听着，他滔滔不绝地讲述着，颇有专家的风度。大家获益不少。

王敬弘神父是一位青年才俊，他登台讲演「若望福音的结构」。他精神抖擞，想象力充沛，一章一节都清楚地讲出来。若望福音的分段、形成、结构与古经前呼后应，透出一个生命之源。

十五日周联华牧师讲演：「从玛窦福音的编辑要旨看第一福音的神学思想」。他是天主教的朋友，对人对事他有信心，对前途有希望。他主张缩短人与人间的距离，所以他演讲的气氛，非常友善。他指出福音的神学思想，原始教会多采用玛窦福音，因其适合教导的缘故。同时玛窦福音对犹太人很有感召力、吸引力。比如耶稣的族谱，犹太人的王，寻找以色列的亡羊，旧约的引用，耶稣与法律，摹仿梅瑟五经，并且用字都能引起犹太人的好感。最后他讲到耶稣与教会，马窦福音第十六章，有点江边卖水的气味，大家都哄然大笑。他卖的水，果然是江里的水。

刘家正修士登台演讲对观福音，他的态度好像要实现人类的凌云壮志，把对观事实一一道出，连章节都清楚，不是作了一番恶补，就是孜孜不倦的苦干，才有了今日的成功。无怪许神父说，现在的修士有最优良的教育。

十六日张神父讲福音的历史批判。研究史料的形成，或福音作者的编辑工作，都显示耶稣的一切都是宣讲的对象。可是传统式的证明福音历史价值已破产，教条主义式解答福音又失时效，历史批判派大唱高调。其后步特曼把各派搞得方寸大乱，满城风雨。他看不出历史中的耶稣，与信仰中的耶稣有一通道，幸而他弟子倒看出了，我们对基督的信仰，有一个历史的基础。

施达雄牧师富有干劲的走上讲台，讲演牧灵上的应用。他的谈话洋溢着热情，具体地推广福音，阅读福音，默思福音，细听耶稣对今日人的谈话。他的助人改过自新工作建基于福音，值得敬佩，值得模仿。

这次研习会的目的是在扩展查经运动，如果人人阅读福音，家庭、学校、友朋相聚查经，祈祷反省，友善的气氛就会浓厚，相处的时光就会使人愉快，这世界也会变得完美，人生也会变得更幸福。

（转载「铎声」民国六十二年四月份19-21页）

(下转二O六页)


神学论集-福音形成史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

福音形成史

房志荣

导论：为何要讲福音形成史？

因为福音书的写成和今日写书的方式很不同。经过半个多世纪的钻研，今日已相当普遍地知道福音的成书有很多出人意料之外的地方，不可不知。此外福音的写成，在最后的编写阶段显然受到某些神学思想的影响和指挥，使得福音的形成及福音神学结了不解之缘。在这一篇演讲里先谈谈福音日的形成，下一篇演讲将特别讨论福音神学。因为玛窦(玛太)福音神学要由周联华牧师主讲，而若望福音的种种问题将由王敬弘神父介绍，我在这里只略讲马尔谷福音和路加两部著作的形成(本次演讲)及神学(下次演讲)。

一、从古代传统到一九六四年的教廷训示

福音书既是基督信仰的基础，因此自古以来便受到基督徒的最高重视，大家对这些书的来源自不得不有所揣测。最老的传统来自公元第二世纪初叶：巴比亚斯(卒于公元一二O~一三O) 称马尔谷为宗徒之长「伯多禄的译员」，从此以后古老的传统就以马尔谷为第二部福音的作者。关于玛窦福音古传统也由巴比亚斯开始，而经奥力振(公元二OO年左右)传开，这传统认为第一部福音是由玛实宗徒用阿拉美文写成。关于其余两部福音、路加和若望的古老传统也追溯到公元第二世纪末叶。当

—181—

时里昂主教圣依肋内首先肯定路加福音的作者就是保禄书信中所提及的那位医师和旅伴：路加。同一依肋内也最早说出第四部福音写于厄弗所，作者是宗徒若望，就是会在晚餐中卧于主怀的那一位。由以上的这些一古老传统形成了一个普遍的意见，而将四部福音的写成看的非常简单：四福音中两部由耶稣的宗徒亲自执笔，另外两部则根据伯多禄和保禄的宣讲，而由二者的亲信弟子写成三种意见或看法经过了一千六百多年之久，没有发生过多大变化。

但一九六四年教廷圣经学委员会所颁布的训示：「论福论福音历史性的真理」（注一），却打破了这一传统见解，明言福音的写成并非一二人的事，亦非一二年的时间，而必须经过三个不同的阶段：首先是耶稣召徒宣讲的阶段，耶稣宣讲是采用当时所流行的推理和陈述方式（该文件七号）；其次是使徒宣讲作证的阶段（八号）。他们宣讲时，用各种适合他们目的和听众思想形态的方法，也就是说，用各种不同的形式宣扬基督，我们必须将这些形式加以分析和估价。例如福音中有要理，叙述，作证，圣咏，光荣颂，祈祷词，比喻，族谱，奇迹故事，及其他当时人所惯用的文学类型；最后才是在初期教会内福音编辑成书的阶段（九号），这一阶段里更有许多值得注意的事：从口传到成书，四部福音的每一部所用的方法都适合于自己所特定的目标而予以选择，综合，解释。因此须注意圣史们安排耶稣言行的次序，及目前在福音书中的上下文，才能发现他们所说的是什么。以上简述的福音成书的三个阶段，实际上就是三个对福音的看法：古老传统及般见解只注意到第一阶段；本世纪的福音研究却见到第二阶段（类型批判所获的成果），及第三阶段（编辑批判所获的成果），现在就让我们看看这一研究的步骤。

—182—

二、近代福音研究所经过的步骤（注二）

福音研究是圣经研究的一部分，而以批判态度——即以不盲目的相信传统的态度——来研究圣经，要以十七世纪的西蒙(R. Simon)为第一人，他写了新旧约批判诸书，而开创了源流批判的风气。过了两个世纪，即在十九世纪末叶，龚格(H. Gunkel)发明了类型批判的方法，以补源流批判之不足，不过龚氏的研究限于旧约。到了本世纪第一次世界大战期间，底柏流(M. Dibelius)和步特曼(R. Bultmann)二人才把类型批判的方法用在福音分析上。第二次世界大战结束后，学者们对类型批判又感不满，而再用编辑批判的方法加以补充。用这一方法首先研究马尔谷的是马克森（W. Marxsen）首先研究玛窦的是波仁康(G. Bornkamm)，首先研究路加的是孔哲曼(H. Conzelmann)。至于若望福音，则同时有多位学者加以研究。 因此本节分三段来介绍：1、由十七到十九世纪；2、由第一次世界大战到第次世界大战；3、若望福音的研究。

1、十七世纪的源流批判到十九世纪末的类型批判：西蒙是圣经批判学的鼻祖，他所激起的批判鸿流为更正教学者所推动，蔚为十八、十九世纪的圣经研究热潮。经过天主教学者的去芜存菁，源流批判的假定为今日大部分学者所接受，用以解决了不少圣经中的问题。到了十九世纪末叶，才出现另一位圣经学界巨子：龚格。他的文学天才及毕生研究给本世纪的圣经学界开辟了一片新的研究天地。他所拟出的分门别类，及追究生活实况，和作者意向等方法，至今还是研读圣经的必经之道。他的方法普通以「类型批判」予以总括，而创始的代表性著作是「创世纪」及「圣咏引论及诠释」，包括了圣经中散文及诗歌两大类别。

—183—

2、由第一次世界大战期间的福音研究到第二次世界大战后的编辑批判：底柏流和步特曼由不同的途径将类型批判的方法由旧约研究应用到福音的分析上，将耶稣所说的和所做的分开检讨，在训诲及叙述两大类之下又分成很多细支，逐一研究。结论虽然有时走向极端：比如认为耶稣的训诲全为初期教会的创造。但分析的方法大致是可取的。分析的工夫固然重要，但分析出来的那些单位如何连缀起来成了目前的福音，还值得继续研讨，这就是第二次世界大战后所风行的编辑批判。这一方法的基本原则是圣史们并非将所搜集的资料拉杂写下来，而是受著一定思想的指挥，随著一个固定的次序。

3、最近关于若望福音的研究：若望福音的问题和对观福音不同，因此有它自己的研究路线。先有步特曼的若望福音诠释，以后有天主教，更正教，德国，法国，英国各地的学者起来响应。到了一九六七年，专门搜集由一九二○至一九六五年讨论若望福音的书籍和杂志已形成一本书 (注三)。

三、今日如何讲福音的形成？举二例说明

在近代福音研究中马尔谷被认为最早的一部福音，对观福音的其他两部福音：玛窦和路加，都和马尔谷有关，因为是后者提供出一个叙述耶稣生活的构架(这在对观福音问题的一篇演讲中将讨论)。我们如今先看看马尔谷福音的形成，然后将路加的两部著作(路加福音与宗徒大事录)与之相比，便能见到他们之间的异同。至于玛窦和若望将有另两篇演讲予以介绍。

1、马尔谷福音的形成

「福音」的说法最初是指藉口头宣讲耶稣基督(如罗一1；迦一7)，是马尔谷首先用来指称他的著

—184—

作(谷一1)，因此可说是马尔谷发明了「福音」这个文学类型。马尔谷著作的主要内容是叙述：十四——十五章叙述耶稣受苦受死，这是一篇最长的叙述整体。其他的叙述则包括奇迹史，共一五六节(而苦难史只有一一九节)。这两组叙述无论在内容或形式上都不同。苦难史是历史的报告，有时间的顺序及内在的联系，所关注的是耶稣为我们做了什么。奇迹叙述不然，没有时间的顺序，没有内在的联系；所关心的不是事件本身，而是耶稣自己：衪是谁？衪所遇到的又是谁？这样，比方在有关治愈瘫子的一篇叙述中（二2—12），中心点不是耶稣的能力，而是它的赦罪权的问题。或更好说，马尔谷用易见的治病能力衬托出耶稣的赦罪权。这赦罪权虽不可见，但其实更伟大，更重要，因此也更为马尔谷所关注。与叙述一比，马尔谷福音中的耶稣言论就很少，只有四1-34的比喻，七1-23洁与不洁的训言，及十三章中的默示录体裁的言论。以上的工夫，把福音分成叙述与言论，在这两大类之下再继续分下去，一直要达到在马尔谷以前就有的关于耶稣的各种传统上，这就是所谓的类型批判。

进一步的工夫是编辑批判。这里先要探讨马尔谷用福音二字指谓他的作品有何用意。马尔谷说他写「福音」，而不是写「耶稣传」。福音也者，是指天主在耶稣基督身上，特别是藉耶稣的死亡和复活而实施的救恩。因此马尔谷的苦难史也有这一层意义：外表好像是一篇报告，其实内容及意向是宣讲这个救恩。福音的另一个意义是，马尔谷谈论耶稣，不把衪当作一位过去的人物，而以之为决定信徒们的现在及未来的「人子」。

编辑批判所要追究的另一点是，马尔谷按照什么次序安排他所接受的传统资料。这一次序不是任意选定的，而是有它宣讲的目的。马尔谷似乎有意将苦难的思想贯他的全部福音：在十四—十五章的苦难史以前，十一1-10所写的耶稣荣进耶路撒冷已是苦难史的开端。不止于此，更早，就是在

—185—

十33-34耶稣已预言过自己的苦难，并且在九31及八31已预言过两次。至于在十一18所说的耶稣的敌人待机谋害他，这在很早就已交代过。在耶稣公开宣讲之初，敌人就商讨如何除灭他(参阅三6)，可见耶稣在加利肋亚的初期活动已导向他的苦难和死亡。

最后编辑批判要问，马尔谷编写福音的神学重点何在？神学重点虽然不易分辨，但有一个极显明的例子，就是所谓的默西亚秘密：耶稣一生至死不为人所知晓，甚至连他的弟子也不了解他。关于这点，及马尔谷其他的基本神学思想，我要在下一篇演讲中较仔细地讨论。

2、路加两部著作的形成

路加并不把自己的任何一部著作称为福音，他写作的目的是要给许多已经知道的事情一个可靠的描写(路一4)。因此路加的第一部著作不是宣讲(kerygma)，像马尔谷福音那样，而是某一种意义的历史。路加著作内有宣讲，但并非全部著作是宣讲。他把第一部著作——耶稣的言行，与第二部著作——宗徒大事录或初期教会史并列，就表示他把耶稣在世的言行举止看作历史事实。路加所写是「我们中间」(福音序言)所发生的事，有目共睹，家喻户晓，不必证明(不须诡辩，只要不歪曲事实、不误解事实即可。这样那藉宣讲而建立起来的信仰，便有可靠的历史事实予以保证。即便那些不信的人，也可把这些事实客观地审阅一番。

但路加所写的不是一般的历史，而是救援史：一种宣道和报导的混合物。路加所写的救援史分两个时期：耶稣在世上的生活，及耶稣复活后的教会时期，二者合为一个救援史，有前者必有后者，有后者仍有前者。这一点，路加和保禄的说法不同：保禄一提到耶稣的死和复活，即刻说到二者的救援

—186—

价值，不再提耶稣的在世生活。路加不然，他只说：耶稣虽死，但仍是基督，因为衪按照经上所载的死而复活了，前后是同一个生命。

路加安排他的历史资料有一个原则，可从他报导撒玛黎雅地方教会的建立上(宗八5-25)得以知道：在同一空间或地方先后发生的同样事件，不分开来叙述多次，而集中起来一次说完，以后不再提该地区。反过来，在同一时间，但在不同地点所发生的同样事件他不报导，而只选一些有代表性的特殊事件来写(无论更正教所译的「使徒行传」，或天主教所称的「宗徒大事录」，事实上只讲伯多录及保禄二人的事)。这样路加的报导是一个在空间及时间内不断前进，从不后退，连续的，直线的动作，用一句话说：路加的编辑工作是按「路」的概念进行。所谓路的概念是：在一个延续的行动中时间与空间的组合。

最后我们可以按照「路」的概念勾画出路加两部著作的轮廓：福音的地理路线在路廿三5说出：「他(耶稣)在犹太全境，从加里肋亚起，直到这里(耶京)施教，煽惑民众」。可见路加将耶稣的宣道生活限定在犹太境内，包括加里肋亚，但不包括撒玛黎雅。路的进程不指明个别的站，而只说出起点和终点，有时在叙述中重提要达到的终点，如九51。在此以前八1就说耶稣常在行路。

宗徒大事录的结构与福音相似：在耶稣升天及衪重临之间(一11)，须为耶稣作证：由耶路撒冷，经撒玛黎雅，直至地极(一8)。这与路廿三5所说的相称：耶稣所达到的终点为教会的阶段是起点。地极如何能做行路的终点呢？有一原则说：一地区的中心点代表该地区，达到一地的中心就是达到该地地极。当时的人以罗马为世界中心(路二1)，而宗徒大事录以保禄到达罗马为结束。宗廿八28已展望在普世宣教的远景。教会以全世界为终点，就像耶稣以耶路撒冷为终点(路九51)一样。

187

二部著作都以「路」的概念为编排的准则，前后分两阶段，各有自己的空间：前者是犹太全境，后者是全世界，二者皆以耶路撒冷为焦点。但这两段时间并不彼此混淆，而有一个等待的时期为之隔离(宗一3；四十六)，在这一段时间内一切行动停止，门徒们应在耶京本著信仰等待第二时期的开始。

结论：马尔谷与路加的异同

在按照今天的分析，看过马尔各及路加著作的形成史以后，我们不难看出二者之间的异同：一为宣讲，以激发对基督的信仰为目的；一为救援史，要给对基督的信仰写出历史上的根据。马尔谷用耶稣苦难及死亡的线索贯穿了耶稣的公开生活，使在世宣讲的耶稣和死而复活的耶稣合为一个作为我们信仰对象的耶稣，路加则将耶稣在世的时期与耶稣复活及升天后的教会时期合为一个救援史。其他的异同在看过二者的神学思想以后将会自然地突出。

附 注：

注一：此一文件曾于「神学论集」第四号（一九七O年夏），一八六~一九四页以中译文发表。经译者王敬弘修改后，今有单行本问世(台南闻道出版社，民国六十二年二月初版)。

注二：关于源流批判，可参阅笔者在闻道出版社发表的三本小书：「梅瑟五书批判小史」、「梅瑟五书的写成——兼论旧约其他诸书」、「梅瑟五书的作者与特征」。关于新约的类型批判见张春申著：「类型批判简介」(神学论集3#：一九七○年春，1—24页)。关于旧约的类型批判见拙著：「类型批判在旧约研究上的运用」(神学论集15#：一九七三年春，1—15页)。至于编辑批判及历史批判是本届神学研习会所特别注重的目标，木期中所载各篇每每提到这类问题。

注三：E．MALATESTA: St. John’s Gospel 1920-1965. A Cumulation and Classified Bibliography of books and Periodical Literature on the Fourth Gospel (Analects Bibl. 32) Rome 1967.

188


神学论集-对观福音问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

对观福音问题

刘家正

四部福音的前三部若与第四部若望福音相比，无论就史料、结构、词汇、风格、神学外貌或给人的一般印象而一言都有显著的不同，相形之下前三部福音彼此间的关连就格外突显，而所谓对观福音(Synoptic)就是把玛窦、玛尔谷、路加这三部福音放置在一起(对照著)看的意思。这样的安排使人容易觉察一个事实：同样的记载有时出现在三部福音（三重传)或两部福音(双重传)中，此外每一部福音也各有自己独有的史料，许多具体的例子给人一种印象：这三部福音间彼此有许多相同、相似之处，同时也有不少相异的地方，并且同中有异，异中有同，此一现象大体而言是如此，从细节上说亦复如此，历历可数、页页可见，这一事实称为对观福音事实(Synoptic fact)，至论这个事实从何而来，如何解释，乃是说们所要讨论的对观福音问题。我们在以下的篇幅中将首先介绍对观福音事实，其次介绍几种解释，尤其是二源论，并加以评价，最后提出结论，以此做为本篇文章的三个主要部分。

一、对观福音事实

对观福音的事实异常复杂，为了比较简明和有系统起见，我们将就内容(史料)、事件的安排(次序)、语言(以及文字)三方面提出具体的例子加以说明。

—189—

1、内 容

大致说来三部福音皆为耶稣言行的记录，论及他生命中的主要事件，虽然如此，彼此间的异同也还相当微妙，以下列出的一张表，将有助于我们的了解(注一)。

 | 玛 | 谷 | 路
三重传 | 350 | 350 | 350
双重传 | 235 |  | 235
单 传 | 350（1/3） | 35（1/20） | 548（1/2）
总 计 | 1068 | 661 | 1149

①三重传共有三五○节，其中主要是叙述性的史料，例如治好癞病人，治好瘫子，平息风浪……等。这些部分在内容上大致相同，但在结构和细节上则容有差异，现在就以治好癞病人这部分为例，将译文分段列出加以比较：

—190—

玛八 19/62 | 1耶稣从山上下来，有一大群人跟随他。 | 2看，有一个癞病人前来叩拜耶稣说：「主！你若愿意，就能洁净我。」 | 3耶稣就伸手抚摸他说：「我愿意，你洁净了吧！」他的癞病立刻就洁净了。 |  | 4耶稣对他说：「小心，不要对任何人说！但去叫司祭检验你，献上梅瑟所规定的礼物，给他们当做证据。」 |
谷一 38/98 |  | 40有一个癞病人来到耶稣跟前，跪下求他说：「你若愿意，就能洁净我。」 | 41耶稣动了怜悯的心，就伸手抚摸他，向他说：「我愿意，你洁净了吧！」42癞病立时脱离了他，他就洁净了。 | 43然后，耶稣严厉警告他，立即催他走， | 44并向他说：「当心！什么也不可告诉人，但去叫司祭检验你，并为你的洁净奉献梅瑟所规定的，给他们当做证」。 | 45但那人一出去，便开始极力宣扬，把这件事传扬开了，以致耶稣不能再公然进城，只好留在外边荒野的地方，但他们却从各处到他跟前来
路五 46/100 | 12有一次，耶稣在一座城里。 | 看，有一个遍体长癞的人，见了耶稣，就俯首至地求他说：「主，你若愿意，就能洁净我。」 | 13耶稣便伸手抚摸他说：「我愿意，你洁净了吧！」癞病就立刻由他身上退去。 |  | 14耶稣切切嘱付他不要告诉别人，并说：「但要去叫司祭检验你，为你的洁净，献上梅瑟所规定的，给他们当做证据。」 | 15他的名声更传扬开了，遂有许多人齐集来听教，并为治好自己的病症。耶稣却退入荒野中去祈祷。

—191—

由此可以看出：在这一个三部福音共有的史料中，玛、路皆有一个与谷不相同的导言，谷叙述的中心部分(40b-44)除43外几乎逐字逐句地分别与玛、路或与二者平行，玛缺少结尾的部分。此外，我们注意到在玛、路中癞病人称呼耶稣为主，谷却不以此称耶稣，又谷43「耶稣严厉警告他，立即催他走，……」(与「默西亚的秘密」有关)这两点都是谷很特殊的地方。按照学者的统计，在这项史料中玛共用了六十二字，其中十九字是这部福音独有的，谷则用了九十八字，独有的字共三十八个，路用字最多，共一百个，其中四十六个为他所独有。

192

有时同一个主题却用很不同的方式说出，这样的例子在本文组后可以见到(建在磐石上的房子的比喻)。

②玛、路双重传共有二二五节，这部分可以说是耶稣语录的集成，以言论及比喻的方式提出耶稣的训诲，其中包括七个比喻，就连三个叙述性的记载——旷野中的试探、百夫长求耶稣治好他的仆人、若翰进门徒问耶稣表明他的身分——也都以耶稣的言论为主。

③谷是最短的一部福音(共六六一节)，几乎全部史料重现于玛、路双传或玛、路单传中，据统计玛含有六百节谷的史料(约占谷全部史料的九成)，路则含有谷全部史料的一半左右，如此各独有的史料只有三十五节，就是种子自长的比喻(四：26-29)和两个奇迹(七：31-37；八：22-26)，有人认为玛、路所以没有收录这两个奇迹是因为他们对于其中所述耶稣治病的「效率」感到困惑，不像在别的时候，耶稣只用一句话，一个手势就大功告成。

④玛、路单传在各自的福音中占有不少的篇幅，其中主要的是耶稣童年史和复活的叙述，玛所记耶稣童年史有很浓厚的古经背景，其中的族谱从亚巴郎一直数下来，十四代一组，共有三组；路的耶稣童年史则是朝向未来的投射，其中的族谱是从耶稣上溯，直到亚当，亚当是天主的儿子。至于复活的叙述，玛随加利肋亚的传统，路随耶路撒冷的传统，把耶稣的复活显现很严谨地限制在耶路撒冷地区。除此以外玛独有的史料尚包括八个比喻及若干「主之言」，其中有我们十分熟悉的十个童女，宝贝和珍珠以及麦中的莠子等比喻；路独有的比喻则有：慈善的撒玛黎雅人、半夜借饼的朋友、荡子回头、妇人失钱、法利塞人和税吏的祈祷等等。

—193—

2、事件的安排

三部福音记载耶稣的活动及其生活的进展，大致说来有一相同的结构，这个结构就是：

①若翰洗者出现。

②耶稣受洗，进入旷野。

③加利肋亚的公开生活(大部分集中于加利肋亚及其邻近地区：十城区、斐理伯之地)。

④往耶路撒冷的旅程、预言苦难。

⑤苦难、死亡、复活。

现在我们把三部福音的内容按主要的结构分配如下：

 | 公开生活前 | 公开生活 | 旅途 | 苦难、复活
玛 | 三1~ 四11 | 四2~ 十八35 | 十九1~ 二十34 | 二十一~ 二十八
谷 | 一1~ 一13 | 一14~ 九50 | 十1~ 十52 | 十一~ 十六
路 | 三1~ 四13 | 四14~ 九50 | 九51~ 十八43 | 十九~ 二十四

—194—

事实上这个结构也就是初期教会宣讲——初传(kerygma)的纲要。玛、路将他们共有的史料分别插入这个纲要内，因而形成玛窦福音中的五大言论集，路则把大部史料安排在「旅途文件」(路九：51~十八：14)中，一般而言，他们在秩序上和谷保持平行时，彼此的秩序也相同，一旦其中之一的秩序离开谷时，彼此的秩序也就不同了。

此外三部福音中还有一个共同的现象，这就是个别事件的连续出现，例如：伯多禄在斐理伯的凯撒肋亚境内的宣信—承认耶稣为主、为默西亚，耶稣预告受难和复活，教训门徒应跟随他背十字架，显圣容，以上四个事件都以相同的次序连续在三部福音中出现(玛十六13~十七8；谷八27~九8；路九18-36)。有时彼此的秩序略有不同，例如：平息风浪、治好革辣撒附魔人、治好患血漏妇人及复活雅依洛女儿等事件在谷、路中按相同的秩序连续出现(谷四35~五20；路八22-56)玛却在乎息风浪、治好革辣撒附魔人(八23-34)二事件之后插入治好癞子、玛窦被召、禁食问题等记述，然后才有治好思血漏的妇人及复活难依洛女儿的记载(九18-26)。另一个例子是耶稣在旷野中所受的三个诱惑，玛的次序是①将石头变成饼②从圣殿屋顶跳下去③朝拜魔鬼以得荣华富贵。路则把②③的秩序互换，很巧妙地把最后一个试探和耶路撒冷相连。(按：谷只记耶稣在旷野受诱，并没有记载三个诱惑。)

3．语言、词汇和使用的字句

三部福音在这方面往往有令人惊异的相同处，例如：

①玛四18，谷一16允讲耶稣在加利肋亚海滨遇见伯多禄和安德肋弟兄两人的事，于相似之处同

—195—

有一个插句(解释)：「他们原来是渔夫」。

②对于若翰洗者的描述，三部福音一致引用依撒意亚：「在旷野里有呼号者的声音，你们当预备上主的道路，修直他的途径。」(玛三3；路三4；谷一3)并且此段经文(依四O：3)与玛索辣经本及希腊文七十贤士译木的经句不同，不知原出于何处。

③有时三部福音或至少其中两部在相同之处同时使用非常罕见的希腊式语法或比较不常见的希腊字。在耶稣的言论中往往也具有同样的希腊字句。

反之，三部福音在这方面也有不同之处——述说同一事情时往往采用很不同的字句，例如玛、路共有的天主经(玛六9b-13；路十一2b- 4)，我们可注意到玛的天主经中有七个祈求，路的只有五个，又如讲论真福时，路是第二人称的口气，玛则是第三人称(参：路六20f；玛五3f)。此外玛使用天国，路加则用天主的国。最后值得一提的是：谷中有一些十分古老的阿拉美字，玛独有的史料中充满了犹太的风味，路独有的史料中则具有大同思想的色彩，并且也更富于人情味。

二、不同的解释

以上我们介绍了对观福音的事实，这个事实在教会漫长的历史中，连在初期教会也没有被忽略，只是在十八世纪以前除了西蒙(R．Simon，+1712)以外从未有过一位学者以之为真正的问题而加以讨论，在此以前人们普遍地认为四部福音直接或间接地来自目击见证人，而努力于协调四部福音彼此间的差异，例如圣奥斯定的论四圣史的调和（De Consensu Evangelistarum)便是，直到启蒙运动的时期，学者在反超自然哲学潮流的冲击下才更注意到福音形成过程中人这方面的影响，于是开始构想

196

一连串的假设，以解释玛、谷、路三部福音彼此之间的关系，为了简明起见，我们把这些学说归纳在两个时期内加以介绍：

（1）直观解答的时期（一七七八~一八五O）

这一时期的解答，多数来自专家学者以外的人士，他们是少数颇具有天赋的人物，在批判学初兴的时代，基于并不十分充足的研究，在某种直观中做了相当了不起的推论，我们简略地提出四种比较重要的假设，并略加批评。

①福音原稿的假设：

此一假设提出教会初期有过一本阿拉美文的福音原稿，三部福音的作者根据此原稿的希腊文译本而写作，是以彼此有相同之处，至于彼此间的差异是因为他们个别而独立地撰写。

批评：教会历史上并没有这种福音原稿的记录，并且如果三部福音如此写成，其间应有更大的统一性。

②福音片段的假设：

三部福音有相同的地方，是因为它们有共同的来源，这就是许多关于耶稣的片段记录，其中有故事、训言，以及受难事迹……等等，三部福音分别收录此等片段而成书，所以其间也有相异之处。

批评：这个假设无法解释三部福音在叙述的细节上具有相同的秩序。

197

③口传的假设：

这个假设提出福音中的史料在成为文字之前先有口传的阶段，其内容由宗徒们所编，而经过初期教会的传道者各按环境的需要加以改编，在不周的团体中逐渐形成固定的格式上福音作者根据不同的格式写作，是以有相同也有不同之处。

批评：今日的学者一致同意福音的史料首先是以口传的方式流传，口传在福音的形成过程中的确扮演重要的角色。不过单凭口传还不足以解答全部问题：第一、不当忽略路加所说的：许多作者对于史料的贡献(参路一1- 4)第二、三部福音的内容、字句和秩序在细节上的相同所要求文字上的关系，非口传所能完全解释。

④彼此引用的假设：

三部福音所以有现存的关系是因为它们彼此引用之故，最常被提出来的秩序是：

玛→谷→路(谷引用玛，转而影响路)或

玛→路→谷

批评：这种假设有两个困难，第一、如果谷会引用过玛或路，何以省略许多史料？况且其中不乏重要的史料？第二、何以谷的希腊文不如玛？

以上四种假设，实代表著这一时期的努力，虽然对于对观福音问题未能提出全盘的解释，然而都有相当的见地，颇有助于日后的发展。

—198—

（2）以科学研究时期

这一时期的解释主要由专业的诠释学者所提出，他们是批判学的钜子，看出对于我们的问题除非从事仔细而严密的探讨，并做出种种统计来，将无以为功。由于二源论是晚近以来在基督教与天主教双方最流行的一种假设，并且在诠释学上也常被引用，因此在这一时期中我们将以二源论为中心，又因为问题相当复杂，因此我们略去它发展中的各种形态，而做一般性的介绍，然后稍做批评，最后提出二源论以后的发展方向。

① 二源论

这个假设的特点是以谷为最早的一部福音，它是玛、路两部福音叙述部分的基础，以此解释三重传，同时假定玛、路共有的二三五节非马尔谷史料来自另一源流，这源流是耶稣的短篇言论集——语录(logia)而以德文源流(Quelle)的第一个字母Q为名，以此解释玛、路双重传。此外玛、路各有其特殊的来源，以下便是一张二源论的代表图：

马尔谷福音是三部福音中最早的一部，有关的证据可以归纳如下：

—199—

——玛囊括了九成以上的马尔谷资料，两者在这些部分的语言十分相近，同样路则有五成以上的谷的资料。

——一般说来在三重传的史料中，谷所使用的字句皆在玛、路两部福音或至少其中的一部中可以找到。

——谷中事件纪录和分段的相对秩序，大致说来在玛、路中也可寻得，并且当其中之一离开谷的秩序时，另一个则与谷保持平行的秩序。

——谷中有些能引人反感或不快的片段在玛、路之中或加以缓和、或予以删除。至于谷中粗糙的文法与格调，以及保存的若干阿拉美文也证实这部福音的古老性。

——从马尔各及非马尔谷这两种史料在玛、路两部福音的分布情形来看，好像后两部福音的「作者」皆面临同样的问题：如何把另一部分的史料编入眼前所有的马尔谷史料中。在这点上，玛的做法似乎是以谷的故事为基本构架，插入非马尔谷史料，其原则是相似的部分在一起。路则以简单的方式，将一堆马尔谷史料与另一堆非马尔谷史料交叉编排。（路的苦难史例外，这部分自成一个整体。）

至于Q言论集则奠基于以下的论证中：

为了解决玛、路双重传达室的问题，最容易使人想到的就是玛、呼彼此引用，然而以下几点在批判学者的眼光下使人看出玛、路两部福音不可能直接引用：

第一、 同一主题往往用很不同的方式表达，例如山中圣训的结论——建在磐上的房子的比喻：

200

玛 七 | 路 六
24 「所以凡听了我这些话而实行的，就好像一个聪明人，把他的房屋建在磐石上： 25雨淋、水冲、风吹、袭击那座房屋，它并不坍塌，因为基础建在磐石上。 26、27凡听了我这些话而不实行的，就好像一个愚人，把他的房屋建在沙土上： 雨淋、水冲、风吹、袭击那座房屋，它就坍塌了，且坍塌得很惨。」 | 47「凡到我跟前，听了我的道理而实行的，我要给你们指出，他相似什么人： 48他相似一个建筑房屋的人，掘地深挖，把基础立在磐石上，洪水瀑发时，大水冲击那座房屋而不能动摇它，因为它建筑得好。 49但那听了而不实行的，相似在平地上不打基础，而建筑房屋的人，洪水一冲击，那房屋立刻倾倒，且破坏得很惨。」

第二、一连串天国的比喻中：玛有撒种的比喻（玛十三1—23；路八4—15）、莠子的比喻（玛十三24—34）宝贝和珍珠的比喻（玛十三44—46），路只有撒种的比喻而缺少后面两个比喻。

第三、有关耶稣的童年史及苦难、复活的记载，彼此不相同，这点已在本文前面介绍过。（关于耶稣的受审，玛窦记载是在晚上施行，路加则言在早晨。）

如此玛、路既不彼此引用，那么最合理的解释便是他们采用另一个共同的来源，问题是这个来源是书写文件或口传源流？这方面学者的意见是：这来源是书写的，因为：

—201—

第一、玛、路的语录有不少部分在细节上互相吻合，这个事实不能凭口传来解释。

第二、玛、路都有重覆史料(同一史料在一福音中出现两次)，在同一福音中以稍为不同的形式出现．通常其中之一与谷的相当部分平行，另一形式的重覆史料则与另一部福音的相当部分平行，如松中约纳的征兆(玛十二38-39与路十一29；玛十六4与谷八12)，此种情形最简便的解释便是玛、路都引用两个不同的书写源流而偶然重覆了。

关于这个Q有些学者认为就是第二世纪的巴比亚斯所说的「主的语录」(ogi。oomi巳)(注二)。

② 对于二源论的评价

有些学者指出：玛、路双重传假定Q源流不仅只是语录，也应当有叙述性的史料，而在二源论中Q一般被认为是希腊语之言论集，无论如何这个源流很难加以界定，学者所做的注解种类繁多，这无异于说Q已非一个单一的源流了，是为二源论的最大弱点，今日学者更偏向于称之为Q史料(Qmatertal)。此外原始二源论的忽略口传因素，以及对于玛、路之间的差异和谷的部分史料不如玛之古老两事实未能提出充分的解释，这些都是二源论的不足之处。

另一方面，二源论虽非一个十全十美的解释，却是至今比较令人满意的理论，并且也成了二十世纪以来研究对观福音音问题各种不同方向的努力之分界点：

③ 二十世纪的三种倾向

在这部分我们要简单地介绍从二源论建立以来，学者在不同方面的努力：

—202—

第一、支持二源论的努力：主要是把玛、路的源流做进一步的确定，其中有：

——马尔各福音原稿(Ur-Mark)。玛、路皆省略谷的某些部分，尤其路加达三百节之多，其中包括大省略(reat omission)即谷六45~八26整段，学者怀疑这是否为真的省略？况且有些玛、路相同处本来应归于谷，但玛、路却不约而同地在细节上和谷不同，由于这两个理由学者认为或许玛、路作者一起拥有一部较短的谷或分别拥有形式不同的短篇马尔谷福音，而名之为马尔谷福音原稿，这是我们现有谷的较早之版本，两者在形式上可能略有不同。今日有许多学者认为谷果然有一段前缘。

——原始路加福音(Proto-Luke)：有些学者则认为路的苦难史像是一个单独的来源，而且一般说来在所谓的大插句(路九51~十八14)和小插句(路六20~八3)中，谷的影响可以忽略，其中大插句占有全书的中心位置，由Q和路单传共同组成(路的开端部分也似如此)，此外路三1-3像是取材于某书的开头部分，居于这些现象，史特利特(Streefer)提出以下的主张：路中非马尔谷史料代表一独立的文件，现有路的「作者」以此文件为骨架编入来自谷的史料，他称路原有的独立文件为原始路加福音。此一主张受到多方面的反对，如果只把这个文件懂成半部福音或一个草稿，似乎较易接受。

第二、对于二源论的攻击，否认谷的优先地位，而努力以更能令人接受的方式保护玛之优先性，持有这种看法的学者大部分属于天主教，主要是一群法语系的诠释学家，其中以瓦加尼(Vaganay)的理论最具系统与代表性。按此则第一部福音是以阿拉美文写成的玛窦福音市)其内容为耶路撒冷教会团体的教理以及叙述性的传教资料，是按照传统犹太式的结构而编辑的，具有相当固定的格式，全书

203

以主的五大言论为基础，其希腊文译本(Mg)是三重传之源。至于玛、路双重传则源于一个阿拉美言论集（S）的希腊文译本（Sg），这个言论集是为了补Q之不足而发行的，因而其中也反映Q中的五大结构。现在我们按瓦氏的理论绘出一张对观福音源流的主要图线，以供参考：

其中 Pi代表来自伯多禄的史料（伯多禄的教训)，此外路也有其独有的来源，这点自不在话下。

瓦氏的理论由于其中的文件很多，Sg和二源论的Q也很相近……等等原因，使得这个假设未被普遍探用，不过今日的学者逐渐同意对观福音的问题不能单凭源流来解决，关于这点，瓦氏的理论有很大的贡献。

第三、针对二源论所受到的抨击，努力回至初期教会的历史环境，而在此背景下看福音的成书过程。原来十九世纪以前，甚至二十世纪时在对观福音的问题上，很受一个观念的宰制，那就是福音的写作如同一系列的文学产品，稍晚的作品受前面作品的影响转而影响更晚的作品，此一观念与初期教会的真实情况并不相符。事实上那时著作不多，口传却扮演重要的角色，不仅在书写之前影响福音史料的形成，并且按照巴比亚斯的作证，在整个福音形成的过程中都有影响，以口传来补二源论之不足

204

实代表著二十世纪以来在另一个方向上所做的努力。

三、结论

以上我们介绍了对观福音的问题以及为解决此问题学者所做的多方面的努力，我们可以看出即使二源论是一个比较令人满意而普遍流行的解释——它给我们画出对观福音彼此关系的主要图线；但是学者你并不以谷及Q为玛、路「作者」在他们的团体中所仅有的史料来源，除此以外他们不只还有可能独自获得的书写文件，并且在他们的心目中还应当有另一种史料来源，那就是在他们教会团体中的活生生的口传，其中最容易使我们想到的便是礼仪和宣讲。时至今日对观福音的问题并未完全解决，也许大远不能完全解决，因为我们已和福．音写作的时代相隔约二十个世纪，当时的详细情景实非我们所能洞悉。然而学者们两个世纪以来的努力并未落空，他们的研究帮助我们更接近福音形成的真实境况。

附 注：

注一：表中所列节数，各参考书所载容有些微出入，这是因为：第一、对于部分原文的真实性，批判学考的意见末尽一致。第二、有些片段在某福音中只有一节，在另一福音中能有两节以上。第三、表中的资料参考不同的书籍。

注二：按巴比亚斯：「玛窦用希伯来语按照次序编排了（耶稣的)言论，然后每人尽其可能将之译为希腊文。」

205

(上接一八O页)

(下转二 一八页)


神学论集-从玛窦福音的编辑要旨看第一福音书的神学思想-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

从玛窦福音的编辑要旨看第一福音书的神学思想

周联华

福音书为什么要有四本？四本福音书有许多矛盾和不调和的地方，一本不更简单吗？写福音书的作者为什么要那么写？他的写作目的是什么？

根据晚近的研究，福音书所以要如此编排，只有一个理由，那是神学的理由。霍司金(Edwyn Hoskyns) 曾说：「新约难解之谜是在神学之谜……拿撒勒人耶稣与早期教会的关系是最大的谜。」

我们不同意类型批判(Form Critics)学派的看法，认为教会——信仰的社团——创造了耶稣。毫无疑义地，是耶稣自己手创了教会。可是要了解圣经，我们不能不承认耶稣的言行和他的弟子们对耶稣的反应一样的重要。我们研究福音书作者的编辑和用字就是为了要更认识耶稣，因为福音书的作者在编排中已在在流露他对耶稣的看法了。

根据许多新约学者所接受的「四部源流说(Four Document Hypothesis) 」玛窦的来源有 三方面：最主要的是马尔谷福音，在马尔谷福音中一共有661节，而其中竟然被玛窦引用了600节，玛窦福音一共有1068节，因此其馀的四百馀节(从Q——有关教训的资料——和M玛窦自己所搜集的资料)就是他的特殊贡献了。

Q的资料除了为玛窦福音应用以外，也大且里的为路加福音所用，但是路加中的Q是那么散漫和不

207

规则，显然玛窦别有用心的把材料重新组织，而达到他编辑的目的。我们深信这也是玛窦成为第一本福音书的原因。如果要以地位、身分、和写作的年代来讲，马尔谷福音绝对是占第一位，不但在主后六十五年左右已经完成，在很早就知道这本书是伯多禄的杰作，要不然新约正典的第一个原则是宗徒所写的一关就通不过，马尔谷根本挨不上宗徒之列外玛实福音的所以被选为第一本是因为原始的教会是著重教导的教会，而玛窦福音是最适合作教导之教科书的一本福音。

壹、犹太人的福音

这是一本犹太作者为犹太人所写的一幅1。他一方面企个把天主的选民以色列的伟犬说出来上方面又希望他的同胞相信福音。

一、耶稣的族谱 玛一1-17对非犹太人读来是一种重担，但是对犹太人却是一种光荣。耶稣的祖先不但能推算到达味，而且可以直溯亚巴郎。如果我们把这个族谱与路加第三章廿三节及以下的族谱来比较，或者直接到旧约中去比照的时候，就会发觉玛窦福音的族谱遗漏很多。这种遗漏不外乎两种解释：一是玛窦的疏忽，另一可能是玛窦故意要把这族谱拆成三个阶段，每一个刚好是十四代(玛一17)。他不但故意分开来，而且还不厌烦琐的特别指出其中的意义。犹太人以及当时人喜欢用数字来代表人的姓名是极普通的事。在若望默示录中就有兽的数目是六六六，一般解经家都认为那是影射尼罗王，因为尼罗王的名字拼起来刚好是六六六。用同一个方法达味的名字则为十四：717=4+6+4=14；这么说来，玛窦一开首就写出犹太人所钦佩的家世，并且也以犹太「夫子的解经式」来暗示耶稣是达味的子孙——犹太人所盼望已久的默西亚。「达味之子」在一1及二一9中明显的提到。

—208—

二、犹太人的王 玛窦在二2及二七37都提到「犹太人的王」，这二处章节并非为玛窦所专有，但是只要一比较(参阅谷十五26；路二三38)就可以知道玛窦写得比较卖力，他加强语气，无非要犹太人知道，天主之应许已经在耶稣身上应验了。(容后再详细讨论)

三、寻找以色列的亡羊 玛窦的确记载了「耶稣是默西亚，永生天主之子」(十六16这一点非常重要——马尔谷就没有「永生天主之子」这几个字)，最后的大使命(玛二八16-20)还包括了到全世界去传福音，但是在玛窦的重点，耶稣的使命是对犹太人的。他在差遣宗徒传道的时候，曾经很清楚的说：「外邦人的路，你们不要走，撒玛黎雅人的城，你们不要进，你们宁可往以色列家迷失了的羊那里去。」(玛十5、6)另一次，耶稣到提洛和法冬的地方，看见了一个容纳罕的妇人，那女人称耶稣为达味之子，要求他医治她女儿的病，但是耶稣的回答却是十分冷淡，他说，「我确派遣，只是为了以色列家失迷的羊。」实际上，在玛窦福音中，耶稣只医过两次非犹太人，(参阅玛八5及以下) 一处在上面已经讨论过，另一次就是医治百夫长的仆人，—而这两次病人都与耶稣保持一个距离，而没有亲自与他们见面，所以「为了以色列家失迷的羊」这一点是保持到底的。

四、旧约的引用 新约中引用旧约的章节最多的一本书是玛窦福音，在开始几乎每一章都有许多旧约的圣经。在耶稣口中所直接引用的售约约有三十三次口在这三十余处旧约中，有七处会经用两次，则一共有四十次左右；这还没有算入在臆测中可能是旧约章节的应用，如果算入的话，至少接近六十次之多。这些旧约圣经的应用无非是要证明耶稣是旧约圣经的满全。某一些章节是很自然的。例如玛一22、23之贞女怀孕生子，以及名字为厄玛奴耳是应验依撒意亚七14另一些章节

—209—

以今日的目光看来稍嫌勉强，但是在「夫子解经式」中是合情合理的，好像欧瑟亚十二第一节的应用，「从在埃及时，我就召叫他为我的儿子。」没有问题的：这段经文是指梅瑟带领以色列人出埃及的事，但是玛窦却要它解释作耶稣会到埃及避难，再从埃及回到圣地。另一些章节似乎大有问题，例如玛窦廿一1-7耶稣骑驴进耶路撒冷的史迹，食应验匝加利亚九：9。匝加利亚写的是一匹驴，谷十一1-8；路十九29-35都是一匹驴，而玛窦却写成了两匹。

五、耶稣与法律 犹太人最尊敬的是法律，耶稣的教训显然与法律有不能协调之处，好比在玛窦福音第五章中一共有六次提到：「你们一向听过给古人说：「……」「我却对你们说。」这不是直接跟法律冲突吗？耶稣既然有什么就说什么，玛窦就不得不强调：「你们不要以为我来是废除法律或先知，我来不是为废除，而是为成全。」玛窦更以耶稣的话来保证：「我实在告诉你们：即使天地过去了，一撇一划也不会从法律上过去。」(玛五17及以下)

六、摹仿梅瑟五经 玛窦福音中共有五大段教训：

（1）五、六、七章——山中圣训

（2）十章——教导宗徒传教

（3）十三章——天国的比喻

（4）十八章——何谓伟大与宽赦之道

（5）廿四、廿五——末世言论

这五大段是新的法律。玛窦深怕读者没有获得他的暗示，于是在这五大段教训之开始都有一句话引出每一大段的教训，这五句开场白是相仿的(参阅五2；十5；十三3；十八1；二十四2)，假如

—210—

开场白使我们惊奇，那么结论竟是几乎完全一样的同一句话：「耶稣讲完了这些话。」(参阅七28；十一1；十三53；十九1；廿六1)

这些话，尤其是山中圣训，绝对不会一次讲完，路加称这些为「平地的教训」(思高学会所译圣经的标题可以斟酌，因为经文中明明说：「耶稣同他们下山，站在一块平地上，有他的一大群门徒和很多人听他讲道。」而标题却为「山中圣训」，此处标题应改为「平地圣训」，同章四十七节之标题「山中圣训的结论」也有问题)玛窦的所以把这些教训都记载在山上，是因为要与梅瑟在西乃山上的领受诫命遥遥相对。这些教训是新的法律。

七、用字 尤其值得注意的是马尔谷与路加所称的「天主的国」，到了玛窦都成了「天国」。因为犹太人尊重天主，又怕犯了十诫中的第二诫：「不可妄呼上主你天主的名。」(出二07)所以犹太人索性避免「天主」二字而代以「天」字。

贰、耶稣是王

在玛窦所搜集的材料中，要给读者以一个特别的印象，就是耶稣是王。在下面的讨论中，某几点已经讨论，难免有重复之处。

一、族谱 玛一1-17这一族谱就是「亚巴郎之子，达味之子耶稣基督的族谱。」(一：1)

二、贤士来朝(二1-20)东方的贤士来朝见圣婴的时候，所发的问题是「才诞生的犹太人君王在那里？我们……特来朝拜他。」(二2)在他们所献的礼物中有黄金，黄金通常解释作为未来之王作金冠之用。

—211一

三、达味之子 犹太人一直在等待著的默西亚就是「由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。」(依十一1)叶瑟是达味的父亲，达味又是以色列全盛时代的君王，所以犹太人一直还在等待一位坐在达味宝座上的王。玛窦福音中至少有九次提到这个称呼。(玛一1；九27；十二13；十五22；廿30、31；廿一9；廿二42、45)

四、伯多禄之认主 (十六13-20)伯多禄说：「你是默西亚，永生天主之子。」

五、显圣容之异象 (十七1-8)在显圣容的时候，伯多禄、雅各伯和若望看到耶稣在中间，两旁是梅瑟和厄里亚。传统上，梅瑟代宏著旧约中的法律，厄里亚代表著先知。在这异象中，耶稣的权威超过了法律和先知。

六、纳税的问题(二十二15-22)在耶稣和一群怀著恶意的黑落德党人的谈话中，显示出他虽然承认当时罗马帝国凯撒的政权，但是他的手里另有天主的权柄。

七、预言未来的光荣和审判（十九23)耶稣和门徒的谈话中，他说。「……人子坐在他光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派。」(廿八节)

在婚宴的比喻(廿二1-14)及公审判的比喻(廿五30-46)中，在在显出耶稣有君王的荣耀和审判的权柄。

八、荣进耶路撒冷(廿一1-11)当耶稣骑在驴背上进耶路撒冷的时候，犹太人即刻就记得匝加利亚所预言的：「看，你的君王来到你这里，温和的骑在一匹驴上，一匹母驴的小驴驹上。」门徒的反应把自己的外衣铺在路上，又把树上砍下来的树枝摇动著并铺在路上，都是欢迎君王的排场，尤其教会的传统相传，这树枝是棕树枝，更有著玛加伯王朝的意味。我们会在考古学上发现玛加伯的钱币上是用棕树枝做国徽的。

—212—

九、洁净圣殿（廿一12-17)洁净圣殿固然是天主之子的行动，也是君王权柄的象征。

十、默西亚为达味之子而又为达味之主的讨论(廿二40-46)耶稣告诉法利塞人，默西亚甚至还是达味之主。(参阅圣咏100篇)

十一、比拉多前的承认(二十七11-14)比拉多问耶稣说：「你是犹太人的君王吗？」耶稣说：「你说的是。」在兵丁的戏弄，给耶稣披上紫红色的外袍，用荆棘编了一个茨冠，戴在他头上，拿一根芦苇放在他的右手中，当作权杖。而最后、戏弄他跪在他面前说：「犹太人的君王，万岁！」竟然真的给他们说中了。(二十七27-30)耶稣受钉时的罪状牌上所书写的也是：「这是耶稣，犹太人的君王。」

叁、以标题来编福音书

玛窦以标题来编排福音书，一方面是易于教导，另一方面他要把耶稣介绍成为一位师傅。耶稣在玛窦福音中被扮为师傅远比其它福音书为多，至少有十六次以上，而论到耶稣的有六次以上。教导的动词也比其它福音书为多，至少有二十次。

耶稣是最伟大的教师，他的教导使群众惊奇「正像有权威的人，不像他们的经师。」(七28)也正因为耶稣是如此优良的教师，玛窦就不惜牺牲「时间与空间」呆板的编排而采用标题式了。

一、五大段教训(已讨论)

二、以「三」来排列的 玛六1-18，三种宗徒夸耀的试探——施舍、祈祷、与禁食。耶稣在

—213—

旷野三次受试探(四1-11)。革责玛尼山园中的三次祈祷(二六39-44)。伯多禄的三次背主(二六69-75)。

三、以「七」来排列的 第十三章中有七个比喻，第二十三章中痛斥经师和法利塞人有七祸。有一些解经家把真福八端解释为七福，以五9的「缔结和平的人是有福的」，当作最大的福，而「为义受迫害的人」之第八福仅为附带的。从耶稣第二次预言受难和复活到第三次预言受难和复活之间，刚好是十七章24节到二O：16中的七种舍弃。(舍弃特权一七24-27；舍弃自以为大一八1-14；舍弃自以为是一八15-20；舍弃权利一八21-35；舍弃自以为男性的尊严一九1-15；舍弃钱财一九16-30；舍弃俗世的公正二O：1-16)

肆、耶稣与教会

耶稣在世上没有留下著作或其它事业，他只留下了教会。有一本书称为「耶稣的本意( The Intention of Jesus)」，这书认为耶稣的本意就是在地面上建立教会。

这么重要的名词，在四本福音书上只有玛窦提到，而亦仅为三次，在两处机会中提到。所幸其中的一次是在最重要的伯多禄的承认主为默西亚的时候所说。(一六16-20；另一处为一八16-18)

提到玛窦福音的神学，不能不提「教会」名词之开始，但是在以圣伯多禄为第一任教宗的大公教会的主内兄姊面前讨论玛窦福音第十六章，无疑是在江边卖水，就此打住了。

—214—


神学论集-马尔谷及路加的基本神学思想-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

马尔谷及路加的基本神学思想

房志荣

在讲福音形成史时我们见到马尔谷和路加，因为写作的目的不同，所以写法及编排的次序也各异。现在我们要看二人的神学思想怎样由他们的著作中透露出来。经过一番还原的工夫，也能知道这些神学思想怎样影响了他们的写作。我们先请马尔谷的基本神学思想，然后讲路加的基本神学思想。

一、马尔谷福音的基本神学思想

我们可将马尔谷的基本神学思想归纳为三点：一是所谓默西亚的秘密，另一个是耶稣所走的路即门徒应走的路，最后是耶稣复活的重要性。我们要看这三个思想如何支配著全部福音。

（1）耶稣启示自己若隐若显——所谓默西亚的秘密

在马尔谷写书以前已经有很多关于耶稣的传统。最早的是初期教会的宣讲，其重点在于耶稣的死亡和复活。此外还有不少关于耶稣在世生活的传统。马尔谷有意将这两种资料写在一起，好供给那些宣讲耶稣的人、一些比较完整的题材。他能用两种不同的方式编排：以苦难史为生命的结束，然后是复活，以苦难史贯穿耶稣全部在世生活。在「福音形成史」的演讲中，我们已说过他用了第二方式，结果耶稣的在世生活也成了宣讲的资料。

无论如何，这样编排的著作仍然有一部传记或历史的外貌。这也无妨，因为并不和马尔谷的本意

—215—

抵触，他确信那些传统有历史的价值。不过他所以要这样编排，是为给那些历史事实一层更深的意义：耶稣一生的件为各时各地的人仍然是一个挑战，是一种要求。何以见得？正因为耶稣一生的事迹不是延续不断，顺著自然的次序，直抵成功的一段路程，而是由天主指挥，天主领导的一条路。马尔谷先写出，耶稣是成功的宣道者，是受人钦佩的导师，是处处受人追踪的行奇迹者……。但另一方面，在这些个别事件上衪并不为人所了解。他的一生虽然有很多的成功，但整个说来，是一大失败。可见耶稣的历史光由事迹的前后次序，或自然的进展绝对无法了解。

现在我们要问：把耶稣的生活视为一方面局部成功，一方面完全失败的这种看法，是在马尔谷以前的传统就有了，甚至在历史中的耶稣身上果然如此。抑或仅是马尔谷个人的解释？无论怎样答覆这一问题，我们总可以肯定马尔谷认为他有充足的理由，在所有关于耶稣的传统中特别将这成功与失败的对立作他所写福音的构架，因为如此才能解释一个中心事实：一方面在世的耶稣及其一生是一个失败：死于十字架上，另一方面，耶稣自认为「天主子」，他在世时已经如此，虽然只在死后才被人知道，被人承认。可见耶稣的死于十字架同时是天主子隐藏自己的极致，又是衪显露自己的开端。马尔谷要写他的福音时所要著意指点的就是，这种既隐藏又显露的紧张状态贯穿著耶稣一生的作为。他用三个不同、但互相连贯的方法来写出这一点：耶稣严禁魔鬼或被治好的病人为他作宣传，在讲比喻中，耶稣私下开导他的门徒，而不给局外人解释；门徒们对耶稣的所言所行始终不懂。今将第一点略加申述。

耶稣驱魔治病以后，不让魔鬼说话(谷一34)，为什么？免得魔鬼将衪显露出来(三12)。这样按照耶稣的意思及天主的救援计划，耶稣在他公开的生活中愿意隐藏自己的身分。不过为马尔谷更重要的

216

一点是，耶稣虽愿隐藏自己。却隐藏不住，这一点特别在治病上看得清楚。耶稣治好麻疯病人以后，不许他将任何细节告诉人(一8)，可是这人一出去，就滔滔不绝地予以宣扬，以致耶稣不能再公然露面。马尔谷将这一「违命」的事不仅当一件事实报告，还藉以说出了他的意向何在：他要指明耶稣无法隐藏自己。在耶稣治好聋哑病人后也是如此：耶稣领他离开人群，单独治好他，然后禁止那些带他来的人，不要告诉任何人，但耶稣越禁止，他们越宣扬(七36)。

在以上两个例子里，耶稣治病后都受到人的「宣扬」，宣扬这两字说出了马尔谷的意向：耶稣及耶稣的真实意义应该宣扬开来。原来这里马尔谷所用的是一个术语：Kerygma.他要读者领悟，现在藉传统所宣扬的耶稣，就是当日他在世时受人宣扬的耶稣。虽然当时按耶稣的意思本不该予以宣扬，但人既无法遵命，终究仍将耶稣宣扬开来。可见耶稣无法隐藏自己，这才是马尔谷所要说的。

耶稣禁止人宣扬自己的一个最普遍的懂法是：耶稣怕他在世时会受到人的误解，以他为政治性的默西亚。因此他才限定时间：直到人于复活起来，不该予以宣扬(九9)。这种心理现象是否真在耶稣生活里发生过作用，光由马尔谷福音无法加以可否。但有些事实是不支持这种看法的。例如雅依洛女儿的复活如何能秘而不宣。如果不能，为何耶稣要出那道禁令？(五43)

（2）耶稣所走何路，门徒如何追随

按照马尔谷，耶稣的历史主要有两个舞台：一是加利肋亚，一是耶路撒冷，在加利肋亚宣讲，行奇迹(一~九章)，在耶路撒冷受苦而死(十一~十五章)。中间的第十章是一过渡章节，其中所报告的耶稣训诲及治好叶黎曷的瞎子，按马尔谷的写法，是在由加利肋亚至耶路撒冷的路上发生的。这种地理上的粗略分配实在有更深的意义。

—217—

仅就历史和地理的观点来说，在耶稣的时代加利肋亚与耶路撒冷有基本上的不同。前者处于犹太地的边缘，而耶京是宗教和政治的中心。前者虽也为犹太人所居，遵守卫瑟法律，但四周为外邦人，并有外族渗透境内，因此有「外邦人的加利肋亚」之称；耶京却是正统犹太主义的木部，毫不受外邦因素的影响。耶稣开始在加利肋亚活动，并获得初步的成就，是因为这里的居民比较开放。相反，耶路撒冷却成了反对耶稣的象征：不把耶稣置于死地，绝不甘休。以上所说虽不是绝对的，但马尔谷的重点的确如此。

从加利肋亚动身并遍游加利肋亚全境之后，耶稣走向耶路撒冷，要在那里受苦而死上 就是耶稣按天主的规定要走的路，藉以完成他的使命。因此耶路撒冷是耶稣一生的高群：依人的看法他失败和死亡的地方正是他完成使命的地方。在十字架下外教的罗马兵官说：「这人真是天主子」(十五39)，这是整个人类给耶稣的一个答覆，同时耶路撒冷成了显露耶稣的起点，直至目前隐藏著的耶稣，在他死而复活之后毅然决然地显露出来。从此，耶稣基督的福音要传到全世界。怎样传开？藉著他的门徒。

门徒们在跟著耶稣走向耶路撒冷时，始终不了解他(八32-34；九32；十32)，但他们的确受了耶稣的召叫来跟随他去受苦，去献出各人的性命(八34-35；十39、40-45)。只有在吃苦的体验上追随耶稣，才能真正地了解他。在这一意义下，耶稣周行加利肋亚时给与门徒们的许多教训，就是要他们明了自己整个的救援工程是怎样的。这一课题门徒们在耶稣有生之日总学不好，总达不到最后一站。只有伯多禄的认主(八29)是一例外之 一件事在马尔谷的笔下是一个分水岭，把耶稣在加利肋亚的活动与在耶路撒冷的受苦分开，略略表示耶稣在训导门徒上多少有些成就。门徒虽冥顽不灵，不能于耶稣在世之

218

日完全了解他，但不必失望。伯多禄蒙主的认主可与十字架下罗马兵官的认主前后媲美。前者在耶稣加利肋亚活动之末，后者在耶稣受苦之末。在罗马兵官代表外邦世界承认基督之前，门徒之长代表了相信耶稣的以色列人承认了主。这正是保禄所说的「先是犹太人，后来才是外邦人」(罗一16；二9-10)。

（3）耶稣复活的重要性

马尔谷福音有一篇短短的复活报导为结束：十六1-8这一报导似乎太短，使人有一种不满意的感觉，因为它只说坟墓空了，而没有任何复活显现的报告。这一感觉在写完福音不久就会发生过，因此有人加以补充，从一些比马尔谷更晚的其他福音中采取资料，予以综合而写成了谷十六9-20。我们所以有一种不满的感觉，是受了其他福音的影响，其实马尔谷的这段很短的结束自有他的深意。

马尔谷认为耶稣的全部生活和活动只有从衪的结束方式上才能懂，这一结束才是天主藉耶稣所作的最后的及有决定性的启示。耶稣的结束是怎样的呢？按照马尔谷的写法不是苦难死亡，而是复活，复活才是天主关于耶稣所说的最后一句话。为何说坟墓空了？那无非是说，耶稣的复活谁也没有看到，只从历史的观点看复活是不够的。这样，马尔谷表示，他固然将耶稣的复活看作独一无二的事件，但他更把耶稣的复活看作最重要的启示。从此耶稣的一生要向全世界的人宣扬开来，因为只有从复活的观点才能懂得耶稣的在世生活。那么耶稣的在世生活就过时并多余了吗？那又不然，马尔谷认为耶稣的在世生活有其不可变更的历史意义：没有在世的生活，就不会有复活，二者之间有不可分解的关系。

这样，「福音」就是传报耶稣复活的喜讯，但更正确的说法应该是：「福音」是肯定复活的耶稣

—219—

和在世的耶稣是同样一个耶稣的喜讯。这为我们的确是喜讯，因为它给我们展开将来光荣复活的远景，但并不忽视目前多灾多难，和耶稣一齐受苦受辱的现实生活。

结论：福音书就是耶稣亲身显现

马尔谷所写的福音不是他所搜集的传统资料的总汇，他写福音是要将以下两件事融会贯通：关于耶稣在世生活的传统，及耶稣的复活。不过马尔谷不仅将复活视为一个传授下来的事实，像格前十五3-5早已作过的那样。假若如此，在写完耶稣的公开生活及苦难和死亡后，只用八节经句来写复活，未免太不相称。不是如此，耶稣复活是马尔谷全部福音所要达到的终点和目标：他所知道关于耶稣的一切，都朝著复活的目标加以叙述。反过来，复活的光辉照射著整个耶稣在世的公开生活。福音的内容是耶稣：在世的耶稣和复活的耶稣。

所谓的默西亚秘密，按照马尔谷，原是为了宣扬耶稣而拟出的。耶稣在世时本已是主基督，只不过在复活前不被人认识，或受人误解。但是目前在福音宣讲中，耶稣以复活的主基督的身分临在并显露自己。马尔谷写福音的意义即在于此：用福音书来宣讲耶稣在世的生活时，是耶稣自己以复活的主之身分临在于此宣讲中，现在耶稣是用这个方式给世界带来救恩。

二、路加著作的基本神学思想

（1）「路」的神学

路加将马尔各福音开端的一句话「你们要预备上主的道路」(谷一三作为自己著作的主题。他认

—220—

为这句引自依四O：3的一句话指出，天主救援的方式要循著一条路的样子进行。不过马尔谷引这句话时所指的是若翰洗者，他要在选民中给耶稣预备道路。路加所指却不止于此，因为他还多引了一句：「凡有血肉的、都要看见天主的救援」（路三6；依四O：5)。这表示现在不仅是要准备以色列民族迎接耶稣的来临，并且是整个教会，整个世界要获得耶稣所带来的救恩，这也就是宗廿八28所暗示的普世传教的使命，这一暗示与依四O：5所说的相投。

所谓要修直主的路，那是因为救援之路虽然弯弯曲曲，但最后必定达到天主计划的终点。如何知道天主的计划？藉著圣经。这一计划已写在圣经里：天主将自己要做的事已藉著众先知的口预先宣布出来(宗三18)。先知的预言是藉圣神而发，就像天主计划的实施是由圣神指引和领导一样。

天主的救援计划及其以「路」的方式施诸实践之间的关系是许诺与完成之间的关系。路十六16说：「法律及先知」就是许诺或预言，而所谓的「天主的国」，按照福音在他处所讲的种种比喻，就是指天主计划的实现。这样可见救援之路有起点，也有终点。

（2）救恩的时期由耶稣开始

救恩的时期由耶稣开始可由耶稣回故乡纳匝肋的一段经句看的明白，特别如果我们将这段路加的记载与马尔谷对同一事件所写的相较一下的话。谷六1—6对这件事不予特殊的重视，只说耶稣故乡的人们不能将他们以往对耶稣的认识（一个普通的村民）与他们目前在耶稣身上所发现的睿智与大能配合。这正是马尔谷福音的一贯主题：耶稣是伟大的，但不为人所认识。

—221—

路四18-21却不是这样，他不笼统地说耶稣开始施教(像谷六2所说的那样)，而且概括地写出耶稣说了什么。说法不同，效果也就不同：马尔谷说耶稣被拒绝是因为乡民无法接受：一个木匠会有如此的睿智和能力，居然教训起别人来(谷六2-3)，而路加却说，是耶稣所说的话或所作的演讲不能使乡人接受。

按照路加耶稣说了什么呢？除了念一段依撒意亚先知的话以外，耶稣只说了一句话，就是「你们刚才听过的这段圣经，今天应验了」(四21)。耶稣要说的是：衪的来临使先知的预言得以满全。耶稣所以要引用依撒意亚，是因为先知的这两段话说明了耶稣之来意义何在，并要做什么(所引来自两处：依六1-2；五八6。因此非出于偶然，而是来自路加的组合)：1、耶稣是天主的受傅者（18节)是指耶稣的受洗及领受圣神，以及耶稣的被差遣；2、耶稣受差遣的目的是「宣讲」，宣讲二字在这里有特别的意义：不只是告诉人救恩已来临，而且宣讲本身就是许诺的完成，就是救恩本身。如何知道宣讲二字在此有这种意义呢？可从18-19两节的描写知道。虽然我们不必太按字面去解释这两节经句的意义，但路加所用的七十贤士谠本所惯用的词汇，确切地告诉我们，他所要说的是什么：「自由」一词出现两次，这个词句一贯是指罪的赦免，开启瞎子的眼睛普通是指看见默西亚的救恩；最后—句「宣布上主恩惠之年」予以总括，并加上一道新的色彩：耶稣带来的救恩与时间有关，福音的宣讲造成一个特殊的时期，救恩的时期。这个救思想性的时期由耶稣开始，因此路加记下耶稣的那句话：这段圣经今天应验了，重点在于“今天”两字。

救恩的时期耶稣是唯一的标准，可从耶稣在故乡纳匝肋所说的第超大型段话（路四23-27）来说明。这段话表示新到的救恩为以色列不利，因为他们不愿接受耶稣，正像从前他们不曾接受厄里亚和厄里叟

222

二位先知一样，这是引征旧约那两件事的用意。

但令人奇怪的是四节中纳匝肋人所说的话是两可的，并无中伤之意。倒是耶稣的话惹起了他们的愤怒，以致要将他逐出城外，加以杀害。由此一情节可以看出，这段圣经不是根据历史及心理因素而写，却是路加把日后一件彰明较著的事实预先插在这里：犹太人民，特别是他们的领袖，不但没有接受耶稣，反把他杀死（见福音中苦难史）因此犹民也遭受天主的抛弃，而救恩要向外邦人，就是全世界宣扬（见宗徒大事录第二部分）。如今路加将这一事实在耶稣与犹民的第一次相遇中预先指出，使这一「故乡事件」形成他全部著作（福音及大事录）的文学及神学焦点。这一段圣经的核心思想有以下几个：

1、许诺已实现，今天救恩的时刻已到。

2、救恩是在耶稣（及教会）的宣讲中来临。

3、这一救恩是为全世界敞开著。

4、以色列抵抗天主的救援意愿，因此被抛弃。

5、以色列的顽梗却成了一个新的机会，藉以实现天主普救万民的计划。

（3）救恩的所在地是教会

以色列所留下的遗产路加固然予以重视、因此在宗徒大事录第一部分他所报导的大多是犹太基督徒的事，但路加认为教会真正的基础是耶稣的生活。在这一时空的基础上，耶稣与教会毫无间断地连在一起，其间的锁链是宗徒传统：「他们坚持于宗徒们的训诲」（宗二42）。路加将十二宗徒的职务很

—223—

清楚地划定出来：他们不仅是耶稣复活的见证（宗十41)，而且是耶稣全部公开生活的目击证人。这在叙述玛弟亚补选为宗徒以代替犹达斯的几节中说的特别清楚（一5-26)：候选人应该见过耶稣在我们中间往来的所有时间，就是由若翰给耶稣施洗，至耶稣升天的时期（一21-22）

至于宗徒们的继承问题，路加没有作任何交代。例如雅各伯死后(宗十二2)，就无人继承。原来路加认为，为教会的生存及在教会的生活中食高的标准不是职务本身，而是宗徒传统中为耶稣生活所作的保证。

对于未来，路加要基督徒有正确的关心对象，不是好奇地知道那一天，而应将注意力集中在那一天到达之前所应完成的使命。因此宗徒向耶稣问这一类的问题时(宗一6)，耶稣答说衪重临的时刻不是他们(及教会)所应该知道的(？节)，但他们应关心的对象是在衪重临之前所应做的事：直至天涯地角为耶稣作证。这样耶稣说出了空间的界限，但没有告诉他们时间的界限。教会虽不知未来，但仍应本著信心去完成它的历史使命：把救恩的福音传给普世万民。

（4）在时间内生活的基督徒

路加的写法尼就是将耶稣由公开露面直至耶稣的门徒向外邦宣扬福音的这一过程写成一个连续的救援史，一条实施天主救援计划的「道路」——最后是要给每一位一领者说出他的责任所在，激发他的责任感。无论读者相信与否？在看完路加的两部著作后，对自己在历史中的地位会得到一个新的领悟，由之而认出天主对他能有的计划。如果读者是一位有信仰的基督徒，他会感到一种需要或要求，就是忠实地保全天主为他所指定的位置。现在天主的救息已真实地，有决定性地来到了人间，每位基

—224—

督徒都有他固定的位置和应负的责任。

时间是战场

考验基督徒生活的试金石是时间。基督徒多次看不清福音内在的活力及宣扬福音的意义。皈正之日也许有过一个时期的兴奋和鼓舞。但皈正以后，天主的圣言继续向外发展，向他人宣扬。已接受天主圣言的基督徒又回到单调的、无色彩的每日生活里。路加知道在一个地方教会的团体里恒心地忠于天主的旨意，长久地做名实相副的基督徒不容易：时间本身是一个危险。为在漫长的时间内忠于基督徒的圣召，必须时常醒寤，坚持到底(路廿一19)。路加教人醒寤的理由不是因为世界末日已近，正相反，乃是因为看不到末日。基督徒生活的单调和漫长能使人厌倦而失去忍耐，所以说时间是战场。

时间是战场的另一个意义是，基督徒不可瞻前顾后，让现在的这一刻由手指间溜过。耶稣在人世间的那几十年固然是充满著诗情画意(路一~二)，耶稣末世的来临也将是威严显赫(十七22-24)，但基督徒不该沉醉在以往的留恋或未来的幻想里，却逃避了他在目前教会内应负的责任；或者对天主目前在世界、在教会、在每一个人身上所有的大能作为有视无睹，不一月信任(十七20-21)。

团体藉职务得以巩固

时间既漫长而单调，威胁著信友的恒心，因此须有团体的领导人来加以维护：一方面防御外来的攻击，另一方面防止内部的腐化。这一点，路加在叙述保禄传教行程的结尾时会予以强调。路加报导保禄会召集厄弗所的长老，向他们作了一篇训话(宗廿18-35)。天主羊群的牧者由保禄那里得到全权

—225—

（28），在职务中的人应该效法保禄自己日以继夜地为团体操心。这种要求并不过度，而是贸在有此需要，因为保禄预言，将有外来的敌人进入羊群加以破坏（29），并且在羊群内部也会有人起来，说似是而非的道理(30)，那是一些忘本的人，抛弃路加所描写的「上主之路」的人。

基督徒的生活

在向厄弗所长老训话的末尾，保禄劝他们应该扶助病弱者（20，35)，这与前两节合看是指应该维持穷苦人的生活。这也是基督徒生活的一个重点：他们的彼此关联应该在经济的互助上表现出来。路加在耶路撒冷的最早教会团体里找到了一个模范：每人一买去私产，然后按照各人的需要分配给团体中的各分子（宗二44-45；四32、34-35)。路加并不要求他同代的人依样画葫芦，而是要人各按自己生活的环境尽量摆脱对物质财产的依恋(路十二13-34)，并且在实惠上实践对别人的爱(路十25-37)。

至于其他的德操，路加并没有列出任何德行表，而是假定每一刻对基督徒都有它的要求：基督徒须经过艰难困苦走入天国(宗十四22，应跟随耶稣到牺牲性命的地步(参路九23-24)。为知道每一时刻的要求，并不须绞脑汁，而要果敢地承认自己的信仰(路廿一12-19)。时间所造成的危险大，撒旦的能力也大 (路廿二31)，为脱险，为不陷入撒旦的罗网，并不是小心预为筹划所能做到(路十二11-12；廿一14-15)，而必须恒心祈祷（参路廿二39-46；十一1；十八1）。

可见路加要每位基督徒面对自己个别的现实生活负起自己的责任来。他自己写这一本历史巨著，就是要坚强基督徒受著重大威胁，及因长时期的厌倦而遭受著危险的信仰。坚强的方法是给读者指出：虽然在耶稣复活几十年之后，但在教会内，及在我们的这个时间内，仍然能和耶稣在同样的一条

—226—

「天主的路」上，毫无间断地生活下去。

结论：神学思想的彼此关联

以上所介绍的马尔谷及路加的神学思想之间也能看出一种关联。马尔谷的默西亚秘密其实就是耶稣在世生活与复活后生活之间的一种紧张情势，因此在讲完默西亚秘密后很自然地讲到耶稣在世上所走的路，及耶稣复活的重要性。至于路加，我们从他路的概念讲到他路的神学。行路既由时间与空间组合而成，因此在路的神学后便讲救援时期由耶稣开始，以耶稣为准。然后讲救援的空间或地点是教会，最后才讲在时空内生活的基督徒。

参考书：

KARL KERTELGE: “Die Epiphanie Jesu im Evangelium (Markus)” in Josef Schreiner (Ed.): Gestalt und Anspruch des Neuen Testaments. Echter-Verlag, Würzburg 1969, pp. 153-172.

KARL LOENING: 「Lukas-Theologe der von Gott geführten Heilsgeschichte (Lk, Apg)」, ibid. pp. 200-228.

HEINRICH ZIMMERMANN: Jesus Christus, Geschichte und Verkundigung. Bonn 1973此书本年将出版。本书已由乐英祺神父译成中文，书名「耶稣—基督，史实—宣道」。今在本神学院校阅中。年中将在台中光启出版社出版。

—227—

（上接208页）

—228—


神学论集-若望福音的结构-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

若望福音的结构

王敬弘

若望福音的结构比其他三部福音复杂。许多研究若望的学者除了同意它的基本结构可分为四部份（1、序言一1-18；2、记号之书一19-十二50；3、光荣之书十三1-廿31；4、附录廿一1-25)外，对于其他较详细的分析，各有不同的意见，有些学者对于现有若望福音的秩序也加以怀疑。他们认为它不但是经过编辑，而且也可能是原稿混乱的结果，所以主张把它重新加以安排。这些都是十分学术性的问题，无法在此详细研究。在房志荣神父所作若望福音简介中有较深刻的讨论，读者可以加以参考。

本文主要的内容是来自美国圣经学家雷蒙·布郎(Raymon Brown)的研究结果。他认为现有若望福音的形式，就是最后编辑者所愿有的秩序，所以他反对把它重新调整。他如此主张的原因，是他对若望福音的形成经过有他自己独到的见解。这种见解虽然只是根据内在与外在的证据，做最合理的推测而来，但仍然有其价值。至于若望福音的真正形成的经过，由于史料的缺乏，已无从详细追溯了。布朗神父认为若望福音是经过五个阶段而达到今日的形式：

1、有一个人曾亲身与耶稣共同生活，见闻过耶稣的所行所言，这个人物是若望福音史料的最重要的见证人。

2、这人在耶稣死亡、复活和升天后，聚集了一些门徒上面宣讲基督的福音上面对宣讲的内容做更深的反省。经过三、四十年的宣讲和反省，口传福音已渐形成一个稳定的传统。这个传统与对观福音的传统基本上是互相独立的。即使彼此会有互相的影响，也是间接的和轻微的。

—229—

3、在这个中心人物的主持之下，门徒们把口传福音笔之于书。

4、不久之后，教会中有新问题发生。由于发觉福音并不足于答覆这些问题，因此本福音第一次被增补与改编。

5、在中心人物去世之后，门徒发现他传下的一些重要材料并没有被编入福疳音之内，就把福音第二次改编，形成今日之若望福音。

由于经过以上各个阶段，现在若望福音在行文上显出许多剪裁和编辑的痕迹。但是现在的秩序和结构仍具有很深刻的神学意义。

因为若望福音经过三，四十年口头宣讲之后，才开始撰写成书，而后又经过不止一次增补和改编，所以内容前后的联贯和层次的安排都十分复杂。如果我们把对观福音比为音乐中的二重奏或三重奏，那么若望福音可说是交响乐，前者的主题思想相当单纯而明显，后者无论在主题思想？词汇和各种文学技巧上都十分错综复杂。因此很难给若望福音一个简单而清晰的介绍。

我们第一步的工作是分析若望福音的下层结构(substructure))所谓下层结构，并非福音表面的骨架，而是隐含的一些主题。它主要是在于显示耶稣以多种不同的方式满全了旧约的预许及期望。

第一，耶稣是族长(亚巴郎，依撒格和雅各伯)的满全。在若望福音第八章中，犹太人以为自己是亚巴郎的子孙，所以是自由人。这个思想并非来自圣经正文，而是由晚期的经师文献中发展出来的。在这些文献中，亚巴郎被描叙为解除奴役，给以民自由的人。耶稣针对亚巴郎这项使命，宣称自己才能真正使人自由(八52-53)。不但如此，耶稣是亚巴郎的盼望(八56)，先亚巴郎而有(八58)。由此可见，耶稣是亚巴郎的满全。

—230—

耶稣与依撒格的关系并非以直接的方式表达出来。亚巴郎要祭献他的儿子时，依撒格曾问他：「全播祭的羔羊在那里？」亚巴郎回答说：「我儿，天主自会照料」(参看创廿二7-8)。若望福音中，洗者若翰亲自指证。耶稣是除免世罪天主的羔羊(一29，35)。这就是说明耶稣是天主所亲自预备的全燔祭的羔羊，代替并满全了依撒格的预像。

若望福音中，会两次提到雅各伯。雅各伯曾作一梦：看见一架梯子直立在地上，天主的使者在梯子上，上去下来(参看创廿八10-17)。在若望福音中，耶稣会对纳塔乃尔说「……你们要看见天开，天主的天使在人子身上，上去下来」(二51)。其次，雅各伯曾留给他的子孙一个「雅各伯泉」。对游牧民族来说，水泉就是生活的依靠。耶稣在雅各伯泉旁，向撒玛黎雅妇人宣称，此泉不能真正解人之渴。他要赐人喝后永远不渴的永生水泉(参看四1-14)。

第二，耶稣是逾越奥迹的满全：旧约逾越奥迹中所有重要因素都在若望福音中再现，而在耶稣身上得到满全。

逾越奥迹之重要因素 | 若望福音中之满全
逾越节之羔羊 | 耶稣是除免世罪的天主羔羊(一29，35)
梅瑟竖铜蛇，使被蛇咬之人免死 | 耶稣被举起，使信者得永生(三14-15)
天主立安息日 | 耶稣使天主在安息日所做之事达到完满(五16-30)
天主赐以民玛纳 | 耶稣以自己的血肉为信友的生命之粮(六1-71)
天主赐以民活水 | 耶稣赐人涌到永生的活水(四13；七37-39)
天主以云柱和火往引领以民经过旷野 | 耶稣是世界的光(八12；九1-41)
天主颁布十诫 | 耶稣给人爱的诫命（十四34；十五12)
梅瑟：旧约之中保 | 梅瑟所写的一切均指向耶稣(五45-47)

—231—

第三，耶稣是旧约宗教制度的满全：耶稣是新的圣殿(二13-22)，给人带来新的礼仪精神(四19-26)。耶稣满全了旧约主要宗教庆节的意义：安息日(五16-30)，逾越节(如前所述)；帐棚节(七~九)。他又是新的司祭（十九23)，新的国王(十八33-37；1-3，14-15，19-22)，新的善牧(十1-18)。他又是梅瑟法律上所记载(一45；五45-47)，先知们所预报的（一45；十二14-15，37-41)。耶稣也是新而真正的智慧，以他的酒来飨宴宾客(参看箴九1-5；若二1-11)。

由上所述，可见耶稣取代了旧约时代的一切宗教典章制度和精神，使它们得到满全。若望福音尚有许多词汇和隐喻表达这方面的思想，无法在此二分析。

在分析了下层结构之后，现在将按若望福音的四大部份加以逐段说明：

第一部份：序言一1—18

按布朗神父的看法，这序言原为若望传统的一首诗歌，共分四段：1-2；3-5；10-12ac；14，16。其他如6-8，15四节是针对后来教会中所发生对洗者若翰地位之争执而加上的；9，12b，17-18等节则为编者润饰文词，解释而加的。

这四段诗歌，每一段均有一个主题：第一段是说明圣言的天主性及先存性。第二段是说明圣言在

—232—

创造中的地位。第三段是说明圣言在救恩计划中的使命。第四段是圣言给接受他者的恩宠。实际上，包括了圣言与全部救恩的关系。这个序言由于其字汇和风格上与福音其他部份不同，学者们都同意他并非福音原始结构的一部份，而是后来编入福音的。序言中最重要的字「圣言」没有在福音其他部份出现过。此外对「真理」一词所用的含义也与其他部份不同，但是这首诗歌实在是若望神学一个非常精简的提要。把它编为福音的序言，是十分恰当的。

第二部份：记号之书(The Book of Signs)一19~十二50

记号一词是圣史用来称耶稣所行的奇迹。耶稣自己从未用这个字来称其奇迹，他只用「工作」和「事业」（这两个中文名词，在希腊原文是同一个)。但其意义比狭义的奇迹来得广，而是包括了他。的一切言行工作。在记号之书中，共记载了七个奇迹。这些奇迹都是天主藉耶稣的言行显示他的光荣。并且若望所选的奇迹都有其特别的救恩意义，也就是把天主救恩的一些特性藉著奇迹启示出来。所以它们才被称为记号。

记号之书的第一段是一19~二11。在其中共包括七天(有些学者认为是八天)。在此七天中，耶稣逐步地把自己显示给他的第一批门徒，使他们信从他，所以这七天又称为新创造的七天。

第一天，洗者若翰三次作证自己不是默西亚，厄里亚和那位先知。最后他肯定自己是「旷野中的呼声」。

第二天，洗者若翰指证耶稣是天主的羔羊，是要以圣神施洗的天主子。

第三天，若翰把天主的羔羊介绍给自己的门徒、，门徒称耶稣为辣彼，意即师傅。

—233—

第四天，安德肋向西满指证耶稣是默西亚。

第五天，斐理伯先向纳塔乃尔宣称耶稣是梅瑟在法律上所记载和先知所预报的那一位。其后，纳塔乃尔亲自宣信耶稣是天主子，是以色列的君王。

第六天为一空白的日子，花在往加纳的旅程中。

第七天，耶稣变水为酒，显示了自己的光荣，门徒就信从了他。在若望福音中，「信」有两种：一是「相信」，但并不深刻，遇到内外的变故，就可能更改；一是「信从」，它是指一种追随耶稣到底的信德。有后面一种信德的人，可自耶稣获得他所愿赐的生命，所以第七天宗徒信从了耶稣，也是他们永生的开始，是新创造的初步由完成。

在这七天内，有关耶稣一切重要的名号都显示出来了，但这些名号将在福音中再现，并藉著其他事件，把它们的意义更深刻地表达出来。所以这第一个七天是耶稣自我启示的一个撮要。后来再在耶稣整个的传教工作中，扩展开来。至于细节，以后再加分析。

迦纳婚宴是记号之书第一段的结束，也是第二段的开始。第二段是二1~四54，从第一个加纳奇迹到第二个加纳奇迹。在这一段中，主要是耶稣显示给各种不同的人(门徒二1-11，犹太宗教领袖三1-15，撒玛黎雅人1-42，王臣，一个外邦人？四43-54)

加纳婚宴之后，若望福音插入耶稣清除圣殿一事。在对观福音中，此事是发生在耶稣传教的末期，也是使司祭们决意杀害耶稣的原因。若望福音把复后拉匝禄写为使耶稣致死的最后原因，所以把清除圣殿安排在两次加纳奇迹之间。在对观福音中，此事件的主要意义在于清除「外邦人的庭院」，恢复外邦人来圣殿祈祷朝拜天主的权利。在若望福音中，此事件主要是显示耶稣取代圣殿，因为他的

—234—

身体是天主真正的圣殿，是天主与我们同在的真实记号与现实。

在此之后，耶稣在与尼苛德摩的对话中，表示自己是真正来自天主的师傅，因为「我们知道的！我们才讲论；我们见过的，我们才作证」(三11)。

在第四章中，耶稣自显于撒玛黎雅妇人。撒玛黎雅人与犹太人有血缘关系，算是半个外邦人，在宗教上也与犹太人有关联，但在信仰与崇拜上有很大的分歧。耶稣与撒玛黎雅妇人交谈的结果，使衪认出耶稣是默西亚(四29)。此后，撒玛黎雅人又宣信耶稣是「世界的救主」(四42)。

耶稣最后治愈了一个王臣的儿子。他可能完全是一个外邦人。所以在二1~四54一段中，耶稣把自己显示给「全世界」，而得到各种不同的反应。

在耶稣治愈王臣的儿子时，曾说：「去罢，你的儿子活了」(四50)。这个「活了」一词，有两种不同的意义：一指病的痊愈，一指人死而复活。由此一词导入了在五~十二章中，将要完全发展的主体——「生命」。所以加纳第二奇迹是一段的结束，也是下一段的开始。

自第五章开始至第十章结尾，主要是说明耶稣取代了犹太人的各种宗教庆节(安息日，逾越节，帐棚节等)。并且也显示了耶稣在救恩计划中，所占各种不同的地位。

技犹太人的信仰，安息日天主停止创造工程，人们也应停止工作，崇敬天主。但是后来犹太人认为天主在安息日仍然必须做两项工作。因为在安息日，仍有人出生和死亡，所以天主必须赐予生命，并实行审判。

在这种思想背景上，我们就可了解，当耶稣在安息日治愈瘫子(五1-9)以后，耶稣和犹太人所争执的焦点有何意义了(五16-30)。耶稣肯定自己是安息日的主。天主在安息日所做的一切，他

—235—

都有全权去做。此处耶稣并不在做一次消极的争辩，而是积极地使人看出来「父与子」在工作上的合一性。这也是若望福音的重要主题之一。此外也使人在耶稣身上看到生命的希望。

耶稣在这次争辩中，指出若翰洗者，自己的工作与经典都为自己作证。最后他又说：「不要想我要在父面前控告你们，有一位控告你们的、就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指著我而写的……」（五45-46)这是进一步地证实耶稣是梅瑟所记载和先知预报的那一位。

第六章的事件是以逾越节为背景(4)，并以增饼的奇迹来贯穿全章：它回顾旧约时期的玛纳？（30-31，58），又预示未来的圣体圣事（51-58a）。若望把这三件事连在一起发挥了他的圣体圣事的神学，又彰显了耶稣就是生命之粮。

第七章至第十章的背景是帐棚节。这个节日真正的来源不详。它可能原是一个收获节。因为那时正是秋季，耶路撒冷非常干燥。过节的以色列人在城外的田野间，以树枝搭帐棚过夜，同时这也是纪念以色列人在旷野中度过四十年时，是在帐篷内栖身。帐棚节可能因此得名。

帐棚节的庆典中有两项特别的礼仪。一是每日由史罗亚他(若望特别指出，史罗亚解说「被派遣者」(九7)，并且若望在福音中也常强调耶稣是被父派遣而来到世界的。)中取水洒在圣殿的广场上。这是为了纪念以民在旷野缺水时，天主让梅瑟击石出水，解除他们的口渴。针对这一点，耶稣许诺他将派遣圣神到信者的心中，成为活水的江河(七37-39)。

第二项礼仪是在庆节末日以火炬彻夜照明圣殿。一方面是表示圣殿—天 居所是光明的来源，一方面是纪念在出离埃及时，天主白天以云柱，夜间以火炬，引导以民经过旷野。针对这个背景，耶

—236—

稣宣称自己是世界的光，这光引人进入生命（八12）。

耶稣不但以言语表明目己是世界的光，而且也在第九一章中以治好胎生的瞎子来证明这一点。他先使瞎子见到物质的光，然后一步步引他接受信仰的光。最后复明的人相信朝拜了耶稣(八28)。正在这当儿，犹太人的宗教领袖们拒绝接受真光，正显示出他们才是心灵的瞎子，引人进入黑暗。

司祭和法利塞人本应是以色列人在宗教信仰上的善牧。但是他们并没有善尽职责，反而把相信耶稣的人赶出会堂(九34)。于是耶稣就在第十章显示出自己是善牧（11，14），并要牺牲自己使羊群获得更丰富的生命(10)。

在第十章末尾，耶稣又宣称自己是天主子（36）。这与若翰的作证(一34)与纳塔乃尔的宣信(一49)形成一个前后呼应（Inclusion）的效果。

第十一，十二两章是记号之书的结尾。它们是以复活拉匝禄为中心事件。有些学者主张，这两章并非福音原始资料，而是后来编者把它安排在此，使复活拉匝禄成为七个记号的高峰。他们的根据是在此段中，「犹太人」一词的用法，和福音的其他部份不同。在后者中，犹太人常指与耶稣为敌的人。但是在这两章中，犹太人也指信耶稣的人。其他尚有许多细节，无法在此一 一引述。

在复活拉匝禄的神迹中，耶稣对玛尔大说：「我就是复活，就是生命，信从我的，即使死了，仍要活着，凡活著信从我的人，必永远不死」(十一25-26)。这是把「生命」的主题带到最高毕。也就在此刻，司祭长及耶稣的敌人决定耶稣该死。若望在此强调：这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死：不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（十一51-52）。这表示耶稣死亡的救恩效果将传遍普世。

—237—

接著是伯达尼晚宴和耶稣荣进耶路撒冷。在后段中，若望福音第一次以具体事件显出耶稣的君王性(十二14-15)。这与纳塔乃尔之宣信相呼应（一49）。

在此以后，有一些希腊人求见。耶稣并没有接见这位外邦人，因为福音传到外邦人的地域是耶稣死亡和复活以后的事。但是这位外邦人的求见，立刻引起耶稣宣称「人子受光荣的时刻到了」(十二23)。随即发表了一篇长讲词，表示自己在世生命将告一段落。

在十二37-43，若望引述先知的话总结犹太人对耶稣的一般态度。十二44-50原是耶稣在其他时刻的讲词。但它是记号之书神学思想的一个撮要，编辑者把它安排在此，作为记号之书的总结。

记号之书的每一个奇迹都有其特殊的启示性，启示出天主经由耶稣所赐救恩的某一特性。在耶稣步行海面的奇迹(六16-21)，按旧约的背景，是表示「天主显现」(Epiphany)。耶稣对门徒说「是我」。按它在旧约的背景，这等于说：「我是雅威。」

在记号之书中，若望不但利用下层结构证明耶稣是全部旧约和期望的满全，而且他还用了一连串以「我是」程式表达耶稣的身分：「我是生命的食粮」(六48)，「我是世界的光」(八12)，「我是善牧」(十11，14)，「我是复活，我是生命」(十二25)。这些启示程式，不但显示耶稣的天主性，并且也表达了他的天主性对人救恩的意义)它们可说是记号之书启示的珍宝。

第三部份：光荣之书(The Book of Glory)十三1至廿31

若望与对观福音对耶稣受光荣的看法略有不同。对观福音只把耶稣的复活及升天。视为受光荣，但是若望福音以为耶稣苦难是他受光荣的开始。若望用「受举扬」一词表达三层不同的意义：1、耶稣

—238—

自地上受举扬到十字架上；2、耶稣自死者中受举扬到达复活；3、复活的耶稣受举扬而升天。圣史用了这个动词，把耶稣受光荣的三个时机贯串成为一个奥迹。这是若望神学的独到之处。在耶稣受光荣的当儿，他也光荣他的父(十三31-32)。

十三章的一开始，若望是这样记载，「在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底」。这是因为前十二章中，耶稣显示给世界上各种不同的人，但是大半人都不愿信从他，且离他而去。现在只剩下一小撮属于他自己的人。这些人就是未来教会的种子和代表。他们将与耶稣共进这伟大的最后晚餐。

若望以十三至十七章很长的篇幅来记载最后晚餐。十三1-30可算是一个前引，其中包括耶稣给宗徒们洗脚和有关负卖者的言论。洗脚一事是巴勒斯坦招待客人的一种礼节。但平常由奴隶们去做。所以耶稣给宗徒洗脚实在是一个屈己自下的爱德榜样。耶稣这种自抑的行为使伯多禄根本不能了解，也拒绝接受。但是耶稣却说了一句很决断的话：「我若不洗你，你就与我无分」(十三8)。如果只把洗脚视为一项爱德行为根本无法解释这句话的严重性。耶稣在下一句话中就提到：「沐浴过的人，已全身清洁，只需洗脚就够了」(十三10)。「沐浴」一词的希腊原文，在初期教会中被用来指洗礼而言。所以布朗神父认为这件事中也含有洗礼的圣事意义。

自十三31~十七26是耶稣的两段讲话及一段祷词。其分段法如下：第一段讲话十三31~十四31；第二段讲话十五1~十六33；大司祭祷词十七1-26。

第一段讲话又可分段如下：

—239—

十三31-38导言：主要是颁布爱的诚命及预言伯多禄背主。

十四1-14耶稣说明自己是信者到达父的道路。

十四15-26耶稣说明圣神、自己和父就要到信者的心中居住。

十四27-31是耶稣离别最后的感想，他安慰并鼓励宗徒。

本来在十四31年耶稣的话似乎已告一结束。按事情的发展应直接与十八1相连。但是现在却有十五~十七三章隔在其间。这三章可以是编辑者后加的。

第二段讲词的分段如下：

十五1-17包括葡萄树的比喻与爱的诫命。在若望福音的最后晚餐中，没有提到建立圣体圣事。但是葡萄树比喻，是很富有圣体圣事意味的。不但成圣血的酒是由葡萄做成；而且耶稣再三提到“你们住在我内，我也住在你们内”，也与第六章中圣体圣事的讲话相呼应。

十五18~十六14是讲世界要憎恨耶稣和他的门徒。

十六4b-33与第一段讲词十四1-30在主题思想上相平行。布朗神父认为两者是对同一次讲话两个大同小异的记录。最后的编辑者不忍割爱，把两者都编入福音。平行并列。

十七1-26大司祭的祷词又可分为三段：1-5为自己祈祷；6-19为门徒祈祷；20-26为信徒祈祷。这是大家都十分熟悉的。

十八，十九两章为耶稣苦难史。若望没有记载山园祈祷一事。但在十三27耶稣曾说：「现在我心神烦乱，我可说什么呢？我说！父啊！救我脱离这时辰罢！但是正是为此，我才到了这时辰。」这

240

是耶稣山园祈祷的副本。

若望在记述耶稣被捕时，特别表示耶稣是一切事物的主宰。当耶稣回答「我是」时（十八6），来捕捉他的人就跌倒在地，对他无能为力。此外，前文已提过：「我是」的意义是指「我是雅威」，可见若望愿意把此事件描述为「天主显现」。

从耶稣受审讯到被钉十字架，最中心的主题思想是显示耶稣是「以色列的君王」。他出现于比拉多的初次审问（八33-37）；兵士的戏弄中（十九1-3）；最后的定谳中（九14-15）；以及十字架的罪状牌上（九19-22）。

犹太人平时最恨承认自己为罗马君王所统治。但是为了置耶稣于死地，竟甘心承认「除了凯撒，我们没有君王」（十九15）。

耶稣的罪状牌是用希伯来文、罗马和希腊文写的。希伯来文是犹太人的言语。罗马是当时世界的统治者，希腊文化却是当时文化的主流。若望愿意藉此表示耶稣是普世性的君王。

十九23记载耶稣的长衣是无缝的，由上而下浑然织成。大司祭的长衣也是如此。所以它表示耶稣大司祭的身分。

十九34上说：「有一个兵士用枪刺透了他的肋膀，立时流出血和水。」血象征圣体圣事，水象征圣洗圣事。圣洗和圣体是使教会诞生和滋长的圣事，所以这段记载是以创二21为背景而写的：在新亚当熟睡时，由其肋旁生出他的教会—新女人。

廿章记载耶稣复活，可分为三段：

1-10为记述坟墓已空。这是证实复活的基本条件。

—241—

11-18耶稣显现给玛利亚。这是耶稣安慰哀痛者的表现。当耶稣呼唤「玛利亚」名字的时候，使衪死亡的悲哀变为生命的喜时，并且也表示耶稣尽善牧的职责：「按著名字呼唤自己的羊」。此外也应注意耶稣在此时开始称门徒为他的弟兄。

19-22耶稣显现给门徒，先把自己得自父的使命完全传给他们；然后赐给他们圣神，并赋予赦罪的权柄。罪恶的宽恕正是全部救恩的一个最简单的提要。

24-28犯耶稣显示给多默。在这次显现中，多默代表一切信友向耶稣做了最完满的宣信：「我主！我天主！」，这是若望福音的启示的高峰。多默把旧约称天主的专名加在耶稣身上，表达了他对天主启示最完满的信德。

若望以30-31节做全书的结语：「耶稣在门徒前还行了许多神迹(Signs)，没有记在这部书上。这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信的人，赖他的名获得生命。」这段话是仿效申命记结尾而, 写的：「以后在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面的来往，至于上主派他在埃及地，向法郎，和他的一切臣仆，并向他全地所行的一切神迹(Signs)和奇迹……」。

申命记的这段话也是整个梅瑟五书的结尾。若望愿藉此表示耶稣满全了梅瑟五书所记的全部逾越奥迹，给人带来了完满的救恩——永远的生命。

第四部份：附录廿一：1-24

此一附录显然是由编辑者所加。但是他仍富有神学意义。

—242—

1-14描写门徒在复活的耶稣的指导下，捕获了一百五十三条大鱼。按犹太人当时的看法，鱼可分为一百五十三类。所以一百五十三条鱼是象征普世的人类。

15-17耶稣三次问伯多禄是否爱他？这不仅是要伯多禄赔补三次背主之罪，而且也让伯多禄继承他善牧的使命。耶稣自称为善牧时，曾表示自己为了爱护羊群，不惜牺牲生命。现在继承他做善牧的人，也必须对耶稣有忠实的爱，因为这爱情是对羊群之爱的来源与基础。

18-23耶稣预言伯多禄的殉道，另一方面若望也藉此澄清教会中有关耶稣让他不死的谣言。

24是附录的结语。

若望福音是一部伟大的著作，蕴藏著丰富的神学思想。我们在此只能用最简单的方法说明若望福音的整体结构的大要而已。

但是在以上的说明中，我们已可大概看出，若望福音的结构是非常严密而复杂的。它虽然被分为记号之书及半占来之书两大部份，但两者之间仍有很深的联系。

记号之书是回顾过去天主对以色列民族整个的救恩史，并说明因耶稣的来临，使此救恩达到完满，在这个满全中，把天主救恩的各种特性，耶稣的人性和天主性的美善也完全表达出来。

光荣之书是瞻望将来。在最后晚餐时，他面对当时小小的教会，把自己的一切给予了他们；使这个教会的团体在他死亡和复活以后，能在世继续他的一切救恩任务上直到他二次来临为止。

所以若望福音是很有「历史深度」的著作，他把整个的救恩史都总括在内。他不但透视了天主在过去历史上的作为，而且也预见了教会未来在世界上的发展，直到末日的来临。

—243—


神学论集-第三届神学研习会随笔-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

第三届神学研习会随笔

郭青青

前二届神学研习已不知羡煞过多少人士，这次得以亲往参加，实在觉得是自己的「福」气。曾经「听」或「看」到有关以前二届之诸项有声有色的「绝彩」报导，以及令人感动的「流泪」，感想……在这次研习中不但一 一印证而且更有增无减，由而引发我写此研习会随笔之动机。

最值称道，也是屡屡为人赞不绝口者，乃「神学班」的服务精神也。话说某日夜间，当我们在圣堂看完长达一个多小时的「耶稣基督超级巨星」幻灯片之后，未料一出圣堂即看到满桌丰盛的晚点口令人禁不住「拍案」，原以为他们看完精彩幻灯片后会稍稍忘却服务别人的，未料……。另一次我听到一位「圣功」修女声称：他们替人打电话，硬是拨通了电话号码之后，才将话筒交在你手中，我实在欣赏他们这种服务态度。当然，诸如此类的例子不胜枚举。「接受」得这么多，但愿在我们各位学员日后的生活上能相称地「给予」出来。

圣经研究「讲习」，篇篇精辟入里，但听说仍意犹未尽，而下次神学讲习要再以圣经为主题。今年是「圣经年」，加上「圣经」本身浩瀚无穷，深奥难明，再来几次研习实在不嫌多，但愿仍有此「福」参加研习才好。

周联华牧师演讲开始不久，即要大家看墙上一幅优美舞姿的画像，然后他说：这幅画大家都会说「美」，但若仔细看，这个人绝不可能是一个真人，四肢身体如用火柴棍堆砌成不说，而且一只下肢与身体还是分开著的，但艺术家却能利用这种夸张的手法来表现一种美感而达其艺术目的。然而，事实上，我们是一个真人——我刚刚还吃了两碗稀饭，无论如何也摆不出那样美丽的舞姿来，又如一位漫画家画尼克森时，一定把他的鼻子画得特别大，让人一看到马上就会认出是尼克森——比原来的尼克森还「尼克森」。

圣玛窦无非也愿运用此种技巧，在「专为犹太人」之特点下写了这部玛窦福音。——周牧师全篇演讲也时时不忘表现「尼克森的大鼻子」，以达到他演讲的目的，令人佩服欣赏天主所给予他的这种奇思能力。

我们不妨也连用「尼克森的大鼻子」之理于整部福音研究上，如张春中神父所说，福音绝不是如同一部记录片加上录音带的耶稣历史传记，(如果这样，就如要请周牧师摆出画上的舞姿，大概无法像画上那般美丽迷人以达其目的。)但这却不抹煞福音之历史事实性的一面，不过是加上了宗徒的注解及信仰反省下之历史事实的叙述，为的是更能表现其目的：让圣言能在世世代代之中以万仓吊新的「思想」「言语」表达出来，其伟大价值非世界任何一本书可比拟，即由过去、现在以至永远为人带来生活力量，以及让人获得永远生命之活泉。

一位有名哲学家曾说过：一件美好的事物一定得向外发散。四天来，「接受」得真是太多，「美」的不可胜数，在离开辅大前夕，「圣功」五位修女开了一次「会议」，准备回到自己的会院时，具体地把讲习中所感所想实现出来，初步计划已有：一、运动全体修女每日携带圣经参加弥撒；如此参照圣经原文，可以了解上下圣经篇章及上下文，经年累月，无乃熟悉圣经的一途径。二、可利用查经方法于部分祈祷、散心生活上。三、主动领导会院礼仪，各方引起修女们对圣经的爱好及研习。

狄副主教在一次查组机会时说过，现在许多教友对圣经上的了解比我们还多，我们真应努力迎头赶上才对。相信此次研习会后，大家心中都燃起了这把「推行圣言」的热火，问题是如何持久？并且如何借助群力，进一步具体实行，以及推展，乃是当务之急。

每每看到神父、修士、修女共聚一堂，谈笑白如的场面，即会想到基督奥体的「小教会」，由而也连想到一点将来天国的生活，实在研习会本身的生活经验，便是非常大的一项收获，再加上其他种种……，已非我这只秃笔所能道尽了。

转载「教友生活周刊」民国六十二年三月十五日四版)

244


神学论集-福音资料的来源-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

福音资料的来源

王敬弘

一、前 言

我们这次演讲的主题是福音资料的来源及形成的过程。也就是说从宗徒们宣讲开始，一直到形成书写福音的原始资料止，而不是讨论现在已经成型的福音。所以，这一讲的范围并不拘囿于狭义的类型批判，由发型批判只把福音拆成了零碎片段，之后再研究每一小段写成的经过和背景。现在，我们是要对福音形成的第二个阶段或过程作一个连贯性的描述。但是对这过程的研究，只可说是比较合理的推测，因为我们手边所有的证据，最主要的就仅有四部福音和宗徒大事录。对于这个过程的历史、我们没有一个完整的记载可供参考，其实不要谈很完整的历史记录，连比较翔实的历史资料都很缺乏。所以，我们只是根据现在存有的福音和宗徒大事录，以及一些可信的记载，如约瑟夫所写的当时犹太人的生活情形，和初期教会其他的记载。研究圣经的学者把它们综合起来，做了一个最合理的假设，由于探讨的人眼光各异，所以不同的说法也相当多，我们的观点主要是来自一位法国圣经学家Léon-Dufour和一位比国圣经学家 Lucien Cerfaux研究的结果。

二、耶稣的宣讲

在耶稣宣讲中，他到底说了些什么话？行了些什么事？这是福音形成的第一阶段的研究对象。

—245—

此处我佩只需笼统带过，因为跟我们研究略有关系的，是耶稣宣讲时所用的方式：他在不同的时地、对不同的人物、以不同的方式，讲了相似的道理，行了类似的奇迹。一个道理并不是只讲一次，也不是一个道理永远用一样的讲法，即使讲了许多次也没有完全雷同的地方。这项事实是相当重要的。第二，耶稣的许多奇迹也不只行了一次。如他多次治好了瞎子，也多次使瘫子行走。在安息日治病，福音上的记载也不只一次。这是我们对耶稣的宣讲应该有的了解。其次我们也应当明白，虽然耶稣没有把他的道理弄得刻板无味犹如背书，但是他教导人的时候，却连用了一般经师所用的方法。在那时，写作是件很不容易的事情，因为写书是样专门的职业，纸很贵，书写的工具又不好，所以「写」的风气并不盛行。不是任何人可以随便就写些东西，或是有钱便可买本书的。犹太人的经师是用口传的方式来训诲、来传递思想和保存传统。

口传的方式，不是创始于经师，而可以说是从犹太人的先知文学起开始通用，他们把道理编成一种易念易记的口诀。耶稣不是以死板的方式宣讲，但是在他讲了无数次后，慢慢地在宗徒之中，或是在他的指导之下，有一些像口诀似的文句出现之可能性甚大。看我们的福音中，不少段落是有规律、押韵的，有些我们可以说是后期教会的礼仪经文，因此才会有整齐一致的型式。但是有些明显的不是礼仪中使用的句子，如真福八端，「神贫的人是有福的，因为天国是他们的。哀恸的人是有福的，因为他们要受安慰。……」很可能是把耶稣基督所讲的道理简化成一个撮要，然后编成一篇易于记诵的短文。这种口诀的方式、到底是在耶稣生前就有的呢，或是死后做成的呢？今日已不可考。然而，即使耶稣用了这个方式，也不足为奇，因为这就是当时经师一般教导子弟的方法。

除了真福八端之外，还有很多例子，如玛窦福音六19-21节所言—这是耶稣主要的教训之一：

—246—

「你们本要在地上为自己积蓄财宝，因为在地上有虫蛀，有锈蚀，在地上也有贼挖洞偷窃」，下面接著是相对的句子：「你们要在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。因为你的财宝在那里，你的心也必在那里。」这三节的形式，表示它具有韵律性的组织，很可能在耶稣宣讲的过程中已经发展成大概的模式。后来宗徒又把耶稣的教训整理了一遍，而依照经师的传统编集成可以背诵的口诀？但是我们不知道它形成的确切时期，反正这是一个当时的经师教授门徒记忆的方式。

关于第一阶段说到此为止，我们不去考证那些一是耶稣所作的，那一个真是耶稣所讲的，因为这是属于历史批判的任务。

三、宗徒们的作证

门徒们自己开始宣讲的时期，我们现在所依据的一个最重要的资料就是宗徒大事录。按照圣经学家用文学批判的原则来衡量，宗徒大事录记载了几件初期教会颇为重要的事情，尤其是在五旬节前后发生的事。

首先，我们要明白宗徒对他们的作证任务已经有一个很清楚的意识。在宗徒大事录第一章15-26节里记述的事，是为了选择一个人代替犹达斯的位置；他们选择的条件是什么呢？就是：「由若翰施洗起、直到耶稣从我们中被接去的日子止；这些人中，应当有一个同我们一起作他复活的见证人。」(一22)所以宗徒的见证是从耶稣的公开生活——若翰施洗起，一直到他被接去升天的日子为止。当然，在作整个见证的中间，并不是每件事情的重要性都是一致的，其中最重要的是耶稣的复活，如果

—247—

基督没有复活的话，宗徒无法认出基督是由天主来的，更不能深深体验出基督的天主性来。所以这个复活的奥迹等于给耶稣全部生命一线新的光明，否则宗徒们就难以了解耶稣整个公开生活的意义。因此在拣选宗徒的条件中，「同我们一起作他复活的见证人」是个最重要的关键。

在宗徒大事录第二、三、四和十章里，记载教会初期伯多禄所作的几次宣讲，虽然这些宣讲不是一字一字的记录，可是所用的文字和写法，经过圣经学家的考证，却认为是相当古老的，它比福音中的某些资料、写法及用字时代更早。因此这几个宣讲在圣经学里有个特殊的名称，叫做初传(kerygma)至少目前的圣经学家仍然认为这是相当忠实的记录。

在初传中，宗徒们作证的中心思想是什么呢？我们且看第二章，圣神降临之后，众人都讥笑宗徒喝醉了。于是伯多禄起来作证，他说他们并没有喝醉，这件事情是为应验岳厄尔先知的预言；接著他把耶稣整个的公开生活作了一个略述，「诸位以色列人！请听这些话：纳匝肋人耶稣是天主用德能、奇迹和征兆——即天主藉他在你们中所行的上如你们所知道的——给你们证明了的人」(二23)。耶稣死亡的事情发生得并不太久，不过在两个月之前，这些犹太人应当记忆犹新。而伯多禄对犹太人宣讲，最主要的就是讲述圣神降临是应验了先知的话，基督死而复活了。「他照天主已定的计划和预知被交付了，你们藉著不法者的手，钉他在十字架上，杀死了他，天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制。」(二23-24)「这位耶稣，天主使他复活了，我们都是他的见证人。」(二32) 由此可知，自宗徒开始传教，就非常清楚的明白：我们是见证人，我们作的只是一个见证而已，没有什么新发明的道理，而圣神，就是耶稣基督死亡复活后一个救恩性的效果。

同样，在宗徒大事录第三章，伯多禄治好一个瘸子后又宣讲了一篇道理，强调耶稣基督死而复

—248—

活，所以救恩来临人间。伯多禄在初期见证的重心都是「死而复活」，而对耶稣公开生活的其他事迹则讲得很少。这是因为他的听众多是犹太人的缘故，他们已熟知耶稣的言行。

到了第十章以后，重心便转变了，在第十章中间，伯多禄第一次给一个外邦人讲道，这件事情也是在圣神的引导下完成的。之后，伯多禄就发表了一篇言论为耶稣基督作证，这就是第十章34-43节所述的：「我真正明白了：天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。他藉耶稣基督，他原是万民的主，宣讲了和平的喜讯，把这道先传给以色列于民。你们都知道：在若翰宣讲洗礼以后，从加里肋亚开始，在全犹太所发生的事：天主怎样以圣神和德能傅了纳匝助的耶稣，使他巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同他在一起。我们就是他在犹太人地区和耶路撒冷所行一切的见证人。他们却把他悬在木架上，杀死了。第三天，天主使他复活了，叫他显现出来，不是给所有的百姓，而是给天主所预简的见证人，就是给我们这些在他从死者中复活后，与他同食共饮的人。他吩咐我们向百姓讲道，指证他就是天主所立的生者与死者的法官。一切先知都为他作证：凡信他的人，赖他的名字都要获得罪赦。」

这当然不是讲道的原文，但是我们仍然可以看出占多禄对外邦人宣扬福音的原则，他不只注重死亡和复活，对于耶稣公开的生活也大略的介绍：开始的时候，若翰宣讲洗礼，然后耶稣从加里肋亚开始，而后在犹太地区行事：「巡行各处，施恩行善，治好一切受魔鬼压制的人。」最后来到耶路撒冷，在那儿人们悬挂他在十字架上，杀死了他，到了第三日，他复活了。这样的地理结构跟对观福音完全一样，显示出对观福音地理结构的雏型已成。从这里我们尚可看出来宗徒作证内容的趋向，他们仍会重旧约，伯多禄也说过：「一切先知都为他作证」(十43)。同时他们也明白这个救恩是给全世

—249—

界带来的？所以在宗徒的初传中，我们看出当教会初奠基石时，已经逐渐的意识到自己所要作证的内容，而绘出了一个大致的蓝图，虽然这时还没有立刻写成一本书。

耶稣宣讲时使用的是亚拉美语、很可能他一直没有讲过希腊语和希伯来语。当时巴勒斯坦通行的方言是亚拉美语，而我们现有福音的原文、都是用希腊文写成的。从亚拉美语的宣讲如何过渡到希腊语的宣讲，是个很有趣味的问题。到底是教会传到希腊化的世界(即当时的小亚细亚一带)之后，才慢慢有希腊文的宣讲呢，还是在初期教会中已经开始有了希腊文的宣讲？这个过渡的阶段是否也是在宗徒的监视下完成的？这些问题有各种不同的说法。

其中有一种说法我们不能否认它的合理性：我们从宗徒大事录第六章可以看出，在耶路撒冷的初期教会中已包容了不少希腊化的犹太人。人数之多，以致于他们中应当选出七位执事来管理众人爱德的工作——因为宗徒们没有时间去照管他们。由此可见在初期教会中，已经有了许多希腊化的犹太人参加。那么这些人，如斯德望，及当时的七个六品，大概都是一方面会说希腊话，一方面又会说亚拉美语的人。甚且这批执事很可能在讲道理的时候，就已经逐渐不用亚拉美语而使用希腊语宣讲。所以我们不能把形成希腊化传统的时期说得太晚。

此外由于他们处在犹太人的环境中，所以把亚拉美语的那些口诀等直接翻译到希腊文，而犹能保存原来的方式及语风。这是希腊文传统成立的可能性之一，然而真实的情形究竟怎样，没有人有确实的资料？

其次我们也要注意初期教会对作证内容的影响。初期教会是个怎样的团体？教会团体到底对宗徒作证的职务抱有怎样的意识？在宗徒大事录二42节说道：「他们专心听取宗徒的训诲，时常团聚，

—250—

擘饼，祈祷。因为宗徒显了许多奇迹异事，每人都怀著敬畏之情。」显然的，初期教会团体是以宗徒为他们的中心。这个以宗徒为中心的团体为何如此的敬畏宗徒，不只是他们行了奇迹异事，更因为他们是一批真正为基督作证的人；只有他们才有作证的权威。这一点在五旬节圣神尚未降临前，简选玛弟亚替代犹达斯时他们已经意识到了：这个宗徒小团体是蒙天主召叫的一个特殊的团体，现在缺了一个人，而递补的人应该与其他十一位有同样的资格。

事实上，在教会团体里更具重要性的是宗徒的训诲，因为他们是一群权威的见证人。不只是一个地方的信徒敬仰他们，其他团体亦复如此。如宗徒大事录四32节：「众信徒都一心一意，凡各人所有的，没有人说是自己的，而都归公用。宗徒们以大德能，作证主耶稣的复活，在众人前大受爱戴」。可见宗徒的作证不仅仅以言语，而且是以天主的德能作证，因此成为团体的中心。

我们再看第六章选立七个执事的事件、便可明白宗徒对他们职务的意识。因为那时信众日多，宗徒身兼数职，除了宣讲外，还要管理教会的事务和爱德的工作，这工作极为不易。于是十二宗徒就召集群众说：「让我们放弃天主的圣言、而管理饮食，实在不相宜。所以，弟兄们！当从你们中检定七位有好声望，且充满圣神和智慧的人，派他们管这要务。至于我们，我们要专务祈祷，并为真道服役」(六2-4)所谓为真道服役就是真正的为基督作证而服役，因为他们意识到他们最重要的职责就是祈祷和为真道服役。所以无论宗徒本身或是初期教会，对于宗徒作证的职务和权威都有非常清楚的意识。

自从教会受到迫害——斯德望首先蒙难以后，希腊化的犹太人四散逃亡，使教会传到了撒玛黎雅。耶路撒冷听说撒玛黎雅人接受了天主的圣道，便打发伯多禄和若望往那里去为他们祈祷，使他们领受

—251—

圣神，因为圣神还没有降临在他们任何人身上。这是宗徒们开始巡行耶路撒冷以外的第一个地区，其中的含义好像是在外面建立的教会，一定需要宗徒权威的认可才行，虽然书上没有直接明白的记载，但是当时一切言语、行动都必须和宗徒的教训符合，才算是正统的。为这样的事，伯多禄和若望也不只出去过一次。由于那时教会的组织还很小，面对的环境也较单纯，所以初期的作证都是口头作证，许多地方可以直接听到十二位宗徒的训诲。

在教理方面，教会针对犹太人的宣讲，主要是引证旧约来证明耶稣基督是预许的默西亚，对接受这个事实的人，他们就宣讲教理，这个教理主要是为「耶稣基督是默西亚，是主」作证。于是他们就用不同的方式去表达。宗徒们彰扬耶稣的言行，叙述他怎样应验了旧约先知之言，把耶稣生平的事迹深植于人的心底。耶稣是默西亚是主，不仅仅是一个空的名号而已，而是他对信仰他的人具有真实的意义。

宗徒们在这方面也是采用教导的方式，耶稣来是为满全法律，并不是来取消法律的。这句话的意义可能在信仰耶稣的人的生活中，引发了一些问题：我们到底还该不该守斋？该不该祈祷？我们还应该纳殿税吗？我们应不应该向凯撤纳税？我们中间的相互关系是什么？……于是宗徒们就开始在记忆中找求正确的答案，耶稣曾经如何做，如何回答，以教导当时的人。宗徒起初的宣讲有很多是数理式的，在一个具体的环境下面对一群具体的人，宗徒们做了这样的教导。所以开始时——很可能是由一个人发问，宗徒回忆、思虑之后，给予答案和教诲。

奇迹在整个的以色列历史中是个不可忽略的部份。如天主带领以色列于民离开埃及的奥迹，是天主以神迹和奇迹(Signs and wonders)来完成的大事。耶稣基督也行了许多有关奇迹的事，宗徒们

—252—

的宣讲，不可或缺的也提到了在基督身上天主以德能由完成的事情。对于耶稣所行的奇迹，如玛窦形容他步行海面，之后平息风浪，而平息风浪这件事在教会的观点下，就足以朝拜他为天主子，所以我们应该承认他是天主子。诸如此类小短而片段的故事便开始产生了。

跟随宗徒的信徒，除了「专心听取宗徒的训诲」之外，他们还擘饼、祈祷。很快的这个小团体就有他们的礼仪生活和祈祷生活了。在这个礼仪及祈祷生活中，他们不能不对他们的信仰生活有所表达：无论是用赞颂的也好，用朝拜的也好，用仪式的也好，都应该把他们的信仰表示出来，这是一种自然的结果。礼仪中最常用的表达方式就是诗歌。犹太人对诗歌有相当深的喜爱，我们可以在很多地方找出这种诗歌体的文章，如若望福音的序言、大概原来就是诗歌：斐理伯书第二章5-11节：「他空虚自己，服从至死，……为此，天主显扬他……」这一段如就希腊原文分析，也是具有诗歌的形式，可能也是当时礼仪的诗歌。

除了擘饼外，领洗、领受圣神及祝圣执事都是属于礼仪的一部份，虽然在宗徒大事录一笔带过，可是在真实的礼仪中绝不会如此简单。教会初期的礼仪可能较为简陋，待教会逐渐成型之后，愈了解礼仪的意义，就愈愿意用不同的方式把信仰的内涵藉礼仪表现出来。擘饼成为初期教会礼仪的中心后，逐渐与圣殿的礼仪分离，我们现在所用祝圣圣体、圣血的经文，原来不是在苦难叙述中的，而是取自另一个礼仪。新约中，玛窦和马尔谷福音的建立圣体经文，大概是来自耶路撒冷教会的礼仪；路加和保禄，大概是来自安提约基亚教会的礼仪经文。这些礼仪都是产生新约的原始资料之一。

当教会传开之后，引起了护教学的需要。也就是说传到一个不信耶稣基督的地区，必会遭到许多困难。保禄就作了许多这样的尝试，他在雅典讲：「你们有一位不认识的神，……」不过他的尝试都

—253—

告失败。由于要对外邦人宣讲，护教学是势所必然的，尤其是在证明耶稣复活上。世界上的各种宗教，连犹太人，虽然天主给过他们启示，他们仍认为人能复活是件很希奇的事情，因为没有人从死者中复活过。所以很多人都攻击复活。在讲论耶稣复活的时候，玛窦福音所述派兵去看守坟墓的事，就是为了制造出于非教会、为难基督的人那方面的证言，利用这些人作证基督的确复活了。除了外邦人，对于经师和法利塞人的攻击，他们也要竭力辩护，就像犹太人逐渐不守经师或法利塞人规定他们的法令而遭到指责时，他们便会辩驳道：「耶稣基督当时这样说过！」「耶稣基督的法律比你们的完全。」等等。

综合上面所述，我们可以合理地推测各种福音资料出现的经过。由于各种不同的需要，使得宗徒的宣讲愈来愈丰富。这正是耶稣所说的：「真理之神要来，引领你们进入一切真理，回忆起我对你们所讲的一切。」

四、写作资料的形成

由于教会日趋进步与成熟，它的范围逐渐扩张，使宗徒无法分身到每一处宣讲，也使这个成熟的国体出现了文字的记录。在这种文字的记录中，很自然的便会把耶稣相似的教训归纳在一起。以山中圣训为例，它不可能是耶稣一次宣讲的内容。可能是把耶稣所曾谈到的犹太人一向注重的三种善功：祈祷、施舍、禁食为主题，收录在一起以教训众人。还有其他关于旧约的训言，「以前你们听人家怎么说，我现在对你们又怎么说」摆在一起。一个成熟的团体中有这样的事是十分合理的。比喻也是一样—耶稣基督的比喻，如玛窦福音第十三章关于天国的比喻，第廿一到廿二章关于末世的比喻，都是

—254—

日积月累地集在一块儿的，第廿四到廿五一草里面，基督徒在生活中应有德行的几个比喻编排在一起，这都是想象得到而且合理的分类。奇迹的故事、与法利塞人争辩的故事，也慢慢的聚集在一起。这种小型的集合，大概在初期宣讲不久后就形成了。连结新约，旧约的重要人物—若翰洗者的资料，可能在开始就有一段独特的集合，后来因为编辑的需要将它拆开了。

初期教会中，擘饼的含义很深，跟擘饼颇有关系的奇迹就是五饼二鱼。玛尔谷福音记载有两次五饼二鱼的奇迹及其后发生的一些事情，一直到医治好一个瞎子或哑巴止。这两段记述在结构上有平行之处！先是有增饼及鱼的奇迹，然后或平息风浪，或步行海面，而接著就治好一个瞎子或聋子。这种相似的结构，可能来自当时已经流传有关「饼」的训诲的小卷轴。若望福音和路加福音虽然只记载了一次增饼的奇迹，其结构也是相同的，因此我们可以推测在那时有关于「饼」的训诲是无可置疑的。

耶稣的苦难和复活是救恩史上最重要的一环。现代圣经学家研究苦难史的形成是相当早的事情。四个福音都有苦难史，他们的结构以及时间的次序上安排得相当完整；这是四部福音最统一的地方，因此大家都同意苦难史的形成年代较早，所以差异较少。虽然每一位圣史写作苦难史时都有一点独特的资料，譬如黑落德的审判，就不是每个人都有的。但是，无可否认这是四部福音最相同的一个片段。

圣经学家还认为苦难史的大纲也不是一下子就拟好的，开始的大纲相当简单。以马尔谷福音的苦难史为例：先是山园被捕，而后是宗徒们逃散，再是公议会的审判、定罪，解交给比拉多，最后被钉死、埋葬。这是原始苦难史最基本的内容。后来在这些资料前，再加上一个序幕：公议会阴谋处死耶稣，并且附上他在伯达尼晚宴被敷香波之事来预示他的殡葬，然后就是最后晚餐的聚会。最后晚餐中

—255—

建立圣体圣事的部份，是将擘饼礼仪中纪念圣体的经文镶嵌到苦难史里。

重要资料都具备以后，又加上一些目击的证人的细节，如山园祈祷上二位宗徒陪伴在侧。伯多禄进大司祭府，三次背主等。马尔谷福音记载伯多禄三次背主的资料很可能是从伯多禄自己口中听到的。山园祈祷却只有少数的宗徒亲眼看到耶稣基督作怎样的祈祷？这些都是比较晚得的资料，加添上去之后，苦难史遂具备了今日的形式。这个苦难史和耶稣的复活，跟后来形成的奇迹故事、训诲故事联结起来，就是整部的福音了。

复活是个比较特别的传统，我们现在无法仔细讨论，但是可以稍为提提每位圣史相异的地方。路加和若望，他们只记载了在耶路撒冷和附近的显现，至于玛窦和马尔谷则只记载了在加里肋亚的显现，好像耶稣从来没有于耶路撒冷显现一般。这里面有许多圣经学上的问题，有兴趣的话不妨参考黄素莲所译「信证学与圣经中的基督」一书。

我们所推测的福音资料形成过程，是否可以在圣经中找到一点依据呢？路加福音第一章就给了我们答覆，序言说：「德敖斐罗钩座：关于在我们中间所完成的事迹，已有许多人，依照那些自始亲眼见过，并为真道服役的人所传给我们的，著手编成了记述，我也从起头仔细查访了一切，遂立意按著次第给你写出来。」

这位外邦人的福音作者，所根据的是否亲眼见过耶稣基督，为他作证的人，初这些人是为真道服役，他们并不在一切证据之上！因为他们没有改变和控制真道的权利，只能为它服役。路加依据目击者的见证，本著求真的精神访查了一切，然后才著手编成记述。在他写成这部福音之前，已经有了书写的文件。他参考了别的文件而并不是第一位著手编书的人，他的工作只是把过去的人已经由完成的一

—256—

件事，很忠实的，并按照个人的神学次第—非历史的次第．写出来。所以至少我们可以从路加福音中、证明我们推理的过程是相当正确的。

五、结 论

按今日圣经学家的推想，当时写出来的片段的福音，起初并没有被教会视为神圣而不可变动的。举例来说，巴比亚斯证实玛窦宗徒曾经用亚拉美文写了一本耶稣言论集——（它并非现在的玛窦福音，因为玛窦福音是用希腊文写成的而非自亚拉美文翻译过来的。)圣经学家相当尊重这个历史的作证，可是它后来却佚亡了。有些人认为它被翻译成了各种的希腊文。其中某些译本被写玛窦福音的人引用，有些被写路加福音的人引用。这种说法是一项假设，不过仍有一点事实根据，就是从前亚拉美文的福音，在初期教会中并非一字不能更改的。我们今日的福音常有些早期窜入的记载，经过圣经学家的批判之后才将它们删除，而恢复原始的面貌。

另外一点我们应知道的是：当时并不是以书写为最重要的作证资料，而是以宗徒的见证为最后的权威。所以至少在宗徒生存的时候，口传的权威是与书写的资料并行且相互影响的。圣经学家认为我们不能完最文字学来解决对观福音的问题，同时也不能完全靠口传。所以按今日研究的结果，口传与书写是并行而且相互影响的。

教会是一个活生生的团体，不断的有新的圣师出来，有新的表达信仰的方式出现。初期教会的成长与扩展，各地的礼仪生活日趋不同，希腊地区，希腊化的犹太人有他们的方式，外邦人的教会也有

—257—

表达他们信仰的方式。初期教会在圣神的推动和宗徒的宣讲和督导之下，保存了口传传统以及书写的记录，一直到产生今天这四个福音为止。这是我们对福音资料来源的过程所作的最合理的推测。

本篇及前篇演讲主要参考书：

Raymond Brown, S. S. The Gospel According to John Vol. Ⅰ,Ⅱ(New York: Koubleday, 1966, 1970) CXL VI, 1208.

Bruce Vawter, C. M. 「The Gospel According to John」, The Jerome Biblical Commentary (New Jersey: Prentice-Hall, 1969) pp. 414-466.

Lucien Cerfaux, The Four Gospels (Westminster: Newman, 1965) pp. 1-24.

Xavier Léon-Kufour, Les évangiles et l’histoire de Jesus (paris: Seuil, 1963) pp. 225-319。

258


神学论集-福音的历史批判-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

福音的历史批判

张春申

经过了前面数篇文章的分析与批判，我们已约略知道福音形成的过程，对于四部福音的文学类型也了解了一些，现在我们可以从历史的角度，来对福音做一个基本的说明。所谓福音的历史批判，就是批判现有形式的四部福音是否保持著历史层面上耶稣的面貌？并且保持了多少？换言之，其目的在于求解福音历史价值的一个问题，就是从现有四部福音里我们能否辨认出历史上的耶稣来？这一个问题是今天圣经学界里不断讨论的问题，我们在本文中只能将今日学者的结论做一大略的介绍。下文分三部份：

（一） 福音形成研究给与历史幅度的一般结论。

（二） 步特曼在历史批判上的消极态度。

（三） 今日福音历史批判的四种思潮。

（一）福音形成研究给与历史幅度的一般结论

耶稣的所言所行到四部福音的成书之间，经过了两个阶段，一是宗徒时代教会的宣讲与记录，二是福音作者的编辑。在这两个阶段中，我们清楚地发现有关耶稣的一切都是他们报导的对象，但是他们所做的都不是单纯事实的宣讲或记载，而是搀和著注解的。因为初期教会是一个信仰基督复活的团体，当它由一个地方到另一个地方，在新的环境中，为叫人信仰耶稣的事实，他们在宣讲中需要给予

—259—

注解。用一句比较神学性的话说，他们是在复活的信仰中宣讲历史中的耶稣。当他们向人谈论耶稣在巴勒斯坦三年的传教生活时，他们不是做历史的介绍，而是信仰的宣讲。这现象在福音里可以很清楚地看出来：譬如福音多次称耶稣为「主」，但是这「主」的称号是耶稣复活以后，他们在信仰中对耶稣的称呼，而福音的记录将它普遍地放在耶稣的三年传教生活里，这表明在宗徒时代的宣讲阶段中，事实已和注解交织在一起，历史已加上了信仰的幅度。这是对于宗徒时代教会的宣讲方式最简单的一个描述。实际上，如果我们给这一阶段划定三、四十年或是五、六十年的时间，我们很可以说，他们的宣讲，注解之后再注解，信仰表达之下又表达了。至于进到福音编辑的阶段中，那些尚在口传中或已书写下的史料，同样再受到福音作者按其不同的神学思想的安排，就是说，那些史料又经过了他们的一层住解。

由于福音的成书过程是在信仰中表达历史上耶稣的言行上福音的形式也就事实与注解混合著。因此，对于福音的研究，一般而论，今天已经有几点不可否认的结论。第一个结论是关于福音的类型问题：从福音的记事性质看来，显而易见的四部福音不是耶稣的传记或是小史。普通一本传记对于所传述的人之童年生活，多少应有清楚的交代，而在四部福音里，仅有两部福音写了耶稣的童年故事上些童年故事又是充满了神学色彩，即使对于耶稣的三年传教生活，福音也缺乏可称为传记的因素。一本传记总要在意所谓时间上面的联贯性和空间上的确定性，但是我们从四部福音里所得到的时间概念实在不很清楚。对观福音所给予我们的印象，好似耶稣只有一年的传教生活，也只上耶路撒冷一次，而若望福音的记载下，耶稣至少有三年的传教生活，上耶路撒冷的次数也更多。至于空间的记录层次也仅是些不确定的地理名词。翻开福音，我们不断可见到诸如「那时」、「在那一天」、「过几天」、

—260—

「再过几天」和「进了一个村庄」、「经过一个村庄」等大致的说法，很难作为一个人的历史传记。总之，根据福音的编辑批判与史料批判，我们说四部福音不是耶稣的传记或是小史，如果我们要给这四部书一个名称以说明它们的类型，只能说是「福音」了。

第二个结论是十九世纪传统证明福音历史价值所用方法的破产。十九世纪的正统圣经学家，面对历史批判派要求的标准，曾提出福音作者都是目击证人或者与目击证人有密切关系的，而且福音作者在记载上都是诚实可靠的，丝毫不歪曲事情真相的，以证明福音均属目击证人据实的报导。在福音的研究里有句术语，就是对于历史耶稣的探求(The Quest of Jesus)，而今天的学者给予十九世纪传统的证明方法一个名称，即「过时的探求」(Old Quest)，意思是说，传统的证明方法在今天不能再应用了。

第三个结论是，任何「教条主义」形式的相反福音的臆说也不能成立。初期教会不是乌合之众，而是一个有组织的团体，其中心人物是十二位宗徒。按照宗教大事录的记载，身为宗教最基本条件是：从若翰施洗起到耶稣复活、被接升天止，一直跟随着耶稣的人（宗一21-22）；换句话说，他们应当是目击证人。初期教会就是以十二位目击证人为中心的团体。既然福音产生于一个以十二位宗教的教诲为标准的团体里，无论如何，它们的材料绝非无中生有，而是建立于十二位目击证人之上。虽然我们不认为福音上所有的材料都是来自目击证人据实或哲学的先天原则以否定福音的价值，或是倡言福音无非是些神话，或是初期教会的捏造，都不能成立。

从福音的编辑与史料的批判，我们获得了以上三个结论。但是由于福音的形式是事实拌合着注

—261—

解，我们还是要问：从现有的四部福音能否认出历史中的耶稣？能辨认出多少面目来？既然十九世纪的探求方法不能成立，我们更要研求今日的学者如何答覆这一问题。

（二）步特曼在历史批判上的消极态度

现代天主教的神学家，对于福音的研究问题，已逐渐注意廿世纪基督教一位神学与圣经学巨子，即步特曼(Rudolf Bultmann)；对于寻求历史中的耶稣之问题，他的确是一位划时代的人物。在台湾天主教的著作中，会提过这个人物，譬如神学论集中就不断有他的名字出现；甚至在教内其他的杂志上，例如现代学苑也有过两篇介绍他的文章，一篇是王秀谷神父所写：宗教界风云人物—步特曼(民国56、10)，另一篇是E. B. Borowitz著、海尔译：布特曼眼中的存在真谛与基督(民国60、6)。由于步特曼在福音批判上所获得的声望，我们也要简述一下他对于福音的历史性所做令人吃惊的解说。

步特曼认为四部福音所记载的，无非是初期教会对于耶稣基督的信仰表达，承认他是天主的使者，为我们的救援而受死，为我们的生命而复活。福音里关于耶稣生平中所言所行的记述，同样是在初期教会的信仰中表达著的。因此，我们从福音里所能认识的，只是信仰中的基督。那么福音里所表达的信仰中的基督，与在巴勒斯坦生活过的纳匝肋人耶稣，即步特曼所称谓的「历史中的耶稣」究竟有怎样的关系？对于这一层关系，步特曼提出了他极端消极的讲法，他说：历史中的耶稣和信仰中的基督之间有著不可跨越的鸿沟。就如他在一九二六年所说的：「我」实在认为：有关耶稣的生活与品格，我们现在几乎一无所知，因为初期教会的史料，对于两者都不感兴趣，而且那些史料都是支离破

—262—

碎的……除此之外，有关耶稣的史料，我们什么都没有」。从福音中，我们所能确定的，只是有一个纳匝肋的耶稣，他自信是一位先知，按先知的方式宣讲与行动，最后悲剧性地死了，至于这位耶稣究竟做了些什么，已经不易判断。步特曼根据什么做这样消极的判断呢？可提出两个理由来，其一是他对于福音批判的研究，以及他持有的神学理由。

步特曼和底柏流(Martin Dibelius)是首先把类型批判(Form Criticism)的研究方法应用到福音上去的人。一九二一年，他出版一本重要的著作，即「对观福音之传承的历史」(Die Geschichte der Synoptischen Tradition)，就是以类型批判的方法去寻找历史中的耶稣。关于步特曼采取的研究方法和假定的原则，以及天主教神学家对他的批评，在神学论集第三集一篇拙著：类型批判简介中有一概要的介绍。他做批判的过程是先将现形式的四部福音拆开来，归纳于不同的类型中、即语录、简短事件、长段记录和轶事四类型。然后批判这些类型的历史来源和价值。经过他自己的研究，他结论说：大部份的类型都是希腊地区的教会应用希腊文学的创造，因此纳匝肋人耶稣的史迹在福音里已荡然无存了。

步特曼凭以批判福音的第二个理由是他的神学观。在基督教的神学家中，对于启示的概念，有两种很不同的思想，就是所谓的超历史的启示与历史性的启示。后者的代表人物是库尔门(O. Cullmann)，前者的代表人物就是步特曼。所谓启示，步特曼和巴特(Karl Barth)一致地说，就是天主的自我流露，藉著言语与行动进到人类历史中间。但是步特曼最基本的一个观点，是天主的启示并未进到人类历史的现象中。如果他这一观点正确的话，那么天主圣子降生为人这一信仰便无从解释了。事实上，今天的批评学者就指称他的神学为「幻象派」(Docetism)。因为古代的幻象派声言天主圣言

—263—

并非真正取了人性，耶稣只不过是一个幻影罢了；按照步特曼的论调，天主也未经过历史中的耶稣向人类启示会己。如此我们也不必到福音里去寻找历史中的耶稣。

总之，步特曼由于福音批判的研究，认为福音上所有的是初期教会对基督的信仰表达，它不能够提供任何历史中耶稣的事实，另一方面基于他的神学理由，天主的启示未降生于人类的历史现象中，也未在历史的耶稣身上启示自己，因此不必到福音里去寻找历史中的耶稣，即便去寻找，对我们的信仰也毫无助益。这样他在「信仰中的基督」与「历史上的耶稣」之间设下了不能跨越的鸿沟。这是步特曼给予福音极端消极的一个批判。

（三）今日福音历史批判的四种思潮

所谓今日的四种思潮，更好说是与步特曼不同，而且在历史幅度上比较积极的思想。

第一个我们要介绍的思潮是属于步特曼弟子的马尔堡派。在这派人中我们可举出克斯曼（E. Kasemann)和美国人鲁滨逊(J．Robinson)。他们在寻求历史中的耶稣问题上，与他们老师不同的结论，被天主教的圣经学家视为一个好的开端。我们所以要特别提出他们来，就是要指出步特曼的思想即使在他的弟子中已不完全被接受。关于四部福音的类型，他们与步特曼一样承认，四部福音并非耶稣的传记或是小史。但是他们有了一个与步特曼根本不同的观点，就是步特曼所认为的在信仰中的基督与历史上的耶稣毫无关联之下，我们无法从福音获知历史中耶稣的事实，他们认为并非不可能。今日在福音的研究中创了一个新名词，即 New Quest of Jesus，意思是对于历史上的耶稣新的寻求，即是指他们的研究工作而言。换言之，今天从福音的研究上仍然能够找到历史上的耶稣。因为福音中

—264—

的一字一句所反映出来的，无疑是耶稣对于四周人的影响。他所做的一切，所讲的一切，使四周的人经验到，天主的救恩就在他的言行中表露了出来。虽然对于耶稣有了完整的信仰是在复活之后，但是宗徒们在历史中对于耶稣的经验，已是他们基督信仰的开端。因此，纵使福音所表达的是初期教会对基督的信仰，今天仍旧能够以科学化的分析，批判出历史中的耶稣的面目来。

按照这一派的学者，过去对于福元研究失败的原因是历史主义，因为福音的资料不可能归纳在历史主义所要求的史料的范畴之中。而今天的存在性的或者「位格性」的历史学，要求与过去的人物有著真实的会晤，更能适合于福音价值的批判。就是历史的研究！不只是把过去的人物当作客体的对象加以研究，还要问这个人物给他当时的人和今天的人带来什么存在性的意义。对于福音的研究亦复如此，我们所要探求的是历史中的耶稣给他四周的人带来什么存在性的撞击，对今天的人有何存在性的关系。

在存在性的历史学前提下，他们应用严格的方法对福音进行研究。首先他们在四部福音里挑选材料，有三种材料他们不用：（一）显示出初期教会宣讲形式的材料；（二）在耶稣的三年生活中含有的复活信仰因素的材料；（三）与犹太文学有相同因素的材料。这三种材料之外，所剩下的已经非常稀少，而这就是他们认为尚可应用的材料。虽然可应用的材料所余无几，但是马尔堡派的弟子们仍分成许多不同的研究，有的专门针对耶稣的某一行动，有的特别研究耶稣的某一言语。他们这样分头研究之后结论说：历史中的耶稣在他的言行之间已经显出有著天国来临的权威，叫四周的人在他前面要做一个抉择。譬如有位弟子特别研究了耶稣所说的「阿们，阿们」。在希伯来文学中，「阿们」是放在天主的话之后，表示对天主的话答覆说：是的，我们接纳，我们已做了抉择。但是在耶稣的口中，「阿们」却放

—265—

在他的话之前：「阿们，阿们！我跟你们讲……」，这表示在他身上有著天主的权威，叫人对他说的话应做一个答覆。对于历史上的耶稣之宣讲，人不能保持中立，同样，面对耶稣的行为，人也应做一抉择。当他与罪人交接，和税吏来往时，无可否认地，在他这一行动上，显露了天主对于罪人的宽赦，即天国的喜讯。

马尔堡派的弟子已由步特曼消极、怀疑的态度回转过来，肯定在信仰中的基督与历史上的耶稣之间，内容上有著某种的联系。一般讲来，天主教的学者对马尔堡派新的探求，表示著欢迎的态度。但是有一些比较灵敏的天主教圣经学家，譬如布朗神父(Raymond E. Brown)，仍感到这一学说的不足，最基本的一点是，他们所批判出来的历史上耶稣的因素实在太少了；换句话说，在他们的批判下，做为信仰中的基督之基础的，只是在那他们所认为是历史事实的耶稣所做的几件事和几句话上。布朗神父认为这样的结论仍嫌不足。

第二个要介绍的是与步特曼的超历史神学针锋相对的另一思潮，即以库尔门为首的救恩史派。在近代圣经的研究上，库尔门是一位很有名望的学者。大体而论，他的神学思想是天主教的学家所最乐意接受的。第二届梵蒂冈大公会议时，他曾被邀列席为观察员。最引人注意的一点是：步特曼说天主的启示未进到人类历史，库尔门却提出，天主的启示藉著言语和行动，已进到人类的历史中间，因此有了所谓的救恩史。基于不同的神学思想，步特曼认为，历史上的耶稣为我们的信仰生活，事实上并不重要，因此没有多做研究的必要，库尔门却认为，耶稣基督的宗教最基本的信仰，便是天主圣子降生成人，而福音本身就是一部救恩史，其中所叙述的是历史中的耶稣。虽然他做了这样的结论，但并不妨碍他在做研究的时候，还是应用了下面第四派所有的一切方法，因为他知道，福音的形成是历史事

—266—

实加上信仰的注解，所以他也在福音里寻找，肯定有那一些事情应当是耶稣生平中所有的。在「新约基督论」（The Christology of the New Testament)这本著作中，他就是以非常科学化的方法研究新约，指出那一些因素是耶稣自己所肯定的。譬如他说：纳匝肋的耶稣在他生活中已有默西亚的意识，意识到自己的使命是天主忠仆的使命，面对父自称为「子」，向人谈论自己时指称「人子」。虽然「人子」的称号在福音里出现八十余次之多，但是步特曼说耶稣从未使用过这一称号；然而库尔门在他的研究下，却认为应当是出自耶稣自己的口。当然这一讨论尚有许多方法上的问题，不过最重要的一点实在是他基本的神学思想，认为耶稣基督的教会，信仰的基础是：天主以言语和行动进入了人类的历史中，形成了所谓的救恩史。

第三派要提出来的是北欧斯堪的纳维亚路德派的学者。他们认为，对于福音历史价值的研究，至今所忽略的一点是福音传授的特殊性质。在耶稣的时代，犹太辣比的教授方法，最重要的是口传，就是将所要教导的组成一定形式的字句，配以一定格式的手势，教弟子背诵。这一派人认为，耶稣也应用了当时辣比的传授方法，把自己的言语和行为在口传的方式下传授给门徒。在圣神降临之后，宗徒们在耶路撒冷同样栽培了一批背诵者，把传授圣言的职务交付给他们。因此他们呼吁今天的学者，在研究福音时，应该特别注意口传的方法。福音里的材料，其来源可以追溯到耶稣的历史层面，也就是说，从福音的记载，我们可以辨认出耶稣所说的话、所做的事来。这一学说的确肯定了福音的历史价值，在研究福音的时候，口传的因素实在也是不能够忽略的；不过，如果完全以口传的方法来批判福音，四部福音的形成则成为一个不能解决的问题。

第四派也就是我们最后要介绍的一派，是今日基督教和天主教的圣经学者，对于寻找历史中的耶

—267—

稣一般的态度。这一态度亦称为历史上耶稣新的寻求。他们认为即使十九世纪的历史主义失败，可是今天在有限的范围内，对于历史上的耶稣的研究，可以得到相当的效果，虽然福音是信仰的文件，事实才和上注解，然而我们仍旧能够从这些文件中发掘历史的面目。因为今天在研究上，学者有著前人所没有的工具。今天有文学批判的方法，有类型批判的启示，有若谷木兰图书馆和巴勒斯坦地方其他考古学的发现，使我们对耶稣时代的生活情况有更清楚的认识，有对耶稣时代的加里助亚的阿拉美语的认识……靠了这许多工具，今天的学者可以深入福音音的最初形成的层次中，去发现许多耶稣当时人对于他的真实记录，因此而有了耶稣的史料。但这所谓发现耶稣的史料，我们可以引用泰勒(V．Taylor)的话来说明，他说：近代研究福音的结论，指出其可靠性；当然我们也不可过分要求，因为到现在研究的程度，实在还不能够把耶稣的生活事实一 一提呈出来。事实上，今日天主教的圣经学家，例如本笃会的狄本(J．Dupont)就写了一本颇厚的书，讨论在真福八端里，耶稣究竟讲了那些话。法国的龙杜福(Léon-Dufour)也有两本有名的著作，一本是「福音与耶稣的历史」(Les évangiles et l’histoire de Jésus)，就是应用近代科学上所提供的工具，在福音里确定可靠的历史层面上耶稣的史料，另外一本是大家所讨论的「耶稣复活与巴斯卦的信息」，探讨在复活这件事上，有多少可靠的历史事资。所以按照这一派的学者，科学性的研究尚能在福音中发掘许多含有历史价值的记录。

今天我们发现，不论上面的那一派，在福音的历史批判上都不再陷于极端的消极态度中，渐渐地给与我们对于基督的信仰一个历史上的基础。

—268—

结 论

做了以上的介绍之后，我们认为很需要有几个结论。至少笔者认为，下面的结论为我们讨论福音的历史批判是相当重要的。

虽然我们不能打开福音来说，其中所载耶稣所讲的每一句话，所做的每一件事，都是耶稣在自己的时代所做的。但是按照今天的研究，我们能够从福音里可靠地肯定某些历史事实。第一个可以确定的，就是在历史中的耶稣身上，有著所谓「天主神圣的出现」，因著这一神圣的出现，四周的人深深地经验到天主在他身上向人类显露了。人们面对纳匝肋的耶稣，受到了撞击；面对他身上天主的流露，失去了中立，而必须做一个答覆。这是大部份的学者，在研究之后一致所肯定的。

第二个结论是关于耶稣的复活。我们知道，耶稣的复活是宗徒们对于耶稣的宣讲与信仰的基本出发点。经过今天的研究，我们应当讲，复活这件事，就是一个生活在世界上的人，他死了之后进到另外一个永远生活的境界，这件事本身是无法用历史来确定的。所以无法用历史来确定，因为从我们的时间与空间的世界进到非时间与非空间的另外一个境遇，这一过程不属于历史，不是历史研究的对象。事实上，四部福音也没有给我们记载有人看见这件事情。至于历史所要研究的是另外一件事，就是复活事件在历史上所留下的记号。耶稣的复活所留下的历史记号，在福音里有两个：一个是坟空了，另一个是宗徒们讲耶稣显现给他们。这两个记号在历史上有多少的可靠性？过去一些学者会对于空墓表示怀疑；可是今天研究四部福音的人，认为空墓是件可靠的事情。而这空墓在历史层面上所表达的意义，不过是个记号。关于耶稣的显现，四部福音都有记载，格前：十五3-5也给我们保存

—269—

下来初期教会关于耶稣显现的初传。对于耶稣的显现，今天所能做的结论是：有一群宗徒，在耶稣死后，他们有著一个经验，这一经验不是所谓的信仰，而是在世界上对某一真实事情的经验，他们经验到复活的主生活在他们中间。虽然福音中的记录可以提出讨论，但是一般讲来，在历史的层面上，我们可以肯定这一事实，就是他们在时间与空间中经验到了复活的基督。

信仰是来自天主的恩惠，可是信仰有著所谓信仰的基础。初期教会信仰的历史基础，就是宗徒们在历史层面上所经验到的历史上的耶稣给予他们的一个撞击，经验到耶稣死后仍生活在他们中间。至于今天的教会，我们知道、我们的信仰是来自初期教会，我们常常讲：「我信从宗徒传下来的教会」，就是说他们的信仰是我们的信仰，虽然在信仰的表达上能够不同，但是在信仰的内容上却是一样的。按照今天福音的历史批判，我们的信仰也是具有基础的，因为历史批判认为宗徒们在历史层面上所有的经验是可靠的，而这经验就是我们信仰的历史基础。因此，即使在今天福音的历史批判下，也没有叫我们的信仰因而动摇不安的地方，相反地，却叫我们后来对于福音的批判采取比较开放的态度。布朗神父说得好：一般的人不应随意打开福音来讲，这里不是耶稣说的，那里不是耶稣做的，这是最不好的态度，因为我们知道，初期教会和宗徒们要宣讲的，实在是他们生活中间的耶稣，相反地，我们应有的先天态度是：承认福音上面所有的是耶稣所做的和所讲的，不过，若有学者应用历史批判指出某些地方值得怀疑和讨论—我们千万不要闭关目守，认为没有讨论的余地，这也不是一个好态度。然而在今天福音的研究下，我们的信仰在耶稣的历史层面上也有了稳固的基础，我们可以很放心地在我们的信仰生活中、祈祷生活中念我们的福音，在福音中与现在还是生活在我们中间的耶稣相遇。


神学论集-从圣经的研究谈牧灵工作的实际运用-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

从圣经的研究谈牧灵工作的实际运用

施达雄

极为幸运的是：天主因衪那无穷的爱，在普世万民中，不但选召了我们作衪的子女，更将神圣的牧灵工作托付给我们这一群人：我们接受了天主的托付，也就有了责任，故应运用天主所给予的理智，去探讨、研究用什么方法达成这一使命。

我们基督徒生活在一个知识爆炸的时代里，应有接触研究新知识的勇气和雅量，善用天主所给予我们新的科学环境、工具、知识，去洞悉衪的圣意。然而对于一个「传道者」而言，一切研究的成果是指向促进「牧灵」工作的完美，因为从事牧灵工作的同道们若只重视「神学」的研究而忽略了「神学」之意向(基督教有部份称天主为神。「学神」乃据耶稣所说；你们要完满，像天父一样的完满)，从知识的探讨到实际之运用，则一切的「神学」研究又是为了什么？今天教友所需要的不是洋洋大观，滔滔不绝的神学知识，而是要求我们对其切身的牧灵关怀，这是每一个「传道者」不能忽略的重要事实。今天的「研究会」决非为了研究而研究，而是一切的「研究」指向「牧灵」。

今年是「牛」年，真是一个好比喻，它们吃了各种不同的草，却能产生可口的奶汁，我们传道者不也是如此吗？我们应有吸收各种知识，客观的从事于圣经及神学的研究，但不要囫图吞枣，要咀嚼消化，再从口中吐出教友们所需的奶汁。或者可再引用一个标语进入正题——「读书不忘救国，救国不忘读书」也可说：「研经不忘牧灵，牧灵不忘研经。」求天主给我们智慧，叫我们使「神学知识」与「牧灵工作」相辅并行而不脱节也不抵触。

—271—

今天我们即将结束这一个研习会，这是最后的一个演讲，马上我们就要对著一群需要我们安慰、支持的信友们，我们将如何去接受这一个牧灵工作？我分为三方面说明；（一）有计划的读圣经。（二）真诚的相信所读的圣经。（三）致力宣讲所读的圣经。

一、有计划的读圣经

每一位从事牧灵工作者，应该有计划的勤读领圣经，我特别强调的并不只是读圣经而是读「您的」圣经。圣经是牧灵工作和信仰生活的基础，尤其在基督教圈子内更是强调圣经的最高权威。特别是兄弟教会——浸信会并没有特殊的教条，当我们遭遇到难以解决的问题时，总是到圣经中寻找答案——圣经如何教导，我们就如何的相信且遵行；虽然这有时难免有走向极端的危险，但不可否认的，这表示圣经的地位，在信友们的心目中是如何的崇高，也因为这个原故，您也会发现大部份的信徒对于圣经的熟悉及信赖，因为圣经对于他们来说：不只是「一个过去的历史」或是「一个将来之展望」，而更是与今日的「我」有极大的意义与价值——圣经成为信仰生活中不可或缺的要素。

事实上我们可以发现耶稣在其一生中，如何重视圣经地位及运用，当衪尚未执行宣讲工作时，在旷野接受魔鬼的三次诱惑，当魔鬼试探衪时，主耶稣并没有用聪明的技巧，科学性的理论来推翻魔鬼的诡计，而是用天主的言语加以还击。魔鬼来到耶稣面前说：「你若是天主子，就让这些石头变成饼吧！」耶稣回答说：「经上记载：人活著不只靠饼，而也靠天主口中所发的一切言语」。在三次试探中，耶稣都引用古经。今日从事牧灵工作的传道者应该效法耶稣而熟悉圣经。

我们强调「有计划」的读经，在教会中推动读经运动上是一个极为重要的工作，就如在我接触

—272—

的天主教弟兄们中常会有人为自己堂区教友奉献之少而叹息，深深觉得难以走向自立自养的道路。如果我们承认耶稣基督的比喻且接受她的比喻，——每一位教友是羊，而「传道者」是牧羊人，倘若想要在羊身上挤出羊奶来，并不是拼命的乾急就能办到，而是将羊「养肥」了，自然就有羊奶可挤，您不想挤它也请您挤了。换言之，您如果希望教友能从事传教工作，实在的爱教会，奉献，能走向自立自养教会的境界，每一个传道者、神父——在灵性上应该给教友丰富的饮食——教友们得到饱饮而吃「肥了」，还伯不能走上自立自养之道吗？然而，我们每个礼拜有多少个时间从事于宣讲，喂养的工作呢？在每次的弥撒中，只有十五分钟的讲道，您想十五分钟够吗？如此教友们不正是在「饥寒交迫」中度过吗？难到我们只是礼拜天的基督徒吗？我们应带领他们每天早晨或晚上好好的读经，基督徒每天读经就好像以色列百姓在出谷记中，每天于旷野中拾玛纳，我们应鼓励他们每天一起床马上就读圣经，不一读圣经就不开门，教友若作不到，我们作牧灵工作者，应作为教友的榜样，在宗教知识上努力研究，并且个人要与天主有亲切的交谈，才配称为「传道者」「牧灵者」。

我们不但推动读圣经，但更重要的是该有系统的读。在基督教中，我们自己的聚会信友们若有什么问题，我们常会说：「我们祷告祷告、读读圣经，看圣经怎么说，我们就怎么作」。这的确是一个？合宜的方法，但如果我们不妥善运用我们的圣经，常会产生极大的错误及危机。记得在教会中会流传一个笑话，会经有一个人经营事业失败了；他来到天主面前祈祷说：「天主啊！求你带领我走前面的道路，我应该怎样走，求神告诉我。」这位先生就按照中国人到庙宇里面抽签的方式，说：「天主啊！我闭著眼祷告，我翻开那一页，我所读的就是神要我作的」，刚巧他翻到玛窦福音廿七章五节「退出来上吊死了」，他说天主要我上吊吗？想想觉得不对，又去祷告说：「天主啊！你是富有慈爱

—273—

的，你不会要我去上吊，你告诉我应该怎么作，我就怎么作。」他又翻到路加福音第十章卅七节关于好撒玛黎雅人的比喻，耶稣说：「你去，也照样做吧」，他越想越不对，最后他竟然又点到了若望福音十三章卅七节「你所要做的快去做吧」！虽然这只是个笑话，但却是反映出有好多的基督徒具有这种临时读经的方法，这不是很大的危险吗？因此当我们推动读经时，不能盲目的说，教友们您们去读吧！而是要好好的指导他们有系统的读圣经。

二、真诚的相信圣经

我们不但是要有计划性的读圣经，并在堂区内推行读经运动，还要相信我们所剩的圣经。不论是从救恩的真理或是从历史的角度来看，我们对于天主的言语该有绝对的信赖。倘若一个传道者，对于圣经半信半疑，那么尽管讲得有声有色，然而自己面临著难以解决的困难时，信心却比谁都小，甚而被恐惧不安所笼罩，这是何等的矛盾！何等可悲的事实！我们作为一个传道者，一个宣讲者，对于天主难道只是一种职业性的，一种知识上的信赖吗？我们应该在日常生活中亲自认识耶稣基督，实际的与耶稣基督交谈上让耶稣基督实在带领我们走一生奉献的道路，除非您真正如此在信心的经验中认识信赖天主，谁也不敢保证一个牧师、神父或是修女不会变节，我们应该天天调整我们与基督的正确关系。—我们应该传一个自己认识，且已完全信赖的天主——不应是一种矛盾的信仰。

犹太俗语说：「医生，医治您自己吧！」这对于从事牧灵工作者不是一个极大的提示吗？我们不但要用福音、真理医治人们破碎的心灵，更要让福音彻底的影响自己，如此才能于心无愧的说：「我是一个牧灵工作者」，我们要致力于「宗教知识」，以深入实际的「宗教经验」，才配称为一个「传

—274—

道者」。有一幅极出名的图画讽刺熟心读圣经、研究神学而不实践的人：画家画了一个人，头大脚小，表明「道」听得太多，圣经念的很熟，头部特别发达，神学知识很丰富，但从不「行」道，爱德、信德呢？非常微小，成为一个会讲、会想、而不会「走」路的瘫子。这里听道而不行道的信仰生活是教会的危机。我们接受了丰富的宗教知识后，更应默想天主的言语，圣咏第一篇说：「要昼夜默想上主的诫命」，基督教圣经译为「昼夜思想耶和华的律法」，我们读圣经，不是走马看花，而是在天主面前祈祷，求天主开启我们的眼睛。圣咏一一九篇十八节：「求你开我的眼睛，透视你法律的奇能」。在我们基督教的牧灵会或道会及信徒在每日读经神修中，藉著默想天主的言语，而接受了圣神给他的感动、光照，以致在天主面前悔改，痛哭流泪，这种基督徒不但有，而且很多。然而为什么天主的言语能使某些人悔改痛哭，而很多人却觉得索然无味，无动于衷呢？理由在那里？不是天主的话有问题，而是我们没有预备自己的心，不求天主开启我们的眼睛。研究圣经时，除字面研究外，我们必须要有更深的默想，圣保禄说：“字意叫人死，精意叫人活”，不然，可能读很多，而当作知识的研究，但无济于身心之成熟。因此我们作为一个牧灵工作者本身对于天主言语的爱慕，应超过我对一般书籍的爱慕；更重要的是要在信仰的经验当中告诉人，信仰的容是什么。

为什么有时我拼命的讲道，但却没有人受感动，没有人决心要信耶稣呢？当然我们承认这讲道的效果是出于圣神的感动，一个人悔改、相信、不在乎您的言语，您的表达方式，而在乎圣神的工作感召与光照，但是我们所表达的方式——人的言语是很重要的，很可能所讲的不是自己所信的，好像职业性的勤读圣经，在讲台上也充满了职业性的言语而已。有很多人觉得牧师最可悲的是一个礼拜要讲好几次道，所以不得不读圣经——读圣经是为别人读的，只是为了讲道读的，不是圣化自己。让我

—275—

们再度一齐反省，我们读圣经是为了宣讲吗？单单为了宣讲吗？还是因为要圣化自己呢？唯有先圣化自己，才有信息可讲，而不是常是讲别人的经验、知识、而是讲我个人与天主间的交往，如果没有这样实际的经验，我们讲出来的话就像「发声的锣，发响的钹」，虽有声有色，可是别人无动于衷。虽有很优美的词藻，可是别人不受感动，因为所讲的不是个人所信的，有什么意义呢？

三、致力宣讲圣经

在牧灵工作中，除了要熟悉且相信圣经的真理外，还要实际的活用圣经。每当您去拜访教友时，交谈的内容是什么？除了天气、寒喧以外，难到没有更重要的教导吗？难道拜访的目的只在于“叫”他们望弥撒吗？基督教会不喜欢称信友为教友，或许有些矫枉过正(「教友」与「叫有」谐音，有叫就有，不叫就没有)。我们不只「叫」他们来望弥撒，而且要想到他的需要是什么？因此，在拜访教友时，应实际作牧灵工作，牧灵工作不仅是在讲台，不只是在圣堂的范围内，我们应该超越这些，走出圣堂而进入人的家中。过去基督教常以布道会带领人信主。但如今我们对此种传统性的布道会作一个新的估价，新的反省。民国三十八年，只要开布道会，每天晚上，一定人满，有三十个人走到前面相信耶稣作救主。但如今慢慢地走下坡，甚至传统性的布道会已面临着失败的威胁，如今偶尔您可看到布道会，用「推」、「拖」、「拉」的方式，用紧迫钉人的方式，带领人信主，这种热诚固然可嘉，但方式却无法令人赞同。这种布道方式必将逐渐被淘汰。我们应当走出礼拜堂进入人们的家中，告诉他们说：「您需要基督的福音，需要基督的救赎」。

我们再回到第二个问题，拜访不只是要「叫」，也应有「教」的意义，如果你本身没有得到基督

—276—

福音的救赎，缺乏真正得救的经验，自然您就没有耐心，热诚，牧灵工作就不能深入，而只是一种肤浅的表皮而已。保禄说：「我传耶稣，不是用高超的言论或智慧，而是宣讲耶稣基督和衪的十字架」。在我牧灵的经验中，有一次我去拜访一位生病住院的教友，虽然他太太是极热心，但已有一段时间没去作礼拜了，我用尽了各种方法与他谈了很久，但他仍无动于衷，最后我翻出圣经说：「弟兄，我读—段圣经给您听好吗？」他说：「好！」我开始读圣咏第二十三篇「上主是我的牧者，我实在一无所缺，衪使我卧在青绿的草场，又领我走近幽静的水旁」。通常我们的教友对于这一篇都很熟悉，因此当我极缓慢的念这段圣经念完最后一句时，他的眼泪已掉下来了。我在天主面前不能不承认自己一个最大的错误，我常愿意用自己的智慧去说服一个人，结果完全失败。什么能感召人？不是您依赖自己的聪明、智慧，而是天主的言语上让人受感动，让人流泪。我看他落泪，就说：「弟兄，我们一起祈祷好不好」？于是我们两人跪在床前一起祈祷。这就是天主教所谓的告解或忏悔。我二人跪在天主面前一起祷告，我带领他祷告，他自己祷告，这是一个认罪、痛哭、悔改的祷告，求天主赦免他的罪，他的悖逆，他不肯亲近天主的罪。主耶稣说：「所以只听了我这些话而实行的，就好像一个聪明人把自己的房屋建在磐石上，雨淋、水冲、风吹，袭击那座房屋，它并不坍塌」。凡接受天主的言语，且真诚的去实行考，他的信仰才是可靠而稳固的。如果只藉理论来说服一个人。他可以受洗成为一个教友，可是等到有一天他碰到一个新的理论，一个更有口才的人，他马上又会离开教会。许多基督徒在受洗以后，常有一个毛病，就是以为「我」已经毕业了，不但教友这样的感觉，这样的反应，就连我们从事牧灵工作者也间接有这个思想。我们带领一个慕道者信耶稣，开始时我们热诚的与他谈很多道理，我们很关心他，他只要一次不来。就到他家找他，但等他受洗后，我们就认为「您应该长大

—277—

了」，我们就袖手旁观，丢下他，再去关心别的人。本来这并没有不对，但是别人需要您，他也需要您，无形中他成为一只孤单的羊。弟兄姊妹们，我们应更多的在牧灵工作的拜访中，栽培教导他与他交谈。例如我们教会运用一本书「每日读经释义」来推行读经运动。在我们的教会中有三个团契，一个是为国民小学五年级到初三而设的，一个是为初三毕业后到大一的，还有一个是为大二以上到结婚以前年龄的青年所预备。每一个团契在礼拜六晚上都有聚会，聚会中都有查经节目。他们自己学习讲解，其中有一个团契，为配合每日读经释义，会员必常与辅导讨论，我这礼拜所读的圣经是什么。不但是在助道会，青少年如此，就是成年的弟兄「会」也是照每日读经释义来查考，将个人在这一个礼拜中所读的，所受的感动，一齐交流，让大家分享属灵的经验。当全教会整体性积极配合每日读经释义，我们去拜访教友时，除了谈天气外，便有许多交谈的资料了，例如圣经读的怎么样？从实际的圣经运用中，告诉他体验到上主的恩典，上主的恩宠有多大，告诉他明白天主的言语。我不知道各位的经验中怎样读圣经？有的人喜欢一卷一卷的一读，有的人喜欢用人物来读，有的一章一章的读，有的人一段一段的，有的一节一节的读法，我觉得不管怎么读法，无关紧要，最主要的是您能妥善运用否？去年，国父诞辰纪念日第二天补假，我带著一些年轻的教友去石门水库参加灵修会(天主教称为避静)我们当时的主题是「您所读的您明白吗？」其目的是要推动一个读经运动。在这次聚会中，我们曾邀请本会的两位学生向众人谈谈，他们怎样在很忙碌的生活中，每天怎么安排一个读经的习惯，特别是台大的一位学生，他刚考上大学，我们要求她讲的是「我在高三这一年，怎样维系我的神修生活？」有一个学生说：「每天早晨五点钟，我起床后，因家中孩子多，只好拿著圣经找到一个比较远而没有人的草地上跪在那里亲近天主，然后才回到家中预备今天的功课」。又有一个作见证说：「我起床后

—278—

一定要穿好衣服，漱洗完毕，才开始读圣经，因为我觉得应该要用乾净的面貌朝见天主」。我听了这些话后，心中受到了很严厉的责备，因为在我过去的神修中，早晨起来七、八点后才开始读圣经，偶然在忙的时候，就将圣经摆下，去作别的事，一天又没读圣经了。听了这些年轻教友的见证，自己作了一个很深的反省，如果我自己的教友们能够这样的读法，作一个牧师的，不应比他们更好吗？从那天开始，我自己有一个决心，早晨四点三刻起床，用十五分钟预备穿衣服及一些零碎的事，五点到五点半读圣经，在天主的面前好好的祷告、读经，为当天的工作求天主带领。五点半后，开始爬山，六点一刻回家，这是一段默想最好的时间。我的口袋内装有圣经经节卡片，遇见教友时，就将这圣经经文送给他，我发现效果非常好。爬山回来后练一会儿琴，练完琴，吃过早饭到学校。我发现我这么作后，我所讲的道，所作的工作，比以前更加顺利。常会有许多教友说：「牧师，你今天所讲的道，我很得帮助」，每次送教友到门口，常会有教友说：「牧师，你今天的道讲的很好」。有一天一位姊妹遭遇到很大的困难，那天早晨我给衪的经节印著「小信的人哪！不要怕！」她因为这一节卡片便不再灰心，而且重新在天主的面前站立起来。不要轻看您所能作的任何工作，不要轻看天主的言语，在牧灵工作上，天主的言语比您的智慧、才干、方法更重要。勿怪厄则克耳说：「我遂吃了，这卷书——天主的圣言在我嘴里甘甜如蜜」，天主的话语是何等甘甜！

结 语

我们这礼拜的聚集是为什么？只是为了明白四福音书吗？明白四福音的背景？四福音的内容？这不是我们最终目的，我们除了明白四福音书外，更愿意将四福音书的真理带到堂区去上让教友明白天

—279—

主的言语及基督的可信性，今天我们聚集的目的是什么？若只是为了增加自己的知识，而忽略了牧灵工作的需要与应用，那么我们已忘记了我们基本的使命。让我们好好的研究圣经——不但是要有勇气去研究，更要不断的实践圣经的言语，我们要去传扬圣经。保禄说：「你们要效法我，正如我效法基督」，我们也能向战友说同样的话吗？

多年来，我在浸信会的刊物里，发表一些有关音乐的文章，也写过声乐法的训练——怎样发声，教人如何唱歌，也常被请过专题演讲，因为我是学音乐的，所以我有足够的知识教导人发声法。可是到现在为止，我不是个声乐家，因为我没有走这条路，我可以告诉您，怎么唱，但我不会唱，因为我没有实际练习过。我认识一个朋友，他有很丰富的游泳知识，读了有关游泳的书，拿著长板凳，躺在椅子上学游泳，他的知识非常的丰富，也知道如何防备意外事件，可是一下游泳池就沈下去了。同样，我们可以讲得很多，也可能成为一个神学专家，可以成为一个布道家，讲道家，但你仍不是基督徒，这是我们的危机，让我们在基督的面前，真正作一个基督徒，愿意将客体性的宗教知识，很实在带到主体性的信仰生活中，那么我们的牧灵工作才能成功。让我们人人作一个活的基督，作一个基督的见证人，不只是告诉人基督福音怎样好，而是我们本身已改变了。一个很出名的神学家说：「如果您要让人家知道，您的基督是温柔的，您本身必须是温柔的；如果您要让人家知道您的基督是充满慈爱的，你本身必须要过一种仁爱的生活」。愿天主帮助我们，使我们在接受「神学」训练时，不忘「学神」的意向，更不忘记那牧灵的神圣使命。

—280—


神学论集-查经的原则与方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

查经的原则与方法

房志荣

你们查考经典，因你们认为其中有永生，

正是这些经典为我作证。（若五39）

为何要查经？怎样查经？这是关于查经所能发出的两个基本问题。今以查经的原则及查经的方法简略地予以答复，希望对研习会中的查经工作有所助益。

原则

一、以经释经是诠释学的不二法门

自古迄今，自今直至世末，无论圣经学怎样发展进步，“以经释经”这个解释圣经的基本方法是不会变的，因为这一方法常是正确的，并常常有效。圣经中的天主启示有其步骤，有其进展，必须前后对照，多处互相比较，才能领悟某段经句的真实意义。以“生命”一词为例，须由创世纪开始看天主如何赋予有形世界各种阶层的生命，经过天主许给亚巴朗及选民的现世生命，而到达福音中耶稣所带来的新生命…这样一层一层地去懂，才会看出耶稣所带来的生命的可贵。因此好的圣经版本都用多种醒目的符号（如黑体字）指出：圣经以内互相利用及互相引征的句子，以及某一论题（如生命，天国，忏悔…）在圣经内所有的各种发挥。

—281—

二、新旧约互相参照是认识天主救援计划的最好途径

新约一到，旧约作废的看法只含有片面的真理，那就是新约超过了旧约。但新旧约之间的关系绝不止于此，还有另外两种不可不知的关系：新约满全旧约，旧约是新约的预象，或为新约铺路。这最后一层关系为基督徒的生活有重大的意义：没有旧约的准备，不但福音中的许多词汇和说法只能有一知半解，就是基督本身的真实意义也得不到适当的了解。原来天主的启示是一个整体，包括旧约和新约两部分，缺一不可。只有经过旧约得知人是什么，天主的教育法是怎样的，到了新约才会珍视天人合一的耶稣基督是整个人类及宇宙的救主。所以梵二「启示宪章」非常欣赏圣奥斯定的名言而在十六号加以引用：「新约隐于旧约内，旧约显于新约中」(Novum in Vetere latet et in Novo Vetus patet)。

三、事实上新旧约内各有许多足以互相参考处

只有认真地、严肃地把圣经看作是天主的话，才会重视对某一件事圣经各处所有的不同说法。因为人生是繁复的，天主的启示更非一两句话，或一两章经文所能道尽，因此启示的路蜿蜒曲折，不怕将一件事前后叙述多次，但每次并不尽同，而是同中有异，异中有同。例如创世纪第一章说及天主造人，第二章协讲天主造人。这第二次的叙述不但不觉累赘，反觉有新的道理启示出来。以后在先知书及智慧书里还有许多提及创造的地方，都可翻出参考。出离埃及走向巴勒斯坦的事在圣咏里有所叙述，撒慕耳纪及列王纪的事，编年纪有系统地予以重述，但观点已不尽同，说法也是两样。至于新约

—282—

中，几乎每一、部书都可与另一群书相比：三部对观福音可以互相对照，又可与若望福音对照，宗徒大事录许多地方可以与保禄书信参照，保禄书信可以互相对照，又可与公函对照。圣经既然是如此写出，我们要认识圣经的天主启示，也就得如此前后参照，互相比较地去读去懂。

方 法

查经的方法可以分两种来说，一种是较学术性的，假定手头有足够的工具书可用；一种是平民化的，只凭一部圣经全集，天天看，天天翻，熟能生巧，左右逢源。去年神学研习会中，周联华牧师会为大家介绍，更正教会里的查经方法，刊登在神学论集第十二号里（一九七二夏，页二一五~二二O)。那可算是学术性查经及平民化查经的一个综合，因为是整个教会组织起来的查经运动：先由学者专家们，编辑教材，然后分送到各地，由各地专家予以补充，加以适合该地需要的编排，最后才是平信徒利用这些教材去查经。

天主教在这方面有一个类似的组织，就是礼仪委员会。每个主日在弥撒中的读经都是这个委员会经过很多专家的研究而编排的。全世界各地的天主教信友，凡是主日天去参与弥撒的，都有机会读或听这些圣经章句。因此最好的，或第一步查经工作，也许是将每主日的读经部份读好，懂好。神父的主日道理须以此为中心，教友的研读圣经可以此为出发点。下一步是每天弥撒中的读经部份，理由和方法与主日的弥撒读经同，因为也是经过专家选择编排，并与教友的信仰生活有较密切的关系。每天以这些天主圣言为祈祷及生活的准绳，必会日益加强信仰生活。

再下一步就是以全部圣经为查经的对象，这是个人每日读经，及定期与人聚会研讨圣经这两步工

—283—

作合成的。为将这种查经做得好，并且每次有进步，在一组内至少有一人须具备以下的一些工具：

1、不同版本的圣经：除了思高圣经外，也可用更正教的中文圣经为参考。此外在台湾易于购买的英文圣经也立有几部，如耶路撒冷圣经，新英国圣经，新美国圣经。在问题发生时，这些不同的版本一定有相当不同的译法，那就不愁没有讨论的资料了。耶路撒冷圣经的印法很讲究，那里有各种符号告诉人经句的出处，与全部圣经的关联等。

2、圣经引得（Concordance）最准确的是希伯来文的(为旧约)及希腊文的(为新约)。但在台湾也可买到更正教会出版的中英文引得。这些引得的用途在于给人指出无论那一个字或词、在圣经中一共出现过几次，并且出现在那些地方。我们每每记得耶稣的一句话，或保禄的一件事，但苦于找不到在何书何章何节。有一本圣经引得即可解围。

3、一两部圣经辞典或圣经百科全书：一般性的有麦肯齐的英文圣经辞典，更正教在台翻印过多种圣经英文辞典，香港思高圣经学会正在编一部中文圣经辞典。神学性质的有助翁杜富的圣经神学辞典(有各种语言版，中译文在审阅中)。至于数册以上的圣经百科全书以法、德、英文为主，在辅大神学院图书馆即有多种。

4、神学的或圣经的定期刊物：最后每一研究小组还须有一两份神学的或圣经的定期刊物，以配合时代的需要去研读圣经。美国出版的「神学文摘」季刊是很适用的，法文的「神学新杂志」月刊也很有用。中文的「神学论集」勉强可充数，但还嫌不够，特别是在书评及世界神学潮流上，只凭这本刊物，难以得窥全豹。其他德、班、意文都有这类刊物，各人可按自己的语文能力加以选择。

—284—


神学论集-圣神同祷运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

圣神同祷运动

圣神同祷运动（注）

张春申

圣神同祷运动本身很有介绍的价值。我们知道，基督教中有些派别是在圣神同祷运动下成立的，这些派别目下拥有一千二百到四百万的人数，而人数至今还一直不断的增加，比起别的教派之增加率竟有九倍之多，这是基督教中的一个特殊现象。同时我们也知道，自从梵蒂冈第二届大公会议之后，我们天主教会内也特殊地兴起一种对天主圣神的敬礼，这就是所谓的「圣神同祷运动」。我的介绍将分成两部份来讲，第一部份是介绍圣神同祷运动的历史；第二部份是对于这个运动的神学评价，看看圣神同祷运动在神学方面如何的被批判。

圣神同祷运动有三种不同的派别名称。第一种名称是从一九OO年开始，在基督教中产生的某些教派，它们是一种独立的派别，便是今日「主的聚会所」(Assembly of God)一类的教会团体。以下我们通称它为「原始的圣神同祷运动」，这是指一九OO年后，为基督教里的教派而言。第二个派别我们叫它为「基督教的新圣神同祷运动」。这是在一九五六~七年以后，基督教里——即长老会，路德会或圣公会——所有的一种运动：他们保持自己的教会而不放弃，可是却共有著一种圣神同祷运动。第三个就是自一九六七年以后，在美国天主教开始酝酿的圣神同祷运动，我们叫它是「天主教的圣神同祷运动」。显然地，圣神同祷运动的历史有几个明确的派别，所以我将在第一段中介绍这三个圣神同祷运动的历史。

首先我们看看「原始的圣神同祷运动」的来龙去脉。这个「原始的圣神同祷运动」在思想方面有

—285—

两个特点，一是对圣经的注解采「基本主义」(Fundamentalism)，即是相当的按照字面去解释，态度也十分保守；第二，在宗教生活方面他们是属于「兴奋派」(Rivialist)，注意宗教的情绪，兴奋的表达，并且要求在祈祷中具有宗教经验。这是原始圣神同祷运动的两个特点。究竟它是怎么样产生的？在美国卫理公会中有一派「神圣派」 (Holiness)，对于卫理公会的创办人卫斯理思想中的「整个的成圣」特别注意。一个教友除了领洗外，还需另一个新的经验——「整个的成圣」或是「第二度的祝圣」。有了这样的「第二度祝圣」的人，再也不会受到许多罪的骚扰。对此还有一个很普遍的名称叫做「圣神内的洗礼」(Baptism in the Holy Spirit)。不过卫理公会内「神圣派」的人所要求的「第二度祝圣」——在圣神内的洗礼，完全是属于内心的经验。

原始圣神同祷运动的成立：在一九OO年帕亨特（Charles F．Parnam)在美国堪萨斯城创立了一所圣经学校，校内共有三十多位男女教友学生。有一次他们研究圣经的时候提出了一个问题，要求同学们回答：就是所谓「第二度的祝圣」或是「在圣神内的洗礼」，究竟在圣经里给了些什么样的标记，他们根据宗徒大事录第二章1-12节：天主圣神降临的记录、第十章44-48节：伯多禄跟科尔乃略领洗以后的事件以及第十九章1-7节：圣保禄在厄弗所付洗的这件事情入根据这几节，他们发现，在圣神内的洗礼有的记号是「异语的奇恩」。当这三十位教友在学校中研究圣神洗礼的标记后，他们有著一股热潮，大家几天不断的祈祷，求天主圣神给他们洗礼，求圣神的降临。一九O一年一月一日，有一位女学生奥斯纳 (Agnes Oznam)在祈祷中祈求帕亨给她覆手，在覆手的时候她经验到圣神的洗之后，她开始讲异语。几天后跟她在同一个学校的三十多位男女同学都有了这个讲异语的奇恩，从此，圣神同祷运动便出现了。

—286—

但是我们必须分辨清楚，原始的圣神同祷运动与卫理公会的「神圣派」注重的「圣神内的洗礼」已经有了基本的不同。神圣派所讲的圣神内的洗礼是内在的祝圣，而「原始的圣神同祷」则认为圣神的洗礼为领受的人来说，是一个新的天主圣神降临，它的效果应当如同宗徒大事录里所讲的，如同宗徒们经历到的有讲异语的奇思。同时，在领受了圣神的洗礼后，这个奇恩的更大特点是能够治病，在宗徒大事录三1-10四30五12-16节里显示了宗徒们具有治病的奇恩。原始的圣神同祷运动从此以为「在圣神内的洗礼」使用异语是一个正常的标记。就像宗徒们领受圣神降临一般，领受「在圣神内洗礼」的人也跟宗徒一样的领受天主圣神降临，所以在这个领受中开始有了讲异语的奇恩，它长时期的停留在人身上。这是一九O一年一月一日起的演变清形。到了一九0六年，从堪萨斯城把这个运动传到了加利福尼亚的洛杉矶，有一位著名的宣讲师塞蒙 (W．Seymour)受到原始圣神同祷运动的影响而开始宣讲这个运动，为一般人所欢迎而成功。不过我们应当注意帕亨和塞蒙开始宣讲原始的圣神同祷运动时，他们从来无意要建立一个在基督教会内特殊的教派，然而这个运动发生后，有人鼓励，有人拒绝，自然的他们聚集成一个特殊的团体。今天来自「原始的圣神同祷运动」的教派人数有一千二百万到四百万之多。这是原始圣神同祷运动的历史。

第二，「新圣神同祷运动」的来源。新圣神同祷运动的历史不很长，仅有十五、六年。就是在一九五六、七年在基督教会里产生的圣神同祷运动，参加这个运动的人仍然属于自己本来的教会，参加自己教会的礼仪，除此之外，他们另外参加祈祷会，在祈祷会中求「在圣神内的洗礼」，也求所谓讲异语的奇恩。这是过去的十五年中在基督教会不同的派别里的现象，参加的牧师很多，他们还是在自己的教会里面担任职务，另外再参加这样的祈祷会。不过，在基督教会里有一些人对于「新圣神同祷

—287—

运动」的态度是相当消极的，有名的如加州的英国教主教派克（James A．Pike)对于新圣神同祷运动相当的反对，甚至以牧函称「新圣神同祷运动」是异端的萌芽。事实上，牧师们仍继续参加、组织这样的祈祷会。有的牧师因为这样的原故而被主教停职，可是到今天，统计基督教新圣神同祷运动里的人物，牧师很多，英国教的牧师就有七百多人，其他的大概有一千多人。这是基督教里的新圣神同祷运动的始末——我们应该注意的是：它是一个运动而不是一个新教派。

接下来就是天主教里的圣神同祷运动。天主教的圣神同祷运动是受到基督教的「新圣神同祷运动」的影响，一九六七年，有四位Duqesne大学的教授读了有关新圣神同祷运动的书，也想在他们的地方建立起这样的组织，所以有几次他们就和基督教圣神同祷运动的人物一起来做这种祈祷会，并且也祈祷，求他们覆手。四人中的一位也获得异语的奇恩开始讲起异语来。因此在该校学生和教授中间，天主教的圣神同祷运动遂盛行起来。从一九六七年开始,这个运动发展到其他大学中，他们愿意给天主教里的圣神同祷运动取一个新的名字，叫做 Catholic Charismatic Renewal「圣神同祷会」，这是天主教的圣神同祷运动，它发展得非常迅速,g 九七一年，换句话说，即在四、五年之后，六月十八至廿日在美国公教大学举行五周年会议，即有四千人报到参加，其中四分之一的神父修女来自美国和其他地方，有十一个国家的代表赴会。今天，关于这样的组织已经有了一本杂志 New Covenant，报导天主教的圣神同祷运动。

在美国的天主教圣神同祷运动，跟基督教的新圣神同祷运动的方式相同，并不脱离教会反而共融于教会，他们参加本堂的礼仪和祈祷会。这个祈祷会一般的方式是：读圣经、唱圣诗及祈祷——在祈祷时有时会有异语的祈祷，有时却没有——之后是作证、宣道。在祈祷的时候也如同基督教的新圣神

—288—

同祷运动一样，能够去请求在场的人为他覆手，将双手放在肩上，请他为这个人祈祷、治病，或求圣神内的洗礼。异语祈祷不是常有的，如果有也当作正常的一件事，然而讲异语并不是在圣神内洗礼必须有的标记，异语是一个恩惠，在圣神内洗礼不一定要有说异语的现象，可能这是与「原始的圣神祈祷运动」不同之处。一九六九年十一月，美国主教团对于天主教的圣神同祷运动发表了一篇宣言(主教团对于天主教的圣神同祷运动究竟持什么态度，见下文)。总之，在讲述圣神同祷运动时应分辨清楚，什么是原始的，什么是基督教的，什么是天主的圣神同祷运动，三者各不相同。

第二部份我们要对这个圣神同祷运动，当然是针对天主教的圣神同祷运动和原始的圣神同祷运动，做一个神学方面的评价。在这一部份我们要提出四个问题：

（1）这圣神同祷运动对于天主教的信仰，是否存有危险？

（2）圣神同祷运动对于天主教的团结，对于它的一体性，是否存有危险？

（3）圣神同祷运动中是否有著不良的神修因素？

（4）圣神同祷运动是来自天主圣神的工程吗？

关于第一个问题：圣神同祷运动是否对信仰存有危险？在这个问题中我们应分辨清楚的是天主教的圣神同祷运动与原始的圣神同祷运动，在某几点上有显然的不同：原始的圣神同祷运动，对于领洗圣事，认为一个成人要皈依基督，必须在一个很深的信仰中，水洗只是一个外表的记号。他们更强调婴孩的领洗是无用的，因为婴儿没有信仰行为。关于这一点，天主教的圣神同祷运动主张不同：假如讲婴儿的领洗是无用的，则跟我们教会宣讲的道理不相符合、天主教的圣神同祷运动根本不接纳这一点。

—289—

第二点是关于所谓的「圣神的恩惠」，原始的圣神同祷运动认为：人的领洗重生是受到圣神的影响，可是要得到圣神的「恩惠」，一定要在圣神的洗礼中，在教友身上有天主圣神降临的经验—才算有天主圣神的「恩惠」。天主教的圣神同祷运动却不这样解释，因为在领洗中我们已经领受了天主圣神的「恩惠」。

在第三点上，两派的区别更为明显。关于在圣神内洗礼的深厚经验，天主教的圣神同祷运动并不视讲异语为必须有的记号，你没有这样的记号并不表示你没有受到天主圣神的洗礼，而原始的圣神同祷运动则把讲异语当作在圣神内洗礼的记号，所以我们知道天主教的圣神同祷运动在道理上与原始的圣神同侨运动有不少的出入，这也是美国主教团在他们的说明中特别强调的。

不过，天主教的圣神同祷运动里所谓的「在圣神内的洗礼」究竟应当怎样解释？大体而论，我们说：凡参加了天主教的圣神同祷运动的人都承认具有一种叫做「在圣神内洗礼」的经验。这种经验不光是他个人身上体验到，在他人身上也可以观察到：有这样经验的人实在体验到天主在他身上的工程让他更接近天主，在祈祷中尤其对于圣经的语言发现了更新更真的意义，并且度著一种作证的生活，面对许多的挑战，在经验中可以看出来有著非常良好的表现。在不少次天主教的圣神同祷会中也有著讲异语的特征。这个运动对信仰有没有危险，应当先对这样的经验予以解释，事实上神学家认为这个经验的解释是讲得通而合理的，就是说我们在领洗皈依耶稣基督之后，天主圣神已经临在，这个临在显然的在一位教友的生活中能够产生一个深厚的过程，也能够在这个过程中，由比较浅的临在进到一种经验性地体验到天主圣神在他内的工程。所以说有这样的经验在神学理论是说得通的，毫无危险的。而且天主教的圣神同祷运动中，认为「圣神内的洗礼」是一个人的宗教生活在新的过程上的一个

—290—

开始，在他的祈祷生活、辨别神类的效果上不断的进步。不过，具有这样经验的人都知道他仍应参加教会内的礼仪，参加主日弥撒，除了这些外，他们还需要团体中间的支持，就是祈祷会在祈祷中多次的支持他，使他很久的体会天主圣神的洗礼的经验。神学家对于天主教的圣神同祷运动所有的方式，从未说有危险的现象存在。

只有一个问题引起神学家的争论，就是名称问题。个人参加祈祷会，所谓「在圣神内洗礼」的名称，有的神学家很不赞成这样的称呼：一个问题是有著这样的经验，另外一个问题则是把这样的经验叫做「在圣神内的洗礼」。神学家们认为，在圣神内的洗礼不是别的，就是我们教会叫做「进教的圣事」：圣洗与坚振，称之为「圣神内的洗礼」。宗徒大事录八16中，我们一般讲是坚振圣事中领覆手礼的人经验到天主圣神的临在。为什么有些神学家不喜欢把在祈祷会里面圣神内的经验叫做「圣神内的洗礼」呢？就是因为这里容易造成一种混乱。我们在圣洗圣事内，在坚振圣事内已经领受了天主圣神，如果一定要把有经验式的领受圣神叫做「在圣神内的洗礼」，会给人一种不正确的想法，领洗和坚振圣事不是真正的领受圣神，并使人在圣神内的了。所以这只是一个名称上的问题。

综上所述，我们对四个问题之第一个的回答是：没有危险，它的基本态度跟原始的圣神同祷运动不完全相同，惟一的困难是关于「在圣神内洗礼」的名称。对于经验，则是非常的正统，在我们的教会内能够更深的体验到天主圣神的临在。对于第二个问题：圣神同祷运动对教会的团结一体是否会发生问题？现在我们也分辨出来。我们知道，原始的圣神同祷运动兴起之后，会经受到他人拒绝，他们自己建立了在基督教会里的教派，这个教派不断的增长，所以会给别人一种错觉，好像这个团体对于合一大有问题。于是我们要问：天主教的五、六年或六、七年的圣神同祷运动，是否危及教会团结

—291—

呢？有些人已提出了警告，认为圣神同祷运动的祈祷会中有某些现象使他们有一点恐惧。比如在祈祷会中，经常可以观察到常常是同样的人在讲话，好像女性不大发言，并且在祈祷会中，有一些没有受过神学训练的人担任领导人物时，对神父所提的意见不加尊重。这是比较细微的观察。不过大体上，我们承认天主教的圣神同祷运动对于天主教的权威倒是相当合作。有一位对圣神同祷运动研究有素的麦克道讷尔(Kiliam McDonnell)说：他观察天主教的圣神同祷运动对于教会的组织、权威，反而更加尊重，天主教的圣神同祷运动并没有过去所讲的「地下教会」的现象。我们现在发现，同样的圣神同祷运动，在原始的圣神同祷运动中叫它们纷纷建立不同的教会，而在天主教的教会里，反而跟教会的权威密切合作。所以，我们的结论是这个运动的本身对于教会的团结并没有破坏性，而原始的圣神同祷运动之所以会分裂，是他们本来的教会对于权威不予注意、对于道理上的过度自由有以致之。天主教会本身对于信仰和组织相当严密，因此圣神同祷运动能够保持跟教会的管理合作，不脱离轨道之外。所以我们的第二个答覆是这样的：经过五、六年之后，当然时间还是很短，我们看不出天主教的圣神同祷运动跟教会的团结有些什么冲突，在现象上显示的却是二者更积极的合作，相互贡献益处于对方。

现在我们进到第三个问题，这些圣神同祷运动是否有一些不良的神修因素？这里有许多不同的意见。在美国有一位相当有名的社会学家兼神学家葛利雷(Andrew Greeley)，他在“NCR”这很前进的神学报纸上，对圣神同祷运动有这样的批评：他认为圣神同祷运动里有讲异语的现象，因此这个运动的神修是不健康的，异语的现象是感情的骚扰，不是来自天主圣神，天主圣神不会用这种奇怪的行动来通传衪自己。他并且说这些异语是由于人极大的「易感性」而讲出的，他甚至说这许多异语的现象

—292—

会引人走到歇斯底里亚的程度。所以他认为圣神同祷运动没有什么危险，只是在神学上相当的不健康，这是葛氏对于圣神同祷运动一些现象的批判。可是就在 NCR，奥康南（Edward O. Connor）说：根据心理学的研究及自己三年的观察，感情的骚扰和讲异语完全是两回事。在三年观察下，他发现精神正常的人有这样的异语，他有这样的奇恩之后仍是正常的，有一些精神错乱的人如果发生异语的现象，最后终究会被人看出来精神不正常。所以可知这位反驳者的意思，异语的现象不可抽象的捏造为精神错乱的现象，因为事实上精神很正常的人有了这个异语的现象后，仍然是正常的，不正常的也终究会被人识破。对圣神同祷运动真正的研究的人是位女士，名叫海恩（Virginia H. Hine）她是一位心理学家，曾经将很长的研究发表在一本有名的心理学杂志上。她的研究对象是异语现象，她做了很多的参考、观察而描写「异语」。讲异语的人有的时候说得很短，有的时候说得很长，达一小时之久，然而令人难懂的是这些话具有一定的格式和韵律，而且不同的人讲异语也具有不同的格式，有的时候会同时使用两种不同的格式韵律；至于那些讲异语的人他们自己的感觉是有一种来自别的世界的力量，叫他赞美，让他在讲异语中感到快乐和平安，同时，讲异语的人有些是自由的，有些却觉得不自由，然而讲异语的人从来不丧失他自己的意识，他知道自己在讲。她的观察结果，异语具有上述诸现象。她对异语的现象做了这样的描写之后，认为在十九、廿世纪把这种讲异语的现象看成精神分裂或者是歇斯底里亚，今天我研究圣神同祷运动的现象后，发现事实并非如此，绝不能滥用这种心理学上的精神分裂或歇斯底里亚来解释这个异语。因为她参加过三个圣神同福运动的团体，这几个团体都很正常，并没有因为讲异语而招致病态，所以地对于有人怀疑「异语是情感方面的不正常」或老是一个「易感性」、在基本上来说，她到现在的态度是消极的。换句话说，做为一个心理学家，她的材料

—293—

不足够叫她肯定「讲异语是易感性、是精神方面的不成熟」，相反的，衪在这几个团体中看到的是正常的现象。

由她的观察我们所得的结论是：这圣神同祷运动里是否有著不良的神修或精神上的不成熟、分裂等，不可先天加以肯定，相反的康南所有的观察和海恩所做的研究只有更增加我们的信心：圣神同祷运动的现象是相当正常的，扫除了一切疑虑，当然，例外的现象则又当别论，所以我们对第三个问题的答覆也是消极的。

第四个问题，包括原始的圣神同祷运动到天主教的圣神同祷运动，这一切是不是都是天主圣神的工作？我们分积极和消极两种答案。消极的是有些人提出一些困难，我们看保护圣神同祷运动的人是怎么样回答；积极的，是我们把真正研究的人的成果拿来回答。

消极的第一个问题是：自一九OO年以来；在我们相信耶稣基督的教会中，有这样的一个现象发生，它是不是来自天主圣神的呢？有些人甚至天主教的人会讲怎样会在一个原始的圣神同祷运动的教会，或者主的聚会所有著天主圣神领导他们运动？这好像是一个困难。事实上，在梵蒂冈第二届大公会议后，对于这个问题的回答已经够清楚了。因为大公会议清楚的承认天主圣神能够在别的教会里有衪的活动，所以衪能够在一九○○年时在那样一个团体中开始祈祷或很深的经验的活动；当然，这并不是意味天主圣神在这群人中开始一个运动之后，他们所讲的道理就该全部接受，这是另一问题。所以消极方面回答第一个问题，天主圣神在别的教派中开始这样的工作为我们今天是容易接受的。

第二个问题，就是说有人把圣神同祷运动比作在我们教会历史中常有的一种情感主义派。事实上，我们不可忽略宗教的情感，天主圣神能够在这一群人身上、情感上帮助他做某一种的祈祷。一是

—294—

在情感主义上所有的思想或教义方面的偏差，另一是，既然情感是人的正常因素，天主圣神能够通过它在教会里做一个祈祷的运动，所以第二个消极的困难，也不能因为某一些情绪方面的表达就下断语说一定不是来自天主圣神。第三个消极的问题：有人认为是过去一千九百年天主圣神不来运动，如何在最近几十年才纷纷开始？好像有一个不信的消极态度。有这种想法的人也未免太自负了，因为天主圣神有秘的自由，只要在什么时候兴起什么运动，我们是无法先天知道的，因为某一个时候有著一些新的因素产生，就肯定它一定不是来自天主圣神。这是对于三个困难的消极回答。不过积极的对於圣神同祷运动是否来自天主圣神，我们试举以上提及的本笃会士麦克道尔的研究来看。

他跟一位人类学家一起去做圣神同祷运动的研究。他自己参与了圣神同祷的运动，不过他从来没有受过圣神洗礼的经验，所以他并不完全牵涉在内，多少还是立于观察者的地位，所以他的研究并不是只靠圣神同祷运动上所有的文件，而靠自己亲身的经验和观察。他的研究中所得到的结论是这样的：他按自己的观察判断，发现天主教的圣神同祷运动里面，异语的现象是真实的，并且参加这个运动的人，经过圣神内的洗礼，很明显的在生活上有了一个变化，就是在宗教生活上金发的虔诚，而在伦理生活上也有良好的转变，人际关系上更是能够愉快的与人来往。参加圣神同祷的人在这个经验之后，对於圣经都有著特别的喜好，好像不但在圣经中找到他生活的食粮，甚至废寝忘食，这些都是麦神父所观察到的良好变化。此外，还有某些参加圣神同祷运动的人，本身是领导别人的，在参加圣神同祷运动后，有如增加了一种新的生活力量去帮助、指导别人。在这种种现象中最叫人注意的是圣神同祷发动中的祈祷生活，他们的祈祷生活常常是天主圣三形式的，就不断的对於天主圣父，在圣神内湿过基于：是参加圣神同祷运动的祈祷方式；这是也是我们教会中最标准的祈祷方式。他们的祈祷最

—295—

常表达的是赞美天主，在弥撒中「天主在天受光荣……」这一类的经诗是他们不断运用的。在他们的生活中，有了天主圣神洗礼的经验之后，把过去传统教会的一切敬礼仪式神功，如拜圣体、拜苦路、念玫瑰经、念圣书这一类的事情，特别喜欢奉行。好像经过了圣神的洗礼之后，在这许多的敬礼中有了新的发现，传统的敬礼又再度被使用。所以麦氏最后说，在圣神同祷运动里，在圣经注解上、在神学上，我们也许还能做一些更新的评价。所谓新的评价、新的讨论大概指名称上的问题。至于在神修上，他认为不可能动摇这个运动的可靠性，这是他的结论。因此在第四个问题上，我们可以相信是天主圣神的工程。

对于这四个问题在神学上的评价，我们采取相当积极的态度。现在我将有关教会的训导权文章摘要报告，以作为结束圣神同祷运动的评论。这是一九六九年，美国主教团聘请专家研究之后，在十一月十四发表的一篇关于圣神同祷运动的声明。我现在把大略的主张说明一下：

（一）在圣神同祷运动里，的确可以看出一些有如感情主义的色彩，也有一些好像极特殊的宗教经验，不过，我们需要对这些因素做更深入的研究。这些现象并不是整个美国的圣神同祷运动中都有的。

（二）这个天主教的圣神同祷运动在这份文件中特别声明应当跟传统的原始的圣神同祷运动有著明确的分辨三份文件始终认为原始的圣神同祷运动，多少有著感情上的冲动，甚至戏剧化的表现。不过；天主教的圣神同祷运动却是乎缓的、安静的。

（三）对于整个的圣神同祷运动来说，这份文件承认有其存在的理由，就是天主圣神临在的祈祷，并有圣经上的根据。对于所谓的奇恩，如讲异语、洽病等现象，本文件认为会有弊端，但可加以纠

—296—

正。此外，并对梵蒂冈第二届大公会议之后对奇恩的神学加以承认，因为我们的圣经里也有奇恩的现象。

总之，该文件说我们要看它们的效果，这许多效果是朝拜圣体、念玫瑰经等热心的敬礼。所以对奇恩，他们认为应当继续研究，却不可先天的因著一些现象而对于这个运动有所怀疑。

（四）最后主教团同意，圣神同祷运动应该让它发展下去而不该禁止，鼓励每一位主教采取某一种的防卫性的监督和指导，同时还希望神父们参加，给这个祈祷会或圣神同祷运动足够的指导，不要让宗教的经验、宗教的情绪掩盖宗教的教义。

这是美国主教团的呼吁，可见各地对它的重视。我个人认为如果对圣神同祷运动有了足够的了解，知道它的重点何在，某些现象的有无都没有什么关系，所要的是天主圣神给我们的内心经验中，使我们的教友生活更真实的履行在天主圣神推动下的一切研究成果，那么这个运动是值得推行的，因为这是我们这个时代天主圣神所给的恩惠，我们在台湾南部既然已经推行了，这是为我们教友复兴工作的一个很好的运动，希望台湾主教团对于这个运动有著明显的表示与鼓励。

注：圣神同祷运动的原文是Pentecostal Movement．而在天主教中为与之分辨，称为 Catholic Charismatical Renewal圣神同祷会。这篇演讲的材料，完全根据F. A. Sullivan, The Pentecostal Movement. Gregorinum, 53/2 1972 pp. 237-265.

—297—


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第16号

编 后

今年在全世界被定为书籍年，而天主教会在教宗的领导下，以书中之书——圣经为号召，定今年为圣经年，敦促教友注重圣经，勤读圣经。台湾教会除了各地区个别组织的与圣经有关的活动之外，更由中国主教团团长于斌枢机及主教团秘书处策划了一系列的活动，来加长教内上下各阶层对天主之言——圣经的了解。这些活动将包括大专中小学生的各种圣经比赛，由本年九月始至年终所办的圣经巡回展览，十二月初在台北所办的圣经讲习周等等。

本神学院在今年年初(正月十二日至十六日)所举办的第三届神学研习会也就是以圣经为主题，而集中于新约内的四部福音及一般性的福音批判问题。研习会结束以后，将十余篇讲稿整理一下，恰好足够本期神学论集的刊载，使本期成为讨论福音问题的一册专辑。研习会本身有它的结构，如今这一期专辑大致由那个结构蜕化而来，今试略加解释。

这次讨论福音的出发点是我们手中所有的这四部福音书，今天对这些福音书有那些批判性的问题？这些问题与圣经灵感这一真理如何协调？最后这些福音书到底是怎样形成的？前三篇演讲尝试著答题这些问题。下一步的研讨工夫是要看看福音在编成书以前的阶段是怎样的情形。玛，谷，路三部对观福音有它们特殊的问题，四部福音的每一部都有它自己的目的和神学思想，影响到它们的结构和编辑。第四篇到第七篇演讲就是讨论这些问题，将重点放在编辑批判上。最后第三步工夫是再往前追溯上去，直到福音资料的来源、以及福音的价值，换句话说，由福音书中我们如何能认识历史中

—299—

的耶稣，这耶稣与我们信仰中的基督又有什么关系？

本届研习会的主题实在太吸引人了，凡对耶稣有所认识，有所体验的人，都感觉大家聚在一起来讨论衪，来研究衪的福音，是一件「不亦乐乎」的事。基督徒对耶稣的认识在平日能是深厚的，但也是笼统的，可能是深入的，但只是藉著直观，可能是广泛的，但缺乏系统。在一个研习会里却能把那些笼统的、直观的，不太系统化的认识，诉诸言词，使之浮出表面，让大家共享。讲师们搜集世界各地对福音研究的成果，加以消化和整理，配以本地的需要，用我们自己的话说出。研习员除听讲之外，也在反省和批判，将这些研究的成果与自己心中所认识的耶稣不断的对照。

最后两篇(第十、十一篇)讲词涉及圣经的研究与牧灵工作及查经的原则与方法。前一篇的主讲人是在本神学院就读的浸信会牧师施达雄。他所表达的热诚是将福音带出教室和教堂，使之影响到日常生活的一股原动力？关于查经的一篇本非演讲，而是在研习会的一天晚上大家自动来听的关于查经的介绍。研习会中实行过两次查经，人人都觉得是驾轻就熟，既容易，又有趣，每次查完都觉获益匪浅。

附录的一篇「圣神同祷运动」是研习会最后一次演讲，是应学员们的要求额外加上的，故亦一并刊出，以飨读者。

—300—


神学论集-圣咏的五大类别：赞美、哀祷、感恩、王国、训诲-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

圣咏的五大类别：赞美、哀祷、感恩、王国、训诲

房志荣
一、赞美诗或或圣咏
1、这类的赞美诗除了圣咏 集里的以外，在圣经里我们还能找到两个很古老的例子。即梅瑟的歌（出十五）及德波辣的凯歌（民五）。此外在旧约里还有亚纳的歌（撒上二1-10），项则克雅的歌（依卅八10-20），三少年的歌（达三52-90），友弟德的歌（友十六1-17）。在新约里我们有圣母玛利亚的“我灵赞颂吾主”（路一45-55）及匝加利亚的赞主歌Benedictus（路一68-79）“赞美诗是以色列所有的祈祷中最崇高及最不自私的祷词”（Osty）。
大部分的赞美诗是为以色列的大庆节所特别编撰的，为在庆节的宗教礼仪中使用。赞美诗在歌唱时有乐器伴奏，这一事实在几首圣咏里曾明明提出（如咏卅2-3；一四九3；一五O3-5）。赞美诗是在团体敬礼中使用。这一事实可由叠句及人民的欢呼词句看出。例如“他的仁慈永远常存”（见咏一一八及一三六）便是在几个不同的历史境遇中所用的欢呼词。在第一次约柜迁入达味城时唱（编上十六34），在第二次移动约柜，就是把它迁入撒落满所造的圣殿时也唱（编下五13），在祝圣圣暴时唱（编下七3-6），在约沙法特王率兵出征时也唱（编下廿210，最后在耶肋米亚所说关于来日复兴的口谕中也用（耶
461
卅三11）。至于是答句「阿们」（见咏四一14；七二19；八九53；一O六48）及「阿肋路亚！」（希伯来文指：你们要赞美雅威）是会众表达他们的愿望和祝福的简短方式，编上十六36说：全体人民答说：「阿们，阿肋路亚（思高译：愿上主受赞美！）」。
2、赞美诗的结构普通包括一个小引，一个主体或主要部分，和一个收尾：
a、小引是邀请人赞美天主，或是歌唱者表达他自己的意向（一四五1-2），或是请乐师赞美天主（卅二2），或是请天主的仆人们（一三五1），天主的众子（廿九1），众义人（卅1），耶路撒冷（一四七12），天下万民（一一七1），一切有生命的（一五O6），甚至所存有的一切的一切（一四八）。有时这个邀请只用一个简单的肯定句说出（咏十九2），有时小引能和主体的开端（主题的指出）相混淆。
b、主体或发挥的部分：这里说出应该赞美天主的各种动机。而普通是籍著一个连接词Ki「因为」引入（如咏卅三14）。
所引述的动机大部分与天主的某一个伟大工程有关（如造世，眷顾，救赎，颁布法律），或与天主的某一属性有联系：他的大能，智慧，忠信，仁慈。「旧约的一个特征是把天主的行动放在人类的历史里。但在赞美诗里。不但按照天主所做的事来说明天主，还指出天主的性体，说出天主是什么。这一点特别重要，它给予赞美诗一个无法估计的崇高价值」（Pidoux）。
在主体内发挥各种应该赞美天主的动机时有一个希伯来文文法的现象好像是次要的，但却说明希伯来人的思想或想法。那就是叙述动机的句子普通是用关系子句，如咏一O四、一一四8，一三六。原来“在旧约里，创造不是一件属于过去的事，而是一件目前的事，并还在继续。为表达这一层思想。圣经作者喜用“现在分词”（Pidoux），创造如此，其他天说的行动和工程也莫不如此。
462
C 、收尾（并不是「结论」）有不同的样式：
* 将小引局部（一四五21）或全部（八10）重述一遍。
* 将动机撮要说出（如一O五42-45）
* 某种祝福的方式（廿九11；六六20；一三五21）
* 祈求或愿望（十九13-15；一O四35）
* 某种推理或结论，如依赖之情（卅三20）。有时根本就没有收尾，也许希伯来原文里的alleluia 可作代替（咏一一三9；一四八14）。
3、赞美诗表目（共十九首）：咏八，十九（由两首合成，见下文），廿九，卅三，一OO，一O三，一O四，一一一，一一三，一一四，一一七，一三五，一三六，一四五，一四六，一四七，一四八，一四九，一五O。
咏十九是由两首赞美诗合成的：一--七节是第一首，歌颂造物主天主的光荣；八--十五节是第二首，举扬「法律」（托辣）的高贵。这两首诗的韵脚和节奏很不同，「情趣」更不同，它们写成的时代也相距甚远。第一首较老，第二首却是较迟出现的，不会早於厄斯德拉。
4、除了上述的赞美诗以外，还有两种圣咏也可加入这一类，就是「雅威为王」的圣咏及「熙雍之歌」。
A、雅威为王圣咏：四七，九三，九六，九七，九八，九九。
这些圣咏所歌唱的赞美是指向以色列及整个宇宙的国王和法官，以及历史主宰的天主，因此语气非常与奋。它们多次也是用一个邀请的词句开始（如四七2；九七1；九八4-6。），并且像其他的赞美诗一
463
样（一百4；一三五2），是由礼仪中产生的：九六9，九九5（参闯九五6）。
「雅威为主」及「雅威登极」，这两句话的意义不同，前者的说法是顺理成章的，后者却不大容易讲得通。因为雅威的王权是永远的，是不变的（见咏九三2），本来不能有一个真正的「登极」。登极的说法只能用于是其他宗教的神明，这些神明随著季节的转变，即春夏秋冬的顺序，有生有死，死后再生，就是登极。
在圣咏中常能遇到的一个方式mlk yhwh（见和九三1；九六10；九1，九九1）不必是在一个「雅威登极」的庆节里才欢呼出来的，而这句话的意思简简单单的是「雅威为王！」在咏四七？的两句话果然能懂作「雅威成了国王」，那时的意思是雅威不仅是以色列的王，还是万国万邦的王，这层思想来自依五二7——旧约中的福音。
雅威为王的主题和约柜的存在有连系，因为约柜是天主的宝座（耶三16，十七12）。又因为约柜上有两座革鲁宾像，因此也说雅威坐在革鲁宾之上（撒上四4；列下十九15）。这种想法和说法在梅瑟五书里已经有了（出廿五22；户七89），而在圣咏集里也数见不鲜（见咏八O2；九九1）。明白了这一点，有些礼仪片段，因为说国王佩戴著光荣进入圣所（见咏廿四7-10；六25-26），好像证明果然会有过一个登极的礼仪存在（何况咏四七6明言：「天主在欢呼声中上升」），但事实上，雅威是坐在约柜上，是这个约柜在凯旋声中被迁入圣殿。即使是在说四七里也没有说「雅威登极」这句话。
整个王国的时期就是约旦与以色列民同在的时期，虽然只限于是南国，因为北国在丹及贝特耳建起了他们自己的圣所，但全以色列人民的心仍向往著耶路撒冷的圣殿及圣殿中的约柜。不过自从王国建立以来，国家及人民的生活确实有政教分立的样子。以色列的现世王国一结束，古代以雅威为以色列
464
的真正国君（民八23；撒上十二22）这层思想就得重新予以估价，而多少又回到从前神权政体的观点上去。这个复兴的神权观点每每是用天主显现的词句：（terms of theophanies）来表达，以后延伸为末世的远景—— 一定是在二依的影响之下。
可见在圣咏里所歌颂的雅威于投有几层不同的脉络，随著约根陪伴以色列民，王国成立以前的神权政体，王国期的临在，放逐归国后的复国神权（末世色彩，默西亚）。所以雅威的王权早已存在，常常存在，但有不同的存在方式。礼仪的庆祝也是」种特别的新方式，在礼仪中「雅威为王」再度实现，并将视野扩展至未来，一个所期待的来日，那时他的王权要普及到天下万民。
b. 熙雍之歌：咏四六，四八、七六、八四、八七、一二 二。
这些诗是歌唱高举熙雍「圣山」（四八3），天主设下帐幕的撒冷（七六3），「天主的城池」（四六5；四八2，9），「大王的城邑」（四八3），「万军上主的城堡」（四八5），「至高者的居所」（四六5），雅威的各支派走向这里去朝觐（一二二4）。圣咏作者所唏嘘，所渴慕的天主宫廷就在这里（八四3）。连外方人也可到那里求庇佑，因为耶路撒冷是一切人的母亲（八七5）。巴比伦的那些卫兵会向被放逐的以色列人说：「来给我们唱一支熙雍的歌：」（咏一三七3）。好像熙雍之歌这个集子在外国已经有人认识。也许这个讲法只是等于说：来给我们唱一首你们家乡的歌吧！
熙雍在以色列的政治、宗教、及敬礼各方面的确占著中心的位置，所以如此，是因为达味选了它为永世君王，及现世君王的坐镇地。将约柜迁入耶路撒冷这回事就属于是这个历史脉络。熙雍之歌在很多地方与王国圣咏有接触（我们下面要讨论这类圣咏），但与登圣殿歌（咏一二O~—三四）却是两回事，这些登圣殿歌就像咏八四一样，是为激发、滋养往圣殿朝圣者的热心的。这些圣咏属于是不同的文
465
学类型，有些因素或成分和熙雍之歌相同。
二、哀祷及依赖的圣咏
甲、个人的哀荐
这些哀祷的圣咏包括几个因素，除了祈祷以外，还有悲痛，哀怨等成分，因为这类圣咏的具体生活实况就是个人生活中的不幸。
1、结构：哀祷圣咏普通有以下几个成分：
a、 小引：呼喊天主的名字（雅威或厄罗亨），以后加上求助的呼声（见咏一四二2），好多次是用命令式（见咏五2）。这些呼喊及求助的呼声能重复或扩大。有时这一小引与正式的哀祷混在」起，不易分辨（如咏五）。
b、主要部分有几个因素，不一定按照固定的次序出现，而每每是混杂在一起，或分几个阶段陈述。有时某一成分特别短。
悲伤的表达：哀怨，有时直接说出，如、咏认一四二3：「我向他倾吐我的愁苦，我向他陈诉我的忧虑」，或如咏一O二的标题所说：「受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。」不过并不是常常这样直接说出。
刚才引证的那两句话说出了表达悲伤的一个动机，那就是「舒畅心灵」。在亚述巴比伦的文献里有一个「圣咏」集子名为「使心灵舒畅的哀歌」（见SDB Vol I，C八一八S）。另外一个更重要的动机是
466
要藉著人类不幸的活生生的陈述来打动天主的慈心，所谓的不幸无非就是死亡的危险，无论是疾病造成的自然死亡，或由自然灾害或恶人的歹意而来的暴毙。在圣经里疾病及病愈都有一层宗教意义。「圣经作者们把生命看做一种力量，病人身上的这种力量减少，人一死，这力量就达到了最底潮」（Pidoux）。病人又被认为是任仇敌玩弄的人，原因是天主转脸不看病人。所以在圣咏里表达出再见天主面容的热望（咏卅一17；四二3），或老表示渴望回到祈祷的团体里来（咏廿二26），病人在疾病中感到自己是孤单的：「整夜不眠，独自哀号，像屋顶的孤零小鸟」（咏一O二8）。在这些悲伤的表达上最能看出哀祷圣咏的个人特点，显然与赞美诗的不著重个人有别。不过在哀歌里所用的那些具体说法，不必完全按字面去懂，因为其中有的说法已成了传统的公用品，由一定的词句或夸张构成 觅咏廿二15-16；卅八6-9）。
在希伯来诗人中，耶肋米亚是一位杰出的哀歌作家。按照P．B．Bonnard的研究（Le Psautie selon Jeremie，Paris，360），圣咏集里有三十三首圣咏特别受了这位先知的影响，其中十四首是个人的哀祷，五首是集体的哀歌。我们知道耶肋米亚哀歌不是耶肋米亚作的，而是较迟的作品，这五首哀歌中第三首和圣咏集内的个人哀怨同类，第五首是集体的哀祷，其他三首是对人民及圣城而做的挽诗或瞻想（Descamps）。
七首忏悔圣咏（六、卅二、卅八、五一、一O二、一三O、一四三）除了第卅二首以外，都是个人的哀祷。
哀祷：这种祈祷显示很大的密度，迫切，并用很多拟人法来向天主说话。这种种都证明有不少哀祷的圣咏都是来自个人的急需，出自很具体的生活境遇。最常用的有以下几种方式：请垂听我！请倾耳俯听！请注视！请起来！请苏醒！赶快来！答应我！救找我！向天主一再发出的这些呼喊每每透
467
露委于主手的情绪，或与之相反，表达不耐烦的心境：「上主，你把我全然遗忘，要到何时？上主，你掩面不顾我，要到何时？」（咏十三2）。
依赖之情的表达在这些圣咏里普通不会少，表达时要说出所以要依赖天主的理由。这样，一方面可以打动天主，获得所求，另一方面也使祈求者自己的信心增加。那些理由不外乎天主的种种属性及天主的光荣，祈求者自己迫切的需要，他的无罪或他的忏悔；为使自己的祈祷更见效果，祈求者每每用一个许诺，甚至誓愿来保证自己所说的（咏廿二26；六一9）。
最后一个习见的因素是祝福或诅咒，两者的次数差不多均等。在祈祷中加入诅咒自然不合福音所讲的伦理，但旧约还没有到那个地步，还正在向着福音成全迈进。在有数的几首圣咏里诅咒相当地多，因此有人称这些圣咏为骂人的圣咏。袭格认为只有一首圣咏是纯粹的诅咒圣咏：一O九首。Drijvers认出六首「反对恶人的圣咏」或「诅咒圣咏」，即咏十、十一，十四，卅六，五三，九四a，二首「反对不义法官的圣咏」，即说五八及八二。Bible de la P1eiade（vol．11，p．CXXII）分针对私下「仇人」所发的诅咒（如咏五、卅五、四O、四一、五五、五八、五九、六九、一O九、一四O、一四一）及那些针对宗教及国家的敌人所发的诅咒（如咏十四、五十二、五九、七九、八三）。圣咏里用三种图像来描写这些仇敌，①军队的伏兵，陷害敌方，②猎人及渔夫，要捕获他们所找的牺牲品，③田间野兽，寻找可吃的食品（Kraus、40—41）。
为帮助我们明了这些诅咒的意义，该知道它们只是哀怨或哀祷的附属部分，原来疾病及受迫害这两个灾恩，为圣咏中那些受苦的人，每每是连在一起的（如咏卅八12-21，四一6-11一O二9）。恶人乘病者无能为力时敲诈他。就像在约伯书中所说的，他们说他受苦害病，是因他们自己不好、有罪。如此
468
病者的敌人幸灾乐祸，朋友们则弃之不顾（见咏卅八12；卅五12-15；四一10；五五14）。
c. 哀祷的圣咏没有正式的收尾。下面是几个惯用的结束方式：祝福（见咏五13；廿六12；廿八9），再度说出依赖之清（见咏十七15、一四O14）；感恩（七18咏十三6；一O九30）。特别是天主垂听的神谕（oracle）介入时，很自然引起感恩的表达。原来在不少圣咏里，祈求者等待天主有所表示，一如咏一三O 5-6。所说的：「我仰赖上主，我灵期待他的圣言；我灵等候我主，切于是更夫的待旦」。几时天主垂听，就有神谕介入（如咏六9-10、廿二25，廿八6，卅四7；六十六19）。这里有一个可以继续研究的问题，就是圣咏里的这些神谕只是一种文学上的写法，或者真有过天主的答覆——无论是直接启示的也好，或者经过一位礼仪中的中人（先知或司祭）？Drijvers便认为在某些圣咏里的确暗示著有先知的神谕介入，如咏十二，八一，九五，一 一 O。
2、个人哀祷表目（共三十八首）：五、六、七、十三、十七，（廿二）、廿五，廿六，廿八，卅一，卅五（卅六），卅八，卅九，四二，四三，五一，五四，五五，五六，五七，五九，六一，（六十三），六四，六九，七O，（=四O14-18）。七一，八六，八八，一O二，一O九，一二O，一三O，一四O，一四一，一四二，一四三。
有三首圣咏：即廿二，卅六，六三，放入括弧里，因为这些是否属于是哀祷圣咏会引起争论。咏廿二可分为三段，原来的圣咏是由首二段（2-22即23-27节）组成。在写这两段时，考验固然已经过去，但所写的主题仍旧是哀怨。至于是28-32节，由它们的形式和内容看来，并不属于是前两段的哀歌，而应该是为了圣殿的用途，以后加上去的。这第三段的主题是讲述万国万邦的归正，来举扬雅威的光荣，正像咏 一O二19-23所叔述的一样（Podechard）。
咏卅六有几种不同的因素，1-5及13节有先知训诲及智慧反省的意味，而6、12节是一种哀祷，其他各节可视为这一哀祷的准备和收场。咏六三也是一首哀祷圣咏，虽然8节有一句话是说过去的事：「因为你会作了我的助佑」。为一致起见，有的学者（如Osty）将这句话译为现在时「因为你是我的助佑」。其他的作者认为这首圣咏是一篇感恩经，Schmidt，就有这个主张，而把各节次序变动如下2、3、7、8、9、5、6、4、10、11、12b、12a。
乙、集体的哀祷
1、 在文学结构上，集体的哀祷与个人哀祷相同，只是它们的来源不同？俞老来自团体，后者来自个人，因此这些集体的哀祷圣咏也被称为「国家的，或公开的哀祷」，例如在岳一13及二17就有在公家受灾息时所作的祈祷及补赎等礼仪。礼仪祈祷无论在团体生活或个人的一生中，的确是不少哀祷圣咏的发源地。祈祷的人总喜欢在圣所里倾吐他的祈求（如咏五。），在那里有会众为他的祈求或感恩作证（如咏廿二23；廿六22；一O九30；一四二8），并由他的祈祷中获得恩惠（如咏卅一24；一四O13）。自古以来，以色列就有每年上圣所去的习惯，在那里朝拜天主，求恩并献祭（见撒上一3、21）。耶京的圣殿为在里面祈祷的人有特殊的功效（见列上八20），如果不能到圣殿去，就朝著圣殿所在的方向祈祷（如咏廿八2，列上八48）。
2 、集体哀祷圣咏表目（共18首）：（十二），四四，（五八），六O、七四，（七七），七九，八O，（八二）、八三，八五，九O（九四），（一O六）、（一O八），一二三，（一二六）一二七。
学者们对括弧里的圣咏持有异议，但得在此稍加讨论。咏十二含有哀祷的各种主要成分：开始的
470
呼喊（雅威，拯救！）及哀怨（2-3节），哀祷（4-5节），神谕（6节），依赖的表达（7-8），最后的哀怨（9）。这首圣咏的语气是个人的哀祷，但他将自己的境遇和所有义人的处境已打成一片（见6节）。咏一O八同时有一段个人的哀祷2-6，取自咏五七8-12，和一段集体的哀（7-14，取目咏六O7-14）。
丙、依赖天主的圣咏
（个人的）：咏三、四、十一、十六、廿三、（廿七），（六二），（一二一），一三一。
1、在哀祷圣咏里所有的成分普通在这些依赖圣咏里也有。这几首圣咏被称为依赖圣咏，因为其中的主题是向天主所表达的依赖之情，安全（如咏四9，十六8-9；廿七1-5），和平（咏三6；四5、9；十六7）与喜乐（咏四8，十六6、9、11，廿三6）。这种喜乐每每与圣殿相连，因为在圣殿里天主显示自己（见咏十一7；十六11），并由圣殿中垂允他的忠实信徒（见咏三5；十一4；廿三6；廿七4）。这些以天主为唯一依赖的圣说普通比感恩圣咏表达的情绪更多个人色彩。
2、上面三首括弧中的圣咏在文学类型的分辨上有讨论的余地：廿七的确是前后一致的，只要我们略加分析就可看出：一个受人诬告的人先在圣殿之外表达他的依赖天主之情（1-6），后来，他到达了圣所，便向天主哀祷（7-13），最后他果然得到了一个回答：「你要期望雅威！」（14节）（六二及一二一的解释从略）。
3、 还有一二首圣咏：（一一五），一二五，（一二九）可视为集体依赖天主的圣咏，这些圣咏没有特殊的结构。但有几个基本的思想：请人把全部信赖放在天主身上（一一五9-11一二五1），因为他是于人安全的磐石（一二五1-2），祝福（一一五15；一二九8）及平安的泉源（一二五5）。
471
咏一一五的中心思想在9-11节。这篇作品大概来自礼仪中的一种对唱。咏一二五及一二九里都有集体哀祷的成分，但主要的情绪仍是依赖：以色列在以往胜过种种困难，将来仍要战胜一切仇敌。
三、感恩圣咏
甲、个人感恩圣咏
1、结 构
a、小引：圣咏作者说明他要感谢天主的意向（见咏九2；一三八2），或者直截了当地说：「感谢雅威是件美事……」（咏九二2）。
有时能用一般的教训来作小引，如咏卅二1，这类训诲在感恩圣一新中屡见不鲜（如咏卅四12-05；四O9），训诲的旨趣在于是由个别的事体中引出普遍性的原则或道理（如咏九19；三十6；卅四6-9），其中将义人与恶人（君子与小人）对立（如咏十，九二7-15）是常见的一个主题。
最后还有一些赞美诗的主题（如咏九3-12；十八50；三十5）与感恩圣咏的主题很相近，因此有时也用来当小引，如咏九二2-4就是一例。
b、主体：在这主要部分所发挥的是追忆过去那种艰险的境遇，是赖着天主适时的及奇特的干预，圣咏作者方能脱险（见咏三十12）。这一化险为夷，化凶为吉的大恩应该予以宣扬（见咏四十10-11）；感恩的时候正是向天主还愿的时候，就是他在困难中向天主哀祷时所。的愿（如咏一一六14、17）。
c、 只有少数的感恩圣咏有一个特殊的收尾；请人赞美主（如咏卅二11），定一个志向（卅13）上个赞词（一三八8）。
472
2、个人感恩圣咏表目（共11首）：（九），（十），三十，卅二，卅四，四O（2-12节），四一，（九二）（—O七），—一六，一三八。
第九、十两首圣咏是按照希伯来文的分法，按照希腊文七十贤士译本及拉丁文通俗本这两首圣咏则合并为一首，原始的形式大概也只是一首，证据之一是这首圣咏合成一首依字母次序排列的诗，虽然今日已看不清楚，因为原文保存的很不好。
咏九二有人归之为国王的感恩圣咏，因此是国家的或集体的感恩，就像咏十八及一三八那样。不过本圣咏的最初几节明显有个人感恩的情调。
咏一O七是一首长诗，成分复杂，虽然有集体感恩的词句（如32节），但仍然是个人感恩圣咏，只是个人不同的恩惠都指向一个普遍的救恩史罢了1-9、10-16、17-22、23-32、33-43。
乙、集体感恩圣咏
1．特征：这些圣咏是为了所受的公恩来感谢天主：为了祂为义人伸冤，保护穷困者和弱小者。
从不同的几首感恩圣咏里我们还能知道这种感恩的礼仪大概是怎样进行的：要行感恩礼的人牵著一头牺牲，来到圣殿里（六十六13-15），说明他要赞颂雅威。「叙述祂一切的奇事」（九2），以后他请那些「敬畏天主的人」来听他的叙述（六六16），因为他本身的经验能告诉他们天主仁慈的眷顾所走的路（三十6；卅四17-23）。
咏一一八记载著几个感恩礼仪的成分：进入圣殿的门（19-20），在场的人所发出的欢呼（22-26）；
473
游行（27），为感恩所说的话（叙述5-7、10-13；个人的反省：14-18；原则性的推理：8-9；撮要：28），歌咏团或民众所给予的答覆（1-4、29）。「这首圣咏好像是个人感恩圣咏，其质是集体感恩圣咏，是整个的团体在脱离了一次大灾难以后，以游行的方式来到圣殿里来向雅威感恩」（Osty）。
2、集体感恩圣咏有以下六首：（六十五），（六六），六七，（六八），（一一八），一二四。
作者们完全同意的只限于是六七及一二四两首，其他四首都有它们的问题值得讨论，一一八首我们刚才看过。
咏六五是感谢天主的公恩的：2-5与圣殿连在一起的种种恩惠，6-9：大自然的被征服；10-14，风调雨顺，五谷丰登，牛羊遍野的恩惠。
咏六六分为1-12及13-20两大部分，集体感恩的一种庆祝将之连为一首圣咏。时空皆紧缩到一个「现在」里（参阅3、5节），普世万邦都在礼仪中结合为一（4、8节）。
咏六八有一些节数（12—15）原文损毁很多，不过大致说来，是一首秋季盟约庆祝中所用的诗，叙述救恩史的各个阶段。
四、王国圣咏
二，（十八），二廿，廿一，四五，七二，八九，一O一，—一 O，一三二，（一四四）。
以前说过，王国圣咏与雅威为王圣咏不同，前者是为庆祝以色列的现世君王，后者是歌颂雅威自己。
1、结构在王国圣咏里是缺乏的，我们只能根据咏一一O及咏二来看王国圣咏的特征。
474
咏一一O首是为给一位犹大君王加冕时用的，所用的礼仪不能不令人想起撒冷，这座耶步塞人的老城及它的国王所有的特权，如今这些特权都要交给犹大君王。Podechard的意见，这位君王，具体的说来，就是达味自己，而咏一一O就是当达味将约柜移入熙雍时（撒下六）为举扬这位新犹大君王而作。
耶城原为耶步塞人的古城撒冷，它的国王默基瑟德被称为至高者的司祭（创十四18），这至高者就是腓尼基人及迦南人所崇奉的神明。达味将约柜迁入熙雍山时，几乎等于是将雅威代替了迦南人的神，从此熙雍或撒冷，或耶路撒冷成了雅威的城或雅威的坐镇地。
为报答达味的这一行动，雅威立达味为王（咏二6）按默基瑟德的品位立他为司祭（咏一一O4），并与他的家族立了一个永久的誓约（见咏八九4、5、29、30、37）。
神谕中所说的「坐在我右边」（一一O1）可能是指王官与约柜的帐幕之间的关系，因为在达味城里所设的帐幕确在王官的左边，这样国王上朝的时候正好坐在雅威的右边。另一个比较宽的解释：说达味坐在雅威的右边，因为是他与天主的约柜发生最密切的关系（Podechard）。
在加冕礼中另一个重要的思想是雅威立国王为义子：咏二7，「我要传报上主的圣旨：上主对我说：你是我的儿子、我今日生了你。」。这在纳堂先知的预言也说过：「我要作他的父亲，他要作我的儿子」（撒下七14）。在埃及、亚述和巴比伦国王都被视为某神明的儿子，我国皇帝称为天子，而在以色列「成为天主的儿子」（二7）只是加冕典礼里所说的一句神谕。「我今日生了你」在这里是诗人的一种夸张说法，不过为将来超越达味王朝的一个更大的事实预备了一个很好的表达方式」（Steimann）。
475
2、达味王朝的坚固稳定是纳堂先知的预言所保证过的：「你的家室和王权在我面前永远存在，你的王位也永远坚定不移」（撒下七16）。这一许诺在圣咏里也时常提及（咏四五7，八九5）。在改朝换代时，在民间有叛变的倾向时，这许诺便受到威胁，咏二1-3。给我们所描写的就是这种威胁。可见以色列之王是雅威的代表，他的王朝坚定就是雅威王权的坚定。向君王高呼万岁，为来日的默西亚（只在有更深、更切实的意义，这里王国圣咏又与雅威为王圣咏接触。
3、国王的地位或身份是以色列所期待的那位默西亚的主要属性之一，因此大部分的所谓「默西亚圣咏」实际上是王国圣咏，不过学者意见在这方面很不一致，我们也就不用「默西亚圣咏」这个说法。
王国圣咏与默西亚的关系到底是起于是何时呢？龚格认为大部分王国圣咏是以色列王国时代的作品，实际上他把达味圣王当做这些王国圣咏的主要对象：
达味登极：咏二，七二，一O一，一一O
达味婚礼：四五，
周年庆祝：廿一
迁移约柜纪念：一三二
出征：二O，一四四1-11
胜利后感恩：十八
但一部分天主教学者却认为王国圣咏是晚期的作品，甚至于是在由比伦归国以后，因为这些圣咏的思想相当前进，所说的已是针对来日的或末世的默西亚。
476
实际上两种看法正好彼此补充。自从纳堂先知的预言以来，达味王朝的每一位国王都与未来的默西亚多少有些缘分，王国圣咏里所说的直接对象固然是现世的君王，但在他们现世王国的成就上已可见到来日默西亚王国的某些特点。此外在这些王国圣咏里所描写的人物有时已超过一般的预像意义而有预言的价值，如咏二，四五，七二，八九一一O，一三二是。启示的进展使我们在圣经内较古的著作和说法里发现更深更广的意义，有时速作者自己也未全然看清，或只混统地明了（Sensus Plenior）。王国圣咏对圣经的这一种特性是很好的例子。国王之为天主子，他永恒的司祭职，他的大法官的角色，他的制胜整个世界，他的永世的生命……都是王国圣咏里的夸张说法，用在现世君王上不完全恰当，但却说出了真正默西亚神学的真理，为基督论预备了适当的表达方式（steinmann）。

五、训诲圣咏
以上四组圣咏可说是按照文学类型区分出来的，现在这第五组发咏却不是的，训诲圣咏不能称为一种文学类型，而只是一种方便的说法，就是把那些带有教导训诲色彩的圣咏放在一起，一同讨论。圣咏的训诲有不同的方式，智慧性质的反省，历史的教训，先知的劝告，礼仪的教导？因此下面也就分这四种圣咏：智慧圣咏，历史圣咏，先知劝告圣咏及礼仪圣咏。
1、智慧圣咏（共11首）：一，卅七，四九，（七三），（九一），一一二，一一九，一二七，一二八，一三三，（一三九）。
这一组圣咏最适合「训诲圣咏」的称呼。以色列的精神领袖惯用圣咏来传播他们的训诲、教授天主的法律——托辣。
477
智慧圣咏所教导的主要题材不外以下几种：「法律」（梅瑟五书），人应该默想它，爱慕它（咏一2；卅七31、一一九15，一一九47）父是各种恩惠的泉源（一一九）。伦理的训诫，「行善避恶」（咏卅七27），善人与恶人）（君子与小人）的路是大相径庭的（咏一1卅七；一一二），他们的结局也将完全两样。善恶为报酬是智者所关心的，智慧圣咏里便揭晓不同的解决：先是今世的酬报（咏三十七25-26），但后来因觉恶人也有顺利的（善人反来在今世受苦，于是慢慢发展出一种死后酬报的神学：死后，善人及恶人不会到同样的地方去：阴间（Sheol）是恶人的住处（咏四九16），义人会逃脱阴府（四九16），而被接入天主的光荣中（七三24），就像哈杰客（创五24）及厄里亚（列下二1—11）。
智慧圣咏没有什么特殊的文学结构。有三首是按字母的次序的（三七、一一二、一一九），大约是为帮助人记忆（其他按字母次功圣咏还有十、廿五、卅四、一一一、一四五）。成语（mashai）的方式，无论是较短的（箴十---廿九）或较长的（箴一---九）都在智慧圣咏里使用（见咏四九5），原来成语是智慧文学里最古老并最简短的方式。最后智慧圣咏的一个特点是由以前存在的圣经章节摘取适当的短句（anthologic文选类）
2、历史圣咏（有训诲意义的）：七八，一O五
这两首圣咏是在赞美诗的形式下歌唱天主在救援史里所完成的丰功伟业，它们的训诲意义来自以色列的一个基本信念，就是人类历史是在天主掌握中，是天主的显现。天主给人类历史一个意义，在历史中完成一个计划；天主藉著历史事实向人说话……（Gelin）。
咏七八的来由就是因了庆祝天主选择熙雍山为祂的住处（60及68节）而反省到整个以色列历史的意义。圣咏中多次用「至高者」这个名号来称呼天主（17、35、56）也证明这首圣咏最初是为庆祝熙雍而
478
作的。圣咏中缕述天主各种作为的是一位司祭或肋未人。因为所述的事到达味而止，因此有学者认为这首圣咏写作应放在公元前第十世纪。咏一O五更为古老，所依据的是五书的传统，并在礼仪生活中产生。
3、先知劝告圣咏，（共有7首）：咏十四，五O，五二、五三、七五，八一、九五。
圣咏作者们有时利用先知们的著作，特别是依撒意亚书来训诲人，并仿效先知们说话的格式，如劝告，许诺、恐吓、以上所引的这七首圣咏，每首都有先知书的某种色彩：
咏十四（约等于是五三）将人的恶行普遍化（2-3），许下天主的责罚和救恩（5-7），就是耶肋米亚（五1；八6）和依撒意亚（七4；六四6）所惯讲的。
咏五十劝人修真实的热心，和生活打成一片的热心，要打破民间的一个错误信念，以为祭献与牺牲有一种自动的效果，可以不管伦理生活的善恶。这种种思想与亚毛斯先知所讲的道理非常接近（如亚五21）。
在咏五二里不难看出一种先知语气的判决，它揭露，控告恶人的罪行，并预言他不久要被铲除（这可与依十四、廿二的判决神论相比）。在咏七五首里有同样的一种天主判决恶人的神谕（3—4）这一判决在第9节里比做盛满了起泡沫的杯，要恶人将它饮尽，这种比喻也是三大先知所用过的（耶廿五15，四九12，则廿三31，依五一17）咏八一7-17也是先知语气的神谕，在一个快乐的庆节中说出天主的要求。
咏九五首是罗马礼日课晨祷的邀请经：1-7c是一首赞美诗，7d-11是天主的神谕。这两部分是在同一的礼仪中使用，为将会众领到天主的台前。在向王的欢呼（3）声下，大家伏地朝拜，最后有一个神
479
谕由一位天主的代表日中说出？提示人民对盟约所应守的忠诚。先知宣讲的影响在第二部分特别明显？
4、礼仪圣咏：十五、廿四、一三四。
我们多次接过，在很多圣咏里都不乏敬礼和礼仪的成分。这里所引的三首圣咏特别称为礼仪圣咏，因为它们有一种训诲的目的和作用，说明为到天主台前去，应该具备那些条件。
咏十五整篇是为回答第一节所提出的问题：「上主，谁能居住在你的帐幕里？上主，谁能在你的圣山上安处？！」就像在古代东方任何的圣所里一样，耶路撒冷的圣殿也有它的圣规，规定信徒们该有那些条件方能进入殿内。这些规矩便保存在一些圣咏里，而这些圣咏便被称为「殿门礼仪」或「法律礼仪」：前者把重点放在行礼仪的地方，即圣殿门口，后者则把重点放在法律的要求上。这项礼仪包括两个重要部分：人民要求进入圣殿内，司祭的答覆。圣经在其他地方说出第三个成分（见申廿六13-15，耶七1-10，则十八5-9），就是人民须自认无罪，或已洗涤干净。
咏廿四也说出进入圣殿的条件（3-4），这一次是在想进入圣殿的信众及看守圣殿的司祭所有的一场对话中说出，最后圣殿的大门也好似变成了人，门外的信众竟向大门说起话来三首圣咏如咏一—八首一样，可能是在迁移约柜，即达味将约柜迁入熙雍山时所作的。教会用这首圣咏描写耶稣升天的盛况。
咏一三四是一种夜间礼仪所留下的残片。圣咏的结束是司祭的一句祝福（3），前两节是一首短短的赞美诗，可能是民众在听到一个私人的感恩歌后所作的答覆。
以上所介绍的圣咏五大类别为：
一、 赞美诗，共十九首主另加「雅威为王」圣咏六首，及「熙雍之歌」圣咏六首。此类别共有三十一首圣咏。
二、 哀祷词：个人哀祷卅八首，集体哀祷十八首，另加依赖圣咏九首，集体依赖圣咏三首。此类共六十八首。
三、 感恩歌：个人感恩十—首，集体感恩六首，共十七首。
四、 王国圣咏：十一首
五、 训诲圣咏搜集四种圣咏。智慧圣咏十一首，历史圣咏二首；又先知劝告圣咏七首；礼仪圣咏三首。共二十三首。
五类的总数是一百五十首圣咏。

参考书：本文主要根据下文的路线，该文今已发挥为两册专书，今一并列下：
L.SABOURIN, S. J.:”Un classement Litteraire des Psaumes”, Science Ecclesiastiqre, 1964pp.23-58.
:The [salms.Their Origin and Meaning.Alba House, 1969, N.Y.
W.H.HROWNLEE: “ Psalms 1-2 as a Coronation Liturgy”, Biblica 52 (1971)321-336.本文撮要请见下页“资料室”
481


神学论集-咏一~二的可能生活实况-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

咏一~二的可能生活实况

资料室

圣咏集的第一首圣咏被不少学者认为是圣咏集的导论，就像咏一五O是圣咏集的结论一样。这在神学论集（17）页304论圣咏集一文中已提及。今发现在Biblica季刊第五十二卷（一九七一）中有名W．H．Brownlee的一篇文章，以咏—---二是一首国王加冕的礼仪中所唱的诗歌，如此确定了这两首圣咏的生活实况，也加深了我们对它们的了解。作者引用很多理由予以证明，这里只能很简略地加以介绍。

首先这两首圣咏的文词是一致的，特别有四个说法在二者中都用过，而最清楚的便是咏一1及咏二12 称某些人为「有福」，这是首尾呼应法，将两首圣咏连成一气，也说明二者原是一首诗歌。

另一个理由是思想的接近：咏一1言及恶人的计谋，咏二2说列国的相商；咏一2说义人爱好上主的法律，咏二7说国王传报上主的旨意；咏一说善人将顺遂、成功，而咏二说上主的「儿子」将得胜各邦国。如果咏一是一首智慧圣咏，咏二的结论也是智慧文学的（见咏二10—11）。咏一的智慧性质正合乎咏二所写国王的需要，因为如果朝廷里的人须受智慧的教诲，王子自然更该受这种教诲。事实上在达味最后的训言（撒下廿三1—7）及咏一之间，的确有不少相似的地方。最后咏一将智慧与上主的法律等量齐观，这正是申命纪的精神，申十七18-20要求国王抄一分法律书，带在身边，天天阅读；学习敬畏上主。可见按咏一的理想行事的国王就是申命纪所要求的国王。

由以上的种种理由可以结论到：犹太经师的老传统将咏一及咏二视为一首圣咏---有其道理。咏一虽然原是一首训诲诗；但却巧妙地与咏二合并起来，为犹大的最后一些国王加冕时使用。国王藉这合并的圣咏许下自己要遵守中命纪的法律。究竟是为那些国王使用过呢？大约是约阿哈次及约雅金两位国王二来这两位国王是在申命纪法律生效后为王，另一方面，他们为王的时代是一个扰乱不安的时代，咏二正好于以适当的描写：埃及在先，巴比伦在后，都在威胁著犹大王国的生存，「反抗上主，反抗祂的受傅者」。这两位国王是人民所要的，但遇到了外来的强大阻力，因此在他们加冕时，才有这种带火药气的圣咏。至于是犹大的最后两位国王耶苛尼雅及漆德克雅已不可能用咏二，因为他们二人一为埃及所派，一为巴比伦所派，在这种情形下加冕礼绝不会再用咏二之类的战斗性诗歌。

另一个可能的生活实况是匝加利亚六9-14所记载的、须加诸则鲁巴贝耳（即耶叔亚所指）的加冕礼，这事应发生在公元前五二O年以后不久。这一生活实况不但与礼仪的进行及当时的历史环境相吻合（事实上加冕礼虽在暗中进行，但仍未逃过波斯人的秘密侦探。加冕后不久，则鲁巴贝耳便失踪了。见R．H．Pfeiffer、Introduction to the O．T．p．605）。并且还解决了一个困难，那就是有些学者认为咏一中那种对法律的虔诚不可能出于是放逐巴比伦以前，而应该是放逐以后的现象。将咏一---二视为则鲁巴贝耳加冕时所用的诗歌，则附合了这些学者的要求。

482


神学论集-圣化与俗化倾向在圣经中的交替-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

圣化与俗化倾向在圣经中的交替

Bas can Iersel著 蒋范华译

一、是一有规律的兴衰的过程吗？

对圣经中俗化与圣化倾向的交替是否有一定的次序，很难作肯定的答覆、主要原因有三 ；第一、圣经中的书往往不能确定成书的日期。第二，论及人类的宗教经验以及人类面对每一时期的经验所作的反省方面，这些书只包括部份的资料。第三，我们对这些书彼此之间的关系，以及在以色列与早期基督徒社会中所有的各种不同的倾向，也只有一些残缺不全的资料而已，这表示本文结束时所作的结论将受到很大的影响，但这是无可避免的。

由于是别的作者（注一），对旧约早期作品中的反圣化主义与犹太民族反异邦神只运动（注二）之间的密切关切已有论述，我便不再在这些部份再加讨论，而只将范围限于是近乎为新约旧约分界的几部书上。以一个新约学。的立场来说，我并不觉得这样几乎完全专注于是几部旧约后期的作品上，有什么值得致得歉之处。因为范围是这般的广大无际。至于是新约部份，读者就必须参考其他作家的作品了（注三）。

这里所要讨论的几部书，前后相距大约地百年左右口约伯传（公元前五OO—四OO），编年纪，厄斯德拉及乃赫米亚（四OO—三OO），训道篇（三OO—二五O），德训篇（一九O--一一七），达尼尔先知书（公元前一六五）及玛加伯书上、下（公元前一OO）。我相信如果这些书依照年代的先后次序阅读，可能会探查出俗化与圣化之间的交替来，虽然我们不能将这些作者总是与那些在他们之前的人所持的态度

483

相背的理由，归咎于是他们彼此不常出于是同一的生活圈子。因此，我不准备以年代的次序当作讨论的基础，而想先讨论那些有俗化信仰倾向的书，然后才是那些有圣化倾向的。不过，当然，遍寻旧约与新约都找不致任何完全将天主摒除于是外的俗化经验的痕迹（注四）。至于是这里所谓的俗化与圣化的字义究竟如何，在本文的进行中，将会给予读者一个清晰的概念。

二、约伯传：天主非如人言

「批评」在以色列并非是件不寻常的事——先知们就是对宗教的敬礼，特别是态度方面的滥用常加责难（例：欧六6，依五八，耶七1—15）。约伯则更为深入。由於他作「人」的经验，使他对传统中的天主的观念不再心折，因之抨击旧约中天主赏善罚恶的「信理」。

约伯与他的朋友们形成了一个对比，後者是传统教理的卫道者（约八8—10），认为天主会惩恶以不幸，赏善以福祺。约伯过去也有著如是的信念（廿九5—8；卅26），然而这个传统的信理却不能解释他可怕的经历。於是，这部书中的谈话便充满了约伯对传统观念中的天主不信任的嘈杂（查阅九17，22-24，30-31；十九6-8；廿一7-33；廿七2），同时还恶换狼的控诉天主不仅灭绝恶人，也殃及无事者（九22）。约伯的朋友们试图用他们的「信理」想将大事化小，以贬低约伯的经验，但约伯却坚持肯定他的经验，一方面仍不抛弃他对天主的信心。痛苦已将他的信德撕成粉碎，不只使他体验到天主是他的仇敌（十三24；十九11；卅三10），同时也使他体认到天主是他的救援（十九25）。

因此，约伯传并不是一部无神论的书。反之，他所强调的论点——即传统中天主的肖像并不是人类现实生活的挡箭牌，是圣经中任何一部书所望尘莫及的。约伯的态度是俗化性的，因为他强调人类

484

的经验胜过了信理。但是，信德最後又胜过了人的经验，所以这部书是一个将信德经验俗化了的典陆例证。

在上下文中，有一点需要注意的是：不论何时己当约伯在他自己的辩辞中描述自己的生活时（见约卅—）他只说他是一个正直的人文主义者，而总也不提任何特殊的宗教敬礼。因此，在将角色再一次—的加以润饰的故事轮廓中（约一---二，四二7-17），就自然而然的把约伯修改成一个奉献燔祭的虔敬者了（一5；四二8）故事的後段不仅使约伯的病体完全康复，还使约伯拥有遭难以前双倍的福祉，且延年益寿。在重新润色的布局中所描述的人及其环境，与这个反对传统中天主肖像的人物之间的对比，是本书的最大特色。

三、训道篇：天主是虚无中的「有」

约伯传有深沈的个人成份的介入。而「训道者」则大不相同，他以一个超然的观察者的姿态著书。他反对智慧文学中所流行的乐观主义，其信仰根本不倚靠现实的景况，重复了二十次以上的「万事皆虚」；（all is vanity），或者更好译成「凡事皆空」。这位训道者对死亡所持的信念更促长了他的悲观的论调。对他而言，死亡是荒谬而无意义的，不分智愚，不辨善恶，打击若每一个人与物，即使人兽也一视同仁：「的确，世人的命运与走兽的命运都是一样：前者怎样死，後者也怎样死，气息都是一样，人并不优於走兽：因为都是虚无。」（三9，并参阅二12-17，九2-3）。而死了之後，「都归於一处、，既都出於尘土。人的气息是否向上高升，走兽的气息是否下降地下，有谁知道」？（三20）；甚至死者的名字也不存留——因无人记念（一11；二16；九5，15）

485

但是作者对生活中些微的享乐的敏感性——吃、喝、工作（二24；三12-13，五17-18，八15；九17）和与爱妻共享人生的乐趣（九19）冲淡了他这种悲观的论调——他认为所有的这些小小的乐趣都能为暗无天日、「凡事皆虚」的生活带来一线光明。这部以「万事皆虚」为开场白的书，用一连串的忠告作为结尾，而这结尾是以这样的句子开始的：「少年人，在你青春时应欢乐……随你的心所欲。」（十—9）。

若撇开作者对每一件事疑惑不谈，他的确是一个忠於天主的人（五1），在他认为，天主不仅造生万物（三11，18；七29），给予人「生命的岁月」，小小的福乐（五18），饮食与吃喝（三13），「财产与富裕」（五18，六2），也给予顺境与逆境（七14）。作者甚至把生活的荒诞愚蠢也与天主扯在一起（三11-15；八17；十一5）、并且劝告他的读者走向「上主的圣殿」（四17），就如遵守向上主所许的誓愿一样（五3）。因此，他不可能被看成现代人所谓的「俗化」了的人；但另一方面，天主对他而言似乎还比不上生活中的那些小小的乐趣，只比虚无多一些，并不扮演一个真实的角色。凭著这个理由，我们就可以结论在他的作品中所表现的俗化倾向与约伯相比，则有过之而无不及。

四、德训篇卅八1-15希腊「启蒙」，（Enlightment）时期的天主

相反的、息辣（Jesus ben Sirach）（或称德训篇）的智慧是乐观的。主要是因为作者对於源自亚力山大学校的这个希腊的「启蒙」运动抱著积极的态度，而希伯来文德训篇的写成，是在该校成立已约一世纪的时候，地点或许是在耶路撒冷（注五）。在亚力山大城所作的广泛的科学研究成果，已经被大众化了，诗人们是主要的功臣（注六）。这对犹太人而言，有著决定性的影响，因为许多寻找他们自己

486

的文化与宗教的人，都开始向希腊文化投诚。息拉本人虽然也受到希腊思想的洗礼，但他仍然保持著对传统犹太信仰的忠信。德训篇四四---五O章中对信仰的列祖与去世不久的大司祭息孟的推崇备至，就是一个特别清楚的例证。

而德训篇的三八1-15是作者把自身对天主的信仰与他对希腊「启蒙」在医学和制药方面成就的接纳相连接的一个例子。作者坚持医生是由天主所创造，他使药材生长，也赐人获得如何使用药材治病的知识。而病人不应该只顾祈祷和奉献馨香，尚且应该延请医生诊治；因为二者为病人皆同样需要。有时候，息辣也说只靠医生，疾病照样能痊愈，因为医生会祈求天主使他能以药济世。

息拉在这段文字中所表现的是一个完全接受科学成果的「开明」人物。意思是说，他已经毫无疑问的被俗化了。他甚且以这种方式来解释梅瑟五书，而上面所引述的一段文字就是参照出十五25的一段轶事：当他说到是天主使大地生长药材，明智人不会加以凌嗤；使苦水变甜的木头不就是引述梅瑟投於玛辣河而使河水变甜，以使众人知晓它的能力的那回事吗？！所以，显然德训篇的作者是一位浸濡在先祖的信仰之内，但同时也对希腊文化与科学成就热衷及开放的人。

五、编年纪、厄斯德拉，及赫米亚：古代信理至上

若依时间的次序而论，这部包括编年纪上、下和厄斯德拉及乃赫米亚的历史著作应该放在约伯传与训道篇之间，因为创作时间约在公元前三五O年左右，地点为耶路撒冷。而这部历史著作若与约伯传与训道篇作一对比，则发现前者的特色是具有极强的圣化倾向，至少表现於相互紧密连接的四种方式上，

487

第一个圣化的特性是对「赏善罚恶」的信理的推崇。罪恶被视为遭致不幸的源由：譬如战车骑兵兢扭逃逸（编下十六7-12）、船只的破损（廿35-37），战败、劫掠与死亡（廿四17-25；廿五14-28）以及癞病（廿六16-23）的灾祸即是。而编下的作者把事质附合於信理的例子在编下卅三章中可以找到：犹大王默纳舍在列下廿一章中会受到撤底的贬抑，编下的作者有鉴於此，便把默纳舍往见亚述王之行比作巴比伦的放逐，认为是默纳舍罪有应得——拜偶像的结果。等他在异地作完补胜之後、才被释放再回到耶路撒冷，享受了几年的太平日子。编下的作者这样窜改历史完全是为了附合赏善罚恶的信理，就这方面而言，实在与「训道者」与约伯传的作者的态度有著天壤之别。

第二点：作者使雅威对犹太的帮助到了「出神入化」的境地，譬如雅威插手於对雅洛贝罕胜利的一仗（编下十三13-20）、雇士之役（十四8-14），以及约沙法特对摩阿布、阿孟，色依尔人联军之役；所有的这一切均归功於祈祷的直接效果。

第三点，这种圣化倾向很清楚是来自作者对敬礼事宜的特殊兴趣。比方说，他变更了撒下五——六章记事的次序，安排达味在开始筑造圣殿以前，就把约柜由克里亚特耶阿陵运来了。再者，他也用了许多篇幅娓娓细述了达味在准备建造圣殿时的细节（编上廿二--廿九）。这与撒慕尔纪与列王纪中对此事只字不提的情况相比，恰恰相反。编年纪中所描述的达味，似乎除了对这些礼仪事件外，对其他所切都不甚热心。

这与历史循环中第四个圣化的特性有著密切的关系，达味不仅被描述为耶路撒冷圣殿礼仪的奠基者，同时也是人民在一个没有国王而全权握於大司祭之手的时期的一个模范犹大君王。作者认为这种僧侣式领袖制与达味时期盛行的神权制同样是神圣的。他以为这会是将来的形式。

488

而在厄斯拉及乃赫米亚书中也找得到与这态度非常接近的思想。因此，我们可以有把握的说这整个历史的循环可作为强而有力的圣化倾向的证据。

六、达尼尔先知对古老宗教要求忠信的呐喊

达尼尔书写於公元前一六七到一六三年之间，其时正值安提约古四世厄比法乃严惩那些拒绝弃舍往昔的宗教而屈就希腊人生哲学的犹太人。有些犹太人因此而降服，但也有不少还是保持著对法律的忠信，而後者便成了达尼尔在早期的生涯里与他在巴比伦的同伴一同所激励的对象，这些忠信的犹太人接二连三的死里逃生，他们的智慧被认为超过巴比伦的贤者，这个效果甚至使巴比伦王也逐渐心服於雅威的能力了。

在这部书的第二部份，作者以叙述和解释逵尼尔的神视激励著读者，而他基本的信息是要说出受，迫害的犹太团体所遭遇到的苦痛，形成天主有意义的救援计划的一部份。作者藉著达尼尔的神视，宣布时日已临近，届时天主将摧毁异邦统权者的能力，建立他的王国。达尼尔书的作者同时也是旧约作者中明确说出死者的复活的第一个人（十二2-3）。末世形式的叙述与天使历次的显现，显示出达尼尔书中的圣化倾向是何等强烈，同时，作者对真实的信仰是这倾向的基础所作的坚持，也表露无遗。

七、玛加伯上、下：天主援助那些忠於他法律的人

对传统的宗教保持忠信、也是玛加伯书上、下的主题。写书的时间介於公元前一一O年与六三年之间，内容是描述犹太人对希腊化运动的反抗，但也表现出了一个深沈的信念！那便是：救援的唯一

489

来源是遵守法律（加上二49-68）。作者强调在过去即是如此（参十四4-15），而事实上拯救忠信的犹太人的就是天主，虽然他的名字在加上很少提及。

加下也确饲指明服膺法律所暗示的是——遵守割损礼（六10）饮食（七）安息日的法律（十五1-4）和圣殿敬礼的参与（十；十四35-36）。有关守法与否、与福乐祸患之间的关系方面，也有一番明确的交代：遵守法律的结果是天主的恩宠，而每当灾祸击打著犹太民族时，是他们背逆天主的时候（四10-17）。反之，转向天主的人获得救援（七32-38），天主总是援助那些献祭的人（三）。再次，就如在达尼尔书中一样，作者坚信天主会举扬那些为传统信仰而舍生的人进入永生（七，九14），而祈祷与牺牲常是有效的，甚且对那些背离法律之後而死去的人而言也不例外（十二38-45）。在战役中，天主以天使出现於天际犹如天将的有形干预，为忠信的犹太人赢得战争（三23-30；十29-31；十一6-10）。得救的人民因此颂扬天主的伟大胜过安提约古四世厄丕法乃王，并尊她为 Kurios Epiphanes，意即「在荣耀中显现的主」（十五34）。

这些观念中的某些观念可与此时期的一些具有希腊色彩的历史作品相提并论。而另一些观念显然是受到突起的法利塞主义的影响，然而总括而论，玛加伯上、下——特别是後者--表示出一个极为明显的圣化倾向。

八、俗化与圣化之间有著彼此的兴衰吗？

如果就此结论在这些书中所包含俗化与圣化的倾向之间有著一定的兴衰，未免大唐突了些。在下这个论断之前，必须先考虑到几个条件：第一，我们必微有完全的把握确定这些资料所给予我们的是

490

在一个完全的社会里，或者至少是在完全的社会中的某一段特定的区域内，所有的时尚潮流的写实。第二，这个俗化与圣化之间有规则的替换现象，必须要经过相当长久的一段时期才能证明。第三，对於这些描述互换倾向连续性的文件，我们必须有证据才能证明他们确实是同一个团体的生活实录。然而，就是因为这些条件不能满全，所以我们只能由我们对这些旧约晚期作品的审核中，推演出几点慎重而适度的结论：

首先，由这几本书中可以很清楚的看出，生活在公元前五OO---一OO年之间的巴勒斯坦的犹太人，可能有著一种俗化与圣化信仰经验交替的运动。这可能是内在动力的结果，也可能是外在环境所致。譬如受到迫害等等，即使没有替换的现象，两种不同态度的存在还是不容否认。而在这种情况下，两者都可被认为是合理的。

其次，我们根本没有理由就此结论犹太人的信仰过程是由圣化演变到俗化经验的，因为後老在发展上表现出更高深的阶段。任何一个声言俗化是一种退化的步骤的人，就必须先弄清他所作的声明的基础——客观性的论点究竟为何。

最後，我们不得不作如是的结论：不论在俗化或圣化的经验里，都有相信生活的天主的可能——就某些程度而言，两种倾向就相当於在世界中的人对天主所有的以人为宇宙中心，与以神为宇宙中心的两个极端的经验一样。

注一：H. Renckens “Geloof en religie in het Oude Testament", Bijdragen, Tijdschrif voor Filofofie en Theologie, 27 (1966), PP. 421 ff.; F. van Trigt, “Sekularisatie 20 oud als debijbe1?" Theologlk en Pastoraat, 68 (1972), PP. 28-39.

491

注二 W vqn Soden, Religiose Sakularisierungs tend enzen und Aberglaube zur Zeit der Sargoniden",Stydia Biblica et Orientqlia, III (Analecta Biblica, 12) (Rome, 1959), PP. 356-367; 作者在本文中指出多神教如何引起怀疑，而这些怀疑造成俗化。

注三：有关新经部份参阅H. Schtirmann, (“Neutestestamentliche Marginalien zur Frage de 'Entisdkralisierung"', in Der SeeIsorger, 38 (1968), PP. 38-48; 89-104; G. Every, "Safralization and decularization in East and west in the' First Millennium after Christ", in Concilium, Sept. 1969 (American Edn Vbl.47)艾文瑞(Every)对公元后一千年中的第一个世纪几乎只字未提。

注四：这不是说不该以批判的态度考查圣经，看能否找到完全俗化的证据。

注五： G. Sarton, A History of Science. Hellenistic Science and Culture in the Last Three Centuries B. C. (Cambridge, 1959), PP. 29-34; 129--40; 400~12.

注六：Op. cit , pp .137-7

(注). Concilium 1973, pp. 82--90.

492


神学论集-教会与堂区-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

教会与堂区

狄 刚

（一） 教会神学的现实意义

有不少天主教与誓反教神学家，在他们的著作中，不约而同地称我们这个世纪，从神学史观点看，是一个教会神学的世纪。事实上，在所有信仰基督的教会中，都有了一个强烈的内在的变动。直接或间接讨论「教会」问题的作品，真正是汗牛充栋，难以数计，原因是，基督信仰的中心，神学研究的主要对象不是教会，而是基督所宣讲的三位一体的天主。但是，从教会初创至今，教会本身为世界为世人本来应是真理的记号，领人走向天主的，教会教友却往往成为使人认识信奉天主的障碍，因此，为讲教会必须讲许多其他方面的真理，同样为讲天主也必须讲教会，而」从多方面入手。因此，这一「教会的世纪」不仅是一个教会被全面检讨，应全面革新的世纪，也真是一个教会不景气的世纪。为很多人，教会已失去了使他们信服的价值；他们有道理泥与否在是另一问题。

这「不景气」的原因不一。最主要的一个可能是：教会对许多人只是一个人为的制度，这制度是历史的产物，教会对信徒有很多的要求，而信徒却没有发一言、决定的权利，教会有自己的特权——特殊的看法与立场，特殊的行动与工作方式，立有特殊的法律，有自己的特殊计划，而这一切跟一般信友在日常实际生活中的条件和需要相去甚远，与时代的要求也格格不入。换言之：教会对许多人是个辽远的、陌生的、与现实生活脱节的制度产物，而不是一个生活的团体，在这个团体中，信友应当能

493

体验到基督教会的真谛，大家都组成一个团体，在信仰生活、在使徒工作上真正互相帮助的兄弟团体。因此「教会与堂区」这个问题在今天有了特殊现实的意义。

梵二大公会议对教会所说的一切：教会即是天主的子民，在俗信友积极地参与教会工作，一切基督徒的使命与责任，只有在教会真正在一个地区上具体地实现时，才有真正的意义，否则只是空洞的名词。换句话说，只有上述一种说法，在一个地方教会里能为人具体经验到，而真正实现的，才是基督真正的教会。

下面我们便是就「教会」的神学意义看堂的历神学意义。

（二） 教会的本质：其来源及其目的

教会（Ecclesia）在希腊原文中意味著「民众集会」。为讨论一个地区的公众事件（政治）而召集民众所开的会。聚会的人称为Eklektoi—被呼唤出来的人。七十贤士译经，采取了这个名词来翻译希伯来文的 Quehal Yahwe天主子民的集会。从这个翻译，我们可以说，「教会」一开始便有其动态的一面，而且主要的它是动态的东西，是一个团体的集会。其本质是「成」而不仅是静态的「存在」。

圣经上的「集会」当然不是任何一种集会，也不是任何人可以随便召集的集会，而是天主召叫的人，特选者的集会日Ecclesia tou Deou，「天主的教会」。来自天主的召叫。这一教会的建构是天主召叫的人集合在一齐响应天主的号召。这一教会乃是奠基于是信仰的团体，在教会初创时期还有另一个名称：Congregatio Fidelium信友的集团——是一批信天主者的集团，他们为自己的信仰作证，他

494

们依自己的信仰生活。因此，只从人事行政制度去了解教会是不够的，而且不能获得教会的真谛。教会反而由于是这一与现实社会结构或政治应有的距离，而对它能有一种批判，辅佐的作用。

来源——天主的召叫。目的——信友、被召叫老的答覆。——这是天主子民集会的意义。

（三）教会在哪里？

哪里有基督信徒，教会就在哪里开始。但是，因为「信仰从听而来」（罗十17）而且只在爱德中发挥效用（迦五6）所以「教会」绝不能单独存在在一个私人个人的信仰中，基督信仰，基本上，本质上，是与其他「同道」不能分的，必须在团体中实现完成。「你们两个或三个因我的名聚在一齐，我就在你们中间。」（玛十八20）而教会最亲切最坚实最圆满的存在，是在教会信众举行感恩圣祭时。

至于是「教会」能在各种平面上，社会各阶层人士中，在各种时间、字间里，以各种不同方式实现，自不在话下。

（四）各种不同的教会彼此间的关系

在新约中，「教会」一词这样的了解，可以适用于是整个教会——那在罗马教宗领导下的教会。它也适用于是「教区」——在主教领导下的地方教会，甚至也适用于是堂区，或较堂区还要小的教会团体。

传统天主教神学比较强调罗马教宗所领导的大教会；誓反教的自由神学则比较强调地方教会和堂区。但是依据最近这些年来教会神学家的研究，我们可以知道，新约里这两种教会的意义并非一个「alternstive」，二者必须任择其一，互不相容的。两者都是基督的一个教会，两者应整合为一整体，

495

两者不可分。基督兼容并包的教会具体地实现在个别的地方教会，和个别地方教会的共融中。

基督的教会与地方教会的关系应从两方面看：

（1）地方教会就新的意义来讲，不只是整个教会的一个行政区，不只是教会一个部门。在每个地方教会里，实在有整个的教会。每一次上个地方教会集合，是教会在一个地区里的具体实现，因为在这个集会中，有整个的天主，整个的基督，整个的天主之神。在任何一个地区的教会都是天主在人类生活中与人类交融的「实际事件」（event）。请看圣保禄宗徒致格前的开宗明义章：「因天主的旨意，蒙召为耶稣基督宗徒的保禄和索斯特乃弟兄，致书给格林多的天主教会，就是那些在基督耶稣内受祝圣，与一切在各地呼求我们的主亦即他们和我们的主耶稣基督之名，一同蒙召为圣的人。」这样保禄可以称呼一个地方，一个城市，甚至一个家庭式的团体，任何一个具体的在敬礼天主而集合的团体为「天主的教会」。这个别的地方教会是基督教会的代表和具体买现，它是基督在一个地区里的教会。

另一方面，固然教会是实在存在于是地方的个别教会里，但是上 并不等于是说：个别的地方教会就是「教会」。每个地方教会有教会存在，而每个地方教会所以是真的教会，是因为这个教会跟其他地方教会共属于是一个惟一的教会，与其他教会内在地息息相关共融的原故。这种共融是构成地方教会的因素。教会整体不是由于是个别的地方教会通过联盟方式而组成，而是木质上教会有如此的结构：教会内在于是每个地方教会，每个地方教会则在于是与一切地方教会有本质上的共融关系，而成为一个统一的生活团体。

496

（五） 教会的历史发展

新约时代，教会初期，教会被此间的「共融」不只是一个信仰的问题，它不只是说在一个圣洗，一个主，一个神之内的一种合一关系。也不是说有一共同的中央管理系统。也未曾有一个共同的中心，而只有横的方面的连系。这一种共融的生活团如何表现呢？表现在各教会之间相互在物质和精神方面的支援，在互相的接待上，在对教会重要问题上的交谈与会商上，互通消息，比方报告地方教会服务人员的选举结果，征求其他教会认可，在祈祷时互为代祷，尤其在感恩祭中的相互纪念等。这种共融关系的建立与有效运用和实现，靠著一些焦点：即主教所领导的教会，主教的教会彼此间，则以罗马的教会为共融的焦点。因为「一切的教会都应当与罗马教会连系」（依肋乃主教adv．Haer．III．3．）。

那么，教会的原始情形可以说是有大同而有小异的地方教会。教会初期，甚至最初一千年之久，很多地方教会有自己的神学、礼仪、纪律、教会组织、甚至有方式各不相同的Credo。而这些同属基督至一教会的地方教会，其同处不在于是外在的「一致」，而在于是各地方教会都能在其他教会里，发现同一的信仰，同一的精神。从十一世纪后圣额我略的教会改革，特别路德改革宗教，尤其梵蒂冈第一届大公会议，天主教法典公布后，教会对外在的「一致」的要求才越来越强，中央集权的管理也越来越紧，这也是时代特别环境的需要，原无可厚非。不过，这种“一致”的要求和管制结果，是使教会史上一切求取地方教会有限度的独立，都被视为有危险性的倾向而被压制解除：如法国主义，若瑟主义。而东正教归返圣教怀抱后，越来越拉丁化、罗马化，也是很好的例证。梵蒂冈第一届大公会议

497

虽然未否认主教的职权是天主所制定，而且也强调主教并非教宗的代表，而是直接正常负责教区的牧人，实际上却并不如此，罗马的教会等于是普遍的教会。

第二届梵蒂冈大公会议的召开使教会有了一个新转捩点。在强调主教职权之际，也高扬了地方教会及个别地区的体统意义和价值，大公会议很清楚地强调教会多样性，在Collesialias的观念里，古代教会的共融关系也得到复兴。

大公会议似乎更进了一步，不只了解教区为「地方教会」，在教会宪章第廿六节所说上意味著一地方教会团体（Fidelium Congregatio Locaflis）为天主的地方教会，这些教会，因天主圣神及全盘的信心，在其本土，就是天主号召的新民族。这是堂区的神学基础，直接符合圣经的与件：堂区可以说是教会在一个地区的出现和成立，在这个地区上，人们应经验到基督的教会是什么，有什么意义。

地方教会的组成由于①共同的谛听天主圣言。②共同的礼仪生活。③为教内外天主的子女服务。

（六）几点具体结论

a、依照圣保禄（罗十二，格前十二，4-6，12，20）

像一个身体有很多肢体，各有所司，但仍构成一个身体，同样在一个地方教会中可有各种不同堂区。各堂区不必一定只依地区划分，由于是今天人类社会生活的分歧，地区的堂区观念已不能作为惟一的原则了。未来的堂区也可能依照生活的环境，职业的性质，社会学的理由等去划分组织，由于是特殊环境的要求，可以也应该在礼仪生活、牧灵工作、堂区组织，甚至神学思考方式上有所不同。当然这

498

并非意味著教会内的无政府状态。一切的一切应依照信仰的指示进行，而信仰并非任性的信仰，而是各地的堂区相互间以及与教区间共融，各教区相互间以及与罗马共融基础上的信心。

各种不同堂区由于是各自的特殊作用，而能为教会整体提供特殊服务。诸圣的互通，在堂区间也有其意义的。我们应当特别努力保存优良传统的堂区（或团体），也应有实验新型的团体生活及新型工作方式的勇气，它能面对未来，使传统发扬光大。如此这些团体是为整个教会提供了服务。任何新事物不能一蹴而就，因此应当有容忍的雅量，有交谈的能力，好能求出较理想的结果。

b、教会内可以有民主吗？

虽然不是政治上所说的那种民主，因为教会内的权威非由人民所赋，而是来自基督的授与；我们仍以为圣统制阶层在执行牧灵职权时，出之以民主方式。像教宗与主教间（Collegialitas）的关系，似也可用到主教与司铎之间的关系，主教与神父可以形成一个领导的机构，同样也可在堂区内司铎与其信友结成一个团体—— 一个共融、共同负责的团体。

只有团体内最多的人参与团体的事时，这团体才真正有活力。

教会的改革，正确教会意识的觉醒，非有有生气的堂区，是无法竟功的。Guardini早在本世纪初已经说过：「教会只能在人心中觉醒起来」。

堂区、小型基督徒团体有其存在价值与必要。但它们并不代替整个教会。教会实际存在于是堂区及小团体中，但并不销毁这些团体的相对独立性存在，而是使这些团体整合在「大教会」中。

499

c、这种堂区与体团实际上反映圣经中的教会团体

1、堂区是教会、天主子民、默西亚王国、领洗者的大家庭。

2、人在这团体内，信友分享基督的生命。

3、信友构成一精神大家庭，信友像兄弟姊妹，应相亲相爱。

4、开放的团体，欢迎人来参加，而且有责任引人来投入基督怀抱。

5、惟一的使命：服务

6、司铎是牧人，是团体的慈父，负责领导团体生活：保全、传播信仰、分施主宠。

d、基督团体的行动

1、 宣讲天主的真理——使人得救的真理。

2、 崇拜——礼仪是崇拜的一种方式，最大的崇拜方式：基督的弥撒圣祭。施行圣事。3、 牧灵工作。

4、 为基督作证的团体。

500


神学论集-天主教神学院院长会议-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

天主教神学院院长会议

天主教神学院院长会议（注）

张春申

壹 缘 起

天主教神学院原先并没有任何组织。但一九七O年公教大学国际联会（International Federation of Catholic Univerties F．I．U．C．）在美国波斯顿的大会期内，有三十位代表在一次小组会议上，讨论到神学问题，同时他们提议召开一个神学院院长会议，在小组讨论中，他们也拟出了一些问题作为未来会议的材料。譬如：由宗座设立的国际神学家委员会的任务；神学、哲学与人文科学的合作，欧洲神学在教会中的过渡位置，大学中神学院或宗教研究所的任务；神学与俗化世界，天主教神学院与非天主教的神学院的来往，神学研究之自由等等。

结果这次小组会议在大会中受到支持，大家要求联会将此计划通知各神学院，请它们发表意见。联会秘书处便遵照大会决议，在一九七O年十二月与各神学院联络——天主教神学院并没有一个完整的目录，因此秘书处只能尽可能地发出通知。极大多数的神学院有了答覆，而且几乎全体同意举行一个神学院院长会议。不过不少神学院愿意先举行一些区域性的会议作为准备。

如此，天主教神学院院长会议有了初步动向。此后二九七一年二月十四日在巴黎，十二月三日在鲁汶有了二次在筹备方面的讨论。

至于是区域方面，一九七二年至少有了四个会议。第一是四月二十八、二十九日在美国圣母大学。

501

参加的有美国与英语加拿大的神学院。他们讨论的题目是：神学在大学中的任务（神学与宗教科学）；教书与研究的相互关系，传教的准备等等。这次会议特别著重合一问题，因为有几个美国与加拿大的神学院都有这种与非天主教神学院合作的经验。第二是五月二十二日在罗马。参加的有罗马，意国其他城市以及马尔他的神学院。会议中有三篇演讲。一、意国神学研究的任务与条件。由于是在罗马的国际性神学机构，意国具有特殊条件，这篇演讲是莫定神父（Fr．Modin）提出的，他也要求神学与当地文化更深接触。二、罗马的国际性机构对于是教会神学研究的贡献。这篇演讲是司徒德神父提出（Fr. Studer），他除了讲述罗马神学研究的任务外，也透露出教书与研究，理论与实际的对立。三、神学教育的复兴。这篇演讲由拉都来神父（Fr．Laourelle），他简述了各种不同的教育方式：如上课、合作研究、个人指导等等。第三是七月七、八日在鲁汶。参加的有比国法语神学院，法国、瑞士、以及鲁汶弗莱敏语神学院，华沙、米兰、罗马、金夏沙（Kintshasa）也派了代表。他们讨论的题目是：神学院接触到的对象：神职人员与在俗教友；神学院的身份：神学与信仰，神学与人文科学，自由研究，神学与教会训导，传统训练与现代世界，不同学科间的合作；神学院与其他教会研究机构；神学院教育的组织等等。第四是九月十一、十二日在撒拉芒加。参加的有西班牙与葡萄牙的神学院。会议中有三篇演讲。一、神学教育；二、神学院互相关系；三、神学院与附属机构。

经过了一九七一年在巴黎与鲁汶的筹备讨论，以及一九七二年在美、意、比、班等国的区域会议之后，公教大学联会秘书处在一九七三年二月二十七日正式向各神学院发出召开神学院院长会议书。地点是西班于撒拉芒加，时间是一九七三年九月二日至五日。公教大学国际联会自己也要在撒拉芒加，八月二十六日至九月二日召开大会，两个会议的地点与时间的如此安排，可以增加不少方便：譬

502

如住处，会场之发言、翻译等等。

贰 经 过

各地神学院院长或代表在九月二日傍晚到达撒拉芒加城郊的圣母会修士（Marist Brothers）的会院（ISPE）。会院有四幢大楼，两幢为住室，一幢为餐厅，一幢为会场与其他办公室。参加的代表原先期望六七十人，结果报名的超过一百人。东正教神学家也应邀观察，他们有希腊与苏俄的代表。罗马教育圣部也有人参加。大会共用语言是英、法、班三种。

（一） 开 幕

九月三日上午九时全体会员齐集大会会场，主席台上有撒拉芒加大学校长，公教大学国际联会主席贾连神父（罗马额我略大学校长）与联会秘书乐克来蒙席。先由撒大校长以地主身份致欢迎辞。接著便是联会主席贾神父的致辞，其内容便是这次神学院院长会议的缘起与筹备情况。他声明院长会议开幕，联会的工作便告一结束，会议将由神学院院长自己负责。不过联会为了避免使人产生无从下手的现象，所以已请了几位院长成立一小组预先对这次会议具体安排几项程序，小组中之」人便是撒拉芒加大学神学院院长孔萨莱神父（Gonzdlez de C．Olegario），贾神父便请他上一堂报告。小组已经定了一个时间表，同时也建议与会人员，先分组互相介绍，发掘共同问题作为会议讨论资料。报告毕暂时休息，准备选举大会主席与秘书。

503

（二）会议程序

第二次全体集会时，大家推举孔萨莱神父为会议主席，三位秘书是根据语言需要而推出的，他们来自班、比与加拿大。大家对于是时间表稍作修改，决定增加讨论时间，不过仍在五日中午结束，在程序上，先由会员按照不同语言互相介绍及发掘为大会研究的问题，然后各组将问题汇集，综合出几项问题，再由会员按照个人兴趣选择个别问题，分组讨论，最后在全体会议上各级将讨论结束报告而共同研究与发言。

（三）互相介绍与发掘问题。

按照语言共分四组，即班语、英语、法语、以及其他语言？我自己参加了英语组，我们一共约有三十人；有两位中正教观察员也在我们这一组。由于是发现时间的不足，英语组在互相介绍方面非常简单，对于是各地神学院的介绍根本略过、大家便举出认为应当讨论的问题。发言非常踊跃，问题纷纷提出。譬如：神学与训导权，神学与地方教会，神学与教友生活，神学之未来方向，神学之具体研究问题（基督宗教之可信性，正义与和平，共产主义），神学与非天主教以及非基督宗教，在这许多问题中，结果大家综合成三项：神学在大学中的任务（与其他科目的合作等等问题），神学与教会（地方教会，教友生活），神学的未来（迫切研究的问题）。

这次小组会议中，可以看出大家发掘的问题之多。不过可以记述的乃是在讨论神学与教会训导权时，有人提出了圣道部最近公布的文件「教会奥迹」。东正教观察员对此很感兴趣，他认为这文件是

504

天主教自从梵二大公会议以来所有的开放态度的一个中断。梵二以来，天主教神学方面对于是信仰之表达，即信理的条文已有新的方向而不再重条文的字句，可是「教会奥迹」却又与此方向相对而回到条文表达方面。几位天主教的代表似有同感；不过一位来自美国的代表却说他们方面对于是此文件有过一个讨论，英文译本与拉丁原文具有重要差别，同时他们讨论之后，发现文件非但不中断，而且有利梵二以后的天主教神学方向。总之由这插曲可以发现今天神学上的一个严重问题，即是注释学，此不但关于是圣经，也关于是教会文件。在某些转弯抹角的注释之下，不易肯定文件的内容?

四个小组发掘问题之后，由小组秘书与主席（主席与三位大会秘书）集会，再综合出共同的要点。这工作的结果在全体大会中报告。

在全体大会中先报告了四种不同语言小组所发掘的问题，继而报告所综合出人微言轻会员选择与分组讨论的问题。这次全体大会是在三日的下午四时半。

我们英语级所发掘的问题已在上现看到。班语组所发掘的问题是：一、今日神学的态度，面对世界与教会，教会是否第三地经验到今日世界的问题：正义、和平？神学是否也如此敏感地经验到而加以研究？二、神学与其他人文科学之互相连系，神学尚是围在自己的藩篱之内；三、神学教育的组织：自身以及与其他人文科学；四、专门研究的神学与生活的神学。法语组所发掘的问题是：一、神学院的身份问题，究竟其任务，性质……是什么，它与其他人文科学的连系；二、基督信仰中的不同神学院，因而发生不同神学院对自己的教会的任务以及对其他神学院的合作；三、神学院与教会其他研究机构的关系与实践；四、由于近代对于圣经的着重与发现，神学因之而有的变动：五、神学院间之合作。第四组虽由不同语言所构成，事实上以意语为主，他们发掘的问题是：一、天主教神学院

505

需要一个组织，二、神学院的身份：三、神学院在不同国家的地位，四、神学与其他人文科学的连系。

可见四组发掘出的问题很多是相同的，因此主席处与四组秘书很容易地综合出大会应当讨论的四个问题。

第一、神学院的身份，以及它面对其他对于是基督信仰反省的机构，譬如：人文科学学院，宗教学学院：所有的特殊作用。在此问题上神学与其他人文科学之连系也列为讨论材料。

第二、神学院在教会今日使命中所有的参与：它在教会的牧灵使命中所有的责任；它在教会训导使命上的作用，它在教会面对非天主教以及非基督教的关系上所有的贡献。

第三、神学在今日世界中的责任：究竟今日世界有什么严重迫切问题需要神学院教导与研究的？神学院为达到这个目的有什么具体方法？

严重问题如：发展、解救困苦、社会正义：

第四：神学院为了适应在俗教友——学生与教授，怎样改良自己的章程与组织？

上面是大会综合出应当讨论的四个问题，由会员按照自己的兴趣选择而分四组讨论。具体而论分组讨论的时间不多，即九月三日下午所剩的时间与九月四日上午。九月四日下午决定作为大会集体聆听分组讨论后的报告与自由发言，至于是九五五日上午决定应用在组织天主教神学院以及结束会议的工作上。

506

四 分组讨论

全体会员按照上面四个题目分成四组，我参加了第二个问题组，由於这组人数过多，又分为法语与英语二小组，我加入英语小组。我们这小组共有十人左右。我们几乎讨论了第二问题的所有三点，只是在第三点上将大公主义略过，而取了神学院与非基督宗教之关系，这是因为我们这组中来自远东的神学院院长都在一起。

许多讨论与意见事实上都相当平凡，由於这是临时发掘问题。与参加讨论，所以只有一些很基本的思想而缺少极启发性的言论。

譬如在教会牧灵使命中，我们的小组发尔神学院与牧灵工作间存有某种紧张；我们且不论有些不合格的神学家故意危言耸听而想得到听众的注意，因而造成牧灵工作上教会所担心的信仰危机。不过事实上，神学院为了忠於自己的研究不免会发表一些初看起来使牧灵工作不易接受的道理。但是基本上神学研究应该是在今日的文化背景上，对於教会团体中来自圣经信仰的反省。另一方面，小组也发现在俗化时代中信仰生活的削弱，因此在可能范围内，神学教授应有某种牧灵工作与生活的教会接触。

由於法语组在第二问题的第二点即神学院与训导权上应用很多时间，所以我们这小组便决定不多加讨论。不过在讨论这点的时候，一位希腊东正教的在俗神学家正好与我们一起。因而我们便询问他东正教内神学家与训导权之间的关系。至少在他的回答中，好像他们那里双方非常融洽，没有拉丁教会中的现象。因此我提出了一个感想上 是否是东方人性格上之注意和谐，西方人要求辩证。若果

507

如此，在拉丁教会中，如果有更多的来自亚洲的主教与神学家，也许这种双方对立会减少一些。

有关神学院与非基督宗教的讨论，我们来自亚洲的几位代表的发言在小组中很受重视。不过在实质上我们也仅能重新强调天主启示的降生性，如果我们在非基督宗教的文化中传扬福音，不能不通过当地的思想方式，因此也有了印度神学，日本神学，中国神学的产生。另一方面，我向小组说明，至少在今日中国与越南的环境下，由于是缺少神学家，所以这种工作在实践上不易进行；而西方神学院，不论在人力与物力方面比较完备，他们应当在教会中也负起对于是非基督宗教研究的责任。而且这种研究不但为当地的神学有益，而且也有助于是西方神学家的反省，使他们对于是非基督宗教的理论不致太抽象而缺少事实的根据。譬如有些西方神学家以为天主的救恩通过非基督宗教而实现，甚至在那些宗教中潜在著耶稣基督；这样的理论如果具体地有著非基督宗教中的实例支持，将显得更能使人信服。

但是在讨论非基督宗教时—我们的小组也都承认基督的福音，有关许多因素，譬如人性的尊严，妇女的地位，物质世界的价值……在那些地区具有极大的贡献；同时也起了净化作用。

（五）全体大会

小组报告与自由发言：九月四日下午四个问题的小组秘书应向大会报告讨论结果，每组报告之后有二十分钟自由发言的时间。事实上第四个问题的小组由于是参加人数之少以及语言关系，没有报告，而第二个问题有英语与法语两级报告，所以结果仍然有四个报告。

第一个问题的讨论结果是用法语报告的三是一个在现代世界神学院对于是自己的身份所发生的问题。具体地不论教会外面的不信者以及教会里面的信者，好像都为神学院制造了身份的危机。教会外

508

面的不信者在科学上的成就，在实证上的精确—在实用上的效果，都使神学院产生一种一切不如人的感觉，而开始对自己的身份的询问：究竟它在现代世界中的存在价值何在？而教会里面的信者，今日对于是一切制度性所有的消极态度，也会影响他们不再重视任何信仰的「组织」，神学院正是其中之一。教会中牧灵工作方面，要求一切具有实践价值的态度，也使他们对于是神学发生不信任的感觉。神学院因此在教会里面也有了身份危机的问题。

在这危机的分析之后，第一问题小组仍旧肯定神学院的身份与任务。于是小组中的代表按照当时的灵感各人给神学院一个定义。「对于是信仰的整个批判与反省」，「系统性之探求」，「恒久的反省」，「科学方法的研究」，「团体性——教授与学生——共同的寻求」；「对于是终极问题的信仰反省」……总之，大家在危机前面，肯定神学院的价值与用途。

在小组讨论中，似乎对于是所谓「神学与其他学科之关系」（Interdisciplinary）问题很是强调。神学一方面不失去本来的面目，另一方面应当与其他人文科学交谈；今日心理学，社会学上的成就已经不再容许神学忽视。

小组秘书报告之后，二十分钟的自由发言中，比较可以补充的乃是有人提出今日神学生的新态度，他们在教育方法上，在材料上，在处理问题上，也都使神学院身份危机加重。额我略大学教授阿法乐指出神学院的危机乃是神学的危机；神学自身今天应当有一个新的定义。

第二个问题的讨论结果是由两个小组用英语与法语报告的。我自己属于是英语组，在上面（四）分组讨论的介绍中已经比较详细地叙述了这组讨论的结果。至于是法语报告几乎完全集中在神学院与教会训导权方面。一、罗马圣道部所颁发的「教会奥迹」文件令人失望，因为它在信仰的表达问题上，产

509

生束缚性的效果，但另一方面也有它的作用，能在这问题上，引起信仰基督的不同教会的讨论与交换意见；二、教会训导权与神学院，天主于民与教会训导权不是对立的，因此交谈与开放，不能互相敌视与轻视；三、注意历史背景，一切神学问题与教会训导文件应当在历史背景上了解，四、当地主教对于是神学院的使命不应为罗马圣部所并吞在时似乎主教团只是遵守罗马命令而缺少自身的作用，当然对于是某些国际性的机构由更广的权威来处理，五、教会中咨询的重要，主教不应只问几位神学家，而应与神学家团体交谈，六、咨询不该是偶然的事，而该有经常的组织，七、神学院之间的合作。

第二个问题小组对于是神学院在教会合一上应有的贡献也有一些报告，但是所报告的只是各国家的代表介绍本国的合一运动，小组在合一运动的促进上，要人重视的是：一、学习语言，促进了解与交谈，二、认识历史，三、共同出版。

讨论结果的报告完毕之后，二十分钟的自由发言，完全集中在神学院与训导权。第二问题中的另外两点：神学院与牧灵工作，神学院与非天主教团体与非基督宗教，并没有人想加以发挥。

第三个问题的讨论结果是用英语报告的。今日世界的迫切问题很多：人口问题，俗化，社会正义，和平……神学院面对这些问题应当注意自己的方法，它有自己的限度与界线。

在自由发言中，提出了梵二教会在现代世界中的牧职宪章同时强调教会的先知性任务。

（六）天主教神学院组织

如同本文开始所说的，天主教神学院并没有任何组织，这次会议中大家感到有此需要，因此在会议程序中规定九月五日上午主要地解决这个问题。为了事情容易决定，大会在第一天下午推出一个

510

研究小组，由公 大学联会主席与秘书以及亚、欧、非、北美、南美五个代表，一共七人组成。我代表亚洲。研究小组在一次会议中决定了向大会建议的天主教神学院组织方案。

九月五日上午全体大会中，研究小组所建议的组织是这样的：一方面由于是经济与人力问题，它不愿成为一个独立团体而与公教大学国际联会分开。天主教神学院如果与联会具有某种连系，将得到极大的方便。另一方面，天主教神学院又不愿消失在联会中间，如同其他大学一样的身份；此将失去神学院的特点，也可能影响联会的性质。研究小组推出的是一个中间方案。天主教神学院组织是公教大学国际联会中的一组，或一个委员会。这个委员会对于是神学院的问题由自己决定，不过在联络，开会等等问题上又与联会秘书处合作。当然每个神学院应向联会缴纳年费。

这个方案提出之后，大会要求全体会员分洲研究：对于是方案的意见；下次会议的地点、时间与题材，委员会由主席、秘书以及各洲代表组成，其人选问题……。

分洲研究之后，大家同意研究小组的方案。于是在公教大学联会中成立了一个神学院委员会，选出的主席是巴黎公教大学神学院院长李艾日（P. Liege），秘书便是撒拉芒加大学神学院院长。亚洲代表是一位印度神学院院长。由于是下届公教大学国际联会是在一九七五年八月于是印度新德里举行，神学院决定也在同一地点举行下届会议，讨论题材由委员会研究。

可见在这次大会中决定的天主教神学院组织是相当初步，因此也相当松弛的，大概将来会更加定型。

当组织问题解决之后，大会主席有一篇闭幕辞，内容是综合会议的讨论与共同意见。不外是重新指出神学院面对教会，面对世界的任务，同时也感谢圣母会修士的招待。辞毕，全体代表在「我灵赞

511

颂主」的歌声中结束会议。

(七)会议经过补充

对于是这次神学院院长会议的经过，应当附加的有四件事：

第一、这次会议的实现，几乎完全来自公教大学国际联会，秘书处在会议之前，尚向各代表邮寄下列文章：

Rev. Juan ALFARO: Theology. Philosophy and Human Sciences.

St. Michael’s College: Theology and University: a Canadian experience.

Rev. Father DOMINIC,O.C.O.D.: Theological Faculties in non-Christian religious milieux.

Rev. David BURRELL, C. S. C.: Departments of Theology in the U. S. A.

R. P. Rene LATOURELLE, S. J.: Problems in the teaching of theology.

Rev. Herve CARRIER, S. J.: Research Policy for the Church.

Msgr Georges LECLERCQ: Recapitulation of the origins of the project and of the main stages in its preparation Regional meetings.

Mr. Jean-Jacques CON ALLMEN; Some brief remarks on the Tantur Ecumenical Imstitute.

Rev. Pierre-Andre Liege: Des Fscultes de Thelogies: Pour quoi faire?

512

第二、大会中有一位加尔默罗传教会修女，地来自印度，在学校工作，本来是为参加国际联会大会而来，但也留在神学院院长会议中。她请人注意给与修女神学训练的机会。因此也使人想起女性神学，以及修女将来执教神学的贡献。

第三、西班牙神学院院长九月四日中午在城中皇后旅馆午餐招待全体代表。会中致辞不少，可以记录的是苏联东正教观察员的发言，他不讲大会共用语言，所以由俄文发一言，请人翻译。不过这次午餐使下午全体大会讨论时的精力消耗不少。

第四、五日下午撒拉芒加大学邀请代表参观该城古迹。

叁、 感 想

上面已将神学院院长会议的缘起与经过，按照记忆作了一个报告，以下是我个人的感想。

（一）一般说来，这次会议的结果远比想像中的来得好。事前由于是会议的缺少切实准备以及目标的不清，大家想一定将是一团糟。结果并没有纷乱的现象，虽然主席处缺少会议的经验，但比起想象中的毫无头绪，已经令人满意了。另一方面，得承认在讨论内容上，并没有主要对象，所以大体而论是相当平淡。事实上，在开会中已经发现两个倾向：一是将此会议作为神学院院长的彼此介绍，共同组织，二是将此会议作为严肃的神学研究。结果是二者都做到，但是二者都没有达到理想。

自我国神学院而论，特殊的收获乃是受到其他神学院的认识。西方神学家只是模糊地知道有个东方，以及抽象地承认其价值而已。

（二）在讨论问题的小组会议上，令人发现西方的神学院院长，或者神学教授的思想与其水准并

513

不是如何高深。一次我与一位来。东方的神学院院长私下谈话，他说他们并不使我们有任何自卑。事实上，馆一天下午的讨论使我相当失望，因为几乎完全是属于是神学的家常话上当然也是因为大家没有准备的缘故。

（三） 我想比较严重的是西方神学院产生的身份危机的问题。过去我们不断地在教会中听到所谓教友生活的危机，司铎职务的危机，以及修会生活的危机；这些危机都是在现代世界中对于是身份的发问。我们发现在现代世界的俗化中一切肯定其自身意义与价值，而往往不走向终穷而停留在事物本身。这个倾向果然造成了人类研究，发明以及现代种种物质文明的进步，可是另一方面给与人们忽略超越的机会。因此，教友生活，司铎职务，修会生活在这俗化中，受人漠视而不加询问上不更使教友，修会会士，司铎见到世界的进步而自身受到忽略后，所产生的身份问题！究竟自身的意义与价值何在？当然最后答覆是在信仰上，虽然某种进入世界，与世界交谈，以及吸取世界的价值常常是该有的，但是最后教友的身份，修会的身份，司铎的身份是由信仰来答覆的。

神学院的身份危机，我想是属于是同一危机。今天在科学的研究上，大家承认具有显著的成就，而且都是人所经验得到的。那些辉煌的成就使神学感到自己研究所得的微小。别的科学几乎对于是神学研究完全漠视，不注意它说些什么，而神学家又不免为其他科学的方法与效果所动，因此有了神学力身份危机、或者神学院的危机。在此危机中，院长会议上反映出了它想做的努力：一方面始终强调自身的「科学性」，不甘心受人漠视，另一方面又想与其他科学交接，希图吸取它们的成果，与自己研究的问题接合。这种努力仔细分析下去，可能有两种解释。一种是相当消极的，可以说来自神学的不认识自身的特殊点，它想与其他科学并驾齐驱，渴求受到承认，甚至会进入盲目应用方法进入自己的界线之外。

514

基本上这是失去身份后的自卑与冲动。另一种是积极的；神学完全知道自己是对的信仰的反省，它与信仰不能分离，由于是信仰的对象也是人的问题，所以人文科学的成效，神学不能置之不顾，于是有了所谓互相连系问题。但是最后神学反省的对象是信仰，信仰是一块绊脚石，即使神学做了一切努力之后，仍旧会受人漠视，认为无关紧要。这时、神学应当在信仰上，接受来自世界的摒弃。

如同教友生活，修会生活，司铎生活，在现代世界中，做了一切的适应之后，如果它不失本来面目而建立在信仰上，那么始终不免受到挑战，或者人们丝亳不来理睬。同样神学院即使讨论了对其他科学的接受发给六级之后，它仍旧会被人忽视，它研究的结果仍旧会被人视为一无用处上时，神学院应该在信仰中接受它的处境。会忍受俗化世界的摒弃，仍旧为信仰作见证性的反省。

（四）接著的是神学的身份问题：他所反省的是信仰，因此根据上面所分析的，他无论怎样适应现代世界，他应准备好世界对于是他的工作的漠视。他会放弃自己的工作吗？那应当在于是信仰为他自己是什么。如果信仰为他是生命，那么他会具有致命——作证者的态度而坚持自己的工作，而且喜乐地留在自己的岗位上。假使信仰不是他的生命，他会受不住世界的冷落而去做别的更受人注意的事。这是神学工作者的特殊身份所面临的选择。

（五）想到这里，我不能不记下在小组讨论中，我向大家表示的不满；这次会议开幕时，竟然大家直截了当地就座，主席台上一声号令便讲话，我们连五分钟的静默祈祷，或者共同向圣神呼求都没有。每个代表的信仰与祈祷精神，当然不容怀疑，可是不能懂的，乃是一个以反省信仰为使命的团体，在这样的会议的开幕时如此「俗化」，这究竟表示一些什么？小组中反应很好—、至少那次会议毕大家祈祷了一次，我的不满也在大会中由秘书提出，不知道闭幕时的」首圣歌是否受此影响。

515

总之神学院的身份危机，如同一切危机，常是一个危险，也是一个机会。它的危险是失去身份，放弃信仰的基础而想进入世界，消失在其他科学之中，它的机会是重新肯定身份，而甘心在教会中为信仰服务。它会吸收现代科学的一切成就，然而也会为了信仰而甘心受到世界的冷落。

（注）Meeting of Faculties or Departments of Theology, Septembre 2-5, 1973,Salamanca, Spain.

516


神学论集-从天主教的立场看田力克的神学思想-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

从天主教的立场看田力克的神学思想

G. Weigel，S. J. 著 刘赛眉译（注）

保罗·田力克，一八八六年生于是布兰敦（Brandenburg），受教育德国大学，他早期的事业与德国当时的情景不能相容，然而一九三三年他到了美国，从该年起至一九五五年，一直执教于是美国纽约联合神学院，一九五五年他成为美国哈佛神学院之一员。田力克曾经重建一个包罗一切基督教思想和教义、富有创作性而又和谐一致的神学系统，最后，这个系统是由一个特别强调「象征主义」的认识论所综合。天主教徒看来，这个认识论乃建基在一个不甚适当的“类比”概念上。卫神父（Fr. Weigel）的文章，即会重刊于是Cross Current，杂志，现又值得再度发表于是Theolosy Digest中，乃是由于是田力克本人会表示颇满意卫格神父对他的思想所做的撮要，虽然在原文上也会附有田力克对该文的评论。所以，下文可以说是摘要之摘要，当然，这是得到了卫格神父个人的完全同意。

说田力克是现代基督教神学界中给人印象最深，令人最难忘的人物，此一言并非轻妄，他不但饮誉欧美，而且声名非同凡响。

他的重要性渊源于是三个事实，第一，他综合了基督教由宗教改革时代迄今之一切思想因素，第二，他所做的综合，贯彻著一种本体论的倾向，而这种本体论的倾向却又浸润了存在主义思潮的色彩；第三，他的思想相当富有创作性。

517

为了这些理由，至少，本文为天主教的神学家和司铎们认识田力克的思想概要是有用的。

一、对神学的看法

对田力克而言，神学就是靠人理性的努力，用人的方法，有组织地来统一天主启示的与件（data）。对以上的每一句话，田力克都有他自己的解释。

所谓「靠人理性的努力，用人的方法，有组织地」，就是说：第一，我们能存想，并能表达我们自己对天主的关怀「只是象征性的」（从天主教的观点来说），因为人的概念始终不能合宜地表达出这个原始现实的模型。再者，概念之可用及必然要用只在于是使人的经验及启示的与件一致。

事实上，田力克反对「只是象征性的」这句话，他坚持这句话的不正确乃基于是对「标记」和「象征」两者的混淆。他强调标记所指向的事物，并非是这标记自身完全参与其内的；反之，象征则必然分享所象征者的能力，每一个象征——如果是适合的——它必定真实地，积极地表达出一些有关天主的事物。然而，为站在多玛斯的频坪比说立场上的天主教徒而言，一些藉象征所得的「积极」知识亦非确实的天主的知识。

第二，一切有关人类最后终向的，则为神学的范畴。换言之，即凡论及人最后终极的，事实上即为神学。

「……启示的与件」：人是直接地、非概念的、以及是存在性的体认出天主的。故为充份地陈明人如何接受启示是相当困难的事，既然人是属于是历史性和团体性的受造物，而天主的自我启示，不但是在历史中，而且是社会性的，因此，个人对天主的体验只是不断地分享团体的共同经验罢了。

518

这种人类对天主的共同经验，可以用一句话来描绘，就是：生活在历史中的教会团体所共同吸收和消化的圣经喜讯。这也就是神学家取得最后有关人类与件的泉源。

二、综 合

田力克有系统地重拾所有前辈基督教神学家的意见。在他对启示和神学的看法中，我们可以发现路德和加尔文所强调过的内在性以及以圣经为主的因素。此外，我们亦可觉察到基督教神学后期的修正，就是重整神学与教会以及神学与历史的关系。至于是虔诚主义和石莱马赫（Schleiermaeher）的感性主义之中心思想——反理性主义，历史批判主义，甚至是经验主义等之合理贡献，都可在田力克的神学系统中窥见一斑。最后，我们还可、以体察到是存在主义牵制了这一切因素，集合而成为一个田力克的思想系统。

三、认识论

最有趣的恐怕就是田力克把唯名论和神秘主义熔为一炉的方法。接触现实是超越概念的一种「神秘经验」，至于是凡由概念可表达的知识皆空泛而缺乏内容。从知识可以范畴化的观点来看，这些知识都空泛无物的，而只有经验才有意义。这是一种对「现实」重新体验的方法，虽然并未加上什么概念。至于是「普遍的概念」——这些为产生判断而不可避免的因素，它是一种只适合表达人与世界之间的关系的解释，而并不能发现那「真像」的结构，因此。如果为获得「超越」而言，它毫无用处，但是为通传给人一种刺激，而藉此能使人在存在上体验到天主而言，它仍然有一点用途。

519

这是一切近代认识论的综合，它融合了实证主义，现象学、木体论，以及存在主义的知识论，同时，它亦并未忽略经院神学的思想，在田力克的认识论中，康德与多玛斯携手同行。

四、天主

在田力克的神学中，天主是什么？只是有位格的吗？为田力克而言，天主是超位格的。严格而论，天主既非有位格的，亦非无位格的。田氏认为「位格」的范畴是有限的、本性的，因而为研讨天主它毫无用处，虽然天主能被象征性地描绘成为有位格的，但这仅仅是为了这样的描绘能够使天主对人的「终极关怀」有意义之故。

那么，天主究竟是三位的吗？不错，如果我们说人类预先所获得的权能、正义，以及爱情都在一个存在的基础（ground of being）——天主——内找到最终的答案，则他诚然是如此。

为天主教而言，人是籍著恩宠而物理性地被提升到天主的次序中的，但为田力克而言，这样的超性观念除非加以象征性的了解，否则它将是亵渎和荒谬。人接触到天主是来自对死亡、罪恶、和怀疑等焦虑的结果。这种接触酿成了一种存在的觉察，然它并没有（本质）的内容。这完全是在一种新的光照下来看同一的观念世界，因此而有了一新的幅度。

五、人与天主

具体来说，人如何能与天主产生这种接触？纵然人受文化所限制，他亦可由本性获得启示，而通常获得启示的方法，不仅是限于是本性的思考，有人可以藉著在道德上的努力奋斗而获得它，然而由于

520

是人的处境，用此方法所得到的启示往往是含糊不清的；亦有人可以在人类社会的历史中获得它，诸如直接与一个已经得到了启示的人接触，或者藉著书写的启示——圣经；而绝大部份人都是在教会团体的生活中发现天主的启示的，因为，教会是受到圣经喜讯所撞击的一个团体。

在此，我们对基督教关于是圣经的看法有了一个较新的概念。圣经的文字并非是启示，因为启示只可以由经验获得，它是最原始的，亦是附属的。更好说，圣经是人类最原始经验的证据，它有如一种刺激，激发其他人的相同经验，因而圣经只是一种指标，它指引读者与那自我启示的天主相遇。圣经仅可以在一种非正式的意义下称它为启示，因为启示常常是一种存在的经验。

六、田力克的信经

神学家研究神学的论据乃是圣经的教导，因为圣经常常撞击教会生命的要害。所以，田力克十分忠诚而热心地坚信宗徒及尼塞信经。他相信天主父是创造天地者；耶稣基督是天主父的唯一子，他相信天主圣神是由父子所共发，他亦相信圣而公教会；他甚至毫无困难地相信童贞玛利亚的荣召升天。但无论如何，唯一的障碍，就是他相信这一切一切都是象征的说法，如果从字面上去了解，为田力克而言这都是荒谬和无意义的。

就是这种既正又反，既肯定又否定的说法使得田力克的神学极富韧力；每一件事都是肯定而同时又是否定的三个事实使得我们不能不说田力克实在是认为类比学的理论是我们唯一能够谈论天主的方法，类比的肯定后又是类比的否定，同时，只有在类比学中，并且只有籍著它我们才能够真正地、有意义地谈论天主。

521

也许，说田力克的「正反神学」是一个「天主教而基督教」（Catholic-Protestant）的思想结构亦不为过于不合理。天主教的肯定：由于是田力克的肯定，他忠于一切启示的与件，基督教的否定：他否定了天主教教条的字面意义和理性倾向，否则，田力克认为这将变为偶像崇拜。

七、基督救派的原则

基督教派的原则基本上是一个「先知的原则」，它就是因天主的圣名而反对一切偶像崇拜。它不但反对罗马公教会，同时亦反对某些基督教教会。藉著这种反抗，信者对自我启示的天主表达其忠贞，表示出他不能容忍任何事物来取替天主唯一的主宰地位。他不能让任何事物侵占天主的地位，绝对不能！不管它是教会团体，抑或圣经的文字；是哲学家的高见，抑或神学家及教徒们的学说。

八、存在主义与神学

什么是基督徒信仰的本质？它不当与公教主义或基督教教义混为一谈。它是一「新的存在」。这一用词便是田力克神学的纯粹本质。为天主教读者看来，这个词能使人困惑，因为这词明明是从保禄神学中借用过来的，故此不可避免地使人想起保禄的道理，同时，这词亦暗示多玛斯的本体论。当然，田力克自己也希望这词是保禄神学的同时亦是本体论的，不过，这个本体论并非完全是多玛斯的本体论，而是存在主义的本体论。在这个本体论中，它不会给予我们一些无时间性的、抽象的，以及严格理性化的范畴，因为存在主义的本体论是生活的、震撼人心的、以及与「存在的焦虑」有密切关系的。

522

这就是为何田力克的本体论对天主教的神学家既像会相识又似很陌生的理由了。天主教神学家的本体论是较为平静而很少含有情感和令人感到苦恼困扰的感受的。这也就是为何田力克的类比说既像又不似多玛斯的类比说的理由了。田力克从存在主义的立场把多玛斯的类比概念贬低到只有一个价值，就是：它是象征性表达的工具或方法，其条文或命题并无特殊理性的内容。它是有意义的，因为它可充当指向「最后存在」的指标。要抓住最后的现实，是在「存在的自觉」中，这种自觉是由预见一切范畴的有限而产生的。至于是那些无可避免而又必然要用的范畴，我们往往忽略了它所表征的一切事物常是超过它本身所指示的。

然而这是事实，为生活在具体的文化区域中的人们，某些用词和事物不仅有理性的内容，并且，由于是内容与「统觉」的结合，当它们被应用时，往往超过其内容。因此，田力克说：为天主教徒而言，童贞玛利亚是一个十分重要的象征，但为一般的基督教徒来说，她已失去了一切象征的力量。

九、新的存在

何谓新的存在？在这个用词中，天主、耶稣基督、以及教会一同出现。

天主是现实的模型，这个现实的自然现象是：既不可见而又是启示的；虽然没有人间的言语能表达其意义，但它却是有意义的。不论根据为了人的生活次序，或者是为了那直接撞击人的自觉而对真实产生「神见」所组成的范畴来看，祂都是真实而不可思议的最后现实。只有藉著关怀，人才能获得存在，也只有关怀（虽然是主观的）才能启示存在。

523

十、耶稣基督

耶稣基督如何配合「新的存在」呢？祂是「天主而人」（divine-human）这个问题的确定答案。但这需要正确地加以了解。纳匝助的耶稣这个人不是这个问题的答案，祂是一个人，一如其他的人一样，有祂的软弱、德性、缺失、和渴望，如果我们说这个人实际上就是天主，则是亵渎和迷信。但无论如何！—偕同祂，在祂内，在目睹耶稣基督这个人的宗徒们身上，天主的启示在他们心中成为了一种决定性的光照。

就是那成为基督的耶稣，祂对世界决定性地启示了天主；就是那成为基督的耶稣，那告诉了人类应如何真实地答钻天主的祂，拯救了全人类，在那成为基督的耶稣内，人被提升到天主的幅度上，因此而成为一「新的存在」。在耶稣的苦难和死亡中，天主对耶稣的接受和耶稣对天主的接受二者结合为一。耶稣基督是全能的天主之子，并且，祂是天主智慧的现身说法和具体化。因为耶稣参督接受祂自己的生命，甚至是在痛苦绝望中亦然，故此，只提升了人类存在的恐惧不安。祂实在死了，可是祂存在于是天主内，所以，祂从死者中复活起来，而那些在信仰中与祂结合、信赖天主、甚至当信赖本身也显得毫无意义时仍信赖的人们，他们将与祂结合而成为一个新的存在。

十一、教 会

认出耶稣就是基督，乃初期基督徒的经验。他们把这个认识表达在书本中则为「新经」。而新经各书的形成都有古经为其背景，那就是一个民族曾深深地经验到的天主与人相遇的历史。

524

新旧两约不只对人启示天主和基督，而且，这部作为人的证据的书籍，由于是其撞击力而产生了「后来的教会」。因此上部书不是启示，而它却指向启示，在这部来自教会的书籍——圣经的指针下，每一个人以及每一代人都能够如同初期基督徒一样与天主相遇。

启示常常是针对个人的，但因为它的作用在于是刺激人类共同的反应，所以它从不会个人化。基督生活在教会内，。故在教会外不能找到基督。

在此论调下，不必多说，田力克所说的教会自然不可以与任何自称为教会的团体混为一谈了。为由力克而言，教会是共同带来基督的启示的一个团体，它的教义不是一套哲学学说，或者是历史真理，而只是一些有效地指示出天主的指标，礼仪与圣事完全是属于是教会的，因为藉著它们人能被引导到天主前，然而它们本身却不是圣的。

因此，田力克能够立刻修正和鉴辨清楚基督教对圣事礼仪的设难。他能够鉴辨清楚它，乃是因为他也反对把天主的恩宠物化；他能够修正它，乃是因为他合理地说明了圣事是用来刺激人与天主相遇的象征。

什么是基督徒的生活？它就是新的存在，意谓一个遭受到从现象的幅度上看来存在是毫无意义的思想所包围的人，—他在爱中接受并信赖那看不见的意义，而那意义是深潜在存在的低层而超越现象的。这就是救恩，它只有藉著信仰（就是信赖）才能产生。至于是天堂、地狱、最后复活等道理，无非都是「新的存在」的指标，而并不是一种物理性境况的陈述。

525

十二、道德律

在这样的论调中可能产生一套伦理学说吗？可能的，不过，它将有一个在基督徒信仰生活的一般规律中所不能直接见到的结构。驱策力甚大的原则可能是爱的法律，在爱和谦逊以外没有事物是绝对的。倘若要制定一个既详细而又永久适用于是处于是任何时地的人们的法则是不可能的，虽然，一些基督徒信仰的大原则能够帮助产生和批判各个别团体的特殊规则。

田力克教授的思想甚为广泛；他的博学令人惊讶，他目光远大，使人迷惑。区区数页摘要只是很不公允地把他伟大的思想略为描述而已。因为他的思想极有系统，所以我们才能提纲挈领地介绍出来，但这个纲要仅仅有如一个骨架，故包含生活的现实并不多。

田力克的综合虽美妙绝伦，仍然不能缓和那由他的神学所引起的搔乱。

十三、异点

当天主教徒读田力克的神学时，首先感到不大舒适的，是他的超性主义（田力克并不喜欢这一词汇）到最后就是纯粹的自然主义（是田力克拒绝的另一词汇）。天主似乎仅仅是一种基本的，最后，的力量，它在宇宙中工作，那就是他所说的人类的关怀。

526

可是，田力克的认识论更是显得令人难以捉摸。它混合了康德、谢林（Schelling）、实证主义、以及存在主义的思想，把知识的价值贬低到只有经验的基本陈述才是有意义的（知识）。至于是其他一切知识不过是一种形式或象征而已。

田力克与康德不同，田力克相信本体论，而他所相信的本体论却是存在主义的本体论。本是人的关怀驱使人走向一体论，而更好说，本体论乃是人那「终极关怀」的最后表达。

在田力克的思想中，我们从不会跳出那「人的关怀」的领域，虽然事实上这种关怀亦是动态的，引导我们超越那关怀本身。如果人类的终极关怀是本体论中的主角，那么，按逻辑推论，则每一个本体论的陈述都是象征性的了，而且，除了「关怀」以外它不能谈论别的，一切表面似乎超位格的陈述只可以是、并且必须是「人的关怀」的证据，它所说的对人主观的经验并不加上一些什么内容。由此，我得承认，与其说这是本体论，毋宁说它是本体论的「叛徒」。

十四、象征与类比

在田力克的思想中最需要澄清的恐怕是他的象征主义。他视象征为有关「现实」的知识的表达，它不能从经验和概念的层次中获得。他个人认为，他对象征的看法解释了多玛斯的类比说所触及的问题。

可是，多玛斯从不相信，一个应用在凭经验及概念而获得的超越现实身上的类比词汇会是空洞而没有内容的，它的内容只是属于是一个不同的境界罢了。

由此我可以做一些有关天主的陈述，而它在概念上是有内容的—然而，此内容是按比例的，并非精

527

确的内容。当我说天主知道或天主愿意时，我真正地是以一般受造物对知道和愿意的知识为基础去了解天主的知道和愿意。可是，因为天主的知道和愿意的实际情况是超越我所能理解和想像的，故此，我必须藉著否定受造物身上的有限来形容修饰这些积极的概念。

（注）Theology Digest, Vol. VI (1958, Winter) 45-50

529


神学论集-和平之路-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

和平之路

和平之路（注）

Juren Moltmann著 陈永禹 译

一

今天所有的人都在谈和平，尤其是教会。「祝你平安」是教会礼仪中的问候语，「主，请赐给我们平安」是教会的祈求。主日复一主日，年复一年，世纪复一世纪，天主福音和人类梦寐以求的理想，都能以一语道破——平安！

每个人，包括我们自己，都可以高谈和平。但，和平的意义对每个人来说，却不尽相同。我们说「平安」到底是甚么意思？我们宣扬谁的和平？和平给谁带来好处？

有人说：「不要烦我，我想平安地过日子」，其实只是想要孤单，不管别人闲事。还有人说「只要你内心平安就行」，意思是说「世事纷扰不堪，少去理会为妙」。「愿和平与所有善意的人同在」，但对意见和我们相左的人则不然。「愿农民平安，打倒皇室」，法国大革命的革命队伍就打出这样的口号。今天，革命人士认为「资本主义完结之后，和平方有可能」，与革命派持反对意见的人却认为「唯有在枪口之下，共党才愿和谈」。今天，和平是件难事，因为每个人对和平都有自己的一套看法。

基督徒一说到和平，多半是指「那超乎各种意想的平安」（斐四7），而忽视圣诞故事所启示今世平安的道理（路二14）。「和平的福音」（弗六15）带来信德的希望，这话没错，然而，在今天这种局面

529

下，我们必须学习如何以行动在今世表现我们信德的希望？我们不要再用传统抽象的言语来形容天主的平安，空谈于是事无补；谈和平要有具体的表现，以实际的行动克服贫穷、暴力、以及种种对生命的摧残。以行动表示望德，我们必须以政治的眼光来理解和平福音的真谛。

从政治上阐明福音的和平大道，是指从实际经验和行动的角度上宣扬和平的福音，广义来说！就是把纯理论的东西变为一套比较实用的思想。今天，我们要以政治和社会的实际情况来了解教会的一些「重话」到底是甚么意思．上些话我们都很清楚，比如「罪」、「死亡」、「魔鬼」于另一方面有「宽赦」、「复活」、「救赎」等。我们用这些抽象的宗教字眼，的确宣扬了和平的福音，可是福音也正因此显得没有甚么力量。天主平安的教会如何在基督真理内形成的神学概念是一回事，看清教会怎样实际地达到基督真理的要求是另一回事。基督徒若坐待天主的和平，是毫不负责的态度。他们必须在战乱发生的地方，挺身而出，举起和平的大旗，及时阻止双方杀戮发生。如果做不到这点，我们的信仰和自我满足的宗教感情没有差别，同时也污蔑了在我们当中为我们被钉死的基督。

二

如今和平的工作和从前相比是大大不同了。在科学、科技昌盛的时代里，世界和平成了全人类继续生存的绝对必要条件。战争已不再是求和平的变通之道。求和平只有一个变通的余地，就是全球灭绝后的死寂。不管是原子自杀，或是社会不公到了极点，或是工业社会逐渐造成的生态瘫痪。人类前途的展望和从前大不相同，从前战争、瘟疫所造成的灾难，大自然有足够的能力挽回。如今不同，

530

我们若不为自己和下一代的前途著想，那么，就根本无前途可言—死路一条。今天，我们所处的局面是，必须面临仅有的两项选择：在一个完整合一的世界，或是全球灭绝之间作当机立断的抉择。

从前人类的历史可说是多轨制的。每个国家和每个宗教都有自己的历史，每个国家的背景和未来都不同。全球没有一致的展望，只有许多分别，独立的各国和各种族的历史。今天，我们身不由己进入了新阶段，世界成了共通、一体的世界，人类的历史自此有了巨大的变革：尽管我们的过去和背景不同，将来我们只能有一个共同的前途和展望，彼此息息相关。这是说，我们的未来不在于是延续各国的文化和宗教传统，我们的未来将有全新的外观。在这历史转变的门坎上，我们的出路很简单：合则存，分则亡。

我们必须认清世界和平是人生存的唯一途径。我们必须实现和平。整个人类大团体将来有怎样的结构？谁要负起和平的重任？控制自然和命运的能力愈大，人所负的责任也相对加重。我们知道今日人的命运比任何时代更有赖于是政治，然而政治并没有因此更合乎人道。

世界政府的需要

有些国家在军事、经济、科技方面的力量大增，可是负责运用这些力量的政治和决策当局却没有齐头并进，相反地，他们还囿于是国家和社会阶层的短见。美、苏和欧洲共同市场对全球生命已有举足轻重的影响力。控制力集中在少数人手中，因此造成：科技的力量足以控制、影响全球上仰连用却仍是少数人的责任。这种不平衡，足以危害世界和平、上 也就是世界不安的主因之一，因为许多重大的决策考虑了国家、种族、社会阶层的自我利益。对具有全球影响的军事、经济力量，想有所控制，

531

世界政府是不二法门。四分五裂的人类若想平平安安地在世上生活，就必须重新团结，组织起来。今天这种局面之下，世界政府仍只是海市蜃楼。但考虑了人类可怕危机的真实性之后，我们便会觉得这想法很实在。然而，看看当今政治局面，便又会觉得这事不大可能，世界政府只是乌托邦的理想罢了。所以，我们必须想个具体可行的法子。世界政府如果是和平的不二法门，各国政府也仍有存在的理由，只要各国对世界和平有所贡献，并致力实现世界政府的理想。

真正的和平

和平将不只是国家的问题而已，同时也是任何经济组织，宗教，教会的考验。以全球的眼光来看，一国的外交政策，其实是全球的内政问题。每当下决策的时候，每个政府都该问问：「这对全球和平有帮助吗？」而不是「这对我国人民可有好处？」教会的重大决策，往往影响其他的教会，所以也要在基督唯一教会的大前提之下，转变成基督教会的内政问题。团结起来对付共同的危机，消弭全球灭绝的威胁，比个人、国家、阶层、教会的得失来得重要多了。盲目地要求属员效忠，以及国家、教会、阶级自私自利的打算，在今天都成了和平的阻碍。我们要在思想上革新，有很长的路要走，而且时间相当紧迫。持这种「天下为公」的想法，也容易被抨击为「吃里扒外」，背叛自己的国家、阶层。然而，事实上有这种思想的人才是自由的子女，世界未来的主人。

那末，我们该怎样给和平下定义呢？我们的历史有太多悲惨的经验，以致对和平我们只有消极的定义，而无积极的看法。Johan Galtung对和平下了这样的定义：「免于暴力，或受暴力威胁，以及免于是压迫、侵略的生活方式」。这也说明了为何在冲突时，敌对双方比较容易同意停火，达成互不干扰协定，

532

或防止彼此侵略的条款，而无法订立真正的和平条约。对教会来说，情形也相同。这种否定语气的和平定义，有用是有用，但不是长久之计。我们必须有积极的远见，否则争论永无解决之日，而且正如某些流行的说法，「订和约就是双方暂时把武器收拾起来，以备将来之用。」

和平的另一种定义是叫争论的党派联合起来，形成较大的组织，一同为建立公平的社会奋斗。但，这样想只不过是实现和平的一种方法，而没有指出我们所要达到的目标。人只有经过望德和信德，才能理解和平的真义。

和平之路

历史延绵不绝，为了实现我们所盼望的理想，我们必须制定临时的权宜之计，来追求和平。「和平的福音」带来信德的希望，不过，在今日饱受战乱威胁的时代里，以行动来表示望德的需要是相当迫切的。人必须想出实际的方法，做到区域性的和平，并因此使人对未来完美的和平能有比较乐观的期望。「区域和平」虽未臻理想，却也是前进的一步。可化干戈为玉帛，彼此厮杀的敌人因此变成互相争吵的同伴，疏导可能发生的狠斗、冲突；缓和紧张的情势，使之成为不以取对方性命为目的的争论。人如果开始担心共同的敌人，彼此无法避免的差异，便可在区域相对关系上变得没多大关系。依据史实，克里特人彼此虽争斗不休，但面临敌人的威胁，他们立刻摒除成见，联合起来一同抵抗外侮。今天四分五裂的人类发现他们共同的敌人，气焰愈来愈高张，危机愈演愈可怕上 就是人类自我灭绝的危险。为遏止危机，争斗的党派要剔除私见，容忍彼此的差异，并设法解决，而不恫吓要取对方的性命。

533

只要我们还在和平途中，武力就不可能完全废除。但我们可以控制，使人不致滥用武力来解决争端。我们好比是和平的旅人，还没有到达自由的王国，但我们可以做到免于是经济和政治压迫的自由。我们好比是自由庙堂的朝圣者，尚未得到真幸一幅，但我们可以协力防止集体灾难的发生。

和平的过程，同时有许多层面，有四个恶性循环必须突破：（一）贫穷、剥削，（三）暴力、压榨，（三）种族和文化隔离，（四）工业发展招致的自然毁灭。这四个恶性循环是到达和平的必经之路。这就是我们面对全球沮丧、绝望，阐明我们「心中所怀希望之理由」（伯前三15）的具体意义。

今天恶性循环的气势高张，彼此勾结，紧紧扣成一条死路。因此，和平工作必须藉著政治、经济、文化和宗教的方法？给人带来生命的希望。以行动表示望德必然引起对和平的意像和预想，由之可见信德中的希望可以信靠。

三

教会能为和平做些甚么？教会当不只是在谈论天主与和平而已，教会当明了自己是天主、人以及整个造物界的平安的见证、信号和先声。讨论和平之前，教会已因它的存在方式，在社会中的组织形态、政策以及政治立场表明了它的看法，教会本身的存在并不常为它在闲谈中所常常提到的和平作证；教会还常做了反证。所以，在问教会能做些甚么之前，我们必须知道教会需要具备那些条件才能对和平有所贡献。我说过了上切代理处必须对人类的未来和世界和平有所贡献，才能证实自身的要求。它们存在的权利，在于是是否能以行动来为将来整体的和平打算。任何宣称自己是绝对权威的要求，

534

都是这和平的障碍。断然拒绝与人合作也将造成对和平的威胁上对整个基督信仰都有影响。

一、交谈与合作

教会宣扬天主对普世万民的爱，不能以自己是绝对权威者自居，而要以开明的态度？毫无保留地与信仰不同的团体合作。天主的真理是宇宙通则，祂的爱没有止境，但教会本身并没有这样的普世性。教会还不是天主平安的的王国—至多只是预先尝到一些天主平安的滋味罢了。教会可以代表在天主内的和平，但一定要有大公的胸怀，对所有人一视同仁。

基督徒如果拒绝和犹太人、佛教徒、马克斯信徒讨论，那末不是自己对基督信仰的信心动摇，就是有意抹杀犹太教、佛教、马克斯主义所含的真理。在交谈中，并不丧失自我的个体性。反而使人更清楚自己是谁。交谈并不使基督信仰相对化，而使它和其他宗教产生活生生的关系。教会如果相信为我们被钉死的基督，是和所有人同在的，那末，教会与教外人的关系便该更密切才对，而且基督信仰的本体也有了更明显的地位。

二、服务

教会若宣称自己是人世的主宰，显然违背基督是仆人，也是主的真理。基督是来帮助罪人和税吏、穷人和被弃老，被压榨者和无助老的。教会如果想效法基督的榜样，就必须是为贫者、被迫者和被逐者服务的和平教会，因为这些人都被我们的社会弃在死亡的幽谷里。基督教会若首先为受苦者分忧，为被迫者受劳，那末，也就帮助了整个人类。因为所有的穷人、黑人、女人、病人、老人以及其

535

他所有绝望的人，他们一天没有得到解脱，我们当中谁也不能称自己是义人，我们的社会也不能算是仁爱的社会。

三、教会的合一

所以，在这分裂的世界中，基督信仰再不能有许多分离的教会，彼此勾心关角，诬篾对方。尽管如今基督徒已支离破碎成许多不同宗派和政治党派，仍有许多明智之士明了教会在基督内是合一完整的，而且已付诸具体的行动——合一运动。只有一个完整的基督教会才是基督真理的组织。基督教会唯有内部平安才能为和平的福音作证。地方和全球的合一运动是基督徒所盼望的平安的前兆和图像。

可是，排外的成见在宗教情感里是再强不过的了。我们将遭到教派间排外作风的顽强阻扰。地域观念使得教会组织变成了国家和社会阶层的附庸机构。这种情势简直难以逆转。教会走近「合一」一步，许多基督徒对丧失自己教会的恐惧也增加一分。他们害怕失去「自我」，所以就裹足不前。然后，他们也不再参加世界基督教大会（World Council of Churches）。

我很清楚合一所必经的途径，合一运动已使教会不再彼此咒骂，而打开了交谈之门。之后，又有合一性的讨论小组，及其合作、服务的工作。各教会间的合作必将形成基督唯一教会，彼此的差异也将被大公的胸怀所容忍。从合作到会议也是必然的倾向。彼此修好并不是说没有冲突，而是，彼此忍让，重视大同。到了这种程度，教会在信理、崇拜和政治立场上合一的坦途已经打开。

536

四、破除狭隘的国家观念

最后，经过合一运动，各教会必将挣脱国家、部落、种族和阶级的束缚。有许多教会已经发现，抱著世界大同的胸怀，反而更能坚定教会在当地社会中的立场。教会也是一种社会团体，当然不能完全和国家、种族、阶级的利益脱节。但教会毫不考虑地顺从掌权者的要求，满足统治阶级的野心，终将和战争是光荣手段的想法，同流合污并向武力和社会偶像低头。国家和社会的压力迫使教会成为政府的附属单位。一方面替国家仇视敌国的行为辩护，一方面掩饰国内不公的措施。这样，教会丧尽立场。教会只有存留在为我们而死的基督内，才能认出自己是谁。所以，教会在采取必要的协调措施之后，应该有抉择的自由，这点是非常重要的。否则，教会对世界和平根本不可能有所贡献。参加超于是国家之上，非政府形式的组织，如罗马天主教或日内瓦世界协会：（the Geneva World Council）对教会的自由运动将有莫大的帮助。

五、前卫派的需要

另一方面，所有规模较大的教会也遭遇了大组织常有的问题：必须服从团体内大多数人的意见。所以，大教会要推展自由运动，就需要在底层有革新小组的推动，这些小组不像执政阶层那么受人注目。但在跟随基督，实行和平工作方面，却可以做得比较彻底。即使早期教会开始转变成政治组织的时候，就有一些急进的团体，一如今天的前卫派，因基督的名，拒绝向社会低头。他们有些被教噙当作小党派、狂热主义、异端信徒弃绝了，但也有以隐修会，在俗修会的形式传流至今。孟诺派，教友

537

派、弟兄教会，（Churches of the Brethren），就曾因拒绝武装，而被教会斥责，如今他们却被公认为「历史上的和平教派」。

将来这种双轨制的教会组织必在考虑之中，大教会和小的革新团体并行互助。如果教会想要实行和平工作，就必须藉著革新团体的帮助从社会、政治传统的束缚中挣脱出来。一方面，革新团体也唯有教会的声援，才能发挥作用。今天已有非正式、低阶层的合一团体，如工作团、和平团、学生团、基督徒公共社区、混血婚姻团和圣体团等。教会不该漠视他们的存在，拿他们当作反常、一时、或是无关紧要的现象，该接受他们，拿他们做开路先锋。教会如果要得到自由，就不可没有这种小团体。

条件总结

教会除非有以下条件，便不能有效地为世界和平而工作：（一）开放的交谈，（二）为受苦者立命，（三）会议中补救教会本身分裂的创伤，（四）将自己从国家和掌权阶层的掌握中挣脱出来，（五）努力尝试在宗徒使命道路上跟随革新团体，并从他们的实验中学习新事物。

四

我们必须面对几个恶性循环以行动来追求和平，在这些恶性循环中。许多人的生命被糟蹋，全球毁灭的恐怖日益真实。在这些循环中根本没有得救的出路；其间最好的出路反而引起更坏的。其操作的程序进想降低，直至生命系统逐渐踏入死亡为止。对想突破这些循环的人来说，「救我等于是凶恶」

538

的祷词成了一种政治性的说法。又如弗洛姆（Erich Fromm）所说，迈向死亡的系统可以重新纳入生命之途，那时，复活的信仰才变得真实而有意义。

一、贫穷

社会阶层的差异，不管在工业先进国也好，待开发的农业国也好造成第一个贫穷的恶性循环。今天我们的经济体制使我们在不平等、不调协、不公义的速率下向前发展。大体来说，个人所得增加了，但所得增加并不平均地分散给大众。个人或总人口的部份人数会发现他们的贫穷没有解决反而被锁进贫苦、劳力、剥削的循环圈里。数以百万计的北欧移民劳工就陷入这样无助的圈子里。同样的情形也发生在非工业化国度里，农产品在世界市场的价格狂跌，而工业产品的价格则直线上升。农业国家的债越积越多，而永远无法脱离贫穷和依赖的泥淖。

西德新闻杂志，“Spiegel”就曾这样报导：「贫穷、警察、法院、监狱」造成一个恶性循环，「在那里面美国黑人为他们的自由而战，非暴力主义者金·马丁路德就如此被击倒了。这是毫无希望的死圈子」。站在全球的立场来看，我们都在一个使富国愈富，贫国愈贫的圈子里工作。这个圈子将导致全球营养危机，使千万人遭到饥饿的厄运。

对在这恶性循环中的饥饿贫苦者来说，「天主未死——他是食粮」.如果照田立克（Paul Tillich）把天主定义为最终极的关切，那末—对饥饿者来说，天主具体的出现就是面包，他们受冻挨饿，付出只给少数人带来厚利的经济成长的代价。他们的痛苦一定要反射到富者和富者所代表的一切。

突破这恶性循环，只有一条路：所有的党派为社会正义和经济力量的平均分配而努力工作。我们

539

「让饥饿者吃饱」是必需的，但也只是追求正义的步骤罢了。在这个时代里，基督徒被召不但是为表示爱德，而且要为信德做证。在贫苦者、饥饿者、囚犯的身上，基督徒将见到饥饿、贫苦、被囚的基督。基督徒在他们最小的弟兄身上认出自己是谁。

二、暴力

贫穷的恶性循环中隐伏著暴力的恶性循环。暴力都是源于是社会特殊阶层的独裁控制。暴力也发生在强国和弱国之间。暴力引起反暴力，独裁激起叛变，高压手段往往断送了千万人的性命。暴力循环也是绝望的：反抗失败一次，压迫人民的政府的力量就增加一分。有组织的政府武力和反政府的无组织武力的增加，对所有的人来说，都是险恶的凶兆。

有许多地区，贫穷、绝望、麻醉品、暴行、监狱等已形成一套链锁，无法挣脱。国际间的情形也是如此，军备竞争将使我们走入死路一条。直至今天，武力遏止系统就算可以保证和平；但也把我们带入了相当不安的局面。大战的可能性提高了，因为彼此相对不安的感觉愈来愈严重。专家很清楚的预示：军备竞争是往下降的螺旋，结果将是一片死寂的空虚。况且，发展新的武器系统不但花费一国的经济，同时也有损全球的经济能力。复杂的军事工业吃光了学校、卫生、环境保护等措施所需要的物力。强调以武力来确保安全，是我们社会的恶性毒瘤。这也就是我们社会病态的原因之一。

对受暴力恶性循环威胁的人来说，天主临在的具体表现是自由和希望。「为天主的和平工作」的具体意义就是叫人认清人有怎样的权利度自由、平安的生活。就是说，唤醒众人有抵抗个人、阶层、或种族所遭受的独裁压迫的权利。从国际间的立场来看，就是逐渐解除军事系统的威胁，建立使人有

540

信心的政治体系。彼此监督虽然需要，但不是长久之计。目前科技的发展还无法百分之百控制军备竞争。所以，我们必须鼓起彼此信任的勇气。彼此不信任，就无控制可一言。照我的浅见，基督徒应和受迫者、共同携手工作，为他们减轻焦虑、紧张、暴力的威胁，首先帮助他们得到经济自由，其次是政治自由，最后在猜忌，恐惧的恶性循环中，造成信任、和平的气氛。依我看来，教会为政治和平协定做铺路的工作，是义不容辞的。教会能做这项工作，因为他们是非政府形式的国际组织，而政治商谈正需要这类准备。

三、种族和文化的隔离

暴力的恶性循环内又隐伏著种族、文化的恶性循环。人的自我一旦被劫夺，变成受人操纵的「东西」，那时他会柔顺、驯服，那时他失去自己的姓名和自信，一举一动都成了主人的模造。任何民族若不从文化、殖民主义、意识形态的各种现象解救出来，就无法克服贫穷和压迫的难关。为了消除暴力和贫穷，决策当局往往不惜以这种种作为代价。那时，人固然可以在相对的自由中活下去，但自己是谁他们却不知道。

这种情形下，和平便是「让人保有自己的个性、自信和自尊。」只有尊敬别人因他不是自己，人才能完全成为自己，而表现出自己的种族和文化的特质。在隔离的恶性循环里，天主的临在只在经过承认别人而发现自己时才体验得到。但天主并没有死。祂的临在也在于是自我发现的新体验中，也在于是承认别人上。

这里不是提倡反种族主义的地方。问题多次在于是整合与独立之间。我认为尊重种族差异和民族独立

541

意识二者并行不悖。整合并不是使每人一模一样，独立或本位化也不是永久与人隔离。自尊和尊重别人是一体两面。不同的种族延缓此相待，没有恐惧，没有傲慢，出没有罪恶感的时候，也就是我们理想实现的日子。

四、工业毁灭自然

在贫穷、暴力的恶性循环中，今天我们发现一项范围更广大的死的旋涡——毁灭大自然的恶性循环。由于是盲目追求进步，刺激工业化急剧发展，无可挽回地破坏了自然的平衡。「成长的极限」（见Meadow ’S MIT study—1972）、已经可以估计。除非我们在进步和社会正义均衡之闻做一个明智的选择，生态灭绝不但是可伯的，而且指日可待。工业革命的伟大事业要在生态危机中接近尾声了。直至今日生态危机尚无科技解决的办法。我们必须在根本上改变多少世纪遗留下来的信念，和使我们贪得无厌，不断增产。不断消费的价值系统。

但照社会心理学的看法，一般人所认为理所当然的价值观念是再牢固不过了。要改变价值是痛苦极了以抱著如同期待默西亚的心情，我们的父母和祖父母把所有的声望都寄托在工作、机械装备、利润和进步上。结果大梦初醒——发现所得的不是进步而是毁灭。个人和各国的努力不能阻止生态危机的发生。只有各国通力合作，生态危机才能避免。

如果由工业巨子负担重整他们所投送坏的环境的经费，恐怕就没有利润了。鲁尔（Ruhr）山谷有许多废弃的煤矿设备。该地就如饱受轰炸似的，满目疮痍。可是那里仍有人住。那么，谁要出钱重整被破坏的环境呢？矿主饱收了利润；结果，又是纳税人来负重担。面对环境破坏和自我毁灭的

542

威胁，英国专家已要求对整个社会、经济理论做急进的变革。

对饱受生态死亡威胁的人来说，天主的临在就是生存的喜乐，和创造的和平。在这种情形下，和乎就是「使未再剥削、挟役大自然，而与大自然合诰相处」。自然不是单纯的物体、而是各种生物多得其所、各有生存权的世界。西方征服，控制自然的价值观，非放弃不可，而要采纳古已有之生命的喜悦和对造物崇敬的价值观。生命的价值不在于是拥有甚么，而是与天主为我们造的万物和谐相处。我们得放弃经济的计谋方法，而改由生态学的眼光来打量人生，我们得停止以「量」来衡量生命的价值，而要欣赏生命的质中存在的意义不在于是拥有什么，生之吾悦远远超过任何物质的利润。平安比权力更有价值。

保禄（罗八19-23）说，受造之物都在热切地等待天主自由子女的显现。今天，我们该扪心自问，万物在我们人类的作为上可有怎样的希望？天主自由的子女寥寥可数，彼此又远远相隔。我大胆地说一句，如果我们重新调整社会的生命价值，你我会发现早期教会和修道士实行的古老、沉思、正统的信德和生活方式，和今天我们所要解决的问题大有关联。

五

我们谈过天主在四个近代恶性循环中的不同临在：面包、自由、个性和平安。天主具体临在的这些方式都引我们向前迈进一步。我的意思是说：以具体描绘普遍，以范畴描绘超越，以每日琐事描绘末世。

这是圣事的语言，具体而不俗气，普遍而不抽象。它的观念是开放的：一如象征的说法，不是枯燥

543

的，四方的定义，而是引人思考，促人发现，并创出新的行为模式的邀请。如果现今在真的自由运动中有甚么神学因素涉入，必是这种语言上的偶像破坏，用以纷碎对僵硬观念的崇拜，以及将现状奉为神明的倾向。

一线曙光

科学预示了末日，有人相信人类是在把地球变成后地狱的过程中。许多人盲目恐惧，提心吊胆，看来前途黯淡。人不知何去河从，心灰意懒，无法振作起来过健全的生活。好比鬼子见了蛇，被前途的景象吓的发软。有些人以为前途既已绝望，不如及时行乐，他们的口头禅是「我们完了之后，就是大洪水」。有些人痛骂，厌恶这整个腐烂的社会。在这天谴、绝望的深渊里，人会有各式各样的感受。简言之，各种不同层面的痛苦，不外是以上谈及的四个恶循性环所造成的，人已走不出这些循环。

这样看来，基督徒的和平工作就是给人作证：在十字架上牺牲的基督也同样饱尝遭人遗弃的地狱之苦，并因此为所有被弃老开辟了前途。地狱已在我们身后，不在我们的前程，基督以他在十字架上的死亡，已为我们克服了地狱。被弃者享受著基督的手足之情，已不再被遗弃，而是被收留，被重新带回生命里。

看看今天世界的焦虑不安，「十字架的言语」应该引人「传报希望的讯息」。我们如果驱逐厄运的魔鬼和沮丧的心情，就足以传报这个讯息。人只要挣脱莫名的恐惧、焦虑，不再以荒诞不经的幻想来麻醉自己，打消以武力毁灭一切的冲动，那时，人就可以下定决心，鼓起勇气，耐心地实行任何

544

必需的工作，突破上述四个恶性环循。意志消沉的社会，只好想死，唯有生活的望德才能鼓起生之意志，这不但对个人，而且对社会、政府来说都是真实的。

没有信德的希望，便无从以行动表明望德。没有行动上的望德，信德的希望也将不会有结果。若无法在恶性循环中带来平安，我们高谈望德，只是抽象的理论罢了，对人毫无帮助。但若不增长并宣扬我们信德的希望，那么，所有的和平计划和自由运动，便要失去方向，成了现实短视的工作，并且不久就要陷入厌倦之中。

追求和平的时日显然无多。但愿基督徒及早醒悟，在这分裂的世界为真实的和平而作证。

（注）（本文译自“Theology Digest：”, Vol．20， No．4, Winter 1972, PP．331—340、原名。”Bring Peace to divided world”）

545

（上接四八二页）

546


神学论集-人口问题与调节生育-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

人口问题与调节生育

金象逵

人口问题研究的客体是人口数量与品质的变动；注意的是什么因素造成这样的变动，而这些变动又带给国家社会的经济与文化怎样的后果。因此，它牵涉的范围非常广泛。此外，人口问题与人的实际生活密切相关，纯客观的分析讨论几乎是不可能的，常要搀杂著民族情绪、利害争夺等等的主观成分。这样—来，事情越来越复杂诡谲，甚至有的学者认为连人口问题的本质是什么，今天也没有清楚一致的意见。（注一）

「人口」这个名词是相对性的，是指某一区域或社会范围内的集体人群而言。而这一区域内，为了经济发展与文化进步，需要的人口数量更与立国的政策、自然资源的地理环境、人文的习俗观点等等都有关联。例如经济方面有著所谓的「适当人口数量说」（optimum population theory）（注二）。所以，谈到人口问题，不一定就该引出控制生育的消极结论。即使面对著某一国家社会的贫穷、饥饿、疾病等等真实情况，客观的、科学的研究态度仍要求我们冷静地观察追究这现象的各种可能的起因和各种可能的补救办法。

本文就是要比较整体地，由各方面来介绍一些现代学者对人口问题的研讨？一九七二年九月二十日联合国秘书长宣布一九七四年为「世界人口年」。在最近的几个月中，讨论人口问题的机会一定很多。这篇小文章的目的是供给同道们一点儿资料。目前有的比较重要的资料。欧、美教会的学志，不少的已决定出版人口问题专号。相信这些论著将会带给这热烈争辩的课题更多的光明，和指出更依照

547

天主圣意的解决途径。

虽然研讨人口问题，不一定必须要把控制生育特别提出详加讨论，好似它是解决困难的最主要的方法，可是本文仍以「人口问题与调节生育」为题。因为，某事的严重性可分为两种：一是「法理的」（de iure），依照客观的法则真理是如此；一是「现实的」（de facto）：可能它本身不是那么严重，但是群众心理受到外来因素的影响，反映到行动中，造成了悲惨迫切的现实状况，使得这件事情再也不能被漠视轻忽。在台湾、港、澳地区，究竟人口问题有没有一般人说的那么严重？也许有人会否认、而且拿出统计数字证明他的见解。可是一些使人痛心的事实真况（在下一节要简略说明），却不能不迫使我们郑重检讨考虑应有的对策及应采取的容际行动。设法干预立法者的人口政策，使它不走上相反伦理道德的路线，大约不是一般同道所能顾及到的。然而，「调节生育」一事，却是使徒工作者屡次能遇到的难题。因此，在本文的最后几段，要简略叙述如何处理这牧职中所有的困扰。

使人震惊的现实状况

今年（民国六十二年）二月十二日联合报登载行政院卫生署长颜春辉的谈话。在一次护产教员家庭计划研习会中，他透露：「近年来因避孕失败而求医施行人工流产之妇女，每年已达二十万人以上。」这是官方的数字；如果再加上找密医堕胎的，以及未婚受孕或因其他原因堕胎的，实际上，在台湾每年人工流产的大约如同何凡先生说的：「堕胎率与出生率并驾齐驱」（联合报，民国五十九年十一月八日）。台湾地区民国六十一年全年出生人数为三十六万五千七百四十九人安上，民国六十二年三月二日）。

548

另一方面，藉著推行家庭计划，向民间介绍种种避孕方法，究竟阻止了多少婴儿出生呢？英文中国邮报，一九七二年四月十二日刊载省卫生处的统计数字：「过去六年，为了推行家庭计划工作共用去台币壹亿元。避免了二十四万不必要的婴儿生出。」所以因避孕成功而减少的新出生婴儿数目是每年约四万（注三）。而每年因堕胎减少的人数至少是这数目的五倍。

行政院经合会人力资源小组表示，台湾地区六十一年度人口自然增加率已降至千分之一九点四三 （联合报，六十二年二月十二日）。比起民国四十年的千分之三八点四，五十七年的千分之二十三，可说是人口会然增加率降低的速度相当大。由颜春辉、王金茂（省卫生处长）等合作的一篇有关台湾家庭计划的报告中，我们读到几句颇值得玩味的话：「虽然适婚妇女的数目急速增加，人口自然增加率及粗出生率却连续地、迅速地降低。这个现象使得人口分析专家也觉得惊讶。目前，我们还不知道何种因素促成上述事实最有影响。我们仍在研究分析中。」（注四）

读了上面的几项报导，再想到天主教信仰对人的生命如何重视，还有我们中华传统文化多么强调天伦之爱，那么大约谁也不能否认人口问题的「现实」严重性了吧，实行节育及请求堕胎的人，很少是受了人口问题抽象理论的感动，大多数人是受到人口问题实际产生的压力（注五）；而这么多人竟然采取堕胎的下下策，可见上 样的压力该是沉重到不可忍受了吧，——至少主观方面，他们感到是如此。

上述的压力是越来越难以抗拒的。台湾地区各报纸都支持鼓励所谓的「堕胎合法化」。英文中国邮报二九七二年九月十五日的一篇新闻标题值得注意：「世界各国向日本看齐，寻求人口问题指南。」我们都知道，日本是用堕胎来减低人口增长的。日本官方数字是：一九五O年有二十五万堕

549

胎、一九五五年为一百一十七万，一九七一年为二百万零一千，战后二十年中，堕胎约两千万。今年人身五日中央日报登载上弃湾地区推行人口政策各负责人，在纽约人口局的邀请和安排下前往新加坡访问一星期。这件新闻的标题是：「推行家庭计划，须与政策配合，新加坡新近措施可资借镜」。所说的新措施是：「子女免税限三人，分娩假只准两胎，申请进入中小学，接受义务教育，第一至第三胎的子女获有优先权，多子女申请国民住宅受限制，妇女自愿堕胎？不仅为法律所许可，而且又放宽了范自」。最近，台北市国宅会决定，今后兴建的国民住宅将以四口之家为对象；对五日以上的家庭，则以贷款的方式，由其自行找房子居住（中国时报，六十二年八月二十一日）（注六）。

今年六月十八至廿一日在马尼拉举行了亚洲人口问题研讨会，这个研讨会是由亚洲主教团协会人性发展室主持的。会后发表宣言说：「我们宣布，我们视人口问题为一个非常严重而紧急的问题，需要即时处理和有效的解决」（教友生活，民国六十二年八月二十二一日）。我想一位亚洲教友，听了我们亚洲教会领袖沉痛的呼声，该不能再否认人口问题的「现实」严重性了吧！可是，由客观的法则及真理来看，亚洲以及整个世界的人口问题迫切到什么程度呢？

生态系统的破坏扰乱

虽然学者们对人口问题的本质及症结有许多彼此冲突的意见，但是大家一致承认今天的人类面临着一个挑战，就是世界的生态系统（ecosystem）失去了平衡和谐。这里说的生态系统是广义的，不仅包括大自然元素间的循环？也指著人文界的因素。如生活程度、技术水准、社会组织等等。这系统中的各份子，彼此密切相关？在一定的价值体系下保持均衡，使得人类得以生存发展，越来越能活得像个有位格尊严的人。（注七）

550

宗座「正义与和平」委员会Barbara在联合国「环境问题」会议中（一九七二年六月五日至十六日在瑞典首都斯德哥尔摩举行）演讲，指出今天人类可能使地球不再适于生命存在；假如不改变目前人们对「发展」所有的观念，富国将从贫国的手中夺去更多的资源。而现今世界上，依照R. Mc Namara的报告，人类一半已在忍受饥饿，三亿婴儿因为缺少足够营养将要无可补救地受到脑系统的损伤（注八）。有钱的国家也不乏他们的头痛问题：环境污染、犯罪、吸毒、自杀。于衡先生最近在联合了二（十二年九月十九日）有关日本的报导，画龙点睛地描述出富有国家所有的危机，比贫穷饥饿更可怕的危机：「日本国民脑子里想的是赚钱，表现于是行为上的是花钱和寻找享受。哲学与文学逐渐式微，似乎很少有人想到「人」到底是为了什么而生活。……老司机杜田说：战前日本人的生活，过的是人的生活，现在则成为「经济的动物」。他的话是否具有代表性，不得而知！然而日本人现在过的是「经济动物」的生活，则可以深信不疑。」

是什么因素造成这样的生态系统的不平衡、不和谐呢？这里，种种分歧、甚事完全相反的回答就出现了。为了简单清楚起见，我们把这些意见分成三派：道德是氮势汹汹的新马尔萨斯派，他们有着势力雄厚的财团做支援，大都来自没有“人口过剩”问题的英、美及瑞典、挪威诸国。他们认为“近世纪来，我们自己创造了两个足以毁灭全人类的大怪物，那就是人口炸弹，……而人口炸弹更较原子炸弹尤为凶狠”（注九）。第二派，人数要少得多了，但吕气的夸张也够瞧的，可能是因为“矫枉过正”，为了反对前一派而说出太乐观的话：“这实在令人惊讶，现在有这么激烈的呼声要求控制人口。——现在，正当着生产食粮的可能性看出是潜能地没有限制；整个宇宙将被开拓，找到地

551

方可以容纳比我们这现今微小不足道的人类家庭大百万、百万倍的人居住。”（注十）。第三派，强调构成生态系统扰乱的原因是多方面的，都不可被轻忽。人口自然增加率过高，从整个世界来看，是生态系统失去平衡的一个原因，而为某些发展中的国家，可能是国民生计艰难的重要原因。调节生育是必须的，但不可牺牲更高的价值。下面我们要介绍各派的主要论点，并说出学者对各派的批判。

悲观消极的「人口炸弹派」

这一派学者的主张是：「人口过剩是一切罪恶的真正根源」（英文「新闻周刊」，一九七三，八月六日，二十一页；中文节译，见国语日报，同年八月十日；联合报，八月二十一日，玻璃垫上）。因此，节制人曰，由政府强制的节育，包括堕胎，为挽救人类「浩劫」是绝对必要的「万灵仙丹」（panacea）。

我故意地把这一派的主张说得露骨夸张一些。但一般节育堕胎推广人所发表的宏论，可能比我说的还要露骨夸张。真正学者的语调要缓和周详得多了。这一派大都来自英语国家。台湾地区、香港以及亚洲许多国家，第一外国语是英语，留学生主要地是去美国。因此，我们的报章杂志讨论人口问题时，受这一派的人的影响甚钜。

Paul．R. Erlich是这一派的代表人物。去年在瑞典召开的联合国环境问题会议中，他是讨论工口与环境」的主要演讲人。他的著作就以「人口炸弹」为书名。这本书的思想已在「大学杂志」（六十二年四月）为人介绍。在中国智识界，尤具在青年人中，会激起不少的反响。我们要简单地讨论一下他的论证。

552

首先他由人口自然增加率来描绘「人口炸弹」的可怕。这些统计数字我们听到看到的次数太多了（注十一），再引述会令人厌恶。但Erlich 确有「炸弹式」的说法，能引起人的注意。他说：「世界人口倍增所需的时间顺序是：一百万年、一千年、二百年、八十年、三十七年。即使假设今后速度不再加快，而以每三十七年增加一倍计，只需持续九百年，地球表面便将达到六万兆（「六」后面加十六个零）人。换言之，即全球面积约每一平方公尺的空间（包括山川河海），需容纳一百人……若要在陆地上收容这个庞大的人口，必须在所有地面盖满二千层高、毗连不断的摩天大楼……。就算人类科技一日千里，可不断殖民其他星球，不出数千年，所有宇宙可见的星座都要塞满了人，届时人类繁殖的速度将与光速并驾齐驱！」这一章的结论是：「如果人类不愿看到战争、瘟疫和饥荒成为控制世界人口的方法，便唯有厉行节制生育一途，别无他法可想。」（大学杂志译文，27，28，29页）

粮食太少是「人口炸弹」一书中的第二个思想单位。Erlich说：「人口危机不必等到几百年以后才无可救药，在今后十年中便必然要严重化。因为世界上——尤具是落后地区的粮食供应已日渐短绌，终将不得不靠饥荒来解决人口问题。如果说饥饿是残杀人类的主要凶手，绝不为过」（仝29页）？他不是不知道「人造食物」和「绿色革命」的事实（仝34-35页），但他悲观地认为这些最多「也只能解决粮食问题于是一时，不能避免终于是到来的饥荒噩运」？（35页）

谈到「环境污染」，他认为这是「人口炸弹」的最最恐怖的后果：「如保我们只考虑到人口与粮食的平衡，问题还简单得多。但长远的看，人类由于是人口不断增加而对自然环境有增无减的摧率将造成比粮食不足更为可怖的灭难，而关心人口过剩粮食不足的人，却很少注意到这一环境破坏的后果」。（30页）

553

以后他列举今天环境污染的种种使人痛心的事实，不能否认的事实。但是他把一切恶果归根于是「人口过多」，则为很多学者否认。他说：「尽管有许多人已认识到自然环境不应继续受到摧残！但这为维护自然环境的斗争。很可能已经失败。其原因除了大多数人缺乏远见。不觉痛痒之外，主要问题还是人口继续膨胀中，必然导致自然环境的恶化。上文所说环境污染的各种因素……追根究本都不出一个基本原因——人大多了！」（32页）

最后，他的具体结论是：「解决人口问题，最基本的办法还是有效控制全球的人口，……一个资际的办法是改变政府的抽税制度。……政府对所有超过两个子女的家庭加征人口税，不仅是天经地义？而是可以惩戒不负责任的多产家庭。……政府应将堕胎合法化，……先进国家必须设法协助人口问题严重的落后国家，包括提供粮食援助！但最重要的是大力协助穷国推行节育政策，甚至以此作为援助的条件，如此方能收根本之效。穷国本身则必须采取一切可行的强迫措施，以策进人口的有效控制」（35页）（注十二）。

富有国家的魔术手法

读了Paul Erlich的思想主张，很容易地看出他的实际建议正一步步地为不少国家所采纳：对多产家庭把税，允许随意堕胎，利用种种压力强迫国民控制生育……。世界银行援助开发中国家时，往往以「节育政策」为条件（注十三）。Erlich的种种论证理由也为许多人重复援引大力宣传，甚至给人一种印象，好似「人口炸弹派」的主张已经普遍为人所接受，好似他们的实际建议是逻辑思维的必然合理结论。谁反对他们；使是宗教迷信的牺牲者、时代的落伍者——大众传播工具的力量何其大哉！

554

应该承认这一派的主表有不少真理在内，而且未尝不是出自悲天悯人的同情心。然而他们的错误在把「人口增加」看成万恶之根，又把「人口减少」看成万灵仙丹。他们这样大声疾呼「控制生育」—、吸引人的汪意力集中在人口数。增多和减少这一件事上，使人不能不感觉「控制人口」在他们的手中，成了新的鸦片、麻醉人的思考判断力，不能活泼地意识到世界上或本国内更严重更迫切需要的经济、政治、社会改革，甚至有人想这是富有强大国家的魔术手法，把开发中的国家人民的心神焦点放到「人口问题」上，而这些魔术家就可从容地玩他们真正的把戏。新的帝国主义及殖民地手段！使自身常高高在上，享有统制世界的主权。——可能，这派学者没有想到这样的意向。可是这是现今所谓的第三世界中许多智识份子的看法。（注十四）

至于是这—派学者的论证也大有问题。首先，单纯的人口增多，决不是贫穷饥饿和环境污染的原因—。世界上人口密度最高的几个国家，如荷兰、英国、比利时、西德、日本谁能说他们是穷国家呢？报纸上说，台湾地区人口密度为世界之冠（中央日报，六十年五月八日），然而，台湾地区六十一年的经济成长率也高居世界第一位，即百分十一（中央日报，六十一年十二月十八日，国语日报，六十二年二月六日）？总人口由五十一二年的一千二百二十五万六千六百八十二人增加到六十二年（六月）的一千五百四十二万三千八百八十八人。可是国民平均所得也由五十一二年的一九二美元增至六十二年的四六六美元（注十五）。瑞士的人口密度比美国的大六倍，可是人口平均分配在都市乡村各地，因而，全国如花园，没有大都市的种种头痛问题。而美国百分之七十的人。集中在百分之二的土地上，因而产生污染，罪恶诸现现象（时代杂志，一九七一，九月十三日，三十六页）。相反，那许多所谓的经济落后国家口人口密度多是稀少的。全非洲的人口密度平均是每公里十一人，南美洲是十四人，而

555

欧洲是每公里九十四人，经济繁荣的西欧是一四九人（一九七二年世界人口资料表，人口咨询局）。

单纯地设法减低所谓开发中及开发落后国家的人口，而不诚心诚意地帮助这些国家的经济建设，相反地，仍在偷偷摸摸地剥削这许多国家的资源，怎不使人怀疑富有国家的意向呢？富有国家对贫穷国家的经济援助，百分之九十是「双边协助」（bilateralaid），受援的国家必须购买援助国的货物，而这些货物比原价要贵百分十五到二十；还该允许富国有种种特权，建立莫须有的盟约等等。结果，受惠更多的是那些富有国家（注十六）。富的越来越富，穷的越来越穷。一九一二年先进国国民平均所得是一三六O美元，一九七一年增至二六六O美元，约为一倍，而开发中国家这十年的增加是由一三O美元增至二一O元，差很多方到一倍，（英文「科学美国」，一九七三，六月，三十九页）。当然，人口增加与经济发展不协调，也是使这些落后国家更落后的一个原因。可是真正的症结却不在此，而在富有国家是不是一月取消那些经济侵略的把戏，这是今年二月由美国Noire Dame大学赞助的一项国际发展研究的结论。（英文中国邮报，一九七三年二月十四日）

提到环境污染，更清楚地看出是已开发国家在玩魔术手段，在以鸦牙麻醉经济落后国家的人民。请问是谁把世界环境污染了？不是那许多经济大国以他们科学技术把大自然搞得乱七八糟吗？例如美国人口只占全世界总人口的百分之六，却耗费人类共有家产（自然资源）的百分之四十，每年扔掉一百万辆旧汽车二百六十亿的瓶子，五千八百万吨的废纸（时代杂志，一九七一年九月十三日，三十六页）。去年在瑞典首都召开的世界环境问题会议中，在最后通过的大会宣一言中，把宣言草案原有的一个句子删掉，这句子就是：「污染环境者应出钱」（The polluters pays）。是富有国家施压力把这句话取消的。R．Faircy说：『一 次会议中，大家都看出，环境污染主要地是那些工业发达的国家

556

造成的。而改善环境的途径有二：一是控制人口，一是用科学技术把污染去掉。由富有的国家眼光来看，控制人口的途径要省钱省事多了。而开发中的国家却认为，别人造成的错误祸害，而由他们藉节育及堕胎来补救，是根本相反公道的事。」为会议中成立的联合国改善世界环境委员会的工作，大家同意每年出资二千万美元，美国愿拿出八百万美元，而她为保护自己国内的环境清洁，一九七三年预算就是二十五亿贵元，是她为世界环境掏出的腰包钱的三百多倍。（注十七）

即使这些愿意强迫别的国家人民节育堕胎的组织是出自诚意设法帮助经济落后的国家上 样的集中心力于是控制生育的宣传推广，也是一种技术上的偏差。就好像为治疗一个患肺结核的人，医生或亲友只并命地给他吃消灭病菌的药，而不注意改善这病人的卧室的卫生和饮食的补养。结果说不定这人因为体力太软弱，让那许多杀菌的药害死了。如果用出线协助别人节育堕胎的那份儿慷慨豪爽，富有国家肯诚实地辅助落后国家的工业发展和农业改良，到时候，等这些受援助的国家人民生活改善、教育程度提高了，旧有的手工农业社会变成技术农业及工业社会，一些国民自然而然地要控制生育，减低人口。因为，手工农业社会视众多人口为生产者，穷苦人的性欲升华的可能范围小，因而子女众多，这是社会学的观察所得（注十八）。控制生育绝对不仅是药物器具就能完成的事。

「粮食大少了！」这是 Erlich最有力的理由。尤其是体验到今年的亚非大旱灾及大饥荒，必须承认为许多开发中的国家，控制生育是迫切而合理的措施（「民族发展」通论，37节）。然而，仍然不该惊慌得对人类前途绝望，只谋求消极地减低人口数量，不积极地依赖人的智力设法增加食粮的生产。这一次「绿色革命」的失败，固然指示出科学技术目前尚不能抵抗巨大天灾——所以，应再接再厉继续研究——但更显出「人祸」的危害：今年二月十四日香港虎报的检讨，认为是各国政府没有出

557

力改善旧有的土地租借制度、合作社及买卖制度，以致单面的技术性的突破，没有新社会制度的支持？终告失败。该报笔者说了耐人玩味的话：「社会学家的地位决不比纯粹的技术专家低，他们可以使国家从内部成长、改进，而不只是从外面输入技术和方法。」

我们决不否认「人口过多」是造成生态系统失去平衡的一个原因，为许多开发中国家，也许是现实状况中迫切而主要的原因。但是我们坚决抗拒吸食这「人口炸弹派」的鸦片，受他们的魔术手法戏弄。更公道地讲，是这一派的幕后老板在推销鸦片，玩魔术手法。我们都晓得今日世界的政治局势，受几个银行家族及大财阀的控制操纵很多很多（注十九）。台湾地区的舆论，尤其是民营大报纸受几个财团的影响很大很大，也是众所周知的事（参阅新闻天地，六十二年五月廿六日，廿六页）。读报纸时间长了，有的时候会奇怪，一些著名的专栏作家，不时地写推动节育堕胎的小文章或社论，却差不多从来不见他们攻击工人待遇不公道，工厂环境损人健康……等社会罪恶。是不是怕得罪老板，砸了饭碗？这岂不也是在推销鸦片，玩魔术手法？

轻忽实况的「潜能无限派」

「人口炸弹派」在逻辑上的偏差是漠视人类的潜能及未来可能的变动，而把现有的人口增加率、粮食生产数量，社会政治制度等等，当做将来演变的限度与楷则。这正是学者们批评用电子计算机预测未来的主要缺点。机器是不会思想的，它的本领是GIGO（garbage in，garbage out）。在「来日同今日」的前提之下，自然的结论是悲观的论调：「末日来临」。（时代杂志，一九七二年，八月十四日，三十九页）

558

另一方面，有的人把问题的解决全部放在理想及未来的生态系统因素的新秩序上：能源的新发现（如太阳能的利用），新的食粮种子，改沙漠为良田，征服海洋大室等等。Colin Clark说：「不管过去是怎样？今天我们一定能说，有了现代的科学技术知识，仍旧这么多人缺乏必需的生活营养，完全应归咎于是人为的过失，而非自然资源不足。」P．J．Hannan认为，我们可以用科学技术净化一切环境污染，问题在于是我们要不要，肯不肯。「原子科学家学志」主编 Eugene Rabinowitz说：「只有一种动物，人类需要它们方能生存的，即是我们身体内的细菌。谁也不能证明，如果大地上只有人类这一种动物，人就必要灭亡。而且，如果我们能更经济方便地由无生物中大量制造食物——迟早人会成功——那么连植物为人类生存也不是必需的了」（注二十）。这一派学者对人类的发展抱著极乐观的看法。J.V. Schall认为很可能我们只是刚刚开始发现理性及大自然潜在的能力富源。为了怕损伤自然而压抑人（即节育），是否认人为可见宇宙之主，这是一种新异端，美国人发明的异端。（注廿一）

许多人虽然没有挂出这样冠冕堂皇的学者照牌，在实际生活上，表现的是「潜能无限派」一流。最显明的态度，是根本否认有人口问题存在。那许多可怕的人口爆炸的预测，为他们就如同宗教狂热者的末世预一言一样地骗人，看到联合国每年发表的精密的人口统计，这些人会耸耸一肩说：「统计数字!去它的！根本不可靠！连时代杂志（一九七一，八月二日，廿页）都指出统计数字的模棱性。」

首先，我们该说这一派的乐观精神，是我们目前极其需要的，世界上许多纸醉金迷、暴力犯罪、性泛滥等等现象，都来自人的下意识中对「集体毁灭」的恐惧。基督徒对人类传播的信息，基本上该是乐观的福音。世界闻名报纸Le Moride的经济栏主编Gilbert Mathieu评论「罗马俱乐部」的悲观预言说：「假如，梅瑟在领导选民离开埃及之前，询问麻省理工学院的电脑学者——或当时类似

559

的哲人——以色列人在旷野中维持生存有多少可能性。差不多一定，那些哲人的回答是不乐观的，他们会劝梅瑟还是带著以色列人留在埃及作奴隶更安全。……」（注廿二）。Mathieu先生紧接著说，基督徒决不该不思不想，随著本能生活，「让天主安排一切吧！」相反，天主要我们有理智的人与祂合作，这正是「负责的父母」的意思。

可是，「潜能无限派」在分析生态系统各因素时，对人的心理生活不够重视，太偏重人的物质需求。西德人性学家 Konrad Lorenz 在他的著作「文明人的八大罪」中，指出诸罪之首是人口过剩。可是他所害怕的倒不是食粮不够，而是人类在缺乏「生存空间」，(Lebensraum）的时候，会发生失去控制的侵略行为，就像老鼠在过度拥挤的环境中自相残杀一样（新闻周刊,一九七三年八月六日，二十一页）。人类学家Robert Ardrey观察出，动物都需要有一定的，「区域控制」（territorial imperative）方能平安生存；如果有同种的动物侵入它的区域，那么原来的地主，或是驱逐新来的不速客，或是自行迁往他地。有的动物，如旅鼠，在过度拥挤的压力下，会集体自杀（生活杂志一九七O年三月二日，四二---五六页）。也许，这些理论太夸大其词，但是，谁住过拥挤、肮脏、杂乱的贫民区，或者，不脏也不乱，只是人数太多的平民公寓，就知道这样的环境为人的心灵的压力多么沉重，为伦理道德是多么大的威胁（注廿三）。城市居民谁不觉得重返大自然的宁静，呼吸新鲜空气那种渴求呢？—对「潜能无限派」的最严重的批评是：漠视了目前现实的许多地区的悲惨情况：饥饿、失业、文盲、堕胎、弃婴、街头流浪的儿童、家庭生活完全崩溃……。当然我们一定拒绝吸食富有国家推销的「鸦片」，不受他们魔术手法的戏弄。我们要不断斥责社会的种种不义——自己先实践社会正义的要求。然而，天主允许莠子与麦子同长，基督拒绝天台火烧死恶人，我们又怎能希望种种不公不义

560

在世界上由完全立刻消失呢？当然我们应该寻求粮食、空间的新来源。但在目前，那许多「潜能」还没有成「现实」的时候，我们能对饥饿的人说：「你们平安去罢！穿得暖暖的，吃得饱饱的」（雅二16）吗？

面对著许多人对「人口问题」的漠不关心，A. Mc Cormack发出沉痛的警告：「如果教会不管或故意地忽视这问题——在教会外，被认为是有关人类木身的生存的严重问题，——那么，当十年或二十年内，政府走上了明显地相反道德及相反人性的途径，教会是罪无可逃的。」（Catholic Herald，一九七一，十月二十二日）

教会「社会理论」的推广

其实，教会是最关怀人类的前途的。我们有的许多有关社会秩序与人权的教宗通论及梵二「喜乐与希望」宪章，都表现出教会对人类痛苦困难的最深关切与宝贵的指示。

教宗庇护十二世对世界人口首届会议（一九五四，罗马）发表了同情与鼓励的致词。教宗若望二十三世在「慈母与导师」通谕中，认为人口问题应由积极方面求解答，看来节制生育是不必须的（中译本八三---八六页）。教宗保禄二世承认节制生育也成了需要的，政府可以在自己职权内干涉此事，但该合乎道德律的要求及尊重夫妻正义自由的人权（「论民族发展」三七节）。一九七一年全球主教会议发表的文献中一里复保禄二世的话。

Pro Mundi Via在「人口爆炸与教会前途」专号催促教会采取更积极主动的态度（二十三页）。一九七二年十月三十日至十一月一日在纽约由「国际教育发展组织」发起的人口国际会议中，与会人

561

员也都希望教会主动参加人口政策的制定，而不要只在政策完成后加以批评。（会议记录，油印版七---八页）

一些学者，以教会训诲为基础，努力寻求对人口问题更深入、更完整的了解。这些学者便形成了我们前面说的在「人口炸弹派」和「潜能无限派」之间的第三派。其中以中Arthur Mc Cormack及出barbara Ward诸人为最出名（注廿四）。他们的主张已在对前两派的批判中见到，这里不再重复。大家都承认，人口问题太复杂广泛，我们对它目前尚没有成熟的认识与圆满的回答。明年（一九七四年）是联合国的世界人口年，圣座「正义与和平」委员会，已在全球各地，尤其是在「第三世界」。地区，推动对人口问题的反省研究。在摸索寻求真光的过程中，有一点已为众人发现，就是应把教会的「社会理论」放入对人口问题的意见之内，不可再以自卫性的语调为满足，却该采取主动「攻势」，拿出自己的一套理论来向世人宣讲。这样的心得是受到觉醒的第三世界发出的呼声而激起的。

第三世界人士的呼声

一九七二年六月五日至十八日在瑞典首都斯德哥尔摩举行的「世界环境问题」会议中，一百十四国家派代表参加，梵蒂冈为有投票权的正式代表。除了代表们的会议之外，同时还有一个「环境问题讲坛」（Environmental Forum），也由联合国组织，是为各国学者发表意见讨论研究的场所。到了「讲坛」以「人口与环境」为主题的那一天，联合国邀请的讲演人即是Paul Erlich。但是正当他要开口的时候，四位第三世界的代表自行走上讲台，阻止Erlich说话，而发表了他们的意见，同时台下分发他们已经印好的讲词。这讲词的要意是：控制人口的学说，首要的是为反对第三世界，为了掩盖第三

562

世界真正的问题；这样的学说是英语国家自己的意见，并不代表亚、非及拉丁美洲国家。在与Erlich及其他英美代表的辩论中，清楚地看出是这些第三世界代表获得听众的同情与支持。（注廿五）

在那一天晚上，这些胜利者以四十一个开发中国家之名发表一项「论第三世界与人类环境宣言」。其中论到人口问题说：「屡次听见有人主张，世界污染之根源是因为人口过剩；控制人口是解决之途径。相反，我们认为，人口增长决不是影响人类环境的最主要及最有决定的因素……。我们不否认有一天会有稳定人口增加速度的必要。但这决不该来自外面的压力来玩弄人民，违反他们直接的个人利益……。由我们看来，需要的是引起内在动力的发展，以求人口增加的自行稳定……。因此，我们强烈地斥责那些国际组织及外援社团，藉参与人口政策制定为藉口，干涉我们内政，以达到他们侵略剥削的目的。」（仝前注，五五页）

这些呼声终于是进入大会代表会议中，在大会的记录中有这样的记载：「有的代表对议程中只有很少几条与人口问题有关的这件事情表示遗憾。他们认为如果不减少人口增加率，任何关于是发展及环境清洁的行动都将受到极严重的挫折。而别的代表都认为人口增加不是问题所在，人类面对的真正挑战是：这么庞大数目的人对一个有益、快乐及长寿的生活只有这么小的机会。」（仝，五七页）

在大会「人类环境宣言」中，有关人口的一段是：「人口的自然增长不断地成为保存环境的课题，因此，适当有效的政策必须加以采用。世界万物中，人是最宝贵的。是人要推动社会进步，堆集社会财富，发展科学技术。也是藉著人的辛劳努力，人类环境得以改善。与社会进展以及生产、科技的迈进同时并行的，是人的与日俱增的改善环境的能力」（仝）

这是四十一个开发中国家，由被麻醉的状况中觉醒后，发出的呼声，值得每一个有心人，尤其是

563

我们这些黄帝子孙，多多沉思涵泳。希望向来极少被重视的亚洲教会的意愿，在这与传扬福音及牧灵工作很有关系的人口问题上，能够独立地、切合我们现实情况地、表达出来，且为教会领导人士采纳。而为台湾、港、澳最现实的一件事，也许就是与调节生育教友良心的问题。

调节生育与教友良心

如同在本文开始我们说过的，讨论人口问题不一定就该引出调节生育的结论，而且，即使「人口」成了压力，调节生育也只是消极的方法，总不能忘掉积极方法的重要，虽然实行起来，要人牺牲自己的利益多，不像人工节育及堕胎屡次是要求别的国家国民或自己的妻子，或干脆要求婴儿牺牲。可是另一方面、教宗保禄承认节制生育为有的国家是需要的。在台湾、港、澳至少「现实」情况，表现出节制生育的需要。

在介绍一些有关人口问题的言论之后，在这里我们愿意极简单地讨论节制生育与教友良心的问题。完全由牧职工作角度看这件事，不做理论上的推敲，偏重个案式的解释，只是愿把「人类生命」通谕颁布五年后的今天，教会内的反省，提纲挈领地讲出。

我们的出发点与基础是接受“人类生命”通谕的训（《教会宪章》25节），遵循通谕指出的路线，努力寻求牧职工作中有的困难的解决。因此，那些根本不《人类生命》通谕的同道们可以停止，不要再读下去。另一方面，我们新局面不忘记已婚教友实际生活的痛苦考验，而要把各地主教把通谕的训示贴到当地教会有的具体指导，以及神学家的反省和五年来教友的意识，放在眼前，设法不要比罗马更“罗马”，而加能教友完全不必要的重担十字架。

564

道德由在教会内没有辩论的个案开始：堕胎。一九七三年五月，前进派的The Month，出了“堕胎问题”专号。第一页（总一六三页）有这样的话：“”关于这事没有‘交谈’的可能。这里，我们到了极限，到了一个ne plus ultra，是保卫的最后防线，「见证」的第一道前线。这是天主教伦理与一般时髦思想的主要分界线。（牧职方面的措施，请看「神学论集」十一）

在台湾、港、澳相当普遍的节育工具“乐普”（Loop，IUDR的一种）在教会内也不是使良心困扰的一点。它的作用极可能是使精卵接合后不能在子宫膜上「著床」。科学不能证明受精卵没有人的生命。因此「乐普」很可能有堕胎的作用。Haring说！「任何节育方法，如果一定是或可能是堕胎，就绝对地、坚决地该加以摈除。」（「基督之律」三，英文，一九六七版，三五三页。注中明明说出完全不许用IUD）。「人类生命」通谕引起的辩论，不是以乐普为对象，而是以没有堕胎作用的药丸，或更普遍地以「人工节育」本身为对象。牧职方面，对使用乐普者，该看成是在犯大罪的近机会内。照一般伦理神学原则应付。一定该比对「堕胎者」更仁慈，更有同情心。

类似地，今天越来越多的menstrual extraction，即自上次月经六周（或更早）后没有来潮，即请医生用卡门套管，用真空方法吸出子官内的东西（时代杂志，一九七二，九月十一日，联合报仝年，八月廿三日；Population Report一九七三，四月）。还有Prostaglandins的使用，即藉著它，在妇女知道自己怀孕的初期，引起「月经」，排出子宫内的混合物，（The medical-moral Newsletter，一九七一，二、三、四月）。这都是「堕胎」类的方法，至少意向方面很清楚。请注意，上面提到的这种药品如果成功了，妇女自己可以私下地施行「人工流产」。那么，法律上允许不允许堕胎根本没有讨论的必要?这差不多要纯是良心问题了。

565

下面要讨论的几个没有堕胎作用的人工节育方法，都在「人类生命」通谕禁令之内，但在教会内，不像有关堕胎那样，存在著清楚一致的实际问题的答案。假使有人主张，Roma locrta causa finita而认为该一撇一捺地照通谕文字服从教宗。我请这些同道不要再读下去？而要多多为那无数可怜的已婚教友祈祷献牺牲。

有的同道禁止那些用人工节育方法（没有堕胎作用的）来调节生育的教友领圣体。这根本相反「人类生命」通论的仁慈精神（29节），更没有神学的基础。为了篇幅限制，我单单援引两国主教团的指示。一是奥地利主教团有关「人类生命」通谕的声明（一九六八，九月二十二日）：「此外我们愿说清这个意向，教宗在通谕中没提到大罪。那么，如果有的人，犯了不合通谕教训的错误，他不该想每次这样就离开了天主的爱，因此可以不必先举行忏悔圣事再领圣体。」瑞士主教团的声明中说：『如果一对夫妇诚心地愿意接受传播人类生命的使命，也真地努力照天主意愿实行夫妻之爱，那么在个别情况下，没有遵照通论指示去调节生育，只要他们并非出自自私的动机或贪想世间快乐；相反，实在诚心地愿一天天更照天主圣意生活，那么，他们就不必想自己在天主台前有罪」（注廿六）。难道对我们的教友——许多是新教友，或夫妇中只一方是教友——就该比对奥国、瑞士教友更严厉？

论到夫妻一方是教友，有的时候配偶一方（多次是丈夫）无理地不愿合作实行自然调节生育而强行要求房事上时候，连以保守出名的Zalba神父也承认许可无罪的一方用非堕胎的人工方法来调节生育。（注廿七）

说到这里—有的人会说：那么通谕「白」出了！什么都可以了。我回答说：首先，请注意今天伦理神学强调主观因素的重要（参阅「神学论集」十、拙作），很少有客观的伦理法则是那么绝对的，

566

常是「黑白分明」没有程度的变更的。其次，屡次我们忽略了「人类生命」通谕的重要的一点：该教育及准备教友的心理和改善社会风气，使得通谕揭櫫的婚姻理想能够不太困难地在生活中实现。经验很清楚地指出：如果帮助夫妇使用自然调节方法，却同时不圣化提高他们的动机，这样的「服务」，最后是为「堕胎推广运动」做了服务。

宗座「神学教义委员会」秘书Ph. Delhaye蒙席解释「人类生命」通谕中「人工节育本身即恶」这事说：「尽你的能力避免（人工）节育，只是为了更高的价值才使用它。」R．A．Mc Cormick说，这是当代伦理神学大势所趋。（America一九七三，七月廿一日，卅一页）

现今，在台湾有一个现象值得我们注意：有不少夫妇，先天地害怕或是已经验到药丸、乐普的恶性副作用；——报纸上屡次可以读到，就在前两个多月（七月六日）中华日报用大篇幅译出了新闻周刊（六月二十五日）对乐普副作用的报导——对「绝育」（Sterilization）更无兴趣，虽然基督教分袂弟兄帮助每位男绝育者四百元补助费，女绝育者八百元（中央日报上（十二年四月十八日），但报载，情况「很不理想」至八月十二一日）。可是，这些一人有调节生育的必要，于是愿意实行自然调节生育。假使没有人支援他们，他们会逐渐走上堕胎之路。假如我们教会能在这方面给以方法，尤其是心理上的辅导，未尝不是传扬福音的新途径。

教廷官方报纸「罗马观察报」（英文版）今年四月五日登载了 S．Theisen的一篇文章，张国玛神父把它译成中文（铎声，一九七三，八月号，廿一至廿七页）。其中有这么几句话：「如果天主教人士不注意节制生育的重要，这个真空将被最不文明的方法堕胎来补救，或是政府要强制有两个以上子女的夫妇实行节制生育。届时，天主教人士只有白白的浪费时间在谴斥这些罪恶上。」（仝廿三页）

567

附 注

（1）Roherto Rossellini 语，引在WPY(World Population Year) Bulletin, published by United Nations Fund for Population Actinities, No. 1, May 1973,p.3;张德粹，“人口问题要义”（正中，懈国五十四年）三页。

（2）Alfred Sauvy, ”Le peuplement optimum”in his book,Richese et poghlation（Paris: Payot

1944）15-38; Id., “pwpulation Theories: in International Encyclopedia wf Social Sciences (New York: Macmillan 1968)vol. 12,349-358; JOSEPH J, Spengler, 人口问题与经济发展，见李洪熬译，《人口问题与经济发展》（正中，民国五十八年）四二页。

（3）在Taiwan’s Family Planning in Charts (Taichung:THE Chinese Center for International Training in Family Planning 1972)p. 54,说得更清楚，是一九六五至一九七O年，六年内，阻止了二十四万五千婴儿出生。笔者在台湾，有关香港与澳门的人口资料在手边的很少。所以本文引用名统计数字以台湾有的为主。

（4）C. H. Yen , et al., “Taiwan:” in East Asia Reniew, 1972,Strdies in Family Planning (Population Corncil)May 1973,pp. 118-123, at 118.

(5)S. Y. Wang et al., A Survey of Male Attitrde Toward Family Planning in a Special Community(Taichung: Taiwan Ppulatinn Strdies Center 1966): Tessee Huang and Jeff Tsai, Ways to Reach Women(Ibidem, 1968)

(6)很有意味的，我们读到下面的报导及文章：联合报，六十二年九月二十日登载着中央社华盛顿专电，大题目是：《匪残酷控制人口》，新闻里面说：“一位美国国会议员为共匪的人口控制政策，与希特勒的任何重大罪恶不相上下。……匪伪政权为了控制人口已采取了各项“残酷的措施”。其中凶手“对已经有

568

两个子女的妇女强迫堕胎以及不再对第三个孩子给予粮食配给等”。另一方面，在六十二年十月三日的国语日报（在国校内影响不小的报纸），史地版，有泰革的一篇文章：《亚洲的人口与粮食》，内中有这样的话：“现在必须把握时间，实施更严格、甚至强迫性的政策，例如，强迫性的避孕，只有获得许可才可生育小孩，自由甚至强迫的堕胎，利用外笠手术使男性不能随便乱生小孩。”

（7） William Pratt, “Ethical Problems of Population Growth:”in American Eccl. Review 166(1972) 257-275, at 265-266; Barbara Ward , “A New Creation: Reflections on the Environmental Issue “in The Tablet, May 26, June 2,9,16,1973: Lois and Louis Darling 著，丘佩华译，《生态学浅主说》（香港，今日世界社，一九七O）廿一三五页。

生态系统以人为中心。参阅教宗保禄六世致「联合国环境问题会议」之信的尾语，La Doc．Cath．, 16 juillet 1972,668-669; “Development=Humanization”in The Challener of Development,THE montreal Conference , May 9-12, 1969,Sponsored by the Committee on Society, Development and Peace (Constituted by the Qorld Council of Churches and the Pontifical Commission Justice and Peace), p. 82.

(8) Barbara Ward著，陈永禹译，这是怎样的一个时代，「现代学苑」六十二年六月，—四页；Robert S. Mcmamara,”Overpopulation: A Tangled Problem” in Impact April 1970, 5. 5-15,at 7.

(9)「未雨绸缪」（教师手册），台湾省卫生处家庭计划推行委员会编，四页。这一派的老前辈是Thomas R．Malthus，他的「人口原理论」中文译本见Lrouied B。 Young编，麦留芳译，「人口问题透视」（国立编译馆出版，民六十年）五—廿三页，当代最出名的是Club of Rome 诸君，其著作见D, H, Meadows et al., The Limits of Growth (New YORK: Uniyerse Books, 1972): Edward Goldsmith et al., “A

569

Blrprint for Survival” in Ecologist Jan., 1972, 1-43. 还有许多许多人都属这一派。

（10）Malcolm Muggeridg语，见Colin Clark, Starvation or Plenty? (New York: Taplinger 1970)171:ARTHUR Mc Coumack 认为A. Zimmerman 也属这一派，参阅 Mc Cormack,”The Church and the population Explosion” in Concilum「, May 1966, 76-82, at 76

(11)有关台湾地区人口较完整的统计，见「家庭计划在台湾」（省卫生处编），孙得雄等著，「人口问题与家庭计划」（台北，幼狮，民五十八年），此书是台中家庭计划训练中心的课本之一；还有最新出版的国中教师手册，「燃眉之急」（台北，纯文学上（十二年），参考书目见An Annotated Bibliography of Studies on the Population of Taiwan (Taichung :Taiwan Committee on Family Planning 1973) 其中收有二百五十多项英文书名和文章名，专门讨论台湾人口问题。

(12)该当说的，是他也提起应该改变「二十世纪经济学所提倡的不断成长观念」，用「稳定现状并在保持现状中求改良」的观念取代之。（大学杂志译文，卅五、卅六页）

(13)”Birth Control as Domination” in Impact, January 1973, 18-19, at 19

(14)Proceedings of an INTERNATIONAL Seminar on Plpulation , Oct. 30-Nov.1. 1972, New Youk, sponsored by International Educational Development INC., New Youk, pp.14-15.详见本文後面的「第三世界人士的呼声」1节。

（15）国语日报上（十二年十月三日，联合报，六十二年五月十日和八月卅日，以及”Taiman”, Country Profiles (Population Corncil) February 1970, p. 1.

(16)THE Conference on World Cooperation for Development, Beirut, April 21-27, 1968, sponsored by Committee on Society, Development and Peace（参阅注七）P．41

(17)Robert L. Faricy ,”Enviuonment and Population at the U. N.Conference in Stockholm” in

570

Homiletic & Pastoran Rev., Dec., 1972, 29-32, 53-60, at 59

(18)Amos H. Hawley, Human Ecology (Michigan 1950)115-119:龙冠海，「中国人口」（台北，中华文化出版事业委员会，民四十四年）九十六页，张德梓书（参阅注一）四十五—四十八页。

（19）参阅，「主宰美国命运的幕後集团」（新闻天地社译出，民六十二年）及一九七三，九月十日的「美国新闻及世界报导」。

（20）Colin Clark, “The Earth Can Feed Its People” in World Justice, September 1959, 35-55, at 35: Patrick J. Hannan, “Getting the Drop on Pollution”, in America, June 23,1973, 573-576, at 575; Eugene Rabinowitz语见James V. Schall, “Issues of Population and Ecology: Contradictions and Hopes” in American ECCL. REV., May 1973,353-360, at 356.

(21)James V. Schall,”Ecology-An American Heresy? “ in America, March 27, 1971; Human

(22) Gilbert Mathieu,”Faut-il li niter la croissance?” in Informations Cath . internatioales, 15 septembre 1972, 6-15,at 14．

(23) Roger Mols, “Demographie et paternite responsible” in NRTh 91(1969) 260-298, 396-417, at 401; John B. Calhoun,” Population Density and Social Pathology” in Scientific America, Feb. 1962中文摘要见麦留芳书（参阅注九）三五九—三七一。

(24)Barbara ward说：「人口必须稳定下来」。见现代学苑（参阅注八）三页，参阅本文注七所引的她的文章。Arthur Me Corrnack的著作主要的是：”The Church, Human Right and Population”（A Talk to the Experts, at the：2d Asian Population Conference”, Tokyo, 1—13 November, 1972）in The Month Feb., 1973, 53—56; The Population Puoblem(New Youk: Crowell 1970);Population”

571

in World Justice 12 (1971) 291-308;” PEOPLE IN Asia. A Repout from Tokyo on the 2nd Asian Population Conference” in The Tablet, 25nov. 1972, 1117-18; Population Explosion: A Christian Concern (London: Commission of International Justice and Peace, 1971)

(25)R. Faricy（参阅注十七）五六---五七页。

(26)La “Humanae Citae”, Studio introduttivo, Testo dell’Enciclica, Dichiarazioni delle Conerrenze episcopali ( Milano: Centro Studi Sociali 1969)at 76 and 162.

(27)M. Zalba,” La portata del principio di totalita nella di Pio XI e PioXII e la sua applicazione nei casi di violenze sessuali” in Rassegna di teologia , July-AUG. 1968, at 234.引在John Mahoney,” The Development of Moral Theology, I. The Meaning of Contraception” in Clergy Review 54(1969) 260-270,at 264.

572


神学论集-中国传统对神的敬礼（续）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

中国传统对神的敬礼（续）

罗光

（一）祭 祀

（1） 祭祀的意义

（甲）源 起

中国的祭祀起源很早。「后汉书」、「祭祀志」说：「祭祀之道，自生民以来则有之矣。豺獭知祭祀，而况人乎。」「史记」的「五帝本纪」说：「……诸侯感尊轩辕为天子，代神农氏，是为皇帝。……而鬼神山川封禅，与为多焉。……帝颛顼高阳者，黄帝之孙……，依鬼神以制义……洁诚以祭祀。……帝晷辛者，英帝之曾孙也。……历日月而迎送之，明鬼神而敬事之。……帝尧者……乃命羲和、敬顺昊天。」这是中国史书对于是祭祀源起的述说。

「事物纪原」「礼祭郊祀部，祭祀」引王子原的拾遗记说「庖牺使鬼神以致群祠，以牺牲登荐百神，则祭祀之始也。」「黄帝内传」说：「黄帝始祠天祭地，所以明天道。」这种纪载，不是正史，两者似有矛盾。

书经虞书「舜典」说：「正月上日，受终于是文祖，在璇玑玉衡，以齐七政，肆类于是上帝，因于六宗，望于山川，偏于群神。」舜帝登极后，祭天、祭六宗和山川群神。史记的封禅书，也以舜帝类于是

573

上帝，作为封禅的开始。

在殷虚甲骨文里、有祀典的证据。虽多为祭祖报宗的祀典，但也证明殷代祭神。用甲骨卜时，卜之日必祭，祭是祭祖妣，以所祭之祖的生日为卜日。所用的牺牲，有牛或羊，或豕或犬。

《礼记》《王制》篇说：「天子祭天地，诸侯祭社稷，大夫祭五祀。天子祭天下名山川五岳，视三公四渎、视诸侯。诸侯名山大川之在其地者。天下植礿、祫禘、祫尝、祫蒸。诸侯礿则不禘，禘则不尝，尝则不蒸，蒸则不祈。」

祭祀在中国的起源很早，根据中华民族现在的历史史据，祭祀和中华民族的历史同时起源，有中华民族的历史时，就有了祭祀。

（乙）祭祀的意义

祭字的意义，说文解释为祭祀，从示，以手持肉。「说文解字诂林」引段注说：「笺曰：谷梁桓八年范注：无牲而祭曰薦。薦而加牲曰祭。故从又持肉会意。浑言则有牲无牲皆曰祭也。」

广韵说：「祭，至也，察也」「春秋繁露」「祭义」篇说：「祭者，察也，以善逮鬼神之谓也。……祭之为言，际也。」孝经，士章说：「而守祭祀」，疏说：「祭者，际也，人神相接，故曰际也。」

祭，解为以手举肉，解为察，解为际，都是「字」的解释，现在我们要问在意义或内容方面究竟代表什么？

谷梁传，成，十七年，篇中有言，「祭者，薦其时也，薦其敬也，薦其美也，非享味也。」

574

春秋繁露的「祭义」篇说

「五谷食物之性也，天之所以为赐人也。宗庙上四时之所成，受赐而薦之宗庙，敬之性也。于祭之而宜矣。宗庙之祭，物之厚无上也。春上豆实，夏上尊实，秋上机实，冬上敦实。豆实，韭也，春之始所生也；尊实，麷也，夏之所受初也；机实，黍也，秋之所先成也；敦实，稻也，冬之所毕熟也。始生故日祠，善其司也。夏约故曰礿，贵所初礿也。先成故曰尝，尝言甘也。毕熟故曰蒸，蒸言众也。奉四时所受于是天者而上之，为之上祭，贵天赐且尊宗庙也。孔子受君赐，则以祭，况受天赐乎？一年之中，天赐四至，至则上之所以岁四祭也。故君子未尝不食新，新天赐至，必先荐（薦）之，乃取食之，尊天敬宗庙之心也。尊天，美义也；敬宗庙，大礼也：圣人之所谨也。不多，而欲洁清，不贪数，而欲恭敬，君子之祭也，恭亲之致其中心之诚，尽敬洁之道，以接至尊，故鬼神享之，享之如此乃可谓之能祭。」董仲舒以祭为报谢天之所赐，又以天之所赐而献于是祖宗，为尊天敬祖。

对于尊天，董仲舒在春秋繁露「郊义」篇说：

「郊义春秋之法，王者岁一祭天于郊，四祭于宗庙。宗庙因四时之易，郊因于新岁之初，圣人有以起之，其以祭不可不亲也。天者，百神之君也，王者之所最尊也。以最尊天之故，故易始岁更纪，即以其初郊。郊必以正月上辛者，以所最尊首一岁之事，每更纪者以郊，郊祭首之，先贵之义，尊天之道也。……

「尧谓舜曰，天之历数在尔躬，言察身以知天也。今身有子，孰不欲其有子礼也，圣人正名，名不虚生。天子者，则天之子也，以身度天，独何为不欲其子之有子礼也。今为其天子，而

575

关然无祭于是天，天何必善之！」

董仲舒以皇帝名为天子，对于天应当行子礼。天子郊祭乃为表示敬天尊天的诚心。

「礼记」、「祭统」篇说：「祭者，所以追养祭孝也。」「礼记」的「郊特性」篇说：「祭有祈焉，有报焉？有由辟焉。」祈为祈福，报为报谢，由辟用为弭灾兵，远罪疾。

祭字和祀字，甲骨文中皆已有。祭字在甲骨文象手持酒肉，「此字变形至夥，然皆象持酒肉于示前之形」祀者在甲骨文中有时只有巳字，「祚案，文曰：佳王二祀，佳王五祀，作巳者，与上文同，故知即祀之省矣。」（17）

中国古代有对天，对鬼神的信仰，又信天为至尊，造生人物，赏罚人生；信鬼神掌管日月风雨，治理山川，信父母祖宗为生命之本，他们死后神魂升天，因此为报本，为求福，为免祸，乃向天，向鬼神，向祖宗表示敬重，表示谢恩，乃行祭祀。（17）

祭祀的典礼，是将所赐的恩物，择最初和最优者献于天，献于是鬼神和祖宗。中华民族是由游牧生活而进步至农耕生活，游牧生活所受于是天赐的物是畜牲，农耕生活所受于是天赐的物是百谷，因此，祭祀时所献的是牺牲，是酒，是豆黍，后来皇帝增献玉帛。牺牲和祭品，含有以受天赐之物，报谢天地鬼神，上供祖宗。

中华民族的传统，没有一种具有组织和教义的宗教，为表示对于是天，对于是鬼神的信仰和敬礼，乃由皇帝，官吏和家长去行祭。中华民族的祭祀，不是由宗教的司祭，而由国家的行政长官，举行祭祀的礼仪不是宗教的仪典，而是国家的仪典。「祀，国之大事。」

中华民族的传统，不以祭祀为宗教祭兴，而为国家社会的祭典。但是从祭祀的对象看，则祭天、

576

祭地、祭鬼神的祭祀，含有宗教信仰的意义，因为这种信仰是宗教信仰。现在的中华民国政府没有这种宗教信仰，便不再举行祭天地鬼神的祭典。对于先圣先贤和祖宗的祭祀，则没有宗教的意义，因为纪念先圣先贤和祖宗，是人类社会日常生活中所有的情绪。现在中国社会虽没有正式的宗教信仰，仍旧每年祭孔子—祭黄陵，祭先烈，祭祖。

（丙）祭祀的条件

古代祭祀的第一个条件在于是「诚」，第二个条件在于是「洁」。董仲舒说：「君子之祭也，恭亲之致其中心之诚，尽敬洁之道，以接至尊。」（春秋繁露。祭义）

诚，为祭祀最重要的条件，孔子说：「祭如在，祭神如神在。」（论语，八佾）

中庸说：「鬼神之为德，其盛矣乎！视之而弗见，听之而弗闻，体物而不可遗，使天下之人，齐明盛服，以承祭祀。洋洋乎，如在其上，如在其左右。诗曰：「神之格思，不可度思，矧可射思」。天微之显，诚之不可揜此夫？」（第十六章）

中庸赞扬鬼神之德，隐微不显，体物不遗，故祭祀的人，齐以求洁，明以求诚。因为在祭祀时，鬼神的灵气充满上下左右？人心的隐密处也被神照明，人便不能不诚。

中庸又说：「践其位，行其礼，奏其乐，敬其所尊，爱其所亲，事死如事生，事亡如事存，孝之至也。郊社之礼，所以事上帝也、宗庙之礼，所以祀乎其先也。明平郊社之礼，神尝之义，治国其如示诸掌乎。」（第十九章）

祭祀应该有「诚」，因为孝子事死如事生，而且孝是「教之所由也」（孝经第一篇），祭祀之

577

诚，具有宗教的意义。

祭祀时应该有诚，另外还有一种理由，人能至诚，他的精神可以和天地鬼神相接，互相贯通。中庸说：「唯天至诚，为能经纶天下之大经，立天下之大本，知天地之化育，夫焉有所依？肫肫其仁，渊渊其渊，浩浩其天。苟不固聪明圣知达天德者，其孰能知之！」（第三十二章）至诚者的精神，渊渊浩浩，可以和天地相通。

程明道对于是张载的西铭曾说：「学者须先识仁。仁者，浑然与物同体，义理知信，皆仁也。识得此理，以诚敬存之而已。」（18）

张载说：「不识不知，顺帝之则。有思虑知识，则丧其天矣。君子所性，与天地同流异行而已斋矣。」（19）不识不知为天性之诚，不自作思虑，可以和天地同性。

洁，在祭祀时用斋来表现，「礼记」的「祭义」篇说：「致斋于是内，散斋于是外。斋之日，思其居处，思其笑语，思其志意，思其所乐，思其所嗜。三日乃见其所为斋者。」注疏说：「致斋，思此五者。散斋七日，不御不乐，不吊。」这是祭祀祖宗先人时的斋，斋和诚！结合一起。斋曰，排除外面的事务，清除心内的思想二心一意专注在所祭祀的先人。「礼记」的「祭义」篇说：「李子将祭祀，必有斋庄之心，以虑事，以具报物，以修官室，以治百事。」同一篇里说：「君子曰：礼乐不可斯须去身。致乐以治心，则易直子谅之心，油然生矣。易直子谅之心生，则乐，乐则安，安则久，久则天，天则神，天则不言而信，神则不怒而威，致乐以治心者也。致礼以治躬，则庄敬，庄敬则严威。心中斯须不和不乐，而鄙诈之心人之矣。外貌斯须不庄不敬，而慢易之心人之矣，故乐也者，动于是内者也，礼也者，动于是外者也。乐极和，礼极顺，内和而外顺，则民瞻其颜色而不与争也，望其容貌

578

而众不生慢易焉。故德煇动乎内，而民莫不承听，理发乎外而众莫不承顺。故曰：致礼乐之道，而天下塞焉，举而错之无难矣。」古代祭祀最重礼乐，礼乐以治人的内外，使人的心洁而诚，人的身体敬而恭。

「大清会典」规定黄帝行祭前的斋礼：

「凡斋戒、大祀三日，中祀二日。南北郊祀，皇帝于是大内斋官，致斋二日，坛内斋官致齐一日。颁了群臣警戒百执事，恭书于版，王公陈设于是府第，文武官陈设于是公署，各致斋二日，随坛斋宿一日。婆太庙，祭社稷，皇帝于是大内致斋，王公于是府第，文武官于是公署，各致斋。朝日，夕日，向前代帝王先师先农，皇帝于是大内致斋，王公百官，均于是私第致斋。

斋戒之日，不理刑名，不燕会，不听乐，不入内寝，不问疾吊丧，不饮酒茹荤，不祭神，不扫墓。有疾，有服者，皆弗与。」（20）

会典的规定很清楚，斋戒之日什么不能做，指定得明白。这种斋戒的规定保存了前代的遗规。皇帝百官为行祭祀应该内外清洁。

（二）祭祀的典礼

（1） 祭典的种类

「礼记「王制」篇说：

「天子将出，类乎上帝，宜乎社，造乎尔。诸侯将出，宜乎社，造乎福。……

579

「天子诸侯宗庙之祭，春日祈，夏日禘，秋日尝，冬日蒸。天子祭天地，诸侯祭社稷，大夫祭五祀。天子祭天下名山大川五岳，祝三公四渎，祝诸侯。诸侯祭名山大川之在其地者。」

古代的祭祀按照礼记分为祭天地，祭社稷！祭山川，祭五祀，祭祖先。当时还没有祭先师先烈的典礼。后代的祭祀逐渐加多。我们在清代的祭典里可以看到各种的祭祀。

「大清会典」的祭统说：

『凡祭三等：图丘、方泽、祈谷、雩祀、太庙、社稷为大祀，日、月上代帝王、先师孔子、先农、先蠺、天神、地祗、太岁为中祀，先医等庙、贤良、昭忠等祀为群祀。」

祭祀凡三等，为大祀、中祀、群祀，共十八项祭祀，包括国家的一切祭典。祭典中的祭天的图丘南郊为最尊，祭地的方泽北郊为次。十八祭典有祭上帝，和神明的祭，有祭祖先的祭，有祭先圣先烈的祭。朝廷把这三类祭典，祖为国家的大典，不视为宗教典礼。我们研究中国祭祀何者属于是宗教祭祀，何者属于是社会祭祀，应从所奉祭的对象加以分析。上帝和神灵，由宗教信仰而造成，祭上帝和神灵（日、月、雩、天神地祗、五祀），虽是国家的祭典，但仍是宗教性的祭祀。祖先和先师、先贤（太庙、先农、先蠺、先医、先师孔子、贤良、昭忠）则是社会敬仰的对象，不是宗教信仰的对象，虽然他们已经逝世，他们的神魂作为祭祀的对象，祭祀仍然是社会敬礼，而不是宗教祭礼。佛教和道教的纪念亡人的道场，为宗教典礼，因为是为亡人的道场，为宗教典礼，因为是为超渡亡魂，完全出于是宗教的信仰。儒家的祭祖祭先圣贤，乃是为纪念而不是为超渡，因此在祭典中用飨字。对于是天、地神只则不飨而用祭或祀。

580

（2）祭祀的祭品

在祭祀大典中，行祭的人奉献礼品，这些礼品称为祭品。祭品是人所受于是天的恩物，人选来奉献上天和神灵或祖先，以表报谢，以表孝敬。在祭品中有农产物，有牧产物，有手工品。

牧产物为牺牲、牛、羊、豕、犬。祭典分太牢和少牢。太牢具有三牲，即牛、羊、豕，少牢具有两牲，即羊豕。但牛犊也称为特牲，羊也称为少牢。或是全牲，或是鼎俎。

农产物则分为酒和稻、麦和蔬菜、水莫、以尊、骤和笾豆盛著，陈列供案上。

手工器则有玉和帛。

「大清会典」的「祭统」规定：

「凡玉六等，以苍璧祀天，英综祭地，黄珪祭社，青珪祭稷，赤璧祀曰白璧祀月。

凡帛七等，郊祀制帛，以祀天地。……展亲制帛，以响宗藩报功，制帛以向功臣。素帛编于群祀，其色各以类从。

凡牲四等，天地用犊，配位同。从位、日月、用特、余均太牢。宗庙太牢、西庑、小牢。社稷、太牢、配位同。日月、神祗、均太牢。月坛配位同。前代帝王、先师、先农、先蠶、太岁、先医之祀、如之。配位少牢。群祀如之。牛色尚黝。大祀人涤九旬，中祀三旬，群祀一旬。

凡乐四等：九奏以祀天、八奏以祭地，七奏以向太庙，六奏以祭社稷，朝日。变先农如之。六秦以夕月！制前代帝王、先师、先蚕、祀神只、大岁、如之。

凡祝版、祀天、青质朱书；祭地、黄质墨书，响太庙、祭社稷、白质墨书，朝日，赤质朱

581

书；夕月、白质墨书，大岁以下，均白质墨书。

凡祭品：天、地、匏爵，笾、竹丝纯里、髹以漆，豆、登、簠、簋、牺、尊、皆用陶。太庙、玉爵，笾、竹丝书里，登，用陶、饰以文采；豆与簠簋，皆木、髹漆、饰以玉，铏，范铜为之，饰以金，春用牺尊、夏用象尊、秋著尊、冬壶尊、大祫山尊、皆范铜为之。社稷、玉爵、配位用陶、日月先农、先蠶、陶爵、豆、登、簠簋、铏、尊、同。前代帝王、先师、及诸人鬼之祭、豆、登、铏、簠、簋、尊、皆范铜不饰、篚用竹、俎用木、皆髹以漆。

凡祭物、登、实以大羹，铏、实以和羹；簠、实以黍稷；簋、实以稻梁；笾、实以形盐、藁鱼、枣、榛、菱、芡、鹿脯、白饼、黑饼、糗饼、粉餈；豆、实以韭菹、发醓醢、青菹、鹿醢、芹菹、兔醢、筍菹、鱼醢、脾析、豚拍、酏食、糁食。」（21）

「上帝、苍璧一、帛十有二、犊一、祭一、簠二、簋二、笾豆各十有二、尊一、爵三、炉一、镫六、燔牛一。列圣、均帛一、犊一、登一、簠二、簋二、笾豆各十有二、尊一、爵三、炉一、镫四。……」（22）

（3） 祭礼

历代的祭祀常有变换，郊祀的大典变换更多。

「洪武元年，二月壬寅湖，中书省李善长等奉敕撰进郊祀议，略曰：王者事天明，事天察，故冬至报天，夏至报地，所以顺阴阳之义也。祭天于是南郊之国丘，祭地于是北郊之方泽，所以顺阴阳之位也。周礼大司乐：冬曰手礼天神，夏日至，礼地只。此三代之正礼，而释经之正说。自

582

秦立四畤，以祀白青黄赤四帝，汉高祖复增北畤，兼祀黑帝，至诚帝有雍畤，及谓阳五帝，甘泉太乙之祀，而昊天上帝之祭，则未尝举行。魏晋以后，宗郑玄者，以为天有六名，岁凡九祭。宗王肃老，以为天体为一，安得有六？一岁二祭，安得有九？虽因革不同，大抵多参二家之说。自汉武用祠官宽舒议，立后士祠于是汾阴睢上、礼如祀天，而后世因于是北郊之外，仍祠后土。郑玄又感于是纬书，谓夏至于是方丘之上，祭昆仑之祗，七月于是泰圻之坛，祭神州之祗。折而为二，后世又因之一岁二祭。元始间，王莽奏罢甘泉寨祠，复长安南北郊，以正月上辛者丁，天子亲祀天地于是南郊。皂汉唐历千余年间皆因之。其亲祀北郊老，惟魏文帝、周武帝、隋高祖、唐元宗（睿宗），四帝而已。宋元丰中，议罢合祭，绍圣政和间，或分或合。高宗南渡，惟用合祭之礼，元成宗始合祭天地，五方帝。已而立南郊，专祀天。泰定中，又合祭。文宗至顺以后，惟祀昊天上帝于是图丘，以大明夜明早辰大岁从祀。夏至祀皇地只于是方丘，以五岳五镇四渎从祀。太祖如其议行之，建国丘于是钟山之阳，方丘于是钟山之阴。（23）

在郊祀的祭典上，历代有两个问题，一是只祭昊天上帝或祭五天帝！一是南郊北郊分祭，或天地合在南郊同参。按照三代的祭礼，南郊北郊分祭，祭天只祭昊天上帝。明清两代恢复古礼。

历代祭祀的种类虽多，但是祭祀的典礼有几项是共同的，这几项典礼构成祭典的大钢，其余典礼都属细节，可多可少，可隆重可简单。

祭祀的共同典礼：

一、有牲。在祭祀的前一夕，主祭皇帝按祭典的尊卑，或亲自或者遣官员视察牺牲和祭品。

二、迎神，孔子曾说：「祭如在，祭神如神在」。祭祀的时候，神要能散享祭祀，祭祀才有意义。

583

在祭祀开始有迎神典礼。如大清会典的南郊祭天大典，皇帝就位以后：

「皇帝就拜位立，迺燔柴迎帝（上帝）神，司香官各奉香盘进，司乐官赞举迎帝神乐，奏始本之章。」（24）

北郊祭地大典，皇帝就位：

「皇帝就拜位立，迺瘗毛血，迎神，司乐官赞举迎神乐，奏中平之章。」（25）

凡帛太庙，皇帝就位：

「皇帝就拜位立，迺迎神，司香官各奉香盘进，司乐官赞举迎神乐，奏贻平之章。」（26）

现在祭孔大典也有迎神的典礼，其他祭典，如祭皇帝陵，公祭先烈及阵亡将士等礼，不是遵行古礼，而是现代社会所通行的简单追念礼，便没有迎神和其他各项祭礼。

三、奠玉飨

迎神以后，主祭上香。上香典礼不是古代的典礼，古代有薰香，置身于是炉中薰燃，香气上升。

上香后，奠玉帛。大清会典的郊祀。

「皇帝行三跪九拜礼，王公百官均随行礼，司玉帛官各奉篚进，奏景平之章。皇帝升擅，诣上帝位前，司玉帛官跪，进篮，皇帝跪，受篚，奠玉帛，兴。」（27）

四、三献：初献、亚献、终献、献爵。初献、奠爵正中、亚献奠爵于是左，终献奠爵于是右。

五、读祝文、祝文写在祝版上。初献后，司祝官至祝案前，奉祝版跪于是祝案左，皇帝在读祝拜位跪，司祝官读祝文。读毕，安放上帝位前。

一、赐福胙、三献毕，由光禄卿两人就东案奉福炸进至上帝位前，拱举。皇帝到饮福受胙拜位，

584

跪受福酒爵，授左面的礼官、跪受昨、授礼官。祭毕、皇帝以昨、赐随祭的王公大臣。

七、送神、望燎。受福胙以后、送神、皇帝和百官均跪、行三跪九拜礼。然后，有司奉祝、奉帛、奉饥、奉香、恭送燎印、置各燎炉、皇帝出至望燎位、望燎、祭典乃告完成。

上面的各项典礼，除奠玉帛一礼外，在现在的祭孔大典礼都照样执行，只把跪拜礼改为鞠躬。

为使读者对祭祀有一个整体的概念，今将大清会典的郊祭祭天大典抄录于是后：

「皇帝就拜位立，乃燔柴迎帝（上帝）神：司香官各奉香盘进。司乐官赞举迎帝神乐，奏始平之章。赞引官奏升坛，恭导皇帝诣第一成上帝位前，司香官跪进香。赞引官奏跪，皇帝跪。奏上香，皇帝上柱香，次三上瓣香。兴。以次诣列圣配位前，上香、仪同。赞引官奏复位、皇帝复位。赞引官奏跪、拜、兴。

皇帝行三跪九拜礼、王公百官均随行礼、司玉官帛各奉产进、奏景平之章、皇帝升坛、诣上帝位前、司玉官帛跪、进践、皇帝跪受汇、奠玉帛、兴。以次诣列圣配位前、奠帛、仪同。皇帝复位。

乃进俎、皇帝转立拜位傍、西向。有司贮羹于壶，恭执、自坛下阶午阶升，诣上帝位列圣位前、各跪、拱举、兴、以羹沃俎者三、皆退、由西阶降。皇帝复位，奏成平之章。

皇帝升坛，诣上帝位配位前，跪进俎、兴、复位。行初献礼。司爵官各奉爵进、奏寿乎之章，舞干戚之舞。皇帝升坛、诣上帝位前，司爵官跪进爵、皇帝跪、献爵、奠正中、兴、退、就读祝拜位立。

司祝至祝案前跪，三叩、奉祝版跪案左、乐暂止。皇帝跪、群臣皆跪、司祝读祝华、奉祝版

585

诣上帝位一耶、跪安于是案、三叩、退、乐作。

皇帝率群臣行三拜礼、兴、诣配位前、以次献爵、仪同。赞礼即引分献官，由东西阶升坛，各诣从位前上香、奠帛、以次献爵、毕、降阶退立原位。乐止、武功之舞退、文舞八佾进、行亚献礼、奏嘉平三章、舞羽龠之舞。

皇帝升坛，以次献爵，奠于左，仪如初献，复位。行终献礼，奏永平之章，皇帝升坛，以次献爵，奠于右，仪如亚献，复位。分献官献爵，均如初献。乐止、文德之舞退。

大常官赞赐福胙。光禄卿二人，就东案奉福胙，进至上帝位前，拱举。皇帝诣饮福受胙，拜位立。侍卫二人进立于是左，奉福胙官降立于是右，皇帝跪！左右执事官咸跪，右官进福酒，皇帝受爵，拱举，授左官。进胙受昨亦如之。三拜、兴、复位、率群臣行三跪九拜礼、彻馔、奏熙平之章。

有司慕上帝位前，奉苍璧退，送帝神，奏清平之章，皇帝率群臣行三跪九拜礼。有司奉祝、奉帛、次馔、次香、恭送燎所。

皇帝转立拜位傍、西向、侯祝帛过、复位。从位香帛，均由东西阶，奉送至各燎炉，奏太平之章。祝帛燎半，奏望燎，恭导皇帝由内脂南左门出，至望燎位，望燎。引分献官各诣左右门外，望燎，奏礼成。」（28）

（4）佛教和道教的祭典

佛教和道教虽敬佛，敬菩萨，敬神灵，但没有正式的祭祀典礼，佛教只有供奉和这场，

586

道教只有醮祷和道场，但是民间的信仰和古代流传的巫观相混合，便也兴起了一些祭典。

（甲）佛教的供养和道场

佛教的供奉为敬佛和敬菩萨的典礼。佛和菩萨在佛教里代表信仰最诚的人，他们已经取得光明，修到了精神生活的最一局境界，而不愿援助凡人。佛教教徒于是佛和菩萨深表尊敬。尊敬心情的表现有塑像、燃灯、有华香、呗赞、有悬幡、伽监舍利、建塔。

塑像和修建庙塔，佛教在中国艺术界造成了一种新的艺术。唐朝的佛像为中国人物画的全盛时期，画家如阎立本和吴道子，乃中国绘画史上的名家，他们的作品称为神品。

魏晋时期在甘肃敦煌开凿石窟，雕造佛像，窟内墙壁满布壁画，成为我国艺术界一大特色。

同时又有云冈岩的造像和龙门石窟的雕像，“造像立寺於南北朝盛极一时，系因国内上下皆尊奉佛教，及在求功德福田所致。故作铭记为造像时所必经之手续。鉴石为龛者，其名词多在龛之上下左右，或於座下之方吿石之上。如为大型佛像，则另立碑记之。碑像之铭记多位於佛龛之下，小者皆刻於背，佛龛或佛座之上，凡造像之人，称佛弟子，正信佛弟子，清信士、清信女等。”（29）

燃灯、华香、悬幡、为装饰佛像，为敬礼佛像。在佛像前又有燃香，供花果的供奉。这种供奉有些相似中国传统祭典的祭品。在有些佛寺里，在庙会或佛诞和菩萨诞辰也供菜蔬。信徒更把家中所有和的肴馔，先在庙里供奉，以求祝福，然后百叶窗回家中食用。

佛教的隆重典礼为道场。道场本指佛成圣道的处所，即是中印度摩竭陀国尼连禅侧，菩提树下的金刚座。后来凡是证道所，供养佛的处所，也称为道场。佛教有慈悲道场。水陆道场。在道场除向佛

587

和菩萨供养外，僧尼举行念经，烧香礼佛，为亡人祈祷，施主也可参加敬礼。

「释门正统」说：「又有所谓水陆者，取诸仙致食于是流水，鬼致食于是净地之义。亦因武帝（梁）梦一神僧，吿曰：六道四生受苦无且量，何不作水陆，普济群灵，诸功德中最为第一。帝问沙门，咸无知者。唯志公劝帝、广寻经论，必有所因。于是搜寻贝叶，置法云殿，早夜披览，及详阿难遇面然鬼王，建立平等斛食之意。用制仪文，三年乃成。遂于是润之金山寺修设，帝临地席，诏佑律师宣文。世涉周隋，兹文不传，至唐亨中，西京法海寺英禅师，因异人之吿，得其科仪，遂再兴焉。我朝苏文忠公轼重述水陆法像赞，今谓之眉山水陆。供养上下八位是也。熙宁中东川杨锷祖述旧规，又制仪文三卷、行于是蜀中，其最为近古。」（30）

佛教的道场也称斋会，也称法会，都是供奉和呗赞，没有奉献牺牲的祭典。供奉和呗赞的目的，在超渡亡魂，求福砝灾，自建功德。

（乙）道教的典礼

道教的派别颇多，所有宗教典礼也没有统一的仪典。通常的祀福大典为设立醮坛，悬幡诵经。举行天皇太一，五星列宿祭，以消灾度厄。这种祭典采用古代传统的仪节，有诵经，献牲，也有祭文。唐朝皇帝和宋真宗徽宗，崇奉道教，诏建官观，亲自行祭，把中国传统祭典和教典仪混合在道教里。

道教也承继了古代民间所流行的巫觋。巫觋在古代民间的信仰里，具有使神灵降来和鬼魂出现的能力，能驱魔，能求雨，道教的道士在民间作了巫觋的继承人。民间有了病人，家人便邀请道士驱鬼。道士杖剑限咒，驱逐邪魔。

588

道教所立的关帝庙，马祖庙，和玉皇庙，也常有祭典。问卜献香为通常的敬礼，遇庆节则祭品杂陈，信众罗拜。一景湾民间所行拜拜，也为道教祭礼，庙中供奉牺牲和祭品，家中也供列各种肴骥，且供全猪，供毕，大家分食宴享。

（5） 罪 恶

宗教的祭祀普通包含罪恶的意义，人因罪而献牺牲，表示悔过，表示赎罪。在中国传统的祭祀里，罪恶的意义很轻，但是在佛教和道教的法会道场里，罪恶的意义则很重。我们在这方面稍为加添研究。

（甲） 罪过的意义

「罪」在经书里，包含三层意义：第一、罪是违反天意，第二、罪是犯法，第三、罪是违反伦理道德。

书经说：

「有良多罪，天命亟之。」（汤誓）

「今商王受，弗敬上天，降灾下民，……」（泰誓上）

「获罪于天，无所祷也。」（论语、八佾）

这些罪在于是违反天意。天意即是天命，天命在经书里指上天给人的使命，和上天给人的规律。人遵守上天的规律，实行上天的使命，则是行善；人若不满足上天的使命，不遵守上天的规律，就是犯罪作恶。

589

犯法当然有罪，罪由法而定。中国古代的律法，如唐律清律，规定各种罪名，有流罪，有死罪。

在伦理方面，有伦理的规律，伦理的规律称为礼。孔子会说：

「非礼勿视，非礼勿听，非礼勿言，非礼勿动」（论语，颜渊）

礼是代表天理，由圣人按照天理而制定。然而天理也在人心。中庸说：

「天命之谓性，率性之谓道，修道之谓教。……喜怒哀乐之未发，谓之中，发而皆中节，谓之和。」（第一章）

中庸以人性具有天理，人心由情感之发而动时，或跟天理相合，或跟天理不相合，于是是便有善恶。在中国的传统里，伦理方面的恶常称为过。

「子曰：人之过也，各于是其党，观过斯知仁矣。」（论语、里仁）

「子曰：过而不改，是谓过矣。」（论语、卫灵公）

孟于则也以过为罪：「吴有之过，其罪小，逢君之恶，其罪大。今之夫皆逢君之恶。故曰：

今之大夫，今之诸侯之罪人也。」（告子上）

佛教和道教定有规诫。佛教的诫律中最普通的诚律为五戒：不杀生，不偷盗，不邪淫，不妾语，不饮酒。佛教僧尼的诚律则很多，「四分律」说明僧戒有二百五十，尼戒有三百六十四。道教也有诫律，如「洞玄灵宝六斋十直」说：

「道教五戒：一者不得杀生，二者不得嗜酒，三者不得日是心非，四者不得偷盗，五者不得淫色。十善：一念孝顺父母，二念忠事君师，三念慈心万物，四念忍性容非，五念诤谏蠲恶，六

590

念损己救穷，七念放生养物，种诸叶林，八念道边舍井，种树立桥，九念为人兴利除害，教化未悟，十念读三宝经律，恒奉香花供养之具。凡人常行五诫十善，但有天人善神卫之，永灭灾殃，长臻福佑，唯在坚志。」（32）

佛道的信徒若违犯诫律，即是犯罪，佛教也称为造恶业。

儒家传统所讲的罪，只有违北目天命的能直接开罪上天，其他的伦理罪过和法律罪恶，则不直接开罪上天。「在书经诗经时代，中国古人的伦理观念和宗教观念连合在一起，书经和诗经所讲的罪，是违背上天的命令。从孟子荀子以后，儒家的伦理以人性和人心为根基，虽然承认人性来自天，但已经不提上天。因此中国懦家讲恶讲过时，只想到违背良心天理，而不想到是违背上天的命令。中国人作恶时，他们自认对不起良心，对不起父母，也可以想到对不起皇帝，但不想是对不起上天。」（33）

佛教和道教的罪常不被认为开罪上天，因为他们没有对于是皇天上帝的信仰。佛教的罪乃是自己愚昧造成痛苦的恶业，道教的罪和佛教的罪在意义上相同，道教的诫律乃是采取佛教的戒律而造成。

凡是罪都有刑罚，国家的法律有刑法，按罪定刑。「儒家虽不以罪恶为直接违背天命，但却相信上天对于是罪恶常降以罚。上天的罚为灾祸，为疾病，为死亡。佛家更信轮回的报应。」（34）轮回的报应为因果的报应，有因必有果，绝对不能逃避。「犹形影之相须。」（35）报有三种：现报、生报、后报。现报为现生受报，生报为来生受报，后报为将来第二生或第三生受报。

道教的「抱朴子」「微旨篇」说：「天地有司过之神，堕人所犯轻重，以 其等，等减则人贫耗、疾病、屡逢忧患。等尽则人死。诸应 等者，有数百事，不可具论。」

591

（乙）罪在祭祀中的意义

中国古代的祭祀，以报恩为宗旨，所奉的牺牲和祭品，也是天所授赐的物件。报恩或报德以外，则为祈福。奉献祭祀的人，虽是皇帝或官长，但是他们以国家或所辖境内的人民之名义献祭，不是为私人，他们代替人民向上天或神灵报恩祈福。因此，罪的观念，通常不进入祭祀的意义以内。在普通一般的宗教祭祀里，罪的意义很深，祭祀常是为赎罪，常是为求罪赦。在「旧约」所记载犹太人的祭祀里，以赎罪的全燔祭为最重要。

中国古代的祭祀，南郊北郊，日月星辰以及名山大川神灵的祭祀，都没有赎罪的意义常是为报恩，或为祈恩。犹太人的祭祀以牺牲代替人舍生赎罪，因人不能自杀，也不能杀罪人以祭，乃代以牛羊。中国古人献牛羊牺牲，献五谷百叶，乃是以天所赐之物，奉献于是天或神灵，以表谢意。就是在祭祖的祭典中，也是报恩。「祭者，所以追养继孝也」（礼记、祭统）。

只有在人民遭遇天灾大难的时候，如逢久旱不雨，官长才代人民向神灵认罪，请免罪罚，而解民困。在这种祭祀里，罪恶的意义便进入祭祀的意义里；但是仍旧没有以牺牲代人赎罪的思想，牺牲和祭品只是人民献给神灵的礼物，表示人民的诚心。

这种认罪免罚的意义，在郊祭的大典里也没有。郊祭上天，常为报德求福。而且郊祭举行的年代，是在国家大平年代；国家有大灾或叛乱时，皇帝不敢举行郊祭。至于是封禅大典，更是要在国家富强，人民乐业的时代才可以举行。历代举行封禅的皇帝很少。

但是佛教的祭典，即醮坛道场或法会，则以赎罪为主，罪恶的意义很深。

592

佛教虽然也举行为国家祈福的水陆道场；然而普通的法会道场乃是为超渡亡魂。佛教很信仰业报，一个人死后，通常都因恶业堕入地狱，等候受完了罪罚，再轮回人世。法会道场便是为亡魂赎罪，使得早脱地狱苦刑，好能重生为人。

盂兰盆会为佛教的大典。孟兰盆为梵语 ullambana的译语，意义为供佛以救亡魂倒悬之苦。「佛弟子目连尊老，见其富！饿鬼道，受倒悬之苦。问救于是佛，佛教于是每年七月十五日，以百种供物供三餐，请其威，得救亡世之父母，因起此法会。」（36）

「当日，调百味之饮食及百种之器具，供养安居告终之众僧也。供祖先之亡灵及施于是饿鬼，非本意也。云栖之正讹集日：世人以七月十五日，施鬼神食，为盂兰盆大斋之会，此讹也。兰盆缘起目连，谓七月十五日，众僧解夏自恣，九旬参禅，多得道者，此日修供，其福百倍。非施鬼神食。施食自缘起阿难，不限七月十五日」。（37）

佛教的祭典本是供养和诵经的法会，供养和诵经乃为礼赞语佛菩萨，为赞颂的祭典，虽不用牺牲，然有供品。佛教礼赞祭典的用意则为求佛菩萨，救援有灾的亡魂和生人。礼赞祭典又有功德；功德可用为赎恶业，消灾除祸。

道教的典礼则抄袭佛教典礼，诵经醮场或道场，通常都是为赎罪。罪在道教的信仰里很深，张道陵为人治病时，要人写三张悔过书，一张悬在山上．上张埋在地中；一张沉在水里：称为三官手书。道教设坛诵经，或是进庙行香，都是为亡人或生人悔罪求赦，祈福砝祸。虽然道教不信地狱，但是普通信众也都信佛，邀请僧道，一同为亡魂超渡。

593

（6）来 生

除罪恶的观念以外，还有一个观念和祭祀的意义关系很密切：就是来生。

儒家对于是来生的态度，以孔子的态度为标准：

「手路问事鬼神，子曰：未能事人，焉能事鬼？敢问死？曰：未知生，焉知死？」（论语、先进）

孔子的态度，不否认鬼神和来生，只是不愿意视之为人生的重要问题，人生的问题在于是善度现生，好好待人接物。因此儒家对于是后生采取不讨论或不知道的态度。儒家的宗教仪典，如祈祷、如祭祀，完全没有来生的观念，只是为现生求福。儒家的福乐和灾祸都是现生的事情，毫不牵连到来生。

「五福：一曰寿、二曰富、三曰康宁、四曰修好德、五曰考终命。六极：一曰凶短折、二曰疾、三曰忧、四曰贫、五曰恶、六曰弱。」（书经、洪范）

五福六极，代表儒家的人生价值，不关系来生。这种价值论完全建立在现生的观点上，和天主教的福音所有的价值观相反。玛窦福音第五章第三节到第十六节节所讲八端真福，建立在来生的观点上，以贫为福，以哀为福，以温良为福，以心拜为福，以为义而受迫害为福，以好义为福，以平和为福，以慈悲为福。虽然洪范也以好德和康宁为福，但仍以现世的享受为福。基督福音的真福则以来生的幸福为真福。

儒家虽不讲来生，在宗教仪典中不提及来生，但是祭祖的敬地则不能不涉及来生。儒家有魂魄的问题。

594

孔子说：

「祭如在，祭神如神在。」（论语、八佾）

「于是穆清庙；肃离国相，潜潜多土，秉文之德，对越在天，骏奔走在庙。不显不承，无射于是人斯。」（周颂、清庙）

儒家信人有魂魄，魂为阳气之盛，魄为阴气之盛。人死，魄随身体，下降于土，化于土中，魂上升于天。

「宰我曰：吾闻鬼神之名，不知其所谓。子曰：气也者，神之盛也；魄也者，鬼之盛也。合鬼与神，教之至也。众生必死，死必归土，此之诏鬼。骨肉毙于下，升为野上。其气发扬于土，为昭明，焄蒿凄怆，此百物之精也，神之著也。」（礼记、祭义）

人死后，魄必消散，这一点没有问题。问题则在于魂升于天，即礼记所说「气发扬于上，为昭明」，是否永久存在呢？或过不久，魂也散在天地大气中呢？儒家对于是这个问题没有明白的答案。只有王充明明否认鬼神的存在，也否认人魂的常存。朱熹曾说人魂散在天地大气之中：可是，中国儒家最重祭祖，谁也不敢明说祖宗死后魂不再存在，不然又何必祭祖呢？

儒家不讲来生，然而人总有死，死后的问题，不能不使人心不安。尤其中国人重孝，重祭祖，则对于是祖先死后的存在问题不能不问，于是佛家传入中国后，乃乘虚而生，向中国人大谈来生，而以来生为中国一般民众的佛教信仰和宗教生活。

佛教讲来生，因为讲因缘，人生是因缘所成。人为什么生呢？是因为自己有「我执」，自己相信自己存在；这种我执，乃由人的无明而来；无明则来自人的恶业。无明只有佛的光明可以消除，佛的

595

光明则由禅观而得。人得有佛的光明，便入涅槃，不再转生。因此，凡是没有成佛入涅槃的人，在死后都要重新转生，佛教称转生为轮回。

在一个没有成佛的凡人去世时，在转生以前，有五条路可走，称为五趣：即地狱、畜牲、饿鬼、人、天。

「五趣属于是三界，三界指有情者所住的器世间。分为欲界、色界、无色界。欲界下有地狱，中有人的四洲，上有六欲天。色界则包有梵众天等十七处的色相最精妙，官殿楼阁，精级华丽，因此称为色界。无色界则没有地域可言，所以称为无色，包有空无边处等四天。

「人在轮回时，按人的善恶而定趣向。犯了重罪的人，则趣地狱。犯了轻恶的人，则趣傍生或饿鬼。作了上善的人，趣生于是天。作了下善的人，投生为人。……」（38）

「但五趣，有说为六趣或六道者……除五趣外，加「阿修罗」（或修罗，或阿索洛）所以然要添加阿修罗，为的善恶都能有三报。恶分上中下三品，有地狱、饿鬼、畜牲三报。善分上中下三品，便也有三报．、上品善有天报，中品善有人报，下品善有阿修罗报。」（39）

「法苑珠林」自卷第七开始，到卷第十二止，称为六篇，讲解六趣的意义，有述意、有会名、有住处等节目，更有列举实例，以加说明。

来生在佛教的信仰中意义重大，在佛教的宗教生活中，也有重要的位置。佛教的宗教生活无非为求对来生的解脱，或求亡魂的超脱。

道教对于是来生没有明白的信仰，所信和所求的长生，乃是今生的延寿，不是死后的永生。道士或信者修炼内丹或外丹时，祈求神灵的护佑，类似佛教的求佛菩萨以升天界，但不是为著来生而祈求。民间道教信徒都信佛，以佛教来生信仰为信仰。

596

注：

（1）朱芳圃，甲骨学商史编，下册、第九编，页十四。商务印书馆，民二十四年版。

（2） 佛教朝暮课诵，台北善导寺佛经流通处。民六一年版。

（3）云笈七谶，卷十九，第三十。神仙。

（4）同上，第三十六，神仙。

（5）同上，第三十九，神仙。

（6）同上，第四十，神仙。

（7）同上，第四十二卷，存思。

（8） 同上。

（9） 同上，第四十一卷，沐浴。

（10） 同上，卷六十五，合丹法。

（11）同上，卷六十五，祭受法。

（12）同上，卷四十五，秘要诀法，解缴汤法第六。

（13）同上。

（14）傅勤家，中国道教史，商务印书馆，民六十一年版，页一五三。

（15）说文解字话林。卷二，页四六。

（16）同上，卷二，页四十七。

（17）同上，卷二，页四十八。

（18）张子全书，卷一，西铭总论。

（19）张于全书，卷二，正蒙、诚明篇第六。

597

（20） 大清会典，卷三十六，祭统。

（21） 同上。

（22） 同上，卷三十七，大祀一。

（23） 明会要，卷七，页九十六----九十七．

（24） 同上，卷一二十七。

（25） 同上，卷一二十八。

（26） 同上，卷四十。

（27） 同上，卷三十七。

（28） 同上，卷三十七。

（29） 邢福泉，中国佛教艺术思想探原。商务印书馆，页一六O。

（30） 丁福保，佛教大辞典二堂北市华严莲祉印，页六九O。

（31） 罗光，中国文化中罪的形态和意义。见牧灵文集。台北七年第二册，先知出版社，民六十二年。

（32）法笈七签，卷三十七，斋戒。

（33）罗光，中国文化中罪的形态和意义，页七十八。

（34）同上。

（35）法苑珠林，卷八十五，受教篇，述意部。

（36）佛学大辞典，卷上，八书，页一二三九。

（37）同上。

（38）罗光，中国哲学大纲，下册，页二三六。

（39）同上，页二三九。


神学论集-「革新声中的修女生活」读后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

「革新声中的修女生活」读后

「革新声中的修女生活」读后（注）

黄凤梧

「革新声中的修女生活」是布云峰神父最近完成的一本书，著书的动机在前言中交代得很清楚：一则是遵循梵二的革新精神和修女们讨论一下修女生活的真谛；一则是藉着这种坦诚的讨论，期望能使追随圣召的人排除一些不必要的疑惧，放心大胆的去响应这神圣的召叫。所以全书的主题分两方面探讨：一方面根据梵二的文件和圣经积极的肯定修女生活的真谛应是如何的；一方面又根据著这些肯定消极的排除对修女生活错谬的看法，及净化修女们过时的生活方式。

全书除了前一章和结语外共分七章，这七章构成全书的主干，七章又可分为两部分：第一部分包含前四章，比较理论性，主要的是在整个的救恩奥迹中论修会神学及三愿。前三章是在标记的角度下讨论圣召的神性价值，作者认为修女的生活有著它的标记性，这标记有三个幅度；首先是基督的幅度：修女们因意更圆满的追随基督，效法基督，并藉着三愿成为基督继续临在人间的有效标记。接著是教会的幅度。修女们因著她们的圣德及传教的事业成为教会奥迹的有效标记。最后是末世的幅度：藉修女不倦地修德向世人启示了末世的事实，并由于是她们的圣愿开始了末世不娶不嫁的生活方式，而使世人在其生活中见到末日就要来临的标记。第四一草是论修道生活中的人性价值，重要的是提出修女生活不但未消灭女性的价值，反而使其发扬光大。并说明圣召的价值，人性在追随圣召途中不但不会有丝毫贬损，反而提升而臻于圆满。第四章好像是前三章进入后三章的桥梁，负有承先启后之责，使全书从理论的层面进入了讨论修女革新生活的种种具体问题的层面。

其余的三章属于是第二部分，所讨论的都是修女生活中的一些具体问题。它针对若梵二及梵二后所

599

颁发的革新文件，论及培植修女的原则及方法。第五章算是开宗明义的首篇，作者简捷的指出了「革新」的真义在于是「除腐呈新」，并且应从内在的精神著手。接著讨论一些在革新的心理准备，革新所应依据的三项重要原则：圣经、各修会的神恩，及时代信号，最后谈到了具体的推行问题。有了这些对革新的基本认识后，作者立即在第六章中讨论要达到革新目的的一个基本问题：对修女们的培植，大约可分为两方面，一方面谈到负责陶冶的人的态度及方法；一方面谈到对各阶段的修女应有些什么措施。最后，第七章就直截的谈到这些措施的内容。也分为两种二种是普遍性的！对每位修女是必需的，如神修、团体精神、工作精神及人格的培养．上种是特殊的，按修女工作的方向而定：有传教人才的＊秽，专业的训练，学业的深造，和社会铁题的研究等。最后，作者在经过一连串的分析、讨论及反货后，以「修女圣召为一种挑战」来作为结语，鼓励度修会生活的人面对著世界的挑战，为滋养她们及她们生活于是其内的福音作证。

在读完全书所有的第一个印象是：全书在结构上非常紧凑并非常有秩序：如先论修会生活中基督的幅度，进而是教会的幅度，最后是未世性的幅度。又如在第一部分中先论圣召生活的神性价值再论人性价值，第二部分中先澄清革新的意义、原则。再进入具体的训练方法及内容。若以全书而论，先有修会生活理论基础，再转入实际推行革新的方法。这一切都让人觉得：每个主题都有承先启后之势，并给人一种一气呵成的感觉。再者，每章内讨论每个主题的布局，都使人有一种分析精细，面面俱到，而且层层上升的感觉。

在文字上上方面用字非常通俗，但另一方面又非常清新，几乎都是梵二的用字。如：标记性…等。这可算是一本深入浅出的书上方面大家都能看得懂都能接受，但另一方面读者能藉著这些通俗

600

的文字登堂入室，最终得窥修道生活在救息中的奥秘。

在思想范畴上，本书的思想范畴算是相当新颖，过去常以为高人一等的凯旋修会神学在此书内已近绝迹。它遵循梵二的文件，意识到自己只不过也是天主子民的一分子，享有著同一的圣洗誓愿，在教会中与其他的子民度著同一的恩宠生活，基本上它是属于是教会，在圣经和梵二的文件光照下，它已把自己放在差不多自己应在之处。并且在论及修会神学时完全是在救援的奥迹中加以阐述，而且指出了在它内的基督的幅度及教会的幅度。这一切都使人觉得谈论修会神学的方式已渐渐进入正确的位置。在基督奥迹中它有著自己独特的一面，也有著和其他神学统一的一面。

最后值得一提的是全书洋溢著一种「真」的气氛，作者把他以为然及不以为然的一切都坦诚的和盘托出，而且有的相当中肯，这也是本书的特色之一，可能也是使读者喜欢它的原因之一。譬如：作者在第六章第一节提到对初学的培植说：「……培植修女的目标是使她们在教会内向世人为基督作证，成为一个非常醒目的标记，而不只是在修会内成为一个中规中矩的修女……」，这指出了过去在训练中太过形式主义的弊端。固然，在本书中提到不少以前修女生活的弊端，及今日应题的方法，但是作者的论点相当平衡，并没有极端的说法。譬如：作者强调修女在传教上的作证性，但是同时也强调修会团体共融生活的作证性。他强调工作中敬业的精神．、但也未忘祈祷与团体生活在修女生活中的重要性。

虽然这本书有著这么多的优点，但是也有值得讨论的地方。首先，在论及修女生活是一个标记的时候，给我一个印象就是作者非常强调这标记的「有效性」，所以用「有效的」标记这一类的字句。其实，按标记的真正意义，标记本身一定象征著某一件事实，也就是说，真正的标记一定有它的内

601

容，内容和标记是不可分的。那么，如果这是真实的标记的话一定是有效的指出它所象征的内容。那么本书一再强调的「有效性」是一种当然的结果，而不须要再另外加重了。可能是由于是今日人对「标记」一字的误解作者方如此不厌其烦的强调。若是如此，我觉得作者更好在一开始的时候澄清「标记」 一字的真实意义，也帮助读者对「标记」一字有正确的认识。

再者，论及修会会士的标记，最好能立即提出是在于是「三愿的生活方式」。因为修会会士和教友不同的地方只在于是他的生活方式！因为只有一个圣洗，只有一种恩宠生命。成圣的召叫是为全部的天主子民的，没有那种人多一点，那种人少一点。所以修会会土与教友及与教区神父所不同的只是他们「三愿的生活方式」，但这并不表示说在三愿方式下生活的人，他的圣德就会更圆满，也不见得他更忠于是圣洗的督一愿上 只是一种生活方式而已。在这情形下讨论修会会士生活的标记性，会使凯旋修会神学完全绝迹。它保持了天主子民在教会中的地位，但也表示出了自己标记的独特性。这样，修会才真的把自己放在自己应当站的地位上，以自己特有的一面，作证著天主的爱已籍著基督不可错误的、永不反悔的进到了人间。木书中虽然屡次避免把修会会士像以前一般的看成为头等教友，也屡次强调教友的地位，但是书中屡次出现「修女们接受福音 的劝喻，藉以满全教友的圣召」……这类的字句，会让人有一误解，以为教友圣召的满全在于是修道生活，那么不度修道生活的人是否就不能满全他的教友圣召呢？为了避免这一类的误会？建议作者如再有论及这内容的题目，最好直截了当的说明修道生活的标记所在是在于是他们异于是常人的生活方式。而从这点再加以发挥。

最后，虽然这是一木直接谈及修女生活的书，而书中的内容大部分是男女皆宜，而缺乏针对著女性的特别反省，特别是有关「女性神修」及「在启示中女性的地位」两个主题。因为一千多年来大部分

602

修女的神修都是由神父们所领导的，几乎都是一种男性神修的方式，而在心理学盛行的今日发现女性应有她们自己的一套神修方式，这似乎也应置于是神修革新的内容吧？！至于是谈到在革新声中修女的地位．那就得先看看整个的救恩启示中要女性所扮演的是何种角色，这样我们才不会自乱脚步，有分有寸的在救恩史中，以女性的地位作证及服务。

最后要说的是：评书难，作书更难，这是亘古不易的真理。况且笔者只是一位在神学及修道生活中起步不久的人，前面所谈的一切都只是一些一己之见！怀著野人献曝之心把自己所得的心得呈献出来，希望能获得抛砖引玉之效。这本书虽有著些许的缺失但并不影响全书的价值。况且此书的问世震在是对中国教会的一大贡献，盼望有志者继续努力以充实修女的神修园地。

（注）岳云峰 著：革新声中的修女生活。闻道出版社发行，碧岳学社生活丛书，民国六十二年七月初版。

603


神学论集-编 后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第18号

编 后

本刊这次推出九篇文章，其中三分之二，即六篇是著作，三分之一即三篇是译作。在六篇著作中信理栏的「天主教神学院院长会议」一篇是报导文，作者是本神学院院长张春申神父，他为参加这次会议特别应邀专程赴西班牙，在大会中的小组讨论或全体综合报告中都会发一言，颇受其他神学院代表的重视上者如果留心，可由本文的字里行间看出目前天主教神学院的问题所在，及东西方思想形态面对启示奥秘的基本态度。关于是此点，在院长会议中曾发生过一次小规模的东西对垒，因文中未曾提及，编者愿略予补述。本文作者有见于是西方某些神学家对教会训导权属表不满，颇多微词，在一次小组会议中，指出西方人之「辩证」态度，造成不断地对立与冲突，而东方人之注意和谐，会带给教会中训导权与神学家之合作。答话中有人指出，西方神学在奥秘里常追寻更深一层的了解，因而多冲突，东方人在奥秘前便停止不动。张院长答谓，那不是停止不动，而是在奥秘前的静观瞻想与祈祷，接著他便对于是这次会议缺少祈祷表示不满（见原文）。另有一次在全体会议中，他便坦率地向他们质问了一番：你个人以神学家的身份一生中究竟几次受到了教会的干涉？更进一步，你们神学院以团体的身份究竟几次受到了教会的干涉？

六篇著作中的另一篇，即伦理栏的「人口问题与生育调节」是一篇应时之作，因为明年，即一九七四年，被联合国定为世界人口年，在世界各地将有各种集会，并出版专门性刊物，讨论这一个属于是大家的问题。教宗保禄六世及各修会总会长对联合国的这一提议也表示重视，正在鼓励、策划像「正

605

义与和平」宗座委贝会之类的组织尽力筹备参加，使得天主教的伦理原则在解决世界问题上能发生其应该发生的作用。本文的写成参考了很多的中外报章杂志，不但使读者对每种意见和态度得知其来源与根据，并且也给写此类文章的人提供出一个规范：在意见纷纭，莫衷一是时，所提出的每一肯定或否定都应有根有据，或指出其来路。

宗教栏罗光总主教的一篇是在上期谈过中国传统中的祈祷后，续谈中国传统中的祭祀的。在言及祭祀的条件时他特别指出洁与诚两条：斋以求洁，明以求诚。此外礼记中许多关于是礼乐之用的描写，非常合乎我们今日礼仪生活的需要。研究礼仪本位化的人，除了对天主教传统礼仪有所认识外，如果也注意这些中国古礼，而能去芜存精，用在今日礼仪上，不仅限于是典礼细节，而兼及礼仪精神及其在天人之间的作用，未尝不是对整个教会的一个贡献。

「教会与堂区」一篇，文虽简短，却将教会在今日的意义扼要的说出。读者如欲参考更丰富的资料，可读「第四届全国牧灵讲习会专集中」本文作者所作的专题演讲。圣经栏的「圣咏的五大类别」是三篇讨论圣咏专文的最后一篇，其他两篇在本刊第十七号，及「天主教学术研究所学报」第五期发表。

最后一篇论著是书评：以一位修女的身份来评「革新声中的修女生活」，相信是该书作者及一般读者所乐意看到的。本文作者尚在本神学院就读。至于是三篇译作也都是在校学生的试译，经过一番修改后发表在这里，大致已将原作者的思想表达出来。有些不甚清楚的地方，不能全归罪于是译者，而是因为原文本身所表达的思路或用词相当复杂或不寻常。

606


神学论集-导言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

导言

本期问世时，距离亚洲主教团协会第一届会议已数月，不会有人将该会议的任何事件当做热门新闻了。不过有一篇关于该会的神学反省文章：「从神学观点看亚洲主教团协会第一届会议」在此正式发表的事实还值得稍作交代。该文原拟在五月二日的「教友生活」周刊发表，主编神父似已通过，但总主教区首长认为教友对该文神学意义不甚了解，恐生误会，故将原稿退回，嘱于「神学论集」公布，这就是该文于事发数月后在此发表的原由。

其他文章包括圣经栏三篇。第一篇的《约伯书中雅威显现的神学》是由不久将出版的辅大神学丛书之七：《约伯面对朋友和天主》中预先抽出让读者品尝的。这是本院神学生第三次由合作研究而产生的集体著作，能说是最难的一次，但收获也较丰富，待出书后读者自己可去比较批评。第二、第三篇，亚毛斯的普救论及天主经释义，都是教室授课的材料，相信还有其参考价值。

另有信理神学文章四篇。首篇《从救恩奥迹论圣事》是去年司铎进修班的一篇讲稿，刊登出来，供给参加或未参加该进修班的神父们有一个温故知新的机会。第四篇《主教职与司铎职的区别》来来自香港圣神修院的一位作者，甚望该修院的师生继续为本刊撰文，以收以文会友，以友国会仁的功效。其他两篇在文首及本书导言已曾述及。

伦理栏的两篇与基督徒的生活有密切的关系。《忏悔圣事与教友生活》一篇中说的好，忏悔圣事是「在复活的喜乐中，与在平安（Shalom）的祝福中建立的圣事」。从喜乐与平安的角度去看忏

3

悔圣事，才能发现它的真实意义和价值，才能体会它给教友生活带来的平安与喜乐。另一篇译作讨论基督徒的婚姻。其内容虽直接涉及美国的基督徒，但为我们这里也有参考的价值。

神修栏的一篇长文讨论团体辨别神类这个非常时髦的问题。这也是本院一位读神学修女的习作。此文参考书目告诉我们，该文内容来自七十年代以来的一些神修研究中心及神修学专家。中文方面这类资料尚不多见，因此这篇有实用价值的文章颇值得参考。

宗教学一栏的首篇缕述「中国古代创造天地人物的神话」，虽然「中国古代的神话都是片段的记述，没有系统的记载」，但为研读神学的人仍值得参考比较。比较的结果也许是发现我国古代并没有像巴比伦的「创造及洪水」那样壮阔的史诗，更没有圣经中「创造与洪水灭世」那样意义深厚，信仰纯正的叙述。这种发现不必减低我们的自信，却可加强我们的学习精神。另一篇作品将神学与宗教分开讨论，是一篇有启发性的文章。自从潘霍华否认基督信仰是宗教以来，基督宗教的性质曾引起多方面的讨论。如今没有人再说基督信仰不是宗教，但其与一般宗教的不同也被公认了，何以如此，可从本文窥见。

书评一篇的作者说祂是在提心吊胆的心情下写出的，一方面觉得不敢批评「前辈」，另一方面觉得自己不写不译，还要来评。但谁将这篇书评看完，会觉得「晚辈」也有说得中一目的地方。

4


神学论集-约伯书中「雅威显现」的神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

约伯书中「雅威显现」的神学

穆宏志

约伯书并非一部标榜宗教虔诚和忍耐的书，就像某些人对此书的认识一般。反之，其中充满激烈的辩论，深邃而尖锐地触及痛苦——尤其是无辜受苦的问题。在前卅六章（一、二两章序幕除外）内，相同的主题和论证一再重现，约伯和三友都陷于痛苦的迷魂阵中，毫无出路。厄里乌偶然带来一线微弱的光明，但他费了九牛二虎之力，也不过蹒跚地前行了几步，毕竟无济于事。最令人感到不安的，还是此书的另一主角——雅威，在上述卅六章中，始终保持缄默，和约伯与朋友间的争辩形成强烈的对比。其实，天主的存在以及祂在历史和宇宙中的行动是约伯和朋友不能也不想否认的。只是由于他们的神学尚落在人类发展的脚步之后，因而双方都陷入窘境。信仰是双方的立足点，因而他们不能像现代某些存在主义者一般，把上述种种生活现实归之于荒谬，以为了断。哪里有天主，哪里就没有黑暗和荒谬，反之却有光明、秩序和理由。问题在于那是何种光明，秩序和理由呢？

论及人类的痛苦，天主的言语当是最后的结论，在约伯书中，就是如此。本文不讨论雅威回答约伯的问题究竟至何程度，只论及雅威言论的神学内容及其意义。不过请读者注意，在约伯书作者的时代，就当时所处的启示阶段而论，「雅威显现」可能是最高，同时也是唯一的答覆。至于圆满而决定性的答覆，便要等待十字架上的基督了。

在对话部分，约伯有一种和雅威对峙的态度，他向雅威提出「挑战」，要他出来把局面澄清（卅一35），这使我们很自然地把目光转向做成，看他有什么反应。若是天主不于回答上 种态度也就

155

是一种回答，若是天主答覆他，那就值得我们密切注意。事实是天主不仅答覆了约伯，而且用一段很长的言论回答他——卅八1 ~ 四一26，除了这段话以外，本文还要涉及四二1~6：约伯最后的反应。至于「河马」和「鳄鱼」两段则不在讨论之例，因为大部分批判学者以此二者系出自后人的手笔。下文拟就雅威言论的导言、言论本体、言论结尾以及约伯的反应四段介绍雅威显现的神学。

一、雅威言论的导言（卅八1-3）

——论「雅威答复」的性质和意义

（1）雅成答覆，这事本身具有重大意义，不仅使得约伯心中垒块顿时消逝，原来他当抱怨天主离人甚远，又置人于不顾。而且由于这是约伯亲身的遭遇，带给他一次十分强烈的对天主的经验，一个崭新的经验。这项答覆，不仅只是雅威显现而已，并且有言语相伴，若是没有后者，约伯便极有误解雅威显现的可能，就如他从前误解雅威的缄默一般。言语的重要性于此可见。本来言语和显现相伴相随，是天主教育选民的常法。天主在救恩史上的行动，常有言语于以注解，对受造者而言，这是十分需要的，否则他极易迷失于创造的旋律中。

就像昔日对待族长、梅瑟和先知们一般，天主现今直接答覆约伯，十分恩待他。天主在暴风雨中显身（卅八1），这是传统描绘天主显现的格式。

（2）天主将约伯的抗议和质询搁置一旁，反过来质问约伯：「用无知的话，使我的计划模糊不明的是谁？」（卅八2）这使得局面为之完全改观，「天主的计划」是圣经常见的主题，生活在盟约中的

156

以色列人熟知这个计划的特质：第一、它是稳定不移的，从永远即已制定的（依廿五1；咏卅三11）。第二、它必将实现（箴十九21；依四六11）。第三、它和天主对人所施的教育有关，违反这项计划的人，就是反叛天主。在以民的心目中，「天主的计划」通常是指天主在历史上的行动和工程，而很少涉及秘在大自然（物质世界）的行动，卅八：「天主的计划」也是如此，因为约伯至今表示不满的，是天主对人间的事不闻不问，至于对天主显示于大自然的强而有力的眷顾，则从未置疑，这点为了解整个局面十分重要。雅威的言论，其口气开始时显得十分强硬，不过并未拒约伯于万里之外，反之，祂跟约伯讲话，祂先把约伯放回受造的份位上。读者容或有一种印象，即是雅威并没有答覆约伯的问题，从某种角度而言，的确如此，雅威没有答覆约伯的问题，因祂不被约伯的想像牵制，约伯对祂怀有敌视的态度，给祂绘出一张冷酷无情的面容。只也不让约伯保持主动，按他的要求来一场「公正裁决」。却「邀请」约伯出来做一场智慧的决赛，这便是雅威的答覆，且是惟一的答覆。这项答覆，不在约伯想像的路线上，而在真实的基础上，那就是人能在受造的世界中体认天主（参罗一19ff），这是真实而可能的。

（3）雅威的对象，是此时此地的约伯，只要约伯承认，接受自己是人，不多也不少（卅八3）。天主并不来毁灭他，也不来恐吓他，一如他所畏惧的一般，雅威无需那样。为使天主的光荣得以彰显，祂的计划得以澄清，人无需降格自贬，只要心怀谦卑，承认自己本来是什么就够了。雅威跟约伯讲话时表示祂仍保持忠信，并承认约伯的尊严，这使得约伯书沉浸在极深的盟约气氛中。天主在人前出现，并不侵占人的份位，使他一筹莫展，反之，他帮助人认清天、人双方在盟约中所居的角色，彼此各有其地位和自由。雅威言论充满反语（irony），祂以「请指教我！」（卅八3）取代约伯的「答覆我！」（卅一）35，

157

并且激励他「束好腰应战」，不过其间始终为一种父性的慈爱所笼罩，这是天主的教育法，他远远超过人，但祂也爱人，无需采取攻击、逃避（远离人）等等人们习用的防卫手段，祂愈接近人，人便愈发现祂实在是天主。

二、雅威言论本体

——讲论创造

本文在这部份不再细加考究雅威言论的内容和意义，而著眼于其中的神学思想。

（1）天全寓于其工程

天主先让约伯看祂的言语何等有力，是祂的话限制海洋的「狂傲」（卅八11），给造物界分派它们的份位。祂是一切秩序、平衡、稳定之主，是祂「拴住昂宿的纽结，解开参星的绳索」（卅一31），立定「天体的定律」（卅八33）。一切伟大、精巧的事物皆出于祂，并且由祂一手经营，无微不至，无远弗届，祂来「数清云彩，倾倒天上的水囊」（卅八37），并「将聪明给与鹳鸟，将智慧赋与雄鸡」（卅八36）。还给马匹披上颈上的长鬃，赋予作战的勇猛（卅九19、25），连雨水和露珠也无不一一加以照拂（卅八28-29）。

天主让约伯见到祂的自由不为人的想法所限，人眼中多余的事（卅八26）、有害的禽兽，甚至失头笨脑的家伙（卅九13ff）都是祂的功夫。由此可见日后编者加入两段长诗，予以发挥，实不足为奇：一

158

为论「河马」（四十15-24），评之为「天主的杰作」（四十19）；一为论「鳄鱼」（四十~四一26），誉之为「猛兽之王」（四一26）。

上述长段言论中，除了卅八13-15能令人联想到人方面的事物外，几乎可说不论人事，难道人被忽略了吗？不然，因为雅威言论假定人的在场，天主是向约伯说话，人常在天主的眼前。

（2）雅威的论证

在这场智慧的决赛里，雅威逐步使约伯意识到人的肤浅有限，使雅威自己取得绝对的优势。约伯的有限可从三方面来看：

第一、在时间和永恒方面的限度：

为首的问题：「你在那里？」（卅八4）令约伯感受人在本质方面的极限，人的第一个限度是他在宇宙之后方才存在，这是卅八21的言下之意：「你总该知道，因为你那时已诞生了，而你的年岁已很高」。

第二、在认知方面的限度：

雅威多次使用「知道」一类的词汇（卅八5、12、17、18、21、33），足见其份量。其中所欲强调的，是人在多方面的无知，这倒不是出于天主有所隐蔽，而是人的理智本然如此，人的理智永远无从触及天主的奥秘，也无从洞悉祂做种种安排的理由。

159

第三、在权势、能力方面的限度

每当雅威论及自己强大的能力，约伯的无能便相对地突显出来。十四个「谁」的问句，全部指向约伯，虽然作者未曾让约伯有回答的余地，但约伯不免听见自己内心的声音，而感到相形见绌。一切所能据有的权势和能力彷佛逐渐离他而远去。没有约伯，宇宙的形形色色，例如星晨、幼狮……等等依旧常存。饥饿的雏鸦发出哀鸣，是向天主讨食，并不向约伯示意。逍遥自在的野生动物，则又未免使人想起自身的负累。先前激愤不平的约伯控诉天主利用大自然的种种施行报复，现在雅威的言论则让他看到一切富有救恩的意义，这是一种教育。

三、结语（四十2、8—14）

面对上述论证，约伯只能做一种选择：继续和雅威理论或表示屈服，这场决赛显然已至胜负揭晓的时刻，除非归罪于天主，约伯不能保持无辜，而现在雅威质问约伯：「你岂能推翻我的评断」（四十8a）。至于「归罪于我，而自以为有理？」（四十8b）则影射约伯身上带著的「义人之罪」，义人的罪并不在于横的层面，即违犯伦理秩序（法律），而在于纵的关系上，在后者的领域内，只有一种罪，此罪在受造的人企图审断造物者时显露出来。义人终要面临一项抉择：坚持自己的正义，或是把自己的正义放在相对的地位而无条件地朝拜天主的正义，这也是约伯现今面临的抉择，是他始料所不及的，超出他先前的视界。当人面临天主绝对的正义时，只有放下自己的正义，方能获致真正的成义，使他成为真正的义人。「因信仰而成义」，这也是保禄在新约中十分强调的一点。

160

雅威在言论中叙述宇宙的造化和祂对大自然的眷顾，娓娓道来，语气缓和，但四十8以后的结尾部分，则显得严肃而急迫，事关紧要，气氛迥然不同，四十8结语实可视为以下两路思想的总结：

第一、「你没有我的能力」（参四十9），此能力一面指上述天主在创造时的行动和眷顾，另一方面也指祂在救恩史中的行动，「手臂」即指后者。

第二、「你不能制服傲慢的人，推翻恶人所处的地位。」（参四十12），换言之约伯并没有能力使自己要求的正义大行于天下，天主激励他施展大能（如果他有的话），好让天主也能赞美他。按：赞美是圣咏作者对天主所表示的基本态度，在以色列人的心目中，把人高抬到连天主也要赞美他的地步，无异是一项亵渎的行为。天主的凯旋，人的得救．全然是天主的工程，并不仗赖人（14）。这样天主让约伯不能不看出自己的态度是何等荒谬，约伯因此哑口无言。盖约伯若是想要制服狂傲，其第一对象不是他自己吗？如果他连这点也做不到，那么怀著赤诚的心投靠雅威，才是智者所应循的道路。这不就是约伯惟一的出路吗？这也是雅威言论的总结。

四、约伯表示臣服

像许多怀有伟大信仰的人物，如雅各伯 （创卅二11）、梅瑟（出三11）、依撒意亚（依六5）、耶肋米亚（耶一6）一般，约伯由于亲眼见到天主而深觉卑微不堪，一场争辩，宣告终结，约伯重见光明，表示臣服（四十2—6）。他在雅威显现时，有新的体验和发现：

⑴ 知与不知

161

雅威不断质问约伯：「你知道什么？」「你认识什么？」约伯现今发现：自己先前全力以争的，正是超越自己领悟的事理，因而承认自己的无知。四十二2「我知道你事事都能，」在旧约背景中显然是指天主的造化而言，至于「你所有的计划，没有不实现的。」则很可能是指天主在历史上的行动，使本节颇富神学上的重要性。因为约伯先前抗议天主不管人事，他怀疑、甚至否认天主对人的统治，而雅威显现给他时，一味述说有关宇宙和造化的事物，好似有意顾左右而言他，并未答覆约伯的困惑，然而约伯却显得很满意，他在天主显现的光明中，了解天主的计划，何等神妙莫测，从前他对此感到何等困扰不安！或许约伯并未透彻受苦的奥义，但这又有什么关系呢？现今所见所闻已令他感到心足，他知道自己不能、也无需再凭什么继续争论下去。

⑵ 知道与看见

其实雅威言论只包含极少的新因素，天主的权势和威能都是朋友和约伯言论范围内的事，只是人和人之间的讨论、争辩并未解决人间（约伯）的问题，「现今我亲眼见了你」（四二5b）才是雅威言论中新而富有决定性的因素，约伯为此而心折。三友和约伯对话时，众人都被同样死板的神学思想所束缚，灵性界中朝气蓬勃的现实因此而枯萎僵硬。在那境界内约伯只「听见有关天主的事」（四二5a）当约伯亲眼看见天主，天人之际，显得何等亲密，这原是约伯衷心的渴望（十九26—27），一切转变都系于此。表面看来，四周的事物依旧，似乎不曾有过什么改变，但「看见天主」的经验，却使约伯的眼光为之转变，一切事物的意义因而显得清澈非凡。依撒意亚在雅威荣耀的笼罩下，忽然发现自己是个「唇舌不洁的人」（依六5），同样，约伯在刹那间引身回到他在宇宙中、天主计划内本有的地位——在泥土和灰尘中（四二b；参创二7）。

162

⑶ 泥土和灰尘

在对话部分行将结束时，约伯理直气壮，颇似一个勇武的王子，威风凛凛，胜利在握，经过雅威显现，一场暴风雨的洗礼（卅八1；四十6）之后，作者让读者发现他「坐在灰尘中忏悔」（四二6）。这番光景很像前面的一幕，那时灾难临身，「约伯坐在灰土堆中，用瓦片刮身」（二8，参二13）不过土和尘在前后之间，代表非常不同的意义。在序幕中表示失望，现今则表示罪过和忏悔时的忧伤，约伯忏悔的必然不是受苦之前的罪，他不认识那种罪，天主也不认为如此，而是在天主亲密的显现中，方才体验到的罪，那就是约伯的傲慢与顽强，这罪隐藏于约伯内心深处，对约伯说来，这是新的罪，是新的「品种」，此任何他所能犯的罪更为严重和紧急，因为这个罪乃在于受造者企图取代造物主的地位而以宇宙和历史的裁判者自居。

参考书目

1、Alons。Schokel, L., Job, Ediciones Cristiandad, Madrid, 1971

2、Brates, L., La Sagrada Eseritura, Antigu。 TestamentoIIII. B.A.C.,Madrid,1970

3、Leveques, L., Job, et son Dieu I-II, Librairie Lecoffre, Paris, 1970

4、Mackenzie, R,A,F., Job, Jerome Biblical Commentary Prentice-Hall, New JERSEY, 1968

5、……“The Purpose of the Yahweh Speeches in the Book of Job”Biblica 40(1959）435—45.

6、 Pope, M.H., Job ,Anchor Bible 15, Doubleday & Com., Inc., New York, 1965.

163


神学论集-简介几个神学作品译著的组织-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

简介几个神学作品译著的组织

资料室

一、天主教神学著作编译会

1、缘 起

要使天主教在中国生很，必须打一个思想基础，这就是说，我们必须有一套基本的神学书籍。对于目下台湾、香港、澳门和海外的中国人来说，圣职界、男女会士与传教人员的训练迫切需要这套书籍。中国大陆开放后，这些神学书籍的意义将尤其重大：我们认为，编译神学著作这步工作，就是替中国大陆天主教的未来铺路。

2、简 章

宗 旨：翻译或创作有关天主教生活与思想的重要书籍。

任 务：本会之任务如下：

⑴具体计划当进行之工作，聘请译作及审核人员，决定工作人员之待遇。

⑵捐募款项——尽可能设一基金。

⑶又管理所筹款项或基金。

进行方式：本会之任何集体行动均须经多数会员通过。

会 员：本会以自由加入方式组成。会员当尽力推进本会工作。新会员需由一位会员提名，经多数赞成加入。木会选举执行秘书一人，总务一人。

3、本会会员（以姓氏笔划为序）

谷寒松 房志荣 张春申 温保禄 项退结 雷蕙琅 刘河北

4、圣统及修会会长之赞许

本会获中国主教团教义委员会主席郑天祥主教为赞助人，并蒙本会所在地之台北总教区罗光总主教嘉许，台湾男女修会会长联合会亦表示支持。

5、成 立

本会于民国五十八年一月十八日在台北新庄辅仁大学神学院正式成立。

自从一九六九年初建立以来，本编译会已完成之作品：

⑴黄素莲译：信证学与圣经中的基督（光启出版社民国六十一年）

⑵房志荣编著：新约诸书分类简介（同上）

⑶房志荣编著：创世纪研究（同上）

⑷胡安德译：基督之律（第一册）。在排印中。

二、神学论集

自一九六九年秋由辅大神学院编印以来，至今年（一九七四年夏）恰好五整年，共出二十册参每册约十万字来算，共约二百万言。这份神学季刊分十数栏讨论各种神学或与之有关的问题，即圣经、信理、礼仪、伦理、神修、心理、圣教史、教律、牧灵、传教、大公运动，比较宗教学、书评诸栏。此外还有多次的研习会专辑也曾在本刊发表：

1．一九六九年十一月在台南及台中分别举行的讲习会，主题为「教会为一生活的团体」：神学论集3#（一九七O春）。

2．一九七O年八月在辅大所开的牧灵讲习会，主题为「基督的福音与现代中国」：神学论集6#（一九七O冬）。

3．第一届神学研习会（一九七一年正月）专辑：论忏悔圣事：神学论集8、9#（一九七一夏、秋）。

4．第二届神学研习会（一九七二年正月）专辑：论圣体圣事：神学论集12#（一九七二夏）。

5．第三届神学研习会（一九七三年正月）专辑：论四部福音：神学论集16#（一九七三夏）。

6．辅大圣经周（一九七三年十二月）专辑：演讲与展览：神学论集19#（一九七四春）。

今后神学论集要走的方向是神学本地化及渐渐走向每期定一专题集中讨论。

三、玛利诺基金会

民国六十一年四月，美国玛利诺传教曾在台工作神父感到为了训练教友，写要一些有关圣经及教理方面之书籍，于是决议自六十二年度起，进行一项三年的翻译计划，其目的在于供给一般教友一些基本读物。会方委派我担任筹备工作，我就聘请了王秀谷神父主持执行全部计划，并请房志荣神父和王敬弘神父协助督导翻译工作。王秀谷神父又路请了狄刚神父（主教团秘书处）、王愈荣副主教（台北教区牧灵中心）、李灵神父（嘉义教区）、孙静潜神父（台南碧岳神哲学院）、韩德力神父（圣母圣心会），共同组成编译委员会，展开工作。希望三年内能为中国教会有所贡献。

本书是这项计划的成果之一，特别简述筹备经过，以为纪念，本书蒙光启出版社合作出版，在此一并致谢。

——：颜天乐 谨识（录自新约导论「前言」）

这两年来，此一基金会的成果可谓相当辉煌。十四本新约导读丛书已全部译完、校完，现正由光启出版社陆续出版。已问世者有前两本：「新约导论」及「马尔谷的福音」，第三、四、五，即「路加福音」、「玛窦福音」、「宗徒大事录」正在排印中，其他九册将尾随而至。

另一批教理书由华明书局出版，已问世者有孙茂学译的「弥撒的情趣」，高旭东译的「启示与教理教学」，沈清松译的「建立基督徒团体」等书。最后还有一批书业已译完，如今正在校对中，那就是「何谓圣经研究？」、「以色列的良心（放逐前的先知）」、「圣咏集探讨」。计划中要译的书尚有多种，日后当随时予以报导。

四、碧岳学社（台南神哲学院）

此一学社业已开始出书，如岳云峰著「革新声中的修女生活」，吴宗文译著的「圣奥斯定传」等。该学社出书虽然较慢，但其稳扎稳打的政策是正确的，其抱负及方向更合乎我国目前教会的需要，这从以下的弁言可见一斑：

编印碧岳丛书弁言

碧岳学社的成立，是为响应当前中国教会的呼吁，愿在神学本位化的工作上，贡献一点力量。

本社工作有两个主要目标：一是编印中文的神哲学书籍，一是译介历代教父与圣师的名著，二者合为思想丛书。此外，本社也愿针对当前信友生活的需要，出版一种小型生活丛书，以期藉此帮助信友明了基督徒生活的真谛，并根据基督以及教会的训导，解决日常生活中的问题。

编印中文的神哲学书籍，为中国教会的当务之急，这是大家所公认的。至于译介历代教父与圣师的名著，系基于以下两种考虑：一、目前这是一项冷门工作，不易为一般人所了解，但却是神学本位化中的重要一环，必须有人去作。二、我国将来的圣职人员，不再研习拉丁文，而现在能够阅读拉丁神哲学著作的神父们，大都已届知命之年。为了收事半功倍之效，我们必须充分利用现有的人力，并把握未来二三十年的时光，积极地、尽快地来推展这项译介工作。

本社同仁深知自己的学识与能力，以及本社现有的条件，均不足担此重任。尤其是译介教父与圣师的

名著，内容牵涉既广，语文问题又多，作起来自更不易。此外，本社同仁也完全明了，我们计划出版的丛书，销路将不会太好。虽然如此，我们仍然本著「服务教会第一」的原则，以一种戒慎恐惧的心情与尽其在我的精神，开始了这一工作。我们竭诚希望海内外的方家学者多予批评指正，给我们提供译著和编辑方面的意见，使我们的丛书能不断有所改进。我们的这份愚勇，倘能抛砖引玉，唤起教内更多同道和出版界人士，致力于这项工作，则更是我们馨香祝祷的。

碧岳学社 谨识

中华民国六十二年七月十五日

五、辅大神学丛书

自从一九七三下半年以来，辅大神学院编印神学丛书，托台中光启出版社出版。这是一个不定期的出书计划，但事实上过去一年来每两月出书一本，至今已出七册：

一、齐墨曼著、乐英祺译「耶稣基督，史实与宣道」

二、詹德隆、张雪珠等合著「第二依撒意亚」

三、张春申著「福音新论」

四、刘家正等编著「耶肋米亚先知——他的生活和信息」

五、房志荣编著「保禄使徒的生活、书信、及神学」

六、王秀谷等译「神学——得救的学问」

十、朱蒙泉著「创新生活的心理基础」

164


神学论集-亚毛斯先知的普救论（亚九7）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

亚毛斯先知的普救论（亚九7）

房志荣

亚九7a将以民与另一民族相比，7b将以民的救援史与其他民族救援史相比。比较的结果可由两个观点来看：其他民族与以民相等，或以民已失去其特权而与其他民族无异。一上一下，学者们的意见也就可分两大组。积极的一组认为一切民族平等；消极的一组却肯定以民的被弃。这二组却有一共同点：就是以民与其他民族平等：无论是其他民族上升也好，或以民下降也好。

这样一来如何去懂旧约的一个基本道理，即以色列的被选及雅威与其子民的盟约呢？真能说一切邦国和选民平等吗？将来有一天会如此，即新约的时代；但亚毛斯尚在旧约的传统中，坚决肯定以民的特殊地位，如三1—2：「……在世界各族中我只认识了你们」，这与以上所述显有冲突。固然像亚毛斯这样的民间先知喜欢用反语，以引人注意（见四；五18—20），但在目前的问题上似乎情形不同而更严重。必须找出一个诠释，使此处与其他的神谕以及全部旧约神学潮流配合的更为和谐。

这样就有第三组的译法：不是吗？你们和雇士人都属于我 attem li。最近关于盟约与先知的关系种种研究使我们更明了亚九7所说为何。

亚九7的两部分，由两个问题形成，每一问题都由halô（岂不是）开始，中间夹以「上主的断语」，但两句并不平行，因为第一问(7a）是向以色列子民说话，用第二人称的直接口气，是一句真实的问话。第二问（7b）却是间接的，「以色列」在第三人称，有集体的意义。因此第一句问话是主要的，第二句是附属，并于以神学的理由。

165

「岂不是」所引来的答覆普通是」肯定的，7a就是如此。但有时这种说法没有发问的意思，而仅是用以说出一件众人周知的事，7b就是如此。亚毛斯多次用这类问题向听众质询，而与此处最接近的例子是反对以色列的神谕(二6—16）。6—8指出以色列未尽盟约义务之罪；9—11数说天主的恩惠，而以问话结束（11）；13—16判决的宣布。这是一种在盟约被破壤以后提出诉讼的文学类型。两处相似的地方有：向以色列提出的问题（九7a；二11）；暗示出谷的往事（九7b；二10）；判决的宣布（以hinnēh「看」引进）（九8;二13）。二处都是雅威向祂的人民起诉。

我们由7b开始研究：这是旧约中的一个典型格式，包括四个因素：主词，雅威（有时是中人梅瑟）——动词，使之往上走hecĕlah——属词「以色列」——及地点「由埃及」。这可算一种术语，为说出雅威施惠以色列的救援行为，即将之由埃及地领出。在次数上来说，这种术语占第二位，共用过四十一次。用的最多的是另一动词hâsi，领出，共八十四次。那些次数（四十一）都在早期著作中，动词同时说出起点和终点，更有地理及行军的意味

这一术语或格式特别用在盟约的上下文里，目的是使人忆及雅威在历史中施给人民的恩惠, 这样成为以色列应归属于雅威的一个动机，表达这一归属的方法就是遵守盟约中的种种条文。在未来盟约的许诺中，是用这一格式说出所许的救援行动：「我要领你们出埃及……」由此而互相归属（出三8，17；否定句耶十六14，廿三7）；在建立盟约时，是用这一格式说出历史引言：「我曾领你们出埃及…，」，现在你们应事奉雅威（苏廿四17，撒上十二6），在盟约破裂后，诉讼的程序用这一格式忆起雅威过去的恩惠：「不是我领你们出埃及吗？」但你们没有守约（民二1；六8；亚二10；米六4；耶二6）。

此外，这一格式有其礼仪特征，并且特别在北国的圣所里用的很多，这和亚毛斯在北国圣所讲道

166

正相投合。他以盟约术语所铸成的问题：「岂不是我由埃及领出了以色列？」在听者的耳朵里即刻会引起他们想到一个重大的事实，即雅威与他们之间所订的盟约。

但奇怪的是亚毛斯并不就此停止，他继续用同样的格式说其他民族的命运。他将同样的动词hecĕlāh用于以色列的历史，用于非利士人的历史，用于阿兰人的历史。这两个民族会是以色列的劲敌，一在撒乌耳时代，一在亚毛斯先知宣讲前的时代（阿兰的威胁）。在非利士人与前者间有一waw，有人将之译为「及」，另有人译为「如同」（更好）。还有第三个可能：一种坚决的肯定：「但也是」。这第三种译法更合乎先知的大胆口吻：非利士人及阿兰人与以色列平等：「不是我领了以色列人出埃及到达此地吗？但也是我领了非利士人出加非托尔，领了阿兰人出克尔。」

非利士人来自加非托尔（普通认为是克利特岛），他们想在埃及定居，但最后终于在公元前 一一九一及 一一八八年为兰姆士三世所逐出，于是他们只好来到巴勒斯坦西岸住下。他们曾不断骚扰以色列的安全，但最后终为达味所胜（撤下五17—25）。以色列人所不了解的是为何这些非利士人和他们」同住在天主许诺要给他们的这一块地上。亚毛斯在此肯定：是雅威愿意如此，是祂将非利士人由加非托尔带到此地。

阿兰人本来自阿拉伯旷野，亚毛斯说来自克尔，今日不知此地在何处，有人以之为厄郎，另有人以之为乌尔。他们于公元前 一一○○开始建国，大马士革是其一。大马士革曾威胁北国，占领北国的一些领土，但在亚毛斯时代，失地已为以色列所收复（列下十三25；十四25），这一民族的迁徙及建国也是雅威的工程，正像以色列及非利士一样。

亚毛斯所以选了这两个民族，是因为他们在巴肋斯坦政治局势上的影响很大，也很长久；为以色

167

列他们是两个危险的民族：因此在反对异国的神论中他们占首位（阿兰一3—5；非利士一6—8）。虽然如此，他们的历史仍然由天主领导，他们也各自有自己的「出谷经验」。事实上，二者的迁徙时间和以色列的出谷很接近，也在公元前一二○○年前后。非利士人的出走，在埃及被逐，及来到巴肋斯坦定居，不能不使以色列人想起自己出离埃及，走向许地的事。至于阿兰人的迁徙也应该使以色列人想起自己祖先亚巴郎等人的迁徙。为了解亚九7，必须注意：这三个民族的历史有很多可以互相比较的地方，他们的历史，虽不尽同，但非常相似。以上是7b的分析。

现在要解释7a，这是主句。上面说过，「我将你们领出埃及」一句，在与盟约有关的不同结构中，常指雅威在历史中所施恩惠而言，恩惠建立彼此间的连系，表达此连系的方法是遵守盟约条文。7a就该这样懂：「以色列子民，你们岂不是属于我吗，’attem li？」两句的结构也证明这一懂法的正确：主要的问题在先，(7a）另一问题说出其理由(7b）。这样无论是内容或结构都指向这一解法。attem lî的公式是指归属而言，有许多其他的例子：若瑟的二子为雅各伯归为己有（创四八5）：「他们应归于我lî hēm：妻子属于丈夫（撒上一2）：「他有二妻于lô」：情人的互语（歌二16；六3）：「我的爱人属于我，我属于他」。在与雅威的关系上也如此：上主说「你属于我lî ’attāh（依四三1），「我属于雅威」（依四四5）；最后，盟约的格式就是说出互相归属的关系：「我要以你们为我的子民，而我将是你们的天主」（出六7；肋廿六12；申廿六16—19……）。我们可以引一个许下盟约的例子，其结构非常清晰：出六6—8：「我是雅威，我要救你脱离埃及人的压迫……我要以你们’etekem lî为我的人民，我要做你们的天主lākem」（6—7）。这就是天主许下的救援行动：他要救人民脱离埃及（6），人民得救后将与天主有互相连系的关系：「你们属于我，我属于你们，」（7a）以色列方面应该服

168

从（7b），威雅方面则许下其他恩惠（8）。

在亚九7似乎只有一半：「你们属于我」，但缺了另一半：「我属于你们」。这正是亚毛斯当时的实际情形：雅威的确是以民之主，因为祂救了他们脱离埃及；但以民不再承认雅威为主，因为他们不按盟约条文生活。因此雅威这里所问的是一个真实问题，是一种在诉讼中所提出的控告、谴责，要请他们承认自己的错误而回心转意。以色列口里还说上主与他们同在，但那已成了一个口头禅，完全不能在生活中兑现,这就是亚五14所要说的。

像7b将同一动词「领出」用在三国民族身上，同样在7a将同一句话「属于我」用在以色列及雇士身上。ki不一定说「一样」，而这里另有所指。指什么？有人认为将以民与一雇士人相比有轻视口吻，因为后者皮肤黝黑？被人视为低级国民和奴隶。他们引耶十三23为证：「难道雇士人能改变他的肤色吗？」。但这一看法不确，因为耶十三23还有第二句说：难道豹子能换去它的皮吗？」可见不是轻视的问题，而是要用两个比喻说出一件不可能的事。以民好像并不因肤色而有种族歧视。相反，有很多例子表示他们对雇士人很重视（见下文）。

那么，究竟为何亚毛斯要将以民与雇士人相比呢？ 在旧约中以雇士人为最南部的人（艾一1；八9）、虽然这样远，他们仍属雅威。这样亚毛斯指出雅威的普遍主权，伸展至当时所认识的整个世界：南部的雇士，西部的加非托尔及东部的克尔。在旧约中雇士人每每与埃及人平行引出（咏六八32；依廿3……，四三3，四五14，则卅4……鸿三9）。在我们这里也是如此（雇士7a埃及7b）。在亚毛斯时代，他能以雇士代替埃及，因为埃及渐渐衰弱，南部的雇士已建立了王国，而于公元前七一五年左右占领了埃及，是为埃及第二十五朝代，这在亚毛斯时代已约略可见。这样逃脱埃及的以民及统治埃及的雇士

169

人民都属于雅威。我们尚可注意在反对异国神谕中（一3—二16），埃及——雇士不但未被列入，反被请来给天主向以民所提的诉讼作证（三9）。这里也如此，他们好似被引来作为模范。圣经中说到雇士人归正的很多（咏六八32；八七4；依十八7四五14；索三10），特别是耶助米亚。他固然说雇士人不会改变肤色（十三23），但他同时向雇士人说出救援神论（卅九15—18），不能改变肤色的，却能改变心；这是耶肋米亚每每请人民做的。

7a所说不是绝对相等，也不是什么轻视，而是说一切民族都归属上主，各按自己的程度。各民族都接受雅威的恩惠，不过虽然以色列、非利士及阿兰的历史很相像，但并不相同：不同的恩惠造成不同的关属。一切国家都受到天主的照顾，都属于他Li，但只有以色列是祂的人民Li Lecam(三2）每个民族都有自己的「出谷经验」，因此与雅威有某种盟约的关系，应有一种服从，但有程度的不同，这可由亚毛斯向异国的神论中看出：异国的受审是按照他们彼此之间的关系（一3—二3），是按一种「自然律」，但犹大和以色列却按「启示的法律」或梅瑟法律（二4—16）。

向以民所发的问题是一个邀请，听者能接受或拒绝，得救或被判决就在此。先是被判决8a：「看，上主的眼注视这罪恶的国度Mamelākāh hahattā ’āh,这是hapax，意义非常严重，正可与另一「hapax相比：「司祭的王国」mameleket kohănîm（出十九6），这是雅威与人民立约后给以民的一个目标：以民的角色是在雅威与万民间作一中保，代替万民事奉雅威，教导万民关于天主的事。但以色列不但没有做万民之光，反而应从异国学习：由司祭的王国变成了罪恶的国度。这样一来整个救援史，出埃及，进许地，都失去了意义，必须结束：「我要由此地将她消灭」（8a），以色列将被遣散至各国中（9），但有一部分人将得救：「然而我不全然消灭雅各伯家」（8c），人民（我民’ammî）

170

(10）要用筛子来分辨，那些自认刀祸不曾临到己身的人将死于刀下（10），因为他们不相信盟约文书中关于背约者所说的诅咒曾临于己身，因此也不管盟约所有的要求。那些接受邀请而恢复与雅威的归属关系的才会得救。

可见亚九7-8是一种邀请，请以民重返与雅威的盟约。亚毛斯用「我使以色列由埃及来到此地」的说法共三次：二10；三1；九7；前二者已有人证明是诉讼类，如今我们发现九7也属此类。亚毛斯与盟约神学有很大的联系，因此他不仅是一位判决言论的先知。

在上述的主要意义之下，还有另一层重要的意义：一个真实的普遍之义，虽然不必是绝对的平等。每一个民族由雅威接受恩惠，有自己的「出谷经验」，这样归属天主，并应向之感恩、服从。然而恩惠不同，归属的程度不同，由之而来的要求也不同。如此懂法才不会与亚毛斯其他的言词，特别是三2及反对异国神谕相冲突。也更合乎全部旧约的道理：兼顾挑选——盟约及普救论，在亚毛斯时代这道理已为人所接受。

参考书：本文主要取材于一篇专论：

W．VOGELS “Invitation à revenir à l’ alliance et universalisme en Amos IX 7” Vetus Testamentum 22 (1972）223-239,

171

（上接第一六四页）

（下转第一八四页）

172


神学论集-天主经释义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

天主经释义

孙静潜

天主经是耶稣的心声，是教会世世代代传诵不绝的祷辞，值得我们细心研读。

1 结构

按照神学意义来讲，玛窦把天主经安置在山上讲词最中间的位置，非常适当；而路加（十一2-4）把它安置在一个事件中，从历史眼光看，或者更为得体，但是，玛窦更注意理论的结构。

玛窦的天主经有韵律、有节奏，形式与内容均分为两部分：以呼求开始，先有对天国的三段祈求：

「愿你的名受显扬，愿你的国来临，愿你的旨意奉行」；

第二部分是寻求天国者关于物质和精神的三段祈求：

「求你今天赏给我们日用的食粮，求你宽恕我们的罪过……，不要让我们陷于诱惑」。玛窦又一次，用一~三~三，而形成七段的手法。

2释义

A开端的呼求

「我们的天父」（五9）

173

表面看来，「我们」代表著祈祷的团体；「天」（在天上）使人记起训五1的话：「你不要贸然开口，因为天主在天上，你在地上……」，称「父」是表示儿女对父亲的崇敬，以邀得父亲的欢心。但是，这一句开端的呼求，还有更深的意义，显示出新约，尤其是玛窦的特点。

称天主为「父」：固然在旧约中已经开始，但是在新约中才显示其真正的深度。我们此处不拟详细讨论保禄关于「义子地位」的神学（迦四5-7），也不详论若望所谓「让那些接受他名字的人，能够成为天主的子女……他们是由天主生的」（若一12-13），仅在对观福音中，天主是我们的「父」，已经随处都有这一丰富的观念。甚至在山上讲词中，已经不胜枚举：玛五9、16、45、48，六1、4、6、8、9、14、15、18、26、32，七11、21……

从这些引证可以看出，旧约与新约之间的区别，在新约中称天主为「父」，不只表现人对天主的感情流露，而是实质的改变，使受造物逐渐相似天主，而成为新的受造物。这个观念将由保禄及若望加以更深的发挥，但是，仅就玛窦的山上讲词已说得很明显：「成为在天之父的子女」，「像天父一样成全」（五45、48）。因此，我们向天「父」祈祷时，正体验到我们为「子女」的新的实质。

「在天上的」：在山上讲词中，几乎常称天主为「天上的」或「在天上的」，这与「天」国（五3、10、19、20；七21）是相对照的，意指末世的王国，这王国是在天上，「天」就是「天主的宝座」（五34），信者呼求「天」父，表示其精神在期待完全变化为「子女」，奔向末世的天国。所以，天主经一开始就浸润在期待末世的气氛中，也与整篇山上讲词完全协调。

「我们的」：路加没有这一个字，但是玛窦特别强调团体的祈祷，（其在「教会讲词」中，将更证明此点），也就是天主的新子民—教会，奔向末世境界的祈祷，故不只是个人的祈祷。

174

B 三项末世祈求

「愿你的名受显扬，

愿你的国来临，

愿你的旨意奉行在人间，如同在天上」。（五9—10）

这三项祈求，实际上等于用三种不同的说法祈求天国的来临。三项祈求，以中间的一项为主旨：仅是因为它在中间的位置，也是因为它直截了当地说出整个福音宣讲的本质。因而其他两项应配合中间的一项来解释。

「愿你的国来临」：这是天主经的中心，也是山上讲词、甚至是玛窦福音的中心思想。但这一句的意思，究竟是指末世天国的来临，还是指指圣教广扬呢？从初世纪以来，就有不同的解释，希腊教父们似乎偏向后者，而拉丁教父则倾向前者。我们认为前者并不排斥后者，应以末世天国的解释较为可取，其理由如下：

a天主经是教会的祈祷，教会已经存在，并在祈祷，所以不能说：愿教会来临。果真如此，那就应说：愿天国发展（广扬）。

b末世天国的来临、基督再来，引领天主的选民进入最后的光荣，是教会初期惯用的典型祈求，比如：默示录的，也是全部圣经的结束语：「阿门。主耶稣，你来吧！」（默廿二20）。还有格前的结束语：「吾主，来吧！marana tha」（格前十六22）。天主经内不会少了这样重要的祈求：你的国，来临吧！

175

c整篇山上讲词，是奔向天国未来的显示：对真福的赏报、仁爱的酬劳、虔敬与解脱的最终目标，都是希望能进入「天国」（五20，七21）。玛窦正有意地把天主经安排在这种气氛中，所求的天国，自然是末世的天国。

不过，虽说此处所祈求的是末世天国的来临，并不完全否认此处也有祈求天国在地上发展（圣教广扬）的意思。原来，福音中也以天国指教会，就是在进行、在形成中的末世天国。梵二也称教会为「天国在人间的幼芽和开端。教会在逐渐发展，期望天国的最后成功，全力期望与其君王在光荣中结合」（教会宪章5）。所以，此处间接地也祈求教会的发展。

另一个间接的祈求，当然也包括个人（教会的成员）进入末世的天国，如保禄「渴望求解脱而与基督同在」（斐一23）。

「愿你的名受显扬」：旧译「愿而名见圣」一般解释为：尊敬天主的圣名，并不算错，但不够深入。如上文所说，这一句应与「天国来临」相配合，那就应指：使天主的事业完成，便不只是要求我们个人对天主应有尊敬的态度，或者要我们「以天主的名为圣」，而是求天主（主动者）显扬他的名，也就是使天国实现。旧约内的一句话，很可以帮助阐明这个意思：「我要使我的大名显圣，……」（则卅六23……），正是天主在默西亚的末世时代，要赎回他的新选民，领它重建王国，使人承认天主是「圣的」。

在这一句内，不明言是谁来使天主的名「受显扬」，而主要的是天主的工程实现，内含的主词是天主自己来完成。所以，我们个人尊敬天主的名，不是第一层的主要意思，但并不把这意思排除在外，只是居于次要地位。如此，显出这一事件的普遍与伟大（末世天国来临），而不只是我们个人的道德涵养。

176

「愿你的旨意奉行在人间，如同在天上」：一般狭窄的个人主义，只提供了很小范围的解释。天主愿意我作的事，我必须尽力去作。其实，这一句也是在「实现末世天国」的气氛里，主要的第一层意思是「奉行主旨」，至于谁来奉行（中译的「奉」行，似乎偏重于「人奉行」），是次要的意思。

这是说，首先有一件事情要完成，或者更好说，天主要完成，天主的旨意必须实现，那就是天国要实现。这正是耶稣在山园中所作的祈祷：「我父！如果这杯不能离去，非要我喝不可，就成就你的意愿吧！」（玛廿六42）也正是耶稣曾经隆重声明的：「我从天降下，不是为执行我的旨意，而是为执行那派遣我来者的旨意。派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活」（若六38-39）。同样，这正是天主拯救普世的计划，圣保禄称之为：「从世世代代以来所隐藏的奥秘，而如今却显示给他的圣徒。天主愿意他们知道，这奥秘为外邦人是有如何丰盛的光荣，这奥秘就是基督在你们中，作了你们得光荣的希望」（哥一26-27）。

当然，这主要的第一层意思并不否认次要的第二层意思：在实现天主救人的计划时，每一个人都应加入行列，进行天主在他身上所显示的旨意。

「在人间，如同在天上」：一般的译文，都把这一句连在「奉行主旨」上，但如上文所说，是天主实行他的旨意，这些译文或解释就把原文的意思缩小了很多。但是，这里不仅是「天上的神圣，地上的人类，都奉行你的旨意」，而这句内所说的「天上」，实在仍与「天」国有关，「天」是天主的宝座、是天国已经实现的地方（境界）。我们祈求天国在人间实现，如同在天上，等于说：愿我们所住的世界也加入天上光荣的境界，使世界在基督来临时，也参与天上王国已有的光荣。从此！天国的

177

完成，呈现出宇宙的广大气氛，天上~人间，在永远的天国实现时，都将融合在天主的生命里。圣保禄即以末世救恩的实现，视为宇宙性的事件。新约中曾兴奋地描述「新天新地」的出现（伯后三13；默廿一1；参阅依六五17）。

因此，「在人间，如同在天上」一句，应该是针对著全部三项末世祈求而言：

愿你的名受显扬

愿你的国来临际 在人间，如同在天上。

愿你的旨意奉行

C 三项现世的祈求

「求你今天赏给我们日用的食粮；

求你宽恕我们的罪过，如同我们宽恕别人一样，

不要让我们陷于诱惑，但救我们免于凶恶。」（六11-13）。

教会在祈求天国的来临，而教会的组成份子是人，在走向天国的旅途上，有精神与物质的问题与需要。天主经的最后三项祈求，便是针对旅途中的天国子民而发的：食粮是物质的需要，宽恕是精神的需要，诱惑（或考验）是对教会本身而说的：

「求你今天党给我们日用的食粮」：在如此高尚的祈祷中，突然来了这一句非常「卑贱的」祈求，使历代许多解经学家都觉得「不好意思」，于是尽量「提高」这一句经文的含义，使之不要太物质化，认为此处所谓食粮，应指圣体，或指天上的末世婚筵，但都太勉强，与上下文不相符合。

178

本来「日用粮」一词的原文，颇难翻译，也可译作「今天的食粮」、「每天的食粮」、「明天的食粮」或「必需的食粮」，但无论如何，其基本意义不变：祈求必要的食物，别无他意。这其中包括著两层意思：

a 信赖天主：儿女向父亲要求每天的必需，深信不会缺乏，

b 不求多余：是超脱的表现。

这两层意思，将在山上讲词的第五部分（玛六19-34）详细发挥。因此，天主经的这项祈求（日用粮），一方面与上述真福中的超脱精神相连接，另一方面对下文中的「信赖」精神，预先作一提要，显示天主经实在是整个福音精神的撮要，同时不要忘记，这项物质的祈求也与我们的全部人生有密切关系。

「求你宽恕我们的罪过，如同我们宽恕别人一样」：宽恕是天主慈善的特点，企求天国，不能不要求天主的慈悲，承认我们作受造物的精神贫乏。在前一端祈求中，我们向天主表示我们作受造物的外在（物质）贫乏，在这一端内，提出我们受造物的内在（精神）贫乏二种需要宽恕的观念？在前面论真福时，已经提到（玛五7），在后面还要发挥（六14、15）。不怜悯人，将不能受怜悯，不宽恕人，将不能受宽恕：得不到天主的仁爱，不能进天国。

仁爱的新法律是山上讲词的第三部分，天主经用一句话作了简单扼要的提示。

说得更明白一点，天主经与山上讲词各部分的关系如下：

a ) 天主经的前二端祈求，是重提山上讲词的中心部分，即第四部分，特别对「虔敬」而言，天主经也正是这一部分的结论；

179

b ) 天主经的第四祈求（日用的食粮），是山上讲词第五部分（玛六19-34，解脱，信赖天主的照顾）的预示，

c ) 天主经的第五祈求（宽恕），与山上讲词第三部分（爱人为得天主的爱护）相对照。此外，天主经与真福也有密切关系：

a天主经的前三端祈求，与每端真福所许的天国是相互连贯的（因为天国是他们的~愿你的国来临）。

b天主经第四祈求（日用的食粮），与真福内所说的贫、苦、饥渴的超脱观念是彼此相关的；

c 天主经第五祈求（宽恕），与真福内所说的怜悯、心捧、和平的态度，是相连贯的，

d天主经的最后祈求（免于诱惑、凶恶），与真福中所说的受迫害者，是相对照的。

由此看来，以真福为基础的山上讲词，完全浓缩在天主经内，其中观念的配合、结构的精密，实在美妙绝伦。

「不要让我们陷于诱惑，但救我们免于凶恶」：此处所谓「凶恶」，颇难解释。应指「凶恶的事情」？还是指「恶魔」呢？二者都有可能（中文「凶恶」二字，可指恶事，也可指恶魔），但与玛十三19：「恶者就来把撒在他心里的夺去」相比较，近代学者多倾偏向「恶者」的意思，于是这端祈求就变得更协和而有意味：不要让我们陷于诱惑，但从诱惑者（恶魔）手里拯救我们。（如此，则中文的「免」字，便不太妥当）。整个的天主经也就更有连贯性，并且前后有显明的对照：以呼求天父开始，以反对恶魔结束：以祈求天国开始，以消灭恶势力而结束。

另一个难题，是要知道此处是一项或是两项祈求？这里似乎明显地可以看出，只是在形式上有两项

180

祈求，在实质上只是一项祈求：前者针对未来的凶恶不要陷于……，后者针对目前已存在的凶恶（从中拯救出来）。

最大的难题还走在于如何解释「诱惑」二字，这关系著整段祈求的含义。在传统的伦理神学上，「诱惑」有其确定的意思，是魔鬼引人犯罪，但在此处，我们要研究一下圣经内究竟有什么意思：

a在福音中，「诱惑」二字从来没有伦理学。一所说的引人向恶的意思（新约其他部分却有这种用法，比如：弟前六9……）。

b在福音中，特指耶稣在旷野受魔鬼的「诱惑」，撒殚是「诱惑者」（玛四3）。这种诱惑是指「这个世界的权势」（统治者）与天主子默西亚之间的战斗，耶稣受诱惑之后，魔鬼暂时失败，「就离开了他，再等时机」（路四13），就是等到耶稣受难时，魔鬼将有表面的胜利。

c福音又以耶稣受难为门徒是「诱惑」（考验），这也是「黑暗的权势」、「世界的首领」（路廿二53；若十四30）的作为，扰乱门徒的心，引诱他们不要接纳受苦的默西亚，使他们的信德动摇（路廿二31），于是耶稣鼓励他们：「醒寤祈祷吧！免陷于诱惑」（玛廿六41），等于提醒他们诵念天主经的最后祈求。此处的「诱惑」是由十字架的丑剧而来。

d 最后，教会也有「诱惑」，就是迫害、教难。路加解释播种的比喻时，说到有些人，「暂时相信，一到试探（诱惑）的时候，就退避了」（路八13），但是玛窦和玛尔谷在同一句内、却用了「迫害」字样。从此可知，「诱惑」是对教会的集体考验，初期的教友很明了这一点。

按照上述引证与比较，「诱惑」首先是对抗基督救世的工程，次则对抗门徒的信德，然后是对抗教会的工程。

181

因此，天主经最后的一端祈求，特别要求使教会免陷于「诱惑」，因为天主经是教会的祈祷，痛苦受难的教会，祈求从魔鬼的攻击中获得解救，勿使它对基督的信德受到损害。这一祈求必蒙垂允，因为历史证明，教会虽常受迫害，但信仰却越坚强。

另一种解释，以为这端祈求是希望从末日来临时的灾难（最后的考验）中，被解救出来，因而富有末世意味。这与整篇天主经的末世意思是相符合的。不过教会现在所受的迫害，已经开始末日的痛苦，教会祈求从现在即蒙解救与保全。

对个人而言，天主经的这一最后祈求，自然也呼号天主助佑，以克服个人在信仰的旅途上所遇到的大大小小的困难。信徒的整个生活，也就成了与恶势力不断的斗争，天主经最后的祈求，就是他的护盾。这里自然也包括抵抗一般犯罪的（伦理的）诱惑，使信徒不致与基督分离。

结语

研究了天主经的涵义，不能不联想到耶稣在山园中的祈祷．有三点极其相似：

天主经 山园祈祷

我们的父……； 阿爸！父啊！（谷十四36）；

我父！（玛廿六39），

愿你的旨意奉行； 不要随我的意愿，惟照你的意愿成就吧（路廿二42），

你们应这样祈祷…不要让我们 你们祈祷吧！免得陷于诱惑（路廿二46及平行福音）。

陷于诱惑

182

耶稣在受难时受到「试探」（希二18；四15），他是受试探者的象征，在山园中，耶稣面临苦难的考验，为我们留下了热诚、信赖的祈祷榜样。耶稣在山上讲词中教给我们的天主经，在受难时以鲜血祝圣，现在仍传诵在教会中。

附录：路加所传的天主经（十一2-4）

路加略提到耶稣传授天主经时的情形，但时间、地点不甚确定：那是「有」次，耶稣在一个地方祈祷」（十一1）。这件事的历史意义（究竟何时何地），并不重要；重要的是耶稣在祈祷时，教给了门徒祈祷，这其中的神学意义显示天主经就是耶稣的祈祷，教会继续著耶稣的祈祷，耶稣继续在教会中祈祷。

路加的天主经比玛窦的短；开始的呼求只有「父啊」，第三端祈求全部缺如；在第四祈求中，以「天天」代替玛窦的「今天」，第五祈求比较明确，以「我们的罪过」，代替「我债」，继以「因为我们自己也宽恕……」，第六祈求，没有「但救我们免于凶恶」句。所以路加的天主经只有五个祈求。

这一定不是路加故意缩短了天主经的原文，大概是玛窦采用了另一种较长的原文，并略加发挥。显示当初有不尽相同的传授，后来大家都习惯采用玛窦所传的，并且从第二世纪，「宗徒训言」（八20）已开始如此。

此外，玛尔谷十一25、26，似乎与玛六14-15相呼应，解释天主经内的「宽恕」之意。

183

（上接第一七二页）

（下转第二0六页）

184


神学论集-从救恩奥迹论圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

从救恩奥迹论圣事

岳云峰

圣事是天主救人奥迹的计划（大公1节）。所谓奥迹，乃是天主对人的一切计划，都是出自祂智慧的安排，只是人难以透澈明了，除非天主自己启示给人。「的确，吾主除非将自己的计划启示给祖的仆人先知，什么也不先行」（亚三7）。「只有我是第一位给熙雍预言了那事，也给耶路撒冷一位报喜讯者」（依四十一27）。这无非是证实了天主所行的一切都是在祂的智慧内所计划了的。

圣事是天主救人的奥迹有看双重的意义：一是圣事的本身便是天主救人的恩宠，使人因此圣事而成圣得救；一是圣事是天主救恩可见的标记，因这标记使人深信已获得救恩。

所以藉此圣事奥迹引领著人趋向著看不见的天主，并因此圣事使人与天主相遇，那看不见的天主在圣事的标记下成了人肉眼可见的天主了。

圣事也是天主为人的奥迹：因为天主循乎人的感受需要，把这救恩的奥迹透过圣事的显明标记，让人深信救恩的真实性。

第一节 基督是天主的圣事

壹、人类寻找天主的圣事

宗教既是神与人的关系，故此循乎人性的构造在寻找与神相遇，必需透过一个具体的现象而便人

185

感受到与神相遇的真实性。

（一）一切宗教的圣事性

在任何一个宗教里面都有一种模糊的圣事性。那就是人感受到神的召叫组合成一个恩惠的团体。信男善女们在内心中体验出一种由神获得的恩惠，有时还是可见的，虽然是非常主观的。

这种可见的恩惠在某一种形式下显示出来，应该是神与人相遇的宗教圣事性；只是在这些宗教里没有圣事神学而已。

（二）以色列就是旧约宗教的圣事

这是说在旧约时代以色列选民就是天主与人相遇以及救援人类的标记（则十六3-9）。

亚巴郎的被召以及他的后裔将成为天主的选民，后来这选民由天主遣使梅瑟救出埃及，渡过红海，经过旷野而进入福地，并且在西乃山天主同以色列民族订立盟约，成为天主的子民——未来的教会预像，这时的巴斯卦节为以民便是天主的救恩，只不过是一种尚未全完满的救恩，谁能说这不是圣事？当然这圣事是未来新约圣事的预像（启示，15节）。

贰、基督才是人与天主相遇的首要圣事

这是圣奥斯定的名言，这不只意谓著基督是天主救人的标记。而且是因著基督而完成了救援奥迹，故此圣事奥迹先是基督的奥迹，以其降生奥迹为基石。

186

（一）人与世间的基督相遇是人与天空相遇的真实圣事

基督的降生，天主性与人性结合在基督的位格内，是天主性的人化，也是人性的天主化。基督的生活显示祂的人性具有天主性的行动在人性上表现出来。祂人性的爱是天主救世之爱的人性形式。

道取人身的基督因其人性而完成天主预许的救恩，故此基督降生乃是使人在一种人的姿态之下感受到天主的救恩，这便是一种有力的标记。

还有，基督人性的行动就是祂天主性的行动，所以祂的一切行动都有救援的价值，但这种天主性的救援行动是在祂人性外表上显示出来，这不只是一种标记，而且也是产生圣宠的因由，这便是圣事。

为此圣事是天主所赐与的救恩，透过一种外表可以感受到的现象，使这神恩具体化，有其历史的可见性。

（二）基督的行为

基督的行为乃是显示天主对人的爱情，同时亦是表达人对天主的爱情，这便是宗教与恩赐。

「就如父派遣了我，我也同样派遣你们。说了这话，就向他们嘘了一口气说：你们领受圣神罢！你们赦谁的罪，就给谁赦免，你们存留谁的，就给谁存留」（若廿21-23）。

这是天主的仁爱以及救主的启示，也就是基督降凡的使命意义。基督向著人类所显示出的祂的人性之爱，便是表示了天主与人交往之爱：天主救恩的仁慈透过一颗人性的心来向人加以证实，这是一种天主对人的下行行动。

187

但是在基督的人性行动中也有一种上行的行动，那就是祂的人性对父的爱。正是在这种上下行动中，基督的一切行为不只是为祂自己，而且也为所有的人类都有其救援的价值：在下行的行动中是人因受惠而受圣，在上行的行动中是人敬礼上主，承认天主的存在，这才是宗教。但在这样的宗教行动中，基督不只是启示的标记，而祂自己便是敬礼天主者，并且实现了最完美以及最崇高的宗教：也就是一个圣化人类的宗教。

（三）基督的救援

基督的救援奥迹不只是在祂的降生，还有祂的死亡，复活与光荣的升天。

这种奥迹是因基督的降生而实践，但不只是降生的一刹那，而是在整个的生命中，还有祂的死亡，复活与光荣的升天。因为基督降生的奥迹只是让基督成为「天主的仆人」自谦，但是祂的救援工程必须在祂的人性受到举扬时才能完成，所以祂说：「当我从地上被举扬起来时，便要吸引众人来归向我」（若十二32；斐二9）。

基督的救援工程的完成应具有以下的几个因素：

（1）此救援工程由圣父所计划，由圣子在圣神内完成。

圣保禄说：「基督的血藉著永生的神，已把自己毫无瑕疵的奉献与天主，他的血岂不更能洁净我们的良心，除去死亡的行为，好能事奉生活的天主」吗？（希九14）这无疑是把天主圣三在救援工程内的奥迹揭示给人了。

（2）是基督的生活成了祂的人性对天父的计划所作的答覆，为此「祂听命而死，死在十字架上」（斐二8）。

188

（3）是天主父对基督的听命所作的答覆，那就是「天主极其举扬了祂，赐给了祂一个名字，超越其它所有的名字，致使上天，地上和地下的一切，一听到耶稣的名字，无不屈膝朝拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父」（斐二9-11；宗二36）。

（4）是圣神被受到光荣的主耶稣基督所派进来到人间完成在人身上的救恩：「且在达到完成之后，为一切服从祂的人，成了永远救恩的根源」（希五9）。难怪基督在临别时说：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来，我若去了，就要派遣他到你们这里来」。（若十六7）这是因为基督升了天，坐在父的右边，才有了派遣圣神的权力。

叁、圣事的需要

在解释了基督才是救恩的首要圣事，以及祂的救赎工程是在基督的人性受到举扬时才能完成之后，那末接著而来的另一问题便是：基督受到举扬时，亦是祂离开曾居住过很多年的人间之时，若基督的奥迹是让人可以看得见天主救人的圣事，那末，在基督离开人间之后怎样使人看得见基督呢？所以基督是人看得见的天主之救恩圣事，基督必须在受举扬之后用一看得见的方式使人与受光荣的基督相遇，这就是圣事的需要性。

（一）人与受举扬的基督相遇的需要

这是由于我们人类在现世的需要。基督虽然完成了祂的救援工程，但人在现世还未能获得这救恩

189

的圆满，只有在基督再来时引领著众人归向天主。所以救恩是具有末世性的特质，基督徒在现世常期待著基督的再来：「主，请来吧」（默廿二20）。

为此在这期待的现世中，基督徒不只是生活在一种对于基督的回忆中，而还需要与受光荣的基督在现世作位格的相遇，这种需要便是透过圣事而实现，故此圣事亦是主耶稣在现世的延续。

（二）人在现世与基督相遇的真实可能性及需要

这应该是圣事的目的，也就是基督在现世延续的终向。

人与人之相遇是在他的肉体上，因为人不是纯精神体，当然也不是纯物质体，而是具有肉体的精神，在现世生活里他的一切表现，即使是精神性的表现也是在他的肉体上，透过肉体的工具而表达出来。

现在既然人的得救是在与受举扬的基督相交往，除非我们能在基督生活的肉体上相遇，我们便无法因祂在天上的不可见性与基督相遇。所以必须由基督以一种具体的可见方式作为媒介使人同受举扬的基督相遇。

因为基督的救恩不只是为祂同时的人们，而也是为祂以后的整个人类，故此它的救恩应在整个的人类历史中成为现实之恩，也就是说常在人间延续。这样，人间的一个具体的事物无形中为人成了基督在天上的人性的媒介，这一具体的事物便是圣事，所以圣事是有著基督学与人学的双重意义。

190

第二节 教会是天上基督在人间临在的圣事

基督的奥迹是属于天主的救援奥迹的，为的是把看不见的救恩在人间显示出来而成为可见的。

现在基督受到举扬后已不在人间了。所以祂立了圣事让这救恩成为可见的，也就是天上的基督尚在人间临在的可见标记。

但这救恩的标记不是在个人身上显示出来，而是在所有领受了救恩者的团体身上显示，这便是教会，为此教会是天上基督尚在人间临在的首要圣事。

（一）教会是天上的基督临在的一个标记

基督曾对斐理伯说：「谁看见了我，我看见了父」（若十四9），我们今天可以说：「谁看见了教会，就是看见了基督」。因为救会是基督的身体，是天上基督在人间的显现，教会的使命是基督使命的延续。基督对祂所选的未来教会的代表——宗徒们说：「听从你们的就是听从我，拒绝你们的就是拒绝我；拒绝我的就是拒绝那派遣我的」（路十16）。

（二）教会是天上的基督在人间临在的圣事

若是说教会是基督的身体，教会就不只是基督的一个标记而已，而且真是基督救恩在人间存留的圣事。

因为教会是得救者所组合成的一个团体，所谓得救者便是那些分享了基督救恩者；虽然是个人，

191

但每一个人都因救恩分享了基督的生命，都结合在基督内成了一个身体，这样的一个教会团体就是恩宠的可见团体，所以是一个真实的圣事。

这样，教会不但是基督的身体，而且就是基督。当然这只是指的教会的使命。

（三）教会是天上的基督在人间行动的圣事

基督的救援使命在人间是由教会来执行。但教会的这种可见的使命由两方面执行著：一方面是由教会的圣统人员，亦就是宗徒的正式职务，另一方面是由全体信友以教会是天主子民的代表职务。总之，这两种可见的职务都是教会在人间延续著基督的救援使命。前者是以职务的司祭行动，后者是以他们的圣洗和坚振的职务。

但教会在人世间的这种可见的使命，只是外在的，而内在的看不见的使命却是由圣神在人心中推动著。

总结本节的论点：教会是天上基督在人间的圣事，我们可从以下教会两个传统名称认清教会在现世与基督以及世人的亲密关系。

（1）教会是基督的净配：这是圣保禄的道理（弗五25），但这并不只是一种象征，因为若望的福音记载了基督在十字架上被人刺穿了祂的肋膀（若十九34），流出了血和水，不但是基督爱人的表现，而且也影射著未来的圣事使人圣化并组成天主的子民——教会（若三5；六13；七37-39；宗十七15），这正如创世纪记载厄娃是由亚当的肋骨所造，而使他们成为人间的夫妇（创二21-22），那么教会从基督的肋膀伤口而受生，不正是因此成为基督的净配吗？所以这种称呼也有其真实性。

192

（2）既然教会是基督的净配，教会应该是世人的母亲。因为基督以祂的爱创造了祂的净配，正是要祂的教会成为多产的净配，使教会因祂的爱产生更多的新生命，成为天主的子民，这正是教会在人间延扩天上基督的救援使命。

但从这两个不同的称呼叫我们更进一步地认识了圣事的奥迹，那就是教会之所以能成为天上基督尚在人间临在的圣事，还是因为基督立了七件圣事，为的把救恩透过这七件圣事而由圣神在教会内圣化我们，使我们成为得救的民族。也正是我们要在下一节所论到的更狭义的圣事了。

第三节 圣事是世人在教会中与天上的基督相遇

前面解释了人与天主相遇是藉著在教会内与基督相遇，现在我们就要更进一步研究这种相遇的实现是藉著七件圣事，这就是由圣神所施与我们的基督之救恩。

教会不只是一个得救的团体，基督临在的一个标记，而且教会也是一个得救的机构，因为它拥有得救的圣事，也就是藉此圣事使它成为得救的团体，那就是说世人因领了这得救的圣事才能成为教会的成员，与主耶稣结合成为一个——教会。所以圣奥斯定说：「没有圣事就没有教会，但没有教会也就没有圣事」。由此推之，也可以说没有圣事也就不能得救。

壹、是在举行圣事礼仪时显示教会的生命

圣事是教会生命的标记，特别是圣体圣事，其实任何圣事都是表现教会本身的生活动态（教会宪章11节）。

193

（一）教会因圣事而建立

因圣事「建设基督的身体」（礼仪宪章59节），因为「世人藉圣洗圣事加入教会……他们重生为天主的子女」（教会宪章11节）。

（二）教会因圣事成为敬礼天主的团体

（礼仪宪章59节）：「教友们参与圣体祭——整个基督徒生活的泉源与高峰，就是把天主性的祭品奉献给天主，同时把自己和一一这祭品一同奉献……教友在神圣的宴会上以耶稣圣体为食品，正是天主子民统一性得到实际的表现，因为这件伟大玄奥的圣事，就是统一最好象征和奇妙的实践」（教会宪章11节）。

（三）、教会因圣事而扩展

藉著「宣讲福音，施行圣事。……如此，基督藉著圣神的功化，繁殖自己的子民」（大公法令2节），比如藉婚姻圣事而产生新的天主子民，以及藉坚振圣事推广基督的福音宣传把教会在世界各地建立扩展。

贰、圣事实现基督在教会内临在的奥迹

「藉著以圣体圣事为中心及巅峰的各项圣事的举行，使救世主基督宛如亲在其间」（传教法令9节）。

194

（一）基督的奥迹在圣事内临在

这是说基督救援的恩宠在圣事内成了显而易见的。

（1）在圣事内基督救援奥迹有著永久的现实性

所谓的「现实性」乃是说基督在历史中所行的一切救援工程，常在人世间直至世界末日有如现实的行动。

这种现象在时间里是不可能的事，因为在时间里这是一种矛盾的现象，那末怎么说在圣事内能有这种现象呢？

因为基督的人性行动虽然是在历史中完成，但祂的人性行动也是祂的天主性行动在人性里表现出来。由于基督的位格行动是不能把祂的天主性及人性分开的，否则基督便不是基督了。

若是这样，那末基督的救援工程虽是在人性内完成，但却也是祂天主性的行动，也正因著基督这种二性一位的结合，使祂的一切行动有了救赎的价值。既是如此，因著祂的天主性行动是超越时间性的，所以祂的救赎工程也是超越历史的，才能救所有的人。

基督立了圣事便是要让祂的救赎价值在人世间永存，为的救援全人类，故此圣事便是有著现实的真实性，虽然救恩是在历史中完成。

（2）救恩的永恒奥迹之圣事临在性

前段说明基督的救恩具有超越历史的永恒性，现在要解释这种永恒性如何在圣事内完成为现实的。

195

在第二节论天上基督能够以其圣化人灵的奥迹继续影响我们，这便是祂的圣宠行动。但这种行动为我们尚未升到天上去的人类是不可见的，为此基督立了教会便是要让这救恩在教会举行礼仪时成为可见的。

（3）在圣事内所呈现出的救援奥迹与历史中基督的救援行动是一样的。

若是今天在教会举行圣事时显示了基督救恩的现实性是因为基督是教会的首脑，那末现行的圣事行动与基督的历史行动也是一样的。

故此基督在晚餐厅中说过：「你们应行此礼，为纪念我」（路廿二19），但这不只是一种回忆，而实在是重行祂的祭礼。

在举行圣事时虽然是由司祭主持，但实在是基督自己藉司祭而举行。所以现行的圣事与基督历史中的救援行动是一样的。

（二）

圣事也是基督的天主性对世人的爱之显示，同时还是祂的人性对天主的敬爱之表现。

这是圣事的另一观点，就是说，圣事不只是基督行为的可见标记，而也因此圣事看出来是教会的内在圣德以及对天主的敬礼。

（1）圣事的宗教性

所谓的宗教性就是天主与人的交往。在其它的宗教或旧约的犹太教都有一种祭祀，为了表达天主与人的关系。但那种关系只是代表著外在的形式，故此基督对撒玛黎雅的妇女说：「到了时候，你们

196

将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的……天主是神，朝拜祂的人，应当以心神、以真理朝拜祂」（若四21-24）。

我们在举行圣事时确实是天主与人的真实交往。

（2）圣事的教会性

圣事不只是个人的得救，而且具有整个教会的团体性，那就是整个教会在圣事中与教会的首脑基督结合在一起祈求著天父的恩宠圣化领圣事者，而且也是在圣事中整个教会的圣德与基督的圣德之结合。

为此，任何一件圣事虽然是个别地举行，也就是整个教会的行动。

在礼仪革新中不断地强调圣事的教会性，但也不能因此而取消个别举行圣事的传统。如没有参与者的弥撒。因为即使个别举行，也是教会的行动。

（3）圣事的有效性

这是特利腾大公会议强调的一点：圣事本身的功效。

因为我们因圣事与天上的基督结合所产生的效果，实在是因圣神的有效功化。这一点是基督教人所不接受的神学论点。

总结以上诸点，圣事不只是基督行动的临在标记，而实在具有标记所指示的救恩实效。

叁、圣事同时具有末世的特性，预示基督的再来

圣事虽然是天上的基督在教会内临在的标记，但因「教会只有在末日的光荣中，才能完美，那就

197

是万物复兴的时候」（宗三21）（教会宪章48节），因为「几时我们存留于躯体内，我们便与天主远隔」（格后五6）；……我们必须遵从主的劝告，时常警惕，期望在结束了我们现世生命的唯一途程之后（希九27），能与主同赴天宴，并加入受祝福者的行列内（玛廿五31-46）（教会宪章48节）。

（一）圣事显示著教会今世易逝的面目

因为将来在父的爱中不需要圣事了。圣事只是属于现世的制度。

「我们在教会内因圣事与基督连在一齐，又带著圣神的印记（圣事的神印），圣神是我们得嗣业的保证（弗一14），于是我们被称为天主的子女，我们也真是天主的儿女（若一书三1），不过我们尚未与基督一齐出现于光荣内（哥三4），那时我们才能与天主相似，因为我们将要看到天主的本体（若一书三2）。所以，几时我们存留于躯体内，我们便与天主远隔（格后五6）；我们拥有圣神的初果，却在内心中叹息（罗，八，廿三），渴望和基督一齐（斐一23）（教会宪章48节）。

（二）圣事预示未来的新天新地

就如同新约的圣事，藉以滋养教友的生活及传教工作，而预示新的天地（默廿一1）（教会宪章35节）。

因为我们现世是一个战斗的时期，圣事为我们是一种力量，要人恒心作战，期待未来的远景。

「因此我们认为现世的苦楚，与将来要显示在我们身上的光荣，是不可比拟的」（罗八18；弟后二11-12）。我们坚持信德，期待荣福的希望，以及伟大的天主，我们的救主耶稣基督光荣的显现（宗一11；

198

铎二13），祂将要改变我们卑贱的身体，使它与祂光荣的身体相似（斐三21），祂并要降来，在祂的圣者之中受光荣，在所有信者之中受赞美」（得后一10）（教会宪章48节）。

（三）圣事准备我们未来的光荣

圣事既只是为现世的生命，但其目的绝不只是为现世，因为救恩的圆满是末世的光荣，所以圣事为现世的必需性乃是指向末世的圆满。在现世乃是为预备我们未来的光荣，特别是在圣体圣事彰显出来。

在若望福音第六章有关圣体的言论里，基督再三的重复著祂的体和血将是我们获得永生的必要条件。

圣多玛斯论这启示说：「救赎是我们在纪念基督而举行的圣体祭时给与我们进入光荣的行动，但这光荣的圆满只在天上才能实践」。

特利腾大公会议并且说：「圣体圣事是我们未来的光荣以及永福的保证」。

梵二大公会议则说：「当我们举行圣体圣祭之时，我们便密切地与天上的教会相连结」（教会宪章50节）。「教会团体藉圣体祭礼不停地偕同基督奔向天父」（传教法令15节）。「这件爱情的圣事……凯旋的盛筵，以基督为食品，使灵魂充满圣宠，给我们保证了来世的荣福」（礼仪宪章47节）。

因为圣体圣事使我们结合在基督内，在现世是得救的标记，真的巴斯卦羔羊，把我们从罪恶中救出，走向新生——天主的子女生活，当然在末日也会使我们复活，因为基督已复活了，我们在圣体圣事内参与了祂的死亡与复活，当然在末日也会分享祂的复活光荣。「如果我们藉著同祂相似的死亡，

199

原已与祂结合，也要藉著同祂相似的复活与祂结合……所以如果我们与基督同死，我们相信也要与祂同生」（罗六5，8）。「谁吃我的肉并喝我的血，就有永生，在末日我要叫他复活」（若六54）。

我们可以引用圣多玛斯的道理作一结论：「（1）圣事是救恩的来源。那就是基督的苦难奥迹，任何圣事都与十字架有关，使人获得十字架的救恩；（2）圣事亦是救恩的目的，永生的保证；（3）圣事还建立了基督的王国，催使著基督的再来」。

第四节 圣事的人学意义

在讨论了圣事是天上的基督在教会内临在的奥迹之后，现在应更进一步地论到圣事与人的关系，这儿不是论圣事是人得救的必然途径，因为前面数节已讨论过，而此地要论到的是圣事所给与领受圣事者的教育意义。

凡领受了圣事的个人虽然都是属于教会的，但是人终究不是无灵的个体，那末领受圣事的个人因其自身的接受条件不同，也在收效上有不同的表现，这正是另一个证实基督临在的理由。

但这种临在的证实具有双重的意义：一方面是为领受圣事者自己；一方面是为他人。总之，圣事是为人的奥迹。

（一）圣事的为人意义

曾经说过圣事是为人的，因为人的精神是寄居在肉体内，精神生活也透过感觉而表现出来，为此天主的救恩是看不见的，必须透过一种标记让人有所感觉。

200

圣事是为人的奥迹，那就是基督所立的七件圣事正是人生的整个过程的需要。圣事不该只是生命中的几个阶段，更不只是人对天主应履行的敬礼，这样便会成为一种形式主义，圣事应该是人整个生命中的旅程以及力量，更好说是圣事生活便是人生存的意义。

还有圣事是保证预备人的永生（若望福音六章），期待基督的再来。

或是有人说，即使不领圣事，天主恩宠也可以使人得救。这话不错，但任何恩宠都导源于基督的死亡与复活，也就是说导源于圣事。只是在一种特殊的情形下，才有这种可能性，而这完全出于天主的仁慈。

至于为基督徒，在救援的过程中却是由圣事准备自己走向永生。

（二）圣事为人的奥迹需要教育的培养

凡是属于天主的奥迹都是含有难以领悟的神圣性，为人是非常抽象的。圣事虽是一种标记，其内蕴的神学意义只有靠信德才能接受。

但信德是天主的恩赐，在接受以前常需经过教育的途径，这也是天主循乎人性的需要奥迹。

基督便是这样的一位教育家，祂为培养弟子们以及听众的信德，常用言语与圣迹作辅导的教育工作：比如与尼可德摩论圣洗的重生奥迹（若三1-15）；论圣体的奥迹（若六）等都是如此。

圣事的标记乃是言语和事物，但这不只是指的圣事恩宠施与的方法，而且也有著很深的神学含义。让人在领圣事时能领悟到基督的临在，所以圣事也是一种教育的途径，为的准备领受者的信德。

201

（三）圣事为人也是信德的标记

既然圣事同时是一种奥迹与标记，这种隐晦的双重意义正需要以信德去接受，故此圣事也是信德的标记。领受圣事者唯有已经获得了这种信德才能收到实效。

因为圣事要彰显给人的是透过圣事，天主赋与人的救恩就是天主的生命。

人领受圣事，便是与天主相遇，也就是接受天主的召叫，形成了一种交谈。故此领圣事者的必备条件乃是信德。

当基督徒在弥撒礼仪中去领圣体时，听见主祭说：「请看天主的羔羊……」然后自动地向主祭走去，此时主祭说：「基督圣体」，领受者要答覆：「阿门」，亦就是说：「我信，这是真的！」

在领圣洗时，即使是一个新生的婴儿，也必须由他的代父母表现了信德之后，教会才给他施以洗礼。

这种信德标记有好几种意义：

（1）是信了圣事的内蕴奥迹，那便是圣事的神圣性：恩宠与天主的行动。

（2）是信了圣事的效果，那便是领受者同天主的交往与交谈。

（3）圣事的举行是教会的信德。

「圣事不仅假定已有信德，而且以言语，以事实，滋养，加强并表露信德」（礼仪宪章59节）。

202

（四）圣事圣化人灵

所谓的圣化具有两种不同的意义：一个是圣事乃圣化人灵的恩宠，这是圣化的富源；一个是人因圣事而收到了圣化的实效，这是圣化的果实。

无论从那一个意义看来，教会的圣德都具有这双重的意义。但教会的圣德不只是它本身的圣德，而且它的圣德也彰显在每个成员的身上，这正是证实教会是基督在人间临在的标记。「教会的这种圣德，不断地表现，也应该表现于圣神在信友中所产生的圣宠果实上」（教会宪章39节）。

（1）圣事是圣化人灵的富源

「圣事的目的是为圣化人灵」（礼仪宪章59节），所以「管理圣事的正常有效的施行，以圣事圣化信友」（教会宪章26节）。

「教友们，一如所有的基督徒，有权利从圣职善牧手里充分地领受教会的精神财富，尤其是天主圣道及其圣事的资助」（教会宪章37节）。

「随从基督的人，并非因自己的功劳，而是因天主的圣意及圣宠（特别是圣事），为天主所号召，并因主耶稣而归义」（教会宪章40节）

（2）人灵的圣化之实效乃圣事的果实

虽然人的成圣要靠天主的助佑，但是领受了这助佑者，也就是领受了圣事者也该「以生活来保存并完成所承受的圣德」（教会宪章40节）。

这种圣事的硕果也就是圣事的有效标记。故此教父时代的拉丁神学家们以「誓愿」称圣事，就是

203

说领了圣事的人要履行圣事所付给的义务上正是梵二的道理：「每人必须按照本身的恩赐和职务，毫不犹疑地循著活泼信德的道路前进，信德必会激发望德，藉爱德而工作」（教会宪章41节）。所谓的「按本身的恩赐」便是指的不同的圣事之本身圣宠。

教会宪章论圣德之章第四十一节论圣德相同方法不同便是这种意义。

「所以，圣事和圣仪，藉著吾主受难、死亡与复活奥迹所涌出的圣宠，圣化善心教友的各种生活遭遇」（礼仪宪章61节）。

这种圣德的表现特别是在宣讲福音与服务他人的工作上彰显出来。「各种圣事，尤其是圣体圣事，传播和滋养著爱主爱人之德，也就是整个传教工作的灵魂」（教会宪章33节；传教法令3节）。

但这种圣化的功效并不只是一种理论，而实际地透过许许多多的圣人圣女们的生活芳表作了最有效的证人，「天主子民的圣德将要结出丰富的果实，这已由教会的历史上多少圣人的事迹清楚地证明」（教会宪章40节）。

结论：本节诸论点都是著重在圣事给与人的教育意义，故此我们引用几节梵二的文献作结，也可看出来圣事神学在这时代的发展和趋势。

「圣事不仅赋与圣宠，而且在其举行之际，同时也尽善的准备教友，实惠的领受所赋给的圣宠，适当的敬礼天主，并实行爱德。所以，使教友容易了解圣事的仪式，并勤于领受专为滋养教友生活而设立的圣事，是极重要的事（礼仪宪章59节）。

「为此主教当努力设法使信友因著圣体透彻认识复活奥迹，使能在基督的爱情统一中成为一体；……使自己管辖的信友同心祈祷，勤领圣事，在圣宠上增长，成为天主的忠诚证人」（主教法令15节）。

204

「准备他们领受圣事，叮嘱他们遵行基督的一切命令，鼓励他们行爱德，热心及传播善工！从而表现他们固不属于此世，却是世界的光明，在人间光荣天主」（礼仪宪章9节）。

205

（上接第一八四页）

（下转第二一八页）

206


神学论集-「现代世界的传播福音」之讨论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

「现代世界的传播福音」之讨论

张春申

本文是笔者在嘉义教区的演讲记录，又经自己修改，在此谢谢几位记录员。由于原稿是演讲体裁，所以有些地方不免重复，但是想来还容易阅读。至于思想方面，有的出于当代一些神学家，有的是个人的反省；所以可能不完全被接受，因此只能作为一种讨论性的文章。

今年在罗马召开的全球主教大会的主题是「现代世界的传播福音」。为了使整个教会准备这会议，罗马筹备大会发出了一项文件，这只是一个讨论的基础，并未解答很多问题；相反地，却提出了许多问题，交给各地方的主教团讨论，以便代表去开会时，能够反映出该地方教会对「现代世界传播福音」的反应。这文件的译文已刊在铎声第一二八期。文件分为三部份。第二部份较富神学性，包括三节，第一节是关于传播福音的神学原则。至于第二、三节，提出了梵二大公会议文献以及神学观点，好像给传播福音带来的「对立」因素，不过文件自身并没有解答那些「对立」因素。如在第二节里提出有些神学家所谓的「无名的信友」，或者「不需要福音的救恩」，在此情形下，我们传播福音的热忱是否与之对立，不能协调。第三节也提出，今天许多神学家主张，在当地纯正的宗教里亦能得到救恩，在此思想下，我们的教会的超越性与绝对性，究竟与非基督教亦能得救的说法如何配合。总之、在第二、三节里，有很多如此「对立」的因素。今天我按照个人的兴趣，著重在此文件的第二部

207

份，稍微做一些神学反省与解释，把文件中看来似乎「对立」的因素做一综合。这是今天我讲本题目的目的。我的演讲共分为三段：第一段即传播福音所假定的「得救的概念」；很显然的，我们传播福音常与得救的概念相连，故先提出「得救的概念」。第二段问究竟得救之道为何。第三段，假定了我前面所讲的两部分，然后就此文件中某些对立的因素做一解答。最后提出结论，即实际上我们传播福音的人，在这样解答之后，该有如何的态度。

一、传播福音假定的得救概念

世界上一切的宗教所讨论的都是得救的问题，无论是佛教、道教、印度教、回教皆然。我们是基督的宗教，也有我们在信仰中得救的概念。对此概念，我认为可以从两个方向来讲，一是从上到下，一是由下到上。两个方向，事实上是一个因素。从上而下的解释，却是我们所说的文件的第二部分第一节所讲的。现在我简单提出来。从上而下论，我们的得救是来自天主圣三，即天主父、子及圣神。天主把我们人提升到天主圣三的平面上，分享天主的生命，这基本上便是得救。可是我们的得救不是抽象地分享天主的生命，而是降生成人的主耶稣基督内分享天主的生命。在耶稣基督内的得救是有历史性的，因此有了整个的救恩史。在耶稣基督以前，人类在准备祂的来临中得到救恩。在耶稣基督以后，人类是因了他的降生与救赎在他内分享天主的生命。这是得救概念的历史幅度。分享天主圣三的生命具体是在历史中间，降生成人的基督内的。不过，我们讲论在基督内得救的概念，还要加上一个幅度，因为耶稣基督不只是一个个体，而也是一个奥体，因为在基督内，人要成为一个团体，这团体叫做教会。为此，得救与教会常有密切关系。总之，这个从上到下的得救概念，为我们信仰耶稣的

208

人，是在基督内分享天主圣三的生命。在基督外，人是不能得救的。同时，这个概念上还有一个教会的幅度，即得救的人常常在某一形式下，跟教会有关系，因为耶稣基督在历史上的延长是教会。故此，由上至下的得救概念，是天主圣三型、基督型和教会型的。这是一般对得救最基本的解释。

但是，在我们这个时代，尤其为了讨论那文件，我想不能不加上由下而上的得救概念的说明。基本上，与从上到下的概念是同一内容，只是观点不同。从下到上的得救概念，是由具体的人性出发，加以解释。在基督信仰中，我们知道人类是天主在耶稣基督内创造与救援的，所以人性是以耶稣基督为中心。假如人有任何人性上的进步，或人性上的圆满，那是在耶稣基督内，是因著耶稣基督降生与救赎的能力，否则是不可能的。人性，不管它是在消极方面，摆脱了罪的势力，从不自由与不正义中获得解脱，消除了罪恶，这一切在我们的信仰了解上，都是因了耶稣基督。同样，假如人在物质文明方面，在精神生活方面有了按照人性的进步，这也是因著耶稣基督。这是我们对基督在人类历史中的地位的信仰。因此，我们人类，不管个人或团体，不管消极的或积极的，只要人性真实地走向成全、达到圆满，这常常不是中性的，不是与得救没有关系的。因为以耶稣基督为中心的宇宙中，人类按照人性的进步，常常是在得救的道上，也在得救上有了它的作用的。这种具体以耶稣基督为中心的宇宙次序中，说明一切人类按照人性的进步常与得救有关的概念，我称之为自下而上的得救概念。这个从下到上得救概念的解释，基本上把人性的进步与成全放在耶稣基督内，因此有了基督的幅度，那么也有了天主圣三的幅度以及教会的幅度，因为基督导致人进入天主圣三的生活，也开启人在他内的教会生活。

得救概念，由上到下，或自下而上讲，具体地是同一个得救现实。一面是人走向耶稣基督，走向

209

天主，走向教会；另一面是天主在基督内，提升人进入自己的生命，也使人合为一个教会团体。但是讲完了得救概念，我马上要加上两点补充：第一，所谓得救有程度上的深浅，不管个人或团体，在历史中，得救虽然是来自天主的恩惠，也是我们个人或团体的答覆；个人与团体的答覆有深度的，故得救常有程度上的深浅，在历史中某一阶段，得救性可能浓厚，在另一段可能衰落。第二，在得救的概念上，须分清得救生活的现实、内容与方式、表达。得救的现实、内容、就是天主给的生命具体在耶稣基督内的完成。但是得救生活的内容、现实在人类历史中是以不同的形式表达的。人类历史中可分为耶稣基督以前的民族与耶稣基督以后的民族。假如我们相信天主在耶稣基督内的救恩是为整个人类的，得救的内容是整个人类可能得到的，那么我们应当承认，得救生活的现实与方式具有差别。在基督以前的人，或是在教会内的人，得救的内容只有一个，就是天主圣三在耶稣基督内所给我们的生命。这生命为得救的人，基本上是完全一样的。可是同一生命的内容是以不同的方式表达的。如果原始民族能够得救，是他们在自己的生活方式上，度了得救生活的内容。因此，可见得救的内容与方式有了区别。同样地，在历史中，以色列民族是天主特选的民族，他们也有了来自亚巴郎、梅瑟及先知宣讲的得救生活方式。此外，历史上也有印度、埃及和巴比伦等古老民族，假使他们也包括在天主的救恩计划内，那么他们为得救是度怎样的一个生活方式呢？当然是在他们自己的文化、宗教形式里的一个得救的生活方式。虽然基本上都是同一个得救的现实，只是表达得救的方式不同而已。这区分甚至在耶稣基督来临以后的世代，还是存在著。可能至今尚有些民族未听过天主圣三、耶稣基督和教会的名称，但实际上他们度著得救的生活，耶稣基督的降生救赎，提升他们的生命到圣三的平面上，召叫他们走向教会中的圆满。但是他们度的这得救的生活，是按照他们自己民族的文化与宗教而表现出来。

210

可能有人会问，究竟我们在教会内度得救生活的方式与别的民族的文化中的方式，如印度、埃及、中华民族所度的得救生活的方式有何不同？在教会内，生活方式的来源非人的创造，而是来自耶稣基督，来自天主的启示，他用不能错误的启示告诉我们如何度得救的生活。他确定地给我们救恩，即圣事的生活。他建立一特殊的机构，即教会。在此一切中，能更圆满，更成全地度得救的生活。我们承认得救生活有不同的方式，但教会在得救的方式上有其特点。这是来自耶稣基督，他给了我们这样的生活方式。在此生活方式上，天主给了我们一个印证、记号，即在此生活方式中，一定能最好地实现救恩的现实。但并不否认，在教会外，也能有其他的方式度救恩的生活。

二、得救之道

第一段已提出从上到下、从下到上的得救概念，同时我们也分辨了得救生活的内容与得救生活的表达方式。现在我们在第二段中讨论得救之道，即天主给人救恩的方法。基本上我们可以分教会性的得救之道与非教会性的得救之道。所谓教会性的得救之道，也便是全球主教会议的文件在第二部份第一节特别提出来的。即教会来自耶稣基督的得救方法。他告诉我们福音宣讲的内容，他建立礼仪的行动，因此天主的救恩确定性地临在著。他创立教会团体使人真实地分享天主的救恩。这就是我们一般所讲的传播福音。这是教会性的得救之道，我们献身教会的人传播福音，就是把来自耶稣基督的救恩通传给人类。

不过，此外我们也当承认非教会性的得救之道。所谓非教会性的得救之道，一般说来便是在某些

211

地区没有福音的传播，没有聆听到耶稣基督的地方，没有教会有形影响的地方，他们在天主计划中得到救恩的方法。人类的得救常不只是个人的问题，而是常在团体中，因为人是社会性的。在不同民族中，他们的文化与宗教，往往真实地提出来一些按照人性使人成全的方法。譬如对神（不论清楚与否）有某种朝拜、敬礼的态度，以及在精神与伦理生活上走向至善。总之，不同民族的文化与宗教，主要是使团体或个人在人性平面上，消极方面：罪恶消失，罪势力的降低和不公义与不正道的除掉；积极方面：使人性在精神与物质上成全。最后实在是要叫人按照真实的人性，在个人与团体方面走向成全圆满。但是我们在第一段里已提到，人类不可能在人性的平面上有真实的进步、成全和圆满，除非它是在耶稣基督内。因此，在各种不同的文化与宗教里，人性的发展不是中立性的行为，而是在耶稣基督内的生命。虽然他们没有听过耶稣基督的名字，他们已是走向天主圣三的生活。虽然他们还没有听过教会的名称，他们已经在度某种教会性的生命。因此，在我们教会性的得救之道以外，还有非教会性的得救之道。天主的救恩，能够通过不同民族的文化与宗教，达到团体与个人。

非教会性的得救之道，有各种不同的方式可以表达。不但在不同的民族文化与宗教里，事实上，近代所谓的发展世界以及社会工作等等，在这以耶稣基督为中心的宇宙中，实在也是为了人性的成全，因此与得救不是没有关系的。由此可见，在我们所说的文件中，对传播福音的意义有四种解释。第一、是按照造物主及救世主天主的意旨，以任何一种方式来改造这个世界。第二、按照基督的心意，建起教会的司祭、先知和君王的行动，带给人类进步。第三、在宣讲中将福音带给世人。第四、限于对非基督徒的初次宣讲福音、激发信德。故此文件给了四种不同意义的传播福音，都是带给人类救恩的。而在第一个解释上，不说因著耶稣基督的意愿，而是因著创造与救世的天主的意愿，可见一

212

般改良世界的工作也能带给人类救恩，所以也称为传播福音。有很多人努力地使世界进步，他们或者明显地、或者隐暗地按照创造与救世天主的意愿，这在人性的平面上使人得到真实的进步与圆满。这种进步与圆满已经是在耶稣基督的影响下了，已经是走向天主圣三的生活了，已经走向教会，所以已经是救恩。

讲了教会性的得救之道与非教会性的得救之道之后，就引起一个问题：既然得救有了教会性与非教会性的，则教会性的得救之道究有何特点？教会性的得救之道是来自耶稣基督，他进入人类历史中启示我们，故在教会性得救之道上，有了耶稣基督的印证。在宣讲福音中不能错误地告诉人类得救究竟是什么，在圣事生活中确定地分施天主圣三的生活，在教会团体中，人真实地最能圆满的度此生活，找到天主的救恩。教会性的得救之道，有此印证。至于非教会性的得救之道，就不能这样说了。他们的得救之道，是天主可以通过这文化与宗教使人得救，但他们没有我们教会来自耶稣基督的印证。其次，这些民族的文化与宗教既然来自一批人，来自团体的经验，我们应该承认，我们是有罪的人类。许多的宗教与文化有它的真实性与纯正性，但还当承认，在许多文化与宗教里，也搀杂了一些不纯正的因素，有的行动表现的不是真正的人性。在人类历史的文化宗教里，常有这些因素，因此教会性的与非教会性的得救之道有了这样大的区别。

最后，这些非教会性的得救之道，追求的生活还是在耶稣基督内，在天主圣三内，走向教会内。他们的救恩现实还是圣三型、教会型和基督型的。为此这许多非教会性的得救之道，在整个的救恩史中，也有等待福音来临的因素。一切非教会性的得救之道，不是最完满的或成全的。只有来自耶稣基督的教会性的得救之道，最能叫人更圆满地度救恩的内容。我们应该讲，这些不同的文化民族，在救

213

恩的历史中间，都是等待著教会性的得救之道来临。而基督的福音并非来取消它，而是提升它、净化它。如此，一切真实的宗教因素中与耶稣基督的得救之道配合。

三、解释文件中某些「对立」的因素

文件的第二部份的第二、三节、提出一连串好像「对立」的因素。这些因素在文件中没有综合，只有供给主教团作为讨论。现在我试把第二、三节里某些因素做一综合工作。有些因素不能根据我上面的解释来做综合。

（一）

今日某些神学家承认「无名的信友」以及「不需要福音的救恩」。在此概念中是否会影响我们教会内传播福音的热忱？我认为这样的对立，可由我上面所讲的、我们得救之道可以分为得救之道的现实内容与表达方式来综合。

「无名的信友」虽然无教会性的得救生活的表达，可是还能有得救生活的内容。但承认了这一点，并不会消失我们传播福音的热忱，因为我们知道，我们传播福音究竟给的是什么，它是一个来自耶稣基督得救生活的方式，有了不能错误解释的方式，有了最可靠的圣事形式的救恩，有了最圆满的团体生活。假如我们知道教会得救的生活方式是这样的，能这样丰富的给予，那么虽然「无名的信友」也能得救，但我认为在教会内，还应充满传播福音的热忱，因为如同耶稣在若望福音中说的：「我来，为叫他们获得生命，且获得更丰富的生命」（若十10）。虽然他们有了得救生活的现实，我们还应当

214

充满了热忱，把我们得救生活的方式传给他们，让他们把得救生活的现实活得更好、更丰富、更有意思。所以我们认为在此没有「对立」，而是可以综合的。

（二）

我们传播福音，是否对于人类的自由有了冲突？我认为这样的「对立」可由从下到上和从上到下两种得救概念来解释。传播福音是把来自耶稣基督的救恩，把天主圣三的生活通传给人。这一现实是从上到下给人得救。可是既然从上到下与从下到上的得救是一个现实的两面，那么从上到下提升人的得救，一定也是从下到上的人性的成全与圆满的得救。人性的成全与圆满是使人更为自由，因此，传播福音实在是叫人更成为人。愈是基督徒，愈是人。所以把福音传给人，其实是给人最大的自由，使人性的自由更是圆满。

（三）

有人承认非基督的文化有得救的可能，甚至其本身也带给人救恩，这是否与我们教会内传播福音的特点有冲突？按照我的想象，如果我们承认教会性的得救之道与非教会性的得救之道的可能，后者亦能分施基督的救恩，虽然它没有不能错误的方法。承认这点与承认教会的特点，与教会的绝对救恩性丝毫没有冲突。因为教会的得救之道，来自耶稣基督的启示，非教会性的得救之道是来自各种不同民族的文化，故看不出它的「对立」性。相反地，教会传播的福音能使各种宗教与文化更为净化。我们的教会是到每一地区，吸收当地的文化中纯正的因素，在基督内成为一体。耶稣针对古经说：「我

215

来不是为废除，而是为成全」（玛五17）。其实不只是对以色列民族，对其他任何地方的文化讲来，他不是来废除，而是来成全。我们教会把各地方的民族，如同花瓣一样，以耶稣基督为中心，形成一朵美丽的花朵。最后，天主是在一切中的一切。

（四）

传播福音是否在于客观真理的宣讲，或在信友宗教生活的显示？两者是否具有某种「对立」？其实在教会内，我们的得救之道所要表达的是得救生活的内容。耶稣启示的真理不能错误地表达出得救的生活。所以当我们传播福音，或者举行礼仪时真是要使人经验到救恩的生活。为此，两者不该「对立」；真正的困难恐怕是我们传播福音时所用的语言，常是不被现代人所了解，或者是我们当地教会的生活没有真实的内容。

（五）

我们传播福音究竟是使人得救？还是要建立教会？这两者之间是否有了「对立」？我认为没有「对立」。因为按上面的解释，得救的概念能有从上而下和由下而上的两面。当我们到某地宣传福音、建立教会，即是使人性在耶稣基督内更圆满。所以人类得救与教会的建立只是一个得救现实的两面。这样我也看不出有何「对立」性。

四、结 论

最后，在上面三段比较理论的解释之后，我愿具体地针对在传播福音的人提出三点结论：

216

第一、我认为传播福音的人，在此文件的启示下，应当充满了传播福音的热忱。虽然我们不否认「无名的信友」与「不需要福音的救恩」，可是我们实在相信耶稣基督带给我们真实的具有天主印证的得救之道。假如我们意识到，在教会内可能度最完满丰富的生命，我们应当充满热忱，把基督的福音带给人。因此今天在教会里，虽然有些言论使人觉得无需传播福音，其实这是不对的。

第二、传播福音与中国固有的文化与宗教有关：

A、来自耶稣基督的福音能带给当地的文化某种净化。我们都承认东方的伦理道德是多么高尚，它的宗教生活有很大的价值，可是还能有某些需要净化的因素，为此教会对当地的文化该是一大贡献。

B、另一方面，我们要把当地的文化、宗教的纯正因素吸收在传播福音中，「我是来完成，不是来废除」。

第三、我们传播福音，对整个人类而论，实在有很大的贡献。很多人以为我们传播福音好像是在另外一个世界中，与这个世界没有关系。事实上，按照上面的解释，传播福音建立教会与人类得救是同一现实。我们传播福音是带给人真正的幸福与自由。为此我们不须在传播福音时有任何自卑感，认为对于国家、或社会没有贡献。

217

（上接第二O六页）

（下转第二八四页）

218


神学论集-从神学观点看亚洲主教团协会第一届会议-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

从神学观点看亚洲主教团协会第一届会议

张春申 房志荣

亚洲主教团协会第一届会议本四月二十二日在台北市圣家堂开幕二十七日假国父纪念馆闭幕，这是中国教会历史上值得纪录的重要事件，我们或者亲自参加，或者间接根据报导，密切地注意了这重要事件，现在想发表一些反省，不过这些反省都是站在神学观点上而发的，换句话说，都是根据我们对于教会学的了解而有的反应。

从筹备委员会说起

有关亚洲主教团协会的组织以及第一届全体会议的宗旨，在教友生活周刊四月四日的第一版上，已由罗总主教说明。在同一期第四版上也发表了筹备委员会的组织与小组组长。令我们感到兴奋的，有几个相当重要而又需要费神劳力的小组，是由几位教友代表负责，这实在显出教会是一个天主子民的共融团体，即使在负责方面也不例外。

可是如果对这个筹备委员会的组织仔细分析一下，我们感到缺少一个因素，那便是少了一个神学顾问。由于这次会议是一个教会性的聚会，所以在各方面都应当反映出教会的特色，使这次会议成为一个「救恩的标记」。可是筹备委员会在组织上偏重的只是技术方面的小组，好像以为技术可以包括一切，不必顾虑到教会的特色而只求效率，其实我们看来，每一小组在筹备中都应当把教会的特色放在眼前，处处顾虑到在行动中显出这将是一次教会性的会议。否则能够造成一现象：所做的事本身虽

219

然无可厚非，而在教会特色的角度下则不够理想。

开幕典礼

开幕典礼的全部节目分为两部分，前面是圣神弥撒，后面是会议的开幕式。弥撒的庄严隆重已在教友生活周刊四月二十五日第一版有所描述。但是我们不能不问这两部分在同时同地举行是否使礼仪与会议的界线模糊？假使两部分在不同时间与不同地点举行，至少有足够时间使教友恭领圣体，如此这次开幕弥撒中的教会共融性可达到顶点。我们知道闭幕弥撒中教友可以恭领圣体，但是我们尚认为每次弥撒中都应设法使教友在信仰中经验到他们是教会而恭领圣体，尤其像在这种场合之下。

其次，假使两者（礼仪与会议）显明地分开，更可以使政府与教会的不同性质突出地辨明。我们听了总统特颁的贺词以及副总统本人对大会的贺辞，实在觉得身为中华民国公民的光荣，因为两篇贺辞处处表示出中华民族在历史与文化方面的惇厚深湛。但是我们还是感觉距离礼仪部分太短促了一些，假使会议在阳明山开幕，那么尤其教外来宾不致把礼仪与会议混为一谈。

节目表

六天的节目表都预先安排刊出，但是没有刊出的便是：几乎每天下午六时团体祈祷后的活动。会议有一定的宗旨，因此一切活动都应为了达到会议的宗旨。可是事实上几乎每天团体祈祷后都有不同性质的宴会，而星期四整个下午是参观、拜访。这样的宴会是否有助于会议达到宗旨，实在成为问题。会议代表那里还有精力与时间私下讨论或考虑那些属于传播福音的问题？

220

近些年来由于中华民国在世界政治舞台上所遭的挫折，政府方面竭力希望友邦人士亲自来观察一下台湾的经济等等的发展，这实在是理所当然的事。但我们怕这次在筹备会议中，无形地也具有这个宣传的意识，因此也多少设法安排，使各地代表同时也感到我们在各方面的成就，这事本身没有什么不对，但是从一个教会性的会议看来，实在不合会议的宗旨。因为各地代表在台北开会是为讨论传播福音等等问题，为此在会议期间地主不应在这宗旨以外无形地有别的企图。

教会性的会议

这是一次教会性的会议，因此整个会议的过程应当把教会的特色表达出来。不只是与会代表因此经验到教会的性质，同时也是为四周人士发射出教会的标记。在这观点下，我们有些深感可以讨论的因素。

首先我们在会议中常常听到提起亚洲的贫穷，因此教会更应当是一个贫穷人的教会，可是事实上在会议的过程中，这个亚洲教会是贫穷的吗？我们不提别的，只指出第一天晚上的那次宴会，实在无颜再自称是贫穷人的教会了。这次会议中有观察员二十三位，其中两位来自西德。台湾教会给他们呈现出怎样一幅图像？至少有一位印度主教私下自动说过：台湾教会显得太富有，有许多排场和措施在印度绝对不会通过。

教会是纯粹宗教性的团体，祂的唯一任务是宣讲天国，祂应当与各地政府合作，共同谋求人类的幸福。但是双方仍旧具有一个分明的界线，我们不可能再希望「君士坦丁时代的教会」出现。可是这次会议中，我们认为总统与副总统的贺辞，以及全体代表的拜见总统夫人已经足够表示出双方的合

221

作。而外交部的宴会，以及宴会后沈部长的演词，都极可能令外地代表感觉我们的教会不够超越。沈部长的一篇演辞实在非常精采，对于台湾在政治、经济方面都有极客观的报导，本身可以显出与大陆强烈的对比。可是赴宴的代表是否会在这场合下甘心听进这篇不能不说是反共的演讲呢？是否他们心中会想这是我们的教会安排好，要使他们在会议中与我们一起反对无神共产主义呢？是否他们会想我们在会议中不断要求教会实践先知性任务，反对无神共产主义，这只是一种政治性理由而不是出自福音精神呢？

总之，我们看来教会应当与政府合作，但是同时应分辨彼此。在反对无神共产主义问题上，教会是反映基督的先知性任务，这与政府反对的理由是不完全相同的，我们应当避免任何人猜疑的迹象。因此有些机会与其接受，还不如婉辞来得好。

会议本身

这次会议的祈祷部分安插得非常好，会议前后，即晨暮都有团体祈祷，由各地主教团代表分别负责领导，弥撒在中午。可惜的是会议地点中没有一间圣堂供有圣体，作为中心。既然这是一个教会性的聚会，而教会的中心象征是圣体圣事，那么一间供有圣体的圣堂正如会议期间常常高悬著的旗帜，象征基督临在于会议中间。一般而论，这也可以显出在一座旅社中举行这类会议的限度。其实阳明山中国饭店，虽然景色优美，可是空间显得相当狭小，这许多代表在里面常有人碰人的印象。

罗总主教在介绍这届会议的宗旨时写道：『开会宗旨有三：一为预备参加今年十月将在罗马举行之全球主教代表会议，二为制定本协会之正式简章，呈请教廷批准；三为讨论协会之共同事项。本年

222

在罗马将举行之全球主教代表会议，其议题为：「在当前社会内之宣扬福音工作」，亚洲主教团协会第一届全体会议之议题与之相连，乃为「当前亚洲之宣扬福音工作」。议题分为两部分：一部分从神学方面讨论此议题，另一部分从牧灵方面讨论此议题。』

虽然这次会议的宗旨包括三点，事实上大部分的时间是集中在第一点上。这本身便是一个极大的问题，也是选择得非常适合的问题。我们也集中在这点上检讨一下。

一般说来，会议之前大家所有的准备工作不够。开会之前，有关这方面的材料，发送出来的只有两篇演讲稿：一篇是在神学观点上，另一篇是在牧灵观点上，讨论有关亚洲的传播福音。而连这二篇演讲稿虽然预备得都很丰富，可是究竟在神学与牧灵之区分上彼此并不清楚。不少思想可以说二者互相重复，这使后来的小组讨论无形地跟著对于神学与牧灵两方面不能分别清楚。

我们觉得很奇怪的是：既然这次会议议题为了要与十月全球主教会议议题配合，为什么会议反而未应用罗马分发给各地主教团的讨论与研究的材料（见铎声一二八期）？其实罗马分发的文件的内容很可以作为讨论与研究的材料。譬如在神学方面，文件的第二部分，对教会在传播福音方面现状的神学评价，提供了很多值得讨论、研究与综合的神学问题，可是事实上会议中几乎没有触及那些问题。又譬如文件的第一部分：现代世界中对传播福音的观察，以及第三部分：如何发展今日的传播福音，都可以用来适应亚洲情形、作为牧灵方面的讨论。如果这样做，我们认为：一则可以使参加全球主教会议的代表得到很多宝贵的材料，因此与其他各洲的代表互相交换意见（这假定别洲主教应用了罗马分送的文件）；二则不致如同我们这次会议一般在神学方面，大家觉得内容不够。

这次会议开始时已经报告，重点在于小组研究，共有六个：一、亚洲背景的传播福音神学；二、

223

教会在亚洲面对本地化的挑战；三、传播福音这与亚洲的各大宗教；四、传播福音与传教士的陶冶；五、当代亚洲社经背景的传播福音与正义意识之催化；六、大众传播工具。每组虽然大概知道别组的题材与内容，但由于事前一些也没有准备讨论的子题，以致不知不觉彼此重复得很多。这方面可以说是会议中很大的一个缺点，倒不如我们在台湾过去举行过的会议，在小组讨论方面准备得较为周到。

我们无法在这里进入枝节的问题，而只由教会学的观点立论：我们想法提出几个较深的印象。第一，整体而论，亚洲的教会是一个信仰基督极深的教会，在一些西方教会的会议中可以听到有些对于耶稣基督挑衅性的话，这里是绝对没有的。所有的是对他无条件的投顺，因此大家有了一个共同的基础。更值得兴奋的是，这个亚洲教会对于基督的信仰著重在生活经验之上，与过去西方人的条文式的信仰实在不可同日而语。第二，会议中特别反映出地方教会的意识，这果然是梵二之后天主教教会学上的一般倾向，地方教会不是整个教会在机构性上的一部分，而是整个教会因素在这地区具体的实现，虽然地当与其他教会，尤其罗马教会共融为一体。由于如此著重地方教会，因此教会的降生性、救援性、传教性、以及对外对内的使命都更应反映地方色彩。第三，对于当地的传统文化以及亚洲各大宗教有著高度的乐观与积极态度。几乎没有人再怀疑其救恩性，相反的是进一步地著重交谈与学习。当然由此而来的对教会的作为救恩圣事问题，尚应比较清楚的说明。第四、亚洲是贫穷人的亚洲，所以教会应当在世界发展，保障正义，卫护弱小……各方面具有先知性的任务。这方面由于亚洲地区广大，来自某些问题严重地区的代表，多少反映出南美的神学。

最后以中国教会而论，虽然在小组会议中不断提出无神唯物共产主义的危害，如同教友生活周刊四月二十五日杨成斌副主教在专论中所强调的，可是我们不懂为什么在今天整个亚洲处在这种危害中，

224

还不能如同杨副主教所希望的，发表出一致的先知性语言。也许尚得希望出席十月全球主教会议的中国主教团代表，在整个教会代表前，不论适时或不适时，大声疾呼此问题在传播福音方面的严重性。

二十七日会议结束之前全体通过了不少文件，其中重要的当然是会议宣言以及实施建议等等。然而值得一提的是，全体讨论中只许正式代表（包括四十三位枢机及主教）及特殊会员（共十五位）发言。这为了会议的性质及次序，当然是必须的措置。但在将近六十位有发言权的主教中，事实上常发言的只有五、六人。语言的隔阂是一大原因：但是否也有其他理由？无论如何，发言者比率未免太低，这也令人对全体通过的文件的「亚洲性」打下一个问号。再者会议邀请的所谓顾问及专家，会前与会中都缺少足够的机会与正式会员接触，替他们效劳，这方面的筹划实在不够。

至于对于会议的宣言，我们尚有一些感受。这篇宣言的语气和内容，充满牧者的关怀，口吻也亲切可爱。但我们都知道这是一篇由几人策划而成的作品，最后会议通过。我们设想，假使宣言的形成，是先由各地主教团经过小组讨论，分别在祈祷与默想之后提供材料，再综合写出，那么这些肺腑之言，既是出自主教团在圣神感动下的心声上定会深深地进入亚洲各地教会的灵魂深处。当然即使宣言按照现有的过程形成，既然全体通过，当然是会议的宣言，但是我们想各地主教团仍需通过祈祷与默想，将其内容融化在自己的血肉之中。

闭幕的象征

在国父纪念馆的闭幕弥撒，从我们的观点而论，实在显扬出教会是「合一的圣事」。在政治的平

225

面上，至少近年来我国根当的孤独，即使在亚洲，有些国家与我们已经没有邦交，但是在弥撒圣祭中，各地主教代表自己的教会，与中国教会共融在耶稣基督内，向世人作证教会的合一性，而且我们相信这个合一是「地狱之门决不能战胜的」。

本文的期待与声明

自从梵二大公会议以来，教会开启了一个会议与交谈的时代：重要的会议中，我们有全球性的主教会议，最后一次（一九七一）曾在罗马召开，有全亚洲性的主教会议（一九七O在马尼拉），有区域性的主教会议（一九七三年在辅仁大学），即使在台湾，我们也举行了好几次全国性的牧灵研习会等等。每次会议都有很好的宣言或决议，如同这次一般。想到这里，我们不能不迫切地期待教会更加多做些事，少讲些话。这不只是我们的期待，本届会议的演讲稿中就是如此强调。

最后，我们不能不对这篇文章作些声明，我们的观点是神学，因此相当狭窄。文中所反省的一切，如果在别的观点下，便可能不应如此写了。所以我们也希望别人在其他的观点下，对于这次会议有些意见，这样集思广益，使大家从多方面认识这次在我们教会史上重要的事件。由于这篇文章不是歌功颂德，所以我们不提各方人士的劳苦功高，使会议圆满结束。愿天主降福一切团体性的或者个人性的工作人员：团体性的像亚洲主教团协会的常务委员会，台湾的筹备委员会……个人性的自于斌枢机，罗光总主教……一直到「他们的名字只有天主知道」的人。

226


神学论集-主教职与司铎职的区别-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

主教职与司铎职的区别

汤 汉

自一九二四年至一九五三年期间，历史学家在梵蒂冈及拉特郎档案室内，相继发现了三项引起神学家争论的文件。

第一件是教宗鲍尼法斯九世（Boniface IX）在一四OO年二月一日发表的Sacrae Religionis诏书，特准艾赛克斯，（Essex属伦敦教区）的圣奥西沙（Osytha）之圣奥斯定修院院长与其承继人，为其属下授予六品与司铎品。这一特权在伦敦主教的反对下，于一四O三年二月六日由宗座收回，然而并未宣布经此特权所产生的神品为无效。

第二件是教宗马丁五世（Martin V）在一四二七年所颁的 Gerentes ad Vos诏书，将施行六品和司铎品的特权赐与阿尔才（Altzelle 属梅森 Meissen教区）的圣西笃会隐修院院长，准许他给他的隐修士及所属者施行神品圣事，为期五年。

第三件是教宗依诺森八世（Innocent VIII）于一四八九年四月九日颁的 Exposit Tuae Devotioni诏书，将祝圣六品的特权赐予西笃会的最古老的四座隐修院院长与其继承人，准许他们给所属者施行神品圣事。十七世纪时，一些西笃会隐修院院长仍自由运用此项特权。（注一）

由于这三项文件之发现，神学家开始争论主教职与司铎职的区别。不少神学家开始疑问：如果司铎也能尽主教们所尽的一切职务（主要包括七件圣事），则主教职与司铎职之基本区别何在？

要答覆上列问题，神学家开始向圣经及教父的著作找寻答案。

227

首先以包特（Botte）之发掘最受注意。包特指出「宗徒传统」一书所载祝圣主教及祝圣神父的经文可供给答覆。该书是教父依玻理（Hippolytus）的作品。依考据所得，依玻理大概在公元一一二O年生于东方，幼年受过高深的希腊教育，也在罗马师事名学者研究神学，因学问和口才出众而成为罗马教会中第一位杰出学者。他生平著作甚丰，其中包括这部编纂当日礼仪的「宗徒传统」。书中的祝圣主教和祝圣司铎经文如下：

（祝圣主教经文）「我等主耶稣基督之慈父……从太初您就预定亚巴郎的后裔为特选民族，使他们成为君王和祭司……。恳求您现在赐下圣神，正如您昔日赐与宗徒们一样。洞悉人心的父，求您恩许您所选召为主教的这位仆人，饲养您的圣洁羊群，作您的大司祭，无可指摘，日夜工作，在您面前蒙悦纳，并向您献上教会的礼物。恳求您恩许他遵照您的教训，随圣神督导去指派各人分位，用您昔日赐与宗徒的权柄为人解罪，用温柔圣洁的心向您献上馨香。因您仆人主耶稣基督之名而求：「阿门」。」

（祝圣司铎经文）「我主耶稣基督之父，求您垂顾这位仆人，施予他圣神，一如您昔日赐给梅瑟所选派的长老们一样，赐给他作司铎所应有的恩惠和智慧，用圣洁的心牧养您的百姓。主，求使赐惠的圣神不断住在我们中间，使我们用专一的心奉侍您，称颂您。因您仆人耶稣基督之名而求。阿门。」（注二）

比较上列两段经文，包特指出祝圣司铎固然是一件圣事，而祝圣主教也是一件圣事，因为两者均含有呼求圣神降临的词句（Epiclesis），同时亦伴以覆手礼。这另外的祝圣主教礼，表明圣神赋与领受者管理教区的最高领导权，而司铎则隶属于他权下，尽宣扬福音，施行圣事及指导教民的职务。

228

因为在祝圣主教的经文中，用「慈父」及万民之父「亚巴郎」二词来形容主教的领导地位；在祝圣司铎的经文中，却用「梅瑟所选派的长老们」描写司铎从属身份，视司铎一如昔日分享梅瑟职权与任务的长老。（注三）

紧随包特之发掘，圣经学家和历史学家再深入研究基督建立神品圣事的历史，以明了整个问题的真相。他们由圣经发现基督没有先祝圣神父，然后再将主教牧职派给他们中的一位，而是祂给了宗徒们完整的铎职，再要求他们把这铎职传授与继任的主教们。所以在领受圣神降临后，宗徒们即开始传教建立教会，同时立了许多弟子为每一教会之长。这些事实，在圣保禄致格林多及致弟铎书信中清楚证明。又由古代历史及礼仪得知，初世纪的主教上如地区首长，主持一切圣事。后来才因教友数目日增，致原有主教座堂容纳不下，且乡间教友距离城市颇远，碍于跋涉长途之苦，于是主教祝圣司铎，在其统辖之下，分担铎品职权与服务。所以司铎职权是较后期产生的。主教与司铎两者之间的关系，前者是全权，后若是分权。（注四）

在司铎与主教之关系澄清不久，适值梵蒂冈第二届大公会议，大会讨论内容包括教会教义，尤其涉及主教职，因而这问题被提呈于会议商讨，几经切磋，最后获得大多数主教投票通过，遂在教会宪章第三章第廿一节内，重申这项教义：（注五）

「主教们代表最高司祭耶稣基督，司铎们则是主教的协助者……在祝圣主教时授与神品圣事的圆满性，这在教会的礼仪习惯中并按教父的说法，称为最高的司祭、神圣职务的顶点。」

附 注

注一：Ryan S., Vatican II: The re Biscovery of the Episcopate, in: the Irish theological

229

Quarterly 33 (1966) pp. 208-241.

Lennerz, De Sacrament。Ordinis, edit. Qa, rome. 1953, pp.145-150.

奥脱著：天主教信理神学下册，光启出版社二九六九年，七二O页。

注二：尼西亚前期教父选集，基督教辅侨出版社，一九六九年，七二O页。

HIPPOLYTE, La Tradition Apostolique, ed. B. Botte, Miinster, 1963.

注三：PORTER H. B. JR., The Ordindtion Prayers of the Ancient Western Churches, London, S. P. C. K., 1967, pp. 1-3.

注四：FLORISTAN C., THE Parish : Euxharistic Community, Sheed aud Ward, London, 1965, pp. 43-53.

注五：COMMENTARY ON THE DOEUNENTS OF VATICAN II , edlied by Herdert vorgrimler, vol, I, Herder aud Herder, 1967, pp. 192-193.

230


神学论集-忏悔圣事与教友生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

忏悔圣事与教友生活

金象逵

现行的忏悔圣事举行方式应该改善，这不仅是梵蒂冈第二届大公会议的指示（礼仪宪章，72），也是许多听告解与办告解的人有的切身经验。很多次，这在复活的喜乐中与在「平安」（Shalom）的祝福中建立的圣事，成了累赘与沉重的心理负担，——为赦罪的司铎与告解的教友都是一样。为甚么会有这样的现象呢？如何使它成为平安喜乐的圣事呢？

近年来讨论忏悔圣事的论著很多。有的只是消极的批评。读了这样的文章，使得已经够丧气的同道会更觉著丧气。更有一些文章，虽然有不少积极的建议，但总觉著它们不实际，太「离谱」，好像过去及现有的一切都必须打倒推翻。把这些思想介绍到我国教会，究竟有什么好处，笔者不敢说，那么也就不提这些悲观的论调与「新奇」的构想吧！

在本文内，我们讨论的范围是很有限的。几位神学家对忏悔圣事的研讨，读起来使人开放眼界，实行起来不太困难；而且，笔者十来年的听告解经验证明，这些思想确实能帮助教友在忏悔圣事找到基督的平安喜乐与宗教生活的加深。还有一点也很要紧，它们逐渐使笔者把听告解看做是使人快慰的司铎职务：助人与仁慈宽恕的天主遇合交谈。那么为什么不把这些鼓舞人心的思想介绍给听告解，办告解以及讲解忏悔圣事教理的同道呢？

讲到团体忏悔，不管它包括不包括个别告明，在我国教会内，都曾经有人写文章讨论过（注一）。按照一九七二年六月十六日教理圣部颁布的「举行集体赦罪准则」所说：「信友与天主及教会修好

231

的正常方法仍然是个人完备的告明及赦罪」。事实上，这样的私下告解也是目前我国教会最普遍的、一般堂区内行得通的忏悔方式。因此，下面所说的一切，都是以私下告明及赦罪为对象的。我们要分两大部份讨论：第一部由礼仪的角度，第二部由圣事的角度来反省忏悔圣事与教友生活。

忏悔圣事是礼仪

依照特利腾大公会议的训示（DS 1670），忏悔圣事是在基督复活当晚显现给门徒们时建立的（若廿19……）。基督先用意义极深的以色列问安语：「平安」问候他们，然后，赐给他们圣神及赦罪和保留罪的权能。假如我们仔细默想这段圣经，便会体味到当时有的那种喜乐与平安的气氛。

基督在福音中讲的那些有关罪人回头的譬喻，如找到失迷的羊及丢掉的钱，尤其是荡子重返父家，它们都是以欢悦庆祝为结尾的。在庆祝的喜乐热闹幕后，可能有时我们不够注意那如此欢悦的最后原因：主人对羊及钱的爱，近乎吝啬的爱，以及父亲对荡子有的痴狂的慈爱。这样的爱比荡子的悔改更使人惊讶赞叹。此外，圣咏中的忏悔圣咏多以「歌颂主慈」「宣扬主荣」为尾声。旧约中，忏悔事迹的叙述最后，也总不忘记赞美感恩。

作家们都指出，这种赞美感恩、欢悦庆祝的情调，在忏悔圣事的现行方式中是难能感得到的，必须使之加强。为达到这个目的，我们应该多想忏悔圣事是礼仪。

Häring神父说过几段很值得我们玩味的话。现在我把它们证在下面：

「忏悔圣事首要地是复活节奥迹（指若，廿）的礼仪宣示。使复活节当晚所发生的，此时此地实现在听告解及办告解的人身上。」

232

「听告解及办告解的人都应该充份地体会到忏悔圣事是礼仪。它是天主圣言的常有实效的宣示。因此，我们举行这件圣事的方式，不应该把注意力集中在告罪人的过失上，基督该是焦点之所在。祂宣示喜乐的信息，在对告罪人的爱心关怀中，祂说出了有实效的和平之一言。」

「告解座内的听告神父，在实行这司祭品的职务时，有的态度与心清应是钦崇（adoration）。

……因此，他这时的行动举止该使告罪人意识到，忏悔圣事是赞美天主的最美妙方式之一，也是最美丽的礼仪祈祷之一。」（注二）

读了这几段话，不少的同道一定会看出，我们在这方面应该努力的地方很多很多。在一座冷硬的「神功架子」里，屡次因为神父的事情多，或是赶著奉献弥撒，忏悔圣事举行得相当急促，能够省掉的经文就省掉了，……结果呢？很难感到礼仪应有的庄重宁静的气氛。

也许有人想Häring神父的话太理想了。是不是仅代表他及少数「北欧派」的学者的意见？其实，这是梵二大公会议的教训，是经过绝大多数出席的神长研究批准的指示。诚然，大公会议的礼仪宪章特别论及我们的主题的，只有一句话：「应修订告解圣事的礼节和经文，使能明确表示这件圣事的本质和效能」（72）。但在总论礼仪本质时，指出「祭礼及圣事是全部礼仪生活的中心点」（6）。因此，有关礼仪本质所讲的种种，都应在忏悔圣事中表现出来。那么该使人体验出，重心是基督，而不是告罪人的自讼自承，也不是听告人的「审判」「医治」「纠正」等等行为。读者请再忍耐一下，让我引用礼仪宪章的训诲：「礼仪即是耶稣基督执行司祭职务，外形所指，实际上即照样完成人灵圣化；实为耶稣基督奥体、身首合作的完备公开的敬礼」。（7）。

具体来说，如何加强忏悔圣事的礼仪味儿呢？据报载，新的忏悔圣事礼节经文很快就可颁布了。

233

相信，当这篇稿子印成铅字与读者见面时，我们已经有了新的告解仪式，至少有了辣丁文的原文。——平常，「神学论集」每期，由脱稿至发行要经过三个月。目前，作家们为了增强上述的礼仪气氛，对我们正在使用的告解仪式说的话，对新的礼节一定更有效果，既然它们能给乾枯而内涵太浓缩的现有礼节还加添那么多的「礼仪味儿」！

这些作家说了什么话，作了什么建议呢？很简单：用告罪人能懂的语言（所以，用辣丁经文赦罪就差劲了），虔诚地、清楚地念现有仪式中的经文，尽可能不要省掉任何一端，宁肯在「劝告」「辅导」上要短，省出时间为好好地念赦罪经。至于开端的降福，也应同样地去做，至少要热心地，慢慢地画十字圣号，降福告罪人说：「因父、及子、及圣神之名。啊们！」此外，四端赦罪经结尾之「啊们」，由告罪人回答是最好的。笔者的经验是，只要神父慢慢地、清楚地念，许多告罪人会自动地回答「啊们」。这正是礼仪气氛造成的效果。他们内心感动了。

也许有的同道读了这样的建议，曾有癞病大将军纳阿曼受命在约但河洗澡的感受？不过，这些建议比厄里叟的药方更有内在神学基础。赦罪经文的前两端是祈祷式的词句。事实上，西方教会在古代，东方教会由古至今，赦罪词常是祈祷式的。中古时代，西方教会在祷词上增加了叙述式的词句。十三世纪时，方才通用叙述式的赦罪经文，因为这样更适合裁判的特性。明显地，祈祷式的赦罪词更使人觉到天主在赦免罪人一事中的主要角色。

赦罪经文的最后一端（即「望吾主耶稣基督的苦难，……」），是解决有关「圣事补赎」的困惑的回答。回到古代教会的严厉补赎是不可能的，也许根本是不适宜的。而今天惯常加给告罪人的轻微补赎，使人在理智方面会怀疑罪恶的「严肃性」，在心情方面，会激起自罚的「缺乏感」。连前进派

234

的荷兰教理也认为以三遍圣母经作补赎普通是不足的而且有点儿「滑稽」（英文版，四一二页）。那么，甚么是中庸之道呢？

中庸之道，主要地不应在补赎的数量上去寻求，而该在它的意义中探索。补赎的意义随著教会生命不断在发展。今天，我们更应看「圣事的补赎」具有「大赦」的性质。那轻微容易的补赎更是个象征，是个标记，指出我们内心的补赎；尤其是提醒我们，整个基督妙身在为我们转祷，也教训我们以全部生活作奉献的牺牲，以洗净罪污，参与天主内在的生命。这一切一切，都应该在讲解教理时说明。而赦罪词的第四端正是这些宝贵真理的礼仪式的宣示。那么，我们怎能不热心地，以教会的名义，为已经忏悔的兄弟姊妹，做这个祈祷呢？笔者的一点儿经验证明，这段经文会带给人不少安慰与神光；尤其是对成年教友，他们生活的艰辛更使他们由衷体会到，以人生的痛苦善行做奉献是什么意思。

也许有人说，热心地诵念赦罪经文，固然使告罪人听得清楚而有安慰，但是，这样念经，一定要出声比较高。那么，拒绝赦罪而不念经文时，在告解座另一面的教友就知道此人没得罪赦。这不是泄露告解秘密了吗？萧松神父的「听告指南」（一O一页），就说该低声念赦罪经，避免泄露告解秘密。

我们该知道，拒绝赦罪是例外出规的事，特别在我们中华教会（台湾、港、澳）。在欧美老教友的团体中（上书是在法国写的），有时会有社会压力，使人该表现自己是教友，甚至该勉强去领圣事，虽然自己不情愿。这是萧松神父写书当时能有的情况，现在大约这种社会压力也减少许多了。——因此，可能，有时该拒绝给没有真心痛悔的人赦罪。不过，这也是极少的例外。而在我们的国情环境中

235

呢？社会压力使人应有足够勇气方敢表现自己的宗教信仰。那么，一位青年或成年教友来办告解，该假定他有相当强的信心及善意。所以，拒绝赦罪该是例外中之例外了。回到我们的问题，显而容易见地，不能为了极少数例外的情况，而决定一般告解的举行样式。正好似不能因为偶然一次吃饭中毒而泻肚？因而决定不吃饭一样。萧松神父的那本书，有很多优点，但必须参照我国教会的实际情形，加上梵二大公会议前后神学的健全进展。否则，原封不动地使用在台湾、港、澳教会，则必然使忏悔圣事为听告解及办告解的人都成了太沉重的十字架。

忏悔圣事是圣事

这一章的标题（见右），乍读起来，好像是废话。其实，它只是提醒我们应把近年来有关圣事神学研讨的新重点、宽角度和深意指，都贴合到忏悔圣事上。如此，自然而然地，在牧职工作与教友生活中，我们会更能懂悟体味出在这件圣事中天主显示的爱。

论到有关圣事神学的著作，说它「汗牛充栋」，不算夸张。假如我们尝试著把这些论著的内容综合一下，将那些更与牧职实际工作有密切关联的选出来，那么下面几点是值得我们多加研讨反省的：圣事是基督的行为，人藉圣事在基督内与天主遇合；圣事是标记，外面可感觉到的种种，只是模糊地指明象征深奥不能明确体会的事物实有。

教友灵修应有的一个最基本的信念，便是基督现今生活在我们中间，鼓励、训导、安慰圣化我们。正如礼仪宪章所说：「为完成拯救人类、完善的光荣天主这件事业，……基督常与教会同在，更特别现身于礼仪行动内」。因此一些神学家给圣事下的界说是：「基督的可见的象征行为，在教会

236

内且藉著教会，使得教会的一个肢体相似祂自己」（注三）。

由另一个角度来看圣事，神学家指出，在圣事中，最最紧要的，不是人受到什么恩赐（圣宠），而是他与恩赐的主人结合，而这结合是在时间空间的领域内实现的，也就是说，在可以感觉到的特定象征行为内完成的。E．Schillebeeckx 神父说得好：「圣事是人类特有的遇合天主的方式」。「圣事使得我们活生生地接触到永存的基督，祂常是藉著圣神不断地尽圣父与人之间的中保的职责」（注四）。是在这个角度下，当代神学家强调忏悔圣事的教会幅度：是人类特有方式（选民的事实）来接近天主。在首届辅大神学研习会中（神学论集，八、九），对罪及忏悔的教会幅度谬论得很多。在本文内就从略了。

最后，圣事是标记（sign）的这项真理，指出内容极丰富的圣事的另一个意义。圣诞节颂谢词言近指远地点出了这种圣事意义的精髓：「使我们由于降生可见的天主而向慕不可见的事理」。K．Rahner 神父在这方面阐释得最为精深。看到了基督，我们便不能再怀疑天主对人类的爱。「我们亲眼看见、瞻仰，亲手触摸」到天主末世性的必然凯旋的仁慈。Rnahner神父说：「基督是 Sacramentum也是 res sacramenti 」。又说：「在这个观点下，教会是首要和基本的圣事」（注五）。 用简单的话来说，我们应在可感觉到的事物行为之中，设法找到它们象征指明的超性实有。

圣事神学的内涵太丰富了。我们只叙述了一些对忏悔圣事能引出重要的实际牧职结论的。那么，回到我们的本题。忏悔圣事的重心是基督，是天主，主动仁慈赦罪的大父。所以，该看忏悔圣事是宗教的事体，别把它变成心理辅导或治疗的服务。此外，忏悔圣事具有基督特定的象征行为，在时间空间的领域内实现。接受这种人类特有的方式来表示内心的皈依，是最深的谦虚，是对天主上智最无保

237

留的信从。这是为什么不只在心内直接求天主宽赦，而要经过教会代表来忏悔的灵修深义。尤其是在热心告解（没有大罪）及勤行告解中，这种意义最显明（注六）。最后，既然忏悔圣事的可感觉的行为是更真实、更重要的实有的象征，为什么要斤斤较量「告明的完全」？为什么要把太多的注意力，甚至是近乎病态的挂虑，放在告罪人及听告人的外在行为上？

L．Monden 神父在他的名著「罪之良知」（注七）中，由心理学观点分析人的伦理行为。好像剥洋葱似地，他详细分析不同的心理生活层次。一层深一层地，他让我们冷静深刻地观看，究竟什么是千变万化的外在行为感受的动力渊源：由生理到心理，再由心理到伦理，再由伦理到宗教的层次——天人间最不能言传的交谈。到了这里，真使人觉得，洋葱皮剥到最后是空空的，什么都没有了。事实上，心理行为的最深奥、最基本的动力渊源，确能给人空空的感觉，但它是最实在的，关系人的永生的。只是超出了人的普通反省意识范畴，人根本不能对它有明确坚定的认识。这便是神学家非常强调的「基本抉择」（注八）。我们能够体会言传的，是这最深内心实体的模糊而极不成全的标记。

讲到忏悔圣事（该书五一二~—七七页），Monden神父指出，现代人屡次想办告解是伪善，因为对听告人所说的，与内心那种真实但很模糊的意识相差很远，虽然人勉力很多。Lawrence修女在英国作了有关忏悔的调查。她认为最使人警惕的，是那么多的女青年，热心的女青年，在忏悔圣事中不告明她们感到是真实的罪。主要的理由，是说出来，听告神父不会了解，甚至会误会了，因而给出错误有害处的辅导劝告——可能使人伤心的劝告（注九）。

另一方面，Monden神父说，人犯了罪而忏悔时，愿意承认自己的罪恶，是人类心理基础结构之原型（archétype）之一（该书，五八页）。人对真神主宰有著永存的合一渴求。缺少了这个与绝对的

238

真美善有的协调和谐，人只能在压抑灵魂深处的焦虑不安中生活。

面对著这些现象，Monden神父说，现代教友对改善忏悔圣事的最大希望是恢复它的圣事特有的幅度（五六页）。他说：「忏悔圣事的牧职实施，应该满足当代教友的希望，即重新使这圣事表现出它的宗教内涵。因此，圣事的告解与神修指导应尽可能分开，如果必须在告解座内做神修指导，该使人懂悟这不在忏悔圣事本身的范畴之内。至于心理辅导该断然决然地在告解座外施行」（六六~六七页）。因为在短短的谈话中，根本不能有足够的资料做心理分析与判断。屡次，这种勉强加给告罪人的秘密对谈，侵犯了人心最珍贵的隐私秘密，为告罪人是不可忍受的心理负担，完全消灭了他对忏悔圣事的「一丝没两气」的好感。（六六页）

由告罪人那方面来看，强调忏悔圣事的宗教性，使人避免「心理化」（psychologiser）这件圣事。一些讨论告解的书籍，尤其是讲热心告解的，屡次能给人这样的印象：太注意内心动机意向的分析，以及毛病缺点（更好是人人免不了的不成全）的改正，种种不全自主的内心冲动的控制，以达到「君子」「圣贤」的生活样式。假如如此勤行告解，在一段时间内，仍达不到理想的目标，——这是太显明的事实，哪一个修道人或热心教友不会感到自己年龄越大越没「出息」？丢下石头溜开的，不敢再想砸死那罪妇的，不是「从年老的开始」（若八9）吗？——就认为勤行告解没有意义，没有用处，乾脆就放弃实行忏悔圣事了（Monden，六三页）。另一方面，比方，对一个有不正常罪恶感的教友，应清楚告诉他，忏悔圣事一定赦免他的罪了；再想天主不爱自己是侮辱天主。但是，那种不自主的焦虑不安，只能经由心理方面的辅导治疗，而不是忏悔圣事能医治的。——由真心痛悔而有的良心悲痛，忏悔后，普通就会消失了。

239

听告人及告罪人都应懂悟，「告叫」只是非人内心愿意对天父所说的话的一个标记，极不成全的标记：按照他目前对自己内心的认识，遵循教会规定的仪式，在天主前承认自己的罪恶。（同，五九页）

Häring神父举了几个例子说明不该太注意告明的完全。例如，一位风尘女郎，在一段出卖肉体生涯之后，来办告解，不知道如何告明。依照一些讲论忏悔圣事的书，就该询问她：「度这样生活多少年了？平均来说，一天几个嫖客？违性的邪淫罪多少次？嫖客中大约多少是已婚者？多少是未婚者？」……我相信，我希望，事实上，没有神父会这样询问。可是每条大罪与它的最详类别及其数目，和改变罪类的重大类别，都是告明实质完全所包括的，也就是「审问」时可能有的问题。假若！我们不太想外面告明只是标记，就可能多询问。这样的风尘女郎来忏悔，本身已是极大痛悔的表现。最多只能问她，做这样的事情多少年了。这 已经是足够的标记了。不应该再详细地询问，这会严重地损伤她极其脆弱的自尊心。

另一个例子也可说明，多少次我们外面的言语是内心实况的极模糊的标记。Häring神父在第二次大战后，曾对由铁幕国家逃出的难民布道。其中有的人十年，二十年，甚至四五十年没有办过告解了。这些贫苦的难民很愿意领圣事，办告解有的来忏悔时，说：「神父，我没有杀过人。我没有偷过东西。我是个正直的人，至少我没偷过穷人的东西。我相反过爱德，但我不是太坏的人。」这些人真实地感到离开基督是一件很悲哀的事，他们要走上很远的路来，参与弥撒领圣事和办告解。只是他们不懂得伦理法律的细则，不会告明。（五一~五二页）

特利腾大公会议规定了「依照神律，一切大罪，按其性质、次数、改变种类之情况，均在告明义

240

务所及」（DS1707）。但是，Häring神父说得好，大公会议的神长们，在作如此规定时，心目中并没有后日伦理学者发明的那样「多采多姿」的详细罪类。（一一五页）

读者不要想，我所援引的作家，都在迁就当代人对忏悔圣事的不感兴趣，设法使它成为容易的，只想天主慈祥，不想天主公义的行为动作。绝对不！在避免过分注重自我分析和告明完全的当儿，我们该提醒告罪人他们有的积极责任，例如，帮助传教工作，学习宗教真理，努力建立正当的健全的舆论（Häring，一三三页）。也该努力激发告罪人的纯正痛悔：不是因为发脾气在众人前丢脸而难过，而是因为违反天主父的慈爱召叫而伤心。——有的女教友，因为当众发脾气而痛苦流泪，而对自己堕胎的罪，倒不觉什么，因为没有人看见。——应该逐渐地教训告罪人，该以天主为中心，该对一位有意愿爱心的大父表示自己的心灵反应，而不应以自己为中心，或是因为犯了法律而怕罚，或是因著心理上的焦虑不安而设法求解脱。所以上述各作家都不是迁就教友的软弱，降低教友生活的标准。

几年前，常听到天主已死的口号（究竟这句话是什么意思，一般大众都很少明白），今天，人们却对超性事物，特别对有神秘色彩的现象行为极感兴趣。这说明，人心对超越的、绝对的真神有一种极深的渴求（Time，一九七三，四月九日，五六页）。恢复忏悔圣事的宗教完整性，正是现代人的希望，也是牧职工作者，在寻求改善这件圣事的过程中，应遵循的路线。这样，人在忏悔圣事中注意力的焦点是天主，是基督，是十字架上的基督。受苦受难的基督说出了罪恶的严重性，但同时，也指明天主对人的爱。只有在一个人相信天主还在爱他，还在忠信地爱他时，这个人才能有力量有勇气接受天主的爱的宠召——这是痛悔皈依的真谛。

241

附注：

（一） 参阅「神学论集」第八、九期，赵一舟，「集体准备告解圣事」，铎声，一九六八，三月，三七~三九页；「教理圣部公布：举行集体赦罪准则」，铎声，一九七二，九月，六~九页，原文见，Scra Cong. Pr。Doctrina Fidei, Normae pastorals circa absolutionem sacramentalem generali mod。impertiendam, in AAS 63 (1972) 510-514.

（二） Bernard Häring, Shalom: Peace. The Sacrament of Reconciliation ( New York 1969 ) 4, 9, 33.

（三） Matthew J, O’Connell, “ the Sacraments in Theology Today ” in Thought 36 (1961) 40-58, at 53.

（四） Chriat, the Sacrament of the Encounter with God ( New York 1963 ) 6; “ The Sacraments : An Encounter with God ” in Theology Today, Ed. By J. Feiner, Vol. I (Milwaukee 1965) 194-221, at 203.

（五） “ The Church and the Sacraments ” in Studies in Modern theology ( New York 1964 ) 189-299, at 197, 201.

（六） K. Rahner, “ The Meaning of Frequent Confession of Devotion ” in theological Investigations, Vol. III (London 1967) 177-189.

（七） Louis Monden, La conscience du péché.

（八） 参阅拙著，「基本抉择与伦理生活」，神学论集，十期，五三五~五四三页；朱蒙泉，「抉择心理学和神修生活，神学论集，十四期，五八九~五九八页。

（九） Sister Lawrence, S. N. D., “ The Sacrament of Penance. An Investigation ” in The Clergy Review 51 (1966) 112-122, at 116.

242


神学论集-基督徒的婚姻还可能存在吗？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

基督徒的婚姻还可能存在吗？

蒋范华

今日婚姻真正的悲剧是在於夫妻之间爱情关系的破损。是否我们因为感到失望，就此而更改某些律法呢？或者，相反的，我们要把基督徒的婚姻观再次加以肯定呢？

「再婚问题」在天主教会内引起了日益频繁的讨论和研究，而这这个以各种方式提出的问题，是一个非常重要的事实，需要慎重的反省工夫。因为个人对问题所持的观点总也不能包括整体的问题；因其出发点是由他对事物的希望形成的—而个人著手进入问题的方法不仅会影响材料的取舍，同时也影响到结论。因此，重要的是，对于时下对再婚提出的问题所用的方法方面，必须考虑到它们的适宜性与后果。有效的方法是探查为什么偏偏是这些而不是其他问题首当其冲的原因，或者更好是能提出导向讨论与钻研的问题，而不必提及其他问题发展的可能性。

「基督徒的婚姻在今日是否可能？」是最好也是最实用的问题。理由是唯有在首要问题的光照下，一个人才能更实际的进到次等问题——即「天主教友再婚问题的可能性」的讨论上。而这种把时下流行的次等问题当作注意的焦点的事实，在将来只会被认为是一种钻牛角尖，甚且目标不正的现象而已。由北美的实例中便可看出端倪：

譬如，一九六九年间，加拿大教会法学会（The Canadian Canon :aw Society）「著手研究第八五五条法典的应用问题。即有关那些婚姻未获教会当局许可，但实际上度著婚姻生活的教友们的问题。理由是因为该条法典区别不能参与圣事的公开罪人与隐密罪人。」

243

一九七二年一月，在庆祝芝加哥加纳会议 （The Cicag。Cana Confrence ）廿五周年的会期当中，唯一引起全场热烈一致共鸣的是认为教会在离婚问题上所作的官方训诲是全然不足的意见。

一九七二年八月，加拿大神学学会（La Société Canadienne de Théologie ）曾以「天主教教友离婚的可能性」当作在蒙特娄所召开的第八届年会的主题。他们在一个准予发表的结论性公报中宣称，天主教会在继续坚持婚姻的不可解散性的同时，也应对一些教会成员离婚的案件加以正视，即使他们再婚，当局也应承认他们仍完全隶属于教会。

一九七二整个夏季，在美国有几个教区因著以「善意」解决离婚问题而大出风头。于是梵蒂冈要求这些教区停止再使用这种以善意为藉口，好给私自离婚和再婚的教友参与圣事的方便的方法。同时，罗马信理圣部也宣布教廷当局也正著手研究这问题，俾能为整个教会找出一条可循的出路。

最后公之于世的一项声明，是由美国天主教神学学会（The Catholic Theological Society of America）所发表的（「教会与再婚问题」，AM．p．258 10 / 7 / 72）「考虑到了两点有关牧灵的普遍性的问题：一是教友再婚的问题上是已经再婚的教友如何完全参与教会生活的问题。」这项声明迫使教会对婚姻神学的基本问题开始深远的研究：「如果不作这种研究人就很难期望教会公开的见证（如道理、法律与种种惯例）与个人的内心生活以及良心判断之间能取得继续不断的和谐了。」

分析上述这些（及其他类似的）对这问题所作的声明后，我们发现这与先前天主教对避孕问题所制定的法规具有同样的弊病，问题是有一些「仍然保持信德的人」由于特殊的环境，而被「逐于圣事之外」；意即他们被禁止参与教会的共融。那么，当一对夫妇触犯或背弃了教会的某条法规或训诲，而去求助于司铎时，这些司铎究竟能为他们作什么？为了使司铎们在给予劝告和行动方面能有较大的

244

活动余地，问题的解决就得针对变更教会法或教会训诲的方向努力了。

换言之，我们再一次有一直在神学与教律的开放与妥协方面穷追不舍的危险，结果，会重蹈「人类生命通谕」所遗留下来的不满与毫无出路感的覆辙。再者，如果我们只在是否准几个有问题的案子参与共融的这个教会问题上打转，那么我们还是没有进到现代对婚姻所有的广泛的辩论中，情形就会像以前我们很少或根本没有进到对方，特别是生育子女革新看法的争辩一样了。

一个牧灵的问题，若能优先考虑到司铎，固然是一个很好的起步，但论到真正的牧灵就必须顾及整个教友的情况，是的，必须顾及到所有的人。而这个牧灵的问题是：一个男人或女人，或是一对夫妇，在今日的世界里仍然能作到聆听且依从福音而生活吗？就这点而论，福音在婚姻方面究竟要求全人类聆听，认可些什么？现代生活中的那一些条件——包括心理、生理、社会、文化各方面——会阻碍人类对福音的听从，信服和生活于其内呢？说得实在些，如果基督徒的婚姻在将来真是可行的，那么到底要求著些什么？以这个角度看来，再婚教友不能参与共融就不是牧灵所顾虑的问题了，而真正可悲的是在于夫妻间爱情联系的破损。难道我们就此而失望，甘心承认这就是人性，而后窜改某些法律以迁就现势？或者，相反的，我们要克胜并对抗失败，再接再厉的肯定基督徒婚姻的远景与经验呢？

如果我们要问婚姻是什么，在历史与文化的回顾中能找到许多不同的形式，而每一个社会对于异性的结合，多少都具有某些法律和准则。由此可知，婚姻方面的规诫并不是基督徒的创新。至于各种不同的婚姻形态大体可划分为：公有制，一夫一妻制，一妻多夫制与一夫多妻制。概括而论，一夫一妻制是最普遍的一种形式，原因之一是由于在所有的社会中，别种形态的婚姻所用的花费是大多数人所不胜负荷的，有某些社会，甚且明文规定了一夫一妻制，但同时也准许离婚、所以，由此可见，一

245

夫一妻制也不是基督徒的革新。再者，在今日还是有许多不同形态的婚姻存在，依然各有其拥护者。我们被千万种不同来源的婚姻论调包围著，而人类对婚姻的经验似乎是一种永远变换无常的选择。

这个有趣的问题涉及基督徒对人类婚姻经验的特殊贡献。

而问题的部份答案，能够在旧约的言语中觅得——即以忠贞不渝的爱的图象描写天主与选民之间的盟约关系；譬如欧瑟亚便是一个例证。当这个主题沿用于新约时，夫妻之爱的「伟大奥秘」就成了形容基督与教会之间不可取消的结合之专用记号了。更进一步而言，在基督教的传统中，夫妻之间爱的结合不仅被视为一种表征，同时也是一个事实。因此而产生了双重的肯定：基督徒的婚姻是「在基督内结合的」。的确，在这种方式下，婚姻是「天主结合的，人一定不能拆散」意思是说，由于天主亲自介身于基督徒的夫妻之爱间，而他们盟约式的爱情的关系，也就因之被视为圣事性、永久性与排他性的了。

然而，我们必须认清基督徒对婚姻所持的这种观念与理想有两种不同的层次，而二者之间又具有交互反馈的关系：一个是天主圣言或信德的层次，另一个是诚于中、形于外的经验层次，而牧灵问题的产生又与每一个层次均有关联，譬如：基督徒的婚姻观为何、在今日如何存在、等问题。

综观历史，基督徒曾经试用过许多方法以表白他们对婚姻的看法。显然，他们之所以身体力行是要把内在建基于信仰的观点，表达于外在的行为中。同时，也借重于罗马法迅速发展了表达基督徒婚姻观的渴望，另一方面，圣事神学也成了媒介物，结果是十五世纪的佛罗伦斯公会议正式钦定婚姻为圣事。在梵二公会议时达到高峰的圣召的语言，彼时也在讲婚姻上获得了发展。

可是，所谓的法律、圣事与圣召的语言，现在不是，将来也不会是问题，他们只不过是陈述问题

246

的一些方法罢了。而真正的问题是在于每一位基督徒的婚姻是一种信仰与行为微妙的结合——它虽是一种社会性的结构，但其日复一日的存在则全然维系于信仰与行为的配合了。自然，除了基督徒的婚姻观之外，还可以找到别种同样也具有有关婚姻的规矩与条律的婚姻观，但是使男人和女人自愿努力生活于永恒与排他性的结合中，并以此方式表达他们的信仰——即他们是在基督内结合的，这个象征著一个伟大的奥秘的结合，是人一定不能拆散的人类行为，却是在别的婚姻观中所通寻而不得的。

基督徒的婚姻在今日而言还可能吗？或者只是一个过了时的信仰与行为合一的特殊经验而已？在现今，我们尚可期望有一位男人和一位女人进入一种永久且排他性的关系中，终生不渝？今日的社会是一个性消费者的社会，婚姻的可行性完全由于视婚姻如货品，享用之后，抛弃了事。基督徒置身其间，仍然能够庄敬自强吗？每每问题是出于男女双方大快把婚姻当作解除孤寂、与因著怕社会的紊乱而有不满足与隔离自我现象的解毒剂。

但这些问题的答案还是肯定的；是的，一个长远的，富有建设性，且有别于现代其他形式的婚姻是可能的。然而，若要使这个理想成为事实，除非有一个社团作它的后盾，除非许多基督徒都具有同样的渴念，并愿协力完成；除非教会的成员在使这种婚姻成为可能的积极面上所下的工夫，比在使离婚成为可能的消极面上所下的工夫多……唯有在这些条件之下，这个答案才能是肯定的。因为每一个人都需要以团体作为聆听及答覆福音的后盾，意思是说，天主的恩宠是圣事性的。祂所施予我们创造性、救援性的爱不仅反映，且提高了我们在团体中肯定自我的人类需求。

而实现基督徒的婚姻观，是每日的困难。若要达到这个目的，则是教会团体中几乎每一个份子的工作了。因此，这个作为后盾的团体一定不能是散发性或偶然性的，它必须制度化，必须作到一个社

247

会体系应有的严密性与坚实性，或达到许多人相信和努力得到的可靠而合宜的网状组织不可。

现代的教会很少注意到酬赏、坚定、支持、赞同，责斥等方法，而如果基督徒的婚姻要成为可能，这种系统是不可或缺的。我们的弊病就在于过分依赖古老的法律体系，或是拙劣的修改上。反观那些倡导别种婚姻观的人，为了使其主张愈加深植于人心起见，煞费心机，问问年轻人对婚姻的论调大部份由何而来，就知道那些人下过怎样的一番功夫了。

然而，若要建立一个对基督徒的婚姻观有支持作用的社会体系，则需要许多专业人员。这里我们提出两点作为评述：新的语言与新的教学法。

教会（包括我们所有的人）都忽略了在基督徒婚姻观方面所用的现代化的语言（包括概念、字汇、象征等）的发展。的确，我们已经拥有了有关法律、圣事与圣召方面的语言。但泰半还是源自基督徒由以前的文化背景所得的经验。以北美为例：他们的语言即是封闭性的经验的结果，而这个封闭性的天主教团体总也不与其他类似的（通常是较大的）团体相往来。

然而，在今天这个开放的社会里，情形可就完全不同了。不仅要想有别于整个的文化主流，建立起另一套可以支持这些相异点的体系，还要想法在这充塞著各种不同思想的文化主流中占有一席之地。若要组成如是健全的体系，就必须改革与振兴过去对基督徒婚姻所持有的陈腔滥调。同时，我们也必须超越这些老朽的方式而进入新的语言范畴中，而这些薪的语言是要在和那些与我们意见相左但又不得不生活在一起的人彼此相互交流之下发展的，因为闭关口守的时代毕竟已经过去了。

但只是找到这些有可能激发现代人的想象力和触及他们的良知的语言并不够，因为为了适应一开放的社会，在基督徒婚姻方面我们除了发明新颖、时髦的语言之外，还需要交谈方式方面的创新与新

248

教学法，即便这些创新的见解与字汇均已齐备，我们还缺少打入人们座车的收音机、家庭内的电视机、电影、书报摊、交易中心及闹市的途径。我们固然已有了婚前辅导的课程，但究竟不够完善，但对那些已婚的，包括各种年龄的夫妇，我们至今还没有研究出一套可以应用的教学法。

而有的问题是应当由组成教会团体的成员们，包括已婚的夫妇、年轻人、牧灵工作者、神学家、教会法学家、科学家、专业人员等负责解决。一个例子说：我们若是深刻的推敲一番圣保禄宗徒在厄弗所书第四、第五两章中所提的婚姻观，在现代人的眼光中究竟对他的论点还能加添些什么？若想使其具有真正现代化的格调，应该以何种语言取而代之？应该想出什么方法使这信息可以在不同的范畴中，在更多人面前，表露得更加清晰？若要帮助人们进入，且生活在这种性、婚姻与家庭的美景中，我们需要什么样的社会体系作后盾？

在这类的研究中，我们不仅应该对教会论述婚姻所用的古旧方法作重新的审阅，同时也应在法律、圣事与圣召的语言方面赶上时代。为了能够得到对恩宠——即圣事、圣召的恩宠，以及实际的与治疗的恩宠现代化的顿悟与语言，我们必须找出一种特殊的方法。另外，对基督徒婚姻与其他圣事之间关系的新的了解也相当重要：基督徒的婚姻与圣体圣事固然有关，但或许与圣洗与神品之间的关系更为特殊，因为在圣洗、神品、婚姻这三件圣事中，基督徒均蒙召生活在与基督的结合中。而在每一个事例上，都有著透过语言及行动所表现出来的信仰的透视。故此，信仰的教学也是必要的。再者，每一个事例也必须有一个社会性的结构作支柱，因如此才能在不同的观点中持守住有行为的信仰。

结论是：神学与牧灵的起点并不只是找出一些方法为窜改教会法上所有的古老的言语，为支持再婚。我们所需要的是，时时在语言、教学法以及具有支持件的现代化体系方而谋求诺展、改进与充实

249

，伴使基督徒的婚姻在今日能成为实在而可行的。这也就是许多人所谓的「远景」和所要研究、探讨和实行的首要对象了。然而，在朝向这目标全力以赴的同时，我们也要设法找到一些方法为帮助那些因婚姻不幸而自怨自艾的少数人，他们的亲友、家庭、和所有亟待援助的人。

注：本文译自美国天主教周刊 American, Feb. 24, 1973, pp. 160-162, 作者 Bernard M. Daly & Patrick Kerans. S. J. 均隶属于渥太华的加拿大天主教联会（The Canadian Catholid Conference）Daly 先生是Family Life Bureau的指导员，而 Kerans 神父是Social Action Office指导小组的一员。

250


神学论集-圣依纳爵神修中的团体辨别神类-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

圣依纳爵神修中的团体辨别神类

吴贞慧

在这急速变化的时代里、教会中许多团体为了适应时代的需要、为了维持自身的生存及促进自身的发展，都在努力从事许多冒险的试验或改革。试验或改革应是指向著真正的答覆天主的召叫。要想答覆天主的召叫，必须在历史事件中认出天主向我们所发出的言语。团体辨别神类（Cornmunity Discernment，以下简称C／D）是辨认天主圣意的途径之一。现在介绍C／D如下：

一、C／D与圣依纳爵神修

二、C／D的目的与意义

三、C／D的主体与对象

四、C／D所必备的条件

五、C／D的具体行动

六、C／D过程中的三部曲

七、结论

附 录：

一、有关 C／D的几个特殊问题

二、有关C／D的几项实际的指示

251

一、团体辨别神类与依纳爵神修

C／D虽然并未被收集在依纳爵的神操书中、但在依纳爵神修中却占有很重要的地位。C／D是依纳爵在耶稣会会规有关「长上」的部份所提到。依纳爵辨别神类的来源主要是出自其个人经验。由于深刻体会到「个人」与「团体」的连带关系、所以他要求会士应向长上诉心。因为个人与天主之来往如何，实在关系著整个团体的和谐。初期会士都意识到：除了自己的力量之外、在团体内还有一个超越的力量存在、就是那结合团体并领导团体的天主的恩宠。所以他们不只是冷静的交换意见、而更是在圣神内的结合中、在生活经验的分享上、在祈祷、反省、交谈、献祭中、真诚地寻求天主的愈大光荣。他们意识到大家都蒙受了同一召唤、在教会负有同一使命；一个会士的工作就是团体的工作、就是整个修会的工作。所以这要求他们彼此分工、互相报告、尤其要求真正的开放于圣神、开放于团体，所以有了向长上诉心之要求、这是耶稣会的团体分辨天主圣意的方式。

在耶稣会宪中描写了长上在C／D中的角色，指出不只是长上要「辨别神类」，而是整个团体要做分辨。长上的责任是在C／D之后做最后的决定。这C／D的思想在依纳爵与创会初期的耶稣会士们共同商议是否发「服从愿」的事件上有清楚的表达。（注一）在依纳爵的神修中「辨别神类」分别使用于神操书中的「个人的选择」、C／D中长上的决定、以及C／D之中。

所以我们可以肯定C／D并非今日民主时代的产物或发明，而是基督徒神修的中心、有圣经基础，且早已是依纳爵神修的内容。不过在很长的时期内这宝藏被掩盖了，而今日由于人们的注重经验、感受；重视圣神在每人身上的不同化工，即使C／D再次为人所重祖，而到处风靡。

252

二、团体辨别神类的目的与意义

（1）目的

① 使团体藉C／D寻找天主的圣意、达到真正的革新、而能适应时代的要求，贡献所有力量为教会服务。

② 使团体成员都能对团体有参与感及责任感。

③ 使成员藉彼此交往而意识到圣神对团体的要求、并了解团体的使命及责任、而实际参与团体的一切活动、达到团体的真正结合。

（2）意义

① 辨别神类（Discernment以下简称D）

·D不是圣保禄在（格前十二章）所指的种种神恩的辨别；也不是神修学上辨别祈祷等级或辨别思想、感受的隐藏来源。

·D指的是分辨在人身上常驻的圣神，使人认出此时，此地天主具体的旨意；是藉着为信仰所光照的理智寻找真理、是要在日常生活中认出天主的讯息、发现天主存在性的圣言。

② 团体辨别神类（C／D）

·C／D不是群体动力、也不是「坦诚团契」（T．Groun）

·C／D是藉著团体中的每一成员在日常交往中的种种感受、意识、倾向……等等来辨别团体的

253

行动是否出自圣神的推动、或来自恶神的吸引。并一起寻找天主的圣意。

·C／D能在团体退省中或集会时举行。事实上、平日每一成员的彼此交往也往往就是分辨的机会。因为他们能够在同伴的表情、手势、意见的交换、对现在及未来的困难的讨论、甚至在研读圣经、团体祈祷、或面对团体共有的问题时、在分享自己的知识及信仰经验中……看出是否善神在工作。

（3）团体的商议（Community Deliberation以下简称C／Del）

· 当一个团体为了与整体有关的问题而集会、愿以C／D来寻找「结论」时称为c／Del。

· C／Del因不同团体所期待的不同结论能采用不同的方式。或是在坦诚、忠信、彼此尊重的气氛下商谈，或是有系统地举行一长期的集会、但方式尽管不同、时间能有长短、而C／Del却常要求在最后获致一个团体共同接受的结论。

（4）C／D与C／Del之区别

· C／D的出发点是人的种种感受、情绪……而C／Del则更偏重于理智的慎思。

· C／D是一个寻求天主圣意的过程、重要的是要帮助人做一个选择，而不要求做一「决定」。

· C／Del也是一个寻求天主圣意的过程，但目的却是在引领我们找到天主圣意之后而做一决定。所以如果D只有建议性质则是C／D，如果D之结果团体有责任按著去实现则是C／Del。

在依纳爵神修中，C／D与C／Del一直互用、混淆不清。以上是综合一些专家们研究的结果所

254

给予的区分。由于C／D与C／Del区别实在不大、在下文中将综合讨论之，而以C／D代替C／D与C／Del ，不再分开探讨。

三、团体辨别神类中的主体与对象

（1）主体

· 一个真正的团体、但不必是法定团体或有组织有结构的团体，在这团体中应该具备下列因素：

① 兄弟般的友爱——缺此，则不会有彼此的信任、坦诚、开放、也不会有彼此真正的交往、也就谈不到C／D。

② 共同的旨趣——大家都对所要D的对象感到关心、感到负有责任、感到负有共同使命。

③ 共同寻找的意愿及必能找到的信心——团体的每一成员深感自己「内在的贫乏」，承认自己并不掌握全部真理、所以愿意共同寻找真理、同时也相信藉C／D必能找到真理。

④ 贡献己见的能力——团体每一成员有能力懂悟并分辨此C／D之对象、而且团体对此有决定权或能有所建议。

所以做C／D后的主体应当是一个有共同目标、使命、愿意一起来寻找、也希望一起找到天主旨意，而能决定是否承行的具有兄弟般情谊的团体。

255

（2）对 象

① 有关个人的问题

· 个人是团体的一份子、个人在D上有困难或需要帮助时、团体应负起协助之责。为此落C／D、整个团体以祈祷、反省、商谈……来帮助个人肯定自己D之结果、或助其发现应有的抉择。

· 有时个人并未求助于团体、而是团体先发现成员所面临的危机、要求他注意、并由团体自动帮助他D。这情形是稀有的，同时也只有在一彼此真正相爱、信任、开放于圣神的团体中实行才能达到目的、也才能实现团体的好意。

② 有关团体的问题

· 每一成员所关心、感兴趣、与团体生活有关，而且尚未决定的问题，已经为权威所决定的事项不是C／D之对象。

· 每一成员有能力分辨、决定提供意见者方为C／D的对象、所以必须具有关于D对象之详细资料或报告。

四、团体辨别神类所必备的条件

（1）不可缺少的个人条件—

① 信仰与生活的统一 ——具有依纳爵神操中D的经验、不断在生活中经验天主、生活为信仰所影

256

响、而以寻求并实践天主圣意为其生命中不可或缺之一环的人。

② 真正的奉献精神——常准备接受天主圣意与随之而来的种种要求、不怕困难、不怕牺牲。

③ 完全的心灵自由（平心）——已先有立场而不愿放弃者不适于C／D。所以苦要求每一成员不为任何因素所束缚，他必需是一具有待命精神的人，随时等待答覆天主要求、是一真正经验到自己的贫乏而仍感快慰的人，相信天主将藉别人的神修经验来帮助他找到天主的旨意；是一准备接受别人之赐与的人，不以自我为满足，是一渴望寻找主旨并深信必要找到的人……。只有具备这种真正的平心、才能在团体中真正交谈完全开放、不自以为是、不为私利所束缚，而使天主旨意能完全呈现。

④ 深度的恃主之情——深信天主必要启示自己给那些依恃社的人，为此在苦过程中遇到困难或危机时才能保有信心、决不失望。

（2）与团体有关的个人条件

① 强度的责任感——唯有深感对团体所负责任，才会在C／D中真正的预先准备并全力参与。

② 对同伴的尊重与信任——相信天主能够也实在的藉同伴对我们说话。这要求我们对他人的看法真正地关心并感到兴趣。在C／D中避免有给人压迫感的小集团存在、要以自己意见左右他人或设法勉强别人接受自己的观点、都是不尊重别人的表现、也是不相信圣神也在别人身上工作。

③ 接受C／D过程中多元现象的心灵准备——C／D过程中的多元、固然带来许多危机、但也显示出圣神行动的多彩多姿。有人无法在多元中进行分辨、因他发现别人有不同的看法时，已经开始

257

不安。这不安能有两种全然不同的反应，或立即关闭自己、或开始采取攻击。这都是不成熟的表现。成熟的人在「多元」所产生的危机中，会果敢地、安宁地、决定性地去面对问题，而明白就是藉此多元使得每个人的视野更为宽阔、更为具体、更为充实也更为成全。若一开始就已有一致看法，也就无C／D之必要。

（3）团体的条件（注二）

① 一个有共同目标的团体——每一成员均愿超越个人的见解、在接受团体的选择中，找到更深的喜乐与满足。

② 成员有信仰经验也能将此经验与人分享因成员分享同一召叫，具同一身份，所以圣神在个人身上的工作也就是在团体内的工作、在分享中成员能更深意识彼此关系的密切。

③ 成员有接受及给予的能力—有人会给、会表达；但不会听、不会接受、这样就不会有真正的皈依和改变，因为这是不对圣神开放的表现、故团体内彼此的接受和交付是C／D不可缺的条件。

④ 成员能克服语言表达的困难——这困难不是指方言之不同、而是文化、教育、智力、生活背景等不同所产生的后果。语言本来就不易完全表达人的心意，所以只有能克服这交流上的困难、在对方的言语中努力去了解、去接受他所要表达的讯息、这时才能有C／D。

⑤ 成员渴望并致力于彼此的了解——有了「彼此了解」的渴望、在日后遇到困难时才会诚恳地、坦白地、弄清彼此的异点、忠信，忍耐地去克服而不放弃努力。

⑥ 成员能接受人际关系的要求——创造一寻求真理的气氛、使大家都能自由表达意见或感受、不怕被误解、被拒绝，都能以「真我」面对团体、而不迷失于多数人的意见之中。

⑦ 团结的意识——不只是此小团体内的团结、也是与其他更大的团体所应有的团结。一个小团体除非意识到与他有关的大团体之临在及目标、则无法有者。

总之、C／D所需要的就是一个成熟的团体；团体在C／D过程中能遇到个人信仰的、语言表达上的、感情的、冲突的、消极颓丧的……等危机，此团体是否能超越这些危机，正是衡量其是否成熟的最佳标准。

五、团体辨别神类的具体行动

（1）远预备

· 提出C／D的对象（注三）

· 对提出的对象加以仔细说明、使成员对其具有同一的了解、以免因认识不同而产生不必要的困难。

（2）近预备

· 谨慎观察现实环境的各项因素、透视问题本身正反两面的理由、如果需要还应征求对此问题有经验或有研究的专家们的意见。

259

· 每人将辨别之对象置于天主台前、以自由的心灵及对圣神开放的态度祈祷、反省所有可能的解决方法，祈求天主光照。

（3）行 动

① 每人按秩序说出自己在圣神光照下所看到的一切「反面的理由」。但要注意以下各项：

· 这些理由应在个人祈祷及反省时预先写下、为能在述说时简洁而准确，并为避免一时受别人影响而修改了天主给自己的光照。

· 这些理由应当是实际的，对问题有影响的，个人祈祷及反省的果实；所以是客观的，不是绝对的。

· 这时，只客观地提出理由，而不表白自己是否倾向此方。如此，表达才能更坦白、更诚恳，也能避免情感因素的压迫或影响上叩使理由更丰富，也更成熟。

· 此时是理由的提出，使大家在聆听中分享别人的成果，并冷静、客观的去衡量其价值，禁止任何辩论。

② 每人顺序说出自己在圣神光照下所看到的，所有的「正面的理由」（注四）。

③ 写下正反两面理由的撮要，公布与团体，作为每人再次祈祷及反省之资料。

· 这次, 的祈祷与反省已与“近预备”不同，因为经过彼此分享后，对问题已有更丰富的资料，较宽阔的看法、更平心的态度。

· 此时，在反省中不只要注意理智的光照、也要注意情感的波动。因为借喜悦或厌恶等自然情

260

感，天主会表示祂的圣意；所以要常问自己的感受如何：是平静、安宁？或是反抗、偏心？

为使自己不只依据理智、也能参考情感的反应来针对问题做一判断。

· 下判断之前，再次省察自己的心灵状态；查看是否意向纯正？是否穿上基督的心情并具有基督的反应？是否有真正的平心？是否具待命精神？是否真愿主旨承行？因为只有具备这些根本态度、才能继续下面的C/D的行动。

④ 在集会中，每人说出自己是否对此问题已有「个人的判断」、并说明为何已有判断、或为何仍未有判断；同时也要说出是在何种心情下形成的判断。（注五）

· 若大部份的人已形成他们的判断、C/D之过程才能继续；否则应该中断并继续反省。此时已形成判断者要以祈祷支援未形成者，但决不可勉强他人形成他们的判断。

· 若有人因心神烦乱及严重的神愁而不能形成判断，他个人完全接受自己的无能，并愿分享团体所做分辨的结果，则应坦白告知团体不必等待，因为天主可能不要求他在这次C/D中有所贡献。

⑤ 个人判断形成后、就要开始选择，但选择之前还应注意下列各项：

· 避免直接或间接的影响别人或受影响——完全让圣神领导、避免交换意见。

· 培养信德——相信选择的结果是圣神的果实。

· 简洁地记下自己的选择（例如：赞成，反对、或弃权）并说明理由。这理由是自己反省、祈祷并向圣神开放的果实，所以应绝对诚恳而坦白地道出，使同伴能看出圣神在每人身上的化工，故不能省略。

261

· 预备接受获致「共同意见」所能遇到的种种困难。再次提醒成员：不忘以天主圣意为唯一目标、以基督为唯一参考，真正协力寻求此时此地为团体最合宜的意见、总不要太主观。

⑥ 每人说出自己的选择及理由。看大家的选择是否相同。当然要获得全体一致同意的共同意见并不简单。但某种程度下的「共同认可」是不可缺少的，至少大家应该都能在此意见中看出是天主此时此地对此团体的要求而愿意接受（注六）。

⑦ 选择之后、应立即将其奉献与天主，如果在祈祷中团体每人在内心深度都感到莫大的平安与喜乐，这正表示团体的选择是正确的，这是天主圣意的保证，一种「内在的保证」。如果大部份的人感到不安、神愁……则团体应重新探讨，是否这些不安是来自成员在C／D过程中的不够忠信？是否整个C／D受自爱、受情感因素的影响而缺乏自己的立场、身份、超性眼光……等，而未向里神开放？此时团体应重新去体认天主的标记、再次寻求天主旨意。但除此「内在的保证」之外，还有「外在的保证」，就是「权威」的接受。若团体的选择不为上司所接受也应重新探讨（注七）。

六、团体辨别神顿过程中的三部曲

任何团体实行C／D时都会经过同意或反对；高兴或沮丧、暗淡或光明……等种种过程，这些现象在整个C／D过程中具有特别的价值。

（1）意见的说出及带来的紧张

在团体中不免有人会以反抗或强硬的态度来对付与他意见不同者，这种紧张的产生或由于教育陶

262

冶、文化背景、气质或年龄的不同；或由于自不同角度面对共同问题。当然也可能是由于参加苦之成员有偏情，例如：嫉妒、暴躁易怒，喜欢攻击等。团体面对这些现象不必过于惊讶。我们必须承认这些紧张仍有存在的价值，因为圣神经过这些不同意见所产生的紧张局面，要协助我们寻得超越这些困难的方法，而使团体达到和谐。

（2）净化的时期

在交谈进行中，每人内心会经验到净化的迫切需要，感到自己内在的态度必须改进，为能在聆听他人中认出圣神的声音，感到需要弃绝自我，为能常保持对真理的开放。所以团体应不断强调以祈祷配合交谈，也不断强调成员彼此的谅解应该以行动表示出来、不管这行动是明确的或含蓄的。如此，方能在多元的意见中慢慢促成某种程度的同意。同时成员在冲突后之彼此原谅也有助于团体的爱德与团结。虽然不能避免下次还能有不同、有紧张或冲突，但那时将会有力且里重新面对困难而净化之。

（3）由争论走向同意

在第一阶段中，由于意见不同所产生的紧张，经过净化时期、大家渐渐彼此承认并接受对方意见，而视其为团体动力的一部份、体认天主创造性之行动实在存在于自己的国体内，团体的团结因此复苏且更为巩固，而使团体在团结中渐渐由多元走向一元，在不同意见中寻获共同意见。

所以由不同意见所产生的紧张、经过净化时期而达到彼此的同意，这三阶段实在是C／D不可或缺的三部曲。是由复杂走向单纯、由混浊走向纯净，由黑暗走向光明，使整个C／D的乐章走向圆满。

263

七、结 论

在神操书的研究中，我们发现整个神操的过程实际上就是个人皈依的过程；同样、在整个C／D过程中，叙们也会发现，它实际上就是一个团体的皈依。可以说：是团体利用C／D来寻求天主对此团体的要求、也愿意有所答覆。为此、若将个人的皈依与团体的皈依加以比较，我们将发现二者有许多相似之处。在C／D过程中，我们经历了神操书第一周的「原则与基础」、国体以对圣神的完全开放与渴望「主旨承行」的态度、首先寻得团体的共同目标（例如：愈显主荣），这目标要影响这个团体以后的种种活动及选择，有如「原则与基础」中之平心态度要统治做神操者以后生活中的其他活动与选择一样。在神操书第二周的两旗默想中，个人面对「自私之爱」与「基督徒爱德」之间的冲突；同样做C／D的团体也会面对「团体的利益」与「服侍世人」之间的冲突而必须选择。在团体的开放于圣神之中，他们要选择那更合乎福音价值的一切，而不为团体利益著想，快乐地走向真福八端之途，雅威仆人之路，这正好与「三等人」、「谦逊二式」之目的相符合。在C／D中以群圣意为唯一目标、以耶稣基督为唯一模范、所以团体也将在选择中不怕艰辛地跟随基督直到加尔瓦略山上；而且在C／D的过程中，团体实际地也必要因成员的私欲偏情而经历十字架的苦痛，直到净化（死亡）的时期过去，以待圣神的果实（复活的喜乐：寻获天主旨意的快慰）光临。而天主圣神果实的印证使团体的「啊们」（接受天主旨意）加上了「阿肋路亚」。使团体沉浸于圣爱瞻想之中。由上可见C＼D与神操、与依纳爵神修都有密切关系，虽然「分辨神类」早已有圣经基础、早已存在于教会的神修中，但依纳爵的伟大贡献是不可抹杀的事实。切愿中国教会团体、特别是修会团体、在这再度重视神操的时期、都能善

264

用学者们藉研究及经验所提供的丰富资料来革新个人与天主，以及团体与天主的关系、对圣神开放、对时代的信号负责、则天主的国必要早日实现于人间。

附 注：

注一：在耶稣会的会宪、早期文献、神修日记、及依纳爵的信件中都清楚载有此事。

注二：请参看（三）「C／D的主体」所提的四个因素。一个做C／D的团体除具备此四因素外，还另要求七个条件，可见要求不少。

注三：「对象」所要求条件请参阅（三）C／D的对象。

注四：此处之作法及注意事项与仍同。此外，将正反两面理由分开说出有许多优点。消极地可避免引起辩论；积极地能帮助大家真正聆听并接受别人所持的理由。因为：按人之常情，当我们的抉择是「赞成」时，我们不易了解「反对」者之理由。而现在按此方式；我必须先为「反对」者找出理由，找出反对的价值及意义，那时我也就比较容易了解「反对」者的种种观点，反之亦然。这方式能促进—双方的彼此了解、也就更容易获得一个共同的意见。当然，有时要承认别人所持与我相反的理由，为我能是痛苦经验、是自我的死亡，但这将助我由自我的观点中解放出来、看事更客观、心灵更自由、并促使自己由成见或自我立场、或情感的束缚中得到解救。

除分开讲出正反理由之方式外，也还能有其他方式，例如分开说出「赞成」之优点及缺点，「反对」之优点及缺点，要看分辨的对象而定。若团体很大也可先分小组说出理由，供大家参考，而后再到大组个别说出。

265

注五：这是为分辨此判断系出自那个选择的时机。在神操书中，认为选择有三种时间，可以在三种情形下举行。① 天主明白显示了圣意，所以选择的人毫无疑惑、也不能疑惑。

② 体味神慰、神愁的经验而得到光照。③ 自己以理智考虑而做选择。在此三时机中，第二选择时机不如第一时机之确知天主圣意，所以神操书常叮嘱人们以第三时机的理智考虑来证实第二时机的选择。所以在C／D中应明察自己的感受、若发现自己受情绪影响太深而无法进行分辨时、应坦白明认，并等待适当时机的来临。

注六：详细解释请参阅附录（一）C／D中团体的共同意见。

注七：详细解释请参阅附录（一）长上在C／D中所担任的角色2②

附 录

一、有关C／D的几个特殊问题

——修会长上在 C／D中所担任的角色——

1．他能够是集会的主席，也能够只是参与的一员：

① 当他是主席时、应在团体创造一个易于交换意见的气氛、使大家按次序发言、中断C／D过程中的过份紧张、帮助大家忍耐不可避免之冲突，并避免直线交谈。但主席更好不是长上自己，因为如此成员才有更多的自由敢于发表自己所受的光照。

② 当他只是参与的一员时、在开始C＼D时要特别提醒团体注意问题的重心、使团体清楚知道能

266

做决定的限度、总不预先表示自己的倾向；而要如同别人一样举手发言、并接受别人对他的 言论上或实行职权的方式上能有的疑难。

2．他要在C／D中做最后的决定、或批准团体所做的最后的选择。在这方面有多种主张、略述于下：

① 团体将「最后的决定」托付于长上：因为他们信任长上的明智，认为长上参加了C／D，对团体的内在生活及外在行动都很敏感，而且团体内也有一些属于 For。interno「职责的秘密」为长上所不能透露、团体所无法考虑的，所以长上担任「决定」的角色最为合适。当然、这要求长上在「做决定」时应保持对团体趋向的忠信、如果他在天主台前发现将做的决定与团体的趋向完全相反，则应深思熟虑，反省、祈祷、经过一较长时期再做决定。

② 由团体做选择而呈请长上批准：以长上的批准作为口后是否顺从圣神指引的「外在保证」。只有长上或一同级长上接受时，才表示这做C／D的团体已为更大团体所接纳。当然长上应是在服从圣神领导下而决定是否接受。这是否「接受」也能有不同的表示方式：——在正常状况下，长上既然参与了C／D的整个过程，他的想法与团体相同，所以团体的选择已经是「决定」，因长上已肯定此选择。——当长上之选择与团体不同时，此时团体的选择只是一个「意见」，因为缺乏「外在的保证」。

③人有些学者认为长上的职主只有两个幅度：

267

——内在的：组织团体

——外在的：派遣各项传教工作

在传教工作上、不论是关于个人的或团体的，长上可以直接决定。因为基督藉服从而完成祂的救赎工程、今天会土要继续基督的使命也应藉服从。基督派遣门徒传教、所以在修会内的传教工作也含有「被遣」的因素，而在修会组织中的派遣者是长上。至于内在组织方面，长上的任务是促进团体的结合。如果一个团体在C／D中已彼此相属、彼此团结，长上不能不承认这已经存在的团结，也就没有另下「决定」的必要。除非在C／D中达不到选择上的「一致同意」，长上才必须为了团体的和谐及团结负起「决定」的任务。

——C／D中团体的共同意见——

如认为在C／D的过程中很快就会获得一致赞同的一个选择（共同意见），便是一个幻想。如果认为达不到一致赞同是由于缺乏C／D的技巧、更是错误。当然我们应尽可能地渴望在C／D过程中能由多元而达到一个团结上个可能获得的真正的共同意见，但这决不是个人努力的成果，而是圣神的恩赐。所以一致赞成的选择并非C／D所不可缺少的，而是在C／D中团体的希望与目标。有时能达到某一程度的大致同意已应当承认是圣神的成果，这大致同意已表示出天主此时此地对此团体的要求。

在C／D中，无论如何不可在两种意见的对立中结束。常要求达到一种团体一致认可的意见，不论它是直接由多元中达到的一致的意见、或在保留多元中、间接一致承认的意见。

在C／D中若有人为了意见不同而避免坦白交谈时、是阻挡真实的问题产生，若有人对那些不同意

268

见给予间接的阻挡、是阻挡圣神藉此能给团体带来的启示，所以当我们假装对于那些「隐藏意见」的无知时、我们无法实行真正的C／D，无法得到真正的「一致同意」。

——修会团体在C／D中的限度——

1．外在的限度

修会团体应承认有些对象不在他们分辨的范围内；也不必奇怪有时C／D的结果并不为长上所接受。但团体也不应因此限度而失望。因为C／D不只是长上询问意见的方式、也不只是属下藉以表达自己看法的机会，而更是整个团体要藉C／D来实现修会的理想，使长上与属下共同致力于寻求主旨。所以是每一份子在C／D中共同负责、按自己能力贡献力量帮助修会迈向成全。

2．内在的限度

在团体内可能会有一部分人给人压迫感，使个性较软弱者不敢发言；也可能由于过去在团体性事业的合作上所曾经历的痛苦经验、使大家对这方面的难题不能平心商议，也能是团体缺乏交谈的准备；或对于C／D的对象缺乏认识等。这一切也使C／D受到限制。虽然我们都感到实行C／D的无能，但圣神的临在、以及人在天主前的谦逊、将会协助我们超越种种人性的弱点与困难、使我们提前获得圣神所预许的果实，即爱德、快乐、和平、勇毅、坚忍、服务、良善和信任。

269

二、有关C／D的几项实际的指示

1．团体要在音上有进步，则应有定期的集会，方式可以常常改变，但常应设法创造自由的、具伸缩性的气氛，避免太正式。因为只有在自然气氛下进行的集会才能促进彼此的共融。

2．设法在团体中袪除造成陌生的种种因素；使彼此的不认识、不关心等现象消失。在交谈中努力由个人的嗜好及工作等事项的分享开始，进而谈到个人的种种经验、与天主的交往、以及天主对自己的要求等。使彼此距离缩短、认识加深，进而尊重他人的生活、信任并重视他人的工作，渐渐达到彼此的完全接受，并深信别人也藉他们的气质、选择及种种境遇、在聆听并答覆天主的种种要求。在交谈中常要坦诚、严禁任何的好奇心理。

3．一个真正的交往是彼此分享经验，所以必须知道如何聆听及如何表达。要表达的不仅是个人的意见或作为、而更是出自内心的言语、与个人圣召及在天主内之成长有关的内修上的感受、以及别人为我所具的意义等。要聆听的也不只是别人口中的言语、而更是言语中所隐含的感受及情感；所以要进到对方的感受中去聆听、并尊重对方能有的内在秘密。

4．在C／D中常需注意区分「聆听」及「交谈」的两个不同时刻。在聆听时，只为真正地聆听、不可打断也不要答覆人所提出的疑难。在交谈时、可以讨论或甚至辩论，但目的只是为更了解各个人观点的特殊处。事实上要确保真正地聆听并非易事。因为聆听常需要时间、忍耐、用心、尊重别人……而这些常常正是许多愿意做C／D的团体所缺乏的因素。

5．设法使团体成为一个祈祷的团体，以团体退省或较长时期的团体祈祷来为C／D做准备。使C／D

270

能在祈祷气氛下举行。对于C／D中所遇到的「神枯」（没有光明、太紧张、太沉闷）不必感到过份惊奇、也不必看得过份严重、而要善为利用。此时要制造幽默气氛、改善外在环境、藉轻松的心情增加富情趣的活动、使成员能够放松心情、帮助团体的共融。要尽力避免大家在心神上的疲倦和不安！因为只有在共融气氛下才能坦诚交往、在祈祷气氛中举行的C／D才能达到目的。同时也要选择合适的时机提出C／D中的中心问题。

6．在团体中若有保持缄默者，要研究缄默的原因或此缄默所要表示的意义，不能加以忽略。

7．在C／D中要避免闭关自守，孤立的团体闭门造车，会产生许多具体的困难，所以常要向更大的团体寻找「启示」。小团体的C／D的结果是否符合大团体的理想与目标，这常是衡量其是否按圣神推动而分辨的一个具体原则。

8．要尊重长上在C／D中的双重角色——同伴和权威。长上是此团体与更大团体联系的锁链、也是解决那些涉及职务秘密难题的较佳人选；团体应尊重每个人的自由，并谦逊地承认在彼此来往上能有的限度、以及长上在这方面因职责关系而能有的贡献。

9．不要创造一个C／D的标准摸式。经验告诉我们C／D应视团体之不同以及实际进行的情况而有伸缩性。所以C／D的时间能够是连续一连几天、也能是周期性的（例如每周一次或二次）但不管方式如何、我们总不能给C／D订下最后的期限，因为C／D只能在圣神推动下进行，我们不能干涉也无法命令圣神的行动，什么时候可以获致「共同意见」并得到证实，就是C／D圆满结束之时。至于C／D之主持者能是团体内的人，也能是团体外的人，甚至可以没有主持者。在C／D中可以承认长上的特殊角色、但他也能够只是参与者。所以方式应按实际的需要而变更。

271

参考书：

1．Futrell, John Carrol, S. J., “ Ignatius Discernment, ” in Studies in the Spirituality of Jesuits, Vol. II, no2, 1970, pp. 47-88.

2．Toner, Jules J., S. J., “ A Method for Communal Discernment of God’s will ”, Ibid. Vol. III no.4 1971, pp. 121-152.

3．Community Discernment and Deliberation, A synthesis of the main studies on this subject that have appeared in the course of 1970-1971, Supplementum C. I. S. 1972-1.

272


神学论集-中国古代创造天地人物的神话-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

中国古代创造天地人物的神话

罗 光

我们中国人对于古代所有的神话，大家都不注意，还有点轻视。没有人对于古代神话加以研究，加以收集，加以解释。外国学者却有人专门研究中国的神话，也写有专书（1）。他们承认为研究中国文化，应当研究中国古代神话，因为神话代表在有文字以前人民对于宇宙所有的思想。而且古代神话后来继续留存在人民的生活里，造成宗教信仰，造成迷信，演为生活习惯。在文学里，诗人骚客常以神话写入诗歌，如月宫嫦娥、如王母仙桃、如牛郎织女。镇间不识字的村夫村妇，也都知道这些神话故事。因此为明了中国人的宗教信仰，我们必须研究中国的神话。

中国古代的神话，没有专集，零碎地散在古书里；只有『山海经』，是一册专护神话的书。屈原的「离骚」，可以看作一篇充满神话的诗，他的另一篇「九歌」，则是纯粹的神话诗。『穆天子传』也是一册神话书。

道教既起，崇信神仙，于是乃有神仙列传，搜神记，述异记等书。小说里有封神演义，封神榜。杂记有三五历记，五连历年记、西阳杂俎。

中国古代神话中，最有意义的，为关于创造天地和创造人物的神话。我们把关于这两点的神话，简单加以叙述。

273

（一）创造天地的神话

（1）屈原天问

屈原的楚辞有『天问』一篇，不是开辟天地的神话，而是对于创造天地的问题发出问题。

『日遂古之初，谁传道之？上下未形，何由考之？

冥昭懵暗，谁传道之？冯翼惟像，何以识之？

明明暗暗，惟时何为？阴阳三合，何本何化？

图则九重，孰营度之？惟兹何功，敦初作之？。

斡维焉系，天极焉加？女娲有体，孰制匠之？

九天之际，安放安属？隅限多有，谁知其数？

……

东南何亏，八柱何当？康回冯怒，地何以东南倾？……』

屈原的楚辞，篇中神话很多；但在『天问』里，他却不谈创造天地的神话，反而对这些宇宙大事，发出各种疑问，自己也不答覆。篇中只是提到女蜗氏，然而又反问女娲的身体是谁造的呢？假使女蜗氏炼石补天，女蜗氏造人，又由谁而进呢？屈原不知道答案。

从『天问』的各项问题中，我们看出屈原对于天地的思想。屈原以天地开始以前，宇宙是天地上下不分，冯翼元气，无形无像，昏昏暗暗。后来天地相分，天在上，地在下。天地间有阴阳，阴阳相

274

成，乃分日月。天有九天，为圆形，有干级相系。地有八柱，向东南倾。这些思想，来自古代的神话。

（2）理学家的宇宙起源论

宋朝理学家，都主张在天地开始以前，只有一气。气氤媪激荡，而后生天地阳阴。

张载说：

『气坱然太虚，升降飞扬，未尝止息，是所谓氤媪。……浮而上者阳之清，降而下者阴之浊。其感遇聚散，为风雨，为雪霜，万品之流行，山川之融结，糟粕煨烬，无非气也。』（正蒙太和）

朱熹说：

『天地初开，只是阴阳之气。这一个运行，磨来磨去，磨得急了，便拶去许多渣滓。里面无处去，便结成个地在中央。气之清者为天，为日月，为星晨。……』（朱子语类）

理学家的宇宙起源论，以气为元，气的本体为虚，为太极、为无极、为元气。元气的思想在古代神话里也占童要的位置。

（3）淮南子的神话

淮南子一本书，是淮南王安集合他手下的养士所写的书，内容颇杂乱，思想近于道家。书中神话颇多。关于天地起源，有下面几则：

『天坠未形，冯冯翼翼、洞洞漏漏、故日太昭。道始于虚廓，虚廓生宇宙。宇宙生气，气有涯垠

275

，清阳者薄靡而为天，重浊老凝滞而为地。清妙之合专易，重迩之凝竭难。故天先成而地后定。天地之袭精为阴阳，阴阳之专精为四时，四时之散精为万物。积阳之热气生火，火气之精者为日，积阴之寒气为水，水气之精者为月。日月之淫精为星辰。天受星辰，地受水潦尘埃。苦者共工与颛顼争为帝，怒而触不周之山，天柱折，地维绝，天倾西北，故日月星辰移焉。地不满东南，故水潦尘埃归焉。……』（淮南子、天文训）

这一段叙述，一半属于哲学的宇宙论，一半属于共工的神话。哲学部份以道和气为宇宙之元，似属于道家，实则又不属于道家，因为淮南子所讲的道，在『原道训』一篇里详加说明，所有意义和老庄的道不相同。至于共工的神话，儒家的四书五经都不载。

『往古之时，四极废，九州制，天下兼覆，地不周载，火爁炎而不灭，水浩洋而不息，猛兽食颛民，鸷鸟撄老弱，于是女蜗炼五色石以补苍天，断鳌足以立四极，杀黑龙江以济冀州，秋芦灰以止淫水。苍天补，四正极，淫水涸，冀洲平，狡虫死，颛民生，背方州，抱圆天。……』（准南子、览冥训）

这是女娲炼石补天的神话，和上一篇共工的神话相连，合成一个神话。但是炼石补天假定天地早已有了，女祸氏不是创造天地的神灵。

『古未有天地之时，惟像无形，窈窈冥冥，芒芰漠闵，鸿檬鸿洞，莫知其门。有二神混生，往天营地，孔乎莫知其所终极，滔乎莫知其所止息。于是乃别为阴阳，离为八极，刚柔相成，万物乃形。烦气为虫，精气为人。是故精神，天之有也；而骨骸者，地之有也。精神入其地，而骨骸反

其根，我尚何存？』（淮南子、精神训）

276

这种思想，和儒家道家的思想相同，所不同的一点，在于说到『有二神混生，经天营地』这个『神』字，意义不清楚。汉，高诱的注释说：『二神、阴阳之神也；混生，俱生也。』阴阳两气之神，不是神灵之神，不是位格之神，也不是神话中的神，而是哲学上的神。所以在同一篇的同一节里，淮南子讲『道』，引老子的『一生二、二生三、三生万物。』因此在淮南子里，我们找不到创造天地的神话，只有少许关于天地开始的神话。

（4）庄子的寓言

庄子书里，寓言很多。寓言不是神话，不是古代的传说，乃是作者自己所编造的故事，作者拿寓言来解释自己的一种思想。庄子『应帝王』篇里有个寓言说：

『南海之帝为儵，北海之帝为忽，中央之帝为混沌。儵与忽时相与遇于浑沌之地，浑沌待之甚善。儵与忽谋报浑沌之德，曰：人皆有七窍，以视听食息，此独无有，尝试凿元。日凿一窍，而浑沌死。』

庄子拿这个浑沌之神，代表天真自然，儵与忽却要替浑沌凿七窍，浑沌便失了天真自然，有了七窍，便不是浑沌。这个寓言，和创造天地没有关系，但是寓言的取材，则和古代天地开始的传说有关。因为，古代的传说和神话，都以天地未成时，宇宙是一片浑沌，什么都分不清楚，由浑沌然后形成天地，至于『山海经』以浑沌为一只神鸟，『神异经』以浑沌为一只神兽，都是没有眼目耳鼻的怪物，和创造天地的神话丝毫不相干。

277

（5）盘古开天地

盘古开天地，在中国几千年的民间传说里，乃是一个很普遍的故事，虽说不是大家的信仰，有些人也相信这种神话。

『盘古』在中国南方的苗人和瑶人里，是一位很受人敬礼的神灵，苗人瑶人称地为盘王，掌管人们的贫富寿夭。

『盘古』的名词，可能由『槃瓠』变化而来。关于『槃瓠』，古代有一种神话。神话载在『搜神记』。『古史辨』会经把畬族的传说中的『狗皇歌』，记录下来。『狗皇歌』就是『槃瓠』的神话。

『当初出朝高辛王，出来嬉游看田场。皇后耳痛三年在，医出金虫三寸长。医出金虫三寸长，便置金盘拿来养。一日三（日并）望长大，变成龙狗长二丈。变成龙狗长二丈，五色花斑尽成行，五色花斑生的好，皇帝圣旨叫金龙。收服番王是侩人，爱讨皇帝女结亲；第三宫女生儇愿，金龙内里去变身。金钟内里去变身，断定七日变成人；六日皇后来开著，奈是头未变成人。头是龙狗身是人，爱讨皇帝女结亲，皇帝圣旨话难改，开基蓝雷盘祖宗。亲生三子甚端正，皇帝殿里去讨姓；大子盘张姓盘子，二子蓝装便姓蓝，第三小子刚一岁，皇帝殿里拿名来；雷公云头响得好，纸笔记来便姓雷。当初出朝在广东，亲生三子在一宫；招得军丁为其妇，女婿名字身姓钟。』（3）

『盘瓠』是高辛王的龙狗的名字。高辛王因番王作乱，许下把公主嫁与平定番王的功臣。『盘瓠』咬了番王的头，要求和公主结婚，六日变成人，只仅著头未变，盘瓠便是狗头人身。结婚后，生了三子一女，为盘、蓝、雷、钟、四姓的祖宗。

278

在三国时代，『徐整』作『三五历记』，记下了盘古的神话。『太平御览』引这段神话说：

『徐整三五历纪日：天地浑沌如鸡子，盘古生其中，万八千岁，天地开辟，阳清为天，阴浊为地。盘古在其中，一日九变，神于天，圣于地。天日高一丈，地日厚一丈，盘古日长一丈。如此，万八千载，天数极高，地数极深，盘古极长，后乃有三皇。数起于一，立于三，成于五，盛于七，处于九。故天去地九万里。』（4）

盘古开天地，用自己的身体撑柱，到最后盘古也死了。他死的时候，按『五运历年记』说：

『首生盘古，垂死化身：气成风云，声为雷霆，左眼为日、右眼为月，四肢五体为四极五岳，血液为江河，筋脉为地理，肌肉为田土，发髭为星辰，皮毛为草木，齿骨为金玉，精髓为珠石，汗流为两泽。』（5）

这样，盘古从浑沌中开辟了天地，用自己的身体变成了宇宙万物，只是没有人。

（二）创造人类的神话

（1）女娲造人的神话。淮南子第十七卷『说林训』，有一段四神造人的传说：

『黄帝生阴阳，上骈生耳目，桑林生臂手，此女蜗所以七十化也。』

高诱注说：『黄帝古天神也，始造人之时，化生阴阳。上朕桑林皆神名，女娲王天下者也，七十变造化，此言造化治世，非一人之功也。」

279

淮南子四神造人的神话，在中国不流传。中国所流传的神话，是女娲造人。

山海经的第十六，大荒西经说：『西北海之外，大荒之隅，有山而不合，名曰不周负子。……有神十人，名日女蜗之肠。化为神，处栗广之野。……』郭璞注曰：『女娲，古神女而帝者，人面蛇身，一日中七千变，其腹化为此神。」

盘古开辟天地，身化为宇宙万物，只是没有人。女娲神一天，用水掺合黄泥，双手把黄泥捏成了一个小人，这个泥人放在地上便成了活人，能走，能讲话。女蜗便继续掺土捏泥人，每个泥人都走著跳著，互相讲起话来。女娲神想造更多的人，使用一条藤，放在黄泥沟里，手把藤滚一下，沾上黄泥，然后把藤一挥，泥点落在地上，每点泥成为一个人。这样，女娲神便造生了人类。然后她又使他们男女相配合，传生子孙；女娲便成了媒神。

太平御览卷八，引『风俗通义』说：『俗说天地开辟，未有人民，女蜗搏黄土作人，剧务力不暇供，乃引绳于泥中，举以为人。故富贵者，黄土人；贫贱凡庸者，（纟亘）人也。』

（2）洪水的神话

上面所引淮南子关于创造天地的神话，里面有共工和颛顼相争，共工战败，以头触不周山，天柱折断，地也裂了天上地下的水奔涌地面，造成了洪水滔天的大祸。史记有司马贞补三皇本纪、纪上说，共工和祝蚀相战，共工败而以头触不周之山。

中国古代流传有洪水大祸的神话，历史上有禹治洪水的事实，有的传说把禹王所治的水和共王的洪水相牵连，但是历史的记载则两次大水没有关系。

280

为救人类不受共王所招来的水灾，女娲神乃炼石补天。用五色的石子，熔成液体，炼成和天色相似的胶块，填补天上的窟窿，又用龟脚做天柱，把天空从四方支撑起来，然后烧著芦草灰，把地的缺洞填满，大水乃平息。当大水为祸时，猛兽又四出食人，可能因为遍地大水，猛兽不能得食，便捕人充饥。女娲神又杀死毒龙，驱走猛兽，使人类能够安居。

女蜗神创造人类，又爱护人类。

（3）世上乐园的神话

在列子书中的『黄帝篇』，有革胥氏之国。国内人民享受幸福，没有疾病，没有灾祸。然而这种乐园，有类于庄子的寓言，不是真正的神话。

在山海经里，有许多篇说到人间乐园，卷二，『西山经』说：

『西南四百里，曰昆仑之丘，是实帝之下都，神陆吾司之，其神状虎身而九尾，人面而虎瓜。是神也，司天之九部及帝之囿时。有兽焉，其状如羊而四角，名曰土蝼，是食人。有鸟焉，其状如蜂！大如鸳鸯，名曰钦原，蠚鸟兽则死，蠚草木则枯。有鸟焉，其名曰鹑鸟，是司帝之百服。有木焉，其状如棠，华黄赤实，其味如李而无核，名曰沙棠，可以御水，食之使人不溺。有草焉，名曰葿草，其状如葵，其味如葱，食之已劳。河水出焉而南流，东注于无达。赤水出焉而东南流，注干汜天之水。洋水出焉而西南流，注于丑涂之水。黑水出焉而西流于大杆。是多怪鸟兽。』

昆仑是丘，在中国古代的神话传说里，常是天帝的乐园，山海经、卷十一，『海内西经』也有同

281

样的神话。屈原在『离骚』赋里，描写他漫游天空，到昆仑之丘：

『吾令帝阍开关兮，依阎闾其望予。……朝吾将济乎白水兮，登阆风而爰马。……』

白水古称羌水，源出甘萧省。阆风山名，为昆仑三山之一。昆仑三山：为阆风、板桐、玄圃。

古来传说的西王母，也是住在昆仑之丘。『穆天子传』记周穆王拜会西王母，西王母的国家是在西方的山上，山上有瑶池。道教后来以西天瑶池为西王母和群仙的住所。瑶池便成了仙府乐园。

昆仑山之高，高达天际，由昆仑山巅可以登天。淮南子『地形』篇有这种记载。

山海经的『海内经』又记载另一乐园的神注：

『西南是水之闲，有都广之野，盖天下之中，素女所出也，爰有膏菽、膏黍、膏稷、百谷自生，冬夏播琴，鸾鸟自歌，凤鸟自儛，灵寿实华，草木所聚。爰有百兽，相群爰处。此草也，冬夏不安。』

淮南子的『坠形训』说：

『建木在都广，众帝所自上下，日中无景，呼而无响，盖天地之中也。』

高诱的淮南子注，说：『都广、南方山名也。」杨慎的山海经补注，以都广为成都。

都广的地究竟何在，因为是神话，也就不能考据。都广的神话，说都广有一棵建木，上达天庭，众天帝由建木下降地上，由地上再升到天上，因此，称建木树的天梯。

在山海经的乐园里，似乎没有人类住在园里，只有神仙和怪兽。山海经的『海内西经』说：在昆仑，帝之下都里面有不死树，即是长生树。长生树是树长生不死呢？或是吃树上的果实可以长生不死呢？山海经没有说明。民间传说西王母有仙桃，仙桃则可以使食者长寿。

282

中国古代的神话，可惜都是片段的记述，没有系统的记载。我们选择几段关于创天地造人的神话，供研究圣经的学人参考。

注：

（1）例如E．T．C．Werner．A Dictionary of ChineseMythology．

（2）刘锡蕃，岭表记蛮。

（3）古史辨，第七册，上篇，页一七二。

（4）太平御览，卷二，天部下，页一三七。

（5）见绎史卷一所引。

283

（上接第二一八页）

284


神学论集-从神学观点看宗教的存在问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

从神学观点看宗教的存在问题

从神学观点看宗教的存在问题（注）

Divid Power著 傅佩荣 译

在这篇文章里，我们先叙述基督神学对宗教现象所作的一些假定。其次，指出基督神学关于此种现象所能提出的问题。第三，也就是本文主要的部分，将讨论：假如基督宗教想继续存在并广为宣扬的话，有些什么必要的条件。希望我处理最后一项问题的方式也适用于讨论许多有关一般宗教现象的问题。

I 假 定

当基督神学研究现世的宗教现象和宗教实践时，它是由其他的学问，诸如比较宗教学、人类学、社会学和宗教心理学等，获取实际的资料和理论根据。同时，它也应用它的假定以评价此种现象，并且使宗教的存在问题与基督信仰本身的问题发生关联。

作为有效的陈述，可以说：宗教的形式各有不同，然而根本上乃是一种信仰与实践的综合体，以其对神明的关系表达生命的意义与存在的秩序。不仅承认神明的存在，也当以实践和礼仪建立与神明的关系，并且接受随之而来的道德规范。各宗教在信仰、实践与道德规范上的彼此歧异，正如它们对神明的观念。确定神明的意义以及决定圣界与俗界的交替，全看如何处理人的超升问题与神的临在于世问题，当然，神的临在于世不必一定被视为与位格神有关。根据你对这些问题的看法，可以设想神明或圣界为：有别于人类存在的境界，在此境界中，神圣世界的条件应有尽有，或老设想之为整体现

285

实界的一个特别幅度。

即使在基督宗教里，对于神明以及圣界俗界交替的问题，也有各种不同的看法。不过大体上，基督信仰的假定是：「真宗教常含有对真正终极体的礼拜。宗教、礼拜与终极实体三者乃是不可分离地互有关联。」（注1）

基督神学也会对信仰与宗教作某种区分。这项区分是不易划清的，因为两者并非全然分离之物，甚至其间必然有著关系。一般而言，可以将信仰理解为：一种意义（或旨趣）之内化或内在实现，对于他人提出的明显意义之内在回应。信仰包含一种亲切的（个人）关系，以及一种对他人的信托主教以教诲、仪式、升度和表率，作为信仰的中介、表达与支柱。在此，最大的困滩是在宗教中分辨那些是信仰基本而必须的表达，以及那些是可以随著不同的文化影响而变更的表达。宗教表达的可变性对于信仰的中介是必须的，因为信仰将传布给文化背景和环境不同的民族。

II 神学对宗教所提出的问题

一种思辨的基督神学可以对宗教现象提出五项问题：

1．基督的启示对于指出宗教的必需性与永恒性之神人关系的性质，应该说些什么？

2．非基督宗教可能具有的救赎价值是什么？

3．评断宗教的真纯性之标准是什么？

4．为什么宗教时常采取不完善甚至低劣的形式，而又能够继续存在下去？

5．真纯的宗教，尤其是基督宗教，其存在与宣扬的条件是什么？

286

这五项问题以一种逻辑程序排列著，下面即将说明。基督宗教的象徵系统（Symol-systern）——在信理的传扬、神秘事件（注2）的介绍与解释（特别是圣经中所记载的）、教会团体的规制、圣事的庆典与道德的要求上——指出一项事实：若无宗教，则信仰与信念（注3）无法传达也无法存在。为使神人关系成为可能并使信仰在人类生活中产生力量上整套象徵系统是必须的。这套系统中的成分没有一项仅只是积极神律（规定基督徒必须具备的条件）的结果，这些成分也能很容易地变更为其它样式。不论我们是否接受圣经中宣示信息的形式、圣事的系统、团体的规制或信徒的行为规范，这些成分各有其本身的意义与内在的结构，以作为信仰的沟通与表达之适当媒介。另外也必须考虑根本上决定这些成分的文化因素，当然这是不易辨识的，可是如果缺少某种类似的象徵系统，信仰对人而言将是不可能的。任何宗教系统，其意义（或旨趣）之内在精神与基本主张，都需要类似的成分作为媒介并使之续存。

再者，基督的启示使我们知道：一位位格神对世界的爱情，基督乃是改变历史的焦点与重新创造的起始，圣神降临於世作为信仰与救赎的化成动力，以及人类在本性上的超升与最后获享神福。为人而言，信仰这种三位一体的神，没有宗教是不可能的；并且基于对「神的爱情」的认识，我们可以肯定：宗教将永远存在，以作为信仰与爱情的必要媒介。对这种（神的）爱情的认识也解释了为何宗教会经历定期的改革与复兴，同时使我们能够接受其为天主圣神的化工。如果过度相信基督与圣神临在於教会中，或许将在神学上出现一种深信基督信仰会传扬普世的乐天主义，也可能因而对其他宗教产生一种严厉的态度。可是，神学应该就事实而反省，就传统之起源而反省，面对基督宗教在比较上的褊狭性（地区性），最近已有神学家开始质问：仁爱的神何以不用其他宗教作为祂与人类交往的媒介？

287

换言之，他们已经开始研究非基督宗教之意义和可能具有的救赎价值。

既然宗教的存在形式也可能不完善甚至流于低劣，那么经由其他宗教找寻神的化工，便有必要订定标准，以便我们评断宗教的信念，实践和系统之真纯性，亦即：在宗教引导人类与超越而仁爱的神明交往并且礼拜真正的终极体方面，所可能具有的真实价值。既然宗教有时采取低级的形式，并且也可能排斥位格神的存在，那么便不能仅以「神藉著临在世界之圣神作为保证」来解释宗教的存在。除了订立一项判断宗教真纯性的标准外，是否也可能解释：当某一宗教几乎不堪称为与神交往的媒介时，何以能够继续存在？

我们可以从下列事实看出一些理由，就是：宗教讨论生死问题，并且讨论人与社会和各种无法控制的力量发生关系时所产生的焦虑感受。这在真宗教中亦然，只是它们把这些问题的解答和对一位位格神的礼拜联在一起。即使宗教丧失了对仁爱之神的慧观（Vision），也能够继续充当处理这些焦虑的角色，特别是有关神明临在于生命中以及人类的痛苦，失败和死亡等种种焦虑。在上述情况中，宗教的信仰因素丧失了，而它的意义却表现在下列事项，如：精神的慰藉，期望不平凡的救助，寻求生命中的某种行为或境界等等。面对这些问题时，宗教成为息事宁人的镇定剂或是向人提出要求的信仰系统，乃是辨别其为真宗教或不完善宗教的分野；因为凡是归宗于一位格的，仁爱的和救赎的神之宗教体系，都会要求其信徒论究终极意义的问题，并且遵从一种真正依凭宗教信念的道德规范。有时，对人性问题或团体问题的关怀，能左右宗教的实践方式，这种关怀主要是为了减轻焦虑的感受，但也可能因而逃避了宗教对人类提出的真正要求。如果以这种关怀为至高的目的，就难免溶入各种迷信和低级的形式中。反之，如果把焦点集中在人类的生存问题上，或许可以唤醒对终极关怀与意义的需

288

求，而成为步入信仰境界的途径。基督宗教的象征系统把这些问题结合在它的信理传 与圣事范围中。它有它自己的回答这些问题的方法，然而如果基督宗教的答覆、或者任何基于信仰一位仁爱的与救赎的神而提出的答题被弃而不用的话，宗教仍然可以作为处理这些问题的一种方式而存在。

如果我们更进一步研究第五项问题，亦即维持与宣扬宗教系统的条件，并且在这方面特别注意基督宗教的话，乃是因为前四项问题都已隐然含於其中了。基督宗教在今日西方世界所面临的最大难题是：设法在变迁中的文化环境里保持生机，并且在宗教的一切表达方式犹疑不定时（注4），设法处理必然随之而来的信仰危机。换句话说，就是：为了适应新的文化环境，基督宗教在什么条件下能有合宜的宗教形式，这些条件也正是一切宗教是否真纯的条件。若能体会基督宗教在文化变迁的过程中，为了保持活泼的信仰所面临的种种困难，便可以了解为何它大部分仍旧带著西方的色彩。至于与非欧洲地区的文明交会时，所产生的文化冲突与失败，原因可以归诸基督宗教自身所带有的缺陷（注5）。

III 作为信仰中介的基督宗教这条件

这些条件可列如下述并附以解说：

1． 真纯的基督信仰关心下列问题：生死、罪恶、个人价值与团体归属，以及人类之间的协和与亲爱。恐惧死亡、依恋罪恶、忧虑个人价值与人类团体的分裂，以及反面种种，如期待生命，希望恩宠与宽宥，渴望被爱与能爱，寻求人类间之亲爱以及敬畏左右世界存在的神圣，这一切构成基本的人类经验，宗教亦奠基于此。这一切也是宗教所要转化为有意义的存在者，使能平服这些恐惧而满全这些希望。一个宗教如果根本不谈人类存在的这些成分，那么即使它表面上看来高贵、最后也会遭到没

289

落的命运。

宗教也可能选择或孤立某种成分而全神贯注之，并将人类的一切希望寄托于其上，而无视于该成分之关系更基本的问题。古代的某些宗教会有过这种情形，它们为了满足人类对生命与幸福的渴求而过度强调性的体验，甚至把性仪式化。至于其他对性方面没有兴趣的古代宗教，也会保留或发展有关鬼神的神话。现代的性行为有其仪式上的观点，能视之为爱情的庆典或仪式，只是重点放在性的表达上，而当这种爱情与鬼神世界无关时，则认为是人类苦难的解答。

基督宗教在有关性爱方面常失之于相反的极端，视性爱为可怕或可憎之物。这种对信徒的隐瞒可以归因于它把基督启示的其他因素孤立起来，并且过度注意某种特殊的人类问题，以致丧失了整体的慧观。举例而言：如果在实践方面，基督信仰劝人心存悲戚，而忽略了勇气与希望，如果它将个人隶属于团体或宗教组织，而否定个人的人格价值，或者如果在另一极端，它将宗教转变为纯然个人化的事务，也是如此。在面对罪恶问题时，它也可能采取白拉奇主义（否认原罪者）或清教徒主义（主张严厉者）等等各种极端；也可能由过度物质化的观点去关心源自死于基督之新人的生命，而曲解了死亡的性质与复活的希望。真正基督信仰之实践，当在希望复活与接受苦难两者中保持均衡。

2．其次，真纯的基督信仰把宗教的位格因素置于前提。基督信仰中独特的因素便是位格神的启示，祂是天父，宇宙的爱人，要求爱的回报并许下合一。这点在下列情况中很容易被曲解：如果基督宗教的实践丧失了回报意识，如果它太注重人类的发展而忘记「神先爱了我们」以及我们的一切行为都是对神的礼赞，如果它以神为一立法者，而不以神为一救世者和为父者，如果它对于神藉著基督，经由圣神所展示的言语，律法与爱情，无法助其实现，如果它根据虚伪的神意（天命）观念变成一套

290

讨论生命难题的迷信，而未能发展一种回报神的仁爱之生活方式。

3．基督信仰若想真正融入一切民族与文明的生命中，则必须塑成一种基于文化之诗词的与象征的表达方式。以适用于仪式，各种庆典与祈祷，换言之，适用于一切信仰的表达，如此才能使基督宗教成为一种含摄全部人格的生动力量，同时依照基督的启示和使命发展团体中主体之间的关系。

布道、教义、释经和礼拜所用的语言，简言之，宗教之一切象征都很受文化因素的影响，因为这些是宗教显示其信息的方式，此信息乃是作为一特定民族或文化的人类经验之答覆或转化。一个真纯宗教所要做的，是「变化」人类的经验与其各种表达，而非与之「冲突」。信仰必须透过这些宗教象征而呈现，而一民族却当藉著这些象征，在其信仰中发展、成长，并得知信仰的一切结果和更深刻的意义。

信仰表达的本身采取文化的因素并且使用象徵的语言。但它不是一种纯然客观的表达，好像提供一切人都能接受的信仰论文似的。面对文化变迁时，传达信仰的困难之一是：辨别必须保持完整的客观内容以及受一特定时空的文化条件所限的表达方式。

启示和信仰的因素多少会存在於一非基督宗教或世俗文化中。一旦发现了此种因素，便当加以重视并使它作为更满全的信仰参预之媒介。旧约和基督的启示原先并不是把完全外来的因素介绍到闪族与希腊民族的生活和实践中。启示常是内在的开悟，使一民族能了解某一事件或某一信念与实践之完全含义与潜在功效。使一民族有可能通过并超越其宗教经验的现成阶段而进一步理解神与神对其百姓之仁爱。

要在新的文化背景中介绍耶稣基督，问题是：如何把耶稣呈现为神对「该文化中原有之对神明的

291

理解与期待」之答覆。耶稣曾说自己是来满全律法与先知，而不是来废除的。这种满全并不是在律法与先知所说的之外加上某些外来之物，而是使已经接受律法与先知的犹太民族对神的信仰经验得以成全。虽然犹太民族有不平凡的宗教历史以及与基督的特别关系，可是对于其他民族亦可类此而言，因为任何民族都具有对超越力量的信仰体验，这在其宗教表达中可以得知，甚至在其对俗世的参预言要这些参预包含了对人类生命种种可能性之关怀和尊重——亦可得知。

如果要应用某一文化中诗词的，象征的与仪式的表达作为基督信仰的媒介时，所需要的是「交谈」，其中便包含了不少问题。当一个民族的情感与期待涉及我们前面谈到的宗教问题时，它会如何表示意见呢？它对基督信仰的传统象征反应如何？而这些象征在此新的环境中能角来转化人类经验到何种程度呢？或者，一发展中的文化如何能够以新的象征表达其信仰？还有的问题就是：普遍象征（在任何文化背景中都能得其共鸣者）的存在问题以及某些基督信仰的基本象征（如洗礼之水或圣餐礼之饼）属于普遍象征的程度问题。

值得特别注意的是：当设法了解一文化之宇宙论，换言之，即它对宇宙的慧观。许多文化和宗教视宇宙为各类精灵或动力所充斥。这是它们的象征方式，以表达和宇宙的关系，宇宙的神秘以及进行交往时人类自身的限度与能力。这也表达它们对临在宇宙亦部分临在人类事务——凡是企图控制人类环境及其生命，以之为利于神明的发展者——之神明或神圣的意识。这种慧观留有以神灵为象征的余地，基督宗教的传扬能与之冲突，也能将其导引为神灵显形。被称为唯一真神之民的闪族也居住在一充满神灵的世界中。这种信念有时使他们走入偶像崇拜，可是在另一方面看来，却形成了旧约中天使论的基础。后来，基督宗教时常误解这种天使论，对于有关天使的谈论作过于字义的解说，然而在旧

292

约时代与某些东方基督宗教的仪式中（例如，他们把基督和圣神都称为天使，或者能以咒语呼求天使降临以昭示主神之威严），天使是神明的显示，是神对百姓表达神秘的亲近之一种方式。也就是把在神的超越性之前所有的敬畏感与对神在仁爱中显示恩宠的亲近感联结起来的一种方式。若要了解其他民族——以神灵的形态象征他们和宇宙、神明之关系者——必可由此得到助益。

在目前的文化发展情势看来，西方世界已逐渐相信俗世的独立性，并且发觉它很难接受奇迹、圣人典故或特殊的神明事件。同时，它有它本身对神明的需要以及它本身对宇宙的敬畏——虽然现在旅行月球或接触其他星辰已成可能。为了使奇迹，圣人典故和特殊的神明事件成为必需的，而坚持某种象征的虔敬表达方式，那将是基督宗教互解的前奏，即使这种语言仍能吸引某些民族。有些人会拒绝带有这种信念的宗教，然而即使接受者也会无可避免地体验到内心的紧张和矛盾，因为他们的科学知识和宇宙理论无法与宇宙力量和他们对宇宙关系的象征表达相契合。哲学和神学已经对这种新的认知情况有所回答了，就是：发展一套圣界俗界的理论，以强调圣界与超越界乃是实在界的一个幅度，而不是与之分离的存在境界；并且说明忠于现实界乃是上达圣界之途。可是仍然缺乏：一套新的象征系统——能使人类在面临神的同时也能配合他对宇宙及其内容的了解，以及一种仪式的与祈祷的表达——作为神明临在人类生命和历史中之明示，并且对于疏导人类所有的知情意之信仰，要求一种回答。

4．任何宗教，如果无法使其信徒在生活上作为见证，便无法成功。这是透过宗教实践而表达出的精神上活生生的证验，也是使宗教成为可信之根本要素。基督的福音常强调这种可信的表征和爱德团体的存在，可以不断地结合新的成员。信仰在语文和象征中得到解说与呈现，不仅如此，语文和象

293

征也是信仰显示其活泼的化工所需之解释。信仰中可以与众人分享的是：神为主耶稣基督的天父！使众人合而为一的爱德，人对神和基督的亲切关系，圣神的意识，对善恶与生死问题的体验以及对一有未来希望的世界之有意义的参预。在其宗教的仪式与默观的根本性质看来，它也是祈祷。今天，最重要的便是一方面作为参预世界的各项需要和变迁的社会之见证，同时又能不丧失对神的信仰，也不贬低默观——作为人在此生所能追求的最真实目标——的价值。

5．宗教除了见证与象征表达外也需要制度，就是管理和组织的形式，以及规范信徒之间关系的法律。基督宗教的制度因素依然是各教会间与同一教会的各成员间之争端主题。这是文化变迁中的一项重要问题，因为对于这些结构之观点在尝试适应与极端改革两派主张之间，造谈了一切的分歧。目前似乎逐渐理解了：基督宗教的制度因素少部分是由耶稣基督或宗徒们订立作为传达其恩宠与圣言之必须的制度，更大部分是为了适应一既定时空中的团体并接承基督宗教的传统而形成的。教会在本质上是一种透过信仰与爱德而与耶稣基督同在的团体，是基督透过圣神与他结合的身体，并且是他在世上之神圣的临在。精神价值的因素是首先要考虑的，不但因为它们最重要，更因为它们先于各种制度而存在。制度的存在是为了维持精神价值的。制度基于与这些价值不断的关系而有其可信性与永恒性，或者至少是有效性。在制度与价值之间也可能经常产生决裂，可是制度仍然在其传统形式下存在著，原因只是它一旦存在了，便会受团体中保守派的维护而苟延。这种决裂之所以产生，或是因为该团体改变或修正了价值意识，或是因为该制度的内部腐化了，丧失精神而仅存外形。产生决裂后的结果都是一样的：制度不再受团的精神所支持，并且不再是适用的工具，无法作为宗教实践或工作上增进信仰的表达（注6）。

294

今天，在西方国家与非西方国家中，同样需要制度的改革，然而相同的改变却无法适用于世界各地。如果只以西方的危机为例，一种服从主义的制度（有时在其生活形态上也是相反福音的）无法支持基督团体的价值，因为基督团体已经进一步体认了其成员在基督的使命中之共同责任。必须根据使命的意识而重新安排管理，圣职和法律的形式。此种使命意识是基督信仰在一鼓励参预的文化背景中的产物。如果只是说：由新约传于我们的基督信仰所指示的团体，应该藉著圣神的化工与神力而承担所有成员对教会的生存和使命所当负的责任，或因而主张在助成共同的责任时，我们正回归更纯然的基督理想、，那就未免太天真了。这种解释无法说明其他文化的影响，也无法说明一项根本事实、就是：信仰乃是在一受既成文化影响的团体中，藉基督的工作对神所作的回答，并且使此团体能在其文化所决定的环境中找到它自身对神的回答。事实上，新约时代会有圣神临在的强烈意识，每位基督徒接受其为内心的洁净剂，以实践基督的圣言，并且使他们尊重各种神秘能力的明显贡献。同时，丧失了这种圣神意识也是导致圣职人员与平信徒之间渐增的裂痕底因素之一。此外也不当忘记：信仰在今日西方世界对基督团体所要求的回答，因为此时文化影响已经使民众有了更强的分享和参预意识，而其结果亦因为普遍教育水准的提高和科技的分工而成为可能。这种回答本身要求新的法律、制度和皈依形式。基督徒根本的皈依是以神的言语为准的。直接的皈依乃是针对此种言语所取的表达形式而密的，可是这种形式必须是适于交往的形式。应当表现在法律，制度和其它的表达方式中。

6．如果缺乏历史意识的话，这些宗教表达中的改变没有一项是可能的，而事实上在象征表达、信理、皈依、制度或生活形态上确会有过改变。有了历史意识（注7）才能了解信仰的创造性和产生此创造性的文化差异，也能知道：信仰不是必须以某些言辞表白的规格，而是一信仰团体对基督事件——其

295

可理解性与潜在意义永无竭尽之日——之不断成长的回答。因此，信仰根据信者的需要和文化的意识，创造自己的宗教表达。历史意识并不否定来自基督传统或共同人性的持续性，只是在划分持续性的界限时，避免过多先天的答案而已。

7．最后，一套系统的思辨是一切宗教的导引，在基督宗教内，便是所谓的思辨神学。不论西方或东方，本有的神学乃是基于对一民族与其文化的内在世界——包括适于该文化的价值，交往与自我表达的方式以及思想的基本形态——之了解和解释。若想了解它，则需发展一套哲学人类学、由思辨内在或外在，个人或共同的经验而形成的。这在信仰经验的奠基与解释上，满足了一民族对理论的要求，并且保证了在象征、祈祷、制度方面和对信仰的追求方面，两老之间毫无裂缝，更在团体精神与个别成员之间使此两者有其内在的呼应。士林哲学过去会为西方世界找到了这种神学，当代的神学家则正在为今日西方文化努力。欧洲以外的文化也有相同的需要。

IV 结 论

假如基督宗教是不断创造的过程，便需具备上述之各项条件，这在任何真纯的宗教都是必需的。真纯宗教要继续存在，便须努力追求终极实体，而不致排斥或贬抑对一位格神的信仰（注8）。它也需要信徒们可信的见证，对宗教传统的尊重以及信仰以象征系统，制度和思辨所作之文化的表达。这种文化表达——当它被更新或重新形成时——本身是外加于宗教传统的；可是由于其最初来源，对历史的尊重以及四海皆准的共同人性，它仍能上承更早的传统。

基督徒深信宗教会继续存在，因为他相信神继续对人类传达他的仁爱。他也知道并非一切宗教都

296

是真纯的，并且基督宗教本身必须历经不断的净化和发展。也可以说，充满信仰的宗教回答当是类似对一招唤之回答，此招唤就是神对亚巴郎所说的：「离开你的故乡，你的家族和父家，往我指给你的地方去。」（创十二1）

注 解：

(1) Carl G. Vaught, “ Two Concepts of God ” , in Roligious Stufies 6 (1970), p. 221.

(2) 神秘事件并不表示不真实，而是其表面形式下含有信息的意义。

(3) 信念不像信仰那么基本，也不涉及宗教意义的核心。例如天使的存在为某些基督徒是一项信念，但却不属于信仰的本质部分。

(4) 论及宗教表达的变迁条件，请看：

B. Lonergan, “ Theology in its New Context ”, in L. K. Shook, ed., Theology of Renewal I ( New Youk , 1969 ), pp. 34-36.

(5) 在此当分辨基督宗教与其传布的真理。宗教是一综合整体，信仰藉其表达，成长并以为媒介，因而很受不同的文化因素所影响。

(6) 举例请见：

Y. Congar, “ Renewal of the Spirit and Reform of the Institution ”,

Councilium, march 1972 ( A merican Edit., Vol. 73 ), pp. 39-49.

(7) 论及历史意识的本质与关涉，请见：

J. W. O’Malley, “ Reform, Historical Consciousness, and Vantican II’s Aggiornamento ”, in Theological Studies 32 (1971), pp. 573-62-01.

297

(8) 有些世俗宗教以非人格的方式表达它们对终极实体的追求，在此无法讨论基督宗教如何与它们进行交谈，基督徒的问题是：对于信仰一仁爱的位格神之可能性，他们该开放到何种程度？对终极实体的追求如何作为并发展人类对超越界的通道，此通道最后能使人与神融而为一？换言之；就是使人不停留在有限的对象上，而继续向前发展，最后能够超越到与位格神相会的地步。

注 本文译自：Concilium, January 1973, pp. 91-105, David Power, “ A Theological Perspective on the Persistence of Religion ”.

298


神学论集-「弥撒的情趣」读后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第20号

「弥撒的情趣」读后

黄凤梧

「弥撒的情趣」（Mean What You Say）一书为孙茂学神父所译，是玛利诺会所设的基金所翻译的圣经教理丛书之一。此书原为耶稣会士豪卫尔（Clifford Howell, SJ）连续发表于美国礼仪杂志「崇拜」（Worship）中的几篇文章，由海德神父收集成单行本在英国发行，其目的正如梵二礼仪宪章所言，「切愿全体教友按照礼仪本身的要求，能够完备的，有意识的，主动的参加礼仪的举行」（见：礼宪14）。本书原名「口诵心维」，对原著者的心愿颇能传神。

全书共分十五章，每章可自成一单元，除首章论及教友的主动参礼外，从第二章就按弥撒进行的程序，由「上主、求你垂怜」始，直到「弥撒礼成」止，逐步阐释这些对答词的内涵，并且提出了要达到真正的「口诵心维」教友们在日常生活中应持有的态度。如：在十一章要求教文确实宽恕别人，勿对人心怀怨恨、态度僵持，以配合行平安礼时的外在象征（见：一一八页），在十四章中提出：从全部的上下文中观「弥撒礼成」一句实在含有派遣的意思，派遣参与弥撒的教友在生活中去传扬福音。如果我们以「感谢天主」来对这派遣作了一个肯定的答覆，那么在生活中就得付诸实现，不畏一切以言以行来传播福音，否则这句话只算是一句空话而已（见：一五二~一五六页）。

本书的优点之一是它把弥撒中的行动与人的日常生活紧密相连，藉著各种譬喻把弥撒渗透到教友生活的整体中，使教文意识到除了了解礼仪中各种行动及对答词的涵意外，生活上实行福音精神是构成参与礼仪时「口诵心维」的基本条件之一。这实在是论及主动参礼中相当重要的一环，如果能使教

299

友意识到他全部的生活其实就是一种参礼的过程，这过程在有形的礼仪行动像弥撒、告解……等时候达到它的高察，因为在这些有形的行动中把日常生活中对天主无形的崇拜、赞美、隶属……等心情在团体中与其他教友一齐，有形地表达出来。那么教友才不会把参与礼仪当作生活中许多行动中的一个，就像是开会、逛街、吃饭、上班中的一个一般，而是当做生活中一切行动所趋向的高峰。这样教友们可能再也不会认为弥撒只是一种形式，都是些繁文褥节，相反的，可能成为他们生活中的一种需要。因为在生活的经验中给了他们资料来赞美、来歌颂、来庆祝、来祈求，他们需要和与他们有同样人生观的人来歌颂、赞美、庆祝、祈求。不但如此，著者显出他不是理想主义者，他承认并指出了主动参礼在资行上的困难（见：十一页），况且以风趣的口吻指出了对于主动参礼的几个错误想法（见：十一~十二页）。

除此以外，原书还有不少的优点：首先在形式上差不多每章内都先举一些在人生活的历史平面上发生过的例子来引起读者的共鸣，然后将其带入该章所要注解的对答词的深邃情绪。这做法相当适合一般的教友，因为它避免了一般教会教理书中令人觉得「食不下咽」的缺点，但另一方面，它也避免只使读者止于浅显的文字譬喻的弊端，像在第一章中，它把弥撒比作一场复活剧，但也指出了弥撒不只是一场复活剧，它是重演著基督的圣死与复活。在它的譬喻中，它不使任何譬喻绝对化，一方面说出了这譬喻能表达的一面，一方面也说出了这譬喻无法到达的一面。

再者，当它解释每个对答词时，都不是单独的只解释它的涵意及应有的情绪，它大部分都指出这对答词所反映著的圣经章节，在教会生活中演变的过程，有些这译字，如「啊们」，「啊肋路亚」……等也解释了它的字源、字义及其衍生用法。如此使人在整体中去了解这些对答词的本来意义。在阐

300

述这些对答词在对答时应有的情绪时，它也在这句对答词的上下文中描述整个情绪发展的过程，这情形尤其在言及「圣、圣、圣」、「啊们」、及「啊肋路亚」时特别显著。使人觉得那时是那么理所当然地，顺理成章地呼出「圣……」、「啊们」、「啊肋路亚」……等。所以这本书的另一个优点是让读者有一个整体的看法，一切都知道它的来龙去脉，所以一切也都如此地「理所当然」。这本书实在弥补了过去许多弥撒释义书籍的缺失，它们在解释时没有这种圣经反映，字源研究，历史幅度及过程幅度，使人知其然而不知其所以然，最后不免落得一个狭窄的片面看法，本书在此点上可算是一大进步。

最后译者的译笔实在也值得一提，笔者虽未读过全部的原文，只参阅过一篇，但觉得译者把原文的「情趣」译出来了。他以相当轻松但不流于俗套的笔法把弥撒中的情趣勾画于纸上，译书中加上一点不伤大雅的方言，增加了在阅读时的亲切感和「情趣」，透过译笔，使读者更易于和原著者产生共鸣，整个心灵和他一齐登山涉水、呼求、赞美、和肯定。

由此观之，这木书在今日的中国教会书刊中实在是值得一一剩的好书，无论在选材，在内容、在译笔上都有它的优点，尤其有助于度一个「口诵心维」的礼仪生活；不只是教友们读了有益，就是对我们这批传教者读了也有益，它帮助我们自身，也帮助我们在出且讲时帮助别人度一正确的礼仪生活，使我们在参与弥撒时体会到它的「情趣」。

虽然说到目前为止，有关弥撒释义的书籍此书已算是上乘之选，但是为入使以后发行的书籍，更能有益于中华教友，使全部的编译工作「臻于至善」，对编译委员会尚有著一些小小的建议，就把它当做「小市民的心声」！「可则取之，不可则舍之！」

301

首先，在原作者的自序中能看出原文中有著一个很大的优点：原作者曾因时空对象的不同，在发行单行本前已作过一番修改适应的工作（见：作者自序第三段），译者在「译者的话」中也说过：「……我觉得这本书，虽然有的地方已经时过境迁，不过稍于修改或补充后，仍颇有一读的必要……」，可见译者也觉得此书就如此直译可能不甚适合现在时空中的中华教友，译者也会努力作过一番修改和补充的工作，这努力在一些方言的运用，一些外加的注解（见：二页，注1。），尤其在第一章最后拉丁文解释省略（见：十三页）一事上尤能看出。不错、译者是作过一番「选」、「修改」、和「补充」的工作，但这还不够，而且靠译者一人的力量也不够，我想可能应该是编译委员会和译者合作的结果。

譬如说：在第二章中有一些地方把「上主，求你垂怜」的希腊文音译出来以后再加以中文解释（见：十五、十八、十九、廿一、廿三……页），这情形在别处也能见到（见：卅、卅三、卅七、……等页），不知译者如此作是否别有用意？若是没有，针对著中华教友是不是就把弥撒中用的中文译字或译这写上就可以了，免得全文的连贯被这些琐事所中断。又如：第四章中「啊们」一字，在解释时必须要牵涉到一些希腊字，如果木书的对象是中华教友，是不是更好先写出中文译意？如果觉得那希腊文不可废置，那么可以把希腊文放在括号中（见：卅八页），如此可分清宾主的地位。这情形在其他地方也出现过（见：二九三、一五二、一五五……页）。这工作可能有时译者忽略了，可能有时译者也有他保存的理由，这一切都应在编译委员会在审阅时与译者交谈后决定其废存。一面适应读者，一面也考虑到尊重原著及译者。

再者：虽在前段中会提过本文的优点之一是在每章开始时，它都先举一些在人生活的历史平面上

302

发生过的例于，引起人的共鸣以体会到这句对答词中深邃的情绪。但是使人发生共呜的程度例子和例子间有著不同，愈是和每个人生活经验相连的例子愈能引起人的共鸣。原书中不少例子是举自发生于欧州大陆历史或生活中的一些事，不知道对英美读者的共呜度如何？但是为中华教友，可能我们中不少人只觉得那是发生在某地的一件事，共鸣度可能不强，或者很微弱，这不是失去了原来举例的用意吗？又如有些譬喻实在显得牵强：譬如在第一章以做白日梦的舞台剧演员来比喻心猿意马的参与弥撒者（见：三页），诚如原作者所云：「在理论上虽属可能，而在事实上大概总也不会发生过的事」（见：二页），这种譬喻缺乏真实感。既然原作者已经把弥撒和日常的生活有著某些程度的配合了，何不引用一些生活上参与聚餐的形形色色的人来作比喻，使人更觉亲切、更熟悉，也更能在读者日常的经验层次中发生共鸣而立即进入到比喻中所要意味的情绪中去？这工作我们暂且不论原作者如何，现在只管在中华教会的适应：编译委员是否会真能「编译」一些书籍，而不只是「译」一些书籍？尤其是对这些涉及教会生活，传递恩宠生命，使教会更是教会的礼仪释意书籍，愈适合当地风土人情，就愈能大众化，如此方能普遍地深入一般的教友中，带他们由浅入深体味著教会的奥迹，庆祝著他们生命的希望。如此，若是能二、三人在一起工作，一人把握住译书的中心思想及内容，另外两人以这思想内容为中心适应中国人的生活方式、思想系统中。不知道这方法在今日是否可行？

最后，还有一些小小的意见，譬如每章的「注」都分散于各段之后（见：第一章注1于二页，注2于五页），集中于每章之后可能更好些，译者所译的「奉献经」在礼仪委员会中已译为「献礼经」（见：六十~六一页），若能一致可能更好些，还有原书的十五章「祝福」在中文弥撒程序早已于数年前调至「遣散」之前，如果把两章互调，对教友可能更方便些。最后在排印上还有一些小错误，

303

如：「你」成了「妳」（见：目录第二一章），「意义」作「义意」（卅四页），「兄」作「只」（一O九页），以及「教会」作「教友」（二一五页），这些望在再版时订正。

最后要说的是：乐见中华教会已开始了这一类书籍的编译工作。也代表著中华教友谢谢玛利诺会的传教士有著这番心意。创业维艰，守成亦不易，恭贺编译委员会已献上了它的初果，寄望你们百尺竿头，更进一步，使中华教友在你们不断创新的书籍中，体味到教友生活的丰富，及天主爱情的甘饴。

304


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

前言

根据法国著名报纸Le Monde 去年九月十九~二十五号的一篇报导，自九月九日至十四日，由天主教的Pro Mundi Vita组织与基督教的日内瓦世界路得教联会，在比国鲁汶合办了一次会议。讨论的题目是「基督的信仰与中国的经验」这里指的是中共统治下的大陆。参加会议的有一百多位来自二十多国的神学家、汉学家以及研究大陆的学人。Le Monde只是以记者的笔法报导了这次会议的内容，会议分五个小组：一：中国的新人，二：在中国背景上的信仰与观念；三：革命性的造反与基督信仰的爱，四：中国与救恩史，五：「新」中国对当代教会的挑战。五组讨论的报告渐渐地已经分送各地，我们也间接地得到一份。由于不是亲身参加会议，当然无法真实地有任何准确的评价，不过根据发表的报告，我们不能没有一些感想，同时也因此自勉自策，为「神学论集」再肯定一次自己的重大使命。

我们发现鲁汶会议虽然以「基督的信仰与中国的经验」为主题，但是如同会议自己承认的，关于大陆的资料不够，因此我们以为整个会议讨论的内容之价值便值得令人怀疑。当基督的信仰面对任何一个境遇反省时，最低限度应该相当足够地认识面对的境遇，否则所有的讨论便会给人一种把神学的概念，甚至启示的语言，硬性地塞进这个境遇，产生浮而不实的言论。鲁汶会议给我们整体的印象便是如此。事实上，一位与会人士曾经说：这次会议反映出有些西方神学家的借题发挥。很久之前，他们把苏联作为发挥的对象，因而有机会将自己的神学概念大加宣扬。最近南美神学多少有著此一倾

1

向。现在又在大陆背景上大做文章了。但是最后的问题是他们认识多少大陆的情形？据说，香港的代表对会议中提出的「中国的经验」是最加怀疑的，我们认为他们的反应是值得重视的。

总之，就五组讨论的报告而言，我们读了并没有发现对于建立中国神学有太大的帮助，其他种种更不必多谈，而且我们同时这里承认，对于鲁汶会议的结果，尚未成熟地研究，希望有机会经过研究与讨论之后，再发表一些文章。但是另一方面，当这神学界对于中国问题发生兴越的时候，我们又不能不感觉到自己的任重道远，原则上，我们不否认对于基督的信仰与中国的经验，任何具有足够准备的人可以有所反省。但是事实上，反省这问题最合适的人应该是生在中国，以及与中国人一起生活与台作的神学工作者。这样我们更感觉责无旁贷了；甚至为了使神学反省更具内容与真实，我们应该批评某些言论。

不过，我们也得承认最近几年来，「神学论集」由于人力有限，所发表的文章几乎多数是介绍西方神学，还没有多少一篇反映当代中国的神学论文，连这一期也包括在内？可是虽然力不从心，我们实在是念念不忘此一方向的，同时也在此再次呼吁过去为「神学论集」撰稿的同道与我们一起朝著神学本位化的方向迈进。我们也期望读者不断鼓励我们。

至于这期的内容，在前言中不再介绍，由每篇文章自己说明吧！

2


神学论集-咏廿二释义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

咏廿二释义

（注一）

房志荣

这是二篇章很有名的哀祷圣咏，思高的标题及注解都肯定这是一首直接的默西亚圣咏，但很多近代学者认为它只是一首间接的默西亚圣咏。直接与间接之分在于写作过程上的不同，这从下面谈到本圣咏写成的阶段时可以看出，但我们先略看本圣咏的结构：最先该注意的是本圣咏分成两个绝不相同的段落：2——22很明显的是一首个人哀祷之歌，而23——32是一首个人的感恩歌，格式大受赞美诗的影响。其更详细的分配如下：

一、哀祷：2——2

2——3：呼喊与追问（小引）

4——6：依赖之情（普遍的）

7——9：哀怨（自荐）

10——11：依赖之情（个人的）

12：哀祷（过渡诗节）

13——19：哀怨（各种描述）

20——22：哀祷

二、感恩歌：23——32

23——24小引：先说自己的意向，殿中人请人赞美上主。

3

25：动机

26——32：主体

本圣咏写成的阶段

我们以前说过（注二），耶肋米亚先知是特出的哀歌作者（虽然哀歌这部书并不是他的作品），他并创制了一种新的体裁「自白」（Confessions）。由心理学的观点上来看，这是一种很有价值的文学作品：真诚、深刻、动人（existential）。

耶肋米亚由他实际的生活中很自然的创造的这种文学类型，在他以后的圣经文学里有了很大的成就和影燮。在巴比伦放逐期中就有先知仿效他。第二首（依四九1—9a）和第三首（依五十4—11）「雅威仆人」之歌就是自白，圣咏第五十一首（miserere），就是一首认罪的诗。以后乃赫米亚在他的回忆录里也受了耶肋米亚的影响（见厄下4—11乃赫米雅的哀祷，及九6—37：忏悔祷词）。在圣咏集里像咏十六、八十八，一三九都给我们指出，耶肋米亚的一生、他的心灵及他表达心灵的方式，为以后的 anawim（即穷困者）成了一个模范，藉以反省，藉以祈祷。

以上所描绘的这个具体的历史背景就是咏廿二所从出的第一阶段。圣咏的作者在第二十五节里相当清楚地被指出，他是一个「卑贱人」或更好说「贫困者」（ani），他向我们缕述自己所受的灾难困苦，他的一个基本苦痛是疾病：15—16ah。这种描写应该怎样去懂呢？圣经对于病痛的描写不像今天那样准确，而只是藉著一些固定的说法（cliches）：「骨骸粉碎」（咏五一10），「流血」咏五一16来描写，因此没有多少具体的价值，不过我们从这里的几句描写可以很容易看出病人的发高烧，他力气的消耗净尽，他的骨瘦如柴。

4

这个悲惨的情景，好像是来自一个虐待，他的病好像是长久坐监的结果。我们随著圣热罗尼莫念17节，那么17、16c、18、19就给我们一个很有连贯的描叙：

17：恶犬成群地围困著我，

歹徒成夥地环绕著我，

他们捆起了我的手脚，

16c：使我于死灰中辗转。

18：我竟能数清我的骨骼，

他们却胜利地望看著我，

19：他们瓜分了我的衣服，

为得我的长衣而拈阄。

关于铁窗风味，巴路克将耶肋米亚的亲身经历记录了不少（耶三七—三八）。按照当时的习俗，监狱和外界能有某种交往，所以本圣咏的作者（贫困者）说自己成了他人的笑柄（7节）。

8：凡看见我的人都戏笑我，

他们都摇头大笑。

也许这些嘲笑他的人以为他有病是罪有应得，像约伯的朋友那种想法。也许他们明知他无罪，但见他得病受苦而幸灾乐祸？无论如何，圣咏作者的确从他们那里受了很多苦，而他最反对的是那些对他目前的景况应负责的人：即狱吏或法官。他用轻视的口吻把他们比做雄牛、狮子、水牛、恶犬（13、14、17）这最后一种比喻最为毒辣。

5

依人情来说，他已到了绝望的境地，连天主也不听他的呼喊：

2：「我天主，我天主，你为什么舍弃了我？」

不过天主的这种沈默在他的一生中并不是常有的事，普通他觉得天主离他不远，随处扶持他上正是耶肋米亚所惯有的一个主题（耶一5见依四九1；咏一三九15—16），也就是10—12节所表达的。

他这种依赖天主的心表现出来，使人看得见，因此才有第9节里的两句话，说他信赖上主，说上主爱他，这种心灵的特点，这种信赖天主，投奔天主的习惯就是「心灵的」贫穷。失败和痛苦产生这种神贫，或者至少使它有深度。

在相当长的哀怨之后，即刻有好结局的描写上这是他们的习俗。无论是从监狱里出来的人，或治愈疾痛的人，或穿过旷野，远涉重洋而回家的人（咏一O七），都要到圣殿里去感恩，献上和平祭。咏一一八首便给我们保存了这种礼仪的某些程序。在我们目前的这首圣咏里也有一些具体的描写：来谢恩的贫困者（ani）听到圣殿里的歌咏团唱他们所习惯唱的「邀请歌」（24）音乐的优美加增兄弟之间的乐趣。贫困的人要来参礼（27），他们就是咏卅四首所描写的那些热诚的人，而在这里就是印节所说的「敬畏雅威的人」及27节所说的「寻求雅威的人」。「雅威的贫困者」是放逐回国后的一个相当大的宗教运动，先知们很久以来已在这方面下工夫，让那些特选的「遗民」继续完成天主的计划。这些人要在圣所里雅威之前欢乐，要分享祭礼完成后的聚餐。第27节便是圣咏作者在结束圣咏时，按照当时坐席的习惯所说的祝福。以上所引各节是本圣咏最古老的部分，也就是它的第一个阶段。

这首圣咏因了它的美丽及深刻而获得了人们的接受，并被列入官方所用的圣咏中，这样本圣咏便开始了它的第二阶段，即礼仪的阶段。有患病的人，遭殃的人，在病愈后，在逃过难关后，要想来到

6

圣殿里谢恩，便可用这首圣咏，先描述自己所受的苦，后来表达自己对天主的信赖，最后请贫困者，或敬畏天主的人和自己一同感谢主恩。其他这类的圣咏（如咏五，六）都说的比较笼统，可以用于任何人或情形，但本圣咏却说出很多具体的实况。

在第三个阶段里，本圣咏获得了一层最重要的意义，即默西亚的意义。大约是在公元前第四世纪末期，加入了一段新的诗节，即28—32。这几节诗把整篇圣咏的含义都移到未来，使得视野大为拓广，绘出了一幅天主国的远景，这果然是圣经所固有的，但它的普遍传播是相当晚的事。这几节给圣咏的古老部分加添一些新的思想或观点：28—29雅威的王国将普及全世界，是大公无私的．如王国圣咏（咏九八…）及依五二8所说，30：复活起来的人将是这王国的子民（复活的道理在默示录一类的著作里，如达十二及依廿六19，和加下都有一肯定，这些著作都是圣经中较晚的作品），31—32：未来的世世代代将传述天主的正义。这样由世界每个角落，过去死了的人和未来要出生的人都连合起来，演奏一曲大合唱，歌颂上主。

这两种截然不同的思想和观点：受苦与求救——胜利与欢歌，所以能前后连在一起，显然是受了第四首「上主仆人之歌」（依五二13—五三12）的影响。这首歌的一个主要启示就是默西亚将受苦，以牺牲完成救赎，天主救援的计划要在他身上完成：依五三10。

本圣咏的第三阶段因此是：在末日或默西亚的日子来临时，「贫困者」将要受苦，但天主要解救他，这将是默西亚时代的决定性的救援，他本身将是整个救援史的中心。这一切都用过去式说出，先知预言所惯用的时态，以肯定预言的必将实现。

最后一个阶段已不涉及圣咏的形成，而是给它的一个新解释，一个有基督意义的解释（christol-ogic）

7

这无非是第三阶段的一个更清楚的划定飨如此我们就有的soteriologic–messianic -christologicogie 三层意义。基督自己用过这首圣咏，初期教会也时常用它，这都是值得我们注意的，他们怎样用，怎样懂，怎样解释？

耶稣由受洗及受魔诱开始，直到他的三次预言受难（玛十六21，十七22—23—8，廿17—19及平行文）都很清楚地表现他的默西亚主义是谦逊的，受苦的，和依撒意亚书中的「雅威仆人之歌」及本圣敏所表达的路线相合。他也利用这些旧约中的篇章来表达他对天父的孺慕之情。他在十字架上所说的最后几句话中，有一句就是木圣咏的第一句。为一个犹太人，引征一个文件的开始部分就是要提示这个文件的整体意义。这种引用经书的心理可以在耶卅三11中看出，在此先知引了咏一 一八首的最初几句话，为给与由已比伦放逐回来的这回事一个隆重的气氛和色彩。

从此可见，耶稣用咏廿二首时，他的重点是在本圣咏的第三个阶段所有的意义，那就是放逐后，数世纪以来，犹太民族给这首圣咏所加添的新意义：在耶稣口中这是默西亚的哀怨，用以表达他对自己所要完成的工程的信心。「这一哀怨不是造反者，也不是失望者的哀怨，而是一个受苦的义人的悲鸣。苦虽苦，但他仍确知至圣的天主即使在他受苦至死的时候还是在爱他，保护他」（Loisy「按犹太人的懂法，大叫并不是失望的表示，也不包含反抗的情绪，而是与旧约神修相投的作风，说出人与天主相通的感受」（Dibelius）。

初期教会则在耶稣苦难的详细情形之下念这首圣咏，籍以默想耶稣所受的苦，而不致大受惊吓。原来默西亚应受的惨绝人寰的苦刑（斐二8）是要出兀成天主在旧约里已表达的旨意：被钉十字架原来可以在先知的神谕中找到根据。这样在旧约里找有关基督的证据的工作就开始了，因为他们爱主心切，

8

其结果也就相当细心周详。

更有进者，他们所知道的关于耶稣苦难的事实一定比我们福五中所记载的为多。他们在记录时必须做一番选择，选择的标准便是：叙述那些为促进信仰有意义的事迹，这等于说选择那些在旧约里预言过的事迹来叙述。犹民及士兵侮辱耶稣的镜头加以叙述，因为这些已在咏廿二首里提到（玛廿七39，43咏廿二8—9），衣服被瓜分也是为了同样的理由（若十九24；玛廿七35咏廿二19）。所以仅用圣咏集一定不会写出一部受难史，但圣咏所说的，经过受难事迹的阐释，便获得更丰富的意义。

附注

（一）见拙作：「有关圣咏集的一个基本问题：圣咏的分类」，神学论集（17）（一九七三年秋）301——317页。

又：「研究圣咏类别的历史」，天主教学术研究所学报第五期（民国六十二年），页103——116

又：「圣咏的五大类别：赞美、哀祷、感恩、王国、训诲」，神学论集（18）（一九七三年冬）页461——481。

（二）见「圣咏的五大类别」，神学论集（18），页四六七。

9


神学论集-一九七五年全国教务座谈会资料-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

一九七五年全国教务座谈会资料

每年的全国教务座谈会都在辅大神学院举行，今年是在三月十二日、十三两日。我们愿意把这次座谈会的资料，在这期神学论集的补白中刊出，这不但为神学论集自身保存一份宝贵的资料，同时也为有些读者提供这次座谈会的种种。至于在补白中刊出，那是由于本期一切文章以经排版好了，无法再加更动，因此只能用此方法刊出。

壹、教务座谈会性质及组织简介：

一、教务座谈会的性质

1．综合提供全国各种会议（主教团、修会、主教团与修会会长座谈会、研究设计小组、各种讲习会、进修班等）的决议案。建议，使教会各阶层对全国教会有概括的认识。

2．给予教会各阶层代表提供新意见与交谈的机会。

3．寻求全国教会工作的共同目标，策划未来全国的教务。

4．对有关全国教会的工作提供决策性的建议和服务。

二、出席代表人选

1． 分当然代表与特别代表

1）当然代表：主教团、主教团秘书处包括各委员会秘书及单位负责人）、修会会长代表、教区司铎代表、教友代表。

2）特别代表：照座谈会议题要求，邀请特别代表。

3）代表资格：

a) 本人对议题有研究

b) 参加所代表的团体研究议题的工作

c) 真正能代表所属团体发言。

三、座谈会如何能真正具有「全国性」意义？

1．所选取的议题应有代表性。

2．聘请适当的人士将议题作详尽周到的研先并做成可行的议案。

3．将研究的议题与议案，尽早分送各有关团体研究、批评、补充。

四、座谈会进行方式

1．主席团团长为当然主席。

2．会议执行小组协助主席使会议顺利进行。

3．会议执行小组由主教、修会会长、教区司铎、教友代表选出若干人组成。

五、会后工作

1．尽速公布决议案?

2．运用各种方法使全国各阶层深入了解大会的决议案并乐于接受。

3．选择适当的人去从事决议案。

贰、这种全国性教务座谈会、主教团已经召开两次：

第一次：民国六十一年五月廿三、四两日。在辅大附设神学院召开；讨论历年来教会各方面向主教团所提出来的问题与建议。

第二次：民国六十二年十肯九至十一两日，在畏大附设神学院召开；讨论（教友传教）

叁、此次（第三次）全国教务座谈会：

一、座谈会的主题：（工业化社会的教务政策）。

这个主题曾经履次会议研究后决定，然后，首先由牧灵讲习会（六十三年八月十九至二三日在雄文藻举办）以（当前工业化社会的传播福音）为题，一方面对工业化社会作了一广泛的介绍，另一方面对工期

业化社会中的福音传播工作，提出了初步的构想。（请参阅「铎声」十二卷十一期：第五届全国牧灵讲习会专辑）

二、座谈会资料收集：

座谈会筹备小组，会在六十三年六月廿七日开首次会议，在再一度决定教务座谈会资料准备小组，决定了资料收集的步骤，及按此步骤应进行的工作。

当时决定把教务会议的决定分为三个步骤：

1． 工业化社会中的描述。

2． 工业化社会中教会面对变化而产生的重要问题的提供。

3． 工业化社会中教务政策的决定。

第1．2．两步骤的工作是收集、整理资料的工作，由资料准备小组负责。第3、步骤的工作是讨论决议工作，在全国教务座谈会中进行；最后，由经座谈会而举行的主教团会议审核、核准、施行。

第一步骤的工作，主要是描述性的，将工业化社会中各方面的变化提出。与过去作一比较。工业化社会中的描述，可分为社会方面的与教会方面的。社会方面的是一般的个人与团体。教会方面是圣职与教友

第二步骤的工作，是牧灵、礼仪、教义、圣职、教育、传教、社会发展暨教友传教，以及修会团体等各组负责人，根据社会中变化的描述资料，研究各自面临的重要问题：如新的需要、新的对策。

第二步骤工作结束后，各组负责人将重要问题与建议交给资料准备小组、编成议案条文，以便座谈会中讨论表决。

经过这一步骤后，座谈会议题分为四部分，

1．工业化社会中的牧灵

2．工业社会中的礼仪

3．工业社会中的社会工作

4． 工业社会中的教会组织

肆、座谈会进行：

1．时间：六十四年三月十二、十三两日。（三月十一日下午五时报到）

2．地点：辅大附设神学院

3．出席人士：主教团全体主教、主教团各委员会（组）秘书（召集人）、主教团秘书处、各教区司铎代表一位、男女修会联合会各派代表五位及执行秘书、各教区代表各一位、全国教友传教协进会理事长、职工青年会全国总会长及辅导司铎、山地及移民教友工作中心教友代表一位即辅导司铎、三所大修院院长及各院修士代表一位。

特邀代表：台湾牧灵工作中心主任王愈荣副主教、章一士神父、永泉教义中心主任雷意琅小姐、台中天主教社会服务研究院院长王武昌先生、教友生活、善导周刊、铎声、见证、恒毅等报刊负责人。

4．座谈会进行方式：

1）主教团团长为当然主席

2）由代表中选出会议执行小组，协助主席使会议顺利有效进行。

3）会议采取分组讨论（不同的团体分组，如为单位以主教、修会、教区神父、教友及混分小组）与全体会议方式进行。

5．会议态度

1） 在交换意见、研究问题中，寻求天主圣神在我们个人和团体内所显示的方向。

2） 继而将此方向具体化，拟成近距、中距的目标及具体行动的方法，并研究决定应由人负责去做，以及如何考核实行的速度，作为议决案。

3） 最后提供主教团核准实施。

伍、教务座谈会资料：

座谈会筹备会资料小组计收到主教团各委员会建议案来自九个单位和个人。分别为：

主教团牧灵委员会、主教团礼仪委员会、主教团教育委员会、主教团圣职委员会、主教团促进社会发展及教友传教委员会、主教团大众传播委员会、辅仁大学神学院、碧岳神学院、台湾牧灵研习中心、范赋理神父、朱恩荣神父。

今将建议加以归纳，分为四部列后，但将注意归纳后之建议可能与原提议者之措辞略有出入，所以每意见下加注建议之出处。讨论时必须加以参考。

（一）牧灵方面

工业化社会中的牧雳工作方式以及观念与农村社会大有不同，然而现居台湾的主教神父以及其从事牧灵工作人员对此了解不够，因之加强认识工业社会，深入了解劳工问题之讲习会几乎为各提供建议之委员会之一致意见。至于如何学行以及其小目标则建议中各有千秋，其中应由何单位主办，亦需决策机构认真处理决定，以免各行其是，而有叠床架屋之弊。

神父修女之生活方式

一、神父、修女生活方式应表现出为主作证之精神（圣职），主持社会正义，善待教堂工友等（社会）。

二、生活亦应简朴而不尚工业社会中资产阶级之浪费奢华（圣职，范）。工业社会中圣召特别缺乏，建议中认为首先应找出圣召缺乏之真正原因，然后应有专人推动圣召，并以远程之培养圣召之方式并进。

三、在牧灵中成立圣召推行组，研究及推动圣召（范）。增添工人作传教的人员。

四、在各教区也成立「教友圣召联谊会」「圣召推行中心」，指派专人负责（圣还。

五、促使虔诚青年男女之婚姻，以便组成健全之教友家庭，进而培养未来之圣召（圣职）。

读经运动已经推动经年，圣经销售虽多，但并未造成真正的赞经潮，其中以生意方式推销及礼物方式绸脍为自传教员造成之原因。（原书无‘六’）

七、由圣经协会协助各教区举办「圣经研读研习会」（社会）。

本堂区域之划分及权限，本源于中世纪之封建社会，对当时农村结构十分符合，工业化社会中因交通、职业分工、教育程度等传统本堂区域制多少应有所修改以适应新环境。首先堂区负责人员应先对工业社会不同于农村结构有所了解，勿再过分拘泥于堂区观念（牧委会牧灵中心），同时对工人或其他人士也可另有变通办法：

八、组织「人称本堂」（如工人本堂）以便发挥堂区功能（牧灵中心，社会）。

九、在都市区设立圣堂，以便上下班的人去朝拜圣体（礼仪）。对牧灵传教的重要工具——要理建议中提出两点：

十、对前已由主教团教义委贝会出版之「天主教的信仰」一书，加以改进（神学院）。

十一、简化要理并加入社会正义、家庭问题、财富观念等工业社会特有之问题（神学院、牧灵中心）。对牧灵政策：

十二、牧灵政策应与大众传播配合。（且不必规定太多之主题）（大众）为表示关怀及爱德，对世界饥饿人民表示：

十三、教区普爱会发动堂区及学校举行「奉献日」，将其所得用以蜩济饥民（社会）

（二）礼仪方面

教会对工业化社会反应较差，因之忽略工人教友之身灵益处。礼仪方面要尽量适应工人之处境（因教会在台湾并无偌大影响力，不能有效的改善工人的环境）。

十四、虽然举行弥撒以在圣堂中为宜，但为工人易于参加，应准在家庭、工厂或其他地战举行，也应利用弥撒新规则给予的自由，准备工人弥撒、信友福祠等（礼仪）。

十五、由于工人生活方式特殊，未必能每主日有时间参加弥撒，因此对于主日参加弥撒之规定，应以较宽之解释，每周参加一次即可（牧灵中心）（原书无‘十五’）

十六、诚於中，形於外，神父应对礼仪多加注意，使教友增加兴趣，并应尽量利用弥撒新规所给与的自由与教友（尤其工人）共同讨论和准备适合於他们的礼仪（牧灵中心，礼仪）。

（三）社会工作方面

在半社会问题均可肯定为工业化社会之产物。教会从事社会工作，不但解决社会问题同时也正是为基督作证：社会正义，友爱和平等。因之主教、神父、修女及平信徒均应有适当的社会问题的了解，从事牧灵工作人负亦应具有社会工作之知识，如此才能指导工作者和亲身参与。

十七、修会、教区应打破界限，在人力（各种肯关社会性工作人才之交流任用）物力（经济支持之平衡发展，即钱花在需要的地方）上通力合作，培养社会工作人员（传教人员或平信徒）以便推动社会工作（教育、社会、牧委会）。

十八、在工业区成立服务中心（牧委会，教育）。

十九、在大都市设立生命线，火车站服务中心，主持小小公园营，青少年活动营等有益社会之工作（社会教育）。

二十、提供学校场地作为职工青年活动的地方（教育）

二十一、教会学校主办「敦邻」等（教育）并「守望相助」。鼓励教师参加辅导职工青年研习会，利用课余或假日，实地参加辅导职工青年之工作（生命线等等）教会学校鼓励学生参加领导训练、灵修活动等。以便加入社会工作（如服务孤儿，老人）。

二十二、健全主教团大众传播委员会的组织，以便从事宣传、讲习等工作（大众）或成立研究社会问题及其对策之机构（社会、教育、牧委会）。

二十三、神父尽力推行储蓄互助运动（社会）。

（四）组织方面：主教团促进社会发展及教友传教委员会提议一元化的教会社会工作组织：天主教社会发展协会。

二十四、组织天主教社会发展协会（请参考社会及教友传教委员会原提案，并加研究其可行性）或加强大从传播委员会（此由大众传播委员会提出之建议与社会发展协会性质大同小异，请研究取舍。）

二十五、组织天主教工商协进会（社会）

10


神学论集-玛尔谷福音的组织系统-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

玛尔谷福音的组织系统

玛尔谷福音的组织系统 （注）

孙静潜

关于耶稣公开生活的叙述，在对观福音中，要以玛尔各为根据，因为玛窦及路加受玛尔谷的影响颇多。

此处不拟讨论玛窦所擅长的耶稣的讲词，而只讨论耶稣公开生活的事迹叙述，至论有关耶稣童年及受难的叙述，也不在本文范围之内。

要分辨玛尔谷福音的原始组成计划，并非易事，学者的意见也不尽相同。但是，玛尔谷福音内有一个奇特的现象；就是有一些明显的「段落组合」，致使该福音内的事迹，大都有次序上的组合，而不是一连串偶发的事迹。因此，玛尔谷会有意地安排了这些段落的组合，而显示其内在的统一性。

一、玛尔谷福音的文字组合

除了最后三章，有关受难复活的叙述，我们可以找出下列十二个段落的组合：

1．一1——13：耶稣传教的引论。

2．一14——45：传教的开始——第一个安息日：这一段由一个「撮要」（一14）开始，其主题在描写耶稣在葛法翁度安息日一整天所作的事（一21—39），在这以前（一16—20），及以后（一40—45）的几节，综合起来，玛尔各有意给我们介绍耶稣宣讲的一个样本。

3．二1——三6：五次与法利塞人冲突：这几件事情大概不是在同一时间发生的，但是内容相

11

似，所以收集在一起，用同样的格式来编排：a耶稣的作为；b法利塞人的责难；c耶稣的答覆。

4． 三7——35：耶稣周围所发生的事情：这个题目不能确切综述其内容，因为这一段本身没有清晰的统一性。这里有一个「撮要」（三7）开端，描写耶稣的行动所造成的赞成（群众）与反对的（经师、亲属）气氛。

5．四1——34：比喻组：共有五个比喻（玛尔谷喜欢用「五」这个数字）：播种、灯、尺度、种子、芥子。

6．四35——六6：奇迹组：选择各种不同的奇迹，共有五个：平息风浪、驱魔、治病、复活，最后因为纳匝肋人不信，耶稣不给他们行奇迹。

7．六7——29：耶稣声名远扬：这一段，如同上述第、段，是全部福音中没有连贯性和统一性的两段。

8．六30——八26：面包组：这一段和下一段（9）特别详细。这一段内都提到「面包」（饼）的事：两次增饼、门徒没有洗手就吃饼（七2）、客纳罕妇人要求吃饼屑、门徒在船上只有一个饼（八14）。这一连串事件，用两个相仿的系统贯串起来，形成两串叙述：

两次增饼 六30……八1……

两次过海 六45……八10

门徒不了解 六52……八14……

两次与法利塞人辩论 七1 ……八11……

耶稣两次警告 七14……八14……

12

各用一个奇迹结束 七31……八22……

9．八27——十52：基督奥迹的显示：由伯多禄宣信而开始的这一段，如前所说，是相当长一篇而较详细的一段。如同上一段（8），这一段也是以对比形式而写成，但不是两串，而是三串对比。每一串对比都有：预言受难、复活、教训、显示荣耀。第一串内，与显圣容相连的事迹，是讨论关于厄里亚的来临，及治好附魔的儿童。第二串内，由九41以后，附加了一些教训。这可用表格说明如下：

八31…首次预言受难 教训：弃绝自己 显容

伯多禄宣信八27—30 九30…二次预言受难 教训：作最末的 耶稣圣名的能力

十33…三次预言受难 教训：为众人服役 治好瞎子

对基督门徒的爱德

论坏榜样

论离婚

九41-十52 耶稣与儿童

道理附录 富贵少年

财富之害

百倍的赏报

伯多禄宣信在玛尔福音内占著很重要的位置，是全部福音的分水岭及中心点。

10．十一1-26：耶稣在耶路撒冷的事迹：这是圣周最初三天的经过，在伯达尼与圣城之间的几

13

次旅程：荣进耶路撒冷（主日）、清除圣殿（星期一）、诅咒无花果（星期二）

11．十一次—十二44：在耶路撒冷与法利塞及撒杜塞人的五次冲突：这一段很有统一性，相似公开生活开始时在加里肋亚的五次冲突，现在是在耶路撒冷的工作开始，可见玛尔谷所作的有意的对比，及其写作计划。这五次冲突是：耶稣行事的权柄、向凯撒纳税、复活、最大的诫命、默西亚为达味之子及达味之主。但此处与在加里肋亚不同者，是在第一个冲突之后，耶稣以恶园户的比喻教训法利塞人，又在最后的冲突之后，以穷寡妇的例子指摘他们。这五次冲突与在加里肋亚所发生的一样，其时间、地点并不确定，不一定发生在耶路撒冷，也不一定按此时间顺序。

12．十三1—37：末世讲词：如同在加里肋亚的五次冲突之后，玛尔谷安排了一段道理讲词（即上述第5段比喻组，谷四1—34），同样，在圣城五次冲突之后，也有一段末世道理讲词。请注意玛尔谷福音内，仅有这两段纯粹属于讲词的部分，不像玛窦有许多讲词，但实际上玛实所有的讲词，玛尔谷内也都有简略的摘要，只是没有加以发挥而已，比如，玛窦（十章）的传教讲词，可见于谷六7—11，教会讲词（玛十八），可见于谷九33—48，只是山中圣训（玛5—7），玛尔谷完全不提（除了谷九43—47几句约略提及）。玛尔谷在简短引论之后（十三1—5），似乎将其末世讲词分为五段：谨防假基督及末世先兆（6—8）、迫害（9—13）、大灾难（14—23）、人子来临（24—27）、基督再来（parousia）已经迫近，但时间不能确定，要清醒期待（28—37）。这些讲词，很显然的是由片段组合而成的，玛窦也是用这种方法「编排」他所收集的讲词（见论玛窦福音的组成）。

玛尔谷十四——十六章专论基督的受难与复活，与玛窦十分近似，容待另文合并讨论。

14

二、玛尔谷文字组合的基本主题

玛尔谷把一些比喻、争论、奇迹加以分组编排，虽仍保持其历史及文献的价值，但明白显示出他主要的宗旨、是在提供教理教授资料，为初期的传教士提供宣传福音的手册，而不是为耶稣作传记。大家逐渐承认玛尔谷主要地在传授道理思想，而不是以写传记为目的。虽然我们不能以「保禄神学」或「若望神学」的说法来称「玛尔谷神学」，但不能否认玛尔谷也在发挥其神学理论。

现代的「文学类型」分析方法、发觉这些资料是在初期教会，即在玛尔谷福音以前，即已存在，但其编排与结构，仍出自福音作者的手笔。现在我们正要研究作者如何编排，其主题或宗旨何在。

A．各段落之间共有的主题

如上文所述，玛尔谷福音有显明的段落，在寻找每一段落的主题之前，我们先寻找各段落共有的主题。

大家都知道玛窦福音的中心思想是「天国」，玛尔谷福五的总概念则是「耶稣本身」，他要用叙事的方法指出「耶稣是谁」。玛尔谷福音的每一页，几乎都在提出这个问题：有时很明显：「这人到底是谁？」（四41）有时间接提出：「有人说……但也有人说」（六14—15），有时针对耶稣的作为而发问：「这是怎么一回事？」（一27），「他这一切是从那＊来的呢？这是什么样的智慧…奇能？这人不就是那个木匠吗？他不是…？（六2—3）。耶稣自己也逐渐显示其身份，于是问门徒说：「人们说我是谁？你们说我是谁？」（八27、29）。

15

固然三位对观福音作者都强调「默西亚的奥秘」，但在玛尔谷福音内特别深刻，成为一个特色（就是耶稣再三严禁魔鬼、受奇迹者、门徒等显示他的身份：（一33、44；三12；五43；七36，八26、30；九9），但其教育用意是为叫人集中注意力，并了解其为默西亚的真义，而逐渐显示出来。

因此，玛尔谷的每一个段落的主题，应从这一个总主题之下去寻找：耶稣是谁？

B．每一段落的主题

玛尔谷福音的题目，即开宗明义地指出：「天主子、耶稣、基督」（默西亚、受传者、救世者）的福音，已经把总主题和盘托出，整个十六章即在解释这个奥迹。下面再分段指出每段的主题

1．一1—13：引论：若翰为向导，介绍耶稣：耶稣受洗，从天上证明他是天父喜悦的爱子，耶稣受撒殚的试探、反对。从此已经显出天主于耶稣基督，光荣与痛苦的使命。

2．—14—15：耶稣的话具有超自然的神秘效力：召叫门徒、制服邪魔、吸引众人。

3．二1—三6：默西亚救主：这一段的主题应在五个冲突中找出耶稣的箴言（Anophthegm）。在五次冲突中上前两个冲突的主题是「耶稣与罪恶」，耶稣的箴言在于二10及二17。最后两个冲突的主题是：「耶稣与安息日的法律」：其箴言在二27及三4。中间冲突的主题是：默西亚——新郎（二19），他来揭开新的宗执事实、新的婚宴：新衣服、新酒（二21—22）。新郎—默西亚就是这个段落的主题，他要赦罪、寻找罪人，他要实行仁慈的法律，救人的法律。

4．三7—35：这一段虽没有明显的统一性，只在环顾一下耶稣周围所造成的气氛，但在内容上也更加深了第一段所揭示的「赞成与反对」的情景。

16

5．四1—34：天国的奥秘、基督的奥秘：第一及第三个比喻，说明天国的实现要求人的合作，第二及第四个比喻，说明天国的实现是靠天主的力量，而不是靠人力。这两个意思并不冲突，而是相辅相成。第五个比喻是结论：天国由小及大、发展神速。

6 四35—六6：默西亚的仁慈神能，形成新的境界：制服大自然（四35—41）、邪魔（五1—24）、疾病（五25—34）、死亡（五21—24、35—43）。这一段与前一段彼此对照：耶稣的工作——天国的力量，虽然门徒缺乏信德（四40）、附魔的人毫无心灵准备（五10），仍一样发挥威能，但是，血漏病妇（五34），及已死的女孩的父亲（五36），都经耶稣要求发信德，才得到奇迹的效能。这就说明了天国的力量是由天主而来，但要求人的合作。最后，因为纳匝肋人不信，耶稣虽能制服大自然、邪魔和死亡，但不能给他们行奇迹（六1—6）。

7．六7—29：耶稣传教遭遇困难，加强十二门徒的合作，耶稣声名远扬，但若翰遇难，已预示耶稣的苦难。

8．六30—八26：面包（食粮）是这一段的主题。若望福音第六章，由增饼奇迹而发挥出耶稣为 「天降食粮」，玛尔谷在这一段内，没有如此明白表示，但其含义相似。容纳罕妇人求饼的事迹，是解释这一段的关键：基督的救援是「让儿女们吃的饼」，但其「碎屑」也可让给外邦人（七27-28）。饥饿的晷众（人类）先以基督的教训（言）充饥（六34；八2），再以奇迹之饼吃饱。法利塞人的形式主义（七1-23）不能充饥，门徒应以不含酵素的、耶稣的饼，来充饥（八14-21）。法利塞人的责难使耶稣痛心，但两个作结论的奇迹（七31-37；八22-26）又显出耶稣光荣的一面。这一段可以概括地说：以耶稣的教训及其救援工作为食粮，可与若望福音第六章相比照。

17

9．八27—十52：基督真徒的写照：实行爱德、摆脱世物、追求天国。

在这一段内，耶稣亲自提出「基督是谁」的问题，并在伯多禄的答覆之后，亲自明白解释。耶稣主次预告受难、复活（八31；九30-32；十32-34），确切指出其使命的痛苦与光荣的两面写照，但为门徒这仍是奥秘，他们「不明白这些话」（九32），只有在圣神降临后，他们始能接受。但是，玛尔谷非常关心这端道理，他以耶稣的三次预告及三次教训，强调门徒必须通过苦难而参与基督的光荣，就是：必须弃绝自己、背十字架、牺牲生命（八34-38）、作最末的（九33-37）作众人的仆役（十42-45）。为使门徒不要太悲观，玛尔谷在每次预告受难之后，都插入耶稣显示光荣的事迹（九2-29；九38-40；十46-52）。玛尔各要传授给我们的信息，就是认识基督死亡——复活的逾越奥迹，受难死亡，也是指向光荣的，耶稣显圣容，就是显示复活的光荣。九41-十31「道理附录」，有些相似玛窦（十八章）的「教会讲词」，或是更相似「山中圣训」。这篇道理附录指出了追求天国应有的态度。

10． 十一11—26：在犹大（耶路撒冷）的事迹：这与耶稣在加里肋亚开始传教时（第2段）的态度颇不相同：那时是谦虚温和的态度，现在是盛大庄严的场面：耶稣荣进圣京、进入圣殿、「周围察看了一切」（11节），强力清除圣殿，显示了默西亚的荣耀。但同时已感到危机迫近，司祭长和经师要除掉他（18），全城震惊。无花果树不结实而受罚，象征犹太人的受罚。玛尔各仍在描写默西亚光荣与苦难的两面含义。

11． 十一27—十二44：五次冲突，更加深显示耶稣的态度，同时更预示苦难的迫近，更显示出耶稣的使命（耶稣是谁）。由第一个冲突（十一27-33）证明耶稣从天上来的权柄，进而说明全心事奉天主（天主的归天主，十二13-17），预许复活（第三个冲突，十二18-27），但必须以爱主爱人为条件（第

18

四个冲突，十二28-34），这些教训是默西亚用上主的权威所发表的（第五个线突，十二35-37）。在这些冲突中，耶稣又用恶园户的比喻（十二1-12）及穷寡妇的事迹（十二40-44）指摘对方。

12．十三1—37：末世讲词：耶稣以宣讲天国开始其公开生活（一15），而以天国的来临作结束：末世及基督来临，又显示默西亚使命的两方面：通过结束的痛苦，到达末世的得救。

注：本文取材自 IL MESSAGGIO DELLA SALVEZZA，4，Nuovo Testamento，Torino．1967，Mauro Laconi O.P.， Ka Vita Pubblica,Composizione del Vangelo di Marco,

19

（上接一O页）

（下转40页）

20


神学论集-基督论的不同趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

基督论的不同趋势

张春申

纳匝肋的耶稣不但在世上与他的弟子生活在一起，他们聆听过他的宣讲，目睹过他的行动，他的的言行早已在世上时撞击了弟子的心灵。他被钉死在十字架上，可是弟子经验到他死后复活，继续不断地生活在他们中间。这个对于纳匝肋人耶稣的信仰经验，常是出现在弟子的教会团体中间。而教会中的神学在每个时代中设法把这个信仰表达与反省，应用不同的概念与思想范畴向当代人解释；这便是基督论。这篇文章便是设法把当代的不同趋势的基督论简单地介绍。我们分下列四部分说明（一）：

1．本质基督论与作用基督?

2．解析基督论与过程基督?

3．存在基督论与政治基督?

4．「宗教」基督论与俗化基督?

一、本质基督论与作用基督论

所谓（本质）是指构成一件东西之所以是它自己的要素。所以以讨论（本质）的内容只是它自身；它的结构，它的组织……等等。纯粹是客体性的探讨，连在确及人的问题上也是如此。于是所有的回答都是偏向理性的，是形上学的。所谓（作用）是指一物在行动中，而行动之讨论，自然偏向在其效果上，因此是相对的，更是根据经验与观察。在小涉及人的问题上也常是如此，通常是问：这个人对

21

我产生了什么作用？做了一些什么？完全是主体性的，所偏重的是现象和历史。

基督教圣经神学家库尔曼（O．Cullmann）可作为作用基督论的代表人物。在其著作「新约基督论」（二）一书中，库尔曼强调在新约中一论及基督常是谈到祂的作用，谈祂在人类中的作用是为给全人类带来救恩。至于天主教会一千多年来的本质基督论是起源于第三、第四世纪教会在希腊罗马地区，在当地的思想文化背景中产生的。「性体」、「位格」，这一类的问题未在新经中出现过，新约中并不客体性的问基督的性体位格是什么。譬如说：新经中称基督是「天主子」，是指出耶稣基督与天主父在救恩工程中是父子的关系，藉著子对父的完全服从，承行父旨，救恩洋溢人间。在这称号下决无意去探讨耶稣基督的位格是「子」位，其性体是「天主」……等诸如此类的问题。又譬如称基督为「主」，也不是想客体地探讨基督的本质是否与父同性同体的……等等问题；是要说明，因著基督的死亡与复活，父把主权给了子。祂是人类宇宙的「主」，拥有救恩的主权。

库尔曼的基督论是救恩史的基督论，常在事件中言及救恩。他主张人在讲解天主对人的启示时不可剔除的要点是要讲出：救恩是在历史事件中进入人间。他认为启示是由两个因素完成的：历史的事件和事件的注解（即阐明此事件对人救恩的作用）。救恩史是以此二因素为经纬交织而成的。但事件但常地优先于注解，因为除非事件上有救恩性、注解是无用的。何况，圣经中新的注解常假定著已经有新事件的发生。譬如「出谷」这事件，在梅瑟五书中的注解和在列王记中的注解已经不同，因为在以色列民的历史中已经有新事件的发生。但在整个人类的救恩史中有一事件是卓越超群的，这事件的发生注解了全部历史中以前和以后所发生的一切、这就是基督死亡复活的奥迹。

对于库尔曼的观点，天主教的神学家中有著不同的反应，首先附会库尔曼意见的是圣经神学家伯

22

诺阿（P. Benoit）他的反应非常良好：一方面他赞成库尔曼的意见：新经中的基督论确为作用基督论，是论及其对救恩的作用，但是另一方面，他认为应补足的一点是：并不能因此就否定了后代因尼举或加采东公会议兴起的本质基督论的时代价值。伯诺阿认为虽然本质基督论不是新约论及基督的重点所在，而且一般而论，新约中对基督的本质问题通常抱有沈默的态度，但并不是不能在新经中找到肯定基督本质的一些经文。

但是信理神学家葛礼麦（A.Grillmeier）却认为库尔曼主张新经中只是有著作用基督论口 以致否定了新经中也有论及基督本质的章节。在这种大前提下新约中是不能产生性体位格的问题的，于是随之而至的严重后果是：后代的大公会议，如尼塞及加采东公会议中对于两性一体的定论纯粹是由于希腊的思想而进入了教会以致取代了我们的圣经中的信仰。这对一位天主教的神学家是无法妥协的基本症结所在。并且如果库尔曼否定了大公会议的信理，则他的正统性也成为问题了。

马肋维（K,Malevez）的观点算是比较中间的，他认为新经中有涉及基督本质问题的章节，但这绝对不是希腊思想的侵蚀。虽然不可否认的是：新经确实是作用基督论的范畴，而且连涉及基督的本质也在救恩的作用上表达，不过当在讨论作用的时候，一触及作用的根源上就不得不讲到祂的本质了。譬如：在新经中讲基督的作用是带给人类救恩，但是如果要追问下去：为什么它能有这作用？马上触及祂的本质问题。又譬如说：基督是光，这光给人带来救恩，因为祂自己是光源；但是如果要追问下去：为什么祂是光源？于是又触及了祂与父在根源上是二」的问题了。由此可见：在希腊思想入侵前新经中早已蕴藏著本质问题。后代大公会议中所提出的思想在新经中已有基础，只是在希腊地区教会中适度的表现发展成为信理上的定论，而不是后代教会在历史中受到希腊思想侵蚀的发明（三。）

23

库尔曼对这些天主教神学家的批判有著一个答覆。在答覆中他已经超越了是「本质」或者是「作用」基督论的争端，他认为圣经中给我们描绘出来的是一位常关心人类救厉的天主，是亚巴郎、依撒格的天主，而不是一位哲学家的天主。于是问题的重点并不在于新经是本质的基督论或者是作用的基督论上，而是新经中一谈到基督，常注目「基督这人，对人类的救恩有些什么作用」。虽然这一定会涉及祂的本质．但是，并不能停止在本质问题上，因为新经谈到基督的本质为的是告诉我们祖为了人类的得救做了些什么。譬如在若望福音的序言中讲耶稣是天主的圣言，但是讲祂这种与父之间的关系，讲他这种性体位格，为的是讲出祂在创造中的作用（见：若一）。于是应在救恩的背景上看新约基督论，而绝不是在「作用」或「本质」基督论中选择一种（四）。

对于葛礼麦的挑战，库尔曼澄清自己的立场，宣称无意否定尼塞与加采东公会议的定论及价值，他肯定了这些公会议有其时代作用，唯一的意愿只是要提醒大家这些公会议在基督论上的著重点并不 是新约基督论的著重点。

虽然如此，库尔曼犹认为自己在注解基督论时的态度与上述的学者们仍有分别，他主张在我们研讨新经基督论时，应该按著新经中的著重点及那时所关心的角度注解耶稣基督，而不是应用后代所关心的性体本质的角度注解。这些先天范畴的限制都应在治学时超越。库尔曼宣称他自己是往这方向去努力，实际上在他所著的「新约基督论」一书中也反映著此面貌。

在经过了这些争论之后，我们得坦白地承认库尔曼自己实际上有著一种进展。首先在他手著「新约基督论」一书中，对一些问题可能尚未清楚的意识到，譬如是本质基督论还是作用基督论：等等，所以在他的书中不少次呈现对大公会议定论的厌恶。但是经过了批判及再反省后澄清了一切。

24

二、解析基督论与过程基督论

解析基督论和本质基督论相彷佛。所谓「解析」，就是对一人或是一物的认知是从内部去分析，去认识。这是在静态中的认识。为了使这解析的结果有高度的精确性，往往把这人这物从时间中抽出。这方法的特色是抽象，忽略人物的历史性、和在动态上的时间性。这种方法的后果是精确、清晰，但是却过于理性化。

把这方法运用在基督论上称之为解析基督论。在这种方法之下不免把耶稣基督从祂生活的时空中抽出来认识，于是就有了抽象的结果。譬如说基督的人性，在基督论上说耶稣基督是与天主圣言结合的人，于是马上以哲学方法解析：天主圣言是谁？人性是什么？于是这圣言结合的人之认识能力有何特色？这一连串推论下来，形成了基督认知问题上的「成全原则」。基督有著全备的知识。但是这一切都是把基督从时空中抽出来讨论二接触到在时空中的历史资料，一碰到动态的事实，就会产生问题。再譬如说耶稣基督在救恩上的堆一性，即：祂在救恩上是惟一决定性的人物。因为耶稣基督是「人」，故拥有人的一切。在解析基督论上马上再说由于他是天主圣言降生的「人」，于是这人在救恩上有惟一性。但今日在与其他大宗教的交谈中，这种推论在一位历史人物身上是相当困难的。

与解析基督论的「静态」有著不同的是过程基督论（五）。所谓「过程」，顾名思义就可以知道是一种「动态」的，是说在一个过程中去认识「人」或「事」。通常在过程上认识一个人有五项原则：第一、除非知道这人生活的历史背景，不可能对他有真正的认识。第二、除非认识对他具有影响力的人和他所影响过的人，不可能对这人有真正的认识。第三、除非对这人在历史上所产生的后果加以严肃

25

的探讨，也不可能对这人有真正的认识。第四、由以上三点可以知道，在过程

中每一个人都是一个焦点。但这并不意味著人就没自由了，就是因为他是自由的，所以影响著以后的历史……等等。第五、于是对一个人的认识应综合上述因素，要注解一个人也应在上述一切因素中去注解。

把以上的原则运用在基督论中称之为「过程基督论」，是在一个过程中去注解，认识耶稣基督。按照上述原则可知：第一、除非认识犹太历史，我们不会认识具体的耶稣基督。因为耶稣基督的特点是把犹太的历史有创造性的在他身上结晶。第二、除非认识当时生活于耶稣基督周围的人：经师、司祭…等人，也除非认识当时耶稣基督所影响的人：在宗徒、在重众、在法利塞人心目中的耶稣基督…除非如此，我们也不会真正地认识基督。第三、除非知道耶稣基督给与当时的影响：为什么称秘为拉比、先知…等等，也除非再深入的问耶稣基督在历史上给人的后果是如何的，他的复活…等等，我们还是不能对耶稣基督有一个真正的认识。第四、由此可知，基督实在是一个焦点。第五、于是在注解耶稣基督的时候应当注意以上的一切因素。

在这种情况下讨论耶稣基督的人性就和在解析基督学中的情形大不相同。譬如说基督的知识问题：结论并不能像在解析基督学中的如此简单：基督是人，是天主圣子降生的人，于是有全备的知识…等等。而且应该先看耶稣基督是一位犹太人，在犹太的环境中长大，祂的母亲、秘周围的人都影响著祂…于是耶稣基督这个人，不只是在知识上，连在意识上都该接受他是在一个过程中增长著。同样在淮一性的问题上也是如此：不像在解析基督论中的那么简单，说：基督是人，有人性，但他是天主圣一言降生成人，于是就结论出这是救恩上的惟一性，只因为他是如此特殊的一个人…等等。因为如果承认对世界上的人和物的认识是在一个过程中，而且人类历史尚未完成，还在进行著。基督在这救恩

26

的过程中是一个焦点。困难是在于如何在一个过程未完成之前能找到一个焦点，而且这焦点还是在救恩的过程中是独一无二的？这实在是很难的事！那么，究竟在什么意义中，可以说基督在救恩的过程中是惟一无二的？

三、存在基督论和政治基督论（六）

存在基督论的来源是人类在第二次大战中经历著许多痛苦，于是在战后人们在意识中清楚地提出人生命中的痛苦、焦虑……等等的问题，这一切问题在十九世纪以前的哲学体系中找不到令人满意的答覆，于是「存在主义」应时而生。这是一个针对著人生命上具体的焦虑、荒谬…等问题的提出而想找到出路的哲学思想。存在基督论就是在这种思想潮流中间：耶稣基督对在这境遇中的人类究竟答覆了一些什么？

存在基督论的代表人物是步特曼（R.Bultmann），形成他的存在基督论的思想因素有三：首先是圣经批判学，这位基督教的圣经神学巨子对福音主张彻底的剔秘，除去福音中一切的神话因素，使在福音中要向人们宣讲的真正喜讯的内容显露出来。其次是他的辩证神学，他以为进入人间的天主是如此地超越，人不能只用一句话或只在一个概念中来完全描绘秘，于是在一正一反中去认识天主。譬如说：天主在基督的十字架上给人救恩，但是如何在这里给人救恩？步特曼说：基督的十字架是对人类的一种审判，判决人有罪；但是就在这审判中给了人一个喜讯：人得救了。于是天主在十字架上的基督身上说了一个绝对的「不」：对人罪的绝对不妥协，也说了一个绝对的「是」：救恩已广赐人间，绝不收回了。最后的因素是存在主义，步特曼受到的是海德格的存在主义影响，海德格以为人有

27

两种存在的方式上种是物性的存在，一种是真实的存在，当人由物性的存在方式进到真实的存在方式才成为一个真正的人，真实的存在是建立于人的意识与人的自由上的。对海德格言：人一生在世界上就是「掷在世界中」，是一种物的存在方式，人在这世界中是不断地走著，直到虚无的边缘上，这虚无就是死亡。死亡对海德格而一言是一种先验因素，人一存在就有的，人在这种境遇中有了焦虑，于是在这些焦虑的境遇中，人能运用其自由意志来从物的存在进入到真实的存在，成为一个真实的人，或者是犹一保留于物的存在境界。所谓成为一个真实的人就是人在这境遇中以他的自由接纳生命和死亡，在这刹那他成为真实的存在。海德格这思想深深地影响著步特曼（七）。

步特曼的存在基督论主张在新经中所给的信息是要人在聆听这喜讯前深深地意识到自己是一个未得救的罪人，犹如保禄宗徒所说的「肉」的境界三未得救的境遇。他认为在新经中凡不归纳在这一点上的都是神话性的因素，都该剔秘。接著他以为在这信息中要宣布给我们的喜讯是：在这种不得救的境遇中，天主在基督的十字架上向人说了一个信息的两面：一面是一个审判，判决人是罪人，说出了天主对罪的绝对不妥协；但也说出了这信息的另一面，天主完全宽赦了人，祂在基督身上向人说了一个绝不收回的「是」。人在有罪的存在境遇中，面对著天主在基督十字架上向人显示的两面，在自由中答覆了，这就是所谓的信仰，而就是在答覆的当时人由有罪的存在境遇迈进入真实存在的境遇里。所以在信仰中人成为一个真实存在的人，得救了。由上面对步特曼一仔在基督论的描述，清楚地能竞出以前我们提过的三个因素。

在基督教中除了步特曼（P.Tillih）也被称为主张存在基督论的学者之一。构成他的学说的也有两个因素：第一个也是对圣经的历史批判，在这一点上他与步特曼相同，主张剔秘。其

28

次，他也受到存在主义的影响，但是他自己的思想体系，与步特曼的完全不同。他主张人有两种境界：一种是存在，这是讲今日具体的真实的发生在这人身上的情形，是具体的存在，但是，另一种境界是本质，这是一种理想，但也是真实的，本来应该发生在人的身上，却未发生的。于是，人常在本质与存在的二兀对立中，都未反映出真实的人、理想的人。因为人常把自己当做世界和存在的中心，于是在人身上产生一种骄傲的情嗉，要把握住自己，于是产生了情欲。人在此二兀的境遇中有著焦虑，超越此二元得到谐和就是所谓的「得救」，这刹那是在边缘的境遇中?

于是在他的基督论中，他称基督是一种「新的存在」，因为在他身上没有二元对立的情况，在他身上，天主的能力显示出来了，天主在喧人身上使他的救恩出现，人借着分亨基督的存在境界而得救。这就是把他归于存在基督论学者之一的原因：因为他认为人是在不得救的情况中存在，是二元的存在情况；基督是在得救的情况中给人类这种存在的情况一个答复，他是新的存在，没不二元的对立（八）。

在天主教的诸神学中，人们也把拉内（K。Rahner）归于存在基督论的学者中；事实上拉内的基督论距真正的存在基督论甚远，更好说是新经院派的基督论。拉内基督论以加采东公会议的定论（两性）一位作出发点。但是在解释上对圣子降生成人一事上强调实在是（成人），有（变）存在，是实在的（变）。这完全是基于拉内的（人）学，他认为人身上之所以有这些结构，为的早使天主圣子能降生、能变成人。于是人们把拉内归于存在基督论的学者中，这是由于他基督论的出发点是人学。由此看来，拉内的（存在）与步特曼、田立克……等人所主张的人的焦虑……这类的存在有所不同。若是广义地说凡是人的境遇都有称为（存在），则拉内方可算是其中之一，只因为他是从人学作出发点的（九）。

29

与存在基督论在某形式下对立著的是政治基督论，政治基督论与政治神学有关，而政治神学本身在讨论中就混淆不清。政治神学讨论上的困难来自两方面：一方面来自教会内人士，他们认为教会的神学应超越政治，如果卷入了政治的圈子，教会如何还能完成其所负的修好之责中，对这一类的人士，政治神学是不可能的。另一方面是来自马克斯主义者，他们以为政治神学是已过时的观念，是在科技未发明前以神和宗教的观念来解释一切的时代里才会有的。常汪意到理论在实际生活上应用的马克斯主义者怀疑这古老的观念用在政治上是否实用？

由于这些观念的混淆，在正式论及政治基督论之前先对政治神学应有所分野。其实政治神学的存在是不可否认的事，但是要分清「老」政治神学和「新」政治神学。「老」政治神学渊源甚远，早在希腊时期斯多蒙学派中已有其踪迹，虽然希腊是民主政治，虽然希腊城市是自由的，但是这并不相反政治神学存在于其中，因为在他们中神明的观念是存在的，如果政治上发生了弊端，马上将其原因归之于「得罪神明」。在这种观念里已有政治神学在内，因为神与宗教已干涉了政治。不只是在希腊文化中，即使罗马文化中也有这情形：他们的政治在表面上好像是独立的，但是也牵涉到宗教的因素，把政治上的一些现象归因于其神道，于是看出在当时政治神学是相当的普遍。奥斯定「上主之城」一书，就是对罗马神道的批判，责斥罗马人由于国家神道化，以致宗教牵涉到政治中，这是「老」政洽神学。

在教会的历史中可以看出教会未注意到奥斯定对「老」政治神学的严厉批判。在君士坦丁得势后，教会卷入政界中，从此政治不再是独立的，历数世纪之久受制于宗教。到启蒙时期，理性解放了，人

30

要以理性去解释一切，于是「老」政治神学瓦解。普大在政治上要求的是某种的独立，政治上发生的事由来自其本身的解释，要求宗教不干涉政治。在启蒙时代后，宗教备受打击：欧洲国家要求政治独立在先，马克斯主义的批评在后…在此境遇中，宗教未能把握机会再度深入反省其木身是杏应与国家政治有关？若有，应到何种程度？…面对这一类的切身问题，教会只是畏缩地退出了政治舞台转变成为个人的事，于是存在神学、位际化神学应运而与，答覆著时代的需要。但是历史是不断地推进的，在此种喜讯「私人」化的境遇中，在一些人的切身经验里开始询问：基督的喜讯是否对政治没有回答？于是兴起了「新」政治神学。

有人主张「新」政治神学在启蒙时期已经产生了，只是在教会中没有显示出来。在这点上应分清的两个观念是：当时反对的是「老」政治神学，反对的是「宗教如此地干与政洽，使国家在行政管理上没有自己的独立主权」这回事。但是并非否定基督的喜讯能回答政治上的一些问题，这回答并不是使政治失去自由。主张「新」政治神学始于启蒙时期的学者：启蒙时期中批判学，特别是历史批判学兴起。如果把这些方法运用到我们宗教的反省中就可以发现：宗教中有关「天主」、「神」这些概念都不能与当时的生活实况脱离关系，当时的人是在这些背景中经验著天主。同样的，以色列人是在不同的生活景况中表达他们对天主不同的经验，于是，如果要有意义的、真正的讲福音中的天主，不能和当时的生活实况分开，这生活实况包含著政治、经济…等因素。于是「新」政治神学已在此显其端儿（十）

「新」政治神学部分上是针对著当时的存在神学，把我们的神学、信仰、基督的喜讯不只是放在「个人」的层面，以致变得如此地「私」。而是应该置于我们生活的景况中。如果是如此，则不能不

31

讲基督的喜讯对今日的政治、社会有其作用，也就是今日言语中所谓的「先知性」使命。由于信仰中的天主是一许诺的天主，是不停地「许」、也不停地「领」著我们走向将来。于是「常新」是我们的特色，如此就不得不对当代的政治结构也提出先知性的批判，否则「常新」的面貌反映得不完全，天主在这点上不是「许诺」的天主了。

只有体认到「新」政治神学是正统的，方能进到政治基督论的范围中。政治基督论应当是属于救援论中的，它开展了得救的幅度：由个人扩充到团体；由精神扩充到社会结构。

政治基督论的出发点是要探讨历史中的耶稣基督在当时的政治背景中牵连到的人与事。历史上的耶稣基督固然是一位宗教性的人物，但处在当时犹太人的背景中，不可能只提出宗教性的一面，因为在当时的犹太中宗教与政治是相互影响著。只有这样才能看到一位活生生的犹太人耶鱿基督，也只有这样才能看到这喜讯的普及性。当时耶稣基督面对著的是三种政治性的人物：首先是犹太人中的热诚派，这类人在法律上与法利塞人毫无差异，完全接受梅瑟法律；不同的是这两种人对执政者的关系：法利塞人与当权者抱有和平共处的态度，但是热忱派的人如此迫切地期待天国的来临，以致排斥及驱逐罗马人，是一种政治性的默西亚主义者。耶稣基督一方面相当受这派人的欢迎，因为耶稣基督的言行中有一些相当合其胃口，比方：耶稣基督会说过天国是要用强力夺取的。而且耶稣清除圣殿的行为颇受他们的称许。连耶稣的门徒中也有这派人在——热诚者西满。甚至教会初期有一些人还以为基督徒属于此派。可是另一方面由基督的言行能看出他与热诚派不同：热诚派是一些狭义的犹太主义者。他们不接受撒玛黎雅人，而耶稣基督接受撒玛黎雅人。对天国的来临、耶稣虽然说过应以强力夺之，但这得在上下文中去了解。其实耶稣一直强调天国常是父的恩赐，不是人的力量能使它来或者不来的。

32

对于正义和解放的喜讯宣讲，耶稣是在大同主义的色彩中去宣讲著全人类的得救、正义的再现，压迫的解脱……热诚者则是在深受罗马人统治之苦的背景下，宣称犹太人的再度复兴，解脱压迫……是一种纯粹的国家主义。对于默西亚这人物，热诚者完全是一种政治性的默西亚观，是以色列民族再复兴的领导人物，这人本身没有来自自己的能力，他的获胜是在一种奇迹的形式下出现的，全靠神道，耶稣基督在世时很清楚地排斥人们把祂当做这一类的默西亚。从这些分析中能看出耶稣基督并非对当时的政治情况不闻不问，但是也不是一种「老」政治神学的「神道干涉政治」的态度。接著我们进一步观察一下在罗马人权威影响下的一些人物与耶稣基督的微妙关系：首先是黑落德，对这位被称为老狐狸的政治性人物，耶稣基督的态度是根本不理睬。对于撒杜塞党人，这批与罗马人狼狈为奸，有钱有势的司祭，但他们觉得耶稣基督对他们的权势在无形中有著批判及挑战。由此观之，耶稣基督绝非与政治无关，但也不是政治性的默西亚。对于在当时政治情势中，对罗马人抱著一种河水不犯井水的和平共处态度之法利塞人，耶稣基督是针对著他们的形式主义，宗教上的态度提出挑战。对于一些富人，耶稣基督的宣讲使他们寒心」，相反的，却常与贫穷人与税吏，这群在犹太人眼中视为罪人者来往。如是：就像耶稣基督本身虽然与热诚者并不是站在同一阵线上，但是他们却觉得耶稣基督是向当时的罗马政权挑战一样，在其他的人中，耶稣基督虽然也没有用政治上的词汇攻击他们，却让他们觉得是一种无形的批判与挑战。由这些现象中可以问：如果耶稣基督的由旦讲完全不涉及政治，那么这些人的反应该如何解释？况且最终是以一个政治性的理由来判决耶稣的死刑（十一）。

但是神学家对于耶稣基督与政治，有著不同的看法。首先一批传统神学家以为耶稣基督对于当时的政治结构抱著一种超然的态度，既没有先知性的批判，也没要改革的迹象。因为历史中的耶稣基督

33

想末日要来临了，所以在宜讲天国的时候注意的是要求聆听者有一个悔改的态度，好进入天国，而不是要改革政治的结构。于是就此结论说耶稣基督对当代的政治没表示过任何态度。

但是顾弟雷（G．Gtltierrez）一般的政治基督论神学家对上述意见不表赞同。首先，耶稣基督对末日来临的看法是否像描写的一般？是如此地极端的末世主义者？因为在耶稣的宣讲中能体会到一种紧张在内，是一种末日已来临、但尚未完成的紧张，于是在这种已经——尚未的时期是一中间阶段，如果有中间阶段则必涉及结构的问题。这些问题在后面将再讨论，此处暂时搁下。再者对所谓的耶稣基督对当代政治是完全超然的这种看法无法赞同。耶稣基督虽然不是政治性的默西亚，但是他所宣讲的天国是在世界大同的意义下宣讲著正义、反压迫……等，若如此，就不得不牵涉到当时的政治局面。不是耶稣故意要对当时的政局表示态度，而是祂宣讲天国的必然后果。因为如果是大同的、普遍性的宣讲正义和公平，就一定会进到一个更深的层次，于是一定牵涉到当时的政治结构。因为如果社会上有不正义不公平的现象发生，一定是在这社会中有一境遇使这些现象发生，这种境遇的产生，在社会上往往是在一个政治结构中使这种不正义、压迫的现象制度化。为此，如果宣讲著「个普遍性的正义、公平，不可避兔的在无形中就向当代的政治结构挑战。所以历史中的基督在他宣讲时，无形中已涉及当时的政局。

把这批政治神学家的意见放在耶稣基督身上就可以了解在前面叙说过的几种人对耶稣基督不同的感受。首先是那些热诚派的人，因为基督宣讲的内容使得祂无形中对当时的政局抱有一种态度，这态度使热诚派人士觉得很亲切，所以他们觉得与耶稣很近；但是他们无法领会耶稣宣讲的普遍性。对撒杜塞党人也是如此，虽然耶稣从来不正面涉及政治问题，但是祂的宣讲使他们和法利塞人一般觉得如

34

芒在背，非拔除不可。

所以耶稣基督有政治神学的幅度，不是「老」政治神学，而是今日的「新」政治神学，祂宣讲的内容一定不是在解决一些政治性观念、问题等等，祂只是单纯地在宣讲著一个现实的来临、这现实就是天国，大家都是同一天父的子女，是一个充满正义公道的现实，在宣讲这现实的当时无形中就是对当时代不正义、不公道的政治结构提出挑战。因为在末世中，人是随著天主的救恩不断地迈进，连政治的结构上也是这样。于是所谓的耶稣基督涉及当代的政治，乃是基督被圣神推动宣讲的天国内容，无形中就是对当时政治情况的批判，这批判包含著人与事。所以、历史中的耶稣是涉及当时政局的，但是其牵涉的情况与他人有异。由此看来，政治上的日益解放实在属于基督救恩的一环。

于是，有两种不同的基督论：存在基督论是属于「个人」的，是基督答覆了每个个人的存在问题。政治基督论是属于「普遍」的，是基督答覆全人类的问题。

四、「宗教」基督论与俗化基督论

「俗化」是发生在今日工业与都市化的社会中之历史现象，在这现象中人们对一切事物的价值观，方法…都有了变化。简言之：把农业化演变成工业化、农村化演变为都市化的现象称之为「俗化」（十二）

如果要给「俗化」下一个描写性的定义，则可由两方面来看：

消极方面，所谓俗化就是，在今日世界中对于人、物、和行动，若是要解释它们的意义是以它们自身的内在价值去解释，而除掉一切「神化」的因素。譬如说政治，是靠人内在的结构组织去找出政

35

治的意义，而不是用外在的「神化」因素去加给它一个外在的意义。正如同潘霍华（D．Bonhoffer）所言：如同没有天主一般（十三）。

积极方面，俗化是对人、物、和行动，都抱有一个乐观的态度，认为一切都有它内在的价值、有它的意义在。

俗化的后果不一定演变成一个无神主义，不可否认的是无神主义可能从此产生，但是只是现象之一而已。也有一些公教人士解释俗化的更深意义说：一切都有其内在的价值是由于有一个根源——天主。俗化的后果是在解释上不再运用一种超自然主义来解释它，因为在这现象中注重的是科学、伦理，而不是形上学。

俗化基督论的代表人物是潘霍华，是一位殉道的基督教牧师和神学家。他以为这时代的人类是成年人了，是俗化现象中的人，应负起这世界的责任，再也别把天主当做救急的对象。人应生活得好似没有天主一般，一切当自己负责，但是这并不意味著不再承认天主了。他接著主张传统中的一些宗教用语，如：救赎、死亡……这一类的字，对今日的人已经不说什么了！于是应改用「基督信仰」来替代。所谓的基督信仰是针对过去的时代假定一些条件。首先、我们是生活在末日前夕的阶段里，于是应注意的是末日前夕的今日世界，不能再像过去一般把注意力全置于末日那一点上，而忘了今日生活的现实。接著，过去分划得太清楚的两个境界，即圣洁和俗化，今日也不应有这样的区分，这本是二而一：这世界本身是一个圣的世界，但是是在俗化之中。最后主张的是宇宙性的基督，这宇宙性的基督并非如德日进一般是以一个科学家的身份、是进化论中的宇宙性基督，他以为这基督在世界上进入宇宙中，藏身其间使全宇宙得一协调，这不是在进化上，而是在伦理的关系上。

36

在潘霍华的俗化基督论中他嫌步特曼的剔秘尚不彻底，应再深入。他认为基督论上常用的一些惯语，如：救赎、十字架……等这一套字汇对今日人已无意义。基督是「天—人」接近的道路。是在何种方式下接近？于是，他常描绘基督是一个「为别人生活的人」。在这里已能看出俗化基督论的特色，注意的是「此世」。是在这个俗化的世界中，基督的一生是为别人生活的，祂背负人世问的痛苦直到最后的一滴，于是今日的教会再不应划地自限，自以为是圣洁的而避世、相反的应该进到这俗化的世界中。如果基督是为别人生活的人，那么教会对服务此世是责无旁贷的。

在俗化基督论中有一些字义需要澄清。在俗化基督论中常强调的「我们的信仰是没有宗教的基督信仰」，是已经把「宗教」一字放在一个特殊的意义下，是专指「以神来补充世界上的一切」之「神化」宗教。但事实上宗教一字含义相当广，包括礼仪，朝拜……等事情，这一类事潘霍华并没有否定。再者：「好似没有天主一般」，这句话讲到极端就成了无神论者，这绝不是潘霍华的意思，他的原意是：不能常找天主来补这世界的缺，当与世人一起负起这世界的一切苦。最后，潘霍华把这位在十字架上，痛苦的基督，为别人生活的基督刻划得如此鲜明、使人渴望同他一般入世服务，但是在注目于痛苦基督的当时，不能忽略了光荣基督的因素。

天主教神学家舒南倍（P.Sohoonenbelg）在其所著基督传（十四）一书中，由于他所用的语言与传统上的基督论背道而驰，故置之于俗化基督论学者之列。他主张：如果耶稣基督是我们的救主，得救的中心，应当是在人中间的一个，而且应像致希伯来人书中所描绘的「和人一样」。若是在人间「和人一样」。那怎能说耶稣基督没有人的位格？如果真的没有人的位格，那么耶稣基督不能算是在人的中问了。这一类的言语使人们把他的基督论称为俗化基督论。他继续发挥这思想说：那么耶稣基督有人

37

的位格，祂之所以能称为天主子，是因为天主在耶稣基督身上行动的临在。是天主的能力，天主的行动能如此地在这人身上完全的出现临在，于是天主在这人身上有位格了，祂被称为天主子。由以上的叙述可见这位神学家在言语上完全和加采东公会议所主张的相反。

与俗化基督论相对的是「宗教」基督论。这里把「宗教」二字放在括号里，意味著是一种对宗教不正确的看法。就是在对人、对物、对行动上所发生的一切常是用一种外来的因素，即「神化」的因素来解释。于是天主常是一个紧急呼号的对象，是一种懒惰的解释。在这种对宗教不正确的看法之上，再加上以前基督论中的古老宇宙观形成了「宗教」基督论的脉络田。这宇宙观认为宇宙分三层：天、地、冥府。在这种宇宙观中耶稣基督似乎是从上而来，不真实地在肉躯中出现。在不少人的想像中，祂不是真实的人，是神借了一个躯体而已。这基督论所引起的反动，就是自由派基督徒，他们完全取消了基督的超越性。在这种基督论的架子里无法把耶稣基督的真面目清楚地反映出来。不过这类「宗教」基督论与经院神学中的基督论是大相迳庭的。经院神学是一面努力在两性一位上去解释历史中的耶稣，但另一面也在剔秘，不使基督的真实人性失掉。

结 论

上面我们简介了一些当代基督论的不同趋势，这使我们更肯定一项真理：耶稣基督是教会中的信仰奥迹，因此常常超越人类有限的概念与思想范畴。不同的基督论都有可取之处，同时也有自己的限度，神学只是努力在时代中表达与说明信仰经验而已。

38

附 注：

（一）本文是作者的讲稿，由黄凤梧修女笔录整理。

（二）O．Cullmann，Christologie du N.T．Delachaux 1958

（三）L．Malevez, Functional Christology in ghe N．T．Theology Digest,1962pp.

（四）O.Cullmann, Functional Christology, A Reply, Theology Digest,1962pp.215-223

（五）Npittenger, Christology Reconsidered.SCM Press 1970

（六）B. Mondin, New Trends in Christology . Bib. Theology Bulletin 1974 Feb. PP.33-74

（七）L．Malevez.Le message Chretien et le mythe, La theologie de R.Bultmann. Desclee de Brouwer

（八）田立克著 郑华志译 系统神学（第二卷）发行者：东南亚神学院协会

（九）K.Rahner, Current Problems in Christology, Thelogical Investigations Vol.l. pp. 149-200

（十）J.Metz, Theology of the World, Herder ard Herder N.Y.1969

（十一）G..Gutierrez, A theology of Libration, pp.141-187 Orbis Book,Maryknoll N.Y.1973

（十二）张春申著，俗化的意义。神学集第十四号，五五一——五六一页

（注三）A.Dulles 著 王秀谷译 潘霍华的（世俗化基督信仰）神学论集第三号，一一五—四四页

（十四）P.Schoonenberg.The Christ, Sheed and Ward, London 1972

（十五）J.Robinson, Honest to God.SCM Press London, 1965

39

（上接二O页）

（下转四八页）

40


神学论集-创世的目的-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

创世的目的

汤汉

（甲） 导 言

创世论今天已面临多方面的挑战：

（一）首先面临圣经诠释的挑战——在圣经的次序中，先是创世纪，后是出谷纪。但事实上，先有出谷的记载、然后才有创世的记载。因为从埃及的遭遇，以色列民才体会上主的救赎，再而引申出上主的创造。故今天研究神学的人不单视创世论为基督论的前导，且著重基督救赎的意义和创世的意义的紧密关联，因而也著重人神交往的宗教体验。（注一）

（二）其次面临公会议文件注释的挑战——现代人在接受教会训导前，试图仔细分析这些文件的历史背景，研究它怎样产生？为何产生？主要针对的是什么问题？那一点是必需坚持的信理？那一点可以随时代变迁而更改？所以对于论及创世的训导也不如以往囫囵吞枣地全部接受。（注二）

（三）还有面临进化宇宙论的挑战——往昔教会训导及研究神学者多视进化宇宙论为假说，今天却多视为理论。德日进神父的进化理论尤其风行，所以在这种情形下，研究创世论的人亦不能不重新反省它的内容和解释（注三）

基于以上数项显著的挑战，创世论中的很多问题。比如：创世的目的，创世的时间性，创造的意义，原罪……等，均是很时尚和为人所争论的问题。现在我们试抽选其中的一个问题—即「创世的目的」

41

——来研究，先阐述一下各种不同意见，然后略作比较和批判。

（乙）信仰的内容及相关问题

翻开教会训导文献，我们不难发现两件明显的宣言论及世界受造的目的。第一件即一八六O年科伦（Cologne）会议的条文：「天主的光荣与人类幸福互相密切联系，因为藉著光荣天主，人增加自己的功劳和幸福，反过来说，天主赋给人的美善愈大，愈显出它的美善，也因而愈显出祂的光荣。故二者相辅相成。但、假如有人问及这两个月的孰先孰后，答案该是：天主的光荣乃创世最终鹄的，而受造物及人的幸福地应位列其次，因为天主的光荣远超过人的幸福。」（注四）

第二项文件则是一八七O年第一届梵蒂冈大公会议的宣言：「天主凭藉著自己的善良与全能的力量，完全自由地从虚无中创造了神体和形体两种受造物…。这创造并非为增长自己的幸福，也并非为得到自己的幸福，而是藉著赋予受造物恩惠，来彰显绁自己的完善。」（注五）

虽然，上列两段短短文献指出世界受造的目的乃为了「天主的光荣」及「受进物的幸福」，但尚未完全清楚说明两个目的的关系如何。是否我们承认了「天主的光荣」为首要的目的后，仍须坚持「受造物的幸福」为次要目的？抑或我们也可视两者为同肯的的两面，无分首次？这就是神学家们所提出的问题。

（丙）三个不同意见

随著时代的进展，神学家对这个问题已有显著不同的答覆，兹试阐述如下：

42

（一）第一个意见颇拘泥于训导条文的文字，认为「天主的光荣」乃创世的首要目的，而「受造物的幸福」乃次要目的，因为科伦会议明显地说明这点。而在第一届梵蒂冈大公会议的训示中，「为显示祂的完善」是主句，「凭藉他所赋予受造物的恩惠」是副句，故由该会议条文分析，亦可获得同一结论。（注六）

（二）第二个意见则较著重圣经及教父的言论，认为「天主的光荣」及「受造物的幸福」乃创世的同一目的之两面，二者无分首次，因为圣经并未明文指出那一个月的是首要目的或次要目的；反之，圣保禄却在致格林多人后书第三章第十八节说过：「我们众人以揭开的脸面反映主的光荣，渐渐地荣上加荣，都变成了与主同样的肖像，正如由主，即神所变化而成的。」这里，保禄宗徒指出「光荣天主」与「分享天主美善」（即受造物的幸福）相辅相成，二者合而为一。此外，一些教父（如：额我略尼森，奥力振等）亦指出：分享天主美善就是光荣天主，而光荣天主也就是分享天主美善，因为光荣天主该溯源于天主圣三内在的认识与爱慕，同样，分享天主美善亦该溯源于圣三内在的交流，故分享天主美善与光荣天主产自同一来源，是分不开的，理性受造物认识与爱慕天主时所归于天主的光荣，同时也构成了理性受造物自身的幸福，非理性受造物则靠自身的存在帮助理性受造物认识及爱慕天主，因而亦有份于光荣天主。（注七）

（三）第三个意见是较新的，试图把德日进的进化宇宙论融合在上述第二个意见内，俾能以基督为中心，透过进化现象，表现出创世的两个目的——「光荣天主」与「受造物的幸福」——合而为一。根据这意见，宇宙有内在动力，不断进化，由「宇宙层」而「生命层」，再而「心灵层」，以至人类的出现及成为万物的中心。降世的基督则潜入物质中，指导进化现象：祂用融合和升华的方式，继续将人

43

类吸向自己，以期达到圣保禄所指「上主在万有之中作万有」的地步。所以依照这个意见，万物以人为中心，为人的好处而存在；人愈真正参与宇宙进化就愈达成自身存在的意义，愈达成自身存在的意义就愈与基督结合，愈与基督结合就愈分享天主美善，愈分享天主美善就愈光荣天主。（注八）

（丁）批 判

首先比较第一和第二个意见，我以为第二个意见较为可取，因为：

（一）正如上述，圣经并未明文指出那一个目的是首要的或次要的，反之圣保禄宗徒的说话及一些教父的言论却指出二者相辅相成，合而为一。

（二）虽然科伦会议的训导不是大公会议的宣布，也未算是不能错误的道理，但它仍是教会权威的教导，我们应当接受。不过，在接受这条文之前，我们不妨先研究一下它的历史背景。原来它是针对海穆斯（Helmes）及君特（Guntller）而发表的，当时他二人提出这样的诘难：如果天主创世的最后目的是为了自己的光荣，这将是一种不可原宥的自私，故「光荣天主」乃创世之次要目的，而「受造物之幸福」乃主要目的。（注九）所以科伦会议的训导主要针对海、君二氏的错谬，声言「天主的光荣」不能被视作创世的次要目的，而该视为最终目的，至于我们是否要坚持「受造物的幸福」是创世的次要目的？这似乎不是会议训导主要针对的对象，可视之为附设解释，如找到适合的解释，亦可随时代变更。的确，第一届梵蒂冈大公会议重申科伦条文时，已把首、次之分的文字删去，只用了「凭著祂所赋与受造物的恩惠彰显他的完美」一句话表达出来。

（三）采取第二个意见的说法，似乎可以避免类似海、君二氏所提过的质难：如果天主创世的最终

44

目的是为了自己的光荣，这岂非是一种自私？固然，这个质难是无法成立的，因为受造物不能增加天主的完善与幸福，而且由于天主的活动是至善的，他的活动必须吻合高目的（注十）。但，在两种可以采纳的说法中，我们为什么不采取一种较能避免质难的说法呢？

至于比较第二和第三种意见，我以为后者更能引导我们领悟下列三点神学意义：

（一）创世与救赎的密切关系——正如若望默示录第一章第八节所指出，基督乃「阿耳法（元始）和敖默加（终末）」。第三个意见之较第二个意见圆满，在于能显示出创世与救赎之密切关系。因为它指出降生成人的基督乃宇宙与人类的唯一中心，与整个世界紧紧相连，藉此我们可领悟出救赎乃创世的目标，而创世的观念亦可彰显救赎的普及性。（注十一）

（二）人与神交往的重要——正如卡尔·巴特在其所著「教义学纲要」一书中所指出：当我们相信天主创造宇宙天地时，我们相信天主创造了我与整个宇宙；信仰创世主要不是指天主与万物，而是指天主与我的交往。（注十二）第三个意见比较第二个意见更清楚显示出这点意义，因为它指出万物以人为中心，人以天主为中心，故其重点不在于（口诉我们天主为何创造万物，乃在于天主为何造我。所以这不是神物关系的问题，而是神人一父往的宗教问题，这也不是指世界过往的问题，而是人现在所面临的抉择问题。

（三）入世观与出世观的和谐——基督信仰要求我们一方面要有追求上主的出世精神，另一方面又该具备寻求进步的入世责任。但如何把这两个不同领域调协起来，而不产生矛盾呢？关于这个问题，似乎亦是第三个意见能供给我们较清晰的答案，因为它告诉我们天堂与大地不是对立的，应从建立大地而达到天堂；整个世界不断进化，而基督就是进化过程的开始、中心和终结，因而宇宙化与基督化调

45

和并进，互成因果，因而基督徒应彻底入世，因为他要对世事满怀热诚；他也应彻底出世，因为他要通过对世事的热诚而走向基督。（注十三）

（戊） 结 论

从以上的讨论可以看出，近代的神学家不断努力，他们希望向现代人解释信仰，表示进化的宇宙观不但与教会道理没有冲突，反而可以调协。

此外，今天的神学由于接受挑战而产生反省，由反省而获致进步，故神学的视野扩大了。当解释某端道理时，神学家已不单解释这端道理的内容，而且还解释这端道理与整个信仰中心的重大关系，亦不单解释道理本身，而且也研究到道理与人生的亲切关系。（注十四）

附 注

（注一）Scheffczyk L., Creationand Providence, Herder and Herder, 1970, pp.3-37.

Schmaus M., Dogma 2, God and Creation, Sheed and Ward, N.Y., 1969, pp.67-83.

Barth K.,Church Dogmatics, vol.III, partl,T. and T. Clark, Edinburgh,1958, pp.3-93．

库尔曼（Cullmann O.）著：新约基督论，道声出版社,一九六五年，第二八九年至三一五页。

房志荣著：创世纪研究，光启出版社，一九七二年第三十九至四十二页。

（注二）张春申著：原罪四讲，光启出版社，一九七三年，第十四页。

（注三）Alszeghi Z., Developments in Doctrinal Formulations on Evolution, in: Concilium, vol.6, n.3. pp.14-17

（注四）The Teaching of the Catholic Church, edited by Rahner K., The Mercier Press,Cork。1967, pp.114-115, n.187

（注五）Ibid.,pp．116—117, n．191．

（注六）奥脱著：天主教信理神学上册，光启出版社，一九六七年，第一四O至一四二页。

（注七）Dalman J. and Sopes J. Sacrae Theologiae Summa,vol．II, B．A．C., Matri,1958, pp.515-538

（注八）Smulders P., Creation: Sacramentum Mundi,vol.2,p.28

德日进著：人的现象，光启出版社，一九七二年。

（注九）The Teaching of the Catholic Church, p．111．

（注十）奥脱著：天主教信理神学上册，第一四一页。

（注十一）但尼路（Daniélou J.）著：开天辟地，光启出版社一九七二年，第四十七至五十四页。

（注十二）卡尔·巴特（Barth K.）著：教义学纲要，基督教文艺出版社，一九主三年，第一O一页。

Barth K., The Faith of the church, Fontana Books, London, 1960, p.46.

（注十三）德日进著：神的氛围，光启出版社一九七二年。

王秀谷等著：德日进与人类的远景，现代学苑月刊社，一九六九年，第八十七至九十一页。

（注十四）Gilkey L., Maker of Heaven and Earth, A Doubleday Anchor BookS, N．Y．, 1965．pp．140．

47

（上接四O页）

（下转六二页）

48


神学论集-执事圣职-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

执事圣职

执事圣职（注一）

高士杰

绪 言

为了领导天主的子民并使他们不断地进展，主基督针对全体的利益，在其教会中设立了各种职务（注二）。由基督所建立的教会的职务，分级去执行，这些执行人员，从古以来就被称为主教、司铎和执事（注三）。

「新事」一词在希腊原文为服务员（Diakonos），此字是来自动词「服务」（Diakollein），这「服务」包括体力上的服务和精神上的服务。在新约的著作中、「执事」有各种不同的意义。其中之一便是指圣职人员中一特殊阶级的人。在教会的词汇中执事有终身执事和临时执事。终身执事是把执事职当作终身职，临时执事只是走向司铎职的一个步骤而已。执事在古代教会中是终身职，日后有了演变，虽然在东方一直保留著终身执事制度，但在拉丁教会中终身执事早已消失（除极少数例外），只有临时执事。梵二又恢复终身执事？，许多国家也在尝试著祝圣终身执事。我国主教团也会发出通知以「在台是否可行执事制」为题，征询大家的意见（注四）本文愿对执事职作一探讨。文中每提及执事时是指终身执事或临时执事，或包括两者，由上下文可以容易地看出。

本文共分五节、即：一、古代的执事及其职务。二：执事的本质．圣事性。三：终身执事的消失。四：终身执事的恢复。五：关于梵二恢复终身执事的反省。

49

一、古代的执事及其职务

自宗徒时代起就有执事，而且他们在教会中的地位也很卓越，圣保禄在致斐理伯人的书信中，一开始便致候监督和执事（注五）。圣保禄把执事和监督并列，表明执事在原始教会中是重要的人物。圣保禄致弟茂德书信中，也指出执事应有的优长和品性（注六）。

在宗徒时代的教父时期，执事的存在是显明的事实，在十二宗徒训诲录（Didache）中，除了主教以外，也提到执事（注七），罗马圣克来孟在致格林多教会的书信中，提到主教和执事也声称主教和执事职是由宗徒传下来的(注八）。自殉道圣依纳爵的书信中，我们看到，当时的教会是由监督、长老、和执事领导（注九）。

我们现在要问，首批执事是何时建立起来的？由于服务一词，在新约中的意义很广泛，因此在福音中我们看不出执事职的建立，我们只见到一些执事职的因素，例如：耶稣在传教期间，也经常地周济穷人，以致当犹达斯离开晚餐厅去做出卖耶稣的勾当时，其他宗徒们还以为他出去是为了周济穷人。那末耶稣的这种做法，或许是日后宗徒们建立执事的蓝图。耶稣和宗徒们的日常生活费用，有专人管理，这或许是昭示宗徒们日后要选立执事。耶稣在最后晚餐厅中，为宗徒们洗脚，耶稣在这件事上，为我们立了榜样。额大教授黎日然（P.Ligier,S.J.）在他的著作中（IL Sacramento Dell’Ordine）中说，在耶稣给宗徒们洗脚的事上，我们看到未来的执事职的一些因素。

在传统上人们认为宗徒大事录第六章是指建立首批执事。但是今天多数神学家反对这个看法，认为宗徒大事录第六章并非指祝圣执事（注十）。他们的理由是这样的：一、这七人中没有一人被称为执

50

事。二、如果只是祝圣他们为执事，那末宗六所述的祝圣前后的礼仪看来未免太隆重。三、实际上斐理伯宣讲了圣道（注十一），宗徒大事录也称他为传福音者（注十二）。葛土特（Gdchter）认为他们是为希腊化的犹太教友团体所祝圣的首批主教。希腊的传统在宗：六：1至7节中并没有看到首批执事。梵二论执事时，也没有提宗：六、1至7节。所以我们应当结论说，我们无法确定首批执事是何时建立的，但是我们可以」目定说，自宗徙时代起，就有了执事职，并且执事职在原始教会中是一个很重要的职务。

执事在教会中有了此什么职务？我们从教会初期的著作中可见一斑。教会中的古代作者讲论执事时也提到托付给他们的具体职务。

在十二位宗徒训诲录中，我们看到执事是管理金钱的人。因此他们当是正直诚实的人（注十三）。

殉道依纳爵致塔林人书中称执事不但经理饮食等日需物品，而且也是基督奥迹的仆役（注十四）。

殉道圣依纳爵在他的书信中也称执事为主教的辅佐及谘议员（注十五）。

在圣犹斯定所编的礼仪书中也提到执事们给参礼的人送圣体及给病人送圣体的职务。

在圣依玻理编著的宗徒传授（Traditio apostolica）一书中，论执事的职务时，说他们的被祝圣不是为做司祭，而是为了协助主教，执行主教所命令的一切。

宗徒训诲录（Didascalia apostolorum）注意到执事是主教的耳、口、心和灵魂。

总之，古时的执事做些社会事业，如：看顾病人、贫穷人及遭难人，管理教会的财产；也讲解要理、讲道理，及做一些牧灵的工作（注十六）。他们也参与祭台上的服役，如：协助奉献，协助分干，送圣体，也给病人送圣体，协助主教给人付洗，在圣事方面他们合理地或不合理地做了一些事情，

51

如：当主教出公时，他们给人付洗，甚至听告解，举行弥撒圣祭（注十七）。

初期教会的作家称赞执事的尊贵时，也提起了向他们要求的优长和品性，好能达成他们的任务，这些优长如：忠于基督、服从主教，及品行上的无瑕可指。

殉道圣依纳爵声明说，执事的职务不是别的，就是耶稣基督的职务（注十八），他也做了下列的观察：执事是基督奥迹的服役者，也应当在各方面中悦所有的人，因为他们不是食物及饮料的管理者，而是天主的服役者（注十九）。

斯明纳主教兼殉道圣鲍理嘉，也劝勉执事，要在一切事上有节制、仁慈、勤勉、按照主的真理而生活。主基督成了一切人的仆人（注二十）。

宗徒训诲录回忆著基督的话：「你们中谁愿意做大人，应先做仆人。」便向执事做了下列的劝告：你们执事，也应当这样的做法，如果你们的职务，要求你为一个兄弟舍掉性命，你应当这样做……，天地的主宰既然侍奉了我们，也为我们受了苦，忍受了一切，我们不更应当为我们的兄弟这样做畴？因为我们是效法他的人，也是他的代表（注二一）。

有一部古代作品名为吾主耶稣基督的约书（ Testamentum D.N.Jesu Christi）曾把执事描绘成：向孤儿、寡妇，向虔诚的教友表现爱心的人，虔诚的人，凡是好事他都喜欢做。

执事在古代教会中盛极一时，对于教会也有过许多一贝献。

在教会历史中也有一些很著名的执事，如：在罗马有圣老路佐，他是教宗西斯笃的有力助手，是当时罗马教会的第二位有力人物。在东方有圣厄弗棱，他是东方的柱石，是一位文学家，也是天才诗人。在西方还有圣五伤方济各，他因著谦逊不愿意晋升司铎，宁愿毕生做执事。

52

二、执事职的本质主———圣事性

关于执事圣职有著一些问题，其中之一便是它的圣事性。

不可否认的，在中古世纪会有人疑惑它的圣事性？例如在特利腾大公会议之前有杜郎（Durand—us）和加耶当（Cajetanus），在特利胜大公会议之后，还有些神学家认为，只有一个圣秩圣事，即：司铎职，其他圣职都不是真正的圣事，可以称之为圣仪（即准圣事），圣柏辣明枢机虽然主张执事职为圣事，但是他也承认：这在信仰上并非确实的道理(注二二)

我们相信执事职是圣事，现在试看我们的依据。

在过去为证明执事职是圣事，惯常引用宗：六6、并认为这是执事圣职的建立。今天虽然还有人有这样主张（注三），但是大多数的神学家否定这一看法（注二四）。

在古代有许多大神学家，虽然否定了主教职的圣事性，却肯肯定了执事职的圣事性，譬如：大圣亚尔伯、圣多玛斯、圣文都拉等。

我们有一个礼仪上的证据，同时也是一个神学性的证线：为祝圣执事，自古迄今就有的一个礼仪，即覆手礼和祝圣词，并认为这个礼仪付予圣宠。这个论证是很有分量的，因为梵二会用这样的理由证明一 教职的圣事性（注二五）。现在同样的，也可以证明执事职的圣事性？

特利腾肯定由于天主的安排，圣统中有主教、司铎和执事（注二六）。又宣称，在司铎圣职授予典礼中，主教所说的：「你们领受圣神吧」，并非空话（注二七）。同样可用于执事圣职授予礼，因此，神学家几乎一致的结论是：执事圣职授予典礼是圣事（注二八）。

53

教宗比的十二世龄一九四七年颁发「圣秩圣事」典章（Sacramentum、Ordimis），圣秩圣事是耶稣建立的。既然圣事应表明它所付予的恩宠。那末在祝圣秩圣事也应这样（注二九）。他以后就个别地论主教职、司铎职、秩事职的授予礼的基本礼仪。为祝圣执事如同为祝圣主教、司铎一样，规定了材料和形式，为表明所付的神权和恩宠，由此可见此典章假定执事职圣职圣事性的道理。

梵二教会宪章二十九节：「在教会圣统的下一极六品（即执事）他们所领的覆手礼，不是为作司祭，而是为服务，他们因圣事恩宠受到鼓励，在主教及其司铎团的共融之下，为天主的子民举行礼仪，讲道及爱德的服务」。圣事性的恩惠，即指：执事圣职授予礼为圣事。

教宗保禄六世在一九六七年颁发自动召书「六品圣职」（注三十）。提到执事的圣事性的恩宠，及其不可磨灭的印号。

由以上所引述的各要文件和论证，我们应断定说：执事职的圣事性在今天虽然还未到达信仰上的「信埋」的程度（注三十一），但它实在是教会的教导。

三、终身执事的消失

终身执事在古代教会中有了一黄金时代，即从殉道纳辆爵时代起到尼西大公会议时代。在第四世纪时，在执事舆司铎之间发生了衡突。从这时期起，执事在教会中，便逐渐消失了。这个争论不从历史的观点，或从神学的观点来看，都有其重要性，现在让我们介绍于下。

问题是这样的：一方面执事既然是主教的助手，他们常和主教在一起，他们是主教的前驱，主教的使者，代主教行事。在感恩祭中，在施行别的圣事中，也是他们在辅佐主教。所以客；实际上，在有关

54

教会的事上，他们常有很重要的地位，有及广泛的权力，比司铎的影响力还要大。另一方面，在三百年的教难过去后，司铎的重要性也增加了。那时在乡间有了许多教友，那裹的主教（Co-Episcopus）很需要他们，并且从这时起，也开始称长老们为司祭（直到该时代，只有主教被称为司祭），所以司铎的地位这时也增高了。

执事与司铎之间的争执，在罗马有了具体的表现。执事不愿意服从司铎的指挥，也不愿协助他们举行感恩祭，他们也要求给司铎送圣体和举行圣体降福的权力等事件。而司铎也反对主教和执事的联合阵线。有两位作者还发表了言论，一是安博兹亚特（Ambrosiaster），一是圣热罗尼莫，他们都保护司铎的权力而反对执事的傲慢，他们都主强：司铎和主教在神权方面都是平等的。这两面位作者引起了争论，大家认为问题应当解决。这时圣职中的三级：主教、司铎、和执事的权力，到了澄清的时候了。大家在争论中，看清了长老的司祭地位，及其在教会中的重要性。

第四世纪，召开尼西大公会议（公元三二五年），大会主要的工作是澄清了圣子与父同性同体的问题，因而产除了亚略的谬论。同时也讨论就到执事舆司铎之间的问题，规定：一、执事不可能给司铎送圣体，二、举行感恩祭时，主教舆司铎坐于椅上，而执事则侍立于旁，三、执事应协助司铎，如同以前协助主教一样。自此之后，执事逐渐丧失了以前的地位，也自这时起，终身执事逐渐消失了。

终身执事虽然在东方教会中一直延续到今天？但在拉丁教会中数世纪之久，执事职（除了极少数的例外），只是晋升司铎必须经过的一个步骤而已，而不是圣职中的本有的固定的形式。

55

四、终身执事的恢复

早在四百年之前，特利腾大公会议就会建议要恢复司铎以下的各品级（注三十二）。然而并没有实现。直到现在的法典只准许授予临时性的执事职（注三十三）。教宗比约第十二世会有恢复司铎品以下的品级之意（注三十四）。梵二十以前许多人要求恢复终身执事。梵二召开之时，经过了激烈的辩论之后，终于在一九六四年以一五八八对五二五多数票通过了恢复终身执事的议案（注三十五）。教宗保禄六世在一九六七年颁发自动诏书（六品圣职），规定了终身执事的一些章程，在一九七二年颁发自动召书Ad Pascendum（注三十六）又进一步地规定终身执事应守的准则。

我们把梵二有关恢复终身执事职的话，综合在一起，可以归纳成下面两种理由：

（一）教会需要终身执事

在教会中，需要有人以隆重的礼节付洗，保管并分送圣体，代表教会证婚并祝福婚姻，为濒危的人送临终圣体等职务，可是按照拉丁教会的现行法律，在许多地区颇难实行，所以需要恢复终身执事，以便在主教及其司祭团的共融之下，为天主的子民举行礼仪、讲道、及爱德的服务工作。这是教会宪章所提出的理由（注三十七）。

（二） 执事职圣事圣宠的利益

现在在教会中已经有许多教友正在从事著执事的工作，譬如：有人以传教员的身份宣讲天主的圣

56

道，或以本堂司铎或主教的名义，执行社会慈善工作，或者领导偏远地区的教友团体。如今，为何不用圣事的圣宠坚强他们、鼓励他们，好使他们更有效地履行他们的职务呢？这是教会传教工作法令所提出的理由（注三十八）。

五、关于梵二恢复终身执事的反省

梵二恢复终身执事的决议案引起了神学家的一些反省。在教会中最初的六个世纪中盛行执事，他们也占有重要的地位，但是日后逐渐衰微，终于消失。执事的危机并非一个孤立的事件，而是与另一个问题相连的，即：当人们更清楚也肯定司铎是司祭，是主教首要助手时，执事的危机便开始了，而后终于消失。因此，人们便问：执事的危机是偶发事件，巧合地和另一个问题连在一起？或者无论如何是不可避免的？

四百年之前，特利腾大公会议建议恢复司铎以下的品级，如同在古代教会中的制度。然而这决议案只是官样文章，并没有产生进一步的效果，如果特利腾不能恢复这些品级，难道梵二就能恢复终身执事吗？

今天一些国家正在尝试祝圣一些终身执事，那末执事在古代教会中所发生的危机，会不会再发生？人们也问：执事这一般人是这样的重要，以致需要恢复？梵二所提出的恢复终身执事的理由是不是足够的理由？

为建立一个固定的职务，需要有使这个职务特别存在的理由，只有这样，才能克服未来可能发生的困难。梵二提出的第一个理由：教会中许多重要工作，由于司铎太少而无法完成，因此需要祝圣执

57

事。有人认为，为满足这个需要，不必要恢复一个固定的阶级。因为司铎的缺乏可能是临时性的，并且执事所担任的工作，教友们也能作。所以，这个理由并未构成恢复终身执事的足够理由。可是我们如果仔细分析一下，我们试看：教会目前的需要是怎样的性质？在目前的情况下，我们认为：教会在世界中，常是占少数，常有作不完的工作，司铎常是不够应用。这个情况，要延续到世界末日。满足这个需要，便是教会恢复终身执事的足够理由：这是一个牧灵性的理由。

如果有人设难说：执事所担任的工作，教友不也可以担任吗？为答覆这个设难，我们还有一个神学性的理由，即教会传教工作法令所推出的理由。这个理由更清楚，也更有深度？圣秩圣事自宗徒时代起就有三级，每一级有其专有的职务和特殊的恩宠，这是教会的显然的教导，如今如果有人已经在担任著执事的职务，教会应当付给他们在教会中早已存在的特别为这些职务的恩宠。我们认为，这才是恢复终身翰事馆基本理由。

我们面对著世界各地教会及我国教会的情况，认为梵二决议恢复终身执事，是很有意义的，这个决议案要求我们合作，并参与这个新的经验。

附 注

（注一）本文主要内容是根据罗马额我略大学教授黎日然（P.Ligier, SJ.）在一九七一年出版的圣秩圣事第三章第三节「执事圣职」。（IL Sacramento Dell’Ordine，Terza Parte,III IL Diaconato）

（注二）参阅梵蒂冈第二届大公会议（以下简称梵二）教会宪章（以下简称教宪）第十八节。（注三）参阅梵二教宪第二十八节并注。

58

（注四）见铎声第十卷第十一期，页二十六——十五。

（注五）斐：一章一节。

（注六）弟前：第三章八—十三节。

（注七）见教父神学选集（施安堂课）九号。

（注八）同上，二二O号。

（注九）同上，四八，四九，五O，五六，八四，一二八，三一O等号

（注十）如Colson，Gachter等人。

Colson认为耶稣留下了一个圆满的司祭职，而教会日后把它划分了不同的职务。

（注十一）宗八：4—8，26—40。

（注十二）宗八：40。

（注十三）十二位宗徒训诲录第十五章。见宗徒时代的教父，吕穆迪译，页十六。

（安十四）圣依纳爵致塔林人书第二章第二节。同上，页一八六。

（注十五）圣依纳爵爵致斐理拉德人书第四章，吕书页二00——二0一。致斯明纳人书第十二章第十二节。吕书页二一二0。

（注十六）参阅：St．Cyprianus，Epistolae xv，xvl；St．Augustinus，De Catechizandis Rudibus 1，Cap 1,1:PL 40,309——310.

（注十七）：有人在戴都良的书中及 Constitutiones Apostolicae 中看到执事做了些不合法的事情，如：Horvath 认为他们举行过弥撒圣祭。罗马额我略大学教授Ligier认为他们的赦罪是圣事性的，是不能够证明的。参阅：奥脱脱著（五维贤译）天主教信理神学下册页六九一。

（注十八）殉道依纳爵致玛尼西人书，第六章一节，见吕穆迪译：宗徒时代的教父，页一七九。

59

（注十九）殉道依纳爵致塔林人书，第二章三节。同上，页一八六。

（注二十）圣鲍理嘉致斐利波人书，第五章二节。同上，页二二九。

（注二十一）Didascalia Apostolorum，III，13、2——4

（注二十二）Valde probabile et omnino tenendum est eorum ordinationem sacramentum esse,

licet id non sit Cerium ex fide”（De Sacramento Ordinis，Cap．VI．）

（注二十三）譬如：J．Coppeur，

Lécuyer.认为宗六是叙述为希腊化的犹太教友团体建立执事的事。他还以为在这以前在耶路撒冷的教友团体中大约早已有了希伯来教友团体的执事。

（注二十四）见（注十三）。

（注二十五）见梵二教宪第二十一节。

（注二十六）见信条选集九六六号。大会说由于天主的安排，在圣统中有主教，司铎和职员（Ministri）。这些职员至少是执事。因为以前提到执事和职员，以后不提执事而 只提其他职员，最后「其他」一词也取消了，只保留职员。

（注二十七）见信条选集九六四号。

（注二十八）参阅奥脱书下册页七一二。

（注二十九）见信条选集二三O一号3—4。

（注三十）A．A．S．59（1967），pp.697——704；铎声，第六卷一期。

（注三十一）Ligier认为执事的圣事性问题尚有些困难。他的因难是这样的：为肯定执事授予礼的圣事性，必须有圣秩圣事的礼仪，特别的恩宠和特别的神权。执事职有相宜的礼仪，这是显然的事情。现在，这个礼仪所付的特别的神权和恩宠又是什么呢？黎氏认为这个礼仪未付特别的神权。执事所担任的职

60

务教友也能做，不需要特别的神权。这个礼仪也未付特别的恩宠。它所付的恩宠是天主圣神和其七样神恩，为坚固执事并助他忠于职守。其实这恩宠是和坚振恩宠相似的，并没有什么特别。并且涉梵二在愿意恢复终身执事的前提下，为了加强它要达到的目标！宣布执事的圣事性才对，但实际上它没有这样做。这又表明这端道理在信仰上还不那么确定。

（注三十二）Mansi xxxlll,col138—140

（注三十三）法典九九三条第一节。

（注三十四）A．A．S．49（1957）,P．925

（注三十五）见梵二教宪第二十九节。

（注三十六）A．A．S．64（1972），PP．534—540；参阅铎声第十卷第十一期。

（注三十七）见梵二教宪第二十九节。

（注三十八）见梵二教会传教工作法令第十六节。

61

（上接四八页）

（下转九O页）

62


神学论集-柏龙岱的宗教思想与福音的初传-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

柏龙岱的宗教思想与福音的初传

温保禄著 刘赛眉译

柏龙岱（Maurice Blondel）自一八九三年发表了他的博士论文「论行动」（L’Acttio）克，并于一八九六年打出了他的「论护教学书信」以后，他的哲学引起了神学家们的兴趣。他的思想不仅燃起了热烈的神学争论（1），而且还启发了不少颇具影响力的天主教思想家。直到今天，他的思想仍然吸引著某些天主教著名神学家的注意。

吕伯克（Henri de Lubac）曾评注了柏龙岱与德日进之间的来往信件（2）。在他的主要著作「超自然的奥秘」一书中，吕氏常引征柏龙岱的著作（3）。额我略包姆（Gregory Banum）在其著作「人在变化中」（Man Becoming）一书的第一章内亦赘述了「柏龙岱思想在神学中所引起的变易（4）」。他称柏氏为「天主教新思想形态的创始者」，因他用一种新的思想方式表达了「那在人类历史中的超越的救赎世界而我们称之为「天主」的奥迹（5）」，他并说：「柏氏的远见有力地影响了梵蒂冈第二届）大公会议」（6）。魏尔特（Bernard Welte）（7）也提到，柏龙岱的「论行动」一书与多玛斯、黑格尔、谢林、祁克果、和海德格的作品同时是启发他思想的泉源。在一篇有关「步特曼论剔秘问题」（8）的文章中，卜雅（H．Bouillard）曾这样说：「在近代的一切哲学系统中，柏龙岱对人存在的分析（9），最适合供给神学一个为了有系统地解释福音所需要的预先的了解（10）。在一篇名为「论天主教神学在德国目前的情况」（Der Gegenwaertige Stand der Katholischem Theologie in Deutschland）（11）的文章里，拉内神父（Karl Rahner）探讨了一个事实，就是：柏龙岱的思想尚未打进天主教的系统

63

神学中（12）。在柏龙岱这位、其著作于二十世纪开始以前已经面世，而其雄辩动人、富有伦理教化的思想方式，处处流露出其时代背景的哲学家身上（13），我们能够期望他对现代的神学问题有何贡献？

柏龙岱丰富的哲学有力地启发了马莱沙（Marèchal）的哲学（14）、吕伯克的起自然奥秘神学、以及魏尔特的基本神学。它促进了对「外在主义」（extrinsecism）的摈弃、以及对天主在人类历史中救恩全的临在的认识（15），亦由此它在许多神学领域中引起了广大的变动（16）。在本文中，当我们研究柏龙岱的思想时，乃是从传教士的角度去研究他的思想，尤其是那些被派遣往文化水准高的国家中，向非基督徒宣讲救恩喜讯的传教士，他们不能不自问：「基督宗教的救恩讯息是什么问题的答案？是何种期望的实现？期待救恩喜讯的需要是什么？这些自以为已经拥有古老文化及高度道德水准而自傲的人，如何尚能诚恳而热切地对基督及其喜讯产生兴趣？在什么意义下他们实在需要基督？」

牢记上述传教的实际问题而研究柏龙岱的哲学，我们并未因此而否认柏氏哲学见解的深邃与严肃。本文将指出柏龙岱哲学对系统神学的丰富含义，如此我们希望能指出柏氏哲学和神学的见解对福音宣讲的贡献。

再者，牢记现代人「重视切身问题的态度」（17），我们希望察知柏龙岱的原始视野及其所首要关注者，因为从其中他产生了对世界宣讲福音能够产生效果的观点。柏龙岱如何面对了这些与今日仍然有关的问题？

一、柏龙岱宗教思想的起源

64

（一）个人的背景

柏龙岱生于法国东部一个相当古老的柏艮地家族，不少律师、医生、政府官员皆出身于此家族（18）。柏龙岱曾接受良好教育，并获得不同的学位。当他在巴黎完成了他的学业以后，他会执教于好几间学校。一八九三年以「论行动」一文获取了哲学博士学位，此论文不仅使他成名，并且在天主教内外均引起了争论。

在他的朋友的认识中，他是一位「聪慧和充满道德勇气」（19）的人。于「论护教学书信」内亦显示出他乃一位聪明正直、对当代思想开放的人。虽然由于他那坚定的信仰立场他会深感受到无信者的歧视，但他决无难堪的表示，反而从内心尊重「那些尚在寻找真光的灵魂」（20）。同时，他所关注的是：「不可隔离那些除了疑惑与不信之外没有其他确定的真理的人」（21）。在他的日记中曾透露出：「柏龙岱于其年青时即有根深蒂固的信仰与高度的精神生活。他努方遵行福音中所说的新生，实行放弃万物和自我，此态度不但使得人能生活于天主，且使人在此过程中得到净化，并藉此而重新发现对万物的爱。为他而言，这种生活才是唯一真正的生活，他热切地盼望把这种生活通传给尚未认识它的人。柏龙岱具有一个宗徒的心灵」（22）。

（二）面对信仰上和宗徒热忱的挑战

「年青的柏龙岱于一八八一年来到了「师范学校」之后，他决心与同学们分享他的真知车见，可是他却常常碰壁」（23）。在他五十年以后（一九三二年）的一本著作「天主教的哲学问题」（Le Pro

65

blème de la philosophie Catholique）里，他曾提到一个在他学生时代中非常流行的反宗教信仰的意见：「为何我必须因在一千九百年以前发生在罗马帝国隐队角落中的事情而困扰？（24）」

这个反宗教信仰的意见一定深深地震撼了年青的柏龙岱，因此在数十年之后他不但记忆犹新，而且还在他的「论护教学书信」中以差不多同样的形式引用了它作为一个必须以适当的信证学去回答的问题：「为何我必须顾虑这些事，而同时却不管这样多其他与它们同等真实的事情？对于这种自愿不管的行为我应负责到何种程度？（25）」

在柏龙岱所珍视的而别人却毫不感到兴趣的这件事上，一定大大地震惊了这位年轻的宗徒。但这个经验为柏龙岱一生的思想与工作实在甚为有益，因为从这有力的思想撞击和震惊中，柏龙岱的哲学发轫了（26）！在「论行动」及「论护教学书信」两部初期作品内，皆显示出这种意见的冲激和信仰的挑战决定了他思想的主题和研究问题的方法。

（三）柏龙岱思想的主题

1．宗教问题是不能避免的

由于他从朋友那里听到有关对宗教问题缺乏热诚的困难，引起了他对宗教问题在整个人的生命中的重要性作全面性的探讨。柏龙岱开始研究如何能对他那些不信的朋友解释：「不产生宗教问题是不可能的事，而且哲学必须研究宗教的因素」（27）。

66

2．基督信仰真假问题的切身性

为柏龙岱而言，基督宗教乃建基于天主的启示，并解答人心中所必然产生的人之命运的问题。因为他相信基督宗教的信仰不是一种可有可无附加在人的本性或理性上的信仰与生活方式（28），因此，我们不能存心拒绝此重大的超性恩惠而无虞（29），亦由此，他必须找方法去指出，甚至这些在一千九百年以前发生在罗马帝国偏僻角落中的事情亦实在与每一个人息息相关。（30）

3．自然次序的不足

基督宗教本身呈现出它不是人的至高成就，亦非一套伦理观，而是来自天主的恩惠，因为：「仅仅是超自然的，此意谓人以自已的能力不能发现的，但仍然是他的思想和意志所需要的，才是基督宗教的和天主教的（31）」。由此柏龙岱必须指出「自然次序为人的本性不足够」（32），「万物与人皆息息相关，但自然次序为人的欲望仍不足够」（33）。

然而，柏龙岱如何处理这些问题？

4．柏龙岱所拒用的方法

a.伪哲学的应用（34）：

柏龙岱毫不含糊地说出他的立场。因为他知道愚笨的朋友常因他们陈腐无用的思想而使那些真正不偏不倚严格地思想的人起反感，故此为他看来，此伪哲学应当由兀全摒弃。为柏龙岱而言，「对真理

67

最好的服务是除去一切伪证以显示出它之所以为它」。

b.不正确地应用自然科学（35）：

的确，实证科学不可与人生分开，就其为一整体而言，它们形成一个唯一的问题，然而，若企图使实证科学成为本体论的一部分而给真道作证则「无意义」。

c.只强调基督宗教信仰的可能性与真实性（36）：

柏龙岱同时亦认为：1仅仅消极地反驳自然主义的异议，而2只是证明基督宗教的可能性，又或者：3认定基督宗教是一个历史事实，这些方法都是不足够的。虽然此方法亦有其价值及必须性，但柏龙岱以为其不适用于应付基督宗教所面对严重的问题：「一方面只是证明基督宗教并无「不可能性」之存在，而另一方面又说出某些真正的事实这还不足够，除此之外，尚须指出依附此超自然现实为我们是必然的。」

总之，即使我们能成功地反驳理性主义而建立起天主启示的可能性，即使我们亦成功地建立起天主已经在基督内启示了他自己的事实，我们仍未说出基督宗教与人有切身关系的要点：为何我必须关心基督宗教宣布为天主启示的这些事实？「假如我们必须接受这个事实，甚至于我们的理性来必须屈服于此事实，我们对它也必须具有内在的需要和急迫的欲望方可。那么，如何阐明此期望？如何把此渴望与能够满足它的客观真理连结在一起？」

d.证明基督宗教与理智、道德、与生命和谐一致（37）：

不论指出基督宗教与人在理智上和道德上的渴望完全一致，抑或去证实「只有基督宗教才能满足人的一切理智上、道德上、以及社会上的需求」，都是有价值的。但此方法始终是不足够的，因为它

68

尚未抓住问题的要点：为何那重视自立自治的人有义务去探讨基督宗教的真理？「这种信证学从开始即由本性界去看超性界」，这个方法讲论基督信仰「彷佛启示只是坚定和使本性得以完整，而以为启示并不带给本性任何新的因素、不同的与件（datum）、以及料想不到的恩惠。」

这个方法不公使基督宗教信仰中不可接近、非实践、以及严峻一面的特征隐晦不明，而且亦未击中真正问题之所在，因为它只限於指出基督宗教对人的适全，而未说出「人本性在超自然方面的不足」，和人对基督宗教的需要。

c.信证学古老方法的不足（38）

柏龙岱认为士林哲学派的信征学方法不足够而拒用之，因为：「士林哲学派以其为出发点的原则，在现时代大部份皆到反驳……它事先假定了许多论多论断，在这些论断在今日都有困难。它的系统不能与现代人在同一立场上来应付他们思想上的新需要。」士林哲学派的方法常常「在人不肯考虑的时候向人陈述真理，它忽略了（人的准备）工作，而此工作正是我们应集中全力之所在」。

5．柏龙岱的方法

当柏龙岱面对不信的问题，甚至是那些率然拒绝诘询宗教和基督信仰问题的人，他发现已有的与不信者的交谈方法，或者是由於「其无足轻重和有危险而连根带干该受到摒弃」（39）；或者是不适合於回答现代人极其重要的问题；又或者是讹传了基督教的信仰。因此，为了能与不信者在共同的立场上交谈，柏龙岱发展了他自己的一套方法。

a.哲学的交谈

69

虽然，柏龙岱完全知道「仅仅是超自然的，此意谓人以自己的能力不能发现的，但仍然是他的思想和意志所需要的，才是基督宗教的和天主教的（40）」，但他仍拣选哲学为适合的交谈方式，因为他认为：「对不信的哲学家说出一些使他们信服的事情是极其重要的（41）」。在这种有关宗教问题和基督信仰的哲学交谈中，「哲学的推理必须寻求严密的和科学化的结论（42）」，「同时必须由头彻尾皆铁面无私（43）」。

b.没有事先假定的交谈

在此哲学的交谈中，为了要达到「严密的和科学化的结论」，「应该从一个没有理所当然的事实、原则、责任和事先接受的伦理上和理智上的假定的立场为出发点」（44）。

c.无可否定的出发点

如果讨论人的命运、宗教、和基督信仰不能事先假定任何事实、原则与责任，则除了行动的必然及其无可否认的事实以外，别无其他出发点：「我行动却不知行动之所以然，既非为希求生存，亦不确知我为谁，或我之所以为我(45)」。

d.内在的方法（Method of Immanence）

如果他除了行动为无可否认的事实及其所牵涉的必然性以外，不承认其他出发点，而仍希望对不信者指出宗教的和基督信仰的问题是不能避免的，他必须从人的行动本身去发现人实在需要基督这个现实。这个方法柏龙岱在「论行动」中已经用了，并在他的「论护教学书信」内称之为「内在的方法」。在他看来，这样的方法试图把「我们似乎去想、去做、和愿意的，与我们事实上所想、所做、所愿意的比较，因而使隐藏在不自然的否定和非真正意图的目标后面的最深肯定及其所牵涉到的不可

70

取代的需要就会被发现（46）」。

这种方法，「详细的列出人整个一连串的行动，并揭示在每一个步骤上人永不能把意志自然的动力限制于故意所要的对象上，如此可以衡且旦出意志的动力的范围困」。

这种方法，首先成为人一切事情的共谋者，因为它谋求：「去发现在过度的意愿及无羞耻的否定的最中心，究竟是否恒存著一种自发的、而甚至于被否认、被妄用时，仍暗地里被爱著的意愿（47）」

从头到尾这种内在的方法都是一种哲学的方法，它试图：「有方法地在各种错误、否定、失败当中，找出那隐潜著的、决定人灵的永生或永死的真理（49）。

在它努力发掘「人内心的最深方向（50）」时，它不是求之于心理学上的观察，以发现那意识中的渴望与探求，而仅仅是诉诸哲学的反省，因为它只求发现人行动所牵连的因素。「因此，当柏龙岱相信他已经在人的意志的中心，发现了一个超自然的需要和渴求时，我们不要想柏龙岱以为这个需要与渴求是出现在人的意识中的。相反，当他与无信者交谈时，他认为他们并未经验到这种需要。然而，藉著推理和严格的论证，他想要使我们明白此一需要乃包含于人的行动内，甚至在拒绝超自然的行动中亦然（51）」。

二、意志的自然祈祷

（一） 柏龙岱论证的简要大纲

71

由于不信者的挑战，甚至拒绝探讨宗教和基督信仰的问题，柏氏最初计划其博士论文为一「宗徒事业的以及护教学的著作」，但因为，柏龙岱生来就是哲学家，直至一八九三年，他整个进程皆在把第一个概念演变为另一个更严格的哲学概念，柏氏在此过程中保存了第一个概念的一切正确因素。就是因为除去它某些护教的论证，所以才加强了第一个概念的有效和正确性（52）。

无论如何，若从他面对不信者的问题所受到的打击的背景去看，则我们更易了解他那篇冗长，「复杂、周密、以及有时亦甚为隐晦（53）」的博士论文。为了回答不信者的困难，柏氏循序渐进，一步一步地予以阐释：

1．行动以及愿意要必有所要者的必然性

柏龙岱在其博士论文的第一部分里（54）指出：人事实上常常行动与抉择，且必然如此，甚至于假若人极力企图压抑行动，这种企图本身又是一个行动并包含抉择在内。在论文的第二部分里（55），他指出此必然的行动及其所包含的抉择不能漫无目的：「愿意要却无所要者则在逻辑上甚为矛盾，一切愿意必须有所要者（56）」

2．「愿意要所要者」所牵涉的范围

在论文的第三部分里（57），柏龙岱指出，不仅愿意要必有其对象，而且往往寻求一个大于此直接所要的对象的另一对象。不论我们愿意要什么，我们永不会只因它本身的缘故而愿意要它。愿意要某物常包含著愿意要整个可感觉得到的、科学的、伦理的，以及社会的次序。随著意志的冲力，我们就可

72

以获知人的行动不可能被自然领域所限制、所禁锢。

把这篇既冗长，而又包罗甚广的论证在区区的数页或数行内完全撮要出来是不可能的事：柏龙岱指出，人类活动的一切以及每一个氛围，都是人真正地愿意要的，但是，意志的冲力往往超出感官、科学、自由，个人的以及社会性的行动，而冲向「绝对」。

3．自然次序的不足

在人活动的领域中，没有一个活动的目标仅仅是为了这目标本身而寻求的：「行动必须悬在于的「目标」是绝对的、独立的，确定而在现象之外的、是在真实之外和属于神的真实（58）」。因此，「在一切探讨之后所得的结论是：不认出自然次序的不足以及不经验到进一步的需求，都是不可能的事（59）」。

4．自然次序的不足与唯一的需要

人无法戒避意志的愿意要某物，可是，甚至他愿意要最少的「事物」，意志的冲力都会带领他超越整个他能力所能及的活动领域。愿意要某物的必然性和所牵涉到的条件；以及所经验到的自然次序的不足，这一切都把人投入一种矛盾冲突之中：一方面他经验到意志不能在它一切行动中达到所追求的（60），另一方面，正因此才能显示出那不可毁灭—而在一切意愿的行动中运行著的基本意志冲突（61）。

「在我的行动中包含著一种我所要而尚未了解和人的能力达不到的事物，它常妨止行动掉入虚无之中，但它之所以称为「某一事物」，仅因为直到目前为止它并非我愿意要的事物之一，……由此必有

73

一个「唯一的需要」，行动所包含的一连串的需要引领我们达到此一目标，因为它来自「唯一的需要」，而且它的整个意义在把我们引归于此一需要（62）。

如果我们反省此「唯一需要」的特征。并把它与天主存在的证据相比较（63），则我们可以明白，此「唯一需要」就是吸引人的，以及人在一切行动中所追求的，和一切言语以及一切民族皆称其为「神」（天主）的那一位（64）」。

5．面对天主与抉择的需要

从生命的动力中所必然流, 露出来的天主的思想「十分影响我们行为的组织与结构（65）」。人面对不可避免而又必须二择其一的境况，人须要做一个决定性的选择，人或者以白己为主宰，不投身于任何在他之外的事物，又或者是归顺于他已含糊地意识得到的神（天主）的要求和命令（66）」。

6．人抉择的后果

如果人选择以自己为主宰，他掩饰了那具有无限渴求的最深自我，但他却始终不能逃避它。这个抉择导致生命的最后失败，即行动的死亡。「假如人在他自己的本身内去寻找他良心上所需要的真理，行动的力量，以及命运的成就，他不失去一个可有可无的，与他幸福无关的恩典，然而，他违背了自己的渴求，并假借「爱自己」的藉口而憎恨和毁灭自己（67）」。

如果人同意那基本意志冲力，因而不断地愿意去要那他自己的力量所不及的，则他必须实行放弃万物，接受所要求于他的痛苦与牺牲，顺听天主所显示出来的意愿。加之于他生命的任务似乎是不可

74

能做到的事，即自由地同意必须要那他能力所不及的，并不断地生活在一种「热诚期待一位不认识的默西亚」（68）的态度之中。

7．积极的抉择与基督宗教的信仰

如果人选择去认可此心中的最深动向，并使他整个生活与此「意志的自然祷告（69）」配合一致，而度一个「热诚期待不认识的默西亚」的生活，则基督信仰真假的问题，不能再被认为是一种不切身的问题。人的命运的急迫问题要求人探讨基督宗教的信仰：「由于意志深邃的迫切需要和基督信仰的对比，我们也许能发现我们真正的需要和所期望的答案的相貌（70）」。

哲学只能引领我们到此为止，它不能再进一步去肯定那超自然次序的事实。「哲学的任务和能力是指出二择其一的必然性：「它存在抑或不存在？」哲学的任务和能力是指出此包含人整个命运的唯一无二的问题：「它存在抑或它不存在」，哲学的任务和能力是实际证明对此超自然现实实有的问题不采取一个赞同或反对的立场是不可能的事：「它存在抑或不存在？」再者，哲学的任务和能力是去检讨这个或那个抉择的后果，并去衡量它们之间的距离与鸿沟。可是，哲学到此不能再进一步，它不能以自已的名义去宣布「它存在」或者「它不存在（71）」。

（二）柏龙岱宗教思想的特征：

虽然我们只能简短地撮述柏氏的思想，但从其中我们仍可看出其思想的特征如下：

75

1．切身的角度

在柏氏称之为「论行动」以及「生命的批判」的博士论文中，柏氏把宗教问题的不可避免性以及省察基督信仰真假问题的必须性指出来。柏氏乃从信仰与生命有切身关系之角度来正视信仰的问题。他首先关注的，不是仅仅」肯定天主的存在，而更是指出天主的存在对人生的撞击，人面对天主抉择的后果，以及选择天主所包含的具体要求，如：继续不断地对天主开放，并因此而严肃地面对基督信仰真假的问题。

2．非宗教性解释（72）

在柏氏的「生命的批判」中，他发现了同一的意志动力在生命的各种层次中运行著。在柏氏的博士论文第三部里分：「当他观察人类活动的各个不同氛围的时候，他证明了每一层的必要性，并且以指出人不可能限制自已于某一层而证明人必要超越它（73）」。但是：「柏氏探讨科学、家庭、伦理的目的不仅是为证明各个氛围不能使人的意愿得到所求的，他也指出使人牢牢地黏附著每一层次的最深动机与那迫使我们超越每一层次的动机是一致的（74）。由此，不但个人心中产生「自然的呐喊」与「意志的自然祈祷」，而且在人生命的各层氛围里皆有此指向天主与基督的不足。

3．天主是生命的中心

当然，柏氏并未忽视人的有限、失败、罪恶感和死亡的事实。整个自然次序的不足只是他论证中

76

中的主要论题之一。然而，只有当我们发现了生命的动力是如此之强，以致伸展到超出自然次序范围之外的事物之后，天主的概念才能在我们当中出现。「以世界事物的偶然性为出发点证明天主存在的论据有其异常的特性，来甚为有方。它不在偶然的事物之外去寻找那必然的事物，反而它在那偶然的事物当中指出它存在的事实；它不把它当作一种超越的但却是外在的支援，反而它发现祂是内在于万物的中心（75）」。

虽然柏氏不否认人的有限、软弱、死亡、与罪恶，他将其主要的论证建基在生命的动力上：「天主不只是在边缘上，而是在中心，不只在软弱中，却更在坚强内，由此，祂不但在死亡和罪恶中，而更在人的生命和美善内（76）」

三、柏龙岱思想对神学的重要性：

当柏氏答覆当时不信者所发出的重要问题时，他触及了系统神学和实用神学上的许多问题。以下我们只能枚举某些与传教工作有关系的问题：

（一）柏氏的思想对系统神学的重要性

1．人需要恩救

柏氏之所以批判他当时的信证学方法，主要是因为其未能指出自然次序与超自然次序之间的关系，也就是说未能指出人与基督信仰之间的连系。为此，他以哲学来企图阐释人需要基督，也以哲学

77

家的身份，他听到了此「自然的呐喊」而唤出了它，他又听到了此「人意志的自然祈祷」而明言了它。柏氏用哲学的一言语曾这样表达说：「没有人能够靠著自己，用自己的力且里从罪恶中解脱，并提高自己，也没有人能够把自己彻底从儒弱、孤独或奴役中解放出来（77）」。

2．对真正救恩的预先了解

相氏使「自然的呐喊」和「意志的自然祈祷」成为听得见的，并以他的哲学思想使它清晰化，由此，他使我们预先了解怎样的「救恩」才能够是那使人得到真正满足的救恩。

谁若经验到了意志的动力以及自然次序的不足，就会明白，使人的一切愿望得以圆满的只能是一个「恩惠」二个「恩宠」，而总不能是人自己的成就。谁若经验到了「行动的必然」，他亦会了解，使人得以真正圆满的那个「事物」从不能抑制或避开人的活动，反之，它必须诉诸人的自由，要求人努力合作。谁若经验到了同一的意志动力，使人黏附于个人与社会生活的各层次，却同时又迫使人超越它们，他不能把一切的瓦解当作真正的救恩，反而他会体验到只有一种保存而又改銮整个物质和精神的、个人和社会性存在的「救恩」才可以是人真正的救恩。在他看来，一个「新天新地」、「复活」的许诺才是他意志无声祈祷的答覆。

3．基督宗教信仰的解释

明言了人意志的自然祈祷，不仅能催促不信者去探讨基督信仰真假的问题，并能帮助信徒更完满地把握住信仰的意义。既然圣言「为了我们人类和我们的救恩」（参阅信经）而成了血肉，既然基

78

督「为我们而死了」（参合格前十五3）；又既然基督是「为他人」而生活的人（参阅潘霍华的基督论），则基督宗教的一切当与人的基本需要和渴求息息相关，且应反映出和表达出此「为了我们」。如此，那使「自然的呐喊」成为听得见的，又明言了人心中的祈祷的哲学，能够帮助我们接受那使人得到自由和圆满的真理。

既然基督宗教所宣布的真理是「为了我们人类和我们的救恩」而启示的，则教会的宣讲者，以及神学家必须在一种使人能够觉察到信仰真理的重要性的方式下来宣讲，如果因著真理的表达方式过时而使上主之言的意义隐晦不明或被曲解，则必须，放弃而以另一种表达方式取代之。

作为一个哲学家，柏龙岱并没有强调重新解释基督宗教的教训，和使其适合於现代人的思想这工作的重要性。但无论如何，他一定是感觉到了在现代人的思想与基督宗教表达信仰的方式之间有了鸿沟，因为他曾暗示过基督宗教的主要真理常在（破囊）（78）中送到我们跟前。故此，他早就提起现代神学学所关注的工作，即是用一种今日人所能领悟的言语来重新解释基督的喜讯。

（二）柏氏思想对实用神学的重要性

既然柏氏的哲学能帮助神学重新解释基督的救恩喜讯，则它不仅大大地影响了系统神学，而且也能影响教会的牧灵活动。在此，我只能简单地指出来柏氏的哲学对传教工作第一个步骤的（初传）所能做的贡献。

当然，在柏氏的著作中，我们无法找到（福音初传）这样的话。但我所谓的（福音初传）其实已包含在柏氏所说的（护教学）或（信仰的准备（79））内。对於这（准备的工作），我们能够期望柏氏的

79

思想有何贡献？

1．福音初传的需要

柏氏有力地强调信仰准备的重要：「我们不必竭尽己力去再刷新古老的论证，或当人不肯听取的时候向人陈述真理？假如人不接受真理，不是因为真理有错误，而是因为在人方面缺少了准备，而这个「准备」正是我们应集中全力之所在（80）」。

2．福音初传是永久性的工作

虽然柏氏是以不信者为对象而发展其信仰主观准备的必要性的思想，但他并非不知道此工作为整个信仰生活亦相当重要，他说：「此工作非为一时之适应与方便，主体准备的功用极其重要，既然人的行动与天主的行动常常互相合作，则主体准备的工作亦是永久必要（81）。」。

3．什么是福音初当的任务？

柏氏除了强调主体准备的重要性及其在整个信仰生活中的价值以外，他还指出为准备接受福音的基本步骤：

a 除去基本的异议废（82）

在柏龙岱的周围环境中，相反信仰的基本异议是基督宗教在表面上的不切身。这种困难虽在不同的方式下表达，但它仍为走向信仰的障碍，甚至亦是许多信徒心中不解的疑窦。为何中国人要依附一

80

个「外来的宗教」？为何他们要特别关心基督的生活和教训，而却不有以同等的宗教热诚去关心自己民族的历史、文化和成就？唯有清楚地了解整个自然次序的不足，唯有「测定了超自然的性质（83）」，「清晰地看到了人本性珠不足和渴求（84）」我们才能希望除去这些时而有声、时而沉默、但却常常皆含有毒素的困难。

b.「人的厉疾」(85)的诊断

在柏氏的「生命的批判」中指出：连在做极微少的理智」肯定和意志决定的时候，我们也必须面对或同意那隐藏的天主的命令，或屈服于自私自利的诱惑的二择其一的情况（86）。

可是，因着天主恩宠的吸引，和人对天主的邀请和命令的反抗，又因为人只以不清晰的方式感觉到他们面对死亡与生命的抉择，因而在人心中产生了危险的厉疾：「既然事实上这些困难不是在事情的表面上发生，因此难免不扰乱人的良心…由于大部份的障碍之所以不能克服乃在于人们没有清楚地了解它，因此，最重要的事情，莫过于清楚地把这障碍指示给他们，而不是对受它困扰的人落井下石。假如他们有「病」，此「病症」就是那在天主面前所忍受而不能避免的重病，即是人至大的厉疾（87）」。

总之，人内心的冲突需要概念化，并且人应当觉察到其抉择的利害关系，人才能经验到福音的讯息是治愈和给予自由的真理，因为：如果我们从未尝到人生最后失败的可能性，我们又怎能依附基督为救主呢？

4．福音传的方法：

81

a 哲 学

由于面对不信者以哲学的名义拒绝探讨基督教信仰真假问题的挑战，柏氏就选择了哲学「为服务于超自然的方法…而且企图藉著清晰、确定而健全、和真正科学化的哲学概念，为起自然在理性的次序上预备立足之地（88）」。

柏氏不但藉其初期作品保护起自然，而且在探讨哲学的遗产时也是如此，因为他认为：「就人之为人而论，在他内必有此不足、无能、和需求的痕迹，因此甚至在最自立的哲学内也必有它的回声（89）」。由此柏氏企图「在古时和现代的哲学家的作品内去揭露出此或隐或现的宗教灵感（90）」。

如果柏氏的基本假定是真实的，「人需要超自然」的痕迹的确在最自立的哲学里、基督教思想家、教会大学、和其他文化机构里在准备中国接受福音讯息的工作上能够扮演一个很重要的角色，则中国的思想家在研究自己民族的哲学遗产的时候，可以用这种精神在哲学传统内去寻找那「指向圣言的真理的种籽」（Logoi Spermatikoi），而不否认人一切努力的不足和人真正需要基督的事实。

b.风俗习惯

柏氏选择了哲学为服务于起自然现实的方法，但他亦知道天主召唤的回声也以其他方法达到人的心灵中（91）。天主的召唤以隐含的方式潜在于一切人的心中，我们不仅可以在哲学和非基督宗教中找到此召唤的回声，而且也可以在风俗习惯，民间智慧的格一肓、道德箴言，以及对机牲服务之善举的尊敬等事情中听见此回声。表达人生之谜的格一言证明了自然次序的不足，虽然死亡和毁灭的残酷事实以及恶的荒谬仍存在，但洋溢著喜乐气氛的中国新年证实了天主态予生命圆满实现的许诺，对于杀身成仁，舍生取义者的敬佩之情证明了人深深地感觉到人是为了一种超越现世的幸福而受造的。

为了帮助忠诚的觅救者在福音曰中认出带给人生命圆满的那一位，在宣讲福音之前，所谓的「福音初传」应当唤出此「自然的呐喊」，并明言此「意志的自然祈祷」。

对柏氏思想的评价

柏氏的思想并非全无弱点与限度。一位审阅其论文的教授（92）曾经指斥柏氏的论文并宣称：「虽然花去了一个小时才读完一页，但仍未了解它」。而柏龙岱的回答原则上可能是对的，他说：「了解得不太快也不太慢才好」。没有人能太快了解他是很明显的事，但大部份的人从来不能了解他，因为他们说：「我就是不能够花上一个小时来读你作品的一页」。

由于柏氏的著作是写在前一个世纪，故此，我们不能希望他一切自然科学的观点至今仍然正确有效。同样，他对信理和诫命的看法，亦未充分地注意到圣经和教会表达启示真理方式的历史性。

在他的博士论文内，我们可以找到「令人钦羡的心理学和伦理学上的分析，它们不但有其自身的价值，而且其整体组成一卷非几的文集，此文集足够使柏氏跻身于法国最伟大的『伦理学家』（93）之中」。这本著作的某些部份读起来好像与「教父和圣师的著作中最佳的部份相等（94）」。但这种伦理主义的语调、坚持「字面上」的实行，以及其所用的表达方式都很容易为现代读者所摒弃。

从「论行动」的原文和柏氏所面对的挑战中显示出他的思想「集中在人生自律或他律的矛盾冲突上（95）」。所以，为了使柏氏的思想对现代神学和教会宣讲福音的工作生效，则必须进一步发展他所未会完全表达出来的卓见。

虽然柏氏的思想有上述和其他的弱点，虽然柏氏的思想尚未充分地打进天主教的神学中，但它已

83

经引起了重大而深远的变化。当关注到「人皆朝向基督」的时候，它它讨论了神学上的一个中心主题；亦由此，它深深地影响了神学中的许多部门。它能够，也应该协助教会行它宣布那「人已经寻找却尚未认识的那个位（基督）」（见宗十七28）的工作。

简字说明表（附注引证）：

(Abbreviations of Frequently Quoted Works:)

Action B1onde1, M. L’Action (1893). Paris: Presses Universitaires de France 1950.

Baum Baum, C. Man Becoming, New York: Herder & Herder 1970.

BB. Bouil1ard, H.Blondel and Ckristianity., Tr. J.M.Somerville. Washington-Cleve1and: Corpus Puolications 1969.

BL. Bouillard, H. Logic of Faith., Tr. M. H. Gill & Son, Ltd. New York: Sheed and Ward 1967

Dru refers to the Introduction and Commentaries contained in the fo11owing work

L. Blonde1, M. Letter on Apologetics and History and Dgma. Tr. and ed. by A. Dru and I. Trethowan. London: Harvil Press 1964.

Lacroix, Lacroix, J.Marice Bledel. Tr. J. C. Guinness. New York: Sheed and Ward, 1968. Somervil1e,J.M.TotalCommitment. Blondel’s L’Action. Washington-Cleve1and:Corpus Pub1ications 1968.

84

附 注：

1. Cf. BB. pp. 19ff

2. Pierre Teihard de Chardin. Maurice B1ondel. CorrePndence. Ed. Henri de Lubac. Tr. W.Whitman. New York: Herder & Herder 1967.

3． De Lubac, H. The Mystery of the Supernatura1. Tr. R. Sheed. New York: Herder &Herder l967, p.315

4. Cf. Baum, PP. 1-36

5. Baum, p. 1

6. Loc, cit. p. 29

7. We1te, B. Heilsrerstaendnis. Freiburg-Basel-wirn:Herder 1966, p. 8

8. Bl., pp. 115-137

9. Loc. cit.， p. 128

10. Inc' cit., p. 127

11. In: Rahner K. Kritisches Wort. Freiburg-Base1-Wien 1970, pp 11-33

12. Loc. cit., p. 26

13. BB., p. x

14. Cf. Baum, pp. 26-27

15. Baum, p. 9

16. Cf. for. pp. 27-28

85

17. Baum, p. 9

18. Lacroix, p. 11

19. S., p. 18

20. L., p. 130

21. L. m, p. 128

22. BL.. pp. 162—163

23. in BL., p. 163

24. in BL., pp. 163

25. L., p, 134

26. BL., p. 163

27. L., p 195

28. L., p. 154

29. Ibid.

30. L., p. 134

31. L., p. 152

32. L., pp. 197

33. L., p. l99-200

34. In fol1owing section a11 quotations are from L, pp. 129—131

35. In fo1lowing section all quotations are from L, pp. 131—132

36. 1n following section al1 quotations are from L., pp. 133—136

86

37. 1n fol1owing section all quotations are from L., pp. 136--l45.

38. In fol1owing section a11 quotations are from L., pp. 145—150

39. L., p. 133

40. L., p. 152,

41. L., p. 141

42. L., P. 166

43. L., P. 207

44. A., p xxI

45. in s, p. 43

46. 4., P. 158

47. BB., p. 7

48. A., p xx

49. A., p. xxII

50. Ibid.

51. BL., p. 169

52. Lacroix, p. 14

53. BB., p. 6

54. A., p. PP. 1-22

55. A., pp. 23-42

56. in BL., p. 170

87

57. A., pp. 43—322

58. in BB., p. 62

59.Ibid

60. Cf. A., pp. 325-332

6l. Cf' A., pp. 333-338

62. in S, pp. 212-213

63. Cf. A., pp. 341-650

64. Cf. A., p- 350

65. in S, p. 223

66. in BL., p. 174

67. in BB., p. 64

68. in BB., p. 7I

69. A., p, 438

70. in BB., pp. 68—69

71. in S, p. 365

72. cf Bonhoeffer, D. Letter and bo fm Prbo. Ed. by E. Bethge. Tr. By

73. R. Fu1ler. New York: The Macmillan Company l968, pp. 143—144

74. BL., P. 170

75. BB, P. 8

76. Bonhoeffer, D., Inc. cit., p. 142

88

77. Second Vatican Council, Decree on the Missionary Activity of the Church,, n. 8

78. L., P. 169

79. L., p. l48

80. L., p. 146:,

81.. Ibid.

82. L., p. 165

83. Ibid

84. Ibid

85. L., p. 152

86. L, p. 162

87. L..p. 154

88. in.Dru, p. 37

89. L., p. 155

90. Cf. Mc Neill, J. J. The Blendelian Synthesis. Leiden: E. J. Bri11 1966, P. x

91. Cf. A., p. 355

92. To the fo1lowing section of. Dru., pp. 40-42

93. Lacroi, p.27

94. S., p. 236

95. BB, P. 6

89

（上接六二页）

（下转一五六页）

90


神学论集-宗教会继续存在吗？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

宗教会继续存在吗？

傅佩荣 著Gregory Baum译

一、预言宗教的结束

几位社会学方面的大思想冢预言宗教的消逝，已经历时一个多世纪了。孔德（August Comte）认为宗教最后将被科学取代。他提出有名的「三站说」，主张：由宗教观点对宇宙所作的初步解释已经被哲学的理论取而代之，然后哲学理论又将为科学知识所取代。孔德所陈述的心理态度不仅广泛流传于知识份子中，也影响了社会的许多层面。一般大众几乎不假思索地接受了：宗教与科学无法谐和并存．科学必将取胜宗教。这种观点就是通常所谓的实证主义或科学主义。然而，身为社会学家的孔德对于宗教之社会功能也有深刻的了解。他坚信：如果缺乏一种高尚的理想以安身立命、提升现实世界、呼吁利他主义以及牺牲奉献慷慨大方，社会便无法存之久远。有鉴于此，孔德为科学时代设计了一种新的理性的宗教，其中崇拜的对象是人的未来状态，例如人类的命运。根据杜尔干 （Emile Durkheim）在一九二一年所作的批判①，孔德所忽略的是：宗教并非人类有意识的构作物，因为宗教是无意中自然形成的。它是由生命本身蕴发而成的。再说，孔德对理性构作的宗教之天真描述乃是基于一种直觉，此种直觉也是属于预言性的。我们下面会看到：人类的未来和命运都将在二十世纪成为宗教的焦点。

宗教的消逝之第二种社会学理论是由马克斯（Karl Marx）提出的。马克斯眼中的宗教主要是

91

人类的疏离之产物。一旦人类由经济的压迫与伴发的非人化形式下获得解放，宗教就将被社会生活的实际谐和所取代。对马克斯而言，宗教是错误意识的一种形式，它将权力与剥削的实在关系加以神秘化。马克斯论点的缺失在于：他从未对宗教进行社会学的分析，他所引用的唯一范例只是使人全力奔向天堂的宗教。如果马克斯会经见识过倡导现世的修行与超凡入圣的期望之宗教，他的反应如何也就不得而知了。马克斯以后数十年，社会学家中以韦伯（Max Weber）最为主张下述观点：宗教是使人能够重新界定生命意义之唯一力量，并且具有根本改造社会之庞大潜力。韦伯的社会改造的整个理论都是基于神奇的能力和先知的预言（Chartism and Prophecr）。我们由一旱伯的著作可以知道：一但使人类与其疏离谐和的宗教真正存在时—他本人却杏认今日各国许多有力的教会支持者渴望这种神奇的事件发生——那么在历史上就会出现：宗教使人无法忍受其疏离而进一步使人能够改造社会。

预言宗教的消逝之第三种有名的理论与韦伯有密切的关系，他会在本世纪初证实了许多社会学前辈的疑惑。韦伯所担心的是：现代世界受科技和官僚左右，必然会限制人类经验之广义性，把人的知觉规约为实用的功效与有形的慰藉，并且最后将建立一个制度化，二兀化与全面规定化的社会，也就是铁笼了。正如韦伯所担心的，以科技为主宰会削弱以至摧毁人类的伟大情操，如诗意想像，爱美天性，英雄气节与宗教体验。他称这种可悲的发展为「世界的觉醒」。宗教是注定要消逝的。韦伯的理论与孔德的理论相似之处是：他们都断定宗教与现代化之间存在著一种无法避免的冲突，并且预言现代意识将取胜宗教，但是有关宗教的消逝方面，他们却是针锋相对的：孔德将它归困于近代科学解放和启迪的结果，韦伯却归咎于科学世界观所带来的实用主义与利害关系的成见。韦伯的理论深深影响

92

了俗世的与宗教的思想家。二十世纪已经有许多人能够预见宗教的结束并非人类理性的胜利，而是过度理性化所潜伏的一种病征。

虽然韦伯的理论广受欢迎，可是我们应该注意：他的理论从未得到证实。这项理论表达了他对现代社会的个人感受，而不是专门研究的结果。韦伯从未对科技作过全面的社会学分析。他的评论有时甚至建议：现代的理性化意识迫使人提出有关统摄人类事务的全盘意义的问题②。韦伯对现代世界的失望心情与他的前驱孔德、马克斯的态度大不相同，但是却与晚近的文化悲观主义关系密切，这种文化悲观主义是存在论者与佛洛依德论者所主张的，他们认为社会是个人自由与自我实现的敌人。

二、确信宗教的存在

这三种预预言「教消逝的理论并未在二十世纪中得到证明，宗教仍然继续存在。事实上，正如葛雷立（Andrew Greely）所指出的：对于参预宗教与出席礼拜之没落，连可见的证据都没有③。也许就像某些社会思想家的看法，宗教的形式可变，而基本上却是一种永存的人类现象。杜尔干写道：「宗教中有某种恒存之物，注定要在一切特殊的象征之后还继续存在，宗教思想籍著它才能成功地获得保障④」。

根据杜尔干的说法，宗教的基础是人类对社会或集会结社的经验，他本人是温和的实证论者，他驳斥下述观点为无稽之谈：宗教是一种解释宇宙之谜的想像理论，并且当为科学知识所取代。这位法国的社会学家并不否认宗教带有观念学的因素（ideolozical factors），可是他也指出宗教在历史上与文化和科学的产生有密切的关联，例如人类的进化，因此不当只将宗教归属于观念学。我们也可以

93

说：杜尔干不太同情一些心理学的理论，因为它们试图以相应于心理需要的无意识的反射行为来解释宗教。在他看来，宗教是由作用于人类群体（以个人的需要和期望为基础）中的力量所蕴发而成的。杜尔干想要说明：人类在生活中应该遭遇超越者，努力将自己归服于它，并且衷心渴望以某种方式去侍奉它，这些乃是不可避儿的。宗教是人与社会的原型（social matrix）结合而产生的，而社会的原型又是人的存在根源。因此，宗教经验使人接触了他的基本动力，突破了个人意识的界限，并且在人身上创发了仁爱、奉献和牺牲的力量。（在此应该加上一点说明，就是：杜尔干认为自己是无神论者，因为他主张即使崇拜的对象超越个人，可是并不超越整体的人类团体。宗教是社会与其自身至深的根源会合而产生的。）

杜尔干和韦伯一样都深深了解：与他们同一时代的人们，尤其是现代组织与实验科学下的产儿，对于西方的传统宗教不太有兴趣。他（杜氏）在一九一二年写道：「古老的神只逐渐死亡，或许已经死了，而别的神只却尚未诞生。」⑤传统的宗教不再契合于现代人的社会经验。宗教会继续存在吗？杜尔干十分肯定：无论当前的变迁会造成什么样的社会，都将产生宗教经验与宗教象征，然而他并不知道如此产生出来的宗教将是何种面目。他在这方面的想像可能正是受到他本人的理论中的一项因素所限制。因为杜尔干对于宗教的理解，主要在于宗教与俗世的根本差异上，此一观点经常受到人类学家的批判。同时我们也将看到：在基督教会内，现代宗教的实际存在就是这种观点的有力反驳。总之，无论杜尔干对于未来的想像有些什么限制，我们今天向杜尔干学派的学者提出一个问题仍是合情合理的，就是：现在 宗教所展现的（the manifestations of religion）是些什么？这些展现与西方社会的关系又是什么？

94

三、今日的神祗

首先，我们必须注意的是：基督宗教传统的形式在地球上的某些地区和民众中，已经克服了现代化，苛评的学者，观念学的批判，人道主义的影响等种种困难。在那儿，教会是人们对旧有的文化或政治时代的眷恋之象征。教会所籍以吸引人的，宗教情感的成分不多，对会秩序的维护才是主要因素。这种宗教的观念学成分太明显了。美国的基本主义者和福音教会趋向保守，有时成为政治上的复古势力，这些都是意料中的事。同样的情形，在天主教会的一些反对革新运动的团体中也可以发现。在许多天主教的国家内，教会依旧代表著价值、制度和一种带有十八世纪特色的权威之观点。在较为俗化的欧洲地区，保守的天主教会深深依附于某种改善的文化形式，此形式受到当前的发展所威胁：他们的宗教关联著一种「欧洲主义」——虽然不像Hilaire Belloc所提倡的那样过于夸张，却也是有所依循的。在此可见，宗教的存在要比韦伯和杜尔干所预见的更为长久。当然，我们也知道，这些评论并未征询这种保守的虔敬（Piety）的真实特性，只是要求这种虔敬与旧有的社会经验相契合，并在其中尽可能保存昔日的制度与权力关系。

在这篇论文中，我们对于西方宗教的当前危机——像文化危机一样清晰可见——与新的宗教现象更感兴趣。我们将提及对于神秘事迹（occult）与东方的默观（meditation,或称沈思）之广泛兴趣，并且最后，最有意义的结果是发现历史的人文主义之宗教涵量(dimension, 或称度量）。

为数可观的人，尤其是青年，对于神秘事迹的惊人兴趣业已引起广泛的注意，并在社会学的杂志上时受讨论。基督宗教在很久以前所驱除的许多神祗又回到了人间。不少会以批判精神闻名于世的学

95 者，也深受祭祀、崇拜、礼仪、祷告、念咒、梵香与使用药物等等之迷惑。在某些宗教活动中，我们看到以耶稣或其他宗教名人为核心的非理性事迹。在占星学、魔法奇术与祀鬼拜神中，也发现了这些神秘事迹以更怪异的形式出现。由于新兴的兴趣为企业界创造了商业市场，使得神秘事迹的表演，或者至少是旁观欣赏的乐趣大为流传，而这些事迹的真实性早就不

可靠了。神秘事迹为许多人已经成了游戏，有时是很恐怖的游戏。

这种新的兴趣的宗教意义是微不足道的，虽然有些也出自虔诚。它只有在作为当前文化危机的一种征兆时，才有意义。对于神秘事迹的这种新的信仰（皈依）似乎更像魔法，而不是宗教。以韦伯的术语来说，魔法以后天的（ad hoc）兴趣和当事人的特殊问题为焦点，他们个人的生活与整体的社会并无进一步的影响；而所谓的宗教是使崇拜者与作用于宇宙中的力量发生关系，因而左右他们个人的生活并影响社会。根据韦伯的看法，各大宗教都是创造文化的强劲动力。这位德国的社会学家在第一次世界大战后，眼见同时代的学者深受神秘事迹所蛊惑，但是他却依旧否认这些事迹的实施含有任何社会学承认其应属于宗教的成分。

再者，向非理性皈依正代表了对高度理性化，科技化和官僚化的西方社会之意义深重的抗议，并且值得严肃地正视此一问题。这在Conclium 杂志中已经再三讨论过了⑦。值得注意的是：这种抗议夹缝著许多的「怨恨」（reseentment）。有些人为了平服发生于理性和生命——生理的、情意的、心智的方面——之间不愉快的裂痕，却经常由于怨恨而未能求助于他们本身的传统之创造的因素（这些因素会经平服了此种裂痕），反而投向一些在文化上隔阂重重的因素，这些因素根本也不可能与他们的生命融成一体。由于这种怨恨，向非理性皈依经常变成一种自我伤害。

96

虽然就文化而言，对于神秘事迹的兴趣与东方的精神文明很有关系⑧，然而毕竟有所不同。为数可观的知识份子，尤其是学生，已经转向东方的默观传统，学习采用集中心智与身体态势（如打坐）的古老方法，把世界看成有害的幻像而逃避之，并且透过默观和新的生活形式以趋近真实的实有。这种运动由于东方的经书的廉价版本而大行其道，甚至形成了这种运动木身的文学。如果追求东方智慧成为人们的个人收益与解放，那么我认为它便不是一种有意义的宗教上的发展。它不兔仍是一种私人崇拜，一个现代文化中的插曲和危机的朕兆，总之，不是重新厘定文化价值并且影响社会的精神力量的焦点。现代知识份子深受现代生活与晚近的历史所左右，使得他们无法完全进入东方的象征世界，以比较选择的观点去同化它，并使它成为一种社会生活的原则。有关东方默观的当前问题依然是一种私人的冒险，表面上也许相当壮观，对于社会的影响却微不足道。

倒是基督宗教的深思考与东方伟大传统的虔信者之间举行的会谈（虽然在数目上相当少），具有更重要的社会意义。在顺利的进行中，由木教交谈在社会学上的影响已于二十世纪获得充分的证明。在这种东方和西方的会谈中，基督徒或许可以把他们学到的因素——尤其是对于木身文化所提供的改善之道—拿来与宗教传统的各项观点排比并列，设法使东方的象征事物更接近西方象征的语言，而逐步将东方的默观方式整合于一种实际上以西方传统为基础的社会景观；（a vision of society）。并非所有的神秘学说都适于继续存在。即使是少数的神秘生活，如果要成为有创造性的，也必须与更广大的社会之象征世界有所关联。

97

四、教的焦点

现在，我要讨论一种宗教现象——在基督教会中以及在那些濒临教会边缘或放弃基督信仰的人之中所发现的。我所想要描述的现象，其实是很普通的，虽然以宗教的说法不易了解，可是却可以常藉俗世的语言来表达。此现象导致一种对世界的特殊态度，并且引发某些行动，使许多人以为它是人文主义的一种表达。在历史的压力与精神的影响下，西方世界蕴成了一种新的人性的自我体验，产生有力的团结一致（solidarity）的情感（尤其是放之四海而皆准的），以及有力的对于更高级的生活的命运感。这便是第二届梵蒂冈大公会议所赞同的自我体验，就像「一种新的人文主义的诞生，在其中，人的意义主要在于他对弟兄与历史所页的责任感。」⑨

当这些团结一致和共同命运的经验确实属于俗世的，它们便具有一种宗教的涵量，人们各以不同的程度去体会。团结一致与共同命运为许多人而言，是含义丰富的信念，使他们由存身其中的社会体制中提升，使他们超越传统的规约界限，使他们接触高于自身与社会的价值。他们时常愿意为了这些价值而牺牲、放弃个人享受、冒险反对官府、承担他们原可避免的贡荷。这么一来，他们觉得自己的眼界开阔了，发觉自己被一种原不属于自己的生命所牢牢吸引。这种深切的信念使人们由新的角度去评价生命和历史，充满了值得为此而奋闳的希望。他们知道自己面对面地遇见一个实有，它没有名字，他们却把自己托什于它。

当代的宗教经验使我们看出：在宗教与俗世之间作严格的区分是如何的不当与错觉。因为，这个时代的特色是：人们视宗教为有意义的俗世经验之至深的涵量，也竞是他们个人的和社会的历史之枢纽要点。当人类被召唤成为完满的人时，宗教意义在其中矣。

下面几节中，笔者要专门讨论人性化的社会涵量，虽然在个人的转变中也有宗教的意义。我主

98

张：团结一致不能仅以道德的说法来解释，它还蕴含了意识的皈依或改变。困为，和一切人（尤其是利害相冲突的人）团结一致的经验，使我们感受到世界中各色各样的压制和迫害，它（团结一致）要求我们对人类生命中的全部罪恶开放，认识这些作用于生活和社会的势力，并且承认只要我们自身和社会愿意改变，更完全的人性化便可以达成。当代对于团结一致的经验，与十九世纪自由主义乐观的世界大同主张（umiversalism）并非相似的。这种主张的基础虽然也是宗教，可是它却要把某种特权社会的价值和利益推展到全世界。当前的团结一致的经验更清楚地暴露了作用于当代文化中的罪恶，引发出对于传统价值的批判，产生了改造社会的期望。这种意识之皈依和改变使团结一致具有宗教的涵量。

对于共同命运的经验也不能被规约为纯粹道德的说法，因为其中还包含了信仰和希望。感动人们最深的不仅是「人的生活未如理想」此一信念，另有一种无法说明的信仰，就是：人的生活应该有所变化，它在于我们人类去改造，并因而证明我们对于召唤和命运的追随。这个世界是不完善，有缺陷和割裂支离的，但是它也朝向一更高尚，更自由与更人性的存有方式。这个命运召唤我们付诸行动。如果以纯粹俗世的方式就可能解释这种（共同命运的）经验以及团结一致的经验，那么许多人在这种经验中也很容易感受到宗教的涵量。因为人类的召唤并不是人类自己所造的。人类遭遇他的命运，他发现它、接受它、与它交谈，对它惊异、并且使它成为他希望的泉源。

我认为：人类的召唤此一宗教经验，在当前的时代是广为流传并且深具力量的。即团结一致与共同召唤不能全以宗教说法来解释，它们在文学、电影和现代歌曲中所表达的，经常成为宗教的谐音。那些愿意表达这种经验的人自然而然地转向由京教的象征主义。为极大多数的人类而言，耶稣已经成为

99

一种解放的象征。我在这些篇幅中所描述的经验，特别在那些对于当前文化和制度有所批判的组织和运动中可以发现。年轻人业已离弃了传统制度的界限和价值，转而对于这种经验相当熟悉。人类的召唤之新意义在于：为努力于社会改造的团体提供了动力，支持了试图保存地球表面的生态学运动，促成了推行人类解放和创造的成长运动和医疗组织，以及形成了预知彻底改革社会秩序的政治团体。

这种新的人文主义在西方宗教——基督教会和犹太教会——可以深刻地感受到。由于这种人文主义，人们经常濒临教会的边缘，有时甚至离开了教会，当教会拒绝理会这种人类的共同召唤之新意义。不过这并非全部情况。团结一致和共同召唤最初似乎与传统的教条和行为方式有所冲突，然而这种新的宗教经验已经深深影响了教会自身的生命。它引导基督徙以一种新的方式去了解耶稣的信息（福音）和召叫。神学家们重新阅读了圣经和教会的古老经书，而发现新的经验与基督宗教的传统之某些确定的观点相契合。这些观点一度也会濒临边缘，现在由于环境的改变和新的宗教经验的影响，它们又成为中心的观点了。今日，它们已成为了解基督的信息之焦点。各个教会最后必将审视自己的立场，并在其官方的训示中采取新的观点。在第二届梵蒂冈大公会议中，天主教会宣称它与人类团结一致，共同接受革新现世生活的召唤，并且深信：救赎的奥迹——在人类历史中产生作用并在耶稣基督身上所启示的——要求一切人获得解放并重修和谐。西方基督徒的活动之生命力大都以这种新的宗教经验为基础。

谈到这点，我们回想起杜尔干党派的问题。当前正在形成的社会，其所引发之新的宗教展现是什么？我们前面已经看过了大众对于神秘事迹和东方的一局级修行的兴趣，也发现了这些并不是杜尔干（或韦伯）所谓之宗教的征象。它们并不以社会生活为基础。它们是由社会的怨恨，而不是由社会的运

100

动所激发。它们是「当今的神祗」（gods of the moment），却没有很大的力量。然而，人性之新的宗教经验，既已在各个团体中广为流传了，就显示出可观的社会生命力，并且成为基督教会中革新的泉源之一。这就是宗教未来发展的朕兆。

我们必须质问杜尔干：这种新的宗教经验，其社会基础是什么？在我看来，这基础似乎是正在形成的全球团体(the global community）。人类在地球上的生命——藉著共同的科技，交通和运输的新工具，科学之洲际合作、工商业、人类共同的生存威胁以及全世界「牵一发而动全身」的局势——正逐渐结成一体。今日，人类饱受共同的难题的折磨，也正努力寻求共同的解决。人种意识的复苏（对许多社会学家是意外之事）很可能来自恐惧：世界全体人民同化的趋势与丧失个别的传统。人种意识的复苏或许恰好是一个征象，表示全球团体事实上正在形成。甚至我们可以看到，新的人种意识与当代的宗教已经不再有帝国主义的计谋了，只要个别传统的存在和生命力获得保证，他们都会促成团结一致与共同合作的精神。人类在地球上的共同命运已经变成内容丰富的活生生的事实。这是宗教未来的生命力之社会基础。

人类的召唤之宗教经验与各个小团体的创立有密切关系，这也是本期Concilium 所讨论的一种社会现象。这些团体愿意成为更具自由的人类生活的原型（胚胎）。当他们批判既成的社会和传统的规律时，并没有自以为是。在这方面，他们与从前的许多宗教运动都不相同。事实上，这些小团体简化并且支持宗教的趋向——迈向团结一致与人类的共同召唤。

101

注 解

1.E.Durkheim,The Elementary Forms of the Religious Life (New York,1965),p.475

2.“Science as aVocation,”From Max Weber,ed.Gerth and Mills(New york,1958)

,pp.143-144

3.Religion in the year 2000(New york,1969,pp.31-73

4.Op.cit.,p.475

6.From Max Weber,op-cit.,pp.154-155

7.Andrew Greely, “The New American Religion,” Concilium, Nov.1971 (American Ed.m.,Vol.69

8.Cf.David Bradley, “The Western Crisis and the Attraction of Asian Religions,” Concilium, Nov.1970 (America Ed.Vol 59

9.Gaudium et pes.n.55

102


神学论集-天主教对安死术的看法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

天主教对安死术的看法

金象逵

司法行政部为修正刑法而设立的刑法研究修正小组，在民国六十三年七月卅日举行了第一次会议。之后，每周集会一次。预计在两年内上兀成修正刑法的草案。因为这件事关系甚大，舆论界表示特别重视。报纸的社论和学志的专号，都会以此事为题目发表意见①。据报载（联合报六十三年十月廿日），在修正刑法的四十项重点中，安死术是其中之一。

我国传统文化对生与死都非常重视。只有在理义与生死对立的时候，才置生死于度外，也就是说，理之所在，义之所秉，方可以不考虑到生死②。可能为了这个缘故，所谓「仁慈杀害」（mercykilling）的案件，还很少在台湾地区和香港、澳门听到。很可能一些医生在做，尤其是在做消极的安死术；而为了避兔「重生重死」和「推崇孝道」的社会予以诘责，医生及死者的家人都保守秘密。在欧美的社会中就不一样了，连积极的安死术，也有医生在使用，引起学者的争辩。一九七二年，在英国国会中，提出了积极的安死术的「合法化」的法案。虽然，这条法案没有通过，可是仍然是时代潮流的一个清楚的「指数」。美国的安死会（Euthanasia Socciety）的会员人数，由一九六九年的六百人，跳到一九七三年的五万，而且，其中的四分之一是年轻人。（英文中国邮报，一九七三年八月七日）

不幸地，为了种种原因，我国社会已经沾染了欧美的「堕胎流行病」，太多的国人采用这个解决困难的下下策，有意识地或无意识地蠹蚀了我国「尊重生命」的传统。为了成年人的利益需求而牺牲

103

了软弱无助的胎儿，中断了他们的自然成长过程。依照逻辑应有的下一步，在欧美已经开始推动的下一步，是中断另一些软弱无助、看来是妨害成年人的利益需求的人们的生命延续过程—安死术。国际闻名的政论家 O．von Habsbuig就会以「现在轮到老年人了」为题，指出了由堕胎到强迫性的安死术的观念心理演变（英文中国邮报，一九七四年八月十八日）。所以迟早在我国也会发生「安死术」的问题③：先是医院中工作人员的良心个案，到了最后，能够成为社会政策的研讨对象。谁能断言无此可能？那么我们天主教对安死术的看法是怎样的呢？

几个概念的澄清厘定

有关安死术，到今天还没有普遍一致的名词界说。不仅基督徒与非基督徒之间有著概念混淆的交谈障碍，就是在天主教作家中，虽然所主张的伦理原则基本上是相同的，可是说出话来，却好像彼此矛盾。例如，香港「公教报」一九七四年七月二十六日的一篇文章（取材自美国「天主教文摘」），认为不继续采用特殊方法来延长生命是消极安死术，文章中指出天主教教友是可以不采用特殊方法来延长生命的，这不只是没有犯罪，有时还是活泼信心的表现。那么，依照这篇文一早我们就可以说，天主教不反对消极的安死术了。然而二九七一年美国主教团批准的「美国天主教医院守则」第二十八条，却说：「任何方式的安死术皆为禁例。」因此，在讨论安死术时，首先该把名词的意义划清楚了，方会避免误解。下面，我们要根据Häring神父的「医学伦理」④一书．说明安死术的定义及分类。这本书，一方面是比较新的，采用了医学界中最近发表的知识资料，另一方面，在许多问题中，作者确实点出前人没注意到的细节，可以帮助人更深一层地了解症结之所在及解答困难应走的

104

途径。

有的人听到天主教禁止任何方式的「安死」或「安乐死」，便指责我们不关心临终人的痛苦煎熬，甚至说我们是「受虐狂或「虐待狂」；喜欢自己和别人受苦，不愿意人平「安」喜「乐」⑤。其实按照「安死」或「安乐死」字面的意义，只是指著「安适无痛的死亡」。这不是天主教反对的。为了减轻病人的痛苦，天主教医生可以使用麻醉剂或安定剂，虽然因此病人会失去知觉或缩短寿命（「美国天主教医院守则」第二十九条）。一九五六年元月八日，教宗庇护十二世讨论「无痛分娩」时，剀切地说明医生设法减轻病人的痛苦，完全不违背天主的旨意。

哈佛大学神学院教授A．J．Dyck建议使用一个新的字，用它说出不引起争辩的「安死」一词的本义。原来，西方语言中通用的euthanasia。来自希腊文的两个字，即「善」和「死亡」，其中并不明显含有法津上及道德上发生问题的意指。可是，今天一讲起这个名词，在人们脑中先想到的，就是「仁慈杀害」那样的事。Dvck说，一九六二年「韦氏新世界英文字典」给予euthanasia两个定义，一是安适无痛的死亡，一是「为结束痛苦，促使无痛死亡的行为或方法」。第二个定义今天成了主要的。那么，为了更能说清楚我们的立场，这位美国教授铸造了一个新的字bnemortasia。这个字由辣丁文的「善」及「死亡」拼起来的，用它指明安适无痛的死亡。这是基督徒与非基督徒都愿意努力致成的事。但是，用来促使无痛死亡的行为，则是为许多人认为相反道德的事，仍以euthanasia称之⑥。在非常重视「正名」的我国人看来，这样仔细准确地使用文字，是有学术价值的。我们同别人讨论本文的主题时，不妨说：「我们赞成『安死』或『安乐死』，但是对『安死术』却有许多伦理道德方面的怀疑」。也许这样谨慎地使用名词，可以避兔使人骂我们没有同情心那样的误会？

105

现在我们要问「安死术」是什么？这样的安死术在任何形式下皆为教会所反对，它的性质是怎样的？可能为了清楚起见，先把它的定义和分类说出，再详细地研讨解释，要比先讨论，后综合出它的界说，更好一些。虽然，依照思想的过程模式，定义该是思考分析的果实。

安死术的性质与类别

安死术的定义是：「为结束痛苦，藉『不行动』或『行动』，促成安适死亡的方法。」最主要的类别：消极的安死术是「停止一切治疗方法，因此结束生命而停止死亡前的痛苦」。积极的，是「藉著使用无痛的方法来结束生命，而停止死亡前的痛苦」。

让我们先分析消极的安死术的性质，就可看出为什么停止使用特殊方法来延长生命并不相反天主教伦理，而停止使用一切方法来延长生命则被视为罪恶，因此也就可明了安死术所以为教会斥责的最深理由是什么，施行安死术的人有的人生宇宙观又是什么。

这里我们不讲消极安死者的道德归属问题，也就是说，不讲他主观方面在天主前和在良心的声一前负多少责任。原来，影响一个人的伦理抉择的因素这么多，这么复杂，连行为人对自身也极难有正确清楚的判断。而我们要讨论的，是伦理抉择中复杂而又复杂的一个——是关系自己的生与死之大事。因此，下面有关安死者的心理状态所作的分析，更是抽象的、客观的描述。但事实上，采用安死术的人，尤其是「安死者」本人，究竟蕴蓄著几多我们要描绘的心意，那是很难确定的事。此外，这些分析描述的出发点是基督宗教的人生宇宙观。那么，在一个非基督宗教的社会中长大成人的，他有的伦理抉择出发点，同基督信徒有的不同；自然地，他们的伦理抉择（采用或拒用安死术）也不一

106

样。我们该很小心、不要用同样的伦理标准衡量基于差异的人生宇宙观的而有的行为。

由客观原则性质的分析来看，消极安死者的基本态度是否定自己身体生命（bodily life）的价值，对自身生存的意义表示绝望。更深一层地，是否认自己该对更高的存在者负责，不承认人生该是对宠召的答覆，他完全封闭在自我之内。「负责」「答复」在西文中有若同样的字源，都蕴含著不把自己看做绝对的存有。这是谦逊，这也是心灵的开放。安死者缺少受造物应有的这样的基本态度。

天主教的伦理把身体生命看做是可喜的、可庆幸的事物。「妇女生产的时候感到忧愁，因为她的时辰来到了，既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了」（若十六21）。可是身体生命的价值不是绝对的；也不是因为它是身体生命就值得那么喜乐庆幸。它的主要价值在于供给一个满足、完成、实现人的最深需求的基础。人的最深需求是爱与被爱，更广泛地说，是与万有的和谐共融，最后最后与万有的根源合一。

在母亲的拥抱亲吻中，小婴儿获得了内心的安全感！位际关系健全发展不可或缺的要素。在视听感受的冲击之下，小孩子学习了人间沟通的工具：语言、姿势、面部的表情、眼睛的注视等等。就是藉著这样的身体接触与感官交流，人逐渐陶铸出「自我」，也把这个「自我」嵌入由其他无数「自我」构成的大组合中。这无数自我的终结状态是绝对的和谐共融，这是基督告诉我们的：「使他们都合而为一，就如你，父，在我内，我在你内，使他们也在我们内合而为一」（若十七21。人的一生便该努力学习并获致在自我之间能有的这样的和谐，而身体生命便是使人能达到这个目的的基础。看似矛盾的一项真理是，有的时候，在消减或牺牲身体生命时，却正是充实了它、完成了它。「一粒麦子如果不落在地里死了，仍只是一粒；但如果死了，才结出许多子粒来」。（若十二24）

107

R．McCormick神父形容身体生命的价值是「联属性的」（relational）：促进位际关系的和谐是身体生命发展延绩的目标与尺度⑦。什么时候我照管身体生命的方式（用的时间、精力、金钱等等）有的结果是积极的位际关系，这样的方式使该继续使用。否则便该停止。所谓的积极位际关系，就是说，自己内心深处的平安，与共同生活的人和睦融洽，更爱近人，更爱社会，向往永生，更接近天主等等。影响妨害了这些位际关系的情调，便是不合理的照管身体生命的方式。

积极的位际关系可与身体生命的消极感受同时并立，甚至能够因著身体生命的极端消极处理方式——死亡——而臻于位际关系的积极巅峰。「人若为自己的朋友舍掉性命，再没有比这更大的爱情了」（若十五13）。忍受疾病痛苦的意义在于此，判断忍受疾病痛苦已经「无意义」的伦理准则也在于此。天主教伦理神学认为人没有责任取用特殊方法来延续生命，因为此时此地，那些方法阻碍身体生命达到它应获致的善—积极的位际关系。

维持生命的普通及特殊方法

讨论安死术时，不能不比较详细地说明维持生命的普通及特殊方法。因为，屡次只要辨别普通与特殊方法的差异，以及由此生出的不同的道德责任，就会解答不少有关临终病人的问题，同时也可更清楚地讲解天主教对安死术的看法。因此，最新的「美国天主教医院守则」把安死术与维持生命的普通方法及特殊方法放在一条守则之内，说出它们不同的伦理性质。「任何方式的安死术（仁慈杀害）皆为禁例。忽略供用普通维持生命的方法就等于是安死术。可是，医生和病人都没有责任使用特殊维持生命的方法」。（第二十八条）

108

现在我们要问什么是普通维持生命方法，什么是特殊方法? G．Keily神父研究了许多伦理神学及医学伦理著作之后，给予二者的界说如下，这两个界说在今天大约仍是最清楚、最完全的，虽然在具体伦理判断中仍有不少困难。绍持生命的「普通方法是那些医药、洽疗方法和手术，藉著它们有相当希望治愈病症，而且为得到它们及使用它们没有过多的花费、太难忍受的疼痛或其他麻烦」。「特殊的方法是那些医药、治疗方法和手术，为得到它们及使用它们有过多的花费、太难忍受的疼痛或其他麻烦，或者，如果使用它们，为治愈病症没有相当的希望」⑧。可能为实际应用更有些帮助的，是他在另一著作中提出的界说：「普通方法是那些医药、治疗方法和手术，一般和这位病人有著同样生活水准的人，惯常要使用它们的」。否则即是特殊方法。⑨

论到使用普通方法或特殊方法来维持生命的伦理责任，教宗庇护十二世，综合了传统的教义，作了以下的声明：「一般情形下，我们只有责任使用普通方法来维持生命，就是说，依照个人环境、时地文化种种因素，使用那些为自己或为他人没有重大困难的方法。如果要求的比这个责任更多，那为大多数的人就是过于沉重的职责了。而且，那样也会阻碍人获致更高、更重要的善。生命、健康以及一切暂世的行动，事实上，都附属于精神的目的」。⑩

教宗说「一般情形下」，人的职责是如此。有了超乎寻常的情况，就能生出使用特殊方法来维持生命的责任。例如，为了社会公益的需要，一位对国家团体的前途有著决定性的影响的人，可能有良心职责接受非常疼痛危险的手术。

应该承认，在具体情况下，辨别维持生命的方法是普通的或是特殊的，有时是极其困难的事。今天伦理神学家避兔过于详细地列举实例，而强调在做上述辨别时应有的精神态度。假如一位重病人诚

109

恳谦逊地承认自己不能任意处置自己的身体生命，不能使自我封闭而拒绝向更超卓的善开放；换句话说，假如他不把自我看成绝对的存有，而廿心附属于更高的规范—明显或暗含地有位格的召叫，那么，在他拒绝使用客观上为他是普通维持生命的方法的时侯，他并没有「自杀」的态度心理，在他要求使用客观上为他是特殊的方法的时候，他也没有把身体生命当偶像来朝拜。

消极与积极安死术的异同

把讨论安死术的症结放在人的内心态度上，不仅是真理的要求，也使我们避免了莫须有的笔墨曰舌却经。提倡安死术的人，屡次提出的一个相当有说服力的理证，那就是：如果「消极」的安死术是许可的，当然积极的安死术也该是没有道德问题的。看见瞎子要由山崖跌落而不去阻挡他，或者看见瞎子要由山崖跌落而推他一把，使他快跌落，还不都是一样的有罪？这是 JosePh Fletcher的比方。(11)

首先要注意，「消极的安死术是许可的」，这句话有语病。许多人，包括天主教作家在内，把「不使用特殊方法来维持生命」称做消极的安死术，而说，这样的安死术是许可的。我们在前面已经说过这件自找麻烦的事。一般人没有静思分析的习惯，听到「消极」「积极」这样的形容词，就会有这两个词惯常引起的联想。自然而然地要接受 Fletcher的「逻辑」—看来是很「逻辑」的「逻辑」。

有的作者把重点放在消极的「不行动」与积极的「行动」的现象分析上（12）。在长篇大论地研讨之后，「能领会的」学者承认不做什么而让病人死去和注射过量药物促使病人死去，二者之间诚然有着

110

深度的差异（13）。但是这样的推理论证，连研读神学的大学生都要费很多时间、仔细推敲，加上教授的耐心讲解，才能看出在临终的关头「不行动」与「行动」之间的分别。那么，一般没有士林哲学分辨训练的人，包括在其他科学方面可能是专家学者的，又怎能辨别「不行动」与「行动」的差别呢！

遇到像Fletcher那样提倡安死术的人，可能更好由「医生听让病人平安死去」的实例开始。这样的实例多次可在报纸上读到，或由医士冰员口中听到。仔细分析一下，绝大多数都是我们讲的「停止使用特殊方法来延续生命」。我们要指出，因为在这样的病例中，治愈的希望是很小的，而那些延续生命的方法又是那么昂贵费钱，或是为病人有太多的疼痛麻烦，所以，天主教认为在这样情形下，许可不再延长病人死觊的医疗措施，换言之，人没有良心义务去使用那些维持生命的方法。可是，人却有严重的良心义务去阻止瞎子由山崖跌下；阻止他跌下，并不费钱费事，而且差不多一定会成功？所以，用阻止瞎子跌死与推他跌死来比方所谓消极的与积极安死术，是不合逻辑的。因为「比方」该是前部与后部性质相同的。而这里的前部是（有责任）阻止瞎子跌死与（有责任）避免推他下山，后部是（没责任）延长医疗措施与（有责任）避免促人死亡。用「有」「有」怎可比方「无」「有」呢中，

其次，我们要指出，停止使用那些太昂贵、太疼痛麻烦的医疗措施，而且这些措施并不带来什么治好病人的希望，这样的决定，根木不该称为消极安死术。天主教认为在任何方式下都是禁例的安死术，其最深的性质是 杀及助人自杀。而为天主教视做罪恶的自杀，其所表现的最基本的态度是对天主、对自己、对人类万物失望，是绝对的封闭自己。

111

问题重点与牧职注意

讲到这里，当伐伦理神学家讨论安死术的重点，以及由此而来的伦理判断准则，就不难看出来了上那是使用安死术的人有的精神态度。如果是失事，是封闭自己，那么就清楚地相反基督福音的信息：希望和爱。停止一切治疗方法，不管它们有没有治好病的希望，也不管使用这些医疗措施容功助不容易，这不是失望及封闭自己吗？这是天主教为何反对消极的安死术，即「停止一切治疗方法，因此结束生命而停止死亡前的痛苦」。而积极的安死术只是消极安死术的加强、加深而已，内心态度二者相同。

上面这一段是指著「自愿的安死术」（uoluntary euthanasia）而言的。在牧职工作中，

Hǎring神父告诉我们要极其谨慎，不可轻易判断那些自愿施行安死术的人的心意，如同不可轻易判断「自杀」的人的心意一样（14）。更重要的，是平时向教文宣讲痛苦死亡的真谛，准备教友在临终时与基督结合，以活泼的信望爱接受痛苦死亡。

至于病人请求使用安死术（消极的或积极的），天主教的医生该怎样办呢？首先，应辨认这是不是「停止使命维持生命的特殊方法」的个案。如果是的话，照我们上面讲的，这是天主教伦理许可的。再说一次，事实上分别维持生命的普通方法与特殊方法，真是不简单。可是，有了原则，就比较容易抽出具体的答案。而且，良心抉择不要求人该有「一加一等于二」那么清楚正确的判断。平常医生诊断病症有的确定性，学术方面称为「人事的确定性」（moral certitue）为做良心抉择就足够了。为做良心抉择就足够了。

112

其次，天主教医生该记起上面提过的一条「美国天主教医院守则」：「如果认为是必需的，为了减轻临终病人的痛苦，应该使用安定剂及麻醉剂，就可以使用，这不是安死术。虽然因此会使病人丧失知觉理性，或者缩短他的寿命」（第二十九条）。有人会说，这同安死术有什么分别，结果还不是一样吗？为我们有信仰的人，常该想起在天主前，人心的意向是多么重要。路加福音第二十一章记载基督称赞奉献两个小钱的穷寡妇。如果看奉献的结果（钱多钱少）的话，穷寡妇的两个小钱跟别人献的两个小钱没分别，而且比起富贵人献的「米纳」，真是少得可怜。可是，天主看的，最主要的是人心的意向。依照「美国天主教医院守则」第二十九条所做的，意向不是结束生命，不是认为活著没有意义了，也不是对痛苦的诅咒反抗。而这些非基督徒的意向，在真正的安死术（即等于自杀）中，是行为的主要动机。

如果，医生清清楚楚地看出病人愿意的事是真正的安死术（消极或积极的），那么处理这个难题就该使用一般伦理学说的「协助罪恶」的原则。讲起来话太长了，这里只好从略。有一点值得我们注意。在平常讲的「协助罪恶」的个案中，多次那愿意做恶行为（例如与有夫之妇通奸）的人，主观方面也知道那行为是恶。在有关安死术的具体情况中，没有我们天主教的人生宇宙观的临终病人，不相信基督死而复活因而能够看出痛苦死亡的价值的临终病人，差不多常常想安死术是伦理方面没问题的事。协助一个主观方面认为不是恶的「罪恶」，比协助一个主观方面认为是恶的罪恶，是不是可以有较轻的「重大原因」就许可了呢？（15）

上面讲的是自愿的安死术。论到「非自愿的安死术」，即病人自已没有请求，甚至病人反对，而医生或者出于同情心，或者受有权者的命令，主动地使用安死术（消极或积极的），天主教有什么看

113

法呢？对出自同情心的医生，首先还是提醒他记住「没有责任使用维持生命的特殊方法」及「美国天主教医院守则」第二十九条指出的医疗措施，这都是道德方面许可的。其次，该设法使他明了忍受痛苦的超性意义及为旁人能有的教育价值。最后，该对他说，如果许可医生或他人替病人作这样有关生死的抉择，后果是非常严重的。最极端的后果是纳粹屠杀残废白痴，后来更近一步残害犹太人的事实（16）。这件事实到今天还活生生地在许多人脑海里，因此，公开提倡或原则上就赞成「非自愿的安死术」的人，还是极少听到。

我们要注意，社会上对老年人及长久临床病人的压力越来越大。许多宣传「自愿的安死术」的人，可能无意识地在逼迫那些老年人及长久临床病人走上结束自己生命的「梁山」。慢慢儿地，一种观念在形成：老年人及长久临床病人的生命是无意义，无价值的，是浪费。一九七四年七月二十六日的公教报记载著：「鼓吹安死的人是会仿效鼓吹堕胎人的策略：写信给各报的编辑，而且在这些读者来信中不断重复一个主题：要恩有不治之症的老爹苟延残喘，实在是一桩可怕的事情，而且所需的费用实在不少」。

我国传统文化是非常重视生与死的，而且敬老尊亲是今天仍在提倡盛行的社会风气。比起许多国家来，说我们这个仍保持固有文化的国家是老人家的乐园，大约不是夸张的话。可是据报纸的记载，在台湾省，老人意外死亡原因之首即是自杀（联合报，一九七四年，九月三日）。这样的风气是越来越盛的。看来，在基督的逾越奥迹光照之下，宣讲痛苦及死亡的意义（17），实在是牧职工作同道很重要的一个使命呢！

114

附 注：

1．例如，「中央日报」，民国六十三年八月一日社论；「联合报」同年七月二一十日社论，七月三十日及十月二十日专题报导；「新时代」月刊，第十四卷，第十一期（六十三年十肯）专号。

2．前教育部文化局局长王洪钧，在台中「堕胎互谈会」发表的谈话，见「新生报」五十九年十月五日。

3．最近讨论安死术的中文资科。刘得宽，「淡论安乐死的可存性」，见「新时代」第十四卷第十一期，三O—三二页；严久元，「从伦理观点看安死问题」，见「中央日报」，六十三年，六月二十一、二十二日；英文「时代」周刊，一九七三年七月十六日的论文有两篇中文译文：吴明江译，「安死术」，见「拾穗」，六十三年六月号，七八—八二页；邹新武译，「安死术的合法问题」，见「国语日报」，六十二年八月九、十、十一、十二日。

4．“Euthanasia”in his book,Medical Ethics(Notre Dame:Fides 1973)144——151

5.Cf James J.Gill,“Euthanasia:A Reflection on the Doctor and the Hospital”in Catholic Mind,Oct.,1974,25——30，at 25.

6. Arthur J.Dyck,“An Alternative to the Ethic of Euthanasia”into Live and to Die:When,Why,and How,ed.by Robert H.Williams (New York:Springer 1973)98——112，at102——103。此书除上述文章赞成安死术的。

7．Richard A.mc Cormick,“To Save or Let Die”in America,July 13 and Oct.5,1974,6—10,169-173,at 8-9

8. Gerald Kelly,“The Duty of Using Artificial Means of Preserving Life”in Theological Studies ll（1950）203-220；550-556，at550.

9.Medico-Moral Problems（St.Louis 1955）part V,6-15,at 7.

115

10． “On the Prolongation of Life. talk to Snestesiologists, Nov.m 24m1957”,The Pope Speaksm 1958.393-398, at 395-396; cf E. G. Laforet. ‘Hopeless Case’in Linacre Quarterly, 1962,126-143.

11.Joseph Fletcher, “Ethics and Euthanasia”in To Livi and to Die,113-122,at121.

12.Cf Paul Ramsey, “On(Only)Caring for the Dying”in his book.The Patient as Person(New Haven:Yale University Press 1970)113-164.

13.Christian Ethics.A Dialogue with Paul Ramsey (Philadelphia:Fortress 1973，152-163.

14.Medical Ethics,72,147.他有关自杀的意见参阅其书「五十个问题的解答」，隐芳译（台中光启一九六九）七二~七四页。Peter Riga 有相同主张，见其文章Euthanasia” in Linacre Quarterly Feb.1974 55-65.at65

15.Charles E.Curran, “Cooperation:Toward a Revision of the Concept and Ots Application”in Linacre Quarterly,August 1974,152-167,at 161.

16.Cf. Joseph V.Sullivan,“The Morality lf mercy Killing (Westminster:Newmna 1950)54-57.

17.M.Huftier, “Euthanasie et souffrance rádemptrice” in Esprit et Vie,1973,569-580;Special issue on “Avorto y Eutanasia”,Raón y Fe,abril 1974.

116


神学论集-按基督之方针领导的神修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

按基督之方针领导的神修

甘易逢 著 罗金英 译

在人世中，到处我们都会发现寻觅灵修途径的人，随时都有寻求天主而需要领导的人。若想找到这些追慕天主者并不需要到远方去，寻工者就像旅行人的方法各有不同，大部分人离不开日常生活。天主的山很近，可能出了家门不远的山坡路旁就有领导者在等著。

过去我们称领导者为精神导师或良心之师，今日称之为顾问，印度称为禅师或师父。无论任何称呼，实际上他们的意思完全相同，有些人找到了天主的道路而继续往返其间。这条路是不好走的，因为有山，有沙漠，他们第一次走这条路是单独的，在到达山上目标后又折回平地，为的是帮助要攀登此山的人，虽然他们是单独的，但路上并不只你一人，还有门徒。

或沈思或坐禅，或圣神同祷会或传统的静观，无论用什么方法祈祷，我们都需有领导者，因为这种道路很危险，有高山，有深谷，有人适于登山，有人适于下坡，每人选取适合于自己的。这里有个故事：有位神父在越南山区工作，有天晚上，他与他的传教贝走一条山路，在面临深谷的山腰间，神父指著天空说：「你看天主怎样大能！」那个山地人静默片刻后，指著深谷说：「你看多么深！」

一、领导者与道路

每位领导者都有他的方法，一位领导人员离不开他的道路。内修生活有不同的传统，有不同理想的领导者，耶稣说：「你们的导师只有一位，就是默西亚。」（玛卅三10）他是我们的导师，也是道

117

路、真理和生命。（若十四6）相反的，佛祖说：「我就是指示道路的人。」若翰也是被派进来准备耶稣基督的道路，「那在我以后来的，成了在我以前的，因他原先我而有。」（若一15）他留在他的地位，他不能和他的门徒说：「跟随我！」因为他没有与耶稣基督同样的地位。

宗徒们是按基督的方法领导人的，因为他们已经走过到达天父的道路，而且继续不断，这是基督徒内修生活导师的特点，他可以用保禄说的话说：「因为你们纵然在基督内有上万的教师，但为父亲的却不多，因为是我在基督耶稣内藉福音生了你们。所以我求你们：你们要效法我！为了这个缘故，我打发弟茂德到你们那里去，他在主内是我亲爱和忠信的孩子，他要使你们想起我在基督内怎样行事，和我到处在各教会内所教导的。」（格前四15-17）

保禄自已做了榜样领导他的门徒，且给他们生命，不像经师一样告诉人怎么做，自己却不做（玛廿三3），他领导他们到耶稣基督的圣心内，他写信告诉门徒他与天主生活的经验，说真的，这个经验很特殊，他是内修生活很伟大的导师，他在这方面的道理可以综合起来：「你们该效法我，如我效法了基督一样。」（格前十一1）

二、在基督内藉著圣神到达天父

我们只有一个导师，就是耶稣基督，这是真的，我们只有一个父亲「就是耶稣基督的父亲。反过来说，我们也可以给在基督内给我们生命的人称为父，也可以给做我们模范的人称导师。因著天父得以被称为父与在基督内蒙召做导师的两大奇恩，籍著天父与耶稣基督也藉著圣神才会完成。

按照保禄，神师可称之为「父」，因他给教友重生的新生命。另有个意义是隐修院的院长也称为

118

父，因为他是团体的家长。他该有两种理想的任务：即照顾院中兄弟的生活，且如天父给他们永生的生命，他这样做是藉著圣神，是父也是指引人认识父者，如果他可跟耶稣一样说：「谁看见我就是看见父」，则他指引人认识父的使命会做得比较完美，籍著圣神他会帮助他的门徒与他一样说「阿爸！」祂是惟一至尊之父，圣若瑟对耶稣是天父的肖像，也让耶稣看见天父。

神师是天父的当像，也应让人自他看见天父，他对他的门徒有与圣神一样的角色，不强迫，但光照，解释，助人了解耶稣基督的话，他让门徒很自由的在他自己的奇恩内长大，这样的父不是专横者，是予人生命，振奋人心及照耀者。他这样做则真有圣神的角色，协助被领导的人听到圣神的声音。

三、指引者

如前所述：圣保禄是内修生活的导师，他提供意见在具体的生活境况中，一般说来，是在生活问题中写他的神学。他没有浪费时间去分析情形，而是很快的提供意见，实际的解决问题且是神学方面有根基的意见。我想提出他那封致斐理伯人书。在他喜爱斐理伯的教会里有两党，他劝他们彼此了解、相爱、谦虚：「各人不可只顾自己的事，也该顾及别人的事，你们该怀有基督耶稣所怀有的心情，他虽具有天主的形体，并没有以自己与天主同等、为应当把持不舍的。」（斐二4-6）

若望与保禄一样很实际的贡献意见，比如：他讲彼此相爱的爱德时，给人看最高目标，即你们应与基督一样达到圆满的程度，若望讲的理想是我们在他人身上彼此关系中可体验到「天主的爱」。

在这方面我们所说的领导人，宗徒们有特殊的地位，因基督亲自教导他们，将天主生活的奥迹彰

119

显出来，由朝夕的共处中教他们神类的辨别。

若望呼吁人们不要凡神就信，而该分辨出真假默西亚（若一、四1—3），他在默示录前几段谴责没有基督徒精神的人。他完全明白自己内修生活领导的角色，也知道他讲的道理是耶稣基督的，且这个道理他设法在具体生活中实践。他」肯定领导心神的，只有天主自己。他也说过，因你们有经验，且都晓得你们由圣者领受了傅油（若一、二20）。

我们知道真正的灵修导师是圣神，圣神在日常生活中领导他，因此基督徒心里有祂的活动。导师的角色是让人看出圣神的活动。当然有时导师该有权威，也可能是必需的，遗憾的是寻常惯用它的导师，似乎也磨灭了被领导者神类辨别的能力。

四、向 导

真正的向导是认明道路者，他已经走过一条路且继续不断地与他人同走，也把这条路认识得很清楚，惟有这样的向导才会知道这条路的特点及怎么走。籍著他的经验也应知晓别人的道路，要不然他是内修生活的僭主而非向导，他要人服从他，有时是怕错过一个得到门徒的机会，通常这样的人只认得走路的方法之一而已。

惟有长期的默思会给一个人的经验全面的价值，这是因为大德兰在神学方面喜欢有学问的神师、胜于一个已成圣的人。一个人埋藏在自己的经验里，对别人就像瞎子一样，不会留心别人经验的特色，而会把他人的经验想像与自己的经验一样。

真正的向导应该光照，扶助他人，因此他比他的被领导者年纪大些，他是那个人成功的保证，我

120

想很多年轻人因为没有已成功者为典范而失去支撑，他们会说这样的成功不是他们所要的，但如他们有著圣德方面已有成就的楷模会有鼓励作用。

倘若在很难过的时间，一个向导对他的门徒没有办法的话，他至少会亲切地告诉他继续下去，别怕！天主和你在一起，我也扶助你。他会竭尽一切经验努力支撑他，耶稣基督降生成人也为我们做了。

五、给门人自由

在社会中，孩子们受的教育是按照社会的观点、要求，社会给孩子们理想的模子且灌输思想，为的是让他们达到社会冀望的准则，在修会中有时也会有一样的现象，把灵修训练与会规混淆。

修道士与教会中的教文需要接受训练，也需要有方式，另则让他们很自由的走天主的路，这是内修生活领导的特色，在必要的规矩中让他们发现各人灵修生活的使命。

对规条，很多人抱怨，不愿多讲它，可是我要说：抱怨的人不应抱怨规条而该抱怨自己的错。要认清这个问题需要领导者协助他发现抱怨的关键，因为领导者会让人看清楚自由的路。

一个人本身就是个小宇宙，深入了这个小宇宙就可很自由的发展。一般人讲自由是说没有外界的束缚，我们开始了解的一些自由不是社会发展的问题，因为社会发展有时受制于某几个人。在这个世界只有一种自由，就是精神的自由，每个人的自由是独一的，每人要发现他自己的自由，可是他也需要领导者，只有内修生活的领导者会在规矩中给人自由，也让规条有弹性。

121

六、协助成熟

平常内修生活的领导者在年龄上比他的门徒大，所以他们之间的关系是子女与父母，这是很正常的，别怕这样的关系有些过份，开始内修生活时这样的态度有些必需。一个人钦慕他的领导者会很快的走内修生活的路。

有的领导者欢迎门徒有如上的态度，以为这样的关系是个机会得享有为父的感受，另则不会有太亲继的样子，危险的是领导者没有协助他们成熟。

所以一位灵修导师应协助他的子女成长，虽视他们为子女，有一天他要承认他们长大了，那一天他不应再把他们当做小孩子，也可能这个子女与天主的关系比他的领导者深。但有很多神父怕有天他们内修生活的子女长大成同辈而不再是孩子。

无论男女这样的发展是正常的二个领导者应照圣神的光照帮助他的门徒在他自己的路上进步。反正一个人与天主越亲密越能独立而找到他自己原有的样子，因此最重要的是他与天主的关系。正常的领导者与被领导者的关系应该越来越自由和自然，开始是辅导进而分享，因为他们在天主与人前很自由，所以门徒来看师父，不是因为他需要辅导或帮助，而是共同分享内修生活的经验。

七、谦虚和单纯

师徒间的关系越深，距离越小，就如圣方济各撒肋爵与圣妇尚达的关系，虽然那时仍是门徒与师父，但彼此成了好友，只有在这种情形下与耶稣的密切关系才会开放出花朵来，耶稣告诉门徒说：你们

122

不是仆人而是朋友，将天父的关系启示给了门徒。（若十五15）

师徒间可讲最亲密的话，就如与天父之交谈。师父不必有师父的样子，他还是师父，门徒亦然。

我不是说所有的师徒都能有如此的关系，可是以上形容的师徒关系是理想的，在这方面耶稣给我们立了好榜样，倘若无法产生这种关系，甚至开始有这样的关系就不很理想；仍该慢慢训练有这种能力的人有这样的关系，不要强迫，因为内修生活的进步有很多因素，不是神师所能左右的。

这样密切的关系完成后，师父让他的门徒亲自读出自己心灵深处的境况，这时他真是师父。有人说这是梦想，且说师父应保持其角色，保持距离，尤其是女孩子，这样的话是因为师父尚未完全控制自己，他也无法与门徒分享最深的经验，也可能是怕门徒认识他，发现他内修生活没有深的根基，这只有一个办法，为师的自己应继续发展与天主间更深的交往，诚然，用书上的诰去教训他人很容易，可是要以体验去辅导人却非易事。

八、指点接近上主的人

为什么缺乏真正内修生活的领导者？这是因为需要有丰富的经验，也需要有神类辨别的奇恩。

一位灵修生活的领导者，会吸引门徒，因他内修生活的经验和那个门徒近似，这门徒一见师父本能的就知道彼此间的经验相类似，那个门徒很快的会发现师父在他自己的内修生活中有同一，他说的话让门徒知道他了解他，仿佛他在神师的经验中认清了自己的经验。

阅读书籍也会产生类此的效果，我们本来没有办法表达，也好像没有发现的悠然出现了，就像已濒临绝境不知应迈向何方而豁然柳暗花明了。让已走过那路的领导者领导我们，只要跟随他，他是天

123

主派进来的，屡次有人长期在黝黑的夜中摸索，而在听一位神父讲话时陡然发现是他，那就是他期待已久的领导者，不会是别人。

那个领导者是天主给的，是祂打发来的，骤然间我们爱他，因为他是天主永远爱我的爱的标记，只需跟他讲话，两人的经验即可心照不宣，因为这样的关系是在基督内且很热烈的，刹时天主亲临了，是不可置疑的临在上阙人之间的关系是爱，是奥秘的爱。

神师只不过表现天主单纯，超然之爱，他简单的表现天主对他的爱，门徒也是在接受天主的爱，因此很快就能意会了，当然这也有幻象的危险，因为我们是人，不过这样的关系是有了，二人开放自己接受天主在他们中间。

九、灵修路上的伴侣

至此只有一个比方可以形容内修生活的领导者，他不是职业领导者，他是朋友或伴侣，虽然他的门徒很少去请他辅导，可能他住的地方很远，可是这个门徒知道在祈祷中他跟他在一起，他是困境中的同伴，也是欢乐时光的分享者，门徒太倦时会停在路旁，他会鼓励他继续向前迈进，他无法陪他的时侯会给他指示，在他经过黑夜摸索时，光照他。

他是内修生活的领导者，不因他讲奥秘或有权威的话，而是因为他知道他认识这条路及其他途径，犹如我们走的路都是他会经历的，他分享他的经验时，他能化抽象复杂者为简易明了表达，因为他控制他的经验，无需矫情造作。他是父亲、兄弟、朋友及伴侣。

一位能忠实地倾囊给予的神师，他知道人们会爱他，如果他做的都是在天主光照中做的，他不应

124

怕人们爱他，而该记住大德兰向祂的修女们讲他们的神师：「你们甚可爱他到底」。谁帮助人了解天主的爱也等于协助人给他报酬，当然这样的情感有多少之分，但要知道它会很深。

有人说这样做不是内修生活的领导者，我敢说这是内修生活的完成。所以耶稣基督领导他的门路到达天父，给他们最密切最奥秘的生活，宗徒们看见耶稣即看见父。所以若有人和我们说在你身上我看见耶稣，在你身上的耶稣让我看见父，那时我们可以与耶稣一样想，我们不是师父而是朋友，如果我们能跟耶稣一样说：「我已经将你的名字宣示给他们了，我还要宣示，好使你爱我的爱，在他们内，我也在他们内」（若十七架，我们才是按基督的方针领导人的神师。

十、内修生活的领导者是桥梁与图样

每个宗教都有这样的桥梁，即司祭或圣贤或天神，他们的角色是导人通向尊高的至上者，这样的桥梁是至高者的图样，而这桥梁多少已是完成的。我们努力地寻觅至高者，越接近他，图样越模糊，越进入太虚之境，除了天主亲自接近人灵导引他通过太虚而进入他内，没有人能跨越此境，无论任何人若没有天主特殊宠光的召叫，怎么能想在这样的情形下找到天主。总括存在中的太虚而成整体可理解的存在性，进入天主的一般途径是适合于人的。

天主为打通天人际会的路，祂自己藉著降生的圣言那条路，有这样完美的桥梁，谁敢在基督前自称为桥梁的图样？只有体验过天主，也按照他的爱去生活的人会辅导人，做指破迷津的导师即跟耶稣一样指示道路。

这个世界有享盛名的师父，人家去看他，只有一个原因即「天主的人」。我知道有很多成圣的模

125

子有这个色彩，耶稣解放了这观念的束缚，理想的导师是找到了天主道路的人，且在夭主内稳固了他自己，虽然他与常人一样的生活，但一眼就可让人感受耶稣与我们同在。

你们要说以上讲的都是很好的，但那里有这样的灵修生活导师？我想有很多人有这个能力而不自知，且耶稣已在他们内流露出来，因为有一天有人来敲门请求辅导，他会很快了解他们是领导者及指明道路的。但他们无法在门徒生活里引起在主内经验的共呜，可是一旦发现他们是桥梁后，就不能推卸沟通天主之间关系的责任，这样他们对门徒是真正的基督图样。

126


神学论集-从常识观点看心理测验与圣召-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

从常识观点看心理测验与圣召

朱蒙泉
小引
多年来笔者有一个信念：心理学家们用非常深奥艰涩的话语所报告的研究结果，应该可以用平易近人的话表达出来，使一般没有受过专门训练的人能够了解。因为欢使人得救，天主就会用我们平民百姓可以懂悟的话语，向人类揭示他内蕴的奥秘。何况心理学家们研究所得的即使深奥不可测，与天主内在的生命相比，总不至于「过之」罢！这一局文章就是为了证明笔者此一信念，希望所做的不致离开所愿达到的目标太远，因为笔者自己会发现多次犯了心理学家们浅入深出的毛病。
今（六十三）年三月一日至九日在嘉义本笃会修院和全省大部份初学院的男女导师，作个案讨论和研究。五月三十一日在台北又作了约历六小时的演讲，主题为：从常识观点来看心理测验。参加者大多为负责修士修女陶冶工作的神父修女们（那次演说，也许引起的问题较解决的问题更多）。九月二日至五日，十五位耶稣会士聚集在新竹社会服务中心，研讨谘商和分辨神类之间的关系。在这几次集会中大家最关切的莫过于圣召问题，而里召的遴选，协助成长和预测成败，更是核心中的核心问题。希望这一扁文章给这核心问题减少些奥秘，增多些光明。
圣召是天主的恩宠，人的心灵可比之为田圃，而圣召是粒种子。要使种子发芽生长，必须有适宜的条件，如水份、空气和阳光。本文所研究的就是这些有助于圣召生长的条件，或阻碍圣召生长的因
127
素。圣召的本身不是本文直接研究的对象。
全文共分为六部分部分讨论：（一）我们需要的圣召和识别的标准，（二）鉴定圣召时的正确态度；（三）心理测验的概观和谘商；（四）心理测验结果之探讨，（五）圣召成败预测之可能，（六）后语。
壹、我们需要的圣召和赞别的标准
没有一个团体愿意招收毁灭其前途的成员，但是，我们往往收纳只为维持现状，不求团体发展的成员。
一个成熟的团体，不仅谋求生存而已，还得求成长和发展，但若未来的成员没有谋求改进的心意和创新进取的能力，非但祖产不保，即使自己的生存也会发生问题。从这发展成长的观点来看，一个团体的成员如果只和上一代等质齐量是绝对不够的，只有继往而无开来的能力是不足的。为此负责推一选成贝者，应知道除了该淘汰能毁灭其团体前途的份子之外，还得小心勿逞一时意气，将有创造进取能力的人也拒之门外。进选固然重要，但协助成长之重要性不在遴选之下。一再者，对于现代修会的圣召应著重什么，也得十分清楚，否则岂不成了瞎子领瞎子？
为达到客观遴选起见，通常我们使用库德职业兴趣测验（Kuder Prefelence Record）、司庄职业兴趣表（Strong Vocational Interest Blank）、穆尼烦恼调查表（Mooney Problem CheckList）学业性向测验（SCAT）、欧迪斯智力测验（Otis Intelligence Test）、明尼苏达多相人格测量（MMPI）、主题统觉测验（TAT）作为审度的方法，这些心理测验确实能提供许许多多的资料，使遴选者得以分辨。然而有意修道者之合格与否，尚有几点必须特别注意：
128
1.识别能力（prudential judgment）即认识与辨别事物的能力。不但知道甲与乙的相似和相异之点，还能进一步了解其个别的前后左右之关系。缺乏这种能力，将显示对事物看法的偏差，有违事实，不是以偏概全，就是挂一漏万。
2.负责能力（reeponsibility）这种能力也是社会对一个人最普遍的要求。不过在此所指的「资责」，不单指对事的负责，更重要的是，「一个人能否对自己负责」，究竟我们对事负责的时间比对自己负责的时间少。说得更清楚些：有事在身，也就有对这事负责的需要；反之，则无事一身轻。而对自己却不然，除非他不存在，否则必须时时刻刻对自己负责。当然，和这种要求相反的是：逃避责任。
3.社会意识（social conseioueness）具有这种能力的人，不但知道人无法离群索居，且因与他人有同体感，所以能为了这个「群」的利益，献出一己之所能，建议、计划、改善、造福这个群。没有社会意识者，只知独善其身，处处显出与他人格格不入，最后不得不将自己关在象牙塔中，品尝孤独、寂寞、凄凉、自怜、自悯的苦汁。
4．进取精神（initiative inmaking practeal decisions）一个人若缺乏进取精神，他将耽潮于现状，他对一切发生于其周遭的事物，视若无睹，不闻不问，只愿以逸待劳，畏首畏尾，或推卸责任，是个只会喊打的逃兵。他当不断精益求精地改善自身和环境。
5. 开放态度（openness and evolubility）开放指内心的释放，几具有这种能力的人上次现出接纳的态度，无论对任何事物，任何人，都能接受，都肯接受，他知道世间存有常新的真理和变化的事物，他决不故步自封，「活到老，学到老。」
129
6．情绪清澈和接受（affective lucidity）情绪常常影响人的行动、思想、作为。因此，清楚自己的情绪和接受自己此时此地的状况是必要的。否认、畏惧、拒绝、镇压，都不是处理情绪的好方法。
7．领袖才能 因为「工人」稀少，所以如何训练领袖才能，也是重要的课题。但要注意：不能训练出无法与人合作的领袖。
8．祈祷生活 祈祷是男、女会士生活的中心，不会祈祷，不愿祈祷，不喜欢祈祷的人，无法深入天主的奥秘内观看，为天主的仁慈、容忍、爱作见证。
对上列各点，不是人人都能具有的，但至少应当有足够的条件，并努力求得。各时代要求不同，过去的典型会士，可能不是现在的典型会士。新酒应装在新皮囊内才对。
据研究所得，圣召心理学家们都认为淘汰不合格的圣召比遴选合格的圣召可能性较大，即使以淘汰而言，也不是极有把握的事（不要说有绝对把握）。理由相当简单；因为圣召除合格的资质外，还有许多天主召唤与个人答覆的奥秘，绝不是任何工具所能识辨的，也正因为如此，如果有人以为心理学家可以负起全部淘汰和遴选圣召的责任，将会犯莫大的错误，对人灵引起莫大的损害。唯有在天主、应召者和负责鉴识圣召者，三者合作之下，以及辨别神类，并应用心理学家们所供应资料才能做到三全其美。反之，即使在交谈后，发现在具体情形下，天主并不召唤某人进会或晋铎，那么这个与天主相遇的神修经验，仍然不失为强化教友生活的大好机会。若以这种态度寻求天主圣意，则将使被淘汰者在心理上不会引起反感和敌意，也不会使其自尊和自信遭受打击。这样的作法与机械式、考试式的「及格」或「不及格」实有天壤之别：因为在天主面前，人人各奔驰于自己的道路上，只有不断
130
地前进、迈步，根本没有所谓「及格」「不及格」。入会、晋铎是一件事，神修进步是另一件事。换句话说，不入会、晋铎的人，仍能与天主相遇，在神修上登峰造极，只要找到与天主合作的门径，适时答覆天主的呼唤。「这一切都是这唯一而同一的圣神所行的，随祂的心愿个别分配与人」。（格前十二11）
贰、鉴定圣召时的正确态度
心理分析家和谘商心理学家都认为，他们都对应召者的认识决不是客观描述所能表达的，他们与应召者所建立的特殊关系也不如一般的人际关系。因为心理分析家和咨商心理学家主要的目的，不是心理研究，而是心理治疗和发展。任何人一旦上门求助，就会对自己的存在和未来的发展提出许多问题；若问题不够清楚，则希望予以澄清，澄清之后，又希望予以解答。即使应召者最初的来意并非要求治疗，但一旦登门造访，这种关系就立即产生，在这美好和安全关系的气氛中，求助者可以言所欲言，揭露隐埋于心不愿告人的秘密，因为他知道心理分析家和谘商心理学家决不会利用「个人秘密」，破坏他自己的前途和利益。在这个大前提之下，心理分析家和谘商心理学家怎可能向第三者泄露所得的秘密？何况是有关一个人未来一生重大决定的圣召呢？
基于此，心理学家当站在应召者一面，协助他发现自己和澄清圣召问题，任他自由地向教会或修会当局表明对圣召的认识和态度。圣召问题不仅是「我有没有某种资格」，实际上它牵涉到「我是怎样的人」。设若否定了第一个问题，则决不能，也不应否定第二个问题。换句话语，假如我发现我没有随从圣召的条件，但我仍有成为完人的资格、权利和条件，所谓「有为者亦若是」，「条条大路通罗马」，何况天主不会给过一套狭窄的成圣公式或规格。
131
可惜人们往往在鉴别圣召艰钜的工作上，将这两个问题混为一谈，合而为一，「因为你是这样这样，所以也一定那样那样」地举一反三，岂不知白马非马也。这种断语，使原来有志献身事主考，在遭食闭门羹后，还对自己整个人的存在引起怀疑，于是心灰意懒，非但对神修不感兴越，连对生存也味同嚼腊。这是因为心理学家站在教会和修会判断合格与否的立场而造成的。如果能换个位置，站在协助应召者认识自我，发现自我，不断寻求天主圣召，对教会和修会的拒绝认为不过是认识、发现和寻求天主路途上的里程碑。抱著这种态度才不会在遭受拒绝后一队不振，却步不前，因为他知道前程还遥远得很，我们应该把圣召放在人生和神修的旅程中去观赏，不把它当作旅途的终点或竞技的桂冠。
我们往往很容易曲解圣召，甚至对人生和神修我们也会有极深的误解。人人都知道圣召是天主的恩赐，但圣召不是天主仅有的恩藤。圣保禄提到神思不止一、二件。我们过去是否太过份强调圣召？认为入会修道才是「上流人物」，「第一等人」？这种看法既与事实有违，又将教友高卖的身份和人生真正意义予以不必要的贬值。用个浅显的实例来说罢：最近美金贬值，美金的贬值是否因此提高了其他币值？马克一枝独秀，是否一定有益于德国的经济繁荣？完人和教友生活及入会修道之间的关系与复杂性，远远超过世界各国币制之间的关系呢！
二十多年以前，没有什么应用心理测验鉴定圣召资质这门学问，那么过去的圣召岂不都有问题？不然，现今所以强调，实因心理测验确能给予协助，其功能之大小在乎如何运用而已。
关心圣召者，决不可只看教会或修会的利益，也当关切求助者的利益。也就是说，不可如品质管制般地研究物品的素质—合则留之如至宝，不合则弃之如敝履。而该视每位信友为有独立人格的人，
132
努力帮助他明了自己的要求，要求的意义和限度，抱著赤诚和真挚的心，面临这重大的抉择，不断正心诚意地净化自己。他该在教友全部生活中去识别自己的里召，从圣召和教友生活的经验中、叙述的方式中、缄默中、尴尬窘态中、内心冲突中，去识别其圣召。
伯尔纳神父（P．L．Beirnaert）说：「即使辨别神类做得很正确，我还没有遇到一次对入会的要求能完全肯定，丝毫不产生疑惑的情形。」何况负责鉴定圣召者也是有限的人，不可能毫无偏见，使这意向由兀全清楚毫不朦胧。求助者表面的要求可能相当清楚，但对内涵的要求可能连他自己也摸不清是什么，所以别人的协助是相当重要的。
叁、心理测验的概观和谘商
人们对心理测验有不同的反应，有人好奇，有人激怒，但大家都承认其中蕴藏著莫大的潜能。自然，心理测验决不能替代长上谨慎的选择，更不能霸占圣神在圣召发展上的地位。心理测验专家们所—肯定的效果，往往较人们对心理测验所以为的效果为小。。不过尽管如此，心理测验确能供应无法从别处获得的资料，尤其与主持测验人的资格及应用测验的方法有绝对的相关，非训练有素，经验丰富和制断正确者不能有效地应用测验及其所得的资料。
一、心理测验的目标
（一） 消极目标是淘汰情绪紊乱和消除心理病症的人
133
按估计，每十二位出生的婴孩中将有一位在一生某一时期进入精神病院，所以长上应该非常关心有志修道因不合格而被淘汰者。不过请求入会者中，心理不正常终究占少数，我们更关心的是徕选合格者。
（二）积极目标是楝选合格者和促进心理健康
圣召缺乏固然是事实，但不能协助已有圣召者达到目的，也是莫大的损失。许多会士、司铎，虽然居留在修院中，却不能尽量发挥潜力，成为有用，有效和快乐的人，这不但是他个人的憾事，且为教会与修会无可名状的损失。在这方面，良好的谘商工作可以发挥其作用，弥补这个缺憾。换句话说，我们应积极汪意心理建设，不只从事心理治疗、心理预防，因为心理健康也包括心理建设在内。医生不只在人生病时才能效劳，他还能预防和增进人的健康。长上也不仅在人心理有病时才关心他们，更当在平时协助他们增进健康，并进一步使他们享有更大的心理解脱和精神自由，发展事奉基督的能力。美国幽默大师毕令斯（Josh Billings）曾说：「认识自己不仅是最困难，也是令人最不行服的事。」
（三）协助自我是心理测验第三个目标
许多人学习求知，似乎只为了应用在别人身上。而心理学则不然，它能使我们多多认识自己，协助自己成长，发现自己和别人交往中所有的角色，体验在自己心灵上所流过的变化和反应。因为，彻了解并协助他人就不能把自己置身局外。人是一个大奥秘，而且每一个人各有他令人费解的谜面，我
134
们不可能把他人当作物品、事件、学问来研究，因为那样将更使人坠入五里雾中，只见到变了形的怪物。所以协助自我是协助他人的先决条件，谘商工作的成败全看他对自己认识的深浅而定，「己立而立人，己达而达人」是这个目标最好的诠释。
二、心理成长和健康的原则
若要协助别人，首先得对自己的动机和感觉摸得清楚，因为任何有机体的成长都发于内而形诸外：不论这有机体是植物、动物或超性生命，都循此一原则，谁也不能取而代之；充其量不过像园丁一般，为玫瑰花圃造成有助生长的「自然」环境，我们当让其「自然」发展而不揠苗助长。同样地，天主圣召若照顾过份，只会阻碍其成长，甚至窒息致死。
我们有时过份关心修士、修女们的利益，认为应当为他们做些什么，深思熟虑地为他们想出最好的路线，替他们塑出规格、典型，以为不如此不足以表现对他们的关怀、爱护。不料这种关怀与爱护在他们眼中无疑樊笼．难怪所得效果恰恰相反。其实，我们只要不断增进对青年的认识，不越想代庖，伺候周到，这样对他们的协助将更为有效。我们应让他们自己发展到天主所愿他们发展的地步，不是希望他们迁就我们自己怪僻的意见，而是按他们的进度，在学识和神修上各有所成就。所谓修院原是园圃，苗圃的意思，生根发芽都是花卉本身的事，不必矫枉过正地，弄得鸡犬不宁。亚力山大大帝一次曾向底与琴（Diogenes）说：「我能为你做些什么?」底奥琴回答说，「只要你别把阳光挡住就好了。」
135
三、心理测验的应用
应用心理测验是为了陶冶修士使他们成为有效的司铎，也唯有在这个大前提之下，心理测验才有其存在的意义。它们能帮助我们认识修土，但绝不能解决修院中全部的问题。正像药剂不能代替医生与病人之间的关系，心理测验也不能代替对修土个别的认识，否则修院可能在表面上非常成功，实际上已是失去灵魂的躯壳。
心理测验能告诉我们什么是现代青年重要的问题。现在入修院的青年已不是二十年前人修院的青年了，可是我们所作的演讲可能还是二十年前所拟的稿件，不论这些材料对他们有用与否，我们强送硬卖地推销给他们，不理会他们的需要，强迫中奖有什么意思？谁要一堆既不能吃喝，又不能穿用的废物呢？而心理测验能协助我们的陶冶工作合乎青年的需要穆尼杂感表，即能提供修士们的问题及需要，针对这些我们就能供应许多有用的资料，使他们不仅立即可用，而且也让他们体会到被了解的愉悦，这种影响是无法衡量的。从个人方面来说，可以帮助他认识自己的困难和采取有效的步骤，将来工作的分派更合其兴趣和才能。从团体来看，可以修正作息时间，使修院起居生活不致过于生硬、刻板、死气沉沉、了无情趣。
四、心理测验供应的查料和谘商
综观以往美国修生的兴趣是和文化结了不解之缘，他们对阅读和一音乐相当有越，对帮助别人的工作更感兴越。但是他们十分缺乏社一父能力，他们倾向于含羞，与人来往不自然，在社交场合中感到拘
136
束，说服能力不强，远不如推销员那样引人接受自己的看法，与人合作时也往往感到畏缩无能。这些现象可能是由于我们训练时过份注意「静」的工夫，而忽略了「动」的能力。对这个问题，我们首先得问；我们是否太重视修生恪守陈规，就合家法，而不顾到迁就规则的意义，更不问在这种环境和气氛中修生还在成长否？我们所认为理想的修生是否只是不生是非，不给修会麻烦的乖孩子？好像有求、多问的修生是顽劣不可教的问题儿童？我们采取这种态度是否因为我们自己不知如何处理，如何答覆？还是「你怎么这样没有礼貌？你知道你是在对什么人讲话？」
我们都希望打倒骄傲，却忘了这样过份的教育只有使修生走上对自己怀疑和失去信心的岔路。心理测验能供应修生的问题，提醒我们避免这种错误。美国过去修院教育是如此，我国修院教育是怎样呢？
五、沟通与了解
为了协助修士的成长，必须采用谘商。有效的谘商全看如何沟通彼此，达到深度的了解。该商人员因敏感地参与他人内心世界和关心其真实的感受，使情绪紊乱的人从困扰中摸索出来。当他人进入我内心世界时，我便有被了解的感觉：正像一线光明射进了暗室一般。这原是任何司铎当有的素质，在做修士时代应该渐渐培一觉这种能力，以备将来应用，但了解必须从自己开始。若谘商人贝能向修土解释心理测验的结果，又能继续不断地协助他自我了解，对修士的人格发展和未来司铎的人格成熟有不可思议的一只献，何况欲使心理测验真正有效，谘商是绝对不可缺少的。
通常而论，测验与谘商的对象非针对心理反常者，它不但要针对心理正常者，而且更要发展心理
137
正常者的能力，使其发挥作用，这是有意义又做不完的工作。谘商人员不应独当一面，他该与神师和教授们合作。其实许多修士所希望的，没有别的，仅仅只是有一颗了解他和接受他的心。也唯有如此，修士才会了解自己，接受自己。协助修士解决情绪上的大小问题，对他们将来成功与失败有著密切的关系。谘商人员对修士不该过份关切，甚至令人觉得，好像他木人需要修士比修士需要他更多。他该与修士建立成熟的人际关系，从各方面适时地给予协助，正像亚尔斯本堂对主教们说：「爱护你们的司铎！」
心理学家最大的贡献可能在于提醒大家，任何知识和精神教育是各人自身的工作，而真正的教育必须在爱的气氛中进行。圣保禄在致格林多人书信中之所以强调爱德正是这个缘故吧！的确！没有爱德谁也不能学习，谁也不能在真空和冷酷的气氛中学习、长大。「圣善的司铎和皇家的邦国」也唯有在了解与爱的环境中始能完成。
肆、心理测验结果之探讨
远在一九三六年慕尔神父（Fr.Moore）写了一篇重要的研究报告，题目为：「司铎和会土的心理病症（Insanity in Priests and Religious），那时他就认为许多心理不健康的司铎和会土，在入会修道之初，已经显示出不祥的朕兆，为此遴选圣召是重要而急迫的事。研究申请修道者，最棘手的是预测其未来情形，如何预。其将来是否能久安长留于神职。
心理测验中应用较广的是（一）杂感填句（二）兴趣测验（三）人格测验。至于智商测验自然不在话下。今试分析数种测验结果，以作参考。这许多研究结果是华盛顿天主教大学，芝加哥劳耀拉大学和纽约福尔
138
顿大学所供应的，虽然有的已有十年的历史，但其中许多结论还具有价值，至少能供作参考。
（一）杂威远句
劳耀拉大学科伯拉博土（Dr．Kobler）会广泛应用杂感填句研究。简单地说，几会士的重要问题超过二十项，或较一般人超出十项，都是不吉的现象，值得特别注意，这种会士可谓「问题会士」。原来修会和修院并非问题解答所。
（二）兴趣测验
兴趣测验最普通的有两种：库德和司庄。
概括而论，过与不及皆非也。科伯拉博士应用库德测验，结果认为某人的兴趣过于特殊和突出，或过于淡泊，甚至任何与趣都没有，是值得注意的人物。然而修女往往有通常女人所没有的男人兴趣，修士有通常男人所没有的女人兴趣，这现象是不足为奇的。当然，兴趣与年龄和发展同时改变，也会受到环境的影响。
通常而论，修士们对社会服务、文学和音乐的兴趣较高，对艺术兴趣适中，对机械、科学和公务方面的兴趣较低。由于修会或团体性质的不同，因而有的修士对户外工作较感兴趣，有的对计算方面较为喜好。奇怪的是大家对说服别人的兴趣都不很大，看来大概因为宣传福音和推销牙膏之间大相迳庭的缘故。不过华盛顿天主教大学司底费克博士（Dr．Edward Stefic）研究中发现：往来各地巡回
139
讲道的传教士，在说服和户外兴越方面较其他传教士为高。教书的修士和修女的兴趣侧像彼此相当接近，奇怪的是他（她）们对户外的工作兴趣大，而对于文艺的兴越小。
达尔西神父（Fr．Paul D’Arcy,、M．M.）综合乌斯加力斯博士（Dr．Urchalitz）的研究说：从事教学的修女与平常妇女相比，对社会和音乐的兴趣远超常人，而在说服和公务方面则远低于常人。她们的年超越长，对计算、公务和文学方面的兴趣则与日俱增。初始教学者说服他人的倾向不大，但渐渐增加，有五、六年教学经验者，说服的倾向最高，再过四、五年又慢慢地减低。以上是应用库德兴趣测验的结果。
司庄兴趣测验有什么结论？
1. 传教修会的修士和神父的社会服务兴趣最高。
2. 成功的传教修士在情绪平衡和技术兴趣上，较对社会服务的兴趣略高。
3. 成功者和不成功者的兴趣非常相近，而与常人不同之处，在于不成功者对经商较有兴趣，并且各种兴趣较多。
4. 男孩在十几岁时开始表示出和司铎接近的兴趣，恒心留在修院者可在兴趣成熟（Interest Maturity）的高分中看出。
5 修生的兴趣并非静止，而是随年龄变化。普通而论，对人的兴趣与年龄成正比，所谓对人的兴趣乃指协助他人，与人交往。
6 有的环境因素，尤其是出生地和生长地，人口密度和家庭的社会经济阶级等都变化修士的兴
140
趣。换句话说，家庭情况和父亲的职业影响修生的兴趣至钜。
凯乃迪神父（Fr．Kennedy）和凯内神父（Fr．Kenney）经过不少周折，研究久留神职和离去神职者之间在兴趣方面的差异。
凯乃迪神父认为最大的分别在于离职者在经商和交易关系方面的兴趣较为特出。
凯内神父则发现神、哲修生中，成功者对机械、操作和技工有兴趣，语言方面兴趣较低，不成功者对文化理论方面有兴趣，语言方面兴趣较高。但实际上分别不大（大概因受其他因素的影响）。
凯内神父又说：「具有大学程度求进传教修会的人，表现对社会服务和传教发生高度兴趣，对音乐、生命科学、文艺、户外活动和艺术的兴趣平平。对（库德）公务和计算与（司庄）语言和商业接触方面，表示极低的兴趣。不论成功或失败的修生对于文艺兴趣都高，在库德测验上看，对于语言兴趣都低，从司庄测验看来，这两项所表示的。没有什么特殊差别。」
「成功与失败的修生在兴趣上的分别并不在质而在量。成功者对技术兴趣高，对文艺兴趣低，不成功者反之。不成功者对社会服务兴趣高，对技术兴趣低。」可见分别在量不在质。
「有的发现使研究者很是惊奇，譬如传教士似当较教区修生在推销方面较有兴趣，事实二者都很低。这可能因为所推销的『商品』的性质要求对听者了解和同情，不若其他商品推销员那末强制。」
「不成功者较成功者的兴趣在数量方面较多！可能较为不集中。可能认为所有的兴趣不能在修道生活中实现。」
「艺术家似乎较难获得平衡，较难久留。」
「对技术的兴趣，不论成功或不成功的修生都很高，这大概与修道生活无关，而与家庭社会文化有关。」
141
麦卡锡神父（Fr．McCarthy）测验教书修士五十人（二十八位司铎，二十一位会土，一位修士）得知「情绪敏感与教区司铎有正相关，情绪成熟者对机械和科学较有兴趣。」
达西神父研究结果发现：
1．教区司铎与牧师在兴趣上相关 85
2．教区司铎与社会科学老师相关 78
3．教区司铎与YMCA体育教练相 72
4．教区司铎与YMCA秘书相关 62
5．教区司铎与城市学校督导相关 62
6．教区司铎与人事室主任相关 61
这可说是意料中事。
（三） 人格测验
人格测验中研究圣召问题应用最广的是明尼苏达测验（MMPI）和主题统觉测验（TAT）。在此谈谈明尼苏达测验研究的结果。
专家们如科伯拉博士，魏斯哥培神父（Fr．Weisgerber．S．J．）和赫尔神父（Fr．Herr．S．J．）都殊途同归地得到结论说：MMPI人格测验对淘汰和选择较为有用，对预测将来成功或失败则效果
142
不大。又说：为识别极端异常者和需要特别照顾老较为有效。
魏斯哥培神父列举下列四大项，对认识修士的心理健康与普通适应有所帮助。在这四大项之下各有若干题目，就这些题目按受试者心理状态给予：合格、不能肯定、不合格的评价，并综合其评价作为淘汰及选择之依据。
1.心理健康方面：
此项之综合评价若不合格则不予收录。
有无心理病症?
住过精神病院否？
曾求治于心理医生吗？
有过心理症吗？
有无因情绪困扰而引起的病症？
常常易于紧张？焦虑？情绪不稳？
神经质吗？
是否变化无常？
常认为自己身体有病？
2．恪守规则方面：
143
对这一点我们应了解，有创造性的人往往有与众不同的看法，必须仔细分辨。
常表现反抗的态度？
喜欢制造问题？
是否常不守规则，又不负责任？
3．社会适应方面：
是否不合蕞、不合作？
喜欢强辞夺理？
缺乏良好的人际关系？
不能适应吗？
4．工作成绩方面：
对工作懒散、疏忽？
对工作不生兴趣？
只求最少的工作，最低的绩效？
采用这四项评价会得到：在心理学家认为合格者中都有百分之二十九．二离开修会，而心理学家认为不合格的当中有百分之五十四．八仍旧留在修会。可见这种方式不甚理想，晤谈能弥补心理测验之不足，修生自我评价亦有助于对修生的认识。
144
在报告赫尔神父的研究结果之前，对明尼苏达多相人格测量的目的不妨有所知悉，该测验是为了分析受试者是否有下列十种病态趋向或多种较次要的趋向。
1．虚感趋向（Hs-hypochondrisis）：具此趋向者显示对身体的健康过份焦虑。
2．忧郁趋向（D-depression）：即情绪悲观、沮丧、无法自解。
3．歇司底里趋向（Hy-hysterie）：由情绪之激越而产生身体不适的症侯。
4．精神病态趋向 （Pd-psychopatic）：有反社会行为出现。
5．男女性趋向（Mf-masculinity-feminity）：性反常，对性缺乏正确观念。
6．妄想趋向（Pa-paranoia）：这类人常有受迫害感，不安全感。
7．神经衮弱趋向（Pt-psychasthenia）：固定观念与强迫行为。
8．精神分裂趋向（Sc-schiophrenia）：具此趋向者表现出逃避现实的行为。
9．浮躁趋向 （Ma-hypomanic）：不够热心与活动。
10．内转社会性趋向(Sc-schizonhrenia：即不开放，过分收缴、畏缩。
现在试看赫尔神父应用明尼苏达人格测验并辅以学业成就测验（SCAT）所提出十分珍贵的，有关遴选修生该注意的要点：
1．智能（Mental Ability）
145
（1）理论：没有足够的智能；不论求学、工作都容易失意、灰心，处事、交往、适应、创造都得有够水准的智能，否则常会引起紧张、退却。
（2）实际：修生要有成就至少（在美国）须具有大学生之智能98—135（M．118—1．）—SCAT，教授之评判虽略宽大，但与之甚符。
2.情绪自主（Emotional Control）
（1）理论：某人自主的程度和自主的方法为何，对其圣召关系很大。一个人的反应方式和程度是否正常，抑麻木冷漠（Pd-lack of lack of conventional mode of expression），或对某方面过份敏感，如在发育生长方面（Pt-excitability），是否太容易认为别人在批评他,难为他（Pa-susnisciousness）若欲激动他当有多少刺激量等等，皆属这个范围。
（2）实际：人对情绪有从高度（非过份也）控制，—中度控制和低度控制之分，修生至少有中度控制能力。
3．疑或、焦虑和罪感（Doubts、Anxiety and Guilt Feeling）
（1）理论：发现修生心窄罪感固然要紧，但更要紧的是如何补救。设若发现修生容易消沉、疑惑、焦虑、畏惧和有罪感！并且达到很高的程度，则其基本上有错乱，不宜修道。
146
（2）实际：一般而论，挂虑健康较易为人发现，而心情低落消沉较不易为人发现。
4．与当权者的关系（Relation toPersons in authority）
（1）理论：太独裁或一味攻击权威都能阻碍从事神职。一味取抑自己，依赖他人，或将攻击性转向自己的人，也无法久留神职。
（2）实际：过份攻击他人，向人挑战和标新立异，又不能从经验中学习，不会疏导自己的攻击性者，都将成为反社会的革命份子，不会久留神职。
5．自尊（Self regarding）
（1）理论：我们若要知道某人如何对待他人，应先明了他如何对待自己，视已以「人」，爱己如「人」。因为连自己都不爱的人，也无法爱他人，所以他是否自尊抑自卑是 重要的。
（2）实际，司铎当协调自尊和自议，二者协调将带来内心平安与整合，思想和情绪之间的协调乃自尊自谦之基点，否则工作很难有效率。退缩、怀疑、分裂和偏差乃自尊自 谦之反面（Disintegration or Disorentation）。
6．我与团体（Si-social introversion）
（1）理论：司铎应能收敛，否则思想和祈祷生活将发生困难。
147
（2）实际，司铎须与人往来，具有领导能力，所以亦应有外向能力，外向和内向当取得协调，个人和团体也要互相配合。（何谓神职领袖才能？这一点尚待研究。）
7．两性适应（Mf）
（1）理论：修生对两性该有健全的态度，一面承认性能和两性差异的事实，一面须将父职与神职作适当调和，不分男女老幼地为任何人服务。男人对两性有自然的好奇，对 妇女的职务和地位表示兴趣，过份有兴趣或同情会使人失去平衡，若采取逃避或 著迷的极端态度，将不能顺利员起牧职工作。明尼苏达人格测量在两全适应这项 上的价值不大，因此必须设法在信任的气氛中晤谈，则所得的结果必更为可靠。
（2）实际：人的评判与测验结果相去很远，应用时不可不加审辨。
科伯拉博士和赫尔神父都认为：若某人测验的结果，其中间点超过平均中间点。而又有一项或数项超过九，尤其如有固定观念或强迫行为的表现，精神分裂的趋向，反社会的行动，这些项目若超过叩的警戒线考，不可予以考虑收录。任何一种职位都要求宁缺勿滥，何况是永为司祭者！
总之，明尼苏达人格测量为检查不合格者较为有效，若再加上认识修生者之评量，一定更为可靠。
伍、圣召成败预测之可能
人们对心理测验除了激从中探得应召者各方面之状况外，尤其希望能从心理测验预知修士、会士
148
将来的成败。因为如果能够从应召者的态度、动机以及动机之强弱和意向来分析的话，那么就能预测未来情形。这是遴选应召者工作中亟欲知悉的问题，它不但能避免陶冶司铎和修士工作中人力物力的浪，使陶冶上所花费的精力财力不再虚掷在不能完成陶冶者的身上，而且从应召者的立场言，也不必把宝贵的时光，花费在与未来职务身份无直接关系的教育与训练上。又各种修会和教会机构应当按自己的特殊目标而订定具体的遴选方法，因为有司铎圣召和无司铎圣召者的要求并不相同，对愿入修会和不愿入修会度奉献生活者的要求也不相同，决没有一种「大锅菜」对大家都合胃口，何况不是任何叩修会大门并愿意久留的人都有圣召，他们往往对修会生活的要求并没有清楚的观念，以致使他们日后感到心有馀而力不足，自己无法负起这生活的重担，与他们共度生活的人也因此而感到不胜其苦。
要识别应召者的态度，不应局限于生活中某一角落的问题，而当从人类在现实生活中所面临种种具体问题所抱持的态度去观看。换言之，是通常人对通常问题按其自身之长处和缺点，在与人物事件接触交往中产生喜怒哀乐各种情绪时，所采取消极或积极的态度，从这些态度里，我们能预测应召者对圣召采取何种态度，因而可以鉴别成败之可能性。
亚诺博士（Dr．M．Arnold）认为：类同和投射不一定能用在TAT，而该从其行为的方向和动机的度量与结果去认识该人的态度和动机。换句话说，从接取故事的中心思想（Import），寻找主角将采取的行为，从讲故事者所抱的态度、信仰、动机、布局和结果中揭露其常态和行动型态。通常而论：某人之言行受其经验之影响。说得更清楚些，一个人所以会讲出这样的故事，必因其心有所感而发。因此从这些「故事」中我们可以看见讲故事者面对生活上发生的问题，将采取什么态度和行
149
动：是躲避、闪让？是积极抑消极？是建设或破坏？是有效或无效地面对、寻出解决问题的办法？
从TAT中心思想——布局和结果——可以推测受试者的行动方向和行为型态，因为中心思想展示应召者认为在具体情形中，他通常采取的行动和应当如何行动，他认为什么行为是对的，什点是错的，什么使人成功，什么使人失败；当困难来临或横祸飞来如何应付，生命中什么值得他奋斗和牺牲，所以若能发现某人行动的原则，对他将来的行动也能有所捉摸?
动机，影响一个人的成长至钜。仅有平庸才干却有强烈动机的人，其所能达到的成就，远远超过具有卓越天才而只有微弱动机的人，所能达到的成就。换句话说，古今中外立德、立功、立言的人，不一定都是天才人物，他们之所以成就不朽的事业，皆因具有强烈的动机支持，推动著他们，使他们不得不在思想、事业和生活上有所成就。同样地，司铎中之佼佼者和会士中之圣贤，也都有著一股不拨的毅力和正气，使他们出人头地。动机有的是针对终身的份位，譬如：「我要为艺术而艺术」。许多投身于修会的男女可能二者兼全，但也可能只有其一。我们往往听到有的会士说：「为天主的缘故！我愿投身于修会中，但对于教育工作我则不感兴趣。」这样的会士绝不能成为一位有名有实的老师或教育家。有时我们也遇到学生说：「某某神父只是一位老师而已。」这类评语真实与否，我们暂且不论，但献身于主对自己献身的动机不能不作深度的反省，我们的动机不仅当外在，更当内在，这原是孩子与成人动机的分野。
其实工作的动机必须整合在生活动机之内，生活的动机当滋养工作的动机如此，工作才不致无可奈何，生活也不会无精打采。也唯有这样，会士的生活和工作才能胜任愉快，使超性的生活和完人的生活相辅相成，结为一体。若因服从的美名而轻视对工作内在的兴趣，或用超性精神取代人性的发
150
展，都表示对服从和超性生命的误解，这岂不在无形中对天主美妙的创造加以蔑视因此若发现某会士对读书或工作十分热衷，对祈祷和宗教生活有些疏忽，纠正的方法岂仅在於消极地轻视读书或工作，抑或在於积极学习如何祈祷，体验宗教生活的美好生活与工作不但不应分开，还应取得平衡，但这平衡当在发展的观点上著手，而决不能在退化的情形中完成：在针指人生目标的动态观点上获得平衡。
圣召是对天主的积极答复，所以所以必得从肯定中发展，而不是在否定中完成，这是任何人都了解的金科玉律！因此现在，我们大可反省一下过去修院教育的成败与得失。
根据研究结果：成绩良好的学生，优良的老师和充满希望的会士都认为：要有成就必须采取合乎伦理和纯正意向的行为，唯有应用适当的方法和积极的努力，成功才能在握。所以要建立良好的人际关系，待人良善，为他的利益出力；要有独立的思想和行为，不应过分受人影响，遇到困难不论为克服困难或避免超过自己能力的难题，都应采取积极的态度，错误和恶意理当受罚。对这些看法实在无可置喙，奇妙的是：成绩不佳的学生，教学失败的教师和前途不乐观的会士竟也认为：即使目标不清，方法不当，也能有成功的期望；不甘心或怨声载道地工作还会成功；虽然有时十分努力还免不了一再失败，认为这是命也；应该不依赖他人时仍依赖他人，然而，即使在需要时也不愿求他人的意见；机遇不佳也无关紧要，这是天意；做错或犯过只说声对不起就算了，不必受罚、诲改或补偿；横祸飞来虽然免不了使人瘫痪，那也只好听天由命，「抱著成功的期望」者最重要的。不过「了解与同情」他们认为是人生必需品，因为别人接受他、不协助他，可就注定要失败了，自己努力却不重要。
151
在神修生活中挫折和打击以及卑抑的机会永远不会匮乏，尤其我们的成就和天主对我们的期待，其中间永远存在著不可跨越的鸿沟，这道鸿沟足以使我们谦卑自下。所以不必无缘无故地予人失败和羞辱的机会，否则将会走入神修的歧途中。
心理学家虽重视动机和意向，但更重视有效的行动和积极的方法。每个人时时刻刻在追求他自已认为重要的和有价值的事物，因此从人所认为有价值的事物，所取的态度，所抱的信念，和他认为的人生目标中激发其行动及采用积极的方法，而这些价值观，人生观在他与人讨论工作、朋友、地方新闻、国家大事、国际局势时表露无遗。从事遴选圣召工作者能不在分析聆听时，语调话声中去发现应召者如何面对自己的情绪，如何应付困难，如何有所成就，如何与人建立人际关系。当我们能把握到其内心的态度，指出其是否积极或消极时，预测圣召之成败是可能的！
陆、后语
笔者在小引中曾强调，本文所讨论的不是圣召本身的问题，而是有关圣召的条件。因为这些条件不仅以保存圣召为目的，还以发展圣召和所属的团体与其成负为目的。健全良好的成员组成健全良好的团体，是天经地义的事。然而淘汰远较选择容易，这是心理学家们所一致公认的。因此在取舍之间，总得为应召者著想，顾到应召者心理和精神的利益。为达到这个目标，主持心理测验和担负谘商工作者，对资料运用和自身修养当属十分重要，否则将会铸成重大的错误。
探讨有关心理测验的种种之后，我们愿在此提出几点和读者共同反省：
一、最理想的遴选本籍圣召方式，自然是根据国人自己的研究，但也可以暂时借钱外国的研究结
152
果。既然，研究的抽样不同，文化环境不同，时间不同，所以在应用时不可不作适度的调整，而指导者彼此交换经验，也至为重要。
二、捡选或淘汰请求入会者，不仅为修会之利益，更是为请求入会者的好处，否则可能遭到人才和生命虚掷的厄运。尤其修会的生活要求很高，工作很多，心理压力也就较一般人的生活为大，非心理十分平衡的人不能胜任愉快。实施心理测验后，最困难的是如何向接受测验者解释结果和其意义，使他能积极地接受，并予以应用，作为人格成长的跳板，或接受心理治疗的机遇。
三、兴趣测验能使人知道对那类工作或生活方式较有倾向，而更要紧的是观看他对整个人生的与越如何，为此不可不加以分辨。
四、正常的人永远是独特和充满生气，所以决不能预测其将来，或规划其行为。遴选者当虚心接受自己的限度，应顺其自然，而不设法去了解和控制一切。
五、多种测验自然较一种测验效果更大，以次序而论，先用明尼苏达多相人格测且里似乎最好，因为它较易显示人格之正常与否，对淘汰和选择都有用，若为预测修士修女将来的成败，则效果不大。
六、各修会在基本立足点上虽然相同，但无可否认地，各修会各有其特殊的性质，所以应当设计符合该修会特殊性质的遴选办法，其他修会的选择标准可作参考，却不一定完全有用。例如从事教育与从事医务的修会，自然有不同的要求。
七、年龄不同，在陶冶方面也就有很大的出入，譬如在小修院中强调迁就和守规，在研究所则偏重独立和创新。成年人的圣召和青年人的圣召各有不同的要求。
153
八、成功和失败的会士或司铎情绪上的差别是值得注意和研究的。譬如有神经衰弱趋向的人，有固定的观念和强迫的行为，有神经分裂趋向的人表现出逃避或杏定现实的行为。失败和成功者之间的差别常常是在度量方面，失败者往往较成功者为夸大。可是从态度和动机来看，二者之间的分别就很大了。换句话说，他们对修会目标和宗旨的看法，与其所参加修会的目标和宗旨可能有很大的差距。
九、亚诺博士用主题统觉测验预测圣召成败的研究最具绩效，也最有趣味。对圣召心理测验有兴趣者，大可用这工具和题材写一篇博士论文，对吾国教会一定会有很大的贡献。
十、将来研究的方向，大致而论：
（一） 范围不宜太广，控制和计划越周密，研究结果的价值也就越大。
（二）可与基督教人士在研究上取得密切合作，结论一定更为广泛和普遍。
（三） 分别并有系统地研究各种不同修会团体，不同职务的团体，分 在不同地区的团体，收获将更为丰富和精细。
（四）不仅从静止的平面去研究，还须从演变的角度去研究，否则对於陶冶计划，协助成长和遴选的效果不易把握，预测更不容易了。
（五）修士、修女的兴趣在不断的变化中，按不同时期和发展阶段，兴趣也随著变化，这是值得研究的问题。甚至测验的结果的环境、条件、时间，以及受试者与主持测验者这关系，也是值得注意和研究的问题。
上主！请派遣众多而有才德的圣召，以扩展你的神国！
154
参考书：
1. Beirnaert, Louis, S. J., "L'investigation psychologiquo des candidats au sacercloce et a la vie re1igieuse", in Experience Chretienne et Psychologie-Epi, 1964
2. Kennedy, Eugene C., M. M., “The Positive Uses of a Psychological Testing Program for Candidates for the Priesthood and Re1igious Life" in Psychological Aspects of Spirittlal Development, ed. by Rev. M. J. O' Brien, CSV, CUA 1964
3. Kob1er, Frank J., "Screening Applicants for Religious Life" in Journal of Religion and Health, Vol. 3, No.2, Jan. 1964.
4. Arno1d, Magda B., "A Screening Test for Candidates for Re1igious Life" in "Screening Candidates for the Priesthood and Religious Life" ed. by V. Herr, S. J., Loyola University Press, 1962, 1964.
5. D' Arcy, Paul F., M. M. "Reviotv of Research on the Vocational lnterests of Priests, Brothers and Sisters", id.
6. Herr, Vincent, S. J., “Se1ecting Seminarians", id.
7. Weisgerber, Charles A., S. J., "Survey of a Psychological Screening Program in a Clerical Order", id.
8. Rulla, Luigi M., S. J., Depth Psychology and Vocation, Gregorian University Press, Rome, l971.
155
（上接九O页）
156


神学论集-教义教学法的演进-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第23号

教义教学法的演进

教义教学法的演进
……六周次「国际教义教学法研讨」概略……
Luis Erdozain,S.J. 著 郑文卿 译
在不到十年的时间内，一共举行了六次国际性的教义教学研讨周：一九五九年在奈美根（Mijmegen），一九六0年在埃斯塔特（Eichstatt），一九六二年在曼谷（Bangkok），一九六四年在加狄贡度（Katigondo）一九六七年在马尼拉（Manila），一九六八年在墨德林（Medelin）。这是近年来在教义教学方面富有活力的表现。在以上六次的研讨会中，参加的人贝都是一样的：包括从世界各地而来的两百余位主教，传教士和教义教学法的专家们。在每一次会议中，所关切的问题也是一样的；即如何把基督的福音介绍给现代的世界，在每一次的集会中，主持者也是同样的人，就是那作为发起人的侯树信神父（Fr．J. Hofinser S. J．）。
一九五九年在奈美根所召开的研讨周，应视为实验性的，算是这个演变过程的起步，它的份量在随后数年中才逐渐增加起来。这次会议算是第一次的国际性会议，讨论到传教区牧灵方面的问题。没有人能预见其有何结果。即便是这次会议的题目——「礼仪与传教」——所牵涉到的问题也非常清楚，这个题目把自己限定在牧灵工作的单一方面，即礼仪革新的一面。
有些人关切到如何返回到第一原则的问题，就是说，宗教性和神修性的问题占有更重要的地位，这时大家都注意到一个办法，就是超提倡踊跃参加礼仪活动，作为参加使徒工作的基础。而且，这也
157
是当时的人所一心关注的问题。那时还没有人想到大公会议，因此对于圣事礼仪里的用语予以翻译或加以更动，还不敢作过份的想望。不过我们已采取了第一个步骤，那不过是一线希望而已。虽然会议的题目是那么狭窄，但那已经是由于舆论的压力，我们才能估量出多年以来所逐渐增加的潮流的力量。
从一九六0年在埃斯塔特所开的会议中，我们看到这个爆发的运动仍在设法为自己划清一个界限。我们要想好久才能为这次会议在历史的背景中，安放在一个适当的位置。这次研讨周的题目「教义教学和传教」允许我们，把教义教学放在「教会使命」这个更广阔的背景中去看。我们费了很大的周折去把握下面几个基本的问题；一切传教宣讲的基本规则是什么？在教义教学方面，革新的对象，革新的原则和革新的方法是什么？最后，在这次研讨中，产生了一种综合的计划，为著训练将来的传道员。这次会议的纪录已辑成一册，名为「教义教学的革新」，这本书很快地已被译成各种重要的语文。其中有一个特别的倾向，就是「宣信」（Ketygma）的倾向。因此，埃斯塔特会议可视作反映当时情况的会议，我认为这一次会议乃是重要的里程碑和初期阶段的路标，把它称做「宣信」阶段，其意义已非常确定。
一、「宣信」阶段（The Kerggmatic phase）
在本世纪内，在教义教学方面最具影响力的，就是「宣信的」革新。显然地，像任何运动，特别是牵涉到教会生活的任何运动一样，「出且直的」革新并非一个晴天霹雳。它有其自己的历史背景和信仰的新气候，以促进其成长。
158
（一）「信」运动的缘起
追溯一个运动的起源和发展，不是一件容易的事，因为一个运动成为普遍化以前，曾经历许多不同的路线。无疑地天主圣神在其中工作著。今只看这个运动的发祥地德国的情形，我们可以分辨出在这个「宣信」革新中，有三个早期的活动范围：（a）杜平根（Tiibingen）的古代学派；（b）慕尼黑（Munich）方法；（c）过多的方法论所招致的失败。
（a）由于它在圣经——教父学和教会学方面的研究。杜平根学派的影响力会能支配了整整一个世纪之久。施勒（Sailer），莫勒（Moeler）和希尔师（Hirscher）等人的著作，可以作证当时有一种要取代士林学派的努力。为著反对迁就这个理性时代的实用牧灵方式，这些人创造了一种以启示为中心的牧灵方式，为基督所宣讲的唯一天主圣言服役。
「我们系生活在纷乱的时代，至高者只保证基督的福音不会错，并没有保证士林哲学不会错。我们之最终胜利，端系于我们对福音的坚信。」这是希尔师在一八二三年所写的。但是这个说法在当时并未为大众所接受，不过，他留下了种子，在一个世纪以后才开花结果。在那时候，非士林派的方法已经逐渐支配了哲学界和神学界，只有教义教学法仍然和这种理性神学保持关系。
（b）慕尼黑方法——虽然如此，教义教学法在方法论上有不断的进步。这个进步经历了好几个阶段。一九一二年维也纳会议（Congress of Vienna）采取了一个新的，现已闻名的教学程序，叫做「慕尼黑方法」。它包含三个部份：（一）陈述。（二）解说。（三）应用。提供了非常简单而有效的教授法。这个方法后来更加扩充而变成大众化，在义大利这是由于蒙得索里（Maria Montessori）的努力，
159
在法国和西班牙则由于纪讷（Quinet）和满洪（Manjon）的努力。鉴于儿童学习任何事理的途径，不仅由于听，也由于实际去做，因此这个学派强调行动的价值。于是上面这个教学图案，又加上一个第四部份，即（四）儿童活动的功能。
这些革新的方法，已由一九二八年慕尼黑教义教学会议批准，慕尼黑会议被认为是教育学方面不断努力的最高举。
c方法论的失败——不管我们作过何等重大的努力，基督的宗教继续在大部份的人民中打退堂鼓，雍格曼（Fr.Jungmann）神父，在他对这一时期情况的分析中，看出错误不在教义本身：
「大部份的人民都知道七件圣事；他们都知道基督这个人，他们也知道玛利亚、伯多禄、保禄、亚当、厄娃以及许多其他的人。他们对于天主十诫和圣教四规也足够清楚。但是信友中所缺乏的是，对于教义的整体性的认识，他们对于恩宠的奇妙道理缺乏认识。他们所持有的基督教义，是一串教条和道德教训，一连串的威胁和保证，一大套的习惯和仪式和加诸不幸的天主教徒的许多工作和职责，而『非天主教徒』则不受这些束缚。」
这一段话很清楚地告诉我们当时的情形。大家的印象是教义教学并未产生积极的效果，教义教学的园地是荒芜的，它与现实生活脱节了。简言之，方法运动正在通过一段严重的危险期。阿尔诺教授（Professor Arnoid）用下面的话来描写这个危险期：
「经过了一个半世纪在方法论上所作的努力，若与所获的结果作一比较，其间极不成比例，这种情形动摇了我们对于独占性的方法论运动的信心。我们逐渐地明白，教义教学和讲道术上的问题，不仅要从听众的水性及其需要开始，而且更重要的是要从教义的特性和福音的题材上获得解决。除非从
160
神学的立场去解决问题，方法论上的要求不能从其本身获得满足。」
d 一个新的转捩点——很明显地，这个问题不是一种纯粹形式的问题，而是内容的问题。在这一点上我们到达了问题的高峰，我们变换了一个远景；现在我们把问题的重点从方法转换到内容上。我们在前面已经指出，由于杜平根学派对于圣经和教父学的积极研究，为以上转变的铺路工作，在一个世纪以前业已完成。雍格曼神父在一九三六年发表了一本著作，名为「福音和我们自己对于信德的宣讲」，就是为拥护这个转变而写的，这本书被认为是「宣信革新」的基石是不会错的。这本书的观念虽然在当时受到批评，但它慢慢地获得大众的支持，以至于在廿五年以后，它的理论即已充份发展完成，整个地被埃斯塔特会议所接受。事实上，打从开始起关键性的问题就是：「在教义教学方面『宣信』的革新。」
非常值得注意的是，这许多从远地而来的各国代表，竟然都把他们的挂虑与兴趣汇集在这个题目上。
我在这里所能做的，仅仅是在这次埃斯塔特会议的工作，会议的背景以及会议的广泛结论中，挑选出看得见的一般趋势而已。
（二）「宣信」教义教学法的趋势
a基本的观念，天国的消息——今天的世界要求我们对于我们所宣讲的信仰有一个新的看法。为著使讲道和教义教学回到其原始的形式，我们必须返回到最初的原则，返回到基督福音的核心部份，这个核心部份就是「宣信」。这就是为什么这个运动被称为「宣信」运动的缘故。
161
1．我们把教义教学放在教会传教任务之内。「教义教学履行了吾主交给我们的命令；因着天主圣父给他的权能，主耶稣基督把向万民宣讲福音的使命交给了教会（谷十六15）。就是这个工作，最初是於基督的，后来属于他的宗徒们，而今教会则指派给传道员们。」
2．我们建立一个原则就是，教义教学的革新不是通过方法上的适应，而是通过一种信德本质的成功，教义教学必须摆脱要理问答里许多枝节问题。重要的不是如何教授，而是教授什么。在「宣信」的改革里，「内容」要占首要的地位。尤有进者，也就是以内容为起点，有关形式和方法的的问题才能获得解决。
3． 大家都有一个认识：即基督的宗教不是一套有系统的真理，或者是一套法规；最重要的，它乃是从天而来的消息，是天国的福音。倘如此，则教义教学不能被视作教义的零售，而零售商自己 不过和这些教条多少有关而已，我们应把教义教学视作出自一个见证人之口，这个见证人所传达的消息，正是他自己生命的气息。
4． 这个天国消息的中心乃是一个人：就是耶稣基督，人类的救恩。所以教义教学必须人格化，按照人与人间交往的习惯，并以基督为中心，就是说，教义教学中各部分的安排，应以基督这个人物为中心。
5．在基督身上发生了两件重大的事件，就是祂的死亡和复活，藉著祂的死亡和复活，祂把所有的人从罪恶中拯救出来，并赐给他们永生。教义教学就是把天国福音植根在巴斯卦的奥迹里。
6．基督不仅是历史上的人物，而且是整个救恩史的综合。因此，教义教学必须明示救恩史如何朝向基督这个目标而发展，并单独在基督身上达到由兀成。教义教学必须宣讲旧约圣经里所资言的基
162
督，在时机成熟之时来到我们中间；通过天主圣神把祂的恩宠赏赐给所有的人，最后当祂在世界末日重来世间的时候，完成了他的光荣的工作。
这大概就是「宣信」运动在埃斯塔特会议中所提倡的基本立场和天国福音。
b方法——教义教学的革新不但对于讲授的内容保持忠实，而且也兼顾天主所采取的启示方式。它理会到教义教学能使用四种用语或四种方式以发挥其影响；这四种用语是：
1．圣经语言——因为救恩史是记载在圣经里，教义教学应当使用圣经语言。
2．礼仪语言——圣经里所描绘的救恩，系在礼仪里生动地表达出来，因此教义教学应使用礼仪的语言。
3．存在的语言——因为天主的救赎工作是不断地从教会及每一教友的生活中表现出来，所以在教义教学里，救赎的证据必须使用存在的语言。
4．教义的语言——圣经里所叙述的，礼仪里所庆祝的，和我们在日常生活里所体验的救恩史，逐步地在教会这个形体之内，取得了具体的形式，因此教义教学也必须使用教义的语言。
关于这四种语言，我们还可说得很多，我们以后还要进一步地再详加讨论，此时，我仅仅提醒读者的注意而已。这四种语言的标出；传道员们大表欢迎，认为这是对教义教学持平稳的和连贯性看法著的胜利。这种胜利可由四种语言的说法在曼谷会议所作的结论中，占了极重要的篇幅这一点予以证明。
c宣信和牧职的整体观——教义教学，一方面要忠于福音的内容，一方面要忠于天主所选择的启示方式，就在这一点上，它发现自己成为整个教会牧灵工作的中心。教义教学后来与其他发展中的运动
163
发生接触，例如，礼仪运动，这运动在比利时系由包度安（Dom Lambert Beauduin）领导，在奥国由帕尔士（Pius Parsch），在德国由拉赫修院Afflante Spiritu所领导，圣经运动系由教宗比约第十二的通谕Divibo Afflante Spiritu所引起，此外还有「天主教教友行动会」，「家庭行动会」和「社会行动会」等使徒运动。
显然地，宣信的革新从以上的各项运动中，获得不少的助力。宣信革新也帮助了以上的各项运动，使它们以基督为中心重行改组，臻于成全并彼此协调。
雍格曼神父用下面的话描写这段历史的机运：
「很快地大家都有一个日渐增强的信念，要在教会内革新宗教生活，不能把努力分散在各种不同的运动上，因为这些运动看来好像要把使徒事业专门化，以便振兴方法和支持牧灵行动，但是牧灵行动最需要广泛而单一的计划。在由且讲信德的道理之时，应把天主教礼仪和早期基督徒的遗产所显示出来的超性世界的理想影像，更加清楚地陈述出来。讲道和教义教学，宗教艺术和敬神仪式必须总手合作，使得信众对于自己的信仰有一个合理的了解，按照这个了解，他会为他自己描绘出一幅圣事生活和礼仪生活的图画来，对信仰的了解也能为繁荣的基督宗教作证，为散布快乐的基督宗教作证。这个远景成为可能，只有当早期教会的「宣信」活动再度实现时。为要达成这个目的，让我们重新把基督安放在福音的中心。这种强有力的和明晰的宣信复古运动，显然是今日世界牧灵工作的基本职责。」
教义教学的革新若用一句话来概括，就是「集中」努力；「集中」应当是关键所在。把一切组成的部分以「宣信」为中心而集中起来，现在一切工具都准备好了，只等待组合。因为宣信运动视宣讲的内容占有优先地位，才能够赋予教义教学的革新以形式和一致性。
164
评价和结论——宣信运动要从其发源地传播教区，需要一段时间。但它在所有地区都获得胜利。从专门性的评论到最通俗的要理问答课，到处都采同一的用语：宣信，巴斯卦奥迹，救恩史已变成通用的语言。有一位作者把这个情况作一个总结说：「宣信已成为时尚」。
宣信阶段的效果是积极的效果，特别是当它和以前各阶段相比较时尤其如此。教义教学打破了要理问答的幼稚范围，跳到教会生活的前哨。正如以后的大公会议所前告诉我们的，教义教学的首要任务，乃是作为教会的工具而履行她训诲的职责。
我刚才提到大公会议。这个人会议使很多事情加速进行。
因着不同的意识形态（ideology）和不同的兴趣中心，关键性的字眼接二连三地产生。从此开始，宣信运动渐趋没落。在一九六0年度，教义教学的天空中，亮起了一颗新星——人类学。
二、人类学阶段（Anthropological phase）
人类学这个字眼最近非常流行。这个字起源于科学界，但其寓意应用之广已远超过教义教学的范围，而且比我们在六次国际性教义教学会义中，采用的含义还要广泛。
但我们之选用这个字眼，是用以标示在教义教学发展中的一个特别阶段，因为它是在埃斯塔特会义后才被采用的，而在以后几次的会义中这个字的使用愈加普遍。
（一）从宣信与福音化前的预备期（Pre-evangelization）
完全沉浸在宣信的思想里的埃斯塔特会义，把重点放在天主圣言上是十分正确的。但当它强调神
165
学之一面之时，或者忽略了一个事实，即天主圣言系为人而说的，天主的启示也就是人的启示：救恩史也是一部人为自己的好处而奋闹的历史。
我这样说，我知道我把事情说得过于肯定，不过，无论如何有一件事是确定的，就是自从那时起，关于宣信的革新，特别是在传教区，我们注意到有一种奇怪的不安，甚至于不信任，虽然在欧洲我们把重点完全放在宣信上，传教士们仍然固执著护教学的老方法。
当第三届国际教义教学研究周在曼谷举行时，这一点变得非常明显。曼谷会议上距埃斯塔特会议仅两年之久，大体上接受了在埃斯塔特所立下的宣信革新基本原则，但把重点特别放在「适应」上；对于教义教学所提出的问题，特别在接受福音教化及皈依之初步阶段所遭遇的问题，曼谷会议坚持应用合于人情的研讨方式。
这是第一次，我们谈到分段讲授的问题，谈到事情的准备工作问题，谈到使用对方所习用的语言的问题：
「教义教学在准备工作方面，是要澄挂对方的判断、情感，甚至潜意识里的印象，使其对基督的教义有充份的反应。它还要把重点特别放在「适应」上，就是使用类比，形象或当地的人所习惯的表达方式。它也要提示一种真正适合于该地区的精神和物质需要的承诺行动（Commmitted action）。」
但最重要的是：在曼谷会议之中有一个特别的名词正在兴起之中，这个名词在埃斯塔特会议之时从未被用过，这就是：「福音化前的预备期」。在讲授教义的整个程序中，一个新的阶段业已开始，一股人类学的新风业已吹来。
166
（二）新思想的前锋
当宣信革新全盛时期，这个运动即已在法国发轫。法国作为一个反日耳曼（宣信运动的摇篮）的国家，那时业已经历了痛苦的反基督化经验，甚至于大部份的人口整个地失去了信仰。只要一提果丹神父（Fr．Godin）的书：「法国，一个传教区?」和神父工人的经验，以及法国传教会的创立，便够说明这一切了。这些困难的情况一向使担任牧职的人裹足不前，因此特别注意皈化程序中的初期阶段：如何去处理这个障碍物而予以扫除。
李艾热神父（Fr.Leige）当说到信仰的心理条件与社会条件时，已把这一点看得非常清楚。
「很多善心人不信基督，是由于某种非人的生活环境，而这种非人的生活环境，在我们这个技术发达的时代，尤较以前为广大。」就在那时，他首次引进了「福音化前的准备期」这个名词。「在人的自己生活范围内使他们有机会接近福音，这就是「福音化前预备期」的工作—这个预备期和福音化不一定有时间上的先后。」
可见他看出了人与人接触之时，需要有一个净化的彼此顺应的初步阶段。
在这一点上，宣信运动有何作为呢？宣信运动开始经历一段致验的时期。有人提到「危机」这个字眼，有人甚至明白地说这是危机，另有些人则严重地怀疑「宣信」的有效性：「我们是否要继续地用宗徒们所用的宣信方式、重述基督的福音呢？时代是否确已改变了呢？」
如此公开地提出这个问题，在当时已是非常了不起的事，仅仅数年以前，人们如此强调天主圣言自天垂直降下，以致无人敢谈到天主圣言与人的需要之间该有一个接触点，为著害怕被谴责为把信仰
167
心理学化，无人敢提护教学这个字眼，因为这是一个永远被禁止使用的字。
然而福音化前的预备期已证明比以前更加需要，更加适用。即便用宣信方式来介绍基督福音，也不能免除初步预备阶段的需要。
基于这一了解，一九六二年在曼谷集会时，与会的传道员们，其中以传教士占大多数，决定给子二幔 化前的预备期」以重要的地位，并详述这个预备期的性质，目的及需要。
「福音化前的预备期」的指导原则系以人为中心，因为我们要从人之为人开始。」
现在这个天平已经决定性地倾向人的一边，以人为中心的运动已取代了宣信运动。
（三）「福音化前预备期」的基础
我们对这个新的方针有何感想？它是否因过去的失败而招致的一种恐惧？或者它是否对这一代人在心理学上的偏好的一种让步？我们的确不能看出有些牧灵策略的设计，只在讨好当代人的偏好。其理由实远较深入。新的方针实在是忠于信仰的告诫人（a）要忠于吾主忠耶稣及宗徒们传播福音的态度。（b）要忠于教会的传统，这个传统教义教学史可以作证。（c）要忠于基督福音言的性质。
（a）我们一点也不能确定，宗徒们介绍基督宗教的时候，是否纯粹采取宣信的态度。如果我们单读新约圣经，就有这个感觉。最近的研究显示情形恰恰相反。四部福音被视为四种不同的解释，而且是神学上的精心之作，以作者心目中特有的听众为对象。尤有进者，我们知道圣保禄时刻关心的是非犹太团体，完全处在以色列信仰以外的团体，这时候他显得与别的宗徒完全不同；他比直接出且讲救世主基督的态度要更加议抑，更加顺乎人情。这里我们只要注意一下他在雅典时在阿勒约帕哥面前所
168
发表的演说（宗十七22-31）便可证明。
（b）这种「迎于中途」的传教方法．不是宗徒们所特有的。我们可以说整个教父时代均表现出一种不断的努力，如何在传教上去顺应人情，如何把福音的话翻译成希腊语言，介绍到希腊文化里去。中古时代仍然要做同样的工作，把福音用适合当代的话表达出来，现代是科学时代，有必要把宗徒的宣信方法重新估价一番，使其能继续适用于我们的时代。此种关顾到人在其历史背景中的实际情况的态度，向来是有的，不过关顾的程度有不同而已。我们甚至可以说，在注重内容与注重方法之间，在天主的话与人的话之间，这种不断摇摆的情形在历史上已成定型。
（c）要忠实于启示，要忠实于天主自己所采取的启示方式。在天主启示的行为里，我们可以看出教导与交谈的基本范例。启示——在宣信运动中极受重视——并非揭露一条教理，或一部道德法典；最重要的，它乃是一个事件，是基督这个人选择与人交谈，与人对抗，与人发生基于爱情的关系。『启示也许可以设想为一种交谈，在交谈里天主圣言首先藉「降生」来表达，以后藉福音来表达。』
以天主降生成人这条教义，作为一切牧灵活动的主要基础，也就是教义教学的基础，这一点我们可以说得很多。在这方面的实际应用，正在实现的过程之中，而且有无比的成功：这从所增多的学校书籍，索引、卡片及其他小型文字里，可以获得证明。一种新的字汇业已出现。有一批与「宣信」宣讲及证言各字相对抗的新字业已产生：例如：前奏、价值、经验、探查等新字都是我们所探究的这一时期的特性。
即便在一九六四年加狄贡度教义教学会议期间，那是坚定地追随宣信路线的时期，我们仍然可以看到宣信运动的许多不同趋向。首先，若和以前几次会议比较，我们无疑地可以把加狄贡度会议叫
169
做「泛非洲研讨会」，正如以后的马尼拉会议叫做「亚洲会议」，墨德林会议叫做「拉丁美洲会议」一样。
此外，我们特别注意到非洲人的文化，对前途的展望及其对宗教的态度等，因为基督的福音以后便要接种在这上面。就这一点来说，议莫阿神父（Fr.Seumois）在他的报告里，供给了我们非洲人全部宗教特性的资料，再加上非洲人心理上和文化上的特征，可以说我们有足够的东西可资利用，以便天主通过基督所发出的呼唤，能够达到非洲人的心里。这些资料在圣经语言、礼仪语言及教义语言里应当有其地位。
正如埃斯塔特会议乃由且信革新的高察，马尼拉会议代表人类中心说的高峰。第二届梵蒂冈大公会议即在此时召开，与会代表们的思想特别集中在使徒传执事业的推动力，及因而对非基督宗教价值的承认上。「福音化前的预备期」（和「教义教学前的预备期」）字样，不断地出现在报告书里，但是在讨论时，有一个名词比其他一切名词更为突出而成为标语的，就是「人类学方法」，有两份报告书完全是为阐述人类学观点而作。
我们可以更详细地找出在这次会议的大部份工作中，人类学占尽优势的情形。但我们觉得我们已经说得够多，现在更有兴趣的事是看看乐队指挥的指挥棒如何从这两个潮流的一端移向另一端。
（四） 宣信与人类学，相反抑相成？
宣信运动和人类学运动这两种不同的潮流，用惊人的速度相随而起，这两个完全不同的思想态度，总括地说：宣信的态度不断地追溯到圣经和礼仪，和丰富的神学遗产结不解缘，只有在那方面，
170
它才感到舒适。人类学的态度与之相较，则倾向于心理学方法，放弃既得的宝藏，宁选危险与艰辛的道路以达其目的。这是这两个潮流的主要型态的概观。
这两个潮流是否彼此冲突？有些出版物在夸张宣传的影响之下，竟然采用了「宣信发生了危机？」这样的标题。给予人的印象是，我们现在已进入了一个新的阶段，和以前的那个陈旧的阶段构成了强烈的对照。可是，按我们的看法，两者毫无冲突而且是一种进步，两个潮流系沿著同一的思想路线，不过后者比前者更有深度而已。人类学的方向看来不如说是宣信革新所播下种子的意外收获。
宣信运动因其强调内容的重要性，乃对天主圣言获得更深入的了解，天主圣言本来深藏在人的心中，并不存在于孤立状态之中。正因我们注意到「天主对人说话」这句话的含义，我们才开始去追究人到底是什么。
我们应当承认，当今教义教学方面最丰富的收获之一，就是发现在主体与客体之间有一种强有力的和有机性的统一，主体和客体这两极一向是教义教学法所研究的主题，但从未达到目前在教义教学法的程序里所表现的统一性。
在教义教学的活动里，天主的话和人的话，天主和人，神学和人类学均获合为一。我们不能只谈天主而不谈到人，也不能只谈到人而无视于天主。启示是为人而有的神学；它把天主启示给人，但同时也造成一种人类学，因为它启示给我们，在天主眼中人是怎样的。
在原则上我们应当和神学对事物的看法相一致。可是事实上我们虽然有理论上的综合，虽然在宣信与人类之间有彼此相辅相成的契合性质，人类中心论的教义教学法在实行上有其困难。
首先它要求传道员经常注意到构成他的学生的心智领域和兴趣范围的一功事物，他不但要注意这
171
些事物，而且要参与其中。其次，传道员应能把握一切有利的契机，有些机遇初看之下并无什么希望可以引人归向天主。最后，也是最棘手的一个困难，传道员往往别无选择，只有冒险行事，不是故意停滞不前，便是纵谈有如从天外飞来的福音，使在场的听众大吃一惊。
在马尼拉会议时，也有类似的困难，决定性的难点是「终点在那里？」，换句话说，教义教学的终极发展到何处为止？不过，无论如何，把启示植根在平常生活的背景里，并以此生活背景为福音教化的起点，这种做法在人类中心论的教义教学法里，已经相当进步。
可是，是否一切教义教学法都应把基督放在最前哨？或者我们无宁把教义教学的目的视为教人如何整个地沈浸在生活之中，而不必有任何理想境界？但在每一信者心中怀著这个希望，即救恩按照天主所选择的时间和方式，终会神秘地到来！
我们在这一节里所做的仅是提出问题：也许在本文的第三部分，我们能提供一点答案的某些成分。
三、政治学阶段（The Polotical Phase）
我们业已开始盘算现代教义教学里对人类学的偏好程度。这个方向应视作我们自己所生活的时代的象征。不过，这个趋势刚刚开始，我们便已看到「人类学膨涨」的限度和危险。
（一）个人主义的人类学过分倾向于现世
人类学运动所引起的最大恐惧是看到人一方面把自己作为解释天主圣言的标准上方面又重复陷
172
入个人主义的主观态度中，因而漠视了客观的实体。
至于因压制了起性世界和天主无条件赏赐等观念，而有丧失全部启示意义的危险一节，正是对于人类中心论观念最严重的指责。基本上神的超越性与内在性乃是问题的根本所在。以后我们还要讨论这个问题，因为第二点的谴责可以提供我们一些材料，有助于我们看清第一点所责难的问题。事实上人类中心论不但被指责为把天主圣言降格，而且也把人生境界贬低，因为它把人关闭在主体性和个体性的范围内，就是说把人限定在现在而不能伸张到历史和社会的关系上去。
无疑地由于存在哲学也开始解释启示，它给启示一个新的范围，一个向来被忽略的范围，就是个人的范围。此外，现代圣经研究也发现了天主圣言的个人范围，有一个观念说是有一种永存的话语直向人心深处呼唤，就是代表天主圣言的个人范围。
宣信革新因注入了个人主义的血液而大有裨益，从此教义教学表现出它已不再是一种概念的灌输，而是生活的天主圣言的传递，目的在唤醒信仰和培养信德。
这个目的固然很好，但其实现仍然是有限度的，所谓信德往往变成一种选择，一种严格地属于个人性质的选择。
自从那时以后，教会里发生了一连串的事件：例如，强调对世界的研究，承认宗教多元主义，重估教会的社会性结构，对迷信的攻击，俗化的暗流，「天主已死」的暗流等等。
埃斯塔特会议和曼谷会议均未会明显地受到俗化运动和世界銮局的影响。但在加狄贡度会议时，因面对若非洲独立运动而略感到上述的影响，特别在马尼拉会议时，由于非基督的宗教所产生的多元主义问题，上述的影响尤其显著。
173
但是这种俗化运动最有力地爆发时，是在一九六八年墨德林会议时，其结果是：我们需要有一套俗化的教义教学。
（二）一九六八年墨德林会议
辽阔的南美洲大陆系由最骚动不安的人口所组成，我们可以发现当地社会的不公道和受剥削的情形比任何其他地方都清楚，同时他们在为自治和自由而奋闹之时，已经发出要求有一个本地化的教义教学法，以满足南美洲大陆的需要（墨德林会议就是最有力的证明）。
很矛盾地，南美洲大陆基本上乃是一个基督徒的大陆这个事实，说不定就是社会不安的一个因素。他们习惯地把宗教看做一大堆观念和礼仪的结合体，观念要刻板地去学，礼仪也是刻板地去行。他们比任何其他地方的加更人深切地感到，所有这些从过去遗传下来的宗教上的累赘，对于他们的日常生活毫无裨益，而且和日常生活中所遭遇到的主要问题毫无关联。
他们不得不开始想到，基督徒的信仰在社会和政治上到底有何用处。
面对着迅速发展中的世界以及拉丁美洲教会之成长，教义教学运动已看出有全面革新的必要。这就是一九六八年在墨德林召开的教义教学会议的目的。这次会议的决议书已发表在新的评论报「拉丁美洲教义教学法」上，我们愿意抽出其中的基本观念，把它们归纳成三点：a现状之事实描述：现代人究系生活在何种社会背景之中？b神学上的取舍：天主计划的统一性；c教义教学上的应用：在内容和方法上看法的改变。
在开始讨论这三点之前，我们愿意指出，本届大会事先会作一个抉择，一个可作为本届大会特性
174
的抉择：即行动有优先权。依照这个原则，问题的解决并非纯粹依据推理的看法，而是基于行动的意志，即愿意参与行动的决心。
a 现代人的社会背景——因为我们的目的是要往前走，便不得不先估量一下现状的实况究竟如何。
我们特别注意到两方面：（一）过去的宗教遗产。（二）现今的发展：
「按历史背景，拉丁美洲乃是大量基督徒传统的承继者，这个传统不但对个人生活发生影响，同时也构成社会和文化的背景。
教会对拉丁美洲国家能够有很大的影响力，因此对他们也有很大的责任。现在的问题是如何把过去和现在衔接起来；以便找出将来的方向。对过去四百年来基督徒的传统予以漠视，是绝对不可能的。但是在另一方面，保守在过去的形式里也是错误，因为过去的形式有些是意义不明的，有些从历史进化的眼光看起来，甚至是有害的，的确，今日拉丁美洲大陆正在经历深邃和迅速的改变：即经济、人口、社会和文化方面的改变。」
现状的实况既如上述，不管教义教学法或福音传布究系采取何种形式，我们第一件要做的事是把自己置身在人类现况之中，接受人生的痛苦和希望，避免任何逃避现实的办法。为什么要这样做？为的是启示给人完全自由的可能性，提供给他们在基督身上救恩的宝藏?
如果救恩不从此时此地开始，不从此世界开始，把很多地方的人从不义和压迫中解救出来，那么救恩的福音便非常不切实际而无意义。这里有一个很好的问题，如果我们的信仰永远是精神性的，在实际生活上不能落实，就是说和生活的社会性和政治的社会性和政治性没有关系，那么我们的信仰又有何价值？
b救恩史和人类史全而为一 ——在任何情况之中，教义教学均有一句基本的话要说，这句基本的
175
话就是，在实体的两极之间应有一个统一的原则。这个统一的原则是复合的，承认差异的和动态的。它排除分裂、离异、和二元论，同时也排除一元论、纷乱和简单化的一致。这个统一原则存在于：
人的价值与人神关系之间，人的计划与基督身上所显示的天主救恩计划之间，人类社会与教会之间，人类历史与救恩史之间，人类经验与天主启示之间．；基督教会在当代进步的成长与末世的成全状态之间。
在任何有关教义教学的官方文件中，对于天主计划的统一性这一点，说得这么直接的，这还是第一次。
我们也许要说宣信运动同样地也是坚守著天主的全面计划，坚守著以基督的降生为顶点，而至今仍在发展之中的救恩史。虽然其坚守的方式不必相同。这是真的，但宣信运动所著重的救恩史是圣经里所启示的救恩史，而没有注意到我们现在所热衷的独特的和个人的救恩史。
当我说很多传道员对于圣经研究运动十分满意，把圣经作为教义教学的工具，而不把它作为教义教学本身的一个重要的层面时，我要说我的想法是错误的。事实上，我们此时已谈了很多关于圣经教义教学法的问题；但大家所了解的圣经教义教学法，不过是讲一些古老时代的故事而已。把一连串的事实来代替一连串的观念，殊不知令人厌烦的历史故事和一大堆信条同样没有意义。历史的圣经主义和教条主义能够有同样的危险。总之，过去与现代历史之间的鸿沟仍然存在，虽然表面上看不出来。在救恩史与现代史之间，在信仰内容与信仰的主体之间，在神学与现实生活之间，有一道间隙需要加以沟通。因此，在所谓「圣城」与「俗世」之间，需要有一道沟通的桥梁。现在的问题是，如何沟通？这个沟通的方法，一定不能是造作的和虚饰的，及是诚恳地接受那涵盖俗世事物之启示真理的有
176
效性。为此，此人此地不应视之为天主会经启示过的地方，而应视作启示本身的不可或缺的部分。换言之，在教义教学的术语上，过去所谓「主体」，现在变成同时也是教义教学的「内容」。
c 以上理论在教义教学上的应用．此种神学上的新方向在教义教学上所发生的影响是多方面的。我们要从内容的观点和方法的观点上来分析它们：
（一） 依内容观点之放学法的修正
对于神学上此种新的方向，墨德林会议的反应是清楚而大胆的。我们认为在寻求天主对现代人的计划之时，历史情况不但是值得注意的最初指标，而且也是教义教学重要的一面。
「依照更完美的启示神学，今天的教义教学觉察到，当我们寻求天主对当代人的计划之时，我们应当首先向历史的领域和人的真正抱负上去找。这是教义教学内容之不可或缺的部分。」
因此我们不需要远离日常生活，向遥远的世界去寻求启示的泉源，而是要在现实生活中，在革命和战争中，在青年人的奋闹中，在人的解救努力中，在城市建设的工作中，去寻求启示的泉源。这种在启示内容上重点的变换，是因我们对于基督宗教的意义有了新的认识而产生的。这个认识就是说，不但是宗教，即便是历史运动，也是由天主所发起以达到解救人的目的。
（二）在方法上态度的改变
方法上的改变和内容上的改变同出一源。人在其当前的历史背景中的情况，乃成为教义教学的出发点，也就是教义教学的工具和内容。我们要在人身上，和他在一起，去开发在他生活经验中最有决
177
定性的部分，以便从其中发现救恩的奥秘，并在福音的光照之下，把这种经验表达出来。
一个评论家于墨德林会议结束之时，把讨论的结果作一个综合而给我们如下的定义：「福音传播（教义教学法）乃是一种方法，人类社会任何部门的人，都要应用这个方法以解释其本身生活的情况，看清这种情况，并按照福音的精神把这种情况表达出来。」
「为要了解这些人生实况的广泛意义，我们必须和同时代的人密切地生活在一起；这样，我们才能用进步的和严肃的态度，在历史的背景里，按照以色列民族的生活经验和基督自己的生活经验，按照复活基督的精神所寄的教会圣事团体的生活经验，来解释这些人生实况。用这种方法来了解人，其结果是加深基督福音的深度，而加深后的福音深度又反过来帮助我们更加了解人。」
可能有人认为这个态度有主观主义和人类中心论的危险，把人关闭在人生经验里没有超自然的出路。这个顾虑也是我们自己的顾虑。为此，对于这方面的研究，我们愿意提出几点作为可能的指南。
（三）超越乎？内在乎？克服难题的途径
首先我们对于当前流行而无异议的一个态度，不可等闲视之，这个态度就是：「简单地说，人类历史不是别的，它就是救恩史。」我们也必须接受下面的说法，「爱天主和爱人在根本上是不可分的」。因为就是在历史和社会这两个层面上，我们能够看到解决「内在与超越」的矛盾的希望。
前此，当我们说到天主的时候，也许我们过份在时空范围内说话。这种过度的空间研究法，最近已遭受鲁宾逊（John Robinson）和考克斯（Harvev Cox）的批评——至于其他不知名作家的批评还未计在内。
178
我想当我们说到人的时候，我们能够保留时空这个座标制。因为空间是人创造的，历史也是人创造的。
最近的释经学家指出，从自然或空间的物质观点看来，反对神化自然或神化空间的过程，系从圣经本身开始。从最早开始，天主的圣名便是从历史中一步一步地启示出来。雅威对梅瑟说：「当你看到我为你所做的一切，你便知道我是谁。」天主和秘的人民所订立的盟约，是以人的政治史为背景而不是以人的本性为背景，政治史是随著人的发展而有所阐发的。事实上，圣经里一切重要的概念，都是和变化及历史的冲激有关，永远朝著将来而企望；例如：出谷，圣召，保证，默西亚论，离乡等观念。把这些观念付诸行动，则是亚巴郎、梅瑟和先知们的任务。雅威就是率领人民的天主，祂的超越即包含在他是「在前」这个观念里，祂是走在我们前面的天主，为我们打开将来历史的大门。他要求我们不断放弃现有的地位，把眼光投向将来。
此外，「历史」这个字含有「共同性的行动」的意思，就是指与邻人闲的交谈。这是另一个座标轴，即社会的座标轴。我们也发现在天主圣言里有一个重要的层面，就是社会层面。雅威一开始便拣选一个民族，秘的救恩与和解便是藉著这民族而带给全人类的。「那使我们两个民族合而为一的耶稣基督，拆毁了中间隔断的墙……使我们和睦，并与天主言归于好。」（弗二14-15）
基督所应许的爱情的结合，就是在这社会性的「已经」与历史性的「尚未」之间来到（若十七11）空间和时间的层面，历史和社会生活的层面，初看起来好像截然不同，其实是不能分开来研究的。
可怪的是：墨德林会议似乎很自然地提到这一点，这确然是对当前流行态度的一个评论：
「在各种不同形式的「生存」之中，生存在团体中有其特别的重要性，教义教学不能限于个人生
179
活的层面。」
当墨德林大会讨论到「我们对于不断演进的基督福音曰的了解时」，又加上下面的话「仅仅准确地重述或解释基督的福音是不够的。我们必须寻求有裨于我们的生存的方式，及有补于我们知识的方式，来继续不断地发现福音的新意义。」
如果「我们不把基督的福音降格为仅仅是语言上的修饰，而是用普通人所说的存在的语言来宣讲福音；就是用一种言语或记号，因其能显示一种对爱情和团结作具体承诺的生活，故也能用来宣讲福音」，那么，我们的教义教学也应是内在性的。
同时，教义教学也要保护启示的超越性，因此，它一方面要不断地去发现「在历史进程中的每一时刻，人所怀有的抱负和所作的奋斗，有何整体的意义与方针」，在另一方面，要提倡人与人之间的交谈，以便对我们自己的个人主义态度，有一个制衡的力量。
在教义教学里和在整个教会的活动里，天国的成长都是随著社会和历史这两个层面的发展而成长的：天国这个字，其本身即含有社会性和末世性这两极的。
如果说天国和这个世界的演进并非完全是一回事，我们仍然不能把天国放在世界以外，也不能把它放在历史的范围以外。天国和现世有其密切的关系，对于人究竟有没有把世间的事情办好，天国并非不关心，因为天国是用世间的材料造成的。
教义教学不能不顾这一政治层面，这一层面乃是现代的人所最关心的，它必然会开扩传统教义教学的境界。
我们永远要记住：圣经和传统，基督的生活和教会的生活，启示和历史等等，并非互不相关的现
180
实的各面。也就是在这个大洪流里，我们应当按照人的生活经验与基督化的生活经验之间的予取方式，以洞察及了解我们的生活实况。
这最后阶段的发展，也许超出了这篇报告的范围，因为这篇报告本来是一篇历史性的报导。不过提一提这一阶段的问题，也是很适切的，这问题始终和教义教学有关，甚至被认为是教义教学的中心问题，是现阶段教义教学的决定性问题。也许有人指摘这个思想为「人类中心论」的思想，但是这个指责岂非过于轻率？
本届大公会议本身即会遭受过「人类中心论的偏差」的谴责。而急起辩护的却是教宗保禄六世自己，他说：「我们不相信，本届大公会议，就其基本目的而言，能够责备其有所偏差…本届大公会议的指针乃是爱德。当我们想到，就是基督自己教给我们，爱自己的弟兄乃是他的信徒的明显记号时（若十三31），谁能够责备本届大公会议以爱德为指南？
若以「天主降生成人」为教义的宗教，来对抗「以人仿效天主」为教义的宗教，其结果如何？很可能是一阵震惊，一场挣扎，一声咒诅，但这些事并未发生。因为善心的撒玛黎雅人的故事，乃是本届大公会议的精神模范。」
教宗用下面这一段话作结上渲段话反映了教义教学的精神，也反映了现代牧灵活动的全面精神：
「如果我们记住，在每一个人的脸孔后面——尤其当眼泪和苦痛把脸孔变得更加透明的时候——我们能够认出，也应当认出基督的脸孔，并在基督的脸孔上，我们能够认出，也应当认出天主父的脸孔，那么，我们的人文主义就变成了基督的宗教，基督的宗教变成了「神中心论」的，这样，我们也能宣称，为要认识天主，我们不能不认识人。」
181
结论
我们业已对过去二十年来教义教学的发展作了一个鸟瞰，如果允许我们把教义教学运动用一道曲线表之，我们要说这道曲线乃是一道抛物线，它以地面为起点，以人为基地，垂直上升直达天主圣言，然后又降回到人身上。
教义教学运动就是这样的一个曲折的运动，最初先从圣经里，礼仪里和从人的生活中谛听天主圣言，而今又同到类似木世纪初所流行的情况。但其相似点不过是表面的，具体的精神绝不相同。教义教学和一切人文科学又会合在一起，携手合作去研讨这个精神并应用这个精神，但这种合作的研究，是在我们已经看清了天主圣言如何用历史性的和具体的语言，在人心深处不停地把他自己表达出来以后。
当「人类学」和「政治学」等字眼被应用在现代的教义教学法中时，不止是作为传达天主圣言的工具。同时也表达启示和信仰在「存在」中的发展，启示和信仰在「存在」中的发展，是一向被忽略的，最重要的是这些字眼代表一种新的精神，代表人的新面貌，现代的人首先是按他对自己、对别人和对历史所负的责任而定其地位的。
我们一点也不奇怪，当教宗保禄一（世，为著要赋给这弥漫教会的新精神一个表征的时候，他热烈地宣称：「我们也和人类事务息息相关。」
本文原名：『The Evolution of catechetics』——（R．P．T．117）
原载：『Lumen Vitae』——Vol．XXV（1970）,pp．7—31


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

前 言

第四届神学研习会既能顺利完成，又能专辑问世，这是件值得神学院兴奋的事。

谷寒松神父自从学成返台之后，便开始构想这次研习会的主题，但是当我们初步决定了这次的大纲之后，在九月间他便进入圣保禄医院，开刀与休息达四月之久，于是筹备的工作几乎都落在孔达仁神父和简惠美修女身上。由于这次的主题需要各大宗教的演讲，我们得到宗教文化友谊社朱道钦先生的介绍，联络了道安法师，萧天石大师与定中明教长。这几位宗教界权威人士都欣然接受了我们的邀请：这也显示中华文化中，基本上宗教是属于彼此和协的。同时神学院方面又得到了对于儒学修养高深的成世光主教以及郑圣冲神父、谢博文牧师之参加主讲，如此使第四届神学研习会特殊地多采多姿。

构成这期神学论集专辑也是这次神学研习会之特点的，便是各大宗教接触的气氛。虽然我们仍然是在基督信仰下，对于得救问题加以反省；但是我们也感觉需要聆听其它文化与宗教中反映出来的得救恩想。更加应当受到注意的，其它宗教的各位主讲人，都是不但只从事理论上的研究，而且都是身体力行的信者，也使我们在反省中，不限于抽象的比较，而更小心地重视我们四周所有的宗教现象。这是任何在西方的神学家得不到的环境。这也是辅大神学院深知自己所有的优越条件，切愿因此而在神学界中有所贡献。这次专辑可以说是一个例子。不过反过来从我们这次的主题看，我们在会后也渐渐地发现，由于参加研习会的会员以及主讲人中，真正对于「台湾背景」，有深入的宗教方面研究的

1

不多，因此还感到有补充的必要。

还有一点也值得在这里指出、神学反省是不可能与当地的生活情况不发生联系的。得救问题的幅度非常之广，那么反省的范围将一定限于所谓的发展神学以及解放神学之内，这是因为那个地区生活背景的要求。而我这次研习会并没有把研究重心置于那一方面，也许正反映出近年来，台湾在正常的发展中。一般说来大家生活得相当安宁。在这环境中，自然地使我们专心于神学本地化，以及与东方宗教接触一类的问题上。总之，基督的教会共有个信仰，而神学却是多元的。我们还是应当朝着自己的目标迈进，可能这也是教会中西方人士期待于我们的。这次房志荣院长自罗马参加耶稣会三十二届大会归来，曾向神学院院务会议报告，耶稣会总会院宣道组有意联合与组织东方几个神学院来研究东方宗教，这是相当明显的证实。

最后，这次专辑的主要名词并不统一，譬如，「得救」、「救援」与、「救恩」，这是我们故意的。一方面为了尊重主讲者的意见，另一方面，在不统一的名词中，能够表示出不同的思想，这将请读者自己领会了。

2

第四届神学研习会参加人员名单

（一）台北总主教区 工 作 地 点

1．王 愈 荣 副主教 牧灵中心

2．王 秀 谷 神父 主教公署

3．吴 宗 文 神父 主教团秘书处

4．夏 伟 神父O.P. 泰山道明会院

Erwin Schawe

5．王 化 宇 神父S.」. 神学院

6．高 士 杰 神父S.」.　 　神学院

7．任 国 琳 神父S.」.　　 神学院

G. Gu érin

8．曲 维 臣 神父 　　 宜兰五结乡上四村天主堂

9．王 秉 义 神父S.D.S. 宜兰泰山路天主堂

10．沙 百 里 神父 台北市西园路

」ean Gharbonnier

11．王 振 华 神父 通化街天主堂

12．雷 蕙 琅 小姐 永泉教义研究中心

Helene Reichl

13．李 秀 英 修女F.M.M. 泰山方济各会院

14．贾 静 宜 修女F.M.M. 泰山方济各会院

15．陈 安 琪 修女O.S.U. 泰山乌苏乐会院

16．李 贵 荣 修女O.S.F. 光仁中学

17．于 素 珍 修女 O.S.F. 光仁中学

18．杨 淑 媛 修女S.P.C. 泰山保禄会

19．郑 淑 美 修女S.P.B 台北市宝血修院

20．张 洁 德 修女S.P.B 台北市宝血修院

21．江 若 安 修女 八里圣心修院

22．张 曼 琳 修女 八里圣心修院

23．陈 衡 修女S.H. 台北拯望会

24．姜 郁 青 修女S.D.S. 宜兰救世主会

（二）新竹教区

1．王 金 安 神父 新竹主教公署

2．马 明 民 神父 S.」. 关西天主堂

F．Echeverria

3．祁 慕 耕 神父S.」. 者湖口天主堂

R．Ghignone

4．庞 体 贤 神父 苗栗后龙天主堂

5．洗 玉 水 修女F.M.M. 方济玛利亚传教修会

6．黄 丽 萍 修女F.M.M. 方济玛利亚传教修会

7．洗 玉 舜 修女F.M.M. 方济玛利亚传教修会

8．林 淑 珍 修女M.S.C. 弓林耶稣肋伤会

9．邹 正 伦 修女M.S.C. 九赞头耶稣肋伤会

10．余 芸 湘 修女M.S.C. 九赞头耶稣肋伤会

11．罗 燕 屏 修女M.I.C. 关西石光修女院

M.C. Labelle

12．刘 嘉 珊 修女M.I.C. 关西石光修女院

F．Lagace

13．施 德 宝 修女S.H. 口口拯望会院

（三）台中教区

1．陈 飞 燕 神父 南投草屯天主堂

2．陈 美 花 修女S．S．H． 南投草屯天主堂

3．陈 满 枝 修女 南投竹山天主堂

（四）嘉义教区

1．石 汝 昌 神父 民生路天主堂

2．田 彬 神父 忠孝路天主堂

3．刘 太 萼 修士O.S.B. 本笃会院

（五）台南教区

1．王 文 神父 六甲天主堂

2．黄 渝 囡 修女S.M.I.C. 圣功女中

3．李 雅 娟 修女S.M.I.C. 圣功女中

4．李 纯 娟 修女S.M.I.C. 圣功女中

5．刘 巧 玲 修女S.M.I.C. 圣功女中

（六）高雄教区

1．高 凌 霞 修女O.S.U. 文藻外语专校

2．刘 爱 月 修女O.S.U. 文藻外语专校

3．陈 慰 修女S.M.I.C. 玫瑰堂

4．林 丽 子 修女S.M.I.C. 圣神女子传教中心

5．林 月 英 修女O.P. 屏东内埔天主堂

6．潘 琼 辉 神父 高雄市玫瑰堂

（七）花莲教区

1．冯 瑞 仪 修女F.M.M. 瑞穗天主堂


神学论集-人 对 救 恩 的 渴 求-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

人 对 救 恩 的 渴 求

温保禄 讲 刘赛眉 译

以「人对救恩的渴求」的讲题来开始我们这个有关在「台湾背景中的救援问题」的研习会是相当有意义的。在我们未讨论在台湾的传教工作上好些不同而又重要的救恩概念之前，我们先来探讨一下，究竟是否人人都在寻求救恩？当人寻求救恩的时候，他在寻找些什么？再者，在探讨人对救恩的渴求时，我们不得不先澄清本研习会的基本的，但却又含糊难懂的概念，这个溉念就是所谓的「救恩」。无论我们探讨各宗教所主张的特有的「救恩」概念，或是讨论「人渴求救恩」的事实和目标，我们首先必须清楚「救恩」的一般概念，如此，我们才能领会我们所肯定的或所否定的是什么。

（壹） 「救恩」的一般概念

我们必须以说明「救恩」的一般概念来作为我们研讨的开始，因为如果我们不了解「救恩」这两个字的概括意义，我们便无法肯定或否定人对救恩的渴求的事实。由于本演讲的目的，我们在此只须探讨各宗教所共有的「救恩」概念，所以，我们仅需要说明人们普遍视「救恩」为什么。现在我们指出一些「救恩」概念中较为普遍的特征。

因为只有在后来我们才能确定人究竟是否在寻找救恩的时候，需要一种救助、恩惠、和解脱，所以现在我们暂时以很不清楚的方式采用中国教会平常所用的词汇，如：「救援」、「救赎」、和「救恩」等。也只有在后来我们才能看出来「救赎」、「救援」、「救恩」等词汇所表达的究竟是否就是

183

人人所谓的「救恩」。

一、「救恩」一般概念的主要特征

（一）「救恩」的神秘性

一般人所称的「救恩」并非是人直接所能经验得到的，故此它最明显的特征是隐晦和难于了解的。「救恩」并非指我们日常能够直接经验得到的事物，也不是科学所能探讨的东西，因此，「救恩」的意义不像「房子」、「树木」、「车辆」等那么清晰明朗。相反，它常出现在一个宗教的脉胳里，充满庄严、高超和神秘的气氛。由此，「救恩」乃指一种隐秘、深远以及高超的事物。

（二） 人与「救恩」的关系

虽然如此，「救恩」常与人有关。不论「救恩」被认为是从恶中解脱出来，抑或达到善，或者是个人或团体所能获得的一种事物，亦不论「救恩」可在现世获得，或者在来生才可得到，亦不论这事物是由人的努力而获得，抑或仅是一个来自神的恩惠，它都被视为与人的存在和渴求息息相关，因为按照一般的用法，「救恩」这一名词总是指一种把人从损伤他存在的情况中解救出来，并使人整个存在得以圆满的「事物」。

（三）「救恩」是值得追求之物

不论怎样讲论「救恩」，它常被视为一种值得追求的事物。这一点在各种宗教所主张的特殊「救恩」概念中尤为明显。尽管各宗教对「救恩」有大不相同的看法，甚至被认为必须经过极大的努力并克服许多困难才能得到的，此「救恩」也必然被视为美善的和值得追求的「事物」。

从宗教用语中可明显地看到，「救恩」一词并非指日常一般值得追求之物，而是指至高的值得追求之物。得到「救恩」往往被描绘成获得和享有「至善」的境界。故此，得到「救恩」被视为人生中极其重要的任务，也被视为是值得付出最大的努力和牺牲以完成的任务。

对于救恩值得追求的性质可作进一步的描写，救恩有一种人不可任意追求或不追求的价值，「救恩」为人是一种必然的目标。无论何时，当宗教宣讲到「救恩」，或者是讲论到一些为「救恩」所必须的事物时，「救恩」常常是一种人也许能够但却绝对不应该拒绝的「善」。甚至当宗教主张说人可以由各种不同的途径达到「救恩」时，意思也不是说「救恩」本身是一个可任意选择的目标，相反，它是人为了使生命有意义而不致虚度此生所必须获得的善。「救恩」是使人生各面充满意义的「善」。为此，「救恩」即是那与人有先天性必然关系的「善」，由此得到「救恩」攸关人整个一生的意义与价值。

二、结 论

经过以上的观察，我们现在可以把我们所说的「救恩」的一般性概念做一撮要，并且指出一些为我们这个研习会和为我们这个演讲的后一部份都颇为重要的几点：

185

（一）「救恩」的同义字

一般的「救恩」概念可以用许多其它相同意义的话来表达。以下所列的同家字都不能尽述「救恩」所包含的丰富意义。但是每一个同义字都能帮助我们集中探讨「救恩」的某一面。因为人与救恩有必然的和本然的关系，所以「救恩」是人所必然追求的善，是铭刻在人的本性内的和人性渴望得到的善，因而，救恩即是那深深地形成人的存在的「善」。是至高并使人完全满足的「善」。获得此善是人的基本任务。「救恩」是那使生命充实、圆满、和使人生充满意义的「善」。

（二）「救恩」一般性概念

如果以上所列的同义字实在表达一般人所谓的「救恩」，则「解救」、「救赎」、「救援」、「救助」等说法的确不甚恰当，因为它们都包含了一个「救」字，因而显示出人需要从痛苦或危险中解脱及其它类似的思想。这些说法在我们反省的阶段中，以及在与其它人生观和一般宗教的交谈中并不适用。在能适当地运用这样的词汇之前，我们首先必须指出：人在追求那使他生命圆满的「善」时，发现自已处在一种需要求助的境况中，而此「善」却又不能以自己的努力去获得。

我希望在这次讲习会中，我们能够从中国的格言或成语中，找到一个比「救恩」更适合的说法，来表达那使人生命充实、圆满的，和使人生充满意义的「善」。如果我们能找到一种能够适当表达「那深深地形成人的存在的善」的说法，那么这个讲习会便是对于中国的神学，以及对在中国的传教工作做了一种很重要的贡献。

186

（三）「救恩」的一般概念与我们的研习会

为本研习会的演讲及讨论而言，我们以上所讲解的「救恩」的一般概念有以下的功用和重要性：它不能决定「救恩」究竟是梦是幻抑或实有其事，它也不能决定究竟是佛教抑或基督宗教更充份地表达了那人所需求的「善」，它也不能作为一个准则去判断演讲者是否充份地解释了佛教、道教、或基督宗教里的特有的「救恩」概念。但是它可以作为一个标准去判断一个演讲或讨论到底有没有中肯地探讨「救恩」的概念，抑或离题而研讨了佛教或基督宗教的伦理学。因此，「救恩」的基本概念能够为我们这个讨论「救恩」的研习会划定探讨的范围。

（贰）人渴求「救恩」的事实

由于上面的研讨，我们在探询人渴求救恩的事实时，必须要问在人的生活中有没有一种先天性的、必然的，而因此甚至当它被否定被压抑时，而仍然存在的，并一再肯定它自己的「追求」？

一、具有自由意志的人所必然有的基本追求

既然人的行动追求千千万万不同的事物与目标，故此最初我们很难发现到无数行动中的共同目标，也似乎无法能够侦察出一个基本的追求。但若我们仔细的注意一下我们错综复杂的追求行动，我们便会「发现在每一个行动中的原始渴求」。①从此，我们可以分辨出一种潜藏在人的混乱活动中的、自由人所必然有的「追求」。

187

（一）幸福的追求

尽管我们的一切行动，所追求的是千千万万不同的事物和目标，但它们皆有一共同的目的，就是追求幸福。

的确，对于什么是幸福和追求幸福的方法，观点因人而异，例如：佛教和基督宗教的苦修者与那些玩世不恭的人对幸福的看法就有很不相同的意见。据圣奥斯定说，在古代哲学中对于幸福的性质的意见至少有二百八十八种回②，虽然如此，但对于一切人皆为幸福所吸引的事实是没有异议的：「我们都承认：这是我们希望的东西，这并不是因为幸福两字的声音迷醉了我们。不懂希腊文的拉丁人，听到拉丁文的幸福的名字，因为不懂它的意义，绝对无动于中。这不是一个良好的证据么？相反地，我们一听到，我们就有动于中，如同他们一听到希腊文里幸福的名字，也有同样的感想一般。为此，那样东西，也不是希腊的，也不是拉丁文的。希腊人，拉丁人，或任何一个国家的人，只要谈到那样东西，就希望得到它。那末，这是众人所认识的。「你们要享福么？」假使他们听到这个问题，他们一定要同声同答说：要！要！（摘录奥斯定着「忏悔录」第一八四页）

圣多玛斯的著作以哲学的方法来表达人人皆追求幸福，以及在人的行动中潜藏着对幸福的渴求的事实，他说：「人性本然地和必然地寻求幸福」。（参阅多玛斯着「神学大全」卷一94，1）

（二） 意义的追求

我们的一切行动不但追求幸福也寻求有意义的事。一切与我们有关的事物，我们之所以要它或拒

188

绝它全视它有意义抑或无意义而定，由此可见，人基本上亦追求「意义」。甚至当一个人自杀时，他也相信自杀这个行动是有意义的，因为它可以毁灭这个无意义的存在；从此可以肯定：人本然地和必然地追求实在或表面上有意义的事物。由此，人的行动除了不能避免地追求「幸福」以外，还本然地寻求「意义」。

（三）真、善、美的追求

在我们的一切行动中，不论我们追求些什么，我们所追求的总是真正或表面上是好的。即使我们存心损害别人而使别人或自己痛苦，我们之所以如此做往往也只是为了追求一些自己认为是好的事物，例如：寻求犯法的剌激以及其它的满足等。连人最混乱的行动亦不可避免地追求美好或表面上似乎是好的事物，甚至当人作恶时，撒谎时，他仍然是在追求着美善、追求若真理，因为撒谎和作恶的行为，往往以恶为善，以假为真，如此，表示出人与真理和美善有一种本然的和必然的关系。

（四） 人追求行动的统一

事实上，人追求幸福和人追求意义追求美善的行动是不可分的：人常常寻求「他自己」的幸福和「为他」有意义有好处的事物。再者，追求幸福与「渴望做好是相辅相成的，我们不会以不惜任何代价的手段去争取幸福，若如此，我们反而会不幸福。我们都希望能善度此生。」③只有当人知道他的生命是美好的他才能够平安，才能够快乐。同样，人追求幸福也不可与追求意义分开，因为只有当我们知道我们的一切是有意义的时候，我们才能获致某种程度的幸福。

189

二、结 论

（一）人渴求救恩的事实

如果我们不否认「救恩」是那人必然的和本然所追求的「善」，而我们对于人追求幸福、意义和真善美的分析又是正确的话，则我们不能否认人渴求「救恩」的事实。虽然此事实很难发现，但连在人最混乱的行动中亦潜伏着一个我们可称之为「渴求救恩」的基本需求。

（二）「救恩」在中文方面的表达

在此反省的阶段中，「救赎」、「救援」、「救恩」等说法仍不适用，因为以上的反省还未指出这个追求幸福，追求意义和美善的人是处在一个需要恩惠、解脱、和援助的痛苦境况中。但从上述的反省中，我们可以知道我们应该在民间的智慧格言和论及人追求幸福、意义和美善的成语和格言中找寻一些表达「人渴求救恩」这个事实的恰当说法。

以上的探讨不仅肯定了「人渴求救恩」的事实，而且也能作为我们研讨救恩的性质的出发点。

（叁）救恩的基本特征

在反省了人渴求救恩与追求幸福、追求意义和美善的事实是不可分的之后，我们可以阐释「救恩」的主要特征了。在此，我们不讨论人所渴求的幸福、意义和美善的事实，换一言之，即我们不讨论

190

渴求幸福、意义和美善的人是否在寻找一种真实存在的「善」，抑或在追求一个幻想。

一、「救恩」与幸福的追求

寻求幸福的人是寻求一种永恒的、别人不能从他于中夺去的、和不能失落的事物。否则，他会永无休止地寻找。既然人渴求救恩与人寻求幸福是同一件事，则人不能否认他所寻求的「救恩」是永恒的。「如果救恩只是片刻的，此种「救恩」不是真实的救恩。救恩是完全无焦虑的安全」④。圣多玛斯也有同样的思想，他说：「只有永远的幸福才是真正的幸福。」（见「神学大全」卷一64，2）

二、「救恩」与意义的追求

初看起来，「人渴求救恩」与「人追求意义」是不可分开的说法似乎没有多大价值。因为「意义」似乎也与「救恩」同样地不明确。可是，「救恩」与「意义」彼此之间的关系对于我们的「人渴求救恩的目标」的反省极为重要。即使不确定何谓「意义」而只是反省人追求意义这同事，已足可揭示我们所寻求的救恩是什么了。

（一）「救恩」与对意义的了解：

我们的存在以及我们所做的一切都应当是有意义的，这是各种幸福的基本条件。然而，我们不仅希望我们的行动和我们的生命实在有意义，而且我们也要去了解此「意义」。倘若对事物本身的意义没有最低限度的了解，我们始终不能平安。清楚地把握住一个工作的意义能够推动我们、帮助我们克

191

胜许多困难，使生命充满活力。虽然对意义的坚强信念并不减少人形体上的痛苦，但清楚地把握住某种行动的意义实在会改变人对眼前的现象的感受。清晰地了解事物本身的意义会增加人的幸福，幸福乃随着人对意义的了解的增长而增长，这一点显示人渴求幸福与人渴望了解意义是不可分的，这一点也暗示也许完满的幸福就在于发现一切事物的意义，而无须要求世界在外表上有任何改变。

（二）「救恩」与整个人生的意义：

从关于某特殊行动是否有意义的争论中，很明显地可见人在寻求意义的时候乃寻找一种关系一切事物的「善」。例如：自从航天员初次登陆月球之后，这件历史上的伟大成就会引起了一阵狂热，同时，也有不少人问：这项登陆月球的计划是否有意义？有人争辩说：这是有意义的，因为它开创了成千以上的工作，促进了科学的研究以及经济的发展，另一些人则说：这是没有意义的事，因为它耗费了大量、实在应当用来解决地球上的饥饿、灾疾和文盲等迫切问题的人力物力。不论两者谁胜谁负，对我们发生兴趣的是：他们在无声中共同赞成的一点：即在所有的争论中，皆不能避免「因为……」这句话，这显示并非两个人在月球上漫步这个事实使得「太空之行」有意义，而其意义实端赖此「太空之旅」与另一些事物的意义的关系。只是一些事情真正地发生了，这个事实决不是此事情有意义的理由。事物的意义常来自一些在它「以外」并与它不同的另一些事物。

个别行动的意义往往来自一些更高更普遍性的目标。可是，当我们在寻找特殊行动的意义时，这些目标都不是我们最后所要寻找的，因为当我们问：为何这个或那个目标有意义时，所给的答案常常不能满足我们，因为它们只是以生命的部份意义来解释某一行动的意义。由此可见，通过许多个别行

192

动的意义我们在寻找整个人生的意义。「只有当整个人生——它的过去、将来、出生、以及死亡充满意义时，人的一言一行，甚至是片刻的喜悦才能够是有意义的」⑤（见Bernhard Welte Spur.21）。总之，因为人渴求救恩与人寻求意义是不可分的，所以救恩必须是一种使整个人生充满意义的「事物」。

（三）意义与救恩的特定性：

虽然人人都把救恩视为一种在世界中所不能直接经验到的「东西」，然而，「救恩」（在某种意义下）也必定是一种特定的「事物」，因为凡事物之所以有意义，仅因为它是在一个特定的结构中。例如：饮食之所以有意义，只因为它与身体的特定结构的关系。甚至如果有些结构是由人创造出来并能使其它行动有意义，则这些结构的意义也必依靠在另一些事物的意义上。例如「阿波罗计划」之所以有意义，乃因依靠在促进科学研究和经济发展等目标的意义上，只有是为了这些目标的意义，「阿波罗计划」中的训练航天员、设计宇宙飞船及宇宙飞行服等行动才能够是有意义的。

总之，「意义」只可以由人去发现，去发掘出来，而不是人所能发明、所能建立起来的。「人自己制造出来的意义不是真实的意义。我们整个存在所依赖而生活的「意义」只可以由人去接受，而不可能由人去制造出来」⑥。因此，人渴求救恩即是渴求一种固定（已存在）的事物，而不是找寻一种人能制造的事物。

关于以上对「救恩」与「意义」的关系的反省，我们且简略撮要如下；（1）既然只有在有意义的事物身上以及当我们了解此意义时，我们才能找到幸福；（2）既然我们在一切行动中不断地追求整个人生

193

的意义；（3）又既然「意义」不是我们所能创造的「事物」；所以，在现实内发掘人生的意义是得到完满幸福的先决条件，而且，得到「救恩」可能就仅在于发现人存在的意义。或许「救恩」并不指世界外貌的改变；或许，寻求救恩的目的并不在于得到一些与固定的现实不同的「东西」，也许它的目的只在于了解我们整个人生的意义。⑦

三、追求美善与救恩的无限性：

既然人渴求幸福与追求美好的事物是不可分的，则我们在一切行动中所追求的乃是一种无限和绝对的事物。凡是好的或被认为是好的事物都要求人绝对忠诚地，甚至牺牲一切现世的利益去得到它，凡是恶的事物，人必须不惜任何代价而远避它。甚至那些为了好的或坏的理由而扭转他们对个别行动「好」「坏」判断的人，他们也知道「善」与「恶」是无限的，具有绝对的价值，因为他们只是把「好」与「坏」的标签从一个行动移到另一个行动身上，然而总不否认人应当不惜任何牺牲地行善避恶。再者，因为人追求美善，所以人也追求一种永恒的事物，因为凡属伦理的皆拥有「永恒的价值」⑧。即使我们已完全知道时空的环境因素的重要性，也不阻止我们在一切行动中追求一种永恒不变的美好事物。譬如一个勇敢的人，冒着生命的危险去拯救他人，不论别人对他的评价如何，是赞美、是讥笑、或怀念、或忘记了他，他的行为永远是一个勇敢和爱的行为。「人渴求美善这件事告诉我们，虽然我们都是有限和软弱的人，但我们却是为了一个绝对的美善而受造的」⑨。

以上所提及的经验也同样的证实人渴求幸福的时候是渴求一种无限的和永恒的「事物」。例如寻求学问的时候，如果我们只是抓住了一部份的知识，而不是在整个脉胳、整个上下文中去看出每一部

194

份每一事物的所以然，我们就不能完全满足。我们之所以赞赏扫除文盲，延长个人的寿命，以及田径场上破纪录的事件等并把它们视为人类伟大的成就，这都仅因为这些成就实现了人突破有限的渴望之故。

因为人渴求幸福即是渴求一种永远无限的「事物」，所以，人在知识及能力方面的限度使得人常常感到不安、恐惧和痛苦。人常常避兔谈及痛苦和死亡，即使在不得已时我们常常用一些婉转的话来表达这些事，因为它们显示出人不可逃出的有限性而因此使得人感到痛苦。我们在我们内发现一种不能与此有限的存在妥协的，而且不断地反抗和企图超越一切界限的渴望。

我们强烈地追求无限，先天性地追求永恒的真理和具有无限价值的善这一点，使我们明白人所渴求的救恩的性质：我们寻求并意欲去占有无限的美善和真理，我们寻求的是神的生命。人必然寻求美善与真理即神的生命，这回事可解释为何希腊教父把「救恩」当作是人的天主化。同样的理由人与生俱来的「成为如同天主一样」的愿望能够成为他最大的诱惑。

（肆）人的肉躯、社会性、以及他对救恩的渴求

由上面的研讨中，我们已看见了人渴求救恩即是寻找自我的圆满实现，由此，救恩必须使人性的一切基本因素达于圆满。在这一部分里，我们要反省人的肉身和社会性及其对人渴求救恩的影响。

一、人、人的肉躯、以及人对救恩的渴望

195

（一）人与他的肉身

（1）人是一个整体

从我们的经验中得知，我们的肉身并不是一个外在的物体。谁若接触我的身体、伤害我的身体，或者治好我的身体，他就是触及了我，伤害了我，或治好了我。谁看见了我的身体，他就是看见了我。我永不能走出我的肉身而与它建立起一种仅是外在的关系。不论哲学上如何确定灵魂与肉身之间的关系，人基本上是一个整体。

（2）人的肉躯与人自我的圆满

由于我们这个以肉身为其基本因素的人性的结构，我们只有透过此肉身才能达到自我的圆满。各种各样的经验都证明，人只有在他的肉身内才可达到自我的圆满实现。只有当形体也临在时，才算是人圆满的临在。譬如：当我所爱的人远离我时，他的来信以及他的照片为我固然珍贵，但往往这只是一种代替物，总不能等于他形体的临在。如果人的感情和爱不表达在他的举止姿态和具体行动上，又如果真理不表达在言语和艺术作品上，则一切都是贫乏，无效和不圆满的，因为，肉身是人性的基本因素。

（3）肉身在人性内所引起的紧张

但另一方面，人的身体不是人性唯一的基本因素。在痛苦和快乐的时候，我们都经验到「在我内

196

有一种是属于我的事物……但它又不是与我完全同一的『东西』⑩。」不论我多么希望消除痛苦，我的肉身总不达成我的愿望，我们不能使我们整个人随心所欲，喜欢快乐时便快乐，喜欢怜悯时便怜悯，我们也不能随意摆脱嫌恶和愤怒的感受。再者，由于肉身是构成人性的基本因素，所以我们与物质的世界息息相关，因此备受冷热的侵扰，备受台风、地震、蚊虫和病菌的危害。由于我们这个以肉躯为其基本因素的人性，所以别人能够折磨我们，剥夺我们的自由等等。

（二）人、人的肉身、以及人对救恩的渴求

（1） 人所渴望的救恩的性质

既然肉身是人自我实现的所在，故此人的救恩不可能是一种消灭他肉身的「事物」，也不可能是一种与以身体和以物质为基本因素的生活完全无关的「事物」，因为就在此生活中人实现他与永恒真理和无限价值的美善的关系。总而言之，如果「救恩」是消灭人与肉身之间的关系，则不可能是人真正的救恩，又如果走向「救恩」的途径原则上与人的肉身无关，则亦不可能引人达致真正的幸福。

虽然，我们经验到人不可能在消灭他肉身的幅度的境界中达到自我的圆满实现，但同时，从我们对于身体的经验，我们在另一方面也知道目前的肉身结构也不可能是我们所寻求的自我圆满实现的一部分。由于察知人的肉身是人自我圆满的所在，但同时也不断地损害和危及人的自我实现，从此我们可以结论说：我们所寻求的自我圆满实现必须包含肉身的幅度，但在自我圆满实现中的肉身结构必定与我们目前的肉身结构不同。

197

（2） 人的肉身是人需要救恩的源由

「肉身」为寻求救恩的意义在死亡中尤为明显，死亡结束生命就如交响乐曲的最后一个音符而完成整个乐章。因此，我们能够集中在人的死亡与他寻求救恩的关系上来讨论：

寻求救恩的人面对死亡的问题绝不是偶然的事。从上面我们已经看见，人寻求幸福与人关心他的行动的意义是不可分的，而部分的意义则依附在整体的意义上。由此谈到人对救恩的渴求时不能不谈到死亡的意义的问题。

再者：死亡在整个的生命中不是一种边缘的事件，它如此深刻地影响我们整个人生，以致人可被称为是「导向死亡的存在」。不管我们目前是什么，不论我们成就了些什么，也不管将来我们会变成甚么样，我们人人以及我们的一切都走向死亡。没有人能逃避死亡，也没有人能免除死亡之律的控制。因此，死亡的意义的问题攸关整个人生的意义。

虽然人可以也实在已经说了不少有关「死亡」的事情，但当人面对死亡时常常仍是面对着深沉的黑暗。死亡的意义十分不确定。孔子的态度很明显表示出人人在面对死亡的时候所感到的极为深沉的困境。他坚决拒绝去谈论来生的事情。当人问及他有关死亡的问题时，他回答说：「未知生，焉知死」。既然死亡不只是发生在生命结束时的事情，又既然我们整个人生之流皆流向死亡，这样，我们实在能够，也必须把孔子的话翻过来说：「未知死，焉知生？」（11）死亡的黑影掩盖了我们整个人生，因此我们必须问：「如果人生世世代代都归于死亡，则我们的喜乐、劳苦、和对下一代的贡献将有何意义？」

198

「我们劳作的成果仍存留在人间，人能够在他身后仍保留着不朽的著作。我们的知识和我们的爱情仍可以在我们的子孙及人类当中继续存留下去。但这一切能够确定告诉一个临死的人他的生命有了意义吗？他的意识，他的「自我」已由地球上消失。在他生命结束前的薄暮余晖能否告诉他整个一生的挣扎、善行、和受苦有了一种完满的意义？如果这个唯一的「我」以及它的无限希望在死亡中完全被毁灭，则它存在的目的如何能在它身上完全圆满实现？」（12）（见荷兰教理书第八页）

在面对死亡的时候，我们可以确定的只是在死亡中我们将离开一切，而我们所不能确定的是究竟在死亡中是否一切仍能保存其意义。死亡常常使我们怀疑人生的意义和一生辛劳的意义。既然死亡是必然和无可避免的，又既然死亡是毁灭和黑暗，则在死亡之光下，人对无限的永恒的幸福的追求似乎只是一个幼稚的梦想。因此，以肉身为其基本构成因素的人常迫使人把整个人生以及他对圆满幸福的先天性的追求视为荒谬，空虚和无价值，死亡迫使人不断地发问：「人类的整个历史：包括过去、目前、和将来，宇宙的整个进程以及它的喜乐、爱情、和它的终结，是否只是一个毫无意义的笑话？抑或一个漫无目的的过程？不知从何而来，也不知往何处去？」（四）

如果我们把这一部分与上述的「人追求意义」一部分连结为一，而做一个撮要，我们可以说：对人是一个有肉身的存在的反省显示：当人寻求自我实现时，人是在寻找一个能够保存，但又改变他目前的肉身结构的境况。既然导向死亡的人靠自己的力量无能达到此境况，他所寻求的自我圆满实现，只能来自一种拯救他的生命的恩惠，而此即可称之为（圆满的）「救恩」。又因为人常常关心他生命的意义并渴求了解此意义，所以他寻求一个能够担保此短暂的，注定死亡的生命有其永恒意义的保证，既然因着死亡深层的黑暗，人无法得知死亡及人生的意义，则此种保证只能是一种把人从对人生

199

意义的绝望中拯救出来的恩惠，而此即可称为〔初步的）「救恩」。

二、人的社会性与一人对救恩的渴求

就如反省人以肉身为其本性的基本因素可以揭示人所寻求的自我实现的某些特征，同样地，分析人与「他人」的关系的性质和范围可以使我们明白人寻求自我实现即是寻求什么。从经验中得知，人与他人的关系并不是一个孤立的，附加在已经完整的人之外的因素，而是人存在的一个基本幅度。当我们独处时与我们跟朋友在一起时，我对自己、对他人、和对世界的感受都不同。与朋友结伴同游的乐趣，远胜过独自旅游。相反，对同伴的冷漠和失望将会严重地侵扰到我们对自己、对他人、和对世界的关系。这些对他人的积极的或消极的关系的经验都指示人的社会性也是人寻求自我实现的性质和方向的决定性因素。

（一） 救恩和人与他人关系的范围

（1） 人与他人的关系的范围

表面看来，我们与他人的关系的范围似乎只限于家庭、朋友、熟悉的人、同伴，以及我们所接触的人。可是，在我们与他人的关系的最深处，我们发现我们超越此有限的团体而与一切人有了先天性的关系。以上我们会指出：当我们追求幸福的时候，我们不得不也追求意义而因此也追求一切人的幸福。从我们对显然没有意义的事物的反应中，我们可体验到同样的事：为何一个陌生人的摔死会令我

200

们恐怖？我们会因在别人身上没有意义的事物而受到困扰这件事显示：「每一个人在本质上关心其它一切人的历史，如同关心他自己的历史一样，没有一个人对整个人类的历史毫不关心，同样，整个人类对每一个个别的人亦然。」（14）

（2） 使一切人圆满的救恩才是真正的救恩

既然在人存在的深处，尤其是在他对自我实现的渴求中，人实在与一切人有关系，故此，只有是能够使一切人得到圆满的事物才可以是人真正的救恩。在各种宗教和神学的现象里显示：人心渴求一个普遍性的救恩，而且，反过来说，人追求一个普遍的救恩这件事可以解释很多神学上以及各宗教历史上的现象，例如：为何在领洗以前死亡的婴儿的命运，以及非基督徒的得救等问题常是神学上最烦扰的问题？为何数世纪以来有人拥护「普遍得救论」（指罪人与魔鬼最后一同得救）的思想？这一切和还有其它许多的现象都指示真正的救恩是普遍性的。只有使一切人的生命皆有意义的救恩才可称之为我的救恩。

（二）团结、自由、与救恩

谈到关于我们自己的救恩，我们发现自己与一切人团结一致。但同时我们仍是有限和自由的，我们愿意保存自己的身份与自由。当我们反省我们自己的身份与自由的时候，我们可以进一步说明救恩的普遍性。虽然人只能在一种普遍性的事物中找到自我的圆满实现，但这普遍性的救恩不可能是一种压抑人的身份和自由的「事物」。我们所寻求的是一种不使我们依赖在团体上而受它奴役和约束的、

201

虽然别人不可得到但我们仍可获得的，是一种使我们与一切人休戚相关，而又不失去我们自己的自由和身份的「事物」。换言之，即我们所寻求的是一种不可因我们的同伴的过失而失掉的「事物」，所以，救恩不可能是一种依靠在团体的成功或失败上的「事物」。

（三） 救恩与他人的自由的关系

说我们与他人有关，即是说我们与具有自由意志的人有关。虽然他人的存在和活动在某种意义下实在限制我们的自由，然而当我们追求幸福的时候，，我们也愿意别人保存他们的自由和独立性。我们所寻求的真理和我们所行的善都与我们四周的伙伴有一种内在的关系。这可从愿意别人接受真理和发出爱情两点上明显见到。我们渴望我们所肯定的真理能够被他人所了解所接受，如果我们所坚持的真理受到他人的忽视、质询、或拒绝，我们会有失落的感觉。同样地，如果别人对我们所相信的真理只是机械式地重复背诵，或者是由于惧怕的动机而接受此真理，而事实上并没有真正地了解，这一切都会使我们失望。另一方面，如果别人是经过独立思考，慎重地考查过所有的理由然后才接受我们的意见的，如此会增加人彼此同意接受此真理时的喜乐。同样，只有自动自发的爱才可以满足人心对爱的渴望。一句出自内心诚恳的感谢的话比一篇冗长，但却是循例的赞美之言更能使我们的心喜悦。这一切经验都告诉我们，我们追求幸福的时候也很关心他人的自由和独立性。当我们寻找自己的幸福和自我实现时常关系到他人的自由这个事实使我们明白到我们所寻求的自我实现的性质：

（1） 救恩的无限的性质

202

虽然人在他的一切行动中追求一种无限的事物，但人却不能在一种把别人搁置一旁的，或者是消灭他人而因此使自己孤立没有同伴的和没有友谊的境况中找到真正完满的幸福。人心中所寻求的自我实现不可能在一种消灭他人的事物上找到。所以，当人追求自己的无限性的救恩时，他也愿意尊重别人的自由和独立性，并愿意他人拥有和运用他自己的自由意志。由此可见，我所寻求的救恩必须是一种使我得到无限的但却又包含人与人之间的合伙的、以及此合伙中所包含的人与人之间的区别和独立性的「事物」。

（2）救恩是白白赐予的恩惠

一方面，救恩是人必须追求的事物；另一方面，在追求救恩的过程中人不断地关心他人的自由和独立性，这点指出：人所追求的自我实现的目标是一种人所不能也不愿意去控制或有权利要求的事物。职是之故，救恩应当是一个自由赐予的恩惠。

（3） 救恩不是伦理上的成全

由于人对自我实现的渴望攸关他人的自由，所以它超出一切伦理的界限，超出人所必须要实行的事物的范围。它寻求的是人所不能也不愿意控制的事物。甚至是一个绝对无可指摘的伦理的存在也不是我们追求自我实现的目标，因为在人的一切行动中，他关心他人以及他人的自由，因而他所寻求的是一种在他的伦理责任的范围以外的事物，于是我们所寻求的自我实现必定包含了一种白白赐予的恩惠，一种恩宠。

203

（4） 人对救恩的渴求和人的友益的有限性

因为一切事物都是有限的，所以，人所寻求的无限的圆满在有限的人际关系上是不能找到的。我们对自我实现的渴求最后必须转向人称之为「天主」的那一位，并追问：「他能否并肯否始予人他所需求的自我圆满的实现？」

（伍）人对救恩的渴求与神与人的关系

虽然在探讨人对救恩的渴求的时候，人与神之间的关系的确是一个极为重要的问题，但由于时间关系，我们在此不能报告并详论传统上有关神存在的证据。我们所关心的是人与神之间的关系和人对救恩的渴求的关系。由此，我们将集中讨论是否人在寻找救恩的过程中，除了铭刻在人心中的人与神的先天性关系之外尚需要另一种事物来补充此已有的与神的关系的不足。为了回答这个问题，我们必须探讨人与神之间的关系的性质，并把它与以上已确定的人对救恩的渴求的特征加以比较：

一、人与神之间的关系的性质

在我们整个研讨的脉胳中，下面所指出来的人与神之间的关系的特点尤这重要：

（一）神对于人犹如一种势力

在人的伦理经验中，人经验到神对于他犹如一种势力。当人面对一个有绝对约束力的伦理命令

204

时，人经验到他是隶属在一种主宰着他，他不能逃避，亦不容讨价还价的无限势力之下。如果一个经验不包含此人觉察到他是面对着一种要求他绝对服从的势力的这一点，此经验不是一个伦理的经验，而且，人也不能在这样的一个经验中体验到神。换言之，经验到人是面对着一种势力实在是伦理经验和觉察到真神的基本条件。

（二） 神对于人犹如「另一位」

当人经验到神是一种势力时，人也体验到神是与人有区别的「另一位」。在觉察到那具有绝对约束力的义务时、在悔恨自己存心知善不行时，我们感觉到我们所遇到的这股不可降服的势力不可能是我们自我的一部分，而是我们不能控制的和不能操纵的，与我们有区别的「另一位」。他不是我的「我」，而是另一位与「我」不同的「您」。

（三） 神对于人犹如一个奥秘

虽然我们能察知神对于人犹如是势力和另一位，但神为人来说基本上常是神秘的，因为神不可能由人有限的思想捕捉住。人不能用他对有限事物的经验去经验或去想无限的神。为了存想无限性的神，我们必须不断的超出有限世界的明显事实、并放弃我们只可以适用于有限事物的「是」的术语和表达方式。对天主来说，在他身上我们平常所用来表达有限事物的「是」的表达方式必须被否定，因为严格而论，神实在没有有限事物的「本质」，因而神对我们来说似乎是根本不存在。因为神为人基本上是一个不可理解的奥秘，所以圣多玛斯说：「知道人无能去了解天主就是认识天主最高程度。」

205

二、人与神的先天关系为人对救恩的渴求尚嫌不足

在描述了人与神之间的关系之后，现在我们必须研讨是否在人与神的关系上人能找到他在寻求救恩时所需要的一切这个问题。为了答复这个问题，我们要把人与神之间的关系与上述的人对救恩的渴求的特征比较一下：

（一） 人对无限圆满的渴求与天主是「奥秘」和「另一位」

从上面的研讨中，我们已看见了在人的一切行动中，人寻求一种无限美好的事物和追求神的生命。然而，神对于他却是不可接近的，是人的能力所不及所不能控制和不能了解的一「另一位」。因此，人不能靠自己去得到他所寻找的一切。如果神保持缄默不启示自己，则人甚至无法知道自己可以得到此无限的、使他整个生命得以圆满的、神圣的神的生命。

（二） 天主这个奥秘与导向死亡的人的救恩

人只可能在一种使他在世界中的肉身得以圆满的境界中找到自我的圆满实现。「毁灭」和「死亡」的不可避免性，使人毫无疑议地知道人自己无能使这个与物质世界有多层关系的「导向死亡的存在」达到圆满。死亡的黑暗不容许人知道自己的存在、成就、以及受苦是否有任何确定的意义。只有神才能把死亡的意义启示给我们，如果神保持缄默，则仅仅知道神是势力，是另一位，是奥秘，并不

206

能使人生活得有意义；因为，为过一个有意义的生活人需要一个很深的，保证他的生命、他的努力、以及他的痛苦是有意义的信念。

（三） 天主是奥秘与世界中的罪恶

个人只有在整体的意义中才能找到自己的意义。如果我们敢实际地面对我们所属的世界的境况，则这个世界的意义以及我们自己存在的意义都成为问题。甚至于当我们实在十分忠诚地以为自己无罪，但由于我们与一切人是一体的，世界中的罪恶仍然使我们似乎不能明了我们生命的意义。世界上充满了如此多荒谬和无意义的事物，使得我们怀疑整个人类进程的意义。世界上的恶摧残了生命的推动力，摧残了人类走向圆满的以及人类整体和自我能实现其意义的希望。

当那只藉伦理的无限约束力而显示自己的神保持沉默，人始终为世界上和自己身上的恶所束缚所压抑。通过伦理命令的无限约束力，神只「启示」出是他发出了人人绝无例外、也不可讨价还价的绝对命令。如果人不遵守此伦理命令，他便成为无限的负债者，倘若人只知道神是一沉默、神秘的力量，则人无法肯定他的生命在此充满罪恶的世界中是否有意义。

结论：寻求救恩的人寻求启示

若只觉察到我们与天主的先天关系，实不足以解答我们可否寻找到我们所寻求的自我实现的问题。有时有许多理由，使我们觉得生命有意义，但有时同样强而有力的理由使我们感到生命是空虚的。我们所寻求的幸福不可能在此世界上找到，它之可能获得全在于那位未表达出他的旨意的天主的

207

自由赐予。只有当他启示他肯赐予人他所寻求的无限的生命，并且肯使人的肉身、社会性、以及他整个的生命得到恒久的意义时，人才能知道自己是度着一个有意义的生活。

人对救恩的渴求是寻求一句来自天主的，回答人在寻求幸福的过程中所引起的问题的启示的话：是否天主愿意把自己的永远无限生命赐给有限但又寻求永远无限圆满的人？天主会不会把自己及其生命通传给人？人追求救恩即是寻求一句说出天主愿意把自己给人的话。

因为人认识他自己是一个有肉身的人，所以，人追求他生命的圆满即是寻求一个能够给予他在世界上的肉身、成就、辛劳与失败等意义的许诺；他追求的是一个呈赠「新天新地」的「肉身复活」的许诺。

因为我们觉察到在我们生活中以及在我们团体中的「恶」使得人类存在的意义模糊不清，所以，寻求自我圆满实现的人是寻求一个许给人类「罪之赦免」以及与天主「和好」的启示。

因为如果人类整体不能达到圆满，则个人亦无法得到幸福，所以，人寻求一个天主把无限的生命、宽恕、和复活赠给全人类的启示。得到此许诺则可称之为得到（初步的）「救恩」；而经过罪之赦和肉身复活，并因了天恩而享有神的无限生命的「天人台一」的境界就是人的（圆满的）「救恩」。

注 解：

1. Maurice B1ondel, L' Action (1893) Essai d'une critique de 1a vie et d'une science de la pratique (Paris: Presses Universitaires de France, 1950), p. xx

208

2. De Civitate Dei, XIX, 1

3. A New Catechism: Catho1ic Faith for Adults, trans. by Kevin Smyth (London: Burns &Oates and New York, Herder & Herder, 1967) p. 15

4. Joseph Ratzinger: Vorfragen zu einer Theo1ogie der Erloesung in: Er1oesung und Emanzipation (Q.D., vl 61 Freiburg: Herder 1973), p. 144

5. Bernhard Welte, Auf der Spur des Ewigen (Freiburg: Herder, 1965), p. 21

6. Joseph Ratzinger, Introduction to Christianity, trans. by 」.R. Foster (New York: Herder &Herder, 1970), p. 43

7. Ad Peperzak, Der heutige Mensch und die Hei1sfrage (Freiburg: Herder, 1972), pp. 101-102.

8. Soren Kierkegaard, Conc1uding Unscientific Postscript (Princeton: Princeton University Press, 1971), p. 127

9. A New Catechism, p. 16

10. Maurice B1onde1, L'Action, p. 153

11. K. Rahner, Schriften zur Theo1ogie v1.Ⅷ (Einsiede1n: Benziger Ver1ag, 1967), P. 251

12. A New Catechism, p. 8

13. A New Catechism, p. l2

14. Soren Kierkegaard, The Concept of Dread (Princeton: Princeton University Press, l970), P. 26

15. Quaestiones Disputatae de Poetentia, p. 7,5 ad 7

209


神学论集-人性善恶问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

人性善恶问题

——天主教有一个合理满意的答复

吴宗文

前 言

民国六十四年一月二八日，我去参加第四届神学研习会，主题为救援问题，由台南成世光主教讲儒家思想中之得救，年来成主教强调天主教当本国化，最近他出版了天人之际一书，脍炙人口。他谓儒家素来「尊王攘夷」，不易接受其它思想。

然而儒家却接受了佛教思想，虽然韩愈在原道中主张「人其人，火其书，庐其居」即令僧道还俗，烧他们的书，寺庙改成民房，并上谏迎佛骨书，但他与当时的处士高僧仍有来往，欧阳修与浮屠秘演等文章，即与和尚有诗文交往，苏轼与高僧诗文交往者更多，宋朝儒家受佛家影响尤深，像朱熹竟以佛教理论来注解四书。

其中原因，是佛教能知接受我国文化，将佛经译成中文。我国的佛教思想，与原来在印度的佛教思想，有相当大的区别。又知以佛教补充儒家思想的缺点，即宗教思想。孔子素不谈宗教问题，他说，「敬鬼神而远之，不知生，焉知死」，所以成主教主张儒家不是宗教，而是一种道德学说，自有他的理由（注）。然而我国的有知识者，往往视儒教如宗教，亦为事实。民国初年，康有为等且想将儒教定为国教，终因天主教学者马相伯等联络其它宗教领袖，竭力反对，幸未成为事实。

明朝末年，耶稣会士利玛窦等将天主教传入我国，知道将我国儒家当时最缺少的学问，即数学与天文及科学与天主教教义一齐介入，因而受到士大夫的欢迎。徐光启，李之藻，杨廷筠等纷

纷加入天主教，若不发生礼仪之争，可能我国教务早已发达了。

因此我想到要儒家思想，容易接受天主教的思想，当以天主教来补充它的不足，如贫血人希望给他输血一样。在救援问题上，儒家性善性恶问题，争辩了二千余年，仍未解决，若天主教能给以适当合理的解决，我国思想界会加以接受的。因此在小组会议中我曾经提出，次日又在大会讨论时提出，似乎引起大众的相当注意。晚饭时好几位神父修女都要求我将它写出，回至主教团秘书处后，参考了几本书籍，如孟子，荀子，胡适之的中国哲学大纲，又趁赴圣多玛斯哲学院避静之便，至图书室参考了几本书籍，特别已故学友杨绍南司铎之人生哲学概论，及徐复观先生之中国人性论史（商务）可谓对这问题最有价值的专书，序，目录，参书不算外，正文也有六二九页，现将这问题简单地介绍一下。

第一、儒家对人性善恶的意见

在孔子以前，很少提及这问题！只有诗经大雅蒸民篇有：「天生蒸民，好是懿德，有物有则，民之秉彝」句，似乎说人性美，好德行，所以是善的。

一、孔子：孔子对人性善恶问题发表不多，所以弟子曾说：「夫子之言性与天道，不可得而闻也」；但他说过：「人之生也直」（雍下）；「性相近也，习相远也」（阳货），可说他是主张人性善的。

二、孟子：第一个对人性善恶问题发表意见，并说出人性善的理由的当推孟子，他的理由有三种：

（1）「恻隐之心人皆有之，羞恶之心人皆有之，恭敬之心人皆有之，是非之心人皆有之，恻隐之心仁也，羞恶之心义也，恭敬之心礼也，是非之心智也，仁义礼智非由外铄我者，我固有之也」（告子上）。

（2）人皆有善端，他说「今人乍见孺子将入于井，皆有怵惕恻隐之心」。（公孙丑）

（3）人皆有良知良能：「人之所不学而能者其良能也，所不虑而知者其良知也：孩提之童，无不知其亲也，及其长也，无不知其兄也」。既然人都有良如良能，又有善端及恻隐之心，所以

孟子就结论人性是善的。（见胡适中国哲学史大纲二八九页至二九六页）

三、告子：他主张人性无善无不善，或曰性可以为不善，或曰有性善，有性不善（告子上）；孟子驳他的理由，见同一处，不赘。

四、旬子：他主张人性是恶的，与孔孟的意见正相反：「人之性恶，其善者伪也」。此处的伪字当作人为的意义去懂，不当以虚伪的意义去懂。为证明自己的学说，他又继续说：「今人之性，生而有好利者，顺是故争夺生而辞让亡焉…生而有耳目之欲，有好声色焉，顺是故淫乱生而礼义文理亡焉…用此观之，然则人之性恶明矣，其善者伪也」。荀子书中有性恶一篇，专列人性恶的问题，且三引孟子性善说，即加以辩驳：「孟子曰人之学者其性善，曰：是不然」

五、汉朝儒家董仲舒，扬雄，王充等，可谓折中派，他们主张人性善恶相混，圣人性善，常人性恶。

第二、儒家对人性善恶问题

儒家对这一问题意见不同，可能由观点不同而来，孔孟以人为天所生，本性自然是善的，又因他们都是圣人，想别人亦如自己一样，都是善人，所以结论人性是善的。

荀子生于战国混乱时代，见到恶人多于善人，所以就结论到人性是恶的。

他们大前提既然不同，结论自然亦异，孔孟既然以为人性是善的，人皆可为尧舜，所以主张该用道德仁义礼智来治天下，周游列国，劝行尧舜禹扬文武之道，结果失败，没有君主愿实行他们的意见。

荀子既以人性是恶的，所以主张以法律刑罚来治国，他的弟子商鞅变法，使秦强大，李斯继之，遂灭六国，统一天下，所以是成功的。

人性善恶问题，可说是我国伦理的特色，西方人很少讨论这问题，希腊大哲学家苏克拉底，柏拉图，亚里斯多德，没有讨论过这问题，罗马伦理家如色内加等亦不注意这问题。

儒家对人性善恶问题，争辩了二千余年，究竟谁有理，仍说不出来，徐复观写了六百余页的巨作，专门讨论这个问题，也未下一结论。在表面上，似乎是孔孟学说胜利，因为自汉以来，孔孟被视为儒家正宗，而荀子告子等，几乎被人忘却，所以科举时代人人必读的三字经，第一句便是「人之初，性本善」似乎是确定的真理，而荀子的性恶论提也不提，似乎毫无价值。但由日常生活上，大家又感觉苟子的观察，有其独到处，所以有「行善如登山，作恶如流水」，「人心不古，世风日下」的俗话。若人性是善的，何至如此？所以人性善恶问题，为儒家仍是一个谜，至今未有解决，再辩论一二千年，也未能能解决，只有在天主教的教义中，可以找到合理的解决。

第三、人性善恶问题

这一问题在天主教义内，可以找到合理的解决，天主教承认人为天主所造，所以人性是善的，正如孔孟所说，再进一步，天主教不但说人性是善的，还是圣的，因为天主造人之初，即将人提高至超性境界，成为天主的子女，并赐他们特恩，如不死亡，无内欲冲动等，但不幸原祖背命，犯了原罪，为他们自己及后代子孙，都带来了无穷的灾殃，失去了超性的生命及特恩，连本性也受损失，故人「行善如登山，作恶如流水」，所以荀子的观察是对的。

原罪是一端天主启示的教义，由本性理由，是推不出来的，所以不能怪孔孟不知这点，只是他们忽略了实际观察人生，所以他们性善的学说是不合实际的，是错误的。

只有天主教的原罪教义，能适当合理地，解决人性善恶的问题，能补充我国儒家之不足。不但在这问题上，在其它许多问题上，如宇宙、人类的来源，造物主问题，鬼神问题，人自由问题，世间痛苦问题等，天主教都能对儒家及佛教有所贡献，补充其所不足，在今日宗教合作呼声中，似乎这

是当做的事，若能有人在这方面，多加研究，将其心得写出，则为我国文化前途及天主教在我国的前途，皆能有重大影响。因拭目待之。 六十四年除夕

注：钱穆等及西方汉学家，亦有这种意见，参阅陈立夫主编孔子学说对世界之影响7-23页


神学论集-从哲学观点看救援问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

从哲学观点看救援问题

郑圣冲神父

严格地说，哲学只探讨理性范围内的事，超理性领域的事，不是哲学直接探讨的对象，为此「得救」一词如按狭义地指谓：人性有一个超自然的目标，须凭超自然的帮助去达成，哲学该坦认这问题不是它的领域，它也无权发言。故哲学不是依正面的探讨，而是侧面讨论人性可能达到的终极完成的例子，多不胜举，例如，苏格拉底指出做一个真实的人，在于关心自己的灵魂，人生真智慧在于听从那位在他心灵内的神的引导。苏格拉底本人就是常听从神的指示而生活的哲学家，者庄哲学清楚指出真的人生要「游于道」、「游于无」，游于超时空，超一切变化的有：「游于万物之祖」。近代神秘趋势的若干哲学家如斯宾诺莎（Spinoza），赖布尼兹（Leibnitos），以及当代好几位存在哲学家，如齐克果（Kieskegaard）、杜斯托也夫斯基（Dostoievski）、雅斯培（Karl Jaspers）、马赛尔（G．Marcel）等，虽然知道自然不同于超自然，但并不把自然与超自然分割为互不相通的两段，他们大胆指陈自然准备恩宠，恩宠使自然获得迁升达于完美。神的心意要实现至善，愿自然开放于恩宠，宇宙整体除非在永恒的观点下，是无法了解其真相的。连那些表面上把人生限于时空层次之内的哲学家如卡夫卡（Franz Kafka）、卡缪（Albert Camus）、沙特（J．B，Sartre）等也都指认：人憧憬着一个非理性可以领悟，非人力可以达到的境界。（凭纯理性主义立场，他们只得称人的这种企图为乡愿、空想，因而把人的存在看成一个荒谬绝伦的事实。）为了时间的限制，我们只简略介绍过去百余年来的所谓存在思潮对人性完成的看法，也即广义的「得救」问题。

211

当代存在哲学并非一般人想象的：倡导现实、醉生梦死、活一天算一天的放浪生活的某种学说；或对现实生活消极悲观的论调。真正存在哲学乃是凭主观体验，依据现实人生，深入探讨生命的真意义，怎样使人生完成的哲学（人向来最关心自身，现代存在哲学也不例外）只是它探讨的方法和表达方式和传统哲学不同而已，它不以原则性推论为满足，而从现实的人的切身感受设法看出生命的指向。正因这个时代的人，普遍地失去了人性的和谐，感官与理性不相呼应，理性与心灵分崩离析，生命已脱了根，人性处在空无中。当代存在哲学家透过哲学著作，尤其透过文艺作品描述如此人生，使人面对自己，对自己的存在负责。由于各派学人对人生的见地不同，所提出的建议相去也极远。存在哲学不是一种有系统的哲学，众说纷纭，为了研究方便起见，我们姑且把它分成两系，一为「封闭的存在论」，一为「开放的存在论」。所谓封闭的存在论是只凭感官和理性所提供的资料，看到人一方面对生命怀着无限的愿望，另一方面生命处于时空的限制（界限情况）中，这种矛盾现象，理性看不见出路，也无意接受超自然（恩宠）的帮助，为此它们称人生为荒谬。虽然如此存在哲学家仍呼吁人给如此荒谬的生命一种意义，拿出薛西佛斯（Sisyphus）的精神，而面对必然落空的人生。所谓「开放的存在论」：虽然同样感受到企求完满，追求无限超越的人，处身界限情况的限制中，他们却在人的小理性之上发现了一条出路，那是一条超理性的出路与恩宠的帮助。他们呼吁人开放心灵，接受超理性的指点与帮助，去完成自身的生命，这派学人肯接受人生是奥秘的事实，因为灵与肉综合的人本身就是神妙莫测的。为了介绍上的方便，以下就把代表性的八位当代存在学人，分别列入这两系。

甲、 封闭的存在主义

212

封闭的存在哲学看人生为荒谬的事实，认为人生存在的事实是一个不可理解的谜，既说不清他的来历源头，也看不到他的完成，人心的想望与实际之间有着无限的距离，理性看不懂人生究竟有何意义，人力也无法完成顽固地所追求的境界。试举有关卡夫卡、卡缪、贝克特、沙特的具体例子：

（一）卡夫卡（Franz Kafka，1883-1924）

在他的小说城堡（Das Schloss），蜕变（Verwandlung）和审判（Der Prozess）中深刻地描摹了这种荒谬感。城堡的者爷要佃农转告佃农的儿子，到远处一个村落去测量土地，这被派的青年测量员明知有一项使命要完成，这使命也是他可以完成的，但实除上他不知道工作场所在那里，也不知道是怎样的一个工作场所，他想知道清楚一点，连可以直接问津之处都没有，必须一再经过中间人层层传报，始终不得要领。在无聊的等待生活逼迫下，按人之常情，所做的一切件件都会有使他失去完成使命的可能。蚬变一书中青年主角为了替父亲偿还一笔债，做了债权人公司的一个职员，虽战战兢兢不敢偷懒，还是不得者板的信任，在沉重的工作负担中，一天他幻想自己变成了一只多足的爬虫，身体笨重，长着许多只是细弱而不堪负荷身体的脚。审判是描写一位被人控告有罪而等待法庭判决的青年，他不知是谁告他，也不知究竟是在什么事上得罪了人，即使有罪也不知有何赎罪的办法，对这件事旁人又帮不上忙；法庭的许多守卫（或许指宗教人士）虽然同情，但因不完全了解他，又碍于法制，也帮不上忙：致使他生活在无救的等待中。卡夫卡用小说的手法衬托出以下几点：

——人意识到有个使命等他去完成。

——可是这个使命在理性的感受上是模糊不清的。

213

——他既非直接从主人口中听到，又无法直接问个清楚。

——要进一步知道究竟怎样完成那使命，必须经过中间人传话，期待的答应却常迟迟不下。

——他又不敢不等待。

——现实人生的若干需要，经常威胁着人不顾使命而做出苟且的事，因而获罪于城堡的主人。

——人生活在无助的情况下。

——卡夫卡感觉到这种无救的状况，没有一个人帮得上忙，因而人生不仅荒谬而且恐怖。

（二）卡缪（Albert Camus, 1913-1960）

人该赋予荒谬的人生一种意义。他的几部重要小说的名字似乎正确地刻划出他对存在的感受，例如婚宴（Les Noces）、异乡人（Les étrangers）、瘟疫（La peste）、反面与正面（L’envers et I’endroit）、围困状况（L’état de siège）、反抗者（L’homme révolté），堕落（La chute）、卡里古拉（Cali gula）、放逐与国王（L’exil et le règne）、误会（I’e malentendu）。婚宴是青年卡缪的第一本着作，生命的向往毕露无遗。世界理当是生命的乐土，人是这地上王国的主人，生活于其间的人似乎理应感到沐浴于海水及阳光中的快乐。可是人生的实际遭遇并不如此，时时处处感到是身处敌意世界中的「异乡人」。人与物，人与生活环境无法协调，人与人无法真情沟通，人在世界中宛如「放逐」中的国王：「放逐与国王」的矛盾。不仅如此，「瘟疫」围困着每一个存在，使它处于不能自拔的「困境」（L’état de siège）。死亡普遍地威胁着每一个人，人类没有一个可以幸免终极的失败。犹如被困在奥南（Onan）疫区的人们，既不准逃离也无法预防瘟疫，对肆虐的威力更无扑

214

灭的妙策；唯一在人力范围内的事，就是竭力「反抗」（L’homme révolté），不过，这项反抗，到头来也终是徒劳无益的。卡缪认为纵使反抗也不免终极失败，但作为一个自操命运的人，应该坚强地肯定自己，赋予没有意义的人生一种意义，甚至肯定到像卡里古拉那种疯狂和不合理，总比向荒谬屈身投降好，他认为对存在的荒谬投降便是真「堕落」（La chute）。卡缪在悲剧性的人生感受中，约略猜测到荒谬来自一个基本的误会（他不愿明白说出天主与他之间的不了解，却用这种短剧来讽喻）。他在异乡人小说、误会短剧中这样描绘了这件事：异乡人的青年主角得了母亲在安者院亡故的消息回乡奔丧，在灵堂内母亲的棺本前呆呆的守了一段时间，殡仪馆主任问他要不要再看母亲一眼，他却因一个自以为合理的理由拒绝看母亲最后一眼。后来他走向海滩去解解闷，遇到了一位姑娘，当天受感情的驱使发生了超友谊的行为。后来看到一个非洲人向他走来，看起来对他有敌意，他因被太阳光晒昏了便先下手杀了他。后来法庭就凭以上种种（不孝、过份放荡）判定他是恶性严重的罪犯，任何辩白都不予听取。误会是描写一个经过奋斗已成名的记者，怀着一片好意想给者母亲一个意外的惊喜，便从国外悄悄回家而不预先告诉家人。他的母亲和姊姊在小镇上开了一家旅馆。他回来后匆匆见了妻子一面便急着去给母亲这个惊喜，假扮一位外国旅客去投宿。母女俩因知他有钱，便勉强接纳。想不到他的母亲和姊姊对这个异乡人起了谋财害命的恶意，在一杯茶中放上了麻醉药，并用铁锤结果了他，然后把尸体抛入海中。卡缪想藉此描写想同家的人，却因无法立刻说出应说的话，被原应该了解他的人杀害了。卡缪用受害人妻子玛利亚说出：者天！我实在不能活在这荒漠里，只有神是我必须呼求的，我会找出要说的话，我把自己交托在你手中，求你大发慈悲倾听我吧！求神倾听我并把我从尘埃中救起吧！天父呀！求你怜悯那些相爱而又离散的人吧！（这时一个者男佣人进来，怪他吵

215

闹，玛利亚请他帮助，男仆拒绝说：『不！』幕下）。在卡缪描述人生荒谬无情中，人仍具有善意，他在努力追寻他等待的同情与帮助，可是最后他感到的仍是一个冷酷的『不』。为此研究卡缪的专家，都认为卡缪不是完全封闭的无神者，他在寻找，他自问：主张无神可以不可以成为一个义人。人们把卡缪比作一个矿工和一大伙工友迷失在堵塞的矿道中的人，走尽一切矿脉想找到出路，最后他发现了唯一可能是出路的一线之光，可是他不愿独自出去，他愿跟伙伴一同死在矿穴中。在卡缪眼中，人生根本无法理喻，人生遭遇的荒谬，即使具有善意也无法使人生得到一个好出路，虽然如此，卡缪仍坚持人性的尊严，要「为其所不可为」，凭薜西佛斯的精神生活下去。在他追寻的末期，卡缪似乎已瞧见了出路，可惜他还不肯完全开放心灵，接受超理性（宗教）提供的指示与帮助。

（三） 贝克特（Samuel Beckett1906-）

认为人生是荒谬的等待。贝克特的生活背景：母亲没爱心，使他不再想得通、走得直，但内心还是荒谬的等待着。以等待果陀（En attendant Godot）表达他的存在荒谬。人的内心始终怀着一种期待（得救），而所期待着的一个，却始终不来临。剧中两位主角：Estragon（gogo）是腿有病永远走不直路的人，常弄他的靴子;Uladimir（lolo）是一个头脑想不通，永远语无伦次，喋喋不休的人，他常玩弄他的帽子。他们俩天天在交叉路口等待果陀。最后来了一个男孩，告诉他们：果陀今晚不来了！贝克特藉此讽喻：人在暗昧中，知道要走直路，人生应该有一意义，应该期待。人凭自己却始终走不直，也不明白怎样使生命成功。他期待着。可是究竟期待什么？为什么要期待？理性一无所知。要了解的人生意义，始终不为理性所掌握，要走的人生路子，因着罪恶（没爱心的母亲），始

216

终无法走得直，可是人性的基本期待仍然存在，他等待果陀（救主）。等待得很不耐烦，加上外来许多诱惑，似乎告诉他：果陀今晚不来了！（人在期待中由理性看来是如此荒谬）

（四） 沙特（J.P. Saetre, 1905-）

认为人生到头来是一场空。沙特的存在思想，可以说是靠着他的许多小说传播的。他的纯哲学著作（L’ètre et le néant）并不怎样受青年读者研究。他从主观感受所意识到的人生，作了系统的分析。他称自己的哲学是形上学，实际上，他始终在知识论与心理分析里打转，而且经常混淆知识论与实体论（因意识到空无，所以也肯定没有实体的存在，因为他已先天否定了超理性超时空的一切，为此他在意识感受上，觉得人生虚而不实，因此，便肯定存有即空无），沙特的思想可以简化为以下几点：

① 他意识到生命的活力，顽固地向往做神。

② 这股存在的活力，在理性前显然是空无，它没有根源不让理性追索，也不见有个终局。

③ 这个无以名之的存在事实，只可说是荒谬。

④ 存在的本身，就其可意识的种种，都是流逝不实的，显得存在的核心是空无：「一度空无」。

⑤ 空无即不受限定，人没有被限定，所以人是自由的。人是为自己设计的存有，可是自我设计的结果是个终局的空：「二度空无」。

⑥ 为此人生只是毫无成功希望的乡愿，一厢情愿（Passion inutile），人到头来只是一个diemanqué，这件事岂不荒谬！

217

沙特以为，话虽如此，人既是人，既能自由地为自己设计，应该对自己负责，虽明知终极的落空，仍该凭薛西佛斯的精神接受荒谬。

乙、开放的存在主义

同样我们试列举几位代表学人，说明开放的存在主义怎样看人生：

（一）齐克果（Soren A．Kierkegaard, 1813-1855）

认为存在是成为上帝前的独立个人。真实的「自我」，乃是完成灵与肉的综合关系的人，这样的人才是站在上帝前的人（按上帝计划完成的人），也就是真实的存在。这种关系的完成，非得由我自己采取行动作抉择不可，但也非由恩宠的援助不可。开放于非理性（天启与恩宠）构成存在的冒险，这就是所谓信仰的踪跃（Leap of Faith），这种冒险，事实上最不会丧失存在：在失去自我中才获得真我。开放于天启与恩宠，具体说来就是接受道成人身的救主耶稣，他同我一起帮助我完成真正的自我。

（二） 海德格 (Martin Heidegger, 1889-)

在时空世界中完成存有。（注：我们把海德格列入开放的存在学人行列中，因为他虽没有直接指出人与天主的关系，却明显地承认「此有」——我（Dasein）迈向一个超越的境界，正走向绝对（The Absolute）的道路上。他的思想这里只简单地提出以下几点：①人是被安排在世界中的存有：Dasein

218

「此有」不是自根自本的，也不是已经完成的东西。②它是在走向完成的过程中的存有：On the way to be (=becoming), Toward home of being.③人生——此有Dasein的完成限于时空的世界，也是朝向在此世的完结。此有是「走向死亡的存有」，这句话并不意谓他悲观，或否定时空或此世之外的存在阶段，仅指示他所讨论的限于这过程。现实人生的努力必须在死亡没有实现之前确实完成，未至死亡实现，此有尚不算完成，死亡一实现，如果未成自己，也永不可能完成，④「此有」，有一种内在的指导，引导它的步子。那就是「良心的呼声」（海德格也指出良心呼声是宗教的基础）。它是「存有的牧养者」——它向自己说：「你该」。试问自己「我是谁」？良心的回音「你应该」。良心不断提醒人走向自己，走向现在尚不是而应该是的自己。存在的过程是一种非其所是（已是），是其所非（尚未）的空无作用：就是所谓「空无」空无化作用Nicht-Nichtet。⑤走向自己的旅程乃是一种内向的旅程，也是走向Being．走向绝对。

（三） 雅斯塔（Karl 」aspers, 1883-1869）

人是「涵摄」着无限的有限存在。雅氏对人生指出以下各要点：①人是在界限状况中的存有。②生命虽被围困在许多限制中，却涵摄着无限。③因为他的本质中有个超越性，永久向上，永久向前。④企求着共享完美与无限。⑤这一点非理性所可以解释，必须凭超理性的信仰去接受，也就是所谓「哲学信仰」。

（四） 马赛尔（Gabriel Marcel, 1889-1973）

219

人是此世的旅客Homo viator, 迈向生命共享的家。要点如下：①人是从这世界到另一不可见的世界的旅客。孤独是人生唯一的痛苦：他企求着爱的临在。②人活在一个「大有问题的世界」中。③在形形色色的各种欲求中，骨子里人常追求着使自己不再孤独。④在他内心深处怀着的愿望是「我需要你」（“」’ ai besoin de Toi ”）的吁求。⑤这个「祢」。“Toi”虽尚不是可感受的临在，祂的不在，却已使人感受到祂无法描摹的临在，理性对这件事感到荒谬，但这是存在本身的奥秘。⑥对这奥秘，可能有两种不同的态度：或是拒绝（le refus），因其显得荒谬，这样就把我封闭在理性领域内；或是吁求（I’invocation），开放自己接受被超越。⑦人一旦开放自己于这个祢，生命才能进入共融，人生的完成便是这种生命的共享。

丙、结 语

各色彩存在学人共同指证以下各点：

一、人是一个正在完成过程中的存在体（On the way to be），有永久向上永久向前的特性。这个原来不充实的存在体（核心是空无的存有），在求其自我实现。至于什么是完成境界？怎样完成？各家意见就不一致了。二、人有存在的焦虑（即自我设计，采取行动的责任，所谓「良心的呼吁」便是督促人成为自己。成自己不成自己的责任，完全操纵在自己手中。三、该在有限的时空中求自我的实现。四、一方面有不可遏制的企求欲，另一方面却界临各方面的限制（界限情况），这构成理性上不可了解的荒谬与误会。人是有限与无限，他在时间中却企求着超越时间，他是肉体却企求超肉体的生命，空无的人，内心竟企图成为神！这是人生的奥秘，不肯接受奥秘的事实者，只有称之「荒谬」。

230

五、人被赋予自由去决定成为自已或不成为自己，但人的自由对企图完成的目标（无限超越，成为神）不成比例。六、这就似乎逼人开放于一个超自然。在这里封闭的存在哲学便碰到了不可跨越的「墙」，含恨以终。而开放的存在哲学，使指出必须作「信仰的踪跃」，藉此获致人生的真智慧。那就意谓着搁下单纯的理性，开放心灵去接受天启与接受外来援助，也就是接受恩宠的提升。

齐克果更指明：这恩宠具体来说，就是神降凡成人的事实，就是耶稣基督，祂赋予生命一个新的幅度，新的机能，使自然所不可能的成为可能的。雅斯培称这种开放为「哲学信仰」，凭着它，无限小可能涵摄无限大，而完成生命的共融。这种开放，也就是马赛尔向神说出的「我需要你」的内心呼吁。生命经过这种开放，才和那梦寐以求的感觉上不临在，却又很临近者相会合，也就是人从此刻到达存在的老家，进入永不孤独的生命。

以上这一切或许我们可用卡缪的几部书名连起来加以表达；人是被邀去参加婚宴（Les Noces）的，虽然他在世上必需暂时做个异乡人（Les étrangers），在有正反两面的（L’envers et I’endroit）有问题的敌意世界中，犹如被困（L’état de siège）在瘟疫（La peste）与死亡的危机中，自己深深感受犹如一个被放逐的国王（L’exil et le règne）的矛盾。 心上虽有时不免浮起反抗的意识，却不该像Caligula 一样，以不合理、疯狂式的反抗面对现实的荒谬与人生的误会（Le malténdu），该在自力无法完成中，不仅要像薜西佛斯一样为其所不可为！还该乐观地开放于被赐予的出路，这出路与帮助，虽然是不可理喻的、超理性的，却是存在藉以到达其可能完成的唯一途径。以上似乎是当代哲学对人性完成——得救的一些不完整的指点。

221

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二一○页）

（下转二二八页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

222


神学论集-儒家思想中之得救-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

儒家思想中之得救

成世光主教

张院长要我与各位讨论的，是儒家思想中的得救问题。这一个问题，我们可以分几点来说。

（一）

我们知道，得救是指天主降世成为基督，用祂自己的死亡与复活，超升人类到天主台前，分享天主的永恒生命。

就这一点而论，人得救是藉着基督，因为只有天主而人的基督，才能使人分享到天主的生命。此外，任何时间的人物或学说思想，都没有这种力量。

（二）

得救虽由基督而获得，但人必须履行两个条件：第一、接受基督，第二、追随基督。人如果不接受基督，或接受而不跟着祂走，不度基督徒的生活，也得不到基督救恩的实效。

接受基督，是信仰基督为降世的天主，信仰基督是天主也是人。

追随基督，是遵从天主的教言，度仁义的生活。

这两点是人方面得救的必要条件。

有人于此，没有听过基督的道理，没有信仰基督的机会。然而他心中有个天理，信赖上天，敬拜

223

上天，终生行善，至死不渝。我们可以说他间接的接受了基督。因为他的仁义生活，显示他在走向天主。他不仅度一个「饮食男女」的物质生活，而且藉着天赋的灵性，发扬精神生活，使与生俱来的人性善端——仁、义、礼、智表现在他的实际生活中。这正符合天主创造人的本意。合乎天主降世成为基督的宗旨。因为天主赋给人灵性，使之成「万物之灵」，就是要人在「饮食男女」之外，更有仁义的精神表现。同时天主又鉴于人性的脆弱，良知易为物欲所蒙蔽，发挥不出天生的仁义善端，乃自己从天降世，现身说法，示范人如何度仁义的生活，发扬精神价值，止于至善，而分享祂的永恒生命。

我们说儒家思想中的得救，是论儒家的仁义忠恕之道，能使人趋向天主，准备人接受基督。

（三）

儒家所讲的仁与义，极相似基督所讲的爱德和义德。

圣经上的爱，教人爱天主、爱人。圣经上的义德，教人尽好对天、对人的义务，而不苟且偷生，如称若瑟为义人。

儒家的仁教人敬天、爱人。己立立人。儒家的义，教人端正自己，「临财毋苟得，临难毋苟空。并尽己之所能，完成良心上应尽的义务。

「仁人事亲如事天，事天如事亲。」（礼记哀公问）

「仁者爱人。」（论语）

「仁者己欲立而立人，己欲达而达人。」（论语）

224

「义者宜也。」（孟子）

「博爱之谓仁，行而宜之之谓义。」（韩愈：原道）

「仁之法，在爱人，不在爱我，义之法，在正我，不在正人。」（董仲舒：春秋繁露第廿九）

「爱是含忍的，爱是慈祥的，爱不嫉拓，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐，凡事包容，凡事相信，凡事盼望，凡事忍耐。」（保禄致格林多人前书十三章，四至七节）

「仁者恻怛爱人，谨翕不争好恶，敦伦无伤恶之心，无隐忌之志，无嫉妒之气，无感愁之欲，无险诐之事，无辟违之行。故其心舒，其志平，其气和，其欢节，其事易，其进行，故能平易和理而无争也。」（董仲舒：春秋繁灵第卅）

「凡你们愿意人给你们作的，你们也照样给人作。」（玛窦福音第七章十二节）

「己所不欲，勿施于人。」（论语卫灵公）

「所恶于上，毋以使下；所恶于下，毋以事上。」（大学）

（四）

儒家的思想，博大精深。不是我们在短短的时间内能够说清楚的。大致讲起来，我们可以把儒家思想分为古典的和通俗的。这两种分类法，并没有时间上的差别，只是就人对儒家思想了解的程度，与实践的方法上加以区分而已。

225

甲、古典的（或称高级的）儒家思想

是成仁取义，希圣希贤，以及存天理，去人欲。

这种思想，由孔孟开始，经过汉唐，宋明以迄于今日，凡是深明儒学的中国知识份子，无不以之为修养的准则和作人的道理。这种成仁取义，希圣希贤的想法，无非是人灵性的升华，想超凡入圣，臻于神的境界，以追求永恒的生命。这正是基督透过祂的人性，留给人应走的一条道路。

孔子是儒学的集大成者。

孟子是儒学的发扬光大者。

孔子融合三代以来的天道人道思想，归纳出「仁」与「中庸」的道理。

「人心唯危，道心唯微。唯精唯一，允执厥中。」（尚书大禹谟）这十六字心传，是儒家思想的根源。其后周公制礼作乐，又奠定了孔子「克己复礼」的「仁」本思想。（论语颜渊）（注：有人怀疑十六字心传非舜告诫禹的原文。但这是考证的问题，我们只说这十六字的思想，三代确实有的。）

乙、通俗的儒家思想

是「天理良心」。特别在宋明以后，我国人不管读书不读书，也不管男女老幼，士农兵商，都普遍的接受「天理良心」的思想，可以说「天理良心」普遍的深入中国人心。大家都在讲「作事要凭良心呀！」；「伤天害理，是得不到好报应的。」等等。

人不能违背良心，良心不能违背天理。天理是什么？天理就是上天的道理，就是上天刻在人性上

226

的道德原则。所以有「天理良心」思想的人，必定是接受天主的人。

为此缘故，无论就古典方面看，或就通俗方面看，儒家思想，都有助于人的得救，都能准备人接受基督的福音。因为人的得救，虽是藉着基督的死亡与复活，但自己必须讲究修养，多行善事。一个不仁不义，为非作歹，伤天害理，违背良心的人，基督的救恩为他是没有份的。主基督自己也会说：「不是叫我主呀！主呀的人，就能进入天国，而是实行我天父圣意的人，才能进入天国。」

天主圣意，也可以说就是天理，就是亘古不变，永远长存的道德准则。天理昭彰，无非是教人行善避恶，成仁取义，克己复礼，敬天爱人。

孔孟得天独厚，早在基督之前，倡行仁义之道，我们应当视为天主藉着他们，在以色列民以外，为接受基督救恩，准备了一条含有人情味的途径。

227

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二二二页）

（下转二六二页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

228


神学论集-自佛教观点看救援问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

自佛教观点看救援问题

道安法师

关于人类的「信」能得救问题，在新约、旧约中是一很坚实的话题。在我们的宗教经验里，的确，信能得救：就是信仰能否使人前进，能否把人的精神生命统一起来。佛教有一句话「打成一片」，意思是把你的心，精神统一到纯净不杂的信仰上，则这信仰会发生很大作用。当心——情感——理智能协调成一时，不仅个人得救，国家也受其恩泽。

佛教认为人之得救需经四个阶段：信、解、行、证。第一、我们要发生一种信仰，此信仰是深刻的。佛教中说，「以深信愿，实德能」。如果信仰不深，则流于肤浅，不能得救，因为人不和上帝打成一片，无法合一。故要有深刻的信仰，深刻的愿望，信仰才可如佛经说的「实德能」，深实的道理，伟大的能力，使信仰在个人的生命，痛苦中发挥作用，得到解救。

面对深刻信仰的要求，令人发出一个问题：为什么要有信仰？这是我们第二步「解」的要求；研究，了解信仰。假使我们只是信而不解，便不会发生高度的智慧，没有高度的智慧就是盲从，一般称之为迷信，迷信是一种盲目的附和，不是真实的信仰。所以信仰应先了解，明白为何如此信。世间学问多，知识亦各不同，我们对每种知识的了解为我们的得救没什么帮助；对个人，对国家之得救根本无益处。例如科学有助于人之生活，但不救灵。

佛教说要有深刻的信仰，对所信仰的要有深刻的了解，然后把我们了解的付诸以「行」，是为实践。例如祈祷是一种实践，牺牲自己救人是一种实践。只有在实践中才能得到经验，才能使我们的心

229

灵统一。所以知就要行，行即是佛教的修行，实践。单是了解无用，解救能被了解。但不实践不能得救，这是「行」的重要性之所在。

佛教包括许多宗派，各种不同修行之方法，这是把人所了解的在行动中实践，如此有了行方可得「证」。佛祖释迦牟尼经过十二年的修行证道，证是已从行得到了经验，结果，他说：把化学元素经过多次配合分量，化学实验，而证明某种元素和那种元素配合可产生何种结果，可以应用，这是经验之得。从经验中了解是为「证」。佛教讲我们的修行还要求证，「证」也就是体会，把自己所了解，所信仰的经过修行，而现在的确得到经验体会。例读游记，自书本上了解巴黎，甚至它的大街小巷，但实际情形如何，我们终究不知。有朝一日，我们亲身游历巴黎，经验所了解的与阅览游记所知的大不相同，这就是「证」。

佛教讲个人、国家之得救有两条路，两种力量：一为自力，另一为他力。自力是完全靠自己的信仰、了解、修行，证道而解脱得救；在自身上，根据佛的经验，信仰他、了解他、跟随他的方法修行，自身解脱，而得自由，与佛同等，是为自力得救。他力是仰仗自力以外的他力得救。例基督教假藉耶和华的力量救我们，把我们的生命全交给他，由他来救助我们。当然，他力亦应靠自己，否则无用武之地。佛教有许多书籍讲他力：威德、神通、智慧、无畏……。他力非自己所能有的。譬如耶稣基督分饼使众人吃饱，但我们则无此能力。他有他的威德，他的神通，以少行多，然而我们的智慧、威德……都不及他，他有的是无比的智慧，无比的威德，无比的神通，如果我们信了他，他的力量惠及我们，使我们能得救。所以，佛教在每一宗派中，从哲学观点与宗教合一观点来使我们自己得救，那就是信、解、行、证。

230

佛教有净土宗、真言宗。这些宗派完全是宗教式的，完全采取他力教。谓有一种佛、金刚，他的力量无比，随他的方法修行，得到他的救助，即可得救。在佛教中，曾经多年研究这些宗派，而说佛教非宗教，但是那些专门研究佛教部分者还是肯定佛教是宗教。这是因为佛教在学派研究中有许多不回教派。基督教有新、旧教之分，新教有许多教派，旧教亦有些派别，这些不过是方法的不同，最后目的仍是一样。所以佛教有两句谚语：「方便有多门，归源无二路。」不论靠他力得救或自力得救，只是方法之不同。比方到台北，坐船、乘飞机均可，从欧洲经新加坡、香港，或从美洲经檀香山都可抵达，海、陆、空皆可行。我们的交通工具是多方面的，各种工具都可到达目的地，不过速度快慢不同。这是佛教说的人生得救要靠自力，亦要靠他力，两者合并方能得救。

佛在涅盘经中有两句话：「吾有二健儿：一者自不作恶；二者作能忏悔。」这样的人能得救。第一个是健康的人，生下来就不作恶。这一句话与新旧约相违背，因为新旧约中认为人有原始罪；生下有罪。这与佛教的看法有些不同。佛教说生下来是健全的，作了坏事才有罪，需忏悔方能赦罪，最健康的人是生来不作恶，思言行为皆适中。「二者作能忏悔」，意作恶者能忏悔，仍可得救。孔子：「人非圣贤，孰能无过？知过能改，善莫大焉。」这是佛经的说法。

佛教对罪人的看法与国家动乱得救与否有如下观点：华严经之普贤行愿品：

「往昔所造诸恶业，

皆由无始贪瞠痴，

从身语意之所生一切，

我今皆忏悔。」

231

「一切业障海，

皆从妄想生。

若欲忏悔者，

端坐念实相，

众罪如霜露，

慧日能消除。」

华严经有八十本，其中之一品为普贤行愿品。上面的一段话就是此品所载。往昔所造者恶业是说过去所作的种种恶事都起自无始，我们的时空观念多少与科学家的不同。佛教认为空间无内外，时间无始终。现在科学天文仪器发达，对于空间的计算以太阳系为标准，佛教亦相同。太空中是无量无边的太阳系，故佛教说三千大千世界，就是一百万个太阳系；太空是无量无边的三千大千世界，这是佛教的空间看法，可以说科学可为佛教注解。至于时间，过去有过去，未来有未来，我们处在无始无终的时间内。我们经历一百年，一万年，也只不过是一秒之差。所以佛教认为往昔我们所行的恶事，是起源于我们生命自无始以来有的贪、嗅、痴。

贪就是贪爱，有三种：身体之贪，境界之贪和后有之贪，或可说身体之爱，境界之爱和后有之爱。身体之贪是指自我之爱。例有一人生癌，为了保存其生命，纵使锯手、锯脚都可以。这表示自我之爱，为了生命的保全，牺牲部分肢体在所不惜。人类为了保存自我生命的存在，有各式各样的方法表示自我之爱。境界之贪是对环境的所有权。人类的境界爱不胜枚举；一般人盼望有美好的家眷、花园、汽车、高楼大厦、权力……，各种欲望都在此境界爱中。比方共产主义，毛泽东与苏联相斗是由

232

于权力之争。自古以来就有臣子弑君王，儿子杀父亲等大逆不道之反伦理行为，都是权力欲的后果。后有之贪是讲死后我们还有一贪爱。信仰宗教者的后有爱特别厉害；我们现在把生命、财产献给教会，连自身亦献出，那么是否已无所求？虽然连自己也献出，但仍是有所求，想得永生；个人得救，升天到极乐世界。这是好的贪爱，不妨碍现在，有一牺牲，是为来世生命。但是自身爱、境界爱则不好，因为是侵害别人的生存，侵害他国的权利。

嗔是由于不能满足「贪」之欲求而发怒，例小孩子哭闹。当我不能自由的随心所欲的满足我的渴望时，发怒反抗是为嗔。到处可见到这个人类流露出的一股内心力量，真是危险！

痴是愚痴，佛教有些地方称之为无明。明是智慧，无明就是缺少智慧。换句话说，缺少判断力、反省力，缺少三思而后行的反省力，这是痴。此非完全的无知，而是知识不正，盲目的意识，盲目的意志。譬如我看见一朵花，很想拿到手，得不着，就想偷，这儿有一痴，为何得不到就想偷？此乃盲目的意识，决定偷是盲目的意志。所以无明是人的罪恶来源，佛教禅宗有一句话：「打破漆桶，黑漆一团」，意是人在痴中，一层也看不清楚。

贪、滇、痴是人恶之源。佛教称之为人心的三毒，是经过身、语、意识生出来的罪恶。这与新旧约之原始罪不同，佛教的原罪是生命诞生之后有的贪、瞠、痴。因此佛教只讲忏悔修行，要把心中的矿渣炼净。

凡是从身语意所生一切，我今皆忏悔，如此则没罪，而可得救，是为自救。在普贤行愿品中讲我们所有罪恶的业障如海那么深，如海那么宽广，这些业障皆从妄想生，妄想是生命的波涛。贪、喧、痴是罪恶根源，来自人的妄想，我们所贪爱的、嗔怒的、愚痴的都是世上生命的波涛，需要忏悔，而

233

念实相是为忏悔的方法。实相是观察诸法的真理，诸法的真理没有罪恶、妄想、无波涛。众罪有如霜露，太阳出来就形消失，智慧是太阳能除去罪恶。故佛教是智慧的宗教，以智慧除罪，克服困难，有智慧者方可得救。以上是自救的一条路。

他救观念甚多，有菩萨、佛，其力量极大，可救拔人。我们可以说耶稣是佛的此身、或佛、菩萨是耶稣的化身。故凡是宗教都是救人、救世的。

下图为观世音菩萨普门品结构表。普门品的宗教色彩极浓，完全是他力的救助。此表分科，第一个是序分，第二个是正宗分，第三个是流通分：

234

235

这个普门品只有二千零几十个字，分两大文体：一为长行，一为重颂；长行是佛教的专门名词；今日国语称之为散文体。重颂是把散文体重新以诗歌体裁写出。印度文字中有十二大类，这是十二大类中两类的体裁。在长行中，第一番问答得名所以。得名是讲什么叫观音菩萨，把观音菩萨的名字加以解释；观是观察，世音是世界的求救声音，菩萨听此声音前来相救。他的法门是普遍的，只要人求，他就来，使之免七难、免三毒、满二求。第二番问答是说观世音菩萨无所不能。他不一定是女性！而是应人之所需现不同的身。他可发显三十三种不同的身。至此可看出普门品实在是一他力教。重颂是把以上所说的重新以诗体写出、或者没有的增补上去。

这观世音菩萨普门品是妙法莲华经中的二十八品中的二十五品，专门介绍观音菩萨救人救世的功德。佛教对菩萨名字的介绍在许多经典中都有，但以妙法莲华经中的介绍为比较详细、充分。

236


神学论集-道教与得救问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

道教与得救问题

箫天石

壹

今天贵神学院举办神学讲习会，本人蒙张春申院长宠召，得参加与各位共同研究，实不胜荣幸！惟以才疏学浅，如无较多的贡献，尚乞原谅。

窃以人类自古以来，无论任何一民族或地域，都各有其宗教信仰，宗教随文化之不同，而有拜物、泛神、多神、一神之区别。且时至今日，世界各大宗教，亦仍各本其不同之经典、教义和仪式，而分道扬镳，各守其是。惟言其最上一乘大道，均莫不有其共同性与圆通性。此即是所谓：「行善去恶、积功累德以自救，进而以救人、救世、救天下苍生为最高宗旨。」要亦可以「诸恶莫作，众善奉行」八字概之！亦即是教人「存善心、行善事、做善人、积善德。」纯乎「至善无恶」为最高规律。至若持斋守戒、忏过悔罪、祈祷禳解……等等，要不外为趋善避祸，以上遨神佑、上承天佑之下手法门而已。今天研究主题所讲「得救」的问题，也就是如何自救？如何救人？如何救世、救天下苍生的问题。

任何宗教的一个共同出发点，莫不是基于悲天悯人之心，而以仁爱（博爱）、慈悲、解脱（自救）、度人（救人）、救世、救天下万世人类为最高宗旨！而亦是以此为最基本的出发点。故任何宗教，都是行善主义者，爱人主义者，利他主义者，救人和救世主义者，所以任何宗教家，绝对不是利己主义者，而是利他主义者，尤须能牺牲自己以利人、利物、利世，即所谓「舍己以从人，舍己以利

237

人」者是。老子曾曰：「上善若水，水善利万物而不争。」又曰：「利而不害，为而不恃，长而不宰，功成而不居。」此不但主张宜泽及人类，尤须能泽及万物，不但宜利人，而且宜不害人。进而宜为人服务而不自恃，领导人重而不自宰，救人救世之功成而不自居；并贯之以「与人无争，与世无争。」用之于宗教，则宗教与宗教之间，宣利而不害，利而不争。用之于国家民族，则国家民族与国家民族之间，亦宣利而不害，利而不争。彼此互利而不害，互利而不争，爱人若己，并损己以爱人，亏己以待人。进而爱人之教若己之教，爱人之家若己之家，爱人之族若己之族，爱人之国若己之国，能如此，则人类和平，战争消灭，世界大同，天下一家之理想社会，自亦可水到渠成矣。此一崇高理想，本为儒、道、佛、耶、回五家圣人之最大愿望与最高目标！今后吾人如能放弃各宗教固有哲学信仰中之差别性与排他性，牺牲其小不同，而融会贯通其大同性，小不同者，天下一致而百虑也，小不同而大同者，天下殊途而同归也。真理不二，万法唯一，一入一切，一切入一，故说教虽各有不同，而其最高宗旨与最后归趋则一也。故应各奉其宗而不排他人之宗，各信其教而不斥他人之教！由「宗教开放」，进而至于「开放宗教」，由「宗教联合」进而至于「联合宗教」，方为最高无上之纲宗。以此一「联合宗教」合各宗教而为一之伟大力量，则自可化世界各民族而为一「混合民族」，化世界各国家而为一、「联合国家」或「世界联邦国家」，进而藉此以解决人类自有史以来所未能解决的问题——即战争与和平的问题。这一伟大而崇高的理想，绝对是「神」的理想与「神」的旨意。

今天神学院举办神学讲习会，遨集各宗教领袖，来集体讨论「在台湾背景中的得救问题」，这是一个宗教开放与宗教联合的开端。由宗教哲学与宗教信仰研究起，由个人之得救上地区人民的得救，进而扩大至于全世界、全人类的得救，方能不失今天大家集会研究讨论的意义。

238

贰

宗教联合，是宗教家之联合，而非宗教合一。各宗教之教义不同、信仰不同、仪式不同、历史不同，而其共同之真理，共同之理想，共同之目标，无有二致也！各宗教家各奉其教义，各守其教规，各尊其教条，各行其教理，彼此互相合作，而不互相攻排，不互相抵销，齐一步骤，共朝救世界、救人类之共同理想目标前进，方法有异，途径不同，及其成功则一也。余常谓：宗教家精神，即是圣人精神，故宗教家之人格，应以具备圣人人格为基础。在其心理上与修养上，则应具备有儒家「天下有饥者，犹己饥之也；天下有溺者，犹己溺之也」之仁心仁怀，及道家「天之所覆，地之所载，有一人不获吾之道者，犹己弃之也。有一物不被吾之泽者，犹己舍之也」之道心道性，方能望其本自具有圣人之根器，故倡「民吾同胞，物吾与也」之说。张横渠曾发大心曰「为天地立心，为生命立命，为往圣继绝学，为万世开太平。」而此精神；亦即圣人精神。老子「常善救人，故无弃人，常善救物，故无弃物。」之人物不遗，人物同救之教，尤应为我宗教家奉为圭臬。此种精神，条理而光大之，则即为救己、救人、救物、救世、救天下之精神，亦可谓之为成已、成人、成物、成世、成天下之宇宙精神！与耶稣为人类背十字架之基督精神与救世主精神，及「我不入地狱，谁入地狱」，「众生无边誓愿度，烦恼无尽誓愿断，法门无量誓愿学，佛道无上誓愿成」之佛家大慈大悲精神！莫不二而一、一而二，绝无差等也。佛家常言「佛法不二」，实则万教万法，亦皆不二也。故庄子曾云「通其分为一」，又云「通而为一」。能同万不同，通万不通而为一者，其唯圣人乎？

今者，科学技术与物质文明之发展，突飞猛进；一日万里，使人文文化与道德精神，远为落后，

239

望尘莫及。其结果致使人欲横流，物欲嚣张，人且不人，世亦不世！孟子曰：「人之所以异于禽兽者几希！」今天下自号前进之士，正相率人而共返于禽兽之域，不亦大可痛哉！对此圣哲豪俊、先知先觉之大，莫不忧心如焚，寝食难安。不但和平共存，有如画饼充饥，而战争危机，更有一触即发之势，世界末日之来临，朝不保夕。而解救此一自天地开辟以来，人类所未曾梦想及之「大毁灭」的厄运，且能一劳永逸长治久安者！唯有发挥各宗教之联合力量，各本其本教之救人救世精神，及人人所本自具有之仁心爱心，而推己及人，推人及物，共同一致来为世界人类谋求避免战争之道，与争取永久和平之道，此一举世政治家、军事家、哲学家，教育家以至科学家等，所一筹莫展，绞尽脑汁所无法解决的问题，实舍我宗教家莫属。

我自始至终永恒不变地认为：宗教家在其宗教所赋予的救人救世之使命下，对历史对人类确应负有其终止战争、保持和平之责任！并有其促进人类无分种族，无分国家，无分宗教，能真诚无间地互爱互助、共爱共助、共存共处、共生共乐之责任！更负有其在神的导引下，能完成其「天下一家」、「世界大同」之神圣责任！上举三种责任，我坚决认为应是我们宗教家上对世界历史的责任，下对后世人类的责任，中对当前社会与个人良心的责任！

大家须知：人类如不终止战争，战争终将毁灭人类 我们如不能以宗教力量终止战争，奠定世界和平之基础，并进而化各种族为一族，化天下为一家，化世界为一人，战争终将无法避免？而毁灭人类者亦将为人类自己，及其发明之科学技术与战争工具。改造世界，先须改造宗教。去其排他性，而增其合作性，去其本位性，而增其世界性，并发扬其宗教文化、宗教哲学、宗教道德、宗教精神之伟大无比之力量于无穷！复发扬宗教共同具有之博爱、平等、自由、和平、大同、舍己救世之基本哲学

240

与基本精神于无尽！使人类群相与自爱、爱人而爱世，自救、救人而救世！则自可挽狂澜于既倒，使人人皆可得救．即全世界全人类亦皆可得救也。

叁

现在我们来谈谈道教，道教为中国之唯一固有宗教，余均为外来，中国对于宗教信仰，夙极自由，政府向勘干涉，故中国民族自有史以来，即为一多宗教信仰的国家民族，而道教亦是一多神教，且主尽人皆可成神，与儒家之尽人皆可成圣人，佛家之尽人皆可成怫，初无二致。在丹鼎派亦即神仙家中，则尤见其然，认神仙尽人可学，尽人可修，尽人可成，长生久视或长生不死的结果，只要善自修炼，便自尽人可致。修而不致者有之矣，未有不修而能至者也。惟此只是道教中之一派，惟此一派，在历史上人才辈出，学者隐士圣贤与乎奇才异能方术之士，比比皆是，指不胜屈。其人才之众势力之大，实有中国禅宗之远胜于中国佛教者谈。良以人无不好生恶死也，人无不欲长生久视也，人无不欲无病无疾、健寿难者，并能返老还童，羽化而登仙也！此所以神仙之道、神仙之学，与成仙之法，成仙之术，其可称者，亦总达千数百余种，而典籍则达万余卷之多。其源流则远溯自伏羲、神农、黄帝，史称黄帝且战且学仙，并有鼎湖升天之传说，至广成子授黄帝之法语，及黄帝内经中养生、养性、养命、养寿之教义，则迄今犹为不移不易之原理原则，诚万世以俟圣人，而不可厚非者也，此以后再说。

道教虽成立于东汉时代之张道陵，造作道书，以仙术相号召，而组织重众，团结信徒，经其子子衡、孙鲁三代之发展，并称天师，始为道教树立雄厚之基础。复世袭天师，代代相传，迄今始渐趋式微。然其历史脉络，则当肇始于远古之伏羲、神农、黄帝等道家宗祖，而由者于集三代以上所有道家

241

文化学术思想之大成。老子着道德经，独标一道，而以道设教（此处非指宗教之教），以道垂统，以道化人，以道淑世，以道治国平天下。至于德者，道之用也。以其兼言道德，故古又称道德家，后方简称道家。道教高推圣迹，奉者于为开祖，亦即教祖，而以道德经为道教圣典。复引道家以自重，于是庄子、列子、关尹子、文子等道家人物，概援入而为道教人物，进而上溯及于伏羲、神农、黄帝、伊尹、太公……等，而下及于魏晋以后之玄学派人物，中则兼融最古始之巫祝，故亦拜天（神）地（祗）人鬼，与神仙家（春秋战国时代之方仙道、方士派、而医、卜、星、相、阴阳、五行、天、文、地理、烧炼等方术家概入之）。迄汉而后，丹鼎派与房中家及隐士派人物等，亦入之！迄乎唐宋以后所修之道藏书，于学术思想与典籍上，则除法家、兵家、农家、阴阳家、杂家等概入之外，并援引儒佛而亦入道！真可谓博大而无所不包，深闳而无所不赅矣。复主尽人皆可为圣人，尽人皆可为神仙，且一生行善积德救人济世者，亦复尽人皆可成为神，此要以为中国道教之所以成为多神教。富同化性而无排他性，与任何宗教皆能和睦相处之有以也。历史上虽佛教与道教之间，亦不无有间起争端之事发生，然若与宗教战争相比，实有天渊之别矣。

其次，一谈道教之门派，据文献通者经籍考，称道家之术，共有五门、曰清静、曰炼养、曰服食、曰符籙、曰经典科教。近人梁启超氏论道家学术，曾区分之为四派：曰玄学正派、曰丹鼎派、曰符钱派、曰占验派。二者均有所失，实欠妥善，余于民国五十三年十月全国宗教文物展览会中，曾撰「道教旨要概述」一文，书裱为六幅（其文已收入近着「道海玄微」一书，将道教宗派简约而归纳之分为五派，并依历唐、宋、元、明四代所辑编之「道藏」一书（共分三洞、四辅、十二部，计一四七三种，凡五四八五卷，合明正统道藏及万历绩道藏。）综其性质，将道家正统派亦纳入焉，其区分如下：

242

一、经典派 自伏羲、黄帝、伊尹、吕尚、老子、庄子、列于、关尹子等正统道家三十七家，及魏晋玄学正派如何晏、王弼、向秀、郭象等，与纯宗教性之道教经典科教类属之。

二、积善派 凡道教中专主行善施舍、积功累德、与人为善、化人为善，唯善足行，以期得救，并由自救而救人，救人而救世等，行善主义派人物与经教类属之。

三、丹鼎派 自广成子以下等古神仙家（汉志说为十家及房中家八家）及魏伯阳、葛稚川与锺、吕二祖以下之南、北、东、西、中等丹鼎派各宗（亦称丹道派、又称养生派、长生派）概属之。此派实无宗教性，而其门派之多，典籍之富，哲理之奥，人才之众，除经典派外，实非其它宗派所可比拟。（详参拙著「道家养生学概要」一书）

四曰符籙派 自张天师以下之正一派，与巫祝派等概属之。（案天师道又称正一教，凡道教寺、庙、观、宫类皆属之）

五曰占验派 凡卜签、阴阳、星、相、天文、地理等，与散布于民间之各类术士，概属之。

综上所述，当可知道教内容梗概之一二，评难尽述。综其旨要，大抵与世界各宗教之最上乘旨意相同，均在教人忏悔、持戒、行善、积德以上邀神佑，而下得自救。自我得救之后，再进而传教布道以救人救世，为不二之教法！则各宗教莫不大同也。

附录—道教要旨概

道教为中国固有宗教，旨在奉天行道，以道立教，以教化人：上承千代之统，下通万世之变，总以尊道贵德，利物济群为无上纲宗，以合同天人、与虚浑一，为全真境界，以净化人生，圣化世界为

243

究极目的。原夫大道，肇自无极无始，垂象于太极太一，由—分为三元，复从三元化育万物，而生生不息。上古之时，伏羲受图，黄帝受符，高辛受天经，夏禹受洛书。迄老子而集其大成。承先启后，默运神智，而作道德经。本自然之妙理！因阴阳之大顺，无为而无不为，无生而无不生，无有而无不有，无用而无不用。就其最高明言，则通造化之奥；就其极广大言，则包众流之长，蕴义精博，实为万古不朽圣典。迄汉张道陵，祖述老子，宪章列圣，齐醮章符，教备五斗，由正一道而开符籙一派，遂与肇远圣之积善派、经典派、丹鼎派、占验派、并峙而为五大道派。若就学理别之，则得四宗：曰经教宗，玄学赅焉；曰性命宗，丹道赅焉；曰经世宗，治平赅焉；曰阴阳宗，术数赅焉。自唐纂修道藏，迄宋、元、明、清，续辑不绝二洞、四辅、十二部，浩瀚难穷，玄妙莫测，诚道家文化之大藏，亦道教经典之宝库。举凡三元八会之文，金简玉策之诂，神符秘咒之书，灵文真诀之典，要皆承天宣化，广大悉备，利泽万世，而致用无穷也。兹特将五派旨要，简述于后：

一曰经典派：经典派之主旨，在从参玄究典，以了悟修合天人之理，从诵经拜识，以解脱身心内外之罪。事参究者，统摄三洞，旁及百门，考订纂辑，注诠阐发，厥在推自然之本源，察宇宙之秘奥，探三元之妙理，弘道德之圣脉。一经彻悟，即返璞归真，上可经天纬地，下可济世救人矣。事诵拜者，了无多门，总以虔诚笃信为无上功行。清心净虑，念念在经，庄严肃穆，息息在神。功圆果熟，自可神人交感，物我浑然，不期化而自化，不期成而自成。至其极也，豁然超旷，通体解脱，而上臻清处太和之境。

二曰积善派，积善派之主旨，在抱仁行义，由一己之积功累德，以济世度人，进而感格群伦，共明「天道至善，悖天不祥」之至理，而相率乐于为善。太上曰：「福祸无门，唯人自召」。为善为恶

244

，报应昭昭，如影随形，丝毫不爽。凡人为恶，大则夺纪减算，小则招毁受刑，苟能积善累功，大则增福添寿，小则免祸无形。为善之要，唯道是从。是道则进，非道则退，不怍神天。不愧屋漏！亏己以待人，舍己以为人，悯人之恶，乐人之善，济人之急，解人之危，人之有祸，若己有之；人之有罪，若己予之；被慈怀于万物，昭因果于缪，行善不辍于夫道依之，灾祸远之。故古真有言：“欲修天仙，须立三千善；欲修地仙，须立三百善。”此不但为修道之首务，且亦为入圣门之坦途，自羲黄而下，莫不以此是宗。

三曰丹鼎派：丹鼎派之主旨，在以超凡入圣、超圣入神、超神入化为三大纲宗，以道德兼融、性命双修为特标方法。以羽化登真、与虚合一为究极境界。故丹鼎之学，实即身心性命之学。其为道也，微妙玄通，广大悉备。其为辞也，玄珠密语，妙用无穷。大抵绝贪去欲，净虑存真，以顺其心。清虚湛寂，恬澹无为，以适其性。链养阴阳，固秘精气，以永其命。而以神光普照，直超物外，以妙其神。性以命立，命以性神，相离别悖，相依则灵，举凡阴阳五行，鼎炉火药，河洛卦爻，无极太极，要皆丹法之妙用，而以身心意与精气神之修炼为下手工夫。或援儒入道，或冶佛于玄，或涉禅宗，或合术数，融百家于一贯，会三教于一元，综其家要，厥在全真。万千门派，究其正统旨归，更不离清净单修，与阴阳双修二宗，而一以颜脱缚律自解，复又动合无形为最高旨趣，无论天元、地元、人元、万般丹法，总以此为无上妙觉至真不二之道。

四曰符籙派：符籙派之主旨，在藉符籙以感通神天，验诸事物，而为天人感应，神人互通之学。符籙乃道教秘文。符者，屈曲作篆及星雷之文，为通神之字，人不之识，而神独知之。籙者，素书记诸天曹官属佐吏之名，乃上书通神之路。信道者，佩用符籙，一本虔敬，如再能律己自修，为善积德

245

，虔祈神佑，即可上邀天相，而步入圣城。至若禳灾济凶，荡秽解罪，拜章步斗，炼度存思，亦其重要法门。考符籙之术，由正一派而大昌，隋书载有符籙十七部三卷，魏书记张陵著作道书，传天官章本千有二百，三元九符百二十官，一切诸神，皆有统摄。至化金销玉，行符勑水，奇方妙术，万等千条。当执笔书符之时，灵宜净心寂念．虔敬神祗，从此心不动神不动处下一点，即所谓混沌开基！更在气贯天神下，无思无虑，而一笔挥成，斯符便灵，要亦为精诚所至，金石为开；上心不动，天地可格之旨。至崇尚道德，尊善戒恶，仍列为首功，非徒恃法术也。

五曰占验派：占验派之主旨，在深观阴阳消息，盈虚递嬗，人事因果，五行术数，而察微知著，征象知来。其预卜吉凶祸福，始终变化 符应如响。或观星相，或鉴阴阳，或策卦爻，或凭筮龟，或参五德，或究堪与，或研遁甲，或穷六壬，与夫谶籙图纬，凡所以预。天灾人祸，吉凶悔吝，国运盛衰，个人人事休咎者，皆占验派之所赅，盖预示祸福，端在勉人领悟「作善降祥，作恶降殃」之理，从而为善戒恶，随时省惕，以超吉避凶也！故周官即有「卜人」「占人」之设，后代相继彷行，直至明清而不废。今虽科学昌明，然占验之学，源于理数星象，其仍将与人事相终始，均可预卜。

总之，中国道教，顺天济人，贯通万世。而道家之学，闳通淹博，浩瀚精微，超旷空灵，体物不遗，纲维万类，肆用无穷！语其玄妙，实难究极。

天石自顾愚庸，岂敢妄逞口舌？况夫大道，无可言说．二落诠解，即乖玄旨。惟以近懔邪说之嚣张，远悲神契之将绝！故不揣謭詩陋，本其肫诚，聊贡区区，冀为弘道济世之一助，惟以匆匆捉笔，漏乖挂讹，势所难免，敬希海内外贤达，吾道先进，有以匡正，并进而教之是幸！

中华民国五十三年十月识于全国各宗教文物展览会

246


神学论集-以伊斯兰教的观点谈「得救」与「救援」问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

以伊斯兰教的观点谈「得救」与「救援」问题

定中明

主席、各位同道、各位女士、各位先生：

今天承蒙贵院厚爱，给我一个机会来参加这样一个宗教性的研讨盛会，并作一次专题演讲，这在我个人来说，是一项殊荣，我首先要向神学院的张春申院长致诚挚的谢意。同时，因为个人学浅识疏，在专家学者之前来讲话，未免有班门弄斧之感，更令人惶恐不安。如果有不周欠妥的地方，还请各位道长不吝指教、多多包涵。

我今天的讲题是：以伊斯兰教的观点谈「得救」与「救援」问题。首先我想就伊斯兰（回）教的教义对「得救」与「救援」两事的意义，作一简要的诠释。

甲：「得救」与「救援」的意义

一、何谓「得救」？ 所谓「得救」者就是由「错误」、「迷惘」、与「罪恶」上获得解脱，而进入「正确」、「清醒」、与「纯洁」的境地，而其最终的目的和愿望，乃在获得真主（上帝）的喜悦与恩赏——天国永生。而「得救」分为精神的与肉体的两种。

二、何谓「救授」？ 所谓「救援」者就是帮助他人，而「救援」也分为精神的与物质的两种，前者就是传达真理，劝善警恶，使一般大众能从「错误」、「迷惘」与「罪恶」的深渊中，找出而进入「正确」、「清醒」与「纯洁」的康庄大道。因此，「得救」与「救援」在精神方面两者是有着密

247

切关系的。换言之：「得救」就是儒家所谓的「立己、达己」的功夫；而后者「救援」就是「立人与达人」的功夫，也就是先由个人的修养作起，然后推己及人。乃至全人类的导善功夫。而精神与物质的「救援」是相辅相成，如救苦、救难、救灾、济贫——的体天行仁、代天施恩的行善义举。

我们既了解「得救」与「救援」的意义，现在再略予衍伸于下：

（一） 精神的「得救」

所谓精神的「得救」就是：在心灵、思想与欲念等方面的解脱。

我们知道，天地间之灵物有三：曰仙、Fairy，曰人、Human-being、曰魔，Evil。仙即天仙或天使，是纯善的、纯洁的；魔即魔鬼或邪魔是纯恶的，而人类则是介乎二者之间，可善可恶的。因为他具有心灵与理智，称为善根，同时又具有所谓的七情六欲！是为恶根，如果理智能克制情欲，即能趋善去恶，终必能超脱而「得救」，相反的，如果情欲战胜理智，即是背善趋恶、终必沉沦而不能自拔，陷于万劫不复之深渊。这点一般讲来，所有的宗教都大致相同，但是从每一个宗教教义的角度来看，又不尽完全相同，现在谨就伊斯兰教的角度来略加分析于后：

一 心灵的「得救」：

是使我们的心灵，永远保持清明，不受沾染，换言之，就是永远保持信仰的真诚纯洁，不受外物的引诱蛊惑、一心向主，认主独一，主（天）人有别，不可混淆。这在回教称之为保护「以玛尼」Imann=Faith这是回教的基本信仰，古兰经云：「真主可以恕饶任何其它罪过，惟独对匹偶真主

248

之罪绝不宽恕」，所以认主独一，即是心灵的「得救」。

二、思想的「得救」

是指我们人类的思想，应由一切迷信上廓清，正确地认识宇宙间的一切，我们应该本着古兰经中所指示的大经大法，及科学的原理原则去运用我们的思想，不可胡思乱想，以免受邪魔的引诱而误入歧途！

三 欲念的「得救」

人生来就有许多的欲念，如孟子所云、「食色性也」。其它如名利、权势、酒、色、财、气、贪婪、聚敛、占有、不劳而获等不一而足。所有这些欲念，都是人们的陷阱，都是使人远离正道，陷身罪恶的媒介，所谓财迷心窍、利禄熏心、色胆包天、见利忘义等，能使人身败名裂，家破人亡，所以欲念的「得救」，必须排除一切妄念，邪念，及克制一切不正当或过份的欲望，质言之，这正是清心寡欲，克己复礼，归真返璞的道理。

（二） 肉体的「得救」：

至于肉体的得救，似可从生活起居，言语行动等方面来探讨，欲求肉体的「得救」，首须维护健康，而维护健康之道，首在讲求生理、心理以及环境的卫生，而卫生的主要因素，不外下列数端：

（1）饮食：古兰经云，「众皈信的人们啦！你们应就余所赐之最美好者而食之，并应感谢真主，

249

如果你们诚心事奉祂的话」（2章172节）。

所谓食物中之最美好者，并非指山珍海味、大鱼大肉而言，而是着重清洁卫生，且富营养价值之食物。回教对于饮食方面的规定特别严格，而其所有一切禁条的动机，都是基于清洁（卫生）与营养（卫性）的两大考虑，凡不合此两大要素者，均在禁止之列。

食的方面：包括猪肉、狗肉，血、自死之物，下等动物，肉食（凶猛野兽）等动物，饮的方面：包括烟、酒，以及各种麻醉品等，均为教法所禁止。

诚然人们倘能慎择饮食，且知所节制，不暴吃暴饮、不贪口腹、不求额外滋补，适量适度，则身体自然健康，却病延年。

（2）运动：保持健康，饮食固然重要，倘无适当的运动，饱食终日，无所事事，则日久必将发生毛病，此乃必然之理，因此回教的教义叫我们除了注意饮食的卫生、营养（卫性）而外，尚须注意运动，回教每日五次的礼拜，就是一项温和适度的运动，而礼拜以前之小净，拜中之抬手、站立、鞠躬、叩头、端坐等仪节，以及起、伏、弯腰，最后结束拜功的左右转动头部（出色兰）等动作，几乎包括了八段锦，及太极拳中的重要姿式，可以说回教的礼拜除了是宗教的修身养性，克己复礼，近主灵通之修持功夫而外，同时也是一项柔輭体操，可以舒筋活血养神运气，如果持之有恒，终身守之而不懈，对于保健自然是裨益无穷了！

（3）规律：一个健康的、正常的生活、除了上述的各项要素外、尚须规律化、即作息以时、起居有节、早起早睡、不熬夜、不宴起、不吸烟、不饮酒、不用任何刺激品或兴奋剂、尤戒麻醉品、及酒精混合物。不争胜逞强，不嫖不赌，再加以慎言护行，谦冲容嚷。澹泊恬静，则身体（肉）自然可以免

250

遭疾病痛苦，经吉避凶而得救矣！

乙：「救援」的对象与范围

前面已经说过，「救援」是立人与达人的功夫，也可以分为精神与物质两方面来谈：

一、精神的「救援」

就是传道，也就是传达真理，古兰经云：「你（指穆圣）向人们传达（真理），你只是传达者，不是强制者（88章别21、22节）」。所以传达真理乃穆民之共同责任，但以力量强制他人听道或修教，则非所宜，这段经文也可以说明一件事实，即穆圣的传教是遵真主之命以 宣传，决不以力强人接受，因此外间流传的「穆罕默德圣人，一手执经二手持剑」，以武力传教的谣言根本与回教教义大相迳庭，南辕北辙，其虚构杜撰当可不攻自破！且传达是一回事，别人接受与否则是另一回事，古兰经云：「如果你的主意欲的话，他早已使全人类皈信了伊斯兰，你岂能强人皈信呢？无人能获正道，除非凭真主的特许，真主对那些不加参悟的人将投以唾弃与贱辱！」

由此可知，真理传达后，能不能为真理所感化而皈依则还要看主的意旨而定，所以人类心灵及精神的能否真正「得救」，完全操在真主的掌握之中，传达真理，予以「救援」，只是一个媒介而已。

二、物质的救援

世事多变、祸福无常，天灾人祸，循环不已，而上天有好生之德，真主慈爱万物尤其人类，既有灾难，则救援灾黎，解其痛苦，乃人们体天行仁，不可推卸的神圣责任！古兰经云：「行善并非仰面

251

东西张望，而系那皈信真主、经后世，信天仙，信（天启）经典（包括新旧约，及达五德圣人的扎布尔圣经原本）信（穆圣以前的一切）圣人，以及那些爱财而散财以救济骨肉、近亲、孤儿、贫苦无告，受困游子、乞丐、为奴隶赎身的人……此等人才是敬畏者（2章177节）由此可知，在平时对贫苦无靠，孤儿寡母、老弱残废、无力赎身之奴隶之救济，难时对灾民之及时伸出援手，予以救助，如捐赠衣服、食物、帐蓬、医药并尽速运送灾区分发等工作，乃吾人义不容辞之天职！

伊斯兰教义在这方面既有天经明文规定，自当视为天命，必须恪遵奉行，不能仅以一般性的施恩救济的善学视之而已，因此，物质救援的对象与范围，都有明确规定与指示，更可看出回教教义对救援工作的积极性之一斑了！

综上所述，「得救」与「救援」乃一事之两面，正是爱人助人的表现，宗教既然是本乎「爱」与「仁」，则出发点皆同，目的也一致，伊斯兰教之天经，圣训更一再谆谆告诫吾人，勉励遵行，所以在回教国家里早已有孤儿院、养者院，免费招待所之设立，而红新月会Red Crescent与西方基督教国家之红十字会 Red Cross经常密切合作，从事于灾难救济等慈善工作。

总之「得救与救援」是相辅相成的，也是自救与救人的途径，在今天的世局下，更显其重要性，我们很希望所有宗教应该联合一致，共同努力，发挥高度的仁爱精神，积极地实行救己与救人的工作，以挽救日益堕落混浊的世风，战胜万恶的邪魔，恢复人类的尊严，宏扬真理的光辉，使理智克服物欲，共进世界于和平康乐之境，人类于大同一家之城，我们中国的穆士林——回教徒，人数虽少，责任綦重，爱国爱教之心，向不后人，愿追随天主、基督、佛、道诸教友之后，在政府之领导下，共同为反共复国，拯救人心，端正世风而努力，谢谢各位。再见。 六四年三月廿日于台北。

252


神学论集-「圣经启示中的基督救赎」论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

「圣经启示中的基督救赎」论

谢博文 牧师

我今天这个演讲不能看做是一个神学的演讲，我并没有太多的时间和把许多的神学家的理论搬出来，我只是以做了十几年牧师工作经验的牧者，在大学里教圣经方面的经验和大家共同研究，我个人对圣经里的启示耶稣基督救赎的一个看法，因为神学的理论实在太多了，所以我把它分开了，光是从圣经方面来看，相信各位可以真正看作是温习一次功课。在各位研究的很多宗教里面，相信轮到我们今天谈论圣经中的启示时，我们可以发现一个很大的特点，就是我们所相信的神是一个非常愿意和人类交通传达的神，换句话说这个Creative God，祂是一个Creator God，祂是一个Communicator God，愿意把祂自己的特性、本质、爱、饶恕、关怀表达给祂所创造的人类；那么整个圣经所谈到的主要意义就是一个「交谈」（Dialogue），是神和人的交谈，不是「独语」（Monologue），而是一个交谈、交通，因为这神是一个爱的神，祂愿意把祂自己的爱和救恩、挽救、赦免，祂已在人类的历史中，与我们作一个很妤的交谈。过去我会两年多在香港青山医院工作，那是一个政府所办的精神病院，我每个礼拜到病房去探望病人，从最轻微的到严重的，都要去看。当然很严重的病人所住的房间都有一层很厚的塑胶挡着，房间里只有一个病人，因为他有危险性，会打人，我进入每一道门时，每位护士都讲：「你要小心点，如果有什么事你就按钮：灯亮了，我们就有人来援助。」所以每次都弄得我很紧张。这医院是第一流的，而且非常开放，很多病房里都有很多病人住在一处，只有非常严重的病人才有一段时与他人隔离起来，因此我有了一种感觉就是：我们人类都好像精神错乱了，我们的

253

正常生活，我们对生命的看法，已经有点混乱了，我们都好像是住在精神病院的范围里，精神病院的人常常会怎么说呢？「啊！外面的人都是疯子。」

这里若有广东来的人会知道，他们外面的人好像是被黏住了，好像打电话打不通线被黏住了。那么我们看圣经里面，好像有一位医生，他非常爱病人，用很多方法来医治病人，教导并劝勉这些病人。可是这些病人都不太合作，愈讲愈不听，医生觉得没有办法告诉他们，怎样才是正当的生活，只有把他自己关在医院里面，和他们住在一起；希望因为与病人同居共处，而使他们了解他，直接的了解。于是医生就冒着最大的危险，跑进最危险的房间里去，可是那些病人并没有充分的了解医生，甚至有些觉得他这样一来，是想害他们，要完全改变他们的生活。这些病人就集合起来，用尽了方法来对付医生，打死了他。现在我相信圣经所讲的基督的救赎论，大概可以用这个方法去了解。当然用一个比喻，用一个故事来谈耶稣的救赎，都有缺点，譬如说我们刚才所举的例子，那位医生很有爱心，他要医治病人，跑进病房，跟病人住在一起，最后医生被打死了，他牺牲了自己。依照常理，医生被打死以后医院里的人会把他抬走，可是耶稣基督复活过来了，而不是被抬走。

谈到这里，我们这个故事就很难讲下去了，因为医生不能复活，全世界的历史只有耶稣基督被钉死了又复活了，他从肉体可接触到的人性，受时间与空间的控制，像医生走进病房。医生被打死以后，可以说他的精神活在病人中间，让病人有一个新的概念，新的生活：我们可以勉强这样说。可是没有人能和耶稣的生活相比，我今天在传播福音，在牧灵的工作里面，可以想尽一切办法讲论上帝怎样爱人，怎样救赎人；可好这个故事和耶稣基督互相比较的最大困难就是在于「复活」。不过我发现这个故事有一个好处：它起码告诉我们圣经中的启示：这个神是一个活活的神，而且他把很多的特点

254

显示给我们，让我们可看到他！与「人」相似的神。但当我们感到这个神是人格化的神后，也很矛盾：因为我们像他而不是他像我们。我们这个Personal God已经有问题了，好像是上帝学了我们，所以他才是人格化的，人的人格像他，他也像我们，他给我们那么多，他像我们自己似的给了我们，所以我们认识他的时候，在他内有好多事像我们。他是一个人格化的神在我们与神（天主）一起生活之中，有很多默默的交谈：在我们的祷告中，在我们领圣体中，非言语所能表达清楚的：这就是一个奥秘。我记得有一个有趣的故事：在义大利某地的修院中，山坡上有十四座小礼拜堂——苦路十四处（Station）。很多朝圣的人到每一处点燃一支腊烛而祷告，可是很多人走耶稣受钉十字架的那个堂就停下了，可是明明有一个牌子写着耶稣基督复活堂，有很多人，从第一处走到耶稣被钉的那一处——然而却有很少的人走过山头而到复活堂去。

这一点对我们有很大的启示，就是说在我们牧养工作、牧灵工作中，发现很多的人，他们自己自然不愿意受苦，可是却很愿意听受苦的故事；那么耶稣基督受钉十字架是非常伟大的行为，很多人愿意听，可是却没有多少人愿意接受耶稣的复活。换句话说，很多的人都愿意接受十字架前的基督，很多人愿意像耶稣的门徒跟随祂，特别把耶稣所讲的伦理道德提出来；可是祂的真正救赎工作，在十字架之后，祂还能复活；并非只有这十字架；可是大部分的人跟随十字架前的耶稣，却不跟从十字架后面的耶稣，甚至于基督徒自己有很多也如同我刚才所讲的，朝圣者的功亏一篑。

最近或许有些人看过God spell这部影片，这是把马太福音用歌剧方式演唱出来，有点像「耶稣超级明星」。我也曾看这影片，我觉得非常不好，或许我年纪较长，没有用年轻的耳朵去接受吵闹的音乐，这歌剧以耶稣被钉十字架为结束，没有明显地把复活表达出来，因此很多人无法接受。我想我

255

今天所要讲的耶稣基督的救赎问题，我们一定要设法传整个的福音，而不是所谓片段的福音，这种态度是检讨一下，我们是否把耶稣交给我们的责任好好实行了？神学家 Reuel Howe在 Man’s Need and God’s Action 一书中说明上帝看到人的需要，因为人是有感情的动物，有灵魂的动物，他会感觉到没有伴侣时是多么孤单，在人的孤单中看到人的需要，我们也看到上帝的作为，所以就整个的圣经来讲，就是说神看到人的需要，祂进入了人类的历史，来到我们中间，与人过活一段时间。那么就可说：我们的信仰与我们的生活以及神的生命有直接的关系，换句话说，整本圣经的救赎是一出神、人共演的伟大戏剧。整个的圣经，可以视为戏剧，就是全人类的历史就如同人生的舞台，可以看到许多人参加演出，我们也可以看到大戏剧的背后就是神祂自己，祂在演出时，有些人很听话，有些人则不然，最后是导演个人登台表演：我们所谈的「道成肉身」，就是耶稣基督亲自走到前台，旧约圣经的导演似在幕后，而新约圣经的导演好像是亲自演出，成为明星了，他自己则成为一位主角。

当我们每次领圣体时，每次唱到天主的羔羊时，便有一种感觉：这个羔羊祂自己是主祭祭司，祂自己也是被杀的羔羊，我们更能体会到神变成了人，为人而牺牲。如果只从神学的辩论里了解基督教，充其量，我们只得到部分的实情，但是我们如要真正了解基督教的救赎，只有自己也跳入耶稣救赎的洪流里，否则就像你在河里面游泳，我却在岸上问你：「好不好玩？」你说「很好玩。」「那么怎样游呢？」你说：「就这样游」。「那你教我好不好？那你在那边这样这样，我在岸上也这样这样。」「不行。」一定要跳下水去，在水里我们才能学习游泳。

所以圣经的启示给我们看到的救赎论，就是一出神人共演的伟大戏剧：就是说我们要直接的参与在神的爱里面，才能真正的体会到救赎是什么：因为基督教的救续并不是一套救赎的理论，不是一个

256

人自己的构想或独奏，而是一个共谈，人才能接受它。现在我们可以温习一下，圣经中上帝如何从事祂的救赎。首先我们看旧约圣经：在旧约圣经中，我们所看到的是：这个神在很多人中选了一个人，他对这个人有特别的感召，不是因为这个人特别好，而是因为他有一个特点——他完全愿意奉行圣宠，神的旨意。在这么多的人当中，只有一个被找到：就是亚伯拉罕。从以色列后代中我们看到的是一个民族的被选召。我在台大教了八年圣经文学，选课的学生，开始时只有外文系，后来各系都有：中文系、心理系、数学系……然后我发现选课的三分之一是基督徒，三分之一是天主教徒，另外的三分之一是根本没有宗教信仰的，他们选这门课完全是出于好奇心。我每次开学时，使我最困扰的并不是天主教徒，因为我用的是Jerusalem Bible，所以他们都很高兴，他们说这个牧师一定很开通，所以用天主教的圣经。其实这并没有宗教因素：因为我不是开研经班，而是以文学的态度来研究圣经。最感到困难的却是批基督教徒，他们从来都没有用这种方法看圣经，他们觉得这是一本 Holy Book，每一个字，每一句都是非常真的，不可能用故事式或神话式来研读，所以常常有很多人表示反对，我就跟他们说：如果你们能够忍耐的话，就多等几个礼拜看看吧！很奇怪，每个学期完了以后，总有很多人写信给我，特别是那些主内分离的教会，或教会聚会所的人，他们都告诉我说在课程中，他们才真正看到圣经的神是多么伟大！这是因为他们也共同参与在神人共演的话剧里。另外有些非信徒的同学，常常在学期末了写信给我说：「当我来时是想读了圣经才知道如何反抗它，但现在我觉得读了以后，不但没有加深我的反对，反而使我好像身在圣经的洪流里，因为我发觉这个神实在是非常伟大：原先以为我看到的是以色列的神，现在我方才发觉是我自己的神上所以我觉得我们在看圣经的这出话剧时，对旧约圣经的那些古怪的名字与我们中国人隔得很远。可是如果我们更深入一点，把几千年

257

的文化的隔膜拉开之后，我们所看到的亚巴郎真正的像我们的祖先一样，人物像我们今天可以看到的一样。我常跟学生谈，一开始先讲家庭的人物！从亚当讲到摩西，以后讲比较伟大的人物、政治家、皇帝和其它重要的人物。我们用这种态度研究，便会发觉天主用爱的手来托扶着每一位圣贤。这样可使学生有更深的了解。我自己看到在这么多的人特选了这个亚匕巴郎，又从他的后代里面选召一个民族。最令人奇怪的是：天主为什么不选一个中国人？我们只能说：「啊呀！上帝如果你那时选了中国人该有多好！我们就方便多啦！」可是上帝那时候却选了这个民族，这个民族有很多的特点，非常典型。我们只能说在神的整个救赎工作里，他竟选了一个很不驯顺的民族，这真正象征着我们每一个人：在我们最顽皮最不听话的时候，上帝仍然爱我们。以后他们慢慢形成了一个国家，建立了三种制度：一是祭司，负责宗教事务；二是皇帝，这是政治体制；三是先知，和我们现在的监察委员很相似。除了预言将来要发生的事以外，如阿摩司先知等，不就是督察委员吗？

以赛亚预言神把他最大的爱用受苦的方法告诉我们，有受苦的仆人四首歌，特别是第五十二五十三章把一个人想象中受苦，身体的折磨，种种痛苦全部写出。耶利米也曾受苦，被丢在一个深坑里面。在先知书中看到这神不只是以色列民族的神，而且是对每个人都关心的神，就是所谓极具性格的神。然后我们看到以西结在大圣经剧中，他本身是一祭司，他有很深奥的观念，他看到枯骨山谷完全是复活的启示，他也看到神是一个牧羊人，神要给我们一个新的血肉的心，而且是充满新的灵的，他所看到的神是有性灵的神。这几位先知告诉我们说，上帝的时间到的时候，他自己会从幕后走到幕前来，这个导演本身就是一个主角，所以我们就慢慢的看到新约这阶段。

第二阶段，耶稣在世时是个好木匠，当时木匠是非常重要的技术人员，等于现在的工程师，他一

258

定非常仔细做工，因为最好的木匠才能做出轭来。我们从耶稣所说的比喻中可以看出他的人生体验非常丰富！撒种的比喻表示他对农人的生活特别有研究，由葡萄园的比喻，可知他对农作方面的了解。在牧羊人的故事中，怎样寻找迷失的羊；耶稣基督是把他整个的生命贡献给全人类。耶稣所讲的比喻很多，我今天只提出几个来谈谈。他说「我是葡萄树，你们是枝条」。他用这葡萄做成的酒举行圣餐。耶稣为什么用葡萄？各位都知道，在中东地方，喝水太不容易，人们就用葡萄酒作为饮料。葡萄是耶稣生命中最大的启示，就是他将整个的生命，整个的人都压碎了。以流出的血拯救我们。每次我们领圣体时，杯里的血，或在我们崇拜中，体会到基督的救赎，他将整个的生命给了我们。

再说浪子同头的故事。名布道家葛布恩法政牧师是我们英国圣公会很有名的学者，他来台湾时对我们说：他在印度住了三个月，和许多佛教的人讨论救赎方面的问题。他说：「如果在佛教家庭里，有一个孩子不孝顺，父亲还活着，就要分家，这是大逆不孝。圣经中的浪子，分家以后，到远方过着放荡的生活，把钱花光了……最后他悔改了，同到家乡。他父亲要做什么呢？」佛教徒说：「他父亲一定叫他来大骂一顿。打了之后可能叫他在家里，也可能根本就不要他了。」所以葛教师又讲了另一个浪子同头的故事给他听，他说这父亲，远远的看到孩子回来，就迎接他，孩子还没有道歉时，父亲就抱住他、吻他，而且给他戴上戒指，马上恢复他的名份，而且告诉人，马上拿一件新的衣服给他穿上。」他没有说：「你脏得很，赶快洗个澡，然后再穿衣服。」他没有说，而马上把新衣服给他穿上，抱着他，欢迎他同来。

他问：「如果你是那个浪子，你要那一个父亲？」一定是后者，这就是圣经所谈到的，这就是天主，我相信在整个的圣经里面，完全是一个交谈，有时我们看到的是牧羊人和羊的关系，有时是新郎

259

和新娘的关系，有时是丈夫与不忠的妻子的关系。

在耶稣基督身上，我们看到的是父亲和儿子的关系。那耶稣基督的救赎工作中，最后是在十字架上完成。然后我们看到是伯多禄，在使徒行传中有三篇很长的讲道，从旧约一直讲到耶稣基督，重点是「你们当他是背叛者，是冒充神的耶稣，你们把他钉死了，可是神已把他复活了。」有一件很奇怪的事就是：耶稣被钉死是因「他冒充且称为神的儿子」，以这罪名把他钉死，但这只是宗教上的罪，不能定他死罪，于是给他加上一个帽子，说他叛国、反罗马，然后把他钉死。而被释放的巴拉巴，意为神的儿子，这真正冒充神的儿子的人被释放了，而真正的神的儿子却死了。奇妙的是：真正天父的儿子竟因冒充天父的儿子的罪名而死。这里有个很伟大的启示：我们在背叛神时，即犯罪时，就是把自己当作神，所以大家想想：我们大家都是巴拉巴。关于基督的救赎论许多神学家有许多理论，我的理论很简单：就是一个交谈，父亲很爱他的儿子，他所演的大戏剧里他叫我们看到他。

保罗的头脑比较复杂，深受希腊文化的影响。罗马书读起来颇觉冗长，但若一层层分析，则知其理论非常高深；全部罗马书就是圣经中所启示的救赎论。然而罗马书也是危险的，马丁路德脱离天主教，约翰卫斯理脱离了更正教，二人都是因为读了罗马书，我以为罗马书是先有大纲，然后再加以发挥而成为现有的罗马书。或许迦拉太书就是这个大纲，在迦拉太书可以看到罗马书中保罗有关救赎的神学思想。

他强调人凭自己的能力是无用的，必须完全屈服在耶稣面前，接受他为我们所做的救赎工作，然后我们才能被称为天主的人或天主的儿女。他第九章开始说如何才能有一个新生命，第十二章特别谈到如何做个好信徒。最奇怪的是基督教在罗马书第十二章翻译为「客要一味的款待」。「一味」好像

260

说：有客人来了，只给他一道菜就够了。罗马书里有很多奇妙的译文：如「把火放在他头上」这些经文使我们看到：在圣灵的带引下，救赎的工作不只是接受基督的救恩而已，而是继续圣化。有很多基督教徒说：「你得救了没有？」不知道各位有没有这样被问过？有一次，一位基督徒在路上遇见一位圣公会的牧师，便问道：「你得救了没有？」牧师被他一问，呆了一下。「啊！你问这个问题，好，我告诉你：我相信我曾经被得救；现在在得救中，我希望我以后也在得救的路上走。」那位基督教徒说：「你说你已经得救了不就好了嘛！」很多基督教徒认为得救一次就算了；很少谈到以后得救的生活一方面，这是很大的缺点。天主教徒得救后圣徒的生活，整个灵修……等工作都很重要，我们也有同样的看法。所以我们谈到基督得救的启示，不但要看到旧约中幕后准备的工作，也看到神自己来到前台所做的工作，以及以后还要看到我们和耶稣共演的那一幕，就是第三幕继续受圣灵引领的生活：这就是我们最大的工作。

261

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二二八页）

（下转二七八页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

262


神学论集-基督的救恩-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

基督的救恩

温保禄讲 刘赛眉译

谢博文牧师的演讲已经给我们介绍了圣经中有关基督救援工程的信息。在本演讲里，我们将再次讲论基督的救恩。因为我们所谈论的主题必须以圣经为基础，所以，我们难免有所重复。但是，我们是从一个特殊的角度来讲论此探讨不尽的，基督徒以其为信仰中心的主题。我们将尽力了解圣经中所用的有关基督救援工程的象征的正确意义和它的限度；我们也设法尽量了解有关基督救援喜讯极容易被人误解和歪曲其意义的几点。因此，我们尝试综合为以下三点：（1）圣经藉着不同的象征对基督的救援工程的教导；（2）有关天主我们所相信的：（3）我们所经验得到的。这是系统神学的任务，而我们相信只有当我们从第一个演讲，就是，「人对救恩的渴求」的角度探讨基督的救援工程，我们的这一任务才能顺利完成。

自从尼塞之后，教会一直宣信：「为了我们人类并为了我们的得救」圣言成了血肉。由此，基督的降生、死亡、和复活只能从祂与人对救恩的渴求的关系上去了解。为此我们问：在第一个演讲中所提出的人对救恩的渴求的看法，如何能够对了解基督宗教的基本信仰有所贡献？

我们有关人对救恩的渴求的探讨不能决定救恩究竟有没有赠给人的问题，于是，我们更不能谈及天主把救恩赠给人的方式。相反，我们在上面的演讲中指出了天主对救恩的给予或不给予是完全自由的，而人无能知道他是否能够得到圆满的救恩。但在第一个演讲中所讲解的对于人渴求救恩的看法能够帮助我们了解基督宗教的中心信息，如果人真的渴求拥有神的生命、复活、以及罪赦作为他圆满的

263

救恩，并且对得到此圆满救恩的可能性也渴求一个保证，又如果基督所赋予的救恩是人所渴求的救恩则「使人得到救恩的启示」必须是了解基督救援工程的基本的思想构架。

「假定信仰不是荒谬的，完全没有基础的，和没有意义的，则在纯粹理性和纯粹信仰的境况下必定含有一个使我们的信仰和我们的理性和谐一致的思想构架。」①因为我们相信基督是世界的真正救主，而且给人带来了人所需求的救恩。所以我们认为：人对救恩的渴求的看法将供给我们一个了解基督救援工程的思想构架。「使人得到救恩的启示」（参阅若八、32）的这个构架不但能使我们明白基督救援工程的性质与意义，并能综合圣经和教会对基督救援工程的教导。

（壹）人对救恩的渴求与圣经中有关基督救援工程的主要象征

在圣经中用了不同的象征来表达基督是世界的救主的信息。每一个象征都表达了基督救援工程的某一面，故此每一个象征都有它的正确意义，但也有它的限度。只有在「人对救恩的渴求」的背景中，我们才能了解每一个象征的意义，换言之，只有当我们牢记人寻求一种显示天主肓赐给人无限生命、复活、以及罪之赦免的启示的时候，我们才能够真正地了解每一个象征的正确意义和限度。从人渴求救恩的背景看来，我们「解释早期基督徒对基督的宣讲如何可能以耶稣的生命为枇据」②似乎是可能的事。

一、基督的救援工程是「解放」的工程

在历史上最有影响力的有关基督的救援工程的象征，要算是释放奴隶和以赎价来解救囚犯的象征

264

（见玛廿28；谷十45）这个象征曾深深地影响了基督宗教的宗教用语以及神学反省。但是，这个象征只是为了要表达「解救」这个基本概念才用的，因为在新约中从未有任何地方提过那接受「赎价」者，他既不是天主，也不是魔鬼，或其它任何一个接受了代价而释放人的人。而且在新约中我们也不能找到天主要求人赔偿然后才解救人，或者是讨偿赔价的思想。救援的工程常常都是天主自动自发的爱的自由行动。基督和初期教会之所以用「释放做隶」的象征，是为了要指出「释放」的恩惠的伟大，此「释放」与「解救」为那些永远不能靠自己的努力来恢复自己的自由的人，实在是一个料想不到的和白白赏赐的恩惠。

为了要指出基督如何完成祂的解救工程，我们将会简要地讨论圣经中有关基督把人从罪恶中和死亡中解救出来的信息的几个要点。当我们牢记寻求救恩的人是在寻求启示，以及当我们认定基督的救援工程是一个启示的时候，我们才能够正确地了解这个信息。

（一） 从罪恶中解救

圣经（例如：若八32、36，罗六11、18、22；八2）说基督从罪恶中解救了我们。可是，因为我们的世界和我们的生活都仍然充满着罪恶，所以我们不能不问：圣经的作者如何解释基督把人从罪恶中解救出来的救援工程？

圣保禄（譬如在罗马人书第五和第七章中）有时把「罪」人格化，把罪与奴役其子民的暴虐皇后相比。这种表达罪的方式可称之为神话性的表达方式；但无论如何，这种方式正确地表达了人对罪及其后果的经验；若我们真正了解罪的性质及后果，则可知由于罪的缘故人使自己进入一种不可逃避的

256

境况中，因为人不能消灭他过去的行为，所以他也不能逃避罪的后果。人由于他自己的行为把自己囚禁在罪恶当中而无能解救自己，因为「除了天主以外，谁能赦罪呢？」（谷二7）故此除非人确实得知天主的宽赦，他永远是「罪的奴隶」。

基督的确把人从罪恶的束缚中释放出来了，因为在祂的死亡和复活中，人可以看到天主愿意宽赦重罪的标记。基督的死亡、苦难、和复活是基督和天主宽恕罪人的明显标记；祂对待茹达斯、伯多禄罪人、士兵、和仇敌的态度都显示「祂来到世界不是为审判世界」（若三17），因为「祂受辱骂却不还骂，祂受虐待却不报复」（伯前二23）、复活以后，祂又同到曾经摈弃祂的宗徒当中，祂显现给曾经三次否认祂的伯多禄，祂把「因祂的名向万邦宣讲悔改，以得罪之赦免」的使命托给宗徒（见路廿四47；宗二38；十43），所以基督的死亡和复活的事件是天主愿意赐给人罪赦之恩的启示。在这些事件中显示「耶稣与天父并没有舍弃我们」③，因为「从最大的罪恶当中显示（天主）最大的爱」④。

（二） 从死亡中的解救

基督的救援工程把人从死亡中解救出来，是圣经中有关基督的救援信息极其重要的一部分。从死亡中的解救也是礼仪中常常出现的主题。既然基督不把我们从肉身必然的死亡中解救出来，那么，我们必须问：基督把我们从死亡中解救出来的意义是什么？如何解救？

当我们了解基督的死亡和复活是一个表征死亡并非是摧残生命，而是使人进入永生并同归在死亡、中迎接人的天父怀中的标记时，我们便会明白基督把我们从死亡中解救出来，意谓他的死亡和复活启示了死亡不是把人丢入深沉的黑暗中，而是把人带到赐人生命的天父面前。基督接受死亡的方式以及

266

祂复活的事实都启示那把我们从死亡的奴役和恐怖中解救出来的真理（有关天主的爱以及人的死亡的真理）。为此，致希伯来人书第二章十四至十五节不说人是从死亡中被解救出来的，却说人是从死亡的「恐怖」中被解救出来的。在耶稣的生命、死亡、和复活中，天主已经给予了寻求救恩的人所寻求的启示。对于死亡的问题，天主的启示是：祂把永远的生命赐给那些或生或死都是祂的子女的人。不论谁若相信这个启示！他就不再害怕死亡把人投入虚无和黑暗的深渊中，因而他也不再把生命视为无意义的，如此，他已经从死亡的黑暗中被解救出来，在基督的死亡和复活中，有关人的死亡和人的生命的意义的启示，把人从死亡窒息人的一切希望的限度中解救出来。

（三） 从一切权势中解救

以上述的解释方法为基础，我们也能了解基督战胜一切并把人从所有的主权和势力中解救出来的教导（见哥二15；伯前三22）。当基督徒了解了在基督的死亡和复活中的天主的话之后，死亡为他不再是恐怖的了，凡相信基督的死亡和复活已经启示了天主愿意赐给他们永生的人，不会受到世界上任何权势的威胁与恐吓口因为这些势力仅能以死亡来威胁人，为那些相信基督的人看来，地上的一切权势只能够杀害人的肉身，而不能杀害人的灵魂（见玛十28）。因此藉着基督他们不再怕任何权势，他们是自由的。

（四） 撮 要

在圣经中以释放囚犯和用赎价来解放奴隶的象征来描写基督的救援工程。为了能够正确地了解这象征的意义，我们必须先了解寻求救恩的人是追求一个天主愿意把罪赦和复活赐给人的启示，而基督的死亡和复活就是保证天主愿意给人罪赦和复活的启示。

267

二、基督的救援工程是「和好」的工程

在圣经中有时描写基督的救援工程是使人与天主以及与万物和好的工程。根据这个象征，基督消除了两个仇敌之间的仇恨。（见罗五10f；格后五18-20；弗二16f;哥一19-22）这个象征必须十分小心地予以解释；否则，它可能很容易被误解而歪曲了天主爱的工程的意义。以下我们将指出这象征的背景是：「人渴求救恩就是渴求启示」以及「基督的救援工程乃藉着人所需求的启示而完成的」。

（一） 天主与人的和好

既然在罗五10f中曾论到天主与人之间的和好，这意谓在基督死亡以前，在天主与人之间有一种仇恨和隔离的境况存在；如果我们还记得我们在第一个演讲中所说的，则我们不难了解这个境况和基督的救援工程的性质。当我们完全察知我们是与一个充满罪恶（例如：战争、压迫、和剥削等等）的世界打成一片，而我们又无能去肓定我们这个「导向死亡的存在」以及我们这个世界究竟是否有意义时，我们人是很难与自己的生命、存在的意义，以及统驭若我们的命运的神秘力量和解协调的，只要天主保持缄默，不对人启示祂的计划，人很容易陷入一种对天主——万有之泉——敌视和隔离的态度中。

基督的血（哥一20）和死亡（罗五10）如何使人与天主和好？如果对罪和死亡我们要避免一切神话性的看法，我们可以用下面的方法来解释此圣经中的信息：

一切导致基督死亡以及在基督死亡之后的事件皆启示了天主对罪人的仁慈与宽恕。在基督的死亡中人类的首领或代表（譬如：在政治上的比拉多、在宗教上的大司祭、在教会方面的伯多禄和其它宗

268

徒）都会舍弃或反对过天主子，可是，天主却没有向他们报复，相反，他派遣了基督的宗徒到「耶路撒冷、全犹太、和撒玛黎雅，并直到地极」向一切人宣讲天主的和平与宽恕（见宗一8）。在基督的死亡和复活中，天主显示祂的无限仁慈超越了罪的无限严重的恶。同样地，基督的死亡和复活除去了死亡和痛若的黑暗，在基督的苦难中，残酷的死亡和痛若打击了天主的爱子，由此可见痛苦、死亡和失。败并不表示天主拒绝人，而且，基督的复活指出：即使在残酷的死亡、极度的贫困、和无意义的毁灭中，人仍是在赐给人生命的天主手里。

总而言之，由于罪恶、死亡、以及生命的意义的含糊不清，人与自己的生命也不能协调，而因此生活在一种与天主——万有之泉——隔离和为仇的境况中。但天主在祂的儿子的死亡中指出：罪可得赦免，那里有死亡和痛苦、那里同时也有天主的爱存在，死亡可以是走向永生之门户。因此，天主除去了一切愤恨而使人与自己的生命以及与天主和解协调。

（二）与万物的和好

在哥罗森书第一章廿节中会论到天主藉着基督的血使天上和地下的「一切」重归于好。这段神妙的经文引起不少问题：在这段圣经中保禄是否正式教导了天上权柄的存在？抑或只是教导了有关基督的至高权威？这个「一切」是指物质的宇宙吗？那么，它复如何与天主分裂的？它又如何藉基督的死亡与天主重归于好？在天上的都是好的天使吗？那么，既然他们从来不仇恨天主又如何与天主好和呢？在天上的都是魔鬼吗？难道他们也与天主和好而得救吗？是否那些恶神因着基督的死亡而彼此休战？既然我们相信这段神妙的经文为今天二十世纪的基督徒也表达一个重要的信息，所以，我们尽量

269

尝试去解释它。相当明显，圣保禄并未得知基督的死亡是否影响了物质的宇宙与天主之间的关系。他也不知道自从基督死亡之后，精神和魔鬼的世界有何改变。他只是说出人在接受基督的救援以前和以后的经验。故我们能够、也必须在人对救恩的渴求以及信仰对人与万物的关系的影响的背景中去解释这段神妙的经文。

（1） 在和好以前的仇恨

人只能够在无限的「善」中才找到生命的圆满，然而，这个圆满的生命既不能在现世找到，也不能靠人的努力获得。由于人不可能不寻求神的无限生命，为此，人往往把有形的世界、人类的进展、科学、国家、阶级、和种族等视为是绝对的价值。于是，这些价值遂成为人所崇拜的「神」。可是，既然人在他内心的深处不能忘记那位真神，所以这些假神就在人心内反对真神，因为世界及其价值欲越殂代庖的要求有真神的属性和特权，职是之故，天主与宇宙遂变为「仇敌」（不是在天主与宇宙的本身，而是在人的心中）。同时，这些价值也变成对人不利，它们向人要求无限的爱，但它们却不能遵守诺言给予人所必然寻求的和不朽的幸福。于是，这些「神」变为是以伟大的许诺引诱人但最后却使人失望的「恶魔」。既然这一切被人神化了的价值仍然是有限的，则它们常常互相敌对，因此在这些所谓绝对的「权力」、「荣耀」、「国家」和「民族」等等之间人本身内在地被分裂了！

（2） 藉基督的死亡的和好

基督的死亡和复活如何消灭此种仇恨？如何使天主与世界和好？如何使人与一切权势，以及使权

270

势与权势之间彼此协调？在述说这个真理的时候，我们再次尽力避免用神话性的解释，如基督与魔鬼和人格化的死亡在阴间打仗等说法。

人之所以把神的荣耀归于世界，是因为死亡和世界的罪恶使得天主及其意愿被掩盖于黑暗之中。在基督的死亡和复活中，天主显示了祂的仁慈和祂愿意宽恕罪人并赐生命给可朽坏的人的心意，当人接受这个爱的信息，渴望自我圆满实现的时候，人不再把世界神化，也不再视世界为站在真神之旁与真神竞争的「神」了，那时世界显出原形：它是受造物，是天主命人统治和生育繁殖遍其间的大地家乡（见创一28）。因此这个被人所神化的世界，在基督的死亡和复活的启示中得到与天主和好，基督的死亡和复活的启示之光揭开了恶魔的假面具，揭露出世界的一切权势与价值虽然是真实的，但却常常是有限的价值，它们该服务于人而不该统驭人。在此启示之光下，世界的一切仍不失去其价值，但却不能再拥有任何「绝对」的特性，因而它们彼此之间也不会再有绝对的冲突，也不会犹如敌对的恶魔一样使人分裂。总之，基督的死亡和复活使「一切」和好，因为它启示了天主愿意赐给人他所寻求的。接受此启示的人能够与世界及其价值和谐相处，平安生活，因为这个启示剥除了世界假神的虚荣而使它变同原来俗化的样于，并指出世界上没在任何事物值得受人崇拜的，反而它们都应当为人服务。

三、基督的救援工程是牺牲与祭献的工程

在新约中，常常把基督的死亡描写成为牺牲之祭。圣经的作者把基督比喻为羔羊（见格前五7；若一29、36；伯前一18-19），并以亚巴郎的祭献（罗八32），大司祭的祭献、（见希九11-14）盟约之血、以及上主

271

仆人的死亡（见谷十45）等等来述说基督的死亡。在这里，我们不可能去讨论这些或其它的经文是否确实把基督的死亡解释为牺牲与祭献，并在它们看来基督的死亡又属于那一种祭献的问题。事实上，我们也不必去讨论这类问题，因为对这些问题我们可以用一个「间接的方法」回来解决：由于圣经提及不同形式的祭献，又由于旧约的礼仪的严肃与十字架死刑的恐怖局面的莫大差别，清楚地显示出基督的死亡的确不是一个「礼仪的祭献」。再者，在圣经中证明基督的死亡是天主爱世人的「工程」，而不是天主爱世人的原因（见格后五18；罗五10；若三16-17）这一点也不容许我们把基督的死亡视为一个使神转怒为喜的祭献。

圣经中有关基督的死亡的这一象征，可用以下的方法来解释：基督在祂的死亡中以最高的方式实现了真正的祭献所包含的一切因素。祂的死亡是祂对父的一个钦崇的行为：祂自愿整个地屈服在天主的圣意之下，并且祂同意祂的死亡和命运的最后失败，应当成为天主启示祂愿意宽赦重罪，并从死亡中赐给人复活的标记。祂人性的竟未同意丧失一切所有，因此，在人的可怜境况中祂整个人成为了天主对人的爱的标记。又因为祂「牺牲」了祂那渴求幸福、成功、被了解、和被接受的人性，而接纳了痛苦、死亡、失败、误解、和拒绝，藉此祂有分于人所需求的，能够把生命的意义带给人的启示，即在罪恶和死亡中天主仍与我们同在。祂不厌恶我们，也不以愤怒报复我们，反而引领我们相信天主的宽恕、永恒的许诺、以及复活的生命。为此，基督的生命与死亡实在是一个奉献与牺牲，祂把自己完全投顺于天主的圣意之下，牺牲自己的幸福就如一个士兵牺牲他的性命；又如一位母亲为子女牺牲她的时间和安逸。可是，这牺牲并不是改变义怒的天主的心意，或藉奉献礼物而取悦天主的救援工程，而是他在死亡中所完成的奉献和牺牲是一种拯救我们的工程，因为在基督的死亡和复活中，天主对人说出了那能够把人从罪恶和死亡的黑暗中解救出来的诺言。

272

（贰）人对救恩的渴求与基督救援工程的特征

我们就以「人寻求天主对罪人的爱的启示」以及「基督的救援工程就是此爱的启示」为基础，也能了解救援工程似乎矛盾的特性：

一、救援的事实、与天主和世界的不变的事实

根据第一个演讲，人追求救恩时是找寻一个担保他能得到永生的保证，能得到罪之赦免，以及肉身复活，而因此担保其「导向死亡的生命」有其永恒意义的保证。依据本演讲的第一部分说基督的救援工程即是启示的工程，按照此种解释，基督的救援工程并不改变天主或魔鬼对人的态度，基督的死亡并不是使天主息怒而赐给人罪赦的赎价或补偿；也不是基督与魔鬼打仗，结果基督战胜了世界的掌权者，推翻了魔鬼，在人类当中为天主重新取得「主」的地位。虽然，这些以及类似的说法可以在圣经和神学历史中找到，而且也指出了一些正确的神学所应该反省的因素。但是，这些说法和象征只是一种表达的「形式」而已，它们能够也必须与所表达的「内容」分开，它们仅为表明：藉着基督的死亡和复活、人与天主、与世界、以及与万物的关系已经转好。一切的改变都是在人这方面的，当天主启示的话进入人心中并改变人的生命时，人与天主以及与万物的关系立即有所改变；故此，虽然基督并不消除世界上的痛苦与死亡，也不解答我们人生所有的问题，但祂实在是世界的真正救主。祂之所以是世界的救主！因为那些接受了天主的启示的人已经从罪恶和死亡的黑暗中被解救出来了。为相信此启示的人，一切都有了改变，因为基督的死亡和复活的启示已经解答了人「唯一重要」的问题，即

273

我将何往？送我到此朝向死亡的世界中来的那一位的计划是什么？当人开始相信那被钉死而又复活起来的纳匝助人耶稣对此问题所给与的答案：「父爱你们」（若十六26）的时候，一切事物都从内部有所改变。当人相信：祂爱你，甚至当你三次否认他时；祂爱你，甚至当你高呼：「我的天主、我的天主你为何舍弃我」时；当人不但在快乐时，而且也在痛苦时敢因基督之名而放心大胆地说：「阿爸！父啊！」的时候，一切事物都会因着人与天主的友好关系，而由充满死亡和罪恶的深沉黑暗境况改变为充满永生希望的光明境况。

我们关于基督救援工程的这个解释完全配合信徒们的经验，就如出于真爱的一句话能够更新人的生命，也如一句憎恨和诅咒的话能够摧毁人的生命；同样，天主在基督身上的启示虽然不改变事物的外表，但实际上它使内部有所改变。人的生命有意义吗？是否一切经济、社会、以及文化的进展都只是一个最后仍归于虚无的无意义的延续？因为天主在基督身上的启示已经解答了此人生最大的问题，所以，人即使面对死亡与失败，他仍能在希望中生活下去。虽然天主启示的话并不改变事物的外表，但却使一切事物从内部起了变化。

二、救援工程已完成而又尚未完成的性质

人所寻求的启示已发生在特定的时间、空间和事件中了，职是之故，我们可以说：基督的救援工程已经完成。可是，这个启示必须宣扬并被人接受，而且在它能够使人解脱死亡的奴役而得到自由之前，在它使人与天主和好之，以及在基督奥体的成员能够制胜一切权势之前，它必须先深入人的生命中。由此，我们可以说：基督的救援工程尚未完成。

274

三、救恩是天主的工程，但要求人的参与

当我们探讨人对救恩的渴求的时候，我们就已经看到了人的得救全赖乎天主的工程，而且圣经也十分有力地强调人的得救全靠天主；另一方面，既然人只能在自己的活动中达到自我的圆满实现，所以真正救恩不可能是压抑人的自由和努力的。在圣经中我们也可以找到强调人以他的悔改和爱德、善功来参与天主的工程的经文，尤其是信仰（见格前十五2；若廿31），在人的得救上信仰占着很重要的地位。这个似乎矛盾的信息，可以在寻求救恩的人是寻求启示的背景中去了解：如果人是藉着天主的启示而得救，则相当明显地人的得救全赖乎天主手因为只有天主能够揭示祂自己的计划；但另一方面．信仰实在是人得救的基本条件，因此，信仰不是一个外在附加的条件，而是内在于人的得救过程中的主要部分，因为只有当启示被人所相信、所接受时，它才是一种真实的启示；而人接受了真理之后的「工程」，并不是靠自己的努力去获得救恩，而只是整个人对天主父爱之启示的答复。

四、人的救恩与宇宙的救恩

根据基督宗教的基本信仰，基督的生活、死亡、和复活都是「为了我们人类，并为了我们的得救」的，可是，新约告诉我们，基督的救援工程也影响了整个宇宙。依我们看来，「人渴求天主启示祂愿意把人所需求的自我圆满赐给人」，而「基督的救援工程就是这启示」这一点，能够解释基督救援工程中宇宙性的一面。在此基础上解释宇宙的救恩，我们不必说：人的堕落改变了世界的物理定律（圣多玛斯认为这个意见毫无意义而摈弃之。见「神学大全」（卷一96、1，ad2）同样，我们也不必相信基

275

督的救援工程使世界再次变好。对于这个圣经中的信息，我们可以用下面的方法来解释：天主的爱的言语以及他赠予人复活和自我圆满的许诺改变人及其对世界的关系。虽然物质世界的外貌仍然没有改变，但是为那些已经了解他生存在世界上的意义的人，这个世界已有了不同，有了改变。

五、基督受苦和死亡的「必须」性

新约中的许多经文都论到了基督受苦和死亡的「必须」（见：苦难的预言和一切把基督的苦难视为是古经预言之实现的经文）（参阅格前十五3）。对于这个「必须」曾经有许多不同的解释，譬如说因为人犯了罪，所以魔鬼有权使人变为它的奴隶；又譬如说：因为人犯了罪，侵犯了天主，所以必须向天主赔偿；又或者说：人的罪恶的无限性要求人而天主的耶稣基督替人受苦受死。

在我们看来，这个「必须」并非是一个平息天主的义怒或赔偿天主的「必须」，它渊源于人的基本需求中的「必须」。就人是可朽坏的并与充满罪恶的世界休戚相关的来看，人需要天主在此世界中显示他的爱。当人渴求了解他自己这个朝向死亡而又充满罪恶之谜的存在的窗义时，他寻求一句告诉他「甚至在极痛苦和无意义的境况中，我仍与你在一起，我对背叛我的人决不加以愤怒的报复」的爱的言语。只有是那人在这个充满罪恶和痛苦的世界中能听取的话，才是人所追求的答案，所以，基督必须死亡与受苦，基督死亡的必须性乃扎根在人的境况以及人的需要中的。

总之，从人切身的渴求以及从人的深层的需要来看，我们能了解一点点基督救恩的伟大，而体验到福音的不可测量的富饶。（参阅弗三8）

276

注解：

1、Henri Dumery, quoted in: Henri Bouillard, Blonde1 and Christianity, trans. by 」ames M.Somervi11e (Washington, D.C.: Corpus Books, 1968), p. 203

2. Wo1fhart Pannenberg, 」esus God and Man, trans. by Lewis L. Wi1lins and Duane A. Priebe (Phi1ade1phia: The Westminster Press, 1968), p. 23

3. A New Catechism: Catho1ic Faith for Adu1ts, trans. by Kevin Smyth (London: Burns &Oates, and New York: Herder & Herder, l967), p. 282

4. Ibid.

5. Kar1 Rahner, Schriften zur Theo1ogie, vl. IX (Einsiede1n: Benziger Verlag, 1970), P. 88

277

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二六二页）


神学论集-第四届神学研习会素描-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

第四届神学研习会素描

姜郁青

一月廿七日下午赶到新庄辅大时，风雨交加，心里想又是一个磨练的机会。带着行李走向往昔的女生宿舍，询问研习会宿舍，说是在对面一楝。走到对面，敲门不见人来，发觉迷路，问津无人。再前进，看到一辆汽车，就加速脚步，进去询问，说要先到神学院办理报到手续，然后再来。至少让我卸下行李可否？得到一点力便后，波动的心湖也就平静下来。报到后，山八家见面，寒暄问候，互谈润别之情。

从事．顺一 工作者，都有繁难琐务，忙碌终日，那有心情推敲细想？研习会为了提供意见，改善 道方式，供予机会，使我们从忙碌中清醒过来，汲取新知，增广见闻，扩大眼界，这是一个难得的享受。好像春风苏醒万物一样。因此，笔者决不轻易错过。兹将研习会作一个素描，即点，线，面所构成的整体。

点，是指研习会的主讲人，有法师、大师、教长、牧师、主教和神父共十位。他们的思想，观点虽各不相同，却具有共同的信心，相信人人渴求救援。每位主讲人经过介绍后都泛起笑容，就不再是素昧生平的陌生人了。

道安法师和善大方地走上台来，身穿大黄袍，光头方脸，说话柔和。他说信仰是神、人的交往。方便有多门，归源无二路。罪恶是人与生俱来的三毒：贪、嗔、痴。若要得救，必须端坐念实相、忏悔。得救之门有二：一、自力——自己渴求，走上得救之路；二、他力——借外来的助佑达到得救的目的。

萧大师说：道教旨在奉天行道，以道立教，以教化人，自救，走成仙之路有二：

一、寿命哲学——即炼功夫，炼心，性，精、气、神、虚；二、生命哲学——丹田，此身有之能万世，即无一字亦千秋。他们二位都拨时示范打坐，很有养生之道。

定教长以回教立场谈得救。伊斯兰有劝善正恶的目的与方法，善恶，正邪、是非的标准。谢牧师概谈救援是人的需要，也是神的作为。圣经是神、人共演的戏剧。导演、导播是神，甚至主角也是神。

成主教宏论儒家得救的思想——仁义。仁教人敬天爱人，立已达人，义教人端正自己，完成良心的义务。最高的思想是成仁取义，希圣希贤，存天理、去人欲。天理是道德原则，也是开创得救的门径。

郑神父以哲学立场谈救援。人走向完成的旅途中，发觉自己的虚无，环境的缺限，却有内在的激情，倾向超越、至高的境界。当代存在哲学凭理性，主观的感受探讨人生有两种学说：一、封闭的存在论者，只凭理性，认为人生必然落空，人性的尊严只求人「为其所不能为」聊予荒谬一种无意义的竟义。二、开放的存在论者，认为人是一种奥秘，走向开放的局限，接受超越的启示与恩宠。

温、谷、弘三位神父操着标准、流利的国语，宏论救援。他们各有观点，各有深度。讲解后，还觉得言不尽言，大概他们觉得国语不能尽量表达他们的思想。但是他们语言的天才，确实令人羡慕。

张院长讲教会与救援，研究教会面对各上人宗教的救援理论，有什么态度或评价。一、四种不同的理论与批评：根据等经的启示，教会相信上主给人决定性的救援。理论上有（一）新正统派、（二）自由派、（三）综合派、（四）归依派。二、宗教形成一般解释有三个层次：（一）基本层次、（二）象征层次、（三）制度层次。在不同的社会、文化、政治、经济的形成时空里，不一定都是进化，也有退化或僵化才杂其间。三、教会与各大宗教对「救援」问题的会晤。教会与基督的关系建立在基督启示的救援。其它宗教的理论是站在人的平面而言。

总之，各主讲人都是思想卓然成家，发人之所未发，言人之所未言，切合人生之道。

线，是指各服务员，把各方面的程序，排得井然有条。偶有变动。当机立断，随时应变。关于人物介绍，也非常幽默得体。时间的控制尤其博得好评。

面，是指全体学员，台北教区地灵人不杰共廿六位。新竹教区有四位神父，十位修女。当然以少为贵。台中教区有陈家三杰一男二女。嘉义教区有三位神父二位修士，是为父系中心的天下，台南教区有一位神父，二位修女；因为三人为众，高雄教区有五位修女，即五女登科。花莲教区一女称霸，共五十六位。

体，是指弥撒圣祭、早祷、查点、饮料把全体融洽在一起，发生思想、意见和友谊的交流。综合发问，小组讨论则是个性的表演。弥撒圣祭表现了东方的风格，以鞠躬代替过去的敬礼。献花、果、香、饼、酒也具有东方色彩。领圣体，不再是「来！我喂你」，而是「来！你们拿去吃！」廿九日因有法师、大师、教长与我们共同用餐，所以全天吃素。吃素在教会内本不值得大惊小怪，只是与各宗教首领共同进餐，却是台湾教会的新纪元，世界大同的光芒！

（以上二文前文转载恒毅第廿四卷第八期，后者转载善导周刊，民国六十四年二月九日文）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

278


神学论集-教会与救援-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

教会与救援

张春申

教会是信仰、生活与宣讲基督救援的团体；因此在这次研习会的进行中自然会出现我们的题目。但是有关教会与救援，有很多可能讨论的角度：比如基督的救援如何实现在教会中；基督徒在教会中如何分享救援等等。可是为了适应此次研嫌会的需要，使它有某种综合性，我们要把教会面对其他宗教的态度作为此次演讲的主要讨论之点。

在以前的各演讲中，我们一方面听到释、道、回、儒各大宗教有关救援的道理，（虽然成主教不赞成称儒家是一个宗教，但是无论如何在儒家思想中「大学之道在明明德，在新民，在止于至善」，按他的解释，这至善就是天父，则其内容显然具有宗教思想，即使不称之为宗教）；另一面我们也听到圣经以及耶稣基督的救援道理。既然教会是信仰、生活与宣讲基督救援的团体，教会肯定基督为人类的救主，且基督的启示对救恩有着决定性，因此研习会进行至此，自然会问这宣讲基督救恩的教会团体对各大宗教的救援有什么态度？当然这个问题的回答是在神学观点下；不过神学观点下同答问题也应该面对事实，即我们听到的各大宗教的救援道理。

进入主题之前，我们有两点说明。首先，这篇演讲不是研究在教会之外的个人能否得救问题，这问题在梵二文件中，甚至在此公会议之前，早已原则性地解决了；就是说在教会外个人能够得救。我们在此研讨的是教会面对有信仰、礼仪和组织的各大宗教的救援道理，有什么态度或评价。另外，我们的研究方法非比较宗教学的方法，把不同宗教合并在一起，包括耶稣基督的宗教在内，做一比较。

279

我们所应用的神学方法，便是根据我们的信仰，对其它宗教的救援道理作一反省。因此虽然这次研习会我们邀请各大宗教的权威人士来讲救援问题，事实上，很难说这是一次宗教交谈；而是请他们解说他们的救援的道理之后，用我们的科学方法，在信仰光照下，对他们有所评价。以上两点交代、我们的演讲将分三部分说明：

一、四种不同的理论与批评

二、宗教形成的一般解释

三、教会与各大宗教在救援问题上的会晤

第一部分综合地介绍教会面对其它宗教救援道理所持的四种不同的理论，但介绍四种理论的方式并非从历史发生次序上讲，只是为了讲解的方便。可能提出之后使会发现不足以回答我们的问题，所以需要进到第二部分而问：究竟其它宗教是如何形成的？因为在给予其它宗教评价之前，如能知道它们是如何形成的，将有助于讨论。最后假使我们所解释的宗教的形成有可取之处，则可以在第三部分中探讨我们在台湾背景下，面对其它宗教救援道理，应该采取何种态度。

一、四种不同的理论与批评

根据圣经的启示，教会在基督身上相信天主赐人决定性的救援，因此对于其它宗教的救援道理，不能没有自己的态度。事实上神学家根经不同的观点，有了不少理论。我们可以归纳为四种。在介绍四种理论时为了清楚起见又分为两组。第一组介绍两种完全对立，站在两个极端的理论：一是新正统派；二是自由派。第二组介绍两种介于第一组的两个极端理论中间的理论：一是综合派；二是归依

280

派。本来在介绍四种不同的理论之前，能问一声：在圣经上或教会传承中，对其它宗教的救援道理有怎样的启示或传承？但是我们该承认，这问题在圣经时代或教父传承中并不如今日一般显明，那时对其它宗教的认识不像我们今天一样，所以也许在圣经或传承中，不易找到满意的答复、事实上四种不同理论常能在圣经或传承中找到一些根据，然而我们认为四种理论都不能代表圣经，也不能代表传承。

首先我们介绍新正统派：这理论对天主启示的救恩性，超越性特殊地强调，因之对其它宗教的救援道理，基本上认为是来自有罪的人，甚至有时过分地说，出于魔鬼。如果依这说法，其它宗教谈不上有任何救恩价值了。再者，假使宗教出自魔鬼，是魔鬼利用宗教使人封闭于内，无法得到来自天主启示的救恩，那么其它宗教非但没有救恩价值，而且阻碍得救。我们简单地把新正统派关于其它宗教的救援理论说出，所以称之为新正统派，乃是由于此派思想多少源于新正统派的神学家卡耳巴特的思想。关于这个理论，我们认为它的优点是对基督的超越性之绝对肯定，可是在此肯定下困难相当大。就理论而言，圣经所相信的是爱人的天主，祂关心全人类中的每一份子，如此爱人的天主怎可能让人生活在没有救恩价值的宗教内，甚至在魔鬼的宗教内？怎么可能活生生的让他们埋葬于无出路的宗教中？故在我们相信天主是爱的前提之下，这样的理论很难成立。此外，事实上在这次研习会中，我们听了佛、道、回、儒各宗教的救援道理之后，谁胆敢说：这些宗教的救援道理是人的有罪性的创造？是魔鬼的创造？具体而论，这理论不能令人信服、接受，我们且看梵二对非基督教宣言的第二节，就明白此理论令人无法接受。

推开新正统派，我们介绍自由派：它是与新正统派站在完全对立的方向上。按历史来说，自由派立说在新正统派之前，其成立亦有其历史背景影响，则在中国的儒家思想西传到德国后，有一段时期

281

相当受人欣赏，而且当时对世上其他宗教多少有某一种积极的认识。同时再加上自由派的神学思想，认为世界上一切的宗教，耶稣基督的宗教亦包括在内，本质完全一样；是天主与人有一种关系，建立在伦理性行动上，所以，本质上关於救援道理所有宗教都相同，只不过基督启示下的宗教在形式上是最完美的而己。在这思想下可以看出此派对其他宗教非常开放，愿了解看重它们的优点。但是此派的思想却把圣经关於耶稣基督在救恩启示的决定性消除无遗。因此，假使自由派的理论是正确的，则今天我们不会发生正在讨论的问题，因为一切宗教基本上是一样的。而且我们应该承认，事实上如果把基督启示的救援道理和其他宗教救援道理互相比较，实在难说在本质上彼此相同。只要我们稍微回想前三天所听的各宗教的救援理论，其间的差异一目了然。不同的焦点是在耶稣的死亡复活「事件」上 ，是在这伟大「事件」上天主启示我们，而别的宗教只是道理而非于件﹂。所以自由派的理论也不能令人轻易接受。

现在我们进到第三个理论完成派：完成派肯定圣经上的思想，即耶稣的救恩道理实在来自天主的启示。其他宗教的救援道理有其积极或优良因素，然而也承认其中某些地方需要改良。面对基督的启示，其他宗教如同旧约以色列民族期待耶稣基督的救援，在她的启示中完成自己，虽然犹太宗教与别的宗教不能完全一样，但是基本上仍可以说，其他宗教亦有其救援道理，准备在耶稣的救援启示中完成。这说法是当代天主教神学的普遍理论，基督教之中也有许多神学家持相同的看法，承认别的宗教中的救援道理是在准备耶稣基督的启示。例如 Francois hang在多年前出版的「中国人的思想与基督信仰」一书中如此比方说：我们常看见巍表高耸的西方哥德式圣堂，其正面常饰以玫瑰花形的玻璃窗，玻璃窗中间有一圆圈，周围绕以花瓣。基督的启示就是中间的圆圈，四周的花瓣象征其他宗教

282

的救援道理，世界上不同的宗教围着中心构成一幅美丽的玻璃花窗。这是他把完成派的理论用一图像表达。这思想在梵二文件中也清楚说出，教会的传教法令21-22节中多少反映完成派的思想。完成派对其它宗教的态度实在很积极：认为他们的救援道理是期待着、准备着耶稣的启示。不过是否能把其它宗教在耶稣基督的启示中的完成与古经在新经内之由完成并列，是值得讨论的问题，然而这还是理论上的问题。也许最值得我们提出，怀疑出完成派的理论之不足的是事实问题，许多传教士面对完成派思想发出一个困难：如果完成派思想正确，那么其它宗教面对耶稣基督的启示时，自然而然地受其吸引，最后该心悦诚服的接受。但事实不然，传教士们说：往往面对基督启示救恩困难最大的是那些大宗教中的知识份子，或这些宗教内对自己的救援道理了解得最清楚的人。假使传教士们的这个经验有其根据，那么我们立刻就要问：完成派是否能成立？既然基督的启示是一完成，何以那些具有理性、或客观思考的人，非但看不出这个完成，反而事实上往往对基督的启示拒之于千里之外？例如我国正统儒家思想者，或接受儒家思想的人中，有几位真正感到在耶稣基督启示中完成？吴经熊先生是少数者之一，他的「从儒家到基督主义」，是罕有的一篇演讲。除此之外，在那些有很深的儒家涵养者身上，往往反应的是极大的困难。因此完成派的理论虽然在教会中普遍为人所谈，但事实上也不易解释一切。

至于归化派和完成派有着相同点：认为每个宗教关于救援道理均有长短，可是面对耶稣基督的启示并非完成而是归化。追根究底是怎样的归化？这又难以说明。印度神学家R．Panikkar说：以印度教为例，它面对基督的启示的归化，有如耶稣基督的死亡与复活，死亡后复活的是同一基督；在耶稣基督启示前与归化后的印度教仍是印度教，只是进入了另一个境界中。我以为这只是神学语言的描

283

写，显得捉摸不住；不如另一位神学家Lesslie Newbigin在他所著的The Finality of Christ中说得比较详细：耶稣基督在救恩史上有决定性的地位。在耶稣身上，天主对人的救援实在进到历史中，在耶稣身上担负人的痛苦，十字架，这天主在耶稣身上出现，带领人走向圆满，新纪元。因此，基督给与历史一个新的意义，其它宗教的归化便是在新时代中有一变化。当然归化派对其它宗教救援道理的开放是值得称道的，可是我们要问Panikkar等人：当印度教归化在耶稣基督启示中时，实在仍能称之为印度教吗？当佛教归化在耶稣基督的启示中时，还可称为佛教吗？我们再仔细问：例如佛教道安法师所讲的救援道理，在归化之后仍能保持它的原来面目吗？或者某些道理不能与耶稣启示并列？所以，这归化论也产生不少的困难。

总而言之，这四个理论，前两者太极端，今天的人很少采纳，也许为了解决我们的神学问题，合理的方式是后两个理论台并解释。可是我们并不从事如此的工作。

二、宗教形成的一般解释

批评了四种理论之后，现在我们并非要提出第五种理论，我们只想把问题说得更清楚一些而已。也许讨论教会面对不同宗教救援道理之前，必须解释一下宗教的形成，才能对它们有客观的评价。但谈到这问题之前，首先要声明，这里所谓的形成，不是从历史幅度上解说，而是在信仰光照、神学反省以及宗教哲学研究下阐明其它宗教救援道理之形成。我们把宗教形成分为三个层次：基本层次、象征层次、制度层次。这三个层次都是在不同的社会、文化、政治、经济……环境中发生的。而且在形成过程中，不一定都是进化，有时也能退化，或者僵化。

284

1、基本层次

宗教的出发点是我们信仰中爱人的天主，在耶稣身上给与救恩，进入人类中间。具体而论是进入某些民族或某些家族中，在他们的心灵深度与他们有一救恩性的交往。这交往超越人普通概念言语，我们称之为「救恩的经验」。但这经验在具体环境中。常需要在人的生命中表达，即下面要说的象征层次。不过这里可以加以说明的是在一般大宗教中往往也是在它们教祖的生命中出现了极深的救恩经验，而由他们传给别人。

2、象征层次

正因为天主与人的经验是神秘的，难以把握，故需要象征来表达，象征的特殊点是一方面努力的愿表达神秘的因素，但另一方面常感觉到自身的不足。所以在每一个宗教，尤其是原始宗教中，充满着象征，此象征惯常建立在神话上。神话并非幻想，或无意义的故事，而是把救恩的经验在神明故事中道出，并且在礼仪中，不单讲述神话，还活于神话，在礼仪中与神明交往。广义的说譬如佛教的涅盘、菩提，都是宗教的象征。基本层次中的救恩经验是在象征中表达。

3、制度层次

宗教成立第三层次为制度化，宗教中的象征、神话、礼仪，需要统一，取消矛盾因素，所以制度随之而生。譬如：某一宗教含有许多象征的语言，而象征的特点便是一方面指出意义，另一方面却是在图像之中，因此要求概念上的解释。在解释不同的象征时，便发现统一，彼此融合的需要。而一般

285

宗教中的信条，便是象征语言经过解释后的制度化的表达。原始宗教中规定的礼仪，结构的组织，也都是把宗教生活制度化而已。

不过，这样简单的说明三个层次之后，我们即刻应加上宗教形成的环境因素，三个层次并非出现在抽象的人，抽象的团体身上，而是在具体的环境中：文化、社会、经济背景中。因此，有不同的宗教产生。譬如在原始民族中，有游牧民族和农耕民族的区别，今日的比较宗教学，发现他们对神的概念表达全然不同，游牧民族生活于旷野中，经验到一望无际的天空，所以救恩的经验是在天的概念中表达；农耕民族并非在天的概念中！因为他们赖以维生是大地，故在地母的概念中表达，以女性的神流露他们所经验到的救恩来源，无疑地，社会文化影响他们的象征以及制度。此外，不同的思想形态也能使宗教表达各异，譬如印度教中，古老经文内有泛神之说，这表示那时代的思想形态。总之，基本、象征、制度三层次是在具体的社会、文化、政治、经济中表达，而有世界上各个不同的宗教。

最后仍要注意：在宗教的形成中有进化、退化，或者僵化的现象，究其原因，能有很多，可是我们只举出一个特别的因素，那便是人对天主召叫之反应不同，会使宗教形成的性质产生差别。更清楚地说，信徒能在自由中答复天主的救恩；也能在有罪的生活中使宗教退化与僵化，比较宗教学者问：在原始宗教中有偶像崇拜、迷信等，其原因何在？那是因为宗教内的人对神之祈祷失去信心，或因求而得不到，而用其它方法如魔术，即想以人力控制神力，为我们而言，魔术之出现，是一退化。今天尚有原始民族保持他们原来的宗教，与世界其它文化脱节，以致宗教型态处于僵化之中。

在宗教形成过程中一方面常有传承，但另一方面常有许多宗教的天才或先知性人物，能使宗教在退化中有一进步，使宗教生活更纯化，我认为在中国文化中，孔子实在是一位宗教天才；他把三代流

286

传下来的宗教思想，经过个人天才性的反省，而在中国思想上有一集大成的进化。

可是讲完其它宗教救援道理的形成之后，我们应当加上一个要点，即我们所信仰的耶稣基督之宗教的特点。祂的宗教经验，象征与制度，就我们而论，与其它宗教的教祖不同，不是来自理性的能力，而是天主在历史中的启示。

三、教会与各大宗教在救援问题上的会晤

假定第二部分中对于宗教形成的一般解释是可取的。便会影响我们对教会面对各大宗教应有态度的意见。在说明之前有两个前提应当再说一遍：首先耶稣基督在救援上之决定性，祂是一切人类之救主。其次，如果第二部分所讲的可取，我们应当承认其它宗教信仰、礼仪、组织含有救恩意义；有其积极价值。基本上，这是天主通过那些宗教，与它们的信者，具有救恩的相遇。现在针对此次讲习会主题，表示我们认为教会面对其它宗教应有的态度。从消极方面看，虽然我们相信耶稣为人类救主，他的启示是决定性的，但仍有三点应避免：第一、我们不能说教会有救恩专利。如果我们承认别的宗教有着救恩意义与价值，那么救恩来源的天主，通过每一个宗教所有的信仰、礼仪、团体而进入个人生命中：因此，至少我们不讲教会有救恩专利。第二、不能说教会有善的专利。梵二教会对非基督教的宣言说：别的宗教能有超自然之善，这从经验上也可相信，例如高神父在介绍道安法师时，说他把一切施舍给穷人，这诚然是最显明的善的行动。第三、教会没有真理的专利。当然我们肯定耶稣是救世主，但如果我们承认降生奥迹的限度；而耶稣生活在巴勒斯坦，犹太人的思想中，受着时空的限制，则我们该说别的宗教在他们具体的时空中也有其它的方式来表达他们内心的宗教经验，故不能说教

287

会有宗教真理的专利。譬如有关神秘主义许多东方的因素值得教会学习。

不过，提出以上三点之后，我们也要说其它宗教对救恩也有阻碍，有罪的因素，错误的教义，所以我们不能盲目地宣称一切宗教都是十全十美的。

从积极方面看，既然我们是信仰、生活宣讲耶稣救恩的团体，当然面对其它宗教应发挥我们的作证宣讲、传教等，在此不多讨论。在台湾背景下事实上也有时无法实行，同时为了演讲时间关系，我们限定在教会的代理性上。圣经中，天主的拣选，常是有其代理作用。广泛地说，亚巴郎蒙召，圣经立刻说其它民族要因他而受祝福。以色列民族是为天主的选民，在其它民族之前也有其代理作用，就是将天主的能力、爱，在自己的生命中向世界宣告。尤其是古经中上主的仆人，更富于代理性的概念，因为上主的仆人，不论他是团体或个人，他的受苦是为其它的人。最后，我们说耶稣是人类圆满的代理者——中介。

教会在救援上便是实现基督的代理性之团体，我认为在台湾背景中，面对其它宗教，在代理性上有着极大的限制。我们的作证、宣讲，往往达不到其它宗教，即使交谈的机会也很少。那么至少我们应当在礼仪中，实践代理性的任务。在礼仪中，尤其在弥撒圣祭中，也应当有意识地，不但自已朝拜天父，而且代理其它宗教朝拜天父，不但感谢天父赐与自己的救恩，而且代理其它宗教感谢天父赐与他们的救恩；不但为自己求恩，求天国临于自己的团体中，而且代理其它宗教祈求天国临于它们的团体中，最后，教会不但忏悔教友所犯的罪，而且也代理其它宗教，在天主面前忏悔。

288


神学论集-「救恩」神学的若干系统反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

「救恩」神学的若干系统反省

谷寒松

「救恩」这个题目非短短四天的研习会所能讨论完的，前三天我们已从多方面谈论过「救恩」的意义；首先是自人的经验开始，以归纳法分析，而发现人不断在渴求「救恩」；以后道教、佛教、回教也各就其不同的宗教立场，说明「救恩」在其宗教内的意义。今早张院长又清楚地解说教会神学对其它宗教的态度并给予评价。现在我们要从系统神学立场探讨「救恩」。

按照现代的思想潮流，人们偏爱归纳法，从经验分析慢慢往上推论到普遍的原则；但是我们要使用演绎法，从信仰的角度，自最高的天主逐渐往下推，做一系统的了解，而阐明「救恩」的内涵。我们的神学思想都是拟人说法，受时、空的限制，跳跃不出物化，物质化的思想范畴，传统神学所说的「救恩」也不例外：比如古经作者好像把「救恩」限制在以色列子民中，「救恩」受空间的「约束」，在教会历史上也有同样的观念：教会之外无救恩；人只有在教会内才有得救的可能。再看圣保禄在致罗马人书信中论及救恩，把它太时间化了，他把救恩完全放在历史上出现的纳匝肋人耶稣身上，好似在耶稣出现之前尚无救恩的事实。此外，现代的神学家也很强调「救恩」的历史性，而有时把「救恩」不平衡地过分时间化了，换言之，如果「救恩」太时空化了，那么绝对超越时空的天主圣三如何在人类历史之中？人「静」的因素何在？……总之，讲论救援时应注意一件事：我们的神学不能脱离拟人法，亦即类比说法，一方面肯定，另一方面否定，第三方面则是超越。例如我们肯定天主是爱，同时又否定祂的爱如同我们的爱一般，最后我们说它是绝对的，其爱是超越我们的爱的经验。下面我

289

们将分四部分解说对此「救恩」神学的反省。

一、救恩的圆满就是「天人合一」

温神父已提及初步的教恩和圆满的救恩，初步的救恩是过程中的救恩，而圆满的救恩就是我国人所谓的「天人合一」，这清晰的表达了救恩的圆满境界。我们的研究分两大部分：第一大部分主要讲天，第二大部分讲人，以达「天人合一」。

天主父自由的决定把自己启示给人类。启示的基本意义非知识的给予，这是分享天主的生命，这是整个救恩过程的基本概念，启示本身是分施，就是使别的「存有物」分享自己的存有，知识方面的启示包括在此基本启示之内。天主启示的对象是人类整体和单独的个人。古经和新经用「盟约」型式表达天主与人的交往，譬如创二以盟约思想为背景，天主与诺厄的盟约（创九12-17）；上主和亚巴郎立约（创十五）；西乃山上颁布的盟约（出廿-廿四），在耶稣身上订立了永恒的新盟约（玛廿六28；）。如果改用现代语言，则盟约是为「你——我」关系。

天主的启示是在过程中逐渐的显示与分施。此过程却是人从「下面」只能够渴望的。它是完全靠天主自由的进入人类历史这实现过程。它有如海浪上个接一个翻腾入海，又有如潮流，由低潮往高潮上涨。天主的创造，以色列的宗教经验，耶稣在世的生活、教训、死亡和复活，基督的再度来临，都是在启示过程中的几个阶段。启示过程尚未完成，「我们的救恩还是在于希望」（罗八24），「我们是在宝器中存有这珍宝」（格后四7-12）。所以人人还是在渴望，期待圆满的救恩，因为连在信仰中接受天主的「救恩」的人，仍是罪人（罗七14-25；若一18-22）。圆满的救援即「天人合一」的完美境界；

290

「这就是天主与人同在的帐幕，他要同他们住在一起，他们作他的人民，他亲自要与他们同在，作他们的天主」（默廿一3）；「天主（父）成为万物之中的万有（格前十五28）眺望将来「救恩」的圆满，天主实在是在我们前面的天主。

二、耶稣基督是启示过程的中心

基督间天主父的奥妙计划的焦点（弗一3-14；哥一15-20；希一1-4；若一1-18；默廿二13；一17；二8）：一方面基督——天主第二位，是万有的根源、元始、基础、支持者，与终向，另一方面基督是从死者中的首生者，因此天主父的圆满居住在祂内，祂以十字架上的死及三天后的复活使万有与天主父重归于好。以基督为核心的这两种说法产生了两种不同的「救恩」神学，降生神学和十字架神学①。降生神学强调自宇宙之始，基督即为万物的中心；所以一切所谓的「他力」（道安法师所说）都是由基督而来的生命、光或能力。受造物从他们生命的开始就迈向耶稣基督，没有一个受造物生活于基督的氛围之外，耶稣死在十字架上之前，祂的「救恩」已在人间。照以上所说，十字架神学立刻要问：难道耶稣十字架不是「救援」人类最重要的因素吗？为何还需要耶稣的死？新经不是多次说耶稣是「为我们而死」的吗？教会的信经也说「他为我们被钉在十字架上」，这一连串的问题作何解答？其实，这两种救援神学互不冲突，而是前后一致的，需要以启示过程为基本观念，视之为唯一的基本启示之两个阶段的不同描写，基督降生以前的行动，启示工程都在「天主父的大计划」内，趋向其在十字架上的死及复活的启示高峰。天主越启示祂的奥迹，人越有意识的分享祂的救恩。耶稣基督的死亡和复活是天人交往最完美的启示，意即我们所说的「救恩」在耶稣身上成为事实，圆满的、永久的救恩居于

291

祂内，耶稣是天人绝对的合一。他是「道路，真理和生命」（若十四6），依照若望福音的神学，耶稣是天父的化身——真理，因此祂是生命，这生命成为人类通往天主父唯一的道路。

三、「救恩」在人身上的意义

上述两部分是关于「救恩」信仰的简短综合，我们现在要讲关于「天人合一」中的人的一方面。这个说明基本上假定神学的人类学，即在我们神学思想中人究竟是什么，这理论建立在圣经和中国思想背景上。

（一）从动的一面看

1、人是三个幅度之关系的合一界，这合一界的中心就是「位格」。何谓三个幅度？人的经验里，无论是东方人或西方人，皆有三个幅度的经验：物质的、精神的和超越人生的三幅度，而人是这三个幅度之关系的缝合与答复。千万别受希腊哲学二元论的影响，视人为物质和灵魂两个独立实体的合一体。实际上应该是三个幅度之关系的汇合与爆发，这是人在整个宇宙中独享的特性，没有任何其它的存在具此本性。天主创造人非先使用物质，然后给与精神，而使之结合，从而产生人。这思想太简单，且有危险，好像把物质、精神、超性分成三个平面。我们以为更好以适合人的经验这样说；超越的天主通过精神，物质创造了我们，同时我们透过物质、精神而答复天主，这是垂直的一体。如果我们从这观点看「救恩」，则是三个幅度的「救恩」；就是说「救恩」必定有超越的、精神的和物质的因素，同时，「救恩」是个人性的，也是社会性的。

2、 由于人是在三个幅度的关系界中开始、成长，并完成，故人是一个过程②。举一个例子：农

293

夫播种、插秧，秧苗逐渐长大，结成稻穗，成熟收割，之后再重新播种，我们发现有一条生命线的变化，成长过程；人的生命亦复如此，也是在一个过程中。

（二）从静的一面看

如果在这过程中做一横切面，抛开过程，而从一点上看其组成，则这「静」的观察可使我们看到本性、本质、本体。现代神学偏爱从人的过程讲救恩，奚落希腊人的本性、本体、本质思想等说法；实则需要相互为用，否则不能对「救恩」神学有折中的解释。假使两个思想并用，那么，人不但是一个关系、过程，也是一个构造，分析这构造帮助我们了解人性的善恶。

人是一个构造，构造是人的过程之样切面，即人的静的因素。在此我们不探讨人的附属构造，比如人生活中社会、政洽、文化、宗教等构造，而是研究人基本构造，找出人的基本永久的因素。人的过程之横切面包括四个要素：第一是三个幅度之关系界的中心（位格）；第二，绝对超越平面上关系是以天父为根源和终向，以耶稣基督为中心，以圣神为内在动力的关系。人凭天主的启示才认识这绝对超越关系的「三位化」，而这关系是人的构造之重要因素；第三，有应合和爆发，接受和还给以及召叫和答复的节奏性；第四，许多制度的制度，以生物有机体作比喻：人的过程是以两个细胞之结合肇始，细胞有其构成的元素，每二元素是一个制度。细胞与细胞的结合逐渐发展形成一个包括很多奇妙制度的大制度，是为人体，故人的身体是许多制度的总合。此外国家、社会制度亦然，国家是由许多省、县、市、乡、镇、村、家庭、个人等等小制度组成的大制度。我们从这两个比喻看天主的计划，可以说天主父有一个爱的计划，这是最大的制度，包括自创造开始到天人合一境界的制度；天主「遣发」的制度，这「遣发」的制度也是天主自我启示的制度，它导致人的产生。而大自然万物之受

293

造又归于创造人的制度之一环，创造物质是创造人中一个制度。这样一个大制度下的许多制度最后指向人本身的结构。

从形上举的角度来看，人本身具有三个幅度，它们是不可分裂的，是一个事实的三个形上成分，深浅不一。今试说明如下：

「存有」的幅度。「存有」是最基本的幅度。人不能够单纯的实现他的「存有」，必须仰赖其它的两个幅度：「存在的基本状况」和「存在」。「存在的基本状况」是「存有」不可或缺的空间与时间上基本具体幅度。每一个人存在于一个具体的社会、文化、宗教、家庭环境中，这些都是与生俱来的，非人自定，是人生前已有的。孟子主张性善。按我所了解的是：人的基本存有完美无缺，来自天主。但在「存在的基本状况」中有善有恶，善的如良好的家庭气氛、社会环境、道德思想、伦理观念、宗教信仰。恶的乃是罪的结果，原罪是「存在的基本状况」之恶的因素。荀子讲性恶，集人的「存在的基本状况」的恶的因素和存在自由意识的罪过，至于「存有」依靠的「存在」幅度是狭义的指谓存在主义所谓的「存在」；换句话说」就是个人的意识——自由生活，是人的最特殊之点：人的具体表现。人的意识范围和自由范围是有限的，但人在不知不觉中把这范围内体会到的「人性」绝对化，视之为完整的。真正的「人性」，把天主的启示抛到九霄云外，自视为一个绝对的独立本体。这是一直影响着天主教神学的人类学之「本体主义」，它制造「自然」与「超自然」两层思想。但凭着天主的启示我们知道真正的「人性」内在含有的是相对的独立性，所以存有的人之意识，自由是在天主的规范内。提出了人身上的这三个形上幅度之后，我们才能讨论救恩在人身上的意义。

依照上面所作的神学的人类学的分析，分别从动的与静的角度来讲论「救恩」在人身上的意义。

294

（一） 从动的角度而论

「救恩」是在三个幅度上的关系界之理想的汇合与答复，如果人在超越、精神和物质三幅度上能真实的接受自己，同时也能把自己发射到三幅度上，则这人有「救恩」，他是「救恩」。换句话说，人肯听从三幅度的召叫，也肯答复此召叫，「救恩」就在他身上。因此看出「救恩」的整体性，缺乏任何幅度或平面就不是真实的「救恩」。另外也可以用「爱」来表达关系界的「救恩」，那便是完全真诚彻底的自我开放，在三个幅度之中有着整体的爱的交往，这爱带来平安、喜乐和幸福。教会过去的「救恩」神学很明显的忽略了「救恩」的物质和精神幅度，而着重超越的一面。相仿地，现代的有些神学家颠倒地强调物质、政治、文化的「解放」，而置超越幅度于隐险的地位，正确的看法该包括人的三个幅度之渴求，才符合「救恩」的实意。

人的「救恩」是在过程中的「救恩」，有其历史性，是在耶稣基督的巴斯卦奥迹中之「救恩」，包含着死和改善的因素，死于各种违反圆满的爱之自私行为，死于依靠己力以创造理想的人生世界之乌托邦的谬误。积极方面而言，人的「救恩」是希望中的「救恩」，是日复一日地往上迈进的「救恩」。因此今日的「救恩」是将来的「救恩」之象征，是天主在末世要建立的「天国」之先兆。「救恩」的过程使我们在「已经」和「尚未」之间度此生活，其基本的要求是希望和忍耐。

（二） 从静的角度而论

自人的过程之横切面看人有三个形上幅度，而这样的一个人在其「救恩」上也包含三个幅度。「

295

存有」幅度方面的「救恩」是人的存有全来自天主的恩惠，是天主自由的启示自己的内在生活；是天主三位在宇宙中启示的结晶，是被天主的爱所创造的爱的对象。因此，客观地说，不论人意识到与否，每一个人是在「救恩」之内的「存有」。但是如同前面说过的，此「存有」不能单纯的实现自己；为实现自己需有形上的媒介，要建立在「存在的基本状况」和「存在」之上。「存在的基本状况」幅度方面的「救恩」是天主三位藉家庭、社会、文化、道德、宗教生活甚至性格、遗传等所给的「救恩」：是天主的救恩。天主照顾整个人类，在每个人存在的基本状况中也有祂的临在、祂的工作。然而由于人的自由而能作恶，在每个人的存在的基本状况中也有恶的存在，反对天主救恩的因素，所以在过程中的「救恩」离不开消极的解救。在圣经中，耶稣基督不断的与恶对抗，人的救恩过程也是一样，必须与复活的基督一起反抗恶势力，才能走向救恩。最后，「存在」幅度方面的「救恩」是在自由意识中的「救恩」。「存有」的「救恩」藉「存在的基本状况」的「救恩」进入人的自由意志；天主的「救恩」达到人的关系界之核心——位格。人靠信仰渐渐明白他本身存在的奥迹，就应该自由的把自己完全放在天主圣三行动内，成为天主发三启示行动的标记和实现者，自由，有意识的成为天主的「救恩」之化身。

四、基督徒的身份及使命

在讨论了「救恩」的意义之后，自然就产生了基督徒的身份和使命这一问题。我们先说身份、再看使命。根据圣经所载的天主的启示：我们相信基督徒和非基督徒的区别不在于人的「存有」幅度，因为在天主唯一的计划中，每一个人都是三个幅度上的关系界，是过程和构造。基督徒和非基督徒的

296

区别在于「存在的基本状况」和「存在」两幅度上。非基督徒不认识天主奥迹的启示，在他的「存在的基本状况」和「存在」幅度上没有天主经过基督启示的因素。当然在此假定非基督徒的「存有」和基督徒的「存有」一样，天主也在非基督徒的「存在的基本状况」及「存在」中工作，非基督徒在他具体环境中可得到「救恩」，但是不认识人的最深奥迹，即耶稣基督所启示的「天人合一」的奥迹。反之，基督徒藉着信仰，有意识的、自由的、生活在此「天人合一」的奥迹内。基督徒是人本身的奥迹的显现，故此。他的身份就是：他「存在」基督启示的光明中，有意识的受到天主圣三的爱，同时能够答复此爱的召唤。

基督徒认清了他的身份所内含的「受」与「给」的事实之后，应该立刻具有使他的使命付诸实现的渴望，否则他的身份仍然不明。基督徒的使命是以言语和行动把基督的光和爱传到人类世界的每个角落；实行他宣讲、作证、代理的使命，并且服务、改善社会，大胆的批评社会中的恶劣制度；一切违反公道和正义的行为。活在天主爱内的基督徒应有勇气为真理挺身作证；同时，推动人类合一，成为未来的圆满「救恩」的前锋，达到「天人合一」的至善境界。

附 注：

（1）J. Mo1tmann, The Crucified God. The Cross of Christ as The Foundation and Criticism of Christian Theo1ogy, London, 1974.

（2）Whitehead, A. N., Process and Reality. An Essay in Cosmo1ogy, New York 1929.

Ba1tazar, E. R. Tei1hard and The Supernatural, Baltimore 1966, Part Ⅱ, The Phi1osophy of Process, 77-209. Id., God Within Process, New Jersey 1974.

陈庆余著：人性分析，台北市，一九七二。

297

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二七八页）

（下转三○六页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

298


神学论集-从牧灵与教理观点下讨论救援-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

从牧灵与教理观点下讨论救援

弘宣天

本届研习会中，已经从各个角度讨论过救援。我们的题目很明显地分为两部分：牧灵和救援。教理既包括在牧灵里，所以我不想分开来讨论。首先，我想简单地讲一讲现代牧灵的看法及态度，然后再讲救援与现代牧灵较有关的一些问题。

A、现代牧灵的看法与态度

我们可以用四个名词来分析现代牧灵态度与方向：那就是全体、交谈、圣事、福音。有些现代的神学家，把牧灵工作当作全教会的工作，所以包括司铎、修道人及世俗教友共同的行动，每一个人站在自己的岗位上，可是都在分享着同一的行动。牧灵也包括人生活所有的情况：礼仪、工作、社会、日常生活。所以，牧灵工作是全教会都在行动的工程，不再以圣职人员为全权代理人，世俗教友仅是接受者。这个牧灵行动有双重目标：

一、反省天主的启示，而把启示解释给现代的人。

二、检讨现代人的生活，为能了解天主的启示。

这个启示需要教友互相解释，并要向非教友解释，所以可以说，牧灵行动是人与人，人与天主交谈的地方；从另一方面来看，牧灵行动也是实行教会当作圣事的使命，教会是天主与人类交往的圣事，这就是说，藉着教会，所有寻找天主的人，能够与祂建立交往，这并不是说，那些人一定都要正

299

式地进入教会。

由上所述，可以看出：我们仍须努力避免圣职主义的态度，而多多鼓励教友好好扮演他们的角色！因为既然教会包括了两者：即圣职人员及教友，假如多半依靠一方面的工作，就不能真正的成功，尤其该检讨的是，现在礼仪与讲道方面，教友的参与感足够与否？这两个行动既然是全教会的，那么为什么不能多请教友来准备，并改革方法？教会牧灵另外一个重要之点是教会所宣布的，不只是救援的道路，同时也宣布救援已经在基督内由完成，教会邀请人类相信而接受这个完成过的救援，天主与人类已经建立了一个绝对的交往，目前只需要我们每一个人去参加这个交往，这可说是基督教会的特征。由于这个观点，有些现代的牧灵问题，可以获得解决，如教会的革新，适应现代的世界并深入现代的世界。这个必须全教会来解决。第二个问题是信仰的成熟以及教会在现代世界的使命，交谈的态度可以解决这个问题。第三是教友的数量和教会的身分与特点，假如我们视教会为圣事及福音的法律，数量便不那么重要，而教会的身份和特点也比较清楚。所以我们的问题是：我们要怎样把这个救援传报给现代的人？怎么样在教会内互相宣报，为让大家不断地追求救援的圆满？怎样由宣报给教会以外的人，使他们更正式地分享这个救援？救援奥迹的那一些方面比较吸引现代人？

——个人的救赎与天主光荣的表现；

——天主的工程与人的合作；

——个人方面与团体方面；

——现世方面与末世方面；

——接受救援与传播救援；

300

我们要用怎样的言语？怎样的标记和比喻？怎样的生活行动？而且首先检讨我们目前所用的言语、标记、行动，这些是否吸引现代人？最基本的，也要知道现代人是怎样的人？当然，这么多问题，不能在一个演讲范围内得到解答，而且严格地说，每一个信仰团体应该为自己答复这些问题。全世界的教会，在某一种程度内，也需要让每一个地方教会回答这些问题，非洲教会和拉丁美洲的教会的答复不会完全一样，台北市的教会和山地教会的答复也不可能一样。所以，在这个演讲里，我只要尝试着为诸位提供一些观点和路线，以及救援奥迹不同的各方面。

B、 救援与现代的牧灵

一个人的救赎与天主光荣的表现

人的救援就是天主光荣的表现。最近数十年来，我们习惯于「救恩史」这个说法，可是，有些神学家已经开始从别的角度观察，即从天主的显现看人的救援，人的历史。天主与人类的交往，可以从两方面来看，从人一方面看，是人的救援，从天主一方面看，是天主光荣的表现。我们习惯说，天主圣子降生为人，是为了拯救人类，也习惯在每年复活节前夕的礼仪中听到：亚当的罪称为幸运的，竟使我们获得如此伟大的救世主。但是，这些说法并未表示整个的侵迹，不应视降生为人的奥迹为一种需要，就如被人的罪所引起的。很久以前，神学家也讨论过：纵然人类可能不犯罪，圣子也要降生为人：这首先是天主的显现，然后才是人的救赎；或者说天主的显现包括人的救援；可是，不但带来了人的救援，或者换句话说，人的救援，不是天主显现的目标，而是天主显现的效果：天主显现带来

301

的，不但有救援，而且也有无限的幸福、无限的圆满、带来了天主本身，如圣若望所说：「耶稣讲完了这些话，便举目向天说：『父啊！时辰来到了，求你光荣你的子，好叫子也光荣你：因为你赐给了祂权柄，掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督。我在地上，已光荣了你，完成了你所委托与我所作的工作。』和『现在人子受到了光荣，天主也在人子身上得到了光荣』」。所以，按照人只关心自己救援的程度，我们能够强调不同的方面。人的问题，不但是解决自己所感觉的需要，也是自由地答复另外一位的邀请，就是说，天主自我的交往，救赎我们的信仰，也是对天主的邀请一个自由的答复。在世界虽然距离理想尚远，但可以说、日益增多的人，能够满足物质方面基本的需要，因此自然地——较不易感觉需要一种超脱的援助，所以可能的是，比较能吸引这些人的，是答复天主的邀请这一方面。有些人认为：台湾最近的经济发展，对传教工作是一种阻碍，但是所谓的阻碍是我们没有改变传统的态度。我们不必时常强调信仰的功用方面，即是信仰能给与人什么，我们也该强调比较积极的一方面。

二、天主的工程与人的合作

救援是天主的工程，也是人的合作，按照出谷记所载，天主看到子民的痛苦而决定拯救他们。子民不能自救，但是从起初天主也决定籍着人自由的合作而拯救人：从梅瑟到玛利亚，天主不断地用自由的人作为救援的工具。时至今日，天主仍然利用有限的、软弱的教会作为人类救援的圣事。我记得前几年上教义课时，解释救恩史，有一位学生问道：「神父、天主拯救人类，怎么那么慢，需要那么长的时间？」答题就在于此：天主决定了靠人自由的合作而完成人的拯救。降临期礼仪的气氛，也特别

302

强调这一方面，等待和缓慢地追求救恩。救会及人类的历史，也很清楚地表现这一方面。有些时代，表面上看来，在救恩史方面、好像是一种停顿，甚或退步。有的人成熟的程度像小孩子，有的是少年，有的是成人，按照不同的程度，也可以强调不同的方面。现代的人可以说有一点少年的态度，最近几十年人类有机会发现自己的创造能力；另一方面，尚未完全体会到自己的软弱：一如少年需要表现自己的能力，而需要拒绝别人的依靠，自己以为根本不需要援助；这样到达某一种程度，只是成长的一个阶段而已，所以我们也不必勉强现代的人接受他以为不需要的援助，可以当做他的旅伴，而且也可以邀请他的援助，这样他便会发现目已几要援助。我有时听到有些本堂神父说：现代的人，即便是教友，好像不需要天主，不需要我们。这怎么办？那么我们为什么不邀请他们帮忙？为什么不给他们介绍一些挑战？不干脆向他们说：就是因为你感觉不需要天主，你就可以比较自由地跟祂交往。现代的人比较喜欢创造目己的历史，那么为什么不从这一方面开始？有的人拒绝宗教信仰，是因为他们以为对本身的成长，对他们向世界所应负的责任有所阻碍，他们以为信仰只是软弱人的拐杖。我们也不得不承认，有时会给人这样的印象，在我们的言语、行动上，我们有没有表现信仰也是一种挑战？比如泰泽青年所发出的喜讯，刚好用现代的语言表现出信仰的挑战：复活的基督使喜悦在人类的内心深处复苏。祂正要为教会带来一个新纪元，一个没有特权，与全人类共享的教会，全人类看得见的共融的处所。他将给我们充分的想象力与勇气，来开辟一条与全人类和好的道路。祂要我们奉献生命，努力使任何人不再成为别人的牺牲品。

303

三、现世方面与末世方面

救援一方面是在这个世界开始，另一方面是在末世完成。第一方面包括各方面的进步及改变：物质方面、经济方面、政治方面、社会等等；但是，这些进步还不能算完美的救援。幅音上一边说：「天国就在你们中间」，一边也邀请我们每天祈祷：「愿你的国来临」。耶稣讲道时，也行了一些物质方面的神迹：治好了许多疾病，这是救援现世的具体表现。但是，新约最后一句话，仍是「主，请来吧！」这表示救援尚未完成。现代的人类，虽然还有许多逃避现世的方法，但是，对宗教性的逃避是特别敏感。现代的人比较喜欢具体的、实除的、现世的，能够测量的事实，所注意的，特别是「现在」，为什么不特别首先介绍给他救援的这一方面呢？前几年有人写过「我们逐渐面对一个无宗教的世界：这是因为以前我们培养了一个无世界的宗教」。因为有时宗教逃避了世界：所以现在世界也有时会拒绝宗教。几十年来一般的「政治神学」，就是想避免这个危险。在很多地方，传统的说法「热心的教友」现在已改成「献身的教友」，拉了美洲的「解放神学」，也是一个很明显的例子：那些人想把福音的讯息，用当地的、具体的表现，表而出之。拉丁美洲的教会发现：若要真正传播福音，需要像耶稣一样，同时治好那个社会的疾病：基本问题是经济及政治方面的管辖。所以福音的讯息，也必须要有这样的作用。上届的全球主教会议，最重要的议案之一，也是传播福音与人发展的关系。保禄六世主要的通谕之一，也是「人民发展」。这些现象，很清楚地告诉我们：现代教会与人类的方向指向何方。但也并非告诉我们，要把理论束诸高阁，而是要我们特别注意比较实际的救援现象。

304

四、个人方面与团体方面

救援一方面是个人性的，另一方面也是团体性的。至少从以色列先知时代，圣经告诉我们：每一个人不论他的祖先如何，都要在天主面前对自己的行为负责。但是从开始，天主所召叫的不是个人，而是团体，接受救援的是个人，但却是在团体之中，同时，每一个人也对团体的救援负责。现代的人，虽然还有很多个人主义的表现，但是不能否认的是：人们比较珍惜团体。在经济和政治生活上，因为现代的交通发达，可以说人不能不多注意团体。但人生其它的方面也多少受到这个影响：比如在礼仪和灵修生活方面，目前有一些相当普遍的团体性的表现，二十年前根本难于想象；但这些成就不能阻止我们继续检讨。我们需要不断地们心自问：我们的教会性的行动，我们的礼仪，我们的灵修，虽然有很大的进步，是否已完全符合现代人的愿望？我们的祈祷，我们的圣事，到什么程度是团体的？到什么程度只是一起做的？我们的基督徒生活，到什么程度，建立在信仰团体上？到什么程度，只靠传统的制度？有些新的方式，新的潮流，并不只是时髦，其真正的目的是帮助发现而实行团体价值：因为有些外在的因素，虽然表面上并不重要，但是却非常阻碍团体的表现。

五、接受救援与传播救援

人一方面是救援的接受者，另一方面也是救援的传播者。第二方面就是传教使命的由来：教会就团体，就每一个基督徒两方面而言，不能不传播所接受的救援。事实上，只有这个方法才能够达到一个成熟的信仰。只有已经体会过救援的人，才能够传播给别人：反之，一个人能够把救援传播给别

305

人，也是表示自己体会到了救援。初步接近教会的人，当然不免到某一程度是因为自我的得救，可是在培养他们的过程中，他们逐渐地关心大众的得救与否，还是我们的责任。

经验告诉我们：一个信仰团体，决定充当信仰传播者时，才开始真正成为一个信仰团体。三年前在台湾很少听到教友使徒工作，目前业已经常听到，虽然多数人对教友使徒工作到底是什么，还不甚了然，但至少表示一个成熟的信仰开始了。

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二九八页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-辅大第四届神学研习会日记-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第24号

辅大第四届神学研习会日记

刘太蕚

论「在台湾背景中的得救问题」

（一）引 言

去（六十三）年十二月，接到辅仁大学神学院一纸通知，谓将举办第四届神学研习会，征求各教区及修会团体遴派合于规定资格的人参加。我的会长见过通知，有意派我权充，我说简章载明，参加的人限于神父及修女，并不见修士字样，尚且我也没有传教牧灵的三年经验。会长幽默的说：「神职界中已包括修士在内了。」他又笑声说：「为了妥当起见，不妨在报名单上说明你的身份资格，准许与否由他们裁夺。」我领命照办，在报名表上空白处写上：台南碧岳神学院毕业，奉会长之命报名参加。过了阳历年不久，接到通知，获准报名缴费，喜不自胜。

（二）一月二十七日

我在开会前一日随同会长开车去台北，当晚下榻泰山本笃会院。二十七日台北的气候不好，风疾雨劲。下午三点，仁慈的舒神父开车送我去神学院，路经贵子路，他说这条路的另一名字叫八块钱路，我不解其意，他解释说：「从前坐计程车，经过此路计程八块，因此得名。」我朗然一笑说：「现在汽油涨价，要改名十四块路了。」

307

车子进了辅大校园，先去理学院稍停，参观了舒神父的物理实验室、办公室，末了又跑去五楼顶凭眺辅大全景。兜了一个大圈子最后才去神学院报到。手续极简单，报姓名，缴费，领个名牌挂在胸前，然后被人亲切的引到自己的房间，手续完成。刚走上楼不多会儿，遇上了来自台南的王文神父，赶紧趋前请安问候，谈笑甚惬。晚饭时又撞上来自嘉义的田、石二位神父，异乡重逢，少不了招呼寒喧一阵子，一团和气。七点有个交谈会，大家坐定，张春申院长首先致欢迎词并报告研习会筹备经过情形。他说：这次研习会是历来筹备最久的一次，经开始到今天几近一学期。原因之一是本次研习会邀请的多位演讲人，都是各宗教的着名领袖或学者，本院与之素不相识，须透过朋友间接邀请，费了不少周折。谈到在『台湾背景中的得救问题』，他说：「得救问题不只是一种知识，也是一种真实的生活经验，从实际生活中体验基督救恩的临在。」随后他介绍了在本次研习会中的全体服务人员向大家亮相。在场的人报以热烈掌声。张神父坐下，又站出一位高大的外籍神父，样子像戴高乐，主持简短的祈祷，并有修士指挥唱圣歌，气氛肃穆融洽。祈祷毕，张春申院长宣达了副主教的宽免令：宽免了大家的日常课经。大家的高兴情绪甫定，张院长也放宽赦：「大家如果累了，可以自由回房休息。」此语甫落，只听一人大声说：「谢谢副主教」。逗得大家笑了一阵子。

（三）一月二十八日

昨夜房里有三个蚊子，睡前被我追杀了两个。熄灯后剩下的那一个盘旋我耳边作响。幸好我带了一条大毛巾，把耳朵及下巴部份围住，量它再无用武之地了。今晨天微亮，朦胧中听到有人呼喊的声音，那声音极像似我的名字，可惜被紧闭的门窗阻隔，沉哑不清。心想，异乡作客，大清早的，谁

308

会喊我呢？贪恋被窝的温暖，翻个身，迟疑了片刻，心中总觉得不大对劲，一骨碌爬起，披上夹克，拉开门瞧瞧，走廊上一片静悄，哪里有什么呼喊！暗笑自己敏感。

早饭时，碰上某神父，打招呼，道个早。孰料一碰面他就肃容满面的说：「今早晨我喊你，没听见？」我愣了一阵子才恍然大悟，原来真有其事。我连忙答说：「啊！原来是你喊我，听是听见了，只是迷迷糊糊的辨不清。」我又忙问：「什么事？神父」「我头晕，起不来，想你来递药我吃，我喊了好久，后来还是石神父来解了大难。」这时我忆起撒慕尔蒙天主召叫的故事。我太不惊醒了！

★ ★ ★ ★ ★ ★

研习会的各项节目今天正式展开了。上午第一篇演讲是温保禄神父的「人对救恩的渴望」。他首先阐述救恩的概念说，救恩就是人生的完成或人生的圆满。换言之，就是人生所必然追求的善，铭刻在人的本全中的愿望，不得到它，人生便没有意义。他认为人对救恩的渴求是人生的事实，特别是当人生面对死亡时所引起的紧张感而言。他说：由于人有自由意志，就必然有基本的追求，朝向那永远的幸福的目标追求。所谓永远的幸福的目标，他认为就是一个绝对的、真、善、美的无限价值。这价值是一个真实的存在，一经得到就不会失去。因为人就是为了这个绝对的真、善、美而受造。论及救恩的幅度时，他说人的肉身与人自身实在是一个整体，不能分割。我们不能因追求救恩而使肉身毁灭。另外由于人有社会性，而使救恩的范围扩及个人以外的人、事、物。他说人与家人、朋友有关系，进而与一切人有关系。我们所追求的真、善、美，也是一切人的真、善、美，与一切人休戚相关．但是有一点必须注意，他说救恩虽然因着社会性与别人有着必然的关系，换言之，即因别人的自由而受到限制，也得留心自身的独立自由性。因为救恩不能是团体的成就（Collective achievement）。当

309

追求幸福时，一方要扩大范围，一方要顾全自身的独立自由。然而人凭自力追求一个绝对真、善、美的价值，是否能达成愿望呢？温神父说人凭自力追求圆满幸福，终归无能为力。人必须归向神，向神求助。在人的行善避恶的努力中，人多时感到软弱，人不期然的要仰仗一个『势力』。他继续发挥说：在伦理的义务实践上，人会体验到他所面对的是与吾人有区别的「另一位」。虽然人无法完全了解他。这是一个奥秘，是救恩的神秘性。他说：「人知道无法完全了解神就是人认识神的最高成就。」

★ ★ ★ ★ ★ ★

第二篇演讲是郑圣冲神父的「从哲学观点看得救」。他首先解释救恩与哲学的关系说：救恩是一超自然的目标，不是哲学的对象。但从人生方面而言，人渴望与永远、绝对的存在交往。如此，自然与超自然便相通了。他分存在主义哲学为封闭式的与开放式的两类：封闭式的存在主义者，把人生看成是「恐怖与荒谬」，他们迫切的感受到存在的事实，有一种使命感在催迫着；然而他们发觉使命与使命的完成之间存有荒谬，理性无法了解。他们从现实的人生中遭逢的一切感受，来探讨人生的方向，他继续说当代的存在哲学，透过文学的描写，叫人知道，人生原本是向往着一个「婚宴」的幸福，而实际上却过着「异乡人」的流落生活。存在主义者认为：人生的路途充满了「瘟疫」与「误会」。面对如此荒谬的人生，人不该屈服与堕落。他们坚决的要做一个「反抗者」。他们认为，只有反抗才能赋予荒谬的人生一个意义。开放式的存在主义者，不似封闭式的偏颇。郑神父说：他们承认人应在上帝面前站出来，成为一个独立的人。原来人是灵与肉的综合体，「自我」是一个有限与无限混合的。但仅凭人自身之力，无法完成自我，必须藉「信仰的跃蹤」（The Leap of Faith）才能打开天启之门而获得恩宠。所以总括说，人生是走向存有的一种存在，走向存有的老家，才能识透「存在的荒谬」。

310

郑神父在结论中说：「当代的存在哲学，凭理性与主观感受探讨了人生」，「封闭式的存在论者只凭理性理解，不愿接受超理性的启示与恩宠，认为人生必然落空。人性的尊严，只要求人『为其所不可为』。聊以赋予荒谬的人生一种意义」。「开放式的存在论者，则接受人生是不可单凭理性可以了解的事实。它是一种奥秘，必须开放心灵的局限，接受超理性的启示和恩宠，让生命走向超越。」（案：听完郑神父的全部演讲，我个人觉得，讲题若改成：「从存在哲学看得救」，较为切题。）

在下午的综合发问中，有人问郑神父，存在哲学是西方世界的时代产物，给中国带来了什么影响？

郑神父的答复大意是：存在哲学的流传在台湾，对年轻人，尤其是大专青年，影响极大，他们受了这种思想的感染，也跟着赶时髦，大喊自己是迷失的一代，以及不满现实等。这种意识情绪的发泄，无形中也加深了上下两代之间的罅隙。

★ ★ ★ ★ ★ ★

第三篇演讲在下午，是成世光主教的「儒家思想中之得救」。主教说得救是因基督而来，儒家不能使人得救，但儒家有好的内涵，可以助我们走得救的路。他又说为达得救之路，必须接受基督、追随基督、度基督化的生活，用实际的行为表现信仰于外。论及在基督以前的儒家之得救问题，主教说追随基督的人自然得救，在基督以前的那些圣善的儒家，他们心存天理，行人事，也等于是接受了基督。因为他们的生活不只是饮食男女，他们把大部份的时间和精力为追求天理而孜孜不倦，保持了一个更高的精神境界前趋——走向天主。主教认为大学中的「明德」与孟子中的「四端」就是儒家精神境界的基础，可惜人由于后天的世熏俗染而迷失。主教说基督的降生，赋予人以新生命，新力量，使人再振作，发扬人的原有善端，使人超凡入圣。人按天赐的善端向上，天主由天而下，上下相接，达成

311

天人合一，止于至善。这是「明德」或「四端」的全体大用处。主教并进而指明，儒家仅是一伦理学派，供给了我们一套修养方法，助人度天人合一的生活。然而历代儒家把聪明智慧迷失在人事圈中打滚，总不能降一大步，上与天接。主教说学者称儒家为「儒教」，实际上儒家并非宗教。（太萼案：儒家不是宗教，但儒家所操持的义理学问中，确含有浓厚的宗教情嗦也。）假如把儒家看成宗教，对我们便成了一种威胁，逼使我们采取自卫的措施，不敢与之接近。实则他们仅是一伦理学派，不是宗教。儒家不但不可怕，反而是可以亲近的。继之主教引用尚书大禹谟：「人心唯危，道心唯微，唯精唯一，允执厥中」，劝勉吾人状思涵咏。这十六字心传，是儒家思想的根源。周公以之制礼作乐，孔子集大成创获了以「仁」为本的儒家思想。演讲纲要末尾有一段说：「孔孟得天独厚，早在基督之前倡行仁义之道，我们应当视为天主籍他们在以色列民以外，为接受基督的救恩，准备了一条含有人情味的途径。」

（四）一月二十九日

今天的三篇演讲，主讲者皆为外教领袖人物。在早祷的意向中，我们特别呼求天主赐吾人明智与谦逊，与之会晤。

第一篇是箫天石大师的「从道教观点看得救」。他的演讲内容，概括言之，认为宗教不该有阶级从世上所有宗教都不外是寻求一个最后的根本原理，在寻求的过程中必须先从个人自身做起，即是先，做人起。做人的目的，儒家是民圣成贤；佛家是成佛，道家是成仙。做人的起步，须从「心」始。要达到上述成仙的目的，道家有一套功夫步骤：即是炼心、炼性，合称为「圣功」，其次是炼精、炼气、

312

炼神，合称为「命功」，第三步是炼虚，称为「合道」。这就是道家丹鼎派的功夫步骤。

末了他说：「儒、佛、道、三教大义，可以用三句话道尽：儒家，担得起，放不下；佛家放得下，担不起；道家是既担得起，又放得下。」语毕听众大笑，他自己也笑了。

★ ★ ★ ★ ★ ★

今天的弥撒提前举祭，大概是因道安和尚的演讲时间有更动的关系。

成主教主祭，弥撒中的奉献礼节甚为隆重。有所谓「五献礼」：献花礼、献香礼、献果礼、献饼礼及献酒礼。每项献礼之后，念特定的献礼词，由主祭及辅祭共念。（太萼认为该由主祭独念较清晰明朗。研习会最末一日弥撒由罗主教主祭，献礼词又改由全体共念，也不太好。念毕，大家答：「愿天主永受赞美」极好。五献毕，全体向天主行三鞠躬礼。五献礼中我最喜爱献香礼，除了礼仪之外，但见香烟缭绕，不仅上升到天主跟前，也进人的鼻中，带领吾人心灵上升也。弥撒进行至圣体礼仪时，但见道安和尚，着咖啡色长袍，外披黄色袈裟，由张春申神父陪同，步伐徐缓，举止雍容，进堂行鞠躬礼，坐下。此时圣堂内，气氛肃穆，歌声如缕，真是天主的儿女齐集一堂了！）

（太萼又案：团体聚会，弥撒中准领圣血，无奈人数众多，排队领圣体之后，再另排队领圣血，未免烦事而费时，不若把圣爵圣盘并列，让领受者手拿圣体再蘸圣血，一气呵成，较佳。）

弥撒完毕，大家去休息室用茶点，十五分钟后，演讲开始，题曰：「佛教观点下的得救」。

道安和尚，湖南人，（事有凑巧，佛、道、同三主讲人皆湖南人也）六十九岁，足迹遍天下，著作等身，并身兼几处庙宇的主持。他为人乐善好施，办有许多慈善事业。高神父特别介绍说：「法师与常人最大不同处，就是他不用床铺，不须睡眠，而是以打坐静息代替睡眠。」他站在讲台上，一边

313

静听高神父的介绍，一边神情奕奕的扫视全场人众，气宇委实不凡。他劈头第一句话便说：「在贵教的新旧约中，强调『信』使能得救，这是很坚实的话。任何宗教信字是很重要的，但只信不够，还得看你信得坚不坚。在佛家有『成打一片』的说法，就是此意」

他介绍佛家讲得救有四个字：即信、解、行、证。信：即是相信，但信得要深，要愿，要实。解：是了解，有深刻的研究。行：实践，亲身体验。证：即证道，从行中得到了经验。论及得救力量的来源，他说：「佛家讲个人或国家的得救有两种力量。一是「自力」，二是「他力」。自力就是靠自身修持的功夫，他力是靠佛，靠上帝。因为『祂』有很多威德、神通、智慧。我们靠着祂的帮助便可得救。他力或自力虽不同，但最后必归一途。故此佛家有两句话：「方便有多门，归源无二路」。佛家讲的得救是自力与他力合起来。」

就自力得救方面，他引涅盘经中佛的话：「吾有二健儿：一者自不作恶，二者作能忏悔。」他解释说：从来不作恶，固然可称「健」，但作恶之后，知道忏悔，亦是「健」的表现。他又补上一句：「这与人有原罪说稍有不同上他又引了孔子的话：「人非圣贤，孰能无过，知过能改，善莫大焉」。继续发挥说佛家认为一人不得救，乃由于他自己的罪恶。他引用了华严经中「普贤行愿品」的一段话来阐释罪恶的来源。经曰：

「往昔所造诸恶业，皆由无始贪瞠痴，从身语意之所生，一切我今皆忏悔。」

「一切业障海，皆从妄想生，若欲忏悔者，端坐念实相，众罪如霜露，慧日能消除。」

他解释说：佛家的生命观皆白「无始」。空间无内无外，时间无始无终。佛家的空间，是指三千大千世界。人的罪来自贪、嗔、痴。贪者，爱（欲）也，爱即被。爱，有自体爱，境界爱，后有爱等

314

三种。自体爱：就是爱惜自己的身体，爱护自己的生命。假若腿部息了癌症或遭了车祸，医生说须锯掉，为了保持生命继续，不得已，只好锯掉。锯腿虽不得已，还是出于自体爱。境界爱：就是指对财产的所有权有贪恋，出于一种权利欲。后有爱：指死后升天国上早极乐而言。这是诸贪中最高尚的贪。自体爱与境界爱，如果爱得过了份，就会侵害到他人，唯后有爱最纯高。以上所举自体、境界及后有诸爱，是与生命俱来的，谓之无始贪。嗔者，怒也。你妨害了我的自由，我就发怒反抗。痴者，愚痴也，无明也，即是盲目的意志与意识。佛家禅宗有句话说：「打破漆桶，黑漆一团」，即指痴而一言。佛家称贪嗔痴谓之三毒。三毒是从身语意而来。这些罪要铲除，便须忏悔。

他解释第二段经文说：业障似海，皆从妄想生。妄想像水的波涛，是因风吹而起，非实相。去妄想，该念诸法实相，不要为虚相所惑。他说：佛家说得救，只要念实相，用智慧可以克服罪恶，这是自救一条路。

关于他力得救，是要靠观世音菩萨，靠佛。是纯宗教的救济。佛家有求免七难，免三毒及求满二求等。靠佛的力量，随求者的身份环境不同，观世音应现三十三种身份降凡救人。由于时间有限，关于佛家他力得救的内含，道安和尚未多发挥。

★ ★ ★ ★ ★ ★

下午的演讲是定中明教长的「从回教的观点谈得救」。回教相信阿拉是他们的真主，阿拉是纯一无匹的。在可兰经（Coran）中，真主阿拉说：「一切罪皆可赦，唯独认阿拉为举匹（有偶）者，不可赦。」阿拉是宇宙的创造者；宇宙及宇宙中的万物只要阿拉一命就成。真主说：「有，就有了」。阿拉是全知、全能，有大仁大慈。

315

回教认为，自阿拉造人始，至教主穆罕谟德止，人类才发展到完全成熟的阶段。到此阶段，人类才开始从事一切学问的发明与创造。

论到回教自力修持的功夫，他举述回教的「五功」。他说五功就是：念、礼、斋、课、朝。念，即念真主：「寓物非主，唯有真主，穆罕谟德是主的钦差」。礼，如礼拜。每天按时礼拜五次。斋，即斋功：每年同历的九月，要斋戒一个月。斋戒的目的是要人体认饥饿的滋味，进而念及穷人，改进人类道德及精神上的情况。课，即课功：纳税也。每年施舍所得资财的四十分之一，作为济贫之用。朝，即朝功，指朝觐朝圣而言，朝麦加天房朝拜。定教长特别指出，谨守五功亦非易事。今如能一生谨遵不渝，定能成圣成贤，达到得救的目的。

定教长对世人多讥抨回教为一鼓励战斗的宗教，有所阐驳。他说：回教徒传教系一手执剑，一手执经的说法，实在与事实真相不合，而事实上也不可能。当时的经文是写在羊皮上，一部可兰经，须皮百卷千卷之多。百十千卷的兽皮，用兽驼车载尚嫌笨重，如何能说一手持经呢？」

（五）一月三十日

今天的第一篇演讲是谢博文牧师的「圣经启示中的基督救赎论」。他说他从收灵工作和教学工作中，实际体验并领略到，基督的救赎工程确是「人的需要，神的作为」。他说我们所信仰的神，是非常愿意与人交往的神。整个圣经中所表示的神，是一个交谈的神，不是独白的神。我们的神好像是一位来到精神病院服务的医生，他用爱心，用劝勉，用忍耐与人交谈，他冒着危险与病人同住，而病院中的病人，反而不知好歹，起来反抗他，斥骂他，甚至想赶出他去。

316

论到旧约以色列民的被选，他说：我常想，天主为什么选了以色列这个民族，而不选中华民族为他的选民？无论从那方面说，中国人比以人强得多！他缕述历史说：天主从创世造人，到人性的堕落，从召选亚巴郎到以色列民族，从以民建立了国家，到建立了祭司、君王、先知的制度，以色列民族所表现的一直是那样的不听话！南北朝共历四百余年，二十余位国王几乎都不争气！可是上帝选了这样一个民族，自有他的用意。他提到今天传教所发生的一种奇怪现象，他说：在新约中，基督道成肉身，从传教到死亡复活，是基督全部生命的表白。他的生命就像葡萄般被压碎，流出血来供人喝。最后复活完成了救赎。然而奇怪得很，这个世界的人，对耶稣受苦的事实较易接受，对复活的耶稣却不感兴趣。大部份人愿跟随十字架上的耶稣，而舍弃复活的耶稣。为什么如此？他并没确切说明，只说我们的使命是传福音，传的是整部福音，不是截取福音中的某些段落。

他把天主的救赎计划比作一出戏剧。他说圣经中的救赎过程就是一出神与人共演的剧。旧约的导演在幕后，到新约，导演亲身出马演出，神与人的交往史，可比作戏剧去了解。这真是一出神人共演的喜剧。救续不是哲学理论；不是神的独白，而是交谈。他说得救不是指一次完成，而须从自身生活开始。必须亲自跳进救赎史的洪流中亲身体验。从旧约到新约，以至现在的教会，是一个连续的生活历程。我们已经得救，却又是正在走向得救。

★ ★ ★ ★ ★ ★

上午的第二篇演讲是温保禄神父的「基督的救恩」。由于整个的讲述，理论性太重，非我学力所能完全领会，勉强介绍又怕错会原义，因此付之阙如，谨向读者致歉。

下午的主要节目为综合发问。因为发问与同答，语多琐碎离题，亦无精采可记。

317

（六）一月卅一日

四天的研习会，早祷皆由修女领导。她们的感怀多，意念周详，口齿也伶利。今晨的祷词中，除了感谢天主赏赐了我们的研习会顺利和谐的进行之外，修女特别提到了为大家服务的修士修女及神父；「我们接受了老爷般的招待……求天主降福他们。」歌唱部份，采用圣言会编印的「欢乐年华」，词与谱不类圣歌荟粹，加之用吉他伴奏，我感到特别清新。八点十五分进教室听张春申神父的「教会与救援」。张神父首先缕述有关救援的四种不同理论：

（1） 新正统派

此派特别强调对天主启示的救恩性、超越性。认为其它宗教是来自人的罪，甚至是来自魔鬼。这种说法，在「天主就是爱」的理论上，无法成立。

（2）自由派

此派与新正统派立场相反。认为一切宗教皆有同样的救援本质。不过在现实上，基督宗教是最完美的。此派的缺点，在于否定了天主因基督的启示的唯一性，因为耶稣的死亡与复活，其它的宗教没有。

（3）完成派

此派肯定了圣经中的思想是来自天主的启示。其它宗教的救援道理，只是为基督的启示做了准备

318

工作。这种论断，行之于其它宗教则不被接受。

（4）归化派

此派承认基督以外的宗教有圣善的部份，但面对基督的死亡与复活的启示，应当向基督宗教归化，归化后仍保持原有宗教的面目。这种论调实际上难以解说。

其次张神父分析其他宗教救援道理的形成。第一是形欧有三个层次。①基本层次：耶稣的救恩在历史上的某一阶段，进到某一人、某一家或某一民族心中，于是产生了与天主神秘交往的经验。②象征层次：用神话的方式把上述神秘的交往经验表达了出来。③制度层次：信仰表达之后，渐渐浓缩成信条，化成礼仪，结成组织，最后完成制度。第二是在基本上任何宗教皆有此三层次。但在各不同民族，不同地域，不同的政治经济文化及社会环境，就产生了不同的表达。第三是在形成的过程中，不一定都是进化，有时也能退化甚或僵化。这是因为在自由的答复天主的救恩时，有了变化的原故。

第三点是论到教会面对其它宗教的态度。张神父分成消极的与积极的两方面。消极方面：应当承认其他宗教也是来自天主的某些启示，是透过了各该民族的圣人贤人的智慧与经验而表达出来的。积极方面：我们除了宣讲基督的福音启示以外，还该认定在救恩上，天主特选了以民，对其他民族而言，是「代理」性的角色。基督的教会在各宗教中也是处在代理性的地位。在圣经中，「上主的仆人」之一称谓，更具代理性的意义。在我们礼仪生活的赞美中，即是表达了代理其它各宗教各民族的「代理赞美、代理忏悔、代理祈祷及代理求赦」。★ ★ ★ ★ ★ ★

319

当日还有两篇演讲，我都未作记录。一是谷寒松神父的「救援神学的若干系统反省」。二是弘宣天神父的「从牧灵与教理观点下讨论救援」。

（七） 尾 语

我拉杂冗长的把这次神学研习会的实况及研习的全部内容，尽我的力量与学力完全的记录下来了。研习会结束后，回到嘉义会院，足不出户的费了三个昼夜，全力书写。我的用意不外是让没有参加研习会的人读了我的报告后，也能分享一些研习会的果实。虽然我写得并不好，记述得并不十分完美，但我自信，我的记述忠实的表达了演讲人的原意。然而我更自信内中必有走样及错懂的地方，在此我得向主讲诸君子请求原谅。

经过这次研习之后，我深切体会到，教会处在今日多元化的世界环境中，除了在努力学习自处之道外，还在谦抑自下的学习如何待人。假如我的观察不错，我发觉，教会在自处上较有依归，而在学习如何待人方面，经验尚甚短浅，而且遭逢到处碰壁的苦恼，是一片爱心被人拒绝的苦恼！这到底是什么原因呢？我也不十分了解。但我深信，只要我们怀着基督所怀的心情，甘心的接受磨练，天主的神必会领导我们安渡这一尴尬的阶段。因为我们虽然已经得救，却仍旧是在得救的道路上。

320


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

前言

本期第二十五号「神学论集」的出版，使这一份全部用汉文表达天主启示及教会神学的季刊，步入了第七个年头。在读完本期各篇文章之后，编者有以下几个感想：一是辅大神学院的师生在互相合作、教学相长的气氛下，使得这份神学刊物，已真像个六足岁的孩童，能迈步前进，奔赴他的前程了。只须将本期目录翻阅一下，就可发现其中几乎半数的篇幅是由本神学院的校友执笔。若只说谢谢他们的合作，那未免将事情看的太平淡了。因为本刊的生命确实是他们自己的事。为给我国教会的前途着想，为使福音在我国文化中生根，本院师生迟早要办「移交」，要由后起之秀接棒，将福音与文化的火炬继续点燃下去，一个接一个地带到终点站。

另一个感想是办一份神学杂志只靠一个神学院不够，其他的学府或中心，能慨然相助，必能使内容更有代表性，并真能迎合我国教会的需求。这样台南的碧岳神哲学院，香港的圣神修院都曾经过两院老师们的作品增广了本刊的篇幅。还有台北的牧灵中心也时常准备给本刊帮忙。除在此深深向这三座机构致谢外，还望它们以后一本初衷，继续惠赐大作，以光篇幅。至于私人投稿的作者也不少，他们忙里偷闲，在繁忙的日常生活中还能从事神学反省，提供了十分宝贵的资料。唯望这种反省工夫蔚为风气，加增基督信仰生活的广度和深度，那时神修与牧灵之类的文章就不难源源而来了。

最后一个感想涉及「神学论集」今后的方向问题。由各个方向所来的提示都告诉我们，今后必须毅然决然的走上神学本位化的路，首先是国内的某些有心人，因了他们对神学及教会的关怀，善意暗

325

示，本刊至今所发表的大部分是介绍西洋神学的文章，他们似乎焦急的在问：何时我们能有自己的神学？经过六年的铺路工夫，这一问题实在该是每位神学工作者的问题。介绍的工作不能停止，走上本位神学的路正是其时，如何分工合作，以何种步伐协调前进，是每个执笔写神学作品的人应一再思考、并互相讨论的课题。

其次，神学本位化的思想在最近一两年来可说是如火如荼的在整个世界燃烧著。去年四月下旬在台北所开的亚洲主教团协会第一届大会所达到的结论有两点便与此直接有关：务使福音在地方教会内本位化（一如天主圣子的降生成人），必须与民间的大宗教传统展开交谈。然后在同年（一九七四）的世界主教会议中教会本地化，或信仰与基督徒生活本位化的问题是主教们热烈讨论的重要主题之一。特别是由非洲及亚洲来的主教们认为天主公教的「公」字不仅是将以罗马为中心的基督信仰传至普世，还该指谓将世界每一民族、每一文化的富源吸为已有，使之还原到万国万民所从出的基督-天主圣言的源泉里。最后在今年（一九七五）三月初所结束的耶稣会全球代表大会里，也在亚洲及非洲的代表推动下，通过了一条法令：必须服务于各地方教会及整个公教会，使之逐步完成信仰与生活的本位化任务。由此可见我们在本刊21、23、24及本期里一再提出这个问题或方向，可谓与今日的世界潮流不谋而合。

326


神学论集-教会的代理任务之圣经基础（续完）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

教会的代理任务之圣经基础（续完）

夏伟
前一部分见神学论集22（一九七四）页547－569
第三章 新经中的代理
专门讨论新经中的「代理」问题是超出我的能力之外的。我只愿找出现代圣经学家已指出的对代理观念的基本路线及各种不同的实行方式。我要将它们予以比较及综合。我的研究重点不在于代理者的心理，而在于代理者的个人态度。
一、耶稣基督的代理
根据一些圣经权威人士的主张，耶稣基督视他自己为「上主的仆人」。「似乎今天大家都知道初期教会也视耶稣基督为「上主的仆人」。」（注1）
（一）耶稣的受洗
新经中有一些综合记载基督的生活与工作的重要章节，例如：谷一11（玛三13－17，路三21－22）；谷十45（玛廿28；路廿二27）；谷十四23－24（玛廿六26－29；路廿二15－20）。
327
在有关耶稣受洗的记载中，有三种重要因素：（一）天裂开，这是以下第（二）及第（三）的准备。天裂开这个现象明显的反映出第二依撒意亚先知书中的「冲破」两个字（参阅六三19）。天裂开指出天与地的距离消失了，耶稣基督成了天人之间的中保，所以天主与其百姓的交往现在更密切。因为在基督身上，末世性的救恩出现了。（二）圣神降下也是一种末世性的标记。圣神临于耶稣的身上不是为祝福祂，而是为依照旧的传统为祂将要负的默西亚和雅威受苦的仆人的使命（参阅宗十38，民十一29，撒上十一6，依十一2,依四二1）。（三）上面所分析「天裂开」与「圣神降下」两种因素指耶稣受洗奥迹的不同幅度，但是还没有把耶稣的身份说明。现在天上的声音说：「你是我钟爱的儿子」（谷一11；玛三17；路三22）。希腊文中“hyios mou”与“pais mou”有时指儿子，有时又指小男仆，所以「我的儿子」与「我的仆人」有关系。「只是我的仆人」出自依四十二1，第一首「雅威仆人」诗歌的第一节：「请看我扶持的仆人，我心灵喜爱的所选者，我在他身上倾住了我的神，叫他给万民传布真道。」Joachim Jeremias与其他的人争辩以下几点：1）这天上的声音表示依四十二1关于倾注天主之神的预言已实现。2）谷一11中的“agapatas”（所爱的）很明显是受依四十二1中的“bacihir”（所扶持的）的影响。3）在若一34中的「天主子」（所选者）便是依四十二1中所提及的默西亚的名（参阅咏二7）。
从这里我们能了解基督受洗的意义。这便是上主仆人正式的「就职典礼」。其目的是要将祂的生命给予世界。其他的人到约但河去受洗是一种忏悔行为。纯洁无罪的基督并无此动机。祂要求接受若翰的洗礼并非为祂自己而是为别人。祂进入别人的命运，并且象征性表示出从此之后生命的意义将是：分担罪人的命运，为他们担负起「代理」使命。
328
（二）基督之死的赎罪价值
基督的救援工程，尤其是祂的死，常常以赔补的观念来解释。圣经中有关基督救援工程最有名的证明是谷十45（玛廿28），此记载属于最古老的原始资料。「人子来不是受服事，而是服事人，并交出自己的生命，为（anti）大众作赎价（lytron）。」anti 一字本意为「代替」。以后演变为「代表」，「代换」。在本文中anti「有代替」的意思，因为 anti 一字之意义视lytron而定。耶稣所牺牲的性命为拯救众人是足够的赎价。
用lytron一字反应出第四首「上主仆人」诗歌（依五三11），在那首诗歌中提及藉著他的受苦，多人获得自由。新经中的lytron 一字受古经中 Gaál 一字的影响，所以在此，我们要研究Gaál 在出廿一30；卅12；户卅五31；箴六34－35；十三8，咏四九8章节中的意义。（注2）Gaál是民法及家庭法上的术语，其所强调的并非所付之赎金，而强调拯救者与被拯救者之间的个人关系。赎金是为释放一个奴隶或罪犯所付之代价。
圣保禄以「购置」一词来表达这同样的概念。「你们原是用高价买来的」（格前六20；伯后二1；宗廿28；伯前一18；迦三13；格前七23；默十四3-4；默五9）。「新约作者并非要完全采用商业交易的观念，而是用此观念与新约中的「购买」一词相比。不可置疑的，我们成为天主的产业是因为合约的条件全部符合了。有一个条件常常被提出来，即是：代价已付了。我们应注意，这比喻到此为止。整个赎罪观念并没有提到天主要求或接受赎金。」（注3）
因此，我们可以说上述的谷十45及玛廿28并未说明基督的代理方式。福音的作者们对基督的死亡
329
给予神学的反省：基督死亡的意义究竟为何？福音作者回答说：「这是为众人所付之赎价。祂的死是使罪人与天父和好。祂的死为人带来生命，因为人不能自救于他们所应遭受的毁灭。」
为了解上述之圣经章节，我们应该知道在后期犹太主义中死亡、惩罚、赔补及代理的意义为何。（注4）
本来，死亡与痛苦常被认为是天主基于报复而给予人的惩罚（根据犹太人的思想，此报复之罚是天主惩罚不守法律者，而报答遵守法律者）。当对复活的信仰越来越深之后，每个罪人能了解他的死亡及痛苦是赔补他自己的罪的一种方式。但是义人及无辜者的受苦及死亡却不能以这种方式解释。因此代别人而死的观念便得以发展。但是人们仍从量方面来了解代理之职。天主使得代理成为可能，因为祂接受义人的祭献，将它视为补赎（lytron）。义人的善行弥补百姓的恶行。天主接受义人代替性的受苦及死亡，并视之为一种赔补。
因此，代理在后期犹太主义中的意义是：天主放弃惩罚人的权利，祂使自己与人和好，祂接受赔补。但是此赔补仅在以色列人民身上有效，并且这效果是有限的，它不影响最后审判。
以这种观点来看谷十45及玛廿28两节，很明显的可以看出马尔谷受了依五十三10-12的启迪，他要讲解基督受苦，死亡的意义及效果，而不是要描述基督受苦及死亡的过程（注5），其所强调的是基督苦难及死亡的价值，而不是基督如何受苦，如何死亡。「虽然在耶稣的死亡里有某些代替性，因为祂牺牲祂世间的生命为人获得天上的生命，但是祂的救援之死不应该只被了解为「代替」性之死，我们可以很清楚的看出在这里补赎观念只有象征性的意义。并不是耶稣死亡的本身有救援价值，而是耶稣接受死亡的态度，即是祂对天父的服从影响人的获救（罗五19，斐二8）。因此，基督为人类救援所付之赎
330
价的观念只应视为象征性的。它帮助我们了解基督的死亡将生命带给众人。「赔补」与「祭献」也以象征的方式来解释人的救援。赎金一词只有象征的意义，圣保禄将此观念阐明得极为清楚，他教导我们人得救的根源在于基督的复活」（注6）。基督的死亡是我们生命的赎价，此观念只强调祂代理行为的消极方面（天主消除我们的罪）。那些用来解释这种代理行为的名词（赔补、赔偿、偿还等）皆出于「代替」一词。这名词并不一定含有另一人代替一人，或基督替我们死，将祂的生命赐给我们的意义。（注7）而「人子」一词及依五十三12使我们想起它可能含有末世的意义。与后期犹太主义相反，基督的死亡在最后审判有赔补的价值，甚至包括异教徒在内。
若只从消极方面来看基督的死亡含有代替性。这是不完全的。基督不只是消除我们的罪恶及惩罚，祂也赐给我们救恩。若只由消极方面看耶稣的死亡，而不以积极的观点来看祂死亡的效果，这便接近加尔文派的归义主义（Calvinistic doctrine of imputative justice）。福音作者主张基督之死的赔补性最主要的意义是在积极方面，即带给我们救援。救援的概念基本上是积极的，与天主结合，脱离罪的奴役。
因此，我们可以说，人生来便注定趋向灭亡，但是基督替我们而死。祂由我们身上除去使我们致死的原因：罪恶。祂的死亡是为所有人的罪所付的赎价。基督代理行为的目的是要把救援带给人类。若我们了解基督救援的基水普遍性，则基督代理性死亡的完满意义才能变得清晰。由此，我们能看出耶稣的言行深深的以代理精神为动机。关于这点可在谷十四23－24，玛廿六27－28中找到最古老及最明确的证明。
331
（三）祂为众人倾流圣血
在不同的文化中，对血的意义有不同的看法。犹太人视血为生命的象征（创九4），因而被视为天主的财产。在肋十七10中，血也被视为具有和解的价值。在解释基督的血有救援价值时，古经中所提到的已达到完满意义。基督倾流祂的血为消除人的罪（玛廿六28，谷十四24；路廿二20；格前十一25）。基督的宝血对教会而言是生命的泉源（若十九34－37）。在感恩礼中，祂的宝血分赐给人，祂赐人永生，并使人与基督结合（若六53－56）。耶稣受洗时，即祂开始公开传教生活时，圣神关于「上主仆人」所说的话，在最后晚餐时由耶稣自己说出来。因此，如同依撒意亚先知书中的「上主仆人」一样，耶稣为众人交付了祂的生命（谷十四23－24；玛廿六27－28）。「这是我的血，新约的血，为大众流出来的」（谷十四24）。关于建立圣体圣事不同的记载都一致证明耶稣知道祂的死是赎罪之死，并建立新盟约。祂的身体奉献了，祂的血倾流了，这使祂的死亡有双重意义：一为盟约的祭献，以新约代替西乃山的盟约；一为根据上主仆人的预言而奉献的赎罪之祭。因此，无辜者所倾流之血，成为救赎之血。
从天主方面来看，藉基督的死亡，天主的统制确实完成了，由人方一面而看，人与天主的和好已建立了。藉著基督代替之死而完成的盟约，在与「众人」一起举行的感恩祭中完成了（格前十一24；路廿二19－20中将「众人」写为「你们」）。基督与门徒之间的结合，及门徒与门徒之间的关系是建立新盟约的因素。基督与其门徒之间的结合如此密切，以至于祂将自己的生命赐给他们。因为基督生活的基本动机是以代理行为将救恩带给罪人，我们能说最后晚餐的意义告诉我们，代理行为的奥迹深植于基督徒的生活中，基督徒生活有两种使命，将基督代理性的服务在日常生活中表现出来，同时由基督接
332
受祂生活的方向。基督不仅赔补我们的罪，并且籍著死亡与父所订立的盟约而使我们获得自由。祂把我们的生命放在天父前，使我们与天父和好，因此，我们的生活更有意义。我们要接受这新生命，因为这是我们的生命，我们也要帮助他人获得圆满的生命。我们可称此为基督代理职务的「传播福音」的一面，因为祂要将新生命赐给全人类。
在谷十四24（hyper）及玛廿六28（Peri）中的介系词「为」，其意义并非表示基督救援工程的某些效果只在外表上加给我们。基督的全部生活直接是为祂所爱的「众人」。基督以人的方式使人与天主和好。如此，祂鼓励「众人」（我们）在天主前将救恩带给世界。我们应该继承基督的使命。当「众人」都被包括在救恩内时，天主与人所订立的盟约达到完成。
圣保禄更清楚的指出末世的幅度。当人饮感恩之杯时，他们分享了基督之血，及新约之血（格前十16等；格前十一25－28）。以这种方式感恩祭在主及门徒之间建立末世性的关系：他们回想祂的死亡，占宣布祂的再度来临（参阅格前十一26）
希伯来书强调在古经中已有基督赔补之血的先知性豫像(九1－14)基督之血是新约之血，为赦众人之罪而倾流（九18-28；十一19，确保圣化我们（十29；十三12），并使我们进入善牧的羊栈中（十三20）。
默示录重述传统的道理及我们熟悉的古经叙述：羔羊的血洗涤　我们的罪（一5；参阅七14），而使我们成为王家的司祭。
二、教会的代理
我已经说过，基督救援使命并不只限于他个人，也不因他的死亡而停止。他将他的生命通传给他
333
的宗徒，并要祂的教会继续祂的使命。以下我将从新经中看教会的代理使命。
（一）圣神是代理者
我们只能以基督的精神，即是由复活的基督所派遣的圣神来了解教会将救援带给人类的普遍性的代理使命。上述的圣神是教会生活的原动力。
令人惊奇的是对观福音几乎没有提及圣神。若望与对观福音都主张耶稣在世时并没有赐给门徒们圣神。但是在临别赠言里，若望明白的记载耶稣允许派遣圣神，并详细说明圣神的角色及工作（若十四16f，26；十五26；十六7－11；十六13－15）。若望给圣神的名称是具有指示性的。他用：“parakletos” 一字称呼圣神。希腊文的 parakletos 一字有辩护者，代求者，代理者，顾问，保护者，支持者，护卫者的意义，由此可见圣神要继续耶稣的使命。因为圣神在门徒身上的工作与耶稣在门徒之间的工作完全一样，所以圣神也是有位格的。Parakletos 一字的原意为在法庭上代替被告发言的人，但是它并未变成法律上的专有名词，因此，最好不要强调 parakletos的法律意义，而应强调它代理的作用。在若十四26里的parakletos便是圣神。思高圣经学会出版之圣经中的「护慰者」也指圣神。
那么，圣神的角色是什么呢？正如若十四的所说圣神要继续耶稣的使命，「那护卫者，就是父因我的名所要派遣来的圣神，祂必要教训你们一切，也要使你们想起，我对你们所说的一切。」若望一书二l称基督为护卫者，暴的孩子们，我给你们写这些事，是为叫你们不犯罪，但是谁若犯了罪，我们在父那里有正义的耶稣基督作护卫者。」这点也表明圣子与圣神的工作的相似性。若望三次称圣神为「真理之神」。（若十四17，十五26；十六13）。若望所说的真理常指天主的启示。因此圣神将要继绩基督
334
的启示工作。耶稣与宗徒的关系将是圣神与基督教会的关系。圣神的工作有两方面。一、祂在真理中保存教会，并继续基督的教导（若十四26；十六13f）。二、祂要向世界作证，并控诉世界的罪（若十六8－11）。当耶稣在世时，允许了圣神的来到。祂升天后，圣神才真正降临，宗徒大事录（宗二）描述了圣神的真正降临。对路加而言，圣神的降临是教会的基本事件。在圣神降临之前已有信友团体存在（参阅宗一15），圣神降临后此信友团体成为教会，因为他们得到自高天而来的能力--圣神（路廿四49；宗一8），圣神使教会有能力执行祂在世的使命，即是将救恩带给世界，而教会虽处于世界中，但祂却不属于世界。教会与圣神是不能分的，圣神的体验产生在教会中，并使人进入教会的奥迹中。
基督复活后，圣神继续基督的代理职务，圣神被视为信支团体的领袖（参阅宗五3－9）。而最主要的是圣神使早期基督徒相信天主的末世救援行为已在他们中间出现了。保禄视圣神为道德生命的力量（罗六4；格前六11等）。在领先时，信友都领受了圣神（格前十二13；弗四4等；参阅宗二38及其他圣经章节），并且每个人都被召，藉著洗礼，因圣神而获救（参阅宗二37－41；宗十44等）。
圣神在教会内，藉著教会，继续基督的救援工作，给予教会内各个团体及其成员生命，并由内在引导使祂完成祂的代理使命，「宗徒团（主教团）及教会的各种组织有外在的效果，而圣神使这些组织及其成员有内在的效果。圣神不凭自己讲论，只把祂所听到的讲出来，祂领受基督，再向我们宣讲基督（若十六13－15；参阅默二7；三1）。戴尔多良主张圣神是基督的代表，其实圣神并不是基督的代表。祂不担任降生圣言的使命，也不是祂的工具。」（注8）
圣神与圣父圣子不同，祂立于基督与教会之间，祂把从基督领受的传给我们。圣神在教会内显示基督救援工程，因而使祂真实而完全的成为基督的奥体，将救援带给人类的人间组织。因此，我们可
335
以说，圣神是救援的代理者，在人与天主之间执行代理使命。
现在当我们在新经中来研究教会对代理之职不同的看法时，我们可以问：究竟圣神如何将救恩带给人？是藉著教会把基督的救恩通传给人。教会是末世的，也是普世救恩的团体。她是末世的，因为她在末日才达到圆满，而现在尚不是完满的。她是普世至公的，因为她要将救恩带给全人类。在此，我们可以找到教会传教精神的根源。此教会传教精神有以下的重要性：教会决不能使自己特殊化（与世界分离），而应该是至公的，每一个基督信徒的基本态度应该为一切人的得救而负起代理使命。因此，每位基督信徒都该有传教精神。
（二）跟随基督
牢记以上所述，我们将能在新经中从教会观点看代理使命。
耶稣的门徒以极特殊的方式跟随祂（注9）。根据对观福音的记载，跟随历史中的耶稣的主要目的是要与祂的默西亚使命合作。为了在言语上表示门徒的责任与耶稣的默西亚使命之间密切的关系，初期教会选择相同的名词来讲解耶稣默西亚的使命及门徒们在这使命上的合作，这名词即是「跟随」。耶稣召叫门徒跟随祂即表示祂以默西亚的权利要他们分享祂的使命（谷二14：路九57－62；玛九9；若一35－51等）。耶稣召叫别人跟随祂，其意义是表示一种特殊的身份服务于即将来临的天国。这要求一种抛弃一切的自我奉献（谷十21，28，参阅路五11），摆脱一切束缚（玛八21－22，路九61f），愿意屈服自己（若十二25－26；玛十六25；路九24），背负十字架，即是准备死（玛十38；谷八34；十四27）。
在对观福音中跟随耶稣常表示跟随历史中的耶稣。基督复活后，跟随基督的人成为属于光荣基督
336
的人。这种跟随基督的基础是信德，或如若望所说的与基督活生生的结合。初期教会在圣神引导之下仍然感到基督那具有挑战性的召叫。但是，在初期教会的宣讲中，「跟随耶稣」在意义上有所改变，以前所谓「跟随耶稣」的门徒，便是现在所谓领受洗礼的信徒（参阅六1，2，7；宗九1－10及其他圣经章节）。跟随复活的基督或成为祂的门徒，现在更强调道德行为，并非只效法历史中的耶稣。因此，效法基督的概念已置于我们眼前，例如保禄的书信（格前十一1；得前一6；斐二5），尤其若望（十三15；若望一书二6；若望一书三16）。在伯多禄前书中（一11,21），耶稣被称为在忍耐及受苦中的榜样，其目的是鼓励信徒效法基督。
这简短的研究使我们了解：一、跟随基督是信徒与基督之间建立密切的关系，然后才能积极的参与基督的使命。二、门徒的使命不仅与基督有关系，也该与其他信徒有关系，唯有在教会中这使命才是可能的，三、跟随基督也含有为众人受苦及死亡的意义，如同基督一样。
（三）效法基督
讲述效法基督的章节显示了一些上述的思想（注10），但是它们的重点只在耶稣的道德行为为信徒所立下的榜样。对观福音中唯一与我们的问题有关的是谷十43－45（玛廿26－28；路廿二26－27）。福音作者将两种独立思想即耶稣的服事与祂的赎罪之死合编在一起，「因为人子不是来受服事，而是来服事人，并交出自己的性命为大众作赎价。」其目的是鼓励门徒们效法耶稣。
将两件事编在一起并不是例外。新经中有许多章节将基督代表性的救援工程视为模范。我们并不能在圣经正文中找到原因，谷十45：「人子不是来受服事，而是来服事人，并交出自己的性命为大众
337
作赎价」，这句话本来并无要门徒效法耶稣的意思，而是初期教会在救恩史的幅度内了解信徒该效法耶稣的榜样，如同耶稣服事人，所以跟随基督的信徒也应该爱别人。如同耶稣交出自己的性命为大众作赎价，所以基督信徒也应该为别人牺牲一切，以如此方式效法基督，则天国的末世性及普遍性的效果便显示出来，这便是救援。因此，由圣神所推动的人与人之间的相互行为都有一个救援幅度，而并不只是普通伦理的行为。初期教会在其宣讲中用许多关于基督救援的圣经正文将耶稣的榜样呈现于信友面前。祂的贫困（所谓的「贬抑」，就是放弃天主的外形）（格后八9；斐二6－11）及祂代表性的死亡对基督徒是一种挑战，以彼此的友爱与基督无私的爱联合。「这是我的命令，你们应彼此相爱，如同我爱了你们一样。没有比为朋友舍弃性命更大的爱情了」（若十五12－13；参阅若十三34）。基督代表性的爱不仅是信徒行为的标准，也是将救恩通传给人的基本特性。若十五16中说明这点：「我拣选你们并派遣你们去结果实和去结常存的果实。」若望一书第三章16节描写爱的本质是：「我们所以认识了爱，因为那一位为我们舍弃了自己的生命，我们也应当为弟兄们舍弃生命」（参阅若十五1－16）弗五2、25也有同样的讲述，「又应当在爱德中生活，就如基督爱了我们，且为我们把自己交出，献于天主作为馨香的供物和祭品。」基督所立救援的榜样，与信徒效法他的榜样，二者之间有很密切的关系。效法基督的榜样，回答天主的召叫，这两种行为都给予我们生活的方向，即是加入教会，在洗礼中，基督信徒接受一种责任，即是慷慨的实行基督的爱，将基督的生命――为别人的一种生命――传播给世人。
另一些圣经正文同样表达了第二依撒意亚中「上主仆人」的精神（例如斐二6-11，伯前二21-24；三18）或与「上主仆人」的概念相近（例如若十11，15，17，18；迦一4；弟前二6；铎二14；迦二20；弗五2,25；格后五14）。
338
这些章节证明不仅对观福音而且其他新约部份都常爱用关于基督救援的「定律」来描写基督救援的行为，并鼓励信徒效法基督。这些描写基督榜样的「定律」及圣经正文表示新约作者并不要求信徒按照圣经字面来效法基督。上述的圣经章节都说明基督的行为是独一无二的，是不能再重复的。那么该如何效法基督呢？信徒研究圣经中的基督便会了解祂的意向及祂的其本态度，他们也会明白如何在他们生活中效法基督的榜样。
使人惊奇的是只有少数的圣经学家在初期教会基督信徒对教会奥迹的了解的范围内来看以上的章节，教会奥迹即是藉效法基督而了解救援的能力。此外，他们看不出效法基督是以整个的自我无限的效法祂，并不是只在普通的道德行为上效法基督。信徒对这种效法基督的了解，并努力实行它，如此，才能把救恩带给全世界。
因此，效法基督的意思是个人对基督救援使命的了解及实行，它由教会传下来并在教会内才能完全实现。所以效法基督便是关心近人的得救，这就是在天主前为他人执行代理使命。
（四） 代理性的受苦
到目前为止，我们已经分析了一些新经章节，它们显示基督的代理工作需要信友的合作才能使之继续。现在我要提出一些明显指出代理的责任是个人对它的实行的章节。在此，我主要所指出的是受苦的神学意义。若基督门徒的受苦是以基督的精神受苦，则这种痛苦也是为别人忍受的。关于这一点最重要的章节是哥一24「如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体――教会，补充基督的苦难所欠缺的」；这节很清楚的论及代理性的受苦，但是代理的概念并不包括
339
代理性的赔捕。保禄代理性的受苦是「建树性的受苦」，其意义是为建立天主的国必须所受之苦。这种痛苦是基督的痛苦（「补充基督的苦难所欠缺的」（哥一24））。保禄愿意忍受这些痛苦，因为他认为基督的苦难尚未完成，所以他自己的受苦及信徒的受苦能补充基督苦难中所欠缺的（注11）。在个人的痛苦要加上别人的痛苦，这种代理行为常可在古经及新经中看到。保禄对受苦如此了解，说在他自己的受苦中补充基督苦难中所欠缺的，是合理的。与基督结合才能使代理成为可能。由于与基督的结合，我们的痛苦，成为有意义的，成为具有基督精神的痛苦。保禄的痛苦为教会的救援使命是有效果的，因为他在基督亲密的结合中了解这一切。从这与基督的结合中，「为基督的身体」（哥一24）所受之苦，有了更深刻的意义。有些圣经注释家将 hyper 一字译为「代价」（instead of）。他们认为若保禄受苦太多，则教会便无苦可受了。但是格后一4－7（参阅斐一20；哥一24）证明保禄的受苦并未免除格林多人的痛苦，而给予他们力量来忍受这些痛苦。由此可清楚看出hyper 一字的意思是「为了」或「支持」，所以上述「为基督的身体」这句话是对的。保禄为基督的奥体――教会受苦。耶路撒冷圣经的注解如此写：「保禄并未说他认为他自己的受苦增加救援的价值，（因为基督救援价值是不能补充的），而是以他所受的苦分担耶稣所受的苦。」保禄为别人受苦，因为他深信与基督结合，他必须将基督的救恩传给别人。因此他教导他的信友接受痛苦，如此便分享了基督的生命。只有那些在日常生活中模仿基督，并愿意将基督的生命传给别人的人才能负起代理性的责任。
其他经文同样也谈到自己为别人受苦的救援意义。「身上时常带著耶稣的死状，为使耶稣的生活也彰显在我们身上。的确，我们这些活著的人时常为耶稣的缘故被交于死亡，为使耶稣的生活也彰显在我们有死的肉身上。这样看来，死亡施展在我们身上，生活却施展在你们身上。」（格后四10－12）
340
「为此，我为蒙选的人忍受一切痛苦及锁链。」（弟后二10）其他与此相似的经文有格后一5，格后十三4，格后十二15，弗三1，13，哥二1，四12（代理性的祈祷）。
我已经讲明如何按照新经，基督以不同的方式执行代理职务，圣神如何负起代理使命，并促使信友了解基督的使命，以跟随基督，效法祂及与祂一起受苦的方式担任代理使命。现在我们可以了解新经中天主救援计划中的代理角色。
三、天主救援计划中的代理角色
在天主对世界的救援计划中代理之职得到了它特殊的意义。但是初期教会很快发现，以色列拒绝基督及其福音。以色列原为天主的选民，他们怎么不接受渴望已久的救恩呢？天主会拒绝他们吗？在罗九－十一章中，保禄从代理的观点而扩大了对历史的了解。
（一）以色列及外邦人地位上的对换
天主在基督内赐给全人类救恩（「那时，全以色列也必获救，正如经上所载、拯救者必要来自熙雍，从雅各伯中消除不敬之罪，这是我与他们所定立的盟约：那时我要赦免他们的罪恶。」（罗十一26-27）。救援来自天主，甚至人的罪及以色列人民拒绝被选都成为达到天主救援计划的工具。这些罪及对天主的反叛出现于天主救恩之后，它们不会改变天主对世界的救援计划，反而它们包括在天主仁慈的计划中。因著以色列未能负起选民的责任，宗徒们把福音传布给外邦人。「犹太人失足，是要他们永久跌倒吗？绝对不是，而是藉著他们的过犯，使救恩临到外邦人……」（罗十一11）。
341
因为以色列人民拒绝默西亚耶稣，故此，宗徒们才可能向外邦人传福音，所以是他们自己拒绝天主。在救恩史上这种情形决定了向外邦人传福音的事实。因为以色列拒绝救恩，所以外邦人代替他们蒙受救恩。以色列的跌倒即是外邦人的获救。其结果便是在世界舞台上角色的对换。因此，以色列人民的代理角色便告结束。从此，以色列便在救恩史的舞台上消失，不再有任何积极作用了。
现在以色列不再是救恩的通传者，这些跟随基督的外邦人现在为世界的救援担任起代理职务（当然其中包括一些犹太人）。
（二）代理是将救恩通传给世界的基本原则
以色列选民与外邦人地位上的对换主要意义已指出：「天主把众人都禁锢在背叛之中，是为要怜悯众人」（罗十一32），「他们如今背叛，这是为叫他们今后也蒙受怜悯」（罗十一31），「如果因他们被遗弃，世界与天主和好了，那么，他们如果蒙收纳，岂不是死而复生吗？」（罗十一15）在此，救恩的普遍性已经确定了。但是只有几位特选的人将要确保要在历史中将救恩传递下来。天主总不会撤回祂的拣选（参阅罗十一29），所以以色列永远是天主所拣选的，而天主的新选民分享以色列的蒙召，「如果所献的初熟的麦面是圣的，全面团也成为圣的；如果树根是圣的，树枝也是圣的。假如有几条橄榄树枝被折下来，而你这枝野橄榄树枝被接上去，同沾橄榄树根的肥脂，就不可向旧树枝自夸。如果你想自夸，就该想不是你托著树根，而是树根托著你。或者你要说：树枝被折下来，正是为叫我接上去。不错，他们因了不信而被折下来，你要因著信才站得住。你决不可心高气傲，反应恐惧，因为天主既然没有怜惜了那些原有的树枝，将来也许不怜惜你。可见天主又慈善又严厉，天主对于跌倒了的人是
342
严厉的，对于你却是慈善的，只要你存留在他的慈善上，不然你也必要被砍去。至于他们，如果他们不固执于无信之中，必会再被接上去，因为天主有能力重新把他们接上去。其实，如果你这由本生的野橄榄树上被砍下来的，逆著性被接在好橄榄树上，何况他们那些原生的树枝，岂不更容易接在自己原本的橄榄树上么？（罗十一16-24）有关以色列被选的经文强调唯一启示及唯一救援。以色列的特恩是在其他民族中保存天主的启示及祂的许诺，天主在历史中将祂自己及祂的救恩赐给人类，由以色列人民到外邦人。天主如此重视世人，毫不怀疑的在纳匝肋人耶稣身上显示祂的救恩，因此，在整个救恩史的过程中，我们发现少数人（例如以色列人民）或单独一人（亚巴郎，耶稣）能影响众人的得救，这便是代理使命的基本原则。
亚当为决定人类的得救而被天主召选。他的罪使所有人陷于灾祸中。在有罪的人类中，天主拣选以色列为使世界藉他们而得救。但是这民族再三的忽略他们的职责。以色列人民或自顾其本身而违反代理使命的至公性，或与异族杂居，失掉其明显性而背弃了他该为其他民族负起代理职务的神圣使命。因此，天主将以色列的特殊地位及使命赐给依赖天主的少数以色列遗民。但是只有当以色列人民拒绝基督之后，他们完全的失败才明显化，因为以色列不能忍受异民返回天主对罪人无条件的仁慈，他们感觉到，许多世纪来，他们对天主的信仰没有得到任何酬报。
离开天主的以色列人民的数目与日俱增，直到耶稣来临时，全以色列人民都背弃了天主，因此，天主将救恩赐给了外邦人。耶稣基督的代理行为为「众人」（外邦人）一次而永远的打开了通往救恩的道路。从祂以后，负起代理之职的人，不断增加（注12）。因为藉着跟随基督及圣神的领导，教会了解祂被选担任代理之职的意义，就是向外邦人传教。
343
四、本章摘要
现代圣经学家已经很清楚的从不同出发点来说明代理是圣经喜讯的主要观念之一。在本章中，我已经指出新经中代理的实际意义。
一、耶稣基督的生活及教导显示出，祂以天人之间中保的身份将救恩带给全人类。关于这点，我已举出许多例子来证明。
二、圣神继续基督的代理之职。在祂的指引之下，初期教会了解并实行了基督的代理使命。
三、因此，在天主救援计划中有一个改变，祂召叫所有的人都负起代理责任，以色列被选所负起的代理职责，现在已交给教会，在教会中这职责不断的增长扩展。
代理之职不受时空的限制。因此，教会不断的为全人类的得救而尽其代理之职。代理不能以量来衡量。并非是我为你尽代理之责，你便什么也不必做。那便是对救援的一种魔术性的解释。代理性是对教会一般中保使命的实际及个人的了解及实行。每一个基督信徒受了基督芳表的催迫，及圣神的默感，应以个人的方式为别人的得救担负起代理责任。代理是一种传教精神，因为它超过个人的限度而到达别人。
总之，救援性的代理包括两点：代理的行为建立在代理者的基本态度上，在对方身上所产生的效果必定有救援的效果。到目前为止我已说明代理使命基本态度的圣经根据。在下章中我将说明在教会内如何实际执行代理之职。
344
第四章 教会如何执行代理之职
在以上各章中，我已为教会代理之职的神学找出圣经的根据。在本章中，我愿意探讨教会如何执行代理之职。如此，我们能更进一步的了解教会的使命是什么。每个信徒也会更了解他在教会中的任务。究竟代理在教会中有何意义？教会以天主子民，以基督信徒团体的身份代表人类走向耶稣基督，教会以一个机构，以一种救援圣事在世人前代表耶稣基督，教会的行动有两种：一是从下向上代表世人，一是接受由上而来的恩典并分施给世人。我会用「代理」一词来描述这两种观点。它们都可包含在「代理」一词之内，因为，这一词很清楚指明基督对人类的救援是经过教会的代理职务而传达于人。
一、代理是普遍救恩的标记
梵蒂冈第二届大公会议说：「为万民由上天派来作为「拯救普世的圣事」的教会，为了其本身所有大公性的基本要求，并为了遵从其创立者的命令（参阅谷十六16）努力向全人类宣布福音（注13）」。因此，教会首先该表现出救恩必须与每人有关。救恩是普遍性的，从新经及教会文件可明显看出，蒙受救援的特恩并不是只为基督信徒个人的平安、享受、或心灵的安慰，而是负有一种责任，即是与别人分享天主的普遍救恩，因为天主的救援计划包括全人类在内。为世界的获救而执行代理职务，其本质是普遍性的，是对所有人应负起的责任。因此，教会的传教使命是一个在天主前代表全人类的标记，这属于教会的本质。因为教会的本质是至公的，祂向一切人负起代理使命，所以教会以其整体性负起传教责任，而每位信友也分享教会的传教使命。教会向全人类宣示天主的爱，并且在历史中使天主的爱成
345
为显而易见及易于接近的。
教会传教的普遍性也含有教会应该象征全人类的统一，这统一在末世时才达到圆满。教会关心每一个人的得救，她甚至为在她之外的人执行代理职务。这点明显指出教会以一个组织而言，其存在并非为了她自己的目的，而是为全人类，当末日来临时，她要为天主聚集全人类。
在此，我们已经讲明教会代理之职其意义不但是为全人类服务时代表救援的普遍性，而且她自己使命的实行也是无限的，的确，这一点只在少数教会文件及神学书籍中可找到。但是若我们从以上各章做一结论，则我想我们可以说代理之职应包含对为非基督信徒执行代理之职的认识及了解：教会在传教工作上显出对世人的关怀，并告诉他们将他们的生活转向世界最后的目的，即是基督。即便这些人反抗教会与基督，她仍视他们是为天国而被召选的（参阅圣保禄对犹太人的看法，犹太人虽然反抗基督，但天主不会放弃他们）。天国是末世性的，它现在已开始了，但是只有在天堂才达到圆满境界。若教会指引他们到达他们共同的目标――天主，则教会就能代表人类的团结。
因此，代理并非只是为别人作些什么，而教会本身的自我实现应该在这种代理精神中成长。为别人执行代理之职意思就是使教会存在，建设教会，使她成为真正至公的教会。
二、代理是救恩中圣宠的标记
教会有责任使每人知道，她所领受的救恩为每人的得救有极重要的关系，但是教会也该避免过份强调由人的观点来看代理之职。教会，基督信徒，能为他人之得救负起代理之职，是因为天主自由选择而愿意救一切人，祂选择教会做为祂分施救恩的工具。因此，教会在强调救恩的普遍性时，同时也
346
应该在历史中表示出人类的救恩是天主恩宠的自由恩赐，圣宠是天主以屈尊降生的方式来关心人的得救，它是天主白白的恩赐，是人无法报答的。
天主恩宠的绝对超越性使我们知道教会的有限性。教会是有限的，不仅因她是旅途中的教会，尚未达到其目标，即是将救恩带给全人类，而且因为教会――人的团体――是天主救援工具，她也有一个包含现在、过去、未来的历史。因此，教会的有限性不是静止及隔绝的。救恩史将按照天主的计划前进，它的范围在不断的扩展中（注14）。只要教会仍是旅途中的教会，她便是有限的，这限制是天主的自由处置。这有限性表示出天主是教会的原动力，因为天主自由的将救恩赐予人类。我们在教会的有限性中了解教会是天主白白赏赐的救恩的标记，如此，我们也能了解在救恩史的进展中，教会是全人类的代理者，她的特色是：当教会为全人类之得救而负起代理职务时，她才是被基督召选的救恩的标记。
天主愿意将救恩赐给全人类。祂愿意毫无条件的拯救人类。但是天主要在历史中，藉著教会来拯救人类。教会一方面代表天主白白赏赐的恩宠，另一方面要以不断为全人类的得救而执行代理之职来克服她的限度。
天主自由的赐于救恩并为教会召选新成员，这事实具体表现在祂给予人自由意志去接受或拒绝祂的赏赐上。所以教会该尊重人的自由，但是她仍然要为那些拒绝天主，反抗教会的人尽代理之职。
现在我们可以下一个结论，代理职务是救恩中天主圣宠的标记，其基础与我们已经讲论过的教会代理观点出于相同之基础。教会相信天主的旨意是要拯救全人类，她最先能为那些拒绝天主恩赐的人的得救而执行代理之职，求天主不要放弃他们，因而天主的仁慈继续赐予他们救援。如此，便将祂自己及全人类置于天主自由选择之下，并证实救恩是天主的恩赐，不是我们应该获得的，而是天主以祂
347
无比的爱藉著教会而赐给每人。因此，教会以极具体的方式了解她自己以代理者的身份在天主前信从、祈祷、受苦、盼望，而最重要的是爱全人类。
三、代理是与人类休戚相关的标记
当天主派遣其圣子来拯救世界时，祂便表示出与人类的休戚相关，祂的圣子「取了人性，是一种超性的相契关系，结合了全人类，使成为祂的家庭」（教友传教法令，第8号）。祂屈尊就卑，舍弃祂天主性的光荣，而成为人，祂受苦受死，为了在天父前为我们执行代理使命。因此，教会也应该表现她与人类的休戚相关。当她谦卑自下时，当她负起人类罪恶的重担时，当她分担人类的完全绝望，而将它托于天主仁慈之中时――因为她相信天主将拯救全人类――她便充分的担任起她的代理之职而与人类建立密切的相契关系。在这种情形之下，教会及每位信友感到身单力薄，不能将全人类带同到天父前。若人在执行代理职务时失败，他仍可与主耶稣一起受苦，藉著受苦，担负起代理使命。教会在她一再的失败中获得她奇妙的胜利，在失败中，她接近了主耶稣。教会在为别人受苦时，她才能实现她最深刻的使命：就是在一个迷失了生命方向的兄弟身上，教会也体验到她自己的失败与无能为力，因此，她可以完全同情及了解他，在这种情况之下，耶稣征服罪恶及死亡的胜利更能影显出来。藉此，他能重新与天主和好，也与人和好，重新成为天主的子女，成为人类的兄弟。教会关心每人的得救，这点显示出教会的至公性。教会在受苦中爱全人类，这表示她为「众人」负起代理使命，她的爱及受苦超过一切限制――不分教内教外，不分男女，不分种族，不分言语，不分文化――所以教会才是真正至公的。
348
当教会――罪人的教会――与「众人」分担罪的重担并谦逊的把它放在天主前，求祂显示祂的仁慈并赐给世界救恩时，教会便为世界的得救而负起代理使命。她确信她的代理行为对别人能有一种影响力。「大家都要记起，公共敬礼和祈祷，克己苦行和自愿接受的辛劳，以及人生的忧患，使人肖似受苦受难的基督（参阅格后四10；哥一24），这一切都使他们接近一切人，有助于全世界的得救（教友传教法令第16）。
四、代理是兄弟之情的标记
若我们了解代理是休戚相关的标记，则我们应该在一个有兄弟之情的团体中表现出教会为别人得救所负的代理使命。「基督，众兄弟中的长兄，于死而复活后，在以信德以爱德接受祂的人们中间，以圣神的恩宠，建立了一个新的兄弟之情的团体，这就是祂的身体及教会」（参阅教会牧职宪章第32节）。教会宪章第二章说明兄弟般的团体――教会的特点是：（一）她是天主的子民？（9），（二）她是事奉天父的司祭（10、11），（三）她分享基督的先知任务（12），（四）她是至公的教会（13、14）。
上述教会的特点均出自圣经，这些圣经观念极恰当的表示出教会是兄弟的团体。因为信友都是天主的子女，而彼此都是兄弟（9），所以，一切信友都分享共同司祭之职（10-11），都参与先知的职分（12），并共同享有教会精神上的富饶（11）。为非基督徒执行代理之职便基于这种兄弟般的团体，即是教会（16）。
再者，教会代理之职是由耶稣基督的精神所启发及建立的。在这种精神里，教会不但是「圣人的教会」，而且也是「罪人及不纯全者的教会」，教会支持他们，并在天主前为他们执行代理职务。这
349
样的教会如同耶稣一样空虚自己，其目的是要将最软弱，最卑微的弟兄带同到天父的家乡。因此，教会不仅用言语，也用行动来执行她的代理职务。有这种明显的基督之爱的信徒是那些有教会精神的信徒，他整个心灵充满教会的精神，因此，在他们身上表现出基督救恩的特质。因为教会代表全人类，以上所论及关于教会对其代理之职的实行的过程有一种发自内在的活力，这活力的目标是全人类，无论是接受信仰的或尚未接受信仰的。
因此，兄弟之情并不是一种相安无事，也不是只限于一般的伦理标准，基督徒的兄弟之情来自教会为全人类所尽的代理之职。信友的兄弟之情包括全人类，及凡属于人类的种种。「我们这时代的人们，尤其贫困者和遭受折磨者，所有喜乐与期望，愁苦与焦虑，亦是基督信徒的喜乐与期望，愁苦和焦虑，凡属于人类的种种，在基督信徒心灵内，莫不有所反应」（教会牧职宪章第1号）。当教会藉其代理之职使全人类都结合为一个兄弟一般的团体时，则「天主的计划要使全人类形成祂的唯一民族，组成基督的一个身体，建造为圣神的一个圣殿，这项兄弟和乐之情亦正符合人类的切望，基督为了派遣祂的圣父的光荣，曾谦顺的献身于其计划，这项计划也因传教工作得以实现。天主按照自己的肖像创造人，当每一个享有人性的份子，因圣神在基督内重生，共瞻天主的光荣，同诵「我等父」的时候也正说明天主造人的计划藉著传教工作得以实现」（教会传教法令第7）。
第五章 代理是向世界言道
一、 代理一词系统化的发展
350
在本章中，我将分析「代理」一词。为给它下定义，我们要综合上面已讲论过的有关「代理」的条件及构造。
我们已经讲论过「代理」的意义可用许多方式表达出来，其范围可由消极的为别人祈祷（代祷）及为别人受苦，到积极的预告及宣讲救恩的道路。但是在所有这些活动里，教会是世界的光，地上的盐，面中的酵母，这都表示她与世界有密切的关系。当教会与世界发生关系时，她同时也发现自己本身的宣道使命。
教贯唯有不断的回到其根源，她才能完成她代理使命的救恩角色，否则她会迷失于外在的执行法律，或陷于只有宣传性的传教活动中。「代理」应该从个人对救援最深的经验中成长，因为，为别人执行代理之职主要的并不是行动主义，或所用的方法，而是为他人舍弃自己，即是关心别人的命运，在天主前与他结合。
但是，唯有一个有坚固信仰的信友能获得力量及正确的动机为别人负起代理之职。信德不仅是代理之职的先决条件，信德本身便有传教的本质。因此，天主愿意藉著信友的信仰生活而使别人得到圆满的生命。
这种信德包括望德，因为在实行代理使命时，希望它在别人身上发出救援效果。每人对他的一切兄弟应抱这种得救的希望，在他的兄弟身上他看见基督，祂为他而死，祂在圣父前做他的中保（参阅若望一书二1）。他在每人身上，在全世界里看见祂。真正基督徒的望德是末世的及共融的。
代理性的信德也应包括爱德。愿意与别人分担别人的痛苦，这需要一种大公无私的爱。促使我们为别人执行代理之职的信德便植根于基督之爱上，在基督内天主先受了我们，并赐给我们救恩。
351
因此，代理是在天主对世界的救援计划中与祂合作，或大体而论，代理一词的意义是人与人之间各种不同的关系――也可由此推论到人与天主之间的关系――其目的是在两方面产生效果。
代理者处于两者之中。他能为双方执行代理之职，因为他具有两方的性质，但是，同时又与他们不同。因此，代理者有中保的特性，当他执行代理职务时，他将这特性付诸实行，我在本文中已分析了此特性，现在我要作进一步的综合。
代理者与被代理者之间的关系可以是两种幅度的或三种幅度的。第一种情形是当一个人代表另一个人，或一个团体，或一个民族。例如，父母供给子女食物，教育他们，为他们负责一切，这便是父母替儿女实行代理职务。同样，老师与学生，领袖与百姓之间也有这种关系，这是两度的关系。或一人在第三者面前为第二者求情，当第二者不能或不知道他应该作什么时，例如犯人，法官及律师之间的关系，这是三度关系。这便是说，人能在天主前为别人执行代理职务，人也能在人前执行代理之职。但是，在此，我们应该注意，因为人与天主之间的关系只是类比的关系，人的代理行为相似于耶稣基督的代理行为。人能在无限的天主与有限的人之间执行代理之职，因为天主愿意藉著人的合作而实行救援工程。代理是类比性的，因为它超过人的层面。基督信徒的这种代理的基础是在基督身上，这种与天主结合，使他分享天主的生命。因为藉著天主的恩宠，基督信徒已分享了天主的生命，而同时仍保有完全的人性，所以，他能在天人之间执行代理之职。他的代理能影响别人，因为他是天主救援计划的工具。
代理行为的产生是因为代理者受天主的委托而执行此任务。在新经中，我们已经看到耶稣派遣门徒，实行代理使命（参阅玛十5，40，路十1，16。玛廿八18-20，谷十六15-18）。这也证明天主要人为人类执行
352
代理职务。这种代理富有人情味。我在天主前为别人求情，因为我知道他需要我的帮助。因此我感到我有责任站在他的立场上，在天人之间尽代理之责。故此，代理并非只是尽个人的职责。更进一步的，它是在生活的天主与各个人之间所建立的关系。与此有关的是代理的临时性，因为我不代替他人，或取代他人，而是只为他执行代理直到他自己能有这种能力。代理的临时性不仅是暂时的，而且在内容上也是有限的。代理并不是我确定的及不可撤回的为别人执行代理而忽略他的自由。因此，代理之职常以我所代理的那人的自由而定。他可以拒绝我的代理或抹煞它。这也说明代理总是不完全的，因为我所代理的那人仍继续过他自己的生活。他有选择的自由，是我不能控制的。此外，在天主的仁慈里有其他的方法救他。
最后一点应该提到的是：代理是普遍性的。因为每人都是我的邻人，所以人与人之间相互依靠的关系是一种人存在的基本条件，是人生命的一种特征。这点告诉我们对代理的了解应该是普遍性的，在实行时应该尽量表现它的普遍性。
如我在序言中所说的，我只研究在教会内个人对代理之职的了解及实行。教会若无天主子民便不能存在。教会需要一个有形可见的机构，在这具体的组织中，天主与人建立友谊关系，而将其生命赐给人类。教会是救援的圣事。在教会以外，个别信友不可能为世界的得救而执行代理之职。再者，教会在这种情况之下并不是一种工具，帮助个别信友实行其代理之职务。而是因为信友与教会不能分离，因此，基督信徒实行代理之职时，便将教会的特质表现出来了。只有在教会内能执行代理之职。教会是天主与信友之间的共融，以及信友与信友之间的共融，它使代理成为可能。我们可以说，信友实行代理职务，便是教会实行代理职务，而教会的代理包含所有信友的代理。
353
我并不是说，个人的代理是将天主救恩带给别人的唯一方法。有许多其他方法把救恩带给别人，在教会内藉宣道及圣事，将救恩带给别人，这乃是代理之职的高峰。但是，我们不应该忘记，圣经代理的观念认为个人信仰的态度是教会传布救恩活动的基础，同样，在举行圣事及宣道时也需要个人表示这种信仰的态度。
我们从基督的代理行为中了解代理之职的范围及救恩意义。祂曾教导并指示给我们代理的意义。――祂是每一个代理行为的标准，因为他是万物的总结（参阅弗一10）。因此，当我们效法祂为别人执行代理之职时，我们便参与天主的救援计划，天主愿意全人类分享祂的生命。
有关中保及代理之间的关系与相异，在此可加一些解释（注15）。中保是将救恩通传于人的普通名词。而代理是一种特殊方式将救恩由天主通传给人，并建立天人之间的关系。天主要将祂的生命传授给人。因此，祂派遣祂的子耶稣基督。基督死后，教会在圣神领导之下继续其中保的角色。教曾以不同的方式实行其中保的职责：藉著圣事，礼仪生活，祈祷等，将救恩通传给人。将天主的生命通传给别人的方式之一是教会为世界的得救而执行代理之职。「中保」一词显示天主救恩的计划，而「代理」一词强调救恩计划的实现。「代理」的意思是对教会普遍中保作用的实现及个人的实行。
二、代理与传教
在讲明了「代理」一词的意义之后，现在我们可以问教会的代理之职与其传教活动之间的关系。
若代理的意思是在天主之前代表别人，那么我们怎能说「旅途中的教会在本质上即带有传教特性」（教会传教工作法令第2号）？似乎有时代理之职使教会传教活动成为多余的。
354
其实，这是某些神学家及许多传教士的问题：若教会代表全人类，而为他们的得救执行代理之职，则传教便不需要了。教会以兄弟般的团体团结一起，举行主的奥迹，期待主再度来临时这就是为他人执行代理之职。若在各地的信友小团体为其同胞的得救执行代理之职，这就算传教吗？那些未曾听过救恩福音的人，若按照良心行事，或按照他们所信仰之宗教来生活也能获救，这似乎支持了上述的理论（教会宪章16，教会牧职宪章22号，传教工作法令7号）。Daniélou　枢机谴责参加一九六四年十一月廿五-廿八日在孟买举行大会的人士提出的这理论（注16）。他认为目前这种普遍的思想将教会成员局限于特殊阶级而忽略了一般人对宗教的渴望。但是按照基督的圣意，教会该有广阔的心胸，包罗全人类于其内。
若按照以上的讲解去正确了解代理之意义，则我们应该拒绝被　Daniélou　枢机所批评的理论，因为它把代替视为代理。按照上述的理论，教会并不为别人尽代理之职，而只是代替他们。即是：其结果是那些教会为他们尽代理之职的人仍在教会之外，教会只是暂时为他们执行代理之职。
但是Daniélou枢机对孟买大会的批评只是根据口传的报导，而没有根据实际的资料。
上述两种不同的理论并不相互抵触。因为代理之职出自教会基本行为，这行为包括两方面：即特殊的传教活动及为非信徒执行一般代理之职。教会存在的目的是带领全人类回归天主，藉此，以增加祂的光荣。教会的时期是在耶稣复活与主第二次来临之间。这含有全人类获救的意义，而在同时救援工程仍需完成。教会必须宣讲她对天主在耶稣基督身上所实现救援工程的信仰，耶稣的复活完成了这救援工程。同时，这信仰变成了一个救援的事实。所以我们称教会的基本行为是真正的传教活动。因为教会本身了解其目的是为全人类，并包含全人类，所以，教会的每一个活动都有代理性质。因此，
355
代理行为显示了教会基本传教活动的幅度。
有两种方法来实行教会的传教精神。第一，信友能以个人的方式为别人执行代理的职务而不必与他所代理的人直接接触。圣女小德兰便是一个例子。在她的祈祷及克苦中，她知道自己负有传教士的使命，虽然她从未走出过修院。教会承认她的传教态度，而立她为传教区主保。第二种实行教会传教精神的方法是以实际行动为别人执行代理之职，明显的向全人类宣讲天国的福音。这种代理行为明显而具体。它要异教徒悔改归向天主，而不再要别人做他们的代理者。在教会向异教徒宣讲福音时，教会代理的工作达到高潮，它成为具体而直接的参与别人的生活。
在传教区的国家里，教会的代理行为可能限于一种静态方式（注17）。在某些回教国家中便是这种情形（例如阿富汗，该国完全禁止传教活动）。但是在这些国家里，教会仍然存在，就是存在于那些度一种兄弟之爱的模范生活的信徒身上，为天主的爱作证，使天主临于他们之中，并为别人的得救尽代理之职（注18）。那些不能向别人传教的信徒等待天主在祂的计划中使这些国家接受福音。因此，他们证明是天主使人的得救成为可能，而不是人。他们的坚忍也为天主对人的容忍作了一个历史性的作证。
只有在整个教会的活动中――在她成员的不同作用中，基督的一体性才能实现。这出自基督的精神，祂来为我们向天父求情，祂要全人类藉著教会的代理行为而与他结合。
三、籍著与人接触而执行代理之职
在这节里，我要指出代理观念实际应用于传教区。事实上，「代理」一词出自于人的社会生活。对代理之职的实行也该指向这一点。
356
世上无一物不包括在救援的幅度内。基督将世界交给天父，因此，万物能归于一（参阅弗一1-14；哥一15-20）。
教会应该使世界、科学、工业、教育、法律等趋于完美，并在基督之内获得协调（注19）。教会要使世界成为完美的。广义的说，这就是教会传教使命。当人类向这完美开放，而不把自己局限于某种主义之下（例如共产主义，科学主义）时，则人便能了解世界被造的意义及未来发展的方向，因为，「凡受造之物都热切的等待天主子女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出于自愿，而是出于使它屈伏的那位的决意，但受造之物，仍怀有希望，脱离败坏控制，得享天主子女的光荣自由。」（罗八19-21）。
教会的代理使命，应实行于各方面，无论对世界的进步或人格的发展。基督信徒应对个人，团体或国家负起责任，他们也应该按照他们的能力及圣召在科学、工业、教育等方面帮助其他国家，这种帮助也是实行代理之职。
向异教徒宣讲福音，便是实行代理使命。传教士到非基督徒国家去，因为他要为异教徒的得救而执行代理职务。代理职务的第一步是参与当地人民的生活，这样他便能将救恩的讯息带给他们。教会应该首先将自己投入人类社会中，应以友谊及互相尊重而与人民联系，以真诚的爱德生活于他们之中。若异教徒有机会与教会接触，他便能了解教会的神圣使命，然后她才能宣讲全部福音讯息（注20）。
传教工作的首要目的是建立基督化的团体（注21）。这基督化团体的各种活动如宣讲、教导、礼仪、慈善工作等应该出于为「众人」尽代理之职的动机。这些小型基督化团体应该认清他们基督化的生活能影响异教徒，而他们的小型基督化团体也受异教徒的影响：因著他们的加人教会而使基督的奥体得以
357
完成。如此他们能表现他们的代理作用。在礼仪中他们敬拜天主，祂在其子耶稣基督的生命及死亡中显示祂自己是一切人类代理行为的唯一根源。在他们与非基督徒的关系上，他们也应表现这种态度，单单行动主义，例如做广告般的宣讲――是无效的。那只是无意义的追逐成功，其动机是出于争权，而不是出于爱。代理的意思是放弃自我，需应增长，我应消灭」（若三30　所有代理性的工作的唯一目的是带领人类走近天主，促成天国的来临）在教会里，这一切已开始。在传教区里，小型基督信友团体有极重的责任在异教徒前度一种模范能吸引别人的生活。他们应该以基督徒的生活来解释生活中的每一件事，物质方面的与精神方面的，喜乐与痛苦，自由与奴役，希望与爱心）因为异教徒不能看出生命最深刻的意义――基督――所以信徒以完全与他们相同的生活来指示生命的意义。代理性的传教工作，并不仅是沉默的作证，也是公开的解释生命的意义及宣示真理。但是传教工作尊重他人的自由，而让天主给予他接受悔改的机会，同时它积极的为世界的得救而执行代理之职使自己成为天主的适当工具。
四、摘要
我们已用了许多篇幅来讨论代理的意义。在古经中我们看到各种不同的代理，虽然它们常常是不完美的。在代理者这方面（例如亚巴郎，梅瑟，及先知们等），有朝向发展个人代理的趋势，并且自由接受中保的角色。对代理意义一种魔术或机械性的解释是被拒绝的。代理者的一生是处于天人之间，在天主前为别人的罪求情――并将天主的救恩带给他们。
在耶稣基督身上代理之职达到顶峰。「耶稣基督是天人之间唯一的中保」（弟前二5，参阅迦三19，22；希八6；九15，十二24）因为祂同时是天主又是人，所以祂是中保。这点使祂能为我们执行代理之职。
358
以祂的人性，祂除去我们的罪，以祂的天主性，他赐予我们救援。在他内天主性与人性结合为一，所以祂能为我们担任代理职务。祂能将我们这有死的人性放在天主前，而赐给我们天主的生命。
基督为人类的得救而担任的代理之职并不因祂的死亡而结束。圣神继续这职务。在祂的引导下，初期教会了解并实行基督的代理之职。教会现在为世界的得救而执行代理之使命。
藉著基督的救援工程，人类能得救，藉著教会的代理职务，天主将救恩赐给了全人类。因为基督要全人类得救，所以教会为世界得救而担任的代理职务，其本质便是传教。教会以两种方式执行这使命：（一）各个信友能以个人的方式为别人负起代理的使命，而不必直接与这人接触，若他在实行信仰中包括全人类，若他有基本的为他人服务的态度，若他常常预备与他人共享他精神方面的恩赐，并期望所有的人更进一步认识天主。（二）有些信友有更活泼的信仰，藉圣神特恩的推动以显明的方式，公开的向那些从未听过福音的人宣讲天国喜讯。他们被召在尚未有教会的地方建立教会。如此，教会能成长，她也能更成为救恩的普遍圣事。
注解：
1） 参阅：J.Ratzenger,Stellvertretung,in: Handbuch Theologischer Grundbegriffe, II,ed. By H.Fries,(München,1962)p.569
W.Zimmerli,J.Jeremias,Pais Theou,in:Theological Dictionary of the New Testment(TDNT),ed. By Kittel/Friedrich (Garnd Rapids,Mich.1970),pp.654-717
2) 参阅：Hartman/Nelis,Redemption,in:Encyclopedic Dictionary of the Bible. (N.Y.1967),p.19994
359
3) Lyonnet,Redemption,in: Dictionary of Biblical Theology,ed．by Léon-Dufour,（N．York,1967）p．425
4) Bi11erbeck／Strack,Kommentar zum Neuen Testament aus Talmud und Midrasch,II（München,1956），pp．274－292。
5) 耶稣只有两次解释他的死亡有赎罪的价值：谷十45及玛廿28。圣保禄两次用赎价：罗三24，弗一7。别的观念解释基督的死亡：赎罪，补赎（希二17，罗三25），牺牲（希七27，伯前一19，若十七19），和好（罗三24等，格后五18-21，哥一19等），成义（罗三24等，六10，格后五21）。
6）参阅：Hartman/Nelis,op．cit．1999
7) 参阅：Schnackenburg,God’s Rule and Kingdom（N．York,163）pp．1-54;571。
8) 参阅：Y．Congar,The Mystery of the Church,（London,1965）,pp.115 f．
9) 参阅：Rengstorf,Mathetes,in: TDNT vol．IV, pp．415-461; Kittel, Akolytheo,in: TDNT vol．I,pp．211-215
10) 参阅：Michaelis,Mimeomai,in: TDNT,vol．IV,pp．666－674
11) 参阅：Delling Antanapleroo,in: TDNT vol．VI,p．307
12) 从这个角度来看，我们才会了解玛七14；路十三24，玛九37；路十2；路十二32的意义。
13) 教会传教工作法今1；参阅：教友传教法令2；教会宪章13，16；教会在现代世界牧职宪章45。弟前二3，4。
14) 参阅：教会在现代世界牧职宪章3。
15) 孔格神父说：「我们要注意称基督为中保及称教会为中保。二名词所表达的内容不同。在基督身上，中保和元首之――特质完全相合。教会只是中保，而决对不是恩宠之源泉，她只是恩宠的奥迹」。（Congar, This Church
360
that I love（N．York 1969）,p 50 f．为了避免上述的误解，我在本文中用「中保」来述说耶稣基督的角色，用「代理」来述说教会的角色。
16) 参阅：Neuner（ed.） Christian Revelation and World Religions（London,1967）p．9（中译本：田永正译「基督信仰与其他宗教」。光启）
17) 参阅：教会传教工作法令6。
18) 参阅：教会宪章26。
19) 参阅：教会传教工作法令11-12。
20) 参阅：教会传教工作法令10-12。
21) 参阅：教会传教工作法令15-19。
361


神学论集-「圣经神学辞典」中译本序言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

「圣经神学辞典」中译本序言

辅大神学院于一九六七年由菲岛迁回台湾省时，即刻接受了台中光启社的委托，将雷翁杜富神父主编的法文「圣经神学辞典」译成中文。被邀参加翻译工作的有十数位神父及一位修女。这些译者中有两位十天前在台北国父纪念馆晋升主教圣品，接受教会牧者的重任和荣衔，那就是狄刚主教和王愈荣主教。这是翻译本辞典动工之初所始料未及的，相信所有同工都因此而深感荣幸，并高兴将这部译作献给我们这两位年青有为的主教，当作我们的祝福。

由翻译委员会的组成到今天出书的前夕已花去将近八年的时间。其间法文原版（一九六一）的七万册已售罄，而于一九六八年出第二版增订本，其间该辞典已成主要的欧美文字。今年（一九七五）法文将出第三版，在新版序言中说该书已译成十四种文字，欧洲语言中包括俄文，而亚洲语言中已有日文和越南文译本。中文是该辞典被译的第十四种外语，问世虽迟，但将法文第二、第三版的增改部分全予收入，可说是后来居上了

本辞典的目的在于给牧灵界服务：给神职和信文作一个读经向导，让他们更深一层地了解天主的话，并去给兄弟姊妹宣扬介绍。这是原版序言中的大意。因此本书和一般辞典不同，和今年思高圣经学会出版的「圣经辞典」也大不一样。后者有二千六百三十条，包罗甚广，凡与圣经有关的考古、史地、各书写成的过程等，无不一 一交代。本书仅有三百三十条左右，是在神学或启示内容的观点下作一综合性的介绍。说到综合，谈何容易。特别在圣经内容一方面，想做综合，最易犯挂一漏万的弊病，因此一般解经家都不敢轻易尝试。综合虽然难做，但又似乎非有不可，要不然读者自己便根据他有限的认识做成自己的一套综合来，那真是冒著极大的断章取义的危险。市并上所听到的用一两句话来说圣经不近人情、或圣经中的神有偏心等，不就是这一类的综合吗？因此由一些专家苦心孤诣、互相切磋地做出一些综合来，还是比较可靠。自然他们也承认这些综合的限度，不敢说将圣经的内容全部揭穿。

这些专家一共是七十位，全属法语系，除大部分出自法国本部以外，还有比利时，瑞士，罗马，近东，及加拿大各地的学者予以合作。这七十位学人知道所著手的是一项

艰巨的工作，但为了大家的好处，他们不辞辛劳，通力合作。尤其可贵的是，他们肯于将自己研究的成果让他人评断，甚至修改某些观点，放弃某一意见。结果使这部辞典真正成为一部集体创作，一部在互相了解，互相纠正，及互相让步中的产儿。

以上所写可说给「圣经神学」四字作了一个简短的交代，剩下的「辞典」二字又有何意呢？这要在本书的卷三末尾才得窥其全约。那里有法文索引，英文索引，及中文笔划索引，俨然是一部辞典的姿态。此外还有一篇综合论著专言「圣经神学」及「辞典」的精义，并将全部圣经的旧约与新约各书成书的过程略加介绍，由之可见由圣经的辞汇开始，的确可以逐步登入圣经神学的堂奥。

                房志荣　谨志

    一九七五、七、卅一日圣依纳爵瞻礼

    于台中光启出版社

（下转第三九八页）

362


神学论集-若望福音中的几个神学主题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

若望福音中的几个神学主题

刘赛眉

若望福音二十章卅至卅一节说：「耶稣在门徒前还行了许多其他神迹，没有记在这部书上，这些所记录的，是为叫你们信耶稣是默西亚天主子，并使你们信的人赖祂的名得永生。」这一段经文可以说是第四福音全书的结论；按现代一般圣经学者的意见，皆认为若望福音第廿一章是后加的篇幅，它可能出自若望某一门徒之手，虽然如此，但并不妨碍第廿一章亦是在圣神的灵感下所写成的圣经。若望福音早在教父时代已被视为一部精神的福音，因其乃在很深的信仰反省中结晶，并由一位对复活后的基督怀有深度默观的弟子执笔著成的精心之作。在此我们且略提示第四福音中几个比较重要的神学主题，让读者可藉此一窥这部福音在神学上的深度。

一、耶路撒冷与基督

二、基督与新的创造

三、基督与梅瑟

四、序言中的基督

一、耶路撒冷与基督

当讨论到福音史料来源的问题时，一般学者都认为第四福音的作者在书写其福音之前，必定认识三部对观福音，最低限度知道这三个文件的史料来源，特别是阿辣美语玛窦。因此，若望福音极力避

363

免报导对观福音中所报导过的事情，对于耶稣在加里肋亚所行的许多奇迹中，若望福音只叙述了两个：（1）增饼；（2）步行水面（或许若四53中治好王臣的儿子即是谷八5f所说的治好百夫长的儿子的奇迹）。在若望福音中也找不到山中圣训以及其他耶稣在加里肋亚所宣布的言论。可是，在另一方面我们又清楚地看到若望福音中的某些报导假定了对观福音的材料，譬如：虽然若望福音并未提到山上变容的事件，但在若一14中却暗示了这个事件，而若第六章又明显地假定了对观福音相同的材料时，它变以另一种角度予以阐释。

事实上，当研究了三部对观福音之后，我们清楚地看到，三位圣史都不在于叙述耶稣一生的事迹，福音中的次序皆为每位作者自己所安排，故每部福音均有它特殊的纲领。例如，马尔谷福音，它在地理上的次序明显是来自作者的安排。马尔谷以葛法翁为耶稣传教活动之始点（见一21-24）；后来乃进到加里肋亚宣讲和驱魔，他亦会到过加里肋亚以北的边境以及西北部的外邦地域（见七24-九26），最后到了犹大并在耶路撒冷完成其工程（见十15）。马尔谷与其他两部对观福音一样，把圣周的活动集中在耶路撒冷，当然，很明显地耶稣也必定如同其他犹太人一样，在她的公开生活期间亦每年上耶路撒冷过大庆节三次，即：逾越节（四月），五旬节（逾越节后五十天），以及帐棚节（十月）。我们相信耶稣不仅按照当时犹太人的风俗习惯上耶路撒冷过节，而且亦必定在此地施教，在路加福音十三章三十四节中尚可找到耶稣在耶路撒冷传教训诲的痕迹。若望福音很少提到耶稣在加里肋亚的传教使命，而大部份集中于报导耶路撒冷大节日中的宣讲与施教，若望福音之所以如此做，其目的在使读者更深地了解到耶稣这个人一切行动的意义。下面我们愿意在“耶路撒冷与基督”的主题下来比较古经犹

364

太人的思想与若望福音之间的关系，如此，我们可以发现若望福音的神学思想原是扎根在古经的思想背景中的。

古经：为犹太人而言，耶路撒冷的圣殿是雅威的居所，是盟约的标记，是天主居在人间的象征，每年在耶路撒冷祭杀巴斯挂羔羊是为纪念出埃及的事；耶路撒冷是宗教和政治领袖的聚居之处，是以民整个宗教和政治生活的缩影。

若望：新的圣殿（耶稣的身体）代替了旧的耶路撒冷圣殿（见若二19-21），耶稣光荣的身体藉降孕奥迹已经成为了天主居在人间的象征及标记（见若一14），在十字架上，新的巴斯挂羔羊为解救人于罪的枷锁而成了牺牲品（见若一29；十九36）；由于耶路撒冷是整个犹太民族政治和宗教生活的中心，故基督在耶京的受难及死亡是涉及整个以色列民族的。

犹太人拒绝天主的救恩，使旧约破裂。若望音是从一开始就指出了犹太人与耶稣之间的不和谐关系；当若翰洗者一出现犹太人立刻派人去问若翰是誰（见一19）；在耶稣第一次上耶路撒冷时，犹太人就敌视祂（见二18）。在若望福音中所要表达出的是：为犹太人，耶路撒冷的圣殿是纪念盟约的中心，是天主临在的标记，是巴斯挂羔羊祭杀的所在地；但是，为基督徒，耶稣光荣的身体是耶路撒冷，是新的圣殿，是天主与其子民结新约的中心。因为耶路撒冷拒绝了基督，所以基督代替了耶路撒冷；我们可以说，整部若望福音是路十三34-35（注1）的注解，既然耶路撒冷拒绝认识天主的使者――耶稣，故雅威将放弃它，毁灭它的圣殿，由于它的空虚无用，最后必被摧毁而成为旧约破裂的标记。

二、基督与新的创造

365

在若二十31中作者很明显地表达了他写这部福音的目的：「为叫你们相信耶稣是默西亚天主子」。除非读者在阅读第四福音时，能够意识到这个目的，否则将错过了福音中一些异常重要的特性。若望福音是在一种闪族的方式中来表达的，闪族人最喜欢用的一种文学技巧则是象征性的数目字，尤其是「七」这个数字，它不仅象征著完满」（Perfction），而且它亦是一个属于默西亚的数字。在若望福音中，「七」这个数目字常常在耶稣身上出现，贯穿了他整个生命。我们且举出几个实际的例子来看看。

（1）耶稣七个最大的言论：

（一）与尼苛德摩的对话（三3-21）

（二）与撤玛黎雅妇人的谈话（四5-27）

（三）治好瘫子后的讲道（五10-47）

（四）论生命之粮（六27ff）

（五）在帐棚节论默西亚（七2-8）

（六）论善政（十1ff）

（七）最后晚餐之后的讲道（十四1-17）

（2）七个主要的奇迹：

（一）加纳婚宴的水变酒（二1-11）

366

（二）好王臣的儿子（四53-57）

（三）增饼（六1-13）

（四）步行水面（六17-21）

（五）治好瘫子（五1-15）

（六）治好胎生瞎子（九1ff）

（七）复活拉匝禄（十一1ff）

（3）耶稣与祂的子民之间的七种特殊关系：

（一）我是生命之粮（赐给人的）

（二）我是世界之光（光照人）

（三）我是门（人由此门进入永生）

（四）我是善牧（认识自己的羊群）

（五）我是复活（给人生命）

（六）我是道路、真理、和生命

（七）我是真葡萄树（那在我内的、我也在他内）

（4）在耶稣的公开生活的第一过，祂就领受了七个名号，而其中六个是属默西亚的：

367

（一）天主的羔羊

（二）天主子

（三）拉比（Rabbi）

（四）默西亚

（五）以色列王

（六）人子

（七）纳匝肋人耶稣

若望福音的作者不但很小心地注意到耶稣公开生活中的头七天，而且他还把耶稣一生的过程分为七个阶段：

（5）耶稣一生中的七个阶段：

（一）第一周中默西亚的活动

（二）第一个巴斯卦节前后所发生的事件（二13-四54）

（三）与第二个巴斯卦节有关连的事（五-六章）

（四）帐棚节的七天（七-九章）

（五）由于复活拉匝禄而引起的言论（十-十一章）

（六）圣周，第三个巴斯卦节，耶稣死亡（十二-十九章）

（七）复活周（廿章）

368

如果我们计算一下，若望福音不仅给我们报导了耶稣一生中最重要的七个阶段，而且每个阶段中都包含了七天，因而我们可以说，若望福音的作者把耶稣的公开传教生活划分成七周。然而，第四福音的作者把耶稣的生命分成七周并非是毫无目的的，他主要是利用「七」这个数字来表达出耶稣是创造的圆满。若望福音的七层分法是反映出创世纪中的七天创造。下面我们且把创世纪与若望福音作一比较：

（一）创世纪：在天主创造世界的叙述中，开始的三天可以说是「分开」的工程：天主把光和黑暗分开，把地与大水分开；而以后的三天则是「陈列」或「布置」的工程：星辰定好位置，在海中和空中，又安置了动物与人，第七天则称为圣日，是休息的日子。

     若望福音：在第四福音中，开始的三周是象征著新和旧的分开，新代替了旧：（1）圣神的洗礼与若翰的洗礼分开，前者取代了后者（一29、34）；（2）以新约的酒代替了旧约净化的水（二1-11）；（3）耶稣复活的身体取代了圣殿，成为新敬礼的中心（二13-21）；（4）凡进入天国的人要他在圣神内重生（三3ff）；（5）以心神以真理的敬礼代替了耶路撒冷以及革黎斤山上的旧敬礼（四20ff）；（6）在默西亚的工程前面安息日必须让步（五章）；（7）基督的身体代替了玛纳（六41ff）。

（二）创世纪：第四天天主创造了星辰

若望福音：耶稣公开生活的第四周充满了「光」的观念（见治好瞎子）。第四周是发生在犹太人的帐棚节（见七至九章），耶稣在此时宣布祂是世界之光（八12）。

（三）创世纪：第五天，天主给世界生命。

369

若望福音：第五周，耶稣启示祂为生命之主，为善牧（见十9-10）；为复活与生命（十一25）；祂复活了拉匝禄（见十一章）。

（四）创世纪：第六天，天主按自己的肖像造了人。

   若望福音：第六周充满了新人诞生的苦痛（见十六21），（注2）但是当人在基督的血中再生的那一刻是最美好的。在第六天厄姓由亚当的肋旁中产生（见创二18-24），而若望福音则视在十字架上耶稣肋旁所流出的水是象征著教会的诞生（见七30）。

（五）创世纪：第七天是圣日，是休息的日子。

      若望福音：第七周，耶稣在光荣复活中休息了。

由以上的比较中，我们可以明显地看出第四福音的作者的主旨，他藉著运用「七」这个数字希望指出默西亚的工程是一「新的创造」，它纪念并完成第一个创造（参考格后五17；迦六15）。为若望福音的作者看来，默西亚的工程是一个重新开始，由于人的罪和撒殚的势力而破坏了的世界，现在由默西亚来再创造，祂所创造的是一个精神的世界，它是在隐密和静默中建立起来的。

三、基督与梅瑟

基督来到这个世界，除了重新创造以外，并且祂要复兴天主与其子民之间的盟约关系。

在西乃山上的结盟，天主会许给以民迦南福地，但祂要求他们守祂的法律，而梅瑟则是天主与人民之间的盟约中保。现在从新约的教会中我们找到基督是天主与新的子民结盟的中保，是新的梅瑟。在若望福音中，一方面作者把耶稣与梅瑟对立起来而彰显出祂的超越性，祂超过一切旧约中的领袖

370

（见一17；三14；六32-35；七22-23）；但另一方面他又不断在指出两约中保之间的相似，现且把若望福音与出谷纪作一比较：

（一）出谷纪：梅瑟的使命是在出谷纪第三章开始叙述，他所领受的使命主要是把选民救出法郎王之手（见出三至七章）。

若望福音：耶稣的公开生活是在第一章开始（一29-54），若翰洗者作证耶稣是天主派来除去世界的罪，把人从罪的奴役中解救出来的那一位（见八32-36）。

（二）出谷纪：在出四1-31中描写梅瑟接受了一种力量去行各种奇迹，特别是把尼罗河的水变为血的奇迹（四9）。当梅瑟接受了行奇迹的能力之后，他召集了以民的一切长老，在他们面前行了奇异的事；当时圣经的作者注明说，现在人民都相信了梅瑟的使命（四31）。

若望福音：在第四福音中，耶稣聚集了祂的宗徒――教会将来的领袖，在他们面前行了第一个奇迹――把水变为酒；当时福音的作者也注明说：「祂的宗徒也都相信了祂」，就是说相信了祂的默西亚的使命（二1-11）。

（三）出谷纪：在出谷纪十一至十二章中包含了第一个巴斯卦事件的叙述，以色列民每家宰杀了巴斯卦羔羊之后，他们最后都逃离了埃及的为奴之家。

若望福音：加纳婚宴的奇迹之后，耶稣公开生活中的第一个巴斯卦节的事件发生了：祂上到耶路撒冷，洁净圣殿。对这圣殿祂曾宣布过将以自己的身体取代之（二13-21），其意谓：旧约的祭献以巴斯卦羔羊为中心，而新的敬礼则以他复活后光荣的身体为中心。

（四）出谷纪：十四至十五章是叙述以民过红海的事迹，传统上都以此为基督徒洗礼的预像（见格前十2、5）。

371

若望福音：若望福音第三章是叙述耶稣教尼苛德摩有关洗礼的奥秘（三2ff），并以高举铜蛇的事件作为对话的结束。在出谷纪中会这样记载说：以民到了玛辣地方没有水喝，因此地的水苦，后来梅瑟行了奇迹使苦水变为甜水（出十五22-26）。同样在户籍纪中纪载当高举铜蛇的事件之后，以民走到了一个名为贝尔的地方，其时，雅威对梅瑟说：「聚集我的子民于此，我将赐给他们水」，以后以色列子民乃咏唱了一首歌赞美这口井（见户廿一16-17）。在若望福音中，作者把治好王臣之子的奇迹（见四53-57）置于雅各伯井的事件之后，很可能是受到出谷纪的影响，因为在出谷纪中，梅瑟把苦水变为甜水之后，天主许诺：「我决不把加于埃及人的灾祸加于你们，因为我是「医治」你的上主」（见出十五26）。至于增饼的奇迹则很明显地与玛纳的事件有关（见出十六章），同时耶稣自己也会如此提过（见若六32-35）。

（五）出谷纪：当以民走到了默黎巴地方，他们又因缺水而几乎用石头砸死梅瑟，梅瑟依照天主的命令打磐石出水（见出十七1-7；以及户廿7-13）。

若望福音：上面这件事与若七章帐棚节的事件相似，若望福音首先提到了犹太人如何意图去谋害耶稣（七1），然后接著是耶稣讲论永生活水的许诺（七37-39）。一般在解释若七38（注3）时皆指著梅瑟所打的石块而言，在格林多前书中，保禄指沙漠中的那块石头为基督的预像（格前十2）。

372

最后，耶稣所说的自己是召界之光」（「谁若跟随我，不在黑暗中行走」（八12））是反映出十三21中引导以民前行的云柱与火柱，在黑夜和白昼中照耀并指引路程。而若望福音第十及十一章乃与若苏厄生命中的某些事件相呼应，若苏厄的名字本与耶稣的名字相同，他是代替梅瑟带领以民进入福地的领袖。

在这一个主题上，若望福音作者的动机甚为明显，他要指出耶稣是天主所派进的新梅瑟，祂把新以色列子民由罪的枷锁中解救出来，引领他们进入天国。在古经中的许地，常被视为是「天国」的预像。

四、序言中的基督

在若望福音的序言中，作者是在很深的默观中把基督的角色描写成是新梅瑟，我们可以说，序言中的每一节都是由于梅瑟的生活所启发的。

（一）出谷纪：在三十三及三十四章中，出谷纪的作者描写西乃山上的伟大显现：雅威向梅瑟显示祂自己，并与其子民立约，颁布法律。

若望序言：在十四至十八节中若望福音使人回忆起耶稣显容的景象――耶稣在加里肋亚的山上显示自己的光荣。但在一切之上中，若望福音以与西乃山上雅威的显现作对比而描出其特点。

（二）出谷纪：梅瑟受命引导以民进入许地（见卅三1-12、参阅卅四34）之后，梅瑟求天主与祂的子民同行（见卅三15-16-卅四9）。

若望序言：在若望序言（一14）中，作者说：“圣言居在人间。”

373

（三）出谷纪：为证实天主的临在，梅瑟要求天主：「使我见到您的光荣」（出卅三18）。

若望序言：序言中说：「我们看到了祂的光荣」（一14）。

（四）出谷纪：天主回答梅瑟说：「看见了我，就不能再活了」（卅三20）。

若望序言：序言中又说：「从来没有人见过天主」（一18）。

（五）出谷纪：当梅瑟手持石版上山时，天主乘云降下，并呼喊自己的名字：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚」（full of Grace and fidelity ）(见卅四6)

若望序言：若望福音称天主的唯一子为「充满恩宠和真理」（full of grace and fidelity）（一14）

（六）出谷纪：天主许下与祂的子民同行（见卅四9-10），于是祂把法律赐给了梅瑟（卅四11-27），梅瑟把它刻在石版上（卅四28）。

若望序言：若望福音回忆起了这件事便在其序言中说：「法律是藉梅瑟传授的，恩宠和真理却是由基督而来的」（见一17）。

若望福音中作者指出基督与梅瑟之间的相同有何神学上的意义？

原来旧约的法律有一个双重的因素：一方面天主在盟约中愿意约束自己去领以色列民进入许地，另一方面，祂要求他们忠于他所颁布的法律，可是，祂的子民从不忠诚地守约（参阅旧约中的历史书及先知书），结果，在旧约中天主宣布祂将与其子民再订立一个「新盟约」（见耶卅一32-33），从此，我们知道新约与旧约最大的不同是天主的法律不再刻在石版上，而铭于人心中，这个新约由耶稣基督实现了。天主会对梅瑟启示祂自己：「充满慈爱与忠诚」，天主的慈爱与忠诚是盟约的两大保证；

374

恩宠亦即慈爱，天主的爱带给人救恩，治愈人的软弱，而忠诚则是天主的爱的特质。在圣言身上，天主与人同住――子成了血肉（见一16），在基督身上恩宠与忠诚来到我们中间了。

旧约中的另一个因素--天主引以民进入福地，为使以民能够进入许地，天主许下与他们同行，保护并引导他们，而天主临在于他们中间的标记则是「会幕」和「帐棚」，当帐棚和会幕竖立起来那天，云彩和荣耀充满了帐棚与会幕，这是天主临在的标记，雅威占有了此会幕，祂将居于祂的子民中间（见出四十34-38）。「许地」常是「天国」的预象，为引领新的子民进入天国，圣言来到，「搭了一个帐棚」寄居在我们中间（见若一14）；因此，第四福音的作者愿意告诉我们：天主子的人性取代了旧约中的会幕而成为天主居在我们中间的标记，也成为天主临在的中心，所以降孕的圣一言是「厄玛奴耳」--天主与人同在的标记。

在出谷纪里，作者说明有云柱与火柱走在以民前面（见出十三21）；而若望福音则说：「我是生命之光，谁若跟随我决不在黑暗中行走」（见若十5-10）祂是道路，是唯一通向父的途径（若十四6）。由此，默西亚实现了在西乃山上开始的天主的工程，天主与人的遇合是包含了天主与人彼此间的自我赠与的，这就是爱，为说明这个爱的奥秘，若望福音的作者选择了耶稣基督生命中某些最能反映埃及的出谷事件的材料来报导。

结语

, 由上述的研究，我们可以看到若望福音的作者是一位相当杰出的「历史家」，所谓「历史」，并不是说它只在于一连串事件的排列，历史所关心的更在于启示出事件与事件之间的因果关系，因此，

375

作者在基督的生命中选择了某些最富有圣事性特点的事件来报导，若望福音的作者安排了它们并非是按时间上的次序，而是按逻辑去指出这些事件为我们的意义，职是之故，第四位学史为他的福音加上了一层新的幅度，在此幅度中启示给我们：基督进入人类历史中的奥秘。因为基督来了，所以一个世界过去，另一个世界进来，耶路撒冷和圣殿对解救人脱离「世界的首领」已无能为力，耶路撒冷必须被毁，基督复活后光荣的身体取代了它！

附注：

1）「耶路撒冷，耶路撒冷，你屡次残杀先知，用石头击毙那些奉命到你这里来的人，我每少次愿意聚集你的子女，如母鸡聚集自己的雏鸡，在它翅膀下，可是你们偏不愿意，看罢！你们的房屋必给你们抛下，但是，我告诉你们，你们断不能再看见我，直到你们说：「因主名而来的当受赞颂的时刻来到」。（路十三34-35）。

2）「妇女生产的时候，感到忧苦，因为祂的时辰来到了，既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了」。（若十六21）。

3）「从他的心中要渗出活水的江河」。（若七38）

参考书：

1） 本文主要取材于：David M．Stanley: “The Gospels: A Literary,Historical and Theological Analysts”,ed．by R．D．McAuliffe（手抄本）。

2） 次要参考书：Wilfrid Harrinzton, O．P．：”The Path of Biblical Theology: Johannine Theology”, Gill and Macmillan, 1973．

3） 中文圣经 思高圣经学会出版 一九六八年出版。

4） 房志荣著：新约诸书分类简介（见四十一至五十五页）天主教神学著作编译会、光启联合出版社。

376


神学论集-圣三的奥迹与人生-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

圣三的奥迹与人生

谷寒松讲　黄風梧　记录

本文只是作者意图对教会已定断的圣三奥迹信理作一个理性上的解释，以助读者诸君对此信仰的内涵作进一步的理解并引起信仰生活深一层的共鸣。这完全是人理性上本能的追求，一方面人虽然知道在天主内有的是深不可测的奥秘，但另一方面却又吸引著人去寻求了解，这吸引使得他在信仰的光照下继续不断地去深入探索，可是，在竭尽所能，搜索枯肠地思考表达之后，人最后终得承认：奥迹终究是奥迹！人只能在其前信仰与朝拜！

全文的思想过程并非以抽象的天主一位的观念演绎下来，而是以天主在救恩史中的两个差遣为出发点来认识天主的生活行动。这方法先假定了救恩史中的三位行动和圣三内在生活中的结构是完全一致的，如此我们方可从后天的认识为出发点来窥探三位生活的奥秘，同时这假定也是相当合理的，因为，若是救恩史中圣三作用的痕迹并不反映三位内在生活的结构，那么天主在人间显现的不是一种启示，而只不过是一出戏而已！寄望这尝试性的解释有助于中华教会同仁深入圣三奥迹，在信仰中更意识地生活于圣三奥迹中，并品尝其甘饴！

前言 爱的奥迹

在位际关系上通常包括著两个基本上不同的因素：一是对立，一是结合，在位际里，我之所以能称之为我是因为有著你，我本身虽然是自立的，可以独立存在著，但是，除了有了另一个自立的你，

377

产生了这种「你我的关系，这「我」就不能称之为「我」了！于是，这你我的关系上有了对立的形态，这就是位际关系上的对立因素。但是这对立因素的形态是为了完成位际上的另一形态而产生你这形态就是你我的结合，在此达到了位际关系上的圆满性。那么：有一个「对立」，也有一个「共融」。对立的圆满在于共融，共融的先决条件在于有对立！这你我的共融关系就是通常所谓的「爱」，这爱达于极致，依据爱之本质：「满而溢」的丰盈原则，则定然外溢，形成了两位的结晶，指向第三位的产生，这第三位表达的是两位爱的关系结晶成的内涵。

上述之分析在人间位际生活中是显而易见的，今以类比法言及圣三内在生活的奥迹，上述的「我」差强比拟于天主父，祂是万源之源，是自立的。祂之所以能称为父，是因为有子与其对立，是在关系中，祂能称为「父」了！子，则如上述之「你」是有根源之源，是来自父，能称之为「子」，也是由于与「父」间产生的紧张关系而形成了「子位」，于是「父子」表达了位际中的对立形态！而圣神，正是父子间的结合形态，是父子间的「我们」。于是，全文要在此背景中发挥下去，在发挥的过程里，常注意到的是位格的分析：我、你、我们，以及两个基本的关系（或曰：因素）：紧张――合一；这是爱的奥迹里的其本因素。全文以下列五步骤进行：

（一）天主内在生活的「生」「发」。天主是爱！

（二）由内在生活的「生」「发」论及：外在生活的差遣！

（三）由差遣论及创造！

（四）由创造之行动，论及其目的。

（五）由人生中观看天主三位奥迹！

378

（一）天主内在生活的「生」「发」（注1）。天主是爱！

在耶稣基督启示给我们的奥迹中，最深的莫过于「天主（父）是爱」（若一书四8）！这启示在圣神的光照下，初期教会的信友获得了最深澈的领悟。在新经的篇幅里我们发现，初期教会之所以得此领悟不是来自抽象地对天主父本性的推论，而是经验到天主父在人类历史中爱的行动而发自肺腑深处的欢呼！在这欢呼中不得不追溯到这行动的本源，于是就触及了天主父本性的问题：「父的本性是爱」这结论就如此形成了！类似的过程在新经中多如过江之鲫：父是神（若四24），是光（若一书一5）……都是在同样情况下的结论！可见，以「天主是爱」为出发点实在反映了新经的启示内容，同时也相当适合东方人较喜爱强调天主是爱的一面，而罕言天主真理性一面的心理！

爱的本身，其实就是圣经及历代大公会议中屡次赞扬的天主性。它是完全与众不同的，绝对的真善美，是永远生活的。但是，这是绝对无限，深具活力的「爱」，而不是一个完全呆板单纯，毫无生气的，静态的「一位一体」，在它本性中有著一个绝对生命的紧张和合一，这是内涵在爱的奥迹中的，经过了天主的启示我们方才恍然大悟：最高度「存有」的本身，原来就是「爱」！天主父是这绝对爱的「第一自立形式」，其所以称之为「自立形式」（注2）为的是有别于「自立体」（注3）：「自立形式」并不是像「自立体」如此具体地像一个独立的单位，它是一形式，但是是自立的，天主性是藉著它自立化，这与「一位一体」化是不同的。况且，此处所谓之「第一」不是时间上的首位，而是在生命上的，意为：天主三位中没有在时间先后上的秩序，而是生命上的。父是「第一自立形式」，意思是指祂是万源之源，是绝对爱的自有，是无根由的自立形式。除此以外，父尚有另一特征：是论及祂的「父

379

性」。祂：是本源，是产生者。这「父性」是一个爱的自立关系，是绝对爱的自我给予的「自立形式」，于是可以说：父性是一个「关系」。

那么，讲到天主三位的「位格」问题，应从三面观之：天主性，自立形式性及关系性。在天主性上三位是一致的，是绝对的爱、唯一的存有。而在位格上，论及父的位格，则一方面指的是「爱」的给予性，另一方面指的是「爱」的自有性，前者是符合「位格」的关系性，后者是符合「位格」的自立形式。

天主父是绝对爱的「自我给予」，是无根由的自立形式和关系，祂产生了一个对立的关系，这对立的关系是和父有实在的区别，这就是绝对爱的「自我接受」，是「第二自立形式」，所谓的：天主「子」！就在产生子的当时，父通传了不可分的绝对的爱，就是通传了天主性。子也是一个「位格」，是有别于父的：祂是有根源的根源，是指绝对爱的被动产生关系，是对立于主动产生者的。这是爱的奥迹的首面！是紧张。

父子间有著爱的奥迹中对立的紧张，是「自我给予」――「自我接受」间的对立紧张，因为爱的奥迹是在紧张中合一，因此父子之间的紧张内蕴著合一的动力，是父与子主动地趋向完全的合一、形成了天主内在生活中的「发」，这行动的根源有二：一是父，是无根源之源；一是子，是有根源之源！如此、我们说：父藉子生神。因为子的根源是父，所以天主三位间的关系用传统三角形并不能正确的表达，应是直线的。就像父生于时其间有著主动与被动产生性（注4）的对立，此时也有主动与被动发出性（注5）的对立，这主动发出性和父性子性在关系性上是一致的，因为它是包含在两个关系内的，也就是说：他是由「自我给予――自我接受」的对立紧张而发出的。发出的是绝对爱的合一自立形式，是父子

380

对立紧张倾向合一时发生的整体对立，是绝对爱的「自我合一」的自立形式或位格！这是爱的奥迹的另一面！是合一。

鉴此、已无须强调在天主三位间无时间之前后或尊威的等级之别！也无须声明「不是三体」……等等。因为天主只有一个生活行动中心，只有一个意识，只有一「体」，只是一个绝对的爱！但是在这绝对的爱中有著对立的紧张与合一，在此中生发了子神，与父共成三个位格，那么是在三个位格之间的绝对爱的唯一生活。本文所指之位格是有别于今日存在主义之位格，即所谓之自我――自由――自立体，这里指的是三个本身不同的「自立形式」和「关系」。于是，一言及「三位一体」，脑海中应呈现的是：「三个位格一体」，「三个对立的关系，一个绝对的爱」，或「三个实在有区别的自立形式，一个生命」。

天主，实在是一个绝对的爱，是「自我给予」，「自我接受」和「自我合一」的无限生命奥迹！

（二）由内在生活的「生」「发」论及外在生活的差遣（注6）！

在这不可渗透的绝对爱的奥迹里有著「向外给予」及「合一」的计划，这计划是基于天主完全自由的决定，是不可测量的、不可理解的，我们只能接受此计划的事实。但是这计划一旦决定了则必然涉及圣三内在生活，它必然是在世界上反映著圣三内在生活的结构。

父，因著本身的两个特征成为这计划的本源，他通传给子不可分的、绝对的爱，祂是向外启发一切的泉源，而子是祂的「表达」。子就成了向外的媒介，意为：如果天主要向造物自我给予，则派遣子进入其中。按照圣三内在生活的结构，只有子方有资格成为这给予的媒介与表达者，这给予的媒介

381

与表达可称之为启示。在圣三内在生活中、在绝对现在的永恒，父产生子之当时，在圣三的外在生活里，子已被派遣进入造物中。所以子的产生和派遣实在是一致的。由于子是由父产生的，故其派遣是一切造物的模型及可能，子是万物的模范因（注7）！

子的派遣必导致神的遣发，因为父――子在紧张中常倾向合一，于是若父产生并派遣子，则神必然由父藉于在内在生活中发出且遣发之。因此、一如子的产生因派遣，神的发出和遣发也是一致的：发出于内在生活中，遣发到受造物生命里。由于圣神在圣三内在生活中是绝对爱的合一形式，祂的遣发是使一切受造合一的原因。

藉著两个差遣，天主绝对爱的奥迹出现在受造物中，祂们把天主内在生活的「自我给予――自我接受」与「自我台一」的生命通传给受造物！

因为在圣三内在的生活里，以三方面来讨论位格：天主性、自立形式，对立关系，于是：同样的，两个差遣一方面启示天主三位不同的自立形式；另一方面启示三位间的不同关系。也更是启示了天主性，爱的臭迹！

如此：藉著在自由中，天主无可言喻，只可赞美及朝拜的决定，祂内在生活中的「生」「发」和向造物的两个差遣实在是一致的！

（三）由差遣论及创造！

前文中已说明：子与神的差遣使造物分享了圣三的生命。但是，这受造物来自何方？这是古今中外神哲学者公认的难题之一：如何能够在绝对的天主之外还有别的存有物？实在！受造物的有比天主

382

的存在更难了解！在下面我们企图觅得一个整体性答复的途径。

由于圣三外在行动的样式和内在生活是一致的，如此我们绝对不可以把天主的行动（创造和差遣），按照人时空的限制当做两个先后发生的动作：先是三位创造人类宇宙，后来是第二及第三位的差遣！应当超越这种过于拟人化及时间化的看法。更好这样说：在对子与神绝对自由的差遣中早已内涵了创造的行动。因为差遣是天主爱的计划的目的，本身的内涵是非常的丰富，创造只是构成其内涵的必然秩序之一，就像一个有机体有著许多内在的秩序使其能生生不息。可以说：创造是差遣的初现。为了更清楚起见，我们分三个平面来说明：首先，在天主性的平面上，只有一个单纯、绝对爱的生命，这生命中有两个内在生活的「生」「发」，和三个位格之间的生命秩序；但是不是说有著狭义的时间上的先后。其次，在差遣的平面上、天主第二位和第三位的差遣和创造行动是一致的，两个差遣是创造的本源。最后，在有时空限制的宇宙平面上，两个差遣是在创造行动之后。

创造行动本身只是天主圣三绝对自由的「愿意」，这「愿意」和遣发两个差遣时的「愿意」是完全一样的。就是说：天主圣三的创造行动不像人，需要制造时的原料，祂自己是使万物成为有的唯一「有效因」（注8），是绝对的第一因。创造行动是来自唯一爱的奥迹，所以只是一个行动，但是因为有三个位格，所以有三个行动者，这三个行动者之间有著实在的对立，如此，在他们共同的唯一行动里，在关系上有实际的区别。换言之，在同一行动内，父、子、神各按其在内在生活中不同位格上的特色来共同实现唯一的创造行动。下面要稍微说明在同一创造行动中三位的不同角色、在说明之际，使人无法不想到中国传统思想中「道」的循环，这在中国是相当普遍的看法。但是在耶稣基督的启示里，方使我们彻悟这「道」的真谛。

383

在创造行动上一如在圣三内在的生活里，父是万源之源，祂与子、神有著实在的区划，按照他的「父性」祂是绝对爱里自我给予的位格，那，祂就是最狭义的创造者。子，亦然，一如其在圣三内在生活的特色，在创造行动中祂是「有根源的根源」，与父及神是截然不同的，由于祂的「子性」祂是绝对爱里自我接受的位格，祂成为创造的媒介。其作用能分三面来描绘。首先是启示父：因为子是父自我给予的启示，由父所产生和派遣的，所以子在造物中是真理、光明、生命、是爱的化身，直到以死亡来完全启示「父」，爱的奥迹中的自我给予的「父」。其次，是子自我的启示，「子」是「自我接受」的自立形式，是一切受造物的模型，由于子是绝对爱中「自我接受」的位格，如在造物中启示这特色也需要一个接受原则，在造物中的接受原则是「物质」，它常是接受。那么，子的派遣是涉及子降生的奥迹。降生的奥迹使子有了社会性和历史性，他成了纳匝肋的耶稣，是今日我们在信仰中朝拜祂，称祂为复活的主的基督！最后是启示著子向父的关系，因为子性是一种关系，祂是造物向天主父的媒介，中保、或道路。

圣神是父藉子而发出的，是与父、子完全不同的一位。因为在绝对爱的圣三内在生活里祂是「自我合一」的位格，所以也是创造行动的合一力量。就因为祂是「自我合一」的自立形式，所以是一切受造物的合一动力及自我总同力。子与神是来自根源的父，父是创造的本源，子是受造物的发展进化及历史过程的动力，圣神是使受造合一、综合、调合、及成全的动力，父、子、神实在是彼此对立而不同的自立形式。所以：父是一切受造物的本源，子是他们的媒介，是祂们在时空过程中的动力，圣神却是祂们合一及完成的动力，是他们超越爱的合一。

在此处可以想到中国的阴阳论，对这理论不应该由于其古老而马上不加思索地完全否定它的价值，

384

其实这理论内含著相当深的领悟、但是并不是十分清晰，因为它缺乏了在启示中的三个其本真理。这三个真理是：三位一体的天主，从虚无中创造的概念，绝对的天主与万物之间的类比。在启示的光照下，我们推测阴阳论里的「天」，「帝」，「道」或「太极」可能是想表达启示中的三位一体天主的内容。现今在基督的启示光照下我们试著把阴阳论作提升与净化的工作：分三个幅度进行，首先在第一个幅度里是绝对爱有「自我给予」「自我接受」「自我合一」的紧张与对立，这可称之为绝对的阴阳。因为在阴阳论中阴阳重要的一个原则是：紧张――对立――补充。其次，在第二个幅度里就是绝对爱藉著两个差遣在受造物内的紧张和对立。如：耶稣在十字架上的死亡与复活，降生成人具体的耶稣和超越的圣神，绝对第一因和第二因的相互合作渗透，天主圣三的行动与人的自由……等等，上述例子中前者多少反映阴的一面、后者多少反映强的一面。但是历史的事实在上述例子中均显出「柔弱胜刚强」之现象！最后，在第三个幅度上就是在受造物内形形色色的阴阳现象，它们反映著「阴阳」原则。

就如同在论及圣三的创造行动一般，对圣三保存眷顾万物的讨论上我们亦分三个平面来描绘。首先，是在存有的平面上，只有一个单纯的天主性生命，故此在这奥迹内创造保存与照顾的行动都是浑然一体的。（注9）其次，在差遣的平面上，天主第二位和第三位的差遣和创造，保存与照顾的行动亦是浑然一体的。但是两位的差遣，是保存与照顾的本源。换言之：创造、保存、眷顾是两位差遣的内在因素，是其被差遣的鹄的。最终，在宇宙时空的平面上，创造是在保存与眷顾之前。

（四）由创造之行动论及其目的

论及创造的目的、应兼顾创造者与受造物双方，因是一事的两面！双方的目的均是藉著历史过程

385

渐渐实现，正如创造行动是包含在两个差遣内，创造的目的是内涵于两个差遣的目的中。故此，事实上这两个目的不能分开来说明的，下述就从三个角度来阐述创造的目的。

首先从存有的角度观之。创造者的目的就是绝对爱的分给，受造物的目的便是分享这绝对的爱。创造这行动本身的近目的是使受造物存在！其中间目的是要保存受造物及人类历史的过程，它最终目的是使受造物与人类历史过程圆满完成，这时，就是我们所谓的「新天新地」来临的境界。其次，从现象的角度观之，创造者的目的就是要在受造物分享其生命的现象上彰显自己的光荣，而受造物的目的是要光荣创造者。最后，从位格的角度观之，创造者的目的就是要与受造物建立一个「你――我」的关系，有意识及自由的受造物之目的就是答覆这邀请，并在答覆中开始形成这关系！

（五）由人生中观看天主三位奥迹

圣三奥迹和我们日常生活究竟有何关系？如果没有圣三的奥迹，我们的生活会有损害吗？于是，在本段中欢说明的是圣三奥迹是与我们的生活休戚相关的！

依据圣经与教会的训导，天主圣三在向外行动，创造时是以一体行动的，就是说：只是一个行动！但是却各按其位格的特色来创造。故此，万物皆留有圣三之痕迹。在神学历史中，会对此问题有过无数的解释方法，有从心理学方面言之而谓：人之理性行动中反映著圣三的肖像，是记忆、理智、意志；有更广的以形上学概念论之而谓：一切受造物之所以蕴涵圣三的痕迹，是因为受造物本身是单一的，是一个，是真的、是善的。……等等。但是在传统神学上解释三位向外的关系都说是思想上的关系，是归名的，不是实在的关系，连多玛斯和奥斯定在这点上也不例外。

386

本文在此处想以一个更整体、更合乎里三特征的方法来说明：这说明的内容不但涉及人的理性，受造物在形上的三个「超越本性」（注10），也涉及人的整个存在与存有。其所以把此说明只以人的整个存在与存有上作反省，实是因为你――我――你们的位格问爱的奥迹在本文前言中已提过，故在此不再重复，下面就以三个角度观之。

首先，在我们日常的生活里充满著许多无法解释的奥迹，像：人藉什么而存在，良心的标准，人超越的来源，造物本身的奥秘，在创造时的喜悦，自由的奥秘……等等，这些体验是指向人的超越幅度，是无法解释的，是天主父的肯像，绝对爱「自我给予」的肖像，在这体验中我们直接与父发生关系。

其次，因为人的生活是在时空和物质内的，是在社会上、是在过程中的；人本身是接受一切的受造物，他接受他周遭境遇中已存在的一切！这指出了人在物质宇宙内实在是反映了「天主子」的肖像，是：绝对爱的「自我接受」之肖像，这点上反映了子的痕迹，是一种直接的关系。

最后，人的存在蕴涵著一种内在合一的动力，这是一种向上往前的生命力，人渴望在内在达到完全的合一。这个动力实在是要使上面提及的二幅度中的紧张走向和谐，即在此动力下趋向美满的成全，这些在人内在幅度里的动力和倾向，反映的是天主里神，这绝对爱的「自我合一」之肖像，于是，是与圣神直接有关的。

由上面的说明，可见在人的生活中是与三位直接发生关系的，只因为三位是自我完全渗透的，所以在这三个角度下，每一个角度不只是与一位有关，也与其他二位有密切的关系，三个角度指出了天主三位实在在人生命的深处留下无数的痕迹，人的日常生活是三位的肖像，实在！人存在的最深及最

387

绝对的奥迹是圣三的奥迹！不管人是否意识到，这是一个事实！所以，非基督徒虽然在价值层次上未意识到这现实，但是是存在性地生活在这奥迹中！他们向善的能力基本上与我们毫无差异！

就像在人的生命里，虽然有著上述的三个幅度，但是终究只是一个人，于是，可以差强类比地说：圣三有著三位，却还是一体！这真是一个奥迹！但是，也可以从另一角度来看：因为天主是三位，但是还是一体，于是，人虽然有著这三个幅度，但是还是一个人！

至此，我们突然醒觉；其实天主的奥迹实在离人不远，且是在人存在的最深处！可能这就是中庸所云：「道不远人，人之为道而远人，不可为道」！。

最后，再度重复前文中的寄望，只希望此文能助中华教会同仁对自己生活中的圣三奥迹有更深的意识，藉此得窥三位生活中庙堂之美，好能更自由、更意识地生活于这奥迹内！

原文对照：

1）「生」「发」：Procession

2）立形式：Distinct Mode of Subsiting

3）自立体：Substance。

4)主动产生性：Active Generation 被动产生性：Passive Generation

5)主动发出性：Active Spiration 被动发出性：Passive Spiration

6)差遣：Mission

7）模范因：Exemnlary Cause

8)有效因：Efficient Cause

9）浑然一体的：Identical

10）超越属生： Transcendentals

388


神学论集-「炼狱」教义的探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

「炼狱」教义的探讨

汤汉

（甲）教会训导的反省

翻开奥脱天主教信理神学下册，便看到了这么一段论及炼狱的章节：

「离异的希腊人士所否认的，主要的是净化的特殊所在地、炼狱之火与惩罚的补偿性，里昂与翡冷翠大公会议，针对他们定断如下：「那些离世时真心痛悔并爱慕天主的灵魂，尚未能以补偿的善果来弥补他们的过犯与亏欠，死后将受到净化的惩罚来炼净」（邓四六四，六九三；参考邓四五六，五七O等）。新教人士认为炼狱之理与圣经相违（邓七七七），并鉴于他们对成义的看法，拒绝炼狱的信仰。特伦多大公会议针对此说，明定炼狱为实在并且替滞留炼狱的灵魂所作的代祷为有效：「炼狱是实在的，滞留在那里的灵魂因信友的代祷获得救助」（邓九八三；参考邓八四O，九九八）。」（注1）

这段文字给人的印象，是分离的希腊人士及基督教人士都否认炼狱的存在，里昂、翡冷翠及特伦多大公会议特为反对他们而发表了声明。但，究竟里昂及翡冷翠大公会议的训导是一项反对分离的希腊人士的宣言？抑或是一项与他们磋商后的协议？又究竟特伦多大公会议的训导只为针对基督教人士？抑或尚为贬斥当时天主教内不正确的看法及风尚？为回答这些问题，我们必须研究一下当时的历史背景及目的。

389

（一）里昂与翡冷翠大公会议之历史背景及目的

从圣奥斯定以来，西方拉丁教会一直深信炼狱的存在基于天主的圣德与公平。天主的圣德要求，惟有完全纯洁的灵魂能进入天国，天主的公平一方面要求，罪罚必须忍受，另一方面要求，以爱德结合著天主的灵魂不能进入地狱。因此必须承认有一个中间境界，其目的是一劳永逸地净化灵魂。他们认为圣经（加下十二42-46；玛十二32；格前三10-15；玛五26）揭示在另一世界灵魂净化的可能性，因而间接地证示了炼狱的存在。而炼狱存在的最重要证据却是传承的作证，特别是那些为亡者祈求和求安息的礼仪经文。此外，他们中的大部份人还根据格前三15，认为炼狱的惩罚是一种实质的火，但强调它与普通的火有不同作用，因为普通的火用于烧毁物质，而炼狱的火却是天主正义惩罚的工具，用以束缚灵魂，使之不能自由行动。（注2）

东方希腊教会对炼狱却持不同的看法，他们认为所有死后的灵魂，要经过一个暂时的审判，要进入一居间的境地，等候主的再来及末后的审判。这居间之境被称为炼狱，在那里人们可以先尝永生或永死的滋味，却不能获得最终的福祉。故此，不像西方拉丁教会，只祈求圣人们代祷，而不为圣人们祈祷，东方教会在礼仪经文中常为一切离世忠心信徒、圣人，特别为圣母玛利亚祈求，使离世圣徒在居间之境获得「神化」。这「神化」是一种过程，它可以比作一块铁在火中的加热。当热力透过一块铁片时，它改变了形像，但并不终止为铁。同样地，离世的圣徒在居间之境为基督本身发出的生命及恩典的浸透，逐渐炉火纯青，最后在公审判时臻于化境，与复活的身体结合，在圣三内享受不可形容的圆满幸福。（注3）

390

因此，早在第十三世纪东西教会分裂前，双方教会对炼狱的教义已有不同的看法，只是在分裂后，解释的相异更趋明显而已。西方教曾为了谋求复合，于一二七四年举行的里昂大公会议，和一四三八年举行的翡冷翠大公会议，邀请了东方教会派代表与会，慎重研究彼此间在神学问题上的歧异，其中包括了上述有关炼狱的教义。几经商讨，最后达成协议。所以，大公会议之宣布不是一项反对分离希腊人士的声明，而是一项与他们磋商后达成的协议。事实大公会议宣布的内容已显示此点，因为条文的措词顾及分离的希腊人士，只说「死后将受到净化性的惩罚来炼净」，而不说「死后将滞留炼狱受净化性的火的惩罚」，亦即只论到净化之罚，而没有论到净化的地方和火。（注4）

（二）特伦多大公会议的历史背景及目的

无可否认，路德与初期基督教的分离弟兄会指出圣经上并未提及过炼狱，所以对其真实性加以否认。同时他们亦会指出消除罪罚之道！唯有依靠上主恩惠，用信心接受上主白白地颁赐我们的赦宥，绝不能用功德抵销罪罚。（注5）

事实上，路德和初期基督教的分离弟兄提出这样的否认，最主要的还是针对他的四周。在他的时代中，很多宣道家凭他们自己的想像力制造了许多炼灵显现的骇人故事，绘声绘色，说某某炼灵在夜间显现，哀求为他奉献弥撒，隐没前还在墙上烙下手印，以证确实。更有宣道家费不少口舌笔墨去形容炼狱中火烧之痛楚，令听者毛骨耸然。同时，他们也过度渲染神职人员的权力，可将炼狱的刑期缩短或予以注销，好像连死者的灵魂也能加以控制一般。藉此而激励教友多献弥撒及购买大赦券，增加自己的收入。（注6）

391

面对这种情形，路德和初期基督教分离弟兄所攻击的是风尚多于教义。为了抨击当时过度夸张及迹近迷信的炼狱学说，他们可能过甚其词，致使炼狱的道理陷于另一极端。

特伦多大公曾议处于这两个极端敌对的情景下，遂于一五六三年十二月三日颁布了上述有关炼狱的教义，但是该项宣布并非像奥脱书中所引述的这么简单，它还包含了下面这番重要的训导：「……本大公会议劝勉主教们秉持教父及大公会议传授有关炼狱的道理。凡是正确的，应予遵从及宣讲；不能造就人的微妙难题，应当避免，不确定或似是而非或导人于迷信的，则应当戒绝。…」（邓九八三）

由此观之，特伦多大公会议关及炼狱的训导，目的只是在澄清立场，重申炼狱之最基本教义，不单针对否认炼狱存在的学说，且也抨斥过度夸张炼狱道理的风尚和理论。

综合上述对三个大公会议训导的反省，我们可以获得下列两点结论：

（1）信仰要求我们坚持的，只「那些离世时真心痛悔并爱慕天主，但尚未能弥补他们的过犯与亏欠的人，死后将接受净化的过程」，至于进一步问及炼狱是否一个地方？在那里怎样接受净化？有没有火？有没有哀号切齿？……等问题，都不属于信仰范围，有待神学家去探索。

（2）同样地，信仰要求我们坚持的，是「现世信友的代祷，尤其弥撒圣祭均能帮助炼灵」，至于进一步问及它们如何帮助炼灵？也超出信仰范围，有待神学家去研究。

（乙）神学问题的试答

在肯定了教会传承及训导所要求我们坚持的基本信仰后，今日的神学家不断探讨上列超出信仰范

392

围的问题，他们的意见可归纳成两类：传统神学的解释及现代神学的解释。

（一）传统神学的解释

这种解释重视赔偿的意义，充满司法气味。它以罪愆为出发点，指出罪愆有两个因素：离弃天主及倾向受造物；前者是无限的冒犯，后者是有限的冒犯。为弥补前者，需要，一种无限的赔偿，这赔偿只有降生成人的基督可以为人做到，因为祂是天主，能献给天主无限的赔偿，同时祂也是人，可以代表人献上赔偿。至于为弥补后者，则人可以靠自己的力量完成。所以，如果人生前未偿清有限的冒犯或罪罚，死后就要藉自己在炼狱受失苦与觉苦（即不能享见天主及受实质的火惩罚）来消除，或藉在世信友代祷或代行苦工消除。（注7）

（二）现代神学的解释

现代神学的解释分别从两个不同的层次去阐释

（1）从个人的层次看，圣洗把领受者和基督奥妙地结合，使教文以由衷的醒觉和坚毅的决心死于旧我，然后开始度一种新生活，时时跟随基督从世间无数的死亡中解脱，奔向圣父怀抱。因而，巴斯卦奥迹中的死亡正是每个教友毕生努力的顶点，是迈向与天主圆满结合的开始。藉著效法基督，以爱心来接受无可或免的死亡，可以完全把自己开放在天主的爱里。故此，同一的肉体死亡为不同的人有不同的性质：为义人是「圆满性的死亡」，是在与天主和谐中，人生命的成熟蜕变，为恶人是「末世性的死亡」，充满阴暗和恐怖，人永远离开天主，为尚未完全洁净的义人是「净化性的死亡」，能叫

393

他们痛苦地放弃在尘世时不能完全放弃的依恋，使他们能完全摆脱自己，与天主结合。这「净化性的死亡」就是「炼狱」，它不是一个地方，而是生命中的过程；这过程不是以受苦去抵偿罪罚，而是开放自己去完全接受天主的爱情。（注8）

（2）从个人与宇宙关系的层次看，人以深浅不同的程度，与全人类及物质世界息息相关，即使死后，人仍与此一世界保持连系。因此，尽管个人死后已决定性地获得救恩，但他对物质世界的关系尚在变化中，不断朝向圆满性的救恩领域迈进，直至基督末日的来临及新天新地之实现为止。从这个角度看，一如东方希腊教会所说的，一切圣徒（连圣母也包括在内）死后虽已握有决定性的救恩，却仍在净化的进程中，朝向末日圆满性的救恩的实现迈进。故此，为在炼狱中的亡者祷告，实际上是以另一种形式来祈求末日早临，基督救恩圆满地实现，亦即是，使精神界圆满地接纳天主救恩，和使物质界圆满地分享精神界救恩，基督在万有中作万有。（注9）

（丙）批判与结论

比较上述两种不同的神学解释，我个人较同意现代神学的解释，因为它除了融合了东方希腊教会和今日基督教学者的思想（注10），有助于合一运动的「交谈」外，还指示给我们下列三点对实际生活有裨益的意识：

（一）它提供给我们「抉择」意识。传统神学之解释炼狱多著重死后，而现代神学之解释则以巴斯卦奥

394

迹为中心，告诉我们不单要重视死后，也要重视今生，迫使我们此时此刻作一个抉择，死于旧我，让自己向天主的救恩敞开。

（二）它也提供给我们「位际关系」意识。在传统神学的解释里，天主是一位赫然的大法官，严正执法，用相称的刑罚惩治炼灵，使人听后顿生一种惊惧天主的感觉；但在现代神学的解释里，天主却是一位爱人的慈父，祂进入人类的历史中，要将自己交予我们，也要求我们以孺子之情接纳，使我们溶化在「您、我」的位际关系里，洋溢著神人生命的交流。

（三）最后，它更提供给我们「万物一体」意识。很明显，传统神学的解释把炼狱与个人的净化问题连结，现代神学的解释却把炼狱的意义扩展到全人类及宇宙万物的关系中。叫我们认识，存在不单是指「人」的孤立存在，也指「人与全人类及宇宙万物」的共同存在，因而激励我们参与万物的发展和升华。

无可否认，现代神学的解释也有它的困难，因为在讲述个人的层次方面，它指出死亡有净化作用，换言之，为个人方面，炼灵是「死时」受炼净，而不是「死后」受炼净。但是，大公会议的训导却指明炼灵「死后」受炼净。如此说来，现代神学又如何能与教会之训导调协呢？再者，仅凭死亡这件事，就能平步青云，骤然一变，而达到最后的得救，那是令人难以想像的。所以我建议在运用现代神

395

学的解释时，略加增添，说明为未洁净的义人「死后」仍有净化的过程，这净化的过程当然不是火的刑罚，但到底是怎样的？尚无人知晓，如果说它似一种面对伟大爱人的天主时所产生的自愧感受，也许只能形容其万一。

附记

注一：奥脱著：天主教信理神学下册，光启出版社，一九六九年，第七五三至七五四页。

注二：Klinger E., Purgatory,in: Sacramenturn Mundi,vol．5,pp．166-167．

奥脱著：天主教信理神学下册，第七五四至七五六页。

注三：Demetrakopoulos G．H.,Dictionary of Orthodox Theology, N．Y. 1964,pp．114-115．

莫南著：基督教会概览，道声出版社，一九六六年，第二二至二四页。

注四：Bastian R．J. Purgatory,in: New Catholic En-cyclopedia,vol．11,N．Y．,1907, pp．1034-1037．

孙静潜等合著：天主教大公会议论集，教友生活社出版，一九六二年，第七十八页。

注五：克尔著：路德神学类编，道声出版社，一九六一年，第十三至第十四页，第五七至五八页。 注六：罗纳斯著：基督教与罗马天主教信仰之区别，基督教辅侨出版社出版，一九六四年，第九四页

注七： Bastian R．J.Ibid．, pp．1037-1038.

注八： Boros L．, The Mystery of Death, Herder and Herder,1965, pp．129-141

玛利·帕金斯著：由死复生，光启出版社，一九七三年，第七十五页。

注九： Rahner K.,on the Theology of Death, Burns and Oates, 1961, pp．21-39

张春申：我期待死人的复活，神学论集，第十五期，第三七至五三页。

396

注十：参阅397

397

（上接第三六二页）

（下转第四二六页）

398


神学论集-向「人」挑战――试管婴儿的伦理研讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

向「人」挑战――试管婴儿的伦理研讨

金象逵
试管婴儿试验成功的新闻引起的问题不该是「向神挑战」（注1），而是「向人挑战」。根据英文「时代杂志」及「新闻周刊」一九七四年七月二十九日的报导，英国科学家所做的，是把精卵在母体外结合。再移入母亲子宫内，而生出正常的婴儿。假定这项「种卵」技术确实是顺利完成了，――不少学者，包括试管受精的先锋P.Steptoe博士在内，抱著怀疑的态度量再假定有一天，体外妊娠，即把受精卵移殖到人工胎盘上面，使它在母体外成长，也成了事实的话，那时候，性爱、婚姻、家庭、天伦等种种观念和制度，使人成为人的观念和制度，就要受到严重的考验。因为它们的生理基础已经不存在，至少不是像今天这样普遍必需的了。
考验不是全面的摧毁。正如俗语说的：「真金不怕火炼」。经过初期的震荡与冲击，传统思想的糟粕会被淘汰，留下的却是它的精华，反映永恒真理的精华。可是这需要关心人类前途的学者积极主动的思考辨析，尤其需要科系间的（Interdisciplinary）合作与交谈。美国天主教最近仄立了「甘廼迪生物伦理中心」及「神学科技会谈研究所」。后者一九七四年的会谈主题即是「筑造的人」（Fabri．cated Man）（注2）。
生物医学的事责与构想――研究母体外受精的主要动机是帮助不能生育的妇女，使祂们能够怀孕生产子女，促进家庭天伦之
399
乐。根据统计，结婚而不能有子女的夫妇相当多，约占结婚夫妇总数的百分之十五。人渴求有后代的本能这么强，在美国有的夫妇愿意出两万伍千美元或更高的价钱得到一个婴儿，甚至倾家破产在所不惜。（美军「太平洋星条报」，一九七五年五月一日，「联合报」同生年五月二十一日）
在不孕的夫妻中，百分之三十到四十，是因为「先生」不能授精，而这些男人之中，许多是因为没有足够的精液。除了荷尔蒙或心理治疗方法之外，使得这对夫妇得以养育亲生子女的方法之了即是「以丈夫之精液人工授精」，简称AIH（Artificial Insemination by the Husband）原来，这些精液不足的男人射精时的前几滴精液含有精子较多。因此，医生可把这几滴精液收集储藏，以后直接放入阴道内(注3)。今天，这样的人工授精术是事实。当然实际上诊断治疗的过程是相当复杂的。这里只说出最基本的要点，作为伦理研计的基础。
有的夫妇本来能够生育，只是发现男方带有遗传病症，籍著正常的怀孕方法，就会生出残废病态的子女。怎么办呢？此外，少数的男子息有「无精子症」，不能使用AIH。在这些和别的类似的情形下，「以捐助者之精液人工授精」就会被使用，简称AID（Artificial　Insemination by a Donor）。这种人工授精术也是医学事实。储藏捐助者的精液的地方称为「精子行库」（Suer Bank）。这样的机构不仅在美国有，一九七三年在法国有一家，在比国至少有两家。后者在比国电视节目中作宣传，引起不少疑问。鲁汶大学在一九七三年五月卅一日至六月一日，举行一次讲习会，主题即是「人工授精术」。（NRTh1973，764）
假若医生诊断出不孕的原因是妇女的输卵管阻塞或已经结扎或割除，上述的两种人工授精术便没用了。因为即使男方的精液正常，女方排出的卵也没有毛病，但是精卵却无法遇合。一九六九年，
400
上面我们提过的 Steptoe博士和两位英国科学家成功地使精卵在试管中结合，但却一直不能把受精卵种植到母体内，使之长大成胎儿。在本文开始，说到去年有人把这件事完成了。但究竟是不是事宜，还不确定。因此我们讨论这件个案时，暂且还把它当做理论或科学家的构想。也许当这篇文字与读者见面的时候，它已经成为科学的，即可以重复的医学手术了。不论如何，伦理的原则在此处是相同的，贴到理论上或站到理论的实现上是没有分别的。
科学家再进一步的构想是所谓的「代理母亲」（Surrogate mother）当一位妇女不能或不愿经过九个月的妊娠阶段，就可以把她身内的受精卵移到另一妇女的子宫内，由她代为孕育。这种「代理母亲」原则上该是自愿的。能不能变成强迫性的呢？遗传学家诺贝尔奖金得主H．J．Muller就提出使人惊讶的构想。他主张未来的父母应该取用人类最「优秀的」受精卵移植到母体身内，这样可以保护及改善人类的品质。（注4）
三四年前，台湾的几家报纸会报导某位博士研究「人工胎盘」成功，那只是用老鼠的受精卵作实验，胚胎成长不到二十天就死掉了。一九七一年四月十九日的英文「时代」杂志(二十八页），提到一位意大利科学家用人的受精卵，使它在母体外长大到两个月后死掉。梵蒂冈教廷命他停止这类的实验，他服从了。教廷认为这样的实验是不道德的，因为必然要毁灭不少受精卵的生命。许多科学家根本不管天主教的训导权威，仍会继续向这方面努力「我们的伦理问题是：如果人的受精卵可以完全在母体外孕育长大，这样做是相反道德吗。
下面这个构想，听起来真是近乎荒诞了，那就是所谓的「群落式」的（Cloning）复制婴儿（译词照「科学月刊」）。我们知道人体细胞的核内有二十三对染色体，而精子和卵子内却只有二十三条
401
染色体。精卵结合形成一个新生命时，也就有了二十三对染色体。一切为遗传必需的资料就在这具有二十三对染色体的细胞核内。科学家的构想是：先使卵内的仅有二十三条染色体的核停止生活，再放入一个有四十六条染色体的身体细胞核；这时候，卵有了全部必需的遗传资料，就能够开始繁殖成人了。这是不是可能的呢？一九七一年四月十九日的「时代」杂志(二十八页）说，牛津大学的科学家在一种青蛙身上完成了这种「群落式」的复制新生命的方式。假如，在人体上也实验成功了，用它来复制出来的婴儿，能不能活得像有自由、有位格尊严的人？
最后，今天世界上有成千成百的科学家，集中他们的智慧心力，从事于改良人类遗传密码的研究，他们的目的不仅是生育出在生理方面无缺陷的人，而且是「创造」出比现在的人种更「优良」的超人。这也是本文研讨的对象。想到以上这些科学事实或构想对人类能产生的后果，谁都会看出事情的严重。论及教会--它不只是训导权威，它包括一切信友，尤其是他们中的智识份子--对人类前途员有的职责使命，F.Houtart说，「明天真成为问题的问题（The Problem）即是遗传控制。」(注5)
以丈夫之精液人工授精
也许有的读者会觉得诧异，为什么讨论试管婴儿要以人工授精为出发点？是不是离题太远了？为什么不立刻就研究主题的内容呢？我们的同答是：教会内对AIH这件个案的反省已经相当成熟了，一种新的人性观和一个新的伦理判断准则已经为许多神学家接受了，它们打开了与现代科学家交谈之门，同时也供给我们研讨生物医学的种种事实和构想的批判征证。
梵第冈第二届大公会议之前的二十多年中，神学家一致认为各种人工授精都是相反道德的，可是
402
「用人工方法使自然性交有生育力（如用子宫口匙），是合法的」（一九五九年「美国天主教医院手册」第卅九条）。教宗庇护十二世的两篇演讲有了决定性的影响。一九七一年的「美国天主教医院手册」第二十一条可说是庇护十二世有关人工授精的训诲的核心。这一条这样说：
「因为在婚姻行为中，夫妻表现他最最亲切的配偶之爱，这样的行为被视为分享天主创造神圣行为的唯一适宜的场合。以捐助者之精液授精和完全人工（不照自然生理过程）的授精是相反道德的。可是能够扶助正常完成的婚姻行为，使之达到目的的。在配偶合理享用之外，去使用性官能，是总不可以的，虽然是为了医疗，或是其他崇高目的。例如，把手淫当做取得精液的样本的方法，这是相反道德的。」（注6）
使笔者感到惊异的，是R.A.Mc Cormick对这条医院守则所做的断语。十几年前神学家共同的主张，教宗庇护十二一世「斩钉截铁」般的训诲，都指出「虽然为了医疗目的，也总不可在配偶行为 之外，使用性官能」。然而，这位国际闻名的美国伦理学家却说：「今天有地位的（stablished）神学家赞成这个结论的极少」（注7）。我们知道这位神父每年在Theological studies季刊上，介绍前一年的伦理神学概况。这是内容非常充实详尽的文章。那一年内，一切用西方主要语文写的有关伦理神学的论著，他都读过。因此，他上面那句话-是有根据的。那么，这些有地位的神学家的大多数有何不同主张妮。他们的理由是什么呢？
H?ring说，庇护十二世摈斥AIH的最主要的理由，是因为取得精液的方法是不道德的。而现
代许多神学家强调性行为的整体观：是行为的意向动机给予外在生理过程的意义，太注重生理的自然方式，以它为判断自由行为的准绳，则是把人与无灵动物并列，如果从生理层次来看，人的乱伦和无
403
灵动物所有的交配，并没有大分别。所以 H?ring和许多神学家都说，由夫妻相爱的动机，用人工方法取得精液，根本不是手淫、自渎或自慰。（注8）
这里，我们要指出，庇护十二世视AIH为罪恶的主要理由，不单单是因为获得精液的方法在他看来是「手淫」。因为连不经「手淫」取得精液再施以人工授精，教宗也认为是不道德的。这一点是Hürth注释庇护十二世的演讲时指出的（注9）。他是庇护十二世关于婚姻圣事的种种言论的最有权威的注释者。事实上，教宗的不少的讲稿文牍都是由他起草的。，
现在，我们要问为什么庇护十二世认为一切人工授精都是不道德的。这是个重要的问题。因为今天教会训导权威仍旧遵循教宗庇护十二世的思考方式及伦理判断征证。由保禄六世论调节生育的通谕「人类生命」中，可以清楚地看出这一点。
自然生理与性行为准则
在「人类生命」通论中，教宗指出，服从教会训诲的最深理由，是圣神给予教会训导权威的特别光照，而不是神学的理证（第28号）。Hürth强调庇护十二世论人工授精的指示，也是权威性的判断。虽然今天教会最高权威对人工授精没有颁布像「人类生命」那样的训示，我们一定可以说，庇护十二世的主张仍是今天教会官方的路线。因为庇护和保禄两位教宗--以及他们手下的神学家--心目中的人性基本观念是相同的。此外，最近美国主教团批准的天主教医院守则第二十一条，就是庇护十二世的道理（见上）。这一点为解决牧职工作中的实际困难有很大的帮助。同道们可以参阅笔者讨论「调节生育与教友良心」所写的（神学论集注18），贴到有关「以丈夫精液人工授精」的具体个案中。
404
当我们设法了解庇护十二世所以禁绝一切人工授精的神学理证时，就可看出这些理证的基础是一个直观。由教宗庇护十一世到保禄六世都本著这个直观，演绎出有关婚姻的具体结论。说是一个直观，就是说，在他们的训诲中，往往明白坚定地说出某事之「然」，却不能使人心悦诚服地讲出它的「所以然」。看不到这个直观的，就很难了解并接受那些个别的伦理判断。当然常可以因为他们是「法定的导师」，在可能的范围内，「尊敬地接受他们的训导，真诚地附和他们的判断」（教会宪章25#）。历史上有过这样的例子，教会训导权威坚持一条道理，所讲的理由，却不如当时作相反主张的神学家所说的更动听，可是经过多少年，终于把那条道理的理由也能用概念言语剀切地说明了，同时，大家也看出相反主张的错误所在（注10）。
近代教会最高训导权威关于婚姻的种种教义所有的直观是什么呢？那就是：在有关产生人的生命这件事上，人应该完全尊重自然的生物生理过程，不可以改变、中断、或阻碍它自然发展。把这个直观表现得最明显的，是庇护十二世及保禄六世的几句话：
「为产生新生命，需要使产生新生命的许多因、连接起来。这连接的工作，本性（lanatura）交由人们负责。开放活力，是人的工作，发展与完成，是木性的事。当人们进行了自己那一份工作，推动了生命的可奇的发展后，人们的任务就在于虔敬地尊重它的发展，断不应中止本性的工程，或阻碍自然的发展。」（庇护十二世致公教产科医生讲词，4）
「假如先看生理的过程，负责的父母是说认识并尊重生理的机能，因为在传生的能力中，人的理性发现生理的定律，乃属于人的一部份。」（「人类生命」，10）
以这个直观为出发点及判断的准则，当然一切人工授精都是相反伦理道德的了。其他的反对理由
405
，不过是这个直观的阐扬和补充。直接遗精，不管有何高尚动机，也就常是「手淫」。因为，「在夫妻合乎自然的性行为以外运用性机能，本质上便是罪恶的」（庇护十二世致生育国际协会大会讲词，18）。至于上述其他种种生物医学的事实与构想，更为教会当局禁止。因为它们比AIH更是改变了产生人的生命的生物生理过程。
写到这里，好似就可以停笔了，加上几个附注，缴给「神学论集」主编，又算还清这一期的笔债了。不亦说乎？因为论原则，教会官方的主张，摈斥我们说过的一切生物医学的事实与构想。论实际牧职措施呢？只有A工H与人工节育有著处理良心问题的「比义性」（Analoyy）。别的生物医学的事实与构想，可以说，为当代伦理神学家的绝大多数反对，因此就没有使用盖然主义（Probabilism）的可能了。--假如有不是神学「科班」出身的同道，读了我这几句话，不知道我要说的是什么意思，他们可以参阅张希贤的「伦理神学纲要」（59-62页），或H?ring的「基督之律」卷一1（光启出版），第四章，三之十。
反对上面说过的当前生物医学一切事实与构想，固然是清楚明朗的态度，可是这也就断绝与当代科学家交谈的可能了。此外，许多有地位的神学家对 AIH的新观点，不也是意味著，教会文献中的那个基本直观，可能应该重新加以检讨了？可能那种神圣不可侵犯、不可更改的性质，应该放在人之所以为人的爱心与自由上，而不该放在无灵动物也有的生理过程上？――当然，产生人的生命的生理过程是应受到尊重的，问题是：应该以它为最高的楷模吗？是它彰显出天主的最后一句话吗？当然我们反对「场合伦理」（Situationt Ehics），坚决否认「为达到目的（爱心的成长）可以不择手段」，问题是：心灵动向和生理过程，哪一个给予人类行为的终极意义？套用士林哲学术语，哪一个是「形」？哪一个是「质」？
406
「仁者人也」与「无穷极之仁」
在「神学论集」第十四期中，笔者指出手淫之所以为恶，在于肯定爱的发展过程中的偏差，在于放弃获致性心理成熟的努力。这都是在心灵动向这一层次上的。因此，H?ring神父铸造了一个新字Ipsation，来称呼本身常是恶的「手淫」行为(注11)。这个字来自辣丁文的Ipse（他、自身）。这告诉我们，性爱的真谛本是利他而交付出自己的，而实行Ipsation 的人，却安于小我的牢笼之内，故意断绝外来的活水渊源，使自我变成死水坑，任其枯涸或腐烂，成了不会爱也不能接受真爱的「空心人」。（T．S 艾略特语）
对性爱的这种整体与动态的了解（参阅「神学论集」14#），帮助伦理神学家更进一步地去探索错综复杂的「人性」观念。简单地说，他们在寻求下列问题的答案：什么是背逆人性，因此即是恶!什么是顺应入性，因此即是善？当然还有许多前提，这里只好略过，如共同的人性，静态抑动态的人性，天主的圣意与人性存在实现的关联（对孟子语，「尽其心者，知其性也，知其性，则知天矣」的基督徒的阐释）等等。
那么，什么是人性的顺应或背逆呢？--这固然是个很广泛的问题，却同本文的主题有密切的关系。--照几位神学家的看法，答案的关键主要的不是研究生物生理过程，而是发挥人之所以为人、人所以异于禽兽的特点；也就是说，人所以能是Person，而无灵动物不能是，分别在哪里？尽管学者都承认仍在摸索阶段中，而且说的话不尽相同，有一点是大家都意会出的：重点该放在人与人、人
407
与天主的关系上。
Troisfontaines用「人际共融」（Communion des personnes）一词描绘人性的动向：有助人际共融的，即是顺应人性。McCormick认为人的生命价值是「联属性的」（Relational），引出同样的判断征证。H?ring强调位际关系的整体观：依照人是有位格的人，在对天主、对人、对万物的要、质关系中，这个人的尊严及心身健全，即是（医学）伦理的判断准则(注12)。--以上三位作家都是在研讨医学问题时，提出那些征证及准则。事实上，它们可以切合到一切伦理判断上。
西方神学家用「位格」、「关系」这类名词说明人性动向的重点。用我国传统儒家的话来讲，该是「但」的建立与发展吧！「仁者人也」（中庸第二十章）。王昌祉神父说：「我们以为从人从二之仁，也便是『人人』的意义：我是人，我便该『人』我自己曲『人』三…：他人是人，我便该『人』他人的『人』三……」项退结教授指出仁的最其本意义是人与人间的相亲经验，因此主张用Dianthropy 来译仁这个字。罗光总主教讲解「天地好生之德称为仁」时，让我们看出儒家之「仁」绝非停滞在水平幅度上；相反，仁之最终渊源及最后指归都是天，用董仲舒的话，即是「无穷极之仁」（注13）。回到这一节探索的问题，我们可以这样说：什么是背逆人性，因此即是恶？阻碍破坏「仁的整体存在实现」是背逆人性，是恶。什么是顺应人性，因此即是善？建立发展「仁的整体存在实现」是顺应人性，是善。现在让我们简略地解释一下「仁的整体存在实现」的意义。它将是下面批判生物医学的种种事实与构想的伦理准则。
408
向「仁」挑战即是向「人」挑战
我想谁都不会反对这句话：假如某种生物医学的新发现或是新的治疗方法，使得人活得不像人了，或是比以前活得「人的味儿」少了，那么，这新发现或新的治疗方法，便该为人类摈弃而视为相反道德的。科学的发展应该是以人为本位的。--不少的人或政府，可能在事实上，以人为达到其他目的的工具手段，但。头上，都会说「万物中，人是最重要的」这样的漂亮话。
现在要问：什么是「活得像人」？什么是「人的味儿」？那就是在理论上、在口头上也有著许多争辩的问题了。梵第冈第二届大公会议说得好：
「大地上所有一切，其应当趋向的宗旨是人，人是世间万有的中心与极峰。这点几乎是人人共有的主张，无论其为有信仰者或无信仰者。但，人是什么？人对自身，曾经并正在提出许多意见，许多不同的、甚至矛盾的意见。有的意见多次将人视作绝对的准绳，有的意见则把人贬抑至令人感到失望的程度。于是乃发生踌躇不决与苦闷。」（「现代世界」12）一个完整的、有系统的讨论「人是什么」，不是这篇文字的目的，为批判上述的生物医学种种事实与构想也不是必要的。H?ring神父指出，使用「人造子宫」，把人的受精卵在母体外孕育长大，和目前的AIH，甚至和AID，都是性质迥然不同的个案。分别在哪里？在于胎儿所受的心理影响。今天大家都承认，「乳房哺乳」（Breast Feeding ）给予婴儿的，绝不仅是为生存必需的身体营养，它带给婴儿的，是 Erikson说的「基本信心的感受」（a sense of basi trust），这是健全心理生活的最根本的先决条件(注14)。尽管学者对所谓「胎教」之说有不同的意见，可是大多数都不否认，胎儿
409
在母体内这一段「共生结合」（Svmbiotic Union）的体验，为这个人一生的位际关系的积极发展，是珍贵不可或缺的。H?ring 认为AIH在一定条件下，是不相反道德的，对「人造子官」却表示出明显的消极态度(注15)。
我国自古就重视婴儿与母亲间这种亲密关系的原始经验。「仁者人也，亲亲为大」（中庸第二十章）。「人生来知道爱父母兄弟子女，孟子称这种爱为善端，把这善端推发出去便称为仁。……（孟子说）推恩足以保四海」。「世界大同，是把仁字发展到全世界，以天地为一家。天人合一，则是人能仰体天心，人心与天心合一。天心为仁，人心要以仁才能合于天心。人心与天心，具有一体之仁，人便能参天地之化了」（注16）。
把我国这端传统大道理，用「带洋味儿的」、但可能为今天年轻一代的中国人更容易懂的话写出来，就是笔者讨论安死术时说过的（神学论集23＃）：
  「在母亲的拥抱亲吻中，小婴儿获得了内心的安全感--位际关系健全发展不可或缺的素。在视听感受的冲击之下，小孩子学会了人间沟通的工具：语言、姿势、面部的表情、眼睛的注视等等。就是藉著这样的身体接触与感官交流，人逐渐陶铸出『自我』，也把这个『自我』嵌入由其他无数「自我」构成的大组合中。这无数自我的终结状态是绝对的和谐共融，
这是基督告诉我们的：『使他们都合而为一，就如你，父，在我内，我在你内，使他们也在我们内合而为一』（若十七21），人的一生便该努力学习并获致在自我之间能有的这样的和谐。」
对自己、对他人、对万物、对真善美的大有的和谐共融，便是仁的整体存在实现。性爱、婚姻、家庭以及许多人文制度的形上意义在此，「人性」、「自然法」新的动态的解释重点也在此；（注17）。这又
410
是衡量事物伦理价值的尺度：甚么事情促进上述的和谐共融便是积极发展仁的整体存在实现，便是善；甚么事情阻碍那样的和谐共融（现有的或可能有的），便是消极的，便是恶。这是向「仁」挑战，也就是向「人」挑战。
与科学家交谈的可能性
有了这样的新的伦理判断准则，同科学家交谈的门便打开了。像H?ring神父一般，许多神学家都主张，不能先险地就摈斥产生人的新生命的生物生理过程的一切改变。要紧的是看这种改变是不是使人活得更像人。是积极地或消极地影响位际关系的发展共融？是促进或阻碍仁的整体存在实现？极少的科学家，也许根本没有这样的「科学狂人」，会完全漠视这些人类共有的基本价值。好几次，科学家集体自动地规定，暂时停止对试管婴儿及「遗传因子操纵」的试验，正是出自这样的人道动机。 （参阅英文「中国邮报」，一九七四年，七月二十日及九月五日的报导）
对「以丈夫之精液人工授精」，上面说过，不少神学家认为在这情形下，医生惯常命人取得精液的方法，不能看做是罪恶的「自慰」（IPsation）。此外，这样的夫妇是不得已的，他们不能藉普通方式怀孕生育子女，他们为了彼此恩爱及深爱子女的动机取用这种授精方式；有了子女，会给他们极大的满足喜乐及婚姻生活的安定，使他们会更积极地生活，因而会更爱别人、爱天主。--或者帮助他们更容易找到天主，相信天主。「爱是出于天主，几有爱的，都是出于天主，也认识天主。」（若一，四7）--因此，AID看来不相反道德，这是今天确实可一罪的意见。在牧职辅导中，要极强调夫妻的纯真的爱及做父母的美丽伟大使命。这是惟一能使教友良心无愧地使用 A工D的理由二参阅奥地利及瑞士
411
主教团对使用人工节育方法的教友所有的劝语，见「神学论集」18#五六六。
「以捐助者之精液人工授精」（AID）这件事，可以当它做医治不孕症的方法看，也可以从优生学的，即改善人类品种的角度来研讨。这里，只看它是医治不孕症的方法，下面要有一节特别讨论优生这件事。上面提过的 McCormick神父二反对「美国天主教医院守则」对 AIH的主张，他说极少数有地位的神学家同意「守则」中的看法。可是论到AID他却说很多神学家认为这是相反道德的（注18）。怎么会有这样的分别呢？
存在哲学家 Gabriel Marcel会写过一篇「人工授精」的心理描绘。他特别强调AID带给婚姻生活的紧张、猜忌与不和谐。一对夫妻在以这样人工授精方法生出的孩子前，彼此心中的感受是怎样的呢？妻子的「贡献」是极大的：是她的卵与无名捐助老的精子结合，是她以自己的身体营养维持胎儿的生命并使之长大，是她给予这胎儿生命初期「温阴、安全、毫无挂虑、毫无责任」的（佛洛伊德如此形容）体验，最后也是她尝过生产时的痛苦及哺乳的喜悦。比起妻子来，这位不能以自己的精液使她怀孕的丈夫，为这个婴儿做的多么微小！这位丈夫能够平心静气地接受这个小孩子吗（注19）？我们都知道，继父或继母对前夫或前妻的子女多次有情感上的困难。但是这个「拖油瓶」的存在，并不是因为继父（继母）本身的不能生育，换句话说，看到了前夫（前妻）的子女，不必有什么自卑感。而由AID生出的孩子的处境要比「拖油瓶」悲惨艰难。为丈夫、为孩子、为整个家庭岂不都是「仁的整体存在实现」的阻碍吗。
Tioisfontaines 认为在牧职工作中，应劝告作妻子的，牺牲亲身孕育子女的那种希望，过继一个孩子要比用中日为家庭的和谐更好。在过继的孩子前，夫妻二人心理上的负担是均等的--或
412
更好说，近乎均等的，因为不能有子女的「罪魁」是丈夫。--几位素以开放出名的神学家如 K.Rahner、H?ring、Ch.E.Curran以及影响天主教医学伦理很多的基督教神学家P.Ramsey，基于不同理由，都反对「以捐助者的精液人工授精」。除了上述的恶劣后果该使人避用这样的方法之外，他们还指出，这样的小孩子很难说是婚姻行为生出的；至少由丈夫那面来讲，他在婚姻行为中应有的身体因素（不是最重要的，但是也不能缺少的）几乎等于零。还能说这样的小孩子是他们夫妻婚姻爱的结晶吗（注20）？
关于生物医学的其他事实和构想，即试管内受精、以后移入母体，「代理母亲」，利用人造子官使受精卵完全在母体外长大，以及所谓的「群落式」的复制婴儿，神学家的意见如何呢？ H?ring神父认为，最主要的关键是：受精卵该在母胎内「著床」并长大。缺少了这个生理过程的，便该摈弃，因为这样会影响这个新生命的心理健康阻碍「仁的整体存在实现」。其次，由他的著佗中看出，他还认为精及卵该是来自这未来人的父母，这是夫妻结合爱的象征。因此，H?ring神父说，试管内受精后，再移入母体这件事，看来没有不可克服的伦理道德方面的困难。而别的生物医学的事实及构想，即「代理母亲」、「人造子宫」、「群落式」的复制婴儿，照他的批判准则该是相反道德的了（注21）。
实验中杀害无辜的生命？
别的一个问题使得一些神学家连「试管内受精后，再移入母体内」也加以反对。什么问题呢？那就是：在这样的受精方法中，一定要摧毁已经受精的、却不适宜移入母亲子官内的卵。这岂不是直接
413
杀害无辜的人的生命。其他的生物医学构想，更是在实验阶段中，实验不成功，自然而然地要使受精卵死掉。可以藉著「杀入」作医学实验吗？
这是个严重的、而且极易引起误解的问题。在介绍H?ring神父的意见之前，我请「神学论集」的读者仔细分辨下面两件事的差别：一件事是直接杀害无辜的人的生命，这是「总」也不许可的；别的一件事是中断一个在演变为人的过程中的生命，它还不是有位格尊严的人，但是只要没有阻挡，它自然地要演变为人。这样的一个生命，一位 personne en devenir（Th．St．1974,337），也是神圣不可侵犯的。但是能说「总」也不可直接中断这样的生命吗?
在「神学论集」第十一期，笔者讨论堕胎的文字中，曾简短地叙述了有关「胎儿何时有人的生命」的种种意见；也指出，理论上的分歧并不阻碍实际行动的一致。今天心脏移植的成功（虽然是短暂的成功）使得科学家重新检讨死亡的定义。「脑」的死亡，越来越为大家接受当做决定「人」的生命结束的关键要素。大脑皮质（Cerebral Cortex）被许多医生视为人的心灵生活的生理基础。
亚里斯多德、多玛斯的「形质论」（Hylemorphism）以及圣经中，人的身灵合一的观念，都使人质问：身体还没有一定的复杂组织，还没有心灵生活的生理基础时，会有人的灵魂在其内吗？换句话说，人灵对人身的关系，相似司机对汽车吗？汽车的构造与性能并不内在地影响司机本人？或更正确地把人灵对人身的关系，比做塑像的形象对此塑像；或比做句子的语意对此句子？只有在完成的塑像上，才存在著塑像的形象，只有在内心或外面表现出的句子中，才存在著句子的语意？再用另一种方式问同样的问题：天主能把人的灵魂放入树木、牛羊或猴子身上吗？根据「形质论」的原则，答案是否定的。
414
回到我们的本题，教会传统中，许多教父圣师主张人的理性灵魂出现较晚，当代教会不少的大思想家如 Teilhard，K．Rahner等，都认为受精卵、胚囊（blastocyst）、滋养层（trophoblast）、以及初期胚胎（embryo）不能有理性的、人的灵魂为生命动力来源。有的人更具体地把大脑皮质发展的程度当做何时胎儿成为人的准绳。这是依照目前生理国学的知识而作的假设。将来医学有了新的发现，也会有新的准绳。可是「形质论」属于形上学，该是有著永恒的价值吧？
那么，有关试管婴儿的种种实验，是不是在杀害无辜生命呢？ H?ring 的意见是，胚胎初期还不是有位格尊严的人，这是有著「高度可靠性」（Hiyh Probability）的学说，因此，受精卵分裂开始的那段时期中的种种实验的失败，可能不是杀害无辜生命。当然要尽可能减少摧毁受精卵及分裂初期的细胞群（注22）。他的意思是说，一定该非常尊重妊娠初期胎儿的生命。这是梵二大公会议的训诲（「现代世界」，51）。有的科学家或医生太随便地使卵受精，用来做成功希望很小的实验。这种漠视生命、根本不问有没有「杀人」的可能性的态度，是相反道德、相反人性的，是侮辱人类，把人看得如同白老鼠一般。然而，如果为了极高的人性价值，而且非常谨慎地不使受精卵或初期的胚胎毁灭，看来，用可能还不是人的生命作实验，不是构成反对生物医学种种事实与假想的理由。应该有别的道德批判征证--仁的整体存在实现。
优生学引起的伦理问题
优生学（Eugenics）是英国人 Francis Galtion（1822-19ll）铸造的字。他的优生学定义，今天仍为许多学者接受：「优生学，是研究在社会统制（Social Control）下的，足以改善或伤害后代人
415
种身心品质的动作力（Agencies）的学问」（见胡步蟾，「优生学与人类遗传学」正中出版，首页）。所以，优生更是社会的、政治的大问题，为实际牧职工作的同道，也许少有这样的个案发生。这一节的讨论也就要简短些。主要地，是叙述一下，今天的科学家在这方面做些什么和想做什么。看看他们的成就及努力，听听他们的计划与「幻想」，有时候笔者真感到自己平日挂虑的问题那么小，小得可笑，传教工作的热情那么冷，冷得可羞。
教宗庇护十二世在一九五三年九月七日，对首届国际优生学会议的出席人员作过一篇相当长的演讲（「宗座文录」，同年，五九六-六0七页）。其中大部份讲优生学的理论，当时对遗传因一系的认识还多以盂德尔定律为主。对去氧糖核酸（DNA、deoxy-ribonucleic acid）的研究仍在初期。是在那一年，Watson及Crick推定DNA 是双螺旋状，为生物化学在这方面的实验奠定了良好的基础。
教宗在演讲最后，才提到实际的优生学问题。他认为优生学的基本方向，即设法影响遗传因素，去其劣者，传扬其善者，这在伦理方面是无可指责的（同，六0五页）。问题在达到这目的的方法。教宗反对人工节育及堕胎和强迫性的「优生绝育」、「禁婚」。（六O六-六O七页）
优生分消极及积极两种。消极优生是改正或淘汰遗传恶的因素。积极优生是把优良的遗传因素引入人类品种中。消极优生目前能做到的，是发现某种严重遗传病患者后，依照孟德尔定律，在病者的亲戚中，追溯患有同样病症及可能有那恶性遗传因子的所有的人，劝说他们不要结婚生育子女，使用绝育和堕胎各种方法（参阅，英文「时代」周刊，一九七一年正月二十五日）。这就是逐渐普遍的「遗传辅导 （咨商）」（Gentic Counseling）的一个例子。
消极优生的新方法之一是「羊膜刺穿术」（Amniocentesis），用它可以检验出尚在母腹内的胎儿
416
的病症。这是在妞娠的第十四周至第十八周之间，这时候，胎儿心跳的声音可藉工具听出。医生用是针刺穿孕妇腹部，抽取羊膜液，或称羊水，胎儿即浮在羊膜液内。由抽出的羊膜液内，分析其中有的胎儿的皮肤细胞，可以检验出七十多种遗传病症，多数是严重的(注23)。
羊膜刺穿术是一九六五年才开始为许多人注意并使用，同时，这种技术也发展到相当安全的地步。一对夫妇或是由孟德尔定律测知本身可能带有缺陷的遗传因子，或是已经产生过源自遗传的患病婴儿，如「当氏病症」（Down’s Syndrome），即「蒙古白痴症」，现在又怀孕了，他们愿意知道胎儿是否有那种遗传病。羊膜刺穿术可以给他们准确的回答。
假如发现胎儿有病又如何呢？除了少数病症，例如 Rh因子不配合，可以立时设法补救外，许多遗传病症目前是无法为胎儿施行治疗的。这时侯，胎儿的父母该做一个重大的、差不多常是伤心的抉择：或是堕胎，或是生出畸形子女。读者可以看出这里的伦理问题了。应该有专文讨论残废胎儿或婴儿生存这困扰人的个案。此处只能指出，患有「当氏病症」的低能儿（智商很少会高过七十），在特殊的教育辅助之下，能够照顾自己的日常生活。为父母虽然常是爱心的重大考验，可是低能儿本人却能相当快乐地生活。杀死这样的胎儿，或听让这样出生的婴儿饿死，一定是相反「仁」的，是不道德的。相反，无脑畸形儿（Anencenhaly），缺少心灵生活的生理基础，根本谈不到什么「仁的存在实现」。中断这样畸形儿的生命过程，就好像停止使用维持「脑已死亡，只有动物及植物生命」的身体的医疗方法一样。(注24)
积极的优生方法之一，是选择「良好」的人种，使之多产，强迫生育。这听起来真是荒唐。可是纳粹就这样实行过。一九七四年十月廿八日的「时代」周刊，记载他们如何为了建立日耳曼「超级民
417
族」，想出了Lebensborn 生命之泉）的计划：劝说「优良」的德国妇女与纳粹秘密警察交媾，甚至由外国抢运「优秀」儿童到德国，用最「理想」的科学方法养育他们。单单由波兰就有二十万这样的儿童被迫离开父母送到德国。这样的方法，即使抛开其中许多相反伦理的问题不讲，仅由优生观点来看，也是失败。他们只注意影响人的性格品质的一种因素，即遗传，而忽略了其他因素，极可能是更重要的因素，如环境、教育，尤其是家庭父母的爱。「时代」周刊说，纳粹这样培育出来的人，就像许多幼时失掉家庭温暖的人一样，呆板、被动、没有什么表情。--一句话，缺少爱的经验，自然也不会爱。
有的科学家主张，为了改良人类的品种，应把最「优秀」的人的精子储存起来，鼓励妇女用这样的精子孕育（诺贝尔奖金得主 H．J．Muller之高论也），或考，直接用最「优秀」的人的身体细胞、群体式地复制婴儿（另一位诺贝尔奖金得主 Joshua Lederberg之建议）（注25）。抛开所谓「优秀」的人不一定是快乐的人这事不谈，抛开如何决定怎样的人是最「优秀」的难题不讲，前一段说的纳粹的失败经验，警告教训我们，别忘记使人成为人的，最主要的是他的爱心，是他的心灵生活。
遗传因子操纵与未来人
生物医学家对积极优生有的构想，不仅是使现有的人类品质不受损伤，得以健全完整地保存传扬，而且是要加添新的人类品质，「创造」出不同的人与超人来。全世界成百成千的聪明绝顶的科学家，正在集中心力朝这方面努力。他们觉著已经开始可以设计未来的人种，推动遗传因子操纵（Genetic　Engineering），因为他们发现生命的姿态固是变化万千，而它的生理化学基本因素只是简单的几个。
418
好像音乐的看似无限的不同方式，其基本也就是宫商角征羽五声，又好像复杂、万能的电子计算机 （电脑），也只是采用「零」与「一」两个数字进行运算工作。
简单地说，影响遗传的关键因素是去氧糖核酸（DNA）。它是极长（约六英尺）、极复杂的分子，遗传因子（或称基因Gene）就是它的一小段。DNA存在于细胞核内的染色体内。正常的人有二十三对染色体。DNA的形状构造像两条长链绞合在一起，成双螺旋状。两条长链主要的成份是糖及磷。长链上排列著无数的横挡（长链像拉链的布条，横标像布条上的一个个的小链片）。每个横挡是一种盐基。在DNA长链上挂著的，只有四种盐基，即腺嘌呤（A）、鸟嘌呤（G）、胸嘧啶（T）、及胞嘧啶（C）。如同利用宫商角征羽五声，可以奏出无数种不同的言乐，以零和一两个数字进行运算工作，电子计算机可以贮藏数不尽的资料，去氧糖核酸的四种盐基可以排列成极多极多的（人类遗传因子的不同组合方式超过八十万亿）不同次序，即所谓的遗传密码（Gentic Code）。
今天遗传学的「中心教条」（Central Dogma）是：「去氧糖核酸上的遗传密码，转译到糖核酸（Ribonucleic Acd,RNA）上，糖核酸依著这些密码合成蛋白质」。人体内的蛋白质有五万多种，是人体内最重要的成份之一。这五万多种蛋白质只是由二十种胺基酸（Amino Acid）组成的。十年前，科学家已经研究出什么样子的内三中导致合成哪种胺基酸了（英文「星期六晚邮报」一九六五年七月三日，二十八页）。这些年来，生物医学家努力寻找的是DNA上密码内容及如何影响DNA。知道了这些，就可控制身体的发展过程，治疗有缺陷的遗传密码（例如移植健康的基因代替它），甚至--这确是科学家的「野心」--编造新的遗传密码（即上述四种盐基的排列的次序），生出不同的人种或超人(注 26)。
419
这样的积极优生构想有什么伦理方面的问题吗？首先，它的目标看来是无可指责的：改良人类的品质。许多神学家赞成德日进神父的看法，也就是说，人可以而且应该有意识地同天主合作，使得人越来越像「人」，越来越适宜进入未来的新天新地。德日进神父说：「我们一直放任让我们人类自由发展。……在未来的几个世纪里，要发现并发展一种高尚的人的优生学的方式，这种优生学将会配得上我们的人格的标准的。……假使对人类有一个未来，这个未来，只有在自由计划与全体化的和协的方向中，才能想像」（注27）。
当然，任何一种科学新发现都会被人妄用。有的人担忧，极权政府会利用「遗传因子操纵」，造出强建高大但毫无感情的人来？用他们攻击敌人。还有其他使人战栗的「妄用」。但是，我们中国人常说，不能「因噎废食」，辣丁文成语也说，妄用不该消除「正用」。原子能的发现，总该说是人类智慧的成果，不能因为可以用它残杀人类，就说原子能的科学技术本身是罪恶的。梵蒂冈第二届大公会议指出，因著科学技术产出的种种不幸，「并非今天文化的必然效果，我们决不应陷入拒绝承认科技的积极价值的诱惑中」（「现代世界」，57）一个值得深深反省的问题是：如何使科学家及掌握使用科学发现的那些大人物，不那么轻看忽略我们这些对聪明人及平凡人都应该布道的使徒？McCormick用「完全的漠视」（Total　detachment）一语描写今天许多科学家对宗教及宗教的代言人的态度 。（Th．St1969,691）
另一个伦理问题是:在遗传因子操纵的研究中，一定会生出因实验失败而有的「缺陷人」或「怪物」。怎么办？推定DNA是双螺旋状的科学家Watson说，「杀死他们！」他故意用这样可怖的答案，是为提醒群众注意「试管婴儿」种种实验能够引起的严重后果。他认为，只有多向大众报导这
420
类的事件，使他们认识事情的真相--杀死有缺陷的人，只是许多摧毁人类共同价值的可能之一，（参阅笔者上面有关「仁的整体存在实现」所说的）――让大众讨论，造成健全的、有力的舆论，这样才会有准备地迎接这个空前的、向整个人类摆出的「挑战」，（英文「新闻周刊」，一九七三年，五月二十八日）
附注：
1）「宇宙光杂志」（一九七四年九月号，十六－廿一页），学者座谈会的题目是「向神挑战？如果试管创造出生命」。日本每日新闻科学记者合著的书，中译本也以「向神挑战」为书名（高雄，文皇 民国六十三年）这本书只有四或五篇讲遗传因子的问题，多是花边新闻性质，学术价值近乎零。一位美国化学教授J.R.Holum的书，中译本名为「假如试管造出了生命」台北，道声）民国六十三年），主要的是为某些不能接受进化论的基督徒写的。「英文星期六晚邮报」（一九六五年七月三日，二十八页）介绍天主教神学家对试管婴儿与天主存在的见解说：「不管科学如何解释生命的起源，一个大问题常是：原始的氢气从哪儿来的？」
2） The Kenqdy, Center for Bioethics, Georgetown University, Washington, D. C. The Institute of Theo1ogical Encounter with Science and Techno1ogy, St. Louis University. 参阅Theolog Digest 22 (1974) 308, 科系间合作交谈的例子：Kenneth Vaux (ed), Who Skall Live? (Philade1phia: Fortress 1970); John D. Ros1ansky (ed), Genetics and the Future of Man (New York: Appleton-Century-Crofts 1966)
3） Ernest Havemann, Birth Contro1 (Life-Time Internationa1 l967) 95; Raou1 Pa1mer, "Medica1 Aspects of Artif. Insem." in P. Flood's New Problems in Medical Ethics,I(Cork: Mercier
421
   1962)13-23； 陈力军译，「结婚手册」（台北，徐氏基金会 一九六九）一四O-一四四页。这一节的科学资料，取自：英文「时代」杂志（一九七一年四月十九日）「新遗传学专号」，中译，「超人的创造」，见蔡嘉寅等译，「人体的故事」台北，科学图书社 一九七一）一 一 一-一五五页，钟为恭，「试管受孕引起纷扰」，见「今日经济」（六十三年十二月）五六-六六页；王明川译，「试管婴儿」，见「拾穗」（六十三年八月）九七-一O二页。
4） Paul Ramsey有专文评述 H．J．Muller的优生律议，即”The Moral and Religious Implications of Genetic Control”,in Roslansy.op．cit．（注二）102-169．
5） F．Houtart,The Eleventh Hour（New York: Sheed and Ward 1968 46 ． R．A． McCormick 也指出问题的严重，Th．St.,1969， 681．欧美教会看出自己对人类负的重大使命，因此学志刊出专号，如Theological Studies,September 1972; World Council of Churches 成立三十五人小组，以” Genetics and the Quality of Life.” 为题研究此事，见 Study Encounter,vol．10,n．1,1974．
6） 一九五九年美国天主教医院手册，中译本为沈承昭译，「天主教医院应守之伦理」（台中，光启 一九六五）。 一九七一年美国天主教医院手册，英文原文”Ethica1 and Religious Directives for Catholic Health Facilities” -见 Linacre Quarterly 39 （1972）8-12．教宗庇护十二世的两篇演讲是：致天主教医师第四届国际大会讲词（一九四九年九月廿九日）及致生育国际协会大会讲词（一九五六年五月十九日）。见韩山城编 译，「近代教宗文献论婚姻与家庭」（台北，思高 一九六四）。
7） “ Notwhat Catholic Hospital Ordered” in Linacrly 39（1972）16-20,at17．
8） B．H?ring,Medical Ethics（Notre Dame: Fides 1973）92-93; 他引 M．Vodipivec, Chiavacci．参阅 R．Troisfontaines,” L．insémination artificielle” in NRTh Juillet-Ao?t 1973,764-778; Roger van Allen,”Artificial Insemination（AIH）: A Contemporary Re-analysis” in Homiletic and Pastoral Review 70（1970）363-372.
422
9） F．Hürth, 注释庇护十二世一九四九年九月廿九日讲词，Periodica de Re Morali Canonica Liturgica 39（1950）282-295,at 292-293．
10） 参阅 G．Martelet, “Pour mieux comprendre l’encyclique Humanae Vitae” in NRTh 90（1968）897-917,1009-1063,at1016-1018．
11） B.H?ring,The Law of Christ,III（Cork:Mercier 1967）301．
12） R．Troisfontaine,art．cit．（注八）770-772; Richard A．McCormick,” To Save or Let Die” in America July 13,1974,6-10, at8-9;H?ring, Medical Ethics, 62-64．
13） 王昌祉「孔子的中心道德观念――仁」，见其书「诸子的我见」（台中，光启 一九六一）五十三页；项退结，「仁的经验与仁的哲学」，见其书「迈向未来的哲学思考」（台北，现代学苑 六十一年）二九五－三一八页，引句在二九九页；罗光，「中国哲学大纲」上册（台北，商务 五十八年二版）一七六-一七九页，一七七页引董仲舒的话（春秋繁露，王者通）。有关「仁的存在实现」，项教授在他的大作中有详尽的阐释， 给于笔者的灵感颇多。
14） Erik H．Erikson ”Infancy and the Mutuality of Recognition” in his book, Udentity: Youth and Crisis（New York: Nonon 1968）96-107．参阅 D．W．Baruch著…张剑鸣译「怎样爱你的孩子」（台北，大地 六十三年二版），「七，好的开始」。
15） Medical Ethics，94．佛洛伊德重视胎儿在母腹中这段时期的经验…他认为睡眠从心理上讲，是回到「子宫以内的生活」的表现。见其书「精神分析引论」，高觉敷译（台北，绿洲 民五六年）上册，第二编，梦，七页。法国当代著名学人 Jean Rostand, Can Man Be Modified?（New York: Basic Books 1959）的作者，肯定胎儿已有心理生活。见Parents Décernbre,1970,43．同期杂志中，登载许多胚胎及胎儿的像片
423
  。其作者 Claude Edelmann(p．43)幽默地说，中国人计算年龄，出生时已算一岁，这是有智慧的计算方法。因为胎儿本母腑中已开始了他的生命。Agostino Gemelli,La psicologia della età evolutiva (Milano:Giuffré 1947)53-54, 也认为胎儿已有心理生活。关于女子因怀胎九月而有的心理变化，中央日报，民六十三年十二月三一日，有位怀孕的母亲，萧毅虹以「生命的喜悦」为题，描写得很动人。
16） 罗光，「中国哲学大纲」（见注13），一八O －　一八一页。
17） Albert Rosenfeld,The Second Genesis:The Control of Life (Prentice-Hall 1969)的作者，在 Life 杂志上以 ” Challenge to the Miracle of Life” 为题，提醒众人，如果取用新的传生方法，因而破坏了婚姻及家庭，那时，人该是比现代人感觉到更深的孤独，更强的寂寞吧！见Life 一九六九年七月七日，三十二-四十五页。V．Elving Anderson，”Genetics,Society,and the Family” in W．O． Spitzer（ed）, Birth Control and the Christian（Tyndale House 1969）343-354,有同样的见解。有关「人性」及「自然法」的动态了解，见 Louis　Monden,Sin,Liberty,and Law（New York: Sheed and Ward 1965）88-89.
18） Theological Studies 30（1969）683．他在同一季刊，一九六九年，六八O－六九二页，及一九七二年五三一－五五二页，列有「遗传因子操纵」丰富书目。
19） Gabriel Marcel，”Psychological and Moral Incidences” in Peter Flood（ed）,New Problems in Medical Ethics vol．I（Cork: Mercier）30-36．但是，在陈力军译的「结婚手册」（见注三）中（一四二-一四三页），却说，AID 生出的子女，为这家庭，包括丈夫，都带来喜乐。
20） Troisfontaines, art.cit．（注八）774-776; Karl Rahner 有两篇文章讨论遗传 操纵问题，The Experiment with Man. Theological Observations on Man’s Self-manipolation”,”The Problem of Genetic Manipulation” in Theol. Invest. Vol. 9, 205-224,225-252.在二四六页，他竟然认为无名精
424
液捐助者与强奸者有类似的罪恶。 H?ring, Medical Ethics,91;Charles E．Curran, “ Moral Theology and Genetics” in Cross Currents, Winter 1970,64-82.Curran 认为AID有损人类基本价值（七七-七八），至少目前不能用之为优生（八十页）。他没有绝对地反对使用它。Paul Ramsey,”Parenthood and the Future of Man by Artificial Donor Insemination”, in his book, Fabricated Man. The Ethics of Genetic Control (New Haven: Yale University 1970) 104-160.
21) Medical Ethics, 93-94.
22) Ibid., 93.
23) 有关羊膜刺穿术的科学资料，见 Theodore Friedmann,”Prenatal Diagnosis of Genetic Disease” in Scientific American, Nov. 1971,34-42.有关手术的伦理问题，见 John Fletcher,”The Brink: The Parent-Child bond in the Genetic Revolution” in Theological Studies 33 (1972) 457-485.
24) H?ring, Medcal, Ethics,110-111; R．A．McCormick, art．cit．(注12)，参阅，读者对此文章之反应，及他的答复，America,Oct．5,1974,169-173.
25) Paul Ramsey 有专文评论 Lederberg之主张, 见 ”Shall We Clon a Man?” in Kenneth Vaux (ed),Who Shall Live?（Philadelphia: Fortress 1970）78-113; Cf Helmut Thielicke, “The Doctor as Judge of Who Shall and Who Shall Die”,Ibid.,146-194.
26) 有关遗传因子操纵的科学资料，除注三所列者外，参阅，筱远喜人、柳泽加一郎著，胡兆华译，「遗传学」（台中，中央 民五十七年）；J.D．Watson著，陈正萱译，「双螺旋」（台北，科学图书社 出版年？）；C.M.Hutchins 著，董嘉禾译，「生命的奥秘, DNA之介绍」（台北，广文 民六十年二版）。
27)「人之现象」，李贵良译，（台北，正中 民五十八年）三四O-三四一页。这方面，教会中文学志上发表的文章：P.Portmann著，陈彝寿译，「未来人之设计？」见「现代学苑」十（一九七三）三二五－二八页
425
。文中指出许多遗传计划之科学根据是假的。M.Isler著，锡质平译，「谈谈人类的未来」，见「铎声」民六十年六月。这篇文章比前面的文章更为悲观，仅仅说出危机，却不设法同千千万万科学家交谈。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
（上接第三九八页）
＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋
426


神学论集-礼仪与神修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

礼仪与神修

张春申

触及此主题马上会有反向的两个问题同时在眼前呈现，一是传统的问题，一则是当代的问题，此二问题在表达上貌似相反，实质上却都是来自同一根源，源于礼仪生活与神修生活的脱节。

在传统上，过去在教友生活或是修会生活中常听到一些教友或修女感叹其神修生活及礼仪生活有著脱节的现象发生，一般来说，就是他们在每日参与礼仪时，特别是在弥撒圣祭里，觉得相当热心而且进入到一种神圣的气氛中。可是，当弥撒结束了，进入到单调机动的日常生活里，忙碌于医院的医护工作，学校的教书工作……，当日落结束时，觉得在这些日常工作中没有感受到在弥撒中感觉的神圣与热心，于是问题发生了！他们问：如何能过礼仪中感受到的神圣性、热心、通传于整天的日常生活中？这就是所谓的传统问题，常问：如何能把礼仪生活带到日常生活中？

但是在当代又发生了貌似完全相反的问题，问题在于如何能使我们的礼仪有意义。问题的发生是源于当代一些神学家对教友生活的注解，基本上这些注解是相当正确的。他们认为基本上我们修女教友的日常生活本身，从早到晚根本就已经在基督的救恩中，基督的恩宠早已充溢了日常生活的每一枝节，就如保禄所言：我们或吃或喝，都在主内……。这「都在主内」意味著：生活与工作本身就是非常神圣的，而且是充满了救恩性的；若是如此，于是，有人接著问：在这种情况之下，礼仪是否仍是需要的？如果整个的生活都是圣的，满溢著救恩，那么参与礼仪为的是什么？这就是在当代发生的问题。

427

于是，马上能看出来当代的困难与传统上的貌似相反：传统上言，在礼仪中觉得非常热心和神圣，愿意把这气氛通传到日常生活中，这意味著在日常生活中并非如此。而在当代中恰好相反，认为我们的生活基本上在基督内已经得救，是一个神圣的生活，若如此，则何必再要去创造一个神圣的境界？进入礼仪中？实在不必多此一举。

其实，这两个问题在基本上要问的内容是相同的，它要问的是：究竟我们的神修生活与礼仪之间有何关连？在本文内并非对这两个问题要提出一些具体的解决方法，只是要介绍一些理论上的解释，可能有助于找到一些原则上的解答；至于具体上的解决方法，有待于每个人自己的反省。

在进入到正题前，先界定两个名词：「礼仪」和「神修」。所谓的「礼仪」是基督的奥迹，在象征的行动中出现于这一个礼仪团体中。而所谓的「神修生活」意味著我们从早到晚的日常生活，这普通的日常生活在信仰中有了新的变化，换言之，在我们的日常生活中已接纳了天主父在耶稣基督内通传给我们的生命，而就在日常生活中，我们将这生命――向世界、向人、向天主、不断地活著……。这，我们就称之为神修生活。本文要探讨的就是此二者中的关系，今分为三部份讨论：

首先提出的是在十年前，或七、八年前左右，神学界中的谬论，这些学者主张：神修生活排除礼仪。从这谬论开始，是因为有异端或谬论的发生，从不会是蓄意为说异端而说异端，通常其出发点一定有著部分的真理，于是：找出这些真理，以后进入第二部分使人从内在观察，在承认谬论所主张的真理的当时，犹能发现，并非如同他们所言：神修排除礼仪，反之，而是神修从内在有著对礼仪的需要。第三部分只是一个结论，论及礼仪与神修间的关系，希望在经过这三部分的解释之后能发现：神修生活与礼仪生活不过是一件事实的两面，彼此是互相补足的。

428

一、神修排除礼仪的谬论

在十年前，或许更近些，在七、八年前，在信仰基督的团体中，有一些神学家有著以下的意见，而这些神学家中不乏知名人士。他们认为我们的日常生活早已经是在基督内得救的了，而这种得救不只是生活中的某一面，而是整个生活，是精神和肉体全面得救，犹如保禄所言是在主内吃喝，意味著全是在基督内得救的生活。于是在基本上是一个神圣的生活。基于此，他们问道：如果日常生活在基本上是得救的，是如此神圣的，那么为什么需要在我们的生活里抽出某一段时间来进入到礼仪的场合中去？这礼仪的场合对我们的神修生活具有何种作用？

更有甚者，他们说，我们对于礼仪的看法可能还保持了一些外教人的思想。所谓外教人的思想是：在一些原始民族或者别的宗教中，常有著这种区分，他们认为人的生命是空虚的，是毫无意义的，常是衰老的，所以要进到一个礼仪的场合中，开始与神秘，与神道接触，如此方才开始进入了一个有意义，有内容的生活里去，这是外教人的礼仪精神。由于外教人觉得他们的日常生活是如此的空虚与无意义，于是需要找一个他们称之为神圣的时间，即礼仪的时间，在这段时间里他们好似要经历一些自己和神来往时的神圣性，好像是能从一个日常的无意义生活进到神圣的气氛中。但是，基督的信仰是不同的，因为在基督的信仰里整个的生活已经成为一个圣的生活，是有意义的，得救的，那么，在这情况中我们不用再找一个特殊的时间去经历神圣的气氛，因为整个生活的本身已经是神圣的了。对于一个特殊的礼仪时间的需要，在某些宗教的宇宙观和人生观中，可能有存在的价值，但是，绝不是在基督宗教中。

429

乍听之下，此说法似乎合情合理。这一类的思想潮流澎湃于荷兰本土，亦殃及了美国部分的神学家，一位知名的基督教神学家哈明逊宣称：对他而言，礼仪生活已毫无意义，他甚至说：「我早已经没有真正在礼仪中对于神的崇拜」。由此观之，这派学者已经不只是在理论上讲一个谬论，甚至于是在生活上认为并实行「神修生活应当排除礼仪」。

况且主张这理论的学者似乎也能在圣经中找到一些基础来支持这说法。首先提出的是大众都认为为支持这学说相当重要的希伯来书信。在希伯来书信中称耶稣基督为大司祭，祂也有一个祭品。于是问：称耶稣基督为大司祭，而且说祂有一个祭品，这是否是礼仪性的司祭和祭品。在希伯来书中所描绘的好像不是。因为在旧约的十二支派中只有肋味派是专门做司祭的，对于这派有著一个隔离，而且有著一个祝圣，使他们成为礼仪上的司祭。但是耶稣基督被称为司祭，首先，祂不是属于肋味族，而是犹大的后裔，那么祂本身不是属于旧约中那些礼仪性祝圣的司祭群中。若如此，再问：按希伯来书上的注解，是否提及耶稣基督有过礼仪上的祝圣？不然，不只是在希伯来书信中，甚至于在全圣经中都找不到一处言及耶稣基督在礼仪中被祝圣为一位司祭的。祂，是一生下来就是司祭。换言之，祂如希伯来书信中所言：祂就像我们人一般，有著我们的软弱，除了罪以外，一切都与我们相同。这位就是我们的大司祭。因此，耶稣基督之所以为大司祭并无礼仪上的祝圣，是一生下来就是司祭，与旧约上所提及的在礼仪中隔离祝圣的肋味族司祭是截然不同的。更进一步观察，耶稣基督在希伯来书信中言及其祭献是与礼仪上的祭献截然不同：在礼仪上是以牛羊为祭品祭献给天主，所以有礼仪的行为，而耶稣基督的献品是祂在世界上所发生的一件事，这件事是：纳匝肋人耶稣，被当代的司祭长和长老以为祂是一个有罪的人，比拉多把祂钉在十字架上……等。在这件事上没有任何礼仪性，没有祭台，

430

也没有其他的祭品，只是一个好人，一个义人，祂被钉死了……。这里面显然没有任何礼仪的行动内，事实上，祭品就是祂整个生命的牺牲。于是好似让我们看出来，根据希伯来书信，耶稣基督之所以被称为司祭，并无礼仪性的祝圣，祂的祭品亦非其他宗教仪式中的牛与羊，而是祂自身被钉在十字架上的死！如此而已！

那么，有人结论说：称耶稣基督之为司祭，之为祭品，并没有所谓的礼仪性，而只是在日常生活中间。是祂这个人，但是称祂是司祭，祂在生命中被钉死在十字架上，于是我们称这是祭品。于是在耶稣基督身上好似已经在说：「生活排除礼仪」。

现在把这讨论伸延到教友生活里。通常我们说：教友们有所谓的司祭地位，这司祭地位并非上文所言肋味族那一类的礼仪性的祝圣，而是如伯多禄前书所言：每个人如同是一块石头、是精神的活石、把这精神的活石建筑成朝拜天主的圣殿。换言之，没有礼仪性的圣殿，只有人的身体，基督徒就是天主的圣殿（见：伯前二4-5）。

在伯多禄前书中亦提及，我们是「司祭子民」（见：伯前二9-10）。这意味著我们全都是司祭，并不是一部分人「是」，而是全团体都「是」。于是我们看出教友分享司祭的地位也没有特殊的礼仪性存在，我们的人，我们整个的生活就是司祭的生活。

最后，要特别指出的是：在新经的保禄书信中，对礼仪此一名词在应用上有著一个很大的变化。在保禄的书信中运用著不少礼仪性的词汇：祭献、礼品、赎罪祭……等等，他却把这类的词汇运用在教友的日常生活中。保禄会要求其信徒以其生活作为祭献（见：罗十二1）。祭献一字本为礼仪性的字，保禄宗徒是运用在日常生活的层次里而不是在特殊的礼仪场合中。保禄又在他处自称为司祭，但其职

431

务并非到圣殿去奉献祭品，而是宣讲福音（见：罗十五16）。换言之，向人讲论耶稣基督的行为对他而言就是礼仪性的了。在这里显然能看出，保禄已把日常生活中的宣讲当做一个礼仪，好似给人一个印象：再用不著特殊的礼仪性行动了，像旧约上的已经不需要了！

而在斐理伯人书中连教友们对耶路撒冷教会的捐款都称为祭献了（见，斐二17）。捐款是非常属于日常生活层次的。最后还称教友的信仰是祭献，这信仰最后是通到我们日常生活里的因素，我们的整个生活是一个信仰的生活，这信仰、也就是祭献。

由以上的叙述能见到实际上在圣经里有些因素能引发主张谬论的人作如此的想法。因为在圣经上尤其在保禄书信里已经把许多原来是专门指礼仪的字汇，如：祭献、奉献、赎罪祭……等，把它用在日常生活里，如：捐款，宣讲、信仰……等都是「祭献」。果如此，则生活本身已经是非常神圣的，接著谬论神学家再往前推进一步结论说：那就无需另辟一特殊时间进到礼仪的神圣气氛中了。

可见这谬论中保持著部分的真理，这真理是：我们在基督内的生活早已是一个得救的生活，神圣的生活。

于是这些学者反对礼仪生活不只是因为现行的礼仪不适合本地的风土人情，也不只是因为有些人被动地与礼，而是彻底地取消。换言之，他们不是在适应上的问题，也不是积极参礼的问题，而是根本不要礼仪：因为有了礼仪好似意味著我们的日常生活不是神圣的，是空的、无意义的，于是需要此特殊的时候好祝圣这空虚乏味的生活。这对生活于救恩及神圣中的基督徒是多余的了！

二　要求礼仪的解释

432

在本段里希望能使谬论神学家们看出他们对礼仪的判断实在有不正确之处。在开始进入主题前先应该有一个基本的肯定，这肯定就是在上文中我们言及的谬论中的真理部分：的确，我们应当承认，我们在耶稣基督内整个的人类宇宙，宇宙中的一切，早已是基本上得救了，这救恩并不是局限于人类宇宙的某一个角落，而是在全人类宇宙中，是每一部分都是得救的。所谓都是得救就是我们的精神肉体，每一个生活的层次上都分享其救恩。所谓的神修生活就是我们全部的生活，包括精神与肉躯的生活，在我们的信仰中已接纳天主父在耶稣基督身上给我们的救恩。如果是要在我们的生活上找出没有得救的，没有意义的一面，则除了罪以外无他。我们一切积极的因素都是在耶稣基督内得救的。以前神学上常喜分本性与超性，事实上这只是在讲解神学时应用著的字汇，而在具体的生活里，一切均在救恩中。因为在我们生活中找不到那一部分是本性，那一部分是超性。能找到的只能说或是在生活中是得救的，或是因著人的自由拒绝而不得救。不得救的是我们因我们自由意志的决定拒绝天主的救恩，这就称之为「罪」。所以度一个得救的，恩宠的生活是整个人在度著，在信者身上的行动没有一个不是天主子女的生活，是整个的人是天主子女丝毫没有例外。于是在一个人身上，无论是在医院中做医护的工作，抑或在学校中教书，抑或在修院中操劳家务事……等等都是天主子女的行动和生活，都是在耶稣基督的救恩内。这生活就是所谓的神修生活，事实上这点与谬论神学家主张的相同。那么，在这里要问的是：假如我们肯定著我们的日常生活--即神修生活，是充满著意义的，充满著来自耶稣基督的救恩，那么是否还需要礼仪。或者是说：礼仪对我们的内修生活已经失去其内在的需要了？因为这神圣的生活已不需要一个特别神圣的时候来祝圣它，让它避难。

为了进一步讨论，我们先得看出来我们的礼仪不是在整个生活中找出一段时间去避难，去休息。

433

我们之所以有的礼仪生活正是因为我们的神修生活充满了生命，充满了意义，于是更需要礼仪生活了！这部分能从三方面来解释：从个人方面、从团体方面、从面对世界方面来看神修生活需要礼仪。固然在这件事上，我们能够最简单的说：既然教会要我们有礼仪生活就如此遵守罢了。但是我们相信教会之所以要我们度礼仪生活必有其道理在，故在此我们先撇开法律不管，而是从内在观察，看我们的神修生活是否有在礼仪中表达的内在需要？！

（一）从个人方面观：神修需要礼仪

在此处要肯定的是神修生活是需要礼仪的，而且是内在的需要。如果没有礼仪，神修生活会衰落，甚至于消失。我们以普通人的生命现象为出发点，普通一般人中有不少的人体验到他的生活有著意义和价值，充满著生气和动力，于是在其中产生了一种「玩」和「庆祝」的需要，这需要是从对生命的丰富体验中产生的。这里所谓的「玩」「游戏」并非「儿戏」，而是非常慎重的，是因为人感受到他生命的丰富和美而产生的对游戏性庆祝的需要。所谓游戏性的庆祝，首先是对于快乐的体验，正是因为人觉得自己的生命是如此地丰富和有意义，所以要体验一下，品尝一下，其体验与品尝是在游戏性的庆祝中。所以在这种庆祝中没有别的目的：只是要把内在丰富的活力、冲力表达出来，这活力好似要冲出其身躯要玩要庆祝……。于是在歌在舞中，人们经验到他自己是活的人，充满著生命力。于是丰富的充满活力的生命从内在有著对游戏性庆祝的需要。

其实这现象不只是发生在人的生活平面上，在天主的生活平面上也是如此。祂也有著游戏性的庆祝：因为天主是一个很会「玩」，很会「庆祝」的天主。这意思是：这个天主的内在充满了生命，

434

一种无限的生命。这生命要求著一种流露和庆祝，在流露和庆祝中天主经验到自己的生命，而在这种经验中祂觉得充分的自由，没有任何挂虑与阻挡，就像人们在玩的时候一般：人们玩得痛快时一定是在一种无忧无虑，充分自由的状态。天主也是如此：这是一种生命的体验，自由的经验……，天主在体验到自身生命的丰富之时有著一个流露，在流露中开始有了所谓的创造与降生，于是，天主的创造与降生，事实上就是天主的玩，庆祝祂的生命……就在这庆祝、这玩的时候，祂自由地把创造工程完成了，于是在天地间祂完全自由地流露了自己的生命，就如箴言中描绘的一般：「山岳还没有奠定，丘陵还没有存在以前，我已受生……我已在他身旁，充作技师。那时，我天天是他的喜悦，不断在他前欢跃，欢跃于尘寰之间，乐与世人共处」（箴八25，30-31）。文中的「我」是指天主永远的智慧，而「欢跃」一字是雅致的译法，如按原文有译是「玩嬉」！是玩的意思。于是天主的生命是如此地丰富，祂需要在游戏中庆祝，庆祝祂富饶的生命，而就在游戏性的庆祝当时，降生了，创造了，宇宙形成了。那么，传统上常说天主的降生创造是为了「天主的光荣」，说得白话一点，可以说：天主要玩，要把祂的生命如此地表达出来。

那么，人在日常生活中游戏性的庆祝是一种发自内在的需要，如果一个人生命中充满著动力，是活著的，他就不得不在游戏中庆祝一番。在人日常生活中最会玩的是儿童，只因为他们活力充沛所以需要玩出来，而在成人的生活里也不乏此面：过新年、祝寿……等，都是这些需要的表现。那么，在这些庆祝中人得到的是什么？首先，他开始欣赏体验自己丰富的生命，其次是一种无拘无束的自由，最深的是一种瞻仰……。就在庆祝与游戏中把自己的生命置于自己眼前：品尝、鉴赏，发现这生命的美，充满著活力，及丰盈……

435

由上面的叙述可知：如果人的生命是充满著意义与内容，则无法不庆祝。现在将此置于我们对礼仪的需要的剖释里。首先，我们的礼仪生活假定的是我们实在已经度著很深的神修生活，这神修生活是：我们感受到来自天主父的生命，经过耶稣基督在我的心灵中活著。我们实在感受到这生命是多么地丰富和美，多么地有意义，是充满著爱……于是不管人要不要，它自身已经往外冲溢，要求著「玩」，「庆祝」……由于我们是在信仰生活中，于是这「玩」这「庆祝」是在某一种的象征记号下表达，这些象征的记号就是我们在礼仪中的标记。由此观之，我们的神修生活实在在内在要求著我们在礼仪中自我流露，它要求的是庆祝，瞻仰，感受我们的生命。所以能看出，从个人方面观之，真的是神修生活内在地需要礼仪。假如有一个人觉得礼仪是无意义的，假如有一个人宣称他不需要礼仪，可能他的神修生活不是健全的。事实是如此：如果一个人常悲叹著生命，对他来说：那里还有庆祝可言？所以，只有当我们体验到神修生活是这样的有内容所以才兴起庆祝的心情，所以如果一个人有著丰富的神修生活，他必定内在地感受到需要到礼仪中去庆祝一下。法律上的规定对他而言已不是最重要的原因了！这实在是在效法著一个善于嬉戏的天主。天主的生命在我们的生命中一齐在礼仪的标记里庆祝著。于是：在个人来看，神修生活内在地需要礼仪。

（二）从团体方面观：神修需要礼仪

在一般人的生命里不只是个人的生命，而是有社会性团体性的生命。换言之：大家是活著同一的生命，经验著同一的喜乐，所以要玩、要庆祝。这玩、这庆祝、不只是个人性的也应当是团体性的：是同样活著同一个生命，同样有经验的人一齐庆祝、一齐把这生命表达出来。其实这也是效法天主内

436

在的生命，天主的生命也是一个团体；是父、子、圣神、结合在一起的团体生命。最后，如果说：创造、降生、是天主游戏性的玩、的庆祝、则可说是一种团体性的庆祝。因为在圣经上的表达常常是说：天主父因著并经过耶稣基督在圣神内的创造，也常说：是天主父打发其圣子在圣神内进到世界而降生。于是，创造、降生，这庆祝，这生命的流露是一个天主团体性的内在要求，是完全自由的。

进到人日常生活的层面亦然，在家庭生活中，因为大家分享著同一生命。这生命、这爱、假如是丰富的则需要庆祝一下，如在父母的生日……等机会举行庆祝，为使家庭中的爱，家庭中的生命，在这场合中，在某些象征下：像在生日互赠礼物时，共享生日蛋糕时……。使大家再经验一次大家共有的生命和爱。如果都没有这些表达的机会，那实在可以追问一下：这家庭里是否有若真实的爱，是否真的在共享著同一的生命。

以国家来看亦然，国家是一个团体，来自一个民族，是在地方上聚成的一个很大的团体。我们有国庆，这国庆并非徒具其表的形式而已，若是一个对国家真正怀有爱心，真正参与国家同一命运的人，国庆是他从内在发出的要求。这个国家有它的未来，它的使命，它的态度，它的痛苦……这一切能够在那一种场合下大家一齐经验一下？是在国家的庆祝日上，在这国庆日我们这同一民族的人，手拉手、肩并肩、再度经验著我们是同一个国家的人，我们和这国家有著同一的命运和喜乐。由此观之，国庆及在国庆日所耗费的支出不是浪费，而是需要的。因为在这一个国家里，大家团体性的对于国家的爱，对于国家的生命，他们如果是要表达的话惟有在这方式下表达方是切合的。也只有在这机会中大家再次经验到国家的使命，经验到一个国家同胞的生命，如果没有这种机会，我们也无从体验起。于是看出以团体来看我们有此庆祝和玩的希望，在这里面经验到自己团体生命的丰富。

437

同样，将此解释置于神修生活中。我们是团体性的，在我们身上有著教会性：我们彼此以兄弟姐妹相称，在耶稣基督内我们称同一天主为父，我们彼此相亲相爱，彼此担待。我们把每个人的痛苦当作自己的痛苦，我们把别人的快乐也作为自己的快乐、我们分享著同一的理想，分享著同一末日来临的希望……这一切在何种场合里流露出来？是在我们的礼仪中。我们的礼仪基本上是团体性的，在礼仪中，在一些象征的行动里，在大家领同一个基督的圣体，在饮同一杯，在聆听同一的天主言语之时，我们经验到了我们的神修生活，我们的神修生活是在同一的父内，大家密切地结合著，而在礼仪行动中，我们感受到我们把这内容提出来庆祝了，所以经验著一种很深的体验、自由、和瞻想。于是在礼仪行动中我们看到了我们共同的生命，如果一个人宣称参加礼仪对其而言是毫无意义的，并且厌恶著站在他近旁的人，那么得先询问此人在神修生活上是何状态，因为这不是礼仪上问题，是由于他神修生活的贫乏而无法在礼仪行动中表达其内容。

（三） 从面对世界观：神修需要礼仪

我们的神修生活对于礼仪还有一个需要，就是：面对世界！何谓面对世界？在上文中说过，团体是我们分享同一生活的人。但是我们人类的生命成为一团体，当它有著同一理想时，常愿向外面的人，向那些尚不属于此团体的人们宣讲，告诉别人，这团体是如何的！世界上许多团体是如此的；就是因为这团体有其生命，有其使命、有其目标、这一切促使它向外宣讲，要人经验到他们在讲什么，并看出其目标。这是在人类的团体中发生的现象，而在天主内在的生活里也是如此。

天主内在的生活流露出来的是什么？只要参阅圣咏第八首及十九首就可以知道：在宇宙的一切

438

中间，在世界的律法中，或者是在人的生命里，是天主的宣讲，是天主的宣言，是天主把祂的内在生活向大家诉说。于是，无论是创造或者是降生是天主向外的宣言。

同样在人间生活的平面上，国家庆祝国庆也隐有此目标，把这国家的使命和精神向世界宣布。像我们，就通常在国庆日里把国父给我们中华民族的理想再度向世界宣扬，这一切都是在一个庆祝的场合中实行的，在这样一个隆重的场合里，在庆祝中，使人再经验一次自己的使命。这是在人世界生活的层面上。

在我们神修生活里也是一样，我们的神修生活要求我们对世界有一个宣词，有一个报告。在致格林多人前书中保禄曾说过每次举行圣餐礼就是向世界宣报主的来临（格前十一26）。可见是由于教会团体度著这一个很丰富的生活，这生活不断地望著将来，望著基督第二次来临，所以应当向世界上宣告，如何宣告？是在礼仪场合中，是我们的团体共聚一堂纪念基督死亡复活之中向世界宣报著，宣报著基督的再度来临。

由此可知，我们的神修生活若是富有内容的则内在地需要庆祝和礼仪，在礼仪庆祝中，再度经验其丰富的生命并向外宣报。于是深度的神修生活不能没有礼仪，如此，则神修生命即形乾枯，无法表达。

更有进者，在表达和经验中还加上一新的幅度，这就是对我们神修生活有著一个革新。因为在礼仪场合中，我们的经验、共享、和宣言都常同到我们自己的生命中。有时候我会觉得我经验到我的缺陷，有时候，我分享得不够，有时候我宣讲得不是我真实的生命，所以礼仪还带给我们神修上革新的作用。

439

如果在以上三点剖视中已体会到神修生活对礼仪的需要，于是再回到本文的第一部分；此时我们可以面对谬论神学家，一方面承认他们所说的真理，就是：我们的神修生活，日常生活，本身是一个非常神圣的生活，一方面更进一步肯定：就是因为这生活是如此的神圣，所以需要礼仪并非汝等所注解的只是一个特别的时间，给人在空虚无意义的生命中得以避难及藏身；相反的，就是因为生命是如此地神圣、优美、充满意义，我们不能够没有礼仪。这是我们内在的需要，是个人的需要，团体的需要，是面对世界的需要。如果我们的生命是没有内容的，那么，在礼仪生活中也不会有内容。于是，在这情况下，我们能和谬论神学家开始一个交谈：承认他们的基本理论中有正确处，并以此为出发点来显示出在礼仪行动中不是给空虚的生命一个藏身处，而是神修生活的内在需要。

三、神修与礼仪的关系

神修与礼仪间的具体关系在第二部分中已经阐释得相当清楚，只有真正生活于神修生活的人会度著礼仪生活，因为礼仪是一种庆祝、表达，庆祝和表达常需要有内容，这内容就是每一个人的生命，只有那些在度神修生活的人觉得自己的生活好美！觉得自己与兄弟姐妹能如此地相亲相爱，觉得自己的生活是有著理想的人，他才有资格进到礼仪中去表达。否则到礼仪中去表达什么。一切是空的，徒具形式的，非常矛盾的：因为如果一个人的神修异常平庸，那有何庆祝可言？若是一个人的人际关系是不和谐的，那有何共享可言？再者，若是一个人的将来是毫无出路的，如何能言他在期待基督的再临？于是礼仪生活是极度需要神修，没有神修生活的人一定无法度很好的礼仪生活。

所以在礼仪的问题上，首先应当充实自己的教友生活和信仰生活，方能更进一步讨论适应和本地

440

化的问题。因为神修生活是一个基本的问题，所谓的适应与本地化，只是意味著把自己的信仰生活在自己的环境文化中表达著。如果毫无内容，要表达什么？于是在谈及适应之前应先把礼仪与神修的基本问题有一个概念：如果一个人内心中毫无信仰生活，内修生活，那么一切的适应只是空谈。但是适应是非常重要的，它常是假定了参与礼仪的人已度著一个很深的内修生活。

在宗徒大事录中记载，初期教会的教友们参与礼仪的顺序是相当可取的：宗徒们首先与初期教会的教友们度一很深的生活，先是形成一个教会的团体，在这团体生活中训练他们，以后方是一起参与分饼礼，在礼仪生活中表达他们神修生活的内容（宗大二42-47）。这秩序是相当正确的：先是在信仰中、神修生活中共享，然后是大家举行分饼礼。这里所谓的秩序是思想上的秩序，而不是时间上的秩序。

现在我们将上文述及的配合于弥撒的礼仪中，在弥撒圣祭里，主祭祝圣了圣体圣血后，向会众宣布：「信德的奥迹」，接著会众的欢呼是：「基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣地来临」。在礼仪中是把基督的奥迹再度临在于我们中，但是，我们知道，除非基督的奥迹早已进到我们的生活中，除非我们分享著基督的奥迹，否则在弥撒中讲基督的奥迹临在在我们之中是毫无意义的。因为除非我们早已生活在这奥迹中，否则弥撒中祂的奥迹是与我们毫无关系的，因为我们没有资料，也没有内容去庆祝、传报、和期待。

所以我们应当如此说，在弥撒礼仪中，的确是把基督的奥迹提出实现于我们之中，不仅如此，提出的不只是基督的奥迹，也提出了我们的。我们是在神修生活中分享了祂的死亡和复活，也期待著祂的来临使我们圆满。所以，一方面，我们虽然说我们是传报、庆祝、期待、基督的奥迹，但是另一方

441

面我们也可以说：事实上我们也是在传报我们的苦难，那么如果我们日常的内修生活中没有痛苦，那就无所谓的「传报」了！我们是在歌颂我们的复活：因为在耶稣基督内我们已经复活了，假如我们的内修生活不是度著一个复活的生命，那有什么可歌颂的引我们是在传报著基督第二次的来临；那么如果在我们的内修生活中没有期望著真正的将来也没有什么可传报的！于是，基本上弥撒实在是如此的，它早已假定著参与者已经是度著一个巴斯卦奥迹的生活。

经过上述的剖解，能看出礼仪与神修生活有著如此密切的关系：礼仪是象征着我们的神修生活，神修生活是礼仪的内容。如果一个象征中没有内容，那么这象征是空的，但是，假如我们神修生活的内容缺少了礼仪中的表达就缺少了它的庆祝、歌颂，也不是一个使我们充满喜乐和生命的生活，于是二者是相互补充的，是一事的两面，于是：一面有神修生活，一面有礼仪生活，如此，我们实在是在完美之中度著我们的教友生活。

442


神学论集-对照法（contrast）与同一原则（identification）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

对照法（contrast）与同一原则（identification）

－－运用大众传播的两项原则

乐俊仁

一、大众传播

近来大家对大众传播越来越重视，东也开会，西也开会，这是一个好现象。至少对大众传播的影响力可以有进一步的了解，如果我们能把握几项基本的原则，在牧灵工作上必能有所进展。

一个传教士经常在电台广播，不时在电视露面，报上更是常见大名，开道理班时又是幻灯又是电影，堂里的教友隔周就收到他发的印刷品……事实上他不一定收到了大众传播的效果，问题并不在于他是否用现代化的器材，而在于他如何处理他的资料（information），以便达到大众传播的目的。

本文只提出许多原则中的两点：对照法与同一化。先就资料传递的原则，分析视听教育。再以新约中的章节于以比较，因为，大众传播的原则并非我们这一代的新发明，我们只发明了一些器材，而这些器材能扩大原先的效果。就像一个人做了一个很好的演讲，没有扩音器的话，效果只能达到五十个人；有了扩音器，可以达到几千人，透过收音机或电视机可以达到几百万人。可是假使这篇演讲冗长乏味，虽有主旨，却缺少内容，或内容与主旨不协调，结果是什么也达不到。准此，不在电台工作

443

的传教士也能籍大众传播的原则、改进自己的牧灵方法。

二、视听教育

1．眼的作用

A．白纸黑字

一张雪白的纸上写出墨黑的字，黑白分明，我们的眼睛很容易便能分辨出所写的是什么（在此并不包括懂不懂所写的，这已经是脑的作用了）。同理在一面黑墙上，用白灰或白漆刷的图样也必然十分醒目。经验告诉我们，白纸上写白色的字或黑纸上写黑的字，我们的眼就会有英雄无用武之地的感觉。在白纸上写出灰色的字没有黑色的字清楚，在黑纸上的灰色字也没有白色字清楚。这些是每个人都能认出的事实。

B．幻灯片

提到幻灯片，大家就会想起，把窗帘拉拢，房间里越暗越好。在台湾没有冷气的房间，在白天放幻灯片等于蒸馒头。近来在幻灯片的制作上，在摄影的技术上走出一条新的路子。一方面在黑白幻灯片的装作上改成黑底白字，图表也好，文字也好，能在不很黑暗的情况下也看得很清楚。根据经验，黑底白字又改成了蓝底白字，使眼睛看起来更舒服些。至于彩色幻灯片的制作，只有在摄影技术及底

444

片的性能上求改进，原则很简单，昼面上只要很明亮的彩色及很暗的彩色（深色），而不要介于中间不明不暗的彩色，则效果也能很好。

C．广告

最好的例子是电视广告了。黑白的也好，彩色的也好，制作人呕尽心血，希望广告要醒目，要一目了然。在不同的广告中，我们可以比较出：这个广告比那个醒目。读者不妨自己花些时间去做个比较。

D．视觉

我们每一只眼睛的网膜上有一亿二千万视网膜杆（区分明暗）及六百万视网膜锥（分辨彩色），它们与四十万根神经纤维相联，这些纤维则束成一条视神经通往脑部。只要我们睁开眼睛，就不断有电流通往脑中枢，由每条神经纤维电流强度的不同，在脑中便能分辨出眼睛所看到的景像。与本文有关的只是：神经纤维彼此之间在收到景像之后有抑制作用。比方，有一束神经纤维，我们称之为甲（其他的神经纤维束分别称之为乙、丙、丁……），甲所相连的视神经杆看到一个黑纸上的白点，甲所输送到脑中枢的电流与在甲周围只看到黑纸的乙、丙、丁……等的电流，其强弱有极大的差距，这个差距越大，脑中所构成的影像也越清楚。至于纤维束间的抑制作用我们可以用下面的比方来说明：一排士兵蹲在地上，军官发号令：「起立」，他先声明了：「最慢站直的人要出公差。」本来这排士兵由蹲而站的速度都差不多，可是某兵生怕轮到公差，灵机一动，使出一个损人利己的招数，当号令一

445

发出时，他双手分别按在邻兵的肩上，用力向下一撑，自然比别人先站直，而可怜的邻兵则比别人慢了一著，不得不去出公差。这个灵感便是我们收到与周围景像不同的冲击，没有收到这项冲击的邻侧纤维束则受到了抑制的作用，军官一方面看到两位邻兵比别人慢，也该看到某兵比别人快，由于某兵的快，更显出两位邻兵的慢。这项基本原理告诉我们：为什么黑纸上的白字清楚，蓝（深蓝）底白字的幻灯片放映时不需要暗室，广告商在画面上花了许多心血。

2．耳的作用

A．在台北火车站聊天

嗓门不大的人要想和一位好朋友在台北火车站的候车室里聊天是很辛苦的。火车的汽笛声、播音器的指示，小贩的叫卖，候车旅客的谈话，小孩的哭叫……构成一首没有系统的交响乐。我们的耳由于接受的声音过多，干扰过分强烈，往往不能分出我们所要听的声音。

B．抑扬顿挫

如果我们和某人在一间很安静的房里谈话，而这位老兄可能情绪不好，有点应付的趋向，虽然有问有答，但是每个吐出来的字都是一样高的调，没有强弱之分，这种谈话也是很辛苦的，常常会听而不懂。

世界各国语言都讲究字音的高低强弱，有轻重之分。句子也按其结构有特别的语调（比方问句的尾音提高）。

446

古来说书的人便是深得其间的要领。同样，一讲词或一份资料，某甲念来一听就懂，某乙念得就不如某甲。

C．立体音响

辨别方位最敏感的器官是眼睛。近年来为了改进音响效果，立体音响的设备逐渐普遍，听一张立体音响的唱片，有坐在音乐演奏会里的感觉。耳朵对方位的辨别本来没有眼睛敏锐，但是透过立体音响，可以帮助耳朵分辨不同的音色。在音乐演奏会里，不同的乐器有不同的位置，藉著立体音响听唱片（或广播、或录音带）令人有身历其境的感受。

D．听觉

音波的传递：由发音-外耳-中耳-内耳-听神经-脑，这个过程甚为复杂，牵涉到机械作用，电流的作用，神经细胞的作用，在生理学上还没有一致的解释。我们可以把握的一点是，对比的原则（与视觉类似）。

3．排斥作用

A．猫与老鼠

一只猫懒洋洋地躺在一角晒太阳，周围发生的一切与它似乎毫无关系。走过的行人或别的猫，它

447

好像都没看见，周围十分嘈杂，它也毫不理会。突然间，它由躺的姿态换成半蹲的姿势，有随时一跃而起的架势，同时它的耳朵也转来转去，像雷达探测器的天线，因为它听到一个很小的声音，也许是所有听到声音中最小的了，可是它知道，只有老鼠才会发出这样的声音，所以立刻进入了捕鼠的警备状况。

一点小小的，由老鼠发出的声音对猫有特别的效果，发生成串的连带作用，排斥了其他的一切感官，猫的注意力全面集中在这上面了。

B．四面楚歌

「四面楚歌」这句成语的来源大家都清楚。楚歌所带来的是项羽部下士气的瓦解，由于听到楚歌，就联想到……。猫与老鼠的关系是由本性（本能）而来。在「四面楚歌」的例子里则是：由「听到」引出「想到」，这个步骤正是人与人之间传递一个思想的重要因素。楚歌本身的调子及歌词好不好听并不重要，重要的是楚歌所引起的思潮。唱的人嗓子好不好，唱得齐不齐声也不重要，重要的是谁在唱！

C．旧地重游，触景生情

一位七十岁的老人，有一次偶然路过自己长大的村庄，看到当时就学的校舍，天天上学所走的小道，那个熟悉的转角……，村里虽然改变了不少，但是这位老人一看到自己长大的村庄，他的思潮便倒退了六十年，往事一幕一幕在脑中重演。「看到」与「想到」，「老人」与「童年」的引线人是

448

「村庄」。没看到就不容易想到，至少不那么生动。若没有在这村庄度过的童年，也不会看了这个村庄而引起一连串的回忆。

D．机会教育

前面的几个例子对视听教育的原则画出一个简单的轮廓。眼与耳是我们接受外界资料最重要的感官，若外界的资料对我们的感官有足够的冲击力（比方；藉了明显的对比、对照），我们的大脑便能清楚地收到这份资料，若这份资料同时具有与其他资料发生关系的特性，那么这份资料在我们的脑中也会发生很大的作用，不论是资料的储存、整理、综合、比较及再应用都能有更大的效率。

为了达到这项目的，站在教育的立场，许多人推荐「机会教育」。尤其在生活教育方面，机会教育更是提出了极大的成果。被动的「机会教育」要等有了机会才能施展机会教育，主动的「机会教育」却努力去制造机会，这项「主动性」也是今日视听教育的特色。在没有情况的时候制造情况，在有情况的时候不错过良机。

机会教育的所以有效在于「切身」，不只限于身历其境，进一步要达到「切身有关」。以下是个极简单的例子：美国有个商人是职业性的竞选专家，他专门为两党在竞选时做宣传徽章。有一次他说：「干我们这行的，与屠夫在一起时，就谈肉。和面包师傅在一起时，就谈面包，两人同在一起时，就要谈「三明治」了。」这位商人很懂得如何制造「机会」，他的主旨不是谈「肉」、谈「面包」、谈「三明治」，三者只是制造机会的媒介，因为，与屠夫切身有关的是肉，与面包师傅切身有关的则是面包，而三明治可以一箭双雕。

449

三、新约中的对照法与同一化

1．对照法

A．教训

a. 你们听见对古人说过……

我却对你们说……（玛五21-47）

你们听见对古人说过：「不可杀人」；……

我却对你们说：谁向弟兄动怒，……

你们听见说过：「不可奸淫」；……

我却对你们说：凡注视妇女，而贪恋她的，……

又说过：「谁若休妻……

我却对你们说：除了姘居外，……

你们又听见对古人说过：「你不可发虚誓」，……

我却对你们说：绝对不可发誓……

450

你们听见说过：「以眼还眼，……

我却对你们说：不要抵抗恶人……

你们听见说过：「你应……恨你的仇人。」

我却对你们说：当爱你们的仇人……

在以上的对照句里，「我」这个字的特别意义是耶稣以天主子的身份发言（祂训诲他们，是像一位有权威的人（谷一22））。按上下脉络来看，21到48节是补充17节的：「我不是来废弃，而是来完成。」如今姑且撇开这些不谈，只看这些对照句的结构。

如果把21到48节中「你们听见对古人说过……」去掉的话，耶稣的教训仍是完整无缺。但是加上对照的句子，把犹太人当时的伦理思想（旧约的精神）做为背景，这个背景具了内容上的对照性，也暗含了时间上的划分：古与今，犹太人听起来就更刺耳了，这个对照法引起听众极大的注意力，当然是在预料之中。而新约与旧约不同的精神也表明得一清二楚了。

b. 伪君子、外邦人――真基督徒 （玛六1-8）

当你施舍时……

就如那些伪君子……

451

当你祈祷时……

不要像伪君子……

当你……不要唠叨不休……

像外邦人……

这几句对照法使我们联想到论语中频频出现的：「君子…小人…」（比方：君子周而不比，小人比而不周。君子喻于义，小人喻于利。）正反两面在这种给构之下完全能衬托出来。许多人的伪君子行为往往只是下意识的，透过这种对比，立刻能恍然大悟，对「表」与「里」的区分能深刻的体会。

在学校里我们常能见到两种典型的老师：一种是从早到晚对学生说：「你该……」，另一种是说：「你不准……」，学生听多了就皮了，只认为老师唠叨。若能把正反两面做适当的组合，当能事半功倍。

B．事迹

a. 治愈瘫子（谷二5-13）

……有人带著一个瘫子到祂那里来……耶稣见到他们的信德，就对瘫子说：「孩儿，你的罪赦了。」……有几个经师……心里想道：「……他说了亵渎的话。……」耶稣……就对他们说：

452

「……是对瘫子说：「你的罪赦了」容易呢？还是说。「你起来，拿起你的床来行走」容易呢？……」他就对瘫子说：「……起来，拿起你的床来，同家去吧！」……

这个治愈瘫子的奇迹把治病引到赦罪，两者是相呼应的对比，治病的能力引出赦罪的权柄，以两者的对照引出「人子」的「权柄」。由经师的不信托出四个把瘫子抬来的人的信德。

b. 寡妇的献仪（谷十二41-44）

耶稣……观看众人怎样捐献银钱……。有些有钱的人投下很多钱。有一个贫穷的寡妇……投了两个小钱……祂……对他们说：「……这寡妇捐献的，比众人投入库的多得多」。……

第一个对照是：有钱人――穷寡妇、很多钱――两个小钱。第二个对照是：穷寡妇捐得多――众人（特别是有钱人）捐得少。第一个对照与第二个对照相映之下，又构成第三个更强烈的对照：天主眼里的多少与人眼里的多少不同。

2．同一化

a. 慈善的撒马黎雅人（路十25-37）

有一个人从耶路撒冷下来……有一个司祭偶然从那条路经过……又有一个肋未人走到那里……有一个撒玛黎雅人行路来到身边……！谁是那遭遇强盗的近人呢？……你也去照样做吧！

听众一开始会把自己当做这个从耶路撒冷下来的人，这条路的荒凉是众所周知的，设身处地一想

453

，这种情形非常可能，下意识就会联想到：那怎么办呢？这是第一步的同一化。

电视也好，电影也好，侦探片多半很受欢迎，因为侦探片非常容易引起观众的同一化，观众不由自主地与片中某一个角色同一化了，否则看的时候不会那么紧张。百分之七十以上的观众与受害人（直接受害人或间接受害人）同一化了。儿童观众中则有百分之九十九与警探同一化了。另有极少数的人与其他人物同一化，比方有人与导演同一化了（要是我来导演，就不这样处理。）有人与演员，就演技而言同一化了（要是我来演，就演不那么逼真。）有人与恶徒同一化了――也许。他自己是干这一行的，或与警察之间有干戈（我才不那么笨，让警探一下子就抓到了。）

第二步的同一化是与司祭及肋未人，这时一连串的藉口――不能停下来的理由纷纷出现--要是我啊！也没胆子停下来。

第三步的同一化是与撒玛黎雅人，可是事实上，这位经师（其他犹太人亦然）的同一化又回到受难人身上，因为撒玛黎雅人是世仇。比喻中撤玛黎雅人的善行并不那么容易改变犹太人的同一化，耶稣也理会这点，为了使这个对照法能圆满结束，所以说：「你也去照样做吧！」听众同家后细想之下必能了解整个的比喻。

B．撒网的譬喻（玛十三47-50）

……鱼网撒在海里……满了，人就把它拉到岸上来，坐下拣好的放在器皿里，把坏的丢在外边。世界末日……把恶人从义人中分出来……

耶稣的听众中有不少是渔夫，所以一提到打鱼――他们的本行，同一化的程序就容易多了。第一步

454

是听众与打鱼的人同一化了，当然！把好的与坏的要分开，这是我们的例行公事。

第二步是听众与鱼同一化，由好鱼与坏鱼引伸到义恶人。我们都是人，在世界末日不是义人便是恶人，天使要来执行他们的例行公事！

像这样的比喻自然极容易吸收。耶稣问：“这一切你们都明白了吗？”他们说：“都明白了。”（玛十三51）

四、灵牧工作

上面的一大串例子相信都不难了解，大日常生活中也好，在新约中也好，还有许许多多的例子。把原则归纳出来也不难，要把这两条原则贯彻到我们的工作上去则不是一两天的事，要持之以恒，要花一番心血。

A．讲道

对照法及同一化的应用，在主日道理或要理班中最容易直接练习，所涉及的因素比较少，自我检讨的途径很明显（参看神学论集第17号。三七九-三八四页）。

B．教友证道

在小圈子里教友证道尤其具备极大的同一化能力。比方在圣母军中若是妇女占多数，一位家庭主妇做个小小的证道（个人的体验），多半能引起许多的共鸣。在工青会中职工青年之一做个证道也能

455

有同样的效果。对于旁听的传教士而言更是大好机会，去熟悉各行各业的术语，以便日后充实自己的语库。

C．善会

如今我们强调「自传」，如何把「以前不通行」，但「今后要努力」的对照使教友体会出来，的确是当前的一大急务。如何使教友体验到传教是为教会――天主的国，不是为「教会」――圣统（神职人员）。为神父修女而做这做那，没有同一化的精神，只有旁观人的立场。教友把自己视为教会（同一化）的强弱程度，也是各善会在工作上积极的程度。在此谨奉劝各位传教士慢慢地改去把「教会」当做「圣统」代用词的习惯！那么教友的自我意识――「教会兴衰、人人有责」才能建立起来！

D．结论

堂区也好，教区也好，免不了常要做些有系统的计划，这些计划必有很好的用意，很好的出发点，若能也考虑到视听教育的原则，那么许多心血就不会白费了，许多经费也不会白用了。

我们都愿意努力使我们的「宣扬福音」成为酵母，而不成为死面。

祂说：「我要用什么来比拟天主的国呢？

它犹如酵母，

妇女拿了，

和在三升面粉里，

  直到全部面团都发酵起来。」（路十三20-21）

456


神学论集-圣经辞典-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第25号

圣经辞典

房志荣

思高圣经学会编著 一九七五年四月十五日出版

「圣经辞典」刚一出版，思高圣经学会主任陈维统神父即托人带来一本相赠。以后在一个偶然的机会里在台北怀宁街基督教文字中心与陈神父晤面，他嘱咐笔者为新辞典写一篇书评。这样一本大书仔细评述起来，不是一件易事，一时也难交卷，于是灵机一动，鼓励正在读圣经的神学院学生多多翻阅新出版的辞典，由其中选一些篇幅来试评一下。结果笔者由三十三篇中选出四篇刊在这里，即第一年神学生方济会修士辟凯评「太古史」，第二年神学生宝血会修女黄潄芳评「洪水」，第三年神学生仁慈圣母会修女黄凤梧修女评「先知」，第三年神学生耶稣会狄明德神父评「圣咏集」。

这是非常零星的一些评断，所涉及的范图十分有限，但一叶知秋，由这些神学生的期望，在前线的圣经学斗士可考虑他们应朝著什么方向继续努力。其他未在此发表的评述还有不少可取的资料，为了不加重这篇书评的篇幅，只得一 一予以割爱。

圣经辞典一书为思高圣经学会所编著，辞典正文共二千六百三十条，分占一千一百三十六页，附篇共四，附录凡五，插图五十八幅，外加彩色地图七，前后并有各类索引，以今日中华教会人力、物力、才力观之，不可不谓是一本巨作！

以外形观之，纸张之精美，字体印刷之清晰，插图之悦目，装订之精细高雅……为众目共「睹」之事实。尤为佳者，若与思高先前所出之学经诸书并置，俨然成为一套，颇为悦目赏心！

457

在序中，开门见山地阐明其立场、其对象、宗旨、资料来源和取采标准，其释经之最后准则，并略为介绍其大体之内容、尝试过之努力、性质、共同观点及编辑之目标……等等，使人读后颇有「应知书中文，字字皆辛苦」之感。

太古史

本人将大部份有关创世纪第一章到第十一章的题目阅过一遍。共有：梅瑟五书一七四六、太古史二O八、乐园二三八二、亚当七七二、厄娃一 一六、原罪一四二六、蛇一七七七、罪二O八二、加音三O四、洪水一二四0。族谱一七三六、古代民族分布三六四、地四七O、追源学一五九八等项目。这一篇小文章就依据「圣经辞典」在这些项目中给我的印象，感受，做一个综合。

1．说明圣经与科学的区分，圣经不讲科学的真理，例如地、大地四七O，说出圣经作者依其宇宙观写在圣经内。

2．圣经与历史，创世纪一－十一章，不是严格的历史事实，但是是在信仰启示下对原始历史的「回顾」、「归原」（参二O八太古史）。

3．圣经强调的是其神学意义，信仰的表达。不是在教训人人文、地理、历史以及政治演变的科学知识（三六四古民族分布结论）

4．在各项目注释多采用以圣经注圣经的方式，并且指出其神学意义之所在，例：「乐园」二二八三，由宗教比较学上论「乐园」为出发点，而后进入以「救恩史」之启示下看「乐园」在新旧约经书中的含意。其中间以「圣经」和近来「神话」比较效联接点。如此看来，「圣经辞典」中对各项目

458

的叙述，不以文学批判为基础，仅依其神学意义，或说事先有个「骨架」，而后将「肉」填于其中。这一种方法十分清晰，只可惜有许多别的看法因此而排之门外。

5．对亚当七七二、厄娃 一一六、加音三0四、似乎视做一个真有之人。或评「辞典」在表明――在启示下，思想推论中、原始的第一个人的存在应为事实（参一四二六原罪）。这一种看法不能说它不对，但是仍有别的看法「辞典」中未加说明，这样好像有一点自说自道，不管别人怎样想。

6．这一本「辞典」是集体论著，似乎其中有一点不太配合的迹象，例如：二0八「太古史」中提到「J」，则用「注」说参见一七四六「梅瑟五书」，而梅瑟五书中却未对此一问题做一详尽解释。再则，二O八太古史执笔翟煦神父思想路线似乎不与一七四一八「梅瑟五书」执笔陈维统神父相同。

综合以上的感受，我个人认为「圣经辞典」内容实在不少，也十分清晰，神学意义之注释亦合乎教会当局的教导。只可惜，对目下其他学说未做一详细介绍或批判。

洪水

思高圣经学会所编的圣经辞典有关「洪水」的解释，其解释虽未详尽，但也清楚、易了解。其内容共分九段，前三段叙述圣经中论及洪水之事，并引证新约圣经以证实洪水来世的传说。第四、五段论及十六世纪至十九世纪圣经学者以圣经中的洪水叙述为属局部性的，原因是根据地质学、考古学、物理学证明水灾不可能殃及整个世界。第六、七、八段述及圣经以外全球民族几乎都有洪水传说、且有共同因素，基于这些新发现，学者想推翻解经学家们的两种倾向，即认为圣经中洪水之说是巴比伦传说的翻版及洪水的局部性。最后第九段的结论认为洪水问题仍有不少的困难，让学者去研究，但主

459

要有关圣经上洪水的伦理教训是不变的。

在读完这篇「洪水」注解后，觉得其写法很有次序：先介绍圣经中洪水叙述及其意义，之后列出学者对圣经记载洪水的怀疑，而编著者想法找出事例以解决这种怀疑，但最后的结论却很中立的让人去作研究、这点是该注解的最大优点，编著者是站在一种维护传统的立场上作解释，但仍然不失其客观的态度。开始几段骤然看去，似乎编者很强烈肯定洪水的事实，特别对于洪水属世界性或局部性很认真的去证明，但最后却鼓励人去研究，而其最中肯的是讲出圣经洪水叙述的主要目的――伦理性不变：这亦是注解中的一大优点。

不过笔者对于此注解仍嫌其未能更开放大胆地研究与详细的分析，神学上的主要意义也仍未能详叙。

首先在第一小段中：最好先讲出洪水是写太古史，在人类历史中，可让人查考的，是人能看见大水泛滥，然后溯源而写成一种洪水的文学类型。这样使读者对于洪水问题不会斤斤计较于考古学、物理学、地质学而感到承认洪水事实的困难，或对圣经有所怀疑，却会用另一个观念去看洪水记述的主要价值，因此有兴趣去探讨洪水的意义。

同样在这段中既然讲出洪水是因人的罪恶而引起，所以洪水之后是人类的再生阶段，那么亦有另一个意义须指出：洪水的叙述与天主创造的叙述相辅相成，二者都出于天主的决意，在创世时天主决意创造人，而洪水是因有限的人犯罪，所以天主决意来人。但叙述洪水的特征是一面消灭世人，另一面却保存部份的人类。

第二小段言及圣经洪水传说是由J、P二文件凑合而成，因此断定洪水传说远比圣经成文古老。

460

既然J、P文件在此传说中如此重要，所以最好简单介绍一下圣经写洪水时如何把J、P两文件合并，如P的章节较长、更丰富、J只在P的底稿上渗透等。

洪水是否局部性的问题，在这篇注解中占著主要的位置，如要找出确实的证据以证洪水属事实且为世界性，那是很牵强的，倒不如注意洪水的真实价值和意义？例如说，洪水普遍之叙述的来源是人类对自己存在的偶然性有所感受而写，因为人意识到自己为有限，且知非但自包会死亦知整个人类会被消灭，所以洪水就是这种感受的表达，虽然有不少作家供给此资料，但绝不会有覆盖世界的大水，而是每地区的灾祸就把其感受表达出来。后来人类有了国家政治后，毁灭的可能变成局部性，即每个国家可消灭其他国家，这样对人类整个毁灭的看法减低，但到了默示录文学，又提及世界被毁灭之可能。

若用以上对洪水的解释，则会使人明白且接受，并且领会到一种神学上的解释，不会为维护洪水的全面性而忽略其主要的神学表达，亦不会使自己陷入一种困难问题圈子中的。

至于该注解中言及世界民族几乎都有洪水传说（并不因此就能证洪水殃及全世界。此外虽然各处洪水有其共同点，但圣经与其他文化叙述洪水有所不同，圣经中有其神学化，在描写洪水时强调出天主与人的关系。

在讲洪水的最后结语，还有一点值得加上的就是，天主藉洪水毁灭有罪的人，但结果天主仍表示出爱人的行动，因为天主给人最大音讯――对人类祝福并与人立订盟约。

结论：本辞典的「洪水」条使我觉得在思高学会的写法中已有了进步。它在研究开放的气氛中去表达学考的意见，而且在最后让人作自由研究。只不过仍然觉得未能深入地以神学作解释。

461

先知，先知职责

本条由雷永明神父执笔，分五项介绍：其字义、历史的演变、任务及奇恩、职责之起源、最后言及新约中之先知。

在术语一项中，编者先介绍先知在以色列民社会中的地位，其原文，语根含义……等基本观念，最后认为其语很含义中以「代言人」一词称先知最为恰当！今在中文直接译为「先知」则易生误解，以其为说预言者。其实先知最重要之职责在于传递天主使命，教训当时代的人遵守天主盟约。固然，其中首要的对象是以色列人！鉴此，思高以为「信使」一字实为最恰当之译文，但由于「先知」一词在民间沿用已久，故仍保持！此项中亦言及：先知男女可任，如何鉴别真假先知，圣经上描绘「先知」的其他字汇，最后给了「先知」一字一个定义。

有关「先知职责的起源」，首先解释了先知来源的特殊性：「召选」是其唯一原因。由于人性基本上的相同，在表达上可能在各宗教中是大同小异，但是其内容及来源能截然不同！于是思高解释了在以色列内的先知在现象上可能与近东各民族相同，但实质则相异的原因！也声明了先知是不能与国家民族英雄等人物等量齐观，以自然因素来解释先知的来源是一个彻底错误的行为！先知之问题可循二路采讨：一为详述其定义，一则是在救恩史的过程中去看出先知的正义和使命，后者是思高歌采取的途径！

对「先知历史的演变」思高分为三段介绍：梅瑟到撒慕尔，撒慕尔到亚毛斯，亚毛斯到玛拉基亚，它认为撒慕尔前甚少先知现象，正式的活动始于撒慕尔，此段期间有所谓先知集团，先知学院等组

462

织的出现，其中是否有关系，则不可得知！只知其中共度团体生活，有著标志，须劳作以供食用！也接受赠品，他们过的不是独身生活，这类团体直到西元前八世纪方才消失，原因不明！自亚毛斯到玛拉基亚是所谓的召选先知时期。按思高的意见，先知到玛拉基亚就潜隐了！原因是受尽充军流离之苦的以色列再度忠于盟约，于是先知作用已不显著，但并非不存在！代之而起的是「智者」，此段中思高再度提及真假先知之分是在于是否获得召选。

在「先知的任务和预言的奇恩」中，思高以督促以色列民守约及预备新约的来临作为先知任务的中心：前者是寻常的，为保持以色列民在礼仪。教导上的完整。由于当时是神权政体，所以先知虽是宗教人物，却在政洽上有时也扮演著举足轻重的角色。所谓「预备新约的来临」就是所谓的「默西亚的预言」，这是思高所谓先知任务的非常目的。对于「预言奇恩」，思高认为是由三成份形成：召选、默示、和宣讲。召选的体验使先知在艰难境遇中支持下去，直到杀身成仁，在所不惜。此处思高责斥以欺诈学说和幻觉学说来解释先知现象的理性主义者，因为他们敬以哲理来解释启示。天主默示的方法有言语，梦境和神视。其第三成份则是宣讲，宣布天主的信息。宣讲的方式有三：最通常的是言语，也有以著作的，也有用象征行为的。

最后介绍的是「新经中的先知」，在新经中，思高的编者认为，先知的意义与旧约不同。旧约里，先知是中心，新约里，先知虽然也是神恩性的人物，但只是「辅助」宗徒传教的宣道员，且应由教会的正统来辨认其道理的正统，及品行的正当。

思高的先知介绍基本上是相当的完整，在广面上已触及有关先知的一切，笔者只是提出下列几点意见，可能在综合后能形成对于「先知」较立体性的介绍。

463

首先，在介绍的过程里发现其中有著一些重复的地方，如：「真假先知之别」及「召选」就会经再度出现过。如果后面的介绍是使前面的更深入，虽然其间已交杂了其他的概念，尚可使思路相连，也能使人由浅入深。但是有时却是平行的。于是，若能在结构上稍微改变一点，把「召选」和「真假先知」同置于「先知职责之起源」一项中，可能会使人觉得在结构上更为紧凑和简洁。

其次，在内容上，论及「先知历史的演变」，并未分清在整个以色列历史中的普遍先知现象及其高峰的黄金时期，也未清楚说明形成黄金时期的因素！于是在思高的叙述中把全部的先知现象描绘得相当平淡，无立体感。其实在以色列人的历史中，因其启示宗教的本质，先知一类的人物是必然发生的现象，因为旧约中天主的启示尚是隐藏的，天人间传递消息的人就是「先知」，所以先知是与以色列救恩史并存的，这是在水平面言之。但是在这水平面上因著一些因素使焦点发生，形成先知现象高峰时期，于是先知现象蓬勃，进入到垂直面，这情形具体地是发生在以色列的王国时期。众所周知，以色列是一个盟约的民族，有司祭、国王、先知、这三种被天主选为帮助及提醒以色列人守约的人，但是王国时期，政治上虽强盛、但宗教生活腐败，国王与司祭失职，人民如无牧之羊，无人启蒙，于是天主兴起先知，拯救此危机，是天主对人表示他爱的一种标记！是所谓召任先知之起源。这背景的叙述可能会使先知现象的叙述显得富有生气。再者，论及「先知的预言」时并未深入一步介绍先知言论的分类、内容、及讨论时应注意的事项……等。相信这类的介绍可能对「先知」整体的认识大有助益。通常在讨论先知言论时我们会注意三件事：谁说话？向谁说话？说了些什么话？在论到「谁说话」及「向谁说话」时能使读者看出先知的角色，他与天主与他的同胞之间的关系。在这关系中我们能领悟先知原来是这一类的人。担负著这一

464

类的使命。在论及「说了些什么话」，那就涉及言论的内容。先知的言论通常可分为「判决」及「救援」两种，这两种分类囊括了全部先知的预言的内容。前者可以算是在思高中所云是一种督促的任务，先知受天主派遣督促以色列，提醒以色列守好与天主定的约，并以严厉的口吻宣布不守约的后果――是一种判决！这种言论多半是出现在充军前，以色列人在萎靡的生活中：拜偶像、不正义……无所不为，天主藉先知宣布此言论其目的不在于「罚」，而在于提醒以色列与自己的关系，要重整此关系隐判决言论的对象有个人也有团体，这种言论，到以色列充军时渐消失了，代之而起的是「救援」的言论。救援的言论就是思高所谓之「默西亚的预言」，判决言论潜隐的原因可能因为先知们认为以色列被逐出预许的福地已经是莫大的「判决」。此时应是坚强以色列人希望的时期，故此「救援言论」影显了天主对以色列的诺言、保证，这诺言及保证籍著过去的经验使以色列民在充军中对天主怀著不变的希望！但这并不是说在充军前就无救援言论，这种说法只是要表达在那一段时期里某种言论特别显著而已！两种言论都是在表达雅威对以色列的爱及关怀。及提醒以色列和祂在盟约中的关系，在此幅度中论及先知的角色，不是更有意义及富有生气吗？

圣咏集

本条由陈维统神父执笔！共分八项，顺序介绍圣咏的名称、篇数和次第、结构、标题、作者、体裁、分类、及其价值。

在「名称」的介绍里，编者谓犹太人称之为「赞美歌」或「祝祷」「祈祷」都说明了它的内容。在希伯来文里虽用不同的名称来称呼它，但是它终究是为抒情、赞颂、训诲与祈祷的诗歌，在它的

465

「篇数和次第」中说明无论是希伯来或希腊文本中篇数都是一五O篇，而次第上都有一篇在秩序上有出入。

在「结构与形成」里说明坚咏仿梅瑟五书分为五卷。每卷以光荣颂作结，而全部圣咏的最末一篇是光荣颂。这五卷结构的形成思高推断在厄斯德拉时代，是为第二座圣殿中歌咏和礼仪所需而形成的，在形成集合前早已有许多小集子的存在，用在同一性质的礼仪中。事实上，编者也承认圣咏集的形成并不如此单纯，因为圣咏在历史中有著无数次的适应，并在适应中发展，使其内涵日益丰富。这发展可能是由私人的祈祷到公开的礼仪祈祷，由地方会堂的圣咏发展到耶路撒冷圣殿的圣咏，由王国的圣咏发展到默西亚的圣咏：由此观之，圣咏形成的问题实在是错综复杂的，非三言两语可以说清楚。

在「标题」的讨论上说到原来有标题的共一百零一篇，都指出当时的生活实现……等事，但是到了希腊文译本，其标题学者们均认为非原著――但来源甚古老。标题的分类有历史性的，礼仪性的、音乐性的。在「作者」部分，思高承认圣咏集非一人一时所作――只是归名于达味，因他的作品最多，而且他也有著咏歌的禀赋！在「体裁」上只提出一点，就是以希伯来文的字母来排列分节，为其特色。

最后言及圣咏的「分类」，及其「神圣价值」，首先，思高承认对于「分类」的问题，学者们犹是意见纷纭！有以文学观点分类，此处是以内容与体裁来分类，调分为：赞美、感恩、哀祷、咏史、训诲、王国等六类，但不管如何都是以天主为中心的。至于它的神圣价值是众所周知的，在此不再赘述。

一般而论，陈神父对圣咏的介绍已经相当的详尽，而且最可称许的一个态度是，编者从不掩饰在圣咏的讨论上许多事尚为不定论。但是，为了使这段更为完善，我们提出下列的意见：

466

首先，在结构上能不能考虑把圣咏形成的过程与作者二项放在一起讨论，因为这两件事实在有内在的关联，「作者」一字的意义、实在也应重新界定，把圣咏的作者只限定于原始作者实在是需要费一番功夫，而且实在说，圣咏作者是谁为今日人无大关系，重要的是如何在历史过程中演变成今日的形态。而且「名称 」一项中的原文实在是不需要加入的。

在圣咏的「分类」里，如果能再简单发挥一下每分类的构造、意义、及演变，其诵念或咏唱时之生活实况……等，则能使读者遇到圣咏内蕴的生命，不但对读者的知识培养上有益，而且对个人的神修培养也是一项富源！说实话，圣咏是诗歌类的作品，含蕴著丰富的情感及美，唱出人内心深处，非概念所能表达的丰富现实。，若要广泛并深入介绍，有无尽量的资料，思高一书的介绍已经算是令人满意的了！

467


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

前言

本期各篇文章的性质非常不同，但一篇篇地读下去，便觉得每一篇都与本刊的宗旨翕合无间。为使读者知道这些篇幅的来龙去脉，今愿在此略予介绍，也许对内容的了解上不无小补。
圣经栏的一篇关于圣神的文章原是一篇演讲，限于时间及听众，未能作详尽的发挥，但所触及的几个主题已可作神学及神修反省的起点。信理栏的一篇长文是作者博士论文的部分撮要。这种讨论理论和实践的著作在今日的世界潮流里十分时髦，无论集权政体或梵二以后的教会，都是理论与实践并重，甚至认为没有忠实的实践，就没有真实的理论。信理神学自然也离不开这个事实。但另一方面也不可矫枉过正，理论、或融会贯通的整体了解，仍然是信理神学的特征和任务，不然的话便该让位与牧灵神学，而没有独立存在的理由了。
伦理栏关于「堕胎的补充资料」一篇，是作者将最近三年有关这一问题的各方资料，按照我国的目前需要，予以介绍和批判。该文的主要对象是从事牧灵工作的神职同道，但一般信友也能在文中找到与婚姻生活有关的宝贵资料，问题发生时不妨加以参考。神修栏的「贞洁与友谊」一篇，英文版已于一九七三年的美国神修杂志「路」上发表过，今由一位修女译成中文，刊登在这里，相信在我国教会的神职与修女的合作上能发生启发作用。这种合作在耶稣的传教时代业已开始，在教会史里继续发展，在我国今日的教会是一迫切的需要。
牧灵栏的首篇「基督徒的希望」，在该文之前言中已有交代。第二篇讨论心理病症的文章是作者
473
研读、辅导、及办讲习会的经验之谈，在这种繁忙而神经日趋紧张的社会里不失为一篇应时的作品。第三篇转载耶稣会第卅二届大会最长、也是最重要的一篇文献：「我们今日的使命：服务信仰、促进正义」。说这是该大会最重要的一篇文献一点也不过分，这是所有参加过大会，及会后读过全部大会文献的人所有的一致看法。大会还有其他三篇较长的文件，讨论「团结」，「贫穷」，及「培育」，但都以「使命」这一大文件为依归。在欧美各国该大会文献已成了公有的财产。我国耶稣会士亦已将大会文献译成中文，不久前已出版，供会士研读、反省、祈祷。今将其中「使命」一篇抽出，供神学论集的读者研读。这样我国关心耶稣会前途的人士，能略窥该修会的罗盘针指向何方。
最后书评栏介绍新约全书「现代中文译本」的一篇报告，超出了一般书评的范围。其理由可在文中读到：一是此译本牵涉到天主教与基督教各派别合作的大问题；从事共同圣经的出版及推销是大公运动及基督徒合一的必经之路，也是一条最好的途径。另一理由是我国目前的翻译问题及文化和思想交流的问题。这从思果及林以亮二人论翻译的两部著作中已可见一斑。如今联合圣经公会为了翻译现代中文圣经而定出了那样明确、具体和可行的原则和步骤，不能不说是对我翻译界的卓越贡献。
474


神学论集-圣经中所启示的圣神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

圣经中所启示的圣神

房志荣讲 张雪珠录

旧 约

旧约对圣神的认识是逐渐明朗的，最初，以色列民族对于天主的神的体验是藉着风，因为风给巴肋斯坦的牧人与农夫带来甘霖时雨，该地至今最大的问题仍是水的供应问题，因为掘井不易，所以人们就筑了许多蓄水池，将雨水积蓄起来，以备干旱的日子用。水特别成为他们生存的问题，而这水是风给他们带来的。因此，以色列人并不把风看作纯自然的因素，也不如同许多原始宗教一样视为一个独立的鬼神，而把它归与生命的创造者。比如创世纪一章二节就说：「大地还是混沌空虚，深渊上还是一团黑暗，天主的神在水面上运行。」「神」在希伯来语与「风」、「气」是同一个字，所以也可以说是「天主的气在水面上运行」。天主的气在那里，后来慢慢才有生命产生。以色列人除了把风归与生命的创造者外，也把它归与生命的保存者。天主创造了生命，也是天主保存了这生命。创世纪八章一节记洪水灭世之后，天主要世界上再有生命，就叫风把大地吹干，以后生命在世界上便再度出现。

以色列人从自然界的现象学得把风归与生命的创造者和生命的保存者，就是天主。而在以色列民族历史的描写里，雅威，他们的天主也多次用风的形式进入他们的历史。在埃及争取自由时，天主以东风和西风吹来了蝗虫，吃尽了埃及的农作物（出十13、19）。又以强烈的东风吹干红海，使以色列民平安的走过去，而使埃及的追兵全军覆没，以色列民就作歌讴唱上主，以诗人的口吻说雅威一喷气就

475

使浪涛直立如堤，一嘘气就将敌军覆没，像铅沈入深渊（出十五8-10）。在以色列民族历史的描写里，风是天主的气，他们体验到天主首先是经过风和气，天主行动的这一体验是有代表性的。风不是天主，而是为天主服务的。

旧约对天主的神的体验，第二步是透过气息，即人呼吸的气息。以色列人视气息是天主赋给人生命的一个非常重要的因素。因为气息实在就是我们的生命的标记，也是有生命的一个条件；谁呼吸，他就有生命．；谁断气了，他就死了。因此可说气息就是生命，这样，以色列人很自然地把生命的气息也归与天主，是天主给人生命，也是天主给人气息。所以旧约说天主用泥土造了人形之后，在他鼻孔内吹了一口气，他就成了一个活人（创二7）。人的这口气是从天主那里来的，也就是说人的生命是天主的创造，人与天主是呼吸着同一口气。这说法蕴藏着很深的神学思想。天主能够给人生命，也能够把人的生命收回，也就是说天主给人气息，人就有生命；天主收回人的气息，人就要死亡。圣咏作者向天主说：「你若停止他们的呼吸，他们就要死去，就再回到他们所由出的灰土里去。你一嘘气，万物造成，你使地面更新复兴」（咏一四29-30）。

旧约对天主的神的体验由自然界的风进而到人呼吸的气息，人呼吸多少与风有关，但这风是在生活的人身上，而也归与天主。风和气息还只是天主的神的一个工具，天主用风和气在自然界和生命界里工作，因此风和气就是天主的神的力量和祂的能力。这样在旧约有了风，气和天主的神。在新约里，耶稣与尼可德摩讲论新生时，就由风讲到神，「风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去：凡由圣神而生的就是这样。」（若三8）但是圣神已不是一个普通的生命，或是一个自然的现象，而是有位格的，人能与之来往。这位格的神以风和气的样子对人行动，赋与人生命，为此经过和气息人能体验到天主的神。

476

先知们的宣讲在旧约的思想进展上常常是更进一步，对于神则完全集中在天主身上，这神是一个位格，因为祂是天主的一部份。神的行动，按照先知们的说法就是雅威自己的行动。先知说得很清楚：神就是天主的能力。人对于神的体验，在以色列民族最初是神魂超拔（撒上十5-10）；但是很快地，那些有名的大先知，诸如依撒意亚、耶肋米亚，厄则克耳等，都胜过了这一阶段，而注重人内心的变化。在人内心所发生的影响才是最重要的，那些离奇古怪的神魂超拔的现象是可有可无的。天主的神将来要给人一颗新的心，不是铁石的心，而是一颗血肉的心（则十一19），因这新的心人要自由的去爱天主和别人。这神是要引人达到生命，引人去实行天主的旨意，按照天主的旨意去生活。这是先知预言将来在新约里要有的现象。我国孔、孟言论，在伦理道德方面阐述得非常崇高，如果真正做到，便可成圣成贤，但是就是缺乏那股策动的力量；不仅中国文化里这样，旧约里也有这情形。圣保禄说，法律已过去了，因为法律只叫我们认识罪，而没有力量叫我们行善避恶；必须等到新约时代，基督的神才给我们这力量，以实行圣神在我们内向我们所要求的。新约的这种种，旧约的先知已经预言了，这神将来是内在的力量，叫人爱天主，使人有力量度天主义子的生活。这神又是改变一切，完成一切的一个许诺，圣神降临日，圣伯多禄向那些惊讶不已的群众说，不要奇怪，这是岳厄尔先知的预言实现了，他会说：到末日，天主要把祂的神倾注在所有血肉的人身上，「你们的儿子和女儿都要说预言，青年人要见异像，老年人要看到梦境」（宗二14-18）。最后，这圣神是日后要来的那位默西亚王给人们带来的礼物（依四二1-3；六一1-2），这预言后来在耶稣身上应验了（玛十二18；路四18）。

从上面的介绍，可以看出来，在旧约的启示里，怎样一步步的由外面自然界现象的风，有生命的

477

气息，到有位格的神。这个神最初叫人有神灵超拔等特殊的现象，经过先知的宣讲之后，则转而注意神在人内心引起的变化。的确，人心改变之后，世界的现象也要随之而改变，最难的事莫过于改变人心，我们体验到，物质文明的提高并不太难，但要普遍推广公德心就不太容易；比方在交通方面，台湾已由家家有自行车到了户户有机车；但要人人都能遵守交通规则，则非一年半载所可达成。

新约

关于圣神的信念，新约如同旧约，是渐进的。它在形成清楚的道理以前，先是在教会团体里基督徒共同体验到的一个生活的事实，由这一生活的事实逐渐演变成道理。

在神学界，圣神学是一门很迟的学问。在第三、四世纪时基督论已相当发达，最初的几届大公会议，也都在讨论圣三论和基督论的问题；但是关于圣神，一直到现在还没有一部很好的论著，这是什么原故？因为事实上圣神对于我们就好像是空气一样，除非快要不能呼吸了，才会觉得空气的存在。而圣神就是基督徒所呼吸的气，是基督徒生活上不可或缺的一个自然现象，就像关于空气，人没有多少的了解，对于圣神我们也还没有做深入的研究。

教会体验到圣神，因为教会是基督徒的团体，基督就是旧约所期待的那位默西亚，依撒意亚先知所预言的上主的仆人，天主的神要降临于这上主仆人身上（依四二1，玛十二18）。耶稣受洗时，圣神果真临到他身上（谷一10-11平）。这样耶稣用这神的力量行奇迹并做其他天主计划中的事，以证明天主的国已经来到这世界上（路十一20；玛十二28）。耶稣也以圣神给人付洗（谷一8），并把圣神和圣神的能力赋给他的门徒，使得他们能给别人宣讲福音和付洗（玛廿八18-20）。圣神降临日，宗徒们按耶稣的预言

478

领受了圣神，并以圣神赐给的能力向人宣讲福音和付洗（宗二）。因了这付洗也就把圣神给了这世界，万国万民都要接受到这圣神，基督徒领受圣神完全按照天主的计划，圣神在教会里首先是一生活经验，后来才慢慢变成道理，这一经验是从耶稣出发，经过宗徒们，而到每一个信仰耶稣的人身上。

新约关于圣神的描写循序渐进，随着信念的发展而逐渐明朗。最初有玛尔谷与玛窦两部福音的描写，他们的描述尚停留在旧约前期的看法，注重圣神带来的非常事迹与很特别的一些现象，所谓天主的神是能够使耶稣行奇迹，而耶稣行的奇迹及其他超自然的作为是天主实在进入了这世界的保证。至于路加福音和宗徒大事录，就不限于奇迹，尚把天主救援计划的实现归于圣神的策动。但是真正把圣神的道理讲得最清楚的是圣保禄。新约描写圣神有以下三个阶段，玛尔谷福音和玛窦福音最初的描写仍是重要的，因为如同旧约天主的启示是要彰显天主的大能，祂远远超越人，神的力量能做出人力所不能完成的非凡事迹来，玛、谷也有这种目的。假使天主是全能、全知，同时又有爱情，那就觉得更可贵、更有价值了。旧约就是慢慢在体会出天主的大能，而到了新约则更进一步也体会天主的爱情。因此，新约关于圣神的描述，一开始时还是保存了种种超自然的现象。

路加福音带来一个基本的观点，就是耶稣不只是如同其他的人充满了圣神，而且他还是圣神的主人，他能够把这圣神赐给别人。路加的这一基本观点是很重要的，我们不要把耶稣所有的圣神同别人所有的混为一谈，这圣神是天主第二位圣言与父所共发的。耶稣充满了圣神不是忽有忽无，而是继续不断的有，因为他就是这圣神的主人。不是圣神来驱使或激励他去做这事或那事，而是耶稣与圣神一起走自己的道路，完成自己的使命。路加福音思想上的这一进展，只要与玛尔谷福音和玛窦福音的有关记录做一比较，就可看出来；比加路四14：「耶稣因圣神的德能，回到加里肋亚。」谷一12：「圣

479

神立即催他到旷野里去。」两个不同表达方式代表两个不同的阶段。初期教会就这样逐渐形成了这一重要思想，做了天主言语的这个主，天主父已举扬了他，他是圣神力量的赐予者，基督不仅把圣神当做恩惠赐给人，并且祂自己也在这恩惠里赐给人。基督、主同圣神是分不开的。

路加说明基督和圣神的内在关系，基督能把圣神赐与人，但这种种描写仍是非常的事。每个人都能得到这圣神，但不一定得到。基督徒生活里很重要的信仰与祈祷，按照路加的叙述不是由圣神发动的。路加非常看重圣神和基督的关系，但是讲到圣神与一般基督徒的关系，并不肯定其基本上的重要；换句话说是基督徒的信仰与祈祷，不只是圣神的发动，还是人自由的意志与天主的合作。所以，在路加的观念中，圣神在基督徒的生活上是一个完成，不是一个基础。

天主的神是基督徒生活的基础，是人生活的基础；这一道理是圣保禄宗徒所阐明的。基督徒的存在完全决定于圣神，假如没有圣神，那么无论是基督自己，或者教会，甚至人类的历史和我们每一个人的生活都没有什么意义了。这是圣保禄给我们讲出的道理，但是圣保禄所讲的圣神有什么意思呢。他没有给这圣神下一个定义，因此我们只能从他所描写的圣神的各种行动来说明。圣保禄对圣神有几个不同的说法，就是天主的神、基督的神、主的神及圣神，说法虽不同，但都指同一圣神。

在圣保禄书信里，尤其是格林多前后两封书信中，圣保禄认为每一位基督徒都是充满圣神的人。这一思想与犹太人所等待的相吻合，因为他们相信，当默西亚来时，天主的神要充满每一个人的心（岳三1-5）。——在格林多前书十二至十四章里，圣神来临的结果是，在教会中有人能说智慧的言语、知识的言语，有人有治病的奇恩，有人能行奇迹，有人能说先知话，有人能辨别神恩，有人能说各种语言，有人能解释语言（格前十二8-10；参阅格前十二-十四）。这些事情也都是非常的现象，但是从字里

480

行间我们看出来，圣保禄如同旧约的先知一样，虽然并非不看重，可是对这些特别的现象并不太注重，且对此有一种保留的态度，叫那些人常要谨慎一点；圣保禄的这一态度，在格前十二31，十四1-12特别显明，他要信友热切追求更大的恩赐，祈求多得建立教会的恩赐。圣保禄所特别注重的是，圣神在基督徒的心内教导他喊天主说：「阿爸，父啊！」（罗八15；迦四6）这就是圣保禄已由外在超乎平常的现象转到圣神对人心的变化。是圣神使犹太人和外邦人接受了十字架的讯息，因为正如圣保禄所讲的：「犹太人要求的是神迹，希腊人寻求的是智慧，而我们所宣讲的，却是被钉在十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄，但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智慧」（格前一22-24）。是什么力量使人信服那不容易被接受的道理呢？按圣保禄的意见，是圣神给人真正的智慧，接受十字架的讯息，而这一切并非离奇古怪的事情，而是在正常的情形下，人内心的变化。所以圣保禄称圣神的果实是基督徒在日常生活中应有的表现，就是：「仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制」（迦五22、23）。圣神所产生的效果，主要的就是基督徒生活中表现出来的这些态度，倒不是能够呼风唤雨的大本领。这样，基督徒能把日常生活归于圣神的化工，这也是基督徒对圣神的领悟新奇与特殊的地方。

圣保禄将基督徒信、望、爱的信仰生活归功于圣神，这一道理的神学基础在于圣神与基督的关系。基督已复活了，现在在天主的右边，我们称之为主；圣保禄在格后三17说：「主就是那神」。换句话说，在圣保禄的神学里，复活以后的主就是圣神。圣神无非是这被举扬的基督身上显示出来的天主的能力，基督藉着这能力，维持祂与人之间的关系，现在基督就是靠圣神得到祂的信徒；而我们后来的人，既不能像宗徒们一样耳濡目染到耶稣本人，但是经过圣神的工作，领了洗的我们还是能够体验

481

到基督。这样，主基督就能把祂在十字架上所完成的救赎，超越时间与空间的限制，分施到每一个人身上。这样，在时间上和空间上都很遥远的十字架上耶稣的祭献，在此时此地还是能够实现。就是因了圣神，基督完成的救赎在每一个人身上能够实现。格前十二章讲圣神与教会，讲神恩的来源与作用，而愈显出圣神在教会内的重要，因为教会是基督的身体，人因圣神的感动进入教会，在教会中获得圣神，因圣神体验到基督，经过基督回到天父那里。

宣讲使人信服，但是感动人心，使人接受道理的是圣神。信服的人，圣神赐给他自由，这是圣保禄多次提及的，基督徒得到摆脱罪恶的自由，能克胜罪恶，得到不受法律束缚的自由，不需要再守旧约的法律，最后获得死亡的自由，不再受死亡的控制（格前十五）。而基督的复活，复活以后称为神的，就是我们来日获享光荣的保证（格后一22）。

若望著作对于圣神的阐述也颇值得注意。他会曾圣神为真理的神，这真理之神要引导宗徒们进入整个真理里。所谓的真理之神，就是继续在世界上生活的基督，这一点他与圣保禄并无二致。但是圣若望对圣神尚有另外一个称呼，就是「另一位护慰者」（若十四16）；这表示基督也是一位护卫者，他在世界上时，果然是宗徒们最大的安慰，现在在圣体里也是我们的安慰。而祂还给我们派遣「另一位护卫者」，就是圣神。这「另一位护卫者」如同基督一样，是天主父那里来的；是基督回到父那里之后，派遣来世以代替自己的。圣神被遣来世代替基督，并要永久留在这世界上。耶稣复活以后，向宗徒们说：「看！我同你们天天在一起，直到今世的终结」（玛廿八20）。基督在教会内的临在有多种方式，在圣体内的临在，在圣经里以天主圣言方式的临在，经过教会在这世界上临在，而圣神也是基督日日临在于教会的一个方式。若七38-39说：「耶稣大声喊说：『凡信从我的，就如经上说：从他的

482

心中要流出活水的江河。』他说这话，是指那信仰他的人将要领受的圣神，圣神还未赐下，因为耶稣还没有受到光荣。」耶稣复活升天后，圣神就会如活水一样送到每一信徒的心里，而领导世界上所有的人跟随基督一起回到天主父那里去。我们在教会内要不断向圣神祈祷，就是为了这原故，圣神是天主救援计划，天主启示最后的一步。基督以后有圣神，但是这圣神与基督是不能分开的，其实复活以后的基督就是神，祂常在教会内与我们同在。认识圣神就是认识基督，我们体验到了基督，就是体验到了天主父。

483


神学论集-耶稣的童年事迹与复活记录-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

耶稣的童年事迹与复活记录

蓝思

分析玛窦福音的一般学者，发现全部福音相当清楚地分为七部分。中间五部分便是自第三章到第二十五章，作者由五句相似的话来分界：七28；十一1；十三53；十九1；二六1。如此中间五部分与古经梅瑟五书媲美，而耶稣在玛窦福音中就具有新梅瑟的使命。至于福音的别的两部分便是开头二章的童年事迹与结尾三章的苦难与复活。有组织的以七部分来编写福音也可以看出作者注重犹太人的「七」这圆满的数字，意味着耶稣的福音是救恩的圆满。

在这圣诞节的机会上，我们愿意默想福音的前一部分，尤其是第二章。但是因为作者的编辑是首尾呼应，所以我们的默想由末一部分，尤其耶稣的复活来补充。

基本上玛窦福音的首尾两部分有着同一主题，便是天主的胜利：童年事迹中，天主在婴孩耶稣脱免杀害上的胜利；复活记录中，天主在钉死的耶稣自坟墓内复活上的胜利。可是福音作者把这个基本思想表达得相当戏剧性。

福音作者在描写童年事迹中天主的胜利时，清楚地把人物分为两组，互相对立。一面是为首的黑落德，以及与他同一阵线的司祭长和民间经师，还有他的差人。另一面为首的是上主，以及祂安排下的玛利亚和若瑟，贤士和上主的天使。双方相争的中心是婴孩耶稣，但是在相争之间，每次都是上主的敌人黑落德的失败。黑落德计图愚弄贤士，反而使他们找到耶稣。他阴谋杀害婴孩耶稣，但是贤士梦中得到指示，以及天使托梦若瑟而圣家出走。黑落德杀死白冷的婴儿，不过小耶稣早已脱险。最后黑落德死了，圣家又重返故乡。如此的描写中，我们可以看出双方的相争，结果是天主在婴孩耶稣身上显出胜利。这种文体实在显得相当的戏剧性；而相仿的戏剧性描写出福音。最后部分的复活记录中又可以看到。

在复活记录中，我们又发现两条阵线：一面是司祭长，以及站在他一起的法利塞人、比拉多与看守坟墓的卫兵。另一面是天主自己，以及祂安排的探墓妇女与天使。双方争执的中心是耶稣，可是我们又能见到司祭长方面的处处失败。虽然耶稣被钉死，司祭长怕祂复活，所以请求比拉多把守坟墓，加上封条。可是妇女来看坟墓时，上主的天使上前把石头滚开。看守的卫兵因为见到天使而吓得打颤，吓得像死人一样，而天使却报告妇女复活的喜讯。结果，耶稣显现给妇女，叫她们报告宗徒去加利肋亚，从那里把喜讯传遍天下，另一方面，司祭长同长老买通卫兵，捏造谣言，传说宗徒盗墓。无论如何，这里如同童年故事，最后是天主在复活的耶稣身上显示出祂的胜利。

童年故事中，婴孩耶稣称为「厄玛努耳」，意谓：「天主与我们同在」。所以天主打败了黑落德，在婴孩身上与世人同在。复活记录中，祂又打败了司祭长，又同复活的基督与世人天天在一起，直到今世的终结。

我们相信，经过如此的分析，更容易看出玛窦福音的首尾呼应，结构谨严了。

484


神学论集-论信理神学的理论和实践-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

论信理神学的理论和实践

谷寒松
——神学方法论的难题与可能的答覆
（一）问题所在
I 信理神学远离了人群
那些系统化的抽象理论对于信仰上具体的实践有什么用处？这问题像潮汐一般在人们的脑海中起伏着。神学教授和学生们同样地抱怨着信理神学已经与今日基督徒团体的迫切需要脱了节！简言之：我们信理的论释，对于小市民生活中的焦虑是否有些许关联？或者，这些论释已经避开了今日俗尘的沾染，生活在思潮的交会口，与现代一些个人、国家、或是国际间的重要决定风马牛不相及。无怪批评之声四起，控诉神学家们是引起今日教会信仰低落的罪魁祸首，这是因为他们不但话讲得太过于抽象，而且对于把神学与实际生活密切互融的工夫还做得不够。
更有进者，在读神学的学生中发生了一个奇异的现象，他们愈读愈觉得自己的信仰日形枯涸，甚至有时在教授们身上也不例外，这是显而易见，无法隐瞒的实情，许多事实摆在眼前，无须再举例说明。一位神学生在进入神学院开始攻读神学之际，充满了来自天主，荣主救人的热火和爱心。满腔的得教热忱，备妥学成之后，在他的兄弟同胞中献身服务。但是，几年中理智上的探讨把他内心的园地
485
日益形成了一片枯瘠的沙漠，没有任何滋润人心的信仰活泉能自此不毛之地涌出（注一）。究竟这期间发生了些什么事？我们得面对这棘手的难题。相当明显地，这似乎是读神学者的先天危机，按理说：读神学应该产生更灼热的信仰，更深远的眼光，以及对自己的信仰拥有更深邃强烈的信念，整个的人应被吸引着而投顺其中。但是事实上并不完全如此，为什么？
对于人类思想探讨的历史中显出：在对于「理论和实践交融」上的努力并非新兴的难题。在西方思想史里，从亚里斯多德时代这问题就已经发生了！每一代的人都曾经为这理想绞过脑汁，流过汗！这奋斗的过程无需在此重述。通常我们能观察到两种倾向间的紧张：其中之一是强调理论的重要，特别是西方人，他们的心智是在希腊人思想方式的范畴中培养的；而另外一面则是加重在实践上的优先，特别是在中国，这倾向相当突出。至于现代马克斯主义者普遍的极端实践潮流，更不在话下。
甚至于在梵蒂冈第二届大公会议中，也好似对于实践的强调更胜于对理论探讨的加重二现象不足为奇，因为梵二是一个注重牧灵问题的大公会议。
II 今日在实践上的多面趋势
如果我们注意到时代的信号，毫无疑问的，在一切信号中，有一个面貌是不容忽视的，这就是「实践」的趋向。只消一会儿，我们就能指出在不同的范围和阶层里，人们谈到的都是「实践」：
1．首先在中国人的思想中，以整体来说，在生活中他们天生就具有一种实际、具体、脚踏实地的倾向（注二）。按照中国人的思想方式，理论的反省和实践的行动是不可分的，他们强调的是理论和实践的内在统一。对这一切在这里不需要再浪费篇幅来详述。因为，我们就是生活在这种情调之中（注三）。
486
2．理所当然地，台湾的生活和在信仰上的具体经验是我们在神学反省上的原始出发点。就是说：今日对于「实践」一字的再反省上，应当积极地运用植根于整个中国过去与现代经验里的信仰语言和神修词汇，为更能达到以中国方式来表达基督徒信仰的目的。这潮流的出发点是我们今日此时此地基督徒的经验，同时我们发现它正以一种渐进明显的方式遍布全世界（注四）。教育家论到以经验方法来学习及教授，为的是使思想系统整体真实化，或者是：宗教的语言，应当具体地表达出人类经验的基本幅度。一九七O年 E，Schillebeeckx在比利时布鲁基尔的 Concilium 会议中论及这普遍的潮流曾说过，若要把过去的神学、圣经、教会生活中的启示，在今日的生活实况中再适应，要做这种现实化的重新注释工作，实践是基本要素。基督徒行动时的实际模型是从神学中发展出来的，神学的角色是使得这注释的工作显得更可信任和富有责任感。在这意义之下，神学能够被称为信者实践的特殊理论。它方法的出发点是今日教会生活的实践，它分析产生基督徒实践的模式，这模式是来自思想方式，这思想方式是以福音为准绳，来衡量这模式。于是神学为新的可能性开了路，这新的可能要在信仰的生活团体和教会的实践中获得证实。神学也是一个对信仰实践的批判理论，它要求社会结构和人心有着一个真实的归依，在这情况之下，神学对于人、社会、及教会是一种批判。无论如何，谈到天主在基督内的救恩许诺，它不只是要求使它在历史过程中自然地进展，同时也要求人尽可能的使它进展（注五）。
Schillebeeckx强调神学好比理论，基督徒的生活好比实践，神学和基督徒生活间的联系正如理论和实践问的关系一般。这种说法，实在把神学的领域太笼统化了。事实上，有一些神学科目和实践
487
比较接近，如伦理神学、牧灵神学……等等，但是有一些科目本身和基督徒生活实践的关系则比较远，如历史的探讨，系统神学……等等。我们不能把一切的神学科目相提并论，它也有实践信仰的特殊神学理论。当然，系统神学并不是以理论为其鹄的，它不能在真空中去探测，但是，另一方面，我们应该保存它自己的特色，这特色就是在信仰上系统化和连贯性的了解，它就是以这种角色来为基督徒团体的具体信仰生活服务。但是精心建构信仰实践的方针并不是系统逻辑的工作，这是属于实践神学的范围，如伦理神学，牧灵神学……等。
国际天主教神学委员会公布了一些有关「信仰和多元性神学之协调」的条文，其中第四、五条涉及本文：「理论及实践」。
*第四条：信仰的真理是在历史的路途上：从亚巴郎到基督，从基督到祂第二次来临。因此正统的信仰并不如此主张运用一种系统，而更是强调参与这信仰的路途。可是，教会本身是贯穿时间的，常常是唯一和至真实的，这是我们信经中的主题
*第五条：信仰的真理是在过程中渐次活现出来的，这活现包含着一种关系，这关系就是信仰的真理和实践的相互关系（注六）。
无论如何，到目前为止，这问题：信仰和真理，理论和实践之间如何彼此联系的问题，是一个还不能完全解决的问题。
3．所谓的「政治神学」指出一个清楚的趋势，使实践成为真理的准绳（注七）。
4．更明显的是南美的「解放神学」，还有一些类似情况的国家，要在所生活的历史实践境遇中谈到信仰：对他们来说神学是了解信仰的一种方法，在这些国家的憧憬里，信仰是活现在他们为自由
488
奋斗的核心里：解放性的历史实践是批判性神学反省的出发点和焦点，这实践是与在信仰中接受的天主圣言对照着。这是一种方法去了解信仰是来自一种选择，这是一种真实的，主动的，和一般人民利害与共的选择。
在历史实践的憧憬下去了解信仰，它应当是一种与他们为自由而奋斗的行动有所关联的神学。在相信耶稣基督是历史主宰的信仰生活和思想里，这一点，我们可不能再自我蒙蔽了！（注八）
在所有的叙述里都存留着一个问题：这些神学终究如何与剥削的阶级斗争相联系。为了澄清他们的认识，现代的解放神学家开始定下来思考，这意味着他们注意到他们的神学体系中，对于理论和实践的联系上有着含糊的一环，他们愈反省就愈确定在他们的神学分析和认识论里，所运用的是有限和片面的马克斯思想体系。盼望对这一切他们能达到一个十分重要的分辨，这分辨首先是在社会主义的辞汇上：以基督徒的概念和神学来看，这类辞汇虽然有时可以连用，但是并不是一种适当与整合的观念系统，其次是在宇宙人生观上，应分辨出来：马克斯主义的历史辩证唯物主义是正处于反对基督启示的情势。
5．马克斯主义在理论和实践上的原理，在我们对今日大陆的了解上是一个关键，马克斯是一位先知，一个学者，一个革命家和哲学家，他走向一个深邃的目标：对于世界，他不只是去了解它，还要改变它，使它变为更好的！换句话说：他要带领着人走向和全宇宙和协，要在许多的疏离中去解救他们。马克斯终其一生穷究如何使理论与实践交融，在最后的几年中，他的重点从理论移转到实践上，但是他从来没有放弃过理论，因为他无法完全脱离欧洲人理性和精神的背景。
在他的著作中看到一连串有关理论和实践的概念：
489

理论 | 实践
意识 社会意识 | 物质生产 社会存在
知识思考 | 劳动
理论的真理（思想产品） | 现实的真理（劳动产品）
意理上层结构 （伦理、艺术、哲学、科学、宗教、所有的结构附属于这些因素） 在物质过程上的反照 | 物质经验的生产过程 （生产力、生产情况）
批判 | 实践革命
理论是辩证性的、与实践有密切的关系 | 实践是处于领导地位的、实践是决定性的现实，是实在的物质
理论反映现实 理论内在于实践 | 实践确定＝实现，使事情变成现实
理论符合实践并启示它！ 理论是实践的灵魂和动力。 | 实践替理论辩护 实践是对知识正确性的判断，这实践包含技术的成就、工业及共产斗争。

490
在这情形下理论再也没有其他任何专门和独立的功能，理论是隶属于实践的，真理再也不是属于理论的层面（即认识和接受的客观现实），而是属于实践的层面上。所以，真理是：「从做之中去确定它」，这话等于说：在实践中确定。我们称这时代的观念为「行动的真理」（Operative truth），这和「客观真理」的传统观念是对立的。
6．毛泽东在一九三七年发表的「实践论」中，在标准的马克思型思想中讨论着我们的问题，他区分一个认识过程里的两个阶段：感性知识和理性知识，两者在性质上不同：感性知识属于现象和经验的层次，它属于外在的领域和外在的矛盾，是片面和主观的，领悟使其导向理性的知识。
理性的知识包含两面：一是概念，了解事情的本质，它内在的关系和矛盾。这和感性知识是截然不同的，它是全面和客观的知识，但是只是潜能。在第一个阶段上它只是要把理论、计划、策略…，等知识带到圆满境界。非常重要地去注意到这精确的理论、计划、策略是由两种特质来衬托出来的，这两种特质使它们更形具体有用，实在以及成为实际的真理。这两种特色就是：与实践的关系、和在实际的行动里以隶属于共产党当为真理最终的准绳。
在这里我们看出：一方面毛泽东似乎知悉理论、计划、策略……的独立本性；但是另一方面，就
491
492
像标准的马克斯主义，他无法在全能的党规之外再接受任何客观的真理判断和现实。所以，即使是理论和真理也应该属于这实践最终的独裁！论及历史实践是普遍的；理论来自实践也导向实践。上页的图表能帮助对这系统的了解（由左向右读）
应该非常清楚地说明，这系统不是实用主义的系统，实用主义只是主观地看一个东西在此时此地是否实用来断定它的真理。这系统在认知的过程里有一个客观的因素，但是，最重要的并不是经过上述两个认知阶段而得到的知识，最重要的是：已经在社会，革命实践实行过的事实，这个社会，革命实践是使现实实在成功的条件，这现实（共产党已事先看过的理论、计划、策略）在社会革命实践的过程中显示出来，是真的现实，是实在的真理。
在这种理论和实践的概念中有下列的缺点：
（1）因为他们以共产党追求的目的来作这基本抉择，这形成了对人类学问客观因素实际上的忽略和轻视，不可怀疑的，人意识活动的基本结构贯穿下列四层：经验、了解、判断、行动，所以不能只是说知识（理论和真理）是隶属于共产党中央委员会的实践方案。况且，即使在这中央委员会里，也只是部分首脑人物来指挥一切，对于知识的理论系统只是为了证明那些在共产党的党规中早已决定和进行的现实。
（2）真理的接受性被忽视。传统对现实的尊重，由于今日人执着于「欲成为现实主人」的渴望，已让位给人。事实上，这现实在最初不是来自人的创造力，它本身是一个人该接受的事实。
（3）在我们信仰的立场，我们接受基本的事实。这事实是：是三位一体的天主首先主动地走向我们，我们是接受的，唯有在这情况下我们方有能力去答覆！这答覆是在三位一体的天主亲切地临在邀
493
请和帮助中完成的！所以，我们应该作一个重要的区分：真理给我们启示事实。在我们接受启示后，要靠我们决定是否按这启示的事实去行动，去结果实！所以，必须将我们协调于启示的现实中，才能带来未来的成果。
对于马克斯主义，在一九七三年上海出版的哲学小辞典中有下列的报导（注九）：
（1）马克斯主义正处于最活跃的进行状态中。
（2）哲学理论只是一个常期的社会革命斗争武器。
（3）共产党的伦理包括：坦白、诚实、不求己益、不畏难、勇于反潮流。
（4）实践导向知识，多实践些就能多得些理论。
在这里我们可以问一下：这类思想，毕竟是从那里来的？因为马克斯主义是西方历史和思想的产物，它的根源应深植其内。该哲学小辞典说马克斯主义对传统的中国思想有所发现，但那都是歪曲事。
7．在中古世纪古典思想时期之后，即十二到十四世纪，一股彻底的新潮流出现在正宗传统之旁，逐渐开展了它的路径。在漫长而迷入的思想史中，自然科学的发展导向今日我们所谓的功能主义和过程思想（注十）。
在发现理论知识渐形统治世界之时；换句话说，在发觉能运用知识来改变世界之后，理论和实践走上了一条泾渭分明的路径！这分辨一直到十五世纪初叶方略具雏形。我们在笛卡尔和康德身上看到他们对这问题所作过的努力。毕竟他们无法觅得一个均衡的答案：前者夸大了理论的能力；后者则削弱了理论和理智的能力。
494
始于十八世纪的启蒙运动给新思想投入焦点，人是一个自由的，有个体性的，富责任感的独立主体。如此，顺理成章地，一个真正被启蒙了的人，也就是一个成熟的人，不只是知道许多事情而已，他也该知道在他生活的平面上如何运用他的知识。接着，个人的幸福、利益…等，居然成为真善美最终定断的准绳。在这片面的、充满个人主义，精神主义色彩的气氛中，定会辩证性地应时产生相反的理论，这就是人类历史，社会的唯物论！此时便到了马克斯粉黑登场的时刻了！
8．但是，问题是：在不陷入错误和马克斯的分析之下，理论和实践能融合到何种程度？理论和实践个别的特性和作用又在哪里？然后，在信仰的团体中，在保全各自的独特性和功能之时，又如何整合在一个人的生活和信仰内？对这一切，神学能贡献些什么？
数月前，成世光主教大作：「天人之际」问世。在绪论第三页有下列的话：「超性离不开本性，救恩须在实际生活中争取。今日西方的教会人士也体验到这一点，大家认为神学与现实生活脱节是教友生活退化的一大原因。神学一如福音，不但不能与生活脱节，而且本身就是生活，所以神学家不同于其他学人，一般学人只要在学术上有成就，私生活即使浪漫一点，或甚而傲慢一点亦无伤大雅。但是神学家不然，他不是理论者，空谈者，他是实践者。神学家不但要观念清晰而正确、而且他的生活也要合乎他所讲述的道理，如同基督一样」。这里面包含三个问题：什么是神学？什么是理论？什么是实践？
对上述三个问题，需要一个比较仔细的分析，否则会过份简化问题，若然，则在神学本位化的方法上将会缺乏正确的意识。对于在神学工作上应尽力整合理论和实践是大家都赞成的，但是，问题是：究竟应采取何种途径？这是煞费心思的难题。
495
（二）可能的答覆
在今日学术批判理论（Critical theory of Science）的背景下我们分两个步骤来答覆前面提出的问题，便是：
I 在神学中的理论部分是什么？
II 在神学中的实践部分是什么？
I 在神学的理论部分是什么？
1．神学是理论
神学属于学问领域的事实是毫无疑问的（注十一），概括而论，神学能广义地统属于理论，为了更严谨些，让我们仔细地看一下神学领域中的不同分类。
划分神学的标准甚多，根据这些标准，神学可由下列几个角度来分类（注十二）。
首先若以目的来分，通常神学有两个目的：理解和实践；于是有两种神学发生：理论神学和实践神学。
若以内容来分，神学能区分为许多科目：如圣经，教会历史，信理，牧灵神学，礼仪神学……等等。或是区分为不同的专论：如启示、天主的奥迹、恩宠……等等。
若以研究的角度来分，有实证神学和系统神学。实证神学的特殊功能是聚合圣经以及教会信仰史
496
中的实证资料，实证神学工作的结论是对于重要的资料，事实和教义的收集，系统神学的特殊功能是了解实证神学所收集的资料、事实和教义。有一个相当有意思的讨论要继续着……是要谈到系统神学和实证神学的相关范围（注十三）。卡士培（W.Kasper）强调他们相互的关系，诚为今日的信理神学是一种实证历史信条的神学，波美（J．Beumer）和朗哪庚（B．Lonergan）也强调实证和系统神学的特殊功能。我以为朗哪庚的区分应受到我们的重视，他用的是人类意识动态的标准，由于先验方法（Transcendental Method）的一般背景方可将其置入其思想体系中。下面是朗哪庚思想的撮要：
人类意识动态的标准是这样的：这动态分为四个不同但是并非分离的行动：经验、了解、判断、和决定。神学显明地分为两个阶段：一为给现代人介绍在过去的生活背景中所作的神学反省，这是论及神学过去的种种（Mediated phase），还有一种是基于今日生活的实况，以同样的信仰内容重新所作的反省，这是论及神学今日的种种（Mediatins Phase），由于这一两种反省层面均包含上述人类意识行为的四幅度，于是形成了神学上的八种作用（Functional specialties）：
(1)「资料研究」：收集资料，在经验层面上的调查。
(2)「解释资料」：以释经学，注释，来了解所收集资料的意义。
(3)「历史」：对于意义和了解的探讨历史。
(4)「辩证」：分析基督徒运动中的混乱，由于人类的自由决定，辩证的目的是一个整合的方法，也是一种归依，这归依是一个新的自由抉择。
直到这里是神学工作中的第一个阶段，第二个阶段是继续第一个阶段的四种作用，但是方向却与第一个阶段恰好相反，就是：从自由决定到判断，由判断到了解，再由了解回到经验。
497
（5）「基础」：第二阶段的基础是客观地表达归依这事实的发生。它的作用是使这在信仰上归依的现实明显地表达出来。在基点上提出不同的着眼点，这着眼点的不同是因不同的信仰主体而有差异，就在这里能使人觉察到教义的意义。在这里能使人体会出由不信到信的决定点是
存在性的、亲切的、完全内在的和自由的行动，就好似经验到天主所给与的礼物一般，为此，按朗哪庚的看法，这「基点」是属于人类意识的第四个基本行为，即所谓的「自由决定」。
（6）「教义」：表达事实和价值的判断，这些教义涉及信理、伦理、神修、牧灵及神学上类似科目的鉴定工作。这是判断的标准，是人类意识行为的第三个层次，是所谓的「信理神学」。
迄今，这一部分多是正面地提出教会的大部分信仰命题，也包含着信理历史。
（7）「系统」：它意图系统化并贯通对信仰的了解，这信仰是建基于圣经，圣经是产生在生活的信仰团体中的，这信仰被神学家们在今日文化的背景中重新解释，为的是有助于当代的信仰团体。这是系统神学的地位，是属于人类意识第二层次的行动。
（8）「沟通」：这是论及神学外在的关系，是谈到神学与其他科学、艺术、宗教的科际关系，谈到在已存在的生活文化中本位化的工作，设法发现进入这类心智的捷径。
我们在这里的工作并不是要去批判朗哪庚的立足点，这工作已经有人完成了（注十四），「了解」和「判断」之间的界限是不可磨损的，这界限是使我们能拥有下述区分的关键：
498
                  系统神学（思辨神学）
广义的
信理神学
                  信条神学（实践神学）
                    或狭义的信理神学
在上述解释的光照下我们不可再如此简单地说！神学一如福音，不但不能与生活脱节而且本身就是生活……神学家不是理论者、空谈者、他是实践者。若有人再出此语，就是将这些特性和功能没有分清楚，一概溶合并且归之于「生活」内，于是忽略了福音与神学，理论与生活之间的差别。神学的本质是学术性的学问，即使在上述论及的第四个幅度的神学科目里也是如此。它们的对象虽然是一些行动、生活、活动、实行，但是它们本身却只是研究和促进这行动、生活、活动的学问。
论到神学家，比照上述的区分，以他的身份来说，本来也是属于学者而不是实行者。但是神学家也是一位基督徒，所以当然应该是一个实践者。不过，基督徒和神学家之间实在有一个很重要的区别，这区别是基于理论与实践的不同，于是应更进一步的探讨实践和理论的性质。
在澄清了系统神学在一切神学园地中的独特地位之后，现在我们要描写它特殊的功能及其作用的形式。
499
2．系统神学——狭义的理论
狭义言之，只有系统神学才可当作理论，因为只有它相似其他科学的理论。
系统神学是属于人理性意识的第二种作用，这作用包含了解、明白和领悟。它是信理神学的一部份，它的特性和作用是用来研究教会的信理，并且以当代的观点和概念来寻求一个系统性的和全面性的了解，为达到这了解可以分两个方向进行：一是向上的，一是向下的。
a.向上的探讨：
向上的探讨包含理论和实用的角度，实用的角度包含在理论的层面内，在第二部分论及实践的意义时我们会更深一步地解说这问题。理论的角度包含四步骤，由于神学家们在实际及人方面的个别差异，事实上这四个步骤之间并不是这样紧密地连接，但是它们相互建立起一个有连贯性的，合乎逻辑的体系，形成一个整合的理论研讨结构。
这探讨的出发点是教会的信仰和信理，过去及今日神学家的意见，基督徒团体今日具体的经验，国家和国际性团体的具体经验，最后，是一些与神学有关，被不同的科学所研讨及聚合的大批资料，如社会学、哲学、人类学……等。神学家们想尽办法要回答那些在他们具体的生活实况中发生的问题，不论来自基督徒团体的，或来自这团体和俗化世界、以及与其他宗教接触时所发生的。
其次是神学家们对自己信仰的领悟，创作性地要澄清一些概念，于是形成一些临时的定义。神学家们挂虑着他们的问题，先进入某种黑暗中去摸索，他找寻着在他前面显露给他的答覆，他找着了一个观念，或是一个好的词汇能够帮助他把这问题讲得更正确。他发现这概念，或是在神学、哲学和其
500
他科学的历史中，或是他得创造一套新的术语来正确地表达他新的领悟，如果缺乏了这创造的憧憬和领悟，新的神学思想进展是不可能的，有时神学家的脑海中看到了一些意义上的新连接，或者他仍然在一些已经知道了的思想圈子里打转，神学家应当有，也应当敢拥有一些先知性的眼光，只是逻辑系统的分析，对一个从事神学工作的人是不足够的。
当神学家有了一些崭新或新颖的领悟，他得界定他的概念和词汇的意义，他尽可能地使它们清晰，但是在他的概念和词汇里一定有一些特点尚未能完全确定，因为神学的语言并不像在自然科学或是数学上的语言一般。这是一种属于信仰生命的学术性语言，信仰是生活的信仰，常是激动基督徒团体的，最后，是与生活的天主圣三密切连接的。于是，实在无法给予一个清晰明了的概念和词汇，因为祂是这样地绝对超越、无限、是永远的奥迹，奥迹在人类的词汇中只能有类比性的表达。在中国的传统中我们发现中国人对于奥迹最深刻的感受，这感受是超过概念所能表达的。在这情况之下，对我们来说，要清晰地确定神学用语实在面临一些特殊的困境。
更有甚者，以语意学观之，我们需要严肃地探讨神哲学概念上在不同历史阶段中的意义，除此以外，中国的思想方式，由于他们特有的价值意义，思想的习惯、和心智的倾向，在研讨上显得更为细腻。若不下工夫研究，神学家们无法运用可能是最精粹的概念和用语来表达他们的领悟、了解、假说和理论。
最后，系统神学家的出发点从一些原始的领悟，转移到澄清他们的概念和词汇。藉着反省这奥迹，在反省到它与其他神学、启示、哲学、科学的关联上，他渐渐形成一个神学的假说，在系统神学上，一个假说是对一个问题作一种试验性的及预期可能的解决，是在达到完全实现前在他们脑海中所呈
501
现的一个独特的，将要擒获但尚未完全成熟的观念。假说是分于现实和理智间，是在进一步解答前，对一个答案暂时的初步具体化，在一个探索的心灵中，它相似一种媒介，这种媒介是脑海自身的投射，隐约地显出了他似乎已经暂时和初步地掌握了这问题。一个假说相似一个登山者，云遮蔽了前面的去路，他只是模糊地约模见到方向。但是突然间，风吹散了些许的云，登山者见到他前面的路径，至少他已经知道下一步应该要迈向何方！在其他方面，他也策划了进入山中的其余路程，就是在这情况之下，他继续迈进着（注十五）！
原则上，神学家是同样的，他继续在一些关系中反省着这问题，这些关系包括：这问题与其他信仰奥迹的关系，及与其经验和人类最终目标的关系！总之：一个假说的特质就是临时的，对于建立起一个理论的未来解答是一个试验性的视野。
最狭义的理论，是由一连串趋向问题解决的预设性企图而渐渐产生的，理论包含奥迹中一个重要的领域，这奥迹是由新旧约启示给我们，在基督徒团体的生活信仰中传与我们。例如：论基督奥迹的理论，即所谓的基督论，包含基督的降生成人、祂的人性，以本质或功能的角度来论及祂的理论，祂的救赎工程……等等；论天主圣三的理论：即所谓的圣三论，是天主爱的三位一体奥迹，或论恩宠的奥迹，所谓的恩宠论，是从非创造性及创造性的观点，静态和动态的位际性观点来论及恩宠，或论教会或论圣事的理论，所谓的教会论和圣事论……等。
理论在最狭义的范围里可视为向上发现工作的极致，是符合逻辑前后一贯陈述的综合，这些陈述在一起形成一个完整的意义范围，这意义范围包含了必需解释的奥迹。神学理论由于宗教语言多重层面的深度——因为宗教经验的特点包含日常生活，内心的，位际关系的、超越经验的特殊境遇……等幅
502
度——所以不可能像数学理论一般地被建构。
理论是要了解一项问题，一项信仰的奥迹，它属于了解的层次，而不是判断或证明的层次，理论像一个由许多部分及单元组成的一个网，这网被掷向一个对象而把握该对象，神学家的理论意图把握一项问题，一项奥迹，并设法了解和解释这问题！一个理论到后来可能被视为一个错误的理论，换句话说：最狭义的理论是属于「什么问题」的层面，而不是「是否是问题」的层面，除非我们能很清楚地认清这种分别，否则就虽免陷入误认神学理论为信仰真理的错误，神学理论不是信仰真理，它在本质上是要解释来自新旧约的启示，这启示是来自信仰生活的团体，是从这团体中接受来的信仰真理。
神学理论一方面类似来自经验的归纳方法；一切的神学都以宗教经验开始。神学理论也类似在逻辑、数学、法律中的演绎方法，因为神学理论也来自公理，而这些公理又并非源自神学家的经验，却是从信仰团体的权威中接受来的；这信仰个体的经验可追溯到雅威对以色列自我流露和耶稣基督的具体启示。所以，我们发现：神学理论的建构过程中、始终包含着经验的归纳和公理的演绎二者的交互使用。
在精心建构神学理论以后，自然会产生下面的问题：我的理论正确吗？是否与客体现实相合？是不是顺应信仰的生活团体给我的信仰世界：是否和其他科学的发现相和谐？于是向下的证明起步了！这是属于「是否是问题？」的层面。
b.向下的证明：
向下的证明工作也包含理论性的和实践的两方面。其中实践这方面和向上的发现工作一样，是包含在理论方面的。关于这问题我们要在第二部分论神学的实践中再做较深入的解说。
503
理论向下证明的工作包含三个论题：
（1）理论内的逻辑连贯(Iogical coherence）
（2）理论与信仰的和谐（Correspondence）
（3）系统神学和其他学问以及信仰间的相互关联（Proportion）
理论内的逻辑连贯对于鉴定一个理论的精确性相当重要，这连贯表达其概念与假说的一致性：不矛盾性、但是我们认识和了解天主的奥迹是相当有限，因此系统神学的理论也是有限的，不免有缺点和形成片面的情势，虽然如此，系统神学家们尽可能地检查是否理论内的概念和假说间还有矛盾或有可避免的对立因素，在理论内应用的概念是动态的还是静态的？位格化的还是东西化的不是属于个人主义的色彩，还是有团体性在内？最后，理论的概念和假说是否利用类比法？
神学家们以上述问题检查过他们的理论并且鉴定了它的连贯性之后，就可以算是理论的内在证明了，但是这证明为了建立一个理论还不够，应该再进一步鉴定理论和信仰的和谐。
由于系统神学理论的目标和宗旨是为教会的信仰生活服务，于是系统神学家的思想不应该含有在教会信仰内容之外的奇异想法，相反的，应都是在教会的信仰思想内寻求理性的解释，所以他应当常常在圣经和教会训导权的光照指引之下反省它的理论，如果有冲突则意味着这理论在对于信理的了解和说明上还不十分合适。但是这需要谨慎地分辨，看清是否这理论和信理真的有实际上的冲突，这分辨的工作应在仔细的分析以及与教会首长坦诚的交谈中完成，否则会因一时的疏忽噎死了一个本来具有相当价值的理论。此外，也应该把理论和具体的信仰生活经验相比较，理论是为了帮助生活上的实践，若是一个理论对于实际的信仰生活没有什么贡献，就成为无用的空谈。
504
最后在完全鉴定一个理论时，还需要看看系统神学的理论和其他学问以及信仰间的相互关联。所谓向下的理论证明是理论与其他科学理论相互关联的比率问题。神学只是整体学术中的一环、所以神学家应注意到其他的科学理论和学说，如进化论、存在主义，唯物论、无神主义……等等。若是一个系统神学的理论与上述的学说有交合点，那么，可以算是一个征号，暗示这神学上的理论可能不会过份地错谬。
经过了上述三个步聚，理论向下证明的工作就算大功告成了！
现在我们以五0六页的简图来表达上述的说明，包括向上的探讨工作及向下的证明两部分：
II 在神学中的实践部分是什么？
就像我们在导论中曾经提过的，向上探讨的工作和向下证明的工作都包含理论性的工作，这组成了系统神学的特征。至于实践、我们藉着分析实践的意义，已清晰地认识清楚：理论和实践是同时存在于一个人的位格内的；它们是直接地结合在一个生活的主体内。但是并不是混淆不清，成为混杂的一团。这主体就是生活在自己时空境遇里的神学家。我们要在这里更进一步地认清实践是一切神学理论的最后鹄的，那就是神学的理论要了解并解释天主圣三在人类历史中的奥迹，好帮助我们对于信和爱更进一步献身，那就是理论随时随地备妥为信友团体的信、望、爱的生活服务。但是，系统神学的理论是透过神学科目来为信友团体的信仰生活服务，有的科目，如伦理神学、牧灵神学、礼仪神学、神修学……等等，由于他们的特殊功能，则与基督徒的实践有更直接的关联。
505
506
1．一般的实践观的实践
实践一字是常运用的概念，但是在运用时对其内涵却常模糊不清，我们试以下面的图表来使其更形清晰：

人外在
的实践
人内在
的实践
团体社会因素：学术实用学的对象
人活动因素：学术实用学的对象
伦理因素：学术伦理学的对象
心理因素：学术心理学的对象
实践

这整个的领域是所谓「学术批判理论」（metacritical theory）的主题。
如果我们详细地反省理论与实践，我们会发现，我们必需分辨三个层面：
先是有一个实践的层面，这等于非理论性的层面，
其次有一个理论的层面，这层面在最广义的意义下可以称为神学，狭义说可以称为系统神学，最狭义地说能以它为向上探讨工作的结果。在这层面上实践成为神学理论的对象，也就是神学理论反省信友生活在各层次，各方面实践时所产生的结果。
最后有一个学术批判理论的层面，这就是讨论理论的理论层面。在这层面上我们视实践为非理论性层面以便反省实践对理论建构的修改、影响、和限定。换言之：我们反省实践在系统神学内容和方
507
法上的功能。更有进者，我们反省实践的非理论性因素，及如何修改理论的建构。下面的思想和建议是在这第三层面推进的，是它们要澄清以下二者间的关系，也就是要澄清神学工作者——无论是老师还是学生——在实际基督徒生活上的实践及在系统神学上对于建立及推进神学性的了解，这两件事情间的关系。
2．一个简短的历史回顾
中国思想的正统，教导我们知行之间的密切关系及合一的道理（注十六），我们在以色列的智慧文学中也观察到同样的态度，它强调敬畏天主和敬畏智慧之间的合一。在保禄和若望的思想和著作中，也以不同的神学内容说明这一态度：知识或哲学，若是没有爱，是无用的，甚至有害的。教会的教父们都信服神修生活与神学之间的内在关联。一元论系统，如王阳明、黑格尔的观念论，马克斯的唯物论，一方面教导我们理论与实践在单一现实内的混淆，但是另一方面，他们尚未能解释清楚理论和实践在人性生活具体现实中的特殊分别何在。
究竟如何能使理论与实践整合？这问题迄今尚未能完全解决，藉以下的分析，我们希望能建立一个可以理解的观点，希望能有助于今日中国的教授及学习神学的工作。
3．实践的若干领域
a.人内在的实践：
心理因素是学术心理学的对象。心理学领域之广阔是众所周知的，因此这里只说到情绪、情感、
508
天生的兴趣、冲动：欲念、热忱及渴望……等等都能影响信理神学上的工作。大体说来，虽然我们无法直接说明是怎样的影响，但是这事实是不会有人怀疑的，尤其是在中国人心灵上丰富的情绪是不容忽视的。心理上的因素能使我们倾向于采用某一类的解释，也能限制我们在研究时的眼光和在态度上的开放。更有甚者，它会使我们忽略一些相当重要的角度和区别，有时也夸大了一些本来是次要问题的重要性。可见在做神学工作时，努力达到平心静气的基本态度是无须赘言的。除此以外，达到与天主同情同感的境界也是努力的方向之一。要达到这两种态度，需要我们在宗教生活中日日不懈地在修心养性上下工夫。
伦理因素是学术伦理学的对象。部分西方知名学者认为学术与伦理无关，他们主张学术完全是理智创作的产品，但是不自觉地他们无法舍弃伦理的因素，因为他们在学术上的要求是客观性，可检查性、热爱真理……等心灵态度，而这一切明显地是一种伦理态度，假定了这个人的伦理生活。因为所谓的伦理是论及生活的基本决定、价值主张、存在方向的定断……等等。下面我们就尝试说明伦理因素如何影响我们信理神学的工作，伦理因素有二：一是内在于学术本身的伦理因素，一是外在于学术本身的伦理因素。内在于学术本身的伦理因素就是所谓的学术伦理。为了推行真实的学术工作需要一种属于学术本身的伦理态度，如客观、平静、开放、合作、责任感、热爱真理……等等，信理神学家一如其他学者应培养这种种态度。除了上面说过的态度以外，还有在治学上的自由和责任感，在治学上一方面是自由的，这意思是说：学术本身以外的因素无权干涉这学术工作，但是另一方面，学术是文化和社会中的一部分，因此它有责任为文化的创造和社会生活而服务。于是在治学时，学术如果受到政治或某种极端思想……等因素的干涉，就应争取自由；但若意识到这学术理论离实际的文化社会
509
生活太远，学者就应再返回现实的人生世界、再度探索。以上的一些原则，运用到信理神学家的身上，可结论出一些他们在教会生活治学时的态度；一方面信理神学是自由的学术工作，神学家应常保持治学时的自由，另一方面，信理神学家应为教会信仰生活服务，因此切不可离开这生活的境界，并且在教会训导权的指导下从事学术工作的研究，所以信理神学家应培养所谓的「与教会同感」。
关于外在于学术本身的伦理因素，是学者对价值观、人生观、以及宗教观的选择与定夺，这就是所谓学术的外在伦理因素。这一切都影响着一位学者的言论，尤其是对一位信理神学家，它影响着他信理神学的整个方向。信理神学的历史能证明上述的言论，例如奥斯定的神学是他信仰经验及对天主自由寻求的表达；多玛斯本身是一位重视真理价值的人，所以他的信理神学是一套追寻信仰真理的系统；依纳爵罗耀拉则是因为强调在天国中基督的传道使命，所以耶稣会的信理神学多是偏重自由意志的反省。事实上，在今日的各种信理神学反省中能看出反映着各个神学家的生活态度，比如那些对生活信仰的团体有贡献的人、与度比较孤独的生活的人、在论到教会时观点就极不相同；一位度彻底贫穷生活的人、和一位生活得比较舒适的神学家、在基督论上的意见也会有差别。
b.人外在的实践：
人外在的实践是属于学术实用学的对象。有个人活动的因素和团体社会的因素。
论到了人活动的因素是讲个人的行动、活动、工作，参与社会的幅度，在这部分我们要看到信理神学家的活动如何影响他的学术工作。就像在心理因素所说过的一样，影响的程度如何深，不得而知，但是我们知道一定有影响。如果一位信理神学家加入了本地教会和社会的生活，他系统神学的理论就显得比较具体，常有变化的色彩，若是一位常站在教会生活旁观者立场的人，他的系统神学必然显
510
得比较冷静，有着抽象和学术性的色彩，而且显得离现实远些！
总而言之，为了完成一个在目前的教会和社会生活中有意义的系统了解，信理神学家应多少加入教会和社会的生活。他的活动、行动、工作，是他推论、思考的基本条件。在这意义下，我们可以说信理神学家不但是一位理论者，而且也是实践者。这意味着：他不但要提出清晰的信理，而且他的信仰生活也应该合乎这理论。
在社会团体的因素方面，实践的社会因素包含的是家庭团体，国内外的大社会、文化和文明……等活动，这一切影响到学者的工作，这工作是整个社会文化过程中的因素之一。这就是说：学者的工作是协调在一个大社会中的，今日学者们常以合作研究的方式来表达这个现实。信理神学家可以说他一方面受到信仰团体生活的影响，这团体能是地方性的团体，或是国内外教会的大团体，但是另一方面，他的工作也属于对教会的服务。更具体的说：信理神学的系统，一方面隶属于教会训导权之下，另一方面给这训导权指出新的了解，由新的了解产生新的判断、启发新的活动，因为教会和社会的问题越来越复杂，为了服务教会，信理神学家之间，神学之间，以及神学家与其他科学家之间的合作就成了一件必需的事实！
由上面的简短分析可以得到一个结论，这结论是有关信理神学家与教会同感与合作的问题，对这问题，在这里不必多谈，目前最需要的是彼此携手共同努力。
4．综合
今以一图表综合上述思想，在这图表里应该注意三点：
511
512
首先：为使图表不过于复杂，所以没有明白地指出三个层面，即实践，视神学为理论，及学术的批判理论三个层面。但是读者能容易地认出这三层面。
其次：要保留理论的理论性原则特色，切不可将它和实践混淆。果如此则会倒退到浑沌不清的思想中。
最后，我们还是特别强调这个事实，就是：神学理论实际上是在基督化生活的实践中产生的。
为了使读者更易明了图表，请先复习第一部分有关系统神学的概略性图表。研究反省问题：
1．你如何解决你生活里理论与实践中的紧张？
2．在中国传统中，有些是讨论宗教层面上理论与实践的关系；我们从这些要素中能学习些什么？
3．马克斯主义认为实践（社会革命的实践）是真实而实际的启示真理准则。关于马克斯主义提出的这挑战，你作何想法？关于这种将（行动性的真理观）（Operative concept）视为真理的检证过程(Verification-process)的观点，你作何看法?
4.下面的图表是否有助于了解「在人的内在幅度中，理论与实践的关系」？
图表注解：
(1)人的内在世界包含三个基本相互交错的领域：体验、知识、和动力。
(2)每一个领域含有一个更为理性（Rational）及更为觉性(motional-experiential)的幅度。
(3)这三个领域显示三个层面：无意识、下意识、意识。为免过于复杂，未在图表中绘出。
513
(4)最后，这个整体丰渥的内在世界，集中于这个自由的自我，结合三领域与「一」的完整生活主体，是具体的、生活的人的位格。
514
参考书目：
1． 王秀谷等译，神学——得救的学问，台中 1974，224-225页。
2． 成世光著，天人之际，2页
3． 大学，第一章，大学之道……
4． "Faith and Ideology in the Context of the New China. Report of Workshop II", in: Lutheran Wor1d Federation-Pro Mundi Vita, Christian Faith and the Chinese Experience.Papers and Reports from an Ecumenical Col1oquium he1d in Louvain, Be1gium,September 9 to 14, 1974, yellow pages, 10-16, 15.
5． E. Schil1ebeeckx, E., "Die Kritik in der Theologie", in: Die Zukunft der Kirche. Berichtbanddes Conci1ium-Kongresses 1970, Zürich 1971, 66-67.
6． Internationa1e Theo1ogen-Kommission, Die Einheit des Glaubens und der theologische Pluralismus, Einsiedeln 1973. 32.
7． Berdesinski, D., Die Praxis-Kriterium fúr die Wahraeit des Glaubens? Untersuchungen zu einem Aspekt politischer Theo1ogie, München 1973.
Lehmann, K., “Wand1ungen der neuen politischen Theologie", in: I K Z (1973), 385-399.
8. Gutiérrez, C., "Theology and the Chinese Experience. Some Reflections", in: Faith and the Chinese Experience, (参阅注四) 102-108, esp, 105.
9. Cf. CNA 992 (March 7, 1975).
515
10. Rombach, H., Substanz, System, Struktur. Die Ontologie des Funktionalismus und der philosophische Hintergrund der modernen Wissenchaft, I-II, Freiburg 1965.
11. 参阅：神学——得救的学问，19-25。
Congar. Y., art. "Théo1ogie", in: Dictionnaire de Théologie Catholique, XV-1, 341-502.Tab1es, III, 4154- 4168.
12. Lonergan, B., Method in Theology, London 1972. 参阅：神学——得救的学问，61-65 页。
13. Lonergan, B., Method in Theology, London 1972, chapter 5 "Functional Specialties"125-145.
Kasper, W., Die Methoden der Dogmatik. Einheit und Vielfa1t, München 1967, esp. 85-86.
Beumer, J., Die theologische Methode, Handbuch der Dogmengeschichte, I, Faszike1 6,Freiburg 1972, 7. Kapitel, "Gegenw?rtige Diskussion", 126-136, esp. 129-131.
14. Roo, W. A. van, "Lonergan's Method in Theology", in: Gregorianum 55 (1974), 99-148.Gutheinz, L., "Methode in Theo1ogie-Kritisch betrachtet", in: ZKTh 95 (1973), 443-458.
Sala, G. B., "II metodo in teologia" di Bernard Lonergan", in: La Civiltà Cattolica 123(1972), 468-477.
id., "Aspetti filosofici del "Metodo in teologia" bi B. Lonergan", ibzd. 124 (1973). 329-341.
516
id., "Aspetti teo1ogici de1 "Metodo in teo1ogia" di B. Lonergan", ibid. 124 (1973), 553-567.
Pannenberg, W., "History and Meaning in Lonergan's Approach to Theologica1 Method", in: IThQ 40 (1973), 103-114.
15. 梵一, DS 3016.
16. Nivison, D. S., "The Prob1em of "Know1edge" and "Action" in Chinese Thought since Wang Yang-Ming", in：Wright, A. F., Studies in Chinese Thought Chicago, 112-145.
517
（上接四八四页）
518


神学论集-讨论堕胎的补充资料-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

讨论堕胎的补充资料

金象逵

三年前，笔者曾以「有关堕胎的神学牧职研讨」为题，在「神学论集」第十一期上，提供一些资料，让同道们在讨论这问题时，可以参考一下。那时候，不少的人在报纸杂志上主张把堕胎予以「合法化」。目前，不仅是在理论方面，就是在实际牧职事工中，堕胎也成了每位使徒工作者逃避不开的难题。因此，对这件事知道的越详尽、越能追上时代越好。神学院的书籍学志比较多，而教书匠的读书时间也比较充分。本文就是把这几年内关于堕胎生理、医学以及神学方面的新资料搜集起来，做个综合，补充三年前写的那篇文字。（注1）

种卵前的神学伦理问题

卵受精后，经过一段时间（大约四十小时到六十小时之内）开始细胞的对数分裂。差不多在受精的一周之后，形成一个类似桑葚般的细胞团，叫做blastula，包在外面的囊，称为胚囊（blastocyst），整个的这团细胞普通仍以胚囊称之。好似一粒种子应该种植在土地内，扎下根子，吸收土地的养料，方可生长，胚囊也必须「种」在母体的子宫膜上，摄取母亲体内的营养，才能发育成长。胚囊插入子宫膜得以长大的这个生理过程，就是种卵（implantation），或称着床（nidation）。

是不是所有的胚囊都能成功地着床呢？大约是总数的三分之一或一半，由于内生的（enuozenous）缺陷，不能着床。这样，就随着下一次的月经被排出体外。K．Rahner基于这个现象提出一个问

519

题：神学家能够接受这个事实吗？即人类的一半，只发展到生命的这个阶段（仅是个细胞团，没有器官的分异），而这些「人」是真的人，有着不死的灵魂及永远的归宿（注2）。也许有的神学家会这样反问：那些不能着床的胚囊，是因为有着内生缺陷。那些没有内生缺陷的，因而自然会着床继续成长的，能够说他们没有人的生命吗？

士林哲学中的 「人」的形上学定义，承受了罗马哲人 Boethius的描述，即「人是理性的个别本体（naturaerationalis individua substantia）。说它是形上学的定义，就是说它超越自然科学的范畴与限制。因此，说某本体是人，起码它该具有「个体性」（individuality），不是别的东西，也不再演变成别的东西，用辣丁语说，它该是 unum, aliquid。

种卵前的细胞团是这样的个体吗？看来不是。因为在由受精到种卵这两个星期内，存在着分裂成双胞胎或多胞胎，和由多胞胎再合成（reconjunction）单胞胎的可能。如果说，受精卵即是人，就该说，在这两周内，一个人可变成几个人，几个人再合成一个人了。此外，在这两周内，每个细胞都是多性能的（Pluripotential），可以形成不同的器官；两周之后，细胞各成其类，构成身体的各种组织。Mc Cormick, Curran，海霖等人认为在种卵成功之前，细胞团似乎并不具有人的个体生命。——当然，主张以大脑皮层的形成为人的生命开始的神学家，更认为「种卵前即有人的生命」是不可靠的学说了。(注3)

一九七四年十一月八日教廷信理部颁布的有关「人工流产」的声明(AAS,1974,730-747)——下面多处要讲这篇重要的声明——指出「种卵前尚未赋予灵性之魂」是教会内学者自由主张的意见：

「本声明故意地不谈何时赋予灵性的魂这个问题。有关此点，没有一致的传承，（今天）

520

学者们仍是意见分歧。有的主张是在受精的那一时间，有的认为至少在种卵前是不能发生的。自然科学没有资格来决断这些意见何是何非，因为不死灵魂的存在已不是它的领域中的问题。这是哲学的课题。可是本声明中有关堕胎伦理所讲的，自有其价值，不论这哲学课题有怎样的解答。因为，第一，假定赋予灵性的魂是较晚发生的，胎儿仍然是个已经开始的（incipient）人的生命，生物学可指示出这现象。这个生命准备接受，而且必然要接受完成父母自然工作的灵魂。其次，只要胎儿可能是人（没有人能证明这样的胎儿不可能是人），杀掉胎儿即是冒杀人的危险，这胎儿不仅期待灵魂，而且对此灵魂已获得占有权。」（声明

，注十九）

「冒杀人的危险，客观上是严重的罪。」（同，13）

声明中有几个字应该略加解释。它说，教会内今天仍有学者认为「至少」在种卵前，尚未赋予灵性之魂。这句话告诉我们，有的神学家认为种卵以后，仍旧有段时间，还没有赋予灵性的魂。笔者在「神学论集」第二十五期，讨论「试管婴儿」时，曾较详细地介绍这个主张，过去及现在许多神学家的主张。

读者同道要非常小心注意这一点：依照梵二大公会议的教训，「由妊娠之初，生命即应受到极其谨慎的保护」（「现代世界」，51）。这是确确实实的、在教会内毫无争辩的道理。可是，保护与保护有程度的不同？换另一种方式来讲，由妊娠之初，到胎儿可以在母体外自行生长发育，每个阶段的生命价值并不完全相同。我们应该明白知道不同过程阶段有的生命价值是怎样的——这价值由生理事实的观察及神学信仰的「推敲」，可以排列出一定的客观等级秩序。

521

伦理科学个案的判断，多次只是不同的、有了冲突的价值间的衡量取舍。而牧职辅导措施的着重点，则是在可能范围内，使当事人的主观价值秩序符合客观的价值秩序；也就是说，使当事人的良心获得足够正确的「光照」，而后自行做伦理抉择。

具体地说，今天医学家大多数都认为乐普及其他子宫内避孕器之所以有效，是它阻止种卵的完成（Population Reports,B-2,Jan.1975．）。换句话说，装置乐普的妇女经常地使种卵前的细胞团死掉，这细胞团由受精日算起，已有近两周的生命。中断这样的一个生命，和中断一个十二周的胎儿生命，其伦理的严重性是不是一样的？有许多牧职上的理由，容忍教友妇女装置乐普；然而除了错谬良心之外（参阅「神学论集」十一，一O三~一O四），有没有牧职上的理由，可以容忍教友直接杀死一个十二周的胎儿？

回到上面的「何时赋予灵性的魂」的问题，海霖（B.Haring）认为受精时还没有赋予灵性的魂，应是在较迟的阶段，这是有着高度可靠性（high probability）的主张（注4）。相反地，教会内没有学者说，十二周的胎儿仍不是人。西欧放宽堕胎法律的国家大多以十二周（前三个月）为限（时代周刊，一九七五年三月十日）。而一九七四年十一月通过的法国堕胎法律，只准许妇女在怀孕的前十周内「自由」堕胎（英文中国邮报，一九七四年十一月十五日）。这许多事实告诉我们，种卵前的胚囊生命，果然是神圣的，但在客观价值秩序中，并没有十二周的胎儿生命占的地位那么高。

法国主教团在「人类生命」通谕颁布后，写过出名的牧函（Doc. Cath.,1968,2055-）（他们劝勉教友接受教宗的训诲，承认「人工节育本身即是罪恶」。但是在牧职事工中，法国主教团指出，可以避免更大的恶而取用人工节育。这是传统的「困惑良心」的伦理原则中有罪的、需要救恩的人类社

522

会，很多次逼迫人不得不行「较轻的恶」。（注5）

一切教友都应遵守梵二大公会议的教训：「由妊娠之初，生命即应受到极其谨慎的保护」。直接中断胎儿生命过程，客观上常是罪恶。使用乐普来调节生育，客观方面，也是相反道德的。在本文中，介绍教会内对「何时赋予灵性的魂」有的不同意见及它们的可靠边性，只是愿意读者同道知道各阶段的生命客观价值是怎样的。在牧职工作中，遇到了「不得不选择较轻的恶」的场合，同道们可以帮助教友认清何是较轻的恶。

具体的例子，已经提过乐普及其他子官内避孕器的使用。别的一个例子，是所谓的「翌晨药丸」（Morning-after Pill）。它的主要成份是一种女性荷尔蒙的综合制剂，叫做求偶素剂（DES，Dieth-ylstilbestrol）。一九七三年二月，美国食粮药物局批准这种药丸供人服用(时代周刊，同年三月五日）。实验证明，在性交七十二小时之内服用它，阻止怀孕的成功效率是百分九十以上（英文中国邮报，一九七五年五月十一日）。它的作用是使受精卵不得种卵。因为它能导致癌症，美国政府只许在特殊状况下（如强奸）偶然使用它。

我们的问题是：中断一个只有三天（七十二小时）生命的细胞团是更大的恶？——一般情形中，由受精到种卵成功，大约要两周的时间。——还是受强奸的女子的名誉破坏、精神打击、家人的烦恼、奸生子女的未来等等成了更大的恶？假如这位受强奸的女子没有其他抉择的可能，——在台湾教会及社会现有的情况下，看来是如此，——是不是可以服用「翌晨药丸」？

在最近几年的伦理神学论著中，特别讨论这件个案的很少。今天伦理神学家不喜欢作详细具体的个案说明，因为每一种情况下的道德抉择，常是包含著太多太多的主观客观的因素。但是，由他们指

523

出的方法论的征证准则与思想脉络看来，对上述的问题的回答似乎该是肯定的。（注6）

传统的伦理神学多次用一个比方，来说明为何不许冒杀人的危险，打猎的看到丛生的草木的后面，有个物体在动，他不知道是人或不是人，这时，不许贸然向这物体开枪。现在我们假设，他用一切可能的方法，设法确定那动的物体是不是人，最后还是不完全一定；但是有相当的理由想那物体不是人。同时，这个打猎的已经吃完了口粮，一时找不到什么东西吃，假如不把前面的动的物体打死，他自己就会饿死，别无选择的余地。这时候，许不许冒杀人的危险开枪呢？人之常情的同答一定是「绿灯」，不少学者的意见也是一样。（参阅 Th．St．，1975，126）

依照上述教廷声明看来，至少在理论方面，那位可怜的猎人仍旧不能开枪。声明的文字是这样的

「我们不否认这些极其严重的困难。它可能是母亲的健康将受重大打击，甚至是她的生死攸关问题，……可是该清楚地说，上述各种理由，都不给人取舍另一人的生命的权利，虽然这生命只在开始。」（14节）

这段极其严厉的文字用 Me Cormick的话来说：「不只与众多神学家，（A great number）的主张相左，甚至与一些主教们的训诲不同」（Th．St.,1975,126）。呜呼哀哉！我们这些实际上该与老百姓打交道的人该怎么办呢？笔者认为法国主教团有关人工节育的指导仍是可遵循的路线：理论上毫不妥协——教友的先知职份要求我们揭橥高超的理想；——牧职措施中，却应想到人们的「硬心」，社会团体性的「硬心」，而容忍当事人选择较轻的恶。

524

月经规则术简介与研讨

民国六十四年八月十三日的联合报有这么一项报导：「亚洲『月经规则术』中心，将于下月初在台北成立。这种安全可靠的简易避孕方法，将取代目前泛滥的子宫刮除术、真空吸引机及有关的堕胎手术」。这个中心的顾问是三军总医院妇产科主任陈福民医师。这项新闻是军闻社供给的。

根据马偕医院前妇产科总医师陈文龙先生的一篇文章（中央日报民国六十三年九月十日），月经规则术在六、七年前，台湾的一些正规医院已在使用了。一九七三年十二月十七至十九日，在夏威夷的檀香山市内，全球五十多国家的医生代表集会，研究月经规则术的技术及有关问题。美国乔治华盛顿大学医学中心出版的 Population Reports，会有两期以月经规则术为主题（一九七三年四月及一九七四年五月）。这是两篇内容最详尽（参考书目有一 一O条）、也最有科学价值的报导。

月经规则术是怎么一回事呢？简单地说，只选那同牧职辅导有关系的几点讲一讲：这种新的手术是，在预期月经日（妇女们根据自己的经验，知道差不多哪一天该有月经来潮。一般的情形，上次月经来潮到下次月经来潮这一段时间，也就是所谓的月经周期，大约是四周左右。不过长短迟早相当不规则），该来月经而未来，那么由预期月经日算起的两周内，利用塑胶细管和注射筒，将子宫内容物吸出来。不必扩大子宫颈，可减少子宫的损害及疼痛。整个手术过程只要五、六分钟即可完成。（注7）

月经规则术的英文名称，越来越为大家接受的是Menstrual Regulation（MR）。它可以用来诊断或医治月经痛、不孕症及更年期不正常出血（中央日报六十三年十二月二十七日报导台大医院采用此法医治上述各病）。这不在本文讨论的范围之内。我们愿意研讨的是，使用这方法的妇女是不是

525

都怀了孕？假如已怀孕，使用这方法是不是堕胎？ 两年前在夏威夷大学举行的月经规则术国际会议，出席人员一致同意，该努力改善目前一般通用的怀孕检查法。这种方法在月经该来而不来的两周之内，使用的效果是不可靠的。因为，种卵初期在母体内产生的HCG数量很低，引起太多的错误的阴性反应。……哈佛医学院的Kosasa博士使用的新方式，能在种卵后的前几天即可测知怀孕。但这方式太贵、太费时间，而且需要特殊技术人员及设备，为许多国家都不实用。」（Population Reports F-4,一九七四年五月）

月经该来不来，怀孕只是原因之一，其他的原因包括内分泌失调、疲倦、受惊吓等等。分析用MR吸出的子宫内容物，看出在月经该来而不来的一周内使用MR的妇女，只有一半是怀了孕，而在月经该来而不来的第二周内使用月经规则术的妇女，百分之八十五怀了孕。(同上)

从伦理的观点来看，使用月经规则术把子宫内容物吸出，是不是堕胎的罪恶行为呢？客观地讲，这要看两件事情的具体情况如何：一、吸出的子宫内容物有没有胚胎存在？——胚胎Embry。是种卵后的细胞团名称，希腊文的意思是增大。到了受精后的第八周，胚胎转称为胎儿 Fetus。——也就是说，那位妇女怀了孕没有？二、初期胚胎，即受精后四周之内，亦即月经预期日（与种卵日期大致相同）后两周内的胚胎，是不是具有人的生命？或用教廷声明的话说，初期胚胎是不是已赋予灵性之魂？

如同上面讲过的，「由妊娠之初，生命即应受到极其谨慎的保护」（「现代世界」宪章）。从客观的伦理秩序来讲，直接中绝妊娠是伦理行为的重大资料（参阅神学论集10，五四O），虽然不能确定子宫内生命是不是人的生命，因为「冒杀人的危险，客观上是严重的罪」（教廷声明，13）。这是

526

今天教会内神学家的共同意见。只是在讲解「直接」那两个字的意义时，有着不同的解释，连极有权威的学者，有时也会争辩某一个案究竟是直接、或是间接杀害生命（注8）。但这不妨碍天主教内从古至今、由上到下并无歧异的尊重生命的基本态度。因此，仅看月经规则术本身，用它来中断可能有的胚胎生命，是不许可的。

另一方面，从事牧职工作的同道该知道，中断初期胚胎的生命，客观地讲，是较轻的恶，而中断受精后十二周的胎儿的生命，是较重的恶。如同一位牧者真心愿意帮助教友解决婚姻法律难题，他必须先看清一切有关此个案的法律，然后方能找出此时此地为这位教友心灵最有益处的解答。单单有好心不够，还该明了客观的法律。同样地，只同情妇女处境困难，指责堕胎是恶不够，还应该认识堕胎的恶与恶有着客观程度上的不同，清楚知道此时此地、主观客观的一切有关因素。这时候，方能辅导教友在天主前作正确的伦理抉择。在本文中，只是尽可能详细地指出客观方面牧者应该了解的资料。在实际的牧职辅导中，还要配合太多太多的当事人的士观条件。

说中断初期胚胎生命客观上是较轻的恶，这是基于什么理由呢？讲个例子。假如一位妇女的客观环境及主观心理使她不能接受怀孕这个事实，迟早一定要把胎中的生命拿掉，这时，使用月经规则术是较轻的恶，在困惑的良心状况中，即可使用（参阅张希贤，伦理神学纲要，一O一节）。在月经该来而不来的前两周内，这位妇女只是可能怀了孕；而且，即使怀了孕，中断的生命可能还不是人——下面要说明这一点。假使拖延到十二周，这时候，妇女清楚地知道自己怀了孕，而且胎中的生命，教会内没有人说不是人的生命。然而，逼迫她堕胎的种种因素依然存在。这时候，也许该去找密医，使用相当危险、手术费用相当昂贵的子宫刮除术。过了十二周，连子宫刮除术也不能使用了，那就该真

527

地「杀人」了：该「采用盐水局部注入法，甚或子宫切开术，这些所需用的器械，在医学专书上列出的，像铜制的钳子、铗子、扩张器、锯齿性的刮子、止血钳等等，则不下四十四种之多」（蓝昭堂医生讲的，见联合报六十一年八月廿三日）。请问，用月经规则术及晚期堕胎方法，哪一个在客观方面是更大的恶，在主观方面，为这位妇女是更沉重而难以负荷的担子？

使得一位妇女「不能忍受怀孕生育的困苦，迟早一定要堕胎」的因素很多，例如，家境穷苦而子女众多，丈夫的逼迫，调节生育失败（民国六十二年行政院卫生署长颜春辉先生说，因避孕失败而堕胎之妇女，每年已达二十万人以上。见联合报今年二月二十日），青年女子未婚怀孕（不堕胎，也许只有死路一条可走？薇薇夫人说：「马偕医院统计企图自杀的人，以家庭主妇和女学生最多，女学生大半是恋爱挫折或是未婚怀孕等」。见联合报六十四年十二月十一日），还有提倡人工节育的宣传造成「孩子是负担」的社会心理。在神学论集第十八期（五六七页）笔者曾写过：「经验很清楚地指出：如果帮助夫妇使用自然调节方法，却同时不圣化提高他们的动机，这样的『服务』，最后是为『堕胎推广运动』作了服务。」我们要用种种宣讲使夫妇常把小孩子看作可爱的，是天主的恩赐（参阅神学论集第二十二期五九六页），但是在生育子女一事上，夫妇该有「负责的父母」的责任意识。（人类生命通谕10）

前面提起用月经规则术中断的生命可能还不是人，这句话有什么根据呢？我们知道这种手术是在怀孕受精后四周左右之内采用的。教会内有的学者主张，在受精后二十五天（三周半）至四十天（五周半）之前，可能妊娠的生命还不是人，换句话说，受精后三周半以前，母体子宫内容物所包含的初期胚胎，可能还不是人。他们的理由是，在这时期以前，人的心灵生活的生理基础大脑皮层

528

（cerebral cortex），还没有形成它的基本构造。德日进及K.Rahner拥护此说，近来年关于此说写得最多的是W．Ruff(书目见Th．St.一九七四，三三六页)。笔者在神学论集第二十五期（四一三-四一五页）曾比较详细地叙述这个学说。在本文中，就只把海霖神父对这个学说讲的（注9），翻译出来，供同道参考。

为了证明这个学说，除了形上学的理由之外，海霖指出无脑畸形儿（anencephaly）完全没有人之所以为人的行为现象，如意识、自我反省、思想、自由抉择等等。而且这样的畸形儿能够生养出来的或然率是千分之一。也就是说，这样畸形儿的初期胚胎，在怀孕的第十五到第二十五天之间，九百九十九个要被母体自然地排斥出去，一千个当中只有一个可以生下来。看来妇女的生殖器官机能只是为生育人的，既然有些胚胎缺少人的构造，就把它排出体外。

海霖又说，古生物学及人类学的发现，也告诉我们，正是在大脑皮层发展这件事上，有了突破，人类才超越了其他动物。德日进神父说：「从有机观点来看，整个人化的变形，乃是系乎一个比较优良的脑髓问题的。」（李贵良译，人之现象，二三三）

医学今日可使身体细胞离开身体自行生存和分裂成长。这些细胞内，每个都有全部的遗传密码，但谁也不说它们是个别本体，有人的生命。所以有了全部遗传密码（如受精卵），也不证明它就是人。还有脑死亡的现象，仅仅使人脑缺氧十分钟，脑的低层组织受损伤，但仍可使之复生而维持身体的生物生命。但是，大脑中心受伤后，却无法补救，因而就再没有意识的生命。

受精后第二十五天起，海霖认为，极可能大脑皮层的基本构造完成了，以后只是量的增加。第八周已可测出脑电波活动，而第十二周，脑的其他构造也形成了。

529

海霖神父的结论是要紧的：目前，这只是学说，值得慎重考虑研究的学说。它还没有足够的理证使我们能在伦理个案中使用它，也就是说，因着这个学说，目前我们不可以决定中断初期胚胎的生命，夺去它的基本人权。假如，接受这个学说的学者越来越多，将来它会是解决很多困难良心问题的同答。——海霖神父这个结论是说，主张初期胚胎尚无人的生命这个学说，还没有足够的内在外在权威，使得中断初期胚胎生命在客观方面成了不相反道德的，好似成了可靠的学说。相反，传统的「困惑良心」的原则是说，那件行为客观上仍是恶，只是此时此地可以选择它，主观上并不构成犯罪行为。这和海霖的结论没有冲突。

闭经六周后的心理生理

闭经（amenorrhea）是说妇女月经闭止，该有月经来潮，可是却没有，而且准备月经来潮的种种生理作用也不出现。开经的起因能是贫血、重病，甚至是工作或气候的变动。这里所讲的闭经，是指可能因怀孕而引起的月经闭止现象。事实上，说闭经六周后，也就等于说由上次月经来潮（Last menstrual period, LMP）算起，过了六个星期，或是由怀孕日算起，过了四个星期。这时候，关于堕胎，有什么值得注意的事情吗？

首先，由这时候起，妊娠过程中有几件生理现象是应该知道的，前面说过，种卵前的细胞是多性能的，每个细胞可以形成不同的器官。但是种卵后就不同了，区别作用（differentiation）进行得很迅速，各部份的细胞构成它那部份必须构成的身体器官。差不多在一个月内，各种内部的器官都出现了，虽然只具雏形。再过两个星期，即受精怀孕后的第八周，身体的重要基本构造都有了，此后

530

只是长大与成熟。这时候，小生命有了新的学名，叫做胎儿（fetus）。再过四个星期，胎儿大约有三英寸半长。脑的次要组织也形成了，当然还该增长它的量。胎儿的心脏活动，可经由母体，用心电图测出。这是受精怀孕后的第十二周，它是妊娠生理过程的重要里程碑，而且也是种种堕胎方法的分界线

前面说过，初期月经日过后两周内，也就是说，受精怀孕后四周之内，中断妊娠生命的方法是月经规则术。怀孕四周以后到第十二周，中断子宫内生命的方法有二：扩张刮除法（Dilatation and Curettage,D＆C）及真空吸除法 （Vacuum aspiration）。当然江湖密医还有其他古怪可怕的方法。上述二法，是许可堕胎的国家中，正式医院通用的。过了怀孕的第十二周，这两个方法就不能使用了，因为危险太大。

扩张刮除法是先把子宫颈口扩张，大得可以伸入刮匙，用这刮匙把子宫内膜上的胚胎刮掉，再用器具把它取出。需要使用麻醉剂。医生的手术要极熟练，在看不见子宫内部的情况下，刮除胚胎，还不能穿透子宫。当然操作该在严密消毒下进行，否则有染菌发炎的危险。真空吸除法，是用吸出器吸出胚胎，好似使用真空吸尘器似的。这在目前是最安全的方法。可是因为仍然需要撑开子宫颈，「可能引起子宫颈收缩不全，使以后怀孕时自然流产的机会增加」。（「当代医学」六十四年九月号，三七页）

过了怀孕的第十二周，在许可堕胎的国家中，正式医院使用的堕胎方法是高张盐水注入法（Hypertonic saline injection）及子宫切开术（Hysterotomy）。有关前者，陈哲尧等三位医师教授写了这样的话：「妊娠十六至廿四周间的流产，以往是用高张（20％）盐水施羊膜内注射，但不能完全

531

有效，且有影响血液凝固及猝死之虞。在妊娠十三至十五周之间的孕妇，用已知的各种方法均不理想，往往必须劝病人等子宫大到可以施羊膜穿刺时，再打入高张盐水」。（「当代医学」六十四年九月号，三七页）

这种方法是先把子宫内的羊水（amniotic fluid）抽出一部份，再打入浓盐水。这盐水引起子宫膜肌肉收缩，而把胎儿排出体外。据香港Sunday Examiner 一九七三年二月二十二日的报导，这方法相当危险，在「堕胎的乐园」日本是被禁止使用的。

如上所述，怀孕的第十三周到第十五周，以往没有通用的堕胎方法。近几年来，许多医学家注意到前列腺素（Prostag1andin,PG）的作用。美国乔治华盛顿大学医学中心编印的、有高度学术性的Population Reports，曾由一九七三年四月到一九七四年七月，共有五期专门讨论前列腺素与人类生殖作用的关系，并附有详尽的书目及文章缩要。现在，医学家大多数认为，羊膜内注射前列腺素F2α是中止十三到廿四周的妊娠最安全及有效的方法，不必先抽出羊水。（注10）

受精的第十二周为怀胎的母亲，心理上也增加了新的因素：胎动 （quickening），就是妊娠的妇女第一次觉到了胎中小生命有了活动。有过怀孕生育经验的母亲会这么早分辨出胎动与身体的其他感受不同。普通来说，一般妇女还要等两三个星期才能觉察出胎内「小家伙」运动的「冲击」。心理学家指出，许多妇女妊娠初期觉着不高兴、麻烦，因为怀孕的事实逼迫她们改换外面生活的方式）。到了怀孕的第四、五、六个月这些妇女变得满足、平安，她们感到自己「创造」了生命，而这小生命在活动（美军「太平洋星条报」一九七五年四月十一二日）。当然，还有不少妇女到此时仍然不能接受怀孕生孩子这个大负担。这是个悲剧，社会、现代文明促成的、越来越多的悲剧。它使得一些法国天主教

532

学者提出人的生命的新界说。这就是Etudes 一九七三年正月号刊出的，一篇有关堕胎的多人合著的文章。（注11）

这几位学者强调，具体实际存在的人之所以能独立及有人格尊严，不仅是有着生物生命，而更是由于位际关系的建立发展。父母的责任不只是生下来一个生物生命就完了，还该使这生物生命成为「仁人」（un être humain）：接受并尊敬他人也为他人接受与尊敬。因此！该分别人的生命 （vie humaine）及「仁人」生命(vie humanisée)（上述文章七一页）。只有人的生命，却因着社会种种因素无法获致「仁」的实现，还不如根本不存在更好。——可以想那些生在贫穷、饥饿、仇恨、罪恶圈中的婴儿的前途？——因此，这些学者作结论说：「如果中断妊娠生命看来是较轻的恶，或更准确地，中断妊娠是不愿意使这生命度非『仁』的生活（déshumanisation），不愿造成非『仁』的（inhumaine）的处境，那么中断妊娠生命由社会观点来讲是许可施行的(socialement justifiable)。」（七三页）

注重人际关系的积极建树——用中国文化术语来讲，强调仁的整体存在实现（参阅「神学论集」第廿五期），四O八页，——是今日哲学家及神学家共同一致的论调。但是这些法国天主教学者说话的口气可能太露骨了，能够给人一个印象：如果胎儿不为父母及社会接受，就失掉基本的人格尊严，甚至妤似就不是人了。于是引起学者的攻击。几个国家的主教团也发言摈斥这样的主张。（注12）

Etudes主编在该月刊的一九七三年四月号，叙述了读者对上述文章的反应，在十月号作了综合的答覆。他说那篇文章愿意提醒讨论堕胎问题的人，别把事情看得太简单、太容易了，好似尊重初期生命是教会人生宇宙观中的唯一判断准则，忽略了自然科学、社会科学、政治、文化中许多许多错综

533

复杂的影响人对堕胎看法的原因根由。笔者认为这话确实有道理。Mc Cormick写了一篇四十八页、一百一十八条附注的「堕胎面面观」文章之后，结论是：「由伦理方面来讲，堕胎问题是那么复杂、那么使人头痛，远远超过只凭一个判断准则（如处理私事的权利，妇女处置自己身体的权利，绝对禁止堕胎等等）来衡量此事的人所能想象的」。这还是仅作伦理研讨。论到其他各方面，他说：「堕胎这件事在伦理原则上有争辩，牧职辅导时该心细，谈到它的立法使人不敢碰，宪法（指美国）也不给人安全感，同基督教人士合作时是使人分裂的原因，医学方面无标准，人情方面使人痛苦，还能引起种族间的歧视（指美国），大众传播工具弄得此事乌烟瘴气，每个人都抱着先入为主的成见，而堕胎又是那么普遍的事实。真需要极不寻常的伦理思考训练，方能深入浅出，同情却不苟合，脚踏实地却非实利主义者，了解影响判断的种种因素，却仍能客观批判而不受它们的支配，习于传统却不役于传统，……」（Th．St.,1974,354,313）

教会训导权威的新指示

无疑的，最近这三年内，教会训导权威有关堕胎的训诲，最重要、最详尽也最富有牧职爱心的，是圣座教义部的声明。它经由教宗保禄六世亲自批准，并命令予以公布。公布日是一九七四年十一月十八日（注13）。在伦理原则上，它毫不妥协，清楚坚定地再一次说出教会不变的立场。另一方面，它承认实际情况中，有时非常复杂艰难，它呼吁一切善心人士向堕胎所以发生的起源进攻：「总不可以赞同堕胎，但是在一切之上，最要紧的是攻击其起因。」（26节）

这项声明总括天主教自古至今一贯不变的教义，即是梵蒂冈第二届大公会议说的：「由妊娠之初，生命即应受到极其谨慎的保护。堕胎和杀害婴儿构成滔天的罪行」。教宗保禄六世说：这项教义至今没有改变，将来也不会改变」。（7节）

另一方面，声明承认，有的时候，那些被迫想堕胎的人的处境是「这么难以忍受，单靠人力，看来是无法克服的」（24节）。但是在寻求解决方法的摸索中，教会提醒众人，不论他是基督徒不是，都该记取历史的教训，「抹杀了伦理道义，对社会公益造成的损害，是任何经济物质利益不能补偿的」。（18节）

论到所谓的「堕胎合法化」问题，教会盼望立法者记起，法律的修正改变，对一个国家民族文化有的长远影响：「法律的改变，不再处罚一些罪行，可能会使国民认为立法权威赞同这样的行为」（20节），因而会变更国民的生活价值观念。

此外，「上天赋予国家当权者的使命之一，是保护最弱小者、最无能为力者的基本权利」（21、23节）。——笔者认为这一节话和上面提醒我们记取历史教训的那段话，可以多向教外朋友阐释：未出生的胎儿是毫无保护自己的能力的。为了成年人的好处，而决定结束这些人间最孱弱的小生命，这不是等于说「强权即是真理」吗？这也不就是肯定「为达到目的可以不择手段」吗？此外，堕胎使妇女能变得残酷，损伤我国文化之至大珍宝：母爱及天伦之爱，也可多多发挥。

最后在声明中，教会恳切请求人类大家庭的每一份子，共同努力消除堕胎之所以发生的根源，使得人们根本不需要靠堕胎来解决问题：「必须建立一个完整的、积极的政策及社会秩序，使得被环境逼迫而打算堕胎的人，不必寻求此下下策，而另有一个具体可实行的、不伤损人性尊严的、能够解决他（她）们困难的出路」。（23节）

535

一些牧者在这项声明颁布之前，已经「实事求是」地寻求「具体可实行的、不伤损人性尊严的、能够解决他（她）们困难的出路」。美国及加拿大的「维护生命权中心」（Birthright Centers）的一个重要原则是：谁相反堕胎，认为这是攻击人的生命，就有责任保证供给发展「仁人」生命的一切环境条件。小孩子生下来，必须有抚爱、持久的关怀、越来越深的爱心支持，方能成为「仁人」。屡次这不是某些母亲，尤其是未婚怀孕的青年女子能够给她们的孩子的。英国天主教 Shrewsbury「教区的主教，写过出名的牧函，其中一段这样说：

「我们承认，为了某些原因，怀孕这件事会给一些母亲带来困扰、颓丧、羞愧甚至绝望。可能，以前在关切维护生命的神圣中，我们没有对这些要做母亲的表示相当实际的关怀。然而这一切都过去了。

「天主教Shrewsbury教区，在此公开地、郑重地作以下的保证：任何怀胎要作母亲的，不管她是不是天主教教友，面对看要不要生出这个孩子的痛苦难题，如果她决定要生下这个孩子，而不施以流产，本教区保证供给她立刻就有的、实际上行得通的帮助，完全保密，她自己并不需要付出什么。如果她愿意，这个帮助包括扶养她生下来的孩子。教区的全部财产资源都用来支持这项保证。」在牧函最后附有联络处的电话号码。（注14）

现在，让我们看一看这个教区具体地为这项保证作了些什么。下面的种种叙述是来自该教区向World Council of Churches作的一篇演讲，介绍他们自一九七二年四月（上述牧函颁布日期）到一九七四年十月的工作（注15）。教区内共有五处服务中心，透过医院、教会、慈善组织、报纸等告诉有关人士如何向他们联络。

两年半来，他们服务的第一伙人，是十五岁到廿五岁的未婚青年女子。先有心理辅导谘商，保持她们心里安定；和她们家人联络，如果行得通的话。若是看着她们的家人不会接受她们怀孕的事实，就设法在私人家庭或特设的地方使她们居住。稳妥与隐密（security and privacy）是成功的钥匙。心理辅导包括照顾她们的未来，例如，职业妇女的继续领薪，学生女青年有私人教师或函授帮助她们追上在校同学的功课，可以参加学校考试；如果生下孩子，不愿或不能自养，如何办理过继事项；如果自己养育，如何帮助使这孩子长大为社会接受等等。看来真不简单，需要专门人才，绝不是说一声「去修女医院住上几个月就好了」能够办得到的。两年半，上述教区帮助了一百四十一位未婚女子生下孩子而没使用人工流产。

第二类需要帮助的妇女，是子女众多无力养育的母亲。或是丈夫收入极少，或是这使太太必须出外工作，协助养家，或是丈夫生病残废，整个家庭由这位太太支持。这些妇女非常需要的是经济方面的辅助。两年半，教区救了一百零二个胎儿的生命。

这些服务中心遇到的另一种需要辅助的妇女，是寡妇或被丈夫遗弃的妻子。她们因为一时软弱，和人发生了性关系而怀了孕。这时，她们需要的，不只是如何稳妥且隐密地生下这个孩子；她们尤其渴求的是同情及职业性的心理辅导，帮助她们有生活下去的勇气，恢复她们的自尊心及对人、对己的希望。五十五位这样的妇女生下了她们的孩子，没有堕胎，也得到应有的心灵力量。

上述这些成功的个案（共二百九十八项）占全部来联络或谘询的总数之百分四十五。这说明，虽然教区如此甘心、如此有准备、有设备地愿意帮助怀孕妇女不采取堕胎的下下策，仍有一半多的妇女不能或不愿与教会合作。看到教区服务中心的广告，而根本不与它们联络的，又有多少？请想堕胎的

537

压力多么大！只放映几部电影作作宣传，就能预解决堕胎问题了吗？没有「具体可实行的、不伤人性会严的、能够解决她们困难的出路」，在报纸上，在演说中反对攻斥堕胎，多次只能增加怀孕女子的罪恶感、内心的煎熬，与对教会、对天主的失望甚至恼恨。

德国主教团对堕胎合法些采取的态度，似乎为我们有特别启发性。一九七五年三月西德宪法院以六比二的票数，反对通过「怀孕前三个月（十二周）可自由堕胎」的法律，可是，面对实际生活中的难题，大法官通过了增加「不予处罚」堕胎行为的特例（英文「新闻周刊」一九七五年三月十日）。西德大法官如此决定，可能是因为反对堕胎合法化的人所说出的话，是事实上行得通的、理论上讲得通的，而且抓到了问题的焦点。

西德刑法第二一八条规定堕胎者受罚；只有一个例外，即是，「因防止怀孕母亲健康受重大损伤或其生命有危险时，而犯上述法律者，免除其刑。」西德每年堕胎的数目是四十五万（「新闻周刊」同上），使得这条法律形同具文。修改这条法律有两个可能：一是许可「前十二周自由堕胎」，一是增加「免除其刑」的例外。

德国主教团与基督教各教派联合颁布的函件中指出，改善堕胎众多的悲惨社会现象，首先该是积极地改良社会环境条件。德国主教许诺要在这方面多多努力。论到法律的修改、原则上。他们反对上述两项建议，连第二项也反对。这里他们说了不少法律与国民道德的关联。然而，政府在坚决肯定生命权的神圣性之后，能够在事实上声明「不予处罚」某些特殊情况中的堕胎者（即修改西德刑法的第二个可能）。这样的修改是告诉国民，那些堕胎行为仍旧是相反道德的，原则并没有改变。（注16）

此外，德国主教团强调，任何法律的重订，该绝对保证有关人士的良心自由，尤共是医生、护士

538

、医务人负等等。这一点是非常要紧的。经验推出，有的国家，如英国，因为「堕胎合法化」了，使得天主教医生护士失业或根本无法找到工作。因为，按照国民的请求，法律也保护这些国民有权利请求，医院人员该施以人工流产，不能拒绝，（在英国）。天主教医生护士起初设法敷衍，到后来实在没办法了，或是自动辞职，或是被院长解雇；有的刚由学校毕业，去医院找工作，院方负责人一听是天主教教友，就说：「Sorry」（The Tablet 一九七二年二月五日，一一九~一二二项）

东吴大学校长端木恺先生，五年前在天主教与基督教台办的「堕胎问题互谈会」（台中）演说时表示：「我认为禁止堕胎的法律原则不得变更，但为了保护母亲的身心健康，为了经济上的问题，可以多设几个例外的条文」（油印会议记录）。民国六十三年七月三十日开始的司法行政部「刑法研究修正小组」，有关堕胎问题看来就是走这条路线：添增「免除其刑的例外条文。可是目前堕胎最多的是节育失败的妇女。而且报纸杂志上，差不多每隔两三个星期，就有一篇避孕药丸或子宫内避孕器导致生病的报导。在美国，调查了两百名女医生，在实施节育时，只有三分之一服用避孕丸（中央日报六十三年十二月廿一日）。自己节育怕吃药丸，而鼓吹别人服用。高雄医学院李昭男医师，调查了台湾二十五对已婚的妇产科医生。问他们如何节育。其中只有三位太太用避孕丸，一位太太装子宫环，没有医师接受结扎输精管手术，或为太太装乐普（联合报六十四年八月廿二日）。人工节育方法有副作用使人害怕，自然调节生育需要夫妻合作（多难的事！）。结果是台湾堕胎率与出生率并驾齐驱，堕胎成了使人口压力减少的主要方法（参阅神学论集十八期五四八页）。如果因节育失败而堕胎者「免除其刑」，那么这么众多的「例外」个案，怎么还算例外呢？

另一方面，月经规则术的使用、翌晨药丸的推广，以及前列腺素导致早期流产研究成功，都会使

539

传统的堕胎法律观念有重大的改变。法律上禁止堕胎或是许可堕胎，跟绝大多数的堕胎实例将不发生关系。看来要紧的，还是积极地推动性教育、婚前婚后辅导和圣化家庭吧！

附 注：

1． 本文资料主要来源：Richard A. McCormick, "The Abortion Dossier", Theological Studies 35(1974) 312-359; Centre catho1ique des medicine francais, Avortement et respect de la vie humaine (Colloque 1972), (Paris: Ed. du Seuil 1972); Special issue on abortion: Anerica Aug. 10, 1974; The Jurist 1973, no. 2; Mssi oct.,1973; The Month May 1973.

2． "The Prob1em of Genetic.Manipulation”, in his book, Theological Investigations volume 9 (London: D L & T 1972) 225-252, at 226, note 2. 一些生理学新发现，参阅 James J. Diamond,M. D., "Abortiom, Animation, Hominization", Theol. Studies 36 (1975) 305-324

3． McCormick, Th. St., 1974, 354; Charles E. Curran, "Abortion, Its Lega1 and Moral Aspects in Catho1ic Theology", in his book, New Perspectives in Moral Theology (Notre Dame,Indiana: Fides 1974) 163-193, at 188; Pau1 Ramsey. “Abortion: A Review Artic1e", Thomist 37 (1973) 174-226,引在 Th. St., 1974, 354; B. Haring, Medical Ethics, (Notre Dame: Fides 1973) 78-80.

海霖指出，那些没有变成双胞胎生理作用的受精卵，可能是因为它缺少变成双胞胎的遗传密码。因此，这些根本不会变成双胞胎的，该说是具有个体性了。

4． Medical Ethics, 93.

5．McCormick分析传统伦理神学中，间接杀人的例子：如自卫、正义之战争、死刑等等，结论是，「双果律

540

」之「间接」，事实上，就是不得已选择较轻之恶。见其书，Ambriguity in Moral Choice（Milwaukee: Marauettie Unly．1973．参阅Th., 1974, 354.

6．笔者见到的论著中，只有一位印度耶稣会士，明白提出「翌晨药丸」的个案，即Georae V．Lobo, Curent Problems in Medical Ethics （Allahabad : St．Paul 1974）105．

7．参阅蓝昭堂，「早期月经规则术」，见联合报一九七五年正月廿七及廿八，李钹尧「节经」，见当代医学，一九七四年十二月，九~十一页。联合报一九七五年九月二十九日，家庭计划信箱报导，月经规则中心设在台北市金华街一六二之四号。以八百元为收费标准，包括药物、检验及复查费用全部在内。

8．比国主教团论堕胎之牧函（Doc. Cath, 1973, 432-438）就指出分辨直接与间接的困难。四三三页说到不堕胎，母子生命均有危险的个案。他们说，该把整个手术看成是一个（别分目的及手段），设法救两个生命，如果不可能救两个，至少救一个，别让母子都死。

9．Medical Ethics, 81-85．

10． “Physiology and Pharmacology of PGs in Parturition,” Population Reports G-5, July 1974, at 54．参阅史相源、黄国恩、陈哲尧合著，「前列腺素与人类生殖作用」，见「当代医学」一九七五年九月号，三四~三八页。

11． “Pour une réforme de la iéaislation francaise relatve à l’avortement”（Article collectif）。

Etudes jan. 1973, 55-82．

12．如 Paul Chauchard, “L’avortement” Rev. Thomiste, jan.-mars, 1973, 33-44; Michel Schooyans, “La libérlisation de l’avortement”, Esprit et vie 83（1973）241-248．圣座有关堕胎之声明（11、12节）；Renard枢机之谈话，这谈话为法国主教团一致的意见，（Doc．Cath. 1973,183-184）都斥责上述学说。但是海霖在香港演讲时说的一段话，似乎遵循上述学说的思想路线。有人问海霖神父，女子

541

被强奸而怀孕该如何？他答说：「当尽快请医生指示，用适当方法除去这生命，这不算是堕胎，因为胎儿没有合法的接受者」（公教报一九七二年十一月廿四日）。我们不知道这段话是不是真地写出海霖的原意。

13． “Declaratio de abortu procurato", AAS 66 (1974) 730-747. 英文译文见，L'Osser. Romano, Dec. 5, 1974 and Linacre Quarterly, May 1975, 133--147. 各国主教团之声明，见， Michael J.Wa1sh, "What the Bishops Say", The Month 234 (1973) 172--175; Ph.De1haye, "Le magistère catholique et l'avortement", Esprit et vie 83 (1973) 449-57.

14．"A New Catholic Strategy on Abortion", The Month, May 1973, 163--171, at 169--170'

15．H. McHugh, "The Pastoral Carc of Those Confronted with Abortion" Clergy Review April 1975, 218--223.

16．G. Capri1e, "Germania Federa1e: Voto sull'aborto 'a termine'", In Civiltà Cattolica, 1 giugno1974, 502--512, at 508--511..

542


神学论集-贞洁与友谊-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

贞洁与友谊

贞洁与友谊 （注）

甘易逢

这篇论文「贞洁与友谊」，虽然是为讨论「依纳爵的神修与革新」的研究会而写的，但并没有明确地提到依纳爵的名字和耶稣会的神修精神。可是我相信它是受到依纳爵友谊观念的影响，即他向所有跟随耶稣的男女同伴所提供的那个友谊观念。

圣依纳爵从个人的经验知道，与妇女来往，过份的亲密会发生怎样的问题。可是劳耀拉在他归化的过程中，在童贞玛利亚和祂的圣子耶稣的显现中，接受了一个如此大的恩宠及安慰，使他放弃一切肉情的幻想，自此以后，他不再追求那种享乐。

这个恩宠赐给他在思想上和感情上很大的自由，不受其困扰。在他归依后的最初几年，周围有很多佩服他的妇女们，他就指引她们与基督有一更深刻的相遇。以后在罗马，他照顾妓女，同时也做了社会上各阶层很多妇女的神师。

他从经验得知，他必须明智并完全自制。他不寻求和那些他那么关心的妇女们有亲密的来往。他的言辞非常谨慎，表情非常严肃，他推荐他自己的经验，好像一道光芒，帮助她们走上他自己所享受和天主亲密的结合。

自从依纳爵写了他的「为获得爱的默观」之后，虽然时代已经改变了，但是它的原则未变。发展独身者之间的友谊，是现代的特征之一。在依纳爵成全同伴之谊的理想光照下，是行得通的。在努力完全付出给所爱的人中，忘掉我们自己，设法和他们一起进入天主心的深处。

543

序言

最近几年来，不少献身于天主的男女，进入最深的友谊，这种趋势已日渐增长。这些为了天国而-独身的人，也发现到他们仍然是男人和女人，没有友谊和爱不能生活。这种友谊和爱，能引人重新发现人的价值和人际关系。

不只是有时，而是常常的，你会遇到一位修女能对一位神父说，而神父也能对修女说出圣妇尚达对圣撒肋爵所说的话，即「我们的爱不能以任何语言表明」。这说明了为什么贞洁中的友谊问题的争辩越来越多，因为贞洁中的友谊问题、触及基督化成全的神经中枢．尤其是今天，争辩的人越多，就越有人不断地重申：假如一个人没有完整的友谊和爱的能力，是不可能爱天主的。

当然，在这问题上有很多不同的意见，有些人认为毫无问题。因为他们常称「私欲偏情」是一种落后的神话。相反地，有些人认为任何的男女间之来往，对完整的贞洁是有害的，而这完整的贞洁是奉献独身的必要条件。

这是真的，甚室在最亲密的灵修或最纯洁的爱情中，也会深深地激起我们整个人颤动与兴奋。这是贞洁能引起的危险。很明显于很多人失去他们的圣召是由于在友谊上过分的自由放纵。但同样也是真实的，在独身者之间能够发展非常珍贵，非常奇妙坚实而纯洁的友谊。

有不少人勉强度着他们的独身生活，却又让自己时而堕落。也可能很多人选择了他们所说的「第三种方式」，既不是完整的贞洁，也不是结婚的一种类似婚姻的生活。

有不少人度着不折不扣的独身生活，但是他们的心已经封闭，过着没有爱和感情的生活。最后，

544

有些人度着洋溢喜乐的奉献生活。他们的贞洁不仅是消极的避免两性的冲动，而是一种积极的力量，导引他们把生命完全奉献给天主和人类的真正男人和女人的生活。这些人中有的已逐渐和他们的同性或异性发展友谊。这种友谊不但不违反贞洁，而且是出自于贞洁的内涵，所以它促成人对天主的爱达于圆满。

一、贞洁和人际关系

人与人的关系必有男女之分的特征。性别不只是走向生育而已，并且还很深刻地影响我们整个人的思想行为，一直到我们最深的骨髓。

人类关系中最亲密的结合就是由于友谊和爱。无论在友谊内或在爱内皆然（但方式不同），这两种都涉及整个的人——肉身和灵魂，甚至最超性神圣的友谊也牵涉到整个的人。

友谊本身包含无数的等级、在此我不愿谈到好朋友关系，这种普通的友谊，你可以在发过圣愿的独身者或单身汉及结婚的人当中屡见不鲜？这类的关系，很少对贞洁有任何问题的。问题的发生是当激起较深的感觉时，就会产生一种深情的约束。

因此友谊已经是一种彼此的深情，这种深情要求一个越来越深的彼此认识，并且渴望对方的临在。这类的友谊可能没有私欲偏情的危险，但也可能要求深情的表示，束缚人的自由，因此贞洁须随时插入调整。

爱！不论母爱，或父爱，子女或夫妇间的爱，都是非常深刻的「情爱」（Affection）。爱比友谊更强烈，更亲密的契合，因为爱影响整个的人。无论在精神上、情感上或是生活方式上，爱必定要求

545

无条件的分享。如果父爱，母爱，子女的爱或是手足之清，起源于血缘，则夫妇的爱，或是友谊的爱，该倾向于产生那种类似血缘的亲密关系。假如普通的友谊产生亲近密切的关系，使朋友在感情、情爱上完全沟通，那么夫妻的爱或是友谊的爱则要求更进一步建立两人彼此完全亲密和心灵的分享。人与天主的结合，该是后者两人相爱的理想。

但是友谊的爱如果脱离性别的特征关系，则不能具体存在。

当圣保禄说：「不分男人或女人」（迦三28）时，他的意思是说全体人类都同样能得到救恩。可是我们每一个人接受了救恩，是按照个人的特性及对天主的答覆。在我们现世生活内童贞只是来世不娶不嫁的标记，不过人与人之间的来往，不能不带着性别的特征。

再者，两性彼此吸引是如此地深植到我们的皮肉和无理性的本能里？两性的来往很容易伪造成一种非真正人性的行为。按圣保禄的看法，这种深刻的吸引会使两性的来往失去精神的控制。

因此现在就要谈到贞洁了？严格地说，贞洁的定义是在所有能触及性的本能上的节制，或更好说正直。由于这种本能是一个深湛的冲动，它会无形之中影响我们整个的心灵及肉体的行为于在此情况下，贞洁的作用就是在男女的来往中-，调整性的冲动。如此在婚姻生活中存在着贞洁，在友谊和一切人的际会中也存在着贞洁！最后在奉献于主的独身生活中更存有它的贞洁，这种贞洁称为完善的贞洁。

在同性或异性的一切人际来往中是否贞洁，并本在于法律性的禁令或许可！而视行为本身是否包含纯洁的意味。

我在街上散步，可能对一个所遇见的妇女发生欲念．-或者遇到一个朋友，可能唤起同性恋的渴望。

456

要紧的是，不管在任何环境，遇到任何人，我都要设法以贞洁的态度待人，而且学习如何控制我自己的欲望与冲动。

在未成为夫妇的人之中，有的行为从来不能称为是贞洁的，因为这些行为或是与生育有关，或是过分亲密等于已经达到婚姻的阶段、有的行为本身同时表明两种不同的心意，看你心怀纯洁或是不洁，在这样的行为中就可以显示出真正的纯洁的爱，一个人越贞洁，对于那些反对精神生活的冲动越是自由。

充满欲望的一瞥已经是不洁的，紧握着手，在男的方面来说可能表达占有的欲念。对女人来说，可能是屈服的态度，故此行为揭示了隐藏在内心的不洁。为了激起自己或别人一种被禁止的肉身的快乐，而给予一个吻，这是不洁的，可是同样外表的动作，一瞥，紧握着手，一个吻，也可能是非常纯洁友谊的记号。

贞洁是自尊与尊重他人的表现，如果我欲在他人身上为了我的自私寻求偏情的快乐，便冒犯了贞洁。然而夫妇因完整的相爱、彼此完全投入整个人及肉体的关系中，是婚姻生活中贞洁的最高表现。

所以在我们人与人之间的一切来往中，贞洁是一种调整、控制与净化的德行和力量，保证在我们更亲密的关系中，尤其是与异性的来往中，精神胜过肉体的吸引。所以我们很清楚地了解，一个合乎人道的社会是多么需要贞洁，反过来说，如果没有贞洁；这样的社会是无法存在的。

要真正划分贞洁与不贞洁，是非常困难的。伦理学家定了无数的规矩，可能使人良心平安，但是他们不能积极地描述贞洁的卓越性了

如果认为一个人因爱所做的一切行为都是贞洁的，那就错了。还要考虑到这人与他人的关系。

547

奸淫的爱不能是纯洁的。在我们眼里，常认为我们的每一行为是无罪的，因为我们说我们被爱驱使是诚恳的，但是诚恳和真理未必常是同义字。一个自然产生的冲动，会激起我们寻求和我们所爱的人有肉体的接触，不过也需要控制这自然的冲动，否则正常的人际关系是不可能的。我们也须注意到不同的文化标准，中国人从来没有如同西方在公共场所拥抱。只是最近台湾开始看到青年男女在街上彼此挽腰。这些表示同他人关系的行为是必须懂得的一种语言，因为实际的贞洁与此语言有非常密切的关系。

人常把贞洁视为防御或限制，但贞洁当成为一切人类来往行为的积极因素贞洁不仅该激起我们超越肉欲，也该提防私欲，它该是非肉体、非感觉、而该是有位格的人彼此分享的来源。

二、贞洁在友谊及独身的爱中

有时我们想象能如天使般地互爱……这真是一种危险性的梦想。当我们爱时，整个的人都感动。无论爱神或爱人是一样的。甚至我们爱天主时也能有贞洁的问题，因为我们体验到天主的爱时，如有寻求深一层的肉欲的满足的倾向，我们就会失去完整的贞洁。然而我们不能不投掷整个的人-肉体、精神去寻求天主。

或许这就是为什么不少人陷入极端，且认为他们能够培养他们自己认为贞洁的友谊，其实这种友谊根本不是贞洁的。他们允许他们自己的行为成为只适合于结婚的人能有的行为。甚至很快乐的，他们的行为如同夫妇般地追求感觉上的爱的表露。因此接触，抚弄，接吻，他们认为是正常无邪的，而实际上他们所愿表明的友谊已是不洁的了？

548

如有神父、会士、修女为了结婚而放弃独身生活，他们的离开泰半是由于这类型的来往，对贞洁只有一个模糊的观念。他们追求他们真正需要的友谊，逐渐发展成为相互寻找自我的快感，感情开始踏上不正当的歧途，因为这是他们把该给天主的爱给了别人。这样越来越随便，最后唯一的解决办法就是结婚。然而在独身生活中存在着既深刻又完整的贞洁友谊是可能的。圣教会的历史给了我们显着的例子，圣方济各撒肋爵和圣妇尚达尔的友谊为众所共知，有的却没没无闻。因此当一个人的心献给天主时，我们不要认为爱一个男人或女人是不可能的。事实上，这种友谊不但不相反贞洁，且能发展为异乎寻常的天主的爱。

溺爱可能会使一个团体分离，也会有同性恋的危险。异性之间的特别友谊几乎能发生任何事情，从彼此相爱却伪装成神修辅导或分享天主的爱，竟至习惯犯完全相反贞洁的过失。

要避免这一切，我们须完全控制欲望或偏情，让精神的力量来领导。困难就在于没有人能够生活在没有爱的情况中，然而没有引起性的水能是不可能去爱的。贞洁就在这里调整克制感情性的爱的力量，勉强它走向人格的层面深处。贞洁教我们用清晰的话和态度来显示我们爱的深度，同时从不让这种爱带着肉情的色彩。

你以为耶稣基督怎样爱了我们？我们知道祂爱了门徒们，尤其是圣若望。福音告诉我们他爱了拉匝禄，玛尔大和玛利亚。人而天主的耶稣基督，祂的爱不只是天主性的爱，也具有人性的爱，祂懂得完整的友爱。基督以又深刻又纯洁的爱爱了祂所接近的人。我们很难了解一个人如何能够全心去爱，并且感觉爱的力量充满整个的他，却又能避免奔放的欲爱。一位母亲的爱是完整的，爱完全占有祂，并且这种爱是纯洁的。男人对妻子的爱也能表示整个自我，感动他直到肌肉的最后一丝纤维，但还能

549

够是完全贞洁的。我们不要假想一些肉体以外爱的生活方式，在这种情形下，肉体并不引诱精神。我们的感觉是贞洁的，只要它是精神的记号。

在独身生活中，也可能以深情去爱人，不论是男人或女人。友谊能如此吗？有人一再地说，如果我们爱天主，首先我们得拔除其他一切爱恋，虚空自己的心，但是究竟什么是虚空的心？有些人以为他们的心是虚空的，其实是充满看自私：些人也许是贞洁的，不过这是一个没有生气的贞洁。一颗心对着我所描述的友谊开放，是虚空自己不受感觉及肉体的干扰，这等友谊是无瑕贞洁的果实。一个人贞洁不是不会爱，他的爱超越肉体、性欲、情感、自我中心。换言之，贞洁的人爱他的朋友如同一个有位格的人、并不是要占有支配一种物件，或为私欲取乐。

只要稍微细察这一类的友谊，就会更明白我所说的。友谊是一种态度，结合两个同性或异性，彼此感觉到互相赞美、尊重、深爱、体贴。它的发展唤起助长亲密的认识，不断地，平静地分享两个人所有的和所是的。

虽然有情爱的本质，但它不是支配的因素。友谊和友爱并不发展在终止于肉躯拥抱上的性的领域。然而常是这同样的激动使人互相吸引，彼此活于对方，彼此依赖。友爱不致有超友谊的行为，也不致到达如婚姻关系的各种肉体的接触。从起初，友谊和友爱能不隶属于感官方面，已是贞洁的花朵。

为达到精神友谊的目的，不能认为所有的方法是对的。有些人习惯用触摸和抚爱，他们说这是深入所爱的人灵魂的方法。但这是引向夫妻相爱的方法，这种方法为这特别的友谊关系会是障碍。有的人为自己辩护说这是探测精神爱的第一步。在某方面来说可能是真的，但对已向天主发贞洁愿的人，这很难是对的，在这种贞洁圣召内，临在必须有一距离，亲密要求分离。这种友谊能产生又真实又坚

550

强的真爱，如同非常亲密的夫妻间又真实又坚强的相爱。然而友谊是常在忽隐忽现中发展。不见面与分离是扩大完整的爱最好的机会，这也是爱的特征。

在修道人之间发掘真正的友谊，从不会过分的强调分离、保持距离，甚至不见面的重要性。贞座本身在于使相爱的人分离与保持距离。借着这分离和实现在肉体之外的亲密，友谊的新、宽、深立刻出现，借着被剥夺，友谊越来越深入。这种友谊对已向天主发过独身愿的女人是最难做到的一件事，因为当她们爱时，她们倾注整个感情的爱到男人不能了解的程度。

分离和不接触肉体，为和一个以上的人培养深厚的友谊是需要的。独身者的最大发现之一是能以同等的爱同时真正去爱几个人，且和每个人的爱是独一无二的，在肉体内表现的爱没有上述的自中，因为这种爱有排外的作用。

我所谈的友谊，两人彼此临在是那么亲密，以致有完全内在心灵的分享。彼此休憩于对方是那么平安和真实，以致这种结合是透明的，完全纯洁的，多次这种朋友从起初就可以享受到一种亲密，这种亲密是结婚的人须经过多年的净化才能达到的。

不仅是夫妻的爱倾向这种结合，因为无瑕友谊的本质，已有深刻的亲密结合的欲望，使我们愿活在他内，他活在我们内。每一个爱的行为是一种神秘的临在，由于这种临在被爱者成为对方情爱和生活的磁极。借着友爱的经验更能看透婚姻结合的奥秘。夫妇生活的途径在起初和独身者友爱的道路虽然不同，可是两者终必会合，因为一切真正的爱是纯洁的。

三、透过爱和对天全的经验而获得解放的漫长道路

551

友谊发展的过程各有不同，有时是由外貌的吸引而引起，但最后我们须超越这外貌！不受其影响。有时由偶然的相遇，好像一见如故，在内心燃起热火，难于熄灭。要是这个火能很柔和地超越感觉范畴，进入人的灵魂深处燃烧，以便和天主的爱结合，为什么一定要熄灭？这种火不是欲火而是爱火，所以在这种爱火的层面上让它自由燃烧，并且继续扩大发展，它惟一的限度就是各人心灵的深度，在此限度内，他能以所领悟到的天主赐给他的爱，付出他全部的爱心。

为达到这地步，我们得安静的奋斗，坚持到底，免去肉欲的牵引。在奋斗的过程中，彼此接触的需要有时会猛烈激起很明显的罪恶行为。这能来自同性或异性之间，有这一类的冲动时，不要败兴失望。重要的是保持注视目标：就是说我的友谊不但没有使我减少对天主该有的爱，反而把友谊投入天主的爱内而合一，不过只在坚强不动摇的意志下穿刺肉欲，我们才能达到属于成全贞洁的真爱。

在友谊的发展过程中大部分的问题和危险，来自男人和女人不了解异性的心理，我们须知一个男人如何爱，爱为他是如何强烈、专一。为一个女人，爱是完全的深人，和慢慢地散播。男人很难了解一个女人的爱如何又完整又具体。连一位修女对一个男人完全精神上的爱也占有祂整个的人，但是这种爱能够没有一点肉欲和相反贞洁的成份。

缺乏异性的反应的知识为彼此会有危险。在精神的友谊内，认识异性是绝对必须和不可缺少的。因为在这种友谊内很容易被感情、态度、欲望和行动等等好的藉口所蒙蔽，而其实已真正在色情（放纵肉欲）中。这一点我们要注意，对于认识自己不深的人，如果他完全放纵爱情，会产生一种虚幻骗人的纯洁的感觉。

相反地，有时人为了保持无瑕的纯洁和忠实，在友谊的道路上不敢迈进，怕受站污。这危险是真的

552

有而不是想象的，但如果我们在内心确实知道某一种真正的友谊是吾主耶稣所赏赐的，那时我们该注视目标勇敢地穿过一切阻碍我们前进的幻想。这里再说一次，要紧的是注意决心遵循贞洁的道路，热情和欲望可能扰乱我们，不过假如我们仰望吾主耶稣，假如我们有一个可以信赖的向导，这些热情和欲念不会使我们走入歧途。这位向导须在这些事上最有经验。在大部分情况下，朋友的劝解是必须的，他能更客观地分析两人亲密的关系

如果我们的心被迷住，以致所爱的人不在眼前就难以忍受，这样就很难以全心爱天主。这吸引力对爱天主不一定是阻碍，甚至能帮助我们更净化更扎实地选择天主。如果我们的意志不坚定或宁愿松懈，那么我们的心就会分裂。如果我们的意志仍在肉欲的束缚下上 肉欲正如圣保禄所说的，在我们内反抗精神。但是在此我们还要分辨何者为肉欲的放纵，何者为平常所称的诱惑，诱惑能袭击我们，困扰我们，而不损伤我们的贞洁。拒绝接受幻想与肉欲的诱惑就是贞洁，所以完整的贞洁能同时和最严重的诱惑并行。

我所说的关于理想的友谊，须慢慢地净炼心神。经验会告诉我们，我们爱的能力和我们免于情欲及私情成正比例。大部分人习惯如同在夫妇行为中所含的感觉来测量爱的强度上种夫妇行为能表示爱，但它本身不创造爱，因为爱是更深的一件事。常常不断地从爱的表达方式中取出爱的本质，我们才能进入真正爱的深度。我们发现爱的深度，就如在默观中发现天主一样，我们能够越达到爱的真实性，但要超越我们在情爱的表达中所体会到的经验。

在这条道路上奉献给天主的人可能有一天会发现他们成长的友谊不是别的，只是一个无限的爱。虽然很深刻的感觉也会是完全纯洁的：两位虽然不必要常在一起，也会知道他们非常密切合一。这

553

种爱是知识、开放、透明，互相尊重，深刻的关怀，无限的爱情和一种内心的临在，这种临在是如此的深刻，以致彼此活于对方，对方在他自己心的深处。

如此亲密的结合，谁都会体验到是天主的恩赐，不是人的创造。每人从天主手中接受对方，他们借着天主合而为一，天主也结合他们在祂内。这是基督所说过的爱，祂希望我们合而为一如同祂和父一样。这种爱对于那些认为在婚姻以外不能有任何爱的人看来，可能只是理想。我所说的爱并没有否认肉体的存在，只是要放弃爱的某种方式，为能在更深处发现爱。

然而要不厌其烦的强调的是，没有一个人能出于自己来决定企图有这种经验。普通好的友谊每一个人都能试着发展。但已奉献给天主的人，须经由此路眼睛注视着祂，不是注视自己。只有天主能赐给他们那些能彼此分享特殊友谊的朋友。这种友谊是天主特别的恩赐，我们该视如恩典般地接受。每一个人须要去爱，已把心交付给天主的人也不例外，必须而且应该和别人一样去爱。一般的人需要朋友来分享和他们有特别关系的事。他们需要付出他们所有的去爱别人，这种友谊能深刻地引导他们在发现天主的路上迈进一大步。假使天主赐给他们一个那种特殊友谊的异性的朋友，他们将会带着一颗宽大开朗的心，充满爱和被爱的喜乐奔向天主。

以这种方式相爱的人会彼此说：「怎么可能这么深爱你？」这种爱是如此深刻如此完全以致占有我们整个的人，它不摈弃肉体而把它提高到最圆满的价值，因为肉身是那样地随从那隐藏在它内的爱。因着爱，肉身完全改变了，他的行为表现出完全端庄稳重不逾矩，他的脸上充满一种献身的光辉。不再有欲望的凝视，亦不会忧虑地寻求某人内心一再解释爱来重新保证。超越一切欲望、一切贪欲、一切焦虑，这两位朋友已完全协调。以无比的信任彼此休憩。他们不再说：「我需要你」。但是在这

554

无限的分享与合一及远胜任何满足的欲望中，他们发现更大的喜乐。这种友谊和爱不是静止的占有。他们是活的，因为爱是活的。既不疲乏亦无怕情，到这信任和确信的地步，所有的怕惧已经消失了。爱的力量不在于肉体，因为肉体迟早会使人分离，其力量在于完整和相互的信任。很多没有经验的人在五官内寻求感官不能给的确信。调情时常失望，因为它只是掠过心和情感的表面。但是真正友谊之路引入绝对的爱；当人达到这样的本质时，天主完整的爱乃显示出来。

友爱到了这个地步仍可能有幻觉，因为肉欲绝不完全隐去，藉着爱，它会苏醒，但是献身的人不必害怕，因为他已将自己的贞洁献给天主了，因为他知道自己被爱到这种深度。这种爱是合一而不受束缚的，愤完全像灵性般地透明，这种爱是如此的完整，以致近于愚蠢，可是这种愚蠢就是真正的智慧：在人生中爱的智慧是最相似天主的爱。爱好像愚蠢无知的，因为不但绝对纯洁，同时也在有形和具体的人内：这种愚蠢的爱是如此伟大，如此神圣，如此真实，如此确定，如此完整，只能在天主的阳光下绽开花朵。

朋友的面目真正会使人体验到天主的凝视。天主以这种方式在人的心中和生命中显示自己，如同在最高超的静观中显示自己那样地显明。这位朋友会说：「当我看你时，我看见了基督。借着你，天主为我取了一个人的面貌。」当朋友的临在成为天主的临在时，是独身者最美妙的果实。我们仍须谨慎，因为魔鬼伪装光明的天使使我们误以为肉欲为我们已不再有危险了。最后，我们不得不重复开始时所说的：这种友谊能在我们内唤起异乎寻常神圣的力量，但也能唤醒我们肉欲的冲动。所以我们要时常醒寤，在完全的贞洁内观察友谊的发展，：我们要记住，几时我们继续努力达到真爱，即使尚未完全纯洁的友谊，也能在走向天主的路上帮助我们。

555

因此在独身生活中，能够发展的友谊就是：不对人类弱点让步，而是真正领我们迈向上主之路，上主在我们当中如奥妙的第三位，时常临在但很轻微的，以便使朋友彼此以真正人性的爱来相爱。他们所爱的不是一个抽象的伴侣，而真是一个具体的有血肉有骨有位格的人。他们所看到的，所认识的，所爱的，就是那个人「自己」本身，是他自己的名字所指示的那位。这种爱虽然又人情味又具体，但他也是在圣神的光照下照耀着。这种爱在天主内发展，天主在人的面目下显示祂自己。

于是这两位朋友在他们爱中发现新的深度。他们以透明的眼光彼此注视直渗入心灵的深处，在他们的注视下，出现了另外一位，他们随即转移眼光到这一位，现在他们不再彼此凝视而是密切结合着，心向着天主。他们的爱很平安地直入其根源。为他们一切都清晰了。在完整贞洁的那种爱就是显示了他们如何密切地与天主合一。

当两位在天主内，在完整的贞洁内彼此相爱，天主使他们达到如此深刻的合一，这种合一是天主爱的真正的肖像。放弃婚姻爱的人，在他们的生活中，藉着友谊也能显示出天主圣爱的奥秘。在他们彼此来往中他们发现超越性别和人的差异，而掌握着从天主涌出的生命的独特洪流。

因此，由于奇异奥妙的恩宠，人类配偶的原始合一藉着纯洁及贞洁而恢复了。我知道这是一件奥妙的事。只有那些经验过的人才能了解。如果我们了解怎样实际上是天主圣神本身，把两位藉着合一且全部奉献给天主的朋友，把他们带回到创造时的原始合一，我们就更容易地承认这个经验。是在天主内他们彼此相爱而合一，也是在天主内，他们彼此发现；当他们的友谊显示出是一个深刻的爱，这友谊就透露了在他们中的「第三者」即天主自己。说这种爱是神秘的，我不否认，但是终究只有度神秘生活的人才能够达到圆满的人格。假使他们是那么纯洁地彼此合一！完全是因为他们在完全的孤寂

556

中系恋于天主，这是纯粹贞洁的行为。到了这地步，每个人单独面对这位使他们成为他们的天主，祂欢迎他们进入祂的爱，用他们的名字叫他们。在他们彼此赠予的完全自由中，天主把他们结合在祂的爱内，这爱就是天主圣三生活的肖像。

注：本文译自 Yves E．Rayuin：“Chastity and Friendslip”in The Wr Supplement 19（1973）105-117

557


神学论集-圣诞与巴斯卦奥迹-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

圣诞与巴斯卦奥迹

蓝思

宗徒时代的宣讲，在宗徒大事录的记载中，显出具有固定的纲要和内容，今天一般用「初传」来称呼它们。初传的中心是耶稣自领洗传扬天国开始，直到死亡复活结束的生活，巴斯卦奥迹是初传喜讯的高峰。至于基督的童年生活并不包括在初传的纲要之中，可见它不是宗徒时代开始宣讲时的对象。因此早期宣讲中没有耶稣的童年历史；但是教会在这个时代中，不能不渐渐对于死亡复活的基督童年发生兴趣。于是有了玛窦和路加两福音中的关于耶稣童年材料的收集，不过那些材料虽然记载他的童年，里面早已反映出未来的死亡复活。因此，童年历史也成了福音的一部分，因为救恩喜讯的中心，巴斯卦奥迹显明地在两部福音的童年记录中反映着。不只是在对耶稣的称呼上，以及祂的诞生的预报中，而且在祂出生后的几件事上，可以看出祂是将以痛苦来拯救人类的救世主。下面我们简单把这几件事与巴斯卦奥迹互相对照。

玛窦福音中贤士来朝的材料中，把耶稣的诞生在梅瑟的政治背景下叙述。一面有着梅瑟、法老以及朝廷谋士等等；另一面有着耶稣、黑落德和贤士等等。结果，耶稣如同梅瑟得免于难。但是福音材料表示耶稣的免难是逃往埃及，而重新自埃及回纳匝肋。古经中天主子民的得救乃是由埃及的奴隶生活走出，进入荒野的自由生活。童年耶稣如同以色列民族，自埃及回来结束流亡生活。在新经时代，常把以色列民出埃及过红海的「巴斯卦」（险越），与基督的死亡复活相比；这是新的巴斯卦。而现在婴孩耶稣逃往埃及又重新召回，实在预报着祂未来的在死亡复活中的巴斯卦奥迹，把人类自埃及的奴隶生活中救援出来。因此，这段童年纪录真是我们得救的福音。

相仿地，路加福音中的童年记录，也反映着巴斯卦奥迹。首先，诞生后四十天圣家到圣殿去取洁，和

将婴孩献给上主的事迹记录中，我们有西默盎的出现。他关于耶稣所说的一切话中，暗示着他将以痛苦救援人类；圣母也要被一把利剑刺透心灵。不过耶稣十二岁逗留圣殿的记载中，巴斯卦奥迹更是中心。今天的圣经学家将这段圣经中所用的字，如「耶路撒冷」、「逾越节」、「寻找」、「三天」以及耶稣父母的「不明白」等等！加以分析之后，发现这段记录所暗示的是未来在巴斯卦奥迹中耶稣的死亡复活。大概说来，如同在巴斯卦奥迹中，耶稣「三天」死亡，之后复活重显于人；现在十二岁的时候，也是「三天」之后为圣母与若瑟找到。童年记录已经指向死亡复活的福音，这是宗徒时代的教会对于童年历史的默想。

我们的信仰中心是耶稣基督的死亡复活；他在世的一切都是指向着这个奥迹。因此我们在圣诞期内的一切礼仪与个人的默想祈祷，也都要自耶稣的童年朝向他的救援的完成；这正是吾主童年福音的思想。

558


神学论集-基督徒的希望-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

基督徒的希望

张春申

预计本期「神学论集」出版，将在将临期或圣诞期，笔者把去年在耕莘文教院将临期所讲的四篇道理集在一起刊出。虽然神学的形式并不显著，但是内容上的确参考了不少当代的希望神学。不过为了适应听众，无法深入地在主日宣讲中发挥基督徒的希望。所以只能在牧灵栏中刊出，也许为请者能有些好处。

一、基督徒还有希望吗？（依二1-5；玛廿四37-44）

在第一篇读经里，依撒意亚先知描写末日的情况，在福音中提出人子的来临。这两篇读经使我们知道在将临期内，不只是准备善度圣诞节，同时一方面要我们纪念古经民族等待默西亚时期的来临，另一方面也要我们期待人子末日的来临。在这两篇读经的前导下，我们走向将临期的主题：「希望」。

自梵蒂冈第二届大公会议以来，由于受到存在主义，位际主义等哲学思潮的影响，我们对于信仰问题已不像十九世纪的理性主义时代，视信仰为纯粹的接受：接受天主的道理，接受天主的伦理，或是信理，而在我们信仰中间的天主好似只是一位教师，或者是一位伦理家。当代所谓的信仰是一个生

559

活的天主，称为父、子、圣神的天主，进入我们个人的生命内，在我们基督徒团体中。换句话说，是天主与人的位际关系，是天主与人发生关系——我的位际关系，注意的是人内心的天主来往的经验。基督徒这样的信仰解释或信仰概念，的确纠正了十九世纪理性主义的缺点。可是最近五、六年以来，在教会的反省中，发现如此讲信仰，尚有缺陷。假使单从位际关系来讲信仰生活，则太个人性，太私人化了。因为在我们的时代中，风行着共产主义，这主义所注意的是人类历史的问题，是人类将来的问题。这主义在今天的世界上，不仅是一个思想，而且是一个行动；在行动中要创造一个人类的将来。面对这个挑战，我们基督徒开始发现信仰实在包括着另外一个很深的幅度，称之为「希望」。此「希望」关系着个人，也关系着整个人类的历史。若是我们诚信圣经的话，那么，我们可以翻阅古经，看看其中的天主是怎样的一个天主；是否只是进入个人生命中，与人有亲密的位际关系的天主，或者也叫做亚巴郎的天主，梅瑟的天主，先知的天主，究竟涵意何在？原来亚巴郎的天主，梅瑟的天主，先知的天主基本上是一个许诺的天主，许诺的天主出现在亚巴郎面前，要他放弃祖先多神的信仰，跟随许诺的天主瞻望将来。从亚巴郎身上要有一个新民族诞生，他要成为万民信仰之父，故亚巴郎的天主是一个许诺的天主，领导他走向将来，同样的，梅瑟的天主是有着更进一步许诺的天主，就是许诺以色列民族离开为奴的生活，走向自由的境界，到一个流奶与蜜的福地。所以梅瑟的天主也是一个许诺的天主，要以色列民族放弃现在，走向自由的将来。至于先知的天主，从依撒意亚先知，一直到马拉基亚先知，常是许诺一个未来，一个新的时代。故此我们说，在古经中的天主是一个许诺的天主，祂要求以色列民族放弃现在，跟着祂走向将来；是在过程中的不断的许诺与完成，注视着绝对将来的天主。

560

现在我们进入新经中看看耶稣基督的天主究竟是怎样的天主？耶稣一开始宣讲就说：「你们悔改吧！因为天国临近了」（玛四17）。他所给的是一个未来的希望，而教会在复活的耶稣基督身上，信仰古经中许诺的天主，向整个人类历史许下了最伟大，最圆满的诺言。这个许诺就是天主自己在耶稣基督身上进入了人类历史，天主自己在耶稣身上替人类负起十字架，跟人类一起担负劳苦，流血汗，死亡，以期待走向将来的复活。如此，许诺的天主在耶稣身上进入我们人类的历史，我们人类历史要走向祂的圆满；人类的历史成为天主的历史，天主的历史成为人类的历史，耶稣基督的将来成为我们的将来，我们的将来成为耶稣基督的将来，这是在复活的耶稣基督身上天主所给的最圆满的许诺。

我们相信复活的耶稣基督仍然临在教会内，而在祂身上，天主的许诺也不断的临在我们中间。因为当我们经验到复活的基督在我们中间时，我们每个人也在复活的信仰中体验到许诺的天主，通过耶稣基督在圣神内，要求我们教会团体走向将来。所以我们可以说，如果我们忠于圣经，忠于天主的言语，我们的信仰有一个最基本的幅度，即「希望」。若单从位际关系上讲，信仰不能完全答覆今天的时代，只有在希望的幅度中，可以回答时代的信号？我们惯常说，基督徒要信，要爱；不信，不爱，则非基督徒。如今我们应当加说一句，基督徒要希望，不希望就不是基督徒。我们的信仰生活基于希望，向着天主给我们的将来行动。

我们这时代开始注意将来的问题，有许多书籍已经在写公元二千年的事情。在我们时代中的共产主义要把人自己想建造的将来代替天主的将来。但是我们的信仰告诉我们，复活的基督常临在我们中间，于是不断的展望将来，我们的将来就是天主的将来。我们这样的信仰，希望能否答覆时代的要求？能否向共产主义挑战？指出共产主义为假先知呢？那完全在于我们基督徒。我们要反躬自问，我们

561

还扔希望吗？假如基督徒身上显不出真正的希望，那么人们可以说，在我们身上天主没有将来。故只有当我们怀有希望时，天主的将来才显于人前，我们才可以指摘假先知的错误。

因此，如果我们要针对这个时代，把在天主内的希望流露出来，最好先自己问一问，清晨我否起身时是在说：啊！早安！以说，在我们身上天主没有将来。故只忧郁，又是枯燥的一天，或者因着复活的耶稣基督临在我生命而说：啊！新的一天，新的希望！

面对着时代的挑战，基督徒团还有希望吗？假如基督徒身上显不出真正的希望，那么人们可有当我们怀有希望时，天主的将来才显于人前，我们才可以指摘假先知的错误。体需要反省，是否我们沉缅满足于这一个现代结构中？满足于目前的微小成就？果真如此，天主在我们中间没有将来（除非我们基督徒团体在复活的耶稣临在中，受圣神的光照下，经验到天主的许诺、推动，在时代中望着将来，充满希望，那么这时，我们正是在答覆时代的信号，我们在证明不断许诺的天主在我们中间，许诺要在历史中完成，是成为天主许诺的耶稣基督带我们朝向许诺的将来，在我们的生命上向人作证：人不能自己创造将来，而是天主。

二、基督徒希望些什么？（依十 一 1——10；玛 三1——2）

圣经信仰的基本幅度是希望，因此我们称古经的天主为亚巴郎，梅瑟，先知的天主，而整个以色列民族的生活是一个希望，他们的希望在理想中是期待天主的许诺，在行动中是实现天主的许诺，在完成中是感谢天主的许诺。在新经时代，古经中许诺的天主在耶稣基督身上已进入我们人类的历史，不论是精神的、物质的、外在的、内在的、宗教性的、非宗教性的、都要进入完成，这就是每个主日在信经内我们所宣扬的「期待祂光荣的来临」。这个光荣的来临就是天主在耶稣基督身上要引领我们人类历史进入完成。不过．在新经时代，天主在耶稣基督身上的许诺——人子的末日来临，或者耶稣基督光荣的到来？在初期教会就遭受到很大的困难，因为当时整个教会都在准备基督的再来，然而事

562

实上在他们的时代中，基督并没有立刻来临。故面对这个还未来临的光荣的基督之困难，伯多禄后书劝勉当时人坚忍期待，但长久的忍耐一直不实现的期待，会使教会失去一股生命力量。中古时代，教会在政治上获得了空前未有的影响力，而宣称基督的王国早已来临，生活于自满自足之中，教会好似不再等待光荣的基督了上的确是一个极大的诱惑，能使教会失去了希望。

十九世纪共产主义起而向世界挑战，要改造世界，创作一个新的将来，教会在这时代的现象中，重新发现了自己信仰的重要幅度，教会是走向将来的教会；是基督光荣来临的将来。在今天的读经依撒意亚先知书十一章中，又把末日的景象摆在我们前面，玛窦福音第三章也消极的将末日审判的一面提出，可是共产主义好像在说上是参么渺茫的一件事，这是基督徒的将来吗？现在我们要坦白问一句，是否基督光荣的来临在今日的教会生命内？在个人的生命中？成为教会团体或个人的生命行动力？假如希望不再使我们充满活力的期待，不再付诸行动，则应该问这是真实的希望吗？

我们不能不再重新问，整个教会所希望的光荣基督的来临，究竟为我们今天的时代讲些什么？复活的基督是天主对整个人类的许诺，在祂身上不能错误的要带人类历史走向完成，达到圆满。可是这个在耶稣基督身上的许诺为祂自己，复活的基督，也是一个许诺．若许诺的是将来，那么临在我们中间的复活的耶稣基督也希望将来光荣的来临，换句话说、如果我们这被耶稣所救赎的人类尚未得到圆满，则耶稣基督的将来还未完成。奥体的肢体尚在叹息着，渴望着天主子女的显扬，奥体的头基督也在希望着自己的圆满，在祂自己的圆满中，人类历史和祂一起圆满。因此我们的信仰常是将光荣的基督的来临，人类肉身的复活，新天新地的出现，视为一件事情的不同幅度，最后只不过是将来的天主在万物中间成为一切的万有。因此复活的基督是如此的临在我们中间，祂并不是休止的主，无所作为

563

的主，而是充满活力的！有希望的在推动着整个人类历史朝向将来的天主走去。

至此，我们可以说，过去的人类，过去的时代，在今天的历史中，在耶稣基督的身体内，也在不断向前迈进。因为除非过去的时代。向前走一步，便没有我们的今天，没有今天的我们跟着领导的耶稣向将来走去，也没有未来的时代，总之，人类历史一代一代的临在于人间、走向末日。这是基督徒的希望，这个希望不是渺茫的、，而是光荣的基督的来临，因着祂的推动，教会团体，每个成员都走出「现在」，走出一个尚未圆满的「现在」，走出一个限于人的理想的「现在」，朝向将来。

每个人应当自问如果我相信，希望人子光荣的来临，愿走向耶稣启示下的将来，那么我应走出一个怎样的现在？同样的，为希望基督光荣来临的教会团体，要在希望中聆听。寻找，看基督要它走出一个怎样的现在。可能是要教会团体离开有罪的现在，离开不自由的现在，离开自满自足的现在；在目前的彷徨中勇敢地向世界讲几句话，向占有世界粮食，财富的百分之十的人说几句话，替陷在饥饿中的百分之九十的人主持正义。可能基督要教会团体不要找世界上的安全感，大胆的走出安全的圈子，向不正义、不自由、压迫者、榨取者提出挑战性的话。总之，期待耶稣基督光荣的来临是真实的、具体的，不是渺茫的。引导着教会走向将来的基督发出的声音能是很新奇的、危险的、牺牲的、甚至于要流血的，这是基督徒的希望。

共产主义向这个时代的人类所提出来的将来，是自己要创造的将来，在这个理想的将来中，成千累万的有着自由的、有着人格的、有着精神生活的人，飘渺于虚无间？是一个抽象的人类理想。可是我们基督徒的将来是天主的将来，在这个将来中，每个时代的有自由的、有人格的、有精神的人，常常沉默的在基督奥体内，不断的在时代中积极向前走。最后等待的是一个爱的团体，在这团体中没有

564

抽象的事，是我、你、他的具体存在 究竟是天主有将来，还是共产主义有将来？这是每个人自己应该回答的。假如我们的生活是具体的在时代中聆听耶稣基督的话，走向祂指定的将来，那么天主有将来，否则天主在我们身上没有将来。在礼仪中让我们给合于临在我们之中的光荣的基督？求祂告诉我们每人应如何走出现在，教会团体应如何走出封闭的现在，朝向将来的天主。

三、基督徒的希望可靠吗？（依三五1-6、10；玛十一2-11）

在我们每个主日礼仪中念信经时，常是表达信仰。我们说耶稣还要光荣的降来，是天主对人类历史圆满的许诺，这不单为我们是一个许诺，而且为耶稣基督也是一个许诺，正因为光荣的降来是耶稣基督绝对的将来，故也成为我们绝对的将来。复活的基督君临人类，推动着历史中的团体，个人由现在中走出来，走向祂指定的将来。基督徒信仰的基本幅度是希望，不过希望常是一个冒险，要实现希望的人是需由找得到，摸得着，靠得住的现在中走出来，朝向未来。假如实现希望是一个冒险，那么我们有希望的人会问：这希望是可靠的吗？是有保证的吗？若我们说圣经上信仰的基本幅度是希望，且是在光荣的耶稣基督的推动下走出现在，走向希望的未来，那么这也是一个冒险，因此我们基督徒也要问：我们的将来是可靠的吗？我们的将来是有保证的吗？

在古经中当天主给亚巴郎一个许诺的时候，要他离开自己祖先的团体，走出现在，为在将来建立一个民族，面对着这个遥远将来的许诺，亚巴郎冒着一个极大的险。他应该离开一个古代游牧民族团体的安全感，在有形世界丝毫没有保障，他唯一的安全感，唯一的可靠性是天主的许诺，是天主的话。的确当天主的话在许诺中实现时，无需再到有形世界中找安全感，因为没有比天主的许诺更大，没

565

有比天主的话更可靠的了。圣经上称亚巴郎为信仰的父亲，他在失望之中仍怀有希望，而将此希望作为圣经希望的标准。在古经中天主每次完成一个许诺，接着又给一个新的希望；当祂给一个新希望时，总是将以色列民族的现在打得粉碎，要使以色列民族不依靠在自己的现在上，而唯独依靠天主许诺的话。梅瑟之领导以民出埃及，以色列民族在埃及时虽然沦为奴隶，但有面包吃，有肉汤喝，他们有民生的安全感；可是当天主许诺给他们将来时，天主把他们的面包、肉汤的安全感剥夺了，把他们的现在打得粉碎，领导他们往荒野中。荒野象征丝毫没有安全感，唯一的是在天主的许诺中走向将来。因此以色列民族在荒野中受到诱惑，圣经讲他们试探上主，这是由于他们在接受天主给的将来中，还眷恋着过去的安全感，想着埃及的生活。但是最后他们是在依靠天主的许诺下走向他们的将来。

基督徒的基本信仰的经验是希望，同样的这为个人为团体是个冒险，如果我们真的希望，则一定不断的经验到我们是在失去现在的安全感，如果我们真的希望，我们唯一的保障是天主在耶稣基督身上的许诺。基督徒的希望是要失掉现在的安全感，可能是叫为父母的失掉在自己子女身上的理想，在子女身上自己准备的一个将来，而让子女去冒耶稣基督的险，创造耶稣基督的将来。可能是叫青年男女放弃他们自己制造出来的理想，放弃安全感，而在圣神的引导下，寻找耶稣基督的将来。所以为我们个人假使真是希望着，我们在这世界中常是不安全的，不知道圣神何时引领我们走出现在的安全感。为教会团体而论也是一个冒险，在历史的主人耶稣基督的领导之下，教会团体要走出现在的安全感，而向不同的宗教团体，不同的信仰，不同的思想作冒险性的交谈；向人类讲出刺耳的话，挑战性的话。

总之，我们基督徒的希望是可靠的，但是可靠的不是有形世界的安全感，是唯一的天主地许诺，

566

这许诺非抽象的理想，而是具体的经验。因看天主的许诺，复活的基督临在我们团体中间和礼仪中，正因为祂在我们中间，所以我们可以辨别他要我们走的将来。即使末日来临时，也是我们有希望的人的最后的冒险，人类团体这时要完全由自己以及自己团体中间跳出，脱离安全感，而向着天主的许诺走去。在我们如上的反省中，答覆了基督徒的希望是可靠的，不是倚靠世物，而是天主的话。耶稣基督自己讲过：“天地要过去，但是我的话绝不会过去。”（路21：33）。所以我们的希望是倚靠在祂的话上。假如我们实在知道天主的话是什么，那么我们还要求什么别的更可靠的呢？

四、基督徒的希望与人间理想（依7：10-14；玛1；18-24）

自古以来在教会内有这样的一个传统思想：人类的天性是成为基督徒，其涵意是基督徒的生活最合乎人性的生活。若这思想是正确的，那么我们应当说基督徒的希望是最合乎人间理想。

人类的理想究竟是什么？基督徒的希望究竟是怎样合乎人间的理想？这可由我国古人口中提出，而且至今在许多演讲及讨论中仍然可以作为一句相当标准的、表达人间理想的话：“为天地立心，为生命立命，为往圣继绝学，为万世开太平”。如此的一个继往开来的人间理想，事实上为我们有希望的基督徒而论，这理想实在实现于我们跟随着的历史主宰、复活的耶稣基督身上。当我们随着耶稣基督不断的由现在的束缚中望着祂指定的绝对将来走去，我们真是在完成人间继往开来的理想。这是一句古人的话，如果我们问一问当代有理想的青年男女，请他们将这句话用现代的语言说出，我想他们大概会这样讲！人间的理想是为国家、民族、人类贡献自己的生命，人间的理想是为这个世界创造一个更美好的将来。

567

我们相信复活的基督是世界的救主，假使我们在祂内愿意和祂一起完成将来，事实上是在制造一个更美好的世界，是使这个世界在救恩中向前迈进一步。所以当代青年所表达出的人间理想，是在基督徒的希望中能够实现的，因此我们可以说基督徒的希望是最合乎人间理想的。不过我们得承认仍有着另外一面，如果我们是诚实的、坦白的，便应当说基督徒的希望具体而论，并没有给我们做一个预言，预言我们每一个人或团体有着庄严灿烂光明的将来。基督徒的希望对于我们最近的将来，对于绝对的将来，对于人类肉身的复活，对于新天新地，并没有任何迷人的预言，也没有一张图像，做一番描写，所以基督徒的希望不寄托在陶醉人的言语上。虽然如此，真实的基督徒还是希望着；他们在生活的经验中，在礼仪中，在天主的圣言中经验着复活基督的临在，而复活的基督是天主的许诺，他们把整个希望建筑在这个许诺上，即使没有预言的描写怎样的将来，仍然冒险跟随复活的基督走出他们的现在，在信仰中寻求、等待、奔向将来。

展望将来，可能有时带给我们的是痛苦、失败、十字架，甚至死亡，当然有时亦可能会成功，得到人前的光荣。不过，为一个真正怀着希望的基督徒，十字架也好，光荣也好，都希望在将来中完成。因为他所接受的将来是耶稣基督要他从现在跨出去，即使是痛苦、死亡的将来，他仍就可以说他的希望是在耶稣基督内完成。正因为我们基督徒的希望有这一面，我们的团体对于人间的理想能给予一个指南，正因为我们基督的希望有这一面，能给人间理想吹起号角，警醒他们，使他们有真实的理想？事实上在基督徒的希望历史中，有多少人为了跟随耶稣基督所指定的将来，他们牺牲美满的家庭生活，离开了可爱的故乡，去做一些人认为不能完成的事情，这些事情写在基督徒历史中、留芳万世。

568

如果基督徒真实度着这样的一个希望的生活，那么为今日没有人间理想的人是一个问号。他们会问：为什么这个团体中的人能将人间的名誉、光荣放弃，而没没无闻的做事？为什么这个团体的人能够放弃拥有的金钱、名利而去度一个平庸的生活？这样当代基督徒的希望是叫没有人间理想者发出问号，是为世界上千千万万有人间理想者共同携手合作。

我相信耶稣基督人类的主宰，祂不单是领导着基督徒团体走向祂的将来，祂也在教会团体外面，在成千成万有理想的人们身上工作着，引导他们走向他们的将来。因此有基督徒希望的人会与世界上一切有人间理想者合作，使他们感受到这希望也是普世有理想者的希望。在这样的一个希望幅度中，假如基督徒发现在政治上有剥削人权的体系，在经济上有垄断压榨的现象，在制度上束缚，在思想上缺乏自由等，会勇敢的起来向不公平的制度、体系挑战，愿意带给人类一个人间理想，肯为人间的理想奋斗、牺牲。总之，真正具有希望的基督徒，不只是人间理想的一个记号，他们唤醒人类，给没有理想的人一个问号，给有理想的人。一个指南，而且是朝向人间理想实现的先锋。所以基督徒的希望是最合乎人间理想，且肯定了教会传统中所说的人性生来是基督徒的话。

将临期即将结束，圣诞节快要来临？在这个庆节中，可以说结束了纪念人类准备基督来临的时期。而在圣诞节开始第二个将临期，就是在耶稣基督身上我们开始对人类有着一个新的希望、，有着为希望作证，以希望唤醒人类的使命。至于这个希望的作证是我们教友团体的责任。若我们的生活不是建立在浪漫性的、飘渺的、达不到的幻想中，而是真实地在信仰中，一天天的度新生活，我们的确是在为人间的理想效命。

569

（上接五五八页）

570


神学论集-从事牧民工作者对心理病症当有的认识-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

从事牧民工作者对心理病症当有的认识

朱蒙泉

来求见神父和牧民谘商人员中有各色各样的人，他们的问题更是无奇不有；有些人相当健康，但有些人却有点反常，他们对神父或牧民谘商人员的协助会有不同的反应，所以对求助者必须要有分辨的能力。有的人能从我们得到很大的帮助，有的人根本不能从我们这里得到任何帮助。我们也由于准备、培育和经验不足，可能没有帮助他们的资格。他们需要密集的心理治疗，身为神父者通常因为在这方面没有经过特殊的准备与训练，也没有充份的时间从事治疗工作。可是精神不正常和情绪不平衡的人仍然不断求见，因此神父们和从事牧民谘商的人员不能不对心理病症具有识别的能力，自己有能力和时间就予以协助，自己没有能力和时间则介绍给专家们去照顾，介绍给人之后，自己仍可以从宗教的立场从旁协助，与专家们取得密切合作。

每个人或多或少在心理上总有一点不正常或情绪不平衡的现象，世界上没有一个心理完全正常的人，某心理学家曾说：「世界上心理完全正常的人有两位，一位已经死去，一位尚未诞生。」因此我们可以说：心理不正常，情绪不平衡是司空见惯，不足为奇的事。但是究竟心理不正常，情绪不平衡要达到何种程度才算是心理病症呢？什么是心理病症的症状？

要想给心理病症下一个定义不是简单的事，因为专家们还有许多分歧的意见。我们只能说：心理不正常的人是不能有效地工作和生活的人，他们不能建立良好的人际和人事的关系，使他们在给予和接受之间失去平衡，因此在职业、社会与家庭方面得不到充份的满足及幸福。为应付每天的生活，他

571

们常有困难，他们没有真正的朋友，婚姻生活很不稳定，不能久留固定的职位，行为常是与众不同，自我封闭，很难跳出自我的小圈子，他们不只偶然地受情绪和冲动所驱使，而竟经常如此。

通常心理学家将心理病症分为精神病（Pychosissts）、神经病（Psychoneurosis）和性格异常(Personality or Charcter Disorder)三大类。一个精神病患者通常是离开实际的世界，退避到自己塑成的幻想世界中生活，这类人经常有妄想（Delusion）和幻想（Hallucination），他们的感觉、思想和行为与现实相离极远，这是最严重的心理病症。而神经病主要则由于情绪上的错乱，患者没有应付焦虑的能力，因此总是紧张万分，闷闷不乐，似乎疲乏不堪，元气永远不能恢复。焦虑给他带来很大的苦痛，所以他不知不觉地利用非理性的畏惧、顽思、冲动和想象的疾病作为盾牌，以减轻自己的苦痛。至于性格异常人的特色，乃因其在情绪发展上受到阻碍，他很少有罪恶的感觉，甚至丝毫没有罪恶的感觉，他不会从经验上去学习，也不能自经验中建立有意义的关系。普通而论，这样的人非常自私，时时处处以自我为中心？吸毒、酗酒和青少年犯都属于这一类。下面就此三类心理病症的症状，分别详加说明并举数例，希望对从事牧民谘商者能有所助益。

一位富有幽默感的教授会简单地描写这三类病人。有精神病的人说：二加二等于五。有神经病的说：二加二的确等于四，但是我受不了。性格异常者说：二加二等于四块钱，是我应当得的钱。这虽是笑话，但却点出了各类的特征？

一、精神病之症状

美国心理卫生协会提供精神病患者的行为表现如下：

572

（一） 精神病患者在思想和行为上经常彻底改变。一位严肃而为社会所敬仰的人物，忽然变得好争善辩，与素不相识的人交往，每晚赌博至深夜方归。他可能变得好攻击别人，喜与人打斗，或无缘无故变得特别高兴。他可能专注于某些琐碎小事，以致废食忘饮，经日不眠。通常这些人并不意识到自己在思想和行为上起了突然的变化，若有人向他指出，他不仅大不以为然，甚至大加挞伐。事实上四周的人看得非常清楚，发现他前后判若两人。

（二）患者有时昏迷不省人事，有时失却记忆。我们常人可能偶尔忘记日期或某朋友的姓名，而精神病息者一而再，再而三地忘却自己是谁，不知自己是否已经结婚，忘记今天何年何月何日，有时无法说出现在何处，或前几天往何处去。记忆的紊乱为患者是司空见惯的事，他过分担心和过于专心自己的问题，他会不注意当天的日期，听不见朝夕的汽笛声，教堂的钟声，甚至他饥肠辘辘也没有什么感觉。

（三） 狂妄自大是精神病息者另一特征。他会认为别人对他图谋不轨，在排挤他，使他失业。有时他以为自己是一位历史上了不起的人物虽然他是一位无名小卒，但工厂一天没有他就要倒闭。他也可能以宗教或政治领袖自居，或认为自己是一位伟大的科学家，不久要发明一种治疗绝症的药。只要和他谈谈就会发现他的说法毫无根据。

（四） 患者常有自言自语的现象。正常人偶然也会自言自语，但是精神病患者在众人面前也会大声和自己对谈。他常表示听到某一声音，他会非常诚恳地告诉你，有人在对他一个人谈话，所以他必须作答。和他对谈时，他可能忽然打断话头，好像和第三者对话。想说服他，这声音是想象出来的，一定徒然无效。对他而言，这声音比任何人的谈话更为重要、真实。

573

（五） 疑神疑鬼，心神不宁。这类患者在病发之初，多半变得十分敏感，他感到自己的一举一动都被人监视，家人都在评论他，周围的人在窥探他，或在背后指指点点。有时在街道上，见到一群人，他坚信他们都在讲他。在公共汽车中，乘客都在注视他。虽然这些都是毫无凭据的事，他却坚信不疑。他的病症继续发展下去，他的怀疑越来越深，他所怀疑的人也越来越多。

（六）一个精神病患者常常会抱怨自己生理上有了极大的变化。事实上这些变化是绝对不可能发生的，他想自己的心脏停止跳动了，他说自己染上了一种绝症，他以为自己有免痛的法术，甚至对医生说同样的话。对他证明他的错误，也不会使他相信，他认为自己永远是对的。

（七） 不断多次重复同样的动作。他无法排除一再回来的思想，对细菌有病态的怕惧。每次他摸到了一本书，碰到了门把，拿过一次钞票或别人拿过的任何东西，他必需一再洗擢双手。他甚至会想自己是有意去伤害家人的，因此他会一再出走。要是别人不许他重复做一样的动作，他会感到非常不安，因为他无法将这个恶念驱逐出去。

（八） 消沉是患者感到最大最深刻的苦痛。当人们失去了亲人或珍宝，会感到灰心失意。司铎在其职务上也会遇到不如意的情形。而精神病患者「身受」的感觉要严重多了。他会深深地感到自己一文不值，孤独无告，他可能长期一人独处，不语也不动，垂头丧气。有时略略说几句或走几步，表现得慢吞吞和懒洋洋地，既沉重又痛苦。若是能说出自己的感觉，他会说自己感到非常低沉，因为犯了滔天大罪。有时他会大喊大闹，所表达的也是感到自己卑微不堪，痛不欲生，彷佛世界末日就在眼前。这些人的自尊心完全消失，他们痛恨自己，虐待自己。亲友们一定能提供线索、资料，指出在他们过去的历史中，必定发生过几次惨痛的悲剧。患者有时也会说出过去会做过对不起亲人的事，恶意对待

574

过他们，心中毒恨过他们，因此感到自己大逆不道，罪该万死。他可能完全绝望，甚至有自杀的念头。我们不要以为：因为他提到自杀，所以他不会去做。经验告诉我们，他的确会自杀的，不可不防。

司铎和牧师们有时会应用让人高兴的技俩，使人从积极方面去看世界的形形色色。对精神病人这样做一定会锻羽而归，无以复加地爱护与照顾也不能发生什么效果，有时甚至适得其反。这样的人只有精神治疗才会奏效。若遇到过度消沉的人，未经医疗而稍有「改善」，要明白：此「改善」阶段将是最有自杀危险的时期，这一点不可不知。

（九） 有时精神病患者的行为可能有害于人。尤其当他认为别人正在虐待他时，他便很可能随时会加害他人。有这样心理的人会侃侃而谈，描写自己怎样受人暗算，事实上根本没有这回事，而他却深信不疑。

从事牧民谘商的神父们不难指出自己所遇到的人之中，恐怕确有几点非常符合以上描写的情形，只是平时我们不去注意罢了。设若有人对神父说：「有间谍在教堂地下挖掘，进行破坏工作。」神父可以简单地回答：「我不觉得有什么神秘的力量在威胁我们，我知道你感受到压力。」总不要和他同意或同他争辩，只要表明自己的意见就够了。同时找机会及早介绍给精神科医生，或请专家协助。

二、神经病之症状

神经病患者有下列几点症状：

（一）患者表现得十分紧张。他似乎常是精疲力竭，他曾经验到肌肉痉挛和跳动，手脚不断颤抖，感觉头痛。

575

（二） 这类患者总感到闷闷不乐，心情低落。这种感觉正常的人也会经验到，但不常发生，为时也不长。但是神经病患者则短至几天，长至几周，沈沦在抑郁消沉的苦海中，不能自找。他通常不知理由何在，他只知道生活没有意思，不如不活的好。

（三） 大部份时间患者会感到深度的疲乏。不时失眠，无缘无故振作不起来，连动一根手指头都感到吃力。早上醒来勉强起身度过一天，晚上却不能入睡，有时夜半惊醒，再也睡不着。

（四） 整日耽心忧虑，忐忑不安。对自己感到不满，什么事都不会做，自卑感作祟。怕失败，怕发疯，担心健康，怕心脏病发作。

（五）不易与人相处，别人的性格他受不了，人们也吃不消他的作风。朋友很少，仅有的几位也保不住。他喜欢独处，但是却很怕孤独。一人独处使他惶恐，立于人群又使他感到透不过气来。

（六） 有顽思和强迫性的冲动。有心窄病，怕伤爱德，怕犯不义的罪，他不论做什么好像都有罪。他似乎被迫再三做同样的动作，如一再洗手或关门。

有神经病的人在晤谈时，可能表现出某几点上述的征象，他们在行为上也可能很清楚地显出这些症状，亲友们也会描述许多反常的行为。牧民谘商人员应当深入患者内心的出发点，对他表示了解。非有谘商的技术，通常很难改变症状，因为这些症状都有极深的根源，非精神治疗不会发生太大的效果。加强信德，加深祈祷也不会使他有基本上的改变，最好还是设法使他接受精神科医生的治疗。

三、性格异常之症状

性格异常的人来找神父，往往是因为触犯法律或与亲友发生冲突。本人可能是迫于无奈，不得已而来的，

576

譬如妻子因丈夫犯法，母亲因女孩不规来请教神父。性格偏差的人有以下特征：

（一） 绝对自我中心主义。他不会想到别人，只求一己的喜好和享受。他只为自己而生活，妻子儿女的利益不是他所关心的，他们似乎是为他而生的。他会再爱上另一个女人，置家庭于不顾，却一点也不会感到良心不安；当别人提醒他应当对家庭负责时，他会勃然大怒，他想不到自己应当在经济和精神上支持家人。在理论方面他似乎也懂得不负责任的错误，事实上他像孩子一般地放纵情欲，逞一时的喜好而行动，好像只有惩罚才能使他自制。

（二）行为偏激，行动不合理性，只随冲动。他会乘一时的兴致把全部家产投资在没有前途的企业上，丝毫不去考虑后果及对别人的影响。他常在做黄金梦，做新贵，发横财。为使自己和家庭解脱经济困难，他不怕出开空头支票，或用其他不法手段。

（三）情绪非常不稳。没有耐性，小不忍而乱大谋，乐极生悲也不罕见。对于相信的人非常相信，对于不相信的人非常不相信，但即使如此，也不十分可靠，因为他会从对人信任忽而变得对人怀疑。

（四）初次和他见面，容易为他吸引，被他说服，但是日久天长认识他的人就会退避三舍，避之如蛇蝎。

（五）说谎、欺骗和偷窃为他是家常便饭。他并不感到有什么不对，因为他的人生态度是：「人家亏欠我很多，所以我所拿的原来是属于我的。」他不能从经验上取得教训。他因犯法被捕入狱，释放后依旧我行我素，不知悔改。他好像不知道焦虑和罪感为何物，长期醉酒和杂交在他看来也无不可。

（六）十分不可靠，不负责。对自己的行为毫无自知之明，对行为的后果更无先见之智。做错事情毫无感觉，受惩罚仍不知耻，甚至不明白不了解自己为什么受罚。

577

性格异常的人是很难对付的，因为他有利用别人弱点，玩弄他人善心的本领。谘商人员对这种人得提高警觉，否则受欺骗和愚弄还是小事，鼓励他继续不负责的行为倒是大事。了解这种情形，谁商人员应采取严厉和坚决的态度。不少性格异常的人是「虔诚的信徒」，这是玩弄神职人员最佳的技俩。要想用宗教方法来改变他们，必将失败，对病情严重者，唯一的方法是介绍给精神科医师治疗。有时需要警务人员合作才能奏效。

四、个案举例

粗枝大叶地描写三类心理病症特征之后，为使读者加深印象，提高警觉，特学实例说明之，希望藉此对没有受过专门训练的人，除了解心理病症的严重性之外，还能将所发现的病患，介绍其就诊于心理医师或专家。为曾受牧民谘商训练的人员而言，遇到病情轻微的，可以就实际情形给予适当的协助与指导。

（一）精神病患者

马太太年四十，结婚已有十七年，有四个孩子，最大的十五岁，最小的亦已三岁。一天特来访神父，她的心情非常紊乱。五年以来，她的丈夫越来越怀疑她不良，指她有外遇，并声言非空回无凭。他不断地批评她，说她做错许多事，她虽尽心竭力，也没有办法使他满意。她自己再三反省，也想不出足以使丈夫怀疑之处。她的丈夫即使没有殴打过她，但是不断的指责与控告，已经使她到忍无可忍的地步，不是为了孩子，她早就一走了之，回娘家去了。

一星期之后，马先生来找神父，愿意谈些私事。最初十多分钟（马先生语无伦次，不知所云，

578

神父找不到他说话的要点。后马先生说：天主给他特别的启示，他可以用秘密电子仪器探测别人内心的思念，甚至可以知道天主的旨意，对整个教会和人类都有重大的影响，他认为非告诉主教不可，否则教会不免遭殃。他请神父和主教约一个时间，商讨这有关整个教会公益的大事。神父进一步问马先生究竟是什么祸殃，马先生则表示他不能对神父说，因为这是天主和他之间的秘密，只能和主教商谈。奇怪的是，马先生对于家庭纠纷一字不提，也许他根本不知道马太太所担心和抱怨的事。

上述个案完全是精神病实例。马先生必须受精神科医师的治疗，普通谘商是无济于事的。谘商人员必须了解，这是虐待症，他该直截了当地对付患者。他可以这样说：「我想我明了你的意思，但是你所说有关神学方面的事，是无根据的。依常理而论，天主不会藉着仪器给人启示什么的。我想你有些不清楚，误认为这样的事真会发生」。讲话时语气当坚决而又同情。一般而言，和精神病患者交往是非常不容易的事，因为他和任何人都无法建立关系，谘商人员也不例外，和他辩论会引起无休的争执。谘商人员应当知道，精神病患者，绝不会接受他的建议或劝告，但是仍要保持清楚明朗的态度说：「我并不认为如此」。毋须多加解释，否则有百害而无一利。多研究一些有关精神病的资料，对病人将有更进一步的了解和协助。

牧民谘商人负当尽其所能地引领息者就医，这不是简单的事，因为大多数的病人只模糊地感觉自己的情绪生活有问题，但是很少人承认自己有什么不正常，相反地，他们都一口咬定自己是最正常不过的人。谘商人员劝之无效不足为奇，精神科医生也有不成功的。越能了解病人情序上的需要及其内心和观点，越容易说服他接受治疗。向他的亲人解释，使他们了解和接受，是使病者就医决定性的一步。亲戚和朋友都难以接受家人竟会患精神病的事实，社会人士来多认为患心理病症是不体面而丢脸

579

的事。若有家庭医学顾问，问题较为简单，但仍当获得家人的首肯与合作，因为进入精神医院应有家人的同意，否则院方不予收容。牧民谘商人员若得信友的信任，遇到「入院治疗为唯一痊愈的希望和途径」，值得不计代价地去试一试。

（二）神经病患者

珍二十八岁，未婚。来访张神父，讨论祈祷问题，因为祂最近无法祈祷，很怕因此失去信德。她一向从祈祷中获得安慰与鼓励。三个月前，她开始感到祈祷毫无意义，虽然她一再改变方式，然而终归无效。而且多次早晨很早醒来，无法再入睡，醒着时想祈祷也不成。每天参加弥撒，希望能得到些帮助，只感到空虚乏味，对宗教不再具有兴趣。她常感到困乏，任何事都变成腊味，为此深觉烦恼。她勉强自己继续工作，只是为使亲人不为祂担心，若按自己的意思，真是什么也不想做了。几天前自办公室回家，在公共汽车上忍不住地泪流满面，使她异常窘难。她实在看不出为什么心情如此低落，她承认有时有自杀的念头，她怕自己如果失去信德，真会随从自杀的冲动。

这个案描述出神经病态者内心的几种经验，珍贵在需要心理治疗和神父的照顾。她的宗教问题起源于心理问题，所以她当先自心理治疗着手，若单单从宗教立场安慰鼓励她，只会令她感到更加难受。消沉和萎靡不振的感觉侵入其全部生命，宗教的信仰和神业也不例外，她先得妥善处理内心的困扰，信仰问题才有解决的希望。牧民谘商人员当设法让她就教于精神科医生。我们不该太轻率，太大意地从神修立场说：这是神枯，是天主的试探，是神修上常见的情形，是人人在祈祷生活中必将遭遇的问题，甚至给予错误的观念：「过一段时日自然会好的，只要有信德，只要不断地祈求圣神光照」。「别做小信德的人啊！」其实我们当明了只有心理正常的人，才能行人之基本权利与义务，才能了解

580

并领悟天主和他之间的关系。因此对心理患有疾病者，不是激励与抚慰，那只会加增其心理压力和困扰，逼上梁山，导致不幸后果。而当先从解决心理问题入手，情绪状况改善，信仰自然就会以新面目出现的。

（三）性格异常者

陈平年三十二岁，会进过修院，乡里间大家都知道他是个酒徒，不顾妻子和儿女的生活，还多次殴打妻子。偶尔和他往来会认为他和蔼可亲，一见如故，为人所喜爱；他通常笑颜常开，即使在紧急时，也不会慌乱失措。推销员是他的职业，但是几年中，已经换了好几个公司。他给人的印象，好像不久就会有一笔大生意，财源滚滚而来。事实上他的家庭常在瓶无储栗，朝不保夕的情形下生活。他早出晚归，随心所欲，甚至经周不返。妻子虽然知道他有外遇，为了家庭的前途，决意不去考虑离异一途。他有时为了细故琐事，咆哮怒吼，捧杯砸椅。几天前十岁的儿子，玩球后把少许泥沙带进厨房，遭到一顿痛打，为此其妻来求见神父。陈平最显着的特征是只管自己不顾他人的利益，子女爱妻的伤心痛苦他都无动于衷，亦毫无悔意。常人若经验到焦虑，一定会设法除去焦虑。而性格异常者，好像根本没有这类感觉，即使在紧急状况中，他们似乎仍是麻木不仁。因此焦虑不是使他求助的动机，若向这类人提议心理治疗，他们会很简捷地说：「为什么？我又不是疯子」。唯一的办法是向他指出他所加于别人身上的苦痛，即使如此，他们还是不会觉得有什么不对，除非为情势所迫，譬如因酗酒而被捕，因失职而被告，总是在走投无路，不得已的情形下，才会向心理专家求助。心理专家和司铎当十分小心，提醒自己，不要受其愚弄，同时却要顾到身受其害的家人。除非应用最佳办法，否则效果是不会太大的，谘商人员不要因失败而气馁，还得继续予以协助。

581

神父、牧师以及从事牧民谘商者，由于工作的性质和对象仍是为广大人群服务，作众人的仆役，传布天国喜讯固其天职，然而面对不同的「人心」，必须懂得如何因材施教，必须知道如何分辨心理病症。有了多年的经验之后，对自己的优长与限度也将更加清楚。有时即使自己有协助他人的资格，但为患者与群众计，仅以应当的时间和精力，及早介绍给专家去照料，他该去照顾更多的人们，不当为一、二人花费太多的时间与精力。有机会他可以准备信徒的内心，消除对心理疾病和心理治疗的成见，乐于与心理治疗者积极合作，更要使病者和其家人了解；心理疾病与生理疾病不同，生理疾病即使没有病人的合作，有时也会痊愈，心理疾病则不然，若盼病者及早痊愈，非有其合作不可，他不只是一个被动的接受者，他更当是一位主动积极的合作者。而牧民谘商人员只不过是复元历程中的道伴，是协助同归天父的中介，好使病者在康复前后，不断与天父建立关系?

走笔至此，有一点大概已经十分清楚呈现在读者眼前，即是牧民咨商乃一人之间交谈，这交谈的特质将使求助者意识到精神和宗教的幅度，这交谈的成败要看二人之间的关系和交谈的方式（参阅拙作神学论集第22号：牧民咨商心理学。）若求助者感觉自己受到咨商者的了解和接受，他就会推心置腹地信任咨商他容易从心理困扰的幽谷中走出来。即使不能立刻跳出苦海，至少他容易接受别人的协助。他越是意识到上主在他内心和自己交谈，又意识到上主藉着咨商人员在引导他，他康复的希望也越大。为加增康复的倾向与希望，求助者必须先获致内心的平安，而与咨商人员建立良好的关系和信心，即是获致内心平安的条件。到了这境地，他会开始愿意康复，有了康复的意愿，在康复的在道上已经前进了一大步！

582

参考书

1、精神医学 徐静著 水牛

2、心理自卫机转 徐静著 水牛

3、心理治疗 曾炆煜著 水牛

4 An Introuctionto Religigious Coneling, R.P. Vaughan S.J.1969 Prentice-Hall.Inc.EnglewoodCliffe.N.J,1969

583


神学论集-若望福音中的圣诞-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

若望福音中的圣诞

蓝思

圣诞是天主圣言降生人世，若望福育虽然没有像玛窦福音和路加福音一般，给我们写下一段美丽动听、充满诗意的圣诞故事，但是在他的福音序言中，却深刻地告诉了我们天主圣言「圣诞」的历史。我们简单地默想他的反省，也许会增加一些对于救恩史的了解。

原来按照圣若望，天主圣言降生成人，诞生世间之前，早已在不同的方式下「诞生」过了。圣言在起初就与天主同在，「内在」于天主圣父的胸怀之中。但是天主这样爱了世界，他要把自己内在的圣言，自己最深密的意念，启示出来。于是天主的圣言「诞生」了。圣若望说：「万物是借着祂造成的，凡受造物没有一样不是由祂造成的」。我们可以说这是天主的圣言第一次，或者第一种形式「诞生」。天主圣父借着圣言创造世界，尤其是创造世界中心的人类。从此以后，在有形的宇宙万物中间，尤其在人类的生命中间，天主的圣言存在着。圣言是天主的肖像，因此我们在宇宙万物中间，尤其人的生命中间，因了天主圣言的「诞生」在这一切之内，可以认识天主。然而天主圣言「诞生」在世界中间，世界却不认识祂，因此也不认识天主。不但如此，而且人类因了罪恶，失掉了生命；而整个世界也因此受了蒙蔽。圣言在世界的存在，祂的「诞生」，并没有引领人走近天主圣父。于是我们有了圣言第二次的「诞生」。

圣言第二次，或者第二种形式「诞生」到世界上来，是天主特殊的救恩历史。祂的圣言在亚巴郎身上兴起了一个民族，引导他们和天主订立盟约，成为天主的子民。也是天主的圣言，召叫梅瑟，命他统率在埃及受迫害的人民穿过红海，而走进荒野。天主把自己的思念，借着祂的圣言，启示给了祂的子民；在祂的子民中间，圣言 「诞生」了。实在而论，梅瑟的法律也好，先知的宣讲也好，后来智慧的传承也好，都

是天主的圣言。这诚是与第一种方式不同的、特殊的「诞生」。但是，以色列民族、特殊地拥有天主圣旨的民族，并没有遵守天主的意愿，他们没有接受圣言。他们犯罪，他们反抗……因此圣若望又说：「他来到了自己的领域，自己的人却没有接受祂」。这个以色列民族是天主借着纯的圣言、特殊地形成的一个民族；他们的确是圣言自己的领域。但是在祂自己领域中，只没有被接受，因为以色列民族没有按照天主的意愿完成自己的使命，他们舍弃了天主的圣言。

圣言第一次「诞生」在宇宙万物中间，第二次「诞生」一在以色列民族中间；圣若望的「圣诞」故事的最末一章是：「圣言成了血肉，寄居在我们中间」——这是圣言第三次，或者第三种形式「诞生」在人类中间。

这是天主的爱情的最高表现，他的圣言成了人，居住我们中间。在宇宙万物内，因为这一切借着圣言而造成的，所以我们可以认识天主，但宇宙万物并不是天主的圣言，因此我们的认识不是完美的。在以色列历史中间，因为它是圣言兴起的民族，因此我们可以认识天主的思念，但是祂最深的，最属于自己的奥秘，并没有完全在这部历史中启示出来。现在，圣言降生成人，耶稣基督是天主圣言，在祂身上，天主向人类说了最完美、也是最末了一句话——他自己的圣言。我们在这诞生的圣言内，认识了天主的内心，天主的奥秘，天主自已，因为圣若望说：「圣言就是天主」。这就是天主圣言的第三次的「诞生」，我们在圣诞节纪念的诞生。

所以，若望福言虽然没有写下一页白冷郡的乐章，但是他却引领我们进入天主的伟大计划中间，让我们跟他一起默想圣言「诞生」的深长历史。这段序言，过去几乎在每台弥撒中要念；而现在依旧是圣诞节第二台弥撒的福音。我们在聆听的时候，不能不随若望圣史感谢天主圣父：因为祂这样爱了世界，打发了祂的唯一圣言「诞生」在我们中间！

584


神学论集-我们今日的使命：服务信仰、促进正义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

我们今日的使命：服务信仰、促进正义

耶稣会第三十二届大会（一九七五）文献之一

我们今日的使命：服务信仰、促进正义

顾保鹄译

引言与纲要

1. 很多耶稣会士从各地请求大会对我们今日的使命定出一个清楚的决定和方针。第卅二届大会愿意在此答覆这些请求？

2 耶稣会今日的使命是为信仰服务，而促进正义是构成此一服务的必要部份，因为这是人与人和平相处的一个条件，而人与人和平相处则是与天主和好的一个条件。

3. 依照某种程度来说-于这是耶稣会原有的使命（1），但这种使命，因着现代人的需要与希求，而有了一个新的意义与特殊的迫切需要。在此光照之下，我们愿意用一种新的观点来研讨这一问题，现在我们正面对着许多新的挑战。

4. 新的挑战，今日我们第一次有着总数约有二十万万的男女不认识天父及其所派遣来的圣子、耶稣基督（2），然而他们却在渴求着这位他们在内心深处所朝拜而在表面上尚未认识的天主。

5. 新的挑战：许多我们同时代的人，被人的理性所迷惑，所控制，以致失去了「天主的感觉」（le sens de Dieu），有的忘记了「人的奥秘」（le mystere de l homme）及其最终意义，有的竟唾弃所有的最终意义。

585

6 新的挑战：今日的世界，人与人间的关系与日俱增，但却被不公平所分裂着，这种不公平不只存在于人与人之间，而且还存在于统制着国家及国际团体生活的一些社会、经济、政治机构中。

7. 要使我们对这些新的需求的答覆有效，我们的答覆必须是完全的、普遍的、植根于信仰及经验中的，还须是多方面的：

——完全的：我们一面须在热切的祈祷中寻求支援，确信只有天主能转变人心，同时还须奉献出我们自身及我们所有的一切：我们的个人，我们的团体，我们的机构，我们的财力，我们的传教工作；

——普遍的：耶稣会每一个肢体须按照自己的能力及职务，同本会的共同使命合作无间，整个修会团体在伯铎的继承人、全教会的负责人，圣神所建立于各教会的牧者的首领的领导之下，协力同心（3），

——植根于信仰及经验中的：经验将帮助我们更了解如何去答覆这些从新环境中产生的新需要，

——多方面的：世界各地的环境各有不同，我们应培养我们的适应能力，为能随地制宜，但同时常该望准着我们惟一而不变的目标：服务信仰，促进正义。

8.假若我们生活于此的世界带给我们一些新的挑战，同时它也提供我们一些新的工具，新而更适当的方法，来认识人、人性及社会，来沟通人的思想、想象及感情，使我们的行动更为有效。我们应学习着用来服务信仰，发展人类。

9 为此，我们必须重新估价我们传统的传教方法，以及我们的态度，我们的机构，为能适应现时代的，并在快速变化中的世界的新需要。

589

10. 这要求我们有明辨的能力：依纳爵在神操的经验中教我们的这个明辨能力，我们应用来更深刻地去认识各种鼓动人的动向、愿望和斗争，总之，使人动心的一切。

11. 因此，我们今日的使命是去宣讲、揭示基督，使众人得以认识自创世之初，即愿与世人同居共处，并在他们的历史中工作的那一位（见箴八22-31，哥一15-20）。

12.愿大家深信，在完成我们的使命中，使工具（人）与天主联合，并准备他好好让天主的手引导的方法，比那些准备他与人联合的方法更为有效（会宪，八一三）。

一、我们的使命：昨日与今日

耶稣会的特恩（昨日）

13. 我们被召去分担的教会的使命，是把天父的爱，把祂将自己作为永生的赏报（许诺）的爱启示给人。耶稣被追到世上来服务，并将自己的生命献作重众的赎价的使命（见玛廿38），来自天主的垂视世界。我们基督徒的共同使命，亦即被派遣将救援启示给人，并为着人的更丰富的生命而工作的教会的肢体的使命（见若十10；玛九36，十1-42，若六），则来自耶稣的使命。

14.依纳爵及其最初的同伴，在神操的经验中，会努力细心观察了当时的世界，并去发现它的需要。他们也很久瞻仰了「天主圣三视察这充满人类的世界的整个表面」，并决定「第二位要降生成人，以拯救人类」。他们同天主一起良久观察了他们时代的人类，「一批一批的」，「这般复杂差异的，衣服不同，姿态不同：有的是白种，有的是黑种，有的享受平安，有的彼此战争，有的哭，有的

587

笑，有的健康，有的病弱，有的在生，有的在死……」（4）。他们这样学习着如何去响应基督的号召，建立祂的神国（5）。

15.依纳爵和他第一个使徒队伍，联合在同一的信仰（的神视）中，被同一的望德鼓励着，并固定在切愿为基督同伴的同一的爱中，深信他们愈紧紧相连于同一个使徒性的、司祭性的修会中，并以爱与服务的特殊锁链连结于伯铎继承人，并许下自己为着教会全球性的使命，愿意随便被调遣，就愈能为他们同时代的人服务。

16.在这光照之下，我们的修会生活更应有一个真正的使徒幅度。我们奉献给天主，实质上就是一种先知式的弃绝偶像：弃绝金钱、快乐、名誉、权势，弃绝世俗所愤于崇拜的一切，我们的贫穷、贞洁、服从应明显地为此作证。纵然未来神国的所有影子（anticination）都是不完善的，但赖天主的恩赐，这三愿应能宣扬以福音精神建立人间交融的可能：在于分享，而非独占，在于大方、公开，而非寻求阶级、种族的特权，在于服务，而非统治或剥削。我们这时代的男男女女需要这种末世的展望及意义深远的末世影子。

17.教宗保禄三世（一五四O）及教宗儒略三世（一五五O）确定耶稣会创立的宗旨为「首先以公开的讲道和各式各样的对天主圣言的服务，并以领导退省和给儿童及平民教授要理，更以听告解和别的圣事来增进基督信徒心灵的力量等方法来护卫及传扬信德，并扶助人灵更明了基督的圣道及在灵修生活上的进步」，也「为使不和的人重归于好而工作，并为那些在监狱中或病院中的人帮忙与服务，及为一切有利于天主的光荣，和大众幸福的爱德事业而工作」（6）。这些最初的原则为我们依然是极为重要。

588

今日

18. 耶稣会今日的使命是一种信仰的司祭性的服务，亦即一种志在帮助别人走向天主并按照福音的幅度和要求而生活的使徒工作。按照福音的生活是一种去掉一切自私及一切追求个人利益，和各式各样的剥削近人的生活。这是一种反映出完美正义光辉的生活：不但须承认并尊重所有人的，尤其是弱小者的权利，还须有效地促进这些权利和尊严，并慷慨地同情别人的，即使是外人或仇敌的痛苦，甚至宽恕别人的冒犯，还要以和解来超越一切仇恨。这种心理准备不能单靠人力获致，这是天主圣神的效果。惟有祂能变化人们的心，并以天主的慈爱和力量充满他们。天主会以这种力量证明过祂的正义，因祂当我们还是罪人的时候就以仁慈待我们，待我们一如祂的朋友（7）。从此我们可以清楚地知道，促进正义是信仰的司祭性的服务不可或缺的一部份。

19. 教宗保禄六世在一九七四年十二月三日的训词中重申「我们今日遵守对教宗服从愿的方式」在于完成他已在第卅一届大会时托付给我们的使命，即抵抗现代各种各样的无神主义。教宗并赞美耶稣会士，在各个世纪中，站在各种观念的十字路口，和社会冲突的中心，也就是人们最热烈的愿望与永恒的福音讯息会面的地方（8）。若我们愿意忠于我们原来的使徒事业，并忠于教宗托付我们的使命，我们应如依纳爵观察他那时代的世界一样地观察我们的世界，为能听到在人的痛苦和愿望中重新死而复活的基督的呼声。

20.在我们的世界里，有亿万圆胪方趾的具体的男女忍受着贫穷和饥饿的痛苦，忍受着财富、资源分配不均，不公平的痛苦，忍受着社会歧视、种族歧视、政治歧视的痛苦。世界各处，人类的生命

589

和人性的优点天天受到威胁，虽然现代技术已给人提供了许多可能性，但愈来愈显出，人还没有准备好为一个更公正更人道的社会的诞生而付出代价河（9）。

21.我们中每个人至少都模糊地感觉到，这些问题同时是个人与心灵的，也是社会与技术的，甚至关系到人的意义，人的命运，人的未来。我们时代的男男女女，不但渴望面包，也渴望天主的圣言（申八3；玛四4）因此，应以新的强度去宣传福音，使人人都能听到。乍看之下，今日天主似乎不在大众中，甚至也不在人心中。然而我们若留心细察-我们将看出到处人们切望与耶稣基督相遇，并体验到祂仁爱、正义、和平的神国。

22.最后两次主教会议所讨论的「世界正义」和「现时代的福音传布」，给这些期待与各方的心愿带来了清晰的同声。我们这世界的这些期待，通过大会的主教们，使我们看出我们应作的见证和我们今日的使命应走的具体途径。

23．世界的这些问题与期待也就是我们的问题与期待。一方面，我们有分于这世界的盲目与不公平，我们自己也需要为福音所感化，并与在今日世界中以圣神的德能而行动的基督相遇。另一方面，我们正是被派遣到这世界、我们的这世界上来的：它的需要与愿望是朝著我们所应传播福音 的方向而发。

二、新的挑战、新的需要、新的期待

24．我们有使命向之传播福音的这个世界的第一特征是：我们应向之传报耶稣基督的那些男女分散在各处，生活在很不同的环境里。实在说来，他们从未听到过他，或至少还不够认识他。

590

a. 以前我们有所谓的「传教地区」，我们的前辈会在那里努力合作，藉传播福音，创立或增设新的基督徒团体。今日，这个传报耶稣基督的直接传教工作，依然是主要的工作，因为，实际上从未有过这么多的人还未听到过救主耶稣的圣训，同时，与其他宗教信仰者间的交谈，是我们今日愈来愈重要的一个使徒工作。

b. 此外，在一些传统的基督信仰地区，我们的事业与活动，我们的退省院，我们的中小学，仍继续担任著为信仰必要的服务。然而这些地区中的许多男女，我们已无法用这些事业与机构的圣言服务接触得到。一向所称的「信友地区」反而变成了「传教地区」。

25．在我们传报耶稣基督及其福音时，另一重要事实是：一些新技术及人的科学的一些新发现。在我们对人与世界的习惯看法上，出现了一些屡次完全不同的观点：将一切相对化。这些新的发现已改变了传统的看法。

而且文化的、与社会结构的改变，对个人的及集团的生活，及其操作，都有深刻的影响。同样，价值的层次，与熟悉的表征，由于强调计划、程序、与具体实施的新企望的发展而到处逐渐解体。

26．人与世界的俗化，因团体、阶级、年龄、地区，而有著不同的形式。但无论何处，都成了传播福音的新的、空前的挑战。

a. 一方面，某些不正确的天主观念—让不公平的结构继续存在并合法化—这些观念显然已不再能容忍。更进一步，某些对天主的模糊观念—卸却人自身的责任—这些观念也无法接受。

这点，我们和我们同时代的人都能感觉到，而我们也许比别人更清楚，因为我们愿意传报在耶稣基督身上启示给我们的天主。因此，我们应为自己，也为别人去努力研究一套新的语言，新的表征，

591

能使我们自己，并帮助别人，越过被毁了的偶像，找到真实的天主：那位会在耶稣基督身上，甘愿参与人的沧桑，并与人的命运紧紧相连的天主。一个活生生的对耶稣的回忆要求人这个忠实的创新。

b 另一方面，有些传教的结构，因被视为与被摈弃的社会制度相联，事实上已成了问题。我们的传教事业和机构，与许多教会机构一样，往往也在度着一般机构和媒介所遭遇的所谓危机。这是我们和我们同时代的人所生活的，所感到特别痛苦的。我们那种修会、司祭、使徒的献身，屡次不为我们四周的男女看出有何意义。纵然我们有坚强的信德和坚决的自信，有时这意义，连我们自己也看不清楚。因此有一种不适之感，也许因此我们缄默、退缩。可是，目前某些宗教革新的迹象使我们重复坚定我们的献身，并为我们开辟出一些新的传教途径。

27.另一个有意义而为我们的传教使命特别重要的辐轴是：今日人们原可以创造一个更公平的世界，但人并不真愿意如此。人类对世界及自己所获致的新的控制力往往用以去剥削一些个人、集团或民族，而不用来平均分配地球上的资源，结果更加深了人与人之间的裂痕与隔离，而非交融与往来，更加强了对别人的压迫与控制，而并没有本着人类真正的博爱来尊重个别的或集团的权利。这些不平等与不公平不能再被视为出于「自然的」命运，而实是出于「人为」与人的自私。所以若不传报耶稣基督及其所完成的媾和奥秘，不足以言促进基督精神的完整的公义：因为是基督开辟了人心深处所渴望的完整而永久的解脱之路。反过来说，若无决心去促进正义，也就非真正的传报基督及其福音。

赌注

28. 一些不约而同的迫切请愿由耶稣会工作的世界各处寄来，请求大会定出一个清楚的抉择，

592

使耶稣会能坚决地参加促进正义的工作。这一抉择为我们今日的使徒工作是非常迫切的。因为基督讯息的中心是天主在基督内显示自己是人类的慈父、并藉圣神在人皈依。这种皈依不可分地包括两点：以子女的心情对待天主，并以弟兄的心情对待我们的近人。没有弟兄之爱及其所要求的正义，即没有对天主之爱的真正皈依。对传教使命的忠实要求我们把别人引向完整的救援，即首先引向天父的爱，其次，连带地引向弟兄之爱及正义。传播福音是传播实行弟兄之爱的信仰（参阅迦五6；弗四15），不促进正义，也就没有真实地传播信仰。

29. 我们一切传教工作的效果，尤其对无神主义的战争，与此有着密切的关系。实在，在各种形式下猖獗着、否认着人——天主的肖像、基督的弟兄——的尊严与权利（十四）的不公平，都形成一种实际的无神主义，都否认着天主。崇拜金钱、进步、荣誉、权力的结果，即是这种制度化了的、为一九七一年主教会议所谴责的不公平之罪，是它把人——压迫人的人在内——引进奴役与死亡之门。

30.今日，当有些人在设法建立。一个无神世界并竭力为此工作时，我们应努力明白显示基督信仰的希望并非鸦片，反之，它推动我们去坚毅地、实际地改造这个世界，使之成为另一世界的标记，「一个新天新地」的标记和保证（默廿一1）。上一次的主教会议也曾强调过这一点：「托付给我们的福音，为人类，为整个社会，是在现在就应开始并在地上就应显现出来的救援的福音」，纵然「完全的解脱须在现世生命的彼方才能圆满达成」（十五）。所以促进正义是传播福音不可或缺的一部分。

31.因此，我们是一群喜爱天主与服务人群不可分离的福音的证人。在这个世界里、我们认识它社会、经济、政治结构的力量，也认识它的机械性及它的种种定律。在这种世界里，福音的服务不能豁免针对这些机构的有计划的努力。

593

32然而，今天一如昨天，只在社会的或结构的一面为促进正义和拯救人类而工作是不够的，虽然此点也十分需要。我们应去打击不公平的根子，在人心内的根子。为此我们应去改变产生不公平并助长压迫性结构的人的态度与倾向。

33.此外，为能完全达到我们努力的目标，我们促进正义的努力应能引导人去愿意并接受末世的解脱与救援。我们所用的方法，我们的行动，首先须显示出耶稣所宣布的真福的精神，并有助于人与人之间的和平协调。藉此，我们促进正义的努力，同时也必将是天主的精神和力量的显示，并能满足人的最深刻的需要：人不只需要面包与自由，也需要天主及其友谊，需要成为祂的子女。

一些必要的条件

34．这些挑战是巨大的，远远超越我们的能力的。可是我们将全力以赴。赖天主的圣宠，一个新的传教意识在全修会中逐渐巩固起来。从各处传来一些革新及适应传统传教方法或完成一些新任务的愿望，甚至坚决的志向（engasement）。下文所提及的这些方针是愿意批准并确定某些抉择或鼓励一些更坚决的志向。

35．更深入世界 我们往往同无信仰的环境以及不公平与受压迫的日常而具体的后果太少真实的接触，以致有危险听不到由我们时代的男女向我们所发出的渴求福音的呼声。因此，更坚决地深入世界是我们使徒性的信、望、爱将受的一种决定性的考验。我们是否准备好，在我们的信德、望德受到无信与不公平的考验的艰难环境中，赖著活的使徒团体的支援，明智地为福音作证。另一方面，我们是否准备专心研读一些高深而艰难的，但为了解及解决现代问题往往愈来愈必需的学问：不论是神学，

594

哲学，或人的科学？倘若我们愿意将我们的信德、望德同别人分享，并传播一种为我们同时代人所期望的福音，则这样深入世界是必需的。

36．深入世界，因地区之异而有不同的形式。不论形式如何，我们必须先有坚固的教育，弟兄间的团结一致，并对自己身份的清楚意识。而且无论何处，还须按照不同的国家、集团或等级、环境，顾及文化的接触、交融（本位化）。这为传播福音，迎接耶稣基督，是绝对必要的。

37． 和别人更密切地合作 我们的入世精神有何传教价值，在乎是否使我们与别人密切合作：与地方却会的其他人士，与不同派别的基督徒，与其他宗教的信徒，与一切「嗜义如饥渴」，并愿把我们的地球改造成友爱而准备承认耶稣基督、接受天父的世界的一切人士合作。大公运动於是成了我们生活、思想和行动的一种状态和精神，不仅是某一个别的职务。这种与世界同其广润的大公运动是今日为传播与接受福音所不可或缺的，因为福音 顾及不同文化和传统精神价值，以及各团体各民族的愿望。

38．使徒工作的能源 这样，我们又同到了神操的根源。在神操的经验中，我们一面可以藉在基督内的天主的爱的新的相遇，不停地更新我们使徒性的信德与望德，一面可以在基督的使命中加强我们作只同伴的意志：同他一样，与贫穷弱小的人在一起，以开拓他的神国。在这同一的神操经验中，我们学习著不断检讨我们的各种努力，并渐渐吸收我们应在每一行动中反映出的依纳爵的使徒教育。

三、今日的使徒抉择

595

人与结构

39.为着天主的愈大光荣，并为着拯救世人，哪里有希望收到更普遍的神益，或那里有被遗忘或处在更大的需要中的人们，依纳爵愿意他的同伴就到那里去。但有时我们也许会问：今日哪里是最需要的地方？哪里是有希望收到更普遍的神益的地方？

40. 人们愈来愈意识到：社会的结构直接影响着世界及人的自身，影响着人的思想及感情，以及人愿望的最深处。因此，我们虽然还须直接与个人，与那些不公义社会结构的牺牲者，及那些对社会买有责任或有影响者来往，但为了解救人类精神的及物质的困苦而改造世界结构的行动，确实与我们的使徒工作是紧紧相连的。

41. 这样一个展望，可以把两种心愿连在一起，愿最广大的人重获得神益，愿为处在最困苦中的人群服务，朝此方向传播福音。此一传播，愈有实际的行动去促进正义及为神国所传福音就愈容易被接受。

社会服务

42. 对耶稣基督的信仰和我们传播福音的使命，要求我们与那些无权力、无发言权的人联合起来，为促进正义而努力。这努力叫我们真正认识他们所有的生活困难，并承认及负起我们在社会中所有的责任了。

43.耶稣会的会院应协助它的每一会士去克服能妨碍他真正了解一城、一地、或一国，

596

甚至国际间的社会、经济、政治问题的一切阻力、畏惧、或怠忽。认识这些问题能帮助人了解怎样使传扬福音工作更为有效，并配合其他专长，切实地为促进正义而献出自己的力量。

44.在每一事件中，都需要从社会、政治的角度去分析它的环境，愈严格愈好。为此，须应用一切圣的学问或世俗的学问，以及各种理论的或具体的学科。这一切需要专门及精深的学问。同时也需要从牧灵及使徒工作观点去严格分辨是非轻重。从而激发我们正式介入，然后经验将告诉我们如何再进一步去推动。

45.地方（会院）的长上，应参与这种分辨与选择，甚至省会长每每也应参加。这样往往能超越一切不可避免的磨擦，而保持团结一致。长上不但能帮助会院容忍某些由服从承担的较特殊的使徒工作，而且还能使全体有分担此责任的感觉。假如一个会院在这种选择中亲自、或至少通过长上，会参与过，那么为此而遇到困难，就更有准备面对困难，因为吾主会说：「为义而受窘难者，是有福的」（玛五10）。

46.促进正义的工作不能没有困难。但有困难的工作能使我们传播的福音更具意义，更容易为人接受。

与贫苦人共甘苦

47.这个抉择令我们重新考虑应与那些人站在一起，和应选择那些使徒工作。实在，促进正义，为我们不只是许多使徒工作中的一种，即一种社会工作；它应是我们一生关心的对象，且是我们一切使徒工作的整个幅度。

597

48. 同样，与生活困苦，集体受人压迫的人同甘共苦，不应只是几个耶酥会士的事。与穷人站在一起应是我们个人的和团体的，甚至全会的生活的特色。为此，我们的生活方式必须有所改变，使我们所宣发的贫穷愿令我们相似贫穷的基督，祂曾愿与最贫乏的人同其贫乏（十）。这个检讨与抉择在我们的入世机构及使徒事业上同样重要。

49. 往往我们的出生，及我们所受的教育，我们所属的修会，使我们免受贫穷，甚至免度简朴的生活儿与日常的操心。我们能有的某些知识和某些权力，不是大半人所有的。因此，我们中应有更多的人度一种与低收入家庭同样的生活：即与那些在所有的国家中，往往组成大多数的贫穷者与被压迫者一样。而且，我们应藉着把我们连结于一身的本会，借着弟兄间的来往与消息的流通，并藉着那些生活在其中的弟兄们，对那些最贫乏者的困苦，愿望，更为敏感。这样，我们学着视他们的忧虑、希望，为我们的忧虑、希望。惟有如此，我们所宣称的与贫苦人同甘共苦，才能日渐成为真实的。

50. 与贫苦者忍耐地谦虚地一起行走，在由他们接受了很多之后，我们才可以学习如何去帮助他们。缺少了这种耐心的尝试，我们为贫苦被压迫者所做的工作，可能事与愿违，甚至妨碍着我们所愿意帮助的人说出他们的愿望，而无从有效地担负起他们个人及团体的命运。借这种较谦卑的服务，我们可能有机会引导他们，在困难奋斗之中，找到那位藉圣神生活着行动着的耶稣基督。如此，我们可以给他们传报那位把人类建立在真正的彼此友爱中而与之和好的天父。

信仰的服务

51.我们的生命，我们对生命的神学理解，及应为我们心思、行动中心的与基督的个人交往，

598

并不构成可能与我们使徒工作相对的三个阶段的三种场地。反之，促进正义，介绍我们的信仰，以及协助人与基督相遇，却是我们使徒工作的永恒幅度。

52.我们不应只满足于检讨我们对正义的努力（engagement）。这努力，我们原应表现在我们的生活中的。我们也应对我们传播真理的能力——即赋予我们这努力意义的真理，以及引导人们按照福音在他们的生活中找到基督的能力，予以评价。同样，我们也应以批判的方式，对我们所做的努力予以评价，一面为帮助基督徒在信仰遇到困难时，坚定他们的信仰，一面为能真正与无信仰者接触（见卅一届大会法令三，特别是二号）。

传播福音与教会本位化

53. 最近几年来，教会愿意更完善地表现出它的大公性，因此更注意到教会肢体间的不同之点。远超已往，今日教会设法保存，融化各集团与各国家所有的特点与愿望，无论是有关社会经济的发展，或有关基督奥迹的了解与他们历史及传统的协调。

54.福音「降生」于教会生活中，意味着在不同文化遗产下，按照地方或环境的不同，应以不同的形式传报基督，与基督相遇。因此，在许多基督团体中，尤其在亚洲及非洲，这个「降凡的政策」要求与其他大宗教传统的继承人有进一步的交谈。在这些国家工作的耶稣会士应注意及此。在有些已不配再僭用基督之名的西方国家内、神学与礼仪的语言应以另一种方式来改革。至于在一些显然以无神思想为主的国家内，以新的方式传播福音是急不容缓的。不论何处，佳音的传报，若愿意有效地被接受的话，不但要求我们的生活须印有我们为正义服务的印号，一如基督所要求于我们的，而且神学

599

反省、要理、礼仪，以及牧灵行动的一切结构，也该配合实际经验将要昭示我们的种种需要。

55. 耶稣会，因了它普遍性的使命及其传统的传教方法，对此有特别的责任。我们中每一个人应努力使他的全部工作能促使信仰与教会生活诞生在我们所服务的团体的不同传统及特有的文化中。同时也使全体信徒汇合在同一的信仰中。

56.此外，今日的教会已意识到一件事实，即本位化问题不只关系着一国的文化价值，也关系着国际间深入而经久的文化交流所产生的新而普遍的价值。面对这些新价值，耶稣会应在这世界性的教会本位化的责任上协助教会。

神操

57.在这一切事上，神操的工作被公认为非常重要的。神操教育的特点之一是消除人与天主间的阻隔，使天主圣神亲自引导人与天主相遇。依纳爵的这个神操教育法是叫人尊重每个人，他的教育，他的天赋，以及帮助他成为今日的他的一切传统。此外，这种教育是一种探索和分辨的教育法，它教人去与天主相遇！为找到祂的圣意及其道路，因为天主在祂的子民间，在每人的背景里，在他的生命中，召唤每个人。

58. 神操也能训练出一些对不正确的思想体系能保持距离、同时能为改革社会与文化结构而努力、并自己与救主天主有亲身经验的教友。为此，神操为我们是一个有重大价值的工具，它的价值历久弥新。因此，为使神操对我们的时代发生作用所做的一切研究，以及为适应新的需要所做的试验，应受鼓励。而且，这神操精神原应渗入我们所做的一切圣言服务的各种形式中。

600

使努力的目标更趋一致

59. 介绍了我们各种使徒活动的幅度之后，大会愿意遵照总长于一九七O年代表大会的演词中指示的方针，重新指出神学反省，社会工作，教育，及大众传播对今日传播福音的特殊重要性。它们的重要性在乎它们能在人们发现自己最深的需要中，给予人一种更广泛的服务。

60.这点具体地引领我们：

——用更多的时间去研究、去作已在科际间进行着的、并已整合于不同文化及传统中的神学反省，以期适当地阐明教会与人类今日所面临的一些重要问题；

——用更多的行动去唤起改革社会者的福音意识，并去为贫苦者及被压迫者服务。

——去继续并加强教育工作，不断地检讨教育的整个过程。我们应教育青年与成人去为别人，并与别人一起而生活而行动，为建立一个更正义的世界，我们也应努力工作，给予我们的教友学生一种教育，使他们的信德成熟，并热爱着耶稣基督，使他们能在别人身上找到祂，找到之后，能在近人身上事奉祂。籍此，我们能在改造世界的教育工作上培育英才，有所贡献；

——去检讨我们是否有能力，把我们所关心的事，不只去传给我们直接遇到的人，还能去传给那些我们永远没有机会个别遇到，而只能在我们的工作中，在我们努力改变社会空气——思想和行为-使他更为人道的事上帮忙的人。社会传播工具的特别重要性，由此更为显着。

61.最后，我们不可想这些方针是各不相干的：这些都是一个使徒工作彼此相辅相成的不同方面，一切都望准着人类整体发展这一目标。

601

四、使命要求本会成为一体

62.使我们分散在各处尽使徒工作的耶稣会圣召，要求我们在今日的环境里，重新坚固地团结在我们所共属的修会里。

63.由此可见使徒团体的重要性。长上应是会院团结的保证人。每人应能从会院获得他所需要的支持：藉祈祷、弟兄的交融、举行圣体圣事等。会院也应是每个人在他的使徒工作上必须决定其取舍的最适当的地方。

64 第卅一届大会已清楚说明了耶稣会内团体生活的条件（11）。我们觉得似乎需要补充的是，纵然我们会院的成员分散在不同的工作中，但我们的会院团体必须更是使徒性的。

65.不论和别人一起工作，或单独工作，每位耶稣会士应是并感到自己是「被派遣的」。长上的责任是，在参与了每个成员的分辨天主圣意的工作之后，保证大家都参与着耶稣会全球性使命的使徒工作。他应确定与调节省会长所派给每人的工作，并促进会院各肢体间以及耶稣会全体间的团结一致。

66. 隶属于耶稣会的这种关系是最重要而应超乎其他一切组织（如耶稣会会内会外各式各样的组织）。这种隶属关系在其他关系上盖上烙印，其他的关系皆因这种隶属而变成了「使命」。这个使命，为耶稣会所赋予，也能由耶稣会加以检讨，本会能为着天主更大的服务而重新批准或加以改变。

67. 长上的责任要求恢复诉心的习惯，如此长上方能参与每个人分辨天主圣意的工作，而予以协助（13）。其责任也要求他经常藉着同伴的协助，考虑新兴的传教需要，及应付的可能性。其责任还要求他鼓励胆小的人，并刺激尚抱观望态度的人，他还要注意使每个人都能参与会院团体及使徒工作，

602

使他能热诚地工作，克服一切使徒工作中的艰险。

68.我们所属的-使徒整体耶稣会应超越于地方性的团体之上，是它把我们纳入了会省的使徒团体。而且会省虽是较大的使徒工作的分辨处与集中处，但也是整个耶稣会全体及使徒工作团体的一部分。耶稣会的全体才应是那些大的抉择与方针的研究所及决定处，对此本会的每个肢体应感到自己负有共同的责任。

69. 这个要求我们大家对教会全球性使命的服务，要准备着随时响应，并要有一个使徒式的机动性。总长应在顾问们的协助下，有效地鼓励我们，按照全会的幅度，共同为福音与促进正义而服务。

但我们也请求所有的耶稣会弟兄们，尤其是省会长们，对总长所应负起的这个鼓励和协调的责任，予以创造性的协助与经常的合作。纵然这样需要打扰我们在较小天地中的习惯和宁静。在今日的社会里，人与人间的关系非常密切，不论由社会的结构或宗教的观点及愿望上看，倘若我们愿意忠于我们的使徒使命，这种努力的协调是不可缺少的。

五、实际的措施

70.我们今日传教使命的一般抉择与方针有着一些具体条件，这里我们愿意更清楚地指出某些特点。

意识化的程序与使徒的明辨

603

71. 由于耶稣会士工作地的环境不同，大会无法为这里所列的抉择与方针订出一些适合于各处的意识化（conscientisation）与行动的固定程序-。大会请求耶稣会各会省或各地方团体继续研讨出一个反省与传教检讨的程序，以期找到一些切实的路。

72.这里并非指一种调查，而是指一种反省和依纳爵神操传统辨别神类的评判步骤(processus)。祈祷与「无所偏向」的努力或使徒性的可造性（disponilite）于此极为重要。

73. 这种意识化与明辨的程序在Octogesima Adveniens（N．4）通牒中已有过提纲洁领的描写。它把我们的经验、反省、与抉择或行动，照我们「在行动中保持默观」与习惯，维持在一个恒久的自动自发的互相作用的关系上（interrelation dynamique）。其目的在保证人的思想、习气及心灵的转变，使使徒性的决定成为可行的。

74．我们的批判与明辨的努力，也将涉及我们在传播福音中（即同时认真履行信仰服务及促进正义的要求）所遇到的一些问题的辨认（identification）与分析，以及我们的结夥与使徒工作（engagements ap．）的辨认与评价？我们在哪里生活？我们在哪里工作？怎样工作？同谁工作？在思想及权力上我们跟谁有默契、关属或妥协？我们能同样向教友或别的人讲论耶稣基督吗？……这一切都须在个人、团体及全会的层次上加以评价。

我们使徒活动的不断评价

75. 大会请求大家在使徒行动的选择上与在某些程序或优先的决定上，应注意上面所列出的那些方针。

604.

76． 检讨传教工作及决定人力与物力的传教方针时？应注意我们的教育机构、杂志、堂区工作、退省院、以及我们负责的其他传教工作，在为信仰及正义的服务上，所能担负的角色。不但有组织的传教活动应在这光照中检讨，我们每个人的传教工作也应如此检讨。

77. 在每一会省或每一会区，或至少每一参赞区，应有一个评价或检讨传教工作的切实机构（见卅一届大会法令22）。为评判这机构的效能，似乎也应实施一种检讨，必要时，应代之以别的更有效的机构，使能确实负起一个较广大的明辨责任。负责的高级长上每年应将所做的工作向总长报告。

使徒性介入的几个特殊例子

78.大会承认生活在人类活动的各阶层并与之合作的重要性，尤其在那些比较俗化的地区。大会也承认在某些环境中，从事一种与狭义的司铎工作没有直接关系的职业也能收到真正传教的效果。（卅一届大会法令23n12）

79.大会认为这种介入；(engagements）也可能是本会使命的对象，但须有下列的条件：应是长上所派遣的，目的应显然是传教的，应以失去或不利于基督信仰的地区为优先，工作应与我们的使徒生活及与本会全体的使徒服务的司祭性质能并行不悖，并不违背修会生活的基本要求：祈祷及内修生活，与一位长上并一个耶稣会会院的联系，以及遵守神贫，保持使徒的机动性。

80 促进正义的切实志愿自然会有某些有关社会的及群众的义务（engagememts）。但为一些特殊的义务，应遵照教会在这方面的共伺习惯（见一九七一年主教会议），以及总长所定的规则（AR．XV，942）。假如在某些地方，看来需要定出一些标准，规则或指示，则省会长可在地方性的会

605

议中（在可行范围内）予以订定。这些规则一经总是批准，省会长按照情形，在当地主教或主教团同意之后，有权同意或拒绝某一特殊义务的实施。

国际性的合作

81.现时代的一些重要问题是国际性的。因此必须有一种真愿被随意调遣的意愿及机动性，才能增加对国际性计划的合作与协调。本会全体会士，尤其是富有国家的会士，应尽其所能地努力与那些能造成公共舆论的人及与国际机构合作，使在全球各民族间的关系上促进正义。为此大会请求总长委任其顾问中的一位，依照上面所列的抉择与方针，确保在传播福音的服务上，及促进正义上、那些必要的合作与协调。

附 注

一、 见教宗保禄三世及儒略三世批准的耶稣会「修会格式」，特别是第一号。

一、 见神操102号．

二、 见梵蒂冈二届大公会议「教会宪章」，22号。

三、 神操102及6号（圣子降孕瞻想）。

四、 见神操91至100号（神国瞻想）

五、 见教宗儒略三世批准的耶稣会「修会格式」第一号。

六、 见致罗马人书五8-9。

七、 见一九七四年十二月三日教宗保禄六世向第卅二届大会会员的演词。

606

八、 这些现时代的忧虑和疑问可在「牧灵宪章」，「慈母与导师」，「和平于地」，「万民的进步」，「八十年代」等文件里，找到一个福音的和使徒性的回声：今日世界的焦虑藉这些教会训导文件为我们所知晓，并在我们的生活及我们使徒服务的双重层面上向我们挑战。

九、 见神操90 147 167号；玛廿五35-45，及本届大会论耶稣会贫穷的法令。

十、 见卅一届大会法令19。

十一、 见本届大会有关「心神团结」的指示，特别有关灵修生活及团体生活两点。

十二、 同上。

607

（上接五八四页）

608


神学论集-新约全书「现代中文译本」的来龙去脉-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

新约全书「现代中文译本」的来龙去脉

房志荣

梵二大公会议的「启示宪章」除了在前五章中分别介绍启示的性质、传递、解释、旧约、新约以外，还特加精彩的第六章讲解圣经在教会生活中的功用，该章第廿二节专论各种译本的重要性，其中有几句话说：「通往圣经的门路应向所有的基督徒广为敞开……既然天主的话应该世世代代向人说出，因此教会处心积虑，要把圣经正确适当地译成世界各种语言，特别是从圣经各书用以写成的原始语言来作此翻译。如果有机会，并经教会权威首肯，能与分离的弟兄共同努力翻译，那么所产生的译本将可让所有的基督徒便利使用。」（注一）

在大公会议的这一项指示以后，世界各地即刻有很良好的反应，一九六五年波士顿总主教库兴枢机给牛津RSV（Revised Standard Version）——原为基督教圣经——以Imprimatur（准印）在英语世界是第一部天主教和基督教合用的圣经。翌年（一九六六）英国天主教圣经学会得到教会的许可及美国方面的合作，发行RSV圣经的天主教版本。此版采用了基督教的专有名词，而放弃了根据拉丁文通俗本的译法一九七三年乃有「大公版圣经」的发行，其全名是：RSV Common(Ecumenical)Biblte。（注二）

RSV到底是什么呢？是一九O一年「美国标准译本」（The American Standard：Verson）的修订版。此版又是英国一八八一-一八八五年的修订译本（The English Revised Version of 1881-1885）的姊妹版本。最后，二者（即「美国标准译本」及「英国修订译本」）都是一六六一年King James Version（KJV）的修订木，后者也被称为 Authorized Version〔PV）。

609

一九七三年的「大公版圣经」在运用新时代各种科学方法来选择最可靠的读法而加以翻译这一点上，可与「新英国圣经」及「新美国圣经」两部近译媲美（注四），而其特点则在「大公」二字。既是大公版，就该使天主教及基督教各派别都乐于接受。专有名词问题前此已获解决，如今还得将正典与次经的差异于以协调。我们都知道，新约请书在此没有问题，但在旧约正典中天主教要比基督教多出七部书和一些附篇（注五）。大公版圣经所给予的解决不是使任何一方改变自己的圣经正典，而是使双方都能在这部圣经中找到自己的圣经。这样在八四三页旧约与二四二页新约之间夹着二 王一页的其他经典，其中大部分天主教称之为次经（Deuterocanonical Books），而基督教则称之为伪经（Apocrypha），小部分双方都以之为伪经。上述这一切，手无其书，说来似乎不知所云，但若翻开大公版圣经的内容目录（页XIII XIV）一看，就会一目了然。

在欧洲大陆方面，德国已开始共同的译经工作，如一九七一年的大公译本圣咏（注六），及同年出版的圣经专有名词的清单（注七）（据估计共有三千个），都准备一步步走向共同的圣经。法国在一九七二年出版了大公译本圣经的新约部分（注八），这是一部精心杰作，参与其事的有一百二十多位天主教及基督教的圣经学者，而在出版前也获得东正教神学家的赞同，真是一部十分「大公」的圣经。

这本法文大公圣经的特征之一是每部书首的详尽广泛的导论，例如新约总论共有十七页之多，对观福音导论又有六页，而玛窦福音导论还有六页，这样一步紧一步地将有关每部书的重要知识都介绍给了读者。另一特征是注脚的丰富和含蓄。在丰富上可与有名的耶路撒冷圣经前后媲美（注九），又因二者皆由同一出版社（Les Editions du Cerf）印行问世，因此在形式上非常相似，

610

这方面JB的确是TOBo的开路先锋。至于说TOB的注释更加含蓄是有其理由的。为使注释为各方所接受，不该强调每派的神学讲解，却应着重奠基于诠释学所提供资料的客观陈述。这样使各书各章节的注脚既丰富又含蓄，让人乐意采用，确是任何一本英语圣经所不能企及的。

所以能在今天出版上述各种大公圣经，不外以下三种理由（注十）：

首先，圣经学的长足进展使学者们受到相同的语义分析、文学及历史各学科的训练，加上国际会议的机会中不同教派的互相接触及私人的交往，使圣经学专家们在工作方法及一般概念上都非常接近。有了这样的基础-再去从事共同译经，当然轻而易举。广大的读者群方面，也深感圣经版本有配合现代学术要求的必要，那么合乎现代需要的大公圣经版就势在必行了。

其次，大公运动的长足进展是多彩多姿，包括许多方式的。一般说来，交谈的气氛业已造成，而．交谈的共同基础非圣经莫属。因此大家都开始关心并感觉他们迫切需要一部各基督教派都能采用的大公圣经新译本。前文所介绍的几种大公圣经都是为了这一目标。大公圣经不阻碍基督徒、各在自己的教派中继续发掘天主圣言的深义，也不废止今日各教会正在使用的圣经，也不虚张声势地说，一切教会间的道理歧异都已解决，而只是证明，时至今日，大家共同来翻译、来注解一部圣经，是件可能的事，是一事实。

最后，宣扬福音或传教绝对离不开散发圣经，并促进有效地阅读圣经。这一真理或事实在第十九世纪为基督教传教士所强调，而天主教方面，梵二大公会议也明言这方面加强合作的必要（见本文首段）。可见大公圣经的确与传教有关，世上很多人不念圣经，是因为不同的教会给他们提供不同的圣经译本。有了大公圣经以后，便将有一个标记，指明基督徒的分裂阻止不住天主的话向世人说出，也

611

指明引导圣经作者的那位圣神今日仍在推动基督徒作出一个共同见证：大公圣经版本。

x x x

有了以上对世界各地大公圣经版本的认识，如今便可谈谈新约全书「现代中文译本」的来龙去脉。这部「现代中文译本」在联合圣经公会方面已全部定稿，定于十一月付梓，预计一九七六年二月出书。天主教一方面，合一组主任罗光总主教已接获全部「现代中文译本」新约部份的影印本，并已签署一项该译本的「天主教版序言」（见本文附篇）。因此这部「现代中文译本」可能成为我国接受基督信仰以来第一部大公圣经版本，它的来路和去向究竟是怎样的呢？

我国各教会计划出一部共同圣经的努力开始的并不算晚。在台湾圣经公会的大力推动下，一九六八年正月初，天主教，长老会，浸信会及圣经公会已初次集会讨论一部共同圣经的需要及其可能，会中触及「天主」，「上帝」及其他专有名词的问题、以及「次经」注脚，如何安排等技术性问题，会后又有与香港思高圣经学会的接触，及与台湾圣经公会进一步的讨论。前者认为这样大的计划须有充裕的财源来支持，后者却以为，虽然原则上经费须由大家分摊，但经济问题不是一个大阻碍，圣经公会可担负大部分的经费。此外圣经公会声明，这种共同圣经不是要取代各教派的圣经，而更是为了我国百分之九十多以上的非基督徒，让他们也有与天主圣言接触的机会（注十一）。

同年（一九六八）六月一日在伦敦公布了一项文件，名「各教派合作翻译圣经的一些指导原则」（注十二），由联合圣经公会的执行委贝会及梵蒂冈促进基督徒合一秘书处同时以五种语言发表。这些原则自从一九六三年以来就在广泛的讨论和细心的审阅中。双方同意的这项文件是近年来三种主要的进展所造成的：一、梵二大公会议鼓励天主教信友与其他基督徒合作翻译圣经及推销圣经，二、许多

612

国家的圣经公会采取政策，要帮助各教会出版圣经，并尊重每一教会的圣经正典，按照各教会的要求出版圣经；三、目前圣经公会所出版的圣经也有辅助读者的附注，和非教义性的注释（non-doctrinal anotations），这样便满足了天主教徒的要求。此文件虽不明说，究竟须出版那种类型的译文，但双方都认为，圣经译文必须尽可能地采用人民生活的及惯用的语言，同时要在各基督信仰传统中发掘最

可靠的学术成就来从事翻译工作。

有了这项双方同意的文件，实在不应该再裹足不前了。於是「汉文圣经统一译本筹备委员会」乃在圣经公会驻台主任赖炳炯牧师的策划下组成，一九六九年六月廿三日召开第一次座谈会，仍注意到天主教与基督教圣经中不同的人名、地名及其他固有名词，而想从此著手；编制对照表，加注希伯来文及希腊文译音等。

该委员会的第二次集会是在一九七O年一月五日，其主要目的是听取联合圣经公会翻译部主任Dr．Eugene A．Nida报告未来工作的计划。据他所知，目前在世界各地，天主教和圣经公会共同翻译圣经的努力，已包括一三五种语言之多。他希望中文的现代译本能在五年内完成。在翻译时可暂时搁置不同的专门名词，以免浪费时间。万一仅因专门名词不能同意，可有两种版本，但仅限於专门名词不同，其他词句必须一致。为筹备这一共同译经工作，同年暑期将在台中东海大学举办一次为期一个月的研修会，由Dr．Nida亲自主持。

这次研修会由一九七O年七月四日至卅一日如期在东海大学开办，除中国的学员外，还有香港、越南、菲律宾、韩国、日本各国的学员，连讲师及服务人员在内，共有五十六人之多。这次暑期班的正式命名为「联合圣经公会东北亚区译经研修会」（U．B．S．Northeast Asia Translators Seminar）

613

学员三分之二属基督教各派别（约三十名），三分之一属天主教（约十五名）。当时的中国主教团团长郭若石总主教派定四位国籍神父参加该研修会，其中三人日后也加入新译校对的工作。

一年多以后，即一九七一年十月，正式的翻译和校对工作开始，其组织是：总连给人一位驻纽约联合圣经公会总部，从事各方连络工作，翻译者一人将「现代英文译本」（Today’s Enslish Version:TEV）译成中文、将译稿分发给八位中国圣经学者，请他们将之与希腊原文新约相较，以确定其正确的意义和忠实的译出，天主教的三位同工便都在这审阅组里工作。修改过的译稿再寄同连络处，让译者及其他顾问写成定稿，这才能视为「现代中文译本」（Today’s Chinese Version: TCV）。

人事的组织以外，最要紧的是有一些基本原则来指导翻译者和审阅者朝着同一方向进行。这样便在以Dr．Nida为首的一群专家策划之下，拟定了一篇「国语新约翻译指导原则」。因了圣经公会的世界性的丰富经验，及这批专家（注十三）对「翻译学」理论及实践的渊博学识及广泛见闻，这些原则实在是经过千锤百链的第一流作品。笔者四年前第一次读到时已大为赞赏，如今读来，仍觉其味无穷，可与国内任何讨论翻译的著作（注十四）媲美，今择其要点介绍如下：

原文与译文之间的关系

1. 动力的（实质的）相等胜于形式的相投合。

2. 脉络意义的连贯一致胜于词句的一致。

3. 口语形式胜于书写的形式。

4. 中学程度（或十八至廿五岁）的人所用的话胜于比他们更老或更年轻者所用的话。

5. 今日较普遍的国语胜于地区性的、各教派的、或较传统式的国语。

6. 译文必须让基督徒和非基督徒同样能懂。

614

格调

1．在用词、文法，及词句的安排上，必须尽力使圣经语言的不同格调反映出来。

2．格调的水准既不该技术化，也不该太通俗化，除非作者故意选用某一说法，或动力的相等要求例外。

3．无论如何，译者可完全自由改变原文的形式，好在译文中忠实说出其意义。

4．中文的成语可用，但以不造成误解的危险、并确实与内容相称为限。

5．原文中的成语总不可逐字译出，除非其确切的意义能清楚地、毫无增减地保存下来。可读性

1．为了可读性（即易于明了），明显的隐含意义应使之领明化。

2．如代名词含混或两可时，可用名词来代替。

3．被动语态的结构，如果不指明动作者为谁，则应改为主动语态，或保留被动语态，而将动作者予以指明。

4．直接语气的讲调应清楚指明来自何方，例如谷一2的一段话来自天主，便应译为：「天主说… 」

5．如果能使译文更流畅、更易懂，直接的语气应改成间接的引语，或将间接的引语改为直接的语气。

6．反语（Rhetoxical questions）应予以答覆，除非下文已含有恰当的答案。

615

7．指谓第一人称（我）的第三人称（他），如引起混淆，便应改为第一人称。

8．指谓单数第一人称的复数第一人称（我们），应当改为单数的第一人称。

9．在用复数第一人称时！应指明说话的人是否包括在内，这须在每一个别的上下文内仔细加以分析。（一般说来，除非有明显的反证，说话的人包括在内。）

10．兄弟姊妹的年龄次第应按照中国的习惯予以说明。（圣经人物的长幼次序普通可以按照名单的次第来决定：那就是年长的在前，年幼的在后。）

11．实在无法避免两可的意义时——无论是在原文或在译文中——须择其一置于正文，另一意义则置于附注。

12．原文中的省略说法（Ellipses）应按译文的需要予以补足。

文法及用语标准

1. 长而复杂的词句应按译文的需要拆开翻译。

2. 翻译的基本单位是一段落，容许香节间内容及次序的调换。

3. 表达事件的名词应改为动词，如果这样更合乎译文的用法。

4. 复数不必每次说清，除非在上下文中有其特殊意义，或格调有此要求。

5. 无作用的连接词应该取消？

6. 有些引词可以按照上下文的需要互相对换，例如「看」可更换为「听」。

参考书

616

为能把握原文的正确意义，除「现代英文译本」之外，还可参考其他三种圣经译本，即：

「新英国圣经」（一种动力的文学翻译）（注十五）

「耶路撒冷圣经」（一种动力的天主教译文）（注十六）

「修订的标准译本」（一种形式对称的翻译）（注十七）

在以上的组织和原则下，新约全书现代中文译本将以近四年的时间全部翻译、审阅，并修订完毕，如今正在排版印刷，而将于一九七六年二月出书，此点在前文已经交代过。翻译旧约的工作，在同样的组织和原则下已积极展开。何时能将旧约译完，那是很难预料的，因为连「现代英文译本」的旧约至今也未能全部出版，而只能局部地一 一试印，像圣咏集，出谷记，约伯书，箴言及训道篇，欧瑟亚，亚毛斯，米该亚，卢德，约纳……「现代中文译本」的旧约一定也将循著这条路线进行，在全部旧约完成之前，将有旧约各书的单行本问世。

617


神学论集-新约全书「现代中文译本」天主教版序言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第26号

新约全书「现代中文译本」天主教版序言

第二届梵蒂冈大公会议的「启示宪章」廿二号说：「通往圣经的门路应向所有的基督徒广为敞开……既然天主的话应该世世代代向人说出，因此教会处心积虑，要把圣经由各书写成的原始语言、正确恰当地译成世界各种语言。如果有机会，并经教会权威首肯，能与分离的弟兄共同努力翻译，那么所产生的译本将可让所有的基督徒便利使用。」

大公会议的这一指示在欧美各地已发生了可观的效果。我国教会不甘后人，远在一九七O年便由当时的天主教中国主教团团长郭若石总主教批准四位国籍司铎参加该年的暑期译经人员研究班。同时并指定两位国籍司铎——台、港各一位——参加联合圣经公会所主办的译经小组。正式翻译及与原文校对工作始于一九七一年底，而今年（一九七五）暑期全部新约译完，十一月付梓，明年初发行问世。

这将近四年的译经工作所花的心血只有那十数位亲与其事的人知道，为了译事、校对及与各方联络所耗的庞大资金，只有联合圣经公会的总部知道，而我天主教参与校对的司铎敢保证，这是一个非常严肃和认真的工作，校对所根据的新约希腊原文是今日圣经学界原文批判专家所审订的版本，其中包括罗马宗座圣经学院的院长玛尔蒂尼神父。

当然，读这译本时，应该知道它翻译和发行的目的，不是为取代我教会中普遍应用的思高圣经，而是为向那些尚不相信耶稣基督的同胞传达真天主的佳音。「现代中文译本」的导论中说：「这一个译本以教外青年读者为主要对象，因此着重于用现代流行的文体，准确而浅显地把圣经原义表达出来；避免使用教会所惯用而外界人士觉得生疏的宗教术语或神学名词，同时注重口语化，以求诵读上的流畅。这几点都希望读者们注意。

618

一切既如上述，现在要刊行新约全书「现代中文译本」天主教版时，就不必有什么更动。连那些专有名词，除了「上帝」改为「天主」，「圣灵」改为「圣神」，旧约中的「耶和华」改为「上主」以外，其他也都不必更改。一九七O年以前，在台湾圣经公会的推动下，天主教和基督教也会开会讨论过合译一本公用圣经的计划，以统一专有名词为起点，结果因无法继续而搁浅。这次失败的经验促成了「现代中文译本」进行方式的改弦更张；暂不管专有名词，即刻去译圣经正文。只在印行和出版时，才协商处理专有名词的问题。

事实上统一名词的问题，看似简单，其实是颇复杂并难以控制的。基督徒不必先等待统一的名词，然后才出共同的圣经，而须在推销圣经的工作上彼此协助。「现代中文译本」的新约全书既由联合圣经公会出人出资翻译，并由一开始就有天主教神父协同审阅，如今实无理由阻碍我们印行该译本的天主教版。这样我天主教信友不但可用此译本向他们所接触的教外人士传达耶稣基督的佳音，并且我教信友自己也可藉此译本更了解分离弟兄在谈论，在祈祷我们共同的大父及救主时所用的言词，这不将加深我们在圣神之内的互相了解、互相敬爱吗？在此愿掬诚致谢联合圣经公会及其所有生人给我们这样一个共融的机会。

一九七四年九月廿四日于台北

合一组主任 台北总主教罗 （签署）

619

附注

1．见温保禄著：天主启示的教义宪章释义，台中光启，民国五十七年出版，页 181—184。该宪章25号还说：「此外，宜编写适合非基督徒之情况，备有适宜注解的圣经读本，给非基督徒使用。人灵的司牧及各界的教友，当用各种方法，明智地设法予以散发。」

2．The Holy Bible. Revised Standard Version containing the O1d and New Testaments with the Apocrypha / Deuterocanonical Books. An Ecumencal Edition. Collins, New York. G1asgow...1973

3．The King James Version has with good reason been termed "the nob1est monument of Eng1ish prose". Its revisers in 1881 expressed admiration for "its simplicity, its dignity,,its potver, its happy turns of expression...the music of its cadences, and the fe1icities of its rhythm" It entered, as no other book has, into the making of the personal character and the pub1ic institutions of the English-speaking peoples. We owe to it and incalcu-1ab1e debt. Cf. RSV Common Bib1e, p. iv.

4．新英国圣经NEB及新美国圣经NAB的介绍，请参阅神学论集14#（一九七二，页六一五~六二一。

5．参阅拙著：天主教与基督教圣经的异同，台南闻道出版社，民国五十九年出版。

6．Oekurnenische Uebersetzung: Die Psalmen. Stuttgart 1971, l46 pp.

7．Oekmenische Vereidhnis der bibl. Elernnamen nach den Loccumer Richtlinien erarbeitet von K. D. Fricke und B. Schwank- Stuttgart 1971.

8．Traduction oecurnenique de la Bible, Edition integra1e: Noutou Testament 1972 Les Editionsdu Cerf--Les Bergers et 1es Mages, Paris. TOB

620

9．耶路撒冷圣经介绍，请参阅神学论集1#（一九六九）页111-117。

10．TOB 1972 “Présentation．pp．7-8．

11．见韩德力之英文报告（未出版），以下很多资料皆私人档案中所保存。

12．"Guiding Principles for Interconfessional Cooperation in Translating the Bible" in The Bible Societies and the Ronuzn Catholic Church. United Bible Societies, London E. C. 4 (without date).

13．Dr．Nida讨论翻译问题的著作很丰富，散见於各学术杂志中，特别是 The Bible Tranrtaor专门性刊物，几乎每期都有他的作品。其主要的两大著作如下：

Eugene A. Nida：Toward A Science of Tranlating With specia1 reference to Principles and Procedures involved in Bible Tranlating. Leiden, E. J. Brill 1964.

Eugene A. Nida and Char1es R. Taber: The Theory and Practice of Translation. Leiden, E. J. Bri1l 1969.

14．这方面最值得介绍的是思果（蔡濯堂）著：翻译研究，万卷文库（10），台北大地出版社，民国六十一年初版。

其次是林以亮论翻译，新潮丛书之十六，台北志文出版社，民国六十三年初版。再其次是翻译的艺术，向日川葵学术丛书，台北晨钟出版社，民国五十九年初版。这是一部文集，收集了二十一位作者讨论翻译的文章，

因此不若前两部作品的统一及实用。

15．见注四。

16．见许九。

17．见注二。

621


神学论集-序言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

序言

本年（一九七六）对我国教会来说，可谓「建设地方教会年」。虽然没有什么官方的文告声明这一点，但由我国主教团秘书处研究设计小组，首先征询各方有关建设地方教会的意见，再写成草案，根据草案再征询各方意见，这样「吞吐往返」了四、五次，终于写成了「建设中国地方教会草案」，让大家更能集中注意力，讨论这个切身的问题。

这里愿意问一句：地方教会有没有一张图像？这张图像又是怎样的？相信我国地方教会的图像尚不存在，我们必须找出它来，或努力使它出现。这要求我们：

1.多少忘记一些传统、或西方教会的图像，这张旧像只可以之为借镜，为参考，不可以之为模范，为典型，否则地方教会的真实面目永远不会出现。

2.多用些想象力，藉以看出并深信天主的启示，能激发本地人崭新的、活生生的反应，由之而建立我们的教会。「难道我的手短小而不能施救？或者我再无救助之力？」上主说。（依五十2）

3.想象力当然不是建立地方教会的原动力，而只是条件，用以清除不必要的包袱。建设地方教会的主因或原动力是天主圣神。问题在于我们是否真相信并依赖圣神的德能和意愿胜过相信、依赖我们自己的。（参阅宗一8）

4.圣神的工作是多方面的，并有很多的层次。祂藉某些人将天主的启示给当地的人在具体情况中加以讲解，藉另些人将基督的福音向教外人宣扬；而所有的基督徒不必先了解全部启示便能按照自

—5—

己的信仰而生活，在实践中力行建设地方教会的工作。

5.在我国教会目前的情况下，建设地方教会的具体途径就是积极地与主教团的七个委员会合作，真正做到「共同负责，特殊作证」的理想。

辅仁大学神学院谨遵主教团秘书处的指示，以「建设地方教会」为主题，举办本院第五届神学研习会，十二篇演讲涉及地方教会与文化、教育、政治、社会、其他宗教等各方面的问题。演讲之外尚有讨论，藉以澄清问题，并加强每人对地方教会的意识。这一切将在下期神学论集发表。

本期可视为「建设地方教会」专刊的先声。十余篇文章中半数讨论启示、圣言、与教会。圣经与信理两栏的四篇文章的确可以在建设地方教会的声浪中提供不少有益的反省资料。其中尤以「上主之言的谛听者」一篇长文道出天主之言在任何教会中所应扮演的角色。相信读者对该文著者的工夫及译者的表达能力都会感到钦佩和感激。

本期有两位新作者与读者见面，虽然他们的大作在其他报章杂志中并不罕见：一是在台南大专学生中心工作的邹保禄神父，一是在台南碧岳神哲学院担任神师及教授的宋稚青神父。前者能于忙碌的生活中抽出时间做学问，十分值得钦佩，本刊今后还希望发表他的作品使内容更为充实。后者是将其大作中的一章抽出预先在此发表，该章的第二部分将在本刊继续登出。其他作者都是本刊读者所熟悉的，故不另加介绍。

—6—


神学论集-圣经的爱与儒家的仁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

圣经的爱与儒家的仁

罗 光

（六十四年十二月二十一日圣经讲座讲稿）

一、圣经的爱

圣经一书是一本爱的历史，记述天主对人类的爱。我们讲世界历史时，称世界历史为救恩史，把世界历史分为三个阶段：救恩的预许时期、救恩的实现时期、救恩的完成时期。救恩的完成时期，将在世界终穷以后，出现未来的新天新地，而世界历史实际上只有救恩预许时期和救恩实现时期。救恩预许时期在基督降生以前，为圣经的会约时期，救恩实现时期在基督降生以后，为圣经的新约时期。整个圣经记载天主的救恩，救恩即是天主对人的爱。

1.旧约记述天主对人类的爱

旧约开端的第一章，记载天主创造天地万物。天主创造天地万物，是天主爱的表现，特别在创造人类原祖时，天主更表现祂的爱，天主按照自己肖像造人（创一26）又立人为万物之主，管理宇宙间的万物（创一28）把人安置在乐园里（创二8）。

可是人却背叛了天主，妄想成为和天主一样伟大（创三5），使后代的子孙——整个人类远离了天主，陷入罪恶和丧亡的深渊。天主爱惜所造的人，乃许下给人类一位救主，使人类再归向天主的救恩（创三15） ，

—7—

这就是救恩预许时期的开始。

罪恶由原祖背命的一刻，进入了世界，第一次最惨酷的表现，就是加音杀死他的亲兄弟。由兄弟间的互相残杀，流为男女的淫乱，以至于使天主后悔造了人，竟以洪水淹没了人类（创第六章、第七章）。但天主保留了诺厄一家，而且第一次和人类订约，不再因人类的罪而毁灭人类。

订立盟约是天主爱人类的标记，在盟约里天主爱人类的爱由降福来表现，人对天主的爱由遵守诫命来表现。从第一次订约后，天主继续和人类订约，祂和亚巴郎、梅瑟，最后由基督订立新约。天主和人类的爱形成了一部盟约史。这部盟约史便是圣经。

在旧约时代，天主所订的盟约是为预备救恩的来临，即预备救主的降生。天主选择了亚巴郎和他的子孙以色列民族、作为人类的代表，成为天主的选民。旧约明白说出天主因爱而选了以色列民族。申命记第四章第三七节说：「他由于爱你的祖先，才选择了他们的后裔。」申命记第七章第八节说：「由于上主对你们的爱，并为履行他向你们祖先所起的誓，上主才以大能解救你们。」申命记第十章第十五节说：「上主只喜欢了你们的祖先，钟爱了他们，由万民中拣选了他们的后裔。」在欧瑟亚先知书里天主自己第一次说明对以色列的爱。第十一章第一节说：「当以色列尚在童年时，我就爱了他，从在埃及时，我就召叫他为我的儿子。……是我的仁慈的绳索，爱情的带子蒙著他们，我对他们有如高举婴儿到自己面颊的慈亲，俯身喂养他们」。这里天主把自己的爱比作像父母对儿子的爱。厄则克耳先知书第三十四章，天主把自己的爱比作有如牧童对羊群的爱。「因为上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。」圣咏第二十三篇歌颂上主牧人的爱：「上主是我的牧者，我实在一无所缺。」

—8—

天主订立盟约，以父母和牧童的爱爱人，人对盟约该怎样呢？天主在依撒意亚先知书第四十八章第十四节说：「我所爱的必实行我的旨意。」人按照和天主所订的盟约，应该遵守天主的诫命。旧约出谷记第二十章记载天主颁布了十诫，但在颁布以前，天主训示以色列人说：「除我之外，你们不可有别的神。」（出二十3）申命记第五章梅瑟重申十诫，第六章第四节梅瑟说：「以色列，你要听著：上主我们的天主，是唯一的天主，你当全心、全灵、全力，爱上主、你的天主。」梅瑟又说：「如果你们听从这些法令，谨守遵行，上主、你的天主必照祂向你们祖先所起的誓，对你们守约施恩。祂必爱你们，祝福你们。」（出七12-13）

人对天主的爱是人民对于君王的爱，尽心遵守规诫，以避免惩罚，而能得福。但这种人民对君主之爱，在以色列用以对于天主时，则加上报恩之情，因为天主曾经显灵，把以色列民族从埃及救出，将巴勒斯坦给了他们。在圣咏里，这种知恩报爱之情很是显明。撒落满王却又以另一种爱来表现以色列人民对天主之爱，就是雅歌所描写的男女之爱、以男女之爱比喻人对天主的追求。

旧约所讲的爱，就是以上所讲的天主对人类之爱，人类由以色列作代表，也是以色列人对天主的爱。

至于对于旁人的爱，旧约里只有一句话，就是肋未记第十九章第十八节所说：「但应爱人如已，我是上主。」这是上主的一项积极的命令，消极的命令在同一章里列举很多，在十诫里也有好几条属于消极的爱：即不可伤害别人的生命、身体、名誉和财产。

因此对于旧约圣经所说的爱，最重要的是天主对人的爱。天主的爱，第一是造物主创造人类之爱，按照天主肖像造人，立人为万物之主，第二是父亲希望子女回家之爱，预许救恩，选择以色列民

—9—

族作为人类的代表，以得救恩。次要的是人对天主的知恩报爱之爱，全心爱唯一的天主。最后是爱人如己之爱。

2.新约说明爱德的本质

希腊文新约，为表示爱，不用普通的爱，而用 agapä，英文译为 charity和love意义不完全相同，我们的中文翻译则为爱德。实际上相当于儒家的仁。但新约所说的爱因著基督而予以超性化。

新约的爱，在圣若望的书信里解释得很明白。爱是从天主来的，因为天主先爱了我们。天主怎样爱了我们呢？祂实现了在旧约所预许的救恩，遣派了唯一圣子，降生成人。圣若望在第一书第四章第九节说：「天主对我们的爱，在这事上已显示出来，就是天主把自己的独生子派到世界上来，好使我们借着祂得到生命。爱就在于此：不是我们爱了天主，而是祂爱了我们，且派祂的儿子，为我们做赎罪祭。」

天主圣父之爱由圣子基督显露出来，基督说：「我来是为叫他们获得生命，且获得更丰富的生命。」「我是善牧，善牧为羊舍命。……我为羊舍弃我的性命。」（若十10,15）基督自己承认这种为羊舍生之爱是最大之爱：「人若为自己朋友舍弃性命，再没有比这更大的爱情了」。圣保禄宗徒因此说我们人应当尽心爱基督，爱天主圣父，因为圣父圣子给我们人类一个极大的爱。他说：「谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？……靠著那爱我们的主，我们在这一切事上，大获全胜。因为我深信：无论是死亡、是生活……或其他任何受造之物，都不能使我们与天主的爱隔绝，即是与我们的主基督耶稣之内的爱隔绝。」（罗八35-39）

—10—

基督给予人的爱有超性的神效，使我们和天主合而为一，我们同人又在基督内合而为一。耶稣在最后晚餐向圣父祈祷说：「我在他们内，你在我内，使他们完全合而为一，为叫世界知道是你派遣了我，并且你爱了他们。」（若十七23）

因著这种合一的爱，基督乃给我们一条新的诚命：这是我的命令：你们该彼此相爱，如同我爱了你们一样。」（若十五12）基督爱人，是因受圣父的派遣来救世人，祂在人身上看到圣父，为爱圣父而爱人。祂命我们也该因爱祂、爱天主而爱人。圣若望宗徒说得很清楚：「因为不爱自己所看见的弟兄的，就不能爱他所看不见的天主。我们从他领受了这命令，那爱天主的也该爱他的弟兄。」（若望一书四20-21）

因此，基督把爱天主和爱人的两条诚命，常结合在一齐，似乎成了一条诫命。因此圣保禄宗徒也以爱的诫命包括一切的诚命。他说：「因为谁爱别人，就满全了法律。」（罗十三8）

圣若望宗徒更上一层楼，而把爱的本体说出来。「因为天主是爱……天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。」（若望一书四8-16）

圣若望用「天主是爱」这句话说明了圣经的爱的本质。爱是将自己所有的善分给被爱的，天主是爱，因为天主是善，善便愿将自己的善向外分送，因此天主便是爱，爱就是生命。

天主向外施善，第一使万物生存，从无中创造万物，给人以生命。第二，使因罪而堕落于死亡的人，再得生命，所以基督说自己来为使人得更丰富的生命。第三使生命发扬，在纵的方面，使人的生命和天主的生命相合为一，在横的方面使人们的生命相合为一。这样便达到了爱的目的，因为爱是为结合为一。

—11—

二、儒家的仁

儒家的仁起源于孔子。最先讲仁的书是论语和易传。论语不是孔子所作，而是门生记述孔子的话，易传普通说是孔子所作，现在虽有很多人怀疑，但究竟代表孔子的思想。

易经乾卦的文言：「君子体仁足以长人。」这个仁字表示爱人。系辞说：「安土敦乎仁，故能爱。」（系辞上、第四章）朱熹注释说：「盖仁者，爱之理，爱者，仁之用。」系辞又说：「天地之大德曰生，圣人之大宾曰位，何以守位？曰仁」（系辞下、第一章）。在这一段话里，易传把圣人之仁和天地好生之德相结合，仁和好生之德意义相同，而仁为爱之理，就在于好生之德。

论语一书讲仁的地方很多，意义也很复杂，每一次门生问孔子仁是什么，他的答覆都不相同，他是因人施教：或说是爱，或说是守礼，或说是端重，或说是谨慎言语，或说为下学而上达。因此我们以孔子所讲的仁为全德，包含一切的善德，也就是孔子所说：「吾道一以贯之。」（论语、里仁）的一贯之道，孔子的仁字可以贯通他的全部思想。

论语的仁字和易传的仁字，是否相同？易传的仁为天地好生之德，论语的仁有没有这种意思？有一次孔子对门生说自己不想再教学，不再多讲话了。门生问道：若是夫子不讲话了，我们将来用什么话去教导别人？孔子乃说：「天何言哉！四时行焉，万物生焉，天何言哉！」。孔子主张法天，天不说话而行动，天的行动在于四时运行，使万物化生。孔子的这一段话不就是易传所说的天地有好生之德吗？

易经讲天地的变化，变化的目的在于使万物化生，易传说：「生生之谓易」（系辞上、第五章）。

—12—

中华民族以农立国，农人眼中所看见的和所希望的，是春夏秋冬、季节的更替，五谷发荣滋长。他们对于整个宇宙，只看见五谷的生长和收成。因此，易经以为天地的变化，在使万物化生。

宋朝理学家便以天地变易，化生万物，称为天地好生之德，也称为天地之心。又以生命称为仁，如桃仁、杏仁。天地之心爱护生命。人得天地之心为心，天地爱护万物的生存，人也爱护万物的生存，这种爱称为仁。

儒家的仁来自天地，天地在易经虽由乾坤作代表，然而在乾坤以上，天地代表上天。儒家说天地好生之德，天地之心为仁，心和爱不是天地所有，而是掌管天地的上天，或称皇天上帝所有。上天爱天地万物，所以使他们生存，使人有生命。仁，来自上天之爱，上天之爱在于给万物和人以生命。

理学家再进一步，乃说因著仁，人和天相合为一，即人心和天心一样有仁，这是天人合一论。又因著仁，人和万物合而为一。张载在西铭里说：「民否同胞，物否与也。」王阳明在大学问里说人心爱护一切物，因著这种仁乃和万物同为一体，因为人在生命上，和天相合为一，因人的生命由天而来、和万物也相合为一，因为在生命上彼此相通。

这样儒家的仁使人和上天相合为一，使人和万物相合为一。既然相合为一，乃有爱。孔子说：「是故仁人之事亲如事天，事天如事亲。」（礼记、大昏解）。儒家也常说「仁民而爱物。」仁，乃是爱之理，爱为仁之用。

中庸第二十二章，以至诚的人发扬了自己的人性，乃能发扬别人的人性，发扬了别人的人性，乃能发扬万物的物性；发扬了万物的物性，便能赞天地的化育，然后乃能与天合一。中庸的这种思想就是理学家一体之仁的根据。中庸以人性和物性相连，发扬人性就能发扬物性，发扬人性和物性，都是

—13—

发扬生命，赞助天地化育万物的大业，这就是理学家所讲的仁。

中庸说明先该发扬自己的人性，以发育自己的生命，仁爱便由自己开始。发育了自己的生命，便发育别人的生命，仁爱由自己而推到别人，这是儒家的推己及人，也是孔子所说：「夫仁者，己欲立而立人，己欲达而达人」（论语、雍也）。由仁民而达到爱物，仁者乃以万物为一体。儒家的爱因著仁之理，由自己推到整个宇宙的万物，因为万物为天地所生，天地之心爱护万物，人得天地之心为心，而且在生命上和物相合为一，人便爱了万物。

三、结 论

由上面所说，我们得到一个很有意义的结论。圣经的爱以天主为根基，天主之爱使万物有生存，且使人有相似天主的生命。不幸，人因罪恶丧失了这种生命，天主的爱许给人救恩，派遣圣子成人，圣子爱人，以自己的生命赐给人，人因著基督的生命，上与天主合而为一，下与世人合而为一。因此爱天主爱人成了最大的诚命，且成了同一的诫命。圣经的爱乃是生命，而是天主的生命。因此，爱也该是人的生命。

儒家的仁以天地之心有好生之德为仁，天地之心为皇天上帝的代表，仁便以上天为根基。天地之心在天地的变化中显现出来，因天地的变化为化生万物，化生万物即是上天之仁。人之心由天地之心而来，人心便有天地之仁，人也就爱护自己的生命，又爱护别人的生命和万物的生命，努力使生命发扬，便是人心之仁。儒家的仁也就是生命。生命以精神为主，发育精神生活的一切善德都包含在仁之内。

—14—

两者互相比较，圣经的爱和儒家的仁，有相同之点，也有异点，相同的是：二者都来自天主，因为儒家的上天即是天主。圣经的爱和儒家的仁都表示生命，又是人的生命中最重要的活动，为一切善德之首。所不同的是：圣经的爱直接由天主自己表现出来，圣经的爱给与人以天主的生命，即是超于人性的生命，儒家的仁由天主因著天地的变化而表现出来，天地的变化给人的生命，是人本性的生命。两者在伦理道德方面，圣经和儒家都以仁爱为最大的诚命和最大的善德。有圣经之爱的人，称为圣人，有儒家之仁的人，称为仁人，两者都是完人。

因此我们可以说：由孔子到基督的路是一条直路，是从下向上的路，也可以说是孔子所说：「下学而上达」（论语、宪问）。

—15—


神学论集-友谊与贞洁中的分辨神类-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

友谊与贞洁中的分辨神类

王敬弘

这篇短文是对廿六期神学论集甘易逢神父所写「友谊与贞洁」作一个补充，提供守贞者与异性友爱中的一些分辨神类的原则。

首先要再三强调的是：守贞者与异性间深刻的友爱是出于天主的恩赐，「可遇而不可求」。对它固然不必存恐惧之心，但也不可主动追求；因为主动追求这种经验的人，其动机以自我为中心的成份很大，也很容易走入歧途。但是对天主任何的恩赐，人都可做准备接受的工作。为了准备接受这项恩赐，最好的方法是在神师的指导下，在与天主的交往中有更深的爱与被爱的经验，与异性有一般而多元的交往，并在这些交往尽可能地自然大方，促进彼此的人格成长。

如果体会天主渐渐或突然恩赐这项礼物，应从开始就在神师或者另找一位有经验者前坦白受导，不自作主张，不轻举妄动。如果，两个人以任何的藉口秘密进行，其动机都值得怀疑，并且，在秘密中，不但易受魔鬼的欺骗，而且也易受自己私欲冲动的控制。有时等到铸成错误，悔之已晚。天主的恩赐在自私的运用之下可能成为致命的毒药。这种深刻友爱的经验是自天主的爱开始，在耶稣的爱内进行，借天主圣神的引导而完成。绝不是凭著人的思虑和明智能结出果实。所以在全部过程中，应不断地依以下的几个原则分辨神类。

（一）不妨害自己与天主之间的关系：如果这项友爱是来自天主，也在他内进行，那么借着具体人际之爱，双方会更深地认识天主的奥秘，更深地在耶稣内合一，所以绝不会扰乱自己的祈祷，反之，借着对爱的新体验，能在祈祷中更易经验圣三之爱，而内心常充满来自圣神的喜乐与平安。

（二）不妨害自身的责任与工作：如果这友爱来自天主，绝不会妨害一个人承行主旨。自身的责任与工作是天主圣意的具体表现。实际上，有了这个友爱经验更会使自己欢欣喜悦地努力为天主奉献。这种友爱不会使人神魂颠倒，反而使人平常地善尽职责。

（三）不寻求肉性的满足：这一点在甘神父的文章已相当详尽地叙述了，所以不必再多说。

（四）与其他异性有多元性的交往：如果这次友爱是来自天主，一定更促使自己人格成熟，也能改善加深与其他异性的交往。如果双方有任何一方因这经验使自己的社交范围减缩，甚至只与对方一人来往，这是一个危险的记号，表示它很可能不是来自天主。

（五）给对方真正的自由：因为这种友爱是来自天主，天主的爱是彼此忠信的保证，所以彼此要有完全的信任，尊重对方的人格及私生活的权利，绝不可以任何方式强求或胁迫对方为自己的利益牺牲。因为真正的爱必需有真正的自由。如有任何其他的强制因素在内，爱已被变质了！

以上五项不但是开始这项友爱旅程的分辨原则，而且也是在全部旅程中不断分辨的原则。因人的软弱，我们会有失败的可能和事实。但有了这些分辨的原则，可以帮助自己找出失败的症结，而立刻加以改正，重新再往前走。如果不遵守这些原则而仗恃个人一己判断的话，必定会瞎子互相领路，跌入坑内，不能复起。

正如甘神父所说，这种友爱是出自天主的恩赐，由于它是如此的珍贵，双方所以必须以感恩之心接受，在耶稣内藉圣神和神师的引导，以心血和爱情去培养它，才能使它开花结果。如此不但可使双方爱德增进，而且也更能为天主之爱向别人作证，使人分享爱的美果。

（下转80页）

—16—


神学论集-建设地方教会的意义及其在启示中的根据-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

建设地方教会的意义及其在启示中的根据

房志荣

在谈建设地方教会时首先应该交代的是「建设」二字。什么是「建设」中国地方教会？基督信仰传到一地，普通要经过「仿效」和「适应」的两个阶段，然后才能生根，建设起来（注一）。我国五十岁上下的神职和教友大约都有过「仿效」阶段的经验：无论是礼仪、神学、灵修……将西方的一套搬过来，依样画葫芦一番，这就是仿效。梵二大公会议前后，我国一如世界其他各地，开始感到适应的必要，舶来的神学思想和结构必须以适合当地人民需要的方式讲解并传授，必须「译成」当地人民的语言。这种适应的工夫是必须做，且不能间断的，但若停留在此，绝不会有本地教会的出现。要想有中国地方教会，必须积极地从事建设。这建设包括两大步骤：对地方教会重要性的意识化，对地方教会要勇于负责。这是一九七四年世界主教会议以来的新趋势，也是圣神在推动著整个教会所走的新方向。本文分以下各节来讨论：教会、启示、圣经、神学与本位神学、教会训导权。

（一） 教 会

地方教会问题是全部教会学的一部分，而传统的教会学都是从普世教会及其结构出发，甚至停留在此，连梵二大公会议的教会宪章草案也不例外。不过此宪章的最后定稿在某些章节已有决定性的突破（注二），容许用另一种结构原则来讲教会学，相称于东西教会分裂以前（公元第九世纪）或更老的教会结构，那就是以地方教会为重的结构原则（注三）。

—17—

依此原则，天主的教会在于各个别的教会，其中每一个代表著整个的教会。因为只在地方教会或团体中，信友聚在一个具体的地点、围绕著圣言和圣体的祭坛，使教会成一事件，使整个教会可以捉摸。每个地方教会不是普世教会的一所行政处，而是整个教会的缩影。当然，各地方教会不得自足，而必须互相关联：只有地方教会的主教与其他主教过著共融的生活时，他的教会才是整个教会的一分子。由此关联，每位主教应该为普世教会操心，这也是梵二大公会议一再强调的（注四）。教会的统一因此不仅来自罗马圣座的中心约束力，也须经过主教职权的外围向心力。这样由许多地方教会互相联系而建立起来的大一统教会才是活力充沛而多彩多姿的。反之，自从罗马首席中心的概念发展以来，多元的感受渐渐消失，而罗马拉丁教会日益懂成了普世教会（注五）。

关于教会还有一点必须澄清。今日将教会懂成单纯圣统的人固然已经不多，但以教会为奥迹而使之脱离现世，结果弄的面目全非的危险仍然存在。教会固然是基督的奥体，但也多次被称为基督的新娘，既然如此，就不能常与基督同化，或被视为基督的化身。事实上，教会的社会幅度使它成为一群在旅途中的天主子民。甚至有时教会也是不贞的童女，长著嘉禾及莠草的田地，包罗著好鱼和坏鱼的网。不顾圣经关于教会所说的这种种，便会错觉地给予教会一个它所没有的绝对性。教会的存在是为了服务，是为促成来日万民在天国内的合一，因此教会须承认自己的暂时性。教会是未来人类的统一记号和圣事，但并不是那个统一本身。只有当我们意识到制度化的教会本身不是一个目标时，我们才能明确地看清，教会因了它的暂时性，必须与其他的制度有别，不必像其他制度般地念念于自己的生存与长寿，并不知不觉地趋向制度性的僵化（注六）。

—18—

（二）启 示

对教会的正确了解源于天主的启示。启示是什么？启示与信仰的关系又是怎样呢？这是本段要略予交代的。一般人对启示的懂法不免有些偏差。他们认为启示是一些永远的、不变的真理的纲要，天主按照祂不可测量的决意将这些真理告诉人！因此是一些只有天主知道的秘密，是人类得救的完整教诲。今日圣经神学研究的结果却认为，启示是由一些被召叫的见证人所解释的历史事件。

就以旧约来说，以色列民族接受天主的启示并不是一件简单的事，而是经过许多适应的步骤，许多作见证的中间人。天主概念的净化，在协根的神庙同盟会，迦南繁殖神的威胁，达味时代神权政体的让位于国家组织，先知们对王国制度的批判，放逐时期对天主概念的加深神学反省，圣经创造论克服巴比伦的创造神话，最后，晚期犹太教所受的强大希腊影响等——天主的启示就是经过这许多历史事件而传达于人的。

因此应该说，启示是在历史事件中的天人交谈，不是天主单方的灌输。历史事件不能没有人，天人交谈更少不了人。启示既是为人而有，自然也得靠人而存立，换句话说，人的自我奉献、自由答覆，总之，人的信仰，是启示的构成因素之一。这样，启示实在是双方的：一方面有天主，以其自主的、授与的态度走近人，将其绝对的奥秘让人知晓；另一方面有人在历史中对此超越事件的体验，历史是此体验的中介。

这样懂法，才会发觉启示基本上是救恩史：天主启示自己，是要人得到救恩，而此救恩是在历史中得到。这救恩不仅是一连串的中性的事件，而且是一系列延续不断的许诺和满全，这些许诺和满全

—19—

在历史中发生著，直到最后决定性的满全。所说的延续性并不排斥因危机、判决所造成的中断，因为它所靠的最后是天主的忠信，天主忠于祂由永远决定，在时间内许诺的救世计划。救恩史在世界史里完成，同时拯救有罪的世界，给以新的希望。最后救恩史离不开天主的圣言，因为是这里言将历史解释成救恩史，使这历史前进，是这天主的圣言召叫人，恩待人，许给人一个未来。

上文说过，人的信仰是启示的构成因素之一，这一点还得略加解释。人在认识一物时，必须按照该物的特性去认识。天主的特性就是总不能把祂当作一个普通物体来认识。因此用任何方式去认识天主，必须首先跳出主体——客体这个一般认识行动的格式。说得清楚些：天主不限于是说话者或被说出者，而同时还是人内在的条件因素，让这个说出能被听取，否则，人所听到的仍是人关于天主所说的话，而不是天主自己的话（注七）。

能听及能信、是出自恩宠，这个非受造的恩宠，事实上就是天主自己。只有当启示自己的天主成为由听而信者的内在构成因素时，才能将启示当作天主的话来听，否则所听的话会被人「吞灭」而完全失去其为启示的效用。换言之，如果天主的话不在圣神内去听，去说，那么就会被人有限的精神视野所困，成了人的附属品。反之，人若与天主的恩宠结成一体去接受启示，启示的话经过见证人的口便成了天主的话，这话超出其本身，指向人直接与天主相遇的机缘，在那里天主慨然将自己无边无际、不可捉摸的远景展示给人（注八）。

（三）圣 经

在讲过启示的特征以后，才能进一步讨论圣经。圣经与启示并不尽同，因为启示指谓天主整个的

—20—

救人行动，而圣经是予以报导，启示超过圣经，就像事实超过该事实的报导一般（注九）。圣经也并不就是天主生活的言语，却能变成死文字。圣经内的已存资料常能加以解释、批评、实现，甚至纠正，一如在「山中圣训」中所发生的，因为耶稣的那些话的确把西乃山来自天主的法律加以纠正（注十）。

圣经本身指出，天主说话常经过人，天主传授给人的，由那些体验过的人传授下来，天主向人开放是藉那些向天主开放的人所说的话。这样圣经中的资料常能一再解释，并且这种解释的任务是没有终了的。每一时代应将圣经变为己有，这种无休止的释经正是天人之间的无终了的交谈。由此可见，圣经也就是教会生活的表达，只是不应将此表达僵化，好像过去已将其全部意义采掘一空，因为一如上述，圣经的解释是一个无止无休的进程，每个时代、每个文化都应有其贡献。教会的信仰意识在这种不断的新的挑战下才越发深刻丰富，教会在它多元的传统里才会认定：圣经固然是天主的话，但常在人所听的、所懂的、所继续传递下来的话中达到各时各地的人。

圣经在与任何民族接触时，首先能提出两个重点来做比较的对象，即救恩的历史性及团体性两点。救息不是循环式的回到众生之母、大地的胎中，也不是让自己寂灭或与一个宇宙大我合而为一，却是在历史中朝著一个目标发展前进，与一个历史人物密切相关，有一个超越的天主统驭一切，最后将有世界末日的完成。圣经所持有的历史性及团体性澄清后，便可与不同文化的特色对照：例如印度对世界的悲观看法：人生是一个不断的轮回，中国对世界的乐观看法：宇宙人类有其内在的和谐（注十一）。透过圣经与文化的对照，渐渐完成天主与各国人民的交谈。

（四）神学与本位神学

—21—

神学的任务是。一方面忠于天主的启示，另一方面也顾到不断在变化的世界。为能给具体的人一个答覆，神学不该跳过人对己身存在的基本了解而不顾。人对自身的这种了解不仅是个人的，还是位际间的和历史性的。神学的答案应顾全整个的人，不与人所生活的精神气氛脱节，却由人各种的体验中衍生。神学不必预先假定一个现成的完美人生哲学，但任何一种对人生的了解，神学应根据启示的真理予以批判，予以估价，而不可不闻不问地轻易掠过。

如此做去，便会逐渐产生本位神学。本位神学要把西方（基本上是拉丁罗马）教会传统所保存的启示表达清楚，其目的是让启示的内容真能答覆某一固定地区和世代的得救问题。因此本位神学像任何神学一样，也包括三个要点，即启示，周围的世界，及教会。

本位神学将是本地及外籍传教士共同努力的结晶，将以本地人民及文化为主体，以西方历史为借镜。在今日科学的时代，这将非少数专家所能达成，而必须大家合作。本位神学所著重的是服务，即教会为某一特殊的社会秩序所应从事的服务，免得人将基督讯息看成一个纯宗教性的业务。总之，本位神学是福音的翻译和新解释，是把基督的意愿和行径再度提出，让祂与本地文化的思想方式建立起生活的交谈。

在这种情形下，「罗马」的角色只是在旁「辅导」，学习著听取各地方教会的声音。罗马不能给亚洲人及非洲人限定内容，预告他们的神学应该有何面貌。因为本位神学正是要将各地的真理宝藏发掘出来，以致富教会，这些宝藏在地下埋没已久，只有整个教会对新成立的各地教会有所期待时，后者才会有坚定的信心。关于这一点，教会宪章第十三号有很精辟的言论（注十二）。

—22—

（五）教会训导权

果如上述，教会训导权将有何作用？多元的神学不能再像从前那样、可以用逻辑的推理来决定取舍，罗马对各地的本位神学既不认识，也不能全认识，那又如何判断呢？这种情势不将危及宣信的统一吗？

不错，在未来，教会训导权的「语言准则」将特别针对宣信，而不太干涉神学，这当然不是说各地的本位神学将与训导权的语言准则脱离关系。所谓的「语言准则」是在一定的「语言范围」内发生，并受历史条件的左右。人一方面应努力把握这准则的意义，另一方面却应让它向未来开放，因为一切语言准则基本上都能变化。这不是说内容能与形式分离，或人能随时给内容穿上新的语言形式，而无损于内容本身。「语言准则」不等于「语言形式」，而是「语言范围」内的一个现象，或者说，是思想形态的事。在某一语言范围内所产生的思想结晶能整套的搬入另一语言范围，而不致使原来的思想变质。不然的话，此一文化圈和彼一文化圈的人彼此就无法沟通了，这是相反每天的事实和经验的。

上文说过，训导权主要的涉及宣信，但连这宣信也不能在某一神学语言以外表达出来。任何宣信的格式都要利用某种神学，而这神学并不因此便能摆脱它的历史条件。这一事实的后果是：连经训导权所格式化的观点仍不能不带有某种伸缩性。因此，今后的训导权，必须用比以往更大的信任让各地的神学负责保存共同的宣信，即便他们须将之译入另一个语言范围亦然。需要时仍可设定界线，不是用来判断真假，而是用来说清：在教会内某种说法不能成立，因为它与宣信所指的事实不合，或至少

—23—

使之隐晦不影。

不过今后训导权的首务不是划定界线，而是保护那些将一个共同的宣信译至各种语言范围的神学，教会应将神学的多元看作一个必须有的财富，因为这正显示，神学家们不再逗留于天空中翱翔，而是在努力答覆人们关于救恩所怀的先入之见，他们知道由此先入之见到承认耶稣基督所带来的历史性的救恩是一段多么艰巨缓慢的过程。

教会训导权至今所有的肯定说法，与其说是新的信理继续发展的起点，毋宁说是一个共同宣信的已有表达，多元的神学将以之为参考。在此必须澄清：信仰及宣信固然少不了言词（话语），但这话语不循环于自己之内，而是经过概念指向天主的奥秘及现世的事实，二者（即天主与世界）固然不能不经过话语来向我们说明其意义，但二者并不就是话的本身。正因实体与言词间有这种区别，一切真实的翻译方为可能，也正因了这种区别，才能在不同的表达方式中有一个共同的实践。一个共同的信念，虽有不同的表达方式，在教会内仍然能借着共同的礼仪及圣事的实践显示出来。这种实践不必先有概念化的共同信念，而能以共同信念为目标，让它在共同的实践中慢慢出现。共享及合一不仅是概念领域的事，而且也属于实践的领域。多元的神学能借着共同的实践显露宣信的合一，甚至促成这种合一。人能在一同实践真理中走向宣信的合一，或保证隐隐中已有的合一（注十三）。

结论

在建设中国地方教会的开始或同时，明了建设地方教会的真实意义是不可或缺的。要想明了建设地方教会的意义，便不得不以启示的概念和事实为出发点。因此本文的五个段落以教会为开始（一），以

—24—

教会训导权为结束（五），以启示为解释教会的出发点（二），再以圣经（三）及神学（四）为启示的报导和解释。这可算作建设中国地方教会草案的意识化部分。草案以下各段则可视为实践或对教会「共同负责与特殊作证」部分（注十四）。这和梵二大公会议各文件的结构颇为相似。四大宪章中的「教会」与「启示」二宪章主要是道理并促进意识化，「礼仪」及「教会在现代世界」二宪章则讲实践并讲对教会及世界负责。其馀九条法令、三则宣言（注十五）更具体地讲共同负责、特殊作证的人、工具，及各式各样的思想形态和生活情况。建设地方教会与建设普世教会不仅有许多接触点，并且有许多重叠面。

回到地方教会的重点上来（注十六），我们可说：地方教会的建立是天主启示的一个要求。因为启示不是天主单独的说话，人只消极地予以接受。启示是天主与人在历史中的互相交谈，人的反应，人的答覆，人的信或不信是这交谈不可或缺的一部分，是构成启示的因素之一。这交谈不是在天主的永恒中，而是在人的历史里发生，并继续进行。每人有每人的历史，每个民族文化有每个民族文化的历史，不是他人或其他民族文化所能代替的。外籍传教士能给天主的话作见证，能激发本地人答覆天主的话，但不能代替本地人与天主交谈。这是天主的启示及人的信仰的一个特性：经过各种言词，经过各种见证，最后要人从自己的内心，要每一文化从自己的根底去答覆天主。

如果启示是天主与人在历史中的交谈，圣经便是这交谈的记录；如果启示包含人的信仰，那么圣经便是有信仰的人所组成的教会所作的生活表达。不过须避免把圣经变成死文字，却应加以解释和活用，使圣经成为人与天主交谈的活工具。这样圣经借着它所指出的人类救恩的历史性和团体性，每个人和每个文化都能找到自己的位置，及应该努力的方向和目标。

神学不是圣经，但圣经里确实有神学。梵二的启示宪章二十四号称「圣经的研究当视作神学的灵

—25—

魂」，可见二者之间关系的密切。原来圣经的作者们无非是把天主的启示传达给他们当代的人民，同样神学家们也无非是向同代的人解释这个启示。启示常是一样，但这同一启示在圣经各种不同的书里，因了时代和地点的不同有许多不同的面貌。同样神学在不同的地区和不同的文化里也有不同的面貌，本位神学由之而生。

最后教会训导权对世界各地多元的神学仍有其重要角色，不是来干涉神学，而是维持宣信的统一。需要时可划定不可逾越的界线，但更重要的是比以往更信任各地的神学，大家一齐负责来保存共同的宣信。神学的多元并不是威胁教会的危险，而是教会的一大富源，值得保护与鼓励。此外，共同的宣信不仅指信念、也指行动或实践的一致。抑有甚者，在概念化的共同信念之前或之外，共同的实践能表达并促成宣信的合一。由此可见，本草案以下所讲有关实践及负责各段是多么重要（注十七）。

附 注

（一）参阅 HANS-WERNER GENSICHEN：“Einheimische Theologie und ?kumenische Verantwortung”in Theologische Stimmen aus Asien,Afrika und Lateinamerika,I,Kaiser Verlag München 1965,p.17.

（二）参阅「教会宪章」26号，及全部「教会传教工作法令」

（三）参阅J.RATZINGER: “Ergebnisse und Probleme der dritten Konzilsperiode．K?ln 1965,p．68．

（四）参阅「教会宪章」23号；「主教政职法令」6号；「教会传教法令」29号。

（五）参阅JOSEF MUELLER : Missionarische Anpassung als Theologisches Prinzip. Mission Studies

—26—

and Documents 31．Kschendorff,Münster Westfalen,1973,Num 511．

（六）参阅 OP．Cit P．58f．

（七）Cf．H．VORGRIMMLER：“Offenbarug”in L Th K2 VII，1116．

（八） Cf．K．RAHNER：“Wort Gottes” in L Th K2 X，1235-1238．J．Müeller, op．cit pp．59f,94, 101f

（九）参阅 H．RATZINGER：Ein Versuch zur Frage des Traditionsbegrffs,in RHNER／RATZINGER:Offenbarung und Uenelieferung, p.34.

（十）SCHELKLE （Wort Gottes,in: Wort und Schrift 16）引出以下的结论：「在圣经中有些地方虽明言是天主的话，最后不一定就是天主的话。因为圣经中有些事是暂时性的，是不完整的，甚至也能有人的限度及人的缺陷」。

（十一） 参阅 CHOAN-SENG SONG：“Die zeitgen?ssische chinesiche Kultur und ihre Bedeutung für die Aufgabe der Theologie”in Theolog.Stimmen aus Asien I, pp.52-72. J.Müller,op.cit.pp.103,281,283.

（十二） 参阅 Josef Müller,op．cit．pp．286，293f．

（十三） 参阅 Josef Müller,op．cit．pp．287-290．「启示宪章」。8、10号。

（十四）一九七五年十月三十一日「与主同行」手册，李震神父「道理纲要」语。

（十五）九条法令为：「主教牧职」，「教会传教」，「教文传教」，「传播工具」，「司铎职务」，「司铎培养」，「修会生活」，「东方天主教会」，「大公主义」；三项宣言为：「信仰自由」，「教会对非基督宗教态度」，「公教教育」。

—27—

（十六）参阅ALFREDO MARRANZINI，S.J.: “Teologia della Chiesa Locale”in la Civiltà Cattoloca,quaderno 3021 （20 dicembre 1975）pp．543-553

（十七）本文原为主教团秘书处而写。「本草案」指研究设计小组所拟定的「建设中国地方教会草案」。

—28—


神学论集-上主之言的谛听者-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

上主之言的谛听者

——论卡尔·拉内（Karl Rahner）的人性学——

温保禄著 郑文卿 译

卡尔·拉内所出版的书，数量之多几乎令人望而却步。在十大卷的「神学研究」（Schriften Zur Theologie）里所收集的都是学术性的短文和演讲。拉内在很重要的神学大辞典和参考书中如：Lexikon fuer Theologie und Kirche，Sacramentum Mundi，Handbuch Zur Pastoraltheologie，及 Mysterium Salutis等书中发表了无数的文章 其中有些是高度学术性的。又在「争论中的诸问题」（Quaestiones Dissutatae）。这一丛书中，有好几卷是出自他的手笔。他所出版的书中也包含有默想，讲退省及有关灵修和铎职危机等各方面的书和文章。他接受教会报纸的访问，也接受教外杂志如：Spiegel和「新闻周刊」（Newsweek）等杂志的访问。他的演讲、文章和出版的书籍差不多涉及任何可以想到的题目。

但在一次讲论神学方法的演说中（注一）他说：他所写的最后一部有系统的著作，乃是他于三十年前，即一九四一年所发表的「上主之言的谛听者」（Hearers of The Word）（注二）。

在「上主之言的谛听者」一书中，拉内尝试为宗教哲学提供一个基础（注三）。因为该书对哲学和神学均具意义。他描写该书的内容为「基本神学的人性论」（注四）。因此「上主之言的谛听者」一书，在拉内的第一部哲学著作「世间的精神」（SPirit in the World）和他的无数神学著作中，处于居中的地位。

—29—

「上主之言的谛听者」是以「世间的精神」为根据，并从基本神学的角度加以发挥。前者把后者作一撮要的叙述，这样「上主之言的谛听者」乃为拉内的以后神学著作提供一个哲学的基础。拉内（在「世间的精神」中所得到的，又在「上主之言的谛听者」中予以提要叙述；并更为深入）的哲学洞见，对于拉内所涉及的广阔神学领域，几乎处处都有帮助。研究一下拉内如何在他的哲学（本文第一部）和他的神学（本文第二部）里把人视作上主之言的谛听者，便可以带领我们到达拉内神学思想的基础与核心，也能够帮助我们了解拉内在当代许多神学问题中所采取的立场（本文第三部）。

壹：从哲学的角度探讨人为上主之言的谛听者

拉内在「世间的精神」一书里，根据圣多玛斯的理论，于详细探究了有限知识的形上学以后，对于人是否自我开放以接受天主的启示一点，陈述自己的立场如下：

「如果我们用这种态度来了解人，则人能够谛听究竟天主说了话没有，因为人知道天主是存在的，天主能够说话，因为祂还未被人所知。」（注五）

拉内在「世间的精神」的最末一页里才达到如上的结论，即人常常是自我开放的以接受天主的启示。这个结论变成了拉内的第二部（也是最后一部）哲学著作「上主之言的谛听者」的中心论点。为著正确了解拉内的基本观念（以及下面对拉内的基本观念所作的解释），我们必须记住，当「上主之言的谛听者」初版之时，拉内已经在教授神学。因为他专注于神学的工作，以致无法再回到哲学工作上去。他把自己哲学著作的再版事宜委托给他的学生梅兹（J．B．Metz）办理。虽然他转而从事很多

—30—

种神学的研究，他的基本观念丝毫没有改变（注六），但亦未会停滞不前。他早先的看法如今表达得更为清晰，早先的观念如今是从新的、更宽广的角度去看。虽然后来的清晰观念合乎早先的看法，但在拉内的哲学著作里，这些新的观念并不明显可见，而且神学著作常常不指出这些新观念和拉内哲学的关联。因此，为著一睹拉内思想的全貌，我们可以利用，有时甚至被迫利用拉内的后期作品。

我们既无法在这里详细报导拉内的重要而精心的哲学著作，我们只有把自己局限在拉内的中心思想上，即人的精神的超越性上。

一、一切精神行为的超越性

依照拉内的看法，人之聆听天主之言的能力并非是一种额外的能力，而乃是一种奠基于人的基本结构上的机能，即基于人的精神趋向普遍存有的超越性（注七）。因为人的超越性与他之有听见上主之言的能力系同一回事。所以这种超越性以及他向往天主的趋势是一切知识行为（注八）和一切自由抉择所不可少的因素（注九）。

这种视人为具有超越性的看法，正是响应了圣多玛斯的教训（注十），并构成了拉内神学的主要哲学基础。以下我们只要举一个简单的例子、来探讨此种观点的正确意义。因此我们要问：我们怎能说，即使在最简单的知识行为中，我们亦隐隐地知道天主的存在？

（一）、人的知识之基本结构

一切知识……只要它断定某些事物为真实的，则这个知识便发生在以「肯定一般的存有」为背景

—31—

的范围之内（注十一）。因此，一切知识行为有相同的结构，并总包含下面两个成份：

1．在前景部份，我们所面对的都是有限事物，诸如人，动物，物质的东西，个别的行为等。不论我们知识的对象多么伟大，他们总是有限的。即便我们尝试去想一些无限的事物，我们也必然的把它当作有限的事物来想，因为我们总是能够想到一些比这更多和更大的事物。

2．但是我们的一切知识行为和一切问题都发生在以「是」来表达的存有的视野内。因为不论我们想什么，说什么，问什么，我们不能不用「存有」的概念来问，来想，来说：这「是」什么？它「是」（这个或那个）？或不是（这个或那个）？这个「是」什么？

因此，我们对于此物或彼物作一陈述之前，或发出任何问题之前，必须先对「是」有一先行的领悟。对「是」这个先行的领悟乃是我们所最为熟识的知识。因为我们对任何事物的了解只能用「它是这个」或「它是那个」来表达。但是这个「是」的意思也是最为捉摸不定的和最困难了解的。因为即使问一个关于「是」的意思的问题，也要依赖对「是」的先行领悟上，然后才能问：我们在一切判断上和我们在一切问题中所用的这个「是」究竟是什么？

这种先行领悟的「是」的范围是没有限度的。它可用于任何可以想象的事物，因为在「存有」之外，我们无法想象任何事物。「存有」的范围好像是无限的，它包含一切的可能性和一切的实有物。虽然「存有」看来绝非认识的客体，但它呈现一种绝对无限的性质。

（二）、作为人的知识之背景的「一般性存有」和对「天主的存有」之肯定

—32—

1．拉内的立场及此立场所引起的问题。

知道一切知识都发生在「一般存有」的视野之内，或发生在以「存有」为背景的范围之内（注十二），知道『任何知识无由产生，除非先对呈现在一切知识之中而永不衰竭的「存有」有所认识』，是并不困难的。因此，我们同意拉内的看法：

「正因作判断和自由行动乃人的生存所不能缺少者，是故对于存有以及其对此存有的无限性的先行领悟（Preconcept），也是人的生存之基本结构所不能缺少的部份。」（注十三）

但拉内所急忙加上的如下主张：「在这一种知识行为所需要的先行领悟中，也包含有对天主存有的肯定，（注十四）」是很难了解的。

我们怎能说，对于一般性存有的预先领悟，确能证实「无限存有」的实有，而不仅是我们理智的一种作用而已？而且，纵使我们可以说，对于一般存有的预先领悟，证实了「绝对存有」（esse absoludum）的实有，我们又如何解说这个「绝对存有者」就是大家所谓的「天主」呢？（注十五）

2． 解决此问题的原则

在「世间的精神」（注十六）和在「上主之言的谛听者」（注十七）中，从对一般性存有的领悟过渡到「天主存在」的肯定，其间有些突然，而且措辞难以令人了解。虽然如此，这两本书均包含有如下的成份，足以作证以上的结论为正确：

—33—

（a）知识和实体（reality）

「判断所达到的就是实体」（注十八）。当我们判断说：阿花是一只狗，我们的意思不是把「狗」和「阿花」这两个概念连结起来，而是指向某一事物的实有本身。

圣多玛斯和拉内都认为：「存有」（to-be-real）乃是唯一以自身为基础的基础（注十九）。

（b）肯定有限事物的存有的先决条件

肯定一个有限存在物的实际性系以肯定「绝对的存有」的实际性为先决条件（注二十）。

简言之，因为：「阿花是一只狗」这个断语肯定了：（a）一个「有限存有物」的（b）实际存在，所以，我们能够说，对于「一般性存有」的预先领悟，包括对于「绝对存有」的实有之肯定。这一点我们必须逐步予以解释。

3．肯定「有限存有」之实有，如何包括「绝对存有」之肯定？

（a）一切「有限存有物」均有问题

一切判断均可简化为如下的形式：这个（东西、动物、人）是（如此这般）。一切问题所问的都是同样的事：究竟一个「有限的存有物」是或不是（这样或这一类的）。表面上看来，世上最明显的事无过于「有限存有物」之实有。但是实际上世上最有问题的也是这个「有限存有」之「存有」（being），因为针对著这个看来毫无问题的「有限存有」之实有，我们不能不发出所谓「形上学问题」，问及存有物之存有究竟是什么（注廿一）。只要这个问题一旦被提出，因其必要性系发自人的存在（廿二），它动摇了一切安全的基础。因为这个问题和一切事物都有关系，一切事物均受其质询，它粉碎了所有的安全

—34—

和习见，只剩下我们所唯一熟悉的，对于无限神秘的存有之那先行领悟。在这个尖锐的问题冲击之下，一切有限的存有物——不论其如何充实

——看来都成为有问题的，有如悬挂在虚无的深渊之上，岌岌可危。因为它们不是纯粹的存有；（being pure and simple），而是统统被限定于这个存有之内，不能成为那个存有物。每一存有物和每一存有物之总和也不过是实现存有之一小部份。每一存有均有所肯定，同时（在某些方面）也有所否定。每一「有限存有物」都有一份存有，但都不是纯粹的存有。我们作一切肯定或否定时所根据的背景是较为自明的，「有限存有物」的实体则较为不自明。形上学的问题把一切都倒置了：看来是捉摸不定，远不可及和无边无际的背景，现在变成了唯一不成问题的实体；相反地，那些出现在我们理智的前景里的种种事物，看来是自明的实体，现在却变成大有问题了。

（b） 「有限存有物」的实有

然而这些不稳定的「有限存有物」是实实在在的存有。虽然它们不是纯粹的存有，但它们仍然存在。虽然它们被「非存有」（non-being）所浸润，它们仍然存在。它们不是幻影，而是坚实的、令人迷惘的实体。

（c）「无限存有」的贵田应予肯定

我们是否能够肯定这些以「存有」与「非存有」而构成的有限事物的实际存在，而同时又否定，不与「非存有」相混合，亦不受任何限制的「存有」实际存在？或者，我们是否能再进一步说：只有先肯定「无限存有」的实有，然后我们才能肯定「有限存有」的实有？

如果我们一方面了解到形上学问题的冲击力，剥夺了一切「有限存有」的宛若自明的实体，一方

—35—

面也注意到这些有限物无可置疑地存在著，我们便会了解，肯定「有限存有物」的实有，实际包含而且假定我们已经肯定了与其绝对不同的「存有」的实有。这个与「有限存有物」绝对不同的「存有」，必定超越形上学的质询，也必定和一切「有限存有物」不同，它不受任何限制，它包含一切实体。这个「存有」必定是「存有自身」，不与任何「非存有」相混合。

因此，我们知道，肯定任何「有限存有」的实有，即包括且假定先已肯定了「无限存有」的实有。

4．无限存有和我们所谓的「天主」

但是，那个在一切理智判断中所肯定的「无限存有」是否就是我们所谓的「天主」？

因为「世间的精神」和「上主之言的谛听者」两书有其特殊的目标，也可能因为我们在上面所指出的理由，拉内没有证明这个「绝对存有」不但是「哲学家的天主」，也是我们所有信者所喊的天主。不过「天主」的特征可以在「绝对存有」里看出来。

他不是我们可以把握的东西，但他呈现在一切事物之中，作为支持一切事物的基础。他不被限定在「存有」的某一有限范围之内，而是存在于一切事物之中。没有他，一切有限的实体都要陷入无底的空虚之中。即使有人否认他的存在，但在否认之时，即已证实了他的存在。他是真正不可思议的，因为在我们一切的判辞中所不能不用的「是」，只能适用于有限物体，因而不足以表达那不类世事世物的那一种实体。他和人的内心状况（inmost being）有无限的密切关系，一切偶有事物因他而存在，一切偶有事物是他所安置的。因此，他必定是「意志」（注廿三）。因此他展示了一切信者所称为「你」的天主的特征。

—36—

5．撮要

以「世间的精神」，「上主之言的论听者」及拉内的其他作品为基础，我们已到达了拉内所反覆申述的论点：在信仰基督启示之先，人在他的一切知识行动和自由行为之中，已经和那位格性的，称为天主的奥秘相会面（注廿四）。

二、对于超越界的优惠经验

（一）、这些优惠经验的重要

拉内在「世间的精神」里用了四百面的篇幅作详尽的论证以后，才达到如下的结论：人能够开放自己以接受天主的启示。在「上主之言的谛听者」中，他的论证更详，但较难于了解，因而须加补充说明。如果人必须先了解这些论证然后才能认识天主，恐怕他们永远不能知道在一切的知识中和一切的抉择行动中，他们所面对的是谁。日常的忙碌生活会压住那本来已经十分微弱，十分黯淡的，对于包围著并支持著生命的那种奥秘的体验。拉内知道这一点（注廿五），因此他举出几个经验。并指出在这些经验（注廿六），人之向往天主的超越性比较明显地呈露出来。

（二）、些优惠经验的特征

人和天主相面对的这种优惠经验，系建立在人之一切知识和自由行为所表现的趋向天主的超越性

—37—

上。但在这些经验里，隐存在人的心灵深处的向往天主的趋势，突破了平日的例行生活而呈露出来。对于存在深处的经验，不论是积极的或消极的，都显示出人心向往天主。这些经验没有纯粹是消极的（即仅仅经验到缺乏），也没有纯粹是积极的（即仅仅经验到「圆满」或「富裕」）。因为一切经验都是为明白表达那基本的经验，即对「有限存有物」的实体之神秘的经验。因此，在焦虑之时，即人经验到自己的绝对可怀疑之时，和在面对死亡之时，即人经验到自己的绝对无能力之时（注廿七），人仍然经验到，他是被神秘地支持著。同样地，在不可言喻的快乐之中（注廿八），在无法根除的希望之中，我们经验到在我们的生命之中，有一种超越我们那无可否认的有限性，暂时性和庸俗性的力量在鼓舞我们。在经验到有绝对约束力的道德要求之时（注廿九），人感觉自己隶属于一种绝对的权威，并受命于它。在知交相遇之时，或在相爱之中，人经验到自己受别人无条件的接纳，也经验到自己无条件地接纳别人。这时他们又经验到自己正面对著一种超越自己正面对著一种超越自己和友伴的脆弱而有限的存有的能力。这样，人在其脆弱不安的深渊和在其存在的高峰，均发现自己是被一种无限的力量所支持著，并和一种无限的力量相遭遇。

（三）我们所谓的「天主」是什么意思？

这些经验，因其具有如此深度，清晰地揭开了我们在一切行为中所面对的那一位的特征。因为就是从这些经验中，我们导引出来那神秘地存在于我们生命之中的那一位的名字，因此，这些经验也有助于澄清我们所谓的「天主」究竟是什么。

因为我们必须想象天主是不受任何限制的，掌握有「存有」的满全性，我们可以称祂为「单纯的存

—38—

有」，「无限的存有」或「绝对存有」。

因为祂无处不在且永远不会变成直接知识的对象，又不能用言语来表达，我们可以称祂为「奥秘」。「奥秘」这个名称已经变成拉内最喜爱的天主专名。不论何时他对现代的人说到天主之时，总爱用这个名字。

因为人经验到祂乃是真、善、美的源泉，我们可以称祂为「绝对的善」或「善的满全」。因为人经验到绝对的命令是由祂发出，我们可以称祂为「一切责任的本源」。

又因为人经验到召唤人的天主，要求人对祂的召唤作位格上的回应，我们可以称天主为「有位格的，绝对的你」。

既然一切有深度的经验均指向天主，故天主可以有无数的名字。天主的一切名字均有助于人一再地认出，他们心里早已认知的那一位。

有了这个了解，现在我们可以探究卡尔·拉内的哲学人性论的实际意义。

三、把人视为「上主之言的谛听者」之实际意义

卡尔·拉内不但把这种人性的哲学观应用到他的神学的一切领域里，同时也指出这种哲学观的当前的实际意义，特别在有关对付无神论的问题上。

（一）无神论者对天主的经验

人与天主的关系，若依照拉内的看法，则「福音的传播者从不会见过一位以前与天主毫无关系的

—39—

无神论者。如果福音的传播者所面对的是自由的，成熟的人，那么他在原则上是遇到了一位、对我们所称为天主的，已经有了真实经验的人。」（注卅二）

即使有这样的人，「天主」这两个字对他已经没有意义，即使他从不向天主祈求，只要他——不论在快乐或失望时——意识到自己的有限存在的神秘，尤其是当他感觉到自己正面对著一个有绝对约束力的道德命令之时，他已经面对着天主。在他的一切自由行为之中，他已经面对着天主。因为：「假如他真正知道什么是绝对的忠信，完全的诚实，为他人的好处不自私地牺牲自己，以及其他类似的基本情操是什么，那么他多多少少地也认识了天主。」（注卅三）

（二）应付无神论的方法

如果一个自由的、成熟的人不能完全没有对天主存在的经验的话，那么福音传播者的工作就在于如何使用一种引人进入基督奥秘的教学法（Mystagogy），去帮助无神论者意识到「自己对天主的超越经验」（注卅四）。换言之，福音传播者不应认为，他应传授给非教徒一种他以前毫无所知的，有关一个客体的知识。他应当指证，非教徒于经验到绝对的忠诚，完全的真实，不可言喻的快乐及绝对的可怀疑性之时，他已经经验到教徒所称谓的「天主」。

（三）福音传播者自己对天主的经验

说到如何对待无神论者之时，拉内非常强调上，福音传播者自己应当有对天主的基本经验。拉内写了一本有关铎品的书（注卅五）。该书的第一部份便是讨论这个问题。他指出，对天主的经验是神父和所有的

—40—

人所共有的经验，倘无这个经验，基督信仰所特有的概念便失去其意义。在一篇文章里（注卅六）他说，教会之所以无力对付无神论，其主要原因之一就是，在福音传播者身上缺乏此种对天主的经验。

贰、拉内的「人为上主之言的谛听者」与他的神学人性论

卡尔·拉内在他的哲学著作里、指证哲学能够达到如下的结论：在一切知识行为和自由行为里，人处处与天主碰面。因此，「人的基本情况在本质上乃是永远与天主相面对的情况。这个天主是自由的，因为祂怀有许多无可估计的与尚未实现的可能性。（注卅七）「虽然依人的经验和哲学能够窥见这个天主就是「一切责任的本源」，就是「有位格的，绝对的你」，就是「意志」，而因此与人的命运有关，哲学不能知道究竟这个天主有否对人说过话，或者究竟祂是否一直保持缄默。哲学更不能知道，天主有关祂对人类命运的计划有何启示。

因此哲学所提供的一切答案，又引起新的和更迫切的问题。在我们的一切行动中所面对的这个天主究竟是谁？这个自由的天主，「怀有无可估计的许多可能性」的天主，对于人的命运究竟作了什么决定？简言之，对于我们人来说，这个天主究竟是谁？对于天主来说，我们人究竟是什么？

哲学不得不提出这问题，但不能解答这个问题。可是基督徒相信，天主曾经在以色列的历史中和在耶稣基督的生命、死亡和复活里对人说了话。这种基督徒的基本信仰，不但同答了作为「上主之言的谛听者」的人，不得不问而无法自行回答的问题，同时也修正了我们对于「人心向往天主」的看法。

因此，「作为上主之言的谛听者的人」这个题目，反覆出现在卡尔·拉内的神学人性论里。

—41—

一、超自然的「存在之基本状况」

（一）天主的「自我揭露」计划塑造了受造的世界

「天主愿意把自己的一切传达给人，把爱情——就是天主的本体——向人倾诉。这是天主的唯一真正计划。任何其他事物的存在，都以赐给永恒的爱之神迹为目的。」（注三十八）

如果天主对受造物的自我启示和自我给予，在祂的意愿里居首要地位，那么人的结构以及世界的给构受此计划的影响，都要把此计划反映出来。（注三十九）因为：「人的具体实质是什么（Quiddity） 完全取决于天主」。所以：「天主的有约束力的安排，不仅是从天主发出的命令，而且是人的最内在的深度。」（注三十八）

「上主之言的谛听者」由于其精神的超越性，常与天主碰面，他所面对的这个天主并不决定保持缄默，而决定了把自己揭露，把自己赏给人。祂把人造成为这种自我揭露的接受者。天主因其自由而永恒的抉择，把自己介绍给人，并为达成此目的而塑造了人的具体存有。

（二）超自然的「存在之基本状况」

因此，人于实际听到天主说话之前，于实际接受天主的自我给予之前，甚至当人任意地拒绝天主赏赐的时候，人仍然是朝著与天主相遭遇的方向前进。因为人心向往天主的自我启示与自我给予的恩赐，这种向往塑造了人的整个结构，并因此构成了人的一切行动的基础。为此，人心向往天主可称为

—42—

「存在之基本状况」；又因人心向往天主和受造精神体的超越性并不完全是一同事，它引导人趋向一种超越受造物的能力之目标，因此，这个「存在之基本状况」又称为「超自然的存在之基本状况」。

「超自然的存在之基本状况」乃是人所受的，客观的，本体上的，由天主之恩宠加于人的本性之上而因之是超性的修饰。但事实上，它在现实的世界里亦从不缺乏。（注；四一）

信仰所宣布的信息，业已揭开了人作为「上主之言的谛听者」的新的深度：神学于论及天主之时变成了人性学因为他已经揭开了人的存有之最深度的宗向，也揭示了人要变成无限天主的爱情伴侣的号召。

二、恩宠的经验

（一）超越的经验和恩宠的经验

人因着其精神的超越性与天主相遇，人又因着「超自然的存在之基本状况」与天主相遭遇。在两种情形中，所遭遇的是同一的天主。因此，拉内把精神超越的经验和对「天主所赏赐的恩宠」的经验，甚至和被人所接纳的恩宠的经验视作同一回事，假如我们经验到精神的超越性，那么：

「我们（至少是我们生活在信仰中的基督徒）事实上也已经经验到超性界的事理。我们的这种经验常常是很不清晰的和不可言喻的……不过我们知道，我们所体验到的实际上不仅是我们自己的精神，而是生活在我们内的天主圣神。」（注四二）

拉内把超自然的经验（也就是与天主相遭遇到的经验）与恩宠的经验视作一回事。这个看法，究竟

—43—

拉内坚持到何种程度，可由下面两篇文一早看出。这两篇文章基本上包含同样的材料，但所取的题目不同：一篇命名为「对恩宠经验的反省」（Reflections on the Experience of Grace）（注四三）。另一篇则为「现代人对天主的经验」（Gotteserfahrung Heute）。（注四四）

因此，那些优惠的超越经验和与天主交往的经验，同时也是（天主所赏赐的恩宠或已被人所接受的恩宠）优惠的恩宠经验。

「……无限渴望的经验，极度乐观的经验，无法平息的不满经验，一切喜乐之有限性的痛苦经验，对死亡的反抗经验，与绝对的爱相遭遇的经验，对罪的经验，深沉的，仍然持续的希望的经验等……都包含著对恩宠和对本性的经验。」（注四五）

（二）「人心向往天主」的实际意义

拉内再次指出这种「人心向往天主」的看法的实际意义。如果人不但向往可能的启示，而且也向往实际赐予的启示，那么福音的宣讲并非传达给人任何完全新的真理：

「福音的宣讲不过是明白地唤醒那因看天主的恩宠原已潜存在人的存有深度里的思想。此种恩宠永远包围著人，包括罪人和非信友在内，成为人的存在之无法逃避的背景。……」（注四六）

叁「上主之言的谛听者」与卡尔·拉内的整个神学

卡尔·拉内之以人为「上主之言的谛听者」的看法，关系神学的基本论题。拉内自己的作品便已足够证明这种人性论的丰富含义。下面我们只能简单地报导一下拉内自己在神学的各种领域里所达到

—44—

的几个重要的结论。

一、神 学

（一）神学和哲学

在「上主之言的谛听者」里，拉内业已指证，哲学与神学系彼此独立而又关系密切的两个学科。哲学指出人是开放的，不得不留心谛听从天主而来的可能启示，天主对人所说的话在人心内总要和哲学打交道（注四七）。哲学的「最终目的乃是把我们之有谛听上主之言的必要，予以有系统的陈述。」（注四八）天主对人说话，要求人作全人格的回应。因此，「不能不以人的异于信仰的哲学知识为其条件。」（注四九）

拉内知道人的具体存有系受「超自然的存在之基本状况」塑造而成，因此他接著说：

「哲学和神学虽然有别，但它们之间有统一性，其彼此接近的程度，实较我们迄今所省察到的更为接近。」（注五十）

「超自然的存在的基本状况」使人的整个存有都倾向于接受天主的自我揭露。因此，哲学所讨论的是「纯本性的人」的自我了解，也论及天主的恩宠在人身上所产生的种种影响。当哲学论及人的时候，它已经涉及天主恩宠的工作。

（二）神学和人性论

在「上主之言的谛听者」中，拉内业已指出，哲学的人性论和神学之间有密切的关系，因为哲学

—45—

人性论之最终目的即在于把我们之有「谛听上主之言」的必要，予以有系统的陈述。（注五一）

但是「今天的信理神学也必须变成神学的人性论」（注五二）。因为「启示乃为使人获得救恩的启示，所以，神学在根本上乃为使人获得救恩的神学」（注五三）。换言之，因为神学的主要任务是讲解基督的救恩，又因为我们需要先了解人的具体存有，他的抱负，他的困境和他的需要，才能了解福音解救我们的意义，所以人性学为神学的先决条件。（注五四）

神学不但以人性论为先决条件，而且神学本身就是人性论。因为神学所阐明的信仰，不是对于无关痛痒之事的中立报导，而乃是涉及天主对人的计划：「启示讲论人的来源，人的目前状况及人的生活目标。」（注五五）

（三） 神学和非基督宗教间的交谈

就人心向往天主之自我给予这一点来说，卡尔·拉内的立场暗含对于非基督宗教予以新的估价的可能性。因为：「人的超越性（即便是因天主的恩宠而被提升起来，解放出来的那种超越性）能够以不同的方式，在种种的名称之下、表现出来。」（注五六）所以：「我们能够说：无论在什么地方，只要个人作一道德上的抉择……他的道德抉择也能够被认为是一种被超性恩宠所提升的，并与他的得救有关的信仰的行为。」（注五七）因此：「基督徒在遇见其他宗教的教徒之时，他不仅是遇见了一个纯粹的非基督徒，而是遇见了一个被认为在某一方面已经是不具基督徒之名的基督徒。」（注五八）

这种把人视为以天主之恩宠为宗向的看法，不但影响我们与非基督徒个人之间的关系，也影响我们对非基督宗教的评价。

—46—

「由于人有社会性，人在以前的社会里甚至比今天更为团结。我们不能想象，这样的人能够在绝对私人的，内心的生活里，处于自己所生活的宗教团体以外，达成其与天主之间的关系。既然为了能得救，人必须要做有宗教信仰的人（homo religiosus），那么他在大家所生活其中、不得不生活其中的当时当地的宗教信仰里，必须会有做一个有真信仰的人的机会。」（注五九）因此：「基督时代以前的其他宗教也不能自始便被认为是不正当的宗教，而应被视为极可能有积极意义的宗教。」（注六十）

二、上主之言的谛听者和基督宗教的中心奥秘

因著精神的超越性，又因著「超自然的存在之基本状况」，人能与在基督身上启示自己的天主相遇。因著人心之向往天主的性质和人的整个存有的方向，基督宗教的许多中心奥义对于人而言，并非无关痛痒和彼此不相关联的理论，而是阐明呈现在人的生活中的奥秘。对于探求人的生活深度及了解基督福音的意义的人而言，每一奥秘和全部奥秘都具有内在的可信性。

（一）、人的具体存有——恩宠——启示

1．超自然的存在之基本状况——恩宠

因为天主邀请人来分享祂自己的生命，这种召唤塑造了人的整个具体的存有。因此，人在其具体的存在中发现了赐人恩宠的天主。人只要接受自己存有的高度和深度，便接受了天主的恩宠，也就是

—47—

接纳了天主自己，人若弃绝自己的存有，他便弃绝了天主的恩宠和天主自己。虽然恩宠不是人的存有的一部份，但人是在自己的天赋存在里找到了恩宠。

2．超自然的存在之基本状况——恩宠——启示

如果天主赏赐的恩宠，被人接纳的或弃绝的恩宠，系活跃在每一个人的心中，则我们还可把我们的理论往前推进一步。假如我们（和拉内一起）假定：（a）因著天主普救世人的意愿，天主所赏赐的恩宠把每人的理智力都以不可言喻的方式提升到一个超自然的平面上（注六一）。（b）假定我们又根据圣多玛斯的看法认为，这种让人自由决定要否接受的「存有的圣化」（entitative divillization），即使人不以信仰接受它，它仍然使人的基本的主观气质变成超性化（注六二）。那么，我们就可以做以下的结论：

对于任何人而言，这种「超自然的存在之基本状况」本身便构成了天主的启示。这种启示是借着天主在恩宠中的自我给予而传给人的（注六三）。

说得更简单一点，既然天主诚恳地把救恩赏赐给一切的人，又因为这种爱和友情的赏赐总不强制人的接受，或无视人的自由，因此天主也把祂自己和祂的仁慈赏赐、启示在人的存有深处。

拉内把「超自然的存在之基本状况」和此种启示视为同一回事。从这个看法中，拉内得到很多的结论，如对无神论、非基督宗教、对神学和哲学应采何种态度等。他也认为他的看法能帮助神学重新探讨启示神学及信仰神学中未受足够注意之处。诸如：「在启示的接受者身上，启示如何产生？」，「剔除神话的解经法」（demytholosization），蕴存的信仰（fides implicta），信仰的统一性的问题（注六四）。

—48—

（二）、恩宠，三位一体，天主降生——奥秘之间的统一性

恩宠的天主把自己的临在呈现给人心，并把自己的内蕴传给人。天主的此种召唤，塑造了人的整个存有，因此整个基督徒信仰的奥秘，可以在恩宠中找到。因为「三位一体和天主降生这两端信理都包含在恩宠的奥秘里」（注六五）。

1．恩宠和三位一体

恩宠的奥秘系包含在三位一体的奥秘里，因为恩宠并非一种和天主自己有别的恩典，而乃是天主的自我给予。假如我们在信仰中打开我们的心，则：

「圣三便在信仰的经验之中和我们会面……以绝对的方式将自己给予世界的，又身为天主竟与我们人接近的奥秘，就是那个绝对原始的，非被生的天主父，由于这个出于自愿的自我给予而不得不亲身在人类历史上有所作为的那个「原理」（Principle）就是天主子，所给予的并被我们所接受的那一位，就是天主圣神。因为此三种不同的关系是我们与自我给予的天主之关系，所以我们可以说，此三种关系系天主自己内的事。」（注六六）

2．恩宠和天主降生

天主降生成人是恩宠的奥秘。因为天主圣言与其人性之结合的奥秘，就是创造一个与祂不同的，但适于接受祂的自我给予的接受者（注六七）。因此，「我们立刻可以说，二性一位的结合并非天主无限奥秘

—49—

以外的又一奥秘。它就是这个奥秘的至高无上的形态。」（注六八）

（三）基督信仰之中心奥秘的可信性

拉内之所以要证明基督徒信仰中之各种中心奥秘之间的统一性，并非纯为神学上的理由，也是为著要指出每一奥秘及奥秘全体之内在可信性。（注六九）

1．天主降生

如果我们了解人是朝著天主而开放的，那么天主降生的奥秘便已失去神话的味道。

「天主降生是绝对的奥秘，但也是可明白的奥秘。我们几乎可以认为降生这件事之所以是难以了解，并不在于降生这件事本身，而仅仅是在于以下的事实：即绝对的奥秘竟然就在此时此地在纳匝肋的耶稣身上发生了。」（注70）

即使此种事实性也呈露某种程度的可信性。「当我们渴望著天主的无限接近之时……我们寻找著天主的临近究从何方而来，从而体验到我们不可向精神上去寻找，而应该向世上的居处中去寻找，我们只能在耶稣身上可找到所寻求的。因为在耶稣头顶上，天主的星星也为之驻足。只有在耶稣面前，我们有勇气跪下。快乐地哭泣著祈祷：「圣言成了肉身，居住在我们中间」。（注71）

2．三位一体

同样地，如果我们了解人的超越性，相信恩宠的奥秘，那么三位一体的信道便不再是一个谜，不

—50—

再是对人的服从性的测验，以测定人是否服从天主的命令，去相信天主所说的一切话。它变成基督比信仰所宣称的唯一奥秘的明朗化：

「基督徒信仰所真正要宣布的究竟是什么呢？不是别的，乃是宣布 这伟大的奥秘仍然是一个永恒的奥秘。不过这个奥秘愿意在绝对的自我给予中（所给予的乃是无限的，不可了解的和无法表达的存有，乃是自甘临近人心的存有。它的名字就是天主。），把自己的内蕴赏赐给那些体验到自己的限制与虚无的人。」（注72）

宣讲这种恩宠的无所不包的奥秘，对于业已经验到自己精神的超越性的人而言，此宣讲的本身有其可信的凭证。「人系植根于不可解的奥秘之深渊中（注73）」，这奥秘自我显现其使人得以满全的临近，而不是严酷的审判（注74）。虽然人觉得「难以接受和难以相信，这种绝对的奥秘是临近而非遥远，是无私的爱情而不是把人投入自己的虚无中的审判。」人能够在自己身上和在他所面对的奥秘上找出可以相信的充份理由。因为他不得不问自己：

「在这世界上和在人身上，不论在内心或在外表，不是有许多光明、许多快乐，爱情和光荣，使得我们能够说，这一切只有绝对的光、绝对的快乐，爱情和光荣，才能加以解释吗？」（注75）

评价

拉内以人为「上主之言的谛听者」的看法，由于它的深奥，富于理论及实际的含义；又由于它对神学的各个部门和对于开放的教会生活及教会传教事业等有驱策和统一的力量，这个看法令人感到印象深刻。这篇文章论及拉内思想中的一个基本概念，足以显示拉内是「被一切神学问题所驱使，同时

—51—

也策动一切神学问题的研究使之前进。」（注76）

正因拉内策动神学之整体使之前进，我们不能希冀他对神学的各部门都以同样的步伐和同样的强度前进。在上面我们业已看出他的神学思想中的几个弱点：虽然拉内主张，人在一切抉择的行为中却与天主打交道，但他并不会把人在这一方面的超越性详加研讨，而他把人在知性方面的超越性则讲解得很多。我们亦已指出：当拉内主张「一般性存有」乃是我们一切知识的背景，并由此推论我们在一切理智行为中也肯定了天主的存有之时，他的理论缺乏明白的说明。

确然，这些哲学基础上弱点，有很多理由可以加以解释，诸如：他的两本哲学著作「世间的精神」和「上主之言的谛听者」有其特殊的目的，他的全心从事神学的教授，他在耶稣会内的各项活动，他在梵二大公会议中的活动，以及教会内的日常生活都很可能是造成此种缺憾的理由。

不过拉内有些向一面倾的出发点，影响了他的全部神学。他的神学强烈地强调基督徒信仰奥秘之可认知性及实体性之一面，但没有详细论及此信仰与实际人生之关联及与人生之利害关系。例如：在他的基本著作「上主之言的谛听者」中，其思想的出发点及全书的主要问题，就是形上学的问题：「什么是自有的存有？」（注77）。在大部份人的生活中很少会问到这个问题。因此问题远不如人生的意义问题来得迫切：「人的生命究竟有无意义，有抑或没有？人究竟有无一个归宿之处？」。布龙岱（Blondel）就是用以上的问题作为他的论文「行动」（L’ Action）的开端。

同样地，拉内在一篇有关俗化运动及无神论的文章里（注78）指出（注79），为什么天主教神学迄今未能克胜无神论的主张，其理由是：（1）神学停滞在拥护有神论，反对无神论上。（2）缺乏心理学和社会学上的研究，此种研究为著成功地宣传有神论是不可缺少的。至于更为基本的问题如：为什么人应对有神论发

—52—

生兴趣？有神论的世界观对于个人和社会有何贡献？在拉内的著作里甚至连提都不会提起。而且拉内的主张：「将来有神论可能变成少数对人的生命深度有特别研究的专家的事」，也不是一个令人满意的答案。

拉内在基督论方面用力甚多，为的使基督徒对于圣言降生成人这基本信仰，不致被人疑为神话。他亦已指出天主降生在纳匝肋的耶稣身上这一事实的可信性。可是，他虽然对死亡的神学很感兴趣，但在解释「救恩系借着耶稣的死亡与复活而得到」一点，未作相同份量的努力。而这一点正是圣保禄神学的主题。因此，在拉内的神学里，比较注意天主降生的事实和可信性，而较不注意基督死亡和复活的救人的意义。

对本性及恩宠间之关系问题，拉内之卓越贡献主要是在于把这种关系放在「人心向往著天堂福乐中之天主的自我给予」这个背景里去看。因此，人之向往与基督及其教会相遇及人对与基督及其教会相遇有实际的兴趣一点，多少是被忽略了。

不过，综合说来，卡尔·拉内对神学的贡献远超过他的缺点和弱点。他的思想已经向许多神学家、普通信众，甚至无神论者提出挑战，同时也刺激了、启发了他们。因为他关心神学上和基督徒生活上的一切问题，他经常地推动神学的研究，使之向前迈进。

附 注

著作名称缩写：

Dictionary Karl Rahner, Herbert Vorgrimler．Concise Theological Dictionary．

—53—

Herde r／Freiburg．Burns & Oates／London 1965

Hearers Karl Rahner,Hearers of the Word．Herder ＆ Herder N．Y．1969

SM V Sacramentum Mundi, vl．V．Herder＆Herder N．Y．1970

ST I-IX Karl Rahner．Schriften zur Theologie．9vls．Benziger Einsiedeln-Zuerich Koeln

Spirit Karl Rahner,Spirit in the World. Herder&Herder N.Y.1968

TD Theological Digest 1968

Theol．& Anthropol．Karl Rahner,Theology and Anthropology in: Word in History．Sheed ＆ Ward、N．Y．

TI-VI Karl Rahner,Theological investigations．Helicon Press／Baltimore．

Darton, Longman & Todd／London English Translation of “Schriften zur Theologie”

1.参 ST IX pp 79-126

2.参 ST IX, p．80

3.参 Hearers p．3

4.参 Hearers p．169

5.Spirit p．408

6 参 Spirit p．xlvii

7.参 cf．Hearers p．53

—54—

8.参 cf．Hearers p．65

9.参 cf．Hearers p．55．拉内对于知识的超越性详加讨论，但对于人的意志的超越性则有些忽略。在下文中，我们的精神在讨论也限定在人的知识方面的超越性。但在最后「评价」的一段里，我们将要指出，拉内忽略了人的精神在意志方面的超越性，对他的神学将会产生何种结果。

10. De veritate 22,2 ad 1．「一切认知者，在任何被认知的事物中，均隐隐地见到天主。这句话拉内在「世间的精神」226页及在「天主圣言的谛听者」六五页中均加以引述。「天主……因其系万物最后的目的，存在于一切目的中。」

11.参 Dictionary p．381-382

12.参 Ibid.

13. Hearers p．63

14. Ibid．

15. cf．Thomas Aquinas S．Th．I 2,3

16. pp．179-182

17. pp．63-64

18. Spirit p．170

19.参 Spirit p．158

20.参 Hearers p．64

21.参 Hearers p．33

22.cf．Hearers p．53

—55—

23. cf. Hesrers pp.86-87

24. 参 Dictionary p.639

25. cf. ST Ixpp.177-196

26. cf. ST IX pp.161-167

27. 参 Dictionary p .382

28. 参 Ibid．

29. cf. ST VIII 198

30. cf. ST IX 168

31.to the following cf. Dictionary, p.382

32.TD 52

33.Ibid．

34. 参 Ibid

35. Karl Rahner, Einuebung priesterlicher Existenz. Freiburg-Basel-Wien 1970 pp.17-21

36. ST IX pp 195-196

37. Hearers p. 94

38. TI I p.310

39. 参TI I P. 302-303

40. TI I P. 302

—56—

41. 参 Dictionary p.161

42. TI III pp.88-89

43. TI III pp.86-90

44.ST IX p.176-191

45.TI IV pp.183-184

46.TI IV p. 181

47.cf. TI VI p.73

48.Hesrers p.172

49.TI VI p.74

50.TI Vip.77

51. 参Hearers p.172

52.Theol.& Anthropol p.1

53.Theol.& Anthropol p.9

54.参Theol.& Anthropol p.10

55. Theol.& Anthropol p.5

56.TI V p.124

57.Ibid.

58.TI V p.131

59.TI V p.128

60.TI V p.125

—57—

61.参SM V p.350

62.参 Ibid

63.参 Ibid

64.cf. SM V pp.350-353

65.Theol.& Anthropol. p.11

66.TI IV p.70

67. 参TI IV p. 68

68.TI IV p.69

69.cf. TI V pp.3-22 “Thoughts on the Possibility of Belife Today”.ST VIII pp.54-76 “Intellektuelle redlichkeit und christlicher Glaube.”

70.TI IV p.120

71.Ibid.

72.TI V p.6

73.TI V p.7

74. 参 Ibid.

75.Ibid.

76.Bernhard Welte, Auf der Spur des Ewigen. Herder. Freiburg Basel-Wien 1965 p.410

77.Hesrers p.34.

78.ST IX pp.177-196

79.ST IX p.178

—58—


神学论集-教会学简史（一）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

教会学简史（一）

张春申
本文将沿循历史发展之顺序，依次分六个时期讨论：第一个时期是教父时代，以至第六与第七世纪，第二时期是中古世纪与经院神学时代，约从第九世纪至十五世纪初叶；第三时期是十六世纪之后的基督教与反基督教的时代；第四时期是十九世纪教会学短期复兴时代，兼涉及十七与十八世纪，第五时期为梵一大公会议，最后第六时期是梵二大公会议与当代的教会学。
第一章 教父时代（二－六、七世纪）
这时候教会尚无系统神学，我们仅能从教会的具体生活现象中，概括地获知当代教会的自我意识。我们先讨论教会当时所关怀的问题，并从其问题的关怀中辨识教会的自我体认；然后深入教会在那时所发生的重要问题，由问题而发掘教会在其生活中所反映的教会学。
第一节　一般的思想
在教父时代，教会最关心而表现得最活跃的一面，是向世界宣讲与报告喜讯。因为教会自身经验到了救恩，套句现代的神学术语说，教会实在体验到自身的圣事性，它的存在是要将自己所经验到的救恩有效地传达给世界。向世界宣讲救恩是教会存在的使命。
教父时代可谓制订信理的时代，因为在宗徒之后，有些人宣讲与教会的经验不同的道理，教会意
—59—
识到有捍卫自宗徒传下来的纯正道理的责任。虽然那时制订的信理中，没有一条是有关于教会学问题的，但是从教会自觉有捍卫纯正道理的责任来看，它已意识到自己负有训导的职责，体验到自身是「导师」。
同时教会曾不断在圣体圣事中，让耶稣的死亡与复活在自己身上延续下去。它一直生活在很深的巴斯卦奥迹的经验里，我们可以这么说：这时代生活中的教会学是「基督身体」。
当时教会中教区与教区之间来往频繁，有互送圣体的习惯，将感恩礼中分开的圣体，由人奉送至另一教区。一地区的主教也给其他教区写信。教会是生活在共融中，或更明确地说，是生活在「主教团」（Collegiu episcoporu,指普世主教团）的共融中。在教父时代这种教会内共融的现象，即主教团的教会学，至十一世纪以后，几乎完全被淡忘，直至梵二大公会议时方重被提起。
第二节 重要的问题
第四世纪之前，教会中流传著一句话：「整个教会在地方教会中，地方教会在整个教会内」。这句话不能以地理位置的分配来衡量，就像美国的联邦制度。它所表达的是教会的性质，意思是，教会之成为教会，它来自基督的一切因素，在整个教会中，也在地方教会内同样出现了。地方教会分享整个教会，不是物质性分割的分享，而是整个教会在地方教会的出现。
西彼连（Cyprianus，200－258）就是在这样的一个时候，说出了他那句名言：「主教在整个教友团体中，教友团体就在主教身上」；意谓地方教会的信仰与行动在主教身上的出现。接著他申述主教职务；教会内只有一个主教职务，每一位主教与其他主教共同分享这同一的职务；就是借着圣事祝
—60—
圣礼，主教受圣进入一个职务，分享这一个职务，而在地方上他成为当地的主教。加上地方教会在整个教会内，整个教会在地方教会中的概念，我们见到的是一幅活龙活现的教会内真正共融的图像。
第四世纪之前的这一圣事性的主教职务的概念，到了中古世纪时沦为法律的概念，以为主教的职务是纯属法律的制度，甚至由于忘掉了其圣事性的真理，而误将主教与神父混同，区别仅在于权限不同罢了。直到梵二大公会议才重新发现这久被掩盖的真理，主教的职务原来是在圣事中获得而达于法律制度上的。
我们举两个事例以说明这时代主教职务的圣事性与共融性。一个例子是当时的祝圣新主教礼，当一个人要受圣为主教时，附近所有教区的主教都要一齐来给他祝圣，将他接受到主教的团体里来。另一案例是，从安提约基的圣依纳爵流传下来的书信中，我们发现，他有时写信给某位主教，有时是直接书名写给某地方的教会，这证明在他的思想中，主教是在地方教会中，而整个地方教会是在主教身上。
对于罗马主教的特殊地位问题，一般常引证玛十六１９以支持他的首席权。但是这节经文在教父时代初期并未受到重视。虽然西彼连曾引用罗马，承认罗马主教有特殊的地位。不过我们应当注意，西被连所谓的罗马主教有特殊的地位，并没有牵连权力的问题，而是如同圣依纳爵主教所说的，罗马主教对于其他教区的主教应做爱德上的领导者。这是基于历史上的事实，因为圣伯多禄与圣保禄都是在罗马殉教的，为此当地的主教意识到自身负有关怀整个教会的责任。当然，我们要承认，罗马主教的这种自我意识，在神学上能够有所发展。不过在最初四世纪中，无论是东方教会或西方教会，所谓罗马主教的首席地位，均不能以后来的法津上的首领（Caput）称之。
—61—
然而在第四世纪之后，情况有了些微的改变。我们先讨论西方教会在这方面的进展。这时候的西方教会，可以用一句话勾划出来，即所谓权力、法律与制度性的教会学已经开始萌芽。因为君士坦丁大帝皈依以后，从地窟出来的教会，很自然地普遍模仿国家的组织方式，因为教会本身并没有自己组织的方式。这种模仿并非好现象，因为国家所注重的不是精神，而是权力。至于用来表达主教团的「collegium」这字，原是罗马法律上的名称，指的是一个组织，在这组织中，大家权力均等。不过，教会学神学家指出，当西彼连在使用这字时，是应当将它放在括号里的，换言之，表示与罗马人法律上的用法有了不同的意义。为此，我们在这一时代里所见到的西方教会，一方面自然地采取国家的组织制度，另一方面仍小心地保留著自初期教会承袭下来的教会意义。
对于主教团的思想，一般而论，仍承袭第四世纪以前的传统。主教的受祝圣，是先经选举的过程，然后在圣事中进入主教团，称之为「继承宗徒」。不过我们也注意到，圣良一世教宗（Leo I,440-461）对于主教团，除说了一个恩宠、一个使命之外，同时也说了一个权力。主教团在恩宠性之外，业已加上了权力性。
我们可以问：西方教会如何将主教圣事性的职务，在法律制度上予以表达呢？三四三年的赛底清会议（C．Serdicence），官方正式启用首领的名衔尊称罗马教宗（邓一三七）。虽然如此，我们还是能够追问，这种称谓是何含义？是由于特殊的历史资格，罗马教会意识到自己在整个教会中是一个很特殊的教会，它是头，别的教会是身体？因为它是爱德上的领导者？但是，当时的几位大教宗，诸如依诺森一世、鲍尼法一世与圣良一世，均有法律性的倾向。在他们的概念里，罗马教会是头，就是一切权力的集中点，其他的地方教会是身体。他们的权力就是来自头的泉源。从今天的神学观点回顾，
＋62＋
这种论调有其可斟酌的地方：无论如何，发表这种声言的人，已将教会的圣事性转变为权力，肯定头与身体的差别，罗马教会有其他教会不能有的首席权，他们的权力一概来自罗马教会的授予。
西方教会正在走向法律之途径时，我们发现东方教会所注重的仍是主教团的圣事性与共融。不过我们要深究探讨的是，东方教会如何将主教团的共融在制度上具体的表达出来。
第七世纪时，东方教会在Trullo 地方召开所谓Quinisext 会议，目的为对君士坦丁堡第一与第二届会议作纪律上的订定。其文件遵循三个原则：①首席权（Primatus），即教会内最高管理权，应属于五个宗主教。所谓五个宗主教，就是相传来自宗徒的教区的主教；这五个教区是君士坦丁堡、亚历山大、安提约基、耶路撒冷与罗马。②虽然教会内最高管理权属于五个宗主教，但是教会内有所决定时，必须召开地方会议（Synod），征求地方主教们的意见。③整个教会是一个光荣、赞美天主的团体。
对于罗马主教，由于伯多禄与保禄在此献身致命的缘故，东方教会承认它对整个教会负有特殊的责任，甚至在五个宗主教制度内仍保留了他的特殊地位。不过东方教会所承认的首席权的性质不明确，可以确定的是，他们不承认罗马教会在性质上与别的教会有所区分，也不赞同头与身体的讲法。当教会有所决定时，尤其关于信仰上的问题，应以召开会议的方式决定。每一教会均从圣神领受其恩惠，原则上不必要罗马教会常给他们规定该怎样做或怎样想。如同主妇与婢女的关系应绝对排除，一切要经过会议的商讨。但是，在另一方面东方教会也承认，罗马教会对整个教会有其特殊的地位，这地位是精神上的，即圣依纳爵主教所谓的爱德上的首领。
＋63＋
结论
第四至第六世纪的教会论，可以引梵二教会宪章２２号来概括说明：「按照很古的一种风纪，设立在全世界的主教们，彼此之间，以及他们与罗马主教之间，经常在统一、爱德及和平的联系下，息息相通；同样地，他们召集会议，衡量大家的意见，对重要的问题作共同的决定」。这段文字表达了教父时代浓厚的主教团共融的意识。不过在这同时，东方与西方教会不同的传承，也显出了离异的端倪。
第二章 中古时代与经院神学（九－十五世纪）
关于这时期的介绍，我们分四节讨论：第一节，中古时代一般的思想。第二节，中古时代中的重要问题。第三节，经院神学时代标榜的教会学。第四节，西方大分裂时代至佛劳伦斯大公会议的反动潮流。
第一节 一般的思想
中古世纪的西欧，在民族大迁徙之后，正属日耳曼人与法兰克人的天下。西方教会生活在所谓野蛮民族中间，事实上教会内的共融，普遍受到了威胁。一般教友是所谓的野蛮人，知识低落，不懂拉丁语，不能真正参与礼仪，面对著普遍说来受较多教育的神职人员，无形中在教会内形成了神职界与世俗叙友两个阶级的区分。不过这时候教会尚保存著教父时代传下来的、教会是基督身体的概念。
＋64＋
至于罗马教会方面，由于东西罗马帝国分裂以来，在与君士坦丁教会权力相争之下，自教父末期之后，又推进一步，更强调了自己的权力。教宗尼各老一世（８５８～８６７）开始以「基督的代表」自称，教宗若望八世（872～882）也加以沿用，以致历代陈陈相因，蔚成风气。在此之前，教会中早已有这种说法，不过那是在圣事中指主教代表基督施行圣事。而到了这时代的教会，认为教会的权力是来自基督直接的授予，则在其自身权力的强调下，以基督的代表来尊称罗马主教，已成为法律上的名称。
玛十六１９，耶稣赋予伯多禄天国钥匙之权。按过去的讲解，是指整个教会有开启天国的钥匙。但是自教宗贾理笃一世（２１７～２２２）以来，这节经文已变成罗马教宗一人之权威的证明。
第九世纪之后，教会开始将教会内历代法令与文献搜集成册。这些集子中间不无后造的赝品，为的是要肯定已有的权力。其中有一本册子后来就被名之为「假法令」（pseudo-Isidore），内容真假混淆，影响后日很大，著名的君士坦丁大帝给予罗马教宗的领土状便是一例。
就在高唱罗马教宗的权力之际，纵令于第九世纪的西方教会中，我们仍然发现一股反势力的暗流在沸腾，揭櫫大公会议高于教宗，申辩大公会议所做的决议案，教宗不能更改。对此，在还没有做信理定断以前，暂且不置可否，我们只将事实提出来。而其中倡言最力者是一位法国主教英克玛（Hincmar 845～882）。
当时的东罗马帝国，皇帝向来干涉教会的内政，由君王召开公会议是很普遍的现象。东方教会的神学家对此抱持著两个不同的见解，一者认为教会是独立的，君王不得干涉，另一个则承认君王有权干预教会。由东方教会首先面临的这一政教之争的问题，至中古世纪之后，西方教会亦备受其困扰。
＋65＋
对于罗马教会的态度，东方教会一再抗议其君主专制的体制，摈斥首领与肢体的表达方式，只有在平等互惠的原则下，仍然承认罗马主教的首席地位，而这首席地位亦不过是个荣誉罢了。
第二节 中古时代的重要问题
为了解中古时代中教会学的演变，我们举出两件重要问题予以说明。其一是教宗额我略七世的罗马教会学及其发展，按宫格（Y．Congar）称，整个教会学关键性的转变就发生在这位教宗身上。其二是与教宗额我略七世的罗马教会学相对的，隐修院神学及法令专家。
（一）额我略第七的改革（一O七三～一O八五）
教宗额我略第七所处的时代，教会内弥漫著对立现象。由于知识的悬殊，无形中在神职界与世俗教友之间，形成了两个阶级。由于政教相争，教宗与君王始终相持不下。而且按照当时的制度，神职人员虽是由主教予以祝圣，但是甄选与实际授予职权的工作却落在君王及当地诸侯的手中，因而在教会内产生出许多圣职买卖的现象，造就出不少愚蠢的神职人员来，甚至有些司铎连成圣体经都不会念。为彻底改革教会，为整顿风纪，教宗更是义正辞严地要与君王针锋相向、短兵相接了。另一方面，教宗与主教们的关系，因为教宗不断地强调自身为首领的权力，认为主教们的职权是由他分流出去的，遂引起了主教们的不满。在此争权夺利的局面下，当时的旷野中却出现了不少有圣德的人；这些来自隐修院的人，对太物质化的生活看不入眼，认为教会的现状已失去它神圣的本色。这的确是个对立不和的教会，外有政教之争，内有神职界与教友分成两个阶级，教宗与主教团未获得妥协，教会
＋66＋
的世俗倾向与其神圣性背道而驰。
教宗额我略七世是位圣人，在此内忧外患之下，他力图改革。在他的改革进行中曾留下了这样一段史话，在与当时罗马君王亨利四世相争的一个回合中，他将君王开除教籍，君王为不失去民心与诸侯的拥护，遂身披苦衣，在义大利加诺萨（Canossa）地方向教宗忏悔谢罪。这次的凯旋，奠立了教宗进行改革的基础。而加诺萨地方因此名垂青史，成为历史典故。后来德国铁血宰相俾斯麦在与罗马教宗相争时，就意味深长地说：「绝不去加诺萨」。
教宗额我略第七在改革教会的同时，显示了他的罗马教会学。位居罗马宗座，是基督的代表与教会的首领，要改革教会，他自认责无旁贷。当时的圣人们也一致推许，只有他能够改革上是天主上智所赋予他的神圣使命。但若是要彻底改革，则大家应服从他的命令。在此服从改革下，教会学上所牵涉的问题是有关罗马教会与其他地方教会之间的关系。整个教会一变而为教宗的教区，地方教会的主教宛若他的本堂神父。罗马方面所派出的代表，到了地方教会后，生儿然也喧宾夺主，凌驾当地主教之上。在此罗马权势日益扩张之下，主教团共融的实现顿成泡影。这种强硬的作风必然难逃众恨，在主教们的反对与君王的宿怨难消下，最后教宗额我略第七晚年流落他乡，死于充军中。
现在我们谈谈教宗额我略第七的罗马教会学在教会学上所产生的后果及其发展。其影响所及自十一世纪以至十三世纪，少许牵涉到十四世纪。教宗额我略七世的改革，在教会历史上留下最显著的是赋与枢机制度的新意义与扩张罗马教会名称的用途。十一世纪的枢机制度，本来是罗马近郊堂区的「本堂神父」。因为在罗马近郊，属教宗管理区有许多的堂口，需要人员管理，教宗遂派他周围的人代他去管理，有六品枢机、司铎枢机与主教枢机之分。后来这些枢机与教宗演变成一整体，形成普世
＋67＋
教会赖以建立的枢纽（cardo），分享教宗的权力，成为教会最高机构。
至于罗马教会的名称，在教会学历史上，其含义也暧昧不明。最初由于伯多禄与保禄在此殉道，因而大家承认此地的教会在精神上具有特殊的地位，亦即所谓在爱德上的领导者。后来当教会从它的圣事性走向制度上的肯定时，罗马教会强调自身在性质上就与别的地方教会有所区别：言下之意，它是头（首领），其他的教会团体是身体。历史再往前推进，当兄弟阋墙，基督教会分裂时，罗马教会也包括了普世教会的含义，然而在教宗额我略七世之后的中古时代，罗马教会是指由教宗及其枢机团所构成的教会最高管理团体。
我们的问题是，既然枢机与教宗形成了教会的最高权力机构，那么主教团是什么？在罗马教会学发展下，十一至十三世纪的教会，关于主教是宗徒的继承人有了这样的讲法：在耶稣传教期间，宗徒们日日与耶稣相偕，圣神降临之后，宗徒们被派往各地传教。那么所谓主教是宗徒的继承人，便是说他们继承了圣神降临之后分散普天下去传教的宗徒们。至于枢机人物也得称为宗徒的继承人，因为他们经常与罗马教宗相聚，如同宗徒们常和在巴肋斯坦传教的耶稣在一起一样。在这种新意义的说法下，至少还承认了主教是宗徒的继承人；但是，当时的教会法对于「团」的注解是这样的，所谓「团」是「在同一地方上……」——中古世纪附加上去的新注解，因此后来居上的枢机团反而有取代主教团的趋势。
我们承认，主教在神学上的概念，在教父时代并非很明确，但当时总是不断地重述主教的职权是来自他所领受的圣事，职权是圣事的表达罢了，因为他已在圣事中加入了主教的团体。主教这种圣事性之职权的概念，至十一～十三世纪方起了变化。这时代不无受到热罗尼莫的影响，甚至提出主教与
＋68＋
司铎在神品圣事上没有区别。热罗尼莫本人不是主教，对当时的主教却常抱著消极的态度，对主教的职权也不太肯定，曾说主教与司铎并无多大分别，他们的权力都是从同一个神品圣事中获得的。这样的概念在中古时代又有新变化，因为当代神学以为神品圣事所产生的效果仅限于祝圣圣体，那么的确看不出来主教与司铎有何差异了，因为主教所做的，司铎同样也能做。（这样的注解实在有了偏差，因为主教与司铎所领受的神品圣事本身就不同，圣事所赋予的职权亦有所差异。真正的区分在于对教会团体的牧职，主教对整个教区负有全部牧职权，司铎是分享主教的牧职权。然而在中古世纪的神学注解下，主教对教会的职权不是得自领受的圣事，而是由教宗授予的，祝圣的圣事只不过给主教带来一个徒有荣誉性的虚名罢了。在这样的神学观点下，从教父时代传下来的主教团的概念，业已面目全非。而今天我们因了梵二之对主教权职务的肯定，知道主教藉祝圣的圣事进入主教团的共融内，其意义是：主教在主教团内为整个教会负责。）
对于枢机以及主教团和教宗之间的三角关系，中古世纪有了变相的说法。以前教会已开始引述玛十六１９证明教宗是基督的代表，现在变本加厉，在罗马教会学的背景下，首领与身体的概念出现了这样的一个图像：教宗之于主教（更好说是枢机）的关系，宛如基督之于宗徒的关系，因为教宗是基督的代表，而主教是宗徒的继承人，故此这图像是颇对称的。但是，教父时代给我们传下来的教会面貌并非如此，那时教宗与主教们形成一个主教团，就像伯多禄与其他的宗徒们构成一个宗徒的团体一样。教会本身是一个共融的团体，其中有教宗与主教们形成的主教团，教宗是在教会之内。如今在极端的罗马教会学下，教宗被推崇到教会之上，站在教会之外管理著教会。
正当主教团及教会内的共融受到严重的威胁之时，争权的风暴正无情的袭击著教会之际，圣神如
＋69＋
一缕清风从旷野吹拂过来，因为在支委会内圣神常在。
（二）隐修院神学与法令专家（十一～十二世纪）
A 隐修院神学
制度化的教会学正处巅峰状态的时候，潜修于隐修院的一批人，关切教会的神圣生活与其内在性的一面，其中为首的是当时欧洲的一代伟人圣伯尔纳多（一O九O～一一五三）。圣伯尔纳多自称为怪人，但他实在是一位先知性的人物。他会自问是否是一个真正的隐修人，因为他经常在外奔波，积极参与当代的教会。因著他的圣德，他会调停了两位教宗的争执，定断他们的真伪，而不致使教会趋于分裂的局势。他驳斥了崇尚理性的亚伯拉德（Peter Abelard）偏激的学说，捍卫了教会纯正的信仰。当时闻名的十字军，是他四出演说，鼓动有心人组成的。而且他在罗马的隐修分院，后来出了一位教宗，即教宗欧日尼三世（Eugenius III，1145-1153），他会给他这位教宗弟子写了一部书《深思》（De Consideratione），在这部书中充分显示了他的教会学的观点。他说，教会生活最重要的不是外在，甚至也不在于圣事生活的多寡，主要的是于内在，教会生活应当是精神性的。后来马丁路德就是在这传统下走向极端化的。他谆劝他的教宗弟子说，教宗应当是一位仆人，他必须以谦逊的态度服务教会。在那时代，这诚然是一股先知性的潮流，它是圣神从旷野吹拂过来的隐修院精神。
B 法令专家
中古世纪另一股缓冲的潮流是来自所谓的法令专家（Decretist）。一 一四O年，一位教会法令家葛拉先（Gratian），将历代教宗颁布的法令汇集成册后，并加上了简单的难题解答，即今天教会学上有名
70
的《葛拉先法令集》（Gratian Decret），因此，这本书不仅是一部法令集成，且是一本法令学论。后来凡是学著葛拉先的风范，对历代法令文件做研究批判的，均被称为法令专家。
中古时代的法令专家，一面反映出教宗额我略七世的罗马教会学，另一方面也保持了古代的主教团的思想，因而对于前者有了某种的制衡。他们甚至提出来：「教宗不能被审判，除非他在信仰上有异端」——这一声音很有关系，因为言下之意即承认教宗在教会内有特殊的身分，但是这身分赋予他的权力并非无限制的。不过法令专家对后代教会学影响最大的还是另外的一面。在神学解释中，他们将神品圣事（Ordo）与职权（Jurisdiction）分开。圣事只引人加入主教团，并不赋予人职权。反过来说，不经圣事也能取得权力；影响所及，十四世纪时，教会甚至认为教友不领神品圣事也可任教宗之职。
结 论
中古时代，尤其自教宗额我略七世的罗马教会学之后，事实上，教会已由动态的教会学转入静态的教会学。所谓动态的教会学，因为在教父时代所注意的，常是天主圣神如何在这教会团体内行动。中古时代的教会学是静态的，因为焦点已转移到制度上，这团体是由基督所建立的，有了来自基督的一切制度，这制度尤其奠基于罗马教会，教会自然地生活下去。没有了圣神的教会学，只有在制度上僵化了。就是在这背景下，才能产生教会学上的：societas Perfect行概念，即教会是一个「完整的社会」。因为在教由大额我略七世的罗马教会学中，面对国家，教会是一个独立的团体，面对基督，教会有教宗作为基督的代表，有首领，也有身体，诚然是一个完整的社会。但是在这样一个自足的教会
＋71＋
学里，基督与圣神的临在竟黯然无光。
第三节 经院神学（十一～十三世纪）
对于经院神学中教会学的发展，我们分初期，盛期及教宗鲍尼法八世时代三个阶段加以介绍。
（一）初 期
对于经院神学的初期，我们只要提出几个重要的概念来与奥斯定的时代做一比较，即可一目了然。
称教会为基督的身体，自古已然，但是在奥斯定时代更注意圣神学，就是说，教会所以能结合成一个基督的身体，是因了在教会内圣神的临在，经院时期则是偏重在基督论上来讲教会是基督的身体。当一个教会学特别注意圣神学时，则更强调教会的共融，因为在同一圣神下大家形成一个共融的团体。但若教会学所偏重的是基督论，那么也要注意头的概念，而强调权威。
关于圣体圣事，在奥斯定时代，基督、圣体圣事与教会是相连不可分的概念，基督临在圣体圣事中，在圣体圣事中大家进到基督的身体，圣体圣事是教会最一局出现的时候。至于经院神学在圣体圣事中所注意的，却是施行人从神品圣事所获得的权力，因著神品圣事的领受，现在他能够祝圣圣体，施行圣事了。我们承认，经院神学片面的关怀，是受了时代背景的影响，因为那时候隐修院的神父们，开始独自在小祭台举行弥撒，神学要追问：凭什么他们能够单独的做弥撒？所得到的答覆是，因为他们领受了神品圣事。事实上，在奥斯定时代，对于神品圣事所讨论的是领受人负有的教会职务，主教
＋72＋
与神父各有其不同的牧职。到了经院时期，神品圣事所重视的却是印号，而印号所表达的是圣事所赋于的特殊权力，遂在教会内造成了阶级主义，有了神父与教友之分。从以上轻描淡写的比照下，显而易见的，经院神学在制度与权力的强调下，已失落了奥斯定时代的共融气氛。
在政教相争时，经院神学还标榜教会神权论。在这理论下，教会是人世间最高的权力机构，罗马教宗是天人的中介。论到国王的权力，则是来自教会最高的权力，处于教会神权之下，是为教会服务的。
此外，在经院神学的初期，教会出现了所谓的宗教法庭。早在十二世纪时，在非正式的形态下，宗教法庭业已在教会内存在，目的为审断谁在道理上讲了异端。将它正式组织起来的，是教宗额我略九世于一二三一年二月。无可否认的，宗教法庭的设立会牺牲了许多历史上先知性的人物。
（二）盛 期
教会学上常提出的一个问题，即为何在经院神学的盛期，教会学在经院神学中达到最高峰时，竟然在多玛斯与文德的著作中也找不到一篇题名为「论教会」的文章？对此，学者们提出不同的解释：一般给予的解释是，在经院神学的盛期来临之前，彼得隆巴（Petrus Lombardus）曾撰写了一部神学集成，名为“Libri IV Sententiarum”，在他以后的人要写神学大全时，都以之为蓝本。而在彼得隆巴的这本神学集成中没有教会论，因此后来的神学家也没有编写教会论。彼得隆巴确实影响了十二世纪的神学作家，不过这一理由太肤浅。另有学者提出，在经院神学的盛期，教会的一些问题往往是在法律上的纠葛，而非信理上的争论，因此没有人做教会学的专论。同这一解释相关的一个见解说，
＋73＋
教会学的讨论常发生在有异端出现时，为反驳异端而强调教会的另一面，这个时候没有教会论的异端出现，故此在经院神学的盛期缺少了这一篇幅。还有学者认为，多玛斯与文德的时代是使用亚里斯多得的哲学系统，其范畴不足以发挥教会论；这一理由是不充足的，因为当时甚至最玄奥的圣三论都在亚氏的哲学范畴内讨论了，为教会论那有不能发挥之理？我们认为较可能的一个理由是，多玛斯与文德之所以没有一篇教会论，是因为教会论出现在他们所有讨论的信理中，即每一部分均有教会的幅度，他们也就没有再另辟一章做专题讨论的必要了。
经院神学虽不做教会学专论，但仍然有他们的教会学观点。一般说来，多玛斯的老师大雅博（Albert the Great）有回归教父思想的倾向，他以基督奥身和圣神学讲教会。至于多玛斯本人，在教会学上实在呈现了平衡的现象，一方面承认教会有其极深的内在因素：因著圣神与恩宠，教会成为一个团体。另一方面指出教会外在的因素，例如圣事制度，在天主对教会的计划里，这些外在的因素，是为使教会藉以达到内在的恩宠。文德是一位枢机主教，在他的口中，则教会学免不了要笼罩在教宗君主专政的形式下。
这时期主要的思想进展有三：首先是「平行的训导权」的提出。当时的巴黎大学，神学讨论之风鼎盛，提出教会内虽然已有教宗与主教等官方的训导权，但是还有与之平行的另一训导权的存在，即神学家，他们对教会也负有宣讲的责任。后来的神学家虽然不沿用「平行的训导权」称谓，不过他们在教会内确实具有这样的作用。第二个思想进展是，这时所谓「教会不能错误」的观念，已经开始迈向一八七０年梵一大公会议的教会论。经院神学对此主要的概念是，就整体而论，教会在信仰上不能错误，事实上罗马教会也没有错过，而且为了伯多禄与保禄的缘故，历来教会有关信仰的问题，都是
＋74＋
奉罗马教会为圭臬。至于说教宗个人在某种情况下不能错误，在当时时机尚未成熟。最后是有关教宗圆满的权力，经院神学在时代背景中，一方面强调教宗的治理权，另一方面还是保持可以与之抗衡的另一传统，就是说，教宗也能成为异端人，此时教会能够审问他，对于教会内某些因素，例如由基督建立的七件圣事等，教宗不能取消。教宗拥有很大的权力，但非无限，而当他与大公会议一起时，他的权力愈臻圆满。
（三）亚味农教宗鲍尼法第八（一二九四～一三０三）
这时的教会论，在政教龙争虎同中各执一词。就其理论趋向，我们暂且将之分为极右、中间与左派。
属于极右派的是教宗鲍尼法第八本身。犹如教宗额我略第七与亨利四世之争，他也与当时法王斐理伯四世在政教权力上有了争论。一三０二年，教宗鲍尼法第八颁布了「一个圣教会」（ “Unam Sanctam” ）诏书，文件中表达了他对于政教关系极右的思想。他说，教宗拥有的权力，直接针对教会，亦简接涉及国王。就是当国家的君王在伦常上出了差错，或有相反教会的行动时，教宗能预以干涉；至于教宗本人若有了偏差，则唯受天主的审判，而不受人的判断（邓８７０～８７５）。
处于中间派的人，一方面不满当时教宗与主教守敌这间一面倒的关系，另一方面也同情国家，认为教宗的诏书对国家的权力讲得太过分了。他们评论到，宗教与国家各有其权力的范围和对象，教宗管理教会，君王治理国政，两不相扰谁也不必说谁属自己权下，两者的权力都是来自天主。论到教宗与主教团的关系，他们说，教宗也是一个主教，只是在性质上与别的主教有差别罢了。至于其他主教权力
＋75＋
是否由教宗来的，他们毫不犹疑地断然否定，权力是来自职分，是由基督直接授予的。而且，除非与大公会议一起，教宗不能擅自定断信理；这个时候还未钦定「教宗不能错误」的信理，所以他们对此尚能自由讨论。当教宗神智不清时，他们认为还可以由大公会议公布，教宗已丧失能力。中间派人士有意在教宗与主教团之间做一制衡作用，是一目了然的。
在信理上最有问题的还是属于左派的主张。巴度亚的马西利（Marsilius of Padua）提出，圣经是权威；不过在他的说法中，圣经还属于一般的权威。他并且应用亚里斯多德的政治学，将教会归划在国家的治下。他侃侃而谈，国家负责管理一切的人民，教友是国家的人民，自然是属于国家的管辖，而非属教会的权下。大公会议仅是人为的组织，一如其他人间任何的社团，当然是归属国家辖下。他更慎重地提出，教宗的权威的确是历史上的发明。后来理性主义的诡辩，在他似是而非的议论中，已能窥见一斑。另一位左派名士是欧克罕的威廉（William of Ockham），他是位道地的个人主义者，惟尊崇圣经是最高的权威，主张教会内应尊重个人的自由，法律越少越好。二人与后起的基督教思想很有关系，尤其后者更深深地影响了马丁路德。
第四节 大分裂时代至佛劳伦斯大公会议（一三七八~ 一四一七年）
对于教会学在这时代中所经历的考验，我们分别从极端的精神主义与大公会议主义的问题，做侧面概括的介绍。
76
（一）极端的精神主义
这时代的背景，一般说来，崇尚个人的自由与创造之风，已开始在欧洲大陆蔓延。教会方面所表现的，却依旧是令人沮丧的腐败，并且在同一时候出现了三个教宗，即亚味农的本笃十三、罗马的额我略十二以及比萨的若望廿三。在真假教宗争辩中，西方教会陷于史无前例的混乱与分裂中，直至一四一七年教宗马丁五世即位，大分裂方告终止。另一方面，在教会内另有一部分人，基本上秉承了圣伯尔纳伯的精神传统，但实际上是走到了极端的精神主义，其中最负盛名的二人是威克利夫（John Wycliffe, +1384）和胡斯（John Huss, +1415），通称为极端精神派。
对于教会学的问题，一般而论，极端精神派者是在相反当时教会的腐化下，提出他们偏激的精神性教会学的观点的。按照他们的讲法，真正的教会是无形的教会，仅属于蒙预选者的教会。至于平常所谓的教会，里面能有确实蒙预选的人，但是在教会内的人不一定都是蒙预选的人。教宗虽然在（in）教会内，但不一定是属于（de）教会的，教宗能够是遭天主所弃绝而预定要下地狱的。这无形的教会学已显示抛弃外在制度的倾向。
威克利夫与胡斯两人对于权威的态度是，惟有内心的真理是从。在教会内所要接受的是真理，仅在真理之前人应该完全顺从。倘若教友自觉到内心的真理与教会的训导相悖时，教友应当舍弃教会的训导而服从自己内心的真理，对此，就是正统人士也是这样讲，不过正统人士就指的是在非常严重与特殊的情况中。然而这两位极端精神派者，是用一般性的语言，不加以分类地泛指日常的事情。这样下来，不由分说，我们知道只能造成混乱。
＋77＋
（二）「大公会议主义」
在三位教宗对教会失去了控制之下，公斯当大公会议于西一四年召开了，参加的有主教、枢机以及君王派来的代表，历时四年结束。其中一四一五年的会议，公布了一道与教会学有关的法令，即“Haec Sancta”，曾引起了后来神学家的争论，是否这法令含有「大公会议主义」的因素？此文件肯定大公会议的权力是来自基督，不过这肯定尚不足发生思想上的问题，产生问题的是文件中的另一处：「为了（避免）教会中间的分裂和改革，教宗在信仰问题上可由大公会议来审判」。这一决议是否基本上肯定大公会议高于教宗呢？按照今天一般的批判，答案是否定的。否定的证明理由很多，不过其中最根本的理由该在于一四一七年选出的教宗马丁五世，及接其位的教宗欧日尼四世，是否批准了公斯当大公会议？批准的意思又是什麽？公斯当大公会议已于一四一八年，由教宗马丁五世下诏核准了。但是对于教宗核定所及的范围，学者意见不一。而在教宗欧日尼四世的时代，人们对于公斯当大公会议的决议，已有了「大公会议在教宗之上」的误解。总之，这段历史是混乱的，但是在大公议文件的分析批判下，公斯当大公会议所呈现的，并非肯定「大公会议在教宗之上」的「大公会议主义」，而是一个有平衡作用的教会学，使主教团的权力在教会内能够与罗马教宗分庭抗礼。
但是一四三一年在巴西里召开的会议，虽然学著公斯当大公会议的旗帜，事实上是误解了公斯当大公会议，因而确实是个大公会议主义的会议。由于这个与教宗分裂的会议不被承认，后来相继而起的公会议也因此淡忘了公斯当大公会议，及其支持的平衡的教会学。
78
结 论
制度性教会学的肯定，教宗额我略第七是一个转捩点，自此以降，西方的教会学淡忘了古老的主教团共融的传统，而这正是东方教会所保持的。东西方教会就是在十一世纪，罗马教会学的时代中分裂的，虽然在十三世纪时会一度企图和谈，但未成功，影响至今，仍在分裂中。罗马教会学所忽略的是圣神学，因而失落了教会的共融概念，对于东方教会所谓宗徒四散传教的教会，不加以注意，因此也缺乏了对普世负责的教会学。另一方面，东方教会在其强调下，整个教会由五个宗主教平等管理，以及信仰问题应经由会议决定，所反映的是一个共同员责的思想；这是在罗马教会学中所找不到的。最后，罗马教会学所忽略的是主教团共融的概念。（待续）
＋７９＋
（上接１６页）
（下转１１０页）
＋８０＋


神学论集-新婚姻法草案-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

新婚姻法草案

U.Navarrete 著　金象逵　译

在介绍新婚姻法草案条文及纳教授的注释之前，译者愿意向「神学论集」的读者交代几句话。首先，阅读这篇文字，是总复习我们读过的教会婚姻法的好机会。屡次有同道问译者：「现行的婚姻法中，哪一条改过了，哪一条仍有约束力？大公会议后这几年，有关婚姻圣事，出了不少新法令。我们这些传教的本堂神父怎么能都看过呢？」现在那些法典修正委员会的专家们，已经把长而难懂的种种新法令纂修成简短的律文，研读起来就省力多了。

这篇文字是一九七四年冬季，在随我略大学的「法律伦理礼仪学志」上发表的（注）。该大学的婚姻法教授纳神父分章印出婚姻法修正草案原文，再加上简短的注释。凡是与现行婚姻法不同的新法律，都以斜体字排印。

在本文中，全部修正条文并在一起，这是为了印刷制版的方便。每段注释起始，仅把新的或修改过的法律意译出来。但是，只有新字句没有新内容的，就略过不翻译。叙述了纳神父对每章的注释之后，如果需要的话，译者要加上一些有关的中文资料。此外，这些条文只是草案，并没有法律的约束力。可是其中不少的是已颁布的新法令的「浓缩」，所以现在就该遵行。这也是译者在附语中要指出的。

注： “Schema iuris recogniti ‘De matrimonio’. Textus et observations” in Periodica de re morali,canonica,liturgica 63（1974） 611-658.

—81—

总则：1-7条（现行法1012-1018条）

法律要意 第二条第一项：「婚姻是男女全部生活的密切结合，其自然的本性，即指向生育教养子女」。第四条第一项：「任何有效婚姻（亦）称适法婚姻」。第三项：「任何无效婚姻，以当事人至少一方善意结婚，而至双方均明知无效之事实者为限，谓之误认婚姻」。第五条：「领受圣洗人之婚姻，虽然只是一方领受过圣洗，……也该依教会法之规定……」。第六条：「婚约（订婚）之事，由主教团各自制定法律，……」。

注释 最重要的改变，是第二条给予婚姻的描述。不再说首要目的及次要目的了。起草人的解释是，这个修正完全依照梵二大公会议「喜乐与希望」宪章内的婚姻道理。订婚一事，因为各地风俗习惯不同，更好编订地方法。其他的一些修正，是名词的确定。「适法婚姻」在现行法典中有著前后矛盾的意义。这里它的定义清楚了。不过纳神父指出，在下面一百多条修正律文中，再也看不到这个名词，干脆完全删除这个名词不是更好吗？

「误认婚姻」（m．putativum）看来有了新的定义，这为牧职方面有关系。因为婚生子女（适法生子女）是由有效婚姻或误认婚姻怀胎或产生的（现行法第1114条，新法第91条依旧）。新法第四条第三项加上「任何」（quodvis）一字，似乎愿意废弃宗座法典解释委员会一九四九年一月二十六日之解释，即婚姻缔结系指「于教会前」。照这个解释，有责任遵守却完全没有遵守天主教结婚方式的，虽是善意，也不构成误认婚姻。这个解释在新法中将无约束力。

译者附语 讲婚姻圣事不再以首要目的和次要目的为关键概念，是梵蒂冈第二届大公会议的训

—82—

诲。今天就应该这样宣讲，不必等新婚姻法的颁布。有关这方面的参考资料，请看拙著「性爱·婚姻·独身」（光启一九七五年出版）六四-六九页。

「适法婚姻」名词在现行法典中前后使用得不一致。参阅赵庆源著，「天主教婚姻法浅释」（安道社会学社一九六七年出版）一五页（下简称「赵书」）。 一九四九年后，教律专家关于「误认婚姻」的解说，见赵书一六~一七页。

第一章：婚前应行事务：8-16条

法律要意 第八条第二项：「于死亡危险中，或迫切举行婚礼的情况下，如不能得到其他证据时，除有反证标识外，结婚人之诚实声明，必要时也可宣誓，说自己为曾经领受圣洗人，并非因任何限制而被禁止人为已足」。第九条：「主教团应订定有关婚前考询及预告等事项之规则」。第十五条第二项：「主任司铎应妥善准备婚礼之举行，为显示出圣事的尊严，并使结婚人及观礼人主动地参与礼节」。

注释 比较第八条第二项的条文及现行法典的第1019条第二项，就可看出堂区主任司铎在证婚一事上，将有更大的权柄与自由。不仅在结婚人死亡危险中，就是婚礼迫切要举行的情况下，主任司铎就可看情形自行定夺了。

「婚姻预告」全听让主教团自行规定。因此，现行法典之1022-1026及1030-1031条，在将来就要废止了。事实上，「婚姻预告」在我国许多教区从未实施过。

纳神父指出新婚姻法草案第八条第一项的辣丁文似乎有笔误：valide ac licite应改成 invalide ac illicite

—83—

第二章：泛论婚姻限制：17-31条

法律要意 第二十条第三项：「主教团可依照特殊情况制定禁婚的或否认的特殊限制」。第二十一条：「只有在天主教内受洗的或归奉的，而且没有正式或公开背弃天主教的人，方受纯教律限制约束」。第二十四条第一项：「地方正权人在本区外对所属教民，在本区内对任何人，皆可免除一切教律限制，但圣座保留其免除权者除外」。第二项：「圣座保留其免除权的限制如下：1、缺乏结婚法定年龄至一年以上者；2、由司铎品、执事品及特典圣愿所发生之限制；3、法典第1075条第二目及第三目制定之奸杀婚姻限制；4、由直系血亲，或由旁系二亲等参合一亲等之血亲所发生之限制；5、由直系姻亲所发生之限制」。第二十七条第二项：「前项所谓不能请示于地方正权人，如果仅藉电话或电报才能及时申请，就算不能请示」。

注释 这一章新法的改变相当多。主教的权力增加。主教团可以制定婚姻限制。不过，纳神父认为，最好全辣丁教会，至少文化习俗相同的各教会，对制定婚姻限制要统一。否则，在一个国家内，某种结婚无效，走到另一个国家，同样的结婚就成了有效的，势必引起混乱。率

依照梵二大公会议「主教在教会内灵牧职守法令」第八号乙的训示，主教有权豁免所属信友不守教会公共法律，除非最高教会当局已经特别加以保留。这是一项非常重大的改变。以前是最高教会当局给主教权力，主教才有权力（教会法第八十一条）。现在是主教本身就有权力，除非圣座为了公共利益限制主教使用这权力。换句话说，有豁免权是常规，无豁免权是例外。教宗保禄六世在「主教职

—84—

务」自发手谕中，声明他保留了什么。这手谕在一九六六年八月十五日生效。新婚姻法第二十四条只是把这手谕中有关婚姻的规定写成法律条文。（参阅赵书五OO至五O五页）

别的一项改变，是遵守婚姻限制法律的主体。现行法第一O二条规定，一切领受圣洗者，皆该遵守教会婚姻法，因此，也就受婚姻限制的约束。事实上，这样的规定是行不通的。将来的婚姻法第二十一条依照现实情况，作了新的规则。

梵二大公会议的神长愿意来日的新婚姻法废止低级与高级限制之分别。修正委员会遵行他们的意愿，取消现行法第1042条。同时也取消过于繁琐的「使用免除」的行政法规，即1048-1054条，1056-1057条。这为将来传教的、而不是教会法官的同道们，就省事多了。

最后的一项改变，如果为教会最高当局批准，为牧灵工作同道也会带来不少方便。新婚姻法第二十六至二十八条给予豁免一切教律限制的权柄。它的条件就是现行法第1043-1045条指出的「性命危险」及「急迫情况」（参阅，张希贤「伦理神学纲要」740-743节）。修正委员会建议在性命危险中，连由司铎品来的限制也可豁免；但在急迫情况中，这限制是唯一不能豁免的限制。

第三章：禁婚限制：32-39条

法律要意 第三十四条：「两个领过洗的人，其中一方是天主教教友，另一方是非天主教人士，他们的婚姻本身，为夫妇双方精神上的完整融合是一种阻碍，没有地方正权人的豁免，禁止结婚」。第三十五条第一项：「地方正权人得依照时地和当事人的情况豁免此限制，只要有正当理由」。第二项：「请求豁免限制时，天主教教友应表示准备排除失落信仰的危险。此外，还有严重责任作诚

—85—

实的许诺，尽其所能使一切所生子女在天主教教会内受洗及受教育」。第三项：「在适当时刻，应通知非天主教一方，天主教一方对以上所作的许诺，使之清楚知道天主教一方之许诺及义务」。

第三十六条：「主教团应规定用何种方式作以上说的许诺：口头的、书面的，或在证人前，以及用何种方式可以在外署有证明，用何种方式通知非天主教一方」。第三十七条：「地方正权人及其他牧者要照顾混合婚姻中的教友及他们的子女，不缺乏实践许诺的心灵助佑，促进夫妇婚姻家庭生活融洽。因此，希望上述牧者和其他教会团体的牧师们交往，诚恳、审慎、互信地完成之」。

注释 节在这一章内，纳神父的注释是学理方面的，讨论婚姻法的结构问题，为在「前线」上传福布福音的同道，实际的用途不大，所以就从略了。有关混合婚姻，纳神父请读者参阅他的文章（Periodica, 1970, 415-469）.

译者附语 新婚姻法第44条（见下）指出，一位天主教教友与一位未领过洗的人结婚，求豁免限制的程序，与这一章的第35-38条相同。这两种婚姻限制，即现行法说的“宗教不同”及“信仰不同”，在台湾、港、澳是屡见不鲜的。传教士如果仍旧按照法典说的种种规条办理这样的案子，而不注意新法令（1970年10月1日已生效）的条文及精神，则会遭遇到许多不必要的难题。

1966年3月18日教义圣部颁发过一项有关混合婚姻的法令（译文见《铎声》43期），而目前我们遵行的，是1970年四月二十九日公布的新法令（译文见「铎声」九十二期）。中国主教团于同年六月廿四日举行会议，会研究并通过在混合婚姻新法令中，主教团应作之规定。王愈荣主教在同年十月十五日的「教友生活」上，把这些规定写出。下面是主教团决议的几个要点：

—86—

天主教一方的许诺普通应以书面为之。假如非天主教一方坚决反对天主教教友用书面作以上许诺时，可口头为之。以口头作许诺时，须在神父及两位证人前。 一一许诺的事实应记录在婚配册子上。神父可经由证人或介绍人将此许诺通知非教友一方。

译者按：同道们请注意，作许诺的只是教友那一方。这是不会有大困难的。黄帝子孙看重人情，所以把这许诺通知非教友一方时，要避免「法律公事味儿」太浓。客客气气地说：这是教友一方的良心职责，一个人有了宝贝可爱的事物，当然愿意亲人分享；而信仰的幸福平安是人生最大的珍宝，自然而然地该使子女也在可能的范围内领洗受天主教教育。这样「本位化」地实行罗马制定的法律，平常也不会有问题的。千万要珍重这个撒下福音种子的好机会。很多非教友的一方，是首次与教会的代表谈自己的切身事情。混合婚姻不是理想的，但是「木已成舟」，我们就该尽全力使这对夫妇和他们的子女生活在主内。

关于婚姻仪式，一九六六年的法令已经废除法典 1102条二项及1109条三项。今天混合婚姻也可在天主堂内举行婚礼。同非天主教的领洗人士结婚，还可奉献婚姻弥撒（参阅，中国主教团一九六九年九月廿三日批准的「婚姻礼典」导言第八节）。地方正权人可以豁免混合婚姻遵行法定仪式，其理由之一，依照中国主教团的规定，是如果非天主教一方拒绝见神父。

第四章：否认限制：四十至五十二条

法律要意 第四十三条第一项：「一方是在天主教内受洗的或归奉的（而且没有正式或公开背弃天主教信仰的），另一方是未曾领受圣洗的，如果没有地方正权人的事先豁免，结婚无效」。第四

—87—

十五条第一项：「已晋升为司祭或执事的圣职人员结婚无效」。第四十六条：「曾矢发贞洁永久公愿者结婚无效」。第四十八条：「意图与某人结婚而杀死此人或本人之配偶者，结婚无效。」第四十九条第二项：「二亲等内之旁系血亲间结婚者，其婚姻无效。」第三项：「血亲限制不多重化」。第五十条第一项：「任何亲等之直系姻亲间结婚者，其婚姻无效；一亲等之旁系姻亲间结婚者亦同」。第二项：「姻亲限制不多重化」。第五十一条第一项：「假姻亲直系一亲等以内者结婚无效」。

注释 本章内纳神父只是指出将来的婚姻法与现行婚姻法有何不同。为了篇幅的限制，麻烦读者同道把前面译出的法律要意同现行婚姻法（赵庆源神父的书内有法典条文）一比较，就可看出二者的差异。新婚姻法确实是简单多了。

新法第四十三条第一项括弧内的条文，是委员们争辩是否要加上去的几句话，赞成与反对者各占半数，所以写在草案内时，加上个括弧。现行婚姻法1079条「神亲限制」将被取消。

第五章：结婚之合意：五十三至六十八条

法律要意 第五十三条第二项：「称婚姻合意者，乃指意志行为，因著它，夫妇结盟彼此建立永久的、排他的配偶共同生活，这生活自然的本性即指向传生及教养子女」。

译者附语 这一章极其复杂，新的因素引入不少。纳神父有两篇专文讨论结婚合意的问题。但是，依照译者的看法，这一章更是为婚法专家特别该研究的，而且该多少有过办理教会内离婚案件的经验，才能明了每个文字的意指。此外，一般正常的人，结婚时的合意，多是无瑕疵的。而传教的同道所接触的人正是这些一般正常的人。因此可以不太注意这一章的法律。只是第五十三条第二项，指

—88—

出新婚姻法中，合意之标的要比现行法说的「对身体的权利」，更适合现代人的心理状态。这是梵二大公会议及教宗保禄六世的训示（「人类生命」通谕8），现在就应该向准备结婚的人如此宣讲。

第六章：结婚之、了式：六十九-八十一条

法律要意 第七十一条第一项，可给神父及执事普遍的证婚权。第七十三条：如果没有证婚权的神父或执事证了婚，教会给予根本治疗，追溯到举行婚礼之时，算为有效。第七十五条：「婚礼可在男女任何一方的堂区举行，只要在此堂区内有住所或居所，或居留一个月。有正当理由，且有此堂区主任司铎之许可，即可在别处举行。二人均是游客，且无一个月的居留，即在停留当地之堂区举行」。第七十七条第一项：「男女一方是在天主教内受洗或归奉的，而且没有正式或公开地背弃天主教信仰，就该遵守上述结婚方式{否则结婚无效}」。第七十八条第二项：主教团可编订适合本地习俗的婚礼。

注释 梵二大公会议的神长训示，一方面固然要坚持遵守教会订定的结婚方式，避免绝密私下结婚的种种害处，但另一方面则该尽可能减少因结婚方式不合法而生出的无效婚姻。无效婚姻有许多恶效果。婚法修正委员们遵行这样的训示，在新婚姻法中，仍旧保持现行婚姻法的正常及非常方式。但修改法律条文，避免无效婚姻发生。读者念了本章法律要意的各条新法律，就可看出那些委员的苦心了。

第七章：秘密结婚：八十二至八十五条

—89—

第八章：结婚之时期及处所：八十六至八十七条

第九章：婚姻之效力：八十八至九十四条

法律要意 第八十七条第二项：「地方正权人可以准许婚礼在私人房屋或其他适宜处所举行」。第三项：「天主教教友与未曾领洗者结婚可在圣堂或其他适宜处所举行」。

注释 这几章较短，改变也不多。第七章取消「良心婚姻」这一名词，换成「秘密婚姻」。第八章废止现行法1108条，即将临期及封斋期中不得有婚姻大礼祝福。这是符合梵二大公会议「礼仪宪章」78，及礼仪圣部一九六四年九月二十六日之训令70-75。第九章简化现行法，并引入梵二大公会议的婚姻道理。有关这婚姻道理前面已经提过，这里不再重说了。

第十章：夫妻之分离

第一节：婚姻关系之解除：九十五至一0四条

法律要意 第九十七条第一项：「两位未领洗人之婚姻，为了其中一方信仰之利益，这一方接受洗礼，而另一方离弃之，就可藉保禄特权，在领洗一方举行新婚姻后解散，依照本条第二项，及一O一和一O三条的规定」。第一0O条：「领洗之一方有权利缔结新婚……」。第一O一条：「即使在使用保禄特权的个案中，地方正权人为了重大的理由，也可豁免宗教不同与信仰不同的限制，遵守第三十五至三十八条及第四十四条的规定」。第一O四条：「只要婚姻双方之一不是领过洗的，罗马教宗

—90—

就可为了信仰的利益解散之。可是当这样的婚姻之双方都领了洗，而且再有过房事，就不得解散」。

注释 新婚姻法第九十七条第一项，要比现行法1120条的条文好多了，简明地说出使用保禄特权的各条件。依照现行法1123条，受享保禄特权之一方该同天主教教友缔结新婚。新法一OO及一O一条说明，这人也可同非天主教领洗者或未领洗者结婚。第一O四条，是目前教宗解散婚姻权力范围的神学道理的撮要。现行法1119条，未遂婚姻藉修会显愿解散，这条法律将被取消。

译者附语 享用保禄特权的一方，不必须同天主教教友结新婚，现在主教就有权力许可，不用等到新婚姻法生效。这是教宗保禄六世自发手谕 Pastorale munus 给予主教们的第二十条权力。这手谕是一九六三年十一月卅日颁布的。手谕原文见「宗座文录」一九六四，五-十二页。

第二节：夫妻分居：一0五至一0九条

法律要意 第一O六条第三项：（一方通奸），无罪之一方自行与之分居，应在六个月内告知有关权威，为得是决定这样分居是否该继续下去。第一O八条第二项：主教团应规定夫妻分居之合法理由。

第十一章：婚姻之补正

第一节普通补正：一 一0至一 一四条

注释 这一节的改变更是名词方面的，当然改了名词，也有实际的法律效果。决定如何重发婚

—91—

姻合意，现行法用「稳密」和「内心」这样不易捉摸的范畴作尺度。新婚姻法则说：「如果可以证明」和「如果不能证明……」，这就比较容易作判断了。

第二节：根本治疗：一 一五至一 一九条

法律要意 第一 一七条第二项：「因神律或性律限制而致无效的婚姻，除非限制消灭，不得治疗」。第一 一九条第二项：教区主教亦可根本治疗，除非该婚姻之限制的豁免，由圣座保留，或者该现已消灭的限制出自神律或性律。

注释 第一 一七条第二项改变了现行法的1139条第二项。今天确定的道理是教宗可根本治疗因神律或性律限制而致无效的婚姻。纳神父有专文讲此事，见Per.1963,348-380。新法第一 一九条第二项，是教宗手论「主教职务」第十八项所讲。所以现在主教就有权力，不必等到新法颁布。其实我国教区首长早就有各项特权处理这样的无效婚姻。现行婚姻第十二章「再婚」将被取消。

译者附语 传教士屡次能遇到的，是因为不守法定方式的无效婚姻。假如有足够理由需要根本治疗的话，主教现在已经有权这样做。这 是手谕Pastorale munus 给予的第二十一及二十二条权力。此外，我国教区首长早就由一九O八年起得到豁免遵守婚姻方式的特权，至今仍有此权（赵书，二九六页）。为避免无效婚姻发生，有时该使用这项特权——教宗至今仍保留给自己的特权（「主教职务」手谕的第十七项）。

—92—

93-109页为拉丁文新婚姻法草案 从略

（上接80页）

—110—


神学论集-教会礼仪简史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

教会礼仪简史

邹保禄

教会礼仪史可分为两大阶段，以特利腾大公会议为转捩点。其理由是在此会议前东西教会在礼仪方面有相称的发展。但自此会议后，西方教会以罗马礼仪为主，采取拉丁文为统一语言，而且直属罗马圣部管理，一切均得经罗马圣部的许可后才能实行。至于东方教会，包含很多种礼仪，但没有重大的改变，仍然保有其古色古香的传统。

第二届梵蒂冈大公会议可能是教会礼仪另一个转捩点，给教会创另一新纪元。

一：自教会初期至特利腾大公会议时代

甲：第一世纪至第四世纪

礼仪本意是敬礼的行为。教会主要的敬礼是弥撒圣祭。所以一提到礼仪，便与弥撒有关。弥撒圣祭便成为礼仪的中心。

教会初期弥撒的举行是仿效犹太人的习惯。包含两个因素：诵读古经（后来才加入新经）和讲道。其次便是举行圣餐。弥撒多在傍晚举行。

教会初期除了圣经外，没有其他礼仪书。到了第二世纪，罗马方面才有雏形的行祭经本。Didache书内有叙述举行圣祭的经文：如祝福面饼、酒、水和感谢辞。

圣儒斯定写了两篇 Apologies 。第一篇叙述举行圣洗和圣体的礼节。

—111—

圣喜波利多的「宗徒传统」（Apostolic Tradition）是第三世纪初教会最重要的礼仪书，包含举行弥撒和圣品的经文。又提及圣洗和坚振圣事。这本书影响到埃及和叙利亚等地。

此外，尚有 The Didascalia of the Apostles，来自叙利亚。

乙：第四至第七世纪

第四世纪初礼仪书可分两大类：第一类是礼仪原文和收集：

1. The Anaphora of Addai and Mari．

2. The Strasburg Papyrus．

3. The Apostolic Constitutions．

4. The Testament of Our Lord Jesus Christ．

第二类是以礼仪解释其伦理教义问题：

1.The Cathechetical Institutions of St．Cyril of Jerusalem（347）．

2.The Baptismal Catecheses of St．John Chrysostom（386）．

3.The Treaties on The Sacranments and on Mysteries of St. Ambrose（390）

4.The Catechetical Institutions of Theodore of Mopsuetia（428）．

在埃及土木斯主教沙拉比尔（公元三五O年）写了一本祈祷经文——The Eucholoyy of Serapion of Thmuis，包含行祭主要的结构。沙主教可称为亚历山大城希腊礼仪的先锋：圣马尔谷或称圣济利禄的哥弟克式（Coltic）的礼仪即以此为蓝本。

—112—

四世纪末在安弟约基城有「格来孟礼仪」的出现，基于圣喜波利多的「宗徒传统」。从这礼仪又产生圣雅各伯礼仪和西叙利亚礼仪。最后又发展成圣巴西略和圣金口若望的礼仪。

圣奥斯定抱怨有些主教用不相称的人写礼仪书。因此有些非洲会议，如迦太基（三九七）和弥来咪（四O二）会议禁止那些未经会议批准的经书，一切经文必须有了准许后才可使用。

圣盎博罗削在他的「论圣事」和「论奥迹」中也谈及礼仪经文。

到了五和六世纪时，有Lectionaries，Antiphonaries,Libelli和Sacramentaries礼仪书出现。

从第五世纪起，尤其第六和第七世纪时，圣良一世、圣则拉西和圣额我略教宗对罗马礼仪特别注重，礼仪方面有辉煌的成就。

在东方教会礼仪也有相当的发展。耶路撒冷城的济利禄、圣金口若望和Monsuetia的戴奥多禄可说是其中柱石。厄德撒的雅各伯（James of Edessa，684-688）为西叙利亚人写了一本古老的集成。七世纪时伊索雅伯（Isho-Yab III）为东叙利亚人也写了一本礼仪书。

丙．第八至第十二世纪

公元七百八十九年查理曼大帝颁发 Admonitio Generalis敕令，使罗马礼仪通行帝国各地。这时有 Eigh-century Gelasian 礼仪书，包含法国礼节和一些经文，传遍法国一带。将罗马礼仪传入英国者，可归功于圣奥斯定和他的传教士。他后来成为第一任坎特布里主教。

Sacramentaries 一书不只包括弥撒，更包含有Antiphonales, Processional Antiphons，内容

—113—

讲解弥撒和教会日历。同时又有 Ordines Romani 出现。这便成了我们今日所用的弥撒的原本。

这时期礼仪的发展是改编和综合以往的礼仪书。礼仪论文也渐发展于各地。

在东方教会礼仪的发展也很可观。从安弟约基的Anaphora传到亚历山大，而成为圣巴西略的Anaphora和圣额我略的Anaphora。又有从拜占庭的Anaphora译为亚美尼亚文。因此在东方翻译的工作是极重要的。

丁：十三、十四世纪

各种礼仪书籍在这时可说完全编集成了。教宗英诺增爵三世（1198-1216）的Ponticical传遍各地。礼节师们渐渐又编了一些教廷圣堂的礼节，到了十六世纪时演进成教会礼仪书，后来便成为Ceremonniale Episcoporum。

方济各会在传布教会礼仪方面，如弥撒、日课和罗马礼仪，扮演很重要的角色。

二：从特利腾大公会议至第二届梵蒂冈大公会议

甲：特利腾大公会议（一五四五至一五六三年）

中世纪末叶礼仪发展的衰退可说来自誓反教的影响和教会本身的腐败。在召开此会前夕，不少教区和地方性的会议要求修改礼仪和恢复基督应有的精神。因此召开这次会议有两个主要目的：反抗誓反教，史称反改革和改革教会内部。

为反抗誓反教，教会设有调查部和禁书部。为改革教会内部，教宗设法提高神职人员的礼仪生活。

此大会议分三大阶段：一五四五至一五四八年、一五五一至一五五二年、一五六二至一五主二年。第一阶段针对誓反教定了许多当信的道理。第三阶段才关注礼仪问题。

一五六二年九月十七日的第二十二会期可说是礼仪维新的开始。解释弥撒祭献的真价值和举行礼节应守的项目。

大会又要求修改日课和弥撒经书，但这要花费很长的时间。很多主教不耐烦地同到他们的本教区，而将这案卷交给教宗处理。

会议神长们要求重改禁书部，要理书、弥撒经书和日课。这都在一五六四年元月二十六日比约四世的Benedictus Deus敕令中核准。

乙：会议复期礼仪的发展。

比约四世于一五六五年十二月逝世，继任的教宗比约五世，是一位很热诚且圣德非凡的人。他认为教会不需要兵器和军队、主要的武器是祈祷、守斋和圣经。

在他的任期内，罗马日课（一五六八年）和罗马弥撒经书修改完毕。在 Quod A Nobis 和Quo PrimumTempore两道敕令中他命令：除某些团体有特准外，全球教会该用罗马弥撒经书举行圣祭和用罗马日课。

为了解决礼仪问题，翻新教宗西斯者五世于一五八七年成立了圣礼部，命该部修改

Pontificale Ri-

—115—

tuale 和 Caeremoniale礼仪经书。

一五八二年的额我略日历，是礼仪上的一大改革，全欧洲皆用此历法。这不得不归功于额我略十三世。英国到了一七六二年方采用此历。

格来孟八世才颁布 Pontificale Romanum（1595）和 Ceremoniale Episcoporum（1600）。一六一四年保禄五世颁布Rituale Romanum。

丙：从十七世纪到比约十世时代

按德国礼仪家克老瑟（Theodore Klauser）的报导，从圣礼部的成立到比约十世登基为止，三个多世纪中，礼仪方面显示平静而无重大改变。这时的礼仪多注重内在的发展_研究礼仪的合法性和推崇圣人的敬礼。这时代称为 Era of Rubricists。圣礼部对礼仪规程的解答很多。一八九八年良十三世收集 Decreta Authentica Consresationis Sacrorum Rituum。对礼仪的解答，最著名的书是加汪第（Gavanti） 的 Thesaurus Sacrorum Rituum（1628）。

丁：比约十世至若望廿三世时代

比约十世和比约十二世是现代礼仪改革出名的教宗。他们不但注重礼仪经书的修改，更注重实行的方法。

比约十世个人对圣体的敬爱使他想到那些不能领圣体者的损害。他觉得礼仪的举行与教友日常

—116—

生活有相当的隔离。他认为问题的本身不在于教友方面，而在于那些照顾且领导他们的神长们。神学家们没有定断多次领圣体的条件。在理论上他们都赞成圣体圣事是救赎的方法，然而在实际上他们却不知如何进行。

因此登基后，比约十世颁布「勤领圣体」的谕旨（一九O五年），解释多次和每日领圣体是吾主耶稣和教会所期望的，而且适于一切信友。

教宗同时明白天主的爱与父母的爱对孩童们是同样重要的。为提早领圣体与办告解、于1910年颁了「儿童领圣体」谕旨。

除此之外，尚有其他礼仪改革，如一九O三年在 Tra Le

Sollecitudini诏书上提倡额我略圣歌和圣乐运动， 修改Graduale Rornanum（1907）。又重订罗马日课（一九一一年）。

教宗比约十二世也说明礼仪的重要性（见 Mytici Corporis,1943），又将圣经运用在礼仪书中（Divino Afflante Spiritu,1943）。同时又提倡私人敬礼，屡次办告解、举行圣体降福、领圣体后的谢主经及念日课等神功（Mediator Dei，1947）。

教宗又放宽圣体斋法和薄暮弥撒的举行。圣体斋法本是规定由子夜起直到次日领圣体前，禁止取用任何食物和饮料。此法始于第四世纪，中世时已普及各地。

比约十二世于一九五三年将空心斋改为，饮料可限于一小时以前。四年后（一九五七年），教宗又将守圣体斋的时间缩为三小时：此一时长内禁用硬性食物。一九六四年，保禄六世又将此法缩为一小时前禁止食物（由领圣体前一小时，而非由弥撒开始算起）、水和药品可随时取用。圣事是为人，而非人为圣事立的。耶稣说：「人们不把新酒放在旧酒囊里。」（玛九17）同样

—117—

旧法律配给现代人是不相称的。教宗比约十二很明白这个道理，因此在一九五三年的「主耶稣基督」谕旨中解释礼仪改革的理由。教会并没有改变主律、而改变的是教会法律。时代的变迁、社会的环境，个人心理上的发展，以及太空时代的变动，都是礼仪改革主要的原因。

此外，教宗又注重礼节的简化（一九五五年）、新订圣祭的条件（一九五七年）、许可用本国文唱圣咏（一九五八年）。至于 Rubrics 的新法、Roman Poniifica1 的修订和为成年人的要理的重整要等到若望廿三世时（一九六O、六一、六二年）才完成。

三：第二届梵蒂冈大公会议至现在

甲：第二届梵蒂冈大公会议时期 （一九六二至六五年）

这会议最主要的改革可说是礼仪的改革。大会第一项文献便是「礼仪宪章」、颁布于一九六三年十二月四日。这天刚好是特利腾大公会议开幕四百周年纪念。但此会议却显示几个异点：

1．虽然在特利腾大公会议曾提及敬礼的重要，但从未形成一种正式的礼仪神学。该会议却达到了这一点（见礼仪宪章5-8节）。

2．特利腾会议的神长们只注重弥撒经书和日课的修改，但未注意其实行的方法。此会议不单修改弥撒经书和日课，更注重其他礼仪和圣乐的发展，尤其对信友的积极参与弥撒和其他圣事很是关心。

3．在特利腾会一致时代，主教们不理会礼仪的改良，而将权柄交给圣礼部（一五八七年）。一九六三年十一月三十日保禄六世的亲诏书 Pastorale Munus却说明主教的牧权而同时给他们很多权

118

柄，使他们能就此行事（礼仪宪章第二十二条）。

4．特利腾会议注重礼仪的统一性，各地方教会和各修会除有特准外，都该遵守罗马礼仪是惟一无二的礼仪。第二届梵蒂冈会议却打破这种观念，而主张所谓「统一中的多元」。东方礼仪，若得到许可，亦可实行。

5．特利腾会议的神长们会要求取消拉丁文行圣事的规定，但大会拒绝此项改革。梵二却大开门户。为了牧灵的需要，可用本国语举行圣事（礼仪宪章第三十六条）。这也是若望二十三世留下的伟大精神。他认为教会应该是至公的，而不该总是罗马式的。

乙：梵蒂肉会议展期至今 （一九六五至一九七五年）

自第二届梵蒂冈大公会议闭幕以来，教会内部有了很大的改革，其中以礼仪改革最为显著。今将礼仪方面的改革分述如下：

1．弥撒方面

一九六八年五月二十三日在弥撒中加添了三个正典（Canon），一共有四个正典。第一个是所谓罗马正典，可用在主日及瞻礼日，尤其是复活节和圣神降临节，以及宗徒和圣人弥撒。

第二个正典最短，可用在普通日子。这是基于第三世纪（二一五年）圣喜波利多的「宗徒传承」。

第三个正典可与第一个轮流使用，适于主日和瞻礼日。第四个正典叙述救赎历史。来自安弟约基

—119—

的传统。

一九六九年四月三日圣部颁发新的弥撒经书。其中有很多改变：如取消弥撒前的圣咏四二篇，弥撒后的最后福音也废除了。的确，弥撒经书比以前简单多了。

一九七O年三月二十二日圣部又刊出新读经集，包括三年轮流为主日与瞻礼日所用的读经，和两年周日的读经。

同年六月，又有新的拉丁文罗马弥撒经书。这是四百年以来首次全部修订本。

圣仪部又许可司铎们在星期六下午举行主日弥撒，使信友们能在周末尽主日本份（一九七O年元月十日）。

为唱经弥撒，圣礼部在一九七二年八月二十四日颁发新的法则：Ordo of Sung Mass—— 包括额我略圣咏，以代替Graduale Romanum。

一九七三年十月二十二日教宗保禄六世批准「儿童弥撒指南」，使儿童们能在孩提时代多接近圣体。

2．七件圣事的新面貌

圣事既然是为人而立，因此教会将礼仪尽量简化，使人们不但了解和参与，而且更希望分享其效果。

首先，将临终圣事改名为傅油圣事，使患重病者能领这圣事。新仪式发表于一九七二年十一月三十日，次年元月十八日刊出。一九七四年元月一日生效。

—120—

婴孩领洗的新仪式于一九六九年三月十九日批准、次年六月一日公布。一九七二年元月六日又发表成年授洗的仪式。

坚振圣事的新仪式发表于一九七一年八月十五日，父母可做自己孩童的证人。这证人也可用领洗时的同一人。

一九七0年又刊出新的晋铎典礼书，一九七二年九月十四日，教宗保禄六世取消小品的晋升典礼。要晋铎者可由晋升六品开始。此法于一九七四年生效。

关于婚姻圣事在第二届梵蒂冈会议的文献中多所说明：如「教会在现代世界」宪章论及婚姻的神圣性和当守的法律。其举行的新仪式于一九六九年三月十九日批准，次年六月生效。

圣体圣事的仪式的改变最显著。一九七三年七月九日圣事部颁布

「儿童初领圣体和初办告解」的谕旨。又许可领圣体兼圣血。在一九七三年元月二十日保禄六世又许可在同一日领两次圣体（见Immensac Caritatis）。一九七二年六月一日圣部许可其他基督徒领圣体。

忏悔圣事的新礼仪于一九七三年十二月二日颁布，次年二月七日刊出。叙述举行这圣事的三个方式；私下告解、公共忏悔和团体告罪及赦罪。

3．其他礼仪的发展

一九六九年五月九日教宗保禄六世宣布为罗马礼仪重整日历，这新日历于一九七0年元月一日公布。在这新日历中以基督奥迹为中心，废除不少圣人瞻礼，使日历简化。

—121—

废除一些圣人瞻礼的原因有二：首先是有些圣人的存在可疑，因缺乏历史的证据。其次是有些圣人是地区性的，不能代表整个教会。

一九七一年又有新丧礼的礼弥撒经书。将黑祭衣改为白色，表示死亡不是可怕的。因为基督以死亡战胜了世界，所以该是光荣凯旋式的。

关于音乐方面的发展，一九六七年三月五日的「礼仪中的音乐训令」，说明音乐在行圣事中的重要性。此训令于该年五月四日生效。

一九七一年圣部又许可其他的油代替传统的橄榄油举行圣事。

以上便是十年来礼仪方面的改革，教会内部可说是创新。但是在实际方面还要靠主教和神父们的合作来推行。否则仍是纸上谈兵。

结论

教会的礼仪是由简单演至复杂，由复杂再回至简单。这的确是个重要的变化。实在说来，教会是在复古而非创新——恢复基督时代的精神。圣比约十世的「在基督内恢复一切」（Restaurare Omnia in Chisto）和若望二十三世的「复新」（Aggiornamento）乃基于基督的精神。这两位伟大的教宗可说是基督主义的恢复者。希望追随基督者，能尽力听从耶稣在世的代表，而推崇神圣礼仪的改革。

—122—


神学论集-耶稣的教学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

耶稣的教学

宋稚青

第一节 教学的目的

学校是师生团体生活的杏园，也是师生各份子之结合的精神气氛，但尤其是陶冶人，使人更完善为全部目标的团体。

教学的意义

这里所谓教学（Instruction），有「指导、报告、准备、形成等义，自报告之义，而作业教授之意出焉，自指导及其他等义，而学习辅导，精神活动之形成等义生焉。」（注一）

「教学」一词，最初见于礼记学记篇的「建国君民，教学为先」及「教学相长」，不过「教学相长」一语，是指教师一面教，一面可以学。宋儒欧阳修所作胡瑗先生墓表：「先生之徒最盛，其在湖州学，弟子来去常数百人，各以其经传相传授，其『教学』之法最备，行之数年，东南之士，莫不以仁义礼乐为学。」其中「教学」二字，才是正式指教师教学生学习。」（注二）

保尔森（F．Panlsen）认为对教导当从两方面观察，一是历史的，把前辈的文化传递给后代，一是实质的，发展个人心身的潜能，使之臻于完善境地（注三）。我们这里专注重后者，研究耶稣如何教导人，如何助人达到完善的境界。

—123—

教学既然发展心身的潜能，当然不是创造，而是教师领导学生奔向目的。受教者，至少在幼年时期，不能完全自动的教导自己（Autoeducatiofl），而必须接受他人的协助。所谓自动教育，必须有相当教养的人才能优然为之。

再者在承认超自然的前提下，不可太过强调自然人的能力：「不少人过于推重自然人的能力，以为人以己之力即能完成一切，自抵于完善的境界。」（注四）

教学也可视为教授的行为，也可视为教授的结果，更可视为教导的精神。我们特别著重教学的行为与精神两方面。准此，教学可定义为：「由成熟人的影响与指导，发展缺少教养的人的能力。」（注五）发展能力当然包括智育、德育、体育。

教育观点的重要性

无论小学、中学、大学都有一个共同点，就是一提学校，总联想到教与学。

教即是说明一件事物，使学生接纳、学习。学是领悟一件人教给他的事务，保存，简化，实用。教与学要互相为用，两相配合，才能收到效果。

不过，我们谈的是教学，侧重教师方面。做教师的应当明了教学原则，尤其对人生观，必须有正确的认识，忠诚的实践。否则言者谆谆，听者藐藐，收不到预期的效果。赫味尔说：「对人所抱的观念，不但是全部哲学的关键，而且是整个教育的枢纽。近代与现代的思想家，大教育家为不以人的认识来总摄他的学说，只注重人的某方面，因为人有偏颇的关注，为此组成了他的偏狭的主张。例如斯宾塞（Spencer）以人仅为动物；斐希特（Fichte）把人视做一个国家；弗洛依得（Freud）以情欲

—124—

左右人；亚得来（Adler）以人内只有力；笛卡尔（Descartes）以人思想决定人的存在；斯宾格尔（Spengler）把人的特征归于技能；柏格森（Bergson）则谓直觉者始为人；叔本华（Schopenhauer）则称人唯意志；达尔文（Darwin）以人在做生存竞争；卢骚（Rousseau）特重人的感情；华特生（Watson）则以人的行为皆是反射作用；尼采（Nietzsche）则主张超人。」（注六）

对人的观察一有偏见，即对人的训练产生偏狭的观点。

耶稣的教育观

耶稣的教育观如何呢？我们可从福音中的记述加以探讨。耶稣要把人的能力完全发展。耶稣的教育学目标，是要人成为完人，各方面都完善的人，「完善得如天父一般」。

完善就哲学的意义说，是一种实在性质，它促使事物达成目的。完善第一义是本质的完善，是组成一个事物的基本要素，给与该事物适当能力，以达成它的目的，其次是次要的完善，即促使一切自然能力获得满足。

我们的研究对象是人，故此抛开其他一切事物，单就人加以解释。人的完善与从人的目的发掘，人的目的部分可以在今生获得，但这不是最终目的，人对此也不能完全满足！此外还有一个目的，是人类最后的目的，使人获得完全的永不厌倦的满足，这必须在来生才能实现。

关于耶稣对人的面面观，我们另有专文报导，这里不再详述，但是对人的各方面加以正当的教导，把他们之间能有的从属关系，先后秩序，都整理完善，予以正常的发展，这是本文研究的指标。

人的完全发展只有一个方向，指导人的发展也必须掌握这个方向：这就是完善，达到人生目的的完善。

—125—

第二节 感觉的教育

耶稣的教育固然注意精神，但从来不忽略肉体，注意智能教育，却也不抛弃感官的陶冶。在耶稣的心目中（传授耶稣付托的真理的天主教会也是如此），人是完全的人，精神肉身结合为一的人，并不把肉体视为罪恶或污秽的事物。

感官的功用

感官是人接触物质的官能，它的用途特别在于发现事物的美。它和人身体一样，均为天主的化工，所以就是本身用途讲，它们都是好的。

但是感官不过是服务灵魂的工具。为此灵魂乃是感官的主人。可是主人无权屠杀仆人，同样灵魂不可消灭感官——例如佛教徒将人的感觉官能归入圆寂，便是毁灭感官的修行法——反之，灵魂当发挥它这仆人的价值，使自己的人生丰富充实，促成人格的美满进展。

我们藉感官，在物质界内摄取一种娱乐心身的符号，我们称之为美。

这种符号是天主赋与事物的，天主愿意事物除其主要功用外，更饶有取悦我们感官的优点。譬如我们看到落日霞晖，听到鸟语，闻到花香，自然感觉赏心悦目。（注七）

所以耶稣和祂所建立的教会「不但让我们在自然界内观赏天主的化工，而生美感，而且愿意我们借美的感触，与创造美的大艺术家加深友谊」。

—126—

我们打开福音，留心细谈一下，便知道基督如何欣赏大自然了。

「基督面对著白茫茫的麦浪凝神，面对玉簪花，赞美它的穿戴胜过大国王撒落满，看到牡丹红遍了大地，说它富丽胜于撒落满的王袍，对于小鸟儿，则说没有天父的准许，一个也落不到地下，看到母鸡，便发挥天主对人的爱，说天主爱人，就如母鸡掩护雏鸡在双翼下。

耶稣的比喻，大部采自自然界的景物：自譬为茂盛的葡萄树，他提到无花果，小芥子，珍珠，小偷，牛，迷失的羊，羔羊，鱼，鸽子；这 自然界的形形色色皆反映造物者的丰采。」（注八）

欣赏自然景色，必须应用五官。感官教育非常重要，正当与否，可能影响一生的祸福。善用感官，才能培养出好的智能。因为一切行为的过程皆含有三种步骤，由感官而理智而意志：一件东西必须先经过感官，才能达到理智。哲学之一句名言道：「不经感官，理智便一无所有」（Nihil est in intellrctu,nisi prius in sensu），例如瞎子不能分辨颜色，聋子不能领会声音。因为他们没有眼睛或耳朵，由感官进到理智的事物，理智便对它有一番接触，产生所谓知觉，领悟，认识等心理状态，然后才能引起息商的好恶。哲学之名言道：「不知者不贪」（Nihil volitum quin praecognitm），故欲陶冶人格，不可不注意感官的培养。

观察，由浅入深

耶稣教导人不忽视人的自然能力，随时激发人的感官，加以利用，加以训练。他在讲解天主照顾的时候是在田野间，他很生动的利用了自然界的事物，以很吸引人的方式指点人的视觉：

「你们看，看那天空翱翔的飞鸟，」祂手指著飞舞的鸟给听众说，「它们不耕种，不收割，也不

—127—

在仓里储存粮食，而你们的天父却养活它们。」（玛六27）

「你们观察田野的百合花」，他把视线转向万绿丛中的白星点点在微风中摇摆著，听众随著眼看过去，「看它们怎样生长：它们也不劳动，也不纺织，可是，连撒落满最大荣华中穿的也没有它光彩。」（玛六29）

法利塞人联合黑落德派，给耶稣设难题，问祂可否给罗马纳税。耶稣立刻引导他们观察，并根据他们的观察提出自己的论据，对他们说：「你们拿一个税币给我看」，他们便递给祂一块「德纳」（犹太人纳税需用罗马的钱币），耶稣指著钱问道：「这像和名号是谁的？」他们答说：「凯撒的」。耶稣说：「凯撒的应归凯撒，天主的应归天主。」（玛二二19-21）

门徒们起了争端，大家竞相辩论他们当中谁最大，由此而引伸到「天国里谁最大」，这是一个相当重大的，而他们认为很难解决的问题，于是便提出来询问耶稣。耶稣不肯抽象的答覆这个问题，便叫一个小孩到跟前来，站在他们当中。试设身处地的想一想，这多么生动，多么刺激门徒们的视觉，多么容易引起他们的注意，耶稣在没有答覆之前，门徒们该多么感到惊讶啊！耶稣说：「你们若不变得像小孩子，绝不能进天国。所以谁自谦自卑如同这一个小孩，这人就是天国中最大的。」（玛一八2-4）「无论谁因我的名字收留了这样的一个小孩，就是收留我。」（玛一八5；谷九36；路九18）。

耶稣提出运用感官的限制，不可只凭外面的表现下判断。他提醒门徒们注意，对法利塞人假善欺人的外表提高警觉，因为他们是「外披羊皮的豺狼」。（玛七15）

人的视觉可能为自然界现象所眩惑，海市蜃楼，以假为真，巴尔麦（Balmes）声称：「对此要有尖锐的注意力。」（注九）

—128—

门徒们自山上俯视耶路撒冷圣殿，颇为惊奇圣殿的壮丽堂皇，不禁向老师赞道：「老师，请看，这是何等的石头！何等的建筑！」（谷三1；路一5） 耶稣便利用这个机会给他们启示了一项真理，预言它的毁灭：「你们惊奇这伟大的建筑吗？将来这里绝没有一块石头留在另一块石头上而不被拆毁的。」同时也预告世界末日的情况。

耶稣说这一切时，都是透过感官，揭露隐藏的真理。并且也借用感官领会的现象，譬解他讲述的事理。「到了晚上，你们说：天色发红，必要放晴。早上，天色又红又黑，你们说，今天必有风雨。你们知道辨别天象，岂不能辨别时期的征兆？」（玛六2-4）又说：「你们看无花果和各种树木一发芽，你们看见了，就知道夏天已经近了。同样，你们看见这些事情发生了，也应知道天主的国近了。」（路廿一29-30）

有的事情，外表可能微不足道，甚至迹近恶劣，这时候，人的感官所领受的，也以外面为凭，向智能作忠实的报导，智能据以下判断。这是人之常情，门徒们也不例外，无可厚非。但耶稣有洞彻底蕴的慧眼，他会委婉的教导他们，拨开他们心中的云雾，随机指破他们的错误，引领他们到走上正路。

有一次，耶稣由门徒们陪伴，应游在伯大尼癞人西满家赴筵。席间，一个女人拿著一玉瓶贵重的香液，来到耶稣跟前，倒在耶稣的头上，门徒们看见了，就大为不满，说道：「为什么这样浪费？这香液原可卖许多钱，施舍给穷人。」耶稣立刻出来打圆场，解释道：「你们为什么给这个女人难堪呢？她在我身上原来作了一件好事。穷人们常常有，而你们却不得常有我。她把这香液倒在我身上，原是为安葬我而作的。我实在告诉你们，将来在全世界，这福音无论传到那里，必要述说她所做的

—129—

事，以纪念她。」（玛六6-13）

耶稣观察入微，有时不是只凭生理的眼力，而是从他的神性的能力出发。可是祂有意教导门徒及后世的人，不可仅从事情的外表下断语，而要多练习善意的推测，并根据做事的动机，做者的社会环境与心理，来辨别事情的价值。请读下面这一节记述：「耶稣面对银库坐著，看众人怎样向银库里投钱，有好些富人投了很多钱。那时来了一个穷寡妇，投了两个小钱，等于一文铜钱的四分之一。耶稣便叫过他们的门徒来，对他们说：「我实在告诉你们：这个穷寡妇比所有向银库投钱的人都投的多，因为众人投入都是多余的，而这寡妇所投的却是需用之物，把自己所有的生活费都投入了。」（谷二41-44；路一1-4）

耶稣自己的行为力求公开：「我向来公开的对世人讲话，我常常在会堂和圣殿内，即犹太人聚集的地方施教，在暗地里我并没有讲过什么。」（若十八20）祂教诲门徒及听众，要求他们光明磊落，表现得能使人人见了，光荣在天之父。祂说，「建在山上的城，不能隐蔽起来」，「人点灯，当放在灯格上，以照耀屋中所有的人。照样，你们的光应当在人前照耀，好使他们看见你们的善行，光荣你们的在天之父。」（玛五14-16）

耶稣行奇迹，有时候当著众人，以公开证明祂的使命。例如：祂为使法利塞人知道在地上有赦罪的权柄，就在他们眼前治愈了瘫子。（玛九6）

祂由观察而动慈心。例如祂一见到群众，就对他们动了慈心，因为他们困苦流离，像没有牧人的羊。于是对门徒说：「庄稼虽多，工人却少。所以你们应当求庄稼的主人派进工人，来收祂的庄稼。」（玛九36-38）

—130—

听与看的重要性

祂答覆问题，往往采用一种启发式，让设问的人亲见亲闻，自作答覆。例如：监狱中的若翰派进两位门徒问耶稣道：「你就是要来的那一位吗？或是我们应该等待另一位呢？」耶稣答覆他们道：「把你们所见所闻的同报若翰：瞎子看见，跛子行走，瘫病洁净，篮子听见，死人复活，穷人领受福音。」（玛十一3-5）来人也许未懂清这一番话的用意，但当他们据实报告若翰之后，若翰必能指点他们，耶稣已承认自己是要来的那一位救世者了，因为耶稣问他的人看与听的事实，正可与依撒意亚的预言印证，断定耶稣为该先知所预言的救世者。

再例如：耶稣最初的门徒安德与若望弟兄两人表示要跟随祂，问他说：「老师，你住在那里？「他答道：「你们来看看吧。」（若一39）这是耶稣引导人实际观察，亲身体验。

门徒们及后世的人如果能善用感官，一定能获得幸福。耶稣说：「你们的眼睛有福，因为看得见，你们的耳朵有福，因为听得到，的确有许多先知国王想看你们所见到的却未会得见，想听你们所听到的而没有听到。」（路十23-24）的确，福音非常重视感官的运用，运用得当，即成为幸福的泉源。

我们以上所引用的各节福音皆是关于视觉的，最后也涉及听觉，所以如此是因为这两种感官运用最多，比其他感官更引人注意。本来，听觉在福音的位置更为重要，因为耶稣教诲人皆以口讲述，全部福音可说都是引用耶稣的言语，为领取他的训言，非侧耳恭听不可。为表明「听」的重要，天主圣父从天颁发纶音，宣布道：「这是我钟爱的儿子，你们要听从祂。」（路九35；谷九6-7；玛七5）

看和听各有深浅不同的程度。浮泛的瞥见和深刻的注视，迥然不同；耳旁风似的听和侧耳静听也

—131—

相差很远。浅看、浅听仅能滑进意识，刺激意识的力量弱而不坚，但经注视和谛听的事物，则由意志所主动，产生有效的后果。然而无论何种看或听，或任何感官的功能，若不达到认识的阶段，则徒劳无功，人的感官若不助人了解、懂悟，则毫无用处。须知感官隶属于智能，应为智能服务，必如此才算发挥了它们的功能。

譬如同一个有意义的言语，婴儿听了，仅为了通入感官的声音，却不能供给言语所表达的知识；但当进入成人的耳时，就不大相同了，成人除由感官接受音节外，更能明了音节所表的含义，面对福音的纶音，也有类似的情形，在场的人或后世谈或听福音的人，听是都听到了，看是都看到了，但是有人能懂得，有人却不能懂得。耶稣说：「有人看，却看不见，听，却听不进，也不了解。这正满全了依撒意亚先知的预言（注十）：「你们用耳听，却不懂得；你们用眼看，却看不见，因为这百姓的心迟钝了，耳朵难以听见。」（玛十三13-15）

为进一步加强听与看的程度，使人看而得见，听而得闻，耶稣再三要求听众注意：「要留心你们所听的」（谷四24），「你们都要听我，且要明白」（谷七14），「凡有耳听得懂的，务要彻悟」（谷四23；七16；玛一15）。这种深刻的「听得懂」，有时在于听的人的意志，如果他愿意便听得懂，否则便听不懂，「如果你不愿意懂……」但也有时不是人人能懂，「只有那些得了恩赐的人才能领悟」（玛九11）。无论如何，耶稣常以言语，以事实刺激视听，让视听给澈悟铺路。我们可以结论说：耶稣以教诲通过视听，才进入心灵。

至论味觉、嗅觉、触觉，耶稣未提倡运用，虽然有时候间接涉及。例如耶稣说宗徒们是地上的盐，盐若不咸了，如何恢复它的滋味呢？（玛五13）辨别滋味的感官是味觉。在复活拉匝禄之前，将要

—132—

揭开坟墓的时候，玛尔大上前去拦阻，向耶稣说：「主！已经臭了，因为已死了四天了。」耶稣对他说：「我不是告诉过你：如果你信，你就会见到天主的光荣吗？」（若十一19-40）臭味是嗅觉的对象。关于触觉，也有一段记述：多默不信耶稣复活，声言非亲手摸到不信。「我除非把手指伸到祂的钉孔内，把手探入祂的肋旁，我绝不相信。」八天以后，耶稣显现给门徒们，对多默说：「把你的指尖伸到这里来，看看我的手！伸过手来，探入我的肋旁！不要做无信心的人，却要做有信心的人。」多默回答他说：「我的主，我的天主！」耶稣对他说：「因为你看见了才相信，那些没有见而相信的才是有福的。」（若二十25-29）我们对耶稣的话稍加注意，耶稣不说多默触摸他才相信，而是说他看见了才相信，前言后语好像不相呼应，其实这其间并没有冲突，各种感官可以彼此协调，互相为用，正如前文耶稣说：「把你的指尖伸到这里来，看看我的手！」严格地，手不会看的，但是伸手指的时候，没有阖上眼的必要，眼正应与手配合著工作呢！希伯来书说：「我们应当以极大的努力观察听到的事情。」（希二1）难道看到的事情就不观察了吗？

总之，感官本身无什么重要，重要的是它能帮助人修成全，光荣天主。

感官的危险

正当运用感官，固然有利人格的发展，但是感官究竟是工具，不当把它当作目的，只求感官的满足，而不顾心灵的受益或受害。

就感官本身说，它是乖戾轻浮的，如任其放肆无忌，则超于纵酒，贪虚荣，放僻邪侈，无所不为。为此，我们如愿自制，不失自主，必须留心感官，控制它的行动，有时取消一切合法的一享受，便

—133—

它们听从理智的指导。人若妄用感官，便有陷于重罪的危险。耶稣说：「几注视妇女，有意贪恋她的，他已在心里犯奸淫了。」（玛五28）这充分说明妄用眼睛的危险。

耶稣对于妄用五官，提出严重的警告，要人以果断摆脱它的羁绊。耶稣说：「若是你的右眼使你跌倒，剜出它来，扔掉它，因为你丧失一个肢体，比你全身投入地狱，为你更好。」（玛五29-30）耶稣的意思显然不是说眼睛引人犯罪，便剜下它来，而是说应该果断的离开引人犯罪的机会。

耶稣说了一个「富人与穷人拉匝禄」的譬喻（路六19-30），这譬喻描述富人道：「他身穿紫红袍和细麻衣，天天奢华的宴乐」。富人的罪恶无非是感官的快乐，他因此受罚，他从火焰中请求拉匝禄以「手指尖蘸点水来润凉他的舌头」，也表示他受的感官痛苦重大。我们因此可以断定，耶稣藉这譬喻警告人勿过度贪享口腹的快乐，勿娇养身体。路加圣史记述的四祸中之一「你们现今饱饫的是有祸的，因为你们将要哀恸哭泣」（路六25）。耶稣明白宣布，感官的享受不但危险，而且若以此类快乐成为人生的目的，则是有祸的，该遭诅咒。为此耶稣说：「你们应当谨慎，免得你们的心为宴饮、沈醉及生活的挂虑所累时，那意想不到的日子要突然临到你们。」（路廿一34）

想像与记忆

与外感觉（五官）紧紧相连，互为表里的，还有两种官能，即想像与记忆，士林哲学亦称之为内感觉。

耶稣讲话最喜欢用譬喻、象征、寓言，这一切都可以说是为刺激听众的想像力，把抽象的事物具体化，使听众发生活泼的印象。

—134—

举凡当时犹太人熟知的事物，无论有关植物、动物、人事的，都是耶稣引用的资料，以阐明她的思想。我们前面已经引述过，如飞鸟、玉簪，放在灯台上的灯，再如建筑在石头上与建筑在沙滩上的房子，以新布补旧布，新酒装入旧皮囊。（玛九16；玛二21；路五36）「我派进你们去，犹如把羊驱入狼群（玛十16），「你们只洗净杯盘的外面」（玛七8；玛 三25）等等，福音中到处都是，这些都好像诺一样射进想像内，使它采取行动，接纳耶稣所讲的道理。

我们初次谈或听到福音，一定对耶稣的想像力感到惊奇，例如耶稣说：「富人进入天国好难哪！骆驼穿过针孔也比富人进入天国容易」（玛十九21；谷十25），又如耶稣斥责法利塞人道：「你们把蚊子滤出来，却把骆驼吞下去」（玛廿二24），再如耶稣警戒人勿挑剔别人，吹毛求疵，勿严以待人，宽以待己，说道：「你们不要判断人……为什麽你只看见你弟兄眼中的木屑，而对自己眼中的大梁竟不理会呢？你怎麽能对你的弟兄说：让我取出你眼中的木屑吧！而你竟看不见你眼中的大梁呢？二伪君子啊！先取出你眼中的大梁来，然后才能看得清楚，如何取出你弟兄眼中的木屑。」（玛七3-6；路六41-42）以上各例及其他类似的语法，自然不可照字面懂，而当视为由想象所移染的夸大之词。（注十一）

耶稣讲道所采用的种种夸大说法，在我们后人看来，也许认为耶稣过甚其词，不切实际。但如会研究一下演讲学，或会听过各家的演讲，则必然承认这是一种极吸引听众的方式。演讲人的目的是要听像接受他的主张，而这种主张若不和其他事理作比较，不用譬喻，不加生动的描绘，而只是抽象的平＊直叙，绝难收到预期的效果。

关于记忆力，只要留意阅读福音的记述，便能察觉耶稣如何培养她门徒的记忆。祂为了使门徒们把祂讲的道理或作的事情铭刻在心，往往重提祂讲的材料，随时随地推动他们反省回忆。例如，有

—135—

次祂对他们说：「你们不记得五个饼分给五千个人吃，多余了多少篮子？你们不记得七个谈分给四千人吃，多余了多少筐子？」（玛十七9-10）祂往往提醒他们记念天主所赐的日常恩惠：「天主让太阳出来，光照善人，也光照恶人，落而为善人也为恶人」（玛五45）；有时向他们讲述历史事件，像索多玛，葛莫拉城的毁灭，罗特的妻子的遭遇（路十七32），使他们回忆旧约文句：「你们没有读过吗？建筑的人所废弃的石头，成为屋角的基石」（玛廿一42；谷十二10）；「你们不曾读过吗？天主最初造人，是造了一男一女」（玛十九4），当祂要修正当时流行的错误观念时，说道：「你们若听古人说过，你们不可杀人……不可行邪淫……不可发假誓……以眼还眼……爱你的近人，恨你的仇人……」（玛五21-43）。祂每说一项，立刻加以修正，杀人固然不可，骂人依然要受处罚，行邪淫是罪，怀邪念也是恶，眼债不可以眼偿还，而且要忍受他人的侮辱，爱近人不可废，恨仇人却当禁。

耶稣有时重提他们生活的插曲，同想他的教训中心。例如：「在那时候我派你们去讲道，不带口袋，手杖，鞋子等，你们缺过什么东西吗？」他们答道：「没有」（路廿二35-36）。你们要记住我曾给你们说的那话：没有仆人大过主人的……」（若十五20）

祂要他们记住祂的话，以备未来印证：「我预先把这些告诉你们，以便将来时候到了，你们想起来我已经预先告诉你们了。」（若十六4）

总之，想象与感官记忆有相似的作用，就是五官接受的印象，外界的实物消失了，而想象与记忆尚可保存起来，使之再现，或加以追认，并勾出各种形象，编成新的意象（注十二）。耶稣充份的培养了门徒们这两种官能，以他丰富而感人的言词，领导祂的门徒和听众记忆祂和圣经的言语，使之在目前或在未来发生追求真理，向往圣善的作用。

—136—


神学论集-如何处理感觉和情绪——牧民咨商的课题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

如何处理感觉和情绪——牧民咨商的课题

朱蒙泉

从事牧民工作的人员，通常除了解决教民信仰、伦理、生活和社交上种种难题之外，最常遇到的是感觉和情绪问题。其实感觉和情绪问题是时时伴同著信仰、伦理、生活和社交的经验。如何处理感觉和情绪，也就深深地影响著如何面对信仰、伦理、生活和社交上的问题，是显而易见的事。但是该如何著手呢？

技师清楚汽车的结构，遇到故障便会动手修理，医生了解人体的组织和生理变化，遇到疾病也会对症下药。要想处理感觉或情绪，也必得先了解其性质，然后才能予以合宜的处理。不过处理感觉或情绪，和修理汽车或治疗疾病有一点基本上的不同。因为技师自己的汽车不一定要坏过，才会修理别人的汽车，医生也不必有过百病丛生的经验，才懂得病痛和治疗方法。而处理感觉或情绪则不然，越是会「身历其境」者，越能体会情绪的种种，也越能协助他人处理「剪不断，理还乱」的情绪，所谓「将心比心」「于我心有戚戚焉」，这种「同是天涯沦落人」的心境，最能一语道破，最能「说出我心坎里的话」。

因此若愿适当地处理自己或他人的感觉、情绪，必须先对此二者有所认识，尤其从自身的经验中去分析、了解更易领悟。

壹、感觉和情绪

感觉和情绪在日常生活中占有相当重要的地位，小则影响个人意志、动向，骚扰亲人、朋友，大

—137—

则足以决定个人的生死，或国家的存亡。在此先看一则个案实例：

某雇员是六口之家的家主，一次因判断错误，使其公司蒙受几千美元的损失。他受经理一番训斥，并得到警告：若再有一次类似的事件发生，必定受到解职的处分。从此以后罪恶和恐惧的感觉时时萦绕著他的心灵，使他对职务没有以往那样自信，在家坐立不安，妻子儿女屏息地等待大难临头，朋友们也注意到他较以前沈默。他自己也发现心理上产生了变化，特别对妻子关系，和以往不同。为此他叩门求见神父。他说明来由，却只是浮泛或不著边际的细事，例如教管孩子或对宗教教育上和妻子发生异意等等一类的事。其实他的中心问题是他看不出来的，罪恶感和恐惧的情绪已经撼动了他的生活，到了多么深的地步。

既然感觉和情绪日日与人形影不离，那么何谓感觉？情绪？感觉和情绪是可经验而不可描述的。高兴或难过，愤怒或畏惧，与人同乐、相爱，都使我们在态度和交往上，添了一层色彩，加了一些音调。奥尔堡（Allport）认为情绪是：「有机体受到震荡的情境」。情绪刺激我们争取生存和发展成人，有时它们警告我们：情形危急，应当采取行动。有时它们和理智意志作对或抗衡。按亚诺博士（Arnold）之意：感觉是对经验积极或消极的反应。它们往往由我们的好恶而来，其反应较情绪为弱，对象也不那么确定。而情绪则远比感觉为深、长、广、阔、强烈，通常它附著在一定的对象或某特殊对象上。虽然如此，二者之间的界线实在不甚分明，也不易划分。譬如某人到餐馆吃饭，饭菜迟迟不来，他感到不舒服，等饭菜上桌，大嚼之后，却使他感到十分舒适惬意，这种舒服或不舒服即是一种感觉。但是若某人有特别怕上司的情绪，每次遇见上司之后，总是因细故对妻子或雇员发脾气，这是由于对象（上司）激起他怕的情绪，但是他在上司面前只是敢怒而不敢表示，而将忿怒转泄在妻

—138—

子或雇员的身上，他可能没有注意到这二者之间的关系，反而认为别人有意与他过不去。

所以为了解自己或求助者的出发点，必须先了解感觉和情绪之活动及反应。自发性是情绪的特性之一。譬如：兵士窝藏在前线战壕中，外面枪林弹雨，炮火连天，由于知道自己随时有生命危险，所以他吓得动弹不得；虽然他努力强作镇静，控制自己，镇压自己，不断说服自己，说自己并不害怕。实际上他不能不怕，这种怕情自然而然地发生，即使他对自己的行动还有相当的自主能力，但对惧怕的情绪却一筹莫展，由不得已也。通常我们有一个错误的观念，认为克己功夫越到家的人，对自己的情绪越有绝对支配的能力，可以呼之即来，斥之即去。其实并不如此简单，因为怕惧、愤怒、嫉妒、罪感等情绪一旦发生，我们的意志不但无法直接干涉，而且它根本不受任何约束，甚至不知道它是怎么来的。常听被辅导者恍然大悟地说：「哦——原来是这么一回事」。「啊！我明白了，是因为我自己肚里有气，才弄得别人也跟著遭殃」。由此看来，我们对情绪的发生，通常没有意识，所以并没有真正的责任可言。也就是说：在情绪最初发生之时，非属人之意志行为，它纯是个体之自然反应，故无所谓好坏，更不必以道德标准衡量，定其罪状大小。事实上，有时怕惧、愤怒、嫉妒、罪感等情绪影响个体之结果，即一般所谓有益或有害，必须按情形而论。譬如罪感令人感到不好受，为躲避罪感，就会遵守道德规范，即使由于禁不住诱惑而犯了罪，但也会因此自求痛悔，改过及补赎的机会。若是置之不理，罪感越积越深，终似水之决堤，形成另一种宣泄。有的人酗酒，无非想以酒浇愁或以酒掩罪，在这种情形下，饮酒过度，可能只是内心罪感的外在表现罢了。有的人犯了罪后，并不以酒掩罪，但感到心情非常低落，一切都乏味难堪，这又是另一种表现法。再如怕惧有时为我们是有益的，怕惧的经验使我们远离危险。倘使我们什么都不怕，可能活得不会太久，因为危险迫近眉睫，还

—139—

不自知。自某种程度而言，任何情绪对我们或多或少都会有点益处，不论就身心等各方面观之，它们会促使我们自卫或激发我们成长。当然，被罪感过度困挠的人则另当别论。

估计也是情绪的特性，情绪反应中必须经过估计这一步骤，譬如怕蛇的人，因为认为蛇是危险动物，所以当他在田野里一见到蛇出现时，自然而然地对自己发出警告而逃之夭夭。情绪可以由个人经验中学得，也可能自他人处得到。俗语说：「一朝被蛇咬，十年怕井绳」。这是经一事长一智的亲身经验。又如孩子要偷窃朋友的皮球，会感到有罪和不对，同时想起在学校看见老师处罚一位犯偷窃行为的同学，不由得打消这种念头。这是前车之鉴的学习效果。每个人的经验既然不尽相同，学习的机会也大有出入，所以各人的情绪经验也与众不同，这就是为什么同一件事，对甲可能只是淡淡一笑，对乙却内心澎湃激荡不已。为辅导他人，咨商人员必须对求助者的出发点有充份的了解，对他过去的经验，尤其是情绪经验，和所受的教育，无论是家庭教育，学校教育、社会教育都能有所体认，才能协助求助者，才谈得上如何解决问题。

情绪和智力有密切的相关，聪敏人的情绪生活远较常人复杂，所以较难为人了解。海博（O．Hebb）曾说：「情绪紊乱可以用电器暂时故障来比拟，电器越复杂，故障越难修复，手续更为繁复，所需时间也更为冗长。」事实上，一个智者往往有：「相识满天下，知己无一人」的慨叹，就是这个道理。

情绪的发展和其他的机能一样，是按不同阶段渐进发展的。当孩子渐渐长大成人，他的身体不论其内部之变化或线条之曲折，也与日俱增，同时他表达情绪的方式也更趋成熟。婴儿的情绪反应是不会持久的，但青年的情绪反应就要长久得多了。孩子们激怒时看来似乎很强烈，其实是非常肤浅的，

—140—

微不足道的事都会使他哭叫，但是五分钟后，他把刚才发生的一切事都置诸脑后了。如果青年人还像四、五岁孩子那样发脾气，成年人还似五、六岁幼童畏首畏尾，则表示他们的情绪不够成熟，仍旧停滞在幼年的阶段。他们需要心理卫生专家给予辅导，否则将永远长不大，永远有适应不良的现象发生，有害于自己，也影响他人。咨商人员欲了解某人的出发点，不能不对他的成熟程度和发展的历史，了若指掌。若咨商人员以为一切人都和他自己有同样的情感，求助者会深深感到未被了解的悲哀或忿怒，增加咨商的困难。

贰、如何处理情绪

一、几种普通的方式

处理情绪有许多不同的方法，可以毫不保留地表达出来，或顺势地予以疏导，也可以直接予以取缔或镇压。有的人很容易表达自己的情绪，而另一类人则善于隐藏自己的情绪，他们可能经验到相同的情绪，然而表达方式却大不相同，各有优点，也各有缺点。太容易表达自己感觉的人，能引起周遭人的反感，有许多情绪若直接表达出来，往往为社会所不允许。譬如公开号陶大哭或勃然大怒，都不会为人所接受。

情绪表达既然在有的场合下不合宜，疏导则成为较妥善的途径，不过疏导情绪必得先认识自己的情绪，认识清楚之后方可采用间接表达的方法。譬如丈夫要对妻子发脾气，为避免用言语或行动中伤她，他和儿子们在户外打球，在竞赛斗打中将怒火发泄消散，如此不但将自己的情绪疏散于无形，另

—141—

一方面也增进亲子间的关系。

不过在许多场合下，直接或间接表达都不可能时，我们就得用取缔和镇压的方式来处理情绪。取缔（suppression）是故意将情绪放在一边，譬如每次我想到令我愤怒的思念时，我便把它驱逐出境，不去想它，也就不致愤怒。镇压（repression）是不故意地把情绪从意识中排挤出去，人只是不感到自己怒火中烧，那并不是说他不在发怒，只是自己不自觉到在发怒罢了，他可能隐约地感到有些不舒服而已，他根本没有意识到自己在发怒，更没有意识到自己动怒的理由。譬如某青年每次一同到家就感到心里发闷，笑不起来，他喜欢逗留在外面，因为他感到自由，畅快，他以可随意地想、说、看、做他感到愉快的事，他不明白何以他不喜欢家，他恐怕也不会意识到他的内心竟有著一个绝然不同的世界。

从以上各种处理情绪的方法看来，我们不难看出镇压情绪的破坏性最大，对身心健康的损伤最甚。我们可能大到有的人似乎相当镇静，但在出其不意的时候，却对人大肆攻击，他自己有时也说不上来其所以然。遇到这类情形，最重要的第一步是发觉并承认自己的情绪，一旦意识到自己内心的感受，他就能予以调节。与人交谈是发觉自己的感觉，并把握其来源的最有效的方法。

二、情绪和咨商

在日常生活中，我们之所以去做某事，因为我们喜欢去做，我们之所以不去做某事，因为我们不喜欢去做。情感是许多行为的动机，没有情感，生活会显得非常单调，毫无情趣。没有情感的推动，许多困难不易克服，许多有害的事也不会去致避。所以感觉和情绪是个体活动的主要动机，大多数人

—142—

之所以求见咨商人员，也无非是因为他有些耐不住了，不得不硬著头皮来讨教。譬如婚姻关系恶化，使夫妻双方有些焦急；因为不知生命的意义，而感到消沈乏味，对教会的改革感到不满，有意放弃信仰，却又局促不安……这些感觉或情绪促使他求助于咨商人员，很少人为了理性的动机上门求助的。

非但如此，在较严重的情形之下，神经病患者也是由于感到心理痛苦，才自愿开始接受心理治疗和咨商，他能自始至终，数年如一日地请求治疗，无非为了减轻心理上的重担。我们都希望从恐惧、愤怒、嫉妒和焦虑的苦海中跳出来，人人都渴望得到快乐、舒适，闲逸与平安。咨商人员和精神治疗家正利用情绪的动机，予以适当的处理，使之康复。

情绪疏散（emotional abreation）是咨商人负的工作之一——有时甚至是主要工作——。所谓疏散是指发泄与减弱冲突和镇压的强度。唯有在松散的气氛中，求助者才敢言所欲言，尽量表达自己的感受。事实上，往往只要能谈谈自己的情绪，倾诉心中的愤恨和恐惧就足以减轻内心的压力了。但该注意：有的时候谈谈自己的情绪，非但无法减轻压力，反而会使求助者更陷入忧烦中，在这种情形之下，咨商人员应当不仅仅止于倾诉的态度，更须深入地了解并分析其情绪来源及反应的背景。求助者若能觉悟到这一点，又看到还有其他更有效的出路可循，他将乐于放弃过去一贯作风，踏上另一阶层。其实，情绪疏散的结果，常常使求助者获得更大的自主力与更合理的决断力。

三、咨商中常见的情绪反应与处理方法

在牧民咨商中较常遇到焦虑、仇恨、罪感与悲哀四种情绪反应。

1．焦虑（anxiety）

—143—

人生处处有焦虑，焦虑时时伴人生。等候儿子回来晚膳的母亲惦念著：「怎么这么晚了还不回来？会不会……？」准备赴约的女孩站在衣柜前嘀咕：「咬哟！穿那一件衣服才好？」公司经理衔著烟，心里七上八下的跳著：「明天这笔生意是否会成交？」焦虑，若欲更恰当地说，应是一种感觉，而非情绪。它有强弱，也可能以不同姿态出现，如著急，关心，不安。焦虑和恐惧非常接近，但较恐惧更为含糊不清，也没有确定的对象。焦虑人的注意力是集中在未来隐约的危险上，他感到焦急，不对劲，但却说不出究竟焦急的是什么？这种忐忑不安的经验，往往驱使人寻求出路，或求助于咨商人员。

焦虑常常伴同忧愁，焦虑的人问：「将来会发生什么事？」忧愁的人则说：「一旦发生了，我怎么办？」有人为妻子的健康发愁，为自己的职业就心（其实过去五年，年年顺利），怕失去一位知友（其实恐怕也说不上是知友），怕自己约会迟到……他会把自己的忧愁投射在任何事物上，他为别人担忧，只因为他自己是个多愁善感的人。焦虑也像任何情绪或感觉一样，能有益也能有害。演说家若感到些微焦虑，对他的登台演说将有更大的影响，因为浅度紧张会使能力发挥尽致，唯有过度的焦虑才会使人生活、行动失常。亚诺博士对正常的焦虑和神经质的焦虑之区别作如此解说：「正常的焦虑之强弱与客观的危险程度成正比，一旦危险消失，焦虑也不复存在了。神经质焦虑则不然，其强弱与客观危险的程度不成比例，也不问客观方面有无根据」。可见神经质焦虑确会阻碍机能的正常活动，使思想、推论和注意力失常。患神经病者常感到局促不安，容易激怒，甚至会感到内心破碎支离，这样的人需要专家特别照顾。

2．敌意和愤怒（agggressivity,anger）

敌意像焦虑一般不甚确定和清晰，所以说它是一种感觉更得当。它总是隐匿在许多伪装的行为之下，如讥讽、轻蔑、批评和罗嗦，这些敌意常常被掩饰得很好，甚至令人感到冠冕堂皇，有理有据，所以有时咨商人员和求助者双方都无法清楚后者的敌意究竟强烈到何种程度，影响他的行为到什么地步。

敌意通常因生活上失意和不满而产生的，譬如某人认为他应当得到某种地位而得不到，就会不知不觉地在生气，但是他自己可能毫不理会，毫不在意，他只感觉到有些不满、失意和消沉。这些感觉可能由别人开端，或由外界事件引起，但是基本恐怕是由于自己对自己不满意。

敌意和愤怒的情绪对人们固然消极居多，但亦有其建设性的一面，它们能供应我们克服困难和推进工作的动机及冲劲。其实一个人若对自己的感觉、情绪能够自觉，便能予以善用，不自觉或不承认它的存在，即使被它们所愚弄还莫名其妙，岂不可怜？若将敌意和愤怒的炮口对准别人，使人受害，自己还不知道呢！咨商人员若在求助者身上发现敌意与愤怒，不当认为是对准自己而发的，只因他是求助者最近的枪靶，首当其冲，焉有不被轰击的道理？切忌以眼还眼，使咨商关系恶化，如此有违咨商的本意。

3．罪感（guilt feeling）

宗教和道德有密切的关系，所以牧民咨商者会遇到许多罪感的个案。罪感是一种痛苦的情绪，当我们发现自己的行为和道德、宗教的理想之间存有极大的距离时，我们会感到自己的卑微污秽。所以罪感乃是由自我评价不合格而产生的一种内心个别的感觉。罪感和怕惧在许多方面相似，我们可称罪感为道德界的怕惧，因此它能催促人决心改变自己，遵守道德和信仰的规律。罪感通常可以忏悔圣事

—145—

消除，向司铎告明、求赦、补赎、改过，为正常的过程。牧民咨商人员的职务之一，即为接受求助者告解，协助他从过错中取得教训，重新做人。

有的教友永不相信罪真可以获得赦免，因此不愿意，也不敢请求宽赦。有的人因小过失而感到罪恶重重，甚至有时毫无过可言仍感到自己大逆不道，这都是病态的罪感。心窄的信友有将事实扩大，或有一种流动性罪感的情形，这种情形如浮萍一般地附著在任何事物或行为上，使他感到苦痛万分。有这种感觉的人，往往是成全主义者，他将行为和生活的标准放得很高，完全超过自己能够达到的境地，他们需要精神治疗家和心理学家的协助。

4．悲哀（grief）

悲哀也是常见的情绪之一。好友远离，感到伤心；遗失珍贵的物品，心里难过，亲人亡故，哀戚不已。所以悲哀就是失去心爱的人与物时的一种心理反应。大多数人心里难过时能痛哭一场，或向别人诉说一番，或让时间过去，或反省、自责、内疚一下，就会感到好一些。丈夫失去了爱妻，便责怪自己在她生病时没有好好地照料她，又痛恨自己的自私。感到悲哀时找司铎倾诉自己的苦衷和消沉等等。总之，咨商人员无非造成一种接受和了解的气氛，他的关心，使求助者更有效地处理自己的感觉，从团体中重获心灵的安宁。

牧民咨商人员有时也会遇到无法克胜悲哀的人。譬如一年前失去丈夫的妻子，还每星期在坟墓前花上好几小时，很少与朋友们来往，也不努力振作自己，开始一个新生活，每谈到丈夫，就立刻哭泣，任何人用任何方法都不能勤勉安慰她，这种人需要精神治疗专家的协助。

—146—

四、了解情绪的困难与方法

无论从事任何工作，皆须对之有所认识，有所了解，方能著手，方能整修与创新。对有形可见之物尚且如此，而且有时虽花费许多时间精力，还无法完全「懂得」，何况对无形无像，看不见，摸不著，来无影，去无踪的情绪？若欲妥善处理，岂不更须勉力去探索？再说我们潜意识的动机是十分复杂狡黯的，各人都有一套使自己或他人「不识庐山真面目」的绝招——隐瞒自己情绪的机构。我们多少都受社会风气，文化背景的影响。譬如：男子汉大丈夫不应当「怕」，因为那是懦弱的记号。「好汉不提当年勇」「英雄有泪不轻弹」，才是真男子，要是「英雄气短，儿女情长」，不免贻笑大方，遭受奚落。所以即使站在剃刀边缘，心惊肉跳之际，外表上仍要装得若无其事。若被人盘问：「有没有需要帮忙的地方？」「老兄，您近来气色不大好」，我们不是否认，便是顾左右而言他，避而不谈，无疑认为情绪是可耻的事。类此种种都增加对情绪了解的困难。

不容易了解别人感觉或情绪的另一理由，是因为「自己说不上来究竟有什么感觉」。过去的教育、经验，使人们从小就学会压抑自己不愉快的感觉，成人更自然而然地从意识中排除许多情感。譬如久待升等的职员，到了时候，别人高升了，而他却没有，他虽然感到忿怒，表面上只说自己有些运气不好罢了。因为自小的教育使他认为公开忿怒不但有失风度，也是不许可的。经过长时期的压制之后，不再感到自己真正的情绪了，即使合理的忿怒，也会感到不安与不应该，这是非常不合心理卫生原则的。咨商人员的任务就在协助人意识到真正的感觉，并且正视这些并非可耻的情绪。

了解别人的情绪和感觉，需要对他人敏感并对自己有经验，咨商人员应当学会识别他人情绪的标

—147—

记。言语是情绪的标记之一。但是必须在坦诚和有自知之明下的言语才可采信。许多人怕用言语来表达自己真正的感觉，他们告诉你所希望听的话，这话不一定确实表达其感觉，它恐怕只是一个烟幕弹而已。在这种情形下，咨商人员应藉助其他的标记来印证。口吻和手势也是透露求助者情绪的标记。有的人不直接说自己在发怒，但是从他们摩拳擦掌或高尖的语调中可以窥知他的情绪。有的人强颜欢笑，和他谈话却神不守舍，甚至驴唇不对马嘴。聪明的咨商人员应知充分运用观察力，仔细地搜集这些珠丝马迹。另外，还可以从环境及常理中去推测，虎口逃生的人一定格外容易感到怕惧，刚刚与妻子争吵过的丈夫必然有许多复杂的感觉。咨商人员亦可将自己的体验推己及人，人同此心，心同此理，经验越多，推己及人越为正确，所谓「虽不中，亦不远矣」。

五、情绪经验之交流

咨商晤谈中，咨商人员的情绪与求助者的情绪彼此间你来我往，穿梭交流，各人按其过去的经验给予对方答覆。有经验的咨商人员对自己和他人内心所发生的种种，务须了若指掌，否则便会阻塞交流。今举例说明：

某教友怒气冲冲地来见神父，谈话时对教会严厉地批评，有时还带著讥讽的口吻。神父心中非常不悦，准备把该教友所提之意见，逐条予以驳斥，他认为该教友不合情理，无故对他个人和教会作无情的攻击。岂不知这位教友自小受父亲严格的管教，要求他在一切事上精益求精，十全十美。这种被压迫的感觉早已使他常在不知不觉中和权威发生冲突，而今在神父面前攻击教会，只不过由于不愿，也不敢在自己父亲面前发作，转而把神父和教会当作父亲的替身，敢怒敢言地大加挞伐。

遇到这种情形，神父当正确地辨别究竟发生了什么事。除了对自己的情绪反应有深切了解之外，同时认清该教友的情绪转移，才不会也跟著「讲情绪的话」，被拖入无谓的争执中。

每个人都得承认，因著过去的教育和经验，使得我们在情绪上都有几处弱点。例如有的人认为自己没有资格和明哲之士高谈阔论。有的人不论初次遇见何人，立刻感觉自己不为别人所欢迎。牧民咨商人员和常人一般，有著不少的弱点，这些弱点影响他与别人之间的关系，除非他对自己的弱点相当了解，并且能够接受，他难以应付揭他疮疤的人。培育精神科医生和临床心理学家的过程中，有使其面对自身弱点的准备与实际的行动。牧民咨商人员也应当有类似的训练机会，只有肯定面对自己限度和缺点的人，在辅导别人时才会有效。

感觉和情绪是人的一部份，是人就该有感觉，就应有情绪，有情绪就得设法表达和处理。表达感觉和情绪是应该而且正常的事，只要不伤害自己或他人就行了。何况在某些情形下，我们还有权利表达自己的忿怒和怕惧，孔子有「是可忍也，孰不可忍也」的忿怒，乃至于「作春秋，而乱臣贼子惧」。

咨商人员要想保持心灵平衡和以仁待人的涵养，不能没有向他人或同事自我表达的机会，他不但会接受自己真正的情感，不予以压制，他也会接受求助者的情绪，不论是积极或消极的情绪。这些情绪唯有在表达之后，求助者方始能正确地予以估计，客观地予以评价，有效地予以修正。

感觉和情绪是人格内强而有力的动机，从事牧民咨商的人员，无论在自身或在求助者身上，学习了解其性质和作用，将使之更有效地协助他人。

—149—

参考书

1． ARNOLD，MAGA B., Emotion and personality.Vol. I,II. New York:Columbia University, 1960.

2． VAUGHAN,RICHARD,S．J．, Introduction to Religions Counseling,Prentice-Hall,Inc.

Englewood Cliffe,N．J．1969.

3．家庭动态心理学，朱蒙泉著，光启。

—150—


神学论集-基督徒的禅-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第27号

基督徒的禅

基督徒的禅（注1）

刘赛眉

圣诞节前，一位朋友送给我四本灵修书籍，我随手翻阅了各书的前言，其中一本名为「基督徒的禅」（Christian Zen by W.Johnston S．J．）引起了我浓厚的兴趣，遂腾空了几个晚上，手不释卷地把它念完。最近，在香港的公教报上又得知该书的作者访港并作神修讲座及辅导，笔者遂愿以微薄之阅读心得，推荐此书与有志研究东西方神修特色，并有兴趣于从事神修事务者。

首先，对该书及其作者作一简略介绍：作者张斯敦为爱尔兰人，耶稣会士，居日本二十余年，专心研究东方神修及文化特色，习行禅宗不辍，曾随名师学禅，颇有所悟，执教于日本东京上智大学，为神学教授，著有神秘学及神修书籍若干（著作名称参阅公教报一九七五年十二月十九日第一版），对中古神修颇有研究。

至论「基」一书只有一O九页（包括一附录），封面之设计，即令人产生东西文化在基督宗教内融汇的感觉。该书大部份自作者本身之经验出发，集东西两方文化及神修特色于一身，文无矫饰，简朴坦率，思想明朗，风格平实而稍带幽默，读之使人趣味盎然。

该书分为十一章及一附录。第一章：自述其习禅之始；第二章：对谈；第三章：一元及二元；第四章：基督徒的禅（之一）；第五章：基督徒的禅（之二）；第六章：基督；第七章：公案语录；第八章：身体；第九章：呼吸的节奏与祈祷；第十章：进展；第十一章：悟；附录：姿态。

从第一章开始，作者便毫不隐讳地叙述他在日本学禅的经过，从他简略的描述中，读者可以窥见

—151—

日本目前禅宗发展情况。在日本某些地方建有宽大的庙宇，作者亦曾厕身其中习禅。他认为基督宗教之所以不能够在亚洲地域生根植基，乃是由于未曾苦心向当地的文化及各大宗教学习，他更认为，若基督宗教轻忽像禅这一类的东方文化遗产，甚或对它采取敌视的态度，则基督宗教很难披上亚洲人的外衣，穿上亚洲民族的心态而成为一地道的东方基督宗教。

当作者学习打坐时，他发现这些默观的方法为他并不新奇，圣十字若望早已用类似的方法默想。习禅之初并不容易，特别为长期受西方教育，受西方传统文化薰陶的传教士。一般而论，西方著重推理，在默想中习惯定像，若空其思想与图像，必须格外下工夫。作者告诉我们一个不可忘怀的经验，那就是他第一次参与坐禅（类似我们的退省，通常为期七天）；参与坐禅的人必须早上三时起床，打坐十次，每次约四十分钟，直到早上九时才休息。最有趣的是每顿饭也在打坐的房内，即使用饭时亦不改打坐的姿势。在坐禅中也有「讲道」的部分，每晨由一位禅师讲解佛家的哲学原则并训示习禅的实际方法，此外，尚有所谓「个人辅导」部分，辅导的禅师声明，在个别辅导中，他所关心的只是您习禅的经过及如何打坐，对于其他问题，如：经济、家庭、心理……等问题他一概不管。在这一次的坐禅中，作者又从禅师那里知道了其他宗教内也有禅，只是禅师称其为「不正统的禅」。作者在这次坐禅中也接受了个别的辅导，他与那禅师的对话亦十分有趣，现节译如下：

禅师：「请告诉我您如何学禅？您在打坐时做些什么？」

作者：「我想，我所做的就是您所谓的不正统的禅。」

禅师：「很好！很好！许多基督徒也是如此，可是，您如何懂不正统的禅？」

作者：「我所指的不正统的禅，就是面对天主而默坐，无一言、无思想、无图像……」

禅师：「您的天主无所不在吗？」

作者：「对的！」

禅师：「您感到自己在天主内吗？」（被天主所包围）

作者：「不错！」

禅师：「您真的经验到如此吗？」

作者：「是的！」

禅师：「很好！很好！就这样继续下去吧，到最后您会发现天主消失了，只剩下您！」

本来，在这样的对话中，被辅导者是不应当反驳禅师的，但作者却因禅师这话而惊讶，在我们的传统神修上只听过说：自我完全消失而只留下天主，而未会听过说天主消失而只剩下自我的。作者于是对禅师说：天主不会消失，消失的是我，而不是天主！」禅师答说：「对！对！都是一样，这也是我的意思！」

作者离开禅师之后，内心觉得禅师的话使人大惑不解，后来经过他与友人谈论，知道在禅内是没有二元的，到最后天人合而为一，达到物我两忘之境，因此，天人合一是禅（或默观）的最高境界。

当作者与他的禅友不断地交谈之后，他发现在禅内并没有Martin Buber 所谓的您-我关系，为他们没有「神-人」，无「他」、亦无「我」，只有「一」。

作者在第三章中详细解释一元与二元的神修。他认为在佛教里没有二元的思想，但在基督宗教内一元与二元的思想并用：他以为一元与二元只是受造物经验到造物主的两种不同方式；在圣经中兼备一元与二元的神修概念。的确，在古经中多次见到「您-我」的位际关系，天主犹如人一样地与人

—153—

交往，这位际关系在「盟约」的概念中特别明显；在二元的神修概念下所产生的后果很自然就是神与人的交谈，对祷、奉献……等。但在圣经中我们同时可以找到另一种一元的神修概念，譬如说：「祂在我内，我在祂内」、「穿上基督」……等，在圣保禄和圣若望的著作中，一元的思想俯拾皆是。作者认为基督徒的祈祷达到高峰时就不再是「我与天主」的交流，而是「基督在我内与父」的交流；换言之，真正的祈祷不再是我的祈祷，而是基督的祈祷，是基督在我内呼喊：「阿爸！父啊！」在这样的祈祷中，自我完全消失，消失在基督内。其实这也是尼西·额我略和圣奥斯定的神修——天主在人心的最深处。

由此看来，禅宗的一元思想与基督宗教的神秘家的一元经验实在有可接触和共通之处，同时，中古的神秘学也训示走神修道路的人必须经过灵魂的黑夜，也就是说不用理智、思想去认识天主，而只用直观和心去接触天主。

当作者谈到基督徒的禅的时候，他以为即使为那些对禅并没有成见的信徒也会有困难，其困难源于两点：（1）在禅中天主的地位；以及（2）在禅中基督的地位。关于这两点困难作者都分别有所交代。在第四、五两章，作者又谈到禅的性质以及禅对现代东方信徒的意义。作者认为，按「禅」这字颇有「默想」之意，无怪乎那位禅师说在一切宗教内皆有禅，但这「默想」并非是在理智层次上的推想，而是指心灵的一种状态，在这种状态中的人能够意识到或洞察到一切事物的本质，这种意识延长在人的日常生活中，因此亦可以说禅就是生活，就是工作（注2）……。禅的默想并无一客体的对象，主要是返回整个人存在的最深处。作者还以为，禅为现代的神修学有「剔秘」（demythologize）的作用。过去在犹太基督徒的传统中，一切均以神为中心，用神去解释一切现象，譬如说天下雨了，就说是神的作为；

—154—

又譬如说人走向邪恶就说是神使人心硬……等等。但是，在今日俗化的社会中，一切以人为中心，再也不能接受这套以神为一切现象的原因的解释，而禅则是一种以人为中心的方法，它只要求人相信获得佛性和达到觉悟是可能的；在禅里人只管跟著指示去打坐，努力达到「空」而至于大觉大悟。

公案语录是禅宗很重要的因素，在第七章中，作者解释何谓公案语录，并把它与基督宗教的启示（或更好说是圣经）作一比较。公案语录是一些著名的禅师用以开启其弟子的言语，通常是一些似是而非、既非又是的问题，这些问题不能用理智去解决，一切逻辑都对它束手无策，只有当人此公案，忘记自我，到最后甚至把公案也忘掉时，才真正达到解决之途。人面对这些似是而非，既非又是的问题必须经过一番挣扎和奋斗，而公案语录最后所要达到的目的是引人进入觉悟之境。有时候，这些问题表面看来非常的不合理，难于了解，甚至于近乎疯狂，但它却能收到净化和获得智慧的效果。

作者更把我们的圣经言语与公案语录作一比较，他认为在福音中含有丰富的「公案语录」，譬如说：「让死人去埋葬死人，但你来跟随我！」「那丧失性命的得到性命，那得到生命的丧失生命」，「这是我体我血」……。难道这些话不是超出人的理性、难于了解，甚至近乎疯狂吗？然而，信仰却能穿透这些言语，只有当人在信仰中接受这些话，并虔诚地实践的时候，他才会深深地了解并经验到这些话的真实性。有一位禅师说：如果基督徒知道如何去读他的圣经，他们也能够从这些话中「觉悟」。在基督宗教内破此「公案语录」的不二法门就是基督徒的深度信仰（信德之光）。

东方宗教对人的身体甚为重视，一切宗教经验均由人的身体出发。所谓默观就是一种教人如何运用五官、以及其他官能的艺术（注3）；对于进行默想的地方也甚为重要，必须选择；习禅的人大多数相信禅能裨益人的心身健康。作者认为，过去我们的神修也相当注重人的身体，如果想度一默观的生活则

—155—

必须控制五官及言行举止，这种德行统称之为「节德」。在禅里节制是非常重要的德行，虽然其强调方式与我们有别。此外，基督徒传统的神修学也会谈到，度默观生活的人身上常发放著恩宠、喜悦、与平安的光辉，因为在默祷中天主的光荣渗透了默观者整个的存在。

在此，我们可见不论佛教与基督宗教都认同人的得救是整体的，人虽然是精神与物质的结合体，但救恩却透过精神而进入物质，物质到最后变成了表达精神的标记，这也就是所谓的「诚于中，形于外」。对于「身体」在禅中的地位，作者在第八章中有更详细的阐释。

论到人的呼吸，在东方人的思想中，它具有特殊的意义，人的呼吸不只是人身体的一种功能，它与宇宙的生气息息相关，故此，若人使呼吸均匀有节，就意谓使自己与整个宇宙及一切生物的关系和谐有序。在犹太基督徒的传统里，呼吸与气和圣神有关，这「气」充满宇宙。习禅者很注意呼吸的调节，呼吸的节拍不仅有助于人的修养，而且能帮助学禅者渐渐更深地进入内心；一般而论，像「南无阿弥陀佛……」等短句能够帮助呼吸的节拍均匀，此外，在第九章里，作者还说，当人动、生气、以及有其他偏情时，呼吸会变得较为疾速而不均衡，但当人心平气和、安谧宁静之时，呼吸会比较缓慢而有节奏。

事实上，圣依纳爵所著的「神操」中有「第三式祈祷」（注4），就是教人如何祈祷与呼吸的节奏相配合，其目的在使祷词中的意义深深地渗入祈祷者的意识中。我们平日所诵念的玫瑰经也有这样的作用，可惜今日的人渐渐已忽略了玫瑰经，其实，倘若慢慢地诵念，单就修养方面而言，它的价值就不可抹煞了。

谈到禅不能不谈「悟」，「悟」是整个禅的轴心因素，习禅的人可以有不同程度的悟，但亦可能

—156—

终生坐禅而毫无所悟，这并不意味著他的努力徒劳无功，因为坐禅本身就是悟的一种形式，就如圣十字若望所说：默观中的黑暗本身就是「悟」。为圣十字若望而言，无思想、无概念的黑暗就是信德，信德就是光。

基督徒在打坐中是否也可能达到佛教所谓的悟？作者把「悟」分为三类：第一类是属于人性的，就如柏拉图是一个例子，第二类的悟特别属于犹太基督徒，圣保禄在大马士革的经验以及梅瑟在不焚荆棘中所经验到的皆属此类；第三类则是所谓的「悔改」，悔改的意义首先是指心灵的改变，悔改者犹如瞎子复明，看见了天主的光荣。初期教会的宣讲常常导人走向此内心深处的皈依，就彷佛禅师引导弟子达到悟的境界，然而，这「悔改」与禅宗的「悟」不尽相同，作者主要的意思是指：倘若基督徒采用禅的方法，在信仰及礼仪的气氛中，这禅能够帮助基督徒深深地进入悔改的喜乐。最后，作者更把禅的一些因素与现在流行的圣神同祷运动中的某些现象互相比较，读者在书中的第十一章可窥见一斑。至于本书的附录全在说明各种不同的打禅姿态，并有插图加以说明，十分清楚。

最后，笔者之所以愿意介绍此书，并非因为它谈禅谈得特别好，虽然我们并不否认作者对禅实在有相当的研究和身体力行的经验。无论如何，在他身上我们看到了东西两方文化和神修的相遇，也看到了基督宗教如何净化及补充了禅学中之不足；主张芸芸众生皆可拥有佛性的禅学，其一元思想常有濒于泛神论之危险，而基督宗教启示中的二元概念（位格关系）则可防止泛神的弊端，至于禅学中的悟，非常强调人的努力，而基督徒的禅虽然也很注意人的劳苦，但到底使人达到「悟」的境界的是信仰，而信仰又是天主白白的恩赐，非由人之功劳所邀得。无可否认，禅为东方人诚然是一种较适合的默观方法。按笔者所知，最近某地方亦会用打坐的方法举行退省，据参与此退省的一位朋友反应说，

—157—

坐禅的确帮助人集中精神、收敛、使人比较容易全神贯注地体验到天主的临在。

就如作者所说，如果中世纪的基督宗教能够接受亚里斯多德的思想范畴、言语和概念等来表达基督的讯息，而造成中世纪的一段辉煌历史，难道基督的信仰就不可能在二十世纪以及往后的日子里，利用东方人的思想型态和文化遗产开创一页与中埋纪同样灿烂的历史吗？

附注：

1． William Johnston. “Christian Zen” Harper & Row,Publishers,New York,1974.

2． 见该书Chap．4,P．33

3． 同上 Chap．8,P．71

4． 见神操，圣依纳爵著，光启出版社，第111页。

—158—


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

前言

本届神学研习会响应中国主教团秘书处的指示，以「建设中国地方教会」为主题。这一题目发生了相当大的吸引力，因此通知单一发出，报名的人颇为踊跃，到了截止的日期，我们不得不拒绝某些晚到的申请，在此愿向那些尝到「闭门羹」滋味的兄弟姊妹们道歉。那样做实在出于不得已，席位有限，无法实现来者不拒的初衷。

过去几年参加神学研习会的神父和修女都在五十多人左右，这次神学研习会因为内容的关系，感到有请教友参加的必要，于是增加了十个名额。以本期刊首的参加人员全体照片为准（并非所有参加者都在场），共有七十六人，比去年的全体照多出十五人。在这七十大人中有二十七位修女，二十五位神父（包括一位副主教，但不包括主讲的四位神父），九位教友，五位主教，共六十六人，其余的十位则为服务人员及主讲人。

以上好像只是一笔流水账，其实这样数点出来，也有它的意义，它给我们描素了一幅台湾天主教会的简画，由主教到教友，经过神父和修女，是整个教会在关心建设地方教会的大课题。大家聚首一堂，耐心地学习，热烈地讨论，友爱和谐地一同唱歌祈祷，一齐向天父献祭，并互相擘饼进餐，这几天的共融生活不是地方教会的初步实现吗？我们多么希望这种生活情越扩展到整个教会，整个国家，整个人类！我们的天父…愿你的国来临。

谈过本届研习会的人以后，现在将本期内容略予交代。本期所载全是研习会中所讲出的十二篇演

159

讲，只有一篇「地方教会与教育」因录音失败未能写成文稿，登在这里，非常对不起演讲人及读者。参加过的人都会记得，研习会的四天中除了每天上午的两篇演讲及弥撒圣祭，以及下午的第三篇演讲以外，还有傍晚的分组讨论及晚饭后的集体报告及讨论。这些活生生的经验不不笔墨所能传达的，特别是最后一次的综合讨论，主教、神父、修女、教徒，都有代表登台主持讨论，他们所发表的评价、建议，及感想，都能供未来研习会参考。

六个小组分组讨论也有很大的好处，因为在小组中每人有更多的发言机会，这样更能主动地参加研习。事实上根据每组秘书提出的报告，可见小组中的确有精采的时刻及高潮的迭起。这也是慢慢学习得来的，第一天下午小组讨论及报告的不够理想，能在第二天即时改正，使得以后的进行顺利得多。有五位秘书也曾提出书面报告，三位报告的是圣神学在合一运动上能有的效果，第四位报告合一运动中的福音精神与法律，最后第五位报告「地方教会的意义是什么？」这里限于篇幅，不能将这些书面报告一一刊登。但我们仍愿引韩建琴先生在「圣三奥迹中、圣神奇恩效果之发扬」报告中的一段话来一窥这些报告的价值：「第三点，圣神在施教教会与受教教会的互相关系上能有的效果。我们认为双方都需要圣神，互换立场，易地而处，才能发掘问题，提出问题，并在不断的革新下解决问题，而求圣教之广扬。」上下如此合作，地方教会的建立必指日可待。

160


神学论集-圣经中的地方教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

圣经中的地方教会

张春申神父

在进入主题之前，先将讲解方法作一简单的说明。我在新经中选择三个具有代表性的地方教会来介绍；第一个地方教会是在巴勒斯坦地区的耶路撒冷教会，这是一个主要由使用阿拉美语的犹太基督徒所建立的团体。同时那里也有一些希腊化的犹太基督徒，他们来自侨居地，应用希腊语言。其次是叙利亚的安提约基雅教会。这个教会是在侨居地，通用语言是希腊话；但教会中除了希腊化的基督徒外还有归化的外部人，所以这教会的成员包括希腊化的犹太基督徒和外邦归化的基督徒。第三个是在希腊地区的格林多教会。这个教会是被保禄所归化的其成员以外邦人为主。以上这三个地方教会颇富有代表性，因为第一个教会主要的是犹太基督徒所组成，但其中部份来自侨居地希腊化的犹太基督徒。第二个教会主要的是在侨居地希腊化的犹太基督徒，其中也有外邦人。第三个教会则是外邦人的教会。虽然原则上我们仍能在新经中找到其他的地方教会，但只提出这三个教会便足以代表其余的。那么，本篇对「圣经中的地方教会」的介绍就是把上述三个教会的共同因素、关系举出来，然后下一结论。

至于我们描述地方教会应用的主要材料是宗徒大事录和保禄的著作。我们知道，新经中的材料以信仰表达为重，往往把历史材料加上信仰的注解，所以当我提到新经中的地方教会时，事实上更是把作者在信仰意识中所讲的地方教会指点出来。譬如今天研究宗徒大事录的学者都知道书中有许多应史材料已覆盖上信仰注解，不过我们在演讲中，不再应用历史批判方法，去发掘各地方教会的原来面目，因为我们主要的还是想看信仰中地方教会的情形，表达圣经中在信仰光照下呈现出来的地方教会；

161

然而这并非意味这描述便是不合历史的。

为避免在演讲中不断指出圣经章节，一般而论，除了一些特别的例子之外，我们不引证圣经章节，因为几乎一切材料都以圣经为基础。

这篇演讲一方面把各地方教会在圣经中共有的因素描述出来，另一方面把各地方教会的相互关系加以说明。最后，因为我们这一次神学研习会的主题是建设地方教会，所以也把「建设」这两个字在结论时，根据圣经作一简单的解释，故分三大段述说：

一、三个地方教会共同因素的描述。

二、三个地方教会相互关系的说明。

三、结论。

一、三个地方教会共同因素的描述

这一部份是把三个地方教会的共同因素指点出来，同时也用来作为反省中国地方教会是否反映圣经中地方教会的依据。圣经中的教会基本上是信仰基督的团体；充满圣神的团体；有组织的团体；礼仪与圣事的团体；宣讲与传教的团体：这五个因素实在是我们要介绍的三个地方教会所共有的。虽然如此，在圣经中尚可看出，圣经作者，不论是宗徒大事录的圣路加或圣保禄，把这些共同因素按著每个地方教会特殊的情况而有不同的表达，彼此之间稍有差异。

第一、信仰基督的团体。翻开宗徒大事录，呈现在我们眼前的耶路撒冷教会有一特征，就是以十二宗徒为中心，四周环绕着天主子民的教会团体。在这一点上，圣路加在编辑时实在费了一番心血；

162

他在宗徒大事录的开始即刻把十二宗徒摆在显著的地位上，作为中心，为的是要便宗徒大事录与路加福音的结尾相衔接，而表达他的一个重要思想：耶路撒冷的教会团体不是别的，就是耶稣在世时十二人团体的延长，也便是路加福音结尾，耶稣升天之前叮嘱不要离开耶路撒冷，等待圣神降临的那个团体。若再仔细阅读路加福音，在耶稣的复活与显现的记载中，作者只提到耶稣发显在耶路撒冷，对加利肋亚显现只字未提，这并不是他不知道耶稣也发显于加利助亚，而是他故意不提，愿藉此编辑手法强调同一思想：十二宗徒从耶稣开始公开传教到祂死而复活升天，他们常在祂四周，是祂的见证人，这些见证人从未离开耶路撒冷城，而耶路撒冷的初期教会就是以他们十二人为中心，既然他们当耶稣在世时与祂成为一个团体，信仰耶稣的团体。理所当然的，耶路撒冷的团体认为耶稣在世团体的延续，是信仰耶稣基督的团体。路加利用两部书的编辑告诉读者这个事实，因此耶路撒冷教会自始规定：凡是愿加入者，应该因耶稣基督之名领洗。因耶稣基督之名领洗按圣经注解能有不同意义：或指礼仪中呼耶稣之名，或指领洗者完全属于耶稣基督，或指纪念耶稣基督。在圣经中纪念的意义很深，就是进入耶稣基督内，或耶稣基督的救恩生命出现在这场合中。因此耶路撒冷教会团体的入门礼仪，清楚表示这是一个信仰耶稣基督的团体。

我们再进入在叙利亚的安提约基雅教会，路加利用另一种方式表达一个信仰耶稣基督的团体。公元四十年，当耶路撒冷城希腊化的犹人基督徒在那里受迫害时，开始流亡各处，这迫害的记录可在宗徒大事录记载斯德望致命事件上看到，当时这些四散逃亡的基督徒也在他们所到之地宣扬福音，最成功的地方是安提约基雅。他们如此热诚的宣讲基督，以致在圣经上说这个团体在安提约基推开始称为「基督徒」，用今日的语言说，别人叫安提约基雅的信徒为基督派或基督党。显而易见的，这团体是

163

把耶稣基督作为信仰的中心。

如果我们把信仰基督团体的主要因素求之于格林多团体，那么在保禄的著作中已有新的说法。就我们今天所知道的，基督奥体的道理是保禄的思想创造，第一部提到它的保禄著作是格林多前书，该书信的主要思想是信者在领洗之时，因耶稣基督之名归于祂，由是进入耶稣基督的身体内，成为祂身体的肢体，在保禄的地方教会的概念中，这是很重要的因素。当时的格林多教会分党分派；有的人自称凤于保禄，有的属刻法或阿颇罗…；有一明显的分裂。保禄对症下药，讲出基督身体的道理，他告诉格城信徒们，如果他们分裂，就是基督的分裂。因为基督徒都是因领洗进到基督的身体内，成为一个基督，既然如此，还说谁属于谁，无异于相反基督，把基督的身体支解了。真实的信仰基督的团体该是只成为一个基督的身体。

虽然圣经描写三个地方教会的方式不同，但基本上有一共同思想，即新约天主子民的特点是信仰耶稣基督，换句话说，耶稣临在于教会团体中。不过，这个临在实属辩证性的临在：不在中的临在，因为耶稣基督已进到光荣的境界中，如果他的临在是不在中的在，那么要怎样解释呢。这需进入第二个因素。

第二、充满圣神的团体。在光荣境界中的基督在圣神内临在于教会团体中，换句话说，这个地方教会都是充满圣神的团体。宗徒大事录第二章描写的就是圣神临在耶路撒冷教会，我们这里不必按现代圣经学家的解释，对圣神降临日的火舌形象，说外方话……等景况，追究其中有多少文学类型因素，但是可以的是此教会有一很深刻的圣神充沛的经验。不过，讲圣神充满耶路撒冷教会之特殊思想背景必须同到古经中去了解其涵义。我们会论及耶路撒冷教会是以犹太人为主的教会，他们从古经

164

知悉圣神降临是末世圆满救恩的现象，这是天主会向以色列民族许诺过的。所以在圣神降临日伯多禄向群众讲的第一篇道理立即引证岳厄尔先知书第三章一到五节：「到末日——天主说——我要将我的神倾注在所有血肉的人身上，你们的儿女都要说预言，青年人要见异像……；将来凡呼号上主名字的人，必然获救。」藉此表示天主的预许已经实现，在耶路撒冷教会中天主的救恩经过圣神降临达于圆满，故此团体沉浸在一片喜乐的气氛中。

耶路撒冷教会以喜乐表达满渥圣神，同样的，安提约基雅教会也受圣神的优厚恩惠，但其喜乐的表达已不在救恩的背景中，而更是圣神在此教会团体中推动，使它向外扩展。据我们所知，教会初期真正对外传教的是安提约基雅教会，圣经说这是由圣神的推动。所以圣神的临在不只是赐予喜乐，而且也促使教会宣讲耶稣基督的喜讯，可是圣神的工作不仅止于此，充满圣神的格林多教会也有它崭新的一面，圣神使这外邦人的团体活力充沛，赏赐给他们不同的神恩，圣保禄宗徒曾要求他们分多元的神恩中要持守心神的合一，团结一致。若把格林多教会的祈祷与今日相比，那么它实在代表当代的圣神同祷会，圣神如此的临在以致在他们的祈祷中、行动中，不断的有特殊的现象。

我们看出三个地方教会都是充满圣神的团体，虽然表达的方式各有不同，却都是同一的圣神通过人在行动；通过教友团体，通过领导教友团体的组织在行动，所以现在进入第三点共同因素：有组织的团体。当我们说三个地方教会是有组织的团体时，当然不能在那时便有今日圣统制一般的严密。因为这三个教会都在形成中。不过，虽在形成中，仍可以看到每个地方教会都有组织，并且各具有其教会特点的组织。

耶路撒冷教会的组织以十二宗徒为中心，在他们的周围环以继承犹太传统的长老制，此外（那里

165

似乎已有了今天所谓的地方上的主教。因为耶路撒冷教会提到主的弟兄雅各伯，此人在耶路撒冷教会的确占有一个非常重要的地位，好像今天地方教会中的主教。十二宗徒在宗徒大事录中给人的印象是，他们除了照顾耶路撒冷的教会之外，同时也关心整个教会的事情。其次，安提约基雅教会的组织略有不同，他们的领导人是先知与导师。这里所说的先知与古经中的稍微不同，当然，先知常代表天主讲话，可是在新经中的先知应当是礼仪场合中的主席。至于导师是将天主的语言向当地的教会，天主的子民作更进一步的解泽。虽然宗徒大事录没有清楚记载，此教会应该有监督，因为安提约基雅教会是一个传教教会，当他们因圣神打发保禄和巴尔纳伯去传教时，这两个人在所经之地到处设立监督。因此我们可以猜想，若他们到处设立监督，则假定安提约基雅教会先有此职务了。至此，明显的，此教会也有组织，只是不像耶路撒冷之严密而已。第三为格林多教会，其组织是现代神学讨论最多的；有人主张格林多教会设有监督职，虽然格林多前后书并没有提及，但是圣保禄致斐理伯人书信中已提到监督和执事，那么，格林多教会也有圣保禄在别的教会所建立的相仿的组织。另一批人则说格林多教会无严格的制度性组织，一切是天主圣神的作用，何故？因为天主圣神在此教会内，如此充沛，以致保禄不愿在那里设立监督。果真如此，至少有一点让我们认为此说法有其道理在，即在格林多前后书中的秩序有些混乱。不管格林多教会是否设立监督职，公元一百年在此教会中已设长老制度，这从罗马的克来门致格林多教会所写的信论到长老可以看出，最后格林多教会在保禄时代实在并非乌合之众，它常常受到保禄的管理，有些问题，保禄也派弟茂德与弟铎前往解决。

基本上三个地方教会都已有初具规模的组织，但弹性很大，由于是在形成中，他们的重要思想是天主圣神在管理教会，把传教事业发生的一切自然的归于圣神。既然圣神管理教会，就不严格区分组

166

织。另外一个不注重组织的因素是根据耶稣基督的教训，也是宗徒大事录和保禄著作的思想，即教会的职务目的在于服务，行爱德，故职务上权力的区分诚属次要，行使职务应以服务、爱德为重。

总而言之，三个地方教会都是有组织的教会，在各个组织中、仍存在一个共同组织，那就是在耶路撒冷城以十二人为中心的团体，当牵涉到整个教会的问题时，常由十二位宗徒作抉择。例如：宗六1-6选立七位执事，又外邦人归化的基督徒是否应守梅瑟法律，这事关系整个教会，于是召开宗徒会议（宗十五），由宗徒们共同决定。所以各教会的组织因地而异，但不失其统一。

第四、礼仪与圣事的团体。原则上三个教会都是礼仪与圣事的团体，然而由于每个教会的性质各异，在他们的祈祷，甚至圣事概念也有差别。耶路撒冷教会团体的生活习惯多少沿袭犹太人的方式，祈祷也不例外，宗三记载伯多禄和若望仍依照犹太的方式上圣殿祈祷。格林多教会则有显著的不同。这个外邦人教会祈祷是相当自由的圣神同祷方式，在圣神同祷会中因神恩丰富，各讲异语，甚至起而争论，以致保禄宗徒需要出面澄清神恩的次序。所以教会祈祷方式之多采多姿在此可略见一斑。

教会团体中的圣事主要的是分饼礼，耶路撒冷教会在分饼礼中流露一团喜乐的气氛，因为耶稣基督的福音讲天国的来临是一喜宴，他们愿在分饼礼中把天国来临的喜乐，现在在团体中举行。再进到安提约基雅教会，分耕礼的表达已由喜乐转移到教会的一体。虽然新经没有清楚记录安提约基雅教会的分饼礼，但可以从保禄与伯多禄在此教会中发生的争论明了保禄对分饼礼的一个关键思想：当伯多禄从耶路撒冷城初到安提约基雅教会时，常与外邦人一同用餐，以后从耶路撒冷来了严格的犹太基督徒，他们不愿和外邦人共餐，伯多禄怕他们，就开始装假，不再与外邦基督徒聚餐，因此保禄当面指责伯多禄（迦二11）。如果我们再进一步研究，这事件背后实在隐藏著有关分饼礼的争执，因为大家一

167

起聚餐常是与分耕礼相连。对保禄说来，在圣体礼中没有外邦人、犹太人之分。若伯多禄因由耶路撒冷来的严格犹太基督徒拒绝与外邦人共餐，便无异于不愿与外邦人共同举行分饼礼，那么这事态为保禄就很严重了：因为耶稣基督的教会是一个身体，犹太人与外邦人进入教会也共成一体，为此保禄不得不挺身而出与教会之长争论。从这个例子我们可以看出安提约基雅教会的分饼礼所表达的是外邦人与犹太人同属一个教会，是一体的圣事，有别于耶路撒冷教会末世性喜乐的圣事。

格林多教会则有另外一个问题，即在圣体圣事上，有贫富之分，因此举行圣体礼时发生分裂，保禄致格林多人前书就影要纠正这不和。保禄认为圣体圣事是地方教会在行动中实现，果如此，那么，在圣体圣事中贫富不睦，是保禄所不能忍受的。所以这教会在圣体圣事中勉力表达的是教会全体在行动中团结的实现。以上多少指出教会的第四个共同因素，但是讲教会是圣事性的团体，不单是因为三个教会都有圣事，而且是三个教会都知道它们团体本身是圣事性的团体，在其团体中能经历到天主的救恩，即今天所说的教会是救恩的圣事。

第五、宣讲与传教的团体。耶稣基督升天之前命令宗徒们往普天下传报喜讯，这是基督教会的本质与特色，三个地方教会也奉行宣讲耶稣基督，可是他们宣讲的对象不同。耶路撒冷教会主要的是向犹太人宣讲。虽然在宗徒大事录中路加把向外邦人传教的开始归于伯多禄；宗徒大事录第十章在凯撒勒雅伯多禄给罗马百夫长科尔乃略讲道付洗，但是真正向外邦人传教的团体是安提约基雅教会，此教会派进保禄与巴尔纳伯到各处向外邦人传教。格林多教会因尚在成长中，关于向四周的人传教这一点在书信中并不强调，无论如何，在格林参前书十二~十四章也表示注意到向外邦人传教的问题。所以在这第五点上，三个地方教会本质上都是传教的教会。地方教会不仅是建立在空间中，且有内在的普

168

世性，要向万民宣讲耶稣基督。

二、三个地方教会相互关系的说明

三个地方教会的相互关系可综合在下列三点中：一体与多元、诸圣相通和一个教会与多个地方教会。

首先，教会是一体与多元。在第一部份讲三个教会的五个共同因素时，已清楚的显示它们的一体性。如果我们再把这个一体性浓缩，可以用弗四1-16的一些因素说出：只有一个主，表示一个信仰耶稣基督的团体；一个圣神，是同一圣神充沛的三个地方教会；又说教会建立在宗徒先知上，虽然组织有别，但是都建立在宗徒先知上；一个身体，意即在圣体圣事中是一个基督的身体，而此身体应当成长达到基督圆满年龄的程度，换句话说，在宣讲传教中此教会的一体性应当成长。尽管如此，在此一体性中又令人体会到教会的多元。

整个教会信仰来自天主的启示，可是在信仰表达上却是多元，有其不同。耶路冷撒教会在信仰上注意耶稣基督是古经预许的默西亚。再看外邦人教会的格林多信徒，他们也称耶稣为基督（默西亚），但应该知道，当他们用基督的这名字时，已无清楚的古经殿西亚的意识，而是一个专有名词。事实上，格林多教会称耶稣基督为主是在希腊地区的文化背景中；在此地区中的人民叫国王为主，因为人民认为国王身上有某种神圣性。格林多教会在此思想背景下用「主」表达对耶稣基督的信仰。

礼仪的方式亦为多元。耶路撒冷教会多多少少保留犹太人的礼仪，虽然我们不知道他们是否参加祭礼，无论如何，他们是按照犹太人的方式在一定的时间祈祷。格林多教会却没有犹太人的祈祷方式

169

，而是如同格林多前书所言，在团体中任由圣神推动的自由祈祷。在教会纪律上也相仿，耶路撒冷教会的犹太基督徒或希腊化的犹太基督徒仍遵守梅瑟法律，割损是必行之礼。可是我们看外邦人教会的信徒却不全守梅瑟法律（宗十五）。此外，在日常生活中，耶路撒冷教会比较理想化，实际上这教会度一个团体生活，财产共有。格林多教会却大不一样，有贫富之分，显然的一定与耶路撒冷教会之团体生活迥异。最后，耶路撒冷教会因继承犹太人的传统，组织比较严密，然而格林多教会除了简单的管理之外，似乎没有类似耶路撒冷教会的组织。至此，我们三个地方教会是一个教会，但在一体上却有多元的表现。

诸圣相通：三个地方教会的互相关系，具体地表现在精神与物质的相通上。当保禄宗徒对外邦传教时，宗徒大事录记载他两次上耶路撒冷城，向当地的教会报告他的传教成果，使耶路撒冷教会之雀跃。这说明在教会的建设或发展中，三个教会彼此关心著。另一互助的实例：在宗徒时代，耶路撒冷教会经济困难，其他教会，例如亚细亚教会，安提约基雅教会，格林多教会都慷慨解囊，设法给予经济上的帮助。此种支援表面上解决经济上的困难，事实上在保禄的脑海中蕴藏著更深一层的思想，那就是初期教会在外邦人与犹太人教会中有磨擦，保禄故意在格林多前后书、罗马书中，不断的要求当地教会在经济上援助耶路撒冷母亲教会。如此，不仅化解了经济难题，同时也藉此良机表示教会实在是一体，犹太人的教会与外邦人的教会既然是一个，在经济上应互助。

一个教会与多个地方教会：比较深刻地表达地方教会的互相关系的乃是宗徒大事录与保禄著作中，「教会」名称的用途。同一名称，既指地方教会，又指整个教会。譬如在宗廿28指整个教会，保禄在斐理伯与哥罗森书信中指整个教会。而宗徒大事录的其他章节以及保禄著作中许多章节又指地方教

170

会，或是耶路撒冷教会，或是格林多教会等。所以同一名称用在不同的地方教会上。另一用途是把「教会」一词用在礼仪上，特称礼仪团体为教会。为何宗徒大事录和保禄著作把「教会」名称分作三个用途？当然，这是系统神学应当深入研究。可是从圣经的角度看来，究竟在什么思想背景上圣保禄这样使用？按今日的研究，在犹太民族中有遗民的概念，起源于充军时期。充军的以色列遗民知道自己的民族不忠于与天主订立的盟约。他们是天主的子民，可是违背了盟约，故此遭充军的惩罚。在充军之地这些遗民仍固守梅瑟法律，在他们的心目中，他们代表天主于民，天主子民在他们中实现。保禄便把这个思想应用到教会，虽然教会并不是遗民，可是保禄把它用在地方教会上。对他来说，地方教会不是整个教会的一部分，而是整个教会降生在地方教会；地方教会代表整个教会。所以依此圣经背景，同一「教会」名称放在地方与整个教会上，是由于整个教会具体的降生在安提约基雅教会、格林多教会中，而这些地方教会又代表整个教会。我们进一步再问，为何保禄在圣体圣事的聚会上讲这是「教会」？格前十一22称分饼礼为教会，这显示分饼礼与教会的特殊密切关系。保禄视教会为基督的身体，这身体具体的实现是在分饼礼中，信友领受同一圣体时，真正成为耶稣基督的一个身体；成为同一的教会。因此，圣体圣事是地方教会在行动中，它的教会性，团体性臻于高峰。「教会」名称这样的用途实在反映教会之「一」与「多」，每个地方教会不是整个教会的一部分，而是代表整个教会，所以我们具有一个教会与多个地方教会。

三、结论

圣经中地方教会常是以后不同时代地方教会的标准。虽然我们承认圣经中的材料在历史中，因不

171

同的地区有不同的发展，但基本上，每一个地方教会应反映圣经中的地方教会，反映不同的地方教会彼此之间存在的关系。既然我们研习会的题目是「建设地方教会」，我们还要在圣经背景中提出「建设」这两个字。在X. Léon-Duofur的「圣经神学辞典」中，「建设」这一两个字是专门名词。普通我们都知道「建设」这两个字用在建设房屋、建设海港、机场等等，可是这圣经名词在古经中是应用到以色列民族，讲天主建设以色列，到新经中则是建设教会。保禄说是建设耶稣基督的身体；若把弗四1-16关于建设地方教会所有的建设者提出来，则保禄指出教会的最后根源是耶稣基督，祂是建设此身体的唯一建设者，是祂使不同的人建设教会，用我们今日的话是圣统与教友。在圣统人物中，按保禄的看法，有人当宗徒、有人当先知、有人当传播福音者、有人当司牧、有人当导师，他们都是耶稣基督召叫来建设身体，负有特殊的使命。可是，弗四又说，为及整个在建设中的身体成长，必须全体子民各尽其职，换句话说，建设耶稣基督的身体是全体天主子民的责任。那么，既有圣统人物，又有教友，在建设耶稣基督的身体。

以上我们已经您要的介绍了圣经中的地方教会，可以用来反省我们的地方教会。我们都相信耶稣基督，同属于一个圣神的领导，在有主教、神父…等组织的圣事性团体中，宣扬基督。同时，我们不是孤立的地方教会，因为我们深信与整个教会是一体，在信仰、神恩、经济上互通；但我们是中国地方教会，今年我们在主教团的领导下，大家一起推行建设地方教会运动。

172


神学论集-教会历史中地方教会意义的演变-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

教会历史中地方教会意义的演变

邹笔光神父

I地方教会的意义

「教会」一词，指由基督而来的团体。这名词，按希腊原文的本义，是指「集会」而言。但这并不是临时的集会，而是固定性的团体组织。圣保禄宗徒指出「教会」一词，含有四种意义：

1、信友的集会。

2、信友的团体。

3、教会是基督常临在世界的证据。

4、在天国，教会是基督所救赎诸圣的团体。

在任何地方，只要有基督徒，就有一个「团体」，一个「教会」。原则上，每一个城市都有一个教会，但每一个城市只有一个教会。这是与犹太教会堂团体的异点，按照他们的作法，在同一座城市内，可有很多会堂。公元一世纪时，在罗马一地，就已有十三座犹太会堂。

教会既是信友的团体，就生存在信友身上，信者散布各地，于是有地方教会的产生。在梵蒂冈第二届大公会议的议案中将地方教会指为本堂区、教区，或一群联合组织。所以个别教会和地方教会可以互用。在我国来说，「地方教会」一词乃指我国所有的教区共同组成的中国主教团，即是整个中国

173

为了建设地方教会，教会中国化，我在这里特别注重教会历史上地方教会的意识演变，使我国教会以历史为借镜，作为参考。

II教会初期的地方教会

甲：教难时代的地方教会

教难时代地方教会的发展很是困难。从尼禄皇帝至戴克里先为止，约两百五十年左右。地方教会之所以能立足，全靠教长和信友的努力。今举出七个主要的地方教会：

1、 巴勒斯坦的耶路撒冷

耶路撒冷城不只是犹太教的中心，更是天主教的摇篮。十二宗徒所组织的地方教会的确与犹太人的大有分别。他们不属于社会的领导阶级，也与司祭长和长老们的不同。在缙绅中对他们表示好感的，简直寥若晨星，他们大部份是平民。

什么力量把这团体的份子团结成一体呢？这股力量确实强大。因为它无需求助于任何外界的约束，居然能维持如此严密的强系。为什么他们要在耶路撒冷集合呢？

「默西亚已到我们中间」便是答覆，这句话是他们信仰的中心。当时一个犹太信徒，一提到默西亚的来临，便会感到无限的爱情和敬礼。

这些人坚信纳匝助的耶稣就是默西亚：三个精神证据——圣体圣事、耶稣复活和圣神降临。尤其

174

圣神降临是最有决定性的证据。从那时候起，这些信徒所组织的，已不是一个单纯友谊性的团体，而是一个兼含本性超性双重性的团体。所以自圣神降临开始，信徒们的信仰坚定，而且带有向外发展、征服世界性质的团体。

伯多禄第一次当众表示了他的信仰，他对默西亚——耶稣有不可动摇的信仰。因此耶路撒冷地方教会以这种思想为重点，而感觉到有宣传基督的必要，于是向各处传扬福音。

2、叙利亚的安提约基

安提约基是非犹太地的一个重要地方教会。该城犹太侨民很多。据史家若瑟夫的报导，城中有五万犹太人，等于全城人口大分之一。

在这地方教会里，分两种教友，一是说犹太话的信徒，其他是说希腊话的教徒，他们保持著友好的关系。犹太人归化的理由是因为他们找到了默西亚——耶稣。而希腊人归化的理由是因为他们认识了真神。所以这两种教徒信耶稣的角度是不同的。因此圣路加称这些人为基督徒，因为他们自称为耶稣的门徒。

3、小亚细亚的厄弗所

这地方教会的人对信仰基督有两个基本因素：若翰洗礼与基督洗礼的区别，及由于信仰阿尔忒米神而归化圣教。厄弗所人已有对神的观念，但不知道那位是真神，这如同安提约基的希腊人一样。所以当保禄宗徒给他们解释时，他们便诚信不疑了。

175

4、埃及的亚历山大

这地方教会的信仰也可说是由耶路撒冷来的，该城的犹民并不多。但在信仰方面，却不逊于安提约基和耶路撒冷。教会方面出了不少贤士，如圣济利禄和圣亚纳大削。埃及人对神的看法，站著中庸的立场。地方教会的发展由此可知。

5、意大利的罗马

罗马人是敬神的民族，他们所崇拜的有两个对象：罗马女神及皇帝。敬拜罗马及凯撒大帝是政府一贯的政策。在基督徒方面，他们惟一的神是耶稣基督，若拜其他邪神或人等，乃犯亵圣之罪，这便是造成教难的原因。

6、非洲的迦太基

非洲地方教会的发展来自意大利，二世纪末，除了迦太基外，教会也扩展到毛里塔尼亚、撒哈拉沙漠和摩洛哥。戴都良说：「基督徒占城市人口的大半」。这种说法虽然有点过份。但在公元二四O年召开的非洲教务会议，出席的主教达九十位之多。可见非洲教务的发达。尤其圣西彼廉和戴都良，都是很杰出的人物。

176

7、法国的里昂

里昂地方教会的发展可说是由于商业的来往，侨居在里昂的亚细亚人很多。圣依肋内便是亚细亚、罗马及西方三种文化的结晶品。公元三一四年的亚尔斯会议时，已有十六个地方教会代表出席。但里昂位居首席，可见其发展的情形。

从以上所说的看来，我们知道罗马帝国仿效外国的风气，不论在伦理和宗教，甚至在政治组织方面，都尽量采用。基督的教义很合乎当时人们的需要。所以各地方教会虽有不同文化为背景，然而却都接纳同样的福音。

这一点与我国不同，罗马帝国容忍且收纳圣教，因为它本身就没什么固定的宗教，所以容易采纳其他宗教——天主教。因为它更合乎当地人的需要，所以基督教在各地立足是没有问题的。再看我国，当利玛窦进入我国时，我国已存有很深刻的伦理、道德、宗教的意识。在伦理方面我国的道德观并不逊于基督教的，基督教的教条也并不比孔孟的学说好，佛教的净化也不比基督教的坏。教会要用哪一套才能深入民心呢？这的确是中国地方教会难以发展的原因之所在。

乙：君士坦丁时代的地方教会

当时的地方教会在君士坦丁大帝庇护之下已享有自由。皇帝虽对教会好，不过是为了国家的利益。他召开第一届大公会议反对异端部说，不是为了保卫信德，而是基于政治的理由：维持国家的统一和公共秩序。

这时的地方教会以君士坦丁堡、安提约基、亚历山大及罗马占有重要的地位。前三者及耶路撒冷在东方教会方面占领导的地位，也是后来宗主教位纠纷的原因。因这四个地方教会在礼仪上渐渐与西

177

方礼仪不同，故有东西教会之分，虽然如此，仍可说殊途同归。

丙：黑暗时代的地方教会

这时期是指自西罗马帝国沦亡（四七六年）后，蛮族入侵，在所征服的地方与罗马人一同居住。地方教会不免受蛮族的侵害，另一方面也有改良的必要。今以地区的划分来解释各地方教会的相同和异点：

1、法国教会

法国地方教会的兴起可归功于法王克洛维，他自四八一至五一一年间统治法国，皈依圣教是受他妻子圣妇克罗蒂德（四七五~五四五）的影响。皇帝对传教方面很是积极，建立了不少教堂和隐修院：法国教会在皇帝的庇荫之下日渐发达。

2、意大利的地方教会

东哥德人在奥多阿塞领导之下侵入意大利，灭西罗马。罗马虽被灭，然地方教会并未被摧残，反而如我国元朝灭宋后，元朝官员接受中国文化；这些蛮族人便受了基督教文化的薰陶。尤其在狄奥多利长久统治之下（四八九至五二六年），意大利维持了相当的和平与秩序。地方教会并未受到打击。

2、 西班牙的地方教会

178

西哥德人在历史上不会留下什么永久性的影响，在亚奎丹的土鲁斯所建立的王国内，于五O七年亡于法兰克人。他们在西班牙所建立的王国，却能苟延残喘，一直维持到八世纪初才为风教徒所灭。

西哥德犹如日耳曼人一样很容忍圣教，因此地方教会发展很快。至十二世纪后，整个西班牙成为天主教国家。

4、英国的地方教会

英国的地方教会相似法国的，爱特贝特国王因爱妻是一位虔诚的天主教徒，对教会发展大有贡献。

大额我略教宗派奥斯定等前往英国传教，奥氏便成为坎特布里第一位主教。

5、德国的地方教会

此地方教会的发展多有赖于英国及爱尔兰的传教士，被称为德国宗徒的波尼法爵，便是一位安格鲁撒克逊隐修士。

地方教会渐渐因语言、生活习惯的不同而渐渐独立，成为个别单位，各自为政，他们虽然有不同的习惯，语言等，但却都属于一个主基督的奥体。教长们都以这目标为人谋福利。

III中世纪的地方教会

甲：特利腾大公会议前期的地方教会

179

主教本是地方教会的首长。但自五世纪后，日耳曼民族占领了罗马帝国，整个情形为之一变。当法王和其他民族皈依圣教后，他们重建教堂，主教不再是地方教会的全权者，代之而起的是国王或贵族或地主。因此所建造的圣堂也都属于地主或贵族统治。

因此，教会的教长们便卷入了封建制度的漩涡中，成为帝国的附庸或诸侯。他们的任命自然也操纵在帝王手中。就职时须向帝王宣誓效忠；此乃中世纪时著名的「俗人授职问题」。授职后他们要尽附庸的义务，协助皇帝洽理帝国，保卫疆土。

虽然有不少教宗，如良九世（一O四六至五四年），额我略七世（一O七三至八五年）等，和一些大公会议努力改变此制度，但都未奏效，地方教会因而也受到很大的压力。

因此这时的地方教会含有神权和世权的势力，在政府及各种机构上占有重要的地位。但也成为日后人们所攻击的对象。地方教会的精神渐渐丧失，而趋向世俗化。

乙：特利腾大公会议时期的地方教会

特利腾大公会议（一五四五至六三年）是教会历史的转捩点。会议的目的是改良教会，史称「反改革」时代，以针对玛丁路得的改革教会。

为反对广反教的异端邪说，教会费了很多时间讨论圣事的重要性和神职人员的培养。一五六二年七月十五日第二十三会期所讨论神品圣事，说明地方教会神职的擢升，不得由世权干涉，而是由教会本身所甄选的（DENZ. 960）。

因此这时的地方教会走上一新阶段，不少圣贤，如圣依纳爵，圣女大德兰，圣十字若望等，努力

180

恢复基督的真精神，使教会为之刷新。

丙：特和腾大公会议后期的地方教会

这时的欧洲可分为两派：罗马教会与新教派。英国、苏格兰、荷兰、德国的东北部，南部的乌登堡与瑞士，斯堪的纳维亚等地都是新教；爱尔兰、比利时、法国、德国南部、波兰、意大利和伊比利亚半岛都是罗马教会势力范围。十六世纪后，新教信仰与罗马天主教的信仰，在形成近代的国家主义中，都成为重要的因素。英国自伊利莎白一世以来，英国人却自豪是一个新教的国家，而西班牙也同样地以一个天主教的国家而自许。这时的地方教会可用整个国家教会为意识。

IV近代的地方教会

一四九二年哥伦布及日后其他航海家给欧洲人大开眼界，使人们感觉世界的辽阔。地方教会意识也藉此伸展。西班牙及葡萄牙侵入中南美洲，欧洲文化得以传给当地的印弟安人，教会藉国家的武力，在所征服的地方上建立了地方教会。

甲：圣统制地区的地方教会

公元一六二一年教廷创设传信部，以管理传教区的事务，因此有圣统制和传教区地方教会的意识欧洲的地方教会多属于这类，因为它们的历史悠久，教会能自力更生，该地区的主教称为本地主

181

教，故其发展很是迅速。

乙：传教区的地方教会

历史家尼尔（Stephen Neill）在「教会传教史」（A History of Christian Missions, Pelican．1971）一书中谈及年青的和年老的教会。年老的指圣统制的，年青的指传教区的地方教会，我认为这种叙述很是适当。

我国教会始于利玛窦时代，但自国家主义兴起后，外籍教士掌管教会的意识使人感到一种阻碍：传教士是外国人，给一般人带来「洋」教的观念。一切传教事业都学西方那一套，传教经费又多操纵在外人手中上 确实是对地方教会一个大打击。

现代的地方教会注重教会本地化，一个教会如果没有自己的领导者，不能算是独立。近代的教宗，尤其是本笃十五世，庇护十一世及庇护十二世，都很注重传教区地方的发展和本地神职人员的培养

各地方教会都有它的文化背景，然而它们都信仰同一个基督，朝向一共同的目标前进。我们身为基督徒，不该受地方、文化和环境的限制，该朝向一目的前进——推行中国基督化，建设一个理想的中国地方教会。

182


神学论集-圣统、修会、教友在地方教会中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

圣统、修会、教友在地方教会中的角色

李震

一、 对于建设地方教会的一些反省

亚洲主教会议协会第一届大会宣言对地方教会的解释是这样的：「所谓地方教会，即指深入某民族及其文化中的本地团体……教会应在亚洲各民族的各种生活现实中生根植基，并乐于把这些民族的生活和历史变成自己的所有物，分享真正属于这些民族的一切。」

「传教法令」二十节曾指出：地方教会，即深入当地文化的教会团体所应具备的一些条件：

1．拥有一些本籍的传教人员和教友。

2．在本籍主教的领导之下，具备必须的机构及工作，以维持、发展天主子民的生活。

3．教友团体日益成熟，并自觉地变成信德、礼仪及爱德的团体。

4．教友以其公民及使徒身份，在社会上建设爱德及正义的秩序，适当地运用大众传播工具。

5．家庭日益基督化，成为圣召的发源地。

6．创作适合当地需要的教理课本，以利福音的传扬。

7．透过适合民族性的礼仪，表达信仰。

8．藉适度的规范，使信仰与当地的优良制度及风俗结合。

这几点足够说明，一个地方教会，本身应具备一些基本条件，为发展天主于民的生活，又应具备

183

相当的人力和工具，为执行牧灵及传教的工作，并使福音在当地社会中生根。

基督降生成人，于是天主的生命进入了世界。基督又藉十字架的赎罪祭，战胜罪恶，克服死亡，使人与天主和好，出死入生，分享复活的光荣。降生的奥迹与逾越奥迹是分不开的。

地方教会的建立，也要经历由生到死，由死到复活的三部曲。福音在此时此地，在一个固定民族及文化中的降生、生根，包括「把这民族的生活和历史变成自己的，分享真正属于这民族的一切」，也就是使福音与当地文化结不解之缘。如何完成？福音是神圣的，是属于天主的，而任何一个民族的文化，包括传统的、现代的、宗教的、世俗的、精神的、物质的种种成份，是属于人的。因此有优点，也有缺点；有善良的一面，也有罪恶的一面；而且在历史过程中继续演变，时常受到外在和内在的冲击。

一个有生命的文化，本身会自觉到净化自己，超升自己的需要，而基督的福音，不但能够消除一个文化的罪污，改正它的缺点，补助它的不足，而且提供有效的方法，满足它内在的渴望—对天人合一之崇高理想的渴望。

就如一个人，如欲藉信仰分享天主的生活，必须超升自己，由生入死，与主同死，放弃属于罪恶的一切，圣化美好的一切，才能出死入生，变成新人进入复活的境地。地方教会的建立，有类比的情况。一个民族或文化，如欲接受信仰的洗礼，与福音结缘，必须净化自己，超升自己。坏的消除，好的保留、加强、圣化。地方教会的建设，即是使一个固定的民族或文化参与降生和逾越奥迹。

为了解一个民族的特征，分辨它的优长和缺陷，必须深入它的生活和历史，分享它的命运，与它交谈，亚洲主教会议协会第一届大会特别强调与各大传统宗教交谈的重要。「与东方民族的各大宗教

184

交谈是在亚洲传扬福音异常重要的任务……唯有在交谈中，我们才会发现它们身上有『天主圣言的种子』。这种交谈，使得我们接触到它们最深的自我表达，也会使我们找到正确的生活方式和表达基督信仰的途径。」

为建设地方教会，时空两个范畴非常重要。圣若望谈到降生的圣言时说：这普照每一个人的真光，正在进入世界」（若一9）。圣若望写福音时，基督已经诞生了将近百年，为什么说他正在进入世界呢？这句话用来形容基督第一次来临和第二次来临之间的世代非常合适。在他第一次来临和第二次来临之间，他藉著教会，藉著基督徒，进入每一个世代。他在人类历史的过程中，继续降生在世界上，而真正地进入世界，是进入世界的每一个地方，每一个角落。天主圣子为降生成人，也选择了一个地方。甚至把他活动的范围也局限在巴勒斯坦。福音随著使徒的脚步，逐渐深入每一个地方。地方教会的建立对天主神国的拓展是不可或缺的一环。

天主在每一个时代，每一个地方，继续把自己启示给人类，为使人获得救恩。房志荣神父写道：「地方教会的建立是天主启示的一个要求。因为启示不是天主单独说话，人只消极地予以接受。启示是天主与人在历史中互相交谈，人的反应，人的答覆，人的信或不信是这交谈不可或缺的一部分，是构成启示的因素之一。这交谈不是在天主的永恒中，而是在人的历史里发生，并继续进行。每人有每人的历史，每个民族文化有每个民族文化的历史，不是他人或其他民族文化所能代替的。外籍传教士能给天主的话作见证，能激发本地人答覆天主的话，但不能代替本地人与天主交谈。这是天主的启示及人的信仰的一个特性：经过各种言词和见证，最后要人从自己的内心，要每一个文化从自己的根底去答覆天主。」（注一）

185

我们在致力于建设中国地方教会的时候，必须把握住时间和空间的因素。在时间方面，我们建设的不再是大公会议以前的教会，更不是中世纪的教会，而是走向二十一世纪的教会。我们固然不能忽视传统，更不能忽视中国文化的演变，社会的快速发展，思想与生活态度的趣向，当代及下一代的种种需要，例如礼仪中国化，不可能只注意传统色彩，而忽略现代化和世界化的趋势，否则年轻的一代不会感到兴趣。要建设合乎现代需要的教会，必须研究并把握未来。

在空间方面，我们今天的处境也有它的特色。从现在的一方面看，中国教会目前局限在台湾，这当然要重视。然而也不能忽略其潜在的一面，即在台湾的教会对海外华侨和中国大陆的影响。只要我们能提供良好的服务，海外的中国教友，包括香港、澳门，都会欣然接受。我们在研究设计建设中国地方教会的蓝图时，绝对不能忘记未来中国大陆的需要，因为将来在大陆上复兴与建投中国教会是我们义不容辞的责任，而这个工作现在即应开始。

最后略提一句地方教会与普世教会的关系：为了解二者之间的关系不能从行政观点去看，而必须从宣扬福音的使命去看。否则很容易把地方教会当作普世教会的一个行政机构，或者把普世教会看作地方教会的综和或联邦。

教宗保禄六世在「传播福音」通谕（一九七五年十二月八日）（注二）趋向于把普世教会与个别教会看成一个整体的两面或两极。他说：「普遍教会实际是降生在个别教会中的。」「我们要非常小心，别把普遍教会看作一个总和或是一种不寻常的联邦。在主的心目中，教会在它的圣召及使命方面是普遍的，但是当它在文化、社会等条件不同的地区生根时，它会透过不同的外在表达方式出现在世界的每一个角落。「同时这传遍全球的教会，如果不透过个别教会而获取形体及生命，将变得抽

186

象。只有在我们不断地注意到教会的两极时？我们才会了解普遍教会及个别教会之间的关系，能产生多么丰富的资源。」

二、圣统

1．一个大前提

我们把圣统、修会、教友分开来讲，其目的在了解它们扮演的特殊角色。虽然三者各有各的特殊使命和作证，但是同属一个团体——基督的教会。没有教会，不会有圣统，也不会有修会，也不会有教友，因为基督希望教友的信仰生活在团体里发展。我们过去谈到教区和修会团体时，往往重分不重合。现在我们应该更重视合，至少共同负责与特殊作证应该相提并论。为此加强加深团体意识和团体爱是非常重要的。

教会是由天主产民所构成的大团体、大家庭，在人类历史中继续发展，直到新天地的出现。在这干民中基督赋予不同的使命，圣神分施不同的奇思。有人直接及起建设、发展教会的责任，为全部天主J民服务，有人藉著参与人世活动，把福音带到社会的每一个角落。责任不同，使命不同，作证的方式不同，目标却在建设同一个教会。

这个教会是基督的奥体，基督在达玛士革的路上启示给保禄，他不只与普世教会一体，而且与每一个地方教会一体，与在达玛士革的教会一体。这个奥体固然有不同的机能、器官等等，但是大家共同维护、发展同一个生命，这个生命就如人的生命，有活力充沛的时候，也有衰老软弱的时候；有健

187

康，也有疾病，有喜乐，也有痛苦。但是由于它的头是基督，生命原理是圣神，又有圣母做它的母亲，它会在种种考验中继续革新并发展，走向圆满的境地。

教会是基督的延续，是基督和他的福音继续在每一个时代，每一个地方降生、成长、发展并传授下去。他始终是主角，我们是工具，我们必须按他的旨意，使教会成为生活的、爱德的、服务的、听从圣神领导的团体。因此团队精神的发挥，不只要重视横的方向，即在神父当中、教友当中等等，也要重视纵的发挥，即在圣统、修会、教友当中。

我们必须注意几种破坏团队精神的危险（注三）：

（1） 法律主义：把法律、条文、制度等看得比牧灵的使命，团体生活的发展更重要。

（2） 教条主义：把过时的，不合时代需要的，对启示的解释，看得比生活的天主的言语更重要。

（3） 老大主义：把名分和地位，即「我们当中谁是老大？」看得比服务，即「我来是为服侍别人！」更重要。

（4） 个人主义和门户主义：把个人的野心和事业看得比团体更重要，把小团体的事业和成就看得比教会更重要。

所谓加强团体及共同负责的意识，不只是由于外在的需要—即在我们的时代，不发挥团体的力量，任何事业都无法成就，包括建设地方教会，而且由于体验到内在的迫切要求，即基督的教会自本质去看，就与团体性分不开。

2．圣统与圣神

188

圣统是教会的领导阶层，在建设地方教会的工作中，是非常重要的一环。一提到圣统，很容易令人想到阶级、集权、制度、法律、封闭等观念，这是不正确的。教宗保禄六世在「传报福音」通谕中强调教宗权力的牧灵和宣讲的性质（六十七节），这也应该适用于整个圣统。

首先必须强调圣统也是神恩性现实，并注意从这方面去了解它的特殊使命及作证。就如圣子降生是藉圣神的能力，在约但河圣神降临在耶稣身上，与圣父共同主持救世工程的开幕礼。同样教会是基督的延续及圣事，自始即由圣神所建立，在五旬节是圣神领导教会公开地进入世界。

西方神学有一种趋势：认为基督建立教会，然后圣神使它活起来，因此圣神只占次要地位，这是不正确的。基督与圣神共同建立教会，没有时间的先后。圣依来内说得好：「那里有教会，就有圣神，那里有圣神，就有教会。」（参阅「神恩革新运动的神学、牧灵方向」）（注四）。

圣神在教会内，有如常期的五旬节，为使教会成为天主的子民，基督的奥体，自己的圣殿，使之充满自己的活力，不断地革新它，召唤它承认耶稣是主，为光荣天上的父。是天主圣神领导圣统，在牧灵及宣讲方面管理教会。圣统应该服从圣神的领导，并推动教会在圣神的领导下发展，使天主的救恩进入人类。

3．圣统与权威

圣统是服务的团体，圣统的权威也是为服务，为完成使命而设立的。圣统的权威来自基督，是爱与服务的表达方式之一，因此不应成为满足野心，制造权力、功名、地位、财富的工具，更不能把它变成制造恐惧和奴隶的工具。权威施行之处，见到的该是开放、交谈、关怀、祥和的精神、民主的作

189

风、是促进天主子民之间的平等，激发人自由地听从圣神引导的力量，而不是对努力追随圣神的人或团体投以怀疑的眼光，甚或以法律主义精神去阻碍天主圣神的吹拂。

圣统的组织与机构，是为发展天主子民的生活，为宣扬福音，建立教会而设立的，因此必须有弹性，以适应不同的需要，社会的演变，人类的发展等等。统一与多元并行，才更有利于维护教会的至公与活力。外在的制度不应妨碍内在的灵活，如果圣统自身抵制改变，它将无力刺激世界的改变及革新，建设地方教会的工作势将受到阻碍。因此圣统应重视个人的、各层面团体的发展，避免制度的官僚化及僵化，否则它会不自觉地把别人看作统计上的数字。而合宜的组织及制度会协助教会成为爱德的、生活的、自由的、愉快的、向往圣神领导的团体。

4．一些具体的问题

在建设地方教会的呼声中，为适应各种需要，主教团本身的组织必须日益加强。为充实秘书处及各委员会的阵容，应广泛地自各教区，男女修会和教友中物色工作人员，参与研究、计划、和推动各种工作的任务。

主教团应积极加强教区主教、男女修会会长的团结与合作，共同负起领导全国教务的责任。应寻求有效途径，关怀、鼓励、支持所有传教人员，教友团体，推动各层面的联系与合作。

为顺利推展地方教会建设的工作，主教团应检讨并加强与圣座的关系，依第四届全球主教会议的建议，要求教廷尊重地方教会应有的主权，即尽速实现「共同负责」与「权力分化」两项原则。尤其在与我国有关的重要问题上，如派选教区主教、驻华使节、主教团及教区组织的适应性、共产主义的

190

影响等问题，必须促使教廷听取主教团的意见，以利中国地方教会的建设和当地天主子民的益处。

加强对其他地方教会，尤其亚洲教会的联系及服务，也是一项重要的义务。透过不同地方教会的共融，更能体验到每一个地方教会与普世教会的密切关系。尤其在文化方面，中国对亚洲许多地区，有著深厚的影响，因此中国教会在建设自己的神学、哲学、伦理学、神修学等所作的努力，对于许多亚洲的地方教会，将有很大的助益。

三、修会团体

1．修会的特殊作证

「建设中国地方教会草案」谈到男女修会时说：「修会生活多彩多姿的神恩和精神力量，在地方教会的建设上能有其特殊的贡献，而他们多元化的宗徒事业，在教会宣扬福音的努力中，也是不可少的一部分。」

今天大家很喜欢强调修会是神恩性的团体，这是非常正确的。但这并非说修会团体是与圣统对立的，前面提过，圣统也是神恩性的团体，只不过由于便命及责任的不同，修会团体更能表现神恩的灵活性、适应性及机动性。

圣统为了维护启示的完整，信仰的基础和统一，必须谨慎从事，自然而然地趋向于不变及保守；反之，修会团体本身即是由天主圣神所引发和推动，为适应教会在历史的演变中，所遭遇到的需要而产生的。过去许多修会团体，会以其独特的精神及活力，为传扬福音提供了伟大的贡献，为教会解决

191

了许多难题，正可以补圣统之不足，今后的趋势大致如此。

没有人能否认男女修会会士特殊作证的重要。教宗保禄六世在「传报福音」通谕中特别强调修会团体的重要：「在他们存在的深处，有一种对教会生命之活力的向往，此即对神性绝对存在的饥渴，他们是特选为追寻圣德的人。」又说：「他们的生命是全部奉献给天主、教会、弟兄的标记。」（六十九节）他们透过福音劝谕——三愿的实践，毫不保留地为降生、逾越奥迹，为宣扬天主的国而作证。

2．共同负责

教宗又继续说：「他们的传教工作，显然与圣统有关联（分不开），必须与圣统的牧灵计划相配合。」（六十九节）

显然建设中国地方教会的工作，不只是圣统的职责，也应该是修会团体最关心的工作。尤其在目前，男女会士占全部传教人员百分之八十的情况下，修会的工作尤其重要。因此在教区层面，修会与教区的合作，在全国层面，修会与主教团的合作，成为大家非常关怀的问题。

梵二大公会议特别从共同铎职方面，强调修会与主教的关系：「所有司铎，无论其为教区的或教会的，都和主教分享并执行基督的独一铎品，所以是主教品位的当然助手。」（主教牧职法令，二十八节）「其他会士，无论男女，他们亦特别属于教区的大家庭，亦能对神职界有极大的贡献，并因日益增加的宗徒事业的需要，他们能够也应该作更大的贡献。」（同上，三十五节）

在建设中国地方教会的目标下，修会团体的「特殊作证」及其与教会其他层面的「共同负责」是分不开的，是同一使命的两面。

192

3．一些具体的关同题

在上述原则下，主教团、教区及教友团体，应重视会士的工作，并协助他们发挥本有的弹性和适应性，以及来自其内在精神的活力和革新力量。修会团体透过福音劝谕的彻底实践，透过全部的奉献，给天主圣神制造有利的环境，让祂的风吹遍每一个角落，领导我们去完成建设中国地方教会的使命。

修会团体必须保有自己的特色，但是它的活动也不能忽略建设中国地方教会的共同目标，否则对传扬福音将不会有持久的效果。修会团体应特别防范门户主义或小圈子主义，那是一种恶性竞争，在教会内不应该存在。

「建设中国地方教会草案」特别指出一些具体问题：「目前在教区内，双方在许多方面的合作似乎需要加强，例如界限不必划分的太严，传教事业之兴办，应注意到全教区的利益，会士们应多参与教区性工作或活动，教区方面作计划时，亦应鼓励会士参与。有共同的计划，才能有合作与共同负责的精神。

在经济方面的合作也是一样，如果教区拿不出明朗的、持久的工作计划来，而只报怨修会不支持，是不合理的。

在建设中国教会的过程中，对神学、哲学、神修、牧灵、社会、心理，甚至政经方面的专门人才，需求越来越多，而在目前，修会在人力物力方面都远超过教区。因此在为建设中国教会培植人才方面，修会也应更加努力，更有计划。如果教区与男女修会能够通力合作，定会获得普遍的支持与敬佩

193

，台湾牧灵研习中心就是很好的例子。」

在建设中国地方教会的工作中，不能不强调修女的重要，她们在人数上占全部传教人员百分之六十以上，在平均年龄比神父低了十岁，在圣召方面比司铎、修士圣召多，她们在积极提高教育水准，培植特殊人才……这些条件都提醒我们在许多工作上应与修女合作，鼓励她们参与更多更重要的工作，包括主教团的工作。

四、教友

1． 教友的特殊作证

教宗在「传报福音」的通谕中说：「在俗教友的特殊圣召使之生活在世界中，从事各种不同的现世工作，因此他们可以运用极特殊的方式去传报福音。

他们的基本和直接任务，不是建立及发展教会团体——这是牧者的特殊任务——而是推动每一个教友，运用每一个传福音的可能性，参与世界的事务，这包括政治、经济、社会、文化、科学、艺术、国际生活及大众传播。」（七十节）

梵二大公会议早已强调教友的特殊地位及神恩。教友以其特有的方式，分享基督的司祭职、先知职及君王职（教会宪章十~十三节），由此可见，其地位和使命是非常崇高的。「再者，同一圣神不仅用圣事及职务圣化、领导天主的子民，并以圣德装饰它，而且把自己的恩宠『随其所欲，分配给每一个人』（格前十二11）。在各阶层的教文中，也分施特别的圣宠，使他们能够爽快地进行各种事业

194

或职务，以利教会的革新与扩展，即所谓『圣神在每人身上的表现，全是为了公益』（格前十二。）……」（教会宪章十二节）

教会牧职宪章又说：「普通信友在整个教会生活中，既真有积极任务，故他们不独应以基督徒精神薰陶世界，而且其特殊使命，便是在一切事上，尤其在社会生后中，为基督作证。」（四十三节）

我们应该注意，在强调教友的使命及地位时，不只要强调它们的时代意义，即在今天，如果没有教友主动参加传教工作，神父、修女将不足应付各种需要。我们更应强调教友使命的圣事意义，即来自圣洗和坚振的责任，是直接从基督来的，是别人无法取代的。

2． 共同负责

教友的特殊使命及作证必须受到教会各个层面的重视，才能互相密切地交谈与合作，共同负起建设地方教会的责任。「教友可以感到自己被召与牧者合作，为教会团体服务，为了它的生长和生命。依照上主赐予的圣宠及神恩，推动不同的工作。」（「传报福音通谕」（七十五节）

「建设中国地方教会草案」中写道：「加强教友对堂区、教区、全国及普世教会的意识，以及交谈与共同负责的精神。

今天的传教及政灵工作，是一个整体工作，传教人员与教友必须在交谈及共融的精神内，分工合作，互相协调，共同负责，才能顺利达成任务。例如在堂区内，必须经济公开，传教人员与教友代表共同研究，订定自养计划，共同负起推动及管理的职责，堂区的自养才能顺利推展。」

主教团、教区、传教人员一方面应深深体验到教友的使命、特殊作证及独立性应受到重视，另一

195

方面也应负起训练及辅导的责任。去年五月主教团改组后，又增设了教友传教委员会，加强辅导及联系的工作，但是另一方面又希望某些全国性的教友团体，不必直属主教团的委员会，例如全国教务协进会，为的是它们能更自由地，更自动自发地发展并推动工作。适当的独立性有助于传扬福音的工作，而且是与整体性分不开的。

3． 一些具体的问题

主教团和修会团体应运用各种适当的方法，推动各种基督徒团体。尤其是教友团体，日渐成长，走向成熟的境地。教文信仰生活的成熟是构成地方教会的基本因素。「除了「传教法令」第十九条所描写的，「建设中国地方教会草案」对于成熟的教友团体还补充了一些：「它对祈祷、礼仪生活、神修生活的渴望越来越强烈、团体意识及团队精神越来越深。它到社会的责任感越来越重。它是一个有创造性的、充满动力的团体。它必然会重视地方教会的独立性或自主，但这种自主的要求，不只是为使传扬福音的工作，在本国更能顺利发展，实在地渗透到当地文化里去，也是为给邻近的兄弟教会及普世教会，提供更大更多的服务。因此合理的自主不但不破坏普遍的合一，而且有助于建立一个在信仰上合一而又充满活力的教会。」

此外训练教友领袖，也是迫切的问题。在质与量双方面培养教友人才，尤其年轻一代的人才，才能强化教文组织，才能适应在快速工业化的社会中传扬福音的需要。

真正地方教会的建立，必须逐渐达到自养和自传的目标。真正的自养必须由本国教友来完成，而自传的实现需要大量的圣召。教友家庭必须藉基督化的生活，变成男女圣召的发源地。

196

共产主义及共匪政权对自由中国，对教会都是祸害，与我们的信仰和国策都是势不两立的，教在反共，不仅是维护国策，对国家尽忠，也是为维护信仰，宣扬福音必须采取的行动。同时在日益工业化，物质化的社会上，抑止极端资本主义的发展，为劳动阶层谋福利，实践爱德和正义的原则，也是在建设中国地方教会的呼声中、中国教友义不容辞的使命及责任。

近几年来，中国教会已逐渐注意到社会服务的重要，建设地方教会必须与社会的发展相配合，并透过信仰、爱德、正义的服务，推动当地社会及人世活动向超越的方向发展。目前教会能够用在社会服务方面的人力物力实在不够，如果没有教友慷慨地参与，很难发生普遍而深远的影响。

注一：见神学论集第廿七号页廿五。

注二：见「在新世界中传福音」刘鸿荫译，台南闻道出版社，民六五年三月。

注三：见张春申著「教会的自我反省」，民国六四年台中光启出版社，页三一，教会面临的诱惑。

注四：见铎声第十四卷第一期（六五年一月），页三六。

197


神学论集-「地方教会」浅释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

「地方教会」浅释

房志荣

一九七五年是圣年二九七六年为我们则是建设地方教会年。由中国主教团秘书处研究设计组小所策划的「建设地方教会」运动已逐步展开，由年初的神学研习会到年终的教务座谈会，都以「建设地方教会」为主题。这「地方教会」究竟指什么呢？试分一、地方教会的含义；二、地方教会的重要；及三、地方教会与普世教会的密切关系三点略加阐释。

一、地方教会的含义：本世纪前五、六十年对教会所作的反省，在梵二大公会议里得以开花结果。梵二闭幕已经十年了，这十年中不仅专家的研读和反省，而且天主子民的生活本身，都使教会学有了新的发展。如今大家都知道，教会无非就是信者们的团体，是宣信的对象（因为教会是一奥迹），也是宣信的主体。换句话说，今天不再把教会与信老者的后果：既然信者们还在路上，还是罪人，因此他们所构成的教会也需要真理和照宠，需要饶恕和解救。

教会生存于信者身上，信者散处于故界各地，于是地方教会产生，而普世教会或大公教会也有了具体的实现。宗徒大事录所记载的初兴教会便是如此：只有当基督徒被迫离开耶路撒冷而在各地建起地方教会时，教会的普世性或大公性才昭然若揭。在梵二以前地方教会没有受到重视，因此这一名词的意义也不准确。梵二文件中将「地方教会」懂成本堂区、教区、或一群教区的联合组织。「个别教会」则消以主教为首的教区，虽然有时也和「地方教会」同义，即指本堂区或联合教区。在神学家及一般人的用途上，「个别教会」及「地方教会」不分彼此，可以互用。虽然前者，即「个别教会」在法律的解释上更加指教区；而后者，即「地方教会」更能标明天主

在具体的时空内所施展的拯救能力。以我国语文来说「地方教会」一词很自然地懂成我国所有的教区共同组成的中国主教团，也就是整个的中国教会。

二、地方教会的重要：在前段言及初兴教会时，已可一窥地方教会的重要，梵二文件重新予以指点。例如「教会宪章」23号说个别教会是整个教会的缩影，唯一的、大公的教会就在个别教会中间，由个别教会集合而成。「教会传教工作法令」10号说教会应进入各种人群中，就像基督一样；基督因了祂的降生成人，使自己与某一固定的社会与文化结了不解之缘。同一法令22号说教会应吸取所有民族的富源，因为这些富源都是基督遗产的一部分。除非要让大公会议的这些话变成空话，实在看不出，没有地方教会如何能实现这些伟大的目标。

如何经过地方教会使万国万民的富源归为基督的遗产呢？一九七四年的世界主教会议因亚洲及非洲主教的贡献，有了更具体的交代。在该会的最后声明中有一段说。福音的传播是一个充满活力的过程。福音的传播藉言语、行动、及生活三者并进，同时也受听者的限制或界定：他们的要求和欲望，他们的说话方式、感觉方式、思想方式、判断方式，与人接触往来的方式。这些方式和环境因时因地而异。个别教会的天职就是要在这些环境中将福音讯息以最恰当的话翻译出来，并按照「道成人身」的原则，不断想出新的而又忠实可靠的方式使福音在当地生根。

要想做到上述种种，不仅须认识四周的世界和环境，不仅须应用社会学、心理学等等科学方法，还须有坚定的信仰，深信天主的拯救意愿及基督的救恩的确临在于整个世界，临在于所有的人群及每一个人。

三、地方教会与普世教会的密切关系：地方教会并不是最后目标，就像普世教会本身也并不

是最后目标一样。地方教会与普世教会是朝着一个共同的目标前进，二者的关系在于：没有地方教会，普世的救援无从在具体的时空里逐步实现。反之，没有普世教会，地方教会无从达到天主计划中的普世救恩。这一层思想在将教会奥迹与基督奥迹比较以后会清楚一些。

梵二的「教会宪章」第8号作比较说：就像基督的人性为天主圣子服务，让他用来当作施展救恩的活器官，同样教会社团也为基督的神服务，这神使教会生活，使基督的身体长大。其实，保禄使徒早已在其监狱书信中，把基督论当作教会的模型。在基督的救世工程中可分三个阶段：神先于世界的存在；祂在尘世间的存在；他目前的光荣存在。这三个阶段也反映在教会身上：教会是一个先于世界的永远奥迹，因为我们自永远就在基督内被选，被预定了（弗一3~12），这是教会的第一阶段，教会的永远奥迹在世间的地方教会现身，这是教会的尘世间的存在，或第二阶段，在此阶段，各地方教会的互通共融只是天国的保证和开始，总达不到完满和普遍的境界。第三阶段由基督第二次来临开始，那时一切地方性的、个别性的限制都被其克服，而将开始一个精神性的存在，所有——天上题名的人——（希十二23）将集成一个永无日落和大公无私的教会，一同庆祝那天上的礼仪。

由第二阶段到第三阶段之间，我们和基督一样，需要复活所带来的新创造。但在复活之前，地方教会的阶段是无法豁免的。要想与基督复活，必须先努力建设地方教会。（转载「教友生活周刊」，民国六十五年一月廿二日第一版）

198


神学论集-地方教会与普世教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与普世教会

谷寒松神父

昨天的三个演讲已提到圣经中的地方教会与普世教会之相互关系；教会是一个有机体，但在这有机体的教会中，由于各地方教会的不同而有其多元的表达。此多元性使教会更形多采多姿，不仅不造成分散，且成为一富源，在同一的信仰下，彼此在精神与物质上相通、互助。教会本身具体的降生在地方教会中，而每个地方教会反映教会本身，一切地方教会的有机体就是普世教会。此外也回顾历史上的地方教会意识的演变，以及我们今日地方教会的一些具体问题，诸如圣统、修会、教友在地方教会中的角色等。这是别的演讲的主题，现在我们在理论性的解释之前要稍微注视现代的趋向。

环顾今日世界潮流，一方面是强调国家主义和民族主义。无疑的，中国趋向此潮流：蒋经国先生说应教导国民爱国家、爱民族、爱家庭，以三民主义为自由中国人民精神的三大柱石。然而共产党却利用国家主义和民族主义作为他们赤化世界的主要动力！另一方面是新国际意识的产生：普世是一个大整体，人类一体，经过许多的来往与接触，愈形接近，在经济、工业、文化、政治、宗教组织上更为密切。在此观点下，看中国是世界的一部分，台湾是中国的一部分。同样的，地方教会也不能忽略普世性的意识。

我们再观察世界的基督徒，发现仍有许多小教派的区分，有些很封闭，自认为是唯一真属于耶稣基督的团体。可是也令我们非常欣慰的看到合一运动正如火如荼的展开于几个重要的基督教会团体之间，彼此分享神学思想与反省，共同祈祷与举行礼仪，以及在社会、文化、政治上的一致行动。基督

199

教普世联合会（WCC）是一个极佳的榜样，它出版的一本小册子更写出了我们合而为一的主要理由：一个主，一个洗礼和一个圣神。总之，在建设地方教会上也该注视其他基督徒。

现在谈到我们天主教会，很惭愧的我们仍存在著个人主义，我的工作是一切，本堂主义，教区主义，台湾区主义等来自历史、文化和人性限度的缺陷。但另一方面却那么欣喜的体会到我们逐渐在开放，超越自己狭窄的工作，传教范围，关怀整体的教会。所以，讲到建设地方教会，我们双目要注视的是全台湾，全中国，全世界的教会。

本演讲的目的，是从系统神学的观点解释地方教会与普世教会的关系。换句话说，以神学说明建设地方教会在普世教会中有什么作用。虽然我们是生活在梵二以后的人，但是有时在思想上会有以下两种错误：一称是过份强调普世教会，地方教会只是普世教会的工具或代理或量方面的一部分；另一种是强调地方教会，使普世教会成为一个外在性的联邦，只是法律上的组织。因此我们要澄清地方教会与普世教会的基本关系，下一个演讲，王主教将在一些具体问题上，说明地方教会与普世教会的关系。

我们把系统神学的反省分为四个步骤：首先，为能制造一个思想框架，帮助我们分析地方教会与普世教会的关系，并使之成为有系统的思想，将从四个不同的角度看此问题。其次，讲地方教会是一个完整的教会。第三、再从时空、结构和成长的限度上描写地方教会是一个不完整的教会。最后作一综合，多元的地方教会是相辅相成的。是一个有机体，这就是普世教会。

一、从四个不同的角度看地方教会与普世教会的关系

200

第一、从天主圣三奥迹的角度看。教会宪章第一~二章阐述天主父、子、圣神之临在于教会，在此不多发挥。教中了保禄六世在梵蒂冈第二届大公会议开幕典礼中说：「教会是一个奥秘，它有著天主的临在，故在本质上教会的奥秘常超乎我们的理解；常可发现新的幅度。」教会是一个在父及子及圣神的统一之下集合起来的民族（教会宪章—号）。

第二、从启示和人的答覆启示看：信仰的角度。唯一的天主圣三经过人类历史事件启示自己上在「建设地方教会草案」中第二~六页清楚解说了。在每一个宗教文化里都有人给自己的宗教经验作见证，他们是在具体的社会、文化及宗教环境中体验到超越此世界的奥迹；超人的事实进入人的生活（超越的天主启示给人，但除非人答覆这个启示，启示便不圆满。所以信仰是启示的构成因素之一，在答覆中天主才能启示，是为天人合一。

第三、从人的时空限制的角度看。人类是生活在时空中，故我们听说的宗教经验不能发生在时空里，而是在具体的历史及地方上。譬如今日的台湾，不论基督教徒或佛教徒，都经验到天主，或顿悟佛理，是在此时此地，在台湾的社会、文化背景中表达他们的信仰。同样，回教是在阿拉伯世界的背景中，犹太教则为在雅威信仰下之经验。人把这个宗教经验在其所处的时代、地方和文化思想的了解下，用当代与当地的宇宙人生观及语言解释、宣讲、进而制度化。梵二传教工作法令22号如此说：「天主的圣道就是种籽，在天降甘霖灌溉的良田内发芽，吸收养分，加以变化，而同化为自己的东西，好能结出丰硕的果实。的确，就像基督取人性的计划一样，生根于基督，建基于宗徒的新生教会，把基督所继承的各国的全部财富，都纳入奇妙的交流中。新生教会，从所属各民族的习惯传统，智慧道德、艺术科学中，把那些足以称扬大造的荣耀，阐发救主的恩宠，并使教友生活走上轨道的事物，都

201

全盘移置过来。」地方教会一方面吸收各民族的丰富财产，在各地生根植基，另一方面在各地实行净化，坚强和提升的使命。亚洲主教团协会第一届会议对建设地方教会的宣言，强调建立地方教会的需要：「今日在亚洲宣讲福音，必须使基督的生活和信息真实地进入亚洲人民的心中和生活中。此刻，宣讲福音的首要任务乃在于所建立真正的地方教会，因为地方教会就是基督奥体在某特定民族和时空中的具体表现」（建设中国地方教会草案第十一页）。时空间的角度也可说是圣事生活和基本结构的角度。

第四、从人成长的历史过程的角度看。天主对具有物质、有机生命与自由的人的自我通传产生了启示与信仰的历史，就是所谓救恩史，它包含过去、现在、未来的救恩事件，最后无非是天主圣三临在于人类。在此救恩历史的过程中，人的前进程度不一，有的在前，有的落后，有的愈来愈领悟、经验到天主现在在他身上的救恩；有的则在起步中；有的仍是不知不觉，因人对在其内引导的天主的敏感度与答覆之不同而有别。

就以上四个不同角度的解释，我们来研究地方教会与普世教会的关系，将会发现地方教会一方面是完整的教会，另一方面却是不完整的教会，但是在与其他地方教会的互通中成了一个有机体，就是普世教会。

二、地方教会是一个完整的教会

1．从天主圣三的奥迹来看，应该说地方教会是一个充满天主救恩的完整团体，因为那绝对的、超越的及爱的天主临在于它内；这临在是永远、完整而不可分割的。若有人想地方教会只分享天主

202

的一部分，而非全部，实在荒谬！有限的不是天主的奥迹，而是我们人自己；我们的经验、反省、表达、实践救恩的能力有限。所以，当我们仰观天主的奥迹，地方教会确实真正的分享天主的全部奥迹，在其最深的幅度中是完整的教会。

2．从启示与信仰的幅度来看，地方教会得到的是完整的启示，是天主圣三全部的自我给予，地方教会接受了新旧约的启示，是以基督为中心的整个福音讯息。因此，地方教会必须完全的答覆这个启示，严格的说，只藉著地方中人的完全答覆，天主的启示才能圆满的实现，千万不可忽略信仰是启示构成因素之一！经由这样的启示与信仰而产生的地方教会，和天主有某种特殊的直接来往，非其他地方教会或普世教会的中央职权所能介入，完全了解的。总结一句，在启示与信仰的角度上地方教会是完整的。

3．关于地方教会的圣事生活和基本结构，在梵二的教会宪章第三章26-27号和主教在教会内灵牧职守法令第二章11号清楚的指出：地方教会是完整的有机体，有著经过教会结构而来的圣事生活，其中心是耶稣基督，也有著来自天主的圣统制度，以牧养天主的子民，但我们承认在它的圣统制度中，缺乏一个因素，在第三点内要予以说明。

4．在人的成长历史的过程幅度上，地方教会生活于末世的希望中，只有生活的天主决定性的干预，才能使之圆满实现，到达「新天新地」的境界（默廿一1-8）。地方教会直接趋向末世的完成，在希望天主的生活中没有媒介，这希望是以天主为根源和目的。所以在朝向末世的旅途上，地方教会是一个完整的教会。

203

三、地方教会是一个不完整的教会

地方教会在天主圣三的奥迹、启示与信仰、圣事生活和末世希望四个幅度上是一个完整的教会，但是在下述两点上，我们可以说它是不完整的。

1．在时空的限制下，每个地方教会是许多地方教会中的一个，是天主父临在的许多有限记号中的一个；是天主圣子降生奥迹延续的许多有限形式之一，是天主圣神生后在人身上的许多有限方式之一、地方教会吸收了当地文化、社会特长、伦理、宗教传统的富藏，因此受到特别的地方色彩范畴的限制，故此每个地方教会有它不同的特色，我们无法以非洲教会或印度教会的色彩来看台湾教会，而该以台湾教会自身的特色解释之。以人的身体作比喻，身体由肢体构成，每一个地方教会是一个肢体，就躯体而言，肢体拥有整个生命，就肢体而言，某一个肢体不是全身。从这方面看，地方教会不是一个完整的教会。

梵一与梵二教导我们：每个地方教会的主教（宗徒们的继承人）和教宗（伯多禄的继承人）一起是一个团体，一个生活的整体，所以主教们有责任共同负责普世教会。可能梵三要澄清教宗与主教团法律上的关系。按照现行的教会法律，教宗可以独立行动，至于教宗有什么伦理义务聆听普世教会主教团的意见，却含糊不清。教宗是基督的代表，是教会合一的有效标记和工具，所以地方教会不是一个完全自立的团体，当它的主教生活于与伯多禄的继承人及普世主教团在信仰、分担责任、服从和圣事的共融中时，才出现整体的公教会：「地方教会并不与至一、至圣、至公教会的其他团体分离而孤立，相反却应不断地寻求与各团体共融，与它们宣扬同一的信仰，共沾同样的圣神和圣事生活。它也因

204

在特殊方式下，与爱心治理普世教会的圣座、取得亲密的共融而喜乐。」（建设中国地方教会草案第十一页）。但是，在具体生活中，有时主教应勇敢的站起来，表明地方教会的看法、态度和立场，取得普世教会的了解和尊重。总之，地方教会不能走极端，忽视有机体普世教会的存在；在建设地方教会时，应该时常把这事实置于眼前。

2．地方教会是在成长过程中，显然的是不完整的教会，传教士有此切身经验。中国教会成立的历史极短，如果我们望眼看欧洲教会成长所经的悠长岁月，谅必不会急躁，而耐心的在圣神启迪下经验、成长，因为我们所建设的地方教会是临时性的，是为天国的来临而服务！

四、地方教会与普世教会的相辅相成

地方教会与普世教会是一个教会奥迹的两面。

1．若没有活力充沛的地方教会，就没有生活的普世教会。地方教会有责任积极发展，培养自己的生命，使之在天主内成长，因为地方教会是教会本身的、具体的、地方性的降生及实现。去年十二月八日教宗保禄六世发表有关在现代世界中的传播福音通谕，它是依照一九七四年第三届世界主教会议的材料：从喜讯的传播者基督到宣讲福音的教会，解释什么是传播福音，它的内容、方法及受益人，最后提到谁负有传播福音的便命。在此通谕的第62号中教宗说：虽然应该注重普世教会，但地方教会非善世教会的工具，而是普世教会在地方教会中具体降生，（按照我的看法，应该更严格的说，教会奥迹本身在地方教会中具体降生）。从第63-64号我们得到两个结论：一方面地方教会限制普世教会的中央集权：普世教会不能随便干涉地方教会的生活。另一方面地方教会有责任向普及教会贡献自

205

己的财富，在此我们可反躬自问：台湾教会具体的能贡献给普世教会一些什么？在「建设地方教会草案」第廿七~廿九页如此说：「中国教会对普世教会应有的贡献及影响：

（1） 加强对贫苦教会的帮助。

（2） 研究、计划具体可行的方式，推动海外华侨的传教工作。

（3） 积极训练人才，由主教团推荐在国际性教会机构内服务。

（4） 建立本地化神学，尤其注意福音与中国传统人文精神的融合，能够对整个教会的神学发展有所贡献。

（5） 亚洲主教团建议在中国成立精神生活中心，培植专门人才，研究以儒家精神为本的远东各民族的精神生活及其特性，并如何使之在现代生活中发展，与基督的福音精神相结合。」

若没有普世教会的帮助，也没有富于活力的地方教会。在「传播福音」通谕61-62号中，教宗保禄六世清楚的把普世教会当作中心，这是理所当然的，因为它的使命是服务普世教会。我们中国的教会也降该承认：没有普世教会，中国教会便不存在；犹如生长在一个美满家庭中的小孩子，其生命直接来自天主的赋予，但他需要完全依靠父母的抚养才能生存。同样的，地方教会接受了直接来自天主的启示，但它需要普世教会加以扶持、协助，始能存在。又如孩子是在父母的悉心照顾、培养、鼓励下成长，地方教会也应在普世教会不断的光照、教导、批评与督促下成熟。在此我们可以问：目前我们在哪方面需要普世教会的帮助？在今日国际文化、社会、政治、经济和人民交流愈形密切的世界中，没有一个地方教会能独自存在，闭守象牙塔中！但是普世教会对地方教会的帮助不应是控制，也不应是干涉，而是以父母、兄长的态度为地方教会服务，使之日渐成长！

206

2．在普世教会有机的一体性中，地方教会的多元。新经用一体与多元、诸圣相通和一个教会与多个地方教会三个意思表达普世教会与地方教会的关系。现在我们要从神学的观点研讨两方面：一方面，人类来自超越的天主，有超越地区、民族范围的事实。教会也超越时空的限制，有其直接来自天主的启示，是全人类救恩的标记。但是另一方面人类是具体的，个人的，处在小团体中，局限于某地区文化里。教会也是具体可见的，存在于不同的民族、区域中。

简言之，天主父藉耶稣基督在圣神内创造了人类，使之由一民族而发展遍及全球。地方教会也是由一个来自天主的地方教会逐渐传播扩展而成为许多的地方教会，在普世教会中共同分享信仰与圣事生活。地方教会与普世教会是一个生活整体的两面，缺一不可：太强调普世教会将使地方教会不得成长，太强调地方教会则会忽视天主的全盘计划。如果我们正确的了解，就会处于中庸之道，使地方教会与普世教会在相辅相成中，成为真实的基督奥体，如同格林多前书所言：「就如身体只是一个，却有许多肢体，身体所有的肢体虽多，仍是一个身体：基督也是这样，因为我们众人，不论是犹太人，或是希腊人……都因一个圣神受了洗，成为一个身体，若是一个肢体受苦，所有的肢体都一同受苦，若是一个肢体蒙受尊荣，所有的肢体都一同欢乐。你们便是基督的身体，各自都是肢体」（格前十二12-27）。

最后我们愿分享第一依撒意亚所得到的末日神视：「到末日，上主的圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来。将有许多民族前去说：「来！我们攀登上主的圣山，往雅各伯天主的殿里去！他必指示我们他的道路，教给我们遗循他的途径。因为法律将出自熙雍，上主的话将出白耶路撒冷」（依二2-3）。我们可以把圣殿山、圣山、熙雍、耶路撒冷等解说为基督；天主

207

与我们同在；一切地方教会以基督为中心度一新生活。

第三依撤意亚又说：「万民要奔赴你的光明，众王要投奔你升起的光辉。举目向四方观看罢！他们都聚集到你这里：你的众子要从远方而来，你的女儿要被抱回来。那时，你见到这情形，必要喜形于色，你的心灵必要激动而舒畅，因为海洋的珍宝都要归于你，万民的财富都要属你所有。成重结队的骆驼，以及米德扬和厄法的独峰驼要遮蔽你，它们都是由舍巴满载黄金和乳香而来，宣扬上主的荣耀」（六十3-6）。藉著建设本位社化的地方教会，中国教会的财富藉着耶稣基督在圣神内要全归于生活的天主父，使祂备受荣耀。

参考书目：

Mueller, J., Missionarische Anpassung als Theologisches Prinzip, Muenster 1973, esp.

Chapter5, Missionarische Anpassung als Aufgabe der Teilkirchen, 240-299．

Ruetti, L., Theologie der Mission．Kritische Analysen und neue Orientierungen, Muen-chen-Mainz 1972, esp．4．2．4, Kriterien fuer missionarische Strukturen, 317-334．

Marranzini, A., Theologia della Chiesa Locale．II．Cattolicità Cattolica 127 (1976) , 11-19.

Dulles, A．, The Papacy as an inner-catholic Problerm, in: The Ecumenist 13（July-August1975）, 65-69。

208


神学论集-地方教会在信理、礼仪、法律各方面与普世教会的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会在信理、礼仪、法律各方面与普世教会的关系

王愈荣主教

地方教会的称谓以及地方教会之被重视，实为最近几年的事。在梵二时期强调教区主教的创新权力，并指出地区主教会议的实用性，但并未为地方教会指出正确的定义。一九七四年第三届世界主教会议讨论在现代世界的福音传播时，更强调地方教会的重要性，但对什么是地方教会，也没有清楚的交代，因此教宗保禄在闭幕礼的谈话中，邀请专家们对地方教会，尤其是地方教会与宗座的关系，作澄清和深刻的研究，他把这件事交国际神学委员会去研究。

虽然如此，地方教会的觉醒上福音的在各地的「降生」而生根植基等都迫使我们去研究地方教会的意义。再者，在梵二以后，罗马不再有创新的专利，而在作决定时，与其他地方教会的交换意见也与日俱增。不但如此，地方教会也争取参与意见及建议的权利，例如一九六九年的对集体性的问题，对「人类生命」通谕的意见，以及一九七一年对「教会基本法」草案之不满等。这是圆周和中心，地方教会对罗马的关系，另外积的一面，「古老」教会与「年青」教会在传教工作上的互助合作，第三世界教会对西方教会在有关正义等的挑战，在在都显示个别教会之间的彼此关心及负责的增加。

209

在这样的背景下，我们根据一些教会的文献和神学家的研究，作粗枝大叶的简单介绍，根据信理、礼仪和法律来看地方教会和普世教会之间的关系。

一、地方教会在信理上与普世教会的关系

在讨论问题之前，我们必须解泽清楚几个名词：

①个别教会

个别教会是集合在教授信仰并举行感恩礼的主教周围的已受洗者的子民。

「教区（个别教会）是天主子民的一部份，由主教在司铎们的协助下管理之，他们与牧者相依附，并由牧者藉福音及感恩礼，在圣神内集合成个别教会。」（主教法令n）

②地方教会

地方教会是由一个或数个个别教会所组成，在不伤害信仰的统一性，和普世教会的唯一构成的条件下，享有本有的律法。

X X X

个别教会常是普世性的及向心的。事实上，它是普世教会——天主的教会。普世教会唯有在个别教会中才能实现，因它本身的存在，个别教会加入了普世教会。既然主教职是整个地在每一个主教内，普世教会也整个地在每一个教会内。梵二说：「至一至圣及传自使徒的基督教会，就在个别教会中，并在其中行动。」（主教法令11）

（普世）教会的「本质」是在每一个个别教会中实现，而且整个教会在全部个别教会内，此外，

210

因为信仰是大公性的，总不摒除「社会与文化的现实」，教会汲取这种现实，并使之成为教会整体的一部份，但绝不为这一现实所控制。

感恩礼及圣事敬礼行动等主要特性，是地方的固定。只有在一个具体的地方，才能由一个集合的团体来举行。这是说，不提教会社团的架构、时代的长短、它普世性的目标和个人性的职务，教会依本质说，是指向在一个地方具体化，并行动。因此个别教会不是普世而唯一教会的分店，它是普世教会本身的流露。

是在「至公性」内区别个别教会和普世教会。而至公即教会本身的普世性是特有的，就像在主教团内区别罗马主教的独有特性。这样也引人区别个别教会与地方教会的不同，并描述它们的辩证：个别教会和普世教会的相互附属包含，以及地方教会的目标附属于个别教会的目标，因为个别教会的目标也就是普世教会的目标。

亚洲主教会议不谈个别教会而讲地方教会，它说「地方教会就是基督奥体，在某一个固定的民族和时空中的具体表现」。所谓「地方教会，是指深入某一个民族与文化中的本地团体」。（宣言之三）

它提到与普世教会的关系时说「地方教会并不与至一至公圣教会的其他团体分离而孤立，相反地，它不断地寻求与各团体共融与它们宣扬同一的信仰，共沾同一的圣神和圣事生活。它亦因在特殊方式下，与以爱心治理普世教会的圣座，取得亲密的共融而喜乐」。（宣言之三）

教宗保禄六世于一九七五年十二月八日发表「要宣报福音」的通论，可以说，他把一九七四年世界主教会议所讨论的「在现代世界的福音传播」问题，做了一项综合结论，其中有关个别教会部分，实有助于我们对此问题的了解。

211

他说：「初期的基督徒很早就表示对教会的深刻信仰，他们描述教会是已经传布到普世的教会。他们深觉他们是属于一个不是时空所可限制的广大团体。这也是主所要的教会：普世性的，一棵能让空中的飞鸟来栖息在它树枝上的大树，一个捕捉各种鱼类的大网……一个除了罪人因他们的心灵和思想而有的界线外，没有任何其他的界限或边境的普世教会。」（通谕61）

「可是这个普世教会实际上是降生在个别的教会中，个别教会是某一部份人，说某一种语言、一种文化的祖产的承继人，有某种对世界的看法，一种历史的过去，特殊人性基础的人所组成的。对个别教会富藏的感受性，正符合现代人的心情。

可是小心，不可把普世教会当作在本质的不同的个别教会的总和，或称之不个别教会的不规则的联邦。根据主的心意，教会依其圣召和使命言，是普世性的不过当它生根基在不同的文化、社会和人性的田地上时，它在世界的每一个地方采取不同的外在的形态和面目。

“因此任何一个个别教会如自愿中断与普世教会的关系时，就要失去对天主计划的关系，而且在教会幅度上将更显贫穷。同时，一个传到全球的教会，如果不具体地藉个别教会而生活，那就成了抽象的，惟有不断注意教会这两个极，我们才能感受普世教会与个别教会之间的关系的富裕。”（通谕62）

“个别教会不单是建立在人上面，同时也建立在他们的期望，富裕和限度，他们的祈祷和爱的方式，他们对生活和世界的看法上，因此个别教会有责任理解福音讯息的要点，而把它变为当地民众所了解的语言，而以这种语言来作宣报，但不可有些微背叛福音主要真理的事。

“要在礼仪的表达上、教理讲授上、神学的公式化上、次要的教会架构和职务上，作（语言）的转换。此地所指语言，不仅是指语意或文字的意义，而是所谓的人学及文化的意义。

“唯有保持而注意到普世性的教会，而且显示教会确实是普世性的，才能有大家都能聆听的讯息，而没有区域和界限。”（通谕63）

“每一位基督徒要感受到普世的幅度。历史证明，凡一个个别的教会与普世教会和它活而不可见的中心断绝时，——虽然有着善意、有神学、社会学、政治或牧灵的论据，或为了某种行动上的自由——就很难脱免以下两种严重危机：（一）枯萎的孤立主义，不久它就会凋零；（二）失去自由，因为与中央和其他教会中断后，会觉得孤独而成为多种奴役及剥削势力下的牺牲品，因为中央和别的教会可以给它力量。

“个别教会越是以共融的坚韧连联系、爱德和忠诚、领受伯多禄的训导、在祈祷律的合一中——它也是信仰律——，愿和形成整个教会的其它教会合而为一时，它也越能把信仰的宝库，转译成宣信的、祈祷的和礼仪的、基督徒生活和行为的以及他们对当地居民在精神上影响的不同表达（表情），把普世的宝藏让自己的人民享用，也把自己从民的经验和生活传给普世教会，让大家分享。”（通谕64）

因此，耶稣基督所建立的教会是一个，因为“天主号召了那些信仰耶稣为救世者，为统一及和平本原的群众，组成一个教会，作为一个有形的圣事……这个教会应向全球发展，并渗入人类的历史中，同时却为超越时代和国家的界限。”（教宪9）

教会本身是普世性的，但是基督的教会也是圣神的教会，圣神给予教会合一，使它吸取不同性而不抹杀他们，因为对神是同一与不同的性的源头。在五旬节那天“众人都充满了圣神……说起外方的话来。……怎么我们都听见我们的话，讲论天主的奇事呢？”（宗二5-11）

“圣神降临于弟子们……教会在那一一公开呈现于民众之前进新约的教会在大公的信仰下预兆各民

213

族的合一，教会以各种语言说话，在爱德中也通晓各种语言…于是克服了巴贝尔塔的纷乱离散。」（传教法令4）

教宗保禄六世于一九六九年对Kampala座谈会说：「你们吃够而且应该有个非洲的团体。」

「个别教会是普世教会的缩型，唯一的大公教会就在它们中间，由它们集合而成。」（教会宪章23）但是个别教会与普世教会有著密切的关系，「管理个别教会的每位主教，只对托付给他的那部分子民，而非对其他教会或普世教会行使其司牧权。但是，以主教团一份子及宗徒继承人的名义，由于基督训令，应对整个教会表示关心。」（教会宪章23）

「罗马教宗继承伯多禄，对主教们和信友群众，是一个永久性的、可见的统一中心和基础。」（教会宪章23）

主教在他自己的教会中代表（普世）教会，并在其他（个别）教会中，代表他自己的教会，这一任务使他成为教会内的合一力量并作教会之间的见证。

二、地方教会在礼仪上与普世教会的关系

从礼仪看，个别（地方）教会都有其本有的特色，同时在不同形式的礼仪中，地方教会和普世教会共融团结。

在历史上（耶城使徒时代教会），依教会本质及其超越时代性，耶稣基督的教会首先是在一个地方固定的行动中，表现他的生命，二三人因耶稣之名集合聆听福音并举行感恩礼。但需由主教自己或他所派的司铎领导。

214

历史上有许多不同的地方教会的礼仪，例如米兰的教会礼仪、高卢教会礼、东方教会礼等。因此可以说，个别教会，是由集合在祭台周围的团体，在固定的地方所建立，而这些小团体形成一个个别教会。但以后礼仪的拉丁文化，使礼仪失去了意义和生气。到一九二二年Guardini写道：极重要的变化已经开始，教会在精神上觉醒了。现在不但要建立起教会与人灵间的个人关系，而且要快基督徒在举行礼仪的教会团体中找到耶稣基督。

十多年后，G氏又说，以有组织的教育性的社团来看教会的时代已经过去，礼仪运动指出了教会的本来面目，不是新的面孔，而是很久以来被遮盖了的面目：祭台成了聚会的中心。

梵礼仪宪章问世：指示个别教会在礼仪上可有的创新，及在礼仪中与普世教会的共融关系。礼仪宪章内的许多观点是教会宪章的前言和引子。

礼仪改革的主要思想是强调共同举行的特点：「礼仪行为不是私人行为，而是教会的典礼，教会本是合一的圣事，即在主教的权威下所集合和组成的圣的子民。因此礼仪行为属于教会的整个奥体，它们表现教会、影响教会。」（礼仪宪章26）「教会在地方团体的感恩礼中表示出来。」（教会宪章11）

「主教自己或藉著他人所奉献的感恩礼，教会就藉此而继续生存增长。这一个基督的教会团体，无论如何渺小贫穷，或在穷乡僻壤，都有基督亲临，因祂的德能而联合成惟一、至圣、至公从宗徒传下来的教会。」（教会宪章26）

甚至与公教分离的教会因有感恩礼与我们相连：「我们特别与那些还有主教职，还举行感恩礼的教会或教团…相连在一起。」（教会宪章15）

215

但是每一地方团体有其本身的价值（教宪13），主教是地方教会的主脑：「主教应是所属羊群的大司祭…」（礼宪41）「连礼仪在内，教会也无意强加严格的一致化，反之，教会尊重并提拔各民族的精神优长与天赋……在修改礼书时，为不同的社会、地区或民族，尤其为传教区，应该留下正当变化与适应的余地…」（礼宪37、38）

既然主教职是整个地在每一个主教内，普世教会也整个的在每一个教会内。因此主教所举行的感恩礼，使个别教会与所有其他教会共融。因为我们所举行的是同一的感恩礼，但这并不表示需用同一的语言，同一的表达方式。划一并不是合一，为此礼仪的改革并没有完全成功，是因为普世翻译了罗马的礼节，只是仿效而非创新，个别（地方）教会应有创造性。

三、地方教会在法律上与普世教会的关系

在教会法典中，没有地方教会的称谓，只有教区的名称，不但教区的划分、主教的任命均由教会中央——教廷——执行，就是教会的公法，主教也无法豁免，需要请求中央。而教区与教廷之关系，是靠五年一次的向教宗作报告，以及五年或十年一次的去罗马述职。教廷更派这便节在各地，除了维持与当地政府的外交关系外，也负责向教廷报告地方教会的一切教务。

「最高教会权力之一是建立教省、教区…或划分、合并、取消之。」（教会法典二一五条一款）

「任何教区的区域要分成不同部分，每一部分要有特有教会，有固定的民众，指定特有的主管作为本有的牧人，照顾人灵。」（法典二一六条一款）

「主教们是宗徙们的继承人，因神立制度，在罗马教宗权下，藉正常权力主管特有的教会。」（

216

法典三二九条一款）

「主教是所托管教区内正常而直接的牧人。」（法典三三四倏一款）

「主教们有权利也有职务，治理教区内精神的和现世的事，有立法、司法、执法之权，根据教会法而行使之。」（法典三三五条一款）

「主教们应该每五年一次向教宗报告自己所管教区的现状，根据宗座所定格式。」（法典三四O条）

「每位主教在要作报告那一年，应赴罗马朝拜圣伯多禄及圣保禄之墓，并觐见教宗。」（法典三四一条）

「罗马教宗…对整个教会有最高而完整的治理权，无论有关信仰及习俗，或对全球教会的纪律与行政。」（法典二一八条一款）

「罗马教宗以下首长不得豁免教会公法，即使在特殊的情形下亦然；除非获有豁免之权，或难于向圣座请求并且迟延可能有极大损害，而且是有关宗座习于豁免的事」（法典八一条）以上条文在梵二后，为主教牧职法令第八之乙所取消。「教区主教，在个别情形中，如果认为对教友有神益，有权豁免所属信友不守教会公法…然对特别保留者除外。」

「主教会议」—个别教会之间的关系组织，在梵二大公会议前，很少有常设的机构，教会法典（二八一~二九二条）规定有数个教省的会议——如一九二四年五月十四日至六月十二日在上海举行的第一届中国全国会议——以及以教省为单元的主教会议，由总主教为主席与同省的主教，至少五年一次举行会议共商教务（法典一一九二条）。

梵二对主教会议这样说：「主教会议是由一国、或一地区的主教们所组成，为了促进教会为人类

217

的更大利益而共同执行牧灵职务，尤其设法配合、适应现时代的使徒工作的形式和理论。」（教法令令38甲）

「主教会议的决议案，至少应由主教会议中三分之二有表决权之主教依法通过，并由宗座批准，在法律上有约束力，但仅限于公法所定，或宗座以自动谕特令，或由主教会议所要求者为限。」（主教法令38丁）

德·吕巴克神父说：「主教会议的主要目的是实用，它工作的本身不一定是集体性的行使职权，在教会宪章中，不承认在个别教会和普世教会之间，还有任何在信理上所承认的中间「教会」。因此，每位主教不要为了做专业工作而放弃自己的创新，而远离自己教区内的司铎和信徒。」

马里丹先生也说：「假如主教，不根据法律，而是应实际需要，成了某一委员会的执行人，那么他便徒继承人的使命，以及福音本身的规定，岂不受到损害吗？」

结论

基督所立的教会是一个，是一个普世性的教会，因为它传遍普世，而且是人人能加入的教会。可是基督普世性的教会，是具体地在某一固定的地方实现。「天主上智安排，使宗徒们和其继承者，在各地建立了不同的教会…除信仰的统一，及普世教会的神律条文外，个别教会享有特有的纪律、礼仪习惯、特有的神学和灵修遗产。」（教宪23）

教会——救恩的圣事——要能在地方上生根植基，要使福音能使当地人民感到切身而有生气，教会必须成为「本地」而且「降生」在当地团体中。参阅一九七四年世界主教会议宣言）。地方教会才是

218

适应的适当机构，它们比普世教会中央机构，更了解地区的特殊需要。

排除中央集权有助于各地教会的新生气和活力，但这并不意味必需放松团结合一的联系。圣神使不同的组合在一起，各人所得神思不同，各教会所有神思也不同，但都是同一圣神所赐，在圣神内合为一个基督的遛体。

参考书：

梵二大公会议文献

圣教法典

Henri de Lubac : Eglises particuliéres et Eglise universelle; Ed. “ La Civiltà Cattolica ”, Roma, 1971

H. de Lubac: Les Eglies particuliéres dans l’eglise universelle, éd. Aubier, 1971, Paris

g. Chantraine: A propos d’un livre Nouvelle revue Théologique Mai 1972, p. 520ss.

B. Neunheuser,: L’Eglise universelle et l’Eglise locale; dans Vatican II, texts et commentaries, tome II, éd. Cerf, Paris, 1966,p.607ss.

Hervé-Marie Legrand: The revaluation of Local churches: Some Theological Implications; in CONCILIUM, Jan. 1972, Vol. 1, No. 8,p. 53ss

Statement of the Asian Bishops’Conferences,inTeaching All Nations Vol.XI(1974)No.2 Discorso del Papa a conclusione del Sinodo 1974,(21 Ottobre)

Adhortatio Apostolica “Evangelii Nuntiandi”Papae Pauli VI,3 dec.1975

Primum Concilium Sinense, Shanghai,1922

+219+

（上接第一九八页）

+220+


神学论集-地方教会与合一运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与合一运动

房志荣神父

导言

在台湾谈建设地方教会，不能不想到天主教以外的许多其他教会。根据一九六四年的「中华民国基督教会名录」，在台湾共有六十五个不同的基督教教派，其中的「教会聚会所」及、「真耶稣教会」是很出色的本地教会。即以台湾最大的基督教派、长老会来说，他们的自养及本地化程序也是非常引人注目的。不过本演讲所要交代的不是详述各基督教派的现况（注一），也不是报告天主教与各基督教派合作的情形（注二），而是要略略说明天主教徒在建设地方教会的同时，对合一运动应该有的某本态度，及必须接受的所谓「大公教育」。我们分三段来讲：合一运动在我国的特色，梵二以来的合一运动，及合一运动的展望。

一、合一运动在我国地区的特色

1、没有东正教的问题。在教会合一运动上，东正教本来占着很重要的位置。梵二大公会议进行中及以后的保禄六世与阿德纳哥拉斯在耶路撒冷、君士坦丁堡，及罗马的相会曾引起全世界的注意。一九七二年曾出版了一本名为「爱德之书」的文件汇集，搜集了罗马与君士坦丁堡之间互相往来的三百种文件，都是那些年的合一运动所留下的珍贵遗迹（注三）。去年（一九七五）十二月十四日在西

221

斯定小堂的共祭弥撒中，保禄六世自动跪下口亲Meliton大主教的脚，使得各地东正教的主教们都相信他们与罗马教会合一的时日已不会太远（注四）。可见合一运动的初果将会是天主教与东正教的合一。我国大陆的北平、上海，及他处也有过东正教的主教及教会，但在台湾只有极少数的东正教徒，没有正式的东正教会。对此我们只能加以注意和关怀，不能有多少实际的行动。

2、我国合一运动的第二特色是，不像欧美各国，仅有天主教及其他基督教派两大壁垒，有的地方天主教占优势（像法国），有的地方基督教占优势（像英国），有的地方则两教势均力敌（像美国及德国）。至于像西班牙，意大利以及南美各国都是传统的天主教国家，而北欧诸国正相反，一向是基督教国家，因此在这些地区合一并不是一个尖锐的问题。我国在这

方面很像印度及日本：无论天主教或基督教所占全国人口的百分比很低，因此一谈到合一，很自然地就牵涉到与其他非基督宗教之间的交谈与沟通。本人去年六月在马尼拉参加的亚洲耶稣会士第一届合一研讨大会，便曾深切地体会到，在亚洲谈合一，和在欧、美，及非洲大不相同。亚洲因其种族、文化、宗教传统、历史经验，以及目前问题的众多和复杂，不能不将合一问题看得与传扬福音紧紧相连，无法分离。因此在亚洲地区合一运动基本上应该是一个生活的交谈。因是生活的，所以不仅是专家，而是一切人，特别是平民，都须参加，所谓生活的，就是不仅是谈，还要做，务必藉爱德的成长胜过理念上的争辩，并以开放的态度分享对天主的经验，分享祈祷的、及生活的经验，这样自然就开辟了与一切宗教之间的交谈，而显出在亚洲谈合一的特色（注五）。

3、但在我国仍然有狭义的合一运动的可能和需要，那就是所有自命为基督徒的人，必须将他们对基督的信仰在生活中表现出来，并产生出互相尊重，互相友爱的佳果。有人认为狭义的合一运动诸

222

问题是由欧美各国移植过来，在亚洲的土地不必存在（注六）。这在某些信理及组织的问题上（Faith and Order）的确是真实的，但在分裂的现象上来说，基督信仰所到之处，这种分裂仍是一个铁一般的事实。尤其在台湾宝岛上，约六十万的基督徒中，天主教及基督教派（尤其是长老会）各占一半。他们都诚挚的信仰基督，但他们不是一家人。甚至有时互相抵消，互相掣肘，阻碍着宣扬福音及为福音作证的工作。

其实合一运动的萌芽主要还是因了教会在传教活动上所感到的迫切需要。分裂现象最严重的各基督教派于本世纪初（一九一O）在爱丁堡开了一次大界传教大会（The World Missionary Conference），十一年以后又建立了国际传教协会（The Internotional Missionary Council）。此后的一个时期便朝着两个方向从从事具体的研究工作，其一为「生活与工作」（Life and Work），其二为「信仰与秩序」（Faith and Order）。一九三八开始筹备一个世界性的大公组织，而第二次世界大战结束后三年（即一九四八）才有「世界教会协会」（WCC）在阿姆斯特丹的首次聚会而告成立。这一世界组织的以后发展已为众所周知。

为了应付亚洲地区的特别需要，一九五九年成立了东亚基督教联合会 ，(East Asian Christian Conference: EACC），其中包括由日本至印度所有属于世界教协(WCC）或国际传教协会（IMC）的国家，后二者（即WCC及IMC）已于一九一二年合并为一。台湾的合一运动也是由基督教发起，特别是由一九六O年以来，长老会及圣公会推行甚力，而天主教响应着梵二大公会议的号召，也在积极地反应，并参与各方面的讨论及合作（注七）这种合一的推行来日在大陆宣扬福音有重大的后果，以免重蹈大陆沦陷前的覆辙：各基督教派宣扬着一位分裂了的基督（注八）。

223

二、梵二以来的合一运动

1、梵二大公会议的合一文件：「大公主义法令」是一个很好的开始。此文件的特点在于整个天主教会态度的改变，同一文件也劝导所有天主教信徒：在合一运动中首先应该改变的不是别人，而是自己。只有自己真正悔改了，才能希望天主圣神也会照样改变别人，使大家越走越近而达到合一的目标。正如 W．M．Abbott、S．J．在此文件的导论上所说的：「此法令的焦点更在于一个旅途中的教会走向基督，而不在于其他教会「走同」天主公教会。在此文件中教会不仅说天主教是真教会，还肯定耶稣藉著祂的神在天主教以外的教会及团体中工作。大公会议，所有领过洗的基督信徒真实地重生、并真实是我们的弟兄，天主的确藉著他们的朝拜圣化他们、拯救他们」「注九）。

无怪乎大公会议观察员、有名的基督学者 O. Cullmann 说：「此一文件不仅开了大门，并且开辟了新天地。从来没有一项天主教文件用这种口气论及非天主教的基督教信徒」（注十）。大公会议果敢地替整个天主教会认错，明言基督徒的分裂是双方有罪的后果（1及3号），大会是以这种忏悔的精神去从事合一的工作：大家都应为合一的恢复工作并祈祷，大家都应各按所长建立交谈，最重要而不可须臾忘怀的是内心的悔改。当然，此一文件除了是乐观的，并充满希望以外，也是踏实的，它警告我们，无智的、冒失的举动不但无助于合一，反而加以伤害。总之，大公主义文件只是一个开始，应当继续去做的还很多。正像礼仪宪章引进了本地语言，启示宪章激发了神恩运动，都仅是一个开始一样（注十一）。

2、除了基本态度外，任何基督徒为了不盲打目地从事大公运动，还须受相当的大公教育。「新编

224

信仰之书——基督徒的共同信仰」这本著作可谓应时之作。这本由十九位德国天主教学者及十七位福音教会学者所写的书，自从一九七三年问世以来，已出七版（注十二），英文版于一九七五年问世，译为「共同教理」（注十三）。今依德文原版略加介绍于后：

本书除二十多页注脚不算以外，共有六六0页，前面四部分是所谓的共同信仰，占去全书的五四四页，那四部分是：一、关于天主的问题，二、在耶稣基督内的天主．三、新人；四、信仰与世界。第五部分、亦即最后一部分，陈述各教会间争论的问题，占去本书最后的一 一六页篇幅。那些问题是：圣经与传统，圣宠与功行，圣事，婚姻，玛利亚，教会，不同教派在今日的意义。由这内容简介上可以看出，这的确是一本推行大公教育的好书。

3、在各基督教派与天主教之间自然还有不少的歧见存在，这多次是来自历史经验、生活背景、甚至感情作用，但多次也表示大家愿坦诚相见，并有不牺牲真理的决心。过去的歧见已在渐渐消逝，例如基督教喜欢独靠信仰，独靠圣经的独字（sola fides、sola Scriptura, sola gratia, solum Veibum, solus Christus…；天主教则爱亦靠传统、亦靠功行的亦字（Scriptura et Traditio、gratia et opus, Verbum et sacramentum，Christus et Ecclesia…），事实上二者所说是相当接近的，因为前者所要说的是在比较之下，信仰比功行重要，圣经占第一位…而并不否定功行及传统的地位。后者将圣经与传统，圣宠与功行…并提，亦并无意说前后平等。此外关于教会应不断改革（Semperreformanda）一点，已为整个天主教会所公认，今日在天主教各阶层都荡漾著革新的浪潮。

过去的歧见固然惭渐消逝，但新约歧见仍然存在，甚至继续滋生，特别是关于教会及圣母玛利亚的问题。关于教会，特别是教宗的职务，最近仍在讨论（注十四），关于圣母，拉内认为以后大约不

225

会再有新的信理（如请宠中保）出现，而整个圣母论会朝著一个新的方向发展（注十五）。此外，像「教会基本法」的尝试及一九七三的「教会奥迹」文件都曾引起大公运动界的敏感、甚至不满（注十六）。这一切都表示，天主教的领导阶层，特别是罗马教廷，在大公运动的推进上，常占有举足轻重的地位。

三、合一运动的展望

1、合一运动不是私人的事，也不是一两个个别教会的事，而常和整个教会牵连在一起。这里特别能看清地方教会与普世教会的关系。要想推动合一，地方教会必须与普世教会互通声息，紧密合作，方得有成。在这一点上有两种相反的态度与教会乐观而又踏实的态度不合：怕谈合一及认为不值一谈。前者是要维护传统，以希腊及苏俄的东正教为主，他们怕的是合一运动沦为俗化运动，而使教会只关注现世的事。世界政治局势果然便这警告有其意义，但与现世脱节而生活于时空之外也不是教会完成使命的途径。至于认为不值得再谈合一的是一些青年激进派，他们认为合一的障碍已不复存在：过去的让它过去好了，道理并不比行动重要，制度问题在今日已不为人重视，教会不应关闭在自己内，却应共同答覆世界的要求。这显然是以高大美丽的理想遮掩了事实的真相，因为历史常有照明作用，不让人在黑暗中乱闯，道理是生死的关键，能支配整个人的生命，最后教会不能不有其制度，因为教会如果愿服务世界，必须有它自己的面貌，并日益忠于它自己（注十七）。

2、以合一的态度来谈信理的方式，在大公主义法令的第11号有很好的指导原则。我们应爱护真理及其完整，应表达的深刻准确，使对方能懂，最后神学家还该注意，在天主教的训诲里，真理能有

226

等级，不是所有的真理都与基督信仰的基础有同等的关系。梵二「启示宪章」的书写过程说明教会以行动实践了它所提出的原则。一九六二年十月二十二日，大公会议拒绝受理一项文件，即所谓「启示的两个源流—圣经与传授」的教义宪章。比国主教 Emile Josef de Smedt代表促进基督徒合一秘书处发言，说该文件与大公精神背道而驰。他解释道，一个真正的大公文件不仅顾到所言是真是假，还该顾及讲解的方式，使得别人能正确地了解。其后教宗若望不允许将被拒的文件交同起草该文件的神学委员会，却让神学委员会与合一秘书处共同负责审阅修改该文件。这是攸关重大的一刻，由特利腾大公会议以来的反改革运动可谓在此刻寿终正寝（注十八）。

3、基督徒走向合一的趋势是极其清楚并不可遏阻的，所有教会的合而为一似乎已为期不远。如果将教会史用仟年来算，那么第一个千年大体说来是教会统一的时期，第二个仟年，即由一O五四年直至今日，是教会分裂的时期，第三个仟年希望是教会重新合一，并在所有基督徒间有完满共融的时期，这希望的确有其神学根据，且属于信、望、爱三德的范畴（注十九）。以上是天主教的观点。基督教方面圣公会的Ramsey总主教不久以前曾预言，下个世纪之初天主教与圣公会将会合而为一。当然并不是谁要吞并谁，而是圣公会将会得到罗马教廷的承认，正像今日东方礼仪的某些教会与圣座合一并共融一样（注二十）。在台湾的经验也指向这个合一，在各宗教座谈会中，各教派的基督信徒觉得彼此非常接近。中国人一向爱和谐，讲礼让，因此改变态度，努力了解别人并不难。但中国人在道理上喜欢折中（如三教合一，如折中主义），这一方面就不得不有其限度了。因此「大公教育」，促进对启示的了解及各基督教派的讲解，十分重要。

227

附 注

（一）参阅 Christianity in Taiwan. A Profile. Published and distributed by Overseas Crusadeas Crusades, Inc., P. O.BOX 555, Taipei, Taiwan, Republic of China, Compiled by the Church Growth Society of Taiwan. 1974.

（二）参阅MARK FANG, S. J.:Common Christian Witness in Asia: Facts and Outlooks. EAPI, Manila, June 23, 1975. 关于合作翻译圣经的事情参阅神学论集（26）页六O九~六二一：『新约全书现代译本的来龙去脉』

（三）参阅 Cardinal L. J. SUENENS: Une Nouvelle Pentecote? Desclee De Brouwer 1974, p.210.

（四）参阅 Sunday Examiner, Hong Kong, Jan. 9th,1976,p.12

（五）参阅 First Asian Congress of Jesuit Ecumenists. Manila, 18~23 June 1975, p. 10~11:“ Final Statement and Recommendations”。

（六）参阅op.Cit. p. 8~9:Introduction to Final Statement.

（七）参阅「台湾长老教会百年历史」一八六五~一九六五，页三三二~三三九。

（八）参阅 L. LADANY, SJ: The Church in China. Yesterday, Today, Tomorrow. Hong Kong, July 1975, p, 41.

（九）参阅 WALTER M. ABBOTT, S. J.: The Documents of Vatican II. With Notes and Comments ents by Catholic, Protestant, and Orthodox Authorities. New York 1967, p. 338

（十）参阅 ibid

(十一) 参阅 op. cit. p-339

228

(十二) 参阅 J. FEINER und L. VISCHER: Neues Glaubensbuch. Der grmeinsame christliche Glaube. Siebte Auflage. Verlag Herder 1973.

(十三)参阅The Common Catechism./ A Christian Book of Faith. SAerch Press, London 1975.

（十四）参阅 Avery Dulles, S.J.:“The Papacy as Inner-C atholic Problem”，The E cumenist 13 (July-August 1975) 65~69.

(十五) 参阅 K.PAHNER, S. J.:“Maria und das christliche Bild der Frau”，Stimmen der Zeit 193(1975)795~799.

（十六）参阅Cardinal L. J. Suenens, op. cit. p. 210.

（十七）参阅 ibid. p. 211-215.

（十八）参阅 Sunday Examiner. Hong Kong, Dec. 26, 1975, p.6:“A Decade later: Father Congar's Views on the Council, an Interview of Fr. Congar with the Catholic dailoy La Croix.”

(十九) 参阅 Cardinal L. J. Suenens, oop. Cit p. 211.

（二十）参阅 Sunday Examiner, HongKong, Oct. 17 1975, p. 9:“Archbishop Ramsey's Prediction: a union of fAnglicanism early in the next century… in the course of an interview in Nashotah, Wis.”

229

（上接第二二O页）

230


神学论集-地方教会与文化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与文化

邬 昆 如

引论

在教会传教工作法令中，对地方教会的描写有三个主要的因素：一个是「教友团体」，另一个是「能承行教会使命」，第三个就是「与当地文化相当和谐，而享有相当稳固的基础」。地方教会与文化这个题目，就是要阐明这第三个因素的意义。

传教就是接受并实行耶稣基督「传播福音，宣讲天国」的训令，而要实行这个训令，就必然涉及文化与信仰的问题。世界上从古到今，没有一个民族没有信仰、也没有一个民族没有文化，而今要在这种已有的信仰和文化中，宣讲天国的信仰，传播基督的文化，当然就会引起向文化的挑战，向宗教信仰的挑战。在中国宣扬基督，就是向中国文化的挑战；正如昔日基督宗教在罗马，佛教之在中国的情形一般。

现在面临的间题是：一个「文化人」如何会接受福音？一个传道者又如何把天国的真理传授给「文化人」？一位已经接受了基督信仰的「中国文化人」，或者说，一位中国知识份子信徒，如何把自己的信仰传授给同胞？

面对这些抽象的、理论的问题，已经成立了圣统制的中国教会，虽然在人口比例上仍是少数；但是，教会的各项措施，却在一步步地做着文化交融的工作：譬如在弥撒中已经开始献花、献果；而在献香的礼仪中不再用罗马式的香炉，而改用中国传统的柱香等等。

这些现象，都表示教会愿意在中华民国固有文化之中，融入基督信仰的因索，使教会中国化，使

231

中国基督化。

为了使这种工作更有效地实现和推广，兄弟特应神学讲习会之邀，从根本上和原则上，探讨这一次的题“地方教会与文化”。为了思路的方便，兄弟把讲题以学术研讨的方式分成三部分：先站在问题之外来看宗教信仰与文化相融的历史事实；关于这样的历史，兄弟试举西洋基督宗教的缘起与发扬，以及佛教之传入中国，乃至于发展为例证。在问题之外看清了其历史演变的根本因素之后，就进入问题的核心，看看文化中的宗教成分在人性生活中的地位，尤其探讨宗教在文化中的定位；藉以说明外来文化的冲击，对固有文化如何能在接受与排拒的选择中，终于发展一种融洽现象，而产生一种新文化体系。在这种宗教与文化交往的内涵探讨之后，就要把理论当作基础，落实到当代所遭遇的实际问题，也就是说，要指出这种“历史的”教训，以及交往的“内涵”，究竟如何发挥其实效，尤其面对当今的思想趋势，甚至在反宗教反信仰的思潮中，如何把基督的福音和天国的喜讯传播给当代的中国人，激起他们心中在文化基础之上，再让基督的精神融合进来；渐渐地从新的信仰体验中接受耶稣基督为「天人合一」的具体事实。

现就请分段来讨论今天的课题：

第一部份 历史演变

在「历史演变」中，我们的重点放在「宗教与文化」接触事实的演变，以及宗教与文化融洽后所产生的一种新文化的演变。

关于这类问题，我们很方便的有两套资料，一方面是佛教之于中国，另一种则是基督宗教之于西

232

方；因此我们也就分两章来探讨：

第一章 佛教之于中国

中国文化自从先秦诸子开创了以「行」为中心的辉煌时代之后，有过三百年的光荣历史；三百年之后，很不幸地，后继无人，接着最少有六百年的空白。在秦汉时代，政治非常辉煌，国势也非常强盛，可是，在发展哲学思考的课题上，尤其在把握人生的课题上，走向了偏差，而流入庸俗的画符炼丹，以「运气」的方式，设法把此世的生命，往无限和永恒延伸，虽然当时有何宴和王弼，设法发扬原始的儒道精神，但是总也无法消除自秦始皇、汉武帝就开始了的「追求长生不老药」的迷梦。就在此文化衰退之时，幸好印度的一支宗教文化东来中土，而至少使中国有八百年的文化鼎盛时期。

从先秦的「行」，到秦汉的「知」，再从秦汉的「知」到隋唐的「信」，是中国文化发展中很具意义的一环，因为文化发展的渊源在于「行」，因而其后的整个发展都充满了「行」的因素：「知」在要求「实行的知」，「信」也在要求「实行的信」。

可是，这里我们的问题在于：印度的「佛」在中国来说，当然是舶来品，这外来的文化如何会融人中国文化中？中国又如何会在一种新的宗教文化中继续存在和发展？

我们且看中国固有文化和印度东来的原始佛学究竟有多大分别，然后才会更惊奇，为什么竟会有那末大的圆融和宽大。因为中国不但接受了佛学，而且还发展了佛学，甚至从小乘发扬光大到大乘。

先秦的「行」，根本的构想在于「家」的关系，人与人之间要「行仁」，要「行义」，要「行孝」，要「行悌」，都在于「齐家」的信念。但是，佛学来了，不但不发展「家」的概念，甚至要「出

233

家」：叫张三的青年，「出家」以后，就改名换姓，不但不叫「三」，连「张」姓也抹去，而称为「道生」或其它的法名。

以「家」为中心的文化，怎么也会肯接受「出家」的思想？站在这种思考的曲巷中，当然就不容易找出融和的最大原因，如果我们能再深入一层，把先秦的学说都概括到「今生」的范畴中，则秦汉时代开始的炼丹画符，更是把永恒局限到时间中，把无限困守在空间里。而佛教的输入，正是对症下药，对先秦的学说来说，是说明了「此世」只是「来生」的过程，用「轮回」的系统和信念，一层层超度人间世的各种烦恼和苦痛，而进入永恒和无限的「涅盘」境界，在这境界中，人性「解脱」了一切尘世的束缚。对秦汉画符炼丹的追求今生来说，则提出了「死亡不是生命的结束，而是生命的开始」，人性的伟大，不在于能够逃避死亡，而是能够善度今生今世，以及在今生中对来世的寄望。

从宇宙论中的内涵扩大，从此世伸展到彼岸，而又把人性论中的内容加宽，从「今生」往前伸延到「来世」，往后回顾到「前世」，使宇宙和人生的视野加大，因而，佛教之传入中国，事实上并没有与中国文化基本的原则有什么冲突，而反过来，加宽并加深了文化的内涵。

这是往大处着想的窥探方面。

就是在小处上看，中国传统的「家」的观念并没有改变，因为「出家」毕竟是印度小乘的看法，因为觉得现世的一切都是「空」，要成圣非要逃避今世不可，但是，这种小乘的看法，接触到中国文化之后，就渐渐改变了初衷，而认为现世要有可取之处，圣人不但能超越现世，而且更能够把握现世，于是佛学传入中国后，竟从小乘发展到「大乘」。大乘佛学可说已是融和——佛教与中华文化所产生的一种新文化体系

234。

这种融洽了「伦理」与「宗教」的新体系，用了印度传来的「信」，以及中国固有的「行」，「信」就是在「行」之中，加入了对「来世」与「彼岸」的信念与信心；「行」就是对此「信仰」的实践。

这种融会了的文化体系，尤其在民间信仰中，特别明显，就如兄弟所属的客家族；家中有人生病时，总是请道士来唱唱跳跳，以为凭藉铃声与祷告的声音，可以驱魔赶鬼，可是，当家中病人去世之后，则请和尚来诵经，超度其灵魂，及至到了出殡之日，一切礼仪则由儒家之族长担任，祭文以及主祭都依照儒家的规定。「死亡」现象正是指出人性的极限，以及人性在这极限中的反省，就在这深度的极限反省中，人性完全暴露在宗教信仰的情操中，它要利用一切宗教仪式、表示一个人在争取永恒幸福时所作的努力。

从另一个角度看，「家」文化的「仁」，是显著「礼让」的特性，佛教的宗教情操也会帮助了这种特性的发展和加深；虽然后来孙中山先生革了命，但是，仍然没有把传统「礼让」的天性带向「竞争」的范畴内。

第二章 基督宗教之于西方

希腊开创了西方的人文精神，在以「理智」为基础和出发点的哲学上，发展了伟大而崇高的思想体系。但是，这种以「知」为中心的文化，却只有三百年的历史，随着而来的，也像中国先秦之后的秦汉，有六个世纪的空白，思想空白的理由是：炼金术的兴起与发展。原来，希腊柏拉图的学术已经摄取了东方的宗教情操，把人性从此世提拔到彼岸，可是，罗马时代的「现实」，却又把眼光投射到

235

尘世的金银财宝上，使人留恋今生，而忽略来世。

希腊虽以「人文」为中心，可是其文化的型态由于海岛环境的捕鱼和经商，无形中形成「竞争」的天性；为了生存无法不与别人竞争。「奥林匹克」成为当时时空的中心，就是最好的明证。原来「奥林匹克」是为了丰年祭，祭后的余兴节目就是比赛和竞争，希腊诸海岛的人都聚集在雅典竞赛，于是成了空间的中心．这四年一届的竞争大会于是成了希腊纪年的标准，而成为时间的中心。

罗马的炼金，事实上也是以「竞争」为原则的前提下进行的。不但希腊的亚历山大大帝穷兵黩武，就是罗马的凯撒大帝也喜欢东征西讨；而且，更进一步，西方历史都在心态上赞美他们，称他们为「大帝」。

就在罗马的炼金经历了六个世纪之后，东方一支希伯来民族的信仰，以新的面貌传入了罗马。这些基督徒在三百年的仇教运动期间，以自己的鲜血和生命争取到信仰的自由。

这种新进的基督宗教思想，以「仁爱」为中心和出发点，站在上天的立场衡量人与人之间的关系，提出人的灵魂是「天主的肖像」，而结论出人与人之间的平等。希伯来民族的生活方式，既不像希腊每四年有一次竞赛大会，而是每七天有一「安息日」，在「安息日」上，民众要到会堂去敬拜天主。基督宗教发扬了这「安息日」的深意，在星期天上，无论是王侯将相，无论是贩夫走卒，都走进教堂，异日同声念「我们在天的父」；指出人间世的阶级在天主面前原是兄弟姊妹，因为共有一个「天父」。

基督在阐释教会思想中心时，只用了一个「爱」字：上爱天主、下爱众人。

在这里我们要问：这种以「仁爱J为根本的信仰，如何会被以「竞争J为天性的罗马帝国所接受

236

？本来的国家政策是蓄奴和殖民的希腊罗马，为何要以「平等」的态度对待别人？

希伯来、希腊、罗马的共融关键，因此不可能单在这里钻牛角尖，它毕竟还有别的理由。那就是「今世」和「来世」的区分：人性对今生追求感到不满足时，人心在自身的极限线上挣扎时，总要设法超越自己，就凭了这种人性的长处，以及人性善良的一面，「仁爱」以及永恒幸福的保证，才真正地深植当时民心。「从彼岸来的信息」至少在人性追求完美时，有其决定性的作用。

但是这种西方「竞争」的天性，并没有被「仁爱」的思想所取代，而是用了另外一个方式、「宣讲大国」，「传播福音」，在中国发展的佛教何尝整批的派传教士到欧美去宣扬佛教？但是西方基督宗教却有「往普天下传道」的训令。

这种「竞争」的天性，一直到西方基督精神没落之后，竟死灰复燃，又有了殖民地以及奴隶制度，落后国冢的沦为次殖民地，以及美洲的黑奴，都是「奥林匹克」精神的直系子孙。更有甚者，反宗教反伦理到了极端的唯物共产，更主张人与人之间的「斗争」，作为人性的根本，也是「竞争」文化的产品，也是马克思、恩格斯在观察工业社会中的「竞争」情形而获得的结论。

从中、西历史的演变中，很清楚的一点是：宗教信仰阶段是文化阶段中最长久的、也是最能融和其固有文化的一种东西。西方中世之后，中国隋唐之后，虽在文化上有辉煌的成就，可是总失之于褊狭，而终致把宗教情操淡忘，才使人类陷入各种迷失和苦恼之中；至于当代，在物质文明上虽有极快速的进步和发展，但是人类精神生活的悬空毕竟仍然是不争的事实。

至于宗教阶段的形成属于宗教史的课题，在这里我们应当明了的是：人性之追求永恒幸福，为铁一般的事实，而人类在下意识中，就直觉到宗教信仰能满足人性的这项追求。

237

无可否认的，我国的隋唐、西洋的十三世纪，都是最重视人性的时代，因为那时都能站在「彼岸」的立场来看「此世」，从永恒的立场来看时间，从无限的立场来看空间。

人性的尊严和价值的重视，才是文化的真正功能。

第二部份 内涵意义

在「历史演变」的探讨中，我们不但知道了无论中西，宗教时期都比其它的阶段长；尤其在西方，基督宗教阶段占去了一半以上的时间。此外，宗教时期在根本上是由当地文化，吸收了外来的宗教信仰而产生的一种新的宗教文化：中国佛教如此，西方基督宗教亦如此。而且，这种新文化是以自身文化作基础，作进阶，而辅以外来的宗教；亦即是说，以自己文化作核心，作出发点，而蒙上外来的宗教信仰，如果「蒙上」这两个字太「外表化」，就用「灌注」或「注入」一词，外来宗教的传入，就如新血液注入原来的生命体中一般。

在「历史演变」中，还有一种本质的现象，那就是：自身文化在走向末路，人性已经开始迷失，自身文化已经不足以救亡图存时，总是向外去求援手；而很凑巧地，中、西文化在这方面，所需要的援助，都是「宗教信仰」：中国引进了佛教，西方引进了基督宗教。

就在这些现象的观察之后，我们设法找出这种文化与宗教交融的内在涵义。

首先我们把人性追求的对象理论化和抽象化，把人类追求的对象简化作「真」、「善」、「美」、「圣」，那末，在人类历史发展中，面对这些客体，主体总是设法以各种不同的方法去追求，去把握。以一种不太精确的说法来表达的话，就是：知识求「真」，伦理求「善」，艺术求「美」，宗教

238

求「圣」。真理的探求用「知」，伦理道德的修成用「行」，而宗教的神圣则要用「信」，希腊以「知」为中心，罗马发展了「行」，而中世才把「信」引入知和行之中。在中国有一样的情形：先秦重「行」，秦汉用「知」，隋唐把对「佛」和「涅槃」的信念用知和行去实现。

现在，问题在这里，为什么「信」的阶段最长？为什么追求神「圣」的时期最长？是否因为宗教志在人心，而能够给予人一种平安和幸福的感受？

基督宗教给西方「竞争」的世界带来了「仁爱」，佛教在中国「今生」的专心中引进了「来世」的寄望，因此，在人性的完成进阶中，都可说出知识、伦理、艺术更能把握人性，更能把握住人的心灵，更能发展人性，使其超越自己，与「神性」和「佛性」结合。「神圣感」的意识毕竟指出了人性的最终归宿。

自「真」的下层，渐渐发展到「圣」的上层，而一层比一层高超，一层比一层更能使人性完美，而且，虽有上层可以修正并取代下层，而无反过来，由下层去批判上层的道理，「真」的层次管真假对错，「善」的层面管是非善恶，「美」的层次只谈美、丑，「圣」的层次却超越一切，是把主体自身的存在，超度到「涅槃」境界中，超度自己到超凡入圣的地步。

如果我们再从别的一个角度看，把中、西文化看成简单的两种阶段，即「宗教前期」以及「宗教后期」，那末，很显然的，所有「宗教前期」的文化，都属于「理智」的文化，即理智能懂、能把握的文化体系。中国的先秦以及秦汉，西洋的希腊、罗马，都是如此。但是，在「宗教时期」中，都有「从彼岸来的信息」的意义，佛教的「轮回」如此，基督宗故的天国」亦复如此。

在这里，可以这么说，中、西方文化在本位上，都在利用「理智」，透过推理的方法，去追求「

239

真、善、美」，但是，「圣」的层次都是外来的启发，中国的「涅槃」如此，西洋的「成圣」亦如此。说得更具体一点，就是：「本位文化」做到了「人性自身的把握」，即外来的「启示文化」则帮忙达到「整个人性的完成」。

这么一来，「圣」的层次的意义，似乎并不是在「真、善、美」的纵的排列上，作为「美」的上升，而是整体「真、善、美」的超越。「圣」的外来启发，对本身文化的「真、善、美」是：「超越而不相反」，「完成而不毁灭」；亦即是说，一个文化人，必定是「先做人，然后做信徒」，在今天的意义来说：「先作中国人，然后做中国基督徒」。 就在这种观点之下，一个卖国贼，不可能是一位名副其实的基督徒，在中国的文化背景中，一个坏人，一个不讲求「修、齐、治、平」的人，也不可能是一位好基督徒。

在第二届梵蒂冈大公会议期间，越南西贡总主教曾经发表了一项举世震惊的意见，说越南天主教会的使命，在目前是要使越南人做一个虔诚的佛教徒。

这种「文化与宗教」融通的原则，早在新约圣经成书年代就有了决定性的准则，那就是

有名的圣保禄宗徒致加拉达人书。书信中讨论的问题，就是文化与基督信仰的问题。原来伯多禄以为，外邦人要成为基督徒，必须先割损，必须先是梅瑟法律下的子民，也就是说，先成为希伯来的文化人，然后才成为基督徒。可是，保禄在这方面持相反的意见，以为外邦人大可不必行割损礼，可直接受洗而成为信徒，也就是说，直接由自身文化系统中，超越到信徒的阶段，从自身的「文化人」发展到「信徒」，而不必要走出自身的文化，先加入希伯来文化，然后再以「希伯来」人的「文化人」去接受基督的福音。

240

这场理论之争，还是第一位教宗让步了！因此，在人性接受基督信仰途中，不必接受外来文化的预备工作。这点是否就可说明，今天的中国人不必先西化——而直接由自身文化传统中接受基督的信仰？

正如同中国接受佛学时，是以中国固有的儒、道古传统作背景作基础，因而在中国发展的佛学，再也不是印度的，而是中国特有的。也正加西方的基督宗教，是以希腊以及罗马的传统作背景及基础，因而，基督宗教再也不是希伯来的，而是集合融和了希伯来、希腊、罗马的大成，而成为西方特有的。

现在的问题是：如果要在当代的中国建立基督教会，以及发展基督的信仰，是否也必需融和了文化因素中的「儒」、「道」、「佛」？而不是排斥它们，而是带领它们走向更完美的境界？

第三部份 当代意义

我们在探讨了「宗教与文化」的「历史演变」，以及它的「内在涵义」之后，就要进入比较具体的课题中，讨论「如何建立中国的地方教会」。

这问题非常复杂，可以说是千头万绪，委实使我们无从着手，因而不得不分成许多章节来讨论：

第一章 当前认识

从上面的探讨中，我们可以说，找到了文化接受信仰的根本原则，但是，更根本的问题是：当今之世，什么是中国文化？是一些古籍中一些名词的阐释？或是主张全盘西化的科技崇拜？

241

在这里，我们几乎敢于肯定：文化不应当是古代的东西，不是过去的一些哲学概念，但是，它也不可能是时下的倾向，因为古代已经过去，而当代则处于「崇洋」的不正常状态之中，「崇洋」不是最坏之事，坏在只把西洋十九世纪后半期的唯物、实用、实证、功利等思想末流，当作至宝。因而，在当代中国思想界，有两种互相矛盾，但在某方面合作无间的趋势：一种是「崇洋」的事实，另一种是「保卫文化」的呼吁。在崇洋的事实中，理论上的科技，以及实际上的大众传播工具，都在为西洋的物质文明高喊口号，都在为西洋的科技进步吹嘘，但是，却同时带著浓厚的反宗教、反伦理的内容。另一方面，在保卫中国文化的呼声中，要恢复我国固有的道德，要中国本位文化，以为「西方没落」是道德上的事实，因而彻底反对洋化，因而反对基督宗教的思想。

两种趋势固有「洋化」与「复兴中华文化」之不同，但是在反对基督教文化的输入则是一致的。专务洋化的人，接受了星期天「休息」的意义，却反对其积极的「敬主」的内涵，商人在圣诞节也在做圣诞卡片，但其图案却用电影明星或商品商标。

一言以敝之，在中西交往的历史透视中，理智的接受只限于科技的发展，只限于对科学的迷信：试管婴儿，冷冻法治病、行为主义把人和动物等量齐观等。可是，在情绪上则不是对科技的热衷，而是对宗教信仰的鄙视和侮蔑。

因此，站在「认清当前问题」的观点来看，中国文化正在动乱中，且不谈大陆之走向唯物共产，我们宝岛又何尝不在唯物实证洪流中？

因此，如若我们认定，基督思想是救世的思想，而且深信，在文化迷失之中，更容易给予反省的机会，而接受「天启」的宗教形式和内容。那末，我们今天的处境，就要比以前的任何朝代，都更需

242

要耶稣基督的福音，来振兴中华文化。

因此，在「什么是当前中国文化」的课题上，积极方面，我们的确不易提出许多特点，更难于指出其本质之所在，但是，在消极方面，我们却可知晓：它是反基督的，它正需要基督的福音来开导。

第二章 文化变化原则

在「历史演变」中，我们很清楚地看出，无论中西，都有如下的情形：当自身文化不足以救亡时，总会接受外来文化的冲击，而设法藉这冲击而引起文化的大团结，而产生一种新文化。而且，在这种创新中，必然包含着复古的因素，它必然认清传统对当代的意义，它也必然晓得文化生命的延续不能没有根；因而，每次文化改革，只要它能在发展和进步的原则下进行，总会重视传统，但同时亦注重当时的需要。

文化的衰落和迷失，理由很多，像当代中国的情形，就起源于自卑和崇洋，而在崇洋的选择中，没有认清精神生活的根本，而只是在科技之中学得了一点皮毛。在人文科学上，用十九世纪后半期作品中对中世的漫骂，以为基督宗教时代是「黑暗时代」。而我们今天可以非常清楚地窥探出来的，西洋在精神思想的发展中，最兴盛的，最光明的，是十三世纪，因为在这世纪中，教会中出现了各种修会，以绝财、绝色、绝意的自我牺牲，来超度自己此世的生活，使人性整顿个的灵性化，甚至神性化，同时在社会中，出现了各种有名的大学，用分工的方法来合作，来研究自然（以牛津大学为中心），来研究人文（以巴黎大学为中心）。在这种观点之下来看西方精神思想发展，中世是光明的时代，而十九世纪后半期才是真正的「黑暗时代」，因为后者「不把人当作人」；无论是唯物共产，无论是功

243

利，实用，实证，都在降低人性的地位，更何况白种人在这个时期又开始了殖民和贩卖奴隶的勾当。

中国之所以由自卑而衰弱，实在与西洋的侵略和殖民政策有本质的关联，但是，奇怪的是，中国许多知识份子，就是要向西洋十九世纪后半期的思想学习。

现在，已是中国觉醒的时候了，已是在西洋的冲击中，消化外来「营养」（千万不要毒素）的时刻了。西洋的精神生活灵魂，单就站在「人道主义」立场去看，不也是基督所倡导的「仁爱」思想？

中国如何以自身文化作背景，去接受并消化基督思想？使中国基督化？使基督的教会中国化？

第三章 新文化设计

文化的发展像是有机体的生命，总是在不断地向前，无论什么力量都不能制止它。但是在特殊环境中，尤其是在正在与外来文化接触，或是由于内、外因素，而受到外力的冲击时，更会「离地升空」，作一种难以预测的朝前运动。西方初世纪时如此，中国接受佛学的初期亦如此。今天，中国文化所受的冲击中，西方科技算是最大的一个，但在思想的层次，则是西方十九世纪后半期的思想。近百年来，中国学术界所掀起的各种运动，无论其是否切题，是否针对着当前的需要，都在指示著一种事实，即是中国在寻找自己的未来，设法创造自己的未来。各种政治的改革，法律的建立与修订，哲学思想的讨论，甚至于日常生活方式的逐渐改变，都在显示出，朝前的跳跃已经开始了。这种跳跃，就如跳远的原理，经过前面跑步的冲劲，现在已经开始腾空，开始飞跃，已经离开了现实，而一切的一切，都在朝向未来。

因此，文化的设计，尤其是新文化设计的人，绝对不可阻止这种飞跃，而是设法依照「抛物线」

244

的原理，衡量出它落地的地点，在落实的文化需要中，供给各种必需的精神食粮。正如同一位陪同竞赛的人去比赛，其任务是：当竞赛者跑到终点，又累又渴时，给他送上毛巾，给他送上茶水。

文化的转变与发展也好似这种情形，文化工作者也必须衡量出二十年三十年后的人类需要什么，而现在就准备。文化工作者不是「随著」社会的需要，而临时制造一些粗糙的精神食粮，而是「领导」社会，预先知晓人们的需要，而早准备好。

兄弟在民国四十七年初入台大时，当时哲学系反对宗教气氛很盛，可是，当民国五十八年同来教学时，情形就大大改观了，同学们对宗教有非常大的兴趣。设若教会早料到这种必然的变化，早就准备「人才」「书籍」等，来满足现时同学们的需要。

对建设地方教会的主题来看，我们至少要看到三十年后的「文化人」的心灵需要什么样的东西，而现在就开始培养这些专家学者，使他们学成后，以言论和著作，刚好赶上那时的需要，而且，在各种需要中，加入基督宗教的精神，终能变成：基督徒领导社会的发展和进步，而不是社会在领导基督徒。

第四章 拯救文化危机

前面说的「设计」，以及「与当地文化适应」，绝不可错懂为「随著社会走」，而是反过来，要领导社会。在这里，产生了另一种层次的课题，即是说：设若一种文化已经自己迷失了，或是已经堕落了，地方教会是否还要去适应？答案很显然的是否定的。就像西方到了罗马的炼金，基督宗教的输入绝不能加深炼金的倾向，而是反过来，要拯救危机，修正这种偏差的思想，以「彼岸」和「来世」

245

的信念，去充实和补足文化的危机。又如中国秦汉之后的画符炼丹，佛学进来之后，亦不是适应这种倾向，而是以「轮回」和「涅槃」的思想，提升了人性的层次，毕竟拯救了文化的危机。

现今，教会正在积极地建设地方教会，百姓的自卑和崇洋心理，学术界的唯物无神思想，都是文化病态，都应由基督宗教的信仰来拯救。

中国的传统，「天人合一」的思想，总是一种理想，没有具体的「修成者」出现，而耶稣基督则可补足这点，因为他本身就是百分之百的天主，又是百分之百的人，天与人在他的「降生成人」时，就有了具体的「天人合一」的存在。

中国的「家」文化，传统悠久，很可能也是接受福音最好的一种社会型态。圣经中耶稣屡次提到「你和你的一家都得救」，「今天救恩到了此一家」，而反过来，圣经中倒没有一处提及「救恩到了此一堂区」之类的语句。

中国人心中所认为吉利的福、禄、寿，亦可由宗教情操从此世拉向彼岸；儒家的仁义道德，也许比西方更容易编成有体系的基督宗教伦理。

文化的拯救，总不外在「复古」与「创新」中找寻出路，中国传统文化，若赋予新的意义，西方科技的发展，若赋予人性的尊严和价值，再加上对基督的信仰，则不难对未来的憧憬中，抱有一种希望。

这希望是在「信」中开始，是在「爱」中长成；这「信」与「爱」都可由基督宗教情操中获得。

结 语

246

从以上的探讨中，我们可以得到一些结论，最先要提出的，就是在未来三十年中，中国的文化人会有什么样的需要？我们是否现在就应该准备的工作？

照文化变化法则，中国的未来教会是否应是集儒、道、佛、基督之大成。若是的话，教会神学院是否要加紧研究这些思想的精髓？

依宗教发展能拯救文化危机的历史事实看来，现代的中国基督徒知识份子，似乎就有认清危机，指出错误的神圣责任，使教会工作者能够使福音「适应」文化的优秀部份，而「拯救」并「修正」错误并衰微的部份，使教会中国化，使中国基督化。

247


神学论集-得窥天廷之堂奥！-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

得窥天廷之堂奥！

韩剑琴

我这次参加辅仁大学神学院第五届神学研习会，真想不到竟有那么意外的收获。不过其重心，尚不在于该会首次准许教友的参加，和我本人第一次的「探险」之「奇」，而实在于使我飞升紫阙，得窥天廷之堂奥！

报到日期是今年一月十九日下午，报到后即住于该神学院，正式研习会便于翌日起至廿三日，一连四天举行。参与成员，极大多数为神职界，包括主教、神父、以及修士、修女等。教友仅保留十个名额。会员共七十二名（原定六十名），连主讲人及服务人员和临时参与听讲之人员合计已近百名，可谓历届会中最多者。这次研习的主题是「建设地方教会」。每日有三个专题讲演上午十一时半有弥撒，下午四时十五分有小组讨论，晚七时十五分有综合讨论。此次研习会的目的，完全在于神学的立场，来澄清「建设地方教会」的一些重要观念，故不在于讨论出些什么结果来，或提出什么决定性的某些办法来。因此讲演的精采，自不在话下（请参阅最近教友生活拙作与「神学论集」第廿八期）。例如对分离弟兄的合一问题！我们过去的观念是，「先要改变人家，再把他拉过来」。而会中所提出的观念是「先要改变我们自己，再与人家共融」。像这类观念上的惊人突破，可说是划时代的神学新领域。但我所感受最深的地方，尚不在于我聆听四天来

十二个专题讲演的充实内容，以及我生活的幽静安适等外在的受惠，而实在于弥撒礼仪的革新——弥撒在日程上所出现的高峰上，使我真的摆脱了有形累赘的繁重躯体，生出翅膀，飘进了「万福攸同」的天堂。以下是我代表教友在大会上当众报告「我对本届神学研习会的感受」讲词，不揣简陋，权充报导：

诸位神长，诸位同道：

我对本届研习会的感受，可以说是我生命历程中，第一次走进了生命喜乐的「黄金时代」。

本来人类追求知识的欲望，和追求天主的渴望？同样都是天主所赐的神恩。但是，在我未来到这儿之前，我只是感觉到，能有「求知欲」的满足，就很理想；然而，出乎我意料之外，我没想到，我还能在「天人合好」的关系上，也有了很大的收获。而这种意外的收获，要完全要归功于我们礼仪的安排。此外，就是由于这儿的神长、修女、服务小姐、讲师与服务人员等等良好共融的表现，这才能使我在求知、敬主、和生活三个层面上，在这次研习会里，有了极其完美的印象。

因此，我的感受重点，乃是我随着这四天不同主题的弥撒礼仪，而有了步步升华的情感——那就是与天主生命交流共融的一种情感，如用通俗的话来说，在这四天中，我在圣堂里的情绪，正是随著每天不同祈祷的主题而有所变化：第一天是「惊奇」；第二天是「悲痛」；第三天是「快乐」；第四天是「平安」。为什么我会有这四种感受？因为：

第一天的弥撒主题是「圣神与教会」，这使我感觉到：圣神真是降临在我的心中，而不是在

我的身外。所以我感到惊奇！（因为弥撒礼仪的隆重、形式和气氛，均非寻常状态，容在「教友生活」中详述）

第二天的弥撒主题是「教会的使命」，这使我感觉到自己的罪孽深重，尤其是我未尽到教友的责任，更感难过，甚至我觉得虽尽到教友的责任，但却未尽的完全。所以我的感觉是：悲痛哀绝，泪满眼眶；愧对天主，无地自容！

第三天的弥撒主题是「教会的合一」，因为要谈合一，先要求我们教会内在的合一，与天人的合一，这才能求对外的合一。由于我在这台弥撒里，我曾经真心痛悔，并且也真的得到了天主的宽免。所以我才感觉到无比的快乐！

第四天的弥撒主题是「教会的展望」，不用说，我也跟著圣神的指引，已经看到我们「建设地方教会」的美丽曙光，所以我才感觉到有生以来的最大平安！

其次，我再说，我在这种感受下的心理状态上的「知性」感想。简言之：会里会外简直是两个世界。如借用现代管理科学「人际关系」一个名词来分析、第一点是、我觉得，外面社会的人际关系，当有三个层次：

① 是社会性的人际关系—以利害为来往与件，是人性自私一面的表现。所以我觉得不快乐「而且还觉得：如临深渊，如履薄冰；满目凄凉，胆战心惊！

② 是亲友性的人际关系—以伦理为来往与件，是人全自然的一面，我所感觉的，也只是一

般性的喜怒哀乐而已。

③是学术性的人际关系，以求知为来往与件，这是人性理想的一面，充其量，也不过是单方面的一种精神享受而已。

但是在这儿——在我们的研习会里，我却觉得有了第四种的感觉，教会性的人际关系，因为这是我们与天主的来往，我们能在超性方面有所收获，所以我又怎么不受那样深的感动，

因此我对于这次研习会的看法是。设计周到、服务圆满、礼仪伟大、内容充实。

最后，我对于研习会的希望是，我们还应该扩大、巡回、扩散。并此对负责本会的神长与服务人员们的总评赞语是：鹏程万里，成就辉煌！

（转载中国天主教大众传播人通讯小小传播。）

248


神学论集-地方教会与政治-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与政治

黎建球 教授
天主教从元世祖至元三十年（西元一二九三年）传入我国，到元成宗大德十一年（西元一三O七年）在北京大都成立总主教区及在福建泉州成立主教区以来，到今天已有六百八十三年的历史，这其间除元朝覆亡后到明嘉靖间一百八十余年（明嘉靖万历年间天主教再传入中国）及清雍正因教义问题「禁教（西元一七二三年至一八四O年）外，天主教在华的历史仍有三百八十余年之久。在这一段漫长的时日之中，天主教为什么仍不能进入中华民族的文化中，为什么仍不能使一般民众改掉「洋教」的称呼呢？究其原因，天主教和政治结月构的当局产生了不可弥补的裂痕是其主要原因。中国人尊君及维护传统的中心思想，使得原有的教会基础荡然无存。我们再看第一批国籍主教被祝圣（西元一九二六年，罗文藻在一六八五年被祝圣为主教不计）到我国圣统制建立（西元一九四六）至今也有三十到五十年的时间了，在这一段不能算短的时日中，为什么仍不能建立起中国地区的地方教会？查其原因，自是非常复杂，但由于政治因素的考虑，使得中国地方教会裹足不前，仍是重要因素。
中国主教团将今年定为「中国地方教会年」，并希望从各个角落来探讨地方教会的问题，自是非常允当。而地方教会与政治这一个题目，能够提出来讨论也是基于这一个观点。
地方教会与政治不只是一些原则性的问题，也包含了地方教会在本国国体中的适应问题。因此，在研究地方教会与政治之间的关系前，心须先探讨地方教会与政治彼此之间的特性，然后才能从目前实际的问题中研究地方教会如何与政治取得协调，并发挥地方教会的最大功能。
249
一、地方教会的特性
地方教会的特性可以从神学、哲学、社会学、政治学、的角度来探讨，也可以从一般常识的观点来研究。如果我们希望地方教会不只是一项理论，而是深入于教会子民生活中的信念，那么，地方教会从一般常识性的观点来研究，可能更合乎地方教会的原则。因此地方教会可以说：
1、 地方教会是深入民族及文化中的教会团体
根据亚洲主教会议协会第一届会议的宣言，地方教会的定义可如上述。中国地方教会就是必须将教会的精神、礼仪、文化等经过仔细的反省及吸收后，溶入中华文化的精髓中，使得中华文化，中华民族因着基督而更形圆满。而教会也因中华文化相得益彰，而更适合中国的民俗民情。
2、 地方教会是保存地方特色： 注重个别需要的教会团体
地方教会所以被称为「地方」，实是因为这个教会具有地方色彩，因此在地方教会中，不只是发扬基督的精神与意义，也更保全本地的色彩。而中国教会所应走的路就是如何在坚持基督的信仰中，仍能接受中华民族，中华文化的特色及个别需要。中华文化，中华民族的最显著特色就是「尽人事而听天命」的精神，由此而演绎出许多其他的民族性。这种精神如何能在教会的思想中，以保全及护佑的态度，使其获得更适当的尊重。按一般的情况来说，中国人较相信权威，也希望天人合一的理想能早日实现，但在人事纷纭的世界中，究竟可遇不可求，那么，国人之不好谈鬼神，不求宗教，而希望
250
生时获得福乐的态度，又如何在教会予以成全呢？地方教会应是保存地方特色的重要的基地。
3、 地方教会是团体意识的认同的救会团体
地方教会的团体意识不只是建基于基督的启示真理上，也植根于地方人民对得救的认同意识，虽然基督从未在中华文化及民族中降生，但基督的真理却不断在中华文化中降生，甚且更具有一种动力，因此，中国教会如何诱发出中华文化的真髓，如何使中华民族更有得救的意念及归趋，这不只是一种行为上的表现，更是生活的体验及意识的认同，如果中华民族不能在这方面有更大的发展，那么地方教会也不可能在中国的国土生根，中国教会的全体成员必须先有坚固的团体意识，才能使中华文化及中华民族的人民有强烈的教会感，也只有在这种情况之下，地方教会才有可能。
4、 地方教会是主持正义的教合团体
地方教会不只是深入于本地的文化或政体，它更应以基督的精神正视及改变社会或政体中不正义的事件，因为不正义的事件影响、甚至否定了追求真理的决心。社会正义不只是一些事件的集合，而是一个原则的坚守。基督说：「我是道路，真理、生命。」为了追求真理，走正义的道路，获得永久的生命，就必须面对一切妨碍真理的事件并努力与之奋战，人为的文化没有十全十美的，也没有一个文化能够在不正义的情况下长存，为了减少人民的痛苦，提高文化的价值，主持社会正义乃是地方教会的使命，这一使命也只有在依赖基督的真理才能提出完美的答案。
251
5 、地方教会是实现理想化的社会制度及体系的教会团体
地方教会不只是一个名词，也是一个动词，地方教会的成员不只是一些教长也是全体教民，地方教会的理想不只是提示永生，他是在实现一个地上天堂。地上天堂的结构是以基督为磐石，教会组织为屋材，教民为其内含，在这样的一个体系下，必须是一个理想的体系，经由这样一个体系而实现一个理想的社会，也只有在教会里实施了理想的社会之后，才能吸引外教人进入的一个社会。同样的，地方教会在深入一个民族的文化制度之后，经由提升，炼净！而使得生活于地方教会的人民，看到教会与民族及文化中更深远的融合及更高超的方向之后，才敢说，地方教会不但不减损普世教会的合一性，而且更能显出基督真理的永恒性及广大性。
经由以上我们对地方教会的特性了解之后，现在我们可以再看看政治的功能，并与地方教会的特性作一比较。
二、政治的功能
1、 政治是管理众人之事
孙中山先生在民国十二年十一月三日北上时在黄埔军校的告别词中说：「政者，众人之事，治者，管理。管理众人的事，叫做政治。」孙中山先生在这一段话中，明显的指出，政治不只是仅限于一个国家的政体而言，凡是与大众人民有关系的事务，都可称之为政治。为了达到管理众人的效果，必
252
然会有一些机构出现，这些机构不只是策划，而是负责推动执行有关全体民众的事宜。如果我们承认这样的观点是正确的话，则教会的事务及特性也可包含在此一意义之下。教会不只是一个有形的机构，也是一个为全体教会人员神形事宜策划与执行的有机体，因此，教会如果不能有效的管理众人，并为众人谋福利的话，教会的意义就失去了。同样的，教会为了坚持某些真理的原则，不能不对教友们有所限制，这种限制是为了达到全体的共同目的，因此，是可以接受的。另一方面，教会的组织形态和国家的形态有所不同，在彼此的功能上，自然也有区别。政治的主体及政权的运用，在今日世界的趋势，是走向自由、民主。因为在政体之下所有的事务，人民都有权过问。但在教会的组织之下，由于启示的意义，并不是所有的教友都能了解及过问，因此教会的主体不只是神职人员及教友而已，还有三位一体的天主，这些成份的组合，使得教会的组织可以有许多不同层面的了解。从启示的意义看，所有的神职人员及教友，只要听了而后做就可以了。但就本性的尺度衡量的话，教会内的成员仍然是以有形而可见的人为其主体，只要是人，就有其不同的禀赋与能力，这些不同的人所组合成的教会有机体，所有的作为，自然不可能事事都如人意，因此，在行政的体系及效率上，如何能否使更多的人参加，使更多的意见融合，乃是教会机构中主其事者所应考虑的。
在地方教会中，由于要适合地区的特色及现况，因此，不可能将其他地方教会（例和罗马教会）的所有特色及民风民俗，一成不变的搬运过来。经由创造转化的思维过程及为配合当地的文化所有的教会形态，才更能显出天主的伟大及启示真理的多元性，这种多元性的集合，才是普世教会的整体性。
253
2、政治就是为了整体的利益而有的活动
圣多玛斯说：「人类天生是社会性政治性的动物，必须营共同的社会生活，而社会生活为谋公共福利及公共安宁秩序，自不能不有政府国家。道德的生活才是国家的目的。」圣多玛斯这一段话，已经很明显的把国家与教会的功能结合一起。普世教会之所以允许地方教会的存在，不只显示基督真理的永恒及广大性，而是更希望在地方教会中，因著全体地方教会的子民的共同努力，将地方教会所在地的全体人民都能奉献在天主台前，共尝一饼，共领一爵，这种全民普遍接受信仰的热诚及信心，不正是把国家的目的和教会的意愿结合一体，而成为最能光荣天主的工程吗？地方教会的子民绝不会因为自己获得信仰就算满足，更深切的希望，在天主内所享有的爱能施展于那些没有接受天主的人，也只有经由地方教会子民的手，基督才更能深入当地人心及各个文化的精髓。
政治既是为了整体的利益而有的活动，那么，教会权力的运用，人民事务的协调，行政组织体系的发挥，在在都可以显示出整体利益的目的，这些目的也就是一个地方教会所应达到的结果。
从以上将地方教会与政治的比较中，我们可以看出地方教会与政治在许多方面有其相同的目的及功效。虽然在今日，大部份的人仍将政务局限于国家统治的整个作用，但如果我们不指出地方教会与政治的关系？地方教会又如何对政治提供些什么？政治又如何能和地方教会结合而发挥更大的道德作用？由于以往历史的教训。使得许多人认为教会不应与政治发生关系，但这种观念，已因著人际关系的不断发展，而逐渐淡薄了。究竟一个地方教会的子民不只是教会的一份子，也是国家的国民，如果一个热心的教友不关心国事，不关心在这一个政体下人民的生活，他能算是一个向天主负责的教友吗
254
？，因此，在兼具双重身份的现代中国教友，我们必须正视这样的的问题，也不能忽略呈现于我们眼前的事实。
三、地方教会能对政治提供些什么？
1、 宗教与政治的关系
在我国的历史中，宗教和政治有著浓厚而密切的关系，几乎大部份能在我国流行的宗教都和执政者有著密切的关系。例如佛教之所以能在中国流行是因为有汉明帝、梁武帝、唐太宗等皇帝的提倡及信奉，而道教所以能成为民间信仰，是因为有汉文帝、汉景帝、魏太武帝、北周武帝、唐武宗等君主的力行；同样，喇嘛教能在中国风行一时也有元世祖、清太祖、清太宗、清世宗等的倡导。从这些历史事实中，我们可以看出如果教会希望在中国流行，和政体合作，乃是最好的捷径，中国人尊君，相信权威的思想相当浓厚，如果能以宗教的力量进入政体而使政治风气有所改变，岂不也是国人及教会之福吗？各中国近代史中，国父孙中山先生及 故总统蒋中正先生的提倡及力行基督教义，岂不是我们教会中人的最好榜样吗？
再从今日的事实来看，宗教可以和政治发生密切关系的理由是，因为在今日的青年中，没有人生理想，生活得没有方向的人比比皆是，更因为近年共产唯物思想的横行，多多少少也影响今日中国的思想方面，因此，宗教以其清明稳定的人生理想及坚守真理的毅力是可以和政治发生良好而稳定的关系。基于这种关系，教会就可以向政治提供许多东西。
255
2、地方教会能对政治提供些什么？
地方教会因著坚持信仰的原则及与人为善的信念，在生活中可以树立一种理想的社会制度，以这一理想的社会制度，来提升人性的境界及人生的意义，并能因著这一种提升更能广扬福音。福音传播的目的，不只是要别人入教就够了，而是要赋予每一位教友理想及为真理而奋斗的决心，这种决心，迫使在实践福音的心意下，对社会的问题提出改进之道，甚至也迫使教会全体人员为某些社会缺陷而主持正义，共谋社会福利。在这样的目的下，教会机构本身的检讨，更合乎社会利益，正义原则的努力是刻不容缓的，也只有因著如此的努力，才更能显出地方教会的意义及价值。
在我们了解地方教会能对政洽提供些什么之后，我们就可以回头来看中国教会能对中国社会提供些什么实际情况及问题。
四、中国教会能对中国政没提供些什么？
在讨论这一问题之前，必先对中国政治的特色，现况，及中国教会的组织有所了解。
1、中国政治的特色及现况
中国政治的特色，简言之可有下列数项：
①反共的基本国策
256
由於中央政府和共产党交往的经验中，深知共产党并不是对中国人民有益的组织，更鉴於世界局势之所以会如此混乱，都是因为国际共产党的兴风作浪，台湾二十几年来的安定，完全是因为彻底反共的结果。而中南半岛的悲剧也是因为误信共产党的结果，因此，反共的基本国策，在今日中国不但不会消灭，更会继续坚持。
②建设台湾
建设台湾之所以成为目前中国政治的特色，是希望以台湾建设的成果和大陆共产制度下人民的生活状况作一比较，同时，近年来政府官员也体认到，在外交如此困难下，只有以实力才能获得他人的重视，因此经济建设之所以受到重视，也是因为这个缘故。这几年来台湾经济建设的成果，在国际间受到重视，是有目共睹的事实。
③统一思想
经济建设的结果，自然是人民丰衣足食，但饱了思淫欲的现象也会跟著出现，而西方颓废派及共产思想也经由各种因素渗入，腐化安定的人心，因此，政府大力推行三民主义模范省之时，也经由历史的同顾，而对全民逐渐实施思想教育，希望藉此思想教育的实施，能使全民武装，共同抵御邪说的流行。
④建立领导中心
257
自从总统 蒋中正先生逝世之后，建立领导中心就成为全体民众注意的焦点。我们都知道国家、政体、教会如果没有领导人，就等于一艘船没有舵一样，因此，政府在总统蒋先生逝世之后，迅速建立起领导中心，在政府方面由副总统继任为总统，在党方面由众所拥戴的行政院长蒋经国先生继任，这一迅速建立领导中心的行动，也在向全世界人民，更是向在铁幕下生活的中国同胞表明，在台湾的中国人民是多么团结，政府是多么英明。
⑤ 一党优先的政党特色
虽然在中国的政体中从未说一党专政，但由历史的演变，民心的向背中，一党优先的政党特色却已形成了，虽然有许多人批评这等于是一党专政，但虽然它可能是，而事实上却不是，因为国民党从未限制其他党派的发展，甚至在议会中让出席位，但究竟气候已成，不是那么容易扭转过来的。
⑥政党协调繁杂事物的现象
一党优先的好处，就是在政府与立法院，政府与议会，政府与人民有重大冲突，又彼此相持不下时，彼此都会搬出政党来加以协调，而往往许多看来窒碍难行的事情，都因着政党协调而迎刃解决了，虽然有人批评为党领导政，但究竟不失为一个解决纠纷的办法。
⑦ 宗教尚不能进入政体
虽然有许多政界的人士都有宗教信仰，但他们似乎严守政教分立的原则，遂使得他们在政界中不
258
能发挥更大追随真理、寻求社会正义的决心。而在那些没有宗教信仰的人士中，由于历史的教训及科学实证论的影响，他们更不相信宗教是解决人生问题的解答，因此，在中国的宪法及各种条文中，完全看不出宗教的意义，在政体中也看不到宗教的痕迹，这为一个原来具有非常虔敬宗教心的民族来说是相当可惜的。
从以上概略的描述中可以看出目前中国政治的特色，至于目前中国政府及政党的组织可略如左表：

⑦中国政府的组织表
政权—国民代表大会
中国 考试院
政治 监察院
治能—总统—副总统 司法院
立法院
行政院

259
⑧中国国民党中央级组织概况表

人中代表大会
政策委员会
中 党史委员会
国 财务委员会
中 考核考核委员会
民 妇女工作会
党 中央委员会—常务委员会 青年工作会
主席 （秘书长） 社会工作会
中央评议委员会 文化工作会
海外工作会
大陆工作会
组织工作会
秘书处

从上列二表中，我们可以知道，权力均衡，人民与政府（或政党）之间的协调，是非常重要的，由于人性的软弱，单靠个人意志力的发挥仍然是不够的，也由于人的能力有限，少数几个人仍然不可能顾虑周详，因此，权能的均衡，不只是在中国政治上受到重视，就是在其他民主政体中，也得到最
260
重要的位置。因此，以政治的结构来看教会的组织，则在行政体系及发挥最大为教友服务的能力中，似乎有许多值得借镜之处。
2．中国教会的组织可以是什么？
在研究中国教会的组织可以是什么之前，我们应先了解中国教会目前的组织是什么，再配合现代人的需求以及梵二大公会议之后，对教友的要求，我们才能看得出中国教会的组织可以是什么。
①中国教会组织的现况
中国教会组织的现况中国教会组织的现况以体系来说可如左表：
主教团——教区——堂区
主教团是中国教会最一局的权力机关，中国教会的最基层是堂区，其上是教区，在中国各教区的主教们共同组成中国主教团，这个主教团的体系可如左表：

社会发展委员会
教育及文化委员会
教友传教委员会
神职会士委员会
中国主教团—团长—副团长—常务委员会（秘书长） 牧灵委员会
礼仪委员会
教义委员会
秘书处

。259~263没有
261
从这一个体系表中，我们看不出教友在中国教会的地位与责任，虽然有人说，梵二大公会议以来，教友的地位已提高不少，但我们要问，在教会中，教友本来就应该有他的地位？还是应由教会来提高？纵使退一步来说，教友的地位应由教会首长藉著圣统的地位来予以提高，那么又如何能有那些单独的，可以离开圣统（例如受难教会）而蒙受天主的恩典的人？因此，我们可以说，圣统虽是由天主订的，但维持圣统的效力，却有人的作用，既然所有的人都是天主所造的，因此，在天主眼中，没有那些人会比另外的人更好，除非他是承行天主圣意的人。在现代许多教会组织中，似乎有一些错误的观念在流行，那就是以为所有的组织（至少某些）都应当以神职人员为核心，事实上，那是不可能的，只有以圣体为核心的团体才是真的谈会团体，其他的都是假的。基督托付给某人管理教会，过几年又可托给其他人，因此，人在教会中是流动性的，而天主却是不动的，如以人为中心的团体，迟早会结束的。而一个教会团体中，所有的子民如果不发挥其应有的能力，岂不是浪费了天主所赐吗？在中国教会中，教文应有其地位，其地位在某些方面甚至可以和神职人员相等，这也就是说，以圣体为核心，围绕这一核心的份子，都应尽其一份责任，基于如此的体认，中国教会的组织可以有如下的建议。
262

全体主教
神父代表 教区代表
修会代表
全国代表大会 修士代表 教区代表
修会代表
修女代表
中 教友代表 堂区、教区代表
善会代表
国 评议委员会
社会发展委员会
教 主席—副主席 教育及文化委员会
教友传教委员会
会 神职会士委员会
委员会 牧灵委员会
（秘书长） 礼仪委员会
教义委员会
秘书长
主教团—团长—副团长

263
上列的表格只是一个建议：主教团居于监督、指导的地位上，这是由于大部份的主教都领有自己的教区，在繁忙的教区工作中，再从事于全国教务的策划、执行，未免太辛苦了。在另外一方面，中国教会内的所有主教们，都以当然代表的身份参加全国代表大会，在调停与决策方面可以有更超然的地位，同时神父、修士、修女及教友派代表参加，可以集思广益，达成一种全面性的交谈，全国代表大会选举主席，主席向主教团负责，主席可以是神职人员，也可以是教友，但必须是行政专家，可以将原主教团下属的几个委员会改隶主席之下。在每一个委员会之中的主任委员可以是神职人员，也可以是教友，但必须是专家，而且能专心负责发展此一委员会的人士，主教们可根据个人的兴趣及时代讯号，分别参加各委员会，在各委员会中，主教是更高神修指导，得将委员会各种得失带同主教团。另外，在主席之下，再设评议会，以评议各委员会工作之得失。经由如此的组织，主教团就专注于整个中国教会发展的方向，也只有如此，主教团在领导中国教会时，更容易带给全体教友一种活泼的生命力，这就好像善牧，不只是照顾并认识每一头羊，也要带领这群羊走更好更稳更安全的道路。
经由这样一个将全体教会人员结合的方式，就使得中国教会在中国社会中，必然可以扮演一个积极而主动的角色。
3、中国教会可以在中国社会中扮演那些角色？如何扮演？
中国教会的组织和制度在稳定而健全之后，它就能以全体教会人员的力量，面对世界的挑战与社会问题，也因为如此，中国教会就可以在中国社会中具有举足轻重的地位。中国教会在中国社会中可以扮演的角色，可约如下述：
264
①宣扬福音，缔造和平的角色
中国教会的最重要工作，就是如何将基督的福音，经由中华文化，民族风俗及现代人传播的方式，深入中华国土及人民心中，福音的本质及中华民族的特性，都是带领中华人民走向真善美圣的根源，因此，在努力宣扬福音的过程中，和平的缔造乃是必然而来的结果。至于如何经由外在的文化风俗及传播机构深入内心，是教会机构中应首先考虑研究的。
②主持正义的角色
主持正义乃是面对一切妨碍福音传播，和平缔造而有的行动。主持正义的对象可分国内及国外，在国外，几是不了解在中华文化中传播福音问题的国际人士及机构，所发出的误解及批评，都是我们主持正义的对象。在国内又可分成在教会内及教会外。在教会内，凡是一切不合乎基督真理及教会正义原则的人和事，都应由教会中消除，不然教会又如何能义正词严的面对社会问题呢？在教会外，凡是违背伦理，人性尊严及反对天主的一切人及事都当是教会批判的对象。目的为了使教会扮演正义的角色具有实际的价值及意义，积极研究社会问题，教会问题及增长更强固的教会意识，社会意识乃是必须的。
③ 先知性的角色
先知性的角色及任务是任何一个追寻真理及维护真理者对社会所提出的忠告。中国社会及教会不能
265
论从那一方面来说，在达到真理的路上，都还很远，也由于人性的软弱，先知才更为需要。中国教会先知性的任务可约如下述：
甲、研究中国大陆传教问题
大陆传教问题，近几年在国际上喧腾一时。但个别性的，以西方为中心的态度去研究大陆传教问题，究竟有何用处？更何况向大陆传教是我们中国教会不可推卸的责任，如果在这方面，我们不能有一个深入而整体性的计划，在台湾的教会人士，又如何能向中国教会，甚至普世教会负责任？因此，在今日研究大陆传教问题是刻不容缓的。
乙、研究未来中华文化的归趋
中华文化的价值，深远而具有广博性，但在面对今日世界的冲激中，如此深远的民族文化，又将归根于何处？基督思想及天主教文化又可以在中华文化中扮演一种什么样的角色呢？教会人士又如何在生活中、将中华文化和基督信仰密切的结合在一起？大部份的人都需要指示，谁给？期望在这一方面有更积极的表现。
丙、面对政权的态度
面对政权时，中国教会的态度可以是合作，而不是顺从，合作是具有积极而主动选择的，可以在适当时机，对政权提出中国教会的看法及意见。例如，最近台湾省家庭计划研究所向政府建议在实施人口政策时，制定军公教人员实物配给以两个子女为限，经政府采纳从六十四年八月实施。像这样做法，事实上，就是等于有计划的歧视第三个出生的子女，这是对人性尊严的挑战，而我们教会从未向此等事项发表意见，又如何能在中国社会立足？我们自然赞成家庭计划，但像这样的做法，似乎值得
266
商榷。
以上所举的三点，只是抛砖引玉，还有更多先知性的角色可以扮演，问题是：我们用什么样的组织及方法去面对？
五、结 论
中国教会要对全中国负责，这是不容否认的事实。中国教会如果不能尽好在中国社会中应尽的责任，又如何能将基督信仰带给中国人民？地方教会又如何有其真髓？地方教会与政洽的关系是极为密切的，地方教会是政治主体的一部份，地方教会不可能脱离政治而独存，地方教会内所有的人、都应努力，积极的关心，参与政治事务、神职人员努力研究并鼓励教友从政，教友尽心尽力为国效力，并将基督之光带入政治的每一个层面，如此，政治就永可保有其新气象；地方教会也因而可以稳固壮建，基督也可发扬光大，如果，全中国教会的人都深认这些，并努力健全教会组织，积极参与政治事务，则教会的远景将是光明的。希望基督的真理照耀我们的道路，使我们达到永生。
267
（上接第二四八页）
（下转第二八二页）
268


神学论集-地方教会与社会发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与社会发展

张春申 神父

地方教会的使命，如同耶稣基督的使命，是传播福音，宣讲天国来临。初看好像这个使命与社会发展没有关系，而我们这一篇演讲便是分析与指出传播福音与社会发展之间的关系，如此可以看出地方教会对于社会发展的使命。我们分三段讨论：

（一） 自「社会发展」的分析，指出它属于「传播福音」。

（二） 自「传播福音」的分析，指出它包括「社会发展」。

（三） 地方教会在传播福音中对社会发展的不同贡献。

（一） 自「社会发展」的分析，指出它属于「传播福音」

第一段的出发点是过去的神学讨论，大家都听到过好像有不同的意见。不同的意见并不是说社会发展的工作没有价值，而是说社会发展究竟和我们传播福音有什么关系。假如说，和我们传播福音基本上没有关系，或这个关系是微弱的，那么的确我们教会可以问问自己这个工作是否应当继续？因为教会的使命是传播天国，传播福音。如果这两者没有关系，显然教会应当对这工作重新检讨、反省。而事实上，在我们过去神学上对社会发展和传播福音的关系，多少可以归纳成四种不同的意见，现在我很简单的把这四种意见介绍一下。

第一种是把传播福音、传播天国的概念、建立在救人的灵魂上，也就是叫人聆听福音、聆听教会

269

的道理，当人接受教会的道理后领洗信教，这样就叫传播福音。在这样的定义解释下，可以说社会发展和传播福音实在没有什么内在的关系。我们从事社会发展的事，如办教育、做社会工作，至多可以说是一个接触点、一个方法、是和教外人有往来而不是传播福音。传播福音是叫人聆听福音，叫人进入教会，至于社会发展工作则全部在传播福音之外。这就是第一种解释。

第二种解释，是把传播福音与社会发展关系放在一齐讲：社会发展只不过是传播福音之后的效果：就是当传播福音之后，许多人听过了教会的道理，信教之后（当然我们假定这些人是好人，好人一定愿意作好事）。那么所谓社会发展，就是作教育事业也好，社会工作也好，这只能讲是传播福音以后的效果。因为这些人听了福音之后信了教，信教之后去做社会发展工作。可是这个只能够叫做效果，其本身并不是传播福音的工作。所以第一种是讲一个接触点，第二种是讲一个效果。可是都不肯承认社会发展实在是传播福音。

第三种概念比较特殊：就是一般认为社会发展是间接的传播福音。究竟怎样叫做间接的传播福音呢？，传播福音基本上要讲基督的道理，叫人信服，叫人领洗信教。可是如此传播福音之后，接受者一定彼此尊重人性的尊严，要互助合作。另一方面，社会发展事实上也是要达到人性的尊严，达到人在现世的方便，达到人类在世界上享有一个平安愉快的生活。所以社会发展的工作间接的是在达到传播福音。可是第三种意见还不承认福音和社会发展之间的内在关系。

第四种理论就是当代多数的神学家所讲的，社会发展就是传播福音。当然传播福音的概念很广，可是社会发展实在就是在传播福音中。为什么呢？因为在第四种解释中，所谓的社会发展实在是发展整个人性的积极方面，是叫他在这个世界上就经验到人与人之间彼此的团结，经验到在这个世界上，

270

甚至讲天主的救恩通过这个世界上人跟人的合作，通过世界上物质的发展，通过世界上的平安生活，救恩就已进入人间了。天主的救恩不是抽象的救恩，而是通过肉体的生活，通过人间的来往，通过现在这个世界。这个概念认为社会发展实在是把大国带到世界上来的一种福音。所以第四种意见认为社会发展实在就是福音传播。

现在我们谈谈第四种意见，即社会发展与福音传播的内在关系，究竟在理论上有什么基础？这里我们只能够简单的一提。这个基础在当代的神学上是一个重要的趋势，就是所谓的整体化。在整体化中，最重要的出发点就是创造与救恩。虽然在概念上是两个概念，而实际上却是一个事实。这是什么意思？就是天主已经把自己的救恩在创造的行动中给了人。这实在是在教会神学中早己有的一个思想。这个思想是方济会的传统思想。按道明会的思想则讲：天主进入人类中间是为救赎，可是方济会的神学讲：假使人类不犯罪，天主圣子也要进入我们中间。换句话说，在创造中耶稣基督的救恩已经临在。主的创造如同哥罗森书信上所讲的，是因著耶稣，藉著耶稣，为了耶稣。所以这个创造的行动实在与救恩的行动在现实上面是一个，就是天主创造人是为人要在耶稣基督内分享救恩。虽然是两个概念，可是现实上，天主的创造和天主的救恩是一件事，天主创造人，就是在创造中给人救恩。从这种思想出发就有了很大的后果。假如天主的创造与天主的救恩是一个现实、两个概念的话，我们就可以说：社会发展实在与救恩的分享有密切关系。为什么呢？因为既然人性必然是来自天主的创造，而天主的创造实际上是叫人在救恩中不断的成全，不断的发展。事实上，是天主在耶稣基督内给人救恩。那么我们立刻可以看出来，人性的发展，真正的发展，就是分享天主的救恩。因此我们可以说，人性的发展与天主的救恩的分享，虽然在概念上能够分开，事实上在耶稣基督内创造的秩序中，如果人性真

271

正的发展就是分享在他内的救恩，那么我们马上可以看出人性的发展和救恩的分享是一个现实的两个概念。这是神学上把创造与救恩的整体化，把人性发展和救恩分享的整体化。

假如我们再讲下去，今天的神学思想上不喜欢把人看作好像一部份是肢体，一部份是灵魂，事实上我们是一整个的人。假如要分开，只能说它有肢体的一面，有精神的一面，甚至可以讲这个人的发展不是圆满的，除非他躯方面一直在发展著，当然也需要精神方面的发展。

因此在这样整体的思想上，第四种理论就是认为既然我们所谓的创造与救恩是在一起的，耶稣基督的救恩跟人性的发展在一起，那么我们所谓的传播福音是什么？按照耶稣的讲法是讲天国的来临，按照我们的讲法是人类不断分享耶稣基督的救恩。如果救恩跟创造是一体的，如果人性发展跟救恩的分享在一起，那显然的理论，传播福音不能没有人性发展的幅度，因为这是一个现实的两个概念罢了。所以第四种理论是建立在当代整体化的神学上，就是救恩的分享跟人性的发展连在一起。那么如果我们的社会发展是在使人性进入更圆满，这本身是分享天主的救恩， 本身就是传播福音的使命。

这是第四种解释的理论。在这个理论下面，对于前三种理论所有的批评，都认为三种理论把圣经上的一个现实分成了几个部份，好像创造跟救恩是两回事：一面你可以讲创造人性，可是救恩好像是另外一个经验，另外一个现实，不在人性的发展之中。所以前三种理论至少可以遭受到这样的批评，就是说我们传播福音彷佛就是讲救你身上的灵魂，给你这个救恩，而这个救恩究竟是什么呢？似乎跟人性的本身没有作一个整体的综合。所以第四种理论对前三种理论的批评都认为是有了一个分离，就是没有整体的来观察事理。

最后成赞第四种说法的神学家，也希望找到一些圣经上面的根据。一般地讲，人们常常应用的圣

272

经，是路加福音第四章中，耶稣同到纳匝肋的时候开始所讲的话，就是引用依撒意亚先知书「上主的神临于我身上，因为祂给我傅了油，派谴我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。」这是耶稣传播福音。假如你要向贫穷人传播福音，不要把贫穷这字抽象化，贫穷就是贫穷，你要向他传播福音，就是要叫他生活。你要向俘虏的人宣告释放，我们也不要抽象化：这是罪的俘虏，可能也是经济的俘虏，政治的俘虏，基督宣告叫人释放它。祂要被压迫者得到自由。我们不必一定要讲是在魔鬼的压迫下，可能多次是在人的压迫下。所以耶稣要使人性发展。宣布上主恩慈之年：恩慈之年就是喜悦，这喜悦就是耶稣的来临，带来给我们这样一种喜悦。这种喜悦不光是房间里灵魂上的喜悦，而是整个生命喜悦。这里我们可以讲，社会发展的思想已经隐约地藏在其中了。如果我们看常常引用的玛窦福音对最后公审判的比喻：耶稣讲没有吃的给他吃，没有住的给他住，在监狱里你去看他……等等，当然跟我们今天的社会发展，社会工作的语言稍微不同。可是我们解释的稍宽一点，我们可以这样讲：许多人没有吃的，你想办法给他们吃；许多人没有住的，你想办法给他们住：许多人在监狱里。你想办法去看顾他们；这都是基本上的社会发展。所以我们可以讲，在圣经里多少已经在耶稣的行动中，可以看出来社会发展是传播福音的一面。与传播福音有着密切的关系。

再者这种解释事实上已经为教会所接受。如何证明？前年世界主教会议以前，罗马发出一项文件，就是给各地主教团帮助讨论的议题，其中关于福音传播的意义，至少有一个意义这样讲：按照造物主及救世主的意志怪任何一种方式来改造这个世界的行动，就叫做传播福音。当然传播福音有好多别的意义，可是这个意义很清楚的指出：改造世界的行动叫做传播福音。所以我们可以说第四种理论

273

一定在教会的文件中承认的一个理论，就是我们改造世界使社会发展成为传播福音。

但是我们还可以继续讲下去，究竟为什么第一种、第二种、第三种理论还不断在我们的教会中，甚至在神学家的思想中出现？究竟为了什么？照我的想法，可能是对社会发展的概念没有最清楚的看法，那么我们现在要问，事实上，在讨论这个题目的时候不能不问，究竟社会发展是什么意思？假如我们把这个名词的意思彻底讲下去，至少可以指出四层来。第一层是：今天我们许多人开始讲发展，往往就认为所谓一个开发中国家，在经济上面的发展，一个已经开发的国家帮助一个正在开发中的国家。通常一般的人了解的是有关经济方面的。不过是否在经济上的社会发展可以把这个概念完全包括在内？那样说是不正确的，至少是不完整的。完整的究竟是什么呢？事实上，今天许多讨论发展的人都讲经济方面的发展，但仍不能把发展的问题完全解决。因为我们还有政治上的、教育上……的发展。换句话说，经济的发展并不能解决一个国家发展的问题，除非经济的发展跟政治、教育……等等的发展完全配合在一起，这才是真正的社会发展，至少有了第二层的意义。可是第二层的意义，在我们许多神学家的心目中完全是不够的。不够的又是什么呢？再加上第三层的意义，如果我们讨论发展，你讲经济也好，政治也好，教育也好，常常应当在一个伦理的标准下。换句话说，你不能够讲发展而不讲道德，不讲伦理，假如一种发展不管伦理道德的发展，我们说这不是属于我们所讨论的社会发展，这是片面的发展，甚至是不正确的发展。最后，在我们神学家的思想中，人类还有一个最深的活动，就是面对天主。假如你讲发展是针对一个人，人有政治的一面，经济的一面，伦理的一面，可是在我们信仰中间，我们知道我们人还有跟天主密切来往的一面，还有人跟人在耶稣基督内结合的一面。假如社会发展把这一面除掉，根本不是我们社会发展的完整的思想。第四种的神学家所以讲社会发

274

展就是传播福音，因为他们把社会发展的概念不限定在经济方面，不限定在教育、政治方面，也不限定在道德方面，而一直要到人与天主关系的救恩方面。那么我们还有什么反面的理由说社会发展不是传播福音呢？因为传播福音最后是要把救恩发展在这个人身上，使天国在这个人身上发展。如果我们的社会发展一直达到第四个幅度时，这样的发展显然就是传播福音。所以第一种，第二种，第三种神学家不肯把社会发展跟传播福音密切的连在一起，可能是因为对于社会发展而只是限定在经济方面，或是只限定在其它几个活动上面，而没有第四种神学家那样，把社会发展发挥到天主与人在耶稣基督的来往中。所以这里有一个价值秩序，不是一种混乱的发展，而是一个有了秩序的发展。在有秩序的发展中，我们才可以承认第四种的解释。这样我们就把社会发展的概念与传播福音连结起来了。以上是第一段。

（二） 自「传播福音」的分析，指出它包括「社会发展」

第二段是另外一个出发点，就是我们现在把社会发展的概念放在一旁，我们从传播福音来看，在圣经中的传播福音，或者在福音中耶稣的传播福音，是否有社会发展的一面呢？这是我们要做的工作。对于传播福音，事实上在福音中，在圣经里，我们可分成三个幅度——三面来讲。那三面呢？我们可以说有超越的一面，换句话说，就是跟天主之间的关系的一面，第二面是末世的一面。假如讲得再清楚一点，就是不只现世，而且还有永远的一面，这叫末世的一面。可是我们的传播福音还有第三面，我们把它叫做先知的一面，即关系著我们现在世界上的问题。现在把这三面稍为解释清楚，在耶稣自己的生活中可以提出来的各点。我们说耶稣在祂整个的生命中，常常在讲喜讯，因为天国来临了。天国

275

常常是耶稣宣讲的对象。现在我们看耶稣所讲的天国有怎样的幅度。很清楚的，它有超越性的幅度，就是你得到的喜讯。那么这喜讯最后的来源是什么呢？是一个天主，我们称祂为父。进入我们人类的生命中，宽赦了我们的罪，把祂的爱通传到我们人类的中间，因此我们人类大家有了一个主，我们称祂是我们的天主。当我们接受这样的喜讯时，我们讲「天国来临了」， 这叫超越的福音，就是人，领受福音的人，与天主的关系。这常常是耶稣传播福音中的最重要的一面。假如讲福音、讲天国，把天主放在旁边，就不是天国，不是福音了：所以有了超越的一面。耶稣所讲的天国还有其末世性的一面，假如讲的简单一些，就是有永远的生活。所以耶稣宣讲时，祂的天国的确可以讲，在这世界已经开始了，可是这个天国是在永远生活中完成的。所以耶稣在宣讲福音时，多次指出这一面，祂说：若是你的眼睛叫你犯罪，把它挖出来；你愿意两只眼睛下地狱呢？还是一只眼睛升天堂？这是永远生活的一面。所以耶稣在祂宣讲天国的时候，有它末世性的一面，注意到天国的完成有它的末世性和永远性。

可是我们还应注意耶稣宣讲福音中。有所谓的先知性。先知在旧约里，无论耶肋米亚， 依撒意亚，或其他先知，都时常代表天主讲话，代表在他们自己的时代中的天主讲话。在当时的生活发生困难时，先知就来讲话，纠正当时的某种错误。在先知时代，先知们常常讲应当保护贫穷寡妇，不要欺负穷人，有钱的人不要积蓄钱财，压迫他人等等，这是先知性的一面。我们实在可以讲：这是针对当代的问题讲话。而耶稣自己，事实上在他传播天国的时候 ，已有了先知性的一面。他曾向法利塞人挑战，他曾向司祭长们提出祭献的真义，他曾保护贫穷寡妇。所以我们可以讲在耶稣传播的福音中，除了末世的一面，还有先知的一面，却是注意世界上的问题，实在是传播福音中一个基本的幅度。

276

我们如果在福音中看到耶稣传播的天国有着这三个幅度，显然的我们应当讲：如果我们今天继续耶稣传播天国，也是应当如同他一样。这三个幅度彼此不能排斥任何一个，换句话说：三个幅度所传播的是一个福音。你不能把其中任何一个幅度除掉。可是我们还得承认，这三个幅度在不同的时代里能给教会或传教士的不同力量。在过去某些时代，假如大家度一个很正常平安的生活，有吃有穿，都生活在一个小农村里， 或很小地区中，便没有许多问题。这时候，如果教会去传播福音，我们可以看出来，它要注意的是哪一方面呢？它注意的显然是不要忘了永远的生活，不要因为有吃有喝，便什么都忘记了。教会马上要叫人注意末世的一面，或者要叫他注意超越的一面，就是不要在满足的生活中忘记一切来自天主，忘记天主给你的救恩。所以我们不必奇怪在教会的历史中，某一时代传播福音的概念是救灵魂，就是进入教会。这是对的，完全对的。为什么？因为我们传播福音有超越的一面，也有末世的一面。可是我们得承认时代在不断变化，一个新时代中，可能发生新的问题，新的问题是什么？可能就是不自由，饥饿、疾病等等，人类还在一个我们所谓受盲目的自然或人为的力量控制的阶段中。那么我们的教会在这个新的时代中，自然要强调先知的一面。先知性的一面是什么呢？就是说我们如同耶稣基督、如同古代的先知一样，注意当时许多受苦人的问题。我们今天讲教会传播福音，也能够强调先知性的一面，就是我们注意到社会发展，经济方面、政治方面、其它方面等问题，而是一类的发展事实上是福音要求我们这样做。圣经上的传播福音有这一面，我们今天的教会也应当有这一面。

所以我们可以这样讲，传播福音有三个幅度，而三个幅度中有先知性的幅度，而先知性的幅度，仔细分析，实在跟我们社会发展是有着密切的关系。所以圣经上所讲的语言跟我们当代的言语能够不

277

同，而事实上是一样的，就是要叫我们在这个世界上度一个人与天主的丰富生活。我们再继续讲下去，这三个幅度实在是有著密切的关系，就是超越的幅度，末世的幅度都跟先知性的幅度有关系，就是如果你要经验到天主的临在，如果你要对永远生活向往，事实上对我们一般人来说，也应当在这个世界上度一个正常的生活，在正常的生活中间经验到天主，在日常的生成活中向往末世。所以在这里有极密切的关系。三种幅度应当有一个综合，没有传教士能够讲；我否定第一个、第二个幅度，那么他就不是传教士，而只是从事社会工作者了。

在这样的指示下，我们现在对第三个幅度的传播福音做一个简短的反省。我们这次研习会就是希望对于社会发展加以关心。可是我们应当注意到，即使我们做这样传播福音的先知性工作，也不能在态度上面讲我们否定另一个幅度。这样的讲法似乎令人不悦。事实上，不能讲，我们是教书的，天主、我不管；永远、我也不管。那你管什么？所以，这个不能否定。你能讲在具体的情况下，我的能力，我的时间只允许我做社会发展工作，只允许我做这个。那么我们应该承认你已经是在做传播福音的工作了。所以我认为我们做社会发展工作，在我的解释上就是传播福音。可是在态度方面，绝不能给人的印象是排斥另一个幅度。不能排斥超越的幅度，也不能排斥末世的幅度。在台湾可能有人认为社会发展工作不是传播福音，但理论上我已经解释过了。可是在实际上，就是说在做社会发展工作时，我们也不应排斥任何一个幅度，而只能讲：因为我们的时间、精力、培养，就教会先知性幅度的方面略尽棉薄；可是我对于别的人的工作，别的人的超越性，末世性的幅度，仍然尊重；至少这样，我们就有一个比较平稳的、完整的解释了。

对于从传播福音的问题到社会发展，至少结论上，我们认为传播福音中包括社会发展，因为传播

278

福音有先知性的幅度，这个先知性的幅度已包括社会发展的工作。

（三） 地方教会在传播福音中对教会发展的不同贡献

假如上面两段的解释可以成立，或者已经相当清楚了，我们现在可以讨论最后一段，就是如果传播福音跟社会发展有了我上面所讲的关系，那么我们的教会对于社会发展有什么贡献？我们可以分下列数点说明：

⑴ 由于教会在福音的光照下，知道社会发展的广度与深度；它相信基督传播是万有的根源与中心，只有他宣讲的天国来临时，发展才是圆满。因此，教会的首要贡献便是在地方上成为天国来临的记号，成为正义、和平、修好、爱的记号。它在追求发展的地方社会中，宣告基督是主．一切精神与物质之主。同时它的生活首先应当是瞻仰天主的生活，为天主的绝对，超越在一切发展之上而作证。它也应当反映出神贫，对于世物的摆脱，这启示给地方社会，天国来临最后不是在人「有」多少；而是在人「是」什么。最后，它仍然应当宣讲十字架的奥迹，痛苦的救恩价值，在还有罪的世界中，即使致力社会发展，但痛苦是不会绝迹的。

⑵ 然后，地方教会对于发展的意义，能够在教育方面积极贡献，因为教会知道人性真正完整的发展有超越的一面，也有末世的一面。教会真因为它来自耶稣基督的福音启示，知道人性真正的发展有这两面，所以它在许多场合上有批评的一面。批评的一面就是当某一地方如果从事发展工作，在发展的价值的程序上发生畸形或秩序不正确时，教会有权利批判。如果在一个发展中间，把超越的一面完全否定，把精神的一面完全否定，那么这时候教会有责任在这个地区对于发展提出批评，说明这种

279

发展是畸形的。为什么呢？因为它只注意物质，因为它只注意经济，而把人的精神完全忽略了。教会有权利批判，这是来自耶稣基督赋给它的使命。同样，教会也有末世性的一面。假如一个发展的概念这样限定在世界上面，把人的生命、人的永远生命完全排斥，那么这时候教会也应当提出批评，说明这种发展概念不正确，为什么呢？因为它忽略了我们所谓的末世性。因此我们可以看出来，耶稣基督的教会因为来自耶稣基督的福音， 知道人性的真正发展是在什么上，会有积极的参与和批判。事实上在圣经中，这个积极的参与和批判性的贡献都兼而有之。譬如对积极的参与我们常常可以提出，天主把大地交给人类，人类应当去发展它。可是批判性的贡献在圣经里也有。我举一个例子，譬如在路加福音十一章16~21节，本身是一个有关个人的比喻，可是推而广之，马上可以看出耶稣的批判就是针对一个富人，他想现在应当把小仓库扩大，扩大以后、堆满财物，可以享用无穷。接著耶稣来了一个批判说，今天晚上他就要死了。换句话说，当他这个发展忽略了超越的一面，忽略了末世的一面时，耶稣自己就提出批判来了。所以圣经中有著对人类发展贡献的因素。当然我们还得承认圣经的时代背景跟我们今天不同，应当加一个新的解释，才能够达到我们的时代中间。这样我们就可以看出教会对于我们人类发展多面的贡献了。

⑶ 既然社会发展是属于传播福音，那么传播福音应当关心社会发展。对于现在台湾的地方教会，我有一个小小的感想，不知道正确不正确？我们的教会对于世界的问题，多次一些消极的事情发生了，往往反应得特别快。譬如今天大家来讨论堕胎，教会反应得很快，讲这是相反天主的罪，这个事情不应当做。可是，教会对于社会发展的许多积极工作是否讲了几句话中．台湾地区当发生了人工节育，堕胎等问题，我们的主教团反应了，这个当然应当。可是在今天的台湾，大家都知道国家正在进行

280

十项建设，那么对于这样的事情，我们的教会是否也站在传播福音的立场上讲了几句话？我认为对于这类的事情，教会在福音的立场上应当讲几句话代表教会的立场，代表福音的立场的话。既然国家把整个的力量放在十项大建设上，这真是社会发展工作，那么我们的主教团，在台湾地区的教会，是否能够针对这个现象，也能够讲几句代表耶稣基督的话？因为代表耶稣基督的话并不一定是人家做了什么坏事你才讲话，人家做了好事，你也需要讲话。所以，我想我们的主教团也许应当针对国家的这种建设现象，公开地鼓励教友参与，同时也把人类发展的完整思想提供出来才好。

⑷ 最后，地方教会不论是官方与团体性的，或是教友个人，各自在自己的岗位上，尤其在特殊需要时，具体地将人力物力贡献出来，参与社会发展工作。不过一般而论，属于专门的问题，政策的抉择，甚至政党的组织等等，不是教会圣统或官方参与的领域。按照梵二牧职宪章的指示，这更是教友的贡献；他们要在福音的指导下，积极地参与。

以上约略地举出四点，指出地方教会对于社会发展的贡献，其实同时这就是传播福音的工作。

281

（上接第二六八页）

282


神学论集-地方教会与其他宗教的交往-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

地方教会与其他宗教的交往

罗光 总主教

（民国六五年元月廿三日神学讲习会讲稿）

一、交往的性质

1、地方教会

关于地方教会的这个名词，神学家、法学家、牧灵学家的意见各不相同，从神学的观点看，地方教会是指教区，一个教区为整个教会的缩影，具有教会应有的条件：即天主子民和以主教为中心完备的圣品。从法学家的观点看：地方教会为全国教会和全省教会，全国教会组有全国会议，又有首席主教，全省教会组有全省会议又有总主教。从牧灵方面看，地方教会则大可包括一个文化区的教会，小可指一个本堂区，因为在大小地方教会内有同一牧灵的目标和行动。

去年二月，教廷合一秘书处给全球主教分发出一项文件：「地区性、全国性、地方性的合一工作。」文件的第二节里解铎天主教会内地方教会的意义，根据第二届梵蒂冈大公会议的论教会宪章和论主教法令二文献（注1），以地方教会为教区，但又声明为合一工作；地方教会可指一个主教团范围内的教会。

我们今天研究地方教会和各宗教的交往，所说的地方教会，是指目前中国主教团范围的台澎金三区内的教会，然也可以指著整个中国教会，包括大陆的天主教会在内。

283

2、交往的意义

教会的一切工作，都在于实现基督的救恩，如若望福音第十章（10—27）所说：「我来，是为叫他们获得生命，且获得最丰富的生命。我是善牧，善牧为羊舍弃自己的生命……我还有别的羊，还不属于这一栈，我也该把他们领来，他们要听我的声音，这样，将只有一个羊群，一个牧人。」

神学家可以辩论：是否一切都属于基督的羊栈，凡是信仰基督的人可以说是同一羊栈的人，同奉基督为牧人，但是在同一羊栈里，羊群彼此分裂成为了小团体，使基督的羊栈不合一了，基督早已预先看到，所以在最后晚餐时，祈求圣父赏赐凡信从祂的人都合为一体：

「父呵！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」（若十七21）

信仰基督的人合为一体，乃是基督救主的标记，使世界的人都能因基督徒的相爱而相信基督是圣父所派的救主。否则，基督徒彼此分裂，怎样可以使人相信基督所宣讲的爱呢。因此，我们同基督信仰的各教派相交往，意义在于追求并实现基督徒的合一。

但是不信仰基督的人是不是属于基督的羊栈呢？凡是人都是天主的子民，不仅因为都是天主所造，而且也都是被基督所救赎，因为天主的救恩是许给整个人类的，这种救恩的许诺隐约地流传在各个民族的宗教信仰里，各种宗教也都设法使人脱离罪恶，追求更幸福的生活。人类的真正救恩既然来自唯一的救主基督，人类既然都追求救恩，虽然在基督信仰以外的人没有走到真正得救的途径，但是他们心中所追求的是真正的救恩，我们便可以称为在暗中追求基督，也就是暗中属于基督的羊栈。他们

284

当然不知道，更不理会到他们的这种身份；我们则有责任去告诉他们，使他们明白自己已经有的这种身份，明白地信仰基督。因此，我们同没有基督信仰的宗教相交往，意义在于救恩。我们要在这些宗教里找寻关于救恩的观念和行动中例如唯一天主的观念，罪恶的观念，精神生活的观念。脱离罪恶的追求，永生幸福的追求，这些观念一定多少和基督救恩有关。我常说宗教信仰的起源，不能如同一般民族学者所说，起源于初民对于自然现象的恐惧心，一定是来自原始人所得天主的启示，原始人曾和天主交往，后来因罪恶远离了天主，把天主的观念弄馍糊了，流为人兽和草木的形像。从各种宗教的信里选择关于救恩的观念，在救恩的观念上，我们可以交往。神学上另有一个更难的问题，即各宗教是否有使人得救的效能？即是各宗教的救恩信仰是否有得救的宠佑？我只承认各宗教有预备人领受救恩的效能，救恩应来自基督。当然，基督施给救恩的方法有通常的方法，也有非常的方法。在基督自己所创立的教会内，基督以通常的方法施给救恩，在祂的教会以外，基督以非常的方式施给救恩。

但是在事实上，别的宗教绝对不愿意听我们说他们是暗中的基督信徒，更不愿意听我们说他们应该明白地信仰基督。而且，在教义上进行讨论，必定发生争执，交往立刻中断。我们和他们交往的方式使该适应实际的情形，先从广义的救恩观念，即在劝人为善的观念进行交往。

二、和儒家传统思想的交往

现在我和各位看一看中国天主教会同别的宗教交往。我所要谈的，只限于儒、释、道。至于别的宗教如理教、轩辕教、天德教的信徒很少，信仰的教义也不清楚。在讲儒、释、道时，我也只能提出基本观念。

285

儒家不是宗教，大家都承认。但是儒家的传统有宗教信仰，有宗教礼仪，也是大家所承认的事。而且我国民间的宗教信仰是由儒家佛教和道教三种宗教信仰所结合而成。

儒家的思想是一种人生哲学，其传统建筑在三个观念上：一个是天、一个是仁、一个是荣。儒家信仰皇天上帝。上帝也称为天，为无形无像的至高造物主。儒家不称上帝为神，神是在上帝以下的神灵和鬼神。上帝或天造生人物，这种造物的功作由天地的运行而表现。易经讲天地的变化，由阴阳二气的消长而继续不息。我国自古以农立国，农人一生所见的是自己所种的五谷，五谷的生长收藏分配在一年的四季中，四季代表天地的变化。春、夏、秋、冬的变化是风、雨、寒、暑、各种现象，这些现象都集中在一个目标，便是使万物生长。易经乃称天地有好生之德，宋明理学家也称天地有好生之心。这种好生之德或好生之心，称为仁。仁表示上天对万物的爱心。（注2）

人为万物之灵，得天地之心为心，人心便是仁，孟子说「仁，人心，义，人路也」（告子上）在天地中仁为生，即天地化育万物。天地以仁而爱护万物的生存，人心也生来就爱护自己的生命，爱护别人生命，也爱护万物的生存。孟子说：「亲亲而仁民，仁民而爱。」（尽心上）在生存一点上，人和物都是一样，一切都求自己的生存，王阳明在大学问里主张「一体之仁」。在生存一点上，人和万物连接在一起。结成宇宙的生命洪流，长流不息。在生命洪流里，人和万物结成一体，张载在四铬里主张「民吾同胞，物与与也。」中庸乃主张尽性以尽人之性，尽人之性以尽物之性，然后参天地的化育（第二十二章）：这就是儒家的至善，也就是儒家的天人合一。

建立在天地好生之德的仁道上，儒家精神生活的原则有大学所说：「大学之道，在明明德，在亲民，在止与至善。」又有孔子所说「仁者，己欲立而立人，至欲达而达人。」（论语、雍也）儒家的

286

精神生活为入世的精神生活，如范仲淹所说「先天下之忧而忧，后天下之乐而乐。」（岳阳楼记）这种精神也是乐观的精神，和积极的精神，（注3）

爱护自己的生命，便要敬爱自己生命的来源，父母为自己生命的来源，孝敬父母乃为儒家仁道的最重要的德目。人的生命在家族中延续，子女代表父母生命的继续存在。祭祖的祭典由嗣子主祭，就是象征祖宗的生命有人承嗣。于女对于父母的孝，以生命为根基，一生都要孝敬父母，一生的善恶都归之于父母。孝道即是报本。

报本的思想使儒家敬天、敬君、敬师。在家庭所供的牌位，是天地君亲师。皇帝祭天，家庭祭祖，官吏祭天地神祗，祭历代圣贤。儒家的祭祀，从祭祀本身上是社会仪礼，由社会的代表主祭，祭祀能够含有宗教的意义，则看祭祀的对象是否宗教的信仰。祭天地神祗，代表信仰上天和神灵的存在，含有宗教意义．祭孔子先贤和祖宗，则没有宗教意义。

我们教会和儒家传统相交往，可以是全面的交往，可以讨论哲学和宗教信仰的观念，可以采取儒家传统的伦理和祭祀仪式。在上天的观念，在仁的精神生活，在入世的道德，在乐观的信心，在祭天祭祖的典礼，都可以融会贯通，使天主教会在中国成为地方的教会，吸取中华民族的精神要素，深入中华民族的文化以内。

三、和道教的交往

道教乃一个包含许多复杂份子的宗教，历代有所变更，在大纲上说，包含三种思想；在人生哲学方面，包含老庄的避世思想，在宗教信仰方面，包含汉朝易经的卦气思想，在宗教礼仪方面，包含古

287

代民间的神灵鬼怪思想。

老子和庄子主张太初有「道」，道生万物。道为绝对的实有体，本质未定，变化不息，宇宙间的变动，一切都是「道」的自然变更，没有上天掌管，也没有任何意义。人的生命，由气聚而成，气散则死，生死相继续。人生所可求的幸福，在于清静无为，一切顺乎自然。老庄都辞官不做，逃避人世，心不为世物所累。

道教由张道陵首创，由葛洪和魏伯阳加以扩充，所有中心思想在于追求长生。人的生命由气聚而成，气的运行则按汉朝的易经卦气说。人身生来所有元气，逐渐消耗，以至于尽，尽则死。但若以天地间的元气去补充。则人身的元气不消，人的生命便能长存，人就长生不老。用天地的元气去补充人身的元气，即是道教的静坐呼吸的养生法，另一方法则以坚固的元素去固定人身的元气，则是修炼金丹的方式。人若得了长生不老之术，则羽化而登仙。

道教在民间吸取了民间的鬼神信仰，民间从古就信日月星辰山川城市，都有神灵掌管，又信人死能成鬼，草木的精气能成为精灵。道教吸取了这种民间信仰，又加上神灵下凡投胎为人的信仰，构成了道教的神灵信仰。这样一来，我国古代民间所信的神灵都投胎成了人，历史的伟人又死了，投胎成为神灵。台湾民间所恭敬的关帝和妈祖，都是道教的神灵。

我们教会和道教的交往，第一个难处是道教没有负责人，在台湾道教既没有组织，又没有道观。所有庙宇都是信徒所修建的，由些建庙谋利的商人经理。虽也有几种道教会，也只是私人组织。第二个难处，在于道教的宗教仪礼，在民间常和佛教的仪礼混合，无法分别说是纯净的道教信徒。因此，我们教会和道教的交往只能是局部的，而且还是选择式的交往。

288

在教会信仰方面，我们不便和道教会互相讨论或互相研究，所能做的只是我们从书本上去研究或邀请道教学者讲演。但是我们对道教的态度是尊重我国文化的态度。因为道教有几个主要观念，代表中华民族的传统思想。第一、避世的思想，从论语我们就看到当时有避世的贤人，以后历代的诗人也都存避世之心，如陶渊明、李白、王维等大诗人。而且我国古代的画家，都以道家的精神作画，山水画所表现的画意，都有超然外物的意境：画和诗相连。这种思想和我们教会的传统避世思想有些相同，我们教会古代的隐修者和中古时代的修会会士，都有避世思想，不愿为世物所累。第二、长生的思想，秦始皇求不死之药、汉武帝求长生之法、唐明皇相信神仙，普通一般人都以长寿为福。我们教会所讲的救恩，即是希望永生的幸福，虽和道教的长生观念不同，然而求不死之心则相同。第三、道教的静坐，虽为养生之术，然而对于精神生活很有帮助，使人心安定，脱除贪欲。我们教会所实行的默想和退省，用意就在安定我们的心，减除欲情的冲动，而能够净心享见天主。第四、道教的神灵敬礼，在观念上说，有些和我们对天使圣人的敬礼相近，在内容方面则完全不同。因此，我们对道教的交往积极多于消极，选择相同的重点，虽不说互相融通，然也能使我们的宗教生活合乎中华民族的传统精神。

四、和佛教的交往

我们教会和佛教的交往，为一最大也最难的问题，因为佛教为世界上的一大宗教，又因为佛教教义所包括的哲学和宗教学非常广泛而且非常高深，再又因为佛教的信仰根普遍地深入中国民间。

现在我很简单地提出一个大纲。第一、佛教的目标，在于苦、集、灭、道的四谛。第二、佛教的

289

修行，在于诫律和僧尼的出家。第三、佛教的哲学在于万法皆空和万法圆融。第四、佛教的精神生活，在于由禅而入静，以至成佛。第五、佛教的宗教生活在于来生轮回。

现在简单地加以解泽。佛教的目标在于四谛，四谛的苦、集、灭、道：苦，表示人生都是痛苦，集，表示痛苦的来源为十二因缘，因缘最重要的在于人的行善或行恶，灭，表示佛教指示消灭痛苦的途径；道，表示佛教使人消灭痛苦，进入光明。这四谛是释迦佛救世的目标。佛教的修行有诫律，有出世成僧尼。诫律使人断绝恶业，出世成僧尼使人渐入光明。

佛教的哲学，以唯识论为起点，以华严经为终点。唯识论告诉人：一切的万有都是空的，空的为什么成了实在？都是由于人认识错了。唯识论讲解认识的来源和认识的性质。浅近说来，被人前生所作恶业留下来的种子，蒙蔽了认识官能，把空的看成了实有的，因此起贪心。实际上，万法皆空，只有「真如」或「真心」为一个绝对实体，宇宙万物只是真如所表现的现象。每件东西都代表真如，本身则不存在。因此一切东西都平等，一根毫毛等于泰山，同时，一切物件都互相融通，因为都是真如的现象。一等于万或千亿，千亿等于一。因此一切平等，万法圆融。

佛教的精神生活，在中国和日本特别表现于禅观。禅观使人脱离人的身体躯壳，精神和真如相接，在禅观入静时，不用眼睛感觉去看，不用理智去想，只是精神上有一种直觉，直接体验到自己融化在一个无限的绝对真如中，自己就消失了，安静快乐，这就是涅槃的「常乐我净。」

佛教在我国民间的宗教生活，集中在来生轮回，民间拜佛为自己来生求福，为已亡的亲友求超渡。我们教会和佛教的交往，也不能是全面的交往，只能是局部的和选择的交往。在上面所讲的四点里都可以有交往的重点。在四谛里，我们可以同意人生是痛苦，基督的救恩救人胜过痛苦。在修行

290

里，佛教的诫律有许多条和我们教会的诫律相同，特别是僧尼的出世思想和我们修会生活的意义有些相同。僧尼出世为专心供养佛，我们的修会生活为专心敬爱天主。在哲学里，唯识论和我们的哲学相冲突，但是华严经的写法图融思想，曾经影响宋朝理学家的人物一体的思想，也可以使我们教会一切都在基督的生命里成为一体的思想，得到中国哲学的解释。佛教的禅观和我们教会的静观或和天主相契合的祈祷很相似。佛教静观的方法可以用之于我们教会的默想。在佛教里，不是每个人都可以入禅，我们的教友也不是每个人都有静观生活，所以不是每个教友或修女、神父都适于用禅观方法。附带说一句，现行的圣神同祷会，虽在内容上和禅观有些相同，但是方法相差很远，禅主要是静，不说话，精神和绝对体相融合；圣神同祷会重在言语；在中国人看来，完全是西洋人的方式。

至于佛教的拜佛和超渡亡魂，意义和我们的追思己亡相近。我们已经接受清明节扫墓的习俗。

结 论

为结束以上所讲的理论，我举出三件实在的事例，说明我国天主教会和各宗教交往的情形。

第一和儒家传统的交往，于斌枢机提倡了春节祭祖，现在又提倡敬天。另一点，吴经熊先生的蒋总统精神生活一书和我自己的徐光启传，利玛窦传和陆征祥传，表示这几位伟人都已经在自己的生活里融合于基督信仰和儒家的传统。

第二、台湾现在有宗教团体座谈会，由佛教、道教、天主教，回教、理教、轩辕教所组成，现在就提倡社会道德，教人为善，脱离罪恶的观点上，共同合作。今年决推行节约提倡伦理教育，已经刊登宣言，上书行政院长，进一步，各宗教向自己的信徒宣讲这种运动。

291

第三、中国主教团接受亚洲主教团协会的要求，决定在台北成立东亚精神生活研习中心。于斌枢机任董事长，中国主教们都是董事，于枢机前几天向我说要我任中心主任，请甘易逢神父任研究组主任，郭果六神父任总务主任，中心设在圣多玛斯修院，这座东亚精神生活研究中心，将从各宗教的精神生活方面加以研究，加以实习。我认为，和各宗教的交往，近程目的为使大家在救恩的观点上合作；远程的目标，为使天主教会吸取中华民族的精神。因此，仅仅在社会工作上，在伦理生活上，互相合作，还不能达到我们的远程目标，务必要在精神生活上，如儒家的天人合一，道教的静坐和佛教的禅，我们有了深入的体验，才能使天主教会深入中华民族的精神。

注：

⑴「一个教区是托付给一位主教的一部份天主子民，由主教偕同司铎予以照顾，使和自己的司牧紧相结合，

又由司牧而藉著圣经和圣体共同结合在圣神以内。一个教区成为一个小型教会，在这个小型教会里，至圣、至公、从宗徒传下来的教会真正地存在也真正地活动上」（论主教法令第十一节）

「一位主教在小型教会内为教会一统的有形基本要素。这些小型教会是按照整个全体教会的模型而组织的。在这些小型教会内，且因着这些小型教会，整个全体教会乃在实际上存在。因此一位主教代表他的教会，又与教宗相结合以代表整个的全体教会；整个全体教会是在和平、相爱及一统中互相联系。」（论教会宪章第二三节）

在同一文献里又说到天主子民是地方教会的成因之一：「在信友们的一切合法地方团体里，都真正有基督的教会。这些团体和他们的司牧相结合，具有新约上所说的教会之名称。这些信友，在他们的地区内

292

，是天主所召叫的子民，享有天主圣神和其他的丰满恩惠（得前一5）。在这些教会内信友们聚集在一起聆听基督的福音，举行救主圣祭的奥迹，因著救主的圣体圣血联系彼此之间的兄弟之谊。」（同上第二六节）

⑵罗光著，中国哲学大纲上，页一七六「天地好生之德称为仁。」

罗光著，中国哲学思想史第一册，易经生生之理和孔子之仁。

⑶ 吴经熊，中国哲学之悦乐精神，中央日报副刊，民国六五年元月十四日，十五日。

293

（上接第二八二页）

294


神学论集-现代教会文献中的地方教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第28号

现代教会文献中的地方教会

温保禄主讲 张雪珠记录

「教会在基督内，好像一件圣事，就是说教会与天主亲密结合，及全人类彼此团结的表征和工具。」（教会宪章1）

序 言

在这四天的讲习会里，我们已从圣经、信理历史、甚至从文化背景与政治等各方面讨论了有关建设地方教会的问题。其中不乏稳固的神学基础及个人的真知灼见，这些均使得我们对建设地方教会的工作有了更深刻的了解。这最后一篇演讲的目的，不过是愿意从教会有关的训导文件里，借镜反省我们为建设地方教会已实行的工作，并展望未来建设的可能性，可说是对我们前面所听过的演讲的一个综合，以为本届讲习会的结束。在此，我们尤其要反省，自梵二大公会议以来，为建设地方教会的一切可能性，我们是否都利用了？我们实际上做了多少？或者有那些地方尚待加强？抑或有无其他更可遵循的方法与方式？至少，我们要了解在来多年中，在建设台湾地方教会的工作上，我们将要扮演怎样的角色。

本篇演讲所参考的资料，主要采自梵二教会传教工作法令，因为此法令直接涉及我们所讨论的问题，尤其是该法令的第三章：论局部的教会，对建设地方教会的工作有许多实际的指示。此外，我们还参考了梵二大公会议之后，教宗保禄六世于一九六八年八月六日颁布的。“Motu Proprio”同时也

295

采纳梵二在论及教会的使命时，对动会的一般基本观念。我们所以应用教会传教工作法令为主要的参考资料，因为它为我们有许多可取之处：一来此文件内容丰富，颇值得我们不断加以反省，再则，此文件是集全世界各地方主教的参与所写成的，深具教会普世性与地方化之意义。而且，这法令的中译本在台湾很容易购买，极方便大家的参考。尤其是我们台北地方教会的罗总主教是草拟此法令草案委员之一，有何疑难尚可登门求教。最后，我们是针对台湾教会的具体情况来阐释教会文件的，因此不免毛遂自荐、提出拙见，以切磋于同道。

梵二对地方教会的素描：地方教会是「已经深入社会生活的，而与当地文化相当和谐的，享有相当稳固基础的」，而如此能在当地承行教会使命的教友团体（参阅：教会传教工作法令19）。换言之，要建设地方教会，必须注意以下三点：建设地方教会是①建设一个教友的团体；②使它深入当地社会，并使之与当地文化取得和谐；③使它能在此一地方上承行教会的使命。

以上是梵二大公会议给予地方教会所做的描述。当然，「地方」能够有很多不同的说法，我们可以说一个本堂或一个教区是一个地方教会，甚或说整个亚洲是一个地方教会，这类说法均有其立论的根据。但是，我们所需要的是一个比较实际的定义，以作为我们实际工作的基础。按照拉内 （Karl Rahner）神父的主张，通常一个地方教会是指一个有组织的教区：cf．K．Rahner and H．Vorgrimler, Kleines Konziilskompendiurn（Freiburg: Herder，1966）、PP．602f。按拙见，拉内神父这一定义为我们仍不太适用，我们更好说，整个台湾教会是一个地方教会。这一定义有足够的根据。台湾是一个四面环海的岛屿，在政治、经济与社会等各方面均自成一个整体。教会内的许多组织与机构，也以整个台湾教会为其服务对象。教区与教区间往来频繁，浑然成一整体，统谓之一个地方教会，

296

名正副其实。

我们下面的演讲将按照梵二有关建设地方教会的训示，分三部分讨论：一、何谓建设地方教会？二、建设地方教会的主要工作，三、建设地方教会的一些重要条件。

一、何谓建设地方教会？

在这部分中，我们依循梵二给予地方教会的描写做五点申述。

（一） 建设教友团体

所谓建设地方教会，是建立起一个教友的团体。换言之，地方教会不是一群立不相干的基督徒，而是一个以信仰为联系基础的信者的团体。因此，建设地方教会不只是在于引人皈依基督（虽然是建设地方教会必经的途径），而是在训练望教友时，就应当引他们参与教友的团体。假如一个教友领洗从不参与地方教会，假定他只成为某位神父或某位传教员、或某些修会的弟子，而不成为当地本堂和教区的教友，那么我们就没有做到建设地方教会的工作。有的教友迁移，而我们不帮忙他与当地教友团体取得联系，我们便不是在建设地方教会。教会是一个团体，而不是一群人，职是之故，建设地方教会的首要工作之一是，引人进入地方教会，培养其团体意识。

我们称之为教友，因为我们藉著基督信仰天主、，并以这信仰为生活的轴心。因此，所谓教友的团体，并不是一个俱乐部、合作社或是一个党派。在教友团体内，人彼此的关系以广为基础，其次，各种促进教友彼此间关系的组织，在建设地方教会上能有其作用。除非我们帮助教友对天主获致更深

297

的信仰，并以此信仰作为彼此间的基础，那么我们也不是在建设地方教会。所以，我们需要藉著诵读圣经与祈祷，不断加深教友的信仰生活。

教友团体的建立有三个步骤（参阅教会传教工作法令第二章）：①基督徒的作证：教友不论在什么地方，都应该以言以行，尤其以爱德的表现，昭示自己的信仰，为天主的爱作证。为别人逐渐敞开走近天主的门路，这是教友的使命（法令11—12）。②宣讲福音、集合天主的子民（法令13—14）。只有行为的作证，而无言语的宣讲，也不是完整的建设地方教会的工作。③形成教友团体，将教友们团结起来。在此，教友与传教员的训练是非常重要的一环，因为他们在形成教友团体中占有很重要的地位（法令15—18）。

（二）建设地方教会是建设一个在当地有稳固基础的团体

何谓有稳固基础的团体呢？我们举例说明。譬如从国外来了一群朝圣团，其中有教友、修女和神父，他们一起在乌来举行弥撒圣祭，我们可以说普世教会在此出现了，但不是台北或台湾地方教会的出现。因为所谓地方教会是一个已经深入本地社会生活，和当地文化相当和谐，并享有相当稳固基础的教友团体。就是说，这教友团体拥有相当人数的本籍司铎、会士和教友，经费达到某程度的自给自足，有适合自己民族天性的信仰表达方式，有配合得当的本地的要理课本（教会传教工作法令19）。因此，培养本地神职人员，寻求适合民族性的信仰表达方式（尤其是礼仪敬礼），以及配合当地的要理课本，都是建设地方教会，即有基础的教友团体，所不可或缺的一些措施。

个人认为，如建设一个有稳固基础的地方教会，还应加上另一个因素，就是教友团体，尤其是其

298

领导人，应做此地方上的盐。我们主要的使命是，引领该地方的人成为天主的子民。倘若我们不是推进本地的教务发展，而讨论其他地方教会的事，我们便不是在建设地方教会。

由此可见，为建设有稳固基础的地方教会，拥有本地的教友、神职人员、主教，并达到自养自足是十分重要的。一次，有些基督教的地方教会的代表在曼谷集会，他们向外国朋友慎重地提出要求道：「一年内不要你们的帮助」，好能让他们有机会完全发挥自己的力量。按拙见，尽自己的能力所达百分之六十的效果，确实比过分靠外来的帮助而达百分之百的效果更好。外来的帮助只是暂时的；建设地方教会应该知道这一点。而且，一切外来的帮助，无论是人材或金钱，都是为给地方教会打好稳固的基础。

（三） 建设地方教会是建设一种适合其目标的「工具」

说教会是一个「工具」，听来似乎有点粗鲁，不过意思却表达得很好。我们可以这样说，教会整个的存在是服务性的。耶稣谈及自己的使命时，曾毫不含糊地说到：「人子不是来受服事，而是来服事人」（谷十45）。耶稣尚且如此，假使教会真是基督的身体，那么它的存在也应当是为服事人的。因为「基督是为别人生活的人」（Bonhoeffer）。因此，身为祂奥体的教会，在各方面也应反映出来，它只是一个「工具」，是为别人生活的，是为服事人的。

因此，教会内一切的制度和组织，其建立是具有服务性作用的。基督既然不是为自己而来，教会也不是为自己存在的，而是为别人存在。教会内的职务，其作用也是服务性的，为服事人，为服务于信者的团体；绝非单为了要有个名份罢了。这一点是很重要的，值得我们一再提出反省，梵二之后我

299

们对此实现了多少？我们所行的一切是否堪称为「工具」？抑或我们仅为了自己？

在此需要另补充说明一点。当然，说教会是一个「工具」，是一种图像的表达法，有其可取与不足的地方。我们要指出的是，虽然我们以「工具」称教会，但是千万不要误以为因此我们要好好保存、少用它。相反的，「建设这工具」是在使用它的时候。如同一把刀，愈用愈锋利，久之不用则生锈。同样的道理，当我们消耗自己，服事别人的时候，我们就在建设教会。

自然的，我们要询问，既然建设地方教会是在建设一种适合其目标的「工具」，那么其目标何在？此「工具」的作用何在？主要可举出两点：。它是协助人「与天主亲密结合的工具」；②是协助人「彼此团结的工具」。下面我们继续阐述此二点。

（四）建设一个协助人「与天主亲密结合的工具」

教会是一个协助人「与天主亲密结合的工具」。在此，教会的牧灵工作包括宣讲、礼仪、祈祷、访问与施行圣事。教会要帮助人在各种事物与情况下，与天主建立密切的关系。照顾教友，安慰痛苦的人，给人讲明天主的爱，使他们在信仰上日益进展。在教友的生、死等重要时刻，施予圣事，使他们在喜乐与病痛中，在信德的光照下，常与天主保持亲密的结合。

对于教外人士，梵二教会传教工作法令强调，本地教会不管多小，已负有向外教人传播福音的责任（法令20）。向教外人宣讲福音，不仅是外籍传教士的责任，本地的神职人员和教友，甚至于望教友也及有向教外人传播福音的使命。传播福音也不只是为了要吸收新的教友；教会的存在本身已具有作证性。前年本人曾参加在德国举办的传教士的讲习会，其中有人提出：教会的使命是不准在人中失

300

去有关天主存在的谣言。这是一句富于幽默感的话，不过也表达出了教会存在的意义。教会的存在本身，常能够提醒人去思索有关天主存在的问题。在不知不觉中，藉著出版事业、医院或教育工作，以及其他方式，教会本身已在为天主的存在作证。对于在教外人中为天主作证一事，梵二大公会议会赋予我们很大的责任，它也在启示宪章25号给我们建议了一个可能有效的实施办法：

「此外，宜编写适合非基督徒的情况，备有适宜注解的圣经读本，给非基督徒使用。人

灵的司牧或各界的教友，当用各种方法明智地设法予以散发」。

我们当承认，在这一方面基督教弟兄有许多可供我们取法的地方，比如他们就常在旅馆的抽屉里。放置一本圣经，使旅客能随意阅读。

教会是一个宗教的团体，是一个信仰天主、信仰基督的团体，否则它不是教会，而是一个俱乐部、党派，或是任何一种拘束人的团体。教会若不把自己当做使人与天主亲密结合的工具，教会不再是教会，地方教会也不再是地方教会。教会内的每一职务和组织，都是为使人与天主结合的。倘若有那一所教会学校、医院或其他各种的活动组织，不关心这工作或这种使命，它已非教会的机构了。

（五） 建设一个协助人「彼此团结的工具」

教友团体的第二种作用是，协助人彼此团结。圣经给予我们的启示，爱天主与爱人是一件事的两面。当我在新竹华语学院学台语时，老师给我指出来台语说法的一个特色，即在表达家庭的关系时通常要用复数。换言之，用台语时不说我的哥哥，而是说「阮（我们的）阿哥」；不说我的太太，而是说「阮（我们的）太太」。当然我们明白那是在说他的哥哥和太太。不过，这文法的特色也给我们说

301

明一个很深的道理：当我愿意天主做我的父时，我必然要将别人当作自己的兄弟姊妹看待，因为我进入天父的大家庭，我不称祂为「我的父」，而是「我们的父」。

教会在所有行动中，应以团结人，并促进一个更合乎正义和公道的社会为目的。为大家造成更和谐的社会，是教会义不容辞的责任。梵二大公会议宣布 ：

「教友们要用他们对世俗事务的专长，用他们经基督的圣宠、在本质上提高了的职业活动，努力使受造物的价值，按照天主的规定及天主圣言的指示，用人力、技术及文化去培育、造福人类的每一份子，要使这些价值更均匀地分配给大众，并按其限度，在人性的自由与基督徒的自由内，促进全人类的进步」（教会宪章36）。教会应是一个促进更协调的社会与消除各种纷争的「工具」；这是教会出於其内在的要求。

在我们的教会团体内，应具有这样的作用，不断强调彼此和好的重要性，实在促进人彼此的团终。我们的工作不应成为使某些人不和，或造成歧见的原因。我们的学校和医院的一个重要任务是，使人彼此在爱德和正义中团结起来。我们需要告诉所有的教友，若教会使人分裂，使山地与平地人分开，使客家人与闽南人不和，使大陆人与合湾人彼此歧视，或使工人与资本家纷争，则教会违背了自己本有的使命。

总而言之，地方教会在其自身上应反映出普世教会的性质来，应实际成为使人彼此团结和引领人与天主亲密结合的有效「工具」。

二、建设地方教会的主要工作

302

（一）培植人

建设地方教会的主要工作之一是要培植人。按照梵二大公会议的指示，在培植人材方面，最重要的应注意两点，即他们应是真实的「地方上的人」，同时也应是名副其实的教友。所谓真实的「地方上的人」，是真正属於地方上的人，积极参与地方上的生后与事务的人。因为只有一个真实的﹁地方上的人」和名副其实的教友才能负起在地方上做「地上的盐」和「世界的光」的使命。否则缺一，就无法成为此社会的酵母。

1．教友

论及在建设地方教会中教友的地位，梵二大公会议会以非常严肃的话给我们指出其重要性：

「除非有名贵相符的教友阶层和圣统在一齐，并协同工作，这个教会就不能算是真有基础，就不算完整地生活著，就不是基督在人群中的完美标记？没有教友的活力表现，福一 就不能在一个民族的思想、生活与活动中深深扎根。所以，在一个教会的建基之初，就要极其注意形成老练的基督化的教友阶层」（教会传教工作法令21）。

教友在建设地方教会上的重要性，再没有比梵二洹段文字更显明的说明了。

教会传教工佗法令更进一步给我们指出，教友家庭是地方教会最稳固的基础。教友家庭应成为「教友传教以及司铎和修会圣召的发源地」（教会传教工作法令19）。教友家庭应在其生活领域中为基督的信仰作证。在台湾，有人拜访本堂神父时，常会问这一异有多少教友，本堂神父就会告诉我们；但

303

是，若在美国，我们所得到的回答将是这堂口有多少家庭，在德国情形则又不一样，人既不问有多少教友，也不说有多少家庭，而是问有多少个灵魂。按梵二大公会议的看法，当然是美国的说法较为可取。因为教会不是以灵魂，也不是以教友个人，而是以教友家庭为其最稳固的基础。

此外，教会传教工作法令还特别强调了教友的传教精神及其事业的专长（法令21，参阅：教会宪章36）。如果一位律师不精通法律，他如何能在法庭上主持公道？他如何能促进一个更合乎公道的社会？因此，我们必要奉劝教友学生、医生、老师……等，实在要在他们的领域中成为一个权威，这样他们才能够在社会中产生酵母的作用。至于教会的领导人，则应尊重他们的传教使命，并予以精神的鼓励（参阅：传教工作法令21）。

2、 神职人员

我们将传教员归并在神职人员之列讨论，因为正如梵二大会议对他们所称赞的，他们「极有功于向外教人传教」（教会传教工作法令17）。在建设地方教会的工作中，他们是如此的重要，所以应该以各种方式予以训练，使能「尽善地执行其与日俱增的重大任务」（同上）。尤其重要的是，在他们正式受过训练之后，要「在礼仪中公开地举行授职典礼，使他们以更大的权威在民间为信仰服务」（同上），使他们了解自己实在「极有功于向外教人传教」。

梵二大公会议说，只有当一地方教会有了自己的六品、司铎和主教时，才算有了比较坚固的基础（教会传教工作法令16）。而且劝每一教区要有一个培植圣召的计划（同上19）。对于他们的基本训练，要在本地方教会内施行，这样他们才能成为适合本地文化的教会领导人（同上16）。此外还要藉

304

讲习会等，继续给予再教育的机会，「使神职人员在时代的千变万化中，获取更完整的神学及牧灵方法的知识」（同上16）。

在此我们能自问，我们是否利用了梵二大公会议给予的一切机会？：例如六品职的建立；是否采用了教友管理本堂的办法？对于后者，屏东早已将一本堂交由一位修女管理，另将一处现无神父的本堂交给教友代表会，而他们都很勇敢地接受了。

（二）建立所需要的组织、机构及职务

每一团体都需要有专门服务的人员和组织，这是毫无疑问的。而且，它们是属于地方教会的定义的一部分：教会传教工作法令说到，地方教会「享有必需的职务与机构」（法令19）。

但是在建立所必要的组织与职务时，务必注意下面三点：⑴避免有名无实，只是挂个名称，而实际上没有作为。⑵「上下」兼顾，不要因人材聚会太盛而产生上盛下不足的现象，以致地方教会的堂区缺乏人材做基层工作。⑶促成合作的气氛，当有需要建立新的职务和组织时，「下面」的人应积极表现合作的态度。若要建设一个有稳固基础的地方教会，上述三点不能不多加注意。

（三） 建立和加强自养的基础

梵二大公会议明令：「教友团体在开始形成的时候，就要尽可能自给自养」（教会传教工作法令15）

自给自养为建设有稳固基础的地方教会的重要性，是非常显明而不需要再加以说明的。这是梵二

305

大公会议颁布的一项命令，而且也很合乎基督徒的精神，因为给予的确比接受好。按人情来说也是这样的，当教友愈关心分己本堂的事务时，则愈是他享受自由的时候。基督教「一年内不要你们的帮助」的呼吁，实在可以取为借镜。如果我们要建立一个有稳固基础的教友团体，在自给自养方面不能不多加紧努力。对此，除了基督教弟兄之外，还有佛教的经验可为参考，与他们交换意见，或能收事半功倍的效果。

从以上的反省与展望中，发现有些措施我们已经付之实行了，譬如司铎进修班、修女培育班、初学修士联合训练班以及各种的讲习会。但是，在我们地方教会的现阶段中，最重要的是，既有的要继续发挥作用，不足的地方则要赶紧奋袂而起，迎头赶上。

三、建设地方教会一些重要的条件

建设地方教会的条件当然有很多，尤其是要有热心、信德和爱心的教友生活，以及有才能和有创造力的人材。不过我们在此只就知识、同心合力和勇气三方面做简单的讨论。

1．知识方面

每一行动需要知识的指引，以便知道我们往那里去。尤其我们的基本工作是宣讲，我们更需要认识和了解我们的信仰，即使从事一般的社会工作，我们同样不能缺少信仰的引导。由此可见，为建设地方教会，神学工作是不可或缺的。梵二大公会议以下面一段话，强调信仰反省为建设地方教会的重要性：

306

「为实现这项计划，必须在每一个所谓大的社会文化区域内，发起神学的检讨，就是在整个教会的传统前导之下，把天主所启示而记载於圣经内的史迹和语言，又经教父们及教会训导当局所阐述者，重新加以研究。如此可以明白看出，注意到各民族的哲学与智慧，经过什麽途径，信仰可以寻找理智；又可以看出各民族的习俗生活意识，和社会秩序，如何能够和天主启示的道德相协调。这样就要找到在整个教友生活的范围内，进行深度适应的道路。这样作法，将会避免一切混合主义及虚伪的立异主义的踪影，基督生活将会符合每一个文化的天赋特性，个别的传统和各国的优点，在福音光照之下，将会被纳入大公的统一中。只要使占多禄圣座的首席权保持完整，使之主持整个的爱德公会，新的局部教会，衬饰著自己的传统，便要在教会的共融中，占有自己的位置」（教会传教工作法令22）。

这种在一个新文化的脉络中重新反省整个传统的工作，当然需要大家同心协力的合作。

此外，在向地方上的人宣讲福音时，我们必须使之了解，福音是他们一切渴望的满全。但是，欲达此目的，我们不能不先了解他们有什麽样的希望。这不仅要求我们对自己的信仰要重新反省，也要求我们对本地的文化要有相当程度的认识。因此，梵二大公会议说，主教及其整个教会，「必须深深了解所属羊群的环境，及其同胞对天主的真正观念，同时要细心注意到所谓的都市化，人民的流动性、以及宗教中立主义所引起的那些变化」（教会传教工作法令20）。换言之，我们应先知晓这地方的文化传统、历史背景以及近来所产生的新气象。

在我们教会里，也许已有人从事此项思考工作，但或由於对此项工作的作用认识不清楚，以为这样的新研究工作为建设地方教会实际上的需要并不重要，而未将研究所得予以普遍化。职是之故，我

307

们要有某些组织与职务来使之普遍化，以期能收事半功倍的效果。不过在与本地文化「同化」之时，也不可太过于天真，而忘了原罪的存在，在原罪的影响之下，没有一样人事不是需要经过基督救恩的治疗而能获致其圆满的。

2、 同心协力

建设地方教会是多方面的，需要大家同心协力，分头并进。首先，我们应先认清自己所扮演的角色，看清自己的工作在整个的建设中占著什么样的地位，然后我们能够与别人合作，在不同的工作中朝着同一的大目标前进。

至少，在共同建设中，我们应尊重别人的工作，因为教会存在每一地区中，而每一工作单位都有其特殊的神恩，都是在建树教会。从某一方面来讲，在建设地方教会中每一样工作都是最重要的。即使在我认为自己所做的工作是最重要的，是不可取代的，我也要承认，别人的工作亦复如此。另一方面，任何样式的合作都要求人要具有牺牲的精神。不过，我认为人际间的友谊关系对此极有帮助，能够使我们的合作进行得更加顺利。有时一瓶啤酒比一顿训话更有效，或说「同吃饺子好办事」，都说明了友谊的气氛的确具有使我们更容易合作的奇效。

3、勇气

没有人知道未来如何，但是为建设地方教会，我们必须鼓起勇气来不断向前迈进。在向前摸索中，我们不免要经过许多尝试，而在尝试中也免不了会有差错或失败。但是，只有勇者有成功的希望。因

308

此，纵然在实验中会使我们丧失某些东西，我们还是要努力去寻找一条能做好自养自给和照顾教友的新途径。此外，为了要负起共同建设地方教会的使命，我们不但要有做实验的勇气，而且当需要来到时也要有放弃的大无畏牺牲精神，因为有时「建设」的工作是以「拆毁」开始的。

虽然如此，但是我们向前摸索的勇气并不是莽撞。圣神常在教会内引导我们。教会虽会错过多次，但是教会依然继续茁壮。现今台湾的教友日益积极参与教会的事务，显示出台湾地方教会的前途是光明的。无论如何，福音也给予我们很大的启示和鼓舞：

「耶稣……就对西满说“划到深处去，撒网捕鱼罢！”西满回答说：“老师，我们已整夜劳苦，毫无所获，但我要遵照你的话撒网。”」（路五4~5）

结语：建设台湾地方教会的重要

这一次讲习会选定了这一题目，因为我们觉得建设地方教会是一件非常重要的工作，而且更进一步说建设台湾地方教会另具有其特殊的重要意义。前年在德国一次国际性的讲习会中，我曾思索过这样的问题。就某一方面来看，台湾教会在普世教会中所占的位置很小；而且在政治与经济方面，台湾的力量虽日有进展，但影响力仍嫌不够大。同时我发现敝（德）国教会也存在著许多的问题，急待有心人的效力。我不得不思考去留的问题，既决定了要同台湾，又不能不自问回台的理由何在。一次在我家乡的本堂里举行弥撒，在讲道中我提到建设台湾地方教会的重要性。台湾虽小，但它是人口最众多，历史最悠久的民族唯一可以自由宣扬福音的地方。我们在台所做的工作是撒种子，撒在一个良好的田地上，一个颇具重要性的地点上，它不是世上任何地方可比拟的。

309


神学论集-序言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

序言

在神学研习会专辑以后，本期神学论集又恢复其常态，刊登不同种类的论文。其中两篇：「教会学简史」及「耶稣的教学」是继续第廿七期刊出的。前者尚未完毕，有待下期继续刊载；后者则已结束，是作者计划中一部书的一整章。

本期其他五篇文章可略加介绍如下：「圣经历史的特色」一篇是作者由其留学地――瑞士弗利堡大学寄来的佳作。圣经历史与一般所懂历史有相同处，但也许有更多的相异处。作者由「数字的象征意义」到「奇迹与预言」一一举例说明，指出了正确了解圣经的途径。「以周易乾卦释马太福音的『法天』」是一项尝试，不是要证明什么，而是要指明，耶稣教人「法天」，在一个中国人听来，能有多么丰富的含义。

「有关原罪知识的来源」一篇是作者在美国考取神学博士学位期间所写的综合报告之一（其他两篇见本刊23及27二期），这些报告都是用英文写成，而译成中文，在本刊发表。这篇检讨原罪知识来源的报告是三篇中最有趣的一篇，曾在口试中特别引起主考教授们的注意。本篇开端虽然似乎更针对美国的读者而发，但内容颇能帮助我国读者了解原罪的本质，并向国人作适当的解释。

「婚姻合法离异的新程序」一篇正如该文末段所说，须与本刊第二十七期已发表的有关「新婚姻法草案」的文章合看，这样从事牧民工作的传教同道，对有关婚姻圣事的法律，大概来说，可算追上时代了。

1

最后「人格、职业和圣召的发展」是一篇熔心理、神修与牧民于一炉的应时之作。圣召节前后有不少讨论圣召的佳作在各报章杂志上发表，本文则从长讨论自我鉴定（我观）在人格和职业发展上的地位，职业发展和圣召发展的异同，最后才谈到职业和圣召的适宜辅导。本文对近数月来为离职司铎所说的几句公道话而引起的论辩也算作了一个间接的评断。文中言及「圣召与心理建康」，言及「如何发现圣召危机」，然后再积极地讲「坚定圣召的理想」，讲「净化动机」，讲「学习祈祷、默观」，讲「建立信仰的团体」。文中引述沙乐和凯莱二位专家四年研究的结果，认为神父离职的理由和过程并不如常人所说的那末简单。其严重的问题倒不一定是知识或理性上的，而是态度与情感上的。「他们深深地感到与他们关系最密切，和最当关心他们的人们及群体，却只有泛泛之交，扦格不入，甚至误解、忽视、摒弃他们的需要」。按沙乐和凯莱的意见、态度和情绪的因素是决定性的关键。也说明了参与信仰团体，建立信爱关系，为保存与发展圣召，关系非常重大。重要的是不要以偏概全，不要把发生影响的因素都当作原因。


神学论集-圣经历史的特色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

圣经历史的特色

夏伟

导 言

旧约各书的分类，今日通用的圣经版本和希伯来文版本有所不同。后者之分类自息辣的儿子耶稣（参阅德训篇引言）起即已开始，关于此点，福音有言为证（参阅路廿四44）。当时圣经类型分为三种：1、法律书（即梅瑟五书）；2、先知书（包括我们所谓的「历史书」及「先知」）；3、文选（除了圣咏集、箴言、约伯传外，还包括一些短文及少数几篇晚期的作品）。但是，后来受了希腊及拉丁文化的影响，以及历史的自然变迁，这种排列方式终被我们现在圣经采用的编列法所取代：先是历史书，继有智慧书，最后是先知书。新约也可依同法分类，即历史书――福音和宗徒大事录、智慧书――书信，及先知书――默示录。

西方心智结晶所产生的这种分法，是否更有助于我们了解圣经的意义，尚属疑问。我们受西方世界所谓「历史主义」的影响，总是希望有一位历史学家能先给我们据实解释一番。他可以认真探讨各史实间的关系，但必须据事实而言。圣经中部份篇章一旦被列为历史书，那么人们就不知不觉地以一部历史书的标准来评断其内容，人们坚信它出自圣人之口，其内容也较其他篇章客观可靠，并且其中每个故事必因而代表着「确实发生」的事实。这些由天主指引而记下的史实自有其意义，但是人们往往忽略了，而只一心关注这些史实是否「真的如此发生过」。专重圣经历史性的文学判别因此诞生。

311

人们渐渐明白此种看法不能尽符实际。专家们逐渐了解圣经中的各种文学类型及以民的特殊历史观。本文无意长篇大论地分析学者们如何努力，企图更精确地了解圣经作者写作的经过，唯一要做的是指出一些圣经历史的特点。

一　数字的象征意义

「在圣经中，本来没有什么数字本身是圣的，或含有象征意义，只是有时因所叙事物的特性，或因了某一附属的观点，逐渐形成含有象征意义或神圣意义，如「大地的四极」象征全球，「伊甸园有河流出，分为四支，也即流往全球各地之意。」（注1）圣经记载亚巴郎出哈兰的时候年七十五（创十二4），他的儿子依撒格出生时，亚巴郎年已百岁（创廿一5）。依撤格娶黎贝加时年四十（创廿五20）。黎贝加生厄撤乌及雅各伯时，依撤格年六（创廿五26）。法老王问雅各伯说：「你活在世上的日子有多少？」雅各伯说：「我寄居在世界的年日是一百三十年」（创四十七8-9）。以后我们得知以色列人在埃及住了四百三十年（出十二40），以色列人出埃及后的第四百八十年，撒罗满王建筑上主的圣殿（列上一1）。假如我们利用圣经上的数字来计算，这些圣祖们寄居在客纳罕的时间总共有二百一十五年（25+60+130），刚好是他们的子孙住在埃及的时间，四百三十年之半。

根据我们所引用的原文，亚巴郎的诞生与撒罗满圣殿的兴建足相隔了一千二百年。假如说圣经是一部现代的历史书，那么我们可以利用以上的资料，从圣殿的落成之日算起，很准确的推算出以民祖先们历史上一些最重要的事。

如所周知，圣经的「七」字表示丰富及完全，「十二」通常表示被选者的数目如以色列是由十

312

二支派所组成，教会则由十二个宗徒所创始）。「四十」本来指人类一代的寿限――也指人类在救恩史上每踏上一新阶段所需要的时间。究其原因，我们就必须回想以民在旷野里走了四十年才得进入福地，厄里亚先知跋涉四十天，才达到上主之山，耶稣受洗后有四十天在旷野里；耶稣从复活后到地升天，其间也有四十天的时间。

天主与祂的子民同居，其约确也因此东迁西移，最后天主为自己在耶路撒冷找到了一个永久的居所。从出埃及起，以民所梦寐以求的，即是在自己的土地上，盖一个永久的居所，对虔诚的司祭来说，这个梦想直到上主的住所，由流动的帐幕变为固定的殿宇时，才算彻底实现，而撒罗满的建筑圣殿，乃是以民这种梦想的具体实现。根据司祭们计算世代的方法，他们将出埃及到建圣殿中间的四百八十年分成十二个四十年，这些时间可解释为：准备了四十年，选出十二人主政，十二主政者之一的亚巴郎出生时，距离上主指定地方建造永久性圣殿有 12 ? 100，即一千二百年的时间；很显然的，如果我们用这种数字来计算事件发生的确实年代，则误解了作者的原意。当然，圣经对这问题也未提出直接的答覆。

从以上所举的几个例子，我们得知圣经的数字常含有很特殊的意义。因此，我们通常不能把字面的意思当做史实的资料。

二　以人代表国家及种族

根据创世纪十章的记载，埃及与客纳罕都是「含」之子，客纳罕复将其长子命名为「漆冬」；但如所周知，埃及和客纳罕是国家，漆冬是城市。为何要以人或父子的关系来代表国家或国家和城市的

313

关系呢？

我们现代也有「类似」的说法，比如「日本」这个名词可以有不同的意义：可以代表日本群岛，也可以代表日本国，或许也意谓着居住在岛上的日本人。这些个别的意义有着整体性的关连。表面上看来，它们的区别不很明显，但在我们脑海中，却把它们的个别意义分别的很清楚。

希伯来人和其他闪族一样，不太喜欢分析区别。因此，他们比我们更容易把国家和人民当做一体看待，并从一个代表，比如国王来认识整个民族。此外，我们知道，以民本是游牧宗族所形成，后来逐渐定居于客纳罕。一个宗族乃由家族团体组成，这些家族奉祀共同的祖先，家族的造成基于血统关系，如果有几个家族结合在一起，人们便会将各祖先的关系视为「血统」的关系。以现代拉阿伯宗族为例（因为阿拉伯人也是闪族人），有一族名叫「分离者」，因为他们会退出一个大联盟中，他们的祖先是一个所谓的「分离」，后来另一族加入他们这一族，他们便称为「联盟者」。「分离」于是得到名叫「盟约」的儿子。

有了这种认识，我们对以色列人在谈论到他们的邻邦、邻族以及他们自己的历史时所采用的怪异方式，便不致感到大惑不解了。

当达味王统一了诸支派，成立王国，并使四周诸多民族对之朝贡时，以色列人开始获得新的经验，商人与使节对外广加接触，使以民发现远处世界的各种不同民族。为了方便起见，以色列人把各种不同民族分成三大部份：在东部美索不达米亚平原一带的民族称为闪族；居住于上述地区亚述一带的民族称为「闪之子」，在亚述同一方向更远之处是阿兰之地，居住着阿兰人。于是间又有一个儿子叫「阿兰」。对我们而言，这些人民属于同一部族，但以色列人则称这一部族是那一部族的「儿子」，

314

而那一部族是他们的「父亲」。

小亚细亚西北及西部的人民，以及希腊岛屿上的人民称为「耶斐特」。至于其支派，以色列人则按上述方式划分。

以色列人称其西南方的部族为「含」及其儿子们。因此埃及跟南方（圣经中称为「雇士」）的厄提约丕雅便是含的儿子。

客纳罕是谁的儿子呢？这名字意指「紫蜗牛」。客纳罕海岸有其特征，即有不其计数的紫蜗牛，经海浪冲到岸上，从远古时期便被用来制作紫色颜料。因此「客纳罕」也有紫色土地的意思，但是该地曾有数百年之久，受到埃及的影响，因此以色列人说：「含是容纳罕的父亲」（参阅创九81）。容纳罕本身分为好几个城邦，漆冬有很久一段时期是该海岸地区最重要的城市之一。因而以色列人说：「容纳罕生长子漆冬。」（创十25）。

以色列人也用同样的方式来描述他们自己的历史。今以史罗的联盟为例（苏廿四）：若苏厄领导以色列的各支派结合起来事奉上主、他们祖先的神。按照地中海区域的习惯，他们随后成立了由十二支派构成的部族。这或许是因为一支派一年中有一个月要在共同的圣所――史罗――负责礼仪及敬神事宜。这十二支派所构成的部族合称以色列，然而每一支派也各有其名，这些名字来自他们的祖先或居住地，偶尔亦源自其特有的某种活动。纳斐塔里和厄弗辣因两支派之名原为地方之名。有些专家更主张犹太本是耶路撒冷南方山区的名称。以色列十二支派可以称为「以色列之子」。雅各伯是该联盟中居领导地份之一族的祖先，他是一位历史上的人物，同时人们也将他与假设的祖先「以色列」合而为一，于是便形成雅各伯和他的十二个儿子的说法。

315

所以，其实从未有过客纳罕这个人和他的长子漆冬，同样，漆冬也从未有过名叫「含」的祖父，倒是在因有紫蜗牛而称为客纳罕的紫色土地上，居住着复杂的居民，而这些人则统称为客纳罕之子。

三、名称显示起源和命运

名称显示起源和命运的这类叙述，都是以名称的音或其字源可能有的意义为出发点。在古代近东一带，名字便是实体的代表，它是一个人的特质或命运的反应，因为它在某种程度上即代表了那个人。圣经在叙述某一事件或人物的性质、起源后，作总结或结论时，常会用这个句子：「因此人们称其为……」，例如创三20；卅二31；卅三17等处。然而，在许多例子上却正相反，由于过去的某件事或某人已有一个名字，后人便在叙述故事中，将其名字、特性、命运间的相互关系表现出来。对雅各伯的叙述正是如此。远在以民成立之前，雅各伯这个名字已很著名，意即：「愿祂保佑。」在以色列的语言、希伯来文、雅各伯为「ja?agob」，与一个从名词「?aaeb」（意为「脚」）而来的动词同义，该动词意指：「他握着脚跟，他机敏，他欺骗。」因而谁说出「雅各伯」的名字，使同时说出：「他欺骗」。（注2）

以上所述，有助于我们了解有关雅各伯和厄撤乌的叙述。厄撤乌这古老的狩猎人和假说的祖先「厄东」被视为一体，也就是与死海南方的地区和人民合为一体。这个多山的区域称为「S?ir」。「Edom」和「S?ir」在希伯来文中很相似。「Edom」相当于「edom」，意为「红色」，「S?ir」相当于「se?ar」，意为头发。

这个故事写于达味王统治时代，当时厄东在以色列的管辖之下。以色列人知道，厄东人在游牧时

316

期所属的部族与以色列人的祖先所属的相同，可是厄东人较早定居，并较早组成王国，所以，厄东是以色列的兄长，然而还是在以色列的管辖下；这该如何解释？

创世纪廿五19至34有关黎贝加和她的双胞胎的故事，给了我们一个答案。这位女祖先怀着二子，厄撒乌，即厄东先出生，及以色列，也叫雅各伯：「首先生下的发红，浑身是毛，如披毛裘」（25节），「他的弟弟随后出生，一手握着厄撒鸟的脚跟」（26节）。厄东要臣服于达味王领导的以民之下这桩事，乃是按照上主的计划；这个计划是在上主向怀孕的黎贝加所下的断语中这样表达出来的：

你一胎怀了两个国家，

你腹中所生的要分为两个民族：

一个民族强于另一个民族，

年长的要服事年幼的。（23节）

还有另一个名称显示起源及命运的例子。在死海东北方居住着两种与以色列人有亲戚关系的民族：阿孟（Ammon）和摩阿布（Moab）。以色列人从这两个名字当中可以听到一个熟悉的字：「?amm」意指血亲或祖先；「ab」本来的意思是父亲（阿爸），「m」则指「来自」。创世纪十九30至38节中有关罗特和他女儿们的故事，即源于阿孟和摩阿布这个名称。在王国早期，以色列人对这居住于「多难的南海（后称死海）」东北的两支有亲戚关系的民族并不很尊重，在对这两族起源的叙述中，以色列人表示出对他们的轻蔑。这两族是罗特、亚巴郎的侄子的后裔。罗特与两个女儿逃难索多玛，而二女之丈夫则死于索多玛，他们一家住在死海东边的一个山洞里，两个女儿把父亲灌醉，而由父亲怀了孕。因此其中一个小孩叫「Ammon」（阿孟），就是「我亲人之子」，「血亲」的意思，另一个叫

317

「Moab」（摩阿布）就是「来自父亲」之意。圣经在叙述二女乱伦的行为时，并没有对此下伦理性的判断。以色列人虽然禁止乱伦，但当时的人们认为这事出于一种社会上的需要，而非自私的欲念，因为她们二人不计代价，希望把父亲的血统繁衍下去。

四、全体合而为一

对以色列人而言，他们的宗族是个充满活力的整体。宗族中的每一份子，都从整体的活力得到力量，而个人的行为也能影响团体（注3）。当达味王告诉长老说：「你们是我的兄弟，我的骨肉。」（撒下十九13），他的用意远超过我们所认为的「诗人的说法」。因为这种彻底的休戚相关的缘故，以色列人将整个民族当作一个人来看待；一个人能代表一个团体，一个人的善恶能影响其他人。

例如以色列人在占领耶里哥后，又进攻哈依，但失败了。没有人预料到有一个人偷了从耶里哥所获得的战利品；这些战利品原是奉献给上主的。然而，由于作战失败，于是，若苏厄想到可能以民中有人犯了罪，所以便抽签而归罪于阿干。阿干便被当作罪人，众人用石头砸死他以及他的子女，牛驴和羊，然后把他所偷的东西、帐幕以及所有的一切用火烧了（参阅：苏七）。

阿干与他的家庭和财产合为一体。这个小整体同时也深深与大整体――以色列民――连在一起，以致一项错误影响了整个民族。这个例子说明两点：一个团体以一个人的姿态出现，它自称为「我」，别人称它为「你」。此外一个人又与此团体所代表的一切合而为一。

户籍纪廿14至21，记载以色列人要经过厄东的事。梅瑟派遣使者去见厄东王说：「你的兄弟这样说：『你知道我们所遭遇的一切困难，我们的祖先到了埃及……。看，我们现在就在你边境上的卡德

318

士城，求你让我们由你境内经过……。』」，厄东王却答覆说：「不准你由我这里经过，不然，我要以刀相迎。」以色列子民再对他说：「我们只沿大路走，我们和我们的牲畜若喝了你的水，我们愿意付钱。」在此处除了单数、复数之间分辨不清外（「你的兄弟」；「我们的祖先」；「梅瑟说」；「以色列子民说」等），还有些我们能区别的事项，而他们却不加以区分：「厄东」同时代表着国王，人民和地区。对我们来说，应该把国王和他所代表的人民加以区分，古代东方人却将之视为一体：代表他于民的国王，是人民与国家。

如果某人派遣一位使者，这使者与派进者常常没有区别。所以若瑟的兄弟跟若瑟所派来的人说话时，就是跟若瑟本人说话。那使者按照他们的建议说：「在谁那里搜出来（若瑟的银杯），谁该作我的奴隶。」（创四十四10）。因此，他是若瑟的奴隶，而不是那使者的。

同样，上主的使者也常同上主一般。我们将希伯来文mal’ak 一词释作「天使」或「使者」。哈加尔从撒辣依处逃到旷野时，碰到一位使者，在与这位上主派遣的使者谈过话后，哈加尔就给那对她说话的上主起名叫：「你是看顾人的天主」。（创十六13；参阅民六11-14；十三2-23）

在创世纪十八章中，上主的使者也出现。该处单数、多数的交换使用特别值得注意。亚巴郎看见三人走来，于是说：「我主，如果我蒙你垂爱，请你不要由你仆人这里走过去，我叫人拿点水来，洗洗你们的脚，然后在树下休息。」如此，上主与祂的使者被视为一体。圣经常记载有一个人被召唤作上主的使者，那人便称为「先知」，而在先知的言语中，也常可看出第一人称与第二人称的交互使用。由于上主的启示，先知常不知不觉地以上主的身份说出断语。在申命记（廿九1-5）有这些话：「梅瑟将所有的以色列人召来对他们说：『你们亲自看见了上主当着你们的面，在埃及地对法郎，对

319

他的臣仆，对他全国所做的一切，那些惊人的折磨、神迹和伟大的奇事，你们都亲眼看见过。但是直到今天上主还没有给你们一颗明了的心、能看见的眼，能听见的耳。我在旷野四十年之久领导你们，你们身上的衣服没有穿坏，脚上的鞋也没有穿破，当时你们没有吃粮食、也没有喝清酒、醇酒，这是要你们知道，我上主是你们的天主。』」这完整个民族是一个人，同时也是许多人。梅瑟也没有觉察到，他把他自己的「我」和上主的「我」混为一谈。

五、「现在」与「过去」

以上所引述申命记廿九1-5节，是梅瑟在以民进入福地以前，对以民所做一次演讲的开场白。但是，我们知道，这段训词是在梅瑟之后六百年左右，大概是为了庆祝重建盟约才写下来的。我们在这段训词中常看到「今天」，「现在」的观念！但若我们读完申命记廿九、卅两章，我们会很清楚地看出这两章的记载与充军巴比伦的生活有关（第一次流徙巴比伦在公元前五九七年）。所以这段记载是居住在巴比伦的犹太人，用梅瑟的名义，写出在梅瑟之后所思考的事物。这对我们来说，是把「现在」的事移到「过去」。在圣经中常可看到这种情形。这种情形也是古代近东民族思考形式的特征。

古代近东民族的祖先，对他们的子孙而言，不只是活在「过去」，而且也活在「现在」。一个人因着他生前的事迹，得以在死后依杂「活着」。梅瑟是雅威（上主）与他的民族订立盟约的中间人。有一古老的传统叙述说，梅瑟在西乃山脚下，在上主显现，宣读过盟约内容后，将牛犊的血酒在订盟的双方身上：以色列人和象征上主的祭坛，同时说：「看，这是盟约的血，是上主本着这一切话同你们订立的约。」（出：廿四8）

320

我们今天的人会说：「梅瑟当时奠下了基石，使以色列人成为一个盟约的民族。他在历史上的那个时代达成了重要的任务后，也就从历史的舞台上隐没了。然后他所建立的一切，又继续维持了好几百年。」但是，当时的以色人并不是这种想法。对他们而言，梅瑟还是具体地存在着，就如同那藉着梅瑟「代理」角色所建立的盟约继续存在着一样。因此，日后一切规定上主与以民间关系的事务也都与梅瑟有关。因此这也才自然地说明了，为什么本叙述（申廿九1-5）的作者，在充军巴比伦重建盟约时，仍然还以「梅瑟」的名义讲话。

后来，圣经作者常常以梅瑟的名义颁布许多新的法令。以户籍纪九3至13为例，这叙述在公元前四世纪初写成。那时，有很多犹太人散居巴勒斯坦以外各处。他们必须穿越一些「不洁净」的地方（异教人的地方）到耶路撒冷来参加逾越节，有时有些人回来的太迟，无法赶上逾越节的礼仪，于是产生了在第二月庆祝逾越节，以代替在第一月庆祝的规定。但是户籍纪的作者把这条新的法律追忆过去，从当时的公元前四世纪，移前到梅瑟时代的十二世纪，早在西乃山时，梅瑟就意识到这种旅行的困难，于是在上主的吩咐下，他以上主之名颁布了这项新的规定：「……若有人到远方旅行，仍要为上主举行逾越节，应在二月十四日黄昏举行……」（户九9至13）

「追忆过去」或「从现在移到过去」，显然是现代人严格划分了过去与现在后才做的分别。以色列人则较易看到他们自己的生活与「过去」的关联，感到自己与「过去」是息息相关的。当然，「息息相关」不是指与逝去的「时间」有关，而是指与以民历史中的重要人物（如梅瑟）和事件（如出埃及）间的关联而言。

梅瑟时代不是以民唯一作为历史基础的过去。对以色列人而言，亚巴郎是他们历史的开端，他

321

视为全以色列民族的始祖，进而又被推为「信者之父」。许多仪式、风俗习惯都归溯到他身上，为的是使这些仪式、习惯也能获得「历史开端」的尊严。以盟约标记的割损礼为例：根据我们今天所能知道的，在埃及、客纳罕及其附近的各民族，都有接受割损礼的习俗。这古老割损礼最初的意思是：以正式的仪式进入青春或成年时期，男子在接受了这项割损礼后，才真正算是他们民族的成员。因为割损礼涉及生命的奥秘，才因而带有宗教的色彩。在以色列人间，割损礼是被接纳为上主子民的标记。但因为环绕在四周的各民族，也都有割损的习俗，以色列人当时并不意识到割损对他们的特殊意义。

但是，后来以色列人被押送巴比伦时，整个情况为之改观。因为巴比伦人不采用割损礼，所以以色列人的割损礼才成为归属上主的最主要的盟约标记。在充军时期过后，巴勒斯坦境内的非犹太民族，已渐渐淡忘了割损礼的习俗，回国的犹太人却把它保存下来。就在这时有位犹太人编辑了创世纪十七章的记载：就在亚巴郎的身上，上主立下了割损礼作为盟约的标记。

亚巴郎是「盟约民族」的开端。上主为此召唤亚巳郎离开他的故乡。但亚巴郎本来生活的世界却又另有一个开端。诺厄就是这亚巴郎之前的世界的开端。他是新人类之父。犹太人把接受上主为全人类所订的诚命这一事迹归于诺厄，其中一条诫命是不可吃有生命、带血的肉（参阅创九4）。

可是，那被洪水毁灭的世界，又自己有一个开端，即是上主创造天地万物。在此我们就同溯到争执最多的圣经前三章。显然地，以色列人在这部份记载中加进了很多他们视为信仰基础的事迹。也因此这三章的记载具有更深远的意义。

所谓「太古史」是以信仰的层次而记载的，因此我们该以同样的信仰加以研究。其结果是：不能把创世纪的前几章当做历史事件的记载，谁若要在其中找寻历史事件，便是完全不了解这些记载的形

322

式。关于亚当、厄娃、乐园的叙述，是在公元前第九或第八世纪时，由一位属于所谓「雅威传统」的作家编撰的。在当时的社会中，人们习惯用祖先的史实来描写整个部落的本质和处境。毫无疑问地，「太古史」的作者在圣神的推动之下也运用了同样的方法，经由始祖亚当的身上，来描写整个人类的本质。在这种描写中，他表达了他对整个人类的了解。这位作家必是一位伟大的思想家，伟大的诗人，对于他所记述的，我们想来是不可能完全认清的。

创世纪第一章虽被编列在第二、三两章之前，但是第一章却是在几百年后，才以今天这种形式写成的。关于六天的创造世界与第七天休息的记载，起源于充军时期或其后不久。那时候，安息日对犹太人的信仰非常重要，他们是要藉着宇宙创造「史」来表达这种安息日的重要性，所以这一章，事实上不是历史记载，而是一篇庄严的信仰宣言。于是，第一章里一星期有六个工作天和一个安息日的形式，就被引用为万有化育的基础。上主由混沌空虚中创造世界时，也有工作日和安息日的区别。

倘若我们以圣经第一章为创造天地万物的真正过程，我们就同样地完全误解了这一章。

六、奇迹与预言

毫无疑问的，圣经中的主角是天主。祂在圣经中，由首页至末页一直扮演最主要的角色。举凡祂如何参与人类生命，如何引导、裁判、怜悯他们，都被描写出来。说到这些对天主的描写时，我们几乎就是在谈天主奥秘的问题了，天主的奥秘使得圣经成为许多信者最宝贵的一部书。就是今天讨论到信仰的问题时，首先都要牵涉到「天主形像」，就是对天主的认识的问题。

以色列人对神的概念，包括两个似乎不能妥协的对立说法。一方面天主与我们对她的想像全然不

323

同，任何一物也不能与祂相比拟，且人对祂是无法了解的，另一方面，祂与我们是难以想像地亲近，祂在一切寓有中，推动并工作着，人类历史和每一个人的生命中所发生的一切事物，都有祂的参与。祂有着「超越万有」（transcendence）和「永远临在事物」（immanence）两种似乎矛盾的特性。以色列人对天主这两种特性有非常特殊的体认。

这种对天主的特殊体认，是在王国与先知时代演变成熟的，这事实我们可经由先知们所说的许多话，和逐渐增多的记载中获知。以色列人的许多事例，证明了「上主凌驾万有之上」这话的确实性，有关上主显现的记载即是一例。三松的父亲告诉妻子说：「我们必定要死，因为我们看见了天主。」（见民十三22）。此外如依撤意亚说：「我有祸了！我完了！因为我是个辱舌不洁的人，竟亲眼见了君王，万军的上主！」（见依六5）。在新经中也有同样的现象，耶稣在山上显圣容时，门徒「就修伏在地，非常害怕」（见玛十七6）。伯多禄照耶稣的吩咐捕到很多鱼后，就跪伏在耶稣膝前说：「主啊，请你离开我，因为我是个罪人」（见路五8）。天主临在的启示是那么的不可抗拒，没有人见了永生的天主后还能活着的，因为人是有罪的。但是，那些见到天主的人同时也知道，尊威的天主与祂的子民是如此的接近、相结合：因此依撒意亚先知才敢把超越万有的天主比拟为一个农夫，他照顾他的葡萄树，希望得到丰收，但却失望地得到野葡萄（参阅依五）。

在许多记载中，对天主的描述均是十分人性化的，例如：祂会拿起灰土，搓成一个亚当，并在他的鼻孔内吹了一口生命之气；祂与亚巴郎走了一小段路；祂同梅瑟面对面谈话，就如同与朋友谈话一样（见出卅三11）。然而在另一段记载内，却改正了这种太过人性化的说法：梅瑟要求见到上主的荣耀，他必须站在一块磐石上等待，直到上主的荣耀经过，然后他才能见到上主的背后。对于这点，上

324

主自己提出理由，祂说：「我的面容你绝不能看见，因为人看见了我，就不能再活了」（出卅三20）。

我们在此自然会特别注意以色列人信仰的第二角度，就是对神的「完全相异性」的概念。看来似乎没有任何人或事物能够很可靠的证明天主的临在。人或事物所提出证明天主临在的理由，都不是不能被驳斥、推翻的，惟有经由「信仰的眼光」才能认识祂的临在。天主也会避开证实祂存在的企图。以色列人都是在他们信仰的发展中，才提到天主的「永存性」。以色列民及那些被天主特别召叫的人，都是在信仰中、经验到他们与天主交谈、天主的言语和祂的旨意。圣经中的许多记载都是此信仰的同一。这些记载叙述天主显现或天主说话时，都未能作出使无信仰者明白的描述，而是以一种「只有信仰的人才能看见」的态度来叙述的。

以一位先知的经验作为例证：约在公元前七四O年依撒意亚先知时代，叙利亚和巴勒斯坦同时是亚述人扩张领土的目标。在今天，只要我们能够有完整的历史记载，那么对于提革拉特丕肋色尔王，为何想被一征服这些海岸地区，他是如何指挥军队作战，如何获得了那些战略上的成果等问题，也就都可以得到解答。这些问题对依撤意亚以及当时的人，原则上是可以解答的，可是依撒意亚却说是天主把亚述的军队召到巴勒斯坦以惩罚他的子民。是天主自己发动战争讨伐以色列人（参阅依五26；七18）。

依撤意亚在这肉眼可见与常理可解释的历史事件背后看出上主对祂子民的惩罚。大体上可简单地说：这就是以色列人（全民或一个代理人）透过他们的信仰，在所发生的一些事件里辨认出上主的旨意，他们所以会这样作，是因为他们与上主间订有盟约，局外人是无法真正体会这些历史事件对以民的意义的。而在上主的旨意未被全体以民了解之前，先知们必须用言语来解释上主的旨意，并且得把发生的事迹清楚地描述为上主所行的，更好是把所发生的事件描写为上主所行的奇迹。

325

在圣经中有很多方法描写以民对于上主旨意与行为的经验，我们在此把它们分为两种：奇迹与预言的实现。

出谷记的多数注经家都相信：上主惩罚埃及人的那十个灾祸并不是史实。对十灾（出七至十一章也称它们为「标记」、「奇迹」、「惩罚」）的分析，指出出谷记实际上是一些不同传统的集合，这些个别的传统，都讲到这十灾中的某些个。这些不同的传统，原来有一个共同的核心史实，但这古老的核心史实究竟是什么？今天已无法辨认了。这段灾难史充满着文学风格，它像一首史诗，而这首史诗是经过一段漫长、复杂的演变过程，才发展成它今天的形式和内容。在这段演变过程中，它的内容不断增加，甚至在圣经写成之后，它的内容仍然在增加。以色列人的经师说有了十种灾难，后来甚至发展至二百五十种。这都指出了以色列人的历史观――不是陈述史实，而是发挥它神学的意义，就是上主在历史中所行的伟大救恩工程。以色列人为了强调他们的神――雅威――远远超越埃及的神祗，才叙述许许多多奇能来光荣祂。这些我们可以从这段灾难记载的构局上看出来，所以我们该以以色列人信仰的眼光来看这些记载，不能像看一个通俗富传奇性的奇迹故事一样。无疑的，我们该补充一句话说，这些关于上主――雅威――的超越性和伟大的记载，并非是牵强附会而成的，作者显然对在埃及所发生的自然现象有过很详细的观察。

过红海的记载，也同样是上述这种情形，一般说来，大家都认为横渡红海的记载（出十三17-十四31）与出十五1-19中的凯旋歌，是由以民在祭祀礼仪结束时所用的欢呼词演扩而成的。这欢呼词是：「你们应歌颂上主，因祂获得了全胜，将马匹和骑士投入海中。」关于经过红海的记载，也是从不同的传统集合而成的。这些传统的每一个，都以自己特有的方式，尽可能适当地表达这拯救的事迹。

326

关于这些事迹历史真实性的问题，我们可以这样回答：首先它们证明以色列人对上主的信仰，包括上主的威能，祂超越法老王战马战车的威能，上主为以色列人而战斗，并且拯救他们免于毁灭。然而这段记载充满着文学风格，这并不是说它记载的事迹没有史实基础；但另一方面，我们也找不到进一步的佐证资料，确实指明奇迹发生的情况和地点。或许当时情况是这样的：有一群埃及人在追赶逃跑的希伯来人时溺毙（雅威典没有渡红海的记载！），然后，可能在很久以后，希伯来人才在这事件中看出上主的工程。随后，这种上主拯救选民的信仰观点，触动了本叙述的作者的灵感，把它写成现在的形式。

针对「圣经历史」这个问题，我们举了上述两个极端的例子。我们不应当把这些记载视为孤立的，在整个圣经中，只要是描述到上主的话或是工作，它的大前提就是「信仰的观点」。因此，在所有记载中，一切都是基于所发生事情的意义写成的，而这些意义，只有与上主有盟约，与上主有很密切关系的以色列人才能明了。

前面我们所提的「预言」或「预言的实现」，指的是圣经的另一段描写方式。以色列人说，上主在一些特定的事发生以前，便预报了这些事，然后又依计划实现了这些事。他们这样说是在表达他们的信仰，他们相信上主在特定一些事件中或历史上的一些时代中推动着。我们在本文（第三节）中已提到一个例子：上主使达味战胜了以色列昔日的兄弟之邦――厄东。因着这种信仰，远在关于怀孕这两族祖先（厄东的祖先厄撒乌和以色列的祖先雅各伯）的记载中，就已预报了这命运。所以我们可以说，以色列人看历史，是把历史当作上主允诺的实现史，圣经作者不关心大国的大事，他们只注意上主在历史的过程中、怎么实现祂所预言过的。

327

总结

我们现代人的历史观与古代以色列人的历史观大不相同。对我们来说，要认识过去，就是要知道当时会经发生了什么事，而且这种认识越客观，它的价值也就越大。出自想像的描述，我们虽然认为有心理或文学上的价值，但并不能称之为「史实」。当时圣经这些作者及读者，无法了解我们所谓「历史真实性」的问题。他们大概会问，知道当时所发生的「事实」，又能有什么意义呢？他们不管发生的事件本身，只管它在信仰生活上的作用或它的神学意义。这并不是说，圣经作者完全忽略了事件的真实性。他们还是强调，天主实在借着梅瑟领导选民，耶稣实在降生成人等等。但是对他们来说，更重要的是所陈述的故事有什么意义。

为今天的我们，这情况实在是一个很大的困难。我个人就常经验到有人问我说：「圣经是真的吗？」这所谓的「真」是指圣经的历史真实性。对圣经作者而言，「真象」或「真理」，就是他们与那位「远在天边」，却又「近在眼前」的天主间的「位际关系」，而他们愿意传播这真理。除非我们与圣经作者有同感，否则便无法了解其意义。历史学的方法，能帮助我们认识它的背景，但是不能代替圣经的中心：对天主的信赖。原来这本圣经是有信仰的人，为有信仰的人所写的。

注解：

注1：参阅圣经辞典（思高圣经学会），「数字」

注2：参阅R．De Vaux,Die hebr?ischen Patriarchen und die modernen Entdeekungen,( Dü sseldorf),3-4.

注3：关于所谓「集体位格」的观念，请参阅神学论集22期，554-555页。

328


神学论集-试以周易乾卦释马太福音的「法天」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

试以周易乾卦释马太福音的「法天」

房志荣

「天父使太阳照好人，也同样照坏人，降雨给行善的，也给作恶的。你们要完全，正像你们的天父是完全的」（马太福音五章45、48节）（注一）

「夫大人者，与天地合其德，与日月合其明，与四时合其序，与鬼神合其吉凶，先天而天弗违，后天而奉天时，天且弗违，而况于人乎？况于鬼神乎？」（乾卦文言）

圣经可否与易经相较？

圣经是西方最有代表性的一本书，周易是我国五经之一，在很多方面也是中国文化最有代表性的一本书。笔者是心悦诚服的基督徒，深信圣经虽出自中国西方，但并不是一本西方的书，而是一本为普世界、全人类，因此也是为中国人而写成、而存在的书。笔者也是道地的中国人，深以祖国的古老文化及民族特性而自豪。本文愿将这两本古书――圣经与易经――先略作比较，然后集中在一点讨论：如何用易经的乾卦来解释马太福音中的「法天」。

将圣经与易经相较并不是创举，锺峻父牧师已于一九七四年出版了「易经与圣经」专书从事这方面的研究（注二）。不过该书所用方法不完全使人满意，我们不必证明有多少处圣经与易经相同或暗合，而只须指出懂圣经如何帮助人去了解易经，懂易经又如何帮助人去了解圣经。一个中国基督徒的特色和优越条件，可以从这种认知作用的互相影响中逐渐透露出来。根据此一原则，今举出三点将圣

329

经与易经作一比较：写作的程序，推理的方式，及应用的途经。

（1）写作的程序：圣经这本书经过一千多年方写完，其间经过族长时期、民长时期、放逐时期及其前后，直至公元前七五年旧约诸书方告结束（注三）。至于新约诸书仅用约半个世纪的时间（公元五一-一OO）即告完成（注四）。中国古书的完成也是如此，「不但易一书，即使五经，都应该当作丛书来看，不是一时一人所写，不但是经书，即子书也应作如是观。诗经是古代诗歌总集，书经自然是历代史官记录的，不出一手，毫无问题。礼记也是丛书性质的书，显而易见。且礼纪还有一篇之内，包括了许多篇」（注五）。「所以易经这部书，我们可以当作儒家的一部丛书看。里面的十翼，是孔的传易的学者亲手所成，而非孔子一人所作」（注六）。「依我看，十翼上非一人所作，同时产生，但最晚出的也不会迟到西汉，大约是战国之末的东西」（注七）。「话虽如此说，我们要把十翼仍算孔子所作，也极不可。因为在事实上求真，我们固然分别得清楚，十翼当为孔的七十子之弟子或者更后的儒家传易者所作。若从学术流派的大股上看，我们可以把创派的祖师，来做一个学派的总代表，把这十篇总归在孔子的身上，也可以的。徙思想史上看，十翼是使易经脱离了迷信的占卜书，进而成为哲学性的书的一个转捩点。毫无问题，应归功于孔门。而抛弃迷信，阐明义理适个宗旨，可能是孔子所揭示。这从系醉文言词里常称『子曰』可以想到」（注八）。写作圣经各书的希伯来人也喜欢将同类的作品归经创派的祖师，说梅瑟写了五书，说达味写了诗篇，说所罗门写了智慧书，说以赛亚写了六十六章同名的书…其实并不是那么回事（注九）。不过这里所要说的是，中国古书及圣经诸书的写作过程，真可说是同出一辙，这是一个具有启发性的事实。

（2）推理的方式：一般对圣经的分法只限于旧约与新约一式，但另有一式也很有意义，并在本文讨

330

论的问题中有其特殊地位，即将创世纪前十一章视为一个时期、一个无法以岁月来估计的时期，把由创世纪十二章开始的圣经其馀部分――包括新约在内――视为另一个时期、一个讲天主与其选民互相交往的时期。创世纪前十一章不是历史（注十），而是神学、是推理，讲出宇宙人类普遍的事理。正因如此，可以与世界其他古文化的著作相比，像造世、造人、洪水、高塔等在近东其他文献里都有类似的叙述（注十一）。

易经是一本哲学书（注十二），其推理方式，按照「卦之法则」十二种来看（注十三），竟有与创世纪前十一章不约而同的方向。第一种法则「发生法」为万物发展繁殖之道，相称于创一；第二「相索法」为异性相感相求，万物化合之理，相称于创一、二；第三「世变法」为人事变化吉凶之几，相称于创三、四；第四「升降法」为人事进退得失之象；第五「消息法」为世道人心盛衰之义，二者相称于创六-九及创十一1-9。

由此可见，圣经与易经的推理步骤的确很相像，所不同的是一个用叙述，一个用哲理，另一点不同的是圣经常引进天主为主动的因素，因此所讲的是神学。易经却只凭视察和推理，因此所讲的是哲学。就像哲学有助于神学的了解，同样易经也能帮助人了解圣经。

（3）应用的途径：读圣经如果只是为了求学问或增见识，绝不会把握圣经的要义，不会得其要领，圣经要求人在生命中、在生活的细节里去体会、去领悟其内容。为阐明这一点，天主教有一本神修小书是极恰当的例子，那就是圣依纳爵的「神操」书。谁若花一两个小时将这小书看完一遍，就认为把握住了该书的内含，是无人会相信的，因为该书不是为读，而是为应用的。

易经也是如此，正如说卦所说的：「昔者圣人之作易也，将以顺性命之理，是以立天之道，曰阴

331

与阳，立地之道，曰柔与刚，立人之道，曰仁与义。兼三才而两之，故易六画而成卦」。「用天人合一之道，来改造这部从西周传下来的卜筮之书，用哲理的观念，来代替神权的观念」（注十四），「就卜筮中推出讲学之道」（注十五），这是孔子及其门弟子对易经的极大贡献，很像圣经中的先知在解释梅瑟法律上所作的贡献。今日研究易经的人，都是朝着孔子所指出的这个方向下工夫。不但国内如此，连美国的神修学也开始注意易经了。Vernon Gregson,SJ．在一篇近作里就会将易经与依纳爵神操相比，而认为二者的神修方法相当接近（注十六）。因为二者都要帮助人更进一步了解自己，然后才去做抉择，这种负责的抉择才会使人内在地逐渐成熟长大，外在地则影响到他的一切行动。易经为作神修指导是一个有用的工具，因为它会给发问者指出他所处的内心情况，不必是理性的分析，而是感受的发现，易经使人在自我的意识中接触到天主的各种活动-当然是指有信仰的人而言。

将圣经与易经根据以上三点略作比较后，我们会发现易经的特点是：要在大自然中找出人生之道，换言之，要在天道地道中找出人道，不过天、地、人三才互相关联，形成一个大自然。「天以象显，其表现为阴阳，地以形成，其表现为柔刚，人以德立，其表现为仁义。义比于阳刚，仁比于阴柔，各从其类，所谓天道地道人道，以卦之六爻配之，曰：「六爻之动，三极之道也」。「三才之说，由此而生，此天人合一之完整系统，为孔门形而上学之主要理论，故盂子言政，亦学天时地利人和为其说」（注十七）。

圣经则突破这个天、地、人的整体，而让大自然的造物主来给人指出人道何在，这就是所谓的启示，这也是圣经与易经的不同之所在。不过在这不同中也有一个相同点，那就是人不得自足，需要一种启示，或是由上而来的天启（圣经），或是由大自然（人包括在内）而来的启示（易经）。根据圣

332

经的观点大自然既为天主所造，便到处留下造主的踪迹，追踪寻去，最后终能遇到造主。「中庸曰：天命之谓性，率性之谓道，修道之谓教。孟子曰：尽其心者，知其性也，知其性者则知天矣。皆言天人相与，穷神知化之事」（注十八）。

马太福音五45、48释义

首先得指明这两节经句是属於43—48的一整段，原来的次序应该是43、44、46、47及45、48，这从本段内容及其与路加福音六27、28及32—36的比较可以知道。这样45、48两节是连在一起的（注十九）。法天的思想就是在这两节中说出。在犹太文学及全部旧约的圣经理从不讲法天，因此这里以天父的完全当做模范，要人去效法，是颇新颖的。这法天应该如何懂法？让我们先看看西方的释经学对它所作的讲解，然后再看如何可用易经的乾卦来加以解释。

一 、马太五45、48的一般解释

「这样，你们才可以做天父的儿女。因为天父使太阳照好人，也同样照坏人，降雨给行善的，也给作恶的。你们要完全，正像你们的天父是完全的」

①六个对比的结束语：由马大五21开始，耶稣将古来的教训和她的新道理作了一个对比，六次说出：「你们听说过：但是我告诉你们…」。45、48二节是这些对比的高峰，不仅给耶稣最高超的爱仇道理（43—47）作了一个结束，并且为六个对比的言论作了一个总结，好似在说，天主所要求的不是这个或那个，也不是做这件事或做那件事，而是要人效法祂那样完全（注廿）。

333

②特指天主是爱仇的模范：「你们要完全，正像你们的天父是完全的」，马太的这两句话在路加的平行文里（六36）是：「你们要仁慈，正像你们的天父是仁慈的」。天父行云施雨，使日光普照，不分善恶良莠，一视同仁，人也该像天父那样，宽大为怀，将爱心推及自己的仇人。这样，所说的「完全」不再是一个抽象的概念或理想，而是具体可行的爱的行动，耶稣的门徒该以具体的行动去发挥、表达他们的爱心。

③不是法律制度、而是伦理道德的规范：这里耶稣清楚地超越法律和制度的界线，而以伦理道德为主要的观点。所谓的伦理道德，是人在精神生活上所趋向的目标，这个趋向表达在朝乾夕惕的不断努力上。目标是不会达到的，因为那是十全十美的天主本身，但耶稣仍然要求人朝着那个目标前进并生活，因为他把道德的精神放在法律的文字以上，而如此奠定了基督徒伦理生活的基础。这也是马太五20的突出点，耶稣所要求的正义远远超过经师和法利赛人的正义。「所以我告诉你们：你们一定要比那些经学教师和法利赛人更加忠实地实行天主的旨意，才能够进天国」（注廿一）。

④天主的「完全」指谓「真」和「诚」：这是前不久圣经语言及近东各语言与考古大家 W．F．Albrirht的新译（注廿二）。他认为此处的希腊文 teleios 一词，不是指伦理上的「完全」，而指「真理，诚实」（参阅申命记十八13）。该字在七十贤士译本中（LXX）用来指谓诺亚：「诺厄是他同时代惟一正义齐全的人，常同天主往来」（创世纪六9），也用来指谓约伯：「他为人十全十美，生性正直，敬长天主，远离邪恶」（约伯书一1）。该希腊字是翻译腓尼基及希伯来字tāmîm及tām，而后者无论是在圣经或其他文字作品里都意味「真、诚」。在希伯来文里tāmim（真理）相连，在七十贤士译本里teleios亦与alēthnos（真诚的人）相连）可见这里所谓的「完全」不是较晚的希

334

腊文所指的「没有任何缺陷」的意义，而是指真、诚而言。近代一般的圣经译本（如KJ，RSV）都表达了这个较晚的意义，而失去其原始意义。

⑤乾、元亨利贞：有了Albright的译注作桥梁，我们可以由希腊而腓尼基，再由腓尼基而易经，因为易经乾卦所讲及所发挥的无非是这个真和诚，君子大人所取法的亦无非是这个真和诚。不过在用易经的乾卦来解释马太福音的法天以前，先有一些关于理解的方式及释经方法的问题须加以澄清，那些问题是：西方的分与中国的合如何相互为用？天道与人事相应如何可懂？由大自然如何升向造物主。将这些问题澄清后，下段的用易经释圣经就可进行无阻了。

——西方的分与中国的合：在本段①②③的解释里隐伏着一种分（或分析）的倾向，说48节所说的「完全」不是哲学的，而是具体的，不是法制的，而是伦理的，不是文字的，而是精神的。这都是分，而不提合，或至少认为同一上下文里在讲分的同时，不应该亦讲合。但一个中个人即刻会问：天主的「完全」难道与哲学无关？难道与法制无关？难道与文字无关？即以圣经来说，精神不是需籍文字来流传吗？不然为何要印行那么多圣经书报呢？易经也讲分，即太极生两仪（阴阳），两仪生四象（四时），四象生八卦（天地水火雷风山泽）。由八卦重为六十四卦，以其爻象定人事之吉凶，故日「八卦定吉凶，吉凶生大业」，由天道而推之入于人事之域，这最后一步已经是合。「若在欧西哲学，则必至四象生八卦而止，守其『自然』之封界，弹其物理之探究，明于天而不涉于人，天人之途分，故精微要眇之物质科学，于焉发达。中国哲学不然，由自然现象之八卦，忽越境而入于人事之吉凶，柳暗花明，又一境界，于以鼓舞群伦，推行典礼，天行健，君子以自强不息，天人合一之效，固有利于造成人群文明进化之业，但于物理方面之探究，未获专志精微，求其发展，遂令西洋近代物质科学

335

不能植根于中土，则不可谓非天人合一之思想，为之阻梗所致也」（注廿三）。以上吴康这段话固然说出了会合不会分的弊端，但间接也指明，用治物理学的方法来治人文及精神界的学问，会使人物化，不但有碍于天人合一，也有得于人与人的合一。因此笔者标榜西方的分与中国的合应相互为用。

——天道与人事相应：这好像有些神秘，甚至迹近玄虚，其实这是中国传统哲学的特性之一（另一特性是：理论与实践相盈）（注廿四）。为懂得这一点，应将以下吴康的话一读再读，仔细思量：「道以立极，德以行事，和而顺之则可推合其理于正义。理者宇宙万有之原理，性者人物所赋之质性，原理木法则而组成系统，质性据潜力而显其功能，故理之用在仪范，性之用在完成（实现）。能穷极宇宙之理，究尽人物之性，则可达于天人合一的最高境界，是曰命，乃理之至而生之极，所谓自然之准极。此自然之准极，从形而上学观点言，亦即万有之最终原因，即西洋哲学之所谓神（上帝），为宇宙万物所从出之本原，故曰穷理尽性以至于命，乃极完整之形而上学系统。是以乐天知命自可不忧，而不知命无以为君子，乃孔门人生哲学自然之结论」（注廿五）。这种穷理尽性以至于命的工夫在今日的天主教神修学里也占有一席之地（注廿六）。

——由大自然升向造物主：一方面我们知道，易经里的天和诗经书经的天意义不同。「书经和诗经的天字，是宗教信仰的天，指最高的神。易经的天字，是哲学的宇宙论之天，代表万物的最大者，为万物发生的两种始原之一。两者意义不相同，但不相冲突」（注廿七）。另一方面，宇宙变化而生万物，不仅是自然界的现象，乃是天地有心而生万物。易经称天地有好生之德，宋朝理学家以「天地之心为仁，人得天地之心为心」。有心，则有位格，则有理智意志。天地本来无心，说天地有心，是以天地代表造物者之上天。上天有心，有好生之德，这好生之德由宇宙的变化而显示出来，宇宙的变化

336

使阴阳相遇相交，化生万物。人得上天之心而有仁心（注廿八）。因此孔子说：「知变化之道者，其知神之所为乎」（系辞上第九章）。孔子以宇宙变化之道代表神的作为，这神自然是指有位格的造物者上天（注廿九）。

可见易经并不像一般人所想，只讲宇宙自然变化，不讲上帝，放弃了书经诗经的宗教信仰。其实易经讲宇宙变化的力为生命力，称这种生命力为神，变化莫测，化生万物。易经既称为周易，爻彖作于文王周公，象辞文言和系辞作于孔子，易经便不能不保有上帝的信仰，解释易经也就不能不根据这种信仰去解释。因此易经和老子的思想不同，不以「自然」为盲目，也和马克斯的唯物辩证论不同，不以宇宙的变化为机械式的正反合（注卅）。

到此我们才能懂得为何易经的易字有三重意义，一如郑玄所说：「易一名而含三义：易简一也、变易二也、不易三也」（注卅一）。「易简」是指生生之德：大自然中云行雨施，品物流形，一切都显得简易平淡。「变易」是指生生之道，既有变化，又有延续：乾道变化，各正性命。最后「不易」是指天地定位不可相易：大哉乾元，万物资始，乃统天。宇宙万有都在不断变易，其变易之道很简单，那就是生生之德，所以能如此，是因为有一个不变（易）的源头，能则效这个源头的真和诚，便会善于应变，趋吉避凶，这就是下段所要解释的法天。

二 试以周易乾卦释马大五45、48的法天

乾卦与马太五45、48有相同点，亦有不同点。不同的是乾卦中没有天父的观念，不称人为天父的儿女。相同的是乾卦以乾（天）为人应取法的最高模范，人道在于效法天道，人应该法天。耶稣也教人

337

法天，这天为耶稣是天父，这是耶稣启示的新颖处。但耶稣所举的法天的例子是自然界的现象：云行雨施，日光普照。至于说太阳照好人，也照坏人，降雨给行善的，也给作恶的，那是耶稣的解释，将自然现象归之于天父的措施，视为天父爱的表示。这种由大自然升向造物主的例子在圣经里并不多见（注卅二），在西方的圣经诠释里更未受到重视，因为西方一开始就受到圣经启示及信仰的控制，不愿在大自然里浪费笔墨。相反，易经的作者们却停留在大自然里作多方面的观察，孔门弟子更将之应用于人生的各种境遇，使乾卦成了一篇法天专论，大可用以阐明耶稣所作瞻示的语外之意。

乾卦在全部易经里占有最重要的位置，篇幅最长，也最完整（注卅三），尤其以乾文言十分丰富而精彩。我们这里不作考据，只接受古来传统以三三（乾）为伏羲所画之卦，以「元亨利贞」为文王所系之辞，以「初九、潜龙勿用」至「用九、见群龙无首、吉」为周公所作之爻辞，以「彖曰、大哉乾元」至「万国咸宁」为孔子所作的象传，以「象曰、天行健」至「用九、天德不可为首也」为孔子所作的象传，最后以「文言曰」至乾卦的结尾为孔于及其门人所作的文言。不仅易经，即便是乾卦也是经过很多世代，许多先贤逐步写成的。由一个核心慢慢发展，由自然现象的观察到人生的大道理，直至孔子及其门生而集大成。

法天的道理是由「象曰」开始：「天行健，君子以自强不息」，天的行径是多么稳健、强健，是多么恒心、真诚！君子便以天为模范至自强不息，分享天的好生之德而生生不息。象传以后有文言的解释，文言共分六节，第一及第五节释乾元，第二、三、四、六节释君德。我们先看两节关于乾元的解释（第一、五节），然后再选两节关于君德的解释（第二、六节），来一窥乾卦所说天。

338

第一节：「元者，善之长也；亨者，嘉之会也；利者，义之和也；贞者，事之干也」。「善之长」即众善之长，乾为一切善之来源，「嘉之会」即众美之会，乾为一切美之会合，「义之和」即物各得宜，乾使一切各得其分，「事之干」即众事之干，乾使一切得以立。这四种德性用在人身上便是仁、礼、义，智（贞固者，知正之所在而固守之，所谓知而弗去者也）（注卅四）。因此这一节的后半部是。「君子体仁足以长人，嘉会足以合礼，利物足以和义，贞固足以干事。行此四德者，故曰，乾元亨利贞」。这样看来，我国民间家喻户晓的仁义礼智四德的最后根据还是在于法天。

第五节：「乾元者，始而亨者也，利东者，性情也。乾始能以美利利天下，不言所利，大矣哉」。这里仍然解释元章利贞，但予以简化，强调乾的始而亨，而利贞：「乾象天，天为万物之祖，故曰元。万物生而各畅其性，是亨通而无阻也，于焉万类谐和而各得其利；品物流形，咸秉贞正之德，会合群伦，以构成广大之宇宙。此自然之现象，天道也」（注卅五）。不过此节加了一个新的观点，就是乾的一切造化都是在默默无言中进行。我国古人在此不言中发现特别的伟大，因此这节文言继续说：「大哉乾乎，刚健中正，纯粹精也」（刚以体言，健兼用言：易经集注）。不能言而无言，没有什么奇怪，我国古人惊叹乾的伟大，自然假定他的能言而不言（注卅六）。最后此节还用卦的图像来描写乾之御世的无微不至：「六爻发挥，旁通情也；时乘六龙以御天也；云行雨施，天下平也」。这一切都是在默默无言之中进行。有了这样知动知静、知进知退、知行知止的模范，下面两节便讲君子、圣人、大人如何法天。

第二节：本节和下节（第六节）是将乾卦的六爻，由下（曰初）而上，由内向外，逐一讲解。这假定六爻的方位吉凶不一：最内及最外（初与上）二爻不祥，不宜于动；外中（二及五）二爻最吉祥

339

，宜于动，内中（三及四）二爻吉凶参半，宜慎审。大致说来，六爻的方位所揭示的处世之道是：初隐修，二有为，三警惕，四及时，五大有作为，上引退。根据这种了解就可以读文言的第二节：「初九，曰潜龙勿用，何谓也。子曰，龙德而隐者也。不易乎世，不成乎名，遁世无闷，不见是而无闷，乐则行之，忧则达之，确乎其不可拔，潜龙也」。德龙即圣人之德，圣人知隐而不闷，无论是乐是忧，常能坚忍不拔。

「九二，曰见龙在田，利见大人，何谓也。子曰，龙德而正中者也。庸言之信，庸行之谨，闲邪存其诚，善世而不伐，德博而化。易曰见龙在田，利见大人，君德也」。君德何时才算正？即不偏不倚，才算中，即无过与不及。几时说话守信，行动谨慎，闲时存诚，服务时不夸功，那时才会德博而化。

「九三，曰君子终日乾乾，夕惕若，厉无咎，何谓也。子曰，君子进德修业。忠信，所以进德也，修辞立其诚，所以居业也。知至至之，可与几也，可终终之，可与存义也。是故居上位而不骄，在下位而不忧。故乾乾因其时而惕，虽危无咎矣」。最后这句话是解释本段的关键语，君子虽居在危险的地位，无论是上是下，只因他忠信、立诚、知至、知终、朝乾夕惕，故能无咎。

「九四，曰或跃在渊，无咎，何谓也。子曰，上下无常，非为邪也，进退无恒，非离群也。君子进德修业，欲及时也，故无咎」。如果上段说或上或下，本段则说亦上亦下，上段说或进或退，本段则说亦进亦退，上段说空间，本段则说时间。这不是反覆无常，而是要及时进德修业。因此孔子被称为圣之时者也。

「九五，曰飞龙在天，利见大人，何谓也。子曰，同声相应，同气相求，水流湿，火就燥，云从

340

龙，风从虎，圣人作而万物亲。本乎天者亲上，本乎地者亲下，则各从其类也」。本段的爻辞与九二相似，但孔子的解释又进了一步，那是因为本段是飞龙在天，九二只是见龙在田，一个是上天，一个是下地，本乎天者亲上，本乎地者亲下。至此，圣人已如在天之日月，为万物所目亲。本段以各种比喻说出物各从其类，而以上天下地，亲上亲下划定了一个清楚的价值观。

「上九，曰亢龙有悔，何谓也。子曰，贵而无位，高而无民，贤人在下位而无辅，是以动而有悔也」。高贵而失其位，而失去民心，使在下的贤人不得伸其志，这样留恋在高位上而有所行动，必将招致反悔。

第六节：本节所释内容与前节（第二节）相同，虽未每次标明六爻的爻辞，但一望可知，是逐爻加以解释的，今分六段抄录如后，是前节的对照和补充：

「君子以成德为行？日可见之行也。潜之为言也，隐而未见，行而未成，是以君子弗用也」。

「君子学以聚之，问以辨之，宽以居之，仁以行之。易曰见龙在田，利见大人，君德也」。

「九三重刚而不中，上不在天，下不在田，故乾乾用其事而惕，虽危无咎矣」。

「九四重刚而不中，上不在天，下不在田，中不在人，故或之，或之者，疑之也，故无咎」。

「夫大人者，与天地合其德，与日月合其明，与四时合其序，与鬼神合其吉凶。先天而天弗违，后天而奉天时，天且弗违，而况于人乎？况于鬼神乎？」。本段显然将天放在人与鬼神之上。人与天地、日月、四时、鬼神的来往是平等的，这些自然现象能比喻人的德、明、序、吉凶。但人与天的关系不是平行的，而是或先或后：或先天而天弗违，谓意之所为，默与道契（易经集注），或后天而奉天时，谓知理如是，奉而行之（易经集注）。乾卦文言解释到这里，不容许人再疑惑这是在讲一个有

341

位格的天，这和开始的乾元亨利贞已有了一大段距离。

「亢之为言也，知进而不知退，知存而不知亡，知得而不知丧。其唯圣人乎，知进退存亡而不失其正者，其唯圣人乎？」。此中道理用圣经来讲解，会发生相得益彰之效，但已超出木文范围，不愿赘述。

结 语

人不得自足，而需要某一种外来的启示，这启示或由上而来——有如圣经，或来自人对宇宙万物及自我的观察和反省。我国古代贤哲没有接触到圣经的启示，但他们对大自然及人性的观察和反省精微透辟、诚实无欺。作为这些贤哲后代的中国基督徒乃承接了双分遗产：祖宗们的高超智慧，及圣经的启示。天下一家，世界大同的理想要求我们把中外古今的一切智慧熔于一炉，以利于整个人类。熔合之道，在西方有近代释经学所倡导的：「任何存有，只要能为人所懂悟，那就是语言」，「语言不以说话者的意识为终点，这就是说语言不仅是说话者的主观态度」，「当释经者有所成就时，当一段经文真被了解时，那不是释经者的成就，而是语言本身的成就，我们每人都受惠于语言」（注卅七）。在我国这种古今熔汇之道早已在进行，有人也会予以指破，如戴君仁先生写过：「孔子是不大谈天道的，论语里所讲都是人事，所谓下学而上达。论语里虽常见道字，但不是天道，所谓性与天道不可得闻。虽在系辞里引子曰解释爻辞的话，也以人事为主。然而易传里有「一阴一阳之谓道」「形而上者谓之道」「立天地之道曰阴与阳」这一类话。这都是受道家的影响，也就是受道家言论的刺激而发出来的反应。因为道家已谈了本体论宇宙论的道，这样懦家便不随不讲。中庸里大谈天道，也是同样的

342

原因」（注卅八）。「又系辞诸节推说道理，和论语里讲诗很相似」（注卅九）。朱熹早已写过：「自晋以来解经者，却改变得不同，王弼郭象辈是也。汉儒解经，依经演绎。晋人则不然，舍经而自作文。伊川解经，是据他一时所见道理恁地说，未必便是圣经本旨。要之，他那个说，却亦是好说」。朱子又道：「凡看人解经，虽一时有与经意稍远，然其说底，自是一说，自有用处，不可废也。不特后人，古来已如此。如元亨利贞，文王重卦，只是大亨利于守贞而已，到夫子却自解分作四部看。文王卦辞，当看文王意思，到孔子文言，当看孔子意思，岂可以一说为是，一说为非」（注四十）。

古今熔汇之后还要熔汇中外，这一点是可能的，也是应该的。不久前逝世的我国近代哲人吴康先生「对今后复兴中华文化及中西文化汇流，具体地指出三点：探讨旧文明，输入新学艺，创造新文化」（注四一）。可见不将中外熔汇，就没有新文化产生的可能。其实外国人读中国古书会有和中国古人相同的感受和发现。例如本文注十六所引的那篇有关易经与神操的文章，清楚地肯定，这两本小书要想用的得当，有一些不可缺的先决条件。一个收不回孟子所说的「放心」的人，反会被神操或易经弄的更乱。先决条件是开放自己，继续成长，常准备着思考精神界的许多其他可能。这一发现与王船山在好几个世纪以前所说的话不谋而合，他写道：「易为君子谋而不为小人谋。君子之谋于易，非彻知吉凶而已，所以知忧知惧而知所择执也」（注四二）。

外国人读中国经典能有如此的发现，中国基督徒读圣经亦会有新的发现。本文仅是一个初步的尝试：用易经乾卦的背景来懂耶稣所说日出与下雨（许多阴阳现象之一）的这个自然现象。耶稣提说这一现象，是要教人效法天父的完全，教人法天。乾卦在其最后，最有价值的解释阶段也多讲法天。当然「天」字在两方面意义及范围不尽同，这正是圣经可以补足我国文化的地方，因为圣经关于一个有

343

使格的天说的既多又清楚。反之，我国经典对大自然、对人性有仔细的观察和详尽的发挥，颇能助人了解这个受造的世界和这个有自主权的人。中外的熔汇可否在这里——双方的经典——起步？

附 注

1）引自新约全书、天主教版、现代中文译本、一九七五年，香港圣经公会出版。

2）锺峻父牧师著：易经与圣经，一九七四，香港道声出版社。

3）参阅拙作：梅瑟五书的写成――兼论旧约其他诸书，民国五十七年，台南闻道出版社。

4）参阅拙作：新约诸书分类简介：附录五、著作的大概年代和地点，民国六十四年，台中光启出版社（再版）。

5）戴君仁著：谈易，页2，民国五十九年，二版，台湾开明书店。

6）同上，页3。

7）同上，页26。

8）同上，页34。

9）见拙作：「圣经作者的真实性（旧约）」，神学论集19＃页八九~九九。

10）参阅拙作：创世纪研究，页三－六，民国六十一年，台中光启出版社。

11） 同上，页六O~六七：神话举例。

12）见罗光著：中国哲学思想史（一）页五八，民国六十四年，台北先知出版社。

13）见曹升著：周易新解，页二十三，民国四十五年再版，中华文化出版事业委员会。

14）戴君仁，谈易，页20。

15）同上，页23-24引朱子语类。

344

16）Vernon Gregson,S．J．”Chinese Wisdom and Ignatian Discernment”,Reofew for Religious,

Vol．33 （1974,4） 828-835．

17) 吴康：周易大纲，页一O六，民国四十一年，订正台版，台湾商务印书馆

18）同上，页九八。

19）Cf．Paul Gaechter：Das Matth?us Enangelum,p．193 Tyrolia Verlag,1962,Innsbruck, Wien,München.

20）Cf．Josef Schmid,Das Enangelium nach Mitth?us,p．113,Regensburger Neues Testament,1959

21）Cf.Gaechter,op cif p.199,Schmid.op cit.p,114.

22）Cf.W,F.A.Albright and C.S.Mann,Matthew,Anchor Bible,p.72,Daubleday,Garden City,New York,1971.

23）吴康，前著，页九十-1OO。

24）同上，页九七。

25）同上，页一O五，一O六。

26）Cf．Yves Raguin,S．J.: La：profondeur de Dieu,Desclée de Brouwer 1973。

27）罗光，前著，页九六，九七。

28）同上，页一0八，一O九。

29）同上，页一O九。

30）同上，页一 一 一，一 一二。

31）吴康前著，页七，八引郑玄语。

32）见罗马书信二20；智慧篇十三1-7；约伯书卅八－四一。

33）见易经集注，民国五十五年再版，新陆书局。

345

34）见同上，「文言」第一节。

35）吴康，前著，页一O二。

36）一如孔子所说：「天何言哉，四时行矣，万物生矣。」

37）见神学论集5＃，页四四六，四四七，卡达美著「真理与方法」简介。

38）戴君仁，前著，页28-29。

39）同上，页21-22。

40）同上，页23-24。

41）见中央日报副刊，民国六十五年六月一日，第十版：郑彦芬：「敬悼哲人吴康先生」。

42）罗光，前着，页一 一五引王船山语。

附记：本文乃为纪念宗教文化友谊社创办人挪威籍艾香德博士（Karl Ludwis Reichelt）而作，故引征圣经及所用语气须配合该专刊之目的，而与本刊略有出人。又因二刊物读者不同，故无碍于在两处发表。

346


神学论集-教会学简史（2）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

教会学简史（2）

张春申

（前文见神学论集27＃）

第三章 基督教与反基督教时代的教会学

本章分三节逐一讨论：第一节，论当时的教会学；第二节，简介马丁路德的教会学；第三节，介绍特利腾大公会议与反基督教的神学家。

第一节 当时的教会学

我们举出一位当时的风云人物做为代表性的介绍，也是最伟大的多玛斯主义者之一，道明会士加耶当（Cajetanus,＋1534）枢机，他的思想可以综合为下列五点：

①在大公会议主义的时代背景下，他不断在教宗与主教团之间予以整合，教会是一个有机体，两者应该互相配合。不过在此强调中，仍显示出他有罗马教会学的倾向。

②作为宗徒的继承人，主教团内每一成员都是平等的，但作为教会的一份子而言，主教团仍在伯多禄（教宗）之下。

③所谓「分享的教会学」：教会是一个有机体，作为肢体的主教们，其职权是分享教宗的职权，亦即所谓「金字塔的教会学」——教宗是金字塔的尖顶，自他分流出其他职权。

347

④这时他已提出教宗不能错误的训导特恩来，至于加耶当枢机所谓的教宗不能错误，是指教宗个人的特恩，而不是教会普遍的不能错误。

⑤当教宗在信仰上有错误时，或者同一时代有数位教宗出现时，当由大公会议审断。

第二节 马丁路德的教会学

可分三段介绍：（一）路德教会学的撮要；（二）路德的思想来源；（三）对路德教会学的批判。

（一）撮要

路德所面对的是表现腐化而固执的罗马教会学背景下之教会。至于具体激发他毅然起而反叛之意的，事实上是赎罪券这回事。

路德在神学上的争论，最初并非教会学的问题，而是关于大赦的问题。在尚未与罗马教会分裂之前，他所支持的教会学尚相当传统，承认整体说来，教会不能错误。不过当时某些人的解释圣经，实在令他担忧，好像把天主圣言放在教会权威之下。譬如当时一位不知名的神学家，就毫无修饰地宣讲：虽然在圣经的权威下不能证明大赦，但是我们还有一个更大的权威，即罗马教会与教宗的权威，它能给予我们证明。在这样的背景下，为维护天主圣言的权威，路德迈进了教会学的领域。

天主圣言驾驭了路德整个的教会学；他坚持教会在天主圣言之下，是相信天主圣言的团体。在这团体中有不同职务，但是教会的职务因为是为天主圣言服务，所以是由蒙圣言召叫的团体，按照他们聆听与服务圣言的需要而产生的。换言之，依照信者团体的需要，推选某些人在教会内任职；这也就

348

是天主的拣选行动。负有教会职务的人若完全遵照圣言行事，忠于天主圣言，就是宗徒的继承人。但是，判断负有职务的人是否忠于天主圣言，是教会团体：因为这团体是蒙天主圣言召唤而成立的。总之，在路德的教会学内，一方面教会是蒙圣言召叫的团体，这团体能判断一切，就是说上级的职务可由下级或信友予以判断。另一方面，教会的职务是按照接受天主圣言之团体的需要而产生的。因此教会内无所谓属于神律的职务，没有来自耶稣基督建立的固定结构。事实上，在路德派的教会内，职务具有相当大的伸缩性。

但是在圣经上确实有的职务是派定的，例如弟茂德的职务就是在覆手礼中授与的，也就是说，他是在祝圣礼中领受了他的职务。对此，路德不会否认，不过他说，最重要的是，继承保禄宗徒的人是否如同弟茂德一样忠于天主的圣言？如果答案是肯定的，则他的确是宗徒的继承人，否则反之。对于罗马教宗自称是宗徒的继承人，路德认为在此所谓的「继承宗徒」应做一区分，如果他对天主圣言忠信，则承认他「继承宗徒」，否则，纵使提出覆手礼为证，仍不承认他是宗徒的继承人。所谓「继承宗徒」应在信仰中，否则祝圣礼为他不算什么。路德与罗马教会的分离，实在是基于对神品圣事与教会结构不同的看法。

（二）来源

路德思想的出现不是偶然的，而在教会内有其源远流长的历史背景。早在最初二世纪时，所谓继承宗徒，常提出两个因素：是在信仰神恩中，也是经由覆手礼的祝圣。换言之，圣事不只赋予职务，同时也赐给恩宠。但是很不幸的是，教会学的这两个因素，十一世纪时开始有了偏差。教宗额我略第

349

七的罗马教会学，在法律与制度的强调下，所谓继承宗徒，似乎单依靠着覆手礼的祝圣。对此制度性的偏向，圣伯尔纳多及其隐修院神学，提出精神性的教会学观点，作为弥补。至亚味农时代，当教会官方愈表现出侧重于制度性的一面时，有了神修派的方济各「小小兄弟会」（Fraticelli），支持教会的另一面传统，认为教会不在于制度，而在于对福音的忠信。接近路德的时代，则有极端的精神主义者威克利夫与胡斯，在他们的讲法下，教宗讲「真理」则接受，否则可以不加理睬，言外之意，等于说祝圣礼不赋予什么。由此可见，路德并非突然出现，而是在教会对制度愈加强调下，他极左地提出了教会的另一面。

(三) 批判

关于「继承宗徒」的概念，教会的传统早自最初二世纪时，业已顾及信仰与覆手礼两面，也就是神品圣事的两个因素。圣依肋内会说，谁要在教会内找真理，就得去找在教会内经过覆手礼、继承宗徒的人，因为他们赋有保卫真理的神恩。在此，路德违反了教会内很深的一项传承。

而且，像路德这样一面之词的教会学，必然要导致个人主义与对权威擅自批评，以及对圣经不成熟的个人注解。路德在这一点上，没有逃出欧克罕的威廉所标榜的自由派之阴影。

事实上，路德的教会学亦与教会的圣事性不合。教会内的圣事是有形可见的制度，也是带给无形恩宠的象征，在圣事内，制度与恩宠息息相关。教会本身也是一个圣事性的团体，产生圣统的覆手礼（神品圣事）不能与恩宠及神恩分开。虽然在个人身上能有分离的现象，但就整体而论，制度与恩宠在教会内常结合在一起。因为耶稣在派遣宗徒们往普天下去传布福音时，曾说过：“我同你们天天在

350

一起”（玛廿八20；参见若廿21-23；路廿四47-48；宗一8）。他也对西满说：“我已为你祈求了（基督的祝福），为叫你的信德不致丧失，待你回头以后，要坚固你的弟兄”（路廿二32）。显然在宗徒们身上，神恩与职务不分。由此足见主教团概念的重要，藉着祝圣礼，一方面负起教会的职务，另一方面加入主教团的共融中，而整个教会与主教团常是在信仰内。

关于教会的圣统，路德所强调的是在于对信仰与福音的忠信，这是无可否认的。今天的教会学里应当在制度与恩宠两个因素中重建起来。我们的圣统神学是服务的神学，应当为圣言和教会服务。

第三节 特得腾大公会议与反基督教的神学家

（一）特得腾大公会议

特得腾大公会议针对路德曾讨论了许多的神学问题，诸如教会的传承、圣经与成义等问题，但却一直未提出教会问题，这是因为大会怕大公会议主义将在讨论中复苏。但是，大会虽然未做实际的讨论，仍然有其教会学的观点，也就是罗马教会学。

（二）反基督教的神学家

A　耶稣会的神学家

在这时代中起来捍卫教会道理反对基督教的人中，耶稣会士担任了重要的角色。这也正反映了他

351

们的神恩，即效忠教宗的第四愿。其中最有名的是号称「德国誓反教的铁槌」的伯多禄加尼修P.Canisius，1一1597）与圣师柏拉民（R．Bellarmino、1542-1621）。既然是为了护教，因此他们的言论，不免常常陷于一隅。

加尼修给予教会的定义是：由人组织而成的有形团体，藉着（同一）信仰的表达与（同一）圣事的施行，在（有形可见的一个）教宗代表基督的统治下，而成为一体。在神学历史上，正式以「有形的团体」指称教会；这是第一次。在加尼修的定义下，一方面教会是一个有形可见的团体，另一方面，这团体有了罗马的教宗与圣事等制度。

柏拉民在其护教书中，写下教会定义之前先说明他的立场是针对某一些错误的思想。柏拉民所针对的思想计有：倡言教会是无罪团体的白拉奇主义，主张教会只属于那些在信仰上从未失足过的人的多那志主义，说教会是蒙天主预选者的团体的威克利夫与胡斯，以及基督教的奥斯堡信条。奥斯堡信条宣信，属于教会的人是真正相信和服从天主的信者，但是，这样确信的人，如同威克利夫与胡斯所说的：蒙天主预选的人，这是人所看不见的。综观以上柏氏所要反驳的思想，均一致肯定了无形的教会，职是之故，柏氏必然要提出与之相反的另一面，即有形的教会。他说，所谓教会包含三个重要因素：同一信仰的宣誓、同一圣事的施行与同一个司牧，即最后都在罗马教宗的管辖之下。

柏氏自称，教会内固然不乏圣德，但是他给这样的一个定义，是为叫人看出有形的教会在最低限度下应具备的条件。虽然他在其他的著作中也会叙述神圣性与内在性的教会的观点。不过，无论如何，他对后来的影响非常深远，而他的教会学也实在有了偏差，侧重在教会有形的一面，这影响一直延续到梵一大公会议。

352

此外，素阿莱兹（Sudrez、1548-1617）与鲁汶学派，一般说来，均倾向罗马教会学。他们的讲法是，「教宗不能错误」已接近信理，即属于启示信仰中当信的道理；并且对于教宗所做的定论，几乎与圣经的启示相提并论。其次，他们尚将教会划分为二，一边是教导的教会，另一边是受教的教会。这一划分虽有其道理，不过还应补充：面对天主圣言，整个教会是受教的教会，面对世界，则整个教会是教导（宣讲）的教会。

B 撒拉芒卡，（Salamanca）的神学家

至于西班于撒拉芒卡神学家，对罗马教会学所代表的是一股反动的潮流，他们不满教宗对主教团君主形式的关系，而主张教宗对信仰问题有何定论之前，应先召开大公会议，向整个教会谘询。

教会的性质的确非常特殊，它既非君主专制，亦非实际的民主政体。

结论

我们在这时代中所发现的，教会对圣神学的疏忽依然如故，因此在护教的言词里，给人的印象似乎制度出见然凌驾于人之上。教会不再是人的团体，而是蕴藏着许多救恩方法的宝库，其管理制度是救恩的门径。总而言之，特利腾大公会议时代，在反基督教无形的教会学下，亦使自己反而执着于教会的有形因素。

第四章 十九世纪教会学短期复兴时代

353

本章包括十七世纪的加利刚主义（Gallicanism）与十八世纪中叶的弗博劳尼派（Febronianism）以及十九世纪教会学的短期复兴。

第一节 加利刚主义与弗博劳尼派

十七世纪末叶与十八世纪在欧洲是所谓的启蒙运动时代，也是在哲学史上所谓的理性主义时代，而在神学上人们企图以理性的解释、取消信仰上所有超自然的因素。英国就是在这时候出现了自然神论（Deism）。也就是在这样的历史背景下，加利刚主义与弗博劳尼派乃应运而生。

A 加利刚主义

加利刚主义主要风行于法国，在政权与教权的纠葛中，前后会出现两种形态，一个是被列入异端的加利刚主义，另一个是颇足称道的正统思想。前者视教会是一个普通的隶属国家之下的社团，而不承认其超越性。当时在欧洲有些国家由贵族们共同管理，他们则说，主教是教会的贵族，因此教会理当由主教们共同负责管理，无所谓教宗首席权的地位。这思想所反映的是「主教主义」。

正统的加利刚主义，例如鲍须埃（Bossuet、1624-1704），就承认教会内有主教，也有教宗，而且教宗是头，主教们是肢体，不过首领与肢体各有其不能让渡的作用，谁也不能取代谁，亦惟有在教会内与主教彼此配合时，教宗的权力无形中要扩大。这思想在其时代中并未感染理性主义的色彩，却反映了教会源远流长的传统。

354

B 弗博劳尼派

进入十八世纪，主张所谓国立教会的弗博劳尼派，所反映的却是十足的理性主义与自然神论的思想。

教会是人间社会的组织，教会所关怀的是伦理道德，因而这组织为人间还有价值，只是教会应归属国家管辖。首先提倡一这种论调的是弗博劳尼神父（Febronius），故此，后来几支持这种主张的统被称为弗博劳尼派。另一方面，当时欧洲最强大的国家该推奥匈共和国，正是若瑟第二在位之时，因此这异说又被称之为若瑟主义（Josephism）。

面对猖獗的「国家主义」，教会内有另一批人挺身而出，奋力攻击弗博劳尼派以捍卫教宗的管理权，可惜矫枉过正，出儿走到了极端罗马主义（Ultramontanism，原意是山之南，即指罗马），将教宗的统洽权高举到国家之上。

第一节 十九世纪的短期复兴

十九世纪的欧洲，进入了崇尚主观的浪漫主义的时代，人们注意内在的经验与情感，多少带着一点放纵与理想化的复古情怀，背弃一切束缚人自由的形式与制度。在如此尚情、尚意与尚自由的浪漫气氛中，神学上出现了两个学派，即都平根学派与罗马公学派，一时使教会学呈现新的气象。

355

A 都平根学派

都平根学派的主要人物，莫勒（J.AMoher,1788-1838），一生著作很多，对于教会学，其思想过程大致可分为三个阶段：首先是「自外向内」的阶段，第二是「自内到外」的阶段，最后是基督论的阶段。

最初时期的莫勒，其教会论可以通称为「自外向内」的教会学。在这时期中，他所面对的是反基督教的、着重法律与制度等有形一面的教会学。他开始提出，使教会成为教会的真正因素是天主圣神，因着信、望、爱，我们才成为一个团体。这时期的莫勒，还带着不甚稳定的反抗色彩，不过也显露出了他观察入微的洞察力。

迈进第二个阶段，莫勒的思想显然有了很大的转变。对于他在这时期的教会学观点，我们称之为「自内到外」或是「有机体」的教会学。因为现在为他而论，教会是一个有生命的机体，有它内在的生命因素，即天主圣神与信、望、爱三超德，同时教会也是一个有形的团体，但是其有形的因素只是内在因素向外的表现，但是内在的生命所以要表现于外在的法律与制度，这是因为我们具体的人是有罪的缘故。换言之，倘若人是无罪的，则教会不需要有任何外在有形的因素。这时期的莫勒虽还有颠踬的现象，但仍可以看出来，他已经在走向其平衡点。

到了最后阶段，莫勒完成了他的「基督降生」的教会学。其出发点，是加彩东大公会议以来的两性一位的基督学。这时他给予教会的定义是：「有形的教会是在世上降生的天主圣子，不断的自我出现，继续的自我复兴，常常的自我保存」。一言以蔽之，教会就是天主圣子降生的延续。这样的一个教会，有天主圣子为其内在的因素，有在世界中间的存在为其外在的因素，莫勒自以为他已在教会学上做了一个综合。事实上，龚格神父亦称许他把握住了传统上许多该顾及的注意点，诸如圣三论、圣

356

神学与降生神学等奥迹。不过，有人以为一如亚波林主义（Anollinarism）在基督论上所犯的错误是，对基督人性一面的忽略，同样，莫勒也疏忽了教会真正人的一面。虽然如此，莫勒的功劳还是无可否认的，他在教会学上提前展开了一个新的纪元，开创了重新回到教父时代的可能。

B 罗马公学派

当时在罗马公学理有一些神学家对都平根学派颇表欣赏，诸如有名的史莱德(Cl. Schrader)佛兰兹林（Franzelin）,而形成了神学上所谓的罗马公学派。这些罗马公学的神学家，在都平根学派的影响下，以基督的身体讲教会学，不太注重外在的制度，而强调教会的内在精神。

当神学往前推进，教会学有了可喜的转机时，教会官方依然故我，教宗比约第九仍与义大利在争夺领土上一决雌雄。因此，都平根学派与罗马公学派所敞开的新展望，在罗马教会学的压制下，不能发生重大作用。

第五章 梵二大公会议的教会学（1986—1870）

关於梵一大公会议的教会学，我们分四节叙述：第一节论梵一所面对的冒代问题；第二节简述大会第一草案的来龙去脉；第三节分析梵一的教会学；第四节是我们对梵一教会学所做的批判。

梵一大公会议仅颁步了两项文件，即有关启示的（天主之子）宪章（Const. “Dei Filius”）与（永远牧人）宪章（Const. dogm. “Pastor Aetrnus”）与我们的论题有关的是（永远牧人）宪章，这是一项有关教会的文件。

357

第一节 时代问题

当时罗马官方感到困扰不安的有三件事，即理性主义与半理性主义的谬误思想，引起纪律适应问题的俗化主义，以及异教归正的问题。

至于世界各地的主教，要求在大会中讨论的问题主要有五点：

①教会与罗马教宗的权力范围。

②主教与宗座的关系。

③教宗在世拥有的权力，即教会对物质的要求权。

④ 与基督教的合一问题，更正确地说应是，基督教的皈化问题。

⑤「教宗不能错误」。对此一问题，当时英国的主教表现得最积极。

综观以上主教们所提出的问题，显然仍滞留在法律与制度性的教会问题上。征求了主教们的意见，随后大会邀请神学家草拟会议草案。

第二节 大会的第一草案

大会的第一草案是由罗马公学教授史莱德执笔，共十五章，分两大部分：第一部分论教会的本质，第二部分论教会的作用与行动。这一分类相当合乎传统的格式。不过这第一草案最具特征的是，它开卷第一章即命名为「教会——基督的奥身」。显然地，作者有意将罗马公学派的思想带进大公会议。在这一章中，史氏引证厄弗所书第四章阐述教文藉着洗礼进入基督的身体，因着信、望、爱结合成一

358

个身体。他并且举出五点理由，说明为何在第一章就论教会是基督的身体。他提出的理由如下：

①基督的身体是圣经所给予教会的一张图像，讨论教会应当先要同到圣经，作为根据。

②教会最珍贵的因素是它与基督同在，这是今天要了解教会的根本所在。

③面对基督教的批评：天主教的教会学是从柏拉民传下来的所谓完整的社会，因此更应该提出教会神圣性的一面。

④历史上对教会神圣性的注意旷废已久，故有重新提出教会是基督身体的必要。

⑤基督身体的概念能够综合教会内在与外在的因素。

无论如何，参与会议的主教，几乎很少有人中意这一章，而要求重拟草案。主教们提出反对的理由，可以综合为下列四点：

①教会宪章的第一章就论基督的奥身，如同设比喻讲教会，不足为教会论的出发点。

②以基督奥身讲教会，在概念上不够明晰，一般教友也不会懂得教会究竟是什么。主教们要求的是一个清晰明确的定义。

③若使用基督奥身讲教会，则所注意的是教会内在性与神圣性的因素。主教们惟恐会导致基督教的错误，与成为一个无形的教会论。

④基督奥身的解释，容易使人误以为教会只是圣人的教会。

主教们的顾虑正反映他们是处在怎样的思想形态背景下。我们不要忘记，那是个理性主义的时代。参与梵一大公会议的教长们所提防的，虽然是理性主义与半理性主义，但是他们仍不能逃出时代的潮流，无形中亦受到了理性主义的影响与限制。理性主义所要求的是清晰明确的概念，与会教长们也

359

要求了清楚的教会定义，而他们认为基督奥身的概念无法给予教会一个清楚的定义。不过梵二大公会议在约一世纪之后已经看出，教会本身即是一个奥迹，无法完全给予清楚的表达。此外，梵一的教长们所谓的合一，是要基督教回头，重回罗马天主教的怀抱，含有反基督教的因素。

为此，参与大公会议的主教们要求重拟草案，而事实上也重写了。

第三节 梵一的教会学

第二草案的拟稿人克勒根（J．Kleutgen），也是罗马公学的一位神学家上 第二草案分十章，与第一草案最大的区别是，它不再使用基督奥身称谓教会，而代之以天国；这一区别可由第二草案给予教会的定义而窥见一斑：「所谓教会，是一个社团，它应当比任何世上社团更高，故很合理地称为『天国』、「天主之城」」。但是这草案的命运坎坷，不久之后德法战争爆发，主教们纷纷同国，梵一大公会一识中断，为此这草案也未被录用。然而在仓促之中，主教们反而抽出第一草案中的几章，再加上「改宗不能错误」的最后一章加以讨论。结果，形成了「永远牧人」宪章。

「永远牧人」宪章（邓3050—3075）共分四章，代表了梵一官方的教会学，这四章是：第一章 论在伯多禄身上建立的宗座首席权。就是说，宗座的首席权是来自伯多禄的首 席地位。

第二章 论伯多禄的首席地位在罗马教宗身上是永久的。

第三章 论罗马教宗首席权的权力与理由。

第四章 论罗马教宗不能错误的训导权。

第四节 梵一教会学的评价

360

十九世纪教会学的复兴，可以说在梵一大公会议中流产了。都平根学派与罗马公学派的努力，未受到梵一官方的接纳。不过，虽然官方不重视、不接受，实际上它们仍然藉着第一草案潜入了大公会议，偃入了教会的传承洪流内。

事实上，在大会讨论过程中，「多数派」的主教们所顾虑的问题是，不要让教宗的权力附属于任何权力之下，他们怕惧国家的权力会在教会之上，遂形成了梵一大公会议的定论。「永远牧人」宪章的第一至第三章，承认教宗对全教会拥有直接的最高统治权，因而要在大公会议中告发教宗已成不可能的事了。此外，宪章的第四章也承认了教宗在训导方面享有至高的权力，换言之，「多数派」的主教们承认教宗的训导权也不附属于任何权力，关于这一点，梵一的一句名言便是「是由于他自己，而不是由于教会的同意」（ex sese，non autem ex consensu Eccesiae）意思是说，教宗享有的不能错误训导权是他个人的神恩。

但是，梵一对教宗的权力所做官方的肯定，并未影射出「少数派」的主教们所代表的另一个教会的传统，即主教团对教会的职务。对于教宗不能错误的训导权，「少数派」亦颇表忧虑，怕有人会误解教宗的不能错误权是不加分别的概括一切，况且也不知如何才能将它与大公会议的不能错误权取得协调。总而言之，梵一的教会学是相当片面的。

梵一所表达的是一个权力的教会学，而非共融的教会学，所注意的仅限于教宗个人的权力。对于教会内许多因素，诸如主教神学、传教神学、圣神之于教会的神学，以及教友的身分等等问题，在梵

361

一均付之阙如。当然我们也能为之解释说，因战争爆发，会议中断。因此，梵一大公会议之后已有神学家随即预告说，还要召开另一届大公会议。（待续）

362


神学论集-有关原罪知识的来源-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

有关原罪知识的来源

温保禄

一 本文的范围与方法

本文的题目就有些令人听来不觉服或觉得可笑。原罪这个问题业已多次地和广泛地被人讨论过，我们怎能在一篇短短的文章里，对这个问题有什么更好的看法？专家们对于原罪问题的探讨所作的报导①，甚至连最新的出版物里所列出有关原罪问题的参考书目②，都已经比本文所限定的字数要长得多。除此以外，解经学家，历史神学及信理神学的专家们在这个问题上业已一只献了许多时间、精力和学识，我们又怎能在这个久经开发的领域里有什么新鲜的话好说呢？

再者，这篇文章的题目晴示作者仍然（多少有些）坚持「原罪」的教训，这一点不就很可笑吗？你只要一透露你正在研究原罪问题，人家就要问你：你还相信它吗？是否那一类的教理现在仍然存在？总之，有声望的神学家们③不是也秘密地或公开地放弃了这个传统的原罪教理，并因而感到一阵轻松吗？

还有一点，本文的题目暗示本文也想涉及启示与原罪的关系。这就令人加倍不聚服。因为它又暗示「原罪」的教理（在某种意义上）系包含在圣经里。这种暗示不但在那些业已全部放弃原罪这一教理的人眼中是可笑的，而且对于那些否认原罪教理系包含在圣经中的人④也是可笑的。甚至那些坚信原罪教理，并认为这教理系源自圣经的人，也会因本文的题目而感到不安。他们要说：受圣神默感的

363

圣经中既然有原罪的记载，因此启示应当是原罪知识的来源。为什么对原罪教理的来源还会发生问题呢？

笔者十分明白，本文受人欢迎的机会只有千分之一。「对当前的论争稍有知识的人，此刻听到原罪的教理都会感到不锾服。」⑤

这些话我先说在前面，因为它有助于划清本文的范围和极限。

（一） 本文是一篇短文

本文不是一篇学术性的探讨文字，不会达到释经学或历史神学上什么新的结论。本文也不抄录那些业已汗牛先拣的参考书目，为它们锦上添花。我先得承认，我不是释经学、东方宗教、古生物学、语言学、历史神学等各门学问的专家。我承认我只读过着名学者研究专集的极少部份。因此，极可能在别的地方，别的人也说过我在本文所说的同样的话。如果有的话，我也不耽心，我只要对那些研究过同样的问题的人，表达我由衷的歉意。因为他们精心所研究出来的结论，我没有机会拜读。

（二）本文有自己的、一人场

虽然笔者把它称为「短文」，虽然承认，本文所说的话不会变成神学的定论，我对这原罪问题之重要的一面，不怕采取立场。因为在这个问题上的立场，也表示出个人对神学方法的看法。因此，从这篇文一昱果也可以看出：何以认为在这个信仰的内涵与意义均发生动摇的时代，我们仍能在有关信仰的事务上作合理的抉择。

364

（三） 原罪是一个重要的问题吗？

笔者也明白，神学上有很多问题远较原罪问题为重要。但是「教会对原罪这一教理的厘订，在了解教会的其他教理及道德立场上，产生了广泛的影响。」⑥因此，这个问题不应被视为不重要或不切实际。其理由如下：

1．只有在整个信仰的背景上，对这条教理作严肃的思考以后，我们才能估量这条教理是否重要或是否不切实际。

2．笔者体验到这个问题的重要性。

a．在德国

笔者开始求学时二九三六-四五）是在纳粹德国的时代，老师教我们小孩说：我们日耳曼民族的超人没有原罪的腐蚀，相反地，我们天赋有原始的高贵性，犹太人是不会享有这种「原始的一同贵性」的。于是犹太人被用煤气毒死。由此可见，了解原罪道理的内容，并按它的指示去生活，对无数人的命运会有生死的关系。

b．在台湾

对中国人来说，原罪这一教理乃是严重的绊脚石。孟子主张「人性本善」。神父和牧师所宣讲的似乎正违反中国人这种源远流长的人性本善的看法。那么我们要问：教会宣讲原罪教理的真意究竟何在？

365

对于年青的一代而言，「原罪」所引起的问题更多。他们认为原罪与过时的世界观有关：所有的人都是由一对夫妇传生而来的吗？若然，则种族的差异又如何解释？世界是在六天中被造成而不必经过进化的路程吗？这些问题，只要你和学生、传道员、中国神父、外籍传教士等谈论到信仰问题的时候，都要连带被引起。因此你必须采取一个立场。

3． 当探讨原罪问题时，我们被迫对于现代神学的许多迫切问题都要采取一个立场。此等问题包括：圣经和教理条文的解释问题，教条的发展问题；信仰的统一性及等级性的问题等。因此，在原罪问题上采取立场，不仅是在神学的单一问题上采取立场，而是多少揭露作者在整个神学研究上所采的总立场。

四．本文所采的方法

在这充满着种种问题的汪洋大海中，我们如何还能找到一块坚实的立足地。我们如何还能够在这块辽润的园地里提供任何微小的贡献？

对我们所遭遇的问题作全面性的解决，当然是不可能的，因此我们要采用一种「间接的方法」⑦，这个方法应用在本文所处理的问题时，包含下列各点：

1．我们将避开一切不重要的问题

例如：创世记二~三的作者（所谓雅威典的作者）究竟是一人或许多人，是一个学派的神学家或

366

者是一种传承，究竟此作者（们）所生活或写作的年代，比我所信任的专家们所估计的要早几十年至一百年，或晚几十年至一百年？这些问题我们可置之不顾。在本文中，这些问题是不重要的。因为纵使创世记的作者所生活的年代比一般所揣测的早几十年或一百年，他或他们一定不能从文件或口头的传承中获得有关原祖生活的可靠资料。

因笔者对释经学好像缺乏兴趣所可能导致的不安，不得不补充一句：对释经学的重要性并没有轻视之意。相反地，我尽可能把我的意见以释经学研究的成果为根据。但是他们的研究工作，有些方面对我们的问题不具重要性。

同样地，究竟在进化的过程中，人类原祖何时出现这个问题，我们亦可避而不谈。我们甚至可以更加「大方」一点，究竟人类有五十万年历史或一百万年历史，或两百万年历史，都不致严重地影响我们的问题。纵使人类的历史「只」有二十万年之久，创世记二~三的作者对于人类初期的历史来毫无所知。

同样地，以前所会经热烈辩论的问题，究竟人类是同出自一对夫妇或多对夫妇，亦可避而不谈。如果在人类多源的假定之下，教会的原罪教理可以解释得通，则在人类同源的假定之下，这条教理就更加可信了。

再者，因笔者对自然科学的研究及其成就，好像漠不关心所可能导致的不安，也不得不补充一句：个人并不轻视科学工作的重要性。但是为解决我们的问题，并非一切事物都是重要的。「应改变的改变了」（mutatis mutandis）——我把勃龙岱（Blondel）所说的话应用在我们的问题上⑧：「讨论物质、原子、亲和力等科学观念，好像我们能够从科学的理论中，获得一点对于哲学家有用的知识

367

，是浪费我们的时间：纵然教宗比约第十二的『人类通谕』主张单偶论，我仍然赞同沙伯特（Schar-bert）的看法：人类出自单偶或多偶的问题，乃是一种『阻碍神学进步的虚假问题。』」⑨

2．我们要使用「信仰的类比原则」

我们在使用间接方法时，不仅要避谈某些问题，也要藉助于其他神学原则，才能绕过防卫坚强的堡垒而达到敌人的后方。在这里，「救赎」和「启示」等观念和我们的问题很有关系，因此能够帮助我们阐明原罪的问题。

3．我们要作以下有根据的假设

a首先，我们假定在教会有关原罪的教训里，有些正确而不能取代的地方。除了其他的理由（容后再说），这个假定的正确性可由下面的事实予以证明：教会的训导权以及主要的神学家们认原罪为重要的教理，脱利腾大公会议⑩关于原罪所公布的法令中，至少包含有五个绝罚，比约第十一称之为「基督徒信仰所不可取代的部份」（11），比约第十二提醒大家，审慎讨论人类多源问题，以免损害罪的条件（12）拉内神父（Karl Rahner）把原罪称为「基本的基督教义」（13）

因着这个假说所可能引起的不安，我即刻声明，我是故作含糊。我并不完全赞同传统的神学课本及要理问答中引用教会训导权所作的种种说法。即使著名的神学家在这问题上所说的一切话，我也并不完全同意。换言之，按笔者的看法，究竟原罪道理所不能让步的是那些部份，只有耐心把本文读到底的人才能看出。

368

b 第二个假设是：教会有关原罪的训诲，其中心多少是以圣经为根据。我明白，这个说法可能被视为右笑的。因此，笔者再次声明，我是故作含糊：笔者并没有说，一切神学上的说明都已包含在圣经里；甚至也没有说，教会训导权所作的一切申述也都包含在圣经里。但是却说：构成神学说明及教会训诲之主要成份，却可在圣经里找到。

这个假设系基於如下的信念：

1原罪教理系基督徒信仰中不可取代的部份。

2凡教会正式所训诲的都是取自信仰宝库。（即圣经与传承）（13）

3在这件事上，我们右应用一种不违背天主教的「圣经是信仰的唯一根据」的原则，因而在圣经里找寻这端教义的根据。（15）

4事实上，杜巴尔（Dubarle）(16)格乐娄（Grelot）(17)，库斯（Kuss）(18)。本奥乃（Lyonnet）（19），沙伯特（20），石利尔（Schlier）（21）等人的著作中，都会指出原罪教理的那些成份包含在圣经里。

c 第三个假设是：「受圣神默感的圣经作者，如何获知圣经中所含有的与教会原罪的教训有关的成份」这个问题是可以追究的。

我们右以追究这个问题，因为默感与启示不是同一回事，虽然彼此之间关系非常密切。我们也无须证明以上的假设，因为（如果对此问题没有一致的看法）我们可以避开这个问题而说：纵使默感与启示是同一回事，我们仍然能够问：圣经的作者是如何被默感的？他如何获得这个启示？

d 第四个假设是：我们应追究这个总是因为，一方面就笔者所知（我承认个人的知识很有限），这问题未经充分讨论过。在另一方面，依照梵二的教训（22），教会训导权只能命人相信贮存在信

369

仰宝库里的启示真理。因此，一项教义及其所牵涉的各面真理，所具有的权威完全靠它与启示的关系。假如一项教义或此教义的一面，确然是天主启示的，各时代的基督徒都要相信，并且要说，任何人如果宣讲与宗徒所宣讲的福音不相同的另一福音，都要受诅咒，即使他是从天而来的天使（迦1：8-9若2：9-10）。但假如任何教训既不包含在天主的启示里，亦不与天主的启示密切相关，则不论教宗或大公会议或神学思想的权威，都不能责以成人相信的义务。总之，若把传统教义予以重新诠释，则此诠释的合法性，系于此条教义究竟是如何被启示的。

二 教会关于原罪教训的三个主要泉源与启示

为了简单起见，我们只查考两处圣经及圣奥斯定的教训。因为这两处经文和圣奥斯定的教训在这条原罪教理的演变史中，曾担任极重要的角色。（23）

（一）创世记二~三 和启示

1．写作年代及资料来源

大部份的释经学家都认为创二--三是雅威典作者的作品之一部份。他（们）的著作可远溯至公元前第十世纪（24）。作者的历史性资料确然很少，不能供给他（们）可靠的知识。根据沙伯特（25），作者系从法律、歌谣、故事及户籍记录里获悉有关梅瑟及出谷所记载之事。他和亚巳郎的时代相隔八百年左右，他所写的关于亚巴郎的故事，则以民间故事、歌谣、谚语及家谱记载等为根据。他也知道迦南和

370

巴比伦的神话。但这些资料都不能给他有关人类原始的任何详细及可靠知识，因为他和人类始祖的年代相距达数千年之久。因此他所写的不能够是有关人类原始的历史性报导（按一切证据所显示的，他来无意要写一篇历史性的报导）（26）。那么，他所写的到底是什么呢？

2 创世记二~三的文学类型

雅威典作者所写的故事与异教的神话（27）有很多相同之处：他采用异教作家所用的神话成份：神用泥土制造成人、乐园、生命树、害人的蛇、失乐园及乐园永闭等。

在另一方面，雅威典作者显然是用这些神话成份以打击异教的神话。因此，雅威典作者所表达的有关天主、人类及人类命运等故事的旨趣，出兀全不同于异教的神话。创世记二~三的主旨是根据以色列民族的信仰，反映出旧约有关法律及盟约的神学思想。因此我们可以称之为「推源论」（Aetioloy）或以色列民族之智慧文学或历史神学。不论我们把人类沦落故事的文学类型称作什么，有两件事是确定的：创世记不是以口传或笔录的历史事实为根据，而是按以色列民族的信仰塑造而成。

3 天主的默感是否供给圣经作者以事实的知识？

教会就有关圣经默感问题所作的训诲（28），并不会说：圣神的默感赋予圣经作者以未知的事实。自然地，那些业已抛弃原罪教理的神学家和那些否认创世记二~三包含原罪教理成份的神学家们，无人会自我矛盾地说：圣神的默感业已赋予创二-三的作者以有关人类原始的事实知识。

即使是那些仍然主张创二~三与原罪问题有关的神学家们，也能够同意格乐灵的看法（29），他认为

371

圣神默感并不提供未知的事实知识，而只是帮助圣经作者，按照人神关系的正当角度表达已知的事实。

4 明白的启示会不会给圣经作者以事实的知识？

从创二~三的经文，其上下文及其所根据的资料来源来看，创世记所报导的并非圣神明白地启示给圣经作者的事实或事件。尤有进者，我们不得不说，创二~三的雅威典作者曾经接受有关原始人类的生活状况、行为及他们对整个人类的影响的明显启示一节，完全是任意的，毫无根据的推测。这种揣测睛含有不合理的结论，即天主把遥远的事件传达给作者，虽然有关这些事件的知识对于圣经作者本人及其生活的时代均毫无意义。

5 创二~三是圣经作者的思想及信仰的产物

创世记的故事充份显示这美丽而深奥的故事乃是以作者的观察、他的以色列民族信仰和他的神学反省为根据。

a 观察

从原祖犯罪的故事中可以看出作者敏锐的观察力。他观察到人与世上动物之间的关系，男女性的心理，在受诱惑时人的良心所感到的不安，以及带罪良心的反应等。他所生活及写作的时代给他充份的机会，使他观察到许多人和许多民族如何由于天主的爱情及力量的帮助变成伟大的人与伟大的民族

372

；又如何因着犯罪使自己和别人陷入厄运，由经验他知道人与其同时代及前代的人结成一体。他知道一个敬神的国王与一个邪恶的国王，对国家的命运及人民的生活会产生何种不同的结果。他知道一个与民为善的王朝和一个与民不和的王朝，其影响是如何不同。他能够观察到灾难的种于如何是由前代的人所播种的。因为他认识异教徒的智慧，他也知道这种罪恶的倾向，人与天主间的疏离，人类生活的黑暗面等同样存在于其他地方，困扰人类的心灵。他所观察到的这些事实，在他心中产生了问题，使他对于这问题寻求合理的答案。

b 信仰（30）

雅威典的作者不但有天赋的敏锐观察力，能观察到心理上和社会上的实际情况。他也有深沉的以色列民族的信仰。在他（们）的著作中，我们可以看出，以色列民族的信仰乃是他写作的动力。我们看出盟约的神学和法律的神学。他相信全能仁慈的天主、历史的主人，神圣而颔抑自下的天主在盟约中与人成为朋友。他相信神圣的天主弃绝罪恶，惩罚罪恶，但爱罪人。他是在这种信仰的光照之下，观察他所生活的时代实况。

c 神学上的反省(31)

敏锐的观察者和有深沉信仰的人，不会不设法为困扰他的时代的问题寻求答案，他既不能闭着眼睛逃避现实，也不能放弃他对天主的全能和仁慈的信仰。他的信仰告诉他，罪恶不可能是由于天主的无能和不关心所造成，也不是神只的嫉忌所笔致，也不是命运的播弄。罪恶系从人而来，随着罪恶而

373

来的是无穷的苦难。他的经验告诉他，人生的整个情况，包括宗教、政治、道德及社会生活，皆受祖先行为的影响。

创世记的作者写人类的堕落故事时，并非报导一个已知的事故，而是把他的观察所得和他关于邪恶与痛苦的起源所作的神学反省表达出来。他用简单而深沉的、令人难忘的故事来表达他对罪恶和救恩的历史神学。

6．人类堕落的故事和天主的启示

一方面是作者的观察和经验，他对于异教的智慧和文学的知识及对此等知识之运用，他的思想方式(32)，另一方面则是作者的以色列民族信仰，使他写出这样一个探讨神、人、罪恶和死亡问题的故事。因为在这个故事里，(a)作者在他对全能及仁慈天主的信仰的光照之下，利用由观察、学习及反省中所获得的材料，并且因为：(b)这信仰系根擦工人主在以色列民族历史上的启示(33)，因此我们能够说，这故事的主要讯息（不是故事的细节和故事中的事件）包含在天主的启示中。

笔者把创二~三的主旨归于天主的启示，并不是说，「有关天主的话系从天上写成固定的文字，然后传到地上。而是说，人心被圣神之火所熔化，因而从人心中产生一种话，其意义、形式、观念和意志都属于人的，但足以为鼓舞他的圣神及天主的意旨作证」(34)。这把燃烧着创世记作者（及以色列民族）的神圣之火，就是天主子民历史中对天主的经验。它消解了命定论及善恶二元论的诱惑，促使他藉着这个故事，即「按照当时当地人民的感情、说话、讲故事的方式(35)」所写成的故事，为天主的爱情和能力作证。

374

（二）圣保禄有阅原罪的训诲和启示

1．在圣保禄的训诲中(36)，我们所不能发现的是什么？——在申述我们的观点以前，笔者得先声明，个人十分明白：

（a）在许多教科书中，甚至在脱利腾大公会议的法令中，有关原罪教义以及阐明此教义的种种解释，都不能在圣保禄的书信中找到。

(b)罗五12—21主要所说的是天主的爱情，基督的工作。至于其引述创二——三有关亚当的故事，是要把基督的恩宠与亚当的罪所引起的损害作一比较。

——并未主张肉身的死亡乃亚当之罪的后果。

——并未主张原罪的后果系藉着肉体的繁殖而传达到后人身上。

——并未说到婴孩的处境。

——系使用当时神学的用语而讲论的。

（c）许多问题迄今仍无法解决

按杜巴尔、格乐云、库斯、李奥乃、石利尔等人的看法，教会有关原罪的训诲之某些成份，可在圣保禄的书信中找到。因此我们能够而且必须提出这个问题：圣保禄如何达到这端教理？

2．圣保禄所根据的资料

圣保禄所说关于罪的普遍性，关于人类之「卖给罪恶作奴隶」，关于（人格化之）罪与死亡的势力如何进入世界等，都是以他对异教徒与犹太世界以及教会内所沾染的罪恶的经验为根据。圣保禄从

375

没有暗示关于亚当的犯罪事实，亚当的罪对全人类所产生的后果，和此后果如何达到每一个人身上等等，他会接获天主明显的启示。因此我们可以说，不管他对亚当的罪，罪与死亡的恶势力如何进入世界，以及此恶势力对人所产生的冲击等有何主张，都是根据他自己的观察，以色列民族的信仰和神学的反省。但最重要的是，他的主张系根据他对基督的救世工作的信仰。因此，他是以天主在基督身上之最完全和最新的启示为根据：圣保禄之信仰「基督为承担我们的罪恶而死」（格前十五。）使他明白这世界普遍受罪与死亡的统治。天主所启示的是她爱情的奥秘，而不是我们普染罪污的「奥秘」。但是天主启示之光使我们明白人类所染罪污及所受苦难的深渊。

3 圣保禄所根据的资料与启示

在基本上圣保禄的道理与雅威典作者正式所教导的道理，其根据相同：回对于人的生活情况及人类一体关系之观察。（b）信仰天主确会藉着以色列民族的历史和基督的生活、死亡和复活给人类以启示。(c)圣保禄自己的神学反省。

因此，圣保禄的教训是以天主的启示为根据，因为天主启示了他的爱情和大能，使人领悟到人类罪恶的处境。

（三）圣奥斯定关于原罪的教训的根据(37)

1．前 言

在提出一个为解释教会对于原罪教理的相当重要的看法之时，不得不先作如下的声明：

376

(a) 无人把圣奥斯定有关原罪的教训视为天主的启示或受圣神所默感（即便是那些坚决为教会传统的原罪教理而辩护的人，亦不持这样的看法）。因此，我们在此探讨的问题只是：圣奥斯定所主张的原罪道理，其主要论点是什么？

(b) 我们明白，圣奥斯定有关原罪的训诲一部份受他自己青年时代的经验和他归化以前所信奉的摩尼教信仰所影响。此外，在反白拉奇主义的论争中，他反对个人主义和自然主义所加于基督徒信仰的威胁。这种态度也深深地影响了他对原罪的看法。他无法在冷静的研究环境中发展他的神学，而必须在激动的情绪下为信仰而作战。他主要的听众不是有素养的神学家，而是非洲城镇及希波教区的普通信众。

2 王乃德 (Vanneste)观点(38)的好处

正因圣奥斯定有关原罪的教训，有如此的背景，王乃德的理论便获得了有力的支持。王乃德主张，奥斯定有关原罪的决定性论点，既非产生自他对罗五12的了解（或误解），亦非产生自婴儿受洗，而是产生自他的信仰。他相信人类实际上业已获得，藉着基督才能获得的，从罪恶中的救赎。圣奥斯定的神学思想植根于圣经的观念。圣经称基督为普世的救援者。因此人类需要从罪恶中被救出来。这种「从罪中被救出来的必要」，圣奥斯定在他的原罪道理中详加剖析。因此，又一次证明原罪教理的一切成份，其根基在于：天主在基督身上所表现的对罪人的仁慈，使人了解人类普遍地陷入罪恶。

三 综合

377

教会有关原罪及其与启示的关系所作的训诲，我们业已查考其三个主要根据。现在我们对原罪知识的来源问题，可以用下面的命题来概括我们的看法：

（一） 原罪不是天主所启示的一条单独的具理(39)

在上面我们业已看到，人沦落故事的作者既无任何历史知识作为根据，亦无任何特别的启示或默感告诉他有关亚当的罪及其对全人类所产生的后果。他所倚赖的只是自己的观察，自己的信仰，以及自己对于所观察的事实和赖以启发自己的信仰所作的反省。

圣保禄也从不会暗示有关亚当的罪，罪和死亡的势力如何进入世界，或人如何受罪恶的奴役等事理，他会接获从天主而来的明显启示。他所根据的乃是旧约的信仰，对于基督救世工作的信仰，他所经验的犹太世界及异教徒世界的腐败，以及他自己的神学反省等。

同样地，下面的说法也非常合理：圣奥斯定有关原罪的教训，其主要的根据就是圣经的主要教导，即天主藉着基督的救赎工程，显示她对人类的爱情。从这个角度来看原罪的道理，则「原罪」只是「人类需要救恩」的一种明白的说明而已。因此，圣奥斯定的教训与圣经作者的教训系同出一源，即观察，对于天主的全能及仁慈的信仰，及神学的反省。

（二） 天主启示自己的能力与爱情，即所以使人类认识他系处在因罪恶而腐化的情形中。

378

1．天主启示自己的爱情

在启示的工作中，「不可见的天主，因着她无穷的爱情，籍启示与人交谈往来，宛如朋友，乃为邀请人与自己结盟、而收纳他们入盟。」（40）。天主所发出爱的音讯，以种种方式和不同的明显程度达到人身上。这是因为「天主把她的经久不渝的能力和神性，表现在她的受造物上。」（罗一19—20）。天主对堕落的人类不断的照顾，天主把坚忍不拔的希望栽种在人的心中，在在表示她对人类的爱情。在以色列民族的生活中，在耶稣基督的生活、死亡和复活中，天主是用特殊的方式把她的爱启示给人类。（41）

2 天主的自我启示，彰显出人的罪

<, SPAN style="FONT-FAMILY: 宋体; mso-ascii-font-family: 'Times New Roman'; mso-hansi-font-family: 'Times New Roman'">人一旦获知天主的能力与爱情，他就知道自己所生活的情况，并非依照天主爱情的计划。人类生活的情况违反天主的爱情，绝非出于天主的意愿。因此，必定是由于人类滥用自由所产生的结果。天主的爱情之光，影显出人类远离正道后的可怜情况。几论及天主的能力与爱情的话，也同时指出人类的无助。简言之，不论天主的启示是在造世工程上，或在人心中，或在以色列历史上和先知的预言上，或在基督的生活、死亡和复活上，都不会明显地告诉我们有关亚当的罪以及我们身上的原罪。但以上种种形式的天主启示都发显人生活在因罪恶而腐化的情况中，因而在伦理和宗教方面受到严重的损害。

四、结 论

379

(一) 原罪的中心意义及其表达的形式

因为圣经作者及以圣经为根据的教会，都不是根据明显的启示获知原罪的事实，而是根据天主所启示的仁慈与大能，根据「天主子民所作的艰苦的观察和反省。」（42）因此，有关原罪及人类处境的性质等所作的种种解释，其本身都不是受启示的，而是人之反省的结果。维威典作者（公元前第十至第九世纪），圣保禄（公元第一世纪）及圣奥斯定（公元第五世纪）等为解释原罪所作的种种说明，都是人的合法的努力，冀图用当时的观念去了解天主的话。天主的大能和天主对犯罪之受造物的无条件爱情这一端道理，固然是天主的启示，因而也是不变的道理，但有关原罪的起源及其性质，则是人的思想的产物，因而是可以修正的。这些有关原罪的解释，不过是对天主的大能与爱情的启示，人以适合他的时代的思想方式，所推演而来的结论而已。

（二）在信奉基督徒的信仰以前，人也能多少体验到原罪

不但旧约圣经的作者多少知道普遍罪恶的存在，即使没有以色列民族的信仰或基督徒的信仰，人类亦能模糊地知道原罪的存在。因为人人在其灵魂深处，深知天主爱情的计划，因而他们能够感觉到人类的现实情况不对应人心深沉的渴望。在变成基督徒之前，人多少能够知道一点原罪的道理。

圣多玛斯早已主张（43），从人生的普遍经验里，人能够模糊地获知原罪的存在。这种看法也能以勃龙岱的论点为根据：如果基督徒所声称的（人类需要救赎）有坚实的根据的话，则在基督徒时代以前的人心经验中，应当可以找到此种需要救胆的迹象（44）。这个观点，拉内神父在说到恩宠、超性的现存

380

性和启示之时，亦予证实：如果人藉着超性的现存性之帮助，而有投奔满怀恩宠的天主之倾向，而这种倾向又并非完全不自觉的，则人在拥有基督徒信仰以前之生活经验中，能够模糊地感觉到原罪的冲击。

（三） 有开原罪道理的一切次要细？即，我们能作理性上的诠释

如果天主的大能和她对罪人无条件的爱情，乃是原罪教理所启示的核心所在的话，如果原罪教理的其他部份，不过是对于人的现实情况之起源与性质，以适合于某一时代的思想方式所加上的解释的话，则神学可以放弃，也应当放弃一切掩蔽和曲解天主启示的论调，而对传统教义的次要成份作合理的解释。因此，神学不能乞援于「奥秘」或「神命」，以解释原罪的流传等问题。神学必须有力地显示，我们所相信的有关天主对罪人的无条件爱情，以及我们所观察到的有关人的行为及其一体性，确能解释圣经作者和教会权威所教训我们的道理，即当我们开始犯本罪之前，我们因着前人的罪恶，已经受到了伦理和宗教方面的损害。

如果我们关于原罪知识的来源问题所持的观点是正确的话，则教会有关原罪的整个教义，可以予以重行诠释，也应予以重行诠释。为简单起见，笔者将采用问答的方式综合我们的观点，以说明原罪教义的形式可以改变，而不致丧失其本质。甚至因此改变，还可获得更高度的理解性，并使此教义对于整个基督徒信仰和基督徒生活更具意义。

381

1． 我们身上的原罪是什么？

我们身上的原罪乃是我们实际存在的一种特质。人类社会早已被罪污所毁损。人出生于此种被罪所污染的社会中，自始即受此种罪恶的影响。因为我们是有罪人类的成员，我们也屈服于罪的诱惑及暴虐的势力之下，屈服于死亡的暗影，乃至严重地扰乱了我们宗教生活及道德生活的终向。在我们犯本罪以前，我们已经是「罪人」，因为我们受前代人的恶果所影响，使我们自己也倾向于犯罪。

屈服于罪的势力之下，不过是人之存在的」面。因为天主普救世界的意愿，仍然荫庇着我们，仍然深入人心的深处。但「原罪」切断了许多天主爱情的可见的记号，使我们看不见天主爱情许多的中介和见证人。

因为原罪和我们自己所犯的罪不同，「原罪」这个观念可以，也应当以「从世界的罪污中被解救出来的需要」这个观念所取代。

2． 什么是「亚当的罪」？

我们对于人类原祖及其所犯的罪既无所知，便不得不说：「亚当的罪」能够是在人类之始，或历史的转捩点上，某一有影响力的人所犯的罪。也能够是许多个人的罪的集合体。不论那一种说法是对的，原罪总是一种严重影响人类历史而仍然为害我们的罪。

3．圣经和教会关于乐园和失乐园的说法有何意义？

圣经故事和教会有关乐园的教训，乃是告诉我们天主的主要意愿，不论在过去或现在都是要使人生活幸福。但我们因着世界的罪而受苦。

4．前代人的罪为何影响到我们？如何影响我们？

382

前代人的罪影响了我们，因为人类是一体的。因此，他们罪的影响，经过他们和后代的人种种的关连而达到我们身上。

5．婴儿受洗怎度能消除原罪？

婴儿受洗之所以能除去原罪，是因为婴儿因着洗礼变成教会的一份子，教会又藉着宣讲与圣事保护儿童使不致受世界罪污的影响。

6．为什么原罪的教理乃是基督徒信仰所不能放弃的部份？

原罪的讯息乃是福音的一部份。因此，它所传给我们的乃是天主救世的能力和爱情的讯息，也是人类处境的神学诠释。这样，它把我们从宿命论中解救出来。原罪的教理乃是罪的神学。它警告我们罪对于社会、对于我们的现世生活、对于历史的途程、均产生严重的后果。它指出救援的需要。它也指出基督徒和一切善心人的责任。

7．为什么天主容许人类陷入原罪？

天主容许原罪的发生，是因为她愿意世人成为自由的和社会性的人，是因为她维护常人的自由和社会性。纵使人类利用这种本性来反对她，来违背自己和自己的弟兄，天主亦不变其初衷。原罪之所以成为可能，乃是因为天主不喜欢奴隶，只喜欢出于自由的爱情伙伴，她愿意她的孩子们不是一个个孤立的人，而都成为兄弟姐妹。

8．教理神学上的「原罪论」应如何重写？

假如我们的意见是对的，则「原罪论」可以改写而变成人性学的一部份，人性学则经由哲学上有关人类困境的研究，能够指出人生活在因前人的罪而腐化的情况中，因而需要从罪中被救出来。这种

383

新式的「原罪论」应该成为「救援论的引言」，因为它等于把人的需要基督的救恩、加以明白的表达。由此可见，宣讲拯救罪人的基督的教会为什么不能没有原罪的教理。

附注：

（19）李奥乃会经写了很多与原罪问题有关的文章。下面的文章可以概括他的观点：

Lyonnet，S.“Peche Originel”，DBS Vol，7，Cols. 509—567

（23）因此我们不得不放弃为重新诠释教会有关原罪的教训，有相当重要性的某些层面。例如：Dubarle ( PP.40ff ) 对于旧约中「不洁」观念的态度，能够有助于澄清原罪中「罪」的观念。

Scharbert（pp.78ff）有关「以色列的原罪」的研究，可以划清「亚当的罪」和「我们身上的原罪」之间的关系。

杜巴尔对福音中所含原罪教理的成份所采的立场，有助于了解「原罪」在整个基督徒救恩的观念中所具有的意义。

附 注：

著作名称缩写

DBS Pirot, L. (Ed.) Dictionaire de la Bible, Supplément, continued by A. Robett Paris: Letouzey& Ané. 1928 ff

HTG Fries, H. (Ed.) Handbuch theologischer Grundbegriffe. 2 vols. Muenchen: Koesel 1962—1963

NRTH Nouwt Reone Theologque. Tournai--Louvain-Paris 1879

384

SM Sacramentum Mundi

ST Rahner, K. Schrmen zur Theologie

TCC Rahner, K. (Ed.) The Teaching of the Catholic Charch. Cook: The Mercier Press 1967

HC Herder CorMndence 1967

1. 例如 "New Thinking on Origina1 Sin," HC pp. 135-141

Miche1, A. "Le péché origine1," Ami du Clergé 1967 pp. 671-677, 687-691.

Haag, H. "Die hartnaeckige Erbsuende". Tuebinger Theologsche Quartalschrift 1969

Haag, H. Is Original Sin in Scriptarre? New York: Sheed & Ward 1969

(henceforth: Haaal, pp. 23—74

Scharbert, J., Prforena eines Aittestamentlers zur Erbsuendenlehre. Freiburg-Base1

-Wien: Herder 1968 (henceforth: Scharbert), pp. 9--21.

2.例如 Baumann. U. Erbsuende? Freiburg-Base1-Wien: Herder 1970 (henceforth: Baumann)pp. 287--312,

Weismayer, J. (Ed.) Ist Adam an allem schuld? Innsbruck-Wien-Muenchen: Tyro1ia

Verlag l971, pp. 398--416.

3. 例如H. Haag in Baumann, pp. 6-7.

4. 例如GutWenger, E. "Die Erbsuende und das Konzil von Trient", Zeitschrm fuer Katholische Theologie, 1967 pp. 433-446.

5. HC pp. 139--140

6. HC p. 135

385

7. 参考ST IX p. 88

8. 参考Blondel, M. Ietter on Apologetics and History and Dogma. Tr. &. Ed. by Dru, A. and Thethowan, I. London: Harvil Press 1964 (henceforth: Blondel, Letter) p. 132.

9. Scharbert, p. 114.

10. TCC nn. 220-226. pp. 137--140.

11. 引自HTG I p. 294.

12. TCC n. 205b

13. SM IV p. 328

14.参考Second Vatican Council) Dogmatic Constitution on Divine Revelation, "Dei Verbum"(henceforth: Dei Verbum) n. 10.

15. 参考ST VI pp; 121--l38

16. Dubarle, A.M. The Biblical Doctrine of Original Sin. New York: Herder & Herder 1964(henceforth: Dubarle)

17. Grelot, P. "Réflexions sur le problème du péché originel," NRTH 1967, pp. 337-375,449--489. (Henceforth, Grelot, Refl.)....."Péché origine1 et rédemption dans 1'épître aux Romains" NRTH 1968, pp. 337-362: 449-478, 598--621 (henceforth Grelot, Péché)

18. Kuss, O. Der Roemerbrief (2 volumes), Regensburg: Pustet 1963ff

19. S. Lyonnet has written many articles on problems re1ated to original sin. The following article presents a summaty of his views. Lyonnet, S. "Péché origine1", DBS vol 7, co1s.509--567. 此节译文见本文末注（19）

386

20．参考上文注(1)

21．Schlier，H．Der Brief and die Epheser．Duesseldorf：Patmos Verlag（Henceforth：Schlier）22．Dei Verbum，n．10

23．We must therefore leave aside some aspects which for a re-interpretation of the Church’s

teaching on original sin have a considerable importance．e．g，

Dubarle’s（pp．40ff）considerations about the OT notion of “uncleanness”could contribute

to the clarification of the meaning of “sin” in onriginal sin．

Scharbert’s（pp．78ff）investigation about the “Original Sin of Israel” could clarify the

relation between “Adam’s Sin”and “Original Sin in us”

Dubarle’s position about elements of original sin in the Gospels（pp．124ff）can throw

light on the meaning of original sin in the whole of the Christian message of

salvation．此节译文见水文末注(23)

24．Haag p．115

25．p．64

26．参 考Scharbert，pp．61－64

27．以下参考Grelot，Refl．pp．352-358 Lohfink，N．Das Siegeslied am Schilfmeer．Frankfurt a．M：Knecht 1964 （hencefort：Lohfink） pp．83－94．Scharbert pp．65ff

28．例 如 Dei Verbum n．11

29．参 考Grelot，Réfl．p．352

30．以下参考Lohfink pp．90－95 Scharbert pp．62 ff．

387

31. Cf. above, n. 30

Renckens, H. Israe's Concept of the Beginning. New York: Herder & Herder 1964 (hence-forth: Renckens)

32. 参 考Scharbert pp. 40ff

33. 参 考Dei Verbum n. 14

34. Buben M. Eclipse of God. New York and Evanston: Harper & Row 1957 p. 135.

35. Dei Verbum n. 12

36. 以下参考Dubarle, pp. 142--200; Grelot, Péché; Lyonnet, DBS vol VII cols. 518-565; Schlier, p. 107

37. 参 考Baumann, pp. 24-44

38. 以下参考Vanneste, A. "Le Décret du Concile de Trente sur 1e péché originel", NRTH1965 pp. 688~726; 1966 pp. 581-602

39. 我们的看法已暗含在 Grelot, Re'f1exions p. 352; Renckens, p. 40--41 ST I 286—287

40. Dei Vetbum n. 2

41. 参考Dei Verhom-nn. 24

42. Dubarle p. 9

43. Summa Contra Gentthe IV, 52

44. 参考 BlondeI, Letter p. 155.

388


神学论集-婚姻合法离异的新程序-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

婚姻合法离异的新程序

金象逵

从教律学的观点来看，今天教会内，只有圣事既遂婚姻，即一对有效领过圣洗的男女，合法地成了婚，而且有过婚姻行为，只有这样的婚姻是不可解散的。其他一切的婚姻都能够合法地解散（参阅「神学论集」（13）四二四页）。而这些婚姻合法离异的程序，在大公会议之后，有了一些重要的修订改变。一般牧职工作的同道，虽然不必像教区法官那样熟悉这些新法规，但对它们的内容最好知道个大概，好在处理实际婚姻个案的时侯，让我们的教友受到当前教会「便民」措施的益处。

保禄特权者的新权利

本来一切婚姻都是神圣不可解散的。基督论此事的话是普遍性的：「几天主所结合的，人不可拆散」（玛十九6）。依照传统的解释，圣保禄给予一些新归化的教友「离婚的特权」①，在一定的条件下，可以与他们的配偶分离而另娶另嫁。（格前七12—16）

生活的教会依据时代环境的需求，把圣保禄的训诲制定为法律。有的时候，这些法律扩展保禄特权的范围，有的时候，则加以限制。例如，庇护五世的「罗马教宗」敕书，CaPPello就认为是与保禄特权十分不同的个案②。圣保禄提到「不信主的一方要离去」，而上述敕书则不把「要不要离去」做为解散婚姻的先决条件。「中国公会请愿第十项」更清楚地说：「不须要事先征询初配」。当然初配自动声明愿意归化时，是不是婚姻仍可解散，就成了另外一同事。（参阅，赵庆源著，「天主教婚

389

姻法浅释」400—406页。下简称「赵书」）

现行教律第1123条说，满足了保禄特权的种种条件的新腐化者，「有与公教人结婚之权利」。这条法律限制了圣保禄给予的特权。宗徒心目中的重点是「夫妻能够平安同居」。假如与不信主的丈夫或妻子不能平安同居，因而解散了婚姻之后，这位新归化的教友，却能够找到能够平安同居、但仍不信主的新对象，看来圣保禄不会反对他们的结合。因为藉着这样的「再婚」，使得不信主、但愿平安同居的配偶成为「圣洁的」。而教会却规定必须与天主教教友缔结新婚。张希觉神父说：「这是圣教会的严命。」（「伦理神学纲要」五七七页，下简称「张书」）

自一九五七年起，台北总主教已有宗座特权，可以准许绿化受洗而欲享用保禄特权者，同未受洗之第三人再婚。以后，全台湾省教区首长都得到这项特权（「铎声」第七期）。在梵蒂冈第二届大公会议开会期间，一九六二年十一月三十日，教宗保禄一八世在自发手谕Pastorale Munus中，给予全世的教区首长的第二十条特权即是这项保禄特权者的新权利：有了主教的准许，就可以与非天主教教友缔结新婚。

我们是生活在外教人当中的，保禄特权的个案相当多，因此，对有关的律文法令知道得越清楚越好。「铎声」及赵庆源神父的大作中，都已经讲过这项保禄特权者的新权利。再一次写在「神学论集」中，只是为了提醒大家一声，这项「新权利」屡次在收职工作中很有用处。

比方说，一位外教人只身逃离大陆，现在居住在台湾、港、澳自由区域的一个地方，成了慕道者，听讲教理。可是他（她）留在大陆的外教配偶还活着，而如今有的第二个配偶仍不是教友。这位结过两次婚的朋友准备领洗，而他（她）的新配偶并不打算入教。在其他种种条件具备之下，这位朋友

390

可以领洗，使用保禄特权，解散前婚与教外的新配偶成为夫妇。

这样的例子也许今天不多见了，因为现在能够逃离大陆而被自由世界收纳是难而又难的事。而二十多年前跑到台湾、香港、澳门各地的人！经过这么多年一直没有为我们的宗教吸引，那么大概皈依的可能性不是很大的了。目前使用保禄特权的个案更多的是那些离婚的外教人。例如，一对外教人离了婚，其中之一慕道研究教理，很多次有了一切使用保禄特权的条件，只是这个人的新恋爱对象或新配偶不是天主教教友。这时就可请求主教豁免遵守上述第一 一二三条教律，而缔结新婚、或祝圣现在的婚姻。

说到离婚，这真是使人悲伤的社会现象。不过一个工业化的社会，一个以夫妻子女为组织单位的小家庭，有时总免不了要演出这样的悲剧，而且看来离婚的人数有逐年增加的倾向。年轻夫妇即柝散的也屡见不鲜。那么我们牧职工作上多次能遇到的问题是：一位教友青年同一位教外人相爱，心投意合，准备走上结婚的途径。但是这位教外人离过婚。怎么办呢？

一个有着决定性的关键问题是：这位外教人所离异的配偶是不是领过圣洗的．二如果没领过洗，那就比较容易办。最好是这位外教人愿意听道理领洗三渲时差不多常常可以使用保禄特权。如果，这位外教人暂时无意入教，但对天主教有善意，日后愿意研究教理领洗（大概地说，使教友的一方劝其教外的爱人做到这一步，该是没大困难的事），这时，可以请求圣座解散这位教外人的前婚。赵庆源神父的书中（三九二页），举过这样的实例。几年前，圣座会经一度不愿意解散这样的「适法婚姻」？根据最新的法令（见下），好似圣座现今又再解散这般的婚姻。不论怎样，最好是这位教外人领洗，杏则至少要用不少时间，方能办好手续，许他们在教会内举行婚礼。

391

假如在上述个案中，那位外教人所离异的配偶领过圣洗，就不能使用保禄特权了。同道们遇到了离婚的个案，看见实在无法使「破镜重圆」的时候，那么，最要紧的是注意离婚的双方领过洗没有。如果都是外教人，多半可以使用保禄特权，如果夫妇都领过洗（不一定该是天主教的洗礼），使他们合法离异就差不多是不可能的了。在台湾、港、澳多次碰到的是夫妇一方是教友，一方是外教人。这时，虽然他们成婚前得到主教对「信仰不同」婚姻限制的豁免，婚礼是在教堂内举行的，还是可能合法地解散婚姻的。这就是「信仰优先权」的个案。

信仰优先权的新训令

在这里我们不讲「信仰优先权」（favor fidei）的性质是怎样的，它的范围有多么大等等理论问题。这样的事讲起来够复杂的，而且至今还没有大家一致同意的公论③。在本文中，只是分析一项信理圣部所颁布的训令，看看当保禄特权不能舍法使婚姻离异时，圣座事实上还能够、也还愿意解散什么样的婚姻。换句话说，知道这项训令的内容，也依照上面的指示去做，那么，申请圣座解散某些婚姻，就相当容易成功。称这项训令为「申请合法解散婚姻须知」，大概不是夸张的话。

这项训令是由信理圣部部长署名发给各地方正权人的（承蒙王愈荣主教数发笔者一份，非常感激），时间是一九七三年十二月六日。原文是辣丁文。这项令文的第一部的标题是：、「为信仰优先解散婚姻之训令」第二部是承办上述解散婚姻应遵行之程序。全文已由美国一家学志译成英文而发表．文件的第二部为一般同道不那么要紧。在本文最后，要把训令正文的英译文印出，供同道参考。

首先，为有效地使婚姻为信仰优先而解散，有三个必要的条件：一、夫妻之一方没有领过圣洗。

392

二、如果，没领洗的一方归正领洗，那么，在领洗之后，二人从来没有婚姻行为（房事）。这两个条件只是说、圣事既遂婚姻不能解散。或者不是圣事婚姻（即不是双方都领过洗），或者是圣事婚姻但「未遂」（未定情），教会就能解散。——理论上，究竟教会能不能解散圣事既遂婚姻，是别的问题。请参阅拙着「性爱·婚姻·独身」（光启一九七五年出版）一一六~一一九页。

为有效地使婚姻为信仰优先而解散的第三个必要条件是：假定这样的婚姻被解散了，在缔结新婚时，教会对「混合婚姻」中有关「保证」之规定，必须比一般「混合婚姻」要更严格地遵守奉行训令原文第一节c这样说，未领洗者或在天主教外领洗的，应给天主教的一方自由及方便，为能实践自己的信仰及使子女受天主教的洗礼及教育。这项许诺应以「保证」（cautiones）的方式成立。

照这第三个条件说的-我们可以想像在台湾、港、澳屡次遇到的个案。天主教教友进备结婚，其对象是离过婚的。这位对象自己没领过洗，其前婚配偶也是外教人。这位对象目前无意归正入教，所以不能使用保禄特权。这时即可请求圣座解散前婚。另一种情形是，天主教教友准备结婚，其对象是离过婚的基督徒（假定有效领洗），但是这人的前婚配偶却是没领过洗的外教人。因为这位对象是基督徒，所以不能使用保禄特权。如果其前婚配偶也是基督徒，则圣座不予以解散。而在我们的个案情况下，即可申请圣座解散这位基督徒的前婚。当然还要满足别的条件（见下）。

别的可能情况是：天主教教友准备结婚，其对象是离过婚的教外人，不过，这位对象的前婚配偶是天主教教友。或者，天主教教友要同另一位天主教教友结婚，可是后者是离过婚的，其前婚配偶是教外人，即没领过圣洗的。怎样处理这样的婚姻个案？换句话说，天主教教友与外教人缔结的婚姻能够解散吗？

393

处理这样的婚姻个案，首先要看天主教教友与外教人成婚时是不是遵守了天主教的婚姻法定方式。假如没有遵守--相当多的新教友认为如果同教外人结婚，就不能在教堂内举行婚礼，）因此，也不去请神父办理结婚手续--那么，这样的婚姻就是无效的。张希贤神父说：「若婚姻无效是因为缺少婚姻的法定方式，先向主教请示后，本堂司铎可以声明婚姻无效，并准许当事人另行结婚」张书，五八八页）

本来为证明某项天主教婚姻无效-虽然仅是夫妻一方为教友-还可以查看这项婚姻有无否认限制而婚前没求豁免，或是夫妇二人是否缺乏真实合意，这都是可能使一项天主教婚姻成为无效的原因（赵书，四五五页）。在当地教会法庭办好手续，宣布婚姻无效，是正常的法律程序。而申请圣座解散天主教友与非教友缔结的婚姻问题再好没有。不过事实上，假如某项婚姻守好了教会法定方式，普通来说，大概在请示求豁免否认限制及当事人矢发婚姻合意这两件事上，不会有差错。如果有的话，则是少数的例外。

回到原来的问题：天主教教友与外教人缔结的婚姻能够解散吗？圣座的新训令回答说：能够，不过有几个条件。训令的第四节：天主教教友与未领洗者之婚姻，虽然成婚时获得（信仰不同）限制之豁免，仍可解散，只要这婚姻具备本训令为解散一般婚姻之条件（见下）。此外，还该证实天主教一方，因地方环境特殊，尤其是因为教友人数少，不能不与教外人结了婚，以便度一个正当伦理生活。第五节说，这样的婚姻经圣座解散后，天主教一方不得与未领洗归正的人缔结新婚。

除了上面三个为有效获得解散的必要条件外，训令还列出其他要紧的条件，申请圣座解散婚姻时，该说明这些条件在具体情况中满全了没有。这样的条件共有八个：一、无法（破境重圆）。二、圣

394

座解散这婚姻不会产生恶表。三、请求解散婚姻者不是使婚姻破裂的有罪原因。将要与之再婚的那位天主教对象也不是。四、如果可能的话，要询问将被解散的这项婚姻中的另一方，是不是有正当理由反对这项婚姻被解散。五、请求解散婚姻者注意照管这项婚姻中生出的子女的宗教教育。六、为另一方及子女有公平的扶养照顾。七、将要与之再婚的那位天主教对象是依照其圣誓愿生活着，并关怀家庭幸福。八、如果将要与之再婚者是天主教友慕道者，那么该有人事的确定性，将来是要受洗的。

最后，训令第三、六节指出辨理手续时应注意的别的两件事：如果将要被解散的婚姻可能本来是无效的，在申请书上该说明，这样更容易得到所求的。其次，如果请示求圣座予以解除的适法婚姻，其婚姻。换句话说，对同一人，圣座不要两次使用它为信仰优先而解散婚姻有的权力。

正权人管辖的新范围

碰到了上面说过的、或是类似的个案，看着只好申请解散婚姻或宣布婚姻无效时，具体地说，该怎么辨？答：该经过地方正权人或教区法庭。现在要问：该经过哪一位地方正权人？该经过哪一个教区的法庭？个案当事人有没有选择正权人或教区法庭的自由？坦白地说迪些都是切身的、与案件结果很有关系的问题。

大公会议后，有关婚姻诉讼法的修订，使得当事人有选择地方正权人或教区法庭的更大自由。从另一个角度来看，也可说地方正权人管辖（forum）的范围比从前更广了。现行支委会法中，除了一般诉讼法规（法典第四编，第一至十九题），还特别编定有关婚姻无效声明的（婚姻诉讼程序）（第二）

395

十题）一九三六年八月十五日，圣事圣部更公布「教区法庭办理无效诉讼应守之规则」，即是出名的Prouida Mater (AAS,28，1936，313—370)。传信部为我国教会尚有特殊婚姻诉讼法之制定。（赵书，四六六页）

因着时代的改变，上述各诉讼法已不够应付日渐增多的婚姻案件。不仅一般教友也一致承认婚姻案件审理判决的过程太冗长、太复杂⑤。大公会议时，教长们请求教宗解决这样的困难，修订支委会婚姻诉讼法。一九六七年全球主教会议全体通过提案，认为诉讼法应有基本的修改，而使诉讼过程更简便、更合乎时代要求（Doc. Cath, 1972s.）。一九七一年三月二十八日教宗保禄六世颁步了自动手谕Causas Matrimoniales这确是教会婚姻诉讼法的重大改变。手谕的标题即是「为使婚姻案件更迅速办理的几项规则」。（AAS，63、1971、441—446）

对这项可说是诉讼法的里程碑的法令，笔者认为一般传教同道多少该知道的，有以下几点：初春不必须有法官三人组成之台议庭，如法典一五七六条第一项第一目所规定的，而有法官一人即可（我国教会早已有此项特权）。再审时，不必重新由头再审问一次。再审的合议庭只要认为初审正确，即可「承认」？（ratam habere）之。宣布（承认）（ratihabitio） 十天后当事人即可再婚。此外，上述手谕还增加了「例外案件」（法典一九九0条）的数目。所谓「例外案件」，即是不必经过诉讼程序即可判决的情况。手谕规定，凡具有「否认限制」而未求豁免者，凡不守法定结婚方式者，均是「例外案件」。

这些改变更是为教庭法官应该熟读的。但是手谕中指出的另一个改变，一般传教的同道能清楚知道才好。这有关上面提出的问题：有没有选择地方正权人或教区法庭的自由？用专有名词来说，即是

396

（法院管辖）(forum competens)的问题。不仅申请宣布婚姻无效，前面说过的解散适法婚姻，以及审讯圣事未遂婚姻，实况，都依照这个手谕订定的法院管辖规则。

论到圣事未遂婚姻，即一对领洗者成婚，但尚无夫妻行为之婚姻，如果有正当理由，夫妻一方或双方申请离散，圣座能予以解除（法典一一一九条）。每次有了这样的条件，地方正权人先该请求圣事圣部给予审询调查的许可，方可开始办手续。一九七二年三月七日，圣事圣部颁布训令Dispen-sationis Matrimonii（AAS,64，1972，244—252），修订有关申请解除圣事未遂婚姻的程序。事实上，除了给予地方正权力普遍的准许，可以审讯调查，不必每次请问圣事圣部之外，别的没什么改变。⑨「教友生活」周刊，民国六十一年六月十五日报导「教宗授权当地主教，判决有名无实婚姻」。其宣主教仍无权判决，还是要送到罗马。有名无实婚姻」是错误的译名，参阅拙着「性爱·婚姻·独身」六O页）。论到哪一位主教有权利、有义务调查未遂的实况，训令说，遵照Causas Matimoniales之规定。

按照这规定，有权力办手续的，也就是说，当事人可向他请求办手续的这位主教及其教区法庭，有三个可能：一、举行婚礼的地方属哪个教区，那么那个教区的主教即有「法院管辖」的权力。二、当事人在什么地方有「非不定着居止」（commoratio non precaria），那地方的正权人也有上述权力。三、什么地方事实上可聚集更多的举证证据，那地方的正权人及法庭有了当事人常居留地的正权人的同意，也可办理手续。

为一般传教同道也许最有用处的，是第二个可能。所谓「非不定着居止」是什么意思？原来「不定着」（precarietas）在罗马法的定义是「撤换的绝对能力」。(facultas absoluta revocandi)

397

(Dig.,4，26，Precariis)「非不定着居止」是说，不能够任意、突然改换居留地。例如住校的学生和驻防的军人有的是「非不定着居止」，而观光游客、朝圣团贝有的是「不定着居止」⑦

回到我们的问题，笔者认为教宗手谕对于「法院管辖」有的「非不定着居止」的规定，至少是废除了一九二九年十二月二十三日圣事圣部关于「准住所」（quasi-domicilium）定的限制 (AAS，22、1930 ，168-171）。本来法典一九六四条许可在某地有准住所的当事人，即可请求当地主教办理有关手续。而准住所是相当容易取得的。法典九二条第二项说，在某地有意居住半年以上，或事实上居住过了半年，即在该地有了准居所。然而，圣事圣部「怕」地方正权人受欺骗，颁布了前面说的那些限制。结果是差不多不可能有准居所，至少为申请婚姻无效声明，只能在自己本教区的法庭办手续。如果本教区法庭办公人员因为事情忙碌没时间在教律学上读书追上时代，因而不能做公道的、符合当前教会最新的法律、法理及司法精神的判决，怎么办呢？只好忍耐。忍耐不住，就该断绝圣事共融，甚至脱离教会了。然而，遵照保禄六世的手谕，当事人可以把户口移到另一教区去，为到那边办手续。平常为申请婚姻无效声明或合法解散婚姻，大约最快也要半年。按法典规定，这人可能在此教区有了准居所，按教宗手谕，这人有了「非不定着居止」，就可以在此教区办理手续了。

现行法典中有关婚姻圣事的法律分写在两编中：第三编第一款的第七题（1012—1143条），及第四编第一款的第二十题1960—1992条）。在「神学论集」第二十七期中，笔者翻译了有关「新婚姻法草案」的文章。那是修订法典第三编的婚姻法的新法草案。在本期中，笔者介绍了修改法典第四编中的婚姻法的训令、手谕。读了这两篇报告，大概地说，在婚姻法这件事上，神学

398

「科班」出身的传教同道就算追上时代了。这正是编印「神学论集」的主要目的之一呢！

附 注：

1． U. Navarrete, S. I., "De termino 'Privilegium Petrinum' non adhibendo" in Periodica 53(1964) 323--373, at 349--351; cf P. Dulan, "The Pau1ine Privi1ege: Is It Promulgated in the First Epistle to the Corinthians?" in The Cath. Bib. Quarterly 13 (1951) 146--152; D. J. Gregory, The Pauline Privileg (Washington D. C., Cath U. Press 1931).

2. F. M. Cappello, S. I., De matrimonio (Marietti 1961, ed. 7) 717.

3.Cf A. Bride, "L'actue1le extension du 'privilege de 1a foi'", in L'Année Canonique 6 (1958-1959) 63--67.

4.The Jurist 34 (1974) 418-423.

5. I. Gordon, S. I., "De nimia processuum matrimonia1ium duratione" in Periodica 58 (1969)491--594, 641--735; R. Rodrigo, O. A. R., "Cur optata a M. P. 'Causas Matrirnoniales' ce1eritas haud semper obtinetur" Ibid., 62 (1973) 503--550; L. G. Wrenn, "The American Procedural Norms" in Amer. Ecc. Rethew 165 (1971) 175--186.

6. M. Desduits, "La dispense de mariage non consommé" .in Esprit et Vie nov. 2, 1972, 617-620.

7. Charles Lefebvre," De M. P. 'Causas Matrimonia1es'. Animadversiones quaedam", in Periodica 61 (1972) 395--422, at 403--407.

399

DISSOLUTION OF MARRIAGE IN FAVOR OF THE FAITH

[On December 6. 1973, the Congregation for the Doctrine of the Faith issued an Instruction on the dissolution of marriage in favor of the faith, accompanied by aseries of norms (prot. n. 27l7/68). The text follows is an English translation.]

INSTRUCTION

As is well known, this Congregation has subjected to lengthy investigation and study the question of the dissolution of marriage in favor of the faith.

At length, after this careful investigation, His Holiness, Pope Paul VI, has approved new norms which express the conditions for the grant of the dissolution of marriage in favor of the faith whether the petitioner is baptized or not.

I. The following three conditions sine qua noir are required for the valid grant of the dissolution:

a) absence of baptism in one of the spouses throughout the entire period of conjugal life;

b) non-use of marriage after baptism, if the sacrament is received by the party who was previously not baptized;

c) that the unbaptized person of the person baptized outside the Catholic Church

400

leave to the Catholic party the freedom and opportunity to profess his or her ownreligion and to baptize and bring up the children as Catholics. This condition, in the form of a promise [cautio], is to be kept safely.

II. The following are required in addition:

§1. That there be no possibility of restoring conjugal life, in view of the continuing radical and incurable division.

§2. That there be no danger of public scandal or serious wonderment from thegrant of the favor.

§3. That the petitioner be shown not to be the culpable cause of the failure of a legitimate marriage and that the Catholic party, with whom the new marriage is to be contracted or validated, not have been the guilty cause of the separation of the spouses.

§4. That the second party in the prior marriage be questioned, if possible, and not be reasonab1y opposed to the prior concession.

§5. That the party who seeks the disso1ution see to the religious formation of any children from the prior marriage.

§6. That equitable provision be made, according to the norms of justice, for the previous spouse and any children.

401

§7. That the Catholic party with whom the new marriage is to be entered livein accord with his or her baptismal promises and be concerned for the welfare of the new family.

§8. If it is a question of a catechumen, with whom marriage is to be contracted,there should be moral certainty of the baptism which is to be received in the future, if the baptism itself can not take place (which is preferable).

III. The dissolution is more easily granted where there is serious doubt concerning the validity of the marriage, arising on other grounds.

IV. It is also possible to dissolve the marriage between a Catholic and an unbaptized person which was entered into with a dispensation from the impediment of disparity of worship, provided the conditions established in nos. II and III are verifiedand it is established that the Catholic, because of the particular circumstances of theregion, especialIy the small number of Catholics, could not have avoided marriage and lead a life proper to the Catholic religion in that marriage. It is necessary, inaddition, that this .Congregation be informed concerning the public knowledge of the marriage celebrated.

V. The dissoIntion of a legitimate marriage entered into with a dispensation from the impediment of disparity of worship is not granted to a Catholic petitioner in order

402

to enter a new marriage with an unbaptized person who is not conyerted.

VI. The dissolution of a Iegitimate marriage which was contracted or validated after a dissolution from a previ Dus legitimate is not granted. In order that these conditions may be properly fulfilled, new procedura1 norms have been drawn up, and all future processes are to be carried out in accord with them. These norms are attached to the present Instruction.With the establishment of the new norms, the earlier regulations for the conduct of these processes are entirely abrogated.

FRANJO CARD. SEPER

Prefect

+ JEROME HAMER, O.P.

Secretary


神学论集-第三世界神学家在东非坦尚尼亚首都集会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

第三世界神学家在东非坦尚尼亚首都集会

房志荣

本年八月五日至十二日在坦尚尼亚首都Dar es Salaam（意谓「平安的码头」），有三十多位来自所谓的「第三世界」的神学家，开了第一次大公交谈会。第三世界指亚、非，及中南美（或拉丁美洲）的一些国家，而大公交谈是指由上述三洲各派神学家八人，一半天主教，一半基督教各派别。这样比方由亚洲来的代表：印度两位，斯里蓝卡两位，菲律宾被请的两位中只到了一位天主教神父。我国基督教方面由香港的卫礼公会李景雄博士（景风杂志的编辑）代表，天主教方面则由笔者代表。拉丁美洲来了六位代表，其中五人都是知名的解放神学专家，如 Gustavo Gutierrez, Hugo Assman, Eurique Dussel 等，阵容可谓充实。至于非洲因了近水楼台的关系，来了十多位学人，代表着七、八个国家，他们的英语都是涵养有素，说起来有力动听，占了不少优势。只有一位来自西非的天主教神父以法文说话，由翻译员同时译成英文。拉丁美洲的代表英文程度大多不高，他们觉得因受语言的限制而未能畅所欲言。

讨论的主题

七天的时间都围绕着三个主题在报告，在澄清问题，在发问、在讨论、在采取一些结论。报告的时间不长，因为主讲人都已在事前将所要讲的写好、油印、分发给大家，报告时只提纲挈领地将重点指出，当做大家讨论的基础。那三个主题便是：

1． 亚、非、拉丁美洲，过去及现在的经济、政治、社会，及文化背景。首先由非洲代表、坦向尼亚大

学的一位教授介绍非洲的情形。他认为由外而来的资本主义摧毁了非洲的经济，使非洲成了西欧的藩属。第二次世界大战后，非洲国家纷纷独立，造成了五十年代及六十年代的新殖民主义，这就是说，政治方面是独立了，但经济仍把握在外国人手里，非洲各国显然有剥削阶层（极少数的人），及被剥削者（占极大多数）。六十年代已开始、而在七十年代鼎盛的，不再是国家主义的斗争，而是思想形态的斗争。例如莫三鼻克的内战不仅是反对葡萄亚人，而更是反对人剥削人的系统，反对资水主义的系统。这说明了为何坦尚尼亚由一九六七年以来放弃了资本主义系统，而采取了社会主义的政策。

其次是亚洲情形的介绍，由斯里产卡的一位无原罪圣母修会（OMI）的神父担任。他是「社会与宗教中心」的主任，出一份 Logs季刊，热衷于社会主义的种种促进正义的方法。因此他的介绍与非洲的基本观点相同：资本主义压根儿便是人压迫人、人剥削人的系统，只有社会主义能拯救世界。他所引的具体事实无法在此短文中一一交代。

最后拉丁美洲由多人说出他们的情况。Gutierrez说：贫或富，压迫别人或受人压迫等不是命运注定的，而是人的意志造成的。经济、政治的冲突是晚近才意识到的事，我们必须在这具体情况中去过我们的信仰生活，那就是要努力使压迫减少，以至绝迹。不能否认的是，迄今教会为西方，为白种人，为富有者所控制；是一个阶级在作主，是一种种族的和文化的控制；要想和好，谈何容易；不仅要与外来的控制强力战E，在一国之内也是某一阶级控制另一阶级。Assman说：目前世界的一个基本矛盾是：资水主义累积财富越果越多，资本主义给你提供好几个途径，但你非选择其中一个不可，别无路可走。拉丁美洲在被发现之后的一百二十年中对资本主义的累积所作的贡献是．三千五百万本地人被杀害。在拉丁美洲不会

有过封建制度，因为在被发现之初就被资本主义所控制。在第十八世纪，欧洲所拥有的全部资本也比不上当时由拉丁美洲所劫走的财富。巴拿马的独立是一种做作，目的全是美国的利益。过剩价值不仅是物质资源上的事，也是思想形态上的事。例如传统教会的小康作风就累积了二十个至二十五个基本思想（思想上的过剩价值），随机应变的加以运用。最后Sergio Torres（本届交谈会主办人）说：在拉丁美洲有三种政治力量：（1）保守派，西班牙的势力，直至一九三O年；前进派，其中分社会民主派及基督民主派；（3）极端派或革命派。这三派的先后次序在时间上也是如此。前进派原意改革，但不主张与帝国主义势力断绝关系，同时他们也让极端派（如共产党）自由活动。这样就引起了保守派的反应，他们以维护秩序为籍口，起来从事血星镇压，因有美国为之撑腰，他们大多获胜利，而以枪杆统治国家，这是大部分拉丁美洲国家的现状。其他两个主题为：

2． 教会如何在此过去及现在的背景中临在，其展望又将如何？

3． 在第三次世界中的新看法及研究神学的新方向。

（下转430页）

404


神学论集-耶稣的教学 （续完）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

耶稣的教学 （续完）

宋稚青

第三节 智力的训练

智力生活

耶稣训练门徒们的智力。

智力生活在真理内，一遇无知与错误就衰败了；如在低能或白痴的人身上，智力即无存在的馀地。教育的功用能对低能与白痴不能产生任何效率。但要注意，这两种状态与迟钝不可混为一谈，迟钝尚有求知的可能。对于认识真理，克服无知，改正错误，教育的力量是必要的上点福言切实地注意到了。

智力面对真理可分为几个等级，由最低升到最高级，拾级而登，达于完善而后止。第一级是对真福茫然无知，这本来不可称为认识的等级，因为与真理毫无关连，仅为一种消极的心灵状态而已。其次是智力处于矛盾的两个事物之间，既不能肯定又不能否定，双方理由平分秋色，不能侧重任何一方，我们称之为疑惑。第三，假如判断力在上述情形中，有所偏倚，有倒向一方的倾向，这时的智力虽然仍是犹豫不定，却不同于单纯的疑惑了，而形成另一状态即推测或猜测。第四，智力更进一步接近真理。这时判断下了决定，接受一面，而排除与它矛盾的另一面，可是对接受的一面尚未有十足的把

405

握，稍存错误之虑，而对排除的一面所持的理由又不能完全推翻，这称为意见或臆说。第五，如果对某事物认识的确实无误，恰如其份，即算对该亭物有真的知识。

人的理智自然追求真理，不过究竟何时才确实获得真理，往往不易确定。假如一个人建立了一个思想体系，他自以为理由充足，确实无误，并且认为把与它矛盾的理论驳倒，这时，他的知识是否是真实的呢？我们答道：可能是真实的，如果客观的真实性确是这样，如果事实上的确没有人提出有力的反证。但是为揭穿错误，或预防不受错误迷惑，最好有一位杰出的导师，为人指破迷津，不受错误和假学说的迷惑。耶稣便是这样的导师，她为了使她的门徒不陷于错误，要他们预为防范：

「你们要谨慎，免得有人欺骗你们，因为要有许多人假冒我的名字来说：我就是默西亚，并要骗去许多人」（玛二四4—5），「那时若有人对你们说：『看哪！默西亚在这里！』或说：『在那裹！』你们不要相信……」如果有人对你们说：『看哪！他在旷野』，你们不要出来，或说：『看哪！在内室』，你们也不要相信。」（玛二四23，26）

这种预防策略，也有避免「无知」的作用。当然为取缔「无知」，最好的方法便是提供给健全的教训，这类的教训在福音中极为丰富，其中有的是坚定已有的真理，大多数则为启发新的真理。

耶稣在启发真理的时候，采取了不同的方式。有时激发感觉官能和想像力，把真理寓于譬喻和象征内，这在前面已经叙述。有时他阐述真理，不用譬解，而单纯地诉之于理智。例如：「若是人们称家主为贝耳则步（魔王），对他的家人更该怎样呢？」（玛10：25）。有时仅用他「老师」的资格，一言为断：「我告诉你们，有比圣殿更大的一位在此。」（玛一二6）

406

全新的真理

耶稣向世人传报了许多全新的真理。其中有的是指导生活的原则，有的是显示他的天主性。

「凡在人前承认我的，我在我天上的父前也必承认他，但谁若在人前否认我，我在天上的父前也否认他 。」（玛10：32—33）。「谁若给这些小孩子中的一个一杯凉水喝，因为他是门徒，我实在告诉你们，他绝丧失不了他的报酬。」（玛10：42）。「我父将一切交给了我，除了父外，没有人认识子，除了子外和于所愿意启示的人外，也没有人认识父。」（玛11：27）

这是指导人度超自然、超现实的生活，透过暂生瞻仰来生。以暂生比照来生：暂生承认耶稣，永生耶稣也承认他；暂生的行为表面虽然没有什么价值，但是如果以超性动机去做，就有永久的价值；为了某人是耶稣的门徒，给他一杯凉水，必要受到酬报。

圣若望福音的目的专为证明耶稣的天主性而写，故此这项证明极其丰富，是取之不尽，汲之不竭的泉源。为了领会这项真理，当采取类比作用，就是以信仰为出发点。信仰好像一把钥匙，当你用它打开真理的宝库时，你必会发现里面所含的真理，琳琅满目，美不胜收。换言之，你一旦以信德承认了这些真理，你就能证明所有从此获得的结论是顺理成章，非常逻辑的。是的，以信德获得的真理超乎理智，或在理解的范围之外，但是并非违反理智，也不与理解的真理互相矛盾。并且在你着手研究时，可以利用理智的自然能力、去考察可信的动机，一俟了解动机，一俟动机征服了你的理智，你便认为有接受这类真理的必要，纵然你对这类真理毫不了解。我们从不同程度自然科学知识做一个譬喻，假定我对于太空飞行的理论和技艺茫然无知，有一位太空科学家为我讲解，纵然他讲解的非常清楚

407

，可是因为我的这类科学知识太贫乏了，故对他讲的一切话完全不了解。试问我如有十足可靠的证据，确知和我讲话的人真是一位太空科学家，如果因为我不懂，便说他胡言乱语吗？一定不能。对这位太空科学家所有讲解的评论，不能凭依我理解的程度，而当借重那证明他是科学家的证据。

我们的知识领域和天主的知识领域距离之远、绝不是无科学知识的人与科学家之距离所可比拟的。后者仅是同境界（自然界）的程度之分，前者则根本属于两个不同的境界（自然界与超自然界）。然而假如天主愿意把他本有的知识通传（启示）给我们，我们接受这种知识的时候，是以我们的理解为取舍的标准？二或是以证明这知识确是天主启示的证据为标准呢？无疑的是后者，这就是前面说的可信的动机：一俟了解动机，一俟动机征服你的理智，你便认为有接受启示真理的必要。

人有了以信仰获得的真理作支点，可以演绎出新的结论，可以推论到其他有关的真理，人由此获得的知识的丰富，是任何真理的方式所不及的。因为这种超自然的真理，若不是耶稣教给人，人永远不能知道。

以真理纠正错误

学习时，不能一蹴而几，必须按部就班，由浅入深，由简至繁，逐渐分层学习。任何老师应这样给学生灌输知识，耶稣更是如此。他有计划地准备门徒们，逐渐把真理传授给他们，逐渐启发，慢慢深入。他在舍生前夕仍给他的宗徒们说：「我还有许多事要给你们说，不过，现在你们不能领会。」（若十六12）

面临假的威胁是预防。以假为真是错误，攻击错误要有另一套办法。耶稣首先提出的办法是以光

408

明照射错误，让陷于错误的人看见，认识哪是真理，他在哪方面对真理误解了。因为认识真理，辨别真假，犹如物理学科的定理：「自然怕真空」，黑暗怕光明，错误怕真实。耶稣为纠正当时法利塞人的错误，提出她正确的主张，她的主张便是光明，足能震聋发剩，使人抛弃错误，接受真理。兹节录几节福音文字，观察一下耶稣如何以真理纠正错误。

纠正关于行善时犯的错误：耶稣说：「你们要小心，不可在人前行善工，为叫人看见，若是这样，你们在天父之前，就没有报答了。所以，当你行施舍时不可在你面前吹号，如同伪君子在会堂和街上所行的一样，为了受人的称赞。我实在告诉你们，他们已经获得了他们的报酬。当你施舍时，你右手所行的，别叫你的左手知道，这样你的施舍虽隐而不露，但你的父在暗处看见，必要酬报你。」（玛六1—4）耶妹的意思并不是禁止公开行善，而是指摘行不由衷，只图炫耀人前的举动。耶稣纠正关于祈祷所犯的错误说道：「当你们祈祷时，不要如伪君子一样，他们喜欢在会堂及街头站着祈祷，为叫人看见。我实在告诉你们，他们已经获得了他们的报酬。当你祈祷时，进入你的内室，关上门，向你暗中之父祈祷，你的父在暗中看见，必要报答你。」（玛六4—6）这段话的正确解释是，耶稣并非禁止公开祈祷，而是在贬斥作祈祷的姿态，以博取热心之名的伪君子们。

关于祈祷的言语的错误，耶稣也纠正道：「你们祈祷时，不要唠唠叨叨，如同外邦人一样，因为他们以为只要多言，便可获得重儿。你不要像他们一样……你们应当这样祈祷：

我们的天父：愿你的名受显扬，

愿你的国来临，

愿你的旨意奉行在人间，如同在天上；

409

求你今天赏给我们日用的食粮，

求你宽恕我们的罪过，如同我们宽恕别人一样。不要让我们陷入诱惑，

但救我们免于凶恶。」（玛六7—13）

关于禁食的错误，耶稣纠正道：「几时你们禁食，不要如同伪君子一样，面带愁容，为叫人看出他们是在禁食。他们已获得了酬报。你禁食的时候，要洗脸，不要叫人看出你在禁食。你的天父在暗中看见，必要酬报你。」（玛六16—18）

伪善是一种错误，耶稣以他真理之光揭露这种错误的黑暗。提醒人认识这种伪善毫无价值，不能得天主的采纳，原来施舍、祈祷、禁食都是敬礼天主的圣洁事工，以取悦天主为目的，依此而行必能蒙受天主降福，反此而行，专以图人称赞为目的，把敬主之一争用为荣己，岂非大错特弯．即便获得「热心之名」，仍然得不偿失，这是多么愚昧啊！

耶稣也纠正主观的错误。请读以下这一段福音：

「有一个法利塞人请耶稣吃饭。她便进了那法利塞人的家中坐席。那时有一个妇女，是城中的罪人。她一闻知耶稣在法利塞人家里坐席，就带了一瓶香液来，站在他身后，靠近他的脚就哭开了。她开始用眼泪滴湿了耶稣的脚，用她的头发擦乾，又热切的口亲耶稣的脚，以后抹上香液。那请耶稣的法利塞人心里想：「这个人若是先知，必定知道这个摸他的是谁，是怎样的女人：她是一个罪妇呀！，」耶稣发言对他说：「西满，我有一件事要跟你说上西满说：一师楠，谁说罢！」耶稣说：「有一个债主，他有两个债户：一个欠他五百德纳，另一个欠他五十，因为他们都无力偿还，债主就都宽免

410

了他们，那么，他们中间谁更爱他呢？」西满答说：「我想是那多得宽免的。」耶稣对他说：「你判断的正对。」于是，他转身对着那妇人，向西满说：「你看见这个妇人吗？我进了你的家，你没有给我水洗脚，她却用眼泪滴湿了我的脚，并用她的头发擦乾，你没有给我行曰亲礼，但她自从我进来，就不断地曰亲我的脚。故此我告诉你，她的那许多罪都得了赦免：因为她爱的多；但那少得赦免的，爱的也少。」耶稣就对那妇人说：「你的罪赦了！」（路七36—48）

这法利塞人犯了妄断人的错误，耶稣以浅显的譬喻，轻而易举地给他揭破了。这正对病根的一系，只有耶稣能做得到。当然这位法利塞人的铝误不是恶意的，故此耶稣以温和的态度对待他，不像对有恶表的错误-假善欺人那样严厉。所有老师在矫正人的错误时，皆当取法耶稣的这种态度！

解释疑惑

智能寻找知识或解决问题的时候，如对问题毫无所知，就要裹足不前，无法进行，如果受偏见之累，或怀有主观的错误，往往走入歧途：当这情形，如遇明师指导，纠正错误，难题即可迎刃而解。此外在认识的进程中，还有一种心理状态，就是思路中途触礁，发生了疑惑。这时候要怎样对付呢？办法很简单，把疑难向有相关知识和经验的人提出。耶稣的教导，在解释疑惑上有卓越的见识。

西加尔妇人在井旁和耶稣谈话，逐渐对耶稣加深了认识，当她承认了耶稣是一位先知之后，便提出来她的疑难道：「我看你是个先知，我们的祖先一向在这座山上朝拜天主，你们却说朝拜的地方应该在耶路撒冷。」（注十三）耶稣给她说：「女人，你相信我吧！时候要来到，届时，你们也不在这座山上，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩出自

411

犹太人。然而时候要到，而且现在就是，那真的朝拜者以精神诚意朝拜父，因为父所寻找的，正是这样朝拜他的人。天主是神，为此，几是朝拜他的，就应该以精神诚意朝拜他。」（若四19—24）

坚定于真理

当人懂得了真理时，便占有了真理，耶稣即加以坚定。例如山中圣训时，众人领受了他的训言，他便说：「你们欢欣踊跃吧！因为你们天上的报答是丰厚的」（玛五12），又如法律博士回答耶稣的问话道：「法律的第一条诚命是：你要全心，全灵，全力，爱天主。」耶稣对他说：「你说的好。」

理智免于无知，免于疑惑，免于错误之后，即获得准确的真理，即拥有真理的自由。耶稣说：「你们认识真理，真理就要解放你们。」（若八32）

耶稣所传授的真理属于超自然界，来自他自己的认识。他教导的初步以感觉官能作证明，以显然易明的真理作论据，然后以类比的方式迈进他昭示的真理对象。他所昭示的真理固然本身发明（注十四），但其彰明性是对耶稣而言，对生活在现世界的人说，则不是彰明的，换言之，人用自己的自然智能不足以认识它。那么，耶稣怎样叫人认识这类真理呢？他先以现世界的事物作类比，来譬解超自然的事物，但他之取信于人，使人承认这类真理，则凭藉他为师的权威。他在传教时，以奇迹、以预言、以他超入的智慧建立他的权威，使人因此纵然不明了他讲的真理，而仍然承认它们是最真实不过的。

真理的准确性，就认识论的观点看，物理实际比伦理的准确性大，但在人的日常生活里，伦理的范围要比物理重要的多了。人无论目不识丁，或学贯中西，拥有伦理真理的数量，远超过物理的真理

412

。耶稣号召人重视超自然的和伦理的真理，他不断的作证，广泛的施展他的权威：「我是真理」。

福音的教育提出一种最快人心的保证，就是我们的理智将达到圆满的完善境界，在面对面见到天主的时候，将认识全部真理，因此而愉快无穷。

一位大思想家说道：「我相信有智力的幸福。我多次经验，当我发现我以前不知道的新颖而重要的法则时，我感觉很深的乐趣。我渴望每天有新的发现，每天感觉乐趣。不过我的能力有限，身体不支，且时间不数分配。我相信应当有一个地方，在那里我们可以满足这种求知的渴望：能确切无疑的认识全部的真理，并且再也不感疲倦。」（注十五）

第四节 意志的训练

人异于禽兽的特有能力为理智与意志。人性假若能实现苏格拉底的等式主张：知即行，假如能做到王阳明的学说：知行合一，假若一有真知必然产生正确的行为；假若意志必然随从理智的领导：人就不需多少教育，即可从善如流了。但是大多数学者仍承认理智与意志间的不协调，如果我们反省自己，观察别人，也能发现不少这种背道而驰的情况。

意志在决定上的功用

关于「知」在行上的分量本身是不充足的，没有决定行的必然性，我们在讨论行动的原则时（参考第三章第三节）已经谈过了。我们现在仅就意志的正确发展，观察一下福音的教育观点。

意志的行为有三种功用，就是考虑，决定，执行。这三种功用中的执行，是意志交由其他官能去

413

完成，如命令眼去看，命脚行路，命理智去思考等，这一层且置而不论。第一种考虑的功用，由理智主动地工作，以大小不同的准确程度供给意志嗜欲的对象，这时意志的贪欲升起，加强或削弱理智的力量。理智方面，如果它供给的对象有被取缔的危险，它就提供新的理由动机，进行推理……意志注意某一些对象。当意志决定接受或拒绝一件可欲的对象时，它便自己行动，不为理智所左右，它必然独自行动，不需要也不容许其他的协助，只以它自己本有的活力就应付裕如了。

意志力，就其本质说，在两种善之间，有任选其一的自由，在善恶之间也有选择的自由。（注十六）它能有效地防卫这种高贵的权利，虽然有时也是造成悲剧的原因，它热烈地执掌它的决定权，毫不放松。为什么呢？因为天主圣言偕同圣父圣神既已把意志造为自由的，当她降生成人，作人类的导师的时际，也不肯加以限制。不过，耶稣却能协助意志避免或补救它的偏差。怎样协助呢？训练。训练的方式可分为若干观点，例如意志指导感官和智力，供给它最纯洁的材料。关于意志的行动要注意，当它考虑的时刻，要慎重，不可轻易下决断。同样要注意嗜欲；（appetite），嗜欲往往伴同智力参加其中，影响意志的抉择。激情冲力也很强，对意志的干扰应特别加以注意。（注十七）

「人自童年始，即应改正违理的倾向，培养好的习惯，尤其要启发智力，坚强意志以便统御偏情，而接受完善的基督化教育。」（注十八）

削弱激情

旧约法律是怕情的法律，新约内，耶稣颁布的法律恰与旧约相反，而是爱的法律。

我们以下要观察耶稣如何把激情引向正路，使它不危害意志，让意志自由向善。关于统御激情的

414

各种方法，可参考其他书籍，此处不拟详加叙述。

创世纪所描述的天使，手执火剑，把守乐园的大门，非常威武可怕。而新约描述的天使，不但不带剑，一显现给人，先消除人的怕惧。匝加利亚见了天使，惊慌失措，天使对他说：「不要害怕！」（路一13）圣母玛利亚听见问候她的话：「万福，你充满了天主的宠爱」，而大显惊异，天使对她说：「不要害怕！」（路一30）

若翰诞生时，他的父亲匝加利亚忆起天主向亚巴郎作的誓言，知道恐怖的时期已经过去了：「恩赐我们，从敌人手中被救出来之后，使我们无恐无惧，一生在他台前，以正义和圣善事奉他。」（路一74）

耶稣有时只用一句话表示他在跟前，即足够镇定人心。「宗徒们看见他在海面上行走，都惊惧起来，她对他们说：「是我，不要怕！」（若六20）耶稣复活后显示给宗徒们，他们想是见了鬼神，惊惧万分，她对他们说：「你们为什么恐惧呢？你们心里为什么存有这样的思想呢？你们看看我的手，我的脚，真是我，你们摸一摸，要知道：鬼神没有肉，也没有骨，而我一如你们见到的，有肉也有骨。」她说了这话，就把手脚指给他们看（路廿四38—40）。

当宗徒们有合理的怕惧时，耶稣便安慰他们，赐给他们平安：「我留给你们平安，我把我的平安赐给你们，我给的平安不同于世俗的平安。你们的心不要乱，也不要气馁。你们会听我给你们说过：我要去并且同到你们这里。你们若爱我，你们一定喜欢我到那里去。」（若一四26）她赐给他们平安，同时也说明消除怕惧的理由。

怕惧是信德之敌，故当努力克除。有一次，会堂长请求耶稣到他家中疗愈他的独生女，走在半途

415

，会堂长的仆人来报信说：「你的女儿已经死了，不必价劳师傅了。」耶稣听了，就对他说：「不要怕，只管信，她必得救。」（路八49—50）。

不过，克除怕惧最有效的方法是爱德，圣若望宗徒解释道：「爱内没有恐惧，反之，圆满的爱把恐惧驱逐于外，因为恐惧内含有惩罚，那恐惧的在爱内还不圆满。」（注十九）

耶稣有时利用成惧心，节制人贪虚荣。就此观点说，戒惧之心有培养的必要。耶稣设譬喻说：「你如被遨赴筵，不要占上位，因为恐怕有比你地位高的人客人来了，主人要对你说：请把位子让给这一位；那时你就要含羞去坐末席了。你几时被请，应去做末席，等那请你的人来给你说：朋友，请上坐罢！你在同席的人面前才有光彩。因为几高举自己的，必被贬抑，几贬抑自己的，必被高举。」（路一四8—11）

为克制贪虚荣的偏情，耶稣提出了上述的一刀式，就是怀恐惧受辱的戒心。于此要注意，耶稣无意教人虚伪，以退为进，「先居下位，以便主人推上高位」，他的目的是教人实行议德。

转移与升华

攻打激情的第一方式是转移对象。这种办法力量强大，效果颇着。耶稣多次应用，以新的事物变换激情的对象，同时保留激情的冲力。现代心理分析学者也发觉了这种方式，称之为升华（sublimtion）。我们引证几项于后。

关于野心的升华，耶稣要人希望尸国中的高位。他许诺给贪慕现世权利的宗徒们说：「在重生之日，当人子坐在他光荣的宝座上时，你们也要坐在十二宝座上、审判以色列十二支派。」（玛一九28）

416

关于贪财的升华，耶稣许给为他的缘故牺牲财物的人，今生来世皆得厚报：「要获得百倍的酬报，并且享有常生。」（玛一九29）

关于人格升华：耶稣鼓励人守法，以冀获得高尚的人格，他说：「谁违犯了这法律中最小的一条，并教人这样做，他在天国中要是最小的，但谁遵守了这些诫命，并这样教人，他在天国中将是伟大的。」（玛五19）

以努力升华怕人耻笑：为了免于被人耻笑，耶稣劝人慎思，明辨，笃行。一有决定，即贯彻始终：「你们当中间谁愿意建造一座塔，而不先坐下筹算费用，是否有力完成？免得他奠基以后，出儿不能竣工，所以看见的人都要开始讥笑他说：『这个人开始建造，而不能完成。』」（路一四18—30）

人着手任何行为，必须先有决定，决定是意志最后的行动，任何有意的行为都经过意志明显的或隐然的决定。为便利意志作决定起见，加强理解力，削弱或转移激情是很重要的。此外，奖励与惩罚激励意志的决定也有相当的效用。

当一个好行为完成之后，理智就认识了这种好行为的价值，因此要求相关的机能重复类似的行为，以便养成习惯。耶稣多次采用这种积极的方式，要他的门徒重复类似的行为：「我以前派遣你们的时候，没有带钱发、口袋，你们缺少了什么没有？」（路二二35）这是要门徒们重新激发信赖天主的行为。

有时耶稣要门生欣赏好行为的高尚。一次宗徒们传教归来，很是满意，因为魔鬼都屈服在他们权下，耶稣对他们说：「你们宁要喜欢的是：你们的名字已经写在天上了。」（路十20）

417

人格的培养

总之，善行的目的，不外几开始的善行就当出兀成。只有开始，没有继续，固然不好，功败垂成，尤可惋惜。故此每个善行都要完成，由类似善行积累起来的德行亦应养成，并恒行不懈，必如此，意志才算是坚强的，才算是成功的。

「完成」是教育方向的路程，也是意志行为的终点，完成的才算是成功。为此许多着名的教育家都非常重视意志教育，把意志训练列为重要的教育训练，尤其对陶冶人格，意志训练更是不可或缺的。

陶冶人格不在致力于理解力的发展，也不在感官与其他的机能的单独训练，而在遵照意志的正当程序，配合进行。换言之，各种官能皆应为意志服务，听从意志的指导。耶稣规定这种服务的基础为：「弃绝自己」，圣保禄推出最高的完成目标：「直到基督在你们内形成。」（注二十）

有的学校特别要求智力的训练，为达成特定的目的，以智力的成就作为先决条件，规定如欲进入该校，必须具备某种知识水准，否则拒而不收：数学不及格的人，不得进大学。

耶稣的学校内，没有这种褊颇，没有一方面或多方面的垄断性的规定。耶稣看重的是人，是整个的人。耶稣强调整个人的和谐发展，倡导完整教育。这种教育在生活上是完美无瑕的，经耶稣身体力行，立下遗范，昭告我人，跟随他学习。他说：「你们跟我学习罢！」「我是道路」，「我，无人能斥责我有罪。」为此，我们该随从他，跟他学习，直到基督在我们内形成，度他所度的生活，一如圣保禄宗徒说：「我生活，不是我生活，而是基督生活在我内。」（注二一）

然而首先要弃绝自己，耶稣向众人宣布：「谁愿意跟随我，要弃绝自己，每天背负自己的十字架

418

跟随我。因为谁若愿意救自己的性命；必要丧失性命；但谁若为我的缘故丧失自己的性命，这人必要救了性命。人纵然赚得了全世界，却丧失了自己，或赔上自己，为他有什么益处呢？」（路九23—25；谷八34—36）

有一大群人与耶稣同行，耶稣转身向他们说：「如果谁来就我，而不恨他的父母、妻子、儿女、兄弟、姐妹，甚至自己的生命，不能做我的门徒」（路一四25—27）。「你们中不论谁，若不背着自己的十字架，在我后面走，不能做我的门徒。」（路一四33）。「你们该变卖所有的来施舍，为你们准备好经久不朽的钱襄，在天上备下取不尽的宝藏；那里贼不能走近，螙虫也不能损坏。因为你们的宝藏在那里，你们的心也必在那里。」（路一二33—34）。「天国好像藏在地里的珍宝，人找到了，就把它藏起来，高兴地卖掉他所有的一切，志了它。」（玛一三44—46）

上面引证的几段话，都说明一件事，就是人几时要修德立功，恒心行善，则必须把它和大目标相较，无足重视的、且有碍於大目标的事物皆应抛弃，绝不回顾，绝不惋惜。「要每日背负自己的十字架」「手扶着梨，而仍往后看的人，不适於天主的国。」（路九62）

然而若要使这一切行为都达到目的，引导感官，激励智力为意志服务，仍然不够，还需要新生命的活力，就是耶稣赋予人的圣宠。耶稣通过圣宠指导整个人的所有行为，陶冶人自然和超自然的品格

419

第五节 福音与人性

耶稣基督施教虽以超自然为教育计划，但并不忽视人性，他的超自然计划是针对人性而设计的，完全适合人性，我们在第一章已清楚的解释过：圣宠并不摧毁人性，而是完成人性。

福音对生理的观点

一提起配合人性的教育，立即想到生理。生理的发展与卫生，在现代的社会环境里，尤其积极的医学，即体育颇受重视（注二 二）。这在今日的教会内也普遍地注重，例如教宗比约第十二世说：「你们放心并忠信从事体育吧！天主教思想对此并无异见，而且衷心赞助……天主教重视运动的事实，可以破除他人对我们的误解。天主教认为体育增加人的精神价值，并且裨益教友生活。」（注二二）又如第二届梵蒂冈大公会议于一九六五年二十八日对基督化教育之声明中说：「吾人必须匡扶儿童及青少年人，藉最进步之心理学及教育技术与科学之助，使其体能、操守及智力得以均衡发展。」（注二四）

天主教遵照耶稣的旨意，重视身体的发展，但是如果过事重视身体，如果为了身体的发展侵害灵魂的利益，违反人格的尊严，则是把灵魂与肉身的结合次序破坏了，这是基督化教育所反对的。不得其法的娇养身体，反伤害身体，当见过度照顾身体的人，身体健康反而欠佳。

耶稣不但讲道，供给人精神食粮，而且顾全人的身体，他以奇迹治愈人的疾病，为了使听众不致挨饿，会显增饼和增鱼的奇迹，并亲手烤鱼给宗徒们吃，当宗徒们传教归来时，她叮嘱他们去休息。

420

这些以奇迹救助人肉体的事，我们不能效法，耶稣也不要我们效法。可是耶稣制定的法律，必不超出人力，是人人能行的，也应该行的，她所规定的进入天国或被逐出天国之外的条件是：给或不给最小的弟兄衣、食与身体的要需。他在公审判之日，向右边的人说：「我父所祝福的人，你们来享有为你们准备的幸福吧！：：因为我饿了，你们给了我食物，我渴了，你们给了我饮料……」此后，又给左边的人说：「可咒骂的人，离开我，到永恒的火里去吧……因为我饿了，你们没有给我食物，我渴了，你们没有给我饮料……」（玛二五34…）

耶稣的教导施于全人，对生理的教育（体育）纵然未显然明示，至少隐然暗示：她并不把身体弃置不顾，或视作坏的东西，反之她照顾人的身体，提出照顾的保证：「你们的头发如无天父的准许，一根也不会落下来」，天主照顾人的身体远胜过照顾在天空悠闲翱翔的飞鸟，远胜过田间朝开夕萎的小花，天主对这些植物动物照顾的如此周详缜密，何况对他的儿女——人类呢！（玛六25—34）

我们承认，福音对生理方面的教导，远不如对智力，尤其对伦理方面的多。因为就追求真理与培养道德的立场，身体当为理智与意志服务，它的功能在于协助理智与意志达成目的，修练它，等于修练工具，而工具的完善应以出兀成目的效率来断定，所谓「工欲善其事，必先利其器」是也。

总之，耶稣的教导完全适合人性，不过不以此为目的，而以发展超自然的生活为目的，他利用一切自然界的事物发挥超自然的境界，他把自然界，连人性在内，导向超自然界。他说：「你们看天空的鸟不播种，不存粮……田间的玉簪不耕织……」是发挥天父的对人的爱，她引导跟从他的人注意听他的言语？他用许多譬喻和极美丽的寓言激励人的想像，他提醒人的记忆力，助它忆起天主赐给的种种恩惠，同想法律的条文或他的话，他以全新的真理滋养人的智能，他解释疑惑，纠正错误，他督导

421

人，要人以正直的意志行动，恒心行善，贯彻始毅针：这一切的目的不是为训练人的自然能力，这是训练感官为能正确观察，训练智力为善于理解，训练意志为能善于决定：仅此而已，耶稣对人的自然能力所做的努力，都归于一句简单的话，指导一切行为协力争取天国。

天助与自助

促成超自然生命发展的有两件要素，一是人的行动，可称之人的自助，一是天主恩惠的协助，可称之为天助。这两件要素有相同的重要性，却有基本上的分别。

天主在人灵魂的本体上赋与宠爱，在人灵魂的能力上赋与德性与神恩，使灵魂赋有超自然的生命，并能借宠佑产生起自然的行为。人如善与天主合作，当然积功累德，值得嘉奖，但是如抗拒天助，不肯与天主合作，必遭天谴，实在可叹。

耶稣对这等人发出嗟叹之声道：「苛辣匝因，你是有祸的！贝特赛达，你是有祸的！因为在你们那里所行的异能，如果行在提洛和漆冬，他们早已做补赎了。」（玛十一21路一O13）「耶路撒冷，耶路撒冷！你常残杀先知，用石头打死那些被派到你这里来的人，我多少次愿意聚集你的子女，有如母鸡把幼雏聚集在翅膀底下，但你竟不愿意。」（玛二三27）

耶稣曾用极生动的譬喻描写善用和妄用天主恩惠的不同遭遇。她说：「有如一个远行的人，将仆人们叫来，把他的财产交给他们，按照他们的才能，有的给了五个塔冷通（钱币名，一个合美金二千一百元），有的给了两个，有的给了一个，然后动身走了。那领了五个塔冷通的，立刻用来营业，赚了另外五个。同样，那领了两个的，也赚了两个。但是那领了一个的，却掘了一个坑，把主人的银子

422

埋藏起来。过了多时，主人来了，便与他们算帐。那领了五个塔冷通的上前来，交上另外五个塔冷过说『主啊！你交给了我五个塔冷通，看，我又赚了五个。』主人对他说：『善良而忠信的仆人！你既在小事上忠信，我必要派你办许多事，进入你主人的福乐吧！』那领了两个塔冷通的也上前来说：『主啊，你曾交给我两个塔冷通，看，我又赚了另外两个。』主人对他说：『好！善良而忠信的仆人，你既然在小事上忠信，我必要委派你管理许多事，来同你主人一起享福吧！』随后那领了一个塔冷通的也前来说：『主啊，我原知道你是苛刻的人，在你没有下种的地方收获，在你没有散布的地方聚亩。因为我害怕，所以我把你的塔冷通埋藏在地里，请看，你的仍还给你。』主人回答说：「刁恶而懒惰的仆人！你既然知道我在没有下种的地方收获，在没有散布的地方聚敛，那么你就该把我的银子交给钱庄里的人，待我同来时，就把我的钱连本带利取同。所以你们把这个塔冷通从他手里夺过来……把这无用的仆人丢在外面的黑暗中去！」（玛二五14—40）

从此可知，天主依照人的才能，赐给人恩惠，若人善用，努力工作，就可赚得一倍的利润，因此而受赏，人若不」月善用，懒于工作，则为浪费天主的恩惠，因此而受罚。

自我教育或教育他人的工作，所能支配的仅是人的行动。至论赋与圣宠，准备灵魂随从天主默感的工作，人便不能直接过问了，我们只知道，天主赐给的圣宠愈多，人所获得的助佑愈大。

天主赐给的德性神恩的发展，有赖于人恒久的努力与合作。

天助由基督从天上挣来，同时树立售样，可宾仿效。并且以其福音训言烛照人的理智，激发意志、，以行为实践直向天主之德与伦理之德。

423

实践超自然生活

人的行动包括利用教育的方法，不能只靠自然力量，而必须仰赖天主的圣宠神恩，教宗比约十一世说：「教育儿童的各种方法！凡是只依赖人的自然力量，较易忽略天主所付，为造就信友生活方法的，全是虚假而多错误。几否认或不注意原祖遗留给后代的原罪，或否认圣宠，而只是完全仗恃自然能力的，实在大为背离真理。」（注二五）

人与天助合作，即为自助。自助之道，在于实践超自然的生活，发展天赋的超自然生命。今将耶稣关于这方面的训示简略介绍一下：

关于信德的发展：「你们的信德如果有芥菜籽大，你给这座山说：移到海里去，它必照选不误？」（路一七6）「未见而信的人更是有福。」（若一七6）

关于望德，耶稣要人坚定地依恃天主，说天父照顾人要胜过田间的花卉，超过天空的飞鸟，花既不缺土地与雨露的滋养，鸟既不乏果腹的食物，何况人呢？

爱德更是耶稣谆谆叮嘱的：耶稣给门徒们说：「你们要彼此相爱，一如我爱了你们，从而人要认出你们是我的门徒。」（若一三34）。「我来是把火投在地上，我所愿意的，就是要它燃烧起来。」（路十二49）

智德的发扬在于事先深思熟虑，耶稣说了建造房子的比喻，智者建造房屋在磐石上，不怕风吹雨打，（玛七24）智者建造以前，先坐下筹划费用，是否有力完成？（路一四28），又以作战为喻：一个国王要去同别的国王交战，哪有不先坐下衡量一下，能否用一万人去对抗那领两万人来攻击他的呢？

424

（路一四31）又明白宣布道：「你们要像蛇一般机警。」（玛10：16）

提到智德，耶稣要求物各有主，是谁的就归於谁（天主的归天主，凯撒的归凯撒。）（玛二二21）为鼓励人勇敢，耶稣提出胜利的保证：（你们在世界上要遭大忧患，不过你们尽管放心，我已战胜了世俗。）（若一六33）

最重要的是实行爱德，爱德天长地久，永不衰败，爱德是爱天主，并为天而爱众人。爱德不在空言，而在实行；爱德包括牺牲；爱德的最高境界是与主契合无间。

自作孽与回头是岸

拒绝天主的恩惠，不肯与天主合作，妄自作违反道德律的事情，便是犯罪。同样的罪屡犯不改，即养成恶习，成为毛病。

一个身负重罪的人，所有各种行为，纵然不是罪恶，也不能邀天主宠卷；但一息尚存，还能幡然悔改，重与天主和好，重行升天之路。故此罪人应该早日回头，求主宽赦。

耶稣以召罪人悔改为他的使命，把罪人回头看作最大的喜乐。我们把耶稣关於这事所说的譬喻，所发表的言语摘录一些，借以了解耶稣的精神。

（你们中间谁有一百支羊，遗失了其中一支，而不把那九十九支丢在荒野，去寻觅那遗失的一支，直到找着为止呢？一找到了，就欢喜地的把牧放在肩上，来到家中，请他的友好及邻人来，给他们说：你们与我同乐吧！国为我那只遗失的羊又找到了。我告诉你们：同样，对於一个罪人悔改，

425

「或者哪个妇女，有十个「达玛」（钱币单位，约合工人一天的工资），若遗失了一个「达玛」，而不点上灯，打扫房屋，细心寻找吗。一找着了，就请女友和邻人来说：你们与我同乐吧！因为我失去的那个达玛又找到了。我告诉你们，对于一个罪人悔改，在天主的天使前，也是这样的欢乐。」（路一五8—10）

「一个人有两个儿子，幼子给父亲说：父亲请把我应得的家产给我吧！父亲就把家产给他们分开了。过了不多几天，小儿子把所有的都收拾起来，就往远方去了。他在那里荒淫度日，耗费了他的资财。当他把所有的都挥霍尽了之后，那地方正发生大荒年，他便开始穷困起来。他去投靠一个当地的居民，那人打发他到庄子上去放猪。他恨不能拿猪吃的豆荚来果腹，可是没有人给他。他反心自问：我父亲有多少慵工都日粮丰足有馀，我在这里反要饿死。我要起身到我父亲那里去，并且向他说：『父亲，我得罪了天也得罪了你，我不配再称作你的儿子了，把我当作你的一个修工吧。』他便起身到他父亲那里去了。他离家还远的时候，他父亲就看见了他，便动了怜恤的心，跑上前去，扑到他的勃子上，热情的亲吻他，儿子给父亲说：『父亲，我得罪了天，也得罪了你，我再也不配称为你的儿子了上父亲却分咐仆人说：『你们快拿出上好的袍子来给他穿上，把戒指戴在他手上，给他脚上穿上鞋，把那肥牛犊牵来宰了。我们应该吃喝欢宴，因为我这个儿子死而复生，失而复得。』他们就欢宴起来。」（路一五11—24）

耶稣的门徒有许多缺点，但耶稣仍很爱他们。耶稣对于罪人所表示的态度是宽大为怀，好像只有一个例外，就是对伪君子毫不留情，攻击的不遗馀力，其中的理由也许是因为伪君于不但固执于恶，而且假冒为善，参行恶事，罪无可逭。

426

耶稣毕竟更垂青善人，此如自幼遵守天主诫命的少年拜访他，他注视他，喜爱他；又如他更喜爱那位守贞的宗徒若望，若望因此自称是耶稣喜爱的门徒。

结 论

耶稣的教育是发展，不停的发展，以达于至善。这种发展是均衡的，肉体与灵魂兼顾，自然与超自然并容。人不但有生存在现世的生命，而且有生存在来世的生命，耶稣的教育不可能限于纯自然的范围，必须导向超自然的领域。「基督化教育常应把握一个重点，就是受教育的主体是完整的人，他的灵魂与肉体结合为一，赋有自然能力与超自然能力：这都是正常理智与启示昭告我们的。」（注二六）「所谓基督化教育，不仅致力于培养人性，而尤要者在于达成其终极标的，既已领受圣洗，即应逐渐灌输救赎奥迹的知识，使能领悟其所受信德恩赐之弥足珍贵，因而更能在行为上、心灵上虔心事主，勤于礼拜，且纳其私生活于正义、圣洁、真理之新生轨道中。」（注二七）

附 注

注一：见教育大辞书，教学条，商务民五四年台版。

注二：「教学法新论」引用，孙邦正，商务民四二年五页。

注三 Ruiz Amado、Fapaulsen como pedagogo、Barcelona、1923．

注四：「教宗比约十一世，神圣导师」论教育通牒，一九三0年，第四号。

注五：Gottler，System der Padagogik 9a edic．Mtinchen，1950，26页。

427

注六：Hovre,pedogogo y pedagogia del Catolicismo, Madrid 1951 3a edición p.403

注七：参考「人约升华，」路劳德著，多玛译，光启，一九六四年二月再版，四五百。

注八：同注五，四六页。

注九：Balmes EI Criterio,Espasa-Calpe、Madrid 1934．p．26．

注十：依六9—10。

注十一：关於「骆驼穿针孔」不应照字面懂，请参考「马尔谷福音往解」余必著，帆行译，一九六二，光启，二四六页。

注十二：Daniel Llorante Curso Teorico-Práctico de Pedagogia Valladolid 1952 p.129、136、

注十三：这一段圣经记述耶酥自猫太省返加里肋亚，途经撒玛黎雅的西加雨城。而撒玛雅人与犹太人不睦，自建娶殿，从来不去犹太首都耶路撒冷圣殿敬拜，故此发问。

注十四：彰明（Evidence）或称为显明明，是认识论的术语，是客额真理的一种重要特征，真理藉以引人确实无误的认识它。例如「二加二」两数目的「和」是极彰明的，必然迫人承认它为「四」。

注十五：N．工rala、Eficiencia sin fatisa en el trabajo mental智能的修养，宋稚青译 光启一 九六四年版，直七。

注十六：所谓在善恶之际的选择，认真的说，仍是在二善之间作选择。因为没有人为恶而行恶，为罪而犯罪。所以做恶犯罪，乃是因晨该恶舆罪在某一方面是一种假善或表面的善，有满足欲望之可言故也。

注十七：士林哲学分激情两种，一篇欲情（Concuciscible eassions）一篇愤情（lrascible passions）。欲情为有利事物的欲望，共分为六种：爱舆恨，愿望舆逃避，喜舆忧；愤情为对求利的困难奋发或退避，共分为五种：希望与绝望，胆壮舆恐份，忿怒。

注十八：见木章注。为统御激情可参考「幸福之路」，宋稚青著，光启，一九六四年四版，亦可参考注十三开列之书籍。

428

注十九：若一，四18。

注二O：迦四19。

注二一：见注一八，二章二O节。

注二二：见注五，页四二。又该书第二章天主教对人身体的观点：从教义，礼仪，伦理等方面发挥得淋漓尽致，可资参考。

注二三：教宗比约十二世一九四五年五月二十日向一万运动员训话。

注二四：梵蒂冈第二届大公会议于一九六五年十月二八日发表：「基督化教育」声明。天主教中国主教团秘书处译。

注二五：见本章注四。

注二六：见木章注四。

注二七，见本章注二四。

429

（上接四O四页）

（下转四五八页）

430


神学论集-人格、职业和圣召的发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

人格、职业和圣召的发展

朱蒙泉

前 言

人自幼至长，其人格不断地在发展。职业和圣召。婚姻）问题就在这发展的过程中产生了。苏坡（Super）说：「职业是自我的表现，也使自我实现。」对于职业来说是如此，对于圣召而言，何独不然？

本文中将讨论：我观的意义为何？自我鉴定（我观）在人格和职业发展上有何特殊地位？职业发展和圣召发展有何共同点？圣召和职业有何基本上的差异？根据这些异同点，应如何于职业和圣召以适宜的辅导？有志修道的人该有何种认识与态度？

在安定的时局和谧静的教会中，人格、职业和圣召是值得提出讨论的问题，在今日剧变的世界和革新的教会中，岂不更应该作深入的研究?

我们小时候——无论几岁——总有大人会问：「你将来要做什么？」上作文课，无论几年级--总有一个题目是：「我的志愿」。而每一次我们总会如此如此，这般这般，不厌其详地说上一大堆，似乎「我将来要做」是理所当然的。当我们学有所成，面临择业问题时，我们不能不自问我该选择什么职业？为什么选择这项职业？金钱？名望？梦想？爸爸的训诲？妈妈的希望？师长的言论？朋友的建议？还是突如其来的灵感？苏坡说得好：「职业是我观的表达与实现。」（Career is the expression and realization of self-concept）

431

壹、我观的发展

人格的发展与我观的发展有着极密切的关系，为此不妨先对「我观」作一探讨，再对其发展阶段作一简介。

（一） 何谓我观

我对我自己的看法谓之「我观」。但是我观不是与生俱有的，因为欲知自己的长像必须照镜子，可见人都是先被人认识又认识他人，而后认识自己，藉着他人这面认识的镜子，方得了解自己，所以「认识自己」不是一件轻易的事，这段路程是相当遥远的，事实上它就是人格发展的先决条件。

根据许多研究的结果，可知人格发展乃从信任开始，这信任是从出生就开始的。当婴儿有被人信任的经验之后，才能信任自己，因着对自己的信任才能发展自主、自发。自主、自发是与人合作的基础，而与人合作却是发现自我的孔道。国着与人来往才确定自己地位的左右高下，因着与人合作，才知道自已能力的多寡强弱，更因着综合他人的看法，才能认识自己，评估自己，建立我观。一个人对自己有相当认识之后，自然就愿与人交往，将自己所有的给予他人，同时也接受他人的给予，在这「爱」与「授」之间，不断去体会自我，发现自我的真面貌，到这时他自然而然地进入「创造」的历界旦成家、立业，就像建筑师在认识句了解、集合了各种材料之后，创造新的建筑物也就顺理成章。

432

不过，人格发展的过程并非一帆风顺，秩然有序，事实上它们有时平行，有时交错，有时静止，有时飞奔，抑扬顿挫，因人而异。虽然各人不一，但职业的发展却必须建筑在这个灵活而又稳固的发展程序上。何以见得？且将人格发展第五阶段「自我鉴定」，仔细研究一番，便不难了解其真相。

（二） 自我鉴定阶段

按心理学家爱立森（E．Erikson）研究结果，人格发展可分为八个阶段。其第五阶段谓「自我鉴定」（自我「认同」Self-identity）或自我意识形成期。（参阅拙作「人格发展的阶段」）在这个阶段中的人，要求肯定自我的价值，他想知道「我是谁」，他从父母、亲友、师长及许许多多人那儿搜集有关自我的资料，因为他知道，分辨不出铜、铁、木、石，怎可能使用它们？知道了「我是谁」之后，才能谈「理想」、「我的理想」、「理想的我」，才能企盼、「我应当变成怎样的人」或「我希望我自己是怎样的人」。职业，正是使「我是谁」造就成「我应当变成怎样的人」或「我希望我自己是怎样的人」所必须从事的工程。一个人一旦对自我鉴定发生了困难，又从何去表达我观与实现我观呢？职业发展与人格发展之间的关系既是这般密切，圣召的发展又如何呢？

贰 职业与圣召

谈到职业与圣召，仿佛是两件风马牛不相及的事，在中文里，职业与圣召这两个辞，不仅笔划不同，且其所含的意义也大相迳庭，甚至可说相去何止千里。但在英文中，则 vocations和 Vocaion皆为形同、音同、义同的字，依其字源的本义，都含有召叫、辽请的意思。原来「从事某一职业」乍听

433

之下，似乎主动的是人，而非「某一职业」，说得更清楚些：是我选择了它，而非它选择了我。事实上，选择与被选择是相对的，好比一对男女在结婚典礼中，彼此说「我愿意」一样，因为如果只是他（她）选了她（他），而她（他）不愿被选，这婚姻是无法成立的，他们必须彼此「选」与「被选」，所谓「天作之合」。某职业为某人，也即是说某人为某职业。职业一辞的含义既是如此，圣召则更不必说了。神父、修女从另一个角度看，也是三百六十行中的一行，是他们选了这一行，也可以说：他们被这一行所选，为上主所召唤。圣召发展与人格发展之关系，也因此绝不亚于职业发展与人格发展的关系。当你自问「我为何选择这个职业」时，同样地，对来叩修院大门的人，也该问：「你为什么选择入会修道这条路？」其理由在基本上是相同的。

叁 职业和圣召发展的阶段

美国职业心理学家苏坡在其所着「职业心理学」一书中，将职业的发展分为生长、探索、建立、维持、衰退等五期。应用类比法我们也来描述圣召的发展。

一、生长期（Growth Stage）

约由一岁至十四岁。幻想是这期的特征，在幻想中什么都是可能的。常见孩子们手中拿着纸飞机，口中念念有词，若是问他在做什么，他可以头头是道地，一点也不含糊地告诉你，他在想什么。有时我们往往会被他们所说的吓了一跳，因为没想到他们的想像力是那样地丰富、竟会把想像当作事实看待，甚至比事实更实在。为了表达他自己的想像力，他往往去模仿成人的外表、动作、活动。而父

434

母是被模仿的第一对象，他看见父亲抽板烟，他也捻支小木棒在手中，看见母亲穿高跟鞋，他也将小脚套入高跟鞋中学样，和小朋友一同玩家家酒，分别扮演爸爸、妈妈、老师、学生、医生、护士等等他们在生活中见到的角色。他们并不探究成人活动的原因，他们只是期望与双亲，甚至兄弟姊妹、朋友打成一片。这幻想往往是从他内在的需要，而非外在的需要去寻找的。在这寻求类同的过程中，他逐渐了解自己，发现自己乃与众不同，虽然因为幻想的缘故，他们会有非常不切实际的想法，但无可置疑的，成人对他的判断往往成为他自己判断的依据，尤其是父母的看法，影响他既深广又长远。在这生长的时期中，圣召以什么姿态出现呢？

幻想既是这时期的特征，小小的年纪仍可能抱有宏大的志愿，只是因为对自己认识不足，对人生经验不丰，尚无法清楚把握住为实现圣召，完成大志的具体方法和可循的途径。但又有谁知道，天父岂不能藉着一位神父叔叔的救灵神火与德表，或修女姆姆的爱护贫病精神吸引了他或她呢？尤其处在这过度物质和现实的世界中，修道的想像和理想怎不是一种清凉剂和一振奋品呢夕．抱有雄心的幻想家，怎不愿跳出狭隘的家园，进入世界性的基督化大家庭呢？在这时期中，孩子们对圣召的想法可能相当幼稚，但是天父仍可将圣召的种子撒播在幼弱的心田中啊！

二、探索期（Exnloracry Stage）

约由十五岁至二十五岁。「让我来试试看。」这句话不仅表示「我不打算袖手旁观」「我想知道实际情形」，而且也表示一个人正走向探索的阶段。人不能长久生活在幻想及模仿之中，这不单单是实际生活的要求，也是个体内在的要求，因为在幻想、模仿中生活了一段时日之后，开始想知道现实与

435

幻想究竟是否吻合？想知道「我有什么能力？」于是生活中每一件事，无论大小，对他都是新大陆。他将手表柝开，牙膏挤出，学弹吉他，与人高谈时事，拍着胸脯不服气地说：「这有什么稀奇？我也会！」他到处流浪，在这儿逗留，在那儿盘桓，从一个城到另一个城，从一个地方到另外一个地方，他感到没有一处不好，没有一地不可爱、新奇。小工、店员、医生、木匠、教师、学者，……他都想插一手，这时他的兴趣多，而且随时变换。我们常常能发现一个处在这样时期的青年，他们的雄心壮志往往不止一个，既想做医生，又想成为文学家、科学家、音乐家。总之，这个时期，无论就布乐（Buehler）依生命阶段分析职业发展，或密勒（Miller）和方继（Form）从社会生活阶段研究职业发展，或爱立森的人格发展研究，火不约而同地发现这个时期是人生的转捩点，至于其重要性及特殊意义容后叙述。

这探索时期对圣召有什么意义呢？这是和客观存在的世界发生密切关系的时候。这时期的青年不仅幻想自己是一位济世拓荒的传教士，还在实际生活上首心为老弱残病者从事服务。使幻想变为事实，不只接受环境的影响，还尝试着去影响和改变环境。更重要的是他能从温室中走出，进入残酷无情的世界，逃脱自我中心的世界，登堂而进入以他人和天主为中心的世界。他会从经验中发现：忘却自己即是获得自己，放弃自己即是充实自己。他不再是一个孩子了，他会为事业献身，他会为别人忘我。我们不难了解为何专家们和神师们都异曰同声地说：这是人生的转捩点。尤其当青年发现天主是最现实的现实，和最真实的存在时，发现人只要愿意就可以和她交往时，他怎能不心花怒放！怎能不进入天主的奥秘中寻味！探索！

436

三、建立期（Esablisyment Stage）

约自二十天岁至四十五岁。一般而言，一个人到这时开始步入社会，得到正式的工作，不过在初期尚未稳定下来，因为他必须学习适应工作环境，在工作中逐渐修正我观和实现我观。换句话说：他慢慢地有自知之明，并且知道如何朝着目标推进，他的一切活动都是有目的的，而非亡目目的。他清楚他要的是什么，工作时不仅干劲十足，而且趣味盎然，混身散发着朝气，席不暇暖，分秒必争，忙得团团转，因为若稍迟疑，也许这笔生意就被别人抢去，也许就赶不上那个约会，也许就此失掉表现的机会。虽然如此激进，不畏艰难，但却相当稳定。事实上，为了建立自己的事业，必须在稳定中流动，在固守中创造，不再依赖与迁就。这段时期的长短各人不一，有的人很快就能找到属于自己的职业，有的却需相当的时日，譬如哥德在二十五岁即已成名，巴斯加青年时已锋芒毕露，而格莱斯东（Gladstone）和邱吉尔直到晚年才为人所知，更有的人一生都在探索中。

感受天主召唤的人，在这建立期是怎样的呢？他虽然没有少年时的幻想，也不如青年那么热情，但他的信仰更是坚定，对天主的存在更有意识，对天主的召唤答覆得更为积极，他的奉献更为彻底和有效。天主的美善真能吸引他，鼓舞他，他也有能力将自己完全投入在自己理想之中和天主圣意之内。许多人为成家立业，还有许多人唯名利是图而劳碌，而受天主感召的人，在这芸芸众生中，岂能不如鸽子一般目不转睛地注视着天主的圣意？重视她所重视的价值？要达到这个境界需要多年的修养、默观和净化自己！圣女小德兰说：「唯有彻底焚毁自己，才能称为真爱。」终身隐居在沙漠中的加禄富高会说：「我一朝知道有天主存在时，就不能不为她生活终身。」而愿为天主献身的人，岂能置自

437

己的弟兄在一旁，在爱「你」的同时，又怎能将「只」弃于尘土？

四、维持期（Maintenance Stage）

约自四十五岁至六十五岁。多数人到了四十五岁左右，在事业上已有相当的基础，社会地位渐形稳固，而且有了温暖的家庭，美丽的伴侣，成群的子女，良好的声誉，丰衣足食，处处显得十分称心满意，他感到人生所求亦不过如此，辛苦了这么多年，如今梦想成真，该是收成的时期，享受的时候。何况昼短夜长，谁知那一日将撒手而去，趁着四肢尚未僵硬之前，享享清福才好。因此他感到没有革新的需要而不愿再作任何冒险。其实，创新并不是年青人的专利品。创新能力的确在二十五岁直线上升，至三十岁左右逢于高峰，然后慢慢拉平。但是中年人有更足以傲视青年人的智慧，这智慧包括：见闻、经验，以及对人生的体验，如果他愿意，他大可综合这些，并吸取新的东西，脱颖而出，创造另一番气象，许多世界知名的画家、作家、音乐家，其最成熟的作品，往往是在这段时期产生的。赫威·亚伦（Hervev Allen）说：「人生只有自三十岁至六十岁是货真价实的。因为青年是美梦的囚犯，老年是懊丧的奴隶。」“The only time you really live is from 30—60.The young are slaves of dreams,the old,servants of regrets.”）事实的确如此，年青时好比参加百米赛跑，只知拼命飞奔，除了张挂在终点的终点线之外，什么也看不见。又好似赛车手，只知疾驰自己的车子，毫不惋惜地抛下沿途的景致。现在剧烈的竞赛已经结束，光彩夺目的锦标也已到手，何不放缓脚步，欣赏美丽的晚霞，静听鸟语虫呜，让清风轻拂斑驳的两鬓，采摘玲珑的花朵，编结一串晶莹的花环，致赠后人，开始与世无争，优游自得的岁月。何况身处如此多变的现代社会，工作的压力与自己的

438

希望往往发生冲突，若只知坐享其成而不能有所创新，将遭遇被淘汰的厄运。譬如只会修理收音机而不会修理电视机的技工，终有一天将面临三餐不继的危险。

这时期的修道人拥有什么心理？少年在摸索，青年在寻找，壮年在建设，成年则在维持。而在维持时期当完成生活上的大综合，因为过了这时期，他就要准备步入衰退时期了。对有志奉献的人来说，这是收获的季节，他可将生活上的许多零星片段，整合在全部的人生中，在与天主交往的历史整体中去找得其意义。若在这点上失败，会引起对人生厌恶，对自己失望，对天主怨尤。若综合得成功，即使个人在其一生，并非玉洁冰清，亦不会自怜自悯，懊悔沮丧，反而感到光明磊落，充满平安和喜乐。他能接受自己，也会接受他人，是因为深信他自己为天主所接纳和春爱。不仅如此，他还深深地感到自己是团体的一份于，即使团体生活平淡无奇和单调乏味，他还是在团体中不断发展，他的圣召在团体中继续成长，并且在团体中找到了圣召的意义，实现了圣召的目的。

五、衰退期（Decline Stage）

约自六十五岁至去世。体力日减是这个时期的先兆，做什么事都力不从心。过去的事业丢下交给了子孙，原来在某公司服务的，现在领了一笔退休金，不再去上班了，一天到晚在家无所事事。看见年青人逛街、郊游，想去，却怕走不动，与一群中年人玩牌，坐不了多久，腰酸背痛，耳鸣眼花，只好罢手，什么事都因为体力不继而放弃：于是自怨自哀，自怜自悯，若是过去生活失调，或是配偶已不在人世，失掉诉苦的对象，但又为了表现长者之风，于是不得不以镇压、抑制的方法来处理自己的情绪，结果却更加戕害自己的身心。这时接受自己的限度是多么重要呀！如果能在这时期有个不耗体力，

439

而又清闲的工作，他将因此获得修正我观的机会，不再因老年的来临而感到惊惶恐惧。再者自己若能有个嗜好，也将使生活增添许多无形的乐趣。譬如美国祖母画家摩西婆婆（Anna Mary Robertson Moses是其夫姓），我国的邓龚云章老太太，都是利用晚年以绘画，剪纸等排遣漫长的时光，而且还有意想不到的成就。因此，为老年计，培养一、二种嗜好是必须的，不但怡情养性，而且能使自己在老年时感到没有虚度此生的快慰。

谁也不爱听到说自己进入衰退时期，度奉献生活的人也不例外，我们常在不知不觉中认为似乎这衰退的事实只会发生在别人身上，不会发生在自己身上。终身以宣讲天主和永恒的导师自居之人，一旦自己面临要放下日常做指的工作，又要和知友亲人中断习惯的交往，，而只留下了内心的空虚、寂寞和凄凉时，怎能不戚戚于心？其实他绝不是孤独的，一生工作和服务，莫非为敬云爱人，如今工作和交往停止了，留下外界和内心的平安与宁静，正是与天主亲密，和同人深度交往的好时刻。他若一生不断为主为人牺牲自己的利益，放弃私意己见，面对体力和精力的衰退，也正是接受自己限度和死亡前奏的好机会。他虽然还当努力使自己成为有用的人，不去过份依赖别人，他也得尽量善用时间，做些有趣和有益的事，以自娱娱人。最终能像圣保禄一般说：「身上时常带着耶稣的死状，为使耶稣的生活也彰显在我们身上。的确，我们这些活着的人，时常为耶稣的缘故被交于死亡，为使耶稣的生活也彰显在我们有死的肉身上。这样看来，死亡施展在我们身上，生活却施展在你们身上」（格后四10-12）。从可朽的现实中退隐，进入不可朽腐的现实，此其时矣！

综观以上所论，职业和圣召有许多类似之处，两者都经过生长、探索、建立、维持和衰退五个时期，虽然每人在各期所需的时间长短不一，但是任何人都得按部就班，不能越级而登。每个时期有其

440

特殊的动机，承前继后地推动着各人去求职或应召）不论个人的目标是为谋求生计或建立地位，为天国服务或使人有更丰富的生命，求职和蒙召者都是在表达我观和实现自我。职业发展和圣召发展既平行又交织地向着表达和实现的目标迈进，而两者都以按不同阶段发展的人格为基础。个人对自己发展的程序越是清楚，越能自觉自由地奔向人生目标，答覆天士的召唤和召唤他的天主。所以哲人齐克果（Sǒren Abbaye Kierkesaard）说： （我所真正需要的是在我心中清楚，什么是我该去做的。）

比较职业与圣召之发展后，我们发现若从主角方面而言：

一 职业与圣召都有其成功的内在因素，如兴趣、能力、性格、成熟。

二 职业与圣召都受环境的影响，不同的环境有不同的影响。

三 职业与圣召都是自我在具体情况中的表达。

四 职业与圣召皆具有其发展的过程和动态的一面。

若从客体看，则：

一、圣召是个人对天主召叫的答覆，是将人际关系延长至神人关系，有其社会的一面，团体的幅度。

二、价值观影响职业，而圣召尤其对价值的答覆和理想的实现，与宗教的经验至为重要。

三、家庭对个人之影响至钜，尤其双亲的职业和态度对子女有举足轻重之势，对圣召影响的关系也非常密切。

四、辅导的地位在于：指出方向，协助认识自我，配合需要，并认识与谁类同，和了解动机与成就之相关，以及籍工作和职业愿实现的价值。辅导圣召的目的也大同小异。

441

话虽如此，圣召和职业毕出儿有别，其区别何在？

肆、圣召之殊异

在神、哲学、医学和心理学上各方面都有很深造诣的路拉神父（Luigi M．Rulla，S.J.），写了一本极有价值的书，名为「深度心理学与圣召」。不久的将来他又要出版一本姊妹书，大概定名为「圣召的心理和社会动力」：前者以学理为重，后者以实证为主。笔者于阅毕前一册后发现：为了解圣召这是一本不可不读的好书，只是内容相当深燮，为使读者能把握一些中心思想，首先介绍几个基本观念，如态度、价值、工具价值、终点价值、圣召与自我实现和一致性以及有效性和恒心。然后介绍圣召动摇和衰退的过程，并举例说明，希望能把职业和圣召间的区别描绘出来，以后进一步讨论职业辅导和圣召指导时，也就有了稳固的基础。

（一） 简释若干观念

1．态度：态度是由经验中获得的心智生理和神经的状态。有这种态度的人会不断准备答覆环境和他人的需求，给他的思想和行为指出方向或积蓄动力。所以态度也可称之为精神，包括认知、情绪和意志三因素。例如：消极批评或乐观进取的态度。

2．价值：价值是人的许多抽象理想的总和，推动行为，使生命有意义。所以包括行为的理想方式和存在最后的理想境界。价值可区分为方法和目标，亦称为工具价值和终点价值。价值也包括认知、情绪和意志三因素。例如：工具价值、终点价值。

442

若将价值与态度作比较，则

态度乃较为特殊和较易变化的习常倾向，为数众多，属支节次要，且较分散的。对人生而言是边缘的、局部的、是愿意或喜欢采取的，以达到目标的步骤或方法（Behavioral and Instrumentality）受环境影响大。

价值是普遍行为的动机，较为稳定，为数较少，且集中于人格的核心。成为应该达到的行为标准和目标，分为客观或主观的价值，受环境影响小。

3．理想的我：在生命动力延续的过程中，将需要、态度、价值和兴趣综合起来的主体称为理想，的我。尤其以核心士流的动机（或动机系统）为最重要，因为这核心主流动机，给这许多需要、态度、价值和兴趣染上个人特别的色彩和综合作用。

在圣召一事上，核心主的流动机影响全部人生。因为圣召所瞩目的不是支节次要的行为或态度，而是核心主流的动机（工具价值和终点价值），即人终向和达到终向的方法。

以上所说的也许太抽象了些，试以教会文件予以说明。梵蒂冈第二届大公会议论及对修会生活和司铎身份的看法，清楚地表达其价值和态度。论修会生活：「修会生活的最后目标，既以福音为依据，追随基督，所以它对一切修会而言，该是最高准则。」又云：「修会生活……非他，乃使会士随从福音劝谕，效法基督，与天主结合。」论司铎身份则谓：「……在生活上与基督结合，承行天主旨意，为教民献身。」最后更声明：「司铎职务上最重要的德行是：服从、贞洁和贫穷。」在这些指示中，我们不难分辨终点价值与工具价值。文件明确地指出修会生活和司铎身份的终点价值无他，乃「师法基督，与天主结合。」而其工具价值是「福音劝谕和三愿所带来的内心的释放与自由。」故身为司

443

铎和会士者应具有进取和积极的态度，及服务和牺牲的精神。

4．自我实现：个人能在团体中，不仅获得需要的满足，又能发挥自己的资质，因而实现了自我。故「自我」必须在团体当中才有「实现」的希望。

5．圣召一致性：团体有助于圣召态度和价值（理想）的发展，若个人的动机和圣召的价值或态度相符合，不论意识到或没有意识到的，称之为圣召的一致性。

6．圣召恒心：自我实现与圣召一致性相互艘台所形成的持久态度，谓之圣召恒心。

7．圣召有效：个人不仅能完全发挥其资质，且因其动机主流和圣召理想密切契合，而达到与身份有关的共融、见证和服务的目标，此谓圣召有效。

（二）圣召与心理健康

任何科学皆有其范围与限度，此亦何以人类至今尚无法对某些现象加以解释之故。故此，心理学亦有其范围与限度，至于其范围与限度何在？

首先应了解所谓「成圣」，不论司铎或会士的成圣，或教民的成圣，皆与成圣方法之间有着莫大的鸿沟。按神学的说法：圣德是宠爱和三超德的结果，固然需要意志的合作，但个人心理上无论准备得如何妥善和美好，也不能要求宠爱和三超德产生。神学家们称为：圣德内在地不受心理和社会因素的影响。圣化是天主的工作，仅仅属于天主的工作！但是在接受成圣的方法和三超德的运用上，只要有足够的内心自由，人心的准备对于所生的效应有莫大的影响，准备越妥善，效应越圆满。内心的准备使圣神的果实，如爱德、喜乐、平安等，有了发展的良好条件。神学家们称之为：圣德外在地受心

444

理和社会因素的影响。

圣宠既然内在地不受心理和社会因素的影响，天主能使在心理上有缺陷的人较心理上没有缺陷的人更有圣德，传教更为有效。反之，人如果没有这些缺陷，又受天主宠爱，传教工作当然一定更为有效，这是显而易见的事。所以工作有效与否，一方面固然要看工具性质的好坏，但是更当注意操用这工具的天主之意愿而定。所谓「工欲善其事，必先利其器」，要是人夺天工是可能的话，那么天夺人工不该是件奇事吧！以艺术来说，任何工具还是有其限度，充其量不过增加些速度和效率而已（Efficiency），唯有使用这些工具的艺术家，才能使之有效增进其素质与价值（Effectiveness ）。

圣德岂不更是如此？人的努力只局限于方法的范围与限度上，唯有天主能使人与天主结合和师法基督，人越与天主结合，越师法基督，吸取她的态度，实行秘的劝谕，为宣讲越是有效。人越意识到人生的意义和价值，生活越会给人生气蓬勃和坚定的感觉。人越意识到天主的大能与仁慈越会依靠她，工作也就更为有效。

可是，我们如何能知道某人的确重视圣召的价值呢？又如何探得某人真有纯正的动机呢？二通常我们只能凭藉该人自己的报导，然而许多潜意识的动机和价值，连该人自己也摸不清楚。譬如：事奉天主，实行天主圣意的动机背后，可能潜有追求权势和社会地位的欲望。擎着改良社会而献身，或参加团体为团体服务的大旗下，可能潜伏着幼稚的依赖需要。贞洁之外表可能的确内藏着无我的自我奉献，但也可能内蕴着病态的自爱。顺从他人或与人交往可能为承行主旨，但也可能是竭力压制内心反叛和攻击的敌意表现。牺牲情欲和过度贫一躬，可能出于修德甘贫之心，但也可能由于自我虐待的潜意识动机。这许许多多的偏差，在我观和我的理想或理想的我之间冲突时，更能清楚地发现其真相。

445

心理健康并不能要求得到天主的圣宠，也不能保证有天主的圣召；心理失常虽不一定无份于天主圣笼，但却很难实现天主的召叫。奉献于主的人，对潜意识的动机要不断予以分辨和净化，才不致趺入陷阱，摔落悬崖。

（三）如何发现圣召危机

前此谈到价值观与态度之差异，可知价值观远比态度深邃，因此当圣召动摇时不易立刻发现其变化，而态度较浅薄，当圣召动摇时即可测得其变化。为此在圣召摇动的初期，个人对圣召在态度上的变化较为明显。经过相当时期之后，才能发现其对圣召深度的动机或价值的看法，至此方能确定仅为一时的心理困扰呢？还是基本上发生问题？或甚至根本没有圣召的动机？若某人的工具价值（三愿）或终点价值（师法基督，与天主结合）都发生了问题，离开修会或铎职都是意料中的事。

研究奉献生活衰退情形的专家们最注意两点：恒心与有效性。恒心的反面是半途离职，有效性的反面是无精打采，做一天和尚撞一天钟。两者之间在表面上似乎相差很远，因为度着无效奉献生活的人，还和其他度真正奉献生活的人过着类似的日子，做着相同的工作，可是在实质上，他的内心已经与半途离职者无异，甚至更糟！因为他身虽在汉而心已在夷了，难怪生活得如此无精打采。他就像圣经里所提到的不结果实的无花果一般，只是占了一块地方，产生不出什么果实来。有这种情形的人，有时意识到自已失去了恒心和效应，但有时还未出兀全意识到，有时自圆其说地有一番冠冕堂皇的理由，有时却真是不愿付出不想什出奉献的代价。于是收同了北曰日郑重立下的誓言，奉献的心愿，以及身先士卒的实践。不论他意识到或不完全意识到，有真的理由或伪的理由，在其内心究竟发生了什么？

446

在正常的情形中，奉献人的态度与价值观在主流上能完全表达自己，即实现自我。所以几是在奉献生活上发生故障时，往往是由于此时此地的自我和圣召态度有所悖逆不符，或由于此时此地的自我和圣召价值观相背，或甚至此时此地的自我和圣召态度与价值观都发生了龃龉不合。于是圣召危机自此由潜伏而发作，由表面上的不稳定而变成基本上的动摇。

在圣召危机之初，冲突和矛盾在奉献人的态度上，由暗晦而明朗，渐渐表现出来，继而在三愿（工具价值）上也发生改变，最后终于影响了追随基督的奉献生活（终点价值）。从行为的表现上来看，改变最大的是在行为的标准上，至于个人的好恶和与越，并不会发生什么影响。圣召危机越恶化，奉献人的身份和态度表现间的矛盾与冲突在数量及强度上渐渐增加、扩散，侵入工具价值的范围，不顾三愿的要求。

奉献生活改善时的情形如何呢？其过程恰恰相反，首先在工具价值上的冲突，在数量及强度上减退，奉献人的自我和工具价值与终点价值之间受得协调和整合，进而影响到该人的态度、行为。以上所谈的可能失诸抽象，今试举例说明之（此例摘自法文神修书中）。

欧修士写信给他的神师讨论自己的圣召说：

「多年前我已开始感到不安（冲突、矛盾之始？），失去了生活的力量。同溯童年时代，大概五岁时开始考虑司铎圣召，现在已经空空如也，我似乎不再是我自己……圣召为我已看不出有什么意义了。（自我与终点价值不符？）

「神学时期已经有意离去，但无勇气，生活得没有生气（圣召无效？），只希望将来一切会有好

447

转，但时时有意离开修院（圣召无恒？），我不仅内心感到不安，与人往来亦有困难，有时故意躲避他们。」（圣召态度转变？）

「越来越希望得到别人的爱情，却无勇气去得，思想与情感之间发生严重的冲突。有时用不少的时间和外人交谈，多次不必要地去找女学生谈话。」（工具价值和圣召态度矛盾？）

「虽然生活在修院中，内心没有信仰，和无神主义者一样，基督的话为我一无所用。」（终点价值何在？）

从这封信的摘要中，我们可以看出欧修士的圣召危机已是相当深了，但他对神师的信任和自己的坦诚很清楚地流露在字里行间，他对自己内心情况的意识相当有深度。信任、坦诚和意识是他转变的资本！若他能和基督重建关系的话，又无其他重大的困难，他还可能从危机中挣扎出来。

以上是欧修士自己报导的圣召困难，但是他的同伴所看到的可能是另一套，他们也许先观察到他对同伴的态度有所改变，不是游手好闲，便是虚掷光阴，不喜欢与他们交往，而喜欢和外人谈话；后来可能发现他不再重视祈祷和圣事，甚至三愿为他亦无所谓（对工具价值置疑？）。最后对圣召的意义（终点价值）根本怀疑起来。神师要想协助他或改变他，必须逆流而上，从终点价值开始探讨，继而使他反省工具价值的意义，终而改变其生活态度。不过在此举例的目的不是判断欧修士，也不是替他提供解决问题的方案，而是希望对圣召的转变，和其中的因素有所了解，至于如何予以辅导，有待以后再加讨论。

四 司铎与会士的特色

448

「神父和教友有什么不同？」「不做神父修女照样可以成为圣人呀！」不错！司铎与会士不是特权阶级，成为圣人与实施传教不是他们的专利，入会修道不是成圣唯一的道路，行行出状元，「成圣乃人生之目的，人人成圣乃教会之愿望。」司铎与会士是继承基督的事业者，就司铎言，宣讲是他们所从事的特殊工作中之一项，「我依照天主大能的功效所赐与我的恩宠，作了这福音的仆役。」（弗三7）「我所行的一切，都是为了福音，为能与人共占福音的恩许。」（格前九23）所以，司铎正是被圣教会派遣从事这伟大工程的。在本质上，他的先知使命应占据他全部的存在。他不是礼仪——弥撒祭礼、婚礼、丧礼……的雇员，他若投入这行列，必须要求自己作全人的奉献，所谓「我身我灵，所有皆主恩惠，饮水思源，敬将所有奉同」并且「时时处处」拳拳服膺。换句话说：这奉献支配着他一切的活动，全部的活力了整个的生活。再就会士言；会士应有双重的肯定：肯定万物的价值及肯定超万物的价值！即肯定现世的价值外，同时也肯定是超现世的价值。但要注意：当他肯定现世的价值时，必然也否定现世的绝对价值。因为若不肯定现世的价值，天主的国如何能已在你们中间？若不否定现世的价值，怎能谈向天主开放、牺牲、奉献自我？所以欲肯定超现世之价值，必先肯定现世之价值，歌肯定现世之价值，必先肯定自我，在不断的肯定中，他逐渐抛弃废旧之物，奔向成圣之门。总而言之，司铎为宣讲、证道、行圣事奉献（会士则为度成圣和见证的生活而奉献二者都需要时时处处的全人奉献——奉献自我」

从另一假角度来看，个体越自觉，越能够接受，越自由，越能够容纳。因为有自觉的自由才谈得上领悟启示。获享生命、为天主所占有。而「人」——他的肖像——正是如此！「因为我只以认识我金基督耶稣为至宝；为了他，我自愿损失一切，拿一切当废物、为赚得基督」（斐三8b）所以为了

449

基督，人自愿舍弃一切。也就是说：人越自由，越能让基督把握。司铎与会土就是为了超越自我，争取自由！让基督把握住。「基督解放了我们，是为使我们自由。」（迦五1a）「谁为我的缘故、丧失了他的性命。」（玛十39）

「奉献自我，超越自我。」是司铎与会士的奉献，常人可能如此？「没有妻子的，所挂虑的是主的事，想怎样悦乐主；娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子：这样他的心就分散了。」（格前七32—33）。圣保禄早已为此二者作了精辟的说明。

总括以上所论，职业与圣召有许多指似之处，却也有根深的区别。了业和圣召都是为表达和实现我观，可是在广度与深度上大异其趣。职业局部地表达了个人的兴趣，局部地实现了个人的能力和资质，因此职业是专门性的，为达到人生的目标和宗旨是非常间接的，故自人生的意义而言它是中性的。换句话说：不是某人必须做医生或老师才能获致其人生意义，所以在人生价值上来看，还算不得是工具价值。职业中的位格（我——你）关系是次要的，是可有可无的。

圣召则不然，它有关人生的终点价值，不仅有关个人终点价值，还牵连到他人的终点价值，并且还支配着达到终点价值的工具价值和态度，所以可说统御着全部的人生，至少统御着人生的主流动机，统御着最基层和最原始的动机，也统御着最普遍和最深邃的动机，为此它脱离不了天主的真实性和你我的关系。职业的重点放在自我上，圣召的重点却在于理想上，它固然也为实现自我而努力，但其重点既在于理想上，所以有时会牺牲自我去实现理想。在职业辅导上，我--你的关系也许已经足够了，但在神修指导和圣召辅导上，与存在的天主发生实际的关系和经验是绝对需要，不可缺少的。也就是说：默观的经验是神修指导和圣召辅导不可或缺的因素，这是我——你——她的关系。

450

伍、职业辅导和圣召辅导

对职业与圣召的异同有相当了解之后，不难按实际的情形和个人的需要予以适当的辅导。至论辅导的方法，下列几点是当守的原则。

一、利用两种相辅的学说：

目前对职业发展的研究，有两种不同的学说：一为因素说（Trait Theory and Actuarial Me-thod），一为生活类型说（Life Pattern Theory and Thematic Extrapolative）。

因素说：乃在于分析每种因素对职业之影响，如智商、兴趣、社会地位，及各因素间之关联，这种研究失诸太细和太客观，忽视整体和主观因素，其观点是静的，对变化未计算在内，对预测得失成败很有斟酌的余地。

生活类型说：以研究个人生活历史，以预测未来从事的职业。其研究纲目包括：社会地位、智力发展、工业变化或人生过程，并找出各种幅度在发展过程中的地位。因为要知道某人将来做什么的方法，是探究过去他做了些什么，分析这些事件的程序和发展的特色，清楚累次发生的主题与暗流，自然可以找出指向未来大致的路线。换句话说：人的生活有其一定型态，明白需要、价值及成就上之变化，也就容易预测将来。

这两种学理各有优劣，从事辅导工作者不应墨守一家之言，误了大事，尤当及早指出对求助者有意义的方向，供给资料，继续指导。对求助者的智力、兴越、人格和技术固然应当知道，对其角色类

451

型、与谁类同、自我意识、成就动机、工作观念，以及希望藉工作实现的价值，更当了解，并且时常与其共同讨论，要从他的观点和需要出发，若能利用各种心理测验与解释，则效果更大。

二、协助建立我观：

职业和里召既然皆为我观之表达与实现，自然个人应付自己的兴趣、动机、资质、适应能力具有充份的认识，这种认识不仅是理智上客观的认识，更重要的是在体认和经验上彻彻底底的悟知，也就是说个人当客覆以下一连串的问题。譬如：我认为我是怎样的人？当我认为自己是这样的人的时候，我有什么感觉？我有什么看法和需要。．我将如何面对或满足这些需要？当冲突发生时我如何予以协调？等等问题，因为不论职业或圣召之辅导（谘商）其第一步是：「澄清感觉，获致彻悟与自我认识。」这样才能使兴趣、动机、优长完全显露出来，才能谈到选择职业，实现圣召。

三、引渡各发展阶段：

如前所述职业与圣召发展的每一阶段虽各有特征，但能经历，且面对每一阶段才是健全的。因此协助求职者或考虑圣召者，自一阶段进入另一阶段，引渡他们不断抛弃旧我，寻求新我；使想像或幻想变为切实的理想，使个人因与现实周旋及实证的机会，生活得以更为踏实，由自我中心进入无我的服务和奉献，熟练地运用智慧，并综合多面的人生经验，发现人生之意义，培养接棒人，并及时引退；敢于面对一次又一次的死亡与复活。经历这许多阶段的冲激、撕裂、熟练，个人的目标就更清晰，计划更周详，兴趣更集中，行动更肯定，选择更智慧，影响所及，在求职和圣召方面必定更为稳定和

452

成熟。职业心理学家鲍道文（Baldwin）把目标、实际、灵活和稳定看作职业成熟的特征是很有理由的。事实上，职业选择和圣召都是一种过程，金斯培（Ginzberg）说：「职业选择是一种过程，这种过程往往延续至十年以上。」所以辅导工作也非立竿见影，或一劳永逸之事。

四、应用指导性和非指导性的方法：

按苏坡的意思，职业辅导当以指导与非指导法交换应用才能奏效，理性辅导配合情绪辅导效果更大。下面就指导与非指导法之步骤略作提要。

1．非指导地研究问题所在和我观型态。

2．指导性地提出士题作进一步探索。

3．非指导性反映并澄清感觉，以获得自我接受与澈悟。

4．指导性地应用测验结果和求职资料，并以工作经验作为现实测验。

5．非指导性地深入反省现实测验所引起的态度和感受。

6．非指导性地发现当采取的步骤，以作最后决定。

当然，圣召的辅导亦可采用相似的步骤。

然而，圣召既有其特殊的一面，在辅导上也就该有特殊的重点。今分别说明如下：

一、坚定圣召的理想：

理想虽非幻想，但终究逃脱不了抽象的范畴，故实有必要坚定之。建立价值体系，尤其需要建立

453

奉献生活者的价值体系，如：追随和师法基督，与天主结合，实践福音首的劝谕等等。此外还当培养度奉献生活者应具有的态度，如内心的超脱、开放、自由、平安、牺牲、服务、喜乐和进取的态度。这些态度使度奉献生活者容易追随和师法基督，并实践福音的劝谕，有效并恒久地达到圣召的目标。

二、净化动机：

如前所言：「人越意识到人生的意义和价值，越会使人有生气蓬勃和坚定的感觉，人越意识到天主的大能与仁慈，越会依靠她」。而我们之所以不能做到这一点，只因动机未得净化，潜意识不断在作果，罪恶的影院紧迫地伴随着我们的良心和行为，摇憾我们全部的身心，因此净化内心的动机实是圣召辅导中重要的课题。

三、学习祈祷、默观：

实现圣召的理想和净化动机固然是个人努力的目标，更是天主圣宠的功绩。与天主交往的经验，为追随基督，实现劝谕，是必须的条件，积极方面圣化自己，消极方面净化自己。「万物静观皆自得」，所以学习祈祷和获致默观是有志度奉献生活者的生命泉源。何况司铎与会士的奉献生活该是那末地出兀整、彻底，除非天主的神力进入他的生命，绝非有限的人力所能达成。「我愿意为善的时候，总有邪恶依附着我：（罗七21）。「心神固然切愿，但肉体却软弱」（玛廿六41）。再说世间也确实有许多值得爱恋的事物和人儿呀！那无形无像，看不见，摸不着的天主毕竟必须凭藉信仰去捕捉的。除非天主攫握住吾人，平庸的人怎能依恃自己的能力拿一切当废物？为了基督而舍弃一切！怎能死于

454

自己，活于基督呢？

四、建立信仰的团体：

沙乐和凯莱（Rev.eugene J.Schallert S.J.and Jaqueline Kelley）根据四年研究所得，认为神父离职的理由和过程并不如常人所说的那末简单，既然相当复杂，所以不易为人所了解及接受。

大概而论，离职的神父受下列四种因素的影响，但此四因素都不能算是原因。H深受梵蒂冈第二届大公会议精神的影响。。重视自己主观的意识，并且有不断改变自己与环境的倾向，同时认为教会是一成不变的。自自感与周遭环境脱节，想要改变环境，又苦于无能为力，挣脱不了这重重束缚。的其最严重的问题倒不一定在于知识或理性上的，而为态度与情感上的。他们深深地感到与他们关系最密切，和最当关心他们的人们及群体，却只有泛泛之交，扦格不入，甚至误解、忽视、摒弃他们的需要。

按沙乐和凯莱之意，认为这最后一点：态度和情绪的因素是决定性的关键。他说明了参与信仰团体，建立信爱关系，为保存与发展里召，关系非常重大。原来会土的见证和服务不只是个人独自的行动，圣召必须在团体中发展和完成。司铎生活的目标是为信友服务和为无信仰者宣扬福音，而服务和宣扬的使命，并不来自个人，而是来自天父，经过基督在圣神内所建立的信仰团体。换句话说：不论会土或司铎的使命都是由信仰的团体出发，以信仰团体为依归。由此可见：建立信仰团体实在是圣召辅导中重要的一环，在信仰团体中奉献者找到有共同信仰和理想的同志，彼此间建立起深度的关系，与天主圣三，尤其和基督建立起我、你、她的关系。从这共融的生活中，为信仰服务和见证的动力自

455

然流溢了出来。圣召辅导不仅是神师和信友间的工作，更是信仰团体的工作。最自然最具影响力的信仰团体，莫非是信友的家庭，完善的信友家庭是天主的恩赐！是圣召的苗圃！

结 论

现代人处在剧变的世界，现代教友生活在革新中的教会。剧变的世界会使人感到与周遭的环境脱节，虽然自知舢在家园，而却如置身异乡。行为漫无标准，角色混淆不清，生命失却意义，个人与亲友疏远，自四于孤立之中，流浪漂泊，不知所终。最严重的是：虽然切愿改造环境，却体验到自己无能为力，一筹莫展，面对巨魔般的「命运」有如蜉蝣撼柱，螳臂挡车。在如此恶劣气氛中，参与革新教会的信友及献身者，当知道如何协调自由和权威，重视位格主义胜于规格主义，强调结构的动态甚于静态，发挥信道的内在活力，不崇尚教条主义，综合此世与来世而不偏废。换言之；现代的基督信徒和献身者该接受并发扬梵蒂冈第二届大公会议的牧民精神，而不斤斤于抽象的理论。

置身瞬息万变世界中的现代人，该有十分坚定而又灵活的自我意识，另一方面又应具备高度适应力及创造力，将自我意识在具体情况中表现于自己的职业之中，才不会有异乡人的感觉。现代的信友和献身者当能藉着专业参与人类和世界的发展，又能从人类和世界的内部引领着人类和世界归向上主，实践其牧民和使徒的任务。

教会是世界合一的圣事与工具，尤其藉着献身者的见证、服务和共融，使人类和世界向着大同迈进，协助信支综合我观和理想，个人和团体，现世和来世，职业和圣召，理性和感性，牧民和信理，权威与自由，工作与生命，固守与创造，隶属与孤立。总之，献身者的使命是给予人类和世界上一

456

幅具有正确的指向、希望以及新天地清晰而又动人的预像，使之不断向往、仰慕并促使其早日来临。

参考书

1．BELLET，AB．MAUICER La peur ou La Foi:

Une Analyse du Pretre,Desclée de Brouwer,Paris,1967

2．CLINEBELL，HOWARD J．JR．，Basic Typgy of Pastoral Counseling Abingdon、Nashville、New York,1966

3．ERIKSON,ERIK H.Identity,Youth and Crisis,Norton &Co.,Inc.,New York,1968

4．JULIEN,P,S.J,Motivations conscientes dt inconscientes du célibat.-“Célibat et Sexualité”Seuil,Paris,1970

5．MCLAUGHLN,BARRY．S．J．Nature,Grace,and Religius DeveloPment Newman Press,We-stminster,Maryland,1963

6RULLA,LUIGI M.,S.,J．Depth Ptychology and Vocation Gregorian University Prese &Loyola University Prese,1971

7．SCHALLERT，EUGENE J．，S．J．AND KELLEY，JACQUELINE Some Factors Associated With Voluntary Withdrawal from the Catholic Priesthood.”Lumen Vitae”,Vol.XXV,1970,NO.3

8．AUPER,DONALD E.,The Psychology of Careers Harper &Row, Publishers,New York and Evanton,1957

9．朱蒙泉著：人格发展的阶段（朋友间 128期）。

457

458


神学论集-「回忆录」读后感-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

「回忆录」读后感

丁福会

书名：回忆录。

作者：法国圣女兰德。译者：张秀亚教授。

出版：光启出版社，六三年十二月七版。

第一次看这本书还是十年前的事了。留在记忆中的，仅是一团模糊的影子。说不上对圣女有任何的喜好爱慕之情。十年后，再次拿起这本书。体会与感触自是固然不同。为生命的生长而言，时光当是最可贵的资产，何况十年的时光？而且在这期间，我迈上了献身之途，尝到了献身的喜乐，探索了生命的意义与价值。就在这共同的水平线-圣召上，体验到德兰的心怀。她对吾主的追慕之情亦再度震撼我、激励我。看到了「完人」的肖像；一颗为爱火炽热的心灵。

在她生命历程的回顾间，充满了感恩之情。她深深的了解自己的圣召，接纳并完成它。提出了所谓的「完美」，纯是承行天父的旨意，人性所能获得的最深的自由；成为天父愿我们所是者。她则享有做一朵小花的幸福。同样，她也说过：我是为了伟大而生（页六O）。为她而言，「伟大」绝非抽象字眼，而是在进入了生活的实体-天主，澎湃的内在生命洪流中的感言。纤弱的细水长流（一旦汇入了浩瀚的生命巨流，渺小已成「伟大」的一份子了。或更确切的说，伟大、渺小原是一体的两面。

459

确信自己的渺小一无能后，她能平静的吐出：我是为了「伟大」而生。说得多么真切。谁能不赞叹卑微者的幸福。只因「上主举扬卑微贫困的人」。圣保禄不也说过、「当我软弱时，才是我最坚强时」吗？

她热切的献出自己之一切。人能力的极限，亦不过是能完整的「献出」自己。献身，意谓投入一不可测的深渊，跃入一碧万顷的在海大海。在那无际无涯的「底部」，天主在撑托着。她要的是那一跃。要在那一跃中，人将完整的自我，生命史的全盘，过去、现在、更是未来呈现于上主座前。她看似「轻易」的一跃，没有犹豫，没有旁顾，只有一心的向往。她一生所祈求的，我有一个负伤的生命――为爱所伤（页二O一）：豪语，壮志。她喃喃的私语：「耶稣，吾爱，我已寻觅到我的圣召，而我的圣召就是爱」。是的，爱就是永恒；永恒的自身。获得了至宝，岂能不洋溢着拥有的喜乐。她说；「见到了引我安然进港的熠熠灯塔时的心情，极其宁贴而平静」。只因「爱之灯塔在我的眼前燃亮了。她会吟咏於怀的小诗：「时光是载你前行的船，而非你的家乡。」她不仅寻到了灯塔，而吾主更亲自操着她生命的小舟向前行驶。有限的心灵一经塞满，就不再他顾了。人的奥迹不再是别的，但在与无限的衔接。「为得着耶稣基督，我情愿牺牲一切」，是多少圣者们实现的理想。

她爱，她也渴望着受苦。「在渴望获致永恒之时，我们选择的最好东西就是受苦」。「为了会忍茹痛苦而欢欣之至」（页一四六）。痛苦的价值、意义，正因为是对所爱者的献礼，唯有了解爱，才能受苦；也唯有敢于受苦，才是真爱。基督说过：「几要跟随我的，就得背起自己的十字架」。十字架是痛苦的标帜，然而更是喜乐的泉源，投向永恒的里程碑。不怯儒的方得冠冕。基督自己经历过它记得，「徒弟是不能胜过师傅的」。「凡为他失去生命的，必获得生命」。「失去」会令人怅

460

惘、痛苦、裹足不前。然而一旦发现了获得的原较失去的更为珍贵。且吾主亦亲自转化升华了十字架的痛苦，死亡的消极面，它的另一面已成了踏极的：胜利的旗帜，光荣的象征。面对此，人还畏惧什么呢？深切的爱必定创造深切的痛苦；反之，深切的痛苦创造深切的爱。德兰说：「最大的幸福就是受苦本身，唯一值得追寻的珍宝。」逾越奥迹在人间延续着。更在她所球选者的生命过程中实现着。生命之为「生命」，正因吾主死而复活的「生命」在浸润，贯穿着。复活的宣报：「她摧毁了死亡」，「她彰显了生命的不朽」。正是这个信念，激起无数的追随者，步武基督的芳踪。

德兰的一部生命史，可以说是一部感恩史，一份天主奇妙化工的展现。她却自认，仅有的一点好处，「全是出于天主仁慈的施于」（页十三）而她所要做的，不过是再次叙述天主对她仁慈的事迹。以她的一生，具体启示了人成圣的途径。没有显赫的事迹，但有充满了活泼的爱，接纳与奉献天父恩赐的一句。在每件微小的事物中，看出潜在的永恒性，在时间的一刹那中，紧握永恒的一瞬。德兰的一生是山中圣训的同响：「心地纯洁的人是有福的，因为他们将看见天主。」基督所赞赏的；「天国的奥秘启示给了纯真的小孩」。

461


神学论集-「馨香的殁药」读后-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第29号

「馨香的殁药」读后

林美卿

一、书名：馨香的殁药

二、著作：盖恩夫人

三、出版：台湾福音书房，台第五版。

读完这本盖恩夫人的传记，觉得她的一生实在是一部痛苦逼迫的历史，一个试炼接着一个试炼，一个十字架接着一个十字架，痛苦是永无止息的，若以世俗的眼光来看，她是世界上最不幸的人，但是若用马灵的眼光来看，就不能不说她是神所最爱的人，也是她所重用的婢女。因为神要造就她成为贵重的器皿，就不断的加以雕刻、修剪，以至完全粉碎的地步。既已完全失去自己，就能活出神的样式来，正如她自己所说，「在我里面无所喜好也无所拣选，我的心已经完全进入神的里面，她如何，我也如何，好像一滴水进入大海，就与海水同化一般。」又如经上所说：一粒麦子落在地里死了，就生出许多的子粒来。」神要她做的就是一位属灵的母亲，造就许多的属灵伟人。

盖恩夫人出身贵族，骄傲、自大、虚荣心就成为她最大的弱点，而神就藉着她的丈夫、婆婆、使女来攻击她，甚至是超乎常情的折磨她，看了她的叙述，都令人难以相信世界上真的有这么坏的婆婆？但是，他们只不过是神所用的雕刻工具罢了，为要造就一个合用的器皿，最后，她学到了完全的缄默，如羊被带到宰杀之地，只是甘心忍受各样的讥评、苦楚，不再为自己申辩。

462

对于盖恩夫人来说，骄傲的心是最难制服的，尤其是拥有一个美丽的外表。她就常常因着自己的美貌而犯罪，或走在街上企图引起别人的注目，或因此而轻视别的女人，为了不再犯罪，她宁愿神拿去她的美丽，而坚持留在天花流行的地区，全身都感染了天花，美丽洁白的面容没有了，代之而成的是麻面斑斑的丑形。但是她却说：「有许多人来安慰我，向我表示同情，但我静静的躺着，私心喜乐，言不可喻。我在最深的寂静里赞美神，因为那使我常骄傲，使人发生情欲的陷井，已经完全拆毁了。我从来不为所受的痛苦、所失去的美丽有所怨叹，反而顶喜乐，十分感谢神！」她既乐意接受十字架，神就不断的给他十字架，她渴想被洁净，神就使他洁净了。

成圣后的她痛苦并没有减轻，不只仇敌害她，朋友以她为羞耻，甚至那些好品德、她所敬爱的人也起来反对她，因为不了解她、曲高和寡；他们这样做还以为是爱神、服事神，就如主耶稣在世的时候一样，不被接纳，这些足够把一个人击倒，但这也是神工作的过程，人的帮助、爱心完全断绝了，才能完全进到神里面，外面的苦愈大，就愈能依靠神，直到将自己完全融入神里面。「外面的生活虽极平常，里面却完全在神的旨意里。各样事情愈纷扰，愈没有办法的时候，里面反而愈安静。在我里面没有杂质，没有自己的寻求，没有人的倾向。虽然四面受攻击，里面却坚如磐石。只有神的命令，没有自己的主张。无论是高或低，或大或小，甘甜或痛苦，富有或贫穷，生或死。或其他的一-切，都不能摇动在我里面的平安。」这是何等美善的境界！

盖恩夫人晚年，会为基督的缘故被监禁，肉体的痛苦已到了极点，心灵却能发出赞美，她看牢狱的石头好像宝石一样！在她的眼中，他们的价值胜过世界灿烂的荣华。她爱神的心何等宽大！至极苦也变成甘甜，忧愁也能化为喜乐。

463

她的一生的确像一出戏，演给世人和天使观看，尽管她所演的是一个最不幸的角色，但却演得极好，相信神已悦纳她这出戏。

看完她的一生，心中有一种感觉，就是她的经历是那么像主耶稣，除了那最后的十字架没有同样被钉外，她似乎已完全经历了基督在世时所受的苦，她备受讥评，她被人误解，她被众人弃绝，她甚至连住处都没有-如经上所说：「狐狸有洞，天空的飞鸟有窝，人于却没有枕头的地方。」而她一生的最后几年也是太监牢度过的，像耶稣被罗马兵了抓去一般，这一切的苦的确不是几人所能忍受的，也不是几人所配忍受的，因为是神拣选了她，使她配为神受苦，既与基督一同受苦，也必一同得荣。

读完全书，或者已使我稍稍能体会主耶稣为世人所受的苦，绝不是容易受的，是需要付出代价的，尤其是十字架上的苦楚，又岂是人所能体会和述说的？

464


神学论集-序 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

序 言

序 言
本刊到第三十号已满七年半，我们将这期间所登载的文章编了一个分类总目录，附于刊尾，以便读者查阅和参考。以后拟于每七年编一次总目录，换言之，即每二十八号有一个总目录，第二个总目录要等到第五十八号与读者见面。那时的世界怎样？中国怎样？教会又怎样？只有天主知道。但是过去的这七年半已飞驰而去，所留下的印象却仍然新鲜。尤其翻到「历届研习会专辑」时，好像触到了我国教会的脉搏。由全省第一届牧灵讲习会研讨「教会为一生活的团体」开始，到今年第五届神学研习会讨论「建设中国地方教会」为止，不难诊断出在这教会躯体的血液中涌流着天主圣神的生命。凭这过去的事实，我们坚信圣神会继续领导整个中国教会，甚至会远超我人的想望（参阅弗三20）。
总目录的编成得力于牟小姐及简修女，在此愿向她们二位深致谢意。藉此良机，也愿向光启出版社的历任社长，特别是编辑部的陶为翼先生，表达由衷的感激。本刊能有精美的印刷，清晰的字体，准时的出版，都是他们勤劳和牺牲的成果。
本期圣经栏的一篇文章是一位在校神学生的习作。信理栏的「圣事神学的新趋势」，则出自香港圣神大修院的一位神学生之手。本刊的出版一开始就是师生合作的成果，这一传统能够继续下去，我们深感欣慰。
信理栏的其他各篇仔细读来，都有一个共同的方向，就是针对目前的社会实况和需要来讲神学，来做神学。「无神论与基督徒」一篇分析了无神论的定义，形式，和起因，然后才加以批判。这一批
+3+
判的特点不在驳倒无神论，而在指出基督徒的信仰有根有据，「符合人对自己最深和最彻底的询问」。「基督徒的天父与中国人的祖宗」出自一位基督教弟兄的手笔，他所作的考据给祭祖礼又带来了一份支持。他撰写此文的动机一如前言所说：「今日台湾新教各宗派面对天主教公然祭祖的问题，正当提出中肯意见的时候，这是身为长老会的笔者探寻此一问题的真正旨趣。」
「教会学简史」在本期第三次连载而结束，读者从头仔细阅读过这篇长文，当会觉得道篇简史道出了教会生活在六个时代里的演变。特别是这最后一个时代——当代的教会学——描绘出了许多今日神学问题的背景。该文后面的一篇译文「蜕变中的信仰形态」就是一个很好的延续。此文将信仰形态分为七类来描写，最后才指出信仰的三大特点：信仰该是超越的，友爱的，及充满希望的。
「第三世界的神学初学迈步」一文将本年八月在坦尚尼亚首都达莱撒兰所召开的第一届第三世界神学家会议的缘起、目标、程序，及原则作了一个简报，此外也将该会议的结论介绍给读者。结论中的许多话是惯常听不到的，有时颇富刺激性并意味着偏差。读者不必句句同意，但至少可以识之为一个方法，就是让第三世界的神学家说出他们心中的话，然后再去作比较和反省。
神修栏的「意识奥理的七步骤」不是学理，而是生活经验的结晶，读者不妨也在自已的生活中按这七个步骤去意识生存的奥理。
+4+


神学论集-耶路撒冷的炼净和欢欣（依六六1-16）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

耶路撒冷的炼净和欢欣（依六六1-16）

吕长椿

这一段经文已是第三意撒意亚和依撤意亚全书的尾声，按照一般作者的习惯，常以结论作为全书的收场。这一段经文是否能称之为第三依撒意亚，甚或全部依撒意亚书的结论，是第一个可以研究的问题。然后，我们可以追问：这一段经文和以上的第六十五章有什么关系？本段是自成一整体呢？或只是许多个片段残简的集合？作者是在什么背景下完成这些经文？作者原来的旨意何在？我们如何把它适用到目前的生活状况中呢？为清楚起见，本文分三部份叙述：

一、作者及其形成的时代背景，

二、全文的结构和注释，

三、神学旨趣及生活的教导。

一、作者及其形成的时代背景

首先，我们大略浏览一下本段经文说了些什么，然后我们才能推断出作者及时代背景，知道写作人及时代背景后，更帮助我们深入了解本段经文的意义。

从第1节到第16节原文都是诗体，其对仗工整、用字精细，堪称极佳的文学作品，从英文版圣经

+465+

中，也可略窥一二。内容上，前半段叙述上主责斥那些宗教上的混合主义者和投机份子，他们一面敬礼雅威，一面向其它民族的异神献祭。更有另外一些人，嘲笑那些坚信雅威且不被现实厄运而动摇的人，要他们把「天主」拿出来给大家看看，让大家瞧瞧雅威给了他们什么好处和喜乐，这些嘲弄信仰坚定的人的恶棍，赫然竟是选民自己的弟兄（依六六5），上主要亲自来惩罚这些卖弄口舌的人。在后半段中，作者企图解释：现实的厄运不过像是产前的阵痛，雅威会特别眷顾信靠他的子民，短暂阵痛之后要换来历久弥新的喜悦。凡爱慕耶路撒冷，敬畏雅威的人要受到雅威慈祥的抚慰；至于那些叛离上主的敌人，他也要亲临而惩罚。

表面看来，这段经文前后相映，安排的那么好，好像是出自一个人的手笔。但是我们若细心阅读，第2节和第3节中间无法联贯，第4节与第5节以及第5第6，第6第7之间衔接的都很不好，好像前节与后节毫不相干，处处都显示出本段经文是由许多片段残简混合而成的，但是这位编辑人是有心人，他把这些残篇安排的那么好，以致能和上下文相联贯，且本身也能成为一整体。这个整体我们给它一个标题：耶路撒冷的炼净和欢欣；副题是：返乡后，先知最后的判决和救恩言论。

本段既然是由好几个断简残篇编辑而成的，其时代背景必定相当复杂；从种种迹象显示：本文是犹太人放逐以后的作品，至于更精确的年代，有待专家们的研究，我们只能大略地提到放逐后返国的历史事实，从这些事实中，我们可以推输出本文的写成背景。

犹太人在公元前五八七年被巴比伦大军掳往巴比偷，除了少数平民留在犹大境内，大部份的人，尤其是知识份子和王族都被放逐，伦为可怜的奴隶。几乎有五十年之久，他们流离失所，倍偿羞辱，许多人因而信心动摇，背弃了上主。一直到波斯帝国兴起，打败巴比偷人，波斯英主居鲁士（Cyrus 550-530 B.C.）当朝，五三八年颁发上谕，允许犹太人民返国，重建圣殿、再整家园，波斯朝廷并允诺予以财力物力上的支援（事见厄斯德拉传上第一章）。不过，犹大已不再成为国家，而是波斯帝国辖下的一个省，居鲁士任命达味家族的后裔则鲁巴贝耳为犹大的地方官，由耶叔亚为大司祭。

这时候的波斯帝国真是不可一世，居鲁士以降，三代君王都有许多丰功伟迹，尤其在战争上，他们几乎是无坚不摧，无敌不克，横扫欧、亚、非三洲，所向披靡，战无不胜。而犹大社会却是那么弱小，不堪一击，面对波斯强大的国力，犹大人甚至会有自卑感。虽然波斯王准许境内的犹大人回乡，但是返回家园的人并不多。去国五十年之久，好不容易在他乡建立了一些基业，刚刚开始经营发展，就要他们回到半世纪未见的故乡，当然有很多人不敢贸然返回祖居的。至于那些跟随则鲁巴贝耳返乡的人，并不受本地人欢迎，本地人对他们怀有敌意，他们也瞧不起本地人的信仰。回到圣祖们家园的犹太人，反而成了异乡人。加上连续几年都遭遇旱灾，年年歉收，经济不景气，人民吃不饱，穿不暖，生活环境非常不如意，艰困、贫乏、缺少安全感，这一切更加深了本地人和返乡人的不睦，先知们在放逐时期说的光明远景，似乎只是甜言蜜语，没有实现的可能了。从前犹太人以他们的信仰自傲，相信总有一天，万国权威，普世君王都要到耶路撒冷来朝拜；但是波斯帝国势力日益扩张，没有任何迹象显示波斯王会到耶路撒冷来朝拜，先知的预言，盟约的许诺这时候面临最大的考验。

虽然环境这么恶劣，许多归来的犹太人其信心仍坚定不移，这时候有名的哈盖先知和匝加利亚先知大声疾呼，要求大家群策群力，同心协力重建圣殿，新的圣殿将是信仰和许诺的保证，是雅威与他们同在的可见标记。从返乡之初就商议重建的圣殿，中间因为经济不景气，财力不足，加上本地人的干扰，专门向帝国政府打小报告，经过多番波折，屡建屡停，几乎花了廿年的工夫才重新建成，哈盖

+467+

和匝加利亚的鼓舞，加上许多从前不打算回来的犹太人，也陆续回家定居，圣殿终于落成。但是新殿难免因陋就简，而且至圣所内的约柜也付之缺如，抚今追昔，难免要感叹今之圣殿不如昔者，往日的辉煌已不复存在。圣殿虽然耸立在熙雍山，但是人人心中仍不免有所感伤。

此外更有一些人在宗教上采取投机的混合主义，想讨好两边的神祗，两边都举行奉献。很多本地的犹太人，长期与异教人生活，甚而联姻，宗教生活上早已成了墙头草，哪边的神祗能带来幸福生活，就投靠哪边的神明，祖先亚巴郎以来所保持的唯一神的信心，逐渐动摇。往昔的许诺为什么迟迟没有结果呢？于是他们开始为自己找出路，不再全心依靠雅威了。

从以上的历史背景，我们可以发现六六1-16每一小节都是其来有自，先知不是在乱发牢骚，而是根据当是时的需要，针对听众的行为发表上主的神谕，所以字字珠玑，句句都对当时痛下针砭。第1、2节是对重建圣殿这件事说的；第3、4节是对投机的混合信仰人说的；第5、6节是对那些讥笑雅威的许诺、低估雅威的大能的人说的，第7-16节是对那些在困厄中仍然保持坚定的信仰的人所说的。从经文中看出：圣殿已建成，人民生活也相当安定，许多人拥向耶路撒冷的圣殿献祭，因此本段经文的说出，大概是在公元前五一五到五一O之间，在某一个献祭的庆日中，先知对百姓的讲话。前面我们说出它是由残篇断简合成的，也许是先知在几个不同时间或不同场合说的话，但整体上仍然是在我们所假定的时间与场合中。

二、全文的结构和注释

前面已经谈过，本段经文是由好几个断简残篇合成的，因此我们很不容易再做分段注释的工作，

+468+

许多圣经学者在分段上的意见都不一致，因著个人对历史背景与神学旨趣的看法不尽相同，对本段经文的注释也大有出入。事实上，在释经学中，本段是许多较难有同一注解者之一。如果我们肯定了前面的历史背景，那么可以做如下的分段：

1-2节：圣殿和崇拜的关系，

3-6节：腐化的信仰将被判决，

7-9节：产痛与新民的诞生，

10-14节：默西亚时代的快乐、抚慰和富足，

15-16节：上主要来审判大地，

1-2节：圣殿和崇拜的关系。犹大人刚返乡时，有很浓的宗教意识，要重建圣殿，哈盖先知和匝加利亚先知也到处鼓吹重建圣殿之事。但是从开始打地基，到圣殿落成，老百姓们都患了很深的忧郁，「圣殿能完成吗？」「新的圣殿能蒙雅威悦纳吗？」针对这种情绪，先知引用撒落满王从前在圣殿落成时所说过的话（列上八27），圣殿岂能容得下雅威吗？上主所愿意的是谦卑、忏悔、和敬畏上主言语的人。这并不是主张：不必建圣殿；反之，他所反对的是形式主义的崇拜，鼓励人民到圣殿崇拜祭献时，应怀有一颗真诚的心。原文作者喜欢把一些关键字连用两次，在第1节，「哪里」这字用了两次，第2节「这一切」也连用两次。思高本中文圣经，「哪里」只用了一次，不能把握住作者那股强调的语气。因此第1节最好还是保持原文的形态而译成「你们还能在哪里给我造殿宇？在哪里为我建休息的地方呢？」

第3-6节：腐化的信仰要被判决。因为长期流离失所，长期被异国的庞大武力所笼罩，百姓中

469

遂有人迷失在偶像与雅威之间，信仰腐化，成了投机的混合信仰者。信仰的根基动摇，在伦理上也就凌乱无次。在圣殿中宰杀牛犊祭祀雅威的人，出了圣殿竟然干起杀人的勾当。祭杀羔羊、奉献礼品、焚香顶礼的人本来都是向雅威祭献的行为，但是同时他们又绞死了狗、献了猪血为祝福偶像。这些人完全恣意任性，自以为只要不得罪众神只，就能保平安，他们选择了自己的道路，背弃了对雅威的忠实信仰，他们不再聆听先知的训诲，圣殿中上主圣言的呼唤，他们也当作耳边风，因此上主要磨难这些不信的人，过去的磨难为他们是可怕而痛苦的经验，上主要用他们所害怕的一切教训和惩罚他们。

第5节所谓的弟兄，指的是那些抱怨雅威的以色列人。直呼雅威的名字，为当时的犹太人是很严重的事情，但是那些离经叛道的弟兄，却以「上主」的名字来嘲弄信靠上主的弟兄，因此上主向敬畏祂的人许下：那些背弃上主的人必要蒙羞受辱。

第6节好像是独立的片段，与上下文在语气不相联贯。它很可能是对4-5节的注解，它绘影绘声地描述上主报复他敌人的时候到了。所谓「吵间的声音」到底指的是什么，则很难断言，也许只是末世显神文学的手笔而已，和以下15-16节的显神描写都出自一个格调。

反对形式主义的崇拜，在先知群中是很深的传统，可参阅亚毛斯五21-25，欧瑟亚六6，米该亚六6-8。

第7-9节：产痛与新民的诞生。用经过产痛来描写默西亚时代新民的诞生，也有久远的传统，可见：米四8-10，五1-2，依七14，五四1，六二4。本段一方面安慰犹太人，要他们忍受分娩前的阵痛，救恩来临前的短暂痛苦是不免的，接著而来的将是历久不衰的幸福与平安。另一方面也讽刺犹太民族的无耐心，讽刺他们是个容易动摇的民族。难道一个国家能在一天内产生吗？或者一个民

470

族能在一天就诞生吗？而犹太人却妄想能不经考验就享救恩吗？

用生产来表示默西亚时代的展开，意谓著上主是这新民族的生命之源，是他们的根本。

第10-14节：默西亚时代的快乐、抚慰和富足。耶路撒冷的喜乐与安慰是先知所强调的主题之一。在第10节作者连续用了三次欢乐「同她一起欢乐，因她而欢乐……同她尽情欢乐！」，更显出未来的幸福好像呼之欲出的样子。第11节把熙雍当作孩子们的母亲，很能和前面7到6节相映成趣，把耶路撒冷比喻成万民之母，是犹大人的传统，在圣咏中尤其特殊（请见咏八七5）。从第12、13节，可以看出当时犹大人所希望的未来，纯粹是物质丰裕、国泰民安的景象而已。第14节所谓的骸骨，这是出自希伯来人对生理的思想，他们以为骨骼是人力量的来源，骨骼若如青草一般的茂盛，力量也就像青草一般活力旺盛。14节后半段所谓上主的手，与前面所说的「抱在怀中」「摇摆」「抚慰」能前后相映，前面上主的手表达的是爱，在这里上主的手代表著上主的大能和力量，祂要在祂仆人面前惩罚前面第3-6节所提到的叛逆的敌人，这些敌人不是其它外邦人、却是犹太人自己的兄弟。

第15-16节：上主要来审判大地。是一种默示性的言论，在描写上主显现的笔法上，采用了近东文学的显神类型，在圣经中很多地方可以找到同样的类型，（参见咏十八8-10，列下二11，等）；狂风、火焰、怒气、威吓都是惯用来描写神出现时的字眼。许多人将被上主消灭，所暗示的是历史中的事实呢？或是末世才有的审判呢？后者的可能性较大。全部诗节（本段在原文是诗的体裁写成）弥漫著末世性的味道，15、16的审判很可能也是末世性的审判。

471

三、神学旨趣及生活的教导

本段经文既为全书的尾声，成为结论的一部份，那么第三依撒意亚的重要神学思想以及生活的教导，必在本段经文中反映一二，读完本段经文，必定有很丰富的灵感。

第一、圣殿中的崇拜祭献，不是信仰的中心因素，上主所悦纳的是忏悔和谦卑的赤心。当犹太人第一次兴建圣殿完成时，睿智的撒落满王就曾唱过：「天主实在住在地上吗？看哪！天以及天外之天尚且容不下神，何况我所建的这座殿宇呢？」（列上八27）这一思想非常正确：上主是无所不在，处处都在的。有些固执的犹太人，坚持非在熙雍山的圣殿朝拜上主不可，似乎上主被束缚在圣殿山内了。新约时代耶稣说「我喜欢仁爱胜于祭献」（玛九13），就是要打破犹太人顽固的熙雍山传统。当然，我们也不能忽略圣殿能成为信仰的精神堡。幽，圣殿能帮助人更虔诚地朝拜和祭献，但是，我们必须知所先后，除非先有了「以心神和真理朝拜天主」（若四兕）的精神，任何表面的崇拜礼仪都不足为训。

第二、在未世性的喜乐以前，先有产痛之苦，才能接受救恩之福。犹大人历经思难，他们深知：只要信赖雅威，他们必能存在（依七9）。现在的任何痛苦、折磨，都只是黎明前的短暂黑暗。其实，用产痛来比喻新民的诞生，不是很好的例子。因为，上主是新子民的母亲，用产痛来形容新生，受痛苦应该是母亲，但是在这段经文中，受痛苦的却是新子民自己。不过，我们若更深入地反省，发现这产痛是母亲和子女所共有的，天心体恤人心，更显示出上主与其子民的亲密关系。

472

第三、凡爱慕耶路撒冷的，必要受到上主的抚慰。至于上主的敌人，则必定要被消灭。只要我们读过一点古经，就会发现：以色列人的前途是建立在雅威的许诺上，上主的许诺一面是喜乐、抚慰和饱饫，另一面却是死亡和消灭的惩罚。旧约时代以民所认识的天主是慈爱宽仁而又无限公义的上主，以现世生活物资之充裕与否，作为救恩的标准上直到新约时代基督来临以前了犹太人还盼望著一位国家英雄的降临，他们祖先信仰中所期望的太平盛世，从来没有正式实现过。本段所描述的「广赐和平」「寓国财富」「抱在怀中」的时代，几乎就等于虚无飘渺的幻境。有待于基督诞生，把圆满的喜乐重新启示给我们，人类才幡然觉悟：天主的救恩不限定在物质平面，而更注重天主本身生命的分享。

从新约启示的角度来读这段圣经，能帮助我们汲取丰富的生活情趣，更能面对现实的逆境。

＊参考书目＊

1．CARROLL STUHLMUELLER，O．P. “ Deutero-Isaiah ” The Jerome Biblical Commenthry pp．385—386．

2． "The JerusaIem Bible" ed. l966. pp. 1245~l248.

3． DENNlS J. McCarthy "Kings and Prophets" pp. l8l~182。

4． JOHN CHALLANOR. "Prophet” vol. l. pp.

5．HENRY SLOANE COFFIN. "The Book of Isaiah" The Inlerpreter's Bible 12 Vol. pp.757~769

6．「圣经」：思高圣经学会一九六八年版。

473

7．「先知书上册」：思高圣经学会一九五一年版。

8．「以色列民族史」：JOHN BRIGHT著 东南亚神学院协会编。

9．「旧约以色列民族史」：DANIEL-ROPS著，周士良译，光启出版社，一九六七年再版。

474


神学论集-无神论与基督徒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

无神论与基督徒

谷寒松

在这一部分里，我们首先要对无神论的定义加以描绘，其次，我们愿意解释一下几种重要的无神论，随后，我们讲到无神论的一些起因，最后在批判及反省无神论的理由之后，我们面对无神论向今日基督徒生活的挑战作一个反省。

1．无神论的定义

按今日宗教社会学和宗教哲学，并在基督启示的光照之下，我们应该区分和澄清下列几个名词所代表的意义。

无神论 | 无信仰（不信） | 无宗教
有神论 | 信 仰（信） | 宗 教
反神论 | 反信仰 | 反宗教

有神论，是一个信仰的态度，在思想价值的平面上，视神为世界的创造者和主！信仰，原则上是个人自由的态度，是整个人间最高价值的关系！宗教，这里所说的是狭义的宗教！是有神论和信仰在

47

时空中的具体化，制度化。这具体化及制度化是在象征中，所以有圣事，教会组织。……等等。有神论、信仰、狭义的宗教，可统称为广义的宗教。

无神论否定神，狭义言之：在他思想价值观中没有神的概念，无信仰是对信仰的匮乏。缺乏对超越价值的奉献，和自由决定的关系！表达无信仰的方式甚多，在本段第二部分，我们将要论及。无宗教主义是对宗教的匮乏，广义言之：无宗教主义包含无神论，无信仰和狭义的无宗教主义！

反神论，是以反抗的态度向有神论挑战；反信仰，是以一种反抗的态度向信仰挑战，反宗教，是以一种反抗宗教的态度向宗教挑战！广义的反宗教主义包括反神论、反信仰、以及狭义的反宗教主义！

2．无神论的主要形式

无神论的形式多不胜数！大概可归纳成以下诸形式：在宗教历史中的无位格神的无神论，实践无神论、宇宙无神论、人文无神论、政治无神论。

无位格神的无神论：这在宗教历史中常见的。有一些宗教，他们承认有一个最高但是是无位格的原理；有时，他们也信别的鬼神，但是这些鬼神都隶属于这个最高无位格的原理！在中国的诸宗教中，首先对「道」的基本观念应当谨慎地反省，该仔细分辨，意识到在道家真正教义下的微妙信息！一九七O年会在台湾作过一个价值系统的研究，其调查的结果是：有三分之一的人认为神是一个抽象的原理。主张这看法的，大部分是大陆人和客家人，其中男多于女，年青人又比老年人多，与所受的教育

476

程度成正比，而其中佛教徒又比信奉民间宗教的人多，基督徒在这点上与非基督徒无大差别，无信仰者倾向同意这观念的最多（注一）。有一个问题是相当有趣而且值得我们去探讨的：在中国最古老的传统中，本来有一些近似位格的概念：上帝、天……等，这概念后来慢慢成为一种无位格的最高原理，就像我们在道家、儒家的俗化潮流中发现的一样，尤其是在佛教中特别显著！究竟这演变是如何发生的？真值得我们加以研究（注二）。在印度人的宗教观里：与其说他们倾向于位格神的崇拜，无宁说在深处实在是倾向于一个无位格的绝对！但是对这一类的宗教，是否我们能立即归之于无神论？我们应对这事别具慧眼，透视到这「无位格」的形式下人能够有一种更真实的有神观！可能这「无位格原理」的说法只是愿意保持神的超越性，避免对神的概念产生过度人性化和入世观的危险！道德经所谓：道可道，非常道……莫非就是这意思？不可否认的，佛教尤其是小乘，在开始时是无神的，是最标准最典型的无神宗教，他们不认识一个有位格的创造神（注三）。但是，涅槃和倾向绝对的这种意识又意味著什么？（注四）

实践无神论：实践无神论是在实际生活上，生活得像一个无神论者！所以，纵然在理论上接受神存在的概念！即使接纳基督教义中的天主圣三，但是，在他的具体生活上却看不见任何来自他信仰的影响！是一个有名无实的有神论者！在具体的生活上毫无影响意思是：在我们生活、家庭、团体、国家、重要的决定上，从来没有正视过神的存在！所以神的概念在人生活的事件上，不占任何角色。所以，实际来说：不论有神与否，人的生活依然故我。在这种生活形态里，天主实际上是死的，虽然在他的概念里，天主好似依然存在著。再进一步来看：这种无神论遍及今日的生活，这普及的程度实在令人吃惊！对于声色之娱，物质消费和享受的欲望遍及各处！这是接近实践无神论的境界（见咏十

4；十四；五三2），人依靠的不是天主，而是他自己的马（依三十16），信任的是他自己，而不是雅威的诺言（耶十七5）。实践无神论常常暗示著转向虚假、偶然、暂时的神像！如：战争、富饶、政治力、财富、名誉、发展……等等。这是一种中空内容的有神论！是在新旧约中先知们不遗馀力所攻击的对象，为了保全雅威唯一绝对的尊威！从社会调查中看出，实践无神论可能与中国社会中的人文主义和唯物论有关。这调查指出，在台湾今日的价值体系，依次是：家庭——幸福及安全——世界的和平——内在的和谐——舒服的生活……等等（注五）。

宇宙无神论：各种宇宙无神论最基本的理论是一样的，它们认为世界是唯一的现实，除此以外，别无现实的存在，宇宙或大自然就是存有。这看法是彻底地相反希伯来人的信仰，在他们的信仰中他们认为雅威是完全不同于世界的，祂是最卓越的创造者，由虚无中创造一切！由这种宇宙无神论的元型里导出了西方宗教中的两种宇宙无神论形式！这两种形式，拙见以为在中国的思想史中亦若隐若现。首先是所谓的泛神论，泛神论源自古宗教，他们把宇宙、万物、神、浑然成为一体，于是万物皆「圣」！均是具有「神性」！精灵论，物质有灵论都是属于这一类的，古今哲人中，能在斯多噶、王阳明、斯诺萨、黑格尔的思想里觅得此痕迹，而民间普及的印度宗教信仰、道教的生及生命的核心观念里也有这色彩！其次是所谓的唯物论，若是有些人想世界没有任何神明，一切皆物质！物质是唯一的存在，于是想取消任何非物质的因素，这一类的人是纯粹的无神论者！因为只有物质存在，生命没有其他的原理，没有任何神的干预，没有任何精神世界！这一类的思潮我们可以在古希腊的原子主义，费尔巴哈，马克斯，恩格斯，史达林，毛泽东……等人的思想中发现。

人文无神论：这类无神论的最基本态度是以人取代神，为此人从不给神留有任何余地！这类的无

478

神论有时会成为一种反神论（注六），人文无神论可由四个角度来说明：首先在理论方面：人根本不需要关于神的任何假说，像科学无神论就是这类的看法，他们以为世界的一切能够也应该由宇宙内在的定律来解释（注七）。一种极端理想的人文主义也是在此范围内，有人认为他们简直是无神的默西亚主义（E．Bloch）；其次在情感方面：他们主张一定没有神的存在，否则，世界上那会充满著恶？卡缪认为若是在这情况下还有神存在的话，那简直是「荒谬之神」了！再由自由和权力意志方面观之：一定没有任何超过人的神存在，所以尼采，沙特，麦曼（Merleau-ponty）……等人主张：人是自由与意义之源。最后由伦理方面观之：如果神存在的话，无疑地人应对这神负责！那在这负责的行为内就已包含了这人对自己的最深疏离了，于是，神是无法能存在的！主张这看法的有费尔巴哈，他以「人类即新神」的口号来强调这论点！马克斯也以「宇宙无阶级社会是神」的说法来说明这种以人替代神的人文无神论。

政治无神论：在人文无神论中那些力主若神存在则与人的自由，权力意志或是人的伦理上的圆满有冲突的学者，有朝一日取得政权，统治国家时一定强有力地攻击宗教和神。他不遗余力地运用政治力量来推动无神论，特别是在年青人的教育上！这实在是今日最凶悍的无神主义，充斥于今日世界的现实中，在此无需仔细描述。

3．无神论的起因

在简介了一些无神论的形式之后，这一部分要探讨一下无神论的起因！无神论的起因甚多，有政

479

治上的、理智上的、心理上的、哲学上的、也有神学上的，这一切起因在今日已经不是个别单纯的存在著，而都是混合而且彼此掺杂著！下面我们试从各方面来说明这些起因：

神话：首先，神话能是无神论的起因之一。在历史上我们观察到一件简单的事实：许多原始宗教的教主们是以一种不大合理或是过份拟人化的方法来把神介绍给同胞。有时这些现象不只是在原始宗教中，在别的宗教中也有，甚至在中国远古的宗教神话故事中也看得到。这种说法是如此地希奇古怪，甚至于连最基本的水准都未达到。于是生活在这些宗教境遇中的知识份子开始考虑了。这些神话真实的成份有几许？或者只是一些用来控制群众，恐吓儿童的故事和恶梦？在这种情况下若走到极端，这一群知识份子在否定那些希奇古怪的神话之时，连带神也一并否定了，于是神话成了无神论的起因之一。

极端的一神主义：基督徒的信仰，基督徒的神，虽然和神话描写中的神全然不同，但是在基督徒的文化史中，新旧约中的一神论，在某种形式下好似接近上面说过的那些外邦人的神话！这现象使得有些在精神生活上非常高超、纯净、和细腻的人否定了基督徒的天主观和宗教制度（注八）！这也形成了无神论的起因之一。

知识和信仰的区分：无神论更深远的起因，似乎是蕴涵在中世纪末叶对于信仰和知识的区分！当时认为知识最确实的形式是来自客体本身的显明性，信仰虽然也是理智的行动，但并不是最确实的，因为它缺乏内在的明显性，他靠的只是天主启示的权威而已。信仰的内容，因为是奥迹：像三位一体，降生、恩宠……等等，所以没有清晰明显性的可能！一个人接受了这内容是因为天主启示了！这类权威性的信仰，只是理智能接受！因为明显的知识是外在的，至少是导向信仰“Non enim

480

crederet nisi Videret ea esse credenda”（注九）。在传统的信证神学中，在信仰行动前先要了解一些因素，这一连串的因素是基本神学的主题，譬如：历史性的启示有无可能？若是可能，是否可信呢？耶稣基督是天主的使者吗？祂的宣讲和奇迹在历史的平面上能证明吗？圣经又是怎样的一本书呢？等等诸如此类的基本问题。对这一类问题的知识只能说是伦理性的确定。信仰是绝对确定的，因为是恩宠通过意志而影响理智接受（注十）。所以在信仰的层次上，理智是意志的俘虏，这只是因为在意志上有虔敬愿意信仰的态度“pius affectus credulitatis”（注十一）。在这些分析下的结论是：根据多玛斯的思想，在信仰的平面上，理智从他自己内在的本性中疏离了，所以信仰和理智好像是对立的。这理论深远地影响以后数世纪，直到今日，这对立使得理智要求著得到自身的独立自主，这倾向导致科学的发展，这发展走向极端了，于是成了否定宗教和信仰的意义的人文科学主义，又是一种无神论的起因。

生活的经验：人在世界中生活的各种经验也会是无神论的起因之一。首先是一种相对和暂时的经验，毕竟是否真有一个超越的奥迹，这经验是否是确实的？不会是一种主观主义吗？有时候人对自我的体验倒像是被织入一个大的宇宙或是大自然有机体里，他觉得自己这样就是圆满的和被珍爱的，他也不觉得在这有机体之上需要有一个天主。但是另外有一些人，他们却有著完全不同的经验，他们也认为自己的经验是相当确实的，究竟那一种人的经验才是真确实的呢？可能无神论是相当正确的，可能黑格尔的精神发展辩证法是真实的，基本上人的经验是无法完全解说的，对在人类生命中这种不能完全解答的问号，我们岂能就简单地以「神」一字了结？或者是我们应该对这种人类天性中的奥秘完全地肯定及尊重？对这问题海得格的意见是：对于人本质的定义，永不能是一个答案而只能是一个问

481

题（注十二）。其次是一种矛盾、纷乱和分裂的经验，在人的生活中，人常面对著三种问题：在存在平面上对于病痛和死亡的困扰，在精神的平面上对于荒谬无意义和孤独的困扰；在伦理的平面上对于罪和罪恶的困扰，在这一切问题前人觉得恐惧和焦虑！这恐惧和焦虑能使一个人完全失望！于是有人问：「若是有一个天主，她怎能如此忍心地让人类历史中发生这一切不幸？她怎能残酷地让人肩负这沉重的生命担子呢？」最后，结论就出现了：「神到底是否愿意或不能阻止恶的发生？如果祂不能阻止，那她是无能的。祂若是能加以阻止而不阻止，那祂就是邪恶的！祂若能够阻止而且愿意阻止恶的发生——世界那里来的恶？」这岂不是引出了无神论的逻辑推论（注十三）？接著我们要论及的是一种责任和自由的经验，若是没有神能把人从不幸中救出来，人就得自己掌握住他的命运和将来！这种自由是不允许任何一位像立法者一般的天主来干涉和限制的！也不允许要求人要交出一份良心的帐目；如果神是实有的，人对世界的责任就消失了，也毫无内容了！不少人在放弃宗教的当时有著一种体验，他们经验到自己好像是从一种压力中被释放出来！这释放使他对这世界有了一种新的约定，是自由和责任感的约定！最后，在人的生活中还有一种怀疑论和不可知论的经验，这经验也能使人成为一个无神论者，这经验的来源是因为在世界中日益增加的对立多元思想潮流！在这些多元的哲学思潮，生活方式，价值系统之前许多人无所适从，对这新兴的多元意理无法抗衡，于是，只有从这时空及思潮中退出，所谓的退出就是力主怀疑论与不可知论。这退出究其根源多多少少受到结构主义和科学主义的鼓励和支持，因为结构主义是想在世界内在的系统和结构上发现其最终意义！而在今日，极端的结构主义，在哲学方面，有关神的超越现实是以怀疑论和不可知论的观点来解释。科学主义却使人把注意力全部集中在有形的、可见的、可感觉到的、以及已显出的世界中。于是在怀疑及不可知的

482

论点下无神论就如此形成了。上面介绍的都是在生活的种种经验中引起的无神论。

政治因素：政治因素也会引起无神论的产生。由于圣经的启示和希腊人对于真理和知识的探索，基督徒们发展了今日的科学精神。由于有这种科学精神，才产生了今日的文明，和与它有关的一切，例如复杂的社会大机构，经济权柄和生活的奢侈……等等。基督教的国家藉著这种科学精神及勤奋的工作，发展得很快，且日益茁壮，早在几世纪前，他们已经利用其他国家民族的资源来发展自己的国家，他们运用高压的手段为的是得到这些资源。所谓的高压是包含著不公义、屠杀、利用、暴力、镇压、以及贬低当地的知识份子……等等不光明的手腕！在这情况中，基督徒们建构了一些天主的假面目，这事实，以宗教社会学的观点来看是最自然不过的了。他们这样做，为的是给这些不公义的社会结构一些合法的气息！今日有一些我们用来传播福音的框架，是和那种使人无法接受的社会秩序紧密地结合在一起，就是这样，问题发生了：因为基督教的国家为了统治上的便利，塑造了神的一些面貌，并且在这框架中宣传著福音，为此，如果有人叛乱，反对政府和国家的同时也背弃了基督徒的神，那我毫不觉得惊奇，因为在这些国家中，神的真正面貌已经被统治者歪曲了！他们为了掩饰自己在政治结构上的不公义，无法不创造一些神的假面貌来自我辩护，无神论的马克斯主义就在这背景中登上了历史的舞台。它不断攻击宗教的原因实在是来自这类政治性的宗教缘由，他在当时情况中认为：宗教是属于意识形态的上层结构，是能过去的，是来自人类所受到的疏离压迫，在这种疏离过去了之后，宗教也该有个结束了！于是无神论就如此产生。

深隐的因素：若是论及导致今日无神论产生的最深隐因，绝不是在于教义上、政治上、或是社会上种种因基督徒的有罪或是错谬态度的后果。在我们深入探讨后，恍然大悟，原来，对犹太主义和基

483

督主义怀有最深破坏性的，莫过于唯物或是唯心一元论！它们是从内在彻底地相反犹太基督徒的神观！梵蒂冈第二届大公会议在—「天主子」宪章中，对「天主」有著如下的教导：「有一个真的，生活的天主 天与地的创造者，又是天与地的主宰，是全能的、永远的、无限的、不能予以辙悟的，在理智与意志以及在一切美善方面，是无限的，祂既是独一无二的，完全单纯的，是不能变的神体，那么，就应该被宣称为：论事实、论本质，都与世界不同（有区别），在祂自己内以及由祂自己，是至福的、且是无言可喻地超越在除祂以外所存在的，所能想像的万有之上」（注十四）。这是我们信仰中神观不可缺的内容。这内容在它本身具有著一种紧张，这紧张是天主的绝对超越，超越得与受造物如此截然不同的紧张。天主是绝对超越的，受造物却是如此偶然的，有限的。在人的心灵中，完全保持这种紧张不是一件容易的事，他更易于走向任何一种唯心或是唯物的一元论。确实，在一元论中逻辑系统是比较容易建构起来的。理论的架构也比较明显，通传起来也比较容易。这种一元论方才是我们信仰上的威胁，它似是而非的面貌，使接受的人走向无神主义。在古今哲人中主唯心的思想家有：巴尔麦利代（Parmerides），伯罗汀（Plotin），斯诺萨，王阳明；费希特（Fichte），黑格尔（Hegel）……等等？主张唯物的思想家有：古希腊原子论者欧伯克（Holbach），麦特利 （Mettrie），费尔巴哈；狄德洛（Diderot），马克斯，巴克宁（Bakunin），黑格尔，恩克斯……等人。

4．无神论的批判

在介绍了各种无神论的形式以及形成无神论的主要原因之后，我们现在要进行的工作是设法了解

484

那些反对无神论的主要意见。在这些意见中它们试图从各方面去消除反抗有神论的主张，包括：从宗教社会学、深度心理学、科学主义、对恶的经验、人文主义、政治经济的不正义、虚无主义、不可知论、怀疑论……等等。

首先应当声明的是：我们不需要静态地显示神的存在，但是我们得指出在思想上前后的连贯性：有神论的正确意义实在应表达出：信神是符合人对自己最深和最彻底的询问！对天主的信仰是一种绝对个人的、自由的、不可追悔的，负责的向生活的天主圣三完全投顺和献身，这投顺和献身包含著一种完全的信任，是一种超过理性的全然信赖！于是，更好说我们在这里是解释我们对天主的经验。

首先以传统的方法来证明天主的存在是始于柏拉图、亚里斯多德，而圣奥斯定则将其应用在他的神学论题上。多玛斯所用的是著名的五路证法，笛卡尔，斯诺萨，莱布尼兹，渥尔夫（Wolf）在圣安瑟莫本体论证的光照下再度反省，但是康德顺序地批判本体论证，宇宙论证和神学论题，费希特和黑格尔却在他们的怀疑论系统中去解说 在历史批判思想的光照下，面临著虚无主义、不可知论、及怀疑论，我们接受一个事实，这事实是：从人的经验看来，对于信仰本身，人的理性不能要求一种内在的明显性和有说服力的基础。我们接受这个现实：人类存在的本身实在是大有问题的！

我们承认，我们无法以有说服力的，具有内在明显性的合理逻辑论题来剔除无神论，我们也没有积极的、令人信服的、合理的明显性去澄清无神论的论点是站不住脚的；换句话说：我们无法指出无神论内在的虚假！因为最后无神论者之所以选择无神论是基于一种基本抉择，这种抉择是没有办法以合理的内在明显性来反证！基于同样的理由，这样也显出了无神论对有神论的攻击是不合理的：因为他攻击的出发点是一个自由抉择的行为，在那里，有神论无用武之地，于是也不能反证！那么无神论

485

的出发点实在是大有问题了！马丁布泊（Martin Buber）的故事把这事表现得很清楚：一位博学的启蒙运动者听到 Rabbi Levi Jizchak of Berditchev 的消息，便去拜望他。当他进到拉比的房间时，听见他一面走一面在沉思中说：「但是，他毕竟是真的！」（他是在讲著他信仰的真理）。那位学者听到这话在抖颤著，拉比转向他，非常平静的说：「我儿！那些梅瑟法律的学者，那些你笑过他们，认为他们在你身上浪费不少唇舌的人，他们实在无能把天主和他的王国放在你面前的桌子上，老实说我也不能。但是，请考虑一下：可能那是真的！」（注十五）

在另一方面我们能从先验法指出，绝对的怀疑论，实用主义，或是康德的「批判」把人的认识及决定狭义地限制在直接、可感觉的经验中，而否定了他自己在人类意识动态上的能力。这是人类在认识上最内在的结构，它包含著一种隐密的需要！他需要有形上能力的可能。就是说：在理智上，人的理智能有行动是先假定人都有一个绝对基本的普遍概念：就是「是」（即：存有）。在意志上，人也需要有一个绝对的价值作为标准，否则，难以对一个有限的价值作一个决定！这是所谓「有形上能力的可能」的需要！至于是否把这两种假定当作一个现实，那是属于人自由选择的范围了（注十六）在梵蒂冈第一届大公会议文件的光照下更具体的结论如下（注十七）：

（1）人类的知识是有能力从偶然的现实中得到客观和需要的真理！藉此能到达一个批判的实在论，这是走向木体论的出发点。但是并不是所有的人都能够藉这能力而达到！

（2）建构一个实际的木体论是可能的，这是在能够肯定一个有位格的绝对存在和宇宙的创造者之中方能发掘的先验价值和鹄的！

（3）在人类学里可以说明人的精神性，人的精神生活是倾向以天主为中心的道德生活，这道德生

486

活有超越世界上生活的因素，而且，也能认出人的社会幅度（注十八）。

更具体的、有神论的假说指出信仰的合理性；这假说能表达在下述几个简短的形式中：

（1）若是天主存在，对于那充满问号的人类存在的最终来源已经不成问题了！因为天主是一切存在的基础，是存在本身！

（2）若是天主存在，那么人类存在的现实是相当有把握的！天主是一切现实最终的堡垒！

（3）若是天主存在，那不断发展的现实是不会没有目标的！天主就是它们最终的鹄的！

（4）若是天主存在，那出现在存在与不存在的边缘上的世界现实，就没有归于虚无的危险！天主是所有存在现实的本身！

在这假说的背景中，我们能更进一步说：

在积极方面

（1）天主的存在能给人类的生命一种最内在的合一与认同，这能攻破所有虚假和死亡的威胁！因为天主是人存在的最终和绝对的泉源！

（2）天主的存在应该给人类生命一个最终的意义！相反空虚、空无、无意义、和荒谬的威胁！因为天主是人存在的最终意义！

（3）天主的存在应该给人类生命带来一种益处和价值，排除一切罪恶、毁灭、消失的威胁，因为天主是最终的价值，拥有人存在的一切希望！

（4）天主的存在是这样的：

487

a．祂不为时空所限制。

b．祂并不像一个自然神论的天主，高高在上，远在世界之外，就像一个绝对对立的「东西」一般？

c．祂是绝对超越和内在的，无限和绝对的存有，但是却出现在有限和相对的现实中。

d．是一切中最真的事实：在最极致的意义下，祂是「万有的核心」！

在消极方面

（1）天主的存在指出所有的现实：无论是我、是宇宙、是社会、都无法与其根源一致！

（2）天主的存在指出可疑的现实本身是毫无基础的、无意义的、无目标的，所以无论在本质上或在存在上它都需要一个绝对和最后的基础、意义、和目标。

（3）无神论本身对人类的现实，无法给以任何基础、意义和目标，也无法回答这基本的可疑点！

从假说到接纳天主的现实，成为一个有神论者，这其中的步骤就是信仰！

信仰的步骤是这样的

（1）是属于位际的平面，在这平面上不只是有客观的理论判断，也有价值判断，这种价值判断假设包含著潜意识的评价，本能的驱使、价值的倾向、兴趣……等等。

（2）包括整个的人。

（3）是非常合理的，因为是基于人类存在的可疑点，在今日，我们应该找出这引起争论点的可能性！

488

（4）是一个过程，不断地由不信走到信！从迷信到信任，由怀疑到安全！从理性主义到完全信任性地向绝对超越的奥迹开放！

（5）我们信仰上的挑战。

由上文对无神论的探讨，无形中对于我们自己的信仰有著一种挑战！这挑战也可当作读者们研讨反省之用（注十九）：

（1）我们需要一个批判性的自我反省，我们应当自问：

a. 我们天主的面貌是否是成熟的？而且能在人类的理智前面合理地解说祂？

b. 我们的生活实在是作证著天主的存在？无可推诿的一件事实是：不论基于多少其他理由：在政治上的、伦理上的、社会和经济上的……事实上，基督徒是引起近代无神论的原因之一。

（2）为了要在了解和理论上对抗无神论，我们需要知道无神论的理由、起因、和形式。

（3）我们需要有内心开放的态度，因为其所以产生有神论和无神论两种不同的基本态度是基于人的基本抉择，这一类的事无法仅以理智的辩论加以解决！

（4）我们更需要有一个谨慎的鉴定：与作战的反神论，譬如：共产主义，不论是交谈或是合作，一定是有意义的吗？因为问题是在于：应当如何戒备？而且是在什么条件下，在那一个层次上能交谈和合作？

489

反省研讨问题

一、在我生活中天主的问题是如何产生的？

二、古代的思想怎样影响了我对于「天主」的概念？

三、为什么许多人说中华民族缺乏很深的宗教感？而印度民族似乎是相反的？

四、依我的看法，现代的中国人怎样问天主的问题？

五、你以为一张怎样的天主的肖像合乎现代一般中国人的思想和人生经验？

参考书目

注一：Grichting, W., 台湾的价值体系，台北，一九七一，页三五二。

注二：天主教的信仰，台北，一九六九，页二五~二八。

注三： Pannikkar, R., Nirvana and the Awareness of the Absolute, in: Whelan, J．P．The God Experience．Essays in Hope, New York 1971 81. 99．

注四：景耀山著，佛教问题之一——「无我」或「非我」？神学论集15#，页一二三~一三三。

注五：Grichting, W., 台湾的价值体系，台北，一九七一，页三五一。

注六： “ Without Atheism there is no room for Messianism ” Bloch, E., Das Prinzip Hoffnung, Frankfurt 1959, 1413.

注七：每日新闻科学记者合著，叶松龄译，向神挑战，改造人类生命的科学，高雄，一九七四。

注八： Robinson, J．A．T. Honest to God, London 1963．Dewart, L., The Future of Belief.

490

Theism in a world come of age , New York 1966.

注九：S．Th．II-II．q l, a 4, ad 2．

注十：S．Th．II-II, q 2, a 9, ad 3．

注十一：De Ver．q 14, a 1c; ad III Sent., d 23, q 2, a 3, ad 2．

注十二：Heidegger, M., Einführung in die Metaphysik, 100。

注十三： Social Sciences Publishers, New York 1948, 198 Quoted from曾仰如著：宗教哲学；台中，一九七四，无神论的证据，页一二五~一三九。

注十四：D．S．三OO一。

注十五：Buber, M., Works, III, Munich-Heidelberg 1963, 345．

注十六： Lonergan, B., Insight, London 1957．

注十七：D．S. 三OO四~三OO五

注十八： S．Congrégation de, l’Education Catholique, L’enseignement de la philosophie dans ies seminaries, in: La Documentation Catholique LXIX（19 Mars 1972）、262-267．

注十九：梵二文件，论教会在现代世界牧职宪章廿一号。

491


神学论集-第六届神学研习会通知书-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

第六届神学研习会通知书

敬爱的：神父 修女

一年一度的神学研习会又要在本院举行了。由附寄的演讲题目及小组讨论资料（见后五九八页），您对这次研习会的主题及方向可有一个概念。我们在两个多月以前就发出这份通知，是想让您在安排寒假的计划时，也考虑到参加神学研习会的可能，并在决定参加以后，能有较多的时间反省研习会里将要讨论的问题。

这次研习会里减少了演讲的次数，增加了小组讨论的机会和时间，因为我们觉得「传扬福音与中国社会」是参加研习者人人能谈，人人能有贡献的问题。虽然有人更喜好听演讲，而觉小组讨论无多大收获，但那也许是因为没有足够的准备和组织使然。这次我们想多做一些准备，因此已列出十一个「小组讨论题材」，请您务必在报名单上第八号的出您愿参加讨论的四个或更多的「小组讨论题材」。我们将根据那些「志愿」分别组织讨论小组。

本届神学研习会与上届相同，是由中国主教团秘书处提供主题，主题外这次还提供了不少讨论题材。我们深庆主教团能适时地加以指导，给予方向，并愿尽力合作，使得我国的地方教会更深一层体认它的传教使命，而找到在中国社会里传扬福音的新途径与方法。

一九七六年十一月二十日

神学研习会筹备会 谨启

492


神学论集-基督徒的天父与中国人的祖先-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

基督徒的天父与中国人的祖先

董芳苑
（基督教对「祭祖」礼俗所取的态度）
前 言
民国六十年农历「春节」，台湾天主教界人士在于斌枢机主教领导下，假台北师大附中大礼堂举行「祭祖」大典。这是自十七世纪天主教在华宣教所引起的「礼仪之争」以来（注一），最公然的一次祭祖运动，因而引起新教人士激烈的反应，纷纷借教会的机关报发表他们的意见（将在本文详论）。从此以后，天主教都年年祭祖，而新教方面迄今犹处于观望态度，没有具体的反应。然而关心此一问题的教界人士陆续提出他们的意见，台湾圣公会庞德明主教曾于最近在基督教论坛报发表了「祭祖与教会增长」一文（注二），强调新教人士应考虑天主教祭祖的办法，使人无需放弃祖先也可加入教会。这一切实的问题，委实值得商榷。
今日台湾新教各宗派面对天主教公然祭祖的问题，正当提出中肯意见的时候，这是身为长老会的笔者探讨此一问题的真正旨趣。以往新教对祭祖问题都抱全般否定的态度！视「祭祖」如同偶像崇拜，断非基督教所能容忍。如今我们的天主教弟兄已公然这么做，就得认真的针对问题的症结加以彻底的反省，以找出「祭祖」的可行与不可行之取舍尺度。
493
显然的，要以基督教立场来讨论中国固有传统的「祭祖」礼俗，自然涉及基督教神学立场如何接近其他宗教的问题。基督教系西方文化的典型，而「祭祖」风尚正是道地的中国文化现象。两种文化的相遇绝难避免冲突，何况本文的出发向系以基督教的信仰经验为依归，具有宣教方策的兴趣，所以是主观的与宣教学的。基督徒面对一个意欲加以接纳的不同文化现象不能没有立场，故问题在乎立场是否开明。为此，笔者拟采基督「成全说」（太五17-18）（注三）与保罗欣赏希腊文化的风度及「对话」方法（徒十七16-31）以做本文的作业假设（operational hypothesis），期望对「祭祖」问题提出一个建议。
一、「祭祖」传统的剖析
中国「祭祖」（祖先崇拜）传统有著一段漫长的历史演变过程，其起源的正确年代没有文献可考。王治心认为绎史卷五31纪年及博物者言「黄帝崩，其臣左彻取衣冠几杖而庙祀之』的记载，即是祭祖的滥觞（注四）。其实，这类文献仅是一种传说的追忆，而非正史，因黄帝轩辕氏系中国古代民族的一个称号，后人对黄帝的认识不过是根据司马迁那深具神话色彩的「史记」一书而来（注五）。从古到今中国人就有「灵魂不灭」的观念，这一点可说是了解「祭祖」渊源的重要关键。中国古人有「魂」「魄」二分法的灵魂观。左传子产说：「人生始化曰魄，既生魄、阳曰魂』。疏：「附形之灵为魄，附气之神为魂」。左传乐祁云：『心之精爽是谓魂魄』。关尹子：『明魂为神，幽魄为鬼』。可见古人相信人有魂魄，死后为鬼为神（注六）。这种现象分明是亡灵崇拜，由此再演为以家族为主的祖先
494
崇拜。魂魄鬼神思想导致中国古代社会人死未葬之先，向著尸体膜拜之礼俗。后来族人祭祖时，令关系人穿著死者的衣服象征祖先临在，受族人祭祀，这种仪式叫做「尸」（注七）。由这种扮「活祖宗」的立尸仪礼来看，中国人的「祭祖」传统是很古的。
我们若从中国古代的象形文字来加以推敲，也能找出「祭祖」的含义，殷商时代（1751—1111B. C. ）甲骨文字对「祖」字写作「 」又作「 」的象形，如同男性生殖器形状。而「 」「 」以地神的「示」合成的「 」「 」，就具有性力崇拜（phalicism）的意义。所以祭祖对殷人言乃是敬拜由男性性力构成的血缘群体——「社」（注八）。到了周朝（1111-771B. C. ）因尊祖的缘故以祭祖配天，所以有「郊祀社稷以配天」的礼俗（注九）。祭祖既然是「祭社」，崇尚父权的宗法社会因而形成。由此可见，中国人的宗法社会及祭祖的风尚决非始自儒家的影响（注一O）。远在殷商时代就具备这种社会模式与宗教礼俗，后来的儒家只是将其发扬光大，并加以「伦理化」而已。
（一）儒家的「祭祖」
儒家对祭祖的正统见解乃一反先民那种谄媚祖灵并向祖灵祈福求安的态度，这本与当代的进步思想格格不入。不过儒家对于「祭祖」礼俗的维护，则具深远的影响（注一一）。关于这个差别，应对孔子本身的宗教态度加以探讨。
第一、孔子是一位实事求是，脚踏实地的教育家，故不讲鬼神的事。他的『未能事人，焉能事鬼』及『未知生，焉知死』（论语先进篇）言谈，可以为例。但是孔子却十分重视孝道，把它当做人伦的
495
根本：『孝悌也者，其为人之本欤』（论语学而篇）。「孝道」的上延即是尊祖，尊祖的经常表示就是「祭祖」（注十二）。孔子继承这种中国古代经典所阐扬的「崇孝」精神来教育他的门人。
第二，孔子很重视「祭祀」、『祭如在，祭神如神在』（论语八佾篇）这一「事亡如事生」的态度，就是他对于祭祀所立的重要原则（注十三）。后代的儒生就是根据此一原则，以祭祀与斋戒作为自身道德修养的手段（注十四）。明代天主教耶稣会士利玛窦（Matteo Ricci，1552-1610）即根据此一理解，公开赞同天主教信徒可以保留「祭祖」礼俗（注一五）。
『生事之以礼，死葬之以礼，祭之以礼』（论语为政篇）系儒家对「生」之「孝」及「死」之「祭」的基本态度。「天」为宇宙生命的来源，「祖」为家族血脉的根本：『万物本乎天，人本乎祖』（礼记郊特性篇）所以儒家祭祖的另一层更深意义是「报本追远」（注十六）。所谓：『慎终追远，民德归厚矣」！至此，祭祖又具有藉追思祖先以亲睦九族，结成一个宗法社团的社会功能。「家族」在儒家看来不外祖先生命的延续，所以祭祖的行为一如服事生人。质言之，中国人的「永生观」在祭祖的礼俗中表现出来（注一七）。虽然如此，儒家「祭祖」的主要目的还是在于子孙的教育功用，故祭祖可说是伦理化的宗教或宗教行为的伦理化（注一八）。儒家祭祖之特色由此可见。
（二）台湾民间的「祭祖」
台湾社会的民间基层系在来自福建闽南及广东客家移民的后裔所构成，因此根深蒂固秉承中国人「祭祖」的传统。不过台湾民间的祭祖离开儒家的精神太远。外表虽其宗法社会的伦理特征：客厅设
496
祖龛！祭祖俗谓「孝公妈」，内在实为惧怕亡灵，求亡灵庇荫的原始宗教心理表现（注一九）。这一「祭祖」的基本立场是宗教的，以谄媚亡灵及繁荣子孙为本务。故我们使用「祭祖」一词时，此类现象应加考虑。
台湾民间「祭祖」本质之理解，宜从「亡灵」的观念入门。俗信亡灵就是鬼（注二O），「鬼」有善恶之分。死后受子孙照料供季香火的亡灵就是「善鬼」，既能福庇儿孙又能繁荣家世。不能受到儿孙祭祀者就沦为「恶鬼」，这类无嗣孤魂是阴间的饿鬼，故到处为厉为害人畜（注二一）。恶鬼被信为人间疾病苦难的来源之结果，人就想出谄媚他们的办法来。台湾民间用整整一月的时间（农历七月）拜「好兄弟仔」（即亡灵崇拜），目的在于祈求地方的安宁。归纳起来，「祭祖」首要动机是：好叫祖灵受到子孙的供奉勿使其沦为孤魂饿鬼，并祈望祖灵赐福消灾以繁衍儿孙。这种心理动机是纯宗教的，其宗教类型（亡灵崇拜及祖先崇拜）则相当原始。
传统上「神主」（祖先牌位）都由家中的男子负责祭祀，因宗法社会乃以男子为核心。这么一来，家庭如果没有生下男孩（俗称「出丁」），就等于断绝了祖宗的血脉，没有「香炉耳」（祭祖）的传承。这是一种相当严重的家庭危机，因祭祀祖灵是祖灵永生与家道兴旺的象征，没有男丁来操家庭祭司之职责即犯中绝祖灵「永生」之忌，系最大之不孝（注二二）。由此观之，「祭祖」礼俗又具备家庭伦理功能：结婚的主要目的是「传宗接代」。所谓：「不孝有三，无后为大』（孟子离娄上）。足见「祭祖」乃尽孝之人伦美德。许多开明人家在今日都已抛弃家神，但却不愿放弃「公妈」（祭祖）便是这个理由。至于把「孝道」解释为「香炉耳式」的传宗接代，把儒家「报本返始」、「尊亲教孝」与「团结亲族」（注二三）的「祭祖」伦理误解为祈安求福与繁荣家世，诚然已失真正的伦理精神。
497
二、基督教对「祭祖」的态度
犹太拉比克劳斯纳（Joseph Klausner）说：『耶稣的来临危及犹太人的文明」（注二四）。基督教与中国文化相遇也危及中国人的「道统」，这是一般知识分子的看法（注二五）。「礼仪之争」在中国历史上困扰天主教宣教师，又激怒了朝廷，就是文化冲突的典型。尽管基督教宣教师中不乏欣赏中国文化的开明之士，可是绝大多数却不容自己与异教文化并存，于是惹起中国人对基督教的厌恶。「祭祖」礼俗系中国固有的文化传统，基督教面对此一问题到底应抱何种态度，实在需要商榷。
今日台湾天主教已开祭祖之先河，将其视为一种基督成全文化的美德。这种开明的态度使异教人士对基督教有耳目一新的感觉，至少能教人知道基督教不是反文化的，而能够「属乎文化」并「改造文化」（注二六）。然而天主教的作风至今犹困扰新教人士，各人的态度见仁见智，令人似乎又体验一次「新礼仪之争」的滋味。
（一）从「礼仪之争」谈起
「礼仪」问题不外基督教与异教古老文化对立的问题，在印度也曾经发生过（注二七）。中国天主教宣教史上的「礼仪之争」主题有三（注二八）
1）上主名称的争议。
2）敬礼祭祖的礼俗。
498
3）康熙和教廷的冲突。
本文讨论的焦点是「祭祖」开题！到底祭祖是不是一种搀杂迷信的宗教行为？耶稣会士不以为然，道明会士与方济会士则视为拜偶像的行为，应加以禁止（注二九）。
远在一五七八年耶稣会东方教区视察员范礼安（Alessandro Valisnano）就发现，若不使宣教师中国化，断难引领中国人归主。最重要者是认真学习中国语言与风俗（注三O）。他召来耶稣会士罗明坚（Michale Ruggieri），命他学习中国语言与礼俗。后又召来利玛窦做罗氏助手，他也致力于了解中国文化。他们晓得，实现入华宣教之第一步，要对中国文化及风俗习惯表示最大的敬佩及欣赏。由于他们诸习中国语言与礼俗，使他们初到广州时博得了官宪的好感（注三一）。一五八八年罗明坚回到欧洲，利玛窦就独挑传教重任。
利氏一心精研中国古籍，身著儒服和士大夫交游论学。依他的经验，认为在中国传教不宜废除敬孔祭祖之古礼，否则会导致反感与排拒。他了解敬孔祭祖已成为儒生修养的方式，亦是国家支持的礼俗，稍加修整可为信徒奉行。而且经书中的「天」和「上帝」系指造物主，信徒用它称呼上主真神实名正言顺（注三二）。这种开明态度果然使他获得信徒，又赢得儒者的敬爱，后来的耶稣会士也都如此遵循。
争论发生于利氏去世的隔年。一六一一年利氏后继者龙华民（Nicolo Longo bardi）首先对「天」与「上帝」之称呼表示异议（注三三）。继而道明会士黎玉范（Juan Bauista Morales）及方济会士利安当（Antonto Caballero）因嫉妒耶稣会士之成就，以及对利玛窦的作风看不顺眼，而从一六三二年始反对信徒敬孔祭祖（注三四）。一六七六年道明会士纳瓦莱（Domingo Navarrete）在欧洲出版
499
「中国历史及宗教风俗概观」一书因涉及敬孔祭祖的批判，终于把宣教问题变成神学问题(注三五)。康熙皇帝为此特于一七OO年十一月卅日批示：祭祖敬孔纯系敬爱先人和先师的表示，非宗教迷信。可是罗马教廷则认为神学家比中国皇帝对此问题更具权威，断然禁止祭祖与敬孔。为执行一七O四年圣职部的决议，教廷派多罗(Carlo Maillard de Tournon）出使中国，结果和康熙大起冲突（注三六)。教宗华利免十一世旋于一七一五年颁布「自登基之日」(Ex illa die)诏谕，重申禁令，又派嘉乐(Caorlo Mezzabarba)出使与康熙交涉，结果终归徒劳(注三七)。一七四二年教宗本笃十四世颁布「自上主圣意」(Ex quo singulari)诏谕，训令终止礼仪之「争」并确认前之一切禁令。中国皇帝终被激怒，而下令禁教。奉教之士既不准敬孔祭祖，科学功名与全进之门也因此断送(注三八)。更糟的是中国人对基督教从此讥为不孝不仁，无祖无宗的西夷宗教，中国宣教的大好机会随之结束。礼仪之争给了我们一个历史教训：宣教事业之成败决定于对异教文化之尊重。
（二）正视天主教的「祭祖」
天主教有关中国礼仪禁令之解除，还是本世纪的事情。一九三九年十二月八日教宗庇护十二世 (Pi ns XII，1939-1958)宣布收回一七四二年的禁令，视祭祖敬孔如同圣徒崇拜。根据传信部部令第四条明文规定：
『在亡灵前，或在亡灵像前，或只写姓名的牌位前鞠躬或行其他社会敬礼，乃属善举，理应准行』。（注三九）
500
这一条文可说是天主教恢复「祭祖」礼俗的依据，不过民国六十年以前台湾天主教并未公开举行祭祖活动。
天主教首次祭祖盛典由于斌枢机主教与民国六十年春节提倡举行。根据报端披露（注四O），「祭祖」典礼是在鞭炮以及雅乐声中开始。首先「设燎」上香(注四一)，主祭者率领全体陪祭人士向黄帝、尧、舜、禹、汤、文武、周公、孔子、孟子、暨诸远祖行三鞠躬礼。跟著又上香、初献、亚献、三献、与受福(注四二) 诸礼。祭堂悬挂中国全图与黄河万里图。案上置有海参、鸡、肉、荀汤。尚有苹果、桂圆、柳橙、长生果，面粉作成的「神虫」、「圣虫」，两盘莲花、两盘五福以象征十全十美，再加上鲜花。
由于这次「祭祖」典礼获得各界热烈的支持，于斌枢机又于隔年宣布把「祀天」与「祭祖」合并举行。时间仍旧择农历元旦，地点改在民生西路天主教堂。于斌枢机于除夕那天借联合报副刊发表了「我为什么提倡敬天祭祖」一文，以表明自己立场(注四三)。他以敬天祭祖是中国的传统文化，提倡敬天祭祖可以「敦教化、厚风俗」于今日的社会，这是宗教家所追求的理想之一。他又强调，「敬天」是对天主的崇拜，相等于献「弥撒」，「祭祖」是对祖先的追念。由此，我们可以体会于斌枢机领导天主教祭祖敬天的用意：它无疑是天主教对社会的一种宣教行动，见证基督教是教孝的宗教。
天主教祭祖的用意虽出于美善，却给新教诸派剧烈的刺激，纷纷提出他们的意见，反对或赞成都大有人在(注四四)。总之，多数新教人士都能秉公承认天主教祭祖之基本精神是对的，只是仪式的表现与「祭」字的用语意见分歧，见仁见智(注四五)。这些问题已涉及新旧两教的神学背景及教会传统，非三言两语所能分析。但最敏感的问题核心是「仪式」观念之分歧。传统上天主教崇尚仪式，「
501
祭司职」的表现甚明。新教因受清教徒主义的影响（注四六），极端反对仪式主义，「先知职」的表现特强(只注意宣扬讲道)。天主教能放胆去设案「祭祖」，按中国古礼排设牲撰香烛，就是有这种「仪式」传统做背景。并且「祭」字用于「祭祖」也不会觉得不适，因有仪式传统的支持。问题在于天主教的「祭祖仪式」极易叫人误解为—般民间之祭祖礼仪，而陷基督教于拜偶像的不义之中，这默不得不加以留意。新教对天主教祭祖并动最无法忍受的，就是这种「仪式」的表现(注四七)。
（三）新教对「祭祖」的态度
为了天主教自民国六十年以后，年年都在「春节」祭祖，以致教会传统和神学背景都与天主教相当差距的新教诸派一直处于「头痛时间」中。这并不是说新教人士都反对天主教作风，勿宁说如何去找出一条容许新教徒无需放弃公妈亦可加入教会的道路？(自十九世纪后半以来，基督教在台宣教之最大阻力亦是「祭祖」问题。我们所获得的经验是：许多有心归依基督的人甘心放弃神佛，却不忍心放弃「公妈」。牧师主持「圣别」礼拜之后，任意清除神龛偶像不会引起决志者伤感，等到移去祖先灵位或焚化神主牌时主家往往触景流泪。此一实际的教训，足以叫那些只晓得破坏不懂加以重建的牧人扪心深省。毕竟祭祖是我们的文化现象，基督教却鼓励人以最大勇气放弃公妈来踏进教会之门，为此基督徒被视为「不孝不义」、「无公无妈」、「死没人哭」与制造「饿鬼孤魂」的罪魁，此即基督教无法普及民间之主要原因。
十九世纪新教在华宣教师对「祭祖」问题也意见分歧，其中不乏像利玛窦那样的开明之士。美国
502
长老会宣教师丁韪良(William A．P．Martin, 1850-1916)(注四八)以及英国浸信会宣教师李提摩太(Timothy Richard, 1845—1919)(注四九)两氏就认为，「祭祖」在中国社会中有良好的效用，它可促进家庭伦理与团结，增加灵性的长进。丁韪良更不坚持信徒先要放弃祖先方可受洗，因中国家庭集体的受洗进教惟有容许人「祭祖」才有可能。然而内地会创始人戴德生「Hubson Taylor, 1832-1905 )（注五O）则反对这一作风，视「祭祖」为拜偶像行为，这种态度系绝大多数宣教师的看法。加拿大长老会派驻台湾北部的宣教先驱马偕(George L．Mackav，1844—1901)对「祭祖」风俗虽表示敬佩，立场还是反对(注五一)。这种见解也是今日台湾长老会所持的典型态度。
当然，此类否定态度没有解冻的一天，新教便永远无法在台湾民间取得谅解。如今天主教已创下先例，圣公会庞德明主教也提出赞同的构想，这真是使「祭祖」问题解冻的良机。可是新教人士对祭祖的否定于心理上已经定型，态度的改变需要有神学上的支持。「祭祖」既涉及信仰良心，没有清理此一心理障碍，断难教新教人士敢于迈进这一大步。
三、基督徒的天父与中国的祖先
基督教与中国传统文化都强调「敬天」及「孝祖」的伦理，两者的区别在于「神本」伦理与「人本」伦理之相异(注五二)。究其根本精神，乃同以慎终追远，报本返始为依归。
第一，基督教证言上帝是『天父』(太六9ff )，人类是他的儿女(徒十七28)。人与天父关系之建立，在于『先求他的国和他的义』(太六33)。因为『爱是从上帝而来』（约壹四7），人才知
503
道来『孝敬父母』(出二十12，弗六3）。这就是基督教式的「敬天孝祖」，由神而人的「神本」伦理。
第二，中国传统文化以人为伦理核心：「人者、仁也』(中庸二十章)，「人者、天地之心也』(礼记礼运篇)。人伦本质是孝：『孝悌也者，其为人之本欤』(论语学而篇)。且祖德可以配天：『人之行、莫大于孝。孝莫大于严父，严父莫大于配天』(孝经)。这就是中国「孝祖敬天」，由人道以达天道、人性以通天性之「人本」伦理。
不幸的是两种伦理往往未能殊途同归，因基督教神本伦理的中心是「敬天」，中国传统人本伦理核心是「祭祖」(注五三)。此一外在异同，加上基督徒的放弃祭祖，终使传统社会把基督徒看成「离祖叛宗型」人物(注五四)。其实，基督教「孝祖」的新苗可移植于中国传统「祭祖」的旧株上而不冲突，两者生命可互相交流直到长出荣神益人的新果实。不过这种「接木型」(注五五)的本色神学也有许多问题：新教神学传统及崇拜方式能否容许信徒祭祖？深具亡灵崇拜色彩的祭祖礼俗是否值得妥协？基督福音如何成全祭祖的传统美德？这些问题委实值得推敲。
（一）祭祖立场之对立与检讨
天主教与新教对于「祭祖」的立场，其神学背景(理论)与礼仪运用(实际「，都有显著的差异。
504
1．天主教的立场
多马主义(Thornism)（注五六)的神学传统，一向承认上帝自然启示的可能性，即异教文化中亦有关于上帝的知识。这种神学立场，有助于天主教采取开明的立场与异教礼俗妥协(注五七)。梵蒂冈二届大公会议，天主教对异教之宣言虽未提及中国人祭祖的问题，但要求信徒不能轻视具教中的真理与圣善(注五八)。天主教神学家拉拿(Karl Rahner)即根据同一立场提出异教中有「匿名的基督徒」(anonymous Christians)的见解（注五九)。龚恩（Hans Küng)则取「大公主义」（Catholism)阐明世界诸宗教的存在却异教徒得救的门径(注六O)。两者的神学都肯定异教徒凭他们对自己宗教的忠诚，在不知不觉中宣扬基督的真理。有关此一论点，印度天主教神学家也有热烈的讨论及贡献。他们也都肯定印度文化中具有基督拯救的事实(注六一)。今日天主教「敬天」「祭祖」的作风，具有这种神学的确认。数千年来中国人藉著敬天祭祖，默默传扬基督的圣善。这些礼俗虽不完全，但也无法掩没上主通过中国文化来彰显他拯救摄理的事实。现在中国文化所迫切需要的是基督的光照，直到去除魔影为主所用。
就崇拜的立场说，天主教的崇拜有（一）对天主的崇拜，（二）对马利亚的敬礼，与（三）对圣徒的祈祷(注六二)。崇拜最典型之仪式是「弥撒」，于斌枢机视弥撒相等于「敬天」的行为(注六三)。天主教把「祭祖」视同圣徒崇拜，又将弥撒的崇拜仪式运用于「天」「祖」崇拜上，以天主教立场看乃是极自然的事，一点也不奇怪。尽管祭祖仪式外表看来如同异教作风，毕竟天主教没把「祖先」看作神。祖先仅止于『圣徒』地位，所以用语也不拘泥。「敬」也好，「祭」也好，反正是对祖先的追思。可
505
借这种立场是新教所无法了解的。这显示两者尚有差距。
2．新教的立场
新教(Protestantism)的神学路线多数遵循加尔文主义，它强调「荣耀只归上帝」的神学，反对把荣耀归给人(注六四)。人如果把荣耀归给「祖宗」的话，就与这种神学格格不入，新教的「祭祖」立场在此遇到困难。作为新加尔文主义者的神学家巴特(Karl Barth)对异教便持「排他主义」（注六五)，视诸宗教做「伪信仰」(unbeliefs)，强调基督的「特别启示」(special revelation)。克雷玛（Hendrik Kraemer)循此神学路线把福音当做「圣经实在论」(biblical realism)（注六六)，主张福音不能与诸教比较(注六七)。这种否定异教及其文化价值的立场，对「祭祖」断难容忍。幸而了解东方文化之田立克（Paul Tillich)由于与佛教大师的交谈经验而提出「对话」法(注六八)，使新教可与「祭祖」的问题对话。「对话」态度本于互相欣赏并分享对方的优点，进而提出立场邀请对方参与。今日新教人士都晓得「孝悌」的圣善与优美，但为「祭祖」的「仪式」所困扰，此一问题的症结是可藉对话来解开的。新教信徒不能老是带著清教徒主义那种反仪式传统的有色眼光来看祭祖礼仪，因为上主乃是藉著这种文化传统使中国人伦道德趋于美善，施行祂拯救中国人的神圣旨意。
新教基督徒习惯采用「追思礼拜」来追念祖先。严格来说，既是「礼拜」就等于「祭祀」行为。只是观念上基督徒的礼拜不以祭物供奉，传统祭祀则需要牲馔，因而给人一种错觉。其实基督教「思祖」与儒家的「祭祖」均首重报本追远之精神，不在外表仪式。罗理(H．H．Rowley)曾将以色列
506
先知与儒家的崇拜精神视为同一(注六九)，这点笔者至有同感。那么新教可否「祭祖」的问题，如同保罗处理基督徒可否吃祭偶像的祭物一样，是「观念」与「良心」的事(林前八1ff )。基督徒遇有异教亲友去世都要依礼在灵前敬礼献花，清明扫墓时也向墓茔鞠躬致敬，大家都觉得很自然。倘若不把祖灵当作祈安求福的对象，尽管仪式如何「礼俗化」，敬之有何不可？把「神主牌」当作中国式的家庭族谱与祖德之象征而保留有何不可？如果教会对「祭祖」问题处处都以西式神学脑筋来顾虑，则永远走不出老传统观念的囹圄。
（二）爱天父与孝祖先
「祭祖」礼俗本于「孝道」。中国人先孝祖进而敬天，基督徒先孝天而后敬祖，两者均具孝悌的传统美德。可是以人本伦理为出发点的「祭祖」行为往往沦为狭隘的血缘关系之强调，以致同宗相容，异族相斥，自私自利洋溢其间。基督教的神本伦理首重人人先做天父的孝子，尽心、尽性、尽意、尽力孝敬天父，而后诚心实意来孝敬父母（cf 路十27)。质言之，要做天父的「孝子」，就得先做父母的孝子。因为『天父是个灵』（约四24），没有形象可见。所以人若不能孝敬看得见又应该事奉的父母，根本不可能去孝敬看不见的天父（cf约壹四20)。这种把「爱心」先事奉于天父，而后推及父母兄弟的伦理精神，足可促进世界大同。上帝既然是人类的天父，万族在天父的大家庭中自然成为兄弟手足，无所谓血缘亲疏之别。这样，不论为君为民，为子为父，都能遵行天父旨意，达到世界和平。这个理想，就是基督福音能够成全中国传统孝道不足的所在。
507
基督教不主张盲目的来谈论孝道，传统上所谓的「孝行」不一定能适合今日的社会。像「廿四孝」所强调的「恣蚊饱血」、「为母埋儿」、「尝粪忧心」都不近情理，与现代伦理脱节(注七十)。故传统的孝道观念极需要基督福音的活力使其「返老还童」，以做现代伦理的楷模。再者，中国传统孝道宜以「四海之内皆兄弟」之精神推及于人类社会，否则还是摆脱不了「家庭主义」（family-ism） (注七一)的桎梏。其改造的推动力乃是基督福音光照下的「敬天孝祖」伦理：先爱神后爱人及以孝敬父母来证明孝敬天父。这一「逆证的」(Paradoxica)伦理，可由基督教的祭祖敬天的创意来开始。
结 语
耶稣说：『莫想我来要废掉律法与先知。我来不是要废掉，乃是要成全』(太五17)。耶稣既已成全犹太教的旧约来建立基督教的新约，他的大能也同样能够成全中国道统上的敬天祭祖，使其获得基督的新生命。人若在基督里，他就是新造的人。同样，中国文化若在基督里，它也就是新造的文化（林后五17）。它将脱去迷信偶像与固执自私的重重魔障，为上主所重用。只要敬天祭祖的礼俗在基督里被新创造，它将是见证福音的最佳方式。笔者深信天主教乃是本于这一理解而公开「敬天祭祖」的，新教人士绝不可轻言非难。
从来新教在宣教的方法上就具有强烈的排他性，对当地的文化情况 ；（cultural situation）也过于忽视。可是这种唯我独善的态度已不适于今日社会。基督徒如果自觉本身有宣教使命，就得学习保罗的样式，为要使希腊人归信基督，首先对希腊文化表现极大的钦佩与欣赏。他对雅典人的布道词多引用希腊诗人的诗句，还大胆用异教庙宇所供奉的「未识之神」作为宣教对话的接触点（徒十七22ff)。今日天主教用「敬天祭祖」来作为与中国文化对话的接触点，委实值得喝彩！他们的神学与传统支持他们这么做，新教人士不能以自己原来的意识形态(ideology)来做不公平的论断。笔者无意提出新教应该如何「敬天祭祖」的具体建议，但确信「祭祖」风范能够作为在台湾民间宣教之最佳基督福音接触点，容许人归信基督亦同时可以做孝子「祭祖」，应当视为善事，并不与敬天父孝祖先的基督教伦理冲突，我们应当祈求上主成全。
参考书目：
注一：关于「礼仪之争」的详细资料可参罗光主教所著「教廷与中国使节史」（台中，光启出版社，一九六一年），pp. 87-186最为详尽。英文部分参阅：Kenneth Scott Latourett, A History of Christian Mission in China , ( Taipei : Cheng-wen Publishing Co., Ltd. 1966 ), pp. 131-155
注二：庞德明，「祭祖与教会增长」，「基督教论坛报」(民国六十五年五月十六日)，第一版。
注三：中国基督教思想家谢扶雅教授亦采取基督「成全说」探讨中国本色神学的问题。Cf. 谢扶雅「基督教与中国思想」，（香港：基督教文艺出版社，一九七一年），p. 4。
注四：王治心，「中国宗教思想大纲」，（二版，台北：台湾中华书局，民国五四年），p. 33.
注五：cf. 黎东方，「先秦史」，（台北：中华文物出版事业委员会，民国四十五年），pp．6-15
注六：cf．钱穆，「重申魂魄鬼神义」，「联合报」(民国六十四年六月一日)，十二版。
注七：王治心，Op. cit．p．55．又见谢扶雅，Op．cit．pp．129-130．
509
注八：刘节，中国古代宗族移殖史论，(台北：正中书局)，p．179．
注九：王治心，Op．cit．p．54．
注十：Kenneth Scott Latourette, The Chineses , Their History and Culture, tr, by 周咸堂in Chinese, 「中国的文化」(台北：台湾商务印书馆，民国五十六年)，p．103
注一一：Loc．Cit．
注一二：杨君励，「中华伦理思想史」，（台北：台湾商务印书馆，民国六十二年）．pp．24．2注一三：罗光，「中国哲学思想史」卷一，(台北，先知出版社，民国六十四年)，p. 261。 同 文又见于罗光，「中国人格的创造者」．(台北：先知出版社，民国六十三年)，P．163。
注一四：梁启超，「中国历史研究法补篇」，(二版，台北：台湾商务印书馆，民国五十六年)，P．201。
注一五：Cf．罗光，「天主教在华传教史集」，(台南：征祥出版社，一九六七年)，P．17
注一六：杨君励，Op．cit．p．26
注一七：cf. Joseph M. Kitagawa, Religions of the East, tr. by 邱明忠，龚书森，in Chinese「东方诸宗教」，(台南，东南亚神学协会，一九六五年)，P．76
注一八：王治心，OP．Cit．p．62。
注一九：董芳苑，「台湾民间宗教信仰」，(台北：长青出版社，民国六十四年)，PP．131-3注二O：说文解字注：『人所归为鬼』，释言：『鬼之言为归也』。因此古人称死人为「归人」。 cf. 王治心，op．cif．p．26.
注二一：cf．董芳苑，op．cit．p．132
注二二：Ibid．P．133
注三二：cf．何联奎，「中国礼俗的研究」，（台北：台湾中华书局，民国六十二年），pp．99-100
510
注二四：H. Richard Niebuhr. Christ and Culture, tr. by赖英泽，龚书森in Chinese「基督与文化」，（再版，台南：东南亚神学院协会，一九六七年)，P．2
注二五：cf．吕实强，「中国官绅反教的原因」(一八六O~一八七四)，(台北：中央研究院近代史研究所，民国五五年)，PP．13-14
注二六：cf．H．Richard Niebuhr, op．cit．pp．80ff．184ff．
注二七：cf．罗光，「教廷与中国使节史」，pp．107-108. 印度的「礼仪之争」史称「马拉巴礼仪问题」（Quaestio Rituum Malabarensium）。
注二八：杨森富编，「中国基督教史」，三版，（台北；台湾商务印书馆，民国六十一年)P．12注二九：Kenneth Scott Latourette, op．cit．pp．135．136
注三O：Josenh Motte, S．J．HIstory of the Catholic Church in China , tr. by 候景文，「中国天主教史」，（台中：光启出版社，民国六十年），PP．41．42
注三一：Ibid, pp. 42ff．
注三二：Kenneth S．Latourette，A History of Christian Mission in China, pp. 132—133
注三三：罗光，教廷与中国使节史，p．91
注三四：Ibid, p．92
注三五：Josenh Motte．S．J．Op．cit．p．89
注三六：罗光，教廷与中国使节史，pp．146．147
注三七：Ibid, pp．178．179
注三八：Joseph Motte, S．J．Op．cit, p．96.
注三九：罗光，教廷与中国使节史，pp．184-185
511
注四O：cf．「天主教春节祭祖」，「基督教论坛报」(民国六十年十二月七日)，二版。
注四一：按「设燎」系光明近神（灵）的意思。
注四二：所谓「受福」之礼系由主祭者代表「远祖赐福」，受福者都分享福糕。
注四三：于斌，「我为什么提倡敬天祭祖」，「联合报」(民国六十一年一月十四日)，第十版，「各说各话」栏。
注四四：cf．「祭祖之举明智乎？怪事乎？且听牧长分头道来」，「基督教论坛报」(民国六十年二月二十八日)第四版。
注四五：cf．「我对祭祖的看法」，「基督教论坛报」，(民国六十年三月二十八日)，第二版。
注四六：按清教徒主义（Puritantism ）来自加尔文主义(Calvinism)，于十六至十七世纪(伊利沙白一世时代)发生于英国长老会及公理会信徒中问。他们主张严肃的生活及简单的仪式。
注四七：cf．郑连明，「于斌枢机提倡祭祖有感」，「基督教论坛报」(民国六十年二月二十八日)，第一版「小论坛」
注四八：丁韪良的思想构架是「孔子加基督」（Confucius plus Christ )。林治中，「基督教与中国近代化论集」（台北：台湾商务印书馆，民国五十九年)，P．121，有关丁氏生平见同书PP．89-121
注四九：李提摩太传教之开明作风会为戴德生(Hudson Taxlor)所顾忌，因他喜与各宗教人士互相交流。Cf. William E．Soothil, Timothy Richard, tr．by周云路 in Chinese「李提摩太传」，香港：基督教辅侨出版社，一九五七年)，PP．26 ff．70
注五O：cf．Kenneth Scott Latourette, A Hislory of Christian Missions in China, pp．382 ff．
注五一：George L．Mackay From Far Formosa, tr. by林耀南 in Chinese 「台湾遥寄」，（台北：台湾省文献委员会，民国四十六年），PP．107．110
注五二：中国文化到处以「人」为中心，信仰生活由人而天。所谓「人伦」、「人道」、「人性」都舍有「天伦」、
512
「天道」、「天性」的意思。中国人的这种「人本主义」不能用西文humanism来译它。cf 谢扶雅，op．cit．pp．60．61．
注五三：徐松石，「基督教与中国文化」，(再版，香港：浸信会出版部，一九六五年)，pp．74．75注五四：李嘉嵩，「基督教与东方文化社会相受授诸形态的研究」，「景风」第四十六期(一九 七五年秋季)，pp.15-16
注五五：Ibid, pp. 12-13。引用日本武冈清子教授对日本基督徒之分类。
注五六：「多马主义」系指阿奎那（Thomas Aquinas,1225-1274）神学思想。
注五七：cf．Owen C．Thomas, ed., Attitude, To ward Other Religions, London: SCM Press, 1969)。p．191
注五八：「梵蒂冈第二届大公会议文献摘要」王愈荣译，(台北：华明书局，一九六六年)，p．108注五九：Karl Rahner, “ Anonymous Christians”, in Theological Investigations, Vol．VI, （Baltimore: Helicon, 1969), pp．390 ff．
注六O：Owen C．Thomas，Op．cit．pp．193 ff．
注六一：cf．John B．Chethimattam, ed．, Unique and Universal: Fundamenlal Problem, of Indian Theology, (Bangalore：Dharmaram College, 1972), pp．135ff．
注六二：「梵蒂冈第二届大公会议文献摘要」，pp．4-10
注六三：参照于斌所撰「我为什么提倡敬天祭祖」一文。
注六四：Cf．汤清编译「历代基督教信条」，(香港：辅侨出版社，一九五七年)，PP．330．331，『西敏斯德信仰告白』(Westminster Confession) 二章「论上帝和三位一体」。p．373，『西敏斯德小问答』(Westminster Shorter Catechisms )第一问：「人的首要目的是在荣耀上帝」。
513
注六五： Owen C. Thomas, Op. cit. pp. 93ff. also see Kar1 Barth, Church Dogmatics, I/2, (Edinburgh: T&T Clark, l956), pp. 280
注六六： Hendrik Kraemer, The Christian Message in a Non--Christian World, Crop. New York: IMC, 1917), pp. 101 ff.
注六七：Hendrik Kraemar, Religion and the Christian Faith, (Philadelphia. The Westminster Press, l956), pp. 6-7
注六八：Paul Ti1licl1, Christianity and the Encounter of the World Religions, (New York: Columbia University Press, l965), pp. 62-63.
注六九：H. H. Rowley, Prophecy and Religion in Ancient China and Israel, tr. by 胡簪云，《中国与以色列古先知的训言与宗教》，（香港：基督教文艺出版社，一九六八年），p.112
注七O：金象逵，《讲授孝道的一些困难》，《神学论集》第廿一期，（民国六十三年十一月），p. 444
注七一：cf. Joseph M. Kitagawa, Op. cit. p. 80
514


神学论集-教会学简史（三）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

教会学简史（三）

张春申

第六章 当代（梵二）的教会学

我们在这最后一章所要讨论的是，教会学怎样由梵一过渡到梵二，以迄于今日教会学的趋势。我们所谈论的是教会学，而非教会历史，职是之故，我们亦仅分析教会对自己的意识过程，以及简单介绍神学家的思想。下面我们分三节陈述：第一节讨论当代（梵二）教会学之前所有的准备；第二节分析梵二大公会议的教会学，第三节简介梵二之后的教会学。

第一节 当代（梵二）教会学的准备

当代（梵二）教会学的准备，可由三方面叙述：（一）、梵一之后——两次世界大战之间的远准备；（二）、第二次世界大战之后的近准备；以及（三）、教宗通谕的推进。

（一） 梵一之后——两次世界大战之间

A 时代背景

经历了第一次世界大战的浩劫，饱尝了战祸之后的欧洲人，从自我陶醉中惊醒，意识到人性的残

515

酷，体验到彼此残杀的苦果，开始退同到自己的内心，寻间人最基本的问题：为何人要彼此杀戮？战争给欧洲人塑造成一个普遍的心态，认为人应当解决彼此相杀的问题，渴望人能亲爱精诚、同舟共济。在这样的意识形态下，产生了欧洲社会的另一种现象，即人们开始对社会的制度与组织，普遍地抱著怀疑与不信任的态度，认为它们解决不了人的问题！人只能深入自我，了解人性，以寻求自救之道。在此郁恪愁城中，教会的制度与组织亦逃不过凄风苦雨的袭击。

B 学术研究

当时在学术方面发起了教父学的研究风潮。由于十九世纪都平根学派的启发，教会内掀起了实证神学复兴之路，对所谓希腊教父有了更多的研究；因而在教会学的园地内，圣神学亦应运而生，重新发现教会真正的内在本质不在于制度，而在于来自圣神的信仰与恩宠。至于具体促成这时代对希腊教父重作研究的是下面两个原因：首先是由于苏联共产党专政的出现，迫使部分的俄罗斯人向欧洲迁移，其中有东正教徒，他们的神学家刺激了西方教会的神学家对希腊教父的研究热潮。第二个原因来自第一次世界大战中推行的大公主义运动，也引领神学家们重新同归教父的思想。事实上，这时候的神学家，也重新反省了中古世纪的神学，他们甚至于在多玛斯的神学著作中发现，他的教会学并非完全制度性的，他也同时提出了教会内在的神圣因素。

神学家们试图从教会学历史的回顾中，以获得教会真正本质的深切了解。但是，在他们的反省过程中，发现以往的教会学几乎千篇一律的都站在「反」的立场上，常常是面对著某些对立的理论，而辩护、强调自己的另一面理论。最后所反对的是现代主义，以及自由派基督徒所标榜的理论；他们宣

516

讲教会不是基督建立的，而只是宗徒们的团体。此外还面对了俗化主义与极端的国家主义。较前些时候是反加利刚主义、反基督教。再往前是反极端精神主义。神学家们发觉，在一连串「反」的争辩之后，教会自身反而走到了另一极端——罗马教会学，而在梵一大公会议中达其最高峰。事实上，教会在争辩中从未完全表达出自己的真正面目来。

C 教会学上的重要概念

在两次世界大战之间的教会学，可以称之为「基督奥身」的教会学。我们分两部分讨论，先谈「基督奥身」教会学的概念，后论此概念给教会生活所带来的影响。

（1）概 念

「基督的奥身」的教会学，固然是在个人追求内在化与人类渴望母爱与结合的时代中再度受到瞩目，但是具体促成的机会是下面两件事。首先是一八九七年教宗良十三颁布了「属神恩赐」（ “Divinum illud munus” ）通谕，其中论圣神是教会的灵魂。在此通谕的思想里，教会学已与圣神学相系，圣神在教会内，进入每一肢体身上。第二件事是，在那时代教父学的研究中，特别注意到的是教会与基督的关系。两件事互相映照之下，自然唤醒了「基督奥身」的教会学。当时最享盛名的比国神学家E．Mersch，就是从信理、伦理与神修三方面，对「基督奥身」做有系统的阐发。

「基督奥身」的神学，有意在教会的外在制度、法律与圣神恩赐的内在生命之间，做一个综合。实际上神学的讨论相当错综复杂。真正的困难焦点在于我们不能轻易地说，教会的外在因素是其内在因素的表达罢了，因为事实上，外在制度也带给了内在生命的成长。因此，「基督奥身」对教会学的

517

综合不能完全成功。

「基督奥身」的神学在综合上虽然触了暗礁，但是这概念的确也为梵二大公会议铺了路，至少在教会学上我们不再见它那么汲汲于外在的法律与制度，而开始关怀其内在性。

教宗比约十二于一九四三年颁布了「基督奥身」通谕（ “ Mystici corporis ” ），但是经过神学批判之后，人们发觉这文件无论在圣经上或是神学上均有斟酌的余地。因为教宗比约十二的「基督奥身」通论与保禄书信中的「基督身体」，在概念上有了差距，通论中的「基督奥身」的教会学是社会性的，保禄书信中的教会是「基督身体」虽也含社会性，但是教宗比约十二的通谕似乎疏忽了保禄书信中，所谓教会是「基督的身体」，即教会是基督生活的身体。此外，「基督奥身」通论所表达的是一个不平衡的教会学，它所谓的「基督奥身」仅与天主教会联结在一起，那么其他非天主教的教会与「基督奥体」还有怎样的关系？比约十二至少与保禄思想并不一致。不过，无论如何自梵一大公会议之后，教会当局终于隆重地采纳了「基督奥身」的教会概念。因此，我们可以说，两次世界大战之间是「基督奥身」教会学的成熟期。

（2）教会生活

「基督奥身」的教会学，所注意的是教会的内在性与精神性，这一倾向也散见于教会生活方面。就在两次世界大战之间的时期，德国首先掀起了礼仪运动。当某一时代的人，苦于制度不能解决他们的难题时，只有求之于特殊的场合，在礼仪中，大家济济一堂，彼此在基督内形成一个身体。圣体圣事的奉行。给人们带来了一个新的可能性，郎在复活的基督内人们彼此能合一。换言之，礼仪生活所反映的，也是这时代「基督奥身」的教会学。

518

这时代的教会学，在法国与比利时所获得的反应，则是对教会的传教使命表现出特别的关注。他们设法要将基督的身体伸展，好让普世人类都在这身体内活动，彼此解决人间痛苦的问题。此时，教会内兴起公教进行会；于斌枢机主教就是当时我国公教进行会的总监督。

至于在传教地区，由于「基督奥身」所表达的是一个大公性的教会，因而兴起了所谓教会本地化的热潮。就是在这个时代中，我国最初的六位主教于一九二八年祝圣了。雷鸣远神父为建立中国地方教会而南北奔波，也是在此时代中。

此时的教会与世界的关系，基本上也有了改善。与国家争权力、争领土的日子已经过去了。这时教宗比约十一与义大利有了和平协议。教会不再与世俗相争，转而对世界提出自己的贡献。

（二）第二次世界大战之后

天主子民的教会学在这时期开始萌芽。

A 时代背景

第二次世界大战之后，不论属于基督信仰的世界，抑或非基督信仰的世界，大家都注意到了人性的尊严。甚至在共产主义反唱无产阶级统治下，也能看到对「人之价值」的重视。这时代对人性尊严普遍的重视，无形中促进了天主子民教会学的发展。

另一方面，科学加速的进步，增强了人们对科学的信任，反而在宗教界引起了困扰。因为在「科学万能」的口号下，人们不接受自超越界来的解释，一切趋向于在内涵界中自求解答，以宗教的词汇

519

说，即所谓的俗化。这俗化的倾向影响人们的思想既深且巨，在神学上，学者则开始注意在宗教信仰内的人学。

这时代的另一个显著现象是，由于民族意识的觉醒，影响所及是西方殖民地主义的陨落，代之而起的是民族的自尊与对传统文化的尊重。

一言以蔽之，第二次世界大战之后，是人性本位的时代，一切思想、行动均以人为其中心。

B 学术研究

在神学界最显明的一个时代特征是，圣经学研究的突飞猛进。基督教在这方面，早就有了很多的研究成果。天主教方面起步稍迟，但是至少在一九四三年，教宗比约十二颁布「圣神启迪」（“Divino afflante Spiritu”）通谕之后，也给圣经的学术研究工作敞开了自由之路，因此这通谕后来被称为近代天主教圣经学术研究工作的大宪章。在教会学方面，有L．Cerfaux对保禄教会学的研究，他发现，虽然保禄主要的是基督身体的教会学，但就是在他的教会学上，也陪衬著天主子民的概念。换言之，在保禄的思想中，所谓教会是天主的子民，因为他们同是在基督内蒙召的一群人。由此观之，教会诚然不只是一个制度性的团体。

在教父学方面，这时代仍承续上一时期，而且业已有对个别教父的专题研究。无论如何，教父学也常召唤我们同到圣经的源头，因为他们的著作，无论是宣讲或阐释，总不外是对圣经的默想与生活经验。

此外，在历史的研究方面，这时是著重每一时代中教会所有不同问题的探讨。这也有助于教会从

520

其历史过程中了解自身。

C 教会学上的重要概念

（1）概 念

这时代的教会学，称之为天主子民的教会学。

天主子民教会学的概念，固然是出于圣经研究的结果，但事实上还有另外一个促成因素。在前一代的「基督奥身」的教会学里，显然是对教会内在性与精神性的提高，也是对教会过去所偏重的制度性的贬抑。这时代则询问，那么对教会的制度问题应如何去讨论与反省呢？教会内有无形的一面，无可讳言的，也有有形的一面。在以人为本位的时代中，要讲教会是有形的，则应以人为先，就是说，教会是天主的子民。在天主子民的教会学下，人超越了制度，制度是为了人，而能给予教会的制度问题一个平衡的讲法；况且，天主子民的概念，也澄清了神学上某些混淆的因素。

譬如天主子民的教会学在未被重新发现之前，教会与天国常被混为一谈。现在由于天主子民概念的澄清，则知道了教会不等于天国，而是在世界上天国来临的末世性记号。天主子民的教会还在旅途中，有其历史性，因而教会应不断地改革自身。天主子民是天主的教会，不只是当他们在制度中结合时，就是他们散居于各地时，同样是教会。犹如聚居在耶路撒冷的犹太人是天主的子民，分散于侨居地的犹太人也是天主的子民。职是之故，拉内神父一再提及「散居地的教会」（diaspora），他们也给世界带来天主的信息。此外，天主子民的概念，并使教会觉悟到自身的圣事性，教会是将天主的救恩带给人的「救恩圣事」与「合一的圣事」。

521

(2) 教会生活

天主子民的教会是散居在世界中的教会，他们应当跟世界做有意义的交谈，设法使他们懂得天主的信息。有些法国神学家在这个时候发现，他们自己的教会与传教区的教会几乎没有什么差别、因为法国人已不了解教会的语言了，结果那些神学家也以「传教区」自称，换言之，法国的教友已成为领过洗的外教人。为了要向这些领过洗的外教人讲话，法国教会首先发起所谓的工人司铎运动。虽然这运动后来宣告失败，似仍不失为具有时代性的一个现象。

在德、奥之间，这时也竞相提出所谓的宣讲神学（kerysmati theology）。就是说，教会向来所有的神学是科学性的教室神学，是分散世界各地的人所不懂得的，所以在教室神学之外，还应当提出一套宣讲神学来，以向世界传达天主的信息。今天已没有人再坚持这种区分，因为科学性神学本来就应该是宣讲神学。

教会在这时代的另一个生活动向是，对于教友传教责任的重新反省。问题主要在于教友的传教是否只不过是神职界的助手而已，抑或教友传教本身即有其意义与价值？拉内神父的一个论题，即教友在世界中、在其职业生活上为基督作证，其本身就是传教，属于一种本份的传教。虽然教友也能实际帮助主教或神父做传教工作，但教文本份的传教不是神职界的附属品。与传教工作有关的另一个论题是：社会工作是否即是传教？

因著天主子民教会学的影响，第二次世界大战之后的教会，在具体生活上产生了以上的现象，而这些现象所反映的思想，都已相当接近梵二大公会议。

522

（三）教宗文件

我们从梵一至梵二之间提出与教会学有关的教宗文件，为的是从这些文件的颁布，以求了解教会官方对梵二大公会议完成的准备。

教宗良十三首先于一八九六年六月廿九日，颁布「足够认识」（“Satis cognitum”）通谕，又于翌年五月九日颁布「属神恩赐」通谕。对于前者，虽未普遍获得神学家的重视，但在此通论内，不仅称教会为基督的身体，且也以基督的身体作为教会统一性的解释基础。至于后者，我们在前面已提过，文件中称圣神为教会的灵魂，开始注重教会的内在精神。

教宗比约第十在位时，教会所面临最大的难题是来自新崛起的现代主义。在与此过激的思潮奋战中，教宗在思想上不能不有些保守。不过对于当代的教会学，比约第十也有其贡献：例如在礼仪运动上，他推行礼仪音乐，并鼓励儿童领圣体。其继位者本笃十五与比约第十一，对于教会学没有重要的论点，故从略。

教宗比约十二于一九四三年六月廿九日颁发「基督奥身」通谕之后，又于一九四七年十一月廿日颁布有关礼仪的「天主的中介」（“Mediator Dei”）通谕，阐释教友在礼仪中的地位——与天主子民的教会学直接有关。

综合以上所说，从梵一至梵二之间的这些教宗的文件，都一步步地在塑成梵二的教会学。在下一节里我们就要直接讨论梵二大公会议，以窥当代教会学的面貌。

523

第二节 梵二（当代）的教会学

对于梵二教会学的介绍，我们先就其产生背景，做概括性的提示；然后在与梵一教会学比较之下，再指出梵二教会学的特点。

（一）综合产生原因

梵二教会学的产生原因，可以综合于下列四点：

①圣经学（教父学）的研究：由于圣经学研究的丰硕成果，使梵二大公会议能够重新回到圣经源头，从圣经给予自己的画像中观看和找同自己本来的面貌。天主子民概念的发现，尤其与圣经的研究有特别的关系。

②礼仪运动的推行：倘若要每一位教友在其教会团体中实在体验到自己是天主子民的一份子，最有效的帮助，莫过于礼仪中积极的参与，教友藉此成为礼仪团体的一份子，他才能够实际体验到他是在天主子民的团体中。

③大公主义运动：梵二教会学的一个特点，节它吸收了不少基督教方面的研究，诸如救恩史中的教会与其末世性，事实上对于天主子民的研究，较为深刻的不是天主教神学家，而是基督教的神学家。在大公主义运动下，梵二大公会议一反过去故步自封的作风，反而使得教会学更加丰富。

④今日世界新的面貌：由于今天的世界出现了崭新的面貌，是一个不求之于超越界的俗化世界，

524

而在大众传播工具的发展下，人们的思想沟通极为快速。梵二大公会议就是面对著这样一个俗化的世界，而做教会的自我反省的。

（二）梵二教会学的特点，

梵二大公会议有关教会学的文献，主要的是教会宪章，其他尚有教会在世界中之牧职宪章，以及有关传教等法令。

藉著与梵一所代表的过去的教会学比照下，我们更能清楚地衬托出梵二教会学的特点来。现在我们从教会宪章里给梵二教会学举出六大特点：

第一，梵二所提的是一个奥迹性的教会：这一点显然与往昔有了截然不同的区别。在过去，梵一所肯定的教会是一个完整的社会，应用其他任何人间独立的组织来阐述。现在，梵二说，教会是一个奥迹性的团体，因此大会也无意给教会下一个定义，只是引述圣经中早已为它描绘下的图像（第一章），称它为基督的奥体、新娘、天主的葡萄园、天主的子民……等等。因为教会是个唯一的团体，是不能给予定义的。

在此奥迹性团体的描绘中，梵二特别注意到教会与圣三的关系，尤其是与基督的关系更为密切。教宗保禄六世在继续召开大公会议的讲道中，就宣示说：「基督是教会的镜子」，教会应在这面镜子前观看自己。基督空虚了自己，教会也不应当要求自己的荣耀；基督是十字架上的仆人，则教会应是服务人的团体。

第二，圣事性的教会：宪章第一章说，教会在世界中是天主的圣事，意思是，教会是天主对人类

525

最后救恩在世界上有形的标记。

宪章第三章论主教职为圣事；这是一个转变的关键。在此之前，每当论到主教职时，圣事与权力总是不加综合，好像主教只是一个荣誉性的地位。现在论主教职是圣事，因为主教在圣事中参与主教团，而就在这内在、精神性与圣事性的团体内，他拥有主教的职务，因而主教们应常提醒自己要在救恩中行使其职权。司铎职也是圣事，因他分享了主教的职分与权力，这正与热罗尼莫所谓的主教与司铎无大差别的说法大相迳庭。

宪章第二章论天主子民与第四章论教友的成圣，阐明了天主子民的团体是在圣洗圣事与信仰中被建立起来的。藉著圣洗圣事，大家地位平等，共同分享基督的地位。在圣德的道路上，没有阶级的分别，大家殊途同归，都要成圣。

第三，历史性的教会：梵二提出，天主子民的教会是在旅途中的教会（第七章），是一个有罪的教会，它应不断在历史过程中改革自身。这一反过去凯旋的教会学，而承认自己应不断在历史中改革，以求成长。换言之，教会是一个历史性的团体，它从以色列开始一直到如今。

第四，牧灵与传教的教会：有关教会宪章的神学价值，教宗若望廿三在梵二大公会议的开幕辞中，已表白得非常清楚，他说，本届大公会议的召开，不是要摈斥那些异端，而是教会要反省自身，也不是教会内有何新的信理要宣布。大会将述及的信理是早已有的。教宗这段话指出，梵二大公会议的目的，不是要钦定信理，而是为教会的牧灵使命，为教友生活的重整。梵二标榜的是牧灵与传教的教会学，因而它有了教会在世界中牧职宪章，有修会革新法令、司铎培养法令、教文传教法令……等等。

第五，「大公」的教会：面对著非天主教的基督教徒，今天与过去有了不同的态度。教宗比约十

526

二的「基督奥身」通谕，最令神学家们感到头痛的是，在此通谕中基督身体的教会等于天主教。在此概念下，很难面对其他非天主教的基督徒，因为已不易肯定他们的团体是否还存有教会性。但是梵二的教会宪章，已使用教会之名指称其他非天主教的基督徒团体，换言之，梵二已承认他们的团体也是教会，有著来自基督教会的因素。梵二甚至于承认：在天主教会内未能善加保存的，在他们的团体内是更丰富的保存著或是更活跃地生活著。

对于非基督徒，宪章第二章进一步承认，在他们的宗教信仰里也有得救的可能性，有其救恩的价值与意义。

第六，和谐与整合的教会学：这是梵二大公会议最突出的一个成就。在以前的教会学内从未能整合的因素，均在梵二的教会学内整合了。其中尤其代表性的一点是，主教团与教宗之关系的整合。主教们在其对教会的使命与职权内，与教宗彼此联结在一起；他们应当经常在统一、爱德与和平的联系下息息相通。

教友的身分在梵二大公会议中，也获致前所未有的协和。对于圣统来说，天主子民的团体内没有阶级，大家都是天主的子民，圣统不是高高在团体之上，而是在团体之内，是为天主子民服务的。面对司铎而言，教友也享有基本的司祭职务，公务的司祭职是要服务有基本司祭职务的民众。对于修会会士，宪章第四章论教会内有普遍的成圣使命，天主子民是一个追求成全的教会。在成圣的道路上，修会会士不是特殊的阶级，他们藉三愿生活努力成圣，一如教友在其基督化的生活中追求成全一样，二者只有方式的差别。

在制度的神恩与非制度的神恩之间，梵二的教会学的确获致了不偏不倚的和谐。圣统是一种制度

527

性的神恩，但是圣神也在圣统之外活动，所以除了制度性的神恩之外，在教会内还有所谓非制度性的神恩。不过无论是制度性的或是非制度性的神思，二者相辅相成，共同建设教会与促进教会的成长。

对于罗马教会与地方教会的关系，在教会历史上有一段相当长的时候，只见中央集权，而不见地方教会的作用。梵二大公会议重新「打开门户」，肯定地方教会在整个教会中不可取代的地位，强调教会本地化为建设教会的重要性。

此外，在大公主义之下，基督宗教与其他宗教的关系，因若梵二，也从互相排斥而转到彼此的了解。

最后，梵二的另一个成就是，它使教会的圣统训导与教友的信仰意识之间，也出现了可喜的平衡现象。过去教会常被划分成两个阶级，一个是训导的教会，另一个是聆听的教会。这一区分虽有其道理，但仍忽略教友在其信仰生活与礼仪生活中，对于天主的启示也能有主动的反省以及积极的发现。我们可以用一句话来总括这一思想，却天主子民的教会是发现天主启示的团体。

第三节 梵二之后的教会学

自梵二大公会议闭幕至今，不过短短十年，但是由于今日的世界无论在那一方面，都是以加快的速度在变化和进步，今天的教会又已出现了不少新气象。为使我们的讨论完整些，我们乐意以最少的篇幅，再提出我们对于今日教会学所做的观察。今分三段介绍：（一）论梵二之后，教会所做的实际工作；（二）新时代给教会带来的新困难；（三）指出梵二之后教会学的特点。

（一）梵二之后的实施

梵二大公会议之后，教会的确彻底实施了许多的改革工作。就一般的实施而论，在礼仪改革上，由于推行本地语言及礼节的简化等等，已使得教友较易获得参与感。在教理问答方面，也先后出现了各国的本地教理本，首先有闻名教会的荷兰要理本出现，我国教会也不甘落后，已有了大公会议后的教理本。此外，在鼓励教友参与之下，不仅在礼仪中，即使在教会的行动上，如堂区会议等，教友也都参与，对教会有了共同的负责。这是梵二教会学的复兴给教会带来的新气象。就是今天的祈祷运动，也无不反映出是生活在梵二大公会议的时代中。

罗马官方，在许多的情况下，对其中央集权也有所修改。有的圣部的名称改变了，而且还增设了不少委员会与秘书处，诸如基督教徒合一秘书处、非基督教徒秘书处与无信仰者秘书处等。这些委员会与秘书处的负责人，并非义大利人，而是国籍相当不同的人物，这也显示罗马方面有意采取国际化的路线。

此外，世界主教会议的设立，或可谓大公会议的延长，不过现在世界主教会议对教宗说来，只是一个咨议会，其目的仅为帮助教宗对普世教会有所了解罢了。这样一来，神学上所谓主教与教宗形成一个主教团的概念；还是未得到法津化的实现。梵二大公会议既然已经重新肯定主教团的意义，换言之，主教会议似乎不应只是一个咨议性的团体，那么下一步的工作是，怎样使已获得承认的概念，在法律上也得到确定。

保禄六世敕令的教宗选举法（一九七五年十月一日颁布），也无不显示是罗马官方力求革新的一

529

个迹象？有些人对现状常不免啧有烦言，不过平心而论，在梵二大公会议之后，教会的确有了许多的改革。

在学术方面无可否认的，今天的神学似乎缺少一个完整的哲学系统，给人一种混乱的印象；有时神学几乎与人文科学不分、由于人文科学的渗透，神学的本来面目几于消失。—的确，有些神学家喜欢标新立异，以人文科学大讲神学，耸人听闻。除此之外，大公主义运动进行得也太缓慢，但是高瞻远瞩之士又不以为然，因为分离既久，十年合一岂是轻易之举？

（二）时代背景带给教会新问题

A 科技时代与年有人的文化

今日科技的进步，已到达了太空，人类生活的方式也不断有新的发明，瞬息万变。正由于科技的进步是以飞驰的速度不断往前推进，更显出了科技与人文的距离，彼此有了不投合的趋向。科技只顾往前奔驰，其特点是只看将来，一切的发明以将来的用途为衡量的尺度，况且有了新的发明，旧的也就废弃，遂造成科技的时轮只是向前奔驰，而无回顾的馀地。科技的天地是个仅有将来，没有过去的世界。但是在人文的世界里，最正常的人是有历史的人，是过去的我生活在现在，现在的我又是朝著将来。这样我们可以看出来，科技的时代会给教会带来怎样的新危机。押若播科技的标准应用在人文世界中，或是应用在教会内，则问题非常严重。教会是传自宗徒的教会，它生活在传承中，它的命脉是从宗徒传下来的基督的启示，它的存在是宣讲宗徒们所宣报的喜讯，科技要求放弃一切传统。但是，

530

教会如果失去了传统，也就不是教会了，就不再存在了。这是教会在科技的时代中所面临的新危机。这一时代的另一个特征是「年青人」的时代。一九六八年，欧洲普遍掀起了所谓「年青人」文化大革命。而今天！我们在东南亚所见者，也都是些「年青人」。, 「年青人」的特性是，反制度、反权威，追求的是真、自己的幸福以及对自由的肯定。在此「年青人」的要求标准下，今天教会频传婚变、堕胎与司铎离职的消息。过去，只要罗马讲话，大家遵从，今天情形并不如此单纯。「人类生命」通谕若是在五十年以前颁布，绝不会产生像今日聚讼纷纭的现象。由于它所面对的是今天「年青人」的时代，遂造成了教会内训导的危机。

B 大众传播工具

在大众传播工具的飞驰进步下，一个地方发生的事件，瞬息传至地球的另一端。某一地方兴起新的思想，或是教会内有某反传统的事件发生，不久即传遍各地，传到了我们耳中。造成了今天的学校、家庭和教会，往往在还没有足够的时间加以思量时，问题已发生了，已被逼迫必须回答这些自己都还不太清楚的问题。

另一方面，大众传播所瞩目的是新奇与富刺激性的事情，因为这样才有新闻价值，因而在一般的文化上造成一种倾向，即人们每天生活在新奇与刺激之间，加之缺少时间思考，遂逐渐失去了「思考」与「判断」的能力！一味跟著新奇走。在教会内，由于缺乏「思考」与「判断」的能力，一旦传闻某一地方有了反传统的事情发生，或是新奇的思想出现，则无不趋之若骛，再次增添了教会训导的危机。

531

此外，藉著大众传播网的笼罩，不但人与人之间的密度直线上升，就是宗教与宗教之间的距离，也无形中拉近了许多。今日不同教会之间的思想，声息相通，加上这世代对权威的怠慢，以及对个人反省与个人幸福的强调，遂在不同教会之间造成了界线的模糊。许多时候我们能发现，某一些前进的天主教徒，他们的思想与信仰的表达方式，与基督教的弟兄们相差无几，但是与自己教内较保守的人士反倒更觉得生疏。

总而言之，综观近十年来时代潮流给教会带来的最大问题是训导权面临的困难。目前我们还看不出这危机要如何加以挽救，但是大家认为将来的训导必然要以一种新的形式出现。

（三）梵二之后教会学的特点

今日世界不断受到共产主义、贫穷与社会不正义等重大问题的冲击，在此疮痍满目的世界中，今日的教会学与梵二的教会学有了不同的趋势，此不同的趋势可以综合于下列两点提出：今天的教会是与世界「交接」的教会，是贫穷与受压迫人的教会。

A 与世界「交接」的教会

只要同顾一下历史，我们不难发现，教会有一段很长的日子，不但未想到要与世界「交接」，而且是与世界针锋相对。到了梵二大公会议，教会的确已明白自己对世界的使命，知道物质世界也在为人准备天国的来临：教会已在自己的信仰反省中面对了世界，自觉应当「走向」、「服务」世界，而与之合作。但是在此梵二的教会自我意识中，我们发现教会与世界仍是相对的二元，是教会在自己的

532

信仰反省中面对著另一个世界。

我们说梵二之后的教会是与世界「交接」的教会，因为今天的教会已在其信仰意识里体验到，若不在世界中，就不能真正体验自己的信仰，惟有在世界中，才能发现信仰的真实内容。教会与世界「交接」的一例，就是今天的教会面对著政治，而发现信仰要求自己对政治的任务。

B 贫穷与受压迫人的教会

即便最古老的教会在原则上从未说过贫穷的人是无福的，事实上它还劝人要关心穷人，也为穷苦的人做了许多事。梵二虽然对此也有很深的觉悟，表示出基督的教会是穷人的教会。但是大公会议之后教会所做的社会工作，态度上多少是传统上的一些慈善事业并未予人一种教会即穷人的教会的感觉。

然而，今天南美与菲律宾教会所代表的神学，以及教会官方的宣告，都表示教会与穷人站在一起。某些地方面对不正义的制度，即使圣统也起来抗议。因而今天的教会内，有了所谓政治神学与革命神学，这是梵二自身所没有的。

梵二为贫穷的人行慈善事业，今天则已原则上与穷人站在一条线上，对于这两种态度孰是孰非，由于今天尚处在这世代中，我们还不能讲最后一句话，不过在基本上仍能做些肯定。如同在基督论上应避免侧重人性或是单保存神性的错误，而要在二性一位中综合，同样，教会在存在上，也不能重弹奈斯多略的旧调，只做人的事，认为这就是教会的工作，或陷于另一极端，即一性论的错误，认为教会是一个超自然的团体，只做超性的事情。当代神学所能给予的判断标准是，反对一性论，但也不能

533

忽视教会神圣的因素，行动应以教会的目标为依归。

C将来的展望

今天教会学上所面临的最大难题是训导权的危机，所以我们要多谈谈这一问题，看看是否有挽救的可能性。

过去教会的训导形式，常是单行线的：由上到下，这在历史中对未成年的教会，可能是应有的形式。但是，今天的教会已到了成年时代，将来对它的训导形式，似乎也需要加以适应和改变。

教会将更是一个散居各地的天主子民的团体，如同侨居外地的犹太人各有其会堂，各个地方的基督徒也都有其团体，有他们的领导者。他们生活在自己团体的经验中，在世界、社会中，各有他们信仰的表达。虽然分散的基督徒团体并非各自为政，却与其他的团体息息相关，但是在各自的生活领域里有他们自己的信仰表达，因此训导权不必要像以往一样，订定一条条的具体法令，而只须在信仰上提供一些指示。不过，教会是一个共融的团体，故此各地的团体仍需要藉助于自己的领导者，与其他的团体建立起共融的关系。

* * * *

以上利用五万五千余字，简介了新经时代之后六个时期的教会学，虽然这是教会学的历史，但是间接也可以看出历史中的教会生活；同顾已往而经验今日的教会生活，不能不说这是一个奥迹性的团体。天主圣神常常临在其内，它好像是月亮，有时的确晦暗不明，可是有时又是多么明亮皎洁，因为它的光源是太阳，称为「义德之日」的耶稣基督。

534


神学论集-蜕变中的信仰形态-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

蜕变中的信仰形态

Avery Dulles, S. J. 著 郑文卿 译

现代的基督徒生活在与其周围的世界如此密切接触之中，要他们接受其自己或其父母在三十年或五十年之前，所接受的同样信仰，是非常困难的。从经验的证据上，现在还不能十分清楚的，乃是当前危机的性质。究竟是基督徒信仰本身变成难以维持呢，或者仅仅是因为基督徒信仰所投生的文化形态，今天已不适于表达这个信仰？我们必须探究，当前信仰危机会不会有一部份是由于信仰表达方式的转变，即由旧的表达方式转变到适合于现代的表达方式、所引起的？如果当前危机可作如是解释的话，那么，我们不必为此危机的产生而感到遗憾。

倘要正确地判断，究竟是信仰的本质正受到威胁，或仅仅是受时间所限制的信仰表达方式正受到威胁，从开始我们就必须先向自己，我们所谓信仰究竟是什么意思。为了避免使用像士林神学课本裹的那一类技术性的定义，我愿意采用一种现象学上的概念。从这个观点，我主张：信仰也许可视作对于我们所遇到的，有启示力量的某种事物的全心的接受——这种事物应证明其能够赋予人的整个存在以意义与目的。在这种看法之下的信仰，可分解为三个主要的成份。第一：它暗含有对于无上重要事物的坚强信念——这个无上重要事物就是柏龙岱（Blondel）所谓「唯一要务」，也就是保罗·田立克（Paul Tillich）所谓「无限关怀的对象」。第二：信仰暗含有献身或承诺的意思，有信仰的人，如果他的信仰是真的话，是决意要为他所信的一切而牺牲的——即使付出生命的代价亦所不辞。一个人除非拥有比自己的生命更可贵的东西，是不能称为真正有信仰的人。第三：信仰给人以接近他所能

535

完全倚赖的事物的机会，因此信仰赋给人以基本的依赖、信心和乐观。一个人也许认为世界正在毁灭之中，历史的前途完全无望，但他仍然能够是一个有信仰的人，假如他深信，在世界之上和历史之外，有一个仁慈的力量，能够给人救援，必要的话，还可命死人复活。因此，按照我所了解的，信仰的三个要素乃是：信念、承诺和倚赖。

常常有人问，一个无神论者能否是一个有信仰的人？确然，有些有信仰的人不用「神」这名称指他们所最终相信的力量。但是按照我自己的见解，我要称信仰所贯注的实体为「神」。赋给我们的生命以终极意义的，是我们的「神」，我们决意为之牺牲一切的，是我们的「神」；我们所信赖的，有能力把我们甚至从死亡的邪恶中拯救出来的，是我们的「神」。弃绝神的观念，就是关闭了真正信仰的可能性。有信仰而不信有一个超越的神，偶像崇拜便从此乘虚而入。就是说：把有限的当作无限看待，把受造物当作造物主看待。

以上对于信仰及神的意见，我要它成为无可争论的。依照我所描述的信仰，我并不暗示一个人应当不应当成为一个有信仰的人。如果有神——即意义、价值及希望之最后泉源——那么成为有信仰的人是恰当的，但是，如果没有神，那么真正意义的信仰便是虚幻的。从我以上所说的看来，信仰可能被视为过强信念、过多承诺和过分乐观的标记，只有有真正信仰的人才能确认它并非如此。

以上面对信仰的初步描述为基础，让我开始说明本文的中心题旨，我要主张，在不同的社会文化环境里，信仰的形态亦随之改变，而且它不得不改变，以便保持其对人的影响力——这就是说，以便保持人的信仰。时代不同，人生意义、承诺及希望等所受的威胁，亦改变其威胁的形态，于是人离开天主去找新的代替物。信仰必须在新的面貌下把天主推出来，证明只有它才是意义、价值与希望的真

536

正泉源，若向别处去找寻那理智、意志和人心的最后满足，都是迷信。

我认为蜕变中的信仰形态，乃是蜕变中的人生情况之恰当反映。假如我们要了解今天的信仰情况和今天有信仰的人所受的压力，想一下在过去，「『信仰如何适应新的情势是很有帮助的』」。正如狄冷柏格 （John Dillenberger）所说的，「我们受局限的『现在』，需要珍藏于古代之光的光照」。狄氏又说，为了把我们自己从受时间限制的信仰里解救出来，我们该知道恩宠和历史的推动力。我们必须「进入一切时空之中，以便在历史中去克服历史。」文化的转变是如此巨大，狄氏说：「在不同文化的时期，所作彼此矛盾的说法，和在不同文化时期中，重述同一的说法，前者虽然彼此矛盾，事实上彼此更为接近；后者虽然彼此一致，事实上彼此更为相远」。

在犹太教——基督教的传统内，我觉得把存在于过去，如今在某种程度内仍然存在的信仰形态，区分为七种是很恰当的。今天大部份基督徒的信仰，都是过去信仰形态的残存者，或从过去某些信仰形态转变而来。但是这七种信仰形态中，没有一种存留到今天的，具有过去一样充沛的活力。因此，今天的基督徒有一种不舒服的感觉，是很正常的，因为我们需要新的信仰形态。在另一方面，我们也不能不顾过去的信仰形态。历史上的信仰形态，彼此有承续的关系，新的信仰形态必须从旧的信仰形态转变而来，似乎是十分清楚的。迄今为止，基督信仰的每次真正改革，都是采取「溯源」的形态——即在新的情况之下，重新理解古代的资料。矛盾地说，信仰必须先向后退，然后才向前进，它从不会和以前的历史脱节。

让我摆脱职业历史家的顾虑，用粗线条的笔法，难免有些过分简化地，把我方才所提到的七种信仰形态予以简单的素描。第一种信仰形态，我称之为「旧约的信仰」，以色列民族觉得自己是一个弱

537

小民族，他们的生存不断地受到从北方和南方而来的列强的威胁（今天的情形亦复如此），可是有信仰的人宣讲说，以色列民族不用害怕从人而来的势力，因为他们在天上有一个有力的盟友雅威，用祂的大能把以色列造成一个属于祂自己的民族。自愿遵守神圣的盟约去帮助以色列，保护他们，赐他们和平与繁荣，只要以色列民族也履行另一方的盟约义务的话。因此，我们了解启示，主要是按著同盟或盟约的意义加以了解，雅威，盟约的甲方，是被视作对抗一切以色列民族敌人的护卫者。

从这个角度来看信仰，信仰乃是对于盟约之主的坚强信赖，单单依附祂，信守祂的法律。旧约对于信仰的看法，可用依撒意亚先知对阿哈次王所说的话来代表，这句话也许可翻译如下：「除非你在天主内站立得住（意即对天主有坚强的信仰），你不会坚强（依七9）。因为天主坚守祂的诺言，只要以色列民族信仰坚定，他们便能确保国家的生存。从旧约的观点看来，只有操守不坚，才算是相反信仰。无信仰的人倚赖人的力量，诸如埃及的战车等，或倚赖邪神。相反信仰的大罪乃是偶像崇拜。先知们把崇拜偶像与犯奸漠视为同等的罪，因它破坏了以色列与雅威之间的一对一的盟约关系。

今天大部份的基督徒都不把他们与天主之间的关系、视为他们的国家与天主之间的集体盟约，甚至也不把它视为全人类与天主之间的盟约。现代西方的「本性自主」观念使得过去把世俗的历史视为由天主与其选民之间的关系所决定的这一看法变成困难。我们已失去古代以色列人对于天主的大能，会保护其选民免于灾难的天真的信赖。虽然有些基督徒深信，国家的繁荣通常是对于有德的赏报，但他们对于天主圣意的信仰，与旧约先知们的强有力信仰比较起来，是模糊的、抽象的、无可称道的。旧约时代的信仰，其原始的形态，在我们现今的历史情况里，是极少可能得到的了。

新约提供了第二种信仰形态，这种信仰对于大部份的基督徒较为熟悉。和旧约一样，新约的信仰

538

也是和救恩有关，即与救人脱离死亡与困苦的救恩有关。其最显著的改变为，天主的盟约不再单独和一个国家，而是和全世界订立。天主要全人类都听到基督的福音，并藉著信仰进入一种新的爱情团体之中。此外，在新约中，救恩的观念也和旧约里常提到的救恩观念不同。默西亚式的祝福已不再被视为对于以色列国家的和平与繁荣的祝福，而被视为对于那些与从死者中复活的耶稣相结合的人，一种天上的赏报。信仰乃是人接受耶稣的宣讲而充满信心地承认耶稣为救主的行为。我们可以引下面的话，作为新络信仰的典型表达方式：「你若是口里承认耶稣为主，心里信天主叫祂从死人中复活了，你就可以得救」（罗十9）。「基督事件」乃是基督徒信仰生活的主要范例及参考。

按新约信仰的意义，相反信仰的不是多神主义，也不是偶像崇拜，而是精神上的愚钝，使人对于福音成为耳聋和无反应的。从新约的观点看来，犹太人自己都是无信仰者。当救恩业已来到而仍执著于旧的盟约，系被视为一种背信的态度。因此，新约引依撒意亚先知的话（依六9-10）来反对犹太人：「你去对这民族说，你们听是听，但不明白；看是看，却不理解，你要使这民族的心迟钝，使他们的耳朵沉重，使他们的眼睛迷蒙，免得他们眼睛看见，耳朵听见，心里觉悟而悔改，获得痊愈」。在早期教会的宣传中，这段经文的重要性由下面的事实便可看出：却这段经文，至少其中的一部份，在四部福音中一律被引用（玛十三14-15；谷四12；路八10；若十二40）。在宗徒行实里（廿八26-27）及圣保禄致罗马人书中（十一8）也被引用。这一段话可以说包含相反新约所了解的信仰之描述。

现代的宣讲神学会经企图同到如上所述的，新约时代的信仰形态。它想用圣保禄的语言和宗徒行实中的语言，来宣讲基督的福音。但一般说来，并未得到热烈的反应。正如莫兰 （Gabriel Moran）所批评的，作这样努力的宗教科教师普遍地觉得，他们的学生「对整个事体表示冷淡、不了解及缺乏

539

兴趣」。莫兰写道：「并非因为我们的学生都没有听说过基督的启示，他们中很多是听得太多，烦腻得很。如今再来一个人造的阶段，好像以前从未有过这样的说法，或者我们可以重新开始新约初期的讲法，是不见得有什么帮助的。」

在教父时代，福音有点失去其原有的好消息的特性，即由突然来临的报信者大声宣报的那种特性。教会现在觉得自己正在与神秘的异教及各哲学派别相竞争，他们立意要用内心的净化及精神上的启发，达到与神相结合的境城，以便把人从道德及世界的灾难中拯救出来。这种自然的神秘主义，基督徒是不接受的，基督徒把救恩看作是自由而有位格的天主的恩赐。

希波的圣奥斯定，教父时期最卓越的神学家，一般地说是倾向接受柏拉图哲学系统，即藉灵知（Gnosis）之助以便从肉身及道德的束缚中解救出来的一套理论。但是，他认为人受罪的束缚，没有能力把自己提升到与天主作默观的结合的地步。我们必须谦逊地接受「降生」的愚妄。在降生的事迹中，天主谦抑自下以医治人的骄傲。因此信仰乃是内心的启迪，这种启迪最先乃是由于对启示在历史上和圣经上的具体形态的谦心接受而获得的。我们也许可以拿奥斯定的口号（见七十贤士译本引依撒意亚先知的一段话：依七9）作为这种信仰的缩写：「除非你先相信，否则你便不会了解。」古代的以色列民族认为信仰乃是。一个人能够站得住的先决条件，在默观型的奥斯定手里，信仰则变成了一个人能够理解的先决条件。

在教父时代，相反信仰的是哲学神秘主义或斯多噶学派的禁欲主义，他们企图藉禁欲的方法成圣。诺斯底士派和白拉奇主义是当时最主要的异端。前者信赖人的理智，后者信赖人的意志。

奥斯定式的信仰启发了西方拉丁教会的修道院生活，促成了深度的、神秘的虔敬精神、而这种虔

540

敬精神又受了圣经精神意义（Spiritual senses of the Bible，译者按：系一种解经方法）的培育。直到十三世纪，「信仰寻求了解」一直是神学上和默观祈祷时的口头禅。可是，对于今天大部份的人而言，这种信仰气氛似乎已不能再维持下去。我们已不能再自发地接受这种信仰所根据的哲学二元论。我们不像希腊人对纯精神性的、不变的、更高世界的存在，深信不疑。我们认为去逃避时间内的事物，以便把自己献身给永恒，是不负责任的行为。奥斯定主义奠基于下面的假设，即救恩在于置身物质变迁之外，在于柏拉图的主张「孤单的人，投奔太一」（Filet of the alone to the Alone）。现代的基督徒通常认为在世界中劳作是他的责任，并因此对最后天国的实现有所贡献。

当中古士林学派盛行之时，信仰形态又经历了另一个划时代的改变。那时基督徒的信仰必须面对亚吠罗式的亚里斯多德学派的挑战。此派声称，他们藉著哲学辩论的证明，可达到一种自足的智慧。亚吠罗主义开始与某些圣经上和传统上的教义，如：天主创造天地，灵魂不灭，肉身复活等发生冲突。在对抗自然哲学的科学智慧方面，圣多玛斯比任何其他思想家贡献更多，他建造了基督徒的思想体系。在他的系统里，信仰以「神圣的信条」形态出现。就是说，有一个真理的体系过于高超，不适于哲学的研究，只有纯朴的信老能够因著启示者天主的权威予以接受。

正如奥斯定承受了柏拉图的目标，但否认这些目标无须遵从基督的启示能够达到，同样地，多玛斯也承受了亚里斯多德的科学理想，但否认这理想无须信仰能够达到。在士林学派的传统中，信仰变成了一种超科学的东西，一种由神所赐予的，对于哲学的补充。从这个观点看来，相反信仰的是一种自主的人文科学，无须寻求启示的指导。由中古时代的亚吠罗所代表的这种独立精神，由于历史家如瓦拉（Lorenzo Valla），哲学家如布鲁诺（Giardadano Bruno），科学家如伽利置等的推波助澜，在

541

文艺复兴时代大为发达。

士林派的信仰观念已证明其非常耐久，它支配了第一届梵蒂冈大公会议的宣言，（一八六九~七O）。在教宗良十三的通谕 AE=Æterni Patris （一八七九）中，这种信仰表现得更为详尽。一个世代以前，它启迪了日尔松（Etienne Gilson）及马里丹（Jacques Maritan）的「基督徒哲学」。但是这种形态的信仰之渐趋没落，至少引起了一个问题，到底它是否也要变成陈旧了？它是否在根本上乃是为了对抗当时得势的理性主义而产生的一种自卫的反应？当科学或哲学声称能够解决一句人生之谜的时候，基督徒的信仰表现其自己为超越的科学，或超越的哲学，或者比较有理由。但这样做法，信仰便丧失了一向它本有的活力。一旦基督的福音被解释为哲学，信友们便难免要从事大多的、理论上的抽象活动，他要从爱德的工作上，从救赎人类的具体命令上分心了。忘记了基督以后，他便向错误的方向去寻求信仰的基础。

士林学派把科学和哲学作为神学的婢女之看法，同样地导致严重的相关学科间的问题。现代的人对于反伽利略及反达尔文的斗争，记忆犹新，不论在科学上、历史上或哲学上均不准备求助于圣经，以解决理论性的问题。他大概也不会被创世纪里的宇宙论，或出谷纪里的形上学所打动。他不会把他的哲学建立在下面的事实上，即依照七十贤士译本，雅威自称：「我是自有者」。多玛斯学派以信仰为神所启示的科学这一观念已进入了困难时期。

到了十六世纪初期，对于士林派的传统中过分理性化的信仰，起了强烈的反动。随著中古文化的崩溃，士林哲学家所惨淡经营的系统，已不能再给人以信心。尤其是马丁路德希望恢复单单以圣经为基础的人与基督之间关系的纯朴性。马丁路德写道：「这样的信仰，即不论生死，都以天主为归依的

542

信仰，才造成一个真正的基督信徒。」从宗教革命者看来，信仰乃是对于天主的救赎性仁慈有坚心的信赖。依此观点，相反信仰的乃是倚靠善功，善功这个名词，在路德的语汇中！常表示对教会使人成义的机构的倚赖，而不是对基督的功劳和福音力量的倚赖。

在过去的四个世纪中，路德式的信仰对于所有从宗教革命而产生的各教会有巨大的影响。它在美国农村地区的保守福音教派中，仍然极具活力。但在今日的文化中，那些促使福音教派兴起的宗教性动机，已不易使之活在人们心中。我们同时代中人很少被犯罪感及堕落感所制服，以致有永罚的威胁迫在眉睫之感。现代都市中的美国人，当他坐在冷气车中，行驶在高速公路上，遇到路边的标语牌「耶稣救了我们」，几乎不能没有一点受窘之感。福音教派敬礼之纯朴，已变成可怪地古老，并且好像在许多人眼中，已变成对社会不负责的态度了。

为了答覆路德的指责，天主教会较以往更加热烈地坚持教会为恩宠的工具。对于反宗教革命的教会而言，信仰等于信奉正统。正统之意是指明显地或含蓄地遵从教会权威的一切训诲。非常有趣地，誓反教也竖立了他们自己的正统，其以教会为中心的倾向，亦并不逊于天主教会。在双方的教会中，信仰均被认为是热心接受自己教会所代表的一切三是对于有形制度的理智上的忠诚。在天主教会许多的要理问答中，从脱利腾大公会议起几乎直到今天，信仰均被描写为一种德性即「相信教会所说的一切都是神的启示」的这种信德。尤其对于天主教徒而言，信仰之敌乃是私人判断。在信条主义时代，相反信仰的是怀疑论或对于教会的权威教训漠不关心。誓反教和天主教双方的评论家，就在这一战上合力对抗启蒙时期的背教者。

誓反教与天主教会之间关于成义的性质，教会的结构以及圣事制度等的争论，热烈进行了有好几

543

世纪之久。双方均拥有一大群有名的辩论家。但到了廿世纪中叶，这些一辩论变成陈旧而乏味。正如潘霍华 （Dietrich Bonhoeffer）所说的：「陈旧的争论，尤其是那些不同教派之间的争执，诸如路德派对改革派，在某种程度上，天主教对誓反教等的争执，在今天是不切实际的。这种种争执将来可能战火重燃，但已不带有坚强的信念。这种说法目前还没有什么证据，但我们不得不承认，事实确然如此。我们所能证明的是，圣经所含的信仰和全体基督徒的信仰，并不随这些论题而兴灭。」潘霍华接著又说：「固执地坚守在『教会的信仰』之后」是一种逃避的态度，逃避「什么是我们所真正相信的」这个诚恳的问题。主张信仰的内容是教会的事，不是信者个人的事，是把个人信仰的责任推诿给非人格的机构去负责，因而有陷入不诚实的危险。

在二十世纪初期，由于科学技术的发达，人的终极重要性发生问题，于是带给人性一种新的威胁。对于原子物理学家所知的无限小和天文学家所知的无限大——巴斯噶（Blaise Pascal）过早地称之为两无限——之探讨，引发了人的恐怖和空虚之感。这是一种焦急的怀疑，怀疑生命在无灵的宇宙中，究竟会不会变成一种无意义的现象。虚无的存在主义以英勇地接受生之荒谬，或轻蔑地反叛这个世界的权宜做法，来拯救人的尊严。基督徒的信仰，表现在存在的模子里之时，系表现为对于人生终极意义及终极价值之肯定。虽然终极价值及终极意义此时均不明显。藉著信仰的跳越，信者接受了降生的绝对矛盾，即接受了十字架。存在主义的神学家们如早期的巴特，布特曼和田立克等使用齐克果所铸造的范畴，把信仰视为人与绝对奥秘不可名状的相遇，视为一种超越意义的这一观念，予以推广流传。在非基督徒中有海得格、沙特和卡缪等，他们的思想与新式基督徒的思想非常相似，因而成为一九四O年代与基督徒神学家交谈的主要对手。

544

但存在主义的神学，显然其本身正在没落之中。它的理论刚一成立，便被指责为非理性主义及不切实际。潘霍华嘲笑田立克及其同侪集中注意于人生的边界经验（译者按：系指人意识到自己所作的自由决定，有严重的后果，而只能由自己负责时的一种心境），因而把人推进到存在的绝望之中。存在主义者对于信仰的看法，虽然还有一点冲激力量，但已失去其已往的影响力。因为它过分倾向个人主义，对世界的看法过于悲观，过分依赖稀有的经验——即只有高度感受力的人，在罕有的机会中，才能体验到的经验。潘霍华说得对：今天多数的人都是在人生之中去寻求信仰、而不是在人生的边界去寻求信仰？

谈到这里，我们现在必须面对以下的问题：究竟是哪一种信仰形态，可以说过合现代人？显然的，现今的人不止一种，即便在西欧和美国，也有各式各样的人，他们的宗教信仰不可避免地要反映出一点他们的个人气质和社会背景，我们不能把同一的信仰模型，强迫密西西比的小个农，伦敦的商人，西西里岛的农夫和德国的大学教授一起接受。但是，完全生活在二十世纪新的生命形态之中的年青人，似乎也在同样的情状之中，经验到信仰的危机，正如本文开头所提到的，他们似乎不可能诚挚地按他们的父母或祖父母的信仰方式去信教。

寻求适合于现代的信仰新形态，似乎有点像对过去信仰的背叛。它可能被解释为有系统地冲淡了天主的教训，以便乖张的一代的发痒的耳朵能够接受。但是拒绝改变信仰形态，也可能在另一方面，因减低了信仰的可理解性及福音的贴切性，而致冲淡了信仰本身。教会的保守主义能够是一种胆怯、顽固、傲慢和不开明。下面是拉内（Karl Rahner）的话：

信仰能够失去其应具的形态。信者也能够缺乏足够的勇气去改变自己，以便接受新的信仰形

545

态。他反而执著于过去曾经极有价值，而现在已经失效、已经失去意义的信仰形态。他不会放弃那 死去的世代的无用想法，而把它看作适合信仰的唯一气候。他不许一句属于新时代的想法进入他的脑海之中，这样的信仰比起暴露在变革的危险之下的信仰，更要遭受生存的威胁。它所作的见证是不能令人置信的，没有影响力的。为了这个原因，认识今天、此时此刻所需要的信仰形态，是极端 重要的。如果我们在理论上和实践上拒绝去追求新的信仰形态——这样做法是和整个基督徒信仰的性质相违背——则我们的信仰要和我们所生活其中的信仰形态同趋灭亡，这是因为基督徒所作见证的盛衰，与人的努力有关。

信仰往往变成一种不必要的负担，因为它错误地死跟著以往年代的思想形态和信仰方式。许多誓反教徒把路德或贾尔文的想法奉为圭臬，许多天主教徒也要把适合于中古大学理智主义的信仰形态予以永久化，或者把这合于承认国王神权时代的教廷全权论，予以永久化。教会生活的封建和极权形式，并非福音的一部份，也不是对应这一类教会体制的信仰形态。

更积极一点，我们可以说，假若信仰果真有用，它必须答覆现代世界最深的希望、抱负、恐惧和焦虑。在过去，基督徒都能够和下一代举行交谈。由于过分惦念著过去的光荣，教会可能妨碍信仰对今日世界产生重大的冲激力。把信仰视作与古代的思想和行为相一致，能够是对于当前责任的一种规避。李查逊说得好（Herber Richardson）：一个不切实际的信仰形态，乃是一种背弃信仰的形态。因为它不能答覆此刻对于信仰的挑战。它不能打击那实际上在世界上横行的邪魔力量。它甚至与邪魔合作，给予那些与邪恶妥协的人以平安的良心。

为了找出当前所需要的信仰形态，我们必须对现时代的特性有一个总体的认识，并估量其所造成

546

的希望和恐惧是什么。依我看来，我们这个时代似乎已从十七世纪以来即已得势的科学时代，过渡到技术时代。那吸引现代人之想象力的，不是人之积聚新知识和制定新法律的能力，而是改变环境及改变其自己的能力。我们生活在日渐增多的控制力时代里，这种控制力导致了计划经济，计划社会，家庭计划，优生计划等种种计划。人的兴趣和注意力不是集中在过去，也不是集中在现在，也不是集中在永恒，而是集中在将来——这个将来，不论为祸为福，显然是决定于人如何使用其新发现的力量。

这种对于将来的远景，在有些人心中，唤起了疯狂的热望。现代的普罗米狄乌斯（Promethens按系希腊神话中半人神之神，曾盗天火，授其用法于世人。）觉得在他的手中，握有原厅于神的火。他宣称神已死亡，他现在可以为自己的前途，做一切以前要靠神帮忙的事。他控制自己的环境，自己的将来历史，自己的生理性格。甚至藉著心理上的操纵，他控制了自己的宗教经验。人不是可以自认为神吗？

可是人仍然有恐惧和不安。人在智慧和力量上远不及神。我们中无人真正信赖职业官僚政治上的神。我们厌恶被庞大的机构所奴役，这些机构似乎正被无限的需要所驱使而日益扩展。我们厌恶在心灵及肉身上被「人性工程学」的力量所操纵。我们不能把因人的估计错误而发生大屠杀的恐惧，真正地从心中驱走。我们大家都清楚地意识到，人如何浪费地上的资源，毒化自己的环境。

设使信仰要适合这个技术的时代，那么信仰的特性，我们该怎样规定？虽然信仰的特性，可以列成很长的一张单子，这里我们只提出三点：信仰必须是超越的、友爱的、和充满希望的。信仰的这三个属性，粗略地说，可以和信仰的三个方面——意义、承诺和信赖——互相呼应。

首先，信仰应该是超越的。人的精神在追寻人生终极意义之时，要求从近似的目标和暧昧的目标

547

中解放出来。如果没有绝对好的东西、没有终极的价值值得追求，那么，信仰的可能性也就没有。今天的信仰必须能够和超越的存在者相接触，否则便不算是信仰。人不再在信仰中去寻找关于世界如何肇始，天使的等级如何划分等珍奇的消息，也不再在信仰中去寻求每一教条之最终的逻辑后果。分析到最后，可以说，人向信仰只要求答覆一个问题，一个无所不包的问题，即人，对自己来说，到底是什么？信仰必须能够找出人生的终极意义，这一意义是在其与「意思」、「价值」的绝对泉源的关系中展露出来。

其次，信仰必须是友爱的，它必须能够建设并维持真正的人类社会。现代的社会，按其组织，把人编入数不清的实用团体里，人被分为美国人或苏联人，财主或工友，制造者或消费者。他们常觉得与他们的同业并不比与他们的竞争者，更多类似之处。社会被人与人之间无意义的摩擦所分裂。他们之间彼此原无仇恨，但在竞争性的组织之间，为争取优势及权力而作的集体斗争之际，人们不由自主地被放进敌对的阵营之中。信仰如果有所作为，应当能够把人从李查逊所谓荒谬的「礼仪化的观念冲突」（Ritual ideological conflict）中解救出来。它应当采取「藉人的承诺行为，以对抗人与人间的分离现象」的形态。信仰在斩断一切人与人间的藩篱后，应当能够提供一个互敬互爱的社会基础。

第三，现代的信仰形态，应该是充满著希望的，它不该是向后看的，忧虑地保守的。面对著现代技术所展现在我们眼前的，扣人心弦的诸多可能性，它应当是充份地开放的。它对于新奇的事物，应当采取认真的态度，而不应絮絮不休地对将来和过去弹同样的老调。除非信仰能给人一个欢乐的远景，有如科学的人文主义或乌托邦式的社会主义者、所梦想的远景一样，否则便要被社会上大多数的热心进步份子所唾弃。把希望寄托于天主之后，信仰应当给人以面对不可知命运的勇气，去克服对于

548

前途祸福的无限焦虑的勇气。

要教会面对时代的挑战，能够不是一件容易的事。梵二大公会议（一九六二—六五）一再地说过，教会永远有遮蔽基督真面目，而不去揭露基督真面目的危险。在理论上教会应当做人与天主之间的中介。但由于把自己的权威绝对化，也能够变成人与天主之间的藩篱。它能够变成人间许多奴化精神的机构以外的又一机构，阻碍人对于天主的渴望。其次，教会能够很容易沾染上特殊教派的特性，把教友和人类社会的其他份子分开，因而竖起了又一道非出自愿的敌意藩篱。第三，教会由于过分坚持其过去所肯定的信仰之约束性，能够阻止人勇敢地瞻望、天主为他们所预备的将来。教会的这种貌似矛盾的特性，却同时作为信仰的协助者及障碍物的性格，今天的人对之有深切的感受。

由于一般对于教会处理当前危机的能力缺乏信心，使得有人揣测基督信仰的影响力已接近尾声。但依我看来，现时代所要求的信仰形态，只有基督的教会能够提供。基督的信仰，自始就是许多信仰中最为超越的，最富友爱精神的和最向前看的。若要重新唤起这些基督信仰的品质，教会只须同到其自己的本性，变成与其原则相符的教会即可。

基督徒的信仰是超越的信仰，因为它肯定在生命深处，人是与天主保持接触的。它肯定人之精神从暗处向之求援的天主，已慈祥地决定，使自己成为每人均能立即接近的目标。藉著降生的奥迹，天主已无限地靠近人类。藉著基督的恩宠，天主接触到每一个别的人。他站立在门前敲门，他并不远离我们中任何人。「因为我们就在天主内生活、行动、存在。」（宗十七28）

其次，基督徒的信仰是友爱的信仰。它肯定在基督内一切人都是兄弟。每一个人都要求与天主相结合。每一个人都是受降生天主的血所救赎。基督信徒既然献身于在最小的弟兄身上为基督服务，是

549

决定与陌生者作友爱的结合的。圣保禄一再断言过，基督徒的信仰能够超越一切人间的藩篱，克服他人所不能克服的，不同阶级、不同国家及不同理想派别间的敌意。「在基督内，没有犹太人、希腊人的分别，没有奴隶和自由人的分别，没有男人和女人的分别。因为在耶稣基督内，你们都成了一个人。」（加三28）

最后，基督徒的信仰，是卓越地寄望于将来的宗教。它的主旨在于宣讲基督。即便在最新的神学中，仍然是宣讲天国的来临。基督的教会招募志愿的人，尽人力所及，去做铺路的工作，以便这世界能被天主圣神所改变。同时把人们从「人的努力终将白费」的深深忧虑中、解救出来。因为将来的天国，若细加分析，并不在于人的努力，而是在于天主的自由允诺——天主藉著基督与人订立了新而永久的盟约。耶稣的复活——基督徒之中心希望——向我们保证，人的乖戾绝不能使天主的恩龙作废。

因此，基督徒们没有理由感到难堪和沮丧。我们不必狂热地去寻求新的信条和标语，基督徒的信仰，若要证明其为可信的、富有意义的、适合于现代人的，只要恢复其本来的面目即可。超越的意义、友爱的承诺和不屈不挠的希望——基督徒的信仰即由这些特性造成。基督徒的信仰，若要完全现代化，只须克服自己的偏差，更加符合自己的本性即可。基督信仰的本性就是：对于超越的天主，全心全意地承诺。因为她在降生的肉身中，使自己与我们无限接近。因为祂仁慈地把自己视同我们弟兄中最小的一位。因为祂逐步地带领人类到达祂藉著圣子向我们允诺的幸福的将来。

本文原名：The Changing Forms of Faith．（R．P．T. 219）

摘自： The Survival of Dogma．-Doubleday，N．Y．1971

550


神学论集-圣事神学的新趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

圣事神学的新趋势

李国仁

导 言

神学的对象既是永存不变的天主圣言，自然是万古常新的。不过神学亦非化石，因此，神学家面对每个时代的人，要用适当的方法，将此永恒的真理介绍给人。故此神学史是充满新趋势、新学说的。此点并不足以使人对神学产生怀疑，反而令人惊慕神学家活力的充沛。圣事神学来不例外，翻开圣事神学史，我们会发觉四个明显的阶段：

一、教父时代：在这时期内，虽无系统的理论，但解释上著重圣事的象征性与象征意义，将圣事所带来的超性事实放在眼前，因此可称为「象征主义」。

二、中古时代：中古时代经院哲学盛行，连神学也应用哲学上的思想范畴，如「动因」、「目的因」、和「型」与「质」等观念来解释，因此称为「型质主义」。

型质主义的圣事论虽然清楚和有系统，但却将恩宠物质化，圣事机械化，将圣事的形成和有效性规范于法律条文上。

三、特利腾会议前后：由于神学解释趋向物质化、机械化，因而引起更正宗的反感。可惜，更正宗在力倡圣事生活精神化时，又陷于另一极端，连圣事的事效性也否定了，圣事只成了教会一套暗语。特利腾会议为针对更正宗的论点，强调圣事的类目和功效。神学家全力集中讨论以肯定圣事为救

551

恩绝不可少。

四、梵二前后：圣事论有所改变。圣事的象征意义重新被发掘，并积极提倡信仰生活，使圣事论的位际关系更明朗化，圣事是天主与人相遇的时机。（注一）

由于此四阶段的圣事神学都发源于欧洲大陆，故亦统称为欧陆圣事论的四大阶段。

梵二后，在南美洲产生一套新神学。此套神学之重点，在于鼓吹基督徒积极参与世界之改造，与救主基督一起将世界由罪恶中解放出来，故又名「解放神学」。本文旨在介绍此新趋势之圣事论。可是解放神学既是新兴的神学，自然还没有定型，很难找到具有代表性的著述，本文以解放神学家赛贡道（Luis Juan Sesundo S．J．） 的著述为主（注二）。故此严格说来，只能称为解放神学家赛贡道的圣事论。但他既被誉为解放神学家的先锋，解放神学是他们一班人努力耕耘的结果，由他的著作去分析解放神学的思想，虽不中，亦不远矣。

甲、新趋势的思想背景

一、历史状况

六十年代，整个南美洲处于一种受压迫的状态下，不论文化、经济、资源、政治及社会，都受国外势力的侵署。又在国内，由于阶级的对立，贫富的悬殊，无产阶级受尽剥削。于是，南美洲有识之士开始发觉「发展主义」的错误，即使醉心发展，将先进国家的科技、知识，输入本国；工业化、实

552

业化，亦无从摆脱侵略与压迫的厄运、故此不能不寻求新途径。加以马克思学说影响很大，对历史之看法是直线的。辩证法的和单元的——只有一个历史，就是救恩史。社会与经济要求实行社会主义，抵消因阶级对立而引起的恶果。解放神学遂应运而生。

二、教会内改革份子的影响

自从梵二以来，教会内改革的力量，日益膨胀，在南美洲，这股力量影响其神学很大。

六二至六五年，全球主教与专家，在梵蒂冈举行会议。通过教会之牧职宪章，此宪章成了解放神学的基础。

六八年，拉丁美洲主教团在麦德邻（Medellin）举行会议。主教团将梵二之指示具体化；将教宗保禄访问哥伦比亚所带来的混淆澄清；谴责社会的不公义、新殖民地主义、帝国主义与经济侵略，鼓吹教友参加基督由罪恶中解放世界的行列。虽然会议仍然反映出很浓厚的「发展主义」，但对刚萌芽的解放神学给予官方的承认，使它从此可长足发展。

各国主教团之努力亦不可忽视。巴西在主教团的领导下，投入解放的行列，成了其他各国的楷模。在某些国家中，领导的责任，却落在神父身上。事实上，许多神父及教友参加政治改革，消除社会上之不公义；大专学生政治意识的提高；人民行动之组成，对新趋势之影响很大。（注三）

553

乙、新趋势的具体不同

新的圣事论与欧陆的圣事论有许多不同之处，现在只摘取下列较为突出的几点：

一、圣事观的焦点

梵二后，欧陆神学家再强调圣事的象征性，圣事行动表征基督的巴斯卦奥迹，透过这些记号，基督死而复活的效果——天主的爱——进入世界，天主与人相遇，故此焦点集中于天人位际关系上。

赛氏则认为此种论调尚未能令圣事完全摆脱魔术的色彩。

礼节与记号应当分开。圣事是记号，礼节只是圣事所依附的语言、动作，可以更改。圣事将人的注意力集中于现实社会，人与人之间的关系上。在现实社会中，指出罪恶的存在，将基督的理想放在人的眼前。此理想无他，即「爱」的理想，「爱的生活」。使人看出理想与现实的距离，从而标出责任，刷新意识，启发明悟，助人反省，采取行动。例如圣体圣事即指出人相爱的理想和可能性。

这种记号与欧陆神学之记号不同，欧陆著重表征，以有形之物喻无形之事，南美洲之记号更有「指标」作用（ideal），标出理想与远景。

圣事既然指出理想，是否可以连「记号」也放弃呢？解放神学并非反制度主义，制度虽不理想，但却不可少。礼节不能没有，记号也不可少，此出于人性）爱的「表示」并非爱流本身，但爱情少了

554

「表示」则会枯竭；不能滋长。没有记号，责任感、意识，自然亦会枯萎。

圣事既有指标作用，为何数目有定呢？赛氏认为记号虽多，而且每时代不同，每个团体更当有创新性，使每时代不同背景的人都能领略圣事所标榜的意义，但却有一定模式，而且核心归一，故此才有定数。（注四）。

二、圣事与教会

在此，让我们先看看赛氏的教会观，藉此澄清圣事在教会之地位。

梵二后，神学家渐渐明白救恩与教会，至少与有形的教会，并非分不开的。教会外亦有救恩。故此产生许多隐名的基督徒，他们由「愿洗」或只有天主才知晓的方法进入得救之门。不过，一般人仍认为通过有形的教会，籍著圣事才是「正门」，其他则是「后门」。

圣事已不再被强调为运输恩宠的隧道，基督、教会本身亦是圣事，表征天主、基督的临在。七件圣事乃圣事内之圣事，与基督相遇的途径。

赛氏认为救恩绝非教会的专利。天主救赎的计划是全面性的，包括一切人。教会只是其中「一小撮」。由于基督的降生，他们知晓此计划的奥秘，深明人类历史演进过程的终向与天人关系的内蕴。故此教会与普通人之分别，不在于救恩之「有」与「无」，而在于「知」与「不知」天主计划的奥秘。（注五）

原来天主即是爱—将自己交付给世人，使世人分享她的爱——自我牺牲——的生命。这种生命祂

555

赐与一切人，但只有一小撮人明了，故此大部份人下意识地度此生命。只有一小撮人有意识地度此生命。知晓的人通过教会、圣事达到救恩，不知晓的人，只要他们发挥此种生命，亦会得到救恩，两条途径虽有不同，却没有优劣之分。

教会由于知晓，一如人体内意识部份，使它有了使命，服务的使命。藉著圣事记号，将此种启示、奥秘，宣发出来，使其他不知晓的人，也能认出路线，发挥生命。因此赛氏认为圣事是富有交谈全，指引性的。

三、圣事的效果

欧陆神学注重圣事所象征的天人关系，圣事所给予的恩宠，即是此种关系加深的原动力。

赛氏却认为恩宠却天主白白赏与人，使人分享祂精神的生命，故此是种境界，不容加减。圣事的作用并非增加恩宠、肯定救恩，因为人人有救恩。圣事与教会的使命配合，在不同的层面上表现恩宠的临在。，

一方面透过圣事，基层基督徒团体得以建立。藉著这些记号，人公开承认加入教会团体。并藉这些记号，逐渐肩负在此信仰团体内的使命，在生活上表达出基督的讯息。领洗使望教者成为成员；坚振赋与圣神、并与之俱来的使命；圣体表示共融；悔罪为了重修旧好。记号虽多，内容却单一：基督巴斯卦事件进入人的生命。故此，圣事的作用是使人逐渐渗入基督死而复活的奥迹。

因此，基督徒团体的成立，并非为举行圣事。人通过圣事进入基督徒团体，共同发挥圣神在每位

556

基督徒身上所赋与的恩赐，为世界服务，正如保禄宗徒在格前十二8-11所描绘的。

另一方面，人生活在现实环境中，每人所遇到的困难当然不同，每时代所发生的问题亦不一。但综合起来，只是一个：「生存」受到威胁。各种恶势力企图将人存在的价值贬抑，使人不再成为自主的「人」，而成为受摆布之「事」与「物」。基督的死而复活、即是所有这些问题的答案。通过圣事，在这种人所不能避免的挣扎过程中，教会提出指示与鼓励。

小孩入世之初，却受到社会的拒绝；青少年在成长阶段中，受到各种压力，不能好好地发展自我，进入社会，与人建立人际关系？在今日，共融的理想还合适吗？与人关系破裂后，和好如初，有希望吗？男女婚嫁，性的满足是唯一的价值吗？将自己整个贡献出来，为社会服务，甚至放弃家庭温暖，值得吗？被病痛所煎熬，生存仍然有意义吗？此七个问题与人生重要过程相呼应，成为人生的七大问题。教会对此七大问题，通过圣事上月定人生的意义。爱的讯息。（注六）。

四、圣事与领受者

圣事既象征天主爱的召唤，领受者只有进入爱的氛围，作出同应，然后才能收到圣事所赋予的效果，象征才得完满。

但赛氏则认为圣事还要求领受者投身参与人类在历史进程中的解放运动。这个运动是由基督开始的。祂降生为消灭罪行，将人从罪恶的桎梏中解放出来。领受圣事的人，要追随基督，扑灭罪恶，才是有效地领受圣事。只有将自私否定，为他人牺牲、服务，才能发展天主的生命，才达到领受圣事的

557

终向。

在南美洲目下的社会、政治、文化背景下，只有投身参加各种改革运动，将被各种罪恶所束缚的弟兄解救出来，才是真正的将爱散播，服务弟兄。

良好的礼仪，首先要求一个基层团体的建立，在此团体聚会中，将现实罪恶的情形和盘托出，使参礼者勇于接受挑战，在天主的启示下，作出同应，采取行动。（注七）

基督许诺天国要来临，这个预许的天国，是正义与仁爱的王国，但它不会像雨般由天降下，正相反，它要我们努力，促成它的实现，在现在建立起正义与仁爱的社会。天国就是这个理想社会的延续。

丙、批 判

在将新趋势的几个重点、藉比较的方式、略为介绍后，笔者尝试作个人的批判。首先，我发觉新的圣事论有三项优点。

一、扎实的神修生活

如众所周知，欧陆神修观历史十分长远。由于早期受了柏拉图的影响，把灵内对立，因而默观注重个人，个人的祈祷，与主契合，务求超脱，摆脱世事的牵挂。

558

解放神学则认为默观与信仰不可分离。信仰使人认清生命的意义，在历史过程中认出主的临在。默观即与历史中的主相遇之经验。福音指出，与基督相遇为一切与主相遇之始。此种相遇必然导致在弟兄——特别是受压迫者——身上的基督相遇。此二种相遇，先后固然不同，却不可分离。诚如爱主、爱人的诫命一般。在祈祷中与基督相遇，必然驱使人投入社会、政治的改革，为兄弟身上的基督服务，解放他们，这样才能达到与历史中的主相遇，达到默观生活的高峰。故此解放神学的默观跳出「自我」的小圈子，而进入「他」，留在人类历史演变的过程中。（注八）

二、彻底的礼仪革新

梵二前后，欧陆神学家致力矫正过去的陋习，将圣事由魔术色彩中解放出来。可惜，仍然给人一种藕断丝连的印象。南美洲新学说将领受者的注意力，完全集中在现实的，在历史演变过程中的社会。一斩过去只求超脱的麻木隔离作风（alienation）。它指出信仰要注重生活实践，一语道破梵二礼仪革新的要义：礼仪生活是日常生活的始与末。在日常生活中，实践礼仪所指示的才是本，其他礼节上的改变是本。只有木末有序，才有真正的礼仪革新。

三、谦卑的教会服役

新的圣事论将教会与社会的关系标明。自从梵二承认非天主教徒亦能得到救恩后，对教会的观

559

念，顿时呈现出一片混乱，解放神学并没有将由此而泛起的全部混浊澄清，但却给了一点指示。

无可否认，教会是一个团体，是许多小型基层基督徒团体的总合。虽则如此，此总合不会包揽整个人类，它只是人类中的「一小撮」，绝不会成为大多数。故此　教会所有的只是「使命」，「任务」，而非昔日所说的「专利」，「特权」。教会没有天主的恩宠，可以对一切现时代问题，颁发霎时的答案；也不是一班不属此世，而站在来世门限的天主宠儿。新学说设法粉粹「超性」与「本性」二元论的对立，指出教会是世界的良心，遇有问题，它应该与一切民族、国家一起去寻求合乎天主启示的答案，并肩合作，建立一个公义和平的社会，使天国早日实现。

可是，新趋势亦有未完善之处，尤其在东南亚、使许多人对新学说有所顾忌。

（一）新的圣事论往往令人感到圣事生活与政治改革是二而一的事。在逻辑上，由信仰至行动——进入历史演变进程中的社会合而再至投身于政治改革是可分为三步的。信仰需要行动，不能与现实社会脱节，此点无人会怀疑。不过，即使站在个人的层面上来说，人的活动何止参与政治改革一环呢？站在整个社会层面来说亦如是。新神学将圣事生活局限于政治改革行动一环上，未免使信仰生活显得太狭窄了。

况且，政治、甚或经济改革，并非一般人所能肩负，只有一部份的知识份子才能胜任，假若圣事生活与政治改革关连太密切，无形中剥夺大部份信徒的圣事生活，一种特殊阶级于是出现，此非一般社会主义的拥护者所乐道。

（二）圣事固然已摆脱魔术色彩，但含太注重激起社会意识或挑起各种不公义的事例以向教友挑战，圣书非成了一种激素？圣事的施行人——神父——岂非成了一位醉心于社会改革的领导人吗？

当然，解放神学家的用心绝非如此。他们只是设法强调圣事与现实生活的关联。可惜，不少人误会了他们的用心，认为今日教会的使命，单在于积极参与社会改革。事实上亦有人滥用解放神学，作为支持他们任何不满现状的革命论调。

不过，总括说来，圣事论经过解放神学的倡议，已经从天人的位际层面，再进入人与人之间的位际层面。圣事神学会再有什么新趋势，现在尚难预料。不过，南美洲的新趋势，由于它充份反映出历史进程及现实生活，对圣事神学定有一番贡献。将来圣事神学会如何发展，亦有待由新趋势所引起的本地化神学去解答了。

参考书目

注一：E. Schillebeeckx, Christ the Sacrament of the Encounter with God, Sheed and Ward N.Y. 1953.

注二：L. J. Segundo, Sacraments Today, Orbis Books, Maryknoll N .Y. l974

The Community Called Church, Orbis Books, 1974

Grace and Human Condition, Orbis Books, 1974

注三：E. Dussel, History and the Theology of Liberation, Orbis Books, 1976.

注四：L. J. Segundo, Sacraments Today, Ch 3 & Ch 4, Section III.

注五：L. J. Segundo, The Community Called Church, Ch 1.

注六：L. J. Segundo, Sacraments Today, Ch 3.

561

注七：Ibidem p.104 .& Ch 2 Clarification

注八：Segundo Ga1ileo, Liberation as an Encounter with Polilics and Contemplation, Concilium Vol 6, No. 10, June l974.

562


神学论集-「第三世界的神学」初学迈步-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

「第三世界的神学」初学迈步

「第三世界的神学」初学迈步（注）

房志荣

前 言

笔者在本刊。期补白文中已置为报告「第三世界神学家在东非坦尚尼亚首都集会」的经过，本文进一步介绍此一组织和运动的缘起、目标、程序，及其所根据的原则和事实（本文第一部分），然后采摘达莱撒兰会议的一些结论，作为第三世界神学的初步自我表达（本文第二部分）。最后略提此一组织的现状和未来，以作本文的结束及供读者继续反省的资料。

在建设地方教会的努力中，建立本地的神学是最重要和最艰难的工作（注一）。在一个拥有古老而优越文化的地区如我国者，这一本地神学的建立像开凿一条隧道，可由两端动工，一端是固有文化的发扬与光大，用启示之光加以照明；另一端是努力答覆当今世界的急需及本国国计民生的渴望和要求。前者在全国复兴文化的声浪中已够受人注意，并有畅销的著作出现（注二），后者近年来确实有更多更好的行动，但尚缺乏神学反省与之配合。

本文所将述及的第三世界的需要不必是自由中国目前所有的需要，但若逼近一点去看，我们所处社会的险恶及许多黑暗层面，也无非是剥削、压榨、不公道、不平等所造成的后果。本地神学应以本地大多数人民的福利及人性尊严为重？应以福音的自由平等精神扫除特权的观念和作风——教会自己

563

先以身作则。本地神学应特别注意福音的革命精神，用以革除古老文化的许多积习和弊端。不必怕提革命，革命不是中共的专利品，早在中共以前国父孙中山是革命家，耶稣基督也是革命家。

一、第三世界神学家会议的缘起、目标、程序及原则（注三）

一九七四年在鲁汶大学读书的一群拉丁美洲学生，与该大学教授François Houtort「神父开始研究，如何能招集一次亚、非、拉丁美洲的神学家会议，他们当时的构想只限于天主教神学家。同时一群拉丁美洲的神学家们也表示亟想举行一次第三世界神学家会议。

一九七五年八月在美国底特律（Detroit）的一次会议中，拉丁美洲的一些神学家有机会与北美的同事相遇，收获匪浅，因此会议结束时上者重提他们的顾望和兴趣，要与非洲及亚洲的神学家交谈，并决定支持在鲁汶开始的计划，推选Sergio Torres 神父为代表，前往鲁汶作初步接触。

一九七五年十一月在鲁汶集会讨论的结果是把神学家交谈扩展为大公性的，即同时请天主教及基督教的学者参加。同年在乃洛比所召开的世界教协（CCC）大会供给了一个绝好的机会，以与各地的神学家接触。就是在此大会中形成了一个由七人组成的指导委员会，其职务是继续推进在鲁汶所倡导的这一运动，划定第三世界神学家交谈的目标，决定所应该邀请的人士。该委员会也开始与世界各教会及神学界接触，介绍此一运动，并希望他们加以支援。

目标：制定一个神学反省的程序，用以帮助亚、非、及拉丁美洲的本地人民看清并抉择，在教会及神学上，哪些概念为他们更具意义，并在他们的生活中能发生效用。这一反省也能帮助欧美的传教

564

士忠于玛廿八19所说出的伟大使命和委托。这一神学反省程序的具体。标可列为以下数条：

1．给第三世界神学家一个互相认识的机会，藉以分享他们的关注及神学反省。

2．评估亚、非、拉丁美洲的各种神学，察看其与西方神学的关系，并检讨各种新的趋势。

3．协助各基督徒团体对天主的启示有一个本地性的了解，并让他们按照自己的文化、经济、政治的情况来革新他们事奉天主的途径。

4．让亚．非、拉丁美洲的基督徒团体有持久的、较方便的交流。

5．研究各本地教会与传教士的新关系。

神学反省的程序：只开会不够，还须建立一个程序，所有的会议都该有一个准备的时期，和一个实践及继续的时期。第三世界神学家的研究、交谈，及会议便按照一项四年计划来执行：

1．一九七六年八月，亚、非、拉丁美洲神学家领袖在坦尚尼亚首都达莱撒兰集会。其日程为：第一天，彼此分享各人的经验，指出那些使每人达到目前神学地位的因素。然后非洲、亚洲及拉丁美洲各有一天介绍、讨论它们特殊的情况，这种介绍分两部分：一、每一洲的经济、政治、社会及文化的脉络；二、各教会临在的一个评价。其余的三天多用来共同讨论同样的题材，但所采取的角度是每一洲人民的宗教经验，可以分三个步骤来检讨：

a) 西方神学临在的评价

b) 新起神学模式的轮廓

c) 走向第三世界的神学

2．一九七七年十二月仍在达莱撒兰集会，由非洲神学家更深入地检讨非洲事实，发掘突起的非

565

洲基督神学所包含的种种因素，特别其与部落宗教所有的关联。此一集会及下面两次集会将邀请更多的代表参加。

3．一九七八年将在亚洲召开亚洲神学家会议，更深入地探讨亚洲事实，并发掘突起的亚洲神学所含有的各种因素，特别是亚洲传统宗教的临在，及其所发生的影响。

4．一九七九年在拉丁美洲召集会议，深入地检讨拉丁美洲事实，正在突起的解放神学，及教会与各国政治能有及应有的关系。

在这个神学反省的程序中，不仅有神学家参与其事，并且希望基督徒团体，牧民工作者，不分男女，都派代表参加。特别受欢迎的是那些为正义，为社会改造，为人民解放而战斗的人士。所企望的是在今后的几个阶段中，有职业神学家，也有一般人民，来共同从事神学反省。

神学多元化：亚、非、拉丁美洲的基督徒团体，很久以来，已发觉泛泛的讲神学不能解释他们的人生问题。神学需要地方化、地区化，就是说须按照亚、非、拉丁美洲这三个广大而不同的地理及文化区域，各依其需要去从事神学反省。神学的场地的确在由欧洲移动，而广大无垠的新地区正在向福音挑战，要求在每一个不同的脉络里予以新的答案。

此外，在认知的层次上也有重要的突破。在今天，认识天主的启示要求人对世界上千百万的男男女女在饥饿线上、在穷困劳顿中的挣扎有所认识，这是一个活生生的、存在性的事实，这事实催促人运用新的认知范畴，催促人重新思考耶稣基督的讯息，其出发向该是新的思想趋势及人民为自由解放而战的世界变局。

因此，神学多元化将不仅是同路思想家们的智力竞赛，而更是许多深刻差别的出现与齐鸣，这些

566

差别并不威胁统一，却使之更有创造性，结出更多的佳果。

穷国广富国之间的鸿沟（注四）：上下文或脉络影响人对内容的领悟。谈到神学的上下文或脉络时，有很多层面需要注意，而在今天特别值得注意的一面就是我们这个时代一件十分突出的事实：在已发展的国家及未发展的国家之间的日益加深增广的鸿沟。全世界的政治领柚都在分析这一鸿沟，而由一九六四年开始每四年召开一次的「联合国贸易与发展会议」UNCTAD（注五）也都以此为主要题材。因此各教会与神学家也必须努力研究这一事实，因为这与天主对此世界的旨意有著密切和深浅的关联。

与其他宗教的交谈：第三世界神学家会议的另一个重点是基督信仰与世界其他宗教的关系，这一点在亚、非二洲特别重要。在经历过好几个世纪的误会和冲突以后，我们终于发现其他宗教的许多价值，并且发觉这些价值是唯一的历史主宰的同一个启示的种籽。

二、第三世界神学的初步表达（注六）

第三世界神学家的自我认同是以为他们是属于人类被压迫的一群，他们本身也许并不生活在压迫中，但他们的民族和国家的确在受著人类中另一部分的压迫和控制而难以脱身。如今整个世界在挣扎、在寻找一个新的世界秩序，以正义、友爱及自由为基础，那么冠以基督之名的神学家们自有一份特殊的使命和服务需要完成，使得基督信徒在建立世界新秩序上真能站在最前线。

567

1．第三世界的政治、社会、经济、文化、种族、及宗教背景

今日谈神学已不能置社会情况于不顾，正相反，种种社会环境给予神学反省的冲击是大而且深的，因此必须将第三世界各国的社会背景屡加分析。

「第三世界」的概念是晚近才取用的（注七），它所指谓的是在资本主义国家及社会主义国家以外的一些国家，前者包括西欧、北美、日本、澳、纽这些工业发达的国家，后者包括苏俄及东欧的社会主义国家。第三世界国家的特征是：生活水准低，技术落后，出产以农业品为主，在贸易上常有逆差并每况愈下，所积资本有限，而外债庞大且日益增长。在政治管理上，第三世界的国家分两大派，一派走西方国家路线，取自由竞争方式，另一派走社会主义路线，普通都与资本主义霸权断绝往来，或者已被资本主义霸权封锁。

另一方面，第三世界的国家却拥有丰富的自然资源，和宗教及文化的传统，后者曾给予这些地区的人民以深湛的生命意义。在过去的历史里，这些国家在技艺、教育、卫生、交通，以及一般的经济成长上！的确发展的迟缓，不会积极地现代化。大多数人民传统上受著国君、首长、贵族的长期剥削。不过在西方强权实行殖民以前，这些国家颇能经济自足，发挥着强烈的守望相助的精神。在某些方面，如科技，农工，建筑及艺术上，这些地区甚至超乎西方之上。特别是包含人生哲学及富于文化的各宗教会是第三世界人民的灵魂，世世代代在引领著他们的人生之路。

568

第三世界人民的发展落后这一近代现象的主因却是欧洲人民的有系统的剥削。自从第十五世纪末以来，欧洲人大事扩展；将世界大部分地区置于他们的军事、经济、政治、文化，及宗教的统治之下。为他们来说，那同时是军事技巧的胜利，是一种冒险，和「开化」或「基督化」「外邦人」的热诚。在促进殖民地的现代化程序上他们有所贡献，不过在进行此一程序时他们也收获了大量的物质利益。说的难听一点，他们抢劫了美洲、亚洲，及非洲的财富。金、银、宝石，及原料被搜括，以大量增加他们的资本累积。他们国家财富及权力的增长，建筑在被征服及被殖民的国家发展落后之上。

（a）西方强权占领气侯温和的地区，移入自己的人民来居住。本地人民稀少而自卫力薄弱的地方，他们便予以消灭——一如在北美，南美的部分地区，澳洲，及纽西兰。这是一个简便的方式，那些死里逃生的少数土著只供我们追忆人类历史中的这个人种集体大屠杀。

（b）在另外一些地区，欧洲人与当地人同居共处而使之屈服，南美及南非就是如此。在南美欧洲人与本地人通婚，生出很多混血儿，但统治权仍掌握在欧洲人手里。

（c）在很多人口稠密的国家，帝国主义的势力是靠商人或传教士的渗透而建立。只有少数国家像泰国及中国内地逃过了这劫运。在另一端，苏俄向东、向南扩张，直至阿拉斯加。

（d） 在此期间西方强权为自己保留一些无人居住或将居民驱除的土地，建立起国家来，好能永保供应资源及确保权势的基础。他们在各处为自己的利益建立起一种经济剥削的模式，虽然为此须消灭整个民族，化百千万人为奴隶，驱使所有殖民地的人民于生存的边缘，也在所不惜。这样他们奠下了他们自己的发展，而让第三世界发展落后的基础。

（e） 殖民者挖空殖民地经济的手段，除了瓠取原料外，还在于以低薪雇用人力，以高价出售产

569

品。肥沃的土地加以强占，利用被压迫的人民种植甘蔗 咖啡——茶——橡胶……或者驱使千百万的人由一国移至另一国，来作奴工，或作受契约束缚的苦工。在美洲——印度——非洲——马来西亚——斯里蓝卡，太平洋及加勒比海诸海岛上的黑人都遭遇过这种命运。这样剥削下去，殖民者的资本积累自然有增无已。奴隶制度废除后，他们继续掠夺殖民地国家的原料，诸如油、锡、铁矾石、铜、木材、金、银、钻石……数世纪之久，西欧各国在亚 非 中南美各洲能毫无阻碍地进行著自肥的政策，而北美在独立后也加入了他们的行列。

（f）十九世纪初，拉丁美洲的国家渐渐获得政治上的独立，但一种新的剥削方式开始蔓延生根：西班牙及葡萄牙为英、美，及其他西欧国家所取代，后者不再用武力或政治直接控制，但却成了经济的殖民主义者。

在亚、非二洲，政治独立后，政权普通转入当地的少数人手中，他们继续著走殖民时代的经济体系路线。五十年代以来，经济剥削采取了一个新方向，那就是美国，西欧，及日本的公司，藉著纵横两方面的整合，进一步加强了对第三世界的搜括。这些庞大的多国籍公司 Multi-National Corperations（MNC）不断增长，拥有极强大的经济、政治，及文化力量，用以控制整个生产及贸易路线。多国籍公司剥削贫穷国家的手段可说是杀人不见血。他们以最前进的科学和技术，使世界的穷国与富国之间，使一国内的穷人与富人之间的差距越来越广，越来越深（注八）

（g）在这欧美人民长期剥削第三世界的过程中，对较弱者的文化侵署是实施压迫的重要工具。亚、非，及美洲人民的语言、艺术、及社会生活会受到殖民者的无情攻击。不幸的是基督信仰的各教会在很多方面确会狼狈为奸。基督徒精神上的优越感本身已给予征服、甚至消灭「外邦人」的行动以

570

一种合法性。殖民者的神学在多数情况下都设法为这种不人道找理由，作辩护。在过去的几个世纪里，基督信仰所表达的神学，在其与被压迫的民族之间的关系上，大体上不也就是如此吗？

社会主义国家对第三世界也有他们的政策，他们所给的「援助」，一般说来，虽比资本主义国家条件较好，但也不无同扣及受惠者吃亏的现象。他们的外交所找的仍是自己国家的利益，因此每每使反帝国主义的力量分散。此外，因了交流上的许多障碍，我们对社会主义国家的实况所知有限。

近数年来，资本主义内在矛盾的尖锐化使第三世界中的自由竞争国家加增了紧张。各地人民的迫切期望带来了很多不安和暴动。少数的特权阶级普通与外国势力串通，以武力镇压，施行戒严法或战时法，而实行军事独裁，这是目前亚、非，拉丁美洲大部分国家的现况。第三世界国家间的彼此冲突加深了大多数人民的痛苦。

在国际事务上，第三世界的领袖们会竭尽全力，想为他们的外销产品得到更高的价格，保证商品的调整供应，重新排定外债偿还时间，控制或取消多国籍公司及军事基地，规划传递技术的方式等（注九）。但效果微薄，只有石油输出国家的组织，因了多方面的有利条件，得以赚取巨额的石油美金，但同时也严重地伤害了那些不产石油的穷国家。

第三世界的神学应顾到这些历史情况，应追问：在这些发展中教会在每一阶段、每一情况扮演过怎样的角色？面对西方侵略其他民族的这一现象基督徒曾作过何种反应？当时的神学主流为何？基督信仰神学对今日世界上的继续不断的剥削又有何关联？神学对建立一个正义的世界社会能有何贡献？教会能贡献出什么来以解放那些因种族、阶级、性别而受压迫的人民？

571

2．教会在第三世界国冢中的临在及任务

基督信仰的各教会固然来自耶稣基督、天主的圣言及圣经的启示，但仍然是由人组织起来的一些一体制，因此受著人性软弱及其各种社会、文化环境的限制。

基督信仰的发源地是亚洲，在其散布于欧洲前，早已到达非洲。不过今日亚、非，及拉丁美洲的教会都源于欧美教会的传教热忱。拉丁美洲及局部的亚、非二洲主要是由西班牙及葡萄亚教士向之宣教。较晚，其他欧洲国家的教士，终将基督信仰——包括天主教及基督教的两个方式——传到了地球的每一角落。韩国却是一个例外，因为这里是由中国来的普通教友作著归化及发展基督徒团体的工作，数十年之久没有一位神职人员或欧洲教士的参与。

传教士离乡背井。来到亚、非，及拉丁美洲传福音，他们普通都是为人的精神福利而献身。他们在生理及心理的层次上多次受过严峻的考验，但他们终能建起这三大洲的基督徒团体，这些团体是他们的热忱与专心的明证。

虽然如此，传教士仍难逃避历史情势的模棱两可。在大部分国家他们多次与殖民者——商人及军队——携手合作。这样一来，他们难免不沾上一些淘金者，以及其他寻求香料、土地、奴隶，及殖民地者的色彩。他们固然有拯救人灵的热忱，不过他们也喜欢想，西方人民在贸易及军事上的扩张正是天主所给的一个机遇，可用来拯救人灵，广传福音的讯息。这样他们不怕与殖民事业合作，虽然有时因了殖民过程的残酷，他们也会感到良心不安。总之，传教士的善意及基督福音的本质是一回事。传

572

教事业在殖民地国家事实上所有的冲击则是另一回事。

传教士一般认为宣扬基督信仰就是把他们欧美教会的体制，在一个帝国统制的骨架下，移植到传教地区来。结果，新归正的基督徒与他们左右的亲邻隔离，也与传统宗教、文化遗产、及固有的团体生活疏远。礼仪是由「母体教会」原封不动地搬运过来，教会组织及神学亦然。连当时在欧洲盛行的假虔诚及守法主义的神修也照样引入新成立的教会中。较晚，西方的教育制度也在殖民地诸国展开，其推动的主力是靠各教会的服务。总合起来，传教区的教会建立得与欧美教会一模一样。

在西方势力扩张的早期阶段，教会成了殖民过程的同盟，他们在殖民势力的荫庇下扩张，在帝国的声势下得到方便。反过来，传教士也为西方的帝国主义有所效劳，首先以帝国主义为合法，其次使新入教者接受来世永远赏报的期待，以补偿今世地上的不幸——连殖民者的剥削在内。西方狡猾的商人及军队很快发现在被征服的人民之间传教士的临在而加以利用。在面对外人抢劫本国而引起的爱国情操与反抗的运动中，福音竟成了缓和局势的工具，又成了驯服皈依者思想与文化的代办。事实上，外国势力每每给予基督徒以特殊的地位来安排他们对殖民地的治理。在这种种过程中基督信仰与道理染上了营私谋利的色彩，因为那些自称基督徒的人，是用皇帝及精神界领袖的名义在执行职权。

在此期间各教会的神学不但屈就殖民的程序，还以之为滋养，给欧洲人民的军事及商业的优越感以观点上的支持，就是基督信仰超过其他宗教，后者理应用「真理」予以取缔。数世纪之久，神学并未严肃地正视殖民地被抢迎，甚至整个民族和文化被消灭的事实。耶稣基督信息的意义迟钝到如此地步，面对整个种族的垂死挣扎竟毫无感受。这一切不仅是悲惨的历史事实，还是现代西方神学的直接祖先。因为西方神学还没有学会正视殖民者的继承人，即欧洲、北美、日本这些经济大国，也没有发

573

挥一种神学来制止殖民商人的后代——多国籍公司在今日所造成的种种弊端。在亚、非，及拉丁美洲的殖民时代，基督各教会的确推动了各种教育及社会服务，改进了那些地区人民的生活环境。不幸的是他们的价值模式迁就著资本主义统制的标准而大部分是理论的和个人主义的。其后果是，一个殖民地国家独立后，起来领导该国的人普通都是按照西方资本主义传统受过教育的人（以革命图争夺取政权的国家不在此例）。这样教会无意中栽培了一批地方名流，在政治独立之后，继续做著那些剥削大多数人民者的帮凶。社会服务也是如此，虽然救济了一时的急需，但并未产生一种会批判的社会意识，亦未支持那些为社会正义而兴起的彻底运动。一般而论，教会在意识形态上继续做著中等阶级的伙伴，而这些人是与少数的有权者联结一致，分摊著外国公司的经济特权。十九世纪拉丁美洲独立后如此，二十世纪四十年代中期亚洲及非洲独立后的国家也无不如此。

最近几十年，亚、非，及拉丁美洲教会，继传统的保守态度后，逐渐有了「自由」、开放的趋势，这些趋势主张须使教会适应本地的文化，适应自由企业资本主义骨架中的议会民主操作法。本地的修会士，司铎，及主教代替了外国的教士，神学也适应到独立后的局势。不过教会还没有跟大多数为基本社会正义而战的群众打成一片。

只有在最近几年中，全世界才有一群群的基督徒开始明了那些被剥削的人民的情况、，感受的更深切，观察的更正确。教会领导阶层、像第二届梵蒂冈大公会议及世界教协（WCC）都曾鼓舞信徒委身于建立正义的世界，并向世界其他的宗教及思想型态开放。多处的地方教会、区域性的会议和主教团也支持这一趋势。各种由外国统制下的民族解放运动现在也由教会方面得到更多的支持，例如世界教协在反对种族歧视上就有过贡献。教会团体开始意识到经济系统的许多不公平，人的权利在亚、

574

非，拉丁美洲的许多国家里现在受到基督徒团体、甚至教会领袖们的维护。

在分摊人民的关争时，神学发展了一种新的观点，要尽力促进人的及结构的整体解放。这在不同的地区有不同的形式。在拉丁美洲，「解放神学」表达了这种分析和献身。在古巴及越南，安哥拉、莫三鼻克，及几内亚比绍，基督徒团体会卷入革命战斗。在南非有些基督徒在解放国争中占著中心地位。有些国家如坦尚尼亚及尚比亚的基督徒首领正在寻找途径以在当代世界中实践福音的理想。在亚洲，基督徒团体在为人权战斗中打著先锋，特别是在韩国和菲律宾。

在印度及亚洲其他国家，传统宗教的研究，木地神修的推进是基督徒团体的关注所在。在非洲及亚洲的某些地区，也正在严肃地发展著本地神学及礼仪，特别是宗教神学。在这些国家中很多神学家的最大关注点是建立起一个真实的本地教会。拉丁美洲的几乎每一个国家里都产生了一批批的见证人，给福音对解放所有的彻底要求作证。青年男女，学生，工人，及农民，现在都对教会革新，对使神学切实中肯，作著诸多贡献。

由以上种种看来，在第三世界国家中的教会临在的确已露出希望的标记：自力更生的寻求，参与人民战斗的阵线，本地化的礼仪，中肯神学的兴起，近代的大公运动，许多教会的革新努力，以及对社会主义变化的相当开放……这一切都是走向一个更彻底的基督信仰的前驱。

当然，还剩下一个深度的挑战需要面对：当各国愿意迅速地走向现代世界，人民渴望著彻底的改革，以实现正义与自由，以促进本位化及与各宗教的交谈并合作时，各教会仍然背负著过去殖民时代种种传统、神学，及制度的包袱。

575

3．在第三世界中神学任务的初步了解

我们肯定对我等主基督的信仰，以快乐的心情庆祝祂的奥迹，深信没有祂的力量和智慧任何神学都一文不值，甚至成事不足，败事有余。在做神学的学问时，我们所追求的是使福音关切到一切的人民，并高兴做祂的合作者，以完成它对世界的计划，虽然我们自觉不堪当这份重任。

过去由欧洲、由北美所承接下来的神学，应认定它们是在与那些国家有关的情况中兴起的，因此不可毫无批判地予以接受，却应追问那些神学在我们国家的脉络里是否中肯。的确，为了忠于福音，我们必须反省我们自己情况中的种种事实，分辨天主的临在，解释天主的言语。

首先神学须用科际合作的方法，其次，在神学与社会、政治分析之间有著辩证性的相互关联，这两个事实应该予以承认。不错，受造界基本上是好的，天主的神也不断运行其间，但仍该记取恶的复杂奥秘，这奥秘在人的多罪及经济、社会、政治的结构上显示出来。人间的不平等是千变万化的，造成人性降格的许许多多的形式，这些不平等要求我们使福音成为「穷人的喜讯」，恢复福音的本来面目。

基督的身体、教会应觉悟到它在今日现实中的角色。不仅不应对人民的急需麻木不仁，还该追不及待地，毫无畏惧地宣讲耶稣基督的福音。耶稣在其一生的服务中常与罪人及被社会压迫的牺牲品站在一起。在解放他们脱离罪恶的权势，并使他们与天主及彼此和好时，祂使人重获人性的完满。同样，教会的使命也是使人整个的实现自己。

576

第三世界的另一部分事实，是本地文化及宗教的影响。基督信仰必须谦虚地与之交谈。我们深信这些宗教和文化在天主的普遍计划里有一席之地，也相信天主的神的确在他们之间活跃。

无可否认的，今日的世界是资本主义与社会主义的对垒。我们所赞同和鼓吹的是一个积极推动正义的系统，就是希望它真能防止剥削，防止财富累积在少数人手中，防止种族及性别歧视，以及任何压迫、歧视、降低人性的其他方式。

我们更深信，一个神学家应该更彻底地了解，什么是在圣神内生活，因为这种生活包括一种生活格调，就是与穷人及被压迫的人同甘共苦，并为了他们而卷入行动。任何神学需要一个意识型态，并且神学就是意识型态。在我们的国家里，神学的任务不是锦上添花，而是雪中送炭，就是要与弱小者一同生活和工作，引领他们体验到解放及和好，一如我们承认基督是解放者及使人和好者一样。

上述有关在各地固有脉络里研读神学的需要，是与会同仁相当一致的看法，此外我们也承认在我们的国家里的确有著共同的问题。社会、经济、政治、文化、种族，及心理情况的分析，清楚地显示出来，第三世界的国家有过相似的经验，在做神学时应该注意到这些经验。虽然如此，在会议中也会注意到，不同的情况也带来神学上的差别。比方，在第三世界的某一地区，经济及政治的解放被认为做神学的生死关键，其他地区的神学家却认为，非基督宗教及文化的临在，以及由之而生的情况、诸如在非基督信仰社会里基督徒仅占少数等，对神学的任务同样是一个挑战。在互相分享中我们觉得彼此都获益良多，我们满怀希望展望未来，愿日益加深我们对神学的献身。

我们以祈祷开始，也该用祈祷结束。我们祈求天主，使我们忠于工作岗位，求祂透过我们、实行祂的旨意，并不断在我们眼前展开委身于耶稣基督福音的意义及其圆满的幅度。

577

结 语

这次的集会虽感短暂，却颇热烈，而具活力。我们意识到这是一次具历史意义的会议。坦尚尼亚总统 Julius K．Nyerere 藉其多次的临在，增加了会议的意义及亲切。我们知道这次努力的许多限制，特别是未能更清晰地规划出未来行动的路程，但我们深信这几天大家一同走的这段路是做神学工夫的唯一而难能可贵的经验：我们好像是从地球及人类历史的另一端来做神学。由亚、非、拉丁美洲，并且仅由世界被压迫的民族而来的神学家们，终能聚首一堂共同检讨并重新估价他们的思想、工作、和生活。由之而产生了一些有创造性的透视。在将这些透视与大家分享的同时，我们保证要继续一同工作，为能进一步了解天主在耶稣基督内、为现时代的男男女女、为整个在摸索中的人类所有的计划。

以上的话都是由我们生活经验的深处说出，我们亲切地要求大家，以之为我们共同意见的诚恳表达，这是我们对我们的人民数世纪的沧桑所知道的。希望这些话在向世界各民族播散真实而坦诚的互相了解上有所贡献。

三、第三世界神学家的现况及其展望

参加这次会议的神学家在他们的教会里都有著积极的角色，并且大多负有责任，不过他们并不是教会的正式代表。这群神学家的特点在于觉悟到神学必须有一个深度的革新，其出发点为社会、政

578

治、经济、及文化等等事实的脉络。

为此动机所驱使，他们将召开会议的决定向教会官方组织及国际大公组织报告。一般说来，都感兴趣，或至少表示谅解。大部分被询问的人都感觉有开辟新途径的必要，虽然他们也主张，在研究和交谈上应有充分的自由和弹性。

这第一次会议是要激发第一世界的已建立的教会与第三世界的新成立的教会之间的大公交谈。今天对西方的神学帝国主义已有健康的反应。第三世界的神学家相信他们必须以信仰及团结的精神来面对这个挑战，但同时也该顾到真理和诚实。这要求交谈，但有时也免不了对抗。

神学上的差别反映著社会及文化的差别。第三世界的基督徒及北大西洋盟国的基督徒，就像必须共同合作建立一个新的国际经济秩序，同样也该一齐寻找一个新的神学公式。

我们感谢美国、加拿大，及欧洲方面所表现的支持和谅解，也感谢个人及团体为了此一计划所供献的精神及物质方面的协助。现在只剩下祈求天主圣神领导启迪我们的工作。在我们国家的穷人及受压迫的人正引领企望著由我们口中听到一两句希望之言呢。

*** *** *** ***

（注：关于第三世界的分类在联合报民国六十五年七月一日的「观察站」有一篇简明的解说。当然，以第三世界为「那些在联合国兴风作浪，擅长制造纠纷而大出锋头」的国家，是一种片面之词。除此之外，该篇短文写的非常精简清晰，值得将它抄录在这里：

579

国家分类及第六世界的界说

什么是「第六世界」？甚至第四或第五世界？相信非常关心外交形势的人，也不见得答得上来。然而，据环球特稿供应社的鲁斯认为，确有「第六世界」存在，而且还将在台湾的中华民国列为其中之一。

一般所指的「第一世界」，包括西方那些大工业国，加上日本。「第二世界」指的是苏俄及它的共产附庸国，包括古巴在内。而所谓「第三世界」，就是那些在联合国兴风作浪，擅长制造纠纷而大出锋头的其他国家。这些国家在第一与第二世界的斗争中，不公开偏向于那一方，标榜不结盟以及中立，最显著的就是印度。然而这些国家实不能混为一谈，因此产生了「第四」及「第五」世界。

所谓「第四世界」，指的是不仅「未开发」，而且无从开发的国家，不但毫无资源，而且人口众多，食粮缺乏，孟加拉国即为一例。至于「第五世界」情况则迥异。它们尽管是属于开发中国家，但幸运的是拥有珍贵的资源可供开发，如阿拉伯产油国等是，小小的科威特据传国民所得在二万美元左右。其他如伊朗，甚至委内瑞拉及印尼，均可计算在内。

然而什么是「第六世界」呢？据环球特稿供应社这篇报导说，属于这一类的是中等幅员的国家，经济富庶，军事力量庞大，政府右倾，是个可靠的反共国家。它们的共同点，就是同样受到所谓「中立国家」及共产国家的侵害，例如中华民国、韩国、以色列、西班牙、罗德西亚、智利、巴西，可能还有阿根廷、乌拉圭及巴拉圭等国均属之。（陈永绰）

580

附注：

（1）罗光主教在「建设地方教会与今日传教工作的方向」演讲中会说过：「我们建设中国地方教会，最重要和最难的工作，乃是建立中国化的神学」。见教友生活周刊，民国六十五年，九月二十三日，第四版。

（2）如成世光主教所著「天人之际」，台南闻道出版社，及李善修神父所著「天主教中国化之探讨」，台中光启出版社。

（3）参阅：SERGIO TORRES：“Report from the Executive Secretary of Ecumenical Dialogue of Third World Theologians．（Opening Session-Dar Es Salaam-Aug．6, 1976）．

（4）参阅王曾才：「富国穷国关系的展望」，中央日报民国六十五年八月三十一日第九版。

（5）参阅： SAMIR AMIN： “How the Rich are Swindling the ‘Third World’, Report on UNCTAD”。Target July 11，1976．

（6）参阅：“Statement of the Ecumenical Dialogue of Third World Theologians”， Dar Es Salaam，Tanzania 5-12 August, 1976．

（7）此一概念由四十年代开始运用，直至一九七五年十二月二十二日出版的美国「时代杂志」才有清楚的交代。

（8）参阅：FRANCOIS HOUTART：“Underdevelopment： An Induced Phenomnon”。

（9）参阅中央日报民国六十五年八月二十日第九版的报导：「不结盟国家高堂会」。可将之与印度邮报八月十六日的一则新闻相较：The Indlian Express。Aug．16, 1976．

581

The agenda

COLOMBO Aug. 15.

At the top of the economic issues 1isted for consideration by the non-aligned summit is the new international economic order.

The summit agenda includes subjects like collective self-re1iance and trade expansion amongdeve1oping countries.

The New Delhi non-aligned Minister-1evel decisions on the press agencies pool await ratification by the heads of state and Government of the 85-nation community.

Here at a glance are the other issues for the conference: producer associations for primary cornmodities ; common fund for buffer stocks; monetary and financial reforms, nuclear energy for peaceful purposes; collaboration in commercial banking; an information and research centre; code of conduct for technology transfer; and co-ordinated policy on transnationals.

Political issues on the summit agenda are: detente; decolonisation; Indian Ocean, a zone of peace; Southern Africa, apartheid, majority rule, Zimbabwe, Namibia; Middle East-a just, lasting solution Zionism national rights of Palestinians.

Latin America: Total Panamanian sovereignty. Puerto Rico. Guantanamo: Korea: Withdrawal of foreign troops, peacefu1 reunification; South-East Asia: Freedom peace, neutrality, Indo-China and the role of non-alignment in today's world , -Samachar.

582


神学论集-意识奥理的七步骤-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

意识奥理的七步骤

甘易逢 著 明镜 译

前言

近几年来，基督教界的祈祷方法有复苏的趋向，而另一方面也在其它宗教的祈祷方式中，寻求奔赴天主的途径。比如在研究禅学日盛的风气下，基督徒会自问：「这种方式也适用于我吗？」因此笔者提出一种适合基督徒灵修生活的路程，来回答这问题。（注）

这路程使人深入自己的意识，而在基督内，让这意识在一超越自己的领域中展开，于是我们不再依靠「我以外」所发现的基督。超越自己的意识，为基督徒而言，是在基督内实现的。基督邀请人分享祂自己的意识，却也不剥夺人本身的意识，祂向人们展开她意识的奥理时，也启示了天主父，因为父就是基督意识的根源。

这路程有三个主要的阶段——「在我内」，「在基督内」，「在天主父内」，全是内在而不断深入的路程。

注：参阅「祈祷的艺术，铎声杂志」，第三十卷第十二期，民国六十四年一月一日。

* * *

为意识「我的」、「基督的」和「天主父」的奥理，我们提出下面七个步骤。人并不需要刻意地

583

去反省参分析，只要「全神贯注」在奥理中，好像一个人等待奥理来启示他。

这路程尽可能的简单：从表面的意识，引领人到达更深的意识；也可以说从自我为中心的意识，到达另一个超越自我的意识——基督的意识，然后在天主父内获得更深的意识，祂是一切意识最终的根源。

* * *

第 一 步

第一步将我的注意力转移至内在的我，引我到内心的深处，使我完全意识到我是什么，同时也引我到别的人和一切事物的内心。

一切存有的事物，有它的外在和它的内在，有可见的一面及不可见的一面。然而我们有一种能力，能发现一切存有的内在，即是说发现它们的奥秘。

在第一步中，我以全部的注意力发觉一切存有内在的奥秘，比方在花草、鸟兽和山水中，特别是在我以内，我开始发现力量、生命和意识，它们是宇宙万有的深度。而我内最深的地方，就是「我的意识」。圣保禄常常提到我的内心、内在的我、隐藏的我。（参弗三16-17）

当我起程时，这个「内在的人」好像离我很远，可是如果我注意它，它会在我的意识中显现……这简单的关注，带我往力量、生命和意识的根源，而在信仰中，我凝视万物最终的根源。

我从一个完全「外在」的意识，逐渐移向一较「内在」的意识，而为达到这较深的意识，我需要

584

跨过我意识的外围地带。所以，第一步完全是动态的，不断地超越，不断地深入，脱离感性，以进入灵性世界。

我离目标还很远，但我知道往哪里去。如果我全神贯注于我四周事物的奥理，特别是我内在的奥理，为这第一步已经够了。然后，我被引导到另一个阶段，也就是第二步。

第 二 步

第二步是在我所体会的事物奥理内憩息。这是一个完全向内的移动，朝向我的内心，使我意识到「我是什么」。

一切好像很安静，我无止境的深入，发现我的内在。而在我的深处，从我的深处，我体会到万物的深处，我憩息在其中。

我意识到的我自己，在内心透明澄清时，得到一种平安，也充满著喜乐。虽然我并不积极的存想天主活在万物内，却还是可以在目前我所达到的意识内憩息。我知道天主临在我意识的最深处，但这样的念头不必常常显露出来，可是为避免灵修上自我陶醉的危险，还是应该时常想起天主的临在。

这个深入内在的我，不应该使我封闭自己；相反地，他越深入，就越向别的人开放，因为只有经由深入内在的我，才能与别人沟通，这在友谊和爱的关系中是很明显的。为我的静观也是一样，它愈使我深入我的中心，就愈使我妙信我与万物是合一的，特别是与我所爱的人们合一。

危险的是，人停留在「饱满」的状态，而自以为达到最后的阶段。所有的神修家都提醒人不要自

585

满于当前的状况。为避免自满的危险，而不断地关注奥理，我在所体验的深刻平安中，可以简单重复的说：「天主！天主！天主！」或是「主耶稣！」或是任何的呼求。这些呼求会使我的心灵注意天主的临在，无论这临在是如何地隐藏在我心中。这样，我在我内感受到平安与富足，却也永不自满自足。

在第二步中，我真是万物的中心。我知道天主在我内，隐藏著但也是生活著的。就是在我内，我以信仰发觉祂，也是在我内，在一奇妙的意识中，我体会到与一切存有的和谐。一切都在我以内……这是人最大的奥秘，他的心是天主临在的地方。

然而不久，在意识我自己与事物奥理的更深处，我向一更深的意识展开自己，这意识对我说：「来吧！」基督不断地对我说：「在你内，你的住所内，发现了我；你来到我的地方看我吧！我要与你分享我的奥理。」

第 三 步

第三步把我从休憩中拖出来，再使我上路，使我越过在自己意识中所得到的饱满，而全神贯注于比这更深的意识。

走到这里便可以发现，这路程的奇数步骤，都是让人关注一超越世界，移向另一个意识中心；相反地，偶数步骤都是憩息的客栈，让人体验内在的意识。

在第二步中，我已经达到相当深的意识，意识自己和事物的奥理。而第三步叫我再上路，引导我

586

往最终的奥理——绝对意识。

在意识自我时，我意识到我的生命是从超越我的而来。从自然律来看的确如此，因为我的生命真是从天主来的；从恩龙来看更是如此，因为我与天主密切的生命是从基督而来，在基督内实现的。

此刻，我听基督再三地对我说，祂要与圣父、圣神一起住在我最深处。祂用葡萄树的比喻使我了解，没有祂我什么也不能做，因为祂是我的生命。

因此我再起程，从我意识自己所达到的最深处，我发现只有在另一更深的意识——基督自己的意识中，我才能完美地意识自己。于是，我离开我所达到的意识，以信仰为前导，向基督迈进……我意识到祂临在我内，我要在祂自己的意识内寻得祂。

当我要离开我宁静的住所，而往前迈进时，可能会有一种流离失所的感觉。然而我全神贯注呼唤我的声音，在信德中毫不畏惧的前进，在基督的光明内，我趋向祂自己意识的奥理。

这个行程不是一两天可以达到的！在福音中，基督不断地邀请我们同头归向祂！保禄也告诉我们要全力往目标前进，他说：「为夺得基督，我只顾向前跑。」但是，迈进这阶段的人，会遇见一些沙漠、黑夜、巨大的磨链、诱惑以及怀疑……

如果人没有信仰是不能越过这阶段的，因为除了父以外没有人认识于，而除了子以外没有人认识父。因此我在基督的光明内前进，祂为我照明我自己，祂自己以及父。

这第三步只有在福音的光照下才能实现。我必须超越我自己的知识，以接受基督的知识。我必须放弃人性的判断，以让基督的判断成为我的判断。我必须让基督的意识作为我生活的中心。

587

第 四 步

第四步使我觉悟到基督自己的意识，而憩息在祂的意识中。

我已经离开我的住所，此刻在基督的住所内。我舍弃了我自己的生活，为度祂的生活。基督不是从外面向我表达自己，向我展开祂的奥理，因为祂在我内，而我也在祂内。祂让我分享祂自己的意识，因而给予我的意识一个新的深度。祂从四面八方向我展开祂自己及我自己奥理的无限。

保禄意识到他明了基督的奥理，而敢写信给厄弗所人说：「你们照著读了，便能明白我对基督的奥秘所有的了解」（弗三4）。保禄的了解，是在与天主圣子生命的结合中获得的，因而他也写过：「我生活已不是我生活，而是基督在我内生活。」（迦二20）

无论我与基督的结合有多么密切，祂为我永远是一个奥秘，我愈认识祂，我愈发现祂的伟大。因此，我应该不断地关注基督「是什么」的奥理，而只有在父内，我才能意识到这奥理的广、宽、高、深。

我应当使我生活中所有的一切——我所是，我所知的一切，都帮助我从内在关注基督的奥理，而最重要的是「我应该求父帮助我认识子，因为只有父才认识子。

在这第四步中，我在子内观看父，认识父；在基督的自我意识中，我发现祂的父，正如基督给斐理伯所说的：「谁看见了我，就是看见了父」（若十四8-10）。的确如此，因为父在子内，子在父内……现在祂们在我内，我也在祂们内。

588

抵达这个阶段，我在基督内体会到万物，因为祂是一切存有的意识。在第二步时，天主让我借己内发觉祂，而在这第四步中，我在基督内看见一切——祂自己、天主父、我自己和全宇宙……而经由圣神，我进入这意识，圣神是天主在万物内活跃的力量。

在我最深而又超越我的意识中，基督向我展开祂自己的意识，并使我了解，只有在父的光明内，我才能认识祂……因此她邀请我同祂一起，在他内，转向祂的父，也是我的父。

第 五 步

为同归天主父，基督使我迈进到这第五步。

圣言是父意识的表达。因此我愈深入基督的内在，我就愈走向父。基督已将祂自己完全启示给我，而一再地对我说：「没有父，你不能了解我，我与父原是一体。」我不能以自己解释自己，同样基督也不能以自己解释自己。因此基督先把我们放在祂内，然后一步一步地使我们明了祂来自父，因为祂「是」属于父。

耶稣尽量使犹太人明白这奥理，可是没有成功。他对他们说：「你们查考经典，因你们认为其中有永生，正是这些经典为我作证，但你们不愿到我这里来，为获得生命。」（若五39-40）

虽然犹太人不愿意接受耶稣说自己是从天主父来的见证（若八），但宗徒们都接受了，并尝试看了解。这就是最后晚餐后临别赠言的内容。在若望福音十七章记载著，耶稣表示出祂的喜乐，因为宗徒们认出祂来自父。

589

基督转身归向父，也带著我们同往。祂在圣体圣事内同我们在一起，要我们参与祂的死亡与复活，同祂同死同生。基督在世时，一生不断地静观、祈祷、爱慕父，就是这个连续不断的动作，将祂带往父；也就是在这动作——第五步中，我们被祂带往父。

基督的情操逐渐地变成我的情操，而我内的平安在巨大的光明中，也茁壮加深。如此，我临近一切存有和爱的根源——圣父——我们的天主。

第 六 步

第六步不是别的，就是分享天主父的内在生活。

这是休憩的一步，由于与基督同化，我憩息在父内，达到了我生命和存有的根源。终于我明白，在天主内一切都是爱，也开始领悟基督所说的话：「我与父原是一体。」（若十30）

在圣言内我认识父，因为父只有在圣言内认识自己。圣言认识自己，就认识父，也使我认识父。从起程时，我已经努力地关注这奥理，而现在我抵达奥理的终点。我在奥理的核心，我生活它，我是它，然而它为我永远是一个奥理……我的天主深不可测，我的天主不可言喻。或许到这一步时我更好是沉默，而让圣言是父的一切言语，也是我的言语。如果父除了祂的圣言以外没有别的话说，我也没有别的话说。然而为使我沉默地朝拜，我还是应当说几句话，召唤人沉默……

为我似乎应当这么说，父只有在祂的圣言内才意识自己。多么奇异的意识！使我们困惑，因为父与子是完全的同一，却也是完全的各异。多么卓越的意识！天主是「同一」而又「三位」。如果祂只

590

有两位，则它的各异是不能相容的。所以「各异」的二位——父与子只有结合在祂们的圣神内，才能是一位为另一位。圣神既不是这一位也不是那一位，祂是二位的精神，祂是祂们的爱，因为只有爱才能使这一位是另一位，而只有爱才能在同一中显出各异。

就是在这第六步中，我被召唤更全神贯注于奥理——卓越的奥理——天主本身，此刻我们不能再依靠自己的理智推论，而天主圣言，圣父之子是我们的光明。虽然我们不能理解，我们还是仰赖坚信主使我们认识父，而走祂回归纳的根源时，也邀请我们跟随祂。经由基督，在圣神内，我们与父合一。

第 七 步

第七步是最后的一步，我归向受造物，参与天主造化的行动。

我已到达一切存有的根源，在祂内憩息。现在所剩的只可能是一步，就是回归受造物。我与基督一起，已进入天主生活的核心，我不可能不参与天主走向世界的行动。天主是宇宙和全人类的父亲，在祂内，我愈来愈关注它们的奥理。

在父的爱内，我发现祂对普世人类的父权，我使这父权成为我的……我开始走一条很长的蹊径，这蹊径带我走向所有的人，即使他们在天涯海角。从此，我的注意力不再停留于天主奥秘的窄门，而向整个的受造物无限的展开。

此刻，我们何不同想一下，教会所引用箴言的内容，来形容童贞玛利亚的智慧之言：

「上主自始即以我作他行动的起始，当他作为的开端，大地还没有形成以前，远自太初，从无始

591

我已被立，深渊还没有存在，水泉还没有涌出以前，我已受生……我已在祂的身旁充作技师。」（箴八22-24，29-30）又说：「那时，我天天是他的喜悦，不断地在他前欢跃，欢跃于尘寰之间，乐与世人共处。」

我, 们也被邀请到箴言的经验中。但是不应该等到跑完了整个路程，或是等到与根源有完满的结合时，才欢跃于尘寰之间，乐与世人共处。我在迈进每一步时，都应当回向人们。的确，我对我本身的奥理和对天主奥理的关注，并不应当使我回避对兄弟姊妹们的关怀。耶稣和圣母都会这样生活，谁了解真正走向天主的每一步，也是走向兄弟姊妹的一步，也这样生活。

结 语

总括以上数页所说的，可以简化为以下数行：

第一步 我起程寻觅我的内在，

第二步 我完美地意识我自己。

第三步 从这意识的深处，我向基督的意识展开，

第四步 我憩息在祂人性和天主性的满盈中。

第五步 我与祂一起奔向父，

第六步 在父内，如同在我的根源内，我失去了自己…：．

第七步 终于，在祂迸射喷涌的圣神中，我同身转向受造物……我既已寻得了根源的蹊径，便向所遇到的每一个人指路。

592


神学论集-新约全书——新译本-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

新约全书——新译本

中文圣经新译委员会译 香港，一九七六

房志荣

继「新组全书现代中文译本」之后（见神学论集26#的书评），今年又有这部新译本的出现，实在是中华基督徒的喜讯。新译本的特点，正如该书序言所说，在于它是第一本由华人圣经学者集体翻译的圣经，是直接由原文翻译的。这两个「第一」合在一起，并不适用于一切至今译成中文的圣经，包括基督教和天主教所有的一切译本。基督教由一八二 一年的最初译本，至一九一九年出版的和合译本，在近一百年的时间内出过八种圣经译本，「都是西教士个人埋头苦干的心血结晶或同心合力的集体产品」。至于天主教一九六八年所出的思高圣经合订本，主要也是「西教士」雷永明神父的「心血结晶」。去年出版的「现代中文译本」虽由华人译出，但不是由原文，而是由英文译出。只有新译本同时合并了两个第一：由华人翻译，由原文译出。

新译本是由美国乐可门基金会（Lockman Foundation）提出经济资助，由来自港、台、菲、星及北美各地的圣公会、浸信会、播道会、循理会、中华基督教会、信义宗、宣道会、改革宗、中华传道会、独立教会等各宗各派人士，在一九七二年成立中文圣经新译委员会，负起由华人重新翻译圣经的工作。他们用四年的时间完成了新约的译事，今后要继续翻译旧约，这实在一件壮举，值得所有的中国基督徒喝采。我们也愿为这计划祈祷，使它如期完成，再获得两个第一。

为何常要有新的译本呢？因为任何译文总不能道尽原文的本意，而常有改进的可能。此外翻译的两端都在变动，人对原文的了解在不断进步，用来翻译的文字——此处为中文也在不断地演变。因此

593

为不懂原文的人，多种译本常能帮助他把握圣经的原意，并在用圣经时有所选择。今将上文提过的一二种最近的译文并列如后，让读者自己加以比较，所选的段落是若望福音第十九章31-37节：

思 高：一九六八 | 现代中文译本：一九七五 | 新译本：一九七六
31犹太人因那日子是预备日，免得安息日内——那安息日原是个大节日——尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。32兵士遂前来，把第一个人的，并与耶稣同钉在十字架上的第二个人的腿打断了。33可是，及至来到耶稣跟前，看见他已经死了，就没有打断他的腿，34但是，有一个兵士用枪刺透了他的肋膀，立时流出了血和水。35那看见这事的人就作证，而他的见证是真实的，并且「那位」知道他所说的是真实的，为叫你们也相信。36这些事发生，正应验了经上的话说：「不可将他的骨头打断。」37经上另有一句说：「他们要瞻望他们所刺透的。」 | 31那天是逾越节的前夕，隔天，又是特别神圣的安息日。犹太人为了要避免安息日有尸首留在十字架上，就去要求彼拉多叫人打断受刑者的腿，然后把尸体取下来。32兵士奉命去，把跟耶稣同钉十字架的头一个和另外一个人的腿打断。33他们走近耶稣，看见他已经死了，就没有打断他的腿，34但是有一个兵士用枪刺他的肋旁，立刻有血和水流出来。35（这是亲眼看见这事的人可靠的见证，他知道他的见证是真实的，为的要使你们也信。）36因为这事要应验圣经上所说的话：「他的骨头，一根也不折断。」37另外有一段经文说：「他们要仰望自己用枪刺的人。」 | 31因为那天是预备日，为了要避免尸体在安息日留在十字架上（因为那安息日是个重要的日子），犹太人就请求彼拉多打断那些被钉十字架的人的腿，把他们拿下来。32于是兵士来了，把和耶稣一同钉十字架的那两个人的腿都先后打断了，33他们来到耶稣那里，看见祂已经死了，就没有打断祂的腿。34但是有一个士兵用枪刺祂的肋旁，立刻有血和水流出来。35那看见这事的人已经作证了，他的见证是真实的，他也知道自己所说的是实在的，使他们也相信。36这些事的发生，是要应验经上所说的：「他的骨头，一根也不折断。」37另有一处经文说：「他们要仰望自己所刺的人。」

将这三种译文比较一下，我们会发现，翻译的工夫的确常能改进。第二种译文读起来顺口得多，也很忠于经文的原意。但有人也许觉得那不是由原文，而是由英文译出的，难免有点不自在。那么还有第三种译文，这是由原文译出的，可说采取了前两种译文之长，而使之合乎今日的人说话的语气。

新译本与现代译本的布局非常接近：前者有一O八条「附注」节异文或比较灵活的译法），一五一条「词汇浅释」；后者也有一一一条「不同抄本及译法浅注」，一一三条「名词浅注」。这可视为基督教圣经局部接受了天主教出版圣经的方法，即加以附注和解释，以帮助读经者了解圣经。不过这些注解还是很有限，并决不涉及道理的问题，免得人的话混淆了天主的言语。

新译本带来的新进步，笔者曾注意到以下数点：

1 新约中的度量衡换算公制，币制则采用中国化的表达方式。这样长度用公尺，距离用公里，重量用公斤，容量用公升，币制用不同大小的铜钱和银币，十分清晰而准确。尤其在英中殖民地的香

595

港，不用英制而用公制，表示译者们和抉择人既开明，又有远见。

2 引征圣经章节找出了一个聪明，实用而一贯的系统。用中文普通号码一、二、三、……指出章，用国际阿拉伯号码1、2、3、……（因此不可视为外国字）指节，是最清楚、最简便的方法，连章节之间的点或撇都可省去而毫无混淆的危险，真是何乐而不为？神学论集及圣经神学辞典经过多年的演变才采取这一引征的方式，而新译本不约而同的采取了这一方式，实在胜过了思高及现代中文译本的引征法三者均仅用阿拉伯号码，章节易于混乱）。有些人也许出自使圣经中文化的好心，喜用大写的壹、贰、参……指章，用普通的号码一、二、三……指节，这固然没有什么不对，但有点自找麻烦。其实中文大写的号码能有很好的用途，就是用壹、贰、叁来指若望一书、二书、三书，章节则按照其他各书的引征法，这就是新译本所用的方法。如此若望福音与若望的三封书信、尤其是若望一书就不会相混。

此外，由一节到另一节不用一直而用一横，如创三五22-26（非22|26），要指一节及下面各节，在该节后加一「起」字，如创十四17起；要指数处及其他处用「等」字，如赛六五16、耶二八6、启五14等，要指一节及下面有关各节（不必是延续的），在该节后加「以下」二字，如申二七17以下。这都是一些恰当、简便，而又十分适合中国语文的写法，虽然是些小小的细节问题，但在中文圣经界的确是些有意义的创新做法，值得爱读圣经的人重视。

3 全书的编排、印刷、装订可称一流。举一个细节来说，目录的每部书名及相对页码都排在页底，不但美观，并且看来舒服，节省读者的眼力。凡例④所说的有些字旁有+号，表示参看附注，也就是说这里有不同的原文或译法。现代中文译本虽在书末有同样的安排，在经文中却缺了这个+的指

596

标。每页上面的书名及章数不排在正中，而排在靠外的页旁也是为了读者翻阅寻找的方便。

由以上种种看来，中文圣经新译委员会诸同仁，不但专心，而且精通，正符合序言所说的「这半个世纪以来，华人圣经学者日益成熟，人材辈出，重译中文圣经的时机已经成熟。现在新组全书业已完成，且有如此好的成绩，我们敢期待该委员会同仁，能再接再厉，精益求精，不断吸收新知，改进方法。因为翻译旧约还须付出极高的代价，但欧美诸国已有前例在先，可供诸君参考。笔者从前已介绍过新英国圣经及新美国圣经如何译出——都经过了三十多年的奋斗（见神学论集14#）以后还想介绍法国不久前出版的大公圣经译本——旧约部分。一旦由华人圣经学者将全部圣经由原文译成华文，那将是值得额手称庆的日子，望好天主赏笔者有生之日能够见到那一天！阿门。」

597


神学论集-第六届神学研习会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第30号

第六届神学研习会

（一九七七、正月廿四晚至廿九晨）

传扬福音与中国社会

第一天（廿五日）

—、神学研习会的全盘介绍

二、中国社会及经济结构的现状及问题

三、家庭及个人与社会的互相影响

小组讨论题村：

1．如何从宗教、道德、思想意识了解当前的中国社会

2．检讨当前与未来社会的迫切需要

3．工人、青年、商界、知识界等等在社会中的地位

第二天（廿六日）

四、民俗宗教对社会问题的答覆

五、哲学及思想形态所给的答覆

小组讨论题村：

4．老百姓对宗教有何期待，是否渴望宗教

5．出版物及大众传播所透露的人心倾向为何

6．思想形态与宗教信仰的关系

第三天（廿七日）

六、保禄六世及若望廿三世的社会通牒

七、世界主教会议及亚洲主教团协会论传扬福音与社会正义

小组讨论题村：

7．检讨教内不符福音精神的种种

8．提出革新与实践的要点

9．教会的社会意识及社会工作责任如何

第四天（廿八日）

八、先知及福音的社会精神

九、福音精神与中国社会

小组讨论题材

10．社区发展与传扬福音

11．提出传扬福音的新途径与方法

附注：题目大致如此，次序有待商榷。

598


神学论集-前 言 一九七七年春-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

前 言 一九七七年春

本期的问世使本刊又进入一个新的年头——它存在的第八年。本期的八篇文章中，两篇为译文，其它六篇皆为著作。由各篇的内容来说，我们的确是在神学本位化的道路上继续前进。
第一篇译品「保禄的自由福音」的原作者，是著名的保禄神学专家、法国耶稣会神父李敖内。「自由」是大家爱谈，也受享有的。但真正的自由是什么？没有人比保禄说的更令人心服。本文确能助人了解保禄所传的信息。译者是香港大修院的一位修士，他在「保禄神学」课中选了这篇文章，由英文译成中文，将之介绍给我国的读者。圣经栏的第二篇文章「儒家思想的天与圣经中的上帝之比较」，在该文注一已说出其写作的动机。由之可知该文原是为一些尚未信仰天主的知识青年而写。如今登在这里，可当作一种牧民的资料，即当人问及儒家的天与圣经的上帝有何异同时，可以当做参考。
「耶稣复活奥迹与信证神学」一篇的主旨可由该文的结束语中窥见一斑：「在今日的信证神学中，已经不能只把一个奥迹放在客体、单纯的历史平面上去证明它的可信性，而应双管齐下：一面说明它的历史基础，一面针对聆听主体说出这奥迹对他生命的焦虑带来的喜讯。在耶稣复活的奥迹里更是如此，只有在整体存在性的方法中，方能引起主体的共鸣及全心投顺的答复」
「从神学观点看「喜乐」」一篇是香港圣神修院教务主任汤汉神父的作品，作者由内心层面及社会层面来看喜乐，最后结论到二者应互为表里，相辅相成。文中引述谢扶雅先生的话说：「基督信仰所能贡献给中国思想界考，乃是将其内在的密契（mmsticism）和社会性服务紧紧合抱起来，使每个
1
人彻底透过救恩在基督里作新人，使苦难的中国品尝喜乐的真滋味」，可谓道出了互为表里的途径。
「中国对帝—天的信仰」是罗总主教系统研究的结晶，这类作品为神学的本位化十分有用，因为先将中国思想以信仰的立场整理清楚，然后才能将之与天主的直接启示相比，最后才能发现二者的异同，及互相阐释之道上文长约一一万言，本期刊出一大半，其余部份留待日后续刊。
「教理讲授、神学与人类学」是印度有名神学家兼邦加罗尔圣经—礼仪—教理中心主任Amalor Pavadass神父的佳作，他将启示、信仰、记号、耶稣基督、人类学（人学）的解释等常见的教理名词予以适当的讲解。译者沈清松能把握原意，用流畅的笔调介绍给我国读者。在此还要致谢王愈荣主教将该译文转给本刊发表。
最后神修及牧民二栏的文章，都是去岁暑假由实际生活中所产生的佳果。「中国地方教会传道者的神修」是「地方教会与传教士」的暑期讲习会的一篇演讲稿，其中心思想是「神修适应三途径」。「山地牧灵工作的反省与探讨」是作者经过两个多月与山胞的同首共苦及信仰生活的分享，而得到的具体可行的结论（文中不但顾到山胞的精神生活，亦谈到他们的福利及固有文化—很值得所有传教士的参考。
2


神学论集-保禄的自由福音-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

保禄的自由福音

S．Lyonnet、SJ 着 阮应扬 译

保禄在致迦拉达人的信上说：「弟兄们，你们蒙召选是为得到自由。」圣保禄的主张毫无妥协的馀地：基督徒的圣召是为得到自由。基督徒是子女，不是佣工，更不是奴隶。下面他作进一步的说明：「如果你们随圣神的引导，就不在法律权下」（五13、18）。这些宣言像其它类似性质的言论一样，不但使犹太人，而且使一部分初期的信友大起反感。圣保禄从最初的传教活动开始，直到他生命的末刻，发觉自己之所以到处遭人敌视，或至少由于不被人了解而深感苦恼，主要是来自他对法律的态度，特别是他对基督徒自由的宣讲。不论在什么环境下，当基督徒自由的原则有受损害的危险时，保禄是绝不让步的。因为对于他来说，这不是一端无关宏旨的道理，更不是枝节问题，反之，整个基督宗教实取决于此！

虽然圣保禄所宣讲的基督徒自由的道理出于他和犹太化基督徒的争辩，因而是在非常特殊的环境之下产生的，但这道理对于我们这个时代仍然具有不可抹煞的效果和价值。他的道理可以简述如下：受圣神引导的基督徒在基督内发觉自己是脱离梅瑟法律的。他所摆脱的不只是梅瑟法律，而是法津本身。他摆脱一切从外面限制或强迫他的法律。虽然如此，他并不因此就成了一个无法无天，善恶不分的人。

当圣保禄提到法律时，很明显的，他指的特别是他和当时的犹太人所认为唯一堪当此名称的、在西乃山上颁布的规诫。要估计保禄的言论对其犹太同胞所构成的伤害，我们只需想想他们怎样崇拜和

3

恭敬梅瑟法律就够了。法律是天主的圣言，消除口渴的水，赋与生命的食粮，结实累累的葡萄树、，在它里面蕴藏着智慧和知识的宝藏。总括一句，法律在犹太人心目中所占有的位置、正如圣若望和圣保禄宣称的基督的地位一样。

而基督徒就是从这样的法律得到解放。圣保禄宣布说：「你们已不在法律权下？而是在恩宠权下」（罗六14）。妻子在丈夫还活着的时候，是受法律的约束归属于他的。但是如果他死了，她就不再受法律的约束了。所以她和另一个男人结婚就是合法的人。同样，基督徒如果和死而复活的基督结合，就是死于法律、脱离了它，不再隶属于它了（罗七1-6）。那么，难道法律不是曾在选选民的历史中扮演过一个重要的角色吗？不错，但却是不值得感受激的；它以往的角色只是监管者，启蒙师和奴隶，所担任的工作不是教导孩子，而是把他们领到导师那里。除此之外，圣保禄更用一种似是而非的说法，宣称犹太人所崇拜，并视作生命来源的法律，实在是由天主放在人身上，目的是为了带给他死亡的。故此法律的存在并不是一种祝福，而是咒骂（迦三10）。

圣保禄在迦拉达书上提出了一个问题：“那么，法律到底是什么呢？”（迦三10）。他的答复就是：法律是为引起违犯才设立的。这个主张对于信仰基督的读者来说，仍然是骇人听闻的。因为善意的抄写员立刻就想到要缓和这种刺耳的廉洁。然而没有用，因为整段文字都是关于引起违犯，而不是压制它们的。

那么，刚才所说的是反面的说法吗？绝对不是！事实上，罗马书更正确的讲出了保禄的思想。脱离法律是他论证中主要的环节，而且也是最后的一环。在脱离了罪恶、残废肉身以后，基督徒最后要脱离法律才能得救；也只有这最后的解放能消除罪恶的能力。摆脱它对人的统治：“罪恶不可再统

4

治你们。因为你们已不在法律权下，而是在恩宠权下”（罗六14）。在法律权下就是在罪恶权下。圣保禄以前的说法从未有似如此一针见血的。

这样的声明除了引起犹太人的反感外，还要冒一个相反的危险：不是使基督徒读者对法律相当冷淡。因为他们从来没有感到和梅瑟法律有过任何密切的联系。他们认为不守那些繁文辱节和其它诸如割损，遵守安息日和准备食物，或者和外教世界接触等烦琐规定，是一件最自然不过的事。他们把这一切都看作是没有宗教价值的。事实上，如果保禄所想讲的只限于基督徒和这些规定的关系，他的言论就绝对不会产生这么多问题。因而也不会引起现代人那么大的举了。但是假如我们如此了解这些言论，那么它们就造成保禄真正教训的一个极大的讽刺。

其实圣保禄所指的法律一定也凶手梅瑟法律的有关伦理的部分；事实上，罗马书所讲的实在就是法律的伦理方面。该书的第七章对这点讲得最清楚，我们在这一章里面可以看出保禄心目中的梅瑟法律不是指那些繁文缛节，而实在是指法律的不变伦理法则。换句话说，他所指的梅瑟法律是自然律一个积极的表达。此外，圣保禄也明明指出：我们由其中得到解脱的罪恶及死亡的法律，就是说那引起罪恶和民致死亡的法律，藉着十诫里面的其中一条，清楚地被批示出来：“藉着法律，我才知道罪是什么。如果不是法律说：‘不可贪恋’，我就不知道什么是贪情”（罗七7）。

现在让我们深入一点研究这段经文的意义。中文的翻译“不可贪恋”，可能会引起我们很大的误解，认为保禄心里面所想的是一条特别的诫命，就是禁止对肉欲的贪恋。可是，不论在这条禁令所由出的出二十17，可是申五21任何一处的止下文中，这种解释均不能成立。就是七十贤士译本所用的希腊字epithumen，无论是动词或名词，都很难解作肉欲的贪恋。其实这条诫命所禁止的，只是很普

5

通的贪图属于别人的东西，不论是他的房屋、妻子、仆婢、牛驴或是其它任何物品。德训篇的作者以一个相同的形式把犹太人的全部法律用一条诫律归纳起来，就是「远离邪恶」。对于耶稣息辣来说，这条诫律不但包括了西乃山的一切规诫，也包括了天主对人所定的一切诫命。

圣保禄接着顺理成章的选择了一个能够包括一切的格式。这格式包括了天主的一句命令，甚至也包括颁给原祖父母的禁令，这条禁令就是其它一切诫命最初的典型。在讲述人怎样意识到罪恶的同时，他也愿意说明法律在这个过程中所扮演的基本角色。这时候圣保禄心里面所想到的，就是圣经对罪恶的描述，这罪恶后来成为我们一切罪过的模式。世世代代的人无一幸免，都分摊这个罪恶，它一再出现在人类的生活中。很多人注意到，就某方面来说，罗马书第七章不止一处暗指创世纪第三章。无论如何，常常记住创世纪的记载，可以帮助我们了解并阐明这段乍看起来令人感到困惑的文字。

蛇前来游说厄娃，对她说如果他们吃了知善恶树上的果子，就如同天主一样知道善恶。这时候，亚当厄娃正生活在一种与主契合的状态中。突然间，这果子就成了得到只属于天主的特性的媒介，使厄娃感到一阵莫名的喜悦。圣经把这点强调说出：「女人看那棵果树实在好吃又好看，令人羡慕，且能增加智慧」（创三6）。但当亚当厄娃一违反了天主的禁令，他们就发觉自己赤身露体，一无所有，失去了一切以前使他们得到快乐的东西。他们被逐出乐园，永远丧失了天主的友谊。除非天主仁慈地施加援手，否则通往生命树的大门将永远封闭。而这生命是只属于天主和那些与他结合的人的。毫无疑问地，天主的命令是美善的、神圣的。所以不是命令，而是蛇应对世界上的一切罪恶负责。虽然如此，根据圣经的记载，命令实在扮演了一个重要的角色，因为蛇会利用它来引诱我们的原祖父母背命。法律本来是为了保存他们的生命的，但事实上它却变成了使他们死亡的原因，或至少是死亡的机会。

6

这就是圣保禄在罗马书那段众议纷纭的文字中所要达到的目的。其中只有一点变化：罪恶被他位格化了，以代替乐园的蛇。「那么，我们能说法律本身有罪吗？绝对不能，然而借着法律，我才知道罪是什么。如果不是法律说：「不可贪恋！」我就不知道什么是贪情。罪恶就乘机借着诫命在我内发动各种贪情，原来若没有法律，罪恶便是死的」（罗七7-8）。罪恶便是一具毫无力量的尸体。

圣保禄继续说：「但诫命一来，罪恶便活起来了，」以前是无生命的躯体，如今复活了，变成有生命的东西，「我反而死了，」意思是说：我失去了仅属天主的对生命的特权。「那本来使我生活的就命，反使我死了，因为罪恶借着诫命乘机诱惑了我」（正如蛇诱惑了厄娃一样），「也借着诫命杀害了我」（罗七9-11）。因此，和创三及智二24的作者一样，在保禄的心中，应该对死亡负责的饪不是法律，也不是立法者，而是蛇、魔鬼或罪恶。

但是如果「法律是圣的，诫命也是圣的，是正义和美善的」（罗七12），那么」我们怎样解释天主的奇特措施呢？假如她只愿意人生活，为什么又加给他一条实际上陷入于死的法律呢？圣保禄提供了一个答案：「那么，是善事使我死了吗？绝对不是！而是罪恶。罪恶为显示罪恶的本性，借着善事为我产生了死亡，以致罪恶借着诫命成了极端的凶恶」（罗七13）。换句话说。就是要使罪恶能够借着诫命发挥它的全部威力。

按照犹太人的想法，法律是给人生命的。但无论如何，法律本身即使提出了一个种崇高的理想，也不可以把一个血肉之躯改变成为能够度天主的生命的属神存在。因为假使这件事可能的话，就表示人实际上能够自救——不再需要救思了。其实法律不但没有给人生命，也没有摧毁或者抑制罪恶在人身

7

上的致死的力量体裁衣，它的目的只是让罪恶发挥它的毒性，把罪恶撤出来，揭露它的真面目。换言之，法律并不消除罪恶，它所做的只是让人看出自己罪恶的处境罢了。

正确来说，法律并没有引起罪恶，它所引起的只是犯法。圣保禄把犯法看成是一种深入得多的恶namartia的外在表现。这恶不单指向欲的贪恋，而是位格化了的恶势力，相当于人那根深蒂固的自私。自从原罪以后，人由于自私的缘故，把一切都归于自己，以自我为中心，而不是把自己开放给工人主及其它兄弟姊妹。我们所要铲除的正是这个「罪」。可是，法律单靠自己并不能完成这项任务，它只是借着犯法使罪恶彰显出来，并协助人透过痛苦的经验去寻找自己的救主。这就是保禄对法律的了解：法律是不可缺少的，而且归根结蒂，也是为了使人得益。任何真正的法律，任何从外面加于人良心的规范都有此种作用。而圣保禄所宣称基督徒要脱离的正是这种「法律的规范」。

那么，基督徒是一个无法无天，善恶不分的人吗？对这样一个问题，圣保禄的答复非常直截了当：「那么，我们因为不在法律权下，而在恩宠权下，就可以犯罪吗？绝对不可！」（罗六15）。解决这个问题的方法是在罗马书第八章里。该书的第五、第六及第七章提出了基督徒得救的必要条件：就是从罪恶、从死亡、从肉躯、最后从法律中解脱出来。以上一个接着一个的基督徒得救的步骤只能在基督内得到。然后第八章以一个凯旋的欢呼作开始：「今后为那些在基督耶稣内的人已无罪可定。」圣保禄所提出的理由是：「因为在基督耶稣内态与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律」（罗八1-2）。因此人是借着另一条法律：就是赐与生命之神的法律而脱离原来的法律，这法律按照圣经一致的作证，乃是罪恶及死亡的工具。

这究竟应该怎样去懂呢？难道基督徒竟满足于以另外一套换汤不换药，分别只在于稍为完善，或

8

者没那么复杂的法典来代替梅瑟法律，因而使基督徒仍旧处于法律权下吗？当然不是！否则就完全推翻了我们先前所说过的一切了。圣保禄并不是利用另一个法律，而是拿恩宠来和梅瑟法律作对比。他这样解释说：如果罪恶不再统治你们，是因为「你们已不在法律权下，而是在恩宠权下」（罗六14）。是他改变了自己的思想吗？绝对不是！所改变的只是他的用语，而非他的想法。

那么，「圣神的法律」之所以和梅瑟法律不同——更遑论其它非天主启示的法律了，并不是仅仅由于它标榜出一个更崇高的理想，也不是因为它藉交易的方式为我们提供了一种救恩，就好像说基督以一套容易实行的伦理代替了西乃法律所加于人的无法背负的轭一样。不，圣神的法律是截然不同的。它不是一部法典，甚至其分别也不仅仅在于它是「由圣神所颁布的」。这法律是「圣神在我们内心产生出来的」。换句话说，这法律并不是一套纯粹外在于我们的行为的规范，而是任何法典都无法具备的、一种新的、属神力量的内在泉源。

如果圣保禄称这属神的力量为“法律”，而不像有别外一般的（如罗六4）使用“恩宠”一词，很可能是和耶肋米亚所预言的新盟约，就是“新约”有关。因为先知在那里也曾提出法律：“我愿与以色列家订立的盟约就是：我要将我的法律放在他们的肺腑里，写在他们的心头上”（耶三一33）。基督徒接受了圣神作他内在的积极力量后，就能够“按照圣神而生活”，也就是说，按照一种在旧的法律中，虽然也是属神的、所不能得到的东西而生活。无怪乎圣保禄在提出了人因圣神的法律而获得解放之后，立刻就想到基督的救赎工程而将“为使法律所要求的成义成全在我们身上”（罗八4）的目查清归给那工程——那成义是法律所期望，但却不能从我们的血肉之躯得到的。

什得注意的是，从这些基本的道理里产生了一个事实：基督徒的伦理必须建立在爱上面，正如圣

9

保禄所教导的：「全部法律总括在这句话内：爱你的近人如你自己。」（迦五14；罗十三8-10）理由是：首先爱并非行为的准则，只是一种动力——正因为法律就本身来说不是爱，故此不能使人成义。

假定了这些条件，我们就很容易看出基督徒——一个受圣神引导的人，能够同时脱离每一条外在的法律——「不在法律权下」——而又度一个成全的伦理及德性生活。在把全部法律用一个爱字归纳起来以后，圣保禄加上一句说话：「你们若随圣神的引导行事，就决不会满足本性的私欲（六迦五16）。他的解释再明显没有了，既然这两个是对立的原则；你跟随一个就必得反对另一个。

「如果你们受圣神引导，就不在法律权下了。」事实上，你还需要法律做什么？属神的人清楚知道什么是属血肉的，由于他是属神的，他就会出于本能的躲避这种事。既然他不需要外在的法律来限制他的行动，受圣神引导的基督徒就以天主子女的自由满全了一切法律。

那么，基督的宗教为什么还需要一套法律呢？为什么在能使人成义的，不成文的主要因素旁边，还要加上其它一个不能使人成义的，成文的因素呢？如果这种事情在旧秩序里是不寻常的，那么在新的秩序里面就能够变成可理解的了吗？绝对不是！

这里保禄有一个原则：「法律不是为义人立的，而是为不义的人而立的」（弟前一9）。如果所有基督徒都是义人，就无须要法律来限制他们了。法律既是一种规范，其作用就只限于制止混乱。举例来说，几时基督徒勤领圣体，教会就永远不会想到要用罪罚来强制他们，每年至少要领一次圣体。但是当他们的热诚降低了，教会才颁 复活节领圣体的规定，以提醒信友，超性生命是要靠基督的体血来滋养的。即使全体信友都得遵守这条法律，它的目查清却不是针对那些热诚的基督徒的。他们之所

10

以继续在复活期领圣体，并不是因为是主的命令，而是出于一种内心的需求，这需求催迫他们每主日、甚至每天与主结合。这样说并不表示他们已不再受这条规定约束了，而是说几时他们还感觉到这种内心的需求——这是圣神引导的结果——他们实际上就会不声不响的满全这条规定。反过来说，这种内在的需求一旦消失，法律就会限制他们，并提出警告说：他们已不再受圣神引导了。

在后一种情形下，这法律对基督徒所扮演的角色就如梅瑟法律对犹太人所作的一样。作为引导人到基督那里去的启蒙师，它的作用不仅是一种代用品，以代替圣神所不再赐与的真光，而是帮助他认识自己罪恶的处境——如今他已不再受圣神引导了。对于圣保禄来说，既然这种认识是治愈人的第一个条件，很明显的，法律就是为罪人而立的了。

可是，法律甚至也是为义人而立的。虽然义人是在恩宠内生活，就是说，受天主圣神的引导而生活，但基督徒，天生存在世界上，他所保有的圣神就不是完全的，只属一种抵押（罗八23，格后一22）。他一天活在有死的身体内，就不能完全脱离罪恶及死亡，还会常常受它们支配。在这样一种不稳定的状态下，那外在的、成文的、作为人行为客观标准的法律就会引导他把血肉的工程和圣神的果实分开，并不让他把自己因罪受伤的本性倾向和圣神的内在推动相混淆。直到基督徒在天上完全精神化为止，在恩宠旁边（这恩宠就是唯一能使人精神化的主要因素）时时都会有一种次要的因素，虽然这因素像旧法律一样并不能使人成义，但为罪人却仍然是必需的，甚至为那些尚未达到圆满境界的义人也一点不是多馀的。

要注意的是次要的因素常常都是次要的因素，我们不要让它们不知不觉的占了上风，成为主要的因素，正如圣保禄时代的犹太法律一样。为了防止这种常常威胁着我们的危险，最好记住一个基本的

11

原则，就是从上面的道理所得出来的推论：外在的法律只应该是内在法律的表达。只有那些和圣神内在的恩赐有必然联系的事情才可以出命叫人去做。

这些事情或者使我们接触到基督的人性，（我们知道一切思宠都是从他而来的），因而为在我们内产生一种内在的活力，就是通过爱德而发挥其作用的信德是必需的。或者就是为了解释并具体地表达这种爱的内在法律。

如果照这样推论，任何纯粹外面的对法律的违犯，就是所谓「无心的罪」，不能算是真正的犯法，因为这样的违犯本质上是和内在的法律无关的，而另一方面，缺乏爱心的守法也一样是毫无意义的。任何认为纯粹守法有自己本有的价值的人会不顾一切的维护法律，甚至当他实际上正千方百计的逃避它的时候，仍认为自己是在遵守法律（参阅谷七9-13）但为一个把外面的守法只看作是内在法律的表达的人，这种态度是难以想象的。既然外在法律的唯一目标只是为了保护基督徒内在的活力，那么它所有的价值是从后者而来的，而不可反过来说。

爱和法律之间的关系还有另外一个后果，就是一般来说，外面的法律并不给基督徒什么理想，以致达到它就能够使人得到满足。法律只是指出一个最低的标准，在这个标准之下他就不再是一个名实相幅的基督徒了。因此，新法律虽然也包含一连串成文的命令和禁令，然而最主要的还是带给基督徒一个完全不同的标准，就是效法基督的为人，特别是她的爱，这个爱反映出天父的爱。

在圣保禄的心目中，除了跟随基督的榜样以外，很难还有另外一个标准。基督会命令她的门徒要如同天父一般成全，所以圣保禄也只能一再叮嘱她的信众？应该以基督为默想的对象，并效法她。「所以你们应该效法天主，如同蒙宠爱的儿女一样，又应该在爱德中生活，就如基督受了我们，且为我

12

们把自己交出」（弗四32—五2，24—26）。

任何虔诚的犹太人都非常热爱梅瑟法律，他们努力去日渐熟习它，以求自己连最细微的地方也能够守好。对于基督徒来说，基督自己就是全部法律，这不单指它的主要因素，就是基督的神所赐予的内在的动力，而且也包括它的次要因素，可以总括为效法基督。

爱和法律之间的关系还有最后的一个结果，那就是如果基督徒这样行动的话，他就是自由的，因为「主的神在哪里，哪里就有自由」（格后三17）。圣奥斯定和圣多玛斯也非常重视这个主题，后者在注释格林多后书第二章时这样说：「一个按照自己的心意行事的人，是自由的，但若为人所迫，就不自由了。若是人避恶只是出于天主的禁命，而不是因为那件事本身是恶事，就不是自由的。另一方面，人避恶若因它是恶事，就是自由的了。如今正是圣神借着赋予人灵魂一种内在的动力而完成此事。其结果是使人出于爱心而躲避罪恶，就如天主的法律所命令的一样．上样说来，人之所以是自由的。并不因为也已不在天主的法律权下，而是因为内在的动力使他满全了天主法律对他的一句要求上（格后三1及3，参阅神学大全I-II q.108，a1 ad2。）。

13


神学论集-儒家思想的天与圣经中的上帝之比较-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

儒家思想的天与圣经中的上帝之比较

儒家思想的天与圣经中的上帝之比较（注1）

房 志 荣

本文题目很广，不能在有限的篇幅中加以详尽的研究和发挥。但仍值得略作尝试，因为这类比较常是有启发性的，他促人去反省自己的文化或自己的信仰，结果能促进信仰与文化之间的沟通和互相了解。笔者在本文所采取的步骤是，首先探讨儒家思想的天何指，天与人彼此之间的关系怎样，然后再看圣经中的上帝（天主）在圣经中所占的分量体裁衣，所含的意义，及所表达的一些特点。在结论中才能看出这一比较所带来的自然后果。

一、儒家思想的天有无位格

「天」字很多次当然是指青天白日的天，不过这里既将儒家思想的天与圣经的上帝相比，便不能不即刻澄清，这个天是否有位格，或者问这个天是否为信仰的对象，是否为至高的尊神？对这一问题，我国近代哲学家罗光所给的答复是肯定的，他写道：「中华民族从有史以来，即表现信仰一位至高的尊神，这位尊神称为帝，又称为天；在历史上，越往上溯，对于真神的信仰越深越诚。但是从汉朝以后，尊神的信仰渐渐混乱」（注2）。以下是这一肯定的一些根据：

15

1、文字典籍中的根据

我国最古的甲骨文字中，「卜辞屡见帝，或称上帝。凡风雨祸福，年岁之丰啬，征战之成败，城邑之建筑，均为帝所主宰。足见殷人已有至上神之观念」（注3）。

书经商书的汤誓篇用「上帝」，用「天」来称呼至上神：

「有夏多罪，天命亟之」，

「予畏上帝，不敢不正」。

书经商书的盘庚篇里，除了「上帝」及「天」以外，也用「上」来称呼至上神：「今其有今罔后，汝何生在上？……予追续乃命于天」。

诗经的商颁也用「天」或「帝」来称呼至上神：

「自天降康，丰年攘攘」（烈祖）

「天命玄鸟，降而生商……古帝命成汤，正域彼西方」（玄鸟）

到了周朝，我们又多了金文的根据，金文就是铸在金属器皿上的文字，其中最有名也是最长的一篇是毛公鼎的铭文，另一篇也相当有名的，是宗周钟上的铭文。前者称至上神为「皇天」或「昊天」，后者则称之为「唯皇上帝」或「皇天」。西周其它的钟器铭文称呼至上神的说法与书经及诗经相同。

「春秋战国在中国的思想史上，乃一大转变的时期，在政治上，也是一大动荡的时期，民众的生活受到很深刻的影响。从宗教信仰方面去看，对于“天”的信仰，虽保存不断，但已经没有以前的诚

16

心。这一点可以由诗经的国风和四书作证。国风的诗中少有提到“天”或“上帝”」（注4）。

2、孔孟口中的天

「现在研究孔孟思想的人，常以孔子孟子缺乏宗教信仰，专重人文，因为孔子不谈天道。“子贡日：夫子之文章，可得而闻之，夫子之言性与天道，不可得而闻也”（论语，公冶长）。但是从这段话不能证明孔子不信‘天’，只能证明孔子不谈天道，而且也不谈人性」（注5）

其实孔子对于天的信仰和书经及诗经的信仰相同：

孔子以天为不可欺者，当孔子卧病危笃时，子路料理身后，而使门人为家臣。后子稍愈，乃责之曰：「无臣而为有臣，吾谁欺，欺天乎？」（论语，子罕）

孔子倡畏天、敬天，他说：「君子有三畏，畏天命，畏大人，长圣人之言」。更主张顺天、信天、则天。因为顺天，故曰：「不怨天，不尤人，下学向上达，知我者其天乎？」（宪问），因为信天，故曰：「获罪于天，无所祷也」（八佾），因要则天，故有下面的这段对话：「子曰：予欲无言！」子贡曰：子如不言，则小子何述焉？子曰：天何言哉！四时行焉，百物生焉，天何言哉！」（阳货）（注6）。最后这段话是孔子思想的中心，说出了他的畏天、敬天、则天，而其理由和则天的过程是观察到宇宙的秩序，而体会到天的好生之德，于是则天之心油然而生（注7）。

孔子最会知天安命。「子长于匡，曰：文王既殁，文不在兹乎？，天之将丧斯文也，后死者不得与于斯文也。天之未丧斯文也，匡人其如予何！」（子罕）。以上各句孔子口中的「天」，就是书经和

17

诗经中的「天」或「上天」。

孟子一书说到天的次数不多，但在生命重要关头也表达了他对上天的信仰。

「乐正子见孟子曰：克告于君，君为来见也，发人有臧仓者沮君，君是以不果来也。曰：行或使之，止或尼之，行止，非人所能也。吾之不遇鲁侯，天也，臧氏之子，焉能使我不遇觊？」（孟子、梁惠王下）

「孟子去齐，充虞路问曰：夫子若有不豫色然。前日虞闻诸夫子曰：君于不怨天，不尤人。曰：彼一时也，此一时也。五百年必有王者兴，其间必有名世者。由周而来，七百有余岁矣，以其数则过矣，以其时考之，则可矣。夫天，未欲平治天下也，如欲平治天下也，当今之世！舍我其谁者？吾何为不豫哉！」（公孙丑下）

孔孟的伟大就在这里，他们有着不凡的抱负，也深深意识到这种抱负，更进一步，他们都将这抱负看做上天所托付的使命。这种「使命感」与旧约圣经的先知们所有的极其相近。

3、帝和天都指至上神

这神是至尊的、唯一的、无形无像的。是至尊的，因为在甲骨文、金文、及书经诗经里都找不到另一个神明、在帝或天以上。论语里则有：「获罪于天，无所祷也」（八佾），「巍巍乎唯天为大，唯尧则之」（泰伯）。历代祭天的典礼也指明天的至尊。祭天的典礼名「郊」，是一切祭祀中最隆重的大典、由皇帝亲自主祭。因为皇帝为国家的至尊，称为天子，代天行道。

18

唯一的：在我国古代典籍里，帝或天常是唯一的尊神，其馀的各种神只，都在以下，不能与天并，列。只是在历代儒家的宗教信仰中，这唯一、至尊的天，有时受到天地、五帝或六帝、五天或六天的干扰。

无形无像的：虽然中国古代哲学对于精神和物质的分别没有明确的说明，但对于精神体的无形无像却说得相当清楚：

「发微不可见，充周不可穷之谓神」（周于、通书、职几德）「唯神也不疾而速，不行而至」（易、系辞上、第十）

「动而无动，静而无静，神也。动而无动，静而无静，非不动不静也。物则不通，神妙万物」（周子、通书、动静）

「子曰：鬼神之为德，其盛矣乎！视之而弗见，听之而弗闻，体物而不可遗。使天下之人齐明盛服，以承祭祀，洋洋乎如在其上，如在其左右。诗曰：‘神之格思，不可度思，愣可射思’。夫微之显，诚之不可换如此夫！」（中庸，第十六章）。

神不是物质，没有方位，没有形像，不可见，行动不着痕迹，不为物质所牵绊，却是一种精神体。我国古人不称天为神，而以天在神以上。神是无形无像的，天自然也是无形无像的精神体。

4、天与人的关系

天生人物：宇宙万物由天而生，这是国人的传统信仰，从古到今，没有改变：

19

「天生蒸民，其命匪谌」（诗，荡）

「天生蒸明，有物有则」（诗，蒸民）

「天作高山，大王荒之」（诗，天作）

我国的古礼传统，使每一家供一牌位，牌上写着「天地君亲师」，每一家人也恭敬这座牌位。荀子解释说：

「礼有」二本，天地者，生之本也，先祖者类之本也；君师者，洽之本也。无天地，恶生？无先祖，恶出？无君师，恶治？三者偏亡焉，无安人。故礼上事天，下事地，尊先祖而隆君师，是礼之三本也」（荀子、礼论）。

中国历代儒家行文作诗，常提起造物者，心目中都信宇宙人物系上天所造。苏轼前赤壁赋说：「且夫天地之间，物各有主，花非吾之所有，虽一毫而莫取。唯江上之清风，与山间之明月，耳得之而为声，目遇之而为色，取之无禁，用之不竭，是造物者之无尽藏也，而否与子之所共适」。

王羲之的兰亭集诗曰：「仰观碧天际，俯瞰绿水滨，寥阗无涯观，寓目理自陈；大矣造化工，寓殊莫不均，群籁虽参差，适我无非新」（见万有文库、古诗源（下）页七）。

「天生人物」是我国的传统信仰，但是天怎样造生人物，在我国传统里则没有任何说明。盘古造天地，女姆悚石补天，都是后代的神话。其实不仅中国如此，世界的任何文化也无不如此。连圣经的创世纪也不告诉人天怎样造生人物，只肯定天创造的事实。说上帝用六天造天地万物，用泥土塑造人身，也都是些神话式的说法，用以表达一些神学的思想和事实。

天监临人物：书经和诗经所说的天和人的关系，就是天监临人物。人的生活好像自由无拘的，但

20

这自由受到多方的限制：大自然及社会环境的限制，尤其是上天的限制。人由天而生，因此受天的监临。天的监临是为了照顾人，谋人的福利。对于私人，天予以照顾，对于国家人民，天也予以照顾。

「上帝监民，……」（书经，品刑）

「皇矣上天，监下有赫，监视四方，求民之莫」（诗、大明）

在中国民间信仰及学者的思想里，常有命运的问题。唐君毅先生说：「中国先哲言命之论，初盛于先秦。孔子言知命，孟子言知命，庄子言安命顺命，老子言复命，荀子言制命，易传、中庸、礼运乐记言至命、俟命、本命、降命。诸家之说，各不相同，而同远原于诗书中之宗教性之天命思想」（注8）。

「命的意义，指的人生所有遭遇，超出人的自由意志以上，贫富寿夭，常称为命。俗语说：死生有命，富贵在天，又说：一饮一啄，莫非前定」。

孔子在颜回死后，悲叹说：「噫！天丧予！天丧予！」（论语，先进）。

我国古代皇帝常自认「承天启运」，自认登位为君，出自天意。书经里叙述，汤王武王受天命讨伐桀纣，创立新朝代。

天操赏罚：「天生人物，有物有则」，给人物立定了行动的规律，并监视人遵行规律，而加以赏罚。

「唯上帝不常，作善，降之百祥，作不善，降之百殃」（书经，伊训）。

「有夏多罪，天命亟之」（书经，汤誓）

「今予发，唯恭行天罚」（书经，牧誓）

21

汤王武王之出兵，都是因为桀纣不守天的规律，暴虐百姓，天乃命汤王武王惩罚他们，把他们殛杀。由书经传下的许多成语，诸如「天道昭彰」，「天道无私」，「福善祸淫」，以及由佛教而来的「因果不爽」，都说明中国人民相信「天操赏罚」这一真理。

不过另一方面，社会上的人也有「赏罚不信」的经验。行善的人不一定得赏，作恶的人也不一定受罚。圣经里有一部书（约伯）全部讨论这一问题。儒家既不讲身后的存在，便也像旧约的以色列民族一样，不信身后的赏罚。儒家相信人的生命在家族中延长，祖宗的生命和子孙的生命，合成一个生命。因此一个人的善恶赏罚可由他的本身延到他的子孙。

「曾孙，寿考，受天之佑」（诗经，南山）。

「积善之家，必有馀庆，积不善之家，必有馀殃」（易经坤卦，文言）。

在我国历代的传统里，这是普遍流行的信仰。凡是得了好处的人，都说「托祖宗的福」。相反，在写讣文时又说：「罪恶深重，祸延考妣」。整个民族则合成一个大家庭，彼此生命攸关。君王作恶，天灾人祸必定发生，使百姓遭殃。百姓作恶，人民也受祸。这种信仰，在我国廿四史中表现得很明白，每逢工人灾，皇帝常下诏罪己。论语记尧帝说：

「百姓有过，在予一人」（论语，尧曰）

「万方有事，在予一人」（书经，汤诰）

儒家的哲学家中，有人反对这种信仰，荀子反对天的赏罚，王充反对命运，这是学术界常有的现象，但民间的传统信仰并不因此而断绝，甚至在日前科学昌明的时代，这种民间信仰仍然存在。

22

5、人与天的关系

敬天：天至高至上，是唯一真神，造生人物，监临人物。人对于天，敬礼崇拜。「敬之敬之！天维国思」（诗经，敬之）

「敬天之怒，无敢戏豫。敬天之渝，无敢驰驱。昊天日明，及尔出王。昊天曰旦，及尔游衍」（诗，板）。

「子曰：君子有三畏：畏天命，畏大人，畏圣人之言。小人知天命而不畏，狎大人而侮圣大之言」（论语、季氏）

我国人的敬天和孝敬父母一样，着重点在敬，而不在爱，这一点与基督的信仰颇不同，因为基督昭示天父的大爱，要人全心爱上帝。爱则亲，亲则近，每人便都能和天发生亲密的关系。反之，中国人注重敬，敬则恭谨，恭谨则有距离，中国家庭里父子之间既有距离，那么对于天更有一段距离。孔子说：「敬鬼神而远之」便是这种心理的表现。因此，我国祭天的大典，只有皇帝可以举行，人民只祭自己的祖宗。

祭天：敬天的最隆重表现为郊祀，在我国古代皇帝所举行的大典中，除了封祥以外，郊祀是最隆重的祭天大典。封禅也是祭天大典，是皇帝以平治之功，奉于上天，在泰山上祭天。不过封禅大典不常举行，常举行的祭天大典是郊祀。

书经舜典说：「肆类于上帝」。注说：「郊祀者祭昊天之常祭。非常祭而告于天，其礼依郊祀为之，故曰类」。

23

祭天大典，由皇帝亲自主祭，也只有皇帝才可以郊祭，不乱派官代祭。由尧舜直到清末，世代不绝，虽不一定三年一祭，但史书上记载祭天的次数很多。

守天命：祭天是由皇帝代表全国人民敬天。人民自己的敬天方式是遵守天命。这里天命不是命运，而是指上天给人所定的生活规律，或给人的一项重要使命。

「维天之命，于穆不已，于乎不显，文王之德之纯……」（诗经，维天之命）。

「迪知上帝命……天命不易……」（书经，大诰）。

天命在我国哲学思想和民众心理上，都有其悠久的历史。民众的心理都以恶不能作，因为作恶是违背良心，谁也不愿明目张胆地说自己作事违背良心。良心称为天良，因为是天生的。王阳明说人人都有良知，这天生的良知便是来自天。

在我国哲学思想史里，天命的解释随着时代而有进展。在书经里，天命是上天赋给人君的使命，这种使命在孔子和孟子的思想里，也指一个人从上天所领受的使命，同时也指上天所定的规律。桀纣不遵守天命，即在于不守上天的规律。汤王和武王所受的天命，是起兵讨伐桀纣，汤武遵行天命，便是执行天所给他的使命。

中庸说：「天命之谓性，率性之谓道」。中庸和后代儒家的遵守天命，在于按照人性而行，中庸也称之为尽性，后来王阳明称之为致良知。

守天命的另一说法是法天。「法天的思想出自经书。儒家既信天为至上之神，又为宇宙万物的造生者，便也信天为至善的神明。人是天所生的，人为行善，当然该仿效天的行动……儒家的理想人格，是为圣人。圣人的行为模范，乃是天。所以法天一点，为儒家公认的原则。但是法天两字的解

24

释，则随着儒学的演变而有深浅的程度」（注9）。

写到这里，应该不难肯定：儒家思想的天的确有位格，「有知有识，且有意志，能喜能怒，并统摄万理，主宰万物」（注10）。只有肯定了这样一个有位格的天，才能将之与圣经的上帝作一比较，这就是下文所要尝试说明的。

二、圣经中的上帝有何特性

在检讨圣经中的上帝（以下简称上帝）时，我们已隐约地将这上帝与上文所指出的儒家思想的天相比。首先应该直截了当肯定的一伙是：上文所透露的儒家思想的天——有位格、造人物、操赏罚等——就是圣经所启示的上帝。站在一个中国人兼基督信徒的立场来说，笔者深深以此为荣，因为我们的祖先虽没有圣经中的直接启示（注11），仍能由大自然及人性中获得那样纯粹正确的信仰。其次，站在同一个中国人及基督徒的立场，笔者也不得不承认，在儒家讲完了有关上天所能讲的一切之后，圣经才刚刚开始讲论上帝，也就是说，儒家论天的终点恰是圣经讲上帝的起点。这倒并不是「外国月亮比中国的圆」这种崇洋心理在作祟，而是因为圣经中的最后发言者是耶稣基督，耶稣基督是人又是神，而我国所有先贤——连孔子在内——只是人，不是神。这一点孔子自己也间接承认，他说过一句非常伟大的话：「朝闻道，夕死可也！」按我们基督徒的了解，这道就是耶稣基督，约翰福音一1-18对这道有精辟简要的讲解（注12）。陈立夫先生在他「孔子何以被尊称为万世师表」的演讲中，一开始就说孔子是人不是神，然后才讲孔子的生平，孔子与中国文化等（注13），是十分恰当的讲法。下

25

面我们分圣经之为书，上帝在圣经中所占的份量，上帝的含义与特性等段来检讨。

1、圣经之为书

谈到天或上帝，上文说过，儒家思想的终战正是圣经言论的起点，这句话说的并不夸张。儒家思想的天大致等于圣经第一册书、创世纪前十二早所说的上帝：有位格、造人物、操赏罚（注14）。但圣经这部书是从创世纪第十二章开始，显露其为书之特色：是一部约书、即记载上帝与世人缔结盟组的书。这约书分旧约和新约，旧约有长短不齐的四十六册书，新约有长短不齐的二十七册书，共为七十三册书（注15）。圣经这部书的特色正是由于它所描写的上帝而突现出来：

是进入人类历史的神：创十二开始叙述的就是这样的神，已迈过大自然及造物主的关系，而以「你——我」对话的方式向人说话：「上主对亚巴郎说：离开你的故乡、你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人，地上万民都要因你而互相祝福」（创十二1-3）。从公元前两千年左右的这一刻，人类历史里多了一个主角演员，她突破自己的永恒，进到人的日常生活里，向人说话，给人许下诺言，清楚表达自己的意愿和计划。

是拯救自己人民的神：禁得起考验的亚巴郎成了上帝选民的祖宗，他的子孙在埃及受尽折磨而向上帝求救，这时上帝更进一步显示自己，是救人急难，不坐视人民痛苦的神。圣经的第二册书出谷纪开始记述「上帝是救主」的这一事实：「上主说：我看见我的百姓在埃及所受的痛苦，听见他们因工

26

头的压迫而发出的哀号，我已注意到他们的痛苦。所以我要下去拯救百姓脱离埃及人的手，领他们离开那地方，到一个美丽宽阔的地方，流奶流蜜的地方」（出三7-8）。

是痛恨罪勇但又极其慈悲的神：选民离开埃及后，在西乃山与上帝订了盟约，领了十诫及约书。但他们很快就毁了约。说也奇怪，人的不忠倒更能反映出上帝的无限慈爱，只要人醒悟过来，同心转意，不论多少次数。孔子说过：「获罪于天，无所祷也」，这句话表达了孔子对至尊至高的天所怀的极大敬意，圣经里也有类似的说法：「人若得罪人，尚有天主审判；人若得罪上主，有谁为他求情呢？」（撒上二25）（注16）。但更能代表圣经特色的上帝画像是慈悲为怀，富于仁慈，缓于发怒。选民固然毁了约，但立约的另一方——上帝，仍然容许盟约的中间人梅瑟向她求情，为民代祷。正是在这一刻上帝更进一步启示了自己，好似为自己下定义说：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚，对万代的人保持仁爱，宽赦过犯、罪行和罪过，但是绝不豁免惩罚，父亲的过犯向子孙追讨，直到三代四代」（出卅四6-7）。上帝追讨过犯直到三代四代，但她的仁爱却及于万代。

是与人保持各种亲密关系的神：圣经将上帝说成人的父亲：「当以色列尚在童年时，我就爱了他；从在埃及时，我就召叫他为我的儿子……我对他们有如高举婴儿到自己面显的慈亲，俯身喂养他们，他们却要返同埃及地」（欧十一4）；又把上帝说成人的母亲：「妇女岂能忘掉自己的乳婴？初为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊！看哪！我已把你刻在我的手掌上」（依四九15-16），说成人民的丈夫：「你的夫君是你的造主……是的，上主召见你时，你是一个被弃而心灵忧伤的妇女，人岂能遗弃他青年时的妻子？你的天主说。其实，我离弃你，只是一会

27

儿，但是我要用绝大的仁慈召你同来。在我的盛怒中，我会一会儿掩面不看你，可是我要以永远的慈悲怜悯你，你的救主上主说」（依五四5-8）。说成人的国君、法官，及其它许多名义。以后在新约中耶稣基督成了长兄、师傅及朋友。

可见我国家庭中所供奉的「天地君亲师」牌位，及我国五伦（君臣、父子、夫妇、兄弟、朋友）所指出的各种位际关系，在人与上帝之间都能有。这是圣经写作的一种手法，它运用这许许多多的位际关系来指明，上帝与人的关系是超乎一切的，是不可思议的，人只有在内心深处、运用各种人际关系当做比喻、从各种角度去体味。其程序，简单地说来，是由敬开始而在爱中结束或合一。造主的伟大和万能，使人起敬起长；救主的仁爱慈祥使人以爱还爱，欲罢不能。

是与弱小如孤儿寡妇者站在一边的神：圣经所最不能容忍的是把敬天与爱人分开；十诚的三分之二强讲人与人的关系，只有三分之一弱讲人与上帝的关系（出廿），盟约最古老的法律：出廿一～廿三绝大多部分是讲保障人权及主持正义。「对外侨，不可苛待和压迫，因为你们在埃及也曾侨居过。对任何寡妇和孤儿，不可苛待；若是苛待了一个，他若向我呼求，我必听他的呼求，必要发怒，用刀杀死你们：这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。如果你借钱给我的一个百姓、即你中间的一个穷人，你对他不可像放债的人，向他取利。若是你拿了人的外氅作抵押，日落以前，应归还他，因为这是他唯一的铺盖，是他盖身的外氅；没有它，他怎样睡觉呢？他若向我呼号，我便俯听，因为我是仁慈的」（出廿二20-26）（注17）。

外侨、寡妇、孤儿、穷人，是上帝最关心的，是最古老的约文中首先指出应该关怀的对象，否则任何祭献、任何祷告都毫无价值。可惜上帝的选民并未按此约文去生活，以致先知们受上帝差遣，代

28

上帝发言，于人民以无情的打击：“我痛恨你们的庆节，厌恶你们的盛会；你们所献的全播祭和素祭我不悦纳，你们所供的肥牲及和平祭我不垂视。让你们喧嚷的歌声远离我，你们的琴声，我也不愿再听。只愿公道如水常流，正义像川流不息的江河！」（亚五21-24）。”上主谴责此地的居民：因为此地没有诚实，没有仁爱，没有人认识天主，只有诅咒、谎言、杀戮、偷窃、奸淫、强暴和桑松的血案。因此，此地必要荒废；凡住在这地上的，甚至田间的野兽和天空的飞鸟都要绝迹，连海中的鱼类也要消灭”（欧四1-3）。

以上所引的两段先知话是公元前第八世纪的两位先知亚毛斯及欧瑟亚向北国以色列人民所说的话，数十年后他们的预言成了事实。在同一世纪南国犹大也有两位先知米该亚及依撒意亚向人民宣讲着同样的道理：“我到上主那里，叩拜至高者天主，应进献什么？进献全播祭，还是一岁的牛犊？上主岂喜悦万千的公羊，或万道河流的油？为了我的过犯，我应否献上我的长子？为了我灵魂的罪过，我应否献上我亲生的儿子？人哪！已通知了你，什么是善，上主要求于你的是什么：无非就是履行正义，爱好慈善，虚心与你的天主来往”（米六6-8）。

米该亚是在乡间宣讲的先知，而依撒意亚则是出入于宫廷的贵族先知和大诗人。正因如此后者才看穿领袖阶层的腐败而大加挞伐：“上主要站起来审判，立着审判他的百姓。上主要开庭审讯他百姓的长老和领袖：‘是你们侵吞了我的葡萄园，窝藏了由穷人那里勒索来的物件，你们为什么压榨我的百姓，折磨穷人的脸面？’——吾主，万军上主的断语”（依三13-15）。以后第七、第六世纪的先知继续讲这种祭天与爱人不可分，守天命在于爱人的道理。直至耶肋米亚先知，因见人民毫无悔改的迹象，代表上帝预报旧约的破裂。继之而起的将有新约的建立，那将是耶稣基督拆毁以色列与其它民族

29

之间的一道墙，而与全人类所订的盟约，这约在新约二十七册书里有所交代。

2、上帝在圣经中的份量及其含义

上段「圣经之为书」里，在讲圣经的特色时，不知不觉地讲到上帝的特色。这正表示圣经不仅是一部书，而更是生活的见证，圣经作证的是那个与人交接往来的生活的上帝。圣经中每册书的写作过程如此，结果全部圣经的内容也不得不如此。这一点在木段要指出的统计数字上可以看得更清楚。

旧约圣经中藉希伯来文保存下来的三十九册书里共有字句四十二万一千个（注18），其中出现过一百次以上的字句为四0四个。我们若从这四O四个字句中，再去寻找出现过二千次以上的字句，那么我们会发现共有二十六个。这二十一八个字句出现次数的总和为二十万五千七百三十四次，约占全部希伯来文圣经所有字句的一半（421，000÷2=210，500）

出现过二千次以上的二十六个字句，若按次数多寡来排，那么占第一位的是希伯来文的连接词「及」waw，共五万次以上。占第二位的是希伯来文冠词he（he），共三万次以上。第三、四、五、六位也都是文法上的一些助词（for，in，from…）。第七位便是上帝的名字「雅威」，共出现六八二八次。称谓上帝的一般复数名词 elohim占第十八位，共出现二八OO次，在名词当中仅次于豆子」这一名词，后者占第十四位，共出现四九二九次。此外，「我主」出现四三九次，「主子」出现三三四次，单数的上帝一般称呼 el出现二三九次。总数是一O四四O次，占全部希伯来文圣经字句的四十分之一，这就是说每四十字句中会一次提到上帝。

30

以个别的书来说，提到“雅威”次数最多的是耶肋米亚书，共七二六次，其次为圣咏集：六九五次入再其次为申命纪：五五O次；以后有依撒意亚：四五0次；厄则克耳四三四次等等。全书中一次也不提“雅威”的有三册：训道篇，雅歌，艾斯德尔（注19）。最后这两册书不但不提“雅威”，也不提“上帝”，即神的一般称呼elohim （注20）。

由以上那些统计数字可见，世上不会有另一部大书，像圣经那样谈论上帝。圣经的确是上帝的专论，但又写的那样生动有趣，合情合理，以致人在上帝前并不感到自卑，只觉得应该站在自己的本位上好好做人，而不有意无意中高抬自己，把自己当做上帝。所以能如此，是因为圣经所启示的上帝与启示以外所了解的神明迥然不同。

一般的神明——由灶君直至造物主——希伯来文是用el,elohim，希腊文用theos，以后的西方文字用 God等字来表达。这是任何人、任何文化都多少体验到的神。人在宇宙间，上观天中星斗，下观地上万物，内观天理良心，不得不体会到冥冥中有一主宰，一般文化皆称之为造物主上造物主的信念不是圣经论上帝的特征，也不是希伯来人所发现的，而是世间所有民族所公有的遗产。其实希伯来人是定居迦南后，由当地人接受了“至高神”的概念（见创十四18-19）。我国传统文化除了天造人物以外，还明言天监临万物，操持赏罚，是到达了启示外对天的了解的最高境界。

圣经特别加以启示的神有他自己的名字，即“雅威”，希腊文将之译为 Kyrios（主），以后的西方文字随之，因此有Lord等的译法，中文则译为“主”或“上主”（注21）。上文说过，上帝的名字“雅威”是希伯来文圣经所有名字及名词中出现次数最多的一个，共六八二八次。这一事实，本身已颇有意义，但我们若注意上帝这一名字的含义，我们会进一步了解为何她与一般所懂的神明不同。

31

中文将「雅威」译成「自有者」（注22），是受了希腊文译本的影响，希腊文将之译为ho ôn。今日圣经学界在「雅威」的字根上虽还没有得到定论，但一般的倾向是要由「自有者」的静态懂法走向「他在此」，「他有所作为」的动态懂法。字根的意义是次要的，「雅威」名字在希伯来文圣经的用法才能指出其真实的含义。那就是她是与自己的人民同在的神：「天主又对梅瑟说：你要这样对以色列子民说：雅威，你的祖先的天主、亚巴郎的天主、依撒格的和雅各布布伯的天主，打发我到你们这里来，这是我的名字，直到永远」（出三15）。他要拯救人民脱离埃及的奴役，他以你——我对话的方式与人民说话。因此在人民的祈祷词中，用「雅威」之名来呼喊上帝的次数特多，共约三八O次，其中仅在圣咏集一书里就用了约二一0次。

「雅威」名字用法的另一个特点，是主要用在放逐前（公元前五八七年以前）的著作里。那时以色列的四邻是一个多神和自然宗教的世界，「雅威」一名有指出位格及划清个别性的作用。因此在订立盟约前，一定须将人与神，以及各自的名分划分清楚，才能订约，才能立法，才能界定自由是什么，责任是什么；才能解释罪恶是什么，恩宠是什么等。这些概念在今日是家常便饭，但在一个充满多神或泛神的气氛里并不如此，而实在有清楚指出一个位格神的必要（注23）。

放逐的时期过去而由巴比伦归来以后（公元前五三七以后），在新成立的犹太教里「雅威」的名、字越用越少，而在晚期的犹太教里完全绝迹。那是因为犹太人对唯一真神的信仰，经过许多世纪的考验和发展，已根深蒂固，不会将之与其它的神明混为一谈。他们能再度像其它民族一样，用「上帝」来称呼他们的神，而仍能意识到她的位格，仍能与她保持你——我的关系。这样称呼也有很深的理

32

由，因为各民族各文化经过大自然和理性所认识的神，就是圣经中向人作自我启示的神，与人亲近并与人建立你我关系的神。这是从上帝接受到启示的民族向世界一切民族开放，要所有的人都在上帝这里找到自己的归宿。

犹太民族向全世民族开放，究竟能给人什么呢？也许最值得给人的是他们祈祷的经验，他们知道怎样跟上帝说话。庙堂里求仙拜佛的人很多，但谁会向他所拜的神说「我的上帝」？而这是圣经中的人习惯向上帝所说的，因为他们体验过上帝的作为、帮助、救援、忠信与安慰。因为上帝是生活的上帝，是乐于与人相处，乐于助人的上帝。圣经中的人在一无灯光的沙漠荒野看到满天星斗时，不仅下一个理性的结论说：只有上帝能创造星辰，还惊叹说：上帝是多么伟大！果然诚心相信上帝的伟大，自然敢对她有所期待。这一点先知们体验的最为深切，他们对无动于中的人反而感到奇怪：「难道你没有体会过？难道你没有听见过？」（依四0的）（注的）。不过真正全面的、彻底的开放尚须等待新约的来临。其时上帝与人同在的方式是上帝成了人：耶稣基督。「人」包括各民族，各文化，不分界域，不分肤色，这是下面最后一段要继续探讨的。

3、圣经中的上帝之特性

上文虽然已经指出，圣经（旧约）所启示的上帝与一般所了解的神明非常不同，但那仍是局部的启示，甚至可说，那只是启示的开始。要想进一步认识上帝、非继续去研讨新约不可，因为在新约里上帝关于自己的启示的确已登峰造极，在新约中我们才能体会到上帝的真正特性是什么。撮要的说

33

来，这特性便在于：上帝不仅有位格；并且有最丰富、最完美的位格，上帝不仅像人那样，一人一位，并且一个上帝、却有三位：父、子、圣神三位共是一个上帝，但三位却有不同的角色：对内三位彼此相亲相爱，对外三位与世人建立各种交往：父造世，子救世，圣神圣化世人和宇宙。当然，父、子等等都是类比的说法，真正了解上帝特性的只有上帝自己，人谈论上帝，不能不用人的语言，不得不采用类比的说法。不过这些说法还是非常真实，并有无上的价值，因为上帝之了、也称为上帝之言者，降孕母胎，出生此世，成了我人之中的一员，名耶稣基督。是他把父（上帝）的一切告诉了我人，又把一切托付给圣神，让他去完成使命，圣化世人。整部新约就是耶稣基督用自己的生活言行向世人启示天父；并用自己的死和复活给人指出回归父家的光明大道。

（1）上帝是父：「上帝」一词在希腊文的新约圣经里共享了七二O次左右（注25），这个在旧约里泛指一般神明的名词，如今特指上帝的第一位，父——偶而也能指子或圣神。另一名词「主」或「上主」在希腊文新约圣经里共出现二五五次左右（注26），这在旧约里专指希伯来人的上帝的名词，如今则特指子、耶稣基督——偶而也能指父或圣神。至于上帝的第三位的最普遍称呼是（圣）神。

新约中的上帝固然还被称为生活的上帝，被称为主，固然也还用旧约的拟人法来说上帝的口，上帝的右手，上帝的热情，上帝的忿怒，上帝的路，上帝的殿，上帝的家，上帝的宝座，及上帝的国等等；但新约对上帝所启示出的最大特性是称上帝为父。只须翻阅新约的第一册书玛窦福音，就可不断由耶酥口中听到父的称呼：「你们的光当在人前照耀，好使他们看见你们的善行，光荣你们在天之父」（玛五16）。「当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你」（六6）。新约的最晚著作、若望福音及书信亦复如此：「上帝竟这样爱了世界，

34

甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生」（若三16）。「请看父赐给我们何等的爱情，使我们得称为上帝的子女，而且我们也真是如此」（若壹三1）。耶稣死而复活，在离世升天以前，曾向一位知己说道：「你到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去！升到我的上帝和你们的上帝那里去」（若廿17）。称耶稣为上帝的独生子，是因为他与父的关系是独特的。用人的话来说，耶稣才是上帝真实的儿子，只因这上帝的儿子成了我人的一员，才使我人也成了上帝的子女，耶稣是我们的长兄，我们彼此互为兄弟姐妹，我们大家共同有一个天父：上帝是父。

（2）上帝是爱：这四个字说起来、写起来都不难，但事实上是经过一千多年启示的程序才说出、写出。换句话说，这四个字是全部圣经的高峰，集大成的作者，也是全部圣经最后的一位作者若望，才在他的书信中说出这句话：「那不爱的，就不认识上帝，因为上帝是爱」，「上帝是爱，那存留在爱内的，就存留在上帝内，上帝也存留在他内」（若壹四8，16）（注27）。

在到达这个高峰以前，圣经用了许多其它的手法来描绘上帝：「上帝的光耀」是指上帝威严的一面，功勋的一面，「上帝的恩宠」是指他俯就人，恩待人；「上帝的德能」是指他的化工或他的神；「上帝的正义」是指他的为义，也使人成义；「上帝的仁爱与忠诚」是泛指他与人交往的一贯作风与态度。这些说法都能道出上帝的某一面，但均未道出全面。只有说「上帝是爱」，才能较完整地说出上帝的特性，而人所以能这样说，是因为他体验到这是一个铁一般的事实：「上帝对我们的爱在这事上已显出来：就是上帝把自己的独生子，打发到世界上来，好使我们藉着他得到生命。爱就在于此：不是我们爱了上帝，而是他爱了我们，且打发自己的儿子，为总们做赎罪祭」（若壹四9-10）。总之，

35

所以能说天主是爱，是因为有耶稣基督在我们中间。

新约的前四册书称为福音就是为此，四部福音所记载的无非是耶稣的降世，及他在世的生活，以及他的死亡、复活、同归天父。耶稣的一切就是上帝的福音，听从这福音而组成一个大家庭的是上帝的教会。上帝的福音在这教会内继续临在于人间，给上帝的爱作证。作证的固然是教会的成员，但更加是生活在他们之间的圣神。圣神在信友心内教导他们喊上帝为父：「阿爸，父啊！」（迦四6）。

（3）爱上帝与爱人绝不可分：在新约中非常着重人与上帝间的位际往来。新约所用的希腊文，为说出人在上帝前的这一事实，用了不下五、六个字眼：在上帝眼前，在上帝当面，在上帝背后……人与上帝究竟有怎样的关系呢？新约继旧约的传统也知道「敬畏上帝是智慧的开端」，因此也主张尊敬上帝，畏惧上帝。但这不是新约的特色，新约更注意旧约中的其它传统，而要人赞美歌颂上帝，感谢上帝，归光荣于上帝，信赖上帝，祈求上帝……

新约的最大特色是由对上帝的新了解而来，既然上帝是父、是爱，所以人该以孺子之情还爱上帝。因此耶稣回答一位经师说：「你当全心、全灵、全意、全力爱主，你的上帝」（谷十二30）。但耶稣并不停留于此，他继续说：「第二条诫命与此相似：你当爱近人，如你自己。全部法律和先知，都系于这两条诫命」（玛廿二39-40）。这么简单的几句话，但却是一个极伟大的综合，把全部圣经、全部上帝的启示都综合起来了。世界历史里的伟人、哲人很多，但只有耶稣一人作出了这样一个伟大完美的综合。只凭这一点，我们已可以放心大胆地相信耶稣所说的另两句话：「我是道路、真理、生命，除非经过我，谁也不能到父那里去」（若十四6）。

了解耶稣最久最深的使徒若望，将上帝的全部启示作了一个总结，这个结论可以归纳到一个「

36

爱」字上。若望在其福音及书信中用「爱」字（动词）的次数，约等于其它新约诸书所用次数的总和。若望好似将耶稣所讲爱上帝——爱人的次序颠倒过来，先讲爱人，再讲爱上帝，不然有徒咤空言的危险：「假使有人说：我爱上帝，但他却恼恨自己的弟兄，便是撒谎的，因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的上帝」（若壹四20）。这里若望所说的并不是一个心理程序的现象，好像爱四周的弟兄比爱上帝更容易，而是一个神学的肯定，就是爱上帝仍须上帝所赐的爱，而这爱必须表现在爱弟兄上面，否则便是幻想（参阅玛廿五40-45）。

事实上，若望只是将他的老师、耶稣基督的心意更露骨地说了出来。耶稣在旧约的十诫以外给人立了一条「新诫命：「我给你们一条新诫命：你们该彼此相爱，如同我爱了你们，你们也该照样彼此相爱」（若十三34）。旧约已有「爱人如己」的诫命（肋十九18），不过那限于本国本土的人，而如今耶稣教门徒爱所有的人，所以是一条新诫命。另一个新的理由是标准的提高，不仅是「爱人如已」，还该是「爱人如同基督爱吾人一样」（见若十三34，十五13）。基督爱人到了为人流血舍生的地步；这种大爱超出了模范的作用之上，进而成为基督徒爱人的动机和原因，这样一条爱的诫命实在是簇新的（注28）。

若望一书便将这爱上帝与爱人绝不可分的道理从各方面予以发挥。「凡爱自己弟兄的，就存留在光中」（二10），「凡不爱自己弟兄的，就是不出于上帝」（三10），「我们知道，我们已出死入生了，因为我们爱弟兄，那不爱的，就存在死亡内」（三14），「基督这样命令我们：那爱上帝的，也必须爱他的弟兄」（四21），「你们起初所听到的信息就是：我们要彼此相爱」（三11），「他（上帝）的命令就是：我们必须信他的儿子耶稣基督，而且照基督的命令，彼此相爱」（三23），「没有

37

人看见过上帝，如果我们彼此相爱，上帝就在我们的生命里，而他的爱在我们当中完全表达出（（四12），「孩子们哪！我们的爱不应该只是口舌上的爱，应该是真实的爱，必须用行为证明出来！（三18）。至此引用了不少圣经章句，但并没有全引。所以在此多引用一些，是要指明，真爱上帝的人不但不遁世、不逃避人，并且最关心世事，最爱世人，否则无以证明，也无从培养他对上帝的爱。、

三、结 论

1、儒家思想的天很崇高：古文化像埃及、巴比伦、亚述者，以人的想象弄混了神的世界，说的越多，越是离谱。以儒家为正统的中国文化，关于神说的不多，但古书所有关于天的说法都很恰当中肯，深深表现了华夏智慧的卓越。这不是偶遇，而是经过意识化的程序所表达出的智慧，正合乎孔子所说的「知之为知之，不知为不知，是知也」的高超精神境界。

2．圣经所启示的上帝是由造主而成救主：上帝以人料想不到的方式进入了人的历史。全部旧约圣经就是描述这一人天交往的经过。上帝所痛恨的是人间的罪恶和人的不忠，但上帝自己永保忠诚，对人则常是慈悲为怀；她固然不姑息人的过错，但更明显的是与人保持各种亲密的关系。圣经中的上帝有一特征，又是人所始料未及的：上帝与人间弱小者站在一边：祭献的多寡上帝不在乎，谁若敢欺凌孤儿、寡妇、外侨、穷人，上帝一听到这些人的呼冤，就会立刻震怒，加以报复。

3、上帝与人合一这是新约圣经所揭示的上奇特色：上帝是父，上帝是爱，因了爱世界，上帝将其独子派遣到世界上来，做为人的长兄，向人启示天父的一切，这位长兄就是耶稣基督。耶稣的启示是

38

身教言教兼顾，这和万世师表孔子是很相近的，所不同的是耶稣除身教言教以外，还为人自作牺牲，舍生而死，死后又为父所复活，成了一切人新生命的泉源。关于这个新生命的道理，以及它的来龙去脉，耶稣的得意门生若望懂的最清楚，体会的最深切，因此在他所写的福音及书信里，新生命与新诫命不可分，天人合一之道乃在爱人爱天——上帝，这不是两个爱，而是同一个爱的两面。

4、天人合一是我国文化传统的精华，也是各家各派所追求的生活目标。在将中国文化与圣经相较时，发现二者是两股精神洪流，各自独立发展了数千年，从来没有源合。西方任何文化总与圣经有关，而中国文化的经史子集，大致与圣经的「法律」（经），「先知」（史子），「著作」（集）相近，以中国文化来看圣经，好像久别了的亲人见面，感到十分亲切。天人合一也是圣经所标榜的理想，并且因了耶稣的亲身予以实现，而成了可行的事实。「人人可为尧舜」成了「人人可为基督」

5、儒家思想的天与圣经中的上帝不但毫无冲突，并且应该整合为一。中西接触已一百多年，在科学技艺及生活方式各方面已有许多互助互惠的地方，唯独在精神生活上尚壁垒分明，无多少共融。笔者深信，中华民族如果在自己信天的基础上，再相信圣经中的上帝，接受上帝所派遣的耶稣基督，不但中华人民会更幸福，中华文化会更灿烂，连整个人类也将深受其惠。

附 注：

（1）一九七六年圣诞节晚间，一批国学研究会的同学诸笔者为他们略述圣诞节的意义。讲完后，吴金星同学出题要笔者写一篇「圣经思想的上帝与儒家思想的天之比较」。为行文方便，笔者将次序调换，先讲儒家思想的天，后讲圣经中的上帝。木文并非专论，而是初步的介绍，望教内外贤达不吝指教。

（2）本文关于儒家思想部分多倚重罗光文：「中国对索—天的信仰」，辅大神学论集31期。多次直接于以抄录。

39

（3）罗文引部沫若语。

（4）、（5）皆引自罗文。

（6）见魏元「释儒」，辅大哲学论集第八期，页一三九。

（7）见罗文。

（8）罗文引唐君毅语，中国哲学原论，止册，页五O一，民55版。

（9）罗光，中国哲学大纲，上册页一五二，民法56年版

（10）魏昂圭，“释儒”，辅大哲学论集第八期页一三九。

（11）启示的一般了解是上帝用言语和行动向人说话，事中宣部是指圣经所载的上帝之言及其与人交往的史实。

（12）吴经熊所译的《新经全集》，《新经——现代中文译本》及《新译本》都以“道”字译若望福音序言的LOGOS。

（13）见艺专表年49（民六五、十、三一日），页九。

（14）见拙作《试以周易干卦释马太福音的“法天”》，神学论集29，页三三一。

（15）见拙作天主教与基督教圣经的异同，台南闻道出版社，民五九年。

（16）撒慕尔书约写于公元前第三者和世纪，比孔子早三百多年。

（17）这与孔子的“己所不欲，勿施于人”的精神很接近。

（18）见Jenni/Westermann: Theologisches Handworterbuc zum Alten Testament, Band II, Kaiser Verlag Munchen 1976, Statistischer Anhang

（19）见前书“雅威”条。

（20）见前书“厄罗亨”条

（21）“上帝”译God比“天主”更恰当，因“主”字是用来译“雅威的”。

（22）思高本及和合本都如此译出。

（23）见拙作梅瑟五书的作者与特征，台南闻道出版社，民六十年。

（24）见Quell：Theos，TWNT，III，L.90

（25）见A.Sshmoller:Handkonkordanz Zum Griechischen Neuen Testament,Tjeos条

（26）见前书Kyrios条。

（27）若望给上帝的另外两个称呼或描写是：“上帝是神”（若四24），“上帝是光”（若壹5）

（28）见拙文“基督徒看中国新年”，中国天主教文化第一期，页90。

41


神学论集-伦敦大众传播为期十周的讲习会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

伦敦大众传播为期十周的讲习会

单国玺神父

我在英国参加的这个十周的大众传播讲习会相当实用，节目非常紧凑，一切有关大众传播的理论和技术均应学习。参加。试习会者共十八人，来自十三个国家，大都是某一大众传播机构的新主管，对大众传播工作大都无实际经验。主讲者及实习指导人都是BBC资深的专家。在他们的把减一下，我们从节—的策划、搜集资料、采访、编剧、导演、导挥、摄影、录音、剪接、播送……组织、人事、业务、管理、行政……等一切均需实际练习。

这个研习会虽然很辛苦，但亦相当有趣（比如背着录音机到伦敦街头去访问等），对我在光启社的工作有很大的帮助。至少在整个研习会结束之后，我可以了解光启社各部门的人在做些什么及应该做些什么，因为他们所做的工作，在资深的专家指导之下，我都一一亲自实习过了。研习会于三月底结束。在回程中拟考察欧美日等地一些较著名的大众传播机构，以作光启社发展和改善的借钱。

民主六六年、二月十一日于英国伦敦


神学论集-耶稣复活奥迹与信证神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

耶稣复活奥迹与信证神学

张春申

不可怀疑的是：人的信仰纯粹是来自天主的恩赐，一方面我们能说，是因着天主的恩宠我们才能信这复活的奥迹，信仰着这纳匝肋的耶稣今日君临在我们中间，以及天主在她的身上战胜恶势力，但是另一方面，信仰的行动里也包含着人的自由，这自由有选择的能力，于是究竟在历史上能有些什么现象，给我们一些合理的基础，让我们这群有理性的人看出这奥迹的合理性，而自由的去信呢？

复活奥迹的信证神学就是这工作，它要指出这自由的信仰在理性和历史平面上有合理的因素，使人在理性上有一基础，然后能自由地承认并答复这信仰。

我们可分三部分进行这信证的工作：

一，作证性的资料

二、叙述性的资料

三、复活信仰的信证神学

一、作证性的资料

在新约记载里有一些句子告诉我们，历史上有一些人给我们论证：在他们生命中发生了的一些现象，而就是因着这些现象他们方才相信的。今天他们不断地藉着圣经向我们提出这现象要求我们信。

43

我们在这里把讨论全集中于格林多人前书十五章3-5和6-11节，前一部分是最古老的初传，在这里我们找出信证神学的因素。我们从三方面来看这作证的资料：首先我们分析这些证人的名单，其次我们看看这些证人在其它传统中出现的情形，最后，我们要看这些证人们作证的内容。

(1) 证人的名单与分析

证人的名单中明显地分为四部分的人：刻法与「十二人」(5），「十二人」是指耶稣基督在世界上同居共处的那个团体，五百兄弟（6），雅各布布伯与宗徒（7），这里所谓的宗徒指复活的见证人；最后是保禄自身（8）。

这里要分析的是这几组人与复活的耶稣基督的关系，刻法和十二人：是论及复活的耶稣与建立教会的楝梁人物之关系；五百弟兄：指教会自身，因为教会团体本身与复活的基督常常是相连的；雅各布布伯和宗徒：指传教的教会，意味着向外邦人传教的教会与复活的耶稣也是连接的。于是这些证人的名单实际上指出初期教会各方面都是与复活的基督有不可分的关联。

(2) 这些证人在其它传统中的出现

刻法：今日一般的批判学者都承认耶稣在复活后首先显现给他，在圣经批判下，路加记载中向厄玛乌门徒显现的一段里有插入的部分，这部分是来自其它传统的（路廿四34），可见在其它传统里也是认为复活的耶稣是首先显现给伯多禄，这是相当古老的传统。首先显现给伯多禄的说法，其实和福

44

音中给伯多禄的地位相符合。

十二人：对于耶稣显现给十二人的记载和福音中也配合，玛窦和路加都记载了这事（路廿四36-49；玛廿八16-20）。

在上文的比较中看出名单里的第一组人与福音的记载是配合的，这是来自不同传统的记载。在福音的编辑批判中常有一准则来定断内容的正确度，若是圣经批判学者发现有一件事在别的许多不同传统中也是如此记载的，那么就可以断定它的正确性相当大。由此观之，对刻法与十二人的显现，其正确性是相当大的。

五百人：对五百人的显现只是在格林多人前书中有此记载，这「五百」人并不包含着妇女，其所以如此特别提出来是因为通常犹太人计算人数时不算妇女，而且说「五百」，是说一个整数。有的圣经批判学者主张把这段和宗徒大事录圣神降临的事件相连，认为这段反映的是圣神降临的事件，但是大部分的圣经学者并不以为然，因为圣神降临是一百廿人，而且形态完全不一样（见宗一15-二13）。

雅各布伯和其它宗徒：这位雅各布布伯是指主的弟兄（见迦一19），宗徒：则指见证人。这一组人在福音 中虽然没有完全配合的传统，但是有些地方按圣经学者的意见实在是反映着这内容，譬如在路加记载中，厄玛乌的弟子（路廿四13-35）其实就是保禄所谓的宗徒，而且也记载了耶稣随即显现给十一位门徒和那些同他在一起的人（路廿四33，36-43），这里所谓的「十一位门徒」，保禄在格前中称之为「十二人」（格前十五5），而路加所谓「那些同他在一起的」无非就是保禄的「众宗徒」（格前十五7）了。

可见在其它的传统中对于显现给刻法和十一位的记载有完全配合的资料，对于五百人，则没有平

45

行的传统，论到对雅各布布伯和众宗徒的显现，直接清晰的资料找不到，但是福音中有些地方反映了这内容。

（3）证人作证的内容

在这段古老的初传里保禄把自己的经验和以前人的经验放置在一起（格前十五3-8），要肯定的是这些人确实有过这经验；经验到的是纳匝肋的耶稣，这位在历史中生活过，出现过，但是也死亡了的耶稣，今天显现给他们了，是一种在复活中的显现。这经验是保禄亲自有过的；这内容是保禄由传授中得来的，因此保禄基于自己的经验肯定传授给他这内容的前人也必然有这经验。

对于这肯定的内容我们愿意加以分析，好让读者们清楚看出证人们所肯定的是什么。应注意到的是我们现在是在以信证神学的角度论复活信仰，信证神学上所要求的是可以在历史平面上利用方法而确定这事的发生。证人们所肯定的是在历史的平面上有这些经验，因为他们是历史中的人，他们的经验是历史性的。这是历史方法能直接处理的。但是在复活奥迹中有一部份是历史方法所不能直接处理的，在历史家的控制之外，那就是复活事件的本身：是死亡的耶稣进入生命的刹那。因为这是一个末世的事件，是一个历史中的人死了，今日进到了一个光荣的生命中。这是超越历史，不是发生在时空中，完全是因着天主的行动才能使死亡的耶稣进入光荣中。但是在信证神学上应当分清两个概念：非历史性和真实性。一件事能是非历史性的，但是是相当真实的，说它是非历史性的，意思是它不能以历史方法来证明确定，因为它超越了历史。对基督复活的奥迹也应有如此的看法，她是在光荣之中，

46

是一件真实的事情发生了。因为是在光荣中所以不是在我们的时空中，是非历史性的，超越历史的，于是不能以历史方法来直接肯定它。不过说复活事件超越历史，历史方法无法直接加以控制，这并不是等于说耶稣复活不是真实的。

这里我们已分析清楚在复活事件上历史方法的对象是什么，它绝不会是复活事件的本身，因为这事件是超越历史的，我们的对象是对于复活显现经验的真实性。这经验的性质是：超越历史的天主——耶稣基督进入了人的生命中，也可以说是天主在光荣的基督身上进到历史中的人生命里的经验。这是一种特殊的经验，是超越的天主进到人生命中的经验。在这经验上历史方法方才可以问：这经验是真的发生过吗？这些人讲的经验是否有其真实性？文件的真实性又如何？我们要从三方面来讨论这些问题，并在讨论中显出其中蕴含的信证神学因素。

首先，我们看看在作证者身上发生的事。对作证者来说，是天主进到他的生命中使这些事发生了，经验者在其中经验到的是天主在复活的基督身上进到这人的生命中把自己流露出来。这是一个启示，亲身经验的作证者面对这启示的内容，以信仰来答复。这就是发生在伯多禄、保禄……等宗徒身上的事情。他们就是在这种存在性的经验中朝拜并相信了这复活的奥迹。复活奥迹的内容固然是一切人信仰的对象，但是在作证者身上的特殊点是：是启示者天主亲自进入到他们的生命中告诉他们这丰富的内容量耶稣复活了，天主在耶稣身上展示了胜利。在这直接启示的经验里宗徒们以信仰来作证。因为这是发生在历史平面上的经验，所以能作为一种标记，在宗徒们的生命中，他们亲身经历到的，有可信可靠的理性基础。于是，这种发生在历史平面上的经验具有标记性，使宗徒们相信，形成了复活信仰在信证神学上的因素之一。

47

其次，对于我们这批信者，我们没有这一类的直接经验上徒们的经验是在历史平面上的，他们把这经验告诉了我们，在他们的言语和宣讲中作证这经验。对我们来讲这已经能够算是在历史平面上的启示标记了？因为启示的标记从来不能把它当做一种逻辑性的结论、人面对这宗徒的作证上启示的标记、有权利有自由选择是否要答复这信仰的召叫。最后，我们信的是与宗徒们同一的对象——复活的主，「信仰」的产生，无论是宗徒们或是我们，都有天主的内在恩宠，内在的吸引。不同的只是：宗徒们还有直接的经验，经验到复活的基督；而我们却是间接的，是靠宗徒们的作证。在信证神学上便是我们所说：对基督复活奥迹的信仰在历史平面上有启示的标记作为理性的基础，这标记就是见证人宣讲，作证着他们特殊的经验。于是在信证神学上理性方面有了基础：所以对于复活奥迹的信仰、我们信，一方面是因为这是天主的言语，另一方面在历史和理性上也有它的基础。但是即使在信证上有基础，面对着复活的奥迹，人还是保有绝对自由：信或不信。

在信证神学上对这问题还可以再问下去：这标记在历史平面上是否可靠？这使遇到了文件的真实性问题，通常我们对格林多人前书这段插入的初传经文之古老性是一致赞同的，它与事情发生的时候相距不过十馀年，但是古老性只是给文件的真实性一个强有力的后盾而已，并不能当做真实性的标准。历史批判有自己的标准来鉴定一段经文的真实性，下面我们将要解说。不过，这里可以预先声明的：经过史料批判的标准鉴定后，我们得知这经文的内容不只是有其古老性、亦具有真实性。

最后，我们对作证性的资料作一个结论：作证的文件不只是古老而且真实，有见证人，在历史上为他们的经验作证。所以在信证神学上可以说：这些人实在经验到耶稣的显现，他们以这经验为我们作证，邀请我们和他们一起相信。作证资料的内容仅止于此。

48

二、叙述性的资料

论到叙述性的资料主要的是在四部福音中，把复活的显现当作一件事来描写的资料。我们分三点来讨论，首先我们简略地介绍一般人对复活记载的印象，然后研究空墓和显现的问题。

（1）一般的印象

综合四部福音有关耶稣复活的叙述资料，在未经分析前，在时间的秩序上给人一般的印象是：

a、耶稣被钉死：此事件发生在安息日前。

b、妇女们好像一定知道耶稣的坟墓，安息日一过，妇女们到坟上去，看见墓空了，事件的发生，使她们惊讶无比。

c、妇女们立即将此事告诉宗徒，宗徒们不信，于是伯多禄到坟墓上探究实情。

d、耶稣显现，显现给玛达肋纳，厄玛乌二徒，伯多禄及十二位宗徒，最后升天。

这是复活奥迹在时间上的前后秩序给人的一般印象，在以下的分析中我们同时可以注意到这时间秩序正确与否，或许应当加以纠正。

（2）空墓的研究

四部福音都讲到空墓的问题，这里的批判工作要分两层来进行，首先看看空墓是否在历史平面上

49

的一件事实，以后我们再研究「空墓」这记载中蕴含若何种意义。

（a） 历史平面上的问题

在历史平面上我们先探讨关于埋葬的两个传统，以鉴定究竟耶稣基督的埋葬属于哪一个传统，以后再研究空墓的真实性问题。

在埋葬犯人的事情上，圣经里有两种传统，一是犹太人的传统，一是罗马人的传统。依照犹太人的传统，他们认为被钉在木架上的人都是可诅咒的（参见申廿一22-23），一个被处死的犯人应当放在他被处死的地方之旁，这是一个公共的场所。但是罗马人有另一种传统，罗马的公民其家属或朋友可请求私下处理其尸体。

埋葬耶稣的事情，四部福音的记载里都说有一位名叫若瑟的犹太人请求比拉多：允许他把耶稣的遗体埋葬在他为自己所预备的坟墓里。这记载所反映的是罗马人的传统。这里我们要注意若瑟，他一定是在初期教会中家喻户晓的人物，因为通常在新经中清楚指出姓名的人必定是为当时人所熟悉的，否则就失去意义了。而且这人物在四部福音中都有记载，这些事在历史平面上的作证性甚为强而有力。至于在若望福音中，关于埋葬一事除了若瑟外还有尼哥德摩也参与其内（若十九39），由于其它传统中阙如，所以其确定性并不大，可能只是若望的神学。所以在埋葬耶稣的事情上大部分的福音记载显出来的是只有若瑟参与其间，当时宗徒们都四散了，妇女们却在远处观望，她们对于若瑟似乎也不大认识。这一切都反映出罗马人的传统。但是在圣经记载上似乎又有另一传统出现，即宗徒大事录中记载保禄的宣讲时所显示的：这记载让人认为耶稣的葬礼是犹太人的一种传统方法（见宗十三29）。

50

支持这看法的人也提出了在若望福音中的一些痕迹来加强其可靠性（见若十九31）：他们认为若望的这部分与申命记中论及木架上被处死的人是可诅咒的那段经文是相对的（见申廿一22-23）。一个是相当断章取义的看法，因为在若望同一章的下文中若瑟的出现衬托出了罗马传统的清晰脉络（若十九39）。在这种矛盾之下有人想要协调这两种传统；这种努力并不需要而且是不可能的：因为这是两种完全不同的传统。宗徒大事录的记载可能已经有了保禄及其宣讲神学在内，他想归咎于犹太人。一般说来，圣经学者都认为耶稣的埋葬事件是根据罗马人的传统。实际上，这埋葬的事件究竟属于那种传统，对空墓的事件没有多大影响，因为按福音的记载妇女们似乎都知道坟墓在哪里。

现在我们要讨论空墓的真实性。对于这空墓事件通常一般天主教的圣经学者都认为是真实的。论到真实性是已经进到历史平面上的问题了。为了鉴定一件事是否真的发生在历史平面上，圣经批判学者运用一些标准，这里我们综合地提出学者研究后鉴定空墓事件的真实性在历史批判上的理由。由于空墓事件对于耶稣复活事件的保证工作并非决定性的重要，所以我们不打算运用专门的术语，只是把理由列举出来，可分八点说明，

① 上坟传统的来源本来不是信证性的，所谓的信证性是初期教会为了护教的需要而产生的种种资料。因为上坟的主角是妇女们，在犹太人的传统习俗中，妇女们没有在法律上作证的地位，所以不会是因着信证的需要而产生的。

②在空墓的记录中所用的不是传统上的「第三日」，只是简捷地说「一周的首日」或「安息日过了」，若是用传统上的「第三日」可能又蕴含信证的因素，而这里并没有任何信证的因素在内。

③空墓的事件在初期教会中根本不是属于初传（Kervsma） 的一部分（见格前十五3-5），

51

可见初期教会并不以空墓来证明耶稣的复活。

④到坟墓去的纪录在四部福音中枝节上虽有差异，但基本上却是完全相同的，在福音 历史批判上这现象是可靠性的标准之一，因为能看得出来：四位圣史在同一传统下以各人的形态表达出这讯息来，而不是预先商量的结果，但是这只是标准之一，并不足以立即断定有历史性。

⑤这段文字带有浓厚闪族言语的色彩，这现象表示这段经文是相当古老的，固然古老性并不一定就能断定这段经文是真实的，但是古老性能帮助我们看出来它的真，它是一种真实性的迹象而不是标准。

⑥ 在经文中也把妇女们的姓名一一指出，这现象在批判学上往往是可证性的记号，因为这些妇女定为当时人所熟知。

⑦在历史批判上还有一个标准可鉴定这是否是发生在历史平面上的事，就是看这些事情的发生是否和其它发生的事情有内在必然的关系，换句话说：这件事一定得发生，否则其它的事是无法解释的。在圣经里记载宗徒在耶路撒冷宣讲复活的信仰，在犹太人的思想里，如果没有空墓，这宣讲是不可能的，于是新经中发生的一些事要求着空墓存在的事实来解释。这也能是一个在历史平面上这事情的可靠性标准。

⑧在玛窦福音中显出犹太人对这件事情有一种传说，说宗徒们晚间去盗墓，偷走耶稣的尸体，然后扬一言它复活了。不管这事是否是流言，若犹太人至今尚有此传统流传，可见当时坟墓一定是空的，否则不会产生这种传说。所以空墓在历史上是可靠的、真实的一件事。

根据上面八点，历史批判学家断定空墓是可靠的，所以在信证神学上说到空墓都认为确有其事。

52

（b） 空墓的意义

若纯粹以历史学家的眼光来看，空墓对他们而言只能说是一件值得惊奇的事，是一件发生了的真事。结论是：墓是「空」的，除此以外不能直接有其它的结论，既不能说：尸体是偷走了，但也不能说是复活了；尸体是在冥府里或是在天上。因为这已经不是历史学的对象。由此可见，空墓本身不能证明复活与否，这与复活事件无内在相连的关系，即使没有空墓的事件也可以在其它的意义之下来解释耶稣的复活，所以「空墓」应当在一个更广的意义下加以解释。

但是事实上对于空墓的意义产生了很多的解释，我们在此介绍一些神学上的意见。首先介绍的是自由派的基督徒，这一派通常把耶稣基督当做一个伦理导师而否定秘的超越性，所以有的人便说：空墓传说产生了为的是要肯定耶稣复活的信仰，有的主张是基于犹太人对复活的要求，有的认为宗徒们把耶稣的遗体移走了，有的更主张是由于地震掩没了尸体……这一类的解释全是因为对自由派基督徒而一言，空墓能有超越的意义，于是他们把「空墓」的历史性完全否定了，但另一方面基本派的解释也是不能成立的，他们主张尸体还魂，或是尸体气化了，这不合乎我们对耶稣复活奥迹的信仰内涵。最后，空墓的意义实在无法单独地解释，必须配合在一个更广泛的平面上方才能显露出来，这要留待本文第三部分对耶稣复活的信证神学确定后方能探讨，但是「空墓」真的是在历史中发生的；这事是可以肯定的。

（3）显现的研究

我们分三个步骤来研究叙述材料中有关显现的部分，首先我们要研究显现的时间和空间，在研究

53

中我们会发现显现的时空实在无法像我们一般人所想象中的那么协调。其次，我们研究显现的性质，最后我们在四部福音中看一看有关显现的信证资料。

（a） 时空的调查

以四部福音记载的资料来看，这问题并不像我们今日所想的一般简单，实在有着它的困难。

就以空间来看，公开显现的地方，若按路加圣史记载只是在耶路撒冷；按照玛窦福音的记载，除显现给妇女外只是在加利肋亚；而按照若望的叙述则有时在耶路撒冷显现（见若廿），有时也在加利肋亚显现（见若廿一）；这些都是相互交错的，要作一个协调不是一件容易的事，有些人会经努力过，要把这些显现地方的资料作一种谐调的连贯。他们主张：耶稣先在耶路撒冷显现，约有八天之久，以后到加利肋亚，再同到耶路撒冷，最后在耶路撒冷升天。这努力是没有办法使人接受的，因为它内在地与福音上的一些记载互相矛盾。在路加的记载中耶稣似乎嘱咐宗徒们留在耶路撒冷，直到圣神降临（见路廿四46）。玛窦、马尔谷描写妇女到坟墓时，显现出的天使告诉她们耶稣是先在加利肋亚显现的（见玛廿八7；谷十六7），如何又能在耶路撒冷显现呢？可见在显现的空间上福音一定无意要讲出一个确切的空间来。

在论及显现的时间上也有其困难，耶稣显现的期间日数，在新经中有不同的记载，有的说是当天便升天了（见路廿四），有的说是四十天后（见宗一3）；也有超过四十天的。于是在时间上也是彼此不协调，由此可见：圣史们并不打算在时间上给我们一个确定的历史性数字，只是每个人按其神学和需要而定。所以我们应当纠正对于复活显现有关时空上的一般印象，无论在时间或是空间上不必

54

安排一个秩序，福音 的叙述资料中，关于这些并不打算告诉读者一些什么。

（b）显现的性质

论及这复活显现的性质，在讨论叙述性资料时应当小心避免两个极端，一个是把复活的显现变得毫无内容，好像虚无飘渺；另一个正好相反，使它变得太实在，大东西化和物质化，甚至像描写尸体还魂事件一般地加以描绘。根据福音的记载分析之后，对显现的性质能肯定一些因素：首先，在显现中是耶稣主动地先行进入到经验者的生命中，宗徒们在心理上从来没有想过会有这类事情发生，所以福音上在显现记载中常描绘宗徒们的「伯」。按福音 的记载也能看出这绝不是一种飘渺的经验，而是非常实在的，这性质在耶路撒冷型的复活显现描述中更清楚地衬托出来，因为在这一型中常有认出的因素，认出显现者原来与纳匝肋的耶稣是同一个人。而且认出了的后果是一个派遣，付给一种使命。所以能确定地说：显现的性质是一种经验，是一种实在的经验，而不是虚无飘渺的，这经验的来源是显现者首先主动地进入经验者的生命中，显现的结果是赋与一种使命。所以显现实在发生了。

除了肯定显现是在历史平面上发生过此性质之外，我们再按照福音的资料，尝试再描写一些显现的性质。我们只能依靠福音 上所记载的一些现象，但是绝对不能如同福音 记载一般的去懂，如：触摸，吃喝等等。首先，按福音记载所给人的印象，显现者本身有「自由」，因为在纪录中显出她是来去自如的，突然地来，突然地去；特别是在耶路撒冷型的描绘里为然，由此可见显现者木身拥有「自由」。虽然如此，但是对经验者来说，这对象是相当确定的，不是一个飘渺的对象。所以记载常以「触摸」「吃喝」等字汇来衬托出这对象的确实性。

55

由上文的剖析，我们可以知道，由于显现的经验如此特殊，无法用一般的经验来说明它的内涵，只能以一些比拟法，类比法加以描绘，用一连串的对立来衬托出它丰富的内容。

因此我们根据福音，一方面不可以把显现的性质描写得太精神化，像精神长存一类的思想，另一方面也不可以把它太内在化而说：只是基于宗徒的信念，因为如此相信，所以她显现，更不可过于外在化、物质化、和客体化。只能说这显现是内在的，但也是外在的，是物质性的，但也是精神性的，若是一定要用有限的言语来描绘，那只有借用保禄在格林多人前书中的一个形容词：「属神的身体」（格前十五44）。

（c）显现在信证中的资料

显现的事件固然有其奥迹性的一面，但也是发生在历史平面上的一件事实，所以在本部分我们要研究有关报导性的资料，在历史的平面上有哪些事是可靠的，换言之，本文是以信证的角度来讨论显现的事件。我们所采用的是圣经学家雷昂·迪福神父（X．Leon-Dufour）的意见。

雷氏经过研究认为在历史平面的可靠的资料是：耶稣确实死亡，宗徒们当耶稣一死就逃往加利肋亚，复活的耶稣基督显现给伯多禄和宗徒们是在加利肋亚，可是在显现中叫宗徒们回到耶路撒冷。同到耶路撒冷后发现了空墓的传说，在那里复活的主尚有一连串的显现：显现给门徒、五百弟兄……等人（格前十五3-5）。因此正如宗徒大事录所记载的，耶稣生前于逾越节前在耶路撒冷引起的一连串骚动；今日在五旬节前，宗徒们因着经验到复活基督的显现，也在耶路撒冷宣讲基督复活的信仰当时引起一阵震动。这震动正向当时的人挑战，下面我们将证明这可靠的资料。

56

三、复活信仰的信证神学

关于复活的信仰，以前往往只是运用一些类型批判和文学批判来讨论，这两种批判自有其价值：能帮助我们发现这资料的古老性，但是并不能决定它在历史平面上的可靠性。要决定它在历史平面上的价值必须借助历史批判。

（1）复活记录的历史批判

福音的历史批判就像在一般历史学上运用的方法，有一些批判史料的标准，若满全了这些标准，则可鉴定材料所记的事确是在历史中发生过的。这些基本的标准有四：

①多种传承共同传说的标准（multiple attestation），在圣经中有不少的书写传统，若是这许多来自不同源流的书写传统都共同记载并承认一件事的发生，这事便可以算是可靠的。因为若不是在历史上发生过，实在很难解释为什么这些不同的传统都不约而同地集中在这焦点上。

②资料在历史实况前后中有特出性的标准（disconformity）：若是在圣经中发现一些材料和当时的历史实况前后都不配合，有它的特出性，那么这该是一个在历史上发生过的现象。譬如耶稣在祈祷时称天主为「阿爸」，这在耶稣生活的历史实况中，对一个犹太人说是不可能的，因为他们把雅威看得是如此地超越。这是特出于历史的，批评学视之为一个可靠性的标准，因为若不发生，在当时的社会、心理、宗教……等背景中绝对不会捏造这件事。

57

③配合于特出性材料的标准（conformity）：譬如在耶稣的身上有一种特出性：宣讲天国的来临，如果在福音中有些记录是相当配合她这特质的，那么便有把握能确定这事是可靠的。譬如在福音中多次记载耶稣讲天国的比喻，由于天国的主题是耶稣生命中最可靠的特出事实，那些天国比喻完全与这事实配合，所以福音中论及天国的比喻，一般说来，都是相当可靠的。

④解释其它一些材料的标准（sufficient reason）：福音中有一些材料，若是真在历史上发生过，那么其它许多现象都顺理成章地能被解释，反之，若不是历史事实，那些现象都成了不解之谜。在这情形下，这材料一定是历史性的。

现在我们运用上述历史批判的标准来鉴定耶稣复活显现的历史价值。

我们要平行地运用上文介绍过的历史价值鉴定标准来检讨耶稣复活显现的历史性。固然运用类型批判和文学批判我们已知道复活显现记录的古老性，但是古老并不一定能确定它在历史上发生过，经过历史批判这一层手续，我们方可确定它实际是发生过的。

①多种传承共同传说的标准：圣经中关于复活显现的记载有多种传承，玛窦（廿八），马尔谷（十六1-8），路加（廿四），宗徒大事录（一3），保禄书信（格前十五）及若望福音（廿一），但是每一种传统中都提及耶稣的显现，若不是确有其事，如何解释这不约而同的事实？最合理的解释是确实发生过的。

②显现在圣经中是一件很特出的事：旧约中不是没有死人复活的启示，但是却置于末日。耶稣死了立即复活并显现，这件事是中断了旧约的传统，在宗徒教会的叙述中，我们发现耶稣的复活显现对他们来说也是特出的，因为在圣经中宗徒们从来不让我们认为他们在等待着耶稣的复活显现，他们

58

也未宣告自己死后要立即复活，于是看出耶稣复活的显现事件是特出于当代历史的，因此能说显现确有其事。

③福音中有些现象是与耶稣复活显现相当配合的：譬如他自己复活死人的奇迹、空墓的事实……等现象，若不是耶稣复活显现，这些事是不可理解的。在这里让我们同到空墓研究中尚未交代清楚的问题上去：我们曾说．空墓本身并不是一个决定耶稣是否真的复活显现的因素；但是现在若是说耶稣确实显现了，空墓事件实在与这大前提相当配合。于是历史批判家更确定显现是件事实了，因为它和福音中一些已证实的可靠现象有内在的关联。

④ 圣经中有一些现象除非是耶稣显现了则无法有一个圆满的解释：我们发现教会初期宗徒时代宣讲的内容和耶稣自己在世时宣讲的内容有一个很大的不同，宗徒宣讲的主要对象是复活的耶稣，耶稣时期宣讲的是天国的来临，可见在宗徒时代耶稣成了宣讲的对象，再者，耶稣复活前后，宗徒们态度的转变是显而易见的，由不信到信，由害怕到勇敢，由否认耶稣到为她舍身受辱论证……这一切若是耶稣没有真实的复活显现，则无法合理地解释。

在上述四种标准的鉴定之下，我们能确定耶稣在历史平面上的显现是可靠的。这是经过历史批判之后的结论。

（2） 复活奥迹的信证方法

经过历史批评的工作，新经中纪录的初期教会作证复活信仰的事实，空墓的发现以及复活显现的

59

经验，应当说都是历史上可靠的事件。而信证神学便是依赖这些可靠的事件，指出复活奥迹的可信性。

今日的信证神学通常运用两种方法：纯粹的历史批判法，和整体的存在性方法。

纯粹的历史批评法是十八、十九世纪欧洲历史主义潮流下的产物，在信证上可靠性的鉴定依靠的只是历史文件的批判，严格的历史证据。整体的存在性方法，是当代神学家在信证学上提出来的，在信证过程中不但提出启示标记的历史事实，也提出它的意义，是整体地谈论标记外在的历史现象，及在这历史现象中包含针对人性的丰富内容。这才是完全按照标记的性质来做信证的方法。

复活的奥迹是基督宗教的存亡关键，是整个信仰的根基，在下面的剖视里我们能发现，运用第一种信证方法是不足够的，只有在整体的存在性方法中方能完成这天主教示中最大标记的信证神学。

复活的奥迹在历史平面上的证据归纳起来有三个：空的坟墓，耶稣的显现，宗徒们的宣讲。这三个证据经由上文的分析，在历史平面上确实留有历史性的痕迹，但，是否能由这三个证据立即就可推论说：耶稣真的是由死者中复活了？这点是值得讨论的。

在纯粹历史批判法中，我们发现若只靠上述三个证据来使聆听福音的人答复，则困难重重，首先，按照今日福音的纪录和性质对于耶稣显现上的问题相当多，并且错综复杂，好不容易在复杂的圣经批判中鉴定了有显现，以及这显现确是在宗徒们的经验中的。虽然经过了这繁复的批判，大多数的天主教与基督教学者都确定显现的经验是确有其事，但是仍不足以要求耶稣的复活，虽然空墓的事迹也是被绝大部分的批判学者所接受，但是也不能作为耶稣复活的有力证据，因为这空墓事件本身可以有不同的解释；宗徒的宣讲和作证，在历史的平面上是无容置疑的事实，可是即便这宣讲是基于他们

60

对复活耶稣的经验，但是对于复活奥迹的信证也不能绝对地确定些什么，最后他们终究是具有感情的人。于是面对这一初客观抽象的资料，即使是一个历史学家也只能肯定空墓、显现和宣讲是一些历史事件而已，若是要以此来断定耶稣已复活了是相当不易的事。所以用纯粹历史性的批判方法对这奥迹是无法使人能心悦诚服地接受的。尤其是耶稣复活奥迹的本身又是如此特殊的事件：是一个人进入到永远的生命！

在整体的存在性方法中，针对若聆听启示信息的人，一方面介绍历史上发生的事：空墓、宗徒的宣讲和显现的经验等事，另一方面，也提出了那些事件标指的复活意义，把历史平面上发生的事在意义中去解释。在旧约和以色列人民的信仰中复活的特点是在答复着人存在意义的问题！因为人生在世往往充满着对于生命、希望、死亡、死后……等问题的焦虑，耶稣的复活等于对这些问题提出肯定的答复。这意义一提出，那么复活奥迹打破人的中立，使他无法常保持无动于衷的态度。在这种信证方法中：一面提出该标记的事实：空墓、显现与宗徒的作证，另一方面则说清楚这标记的意义：复活奥迹。这时候这历史平面上的事实已经不只是些客观抽象的事件，对聆听的人来说这些事件实在是天主给他的一种思宠，让他除去在理性和历史性上的一些阻碍，自由地对自己的生命作一个抉择，接受复活的信仰。上

由上面的剖析可以知道，除非一个人在他的生命中已经有相当的成熟，存在性地经验着对生命、死亡、痛苦……的焦虑，等待着一个喜讯的来临，复活的奥迹并不会带给他心灵上任何的颤动；反之，面对一个开放着，等待着喜讯的心灵，除非运用整体存在性的信证方法：一面说出历史平面上批判后的事实．上面说出这奥迹面对人生命中的死亡、痛苦……所带来的喜讯，也不一定会使这奥迹对

61

他引起任何挑战而加以答复！可见，在今日的信证神学中，已经不能只把一个奥迹放在客体、单纯的历史平面上去证明它的可信性，而应双管齐下：一面说明它的历史基础，一面针对聆听主体说出这奥迹对他生命的焦虑带来的喜讯！在耶稣复活的奥迹里更是如此，只有在整体存在性的方法中，方能引起主体的共鸣及全心投顺的答复！

在人以他的全力从各方面、各角度来探讨、阐明基督复活的奥迹之后，我们面对这特殊的启示事件，也只有像马尔谷在他的记载中所通传的神学意义一般，在静默中等待着，等待着复活的主一次一次更深地以她的能力擒获我们，让我们在生活的各层次、各幅度中宣布她是「主」！

62


神学论集-从神学观点看“喜乐”-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

从神学观点看“喜乐”

汤 汉

小引

几天以前，辅仁大学神学院圣经学教授房志荣神父，美籍东南亚主教会议助理秘书马毅华神父及笔者，相偕应邀访问香港沙田基督教中国宗教文化研究社主任李景雄牧师。该社矗立在沙田一山峰上，社址昔日本为佛寺，全部建筑一如中国禅院，后由基督教信义会购置，用作基督教及佛教交谈之地，今又扩展其用途，作为基督教中国宗教文化研究社社址。该处环境优美，置身其中，如入桃源仙境。小叙后，李牧师旋即引导我们参观周围环境，经过山坡一小拱门，发现拱门两旁题了一副对联：

「宽路行人多并无真乐，

窄门进者少内有永生。」

这副没有署名的对联，把「真乐」与「永生」连结起来，殊堪玩味。此外，我们一行有属于东方文化的中国人，也有反映西方文化的美国人。加以当时处身原为佛址，今作基督教中国宗教文化研究社之情景，令人不胜遐思。又适逢笔者正在执笔写一些有关「喜乐」的文字，故立即把它抄下，作为小引。

（甲）末世论的两种趋势

由于「喜乐」与「、永生」有着十分密切的关系，故在探讨「喜乐」这一问题前，让我们先把现代

63

的末世论趋势介绍一下。

早在十多年前，祁霍华（Howard Clark Kee）及杨富兰（Franklin W．Young）两位学者，在他们合着的「新约圣经探源」一书中，会指出现代末世论的两种趋势早已孕育在初期教会的教难时期。据他们的考证，基督徒与罗马帝国的第一次冲突，是在尼禄帝时代（公元五四至六八年）。当公元六四年七月，罗马城发生大火，延烧六日之久，城中大部份地区被焚毁。虽说这次大火因尼禄帝的不负责而来，但也因当日基督徒与其它罗马人日常生活并无联系，故尼禄正好利用这种民众对基督徒的反感，嫁祸基督徒，转移市民的注意力。而基督徒与罗马政府的第二次冲突，则发生于杜密先（Domitian）时代（公元八一至九六年）。杜密先是第一位在位时自称为神的皇帝，不但行之于国都，且远达边区省份。所以他将一切不肯奉他为神的基督徒视为不忠于国家，判处死刑。（注一）

祁杨二氏；随即指出，初期基督徒面对这些冲突，遂产生了两种反应立声，即缓和立场和不妥协立场。缓和派以伯多禄前书及希伯来书之作者为代表，他们透过这些书信劝勉其它主内弟兄面临苦难，不必惊奇，却要耐心等待，视苦难为上主的管教，因基督自己在世时也会受苦难；他们无意激励信徒去仇恨罗马政府，反之却劝他们尊重皇帝及政府。不妥协派则以默示录的作者为代表，他要信徒们在遭受逼迫，甚至面临苦难及死亡的威胁时，要在信仰上站稳，他透过书中所描述的一条红龙与小孩纠缠，以影射上主的权力和魔鬼的势力搏闹，结果是代表「死而复活的基督」的小孩将代表「罗马政府」的红龙制服，这派人仕预言国家和教会之间终不免摊牌，要求情友信心坚固，抗拒当时的恶势力。（注二）

最后，祁杨二氏还指出这两派不同的立场如何演变成现代末世论的两种思想趋势。缓和派采用了

64

希腊柏拉图思想，贯串于基督教历史观中，构成一幅图案；根据此图案，地上的事物，只是天上的圆满的残缺缩影，所以信徒的末世指望不在于从现世地上的不圆满到「来世地上的圆满」，乃在于现在地上的不圆满到「来世天上的圆满」。至于不妥协派则采用犹太末世文学（Apocalyptic），以异象和象征把其中重要的信仰表达出来，提醒当日教会相信上主的拯救必达于完全，由现在地上的圆满达到「未来地上的圆满」，如要新天地早日临现，必须信赖上主的许诺，不畏苦难，参与实际行动。（注三）

上列这两套末世论思想，不但发生于初期教会．深深地影响了当代教会的生活，而且也盛行于本世纪神学界中，使天主教在四零年代产生了出世派（Eschatologists）与入世派（Incarnationalists）之争（注四），也令基督教在上六零年代兴起了「希望神学」的浪潮（注五）。最近在「神学本位化」口号的推动下，基督信仰开始淘净西方的附属物（即西方文化附加于信仰的解释），探求各种文化及传统，尤其欲藉远东宗教的玄理，洞察圣经末世论的内蕴精神。

笔者上月偶然拾起「景风」杂志第四十八期，赫然看到了两篇有关喜乐的文章，一篇是吴经熊先生所写的「中国哲学之悦乐精神」（注六），文情并茂，趣味盎然，令人一读再读不忍释手，另一篇是廖宝泉君所写的书评「喜乐与神学」（注七），介绍西方神学家莫特曼（Jurgen Moltmsnn）“Theology and Joy” 一书的内容，使人对现实切身的娱乐，题出了很多批判性的问号，思考再三。笔者个人觉得这两篇共谈「喜乐」的文章，正好兑现了上述末世论的两种趋势，前者刻划内心的超脱境界，后者偏重社会性的突破行动。它们触发了笔者的思考，遂不昧学浅，试从上述两个角度探讨一下「基督徒的喜乐」是什么。

65

（乙）两种神学观点看「喜乐」

追求快乐是人类生活目的之一，不论古今中外人士莫不愿意在此事上努力。然而对不同层次的快乐观念却分得不很清楚。有人视物质的享受为快乐，也有人视人际交谊的情趣为快乐。希腊哲人亚里斯多德颇恰当地将快乐分为两种，有暂时性的他称为享乐（pleasure），长久性的他才称为快乐（happiness）。但笔者个人却最欣赏廖超凡所著「基督徒的品格」一书所指出的三个不同字眼及其含义。这三个字眼就是：「享乐」、「快乐」和「喜乐」（joy）。凡从物质而来，经过我们五官的快感叫做「享乐」，藉人际交谊而产牛的情趣叫做「快乐」；借着上主而得到那永不改变的幸福才称为「喜乐」。（注八）三者都是同一喜乐的三个深浅不同层面，相连而有别。的确，在全部新旧约中，喜乐与以色列或整个教会生命发生了很特殊及一贯的关系。喜乐不是信仰偶尔生出的结果，乃是与上主整个关系中的主环。圣经学者黎查森（Alan Richardson）编着的「圣经神学辞汇」一书颇详细地指出，喜乐源于上主的生命，是上主恩赐的一部份，是由她自己发出的（斐四4）；我们靠圣神的能力才有喜乐（罗十四17；十五13）。但喜乐不仅是上主的恩赐，也是最后幸福的一种预期；惟有在上主完全临现的时候，才有圆满的喜乐。故旧约中不少经文谈及所预期的喜乐，带有强烈的末世性质，看喜乐与完全的拯救分不开。（例如依十二3；六10；六五18-20；咏一二六等），而新约中很多有关天国的譬喻里，喜乐一观念是与上主那不可言状的临在联系起来（例如若三29；十七13，默十九7等）。总之，圣经所谓的喜乐是一贯地指末世性的实在，这实在藉基督的死而复活，预先部份地实现在人类

66

生命中，也保证将来圆满救恩的实现。（注九）

由于圣经所指的喜乐不只是一个静的概念，而且也是一种动的生活：一方面深信喜乐是上主的许诺与恩赐，基督的死而复活就是喜乐的初果；而另一方面也要求人努力合作，解除一切束缚人的桎梏，开放自己及世界，接受上主救恩性的喜乐，使之达于圆满（注十）。故此今日的喜乐神学着重答复这样的一个问题：「如何在救恩史的脉胳下生活出喜乐的真精神？」神学思想也分别受到上述末世论的两种趋势影响，从两个不同层面看「喜乐」：

（1）从内心层面看喜乐

这方面的思想系统多从生命现象着手，先体验一下人之生老病死的痛苦现象，再察看一般人面对这种生命现象的心理反应，最后探索基督信仰面对同样生命现象应取的态度。

所谓「生命现象」，就是一般存在主义者所指的人存在之方式，亦即哲学家海德格（Heidegger）所说：「死亡是人存在最基本的方式」，因为当我们出生时，就是迈向死亡；犹如一朵鲜花盛开之时，也是趋向凋谢一样。由于生与死，如此紧紧相连，以致产生了无数的「焦虑」与「痛苦」。（注十一）

一般人面对这种生命现象的心理反应如何o．库伯尔罗斯（E．Kubler-Ross） 经过长期的观察，写成了「最后一程」一书，把一般人的心理反应归纳成五大类：一、否认和拒绝，二、反抗和发怒，三、下赌注和讨价还价，四、相丧，五、勉强接受（注十二）。为什么会产生这些消极的心理反应

67

呢？无他，只因人们看死是生命的终结或极限，以致不能不感到「出师未提身先死，常使英雄泪满襟」的悲哀。

但是，面对同样生命现象，基督信仰昭示我们应采取何种态度呢？首先，我们应认识基督本人如何面对这种生命现象，然后再看看我们信徒该如何步武她的芳踪走同样的道路。救恩史告诉我们，上主因为爱造生了人类，这爱犹如呼唤，要求人类毕生回应，产生生命的交流。可惜因人类犯了罪，走入歧途，中断了「人与上主」和「人与人」的关系。故基督降生成人，以具体的方式启示我们同应之道。她一生顺承天父的旨意，取了奴仆的形体，听命至死，且死在十宇架上，空虚自己，让天父的爱情充溢她开放的心灵。她升天后，仍在信徒中继续行动，实现救恩计划，就是以圣神之潜移默化让人类产生自觉，参与死而复活的行动。所以基督及她的忠实信徒都不视死为生命的终结或极限，乃是改变，他们每天都以喜乐的情怀去接受生命的转化，而这种生命的转化也同时带给他们内心更深的喜乐。（注十三）

今天，蕴含在救思史中的这种喜乐精神，因着远东文化的探究，尤其因若禅学的钻研，更显得光华万丈，也更具吸引力。因为禅学也承认人的内心被名与利所束缚，欲要获得解放的喜乐，必须修炼「破」与「立」两点功夫。所谓「破」即是彻悟生命之道，解除一切桎梏；「立」就是体认出真我，让无限与有限会合。我国名诗人苏东坡在下述的一首诗中，就会透过境物表达出这类观念：

「庐山烟雨浙江潮，

未到千般恨不消，

及至到来无一事，

68

庐山烟雨浙江潮。」

日本禅学大师铃木大拙在「祥与生活」一书中指出这也是青原惟信的看法。根据青原惟信的说法，「当一个人未参禅时，见山是山，见水是水，当他透过良师的教导而见到禅理时，见山不是山，见水不是水，可是当他真正有个休息处时，见山又是山，见水又是水了。」（注十四）

接着，铃木大拙解释道：「未参禅时见山是山，这是从常识观点和理智分别去看山，这时的山是没有生命的山。既参禅后，我们不把山看作耸立在自己面前的自然物，把它化为与万物合一，山便不再是山。可是当我们真正禅悟之后，便已把山融合在自己生命里面，也把自己融合在山里面，山才真正是山，这时的山是有生命的山。」（注十五）

从「见山是山」到「见山不是山」的过程是「破」的过程，而从「见山不是山」到「见山又是山」的过程却是「立」的过程。如将这「破」与「立」两过程连结，置之于基督信仰中，运用来转化我们的生命，死于旧我，活于新我，这岂非就是「逾越奥迹」吗？无怪乎吴经熊先生在他的文章指出：儒家引导我们超脱人我的樊篱，道家帮助我们超脱物我的樊篱，而释家却引我们超脱生死的樊篱（注十六）。果如是，则我们整个生命确是从小我到真我的历程。达到那境界时，那能不与圣保禄异口同声说出「我生活已非我生活，乃基督生活在我之内」的感叹？又那能不感到每天每月是创造的好日子，分分秒秒都充满刺激与喜乐？

（2）从社会层面看喜乐

谈了从内心层面看喜乐后，现在让我们转从社会角度看喜乐。这方面的思想系统多从社会现象着

69

手，反省现代政治家、—资本家及文化潇导阶层所提供给普罗大众的娱乐目的及性质，向我们提出批判性的娱乐理论，然后试图从信仰眼光去寻求释放之道，使人性得到真正的尊重和发展。

所谓“社会现象”，就是莫特曼在他的“神学与喜乐”（注十七）一书中所提出的生命之苦难与挣扎。现代社会中，政治家利用体育、比赛、集邮等活动给人民一会儿精神松弛，资本家给工人间中放假休息，文化领导阶层给市民安排娱乐节目。表面上像是很关心人民，实质上却是一种麻醉，希望在一阵子有规律的松弛或休息后，可以更进一步施展压力或榨取更多的劳力。试问：这些娱乐的目的及性质是什么？为人民大众抑或为高高在上的几个人？这些娱乐给我们带来更大的自由抑或更大的束缚？

面对这些社会不义现象，基督徒当然不能袖手旁观，首先因为他既是“人”，就是社会的一份子，有责任参与及推进社会正义．使上主的创造臻于完美，此外，因为他也是“基督徒”，就更该有责解除社会不义的核格，使基督死而复活的全面性救恩得以继往开来（注十八）。一如路加福音所说：“上主的神临于我身，因他给我傅油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年。”（四18-19）

究竟我们应如何积极参与这种社会正义的推进呢？莫特曼的文章也提供给我们“破”与“立”的路线。在“破”的方面，他清楚地指出，我们必须戒除“功利主义”及“悲观主义”的观点。所谓“功利主义”就是以名成利就为一个人成功的标准；而“悲观主义”则是面对不义情况，不敢挺起胸膛，只会跪地求饶的态度（注十九）。这两种生活态度都需斩灭，因为只要它们一朝尚存，正义的社会就永不会出现，真正持久的喜乐也只是梦幻。至于“立”的方面，就是肯定每个人生活与工作的价

70

值，使他受到别人的尊重，从而助己助人获得人性全面和彻底的发展。

事实上，基督虽以三年传福音事工暄赫于世；但在这之前，却度过了三十年隐居生涯，默默的走着平凡的路子，以纯朴的生活去肯定生命的价值，以卑微的工作去彰显人性的伟大。所以我们在破除功利主义后，还需积极建树一种正确的价值观，不以名利和成功作标准，乃以贡献和态度作衡量，使社会上每一个人的生活及工作都获得尊重。此外，尽管客观的政治、经济、社会文化不利于理想，我们仍满怀希望，时刻透过时代的征兆，学习乃役于人的基督为别人献出生命，以爱代替自私，推动社会进步。耶稣会总会长阿鲁伯（Pedr Arrupe）在他的“乃役于人的人”一文中很有力地发挥了这一思想，也很具体地给我们提供了以下三项实际的建议：一、“度一简朴的生活”——这要求我们有毅力去对抗消费社会的潮流，不要向亲友看齐而购置种种奢侈消费品，藉简朴生活而产生大量剩馀物资，俾能把它们分给贫穷弟兄；二、“不取不义的利润”——包括我们不可只顾生产成果的收入，而忽略别人身上的重担，也注意到，即使我们在社会中处于不高不低的地位，表面上不欺压人，实际上我们就是以不高不低的方式维持压迫别人的制度，或间接欺压受害者；三、“改革不义制度”——这是更进一步，也是最困难的一步，它要求我们投身参与不义制度的彻底改变，在意识形态上提高被压迫者的觉醒，在技术上协助他们争取正义成功（注廿）。

凭着基督死而复活所赐给我们的信心、力量和保证，我们不但清楚地看到，而且也勇毅地迈向我们所希望的目标，人类历史必将突破现状，抵达圆满的境界。届时，如果我们仍活着，难免要工作，但这种工作已不再是束缚或一里轭！乃是出于自由，发乎爱心。上主要亲自拭去人们的眼泪，再也没有哀苦悲伤（默廿一1-4）。我们将在依撒意亚先知所描写的天主之城里享受永恒自由的喜乐：

71

「耶路撒冷啊！起来炫耀吧！因为你的光明已经来到，上主的光辉已经照耀在你身上。……万民都要奔赴你的光明，诸王必要趋赴你的光辉。……那时，你见到这情形，必要喜形于色，你的心灵必要激动而舒畅。……」（六十1-6）（注廿一）。

（丙）批判与结论

以上所介绍的两个不同观点，当然只是指同一喜乐的两个不同幅度，彼此并不矛盾，且应互为表里，相辅相成。因为，假如起乎内心，也止乎内心，虽能陶冶心境，怡然自乐，必陷于个人主义，对社会欠缺积极作用。反之，起乎社会，也止乎社会，虽能有益世道，服务人群，也必然失却内蕴，变成迷失的一代。

但笔者个人以为，因着东西文化的差异，寻求喜乐的着手点却大有出入，兹举二例说明之。

例一：相传释迦牟尼在某山说法，他拿着一朵花遍示大众，默默不发一语。这时，弟子们都面而相觑，不明所以，只有大弟子摩诃迦叶会心地展颜一笑。于是释迦牟尼当众宣布：「吾有正法眼藏，涅盘妙心，实相无相，微妙法门。不立文字，教外别传，付嘱摩诃迦叶」。（注廿二）。为什么会心一笑那么重要，能使摩诃迦叶谪承师钵，管治法门？无他，东方人把内心层次与社会层次“融”为一体，不像西方人那般着重区分。故东方人认为，如从内心着手，不断修养，自然延展外溢，达于社会层次，泽及人类。同样，由社会幅度着手，也会由外而内，使作画生不息的喜乐，达到心灵深处。

例二：哲人罗素云：当他年青时，因常为自己盘算，故总是郁郁不乐；后来，他逐渐学会将其注

72

意力放在他人身上，做个施惠他人的人，把自己的兴趣扩大，让自己的情感奔放，他那时反而尝到快乐的滋味，且真正成为别人情感与快乐的交流溪（注廿三）。罗素的例子可表代大部份西方人寻求喜乐的态度，他们很着重区分，先要把社会幅度与内心幅度“分”得一清二楚，才着手探求喜乐。

姑无论东方文化着重融合也好，西方文化着重区分也好，笔者个人以为，如要获致圆满的喜乐，均不能缺乏深度的实践。

事实上，谢扶雅先生在他的“基督教与中国思想”一书中，会检讨过基督信仰与中国新文化运动。他正确地指出，中国的新文化运动，由于反抗“礼教吃人”更进一步而为反抗“人吃人”，导致不少人流入马列主义的时髦泛滥。欲要重倡国运与传统，必须把中西文化交流、批判和综合。故基督信仰所能贡献给中国思想界者，乃是将其内在的密契（mysticisim）和社会性服务（social service）紧紧合抱起来，使每个人彻底透过救恩“在基督里”作新人，使苦难的中国品尝喜乐的真滋味。（注廿四）

故此，值得我们再引用一个有关禅的故事作结束，提醒我们不断在实践上痛下功夫。相传苏东坡和佛印是好友，两人隔江而居，时相往还。有一天，苏东坡在打坐后，觉得身心非常舒泰，于是在墙上提了一首诗：

“稽首天中天，

毫光照大千，

八风吹不动，

端坐紫金莲。”

73

隔不多久，佛印来找苏东坡，看到了这首诗后，大笔一挥，在旁边批了「放屁」两个字，便迳自渡江同寺去了。

苏东坡打完坐后，看到了这两个字，知道是佛印的笔迹，心中非常不服气，于是也坐了船渡江，想找佛印算账，想不到到了佛印居住的寺院，庙门紧闭，门上却提了两行字：

「八风吹不动，

一屁打过江。」

这时，苏东坡才恍然大悟，知道自己只会执着于文字及肤浅感受，在「破」与「立」的修养功夫上实未到家，遂再不敢叫门，悄然坐原来的船溜回家去。（注廿五）

由此可以推知，圣保禄所说的「在主内喜乐」确是一门很高深又很实际的学问！

一九七六年十肯十三日

写于香港圣神修院

附 注

（注一）祁霍华、杨富兰合着，新约圣经探源，基督教文艺出版社（香港），一九六七年，三七五至三八二页。

（注二 ）同上，三八三至三八八页。

（注三）同上，五二二至五三O页，五四一至五四二页。

（注四）Forbes D.J., Incarnationism, in: New Catholic Encyclopedia, N,Y, 1967, Vol.VII, pp416-417.

Hopkins M.K.,Eschatologisn,in:op,cit.,Vol.v,pp.523-524.

（注五）如果能依次一读完下列四木书，并将之整理及连结，即可一窥「希望神学」的源流及演化：

Bultmann R.,History and Eschatology。Harper and Row,N．Y．,1967．

Kasemann E.AND Others,Journal for Theology and the Churcg,vol.6,Apocalyticism,Herder andHerder,N.Y.,1967。

Pannenberg Q.with Others,History and Hermeneutic,Harper Torchbooks,N.Y.,1967.

Moltmann J.,Theology lf Hope and Row,n.y.,1967.

（注六）「景风」第四十八期，二至十三页。该文转载自中央日报副刊。

（注七）「景风」第四十八期，四十八至五十二页。

（注八）颜路裔主编，生活情趣，道磬出版社（香港），一九七O年，五十一至五十三页。

（注九）黎加生编着，圣经神学辞汇，基督教文参出版社（香港），一九六六年，二九二至二五四页。

(注十）Steere D., Our Capacity for Sadness and Joy: An Essay on Life Before Death, in: Concilium,vol.5, n.10,1974, pp.15-30.

（注十一） Heidegger M．, Being and time, Harper and Row, n.y., 1962, pp.279-311.

参阅：李达生编，存在主义与人生问题，大学生活出版社（香港），一九七一年。

（注十二）库伯尔罗斯着，最后一程，基督教文艺出版社（香港），一九七四年，三十五至一五一页。

（注十三）玛利．柏金斯着，阮次山译，死而复生，光启出版社，一九七三年。

（注十四）铃木大拙著，神与生活，志文出版社（台湾），一九七一年，三十三页。

（注十五）同上，第五页。

(注十六）「景风」第四十八期，二至十三页。

75

（注十七）Moltmann J．, Theology and Joy、SCM Press Ltd．, 1973．

（注十八）德日进着，郑圣冲译，神的氛围，光启出版社，一九七三年，三十二至四十一页。

（注十九）所谓的「功利主义」，原文本指亚里斯多德的「尊德论」；所谓的「悲观主义」，原文本指圣奥斯定的「原罪论」。

（注廿）香港牧民研究中心编辑，无形的暴力，一九七五年，卅二至卅三页。该文选译自 Pedro Arrupe.“men　for others”的第二部份。

（注廿一）Allemand E．着，吴富包译，希望与望德，光启出版社，一九七二年，八十至八十六页。

（注廿二）黄光国着：禅之分析，莘莘出版社（台湾），一九七二年，第一页。

（注廿三）Russell B.着，罗素自传，文源书局印行（台湾），一九六八年，四十一页，一六一至一六四页。

（注廿四）谢扶雅着，基督教与中国思想，基督教文艺出版社（香港），一九七一年，二九二至三一一页。

（注十五）黄光国着，禅之分析，二十三至二十四页。

                                      76


神学论集-中国对帝——天的信仰-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

中国对帝——天的信仰

罗 光
一、信仰的存在
中华民族从有史以来，即表现信仰一位至高的尊神，这位尊神称为帝，又称为天；在历史上越往上溯，对于尊神的信仰越深越诚。但是从汉朝以后，尊神的信仰渐渐混乱；一方面因为五行的学说兴起，在宗教方面乃有五帝和六帝的信仰；另一方面又因为道教和佛教盛行，传统的宗教信仰乃渐衰微。到了民国，欧美的思想深入中国社会，国民政府既不祭天，青年人多以宗教信仰为迷信，于是传统的尊神信仰已不正式存在，但在许多人的心目中，这种信仰尚留着很深的痕迹。
我们现在对这种传统的尊神信仰加以分析研究。先研究这种信仰的存在，再研究这种信仰的性质。
（1） 商 朝
（甲）甲骨文
我中华民族最古的历史遗迹，是从殷墟所掘出的甲骨。甲骨文字的发现，从清光绪二十五年己亥
77
（一八九九），到民国三十八年已丑（一九四九），正好是五十个年头，我们今天同顾这五十年的过程，甲骨学由零星的文字考释到了全部的史料整理，确切已经有了惊人的进步，成为一种最新的学问。
「甲骨学所研究的是甲骨文字，甲骨文字是写或刻在龟的腹甲，背甲和牛的肩胛骨上面的文字。甲骨上面何以要刻文字？因为古人好把犹疑不决的事情去问圣灵的鬼神，叫作「卜」。商朝以前（前期）是专用牛羊的肩胛骨，山东城子崖黑陶时代，就是如此，卜的方法只是用火灼骨，看那破裂的兆纹。到了商朝的后期，盘庚迁殷到了帝辛的亡国（1384-1111）平常称为殷代。这时候卜的方法改进了，用牛骨兼用龟甲，在龟甲的一面（内面）整齐施以钻凿，用时向钻鉴处加火灼之，另一面就破裂而成。字形状，这已是有规律有计划的卜法了。卜完之后，把所问的事情，写在卜兆之旁，写完又刻，也有刻完之后，又涂饰朱墨的。因为这种文字是专为记贞卜而用的责（贞训卜问），所以也叫作「贞卜文字」，或叫作「卜辞」。（1）
甲骨文既然是卜辞，则和宗教信仰有关。董作宾说卜是「问圣灵的鬼神」，但是据现有的甲骨文的例证，殷商的。辞，常是向「帝」问卜，不向别的鬼神问卜。
「殷人贞卜的对象为「帝」即「上帝」，亦即是「天」。）辞有言「帝其降若」，「帝降不若」，均以「帝」为至上神。其在武丁之世，亦或称「上」「上子」。至库辛康丁以后，又称上帝。惟终殷之世，未见以「天」称。有之，若「天邑商」「天成」之「天」，皆用为大，与天帝之「天」无关。此日：「亡降疾」，犹言帝不降疾，足证殷人视疾病之一因，为由天而降也。」（2）
卜辞中虽也以疾病的原因，为鬼神祟祸，举出鬼神工名很多，然为问卜，则常向「帝」问吉凶。
78
这种问卜，表示殷人相信吉凶由「帝」作主，「帝」在鬼神以上。
朱芳圃以甲骨文作史料，研究商朝的历史，关于商朝人的宗教信仰，他说：
「郭沫若曰：卜辞屡见帝，或称上帝。凡风雨祸福，年岁之丰啬，征战之成败，城邑之建筑，均为帝所主宰。足证殷人已有至上神之观念。惟据山海经而一言，至上神之帝即帝俊，则卜辞之帝或上帝，亦当即夔若高祖夔也。」（3）
用山海经的神话去解释甲骨文对尊神的信仰，既没有考据，更不合乎五经的思想，乃是一种错误。甲骨文和五经的「帝」（上帝）决不是一位人王，不能和古史上的任何人相混。
「帝」字在甲骨文里的写法有多种，在主要的图形上则相同。孙海波在所编的「甲骨文编」中，会举出六十种，都大同小异。主要的图形为 （4）。日本甲骨学者岛邦男在所编的「殷虚卜辞综类」，且举出了卜辞的原文，足供研究老的参考。（5）
（乙）书经—商书
甲骨文不是商朝唯一的史料，在甲骨出土以前，书经早就存在了。书经中的商书，按「尚书正义」列有汤誓、仲虺、汤诰、伊训、太甲上中下，咸有一德，盘庚上中下，说命上中下，高宗彤日，西伯戡黎，微子，共十七篇。「尚书正义」有别的篇章为孔安国的古文尚书，若按伏生所传的尚书，商书则只有汤誓、盘庚、高宗彤日，西伯戡黎，微子，共五篇。孔安国的古文正书，伪书本来很多，伏生所传尚书，也很难说都是商朝原本。屈万里先生论汤誓篇说：
79
“本篇文辞既不古，又充满吊伐罪之思想，其着成时代，疑在孔子之后。而孟子梁惠王篇引之，故当在孟子这前。”论盘庚说：“按：本篇既诘屈聱牙，然决非盘庚时之作品。……然则此篇盖殷末人述古之作也。”论高宗彤日篇说：“高宗彤日，乃后人之祭武丁，而非武丁之祭成汤也。又武丁之称高宗，疑至早亦不前于殷代末叶；而祖己之称，则确知当在其孙辈之后。篇中既着祖己之名，知变化非祖庚时祖己之作。以此证之，本篇乃后人所作，以述祖庚彤祭武丁之时，祖己戒王之事者也。以文辞现之，本篇之着成，亦当在盘庚三篇之后。”论西伯戡黎说：“本篇述西伯胜黎后，祖伊戒纣之事，盖亦后人述古之作。”论微子篇说：“本篇述殷将亡，微子拟去殷谋于父师少师之事。文辞浅易，盖亦非当时之作品。”（6）
商书五篇虽不能确定为当时的原作，其中必有后人述古的文章，但所述的言，可以代表当时商王的思想。
在汤誓篇里有一次用「上帝」的称呼，两次用「天」的称呼。
「有夏多罪，天命亟之」。
「予畏上帝，不敢不正」。
「尔尚辅予一人，致天之罚」。
盘庚篇四次用「天」，一次用「上帝」，一次用「上」
「先王有服，恪遵天命。……今不承于古，罔知天之断命。……天其永我命于兹新邑。……」
「今其有今罔后，汝何生在上？……．予迓续乃命于天。」
「肆上帝将复我高祖之德。」
80
西伯戡黎篇都用「天」代表至高尊神，不用「帝」或「上帝」的称呼，一次用「大」，一次用「上」。
「天既讫我殷命，……故天弃我，……天曷不降威？大命不挚，……我生不有命在天？……乃罪多参在上，乃能责命于天。」
微子篇。只一次说到尊神，用「天」的称呼。一次说到神氏：
「天毒降灾荒殷邦，……今殷民，乃攘窃神只之牺牲。」
我们比较商书和甲骨文，看出有一个疑问，甲骨文称呼至高尊神，只用「帝」或上「帝」的称呼，商书却用「天」和「上帝」两个称呼，而且多用「天」。大家都知道周朝习惯用「天」和「上天」称呼尊神。商书中用「天」，是不是证明商书是周朝的作品呢？可是在周书里，虽常用「天」，却也用「上帝」称呼尊神。因此，我们可以说：商朝习惯称至高尊神为「帝」，但同时也用「天」。
我们若看书经里所有虞夏书，著作年代，可能要在商书以后，成于春秋之时。舜典篇只有一次提到尊神，用上帝的称呼：
「肆类于上帝，种于六宗，望于山川，偏于群神。」皋陶谟篇常用「天」称呼尊神，也用「上帝」。
「天叙有典，……。天秩有礼，……。天命有德，……。天讨有罪，……。天聪明，……。天明畏，……。」
「徯志以昭受上帝，天其中命用休。」
「勑天之命，惟时惟几。」
81
甘誓篇用「天」称呼尊神：
「天用剿绝其命，今予恭行天之罚，……。」
（丙）诗经——商颂
毛诗所存商颂五篇：那，烈祖、玄鸟、长发、殷武。屈万里先生考订为宋襄公时所作。「今存商颂五篇，其文辞多袭周颂及大雅；而殷武所咏史实，又非宋襄公莫马。在可以证知其非作于商代而作于宋国也。」（7）
宋国为殷商的后代，固可代表商殷的习惯和思想，在商颂中，尊神的思想很明显，称呼则或称「天」，或称「帝」。
「自天降康，丰年穰穰。」（烈祖）
「天命玄鸟，降而生商，……。古帝命成汤，正城彼西方。」（玄鸟）
「帝立子生商。……。帝命不违，至于汤齐。……上帝是祗。帝命式于九围。……何天之庥，……何天之龙。」（长发）
「天命多辟，……。天命降监，……」。
总结商朝所有历史文献，尊神的信仰，为宗教信仰的中心，尊神的称呼也很单纯，称帝，称上帝，称天，仅一次称“一”称“大”。较诗经国风所用尊神的称呼单纯多了。
83
（2）周 朝
（甲）金 文
金文，为刻在钟鼎上的铭文。钟鼎，为我们现有古物中的铜器。现有的铜器，以商朝的铜器为最早，其次则是周朝的铜器。汉朝的铜器则以铜镬为主。
「就是发现最早的商代铜器，也不属于商代前期，而是在被认为商代中期的郑州二里同文化类型的遗物中，另有些青铜质的容器。……周初的铜器，一切都承袭殷商的旧制，即如一些洛阳，宝鸡出士的器物，也多与殷墟遗物相似。……西周后期，一部份虽仍承袭开国的旧规，但铜质的冶链，已一小若前此的精致，……是由于当时制器，多为叙攻伐，正疆土等任务，故重铭文，而略于纹饰和形制……由春秋降及战国，则渐为圆整光泽的薄制，和细密轻浅的纹饰，……。尤其到战国晚期，铜器都有剧烈的变化，……秦汉以后的铜器，除了少数承袭战国器外，大都偏重于日常用品，就是一些礼乐器，也多取日常用品为规格，另外于印章和镜鉴方面有所发展。」（8）
「周代发器进化观一书，曾分古代寻器的铭文为四阶段：第一阶段为铭文的初生，「仅在自名，自勒其私人之名或图记，以示其所有，」今所传世的商器铭文是，其次依文化的递进，达到「此阶段之彝学，与所帛同，直古人之书史矣」的效用，这是以西周器文为最显着的遗器。惟春秋中叶以后，即变为第三阶段「书史性质，变而为纹饰。」及至第四阶段，「复返于粗略之自名，或委之于工匠之手，而为「物勒工名」，则汉以后器文是。」（9）
83
在西周钟器中，毛公鼎和宗周钟为考古家所最重视的古物。这两件钟器都有铭文，而且毛公鼎的铭文为铜器铭文中最长的一篇。在这两件钟器的铭文中，都很明颢地表示对于尊神的信仰：
毛公鼎的铭文，称尊神为「皇天」，也称「昊天」。
「王若曰：父 ！不（丕）显文武，皇天弘 （餍），配我有周， （ ）受大命，……唯大命，肆皇天亡 罢（斁），临保我有周。不（丕）巩（巩）先王配命，敃（旻）天疾畏（威）。……先王若德，用卬（抑）邵（服）皇天，……」
由不周钟的铭文，则称尊神为「唯皇上帝」和「皇天」：
「……唯皇上帝百神保余小子，朕猷有成亡竞，我唯司配皇天。……」西周钟器铭文称呼尊神和书经诗经称呼尊神相同，较商朝稍为复杂。
（乙）书经周书
屈万里先生所著「尚书释义」关于周书，写说：「今据尚书二十八篇中，其真正属于西周之作品，自大诰以下迄于顾命（盘庚盖西周时作品，然当传自宋国，吕刑是否西周作品，尚难确定：故皆未计入）凡十二篇。此十二篇中，关涉周公者达半数以上。此就事实言之，则此类文件之保存传布，殆尤非鲁国莫属也。」（叙论）
周书中关于“天”的信仰，非常浓厚，较商书更甚。对于尊神的称呼，以“天”为多。
牧誓说：“今予发，惟恭行天罚。”
84
皇极说：“皇极之敷言，是彝是训，于帝其训。”
金滕说：“……若尔三王，是有丕子之责于天。……乃元孙，不若且多材多艺，不能事鬼神，乃
命于帝庭，敷佑四方。……呜呼！无坠天之降宝命。……”
大诰说：“……弗吊，天降割于我家不少，……矧曰，其有能格知天命。……兹不忘大功，予
不敢闭于降威用。……绍天明，……天降威。……予惟小子，不敢替上帝命。天休于宁王，兴我小周邦了……今天其相民，矧亦惟卜用。呜呼！天明威，弼我丕丕基。……天闷毖我成功，……天棐忱辞，天亦惟用勤毖我民。……廸知上帝命。……尔亦不知天命不易。……天惟丧殷，……天亦惟休于前宁人，……天命不僭……”
康诰说：“惟时怙，冒闻于上帝，帝休。天乃大命文王，殪戎殷，诞受厥命。……用康保民，弘
于天若德。……天长棐忱，民情大可见。……亦惟助王宅天命，作新民。……天惟与我民彝大泯乱。……爽惟天其罚亟我，我其不怨。……”
酒诰说：“……弗惟德磬香，祀登闻于天，诞惟民怨。……故天降丧于殷，罔爱于殷。惟逸。天非虐，惟民自速辜。……”
召诰说：“……呜呼！皇天上帝，改兹元子兹大国殷之命。惟王受命，无疆惟休。……天既遐终
大邦殷之命，……矧曰其有能稽谋自天。……王来绍上帝，自服于中土。旦曰：其作大邑，其自时配皇天，……有夏服天命。……有殷受天命，……今天其命哲？命吉凶，命历年。……王其德之用，祈天永命。……其曰我受天命，……欲王以小民受天永命。……”
85
洛诰说：「……王如弗敢及天基命定命，……不敢不敬天之休。……敬天之休。……奉答天命，
……」
多士说：「……弗吊，昊天大降丧于殷，我有周佑命，将天明威，致王罚，勑殷命终于帝。……
惟帝不界，惟我下民秉为，惟天明威。……上帝引逸。……．则惟帝降格，……弗克庸帝，……惟时天罔念闻，厥惟废元命，降致罚。……亦惟天丕建，保入有殷，殷王亦罔敢失帝，罔不配天，……在今后嗣王，诞罔显于天，……罔顾于天国民只。惟时上帝不休，降若兹大丧。惟天不畀不明厥德。……今惟我周王，丕灵承帝事。……告 于帝。……予亦念天即于殷大戾，……非我一人奉德不康宁，时惟天命，……我乃明致天罚，……尔克敬，天惟畀矜尔，尔不克敬，尔不啻不有尔土，予亦致天之罚于尔躬。……」
立政说：「吁俊尊上帝，……不厘上帝之耿命；……」
顾命说：「……今天降疾……皇天改大邦殷之命，……用端命于上帝，皇天用训厥道，付畀四方……」
君奭说：「君奭！弗吊，天降丧于殷，……我亦不敢宁于上帝命，弗永远念天威，天不可信，我道惟宁王德延，天不庸释于文王受命。……时则有若伊尹，格于皇天。……臣扈，格于上帝，……故殷礼陟配天，多历所，天惟纯佑命，……天寿本格有殷嗣，天灭威。……在昔上帝，割申劝宁王之德，其集大命于厥躬。……廸知天威，乃惟时昭文王，廸见自闻于上帝，惟时受有殷命哉。……后暨武王，诞将天威，…」
86
多方说：「……洪惟图天之命，弗永寅念于祀。惟帝降格于夏，有夏诞厥逸，……不克终日劝于
帝之廸，乃尔攸闻，厥图帝之命，……乃大降罚，天惟时求民主，乃大降显休命于成汤，刑殄有夏。惟天不畀纯，……弗克以尔多方享天之命。……我则敬天之罚。……」
（丙）周 颂
「颂为宗庙之乐，祀神之诗也。颂者，容也，歌而兼舞也。郑氏诗谱谓：周颂之作，在周公摄政，成王即位之初。朱子以为亦或有康王以后之诗。以诗本文核之，朱说是也。周颂多无韵，且文辞古奥，在三百篇中，当为最古之作品」（10）
周颂三十一篇，多用皇天或天称呼尊神，且用「昊天」「上帝」等称呼。
「维天之命，于穆不已。」（维天之命）
「天作高山，大王荒之。」（天作）
「昊天有成命，二后受之。」（昊天）
「维天其右之，仪式刑文王之典……长天之威，于时保之。」（我时）
「……上帝是皇。……降福穰穰，降福简简」（执 ）
「思文后稷，配彼天。……」（思）
「……明服上帝，迄用康年。……」（臣工）
「……燕及皇天，克昌厥后。缓我眉寿，今以繁祉。……」（雝）
87
「教之敬之，天维显思。命不易哉。无曰：高高在上。陡降厥土，日监在兹。…．」（敬之）
「绥万邦，娄丰年，天命匪解。……于昭于天，皇（天）以闲之。」（桓）
周颂对尊神的信仰，和商颂一样，称呼尊神也和钟鼎铭文相同。
（丁）大小雅
诗经中的小雅大雅，都是西周时代的诗，朱子在「诗集传」说：「以今考之，正小雅、宴飨之乐也，正大雅，会朝之乐，受厘陈戒之辞也。」至于大小雅的时代，屈万里先生说：「大雅里也有几篇，像是西周初年的作品，而大部份是西周中叶以后的产物。小雅多半是西周中叶以后的诗，有少数显然地是作于东周初年。」（11）
大小维共一百篇，小雅七十，大雅三十。一百篇中屡屡提到尊神，用天，皇天、上帝、等称呼。我们不能将文句都引出来，只引一些文句作为例证。
大 雅
「……有周不显，帝命不时。文王陟降，在帝左右。……假哉天命，有商孙子。商之孙子，其丽不亿。上帝既命，侯于周服。侯于周服，天命靡常。……殷之未丧师，克配上帝。……上天之载，无声无臭。……」（文王）
「天难忱斯，不易维王。天位殷适，使不挟西方。」
88
「……维此文王，小心翼翼。昭事上帝，聿怀多福。……天监在下，有命既集。文王初载，天作之合。……有命自天，命此文王。……」（大明）
「皇矣上帝，临下有赫，监观四方，求民之莫。……上帝耆之，憎其式廓。……天立厥配，受命既固。帝省其山，……。帝作邦作对。……维此王季。帝度其心，貊其德音。……既受帝祉，施于孙子。……上（皇矣）
「……于万斯年，受天之佑。受天之佑，四方来贺。于万斯年，不遐有佐。」（下武）
「……上帝不宁，不康禋祀，居然生子。……其香始升，上帝居部。」（生民）
「……宜民宜人，受禄于天。保右命之，自天申之。……」（假乐）
「上帝板板，下民卒瘅。……敬天之怒，无敢戏豫。敬天之渝，无敢驰驱。昊天曰明，及尔出王。昊天曰旦，及尔游衍。」（板）
「荡荡上帝，大民之辟。疾威上帝，其命多辟。天生蒸民，其命匪谌。……」（荡）
「……天不我将，靡所止疑。……我生不辰，逢天僤怒。……天降丧乱，灭我立王。降此蟊贼，稼樯卒疾。……」（桑柔）
「……天降丧乱，饥馑荐臻。……上帝不临，耗斁下土。……昊天上帝，则我不遗。……昊天上帝，宁俾我遯！昊天上帝，则我不虞。敬恭明神，宜无悔怒。……瞻和昊天，云何加里？瞻卬昊天，有嘒其星。……瞻卬昊天，曷惠其宁？」（云汉）
「天生谯民，有物有则。民之秉彝，好是懿德。天监有周，昭假于下。……」（丞民）
「瞻卬昊天，则不我惠！孔填不宁，降此大厉。……天何以刺？何神不富？……天之降罔，维其
89
优矣。……天之降罔，维其几矣……」（瞻卬）
「旻天疾威，天笃降丧，瘨我饥馑，民卒流亡。我居圉卒荒。天降罪罟，虫贼内讧……」（召旻）
小 雅
「天保定尔，亦孔之固。……天保定尔，俾尔戬谷。……天保定尔，以莫不兴。」
「……天方荐瘥，丧乱弘多。……不吊昊天，不宜空我师。……昊天不惠，降此大戾。……不吊昊天，乱靡有定。……昊天不平，我王不宁。……」（节南山）
「……视天梦梦，既克有定，靡人弗胜。有皇上帝，伊谁云憎？……」（正月）
「……下民之孼，匪降自天。……天命不彻，我不敢效，我友自逸。」（十月之交）
「浩浩昊天，不骏其德，降丧饥馑，渐伐四周。……如何昊天，辟言不信……」（雨无正）
「昊天疾威，敷于下土。……」（小旻）
「……各敬尔仪，天命不又。……」（小宛）
「……何辜于天，我罪伊何？天亡生我，我辰安在。……」（小弁）
「悠悠昊天，曰父母且。无罪无辜，乱如此幠！昊天已威，予慎无罪，昊天大幠，予慎无辜。……」（巧言）
「……苍天，苍天！视彼骄人，矜此劳人！」（巷伯）
「明明上天，照临下土。……」（小明）
90
「……上帝甚蹈，无自昵焉。……上帝甚蹈，无自瘵焉。……」（苑柳）
自大小雅的诗篇里，可以明明看到周朝人民确信尊神，向尊神求福免灾。在战乱和天灾的时候，向天呼号。周朝人民的信仰，把天和百神及祖宗分别得很清楚。对尊神的称呼虽多：夫、上天、皇天、昊天、是天、苍天、帝、上帝、昊天上帝，等等称呼，所指的尊神，则相同，而且是唯一的尊神。
（3） 春秋战国
（甲）国 风
春秋战国在中国的思想史上，乃一大转变的时期，在政治上，也是一大动荡的时期，民众的生活，受到很深刻的影响。从宗教信仰方面来看，对于「天」的信仰，虽保存不断，但已经没有以前的诚心。这一点可以由诗经的国风和四书作证。国风的诗中少有提到「天」或「上帝」。
「……终窭且贪，莫知我艰。已焉哉！天实为之，谓之何哉！」（北门）
「……之死天靡它！母也天只，不谅人只！」（柏舟）
「……悠悠苍天，此何人哉！」（黍离）
「……悠悠苍天，曷其有所！……悠悠苍天，曷有其极！悠悠苍天，曷有其常！」（鸨羽）
「……彼苍者天，歼我良人！如可赎兮，人百其身！」（黄鸟）
91
在十五国的国风里，只有上面五篇提到「天」，而且四篇用「苍天」。「苍天」的意义有些近于上面所看见的天。虽然在诗经里仍指「皇皇上天」，「苍天」渐渐失掉「位格」了上种趋势在「日月」一章里也有表现：
「日居月诸，照临下土，乃如之人兮，逝不古处，胡能有定！……日居月诸，东方自出。父兮母兮！畜我不卒。胡能有定，报我不述！」（日月）
妇人不得丈夫的欢心，不能和好同居，心中忧怨，作为诗篇。忧怨不呼「上天」，而说「日居月诸」，呼喊日月，可见对于上天的信仰，已经衰薄，同时也表示把形质的天，来代替无形而有位格的上天。
（乙）孔子与孟子
现在研究孔孟思想的人，常以孔子孟子缺乏宗教信仰，专重人文，因为孔子不谈天道。「子贡曰：夫子之文章，可得而闻之，夫子之言性与天道，不可得而闻也。」（论语、公冶长）。但是从这段话不能证明孔子不信「天」，只能证明孔子不谈天道，而且也不谈人性。孔子对于「天」的信仰和书经诗经的信仰相同，
「……子曰：不然，获罪于天，无所祷也。」（八佾）
「子曰：大哉尧之为君也！巍巍乎唯天为大，唯尧则之。」（泰伯）
「子畏于匡，日：文王既没，文不在兹乎。天之将丧斯文也，后死者不得与于斯文也。天之未丧
92
斯文也、匡人其如予何！」（子罕）
「子疾病，子路使门人为臣。病间曰：久矣哉！由之行诈也。无臣而为有臣，吾谁欺？欺天乎？（子罕）
「颜渊死，子曰：噫！天丧予！天丧予！」（先进）
「子曰：不怨天，不尤人，下学而上达，知我者其天乎！」（宪问）
上面所引孔子的话，所用的「天」，即是书经和诗经的「天」或「上天」。
「子曰：予欲无言！子贡曰：子如不言，则小子何述焉？
子曰：天何言哉，四时行焉，百物生焉，天何言哉！」（阳货篇）
这一段话是孔子思想的中心，表示畏天，表示天有好生之德，表示宇宙的秩序。这种思想来自易经。易经常讲乾坤天地的生生不息，以生生为天地好生之德。孔子接受易经的思想，构成自己的仁道和中庸。孔子说：「天何言哉？四时行焉，百物生焉」这处的天字来自易经的「天地」。中为也有这种思想：「天地之道，可言而尽也，其为物不贰，则其生物不测了……诗云：维天之命，于穆不已。盖日天之所以为天也，于乎不显。……」（中庸第二十六章）。中庸先讲天地之道，后来引用诗经的话，诗经所说「维天之命」，乃是「上天」之命，乃是以天地生物不测之道，归属「上天」之命。孔子不用「天地」，只用「天」，更是和中庸相同，以「天何言哉，四时行焉，万物生焉」为「上天」之命。
孟子这水书很少谈到对于「上天」的信仰，但是当孟子遇到一生的重要关头时，很明显的把对于「上天」的信仰表白出来，绝对不含混！
93
「乐正子见孟子曰：克告于君，君为来见也，嬖人有臧仓者沮君，君是以不果来也。曰：行或使之，止或后之，行止，非人所能也。吾之不遇鲁侯，天也，臧氏之子，焉能使予不遇哉？」（孟子、梁惠王下）「孟子去齐，充虞路问曰：夫子若有不豫色然。前曰虞闻诸夫子曰：君子不怨天，不尤人。曰：彼一时也，此一时也。五百年必有王者兴，其间必有名世者。由周而来，七百有馀岁矣，以其数则过矣，以其时考之，则可矣。夫天，未欲平治天下也，如欲平治天下也，当今之世，舍我其谁者？吾何为不豫哉！」（孟子、公孙丑下）
在这两次重要的关头，孟子明明表现自己对「上天」的信仰。他和孔子一样，自认负有「上天」所赋给的使命。
（丙）战 国
战国末期，传统的上天信仰受了两种学说的影响，而起了变动。一方面老庄和法家的思想影响了荀子，荀子把「天」的观念变成了「自然」的意义。另一方面五行的思想混入了皇帝继承的天命里，造成了五帝的邪说，把「帝」的观念完全破坏了，而且自秦始皇称帝以后，帝的称呼用于皇帝，后代便不用「帝」称呼唯一尊神，而用「天」了。后代只有「祭天」的大典，而不说「祭帝」。
（A）易 经
易经一书的真伪问题，是考据学上的一个难题，文王、周公、孔子在易经内的著作，现代学者都
94
怀疑。然而，无论怎样否决易经和文王、周公、孔子的关系，易经的各部份在战国时一定已经存在。
易经在原始时为卜筮之书，卜筮以决吉凶，和甲骨的运用一样。卜筮吉凶系宗教性质的动作，应该含有宗教信仰。但是易经的「辞」，解释吉凶，由宇宙的变易去推测人事的吉凶，宇宙的变易乃是自然界的现象，由阴阳两个动力而成。因此，易经乃成为儒家的一册宇宙哲学。再由宇宙哲学转入人生哲学，以人道和天道相连，易经又成为儒家伦理学的形上基础。易经的宗教信仰便很淡薄，书中几乎没有宗教色彩，一切都以宇宙变易的自然之理去解释。宋明理学家继承易经的哲理，把宗教信仰排除于哲理之外。但是，并不能因此便说易经没有「上天」的信仰，或甚至于说易经反对「上天」的信仰。因为易经的「辞」里也有几处提到「上帝」或「上天」的信仰。
①大有卦的象曰：「火在天上，大有君子以遏恶扬善，顺天休命。」正义说：「……故君子……顺奉天德，休美物之性命……」「上九自天佑之、吉、无不利。象曰：大有上吉，自天佑也。」
②豫卦的象曰：「雷出地、奋豫，先王以作乐崇德，殷荐之上帝，以配祖考。」正义曰：「殷荐之上帝者，用此殷盛之乐，荐祭上帝也。」
③旡妄卦的彖曰：「……大亨以正天之命也……天命不佑，行矣哉。」正义曰：「……天之教命，何可犯乎？……天命之所不佑，竟矣哉。」
④ 萃卦的彖曰：「……用大牲吉，利有攸往，顺天命也。」
⑤ 鼎卦的彖曰：「……圣人亨以字上帝，而大亨以养圣贤。」
⑥ 损卦的象曰：「六五元吉，自上佑也」。正义曰：「自上佑。曰：上谓天也，故与自天佑之吉，无不利。」
95
⑦益卦的彖辞曰：「……六二……王用享于帝，吉。」
上面所引卦辞里的「天」和「帝」，和书经诗经的「天」和「帝」意义相同，代表唯一尊神。当然，易经常用的天和天道，指自然之道和自然之天，天和干的意义相同。
（B）荀 子
胡适的中国哲学史论荀子说：「荀子在儒家中最为特出，正因为他能用老于一般人的「无意志的天」来改正儒家墨家的「赏善罚恶」有意志的天，同时却又免去老子庄子天道观念的安命守旧种种恶果。荀子的天论，不但要人不与天争职，不但要人能与天地参，还要人征服天行以为人用。」（12）
陈大齐先生在「荀子学说」一书中也说：「荀子的自然论，尤其关于天的学说，其有独到而精辟的见解，为当时的思想界放异彩，且与近代自然科学的精神甚相吻合。荀子以天是不知不识的，是没有意志的，只是遵循着一定不易的自然法则而生成消长。所以天不能有意志地降祸福于人，亦不会随人的好恶而改变其生成消长的自然法则。天固不能有意志地降祸福于人，但对于人生却大有影响，足以为祸，亦足以为福，不过其为福为祸，完全出于人之能否善为利用。祸福出于人为，非出于天意，荀子称之为天人之分，是必须特别辨明的一件事情」。（13）
我认为对于荀子的「天论」，应分成两个问题来研究：一，荀子信不信书经和诗经的天，即信不信尊神；二，荀子的「天」字，意义为何。
关于第一个问题，荀子信不信书经和诗经的天。从荀子的书可以证实荀子保有这种信仰。
第一篇「劝学」篇，荀子引诗经小雅小明章的话：「诗曰：嗟尔君子，无恒安息，靖共尔位，好
96
是正真。神之听之，介尔景福。」小雅的话是讲上天赐福。荀子引这段话，勉人劝学。
第三篇「不苟」篇说：「君子小人之友也。君子大心则天而道，小心则畏义而节」。荀子集解日：「卢文昭日：正文则天而道，韩诗外传四，作即敬天而道。王念孙曰：天而道三字，文义不明，当依韩诗外传作敬天而道，与畏义而节对文。杨注失之。」既是「敬天而道」，所敬之天，则是书经和诗经的「上天」，而不是无意志的自然。
第四篇「荣辱」篇说：「夫天生蒸民，有所以取之」。集解说：「言天生众化，其君臣上下织业，皆有取之道」这处荀子所说「夫天生蒸民，有所以取之」，和诗经大雅蒸民章所说：「天生蒸民，有物有则」相同。
第九篇「王制」篇，荀子开端讲了王者的政治，守法守义，他结束说：「天是谓之天德，是王者之政也。」这里所说的天德，若解为自然之天，很不容易讲通，若把荀子的「天德」和易经的天道相配，又嫌荀子所讲的王政过于琐碎，与易经的原则性的天德不相合。若以荀子的「天德」和书经的「天德」相提并论，便容易解释了。
第十四篇「致士」篇有四句韵言，「得众动天，美意延年，诚信如神，夸诞逐神。」这四句都是表示宗教信仰的话，集解说这四句是韵文，和上下文气不合，可能是另一篇的逸文。但是大家承认是苟于的话。
第十七篇「天道」篇，大家都说是荀子以「自然」代替上天，以天道为自然之道，然而就是在天道篇，荀于引诗周颂天作章说：「诗日：天作高山，大王荒之，彼作矣，文王康之，此之谓也。」周颂「天作高山」的「天」，乃是造物者，即是「上天」，不是无意识的「自然」。但是荀子在这一篇
97
的结尾说：「大天而思之，孰与物畜而制之？从天而颂之，孰与制天命而制之？」荀子反对尊敬天或思慕天，也反对顺从天或颂扬天；这不是明明反对古来对于「上天」的信仰吗？荀子接着还说：「故错人而思天，则失万物之情。」我认为荀子在天论所谈的天，和天命或命运相同。荀子反对人信天命，他不信人的祸福由天命去支配，更不相信人的祸福有一成不变的命运。他主张人的祸福由人自己去造。这种天命或命运本来不是「上天」，最多可以说一大命或命运是上天所定。因此，荀子反对天命祸福或命运不变，并不是否认对于上天的信仰。他引证周颂「天作」的话，即是主张「上天」创造宇宙人物，人要自己去好好治理。
第十九篇「礼论」，荀子说：「礼有三天，天地者，生之本也，先祖者，类之木也，君师者，治之本也。……故礼上事天，下事地，尊先祖而隆君师。是礼之三本也。……郊止乎天子，而社止于诸侯。」荀子重礼，礼有三本，乃有郊社的祭祀。郊祭天，天为上天，必定不是无意识的自然之天。从这一点可知荀子信仰上天。但他以为「天能生物，不能辨物也。地能载人，不能治人也。宇中万物生人之属，待圣人然后分也。」
从上面所引的文字，我们可以解释第二个问题：荀子的「天」，意义为何。简单地说，荀子的天，通常意义和现代所讲的「自然」相同。然而荀子保存有「上天」的信仰，他书中的「天」，有时也称「上天」或「上帝」。
荀子没有摧毁「上天」尊神的信仰，而以自然之天代替有意志的「上天」。他乃是把「天」字用为「自然」。他讲自然之天和老庄讲自然不同，老庄主张自然无为，顺自然而生死。荀子强调人为，主张以人驾驭自然。
98
因荀子把「天」用为自然，后代的儒家，如宋明理学家便常以天字用为「自然」。
（C）五 帝
五行的学说，学者都认为是战国时代邹衍所倡导的。但是在邹衍以前，三代时曾有「五材」，「五工」，「五官」，「五行」等名词。这些名词在当时是指金木水火土五种材料，所以称为「五材」，对于五种材料的工人称为「五工」，管理工人的官职，乃有「五官」。社会上经营这五种材料的职业，称为「五行」这种五行和后代儒家所谈的阴阳五行没有关系。
尚书甘誓篇有「怠叶三正，威侮五行」的话。屈万里先生就因着这两句，主张廿誓作于邹衍之后。「篇中言五行及三正，皆春秋以来之语，而所一言所行，实指终始五德，以是证之，木篇盖着成于邹衍之后也。」（14）
尚书的洪范篇有五行：「五行：一曰水，二曰火，三曰木，四曰金、五曰土。水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼穑。润下作咸，炎上作苦，曲直作酸，从革作辛，稼穑作甘。」屈万里先生说：「关于五行之文献，更无早于木篇者。兹就荀子之说推之，本篇如不成于子思之手，则当成于子思之徒。」（15）
我以为尚书所说的五行，不一定要解为邹衍的五行，而且，更可以解为五种材料的五行，或五种职业的五行。
邹衍的五行，乃是后代阴阳五行的五行，称为「终始五行」。主张朝代的变更，是按照五行的次序。于是乃造成「五帝」和「六帝」的谬说，甚至「六天」的怪论。
99
史记汉高祖本纪说：「高祖被酒，夜径泽中，令一人行前。行前者还报日：前有大蛇当径，愿还。高祖醉，曰：壮士行，何畏！乃前，拔剑，击斩蛇，蛇遂分为两，径开。行数里醉，因卧。后人来，至蛇所，有一老妪夜哭，人问何哭。老妪曰：人杀吾子，故哭之。人曰：妪于何为见杀？妪曰：吾子，白帝子也，化为蛇，当道，今为赤帝子斩之，故哭。人乃以妪为不诚，欲笞之，妪因忽不见，后人至，高祖觉，后人告高祖，高祖乃心独喜，自负，诸从者日畏之。」司马迁只说了白帝和赤帝，然白赤为五色的二色，其馀三色虽然没有说出来，当时必定也信有其余三色的帝。史记封禅书说：「二年，东击项籍而还，入关，问故秦时上帝祠何帝也？对曰：四帝：有白青黄赤帝之祠。高祖曰：吾闻天有五帝，而有四，何也？莫知其说。于是高祖曰：吾知之矣，乃待我而具五也。乃立黑帝祠。命曰北祠，有司进祠，上不亲往。……孝文帝即位。即位十三年，……是岁制曰：朕即位十三年于今，颐宗庙之灵，社稷之福，方内又安，民人靡疾，问者比年登。朕之不德，何以飨此？皆上帝诸神之赐也。盖闻古老飨其德，必报其功，欲有增诸神祠。有司议增雍五畴。……其明年，赵人新垣平，以望气见上，言吉长安东北，中神气，成五采，若人冠冕焉，或曰：东北，神明之舍，西方，神明之墓也。天瑞下，宜立祠上帝，以合符应。于是作渭阳五帝庙，同宇，帝一殿，面各五门，各如其帝色。祠所用及仪，亦如雍五神祠。」
汉高祖在「雍」，建五时，祠五帝。汉文帝在「渭阳」作五帝庙，祠五帝。五帝为白、青、黄、赤、黑五帝。邹衍以五行代表五德，一个朝代，以一德而兴，五德乃各有神为之主。五德又以五色为代表，以四方和中央为住所。以四季为功作每一方向有一方之主。五德和五方之主，便成为五帝。汉高祖说：「余间天有五帝二五帝之说在汉初已经存在。五帝再加「上帝」或「昊天上帝」，乃成了
100
「六帝」。
汉朝时纬书盛行，纬书和谶有关连，假借五经之名，以作神怪的邪论。后代学者解释经书，常用维书的邪说。纬书不只紊乱了五经，也破坏了古代的宗教信仰。
唐会要记述颇详细：「自周衰，礼乐坏于战国，而废绝于秦。汉兴，六经在者，皆错乱散亡杂伪，而诸儒方共补辑，以意解诂，未得其真，而谶纬之书出以乱经矣。自郑玄之徒，号称大儒，符主其说，学者由是率惑没溺，而时君不能断决，以为有其举之，莫可废也。由是郊丘明堂之论，至于纷然莫知所止。礼曰：以矶祀昊天上帝，此天也。玄以为天皇大命者，北辰耀魄宝也。又日：兆五帝于四郊，此五行精气之神也。玄以青帝灵威仰，赤帝赤熛怒，黄帝含枢细，白帝由招拒，黑帝片光纪者，五天也。由是有六天之说。后世莫能废焉。唐初，贞观礼，冬至，祀昊天上帝于图丘，正月卒日，祀感帝灵威仰于南郊，以祈谷，而孟夏祀于南郊，季秋大京于明堂，皆祀五帝也。」（16）
「高宗显庆二年，礼部尚书许敬宗与礼官等议日：六天出于纬书，而南郊园丘一也，元（郑元）以为二物，郊及明堂，本以祭天，而元皆以为祭太征五帝。传日：凡祀，启垫而郊，郊而后耕，故郊祀后稷，以祈农事，而元谓周祭感帝灵威仰，配以后稷，因而祈谷，皆谬论也。由是蓝黜元说，而南郊祈谷，祭昊天上帝。」（17）
我国的经书，给汉朝郑玄一班注释家，弄得乌烟瘴气，尤其是易经。真该像王船山的主张，把汉注废弃不用，经书才可以通。汉代儒者因着五行的纬书，把「上天」尊神的信仰弄乱了。后来道教又敬拜玉皇上帝，三清等神，帝字和上帝便不能用来代表至尊神了。但是儒家传统信仰之「天」，在朝廷和民间继续存在，朝廷有祭天大典，民间则信天的赏罚。
101
对于祭天大典，明洪武元年的郊议，述说颇详：「洪武元年二月壬寅朔，中书省李善长等奉敕撰进郊祀议，略言：王者事天明，事天察，故冬至报一大，夏至报地，所以顺阴阳之义也。祭天于南郊之圈丘，祭地于北郊之方泽，所以顺阴阳之位也。周礼大司乐：冬日至，礼天神，夏日至，礼地只。此三代之正礼，而释经之正说。自秦立四畴以祀白青黄赤四帝，汉高祖复增北畴，兼祀黑帝。至武帝有雍五畴，及谓汤五帝，甘泉太乙之祀，而昊天上帝之祭，则未尝举行。魏晋以后，宗郑玄者，以天有六名！岁凡九祭。宗王肃者，以天体惟一，安得有六？一岁二祭，安得有九？虽因革不同，大抵多参二家之说。自汉武帝用祠官宽舒议，山且后土祠于汾阴睢上，礼如祀天。而后世因于北郊之外，仍祠后土。郑玄又惑于纬书，谓夏至于方丘之上，祭昆仑之祗，七月于泰圻之坛，祭神卅之只，析而为二。后世又因之，一岁二祭。元始间，王莽秦罢甘泉泰畴，复长安甫北郊，以正月上辛若丁，天子亲合祀天地于南郊。由汉唐历千余年间皆因之。其亲祀北郊者，惟魏文帝、周武帝、唐高祖、唐元帝（睿宗）四帝而已。宋元丰中，议罢合祭。绍圣政和间，或分或合。高宗南渡以后，惟用合祭之礼。元成宗始合祭天地五方帝，已而立南郊，专祀天。泰定中，又合祭。文宗至顺以后，惟祀昊天上帝。今当遵古制，分祭天地于南北郊。冬至祀昊天上帝于图丘，以大明，夜明，早晨，大岁从祀。夏至祀皇地于方丘，以五岳，五镇，四渎从祀。太祖如其议，行之。建园丘于钟山之阳，方丘于钟山之阴。」（18）
大清会典说：「凡祭三等：圈丘、方泽、祈谷，云祀、太庙、社稷，为大祀，日、月、前代帝王，先师孔子，先农、先蠺、天神、地只、太岁为中祀，先医等庙，贤良、昭忠等祀为群祀。」（19）「凡郊天之礼，兆阳位于甫郊圜丘以象天，曰圜丘，其制三成，岁以冬日至，祀皇天上帝，奉太祖高
102
皇帝，太宗文皇帝，世祖章皇帝，圣祖仁皇帝，世宗宪皇帝，大明、夜明、晨辰、云雨风雷从祀。上帝位第一成南向，列圣东西向，四从位第二成，大明西向，星辰在其次，夜明东向，云雨风雷在其次，均设青幄。」（20）
清朝在京城建天坛，以行祭天大典。由此可见我国古代对于唯一尊神的信仰，流传到了民国并未中断。（持续）
103


神学论集-罗马教育圣部召开全世神哲学系代表大会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

罗马教育圣部召开全世神哲学系代表大会

陈文裕神父

今天中午十二点半教育圣部召开的世界性会议圆满结束了。

今晨九点到十点半大会做了几个表决，十点半圣部的秘书长Javierre主教向全体改结束辞，委书部长Garrone枢机演说感谢大家，十一点半在圣伯多禄圣殿共祭感谢主恩，弥撒后大家就分手四散了。本月一日中午教宗特别来到会场（即全世界主教会议厅（Synod of bishops），先有部长枢机致欢迎辞；他说这次会议的会具来自世界各地，也有来自极远的美洲与中国（因为弟是中国唯一的代表，弟也持刖鼓谢了枢机），此后教宗致辞训话，降福全体并赠送各会员一本梵蒂冈公会议的撮要，当天下午休息，晚上有罗马各大学（公教大学）联合在额我略大学请各代表晚餐，昨日中午教育圣部请客款待各代美。

这次会议在上月廿三日上午十点开始（九点报到注册），先有部长枢机训辞指示会议目票（大意是希望各代表自由对各重要问题发表意见，彼此间商讨，给圣部供献「提案」，这样大家来筹备教宗将给的公论），以后圣部秘书长报告进行方式或步骤，看样子未来的教宗公谕将分下面三段：（1）教会学院的目的与对外的各种关系，例如对圣座，对主教团，对其它大学等：（2）初教会学院的内部组织，包括院长、教员、学生、图书馆等问题；（3）教会学院的生活，即关于读书方面的各问题。各代表自由选择一问题当做研究与讨论的对象，弟参加了第二组，既学院的内部组织。

甘三日下午与廿四日上午第一小时，有三位专家简单地介绍每一部份的重点；材料来自以前的各文件与世界各学院给圣部的建议，我们总院内的Derra神父就是第一个专家。廿四日上午第二小时直到

廿六日早上，三小组分别研究并讨论自己的问题，廿六与廿七两天各小组把自己研究与讨论后的结果介绍给全体会员，同时采取各会员的修正与新建议设法改善自己的草案。前天与昨天第二次把小组工作的结果介绍给全体会员，也再次听取他们能有的建议，今天早上全体会员对各小组工作的结束做表决：placet non placet,placet juxta modum谁采取最后立场的，当写下自己的理由呈上。

这几天内弟将寄上：（1）教宗训辞；（2）各参加代表的名录与通信处；（3）三小组给全体会员第二次所介绍的材料。

教育圣部告知今后的工作步骤：（1）圣部与各专家采用这些材料来起草，写成非正式的教宗公谕；（2）圣部将把这草案寄到世界各公教学院，再次听取各学院能有的建议；（3）各专家再次研究商讨各建议后撰写文件来呈上教宗，为此请您记得暑假前要是有教育圣部寄来什么文件（即是说寄给弟个人的），请拆开阅读就是了。

前后弟用一个多月来准备与参加这次会议，获益不少，此后当用功读书了，意大利文不够，圣诞不想外出作牧灵工作，希望能多看些书。

一九七六年十二月三日于罗马


神学论集-教理讲授、神学与人类学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

教理讲授、神学与人类学

D．S Amalorpavadass原著 沈青松 译

教理讲授不只是一种方法和技巧，而是一种教育，一种宗教教育。方法和教育并非一事，也不相同，人们常在一般谈话中混淆不清。教理讲授并不只是把一般世俗的教育法，应用在宗教教育上。它的独特性在于教理讲授的特殊目的和对象，以及天主启示、信仰和教会使命之本质、动力和过程。

教理讲授之基础，一方面建立于神学及其全部渊源之上（圣经、礼仪、活的传承、教会训导权和教友见证），另一方面则在于人类行为科学，却人类学。信仰教育过程的形成，一方面是根据启示和信德的过程，另一方面是根据人格发展、团体生活和人类历史演进等三重动力。为了保证信仰教育名副其实，收集以上各方面的要点是必要的。宗教教育的进行和步骤、宗教教育的各种因素和方面都奠基在正确了解敌对人的启示和人对神的答复，教会在世界中的使命以及「圣言」的教导，尤其是宣道上的。

一 、启 示

（一）对于启示的不正确观念

我们从要理问答上，有时从神学研究上沿袭下来的启示的观念、大部份是概念式的，抽象的，过

105

度理想主义和客观主义式的，完全是古老与呆滞的，非位格的和个人主义式的。

过去我们所懂的启示，是超越人的理解能力的，展示有关神、宇宙和人的救恩的道理或信条，在遥远的过去以一种非位格的方式，从天而降，脱离了人类历史并与人类社会毫无关系等等，而做为人类对天主的答复的「信仰」，只成为在理智上承认天主启示的真理；并非承认它在人的生活上的内在根据和关连，而只是承认信实的天主的权威，她既不欺骗亦不受骗。由于这种背景，「宣道」或「讲道理」变成传递启示道理而已，只强调我们应该传播的是「什么」，或是「教导」启示真理。这种情形导致在三、四世纪以前的观念化的、道学化的要理教学方式的形成和使用。这种要理讲授方式把基督徒的道理解成应该相信的宗教真理、应该实践的道德义务、和应该参加的礼拜仪式之者合成的完整系统。要理课与俗学科目同化，在教室中讲授，利用要览和教科书，遵照学科教学程序，宣讲者成为宗教教师。简言之，宣道变成一种教和学的题材，只为学生们有意义，只在课堂上有用处。以上这一切解释了目前讲要理的情形，我们对它甚不满意，并愿予以革新。

（二） 对于启示的正确观念

以正确的方式来理解的启示，则启示是具体的、相关的、历史的、关系人生的。实际的和动力的、位格主义式的并且是社会性的。

启示是「位格主义式的」，也就是说，主要与「位格」相关，而非与「物」相关。被启示的不是。某样东西，而是某一有位格者。天主在启示某件事——即对人类的救恩计划——之前，先启示了某一

106

位——即他自己。这是一个从一主体到另一主体的位格行动。同样的，它并非启示于空气中，而是启示给许多位格——给一个民族。按这种了解的方式，人并非某物的遥远而被动的接受者，也不是填鸭的对象，而是直接地主动地参与在此时此地发生的一个事件的人，他是整个过程的一部份，而且内在于这一进行中的过程，他以他整个生命，以位格的方式同另一位位格者活生生地相遇。

因此，启示是在天主和人之间的一种「位际关系」，不可见的天主向人类揭开她自己位格的奥秘并展现她自己。活生生的天主与人进入一种位格对位格的关系，神性的「我」称呼人类为「你」。遥远的、超越的、至圣的天主采取主动，打破了永恒的静寂，沟通了隔阂，接近人类，生活在有罪的人类中，内在于人类的生活和历史中。天主开始与人类交谈，而且，以他丰富的爱，把人当朋友来交谈——正如他同亚巴郎、梅瑟、达味和诸宗徒——并邀请他们同他一起与三位——圣父、圣子、圣神——在思想和爱中共融（参见天主启示的教义宪章1号）。因此，启示是已经位格化的，而且正在位格化之中。

现在，天主展现了自己，经由一种自我沟通，神把自己当做礼物赠予了人类。他把自己给了人类，叫人类接纳。就在这种自我赠予的整个行为中，展现了天主的自我的奥秘，和他的内在生活及全部内涵，也就是他在耶稣基督内拯救人类的永恒计划（弗一3-12）。

这种交流是社会性的、团体性的，它是交给一个民族而不只是交给一个个人，神在沟通和共融中与人类交往，不只是与彼此关闭的，个人和孤立的单位，而是与一个生活团体的成员，因此天主和人之间的位际关系成为人与人之间的位际关系的来源与顶点，因此启示在其中发生的人类团体才能逐渐建立起来并转变为信和爱的团体、见证和服务的团体，简言之，即救恩的团体。这样，启示亦能聚集

107

并建立团体。

所有这一切都是在历史过程中逐渐发生的，因此，启示亦是「历史性的」。人类的本质既是如此，也就是，隶属于时空条件下，则启示也是隶属于一个进步过程，亦因此隶属于延续和各种阶段。首先，它是由先知们向我们的祖先宣布的，然后由基督所传播，最后由宗徒们照耶稣的命令向举世宣讲。「天主在古时，会多次并以多种方式，藉著先知对我们的祖先说过话，但在这末期内，她热著自己的儿子对我们说了话」（希一1-2）。我们必须强调的是，启示就是在人类历史的各事件和潮流中具体而实际地发生的，就在生活经验和人类生活团体的遭遇中发生的。这样，人性不曾在启示的过程之外，却是永远在启示过程之中。

就在与天主相遇之时，有一种戏剧的因素，人类在自己的存在中经验到活生生的天主的降临，人类全然震惊得粉身粹骨，这是指在思想上，见地上，目标与价值上。遇到生活的天主并与至圣的三位一体在位格上接触，是一个令人震撼的经验，一如经上有关先知受召唤的事件和天主显现给以色列民的记载所证明。天主对人类的自我显现和沟通并非如同诺斯替教派所认为的那样容易地就展露她自己的奥秘，而是伴随著对这宇宙及其历史和人类及其行为的审判，藉此构成皈依的呼唤，亦带著些许的催迫性。在这种意义下，启示不只是救恩的历史，而且也是审判的历史。

二、信仰是对启示的答覆

若以天主的话为启示，则人的话就是信仰、天主是发话者，人是答覆者。因此，天主的话邀请人

108

的话，天主的开放要求人的开放，天主的行动寻求人的反应，天主的自我奉献企求人的自我奉献。信仰是与生活的天主在位格上、生命上的遭遇，完全接受那一位启示者、赐予者，并以个人全部的生命来还报这爱，毫无保留地为她而献身并按照她的圣言来安排自己的生活。这一切的结果就是缔订盟约，在爱中成为朋友。因此，我们的位际关系是交谈、盟约和友谊，而不只是在理智上承认启示真理而已。基督信仰并非一种哲学、一种意识型态、或一种宗教制度，而是，最主要的，一个位格和一种生活；承认一个位格神并与她活生生地交往。因此，信仰教育并不在于传授宗教知识或给予宗教训诲——除非所谓的知识是在深刻的圣经的意义下，在生动的位格际关系之存在和生命的关联上，具体地认识一个位格神——而是鼓舞并教育一个人，使他藉著圣子，在圣神内，同圣父以及世人度位格的、共融的生命。所以，一如上述，人对天主的启示的答覆或回应本质上是注意与关切，期待与聆听，开放和接受，并且相互地自我奉献，完全信赖并奉献自己。这就是我们所谓的信仰。至此所明白所教导的信仰并非只是一种对于在遥远的过去被一个渺不可知的所谓神所启示的各种教义命题，在理智上予以承认而已」（在实际的品际关系之外，在生活过程之外，在历史与社会之外，与人毫无于涉）

三、启示的记号

我们与天主和其他人的位格际关系是透过一些记号才建立起来、培养起来的。所谓记号是我们自己、我们整个身体的表达。现在，天主与人之间相互沟通的记号——透过启示和信仰——是言语与动

109

作。既然这是一种天主与人之间的交谈的关系，就必须要有天主的话和人的话。在此，「话」不只指口头上的表达，而且也指手势与行动这些动作。因此，梵二大公会议的论天主启示教义宪章说：「启示的计划是借着具有内在统一性的动作和言语而实现的……天主在救恩史中的动作显示出，并且也符合她的圣言所指称的教导和真理，而言语则宣告这些动作并且显示出动作中所含的奥秘」（2号）。言语和动作二者构成全部沟通的语言。

四、耶稣基督是最伟大的记号

耶稣基督是记号，也是启示的最高媒介，他既是言语又是动作。

耶稣基督是启示中最伟大的记号与最高的媒介。天主启示与人的信仰的相遇伙，天主的话和人的话的相遇点，或者，天人合一的极致乃在于降生成人的圣言，人而天主的基督，她不只是天主的言语，而且是天主的动作。她并非启示的媒介，她本身就是启示。看见基督就是看见天主，遇见基督就是遇见天主，听从基督就是听从天主的言语。与基督合一就是与天主合一。同样地，他并不只是人对天主的答复的表记而已，他就是人的答复本身，人类向天父所呼出的最完美的「阿们」。不只是天主借着他把自己给了人类，并且也是人类把自己奉献给了天主。天主在基督内启示并且在基督内被辨认出来，显示且被看见，宣布且被听从，奉献并且有了回复，给予并且接受。天主的奥秘在基督内彰显出来并且被认识了。基督是天主最完整、最根本最确定的启示，也是人类最完全最完美的答复。我们在耶稣基督内有了最完美的交谈，位际关系的典型与天人间最深刻的友谊。一言以蔽之，他是「天

110

人合一的圣事」。因此，在耶稣基督以外，没有超过她的也没有别的更新的，除她以外，再也没有像她这样的启示了。也就是说，在耶稣基督以外没有救恩，没有启示，不论在她的在世生命当时，之前或以后。昨天、今天、以迄永远，只有耶稣基督揭示天主并且给我们救援。就在这一层意义下，我们可以说，启示是限于宗徒们及早期教会的。

五、继续不断的启示

天主藉耶稣基督的确定和完整的启示必须藉著宗徒们和教会而传诸后世以迄末日。天主与人，人与人之间在耶稣基督内的位际关系必须被每一个人亲身体验到这一点，是藉著启示的书（圣经）、教会的教导（训导权），教会的仪式（礼仪）、教会的爱德生活和服务的生活（见证）以及教会的讲道（传福音、授要理）等等而完成的。果真如此，我们可以进一步说，在某种意义下，以色列时代的启示和信仰（旧约），耶稣基督与教会的启示和信仰（新约）不只是历史的陈迹，而且是历历在现在。虽然基督的史实「一劳永逸地」发生在历史上某个固定时期，但是，就与我们的关系而言，天主藉基督的启示仍然是一个不断继续的过程，仍然是历久常新的事件，我们每一个人都与它有关，并且，我们每个人都必须向它答覆、回应。它是一个位际关系不断成长扩张的过程。因为，过去的基督，今天仍是同一个基督，以迄永远。而他藉著复活所派遣的圣神现在仍然遍及各处，特别是在超越时空之教会内。

如果天主继续不断地在此时此地向吾人启示，那么我们将如何辨识，如何承认，如何解释呢？

111

正如上述，做为在天主和人之间和人与人之间的位际关系之奥秘的启示，除非透过记号，不可能被查觉、承认，并予以理解。那么，过去的人是借着什么表记而认识了神的启示并予以解释呢？

在旧约中，天主启示她自己，是借着介入人类的历史，特别是以色列人的历史。她把自己和人，在人类中间，并借着历史事件和该民族的生活经验，启示给了人类。天主的启示或天主与人的位际关系曾有许许多多的记号。一般的百姓无法解释当时这些记号并辨认出天主在这些事件与经验中的临在和行动，于是就有先知来为百姓解释，使他们能发现其意义何在。先知们之所以能如此，一方面固然因为他们与百姓们共同地生活在这些事件与情况中；另一方面也因为他们是天主的使者，接受并通报上主的言语。那么，现在天主对我们的启示到底有什么记号呢？

我们怎样知道天主在今天对我们的启示呢？我们怎样才能与它建立位格关系和友谊呢？是借着在圣经中发现的天主的言语、教会的教导和宣讲、教会的礼仪、圣事和数世纪以来以迄今日的社会中的生活的见证。此外，还可以加上梵蒂冈二届大公会议所宣布的：

——天主的子民，必须在神的言语的光照下来检查解释“时代的记号”，为了能用每一时代能理解的语言，来答复人类永恒地探索的问题。（同上4号）

——天主的子民必须在“诸事件、需要的欲望”之间阐明天主临在之真实记号及目的。（同上11号）112

六 对于各记号适切的解释：人类学

但是，这些记号如果对我们没有任何意义，与吾人的生活无关，与吾人的存在无关，则亦不能算是显示给我们的表徵。神的启示若不同时也是人生意义的启示，那么对我们亦将无甚意义。真的，我们对记号中的神的启示的了解，只到我们能在其中看出人生意义的程度（布雅著：信仰的逻辑21-23页 H．Bouillard“The Lostc of Faith”），各种表记只在与我们人的经验根本相关之时，我们才能分辨并解释其中的启示。

为何如此呢？与人生有何相干，与吾人生活有何意义？答案在于人类学。天主从太初便叫人成为全体受造物之灵长与司祭——「将一切放在他的脚下，以尊贵光荣作他的冠冕」（圣咏第八首）。这样，他意识到自我及自己对其它一切的主宰权，而且，他对万物的了解是始于已而及于物。今天，他更掌握了自然——地球和太空——藉著科学发明与技术进步，他真的成为宇宙的中心和顶举，而且深知自己是这样。因此，在今天最崭新的现象就是人类更彻底地认识了。我，有史以来第一次彻底地认识了自己并以此而炫惑。发现自我是人类一切发明中最伟大的发明。其它的发明都与它有关，并且被它所决定。所以「按照信者或不信者几乎一致的意见，人是地上的一切的中心与冠冕」（教会在现代世界牧职宪章）因此，教会的枢纽——传教士与讲道者——是「本身完整的人」，人并非静态的存在，人有的不只是木质而已，人置身于存在中而且不断地在改变。改变的方式有三，因此人亦置身三重的动力之中：第一：人格发展的生命动力。第二：团体生活动力。第三：人类历史进展动力。

人格动力是由充满了欲望和价值、重要问题和压力、关系和处境的人类经验所构成的，藉著它

113

们，人才能成熟而长成一个有位格的完人。

团体的地位是十分重要的，而且这种重要性日愈在增长之中。人只有在团体中才能被感染，被接受并且发现自我，才能发表自己的感情和抱负。他在团体中找到支持和刺激，因而成长发展。他经过了团体生活的经验才能实现其基本理想并且在社会生活中受教育。团体越是与人相关并丰富人的生命，便愈有吸引力。团体赋予了前进感、进步感、成长和实现。

最后，人，无论是个人与团体，男人与女人，青年与老年，民族与国家皆参与一个历史的进程。在其中，他们觉悟到自己的使命和责任，而且愿意在生成的历史中扮演自己的角色。在跃动的创造冲动的催迫下，人类奔向一个圆满，为此，他们把整个生命投注进去，评价其日常欲望，分配其精力，倾注资力，了解各种可能性，并用极大的努力来创造更好的生活，且排除万难来为更光明的前途＊路。而且他们深知欲达此目的，只能借着改变这世界和在改变世界的过程中改变自己；成己成人。按此，则人类的历史进程根本就在于它的生成发展之中。因此，一个传道者应该自觉与人的历史进程团结一致，应该有一种历史感，进入历史的变迁之中并且了解人类进化的动力。

那么，任何事物的相关与否，皆视其与人类所处之三重生命动力的深刻关联而定。就在它之中，并因着它人类才能了解什么有意义，并向它回应，而贯注整个生命。因此，人类的经验是传达天主的话给人的媒介，也是使天主的话能被人所接受的环境。

七、过去与现在之间的辩证关系

在这样的背景下，用铅字排印出来的历史事件，或在救恩史中世世代代已逝去的人们的生活经验

114

都将与现代人无关，也因此不能成为现代的启示的表征，除非它们能光照我们时代的记号——即当代历史事件和潮流，与吾人今天的生活经验——并赋予它们以意义。仅以抽象的或无关位格的方式来解释或重复圣经上的话，而不与吾人目前的生命息息相关，是不够的。只有与目前发生的事件有关的解释才能赋予过去的启示的表征以意义，令人信服。所以，救恩的福音——展现在以色列历史事件记号中，借着基督两的一生，他的教导，他的福音，尤其是他的复活奥迹及遣发圣神和教会活生生的传承，教会真实的训导权，及教友在世上的祈祷和生活经验——在今天必须予以重新解释，重新讲述，用新的方式，使它成为一种新鲜的话，温暖的话，时代的话，人的话，为这时代人有意义的话，与当代人的思想和生命有关的话。换句话说，今天的生活处境与人类的问题必须以过去的启示即救恩史中的人类生活处境来光照和解释。这样，借着使用当代人的语言，针对吾人今天的生活处境来重新解释天主的话，启示就在此时此地发生了。「教会所作证的福音，若非严肃考虑世人对它的反应，则无法清楚陈明。因此，神学的工作必须在于福音和社会——即各种文化的贡献，其科学、艺术、文学和宗教等——双重的光照之下来进行。」再者，「天主教教义必须承认我们的文化环境中的各种哲学及人文主义含有为教会的宣导和神学不可或缺的成分」（布鲁塞尔神学会议）。

另一方面，今日的启示的记号扣吾人实际的生活经验的成分除非有一种辩证的关系（过去与现在之间的辩证关系），否则就没有基础或意义或存在的理由，就是说今天的启示的记号必须用过去的启示的记号和言语来予以分辨、光照、解释和了解（否则我们会堕入个人主义，主体主义，间接的理性主义和现代主义。）因此，今天的危机在于厚彼薄此，而不能维持平衡并在两者之间有一种位格上的联系。但是，过去和现在的启示两者都是同在基督内——天父只借着他启示了自己及他对我们的计

115

划，无论在过去，现在或未来——才有其统一性和一致性，价值和可靠性。

八、天主的启示与教会的使命

如果神的启示和信仰主要地在本质上并非传达并接受真理而已，而是位格人的活生生的认识，并且是在生命的友谊中跃动的和有意义的关系，订立盟约并与天主为友、彼此为友的话，那么，教会的使命就在于成为此种位际关系和友谊的记号和工具。正如教会宪章所言：「借着与基督的关系，教会是一种圣事或者与天主的密切结合，以及全人类的联合。教会亦是达到这种结合和联合的工具。」简言之，教会的使命在于人类的共融和救恩。所以，今天的使命是启示的工具，因为启示就在于已经实践了的使命。天主的计划之逐渐揭开和它的逐渐实现是相携并行的。而且，它的揭开和实现是在一个信友团体中发生并藉此信仰的团体，即我们所谓的教会之服务和媒介才能达到的。因此，教友传教法令才说：「教会的使命恰好就是彰显天主的救恩计划，并且在这世界上、在历史之中来实现它。」正是借着这接受了训导万邦的使命的教会的宣讲，启示才成为「活生生的」和「实际的」。因此，教会的使命正如同启示的目的和对象，是在耶稣基督内的天人合一。教会在基督内才为万民在时间和空间中实现并继续天主的启示。

九、启示与宣道

宣道是教导圣言的一种形式和阶段，借着它教会的使命才显示并实现。也就是说，从启示到信仰

116

的过程也藉宣道而发生并且继续下去，在宣道中，并且借着宣道，才实现了天主自己所传达的奥秘、人在彼此遭遇中的答复和位格的友谊关系。

因此，我们在反省启示、信仰和教会使命的神学以及人类学以后所搜集的各种原理必须应用到宣道上。任何一个考虑到这些原则，并且在宣道时对一群人实现此时此地的启示过程的宗教教育才是真正的和适切的要理教育。

十、什么是宣道

所以，我们可以把「宣道」定义为「教会的教导，借着它使一群人能在天主圣言的光照下，解释他们的生活处境，并依此而活于其中。」

或者，亦可定义为：

「教会的先知式的教导，使得在福音的光照和圣神的引导之下

①在人类和人类的环境中辨认出

②天主继续不断的救恩活动的记号，

③而且借着教友的作证、圣经的证明和教会训导权的指示，而逐渐揭开这些记号的全部意义和

内涵。

④ 以便引导人自由地承认耶稣，秘借着启示圣父及圣父的爱

⑤完全把人启示出来，并把人的最终意义清楚地予以揭露。

117

注 本文中 Catechesis 一词有时译为「教理讲授」，有时译为「宣道」，请读者加以明辨（编者）

本文原名：Catechesis，Theology and Anthropology

摘自：Erntes,Volume VI,1973，n.6

118


神学论集-中国地方教会传道者的神修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

中国地方教会传道者的神修

翁德昭

壹、基本焦点：地方教会

一、我们目前怀杨福音的基本焦点，在于建立起真正的地方教会（FABC1974）

中国主教们已经将一九七四年，亚洲主教会议的这句宣言视为己任，也极欢迎传教士们加入建设地方教会的神圣工作行列，敬谨地要求他们，真实成为地方教会的一份了，与当地人打成一片。（草案14页）

换言之，在中国地方教会的现阶段发展中，传教士生活的主要特征，应是地方教会内部的划一，和与百姓的认同，而这些要求传教士作一种神修上的新适应。

保禄由不徒在致斐理伯人书信二章一至十一节，已经很生动地描绘了这种革新的传教神修的基石，他并没有强调某些特殊美德，而是让我们的注意力集中在基督从事神圣救援工程的基本态度上，他将基督——完全降生、自我空虚的仆役，供作我们恒常静观的图像，她和她所服役的百姓完全认同了。基督这种态度，是任何时代的传教士的规范，今日人也必须怀有耶稣基督的心胸。

其实，这种神思早已和传教神思一并深植在我们心内了——任何正确的传教圣召都带有它的——我们所要作的只是忠于这个召唤罢了。

二、我们在成为中国地方教会的一份子，并按我们的神思一同建设它之前，首先要在各人内心勾

119

画出中国地方教会的图像上图像并非幻象，而是包含今日中国，及亚洲的一切历史背景。我们来服役的这个中国教会，不是一个新生儿，在它的额上早已刻划了光荣和劳作的痕迹、坚毅、忍辱、痛苦、被排斥和贫困的痕迹。今日台湾的中国教会只是其中的一小部份，绝不可视之为一个分离的自治主体，它和受著迫害、被蹂躏的大陆教会是同一主体，我们勾画中国教会的模型时，这一点是不可忽略的。

我们究竟要建设一个怎样的教会呢？基督在建设怎样的教会呢？我们的构想必须与基督的相符合，否则我们的辛苦便是徒然！我们在建设著一个富有的、有权势和有学问者的教会；一个有声望、受种族影响的教会？或是一个真的天主之国，与世界迥异之国？它会是一群天主新子民的到来、像是一次新的五旬节吗？彼此沐浴在基督的爱和互爱之中，诚恳不怠地祈祷、忠于宗徒的教导，一个意识到与全教会共融、和自身的传教职责的教会吗？我们也不可忽略，今日中国是沉默的教会的一部份，在它的脸上，满布著敌人的中伤和侮辱，他们要抹杀它的荣誉和尊严并摧毁它—— 一个在最贫困无告者中间、埋名隐姓的教会。有朝一日，台湾的小牧栈将成为革新后的中国教会的典型和酵母，那么，我们在台湾所要建设的，又是怎样的教会呢？从这样的一幅中国教会图像中，和基督的自我空虚奥迹里，又有谁会看不出来，我们都被召叫去作一个深度的皈依？这一战是今日传道者神修生活的基本态度，也就是虔诚静听、顺从基督的召唤，追随他和他一齐、按他的途径建设中国地方教会。

贰、神修适应的三途径

更深入地投身今日中国地方教会，所要求的神修适应，它的实践之途，可说是不一而足。在中国

120

教会中，蕴含著许多神思和精神富藏，按基督的意思，这些是要供给当地教会的实际需要——传教士和当地神职人员的需要、修会团体和信友不同组织的需要——这都是圣神的智慧，在教会内所分施的恩惠（L.G.41；格前十二4-11）

我们不否认这些神恩的重要和独特，但是也要为传教士强调出神修适应的方向，或在地方教会中的神修本位化。在中国人的心域中，去和一个中国心灵相遇，也就是在他们自有的精神价值、神修敏感性、渴望、对福音的认知和生活表达上，以及他们的危机上相遇。这种精神相遇，不能从知识中发展出来，只能在和中国教会中的兄弟姐妹共同生活的亲身经验中发展，它不能从「外围」发展，只有在生活经验，和合作「当中」发展——与并肩传教者、当地圣职人员、其他的会士和信友，以及非天主教的中国人等合作。

一、福音的儿童神修

我们作一个高度的转变，是可以换取神修本位化的，这个转变就是耶稣所说的重生：「我实在告诉你们，谁若不像儿童一样接受天国，绝不能进去」（路十八17）

今日在中国的传教士，除非真的有所「重生」，便永远不能与百姓合一，真的成为地方教会的一份子。他将总是一名外围份子，虽多少有点帮助，但毕竟不是真正属于这个地方教会，也不被视为其中一员。那么，他如何能梦想传教的广大影响呢？他又如何能感到自己与该教会的实际需要及生活相和谐呢？诚然，并非每一位传教士，都有像雷鸣远神父那种程度的适应神思，他完全被中国教友和民

121

众接受，不再视之为外国人，而是和他所爱的、愿以生命作代价来服役的中国人一样。

在中国的传教士，需要同转到福音的儿童之道，这条途径是基督所强调的，也是一条非常能配合中国心灵的途径。它并不仅是一种实际的驯良、谦埠、受教的态度，它是对天父收受我们为嗣子的认知，它是对基督徒讯息的更深领域的洞察——父在基督内收受我们作嗣子的奥迹——它使一个人在神修生活里，集中其信仰和敬畏于基督所启示的天主父性上，使人发现在基督内四海一家的根本和意义。

这种儿童神修的途径，使我们对天父和弟兄的关系，有一种孝悌的态度，而它的高度发展，便激动圣神的恩惠部「孝爱」，来促成我们与天父及他人的关系：一种亲切、自然、信任、尊敬、温和等，全都是基督的弟子、天主的子女的正宗标记，与教内教外的人接触时，也显得坦诚、接纳、休戚相关、互相支助，全都合乎基督内的兄弟姐妹的精神。总而言之，这将中国地方教会建设成「基督内共融」、一个基督内的新家庭的最有效途径。

有谁看不出来，这个途径与中国人的孝道最适合最相投！直到今日——天命所定——仍然是中国文化及精神生活方向中的主干。中国基督徒中的大思想家、小老百姓，以及大多数的修道者，认为儿童神修是一座桥梁，和达成深度灵修之道，而在这条途径上突飞猛进，实在不足为奇。中国心灵极易响应天主父在基督内、收我们为嗣子的启示，他在找到基督徒信仰中的这个基本真像时，也找到了安憩、快乐、平安、慷慨、牺牲的动力和传教热诚。

身为传教士，我们可能有一种危机，就是像尼苛德睦那样去看基督的要求。我们中有很多人年事已高，邀请人重生，听来可能令人奇怪迷惑（若三3-4）一个人已经老了，怎么可能重生？如果

122

我们将理智上的反对、或其它人性顾虑置之一旁，而信托今日中国教会中的圣神，那么「不可能」将变为真实，因为耶稣说过：「父啊！夫地的主宰，我称谢你，因为你将这些事瞒往了智慧和明达的人，而启示给婴儿赤子」（路十21）。

二、父性神修的成长

根据保禄宗徒所下的定义，一位传教土是：「耶稣基督的仆役、蒙召作宗徒、选拔为传天主的福音」（罗一1）。首先，他是「福音 的人」。传教法令谈到特殊教会的需要时，坚持新生教会中要为圣言服役（A．G．19-20），它指出新生教会的工作者，并不只是顾及自己内部的需要，也应以热诚践行向非信徒传福音的使命和责任，他应明白，他是被遣到不信基督的人中，而这些人和他生活在同一领域内，他必须在他们中间成为基督福音的证人。老实说、要使福音普及全民，为圣言服役是不可或缺的。

响应着这一点，使我们想起：「在中国的传教士」，其首要任务是宣扬基督的福音」（草案P．18—6）。

传教士是福音的人，这样的一个定义，引领我们指出在中国地方教会内，另一条传教士神修途径，那就是父性神修。保禄是这种神修之道的主流，在深受保禄其人及其作品影响的传教神修里，最能说明传播福音中所形成的人际关系的，莫过于父性神修了。

保禄给他开教之地得撒洛尼的信众写道：「弟兄们，你们应回忆我们的勤劳和辛苦，我们向你们

123

宣讲天主的福音时，日夜操作……你们也同样知道，我们怎样对待了你们中每一个人，就像父亲对待自己的孩子一样，忠告你们，叫你们的行动相称于那召选你们，进入她的国和光荣的天主」（得前二9-12）。他也对格林多人大胆地写道：「我写这些话，并不是叫你们羞愧，而是劝告你们，就像劝告我所亲爱的孩子一样，因为你们纵然在基督内，有成千累万的教师，但为父亲的却不多」（格前四14-15）。

传教士宣讲福音，便和保禄一样，成为精神的父亲，将人们带向信仰，就是将他们带入一个新生命。他的宣讲和为福音作证，便是给予生命的方式，他用天主圣言生产基督内的天主子女，他养育他们、使他们成长，教给他们正直之道，必要时并纠正他们的错误。这是一种新生命的传递，同时关怀其延续和成长。传教士是精神的父亲，的确可当之无愧。

但是，我们必须说清楚，这种由服役圣言而传递新生的能力，并不是传教士自己的能力，他的职务全是工具性的，他是天上父亲的代表和工具。认清了职务上的这一点工具性，传教士便完全依靠天父，天父指引着他，就像当初指引着基督的工作一样（若四34五17、19-20），「我实实在在告诉你们，人子不凭自己作什么，只看他父亲作些什么，凡父所作的，子也照样作」。

使徒职务便是延续基督本身的职务，将和好之言带给世界（格后五20—六2）。传教士所以为父亲，是因为他将「生命之言。」，像种子似的播入人心，并不只是凭着宣讲来传送生命之言，而是以整个的生活来传播，与基督——被钉死的生活相符合，成为活生生的福音。

当传教士意识到了自己与天父的精神肖似，和向人们传授生命之言、和好、父的慈爱等的崇高责任时，他的内修生活便会有一层新的发展，他对自己使命的忠贞，便会将他转变成父的肖像。由于他

124

的言、行和生活、他的善心、仁慈、和慷慨地传递神生，那么，教友及非教友都能更加认识天上的父亲。

中国人早已认为被尊称为「为父亲」的人，在他们的「父权」里，伴和着一特殊美德，就是「慈爱」。这是多么接近我们天上父亲的肖像——福音中启示出来的：无限仁慈的亲爱大父！

传教士多年献身使徒工作，以言以行宣讲福音之后，他对精神子女的爱及服务，也就愈来愈肯似天上的父亲，而他自己也真的变成了名实相副的精神父亲。中国人称一位传教士为「神父」，就是他们早就认清了这层关系，便很自然地称对方「神父」，对他表示信任、服从、尊敬、感激和孝顺，同时他们也学习将丰富的孝顺传统，引伸到对天父的敬拜。

传教士的父性神修，和他使徒使命的见效与否，是多么密切地相连结！要尽量减少凡与此召叫不相称的一切，传教士需要不断地皈依。传教士很可能滥用自己的地位，也可能遭受诱惑。父性神修的一大陷阱便是将之转变为「家长主义」：原应培养教友有一种成熟的信仰，和负责的基督徒生活，结果反到形成一种幼儿的依靠，毫无创作力。保禄针对这一点，也告诉我们不可总是喂奶，要像对待成年人那样，给予坚硬的、带有十字架智慧的食物（格前三1-8。）。

一位真正的精神父亲，不会过于保护信友，他会帮助信友成长，使他们变成当地教会中、真正负责的信徒。他会尽一切可能培植一个自立的地方教会，即使会导致—— 一般而言必然的——缩减他的直接参与，更甚至失去他的职位和工作园地。保禄就指派了年轻的人管理地方教会。父性神修之道，主要的是一种自由及负责的教育，一位父亲的自豪，莫过于看到他成熟的子女，在教会及国家中，担负起重任。不一定要他们完全步武自己的后尘，而是在他的表率的鼓舞及指导下，成为教会新进展中

125

的创造者，同时效忠自己的国家。

三、真实友谊的实践

我们只能在此简单地提一下这真实友谊，这是传教士神恩的实践。我们提出一些特征，和对中国地方教会的贡献，也就够了。

一提起在中国的传教工作，我们习惯性地便会想到利玛窦，他的声誉像是巨大时代里的神话，但历史却显示出他是一个充满人性的天主之人，能与人建立起很深厚的友谊，对人有很细致的注意和关怀，由他劝化而皈依的著名信徒，都成为他的好友，而领着他们走向更深的天人契合。他那本当时流传最广的「交友论」，就足以证明他是何等重视友谊，视之为真正适合当代的中国人的心理和渴望的、一条走向基督的充实生活的途径。

谈到友谊，我们应注意，不要和某种「要好朋友」相混，「要好朋友」一是相当表面化的外在关系，多半是以环境和实用价值作为互相服务的依据，一起工作、一起生活的人是要好朋友。我们一般的人际关系，多属这个层次。友谊是一种内心的态度，建基于互相承认和谅解的友爱上。从神修观点看，便是在恩宠生活的核心生根，是圣三为人所实现的救援与和好行动、恢复天主与人、和人与人之间的完整关系与交往。这种友谊的模式，便是基督与天父之间，以及基督与宗徒间的关系，也是唯一让基督重视的事情。他所爱的若望宗徒，便是这神圣友谊的证人：「我给你们一条新诫命，你们要彼此相爱，就像我爱了你们一样，你们彼此相爱，别人会因此而看m来你们是我的门徒」（若十三34-35）；

126

「正如父爱了我，我也爱了你们，你们要坚定在我的爱内」（十五9）。「没有比为他的朋友牺牲性命更大的爱了，如果你们遵守我所命令的，你们便是我的朋友。我不再称你们为仆人，仆人不知道他主人所做的一切，我称你们为朋友，因为我由父所得来的一切都给你们了」（十五13）。就是由于基督对我们传教士有这份友谊，才像待他的宗徒那样，选择了我们「派遣我们去结果实，结长存的果实」（十五16）。

正因为精神友谊是深植在恩宠生活和传教圣召中的，那么、我们成为基督和相互间的忠实朋友，对传教士的作证、和地方教会的成长是多么重要！

中国地方教会，急需成员间的一个大团结：来自不同国家的传教士的团结；不同社会、教育、文化背景的中国人的团结；需要治愈历史上的分歧、猜疑、误解、过度敏感、怨恨和不谅解，就像保禄对斐理伯人所说的：「如果在基督内获得鼓励、爱的劝勉、圣神的交往、哀怜和同情，你们就应彼此意见一致、相亲相爱、同心合意、思念同样的事」（二1-3）。

我们追随基督的神性及人性的友谊，便能治愈上述的病症。尤其在今日这发展教会的新阶段，自立和真正大公的条件，会要求「忠诚」的实证。友谊是至死而不自私的，我们又有另一伟大的模范，即若翰洗者：当他看到自己心爱的徒弟、投靠他介绍给大众的基督时，他非但不忌妒，不设法阻止他们，相反地，他将基督指示给他们。他让位给基督的时候到了，便满心欢喜说：「你们自己可以为我作证，我会说过我不是默西亚，我只是被派作前驱的，有新娘的是新郎。新郎的朋友侍立静听，一听到新郎的声音，就非常喜乐，我的喜乐已满足，他应兴盛，我该衰微」（若三28-30）。对传教士而言，他加倍努力推动圣召、训练当地教友领袖、加速出完全自立的进行，而且发现自己的服务比较不需

127

要了，甚至自己的角色不明显了，便倍感欣慰，就是对基督、对中国地方教会、和自己使命的更大忠诚，也是奉行了基督结所有使徒和传教士发展所制定的条文：「一粒麦子如果不落在地里死了，仍只是一粒，如果死了，才能结出许多子粒来」（若十二24）。这便是付出传教士友谊的代价。

叁、结语：你是至圣的

我们已讨论了中国地方教会传教士的神修，提出三个途径：儿童神修、父性神修、真实友谊。

每一途径都能将我们引向成圣之境，和发展地方教会的使徒工作。每一途径都能使我们成为地方教会的一员，与百姓打成一片。事实上、这三个途径很容易合并成一个坚强的神修原动力，激励传教土的心，同时也成为与地方教会相合的有力因素。这和中国的三大宗教也有相似之处，在中国人心中，这三大宗教往往被混成一体，使人难以分清对方是信儒教、道教或佛教的！他们常是三者兼并，而又三者互相协调。

教会内成圣的使命是万古常新的（L.G. A.G．）。中国文化几千年的累积，已经有了某种形像的完人、圣人。人心中形成的这圣人图像，不是取自儒家、也不是取自道教或佛教的观念，也不是取自其它神修潮流，这图像好似未完成的杰作，期待着在基督内去完成。「你是至圣的！」唯有在基督内，才能找到它的全部光彩。传教士的角色，便是加速、合作，使这在基督内的工作得以由完成。他自己必须先肯似基督，才能彰显基督，他必须先在内心建立起一个降生在中国的基督图像；要成为一个静观的宗徒，最主要应是一个祈祷的人，唯有这样，他才能在儿童神修中重生，只有这样，他才能进

128

入父性神修；也只有这样，才能使他实行不自私的友谊，只有这样，他会为自己牺牲的成长而高兴，然后才真成为地方教会的一份子，与百姓合而为一，因为他先和基督合而为一了。

传教士的同化，是一种爱的方式，它是我们内心的基督之爱所发出的要求；它是爱所推动的一种行动，与真爱相符合：即愿意走出自我，希望和所爱的人一样，去共享对方的生活。

基督已在降生奥迹中留下这爱的榜样：天主子的服从之爱，他从天降下、空虚自己，使自己和我们完全一样——除了罪以外。

与这种自我空虚的爱相连的，便是要求我们与被遣的对象打成一片，从这个水准来看，同化就比外表适应要深的多了。一个人必须死于自己，才能变成一个新人。

这种爱的行动，会使人发觉地方教会和百姓的优点；这种爱在尊重的谈话中、耐心学习风俗文化、和苦心培养精神价值的同化中流露出来。

以上的述叙，和现实生活相比，显得不真和理想化。不过一个白日梦有时也可能是一种预感或许诺。当然，实际生活并不须随从这样的图案，「我父的家里有许多住处呢！」

不过，我们也不妨听听先贤的话，譬如圣十字若望就会说道：

「黄昏之日论定者，爱也」！

「奇幻人间世，不见爱，先施之，爱由是而生」。

129

（上接一O四页）

130


神学论集-山地牧灵工作的反省与探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第31号

山地牧灵工作的反省与探讨

单国玺

前 言

今（六十五）年暑假，笔者有机会去山地做了两个月的牧灵工作，和另外一位美国神父共同兼管四个堂区，照顾七千多位教友。这四个堂区的辖境非常辽涧，自埔里经过眉溪、雾社、春阳、庐山、清境、松岗、翠峰、发祥、合欢山、梨山、松茂、环山等地，约百余公里。这条路线两傍崇山峻岭幽谷溪流，其间散布着许多部落。较大的部落中大约都有一些教友。为了照顾教友，两个月中翻山越岭访问许多部落。在教友较多的部落中，平均约停留四五天。一切饮食及行动无由教友安排陪伴，并且多次还信在他们的家里，因此对他们的生活情况、风俗、习惯、以及宗教信仰，也能略为窥知一二。

辅大神学院房志荣院长，嘱笔者将这两个月在山地牧灵的经验定出，以供读者参考。自认两个月的经验确实太短，不免有走马观花之感。但在教会的刊物上，很少看到讨论山地牧灵工作的文章。因此不揣谫陋，将自己的些微经验与观察写出，希望能够抛砖引玉。更希望在山区做牧灵工作的同道多赐指教。

一、建立基督化的部落

在我们这个急遽变化的时代中，新生的事物层出不穷，陈旧的东西已靛渐消逝。连台湾偏远的山

131

区也免不了时代巨浪的冲激，固有的文化及传统已不再受年轻一代人的重视。因了大众传播媒介的遍布，山区中的生活及思想方式也有了很大的变化。因为教育背景的不同，家庭中老少之间对事物的观念及评价也有了很大的距离。

一般年老的山胞对新生的事物感觉很难适应。电视、冰箱、洗衣机等现代化的家庭用具，在较大的部落中已经相当普遍；物美价廉的衣服及食物等日常用品也很容易买到。化学肥料及新的栽培技术，使山地的农业经济也提高了许多。这些新生的事物，对于山胞的生活，确实有了许多的改善。年老的山胞，虽然也感觉到这些新东西给他们带来了舒服和享受，但是在他们的心灵深处却普遍有一种茫然若有所失的感觉。他们感觉自己年轻时辛苦所学得的耕种、打猎、编织等古老的技巧已经被新的技术所取代。他们感觉自己在年轻一代的面前已经没有昔日老人应有的权威与尊严了。年轻的子女喜欢独立的生活，不像昔日那样依赖父母；结婚以后，大都各立门户。从前的酋长制度已不存在，现在部落中的村里干事，大率都是由受过现代教育的年轻人担任。从谈话中得知老年山胞大都有一种失落感，对昔日安定的部落生活似乎保有无限的怀念。

一般青年山胞，特别是受过国中以上教育的青年，因了大众传播工具对大都市五光十色生活的渲染，对于大都市大率都抱有绮丽的梦想，希望能够下山淘金。根据统计，全台湾二十六万山胞中，就有两万多人抱著这种美梦，来到平地大都市中工作。但是这些纯朴的山地青年如何能够应付大都市复杂社会的环境呢？多次被欺骗，甚至被剥削的经验，已渐渐地使他们的美梦破灭了。山地清苦单调的生活不能满足他们，另一方面大都市复杂社会的环境也难于应付，因此他们也有很严重的失落感。

山地部落古老的制度及生活方式，因了新时代浪潮的冲激，新生事物的不断闯入，已经面临到解

132

体的边缘。这是自然的趋势，也不必为其惋惜。从另一角度来看，为改善山胞生活的水准，为提高山胞的教育程度，并使他们不致和现代文明脱节，这种改变也是有其必要的。但是从牧灵的角度来看，现在急待解决的问题，是如何在部落的古老文化基础上建立一个新的基督徒团体，使山胞教友在这个团体内，以基督的信仰为中心，团结在一起，得以满足他们精神与物质生活的双重基本需求，给予他们一种安全感，互助互爱，更容易度基督徒的生活，使他们不致失落在这个急遽变化的大社会中。

昔日的山胞认为部落就是他们生存的寄托与保障，酋长与长老是他们的领导及团结中心，部落中的每一个成员均应相依为命。每一个人都和自己的部落认同，不但穿戴同样的服饰，而且许多部落的人在皮肤上还刺有同样的识别标记。每一个人将部落的灾祸当作自己的灾祸，将部落的仇人当作自己的仇人，将部落的利益当作自己的利益，为了维护部落的重大利益，如果需要牺牲性命，亦在所不惜。

昔日部落已组成的基本要素，在今天虽然已经有了许多改变，但是在一般山胞的心灵深处，还有其根深蒂固的影响。现在山地牧灵的首要问题，笔者认为就是如何在古老部落的文化基础上建立新的基督化的部落，使山胞教友在基督的信仰内得到新的寄托与保障，团结与领导，以及在宗教信仰和物质生活两方面互助互爱的基督徒生活。

山地古老的部落文化被新时代的巨浪冲击得支离破碎，一般山胞，至少在下意识中，均有些茫然若有所失的感觉。在山区从事牧灵工作的人，如果能够将教义深入浅出而有系统地给山胞讲解。要特别领导和鼓励他们自动自发地研读圣经，让他们对宇宙及人生有一个完整的基督化观念，确实体验信仰天主的人组成了一个大家族，他们则会从这个新的基督化的大家族中重获已失去之昔日部落生活的

133

安全感，心灵也能够得到更美满的寄托。基督化的部落有持久的新活力，也有适应任何时代及新环境的强韧性，不会故步自封，不会和现代的文明脱节，不会和大社会隔离而形成特区；另一方面，它也不会随波逐流，被时代的潮流所冲走而遭淹没。

酋长制度已不复存在。但是山胞们总还希望在部落中能够有一批精明能干而又肯热诚为大众服务的领导人物。这些人物，不但在学识和办事能力以及热诚服务方面是杰出的，而且在宗教信仰和待人接物的品德方面也应该是别人的模范。牧灵工作者应该发掘这样的人才，并加以悉心的训练。欣闻南投山区教会已经拟定了一个周详的领导人才训练计划。有了热诚能干的教友领导人才，一盘散沙般的山地教友才能够精诚团结，共同建设并发展基督化的部落——山地教会。

基督化的部落之特征应该是：渗入部落生活每一层面之基督信仰价值观的具体表现，尤其是教友们之间从宗教信仰自然流露出来的互爱互助以及精诚合作的精神。山地现有的部落，原来都是为了便于求生存，而自然结合成的。大的部落平均也不过三四百人，他们终日生活游乐工作都在一起，彼此都能够直呼姓名而交谈，并且大都还有亲属关系。尤其是教友们，除了上述的关系之外，还有共同的宗教信仰做基础，若能彼此相亲相爱，守望相助，精诚合作，不但可以改善他们的物质生活，而且更能帮助他们善度基督徒的信仰生活，同时也可以吸引其它山胞加入天主教的大家庭。

在山区从事牧灵工作的人，如果能够细心研究昔日部落文化以及山胞们的生活组织形态，并深入观察及运用现有部落的实际环境，假以时日，建立基督化的部落并不是一件不可能的事，至少要比在人口流动性较大的都市以及平地人口密集的乡镇更为容易。

134

二、研读天主的圣言

一般山胞的生活是相当纯朴的。他们每日生活在山林幽谷之中，往来于崇山峻岭之间，仰观蓝天白云，俯视碧涧流水，静听松声鸟语。他们没有很多的财产，但也没有大都市居民那样多的顾虑。他们习惯了乐天知命，也很容易感到满足。他们大多数都心胸开朗，心直口快，也很容易流露出自己的感情。从自然的现象中很容易联想到冥冥中的神明，遇到天灾人祸，往往很自然地认为是上天的惩罚。在这方面，他们狠相似耶稣时代的群众。福音里所讲的故事和比喻，例如田野中的百合花、天空的飞鸟、撒种子的比喻等，也都很接近山胞们的生活环境。上述的事实也许是他们比较容易接受福音的重要原因之一，根据统计，台湾山胞有百分之九十以上的人已经信仰了基督。

笔者到达山区后，第一次在春阳举行圣祭中讲解圣经的时候，便观察到山胞教友对天主圣言的饥渴。为了证实他们是否真正对天主的圣言发生兴趣，在以后的几次弥撒中，笔者便取用了更长的时闲讲解圣经，细心观察他们的反应到底如何。他们不但没有倦容及坐立不安的表示，而且注意力更为集中，面部随着圣言的内容而流露出喜悦、兴奋、满足、哀伤、同情等各种不同的表情。以后的事实也证明笔者的观察正确无误。和他们相处的时日略久一些，他们便自动地要求笔者每天晚上给他们讲解一段圣经。

为满足他们对圣言的饥渴，笔者便提议成立一个圣经研究班，立刻便有三十余位成年教文报名参加。开始的时候，笔者给他们约略地介绍了圣经的内容、性质、价值、写成经过、以及研究圣经故事，配以适当的音乐，制

135

成录音带。实验的结果十分良好，教友们非常喜欢听这些录音带。

山地本堂管辖的地区平均都很辽阔，交通既不方便，教友们所居住的地方又非常分散。在山地传教的神父人数不但日益减少，而且平均年龄又与日俱增。偏远部落中的教友一两年之中也很难见到神父，参加弥撒，领圣体，办告解的机会越来越少。在这样的环境中，保持宗教信仰及善度教友生活，确非易事。如果能够教导山胞教友养成热爱研读圣经的习惯，即使他们长时期领不到圣事，也可以在圣经中得到天主圣言的滋养，与天主接近，培育信仰，学习祈祷，使他们在宗教信仰方面日益成熟。

三、礼仪山地化的问题

教会的公共礼仪，是信仰基督的人在现世所组成的团体之宗教情操的表现，借着一些象征性的行动，表达天主圣言所启示的救恩奥迹，一方面在追忆救主耶稣基督之死亡与复活的奥迹时，表达天主对世人的慈爱与救恩，另一方面在世人蒙受这种救恩时，对天主表达信望爱以及崇敬、赞颂、感谢、忏悔、祈求、皈依、奉献等宗教情操。

礼仪本地化的中心问题，便是如何取用当地民众所有的文化、传统、习俗、语言、礼节，以及宗教情操等，表达天主圣言所启示的救恩奥迹，使当地民众在与天主相遇时，能够更容易也更深刻地体验到天主对世人的慈爱与救恩，同时对天主也更容易激发活泼的信、望、爱以及崇敬、赞颂、感谢、忏悔、祈求、皈依、奉献等宗教情操，藉以增强当地民众与天主的亲密交往。

137

在这个新旧交替急遽变化的时代，讨论礼仪山地化问题的时候，必须兼顾山地固有文化的背景，以及台湾现代教育的特色和社会将来的趋势，才不会有所偏差。

（一） 从山胞的固有文化背景看礼仪山地化的问题

山胞的部落生活以及社会关系，都是相当单纯的。因了高山峻岭的隔绝，以往很少与外界接触。他们生活在大自然中，每日所接触的，除了本部落的人之外，就是周围的山川、溪流、日月、风云、花草、树木、雨露、闪电、昆虫、鸟兽等具体的事物。他们日常谈话大都以这些事物作题材。他们没有很多抽象的观念，也没有文字，能够运用的词汇也很贫乏。他们的内心感受及宗教情操，既然无法用文字表达，也不便用语言尽情地说出，所以只好借用舞蹈与歌唱了。因此舞蹈与歌唱成了山胞表达内心生活的主要工具，也是山地文化重要的一环，在山胞的节日庆典以及祭神礼仪中都是不可缺少的。

大多数的山胞都是天生的歌唱家。暑期中，在各部落为学生所组织的要理班里，屡次看到修女或传教员教圣歌时，只须领唱一二遍，小朋友们就能正确地重唱起来。连背上哑哑学语的小孩子，也能跟着小姐姐小哥哥一起哼着。

山胞在唱歌时，往往把整个的人都投入在歌声中了。他们的七情六欲都可以用歌声来表达。教会如果能将基本的教义编成歌谣，配以适当的音乐，不但可以加深他们的教义知识，而且还可以培养他们的宗教情操，增强他们的信仰生活。如果能够配合各种圣事及主要礼仪的内容，创作一些虔诚的祷

138

词，配上他们所喜欢的音乐，不但可以使他们更喜欢主动地参与圣事和礼仪，而且还可以使他们感觉圣事和礼仪变成了他们日常生活的一部分。山胞在工作或走路时，大都随心所欲地哼唱着他们所熟习的歌曲。优美动人的圣歌也能够成为他们日常不离口的歌曲。

在我去过的十余个较大的部落中，每个教堂几乎都有音响设备，但是很少使用，也缺人细心保管，大都已经损坏或有故障。基督教的牧师们，大都很了解山胞的心理，尽量利用音响设备，播放他们喜欢听的音乐，早晨与晚上播放一些圣乐与祷词。希望天主教的牧灵者，也能善加利用这些现代传播工具。

山地的舞蹈，也是最能够表达山胞的感情及精神生活的艺术之一。山地的舞蹈大多是团体舞，任何人都可以参与。任何一块空旷的地方都可以当作舞场。山胞在舞蹈时，口中常伴以歌声。如果能将一部分礼仪与祈祷以舞蹈来表达，也许给山胞们的感受更深刻更生动。暑假中，许多部落中的教友们为了表示对笔者的欢迎或感谢，屡次是用歌舞表达的，他们多次还邀请笔者和他们共舞。在共舞时，笔者确实感觉和他们之间的距离缩短了很多，有时甚至完全消除了，变成了他们中间的一分子。

山胞们虽然早已放弃了猎人头祭神的习俗，但是对于天灾地祸和他们个人的过失及整个部落的罪恶之间的因果关系，还是非常敏感。因此对于弥撒圣祭及追忆耶稣苦难圣死的拜苦路等礼仪都能够深受感动。圣母升天节，笔者曾去由冰布侬族部落举行圣祭。当时圣堂爆满，弥撒中教友应该对答的经文，全部以布依语唱出。整个弥撒好似一台歌剧，每一位参与者都是演员。这一台弥撒长达两小时，但无人有倦容，因为他们真正地参与了，也施展了他们的歌喉，唱出了他们对天主的信望爱之心声

笔者并不主张每台弥撒都要取用两小时的时间。但在几个较大的节日，不妨将时间延长一些，让

139

教友们尽情地浸润在礼仪所表示的救恩中。笔者在这里所愿强调的是，注意山胞们的文化背景，在礼仪中尽量采取山胞们所喜爱的歌舞，使他们更易于和天主接近，彼此之间也更容易共融而分享基督的救恩。

（二）从台湾现代教育的特色及社会将来的趋势看山地礼仪的语言问题

在山地从事牧灵工作者，对礼仪用语的问题大约有三种看法。第一种意见认为：在山地举行的礼仪应该全部采用山地语言，以符合礼仪本地化的宗旨。第二种意见认为：应该全部采用国语，因为年轻的一代都接受国语教育，并且许多山地青年的国语词汇远较他们的山地语词汇更为丰富；山胞到平地的机会越来越多，如果习惯参加国语礼仪，到了平地很容易参与其它教友们的宗教活动。第三种是折衷的意见，建议主要的礼仪用国语举行，而读经讲道以及教友们应该对答的经文则尽量采用山地语言，所根据的理由是上述两种意见所根据之理由的综合与折衷。

现在谈山地礼仪用语的问题，除一般的原则外，也不得不注意台湾现代教育的特色及社会未来的趋势。自从台湾光复以后，在政府大力提高国民教育水准努力之下，国语在山地已经相当普及，四十岁以下的人几乎都会讲。山胞没有自己的文字，所有的读物，所看的电视电影，所听的广播，所唱的流行歌曲，几乎全部都是国语。笔者由两个月和山胞的接触经验中得知，一般」丹年山胞用国语表达的能力普遍地较用山地语为强。在讲道时请他们做翻译，他们往往找不到合适的山地语来表达道理的含

140

义，多次借用国语之类似名词加以补充。

山地青年的教育水准不断提高，到平地求学就业的人数也日益增多。山地的交通不断的开发与改善，和平地人的接触也日益频繁。台湾的人口不断增加，大规模地开发山地也势在必行。社会未来的这些趋势都在告诉我们，国语在山地的应用愈来愈广。

但是另一方面，在礼仪生活中，也不得不注意四十岁以上山胞们的需要与困难。他们虽然大都可以讲几句国语，但不易流畅地表达他们的思想。连会讲国语的青年山胞，听到自己从小所说的本族的语言，也会特别感到亲切。

为了以上的各种理由，笔者对山地礼仪用语的意见，比较接近第三种折衷的看法。家庭祈祷会，圣经研究班等非圣事礼仪，以及个人的祈祷，和只为个人或少数人所施行的圣事，例如圣洗、告解、坚振、婚配、病人傅油等圣事礼仪，应尽量采用山地语言举行。至论弥撒圣祭，除了读经、讲道、圣歌、信友祷词等用山地语之外，其它部份最好用国语。因为台湾地方不太大，山胞下山求学就业以及探亲的机会愈来愈多，在平地参加弥撒圣祭时，不至感觉不能适应。同样，平地人到山区工作或居住时，也能够参与山地教会的弥撒圣祭，而不会感觉太大的差异。

四、山地牧灵与山区社会发展的问题

如果牧灵工作也包含社区发展的工作，换句话说，如果推动社区发展，革除社区陋习，改善社区生活环境，提高社区民众生活水准等努力，也是牧灵工作的一环，在山地服务的传教士，就不得不注

141

意以下几个迫切而急待解决的社会问题了。

（一）倡导戒酒运动：

酗酒的恶习在山区相当普遍。暑假中笔者在往来各部落之间探望教友们的时候，多次遇到一些醉卧路旁的酒仙。还亲自看到一个因酗酒过量而暴毙的人—，并去他家中安慰他的家人。据同一部落的人说，他是两年之内在他们部落中第六个因酗酒过度而暴毙的人。

酗酒不但浪费金钱，使人消沉而游手好闲，而且还使人的神经慢性中毒，伤害健康；并且醉后失去理性，往往与人争吵闹殴，做出许多伤害别人及扰乱社会安宁的事端。

山区气候较冷，空闲的时间较多，下雨的日子也较多，并且缺乏正当的娱乐设备。因此许多人便以饮酒取暖解闷。时日一久，养成了酗酒的习惯。平地人很了解山胞的嗜好和弱点，往往以酒作为山胞劳力工作的代价，或以酒换取山胞的土产。

顺教士若能以宗教信仰潜移默化的力量规劝山胞！并积极地倡导正当的娱乐，组织戒酒励志会，大力宣传酗酒的害处，假以时日，定会将山胞从酗酒恶习的桎梏中解救出来。

（二） 积极推动储蓄互助运动

自从台湾光复以来，政府不断努力提高山胞的生活。有些山区引进了具有高度经济价值的水果，

142

山胞的收入也有很显着的改善。但是大多数的山胞以往过惯了乐天知命的生活，很少有较长远的打算，没有预算，有钱就花，缺乏储蓄的习惯。最近几年，因着教会的努力提倡，储蓄运动在山地已经有了相当良好的成果。但是此一运动还有加强的必要，不但可以鼓励社员们储蓄更多的金钱，而且还可以将此运动更加推广，邀请更多的山胞参加。

储蓄互助运动，不但可以培养山胞们节俭储蓄的美德，而且还可以训练他们深谋远虑，为家庭做预算，为子女预筹学费，为事业奠定基础，以应付新社会复杂的环境。更重要的还是培养他们节俭和互助互爱以及精诚合作的精神。

为能办好储蓄互助合作社，必须培育一批了解此运动、并对此运动发生兴趣、而且具有热诚服务精神的领导人才。台中天主教社会服务研究院的负责人王武昌先生，对于训练储蓄互助社的干部人员非常热心，会经多次为山地储蓄互助社的干部人员举办训练班和讲习会，并且还时常亲自或派别人去山区指导社务。希望在他的热心推动之下，山区的储蓄互助运动能够有更辉煌的成就。

（三）产销合作

山胞们大都没有经商的经验，更缺乏产销合作的构想。他们辛苦所种植的水果、蔬菜、香菇、木材等，以及他们编织或雕刻的艺术品，大都由中间商人所收购，价格偏低，利润大都被中间商人所得。

如果能够训练山地青年，向他们灌输产销台作的观念，使他们了解产销合作为山胞的经济利益如

143

何重要，再授给他们产销合作的技术，加以组织训练运用，便可建立产销合作制度。这样一定可以改变山地现有的经济活动形态，也可以提高山胞的生活程度。

为能有效地建立产销合作制度，除了发掘和培养能干的领导人才之外，还需要有资金配合。储蓄互助社的资金也许在这方面可以发挥它的作用。此外还可以向政府有关机构贷款。

健全的产销合作一贯作业，需要有健全的连锁机构及组织网加以维持。除了在山地设立收购网及集中站之外，还需要组织快速有效的运输系统，以及在平地及大都市的推销网。如果愿意进军国际市场，在国外也应该有承销的人或机构。

（四） 水土保养

最近几年，在有些山区，大量地种植了许多具有高度经济价值的水果及蔬菜。但是许多人贪图眼前近利，而不知好好地保护山地的土壤。每次大雨或台风过后，常会看到许多新开垦的良田流失，有时甚至整个山坡坍塌下去，流溪中往往黄浪滚滚，夹带着树木石块顺流而下。这样地滥垦下去，不但会破坏下游的发电设备，缩短水库的寿命，而且也会改变山地的生态，能够使原来生气盎然的翠绿景色消失，而变成光秃凄凉的荒山。如果为山区的发展作长久的若想，如何推行水土保养运动，确实应该是山地迫切的社会问题之一，希望政府有关部门及传教士们都加以重视。

（五） 提倡山地艺术

山胞的编织及雕刻艺术具有悠久的历史，深受国内外收藏家的喜爱。但是因了近代机械所生产之

144

物美价廉的商品打入山地之后，山胞传统的编织及雕刻也有了很显着的式微现象。许多年轻的山胞，已不再学习这些祖传的古老艺术。

山区的冬季较长，因为气候寒冷，约有四五个月不便种植农作物。如果能够利用这段农闲时期，组织山胞们学习祖先所传下来的编织及雕刻艺术，不但可以保持发挥他们的传统文化，而且还可以调剂漫长单调的冬日生活。如果能够大量的生产制造，不但可以改善山胞们的生活，而且还可以为国家赚取大量的外汇。

（六） 创设娱乐场所

山胞们自幼生活在大自然中，天性开朗，活泼好动，男女青年皆喜爱运动，尤其喜爱各种球类。各堂区若能多建造几座球场，组织几个球队，时常给予训练，举行球类竞赛，举办小型运动会等活动，不但可以促进山胞们的健康，而且还可培养他们的团队合作精神。

山胞们无论男女老幼皆喜欢歌舞，如果能够给他们组织一些歌咏团及舞蹈队，加以训练，举行竞赛观摩，不但可以调剂山区单调的生活，而且还可以培育正当娱乐的习惯，而戒除其它恶习。

结论

教会若愿在某一地区生根植基，并愿在当地人民身上充分地发挥救恩圣事的效能，就必须「降

145

生」在当地的团体中间，和当地人民的生活结合为一。为此在台湾山地牧灵工作的首要目标应该是建立基督化的部落；一方面保留部落文化中最优良的传统及构架，另一方面注入基督信仰新的精神与活力；使山胞教友一方面能够保持并发扬自己固有的文化，另一方面也能够更容易地善度基督徒的生活。换句话说，建立基督化的部落，就是使教会——救恩的圣事——「降生」在部落中间，并使信仰——基督徒的作证——和山胞教友们的日常生活结合为一。

要建立健全的基督化部落，首先必须培养并坚定山胞教友们的信仰基础——对天主救恩的认识。研读天主启示的圣言便是培养和坚定信仰基础的最佳方法之一，在神职人员缺乏及不容易领受圣事的情况之下，也许是唯一最具有深度的方法。

圣事礼仪是表示天主救恩奥迹的记号，也是蒙受救恩的世人对天主表示信望爱以及感谢和赞颂等情操的宗教行为。为此除了圣事礼仪本身不可更改的部分之外，在举行这些圣事时所采取的语言和仪式等，应该尽量适应山胞们的文化、语言、习俗、艺术等，以冀山胞们在圣事礼仪中更容易地与天主接近，也更容易地促进和团结基督化的部落生活。

如果改善社会生活环境的工作也是宣讲福音工作的一环，牧灵工作者就不得不注意山胞们所遭遇的重大社会问题，并设法协助解决或预防。这些问题通常和基督化部落的建立、发展以及存在都有密切的关系。

在山区从事牧灵工作的同道，如果能够研究并有效地解决上述的几个问题，山地教会不但会有光明的前途，而且还可以做平地及大都市教会的楷模。

146


神学论集-第六届神学研习会的全盘介绍——代序-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

第六届神学研习会的全盘介绍——代序

本届神学研习会的主题“传扬福五与中国社会”，和去年研习会的主题“建设地方教会”一样，是由主教团秘书处提供的。建设教会是向内，传扬福音是向外，虽有内外之分，其实是表里为一。因此今年的研习会与去年的研习会是互相配合的。

本届研习会的四整天内只有八次演讲，每天二次，上下午各一次。前两天是第一阶段，目的是进一步认识我们所处的中国社会，四篇演讲从经济结构，家庭与个人，民间宗教，及哲学思想各方面给我们揭露中国社会的面貌。后两天是第二阶段，目的是更深一层了解我们所要传扬的福音，从先知的宣讲及耶稣的福音中来看天主所启示的社会精神为何，从教会近代历史中看教会对社会问题的态度如何，从系统神学来反省在中国传扬福音，最后才用一篇综合性的演讲来结束：“福音精神与中国社会”。

演讲以外，这次研习会增多了讨论的时间。日程上安排的是上下午各一次小组讨论，分五组，每组十人左右，晚饭后还有一次综合讨论。但事实上讨论会的进行有了很大的伸缩性：第一天上午用于全盘介绍及集体调查，没有小组讨论，第二天有两位远道而来的演讲者萧牧师及博先生，一点一刻钟的时间为他们都太少，因此下面的小组讨论时间便用来解答问题或继续演讲。第三第四天也有过类似的情形，结果小组讨论仅有四次（见本辑末的记录报告），综合讨论共五次，其中两次占了小组讨论的时间。

153

讨论的对象本来不少，诸如去年年终第四次全国教务座谈会的十一条决议案，本届研习会第一次通知书中的小组讨论题材（见神学论集32页四九二及五九八），各演讲人所提供的研讨问题及参考资料等，但结果小组讨论似乎仍然未能达到理想的程度。这表示除了须有足够的讨论资料以外，还须具备其他各方面的条件，相信在这一点上，我国教会也是在逐渐成长中。

研习会的弥撒每日有一主题，最后一天，正月二十八日恰逢圣多玛斯节日，于是研习会礼仪小组灵机一动，编写了一篇至圣先师孔子、教会圣师多玛斯纪念弥撒大典经文试作，以供该日弥撒使用。又欣逢狄刚主教在场，慨然应允主祭这台弥撒，使得整个礼仪的进行有了完整的架构，及其庄严肃穆、和谐可亲的气氛。弥撒后午餐中一位主教团秘书处的要人说，他参加弥撒数十寒暑，今天才第一次感到是一个中国人在参与弥撒。因此将该篇弥撒经文试作刊出供大家参考。利用这经文时该特别注意的是须配以适当的国乐。下一期神学论集还有胡国桢修士的一篇长文，专门检讨“共融乎？祭献乎？——弥撒礼仪本位化应并行的两个方向”。

最后还有一点难能可贵的是，狄主教将该日弥撒中的证道辞写成三千字，在本专辑发表。在此证道中狄主教不仅对二位先贤有精辟深湛的体会与共呜，并且对礼仪本位化及礼仪实习也有宝贵可行的意见和指示。证道后的分享确曾于当日弥撒中说出，虽然不是逐句逐字的记录，而是根据记忆写出并略于发挥。

本期寄出付梓后，接到张春申神父的专论“位际范畴的补充：一体范畴”。关心神学本位化的读者一定急于看到这类文章，因此迅速刊于本期之末，以飨读者。

154


神学论集-中国社会及经济结构的现况及问题探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

中国社会及经济结构的现况及问题探讨

锺 桂 男 教授指导 张介瑾 记录
我们试从下述的五项因素来探讨：一、经济，二、社会（包含政治），三、文化，四、心理，五、时间。社会状况非一日形成的，而是在历史过程中逐渐酝酿而呈现出诸社会现象，所以，我们先回顾有什么历史重要事件，足以影响今天社会和经济的发展。从思考这些促使时代潮流、文化模式和民族心态改变的各种事件，来了解我们今天处在怎样的状况中。比如：资源方面：分配是否均衡？谁承受分配的痛苦？谁获得更多的利益？社会方面：谁作决定？此又系于其价值体系；文化方面：文化上如何互相冲击？宗教及意识形态的变迁，并且以上种种因素如何促使心态的改变。今就中国近几十年来发生之重大事件，在经济、社会、文化三方面，足以影响社会发展者，经会中讨论，其结果列后，见表一。
所发生的诸事件，往往有直接或间接的关系，兹将它们之间的关联，与可能造成的趋势，分别列下，见表一甲。
人的生活深深受到经济、社会、文化、心理等因素的影响，并且四者间也有内在的关联。兹针对社会的动力予以剖析，见表二。越往上越属抽象界，越往下越是具体—向左是个人的、内在的，向右是集体性、外在的。此表中列出此四变数的诸原因，并分别就这四方面尝试着探索其趋势。
155
观看这些图表后，我们这一群宣扬基督福音的人，在以上所探讨的趋势中，尤应注意到来日传福音时，贫富均衡的问题，以及整个经济发展是谁在作决定？如何发展？为什么要这样发展？成果如何分配？谁决定或影响报纸、大众传播工具的运用？应该如何运用？谁代表工人或农人？是工会或农会？身为基督徒要传播福音，荣耀上主的名，使人生活在地若一大，则应该了解我们所处的社会现况，才能有效的发挥功能。因此，教会要团结合作，扮演社会先知的角色，尤其在社会道德上积极参与作决定。每一位信徒应时时预备自己，在日常的社会生活中，积极参与社会决定。因为我们每个人就是政府，就是教会，这是我们该扮演的角色。
后 记
了解现况与问题，并不意谓我们就具有解决问题的意愿与能力，笔者愿藉此与诸位沟通共勉。且让我们把自己与这些经济、社会、文化、心理的种种问题同钉在十字架上，经历与主同死同活的过程后，或许我们会发现这许多问题，是上主赐给我们发展潜能，以荣耀主名的机会。问题本身不是我们的重担，而是荣耀的冠冕。

上主
人
大地

中国社会的现况与问题
事件
 | 1930 | 1940 | 1950 | 1960 | 1970 | 趋势
五四运动 共产党成立 | 中日战争内战 | 第二次世界大战 台湾光复 政府迁台 实施宪政 宗教自由 推行国语 联合国成立我为五强之一 | 耕者有其田 部份公营事业开放民营 荣民就业辅导 县市长选举 联考制度 人才外流 德智体群四育并重 | 工业化 都市化 外国投资 加工出口区 T．V．普遍 中小企业 山地开放行政区 农技援外 储蓄互助 公劳保实行 家庭计划 避孕药普及 复兴中华文化 少棒冠军 九年国教 宗教合一运动 梵蒂冈第二届大公会议 | 十大建设 社区发展计划 贫富不均 贷款国民住宅 能源缺乏 农村建设 青少年问题 人才回流 丁肇中获诺贝尔奖 退出联合国 中日断交 尼氏访大陆 钓鱼台事件 蒋公逝世 蒋院长上台 毛泽东死 越南沦陷 于枢机敬天祭祖 葛里翰布道大会 大学生宗教调查 | 见表一甲
家庭及个人与社会的互相影响
黄俊杰神父
一、前言
我要讨论的有四点：第一点——中国的社会制度是建筑在家族主义上，第二点——家庭的重要性，个人之所以成为一个社会的份子，是经过对社会文化的认同（identity）及社会化（socialization），此二种的过程大部份是在家庭中进行。家庭乃是个人及社会的桥梁；第三点——目前台湾家庭在结构及功能上与古代的家庭有何不同之处，第四点——因家庭功能及结构的改变所产生的问题。
我主要的假设是中国家庭是其他各种社会制度及中国人特性的基础。如果这基础改了，是否其他制度及国人特性也有所改变？我不下结论，结论由各位去决定。
二、我国的家族主义
（甲）由“家”字看中国家庭之观念
“家”这字在甲骨文、金文、小篆均有。是一形声及会意之字。
据我国文字学家对古字之推断，家有祭祀，私产，家庭组成之成员（这就包括了婚姻之形成），
157
及家族之义。其次”家”有私产之意，依柳诒征先生之中国文化史（1）认为家本字从 从豕而私产者之起源，有私家之观念。而李同侗先生在中国古代社会史（2）一书中，固然认为家有财产之义，但为家族所公有，而不是私人所有，因此是公有私产。由于商周时代，已进入农业时期，因此人们已经定居，家或家族之产生也必须在这个时代。由上述可知今日之家族观念及意义，是在商末周初时才有的。
（乙）家庭与家的定义及来源
我们每人至少都有过一个家庭，称为取向的家庭（family of orientation）即是生育我们的家，一般人尚有另一个家称为繁殖的家（family of Procreation）那是包括自己的配偶及子女的家。
联合国人权宣言给家庭的定义是：家庭是由一组二人或二人以上的血亲、婚姻或收养所产生的关系而组成的（3）。
中文“家庭”有两个意义：一个是指父母子女结合而成的一群人，一个是指他们所住的地方（4），我们在这里所讨论的家庭是第一个意义。
从社会学的观念无法知道家庭的起源，社会学家只能说：家庭与宗教是最普遍及最古老的两个社会制度（5）。至于有人说家庭的建立是由于生物或社会及其他实际的需要而存在（6），这是功能学派（functionalisim）的解释，只说明了家庭为什么要存在，并未说明什么时候已存在。有人说有人类就有家庭或家庭是由“乱婚”“进化”至今日一夫一妻的家庭，这类的说法都是一个推测或假
158
设，而不是证明了的事实。
（丙）家族主义及其特征
中国的社会制度以家族制度（familism）为基础，我国哲学家冯友兰说：家族制度就是中国的社会制度（7）。
所谓家族主义是一种制度，此制度强调家庭的利益过于家庭份子之利益或个人的人格，同时家庭的份子也应与家庭认同及尽忠，家庭份子彼此帮助，同时也应关心家庭的延续（8）
家族主义的起源是由于实际的需要，这是没有人能否认的，但是我们要问为什么中国有家族主义而其他国家却没有？这是由于环境的实际需要及意识型态两者所造成的。我国一向以农立国，是需要大家一起工作的社会，以至于思想型态的形成。学者们认为家族主义的伦理是以孔子为首的，是儒家建立的。中国相信死后有如在生一样，有各种的需要，例如：饮食等。在农业社会中只有依赖自己的子孙或亲人来供给祭祀死人所用的饮食，因此就必须结婚，传生后代（9），这就建立了我国的家族主义。也是统治者利用来治理社会的一种方法，因此再三的强调它的重要性。由这一点我们可以看出知识份子对社会制度的建立扮演着相当重要的角色。
总之，我们可以说中国社会的结构是以家庭为基础，家庭内的关系是父子为轴，其他各种都以此为中心。
由家族主义产生出来的特性就是注重“孝道”，父母从开始就教训儿子要如何注重孝，亦常以幸
159
或不孝的大帽子扣在子女的头上（10），因此，“孝”便成为孩子好或坏的标准。古时的儿童故事多以孝为中心，如：二十四章的故事，是描述在不同朝代二十四位孝子的孝行，以作为后人行为的榜样。一个人最大的荣誉是光宗耀祖，兴家立业，衣锦还乡，因为大多数的老百姓除了家族以外，都没有社会活动，所以若迫不得已离乡背井，远渡重洋，赚了钱就马上还乡。若生时不能还乡，老一辈的人都希望死后骨头也得埋葬在家乡。
说到孝顺可分四层：第一层是养育、照顾、服从父母，就是民间所谈的“孝顺”；第二层是延续父母祖先的生理生命，即结婚，传宗接代，所以孟子才有“不孝有三，无后为大”之说，古人认为子女就是自己生命的延续，第三层比较高一点的是延续父母祖先的社会生命，即我们所称的光耀祖先，此点不容易做到，因为不但自己要发愤图强，还要教养下一代，使他们也继续荣祖耀宗。事死如事生是我国的古训，所以过去稍有地位的家庭都要修家谱或立祠堂（11），家中放置神位牌。从社会学的观点来说：崇拜祖先有特别的社会功能，大家族的人联合在一起以加强其家族的组织，增加“孝”的观念，把死者理想化并典型化作为生者的榜样，第四层再高一层是实现父母在生不能实现的某种特殊愿望或补足他们某些重大而特殊的遗憾（12）。
由于注重孝，所以便注重权威的从属关系，所谓“君君、臣臣、父父、子子”（13）的一套伦理，其实家庭就是国家的缩影，父亲就是皇帝的模型，儿子是平民的象征，孝顺父母的儿子便会是忠于朝廷的子民，所以称君为君父，称臣为臣子，称地方官为父母官，称百姓为子民，称老师为师父，称国民为同胞，而要达到的理想是四海皆兄弟，天下一家。我国学者许良光认为父亲对儿子的关系是中国家庭结构的重要关键，因为父亲不单对儿子有血肉的关系，同时也代表父母教育子女时常拿祖先
160
为榜样，祖先是教训及权威的来源。由于过分服从权威，就养成依赖的心理及从古的取向（past-time orientation），尊重传统也是由家族主义所产生的民族特性之一，因此我们比较不能发挥个人的天才。
总之，由家族主义训练出来的中国人的特性：服从权威，自己不必也不能表现个人的才能，因之中国人的个性是保守和不喜欢变迁，注重集体主义（collectivism）而不鼓励个人的发展（14）
（丁）家庭及社会的互相影响
个人、家庭及社会之关系可用古语之修身、齐家、治国、平天下来形容。个人之所以成为社会之一份子全靠社会化，而社会化（特别是初期的社会化）是在家庭中进行，但家庭要如何教养小孩，教养些什么？都被社会文化所规定，个人虽受社会及家庭的规范所控制，但个人在生活中不断地改进与创造社会文化及家庭规范，所以三者构成二一角形（15）
我国是一个以家族主义为基础的社会，教养小孩子处处以礼貌为先，并要有谦让的美德，有时也产生不少虚伪。西方国家则不注重家庭，个人的成功不依赖家庭背景，因此，他们训练自己的孩子要有个人主义，要能自立，及只依靠自己的能力（self-reliance），例如：小孩与别人打架后哭着回家时，中国的父母总是责骂自己的孩子不该惹事，西方的父母则鼓励自己的孩子再去打架直至打赢为止。
161
三、目前台湾家庭功能的改进
从家庭的功能我们更能了解家庭与个人及社会的互相影响，所谓家庭的功能即是说家庭对个人及社会有什么贡献，学者认为家庭有生育、爱情、经济、教育、娱乐、社会地位及消除情绪紧张等功能。这功能因受了工业及都市化的影响有所改变。有些学者却认为从一个文化到另一文化，如移民的家庭也会改变。其实所有的社会制度都在不断的改变，而外面的影响只能增加其改变的速度（16）
一般学者认为（17）当农业社会变为工业社会时，传统的大家庭自然变为小家庭，因为在工业社会人口流动性大，首先是农村弟子到城市求职，这样经济上不必依赖家庭，其他的一切行动也不必受家庭的束缚，如婚姻便可自主，同时现代社会的其他制度如：政府、学校、教会取代了家庭的很多功能，所以社会的变迁大大的影响了家庭的改变。但也有些学者认为家庭的制度影响了社会的发展，如古得（18）比较中国及日本两国认为日本的工业比我国的工业发展得早，主要的是我国受了大家族主义的束缚，年青一代不能自由发展，没有表现自己能力的机会，因此，我们可以说家庭的改变是社会改变的原因，但家庭的改变也可视为社会改变的后果，套上社会学的术语，家庭改变可视为社会变迁的自变数（independent variable），也可作为应变数（dependent variable）。
下面我们要约略讨论一下目前台湾家庭功能改变的一些指标，在此，因时间关系我只介绍台湾家庭爱情、生育、经济、宗教、教育功能的改变及对个人与社会的影响。
162
（1）爱情及传生人类的功能
罗曼蒂克的爱情在我国传统的婚姻几乎不存在，因为结婚是两性结合为传生人类，婚姻是两家的家事，不是两个人的事（礼昏义）（19）。根据现在调查发现，结婚主要的目的是个人的幸福，这显然是西方化的影响，从前对于生育子女的观念是越多越好，例如：向人拜年总是说添丁发财，子女代表了一个家庭的地位，传生子女是我国婚姻的主要目的，因为若没有子女，去世的祖先就没有人供给食粮了，因此孟子说：不孝有三，无后为大。
目前政府提倡家庭计划，主张一个家庭“两个孩子恰恰好”，“男孩女孩一样好”并要建立“子女多，幸福少，子女少，幸福多”的新观念（20）。但要改变固有文化思想不是一件容易的事，在西方的文化是注重个人主义，只要个人有快乐，并愿意那样做便够，我国的家庭观念在个人心中已是根深蒂固了，对于子女的数目尚希望在三个或四个（21）的家庭占82％，六十五年为龙年，大家为了生龙子，只是台北县人口便增加千分之零点八（22），另一人口增加的原因是去年结婚的人特别多（23）。重男轻女的观念仍在民间，根据今年台湾家庭研究所调查，希望能生二男一女的家庭竟达94％，有85％希望三个都是男孩，但是没有人希望三个都是女孩的（24）。另外一点就是我国广东、福建一带都有冥婚的习惯，就是现在在台湾，特别在南部一带仍然盛行（25），更显得祖国人对子女热切的期待。对于生育子女，达到政府推行家庭计划的理想，我们可以说仍然是遥远的，主要是我们民间的传统思想仍没有被打破。但是目前人口出生降低是政府主要的政策之一，因为有些学者认为人口增加率太快是经济不能迅速发展的原因之了最近节育的对象好像注重男性的结扎。目前台湾人口出生率在
163
1.8左右（全世界的平均增加率是2.2%），但政府希望三年后能降低至1.7%。这是一个社会（政府）对文化观念的改变而改变了家庭的功能及改变了个人的态度与行为的例子。
（2） 经济功能
我国一向以农立国，农业的特热是一个自给自足的社会，家庭就是一个生产单位，每个在家中的人都有生产的价值，连小孩子也会看守鸡、鸭等家禽。衣、食、住几乎每样都是自己家里的，家庭所生产的东西大多数留为家庭内自己食用，少数出售。而现在的台湾的家庭多数是由一、二人来维持，衣服及粮食也多数是购买商店现成的。就是早餐也有许多人是买现成的豆浆、烧饼，因此，家庭成为一个消费的单位，而不是生产的单位。而且子女为了准备自己成家立业，在结婚前就先打好经济基础，不像从前家庭里的人都将收入归入家产（26）。
（3） 宗教功能
我国家庭的另一种功能是宗教的，不论祭祖或拜神的仪式多在家中举行，尤其是过去的中国家庭是祭祀祖先的单位，也因对祖宗的祭祀而使大家产生共同且亲密的宗教情绪（27）。上文说过，祭祖在社会学上来说，是保持中国传统的要素之一。其实旧式的家庭处处充满宗教气氛，屋中有牌位，厨房有灶神，门上贴着门神，或出入平安，田地有土地神，上天有天宫。我国很多的民间节日，如端午、清明、中秋等都充满着宗教色彩（28）。目前家庭中的宗教色彩大部份已失去，而家中每日的奉香也多由母亲执行。有一点值得我们注意的，是在台湾的夫妇或子女与父母之中不同宗教的比例很
164
高，这显然削弱家庭的宗教功能。
郝继隆教授在七二七位大学生的调查中，发现父母宗教相同者仅占17.2%；学生与父亲相同者只占0.5%，与母亲相同者占3.3%。这种情形使家庭的宗教仪式极难协调（29）。
宋君武（Soldati）神父在五五四位天主教的初中及高中生中发现全家是天主教友的仅有49％，这种不同宗教可由每教区的申请婚姻阻碍宽免件数得知.高雄教区每年申请此类宽免者近三百件，而教友与教友结婚者则只有二百多件，台北教区每天几乎都有一件这类的申请。
因为宗教不是一般结婚者考虑的条件，故根据朱岑楼教授的调查，二四九对夫妇的样本中，大多认为宗教相同与婚姻幸福没有显着的关系（30）。但这并不意味着家庭中没有某种宗教的活动，在上述五五四位教文学生的调查中有34%(一八六）做家庭祈祷(31），在郝继隆神父的调查中80％说家中烧香及供水果。特别是在过年过节或婚姻、殡葬等大事更是如此（32）。去（六五）年在部份的大学生抽样调查中有 89.74%的大学生不认为设宴拜祖先是一种浪费（33），因为这是中国的传统，不容易失掉。
(4)教育的功能
家庭是使小孩子成为社会一份子最好的摇篮，从前家教最重要，特别是母教更为人所重视（34）。骂坏孩子的过失归罪与父母，特别是归罪于父亲，所以三字经上说“养不教，父之过”。因此，父亲对教育儿子就特别的严谨，俗语之所谓严父出孝子，慈母多败儿，这更显出父亲严厉的家教之重要。
在此，我要提一件与教育有关的事，就是今日社会上的暴力。根据文化人类学家Whiting。
165
Kluckhohn及 Antony 之研究，在古代的社会多数有成年礼（Initiation rites） 之规定，有些比较严格，有些比较放松，他们发现若是男孩子过于和母亲亲密则成人礼必定很严，否则，则较松。他们更进一步假设，现在青年人的暴力可视为成人礼之一种。暴力程度的大小与母亲亲密的程度成正比，与父亲的威严成反比，故若要减少现在青年的暴力行为，应使母亲不太溺爱小孩，或增强父亲对小孩的权威（35），这可由西方人士，特别是妇女大溺爱小孩，而造成青年暴力而得知。留美学者许良光谓中国人崇拜祖宗，美国人则崇拜小孩，对西方人士真是一种讽刺。
目前台湾的家庭教育可分为传统的及现代的；传统专权的教育尚留在台湾的大家庭中，多次造成冲突。
核心的家庭中，农人对孩子不那么严，只要他们读书且念得好就高兴了，并不勉强他们去田中工作。他们既比父母受较高的教育，父母也只好让步了（36）。
知识份子多采用民主讨论方式来教养子女。近来有一种”父母与子女交谈”技巧的学习，教导父母如何和子女建立巩固的感情（37）。
工人阶级若夫妇都去工作，孩子只好放在托儿所或是留在家中由祖父母照顾。
在郝继隆神父七二七位大学生样木的—调查中60．4%说他们在家中学习、读书及写字。而且大部份的伦理道德观念仍在家中学来（38）。
初期的社会化（primary social;ization）更非在家中进行不可（39）
生育及教育子女是天主教婚姻的主要目的，去（六五）年全国教务座谈会，再三强调家庭教育的重要性。
166
总而言之，关于家庭功能的改变在郝继隆神父的调查中，我们可知家庭的爱有增无减，家庭中的经济功能大为减少，家庭不是一个生产单位而只是一个消费的单位。家庭中的宗教功能已丧失了很多，但是那些与中国节日有关者仍然存在，家庭仍然能兼具小孩教育的功能，特别是伦理道德观念（40），尤其是初期社会化，大概只有在家中才能进行。
四、目前台湾家庭结构的改变
我国从古以来就是以小家庭为多，但大家庭是理想型，是大家所愿意有的（41）。大体上说我国家庭平均的人数是五人至六人（42）。在龙冠海八五六人的调查中，家人数以五人至十人最多（67.5%），其中五至七人占38.8%。辅大社会系去年也做了九六七人的样本调查，一家有五人至七人的为五O四家，占一半以上（43）。在该次调查中，希望有两个孩子或三至四个孩子的占79.6%（七七O人），但是希望有四个小孩子以上的（16.13%，一五六人）比希望有一个孩子的（3.4%，卅三人）还要多。
如前面所说的，小家庭一向我国古代已经存在，但是现在变成了一个理想。这只是思想问题上的改变。
五、家庭变迁中所产生的问题
社会是一个整体，其中任何一部份若起了变化，其他部份也必起变化，以便有一个平衡的社会，
167
但社会各部份中有的变化很快，有的变化得缓慢，因此就产生社会失调，而发生社会问题（44），如前所言，台湾家庭的功能及结构已起了变化，因之也就产生了家庭问题。下面略举出几个常见的问题（45）：．
（1） 家制的问题
过去大家庭便是理想的家庭，小家庭却一向就占大多数，但目前小家庭已成为理想的对象，政府也极力推行两个“孩子恰恰好”的小家庭计划，但是我国学者如：郝继隆、龙冠海、杨懋春、朱岑楼等却认为小家庭制不合乎我国社会，因为小家庭制忽视孝道，轻视父子关系，并且忽略子女对父母的责任。一般学者赞成主干家庭（stem family），即父母跟其中一个已结婚的儿子住在一起，三代同堂的家，因为这样祖父母有人照顾，同时他们自己也有所寄托。当父母都去工作时，孩子才有人照顾，而且孩子从小就有良好的社会化。家制的改变会产生价值上的冲突。
（2） 老年问题
传统家庭特征是对老年人的尊敬，因为在旧式的农业社会里，经验就是知识，老年能够教授年青一代全部谋生的技术，但在工艺的科学时代，老年变得无知及落后，往往孩子比父母受较高的教育，因此年青人不屈服于老年人，而年龄也不再代表一种个人的声望或社会权威（46）。有些城市在公共汽车中设有“博爱座”、“敬老座”等，让老弱妇孺坐，但据辅大社会系学生的调查：博爱座等这类的座位上往往是坐着假装看书或闭着睛眼在养神的青年人，而在旁边却站着体力衰弱的老者。
168
老年人自己也自知赶不上时代而变成自卑与孤独，目前我们有一组学生在新庄镇调查祖父母在家庭中角色的改变，发觉他们是扮演着“无角色的角色”。
由于医药的发达，老年人的平均寿命不断增长，民国六三年我国男子平均寿命为六六.七三岁，女子则为七二．二一岁，六五岁的老人占总数的3.3%，但根据最近内政部出版内政摘要的统计，六四年底，六十岁以上的人共有九五七、三O三人，六五岁的老人则为六五四、三O二人，具有与年俱增的趋势。在我国老年人面临着一个特别困难的问题，就是经济的问题，在西方国家里有强迫退休金的储蓄制度，在我国父母把全部财产都给了儿女，而子女也尽照顾、奉养父母的责任，“养子防老”就成了当然之事。现在的情形不同了，很多儿女不与父母同住，那里谈得上照顾、奉养？因此政府设法建立更多的安老院，以作为老人安身之处，并设立老人福利协进会，举办郊游等活动。）。
（3） 婚姻问题
青年人因为经济不再依赖家庭，因之在婚姻上也就不再受家庭的控制。事实上，很多年青人离开家乡到城市工作，有些女青年因受经济的压迫，而自己又没有经验，往往上当。现在婚姻是以个人快乐为目的，当此快乐不能存在，婚姻也就没有存在的理由，因此离婚是自然的事。台湾的离婚率比西方的国家虽然低，但是我国离婚不必一定在法庭上办手续，只须律师及二位证人在场，经双方同意签字却算正式离婚。有的甚至什么手续都不办就与人同居，所以要知道台湾确实的离婚率的确很困难。根据社会学的原则，工业化的社会离婚率较高，是否台湾将来也如此，只有时间才能告诉我们。
169
（4）少年犯罪问题
过去家庭家教、家规都很有效的控制若年青人，但现在大家主张民主及平衡，家庭已大大地减少对每个份子的控制力，因之少年犯罪已成为我们社会的一个大问题，去年报端出现抢劫的新闻，而最近的报导却是少年问题。甚至在学的学生也有吸食强力胶及携带黄色书刊到学校传阅（48）。根据家庭计划的资料显示“未成年的妈妈”（即指十五至十九岁）近来逐渐增加，这些年轻女子多数初中尚未毕业，大多数是加工出口区及工厂的女工，知识、经济浅薄，对于性也充满着好奇心，所以一旦怀孕，只好结婚，甚至未经结婚即生下头胎的也不乏其人（49），政府对这些不良少年特别注意呼吁，家庭教育机构及社会人士协力帮助改良此种恶风气（50）
最后，我们要问，我国的传统文化是否有所改变（51），这个问题不是我能解答的，我只能说；学者认为中国的制度是建立在家族主义上，今有足够的证据指示家庭的功能及结构有所改变。是不是全部改变？我国的固有文化的特质，如集体主义，注重人文情调，敬老，尊师敬长等是否有所改变或是一部份有所改变，一部份仍然存留，实际上要怎样，这是大家要讨论的问题（52）。
附 注：
（1）柳韶征编著：民五十年 中国文化史（上）台北：正中书局 第30页。
（2）李宗侗：民六三年 中国古代社会史（二） 台北：华冈 第201页 第209页。
（3）U．N．Universal Declaration of Human Rights. Art．16 (3）．
（4）杨懋春：一九五五 家庭的起源与演变 学术季刊三卷三期 第30页。文祟一等著 民六四年 西河的社会变迁 台北：南港（中央研究院民族研究所出版）第67页。家族（family）或家庭在民族学上是同样的意义。
（5）Willaim J．Goode，The Family,(Englewood Gliffs,N.j.:Prentice-Hall,1974):4.Charles E.rosenberg(ed.)The Family in History (Uniuersity of Pensylvania Press,1975).Nicholas Tavuchis and William J.Goode ,The Family Through Liturature(New York :Mc Graw-Hill,1975).
（6）李树青：民六三年 蜕变中的中国社会 三人行出版社 第129~130页。
（7）金耀基．民五五年 从传统到现代 商务印书绾 第11页。其实文化人类学家认为所有的家族就是该社会的结构，请参阅：George P．Murdock，Social Structure（New York： Macmillan。1949）．
（8）George A.Theodorson and Achilles G. Theodorson,Modern Dictionary of Socilogy名(New York : Thomas Y. Crowell,1974)
有关中国的家庭组织请参阅：
Maurice Freedman, Lineage Orgaonization in Southeastern China (London:The University of London Press,1970 ),(e.d.)Family and Kinship in Chinese Society (Stanford:TheUniversityof Stanford Press1970)
Marcel Granet ,La Civlisation Chinoise La vie Publiques et Le Vie Privee(Psris)
（9）杨懋春：民六一年 中国的家族主义与国民性格 李亦园、杨国枢编 中国人的性格 南港：台北 第136页。
（10）同右，页146
（11）同右，页159
（12）同右，页143、144
（13）文祟一：民六一年 从价值取向谈中国国民性，同上，页51
（14）朱岑楼：民六一年 从社会个人与文化的关系论中国人性格的耻感取向。同上，页114，116。“集体主义”是以家庭为基点，后发展至家族、亲属以至社会，Talcott Parsons,The Social System (New York,The Free Pess,1966）,第96页 认为构成中国传统价值的基础是集体主义。
（15）Gerald R．Leslie,The Family in Social Contest（New York二: Oxfod University Press,1973）．
（16）Harry M．Johnson,Sociology: A Systematic Introduction （London: Routledge and Kegan Paul.1968）625．
（17）Enlile Durkheim：“La Famillie Conjugate”Revue Philosophique 20（Paris,1921）．
William F.Ogburn,Social Change（New York:Viking、1950）
William Ogburn ＆ Meyer Nimkiff, Technology and the Changing Family (Boston :Houghton Miffin、1955）．
172
David A．Schulz,The changing Family（Englewood Cliffs: Prentice.Hall,1972）．朱蒙泉：民六一年 家庭动态心理学 台中：光启出版社 第3--4页。
（18）William J．Goode,op.cit.pp.106-110．
关于我国古代的婚姻请参阅：陈预远著 民六四年 中国婚姻史 商务印馆。及民五三年,中国古代婚姻史 商务印书馆。
（19）朱岑楼：民五九年 婚姻研究 雾峰、台北 第184，188页。陈东原著：民五四年 中国妇女生活史 台北：商务 第31页。古代的婚姻关系是旧家庭的延续，并不是新家庭的创始。
David C．Schak，Dating and Mate，Selection in Modern Taiwan （Taipei：The Orient Cultural Serivce,1974）．
（20）蔡世泽、谢焕淙合译：民六一年 台湾的家庭计划——从禁忌至政策时期的演变情况 ；许世钜著 绿杏第十九期 台北医学院 第9—18页。
（21）新闻报 民六五年二月十六日登载。
（22）联合报 民六五年十月卅日报导 六四年一月至九月出生人数为29、830人。六五年一月至九月出生人数为33、481人。
六五年全台湾婴儿出生达360、842人，比六四年多34、904人，增加30倍。但增加的因素不只是龙年，尚有妇女结构，因台湾光复后出生婴儿增加，这些婴儿现在已达结婚生育年龄，两年前，经济不景气，使得失业的女工走上结婚的道路，他是“龙年”婴儿特多的原因（请参阅联合报六六年一月十五日“莫说龙年婴儿多”。
173
联合报民六六年正月二日 政府已下定决心在四年内（即民国六九年）要把人口自然出生率降至千分之十七点二
（23）联合报民六五年十一一月十日报导 六四年台湾有二一、四六八对结婚。
（24）新闻报民六五年二月十六日。
（25）李亦园认为婚姻有三因素，就是①生物②社会③仪式，冥婚是为满足社会需要，使死者（特别是女人）有社会地位（神子牌）见：李亦园民六一年 从若干仪式行为看中国国民性的一面 李亦园、杨国枢编中国人的性格第175至191页。
关于冥婚资料请参阅：
Li Yin-Yuan,“Ghost Marriage,Shamannism and Kinship Behavior in Rural Taiwan”,in Folk Religion and Worldview in the Southewestern Pacific （Tokyo: Kieo University,1965）．
EmilyAhern,The Cult of the Dead in a Ckinese Village（Stanford: Stanford University Press,1973）．
Hwang The-shih,“An Importaut Characteristic of Taiwan Folk Belief”： in Journal of theChina Society Vol．VI （1960）:79--84．
（26）杨懋春：民六二年 我们的社会 第149—155页，中华书局。
（27）许悼云：民五四年 改变中的家庭型态，台湾之社会经济概况 基督教出版 第57页。
（28）Albert R．O．Hara，“Some Indications of Changes in Functions of the Family in China”in Journal of Sociology NO．3（April,1967）:70--71．
（29）Ibid．P．75．
（30）宋君武：一九七一年十一月 天主教初高中学生宗教生活测验 铎声第107期 第6页。
174
朱岑楼：民五九年 婚姻研究 台北；雾峰，第188页。
（31）宋君武：同上，页63
（32）O，Hara，Op.cit.pp．70、75．
（33）杨李荣、郑美莲：民六五年十二月 大学生的家庭观念 人与社会四卷五期，33—36页。
（34）吴自苏：民五七年 中国家庭制度 商务印书馆 第42—43页。
（35）John W．N．Whiting,Richard Kluckhohn and Alber Anthonx。“The Function of Male Initiation Ceremonies at Puberty。”in Eleanor E．Maccoby，Theodore M．Newcomb and Eugene L.Hartrley(eds),Readindings in Socioal Psychology (NewYork:Holt,1985):359--370
（36）杨懋春：民五六年 中国各式家庭中子女教养与子女行为研究摘要 台大、社会学刊第三期 第80页。
Margey Wolf,The House of ;Lim（New York:Appleton．1968）Women and the Family
in Rural Taiwan（Stanford University Press,1972）．
（37）Roy Grando and Barry G. Ginsberg．“Communication in the Father-son relationship The Parent Adolescent Relationship Development Program”in The Family Coordinator Vol．25、NO．4 （Oct. 1976）:465~473
不同阶级便有不同的社会化，请参阅：
Nancy J．OIsen、：“Family Structure and Sociolization Patterns in Taiwan”in American
Journal of Sociology Vol.79 No.6 （1974）: 1395--1417．
（38）O，Hara,op．cit．pp．67、73．
（39）Peter L．Berger and Luckmann Thomas,The Social Construction of Reality（New York:
Anchor Books,1967）:129--137
175
Talcott Parsons and Robert Bales（eds.）Family,Socialzation and Interaction Process（New
York:The Free Press,1955）
主教团向中国国民党第十一届全国代表大会建言中，建议在中央设立家庭建设委员会，负责辅导我国家庭，策划督导全国家庭建设工作，研究适合国人之家庭模式及教育子女方式以为现代家庭发展之指南（见主教团月志民六五年十一月）。
传教人员要如河使教友冢庭再教育请参阅民六五年全国第四次教务会议议案第一项。（40）O．Hara、op．cit．p．75．
（41）陶希圣 ：民五五年 婚姻与家族 商务印馆 第54~72页。
（42）Wong Chun-kit“The Changing Family in Modern China”in Journal of the China Society,
Vol．X（1973）: 75．
六五年九月内政部公布全台湾每家的平均人数也是五人左右
文崇一等著：民六四年 西河的社会变迁 台北：南港（中央研究院民族研究所出版社）第67页。西河的平均每家人数为六，十六人
（43）关俊棠：民六十六年五月 台湾十年来家庭变迁的研究 辅仁学志第九期，1—51
（44）William F.Ogburn,Social Change (NewYork:Viking,1950)
（45）蔡文辉：民五三年五月十五日 中国家庭制度之演变 思与言二卷一期 第207—215丈夫外遇在台湾也是一个严重的家庭问题。另外，女权运动也可能产生价值观上的冲突。
（46）C．K．Yang,The Chinese Family in Communist Revolution（Masachusstt:MIT,1959）
(47)Lung Kwan-hai ,“Post-War Social Change in Taiwan ,Republic of China ,1945--1969”in ASPAC Quarterly of Cultural and Social Affairs,Vol .11No.4(Korea ,1971):52
176
老人福利通讯：民六五年十二月 中华民国老人福利协进会 第十二期第1---5页，30—31页。
（48）联合报：民六五年十二月二十日及二十一日
（49）联合报：民六五年十一月廿七日。民六五年十二月三十一日 士林女佣命案四名凶嫌年龄都只有十几岁。中国时报：民六六年元月一日少女被引诱
（50）联合报：民六五年十二月二十五日
（51）请参阅：H.A.Van Oort,“Chinese Vol.九，No.1 Culture-values Past and Present”,in Chinese Culture Vol .X No.1(Taibei,March 1970)33-44
Wolfram Eberhard “On three Principles in Chinese Social Structure”in Chinese Culture Vol .XI .No.1(1970):21---23
（52）因时代之不同在讲解孝道等美德时要注意些什么，请参阅：金象逵 讲授孝道的一切困难 辅仁大学神学论集第21期（1974）光启出版社 第439---460
177


神学论集-家庭及个人与社会的互相影响-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

家庭及个人与社会的互相影响

黄俊杰神父

一、前言

我要讨论的有四点：第一点——中国的社会制度是建筑在家族主义上，第二点——家庭的重要性，个人之所以成为一个社会的份子，是经过对社会文化的认同（identity）及社会化（socialization），此二种的过程大部份是在家庭中进行。家庭乃是个人及社会的桥梁；第三点——目前台湾家庭在结构及功能上与古代的家庭有何不同之处，第四点——因家庭功能及结构的改变所产生的问题。

我主要的假设是中国家庭是其他各种社会制度及中国人特性的基础。如果这基础改了，是否其他制度及国人特性也有所改变？我不下结论，结论由各位去决定。

二、我国的家族主义

（甲）由“家”字看中国家庭之观念

“家”这字在甲骨文、金文、小篆均有。是一形声及会意之字。

据我国文字学家对古字之推断，家有祭祀，私产，家庭组成之成员（这就包括了婚姻之形成），

157

及家族之义。其次”家”有私产之意，依柳诒征先生之中国文化史（1）认为家本字从 从豕而私产者之起源，有私家之观念。而李同侗先生在中国古代社会史（2）一书中，固然认为家有财产之义，但为家族所公有，而不是私人所有，因此是公有私产。由于商周时代，已进入农业时期，因此人们已经定居，家或家族之产生也必须在这个时代。由上述可知今日之家族观念及意义，是在商末周初时才有的。

（乙）家庭与家的定义及来源

我们每人至少都有过一个家庭，称为取向的家庭（family of orientation）即是生育我们的家，一般人尚有另一个家称为繁殖的家（family of Procreation）那是包括自己的配偶及子女的家。

联合国人权宣言给家庭的定义是：家庭是由一组二人或二人以上的血亲、婚姻或收养所产生的关系而组成的（3）。

中文“家庭”有两个意义：一个是指父母子女结合而成的一群人，一个是指他们所住的地方（4），我们在这里所讨论的家庭是第一个意义。

从社会学的观念无法知道家庭的起源，社会学家只能说：家庭与宗教是最普遍及最古老的两个社会制度（5）。至于有人说家庭的建立是由于生物或社会及其他实际的需要而存在（6），这是功能学派（functionalisim）的解释，只说明了家庭为什么要存在，并未说明什么时候已存在。有人说有人类就有家庭或家庭是由“乱婚”“进化”至今日一夫一妻的家庭，这类的说法都是一个推测或假

158

设，而不是证明了的事实。

（丙）家族主义及其特征

中国的社会制度以家族制度（familism）为基础，我国哲学家冯友兰说：家族制度就是中国的社会制度（7）。

所谓家族主义是一种制度，此制度强调家庭的利益过于家庭份子之利益或个人的人格，同时家庭的份子也应与家庭认同及尽忠，家庭份子彼此帮助，同时也应关心家庭的延续（8）

家族主义的起源是由于实际的需要，这是没有人能否认的，但是我们要问为什么中国有家族主义而其他国家却没有？这是由于环境的实际需要及意识型态两者所造成的。我国一向以农立国，是需要大家一起工作的社会，以至于思想型态的形成。学者们认为家族主义的伦理是以孔子为首的，是儒家建立的。中国相信死后有如在生一样，有各种的需要，例如：饮食等。在农业社会中只有依赖自己的子孙或亲人来供给祭祀死人所用的饮食，因此就必须结婚，传生后代（9），这就建立了我国的家族主义。也是统治者利用来治理社会的一种方法，因此再三的强调它的重要性。由这一点我们可以看出知识份子对社会制度的建立扮演着相当重要的角色。

总之，我们可以说中国社会的结构是以家庭为基础，家庭内的关系是父子为轴，其他各种都以此为中心。

由家族主义产生出来的特性就是注重“孝道”，父母从开始就教训儿子要如何注重孝，亦常以幸

159

或不孝的大帽子扣在子女的头上（10），因此，“孝”便成为孩子好或坏的标准。古时的儿童故事多以孝为中心，如：二十四章的故事，是描述在不同朝代二十四位孝子的孝行，以作为后人行为的榜样。一个人最大的荣誉是光宗耀祖，兴家立业，衣锦还乡，因为大多数的老百姓除了家族以外，都没有社会活动，所以若迫不得已离乡背井，远渡重洋，赚了钱就马上还乡。若生时不能还乡，老一辈的人都希望死后骨头也得埋葬在家乡。

说到孝顺可分四层：第一层是养育、照顾、服从父母，就是民间所谈的“孝顺”；第二层是延续父母祖先的生理生命，即结婚，传宗接代，所以孟子才有“不孝有三，无后为大”之说，古人认为子女就是自己生命的延续，第三层比较高一点的是延续父母祖先的社会生命，即我们所称的光耀祖先，此点不容易做到，因为不但自己要发愤图强，还要教养下一代，使他们也继续荣祖耀宗。事死如事生是我国的古训，所以过去稍有地位的家庭都要修家谱或立祠堂（11），家中放置神位牌。从社会学的观点来说：崇拜祖先有特别的社会功能，大家族的人联合在一起以加强其家族的组织，增加“孝”的观念，把死者理想化并典型化作为生者的榜样，第四层再高一层是实现父母在生不能实现的某种特殊愿望或补足他们某些重大而特殊的遗憾（12）。

由于注重孝，所以便注重权威的从属关系，所谓“君君、臣臣、父父、子子”（13）的一套伦理，其实家庭就是国家的缩影，父亲就是皇帝的模型，儿子是平民的象征，孝顺父母的儿子便会是忠于朝廷的子民，所以称君为君父，称臣为臣子，称地方官为父母官，称百姓为子民，称老师为师父，称国民为同胞，而要达到的理想是四海皆兄弟，天下一家。我国学者许良光认为父亲对儿子的关系是中国家庭结构的重要关键，因为父亲不单对儿子有血肉的关系，同时也代表父母教育子女时常拿祖先

160

为榜样，祖先是教训及权威的来源。由于过分服从权威，就养成依赖的心理及从古的取向（past-time orientation），尊重传统也是由家族主义所产生的民族特性之一，因此我们比较不能发挥个人的天才。

总之，由家族主义训练出来的中国人的特性：服从权威，自己不必也不能表现个人的才能，因之中国人的个性是保守和不喜欢变迁，注重集体主义（collectivism）而不鼓励个人的发展（14）

（丁）家庭及社会的互相影响

个人、家庭及社会之关系可用古语之修身、齐家、治国、平天下来形容。个人之所以成为社会之一份子全靠社会化，而社会化（特别是初期的社会化）是在家庭中进行，但家庭要如何教养小孩，教养些什么？都被社会文化所规定，个人虽受社会及家庭的规范所控制，但个人在生活中不断地改进与创造社会文化及家庭规范，所以三者构成二一角形（15）

我国是一个以家族主义为基础的社会，教养小孩子处处以礼貌为先，并要有谦让的美德，有时也产生不少虚伪。西方国家则不注重家庭，个人的成功不依赖家庭背景，因此，他们训练自己的孩子要有个人主义，要能自立，及只依靠自己的能力（self-reliance），例如：小孩与别人打架后哭着回家时，中国的父母总是责骂自己的孩子不该惹事，西方的父母则鼓励自己的孩子再去打架直至打赢为止。

161

三、目前台湾家庭功能的改进

从家庭的功能我们更能了解家庭与个人及社会的互相影响，所谓家庭的功能即是说家庭对个人及社会有什么贡献，学者认为家庭有生育、爱情、经济、教育、娱乐、社会地位及消除情绪紧张等功能。这功能因受了工业及都市化的影响有所改变。有些学者却认为从一个文化到另一文化，如移民的家庭也会改变。其实所有的社会制度都在不断的改变，而外面的影响只能增加其改变的速度（16）

一般学者认为（17）当农业社会变为工业社会时，传统的大家庭自然变为小家庭，因为在工业社会人口流动性大，首先是农村弟子到城市求职，这样经济上不必依赖家庭，其他的一切行动也不必受家庭的束缚，如婚姻便可自主，同时现代社会的其他制度如：政府、学校、教会取代了家庭的很多功能，所以社会的变迁大大的影响了家庭的改变。但也有些学者认为家庭的制度影响了社会的发展，如古得（18）比较中国及日本两国认为日本的工业比我国的工业发展得早，主要的是我国受了大家族主义的束缚，年青一代不能自由发展，没有表现自己能力的机会，因此，我们可以说家庭的改变是社会改变的原因，但家庭的改变也可视为社会改变的后果，套上社会学的术语，家庭改变可视为社会变迁的自变数（independent variable），也可作为应变数（dependent variable）。

下面我们要约略讨论一下目前台湾家庭功能改变的一些指标，在此，因时间关系我只介绍台湾家庭爱情、生育、经济、宗教、教育功能的改变及对个人与社会的影响。

162

（1）爱情及传生人类的功能

罗曼蒂克的爱情在我国传统的婚姻几乎不存在，因为结婚是两性结合为传生人类，婚姻是两家的家事，不是两个人的事（礼昏义）（19）。根据现在调查发现，结婚主要的目的是个人的幸福，这显然是西方化的影响，从前对于生育子女的观念是越多越好，例如：向人拜年总是说添丁发财，子女代表了一个家庭的地位，传生子女是我国婚姻的主要目的，因为若没有子女，去世的祖先就没有人供给食粮了，因此孟子说：不孝有三，无后为大。

目前政府提倡家庭计划，主张一个家庭“两个孩子恰恰好”，“男孩女孩一样好”并要建立“子女多，幸福少，子女少，幸福多”的新观念（20）。但要改变固有文化思想不是一件容易的事，在西方的文化是注重个人主义，只要个人有快乐，并愿意那样做便够，我国的家庭观念在个人心中已是根深蒂固了，对于子女的数目尚希望在三个或四个（21）的家庭占82％，六十五年为龙年，大家为了生龙子，只是台北县人口便增加千分之零点八（22），另一人口增加的原因是去年结婚的人特别多（23）。重男轻女的观念仍在民间，根据今年台湾家庭研究所调查，希望能生二男一女的家庭竟达94％，有85％希望三个都是男孩，但是没有人希望三个都是女孩的（24）。另外一点就是我国广东、福建一带都有冥婚的习惯，就是现在在台湾，特别在南部一带仍然盛行（25），更显得祖国人对子女热切的期待。对于生育子女，达到政府推行家庭计划的理想，我们可以说仍然是遥远的，主要是我们民间的传统思想仍没有被打破。但是目前人口出生降低是政府主要的政策之一，因为有些学者认为人口增加率太快是经济不能迅速发展的原因之了最近节育的对象好像注重男性的结扎。目前台湾人口出生率在

163

1.8左右（全世界的平均增加率是2.2%），但政府希望三年后能降低至1.7%。这是一个社会（政府）对文化观念的改变而改变了家庭的功能及改变了个人的态度与行为的例子。

（2） 经济功能

我国一向以农立国，农业的特热是一个自给自足的社会，家庭就是一个生产单位，每个在家中的人都有生产的价值，连小孩子也会看守鸡、鸭等家禽。衣、食、住几乎每样都是自己家里的，家庭所生产的东西大多数留为家庭内自己食用，少数出售。而现在的台湾的家庭多数是由一、二人来维持，衣服及粮食也多数是购买商店现成的。就是早餐也有许多人是买现成的豆浆、烧饼，因此，家庭成为一个消费的单位，而不是生产的单位。而且子女为了准备自己成家立业，在结婚前就先打好经济基础，不像从前家庭里的人都将收入归入家产（26）。

（3） 宗教功能

我国家庭的另一种功能是宗教的，不论祭祖或拜神的仪式多在家中举行，尤其是过去的中国家庭是祭祀祖先的单位，也因对祖宗的祭祀而使大家产生共同且亲密的宗教情绪（27）。上文说过，祭祖在社会学上来说，是保持中国传统的要素之一。其实旧式的家庭处处充满宗教气氛，屋中有牌位，厨房有灶神，门上贴着门神，或出入平安，田地有土地神，上天有天宫。我国很多的民间节日，如端午、清明、中秋等都充满着宗教色彩（28）。目前家庭中的宗教色彩大部份已失去，而家中每日的奉香也多由母亲执行。有一点值得我们注意的，是在台湾的夫妇或子女与父母之中不同宗教的比例很

164

高，这显然削弱家庭的宗教功能。

郝继隆教授在七二七位大学生的调查中，发现父母宗教相同者仅占17.2%；学生与父亲相同者只占0.5%，与母亲相同者占3.3%。这种情形使家庭的宗教仪式极难协调（29）。

宋君武（Soldati）神父在五五四位天主教的初中及高中生中发现全家是天主教友的仅有49％，这种不同宗教可由每教区的申请婚姻阻碍宽免件数得知.高雄教区每年申请此类宽免者近三百件，而教友与教友结婚者则只有二百多件，台北教区每天几乎都有一件这类的申请。

因为宗教不是一般结婚者考虑的条件，故根据朱岑楼教授的调查，二四九对夫妇的样本中，大多认为宗教相同与婚姻幸福没有显着的关系（30）。但这并不意味着家庭中没有某种宗教的活动，在上述五五四位教文学生的调查中有34%(一八六）做家庭祈祷(31），在郝继隆神父的调查中80％说家中烧香及供水果。特别是在过年过节或婚姻、殡葬等大事更是如此（32）。去（六五）年在部份的大学生抽样调查中有 89.74%的大学生不认为设宴拜祖先是一种浪费（33），因为这是中国的传统，不容易失掉。

(4)教育的功能

家庭是使小孩子成为社会一份子最好的摇篮，从前家教最重要，特别是母教更为人所重视（34）。骂坏孩子的过失归罪与父母，特别是归罪于父亲，所以三字经上说“养不教，父之过”。因此，父亲对教育儿子就特别的严谨，俗语之所谓严父出孝子，慈母多败儿，这更显出父亲严厉的家教之重要。

在此，我要提一件与教育有关的事，就是今日社会上的暴力。根据文化人类学家Whiting。

165

Kluckhohn及 Antony 之研究，在古代的社会多数有成年礼（Initiation rites） 之规定，有些比较严格，有些比较放松，他们发现若是男孩子过于和母亲亲密则成人礼必定很严，否则，则较松。他们更进一步假设，现在青年人的暴力可视为成人礼之一种。暴力程度的大小与母亲亲密的程度成正比，与父亲的威严成反比，故若要减少现在青年的暴力行为，应使母亲不太溺爱小孩，或增强父亲对小孩的权威（35），这可由西方人士，特别是妇女大溺爱小孩，而造成青年暴力而得知。留美学者许良光谓中国人崇拜祖宗，美国人则崇拜小孩，对西方人士真是一种讽刺。

目前台湾的家庭教育可分为传统的及现代的；传统专权的教育尚留在台湾的大家庭中，多次造成冲突。

核心的家庭中，农人对孩子不那么严，只要他们读书且念得好就高兴了，并不勉强他们去田中工作。他们既比父母受较高的教育，父母也只好让步了（36）。

知识份子多采用民主讨论方式来教养子女。近来有一种”父母与子女交谈”技巧的学习，教导父母如何和子女建立巩固的感情（37）。

工人阶级若夫妇都去工作，孩子只好放在托儿所或是留在家中由祖父母照顾。

在郝继隆神父七二七位大学生样木的—调查中60．4%说他们在家中学习、读书及写字。而且大部份的伦理道德观念仍在家中学来（38）。

初期的社会化（primary social;ization）更非在家中进行不可（39）

生育及教育子女是天主教婚姻的主要目的，去（六五）年全国教务座谈会，再三强调家庭教育的重要性。

166

总而言之，关于家庭功能的改变在郝继隆神父的调查中，我们可知家庭的爱有增无减，家庭中的经济功能大为减少，家庭不是一个生产单位而只是一个消费的单位。家庭中的宗教功能已丧失了很多，但是那些与中国节日有关者仍然存在，家庭仍然能兼具小孩教育的功能，特别是伦理道德观念（40），尤其是初期社会化，大概只有在家中才能进行。

四、目前台湾家庭结构的改变

我国从古以来就是以小家庭为多，但大家庭是理想型，是大家所愿意有的（41）。大体上说我国家庭平均的人数是五人至六人（42）。在龙冠海八五六人的调查中，家人数以五人至十人最多（67.5%），其中五至七人占38.8%。辅大社会系去年也做了九六七人的样本调查，一家有五人至七人的为五O四家，占一半以上（43）。在该次调查中，希望有两个孩子或三至四个孩子的占79.6%（七七O人），但是希望有四个小孩子以上的（16.13%，一五六人）比希望有一个孩子的（3.4%，卅三人）还要多。

如前面所说的，小家庭一向我国古代已经存在，但是现在变成了一个理想。这只是思想问题上的改变。

五、家庭变迁中所产生的问题

社会是一个整体，其中任何一部份若起了变化，其他部份也必起变化，以便有一个平衡的社会，

167

但社会各部份中有的变化很快，有的变化得缓慢，因此就产生社会失调，而发生社会问题（44），如前所言，台湾家庭的功能及结构已起了变化，因之也就产生了家庭问题。下面略举出几个常见的问题（45）：．

（1） 家制的问题

过去大家庭便是理想的家庭，小家庭却一向就占大多数，但目前小家庭已成为理想的对象，政府也极力推行两个“孩子恰恰好”的小家庭计划，但是我国学者如：郝继隆、龙冠海、杨懋春、朱岑楼等却认为小家庭制不合乎我国社会，因为小家庭制忽视孝道，轻视父子关系，并且忽略子女对父母的责任。一般学者赞成主干家庭（stem family），即父母跟其中一个已结婚的儿子住在一起，三代同堂的家，因为这样祖父母有人照顾，同时他们自己也有所寄托。当父母都去工作时，孩子才有人照顾，而且孩子从小就有良好的社会化。家制的改变会产生价值上的冲突。

（2） 老年问题

传统家庭特征是对老年人的尊敬，因为在旧式的农业社会里，经验就是知识，老年能够教授年青一代全部谋生的技术，但在工艺的科学时代，老年变得无知及落后，往往孩子比父母受较高的教育，因此年青人不屈服于老年人，而年龄也不再代表一种个人的声望或社会权威（46）。有些城市在公共汽车中设有“博爱座”、“敬老座”等，让老弱妇孺坐，但据辅大社会系学生的调查：博爱座等这类的座位上往往是坐着假装看书或闭着睛眼在养神的青年人，而在旁边却站着体力衰弱的老者。

168

老年人自己也自知赶不上时代而变成自卑与孤独，目前我们有一组学生在新庄镇调查祖父母在家庭中角色的改变，发觉他们是扮演着“无角色的角色”。

由于医药的发达，老年人的平均寿命不断增长，民国六三年我国男子平均寿命为六六.七三岁，女子则为七二．二一岁，六五岁的老人占总数的3.3%，但根据最近内政部出版内政摘要的统计，六四年底，六十岁以上的人共有九五七、三O三人，六五岁的老人则为六五四、三O二人，具有与年俱增的趋势。在我国老年人面临着一个特别困难的问题，就是经济的问题，在西方国家里有强迫退休金的储蓄制度，在我国父母把全部财产都给了儿女，而子女也尽照顾、奉养父母的责任，“养子防老”就成了当然之事。现在的情形不同了，很多儿女不与父母同住，那里谈得上照顾、奉养？因此政府设法建立更多的安老院，以作为老人安身之处，并设立老人福利协进会，举办郊游等活动。）。

（3） 婚姻问题

青年人因为经济不再依赖家庭，因之在婚姻上也就不再受家庭的控制。事实上，很多年青人离开家乡到城市工作，有些女青年因受经济的压迫，而自己又没有经验，往往上当。现在婚姻是以个人快乐为目的，当此快乐不能存在，婚姻也就没有存在的理由，因此离婚是自然的事。台湾的离婚率比西方的国家虽然低，但是我国离婚不必一定在法庭上办手续，只须律师及二位证人在场，经双方同意签字却算正式离婚。有的甚至什么手续都不办就与人同居，所以要知道台湾确实的离婚率的确很困难。根据社会学的原则，工业化的社会离婚率较高，是否台湾将来也如此，只有时间才能告诉我们。

169

（4）少年犯罪问题

过去家庭家教、家规都很有效的控制若年青人，但现在大家主张民主及平衡，家庭已大大地减少对每个份子的控制力，因之少年犯罪已成为我们社会的一个大问题，去年报端出现抢劫的新闻，而最近的报导却是少年问题。甚至在学的学生也有吸食强力胶及携带黄色书刊到学校传阅（48）。根据家庭计划的资料显示“未成年的妈妈”（即指十五至十九岁）近来逐渐增加，这些年轻女子多数初中尚未毕业，大多数是加工出口区及工厂的女工，知识、经济浅薄，对于性也充满着好奇心，所以一旦怀孕，只好结婚，甚至未经结婚即生下头胎的也不乏其人（49），政府对这些不良少年特别注意呼吁，家庭教育机构及社会人士协力帮助改良此种恶风气（50）

最后，我们要问，我国的传统文化是否有所改变（51），这个问题不是我能解答的，我只能说；学者认为中国的制度是建立在家族主义上，今有足够的证据指示家庭的功能及结构有所改变。是不是全部改变？我国的固有文化的特质，如集体主义，注重人文情调，敬老，尊师敬长等是否有所改变或是一部份有所改变，一部份仍然存留，实际上要怎样，这是大家要讨论的问题（52）。

附 注：

（1）柳韶征编著：民五十年 中国文化史（上）台北：正中书局 第30页。

（2）李宗侗：民六三年 中国古代社会史（二） 台北：华冈 第201页 第209页。

（3）U．N．Universal Declaration of Human Rights. Art．16 (3）．

（4）杨懋春：一九五五 家庭的起源与演变 学术季刊三卷三期 第30页。文祟一等著 民六四年 西河的社会变迁 台北：南港（中央研究院民族研究所出版）第67页。家族（family）或家庭在民族学上是同样的意义。

（5）Willaim J．Goode，The Family,(Englewood Gliffs,N.j.:Prentice-Hall,1974):4.Charles E.rosenberg(ed.)The Family in History (Uniuersity of Pensylvania Press,1975).Nicholas Tavuchis and William J.Goode ,The Family Through Liturature(New York :Mc Graw-Hill,1975).

（6）李树青：民六三年 蜕变中的中国社会 三人行出版社 第129~130页。

（7）金耀基．民五五年 从传统到现代 商务印书绾 第11页。其实文化人类学家认为所有的家族就是该社会的结构，请参阅：George P．Murdock，Social Structure（New York： Macmillan。1949）．

（8）George A.Theodorson and Achilles G. Theodorson,Modern Dictionary of Socilogy名(New York : Thomas Y. Crowell,1974)

有关中国的家庭组织请参阅：

Maurice Freedman, Lineage Orgaonization in Southeastern China (London:The University of London Press,1970 ),(e.d.)Family and Kinship in Chinese Society (Stanford:TheUniversity, of Stanford Press1970)

Marcel Granet ,La Civlisation Chinoise La vie Publiques et Le Vie Privee(Psris)

（9）杨懋春：民六一年 中国的家族主义与国民性格 李亦园、杨国枢编 中国人的性格 南港：台北 第136页。

（10）同右，页146

（11）同右，页159

（12）同右，页143、144

（13）文祟一：民六一年 从价值取向谈中国国民性，同上，页51

（14）朱岑楼：民六一年 从社会个人与文化的关系论中国人性格的耻感取向。同上，页114，116。“集体主义”是以家庭为基点，后发展至家族、亲属以至社会，Talcott Parsons,The Social System (New York,The Free Pess,1966）,第96页 认为构成中国传统价值的基础是集体主义。

（15）Gerald R．Leslie,The Family in Social Contest（New York二: Oxfod University Press,1973）．

（16）Harry M．Johnson,Sociology: A Systematic Introduction （London: Routledge and Kegan Paul.1968）625．

（17）Enlile Durkheim：“La Famillie Conjugate”Revue Philosophique 20（Paris,1921）．

William F.Ogburn,Social Change（New York:Viking、1950）

William Ogburn ＆ Meyer Nimkiff, Technology and the Changing Family (Boston :Houghton Miffin、1955）．

172

David A．Schulz,The changing Family（Englewood Cliffs: Prentice.Hall,1972）．朱蒙泉：民六一年 家庭动态心理学 台中：光启出版社 第3--4页。

（18）William J．Goode,op.cit.pp.106-110．

关于我国古代的婚姻请参阅：陈预远著 民六四年 中国婚姻史 商务印馆。及民五三年,中国古代婚姻史 商务印书馆。

（19）朱岑楼：民五九年 婚姻研究 雾峰、台北 第184，188页。陈东原著：民五四年 中国妇女生活史 台北：商务 第31页。古代的婚姻关系是旧家庭的延续，并不是新家庭的创始。

David C．Schak，Dating and Mate，Selection in Modern Taiwan （Taipei：The Orient Cultural Serivce,1974）．

（20）蔡世泽、谢焕淙合译：民六一年 台湾的家庭计划——从禁忌至政策时期的演变情况 ；许世钜著 绿杏第十九期 台北医学院 第9—18页。

（21）新闻报 民六五年二月十六日登载。

（22）联合报 民六五年十月卅日报导 六四年一月至九月出生人数为29、830人。六五年一月至九月出生人数为33、481人。

六五年全台湾婴儿出生达360、842人，比六四年多34、904人，增加30倍。但增加的因素不只是龙年，尚有妇女结构，因台湾光复后出生婴儿增加，这些婴儿现在已达结婚生育年龄，两年前，经济不景气，使得失业的女工走上结婚的道路，他是“龙年”婴儿特多的原因（请参阅联合报六六年一月十五日“莫说龙年婴儿多”。

173

联合报民六六年正月二日 政府已下定决心在四年内（即民国六九年）要把人口自然出生率降至千分之十七点二

（23）联合报民六五年十一一月十日报导 六四年台湾有二一、四六八对结婚。

（24）新闻报民六五年二月十六日。

（25）李亦园认为婚姻有三因素，就是①生物②社会③仪式，冥婚是为满足社会需要，使死者（特别是女人）有社会地位（神子牌）见：李亦园民六一年 从若干仪式行为看中国国民性的一面 李亦园、杨国枢编中国人的性格第175至191页。

关于冥婚资料请参阅：

Li Yin-Yuan,“Ghost Marriage,Shamannism and Kinship Behavior in Rural Taiwan”,in Folk Religion and Worldview in the Southewestern Pacific （Tokyo: Kieo University,1965）．

EmilyAhern,The Cult of the Dead in a Ckinese Village（Stanford: Stanford University Press,1973）．

Hwang The-shih,“An Importaut Characteristic of Taiwan Folk Belief”： in Journal of theChina Society Vol．VI （1960）:79--84．

（26）杨懋春：民六二年 我们的社会 第149—155页，中华书局。

（27）许悼云：民五四年 改变中的家庭型态，台湾之社会经济概况 基督教出版 第57页。

（28）Albert R．O．Hara，“Some Indications of Changes in Functions of the Family in China”in Journal of Sociology NO．3（April,1967）:70--71．

（29）Ibid．P．75．

（30）宋君武：一九七一年十一月 天主教初高中学生宗教生活测验 铎声第107期 第6页。

174

朱岑楼：民五九年 婚姻研究 台北；雾峰，第188页。

（31）宋君武：同上，页63

（32）O，Hara，Op.cit.pp．70、75．

（33）杨李荣、郑美莲：民六五年十二月 大学生的家庭观念 人与社会四卷五期，33—36页。

（34）吴自苏：民五七年 中国家庭制度 商务印书馆 第42—43页。

（35）John W．N．Whiting,Richard Kluckhohn and Alber Anthonx。“The Function of Male Initiation Ceremonies at Puberty。”in Eleanor E．Maccoby，Theodore M．Newcomb and Eugene L.Hartrley(eds),Readindings in Socioal Psychology (NewYork:Holt,1985):359--370

（36）杨懋春：民五六年 中国各式家庭中子女教养与子女行为研究摘要 台大、社会学刊第三期 第80页。

Margey Wolf,The House of ;Lim（New York:Appleton．1968）Women and the Family

in Rural Taiwan（Stanford University Press,1972）．

（37）Roy Grando and Barry G. Ginsberg．“Communication in the Father-son relationship The Parent Adolescent Relationship Development Program”in The Family Coordinator Vol．25、NO．4 （Oct. 1976）:465~473

不同阶级便有不同的社会化，请参阅：

Nancy J．OIsen、：“Family Structure and Sociolization Patterns in Taiwan”in American

Journal of Sociology Vol.79 No.6 （1974）: 1395--1417．

（38）O，Hara,op．cit．pp．67、73．

（39）Peter L．Berger and Luckmann Thomas,The Social Construction of Reality（New York:

Anchor Books,1967）:129--137

175

Talcott Parsons and Robert Bales（eds.）Family,Socialzation and Interaction Process（New

York:The Free Press,1955）

主教团向中国国民党第十一届全国代表大会建言中，建议在中央设立家庭建设委员会，负责辅导我国家庭，策划督导全国家庭建设工作，研究适合国人之家庭模式及教育子女方式以为现代家庭发展之指南（见主教团月志民六五年十一月）。

传教人员要如河使教友冢庭再教育请参阅民六五年全国第四次教务会议议案第一项。（40）O．Hara、op．cit．p．75．

（41）陶希圣 ：民五五年 婚姻与家族 商务印馆 第54~72页。

（42）Wong Chun-kit“The Changing Family in Modern China”in Journal of the China Society,

Vol．X（1973）: 75．

六五年九月内政部公布全台湾每家的平均人数也是五人左右

文崇一等著：民六四年 西河的社会变迁 台北：南港（中央研究院民族研究所出版社）第67页。西河的平均每家人数为六，十六人

（43）关俊棠：民六十六年五月 台湾十年来家庭变迁的研究 辅仁学志第九期，1—51

（44）William F.Ogburn,Social Change (NewYork:Viking,1950)

（45）蔡文辉：民五三年五月十五日 中国家庭制度之演变 思与言二卷一期 第207—215丈夫外遇在台湾也是一个严重的家庭问题。另外，女权运动也可能产生价值观上的冲突。

（46）C．K．Yang,The Chinese Family in Communist Revolution（Masachusstt:MIT,1959）, 

(47)Lung Kwan-hai ,“Post-War Social Change in Taiwan ,Republic of China ,1945--1969”in ASPAC Quarterly of Cultural and Social Affairs,Vol .11No.4(Korea ,1971):52

176

老人福利通讯：民六五年十二月 中华民国老人福利协进会 第十二期第1---5页，30—31页。

（48）联合报：民六五年十二月二十日及二十一日

（49）联合报：民六五年十一月廿七日。民六五年十二月三十一日 士林女佣命案四名凶嫌年龄都只有十几岁。中国时报：民六六年元月一日少女被引诱

（50）联合报：民六五年十二月二十五日

（51）请参阅：H.A.Van Oort,“Chinese Vol.九，No.1 Culture-values Past and Present”,in Chinese Culture Vol .X No.1(Taibei,March 1970)33-44

Wolfram Eberhard “On three Principles in Chinese Social Structure”in Chinese Culture Vol .XI .No.1(1970):21---23

（52）因时代之不同在讲解孝道等美德时要注意些什么，请参阅：金象逵 讲授孝道的一切困难 辅仁大学神学论集第21期（1974）光启出版社 第439---460

177


神学论集-民间宗教对社会问题答复（纲要）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

民间宗教对社会问题答复（纲要）

箫清芬牧师

一、混淆但充满希望之现况（问题之提出）

（一） 中华数千年文化集中于一地。

（二）现代化之潮流（对宇宙、人物、人间、关系之观念）。

（三）新可能性。

人口集中，生产过程加速，交通传达之密集，家族制度社会结构之改变。

（四） 中国有史以来物质生活最富足之时代。

（五）过去之保守与未来之挑战。

人情、直观与冷酷理性之对遇。

物质生活之富足，精神生活之贫乏。

二、问题解决之尝试与努力

（一） 中华文化之复兴。

（二）科技及俗世主义。

（三） 民间宗教信仰之复兴。

（四） 基督教之信息。

三、民间信仰特色

（一） 宗教动力模式。

（二） 北川氏之统一中华民族之三要素。

（三）民族信仰之动力来源：

甲、中华民族之原始天地人相互关系之信念。

乙、道教之术。

丙、儒家之伦。

丁、佛教之法。

戊、基督教之挑战。

四 民间信仰之现况及特色：

甲、包容性。

乙、普及大众化，以民众为中心。

丙、信徒中心（非祭司中心）

丁、现实具体。

戊、过去传统之保守（家族社会之统一，一切用台语）。

（五）民间信仰贡献之商榷。

甲、个人命运之把握。

乙、家族、社会之团队精神。

丙、休闲娱乐之功能。

丁、将来之希望（三期末劫）。

（六） 待决之问题：

甲．人格分裂。

乙、人与社会之关系。 现代化与传统之冲突。

丙、人与自然之关系。

四、耶稣基督福音信息

释放、审判、死、复活。


神学论集-中国思想与基督宗教-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

中国思想与基督宗教

傅佩荣编著（注）
——从一个哲学研究者的观点，试论当前中国社会与
基督宗教会通之可能
（纲要）
前言：简单而必要的声明
一、关于中国哲学与中国宗教之基本了解
1、中国人的人生态度
2、中国哲学的特质
3、中国宗教的特质
4、哲学与宗教在中国之传统关系
二、百年以来的中国思想界及其危机
1、 西化与现代化的双重挑战
2、民族自信心丧失及返木开新的尝试
3、略述今日思想界的四大主流
179
三、当前中国社会与基督宗教会通之可能
1、现代思潮与宗教信仰
2、 基督宗教的特质与“疏离”问题的化解
3、 有关其他宗教的神学反省
4、 中国思想与基督宗教会通的十大基点
结论：几项或许可行的建议
（注）作者简介：辅大哲学系、台大哲学研究所毕业，曾任台大哲学系助救、哲学与文化月刊主编。现服役军中、任教官。
前言：简单而必要的声明
去年十月，房志荣神父寄来一封邀请函，希望我能够在第一（届神学研习会中负主贝一篇报告，这次研习会的主题是“传扬福音与中国社会”，分派给我的任务是从“哲学及思想型态”的角度提出综合的看法。当时我还在接受预官的分科教育，身在军中，诸多不便，并且，比我更恰当、更合适的人选实在很多；可是，房神父又是我一向敬重的长上，他的邀请无异于命令，我只有尽力而为了。
当我选择题目、拟订纲要时，会有很大的愿望，想把当代中国思想界作一个全盘的了解，进而尝试指出会通东西方之可能及途径，然而，很明显的是，由于时间不足、学力未逮，我所能做到的只是材料的收集排列，还谈不上整理，更不用说消化或融会贯通了。因此，本文作为一篇口头报告，为神学研习会的同仁提供一份参考资料，或许可以勉强应命；一日一要将它形诸文字，载于《神学论集》上，则挂一漏万，扦格不合之处定然比比皆是。因此本文需要读者更多的谅解，尤其是以下几颗：
（一）篇首副题“从一个哲学研究老的观点……”，此处所指并非笔者本人或固定的某人，而是随着本文引用资料而递换的诸位作者，他们都是笔者以为具有代表性的。
（二） 本文并非首尾完具的论文，章节之间并无思想上严谨的联贯性，而可以各成单元，作进一步的研究。
（三）本文三分之二篇幅全在中国方面，比重与原题并不相称，希望较能适应研习会的需要。
（四）本文引用资料皆注明出处，在行文中不再详列页码，有时更撮引大意，要言不烦。读者如欲
181
深究，可以按图索骥，当必获益更大。
第一章 关于中国哲学与中国宗教之基本了解
中国有五千年悠久的历史和文化，本身形成一个博大圆融的传统，这是每一位中国人引以为荣的事实。然而，此一伟大传统的相貌却早已由于时空的变迁而模糊不清了，因此，当我们试图探讨“中国思想与基督宗教”时，首先便须以中国人的身份重新了解自家文化之精义所在，也就是中国的哲学与中国的宗教。
第一节 中国人的人生态度
这是一个广泛的导引，“人生态度”可以扩张为人生观，甚至人生哲学，用最简单的文字勾画出一个民族、一套传统以及一种独特的生命情调。我们先以三段话开始：
（一）、达观而中庸：依字面解释，中庸是不偏不倚、恰到好处，达观是饪不悲观也不乐观。可是这句话的真精神却远超于此。达观作为一种人生态度，是顺性的过程与情理的交融，是当悲则悲、当乐则乐，一切以“道”为依归，中庸依孔子之言“不得中行而与之，必也狂狷乎？狂者进取，狷者有所不为。”所以不仅是取巧、畏缩的藉口，而应该是当狂则狂、当狷则狷，一切以“时”为依归。
（二）、安时而处顺：由于中国人一向具有“天人不二、分全合一”的信念，所以较易“不离现实”“赞美人生”，进而达到“物我双忘”“德乐一致”的境界。至于庄子的“独与天地精神往来，而不
182
傲倪于万物，不谴是非以与世俗处。”更是历代中国知识份子追求的理想。
（三）、内圣而外王：就实践历程而言，应以大学三纲八目为准则，就是“明明德、亲民、止于至善”以及“格物、致知、诚意、正心、修身、齐家、治国、平天下”，就最终目的而言，则无内外或上下之分，否则未达内圣者不得为外王，势将窒息人类一切生机；而上迥向的内圣过程与下迥向的外王过程，其间之关系更应是且上且下且内且外之双向的无穷历程。
接着，我预备撮要叙述方东美先生的“中国人生哲学概要”（注一）这本书将使我们对于中国人何以有如此的人生态度，得到理论上的疏解。
（一） 宇宙观
（1）中国人的宇宙不仅是机械物质活动的场合，而是普遍生命流行的境界。这种说法可以叫做“万物有生论”。宇宙根木是普遍生命之变化流行，其中物质条件与精神现象融会贯通，而毫无隔绝。宇宙是一个包罗万象的大生机，无一刻不发育创造，无一地不流动贯通。
（2）中国人的宇宙是一种冲虚中和的系统，其形质虽属有限，而功用却是无穷。此乃体质的有限观，功用的无穷观。
（3）中国人的宇宙，穷其根底，多带有道德性和艺术性，故为价值之领域。
（二）人性论与生命精神
（1）中国的天人关系是“彼是相因”的交感和谐。中国人与其宇宙，处处和谐一致，毫无间隔，
183
此之谓天人合一说或天人无间论。把宇宙人生打成一气来看，乃中国哲学一贯精神。
（2）中国先哲所体认的宇宙，乃是遍生命流行的境界。天大其生，万物资始，地广其生，万物咸亨，合天地生生之大德，遂成宇宙，其中生气盎然充满，旁通统贡，毫无窒碍。我们托足宇宙中，与天地和谐，与人人感应，与物物均调，无一处不随顺普遍生命与之合体同流。我们的宇宙是生生不已、新新相绫的创造领域。任何生命的冲动都无灭绝的危险，任何生命的希望都有满足的可能，任何生命的理想都有实现的必要。
（3）我们生在宇宙中，做人的起点是体验宝贵的生命精神，做人的目的是实现崇高的生命价值。中国所谓真人、至人、圣人、完人的生活，就是要采取宇宙的生命，来充实我们自己的生命，更须推广我们自己的生命，去增进宇宙的生命。
（三） 道德观念、艺术理想与政治信仰
（1） 宇宙的普遍生命迁化不已，流行无穷，挟其善性以贯注于人类，使之渐渍感应，继承不隔。宇宙与人生同是价值的历程。
（2）人生不是沈晦的罪恶渊薮，而是一种积健为雄的德业。中国人的做人极则是：尽己性、尽物性，赞化育以与天地参。
（3）天地之大美即在普遍生命之流行变化，创造不息。
（4） 纯正哲学家有体大思精的理想，有高明博厚的人格，通天人之际，究古今之变。故能原木忠
184
恕慈爱的美德，以实施修齐治平之远大计划。
第二节 中国哲学的特质
唐君毅先生在“中华人文与当今世界”（注二）强调西方人应当向中国人学习以下五事：（一）“当下即是”之精神与“一切放下”之襟抱。（二）圆而神的智慧。（三）温润而恻怛或悲悯之情。（四）如何使文化悠久的智慧。（五）天下一家的情怀。这五点可以说是整体中国文化独立于世界文化并能对其有所助益之处，但并未直接指出中国哲学的特质。
谢幼伟先生在“抗战七年来之哲学”（注三）认为中国哲学的过去有三点主要特征：（一）重体验或重力行的精神。（二）直觉的或武断的方法。（三）宗教的或卫道的态度。这三点都很中肯，可是并未涉及中国哲学的实质内涵。
张君励先生在“中国历史上的儒家及其与西方哲学的比较”（注四）中声明中国哲学有四点独一无二的特性：
（一）中国人在哲学方面的兴趣集中于“道德价值”方面。中国人认为“人”是宇宙的中心。
（二）中国人的形上学永远是“理性主义”的，不带超自然的色彩。
（三）相对于西方人热心研究方法论，中国人则集中注意于“心灵的控制”，以净心为得这的先决条件。
（四） 中国人重视知行合一，一定要身体力行自己所奉的原则，甚至为了道可以牺牲生命。
185
以上一、二两点较值得重视，但根本上仍缺乏理论的周遍与系统的圆融。
吴森先生在一英文论文“西方哲学的困境与中国智慧的追索”（注五）指出五项中国哲学的特质如后：
（一）Human centrality：中国人是真正的人本主义，一切存在皆以“人性”为依归：为人性所有、为人性所治、为人性所享。
（二）Unity of theory and Practice：理论与实践合一，也就是阳明所强调的“知行合一”，以道德实践为真正的智慧。
（三）Pedagogic universality：这是发源于孔子的“有教无类”，引申为中国哲学之作为一种“生命的学问”，是人人可学、人人可成的普遍智慧。这也是中国哲学可以取代形式宗教的主因之一。
（四） Methodological simplicity：在方法学上，中国哲学偏向一种自然的、综合的、直觉的摄握，较近于西方所谓之直观（Intuition）、洞见（Insight）或微神（Vision）
（五） Dynamic harmony：动态的和谐，宇宙与人生皆为创进不已、生生不息的历程，且又自成一井然有序的大系统，旁通统实而圆融无碍。
吴先生此说兼顾了中国哲学的方法论、宇宙观、伦理学以及中心精神，对于帮助西方人之认识，的确有其独到之处，可是为中国人自身之理解，还有另一种更为贴切的方式。
牟宗三先生著有专书，书名就是“中国哲学的特质”（注六）。他的立场是透过宋明去了解原始儒家，对于道家和佛学殊少论及，可是这并不妨碍他的主张自成体系。该书要点如下：
（一） 中国哲学的重点落在主体性与道德性。可并称为“道德的主体性”。
186
（二） 中国哲学以“生命”为中心，是一种“生命的学问”。
（三） 中国哲学之重道德性，是根源于“忧患意识”，忧什么呢？忧“德之未修，学之未讲”，忧“万物生育之不得其所”，因而产生一种责任感以及悲悯之情。此一感情凝炼而成“敬”，再逐渐形成道德观念，故有“敬德”“明德”二语。由敬德与明德，可向上遥契天命，求一超越的肯定；再由天命层层下贯于人之本体，以形成人的“真实的主体性”。
（四） 天命（亦即天道）之超越性与内在性既已确定，中国哲学何以又偏偏走上内在性的“道德主体”之方向呢？其中关键在于“性”之规定。无论由宇宙论的进路，亦即易传中庸一路，以“天命之谓性”为中心，或者由道德的进路，亦即孟子代表的一路，以“仁义内在、即心说性”为中心；两者的归结点都是“道德的主体性”，所以中国哲学又可直称为“心性之学”。
这种主张最大的困难是“主体性”一词的真正涵义；牟先生曾治康德哲学，对于德国唯心论之学说契会颇深，所以他谈论中国哲学时常有相互参证发明之苦心。至于是否真能还出中国哲学的本来面目，则须读者自行体会了。
方东美先生在“中国哲学的通性与特点”（注七）与“中国形上学中之宇宙与个人”（注八）二文中，由两种角度析论中国哲学的特质，笔者特地简述如下，但愿能存其真义：
首先，就宇宙与人生的关系而言，特重中国哲学的原始风格：
（一） 宇宙与人生是“旁通统贯的谐和整体”Comprehensive harmony），此种主张又可称为“机体主义”（Organicism）。在消极方面(1)不可将人物对峙，视为绝对孤立系统；(2)不可将宇宙大千世界化为贫乏的机械秩序，由几个基木元素拼列而成。（３）不可将变动不居的宇宙本身压缩为一套封
１８７
闭系统，毫无发展之可能。在积极方面（1）由万物之丰富性、充实性之全貌着眼，再统摄万有，包罗万象而一以贯之。（2）宇宙万象纷然杂陈，但处处有机体统一可寻，所谓“统之有宗、会之有元”，可以获致本体之统一、存在之统一、生命之统一与价值之统一。（3）宇宙人生本质上是“彼是相因”、交融互摄、旁通统贯之广大和谐系统。
（二）天人合德的传统思想。一般说来，天有三义，即：主宰之天、有形之天与义理之天。此处特指义理之天而言。以儒家为例，所谓天人合德乃是：
（1）肯定“天道”之创造力，充塞宇宙、流衍变化，万物由之而出。易有云：“大哉乾元，万物资始，乃统天”，“至哉坤元，万物资生，乃顺承天”。
（2） 强调“人性”之内在价值，翕含辟弘，发扬光大，妙与宇宙秩序合德无间。易有云”大人者，与天地合其德，与日月合其明，与四时合其序，与鬼神合其吉凶，先天而天弗违，后天而奉天时。”
（三）价值中心观的木体论与人性论。这是前二项特质的必然结果，视生命之创造历程即人生价值实现之历程。易系辞传有“继善成性”的主张，中庸二十二章更有最佳的阐释：“惟天下至诚，为能尽其性，能尽其性，则能尽人之性，能尽人之性，则能尽物之性，能尽物之性，则可以赞天地之化育，可以赞天地之化育，则可以与天地参矣。”生命之自然秩序及道德秩序，既同始于乾元（天道）之创造精神，则人在创造之潜能上自然应当是足以德配天道的。所以一个正人君子凭借着先天的性善与种种优美的懿德，人人可以“充其量、尽其类”，发展成为“大人”、“圣贤”以至“神人”之境界。
188
其次，就中国哲学儒释道三家之内涵而归纳其三大特质，于此更可参照比较西方哲学之传统架构及内容：
（一）相对于西方哲学的认识理论（包括逻辑、方法学、知识论），中国哲学采用“一以贯之”的方法，如儒家孔子主张“天下之动贞夫一”“吾道一以贯之”；道家老子“抱一以为天下式”；佛学的“一真法界”。此说又可称为“一本万殊论”，配合前述之一“旁通统贯的谐和整体”，当亦不难明白。
（二）相对于西方的形上体系（包括宇宙论、本体论、形上学、自然神学），中国哲学也有”道论”，如儒家的三极之道：天道、地道、人道，道家老庄的超脱解放之道（可分由这体、道相、道用、道征加以探究），佛学则有束缚道与解脱这二层次。此说亦须参照“天人合德”的传统思想，才能深入了解。（按：关于此层，亦请参考罗光教授“儒家的形上学”，哲学与文化四卷五期。）
（三）相对于西方之实践哲学（包括伦理学、美学、社会哲学等），中国哲学主张“个人品德崇高论”。儒家由性善论出发，逐步使常人超升为士、君子、贤、圣、大圣，这家则以大鹏扶摇而上九万里，要求凡人皆能超脱到天人、至人、神人、圣人的境界，佛学则一。定众生皆有佛性，透过华严十地品，地地升进，终至菩萨的般若无上净智。
从上述方先生的理论，吾人对于中国哲学之独特风貌应已获致全盘的印象，也使否人对于中国哲学本身之圆融周遍深感向往。
189
第三节 中国宗教的特质
虽然许多人不同意中国传统中也有西方形态的宗教（如梁启超、张君乡等着名学者），但是就宗教之为宗教而言，又何必一定非西方不可呢？理雅各 （James Legge）在“中国的宗教”一书中说：“我用儒家两字，主要是概括中国古代的宗教。”苏锡尔（W.E. Soothill）在“中国的三大宗教”中也主张：“中国有三个被承认的宗教。在三大宗教中，儒家通常被视为国教，但是道家和佛教也是被承认的。”（注九）在此我们不妨先确定宗教的本质及其形式（注十）：
（一）宗教乃是“人类精神生活之一最高表现”，人籍着宗教可以发展三方面的关系：（1）与神明之“内在融通”的关系（Inward communion），（2）与人类之“民胞物与”的关系（Loving relation），（3）与世界之“参赞化育”的关系（Constructive relation）
（二）宗教就其对神明之信仰，有三种形式：（1）极端的超越神论：神明高居皇天，人类低处凡俗，人间一切终归虚无。（2）有神论或一神论，视神为造物老、为天父，然与人类终成两橛。（3）泛神论：既超越又内在之神，论其超越性之本体，虽非人间所有，论其内在性之作用，却生机充盈于此世，且为人类生命之最高指引，至论其理想则是。“Man should live by incarnation of the Divine”。中国之宗教，无疑倾向此种泛神论。
那么，中国宗教的特质又如何呢？唐君毅先生在早期的一篇文章“中国宗教的特质”（注十一）中，会详细阐述此一问题，这篇文章作者后来也撰文修改，但仍可供参考，谨录其结论于后：“因为
190
中国人相信天人不二、分全合一，所以没有超越的天的观念。因为没有超越的天的观念，所以也没有与人隔绝高高在上有绝对权力的神的观念。于是把神视作人一般，逐渐成重人伦关系过于神人关系，因而产生祖先崇拜、圣贤崇拜之宗教，因而以人与人间交往态度对神，而产生现世主义的宗教观。现世主义的宗教观注重宗教的实际性，遂使人不再褊狭的迷信独断的教义，因而产生宗教上宽容精神。”
上面这一段话包含不少误解，作者本人也觉察到了，他在后来出版的另一本代表作“中国文化之精神价值”中，重论中国宗教，就完全是另一番见解了：
（一）人神之距离少。希腊神话多述及神人之冲突，犹太教之耶和华原为战神，其意旨不可测度，印度教之神只亦赫赫威严、一局一局在上。总之，其他宗教中人神之距离皆大，而中国宗教中人神距离独少，因而形成了：神善而人未必恶，神伟大而人未必渺小，故无人性中有恶魔，无原始罪恶之说。
（二）祖考配享于神以及神意与人意之不相违。关于前者，诗经有云：“文王陂降，在帝左右”，孝经亦云：“孝莫大于严父，严父莫大于配工人，昔者周公郊祀后稷以配天，宗祀文王以配上帝。”至论神意人意不相违，例证过多，不必尽举。
（三）天神之富仁爱体恤之德。中国古人之信天神之德，为自上覆盖、周行四方，而通爱下民老，于是人之学天，亦即当学其如此之德，此乃“宽大之教”“爱民之教”也。
（四）孔孟之后，进于古代宗教老，不在其不信天，而唯在其知人之仁心仁性即天心天道之直接显示，由是而重在立人道，盖立人道即所以见天道。
唐先生在“中华人文与当今世界”中述及儒家与儒教之关系时，有三点可以补充于此：
191
（五）儒家所信者，皆必然的直接关联于“人之道德的实践”。
（六）儒家的道德实践，乃依于一无限的心量，亦即其道德有超越的涵义。
（七）儒家可以肯定一切宗教之祭祀，因为它有三祭：祭天、祭圣贤、祭祖先。于此更显示其宽容的宗教精神。
然则，中国的宗教与中国的哲学究竟具备何种关系？以下我们将进入本一早主题，希望能透过两位学者的见解，分别由思想的（哲学的）角度及制度的（宗教的）角度去探讨。
第四节 哲学与宗教在中国之传统关系
我们所预备介绍的第一个角度，是李宗三先生的讲辞“作为宗教的儒教”（注十二），此文不但说明儒家的宗教功能，更解释了宗教在中国的独特命运之由来。全文共分六段：
（一）儒教作为“日常生活轨道”的意义。在中国，儒教之为日常生活轨道，即礼乐（尤其是祭礼）与五伦等是。儒教是就吉凶嘉军宝之五礼及日常生活之五伦尽其作为日常生活轨道之责任的。此所以周公制礼作乐并非寻常之事，而是“圣人立教”“化民成俗”“为生民立命”之大德业。而礼乐伦常因之成为道德的观念，有永恒的真理永恒的意义在。
（二）儒教作为“精神生活途径”的意义。宗教恒能启发人的精神向上一机，孔子开精神生活的途径，也是不离作为日常生活轨道的礼乐与五伦的。由此又生两方面的意义：广度地讲（或从客观方面言），它能开文运，它是文化创造的动力。深度地讲（或从个人方面言），就是要成圣成贤，满全个
192
人人格。
（三）儒教在“精神生活途径”上的基本观念：仁及“性与天道”。“仁”是创造性本身、生命的真几，落在人处，为人之“性”；若由宇宙大化流行看，却为“天道”。孔子要人践仁成仁，孟子则要人尽性，尽性就是尽仁。尽性尽仁却可知天。此两点却为孔孟立教之中心。
（四） 儒教何以未成为普通宗教的形式。人格神意义的上帝或天，在中国并非没有，只要把天道加以位格化便成了。但是儒家并没有把意识全幅贯注在客观的天道之转为上帝上，以展开其教义，也没有把主观的呼求之情转化为祈祷。换句话说，儒家的中心点和重点不在于此。
（五）儒教的重点和中心点落在那里—．落在人“如何”体现天道上。视人生为一成德之过程，其终极目的在成圣成贤。所以其教义不由以神为中心而展开，而乃由如何体现天道以成德上而展开。因而人文价值世界得以全部被一月定，家国天下尽涵其中，其极为”仁者与天地万物为一体”
（六）儒家如何轻松了“启示”的观念。在如何体现天道上，最重要的是尽性。品子云“尽其心者，知其性也，知其性则知天矣”。因此”人性”问题成为儒教的中心问题。而启示观念也就转化为才性观念，重点与中心点都转到如何尽性践仁以体现天道上去了。
接着我们要参考的资料是透过全幅历史的观察，探讨中国思想之主流——儒家与其他宗教保持何种关系，进而几知中国传统的真正相貌。杨庆发先生的”儒家思想与中国宗教之间的功能关系”（注十三）提供了可观的材料，但难免也有一些偏颇之处，以下谨略述其大要：
193
（一）儒家思想中的宗教成份
（1） 宗教生活的事实在中国是无可否认的，那么，如果儒家思想被认为是一套纯粹理性主义原则的体系，则它如何去适应中国宗教生活的事实？
（2）孔子的不可知论的问题。由于儒家经典中的几句话，时人多误以孔子为不可知论者。这些话是“子不语：怪力乱神”，“未能事人，焉能事鬼……未知生，焉知死”，“务民之义，敬鬼神而远之，可谓知矣。”然而顾里雅氏（H．G．Creel）的考证却认为“在宋以前，对论语这几段及类似篇章的注解，从不会认为孔子是不可知论者，宋以后也只有四段提到。”我们更由孔子对祭祀、天、命的谈话中，确信他承认“超自然力量”的存在，而非单纯的不可知论者，正如儒家不是理性主义一语所可概括的。
（3）儒家对祭祀与祖先崇拜的强调，一方面可藉以培养亲属团体的道德，维持儒家计画的社会组织，同时对于超自然也有根本的敬畏之情。
（二）道德与宗教的分离
在许多文化中，宗教的支配影响力起于宗教支配道德价值。中国文化则全然不同，儒家思想支配伦理价值，宗教则对儒家道德给予超自然的支持。如此形成儒家与宗教相互支持的功能。无论混合宗教（其组织与其他世俗制度相混合）之祖先崇拜或国家祭天大典，或者特化宗教（有其独立的地位和
194
组织，行使特定的宗教功能）之佛教或道教，都无法独立担承道德之基础而必须与儒家妥协。
（三）中国宗教的结构特性
（1）特化宗教：未曾发展出有组织的僧侣集团及在信徒间有组织的教会教区，没有中央系统以培养僧侣（多采门徒或学徒制），也没有中央权威来控制寺庙及财政。
（2） 混合宗教：组织上较健全，但皆为地方性的，无法超越氏族的限制，往往沦为儒家思想之运用工具。
（3）所以，中国宗教缺少独立的中央组织的僧侣集团与有组织的会众，使它无法在社会组织的一般架构上占任何重要的地位。儒家与宗教由是形成一种主从关系。
（四） 中国宗教组织薄弱的其些因素
（1）政治上对宗教组织的压迫与控制。中国历史上没有一重要时期，曾有某个特化宗教不依靠世俗的庇护支持，而自己发展达到一个坚强的结构地位（按，其实这应该归因于前述道德与宗教之分离，宗教一旦丧失道德基础的地位，再要求其发展则无异缘木求鱼了。杨氏此论差矣）
（2）不同信仰的多神论。中国宗教一般来说，在性质上是多神论的，折衷的，混合不同的信仰而造成各宗教界限之模糊品。中庸有“譬如四时之错行，如月之代明，万物并育而不相害，道并行而不悖”，或许亦造成中国人在宗教上、思想上之中庸特性。
195
（五）结论
（1） 儒家思想并非完全是理性或无神论的，实际上接受并吸收了不少超自然的成分（宗教成分）。但儒家着重的是道德方面，使它与宗教分离，才能造成儒家与宗教之间的合作。
（2）中国的宗教不是由于缺乏中心组织而退处社会上从属地位（如佛教、道教），便是因为处于儒家政府非宗教性的控制与压迫下而居弱势（如祭天．祖先崇拜）。
以上两种角度使我们对于中国传统的了解更为宽广而深远，同时也使我们体会到正在实现的新综合是如何的伟大与艰巨！
第二章 百年以来的中国思想界及其危机
本章标题“百年以来”并无特定意涵，只是想把焦点拉回到当代而已。事实上，中国文化的命脉早自宋明以后就陷入了绝境。笔者在“关于哲学界的团结”（注十四）一文中曾有一段话，于此尚可过目：“明末以来，吾国思想界线选制压，有清一代不过二百六十八年，竟至拥有五千年历史文化之泱泱大国濒于日薄西山的危局，不仅民族自信心丧失过半，甚至固有的民族道德、知识和技能亦皆土崩瓦解，一片末日景象。民国以来，世变日亟，思想上的真空引发了一连串动荡，其间虽有五四运动之标榜民主科学，而竟不知返本归源于自家的文化命脉，亦无由孕生可大可久的哲学理想，反而一面倡行”疑古””斩史”的邪风，意图诬蔑先民的成就，一面盲目崇洋媚外，引入了西方的没落思潮，
196
而让居心至险的共产主义蹈虚抵隙，欲陷我中华于万瓠不复之绝境。这一幕悲惨的现代史，贵踵因于吾国思想界之随败不振，自动解除武装所致二本章重心将集中于第三节有关今日之思想界部分。
第一节 西化与现代化的双重挑战
西化是一到非西方的科学落后国家所遭遇的难题，现代化是人类共同面临的世界性潮流。中国文化则同时接受了这双重挑战。
一、由化运动与中国人的失落（注十五）
我们可以很清楚地看到以下四种过程：
（1）来自西方的挑战。十九世纪以后，我们面临的是国家民族存亡的大动乱，如果要生存，只有立刻向西方学习。
（2）西化运动的迷梦。第一期是器物技能的模仿，所谓的“船坚炮利”，导致彻底的失败。第二期是制度形式的学习，即民主与科学，却带来料想不到的苦果，因为民主与旧政体相反，科学与旧器物对立，演变而成盲目地否认旧的一切。
（3）科学主义的泛滥。科学精神原是求真求实的心态，原是不以功利效果为目的；可是科学主义却把中性的理论效果越界为价值判断的标准，形成科学托辣斯，不但违反了科学精神，并且导致科
197
学始终无法在吾国生根。
（4） 传统文化的隐退。由于教育内容的改变以及民俗活动的抑制，使得传统文化的线索断割分裂，而固有的文化精神则蛰伏于国人的家庭观念、社交意识、生命情调与价值心态中？
二、现代化运动与全人类的考验
（1） 现代化的世界性意义。首先要避开两种误解，就是：中国文化本位主义者，把现代化看成西化的伪装之恐惧意识，以及西化论者用西化来概括现代化之独断意识。现代化是属于东西方共有的难题。
（2）现代化的现实内涵。现代化有六项内涵：工业化、都市化、普遍参与、世俗化、高度的结构分殊性以及高度的“普遍成就取向”。由此产生的后遗症是：“非人主义” （Dehumanism），宗教的圣情以及人格的尊严都被漂白了，科学与功利取代了神灵的地位。
（3）现代化的隐忧。赫胥黎在”大好新世界”中详述未来之高度享受的科学化社会，其实是令人震惊的，其中人工制造生命，药物刺激幻想，最高的价值不在人性，而在集体组织。乔治欧威尔在”一九八四年”也描写彼时的共产社会：”人”毫无思想，只是行尸走向，组织高于一切也决定一切。
（4）中国现代化运动的特殊意义。首先要将中国西化的偏失加以导正，诸如西化教育、漠视民俗、迷信功利等，其次要将中国文化之极高明而道中庸的”人本主义”充扩为现代化运动之核心。最后，现代化为吾人而言，当然应以”中国化”为主要鹄的。
198
第二节 民族自信心丧失及返本开新的尝试
西化也好，现代化也好，都是中国的有志之士在民族自信心低落或丧失之际，力挽狂澜的宏图。可是真正把握到关键的却仍是思想界的哲人们。贺麟先生在”当代中国哲学”（注十六）一书中，分别就”中国哲学的调整与发扬””西洋哲学的绍述与融会””时代思潮的演变与批判””知行问题的讨论与发挥”四方面详加介绍，可观之处甚多，结论到当时思潮有以下三点：
（1）实验主义或实用主义的盛行：注重实用、循名责实考核实际效果，偏爱实验室的态度，不谈主义多谈问题。导致了：重行轻知、重近利忽远效、重功利轻道义。其消极的破坏意义大于积极的建设意义。
（2） 辩证法唯物论的得逞：并非此派思想真有过人之处，而是肇因于共产国际的阴谋、配合了政治背景及社会空隙而风靡一时，成为中国之劫数。
（3）正统哲学与三民主义哲学的展望。由于三民主义是中国近几十年来提倡纯正学术、容许学术自由的开明力量，而使它得以与新的民族哲学携手共赴国难。
如果虚心反省，便须承认五四以来直到大陆沦陷，思想界所做的一切努力并无卓越成效，才会导致如此之危局。或许中国哲学本身也有其限度或未善之处。李震神父在”五十年来中国思想之大势”（注十七）所下的结论是发人深省的。他说，”由于中国传统思想本身的不足，以致未能完全适应新时代中国人的需要。传统思想并不是反科学的，但我们并没有一套完整的科学理论，使中国发展现代
199
的科学。传统文化并不是反民主的，但我们并没有一套完满的民主政治哲学，以适应新时代的需要。中国的固有思想，木来是反经验主义，反唯物主义的，但是我们并没有一套严密的形上学，以抵抗新文化运动所倡的经验主义、唯物主义以及后来居上的共产主义。直到现在自由中国有许多学者，一面要打倒共产主义，一面又在奉行唯物主义，这种矛盾而不自觉的现象实在可悲。中国的固有思想原本是维护道德，敬重宗教的，然而我们道德哲学的形上基础过于脆弱，我们的宗教精神过于肤浅，因而不足以抵抗反道德、反宗教的共产主义。总而言之，我们以为要开拓中国思想的新生之路，不但要建设一套完整的科学理论，更当努力建设一套严密的形上理论，以补救传统道德思想及人生哲学之不足，真正的形上学建立起来，自会领导我们去追求更深刻、更热诚的宗教信仰。”
这种勇于反省的态度值得效法，可是中国哲学果真如同作者所说的：”形上基础”与”宗教精神”皆过于肤浅吗？这是引起争论的难题。或许在当前研究中国哲学的部份学者们身上所显示的容易使人得到这种印象，至于整体的中国哲学当自有一番风貌，本文第一章所努力的便是与此相关的澄清工作。在此一”返本开新”的尝试下，今日中国思想界照理说来，应当是朝气蓬勃而多彩多姿的。
第三节 峪述今日思想界的四大主流
说到”主流”，便难免忽略一些支流，至于少数杰特超群、慧眼独具的思想家，由于篇幅所限，暂时略而不谈。
200
（一） 新儒家学派
主要人物：就其思想之大方向而言，先后有熊十力、张君鄱、钱穆、唐君毅、牟宗三、徐复观等教授。此派又可称为新亚学派。
学说特征：以承继宋明清理学之中国学统为职志，并以当前中国哲学（甚至文化）对世界之代言人为己任，最著名的是一九五八年的”中国文化与世界”宣言，由牟、徐、张、唐四先生联署，副题为”我们对中国学术研究及中国文化与世界文化前途之共同认识”。他们为中国文化向世界争取应有之重视及地位的苦心，是值得所有中国人赞佩的。此外，他们的学说在根源上是主张他们所了解之中国传统中的人本主义与泛神信仰。
目前处境：表面上，此派学说声势最为壮观，每位代表都是着作等身、内容渊博，也广为青年一辈所仰慕。可是自今年初以后，新亚书院正式归并中文大学，丧失独立主权，此一学派辛苦经营数十年的根据地也随之易手。其次，诸先生皆春秋已高、眼见后继乏人，不禁令人浩叹。第三，其学说最高目标是想援西洋思想入中国文化，以保障中国文化之世界性及永恒性地位；然而对于作为西方思想的根源及核心之一的基督宗教却始终无法秉持同情的态度去了解，难免令人感觉美中不足。
（二）三民主义学派
主要人物：国父孙中山先生与领袖 蒋公、胡汉民、戴季陶、任卓宣、罗刚等先生，以及今日
201
各大学三民主义研究所的教授们、
学说特征：原本是博大精深、融通中外的，所谓”因袭吾国正统思想、规抚欧美学说事迹以及独见而创获者”。其时代意义则更为特殊：”今日人类最大的祸患是结合了政治暴力、运用了组织统战、欲革掉全人类性命的马克斯主义，而综观时局，能够以思想对思想、组织对组织、政治对政治、全面抵挡并有效解除共产主义之危机者，亦唯有我 国父孙中山先生的三民主义而已。”（注十八）
目前处境：今日此派之代表人物大都身为党国要人，较热衷于政治事务而无暇建构学理，因此在厘订全国性的政治、教育大计时，往往缺乏远见深思，无法做通盘的考虑。其次，三民主义研究所的方针偏重经济、教育等实务，更有主张要自三民主义中排除哲学成分者，实在有违 国父立说之初衷？
（三） 士林学派
代表人物：此派以辅大为根据地，旁及天主教的多数哲学教授。就已发表的著作看来，应以于斌、吴经熊、罗光、赵雅博、高思谦等教授为代表。
学说特征：基本学理为士林哲学之多玛斯学派。对于西洋中世纪一千余年的介绍，颇有贡献，多少弥补了五四以来国人治西洋哲学的大漏环。但是对于中国哲学、尤其是佛学？却又显示出无可避免的疏忽。
目前处境：虽有辅大哲学系为根据地，然学生多非志愿学习士林哲学者，在学说之建立及传承上可谓事倍而功半。其次，士林哲学中多玛斯虽为主流，可是十数年来此说在中国并未生根，其原因若
202
非介绍不得当或不得力，便是在根木上与中国人的生命情调无法相契。那么何不改取士林哲学中较重情、重心、重神秘主义的一派？最后，西方的新士林哲学早已进步到时代的尖端，我们是否应该急起直追？
（四） 佛教学派
代表人物：先后有杨仁山、欧阳竟无、太虚、印光、印顺、道安诸先生，以及各地的法会讲堂和屏东的佛光山丛林学院。
学说特征：由知而信、由信而行，进而知信台一、信行合了明白标举出宗教的取向。有重振中国大乘佛学的抱负。
目前处境：有稳当的根据地，有世界性的支持赞助，有足够的青年学子。尤其一方面承袭中国传统儒释道三教之一，早已深入中国人的意识及生命中，一方面又有制度宗教的种种优越条件，所以极易形成浩大的声势。目前较明显的困难有三．一学教并行而未必相融占佛经卷性浩繁，返木已极困难，开新则更须大心量与大智慧，真对于西方哲学多持漠然态度，因而对于世界思潮隔阂也将渐深。
总之，以上四大主流只是笔者就个人浅见而画分的，不当之处必然不少。如果勉强为此四派各取一特征，则可以说：新亚学派重文化、三民主义学派重政治、士林学派重哲学、佛教学派重宗教。至于超然于四派之外而自成一家之言者，首推方东美先生，其学博洽通达而中西并举，尝自谓其归属为”儒家的家庭传统、道家的生命情调、佛家的宗教信仰，以及西方的学术训练。”读者可另参老吴森
203
先生近作”论治哲学的门户和方法——兼论中国哲学界唐牟方三大师”（注十九）一文，也有助于了解今日的思想界。
第三章 当前中国社会与基督宗教会通之可能
本章应为本文之重心，因此论断之间极难斟酌，原则上仍是采 用资料排列的方法，首先略述”现代思潮与宗教信仰”，设法理解今日青年一辈的宗教取向至少是积极的而不是消极的。其次敷陈”基督宗教的特质”，为何又加上”疏离问题的化解”呢？这是需要解释的，因为”疏离”问题是今日西方社会的严重现象，它与基督宗教的关系如何，中国思想又能否化解此一危机，这两个问题对于本文的主旨是关涉颇深的。至于”有关其他宗教的神学反省”则是一篇现成的佳作，特加引介。最后，”会通的十大基点”只是尝试性的提出而已。
第一节 现代思朝与宗教信仰
谈到现代思潮，我们主要的关心对象乃是青年一代，青年一代的特征是什么？笔者在“这一代的期望”（注二十）中会以为多年以前，我们常听说一些浮泛的名词，诸如“迷失的一代”“无根的一代”“温室的一代”。今天青年早已不再迷失，他们超越了无根、拒绝了温室，他们是“追求的一代”。然而“追求”必须有个目标和方向，困难于是产生。告诉青年人生的目标和方向，是一同事，导引青年主动地对之追求，又是另一同事。”在青年一代的追求过程中，哲学和宗教无疑地将成为最终的磐石。可是这个时代、这个社会又能够带给青年什么呢？
从报章杂志、广播电视等大众传播工具所显示的看来，实在是无法令人乐观的。工商繁荣的社会，一面踏入资本主义的陷阱，重视现世享乐而忽略更高的公义，另一面则对无神、唯物逆流探取无可无不可态度，甚至以实际的作为加以肯定。政府方面则推行十大建设不遗余力，务求在物质上造福人民、在经济上先图自立，上行下效，形成功利、实用之风弥漫人心。知识界则始终未会摆脱五四以来的后遗症，如今又一头栽进行为主义的恶梦中，高倡价值中立，于是道德的意义漂白了，艺术的修养俗化了，哲学的精神死亡了，宗教的圣情没落了。然而越是如此，中国青年一代的决心也越突显、追求也更狂热。
民国六十五年，教育部会作了一次调查，主题是”大专学生对宗教问题的看法”。对象遍及二十八院校的五千名学生，内容有五点：（1）个人对宗教的认识和看法。（2）参加宗教活动的情形。（3）宗教信仰和个人日常生活的关系。（4）个人对学校宗教性社团的看法。（5）对今日社会、宗教之回顾与前瞻。在全文之前有一综合的提示：”由于目前的宗教教义与仪式无法顺应时代潮流，并与实际生活脱节，已难能解决现代繁复的社会问题与契合信徒心灵的需要，以致一般人对宗教信仰有渐趋冷淡的倾向。在大专学生之心目中，宗教信仰虽尚具有其肯定的意义和价值，唯教会应以改进传教的方式，充实宗教的内涵与意义，使不违背社会秩序与国有的良风美俗，始能获知识青年之重视与信仰。”调查的结果很多，最有意思的是下列三点：（1）家庭与选择宗教的关系，（2）对”人生来有罪”的看法，（3）对宗教的展望。因为这三点的调查显示，天主教学生与佛教学生的看法完全相同。或许这正是一个预兆：文化
205
的融合、宗教的会通，往往在不引人注意的地方茁长了。至于结论部分，虽然带有官方宣传的意味，也可以代表某种期许：“由于中国文化之涵泳，使青年学生崇尚信仰自由与心灵理性的认知，而非盲目的迷信，更重要的是：大多数青年对宗教的态度，是肯定的、入世的、乐观的，有自己坚强明朗的人生观，和庄敬自强的奋验精神。”
第二节 基督宗教的特质与“疏离”问题的化解
或许是”不识庐山真面目，只缘身在此山中”，笔者自幼生长在天主教家庭中，未曾用心自外在观察，自内在反省，以致对于基督宗教的特质一时之间难于掌握。还好，神学研习会诸位同仁都是深通教理的信友，在这方面的认识和体验想必早已超过泛论的需要了。以下我们将列举一位历史家和一位神学家的意见，希望具有较广的代表性。
汤恩比（Arnold Toynbee）在“基督宗教与现代其他宗教的关系”（注二十一）一文中指出三点基督宗教最主要的成份：
（一） 基督宗教对于神的观念，认为神这样爱了自己的受造物，甚至于他牺牲了自己去拯救他们。
（二） 深信人类应该效法神在降生和受难的事迹上所立的榜样。
（三） 不仅在理论上要抱有这个坚确的信念，而且也要尽自己的力量，照着它去实行。
卡尔．亚当 （Karl Adam）在“天主教精义”（The Spirit of Catholicism）（注二十二）一书中，对于基督宗教的真谛和精义有详细的阐述，以下仅归结数点：
206
（一） 基督宗教就是“爱”：Wherever Christianity is，there is love．！ 这句话真是开宗明义，一言九鼎，也保证了宗教共融之必然可能。
（二）教会是天国在地上之实现，基督为首，信友是身，共成一个机体。神、基督、教会三者实为一体。
（三）”吾来非为破坏，乃为成全”，因此天主教本质上是一种抉择，是天上地下一切价值之肯定。
（四） 教会的一切宣道、教义与戒律，皆为帮助信徒成为“基督第二”。
（五）只有在神的掌管下，人才能由人群中获得自由，因为他服侍的是神而不是人，各人之平等性也只有在一神之下才可能。
（六）在基督的国度中，只有人的灵魂是具有高贵性的。
（七） 基督信仰不止为一思想体系，更是“一神圣生命之活流，源自基督、带着基督的真理和生命、纯净无瑕，历千百世而不竭。”
（八）天主公教是一脉相承的，有统一的生命泉源，不是任何个人可以左右的。
卡尔．亚当是著名的神学家，他对基督宗教的了解不是一般人可比的。事实上，真正伟大的宗教家无论信仰是否相同，都很容易得到殊途同归的体认。然而芸芸众生千年以来又何尝终止过宗教上的纷争呢？接着我们要介绍一篇文章，其中讨论的”疏离”问题源自西方，与基督信仰也有密切关系。乍看之下似乎作者对于基督宗教的理解与汤恩比或卡尔亚当颇有出入，这是因为所取的角度（哲学）不同，所采的立场（中国）也不同的缘故，至于该文的价值读者不难自行领会。
207
方东美先生曾在一九六九年夏威夷东西哲学家会议中发表一篇论文，名为“在宗教、哲学与哲学人类学中，人之疏离问题”（The Alienation of Man in Religion、Philosophy and Philosophical Anthropology）（注二十三）。所谓“疏离”是指个人与神、他人、世界、自我四方面之疏隔离异，无法沟通，以致人之存在成为毫无意义的荒谬体。其中最严重的应是人与神之疏离，亦即宗教上的疏离。
作者借用奥图（Rudolf Otto）的意见，铺陈如后：
（一） 希伯来民族的犹太宗教里，人若看见神，则必定死亡。在新约圣经中也还保存类似的想法。所以奥图说：天国是真正伟大的、超凡无比的，与现世完全相反的“另外一种”“高天之上”的东西。
（二）虽然希伯来的领袖与基督的门徒，先后努力用理性解说神明的性格，以便满全人类的道德需求，然而神之奥秘永远是“人类一切理性思考所无法度量、无法接近的”
（三）基督的门徒身受启示的教诲，建立爱的教会，却依旧无法超越“原罪”的鸿沟，引致人类在绝对无上权威者之前的虚无感，奥图称此为。“Creature Feeling。”
（四） 由于奥秘的对象远超吾人的理解和体验之外，它乃无可避免地成为“超自然的”与“超现世的”“全然另一位”。人类面对这位陌生的神，只有感觉恐怖战栗。
（五）综合上述种种，人类所存者仅有“受造物意识”（Creature-Consciousness）而与神之疏离乃是自然的结果。尼采为了恢复人性的尊严，乃不得不高呼“神死矣！”就是由于此种疏离所生之誓不两立的报复心理。
208
这种宗教上的人神疏离，关键在于“受造物意识”，要化解此一意识，我们只有由“万物起源”问题着手。论及万物的起源，有四种主要的理论：
（一）创造说（The theory of personal or impersonal creation）：第一种是犹太教至基督宗教一贯主张的：全能的神自虚无中创造世界。第二种是柏拉图的见解：造化神Demiurge用挟其超越世界之绝对价值而整秩混沌的宇宙。第三种是孔子主张普遍生命之永恒的生生不已，天地人一体贯生圆融无碍。
（二）流出说（The theory of superabundant Emanation）。此说见于中国的道家和宋明理学以及西方的柏罗丁（Plotinus）学派：人是小宇宙，可以藉着修行（返本归真）或神秘经验而同到原初之大宇宙（本体世界）
（三）相融互提说（The theory of spontaneous mutual development out of the Infinite）。这是中国华严宗佛学的主张：华严要义，首在融合宇宙间万法一切差别境界，人世间一切高尚业力，与过、现、未三世诸佛一切功德、成就之总框，一学而统摄之于“一真法界”，视为无上圆满，意在阐示人人内具圣德，足以自发佛性，顿悟圆成而自在无碍。
（四）演化论 （The theory of various modes of evolution）。此说以物质条件为底基，根本上是“物质说”或“泛生命论”。但是仍有二可能：一为突变的进化：由于结构之改变而突创进化，一为有机的进化：此乃德日进（Teilhard de Chardin）主张：生命根本上是一完整的有机系统，万物乃是处在生生不已的永恒创化中。
就以上四种“万物起源”理论看来，作者对于化解前述“受造物意识”颇具信心，他的结语是：
209
无限的神明，虽不“属于”此世，却能将其创造能力“贯注于”此世。物质、生命、心灵或精神乃神明所造之诸般潜能，经由万物的工人然才性或自由抉择而先后实现。每一受造物都将在时间的历程中达致造物者所赋予之成全。
接着，我们谈到个人与他人、世界及自我之疏离。近代人类受到三种打击：宇宙论（或天文学）、生物学与心理学。自从生物学上出现了“达尔文的世系概念”（Darwian conception of descent of man），人与其他禽兽并无本质上的差异，甚至应该溯源归宗于动物祖先，导致人类万物之灵的地位顿成幻想。文学方面则有哥白尼与克卜勒的大革命，旦夕之间使得人类所居之地球不仅渺不足道，人类也不敢再以宇宙主宰自任。心理分析学家更由深度心理学的角度把人类潜意识或无意识之黑暗层面赤裸裸地揭发出来，使得人类的真相只是“在潜意识的黑暗世界生活、走动，和保有他们的存在。”
以上我们用最简略的说法描述了第二类疏离之起因，而化解的途径也不止一端，例如：
（一）中国方面：无论儒、道、佛三家，都一致肯定人性之正面价值，而主张”人格超升之必然可能”，此点请参考第一章”中国哲学的特质”所论。
（二）印度方面：在奥义书（the Upanishads）中极力强调人性的圆满境界（rishis）之重要：凡在知识上冥合至高圣灵者，必洋溢智慧而与圣灵融通为一，居于安详和谐之城，超脱解放一切欲求而升入宇宙之大生命。
（三） 西洋方面：如希腊之柏拉图、亚里士多德，中世之神秘家皆各有妙化之方。希腊人民可在邦国或宇宙中将灵魂逐步提升至高天，而在智慧中与真有道通为一。中世的伟大神秘家，则由哲学的求
210
知之途一步跨入宗教的全爱境界。他们昭示凡夫俗子应该超越一切相对的事象，上臻于终极关怀而与神求得内在的共融。
综合前述个人与神、他人、世界、自我之种种疏离，以及化解之方法，作者再归结两点：
（一） 除了机械论的还原主义以外，一切演化理论皆朝向恒行不止的上升运动，由于机体的统一、创化的升进与跃增的高贵，万物皆在神明生生不已的无穷创造历程中，达到一种价值学上的统会。
（二）旁通统贯的整全宇宙与同情体物的美善人性，连袂形成一个目的论的系统，其中万般存有之模式皆渐向神明之圆满成全。
于是，我们摆脱了近代以来的层层束缚，得以重新肯定人之木质。中国思想与基督宗教之会通，至此应已获致稳固的基础了。
人是什么？就精神意义而言，人是天地之心，是宇宙的中心，他能上体神之旨意而发挥创造的潜力。张载曰：“天地之塞吾其体，天地之帅吾其性，民吾同胞，物吾与也。”程颢、王阳明亦以为：人之精神本性，根本上乃是与天同大，只是人自小之耳。新约中若望福音说”居住在我内的父，完成这些工程。”“就如父在自己内有生命，同样的，他也赏赐子在自己内有生命”基督宗教之神的观念是以基督为中心、为凭藉的，中国哲学则强调神性（佛性）之平等赋予众生。此两者所用之语言为有神论，一为泛神论，但是贯穿其中之精神则是相同的。
第三节 有关其他宗教的神学反省
本节标题借自一篇论文，是辅大神学院甘易逢神父 （Yves E．Raguin，S．J．）于一九七一年在
211
澳洲的一次国际会议中提出的（注二十四）。该文所论之“其他宗教”主要指亚洲的四大传统：佛教、道家、印度教及儒家。读者不难发觉在探讨中国思想与基督宗教的关系时，如此一篇文章是多么令人喜出望外了。
作者开宗明义就揭示问题的核心：“基督宗教与世界各大宗教的接触日益密切，随着接触必将面临一个根本的问题，就是：在人类救赎的整体背景看来，这些宗教与基督宗教有何关系？答案在两个极端之间，其一为：根据“除耶稣之名外，没有救赎”的真理，把这些宗教彻底逐出普世的救赎计划，其二则宣示一种多元主义，承认一句宗教的立足点无异。“作者本人的立场则显然较为中庸，也可以说是较为宽容而合理。他先以同情的了解，对这些亚洲的古老传统作一客观的评述，指出其各自对于神明所采取的立场，是为”非基督宗教的神学”。然后再“从基督宗教的观点看非基督宗教”。
一、非基督宗教的神学
1、宗教与神学。所谓宗教，必须具有对救剩的关怀，并须提出一获救的途径，例如佛教，虽然排斥对神的一切执念，可是却始终执念于“束缚老”与“解脱老”之间的关系，此种执念使其信徒产生救赎的渴望，而涅盘就是完满的救赎境界，佛教因此成为真正的宗教。神学则是：以适合人类的语言将神性知识作系统化的表达。事实上，任何宗教，无论其有无启示或如何启示，迟早总会尝试以人类能懂的语言表达它对神的理解，神学由之而生。
2、 正性神学（Positive theology）与反性神学（Negative theology）。基督宗教藉着启示，
212
能以肯定的方式表述”神是什么”，是为正性神学，然而，以否定方式表述”神不是什么”的反性神学在亚洲却更为普遍，此种无声神学正是神学的核心，把不可道者的根木奥秘表达出来了。
3、非人格的绝对者与人格神。亚洲宗教中的绝对者几乎都是非人格的，更好说是“超人格的”；人类所能接触的只是低于绝对者的“人格化颢象”。基督宗教内“三位一体”的信理使我们得以称神为“多位”（nersons），而吾人对神的知识也因之转化为爱的关系。
4、入世宗教。（按，此段为全文精华，值得细读，特全录于后）
儒家是个不寻常的例子，现代人对它饶富兴味，我们可以把它定义为入世宗教。儒家原只是一种实践哲学，可是，大约纪元初年时，那班使儒家成为中国哲学的人，在心中都有一套完善的体系，足以涵摄人类的一切行为和态度，又能与政治制度、人际社会、天地宇宙完全和谐。即使儒家否认自己是宗教，它还是具备宗教的基本功能，我们称它“入世的”，就因为它所致力的不是彼世，而是现实世界。
中国人在实际的社会地位中，以日常工作与天地万物取得和谐。几乎听不到超人伦理或超世权力的言论，因为若想上合天意，就必须做人，做“仁者”。就儒家的整体结构看来，它是入世宗教；从现实方面看，它又像是只顾人际关系的人本主义。
孔子的后学孟子更加深了这种人本主义的色彩。如果人自身不先是真人，便不可能做“仁者”。如果人直探“心”（人的内涵）之究竟，将会发现自“性”。（尽其心者，知其性也）。知其性则知天矣。所以，儒家有迈入神秘境界的通道，现代新儒家认为这是中国精神的表征之一。
我们不能诬指儒家为神秘主义，可是它确实非常接近神明的国度，因为它的人水主义与宇宙保持
213
着潜在的和谐，显示出天道（救赎之途＞。因此我们可以说：这种入世的人本主义也是宗教。
二、从基督宗教的观点看非基督宗教
1、 处于神枯时期的教会。教会自身正处于精神的黑暗时期，它在黑暗中摸索：自己是什么，信仰什么，需要什么，也在寻找一种强于表达的新语言。
2、 救赎的历史途径与绝对途径。我们虽不赞同天真的多元主义，但最后还是可以同意：万民都将在其宗教内、籍其宗教而得救。所谓“藉”，是指在实际情况中，宗教是他们救赎的经纪人（途径），而救赎的最终原因则是神在历史上一段确定的时间内所赐予人类的圣言。
3、 昭示圣言。我们希望基督徒都能体会其他宗教的丰富内涵，并且了解它们在寻找神时贡献的伟大成果。此外，教会必须努力建构开放的神学，能够包容人类在宗教方面的一切成果，并且深奥得足以涵摄基督是神的最终启示这项真理。
第四节 中国思想与基督宗教会通的十大基点
以下所列十大基点中的各项，部分是双方之本质因素，部分则取自广泛的大众印象，并无严格的分类标准作为依据。笔者谨勉力提出、供进一步反省或探究之参考。其中各项都是牵连互摄的，如果十目并举而成，则双方之会通必如江河入海而莫之能御。
1、 性善论与原罪说。基督宗教的原罪说是中国人最大的绊脚石。笔者以为千年以来原罪的解释既然一再修订，那么是否可以改而强调”人是神的肖像”，以与中国的性善论相互发明。方东美先生在“人之疏离问题”全文结论中有一意见，他说：The age-long wisdom in the Chinese innocence-culture should be of some use in the restoration of man to the original image of God．
2、自力与他力。由性善论而有自力宗教，由原罪说必成他力宗教。其实，耶稣早就明言：“不是说主啊主啊的人便可以进天国，而是那承行我在天之父旨意者。”。“承行”一语不正是“自力”之最佳启示吗？
3、内存与超越。中国原始的宗教意涵兼具内存与超越两种可能，由于随后历史的演变，经过儒道人本主义的取向，至大乘佛学而发展到内存之顶峰 今日思想界之种种困境或许值得吾人重新鼓起勇气向着超越界开放。
4、天人合一与神人合一。中国的天人合一是一种理想，重心在于天人合德的修行历程；然而这种道德主体之当下肯定，终究不易寻致客观的基础和普遍的公准。至于神人合一则是基督宗教的核心教义，以基督为人类中保，进而肯定了来世的永福，亦即神人合一之实现。
5、 总体和谐与冥合于神。这两点在中世的神秘家并不冲突，甚至是同一件事。道家的庄子也会多次表现类似的感受。
6、 参赞化育与受造物意识。一为Co-creator，一为Creature-consciousness，其实只是两者所探立场和所取角度完全相反所致。
7、孔子与基督。这是个敏感的话题。孔子是中国的至圣，然而毕竟未曾自称为神，他的影响正
215
如儒家在中国的地位，早已不是宗教或教主所能局限住的。基督是神，神既赐给中国一位孔子，也必然安排了导引中国人民的特殊途径——孔子之道。
8、 儒家的仁与基督的爱。两者的涵义皆深广得足以包摄各自的全盘学理或教义。仁是创生不已的真几，爱是永无止息的真实。此两者之融通并非难事，只恐论者过于浮泛而仅得表相。
9、宗教依于道德与道德依于宗教。此一差异塑成东西方完全不同的生命情调，可是就人间世的而言，难免各有利弊，未来之坦途势须兼取二者之长方才可能。
10、 知行合一与信行合一。这是所有哲学理论与宗教教义落实于人生的验证。我们期待：中国思想与基督宗教双方人士将能透过“行为”，在“仁爱”中达到“知与信”之最高综合。
结论：几项或许可行的建议
一、汤恩比氏在“基督宗教与现代其他宗教的关系”中提出几项恳切的建议：（一）我们生活在西方的人，应使我们的基督宗教，把那些西方的附加物清除出去。福音不只是为西方，也是为整个人类，所以决不可把对神的崇拜沦为自己种族的崇拜或自我的崇拜。（二）把基督宗教中传统相信之“基督宗教是唯一的”这观念由基督宗教中清除出去。这种排外自尊的观念是一种罪恶的思想型态，基督宗教的傲慢是非基督的、反基督的。（三）所以，当我们一方面确信自己的信仰为真实而正确的真理时，另方面也可以承认所有的高级宗教，在某一程度上，也都是真实而正确的启示。（四）我们可以怀着宗教的信念，却没有宗教狂热；也可以有信仰和行动，却不骄傲自大，不以自我为中心。
二、唐君毅先生在”中国文化之精神价值”中呼吁：吾人所向往之新宗教精神，必须由吾人传统宗教精神以长生，而不能外袭。吾人必须于上帝之崇敬外，包括中国传统宗教精神中所有之对人格世界之人物、如祖宗、师与圣贤之崇敬，并须取中国古代之兼祭天地之意，以真表示一肯定神之先于人间，来肯定其后于人间，对人间加以覆载，使人间天上化之精神。
三、当初佛教传入中国，得力于大规模的佛经翻译工作，使其教义随着哲理玄思而吸引中国人的兴趣，再经由典雅的文学和艺术，震撼高阶层知识份子的心灵，造成文化上的大融合，产生璀璨而丰瞻的大乘佛学。其次，佛教译经的前锋是以描述神秘经验为主要内容的维摩诘经，这又是个明智的抉择，因为只有神秘经验是超越种族、国家、地域之限界的？今日基督宗教是否过于忽略此一捷径，往后是否可以多介绍偏重“心灵”、“神秘”之人物，如奥古斯丁、艾卡特、中世纪许多神秘家和圣人圣女，近代的桑塔耶那、拍格森等人。（按，此建议乃笔者求教于方东美老师所获的指点，于此敬致谢意。）
四、基督宗教的教义应当随顺时代之更迭进步而作最为简明扼要的宣示，例如对于世界来源、人类起始、原罪二位一体、天堂地狱等关键性的教义。千万不可故步自封或抱残守缺，拿着落伍的、过时的教条来闭塞中国人的耳目，更应该主动本着吾国优良的文化传统去研究积极而正面的新解释，以加速双方的融通。
五、今后在神职人员的培育方面，应当加倍注意中国学术之修养，才能担当起双方交流之桥梁工作。的确，如果不先是一个道道地地的中国人，基督宗教对我们又有何意义呢？
217
注 解
（注一）方东美著，中国人生哲学概要，先知出版社六十五年三版。以及，“The Chinese View of Life”，先知有影印版木。
（注二）唐君毅著，中华人文与当今世界，学生书局六十四年初版。
（注三）谢幼伟著，抗战七年来之哲学，收录于贺麟所着之”当代中国哲学”，西部出版社，六十年。
（注四）张君励此文原刊于再生杂志，后转载于鹅湖月刊十八期，六十五年十二月。
（注五）吴兢著：The Paradoxical Situation of Western Philosophy and the Search for Chinese Wisdom。Inquiry，vol．14．1971．
（注六）牟宗三著，中国哲学的特质，紧人生出版社，五十二年。
（注七）方东美讲、郭文夫记，中国哲学的通性与特点，哲学与文化月刊革新号八、九期，六十三年十、十一月。
（注八）方东美著、孙智檠译，中国形上学中之宇宙与个人，哲学与丈化月刊十六、十七、十八期，六十四年六、七、八月。
（注九）参看注四。
（注十）方东美：The Alienation of Man in Religion、Philosophy and Philosophical Anthropology．本文为一九六九年夏威夷东西方哲学家会议中的论文。
（注十一）唐君毅著，中西哲学思想之比较研究集，正中书局，三十年出版。
（注十二）参看注六。
（注十三）杨庆昆著、段昌国译，儒家思想与中国宗教之间的功能关系，收录于”中国思想与制度论集”，联经出版社，六十五年九月。
218
（注十四）傅佩荣著，关于哲学界的团结，哲学与文化月刊一二卷十二期社论，六十五年。（注十五）金耀基著，中国现代化的动向，中外文学出版社，六十五年。
（注十六）贺鳞著，当代中国哲学，西部出版社，六十年
（注十七）李震著，五十年来中国思想之大势，收录于蓝一呆编著之“现代中国哲学”正文书局，六十年
（注十八）参看注十四。
（注十九）吴森著，论治哲学的门户和方法——兼论中国哲学界唐牟方三大师，哲学与文化四卷二期，六十六年二月
（注二十）傅佩荣著，这一代的期望，哲学与文化三卷十一期社论，六十五年。
（注二十一）汤恩比原著、项退结编订，现代世界与宗教，先知出版社，六十四年。
（注二十二）。Karl Adam，The spirit of catholicism，吴丙中、赵尔谦合译，香港真理学会出版，一九五O年）
（注二十三）参看注十。
（注二十四）甘易逢著、付佩荣译，有关其他宗教的神学反省，辅大神学论集十七期，一九七三年秋季。
219
见前面
220


神学论集-先知与福音的社会精神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

先知与福音的社会精神

温保禄主讲 陈月卿记录

前言

本届神学研习会的大主题是：宣讲福音与中国社会。前两天，已谈过中国社会的情形，包括经济和家庭生活等方面的情形。在第二天，也谈到了对此主题，民间宗教、哲学以及一般思想型态所给予的答覆。

由这次演讲开始，我们要讨论：天主教会在此社会中，应扮演什么角色。为此，首先我们应知道先知和福音的精神是什么。我们不能说：先知的使命与我们无关，因为我们既不是耶肋米亚，也不是欧瑟亚或亚毛斯…。因为教会早已清楚地告诉我们：教会的每一分子，都有责任负起先知的使命。（参阅：教会宪章十二、卅五节）同样地，传扬福音，不仅是神职人员的任务，也是所有信友的任务（参阅：教会传教工作法令卅六节）。先知所讲的，我们也必须讲，先知所做的，我们亦必须在适应今日社会的环境下，照样去做，好能传扬全部的福音。

由于本讲题的内容大广泛，必须选些较重要的来讨论，同时供给大家作讨论的资料，希望为台湾教会今后的行动、提供一个理论的基础。

有一位新本堂神父，连续四周讲了相同的主日道理，起初教友们不敢向神父发问，最后终于耐不住了，便问他，为何四个主日，都讲同样的道理。那位神父解释道：“因为我希望在讲完的第一周

221

内，你们教友能按此道理去实行，不料你们没有任何行动，所们我只好反覆地讲同样的道理。”虽然这是一个笑话，但很有道理：讲道是以具体的行动为目标。希望大家听完这篇演讲，也能在生活中去实践，免得必须在明年的研习会中重讲。现在，我们言归正传，正式进入主题：

一、先知与社会

表面上，先知与本研习会的主题，似乎没有关联。因为先知生活于公元前第八至第五世纪，当时的社会大异于今日。再者，许多人误解先知只是预告未来的，他们只讲关于天主和纯宗教的事。这是一种误解！因为先知书是圣经的一部份，而圣经是我们信友生活纪律的准绳，所以先知书与我们——生活在今日社会的人仍是有关的。

其次，“先知”一词的译法，能引起误会。先知的本色并非预告未来的事，而是按天主的旨意，以天主的名义向天主子民说话。他们主要的不是预告默西亚的来临，而是忠实地做天主的发言人。

谢牧师在台大讲授圣经文学多年。他曾告诉我，他如何将先知书介绍给外教人。他认为：先知既是旧约中的新闻记者，是批判社会现况的舆论家。然而先知所说的话与社会究竟有什么关系？这一点稍后再谈。

（一）先知的使命

首先我们应知道：先知的任命并非出于自已的选择，而是蒙天主召叫的。对此L圣经中有一段严

222

肃而美丽的描写。

“上主对我说：”我还没有在母胎内形成你以前，我已认识你了，在你还没有出离母胎以前，我已祝圣了你，选定了你做万民的先知。”我回答说：“哎呀！我主上主！我还太年轻，不会说话。”上主对我说：“你别说我太年轻，因为我派你到哪里去，你就应到哪里去，我命你说什么，你就应说什么。你不要害怕他们，因为有我与你同在，保护你——上主如此说。”此后，上主伸出手来，触摸我的口，对我说：“看哪！我将我的话放在你口中，看哪，我今天委派你对万民和列国，执行拔除、破坏、毁灭、推翻、建设和栽培的任务。”（耶一4---10；参阅：七15；依六）

这一段经文说明了先知受天主派遣。他们只做天主的仆人，并以天主的名义向人民说出天主要他们所说的话。

同时，先知们被派遣，是为全民众，而不是为私人。假如他被派到一个具体的人例如一位国王那里，因为国王是社会的领导人物。先知前去的目的，是向国王说出攸关全社会的话。先知的使命绝不是私人性的或秘密的，而是公开的。（依六9；参阅：耶一5，10。亚七15，17，则二3。）

先知的话是上主的话，正如”上主说的，”我将我的话放在你口中”。先知并非要求人民接受他们所发布的私人意见，而是以天主的权威发言，先知是上主的喉舌。（耶十五19；，参阅：依八11；耶十一21；十五1；则十七1-3；十八1-3）

到此，我们简单的结论是：一、先知的使命非自选的，他们没有做或不做的自由，他们是由天主巨大的力量推动着。他们不能反抗，只有惟命是从。最明显的离子是耶肋米亚先知，他好似饱受天主的压力，不得不去宣讲天主的话。虽然他曾因此受到千辛万苦，而感到痛苦不堪，但他仍然必须执行

223

其使命。二、先知是被派遣到民众中去，而非限于对几个私人。先知公开地说出关于全民众命运的天主的言语。（耶廿7—9，廿14---18）

（二） 先知的讯息

究竟先知向天主子民说些什么？他们的讯息、宣讲，到底包含些什么？

1、唯有雅威是天主（依四三10、四四6—8），其它的神毫无威力（依四十19，四一6-721--24，四四9—20；耶十1—16）。这讯息与先知当时的社会又有何关系呢？

其实先知这种宣讲，是旧约的中心信仰。由于今日大多数人主张一神论，因此似乎看不出这讯息的特殊性。不过，旧约时代，以色列人四周的环境到处充满了神祗。每一民族，有他们自己的神。而以色列民族只是其中微小的一个而已。他们在政治、文化各方面都没有地位可言的劣势下，居然称自己的神超出其他一切神祗，”在当时，实在是一件不可思议的事。

但以色列人的这种信仰，不是一种哲学理论，以为只能有一位绝对的神。他们的信仰是一种宣誓，所表达的是：以色列的天主，是他们生活的基础。以色列人不但不尊重其它的神，也不承认其它的任何权威，也不怕强大的邻国，如巴比伦、埃及等。他们只朝拜雅威——天主，不论发生什么事，他们只敬爱他们的神。雅威是真神，她超出众神，在众神之上，以色列民族只依赖他，并拒绝叩拜其它的假神。

2、 再者，先知向天主子民说：“上主究察人心，考验肺腑，依照各人的行径和作为的结果，给

224

人报酬。”（耶十七10，廾二19；依五九18），这几句话出现多次，在新约中亦然。例如玛十六20；罗二6。这些话的意思是：虽然天主白白地赏赐给人救恩，但按照旧、新约来看，我们每一个人行径的善恶，仍是十分重要的。

先知和其他经文的教训，不只警惕人应遵守”善有善报、恶有恶报”的伦理因果原则。他们还更进一步的说出：人在天主前的基本平等。每一个人，包括国王、司祭、先知在内，都隶属于天主的权威下，因为天主按照每一个人的行径和作为，给予赏罚。这也说明了，天下没有两种人，一为高高在上的统治者，一为低低在下的平民。相反地，至善唯一，众人都在这个天主要人行善的诫律之下。那么，雅威这位神，对人的要求与她判断善恶的标准是什么？

3、“仁爱胜过祭献：认识天主胜过全蟠祭。”（欧六6）“上主要求于你的是什么？无非就是履行正义，爱好慈善，虚心与你的天主来往。（米六8）这段话说得很清楚：天主完全不在乎人给她的礼物、歌咏，因为她超出了这一切，她不需要这些。

依撒依亚先知详述天主的训示：“你们为什么向我奉献那么多的牺牲呢？上主说：我已餍足了公羊的播祭和肥犊的脂膏，牛犊、羔羊和山羊的血我已不喜欢，你们来见我的面时，谁向你们要求了这些东西？这简直是蹂躏我的殿院。不要再奉献无谓的祭品！馨香已为我所憎恶；月朔、安息日、集会、斋戒和盛大的宴会，我已都不能忍受。我的心痛恨你们的月朔和你们的庆节，它们为我是一种累獒，使我忍无可忍。你们伸出手时，我必闭目不睬；你们行大祈祷时，我决不俯听，因为你们的手染满了血！你们应该洗涤，应该自洁，从我眼前革除你们的恶行，停止作孽，学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护。”（依一11—17，参阅：耶六20）

225

因此先知严厉而清晰地攻击社会上的一切不平等，尤其是富者的剥削穷人。“富有者正像敌人一样，起来攻击人民，因为他们向没有短衣的人要求长袍，向平安走路的人索取战利品。”（米二8—10，参阅：亚八5—6，依一17、23，米三9---11，，六1--12耶34；则廿二29）

此外尚有一件事，先知批判得很激烈，便是当时社会法官的腐败。因为穷人不能巴结（如送红包之类的贿赂）法官，所以他们从未得到公平的审判，因此先知大声指责道：”“雅各伯的首领，以色列家的官吏，请你们倾听！认识正义，岂不是你们分内的事？”然而他们恶善好恶，从平民上剥下他们的皮，从骨头上剔下他们的肉。他们吞食我百姓的肉，剥去他们的皮，折断他们的骨头，将他们切成碎块，如釜中的肉—如鼎中的肉。当他们呼求上主时，上主决不俯听他们，反要转面不理他们，因为他们行了穷凶极恶的事。”（米三1--3，参阅：亚二6—五7，六12，依一23）这番批评，是先知向社会的首领、官吏公开的谴责，而不是窃窃私议的絮语。如此，先知们发挥了天主对于人们的重大要求——“我所要的是仁爱、正义，而不是全燔祭。”一切虚假的宗教精神，都为先知们所坚决反对。空洞的形式，在天主眼中一文不值！

（三） 先知的精神

先知所发布的天主的讯息，常与当代的社会发生冲突。且为了达成使命，他们常须将私人的生活、需要及安逸搁置一旁。如亚毛斯自述：“我原不是先知，也不是先知的弟子，只是一个放羊兼修剪野无花果的人。但是，上主正在我赶羊时提了我来。上主对我说：你去向我的百姓以色列讲预言吧！”（亚七14）不过，先知们也甘心情愿为受压迫者奋斗，指责压迫者的无理：”祸哉！那些称恶为善；以暗为光，以光为暗；以苦为甘，以苦为苦的人。”（依五20）他们指责的对象，可能是国王，也可能是众百姓。甚至他们还预备为尽职而接受死亡。按照犹太的古老传统，依撒依亚先知便是位伟大的殉道者。

由以上所说的，我们可清楚看出：先知的使命，实是以天主的名义，向天主子民说话，宣布上主的旨意，改正天主子民的错误行径。先知的任务，是为唯一的主——雅威和她的旨意奋斗，唤醒天主子民虔诚度宗教精神的伦理生活，即仁爱、公义的生活

二、福音精神与社会

以上引用的欧瑟亚先知名句“我喜欢仁爱胜过祭献”（欧六），在玛窦福音中耶稣重覆了两次。（玛九13十二7）这种多次重现，即表示：不论时空的变迁如何，行仁爱永远胜过祭献。真诚地爱主爱人，强于空洞的形式祭仪，藉此基督也表明了新旧约的连贯性。但是新约耶稣的精神，加深了每人与天主及近人关系的幅度，并且供给我们崭新的自由、强大的推动力，以完成先知使命

（一）福音与爱近人的诫命

福音不是法律，而是喜讯。这喜讯便是：天主是我们的父。不论在什么情况中，天主总是我们天上的父。天主子女的生活，又是怎样的？就是籍着基督在圣神内，以感恩的心情向天主父说：“阿

227

爸！父啊！”。这种天父与我们每一个人的关系，联合了我们与兄弟、姐妹、近人、邻友的关系，并加深我们对他们履行仁爱和正义的责任。耶稣在世时，曾明确的教导我们这种爱天主和爱近人不可分割的关系。

有一位经师问耶稣说：“一切诫命中，哪一条是第一条呢？”耶稣回答说：“第一条是：上主，我们的天主是唯一的天主。你应当全心、全灵、全意、全力爱上主，你的天主。第二条是：你应当爱近人如你自己。再没有别的诫命比这两条更大的了。”（谷十二28--31）

乍看之下，耶稣好似答非所间地提出两条诫命，来答覆只问第一条诫命的经师。但她的意思是在强调：爱天主和爱近人，同样重要。“因为全部法律便概括在这句话内——爱你的近人，如你自己。”（迦五14、若壹五1）

爱人如己的诫律，包含在爱天主之内，这为讲台语的人，更容易领悟。台语中，近亲关系的表达，皆用复数。例如：不说“我的”爸爸，而说“阮（我们）的”阿爸，不说“我的”太太，而说“阮（我们的）太太”。当然我们明白他们真正的意思。不过这文法的特色也给我们说明了一个很深的道理，即天主父与我们大家的关系也是这样的。天主父不只是“我的”天父，也是“我们”大家的天父。在称呼天主为父时，我们也承认天主父是别人的父，也必然地承认别人是我们的兄弟姐妹。

（二）福音与自由

此外，福音喜讯给予我们更大的自由，去实现我们的先知使命——为他人而牺牲自己的一生。上

228

面提过，先知的使命是一个危险的使命，是一个充满痛苦，甚至有时必须牺牲性命的使命。

为完成这先知使命，有时难免要受虐待、迫害，甚或死亡，但死亡并非不可克服的阻难。因为基督藉她的生命、死亡与复活，显示了天主时时处处与我们同在，如此她将我们从死亡的黑暗中拯救出来（参阅：希二14—15，启宪四章）。耶稣早已坚励了我们：“你们不要害怕那杀害肉身，而不能杀害灵魂的，但更要害怕那能使灵魂和肉身同陷于地狱中的”（玛十28）。所以为那些一相信福音的人，唯一可怕的是：违背天主的旨意，虐待兄弟姐妹，戕害爱德精神的败德劣行。因而我们应该小心的是：莫让爱天主、爱人的天职落空。

如此，耶稣的福音供给我们更大的自由，去实行唯一爱主爱人的使命。因此，我们教会受到迫害时，也会高奏凯歌，因为他相信：“为义而受迫害的人是有福的，因为他们要称为天主的子女。”（玛五）并且大胆地依靠基督的许诺。说过：“阴间的门绝不能战胜它。”（玛十六18）

三、教会的先知使命

（一）实现此使命的先决条件

教会负有先知的使命，为有效地履行这先知使命，有些先决条件。

1、 教会必须看重这份先知使命，并责无旁贷地背负起这使命。

首先，若不重视教会的先知使命．那么推卸此责任的藉口就多了！有时我们会变相卸责地将社会

229

现况理想化，忌讳说出它的不合理处。其实今日的社会，仍有旧约中提到的富欺贫的腐败现象？同时教会虽然神圣，但不免有些不圆满的地方。因此我们不但要扮演先知的批判角色，来指出社会的不理想，而且也要纠正教会本身的不圆满，以便教会内外，都能得到改善和革新。

2、有时我们也会误会教会的使命，以为教会只应做一些纯宗教性的工作。但是，教会的使命原是更广泛的，包括任何可以改进社会而爱近人的事业。正如经上所说的：“凡是没有给小兄弟做的，便是没有给我做。”（玛廿五）这便是说：任何推行、鼓励及协助种种“使受造物的价值更均匀地分配给大众”的工作（教会宪章卅六号）都是教会的责任。它的使命、绝不限于宗教情操的培育或礼仪的举行而已。

3、履行教会先知工作的另一个绊脚石是“个人主义”。这种各自为政，个别逞强式的服务，不足实现教会更广泛、更完全的先知使命。关于此点，教宗保禄六世（参阅一九七五年十二月八日发表的传扬福音通论十九号）也特别指出了应有的态度，他说：“宣扬福音的目的，也是藉着福音的精神改造一切违背天主圣意及有损人性尊严的价值判断，和那些对人、社会生活有影响的观念、思想方式，生活模型等等。”

当然，以私自的个别力量去服务在困苦中的个人，是教会团体尽先知责任的基础，但绝非终点。所以如果我们只满足于台湾教会目前的慈善事业，而不再带领社会走入更深的基督精神中，这将是严重的缺失。因为先知责任的终极目标，是要促使每一个个体生命和全社会型态，都能与福音精神相符合。这目标雄伟巨大，为彻底完成，只有群策群力，共同合作，并集合教会内外的一切善意人士的全体力量、参与其中。故在教会内，应善用已有的组织、学校、医院等机构的团体力量，来从事此先知

230

任务。

4、为了完成先知及宣扬福音的使命，也不必畏惧教会在台湾的势力薄弱，反而应该更进一步地和台湾的基督教会，以及一切善意的人携手合作。虽然总人数仍然不多，路亦遥远，但有志者事竟成，行者常至。因为负有先知职责的我们是地上的盐，盐能为很多的食物调味、防腐、防臭。所以，我们不必自感卑微，只要物尽其用，竭尽全力，巧用天主所给的元宝即可。

（二）教会的先知使命

教会的先知职责究竟是什么？

1、向世界宣告天主、上主是唯一的神。教会向世界宣告上主是唯一的神，并非意味着要攻击北港妈祖或东港温王爷等等偶像崇拜。教会更要着手革除的是许多人——包括我们基督徒在内——所崇拜的假神，就是一切有限的，但要求人绝对服从的价值。对先知而言，不论是旧约、新约或今日的先知来说，没有一件事物能凌驾天主之上。相反的，一切的权威、价值皆当屈服于天主的绝对权威之下。今日的社会，也一如古时社会，有假神超出天主之上，如势力、金钱、虚荣、种族、国家、阶级等等……面对这一切，教会有责任挺身而出，大胆宣布：天主是唯一的神，天主才是独一无二的价值。

教会如要实现先知几传扬福音的使命，必须纠正错误的价值观，并先分析：领导社会走如歧途的操纵力量何在，社会的经济、政治、文化方面的领导人是谁？他们按什么标准用他们的势力为了有

231

效地实现先知任务，教会必须清晰的分辨这些决定大众命运的力量。这种探讨也许十分复杂、艰难，但至少有一个我们应坚持的立场：既社会上的任何操纵力量都不是神，也不是全能的，它没有权力要求绝对的服从。这些权力．势力、威力，只该为人立的福利而服务，因为它们全是天主所授予的。

但责人之前，教会应先扪心自问：自己是否也朝拜“假神”？因为己身不正，如何正人？教会同时必须警觉，不能随波逐流，屈服于大众所同意的势力潮流。例如教会不够注意大众传播工具对自己的影响力，而随意地屈从于电视的嚣张。再者，我们教友是否也以势力、人的崇拜为绝对的价值？

2、宣告天主喜欢仁爱胜过祭献。以往整个教会，多少受了个人主义的影响，而使整个信仰意识，过分强调内修精神，忽略了天主所注重的：具体地履行正义。今后的教会方向自然应是两者并重，使之相辅相成。因此现在的教会应特别注意社会实况，并且强调天主不仅要求热烈激昂的宗教情操，而更要求具体改善社会现况的正义行为。因为先知和基督，以天主的权威说了：“我喜欢仁爱胜过祭献，喜欢人认识天主胜过全播祭。”（欧六6）

（三）全体总动员

为履行这个先知使命，需要总动员。教会内的所有力量：物力、人力、财力都是完成教会先知使命的基本资源。例如在报纸、杂志方面，不仅刊载零碎的银庆、金庆、跳舞、退省的活动，也不仅刊登外国一些与本地无关的教友状况，而应是：挖掘、研究、讨论、建议教会，如何能在台湾实现其先知使命，且能对社会切身问题有所贡献。

232

在教会所办的学校、宿舍内，教会的努力方向，不只是培育信友学生的宗教情操，或制造许多男女认识的机会，也要召集学生，指导他们关心社会、国家、世界，使他们人人成为负责成熟的世界公民。譬如，为何不召集法律系学生，着手写出工人享有的权利，来教导所有的工人，怎样应付任何不公平的对待，怎样可以合理、正确地解决权利受剥削的具体困难。这题材，相信也是教会内职工青年最关切的主题。如真能这样做，渐渐地由教会内的苏醒，继而唤醒全台湾社会的醒悟，以促成教会内外全社会的大动员、大革新、大改造，来谋得全社会的福利。

总之，教会要确实做到先知的职责——做地上的盐。耶稣并不要求她的信徒、做地上的蜂蜜，而只做盐。盐是咸的，蜂蜜是甜的。也许世人更喜欢蜂蜜，但是耶稣以盐为教会使命的比喻，让教会能更谦逊地进入世界，尽自己的先知使命。由这比喻，我们也可知道：教会不是为了自己而存在，就像盐不是为自己存在一样，而是为了他人。只要盐质优良，再少都可以起调味作用，教会也是一样；只要教会成员资质优良，再少都可以发挥功效。同时这比喻也暗示：盐的目的并非使全部食粮化为盐；同样，教会的目的也不是使所有的人都进教会。它的任务应像盐的功用一般，是社会的调剂、防腐和防臭的具体力量．因此，如果教会没有善尽先知的使命，在社会中发生影响，它又有什么用呢？正如耶稣说的：“盐原是好的，但如果失了味，怎能使它再咸呢？”（路十四34）面对这话，教会能不深思？能不奋发？

233

（上接二二O页）

234


神学论集-教会面对“传扬福音与当前社会”的问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

教会面对“传扬福音与当前社会”的问题

房志荣

题解

本届神学研习会的主题是“传扬福音与中国社会”，这次演讲要研讨教会对这问题有何看法，有何立场或态度。不过教会是一个普世的教会，在空间上超过中国这一个单位，在时间上超过目前这一个时代。因此本题中“当前社会”的“当前”两字有空间及时间上的双重意义。只有将教会对各地区、各时代的社会问题所持有的态度认清以后，才能归纳出教会对目前的中国社会能有怎样的态度，或该有怎样的态度—以促进福音的宣扬。至于这次演讲从发现新大陆开始，那是因为新大陆的发现首次大规模地给教会提供了一个向外传扬福音的机会。此外，新大陆的确是今日世界重要枢纽之一：为第一世界之首的美国，及第三世界神学的发动老拉丁美洲都是居住在新大陆的国家和人民。

一、发现新大陆（一四九二）到工业革命（一七六零）

当天主教国家西班牙及葡萄牙发现美洲新大陆时，他们须在两方面继续进军，以维护他们所发现的土地：行政上的管理或控制，精神上的拉拢或传扬福音。两国政府与罗马圣座签订各种合约，要在

235

所占领的各地区“保教”（Patronato，Padroado），那就是西、葡二国以经济及军力保卫传教士，所换取的是两国有权选派教会行政人负：主教及本堂神父，并决定殖民地的教会政策。在这种系统下，传教士不仅是教会的服务者，也是殖民政府的公务员。这样，传教士多少影响了社会政策，经济发展，及人权的维护（注一）。不过大体说来，教会在殖民政府的束缚下、能做的事非常有限，面对惨无人道的非洲黑奴贸易，教会并没有做出多少有意义的事（注二）

传教士的促进社会、经济发展，是为了传扬福音，为了在一个安定的社会里向印第安人宣讲，后者也能以集体的方式来接受，并把福音的伦理教导当作他们每日生活的规范。在这方面，菲律宾虽是一个亚洲国家，却是一个标准的例子。西班牙的传教士与征服者同来，由一五六五年开始，直到十九世纪末从未中断。他们把分散各处、半游牧式的人民聚集在一些核心城镇里（Pueblos），四周有卫星小村（barrios），这样无论是教授要理，或使人民恒心信教，都较为容易。总之，传教士的目标是把所有的人民都放在教堂钟声所能达到的范围之内。木堂神父事实上是当地的唯一西班牙人，成为殖民国的当然代表。他督导当地官员的选举，指挥他们尽职，保护人民不受政府官员的剥削，不遭受南部同教徒的海上抢劫。在拉丁美洲，巴拉圭的“部落”（reductions）是另一个标准的例子，那里一切的发展都操在耶稣会的传教士手中。

葡萄牙在亚洲的情势不同，他们没有征服广大的土地，只建立了一些通商的港埠：果阿，马六甲，摩鹿加群岛，澳门，及日本九州的海港鹿儿岛。这些海港都靠近一些文明大国，要想用来做滩头阵地、传扬福音，绝不能用在拉丁美洲或在菲律宾所用的那些方式。此外，那些进入印度及中国内地的传教士，既没有本国政府的保护及支持，又发现亚洲国家的社会组织、比起工业化以前的欧洲并不

236

落后，甚至有超过欧洲的地方。因此，这些传教士认为，在亚洲地区传扬福音，不必加上社会——经济发展的幅度，而必须将福音的讯息适应已有的社会及文化脉络。在信教者一方面，大批的归化已不可能，只有个别的皈依。那么，应从何处着手呢？在中国一方面，大家都知道，有的传教士要从上层社会影响到下层社会，另一些传教士却坚持相反的意见。最后，礼仪之争使他们都不能在中国立足。

荷兰及英国在亚洲的活动，开始时和葡萄牙一样，是一些商人的冒险。后来因了贸易上的种种要求，那些为政府所特许的公司，不得不逐步地控制货品供应的来源，结果几乎在不知不觉中，使那些供应地区成了他们的殖民地。由基督教当政的英荷两国，并不以归化外教人为己任，因此在他们的殖民地，传教士的活动属于私人性质，活动范围大致仅限于海港或经营贸易地区的人民。

此外，英荷的殖民政策更往重“间接管理”的方式，那就是保存当地的职权结构，经过这些结构管理当地人民。亚洲的这些结构又是怎样的呢？大部分是神圣不可侵犯的“君主政体”，深深与当地的宗教——印度教、佛教、回教——结合为一。在这些宗教面前，基督信仰被视为“白种人的宗教”，亚洲人可以加入这一宗教，但无法使它变为自己本国本土的宗教。换句话说，在亚洲的情势下，做一名基督徒，就必须采用西方人的生活方式，就必须“西方化”，西化的程度越高，离自己的固有文化，及自己人民的生活方式就越远？

上述的自我疏离因了西方殖民的另一重大后果而加重，那就是“双重经济”的崛起：一方面有企业化的西方经济，另一方面有谋生存的亚洲经济，二者互不相关，分头进展。二者的区别不仅在于所用技巧不同，而更在于它们建基于其上的宇宙观及价值观不同。两个不同的宇宙观及价值系统各自为

237

政，互不往来，唯一碰头的地方是市场及殖民官僚的办公室。事实上，双重经济的崛起，就是双重社会的崛起．二个“传统的”社会和一个“现代化的”社会并列存在着，没有互相整合。

经过各种教育机构，教会的确栽培了一些“现代化”的人材，在拉丁美洲及菲律宾是这些人起来为自己的国家争取了独立，而在新兴的国家中，他们仍占着领导的地位。我们的国父孙中山也会受到这一类的影响（注三）。不过随之而起的工业革命使得现代化的趋势改变了性质，已不是少数杰出人材所能把握，而是全国全民、甚至全世界人民所应负起的责任，这是下段要检讨的。

二、从工业革命（1760）到梵二大公会议（1965）

一七六O在英国开始的工业革命是针对在同一英国不久以前已有过的农业革命而言。这两种革命所带来的社会后果是不可估计的：小型的自耕农已不易立足，无产的工业阶级抬头，各式各样的职业出现。新的社会面貌在于：广大的无产劳动民众，从事着庞大资本的工业经济生产，运用着新发明的机械技巧：蒸汽机，纺织机，探煤及炼钢的新技术等等（注四）。这种在科学、技艺、组织上的革新，使西方人能控制大自然，驱使大自然的潜能为人的需要来效命。无形中这种工业上的成就变成了“落后”或“发展”的标准：跟得上工业革命的步伐的便是发展的国家，跟不上的就是落后的国家——完全以经济水平为原则。

西方国家的工业进步使他们得以凌驾于其他世界地区之上，二者之间的关系，撮要地说来是：西

238

方国家在世界各地寻找推销工业产品的市场，寻找各种原料及能源，寻找廉价的劳工及高度利润的投资，这样一步步地使工业革命前的殖民统治变成了经济、政治、文化的侵略。英国在印度以直接的统治代替了从前间接的管理，荷兰在印尼亦然。法国占领了印度支那半岛，非洲被瓜分，中国被逼接受不平等条约，美国代替西班牙占据菲律宾，而列入经济侵略国家之林。

当然在寻求市场、能源、廉价劳工时，西方国家彼此间也有着强烈的竞争。第一次世界大战（1904—1918），或更好名之为欧洲大战，便是西方国家互相竞争的结果；第二次世界大战由中日战争开始（一九三七），而以联盟国击败轴心国（日德意）为结束（一九四五），那是除了生存竞争以外，还有意识形态的不同与极端化使然。在这次大战中，人类发现了核子能而步入一个新时代：人力能摧毁整个世界，而自己也与之同归于“烬”。

以上所述的简单历史演变，就是教会在各时期说出其社会道理的背景。工业革命以前，教会经过其传教士，已在各传教区从事今日所谓的社会巨工经济发展，但还没有社会理论和道理。教会的社会道理是教宗良十三世，为答覆工业革命所引起的“社会问题”才开始建立的。不过良十三在“新事”通谕（一八九一）中所检讨的社会问题主要是劳动阶级的生活条件：工人的身体健康、人品道德、宗教信仰的被忽视；童工与女工的雇用，工作无保障，失业的威胁等等（注五）。四十年以后，因了时局的变化，教宗比约十一世才在“四十周年”通谕中，将一些基本的福音原则扩展到整个的社会立经济秩序上（一九三一）。

以上两道通谕果然是向普世教会发出的，但事实上，通谕的焦点是针对当时已工业化、已发展的国家中的社会问题。对那些工业落后的国家，通谕所发生的作用微乎其微。此外，教会的一贯立场是

239

要维持现有的秩序，只可改造，不能推翻，无论是经济、社会、政治的问题都是如此（注六）。但这种静态的世界观已应付不了急剧变动的世局。第二次世界大战后，殖民时代过去，第三世界的许多国家纷纷独立，但继之而起的是一种新的殖民主义：用经济的控制代替政治的统治，结果使贫国与富国之间的鸿沟愈来愈深，已工业化及尚在工业化中之国家的均势越来越难维持。教会的领袖及理论家如是不得不寻求更适当的社会道理。

若望廿三世的“慈母与导师”通谕（一九一二），梵二大公会议的“喜乐与希望”牧职宪章（一九六五），及保禄六世的“论民族发展”通谕（一九六七）才针对目前世界社会的需要，提出了迫切的呼吁（注七）。“新殖民主义，假援助的美名，而行统治之实，并不亚于过去的旧殖民主义”（慈母与导师172），“经济发展进步的国家……对于精神价值，或完全疏忽，或遗忘无余，或竟绝对否认…结果，富裕国家对经济落后国家所施的工作，竟是一个导人腐败的陷阱。因为经济落后国家，因其祖传的风尚习惯，对于人类至关重要价值，反能正确体认，并切实奉行”（同处176）

如今教会不仅关心全世界的问题，尤其关心那些较穷困、尚未工业化的国家，且大胆地向世上所有的人说话。梵二的“喜乐与希望”牧职宪章“不独向教会子女及信仰基督者发言，而且亦毫不犹豫地向整个人类讲话”（2号）。保禄六世是向主教、司铎、修会士、全世界公教信友，以及一般善心人士，颁布了“论民族发展”通谕。不久以后——一九七一年——教宗又乘“新事”通谕八十周年纪念的机会，给当时“正义与和平”宗座委员会兼教友协进会主席路阿枢机（Card M．Roy）写了一封公函，撮要描述七十年代的社会问题，强调思想及所崇奉的主义对社会的极大影响，并说明教会对经济及政治所有的理想，所持的态度。这是我们在小组讨论中要作为根据的文件（注八）

240

三、世局的剧变及教会社会道理的应变

“发展”一词所含的概念在教会道理及理论家的说法里，就是随着时代在演变，这一演变大致经过下面的几个阶段：最初发展仅指经济上的扩张壮大，然后看出这种懂法很不相称，于是发展延伸其概念而包括社会上的进步，最后，终于看出，要想发展真实无欺，并永保其价值，必须顾及整个人的各层面：人的精神生活及物质生活，人的文化生活及经济、社会生活，总之，须顾及人的整体发展。

“发展”概念的另一种演变也值得我们注意：在开始提到发展时，人们以为发展是一个不断的、直线的前进：向前进，向上升。但不久以后就发现，发展遇到两大阻碍：一是受人压迫，一人属人权下。一个民族，或某一部分人民，不能开始发展，或不能继绩发展，除非先解除阻碍他们发展的这些障碍。这些障碍或压力不仅来自某些个人或集团的自私、贪婪，及不人道，并且也来自某些社会结构，这些结构的本身或内部就有压榨及不公为其构成因素。这一事实的后果是：要想使人达到整体的发展，必须让他获得真实的解放。

解放首先是指外在的压迫或束缚而言，不过在寻求解放的同时，很快就发现，被压迫者不是别人所能解放的，只有被压迫者自己才能解放他们自己。为使他们能——得到解放、甚至为使他们愿——得到解放、却摆脱外在的结构及制度化了的不正义，被压迫者应学习解放自己、摆脱许多内在的束缚。这些内在的束缚是多年的压迫所造成的后果，已深深渗入个人及团体的结构之中，几乎成了他们细胞的一部分，那些束缚就是：无知，漠不关心，不负责任，惧怕，不和，依赖。换句话说，要从事发展和解放，假定并要求给予被压迫者以适当的教育。

241

以上所提的逐步的发现或觉悟：发展、阻碍、解放、教育，便导致了“解放神学”的出现（注九）。大家都知道上是一个源于拉丁美洲的神学，不仅因为其主要发言人是拉丁美洲的神学家，还因为这一神学大部分是根据拉丁美洲的生活经验。生活的经验，这是解放神学的另一特征。如果是神学，自然是涉及神——天主的学问，不过这一神学在反省天主时、不是运用无时间性的、普遍的、抽象的真理，而运用具体的事件，运用人所做的事，所受的苦，所创造的，所毁灭的，总之，运用人的经验所能体会到的一切。人要在真实的历史中与天主接触。

这样，就触及解放神学的第一二个特征：在历史中反省天主，讲论天主。不过所谓历史，不仅指谓过去，不只是已发生的，及已做过的一些事情的记忆，而是指一种程序上种过程，起于过去，经过现在，流向未来．这个充满生命力的，有时混浊不堪的过程就是人的历史。人不仅接受这一过程，还积极地参与这一过程，因为天主是在这过程中塑造着未来，人在参与这个塑造的工作时，就会遇到天主。可见解放神学不仅是出自生活的经验，还是指向生活实践的神学。

解放神学所洞察的一件基本事实是，所谓的“落后”不仅是一个“缺少发展”的状态，而且是发展本身所造成的、所引进的一种境遇（赛跑的比喻：起步时压倒别人以增加自己的冲刺力）。“落后”是已发展的国家为了自己的发展而制造出来的副产品。Gustavo Gutierrezk说：

我们（拉丁美洲）是落后的国家，或者按照某些怕得罪我们的朋友所说的，是“开发中的国家”或“发展中的国家”。但事实上，拉丁美洲的所有经济学家，社会学家，及政治家都给我们证明，我们是在“往后发展的国家”（we are neither under—developed countries，nor developing countries，but under developing countries），这就是说，比落后更不如，因为我们是在日益恶

242

化。专家们说，这恶化的理由是因为他们属人权下，是因为他们不能为自己作决策——无论是在经济、社会、政治、文化各方面都是如此。一切重要的决策是在我们国家之外做成的，如果谁敢为自己做决策，必要受到惩罚（注十）。

究竟是谁作这些决策呢？是已发展的国家或公司做这些决策，因为已发展的国家在发展自己的同时，就制造了一种程序，一种国际经济系统，“用来剥削（完全按照马克斯的语义）发展中的国家所生产的剩馀的劳力”（注十一）。“落后是发展所造成的，并且造成了发展，反过来说，发展是落后的原因，并靠着落后维持下去”（注十二）。

我们在亚洲，特别是在中华民国，不像在拉丁美洲那样，可以用解放神学来撮要地指出我们的社会问题（注十三）。因此一九七四年在台北所召开的亚洲主教协会第一次全体大会，用“生活的交谈”说出了我们目前的需要。我们的地方教会须与当地人建立生活的交谈，就是说，不仅在了解上，还须在经验上及每日的生活上与人交往；不仅为别人服务，还得跟别人一同服务，向别人学习，好能知道他人真实的急需及内心的想望。根据台湾目前的情况来说，传扬福音的工作不仅是向人施教，多次还在于先向人学习。跟许多不同的宗教及意识形态的交谈也是一样。由这些交谈中，我们对基督的信仰会逐步教导我们接受那些可接受的部分，然后再用天主圣言之光炼净、治疗、成全其他部分。

结论

1、教会在其社会训导上的确有了演变：有许多现代社会问题是“新事”通谕时代所没有、甚至

243

所不能想到的，诸如都市化，青年问题，妇女问题，种族歧视问题，移民及难民问题，大众传播工具问题……（“八十周年”公函8—21号）。“新事”通谕极力想保存已有的社会秩序，怕它解体，“民族发展”通谕却倡言：“要发展，必须大胆改革，彻底更新”，“迫切的改善，应迅速的进行”（32号），并暗示，如果一切和平的方法无效，可以诉诸暴力（31号）。

“新事”通谕所鼓励的工会好似包括劳资双方（36号），国家应取缔各种弊端，好使罢工无存在的必要（31号）。“八十周年”公函却说：“工会的重要角色必须为人所承认”，又说：“罢工如果视作自卫的最后手段，一定是许可的”（14号）。在“新事”中虽然也提到私产的社会性，但重点仍在私产权，“民族发展”却把重向颠倒过来（23-24号）。

“新事”通谕很强烈地反对社会主义“八十周年”（30--34号）对最近的一些马克思主义形式虽仍有所批判，但态度已有差异。至于社会主义虽也受到批判，但现在是与自由主义得到同等的、平行的批判（35号）。在“民族发展”中竟把自由的资本主义大加挞伐（26号）。

2、教会所用的推理方法似乎大有变化：基督信仰对人的整个看法及人生的意义，代替了早期文件以哲学推理为主的方法。如今把“时代的讯号”（所谓的quartus locus theologicus）也看作有效的神学源泉，因为这些讯号指出天主圣神在世上的动向。这样，梵二的“喜乐与希望”牧职宪章，及保禄六世的“论民族发展”通谕，开展了一道新的视野：基督徒应为世间的正义工作、效劳，不再由伦理规诫来看——那只是人的推理所达到的结论；而主要的是由福音的传统来看——这是福音的一贯教导。“在历史中生活着的教会，应该探究时代的信号，以一福音的真光予以解释。教会与人们的善良心愿互相融合，往往见到他们不孚所望而感痛心，它愿辅助他们达到欣欣向荣的繁盛，因此，给他

244

们提供自己所有的见解：即对人类及人性做一彻底的观察”（《民族发展》13号）

3、教会的基本社会道理恒常不便：即人的尊严，人的社会特性，及大家公益。政治权力为了公益是必须有的，虽然它尊重个人、家庭，与集团的合法自由，但它必须有效地造成种种条件，使人人得到其真实的、完整的善，连精神的归宿包括在内。它常小心翼翼地为正义、为公益而出面干预，因为那是它的责任。

不过政治权力也有其限度，并在不同的民族与不同的国家间而各异。它总不剥夺个人，或国家与个人之间的中间集团应有的活动范围及应负的责任，因为这些活动和责任正是他们与国家合作，以达到公益的途径。

附 注：

（1）传教士Las Casas及神学家Victoria是在西班牙帝国面前维护印地安人人权的战士。见Horacio dela Costa,S.J.“From Evangelization to Liberation:An Historical Preamble to Theological Reflection”, Religion and Development in Asia Baguio Feres Seminar．First Printing 1976，PP．165~178．

（2）在我国传教史中，教会也受到殖民政府的干扰。一九二一年教廷特使刚恒毅使华所遭遇的种种阻挠便是明证。见赵雅博著：雷呜远传。

（3）民国元年，国父在北京教会欢迎会讲“以宗教上的道德补政治之所不及”时曾说：“兄弟数年一刖提倡革命，奔走呼号，始终如一，而知革命之真理者（按即革命的思想），大半由教会所得来。今日中华民国成立，非兄弟之力，乃教会之功”。又于民国三年在法教堂欢迎会上讲“宗教与政治之关系”时说：“吾人排万死而行革命，今日幸得光复祖国，推其原因，皆由有外国之观感……而此观感，得力于教会西教士传教者多”。见任新舫文：“孙中

345

山先生与基督教”，道风48（一九七六、十二月）50~51页。

（4）见 Karl Ploetz： Ausing aus der Geschichte。26．Allflag、WtirZburg 1960、s．791．

（5）见李恩琪着，慈母与导师通谕释义。安道社会学社出版，台北，民国五十三年，页5

（6）见 John Carroll、S．J“The Development of the Church，Social Doctrine．Some Methodological Considerations”in Religion and Development in Asia 179~187．

（7）见 The Gospel of Peace and Justice．Catholic Social Teaching since Pope John．Presented by Joseph Gremrillion．Orbis Books、Marynoll、New York 1976

（8）见韩山城译释：教宗保禄六世“八十周年”公函。安道社会学社出版。台北，民国六十年。

（9）这与柯格思神父所说：“与共产党员之间的交谈，使解放神学得以建立”颇有出入（见“教友生活周刊”，民国六十六年三月十日第一版）。这位原籍苏俄的道明会士是一名反共斗士。我们非常钦佩他的反共热诚，但不敢苟同他的作风。他以解放神学家自居，要到本届神学研习会来演讲。在研习会负责人一再询问之下，他保证要讲解放神学，结果他所讲的是挂着引号的“解放神学”。谈话中即听不出引号，于是便“名正言顺”地形成了一种骗局，用“解放神学”的名义讲了一篇反共的道理。反共没有错，但用欺骗的手腕反共未免不太高明，因为这样做就是登上了共党的同一只船。反共白有很多的道理可讲，为何一定要曲解解放神学，冤枉许多诚心善意的神学家？请读附注（13）。

（10）：“Liberation”，in Docunientation Seos（Rome 1973）、P．480（quoted by De laCosta）．

（11）Charles Elliot in Search of a Theology of Development（Geneva、Sodepax、1969）p．23（quoted by De la Costa）．

（12）Ruben Alves（quotedby De la Costav）．

（13）我们需要多少解放，要看我们对“解放”二字的了解如何。在大陆受过中共虐待的人知道中共所成的“解

246

放”事实上是奴役，因此这些人听到“解放”二字，难免不谈虎色变。但神学家所说的解放有下述各种含义：

1、解放的概念能由三个层次了解：①侵犯天主或侵犯我们应该爱的近人的罪过中得到解放；②由自己或他人罪过的内在后果，诸如无知、怠惰、冷漠、无责任感等得到解放；③由自己或他人罪过的社会后果得到解放，那些后果是外在的束缚，即经济、政治、文化各制度所造成的后果，迫使非在毽的人得不到他们所需要的资源，为获得真正的自由，为充分发展他们的人性。在讨论解放的问题时，必须顾到这三个不同的层次，而同时又不忘记，三者之间有着密切的连系。

2、解放并不能代替发展，而只是发展的先决条件，因为只有自我发展才是真实的、长远的发展。但除非人的创造能力和机会由内在的或外在的束缚得到解放，他便无法尽量发展自己，或从事自我发展。

3、在经济、社会、政治上的解放，要求取缔或修正不公平的制度和机构，即一般所谓的“制度化的不正义”，这无论是在国内或国际间都有。当然，这种要求并不是要把世界的财源重新分配，使富者变穷，穷者变富：谁也知道这是不可能的。而是要改进社会的组织，使得落后的人民有机会受到教育，并能得到他们所需的资源，从事发展他他们自己，按照各自的文化传统，堂堂正正地做人。（请参De la Costa，in Relieion and DeveloPment inAsiapp．176．177）．

247

248


神学论集-从系统神学反省传扬福音与中国社会的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

从系统神学反省传扬福音与中国社会的关系

谷寒松

神学研习会第一及第二天的演讲是从目前具体的情况出发，来发现传扬福音在中国社会的一些基本问题。这些问题不是单靠我们人的感受、思想、方法和力量就可以解决的。既然是传福音、报喜讯，常应溯本追源：一方面把人间的事实综合，另一方面藉系统神学来反省。我们可分四个步骤来说：

一、基本课题

二、教会是救恩的圣事，即天人遇合的圣事

三、目前要求一个聆听的教会

四、时代讯号

在进入神学反省之前，需要澄清“传扬福音”（evangelization）的意义。根据一九七四年全世界主教会议，“传扬福音”一词可作如下解释：首先，广义的说，凡人在世界上的行动作为，按照天主的旨意而加以改善，即可称之为“传扬福音”。其次，狭义的说，教会的先知、祭司和牧人的工作才是传扬福音。更狭义的说，把传扬福音局限于教授要理，宣讲福音，使尚未听到的人成为基督徒，已听过的成为理想的基督徒（注1）在此，我们所提的“传扬福音”是根据第三意义。（注2）

249

一、基本课题

我们常应先假定我们脑海中的天主观是在启示中认识的天主、生活的天主内在于我们，她是一绝对内在的天主，且比我之在我内更深于我。在中国思想中，这是比较容易领会的。她是人类历史进展的原动力，基督徒相信宇宙万物之所以能活动，乃是由于那绝对生活的天主的“推动”。她是绝对超越的天主，此非时空的超越，而是在于她的生命是完全的无限，我们只能用类比性的言语提到天主，以有限的字眼讲解无限的天主。例如天主是爱，但此爱却非单是我们所体会到的你我之爱，伦常之爱，男女之爱等等，它类似而又超越、一样的一个生活的天主工作于人间，更具体的，就在中国社会中借着死而复活的基督改造我们。

提到耶稣基督逾越的降生奥迹，这里不是讲解基督论和救赎论，而是看看耶稣基督的使命。耶稣基督的使命包含四个不可或缺、互相连贯的因素：传扬福音、审判、死亡和复活。他把这个使命传递给教会，因此基督徒的生活，不论个人或团体，都同样负有这以四个因素为基本结构的使命。

降生的天主于耶稣在人的日常生活中告诉人，怎样做人，他面对的，接触的，共同生活的是整体的人，他与人交融，以他的言行举止传播爱的信息。在传福音中，他提出审判，劝人悔改，严厉指责社会、文化、宗教的偏差，对法利塞人的责斥便是一个明显的例子。他不能容忍虚伪，假善。她明辨是非，教人分辨人的爱：人爱的对象是谁？自己？他人？或其他……？若是自己，应改善。若是他人，需是这样，但更正确的是指向天主的爱人。人在此审判中走向死亡：克己，自我空虚，犹如麦粒

250

之死，接受父的一切旨意，在无言中接受痛苦的爱，达到浑然忘我，舍生为人的复活。那是生命圆满—共融的境界，生命开花结果，产生创造性的解放力量，充满圣神，发射永恒爱的光芒。为了使我们对耶稣基督的使命概念清晰，可列表如左：

传扬福音 | 审 判 | 死亡 | 复活
借临在于日常生活中 借与人的交融 借自身的成长 借着工程 借着言语 借着爱 | 劝人悔改 严厉指责社会、文化、宗教的偏差 否定自持 和自我救赎对立 反对虚伪 分辨人的爱 | 克 己 自我空虚 犹如麦粒之死 接受父的一切旨意 无言 受苦的爱 | 完全的整合 在共融中得到生命圆满 结果实 创造性的解放力量 充满圣神的有力言辞 永恒的爱

我们在这样的一个传扬福音的使命下，很不容易接受审判和死亡，惯常是立刻要跳到复活，但这样已偏离福音的正途，唯有在圣神的领导下踏实的穿越四关，福音才见真传。

天主的神随意吹拂。在这个属于圣神的时代，尤其感觉到认识圣神的迫切需要。天主父和子互爱

251

而共发的圣神是基督徒团体，教会，内在生活的原动力。在她的推动下教会成形且具有规模的组织。可惜，往往相反的是，我们“控制”圣神行我们所意图的。圣神是父和子爱的结晶，结合的力量，所以，我们需要一起聆听和接受。当整个教会如此的专注于圣神的教诲时，它才表露为救恩的圣事。

二、教会是救恩的圣事，即天人合一的圣事

在此无需重复梵二教会宪章1---7号所说教会的奥迹，只是针对传扬福音需注意的几点来谈教会。由于教会是天人合一的标记，在它内有双重的活动因素：主动宣告因素和聆听接受因素，换句话说，即天主和人双方的行动。第一个因素是藉天主所拣选祝圣的人，圣职人员，在其先知，导师，祭司和牧人的使命上领导和服务天主子民的团体。第二个因素则是凡信友都在入门圣事中接受了普通祭司职；接受并答覆天主的爱。在传扬福音中这两个因素互相渗透，因为在人聆听服膺天主之后，天主就托付他主动宣告的使命，使普世人类陆续受惠。故此，延续耶稣基督的任务的教会唯独在聆听中方可知道切合时代的执行方式。

三、目前要求一个聆听的教会

旅途中的教会是在基督光照下的人类历史过程中，教会在此过程中依时代的要求，强调它奥迹不同的一面，因此聆听之后才能有所着重。究竟何谓聆听？简言之，聆听就是圣子的基本态度，他生于

252

父，来自父，从父接受一切，完全依靠父，灌服从父。在天主圣三神学中说天主子是自我接受那自我给予的天主父，天主子基督建立的教会是在子内的天主子女，故教会自然应表达子的特色：聆听、依靠和彻底服从天主父。

聆听生活的天主概括两面：向内聆听信仰的团体，向外聆听教会之外的世界。实际上，这是一件事实的两面，因为教会就在实行它的使命时，成为“救恩的圣事”。例如去年神学研习会的主题为“建立地方教会”，不看向中国社会传福音的一面，今年反过来注意对外传播喜讯，把建立地方教会一事暂时搁置一旁。然而，在生活中两面的聆听需齐头并进。

在信者团体中的聆听可从三个角度来描写。第一，心的聆听。科学、理智无法触摸和体验信仰，这纯属于心的领域。心是以整体，以信仰，以直觉沉醉于天主的奥秘，无声胜有声，在此妙境中，天人遇合了。

第二，聆听要求信仰团体的自我意识，是在内在灵修氛围中的地方教会可听见。如果地方教会遇到行动困难，其神修有待反省，如果地方教会富于神修，则教会往下扎根，天国愈行扩张，人若倾听，敏感度强，容易觉察地方教会的特征而着手行动。此外，也越会分享与合作，这是近七、八年来的现象，的确，地方教会的自我意识增长了。

第三，在个人和团体继续不断的分辨神类中聆听。个人分辨神类主要在于坦荡的良心，以开放和勇敢的态度面对自己，面对生活的天主，随时准备好自己接受变化和成长，并且意识到自己内在各种不同的动向。至于团体辨别神类的重要方式是共同祈祷，分享经验，悔改等等。系统神学的工作不是教导个人和团体怎样实际的分辨神类，而是深入的了解个人和团体分辨神类的意义。因此分辨的更深

253

神学内涵是在祈祷中倾听天主的圣言，接受审判，死于自己，活于天主。希伯来书第四章十二至十三节论天主的话说：“天主的话确实是生活的，是有效力的，比各种双刃的剑更锐利，直刺入灵与魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是裸露敞开的，我们必须向他交账。”假使我们把这样的天主圣言时常置于眼前，自然要悔改净化了。换句话说，推翻偶像，否定自恃，不再把自己放在与天主相对的独立存在地位上。

在一般的中国传统思想中，容易陷入自恃的危险，由傅佩荣先生的演讲可看出一二。我们身受基督信仰的人有待从中净化。去年七月我在高椎寿山与佛教法师交谈，其中一个问题是佛教所谓的自力和他力。法师明白我们所说的他力，但他不能接受这样的一个他力。佛教认为在我内有佛性，靠自己的力量可以成佛，这是与基督教相当对立的思想。基督徒应知道不能依恃自己的力量，我们仰赖的是生活的天主。我们也要痛击虚伪，除去我们再带上的假面具。中庸曰：“唯天下至诚，为能尽其性”。在生活中时时反躬自省：我为何而爱？为已？为人？为天主？藉如此虚心的分辨，我们将和基督一起穿越死亡，度圆满的生命。

在现代的中国社会聆听天主三位的工程。教会是“救恩的圣事”，并非闭关自守的城堡，当它愈实现它的使命，愈是基督的教会。所以，它不仅内在的聆听，同时也聆听它以外的世界生活实况，因为同一的天主三位就在其中工作！

现在环视我们自身所处的中国社会，天主正积极的参与其历史事件，等待我们去发觉。同样的，它也需要我们以心、智聆听，在中国人的自我意识或认同中聆听和继续不断的分辨神类。

以心以智聆听现代的中国社会，何以我们还需加上理智一项？既然我们生活在一个科技飞腾的时

254

代，便不该忽视天主藉着人的研究所得而愿告诉我们的，却应以社会学，心理学和历史学的成果来触及现实社会的核心。譬如：因了家庭结构的改变，个人主义的台头，东西文化的交流等，引起中国意识型态怎样的变化？我们以基督信仰的心灵去体验，就会在这些人性的平面上，及社会记号的表达中与生活的天主相遇。

上述的聆听要求中国人的自我意识，即在价值观，理想上了教，行为等上面的自我意识。在这样的意识中，须追溯其本源。今日交通的迅速，人之间来往的频繁；大众传播工具的广泛影响，使世界缩小了，社会、文化也密切交融，但就在这样似乎不分你我的境界中，人更渴求维持其木来面目的“我”，人如此，民族如此，国家亦复如此。向来称“文化大融炉”的中国，也在寻求中国人的自我，自尊。在寻求，分享和交流中，自我意识就通过文化，语言，大众传播流露出来。

在个人和团体的分辨中聆听。我们已经听到昨天温神父和房神父的演讲，以及前面提到分辨神类的神学意义，无需赘述？只是应注意向外的分排工夫不必设立新结构或组织，而在于加强原有的各组织的作用机能，使之尽量发挥作用。若我们真正在现代中国人的自我意识中倾听，且加以分辨，不难洞悉天主在中国社会中早已进行的工作，而学习他的方法，知道如何把福音传给国人。也许我们的问题症结不在于方法，而在于是否会聆听和分辨。

四、时代讯号

在某些范围内，地方教会要更细心聆听时代讯号，讯号可分基本的态度和具体的问题范围两种。

255

以下的基本态度可以说是当今中国的时代讯号。首先看看台湾居民的一般倾向：住在台湾的中国人是在发展中都市化，建立工业化社会，生活电气化，经济繁荣，打开外销市场等。这种现象可用两个字说出，即“发展”。每天翻开报纸，一连串的“发展”……呈现在眼前，耀人眼目，谁不意识到这明显的时代讯号？那么我们要问：它与传扬福音有何关系？在“发展”的气氛中如何使之配合福音？那些因素该消失？那些因素值得保留？

再看宇宙，包括天人一体，有着总体性的谐合，但不完全。到底它与天主的关系怎样？需除去那些因素，而使之达到在基督内圆满的整体性谐和？伦理的警觉与传扬福音的关系又如何？是否我们受了西方的真理、法律的影响，疏忽了中国社会所重视的弹性？但我们不否认中国人的包容性是一个危险，不可能在基督内一切差不多，开放和接受到何种程度？我认为“无为”的态度是中国珍贵的传统，这触及中国文化的焦点；“无为而无不为”，“无为而治”，又道德经第七九亨．“弱之胜强，柔之胜刚，天下莫不知”。为什么我们不用这深刻的思想注解基督的逾越奥迹？是否这个传统比人文主义更有助于我们渗入基督教的奥义？无为实在包涵着温柔，谦逊和忘我的真髓。最后再问，个人价值的提高与传福音的关系？与家庭的关系？个人第一，抑或家庭第一？目前迫切需要基督徒贡献的是个人和家庭的谐和。

我们已经约略的提出一些突出点加以反问，现在针对台湾社会列出具体的问题范围。

1、 第四届全国教务座谈会的第一项决议案是中国家庭基督化。我们怎样协助复兴中国文化，维护家庭固有的美德，同时又铲除非基督精神的生活传统？

2、向中国社会传扬福音。中国八亿人口的百分之九十五在大陆，百分之二在台湾，百分之三在

256

东南亚和华侨分布地。面对这情况，如何展开我们传播福音的工作？是否我们对大陆同胞肩负严重的责任？是否我们对地方教会的观念，心胸太狭窄了？我们要如何准备自己？

3、谁做最后决定？在实行地方教会的先知使命中，这使命意味着什么？我们怎样在传福音中影响决定者，不是反对他，而是如何以耶稣基督的价值观念影响他？

4、台湾的六百万工人，是否我们看到这问题的严重性？我们教会步伐好象比当地社会落后十年，结构亦复如此。去年教务座谈会第八、九决议案都是有关社会工作，我们实在应协助他们实施。

5、民间宗教的吸引力和佛教的复生。为什么我们没有深入民间？是否我们应该降生到以人为中心的民间宗教，然后提升他们到较高尚的宗教领域？我们怎么分辨非基督宗教内有价值的因素，而去无存青？

经过了研习会议天的演讲、反省、深究，我们已经比较清楚的知道传扬福音要求的基本态度和方向。一个以心以智内外聆听的教会刻不容缓，唯独这在天主内的聆听可以使我们在中国人的自我意识中分辨、履行先知使命，广传福音。

附注：

（1） 参阅一九七四年世界主教会议文献。

（2） 教宗保禄六世在“传扬福音”宗座劝谕第18号说：“对教会来说，宣传福音是指将福音带到人类每个阶层中，并且由于它的影响从内部改造及革新人类。”

（3） 参阅梵二教会宪音16号3段；论教会在现代世界牧职宪章22号6段；II SINODO DEI VESCOVI 1974，899-901。

257

258


神学论集-福音精神与中国社会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

福音精神与中国社会

李震

一、中国社会的现况与需要

1、演变中的社会：中国社会是一个演变中的社会，在各种冲击中求新求变，面对传统的、神圣的价值和俗化的、物化的趋势，它需要适应、抉择。无论在大陆、台湾或海外，中国人的民族意识已经觉醒。在大陆八亿多中国人，虽然在共产极权的压抑下，受尽了屈辱，广大的人民仍然发挥了坚忍的、牺牲的、劳动的精神，期望建立一个强盛的国家，不再受强权的迫害，虽然他们并没有自由去选择他们要走的路。

在自由中国及海外的中国人，几十年来已经深刻地体验到国家分裂和有家归不得的痛苦，也意识到这种痛苦是两百年来民族精神低落的后果，中国人必须自己负起责任．但是西方和日本帝国主义的罪行，无疑也在中国人的灵魂里留下了深刻的伤痕。每一个中国人在长期痛苦的教训中，已经开始觉醒，必须团结起来，建设新中国社会。每一个中国人开始意识到，作为一个中国人，不再是丢人的事。

2、和谐精神：推动这种民族意识觉醒的，不是西方近代思想的共产唯物马克斯主义，也不是给马克斯主义加上一些东方色彩的毛泽东思想，而是中国五千年来固有的民族精神。即凝结天道、人道、地道的伟大和谐精神。这种精神的完成，没有孔子是不可思议的。极力想永久建立共产主义王国的中共头子们，可能比自由的中国人更深刻地了解，支持广大的中国人民，在极大的屈辱和迫害中活下去，而且不断在沉默中抗议的，正是这种精神。他们很清楚若想把人民变成一小撮共产党的顺民，

259

必须搞文化大革命，必须图争孔子。

3、人文精神：近两百年来，中国固有的民族精神为甚么会低落呢？把这种现象归罪于别人或外在原因是解决不了问题的，必须自内部去检讨。一个活的文化必须在历史的发展过程中继续充实自己，发扬光大。为甚么中国文化精神面对着现代的种种冲击，暴露了它的不足呢？

孔子是中国思想集大成的人物，也是中国文化转变的关键人物。孔子以前，超越的、赏善罚恶的上帝，在人民心中的地位非常重要。孔子本天道以立人道，使中国文化充满了人文精神。此人文精神不排斥天道，而是以天道为人之大本，向天道开放的，上有天道，下有地道——大自然，而人居于中。天生万物，表现了上天的好生之德，仁道精神的建立就是要效法上天的仁爱。在本体方面，天道、人道、地道应该是和谐的：在认知方面，知物、知人、知天也是相互沟通的。

4、道德与宗教：但是人文精神的发展强化了中国人的道德精神，却削弱了宗教精神；强化了内在精神，削弱了超越精神。一个特殊现象即是道德涵盖了宗教，直到今天许多中国人认为道德与宗教是一同事，因而不重视宗教间的区分二个拜上帝，敬祖先的中国人，可以同时接受佛教和道教的教义。过去传教士要求中国人信天主教一定要完全抛弃传统的信仰，包括祖先的敬礼．这是天主教在中国传不开的一大原因。

中国人重视的是仁道精神，是人性的发展，因此认为宗教间的合一精神是自然的事。基督信仰中种种人为的分裂，为中国人是另一个传福音的大阻碍。

5、实用精神：人文的道德精神或道德的人文精神的发展，自然而然的趋向于内在精神而忽略超越精神、汉唐以来，中国思想的主流——儒家日益强调实际的治世精神，实用主义的色彩越来越重。

虽然在民间道德精神常是向天道开放的，民间的宗教也免不了实用的色彩，许多神明的产生也是为适应人民的需要。例如台湾的民间信仰富有海洋性色彩，于是妈祖、玄天上帝（北斗星）、水仙大帝等神明大行其道。大陆移民的信仰又与不同的方言有关，富有区域性，例如客家人的三山国王，漳州人的开漳圣王，泉州人的保生大帝等都是守护神。台北的关帝庙，北投的忠义庙，三峡白鸡山的关帝庙与商业发展有关，商人特别需要奉关公为主保。

6、超越精神的缺乏：人文的道德精神重人性的发展，重实用，重入世的精神。孔子已有“未知生，焉知死”的说法。道教以成仙为目标，想把不完全的，短暂的生命伸展到永恒的、极乐的世界。佛教之所以能在中国普遍的兴盛，其出世精神和超越死亡的教义固然可以补中国文化之不足，满足中国人对超越性的渴望，另一个原因是佛教传入中国之后，颇能适应环境的要求，也沾染了不少人文的、内在的、入世的色彩。再者，佛教主张明心见性，透视人生的空无以把握真如——绝对真实的境界。然而此绝对真实的境界，既然可以凭人的修行而抵达，似乎很难说是真正超越的绝对，佛教的真如很难避免泛神论的色彩。中国文化的不足在于缺乏完整的超越精神。

7、家庭的重要：仁道的实践首在人伦，而最基本的人伦关系在家族，孝悌遂成为行仁的起点。中国人的爱是由家族到亲族、到宗族、到社会、国家而扩展的。在修齐治平的次序中，家庭显然占有非常重要的地位。

目前中国社会在快速的工业化过程中，家庭受到的冲击最大。中国家庭制度的种种优点与德性如何适应新的环境？如何在工业社会中继续发展？我们在传福音的时候，如何以家庭为重心？都是亟待反省的课题。

261

8、西方现代思潮与物质文明的挑战：东西交往中，首先与中国接触的是基督的宗教而不是近代的思潮。可惜的是礼仪之争阻碍了教会的本位化，十九世纪的教士与帝国主义又互相利用，引起国人深远的误解，至今抹不掉天主教是洋教的错误印象。民国成立后，知识份子引进的却是十九世纪的种种人本主义，其中影响最大，为害最深的是实证主义和马克斯的唯物主义，造成了中国民族精神历史上罕见的低潮，及共产极权政洽统治中国大陆的悲剧。

中共表面不崇洋，藉打倒帝国主义的口号拉拢人民，骨子里却认为只有彻底摧毁中国文化，推行马、列主义和毛泽东思想才能建设新中国。

在我们这里，许多知识份子仍然不愿意跳出五四以来实证主义的圈套，科学万能，技术第一的说法，仍然被视为天经地义。

目前我们的社会正在快速地发展重工业，几年之后即可跻身开发国家之林。然而面临的严重问题却是：传统的道德价值被弄得支离破碎了，维系这些价值的中心——家庭结构也在转变，必须适应新的环境。物质文明的挑战日益严重，普遍的唯物精神和潜在的无神主义，使反共的精神不够彻底。许多人只能反对共党的极权政治，而不能反抗他们的唯物主义及无神主义。

9、无神主义问题：在民间老百姓有意识或无意识地都信仰老天爷或天公，并信天与其他神明不同，在台湾天公有自己特别的节日。要找无神主义必须到知识份子当中去找。毛泽东的信徒信仰积极的无神主义，毫无疑问。他们否定人灵的不朽与天主的存在，认为共产党的天主是无产阶级。在台湾一般知识份子中，积极的无神派也很少，对宗教漠不关心的较多、尤其本省人，受大学教育的，大多仍奉行传统的宗教仪式，迷信色彩较少。在实证主义的影响之下，某些中学老师，往往自称不信神，

262

乃为表示自已进步，一旦有需要，例如孩子生病，仍会去求神。

去年教育部委托中华民国国际教育研究会，就大专学生对宗教的看法，做专案调查，参加的学生有五千人。大多数青年对宗教的态度是肯定的、乐观的，认为宗教信仰是有意义的。这是非常令人鼓舞的现象。

在学术界中，年老的一代，反对宗教或否定天主存在的，也都是受西方现代思潮的影响，其中不少在晚年又同归儒家，肯定中国文化的道德精神。

年轻一代的无神派大多受后采、沙特等人的影响，很少有自己的创见。如果说中国近代的无神论是从西方来的，毫不铺张。

10、来自欧美教会的一个错觉：称之为错觉，因为往往出于幼稚的、善意的想法，但是如果一直执迷不悟，可能造成在中国传福音的阻碍。

近年来不少西方的神学家和基督徒认为在毛泽东思想的统治下，在大陆上出现了一个新人民，新的中国。这个新中国是由具有革新精神的人建立起来的，使人民步上了崭新的，充满希望的阶段。是向天主圣神开放的，可以给天主圣神提供良好的时机，使基督的救恩在广大的中国人民中间出现。

这种乐观主义主要地建立在以下几个观点上：

（1）大陆上的中国人民表现了吃苦耐劳，牺牲自己，服务别人的精神。

（2）中共造成了合乎福音精神的团体，而真正的团体是与真正的人分不开的，可见中共造就了新的．真正的人。

（3）中共完成了人民的真正解放，自帝国主义、封建制度、战争、饥饿、贫穷……的解放上解

263

放是人性的，是在否定天主存在的情形之下完成的，是不完全的，但符合福音。

（4）孔子的中国是封闭的，毛泽东由于接受了西方现代文化的产物——马克斯主义，使中国真正地向西方开放了，因此也意谓着向基督信仰开放。尽管中共今天仍不把天主教放在眼里，尽管继续迫害宗教，我们西方的基督徒应该更积极地、主动地打开交谈之门。

11、对于这种错觉的一些观察：

（1）把救恩实现的希望放在中共身上，是幼椎病，但是可能阻碍福音的传扬，因为上述论调会助长反神反信仰的力量，也能给自由的中国人造成一种印象，即许多基督徒跟制造奴役的人，跟迫害老站在一边，而不是跟争自由的、受迫害的人站在一起。

（2）上述错觉的发生恐怕是由于把中国人民与一小撮迫害人民的极权份子混为一谈。他们那种被西方人称道的所谓“革命的服务精神”，不是为服务人民，而是把人民变成为满足特权阶层的工具。毛泽东主张矛盾定律控制一切，根本没有真理，更没有超越的真理。对他们来说，根木没有宗教迫害，因为人民有不信仰的自由。在他们极权的统治下，个人人格的发展是不可思议的事，在这种情况中，怎么会产生合乎福音精神的团体？人民被解放的结果是把整个国家都变成了集中营、奴工营。

（3）向天主圣神开放的是传统的仁道精神，几千年来深入心灵与生活的精神，不是中共二十年来的暴政就可以推翻的。向天主圣神开放的是广大的中国人民，这个人民在本性启示的光照下，自商周即已向基督的信仰开放；基于长久的道德精神，它的历史与救恩史衔接应该是自然的，势在必行的。

（4）中国人民一个多世纪以来遭遇的痛苦是人类历史上罕见的，这使它更接近基督的形像，也更有利于天上土救恩的出现。表演二十世纪“出谷记”的不是毛泽东的长征，而是广大的中国人民在无边

264

的迫害、屈辱及痛苦中，像选民在埃及一样，向上主呼求自由；是五、六百万的中国人背负着国破家亡的痛苦，冒着生命的危险，继续不断地逃离暴政，追寻真正的自由。

教会应该把注意力放在广大的中国人民身上，而不是放在那一小撮中共头子身上。二十世纪是中国人——大陆的也好，台湾的也好，海外的也好——追求真正自由，追求完全的解放的时代。我们的同胞在寻找福音，如果我们能把基督的福音——带给人真正自由与解放的福音——适时地传报给我们的同胞，中国人的历史终将步入救恩的时代！

二、福音的必要性与在中国传福音的一些问题

1、福音与地方教会：由上边的描述，我们可以肯定中国人需要福音，而且迫切地需要福音。最近几年一般人民和大专青年普遍地表现对基督信仰的重视，是很有启发性的。但是中国人需要的是基督的福音，而不是往往喧宾夺主的西方文化色彩，更不是被西方现代思潮歪曲了的那些神学论调。我们要尽力使西方文化的色彩从宗教中剔除，使福音的原始精神完整的呈现出来，否则福音很难深入民间，在中国社会中生根，与人民的生活结不解之缘。

我们要帮助同胞了解，是基督的福音救助了西方文化，而逐渐与福音精神背道而驰的近代思潮，往往变成了传扬福音的阻碍，我们要告诉同胞，目前某些中国人的崇洋心理，搞错了对象，中国人应该崇尚的不是现代的人本主义、实证主义、科学主义、唯物主义等等，而应该是支持西方文化传统的绝对价值——基督的福音。另外一些反洋的人，应该反对的正是这些反抗基督信仰的理论，不应该把这些反信仰的理论与福音混为一谈，而继续把天主教看作洋教。

265

因此我们必须肯定利玛窦、雷呜远、刚恒毅，梵二大公会议的路线是对的，要传福音必须建立地方教会。如果到现在仍有少数传教士不赞成建立地方教会，往往是因为没有勇气承认自礼仪之争到十九世纪传教土与帝国主义互相利用所犯的错误。但是我们也不赞成今天某些西方神学家所表现的过分的罪恶感与自卑感，认为只有中共极权所创造的新中国，才能为福音大开方便之门。

2、启示与奥迹的必要：最足以代表中国文化的人文道德精神，需要以超越的、出世的精神来补充。换句话说，在中国需要天道精神的复兴，而天主教启示的信仰和奥迹正可以补中国道德精神的不足，使之圆满发展。

在儒家、道家及佛教的传统里，都可以找到天人合一的需要和理想，但是在自然境界、道德境界或真如境界中的天人合一，难以达到具体的、圆满的实现。只有降生成人的天主——耶稣基督才能指出一条明晰的路，带领人同归天父，分享天主的生命。死亡对中国人始终是一个严重的威胁，有些人求救于西方人木的唯心主义，但那只能给人一时的陶醉，解决不了问题。只有逾越奥迹能帮助中国人超越死亡。

我们必须努力使同胞体验到，只有启示的信仰，只有透过降生与逾越奥迹，中国传统宗教的不足才得以弥补，天人合一的理想才能圆满实现。

3、家庭的重要：仁道精神的实现是以家庭为中心而向外扩展的。在家族关系中最基本的是父。母、子女，而不是夫妇。家庭又是最基本的团体，齐家是治国、平天下的基础。因此我们的传教工作、传教组织、教会的种种制度、修会、修院、堂区、小型基督徒团体的建立等，必须重视家庭，以家庭为当展的重心，发挥家庭精神。教会现代对家庭问题的训导，能帮助中国家庭现代化，克服工业

266

社会给家庭带来的危机、

父子关系是中国家庭的基础，父慈子孝也最能启发上天爱人，人类敬天的大道理。赤子与天父之间的信仰关系似乎很容易为中国人所接受，也是有利于建设中国神修的一条途径。

4、教理讲授问题：在中国积极的无神派很少，我们不要轻易判断别人是无神派。反之，我们要努力发现别人心中固有的信仰，了解他的宗教经验与需要，加以启发，使之成长，走向圆满。交谈、启发的方式胜于灌输。要求慕道者完全放弃以前的信仰，接受一套外来的教义，这种方法太落伍了，也不合梵二大公会议的精神。

5、活泼的传教热忱：虽然“教会宪章”第十六节告诉我们：“那些非因自己的过失，尚未认识基督的福音及其教会的人，而诚心寻求天主，并按照良心的指示，在圣宠的感召下，奉行天主的圣意，他们是可以得到永生的。”这并不该减少我们传福音的热忱，甚或推卸责任。我们应该歌颂天主的无限仁慈，即使我们不传福音，她仍然可以用她独自知道的方式，使中国人民得救。天主的宽宏大量更该鼓舞我们，去实行秘的圣意。传福音是参与天主救人的计划，使人类走向更圆满的境界，直到新天新地的实现。尤其是广大的中国人民，今天在无边的痛苦中向天主呼求自由，呼求完全的解放，种种迹象都告诉我们，中国人民是向圣神开放的，这是救恩出现的有利时机，积极地传福音更是我们中国教会责无旁贷的使命。

还有今天在台湾，人民和青年普遍地尊敬宗教，表示对宗教的需要。另一方面也受到物质文明和无神主义气氛的威胁，没有教会的帮助，没有超性信仰的力量得救实在不易。谁不知道今天一个初入社会的青年，多么容易受社会败坏风气的影响而堕落。教宗保禄六世在“传扬福音”劝谕中，号召我

267

们拿出圣人的热忱，继续传福音的工作，而不要为一些歪曲的论调所惑（八十节），是很有道理的。

6、合一问题：教宗保禄六世在“传扬福音”第七十七节坦白地指出：“如果那些宣传福音的人四分五裂，则宣传福音的力量将会显着地减少。这可能是宣传福五最大的弱点。”我们应该推动所有信仰基督的教会走向合一，并把合一运动看作传扬福音的方法。此外积极地推动基督信仰与传统宗教的交谈、共融、合一是非常重要的。亚洲主教会议协会第一届会议宣言特别强调与东方民族的各大宗教交谈的重要，因为透过交谈，我们可以发现在它们身上有天主圣言的种子，可以接触到它们最深的自我表达，也会协助我们找到表达基督信仰的方式。“基督徒的禅”一书的作者张斯敦，在日木学禅二十年，“他认为基督宗教之所以不能够在亚洲地域生根植基，乃是由于未会苦心向当地的文化及各大宗教学习，他更认为，若基督宗教轻忽像禅这一类的东方文化遗产；甚或对它采取敌视的态度，则基督宗教很难披上亚洲人的外衣，穿上亚洲民族的心态而成为一地道的东方基督宗教。”（神学论集，二七号，一五二页）

如果我们强调传统信仰的精华，是天主准备我们接受启示信仰的前导阶段，是天主赐予中华民族的特别恩惠，那么传统信仰不再是教外的，更不是异端，与基督信仰就可以成为一家人了！

7、完整的人文精神：天主教的信仰可以协助中国传统的人文精神，使之成为完整的人文精神。这有利于向现代人传福音。现代人强调人性、强调个人存在的自主、自由，这种趋势愈来愈普遍，是不能遏止的。

我们传福音时，必须以理论和行动告诉现代人，只有基督的福音能真正满足人的基本需要，能使人获得圆满的自由与幸福。

268

8、信仰的实践：中国民族是一个重视实践的民族，中国哲学中最发达的是道德哲学而不是形上学或认识论。为消除无神主义的气氛，为传扬基督的福音，最好的方法是像“牧职宪章”第二十一节所说的：“活泼而成熟的信德，正义与仁爱的实践，基督徒间的团结与合作，发挥福音的精神。”

我认为基督徒的一个活泼的，单纯的信仰的表现，一个毫不自私的爱德行为，比十篇道理更能感动人心，而使人接近天主。

9、物质与精神的平衡发展：政府目前全力发展经济，十大建设完成之后，人民的物质生活将大幅度提高。经济发展，物质生活的进步，是人类社会发展的重要层面。但是在物质生活快速的进步中，精神的革新与进步往往被忽略。欧洲工业革命后，物质和精神的需要不能平衡发展，唯物主义的普遍流行，科技的崇拜，才有今天把人变成经济人、动物人、非人化的人的种种悲哀现象。政府虽然也谈心理建设的重要，但是并未注意到宗教力量的可贵，往往等于纸上谈兵。教会应该主动地提出这项问题，制造有利的环境，使福福音精神乘虚而入，填充经济发展所造成的精神真空。

10、个人与团体的平衡发展：这也是中国社会的一项基本的需要。中共极权完全抹煞个人的自主、自由和基本权利，因此它的集体主义并不能建立真正的团体，因为真正的团体不能不肯定个人的基本要求。中共的所谓人民或群众只不过是为特权阶级服务的奴隶，为国家不断生产的一盘机器。

反之，国父孙中山先生的民权和民生主义，主张合理的个人自由，反对为所欲为的个人主义；限制绝对的自由经济政策，不赞成极端的资本主义，也不赞成集体主义。这种立场很接近天主教的社会观。

一个政治理论若没有宗教精神作为支柱，在当代种种唯物的、实证的、功利的、实用的思潮的冲

269

击下，属于产生个人主义，自我中心主义和极端自由主义的流弊。福音精神正可弥补政治、经济理论的不足，使个人人格和社会团体都能得到平衡的、合理的、圆满的发展。

11、完全的解放：清末国父领导革命，推翻帝制、建立民国，总统蒋公领导北伐、抗日、反共，就是为把中国人从饥饿、贫困、病弱、战乱、帝国主义和极权主义的压迫、不自由、不平等、不正义的悲惨命运中解放出来。这一直是中国人民近百年来努力的目标，抗日胜利是一个高潮，今天许多西方的基督徒却把这种解放，归功于中共和他们的所谓新中国，并且在此观点之下，认为他们残杀五千万中国人，使国家分裂，迫使四、五百万中国人逃亡海外，都变得可以原谅了。这种对中国历史的无知实在可悲。

无论如何，物质的、政治经济的、社会的解放，中国人自己会处理。中国人最需要的是精神的解放，是脱离罪恶的奴役，是克服死亡的威胁，是参与基督的逾越奥迹，分享天主的生命。中国人迫切需要的是完全的解放，这只有福音能带给中国人。

12、使中国人民的历史与救恩史衔接：中国人的道德精神是一股伟大的力量，向救恩开放的力量。这股力量把受迫害的，自由的八亿多中国人民凝结在一起，过去的帝国主义，今天的共产主义都无法使它改变，更毁灭不了它。整个人类接受福音与中国人民接受福音的关系非常密切，因此使这个人民的历史投入救恩史的伟大洪流，是教会的一个重要使命，更是我们在中国的中外传教士与基督徒的神圣使命。我们必须在这个理想之下结合起来，振作起来，建设中国地方教会。我们今天在自由中国，在海外所做的种种努力，种种计划，都应该朝此目标进行。新出谷记的完成，不是靠正在大陆上自相残杀的共产党，而是靠基督的福音，而是靠我们以坚忍的祈祷、行动，使福音与中国人民结合起来！

270


神学论集-至圣先师孔夫子教会圣师多玛斯纪念弥撒大典经文试作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

至圣先师孔夫子教会圣师多玛斯纪念弥撒大典经文试作

胡 国 桢

序

教会礼仪中国化，是当前中国教会最重大课题之一。神学院师生理应在这方面多下工夫研究，进而设法示范、推广。

辅大神学院同学对上述责任，有相当的认识。民国六十五学年第一学期开学之初，一致决议：利用每周一小时的“牧职研讨”课，对中国圣乐及祭礼作有系统的研究。这项工作的设计和执行由陈德光修士负责。一学期来我们邀请了中国圣乐作曲家李振邦及刘志明二位神父，来院介绍中国圣乐编写的原理和技巧，并指导神学生习唱他们自己的作品。陈德光修士接着介绍已故中国圣乐大师江文也先生的生平及作品。至此，同学们对目前所有已经写成的中国圣乐便有了一个概念。我们又邀请教会礼仪专家李鸿阜神父及对中国古籍研究有很深造诣的罗光总主教，来院把中国古代天子祭天的仪程和弥撒做了一番比较工作，李神父和罗总主教也都亲身做了示范（注）。一学期下来，同学们都感觉获益良多。

六十六年元月廿二日，期末考结束。廿四日本届神学研习会开始，礼仪组服务同学在仓促间所安排的四天弥撒，均以强调“共融”为主。实行了两天，效果尚可。真是圣神的推动，傅佩荣先生演讲

271

之后的综合讨论会场上，有人提及孔子在中国教会内可有的地位问题。有一位神父说：“为何不可视孔子为中国圣人，在圣堂中供一方牌位呢？”这句话触发礼仪组同学的灵感：为何不可在廿八日多玛斯纪念日，举行中国传统祭天式的弥撒，同时纪念至圣先师孔子及教会圣师多玛斯呢？这意见获得神学院房院长首肯，就开始积极筹划。

当天（甘六日）晚上九点晚祷后，礼仪组长陈彩音修女与笔者，在图书馆花了近一个半小时，共同拟定了礼仪过程，交由笔者连夜赶写细节并编写祷文。次日由王化宇神父及陈修女过目润饰之后，立即付印，赶在中午练歌时公布。其次，牌位的制作与礼堂的设计也颇费周章，幸得杜金换修女及田永正升父的大力协助，花了整个下午、整个晚上的工夫，总算大礼告成二十八日上午，又得耶稣会在神学院“卒试”的神父们支持，重新安排圣堂内貌，布置出一个庄严隆重的祭天大典礼堂。接着有司仪杨春良修士、辅祭高征财修士与笔者的配合演练。一切筹备工作在十一点结束，十一点半弥撒大典准时开始。

回顾这一个小时的简单隆重仪程的实现过程，笔者不得不感叹天主圣神移化引导之功。上述各环，不论远因，或是近的条件，环环紧扣，才促成这次礼仪的成功，如缺一环，或许不能有此成就。

这是本神学院师生，在圣神默导下努力的成果之一，今敬献与中国教会礼仪改革运动作参考，希望在各方专家及信友的共同努力下，礼仪中国化的工作不断向前推进。

注：罗总主教讲稿见铎声十五卷（民六十六年）第二期，“中国祭天的郊祭”、页一~七。

272

至圣先师孔夫子教会圣师多玛斯

纪念弥撒大典

陪祭：全体司铎

主祭：狄主教

与祭：全体信友

1、主祭、陪祭就位（主怜颂、江文也第一弥撒曲P．1）

2、向二位先师致敬

一、奉献礼

3、献香。献辞。献酒。

4、奉献祷文

上主！我们求你收纳我们为纪念至圣先师孔子，及教会圣师多玛斯所衷心向禄奉献的礼品，他们二位：一在中国，一在西方，同以高尚的品德，超群的学识，教导真理。求你赏赐我们明了．他们的教诲，师法他们的芳表，进而能以言以行传扬祝圣子的福音。他是天主，和你及圣神，永生永王

二、圣道礼（主祭就座）

5、恭读礼记礼运篇

昔者仲尼与于蜡宾，事毕出游于观之上，喟然而叹。仲尼之叹，盖叹鲁也。言偃在侧日：“君子何叹？”孔子曰：“大道之行也，与三代之英，丘未之远也，而有志焉。大道之行也，天下

273

为公，选贤与能，讲信修睦。故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者，皆有所养。男有分，女有归。货恶其弃于地也，不必藏于己，力恶其不出于身也，不必为己。是故谋闭而不兴，盗窃乱贼而不作；故外户而不闭，是谓大同。”——以上是中国的古训

众答：感谢天主

6、答唱曲（圣咏曲集P.28）

7、恭读古经智慧篇（智七、7—21）——

8、阿肋路亚（圣咏曲集P.8）

9、恭读福音（玛廿八18---20）

10、讲道。分享。信友祷词。

三、感恩礼

11、致侯词

12、献香（主祭就位）。盥手。

13、颂谢词：

主、圣父、全能永生的天主！我们藉着我们的主基督，时时处处感谢您，实在是理所当然的。因为你藉我们至圣先师孔子的教诲、赐与中国人民极高尚的文化，作为迈向你救援恩宠的第一步，你又藉教会圣师多玛斯发扬光大了的基督教义，提升我中华文化，到达更高层的救恩幅

274

度。相信凡我中华八亿同胞，在这两个救恩因素的影响下，必能日进于德，归向于你。为此，我—们随同天使，以及天上的圣人圣女，中华民族的列祖列宗，同声歌颂赞美神，不停地欢呼：

（圣颂、第一弥撒曲P.9）

14、感恩经第二式

四、领圣体礼 （主祭复位）

15、唱天主经

16、平安礼

17、神羔颂（第一弥撒曲P.11）

18、颂主曲（圣咏曲集P.47）

19、领圣体后经

请众同祷：上主，我们领受了天上的滋养，虔诚地求你，使我们因着至圣先师孔子和教会圣师多玛斯的教诲，而能知行合一，善度天主子女的生活。因我们的主基督。

20、降福。礼成。（圣咏曲集P.8）

275

孔夫子 香炉 多玛斯

司琴 司仪

陪祭席 主祭席

与祭席

276

纪念先圣孔子及圣师多玛斯弥撒中证道辞

狄 刚

基督内诸位兄弟姊妹：

昨天晚上，房院长和胡国桢修士告诉我，今天神学讲习会在纪念圣师多玛斯的弥撒中，要同时纪念先圣孔子，他们把特别编出的弥撒经文交给我，并且邀我主持今天的弥撒。我听了他们的意见，看了弥撒经文以后，内心感动良深。本来，今天我们举行的这次很特殊的弥撒圣祭本身就是一篇很好的道理，不必我再多说什么，但是我内心有几点感受，我请大家容许我说出来，跟大家分享。

首先，我愿意向辅大附设神学院的负责人及神学讲习会的礼仪小组表示衷心的感激。这感激不仅是我私人的，我想，今天我多少也可以代表中国主教团来致谢，谢谢他们在礼仪本位化上所做的努力。大家都知道，中国主教团在上次常年大会中决定了，多玛斯神哲学院、辅大附设神学院、碧岳神哲学院和台湾牧灵中心在主教团礼仪委员会监督下，是我国四个礼仪研究示范中心。礼仪是信仰生活最具体而亲切的表现。建立中国地方教会成就最清楚可见的地方，也是礼仪。梵蒂冈第二届大公会议最先公布的文件是“礼仪宪章”决非偶然

研究和示范，换句话说，就是实验。既是实验，便必须尝试，便会有不同的看法，不同的意见，便必然招致批评，甚至能有错误，一定能有错误。但是，我们不能怕犯错误，不能因噎废食。俗话说：多做多错，少做少错，不做不错。不过，不做却是最大的错。记得在念神学时，一位

277

非常推崇圣多玛斯的教授对我们说过这句话：“人人都能错，连圣多玛斯也犯错误，不过错误比别人少罢了。”重要的是，我们是为了教会的利益，为了天主子民的利益，我们的一切努力是来自我们对教会和天主子民的爱和服务的热忱，我们应当有勇气去尝试，记取圣奥斯定的话：“爱吧！你便可以从心所欲！”（“Ama、et fac quod vis”）

其次，我觉得，今天在教会特别纪念欧洲一位伟大的圣人圣多玛斯时，我们不仅应联想到，我们中华民族历史过程中，也产生了许多像圣多玛斯那样的圣贤，而且我们特别应当感谢天主，在我们民族未为福音真光照临之时，已经赐给了我们一位那样卓越圣善的民族导师——孔子。

综观人类的历史，环视世界仍然存在的民族，我中华民族不仅文化优越，而且历史悠久，虽历经无数忧思，遭遇几多艰险，而文化生命愈活愈强轫，举世无可匹敌者。固然，这是我列祖列宗先圣先贤奋勉上进努力的成果，我们有信仰的人却也不能不认为，是天主仁慈无限，对我中华民族特别宠幸，恩佑有加。在以色列选民独蒙天主救恩启示之际，以无数圣贤人物来准备我中华民族，有朝一日，时机成熟，接受基督的福音。

从我中华民族有记忆（历史）之始，我们便具有了非常精纯的天道观，非常高明的人道思想，崇奉上天为大造，为真宰，生养万物，物各有则，崇奉上天的仁心仁德，沟通了天人的关系，揭示了人性的尊严，人生意义的伟大。天心是“仁”，天地之大德日“生”，天命之谓“性”，天的全部生活木质及内容无非是“仁民爱物”，使我们从而建立起极高明而又中庸，既博大而又精深的健全伦理系统。“天命之谓性，率性之谓道，修道之谓教。”这是人。人生的理想是：明明德、爱物、亲民、与天地参、成己成人、天人合一、止于至善——大同世界、大同天地。是孔子承前启后，给我们开出了

278

这人生理想的蓝图与道路。

诸位只要看看今天选读的礼记大同篇的一段，便可知我中华民族文化思想如何蒙受了天主的殊恩，便不能不兴起对天主特殊恩爱应有的感恩报爱之情。

但是，孔子最伟大的地方，不是他在承前启后上的努力和成就，而是他承认自己的限度，一直向上天开放的谦虚和诚敬的态度。他不仅自承“述而不作，信而好古”，好古而“敏求”，他也非常强调：“知之为知之，不知为不知，是知也”，而坚决反对强不知以为知，给我们指出求真理最基木的条件：真正的谦虚。

今天我们能够而且应当向孔子特别学习的便正是这种向上天谦虚而诚敬的开放态度。我们知道，我们是个得天独厚的民族，天主在人类救恩史上，过去并未薄待我们，将来我们一旦接受福音，我们一定能够而且应当对天主的教会、天主的子民有我们的特殊贡献，我们应该当仁不让地去努力。另一方面，我们却不能不承认，我们需要基督，需要她启示真理的补充，需要她爱的精神的感召，我们才能够达到孔子的企望：止于至善，与天合一。

最后，我想对今天普世教会纪念的圣师多玛斯说几句话。我对圣多玛斯的学术思想并未做过什么特殊的研究。对他的一点肤浅的认识，得自读哲学和神学时对他应当有的一点常识，和在西德读教育时涉猎的几部有关他的书籍。没有什么了不得的心得可以提供给大家，只是对圣师的一点敬意。

圣多玛斯是位伟大的学者，也是一位圣人（圣人不需要冠上伟大的字样），在我的心目中，他主要的是位圣人。他是教会的忠臣，是天主的孝子，是修会的模范会士。他贞洁的操守是尽人皆知的事，他的服从与吃苦克己精神也非常容易想见。圣多玛斯是个大胖子，他奉命到义国拿破里、到法国

279

巴黎、到德国科隆去讲学，照当时“乞食修会规定”，不是坐车骑马，而是步行！他不只讲学，还要著述；他所写的书，今天要我们读，便不知道需要用多少时间了，他是怎样写出那么多东西，也是个不太小的谜。另一公认的事实是：他的作品不只有历史价值（当然他的作品也是时代的产物），他求真理的基本态度、他陈述真理的方式、他所探讨的问题、他提出的许多解答（至少所提示的解答问题的方向）都是到今天仍然有其超时空限制的意义和价值的。至于他的一切作品都在使人接近天主，参与天主的生命而获致永生，更不必赘言了。但是，这虽是他伟大之处，却非他之所以为圣人。

一位圣者的思想、行为和美德之令人称奇，不在乎他的思想、行为和美德木身，而在于这一切能反映天主的奥秘。因为圣者并不代表他自己，也不代表他生活的时代或他所属的国家及民族，而是天主的一个标志，为他的时代，甚至为未来的岁月与人类。圣者不仅自己有生命，也赋予生命。不是肉躯转眼消失的生命，而是天主的生命。天主在一位圣者内工作，而且天主施行这样的奇迹，使人能看出，不是人在工作，而是天主在行动。天主的恩宠在圣者内完全征服那原为罪恶污染的人，净化他，使他圣洁，使他充满新生命，使他能将新生命带给人，靠着他心中寓居的天主，他成了“所过者化”的天主之人。而圣者，正是意识到这一事实，不但不自居功，反而公开承认：”我生活，而生活的不是我，是基督在我内生活。”

根据圣多玛斯一位传记作者——他曾经是圣人的秘书，圣多玛斯的“神学大全”没有写完，不是因为圣人早死，来不及完成，而是圣人有意地中断不前。理由是：圣人蒙天主一次特宠，生前便得见天主本体的光荣与奥妙，圣人因此得知自己过去所写与所见到的相较，简直无以伦比，从此便搁笔不写。这一事实我们可以不必赞同，但对我们仍是一非常可贵的启示：面对着无限的天主，我们能有的

280

只是绝对的谦虚与无上的诚敬。

我们自知是上主无用的仆人，但也是他锺爱的孩子，我们比罪自己固然一无所能，依靠她却无所不能。让我们怀着谦虚和诚敬去从事我们建设中国地方教会的工作，这是我们神圣而无可旁贷的责任，愿与大家共勉。啊们

分享

房 志 荣

听完狄主教的道理后，本来很不愿讲话，怕的是打扰了他所指出的明确路线：“面对着无限的天主，我们能有的只是绝对的谦虚与无上的诚敬”。但我也不忍放过这个大好机会来分享一点小小的领悟：孔子以感叹的口吻所说出的“大同篇”，揭露了他为中华民族先知的另一幅面貌。旧约圣经中的先知有两大特色：一是他们的伦理教导，要人履行正义，爱护弱小，以圣善的生活配合献给天主的礼品，否则便是白献。另一特色是先知拓展人民的视野，教人看到一道光明的远景，他们自己无力实现，也不知何时会实现，但他们确信、明言，将有一天必将实现：“万军上主的热诚必要完成这事”（依九6）

先知的第一个特色：伦理的教导，在孔子身上的实现不须多费唇舌予以证明，一部论语的说服力已绰绰有馀，即使今日的基督徒还能从论语里学到很多处世为人之道。先知的另一特色：开拓光明的远景，孔子口中的大同篇大可与依十一6~9节：“重获失去的乐园”媲美`。依撒意亚用人与凶猛动物的和平相处描写那个远景，孔子则用人与人的相亲相爱来表达他的憧憬。有人也许会觉得，孔子所说的只是三王以前，五帝时代的一种神话境界，大同篇的内容究竟有多少可信性？

281

这一怀疑可用圣经的例子加以解释。依十一6~9无非是失去的乐园的再度描写，其基本资料与创世纪所说的相同（见创一26，30；二19，九2）。创世纪前十一章并不是描写历史中的事实，而是运用当时的宇宙观、人类学，加上一些神话因素所作的神学反省，藉着这些反省，天主向人类启示了一些普遍的真理：造世、罪恶、思宠、许诺等。先知的伦理教导必须在时空中实践，但先知所揭开的远景却是超越时空的，过去和未来常打成一片。大同篇的价值便在于此：它揭示了一道远景，它所说的正是依十一9的话：“在我的整个圣山上，再没有谁作恶，也没有谁害人”。

在大同社会里，“谋闭而不兴，盗窃乱贼而不作，故外户而不闭”。孔子知道这种“天下为公”的大同社会已不可得！故退而求其次，用礼义来维持一个小康社会，在小康社会里“谋用是作，而兵由此起”。大同与小康，在孔子口中是很清楚的两个社会模式：大同是他所憧憬的远景，小康是他所接受的事实。孔子除了他卓越的伦理教导外，还能为我们提供世界大同．天下为公的远景，因此孔子可以毫无愧色的当我们的先知和圣人。第二次世界大战后，我国以联合国创立者之一的身份，很有道理地将礼运大同篇刻在联合国大会堂里。反之，七十年代之初，中共混入联合国后，迫不及待地要将大同篇挖掉，正像在他们中间如火如荼地进行着批林批孔一样。理由无非是邪不敌正，无法无天的中共受不了孔子先知话的鞭挞。

大同与小康，中间确有一道鸿沟，不是孔子或旧约的任何一位先知所能飞渡的。但他们绘出了远景，激起了我们的希望，这远景和希望要在耶稣基督身上成为事实。“他将统治万邦，治理万民，致使众人都把他们的刀剑铸成锄头，将他们的怆矛制成镰刀，民族与民族不再持刀根向，人们也不再学习战斗（依二4）。这就是由小康走进大同，孔子有灵，该多么感谢耶稣基督的救世伟业！


神学论集-四人小组讨论报告-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

四人小组讨论报告

第一次小组讨论记录

时 间：民国六十六年一月廿五日下午四时五十分

以下共分五组报告

第 一 组（九人）

讨论题目：对传统的孝道、祭祖、服从、敬老等美德，传教人员应持什么态度？

记 录：张介瑾、朱妙雪

1、这些美德包括积极、消极二面。祭祖、服从、敬老均基于孝道。过去讲孝道仅由子女对父母的关系而言，往往忽略父母对于女的态度。传教人员应注意双方在上主前之关系与相互的责任，且中国本有的家庭中的关系是：父慈子孝，所以论孝道该注重双方面，不可偏厚。

传教人员面对孝道问题时应有一基本原则：不违反基督及福音的精神。

故面对这问题，应有的态度是：

（1）接纳保存：传统中良好因素及合乎福音精神者。仅合乎传统却无基督精神者，不可直言不

283

好，而须以各种方式疏导，改变观念，万不可造成家庭革命，导致破裂。

一般的孝顺父母可按德训篇去作。至于在“不孝有三，无后为大”的观念下，无子则纳妾，为中国传统虽是正常的事，但基督信仰却不容许。我们可用其他方式，如民主意识、时代、国家的立场改变其观念。

（2）净化：除去不合乎基督精神的因素，如孝顺父母固然是第四诫，但孝顺非绝对的价值，父母不完全代替天主，若父母不合理的反对子女，须净化其价值观。

（3） 提升（整合）：在信仰生活层面上，将对父母之孝整合在对天主的关系中。

具体问题：孝道涉及重男轻女的观念，重男轻女，虽中西皆然，但西方似乎较好。今日中国比过去虽较缓和，但在台湾南部乡间仍然非常注重男性。为什么会有这种观念的产生？在中国女子出嫁，冠以夫姓，已属他人，只有儿子才真是自己的。此外还有祭祖的原因在。是否可制定法律，规定女子出嫁不一定要冠以夫姓？

今日台湾社会现象：母亲多随出嫁的女儿同住，少与儿子共处；一则因女儿身为人母较会体贴母亲的心意，会多加孝顺，二则今日家庭中多妻子作主，母女较易相处。反之，婆媳不睦之事却层出不穷。又安老院需要增大，老人虽有儿女，但不愿依靠他们。

2、过渡时期：社会型态不断在改变，长一辈的与年轻一辈的思想沟通很重要。传教人员在态度上要尊重双方的立场，加以协调。例如：廿四孝的故事是否适合今日的年轻人，或须改变方式提倡孝道？若看出传统的美德有福音的精神，就应加以保存，并在信仰之光下使之发扬光大。

3、礼仪上：只要不是迷信，对尽孝道、祭祖、敬老等民间习俗应尊重而使其福音化。

284

第 二 组（九人）

讨论题目：善会或社团是否能弥补已破碎的家庭主义

澄清：经由小组讨论我们澄清了题目的含义：

①肯定“家庭主义”“家庭生活”是两件事。

②“家庭主义”的确被破坏了，但非所有的破坏行为都是恶的。

③社团和善会虽会破坏“家庭主义”，但从积极角度来看，也会协助家庭趋向圆满。

记 录：徐晓明

讨论分四点进行：

（一）关于社团、善会和“家庭主义”

在东方家庭是一切结构的基础，而“家庭主义”是指一些德行，如果十竹人反对这些德行，则不见容于社会。西方则以社团为结构基础。中国人重视德行．但德行建基于个人主观的标准；西方人的社团却有共同理想和目标，这一切都促成他们人际关系的交流，而中国人却因主观德行的标准、在人际来往上受到很大的限制。

传统的”家庭主义”也本好、有坏：

285

好：孝道、安全感。人情味。

坏：缺乏个性和独立精神

传统家庭主义中角色划分的相当清楚，且有着固定的模式，在此模式范畴内，人际关系相当简单，但超出此范围则发生困难。

（二）“破坏”家庭主义”的原今

1、非为破坏而破坏。破坏常是为某一理想之建立。

2、 从工业化角度来看：

——工业讲究的是效率，为达到效率而拼弃家中“老人存在”的价值，这的确破坏了“家庭主义”中敬老尊贤的美德。

——工业化使得人和人之间竞争激烈，使人希望拥有权力。若将这种社会背景投射到家庭中，则会产生破坏作用。

3“社团和善会的成立”是破坏的因素：

——搞社团而破坏家庭：如共党

——过份强调社团而破坏了家庭。但从积极方面来看，“社团”无论如何是需要的，因为“社

团”和“善会”能促使人的发展趋向圆满？

286

（三）“社团”“善会”是否能弥补已被破碎了的

家庭主义及办法：

澄清：弥补非代替或回到过去的传统中去。

——在原则上社团或善会能弥补“家庭主义”之破碎，其原理为：家庭生活是经验的学习，如一群人在社团内学到某些经验，例如：与人来往的技巧，这些经验有助于家庭生活。

——具体可行办法：

*孤儿院、养老院属社团组织，也的确能发挥弥补作用。

*夫妇恳谈会。

*举办专门从事父母再教育的社团，使父母在这急遽变化的时代中仍能接受适合于他们需要的教育。

*修会也是社团，而且在这方面贡献很大，例如：社会服务修女。但教会工作的对象，不应只限于教友家庭亦因推展至非信友家庭。

第 三 组

讨论题目：如何自宗教、道德、思想意识了解当前的中国社会。

记 录：高征财

287

一、一般现象．

（1）宗教上由单纯、少数的宗教，逐渐形成复杂繁多的宗教体系。

（2）道德上因着时代、观念的变迁，使得昔日以良心和道义约束力量者，形成今日以法律和刑罚作为道德标准。其原因是，今日以行为后果之解决的难易作为道德标准之后盾。例如性方面的药物之容易解决性行为后果，自然对性观念的道德标准，便和昔日之观念大不相同了。

二、能遇到的困难

（1）在一般交往中，私人对人生问题感兴趣。但却常以时间的缺乏或工作忙碌为理由，而缺少深入研究。如考试制度之压迫及工作之忙碌。

（2） 价值观念的差异，由于生活的需要迫使人把宗教价值沦为次要地位。而人所关心的是：宗教能供给我什么物质上的需要？或看需要而决定其宗教是否必要。如救济品之传教方式符合人的物质需要。一言以蔽之，宗教意识缺乏正确观念。

（3）教会所给人的印象有偏差，即教会是富有的，因此人对于教会的态度是：要求教会的多，但对教会的自养自足的立场和态度缺乏认识。

（4） 教会未在知识阶级中充分生根；故常遭知识阶级的排斥及轻视。

（5）宗教人士与一般人间有一种职业沟之存在：即教会人士只以自己之立场来传福一，而未能站

288

在对方之立场。对此我们该加以反省。

三、能有的努力方向

（1）基督奥体之肢体，若加强其联系，有助于消除社会之自私偏向。因为基督奥体本是爱及无私的团体，故要加强基督奥体之圣化生活。

（2） 传播福音要注意对方的各种心理因素。不要以抽象及不合实际的方式教授要理，却要针对中国社会重现实之观念，而配合现世观念传播福音。

（3）针对民间宗教，深入民间生活而取其长。教会不只要注意天人之间的来往，也要注意人与人之间的联系，即使宗教生活化。

（4）目前中国社会以三民主义为国策，若想了解传播福一 的背景，便须加强对三民主义的认识，以配合福音传播。

（5）人若对教会有富豪感，不妨实施财物公开，使人了解教会财产之来源及困难，以破除此偏差观念，并加强他们”教会实在是为他们的好处而存在”的意识。

四、有待解答的问题

（1）许多欧洲天主教国家靠拢共产国家，我们如何想法？我们的方向如何？

（2）一个道德生活基督化之外教人，与生活非基督化之基督徒两者之间如何互相协调并解释？

289

第四组（十三人）

讨论题目：我国传统家庭主义的特征是否已完全改变

记 录：朱妙雪

1、目前家庭结构已逐渐由大家庭制度转向小家庭制度，但尚在一过渡时期中，并未完全定型。

2、都市与乡间的家庭制度和家族观念、差别很大。在乡间家族观念较深，仍然保持传统的孝道观念；生活在都市里的人与邻居其他家庭之人际关系较淡，但与故乡的父母仍常保持连络。年青人出外谋生，在重大的事情上仍会考虑对父母的孝道。

3、都市人受社会经济结构之影响远比传统家庭主义之影响更大，尤其如果父母已逝，更不必说，家庭观念已非常淡薄，有如欧美社会这家庭形态。

4、不经为然，中国的家庭制度与西方国家之家庭观念大不相同。生活方式虽然与以前不同，但内心基本孝道的精神根深蒂固，在每一个中国人心中，以每逢过年过节回家团聚为例，可见一斑；只是沿不知如何与社会结构配合，以表达此传统美德，而不能说完全丧失了。

结论：我国传统家庭主义的特征并没有完全改变，也不可能完全消失。但在时代潮流的影响下，如何保持，是为重要的关键。父母对下一代的要求也不像以前，养子防老的观念，也渐渐在改变中。将来如何，很难预测。

第五组（十三人）

讨论题目：重建中国家庭是目前的任务，教会在此过程中能扮演什么角色。

290

记录：黄铃玉

一、家庭方面：

A、教会现有的工作

（1）夫妻恳谈会、美满家庭及家庭计划、婚前辅导、基督化家庭运动。

（2）问题：

——上述工作之目标是否普遍为人所知？

——其工作目标是否针对目前中国之家庭问题？此类工作是否真具影响？

（3）答复：

——已参加过的夫妻亲自作证，深觉改变：家庭和睦、夫妻相爱、父母子女之间更加沟通。

——学会家庭预算、研读圣经的习惯。

B 教会的活力

组织常按性别、年龄分批举办、造成家庭成员之分裂、父母子女之间的紧张。

C教会的角色

（1）教会有推动与辅导的角色，有神父修女继续追踪辅导，真正推行作证的上基督徒夫妇。

291

（2）以信仰角度启发家庭固有美德？圣化家庭孝爱精神。

（3）补充学校教育无法顾及的内容：如何做父母，如何为夫妇之道。

（4）教会是桥梁，当促使父母、子女间彼此了解。推动家庭避静、家庭聚会、家庭弥撒。

让福音对家庭真具有意义，教会负有先知性使命。

二、青年方面：

A 现象：

（1）青年交异性朋友问题：

原因——中学男女分校教育。

——受黄色杂志影响。

结果：缺少对性知识之正确看法：不了解异性心理，不知如何交异性朋友。

（2）青年受西欧文化影响，强调个人主义。

B 教会角色：

（1） 在中学工作的人员，应多注意青年人格的培育，培养成熟的情绪与情感及正确之性知

识。

292

（2）如耕莘文教院举办的学术讲座，请专家讲述有关“性知识及交友问题”，并在报章杂志

发表，使能影响更多无机会参加的青年朋友们。

（3）教会应多举办有益青年身心的活动。

（4）教会该教育青年：人与人合作之重要性，不能只独善其身，并培养青年自信、负责、独立的精神。

三、工人方面：

A 现象：

（1）台湾有六百万工人，占总人口三分之一，这些人大都是单身在外，没有人管，很多道德伦理低落。教会在这方面之工作人员太少。

（2）有职工青年组织的地区，参加之工作也非常少。

B 教会的角色：

（1）教会欲与工人接触，须事先与厂方连络、取得他们的信任。

（2）教会该做什么，无具体结论。

293

第二次小组讨论记录

时 间：民六六年一月二六日晚七时十五分至八时。以下分二、三组，一、四组两篇综合报告及第五组的报告。

第二 组（八人） 第三 组（八人）

讨论题目：老百姓对宗教有何期待？是否渴望宗教？

记 录：徐晓明、高征财

一般说来，由老百姓追求平安、慰藉，恩典的心理来看，他们是渴望宗教的，但我们更愿看一下：如何能满足他们的期待，且又能真正给予他们基督的宗教。

按照个人生活的体验与别人分享自己信仰成长过程的经验，教导他们在时间因素内使信仰慢慢成长。下面是第二组每人不同的经验，列出以供传教工作者的参考：

——传教士的榜样及基督是救主的幅度，是信仰成长之开始。

——对死亡的畏惧及对死后赏报的期待是信仰的起步。

——寻求天主的心，和“对籍着礼仪带来的别人不能给的平安的渴望，以及离开大陆”的恩惠是信仰的开始。

——对大自然的默观是追求信仰之始。

294

——在面对各种不同的困难中接受自己和生命，信仰开始成长。

——别人（传教士）生活的作证促使追求天主，而且对这种“见证性的”挑战萌发献身修道的意愿。

——宗教给予人一种痛苦中的快乐；且宗教人士能给人一种信心。

——宗教能给人一种生活及存在的意义。

——人要求在宗教上得到安全感及依靠，且愿由基督分享到爱。

——宗教上的庆祝气氛也能给予一种生活上的乐趣，促成对生活的另一种态度。

——人在困难、无助中易追求宗教，尤以人在临终时更易看出。

——一般老百姓对宗教的态度是求福避祸，而知识阶级者则以追求知识为主，如追求佛学知识。

——百姓于求福中，若能得到灵验，则易对宗教感兴趣。

附：老百姓所渴望之宗教——

（1）天主教如何能以中国礼仪表达方式来举行仪式，如上香、奉烛等。好在人民所表达的行动中，看出他们的主动性。

（2）力求天主教的平民化及普遍化。

第一组（九人）第四组（九人）

讨论题目：如何培养青少年正确的人生观？

记 录：张介瑾、朱妙雪

295

一、由出版物和大众传播下反映出青少年一般的倾向：

保镖、包青天等连续剧普遍地吸引各阶层各年龄的观众，因无神观念下人的正义感只能在此类影片中流露。青少年结党结派的目的和出发点：正义感。

在刊物、大众传播中崇尚物质、享受，不重精神，青少年深受影响。培养青少年正确人生观，

1、先由我们每位传道人员自身作起，让青少年看见我们生活的榜样。积极、活泼、有希望的人生观，为他们是一刺激，能带动他们寻求，并更有效的辅导他们。

2、组织青少年的团体，在团体活动中自然的加入正确的人生态度和生活规范等，且可疏导其旺盛的精力，授以是非善恶判断的标准。

3、以蒋总统的遗嘱为引子，强调他的伟大与其信仰间密切的关系，提出总统的生活上肓论作为指导青少年人生态度的典范。因此每位传教人员该先多认识总统的言行和证道辞。

二、1、教师所负的责任重大，因为青少年对真理之渴望极大，在学校讲授伦理道德、处世为人等针对人生观的课程很受欢迎，利用这些课程培养青年的正确人生观便是良机。

2、由现实生活中的需要进入超越物质的境界，以一般青少年学生之眼光来看上很有道理。但台湾传播工具所宣传的（尤其电影、电视）往往只片面强调男女之间的爱，使思春期的学生以为爱情是满足一切的工具，而不了解爱情之真谛，只盲目追求肉欲之爱，以之为人生之理想。以致当他们初次发生感情时，即以为必走入婚姻不可；不能分辨何为纯真的友爱，何谓浑仪之爱。所以教会对这方面有责任加以开导。

296

3、培养青少年正确人生观，要靠教育辅导，以爱心辅助，不可以传教为目的。应出自真诚的关怀，帮助他们建立个人正确的人生观。

4、何为正确人生观？一般学生可说没有确定的人生观，不知如何自我实现，何为自我实现。所以首先要培养认识自我，自我的价值观不在物质上，而是超越物质的，“真我”在天主前的价值才是我。了解真我的价值后，对自己有了正确的估价，才会有正确的理想和正确的人生观。

第 五 组（八人）

记 录：黄铃玉

—、礼仪问题：

1、民间宗教均以信友为中心，非以祭司为中心，一切礼仪使信友有积极参与感。

2、天主教自梵二以后，一切公共礼仪，如九日敬礼，圣体降福均逐渐取消，只留下弥撒公共敬礼，使弥撒更显得重要？似乎成为教友们的唯一机会，如何使弥撒礼仪帮助教友的信仰生活，是目前当务之急。

3、问题：目前弥撒礼仪太严格，规律化，如欲适合各阶层的教友，适度的改变礼仪，神父们的权限究竟多大？主教团与罗马对地方教会的礼仪改革，有多大权利？似乎无明文规定。

4、弥撒礼仪及其意义，对教友们的信仰生活，究竟有何影响，急待传教大调查并施行再教育？

297

二、信仰体验：

教会传统常注意对教友理性知识的灌输，造成教友死的信仰。传教士若能重视他们的信仰体验，帮助他们发现获得由模糊到清晰的经验，则能培养出成熟的基督徒，使他们体验到无论在快乐或刺中，均与天主同在。

第三次小组讨论记录

时间：民国六十六年一月廿七日下午五时

以下分第一、二、五组的综合报告及第四组的报告。第一组十人、第二组十一人、第五组十一人

记录：张分瑾、徐晓明、黄铃玉

一、奴化现代人的偶像

1、个人发展只限于金钱和事业成功的追求，只求个人享受。

2、宗教本身也可能成为奴化人的偶像，若视宗教为拥有一切真理的宝库。

3、权威：盲目的崇拜权威。

4, 、不敢在教友前认罪悔改：神父、修女常强调我们都是罪人，但很少有勇气在教友前认罪悔

298

改，其实人人都是罪人，不要怕承认。

二、社会中的不平等

1、把人的价值建立于金钱和才能上。

2、轻视穷人的态度。

3、忽视工人的问题：不合理的制度、强迫性加班制、工厂的安全设备不够、视工人如机器。

4、外人在本地投资榨取廉价劳工，且以高于国产品数倍的价格出售。

三、先知使命需要行动及行动的基础

此基础却深度的默观生活。先知使命除了改善自己，往内的方向以外，还得向外，多与贫苦人、工人们接触，体会他们的心声，认出时代的征兆。

四、宗教的腐败现象是什么。

A、对于这问题应了解什么是促使腐败的原因，及腐败的现象？原因：

1、对内修真谛的误解：误解内修只是刻板的履行本份，而非真正的建立与天主亲密来往的关系，以便对社会的不义更敏感。

2、中国人重视个人道德修养，且又视宗教为个人修养的问题，故造成较易偏重个人内修而忽视对别人需要的关怀。

299

3、教友进教的动机：到底为什么进教？为个人利益？避免孤独？或为面子？抑或真正为答覆天主的召唤，为服务别人，而加入一个团体。甚至有时“传教救灵”的行为，也会变成自私自利的行为。

4、缺乏领洗后教友生活的培养。

5、望教期间准备不够，传统式、教条式的教理讲授，并不能培养真正对人的爱心和关怀的态度。

现象：一般教友宗教生活腐败的现象是：只顾自己与天主的来往，不顾他人的需要；宗教生活仅限于参加弥撒、念经。这也是为什么天主教国家，社会问题特别严重的原因。

B、神父间很难得有真正的友谊，常多与天主来往，但人际关系上缺乏真正的好友。

C、以下各阶层并未负起先知的使命：

1、 全教会：庇护十一明言：共产党是魔鬼，今教廷不仅未指责它，反向毛共大送秋波等现象，使非信友甚至信友迷失。

2、中国教会：本该向贫穷人宣传福音，反嫌贫爱富，欺轻怕硬，不够主持正义。教会中各阶层各团体间沟通交谈不足。有些长上也未勇于负起先知任务——该要求属下的不敢要求，不该要求的反苛求。

3、个人：神修不够深刻稳健，缺乏祈祷、克苦的精神，以致对人缺乏爱德：猜忌、不宽恕人、嫉妒他人的成功，甚至在献身者之间易散播闲言闲语、无意间搬弄是非，伤人名誉，也可能使真先知不能存在。

300

改正之道：教会内各阶层、各团体间相互的认识，并在不妨害各团体木身先知使命的原则下，团结合作，有牺牲小我完成大我的精神，正视社会问题，作社会的良心。

第四 组（十五人）

讨论题目：为有效实行先知使命，台湾教会应该做什么？

记 录：朱妙雪

1、在台湾，工业化、都市化二现象是最大的问题。教会是否完全了解这社会现象？了解之后持什么态度？如果教会真正要实行先知使命，就要勇于面对社会的挑战。教会要有勇气尝试新的方法或委托一部分人去实验，之后才确定。执行先知使命者应先深入社会，参与他们的工作，发现有效可行的方法。

2、许多堂区的领导人（木堂神父）年事已高，不能适应现代先知使命的方法，有时反而阻碍先知使命的实行。如何避免霸占权威？可能以团管堂区方式做实验。

3、大众传播应是积极推行先知使命的工具。例如基督教的“宇宙光”杂志，已成为大众化的读物，我教会应在大众化的读物上加强。

4、在公共场所也应找寻先知使命的播种园地，如基督教在闹区中设宗教气氛浓厚的咖啡厅，足以吸引人去寻找信仰。天主教不够公开实行先知使命上般人都说教会“保守”。

5、积极培养训练一般教友按福音精神生活。今日教会仍注重纵的组织：在横的普遍广大的民众中教会并不显明。如果采取地方自治的方式，教会与地方自治阶层合作，多聆听民众的呼声，与他们

301

多加沟通，实行先知使命必能奏效。

6、在神职及修会团体中建立先知使命的楷模，例如：有关劳资问题，从教会中开始实行正义，拟定公道合理的合同，为社会人士示范，加上“情”——爱德与关怀，这样比宣讲更为有效，但需要大家的牺牲与合作，才会成功。

7、教会对内对外应多以交谈的态度建立人际关系上是实行先知使命的先决条件。

第四次小组讨论记录

时 开：六十六年一月廿八日 上午十时

第 二 组（十二人）

讨论题目：传扬福音的新途径和方法：

记 录：徐晓明

教会整个传教方式应注意：如何以具体的方案配合并集中全部人力、物力，探取向外传播福音的路线。

一、工人方面：

1、台湾的天主教应针对目前工六百万工人“的问题，提出具体方案，集合教区和修会人力、财

302

力，面对此问题：如以教会全体名义去对工厂方面的各种不义行为、透过大众传播途径发出呼吁。

主教团在向修会要求人才时、有着具体的困难，如何解决并协调这些困难？

2、如何具体的与工人接触并进入工人团体内：

①从国中、高中、和大学生身上着手、灌输给他们天主教的社会观，虽然他们长大后思想会改变，但多少总会留下些痕迹。

②管理工人宿舍、举办康乐活动，伺机给予天主教的精神和观念。

③印发小传单和小册子、进行宣讲工作。

④为工人服务的传教士、应拥有和他们相同的生活经验，才能真正了解他们的需要，并能找到适合他们的传播福音的方法。

二、学校方面：

天主教学校合办的问题。

三、堂区方面：

1、成立“成人教义班”，加强成人教友的信仰意识，成为宣扬福音工作的酵母。

2、举办定期的祈祷会，其内容为：祈祷、读圣经、唱歌、及决定两周内的生活方向（如果每月开会两次）。在下次开会时也讨论如何实行此种定向。

3、关于初中生：可在每月的某一星期六学办一次聚会，由小组——约四人，每人负责一项活动

303

（游戏、道理、礼仪—弥撒）。星期六晚间有康乐活动。翌日——主日，可参与道理班和一个适合于他们的弥撒。试办至今颇受同学们的欢迎，希望藉此中学的牧灵活动会对高中的牧灵活动有所助益。

第 一 组

讨论题目：面对今日中国社会传扬福音的三原则：

记 录：张分瑾

1语言文辞真正中国化，不仅翻译外文，且要表达出中国人的态度，让人耳闻目见，即明白其真义。

2、先对中国固有文化、观念等怀有宽容的态度，寻得共同点作为交谈的基础，然后加以提升净化。

3、 教会内人士该多研究中国古籍、思想，认识佛教、道教的精髓，再与天主教义比较。这三原则具体地应用：

1、内在——超越：

内在是一切均在和谐的整体内，超越是除了有限的受造物外，还有另一更大的奥迹。以中国人来看，其意义相同，却有两个角度。但往往未了解对方，便妄加批评。所以先该学习“静”的工夫、“聆听”的艺术、进而懂得对方，始能彼此沟通。

2、孔子——耶稣（仁——爱）

子曰：“朝闻道，夕死可也！”可见他是真人。要求道。儒家最高且最终的标准是仁，注重人际

304
关系，虽仁与天有关，但隐而不言。耶稣的爱超越界限、敌我，格前十三最具体地表达这爱。

为非基督徒：可将基督、孔子、老子等互相比较。

为基督徒：不可将基督与孔子相比。但古经的梅瑟可与孔子比较：他颁给以色列生活规范，综合以往宗教生活。也可将孔子与新经中的保禄相比：保禄影响教会深远，使基督化生活具体化。

3、 知行合一——信行合一

信德与知识并不对立，在信仰生活中仍需知识。在西方希腊潮流下，着重真理，忽略行为。为中国人，如何实行、在具体生活有何佗用等，非常注重，但仍要加上‘知”的幅度，才较平衡完整。

第 四 组（十三人）

讨论题目：从家庭着手在牧灵上具体实行先知使命。

记 录：朱妙雪

1、在堂区组织小组，负责管理辅导学生，否则教堂开放为学生自习场所，无人管理则无效。

2、不仅开放教堂场地或予以经济上的支持，更重要的是引起社会人士注意家庭问题的严重性，与政府的计划配合，进入社会中。

3、要有整体观：教会不要头痛治头，脚痛治脚的做局部工作，而要看整个社会的需要。这就必须深入社会或家庭中，才能真正了解，所以拜访家庭的工作很是重要。

4、鼓励教友，尤其中年妇女，贡献馀暇的时间组织善会或主办活动，在活动中带有先知性之使命，不以赚钱为目的。

305

5、今日家庭中父母的权威已降低，甚至有儿女骑在父母头上的现象，其原因何在？，据社会学家的分析有下列几个原因①西方思想的影响；②子女教育提高，父母有自卑感；③中国社会正在转变。是否我们仍留恋古代那种孝道的表现而感到悲观？值得检讨。

6、对父母的再教育很重要。已经有人创设妈妈教室，也需要有爸爸教室，旧式的家庭也有值得改善之处，要适应时代建立现代化的家庭。牧灵工作人员要多了解社会的需要，尊重他人，以友爱的态度提出建议，共同建设社会。

第 五 组（十二人）

记 录：黄铃玉

一、建议主教团与修会合作，设立委员会，或在已有的社会发展委员会内，深入研究政府法律，使成为政府与教会的桥梁，避免在传教工作上与法律冲突。

二、教会缺少一套科学系统化的组织与管理，不会利用原有的人力、财力。如何加以利用：

1、可联合教文中之法律专家，成立一小组，在加工区或其他需要的机构中，设立服务中心，替工人们讲话，工人自身受不公平待遇，常不敢出声。或在监狱内设辅导中心，辅导罪犯。

2、联合教友记者，买下一份报纸，共同经营，或由台湾七个教区合办一周刊，让天主教的心声能遍及各阶层人士。

3、在教会内设立社会工作研究所，或在神学院、牧灵中心加增社会课程，使神父修女有机会学习，以便能应付当前复杂的社会。

306

6、教会内的组织或讲习会，最好邀请政府人员，大学教授，或专家们加入组织或演讲，因为教会内人士的知识较为狭窄。

7、社区发展与传播福音是相辅相成的，每一传教人员该有此一观念，打破传统看法。

三、教会内个人主义太浓，对教外的宣传常以个人名义，非以天主教会名义。该学习基督教的精神，任何基督教刊物，均以基督教名义出面。在社会上，我们很少听到“天主教会”说话，今天的社会该以天主教团体面对其他团体。

四、教会对内的影响力有多大？！教会对外的影响力又有多大？实在该更深的反省及了解。

综合讨论报告

本届研习会共有五次综合讨论，今将首两次的记录公布于后。

时 间：民国六十六年元月二十五日下午七时十五分

主 席：房志荣神父

记 录：朱妙雪修女

讨论过程：一、各小组秘书报告小组讨论结果。二、讨论内容：

1、主讲人发表感想

黄俊杰神父

一位社会学家只是调查研究社会情况，发掘问题，提供资料而已，并不解决问题，现在我站在传教士的立场说说我个人的感想。我们有责任保存与发扬我国固有的家庭美德。如何实行？原则不变，方法值得考虑，必须以现代人能接受的方法去推行。例如代沟问题，年长一辈的与年青一代的都要彼此学习，适合时代的潮流。长辈不能以过去的方式要求晚辈服从，晚辈也要尊重传统中所保留的优黯。我们的责任是要找出适合现代人的心理的方法，来发扬中国固有的美德。

2、钟桂男先生

在公共讨论时未发现的一个重要问题，在私人谈话中谈及。谁在做决定？整个社会由谁在左右着？人在经济、文化、政治、心理的影响下生活着，所牵涉的问题很是复杂，究竟是谁在决定这一切，影响一切？我们信徒不能只站在教会的立场观望，应该积极参与社会的建设，教会有责任打入社会结构中，发生影响，改变整个社会的价值体系。

问：如何打入社会去影响他人？

答：利用大众传播工具，参与政治活动，加入工商企业的行列，在社会中争取地位。信徒在社会中直接影响很大，因为他们在是士、农、工、商各阶层中接触各阶层的人物。所以培养信友的使命感，以信友身份在社会上发扬福一 精神，能对社会大有影响。

308

问：请教箫牧师的高见。

答：以往长老教会比较注重神学知识，而忽略生活与信仰的连系。最近已注意到信徒在工作岗位上的见证，信徒以忠于职守，服务社会来影响世界。在日本教徒比率只占全人口之百分之一弱，但对国家政策的决定和改变，信徒有很大的影响力。基督徒透过政治舆论的功能，把福音精神带入社会各阶层中。信徒不是为被关在教堂里，只行祭礼，做动心教徒，而更应该被差遣到世界上去影响世界，做活的见证。

结论：社会型态是靠每一个人的抉择而存在。社会型态靠大多数人的抉择，社会型态也一罪专家的决策。所以每一个基督徒负有使命改造社会，基督徒在社会上各阶层中，各种人材都有，只要每人发挥自己的潜能，就能把福音精神带进社会中。

第二次综合讨论

时 间：民国六十一八年一月廿六日上午十时十五分

主持人：箫清芬牧师。记录：高征财修士

讨论题目：民间宗教对社会问题的答覆。

讨论内容：

1、问：台湾民间宗教所敬奉老是属神或属鬼？

答：很难正确答覆。就连他们民间宗教间亦难给予正确答覆，若要有答覆，则只有基督教人士才

309

能给以分析及确定。

2、问：在这复杂的民间宗教状况下，如何传播福音？

答：（1）当他们有困难，而在他们的宗教立场上无法解决时，就会找上我们，我们可利用此机会给予一个妥当的答覆。

（2）先建立私人的亲密关系，进而给予教导，时机一到则给予一一肓行的见证。公开宣讲是困难的。

（3）传播福音以初高中程度者为对象较好。因为他们着重理性，且知识水准比一般乡民为高，在理性方面着手则能使他们易于接受福音。

（4）不必直截了当说他们的宗教是错误的。尤其对有宗教信仰者，就以他们现有的对宗教追求心，作为传播福音之出发点。

（5）多为他们解决有关现代化及传统宗教之间的冲突。例如指正他们一般生活上双重人格的困扰。

3、问：民间宗教在复杂中亦有其基础。梵二及其他会议皆强调，在和他们接触中要注意其文化背景及因素。但在基督信仰与中国文化协调的问题上，有些基督教派有排斥中国文化的现象，这如何解释？

答：因为我们没有教廷的传统，故无法作统一性的同答。但我个人是和梵二思想相同，即走向本位化的神学，并多研究民间宗教生活，多体验民间宗教对善恶的了解等。我教导学生也是如此。

4、问：中国人所敬拜的多为人变成的神，是否台湾也是这样？

310

答：似乎除了天公之外，其他皆为人变成的神。民间宗教相信人死后仍有力量存在，进而演变成神。也有些神是职位性的，与人有同样的职位，神也可互调职位或免职。

5、问：有些民间宗教把基督合并为他们的神，我们如何解释他们对教会的反感？

答：开始时，基督教以惟一神为主要信念，而排斥其他宗教，这态度不适合于对宗教含有包容精神的中国社会。而且教会本身常先否定他人，再肯定自己。我们应先肯定自己，再指正别人才好。所以我们的态度要改变，不可排斥他人的宗教。

6、问：民间宗教大多是为了安全而作出的买卖式的行为，缺少位际关系。基督徒却有此关系。请问我们传播福音时，如何把握此热？

答：（1）所问果是事实。

（2）但要反省———我们自身是否真有这神人来往的位际经验。

（3）事实上，民间宗教也有位际关系，但不明显。如求福为第一步，第二步则有悔罪、普渡方式来接近神，而开始神人之间的来往。

（4）由民间宗教的求福观念可知，幸福是由外而来的效果，我们可把握这点，作为出发点。

7、问：民间宗教有其活动模式。天主教教义及福音传播，也用记号，如玫瑰经、弥撒、朝圣等。基督教则有聚会。对这宗教的标记及装饰，有何意见？

答：（1）一般说来，天主教较重感情，而基督教重理性。但语言的传达才是主要的表现方法。

（2）各种装饰及标记，确实有助于宗教行动。

（3）标记也可成为神的气氛及存在的象征。

311

（4）注意不可把标记偶像化。

（5） 注意标记、装饰之合乎国情民情。

8、问：若信仰以理性为标准，则排除了不懂的人，太强调理性，则忽略了宗教的经验，没有宗教经验，就没有使宗教与生活配合，不知您的看法如何？

答：（1）由理性到信仰，或由信仰到理性，两个方向皆可。

（2）教会应放弃高高在上的态度。

（3）要使中国基督化而非使基督中国化。

9、两个建议：（会员发言）

（1）民间的宗教力且里甚大，不可忽视。

（2）要多了解他们的宗教信仰，尊重他们，不可随意批评或攻击。

312


神学论集-位际范畴的补充——中国神学的基本商榷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第32号

位际范畴的补充——中国神学的基本商榷

张春申

很久以来，中国教会关心神学本地化，也是很久以来，中国神学家陆续在这方面有所贡献。由于固有文化中，天的资料相当丰富，很自然地不少文章，比较传统思想中的天与圣经中的上帝。这可以在最近几年的“恒毅”与“中国天主教文化”二本杂志中见到。最后一篇文章是房志荣神父在神学论集三十一期所发表的（1）。一般而论，这类研究作品重在天与上帝之内涵的比较，二者有不少相似的因素，同时也指出圣经的超越。但是作为中国神学的建立，我想尚需进一层的综合。综合工作大概不该只是内涵方面，而更该应用中国传统思想中天的表达范畴，来表达圣经或教会信仰中的天主或上帝。木文尝试探讨这工作的可能性，也想为其他神学问题点出继续尝试的途径。

（一）传统思想中的一体范畴

民国六十三年，方东美教授会在台北耕莘文教院做了一次演讲，后来刊登在“哲学与文化”月刊上：“中国哲学对未来世界的影响”（2）。方教授自己说在宗教上，既不是Desim（自然神论），也不是Theism（位格神论），而是Pantheism 泛神论）（3）。他之所以不是自然神论，又不是位格神论，暂且不提。为什么他是泛神论呢？在方教授浩大的宇宙建筑图里（4），最上面是藏在宇宙最高深

313

微奥妙境界里面的神，他有无穷的力量发泄出来，向下贯注一到人性上面（道德的人格、艺术力人格、宗教的人格、自然的人格），一切动作里面。他的精神无所不赅，无不贯注。人就是从Mereman（单纯的人），进到神的力量里面去，那么在这个Constitution of man（人的材质）的里面，就有 Constistion of Divin。（神圣的材质）。如此，自然人宗教化、精神化之后，在他的一切活动中，不仅仅是拿行动人的资格，而是拿神圣行动人的资格（5）。基本上，由于神的力量贯注一切人性与动作上面，方教授自认为泛神论。

314

神的力量贯注一切；是否必须是泛神论吗？下文将要申述。不过方教授天人之间的观点，道道地地是传统中国思想，在中国文化中，天与人处处显出和谐一体。方教授在“中国人生哲学概要”中，甚至以一首情词来比喻。“尔侬我侬，煞情多，情多处热似火，把一把泥，捻一个你，塑一个我。将咱两个一齐打破，用水调和，再舍一个你，再塑一个我，我泥中有你，你泥中有我……”（6）。接着他以五页的篇幅，上自“易文言传”下至“戴震原善”，引证传统思想，证明中国人所认识的宇宙，处处都是和谐一致，毫无间隔（7）。这种说法叫做天人合一说，或天人无间论。方教授解说与罗总主教在“中国哲学的特性和精神”一文中的见解，完全相符。罗主教说：，“因为万物的生存彼此相连，合成一个整个的宇宙。所以宇宙中所有的只是生命，宇宙变化的目的是为生命，宇宙整体的联系也是生命。”（8）。不过儒家把生生不看成一种生理学的现象，而看成宇宙的神秘作用这种作用称为“仁”，为天地好生之德的表现，（9）我们称这种表达天人之间的思想方式为一体范畴。

一体范畴是中国文化的特性 表达天人之间的基木方式是“合”，“无间”，“一体”。天的生

314

生之德流行万物，遂成宇宙。我们托足宇宙中，与天地和谐，与人人感应，与物物均调，无一处不随顺普遍生命；与人合体同流明（10）。这实在与圣保禄所说的“天主成为万物中的万有”（11）倒很相似。只是中国思想以人的立场来表达，保禄以天主的立场来表达，根源上是因为神的无穷力量遍行万有。

但是一体范畴是否一定是泛神论呢？我们以为不一定。罗主教对于西洋哲学造诣之深，一如东方哲学，可是他从未说中国传统哲学是泛神论，虽然他也说一体是它的特性。所谓泛神论，意指神以外的一切万物，并不具有自身的存有，只是神之形象或流露而已。中国思想中的一体范畴，表达的万物不像没有自身有限的存有，人性也不像没有自身的人格与自由。神的无穷力量，贯注在人性与其行动上，并不使之消失。为此，与其称为泛神论Pan- theism倒不如称为Pan－en—theism 一切在神内论更好三种一句在神内论至少与天主教的位格神论，不会有太大的差别。当然我们也得承认，一体范畴极易视为泛神论，尤其在老庄着作中，有些字句更令人如此想。譬如：“君原于德而成于天……合喙呜，喙呜合，与天地为合，其合缗缗的。”（12）“庸讵知吾所谓天之非人乎？所谓人之非天乎？”（13）不过，我们丝毫不敢同方教授在泛神论或一切在神内论上争论，也非本文的旨趣，恐怕最后只是名词上的差别而已。

一体范畴表达的天人之间的宇宙与人生，自有一番中国思想的情调。方教授发挥得最为痛快淋漓：

“中国先哲所观照的宇宙不是物质的机械系统，而是一个大生机。在这种宇宙里面，我们可以发见旁通统贯的生命，它的意义是精神的，它的价值是向善的！惟其是精神的，所以生命本身自有创造才能，不致为他力所迫胁而沉沦，惟其是向善的，所以生命前途自有远大希望，不致为魔障所锢蔽而

315

陷溺”（14）。

“中国先哲所体验的人生不是沉晦的罪恶渊薮，而是一种积健为雄的德业。在这里面，我们也可以察觉中和昭明的善性。它的本原是天赋的，它的积累是人为的，因为是天赋的，所以一切善性在宇宙间都有客观的根据，不随人人之私心汩没；因为又是人为的，所以一切善行，均待人人之举凡自为，不任天之好恶而转移”（15）。

“宇宙的普遍生命迁化不已，流衍无穷，挟其善性以贯注于人类，使之渐清感应，继承不隔。人类的灵明心性处受不满，存养无害，修其德业以辅相天与之善，使之恢宏扩大，生化成纯。天与人和谐，人与人感应，人与物均调，处处都是以体仁继善，集义生善为枢纽……”（16）

宇宙与人生所以这样的欣欣向荣，永无止境，因为神奇奥妙的精神力量贯注在那里面，这个世界才可以提升，人类生命价值可以增进，人类的愿望才可以满足。

以上我们发现传统文化里，一体范畴表达的天人之间的宇宙与人生，中国人的灵魂自然为之神往，为之陶醉。站在神学本地化的立场上，不能不问是否可把这个一体范畴，应用在表达天主教信仰上，来吸引中国人的灵魂呢？

（二）圣经中的位际范畴

圣经表达天人之间的基本范畴是位际关系，一般介绍圣经中的天主，特别强讽“你——我”之交通。“创十二开始叙述的就是这样的神，已迈过大自然及造物主的关系，而以“你——我”对话的方

316

式向人说话……从公元前两千年左右的这一刻，人类历史里多了一个主角演员，他突破自己的永恒，进到人的日常生活里，向人说话，给人许下诺言，清楚表达自己的一意愿和计划”（17）。创十二如此，圣经每部书里的神，或是对个人，或者对团体，以主体的身份，向另一个主体（个人或团体），示爱，许诺，命令，警告，宽赦……。这是“你——我”的关系。

对于这个范畴，方东美教授批评说：“世界上有许多宗教，有许多哲学，采取Theism，把他当做最高人格神，但是究竟这个人格神的这个人格是什么东西呢。人格，假使你用拉丁文Persona这一个字，不一定是好的意思，它可以掩饰真象而戴着假面具也可以叫做 Persona，假使这样，你称这个最高的神叫做人格，然后你可以把人类上面种种的“人类弱点”（huma weakness） 也可以转变到宗教最高精神主体上面去，尤其是在许多宗教的里面，证明上帝存在的时候，总是用“人类的语言”（human languase），而人类的语言里面总是有许多缺陷，把这个缺陷无形中沾染到了宗教的精神主体上面来，那对于宗教上面的精神是一种限制，而不是一种真正尽善尽美的看法”（18）。对这段批评，别的宗教有什么反应，我不晓得，至少天主教的神学会有几点说明。第一：天主教的位格神是怎样了解的？第二．圣经中的位际范畴究竟表达一些什么内容？

第一：位格不是圣经用来说明神的名词，不过后代教会强调神的位格，正确地注解了圣经中的神。至于神学说明神的位格时，非常注意一切用在神身上的名词之比义性。那便是说：这个名词用在神身上时，与普通的应用，在意义上不完全相同。因此很谨慎地注意，不把普通应用中的“人类弱点”，也转变到神的主体上去。那么位格名词有什么内涵，天主教神学要应用在神身上呢？究其极，也只是要表达圣经中的神。她有自身的存有，与宇宙万物的自身存有不是同一存有。位格神与泛神不

317

同。圣经中自身具有存有的神，大智大仁大能，他的行动遍流宇宙，创造一切；所以我们会说位格神论与一切在神内论可以相合的。但是在天主教的信仰中，神的行动已跨过大自然及造物主的关系，而以特殊的方式进入人类历史，实现人的理性无能推及的天人之间的历史。圣经应用“你——我”，“父——子”，“朋友”范畴来表达，不过神学很清楚“人类的语言”的限度，所以时时注意不把缺陷与限制，沾染到神的主体上，不断于以净化。答到这里，我们早已开始阐述第二点了：圣经中的位际范畴究竟表达一些什么内容？

圣经不是一部哲学，而是教会的信仰记录。各书应用的文学体裁不一。有的相当通俗，有的比较高雅。至于基本的位际关系，拟人色彩很为浓厚，古经尤甚，往往会使宗教情绪高尚的人，初看之下，觉得沾染了至高神明。其实位际关系仅是一种表达范畴，“人类的语言”对于神的论述总需要更深的体验，才能发现基层的内容。我们尝试分析圣经应用位际范畴所表达的一些内容。

我们先把创世纪的一段记载与中庸上几节话做一比较，作为客覆的出发点（19）。

创：一27~31：“天主于是照自己的肖像造了人，就是照天主的街像造了人：造了一男一女。天主祝福他们说：‘你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物—．’天主又说：‘看，全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们作食物，，至于地上的各种野兽，天空中的各种飞鸟，在地上爬行有生魂的各种动物，我把一切青草薇它们作食物。’事就这样成了，天主看了他造的一切，认为样样都很好。”

礼记中庸；“能尽其性，则能尽人之性，能尽人之性，则能尽物之性，能尽物之性，则可以赞天地之化育，能赞天地之化育，则可以与天地参矣。”

318

创一27~31与中庸自文字表面看来，差别极大。可是我们觉得两者基层上所要肯定的都是天人之间的经验。一面，天主照自己的合像造了人；另一面，能尽其性，则能尽人之性（天命之谓性）。一面你们要生育繁殖，充满大地……，另一面能尽人之性，则能尽物之性。一面，天主看了他造的一切认为样样都好；另一面，可以赞天地之化育，能赞天地之化育，则可以与天地参矣—（人扩充自己，统御大地，实践天主的肖像，于是上达天心，下通万物，参与工人地之间）。假使我们的比较不错，两段记载，同样含有人类的基本经验，神的力量贯注人心，扩展之，则与物物均调，与人人感应，与天地和谐。中庸在一体范畴中表达，创世纪在位际范畴中表达）中庸应用哲理的语言，创世纪应用通俗的语言。在中庸文化背景之下的人，初读创世纪不免感觉拟人化太甚，最高之神落入人态，岂知其中的宗教经验却是如此相近。

天人之间的交通，往往在三个层次上阐述田。首先是最基本的，不易道出的经验层次。然后表达在象征层次上：如同创世纪在位际范畴上，中庸在一体范畴上。最后才有系统化的理论层次。不论位际范畴、或者一体范畴都能表达基层的经验层次。有时分辨之下，两级语言不同，而内容会完全一样，如同我们上面所尝试的。

但是圣经启示的特点，不是大自然及造物主的关系，而是神进入人类历史。这加强了位际范畴的应用。或者我们可以说，正由于这一特点，使圣经对大自然及造物主关系的表达，像创世纪一般，应用了位际范畴。但是我们想再尝试透过位际范畴表达的层次，探索圣经所启示的神进入人类历史的宗教经验。

圣经历史之叙述始于亚巴郎，我们摘录几段话。

319

创十二1--3：“上主对亚巴郎说：‘离开你的故乡，你的家族和父家，往我指给你的地方去。我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂那咒骂你的人，地上万民都要因你获得祝福。’”

创十七3--8：“亚巴郎遂俯伏在地；天主又对他说：‘看，是我与你立约；你要成为万民之父；以后你不再叫做亚巴郎，要叫做亚巴辣罕，因为我已立定你为万民之父，使你极其繁衍，成为一大民族，君王要由你而出。我要在我与你和你历代后裔之间订立我的约，当作永久的约，就是我要做你和你后裔的天主。我必将现今侨居之地，即客纳罕全地，赐给你和你的后裔做永久的产业，我要作他们的天主。’”

依四一8--9：“但是你，我的仆人以色列，我所拣选的雅各伯，我的好友亚巴郎的苗裔，你是我由地极领来的……”

创世纪记载以色列民族发轫的历史，应用了位际范畴表达亚巴郎的宗教经验。以我看来，底下蕴藏的是在四分五裂环境中（创十一） 的终极关切（21），亚巴郎代表的以色列民族关切到人类的终极意义：是永远分裂地死亡，或者世界大同地生存？便在此时，出现了一个意识跳跃，肯定生存的根源，神的力量将克服一切分裂。在亚巴郎身上的以色列民族体验到负起人间相合的“天命”，于是人类历史勃起一个箭头，指向新的境界。这个宗教经验假使发生在中华民族，那么天人之间的具体相通，将不以神话方式的朋友对话来表达，而会以一体范畴来表达。所以我始终认为圣经启示的虽然是跨过大自然与造物主的关系，但是位际范畴的表达，是在象征层次上的因素。所表达的深层宗教经验，可能应用其他的象征来表达的。下文将吏具体阐述。其实圣经中，除了位际范畴，也应用相似中国传统的

320

一体范畴来表达天人之间的关系。我们已经引用了保禄的话：“天主成为万物中的万有”，其他如：“他离我们每人并不远，因为我们生活、行动、存在，都在他内……”（22） 等等。另一方面，在传统文化中，中国思想也会用位际范畴来表达天人关系的。方东美教授会用一首情词来描写，而这首情词中的：我泥中有你，你泥中有我，不是十足的位际关系吗？当然我们同意方教授的说法：“真正宗教情绪丰富的、宗教意志坚强的、宗教理性博大的人，总要设法把这个宇宙主宰，拿他的精神上面无限的创造力量贯注到整个的人间来，来支配一切，决定一切，影响一切，辅助一切，使这个宇宙万类、万有都从平凡的自然界提升到神圣的境界里面去，变作神圣世界里面的构成分”（23）。位际范畴，由于主体相对，不易表达宇宙主宰作为神圣世界里面的构成部分，而一体范畴则非常适合。因此中国神学产生了下节中的问题。

（三）位际范畴的补充：一体范畴

位际范畴源于人间最为基木的关系，即古书中的五伦，不过经过当代神哲学家的现象分析，使人发现其中含有的深度。在相识相爱中，你在我内，我在你内—达到“你——我”之间的合而为一。古经用此表达天主进入人类历史，使人领悟自己已迈过大自然中的受造物，而是天主的儿女、朋友、甚至清人。所谓旧约．便是天人之间的特殊关系。再者，人间位际来往，时常实现在交谈之中，所以圣经中，天主不断对人说话。可是由于这个范畴来自人与人之基本关系，即使神学家注意“人间的语言”之限度，努力净化一切缺陷，事实上与这个范畴相联的一些印象始终不能在人心中完全消除。参

321

善尽美的神，在古经拟人描写中与人交谈，已经使有些人感觉不妥。其次，由于位格相对，“你——我”彼此有限，位格神很难同时联想为贯注宇宙，通流万物的神。“宇宙为生命主体，万物有一体之仁，这种思想儒家哲学的特点”（24）。我们得承认，，这个特点不易在位际范畴中表达。如何能表达，弥漫宇宙的生生之德便是神之无限力量呢？又如何能表达，神是整个宇宙一体之根源呢？为此，在中国神学里，不能不产生一个问题：一体范畴补充圣经的位际范畴。

一体范畴源于显现于万物中的生命，罗总主教以当代人的观察说：．“生生的条理，以低级之生而助高级之生，矿物的生有助植物的生存，植物的生存助动物的生存，矿植动各物的生存助人的生存，人乃是万物之秀。因为万物的生存，彼此相连，合成一个整个宇宙。所以宇宙中所有的只是生命，宇宙变动的目的是为生命，宇宙整个的联系也是生命”（25）。而生命不看成一种生理现象，而看成宇宙的神秘作用，是天地好生的表现三个属于传统的天人一体范畴，可能用来表达天主教的信仰吗？可能作为位际范畴的补充吗？这是中国神学里一个值得商榷的问题。

在本文第二节：“圣经中的位际范畴”里，我们初步表示这是可能的。现在将更具体地阐明。天主教会的信仰渊源于耶稣基督，相信天主如此地贯注在他生命中，以至称他为唯一的天主子。天主进入人类历史是圣经启示的特殊点，但是在耶稣基督的生命中，天主进入人类历史发展到达圆满。基督徒自己的得救，或者说与天主的相通，是藉着复活的耶稣基督，教会便是大家在耶稣基督内与天主相通的团体。这个基本信仰，应用圣经的位际关系来表达，我们随手可引一段保禄宗徒的话：“愿我们的主耶稣基督的天主和父受赞美！他在天上，在基督内以各种属神的祝福，祝福了我们，因为他于创世以前，在基督内已拣选了我们，为使我们在他面前成为圣洁而无瑕疵的，又由于爱，按照他旨意的

322

决定，预定了我们藉着耶稣基督获得义子的名分，而归于他，为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐与我们的……”（26）。简单地说，天主因了耶稣基督，进入人类历史，他与我们的关系已经跨过创造者与受造物的层面，而是“父——子”的位际关系。这种表达方式几乎充满了新经。那么我们可以应用一体范畴来表达教会的宗教经验吗？

方东美教授不是基督徒，不过他构想的宇宙建筑图形的某些因素，我以为例可以由一位基督徒用来表达天主教会的中心信仰。神藏在宇宙最高深微奥妙的境界之内，他有无穷的力量发泄出来。发泄有两个途径：“上回向”与“下回向”。前者是神的力量向下贯注一切，后者是神的力量向上提升一切（27）。自从人类历史而言，贯注的力量提升人类一步一步自“自然人”（homo Faber），“行动人”（Homo Dionnsiacus），“创造人”（HomoCreator），“象征人”（Homo Symbolicus），“道德人”（Homo Honestatis），直到“宗教的人”（Homo Religiosus）。方教授说：“这个宗教的人在宗教上就可以说是全人，这个全人用一个普通的名词可以叫做 God-man，他可以是 Co-creator with the divine（与神同为创造者）……在其他的宗教上面像基督教（Christianity）就可以叫做“God-man”（28）。

按照方教授的人类提升历史，为基督徒而言，那么这位“宗教的人”应该便是耶苏基督，他也叫做“高贵的人”（Hbmo Nobilis），因为他站在塔型的建筑图形的顶点。顶点只有唯一无二的耶稣基督。自“下回向看，他是“圣言成了血肉，寄居在我们中间”（29），圣言是宇宙最高深微奥妙境界之中的神的表象：“在起初已有圣言，圣言与天主同在，圣言就是天主”（30）。自“上回向”看，站在塔型顶战的基督，“正是上升超乎该天之上，以充满万有的那一位”（31），用方教授的话，可以这样说明

323

耶稣基督：“这个天人完成他自己的生命，尽己之性，尽人之性，尽物之性，赞天地化育，与天地参，在儒家上面看来，人变成了 Creator with God 这个人的目的可以达到。而这个人在道家里面正是庄子所谓”以天为宗，以德为木，以道为门”，就是道家所谓“至人”、“圣人”、“博大真人”，他能够“配神明，醇天地，育万物，和天下，泽及百姓，明于本数，系于末度，六通四辟，小大精粗，其运无乎不在”，就是生命的影响贯穿到宇宙各方面每一个领域”（32）。任何一个基督徒，读了这些描写，都会想起复活的基督。“他是不可见的天主的肖像，是一切受造物的首生者，因为在天上和在地下的一切，可见的与不可见的……都是在他内受造的．一切都是靠着他，并且是为了他而受造的（Co-creator with the Divine），”（33）。

综合以上所写，天主教会的基本信仰，似乎可以如此表达：神的力量，通过复活的基督，贯注一到。天人一体的基础是耶稣基督，宇宙整体的基础也是耶稣基督。一个中国基督教徒也许会有下面的各种表达：（34）

“宇宙不是物质的机械系统，而是一个大生机。在这宇宙里面，我们可以发见旁通统贯的基督生命。它的意义是精神的，它的价值是向善的，惟其是精神的，所以一初在基督内的生命自有创造才能，不致为他力所迫胁而沉沦，惟其是向善的，所以一功在基督内的生命一刖途自有远大希望，不致为—魔障所锢蔽而陷溺”

“在基督内的人生不是沉了的罪恶渊薮，而是一种积健为雄的德业。在这里面，我们也可以察觉在基督内的善性。它的木原是基督赋与的，它的积累是人为的……”

“宇宙间基督的生命迁化不已，流行无穷，挟其善性以贯注于人类，使之渐渍感应，继承不已。

324

人类的基督化灵明心性虚受不满，存养无害，修其德业以辅相天藉基督所与之善，使之恢宏扩大，生化成纯。天藉基督与人和谐，人与人在基督内感应，人与物因基督均调，处处都是以体基督之爱继善，集基督之义为枢纽……”

我们以为这已是应用一体范畴，来表达天主教会的基木信仰，信仰的深层是教会来自耶稣基督的宗教经验。圣经应用位际范畴表达出来了人类所经验到的天主进入历史的深层内涵；我们依靠了圣经的启示，尝试应用一体范畴来补充。究竟是否足够成功，那得由中国基督徒明辨，也得由教会团体判断一切正在尝试中。

有关应用一体范畴作为补充，可能立刻产生另外一个问题。教会对天人之间的关系，是在三位一体的信理中表达的。信理的根据是新经中的父、子及圣神，保禄说：“其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧，而是使你们作义子。因此，我们呼号：‘阿爸，父呀！’圣神亲自和我们的心神一同作证：我们是天主的子女。我们饪是子女，便是承继者，是天主的承继者，是基督的同承继者，只要我们与基督一同受苦，也必要与他一同受光荣”（35）。三位一体的信理，只是后代教会明确地以当时神学的语言宣告新经的信仰而已。那么，如此基本的在位际关系（三位）中表达的信理，我们可能运用一体范畴来表达吗？这个问题必须专文才能清楚答覆。不过，当代神学家如巴特与拉内（36），都以“天主存有的三个不同自立形态”来说明三位一体的信理。显明地这已经不是位际范畴了。印度神学家柏尼格（37），正是应用了与我们所说的一体范畴十分相近之方式，尝试补充西方反省父、子及圣神的神学。我个人认为在一体范畴的神学里，父、子及圣神，可以应用“根源的天主”，“表象的天主”及“体化的天主”来表达。这里我们无法再发挥下去了。

325

更重要的，倒是应用一体范畴作为补充的规则。在这篇商榷性文章中，必须有所交代。由于我们认为，不论圣经或教会的信理，都是在象征层次上、表达天主因了耶稣进入人类而有的宗教经验，所以补充工作的第一步，便是深入宗教经验的底层。这第一步工作，需要圣经注解与神学，教父神学，教会训导文献……各方面的研究，最后不能忽视的是基督徙团体生活在礼仪、祈祷……上的经验。惟有在这些条件下，才可能把握住宗教经验的内涵。第二步工作，需要对于一体范畴，上自经子时代，下至当代中国的演变，具有灵敏的体认。第三步工作，才能尝试应用一体范畴，来表达圣经或老教会的不同信仰对象。神学是教会性的工作，所以工作的成果，应该在教会团体中受到认可。一体范畴的神学是中国教会用来补充位际范畴的神学，首先在中国教会团体中明辨其正统性。明辨过程不只包括训导权威的审断，神学家中的讨论，甚至也包括整个中国教会团体信仰意识的反应。同时，中国神学也是大公教会的神学，因此代表中国神学的一体范畴对于信仰的表达，也应该在大公教会中判断其正统性。但是明辨与判断正统性只是消极的一面。积极方面中国神学不但有助于建设地方教会，在教理、礼仪、祈祷生活上发扬本地色彩，而且对于大公教会，也具有多彩多姿的贡献。其实，这真是心胸开放的西方神学家所期待的。

譬如，近几年来，西方人士对于东方的祈祷方式大感兴趣。印度的瑜枷，禅宗的打坐，宋明理学家的静坐，都是他们实习的对象。我们以为任何方式都假定一种理论，打坐与静坐与中国的一体范畴很难分开。怪不得一些在位际范畴传统下的基督徒，始终不能深入打坐与静坐的堂奥，因为二者都要导领祈祷者体验万物一体的基础与根源。这种体验不是通过“你——我”的位际交往，而是领悟贯注宇宙的神之力量。西方神修家的语言倒和打坐与静坐的境界非常相似，他们把祈祷的境界比作铁块燃

326

烧于烈火中，一滴水落在茫茫海洋中。但是这已经不是位际范畴的表达，而是一体范畴的语言了。因此，一体范畴的补充，不但可以发掘我国固有的祈祷方式，同时为别的教会团体提供新的祈祷经验。其他方面，亦可能有相似的贡献。

（四）一体范畴补充举例—圣事神学

既然原则上我们认为一体范畴，在表达信仰上，能够补充位际范畴。在此，我们想具体地举一实例。

不论传统，或者当代的西方圣事神学，都非常着重位际范畴。扼要地分析，西方圣事神学，在礼仪现象上重点在于领受人与施行人，礼仪中的象征行动表示施行人与领受人二者之间的位际行动；至于其他参与的信友，多少是旁观者的身份。其次，西方神学对于礼仪现象的信仰解释，也是在位际关系上。天主父是救恩的根源，基督是天父的圣事，因为救恩在他身上实现，教会是圣事，因为复活的基督临在于有形的教会内。最后，在任何一件圣事中，天主父在耶稣基督内，通过施行人的象征行动—与领受人根据不同的象征意义相遇；领受人因此分享救恩。所以圣事是耶稣基督与领受人的位际来往，或者天主父与领受人的位际来住。圣事的救思集中在领受人一身。在位际关系表达下的圣事神学已经大有进步，譬如：圣事中基督的行动，领受人的积极参与，位际来往中的“你——我”相遇……都有动态性的精神意义。假使我们感受有所不满，那便是不脱个人主义。即使语言上相当强调圣事的教会团体性，但是事实上施行人与领受人之外的教文团体，并看不出其参与圣事。

327

我们以为一体范畴可以有些补充。礼仪现象，不再集中在施行人与领受人身上。礼仪便是教会团体集合在一起的行动。在这团体行动中，每一位教友都有自己的份子，扮演一个角色，大家一起根据自己的角色在礼仪中合演，一体地实现象征事件。其次，我们对于这个礼仪现象的信仰解释，不再是位际范畴，而是一体范畴。神是救恩力量的根源，基督是圣事，因为救恩力量在这“宗教的人”身上货注宇宙。教会是圣事，因为这是一个“宗教的人”特殊地遍流资注救恩力且里的团体。最后，在任何一件圣事中，神的救恩力量在基督内，通过教会团体的象征行动实现出来。整个团体，由每个教友组成的一体，在象征行动中，“纪念”，“庆祝”……耶稣基督的生命，或者生命的某一面。也可以说，耶稣基督的生命，或者生命的某一面，出现在团体的象征行动，以及团体的经验中。不是位际来往，而是作为教会团体基础的基督生命，呈露、遍流在团体中。所以，团体中的每一个人，一体地经验神的救恩力量。在圣事中，真可以说：天藉基督与人和谐，人与人在基督内感应，人与物因基督均调……。如果要问谁“领受”圣事，我们说举行圣事的教会，一体“领受”圣事。但是由于在一体扮演中，每人的角色与身份不同，所以每人的救恩经验不同，“圣事恩宠”不同，但是大家都“领受”圣事。

譬如：在圣秩圣事中，在位际范畴之下，主教是施行人，新铎是领受人，无论如何在礼仪上，设法使司铎团体绕环主教，大家都行覆手；或者询问教友团体之同意。可是最后只是主教代表教会与基督，将神权赋与领受人。新铎自己领受圣事，与天父在基督内相遇。

按照我们根据一体范畴的构想，在圣秩圣事的礼仪中：主教与司铎团、新铎与教友团体，大家一起按照自己的身份，纪念与庆祝基督的服务事件。圣秩圣事中是基督服务事件，重演在教会团体中。

328

大家在象征行动中，经验服务的基督之贯注与遍露，但是每人接照自己的角色去经验基督的服务，或者基督服务事件不同地出现在一体教会的不同身份上。具体而论，主教与司铎团邀请新铎进入服务的团体，分给他来自基督的权柄，也许诺照顾他如弟兄，新铎自己进入服务团体，愿意为教会一贝献自己，教友团体接受新铎的服务许诺要服从他。身份与角色不同，可是一体地举行圣事，基督的救恩力且旦贯注在每人身上，大家提升到救恩平面上。谁“领受”圣事，教会团体“领受”圣事？但是已经不是位际关系形式的“领受”，而是一体范畴下的“领受”。作为教会基础的耶稣基督，呈露在整个圣事团体中间？

假使应用一体范畴解释的圣事神学是可作为补充的，我想圣事的团体性更为清楚，领受人与施行人的概念也许应该修改，不过教会团体每人的参与与实现圣事是一大收获，同时基督与教会的一体更是密切。

最后，一位中国基督徒在圣事中有什么体验呢？天与他藉基督和谐，他与人在基督内感应，他与物因基督均调……这是何等的气概！中国人灵魂深处怀念的天人合一，在基督内达到了！同时，大公教会假使承认一体范畴作为补充的话，圣事的教会性更易显出，至少不再限于施行人与领受人身上了。

附注：

（1）儒家思想的天与圣经中的上帝之比较：辅大神学论集第三一期页一五~四一。

（2） 哲学与文化（现代学苑第十一卷第三期）页二~一九。

329

（3）见同上一二页。

（4）同上七页。

（5）见同上三一页。

（6）方东美，中国人生哲学概要，页三七，台北先知出版社，民主二年十月再版。

（7）巾见同上页三八~四三。

（8）（9）哲学与文化见前页二一~二二。

（10）见方东美，中国人生哲学概要，页四三，四五。

（11）格前一五28。

（12）庄子天地篇。

（13）庄子大宗师。

（14）（15）方东美，中国人生哲学概要，页五一。

（16）同上页五二。）

（17） 房志荣，见前页二六。

（18）哲学与文化见前三一页。

（19）创一与中庸相比是合理的，“创世纪前十一章不是历史，而是神学、是推理，讲出宇宙人类普遍事理。正因如此，可以与世界其他古文化着作相比”（房志荣，试以同易乾卦释马大福音的“法天”，神学论集第二九期页三三一。）

（20）见拙作教会与救援，神学论集第二四期，页二八四~二八六。

（21）田立克思想中的意义。

（22）宗一七27~28。

330

（23）哲学与文化见前三一页。

（24） 同上二二。

（25）同上二一~二二页。

（26）弗一3--6。

（27）见哲学与文化页三一。

（28）见同上九~十一。作为一个教徒而论，作者不禁要想方教授寻找的是耶稣基督。

（29） 若一14。

（30）若一1。

（31） 弗四10。

（32）哲学与文化，见前页一四。

（33）哥一15~17。

（34）以下三段话是作者把方东美教授的话，稍作变化而写出的。见注（14）（15）（16）。（35）罗八15~17。

（36）Karl Rahner，The Trinity（Herder and Herder1970）Claude Welch，In This Name（Charles Scribner＇s Sons NY．1952）

（37）Raimundo Panikkar，The Trinity and the Religious Experience of Man：Ico-Person-Mystery（Orbis Book N．Y．1973）

331


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

前 言

本期是神学论集第九卷的最后一期，在卷尾有一总目录，将一年来六百多页所刊出的材料集在一起，使读者根据这个分类目录，容易找到自己要参考的文章，值得多多加以利用。
本期圣经栏的第一篇文章在该文的前言里已有所交代，这里不必赘述。第二篇「保禄的祈祷」出自香港圣神大修院两位同学的译笔。该修院神学部最近出版「神学年刊」（Theology Annual，l977），共一百五十页，中英文各一半。中文有七篇，英文有六篇，其一便是本刊第三十一号所登载、汤汉神父著「从神学观点看喜乐」的英译。我们竭诚恭喜这份神学刊物的诞生，预祝它顺利达成「卷后语」（Postscryt）中所说的多要目标。
信理栏关于「过程神学」的一篇说出谢扶雅先生在促成神学本位化上所作的努力和所有的成就。「耶稣升天」一篇则介绍近代一些作者对此奥迹的讲法。最后「坚振是独立圣事的神学意义」一篇是本院第三年神学生的作品，他所根据的著作除了该篇文末所列出的主要参考资料外，还该加上本刊三十二号张考中神父的「位际范畴的补充——中国神学的基本商榷」一篇。胡文正是用一体范畴讲圣事神学，而在张文的圣秩与圣体之后，举出坚振来尝试讨论。
礼仪栏的「和好圣事中的覆手礼」一篇，在作过简短的历史探讨后，结论到新订告解礼典中的覆手礼是恢复古代的方式，值得牧民工作者大力推行。
「保禄神修的原则」一篇将斐利伯书信的主旨指出，并根据另一著作将该书信的分配加以介绍，
481
之可以看出第二章的基督空虚自己是一高峰，而第三章中保禄自言愿损失一切，为赚得基督是另一高峰。这篇译文不是逐字逐句的翻译，而是择要陈述。
牧民栏的第一篇「向现代人宣讲耶稣基督」，一如该文短序中所说，是四篇主日道理的汇集，内容是当代解放神学所注意的耶稣基督，为不曾在场的读者，这些道理仍不失其新鲜感。第二篇「宗教咨商的性质」虽是一篇译文，却像一篇原作，而所提出的问题在今日我国教会都是非常切身而常见的。在这多元文化的激荡中本篇又一次证明「人同此心，心同此理」两句话的真实无讹。文中说，「现代的咨商都以人为中心，不以问题为中心，而把心理咨商的重点放在人的心理反应上，把宗教咨商的重点放在宗教经验上」。关于从事咨商工作的人员本文也有很好的提示：不要工作过度，不要过分注意自己的成就，不要太关心求助者是否再来就教。反之，应以求助者为中心，协助他向天主开放。天主是最伟大的咨商者，他经过圣言、教会或任何人、甚至直接向求助者交谈。咨商人员的任务是除去障碍，鼓励并教导信友获得聆听的习惯。
最后的一篇报告是关于本年六月底在马尼拉所召开的东南亚天主教大学会议。这篇报告须与本刊上期所载的「天主教的入世精神——辅仁大学在中华民国多元文化中的角色」合看，方能获得一较完整的了解。在这两篇文章中、神学都占著很重要的位置。
482


神学论集-旧约在宣讲福音中的地位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

旧约在宣讲福音中的地位

房志荣

前言

本文的灵感来自本年（一九七七）十月在彰化萧山举办的「台湾地区司铎进修班」。这整整一个月的司铎进修班花费了不少人力物力加以筹备，原是为六十位神父举办的，希望教区及修会神父各占一半，结果前去参加的神父只有原定数目的三分之一强。虽然如此，进修班仍照既定日程努力以赴，其目标按照大纲所言是：肯定司铎的身分，更新司铎的精神，增强牧灵的效用，常作神学的反省。为达到这些目标，进修班的一个月分配为四个阶段，即：

司铎精神生活的加深。

司铎牧灵职的改进。

司铎先知职的研习。

司铎圣事职的探讨。

笔者受托在第三阶段（司铎先知职的研习）中讲两题：「旧约的基本释经法」及「以色列的智慧

483

和中国的传统」。在准备演讲大纲时，感到要在二小时内讲好这两个大题目实在不易。一面写大纲，一面发觉，在这样一个具体情况下，不如略讲旧约在宣讲福音中的地位。笔者觉得——也许是错觉——旧约圣经为我国教会一直是埋在地下的宝藏，没有被发掘，没有被采用。所以如此，不外是因为旧约圣经在我国教会没有获得应有的重视。因此在讲旧约释经法以前，在将以色列智慧与中国传统互相比较以前，更重要、更迫切的是肯定旧约在圣经中的地位，这就是本文的主旨。

从一个具体经验说起

辅大神学院迁台已整整十个年头。在这过去的岁月中，神学院内的大团体或小团体弥撒，神学院外的各会院弥撒，常有宣讲天主圣言的机会。笔者听了许多精彩动人的道理，自认耳福不浅，在个人主祭时，也努力于圣道部分讲几句道理。要在早晨的弥撒中讲道，一定须在前夕略加准备，将弥撒圣道部分的读经预读一遍。最近这几年的经验是：在读福音时遇不到灵感，每每在读书信或旧约时反而不期而遇。这是什么原因呢？不是因为福音缺乏内容或宣讲的资料，相反，正因福音的内容太丰富，太高超，又因为读的次数较多，反不易触发灵感。反之，书信及旧约诸书因材料广泛，读起来容易感到新鲜：原来旧约就占了天主全部启示的四分之三，而旧约该书的种类浩繁及多彩多姿更是无数灵感的大好出处。但最大的理由还是因为在旧约与新约之间有著一种辩证性的关系：旧约是准备，是预示、预象、预演，新约是延续，是满全、超越、升华，在旧约中有人性的揭露，有天主的教育法，在新约中有人性的提升，有天国的实现。新约有了旧约，才能交谈，才能印证，才能澄清天人关系从那里开

484

始，并在那里结束，中间又经过怎样的路线。可见由书信或旧约激发灵感，并不是为停在那里，而是以之为跳板，跳回福音中。所谓灵感就是真实感，就是感到天主的话打动了我的心，为我成了生活的话，成为生命之言。怀有这样的灵感回到福音中，也许就有新的灵感出现，无论如何，这时福音为我变得更真实，真正成为我的「福音」、喜讯。

这样看来，如果一位宣道者从来不用旧约圣经的资料，而有时感觉主日或其他日子的弥撒道理不易发挥，实在不足为奇，因为天主启示的一大部分原封未动，不会启用。没有旧约的照明和对比，有时福音的讯息果然是不易发挥。下面分三段来说明：一、对旧约的一些成见；二、旧约与新约的真实关系；三、怎样利用旧约来讲道。

一、对旧约的一些成见

像任何成见一样，对旧约的成见都有其部分的理由，所以变为成见，是因将部分理由普遍化，而抹杀了其他的理由和事实，也就是一般所说的以偏概全。例如有人说，旧约是以色列民族的历史，与其他民族无多大关系。我们炎黄子孙有自己悠久丰富的民族史，何必去多读以色列人民的历史呢？关于这一点，成世光主教在其「天人之际」一书里有很好的一个答案：「以色列古代的先知，得天主启示的地方特别多。而且对天人之间的事，天主也给他们启示的很详细。就表面看，好像天主偏爱了以色列民族，但实际上这是天主救人计划中的一个步骤」（初版页一五）。实在，旧约不仅是以色列民族的历史，也是天人之间许多事的详细启示，还是天主救人计划中的一个步骤，人类的得救会走过这

485

不可少的一步。

又有人说，基督信仰受犹太思想的影响太深太长，我们中国基督徒不必步武西方的后尘，而应摆脱犹太思想的束缚，做纯正的基督徒。其实，对旧约诸书写作过程及其思想进展稍有认识的人都知道，在旧约一千多年的发展中，犹太主义是最后的一个现象，也不是最重要的一个现象，因其时（公元前第三世纪前后）先知们的行动业已停止，旧约的基本思想已经完成。及至新约来临，犹太主义已被福音的普世精神所打倒，绝对无法与福音的传播相抗衡。因此新约所吸收的不是犹太思想，而是旧约中天主超越性的启示，就如出谷纪廿章的十诫及出廿一~廿三的所谓「盟约法典」，都是一些放诸四海而皆准的诫条，及一些维护人权的具体规定。

还有人认为，既然耶稣是人类的救主，我们所需要的是新约的耶稣基督，至于旧约未尝不可用古代文化来代替。一种想法在我国天主教思想界有过，也许现在还有，在基督教思想界也有，谢扶雅先生所构想的过程神学似乎就包括这一点。但他自己承认，他的神学构思受了过程哲学的影响与圣经基础的神学不能投合（见本刊本期一篇介绍谢扶雅过程神学的文章）。今日大家渐渐领悟，中国传统文化能是接受福音的一个准备，也能是一个阻碍。至于说中国文化能代替旧约，那实在是误解了天主启示的性质。这一启示在全部圣经、即旧约和新约及耶稣所建立的教会中而不得加以割裂，如果中国文化不能代替新约，也就不克代替旧约，新旧约的这种连锁关系在本文第二段将有更广泛的发挥。

也有人对旧约中的天主不怀好感，认为他是充满恐怖的，在闪电中、在雷雨中、在人兽都不可接近的范围内显现（出十九16-25），他又是铁面无情的，杀人不眨眼的，只须看看雅威在战后对以色列所出的命令：将一切生物、不论男女老幼都杀尽灭绝，便可知道。事实上，这种种对雅威的观感都出

486

于未研究旧约诸书的写作背景，而将人关于神所说的话、所描写的景象归于神的本身。西乃山上的显现只是旧约天主显现的开始，用来描写的方法是古代近东民族最能感到创造之神的威力的一个大自然现象：造成天翻地覆的大风暴。圣经中除了出十九以外，尚有多次用一方式描写神的显现（申四11-12；民五4，哈三3-16），特别是写圣咏的诗人很喜欢用这一自然现象描绘天主的威严（咏十八8-16，廿九，五O3-5，七七17-20；九七2-5）。但旧约圣经也用其他方式描写天主的显现，最有名的一种是向厄里亚先知的显现：不在风暴中，不在地震中，不在烈火中，而在使人心旷神怡的微风中（列上十九11-13）。以上这些显现方式为新约中天主藉人身的显现都是逐步的准备，而在世末耶稣再度来临时又会发生天摇地动的现象（默六12-17），与旧约开始描写天主显现的手法相衔接。

至于战后应将战败者的一切生物及产业毁灭（所谓的毁灭律）不是雅威的任何命令，而是闪族各种人民间的一种习俗。他们的作战司令在交战前预先声明胜利后那些脏物应归于他，为他手下的兵士这些胜利品（保括人战在内）就成了禁物（herem），不得染指。在古代以色列战争中，上主被认做他们的司令，使他们战胜强敌，因此胜利后，以色列将一切胜利品毁灭，当作献给雅威统帅应得的一分（参阅户廿一2；申二34，廿4；苏六17）。以后这毁灭律应用在迦南的居民及圣所上面而获得了一层新的意义，就是避免以色列人受到迦南种种邪恶敬礼的蛊惑（户卅三55，申七1-5）。话虽如此，但实际在以色列的历史中并未严格执行这毁灭律，这在旧约的讯息中是一件非常次要的事。如此在旧约的历史背景里去懂旧约，必能将天主的那幅可怖面孔洗刷乾净。

最后还有一个比较普遍的看法，认为旧约已被新约超越，那么既有了新约，就不必有、或不

487

必太注意旧约。事实驱除了影子（urnbran fugit verias），旧典应让位于新礼（et antiquum documentum novo cedat ritui），正如圣多玛斯在圣体赞里所说的。成主教在「天人之际」页二四—三五也说：「『新的命令』一词，是对当时的犹太人而言。犹太人在他们的传统里，不但人与人的关系是『以牙还牙，以眼还眼』，就是论到天主，也是威威赫赫，严厉万分，只有敬畏，不敢孝爱。耶稣的门徒都是犹太人，所以耶稣对他们说：『我给你们一条新的命令，你们该彼此相爱』」。

这一段讲解「新的命令」的话能引起不少对旧约的误解，似乎有加以澄清的必要。首先旧约说出「以眼还眼，以牙还牙」的三个出处（出廿一24，肋廿四20；申十九21）都限定在很具体的范围内，即法官所判定的赔偿应与所受到的损害相称，不少也不多，因此还有「以伤还伤，以命还命……」等的说法。）所谓的报复律比起远古时期强者的七倍以至七十倍的无情报复（创四23）的确是一个进步。玛五38-42所言当然又迈进了一大步，因为耶稣所要求的人际关系远远超过法律的条文（参阅「天人之际」页一八二）。因此说在犹太人的传统中，人与人的关系是「以眼还眼，以牙还于」，实在有欠公允。更有代表性的一条规诫应该是肋十九18的「应爱人如己」，虽然这里的「他人」仅限于他们同族的人。

其次说犹太人对天主，「只有敬畏，不敢孝爱」，似乎是忘记了以色列最大的诫命是「全心、全灵、全力爱上主你的天主」，应将这几句话牢记在心，传给子女，不论是在家或外出，是坐卧或起立，都应系在手上，挂在额上，刻在门框和门楣上（申六4-9）。旧约对爱天主的重要和迫切不能说得更美更有力了。因此新约中无论是耶稣（谷十二29-33），或那名发问的经师（路十27）都耳熟能详：这是第一条诫命，第二条与之相似：爱人如己。

最后「新的命令」并不与「以眼还眼，以牙还于」对立，而另有所指。耶稣所颁命令之新，在于

488

它超乎人间一般往来的互惠的界限，也超乎以色列「爱人如己」（肋十八18）命令的范围，而成为任何人进入末世性团体的基本条件。换句话说，基督徒的互爱不限于互惠及一切其他现世的动机，而要求他有如此的谦逊及服务的意愿，以致引他常寻求最末的位置，并随时准备著为他人牺牲自己，即便舍生致命，也在所不惜。这可能吗？这一疑问无法用理论来答覆，因为是一事实问题，因此耶稣继续说，「如同我爱了你们，你们也该照样的彼此相爱」（若十三34）。耶稣的一生不仅拟定了一种生活格调和生活准则，还为人肯定了这种大爱的可能性，这是此一命令所以为新的另一个理由：不仅应该如此爱，并且能以如此爱，只须师法基督，做名实相符的基督徒（参阅若十三35）。

由上述可见，旧约固然已被新约超越，但这并不是说，旧约从此便已作废。正相反，要知道新约在那里超越，并如何超越，必须正确了解旧约的准备工夫及其照明作用，这就是本文第二部分所要发挥的。

二、旧约与新约的真实关系

旧约之被称为旧，只是因为有了新约、即由耶妹基督所建立的盟约的关系，而与之有前后新旧的对比，并不是说旧约已经腐旧，已经过时，已经无用。用二元论的观点来看新旧约之间的关系在教会的历史中早已开始，公元第二世纪的马西翁（Marcion）就认为「旧约所示正义的而又惩罚人的天主，与新约所示施恩的与慈爱的天主水火不相容，因而主张有两个天主」：一个为善的根源，另一个为恶的根源。但圣依来内在其「反异说」一书中已经予以驳斥：「天主的正义不能离恩惠而独立，天

489

主的恩惠也不能遗正义而自存」（以上两段见奥脱著：天主教信理神学，页八四）。

在以后的神学历史中，抑旧（约）扬新（约）的主张仍然时隐时现，所造成的后果是不但危害了旧约圣经的研读，也使人对新约的了解残缺不全，受害匪浅。事实上，一个教会若不在它的体验及实践上把旧约圣经也当作天主的话，当作天主的永生圣言，这一教会难说已到达该有的成熟阶段。所幸近一个多世纪以来，领导圣经研究诸运动的是一些研究旧约的专家，他们所用的那些分析和归类的方法今日应用在新约研究上而大放光明，以下数点是其结晶：

1、 旧约是耶稣及初期教会的唯一圣经

犹太人用以教育自己的子女读书识字的书就是我们今天的这部旧约圣经。当然羊皮卷不会像今天的书本那样普遍，也不大容易想象每一个家庭会有羊皮卷供子女读书之用。但能够肯定的是犹太人在放逐归国后，已将梅瑟五书定型，写在用线连缀起来的一大卷羊皮纸上；同时先知书也慢慢定型，十二小先知合为一卷，每位大先知自成一卷，在谷木兰第四洞所发现的卷轴中就有属于公元前第二世纪的依撒意亚先知全卷，保存的十分完好。各地的犹太人每逢安息日聚集在会堂共同祈祷、读经、讲道，是众所周知的事（见路四）。

旧约既是犹太人的教育课本，那么耶稣自己也多少受过这本书的陶冶。从耶稣的宣讲中我们可以看出，他的确将旧约中的种种价值放进了他的福音里。「耶稣回答说：第一条是：以色列！你要听！上主我们的天主是唯一的天主。你应当全心、全灵、全意、全力爱上主，你的天主。第二条是：你应当受近人如你自己。再没有别的诫命比这两条更大的了」（谷十二29-31；参申六4-9，肋十九

490

18）。耶稣说：「你们研究一下：『我喜欢仁爱胜过祭献』是什么意思」？（玛九13；十二7，参欧六6）。「你们查考经典，因你们认为其中有永生，正是这些经典为我作证；但你们不愿意到我这里来，为获得生命」（若五39-40）。「不要想我在父面前控告你们，有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指著我而写的。如果你们不相信他所写的，怎么会相信我的话呢？」（若五45-47）。这类的例子在福音里很多，总之，都不外乎耶稣所说的，他来不是为废除法律和先知，而是予以完成（玛五17）。如何完成？以下是几个可能的方式：

（a） 耶稣之来将旧约引入一个更高超、更完满的意义（sensus plenior），使旧约的某书、某章、某节、某句话获得该话在说出之初尚没有或尚不明显的一个意义。最有名的例子是玛一22-23：「这一切事的发生，是为应验上主藉先知所说的话：请看，一位贞女将怀孕生子，人将称他的名字为厄玛努耳，意思是：天主与我们同在」。所谓先知所说的话是依七14。这句先知话中不说「贞女」，而说「及笄的少女」（按希伯来原文，七十贤士已将之译为「贞女」），厄玛努耳一词意义虽然一样，但懂法已不同，在依撒意亚书中指天主要帮助当时受威胁的犹大渡过危机，在玛窦福音这里却指降生成人的天主。玛窦福音对这几句先知话的了解，是先知说那几句话时所始料未及的，这就是所谓完满的意义。又如亚九7的普救论（见神学论集20，页一六五~一七一）及约纳书的整个主旨：天主关心所有人的祸福，在新约保禄的话中才呈现出其完满的意义：「因为你们凡是领了洗归于基督的，就是穿上了基督：不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个」（迦三27-28；参阅哥三11）。

（b） 耶稣之来给予以色列历代不同的希望以真实的内容，并使人在日常生活中体验出这一希望给

491

整个人生所带来的活力。天主最初许诺给亚巴郎的是一块土地，一个家乡；到了新约才澄清：这片土地、这家乡不在现世，而在天乡，正如希伯来书信所说的：「这些人都怀著信德死了，没有获得所恩许的，只由远处观看，表示欢迎，明认自己在世上只是外方人和旅客。的确，那些说这样话的人，表示自己是在寻求一个家乡。如果他们是怀念所离开的家乡，他们还有返回的机会；其实，他们如今所渴念的，实是一个更美丽的家乡。因此，天主自称为他们的天主，不以他们为羞耻，因为她已为他们预备了一座城」（希十一13-16）。

一个国家，一个民族，除了土地以外，所需要的便是人民和国君。梅瑟将原是半游牧民族的希伯来人建立成天主的选民，天主自己做人民的统帅和国君。达味使这人民组织成正式的国家，他自己成了国君，而开始发展一整套的默西亚主义和意识型态。所谓默西亚就是傅油者、国君、救主。这一称呼所要求的许多素质只在耶稣基督身上才完全兑现。

（c） 旧约是一部天主教育人类的历史，这部教育史并不是一帆风顺、无往不利的天人交往过程，而是一条崎岖不平，满布坎坷的路。以色列民族在旧约一千多年的历史中所受的痛苦和屈辱是世界其他任何民族难以与之比拟的。这一充满痛苦的精神教育史有其重大意义，介其决定性意义不在旧约本身，而在耶稣基督的十字架及其死后的复活：以痛苦制胜痛苦，以死亡克服死亡。

旧约在发展到某一个巅峰状态时，对这种生命和死亡的奥秘曾有中肯的描绘：「看哪，我的仆人：众民族要对他不胜惊异，众君王要在他面前哑口无言，因为他们看见从未看过的事，听见从未听过的事……他没有俊美，也没有华丽，可使我们瞻仰……他受尽了侮辱，被人遗弃；他真是个苦人，熟悉病苦……然而他所背负的是我们的疾苦，所担负的是我们的疼痛：他被刺透，是因了我们的

492

悖逆，他被打伤，是因了我们的罪恶，因他受了惩罚，我们得了安全；因他受了创伤，我们得了痊愈……上主的旨意是要用苦难折磨他，当他牺牲了自己的性命，作了赎过祭时，他要看到他的后态延年益寿，上主的旨意也藉他的手得以实现……」（依五二13~五三12）。这一大段诗样的描写在耶稣的苦难史中一笔一画地实现了。

（d）最后，耶稣给予旧约的祈祷一个更高超、更丰富的内容，远远超过其原有的暂时性意义。按照玛廿七46及谷十五34耶稣在十字架上用咏分二首祈祷。祂当时所处的绝境，正可利用圣咏作者的哀鸣予以表达。但耶稣比圣咏作者高出一等，祂信赖天父，希望救恩。耶稣所念的圣咏词句，按字义来说，只是文学性的比喻（10-11节中天主的父性；28-30节中普遍的救恩），但祂给予一些话以完满的价值。耶稣的祈祷完成了古代的祈祷，无限地超越了以色列在祈祷中所希求的。耶稣特别善于接受痛苦，并奉上救赎性的祭献（参阅「绝妙祷词——圣咏」页九四~九五）。哀怨的祈祷如此，其他赞美、感恩、求恩等祈祷亦莫不如此。耶稣祈祷的特色是称天主为「阿爸」（谷十四36及平行文）、一个没有任何犹太人敢向天主说出的亲热称呼。耶稣也教导人在祈祷时称天主为父（路十一2；玛六9）。从此基督徒的最大特征就是「天主派遣了祂儿子的圣神，到我们心里喊说：「阿爸，父啊！」（迦四6；参阅罗八15；与耶稣山园祈祷时所说完全一样）。

2．旧约是宗徒宣讲耶稣基督的起点

在耶稣的死亡、复活、升天，及圣神降临——即所谓的巴斯卦奥迹的光照下，宗徒们一方面回味耶稣一生的事迹（「那护慰者，就是父因我的名所要派进来的圣神，祂必要教训你们一切，也要使你

493

们想起，我对你们所说的一切」：若十四26），以明了其更深的意义（「当那一位真理之神来时，他要把你们引入一切真理」：若十六13）；另一方面对旧约的每个准备阶段也获得了新的了解：那些往事，那些制度，那些成功和失败，那些善士和恶人……都映上了一层光辉而呈现出新的面孔。耶稣的品位，耶稣作为中保的种种行动，耶稣所建教会的新结构，原来在旧约的那些事迹里已具雏形，已有过其预报和预演。

伯多禄和十一位宗徒在圣神降临当日所讲的第一篇道理，便长篇大论地引了一大段岳厄尔先知的话（岳三1-5：宗二17-21），来说明今非昔比，今日天主圣神广泛地倾注在每个人的心中，不分男女老少，不分主人婢仆。在同一篇道理中讲到最基本的信理：耶稣的复活时，伯多禄仍然用旧约、即咏十六8-11来证明。这是一些充满希望的诗句，表达的方式很美，值得在此引征：「我常将上主置于我眼前，我决不动摇，因他在我右边。因此，我心欢乐，我的舌愉快，连我的肉身也要安息于希望中，因为你绝不会将我的灵魂遗弃在阴府，也不会让你的圣者见到腐朽。你要将生命的道路指示给我，要在你面前用喜乐充满我」（宗二25-28）。最后讲到耶稣升天及派遣圣神，伯多禄还是用一节圣咏来解释升了天的不是达味，而是耶稣：「上主对我主说：你坐在我右边，等我使你的仇敌，变作你脚的踏板」（宗二34-35：咏100：1）。

伯多禄在第二篇讲道中（宗三12-26）称天主为亚巴郎、依撒格和雅各伯的天主，不能不使人想起出谷纪三章天主初次显现给梅瑟时所说的话，及耶稣答覆死人复活问题所引用的荆棘篇（谷十二26）。伯多禄又称耶稣为天主的仆人，这显然是暗示第二依撒意亚所咏唱的「上主仆人之歌」，特别是依五二13~五三12所歌唱的受苦的仆人（见上文）。以后各节仍然不断引用申命纪，创世纪，众先

494

知，来说明关于默西亚所预言的一切都在耶稣身上应验了。以上两篇宣讲的确是循著救恩史来讲耶稣基督的救恩。这救恩不仅满全了过去的预言，也指向未来的末世时期, ：「为的是使安乐的时期由上主面前来到，他好给你们派这已预定的默西亚耶稣，因为祂必须留在天上，直到万物复兴的时候」（宗三20-21）。

以后斯德望的长篇讲道（宗七2-53）及斐理伯给厄提约丕太监所作的简短释经（宗八32-35）无不以旧约的救恩史及先知书为出发点。当然，伯多禄在外邦人科尔乃略家里宣讲时，讲法不同，在肯定了天主的大公无私以后，他即刻讲到耶稣基督，只在最后才加上一句：「一切先知都为他作证」（宗十43）。这好似推翻了本段至此所说的一切，那就是宗徒们宣讲耶稣基督所以要以旧约为起点，是因为听讲的人是熟知旧约的犹太人。一旦听众换为外邦人，就不必由旧约来宣讲耶稣基督了。

这一看法虽有它的道理，但并不尽然。牧民方法上的理由并不能道尽信理的一切原委。在宣讲中除了须顾及不同的听众外，也须顾及启示的完整及其可领悟性。耶稣复活信理的完整离不开旧约（格前十五3-8见下文第三段），而对复活的领悟似乎少不了旧约在各方面的准备。保禄在雅典宣讲的失败不是由于不会适应——他会引用希腊人的诗句来给希腊人讲道，而是因为把复活的道理讲得太突然：「他为给众人一个可信的证据，就使这人从死者复活了」（宗十七31），于是那些毫无准备的希腊人便加以嘲笑。保禄以后在格林多讲道就改变了他的作风，而大有收获（见下文）。

宗徒们的宣讲方式也就是新约命书对旧约的态度：新约一般来说也顾全旧约诫条的积极意义及教导，但经常予以新的解释，使得隐藏在旧约中的福音能突现出来。这样一来，旧约很自然地成为基督徒的圣经：完整地保存它固有的特征，但经过新约的肯定和运用，现在是一部「完成了的」圣经。

495

3、 旧约是初期神学反省的课本

新兴教会最初的神学家都用旧约中的资料来讲解福音的内容，来说明耶稣基督是谁，犹太人的默西亚是谁，天主子又是谁。亚当及梅瑟，达味及受苦的仆人，厄玛努耳及乘云降来的人子，这些旧约的人物和画像让初期教会的神学家们得以形成基督信仰的一种基本语言。

固然新约的语言有其特色，新约内的各书也因其作者文化背景的各异而有所不同，但新约的每部书都与旧约的词汇及字句密切相关。这一层关系使新约请书的每句话都有一种特殊的浓度，对救恩史越了解的人也越会加以品尝。他会发现天主与其人民之间的关系，他的慈爱及忠诚，在旧约中已时常显露，而在新约里获得全面的肯定：这一切发生在我们祖先身上的都是预象，天主愿意那些事迹都写下来，「为了教训我们这些生活在世末的人」（格前十11）。

可见新约本身已告诉我们应该如何去读旧约：在文字的外壳下面去发现精神，在不完整的外表下面找到决定性的意义。这对旧约里的每一部书都做得到！只须将该书按照它在启示的进展及救恩史里的地位去读去懂，很多次人在这方面的发现是出乎意料之外的。

三、 怎样用旧约来讲道

在破除了对旧约的成见，并说明了旧约与新约的真实关系之后，在这最后一段可以具体地说明怎样用旧约圣经来宣讲。这一段要非常具体地检讨旧约宣讲的资料，宣讲前应有的准备，及宣讲时的各

496

个步骤，最后举出几个例子予以照明。

1、 旧约讲道材料

虽然有人主张，弥撒圣道部分的读经应该按照每个团体的程度和需要、由参与弥撒的人自己来选择，虽然有人埋怨弥撒中的读经太深奥、与生活太脱节，以致读起来无人能懂，但事实上梵二大公会议以后礼仪圣部所制定的弥撒读经有很高的可读性。我们今日所用的弥撒经本所安排的读经、把新旧约配合的十分恰当，特别是在庆节、纪念日，及主日的弥撒为然。因此用旧约讲道的优先资料就是一些庆节、纪念日，及主日的第二篇读经（普通是一篇旧约，有时是一篇新约的书信），它一定与当天的福音有关联，而与耶稣基督所传的讯息前后辉映，彼此照明。主日和节日的弥撒中应该讲道，如果不愿或不易每年用同样的福音章节来发挥，在第一篇或第二篇读经中一定可以遇到适当的调换资料。

平日弥撒的两篇读经不一定常常互相配合，而是按照单数年或偶数年顺序排列下来的。这一次序会精心策划，搜集近代圣经学的研究结晶，使人能随著礼仪年的前进而体验出天主救恩的逐步实现。谁恒心注意运用这些平日弥撒的读经来默祷、来讲道，便会不知不觉将自己及那些听道者的礼仪生活与日常生活打成一片。弥撒的读经资料以外，有义务诵日课的司铎还可运用日课经里的读经，最后便可运用全部圣经来宣讲。

2、 应有的准备

（a） 对救恩史应有所认识：天主救人的计划并不是由耶稣开始，而是由耶稣完成。只须任意翻阅

497

新约圣经，就可证实这句话所言不虚。希伯来书信描写基督入世之初所有的心情是用咏四O7-9的话（希十5-6），路加描写耶稣的宣讲使命是用依撒意亚先知书的话（即依六一1-2及五八6；路四16-21）；玛窦福音将耶稣的公开生活按照梅瑟五书的数目分成五大段落（即三—七，八—十；十一1—十三52，十三53—十八35；十九—25），耶稣的死亡和复活，按照复活后的耶稣向门徒们所说的是：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指著我所记载的话，都必须应验」（路廿四44，见廿四25-27）。尤其是关于耶稣复活最古老的记载：格前十五3-8一再伸说：「基督照经上（旧约）记载的死了：且照经上记载的复活了」。这是初期教会的基本宣信，这是保禄在雅典讲道失败之后、向格林多人所讲的首要道理而得以成功。较晚的耶稣童年史仍然脱不开旧约背景：玛窦用旧约的五句预言将耶稣的童年分为五件大事：童女生子（依七14），诞生之地（米五1-5），逃往埃及（欧十一1），残杀婴儿（耶卅一15），定居纳匝肋（无直接预言）。至于路加的耶稣童年史非常倚重旧约关于撒慕尔及他的母亲亚纳所有的记载（撒上）。

（b） 对旧约诸书写作过程应有所了解：目前旧约诸书的编印自有其道理及功用，但多掩盖了每一类书，甚至每一部书、每一章经句的来路及其出生的复杂过程。梅瑟五书并非出自梅瑟的手笔；圣咏集的绝大部分也不是达味的作品，先知书，智慧书并非如目前这样整本地由作者手下写出。写作过程的了解与旧约所要传的讯息有密切关系，因为在此过程中能看出天主的启示如何在适应著每个不同的时代，由此过程中也会显出天主的启示如何逐步展开及不断前进。总之，经此过程的了解才会有一种历史感，才会稍能把握住超越时空的天主与在时空中的人交往的真实性。及至到了这过程的顶峰一新约的耶稣基督，那时才豁然开期，与保禄一同领悟到：「时期一满，天主就派遣了他的儿子来，生于女人，生于法律之下」（迦四4）。

499

3、 用旧约讲道的步骤

（1）首先该注意的是目前的这篇读经属于旧约的哪一类别：梅瑟五书？历史书？先知书？智慧书？类别的认识能帮助我们了解该段读经的性质及它与其他旧约诸书以及与新约的关系；（2）其次该注意本段读经讲论救恩史中哪一段时期的事，与其他各时期又有怎样的联系和关系。族长时期的特点是天主的许诺，出埃及时期的特点是盟约，法律及考验，占领福地以后七百多年是天主子民面对盟约和法律、在生活中表现忠诚或悖逆的时期，先知们主要的活动便是在这一时期内，放逐的五十年是以色列信仰及意识型态大转变的时期，那以后的五百多年中有犹太主义的建立及智慧潮流的高涨，最后还有默示录文学的发轫。认识了这些时期的不同特征，才能在其背景下正确地了解一段旧约的读经；（3）再其次注意这段读经与新约有何关联，如何在耶稣身上得以完成。关于此点，上文讲到旧约与新约的真实关系时已有所发挥，但每人还能发觉许多上文未提及的关联及新约完成旧约的方式；（4）最后注意这段读经与今日信仰生活的关系，及其与中国传统文化相合或相背的地方。这一方面并不像一般所想象的，认为希伯来历史和思想离我们很远，我们所需要的只是耶稣基督的喜讯。正相反，新约讯息有时显得太高超，太理想，不易攀登，反之，旧约所写离一般的人生很近，是攀登新约的最好阶梯。下面举出几个浅近的例子予以说明，这些例子都出自日常的礼仪生活。

4、 举例说明

499

常年期第廿五周单数年第一篇读经：

（1） 星期四：盖一1-8。笔者参与神学院小团体弥撒，听到这段读经，触发了以下的感想，当时曾在该小团体中说出：哈盖是放逐归国时期的一位先知，他的任务是鼓励人民重建上主的圣殿。这篇读经为新约、为今日都有非常现实的意义。那座重建起来的圣殿就是五百多年后耶稣自献于其中，并多次在其中讲道、显奇迹的所在。先知说吃，吃不饱，喝，喝不够，穿衣不觉暖，赚钱投入了破囊，这是为了什么？因为人不仅靠面包或米饭充饥。那要怎么办呢？先知说：你们应上山去，搬运木材，建造殿宇！是的，我们除了肉体的温饱外，还须进圣堂充实我们的精神生活。

（2）星期五：盖一15~二9。笔者每星期五早晨在保禄孝女会圣堂为修女们举祭，这一天便以此篇读经为讲道的题材。哈盖先知向省长则鲁巴贝耳、向司祭耶叔亚，及向全体遗民所说的这几句话是多么感人肺腑！他们不必憧憬过去撒落满圣殿的光辉，也不必为目前这座正在兴建的第二圣殿的简陋而颓丧，因为这座后起的殿宇的光荣，比以前那座所享有的还要大。为什么？因为「在此地我要颁赐和平——万军上主的断语」。这只是先知所说的中心思想，但他亲口所说的那些话要美丽有力的多。我们知道那个和平，那个荣耀就是耶稣基督。物质建筑的辉煌夺目绝比不上他灵性的光辉，正如我国古人刘禹锡所说的：「山不在高，有仙则名，水不在深，有龙则灵。」（陋室铭）

（3）星期六：匝二5-9、14-15。这一天是九月二十四日，圣母赎虏瞻礼，仁慈圣母传教女修会的主保。笔者在该修会泰山会院举祭，弥撒的圣道部分福音是用该庆日惯用的若十九25-27，第一读经则采用了这一篇平日弥撒读经。天主的救援计划是贯串一致，脉脉相通的，常会遇到牵一发而动全

500

身的现象，这篇读经与当日庆节的关系也不例外。匝加利亚先知与哈盖是同时代的人，负有同样的使命：鼓励振作人民重建圣殿（在公元前五二0与五一五之间），他们的主题是希望，希望的理由是将来的耶路冷无边无际，不可测量。一个修会的活力在于它的希望，仁慈圣母会自从由玛加利大姆姆扩展为传教修会以来，已演变为一国际修会，会长须乘喷射机视察。「西温女子，欢呼喜乐罢！因为我要来住在你中间——上主的断语」。最有代表性的西温女子是圣母玛利亚，她会欢跃于主（路一47），西温女子也是在场的各位仁慈圣母传教会修女……

（4） 常年期第二十七周，单数年星期四：拉三13-20。在神学院的小团体弥撒中，听过第一篇读经感触颇深，但这次没有发言，只是在个人心中体会，玛拉基亚先知与亚北底亚及岳厄尔是以色列的最后三位先知，在公元前第五世纪有过短暂的先知活动，平日弥撒采自先知书的读经将在此周结束。旧约圣经的这最后一页指出，人的行善或作恶并非徒然。虽然不一定即刻见效，因此作恶的人能顺利，试探天主的人能效罚，但上主面前有一本记录簿；为敬畏上主及投靠他名号的人写下有利的记录。义人和恶人，服事天主和不服事天主的人将大有区别：前者将成为天主的特殊产业，天主怜爱他有如怜爱自己的子女，后者将如火炉中的麦秕，脚下的尘土。我们的处事为人除了应随天理良心外，还有这样一个鉴察人心、给人相称酬报的天主。」这为行善的人是鼓励，为作恶的人却是惩戒。

（5） 常年期主日弥撒，丙年第二十八主日：读经一：列下五14-17，读经二：弟后二8-13；福音：路十七11-19。笔者这一天须到辅仁大学附近的乐生疗养院给三十位左右身息麻疯病的教友举祭。该日弥撒的三篇读经首尾两篇都讲麻疯病者被治愈的事，前去举祭讲道，若不能治好他们的病，是否将落于空谈，引起反感？看样这篇道理是不容易讲的。一个脱身的方法是不提首尾两篇读经的

501

事，只讲弟茂德后书那首美丽的诗歌。但事实上这些疑惧都是多余的，记载治好麻疯病患的那两篇读经可以放心大胆地向麻疯病人宣讲，这两篇读经本身就提供很好的线索：纳阿曼不仅治好了他肉身上的病，还获得了一个更大、更宝贵的恩惠：对真天主的信仰，正如他向厄里叟先知所说的：「你的仆人从此不再给别的神，只给上主【雅威】奉献全燔祭和祭祀」。福音也是一样：虽然十个癞病人都因听了耶稣的话而在走向耶路撒冷的路上被治好，但是只有那个知恩的撒玛黎雅人回来跪在耶稣足前感谢他时，才从耶稣口中听到那句极有分量的话：「起来，去罢！你的信德救了你」。这句话在肉体的治愈之外还说出了整个的得救。在路七50及八48耶稣说过同样的话，都是用希腊文动词「救援」（sÔzein）来指明健康与得救的密切关系，同时侧面指出没有信德虽然获得健康，但不能得救。

可见这两一篇读经的高峰不在麻疯病的被治愈，而在感恩，及由感恩心而发出的信仰，这两一篇读经的重点全在每篇的最后那几句话。从这几句话出发便能顺理成章地进入读经二所说的「在基督耶稣内的救恩和永远的光荣」，而坚信下面这些话是确实的：「如果我们与他同死，也必与他同生；如果我们坚忍到底，也必与他一同为王……」。这样看来，麻疯病像任何其他病症一样，只是人生所应受的许多考验中的一种。这些考验为无信仰的人能成为灰心丧志的理由，但真宗教的信仰会使人安心接受这些考验，以之为进入基督救恩的阶梯。

以上是笔者反省近来的亲身经验所举出的一些例子，并没有任何示范作用（岂敢？），而只是想使例子具体化，可行化。其他同道一定有更多、更好的例子可供借镜。

502

结论

本年（一九七七）十月在彰化举办的司铎进修班给予笔者一个反省的机会，反省旧约圣经在宣讲福音时能有及应有的地位，同时也将近几年来在礼仪生活及宣讲努力上所有过的一点经验提出来供给神职同道分享。根据这些生活经验，笔者深觉：

一、对旧约的一些成见不难破除，只须勤读旧约圣经，并在其本有的救恩史背景中去了解，那时会发现旧约不仅是以色列的历史，也是每位信者的历史；旧约的天主就是新约的天主，只是在不同的启示阶段；旧约虽被新约超过，但正因此，应该认识旧约，方知其被超过的事实和方式，方得领悟新约的真实价值何在……。

二、旧约与新约的真实关系不难领悟，因为旧约会是耶稣及初期信友的唯一圣经，深深影响了耶稣的宣讲，及初期信友对他的了解，耶稣之来是为了完成法律和先知，特别是藉著他的死亡、复活、升天，及圣神的派遣，圣神在人心中教人称天主为「阿爸，父啊！」，正如耶稣在祈祷时向天父说话的口气。旧约也是宗徒宣讲耶稣基督的起点，这在宗徒大事录里有很多明显的例子。保禄尝试过其他的宣讲方法，但效果不佳，最后还是回到传统的方法：按照圣经的记载讲耶稣复活而大著成效。最后旧约是初期神学反省的课本，供给神学家所需要的画像，词汇，及语法。

三、用旧约宣讲福音是十分可行的：主日、庆节，及平日的弥撒读经供给很好的宣讲资料，只须有相当的准备，即对救恩史有相当的认识，对旧约诸书写作的过程有所了解，并在宣讲时注意到某些

503

固定的步骤：书的类别，事情的背景，与新约的关系，与今日的生活及文化的关系。这一切可由所举的五个具体例子中略见一斑。

本文所说的一切，基本上已在梵二大公会议的「天主的启示教义宪章」中有所交代。该宪章的第四章「论旧约」用三个号码14-15-16）分述旧约内的救援史，旧约对基督徒的重要性，及新旧约的一致性。今由每号引证一些与本文有关的词句，以资参考：

14 天主藉先知的口说话，使以色列民族一天比一天更彻底更清楚地了解她的道路，并向万民广传。救赎工程经作者们预报、叙述及讲解，而成为天主真实的言语，在旧约书中保存下来，因此这些天主默示的书、保存永久的价值。

15 旧约诸书是按人类被基督重新救赎的时代以前之情况，把对天主及对人的认识，以及把公义仁慈的天主与人交往的途径、揭示给所有的人。这些书虽然亦含有不完美和暂时的事物，但也指点出天主真正的教育法。

16 新旧约诸书的默感者及作者——天主如此明智地安排，使得「新约隐臧于旧约里，旧约彰显在新约中」（圣奥斯定语）。因为基督虽然用自己的血建立了新约，但是旧约经书在福音的宣讲中全部被接受了，并在新约中获得且影明自身完整的意义，反过来说，旧约亦光照并解释新约。

504


神学论集-保禄的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

保禄的祈祷

Pierre-Yves Emery, Frere de Taize 著 余富强 苏志超 合译

往大马士革途中

圣保禄的祈祷是犹太式的，他熟习会堂及圣殿的礼仪，和以色列人的那种亲切而个人的祈祷方式。此外他更经历过往大马士革途中那显著和具有不可抗拒的经验。通常，这次经验被称为他的归化；事实上，应该称之为他的蒙召。实在，在新约中此蒙召与以色列各大先知的蒙召是相同并相符的。关于这一点，可以在迦拉达书信中很清楚地看到：「那从母胎中已选拔我，以恩宠召叫我的天主，却决意将他的圣子启示给我，使我在异民中传扬他。我当时没有与任何人商量，……便立即往阿拉伯去了」（迦一15-17）。「从母胎中」，「选拔」，是通常对先知所惯用的措辞。一如依撒意亚和厄则克耳一样，保禄看见了天主的光荣，但他是在复活了的基督身上看到了这光荣，他的传道和祈祷就基于此。正如他所说：「我不是见过我们的主耶稣吗？」（格前九1）「最后他也显现给我这个像流产儿的人」（格前十五8）。他见过那位「曾经照耀在我们心中，为使我们以那在基督的面貌上，所闪耀的天主的光荣的知识，来光照别人」（格后四6）。

保禄会在复活的基督身上看见了天主的光荣，因而在自己的生命中决定了那真确的奥秘生活，这

505

是一种极深奥和持久的灵佚经验。在这方面，我们所知的只有少许，那就是他为自己在格林多的牧职辩护时，以一种信仰的口吻，勉强地说出来的，「……我就来说说主的显现和启示。我知道有一个在基督内的人，十四年前，被提到三层天上去——或在身内，我不知道，或在身外，我也不知道，惟有天主知道——我知道这人——或在身内，或在身外，我不知道，天主知道——他被提到乐园里去，听到了不可言传的话，是人不能说出的言辞。」（格后十二2-4）。此后，保禄便像他自己所说的，以那种祈祷及默观时面对主的心境，在主及其临在内度他的牧职生活。因此，我们可以看到保禄宗徒的牧职与他的祈祷的密切关系。他多次在书信中写道，他因得撒洛尼人之故，「在天主前」甚为喜乐（得前三9）；他「在天主父前」记忆他们的信德、爱德和望德（得前一3）；他「在天主前」将自己举荐于众人的良心（格后四2），就连他对格林多人的严厉，也是为把他们对他的热情，「在天主面前」表彰出来。在这些辞句中，我们可以察觉到，甚至在传道时，他所经历的对越天主的奥秘经验。

宗徒大事录记载保禄怎样在传道时不断的祈祷；而在书信中，他也多次写出自己的祷词。因此，我们若要认真的研究圣保禄的祈祷，便要遍阅他书信所有的章节了。保禄宗徒不分昼夜，每时每刻都在不断地祈祷。仅在得撒洛尼书中，他便六次之多强调不断的祈祷（得前一2-3；三10；得后一3，11；二13）。

天主之所以常与保禄相偕，并在他身上发显自己的光荣；又保禄与天主的密契，都是因为保禄能意识到自己是天主的使者，是被天主提拔以负大任的。他向格林多人吐露说：「我们所以够资格，是出于天主，并且是他使我们能够做新约的仆役」（格后三5）。天主的召唤，从往大马士革途中时起

506

，便将保禄导入其奥秘中；使他积极地期待这奥秘的实现。最后，他的祈祷与传道的合一，完全是基于他可指出的：「你们的生命已与基督一同藏在天主内了」（哥三3）。

阿 爸、父 啊

保禄的祈祷通常都是指向天主，而非指向基督的；然而他惯常称呼天主为：「我们的主耶稣基督的父」（罗十五6）。这称呼并非只是公式般的，而是在描写天主的父性如何呈现给他；这就是说，保禄宗徒在往大马士革途中，蒙天主将基督的救赎工程启示给了他，故此他的祈祷就洋溢著基督救赎工程的新气象。这救赎工程就是——基督使我们与天父和好；在基督和秘所派遣的圣神内，藉著信德的联系，我们得以成为「主耶稣基督的父」的子女。因此保禄仿效基督向天主说：「阿爸、父啊！」，他特别用亚拉美语「阿爸」，（Abba）以表示那种独特的亲密和挚爱的亲情。如此，保禄偕同基督，并共融于基督的祈祷中，像基督一般地喊道：「阿爸」。

圣保禄在天主——阿爸内，并通过天父所派这使我们作义子的圣神，找到他祈祷的泉源。人虽软弱，不知如何祈祷，但我们灵性生命的本源——圣神，曾以自己的权能充盈我们的弱躯。

圣神不只将义子精神的知识、祈祷的核心，置于我们的心中，而且他更激发我们那种子女的心情，他在我们内呼喊——阿爸、父啊。我们至少可以从两方面看看圣神在我们内的这个呼喊。首先，它表示我们愿意与父在一起的切愿。其次，它向我们肯定我们实在是圣父的儿女。因此，我们赤心热诚的祷告实属非凡之事，在同一行动内，父透过圣神对我们义子地位的承认，也同时是我们向天主的祷告的最基本因素。

507

「为证实你们确实是天主的子女，天主派遣了他儿子的神，到我们心内喊道：「阿爸、父啊！」（迦四6）。另一处又说：「因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧，而是使你们作义子。因此我们呼叫：「阿爸、父啊！」圣神亲自和我们的心神一同作证：我们是天主的子女。」（罗八14-17）。

这并不是说，圣神在我们心内逐字逐句的口授或草拟我们的祷词。实际上，他真是在我们的祷词的字里行间，以不可名状的叹息，在我们内代祷，使我们切望救赎，这热切而无限的盼望是基于我们已经接受了的圣神；他就是天国的初果和保证。就是这样，圣神扶助了我们祈祷时的软弱和犹疑。我们不应说，圣神在我们内所引发的祈祷升到天主台前；却应说，当人祈祷时，圣神把天主的圣意置于人心，而天主便藉圣神俯听我们心内的祷告。「那洞悉心灵的天主知道圣神的意愿是什么，因为他是按照天主的旨意代圣徒转求」（罗八27）。这样，天主与信友在圣神内所作的交谈，变得如此密切，简直可以说，无人能分辨出，哪些是天主的话，哪些是人的话。

中 保 基 督

我们已察觉到，圣保禄通常是向天父祈祷。基督既然在整个新约救赎工程中作中保，那么，他也在我们的祈祷中作我们和天父之间的中保。原来圣父是一切的创始者。若说我们的主耶稣基督的父是我们祈祷的泉源及最终目标，那么，基督是常与圣父同体的，他将圣父显示给我们，他实现圣父的旨意，他更成为圣父给我们的恩赐。

保禄多次用希腊文的介系词「δια」，即中文的「藉」字，来表达出这个意思。「可是为我们只

508

有一个天主，就是圣父，万物都是出于他，而我们也归于他；也只有一个主，就是耶稣基督，万物藉他而有，我们也藉他而有」（格前八6）。保禄用这介系词，使我们能从圣父和圣子的共同工作中、分辨出圣父为主动和主基督为中保的角色。

保禄与圣父间有一种儿子对父亲般的密切关系；而与基督却有主仆般的关系，参与主、中保、救主的工作。

如此保禄的祈祷常是指向圣父，以表示圣父基本上的主动性。有一点要澄清的是，保禄在提及那攻击他的撒殚使者时写道：「为这件事，我三次求主，为我免去这芒刺」（格后十二8）。也许他故意不用「祈祷」而用恳求。另一处是，他致书给那些「呼求我们的主耶稣基督之名的人」（格前一22），即承认基督为主，而求他代祷。保禄给得撒洛尼人所写的那诵句也是一种祈祷——他求主使他们爱情增长满溢（见得前三12）。

如果天主是基督徒钦崇的终极对象，那么耶稣基督便是这钦崇的核心。保禄在书信中的几首诗中，特地表明了这一点：斐理伯书中的一首论及基督怎样空虚自己，并受举扬。哥罗森书的一首，提到基督乃圣父的肖像及创世和赎世的中保。牧函中也有数首类似的诗。

保禄的祷词中，有三篇实在是值得一读的，它们典型地表示基督的中保地位，「你们无论作什么，在言语上或行为上、一切都该因主耶稣的名而作，藉著他感谢天主圣父」（哥三17）。在这节里，我们应该特别注意祈祷与行动间最广义的联系：祈祷及行动都应因主名而作；即藉主的转达，并通过中保基督，以祈祷及行动感谢天主。

「因为天主的一切恩许，在他内都成了『是』，为此也藉著只，我们才答应『阿们』，使光荣藉

509

我们表于天主」（格后一20）。在前半句中，基督身为中保，使天主宣布救赎我们，在后半句中，基督被奉为我们的「阿们」的主保、，而我们就以一」「阿们」在祈祷中及生活上，向天主的「是」作一答覆。因此，基督中保并不像梅瑟般将自己置于天主和人之间，梅瑟不断的上下来往于天主和人之间，而基督却因其有人性及天主性而成为中保，故此在她身上同时有天主的『是』和人的『阿们』。

「因为藉著祂，我们双方在一个圣神内，才得以接近父」（弗二18）。我们的整个生命深受天主圣三的爱所激动，尤其是我们的祈祷。我们不仅是在天主前，而确实是被领进圣三的爱的共融中。

保禄的祈祷方式

现在只是撮要地从保禄的祷词中，选出一些相近希伯来的福词。当然，它们的内容是指向基督的。

首先要看的是大光荣颂。「愿光荣归于天主，祂能照祂在我们身上所发生的德能、成就一切，远超我们所求所想的。愿她在教会内，并在基督耶稣内，获享光荣，至于万世万代！阿们」（弗三20-21）。另一首更长，也许更庄严的光荣颂是罗马书最后的几节。

近似光荣颂的有保禄的祝福词：「主耶稣的天主和父，那应受嫩扬于永远的，知道我不说谎」（格后十一31）。保禄的这节祝福似乎是他顺笔写下的。另一节较少用的是：「愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬」（格后一3）。祝福词是犹太人祈祷的核心，是节日和逾越节的祷词。我们可注意到，保禄很少用祝福词和颂词，而常用感恩诵。这种转变有其深长的意义；在新约中尤其是在保禄的作品中，犹太人的感恩诵进入了一个新的幅度，因为旧约祷词中

510

的恩许，已在基督身上完满了。保禄的感恩诵较犹太人的祝福词更胜一筹，而表露一个进入了新发的人对天主的态度。这在恩宠中的新人以感恩诵回报上主。在这方面保禄宗徒有一句典型的话：「为使获得恩宠的人越增多，感谢也越增加」（格后四15），似乎这就是将犹太人的祝福词变为基督徒感恩诵的要诀。祝福词及感恩诵，尤其是后者，主要是向天主明认我们蒙受了祂的祝福和恩宠。

在保禄的祈祷方式中，最值得注意的可说是感恩和转求间极其密切的联系。保禄的祈祷以感恩开始，随后便是转求。如此，他一方面像犹太人般期待恩宠的满全，而另一方面却与犹太人不同，因为他是活在天国已来到了的时期内。

保禄的祈祷按照犹太人的方式，以感恩和转求包容了求恩。几乎所有的书信都以这种形式开始。在保禄的时代，书信格式中有一段向神致敬的惯用语，保禄却在其中加插了典型的犹太祷词；须知犹太人的祷词是基督徒感恩诵的蓝本。试看哥罗森书中的一个例子，保禄宗徒首先感恩说：「我们常为你们感谢我们的主耶稣基督的天主和父」（哥一3）。感恩的最终原因是因为哥罗森人接受了传给他们的天主圣言。其后他祈求说：「因此，从我们得到了报告那天起，就不断为你们祈祷」（哥一9），这节祷词与感恩的那一节有同样的目的，即他们接受了天主的圣言。可见祈求是基于感恩。因为我们只是在见到了实证和初果后，才会祈求我们所期待的。类似的例子可见罗马书、斐理伯书和得撒洛尼书。

在祈祷形式的问题上，我们可以继续看看保禄宗徒在某些礼仪观点上所要讲的，让我们细想厄弗所书内的一个片段（在哥罗森书内也有一段全质相同的）。保禄以一种令人惊奇的方式开始那段祷词。他用「句看来非常平几的劝语（在伦理及道德实践的层面上，劝戒厄弗所人说：「不要醉酒，醉

511

酒使人淫乱」，接著，他说出一个使人愕然的理由：「却要充满圣神」，最使人愕然的是「却要」两个字！因为他可以这样说：不要醉酒，你们当在圣神内寻求你们在酒中所要寻求的。但在这里，保禄所关心的是有关礼仪的问题，即后来神修家所称的安静的神魂超拔，保禄即怀有此目标，因而在下半句中，讲论到内心的提升。获得圣神的由完满的方法，是公念圣咏（这可能是指旧约的圣咏或基督徒类似的作品），圣诗（用在礼仪中，以基督为中心的诗歌）和默启的诗歌（或因有感而发的诗歌），「在你们心中歌颂赞美主；为一切事，要因我们的主耶稣基督的名，时时感谢天主圣父。」（弗五18、20）。

在他处，保禄指出礼仪是建立团体的机会（见哥三16，格前十四）。这里却较为著重礼仪中个人的完满和从而产生的灵性的提升。

祈求的对象

可以这样说，基督徒祈祷的特征是他们坚信天主会俯听他们的祈祷，此坚信是完全基于天父在基督身上所表现的慈爱。从现在起，我们再无需忧虑能够或应该向主求什么。谁以上主为自己的光明和信赖，他心里的每一个渴望就是祈祷的对象。

那么，什么更使圣保禄关心呢？使他特别关心的并不是他的渴望、他的忧虑，甚至也不是他那些不断的困扰（见格后十一28），而是他的使徒事业的成果，那就是他藉宣讲所建立的教会，或他致书的教会，和那些与他通信的人，这就是保禄宗徒祈祷的主要对象。简言之，他祈求天主赏赐自己能大胆并自由地从事传道的工作。且以罗马为例，他极盼望能前在他们那里去——若是天主愿意的话，

512

他愿意前去探望他们，把一些属神的恩赐分给他们，并藉著大家所共有的信德共得安慰（罗一9-12）。

我们不愿详细查看全部书信，而宁愿集中在其中两个特别重要的片段上，从中发掘保禄祈祷的对象。在这两个片段里，我们将看到祈祷与爱德的紧密联系。

「我们祈求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，使你们能辨别卓绝的事，为使你们直到基督的日于，常是洁净无瑕的，赖耶稣基督满结义德的果实，为光荣赞美天主」（斐一9-11）。

这段祷词的几个主题，是几个彼此有紧密联系的观念。保禄祈求天主——爱德的泉源，使这爱德能在我们中成长，永不停息。这爱德有两个特别的层面：第一，是默观的知识，就是有关天主奥迹的知识，这不但是外在的知识，而且是一个生活在爱德中的认识。第二，是伦理意识上的进展，好能辨别事物的不同，就是说，能以一种属灵的辨别力，在实际环境上采取应有的态度。这篇祈祷，一开始就要求我们热爱近人，好能认识这爱德的奥迹（在此奥迹内，我们与近人相处，不断地辨别：什么是该作的，什么是不该作的），而这奥迹会使我们度一个洁净无瑕的生活，等待及预备天国和基督的来临；这基督来临的日子，也意味著他的审判。我们应藉这机会来提醒自己，生活的圣善或洁净，不是像通常人们所认为的一般，只在于纯粹消极的抑制罪恶，而是更积极地生活在日渐增长的爱德中，「满结义德的果实」。这就是今日众所周知的人格成熟境界。基督徒的成年期也就是爱德的成熟。这样，祈祷能使爱德充盈我们的生命，而我们的生命也因爱德的充盈而变成光荣与赞颂天主的祈祷。这就是圣保禄为斐理伯人和为我们的祈祷。

513

第二个要看的片段，是圣保禄为厄弗所人所作的祈祷二次，保禄宗徒更加彻底地以一单句来作他的祈祷，他用几个紧密连接在一起的介系词来表达自己的祈求说：愿天主「藉看她的圣神，以大能坚固你们内在的人，并使基督因著你们的信德、住在你们心中」（弗三16-17）。这里有两个类似并连接的请求，第一个指出圣神在「内在的人」身上所做的工作；另一个则指出住在人们心中的基督所唤起的工作。圣神和基督进入我们内，共同产生的成果，使我们植根于爱德上，这爱德是一种力量，因为这里所指的爱德是天主的慈爱，在天主的慈爱内我们才得以生根植基。

这祈祷的根本动向是愿圣子和圣神的工作，使我们各人都能奠基于天父的爱内，好使「你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超过人所能理解的……」（弗三18-19），如此，在天父的爱内生根是一个起点，从这起点我们能够投入基督的爱的知识里，这里所用的名词都显示，他正讲述如何把持一个很遥远，且超出人范围的对象。这个默观知识的对象就是基督的爱，默观的知识是由天父的爱开始；而基督的爱的四种度量指出基督的爱是不能被量度的，它是极伟大，极富裕的。实际上，我们从这点上明白了什么呢？我们只知道，我们到底还是不能够明白什么，因为基督的爱超越一切的知识，这就是基督徒默观知识的高举。天主无限地凌驾我们心灵趋向她的每一个动向，基督的爱凌驾一切象征之上。因此，当我们看到自己实在不能清楚认识基督的爱时，在我们整个的自我内便起了一种变化，那就是「充满天主的一切完满」。「完满（pleroma）」是一个被动词，用来描述那被天主所充满的。基督本身不就是天主的完满吗？

我们的开放始于天主的爱，在这爱内圣子和圣神坚固我们：在基督爱内的开放是没有限度的，一如基督的爱是没有限度一样。是在爱内知识的不断前进，向那充满天主完满的基督不断开放自己。

514

这爱与知识的不断循环及对天主不断的开放，会产生非常高超的基督徒神秘学。而这一切就是宗徒为他的读者所祈求的。

圣保禄祈求的首要对象就是爱，它给与我们一个关键，以辨别他所看到的祈祷与生活间的深切关系。

宗徒对祈祷的劝告

圣保禄愿意基督徒像他自己一般，恒心并持久地祈祷。他给得撒洛尼人一样写道，「不断祈祷，事事感谢：这就是天主在基督耶稣内对你们所有的旨意」（得前五17）。在此，我们再次注意到祈祷与感恩的联系，它们的先后可能不同，但总是联系在一起。这项劝告与圣保禄前面所写互相连接：「我们的主耶稣基督为我们死了，为使我们不论醒寤或睡眠，都同他一起生活」（得前五10），这就是祈祷的基础。保禄宗徒也劝告斐理伯人说，「只在一切事上，以恳求和祈祷，怀著感谢的心，向天主呈上你们的请求」（斐四6）。他对厄弗所人还有一个更明确的劝告：「时时靠著圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求」（弗六18）。

我们不需要再找寻其他章节，就让我们在罗马书信第十二章上逗留片刻吧！这章指出爱德与恒心的祈祷是紧密联系的，而这爱德应超天父的慈爱，兄弟的友爱和圣神的热诚，在我们内滋长；同时，恒心的祈祷也联系著那由望德所产生的喜乐，这喜乐使我们能禁得起一切的忧患。

保禄在书信中劝勉信友该以爱心及恒心不断祈祷之后，往往也请他们为他自己祈祷，邀请信友和他一起奋斗（见罗十五30，他在哥四：12节内说，厄帕夫辣在祈祷中为哥罗森人苦求，为使他们能坚

515

定不移）。例如，与保禄宗徒一齐奋斗就是与他一齐祈求，使他能在前往耶路撒冷的途中脱兔犹太人的陷突，并使他带往给耶路撒冷教会的款项，得到当地圣徒的悦纳（罗十五31）。更加概括地说，为宗徒保禄祈祷和同他一齐奋斗，就是祈求保禄要为自己祈求的那恩典，就是态他能说适当的话，能放心大胆地传扬福音的奥秘（见弗六19；哥四3）。

结 论

圣保禄所讲的祈祷就是一个斗争，不是与天主斗争，而是和他一齐和那些反对他计画的人的斗争，这是为福音而斗争，但这场战斗是在感恩的意识下进行的。感恩与恳求有著同一对象。首先，是在天主前自觉和记忆已经临在的和进行著的救恩；其次，就是期待这救恩的最后完成。

祈祷是我们自己的言语。然而，在这些言语中包含他向「亚爸—父啊！」——「我们的主耶稣基督的父」所发生的呼声和不可言喻的呻吟。因为耶稣基督是一切祈祷的中保。

祈祷既是透过天主圣神和圣言基督向天主所说的话，那么，照圣保禄的意思，所有的祈祷都是注视基督面容的一种方式，这面容给我们反映出天父的慈爱。圣神的化工使我们可以自由地注视基督，并渐渐的更彻底地完全投进这注视内。「主就是那神，主的神在那里，那里就有自由。我们众人以揭开帕子的面容反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的。」（格后三17-18）。

本文译自：Lumen Vitae , Vol．24（1966）pp．587—607 ： “Prayer in Paul ”

516


神学论集-谢扶雅「过程神学」的探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

谢扶雅「过程神学」的探讨

董芳苑
绪论
时下基督教界经营「神学」的方法有二：哲学的神学（philosophical theology）——美洲式神学，以及圣经基础的神学，以及圣经基础的神学（biblically-based theology）——欧洲式神学，而前者的影响力有增强之势（注1）。当代中国的名学人谢扶雅（1892—）便是采取哲学方法经营中华基督教神学的人。谢氏的哲学化神学的背后，有很稳固的哲学基础。更成功的调和中西学说：采怀德海（A．N. Whitehead、1861—1947）的「过程哲学」（process philosophy）与「易学」为方法来发展他的「过程神学」，故称其为中国的过程神学家实当之无愧。
谢扶雅早年在美国芝加哥大学攻读神学与宗教哲学，旋赴哈佛大学拜师当代过程哲学的开山祖怀德海而为其门下（注2）。这种学术渊源，使他多数的作品，都具有过程哲学的味道（注3）。然而他喜欢自己的哲学体系为「唯中论」（Chung-ism）或「交依说」（Interdenendentism）（注4）。谢氏远在一九三O年代即从事基督教本色运动的工作，致力于调和基督教与中国文化。但其最成熟的
517
神学作品还是近几年来的事。「基督教与中国思想」（一九七一年）为其典型的神学著作（注5）。而「『中和』与『诚』新释：中华基督教神学的哲学基础」（一九六八）（注6），「我的一些未成熟的神学思想」（一九七三）（注7）与「怎样属中国化的系统神学」（一九七四）（注8）等文，更具体的陈明他的神学体系综观这些作品的思想背景，可归纳为：
（一） 采用康德（Emmanuel Kant， 1724—1804）的「道德哲学」与中国文化的「道统」互相呼应，来发展中国化的神学方法。诸如康德的「意志自由」论跟中国的以「行」体验「信」理路合辙，可阐发中国化系统神学的「认识论」，其「上帝存在」论循此理路自然成为「本体论」，其「灵魂不灭」更可阐发为「价值论」。（注9）
（二） 摘取穆耿（Conwy L. Morgan，1856-1936）、亚力山大（Samuel Alexander, 1859-1938）的「层创论」（theory of emergent evolution）与康德海（Alfred North Whitehead、1861—1947）的「过程哲学」（注10）为基础，配合中国的「易学」，四书「中庸篇」、邵康节(一O一一~一O七七）的「先天学」与王阳明（一四七二—一五二八）的「心学」来完成他的神观、人观与宇宙论。谢氏自称其哲学体系「就认识论来说是多元的，就本体论来说是一元的，『就价值论来说是一在多中，多在一中，即一多互摄的交依学说（theory of interdependence）』 （注11）。其实「交依学说」是他过程神学的别名，因他受过程哲学之影响至巨。
一、神学方法
518
以中国人的思想与用语，适切应用西方的哲学方法来系统化基督教要理，乃谢扶雅最成功之处。
（一） 认识论—探究神学的外貌（注12）
上帝人看不见，那么到底有没有上帝？关于这一点，谢扶雅主张采取中国人的「直觉法」（即「天人合一」之密契）来领悟上帝的存在。西方往往以「知」（理性）证信。就如康德的「意志自由」验证；中国人则以「行」（实践）体信，因为「道」（「卍」）是人走出来的（注13）。虽然上帝超乎历史，但也寓于历史中，绝对相对一如，但非相对，亦非绝对。上帝一度完全启示他自己于耶稣基督之中，我们则须赖圣经的帮助不断努力，才能突破朦胧不清的摸索，面对面的觐见真神。
（二） 本体论—探究上帝存在的本质（注14）
上帝的存在是自明的真理，那么上帝是什么？谢扶体以上帝在其本身（God-in-himself）是人所断乎不可知的，但这并不是说上帝不然孑然孤处于大千世界之外而不与世间接触。透过大自然，而与起自然契合，是中国文人美的神秘主义。上帝使拿撒肋人耶稣「成肉」临格人间来启示他自己，而又钉死十字架复活为这启示的最高潮。人欲体验上帝，除效法耶稣背起十字架，将罪钉死换得新人外，别无任何途径可循。中国的「天、地、人」三才说，乃以道德为维系，故天人可以合一，圣人可德配天地。这样，中国的道统可与基督的启示相通。
（三） 价值论—探究上帝对人间的救法（注15）
519
人具有上帝的形像，也是坠落的罪人，那么人如何与上帝复和？谢扶雅以神学的价值论就是探究原人状态的人类学与救世论，而保罗书信具备这两件大事的神学见解。上帝所造的亚当误用他的自由意志，违抗神命而堕落，慈悲的上帝为了挽回人类万却不复的厄运，惟有卑屈自己以「人」的样式成肉，与罪苦斗，以至被钉死十字架乃喊出了「完成了」（约十九28-30）的奥妙救法。复活的基督复在五旬节赐下圣灵，注徒们建立了圣教会，谋求天国降临大地，而望在地若天，神旨得「成」（太六10）。这正符合易经六十四十之最后两扑：「既济」（cmpleted）与「未济」（incomplete），亦不妨说中国古代先知于行方一中获得奥妙神启。谢氏主张中国古籍也具有上帝的「约」，此「中国人的旧约」堪为新约的前驱。中国文化最弱的一环即救赎的教义，这一点可由基督教补充。中国儒道佛三教之优美部分可接驳于基督教，国人感恩报本的观念与宽容的美德，更可促进圣教合一。
二、神学结构
谢扶雅的神学结构是正统基督教的（注16），但采取大胆的圣经观（注17），以与中国古籍的精华调和。这种立场自然引起争辩，视它是一种曲解（注18）。但他调和中西思想十分得宜，其神学体系由三个来源所构成：
（一） 新旧约圣经
旧约五经与先知书—新约所阐明的基督成肉和十字架、圣灵与教会、使徒的救赎论，再加马太
520
福音的「成全说」（五17-18）来作为他的圣经神学的基础（注19）。
（二） 中国哲学思想
1、 易系辞上传二章：「易有太极，是生两仪，两仪生四象，四象生八卦，八卦定吉凶，吉凶成大业。」
2、 中庸篇第一章：「中也者，天下之大本也；和也者，天下之达道也，致中和，天地位焉，万物育焉。」
3、 邵康节「先天之学」（a priori）：从伏羲卦位图的「象数」去「反观」宇宙。所谓「以物观物」（观物内篇），乃视各物为一「现实的机缘」（actual occasion）（注20）。「乾坤交变而不离乎中」（观物外篇），「中」为现实机缘之由来。
4、 王阳明的「四句教」：「无善无恶心之体，有善有恶心之用，知善知恶是良知，为善去恶是格物。」谢氏以王阳明的「心学」可理解为「神学」，因其「心之体」等于「神在其本身」，「心之用」以至「知善知恶」、「为善去恶」皆是「神为其本身」。（注21）
（三） 西方哲学体系（注22）
1、 康德的道德哲学与「物本体」（ding-an-sich）观。
2、 穆耿与亚力山逗的「层则进化论」，尤取后者在「时空与神」，（Space, time and Deity）一书的六个格律来看宇宙。
521
3、 怀德海的「过程哲学」，也以六层格律来说明「本体」（Reality）与「过程」（process）关系。

B图
Ａ图

［Ａ图］谢扶雅称为“认识论”，是他的“观相说”（theory of perspectives）即心物关系的一个例子。此即由亚历山大逗“层创论”所演绎者。
［Ｂ图］谢扶雅称为“形而上学”。基层的“浑成界”在我们知觉中广泛遍在，但其尖端虽具共同理想，却只沧海一粟。此由怀德海的“过程哲学”所演绎。
５２２
由上列三个思想体系的范畴，构成了谢氏的过程神学。综合起来可发展为下列体系：
宇宙的本质是「一元的」（monistic），易传的「太极生两仪、四象、八卦，而……成大」业的说法，如同约翰福音的「太初有道，……万物是藉著他造的」（一1-3）。用怀德海的语气可做「太初有造化（creativity），造化与神同在，造化即神。……万物由造化而来」（注23）。因「过程」（Process）在「本体」（reality）中，「本体」亦寓乎「过程」之内，两者交互相依，一体两态（mutuality）。正如两仪之「阴」静，「阳」动，相反相成。中庸篇的「中也者，天下之大本也，和也者，天下之达道也。致中和，天地位焉，万物育焉」。而「中」（insideness）为「本体」与「现实机缘」(actual occasion）之由来，即「上帝在其本身」。至于「和」、「位」、「育」即上帝的创造过程，相当于「上帝为其本身」（注24）。其实「上帝在其本身」即怀德海神观的「根本性」（primodial nature），「上帝为其本身」等于「结果性」（consequent nature）（注25）。上面所论殊为复杂，可以表格加以标明：

出 处 | 本 体（Reality） | 过程 Proces creativity becoming
怀德海「过程哲学」 | 根本性 Primodial Nature | 结果性 Consequent Nature
谢扶雅「过程哲学」 | 上帝在其本身God-in-Himself | 上帝为其本身 God-for-Himself

523
总之，谢扶雅的「交依说」乃以过程哲学为蓝本来发挥其神观。他肯定上帝的「超越性」（如「上帝在其本身」乃超乎人的可知界），但也承认上帝的「内蕴性」（「上帝为其本身」乃寓乎人的世界中）。他反对把上帝「绝对化」，因为上帝固然可敬，但并不以绝对权威统驭万物为其奴隶。上帝不以本身而自足，故他必要创造以「为其本身」，也要人类与他合而为一（注26）。为避免其神学方法过于受「实证经验论」（Positive empiricism）影响，谢氏采用王阳明的「心学」做为一种实
524
存的宗教经验。他把王阳明的「致良知」认同「致中和」，来当作人与上帝复和的体验。（注27）
关于谢扶雅的形而上学，乃取穆耿、亚力山大的「层创论」与怀德海「形上学」（见上述两表），来寓解上帝创造历程（「层创论」以世界的基层为「时空」，由时空突创「原子性」、「生命性」、「心灵性」以至「神性」，其奇妙的突创力叫「nisus」。谢氏据此把它分成六个格律，依次名之为「本性」（that）、「间性」（what）、「感性」（whither）、「情性」（which）、「悟性」（why）、「理性」（who）。「本性」最基本单纯，好比中庸篇「喜怒哀乐未发谓之中」，但「中」却是「天下之大本」。其中最复杂者是「理性」，万物之灵的人各有各的世界观和人生信念，这是主观的大千世界（注28）。再者，「形上学」者本体在过程之中，以「缘起界」首先跳出时空，「时空」跳出重力，「动力」（gravitation）爆出物理学中的「场」（field）而有微弱交动（weak interaction）（注29）。以后再由原子创进为无机晶体、有机晶体、再爆出原生细胞、层层演进为高级动物的人类（注30）。谢扶雅据此来发展他的形而上学，分成方个格律：「混成界」（bare-reality）、「缘起界」（crealtivity）、「动作界」（atomicity）「摄取界」（vitality）、「识别界」（mentality）、「义理界」（ideality）。基层的「混成界」最为广泛遍在，但人生之最高理想（即[B图]一尖端的一点）必是万流共仰唯一的「极乐世界」（Summum Bonum）。谢氏以[A图]之认识论与[B图]的形上学格局虽然相反，而底层皆是基本，上层皆为共同之最高理想，故可对照推敲。他以基层是「中」 （insdeness），「中」发而皆「中节」谓之「和」本体论的「中」跳到价值论的「和」），互相交依（interdependence），亦一亦多，非多非一，与西方的二元论大异。（注31）一般西方哲学立基于「知」（Knowlege），而知必有「能知」与「所知」相对
525
立，两者本质上是背反的（antagenistic）。中国的「阴」、「阳j虽然相反而适相成。故谢氏以他的「交依说」或「唯中论」可跟基督教的「逆证」（paradox）原理互相发明。（注32）
三、神学原则
谢扶雅是建立中华基督教神学的有心人，长久以来在这一方面下了很多功夫（注33）。他以所谓「神学」者无他，只是条理地陈出上帝观罢了。但神或上帝的本体独一。「上帝观」则可以有多种。上帝观又因时代环境与个人而变更，故具有时代性与民族性（注34）。耶稣本人所显出关于上帝的一切真理，若从中国基督徒的立场来作解释，就成为中华基督教的神学。中国古代对天或上帝的纯挚朴质信仰大致与基督教的上帝多少吻合，只是这种信仰不见于神学之阐述，故无先知与神学家之产生。孔孟所领导的儒家虽一言「天」与「天命」，但注重人道而不重天道，谢氏称其为「不可知论」（agnoticism）（注35）。虽然如此，儒家所言「仁义」、「和平」、「诚信」诸德无非上帝的属性，基督教能够加以「成全」（注36）。中华民族所能贡献基督教神学的特点，在于从品德方面阐明上帝的本性。诸如「孝」的观念可与正统基督教论人对上帝的「顺服」做一特殊的发挥。耶稣教我们称上帝为「父」，我们对他尽孝，乃最合乎我们的民族性。中国的「天伦」思想实超过义务观以上，它足以使基督教成为十足的「伦理宗教」（注37）。关于中华基督教神学的原则，谢氏提出几个如下：
526
（一）「易」的神观
中国十三经之首的「周易」这部奇书，在谢扶雅的心目中相当于旧约的「创世记」（注38）周易虽无「上帝」字样，但系词上传：「易有太极，是生两仪」，「阴阳不测之谓神」与序卦下篇：「有天地然后有万物」的说法，乃在说明创造天地万物的本因是「太极」，可称之为周易作者的上帝观。假如我们用中国式术语勉强解释上帝的体性，不妨说真神「一体两态」，即静态的上帝与动态的上帝。上帝在其本身是静的，永远不变的；而上帝为其本身则是动的，刻刻创造不息。但两者原是一体。（注39）
后汉大儒郑玄以「易有三义：简易一也，变易二也，不易三也」。谢氏认为易学以此论相当于中国的本色神学。所谓「不易」即上帝在其本身。「变易」即造化，等于上帝为其本身。而「简易」便是最容易知、最容易行的中道。易系词上传：「易简而天下之理得矣」。十七世纪哲人斯宾诺沙（Spinoza, 1632-1677）称上帝为「实体」，具「心」与「物」两属性。这心物两态永远并行（注40）。「心」是「不易」，即静态的上帝，「物」即「变易」，乃动态的上帝。动静交依，相互相成，「简易」自明。
（二） 耶稣是「完人」
谢扶雅认同三位一体教义为基督教神学之共同基础，但强调信仰须由「人」出发。所谓「圣人者，与天地合其德，与日月合其明」（易、乾方）。同样，基督教的上帝亦完全彰显在耶稣身上（约
527
十二45）。人必透过圣子才能认识圣父，所以把握道成肉身的基督至为重要（注41）。
不论耶稣的神性如何，中国人即使非基督徒亦无不承认其伟大人格。一个完满的人格，在中国人的心目中实等于神或上帝的一个代名词。上帝决不可能企及，但完满的人格则是人所可憧憬、模仿与跟从的。耶鱿对我们的呼召不外乎「跟从我」一语（太四19、可一17）。保罗大胆见证那些跟随基督的人都带有耶稣的形像，并且要做神长子的弟兄（罗八29）。至此，中国基本伦常的「孝」「悌」，如今可以放大反映于我们同圣父圣子的关系上（注42）。原来的亚当全像造化的神，但虚诳的蛇引诱他沦落而不再像神。亚当的子孙更继承始祖的悖逆与骄傲，人间就成了汪洋苦海。于是慈悲的上主计划在「人」里面重造他的形像，这即造成肉身的事件。耶稣以神长子的名份，以十字架苦刑承担软弱弟兄的一切忧伤。这种伟大孝友的人格，是神子而亦「人子」之所为，如此事实足使他做了全人类的救主（注43）。
（三） 圣灵与道德心
中国人对圣灵的了解，依谢扶雅看来是不陌生的，他以中国传统上不从圣灵去讲圣灵，却从「天命之谓全」（中庸篇首句）来阐明圣灵，质言之即「道德心」（注44）。孟子说：「恻隐之心，人皆有之；是非之心，人皆有之；礼义之心，人皆有之；廉耻之心，人皆有之」。王阳明更把人的「良知」说得活龙活现。我们对于道德心虽不能眼见，却能直接感觉到。中国是道德哲学发达的民族，但所阐发的道德根本只有「仁」「义」两个字。我们只说仁义寓乎人伦相互关系之大，而不穷究其来源与本质。
528
保罗说：「圣灵将上帝的爱浇灌在我们心里」（罗五5）。这样，圣灵就是人心一切全德的造因（注45）。基督徒能达成「信、望、爱」的德性，皆由圣灵所感动。上帝所给人恩赐之中，再没有比那与神合一的恩赐更大的了：「上帝将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面」（约十四13）。圣灵对中国人而言，不外乎爱与良善的人格化。人的本性禀自天命，而人的人本务是在「率性」（中庸）、是在「明明德」（大学篇）。基督教强调那运行在人心里的圣灵是上帝白白的恩赐。故前者重实践，后者侧重信托。耶稣宣称：「我是道路、真理、生命」（约十四6），上主显然要中国人从「道路」的途径去寻求圣灵上帝（注46）。
（四） 美与善并重
谢扶雅看大学篇首章的「止于至善」是中国人的人生观与世界观。天道运行不息，上帝在永远创造中。上帝本已至「止」的极境，但亦永无止境。这相反相成的一点系中国思想方法的特色，是中国所谓之「美」。「美」「善」在中国文字里同根，两者都属于大吉祥（summus bonus）。上帝每造一物都拍手称「好」（创一1f），故我们的世界是「善」也是「美」的。中国基督徒必须从美与善的观点来说明基督教。因这最能迎合中国人的人生观与世界观（注47）。
中国是艺术化的民族，我们的生活是那么写意、洒脱、优游！数千年来中国的文艺实在太丰富了。因此基督教的宣道方式，对熟谙于「眉目传情」及「传神之笔」的中国人而言，与其辩证说教，无宁以诗歌、戏剧、小说、图画、雕刻，使整个基督教美化来沁人心脾，动人皈依。因宗教的本质是至善也是至美的（注48）。用易学的动静原理言，上帝的静态是美，而动态是善。此「一体两态」
529
（mutuality）——神静态（美）与神动态（善）学说，可与传统基督教三位一体论相呼应，而为中国基督教神学的特色（注49）。
结 论
在今日亚洲基督教神学的起步声中（注50），我们喜见中国人中有如此稳健的神学思想。的确，谢扶雅教授数十年来致力于中华基督教神学的崇高精神，足以做中国神学人与神学生的榜样和鼓励。回顾本世纪三、四十年代的中国教会，曾经致力于基督教本色化运动（注51）。其间不免中国化神学的出现，而刘廷芳、诚静怡、赵紫宸、徐宝谦、谢扶雅等学人，都是中华基督教神学的前驱。二次大战后，赵紫宸的「基督教进解」（一九四七年）与「神学四讲」（一九四八年）两部神学作品之出现，乃是中国化基督教神学迈向成熟的典型。不幸大陆变色，教会迅速关闭，大有前途的中国神学就此暗淡下来。但不幸中之万幸是：中国神学前途出竟在暗淡中由有心人在异域发扬光大，这就是谢扶雅教授在英国殖民地的香港与美利坚合众国一躬其心血努力所创的中国过程神学。
谢扶雅教授谦卑自居声称其神学思想尚未成熟，这点若从圣经基础做神学的立场来看不无道理。一来是哲学化的神学缺乏圣经的基础，二来是谢氏本人是哲学家而非神学家。尽管如此，用哲学方法来经营神学，对现代世界的宣教效用可能比圣经基础的传统神学更大，原因是它能够无顾忌地与世界各宗教各文化交通。当今的「过程神学」就是一个例子（注52），而田立克（Paul Tillich, 1886-1965）在其「系统神学」第三卷也采取过程哲学方法来做他的神学（注53）。再看谢氏的哲学化神
530
学，其哲学基础不但稳固，而且更成功的调和中西学说，使基督教与中国文化能够互相沟通，互相效力。
当今亚洲的基督教学者不喜采用「本色化」（indigenization）一词来做神学用语，而喜用「场合化」（contextualization）以扩大经营神学的领域（注54）。的确神学具有时代性、地区性、人文性这些场合的特色，诸如日本北森嘉藏的「上帝痛苦神学」（注55），第三世界的「解放神学」与「发展的神学」（注56）。国人谢扶雅教授的「交依神学」旨在关心中国人文的场合，实足以跻身亚洲基督教神学之林。故此，中国基督教神学人应以谢扶雅教授的贡献而提高自信心，以期能更进一步开发中华基督教的「场合神学」。不论哲学化神学也好，圣经基础的神学也好，只是理一分殊，相反相成。
一九七七年七月上旬于
香港中文大学崇基学院神学组旅庐
注 解：
（注1）James Barr．The Bible in the Modern World,（London: SCM Press, 1973）p．5．
（注2）谢扶雅，巨流点滴，（香港：基督教文艺出版社，一九八O年），PP．145．
（注3）参照「南华小住山房文集」一至六辑，此文集收录一九七O年以前谢扶维所有的学术、宗教、时论、杂文、诗等作品，由香港南天书业公司出版。
（注4）cf Ibid第二辑，P．454，又见谢扶雅，「我的一些未成熟的神学思想」，「景风」三十六期（一九七
531
三年），P3.；又cf 谢扶雅，唯中论集，（台北，台湾商务印书籍，民国五十八年）乙书。
（注5）谢扶雅，基督教与中国思想（香港：基督教文艺出版社，一九七一年）乙书。
（注6）「景风」十九期（一九六八年十二月），pp26-41．
（注7）「景风」三十六期(一九七三年春），pp1-11．
（注8）周亿孚编，中华基督教神学论集（香港：中华基督教徒送书会，一九七四年），PP．8—16。
（注9）cf 谢扶雅「怎样写中国化的系统神学」，周德学编，Ibid,PP．8ff．
（注10）cf John Macguarrie,20th Century Religious Thought （3rd Inpre. London: SCM Press, 1976）, pp.258ff.
（注11）谢扶雅，「我的一些成熟的神学思想」，op. cit. pp.31-32.
（注12）谢扶雅，「怎样写中国化的系统神学」，周德学编，op. cit. pp.10—11。
（注13）谢扶雅，基督教与中国，（香港：中华基督徒选书会，一九六五年），p．20．
（注14）谢扶雅，「怎样写中国化的系统神学，OP．Cit．PP．11—13．
（注15）Ibid．pp．13-15.
（注16）cf 谢扶雅，基督教与中国思想，（香港：基督教文艺出版社，一九七一年），pp．22-72．
（注17）cf 谢扶雅，「关于中华基督教圣经的编订问题」，「景风」二十八期（一九七一年春），PP．1—1-7。
又Cf 谢扶雅，「再谈中华圣经问题」，「景风」三十一期（一九七一年冬），pp．1—2．
（注18）Cf 戴智民（R．Duetsch），「文化遗产与旧约对等吗？」，「景风」二十九期 （一九七一年夏），pp．1—9．
（注19）Cf 谢扶雅，基督教与中国思想，op．cit．pp．22—48，又cf。谢扶雅，基督教与中国，op．cit．pp．32ff．
（注20）cf AIfred N．Whitehead, Process and Reality, ( 5th ed., New Yord: The Macmillan Co．1960）, pp．95．188．
（注21）谢扶雅，「我的一些未成熟的神学思想」，op．cit．pp．36ff．
（注22）ibid、PP．32ff．
532
（注23）cf A．N．Whitehead、on．cit．pp．523ff．
（注24）Cf 谢扶雅，「中和」与「诚」新释」OP．Cit．PP．28ff．又 Cf 谢扶雅，唯中论集，（台北：台湾商务印书馆，民国五十八年）乙书。
（注25）cf．A．N．Whitehead、op．cit．P．523．also see, H．P．Owen, Concepts of Deity, （London: Macmillan and Co．,1971）pp．75—89．
（注26）这种论调可与德日进（Teilhard de Chardin、1881—1955）的「宇宙基督」（Cosmic Christ）相呼应。万物最后将与「奥米加点」（Omega point）会合，而基督教此一「奥米加点」。cf．Teilhardde Chardin, “My Universe,” edited by Ewert H．nousins、Process Theology（New York: Newman Press。1971）pp．249-255．
（注27）谢扶雅，「我的一些未成熟的神学思想」，op．cit．pp．10—11．
（注28）ibid．p．4．
（注29）相等于易传「太极生两仪；四象、八卦」。 cf 谢扶雅，「易学数学与神学」，「景风」三十八期（一九七三年秋），PP．1-8．
（注30）谢扶雅，「我的一些未成熟的神学思想」，op．cit．pp．6．
（注31）ibid．p．7。
（注32）Loc．cit．
（注33）cf．谢扶雅，南华小住山房文集（四）辑，op．cit．全书。
（注34）谢扶雅，「中华基督教的神学」，周亿孚编中华基督教神学论集，（香港：中华基督徒送书会，一九七四年），P．26．
（注35）cf．谢扶雅，「孔子与不可知主义」，「景风」十七期(一九六八年六月）PP．1—10．
（注36）谢扶雅，「中华基督教的神学」，op．cit．p．26．
（注37）cf．谢扶雅，基督教与中国思想，p．cit．pp．161—163．又 see 谢扶雅，「中华基督教的神学」，op．cit．pp．26-27．
（注38）谢扶雅，「周易的宗教价值」，「景风」四O期（一九七四年春），P．1．
533
（注39）谢扶雅，「孔子与周易」，「景风」三十四期（一九七二年秋），P．1．
（注40）谢扶雅，「周易的宗教价值」，op．cit．p．5．
（注41）谢扶雅，「中华基督教神学的几个原则」，「景风」十二期（一九六六年十二月），P．2．
（注42）Ibid．PP．3—4．
（注43）ibid．PP．4—5．
（注44）Loc．cit．
（注45）Ibid．P．6．
（注46）Loc．cit．
（注47）Ibid．P．8．
（注48）Loc．cit．
（注49）Ibid．P．9．
（注50）cf．Gerald H．Anderson（ed．）, Asian Vices in Christian Thelogy,（Maryknoll、New York: Orbis Books、1976）pp．3ff．
（注51）cf．王治心，中国基督教史纲，（香港：基督教辅侨出版社，一九五九年），pp．267ff．
（注52）cf．Swert H．Cousins,（ed．）Process Theology．（New York: Newman Press、1971）．
（注53）cf．Ibid．pp．25-26．also see: Paul Tillich、Systematic Theology．
（注54）Douglas H．Slwood．（ed．）, What Asian Christians Are Thinking,（Quezon City: New Day Publishers,1976）．p．xxvi．
（注55）cf Ibid．PP．197-220．
（注56）cf．Ibid．PP．379 ff．


神学论集-耶稣升天-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

耶稣升天

岳云峰

引言

「复活的基督升了天，坐在圣父的右边」，这是信德的道理，绝对不能疑惑。

但是，圣经内有关耶稣升天的记载不尽相同，因而引起了许多问题。为了肯定这一信理，我们必须更深入地探讨这升天的奥迹在基督论内的神学意义。

「使他从死者中复活，叫他在天上坐在自己右边，超乎一切率领者，掌权者、异能者、宰制者，以及一切现世及来世可称呼的名号以上」（弗一20-21）。从这一圣经观点讨论耶稣的升天，我们应承认复活与升天是分不开的救赎神学，亦即耶稣完成了救赎的工程，他的人性受到举扬，圣经的不同记载便是从不同的角度论这升天的奥迹：一个是记述耶稣显而可见的升天（宗一9-11；谷十六19；路廿四51），说明基督再来之前（路廿一27；宗一11），在人间的最后显现；另一个是记述基督隐而不见的升天（玛廿八20；若十六28；弗四10）。但这也是辨别复活与升天之不同的两个阶段：一个是复活的基督以其光荣之身显现的时期；另一个是升天的基督以其神性的临在尚存留人间的时期。

壹、 圣经有关耶稣升天的记载

535

圣经描述耶稣升天最清楚、最刻划入微的，要算路加的宗徒大事录，犹如会经亲眼看见了耶稣升天一样，给我们写下了耶稣复活后第四十日升天的详细情况（一2-12）。但是在原始的基督宗教的文学里，有关耶稣升天的回忆有著飘浮不定的传说，很难断定升天究竟是论主耶稣受光荣的道理，或指受光荣的特殊事件。

例如福音中的记载便是隐晦不明，连路加自己（廿四50-53）的记载都有点令人难解：没有说明究竟何时升天，甚至令人认为耶稣复活当天就升天了（廿三43）。马尔谷虽然提及耶稣升天的情况（十六9-20），但是学者都认为他是受了路加的影响；可是他却没有提到升天的地点和时间，好似他更著重升天的奥迹性：「坐在天主的右边」十六9，参阅咏100：1）。在若望福音里只是一种看不见的神秘性的上升（廿17），玛窦福音则完全缄默。

至于新约的其他部分，则在多处肯定了基督在天上的光荣，乃是确定他为「主」的身分。有关「上升」的记载不多，而且升天的信仰好似尚未被纳入信经的格式内（格前十五3-4）。圣保禄虽然提及耶稣复活后升了天，至于怎样升天，则只字未提（罗八34；格前十五25；弗一20，哥三1-3；希一3，13，二7-8，八1；十12；十二2），也像其他宗徒们讲了他的再来（得前1，10，四16；得后一7，格前四5；斐三20；哥三4；弟前六14）。在其他作品里将耶稣复活与升天相提并论（伯前一3-4，21；若壹二1），并提及他的再来（雅五7-8；伯前一7-8，13，24；四13；五1，4，7，13；若壹二28）。由此可见，除路加外，其他的宗徒都只将耶稣升天的事件，作为神学的信德道理传授给我们。耶稣如何升天，升天的地方、时日、情况等，与信德的道理都无关紧要，故此略而不提。

536

贰、有关耶稣升天之圣经记载的释义

正因圣经有关耶稣升天的记载不尽相同，有些唯理学家以为耶稣升天的事件是后人伪造的，是初兴教会信德的产品，绝无事实的证明；或说最多耶稣的灵魂升了天，而他的肉体则存留腐朽于地。更学出伪经上的矛盾处：认为耶稣是在复活后十八个月至十二年才升天；以及教父皆未曾提及如何升天。圣热罗尼莫有时说复活当天升了天，有时则说第四十日升了天。

对于这些唯理派的说法，我们只须简单的答覆他们。新约的记载，无论如何表达这升天的奥迹，但都是圣史们和其他宗徒们的真实著作，故此耶稣升天的道理不是初期教会的产品，更不是当时信友们的幻想。正因为教会没有接纳伪经为圣经的正典，引用为经为理证，便等于是没有证据。其实古犹太人确信人的灵魂与肉体是分不开的，而且他们也相信肉身的复活，故此说耶稣只有灵魂的升天是无稽之谈。至于教父们只是跟随宗徒们的榜样，没有提及耶稣显而可见的升天，或升天的情形；但他们坚信耶稣升天是无可置疑的事实。

那么，我们在研究耶稣升天的奥迹时，势必要将圣经的有关记载加以解释。

一、必须澄清的几个问题

现代的释经学家虽非唯理派，但也对升天的描述作了严谨的批判，都认为耶稣升天是属于基督论

537

之奥迹的信德范畴，路加将这信德的奥迹用了一个上升的图像作为背景，衬托出耶稣受举扬的道理。我们在肯定宗徒大事录的描述之前，必须认清作者在编辑的手法上借用了某些旧约中的象征图像；如云彩，穿白衣的人，都是指天主的显现。在升天的事件上，用了同样的描述，无非使人想到耶稣在现世的时间里结束了光荣的显现，离开了人间（宗一11）；而且使宗徒们理解到天国的意义（宗一6），以及他们的使命（宗一11）。

此外，升天的描述深具古老的宇宙观：天上、地上、地下，把天放置于我们的头上；圣经中常有这样的说法，藉以描述天主的领域和圣人们的处境。但这种观念在今天看来，已经没有多大意义了，除非是基于一种信德的表达，即天主的光荣境界；何况升天是超越人的现象的，怎能亲眼见到这种显赫的情况呢？

我们也很难想象耶稣复活后四十日才升天，因为升天乃是复活的必然后果，就是耶稣受举扬的奥迹，何况复活后的耶稣将在何处停留四十天呢？他的复活光荣不是已经超越了时空的现象吗？所谓四十天乃是圣经上的圆满数字，是一种天主之显现的说法，若是耶稣能在复活后停留四十天，又为何不能停留十八个月或更多的时间，就如伪经的作者所幻想的一样呢？

若是宗徒大事录所描述的升天是相对复活而给予宗徒们一个特殊的记号，这记号不是在指明基督受光荣的开始，而是可见性的显现之时期的结束。那么，基于一种神学的观点，升天的史实还是次要的，我们要注意的还是升天所具有的更深内涵：特别强调复活之事件的真实，不是一种生理性的复生，而是一种超越性的光荣，以及末世王国的开创，从今以后只期待它的完成和趋向圆满的显现。

既然如此，我们不必太注意升天情况的描述，就如某些人甚至用一些事件安排在耶稣升天前的一

538

段时期里，认为他到伯达尼去走了一趟，或是到他会经去过的地方游历，反而忽略了升天的奥迹意义。即使从神学的观点来看，也不要太强调分离、离去、预备地方，甚至认为此地乃涕泣之谷，充满了痛苦，所以要向往天堂。岂不知升天的奥迹正是开创圣神在教会内的时代（谷十六15-18），「你们为什么站著望天呢？」（宗一11）

二、有关耶稣升天之圣经记载的分析

圣经中有关耶稣升天的记载，确实令人难解。但是，从这些记载中，我们可以找到一个线索，就是在原始的传统里，有关耶稣受举扬的道理，有著三种不同的说法：

（1） 没有明显提及耶稣升天的说法

这一类型的记载，只是肯定了基督受举扬，坐在天主的右边，却没有明显地提及升天之事。假定这一说法是指的耶稣升天，那么，我们实在无从知道耶稣如何升天。保禄的许多道理便是如此：基督的光荣具有天上的特征，以及坐在天主的右边，因其复活的光荣而成为「主」。若是我们说这就是升天，只能说是在复活的事实和受举扬之间有著某种区别，因为受举扬是升天的一种名称，有如复活的后果说明了基督的默西亚之功能。

（2） 耶稣升天具有神学意味的说法

539

这一类型的记载，虽然明显地提及升天之事，但是作者们并没有记述有关升天的回忆，如同路加所记那么详细。最早的说法中，有保禄如下的记载：「说他上升，岂不是说他会降到地下吗？那下降的，正是上升而超乎诸天之上，以充满万有的那一位」（弗四9-10）。伯多禄也有类似的说法（伯前三22），升天是相对下降冥府而言。这是一种信理的事实，而非属于感受性的体验。

保禄在它处提及升天是一种光荣的说法（弟前三16），基督结束了他在现世的使命，于是在他复活的光荣中上升到天主的领域，但是没有提到升天的时间、地点和情况。

希伯来书所提及的升天（四14；六19-20；九24）还具有一种宇宙观，便是他肉体的凯旋；但是一点不知道，也不提历史性的背景。

足见这一类型的记载，说明了升天是一种不能感受得到的事件，是超越人性的事件，其宗旨无非是在强调复活的「主」对宇宙的统制。

（3） 把耶稣升天描述为历史事件的说法

只有路加将耶稣升天的事迹历史化了，用了许多细节加以描述，就好似身历其境一样。但是，同一作者在宗徒大事录中的记载就与他在福音中的说法有所不同：一方面他把升天之事描述得是那么生动，几在场的人都可以感受得到，一切的记事因素都不缺少，如：地点、时间、景况等，显然是一件非常壮观的事件；但在福音中除了地点外，缺少了其它的一切因素，而且还会给人一个印象：耶稣复活的当天便升了天。

若望的记载（廿17）也是如此，好似在巴斯卦的那一天，复活的耶稣便升了天，如果若望也肯定

540

耶稣是复活后四十日才升天的，他不会叫玛大肋纳急忙通知宗徒们，而且他们到了坟墓前什么也没有看见。

这些错综复杂的记载，引起了某些有心人试图将这些记载加以协调：认为复活即是升天，但不是显而易见的；至于四十日之后的升天是显而可见的。这种自圆其说的协调真是如此重要吗？这种协调难道不会有损原作者的用意，并使后人更是难解吗？如果升天与复活同属于耶稣受到举扬的奥迹，是否还值得对升天的光景那么注重？是否必须说明教会的时代开始于耶稣升天之后？这一切只不过是一种教育性的目标。反之，我们更该注意的乃是升天之奥迹的神学意义。

叁、耶稣升天的奥迹性

圣经中有关耶稣升天的不同记载虽然带给我们不少的困扰，但是却也叫我们深信传统的共同看法是把复活与升天看成耶稣受举扬的同一奥迹。虽然宗徒大事录记载了耶稣是在复活后四十日才升天的，但这并不是说没有人会想到耶稣在复活后立刻升了天。因为更多的证据把复活与升天都看成超越历史性的事件，于是复活与升天乃是确定耶稣受举扬之奥迹的两种互相补充的说法。

一、升天事件的理解

升天的事件并非完全属于另一世界的范畴，虽然它的内在事实是超越历史的，但它毕竟具有历史

541

的根据。

这意思是说，为不信的人而音，升天的事件确实是不可透视的，因为这举扬的事实，是发生在与经过死亡而复活的基督之具体的交往中。路加所描述的升天便是凭藉著一些证人的亲身体验，这些证人在一段较长的时间里，即作者所指明的四十天，与复活的基督有过交往的体验。这种记述法就是要从这种见证去理解。

当然，这些见证并非那么单纯，就如我们看见另外一个人的行动那般生动活泼；因为这种体验毕竟具有神秘性的意味，在表达上不免掺杂了信仰的理解。就如若望所说的，耶稣还未升到父那儿，乃是指的他的光荣还未达到顶点 以及尚未完成他的神国。因为基督是在回到父的那儿时才完成他的使命，由于他是从父那儿来。那么，复活的耶稣告诉玛大肋纳说：「我还没有升到父那里」（廿17），便是基于一种神学性的理由；但是，在复活与升天之间并不需要一段时间的间隔，这是同一奥迹的两面。

既然如此，宗徒大事录的记载并不反对这一说法，因为「四十天」只是一种文学的类型；其实也无非是说明巴斯卦之圆满的体验，升天正是证实了复活后之光荣的显现是暂时性的。耶稣已被提升，就是这样受到举扬的耶稣愿现给宗徒们的。无论如何，受举扬的效果不同于在世的使命，他之为「主」的事实必须透过见证的证实。

二、升天的内涵

542

耶稣的升天究竟肯定了什么？升天既是一种受举扬的表达，绝对不是说基督同我们之间——天上和地上有了距离；相反地，复活的基督成了我们的「主」，他应在我们宇宙的任何一个角落临在著。那么，耶稣的升天与圣经中所描述的三重神秘的世界——天上、地上、地下是完全无关的，反之，升天给了我们对天堂有了一个新的认识，更积极的认识，即神与人交往的领域，是建立在耶稣的复活与受显扬之上的领域，亦即我们能获得永生的领域。因此，基督徒知道了在现世的生活，已经是隐藏在天堂里的（哥三3）。由于信仰基督，我们已进入了天主的领域，也就在此时此地，已进入了我们自己的未来。

基于这种理解，耶稣升天后与宗徒们的分离（路廿四50-51），只不过是某种关系的停止，反而激发弟子们期待基督的再来。于是，这种分别没有离愁，由于预许圣神的来临而使宗徒们满心欢喜！因为他们因了基督的缺席而同他进入一种新的关系。虽然基督受到举扬，却不是一种上升而离去，倒是天与地之间的一种新关系：即基督继续临在我们中间（玛廿八20），从此我们和基督同坐在天上（弗二6）

至于圣经所载的「坐在圣父的右边」（宗二33；五31；七55；罗八38，弗一20，哥三1等），实指耶稣的人性分享天主的王权。及他的权威性驾临世界及他所召选的人们中间（玛廿八20）。若望的神学就是以此为立足点，将复活与基督的再来合而为一（若十四18）。凭借复活，基督便从此而直至永远临在于信他的人中间，基督的再来也就早已开始了。因此，我们应当了解路加升天的描述，便是针对一些假末世论所兴起的热潮而写的。但他并未否定末世的真实性（宗一11）。他的重点置于现时的教会和它的两个动力之上：即圣神和见证。籍著圣神上主耶稣此时此地已经临在，藉登基督徒在体

543

验到圣神之后的反应，他们应为基督的王国效劳。我们也可以这样说，虽然基督的显扬，在人类历史过程中没有显露出来，但是透过基督徒的见证而使历史觉察出来：「他必要为我作证；并且你们也要作证，因为你们从开始就和我在一起」（若十五26-27）。

三、从升天认识教会的使命

耶稣的升天为使宗徒们认识复活的奥迹，亦即基督复活最后的一次显现，更好说是基督之一切可见性工作的结束，开创了一个新的时代，由信基督的人为复活作证的时代。这将是宗徒们和他们的继承人之「言」与「行」的使命，所以耶稣的升天与教会的使命是密切关联的。就在这使命中表达受举扬之「主」的王权。即透过教会的传播福音作媒介，基督行使他为「主」的王权。但是，基督为「主」的名义不必是外显可见的，因为他派遣了圣神来，使默西亚的使命在新的型态之下继续为人服务，仍旧是仆人的姿态。

耶稣受显扬的奥迹木来为这世界是难以识破的，但藉教会他使命而被揭晓，于是路加以云彩来表达这一深具奥迹性的意义，与旧约神学中之天主的显现相似。但是，若望则藉十字架和显扬的两种神学意义来表达，恰与保禄的道理相吻合，让那「空虚自己」而死在十字架上的基督受到举扬（斐二5-11），正好与第一位亚当的叛逆成为强烈的对比，显示教会使命的真相：分担基督十字架的谦卑。因此，十字架成了我主在这世上受显扬的记号。保禄宗徒认清了这奥迹的真相，才会以软弱自负，并从中真正地体验到天主权能的胜利（格后十二9）。

544

我们理解了升天与教会使命的关联，再回头来看宗徒大事录的描述，我们将能更深一层洞悉路加的手法之妙。他用了一个非常生动的图像来启发宗徒们，唤醒了宗徒们的梦幻（宗一6-11）。他把耶稣升天的光景描述得是那么灿烂耀目，所以宗徒如此地向往著基督的光荣；但是二位白衣人却提醒了他们应从事的使命，无形中把光荣的基督之离去和宗徒们的宣讲使命联系起来，前者乃是后者的必然条件；只是宗徒们的使命不是按复活之基督的权能，而是一种仆人的工作：他们将要在圣神的推动下，不要陷入默西亚的诱惑里，而是在时空里为基督的复活作证。升天的记载正是强调光荣之基督的缺席和不可见性，而使他们向往著那曾在人类历史中生活过的耶稣。若是他受到了光荣，是因为他会在自己的仆人之条件之下宣讲过，并以他的善行完成了义德。圣神将赐给他们的不是为超过老师，而是如同老师一样去战斗，但会获得同样之许诺的保证。

结 论

耶稣升天是天主举扬他的奥迹，所以与复活同属逾越奥迹的圆满，但也是基督的救赎工程在我们被救赎者身上所实践的逾越过程之时代。我们应从现世便开始度新的生活，期待基督的再来，直到天主成为「万物中的万有」（格前十五28），即整个受造物因基督有效的救赎工程，获得与他同样受举扬的光荣。

545

本文参考资料：

joseph Ratzinger: “Ascension of Ohrist” in Sacramentum Mundi. I, 109-110.

Ch. Duquoc Chistologie II

X. Leon-Dufour: Resurrection de Jesus et message pascal

546


神学论集-和好圣事中的覆手礼-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

和好圣事中的覆手礼

邹笔光
覆手礼是一个很古老的仪式。在七件圣事中，我们看到的覆手礼，是在坚振和神品圣事内。至于在告解或称和好圣事的覆手礼，却少听说。本篇乃解释和好圣事中的覆手礼的来龙去脉。今分三个时期加以解释：
甲：教会初期
从教会初期直到三世纪左右，人们将保禄宗徒所说的向手礼（弟前五22）与和好礼相提并论。按以往学者解释这段圣经时，认为这是针对圣秩圣事。但现代圣经学家却认为这种覆手礼也可运用在和好圣事上。在当时，按保禄宗徒的本意，这种礼仪是否能运用在和好圣事上，我们不得而知。
首先把覆手礼与赦罪相连者可说是圣喜波利多。他在凡伦弟尼派皈依后赐给覆手礼。
三世纪的奥利振给我们一个很清楚的观念，他将雅各伯宗徒所说的应用在和好圣事上：「你们中间有患病的吗？他该请教会的长者们来为他祈祷，因主的名给他傅油……如果他犯了罪，必得赦免」
569
（雅五14-15）。按他的意思给病人赦罪是以覆手礼方式行之。
所以在三世纪中叶，在罗马和亚历山大城等地方，人们都明了这覆手礼是与赦罪相连的。
圣西比廉在这方面有非常宝贵的贡献。在他的著作中！我们找到宝贵的资料，他将告解分为三个阶段：
一、向司铎告明。
二、自动作补赎。
三、通过执行者与天主及教会「言和」。这个「赦免」或 「和平」是在罪人做完补赎的覆手礼后宣布的。
在第四和第五世纪时，在告解圣事中除了覆手礼外，尚提及充满圣神。一个人在被赦罪之后，不但与天主及教会和好，更如同宗徒大事录所说的「充满了圣神」（宗二4）。这可由亚尔斯会议得知。西利修教宗（Strictus 384-398）也同意这种说法。
圣奥斯定也如圣西比廉一样，著重教会内的和平，而且将和好圣事与坚振圣事分清，但他更注重教会内的合一。
公元四O四年，教宗依诺森一世认为裂教徒回头后，不必再受洗，但要须受覆手礼。意思是说和好后还要领受圣神，才能称为一位真正的基督徒。所以在公元四一五年，他更将覆手直运用在和好的圣事上。
可是良一世教宗于公元四五八年将此礼与坚振圣事并论。味吉略教宗（五三七年至五五五年）很清楚地分析这两件圣事的覆手礼。公元一八O一年，圣额我略教宗将东西方教会礼仪方式加以解释。
570
由此我们可看到教会初期覆手礼的发展情形。
现在，我们再看和好圣事的形式。古代的告解圣事在第五世纪已达到最高潮，而登峰造极了。悔罪者痛悔己罪，整个教友团体为他代祷，主教或神父向他祝福。痛悔后行和好礼、覆手可说是其核心。
在公元二一五O年的拉底塞亚会议（Laooicea）后，在告解中，悔罪者公开地领受祝福。
公元五 O六年的亚格德会议（Agde）认为悔罪者所领受的这祝福该为主教所保留。公元五一七年的日洛那会议（Gerona）认为患病者在患病时领受这祝福，复元之后，不必再行覆手礼。
五世纪时，在罗马另有覆手礼仪，即在领圣体后，神父覆手在悔罪者头上，祝福他们，然后再祝福整个团体。
这种覆手在悔罪者且受祝福的意义何在？它表示籍著覆手，悔罪者与教会和好且领受圣神。圣师热罗尼莫也注重这一点。
所以说，覆手礼在教会初期是告解或和好圣事最显著的特征，正如圣西比廉所说的那三个步骤，悔罪者藉以能与教会和好与领受圣神。
乙：中 世 纪
这里所说的中世纪是广义的。关于此圣事，我们可由第七世纪说起。前一段时期与古代脉脉相连，只有一些特殊。后期可说是覆手礼的没落时代。
七世纪的拉特郎日历会记载：封斋期之初，在一个公开仪式领受覆手礼。日拉西圣事礼典（Ge-
571
lasian Sacramentary）虽然在封斋期初或圣瞻礼五日没有说明覆手礼，但已含有其意。
哈李加（Halitgar）的忏悔书，如日拉西圣事礼典一样，也提到覆手礼。公元八四五至四六年的谋城及巴黎会议（Meaux-Paris）也提及覆手礼的重要性。礼仪家希加和本笃也要求覆手礼为和好圣事的要素之一。
可是到了第十世纪，封赞期的忏悔礼中的覆手礼已被祝圣圣灰仪式所取代。十二世纪的罗马德国主教仪典中只要求领圣灰，而未提及覆手礼。
在罗马圣周四是行忏悔礼的传统日子。在里姆斯主教的主教仪典中开始有轻摩头礼（Touch on the head）。波弟尔的主教仪典也有此类的形式。
十一世纪的亚来索教（Ordo of Arezzo）解释：在告解时有覆手礼，但以用圣带代替和好礼。由此可看出，覆手礼逐渐被忽略并且失去其原来面貌。领圣灰，轻摩代替了覆手礼。继而仪式内的经文又少提及领受圣神和与教会和好的礼仪。
另一个理由可说是私下告解的兴起而减低覆手礼的估价。爱尔兰隐修士们带来的忏悔礼仪书对欧洲大陆有很大的影响，在这本书内的忏悔礼仪只提到集体告解时的覆手礼，而在私下告解却未提到。
丙：近 代
十三世纪时罗马教廷的主教仪典在封斋期内会提到领圣灰和覆手礼，但没有谈到和好礼。
一二八四年的尼姆会议（Synod of Nimes）规定听告解神父在念赦罪时行覆手礼。一三一O年

的特利尔（Trier）会议也说明神父覆手在悔罪者头上而赦罪。
中世纪神学家威廉奥威尼（William Auvuergne d．1249）认为覆手礼是告解圣事的主要形式，但圣多玛斯否认其重要性。
梵二的礼仪宪章要求告解礼节与经文予以修订，为使人们能更明白此圣事的性质与效能（礼仪、73条）。
因此一九七三年的最新告解礼典也愿恢复覆手礼方式。如在几处也提到：「司铎在忏悔者念完悔罪经以后，伸出双手，或至少右手，覆在忏悔罪者的头上，念赦罪经文」（第19条）。
丁：结 论
我们可将以上所说的归纳为三点：
1、 创立时期：这时主教或神父的覆手礼是赦罪的一种标记。覆在悔罪者头上与教会和好。
2、 没落时期：这种仪式因领圣灰、傅油等或其他的因素而忽略此礼的重要性。
3、 复兴时期：可以梵二为准！新订告解礼典恢复古代的方式，然而真正了解而实行的人可说寥寥无几。希望能藉牧灵讲习会和司铎进修班使人们对它多加了解、然后再推行，使教会以往灿烂的礼仪得以发挥。这样才能做到圣碧岳十世的「在基督内恢复一切」，和若望二十三世的「复新」精神。

（下接五九八页）
572


神学论集-保禄神修的原则：空虚自己-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

保禄神修的原则：空虚自己

Mitchel B Finley著 简惠美译

在保禄书信中，斐理伯书信及费肋孟短笺最富于「书信」的格调和动向。知心的话及友爱的劝告与保禄的一些基本思想相连，在书信的每一段落中表露无遗：

斐理伯书信共有四章，其思路如左：

一、1-2问候

3-11：感恩与祈祷

12-26：保禄的被监禁与宣扬福音的进步

27-30：恒心战斗

二、1-11：和谐与谦逊

573

12-18：基督徒的任务

19-30：弟茂德及厄帕洛狄托的使命

三、1—四1：真实的义德与向往基督

四、2-9和谐、喜乐、平安

10-20：为所受的礼物而感谢

21-23：最后的问安

鸟 瞰

斐理伯书信是保禄对空虚自己（Kenosis）了悟的撮要，指出它在基督徒的信仰、生活及灵修上的中心位置（三者是同一事实的不同面）。首先是他典型的问安：愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！（一2）接著保禄向斐城信友诉说知心话，表示信赖他们（一3-11），并且提到他的坐监裨益福音的传扬（一12-26）。随后保禄藉著赞美基督徒的合一，服务他人，忘怀自己等空虚自己的表现，渐进入本书信的中心主题，而到二6-11达于高筝，把基督的空虚自己清楚道出：他……使自己空虚，取了奴仆的形体，与人相似……。

保禄在字里行间不断的流露他对基督的热忱，他被基督征服了：「凡以前对我有利益的事，我如今为了基督，都看作是损失，不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了他，我自愿损失一切，拿一切当废物，为赚得基督」（三7-8）。这段出自肺腑的言词

574

震憾人心，引发人追随自我空虚的精神。最后，保禄以感激的方式说明斐城信友的忘我服务和关心，就是基督徒的空虚自己。

分 析

保禄紧接著致候辞向斐城基督徒暗示，只有将自己委托于父，方能完成为天国有益的「美好工作」（一6）。由12节起，保禄观察到正因他的坐监（大约在厄来所），福音反而广为传扬。无论他人传福音的动机为何，保禄所关注的是基督受到宣扬。可见他不寻找自己的荣誉，他「空虚」了自大的任何想望。

一20-21节的两句话更反映保禄自我空虚的精神：「我或生或死，总要叫基督在我身上受颂扬」。「生活原是基督，死亡乃是利益」。但最后这句话并不意谓著他喜欢死，为解脱这令人烦恼的身体，逃出这涕泣之谷，而获得永生。保禄的态度要深刻得多：「从生命解脱」（一23）意谓与基督的最后合一（经由自然死亡所要求的在信仰中空虚自己，交出自己），另一方面「为了你们活下去」（一24）也要求空虚自己，好能服务他人。换言之，两种情形都需要自我空虚的态度：或死或为服务福音而操劳，为保禄是同样的机遇，以实现他更彻底的渴望，即与基督合一以光荣天主父。

保禄简明的劝告大家同心合意才是「福音之道」（一27），指出斐城信友的特权是为基督受苦（paschein）。 是信仰的具体写照，比上述的自然死亡或现世生命尤为深邃。它要求人真实地空虚

575

自己，唯有如此，才能使自己的信仰深深植根。

在基督自我空虚的大诗歌前，保禄赞赏许多人在主内的合一，达成此合一的途径只有一条，即每人空虚自己，高看别人在自己以上：「……只存心谦下，彼此该想自己不如人，各人不可只顾自己的事，也该顾及别人的事之 （二3-4）

大 诗 歌

保禄对自我空虚精神的重视及此精神对基督徒生活的重要性在此诗歌中登峰造极。你们该怀有基督耶稣所怀有的态度：他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人，他贬抑自己，听命至死，且死在十字架上。因此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。（二5-11）

基督虽与天主平等，却藉空虚自己，放弃天主的权利及境界，以完成父给他的使命。道成人身的奥迹在此才呈现非比寻常。

「采取人形」时他谦抑了自己，无限者进入了有限的世界。更进一步了永远圣父的无限圣子甘愿受死，遭受人间最可耻的死刑。为保藏而言，这是无以伦比的爱的见证，世界最完美无私的自我空

576

虚，但保禄仍说，这就是基督徒应该有的态度，不能模棱两可，几基督徒都受到挑战，都要交账。悔改的召叫，在基督内空虚自己的召叫，此生此世总不会停止，总得不到完满的答覆。

但「正因」自我空虚及取了「奴仆的形像」，纳匝助的耶稣被父提升，拥有神圣的名字「主」，整个受造界朝拜这位耶稣为普世之主。

应 用

保禄坚称真实的信仰应像基督那样空虚自己，这究竟指什么？它意味著向自己说「不」，在具体的事上与基督苦难认同，将希望不只放在今世，这样才能与基督合一。这是十字架的讯息，除因了耶稣基督之外，为任何人都是荒谬（参阅格前一18-25）。

个人的努力十分重要，保禄提醒读者：「你们要怀著恐惧战栗，努力成就你们得救的事」（二13）。然而，「天主在你们内工作，使你们愿意，并使你们力行，为成就他的善意」（二13）。这是说，无论斐城信友怎样良好，或他们在基督内的生活如何美妙，他们所应该常有的态度是谦虚的感谢天主父。真实的空虚自己要人不沾沾自喜，不自满自足。像保禄在他处所说的：「你有什么不是领受的呢？」（格前四7）

保禄略带诗意地劝勉读者有此空虚自己的态度，这样才能「做天主无瑕的子女……发光有如空中的星辰」（二15）。

二17节是保禄因基督的缘故而忘却自己的另一证据，他说如果他的生命应作他们「信德的祭

577

祀」，他也高兴。然后，他又讥嘲的口吻说：「所有的人都谋求自己的事，不谋求基督耶稣的事」（二21），厄帕洛狄却不如此，「他为了基督的工作，曾冒性命的危险，接近了死亡」（二30），成了基督徒忘我的模范。

现在我们登上书信的第二高峰：保禄诚切的希望「由死者中的复活」（二11），为此复活，他「将一切都看作损失……把一切当作废物，为赚得基督」（三85）。这就是内在的自我空虚态度延伸到整个的基督徒生活，基督徒的自由使人从财、势、声誉中得到解脱，愿与基督合一的人把一切当作废物。—但保禄立刻声明，他并不以为自己已达到目标（三12），他只是注视著目标，继续往前跑。要紧的是不论到什么程度，仍持著同一心情前进（三16）。

可惜，保禄承认「许多人行事为人，是基督十字架的敌人」（三18），即那些「以肚腹为神，只思念地上事情的人」（三19）。他深信真实的基督徒应靠信仰生活，此信仰给他自由和力量，诚信「我们的家乡原是在天上」（三20），而不在「此世」。从那里「我们等待主耶稣基督我们的救主的降来」（三20）。这样的信仰自然要求自我空虚，就是弃绝自己，甘心分摊基督的死（在洗礼时，已真实地在精神上实现，每人自己的死直接地实现），同时，把希望放在复活上。

第四章先劝告斐城信友度无我的生活，常喜乐于主！勤于祈祷，然后说，如此过基督徒的生活，必会有「平安的天主」与他们同在（四9）。

从四10节起保禄阐明他在基督内的平安不靠外在的环境，因为「我赖加强我力量的那一位，能应付一切」（四13）。接著他称赞斐城教会的无我精神，分担他的困难，这种空虚自己精神的表现是「芬芳的馨香，天主所悦纳所中意的祭品」（四18）。

578

最后，保禄结束该信，保证天主会降福，为他自己及同工问候，以典型的保禄问候词收尾：「愿主耶稣基督的恩宠与你们的心神同在」（四23）。

结 论

由以上的分析可见，全部斐理伯书信渗透著基督徒行动的两种特殊模式，保禄以之为自我空虚精神的必然表示。二者均依赖并表达因主基督而导致空虚自己的信仰，但各有其特征，彼此互相依恃。

这种信仰第一个表现在保禄所说的内心种种态度，例如他对死亡的两可（一20-22），及敏锐地觉悟到受造物与天国的生活相比而出现的有限（三8-11）。此外，也可在保禄关于十字架的教导中见此信仰格式，如他说的「十字架的敌人」，就是那些以「肉体的欲望为神明的人」（三18-19），这种人不在具体生活中表达信仰，不以「天国为家乡」（三20）。

这第一个表现可在神修中以积极的苦修来达成，就是与基督的苦难同化，而逐渐成长为逾越式的信仰上接受基督的死？好能与他复活，现世就分享他复活的能力。保禄说：「十字架的讯息……是天主的德能」（格前一18）。

自我空虚精神的第二个表现在今日更易懂，因为它比第一个更外向，其特征就是所谓的「社会服务」。在斐理伯书信中，保禄明显地赞美为他人的无我服务，「那些伴随我为福音而奋斗的人……他们的名字已写在生命册上了」（四3）。他也感谢那些送给他急需的人（四16），表示他赞赏那些直接为他人福利而操心的人。

579

这自我空虚精神的两个表现在二5-11里并存：他为了服从父放下神性的光荣，「空虚自己」，然后「取了如仆的形体」（doulos为服侍人）。谁要与空虚自己的基督同化，应有这两种自我空虚的动向。这就是传统中个人的苦修和服务他人。

本文译自：The Bible Todny 69（Dec．1973）pp 1389-1394: “The Sjrrit of Kaosis”．

580


神学论集-向现代人宣讲耶稣基督-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

向现代人宣讲耶稣基督

张春申

下面四篇道理是一九七五年将临期，作者在耕辛文教院的主日宣讲。内容方面采取当代解放神学所注意的耶稣基督：他是宣报喜讯，给人自由、正义、仁爱、怜悯的基督。现在整理出来，与没有在场的读者见面。

一、寻找一个不讲八股的人

将临期的礼仪，一方面要我们纪念犹太民族期待默西亚的来临，另一方面，再次肯定我们基督徒对于耶稣基督末日来临的信仰。不过，这将临期的礼仪，事实上也就是使我们这一时代的人知道，在每一个时代，耶稣不断的来临。正如当时以色列民族期待默西亚来临最高峰之时，耶稣基督诞生在他们中间。同样的，如果我们不寻找耶稣基督，那么，在这一个时代他也不会来临。

那么，我们找什么呢？，在今年六月大学杂志八十六期上有这么一段话：政治仍然需要批评，惟有

581

容纳批评，政治才能进步。蒋院长说：「无话不可明说，无事不可明告，一切都是为国家前途著想。所以，应当鼓励大家「知无不言，言无不尽」」。由这一段政治平面上的话，可以看出这一个时代的人所寻找的是「给人前途」的话，「给人自由」的话。而在这段话的底下，多少表示了我们这时代的人已经听厌了某些口号，已经听厌了某些标语，这在政治方面所见的，同样也可在教育、文化、社会方面看出我们这个时代，正在寻找给人自由的话。这样一个寻找自由语言的时代，实在展延了耶稣基督时代的犹太群众，他们那时也在寻找自由的话，他们也听厌了某些口号和标语。那些群众从当代法律学士，从当代的政治权威，从当代的宗教领。袖、司祭和司祭长那里，听到了怎样的一些话呢？在法律上，他们听到的是「——伟大造物主的安息日至上」，所以，应当在安息日不作这个，不作那个。在宗教上，他们听到的是什么？听到象征以色列民族一千年前光荣历史的圣殿，因为是圣殿，所以你们应当献那个，应当献那个。在政治上，他们听到的是什么？听到司祭长和经师所讲的——天主的选民万岁，因此，可以牺牲一个加里肋亚的耶稣。这样的话，是耶稣时代犹太人所听到的，是使他们困惑的话。因此他们寻找，追求自由的语言，他们所要找的自由的语言在耶稣身上、在纳匝肋出生的可稣基督身上找到了，找到了他们要听的。那么，耶稣向他们说的是什么？在法律上，他说：「安息日是为人设立的，人并不是为安息日设立的」（谷二27）。在宗教上他说了什么？司祭们质问他和他的门徒说：「为什么没有洗手就去吃饭？」（玛十五2）他同答他们说：「不是从外面进到口中的叫做『脏』，而是从口中出来的叫做『脏』」（仝上11）。多么自由的语言！对于圣殿——他并不在乎那些在圣殿中的献牛、献羊，他要求的是在人精神、生命中朝拜唯一的天主。在政治上，他讲什么？他敢面对比拉多说：「我来是为真理作证」（若十九37）。他用真理向罗马权威挑战，所以耶稣在黑落

582

德——他认为已经无可救药的黑落德面前一言不发。而犹太群众却听到了耶稣的话，在他身上他们才听到了给人自由的语言，因此在耶稣基督一开始宣讲，许多人从犹太和加里助亚的每一个城市，都赶来听他讲道，为什么呢？他们异口同声的说：在他的身上找到了权威，有一个权威在他身上。他们感到困惑的是法利塞人、经师、司祭长的权威，也就是他们所怕的。可是，在耶稣身上，却有给他们自由的权威，当时被派遣去逮捕的人同来报告：「从来没有一个人像这样讲话的！」（若八46）从来没有一个人用自由的语言讲给人听的。这人就是在福音里的耶稣基督，他讲出给人自由的语言。那么，接著我们要问：是什么缘故？究竟由于什么经验耶稣能讲出给人自由的语言呢？他自己说：「上主的神临到我身上，他派进我给贫穷人宣告福音，给受压迫的人宣告自由，给奴隶宣告释放」（路四18），所以天主的神在他身上。天主的神是自由的神，因此，他针对一千多年来、经师们与所有人的传统，用天主的神向当代的传统挑战，他这样的充满天主的神。在福音内，可以听到他对当时人一连串的讲论，他说：「你们听到古人向你们这样说，可是我却向你们这样说……」……，除非我们进入那时代，我们不能够了解这样的话。我们不能了解，于是我们问：究竟耶稣所说的『古人』是谁？古人事实上不是别人，就是梅瑟，就是把天主的话写下来的梅瑟。耶稣对群众说：「你们听见古人这样说，可是我却给你们说……」这一个『我』究竟是谁？除非在他身上有天主的神，他不可能超越梅瑟所写下来的天主的语言。只有那崇拜天主之神的人才能从天主的语言、天主的文字、重新来一次注解。这是一位给人自由的耶稣基督。我们今天很高兴的知道了他是天主圣子进入人间。我们可以了解，只有这个称为天主圣子的天主，才能纠正那已成为文字的天主语言。向这一个给自由语言的耶稣基督，我们朝拜，我们聆听。我想我们这一个时代听腻了那些困惑人的标语口号，因此我们一个时代

583

也是在找自由的语言，那么在什么地方可以找到？还是在耶稣基督身上；那么，耶稣基督在谁身上讲话？是在我们基督徒身上。基督今天还是在讲自由的语前言，我们会听过某一个名叫索忍尼辛的基督徒，他在困惑人的共产主义标语下面，还敢讲述争取人性自由的呼声；他已生活在物质文明的时代，却还在追求著精神价值。我们这个时代仍能听到耶稣基督在身上的语言。不久前我们听到蒋夫人所讲的：「不要说它，但是我们要说。」在这一个现实的世界中，只有基督徒才敢说出要求真理的语言。耶稣基督讲的自由的语言，在这一个时代的基督徒身上仍在不断的讲，我们这个时代的基督徒仍在期待、寻找自由的语言。我们能够讲出自由的语言吗？除非我们能够在礼仪，在福音中寻找一个讲自由语言的基督，除非我们真正的找到了他，我们便不会在这个时代——需要听自由的时代，讲出自由的语言。

那么在这将临期中，让我们开始寻找，找一个讲自由语言的耶稣基督。当我们有一天找到了，有一天这个讲自由语言的耶稣基督在我们生命中间了，那时候就没有人能够阻碍我们。在这个将临期的开始，让我们走向这寻找耶稣基督的路程吧！

二、寻找一个「敢说敢做」的人

将临期是一个寻找耶稣基督的时期，上主日我们说：在这一个时代如同耶稣自己的时代，人家要找的是一位不讲八股的人，是要会讲给人「自由话」的人，在耶稣的时代，犹太人在耶稣身上找到了。

584

当耶稣一开始宣讲，犹太群众像著了迷似的听他讲道，在耶稣身上他们发现一种权威。不过那个时代的人如同今日的我们，从来不会相信一个只讲空话的人。因此，如耶稣的敌人，他的对头，开始质问他，向他挑战：「究竟你凭什么讲这些话？」耶稣回答他们说：「即使你们不相信我，至少相信我所做的事。」那么，我们今天不能不问，究竟耶稣做了一些什么？令人在他的话上肯定、承认这个这样大的权威。

在耶稣的时代，法律学士主张，讲安息日是第一，因此在这一天不能做任何事。可是，犹太群众不能不在心里问，难道上主的安息日是这样第一吗？难道当别人失火，你也不应当去救火吗？难道当别人有困难时，你也不去帮助吗？他们发现法律学士给他们注解的上主的安息日疏忽了人性。现在耶稣来了，他说：「安息日为人设立的，人不是为安息日设立的。」事实上，他不只如此讲，而且在安息日为人治病，让他的门徒在饥饿时去田野中采集一些麦穗来充饥，也允许他治好的病人把自己的用具抬到家中去。所以耶稣不只是说，也在行动中把人从安息日的束缚中解放出来，也因如此，使得法律学士和他针锋相对。

在耶稣的时代，耶路撒冷的司祭和司祭长认为圣殿是第一；象征以色列民族历史一千年前光荣的圣殿第一。于是在司祭长们的解释下：你应当献这个，你应当献那个，而使圣殿成为一个营业及图利的场所，在圣殿内卖牛，在附近卖羊，成为司祭们的专利。司祭们主张的圣殿第一，为当代犹太人是一种束缚，束缚他们的自由。善良的犹太人不能不在内心中问，难道上主的圣殿真是这样第一阶？如果父母在经济上有了困难，难道真该把金钱奉献给圣殿，而不照顾我们自己的父母吗？难道上主的圣殿是这样第一，而在里面充满了牛和羊，使得人无法在圣殿中祈祷吗？当代的群众不能不这样问。

585

然而耶稣来了，他给当代的人说：「天主是神，你应当在精神、在真理中朝拜他。」耶稣不只这样讲，而且还在圣殿里拿起鞭子，把圣殿内卖牛卖羊的商人赶出去。他不只讲给人自由的话，在行动中也把人带到一个朝拜天主的自由境界里。也因如此，造成了耶稣的死因，至少按三部对照福音的记录，耶稣的这一行动引起了司祭、司祭长们的仇恨，这事距离他的死亡不超过一个星期。

在耶稣的时代中，有一些生麻疯病的人，也有一些叫税吏的人。而在犹太人的传统下，麻疯病人及税吏是天主所拒绝的人，把他们赶到社会及团体的外边，这是犹太人的传统和主张。可是，这些麻疯病人及税吏内心中则不能不问：难道他们信仰中的天主，真是一个这样残忍的天主吗？这样的不爱病人和罪人吗？耶稣来了，向这些被人拒绝在社会团体外边的人讲出了自己的话？他甚至向经师及法利塞人说道：那些税吏，那些社会上的娼妓将比你们更先进入天国。这是何等自由的话！耶稣不仅如此说，甚至和税吏们一起吃饭。在耶稣的时代，这个行为表示他与他们为友，甚至让罪妇亲吻他的脚，用眼泪来洗他的脚。耶稣不仅在语言中给人自由。也在行动中接近那些被拒绝在社会团体外边的人。因此，当时的经师及法利塞人称他是税吏的朋友，换句话说，是骂他为税吏的「酒肉朋友」。可是，耶稣无所畏惧，仍不断用他自己的行动给人自由。

福音中的耶稣基督给我们的印象是无所挂虑，他向当代有权威的法律学士、司祭、司祭长挑战。事实上，他不只如此，他对售己家乡的人，对纳匝肋人，也愿意向他们讲出自由的话，在行动中给他们自由。

当他回到纳匝肋宣讲的时候，耶稣本乡的人要求他在家乡显一些奇迹，这是犹太人的家族主义。可是，耶稣在他的语言中，愿意叫他们从家族主义的桂格中走出来，他责备他们不了解天主的话。

586

耶稣不但愿意在语言中给他们从家族主义的束缚中解脱的自由，而且在行动中，就在纳匝肋他坚拒显奇迹，毅然离开本乡。以致这一次，他的本乡人几乎要把他由山崖上推下去，想置他于死地。所以，我们看到：福音中的耶稣，不只给人自由的话，也在行动上把人从安息日的束缚而（从圣殿至上的束缚中，从某些人的传统困中缚解放出来，进入自由的境界。

因此，当他一宣讲，别人就在他身上发现权威，他的权威不是建立在空洞的语言上，而是由行动表示，祖「敢说敢做」。

与耶稣相较，当代的法律学士却不如此，耶稣自己批评当代的法利塞人、经师，这样说：他们坐在梅瑟的坐位上，这表示他们有样威。可是，他要求当代的人不要效法他们，因为他们只说不做。也因如此，群众在他们的语言上感觉不出权威。觉察不到自由的新鲜感。当代的经师们不只光说不做，甚至他们所做的与他们所说的恰好相反。耶稣批评他们说：经师、法利塞人把法律重担放在人的背上，自己却连一根指头也不肯动。他们所做的只是在使人看见，甚至所做的与所说的互相抵触。因此当代的犹太人要寻找的是一位不讲八股，讲自由话的人。他们终于在耶稣身上找到了，找到了一位「敢说敢做」的人。

我们这一时代也在寻找，因为我们已听腻了一些口号，看惯了一些标语，我们愿意听一些、看一些给我们自由的语言，甚至愿意在某些人身上看出他是在行动中带给我们自由。这一时代，我们由何处去寻觅呢？耶稣时代，我们在耶稣身上找到了。而我们这一时代，是否能在我们基督徒身上找到一位敢讲敢做的基督耶稣呢？

我愿意把今年九月的「大学杂志」八十六期的一篇文章念一段给大家听，其中我修改几个字。在我

587

们听这段话时，我们要问，这里描写的大学生，是否就是我们自己？是否就是我们成为基督徒的大学生？是否就是我们一般基督徒的现象？这段文章是：「面对历史，现在的大学生应感到非常的惭愧。现代的大学生拿不出东西向历史交代。每当有什么运动时，喊号最响的是一些大学生。本来参加运动没有什么不好，但是，有一些大学生却带著凑热闹的心理，一点没有热忱，有的光喊口号，要他有行动时他就溜掉了。」我不知道这一段所描写的大学生是否是真实的？假如在我们中间身为基督徒的大学生，有这里所描写的现象，那么我们可以说，一个敢讲敢做的基督在我们身上已经失踪了。

所以，在这将临时，让我们回到自己的内心中，到我们的生活里问一问，人家在我身上找到时代所需要的基督吗？找到一个既敢讲给人自由话的人，又在行动中给人证明自己话的人吗？让我们在这将临期的礼仪中，在福音的诵读中，有一个如同今天福音所时的真实的悔改。我们要悔改，不要如同上面那段话中所描写的大学生，他们只说不做，如同耶稣时代的法利塞人。我们要把耶稣的图像、在我们的生命中间显示出来，显示出一个「敢讲敢做」的基督徒。

三、寻找一个铁面有情的人

上两个主日，我们已在耶稣身上找到了一个「不讲八股」的人。找到了一个「敢说敢做」的人。用普通话来说，我们在他身上已找到了一个「硬汉」。的确，在耶稣身上有着「硬」的一面。尤其碰到跟他的理想不合的人，他更会表现出他硬的一面来。在他十二岁时（也就是犹太男人在法律上自己负责的年龄），我们都知道这个故事，他在耶路撒冷过了巴斯卦节之后，一个人留在圣殿里，这是

588

他的理想。可是当若瑟和玛利亚找到他时，他却这样回答他们说：「你们为什么找我？难道你们不知道我应当作我天父的事吗？」作天父的事是他的理想，凡是一切反对他理想的因素，他时常表现出他的「硬」。他从来不妥协，终保持他的理想。当他的宗徒知道他的理想是去耶路撒冷，作一位牺牲自己生命的默西亚时，宗徒之一的伯多禄就劝他，要他不要作一位牺牲自己生命的默西亚，而要作一个有作有为在政治上成功的默西亚。可是耶稣却很粗暴的回答他说：「你这个魔鬼，退到我后面去，因为你不知道天主的事，你只知道人间的事」（玛十六23）。耶稣的理想是天主的事。假如有什么反对这理想的，他会断然的「铁面」拒绝，绝对不予妥协。因为这个缘故，耶稣在公开生活中，不断与当时的法利塞人和司祭长们据理力争，在他最后一个星期在耶路撒冷的时候，就知道他的理想要受到决定性的挑战。于是他公开而铁面无情的把经师和法利塞人的虚伪面目撕破。在玛窦福音第廿三章中，我们可以听到一个咆哮如雷、不怕法利塞人虚伪的声音的耶稣。如果我们读玛窦福音廿三章，则这铁面无情的声音会深印在我们脑海中，他向经师与法利塞人一样说：「祸哉！你们经师和法利塞人，你们只擦乾杯盘的外面，而你们内心却充满污秽，充满贪欲。」他又说：「祸哉！你们经师和法利塞人，你们好像那粉饰的坟墓，外面华丽，里面却充满了腐尸，充满了污秽。」玛窦福音廿三章一连串的「祸哉！」耶稣是面对那些向他的理想挑战的事前，显现出他的铁面来。不过我们今天的人不能不问，难道我们这一个时代，或者犹太民族的那一个时代，所要找的就是这样一个「硬汉」吗？难道我们要找的就是这样一个铁面的人吗？或者，在耶稣身上还有另外一面使犹太群众似乎疯狂般的跟随了他？事实上，耶稣身上还有「有情」的一面。一位英国圣经学家会这样说：「在耶稣身上最引人注目的是他对当时贫穷的人，对当时痛苦的人、当时受压迫的人，以及当时不自由的人所显现出的

589

情不自禁的关注。」我想我们都认识一位日本作家，他会写了一本有名的小说——「沉默」，在他另一部作品中对耶稣基督作如此的描述：「他面对人世间的痛苦，自己内心中就充满痛苦，当他面对人世间的痛苦，一种充满怜悯的爱情就从他心中涌出。一般人面对美丽而吸引人的东西就会受到诱惑，然而看到了丑陋的东西，就不免闭起眼睛来。可是，耶稣却不这样，他面对当时被民众、被社会所鄙弃的妓女，被社会所扔掉的罪人，他自然的自内心激发出爱心来。所以，在耶稣身上有了他的「有情」的一面，正因为如此，他接近那些人。他使瞎子看见，他在一个死了儿子的寡妇前显出他的怜悯，他在一个死去了的朋友拉匝禄的坟墓前流下了眼泪。他这样的「有情」可以说他把我们人世间的痛苦当作自己的痛苦，把人世间的悲哀当作自己的悲哀，所以福音中不得不把古经上依撒意亚先知书上的一句话应用在他身上：「他承受了我们人世间的痛苦，他负担起我们人世间的悲哀。」这是一个「有情」的耶稣，对一个被社会所抛弃的税吏，他也特别显出他的同情。曾经有一个税吏爬到树上想看看耶稣，耶稣却主动向他说要到他家里去。我们都知道耶稣讲过的一个有名的比喻，千千万万人听后悔罪的浪子回头的比喻，耶稣自己就表现了这故事中父亲对罪人的态度。在他被判死刑之前，他的宗徒之一的伯多禄背弃了他，可是路加福音中很清楚的告诉我们：耶稣回过头来很怜悯的向伯多禄看了一看，伯多禄就在耶稣回顾之下，流下了眼泪。耶稣不只同情社会所抛弃的罪人，而且对被社会所仇视的人也特别显出了他的怜悯。有一次，一个妓女，不知为何，大胆地冲进一个名叫西满的法利塞人家中，因为他知道耶稣在那里，他愿意在耶稣前面流下他受到社会压迫的哀怨的眼泪。路加福音中告诉我们：他站在耶稣背后，在他前面流下眼泪来，用头发擦乾流在耶稣身上的眼泪，就在这个时候，充满了「有情」的耶稣给了他天主的爱。在福音中，可以说充满了这许多安慰人的故事。

590

所以，耶稣不仅有他「铁面」的一面，另外还有他「有情」的一面，他的「铁面」与他的「有情」交织在他的生命中。正因为他是如此的「铁面」，犹太群众在他身上找到了权威；也因为它是这样的「有情」，犹太群众如疯似狂的跟随他。这就是我们要找的耶稣基督，一个「铁面」而「有情」的人。但我们更愿意进到耶稣内心里，问一问究竟怎样才能够把「铁面」和「有情」这样完美的交织在他的生命中？究竟在他心灵深处有什么根源能使他这样综合这两面。这一个根源不是别的，就是因为他这样认识了他的天父。认识他的天父不是一个震怒的天主，认识他的天父是一个充满了对人类之爱的天主父。他之所以「铁面」，他之所以「有情」，正因为他要把他自己知道的天父介绍给人类，他知道他的天父不是一个震怒得要使人在压迫下成为奴隶的天父，他知道他的天父是一个充满了爱，要使人自由地称他天父的天主。所以，他面对那些经师与法利塞人显出了无比的暴躁，因为他们曲解了他的天父，他们的法利塞主义把天主的仁爱怜悯完全歪曲了，所以他显出了他「铁面」的一面，为彼歪曲了的天父的面貌主持公道。也因为他知道只的天父不是一个好震怒的，而是对人类充满了仁慈的天主，所以他情不自禁的让天主的爱通过了他而进到罪人身上；通过了他，进到受压迫人身上，通过了他，进到那些税吏和妓女的身上。这也就是说明了耶稣所以「铁面」，所以「有情」，因他自己是一个宣讲天主就是爱的基督。我们这一群基督徒在这里结合在一起，让这个宣讲天主就是爱的基督进到我们身上吧！如果有他在我们身上，那么，在我们这时代里，别人便会在我们身上找到基督的「铁面」的一面。但是如何找到基督「铁面」的一面呢！我们不要说大话，我们只是一群小市民的基督徒，可是当耶稣的生命在我们身上时，我们能够在受到今日社会许多困厄时，仍能拒绝一切诱惑，如果基督在我们身上的话，那么当我们受到人情世故压迫时，还能够「铁面」的拒绝一切诱惑；

591

如果基督在我们身上的话，当我们受到社会恶势力压迫时，仍能坚决的、铁面的拒绝犯规逾矩，拒绝作弊。同样的，如果宣讲天主是爱的基督在我们身上，那么这一个时代，不只在我们身上能够找到「铁面」的基督，也能够找到「有情」的基督，我们至少能够像圣五伤方济各一样的祈祷，我们能够这样说：

主啊！让我做你的工具去宣扬和平。

在充满憎恨的地方，我要播下爱心的种子；

在充满创痛的地方，我要播下宽恕的种子；

在充满疑虑的地方，我要播下信心的种子；

在充满颓丧的地方，我要播下希望的种子；

在充满黑暗的地方，我要播下光明的种子；

在充满苦楚的地方，我要播下喜乐的种子。

我要再加上一句：「在这个冰冷的世界上，我们要布下基督友情的种子。」

在圣诞节前，使我们整个生命让这个充满「有情」的基督、通过我们进到世界上。在这将临期，让耶稣实现在我们的生命中。如此，我们也能够「铁面」，也能够「有情」，让「铁面」「有情」交织在我们的生命中，因为基督已经活在我们的生命中了。

592

四、寻找一个为别人而生活的人

昨天，在台湾地区刚结束了立法委员的增额选举。在这次选举的政见发表会上，每一位候选人虽有不同的政见，可是，基本上有一点是所有候选人都相同的，他们均异口同声的告诉我们，他们出来竞选是要「为别人而牺牲自己」。这个时代的人也许是受到许多现实的冲击，或者是因为这世界的人情世故，已经多多少少的改变了我们的态度，使我们面对那些候选人所说的「要为别人而牺牲」，由于现实的缘故，由于我们的经验，我们常会对这些诺言有些保留。

不过，如果在我们生活中，真正看到了一个为别人而生活的人，那么，我们一定会非常感动。这证明了我们这一时代或任何一个时代，都希望看到「为别人牺牲」的人。那么，今天让我们在此将临期即将终了的主日，在福音里，在礼仪中，在耶稣基督身上找到这一「为别人而生活」的人。

若望福音记载：耶稣在十字架上的时候，把自己的母亲托给了秘的门徒，同时也把自己的门徒交给他的母亲。然后，若望福音又加上了一句话说：「耶稣知道一切事都完成了」（若十九28）。这一件事含有意义深长的象征。玛利亚，耶稣的母亲，象征一切与她有血肉关系的人，他的门徒则象征一切他所愿意关心的人们。玛利亚与这一位门徒在十字架下象征整个人类。耶稣在临死前，还要为整个人类作一个最后的安排。然后，福音的作者说：「一切事都完成了」。因为他已为整个人类生活过了，如今剩下的只有「为别人而死」了。所以。耶稣被钉在十字架上实在象征性地把耶稣整个为「别人生活」的生命，为我们揭示出来了。

593

事实上，在耶稣的生命中，处处都可看到他是一位「为别人而生活」的人。他为别人生活，在他传教开始时，甚至据福音的作者说，连吃饭的时间都没有。有一次，因为群众团团包围著他，他的一些亲戚和朋友看他这样传扬天国，连饭都吃不成，就想要走进去把他叫出来。他们说：「这个耶稣已经疯了。」「他已经疯了」这句话是福音的作者所记录的。我们往往在人的生活中听到类似的话说「某人疯了」，有时我们说一位同学看电视「看疯了」，他已把整个时间放在电视上面。有时，我们听人讲：这个人「读书疯了」。他已把整个时间整个精力放在书本上面，我们才这样说「他疯了」。而福音的作者说他「疯了」，不是为了别的原因，而是说他要把天国的道理宣讲出去，为了别人而疯了，疯得连吃饭的时间都没有了。

耶稣曾经说过，他有他自己的食粮，不是一般人所说的食粮。有一次当他经过撒玛黎雅时，他的门徒去买东西，在他们走了之后，耶稣就与一位撒玛黎雅妇女交谈，传给他天国的喜讯。当门徒们买了食粮回来，向他说：「老师，请您吃吧！」耶稣说：「我有我自己的食粮。」他的食粮是什么呢？他这样说：「人子来，不是受人服事，而是服事人，是要为大众把自己生命贡献出来」。所以，在福音中我们所看到的是一个连吃饭时间都没有的、疯了的、只为别人而牺牲的耶稣基督，他是这样的为别人而生活。

当他在祈祷时，多次有人打扰他，把他从祈祷中拖出来为别人服务，甚至使他连找一个休息的时间都没有。有一次，他与门徒们预备在荒野中休息一下，可是群众们蜂拥而来找他，把他从自己的休息中拖出来。因此我们可以了解耶稣为何一生中作了难以令人了解的事。有一次，在过海时，一条小船遇到了大风浪，耶稣却在在船上睡着了。不是在假寐，而是真的睡着了，因为，他真的累死

594

了。为别人而生活已把他的精力都耗尽了。所以，他能在小船上那么短的时间酣然入睡。我们可以看到，这个耶稣是这样的为别人生活！从来不为自己打算。

当他在生命最危险时，在山园里，罗马兵士和犹太司祭来逮捕他，他面对这些人仍然关心别人，要他们让他的弟子逃走。可见，他从来不为自己打算？在他走向十字架的途中，有一群妇女同情他，但耶稣面对他们却丝毫没有自怜的态度。相反地，他还关心他们，告诉他们：最后让人牵挂的是自己的罪，能始终不为自己打算，不顾影自怜。这位「为人生活」的耶稣在自己生命中，不知道为人行了多少奇迹，但在福音中却从未见过他为自己行一个奇迹。这一个常不为自己打算的耶稣，在若望福音中有一连串使人不了解的话。他表示自己什么都没有。他说，他的弟子不是他的，他不求自己的光荣；他的智识也不是自己的！一切都来自父。换句话说，他从来不为自己的成功与光荣作打算。在福音中，我们看到的是一位完全为别人生活的人，所以，他在十字架上可以说： 「一切都完成了！」最后为别人而死。

耶稣基督是这样一位为别人生活的人，今天在这里的我们是否为别人而生活呢？好像不能。因为我们是有限又有罪的人，常会害怕，怕为别人而生活，若是为别人生活，好似为自己没有剩余的了。因为我们有罪，怕为别人生活，怕会受到别人的拒绝。可是上 一个耶稣，在他身上流露出为别人生活，他是这么的丰富，他在「为别人生活」中显出天主子的身份来。他是这样的无罪，他可以「为别人生活」；不用怕有人拒绝。而我们这一群有罪的人会怕为别人生活。

自然地，在耶稣「为别人」的生命中，我们能够找出象征他「为别人生活」的具体事实。他在最后晚餐中，拿起面包来，拿起葡萄酒来说：「你们拿去吃，这就是我的身体，你们拿去喝，这就

595

是我的血。」面包和葡萄酒象征他整个的自我是为了别人。而我们中间谁敢拿起面包说：「这是我的身体，你们拿去吃。」我们中间谁敢拿起葡萄酒说：「这是我的血，你们拿去喝。」因为我们实在太渺小了，我们怕我们的面包、葡萄酒，我们的身体，我们的血不够为别人吃、为别人喝，我们怕别人把我们吃光了、喝完了。我们是有罪的，因此也不敢把我们的肉和血给人吃、给人喝。因为我们怕我们的肉和血中有毒。而耶稣，他是这样的丰富，这样的无罪，他能象征性的把面饼变成他的体，把葡萄酒变成他的血，给后代千千万万的人吃喝，而永远吃喝不完；因他是充满生命的，他不会带给人有毒的身体和有毒的血。

但是，为我们而论，似乎看起来不能度一个「为别人而活」的生命，却在当我们找到一个「为别人而活」的耶稣基督，当我们成为一个基督徒的时候，我们好像就可能了。

「为别人而生活」已成为当代神学上流行的一句话。这句话究竟是谁说的呢？是一位基督徒，德国神学家潘霍华说的。他说：「我们基督徒与教会不应封闭在一个神圣领域里，应当走出我们的领域而到世界上去『为别人而生活』」。这位神学家是生活在希特勒时代纳粹政权下，本来他可以留在美国度一个平安的神学家生活，可是，他坚决地愿意「为别人而生活」，于是从美国回到德国，起来领导基督徒反抗极权政府，反抗希特勒，因而他被捕了。他在集中营里仍带领基督徒一起祈祷，一起唱赞美诗，最后，他被纳粹政府处决。因此我们可以说，当一个基督徒找到了「为别人生活」的耶稣基督时，他就能「为别人而生活」。

在基督能的历史中，事实上，不仅只有一位潘霍华，而是有千千万万的潘霍华，不止有一个「为别人而生活」的人，而是有千千万万「为别人而生活」的人。

596

这样，让生活的耶稣基督出现在我们生命中吧！这时，我们就不会觉得自己太渺小，因为我们给的是耶稣基督，这时，我们就不会怕自己有罪，不怕世人众多，因为我们给的是耶稣基督。所以，今天让我们在礼仪中，寻找这样一位「为别人而生活」的耶稣基督。同样的，让我们寻找他进入我们的生活中，来答覆这个时代的需要。在我们这时代，在台湾，我们的社会，我们国家，都极为需要一群「为别人而生活」的人，别人是否能够作到，我们不加论断，但是我们基督徒应效法耶稣的榜样而善尽到这项责任。

在这将临期的四个主日中，我们不断的在寻找耶稣基督。今天我们把「寻找耶稣基督」作一个结束。第一主日，我们找到一个「敢讲自由话」的耶稣基督。第二主日，我们找到一个「敢行动」的耶稣基督。第三主日，我们找到一个「有情感」的耶稣基督。今天我们找到了一个「整个生命为别人而生活」的耶稣基督，希望这四个主日的「寻找」准备圣诞节的来临。在圣诞节我们纪念历史上耶稣的诞生之时，愿我们所找的耶稣基督能够进到我们中间，愿我们找到的耶稣基督降福各位！

597

（上接五七二页）

598


神学论集-宗教咨商的性质-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

宗教咨商的性质

Richard J．Vanghan著 朱蒙泉译

前 言

宗教咨商是咨商的一种。宗教咨商人员献身宗教并且在这方面经受过特殊的训练。本堂神父在堂区，驻院司铎在医院，随军司铎在军队，辅导人员在由宗教团体设立的学校中都可应用宗教咨商。宗教咨商有时也称为牧民咨商。然而宗教咨商的内涵较广，不仅为不同信仰者所应用，而且包括牧民咨商，后者直接指司牧或本堂神父为信文心灵福利工作而音。所以概括而论，宗教咨商乃指为他人图谋精神福利，使之生活幸福，工作有效；狭义则指图谋有基督信仰者之福利，使之有充沛的精神生活，愉快而有效。

宗教咨商显然与心理治疗和心理咨商不同。有的神职人员经受过心理学方面的训练，若只从事心理工作，虽有神职身分，仍不足以称为做宗教咨商的工作。宗教咨商是一种特殊的交流，在宗教前提之下！其中一人图谋另一人心灵的福利，以求其健全与进步。这宗教的幅度使宗教咨商与精神医疗、临床心理学和社会工作有显然的区别。宗教咨商的心理幅度亦为协助信友更妥善地负起宗教责任。宗教咨商著眼于一切问题中的宗教幅度。

葛劳克（Glock）和斯塔克（Stark）将宗教责任分为五大类：（1）经验方面，（2）礼仪方面，（3）理想

599

方面，（4）理智方面，（5）效果方面：

（1） 经验：包括个人与天主交往中，在感情、知觉、感觉上所经历到的。

（2） 礼仪：包括崇拜、祈祷和参与圣事。

（3） 理想：包括个人所服膺的价值和信仰。

（4） 理智：包括信仰的内容。

（5） 效果：包括因信仰而产生在人际关系上的后果，以及因信仰、实践和经验所产生在生活上的影响与要求。

在宗教咨商的关系上，最足注意的是这最后一点，但也可能涉及其他四点。

近来人们对宗教咨商的观念发生很大的变化，以往人们认为神父的身分与神学上的陶冶已经足够做宗教咨商工作，但目前已渐趋职业化的训练。

为能善尽宗教咨商人员的职责，该先答覆以下三个问题：

（一） 要做宗教咨商人负，我当成为怎样的人？（我是谁？）

（二） 宗教咨商人员的职务是什么？（我当作什么？）

（三） 宗教咨商的目的何在？（我为何做此工作？）

除非我能有意义地答覆以上诸问题，否则我虽能做好心理治疗者或临床心理学家的工作，却可能疏忽了做宗教咨商的工作。

600

一、宗教咨商人员该是怎样的人？

他不是精神治疗家。精神治疗家有医学上的训练，针对医治精神病症。在他接受训练的过程中，除寻常医师的实习经验外，尚需三年精神科的实习，这与牧民咨商大不相同。按华尔伯（Wolberg）说：「心理治疗乃用心理方法医治情绪紊乱问题，受过特殊训练的人员与病者建立起职业性的关系，其目标是为：(1)消除、改变或延缓现有的征兆，（2）改变紊乱的行为，（3）积极促进人格成长和发展。」从这定义中我们可以发现：

（1） 治疗方法上的差异：所谓心理治疗方法包括休克治疗法、药物治疗法和职业治疗法；而司铎或牧师并不首先将求助者当作病人看待。来求医的通常都能正常地生活和活动，即使正常和反常之间的分界也并不清晰。精神治疗家的对象往往是有长期焦虑，过度恐惧现象；无法建立通常人际关系；有低潮和自杀的倾向的人。病者登门求助主要是为减轻这些征兆，向司铎求助者可能也具有这些现象。事实上他们往往对牧民咨商没有正确的认识，或认为宗教可以减轻这些心理困难，但也可能只来获得一些常识的解答而已。

（2） 训练方面的差异：精神治疗家所受的教育是为应付心理病症，参加许多心理治疗合作研究，受过长期督导；有治疗的实际经验等。

司铎的训练较为理论，所受教育大部分属于神学方面，以内容为主而方法为次，偶尔有几个心理学方面的课程，所注意的也是行为方面，很少注意治疗方面。

601

（3） 目的方面的差异：高倍（Colby）说：「心理治疗的目的是为减轻病者神经症状和不和谐的人格特征，使他对人对事有更完善的适应。」

宗教咨商是为改善信徒精神和道德福利，而宗教咨商人员虽然也会使病者的神经症状减轻或带来人格所引起的其他变化，但其主要任务是使信者的生命更为充沛。虽然有时得应付和适应以上的问题，但他当小心，不要接受超过其能力和教育的个案。

（4） 人际关系：从人际关系来说，心理治疗学家和司铎的差异并不那末显著，不同学派的心理治疗都以人际关系为主，而宗教咨商中人与人的关系也占有极重要的地位。若司铎与信友间的关系不佳，则其影响不会很大。其不同乃由于其目的、教育和方法之有异。

（5） 双方的合作是很重要的：十年前心理治疗是精神治疗家的专利，然而在过去十年中，临床心理学家和精神科社会工作人员应运而起，参加了治疗的整个过程，他们对心理健康的影响较宗教咨商人员更为直接。

心理治疗和心理咨商之间的区别并不十分明显，有人认为浅度的心理治疗即是咨商；有人认为咨商只限于正常人；还有人认为咨商著眼于意识层，而心理治疗注意下意识层。不论如何，现代的咨商都以人为中心，不以问题为中心，而把心理咨商的重点放在人的心理反应上，把宗教咨商的重点放在宗教经验上。前者以心理和情绪的顺适是问；后者以精神和道德福利为重。

（6） 走笔至此，我们可以答覆这个问题了：谁是宗教咨商人员？

他坚信每人在发展成长的过程中有其个人的统一性。透过自我观察，个人经验和反省，渐渐认识到与人不同而属于一己的独特性；我们发现自己的想法、感觉和行动的方式在多方面与他人不同；我

602

们也发觉自己在待人接物方面也具有特色：认识自己个性和特色的人，知道自己是谁。所以不会强求自己成为另一位与自己绝不相似的人，更不会让团体吞没他的个性，或认为团体是自己个性唯一的根源。他接受自己的独特性，同时也接受自己的优长和限度。

成长的人在行动思想中不难意识到自己究竟是在表达自我，还是在东施效颦。从我们的行为中，我们会发现自己的表现是真心的流露，抑或为表达我们的希望和理想。

宗教咨商人员必须发展并具有这样的自我意识。如果他真愿意成为一位名副其实的宗教咨商人员，必须安于自我，不可只是扮演一个角色而已。他必须有自知之明，不怕将真我向求助者揭露。所以自我认识为咨商人员和精神治疗者是最基本的特色。自我意识模糊不清的咨商人员，要想协助他人找到清晰的自我意识是无能为力的。宗教咨商人员的责任既然是为协助基督信徒找到自我意识，那末他对自己基督徒的自我意识不能没有自觉；换句话说，他必须是一位成熟的基督徒。成熟的基督徒必定接受基督的宣讲，使福音的圣训成为其生活的一部分。基督的信仰和价值自然而然地由他的行为和生活中洋溢于外。他紧随著基督的芳踪！因为他坚信他是道路、真理和生命。宗教咨商人员若同时又是司铎，他更有理由将基督信仰和价值纳入其思言行为中，使圣事的效能和精神在他生命中表达出来，换句话说，他的生命以天主为中心，将天主的关切和恩爱表达无遗，他因其铎品圣事，更有权利依恃铎品的神恩而协助他人接近天主，成为天人之间的中介，向天主也向人打开自己的心扉。

（7） 经历少而年受轻的咨商人员当注意下列数点：

①过度工作，接受太多晤谈，接受棘手和复杂的个案，超过了自己的能力和教育。

②可能过分注意自己的成就，切愿协助他人，鼓励支持太多，并不能真正解决其问题。

③非常关心求助的信友是否再来就教，如果不回来，他感觉非常失望。

④对自己未有充分的认识，也没有足够成功的经验。所以当准备付出代价，有时可能使自

己和信友都受到莫大的痛苦和困难。

二、宗教咨商人员做些什么？

1、 有人认为咨商人员和律师的职务相似。律师在仔细倾听求助者的问题后，应该用自己在法律上的知识，给人提供建议，按法律处理个人或业务上的问题。把宗教咨商的职务和律师职务相比拟的人，只希望宗教咨商人员应用理论或实际的神学知识，指导信友在行为上的取舍进退。然而事实上宗教咨商人员的职务并不只限于此。

2、 有人认为咨商人员是具有经验和富有智慧的人，他又是可敬可信的人，所以谁对自己的问题不清，只要求助于本堂神父，一定会得到满意的解答。

3、 有人登门求助，只希望可以和一位可信又能了解人心的人谈谈，并不希望获得宗教方面的知识和神学方面的思想，也不求什么理论问题的解答和任何有关生活问题的实际解答，只希望咨商人员能留心地听听他的倾诉，并表示关怀和接纳，而愿自己来处理自己的事务。不错，他需要支持和了解，至于决定，该由他自己来做。咨商人员做到了以上各点，就成为名副其实的心理咨商人员了，有时即使不完全理会自己的贡献，然而他对人已有莫大的裨益，因为他已将自己奉献于对方，并建立起人际关系来，而对方当时所希望的就是要感到自己不是孤独的人。

604

4、 宗教咨商人员也和心理咨商人员有一般的态度，即对人表示有深度的了解和完全的接纳。这种人际关系在晤谈之初就要建立。然而宗教咨商人员的职务不限于此，他还要引领信徒登堂入室，进入基督徒生活的堂奥。宗教咨商人员为达到目的该做些什么呢？他要协助求助者澄清并坚定其信仰，谋求合乎基督训诲的解答，使信友在日常生活中日益意识到天主的鉴临。正像步守（C．B. ouchaud）所说的：「宗教咨商人员鼓励信友：（1）按福音的教导，不断将自己置身于基督与天父之前；（2）自我接纳；（3）透过基督的眼光，承认自己的罪过；（4）在施行或接受悔改圣事时找到天主的仁慈，并与他和好；（5）以参与十字架奥迹的精神面对各种试探。

上述五项目标在以求助者为中心的咨商晤谈中可以获得。独自一人思索能引起思想纷乱和情绪不安；相反，与人交谈能使思想澄清和情绪安定。因为我们不得不用言语来表达思想。如果我们言无伦次，他人便不知道我们所说的，不久即失去兴趣，不愿再继续听下去。要想表达清楚，先得思想清楚，要使思想有条不紊，得有人愿意聆听我们的论调。若以求助者为中心的咨商，协助信友谈论精神价值！与其对生活的影响，那么交谈中可以发现自己是在随从圣神的引导，或是误入自欺之道。

除以求助者为中心的咨商晤谈外，有时该用较为直接训导的方法，尤其对基督信仰不甚清楚的人为然。不知者无法以基督信仰为生活的指南，何况求助于司铎的人往往是对宗教有问题的人。实 例：欧 小 姐。

欧小姐年四十五岁，任会计。曾第二次吃安眠药自杀未果，于是求教于本堂神父。在医院时他曾对精神科医师表示自己是个信徒，愿见本堂神父。但住院最初三天，她拒绝谈论有关个人的事。虽然这是第二次自杀，她却说无真正自杀的意念。

605

她是一位非常健谈的人，且富有风趣，但风趣中含有自卫意味，她对吞食安眠药的理由尽量避而不谈，所谈及的都是一些表面的理由：如投资不顺利，与姐姐不和等。待她发了些牢骚以后，便开始提及生命意义的问题，渐渐地转移到宗教在生命中的地位的问题上去。起初谈话还是不著边际，非常浮泛和抽象，后来集中注意于她对生命的看法。她承认宗教在她生命中占有极重要的地位。在谈吐中她表示对有位格的天主的信仰和看法，但这天主显然是非常严格的。她过去往往沉浸在祈祷中，从未对天主的存在和美善有过任何怀疑，即使在最消沉的时刻也从未起过任何怀疑，但她感到天主对自己来说一无用处。有时他还感到他憎恨他，放弃了他。这样两三次之后，她便企图自杀。当时，她认为必下地狱无疑，但与其多受痛苦，不如及早脱离苦海更好。

说到这里，她提及自己独身的身分。她认为一切女人生活的目的是为生育子女，可是既无子女，就认为天主憎恶她。她自责错过了几次结婚的机会，但是这一切都已成过去，无可奈何，她全部的生命都失败了，对不起天主，对不起自己。

本堂神父首先把握住其消沉和失望的感觉，然后回到生命的意义，把她的态度和基督徒对生命应有的看法作一比较。经过数次讨论之后，她渐渐发现自己的观念有所偏差，并发现：为有基督信仰的妇女常有其他生活的途径；她感到自身的价值。以后晤谈的中心都集中于她与天主之间的关系，并因能经验到天主临在他的日常生活中而感到生命有希望。

在这晤谈中，咨商人员不但促成求助者自我了解的气氛，还积极地使她面对宗教问题，先使她对生命有较积极的看法，随后引起宗教生活的成长。若咨商延续相当时期，咨商人员便会发现：后期的

606

咨商越不直接指导，越有效果。

三、宗教咨商的目的何在？

1、 最容易答覆的办法是将宗教咨商、心理咨商和心理治疗作一个比较。

宗教咨商所关心的特别是基督信徒的成长与发展，其中包括协助他们精神能力的发展。马斯洛（Maslow）认为人有两大类的需要：一种是缺乏的需要；另一种是生长的需要。前者未足够满足便容易产生神经病，精神病与其他的心理偏差。

所谓「缺乏的需要」种类甚多，且甚复杂。例如身心的安全感；不受伤害与凶丧的威胁；有承受日常生活压力的能力；愿受人尊重和爱护等。这些心理上的需要为发展精神能力是重要的。

在推理的能力和创造的能力发展以前，先得有心理健康和「缺乏的需要」的满足。心理咨商和心理治疗的主要目标即为直接或间接地获得这些需要的满足，如此他的生活才能有所成就。

宗教咨商人员还要进一步地协助信友，按基督信仰的原则，面对日常生活上的问题并予以解决。因为每一生活的细节都有其宗教的幅度。宗教咨商人员特别引起信友注意这宗教的幅度。

2、为达到这目标宗教咨商人员当作什么？

我们可以从神学了解宗教咨商的目的。神学讨论天主用不同的方法与人交谈。聆听天主讲话既然是宗教成熟的要点，因此宗教咨商的目标是协助信友聆听天主的声音如何向人讲话？他藉古经向人类讲话；他藉教会和神职人员向人们讲话；他藉日常生活向人讲话；他也直接与人交谈。成熟的教

607

友知道如何聆听天主的声音。有人读了圣经，心中一无所悟，听了讲解仍像听而不闻。司铎们讲道引不起信友的注意；人们往往疏忽天主可能藉丈夫、妻子、朋友，甚至敌人的言语向他们讲话。最大的理由是因为人们不能识别天主会藉着这些人物和事件向人诉说。天主圣神有时也直接与个人交谈，一些人或是因为分心走意，或是因为内心扰乱，圣神的启示有如落在沙石上的种子，不发芽也不结实。宗教咨商就是为准备人心接受天主的圣言。

由此看来，宗教咨商不鼓励咨商人员过分干预求助者与天主之间关系，而重视天主在人心灵上的工作，直接促使信友精神成熟。咨商人员最重要的工作是为圣神准备道路，正像圣保禄说的：「我栽种，阿波罗浇灌，然而使之生长的却是天主」（格前三6）。若信友内心有平安，圣神就能完成其工作。因为人只要有良好的准备，天主就会吸引他归向自己。

3、 从以上所说的，我们可以发现为聆听天主圣言有三种阻碍：拒绝天主圣神、罪恶和情绪紊乱。

（1） 拒绝圣神：接受过信德而又放弃或拒绝接受信德的人，可能由于骄傲、过度自爱，使他变得目不明，耳不聪。遇到这种情形，咨商人员当使信友发现拒绝信德恩宠的理由。

（2） 罪 恶：虽有信德，不愿顺从天主圣意，而只愿随从自己的私意。罪恶削弱信德，使之渐渐对基督徒生活失去意义。咨商的目的是使音类信友悔改、告明和补赎，重新与天主和好。

（3） 情绪紊乱：遇到内心冲突和失意时，人会失去心灵的自由和平安。尤其恐惧、焦虑、仇恨和罪感会将天主圣言排斥于意识之外。情绪若不过分紊乱，必须求助于精

608

神治疗家，一旦内心重获整合，咨商人员就得引退，让天主与信友交往。向天主开放的人，并不需要太多的指导，他当不断地加深天主的临在与他在人心内的活动。

4、 向自己开放。

向天主开放和向自己开放有著密切的关系。向天主开放的程度和向自己开放的程度成正比。抱著重重自卫机构的人，无法看到天主在他内心的工作。自我了解和自我接受是接受圣言的必须条件。因此，以求助者为中心的咨商为使信友面对自我，接受自我是最有效的方法。面对自我和接受自我的人才会意识到圣神的动静。

波特在「牧民咨商人员的工作」一文中指, 出（Paschal Baute: The Work of The Pastoral Counselor, “Insight”II, No2,1963,5）「牧民咨商的要点在于司铎与信友间的人际关系；在接受、了解和交流的关系中，信友更有效地作选择和决定，按基督徒的原则，更幸福地追随自己的圣召。」向圣神开放，非但不使人失去自由，反而能增进人的自由。咨商的目的是为使个人更自由地按自己的信念作决定，咨商使人内心净化，因为他的信念以天主圣神的引导为基础，不以自己的冲动、恐惧、仇恨和罪感为出发点。咨商人员的态度是使信友内心获得自由，而咨商人员的了解、接受、开放促使信友了解和接受自己，并向天主圣意开放。信友之所以能向天主完全开放，是因为他敢在平安中面对自己，向自己开放。

圣保禄在致迦拉达人书信中描写随从天主圣神引导的自由人的标准说：「圣神的果实是爱德、快乐、平安、忍耐、仁慈、良善、忠实、温良和自主」（迦五22）。神修作者讨论辨别神类时指出：诚

609

实、持久效法基督的心愿、真诚、坦诚、接受劝告、随机应变，心地明朗和虚怀若谷等态度。凡有以上各种态度的信友，毫无疑惑，是在随从圣神的默启。

结 论

我们答覆了三个问题：

（1） 宗教咨商人负是谁？

（2） 宗教咨商人员的职务为何？

（3） 宗教咨商的目标何在？

我们的答覆是以求助者为中心的咨商作重点，协助求助者向天主开放。天主是最伟大的咨商者，他经过圣言、教会或任何人，甚至直接向求助者交谈。咨商人员的任务是除去障碍，鼓励并教导信友获得聆听的习惯。

参 阅：

An Introduction to Rleigious Counseling:

A Christian Humanistic Approach, by Richard J．Valighan, S．J．1969 Prentice Hall, New Jersey

610


神学论集-东南亚天主教大学会议-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第34号

东南亚天主教大学会议

会议报告

孙志文

一、与会者

本年（一九七七）六月二十八日至七月一日，国际天主教大学联盟（I. F. C. U. 以下简称联盟）和菲律宾天主教大学协会共同在菲律宾马尼拉市招开了东南亚天主教大学校长会议，马尼拉的安提奥（Ataneo）大学的东亚牧灵中心是大会的主办者，共有东南亚的二十四个天主教大学派代表参加这次会议：一、印尼（大学四所），二、日本（四所），三、韩国（一所），四、中华民国（一所），菲律宾（十二所）。因为这次东南亚大学校长会议是由一次国际天主教大学联盟的董事会产生的，所以从亚洲以外的地区也来了一些代表，共四十六人：包括以下的国家，中华民国、菲律宾、印尼、韩国、日本、义大利、法国、西班牙、哥伦比亚、波多黎各、巴西。

这次会议的目的是要达成一个区域报告，这报告将要于一九七八年在巴西召开的全球天主教大学校长会议上发表。这次联盟将在巴西 Porto Alesre召开，其主题是「天主教大学在多元文化中的工具地位」。为了使全球的大会成功，各地的区域报告不但要注意讨论多元文化一般的看法，同时也要

611

观察天主教大学在常地的特殊角色。

明年巴西的全球大会，除了多元文化的主题以外，另外还有一个副题，将让东南亚、印度、非洲、欧洲、南美洲、北美洲各区域代表提出详尽的报告，这个副题是「天主教大学在开发中国家的要务」。针对以上大会的两个主题，五个亚洲会员国家代表都必须在马尼拉招开的区域预备会议上提出报告。

二、议 程

这次马尼拉区域会议是由一台隆重的弥撒圣祭而揭幕的，马尼拉的辛枢机总主教亲自主祭，在简短的讲道中辛枢机表达了他对这次会议至诚的祝望，与会者不但要注意到亚洲国家、社会、经济、建设的艰难工作，同时也要看到亚洲开发中国家致力于物质建设产生的文化认同的问题及寻求真实精神价值的需要，一个国家的建设不能缺乏精神价值。

会议的第一天讨论的是「多元文化」的主题，第二天讨论「天主教大学的要务」。所有国家的报告在会前几个月就送到菲律宾天主教大学协会的秘书处，因此在会议中每一位代表得到各地代表的报告，与会的代表可以在会议上宣读论文重要的部分，或是做一个精简的摘要报告，或是针对某一主题做精辟的讨论。南美洲和欧洲来的观察代表所提出来的问题和建议对所有东南亚代表而言，是一项新的挑战和生动的比较。晚上大会忙著准备综合报告的草案，在翌晨会议中，草案便公布了，经大家公开仔细的讨论，最后才得到一致的通过。闭会那天大会给所有代表安排了一次到 Tagaytay游乐胜地

612

观光，同时给大家一个更深入彼此认识，并且为未来共同筹划的机会。

三、观察、印象和建议

1、 天主教大学在多元文化中的工具地位

多元文化的观念在每一篇地区报告中都有一个简明的定义。有些报告从比较理论性的观点来看问题，有些则将观念澄清之后，立刻进入当地国家特殊具体的问题上，东南亚可以再细分为以下三个部分：第一部分包括中华民国、韩国、日本，第二部分是菲律宾，第三部分是印尼。以下笔者将逐一介绍各国报告的内容。虽然国与国之间仍有显明的差异，但在差异中大家所遇到的问题仍有相当的一致性。

印尼——印尼所提出的报告对多元文化有相当详尽的讨论，把文化的概念与世界的一元化和人道化联贯在一起，人道化可以说是整个世界文明化的过程。人在他许多不同的人与人、人与自然、人与神的关系背景下环绕著几个当今人类文化共同的知识系统、科技系统、社会系统、语言系统、艺术系统、宗教系统来建构他的行为模式。今天所有的人都是人类一体化和人道化的核心分子。每一个人在世界文明进步的过程中都有其特殊的角色，所有的人都必须努力把真正的文化带给这个世界。

作为人类未来指标的意识形态，人文主义应该被视为人性光辉的再度显现。真实的人文主义一定以人为万物的中心，也把人看作一个有活力的、开放的、完整的，而且能够去鉴赏人的生命方和现世

613

生命之间的辩证冲激。

朝向人性重新发扬的现代史，在欧洲是由几个文化运动肇端：文化复兴、人文主义、宗教改革运动，这些解放人类创造智能和自由精神的文化运动终于造成近代民族主义、实证学风、理想主义的勃兴，大大地改变人类技术、政治、语言、社会、艺术、宗教各方面的面目。我们都亲眼目睹现代历史的巨变和惊人的成就，但也体验到了严重的文化失调，不能协调许多不同方向的力量而弄得四分五裂，这是人类当今共同的文化危机，人类渴望一个新的世界秩序。

今天世界文明继绝存亡的关键便在于人类能否再度创造一个新的世界秩序，我们所谓的人道主义能够实现吗？文化历史的多元发展，如何才能指向建立一个新的以人道为基础的世界方向？在这样的背景下，天主教大学唯有尽自己最大的努力发现、体认自己的目标和角色？

印尼的报告是以一篇题名为「喜悦和希望」的论文为基础。它进一步指出现代社会的失调及不平衡是源于现代人内心的不安，因为在人内心深处有许多因素相互冲突、纠循不清。以下的问题相当有意义：教会对人持有怎样的看法？现代社会的建设需要那些条件？整个世界人类的活动有何终极的意义？一所名实相符的天主教大学（Catholic）应该在积极追求新秩序方面不落后于其他大学，Catholic这个字原来就有开放、热切的涵义。印尼代表更以「喜悦和希望」、「国家的光明」两篇文章从教会论的观点来深入探讨公教信仰的意义。要点可分三方面来讲。

（一） 在当地环境的教会和普世教会。

（二） 教会做为整个历史的救赎圣事。

（三） 教会对人类历史的参与。以上三个因素对于处在当代世界多元文化的天主教大学而言，是它

614

发展的灵感、导引和挑战。教会和文化间的关系的基础是基督降生为人的奥秘。

作为基督降生为人的历史延续和救恩的圣事，教会正代表著人类精神的活力，换言之，就是信德、望德、和乐观进取的精神。教会有责任把其内在丰富的力量在此时此地发挥出来，教会也一定要在各地多元文化的背景里结出精神力量的果实，在国内并在国际上帮助文化多元的发展走向整个人类得救的方向。

印尼的报告提供了一个很实际的理论架构，在这架构中，我们可以很有意义地来讨论天主教大学的工作和它的努力方向。印尼的报告重视哲学的探讨，很可能是出于建立适合当地印尼环境的神学的动机。其他国家的报告都比较集中在当地多元文化较具体的问题。

日本的教会强调教会自始，至少在大原则上是赞成文化的多元趋向，因此今天的天主教大学应该敢于向世界与今天人类遭逢的所有问题开放，并寻求解决问题的实际方法，这种态度应使天主教大学无惧于和所有的文化、人（基督徒或非基督徒）进行真诚的交谈，在语言、风俗、传统、艺术各方面的差异永远不能真正伤害人类在唯一的神内的团结。殖民时代把整个犹太、基督和大罗马希腊文化的文化复兴启蒙运动所产生的价值，西方的工业成就和思想带到亚洲和非洲，不过对于文化的多元发展却少有助益。这个不平衡发展的结果是明显的：一方面是科学、科技的进步；另一方面是文化认同感的失落。 一方面是培养少数智力优秀份子，另一方面忽视大众的教育需要；一方面是都市文明的兴起，合理的管理制度的建立，另一方面却是人类的团体感的瓦解，社会的大震荡。一方面是资本经济模式的发展，另一方面是极端的社会主义的挑战以及马克斯主义给每一个人公道的许诺。

在这极端复杂的环境中天主教大学有它们的任务，在创造人类物质和精神的基本需要中，天主教

615

大学应该做开路的先锋，在他们所在的国家帮助当地精神和物质的成长，在物质建设方面，公教大学应该全心寻找这些问题的答案，公共卫生、农村发展、粮食、人、住宅、就业、教育。各个层面的职业训练、教育研究和社会服务是三项公教大学具体的工作，但服务的活动该以研究为基础，只有行善的心意是不够的，而且应该不断提供新的研究机会，在服务中学生要有机会看到理论实现、运用的情况。教学的工作要做好也不能不做实地的研究工作，整个发展计划应该能够把各个分开的学问和专长结合在一起，而成为团体来合力解决社会问题。教育使人对社会产生醒悟，使大众认识并解决问题，教育要训练一批专才，教师、执行工作者，能够给政府提出意见，提供新计划，天主教大学应该是一个提升社会正义和发展的好工具。

物质发展只不过是一个层面，但不是最重要的问题。天主教大学应该更深入一层，做些神学反省的思想工作，帮助不同文化接受福音的讯息。天主教大学的角色不是文化的移植者，它所要做的是准备能够接受基督信息的土壤。第一件工作是促成基督徒和当地文化之间交谈的精神，东方文化伟大的成就使这种交谈可在哲学、文学、礼仪、文化、艺术方面充分发挥。中世纪的修院和欧洲的大学保存了早期中东文化，以及古希腊拉丁文化的遗产，天主教学校一向强调古典的研习，今天亚洲的天主教大学应该努力去保存更新整个东方的文化宝藏。

在日本上智大学和南山大学都设有神学和东方宗教研究中心来做文化交谈的工作，并时常举办讨论会，邀请其他教派的领导人物和学者参与讨论。日本的报告指出天主教大学虽尽最大的努力了解佛教，但在日本佛教对基督徒的了解到今天仍是相当有限的。因为他们对天主教的认识都是来自一些过时而不能反映现况的文字资料？这个已经开始的交谈要达到真实的沟通，还需要相当的耐心和善意。

616

为了提倡亚洲天主教大学之间的合作，日本的天主教大学协会每年都提供十二个奖学金给远东地区其他四个国家的天主教大学，奖学金包括一整年在上智或南山文化与宗教研究中心研究语言文化食、住、学、杂费等各项费用。辅仁大学也将每年提供两个奖学金。日本的报告表达了一个希望，就是在远东其他地方也有相同的中心成立，使来自日本、中华民国、菲律宾、印尼、印度、欧洲、美洲的学者有适当的地方在一起研究东方文化与宗教。

菲律宾的报告是值得特别注意的，因为菲律宾百分之八十以上人口都是天主教徒，在菲律宾天主教大学跟国家、社会、经济、文化的建设工作都是息息相关，很多方面大学外延的工作不断碰到的是大众穷困的问题，因此社会主义和马克斯主义的倾向在此地并不能完全以无产阶级的意识形态来分析、批判，这种倾向主要还是贫穷所显露出来的病征。那么运用各种实用之学来铲除大众的痛苦，应该是使整个国家避免共产患害的正确方式，用理论假设的争辩来判断贫穷文化的种种病象是没有意义，而且于事无补的。

有了这一观点，菲律宾的天主教大学已成为实际行动的改革中心，而不把大学教育浪费在虚无的玄想上，追逐荒诞虚妄的玄想常是西方大学的现象，玄学和实用之学在此地几乎没有划分的必要，做为一个教育中心，天主教大学应该把各种学间综合起来，运用到解决现世生活的种种顾虑的工作上，而且要在解决这些顾虑中加入基本的基督教信条：就是说在运用科技和科学之时，我们仍必须承认人的伦理层次。在这种情况下人才的训练和培养非常重要，适当的人才不但有助于国家的物质建设，同时也能向国家显示基督教的真实服务精神。

菲律宾天主教大学必须检讨本地文化因素中有无基督宗教的价值，他们必需很慎重地批判本地某

617

些次文化中许多狂热的神魂崇拜，本地风味极为浓重的天主教信仰，及掺杂各种宗教的信仰。菲律宾天主教大学极需要在它复杂的背景里更深一层体认基督教的真精神；在物质倾向极为浓厚的环境里，天主教大学应该在社会学、经济学、哲学、神学、辅导学、语言学、人类学各方面学问上支援教会。

菲律宾报告很简略地指出公教大学在争取社会个人公义的努力中所该负担的重大责任，同时也强调公教大学的批判功能，不断仔细考虑社会所流行的价值、理想、和传统。对人已有一个根本的了解，并在人最终的命运即基督身上看出人类的前途，以教会批判的眼光公教大学应该参与政府的家庭计划，因为这样才能够确保人类生命的神圣性，而且也应该注意整个经济发展计划，不以牺牲人的尊严和人格作为进步的代价。履行批判功能的公教大学是现代社会的先知。

尤其出色的是韩国的报告，它所谈到的问题其他国家虽然也都触及，但它针针见血的观察使凡熟悉远东国家的中国、韩国、日本大学工作的人都无不感触良深，再度清醒而痛苦的注视到今日大学教育极度悲惨的境地。就从Sogan大学的经验说起，这是一所耶稣会在汉城所办的学校，在韩国它是顶尖的学府之一，但在学校里还是可以清楚见到亚洲大学文化上极度混乱的普遍现象，做为天主教的教育家，Sogan大学想在文学、哲学、神学等方面给学生提供世界上最好的思想，同时它注意到许多社会经济的需要，而以工科和商科的设立来应付时代的新需要，Sogan大学也回答了韩国学生和教员想研究和保存调查四千年文化的愿望。

然而大学教育能一一达成这些不同甚至相互冲突的目标吗？能引导学生朝向人格完整发展吗？学生在专研柏拉图、沙土比亚，或是佛教、儒学的传统中是否找到了真实的人性价值？在今天科技、科学不断扩充的时代里，在大学的四年课程里还有剩余时间让学生探讨人性思索精神的价值吗？而且最

618

严重的一点是如何帮助韩国学生不脱离传统的伦理文化，使他们能有意义地在现世生活。

韩国的大学教育却离这个目标很远。今天似乎没有人会谈到甚么人格的完整发展，大众渴望教育似乎主要是出于社会经济的因素，学生只在寻找学位，只担心教育能否提高他们找到待遇好的工作机会，他们并不了解教育的真价值，工、商科的绝对优势，清楚显示学生求学的动机，大众普遍对英文有兴趣，也不过是想在洋行或国贸单位谋事时，有语文能力可以作为靠山。今天韩国的学生一方面在教育与出路间精打细算，另一方面毫无意识的全盘接受西方学校所流行的各种肤浅的模式，不论是在娱乐、或人际关系的型态上都盲目崇洋，如果问他们这些新学来的模式到底跟传统的行为模式有何关联，他们便茫然无知；如果保守的教育家还想继续守著破旧的摊子，不求改革，我们的学生自己还有甚么能力应付这四分五裂的局面呢？如果大学教授还是用老包装来出售哲学、文学、历史、宗教的教导，而不求学生发展他们所需要的反省精神，学生又能有何作为？今天人类何处可找到力量来由分裂回到完整，由分散到团结？何处是新希望的指标、新行动的起点？在这摸索的过程中，文化的智慧要划地自限在历史和哲学研究的阁楼里吗？

韩国这份报告非常清楚的将亚洲大学最严重的问题讲出来了，它对亚洲公教大学眼前巨大的工作之描写是值得我们三思的。因此我引用报告里一段重要的话：

「这似乎是现代大学，尤其是公教大学要全力应付的问题，这也不单是向某一个学校的挑战，而是全国甚至全世界的大学应该联合起来运用所有的教职员和其他的行政力量来研究解决的问题，在今天的局面下，大学成了唯一思考、讨论这些问题的思想中心。哲学、历史、文学、宗教各门学问该最能帮助解决问题。它们要主动地，艰巨地展开和大学工科各系交谈的工作，把人文和基督宗教的价

619

值，融会到现代工业的发展，同时也帮助学生在「世界上最美好，最伟大的思想文学中」见到本国文化的价值。最大的危险是找简单的解决办法，只重视某一方面人的发展，而认为人的其他方面是可以被忽视或压抑的。人的整体发展应该永远是现代教育的终极目标。基督宗教所具有的统一的力量当是问题最后的答案，虽然实际的步骤目前还不清楚。公教大学在现代教育之中有非常重要的任务，尤其是在开发中、在非基督教的民族文化中」。

中华民国的报告是独特的，是由学校里各系代表教授合作讨论和反省的结晶。在报告里充分分析了自由中国当前社会多元文化的现象及其历史的来龙去脉：包括了政治、宗教、哲学、文学、伦理以及青年的现况，文中也强调中国伟大圣哲孔子的智慧、哲学及他对整个中国社会巨大的影响。在中国如要有真实的文化复兴就不能忽视这位历史的巨人。但我们也不能够否认孔夫子所提倡的人文主义是不完美的，在他的思想中仍然存在著终极和现世，理智和信仰，人和天之间的不平衡，上列相对因素的综合将使中国文化更具活力，在过去四千年中中国发展出世界上数一数二异常光辉的人文思想系统。几乎在同样的时刻天主教的传统也在西方创造了有关形上真实的哲学。音两者的结合对现代社会将是十分有意义的，可以帮助改进人、神间的失调，人文主义的信奉者可以找到行动所需要的更高起的道德力量，而这力量在我们今天社会文化道德混乱的时代里愈发显得重要，无疑的，自由中国的天主教大学应该接受这个挑战。在各层面，及各种学问领域中努力为真实的中国文化复兴工作，把中国伟大传统文化的种子播种到现代的土壤里，接受基督宗教对人所持完美的希望及光照，早日开花结果，重现光芒。

620

2、 天主教大学在开发中国家的要务

各国针对多元文化所作的报告可以说是「在差异中见到统一」最生动的注解。逐一讨论是有用的，它使我们对于亚洲文化的丰富有一个概念。关于第二个题目，各国的报告也都循著大致相同的路线，强调的是公教大学在现代国家社会经济建设中有相当重要的角色要扮演，在人的精神需要和物质发展之间探求平衡是今天公教大学在开发中国家的首要工作。

公教大学是私立学校，在经济条件上比公立学校自然要差许多，公教大学是否有理由少办一些昂贵的理、工科系，而集中财力在人文学科，把理工科系交给公立学校去办？各国报告很认真的讨论了这些问题，认为如果公教大学真正关心人的幸福和发展，就不能忽视人物质的需要。财政的困难只是一种脱卸责任的藉，公教大学应该追求各方面的知识和发展，人也唯有在基本的物质条件满足后，才能度一个有尊严、高尚的精神生活，公教大学应该尽力接受挑战。再者，公立学校的经费也是有限的，天主教大学既然关心人民的物质生活，就应该投身在与国家物质建设有直接关系的各门科学，如果人文学科不了解今天在科学研究、科技企业环境里生活的人，怎么可能会有收获呢？如果我们对科学对现代人的思考、行为的影响一无所知，又如何能讨论今天人类的文化问题？各种现代科学也是人类心智的产品，因此在本质上也归属于人文研究的范围，但我们如果对现代科学的原理、目标、方法、范围没有一个清楚的概念，就不可能了解人文学科的意义。从这个观点来看，天主教大学应该尽最大的力量，投身参与所有人类的努力之中。

天主教大学在整个社会的建设工作中有何重要的角色？前面我们已经介绍了各国报告的大概内

611

容三地——报告似乎都想对人——包括人性的尊严、自由、社会公义的「完整的人的发展」这些一概念下一个当代的定义。他们都关切如何才能建立一个能让个人自由、尊严地生活，并且与他人和平相处的团体和文化。此处的问题不再是人如何得到他物质生活的保障，而是如何得到发展的机会。为何发展？发展甚么？人人都想要好的住屋、为子女有好的教育、为自己有升官发财的机会。但在这些需要之后，人真正需要甚么？这些需要满足后就够了吗？或者人真需要的是更复杂、无形的、更好的生活品质吗？那末，甚么又是好的生活品质？谈到这里便牵涉到个人的生活目标。这个问题的最后答案也不是大学某一科系所能提供的。甚至大规模的科际合作也作不到。从生命终极的关切与今日大学教育的实况，我们可以这样说：即使动用整个大学的力量也不能填满人心的深渊，更不用说，能给人带来爱、自由和尊严的生活所需要的勇气与力量。如果我们不想故步自封，把人的讨论局限在纯抽象的理论里，我们就得认识、考虑、研究人生各方面的真相，人在我们的眼里不是抽象的，而是一个遭逢痛苦、孤独、误解、恐惧及死亡的生命。

在各国报告中有一个一致的看法：探求上述问题的答案不会是公立大学主要的工作，我们并不能期望负有国家经济社会建设任务的公立大学把主要的力量放在本质上是精神的问题。而在这方面，在开发中国家的天主教大学正可以有它独特、优先的贡献。天主教大学基于本身历史背景及信仰的立场，有能力答覆上述有关人生目的的问题。

首先，天主教大学对人性有一个最接近真实的看法。人是自然、实在的肉身与灵魂的组合。对于人真实的发展，两方面的需要都不可偏废。其二，天主教大学拥有建立一公平社会的正义原则。公平社会之达成，也是国家发展比较永久性的工作。国家并不单指领土与资源，最重要的还是组成国家的

622

人民，所谓人民并不是无组织的人群，而是一个社团。许多现代国家在他们的宪法里描绘一个美丽的充满正义、公平、自由和平等的民主社会。但是他们要到何处寻找能团结各种不同信仰人们的因素？甚么又是能把不同、无关的个人结合成社群的力量？这些问题他们无法回答。天主教大学却认识这个要素，它能向世人开启以「你当全心、全灵、全意、全力爱你的上主天主，你当受人如己」这个一体两面的诫命为基础的真理宝藏。

能把感情、欲望、意志融会在一起的唯有爱，也唯有这种意愿和意志的结合才会造成社群。然而，没有一种人的爱足以形成亲族和国家的社群。亲族社群所需要的爱不仅是血缘、亲戚的关系；国家社群也需要具备普世性的爱，谈普世性的爱就先要能了解人、把人当作人看待。

但是这种爱是难求的。在人的历史中，人很少有这种爱的经验，因为人常是做不到的。人需要极强大的动机才能做到真正的了解人和爱人。这动机是宗教的：每一个人都是神的肖像，只不过多少是褪色的、模糊的、沾污的、破损的，但忖像仍是肖像。因此，爱神和爱人是一事两面，不可分割。不爱神，我们虽仍可以为了某些特定的理由爱某些特定的人，我们甚至还可以爱不沾现实泥土的完美的人的抽象图像，但我们不可能爱每一个人，因为在实际生活里可憎的人不少，小器、卑鄙、自私，不可爱的可怜虫更是比比皆是。人类兄弟的情怀是一项美丽但实际上办不到的哲学道理。就拿法国大革命来说，在友爱的口号下多少人头落地？今天世界上某些集权国家摇舞著爱群众的大旗，但另一方面却无人道地对大众进行血腥的整肃。

把握人性和群体生活的要领能带来了解，而了解是做好任何事所不可缺少的要素，但话又要说回来，若没有强大的驱策力，了解还是了解，不能化成行动。驱策力又唯有来自人内心对理想的憧憬。

623

因此，天主教大学最大的挑战该是如何基于它对人与其社会的了解来建立起一个强有力的，能够启发世人的想象，点燃他们内心热火的而途憧憬（Vition）。再者，从驱策力推演到具体的行动，仍须把憧憬化成计划，把理想拟成具体的草案或研究计划。憧憬生出热心，有了热心，还需及时提供一个正确的发挥管道，才不会流于滥发而终至于心火冷却。

天主教大学的当务之急及最大的挑战是造就不仅在科学知识、现代文明方面有良好训练，而且对信仰也有深刻体会的青年，因为唯有信仰才能使人看出所有的人类文化、文明、需要、盼望、生命与天主救赎计划的关系。天主教大学首要的工作，是培养（formation），而不是纯粹的消息传播（information），帮助毕业生了解信仰的重要性和相关性，体会到任何科学的研究都是人类探求真理的努力。如此，我们培养的学生才能把正义、服务、基督信仰的爱和真挚的热情带进工商业，并给教育事业注入希望和喜悦的精神。在这个反省和了解的层次上，我们不能划分世俗和超俗，不能再以自然科学、科技与人文学科对立的眼光来讨论天主教大学的要务。科学和信仰也并非水火不相容的。而是能互相补足，二者最终极的会合也是双方共同的目标。这种看法可以从许多著名科学家的信仰生活得到肯定，如凯普勒、牛顿、莱布尼兹等。

3、 高等教育是优先的工作吗？

这次大会中各国代表所提出的报告中不乏挑战性的观点和实际的建议，这些报告充分提示了远东的天主教大学已经完全置身于当地国家社会经济建设的行列，并为当地人文的发展努力。然而，在会议讨论的时候，大家都觉得似乎还有一项大学的工作被忽视了。联盟的主席把这个问题说得十分清

624

楚，他说：在新与国家的现代化过程中，大学该扮演何种角色？高等教育是否如一般人的想象，是国家发展不可或缺的要项？

联盟主席在他的报告中指出：许多开发中国家的大学领导人物现在开始因怀疑而反省了。在六十年代大家都当然地认为高等教育的发展自然能刺激国家的成长。这种观念造成的结果是，国家在高等教育方面的投资远超过中等或小学教育。每个国家的情况虽略有不同，但高等教育所列的经费要超过小学十至卅倍。

今天这种偏爱高等教育的政策已经在几方面受到批评：发展只是片面的，很少照顾到更穷苦，人数更多的中下层人，大学教育对增加就业，促进经济利益有效的平均分配、散布教育的服务工作等方面都没有甚么显著的帮助，在许多情况下，高等教育还助长了失业问题，制造太多在社会找不到适当的工作的文凭，大学教育只对极少数的人产生真正鼓舞的作用，只帮助最多百分之十到廿的人，而所付出的代价却是绝大多数人口生活品质的衰微。

「最近几个主要的开发代办单位，国际组织（如联合国）还有许多第三世界的行政主管都开始对高等教育有一个大致相同的看法。世界银行对这个问题作了研究，并且很有力地提出了这个看法：在过去十至廿年间开发中国家的教育制度是跟国家的需要脱节的，因为包括教育政策的整体开发策略本身，就与开发中国家的当地社会环境缺乏正确的关联，而把重心完全放在时髦的现代经济开发，只给少数的接受过密集训练的优异分子就业机会，而忽略了占全国百分之六十到八十的传统上低级生产力的人口。后果是，一大部分的财力（通常是百分之五十以上）投资到中上教育，但是接受中等以上教育的学生人数通常却低于总数的百分之二十以下。」（一九七四年十二月，世界银行教育报告）。

625

这些看法不但不是无的放矢，而是启示了未来新的教育方针。欧洲和美国的世界性基金组织，直到今天仍算关切第三世界的教育发展，最近已经开始偏重小学（初级）教育，这意谓著，如果有一项基金要在初级教育和高等教育间作取舍，优先考虑的将是初级教育。这也是联合国文教组织历年来在许多国家所遵循的政策。从国家发展和人文发展的大角度来看，最近教育界所发生的质疑过程具有深刻意义，而且将形成对整个教育系统的看法，并对大学任务作一个新界说。关心每一个个人人格完整发展的天主教大学应该在目前反省过程中率先而起，发挥振聋发聩的力量。以下本人提出一些结论性的问题和看法，望能有助于问题进一步的讨论。

甚么是所谓的「人文发展」、「人的发展」？」是一个怎样的概念？如何界说「人」或「人文」（human）和「发展」？这些指的不就是人的智力、概念、道德的成长，以及实际的生活经验，对错综复杂的人的生存环境不断增进的了解？哲学家、教育家、心理学家、社会学家、语言学家如何回答这些问题？何时「人」才开始发展？十八岁吗？为甚么开发中国家大学甚至研究中心常对一些基本问题显得十分冷漠？这些问题不是跟国家整体的开发有密切的关联吗？为甚么大学不深入各级学校作实地研究来为自己找出问题的第一手答案？

在开发中国家大学显得十分热门，政府对高等教育机构也投下大笔的经费。然而，只是极小部分（最多百分之十到二十）青年能进入大学。相形之下对于大多数青年人的发展，政府的投资便显得十分稀少。大学生有没有体会到他之所以能在大学安享宝贵的教育机会，是社会上每一个人包括走卒贩夫依法纳税才能成就的事情？大学生是否把受大学教育当作一回严肃的事？他们有清楚的目标吗？他们对学术工作有良好的准备吗？

626

自由中国的成长是许多国家经济发展的良好典型。在健全的基础上：农业的自给自足，建立起了轻工业。重工业也在全国上下多年同心协力的奋斗下有了美丽的远景。但是我们在教育方面是杏也有同样杰出的表现？我们的教育是否给青年提供了一个普遍良好的人文发展的基木结构？今天我们要每一位青年义务地完成小学和中学教育，而对许多青年来说，这是他们一生唯一受教育的机会，那未，我们的中小学教育有没有缺点？如果有缺点，症结又在哪里？学生是否学到了踏入社会工作所必须具备的一般语文和专业工艺的基本技巧？学生有良好的处世为人的准备吗？为甚么我们的大学对中小学教师的问题常是采取冷漠，不相干的态度呢？假如我们的国民教育还有缺陷的话，学生学不到专门工作技巧，对社会整体没有信心，缺乏兴趣，我们又怎能够期望他们变成民主社会负责的公民呢？说得更严重些，如果他们觉醒地看到，自己该享受的许多权益都被剥夺了，而被少数的大学生独占了，他们将会有怎样的反应呢？我们该可以看得出来，在许多开发中国家政府不得不恶性伸张它的控制力，甚至走上政治独裁的死路，这些都是因为缺乏一个健全的教育基本结构，让青年普遍都有良好的人之发展的机会。

天主教大学对这些问题又有何看法？如同各国代表报告中所说的，我们应该从小学、中学起就注重人的发展。从小学起我们就该帮助学生、教师之间建立起真实、友善的团体生活。无私、友谊、睦邻、合作等德性，要尽早教给我们的学生，让他们在实际的团体生活里亲身经验到道德美好，温暖人生的力量。也唯有在这种良好的道德环境里，基督教的精神才能成长。如果我们毫无价值的系统可以凭藉，我们又凭甚么要大学生来了解、欣赏基督信仰的终极道德价值呢？天主教大学是不是体认到自己在传教之先、有完全了解人及其发展过程的重任？

627

如果我们不否认在大学里，人（学生）的发展是最重要的，我们应该有勇气去质疑大学的院系工作，许多科系也讨论到人和人的发展的问题。但学生的知识若永远限定在某一个科系里，他们就丧失了更进一步，更完整了解人的机会。没有人帮助学生来综合现代庞杂而常令人不知取舍的各门进步的知识和理论。天主教大学应该有勇气和能力来彻底讨论这个问题，并且采取必要的改革措施，不应该胆怯，要勇敢地发出它的先知之音。

628


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

前言

本刊第一期的「发刊词」里曾写出下面的这几句话：「本神学院……每位师生献出一己的微力，或从事翻译，或从事著述，或介绍西方研究的成果，或钻研我国的思想与文化，大家朝著神学本位化的方向前进」。那是一九六九年秋天的话，八年多以来，世界有了不少的变化，台湾的社会经济更是欣欣向荣，有目共睹。至于教会方面，虽然离自养自传的目标尚远，但意识化的进行及各教会团体从事分层负责的努力都在不断推进中。神学本位化的方向与工作就是全国教会自立自建的洪流中的一道涓涓细水，经过八年多的体验，在今天更觉出其意义的重大，及其责任的无可旁贷。
本期的一大特色是在十几篇文章中，半数是出自在校学生的手笔，清楚道出发刊词中所说师生合作的情趣。这些同学中辅大神学院的有三位，即陈德光（写「创二、三的救援讯息」），陈月卿（「写创一~十一中的族谱年数」），及张雪珠（写「「效法基督」」文集简介」）。另外三位同学是辅大哲学系研究所的钮则诚（写「信仰境界的跃升——约伯书新探」），颜宗养（写「天台小止观中的默观方法」），及陈福清（写「从文学的观点探究默想与神交的意义」）。此外还有一篇译文「基督徒与世界的关系」是香港圣神大修院同学罗国辉的贡献。以上哲学研究所的三位同学虽非基督徒，但他们在上完一学期的「圣经思想研究」以后，能写出如此的报告，证明天主的启示为灵性的人是并不难领悟的。
其馀的七篇文章有圣经栏的「哀祷与感恩圣咏」，这是继本刊三十三期的赞美诗之后，选出三首
+1+
哀祷圣咏（咏四二、四三及咏五一）及三首感恩圣咏（咏卅四；一O七；一二四）略作诠释，希望对其他未加诠释的圣咏能发生举一反三的作用。另一篇「圣经的文学史」是一篇工具性的文章，在该篇译文的「译者弁言」里已有所交代。
信理栏的「悠闲的神学」一如该文短序所言，不是有关「度假」的神学反省，而是讨论如何使日常的神修生活达到逍遥自在的超脱境界，并使我们在宣讲和传教的生涯中，更深地体认生活的丰盈内容，而欣赏充满生命的人生旅程。在今日竞争激烈的社会里，有时连献身于主的人也会忘记他们到底是「为谁生活为谁忙？」那么来学学悠闲与工作的生活艺术，真是刻不容缓的事。
伦理栏的两篇：「圣经在伦理神学中的地位」及「保禄的伦理观」都是在圣经的启示下来谈伦理生活，与一般只凭人性的认知及推理方式所说的伦理自然有所不同，其最后准则及所造成的后果也迥然有别。礼仪栏的「弥撒礼仪指南」一篇是去年十月全国司铎进修班的资料，登在这里，相信为大家都有参考的价值。
最后宗教栏的第三篇「价值在宗教咨商中的地位」讲到价值观在人的一生中所扮演的重要角色。宗教就是许多价值中的一种，而基督信仰更是许多宗教中的佼佼者。本刊在这第十卷的开始愿再度肯定它为基督信仰服务的赤诚，下一期（第三十六号）将全部讨论耶稣基督。
+2+


神学论集-哀祷与感恩圣咏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

哀祷与感恩圣咏

（咏四二~四三；五一；三四；一O七；一二四）
房志荣
一、咏四二~四三：抚今追昔，寄望将来（个人哀祷）
甲、结 构
这两首圣咏应合成一首，是无可置疑的，最好的证据就是在四二6 12及四三重复著同样的叠句。此外咏四三没有标题，四二、四三有相同的主题及说法（如四二4、10、11与四三2）等都是明证。本圣咏能分为以下三段：
1、过去的幸福日子（四二2~6）
2、今日的不幸（四二7~12）
3、为明日的祈祷和希望（四三1~5）
+1+
本圣咏的一般节奏是哀歌类的（qiuâ），即前句有三个重音，后句有两个重音，以表示哀伤者气的不足。
这首圣咏的文学类型虽是个人的哀祷，但因祈祷者的特殊情况，使本圣咏也染上朝圣之歌及熙雍之歌的色彩。这首诗歌的另一特色是它不断运用自我反问的说法，这在其他圣咏中是难得一见的（见咏一O三1；一O四1）。
四二7似乎指出本诗歌写作的地点：作者是一个放逐在外，远离耶路撒冷、远离圣地的人。写作地点究竟何在？根据四二7 、8来推测，好像是约旦河的源流一带，即Banyos，此处约旦河的源流形成许多瀑布。由圣咏内容推知其写作地点还有另外一首圣咏，即咏一三七。
本圣咏的写作年代应在放逐之前，进一步确定其年代则不可能。
乙、择要诠释
四二2：「牝鹿渴慕溪水」的意义不是一只母鹿渴望著一道离自己很远的水泉，而是指河水乾涸后站在河床（Wadi）中的鹿，一筹莫展。这一图像十分古老，迦南古文学已采用过。对生活的天主的想望很自然地与口渴的概念相连，因为圣咏作者觉得他的生命直接有赖于天主（咏四二9；八四3）。
四二3：表达渴望天主的方式是渴望在圣殿中、在礼仪中见雅威的面。即应译为：「我何时能进去瞻仰天主的面容？」动词bo（进去）是一术语，指谓以天主子民的身份隆重地进入游行的行列（参阅咏一 一八19），去见天主的面（依一12）。在全部旧约中，天主的面容指谓盟约尚有效，天主
+2+
子民的团体尚稳享救恩（咏四六2~4；四八4~6；七六3~5等）一旦盟约破裂，天主也就离去（参阅欧五6；则十18 19）。
四二4：圣咏作者本人的信仰问题，在外邦人所问的那个基本问题里表露无馀：「你的天主在那里？」（参阅咏七九10；一一五2；岳二17）。信者的不幸常会引起反感，使不信的人要问天主存在与否，天主有效与否，而信者必须设法自卫。
四二5：正像旧约各处一样，是传统支持著人民的信仰和希望，是记忆在人的不幸中支持著他个人的信仰和希望（参阅咏廿二10~12；七一6；七七6等。关于此点请参阅 B.S.Childs, Memory and Tradition in Israel, London SCM Press 1962）。本节最值得注意的是，它肯定了在礼仪中对天主的亲身经验，是多么的亲切有力。
四二6b: 「还要」两字用在赞美天主上，指明目前圣咏作者的情况十分悲哀，没有任何永生的希望。
四二8：这里所说的双重瀑布大约指约旦河的许多湍流。不过用上「深渊」两字（tehôm），还另有所指，即宇宙当初所有的洪水，那天上的水（创一6~7；七11）及天下的水（则廿六19），目前的灾祸教人想起原始的大水。
四二9：本节打破一般节奏，该是作者故意的更动，因为这里有全祈祷的核心：作者求天主还给他所企盼的恩宠慈爱（hesed）。
四三1：本节的三个动词说出所祈求的事及其次序：1.为之伸冤（šapat）；2.为之起诉(rîd)；3.加以救拔(pâlat)。作者所要求的是宗教的正义，这里首先应该来干预的是雅威自己。话中暗示
+3+
作者自身的清白，但并不过分，像其他一些圣咏所说的那样（如咏十七；廿六）。作者要求伸张正义是根据盟约，自视为雅威的同伴，期望许诺的实现。
四三3：这里所说的真理(`emet）是指雅威的作证及判词，使被告获得释放（参阅耶四二5；则十八8）。这一有利判词的结果是使祈求者得以进入圣殿（由本节看来，本圣咏作者又好像不是放逐在外或坐监的人，而更是受诬罔而被弃绝的人）。
四三4：语气应与上节相连：「好让我走向天主的祭坛，走近我最喜悦的天主面前，上帝、我的上帝啊！我要弹琴歌颂你」。
丙、神 学
本圣咏（与咏五一）是个人哀祷中最富创造性的作品。文中有严格的辩证法及抒情的进展穿插著运用，作者的希望就在这两种写法下稳健地向前迈进，由第一诗节到第二诗节，然后再到第三诗节。
主题结构的三阶段：失去的幸福——目前的困苦——回到熙雍的确切信心，其实就是基督徒希望的同一格式：失去的乐园——放逐远方——重获救赎。同样，四三1用来描写敌人的词句——狡猾而邪恶——正适用于基督徒生活在现世的实况：他们无法被人了解，因为他们的境况是特殊的、是似非而是的：一方面他们已进入了得救的世界，另一方面他们仍然活在这个古老的、已受判决的世界。
教会在礼仪中接近基督及衪的唯一的、有决定性的祭祀时，知道本圣咏作者在放逐时期所描写的那充满希望的状况（咏四三），在目前业已实现。当然教会仍然生活在希望中，但那已是进一步的希
+4+
望，即保禄所说的「完全自由」：「我们知道，直到现在，一切被造的都在痛苦中呻吟，好像经历生产的阵痛。不只被造的是这样，我们这些得到天主所赐的初熟果子，就是有了圣神的人，也在心中叹息，等侯天主收养我们作他的儿子，使我们得到完全的自由」（罗八22~23）。
二、咏五一：一首有代表性的个人哀祷——忏悔圣咏
甲、结 构
标 题（12节）
小 引（34节：呼喊，求救）
主 体（5~19节）：
1．认罪：（5~7：不幸的描写）直陈法（indicative）。
2．求赦：（8~11：祈求援助）：祈使法（imperative）。
3．求赐永恒的恩宠（12~14）：祈使法。
4．谢恩及许愿（15~19）：半过去式的直陈法。
增 补（晚期重读时加入）：为熙雍的不幸代祷（20 21）。
写作的年代：1 、2两节的标题使本圣咏与撒下十二发生关系，好像有相当的理由，例如撒下十二
+5+
9 、13就和咏五一6所说的相投合。不过事实上，这只证明加入标题的人是如此懂法，并不足以证明是达味作了这首圣咏。为更正确推测本圣咏写作的年代，可由两点来看：①12~14节所求的「纯洁的心」及「顺服的精神」与耶廿四7；卅一33；卅二39及则卅六25~27非常接近；②18、19节关于祭祀所给的相对价值的判断又与亚五22；依一11；米六8；耶六20十分接近。因此能结论说：本圣咏的写作年代不会早于公元前八百年。
至于后加的20、21两节暗示对耶路撒冷城垣重建的希望；这一希望似乎是在乃赫米亚的重建工作上才得实现，那将是公元前四四五年前后的事。
乙、择要诠释
3a节的话是采自出卅四6（雅威典）天主关于自己的描写：「雅威，雅威，慈悲宽仁的天主，缓于发怒，富于慈爱忠诚……」。「按照」天主的仁慈（hesed），「依照」衪丰富的慈爱，就是指出谷纪中天主关于自己所说的。
3b、4:这里有三个关于罪的说法：叛逆（Peša，），恶意（`awôn），及软弱或错误（hattâ`t）。相对的也有三种关于宽恕的说法：免除债务的「豁免」（参阅出卅二32；户五23），洗涤衣物的「洗净」（参阅出十九10 、14，耶二22），及身体不洁或疾病的「清除」（参阅肋十三6、34）。
5：「认清」在此有知道及承认的双重意义，所指是经验上的认知，半过去式指常存的行动。
6：标题的书写人自然认为本节暗示撒下十二13，但事实上是一种公用的文学类型，即在宗教性
+6+
的诉讼中常以这种认错为收尾，最清楚的例子是苏七19、20，厄上十7……「我作了你视为恶的事」，这是关于罪的第四种说法：是雅威所不喜欢的。
7：这里是指原罪而说吗？至少说到了旧约里一个常出现的思想，即人在他的一生岁月中常是罪人（创八21；约十四4；十五14、15；廿五4；咏一四三2）。大部分的教父及一部分近代诠释学家认为这里也肯定了原罪的存在。但在旧约圣经里，由创二~三 至德廿五33及智二23、24，从没有明白言及原罪，因此这里也没有理由视为例外，而更好将之视为旧约的一种普遍看法：罪恶普遍的存在，并影响著每个人的生活（「在罪恶中怀孕」并不指交媾生子是有罪的）。
8：本节两句话之间似有某种连系，内心的诚实及内心的智慧在承认己罪上都有其作用（参阅耶十七9）。
9：牛膝草——长在墙缝中——是用以洒血的（肋十四4 、6；户十九6），或是巴斯卦羔羊之血（出十二22），或是盟约之血（出廿四8，参阅希九19的解释）。
10：「听见」快慰和喜乐，是指在洗净之后听到得赦的神谕，许他进入圣殿。「你所粉碎的骨骼「（参阅咏六3；四二10、11；卅二3）是指全身，当时视病痛为罪恶的后果。
11：这是宽恕的另一面：罪恶的被拭去。求雅威掩面不看就是求衪宽恕的意思，并不意味罪恶存留，只是不归咎的神学（路得派曾一度有此解释）。可与咏十三2；卅8相比。
12：这是宽恕的积极的一面。「再造」的造就是创世纪里所说的创造（bâra`）（参阅耶廿四7;卅一33；卅二39，则卅六25~27）。在撒上十9、10也说天主在撒乌耳为王时曾给他「另一颗心」及「厄罗亨的精神」，这神控制住他（参阅撒上十六13、14关于达味的同样清形）。
+7+
「使我重获坚固的精神」指谓给我一个新的精神，好像第一次获得一样，只有这精神能使人忠信到底。现代中文译本因此将此句译为「求你赐给我一个又新又忠诚的灵」。这一祈求已指向末世时期或默西亚时代的恩赐（见上段耶及则的经句），因此是本圣咏最具创造性的面貌之一。
13：这里是求恒心之恩。「不被抛弃」在旧约中含有教会或团体的幅度，正如上文所说的快慰与喜乐是指听到神谕后可以进入圣殿与大家一同庆祝而言。
14：慷慨（或服从）的精神清楚明白地与耶及则所说的新心及新精神有关（参阅咏一四三10）。在这几节里所说的「心」和「神」为旧约的心理学来说，并不是同义字。希伯来文的「神」（rũah）是天主所赐的一种力量，用来支持人的心（leb），使它活跃。人心是使天主的神内在化的地方。
15：关于作证的许诺。谁亲身体验过天主的慈爱，会成为这一慈爱的优先证人，特别是在罪人面前（参阅咏廿二23）。
16：所谓的「血债」不是指死刑，因为本圣咏从未提及这类的判决，而是指一种疾病在威胁著祈祷者的生命（见10节）。所以血债是指死亡，这也见于其他多处（咏卅10;约十六18；箴一18；十二16）。在旧约中早死往往被视为天主的处罚（咏六5；十三4，廿二21，卅10……）。16b的「慈爱」原文是正义，但应作「慈爱的表现」来讲（好像天主在显露衪的伟业时那样，如米六5）。
17：日课经开始所习念的一句。
18、19：本圣咏的文学类型要求祈祷者许诺奉献一个牺牲（参阅咏五四8等）。作者在此献上他破碎的心来代替祭献。这能有好几个解释：是因了先知们抗议那些没有内容的祭献礼仪，是因为在放逐时根本不能献祭，是要藉此对立指出最重要的是一颗忏悔的心。不少诠释家喜爱第二种解释（放逐时
+8+
无法祭献），但这解释有其困难，因为本圣咏其他多处更易解释为在圣殿中所作的祈祷。既然如此，最好的解释是，在此，圣咏作者所要强调的是，他的心、他自己是真实的祭献，这种祭献天主绝不能加以拒绝（参阅咏卅四19；依五七15 六一1）。
20、21：大约是乃赫米亚时代所附加的两节，用以表达对于复兴圣殿敬礼的渴望，渴望将有一日要按照先知所宣讲的，给天主献上衪所喜悦的祭品（参阅咏一O二14；一四七2；耶卅一38；依廿六1；卅三20；六二6）。
丙、神 学
有三首圣咏与本圣咏很接近，就是咏六；卅八；四O。所不同的是，在这三首圣咏中敌人的主题与罪恶的主题同时存在（如六8 11；卅八12、13 17 20~23），而在咏五一中，罪恶占了敌人的位置。这一转变带来下列一连串的转变：不幸的、或灾祸的描写变成了自认己过（表示过失成了祈祷者最大的不幸），不再祈求援助，而祈求罪的宽恕，不再求消灭敌人，而祈求永久回到天主的恩宠中，不再许下谢恩的誓愿，而许诺下要在其他的罪人前作证，并为他们求情。
本圣咏还有其他的一些神学主题：关于罪恶的意识，认罪的意义，忏悔的来源：天主，罪赦是至高的恩宠，罪赦的消极与积极价值。这些主题都来自本圣咏的一个中心灵感，即人的真实灾祸是罪恶。
本圣咏毫无异议地是一首个人哀祷，但其精深的程度达到了每个人的生活情况，因此教会用之于
+9+
礼仪中，而使之成为集体哀祷。在此集体祈祷中个人并不消失，也不放弃他的责任，却在教会的气氛内加深了自已的责任感。
三、咏卅四：个人感恩及智慧的教训
甲、结 构
小 引 （2~4节）：以赞美诗的形式申言自己要歌颂上主，并请会众与他一同来歌颂。
主 体：（感觉部分5~11十23？）：中心思想是天主的报应，尤其是由第9节开始。
训诲部分（12~23节）：
1．邀请（12）
2．说明酬报为何（13）。
3．获得酬报的方法（14 15）。
4．雅威对义人及恶人的待遇不同（16 17）。
5． 继续发挥上主对待义人的态度（18~21）。
6． 及衪对待恶人的态度（22）。
7． 再说义人的酬报（23：大约应在6节后面）。
+10+
本圣咏是字母圣咏之一（其他尚有咏九~十；廿五；卅七；一一一；一一九；一四九）。这样按照字母的次序来写诗是一个很古老的文学手法，在迦南时代即已存在，其目的是帮助人记忆。当然，每一行（或每一段）诗须顺序由一个相称的字母开始，会给作者制造困扰，因此所有的字母圣咏多少都有些不自然。但哀歌一书的成就却告诉我们这种写法也能产生很好的艺术作品。本圣咏缺少以Wau为首的一句诗，一般学者认为第23节应移到6节之后，而冠以Wau字，其意义是「因为」。这样不但补足了廿二个字母的整数，并且23在6之后，意义也十分投合。
写作年代：无法完全确定，但由以下的事实可知本圣咏是放逐以后的作品：①字母圣咏好似全部来自公元前第六世纪（亦即哀歌写作的时代）；②本圣咏的后部所反映的关于酬报的智慧道理，只在放逐以后才清楚的形成；③在以色列人民内这样断然的分「信者」及「恶人」两种人，大致说来，也是放逐以后的事。
乙、择要诠释
1节：使人怀疑此节标题准确性的主要理由是，在此加特王阿基士与阿彼默肋客混为一谈（事见撒上廿一11~15）。
3节：「愿谦卑的人听到而欢乐」。「谦卑的人」即「雅威的贫穷人」，这在五个不同的希伯来字眼下，出现于圣咏集三十次左右。这些人是谁？很长的一段时间内，学者们会相信，那是放逐回国后，在以民中渐渐形成的一个宗教和政治党派，严格而排外，因此不见容于其他比较和缓的同胞。但
+11+
这种假设今日已被放弃。「雅威的穷人」事实上是一种精神运动，其基础是以色列很古老的社会及宗教传统，那就是穷人、特别是受压迫的穷人，是雅威的「门人」，按照神律特别受到雅威的保护，他们随时可用投奔圣殿避难的权利要求君王及首领的保护，因为他们所依恃的是保护弱小者的雅威的名。（参阅依十四32）。由这样一个宗教传统出发（盟约法典出廿22~廿三是开始），在以色列便发展成一种贫穷人的神修，这种神修比旧约的另一传统——以富贵为天主的祝福，更接近新约关于贫穷的神学。「雅威的穷人」多次自称为义人（咏10；卅一19；卅四18等等），因此他知道自己会受雅威的欢迎（咏十五），反之，「恶人」绝得不到天主的接受（咏五5）。
由以上所述看来，「贫穷」既不是一个政党，也不是一群宗教人士、因了他们的德操所铸成的一种神修典型。「贫穷的人」是一个普遍的称呼，泛指一切穷苦、软弱、受压迫的人，但他们知道呼求雅威给弱小者所许诺的保护。引伸开来说，也指那些不依靠任何人间的方法以获得救恩的人。不同类型的「贫穷人」可在不同的圣咏中出现（咏四O18；七O6；八六1；一O二21）。
5节：「寻求上主」多次是一个术语，即指谓到圣殿去祈祷：亚五5 6；编上廿一30；编下一5。
6节：「喜形于色」原文是「发光」，指谓一人受到款待而容光焕发（参阅依一O5），反之，「面有愧色」指人受到拒绝时的表情（咏七O 3。七—24；八三18；约六20）。
8节：雅威的使者，给人带来救恩，是以色列的一个很老的传统（创卅二1 2；出十四19等）。
9节：这句话能有两种懂法，或指作者已体验过的救恩，而请别人也加以体味，或指他目前要使听众有一种新的体验，即在看他、听他感恩时，会体味到雅威是多么好。但根据下一句所说的「投奔他的必获真福永欢」，第一个懂法可能性更大。
+12+
10节：「圣民」是指热心的以色列人，此处是旧约中唯一确指个人的地方（另一个可能的地方是咏十六3）。其他的地方「圣民」是指天廷，或整个的天主选民（如申卅三3）。
12节：由此节起本圣咏开始其智慧训导部分，此后已不属礼仪的情节。用「孩子们」（原文「儿子们」）来邀请是智慧文学的一贯做法（箴二1；三1，五7；七24）。下一句将智慧的教导说成「敬畏上主」是标准的以色列人思想，因为其他东方智慧，特别是埃及智者教给人的，是一个完美的「生活艺术」。这一种艺术为以色列来说，就是敬畏上主。
14、15节：敬畏上主的具体表现首先是管制口舌（参阅箴四24；十三3；德廿八13……；玛十二36，伯前三10）；谁在言语上持守正义，实行爱德，已足够表示他离上主很近。其次敬畏上主就是皈依（sûr），停止作恶，转而行善（参阅亚五15；米六8等）。最后，敬畏上主在于寻求和平。这一切是标准犹太「义人」的特徵，他知道如何按照盟约生活。
19节：这里所说与咏五一19的说法很接近，「破碎的心」是「雅威的穷人」的特徵之一。
20、21节：这两节及上面的19节为分辨本圣咏的「报应道理」十分重要，这道理在此已表达的相当深刻：义人像任何人一样，要受考验，并且多次比别人受的更多，但义人的骨骼不会被敌人所折断，上主要加以保全。可见这里所等待的幸福已不限于今世的享受　虽然也是上主赐给衪的好友的。若十九的将「连一根骨头也不容许折断」这句话用在基督身上，正像在吃巴斯卦羔羊时不容许折断羊的骨头一样（出十二46），那应该是一个很早的预象。
22节：恶人的毁灭不是天主的作为，而是恶人作恶的自食其果。
+13+
丙、神 学
本篇圣咏全在讲论报应问题，但重点不在讲道理，而在分享经验，那是一个宗教经验，充满了作者的心灵，使他不得不说出。当他将这生命中对天主的体会加深领悟时，他便使这经验成了为大家都有用的讯息。这讯息不是一个生活小康、虔诚信主的人所说的「热心话」，而是一个相当复杂的报应神学：真实的喜乐不来自即刻的、可捉摸的酬报，而来自一个深刻的意识，意识到自己是与天主救主契合无间。本圣咏毫未谈及天主的正义问题（参阅约伯书及咏七三），却充满了一个刚体验到救恩的人的信心。「敬畏上主」是圣咏中屡次提及的，这一词句的含义是：承认上主是救主，因为衪实在如此；承认之外，还要按此信念去生活。
四、咏一O七：富教会意识的个人感恩
甲、结 构
小 引（1~3节）：请人感谢上主。
主 题：
1． 旅行者的感恩（4~7、8~9节）；
2． 坐监者的感恩（10~14、15~16）；
3． 患病者的感恩（17~20、21~22）；
4． 航海者的感恩（23~30、31~32）；
5． 脱险者向历史主宰、人类救主雅威的颂赞……集体的（33~35节），个人的（36~43节）。
前四部分个别的感恩有著同样的结构，即：
a 危险或灾祸的描写;
b 呼求天主帮助;
c 雅威的干预;
d 请每种得救的人感谢主恩。
其中b及d每次都一样，形成6 8 、13 15、19 21，及29 31的叠句。
写作年代：10~16节关于囚犯所说，好像是指由放逐之地的归来（参阅依四二10……四九10……五一9 10）；特别是第16节几乎逐字采自依四五2。放逐归来是第二次的出谷，这是因了某些囚犯得到自由而前来感恩时所联想起来的。4~9节则使人想起第一次的出谷，即出离埃及，那是因了一批旅行者安抵故乡而前来感恩时所联想起来的。由这两段看来，全篇圣咏都是放逐后的作品，有赖于第二依撒意亚及其所爱用的「出谷」预象。但有些诠释家认为有另一种可能，即1~3节是放逐后的增补，其馀部分别是一首较古老的圣咏，增补的意向是将原为个人感恩的这篇圣咏，应用在以色列身
+15+
上，将以民视为旅行者，坐监者，患病者，航海者。
乙、择要诠释
1~3节：被邀请来赞美天主的，是未来要得救恩的众人，这样圣咏中所指的出谷事迹，不仅是对过去的一种庆祝，而还被视为得救者的榜样及典型。1节的叠句是圣经多处使用的（咏一O六1；一一八1；二一六；编下四13）。3b的东西南北正好与圣咏中的四种人拍合。
4~9节：这一段最初的意义是指旷野中商队的领导者而发，在他们完成一次危险的旅程后，他们前来谢恩。8节的「仁慈」是hesed，在此是指对盟约的忠信，或一种忠信的仁爱。
10~16节：坐监在旧约中有三种可能的上下文：(a)将一些为非作歹的人拘禁起来，以等待天主的神谕，这神谕将决定他的命运（参阅肋廿四12；户十五34）;(b)将在作战时期将一些卖国贼或其他犯人囚禁，以待处决（耶卅八）；(c)所谓坐监就是被放逐国外（参阅依四五2）。此处不知是那一种上下文，第三种好似比较合适。
17~22节：这里所说的疾病明明地与罪恶连在一起，说得更清楚一点，所谓的疾病无非是罪人因良心的不安及焦虑所造成的（参阅咏卅二3……卅八3……卅九9 12）。20节的「主发言」是指救恩的神谕，使他们恢复健康。
23~32节：这段关于航海者的得救发挥的最为淋漓尽致，理由不外是这种风险新鲜而有趣。以色列民族关于航海的经验非常贫乏，他们的土地虽然有很长的海岸线，但却没有一处良港。他们的历史
+16+
上虽会数度发展海运，但不在地中海岸，却在南端的红海岸口（参阅列上九26，十22，廿二49）。本段所描写的那些航海者或者是来自厄拉特的商人，或者是给泰尔或比布洛斯的腓尼基人服役的水手（参阅纳一4……）。
33~43节：这一部分比其他部分更有赞美诗的特徵，在此，对天主的赞颂扩展至宇宙历史的幅度。本段中的许多说法是与第二依撒意亚及约伯书平行的（33：依五O 2；35：依四一18cd;40a：约十二21a；40b:约十二24b；约五16b；42b:依六三7）。43节是两句智慧性质的规劝语，将本段所说作了一个连系。
丙、神 学
在目前的形式下，本圣咏最令人注意的，是一首个人感恩的圣咏着上了教会幅度。因此，圣咏中的天主照顾个人的许多细小节目，都被说成了天主对选民及对宇宙的干预。这教会幅度表达在1~3及33~43节中，可能是晚期的增补，神学意义的加深全在这增补部分中。至于当中的四种感恩是一些文学佳作，有着真诚的神修内容，但无多大神学的深度，因为只是一些转忧为喜的人向天主救主所表达的一些诚恳的谢意。
五、咏一二四：一首集体感恩的圣咏
+17+
甲、结 构
1． 邀请以色列赞美天主（1b节）；
2． 回忆所经历的危险（2~5节）；
3． 以感恩之情赞美上主（6 7节）；
4． 结论：对天主依赖之情的普遍化（8节）。
这一结构方式也用于咏一二九、一首集体依赖的圣咏，和咏一一八、一首个人感恩的圣咏。咏一二四中所说的敌人无法限定是谁，因此可将本圣咏视为适用于各种不同情况的礼仪祈祷。
写作年代：本圣咏中没有多少暗示可以确定它写作的年代，但由文字中的阿拉美文语气来看，应该是放逐后的作品。
乙、择要诠释
1、2节：「若不是上主保佑我们」是一句虚设句，其未实现的效果在3~5节中发挥。「雅威保佑我们」是用于圣战的一种说法，以后转用到个人或集体的感恩赞颂中（参阅咏四六2……五六10；一一八6）。1b的「以色列」是指要赴雅威前的以色列十二支派。在2节中敌人的称呼是「世人」（亚当）。
+18+
3~5节：说出雅威如果舍弃的话，能有的不祥效果，这都是圣咏集用以指谓敌人的典型图像表达：野兽的吞食，山洪的暴发（乾河的突然涨水），海浪的淹没，及以下两节所说的猎人的罗网。
6、7节：「赞美上主!」是圣咏集中多次出现的邀请，特别是在光荣颂中（如咏廿八6；卅一22；四一14；八九53；一O六48）。罗网的扯破说出雅威的救援行动，因为原文不说「我们挣脱了罗网」，而说「我们犹如小鸟由猎人的网中逃出，网被扯破了，我们得以逃脱」（参阅咏十一1）。
8节：雅威的名与衪的大能相连：谁呼喊雅威的名，并为衪所听到，一定会得到衪的保护（参阅咏廿2；箴十八10）。在人依赖上主的上下文中，多次称雅威为造主，因为造物主天主在众神中一定是最大的，甚至应该是唯一的真神（参阅咏廿四1；九三1；九五3……九六5。另见四七3 8；九七9）。
丙、神 学
本圣咏的神学内容相当简单，正像大多数的感恩圣咏一样。以色列的唯一势力是雅威的援助，衪曾将自己的名启示给以色列。雅威是君王，是唯一的天主，衪藉着创造的能力主宰万物，也控制着以色列的敌人。敌方的权势固然有其魔鬼的因素（圣经中以原始的怪物及洪水来表达，参阅咏七九7；依九11；耶五一34；依八7；十七12；耶四七2），但制服了它们的造物主，仍在历史的过程中继续不断地主宰着他们。
+19+


神学论集-创二 、三 的救援讯息-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

创二 、三 的救援讯息

陈德光
引言
为能正确地了解创二、三必须注意这两章圣经跟创世纪及梅瑟五书的关系。梅瑟五书的中心是出一至十八，即关于天主拯救以色列脱离埃及的叙述。所以从救援的角度去了解创二、三是合理而必须的。
按照今天一般圣经学家的意见：雅威典的作者约生于公元前十世纪，也就是达味和撒罗满的时代。作者血脉中充满着传统对维威慈爱正义的信仰，同时又亲身体验到当代王国生活的繁荣与腐败，甚至惨遭王国分裂之痛；于是就拿起笔杆以他惯用的拟人、溯源、塑型、象征以及叙述式的手法，针对当时最热门的问题，尝试从信仰的角度寻找解答。这些解答见诸创世纪第二至十一章，所谈论的问题包括：人类从何而来？为何而活？如果天主全能全善，人为何变坏？
本文旨在探寻创二、三中的救援讯息，思想路线如下：首先用Clines的方法（注一）按创二、三最后编者的编辑次序（注二），在一连串有关人类伊始的描述中找出其一贯主题：创造——违命——救援，并加以诠释发挥，利用当代历史实况印证救援确是创二、三的主要讯息之一，然后再把创二、三在结构上做一分析，这样救援的意义就更彰显丰富了。
+21+
创造叙述的了解
雅威典（J）个别创造的描述（创二4b~25）与司祭典（P）普遍创造的描述（创一1~二4a）都被创世纪最后编者用来作为以色列民族救援历史的序幕(注三)。但司祭典创造的概念是用分开与点缀来表达，而雅威典却用「关系的塑造」来表达（注四），这些「关系」都跟乐园有关。所谓「关系的塑造」次序如下：
① 人与灰土：二7a「上主天主用地上的灰土形成了人」（人的希伯来文是`ādām; 地是ădāmâ）；
② 天主与人：二7b 7c「在他鼻孔内吹了一口生气，人就成了一个有灵的生物」；
③ 人与动物：二19ff 人给各种动物命名;
④ 男人与女人：二23ff 这才是我的亲骨肉……。」
由以上种种的「关系」看，人虽然是灰士所造，但与天主有同一气息，实在是万物之灵（注五），也是万物「动向」的中心与关键（注六）。人之尊贵在于天主的一口生气，人与天主的关系在于对天主的服从，这就是人幸福的关键，也就是乐园的意义（创二16 17）。以乐园来象征创世伊始，事实上是要表达一个神人无间、天人一体的和谐境界（三8暗示天主在乐园居住）。这个境界是人无功无禄白白得来的（二8 15），也是雅威典作者对天主至善与人罪况的推论结果：假如人不犯罪，人就永远处在乐园的和谐境界之中。但是在乐园里人还要工作，也得善用自由（二15~17）。值得注意的是：乐园的叙述也许是朝着「福地许诺」而构想出来的——天主给亚巴郎的许诺。
+22+
二、违命叙述的了解
动 机
大家都知道创三6就是扭转人类命运的一刹那，但是究竟原祖逆了什么命？为增加智慧，知道善恶有什么不对，为了解违命的性质必须先注意创三6 里原祖的真正动机。现在把有关的章节逐一讨论：
三1：蛇的诱惑。乍看之下，蛇是人类的益友；天主嫉拓人，怕人如同衪一样知道善恶。蛇识破了天主的秘密而把它泄露给人，为叫人如同天主一样的知道善恶。这是圣经作者的原意吗？不是，因为作者劈头第一节即修正了流行神话把蛇视为天主以外的恶魔的看法；他说蛇只是天主所造的野兽之一，而且是一个狡猾的撒谎者，人类的敌人。冯拉以为作者提出蛇来是为引发故事的方便，事实上邪恶在人心中，责任应由自己来负担（注七）。
二17：天主出了什么命令。「只有知善恶树上的果子你不可吃，因为哪一天你吃了，你必定要死。」雅威典作者给「获得永生」加上一个条件：不能吃善恶树上的果子，如果吃了，那到生命树的路就会封闭（注八）。这是申命派传承的手法：获得生命与伦理生活有关。最近的圣经学家认为雅威典作者采用盟约神学的典型格式（起码是概略的引用），当作这些一有关人类伊始事情的背景（注九）；果真如此，虽然创二、三没有交代：人若不违命，天主是否让人吃生命树的果子，但从盟约神学的背景上得知这问题的答案是肯定的。
+23+
三4 5：「如同天主一样」，这不是一个很合理的要求吗？肋十九2说：「你们应该是圣的，因为我、上主你们的天主是圣的」（参阅玛五48）。但是从上下文知道这个动机的背景是对天主命令的怀疑，而非服从。
三6：女人被蛇欺骗之后开始自欺，「好吃好看」不是合法的要求吗？在这里编者故意插入「令人羡慕且能增加智慧」，目的是叫人更容易看出女人行动背后的动机：追求的不是天主的智慧，而是自己的欲望（参阅若二16）。
综合上述，在盟约神学的背景下，我们可以得到下列结论：从动机来看违命之错，就是在于不相信天主的爱，而要自己去获得生命。生命是每个人所应追求的，追求生命不是错，错只在于不接受天主的计划、要自己做天主。
后果及天主的干预
三7 8：男女二人发觉赤身裸体的可耻及对天主的怕惧，都显示人与天主之间以及人与人之间的「关系」已遭破坏，这是最先及最「基本」的后果。
为了彻底了解违命的后果必须仔细研究三9~24中天主干预的话。前文说过：创二、三有盟约神学及申命派传承的背景，就是天主与人（亚当）立约，以彰显衪对人类的爱和实现衪要给人类生命的计划；因这约人与天主的关系是：人得到生命与否要看他是否与天主一样忠诚地守约。假如人不守约，公义的天主就出面干预人的行为，这干预由人的体会上看就是「惩罚」，但「惩罚」不是天主处置人违约的根本目的，其用意是在劝戒当代和后代的以色列子民，希望他们悔改，不再违约，如此就
+24+
可得到生命。在这个观点下我们可以看出：天主干预本质上就是救援。现在我们回到经文本身：
三9~13：本来天主与人有同一气息（二7），天主干预后所呈现于眼前的竟是一方控告、另一方辩护；最令人感慨的，莫过于在人的「辩词」中，竟有对天主慈爱的「控告」——「是你给我作伴的那个女人……）（12）。天主的干预把人与天主间和谐关系惨遭破坏的情况彻底地揭露出来；男人与女人，人与动物……之间关系的破坏也在其对答中表露了。
上述三9~13只是作者描述天主干预的引言，天主正式的干预行动在三14~24；我们可以说：在天主爱的干预之下，人由于违命而远离天主的可怜状况就愈彰明，好比太阳光线中的尘埃。
创三22给我们一个淋漓尽致的描述：「看哪，人已相似我们中的一个，知道了善恶，如今不要让他再伸手摘取生命树上的果于，吃了而活到永远。」不错，蛇的话是对的，但是既然是蛇的话，所以也就是人的厄运：现在人成了自身的「生命泉源」及「智慧泉源」，可是这两个泉源都是死水，人就在这封闭的死水中作王、作天主：活是活着，却没有生命；眼睛是睁开的，却只看到破坏了的关系。更可悲的是他还要硬着头反去面对人际之间的分裂：男女之间的关系是管辖（三16），人兽之间是生死搏斗（三15）。因为人把自己当作天主，受造界的「动向」也就被逆转：「为了你的缘故，地成了可咒骂的」（三17）。就连人亲密的大地母亲（人由土而来）本应给人启示天主的爱（罗一18~23），如今也都给人生出荆棘和蒺藜（二19），使人很难体会到生活的意义；妇女生产本是天主的祝福（一28），但是也要因产痛变得黑暗无光，尤有甚者，人还要面临最大的挑战——他自己的死亡（三19），这悲剧就是人成了「如同天主」一样所带来的后果（注十）。
其次再看人被逐出乐园一节（三24），这是作者运用溯源及塑型的思
想方法，解释为何自己所面
+25+
对的社会是个充满罪恶——违抗天主命令（法律）的社会。他的答案是：人失去了乐园的「中保」，就只好处在罪恶的氛围之中了。这就是今天我们所说的「果性原罪」（originated original sin）（注十一）。
三、天主的救援
稍加留意的读者都会发现，在天主的干预声中已经含有丰富的救援，这便是申命纪的思想：天主如果「惩戒」人，是希望人回头改过，再次得到生命。现在要从四个角度来了解创二、三里的救援讯息：
甲、从创二、三的叙述本身来看;
乙、从创前十一章的中心讯息来看;
丙、从创二、三作者的历史实况来看；
丁、从创二、三的文学结构来看。
甲、从二、三的叙述本身来看
让我们首先看看天主给原祖做皮衣的意义（三21）。天主并没有和原祖妥协、让步：比如说免除人的欲性冲动或者取消人的自由能力；相反地天主仍然忠于人、忠于人的自由、保持人因滥用自由所造成「关系」大乱的局面，这就是天主给人做皮衣的原因。
+26+
再一次研读天主对蛇说的话（三14~15）更加强我们的信念：在天主对蛇的话中有句：「我要把仇恨放在你和女人，你的后裔和他的后裔之间，衪的后裔要踏碎你的头颅，你要伤害他的脚跟。」这句话的意义为何，是圣经学家所争论的，争论点有二：其一、到底谁胜谁负？是女人，还是蛇？（注十二）其二、女人的后裔究竟指谁？（注十三）但即便在后裔之间的斗争中，谁胜谁负，不得而知，我们仍有理由保持乐观，因为这句话的上下文告诉我们天主与女人站在同一阵线对付「蛇」，只要人愿意和天主合作，必操胜券。
天主对女人的话（三16）更不在话下：女人怀孕生产的时候虽然痛苦，但是仍然有生产的希望，甚至亚当在被「宣判」之后仍称诱惑自己违命的妻子为厄娃——众生之母，这是作者以低沉而不显着的音调来表达亚当对造主「宣判」的由衷感谢（注十四），间接地说出了天主对厄娃的祝福仍未中断（一18）。
天主对男人判决的话也不例外：只要肯吃苦，努力工作，大地照常会出产。至于「直到你归于土中」，也只是「因为你是由土来的。」但是一句话也确实叫人心寒：是否真的生命树就是这样昙花一现，一去不返了吗？作者并没如此表示，由创三的可以知道作者对于人重返生命树的可能有乐观的信念，他并没有赞同当时流行的Gilgamesh神话，其间主角历尽千辛万苦，冒着绝大危险，所取得的「生命草」，竟被可恶的蛇吃掉，永远无法复得(注十五）；相反地，他只说：「天主将亚当逐出以后，就在伊甸乐园的东面，派了『革鲁宾』和火光四射的宝剑，防守往生命树去的路。」由此可见，天主只是把人赶远了，并未绝断通往生命树去的路，只要人努力，乐园总有一天可以失而复得。
综合上述，从盟约神学的角度来看，整个创二、三实在是在表达一个有得救希望的讯息：天主把
+27+
人「放置」在乐园中（二8 15），就是为了要给他生命；这个「人」——亚当名字的本意——按照雅威典作者的塑型法，就是每一个人，就是这故事要表达的基本事实，这个「人」包括你跟我。如此，这故事隐含着「人」本质上就须超越自身，追求无限的天主生命：因蛇的诱惑女人希望「如同天主一样」的心理正说明了这一点；只可惜人用了不当的方法，把自己当作「生命的泉源」，而不遵从天主的安排。故此世界为他变得黑暗、毫无意义。但是天主仍然尊重人的自由，以爱去保存这个「关系」大乱的世界（三21），并且在斗争（三15）、忍痛（三16）及劳苦操作（三17 18）的条件下，仍然给人「蒙受祝福」的希望，其中作者强调人还有生育的能力，就是最大的明证（在这里用P典的「生育繁殖」——创一28来补充 J 典）。
乙、由创前十一的中心讯息来看
为了解创二、三的救援讯息，整个创前十一章的中心讯息也是不能忽略的。D．Clines 在创前十一章中找到了三个「主题」（注十六）：
①：犯罪、宣判、缓怒、处罚；
②：罪恶虽重、恩宠却更大；
③：创造、反创造、再创造。
这三个「主题」充分显示创前十一章的中心讯息就是救援（注十七）：无论人的罪过多么重大，甚至把天主对世界的计划摧毁得面目全非，天主的恩宠仍然荫庇着在断垣残壁中潦倒不堪的人；就算人在悔过之后仍再违命，天主对人、对世界仍然忠信，沦落的人所体验到的仍是一个慈爱与公义的天
+28+
主。
我们还可以把创十二1~3有关天主对亚巴郎——万民之父的祝福归入创前十一章做为结束及高峰（注十八）。如把亚当与舍特的关系连起来，再把舍特与亚巴郎的祖谱连起来，就可以发现创前十一章实在是走向雅威的祝福及盟约，而最大的祝福就是雅威自己——生命的泉源。
丙、从创二、三作者的历史实况来看
现在我们将雅威典作者的历史实况与创二、三的故事叙述作一比较，便可印证其中心讯息确是救援。达味是雅威典作者生活时代的君王，他与情妇巴特舍巴的故事（撒下十一~十二）与亚当厄娃的故事有四点相同（注十九）：
① 所追求的事是禁止的（撒下十一2~4；创三6）。
② 当事人知道做错了事而且很害怕（撒下十二9 13；创三7 10）。
③ 天主的判词是针对违命者及其家族（撒下十二5、13、14、10、11f、16、17b、18、19、23f）。
④ 在绝望中有一个儿子被许下，他是新生的希望：达味的撒罗满及亚当的舍特（撒下十二24f ；创四25f。）这是一个祝福的许诺。
这一对比揭示出：雅威典的作者一定熟悉达味的事迹，他用创二、三的故事述说人虽违命，雅威仍给人希望。
丁、从创二、三的文学结构来看
+29+
最后，从文学结构上看，能把创二、三的中心讯息说得更详尽。
有些圣经学家按照人物与文体的转变把创二、三分作七幕景（注二十），分配如下（请同时参阅图表）：
① 二4b~17：叙述体，只有天主是主角，人完全是被动的角色。
② 二18~25：叙述体，天主是主角，但人也参与，而女人与动物仍是被动的角色。
③ 三1~5：对话，蛇与女人对话。
④ 三6~8：有关女人与男人违命的叙述。
⑤ 三9~13：对话，由天主发起，针对男人与女人。
⑥ 三14~19：天主的独白，蛇、女人、男人皆处于被动及次要角色。
⑦ 三22~24：叙述体，只有天主是主角，人完全处于被动状态。
由下表可知创二、三文学结构所呈现的思想模式有二：
㈠ 位置的移动：人由乐园之外转至乐园中央、再从乐园中央走出。
㈡ 人物关系：首先，天主是主角，衪塑造了一连串的关系次序，即天主——男人——女人——动物；其次，关系被破坏，次序被颠倒，即蛇——女人——男人——天主；最后，关系的重建，天主仍是主角，控制全局。
从上面的结构模式可以分析到有下列救援思想：
㈠ 位置移动：在古代流行的神话中，乐园的中心是被那些与人为敌的超然势力所控制，只有英雄才能冒险进去。而在创世纪中，找不到守卫的恶魔，只有人自己，只要人听命就会有生命。+30+
（二）人物关系：从人物关系来看，天主仍有最大的主权（参一、七两幕）；而且虽然人把关系次序颠倒了，天主终究重建过来（五、六两幕）。

第七幕：三22-24只有天主是主角人完全被动
人从乐园至“土地”
第一幕：二4b-17只有天主是主角人完全被动
人从土地至乐园

第五幕：三9-13天主—男人—女人—蛇
正常人物次序重建
第六幕：三14-19天主—男人—女人—蛇
正常人物次序重建
第三幕：三1-5蛇——女人正常人物次序被颠倒的危机
第二幕：二18-25天主—男人—女人—动物之正常的人物次序
第四幕：三6-8蛇—女人—男人—天主
正常人物次序已被颠倒
人走在乐园之中心也是结构之中心
附注：乐园的中心在流行神话中就是一个“绝对的实有，神圣权利以及常生不死——生命。”

+31+
结 论
综合以上各点，创二、三的救援讯息就是：人无功无禄被「安置」在乐园里分享天主的生命，纵使人由于违命失去了住在乐园的「特权」，人仍然活在天主圣爱的荫庇之下，只要人愿意和天主合作，天主要给人生命的计划终将实现。
最后，为彻底了解创二、三的救援讯息，还要从全部圣经背景，尤其是在新经的光照下去了解；因为全部圣经既由同一圣神所写成，就该遵照同一的圣神去阅读、领悟；为能正确地探讨圣经原文的意义，必须注汪意全部圣经的内容及其统一性（启示宪章12号）。
注 释
注 一：请参阅 D．Clines，“Theme in Genesis 1—11”，CBQ，38（1967），pp483—507．
注 二：是指按照司祭典(P)的编辑神学来看创二、三有无补充或变义。
注 三：值得注意的是在以色列民族最早的宣信中不称天主为造物主(申廿六5~9; 苏廿四),而是在西奈显现才如此称呼.对一个犹太人来说:「朝拜衪——人类之创造者、因为他是以色列的救主」比「朝拜以色列的救主、因为他是创造者」更合「逻辑」。
注 四：D．Clines，op．cit．，p．501“forging of bonds”语。
注 五：司祭典的作者以「天主肖像」来表达同一的概念。
注 六：在人身上整个受造界找到了它的目标（uni-versum）。「这个世界是为了祈祷而受造的」（Francis de Sales)。
+32+
注 七：G．von Rad，Genesis,(London:SCM Press), 1963, p. 85.
注八：: R．Koch,The Riddle of Genesis,(“Theological Burning Points”,Vol Ⅰ), (Cork, Ireland:Mercier Press),1968, pp. 47~50.
注 九：R．Koch, op.cit. p. 50.概要如下：出十九至廿四以及申命纪有关颁布约书的记述，与创二、三在内容及用字上相连结；盟约之主与以色列子民的关系很像雅威跟原祖的关系，在申卅4~5有：上主你的天主也要从那里「召回」，将你从那里「领回」的说法；申三20有：上主使你们的兄弟如你们一样「有了」安身之处，天主在创二15用一样的方法对待亚当：天主由土中「举起」人来，且将人「安置」于乐园中。
注十：我们不可能把人的生理死亡视作天主惩罚的执行（二17），因为雅威典作者的神学更是讲论精神的死亡，况且二17中的「那一天」并未况现。虽然如此，我们研读创二、三时，还是感到死亡的威胁咄咄逼人。作者有意以这种手法表示：人虽成了「如同天主一样」，但仍要死，且死得毫无意义！有警戒及感谢的意思，因为人该「死」，但是天花板主收回了成命。
注十一：请参阅张春申，原罪四讲，台中光启，民62，页3。
注十二：请参阅C．Simpson，“Gen 3，14~15”TIB，（N.Y.;AbingdonPress）,1952, pp. 508~509.概要如下：（Skinner 主张女人胜蛇，Gunkel主张势均力敌，不分胜负。）
注十三：G..von Rad,Genesis, pp. 89~90.冯拉不赞成早期教会把女人的后裔「seed」懂成是有关默西亚的预言，因为「seed」不能解作「一个人」，而是指后代的子子孙孙「posterity」,由此可见这是一个圣经学家的争论点。
注十四：D. Bonhoeffer,Creation and Temptation, (London:SCM Pree ),1966, pp.87—88．
+33+
注十五：房志荣。创世纪研究，台中光启，民61，页62~67。
注十六：D．Clines，op．cit. 其中有关寻找「主题」的方法等等简介如下：以最能适当表达全文讯息作取舍的标准，用「尝试错误」的方法在文学作品去寻找其一贯的「主题」；「主题」的作用是叫读者在阅读时有一个准则、不致懂得太离谱，而「主题」最大的目的还是要请读者回到本文中去仔细咀嚼体味。
注十七：D．Clines, op.cit. p.502.
注十八：D．Clines在他的作品中引用G．von Rad的意见 op.cit. p.503．
注十九：W．Brueggemann, “David and His Theologian”,CBQ, 30 （1968）pp 160~164．
注二十：J.Walsh, “Gn 2,4b~3,24: A Synchronic Approach” , Journal of Biblical Literaure, 96(1977) pp.161~177.
+34+


神学论集-创一 ~ 十一中的族谱年数-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

创一 ~ 十一中的族谱年数

陈月卿
前言
为能了解创一至十一章的族谱，必须知道这些族谱的产生背景，这背景，包括形成它的历史过程、文件源流、文学类型、内容及写作旨趣和目的。
族谱的篇幅在整部圣经中，以创一至十一章的份量为最多，并且最完整。它可说是一种古老游牧民族的简单历史。它以世代相传的记载，联结历史人物，维持个人与宗族间的关系。就因为它是一种文学类型，因此它所表达的不一定与真正的时空历史有严谨的配合。
（一） 创一至十一章的族谱与其它族谱的区别
在非以色列的作品里，也有族谱的出现，如中国、埃及、巴比伦等。创一至十一章的族谱虽然也和邻近的埃及、巴比伦族「叫有许多的相似点（如十代为一族谱单位，英雄人物的描写）；但另一方面，创一至十一章的族谱，却拥有自己的特性（例如地中海古文明有宇宙万物出自神的生育的族谱；但司祭典中的族谱只运用在人身上。人一受天主所造，不久后便有全套的平民族谱，而不像古埃及、美
+35+
索不达米亚只有神与帝王的族谱）。
创一至十一章的神学旨趣在于以族谱来阐明天主对人祝福的具体实现，「你们生育繁殖，充满大地（创一28）」是天主祝福的影显，也是天主与人同在的一个标记。因此在族谱中有宗教的幅度，它隐含了以色列民族与天主救恩盟约的一面，说出了人生命的存在与天主间的密切关系。
（二） 司祭典与雅威典族谱的差异与分布
创一—十一太古史的族谱是由两个文件（司祭典和雅威典）写成的，雅威典形成的较早是公元前第十、九世，司祭典形成的较晚是在公元前五三八年之后，两者的差异十分明显。
司祭典的形式简单、公式化，气氛严肃，直线式地连结前后，使之成为一体，甚至连结后来的族长史。雅威典的形式不受拘束、自由生动，叙事式记载甚多。
两典的主要内容，不外是由亚当开始，延至第十代的诺厄。这段洪水前的人物，有他们简单的生活叙述：生育儿女、死亡；再由诺厄开始另一个十代，结束在亚巴郎随父亲特拉黑离开加色丁的乌尔，出发往客纳罕地（十二31~32）。这样两典的作者利用族谱把人类一段很长的太古史， 和以色列民族的族长史衔接起来。在这些记载中，两典各用了不同的文学笔法，来表达自己对于太古史特有的神学见解。并且由于两典的参差安排，使得那些世代相传的人物及事迹，好似栩栩如生的历史写真。下面要对两典内容作更深的探讨。
+36+
（三）司祭典的族谱
这一族谱包括由亚当至亚巴郎间的各代人物，如一直线。
创五1~31由亚当经过舍特直至诺厄；
六9~10及九28~29诺厄和他的儿子，诺厄的死；
十1~7、20 22 23 31 32诺厄儿子的后裔；
十1~5 耶斐特的子孙；
十6 7 20 含的子孙；
22、 23、 31闪的子孙；
十一10~29闪的族谱，由闪至亚巴郎（包括十一27 31 32的特辣黑的族谱）。
这些章节中，最具司祭典「格式」的是创五及创十一。创五的格式又最为完整，这格式包括生育年数、生子后年数、生其它子女、全部寿数的时长及死亡。岁数外，每人生活中的生、育、死三大事都提到了。贯穿的方法是不说某人出世，而说ⅹ父生ⅹ子，这样代代相传，由亚当至诺厄共十代。其格式如下：
某某ⅹ岁生某某。
某某生某某后，又活了ⅹ年。
继续生儿育女。
+37+
某某全部寿命是X年。
然后他去世了。
与这种格式最类似的是创十一10~26。只是创十一不再提最末两句：「某某全部寿命是X年。然后他去世了。」但事实上，全部寿数已可由所说的推知。但少了这两句话，使得气派不如创五庄严，这样作者表示出他对洪水前的祖宗与洪水后祖宗的看法：即洪水后的祖宗们走向下坡。
六9~10，九28~29的是诺厄的族谱，创十的族谱，则是诺厄儿子的族谱。
诺厄的族谱在司祭典的格式化写法上加了两个变化，即多说了他有三个儿子及洪水事件。
诺厄儿子们的族谱（创十1~7，20 22 31~33）非正式族谱，而是一张名单，并且有些名字不是个人的，而是团体的，这可说是诺厄后代的民族团体名单。这些民族名单，在今天看来，也非全部属于以色列民族。而更包括了与以色列民族有交往的埃及、巴比伦，甚至远及今日希腊、美索不大米亚地区的民族。这也是族谱联系个人与宗族，或宗族与宗族间关系的功用。
（四） 雅威典的族谱
太古史中除了司祭典族谱外，其余都属雅威典，今简介如下：
四1~2亚当及厄娃、加音、亚伯尔；
四17~24由加音至拉默客的子孙（可称为加音的族谱）；
四25~26亚当生舍特，舍特生厄诺士；
+38+
五29、九18~19、十1b 诺厄及他的儿子；
十8~30 诺厄儿子的后裔（雅威典的民族表）；
十一28~30 哈郎的死、亚巴郎及纳曷尔的妻子。
以上族谱中只有四17~26及十8~30的比较完整，其他都是零碎的片段，但在形式上它们却有很多变化。最大的分别是：有的族谱只将一代与另一代相连，而另一些族谱却指明某一代的扩展事实，这是洪水后族谱的一个特色。它们介于点名式及叙述式之间。大略可将这些族谱分成五级。第一组是提人名，并加以解泽。如四1b：「亚当生加音……说：『我赖上主获得了一个人』。」其它如四25d、五29、十25b皆是。前两处因得子而赞美天主，并将此赞词作为儿子的名字。这两个人名的解释与人的受造紧紧相连，造物主给予人的祝福，在人被逐出乐园后依然存在：人仍能生育产子。第三、四个人名的解释属于太古史里的叙述主题。五29给诺厄名字的解释与九20以诺厄为种葡萄者之父的叙述相连。十25b。解释培肋格名字的意义是因为当时人类分散。这在十一1~9予以叙述。这两个名字的解释示范性地告诉我们，如何一段叙述可由族谱产生。
第二组是在人名之后加入职业或事业。这在四17~22特别明显。
四2 亚伯尔是牧人，而加音是农夫；
四17b 哈诺客，是因他父亲建筑了一座城市而得此名;
20b 雅巴耳是住在帐幕内畜牧者的始祖；
21 犹巴耳是弹琴吹箫者的始祖，
22 突巴耳加音是制造各种铜铁器具的匠人；
+39+
十8 尼默洛特是世界上第一个强人；
9 尼默洛特在上主前，是个有本领的猎人；
九20 诺厄农人，开始种植葡萄园。
这些短句都是指人类的某一文明或某一本领的开始、建立或发明。既是开始、初建或发明，那么那些开始的建树或发明必定有过更详尽的叙述，这是宗教史研究所肯定的。这也说明了：圣经太古史里，有关文明起源的注文和族谱连在一起，有其很古老的史前源流。
第三组是在人名之后加入一些地理和政治性的注文，这里由太史渡入了世界史。
十12 的巴比伦、亚述、尼尼微……等都是描写美索不达米亚的国势及几座大城。
十19 报告迦南领土的疆界；
十30 报告约克堂子孙所住的地区。这里是有关该民族和地区的报导。它具有真实的世界史的成份。
第四组谈及古代的英雄。尤其十9b引述了一句成语：「因此有句俗语说：像在天主面前，有本领的猎人尼默洛特。」这句话的真义，在以后解释人名意义时将加以注释。
四23~24的是来自一首古老诗歌的流传。由这两个例子看来，以色列的祖先们与古老英雄间必有些关系存在，也可能是来自巴比伦文明中神话英雄的影响。
最后四26：「舍特也生了一个儿子，给他起名叫厄诺士。那时人才开始呼求上主的名。」这句话既不与任何族谱的名字相连，也不易推敲其意义。有一可能是说人与天主的交往曾在历史中发生，人自由地与天主交往。
+40+
由以上种种可见雅威典族谱主题多么丰富，其中的含义与叙述又是如何繁多！
（五） 即五与十一章的寿数
一般说来，创五的寿数比创十一为高，不论是生、育或全部寿数都不例外。不过，创五的寿数的象征性大；而创十一的寿数则较接近事实。并且两章中都有一些人物有特徵的寿数，如创五的哈诺客三百六十五岁，拉默客共七百七十七岁，而创十一的特辣黑的生于年为七十岁。这些特殊岁数大都与以色列民族眼光中的圣数（七、十、三六五）有关。甚至与七、十有关的十七、五、十的倍数有联系。其中有一个主要的思想，即洪水前的人长寿；洪水后的人短寿。长寿代表人蒙祝福，短寿代表人远离天主。
（六）创五寿数的逻辑
亚当至诺厄共十代。在此先列出各代间的生、育、死的年数，然后再加以分析。
代数 | 人名 | 生子年 | 生子后余年 | 全寿数
一 | 亚当 | 130 | 800 | 930
二 | 加音 亚伯尔 | 105 | 807 | 912
三 | 厄诺士 | 90 | 815 | 905
四 | 刻南 | 70 | 840 | 910
五 | 玛拉加尔 | 65 | 830 | 895
六 | 耶肋得 | 162 | 800 | 962
七 | 哈诺客 | 65 | 300 | 365
八 | 默突舍拉 | 187 | 782 | 969
九 | 拉默客 | 182 | 595 | 777
十 | 诺厄 | 500 | 540 | 950
+41+
亚当一三O岁生子，而哈诺客是亚当的第「七」代，他是与天主来往的人，于是便在亚当生子年的一半（六十五岁生子）。且因为哈诺客被天主所提升，所以他的全寿是圆满一年的数目「三百六十五」岁。他实是太古史中蒙救恩人物的代表。
诺厄是亚当的第「十」代后裔，也是创十一族谱的另一个开始者，所以其父（拉默客）因子而荣，有一个好的全寿，共活「七百七十七」岁。
由亚当始至第五代玛拉肋耳的生子年数（二一O，一0五，九十，七十，六十五）全可被「十」+42+
的一半「五」除尽。而由耶勒得至诺厄间各代的生子年数，都直接、间接地与亚当有关。因耶勒得生子是一六二岁，多亚当三十二岁，这正是哈诺客得子年数的一半。而默突舍拉的生于年数一八七减去耶肋得的一六二等于廿五，拉默客一八二生子年减耶勒得之差是二十，都如同前五代生于年数一般，可以五除尽，且二五乘二O等于诺厄生子之年五百。这样由亚当至诺厄之间彼此的关系显得清楚而微妙！
由于长寿的缘故，拉默客（全寿七七七）竟可与亚当生活五六年、与合特共活一六八年、与诺厄士二六六、与刻南三一二、与默舍突拉四一二年，与耶勒得五四八年，与哈诺客一一三年，结果这些数目全可被圣数「七」除尽。连拉默客的一生大事，生子一八二，又活五九五，及总数七七七，也都可以为「七」除尽。而拉默客之父默突舍拉的一生：生子一八七、又活七八二，共活九六九的每一个数目，也都可以被「十」加「七」，即「十七」除尽。而义人哈诺客的圆满寿数三六五正是七的二十六倍加音。还有洪水发生于诺厄的六百岁的二月「十七」日，止于六O一岁，即他第「七」世纪之始。亚当的生子年二一O，恰是玛拉肋耳生子年与哈诺厄生子年的总和。亚当生子后又活八百年与耶勒得相同。从以上这些岁数间的次序与逻辑看来，实在说出了每一代与每一代之间真实存有密不可分的联系。这种联系并将延续到创十一，这样它们促使自亚当至亚巴郎终止的各代间也都有了联系。各代之间有延续不断的连锁关系。
（七 ）创十一的寿数与创五寿数的相关
+43+
代 数 | 人 名 | 生子年 | 生子后余年 | 共寿
一 | 闪 | 一OO | 五OO | 六OO
二 | 阿帕革沙得 | 三五 | 四O三 | 四三八
三 | 舍拉 | 三O | 四O三 | 四三三
四 | 厄贝尔 | 三四 | 四二九 | 四六三
五 | 培肋格 | 三O | 二O九 | 二三九
六 | 勒伍 | 三二 | 二O七 | 二三九
七 | 色鲁格 | 三O | 二OO | 二三O
八 | 纳曷尔 | 二九 | 一一九 | 一四八
九 | 特拉黑 | 七O | 二O五 | 二七五
十 | 亚巴郎 | 一OO | 七五 | 一七五
很明显的这些人物的一生及一生中的任何事发生的寿龄都比创五的为小，这是洪水后族谱的特征。创十一与创五亦存在奇妙的关系。闪的生子年一OO，早亚当三十。三十这个数目竟成了这一表
+44+
格的第三、五、七（单）代的生子年，第九代七十年生子，是闪生子年一OO减三十的数目。生子年递减的现象至亚巴郎这位特殊人物，才又恢复（原有的年一OO）。且这些单代的生子年总数是二六O，它是亚当生子年的两倍，亦是双代生子年（三五、、三四、三二、廿九）的总和：一三O，这又等于亚当的生子年。这显示他们与亚当的关系是多么实在！而闪的生子年一OO，又活五OO，共活六OO岁的数目，恰与其父诺厄的生子年五OO，和生子后一OO年的洪水发生年六OO的数目由完全吻合，这说明闪是名副其实的诺厄后代。另外，单代的生子年及闪年岁皆为「十」的倍数。
在创十一中，由闪以下年岁递减。总岁数增加，与他人不同的只有厄贝尔及特拉黑两人。厄贝尔是以色列的名祖，特拉黑为「特选者亚巴郎」之父，所以他们总岁数的特异便不足为奇了。特拉黑生亚巴郎时七十岁，七十是圣数七与十的乘积，象征亚巴郎的特殊身份。
属于司祭典的创五与十一章，有意肯金祖先长寿的光荣，因此亚当可以看见拉默客出生，舍特可以看见哈诺客被天主提升，他也只在诺厄生前不久才去世。至拉默客才看到亚当——第一个人的死亡。诺厄甚至比亚巴郎的祖父纳曷尔更长命。这一切只要我们将他们的岁数予以计算便可得知，所以司祭典的写法一定不属于历史的自然层面。
圣经中有一个很清楚的矛盾：创五32说诺厄五OO岁生子；七11说诺厄六百岁有洪水，那么洪水后二年，其子间应为一O二岁才对，但十一10却说闪才有一百岁。对这矛盾的一个可能解释，是神学思想的立场，作者故意安排闪在一OO岁生子，好与诺厄生子后一百年洪水发生的数目相同，因此我们可推测出：创五、十一的神学立场较有意记载真实岁数，更主宰了全部的岁数安排。
+45+
（八） 创四与创五人名之类似
创四与创五的人名有75％相类似。中译不很清楚，但在英文中，除拼法及安排的次序不同外，两者简直是互相抄袭—这可推断它们资料来源间的相关。
四1~22 雅威典 五1~32 司祭典
加音 Seth
Cain Enos
Henoch Cainan
Irad Malaleel
Mahujael Jared
Mathusael Henoch
Lamech Mathusale
Lamech
+46+
此外四19 20 21 22拉默客有三子，五32诺厄亦有三子。十一26 27特辣黑也有三子。并且后两者中的一子即闪和亚巴郎都是重要人物。闪传生以色列祖先（厄贝尔等），亚巴郎则是以色列民族之祖。
不过尽管创四、五人名之类似甚多，但其神学思想则迫然不同。第四章的文明记载，是用以象征加音之罪的加多及流广，致使人即使创造文明，却免不了拉默客的杀人和复仇的邪心。这样描写由加音而来的罪所造成的分裂日益加深，而在阐明文明的好处时，也指出文明与罪并行的恶果。
第五章却是另一个图像，五1~2说明，舍特已分享亚当身为天主肖像的身份，是天主祝福的结果，以后全部第五章表达了人仍具有天主的祝福而繁衍这个事实。五29诺厄更是人类工作和劳苦的安慰。天主的祝福在第五章的前呼后应的写法中，形成它的思想主干。而创五的第七代哈诺客被天主提升，亚当至诺厄共有「十代」，以及诺厄是创六、七、八的洪水英雄等资料，在巴比伦的帝王族谱中也会出现。
四23 24的拉默客的复仇与四25的舍特为天主的恩赐，形成一鲜明的对照。天主的慈爱在亚当犯罪后仍在，而四23 24描写加音后代的罪过累累，迫使天主要以洪水灭世，以求再创造的出现。所以这几节经句，是为后来的内容铺路。司祭典的直线式族谱（五）与叙事体的雅威典族谱（四）在互相并排时，显得壁垒分明，平分秋色，另一方面也相得益影，互相辉映。创十与十一章亦有这种妙趣。如此创五、十、十一形成了太古史中不可或缺的经纬。
（九） 创十的种族名单与以色列民族
+47+
像创五之首尾指出了亚当经舍特到诺厄的一贯，创十1与十32也说出了洪水后诺厄三子孙的进展事实。在十5 20 31都用了相同的话：「以上这些人按疆域、语言、宗族和国籍都属于X X之子孙」来结束前面的叙述。乍看好似十分科学化，但仔细一瞧，并不如此。例如十7 28皆提色巴、哈威拉，但一属合族，另一属闪族；一源于司祭典，一源于雅威典。十11 12皆提及亚述，在前一节它属含族（雅威典），在后一节它则属闪族（司祭典）。此外十21和十一10的闪族族谱重覆。另外十4耶斐特后裔雅在是今日的希腊人，含的后裔十13 16的培肋舍特、加非托尔人及米滋拉殷，应分别为今日的地中海希腊岛屿附近的人及埃及人，十15赫特人是今日的土耳其人；他们都来自诺厄之后，或更远的来自人类鼻祖亚当？对于这问题，能有一个合理的解释：他们都是创十神学立场下的作品。创十的神学立场旨在籍着描绘以色列民族与其他民族的关系，推至同一起源——亚当（人类元始的代表），以便教训以色列人：人类现有的繁多状况本是九1天主祝福人生殖的后果。而十一9天下的分裂，本非人类原始的情况，因此人类不应互相仇视。即使压迫以色列四百年的埃及是可诅咒的含的后代，客纳罕的后裔，或是与以色列祖先竞争容纳罕地的培肋舍特人（十14）亦应如十14的加非托、尔人一般属于受诅咒者合的后裔，但仍应该明白人是同出一源的。所有的人都如此，包括与以色列祖先有友好关系的雅在（希腊族，或可将之归于受祝福的耶斐特后裔名工，也包括出于以色列名祖厄贝尔的闪族。人类最终渊源是来自天主的，来自天主对生命繁殖衍生的祝福。因此既然生命是天主恩赐的（如舍特），人与人便没有理由互相残杀，反应和平相处，共享天主之祝福。所以创十的种族名单式族谱显然含有深刻的神学旨趣：在表面的矛盾与复杂之下，有着美好的和谐。这样，创十也发挥了创十一的主题——人类虽因蒙天主祝福而繁殖，但人却在人间分裂。十25b 培肋格时代，世界分裂了，如此创十一的巴
+48+
贝尔塔的记载在创十中可窥见其端倪。
至于创十的十8~9 10的尼默洛特英雄，则源于英雄史诗。有关它的来源有两种说法：一种是史上名王 Amenhotep在 Amarna letters文件中被称为尼默里斯(Nimmuris），他吹嘘王国远扩幼发拉底河，并有征服牛、狮等兽的勇力。另一种是巴比伦棋神尼奴塔的英雄史诗。可能这两个英推史诗中的尼默洛特的传奇，都影响了以色列民族英雄故事，只是赞成第二个英雄史诗影响的人数多。这是以色列的族谱受非以色列文明影响的另一个例子。
创十15的「漆冬」人名，至十19成了地名。十30完全在讲约刻后裔的分布领域。这些可能都有些历史性。这样那无法计数的上古史，便慢慢地进入了人类历史内，而族谱也由纯粹的象征走入了真正事实的反映。
结论
圣经这本流传千古，普及人类的「神圣之书」，的确是包罗万象，含意深刻。想对它加以认识及玩味，绝非借「以管窥天」的方法，可窥其全貌的。因而在研读时，各种的角度：如时代背景、作者旨趣、文学类型……等等「整体式」的探讨，成了真切把握圣经所要传达的核心喜讯的必要态度。创一~十一的族谱是复杂，甚至令人一望生畏的文学作品。笔者自知才疏学浅，但仍提出他有趣的一面展示给读者。一来免得大家为其「外表所欺」，不得享受它的隽永情趣。二来盼因此激发大家以「整体式」的方式欣赏这部「信仰之书」的无穷韵味。
+49+
本文主要参考资料：
① 房志荣、「创世纪前十一章的族谱」，创世纪研究，台中光启，民六十一年初版，页七~十六。
② 房志荣、「族谱的来源及功用」，创世纪新解，台南闻道，民六十二年初版，页八~十二。
③ E. Moly,“Genesis”,J.B.C. 2:35~36,50, pp.14-15, 17~18.
④ E. Speiser, Genesis,(Anchir Bible, N,Y,:Doubleday & Company),1964.pp.34~44,64~77.
⑤ B.Vawter,A path through Genesis,(N.Y.Sheed and Word),1956.pp.75-83,98~110.
⑥ B.Vawter,“Genesis”,A New C atholic Commentory on Holy Sctipture(London:Nison),1969,pp. 169~171.
⑦ G.Von Rad,Genesis,(London,SCM Press),1963,pp.65~71,106~109,135~143,151-153.
+50+


神学论集-信仰境界的跃升——约伯书新探-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

信仰境界的跃升——约伯书新探

钮则诚

信仰透过考验会益形坚强，而唯有通过考验的信仰才是真正的信仰。旧约约伯书四十二章，是一则讲信仰的故事，曾被丁尼生和毛姆誉为最伟大的诗篇和散文，作者藉此表达了自己对信仰的体验和反省，阐述人生苦难的由来与价值，更进而成为以色列人培育他们的子民在流离患难中坚守对天主信仰的智慧书。

根据圣经的说法，天主会为人类创造一座乐园，人却受到撒弹引诱而破坏了它。这一回，撒婵又打算破坏人心中的乐园，使最虔诚的人失去他信仰的凭藉，而背叛创造者天主。衪选上胡兹人约伯，因为「世上没有一个像他那样十全十美，生性正直，敬畏天主，远避邪恶的人」（一8）。

撒殚嫉妒约伯的正面，并毁谤地说他敬畏天主并非无故（一9~11）。面临这项信仰的考验，天主容许撒殚有条件降祸于约伯。这是一项善恶势力的对抗，我们不能视为天主漠视约伯的忠心，如果天主不给撒殚机会去证明约伯的信仰，则约伯虔诚与否无人能知；倘若约占禁不起考验，则恶势力反而成为真理的象征。

撒弹毫不留情地使约伯家破人亡，病魔缠身（一13~19，二7 8），这使约伯的妻子丧失了信心，开始违背天主，并劝衪丈夫一同放弃信仰，但是约伯并没有扬弃自己的信仰，他相信一切在冥冥中自有安排。「难道我们只由天主手中接受恩宠，而不接受灾祸吗？」（二10）他并斥责妻子「糊涂」，这是对不信者的严斥。

+51+

接着是三位朋友的来访与安慰，他们陪约伯对坐七天七夜，无人说话，直到约伯在极度痛苦中说出一段诅咒生辰、厌弃生命的独白后，立刻引起包括旁观者五个人一连串的争辩。

在第一次争辩中，三友秉持「善有善报，恶有恶报」的成见，认为正义的天主只有在人犯罪后才施以苦难责罚，由此肯定约伯的遭遇必由犯罪所致。这是当时东方传统因果报应的观念，约伯无法接受，他答辩称自己言行并无不善，遭此横祸实觉于心不甘。何况一场自怨自艾的独白只不过是在绝望中所发的呓语，并无损于他对天主的信心，三友误解他的处境颇使他不服。他以自生自灭的表面要求，依旧渴望获得天主的救赎。

在第二次争辩中，三友仍坚持成见认为遭祸者非善类，约伯的答辩认为祸福乃人生常事，但对三友坚称他犯罪深表不满，他以恶人未得恶报的事实来反驳三友的因果观，但并非以此向天主抗议，他自觉与天主的关系不似外人，「要看见他站在我这一方，我亲眼要看见他，并非外人」（十九27），可见其信心坚定不移。

到第三次争辩，三友力劝认罪悔改，他辩明自己无辜，对友人视他伪善甚表愤怒，于是他又论及恶人的结局，述及天主为恶人所定的命运（二七13~23）。他虽申明要向天主辩白自己的冤屈，其信念却未动摇。「他洞悉我所有的行动……我的脚紧随着他的足迹，谨守他的道，总没有偏离。他所发的命令，我总没有违背……」（二三10~12）。

在第三次争辩内，有一首赞美智慧的诗歌。以开矿譬喻追求珍宝之不易，而点明智慧的价值较之宝物更高更难得，并且不是光凭一股锲而不舍的精神就可有所收获，因为人们缺少明灯指引。「但是智慧在哪里寻觅，哪里是明智之所在？」（二八12）只有人在敬畏天主，享见天主的同时，智慧才会

+52+

出现。「惟独天主认识它的道路，惟有衪知道它的处所」（二八23）。「敬畏上主，就是智慧；远离部恶，就是明智」（二八28）。这段诗歌是约伯与三友争辩的主题所在，有德行的人就是朝向智慧之光——天主的人，以其坚定的信仰把握住真理于「虽千万人吾往矣」，在逆境中仍深信天主会还他一个清白上是属于内在信念的肯定，与三友以外表行为判定人的善恶大异其趣。

在约伯与三友的争辩由高潮跌入无言以对而告一段落后，旁观者厄里乌黑忍本住而发言了，他把争辩双方都加以批驳，却因年少气盛，未能真正点到重心，但他提出特出的概念，却对约怕受难的事实有深一层的解释。他认为天主是藉着痛苦使人更接近他，以便施以救援，这是对信仰的试炼，约伯的遭遇可为明证。

世俗的争辩终究不如天主亲身说法来得有力量。「用无知的话，使我的计划模糊不清的是谁？」（三八2）在以色列民族中，天主显现乃是其能力的见证，以及带给人救赎。天主以创造者的姿态向约伯昭示了他的全知全能：日月山川，鸟兽虫鱼，全是由他所从出，宇宙间一切万有的存在全系分享天主无限美善所致。是天主使万有呈现一片欣欣向荣，井然有序；相形之下，人类又是多么卑微、有限和无知？由此观之，「善有善报，恶有恶报」的古训早已在天主的计到中安排好了，—实现只是早晚的问题。三友迫使约伯认罪，固然是对他的德行认识不清，而约伯以自身清白遭此不测，向天主发出很多怨言，也显示他人性中的缺乏和信仰上的无知，他只是直觉地依恃天主，却未能深究天主的本然和大能三友和约伯的争辩充其量只代表他们信仰的充分条件，即对天主的「信念」，却短缺了必要条件，即「信任」。人唯有从天主那儿才能够找到安顿之处，约伯终于晓得应该摆脱「自我」的形象，回归创造主。「请你听我发言；我求你指教我」（四二4）。天主遂结束这一场信仰的考验，赐

+53+

约伯以应有的福分。

对约伯的故事有了初步的了解，我们可以尝试从一个新的角度去思索信仰的问题，即信仰的「境界」。

佛家禅宗内有一段公案：「老僧三十年前，未参禅时，见山是山，

见水是水。及至后来亲见知识，有个人处，见山不是山，见水不是水。而今得个休微处，依前见山只是山，见水只是水三（指月录卷廿八）这是一种境界的「跃升」，颇有「辩证」的味道。第一个层面（正）是直觉的把握，但把握的对象往往不甚明期，甚至误假成真；第二个层面（反）是渐修的历程，一切在变动中显得支离破碎，情不可解；到了第三个层面（合）则是顿悟后的喜悦，海阔天空，真理清晰明朗；但这又只不过是下一个境界层面的起点而已，如此发展辩证不已，始能力图精进，止于至善。

信仰并非一潭死水或一纸教条，而是一种自觉的内在证道。唯有秉持一股对「道」无限仰慕的信念与信任，在面临现实挑战之际，能反身而诚，无向外驰求之误，才算真正地「享见神」。

在自觉的洗炼中，一个虔诚的信仰者往往可以体验到「境界」提升的历程，约伯的遭遇可为例证。他早先的幸福是积善所得，与天主之道中「善有善报」的诫命两相契合，信仰指向必然的人神对应，自觉成了可有可无的事；一旦灾祸临头，他在苦难中始自觉到生命不是一成不变的享福，而是有乐有苦的，于是开始思索善恶的问题，开始追问信仰的本质，开始怀疑天主的公正，这时一切都显得杂乱无章，传统保守的直觉式信仰崩溃，人开始在他自身内找寻造物主的智慧。是衪的大能铺陈了每个人一生的计划，唯有回归到上主那儿，才能分享到圣、美、善、真、一。然而人终究是有缺陷的，自觉只是个起点，没有信仰之道的长途跋涉是无法企及真理的。约伯的剖白只代表他对自身苦难的体

+54+

认，却不能肯定其所暗含的天主对人的信仰考验的意义，要得等到天主自旋风中显现，明白地向约伯展示衪无匹的威力，至此约伯才收回他人性自觉的疑惑，重新肯定天主无所不在，信仰的绝对确实性。

综观受难前后三种不同的心态，我们可以得悉他信仰的辩证历程，从无知到否定，再从否定到肯定，信仰仍是信仰，只是前后不一而已。约伯通过救赎后，可以被视为「再生」，此乃信仰使人复活的真谛。

+55+


神学论集-基督徒与世界的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

基督徒与世界的关系

Ignace de la Potterie, S. J. 著 罗国辉 译

基督徒在世界中能否找到天主，并跟随衪呢？保禄在比较犹太主义和基督信仰时，发觉基督信仰在这问题上的特别看法。犹太人要完美的话，就要绝对地遵守法律，把自己与异教世界完全隔离，不单不参与其罪恶，更要断绝任何有关的一切。为保护「雅威」的追随者，法律把「仇恨」放在犹太人与非犹太世界之间，那就是保禄后来在厄弗所书信二章十四节所说的围墙，耶路撒冷圣殿中的墙就是象征这个，它把犹太人的庭院与外邦人分开，任何未受割损者越过这墙都要被判死刑。

从新约的记载中，我们得知犹太法律的种种要求，也可以估计基督信仰在当时所带来的革命。百夫长科尔乃略，「是一个虔敬的人，跟他一家都敬畏天主，常常救济贫穷的犹太人，又时常热心向天主祷告」（宗十2）。然而，在圣神降临后，伯多禄还需要天主的正式命令———一项特别的启示，才敢进入科尔乃略的家。而且为避免同行者的反感，伯多禄要解释说：「你们都知道，按照我们的规矩，犹太人是不许跟异族人来往的，但是天主已经启示了我，不可把任何人当作不洁或几俗的。所以，当你们差人来遨请我时，我没有推辞就来了」（宗十28~39）。在致迦拉达人的信中，保禄告诉我们，伯多禄后来因为受到顽固犹太基督徒的压力，居然不与外邦基督徒同席，而且还影响到其他犹太的基督信徒，包括巴尔纳伯。正因为这问题的严重，保禄要公开干预和责斥他；因为这矛盾的事正危害基督徒的自由和福音的真理（迦二11~14）。

+57+

在这些事实前，我们可以明白保禄在格林多前书中，三次强调的原则：格前七：「天主怎样召选了各人，各人就应该怎样生活下去」（17）。「每一个人应该保持蒙召时的身份」（20）。「弟兄们！各人在甚么身份上蒙召，就在天主前保持这身份吧！」（24）。外邦人皈依犹太教，不单要脱离外邦的习俗，而且还要完全遵守法律，以至改变身份，举例来说，税吏因职业要与外邦人交往，故此就被定为罪人，圣经中税文和罪人往往就是同义词了。格林多人皈依基督信仰，发觉很多和犹太教相似的地方，如大部份的经典和伦理法则，很自然地以为他们归阪依也要求脱离本来生活于其中的社会。

保禄为防止这新的信仰出岔子，虽不断提醒信众要断绝某些异邦的行为，但他不要求加上任何重担来转变本来的身份，更定立规律，要他们保持蒙召时的身份，只要那身份不危害基督的信仰和伦理。

最明显的是关于奴隶问题，保禄往来格林多市——一个国际性的城市，那里有很多奴隶，而基督信仰也流传在这些贫穷人和普通人中（格前一26）。在这情况下，奴隶们事实上不能遵守犹太的法律；举例来说，他们怎能在安息日绝对罢工，又怎能遵行进餐时种种规矩：甚么洁与不洁，带血的食物等等。结果，奴隶们皈依犹太教后，第一样责任就是要获得自由。但是，保禄却毫不犹疑地推行为「割损」和「不割损」的原则：他说：「各人在甚么身份蒙召，就该安于这身份。你是作奴隶蒙召的吗，不要为此而烦恼：可是一有获得自由的机会，就尽量使用吧！」（格前七20~21）。

我们知道，保禄这句话引起许多非议。很多释经者都结论说，基督信仰是不关心社会进步的。为消解这样的谴责，自十六世纪以来基督教徒与天主徒都再解释保禄的话说：「奴隶制度与基督信仰并非完全冲突的，保禄不是要基督徒奴隶放弃获得自由的机会，这是误解保禄的。相反，保禄是劝告奴

+58+

隶们不要错过任何使他们自由的机会」。虽然他们的动机是崇高的，可是他们却未会探究保禄所要解决的，在格林多人团体中的问题。诚然，保禄也不是说，奴隶制度可以养成谦逊等德行。

在新约中，奴隶与不拥有任何财物的穷人绝不相等，贫穷是耶稣所选择的，是指向救恩的完满。保禄宗徒并不禁止基督徒奴隶争取自由，而是提出一项劝告，这劝告指出基督法律与犹太法律的分别，基督徒能够在社会中保持一小来的身份，来实行基督的信仰。

保禄的规律是明显的，基督徒奴隶，在自己的身份和环境内，不单以言语，还用生活来作基督的活见证，如此类推，无论何时何地，何种处境中，也该如此。唯一的例外是当夫妇一方皈依后，而其他另一方不愿意继续共同生活，但是，如果其他一方愿意继续一起生活，「那未信主的丈夫，会因信主的妻子而得圣洁，不信主的妻子，也要因信主的丈夫而得圣洁」（格前七14）。

外表上，一个基督徒好像仍然生活如已往一样，没有甚么改变，然而，他内里是彻底转化了的，他的行为是全新的，因此他的一切都跟着转变，这是保禄宗徒同一章内所要表明的，在世界上，基督徒与其他人一样生活，但是却有一种新的精神贯穿他的所作所为，这不单是他与天主的关系，或是祈祷生活的事，连在所谓的俗务上，他也彻底地转化了。如同其他人一样，基督徒会哭，会笑，也会买卖，也享用这个世界，然而，他却是非常不同，保禄描写说：他哭，却不像哭泣，欢乐、像不在欢乐中，买卖、却不拥有，享用世界、也像不享用。在一切的事上，他的认真和诚恳，并不比任何人逊色，他的动力不是来自自私的爱，而是被无私的爱情所驱使，那就是他在皈依时所接受的，来自天主和耶稣基督的爱情，衪深爱着我们。

不是偶然地在守贞问题上，保禄提出这个「原则」或者是偶然地引用于基督徒婚姻生活，而是事

+59+

实上，没有任何一处，比这里更明显，讲出了基督徒是如何的被圣神带引，活在此世而不属此世，存于世界而又转化世界。就像基督将他的生命藉圣洗，敷油等圣事方式传给我们，他也祝圣婚姻的双方，使肉体的结合成为圣事，或为圣神的居所「以至婚姻的爱成为基督爱教会的标记（弗五玷。保禄把婚姻爱情描写为超性，神圣的爱，并用格林多前书十三章的agapē「「爱」来称呼它，并不是玩弄文字，同样，教会训示结婚的双方时，引用保禄的话：「丈夫爱妻子，该如同基督爱教会一样」也不是妄用的，最好的证明就是基督徒夫妇的生活事实，以下就是两个例子：第一个来自一位名Count Helmuth Von Moltk的基督教徒，他会与天主教和基督教的朋友讨论了基督信仰的伦理与实际的规诫。在三十八岁时，他于柏林为希特拉所杀害，被害前，他会写了三封信给太太，在其中他表达了那得自圣经的崇高心灵，他对妻子说：「现在我要讲及你了，以往我是从未提及的，你在我的生命中，不能与任何人相比，你是天主所使用的工具，为使我之能成为我，你就是我自己；为我来说，你就是格林多前书的第十三章，没有了那章，人不能成为人。没有你，我接受的只有来自母亲的爱，没有你，我就不能了解爱……你使我成为完整的我，你补充了我所缺的。我们一起完成了造物者的计划。故此，我肯定的说，在此世上，你我决不会有一刻的分离，就让我们再次以领受同一的圣餐来表达这事实吧！为我，这是最后的圣餐了……我希望日后我们的子女会明白这封信。」

第二个例子来自一本二次大战后的文集，它包括了许多信徒作证的事例，而其中就有这个破碎了的家的见证：「那使我家庭破碎的悲剧发生了，我感到失落、如同咱入了无底的深渊，我十分忧伤，恐惧，傍惶和孤独，我决定以自己的力量和他争执到底，我报复他，故意奚落他，可惜，全都失败了，最后，我只有逃避现实。

+60+

正当我与种种问题战斗时，在我心中的基督徒再活起来，我尽全力向上主祷告；以往，我会经请求上主使我爱他超过任何事物，可是，我总是更爱四周的事物。

最后，经过了数月的祈祷、反省，和各种诱惑的战斗，圣神给我指出了生活的路，也给我力量，使我继续支持了好几年。虽然他有错，可是，在天主面前，他仍然是我的丈夫，我仍然要爱他，虽然不望再有新婚时的浓情爱意，却是出自爱德的，是圣事的结果，是圣事仍然把我们结合在一起。我要与我的丈夫生活在一起，而且还得天天看见他的情妇，不过，我要若无其事的去生活，我仍把家布置处非常舒适，也尽量温柔体贴。虽然他留在家中的时候非常少。

我终于明白，「那牺牲生命的，必得着生命」的意思，我保持外面的平安，抑制了那「敌人」，同样，随从圣神的指引，也渐渐得到了内心的平安。

在整个事实中，「我」渐渐地脱去自己，也渐渐走近了天主。我不再在自私中受苦，而是更自由地去爱天主，去爱在我生命途中遇到的任何人，我充满了喜乐，以致我的朋友说我变得更详和，连外貌都转变了。

从此，我发现丈夫虽然是失落了，然而他还是敬重和钦佩我的，可惜，在天主的计划中，我们的关系还是不能恢复。从这事件的经验中，我学会了使人在我身上，体味到天主的慈爱，因为他事实上赐给我无比的恩宠」。

以上的两个例子，充分的证明，基督徒的全德不在于离开世界，而在要在世界内把它转化。

+61+


神学论集-圣经的文学史者-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

圣经的文学史者

P.Grelot 著 房志荣译

译者弁言

这篇圣经的文学史原是「圣经神学辞典」导论的第二部分，如今把它刊在这里有两层用意。一是让本刊读者有一读该文的机会，因为一般说来，翻阅辞典的人容易疏忽这类非辞典本身的文章。另一层用意是让有心研读圣经的人有一个简短切要的工具，来鉴定圣经中的各类着作所经历的写作通程及时代背景。我们手中的这部圣经分旧约和新约，旧约含有四十六部长短不齐的着作，新约则有二十七部，这在翻阅圣经目录、数点书名之徒就可知晓。这七十三部书也能分成几类：旧约有梅瑟五书、历史书、智慧书、及先知书；新约有福音、书信、及默示录。这一切都是显而易见的，圣经请书最蓓的这种编排自有其道理和功用。

但只从这个编印的次序去读圣经不够，因为一部着作与另一部的关联，甚至一部书内章

+62+

与章、节与节之间的关联并不是按照目前编排的次序，而是在很不同的历史背景下逐渐产生、逐渐写出的。近百年来圣经学的研究已大致整理出各类书的写作背景，以致三年前已有人按此时代背景将全部圣经重新安排编印，将旧约分成十七个时期或段落，将新约分十九个时期或段落（见 Tile Bible in Order，edited by J．Rhymer，London 1975）。本文作者便是将圣经请书的这些时代背景言简意赅地交代出来。他能用近九千字的篇幅浓缩了许多学术着作的内容，不能不算真工夫。读者如能善于运用，必能大大增进对圣经各着作的了解。

+63+

一部圣经神学辞典无法向读者介绍圣经诸书的各种批判问题，但也不能置之不顾。本辞典固然是要在圣经的各种主题及道理的历史发展中把握其意义，并藉此追踪天主的教育法，但本辞典所用之方法决不限于经句及引徵章节的纯逻辑次序。圣经的每章节皆有其生活的脉络，不可将之游离，因为天主的启示是按照历史的节奏而逐步展开的。一切能使我们进一步认识圣经文学发展的知识，同时必让我们更深体会天主的道路。原来天主在最后藉着衪的儿子向我们说话以前，曾多次并以多种方式向我们的祖先说过话（希一1f）。如果我们愿意正确了解天主说话的内容，就该认识那些「次数」和「方式」。因此在个别分析本辞典的各主题以前，值得以综合简洁的方式先交代一下，圣经所搜集的诸书是如何形成的。

旧约

旧约圣经的文学史是不容易交代的。按照目前圣经诸书的编排，仅看得出几个逻辑性的大类别，未顾及每部书的写作年代。当然，圣经批判学 中身对写作年代的问题，在大部分情形下也没有定论，而仅能说出一些可能的假设。这些假设仍有其价值，不该以逸代劳地轻意不管。不过在许多假设中还须有所选择，因为最近一百多年来批判家所提出的许多假设，并不全与圣经的神学研读相配合。有些假设源于理性主义者对于以色列宗教演变所持的概念，这种概念现在禁不起对原文客观研读的考验。在另一些情形下，必须分辨客观的、合理的批判，及某些人所企图的别有用意的剥削。在面对这些问题时，信者不必有任何自卑感：他既「由内部」阅读圣经，并在基本上与圣经的作证精神和谐一

+64+

致，便会知道天主于民的宗教概念的发展，即使受到不同历史因素的影响，最重要的还是受到天主言语的支配，以天主之言为准则。尽管如此，圣经诸书仍有其历史，并且多次是复杂的历史。古犹太教给教会留下的简明描述是：梅瑟五书全部是梅瑟的文学着作；圣咏全部来自达味，智慧各书来自撒罗满，依撒意亚六十六章来自第八世纪的那位先知。今天我们知道，在这种描述里有一种简化过程，它不再能使我们满足。这些传统看法所有的可取之处固然值得我们赞同，但其馀的地方必须予以超越。如此，我们方能增进对圣经请书的具体认识，不但使之回原到它们固有的真实历史背景里，并且让它们彼此间的关联突现出来，不如此，这些关联是无从分辨的。

一、圣经文学的起源

圣经文学扎根于口头传授。这是应该注意的一件事实，因为圣经文学的书写形式只在一个相当晚的时期才具规模，那就是在达味建立王朝之后。在此以前的各时期——族长，梅瑟，以色列进驻迦南，民长及撒乌耳为王时期都属于口传期。这并不是说，在以前的这些时期里没有任何书写的文件，或固定形式的文学作品。举例来说，大家公认以下这些文献是古老的：盟约法典（出廿22~廿三33）及十诚（出廿及申五）之类的法律文件，德波拉诗歌之类的古诗（民五）及约堂的辩词（民九7~15）。但在以色列经师所保存的这些古老文件的四周，口头传授仍为最重要的方式，藉以在各时代传递古代的记念，习俗，礼典，及信仰。这样，天主的子民在好几个世纪里，靠他们祖先所传下的这份宝藏生活，它在每一世代变得更为丰富，但仍未以决定性的文学方式流传。族长，梅瑟，及古时的天主使者所作的宗教见证以生活的方式忠实地保存下来，但我们对他们的了解并不能像对依撒意亚

+65+

或耶肋米亚的见证那样直截了当。

当达味和撤罗满——尤其是后者——在国家行政上给予经师制度一个官方的地位时，那些传统资料才能结晶为一些广大的体系，同时历史学也正式诞生。这里应注意的是，搜集资料的那些人不仅有意将以往的文化遗产笔之于书，并追溯以色列立国的源头，而且以色列的文学作品也是在圣所的荫庇下诞生的，以色列的文学一开始就以滋养天主子民的信仰为其鹄的；由历史学方面来看，它是要唤醒一个圣化历史。以梅瑟五书来说，虽然学者的分析，部分仍是假设性的，但确实能分辨出一位或一群编辑人，将传统资料编成第一个集子，藉以写出以民由原始以来直至定居迦南的这一段圣化历史，这（些）编者今日大家称之为体成典。雅威典的精神及其所关注的事可于以下各书得窥一二：若苏厄书，民长纪，撒乌耳王国的某种看法（如撒上九1~十16），达味及其继承的历史（撒下二~列上二）。这一系列着作可能成于第十世纪以来的耶路撒冷，而在其后的一个世纪里可能有过增补。在运用这些着作里的资料时，必须记住这些着作概括双重见证：一是经师们所搜集并愿忠实传递的古代遗产的见证，一是经师们本身的见证，因为他们在作综合时不得不先经过自己的神学反省。依他们看来，天主计画的历史是按着阶段向前进展，由族长们所领受的诺言及西乃山的盟约，至达味家族（撒下七）及耶路撒冷圣殿（列上八）的最后被选。由十二支派同盟出生的天主子民终形成一个中央政府的国家，雅威的受傅者为其国君。

颇有趣的是在一个稍晚的时期同样的遗产被另一些编辑者所利用，他们的精神略有不同，而露出早期先知，厄利亚及厄里叟的影响，这些编辑人就是所谓的厄罗因典。此一典籍的发源地大约是北国的圣所（也许是协根？），那些作者在此搜集并写下古以色列所留下的各种资料。与厄罗亨典道理观

+66+

点相近的有厄利亚及厄里叟的传记，及有关撤乌耳历史的另一看法，此一看法不赞成王国制度的建立（撒上八；十17~25；十二）。以后大约在希则克雅王朝（第八世纪末），雅威典及厄罗亨典的传统合并为一，而二者的材料散见于目前的各种不同书籍中，由创世纪直至列王纪上。以上是圣经中的第一系列作品出生的一个乡观，如果进入细节，还有不少游移不定的成分，但至少可由之看出，天主于民的形成及定居的那些古老记忆，是经过哪些路途而到达了我们。

在搜集各种传统及传统所载的许多法律及诗歌的资料以外和同时，民间生活的传统仍有其地位，并不断在进行中，例如出自梅瑟传统，以后随着时代发展的习俗法规及礼典，虽然没有集为成文的法典，但依然管制着以色列的生存。同样，很早就已开始（参阅户十34~36）的礼仪诗歌，由身为诗人的达味（参阅撒下一17~27）时代始，作品越来越多，而耶路撒冷的圣殿正是促进这类文学作品发达的温床。最后，在撒罗满时代，初期的民间智慧接纳了文人的智慧（参阅列上五9~14），而使以色列的雅威宗教与国际间的文化和谐一致。在圣咏集及箴言较古的集子里（箴十1~廿二16；廿五~廿九）能发现不少废于这一时代的资料。这样在着作的先知们出现以前，圣经文学的不同潮流已各有其相称的代表。在这些潮流后面可以发现传递圣经传统的一些主要工作者：司祭们是「法律J及其框架「历史」的保管人；先知们是天主的代言人；经师们是智慧的导师。这虽仅是启示的第一阶段，但已奠定十分坚固的一些教理原则，以后的世代无非只在深度上下工夫。

二、先知时代

先知运动在以色列虽很古老，但在第八世纪以前所保存的先知口论数目非常有限：真实的口谕如

+67+

撒下七1~17；编上十七1~15；或与之有关的片段如创四九；户廿三~廿四；申卅三。厄利亚及厄里叟的弟子保存了老师的行动记忆，但没有保存老师演讲的词句，以致我们只能藉第二手的记载得知他们所说的话。由第八世纪以来就不同了，先知们的弟子，有时是先知们自己，将他们的讲词，口谕，及一些生活小史（特别是蒙召的经过）搜集成册，这些文字里所包含的一些历史暗示，多次让人相当准确地推测到先知们的年代，如此，先知文学的历史及其与行动的关联便能加以确定。有名有姓的着作先知生活于第八到第五世纪这一段时间内：第八世纪在以色列有阿毛斯及欧瑟亚；在犹大有依撒意亚及米该亚。第七世纪末叶有索福尼亚，纳鸿（六一二），哈巴谷及耶肋米亚，尤其最后这一位，其任务期间由主一五年延至五八七年之后。第六世纪有厄则克耳（由五九三至五七一），哈盖，匝加利亚（在五O二与五一五之间）。第五世纪有玛拉基亚（四五0前后），亚北底亚，及岳厄尔（大约属这时间）。

这种流水账似的数法并未将先知书的复杂性足够的指点出来。事实上，上文所说的那些真实可靠的集子在时间的进展中也不断在增长，予以贡献的就是先知弟子们，继承者，友赋有灵感的注释家。连耶肋米亚书，虽其大部分一定由巴路克所搜集（参阅耶卅六），但仍有较晚的片段（耶五O~五一），阿毛斯（九11~15），米该亚（七8~10），或厄则克耳（则卅八~卅九？）各先知书亦然。匝加利亚第二部分（匝九~十四）好似是亚历山大时代（三三O年前后）一位无名氏所加入的。至于依撒意亚书中有如此众多的手笔及不同的历史脉络，以致目前的这部书实在可说是一部先知道理的纲要。除了细节的注释外，有好多特性分明的整体跃然纸上：给放逐者的安慰讯息（依四~五五）写于五四五及五三八之间；反对巴比伦的口谕（十三~十四）约写于同一时期；小默示录（卅四—卅

+68+

五）成于回归巴肋斯坦的初期；五六—六六章以第六世纪末叶为背景；大默示录（廿四—廿七）的写作时代估价不同（在四八五及第三世纪之间）。当然，关心知名先知名下所搜集的片段有何来源，不仅是为了解决文学真实性诸问题，还是为了在完全尊重各片段的灵感性之下进一步评价其道理上的价值，因为这价值与那些无名氏先知该面对的具体问题息息相关。

先知们个别来说，固然是天主言语的保管人，他们应向同代人传递这言语，但不应该把先知们看成孤立的存在。一方面，天主子民继续其生命的戏剧；另一方面，前一期所开创的文学潮流受惠于先知们的贡献而继续在发展。上文提起过习俗法规的中心梅瑟法律已有古代的编辑工夫，也提起过最初的一些传统汇集。到了第八和第七世纪，这个立法经过一番修正而成了申命纪法典（申十二—廿八）这一修正工夫大约起源于北国圣所的法律传统，其目的是使此传统适应时代的需要。修订的法律毫无疑问地与欧瑟亚及耶肋米亚先知的精神很接近，并从此成了一系列宗教文学作品的中心。使不同的主题和谐一致：申一~十一的司祭演讲词，由征服迦南至放逐巴比伦的圣化历史的著作（若苏厄书，民长纪，撒慕尔纪上下，列王纪上下），这些著作概括了由古代源流所吸收的各种资料。这些着作所叙述的事到达王国的结束及放逐的时期。在法律修订的同一时期，耶路撒冷的司祭们也愿将其习俗、礼规、及法典笔之于书。与申命纪法典对称，并与厄则克耳先知十分接近的圣德法典（肋十七—廿六）大约在第七世纪末写成。围绕着此一法典即刻有出、肋、户各书中的宗教立法搜集成一大体系，以司祭的圣化历史为框架，取材于雅威典及厄罗亨典已利用过的那些传统。与此工作平行进行的还有朝廷经师们所培育的智慧传统，此一传统明显受到先知伦理道理的影响而增加了新的处世格言；礼仪诗歌也有此影响的痕迹？当犹太民族在放逐中，为了使他们的国家及与之相连的宗教得以生存，而搜集过

+69+

去世纪的这些文学遗产时，他们手中所有的已是一部完整的圣经。由默感而写的文学作品将继续发展，但常须与此圣经有所接触，并深深受其影响。

三、经师时代

先知潮流是由一些行动中的人所代表，一直延至放逐的时期，以后在重建起来的犹太主义的最初两个世纪里逐渐地消声敛迹，这样就达到了经师的时代。经师们能是司祭或在俗的人，他们的才资是用来服务天主的言语。古代口头或书写的传统常构成他们生活的氛围，使他们的工作得以生根。不过他们的关注，他们的心灵态度，及他们的写作方法，显然都有赖于他们的前辈。波斯时代（五二O—三三0）及希腊时代初期（三三O—一七五）为一个想重建细节的史学家来说都是阴险不明的时期，但在文学观点上来看仍不失为多产的时代。

首先应该提及的是司祭经师的工作。他们将所有的法律资料及伴随法律的传统编成一个整体，而使「法律」书定型，这就是今日的梅瑟五书。学者们猜测，这个「法律」的定型应该与厄斯德拉的活动（四四七，四二七或三九七）有关。同样，前先知书这个集于，即由约苏厄至列王纪诸书，也不再有所更动。至于后先知书（依，耶，则及其他较小的集子）从此仅有过一些短小的增补，有时且限于出版者的简单注释。但这时新的文学形式却蒸蒸口上。基本上以宗教教训为结论的训诲叙述，这时在以色列也受到欢迎，以无法考核的传统为出发点的约纳书及卢得传两本书（第五世纪）便是证据。编年纪作者二定是第三世纪）本着类似的精神，但很据更可靠的历史源流，将以色列的古代史全部重写，直至乃赫米亚及厄斯德拉为止（编上下，厄下，厄上）：在这几部书的叙述下面常有神学存在，

+70+

这神学支配着事实的某种写法。

可是在放逐之后最成功的还是智慧文学，智慧文学的方向原是反省生命的实际问题，然后逐渐展开其研究范围，直至讨论到道理上的困难问题：人的存在意义及善恶报应。古书能提供一些解答的基础，但不出传统的范畴，智慧文学因此有时加以批判和超越。箴言集有一地扁新体裁的导论（箴一—九），为该书出版人所写；箴言是智慧潮流的起点（第五世纪），然后是约伯书（第五或第四世纪），训道篇（第四或第三世纪），多俾亚训诲叙述（第三世纪），德训为二八O年前后出版）。这一潮流的影响也波及圣咏集，其中有不少圣咏讨论智慧诸问题（如咏卅七；七三；一一九）或赞美天主的「法律」，因为法律是人真实智慧的泉源（咏一；一九；一一九）。原来给圣咏集定型的那些歌咏团有他们的生活气氛，其主要因素就是圣殿的礼仪及圣经默祷。正典中的圣咏，不论其新旧，都反映着圣经文学的所有潮流，反映着以色列的一切历史经验，反映着犹太人心灵的全副面貌，好像一面完美的镜子。由默感写成的圣咏祷词一开始就含有天主启示的所有基本因素。

四、旧约的末期

玛加伯时代的危机使旧约到达最后一站，其时先知话最后一次说出，但已是在一个新的方式下，即在默示录体裁下。达尼尔书二六五年前后）的作者事实上就是用这种文学类型来向被迫害的犹太人传报安慰的讯息，除了用未世的神视说出其许诺外（达二；七—十二），他还加上许多训诲式的叙述以支持其教训二；三—六；十三—十四）。当时的犹太主义颇喜爱这一类的叙述：艾斯德瀚传所写的便是一个典型的天主子民得救的实例；友弟德传称道一次宗教的和用武力的抵抗，可能影射着玛

+70+

加伯的起义。其实，安提约古厄丕法内的迫害及其后的圣战，在事情发生后不久，就有箸作予以报导，那就是在不同的名义下受到希腊史学影响而写成的玛加攸上下二书。最后再加上含有不同片段的巴路克，及成于公元前第一世纪的亚历山大里亚的智慧篇，我们就有全部亚历山大里亚的犹太主义所承认的圣经，也就是以后宗徒的教会所承认的圣经。

从此以后，犹太人的宗教文学将在圣经之外发展，表示着道理的进步还在一个生活的传统里进行，但多次已为作者或搜集者所属的党派精神所歪曲。有一章勉强凑合起来的伪经显露出不同的相似特点，有的近乎安色尼潮流（厄诺客，各种喜年书，十二族长的遗嘱，梅瑟升天），有的近乎法利塞主义（撒罗满圣咏，厄斯德第四书，巴路克的默示录）。安色尼人的着作因了谷木兰手抄本的发现今日已易于接近（有该派别的规则，大马士革文件，各种圣经诠释）。亚历山大里亚的犹太主义，除了圣经的希腊译本（七十贤士）以外，还有一大套自己的丈学，其中以哲学家斐洛的作品为主。最后由公元第二世纪以来，在法利塞学士的支持下，犹太拉比（老师）搜集了一些更老的传统（是为米市纳、即法学菅萃，其诠释形成塔耳木特；还有米得拉斯、即圣经演义，及大尔古木、即阿拉美交的圣经讲解）。这些作品固然不再是圣经，但它们至少描绘出新约诞生的生活背景。

新 约

耶稣没有留下任何着作。衪将其教导及实现我人救恩的事迹回忆都交给其弟子的活记忆中。因此总不可忘却，在新约正典的文学源头，有这口头传统的存在，这传统不是交给一重乌合之众让他们任

+71+

意安排，而是一开始就有其作证的结构，作证的人会受耶稣的托付将它的讯息传递下去。宗徒时代的任何着作多少都从此一传统而来。新约着作发展的时长要比旧约短的多：只有一世纪的三分之二。虽然如此，新约诸书仍有很不同的面貌，与一般圣经本所编排的逻辑分类并不尽同。

一、对观福音及宗徒大事录

我们所有的基督信仰的最早文献原是宗徒书信。但这些书信假定一个先存的福音传统，就是那个最后落笔于前三部福音，另一方面也落笔于若望福音的同一传统。一个来自第二世纪的传统肯定第一部福音是由玛搴用「希伯来文」书际上是阿拉美文）所写。但这部作品没有保存下来，我们只能猜测它临在于三部对观福音的幕后。既然耶路撒冷的基督徒团体很早就用两种语音（宗六），那么福音的资料应该是在两种形式下（即阿美文与希腊文）传递下来。宗徒大事录的演讲词（二22~39；三12~16；四9~12；五29~32；十34~43；十三16~41）给我们提供宗徒宣讲的一个最古方式，这方式给我们指出了重要的一点：各种资料在怎样一个普遍的画幅里搜集在一起，为给人介绍耶稣，这位人类的救主。

是这一格式支配着马尔各福音的进展。反映着伯多禄宣讲的这部福音，以一个更古的文献作根据；大约成于六五至七O年之间。在以后的十年中路加的着作相继问世上着作要比马尔谷的广泛的多，因为它包括两部书：一方面，有按照见证人的记忆介绍主耶稣的福音；另一方面有宗徒大事录，描述救恩的讯息由耶路撒冷传至外邦世界，直至其首都——罗马。这两部书形成一个整体，其神里教导的意向比马尔谷福音还要明显。正典中的玛窦福音与古传统所说的那部最古的玛窦著作一定有密切

+73+

的关系，但如今已扩大很多，并全部重新调整，这一番工夫在其年代及教诲的意向上与路加是平行的。

可见福音书形成的过程邀请人在读福音时要分两个层次：最后编写的层次，其间，事实的描写，耶稣言语的选择及表达方式，都为每位作者所固有的道理观点所支配；宗徒传统的层次，由之每位福音作者吸收其资料，这些资料在被搜集之前每每已经有其固定的文学型态。由这最早的层次始，神学的反省即已临在，因为宗徒们的见证不是一个毫无利害关系的过去的描写，而是要培养人们的信仰，为此它必须将其说法配合基督徒团体的精神需要，尽其在教会生活中的一份重要任务，而将在耶稣的言语和行动中所启示，并在其生活、死亡及复活中所实现的救恩奥秘揭露出来。

二、宗徒书信

由上述得知，无论是口授的或部分书写的福音传统，比宗徒时代给我们留下的其他著作：书信都更早。这些书信并不是抽象的和系统的神学论着，而是一些应时的作品，与宗徒们及其直接弟子的牧民行动密切相关。

第一批是保禄书信，宗徒大事录为这些书信提纯一个十分可贵的历史框架上些书信将圣保禄在外邦人中的使徒工作分成几个段落。在第二次传教旅途中所写：致得撒洛尼人前后书（五一年）。在第三次旅程中所写：致斐理伯人书（五六年左右；另有人认为是六一~六三年左右），致迦拉达人及致格多人书（五七年），致罗马人书（五七—五八）。在罗马监禁时（六一~六三）所写：致哥罗森人书，致费肋盂书，及致厄弗所人书。此外还剩下「牧函」，关于这三封书信宗徒大事录不再提供框架。在弟前及铎中反映着保禄的最后传教工作，但弟后又假定保禄会再次监禁，是他殉教的前奏。这

+74+

三封书信所带来的文学问题相当微妙：它们至少假定一位秘书的手笔，一位秘书虽在思想上有赖于保禄，但确会留下他自己的书写体裁。致希伯来人书信的情形却不同。古代传统固然常将它与保禄着作放在一起，但此信作者的文格及思想的创新显然与保禄大异其趣，而露出其亚历山大里亚的来路。此信的写成应在公元七十年以前，因为信中好似不知耶路撒冷的毁灭及圣殿礼仪的结束。

另一批所谓的公函性质非常不齐。伯多禄前书的编者且称息耳瓦诺或息拉，即保禄的老伙伴（伯前五12）。此信的背景是奈龙皇帝的迫害，伯多禄在此教难中遇害。雅各伯书被归给「主的弟兄」，他在公元四四年以后是耶路撒冷团体的主席，信的内容像是一个宣讲片段的集子。犹达书已和一些危害基督信仰的假学士争斗，其背景可能是七O至九0年。伯多禄后书引徵犹达书的材料，其编者相距宗徒时代已甚远；信中的伯多禄见证只是间接的，即经过一位弟子的手笔。

三、若望著作

最后应将归给若望使徒传统的著作集在一起。默示录好似是这一批著作中最古的一部，但它能够发行过多次，每次有所增添，一次是在七O年以后，另一次在九五年左右，即多米底拉教难的时期。默示录的类型是由达尼尔书开其端的．在新约其他著作中偶然也能遇到：即在福音（谷十三平）及保禄书信中（得前五，得后二；格前十五）。若望二书及三书虽然只是两张简短的便条，但一书却像是一个宣讲集，其中非常新颖的神学思想是以很明显的闪族方式铸造而成的上同一格调也出现在第四福音中，此福音在搜集成书之前会是宣讲的资料。古老的见证（第二、第三世纪）以之为第一世纪即将结束时的作品，因此其中耶稣的话及其生活的记忆并非以原形出现，而是经过很前进的构思，其间

+75+

作者的神学及他所介绍的资料揉合在一起。作者将基督信息及奥迹经年累月的默想使他能将其所报告的事实的深意及其所复述的言语的内蕴清晰地点出。由若望传统所产生的各种著作在语言及格调上彼此有所不同，这使人推想这些著作的最后出版是经由若望弟子之手。

这样新约搜集了宗徒们的作证，好让教会在以后的世世代代中得以享用。宗徒们是天主启示的经管人，他们将由基督领受，因圣神了解的启示，首先托付给基督徒团体的活记忆。这份遗产便在各教会内忠实地传递下来，所经过的孔道就是礼仪、宣讲、及教理讲授，这些活动的形式及内容很快就固定下来，不再有多大变化。以后各世纪的教会在发展其基本信道时总离不开这整体的架构。但由这架构出发，远自宗徒时代，就已有因默感而写的著作，永远固定了宗徒见证的主要线条，给予生活的传统一个准绳，从此这生活的传统不离此准绳一步。

+76+


神学论集-「悠闲」的神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

「悠闲」的神学

张春申

见到「悠闲」二字或许有人会望文生义，揣测这是一篇谈到与「度假」有关的神学反省。事实上，本文所谓的「悠闲」是一种神修生活的境界，是使整个神修能跃入超然的生活艺术，达于至善之境。神修浸入生活的全部，与人日常生活的一切密不可分，所以，本文的主要内容不是要谈到一些「度假」时的悠闲生活，而是希望藉此讨论使得我们日常的神修生活，日复一日，愈来愈达到逍遥自在的超脱境界；并且使我们在宣讲和传教的生涯中，更深地体认生活的丰盈内容，而欣赏充满生命的人生旅程。全文分为四部分讨论：

一、「悠闲」与「工作」；

二、各种「悠闲」的方式；

三、「悠闲」的神学解释；

四、修会生活中「悠闲」的需要；

一、「悠闲」与「工作」

+77+

工作是生活的一部分，但是在本文中为使「悠闲」的意义衬托出来，「工作」包含一种特殊的意义。为使后来的讨论清晰起见，我们先分别描绘这两个名词，以显示其间的区别。

提及工作，人们定会联想起一连串的活动，活动本身象征着丰富的生命力，使大地和他人也分享其丰富。但是，当我们称一些活动为王作」时，意味着在活动中的人一意追求它能达到的效果，换言之，他们在乎的不是活动本身，而是这活动的终点，是活动本身以外的一件事。

在这种态度中「工作」，通常无法让人觉得他在这些活动中发挥自己丰盈的生命力，也不会体验到在活动中他的生命和丰盈与周遭的一切互惠交流后产生的新生命和新丰盈。相反地，这类的人，为了「工作」常会觉得好辛苦、好劳累，有时更会产生一种厌烦的情绪和心理，不可言喻的抗拒感，为了继续工作」，他得克服一些阻碍和倦怠。这一切之所以会如此，只是由于他们汲汲于追求的是工作的目标和效果，是在「做事」而没有体验到活动时内蕴的丰盈。因此我们会听说过有的人为了「工作」而心力交瘁，最终不是精神失常，就是疲惫而死，这些人大部分可能就是一些「工作」的人。

其实，工作本身是相当积极的，勤奋工作的人是值得称许的，但若是如上述描绘一般地「工作」，那就对于生命的意义有本末倒置之嫌了。为使本文中所谓的「工作」蕴义更为明显，下面我们举一些具体的例子来说明。

譬如：「读书」，有人读书只是为了一张文凭，这念头是如此地左右着他，以致他根本无暇品尝书中的真髓，也无法享受读书的乐趣。每天手不释卷，夜以继日的苦读，弹精竭虑，夙兴夜状，巴不得把书都吞了下去……只是为了那一张文凭，这种的读书态度使得不少人在文凭到手，或是考试通

+78+

过，功成名就之际突然精神失常……他因「读书」而亡。这种读书的态度乃视读书为「工作」。

在教育工作上也会有类似的情况发生，教育工作本来为的是作育英才，使文化生命绵延不绝；但是在教育界有一帮人，通常人们称之为「教书匠」，他们教书，从事教育的主要目的，不是为了生计，就是为了赚钱。于是教育界的异象屡现：有的每日授足六小时的课；有的白天在学校授课，晚上又赶到补习班……这类的教育为工作，他们实际上是在从事买卖知识的勾当，已失落品尝作育英才的快乐，他们日夜地「赶场」，精力消耗了，还得克服不少精神和身体上的疲惫；在这种情况下，那还有馀力怀着「爱心」教育下一代？这种视教育为「工作」的人，以教育为达到其目的的手段。

最后，连在传教时也能发生这种偏差。若是一位传教士去宣讲或是举行圣事，其动机只是基于「得」服从长上的命令，于是抱着一种心不甘情不愿无可奈何的态度去做弥撒、宣讲、听告解。若是这种态度不转变，无论他作了十几小时的宣讲，听了十几小时的告解神工，或是举行几台弥撒……对他而言都只能称之为「工作」，因为在这些活动中，他几乎无法经验到，也无能体味到活动的内涵，他只是不得不完成长上的命令……所以这一切都只是一连串的「工作」。

至于「悠闲」，首先在名词的运用上我们已经避免与「空闲」混淆。因为人们一讲到「空闲」，脑海里马上浮现一幅「无所事事」的图像。「悠闲」本身并不蕴含这种消极的意义，相反的，它本身充满着活动。但是「悠闲」中的活动与「工作」时的活动并不相同，不同之处在于其体验所在。「悠闲」的人在活动时，主要地并不是为了一个外在的目的，达到某些成果；他体验自己的活动。

所谓「体验活动」，意调活动的人将注意力置于活动的木身。在活动时，活动的人经验到自己的生命，在活动中体会自己生命内在的丰富，生命力的旺盛……他在活动时觉察到生命赋与自己独特的

+79+

禀赋：有人是聪朋，有人是体贴，有人是随和……等等。总之，在这一切活动中他经验到自己，更深更广地认识自己。可见：「悠闲」表达的是一个人在活动中，怀有童稚的心情，优哉游哉地更深地体验到自己生命的丰盈，这种境界是所谓的「悠闲』。下面我们也学出一些例子使本文中「悠闲」的蕴义更为明显。

譬如「唱歌」，不可否认的，有人视唱歌为一种「工作」，像职业歌星之流是。但是即使连他们也不可一概而论，其中可能也有例外。但撇开歌星不谈，一般人歌唱时，通常是表达一种内在的心情，他经验到生命的丰富，情不自禁地想唱出这丰盈的喜悦，在自己的歌声中，他再度经验自己丰盈的生命，这种交会使他自己陶醉其中，全然享受到唱歌的快乐。所以，当他在唱歌时实在是在自我经验，经验的是他自己的丰盈。因此了他唱歌时为的就是唱歌，因为在唱时，在歌声中，他自我经验，体验自己内蕴的丰盈。

欣赏音乐时，也会有这些意境产生，音乐本身的悠扬已经能带给人一种悠然的气氛。但是也有人无法享受到这种气氛，就是那些不得不陪别人去欣赏音乐的人，这时，这种享受的时刻，变成了一件「工作」，人家是沈醉其间，他却是如坐针毡。但是对部些喜欢欣赏一 乐的人确是一种莫大的享受，、随着旋律的抑扬顿挫，他在声一 中体验作者的生命、宇宙的生命、人类的生命，以及自己的生命……这一切在乐曲中汇成一股洪流：生命之流，有时高昂，有时低沈，有时欢乐，有时悲哀……生命和感情奔放其中……他实实在在地在体认、经验、享受着觉荀的生命，这是一种「悠闲」的活动。

欣赏戏剧时，这经验会更加鲜明。这里的戏剧是包含以各种方式演出的：电影、电视、舞台剧……等。一切如前面描绘的，也有人因为不得不看戏，使得看戏成为一种「工作」，实际上大部分

+80+

的人去看戏时并不会如此。所说在欣赏戏剧时这经验会更加鲜明，因为人生木来就像一出戏，剧作家只是将人生的百态搬上舞台，有时可能会夸大些，有时可能是充满着讽刺的幽默，有时……但其最深处是演出人生。所以人在观赏时，不知不觉地与剧情产生共呜，因为接触到了自己生命的经验：有时可能是自己意识到的；有时却是尚未浮现在意识层面的混沌。总之，在观赏时，藉着戏剧的演出经验到自己生命的内涵，渐渐地：我和戏、戏和我，打成一片，分不清是我，还是戏，我是戏？抑是戏是我……这时，所体验到的是自己生命的丰盈，一个有欢乐、有痛苦、有挫折……的生命。这时人观赏戏剧已达忘我之境，他没有别的目的，只是在共呜中体验！享受自己内蕴生命的丰盈。所以，人若是在生命的活动中，能自我经验就达到一种「悠闲」的境界。

由上文的描绘和举例，相信已能具体地区分本文中的王作」与「悠闲」之差异。

二、各种「悠闲」的方式

在第一部分我们只是为了分辨「工作」和「悠闲」，所以举出了一些例子，但是这些例子都是相当地普遍，并未触及修道生活中深刻的层面，这一部分我们将「悠闲」置于人身上去分析。人拥有的是相当丰富的生命，他是一个有深度的人，由不同的层面交织而成，因此在一个人身上就有不同层面的「悠闲」，自然，最深的是天人之交的层面。下文我们就以此为讨论的重心。

人本身可以说是相当地丰富，因为他的形式相当复杂：人是由许多层面构成的。大约而论能分为四个层面：躯干的层面 人的身体，感觉的层面—— 一切感觉：听、看、触；精神的层面——思想

+81+

和爱；超越的层面——天人交往的层面。超越的层面是四个层面中最深奥、最神圣的一面，按照今日的人学，大都承认：形成人的整体时这超越的层面是不可或缺的，这种「神——人」的关系是属于整体的人之主要因素之一，若缺乏这关系，这人就不是一个真正的、完整的人。

若是人本身是由这四个层面交织而成的，那么，「悠闲」的境界也应当出现在这四个层面上。下面我们便就四个层面或多或少地讨论其「悠闲」的状态。

躯体层面：跳舞和韵律运动是属于躯体方面的活动。当人透过跳舞或韵律运动表现及更深地体脸自己的生命力之际，躯体的「悠闲」状态便出现了，当我们在电视或电影中看到一些山地人或非洲土人的跳舞，连自己都感染到这份生命力，只因为他们在跳舞中传递自己对其自身丰富生命力的体验。若是有人想问他们要如此地跳舞的原因，他们一定不懂为什么还要问这类的问题，因为对他们而言，生命是如此地满盈与丰富，怎能不把这内涵表达出来呢？这就是一种躯体上「悠闲」的境界，他没有别的目的，只是愿意在舨体的活动中品尝并传递自己丰富的生命。

感觉层面：感觉方面的「悠闲」状态，在上文中或多或少讨论过，譬如欣赏一乐、唱歌……等等都属于这层面内的活动，因为是透过颜色和声一……等可感觉的因素，人自我表达及自我欣赏经验其丰盈的生命。由于上文多次提及，所以在此不再赘述。

精神层面：大艺术家往往是这层面的代表性人物，他们当中包含哲人、诗人、画家二数家和慈善家，都以某一角度来表达生命的艺术。当一个人在思考时，经验到生命中的真理，他体认这种精神生活的丰盈和满足，于是他要将它表达出来，在表达时，人们称他为哲人、诗人或画家，则是以文字或画面表达出自己在精神生活中经验的美。宗教家和慈善家表达的是自己经验的善，在这些真善美表

+82+

达时他们再度经验到自己丰富的精神生命，这是所谓在精神层面上的「悠闲」。在这些人身上无须问他们为什么要表达，因为事实上多次是因为他们经验到生命中真善美是如此丰富，情不自禁地倾溢出来，又在倾溢当时再度加深这生命的体验。

超越层面：超越层面的「悠闲」状态，最高代表性的活动是祈祷。

祈祷是人与神晤谈的时刻，是一个凡人与超越的一位面面相逢之时，是一种人与超越交融的经验，在此时此刻体会到生命最深度的丰盈，是天人生命的交融。这时，人根本无法问出一个为什么，问这问题无异是一种亵圣，因为在祈祷中，在天人生命交融时，天主将自身视为一件礼物赠送给人，这样，如何还能因一外在的、受造的因素而祈祷？若视天主生命给予的场合为一种工具和手段，以兄不是亵圣的行为？因此，祈祷是在超越层面上的「悠闲」境界，人在祈祷中并不汲汲于追求效果，只是安详地停留在祈祷中，享受并经验天人生命交融的丰盈。

上面我们已经将个人生命中四个层次的「悠闲」分别说明了，由于人是社会性的，因此这四种「悠闲」的状态也会在团体中表露无遗。下面我们简略地提出，读者必然能立即融会贯通。

躯体层面：团体舞和团体的韵律操是相当普遍的活动，这时侯，是这一群人在舞蹈中，在体操里感觉并体验自己的生命力，这是一种团体全在躯体层面中的「悠闲」状态。

感觉层面：合唱时是一个团体在一种和谐的声一 中自我经验其间的生命力与和谐，所以通常在一个合唱团里不应当有某人的声音特别突出，到最后只是一种和声，充满生命及谐和的乐声，这群人也在其间自我经验和欣赏。此时是态觉层面上的「悠闲」。

精神层面：今日的思想界、文学界、艺术界、宗教界，都有集体创作的现象，这一切都表达这一

+83+

类的人不但愿以其独特的特色表达并经验其生命中对真善美的体验，而且更进一步地，希望一起表达某些共同的经验，并且在其中彼此完成，在完成中更深地体验在他们生命中共同的丰盈，这能说是在精神的层次上，集体通传的「悠闲」。

超越层面：礼仪生活，特别是在感恩祭中，我们能经验到超越层面的「悠闲」，在感恩祭中，一群在圣神中答覆天父召叫的人，藉着种种的象征共同体认他们所共有的生命是何等地丰盈……这体验使得这一重人不得不在感恩祭的象征中再表达，以诗、以歌来颂扬。如此，若有人居然能询问为什么要参与弥撒，对这群人而言是多么不可思议的问题：当大的幽」盈就在这象征中体验、表达、加深……这实在是超越层面上的「悠闲」。在修会里团体生活本身也能算是一段「悠闲」的时候，尤其在一些已经完成初学训练的传教团体中，每位会士整日奔波于各种传教工作，晚饭时共聚一堂，这时是整个团体的「悠闲」时刻：在这段时间中重要的不是谈些什么，而是整个的团体在一起体验到我们共同的蒙召生命：不同的人来自不同的地方，不同的方式，不同的价值体系……所谈的可能也是一些平常的事……但是却被一个召叫聚合在一起度共同的生活……因此，在这半小时或一小时中，聚在一起经验到的是共同被召叫的生命之丰盈。这是一段异常「悠闲」的时刻，每位会士在享受满盈恩惠的圣召生命。若有人视其为时间表的一部分不得不参与，或是想利用这时刻好好地自己休息一下，好能继续工作，这种心理状态已把团体生活的「悠闲」意境一扫而空。对他而言，已成为一种「工作」了。于是，完全失落了个中精髓。可见，礼仪生活和修院的团体生活都是超越层面上的「悠闲」。

经过上文的讨论，「悠闲」的各种样式可以说已经发挥得淋漓尽致，人生活的四个层面都能表达出一种「悠闲」的境界，有时是个人的；有时是团体的。

+84+

在上文中为了分辨「悠闲」和「工作」，我们会经强调过：「工作」是人在活动时只汲汲地追求效果，不顾活动本身内蕴的丰盈，但是，在将于有关「悠闲」的讨论告一段落之前，我们要再三地声明，「悠闲」意境的重点虽然在于活动本身的丰盈，但是并不妨害效果的产生，其产生是一种自然的后果，这并不妨害在活动中活动者犹保持其「悠闲」境界。

以艺术家为例，伟大的艺术品几乎都是成就于其「悠闲」的创作。他灵敏的心感受到生命的美，这美感如此地满溢令他无法不在颜色和画面中表达出来，在表达时他沈醉在这感受中，在经验中再度加深其丰盈。……这时一幅旷世名画就于「悠闲」中成就。但是当他在作画时，完全未想到要赚钱，要求别人的赞赏……他只是如痴如狂地将心灵经历的美画出。由此可见，一种「悠闲」中的创作可能会达到意想不到的效果，但是创作者还依然保有悠闲之情。

在一般平面上的「悠闲」，我们已经作了相当详尽的分析和解说。下文我们要更进一步地窥见堂奥之美。

三、「悠闲」的神学解释

在这一部分我们试将生命中的「悠闲」和「工作」的现象，给一个神学上的解释，那么我们就不得不提及天主的「悠闲」、人的「悠闲」，及「悠闲」中的救恩。

事实上，若以一个字来描绘天主的整个生命，那就是「悠闲」，在衪的生命中绝无「工作」的状态，虽然在圣经中也提及天主在工作，但是所谓的工作，在内容上无疑就是本文所谓的「悠闲」。读

+85+

者经过下文由天主内在生活，及其外在行动两方面的描绘之后，自能看出：那实在是一种丰盈无比的「悠闲」。

天主三位的内在生活，一般而言，是一种既密又深的活动，这活动常常只是为它本身，没有其他任何外在的目的。永远的天主父在自我认识中体验其生命的丰盈，这现实使衪怡然欢跃，衪享受欣赏这丰盈的生命，就在衪逍遥地体验、瞻想、欢乐其中时，天主于永远就受生其间，衪反映、启示父地丰盈生命，这是在「悠闲」中的杰作，亳无「工作」的成分。父子之间的爱是丰盈且深邃的，在爱中彼此欣赏，惊慕共同生命的丰富，体验到两位间无可比拟的爱情，这爱的经验沐浴着两位的生命并使其优游欢跃于其间，这是圣神的被发。由此可见，天主圣三的内在生活完成在「悠闲」中：在「悠闲」中生于，在「悠闲」中发圣神。三位又在彼此瞻想和体验中形成一种逍遥自在的生活，衪们没有任何外在的目的，只是彼此分享着丰盈的生命……可以说圣三内在的生活毫无「工作」，是无止境的「悠闲」。

至于圣三外在的行动上般而言，我们均视之为一些工作的成果：如创造的工程、救赎的工程……等）描述本段之后，我们便会发现：这一切都只是天主在悠然中丰盈的外溢、是一种「满溢」而不是「工作」。其实这正说出了我们的信仰内容。在我们的信仰中认为天主不会有外在于自己的目的，天主的目的只是衪自己。用我们的辞汇来表达，就是说：天主不可能有「工作」的态度，经过下文的讨论，这内容自能阐释得更为清楚。

在一切工程中，天主能勉强比拟为举世无双的艺术家，这最伟大的艺术家，深深地经验到自己内在的生活是如此地真、如此地善和美，是如此地丰盈与和谐，衪愿意将其表达出来，这是欣赏之馀的

+86+

流露，在流露中，创造完成了，这是流露天主生命的艺术杰作。所以创造工程不是天主的「工作」，反之，在创造工程中，人若有一颗细致的心……能与天主的生命交流互汇，体认到其间的无比丰盈及「悠闲」而沈醉其中，于是不知不觉地—人也感染了那分「悠闲」。可见创造工程本身是天主「悠闲」的流露。

降生救赎的工程也是如此，是天主体验到自己内在生命的丰富，于是衪要分享、通传。在通传时天主并无任何外在的目的，只是要流露衪丰盈的生命，让人分享，衪流露时并不加以选择，衪想流露给一切人，连罪人也不例外，这时便产生了所谓的救赎工程。

由此可见，以天主本身而论，衪自己的内在生活是一种全然「悠闲」的意境；衪的外在活动，任何创造，任何人类生命的出现，任何救赎的行为都是天主丰盈生命在「悠闲」中的流溢。为此我们能把天主比喻为伟大的艺术家，一切的工程是其艺术生命的流露，蕴含着真、善、美、圣、和谐及丰盈，毫无「工作」的情形发生。

论到人，既然他是天主按自己的肖像所创造的，那么基本上，在天主的元始计划中，我们没有任何「工作」，只有「悠闲」。圣经中对地堂的描绘隐约地显示这景象。在创世纪的记载里，明显看出「人的犯罪」是一个分界点。人在地堂中和天主有密切来往时，一切是「悠闲」。亚当厄娃并非天天游手好闲，他们也工作，工作时也流汗，也会产生身体上的劳果，但是这一句都是在一种「悠闲」的境界中，因为在无罪的境遇里，天主的丰盈生命毫无阻碍地在一切中流露，因此在这些活动中，人体验到天主与他共享的生命，并无阻地品尝其丰盈，因此，在天主的元始计划中，人无论作什么活动都是一种「悠闲」的活动，而不是「工作」。

+87+

但是犯罪后，「工作」的境遇产生了、人为生活而流汗、劳力、吃力的「工作」。这一切都是有罪的人和天主分裂后所产生的现象，人在活动中因着罪接触不到天主、欣赏不到生命，于是只有「工作」。更有甚者，有罪的人在旅途中，因自己罪的蒙蔽，往往已经失落心情去注意或体验这活动的内在美，忽略活动中所流露的丰盈生命，这生命原是他自己已经生活在其中的，，却汲汲地追求一个外在的效果。

由此可见，在人的生命中，工作本身原是一件相当有建设性的好事，创造之始，在天主的计划中，本来就计划着人以「悠闲」的态度去生活和工作，在其中体验其丰盈的生命，但是人的罪蒙蔽隔离了人，使得人忘记自己本身拥有的丰盈，在活动中只是汲汲地追求成效，失落了经验自己生命的「悠闲」，使得一切的活动成为「工作」。

人在罪的状况中失落了工作时的「悠闲」；耶献基督的救恩，要使人的「工作」变为「悠闲」。衪的出现，存在性地召叫着人在日常的「工作」中慢慢消除分裂和二元，在活动中将注意力投入活动本身去经验自己来自天主的生命，并且去欣赏、去品尝，逍遥地出入于工作不得不产生的一些劳累、辛苦……之中，在这一些因素中与自己的生命相逢……体验活动时的「悠闲」，剔除「工作」时为克服讨厌、阻碍……等的倦怠。使人在旅途中慢慢地更 「悠闲自在」地工作。

这种救恩在人间早已实现过，也在实现中……。在圣人们身上我们能看出来这救恩的出现，圣德愈大的圣人上现象就愈显着，在这些人的生命会深邃的神修生活，耶稣的救恩如此丰盈且无阻地深深进到其存在的核心，整个地融汇在生命里，赏彻了整个的生命。人在他们工作时看不出来他们身上有二元的存在，也看不出来那些使人筋疲力尽的厌烦，无论作什么工作，参加任何活动，人与其

+88+

接触立即体验到天主的生命畅流其间，并跃跃欲出，通传给那些与其接触的人。因此在他身上经验到的是一种生命的「悠闲」，没有任何的阻碍、痛苦和分裂。他们传教、宣讲，最主要的不是接受了长上的命令，而是发自内心的一种需要，他经验到天主的救恩如此地怡人及丰盈，使其生命焕然一新，于是无法不流露、不分享，这时他需要去传教、去宣讲、去庆祝……他们沈醉在这些活动中，寝食皆忘，无所欲求，别人与他接触经验到在他内所流露的天主生命……体认到旅途生活中生命的「悠闲」境界，一时他「工作」的时候愈来愈少，「悠闲」的时刻愈来愈多。这就是基督给我们有罪的人带来的救恩，将「工作」转变为「悠闲」。

人的生命很广，接触的层面很多，生命的现象千奇万化，但是，都可以统称之为人生命的活动。若是我们真正分享基督的救恩，常常会逐渐使自己本来视为「工作」的变为「悠闲」，但是，若是因罪使基督的救思无法在他身上实现的人，看到的只是一连串「工作」的组合。连本身富有娱乐性，「悠闲」度甚高的活动也变得只是一种「工作」。因为一个人的内心常常与天主保持距离，与人保持距离，天主的救恩便无从渗透，进入其间，这时一切「悠闲」都变为「工作」。譬如礼仪生活和团体生活是在信仰中被召的团体最显着的「悠闲」时刻。但是他参与礼仪时，无法与他人一般浸润在礼仪氛围中，品尝献身生活中天主生命的丰盈流溢，他只视为时间表的一部分，希望礼仪快快结束，好从事别的工作，他参与团体生活时也是如此，尤其在一些节口里，大家一局高兴兴地聚在一起欢度佳节，在这种共融的和乐中经验团体生活的快活，高兴地谈，畅快地笑；他却闷闷不乐地呆坐一旁，手足无措地痛苦万分。因此，对这种人，本身是「悠闲」的活动都变成了「工作」。

为此，在天主元始的计划里人的一生是分享其「悠闲」，罪破坏了这计划，使活动产生「工作」

+89+

的状态，耶稣基督的救恩使人能重拾「悠闲」之清，日益从「工作」迈向「悠闲」，人的生命就在「悠闲」中丰盈，满溢天主的生命。

四 、修会生活中「悠闲」的需要

这里我们要说明「悠闲」神修的需要，在讨论的过程中，我们会领悟人在生活中若无「悠闲」的心境，神修生活则难以深人，若在神修生活中无「悠闲」的心境，连祈祷都似乎不可能。为此我们先提出一些修会生活里忽略「悠闲」境界的现象，然后再进入所谓的「悠闲」神修。

教会内不少修会的神修，无形中都带有一些半白拉奇主义的色彩。半白拉奇主义衍生自白拉奇主义，而白拉奇主义是教会中的异端，这一派的人主张传教、得救等是靠人的力量和人的努力去达成的，甚至于主张连救恩都是因为人的努力才开始赐与。所谓神修生活中的半白拉奇主义，意味着这些人在神修中只注意人的努力，其实在神修生活中人的努力本身是举足轻重的因素，这论点本身并无错误，但是人在这种强调中会忽略神修生活中「悠闲」的态度，汲汲于以人力达到一些神修工夫的效果。这时，半由拉奇主义的色彩呈现出来了。下面只要举出一些例于，读者自能融会贯通。

以前在修会生活中事事有由兀整的规矩，有的修会连休闲的散心时刻也有一套规定，规定散心时谈话的内容应只限于一些使人热心的话、圣人的生活、传教生活的榜样等。本来散心是为了休息，使人有些「悠闲」的心境，至少是整个身体停下来休息一下，听听音乐，谈谈天……是一段体验自己生命的时刻。若是按会规一板一眼地准备散心，无疑地等于给这段时间一个外在的目的，把休闲的气氛和

+90+

心情都破坏无遗，最后散心成了一种「工作」。甚至对某些人成为一种痛苦的负担，因为去散心前得先预备一套说话的材料，否则到了散心时便无好话可说，就不合乎该会标准会士的散心方式。因此，为了休息反而加增「工作」，休息前还得准备休息的内容……这些琐碎小事，使「悠闲」的心情一扫而空。

这种失去「悠闲」的神修方式，若只失落一些闲情逸致，还是小事，严重的是长此以往会形成神修生活的功利主义，不管作任何神修工夫，只是为了成果，一些外在的目的，这会危害整个的神修生活，使真正的神修荡然无存，下文我们先撇开人的其他层面，只就超越层面来指出这危机。

先以祈祷为例。在前文中会讨论过祈祷，而且体认出祈祷本身是超越赝面上最深的「悠闲」，这活动本身不能有什么外在目的的存在，因为在这活动中人享受欣赏天主与人的交谊、生命的交流。但是在功利主义思想下的人去祈祷就不是这般：他要达到一个目的，或许是一些热心的感受；或许是一些又深又神圣又能打动人心的思想，或许是……在这些焦虑中，祈祷的人已失去品尝体验自己内蕴丰盈生命的闲情逸越，只是一味地追求一个外在的目的，这时候的祈祷已失去祈祷的本质，在祈祷中毫无「悠闲」可言，只是一连串的「工作」。在礼仪生活上有的修会也反映出这现象：过去，有些修会并不重视公念口课、唱大礼弥撒等团体礼仪活动。这种现象产生的原因可能与本文论及的息息相关，因为，若未能理会礼仪内含的丰富性，未想到礼仪本身是整个团体更深地在一起经验它们与召叫的天主之间的密切关系并庆祝交流其间的丰盈生命，再加上神修生活中的功利主义的影响，这一类的修会常认为花费一、两个小时唱大礼弥撒、公念日课，纯属时间上的奢侈，这一类的礼仪最好是速战速决，减低到最短的时间，剩下的一个半小时不如用在传教和宣讲上，反而收效更大，从这种论点可知在这

+91+

类人心目中礼仪生活的「悠闲」境界已荡然无存。事实上在教会中另有一重修会会士，对于礼仪生活内蕴的丰盈，早已经验到并且「食纳知味」，因此，他们常优游于礼仪生活中，唱大日课、唱大礼弥撒……并乐此不倦，时间的消逝宛若未觉，尽情优游于天人生命的丰盈中上 重人就是历代滋润于礼仪生命中的本笃会士，他们在礼仪中的优然之情是众所皆知的。

上文我们只是举出修会生活中某些现象来说明，但是若我们在自己的修会生活中反躬自省，我们便会发觉，在许多的场合中，无形地受到功利主义的躯使，失落了生命中的「悠闲」，常常只追求一些外在的成效，未能把握住机会更深地去体验在个人或者团体中，来自天主的生活是何等地丰盈。这现象令人深觉惋惜，若是一个人从未体验过自己的生命是如此地丰盈，是如此深地与天主的生命互汇交流，他所过的是一个平庸不堪的生活，身受天主恩惠却茫然不觉，无法享受于其中。同样，若是一个团体也有这情形，它平庸的团体生活无法成为天主临在人间的恩宠标志。

经过上文的剖析，大致能领会到「悠闲」在神修生活中无可取代的地位，这种领悟激发人体认「悠闲」的需要，这「悠闲」的意境要靠每个人在自己所在的修会生活方式中，渐渐达到。虽然，生活在旅途中的人类，因着罪和有限，存在在我们生命中的某些分裂会使得我们在活动时倾向于「工作」，引起整个内修生活中不可避免的对立状态，是「工作」和「悠闲」的对立。但是在这种牵制中，切勿忽略我们也是一个已蒙受救恩，开始度救恩生活的人，在这充满救恩的生活中，常有一些特殊的时刻，提醒并加深我们对自己丰盈生命的体验，若我们在这些「悠闲」的时刻，将自己投入、则日复一日，我们必从「工作」中解, 放，得到「悠闲」的意境。

当代的修会生活也经常敦劝会士达到这种神修意境，它常提醒会士们切勿一味埋头于工作，追求

+92+

效率，让体验自己丰盈生命的际遇消逝，成为一个平庸的「工作」者，终日为克服「工作」时的阻碍而筋疲力尽，最后，生命崩溃、涸竭、死亡。它希望会士们能在每种生命的刹那中体验生命的丰盈，有时在声与色的感觉层面上，更重要地是在超越的层面里。

在团体共同生活的时刻，在彼此的闲谈交汇中，体验天主在蒙召生活中赏赐团体生活的丰盈；在个人祈祷时，体验天人生命交流时的「悠闲」意境，享受分享天主生命的丰盈，在礼仪的场合里，参与礼仪的人共同经验天主与我们的交往，庆祝在召叫中天人生命交流时的丰盈……在这些时刻中，没有别的挂虑，也不追求任何效果，只是浸润在生命的丰盈中欣赏体验生命，在交流中庆祝生命，更深一层地经验自己内蕴生命及天人交流蒙召生命的丰盈。就是在这些际遇中，慢慢地在我们有罪的旅途生活里，从「工作」的生命走入「悠闲」的生命，把「工作」变化为「悠闲」。

在献身的生活里，传教和宣讲是生活中最频繁的活动，不管是已经实际传教的会士，或者正在受训练中的未来传教士，都应在这些活动中对准自己的方向，使自己的准备或是工作日益趋向「悠闲」的境界。其实这内容早在多玛斯时已提过，他说：所谓的传教是 contemplata tradere。所谓contemplata,乃指在内心中所经验到自己与天主的生活体验，即一小文中所谓的「悠闲」。tradere意谓传递。于是多玛斯说：传教就是通传此时你内心中品尝到的天人交往中的珍筵。这是一种艺术，是艺术家「悠闲」中的创作。

总之，若我们对准目标，把握机缘，我们便可一步步地走向完全得救的生活，在这方向下，也渐渐把生活中的「工作」变为「悠闲」。

+93+


神学论集-圣经在伦理神学中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

圣经在伦理神学中的角色

夏伟 著 杨 世雄 译

将圣经伦理做一系统化的综合介绍，似乎要比陈述康德、圣多玛斯或孔子的伦理学说，要困难的多。因为，我们所面对的圣经，不只属于某一人的思想，而是由许多作者，（甚至匿名作者），用不同文字撰写而成的；况且他们所叙述的问题种类繁多，杂陈于各种不同的文学类型中，其次，圣经中不只是一本书，而有如一座图书馆，我天主教圣经纲目中，就含有新旧约共七十三本不同的书，而且，它们是早在数千年前，先后完成的。

这样的一部圣经，尚能给予今天的我们以伦理行为的标准吗？若能，我们要问：

㈠ 它给予我们什么伦理规范？

㈡ 这些规范要求我们的程度又如何？

这些规范在现今我们的伦理行为中，扮演什么角色？

在本文中，笔者只愿尝试指出：主要的圣经伦理课题及其对现时代的意义；并无意讨论一些细节。今分三段来完成本文：

㈠ 圣经的「人之形象」。

㈡ 圣经的主要伦理课题。

+95+

㈢ 圣经伦理的付诸实践。

壹、圣经的人之形象

有许多错误的伦理学说，也常引用圣经以圆其说，如社会分阶级论、多妻论、禁止利息论、无死刑论、反战论及太平天国的理论，它们都常引用圣经，来巩固自己的理论基础。然而，我们都直觉的感到，这些理论是错误的，它们对圣经的引用是断章取义的。为了使我们的感觉具有理论基础，我们的确需要更多的背景知识。当我们询及圣经对我们人类行为的要求时，我们实在必须先知道，圣经所给与的人之形象，以更能了解圣经的伦理要求以及这些伦理要求的层次差别。

圣经的中心是天主，衪创造了世界及其中的一切。衪不但在起初创造了世界，而且使之历久弥新，衪是万有的主宰，没有任何事物在衪的宰制之外。在天主的创造物中，人是中心，是一切受造物的冠冕。人不相似动物、而相似天主。圣经说：「天主按照自己的肖像造了人」（创一27），又以诗句说：「世人算什么，你竟对对他怀念不忘？人子算什么，你竟对他眷顾周详？竟使他稍逊天神，以尊贵光荣作他的冠冕，令他统治你手下的造物，将一切放在他的脚下，所有的羊和牛，与野外的走兽，天空的飞鸟和海中的鱼类，及种种游泳于海道的水族。上主，我们的主—你的名号在普世何其美妙！」（咏八5~10）。

然而，管理天主之造物的人类（参阅创一26），应该遵从天主的命令：「我是主，你的天主。」（出二十2）；「你当全心、全灵、全力爱上主你的天主。」（申六5）。天主与人之间的关系原是

+96+

和谐而友善的，但是人有行善或做恶的自由，他偏做了恶，破坏了天主与人之间的和谐及友谊（创三）。

随着人之作恶而来的，固然是天主的处罚，然而天主的友谊及救恩也接踵而至。天主为人做了衣服（创三21）（失足的人类之羞耻感是文明的开始，他以大服保护、装饰自己，以衣服遮羞），并与人做了新约定：人应繁衍自己（创三16），耕作土地（创三17~19），以上这两个事实及所谓「原始福音」（创三15）的记载，都指出天主要给与失足的人类以友谊及救恩。

天主提供了永垂不朽，普遍有效的救恩，但人类不断地拒绝救恩（指人的犯罪行为），天主仍然不断地再给与救恩，亲自拣选了救恩的代理人（亚巴郎、梅瑟、君王、先知、基督），并建立了救恩的团体，如国家、法律、礼仪、教会。我们称这种天主提供救恩，人类拒绝救恩的历史为救恩史。

在简述救恩史的背景之后，笔者愿系统地勾划出圣经的人之形象。

一、天主召叫人与衪亲密来往

亚里斯多德定义人为理性的动物；然而，圣经从不把人与动物相提并论，也从不为人下定义；只在天主与人的关系中去了解人。现分述其关系如下：

1、 人是天主所创造的，所以人应该感谢、服从、敬礼天主。以上的人之伦理内容完全是天主自己所定的。自然，人的理智，某文化的伦理传统，虽然是重要的，但并非最终的伦理标准，只有天主是伦理标准唯一的、绝对的赋予者。

+97+

2、 天主不只是人的主宰，天主爱人，也要人爱衪。圣经用了许多不同的形象及术语来表达这层意义，如：

（1） 友 谊：这种关系是一种理想 只有少数人会经与天主以朋友的方式来往过。例如亚巴郎被称为天主的朋友（依四一8；雅二23）。梅瑟也被称为天主的朋友（出三三11；二户十二8）。耶稣称他的门徒为朋友（若十五13）。

（2） 新郎和新娘：这种新娘或真正爱情的形象，特别常为先知（耶二2；欧二16~22）及保禄宗徒（格后十一2；弗五22~23）所选用，以强调天主与人之间，充满感情的关系。

（3） 儿 子：天主爱人如父母爱自己的亲生子。天主希望人用赤子之心依赖衪（欧十一1~11；出四22；申十四1；三二6；罗八15；若一12；若壹三1）。

（4） 天主的子民：这是一幅特别强调社会性的图像。天主子民是天主亲自拣选的团体（出十九3~6；申七6；十四21；弗二12~19；铎二14；伯前二10）。

（5） 基督的肢体：保禄宗徒很喜欢以此为比喻，来传述教会是一个生命的有机体。一切的信友互相结合成为以基督为首的生活体（格前十二12~27；罗十二4~5；弗四15~16）。

（6） 牧人与羊：有关此概念，最为人所熟悉的章节，是旧约的圣咏二十三篇：「上主是我的牧者……」，以及新约若望福音第十章：「我是善牧，我认识我的羊，我的羊也认识我……」。

二、人的行为影响他的得救

+98+

因为天主与人有这种亲密关系，所以人应按天主的旨意行事。

圣经信仰中首要的，不是对天主的冥想，或信仰问题之理性解决，而在于去「做」。有一位著名的犹太经师会说：梅瑟法律中一切的法条及规律，没有一条说：你当相信，而说：你该做！

人的行为不是无拘无束的，他不能随心所欲而行。天主为他规定了，他该做什么；例如守安息日、爱近人、不可离婚等。关于人不能为自己订立自己的伦理内容标准这回事，我们在雅威典的上古史创世纪二16~17中，即可发现一幅美丽而意义深远的图像：「上主天主给人下令说：乐园中各树上的果子，你都可以吃。只有知善恶树上的果子你不可吃，因为哪一天你吃了，必定要死」。天主决定了何者是善或恶，人不可为自己决定善恶的标准，就像不可摘树上的果子一样，不可今天摘这果子，明天摘那果子，不可今天把这事解说得在伦理上是善或恶的，而明日又给与这件事另一伦理尺度。

人的行为是救恩的决定因素，人的所做所为不是没有后果的；反之，人之得救与否，端赖人之行为的好坏。在新旧约中，有许多例子论及此事。其中最为人所熟知的是玛窦福音二十五31-46中所叙述的「公审判」。那些对邻人行了善的，得以进入天主的国，而那些不怜悯穷人的人，则落入地狱。

天主所提供的救恩，是要人透过善行去努力获得的。若人不按天主的旨意行事，则将丧失救恩，不能得救。

现在我们得到一个很重要的、圣经对人的观点，这观点是新教神学所常忽略的，即：圣经重视人的行为。固然，救恩是由天主来的，但人必须透过自己的行为，努力去挣得。

另外，还有为人的伦理行为非常重要的一点，即是：人应该出自于和天主一样的动机去行事。许多诫命是建基于以下标准：「你们应该是圣的，因为我上主，你们的天主是圣的。」（肋十九2）；

+99+

「你们应该是成全的，如同你们的天父是成全的一样上（玛五48）；「你们应该彼此相爱，如同我爱了你们一样」（若十五12）。这些都说明天主是人行为的最后标准。

三、罪之赦免与更新

人应该如天主一样是圣的；然而他经常达不到这个目标，总是一再的违背这个标准——天主。如今，我们在圣经的人之图像中，发现一些其他宗教中（例如佛教）所没有的，即：罪之宽赦。天主以衪的友善更新有罪的人。衪给予人救恩，也更新了天主与人之间的联系，赋予人以新的生命。

圣经的人之图像，没有否认人之弱点；相反地，它很清楚地强调了人之犯罪。然而，人罪之赦免以及成全的获得，不只是经由人之努力而获得的，而是由于天主的怜悯。如果罪人悔改他的罪过，天主就宽恕他，并赋予他新的力量，重新开始。关于罪之赦免，在圣经有许多例子，其中最感人的，在旧约是圣咏第三十二篇，在新约中是浪子回头的叙述（路十五17~32）。

贰、圣经伦理的主要课题

以上所勾划出的圣经之人的图像，给人的生活引发出一些结论，笔者且将这些结论予以系统化的整理。

+100+

一、敬礼、教理、伦理的相互关系

圣经诸书是天主自我启示行动的见证。天主在不同的时代，以不同的方式，却均以耶稣基督为高举，显示了自己（参阅希一1~2）。人面对自我显示的天主，所有的反应是：敬拜与赞颂。我们见过许多这类事例，如亚巴郎；当天主显示给他时，他就修伏在地，朝拜天主圣颜（创十七17）。同样地，当天主在荆棘丛中显示时，梅瑟也是如此（出三5~6）；天主在西乃山上显现时，以色列民也有类似的反应（出十九仍）。此外，当犹太人看见耶稣行奇迹时，有以下的记载：「群众见了，就害怕起来，便归光荣于天主。」（玛九8）。

圣经诸书主要的并不是一些历史文件，而是信仰的见证；它们为信仰效证，并要唤醒这个信仰。当这信仰在人中被唤醒时，人们就自觉到必须将这信仰表达于语言及行为上。皈依信仰的人，首先都要和他的信友们一起赞颂天主；信仰的奥秘与内容，也随之为人所陈述与称颂。在礼仪的赞颂中，信仰中的各个不同的层面，就以形式表现出来，来自天主的欢欣与喜悦，流露于诗词、诗歌、音乐、艺术及舞蹈中，教会文化的渊源就在于此。这些礼仪不是秘密，而是公开在他人面前举行的；这种信仰的公开庆祝是一种信仰的自白，也是一种遨请，邀请他人也来信仰。

除了敬礼之外，我们尚有宣道以解说并发挥信仰。宣道较着重了解、认知的层面，而在敬礼中，则有对信仰内容较强烈的艺术化陈述。信仰内容的重点，在敬礼与宣道中结晶，信仰以各种不同的方式显示出来，产生了教理的陈述。

+101+

信友们做证，证实他们归属于天主，然而，这种做证不只是透过朝拜与赞颂，也透过适宜的口常生活来完成。所以我们发现，圣经有许多地方证实或要求一种确定的伦理道德。圣经在述及耶路撒冷的初期基督徒时，不只说：他们相信基督、赞颂天主、向天主祈祷；而且也说：他们把产业和财物变卖，按照每人的需要而分配（宗二45）。

按照圣经撰写者的意思，信仰包含着某种固定的伦理行为。信仰与道德是互相紧密融合在一起的。伦理的陈述并非属于教理的陈述之外的，而是圣经讯息不可或缺的部份。人不可将伦理与教理分开；神学家们为了反省信仰内容方便起见，才将此二者分开。这种神学反省，我们在圣经中已有所发现，尤其是保禄宗徒的书信中。因此，我们会在圣经中发现，某些章节较注重伦理内容或礼仪，而又有些较着重信理的陈述。

当我们做神学反省时，我们可以说，伦理的陈述大部份建基于教理的陈述上。这并不是说，圣经提出教条是为以此下伦理的结论。相反的，圣经撰写者的意思是，信仰给与我们某一种存在方式（如与天主的友谊，生活在基督内等），而这种存在方式，必须在某种伦理生活方式中具体化）。「你们是我的朋友（存在方式），所以该实行我的命令（具体化）。」（若十五14）；「你们的身体是圣神的官殿，所以你们要用你们的身体光荣天主。」（格后六19~20）；「你们是我神圣的子民，所以你们该圣化自己」（肋二O7、26）。

我们发现，对天主的信仰是一起在礼仪、宣道及伦理生活中表现出来的。

二、信仰与伦理的救恩意义

+102+

在圣经中，我们发现有些章节，似乎只单方面地强调教理的内容；例如岳三5；宗二21说：「凡呼求上主名字的人，必然获救」。或如若六47：「信从的人，必得永生。」又如玛十23~33：「凡在人前承认我的，我在天上的父前也必承认他，但谁若在人前否认我，我在天上的父前也必否认他」。

另一方面，在圣经中也有些章节，似乎忽略信仰，只强调伦理行为，如耶肋米亚先知书第七章或玛二十五31-46对公审判的叙述；那些怜悯别人的人，得以进入天国，根本就不问他们是否相信基督。

在此，我不愿对信仰及伦理的关系做进一步的探讨，但是，我们应该切记圣经的整个讯息，好能了解看来互相矛盾，互相分别的教理与道德。救恩的要求是：信仰上主，并按其信仰去生活。

三、圣经伦理的内容

如果我们将圣经伦理，从整个宗教讯息中，游离出来，把它独立化、绝对化，那么圣经伦理是难以理解的，甚或是危险的。例如耶稣：「若有人掌击你的右颊，你把另一边也转给他。」（玛五39），又如保禄宗徒指示，妇女在集会时当蒙首帕（格前十一5）。如果，我们将耶稣和保禄的话从上下文的意义中游离出来；或是当做对任何时代的指示，那么，这些章节显得就很无意义，甚至假道德了。

所以，我们首先必须认识圣经讯息的要义，我相信其真谛是：天主向人提供了衪的友谊、衪的爱及衪的救恩。这救恩不是抽象的概念或原则，而是面对我的，有位格的天主。拯救我们的不是一套理

+103+

论，而是爱我们当中每一个人的天主。

对我们人来说，我们必须接受天主的爱，而这种接受是发生在信仰的，也就是说，我们承认天主是我的主、朋友、救恩的赋予者，并且愿意按照天主的旨意行事。我们或可以言简意赅地说：圣经伦理的基础是信，其内容是爱。

在下面一段中，我们将讨论应该如何将这个普遍性规范的伦理内容，以现代化的面貌表现出来。

叁、圣经伦理的付诸实践

圣经订定了许多不同的规范，例如你不可偷盗（出二15）；你当爱你的近人（肋十九18）；你当给凯撒纳税（玛廿二21）；妇女在祈祷时应该戴头纱（格前十一5）；主教应该只做一个妻子的丈夫（弟前三2）等等。

另一方面，在圣经中，也有看来似乎完全互相矛盾的章节。例如罗马人书十三章说，人应当服从政府，然而默示录的十三章，却强烈地批判了政府。又如雅各伯的书信非常强调，人必须行善；其第二章二十一节说：亚巴郎透过了他的行为而成义，然而，圣保禄在罗四2~5的说法，似乎完全与雅各伯相反。

面对这样的问题，我们应该怎么办呢？是所有的圣经命令，对我们都富有同样的意义呢？或者是否只有新约的章节对我们有意义？或者，是否我们能选取一些命令，而忽略另一些命令呢？

实际上，我们是有所选择的。一方面我们绝对遵守，不可偷盗及爱人的诫命；另一方面，主教

+104+

并不和一位女子结婚：而是根本不结婚；妇女在公众祈祷时，也不戴头纱了。但是问题是，我们有什么权力选取某些章节，而不履行另一些章节的命令？我们以什么标准选择呢？或者每个人都能按自己的标准自由选择？

为了回答以上问题，我们应当采取四个步骤：

一、摆脱单独经文或章节的榛桔。在圣经中有如此众多的命令，使我们有无所适从之感。如果我们目光如豆地了解弟前三2，那么一切的主教都当结婚，或者格前二5，则所有的妇女都该戴头纱了。如此我们只看到单独的命令，而没有了解整个圣经讯息的真义，有如只见树木，未见森林一样的狭窄。

二、找出何者是圣经的中心讯息，何者是重要的，何者是次要的，何者是圣经的核心。我们该如何进行这项工作呢？或许有些基督徒，不知如何读经，笔者认为：⑴我们应该慢慢地、祈祷地、不断反覆地阅读整本圣经。⑵我们应该把圣经当做信仰的书，而不是历史或伦理神学的教科书来阅读。圣经主要的是信仰的见证；若我们没有得到圣经撰写者的信仰，则圣经对我们而言，总是一本很奇怪的书。⑶我们必须注意到各种不同的文学类型。如果，我们把一首诗不当做诗去了解，则将会错误地解释其内容。如果我们把耶稣的撒种子的比喻，当做对农人耕作的解说，而未将之当做关于天国的比喻去了解，那么我们就完全误解了。⑷我们必须注意到历史及社会的背景。保禄对政府的评价是积极性的，因为，当时的罗马帝国是一个「和平的帝国」（Pax Romana）。默示录对政府的批评是消极性的，因为那时的帝国变得独裁而专制，而且，主要的是因为帝王竟要求被崇拜为神。

如果我们如此以信仰及理性阅读圣经，就能够找出何者是主要的，何者是次要的。圣经的中心讯

+105+

息是：天主的爱。天主爱人，也愿人爱衪。这个爱要求人有某一种行为方式。

三、现在我们有了明了圣经的原则；以此原则，我们可回溯到个别的经文及伦理命令。此时，这些命令对我们的意义已不再是死板的条文，而是一些例子，以说明圣经撰写者，尤其是新泄的作者，主要的是落实于在信仰之光照下的伦理决定。但是，这些例子对我们不是毫无约束作用的，而是我们行为的试金石。也就是说，我们必须考虑：我们是否与圣经讯息的见证，在信仰与爱中合而为一。

四、另外，尚有不可或缺的第四个步骤，即是我们必须探讨教会做了什么，教导了什么。为了获得真正信仰知识及正确伦理决定的不断努力，一向不只是个别信友，及其自我良心的事。风别的信友总是在某种传统中，是某一教会团体的一分子，在这团体中尚有许多其他信友也有相类似的问题；而且大家一起往往能够更妥善地解答问题。

教会的权威有权力及义务给与伦理的指示及劝诫，如保禄宗徒曾经所做的（参阅费肋孟书八节）。另一方面保禄也告诫整个教会，在信仰中，考验行为的各种可能性，而保持其中好的（得前五21「考验一切，好的应保持」）。

因此，我们不但必须问，圣经有哪些有关伦理的命令，而且也必须问，我们的伦理表现及观点，是否与教会训导权的指示及其他信友的伦理观点相符合。

结 论

圣经不以个别的命令来确定我们的伦理行为。圣经中有许多命令，对于今天的我们已没有什么约

+106+

束力了；但是做为信友的我们，必须不断的以圣经的中心讯息，做为我们伦理行为的准则。这讯息就是爱。凡违反爱的，我们都绝对不应做。

我们的伦理意识是会变的，例如前人理所当然地认为，女人的地位是低一等的，而今天再也没人做如是观了。一种新的情况在发生着，一个新的伦理价值观在发展着，同时，圣经外的、教会外的因素也扮演着重要的角色。这种情形在旧约时代也就发生过，例如以色人在占领客纳罕后，也接受了本地人一些伦理观（例如土地、法律、商业道德），当然也拒绝了某些如渎神、卖淫等。保禄也有些伦理观采自希腊文化，另外他也拒绝了某些希腊的影响。但是最重要的是，这些交流的伦理观，是否与基督信仰及爱相符合。

我们不可能将基督宗教伦理的一点一滴完全依赖圣经，从圣经中得到明确的指示，这就是所谓的圣经主义。同样地，我们也不可随便采取非基督宗教的伦理，去牵强附会于圣经。一个只以圣经为依据的伦理神学，往往不能回答许多现代的问题。一个只采用基督宗教外的传统而忽略教会及圣经传统的伦理神学，不能称之为教会的伦理神学。

为我们而言，最重要的是，我们是否接受了出自圣经及非圣经的各种不同的伦理观，而将之融会于信仰及爱中。

为了能够创造一个为现代本地人有用的伦理神学，也为了使这些人藉着伦理行为得救，我们需要接受圣经的启示，教会的指导，并且运用自己的理性。

+107+

+108+


神学论集-保禄的伦理观：生活在基督内-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

保禄的伦理观：生活在基督内

保禄的伦理观：生活在基督内（注）

C.Spicq.O.P.著 简惠美 节 译

知恩心是伦理生活的启发。果真如此，基督徒应该怎么向天主表达知恩心，并在衪面前度一个爱德的生活？圣保禄总括的答案是：在基督内，天主父藉着子构想并完成一切：弗二4~7；罗三24f……。

天主的给予是经过基督，接纳也必经过基督，因此信徒的伦理生活是与基督合一，分享衪的一切：格前一30。保禄铸造了「在基督内」的说法，引用了一百六十次之多。他所指的不是在世的基督，而是复活的基督，初期教会描写之为基督之神：格后三17。其实，信徒从他相信基督的那一刻起便与光荣的基督合一：罗十5~10。

我们应如何懂「在基督内」？这不是时空的问题，而是位际关系：互相临在，互相交流。两人相爱的比喻能助人了解这一点，但仍嫌不足，因为这个关系仅停留在伦理的、甚至隐喻的层次，然而基督与信徒的合一实现于人整个的存有。为解释这绝无仅有的事实，保禄才发明这新词汇：「在基督内生存」二方面避免概念的混淆，另一方面说明信徒与基督的关系远超心理上的相识、相爱。信徒像树枝被接在基督上（罗六5），与基督合而为了．迦三27~28。又像一个肢体，只有连在身体上才有生命（格前六15），同样，信徒唯独依赖基督方有恩宠的生命。在基督内全成了新的：格后五17。

+109+

在圣洗中，信者与基督同死、同葬、同复活：罗六3~4。从此以后信徒继续生活在洗礼的恩宠之中，不断的死于罪恶，活于天主，不断的除旧更新，好让基督的生活彰显在他们身上：格后：四10~11。这样，死亡与复活的双重印号便铭刻在基督信徒的整个生存里（迦六17）。他在本体所一次获得的，应在心理及伦理的层次发展，达于至善：罗六5~41；格后五14~15；罗十四7~9。

保禄强调领过洗的人不再属于自己，而是属于基督的人，是基督的财产，因为他们受洗时已承认：「基督是唯一的主」（格前八6）；主也曾说过，一仆不能事二主（玛六24）；最后，保禄当时的习惯的确有皈奴于神明，使之得自由的情事，这一椿的原委是：较早奴隶能把他们以劳力赚得的金钱付给主人，换来自由之身。虽然如此，许多主人吞噬了赎金之后，仍保有他们的奴隶。为了避免这样不幸事件的延续，于是，改为把赎金献给太阳神，由此神明负责把奴隶赎回，保护他不再陷于恶势力，可以自由自在，随心所欲的过他的余生。

然而，基督宝血所解救的人与上述情形迥异：太阳神所赎的奴隶，恢复自由之后，「随心所欲」行事；基督救赎的人反而甘心情愿地成为他的奴隶：格前七22~23。这一「失去自主」是「新人」（弗二15；四24）或「新受造物」（格后五17；迦六15）的最大特征。信徒不可能是他自己生命的泉源，也不可能是他行动的指南。他既生活在基督内，又与基督同生，那么是生活在他内的基督使他生活：迦二19~20。

这是保禄伦理的核心：伦理生活无非是基督的生活在其弟子身上的延长和开展。信徒的「生活规矩」无非是要基督的思言行为相吻合，常能更纯全地和这完美的模范合一。这是天主明显的旨意，是世界创造及信友蒙拣选的缘由。天主既将其子立为救援计划的中心和整个宇宙的头（弗一10、20、

+110+

23;二14~22；四15），也只在基督内看并爱被选者。

「师法基督」成了信徒的唯一伦理规则，在任何时代、环境、地点及生命的阶段都是如此：哥三9~11。不是要依样画葫芦，将救主所行的照样做出来，而是应沿用衪的想法和判断（格前二16），由衪的感受中获得灵感，仿效衪的德行，特别是衪的爱德，如同衪一样对父怀有孺子之情。保禄的金科玉律：以基督耶稣的心为心（斐二5；罗十五5）。

这样，无论个别的行为怎样，常要以基督的思想及爱德为尺度来衡量。例如保禄劝告罗马人或斐城人修谦逊时，他告诉他们：基督并没有寻求自己的光荣（罗十五3；斐二5-8）。他鼓励格城人大方捐献给耶城的穷人，写道：「你们知道吾主耶稣的大方。衪本富有，却为你们变成贫穷的，好使你们因衪的贫穷而致富」（格后八9）；你们彼此也该这样。他发现弗城信友缺少爱德，便劝他们想想主的榜样：弗四31~五2；对哥城亦然：哥三12~13。

信徒口出谎言是不可思议的事，因为天主子耶稣基督不是「是」而又「非」，在衪只有一个「是」（格后一17~20）。信徒尊为基督的肢体，应洁身自好。夫妻相处应像基督之与人类（教会），才会有圣善的婚姻（弗五22~32）。

「在主内」或「在基督内」的说法有时可译为「信徒应有的态度」，即表达基督的想法、爱德及行动方式。保禄称此「师法基督」为基督之律的完成（迦六2），这是他到处宣讲和教导的生活法则（格前四17）。保禄的伦理学实在是基于人本身的存有和他在生活上与基督合一的必然要求。人是怎样的，就应那样生活、思想、爱。这样一步一步地，基督的生活出现在我们身上（格后五10），因为代信徒忘我时，便更清晰地显出其内在的自我：另一个基督。我们只须把保禄的爱德之歌（格前十三

+111+

4~8）中「爱德」代以「基督」，就可看出这图像是多么相似。每位受过洗的人都能像保禄一样：对我说来，生活就是基督（斐一21）；不是一连串的行动或境界的总合，而是一个活生生的人、基督、我的主！这种说法源于爱的启发，也出自保禄的天才，他将古代的一个伦理原则：「由于你是这样」变成了「由于基督是这样」。

注：

本文译自：A Companion to Paul,edited by M．J．Taylor S．J．1975,To Live in Christ: Reflections on “Pauline Morality”,by Ceslaus Spicq, O.P. pp.141~155.

+112+


神学论集-弥 撒 礼 仪 指 南-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

弥 撒 礼 仪 指 南

（一） 原则上，应把教会的指示和可有的创造性配合运用。换言之：我们（神父和信友）应该把正式的礼节做「好」，同时也充分利用普世教会所提供的弹性加以创造性发挥。例如：引入忏悔礼；讲道，信友祷词；奉献礼品的变换，或为了强调成圣体圣血的经文，在颂谢词前，静默片刻；领圣体后，静默片刻，降福前的最后祈祷；最后降福种种方式的变换等。

（二） 感恩礼包括两个主要的部份：「天主之言礼」和「感恩冥祭礼」。这两部份应保持适度的平衡，

例如：别让「天主之言礼」拖得太长，使得「感恩宴祭礼」好像只是一个附带的行动而已。为保持上述的平衡，下列的建议能有所帮助：

甲、「天主之言礼」：

（1） 好好准备福音的诵读；这是「宣告」：当诵者由且读时，团体应「聆听」。我们应设法改变现有的习惯：一面看，一面听。

（2） 分清分享（对象是在场的人）和信友祷词（对象是上主）。现有的习惯把「分享」和「信友祷词」相混了，这是不正确的，不太符合普世教会的指导。信友祷词又有两种形式：

+113+

甲式：「意向」指向其他的信友，例如：请大家为某人祈祷；只是最后以恳求语句结束，例如：上主，请听我们的祈祷，这才是指向上主的。

乙式：意向和祈祷都直接指向上主。最好随着普世教会的现况，在同一感恩礼中，使用一种（同样）方式（或是甲式，或是乙式），而不把两种方式相混。

（3）读经长宣读圣经时，应在适应位置，以便强调「天主之言」的重要性。

（4）场地情况允许的话，能把举行「天主之言礼」的位置和「感恩宴祭礼」的位置分开，是会很有益处的。

乙、「感恩宴祭礼」

⑴ 因为感恩经是在基督徒团体中，由神父（们）诵读的正式祷词，并且其中心部分（成圣体圣血）是一「宣告」，所以，最理想的方式是「唱」出这中心部分的祷词，一方面可表明其重要性，另一方面也是使其与「天主之言礼」保持平衡的适当方法。

⑵ 主祭应高声读，共祭则轻声和之。（教会这普世性的指示，会帮助我们避免在诵读感恩经时过份匆忙。）

⑶ 信友「不」应诵读感恩经。

⑷ 依照教会的指示，成圣体圣血后的感恩经文分让共祭者轮流诵读。

⑸ 轮流使用四式感恩经，而不仅仅只用感恩经第二式，更可帮助体会感恩礼的整体意义。

⑹分送圣体的原则：应由神父「分送」基督的体和血。这原则不赞成把基督的体和血置于祭坛上，让信友前来自己领取。

+114+

（三）感恩礼的内涵极其丰富，可能有时会因时，因地，因情况的不同，而强调某一方面（例如：天主之言礼，祭献，宴会）；这也是适当的，但千万不可损害其他礼仪部份的由完整及平衡。可有的变化：

甲：祭台的位置——

⑴ 置于团体之前：表明「祭献」意义。

⑵ 置于团体的中心：表明「宴会」特徵。

乙：诵念经文时，可着意强调祭献意义或宴会幅度。

（四） 特别注意团体的「应答」，因为感恩礼的基本结构是「对答」。「阿们」，答唱咏（可以以静默替代），阿肋路亚（教会宣布说：若是不唱，可以略去；意思是阿肋路亚应「唱」出，否则略去，而不只是诵读；因为诵读表达不出阿肋路亚的气氛，

即向雅威欢唱的意义）；颂谢词；成圣体圣血后的欢呼；感恩经结尾的「阿门」。

（五）全部完整的感恩礼包括「基本的」和「完整的」部分：

甲——基本部分：如

——读 经。

——团体对读经员的回答（静默是一种可能的回答）。

——感恩经（即：颂谢词、成圣体、圣血经、「阿门」及天主经）。

——感恩宴（领圣体）。

乙——完整部分：如

+115+

——进堂式及忏悔式。

——奉献礼（准备饼酒）。

——准备领圣体祷文（在天主经之后）。

——礼成式。

（六）「歌唱」是依照天主教的古老传统，在感恩礼中，表达我们参与的「正式」方法。

甲、因为唱歌增加感恩礼某部分的重要性；所以通常基本优先使用歌唱，但不是严格限制！

乙、关于唱歌，我们应注意下列事项：

——所选歌曲应适合礼认仪年节期。

——歌曲应配合感恩礼进行部分的气氛。

——所选歌曲至少是领唱者所熟悉的（礼仪时不是练习新歌的时间；练习应在礼仪之前）。

——独唱——众唱；歌咏团唱——众唱。这样轮流的歌唱会很有帮助。

（七）人的内心都渴望有片刻的静默，尤其是生活在中华文化背景中的我国人。礼仪中更好保持某些「静默」的时间；例如：在忏悔礼；在「请众同祷」之后；在读经之后；在奉献时；团体聆听感恩经文中；领圣体之后，都可有短暂的静默。

（八）最后，清楚地划分感恩礼中不同的角色。例如：主祭，共祭，讲解员，领读答唱咏的人，司仪，歌咏团，辅祭员，信友等。

+116+


神学论集-天台小止观中的默观方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

天台小止观中的默观方法

颜宗养

修学任何法门，首要在求道的切切心愿。佛法也不例外；上求佛道，下化众生，是菩萨的心愿。上求佛道，就是发愿修学无量的善法，誓成无上佛道。下化众生，就是发愿渡脱无边众生，断尽无尽的烦恼执著。当初修行人，发此上求下化的四弘誓愿，其心越真切纯朴，则其于修行中也越能精进，感悟敏锐而易于成就。如果果信赖不真。自然不易入道。所谓「有大愿力，勇猛精进，难也易。疏散放逸，悠悠忽忽，易也难。」然而，非信不足于启愿。所以说信为万源功德母。由信而启愿意，由愿而导行，此理之必然，入道之枢要也。所以入道与否，端赖信愿之有无；所证果位之高下，全视行持之深浅。如信愿真切，当下自然有一番新气象，由此而修德进业，成佛作祖指日可待。佛法如此，其他法门想必也不例外。

天台智者大师，中国之高僧大德也。五代时陈隋人，大师一生所说止观法门有四：一、圆顿止观，即摩诃止观。十卷。讲的是法华三昧。二、渐次止观，即禅波若密门。十卷。三、不定止观，即六妙门。一卷。是实践内观行的根本得道要径。即数、隋、止、观、还、净等六妙门。四、小止观，即修习止观坐禅法要，或云童蒙止观。

现在试图介绍的即是童蒙止观，亦即小止观。虽然名为小，然而确是入道之枢机。在书中有关止

+117+

观的部份，分为坐中修止谈与历缘对境修止观。坐中修止观，即一般所谓的坐禅。历缘对境修，即于行、住、坐、卧、作、语时，眼见色、耳闻声、鼻嗅香、舌哨味、身觉触、意知法等，历六缘对六境中修学止观。但是，一般很少谈到历缘对境修止观，只谈坐禅。其实，修习止观，随时均可进行，何以独称坐禅？因为静工夫胜过一切；且初学止观的人，于坐中修学止观，较容易得益。如坐中得益后，再历缘对境，则无论扬眉动目，出入举止，无不是修止观。修学到这种阶段，即所谓：「行亦禅，坐赤禅，语默动静体自然。」六祖云：「何期自性，本自清净；何期自心，本自光明。」虽然说本自清净光明，但是，由于执着迷惑颠倒，所以必须加以磨擦洗濯，去执显净，才能恢复本来门庭。所以修习止观遂为必要的工夫。

首先，我们必得明白，修习止级所必须具备的条件，在小止谈中告诉我们，修习止观有廿五个条件，即具五缘、诃五欲、弃五盖、调五事、行五法。所谓具五缘，就是丁衣食具足。二、持戒清净。三、如法静处。四、息诸缘务。五、内外二护。所谓诃五敬，即是诃斥色欲、声欲、香欲、味欲、触欲等五种欲念。所谓弃五盖，即是摒除五种覆障修道的障碍，即贪、嗔、昏、散、疑。这五种是针对内心的妄念欲望。前五欲是指外境的贪爱。这两种均是恶法壤含，接着行五法，则是善的。一、乐欲；欲离世间妄想颠倒，欲得出世定慧法门。二、精勤，坚持禁戒，勤修止观。三、正念；即认识虚妄不实，念及禅定智慧。四、巧慧，即抉择分别邪正、真伪的智慧。五、一心；坚定修习止观的心，一如金钢。再者，调五事。一、食；不饥不饱，不食五辛煎炸硬物。睡；不节不恣，逐渐减少。三、身；不宽不急，半踟或全踟。四、息，不澁不滑，吐浊纳清。五、心；不沈不浮。上述这廿五种导引实践方便法，诚是不可或缺的，故凡修行止观者是不能忽略的。

+118+

现在我们反省一下；就世间法来说，能具备这廿五个修习止观前的方便条件，几乎找不到。就是出家人，也不是个个具备。所以，通常看完这廿五个方便条件，大概兴趣就减少了一半。因为对我们而言，一点都不方便。但是，我们必须了解，这是预期证道修果的；不如此，真的是工夫无法成先，定慧无法圆满的。既然如此，我们还谈什么修习止观呢？当然，修习止观亦有深浅之差别，果位之高低。我们可以利用目前所拥有的条件，由最初浅的开始，吸取当中有益于我们的修持方法；帮助我们更上一层楼，具足更有利的条件，对它的修行方法有信心，启发愿力，然后更进一步的深入其中，这也未尝不可。

在此，我们无法详述这廿五个条件的源由；只就坐禅前较切要的，约略加以说明。我们挑出「调五事」做为重点，简略说明如次：

一、调 食：食，本来是为了滋养身体，帮助我们修道的。但是，食若过饱，则气急心满，百脉不通。因此，在坐禅时，心源闭塞，妄念多而急躁不安，坐过禅的人，大抵都知道。若是吃的太少，则身体羸弱，心悬而意念不坚，这样也不适合于坐禅。再者，若是吃不乾净的食物（肉食、五辛、煎炸硬物）也易于叫人心志昏迷。在瑜枷最忌吃蛋；因为一吃蛋，即无法入定。这是实证的工夫，不是一般的营养观念。另外，不宜吃不适合自己体质的食物，怕引发过去的宿疾。所以调食的原则，在于知节量、身净心静，然后才能勇猛精进。

二、调睡眠：睡眠过多，不但减少修学进道的机会；并且因为心志昏沈，也无法真正的修学止观。必须调伏睡眠，使神气清明，然后才能精进修学。在佛法中，以为睡眠是一种

+119+

习惯，应该渐渐减少。所以在佛门中，有人彻夜不卧，练不倒单。即使睡觉，也以一种圆而滑的枕头，不使睡的太沈。并且，在天未亮前起床，免除妄想淫念的成长。且于每天晚课警告大众：「是日已过，命亦随减，如少水鱼，斯有何乐。忏悔！当勤精进如救头燃。但念无常，慎勿放逸。」盖佛们中人，均为了生脱死；所以每每警惕弟子，不要因贪睡因缘，使一生空过，此身不向今生度，更向何生度此身。在土城，广钦老和尚即是彻夜不卧，不食人间烟火，八七高龄的悟道禅师。

三、调 身：在坐禅时，先把座处安排妥当，使它安稳，适合久坐。坐下后，先正脚。若是半踟坐，以左脚置右脚上，把左脚牵过来，靠近身体，使左脚与右 齐。右脚则与左 齐。假如是全踟，则把右脚放在左脚上，与左 齐。因为此种姿势可以减少血液的冲击，又可以减少热能的散发，使心易于定下来。其次，宽衣解带，使血气流畅，—坐时不脱落为原则。其次再安手，以左手置右手上，重叠，两手心向上，姆指相衔接。放在左脚上。这样比较平静安稳，若手悬空，则心较不定。其次再正身，首先使身体自然挺直，若过分僵直则上火；若弯腰驼背则易昏沈。其后则摇动四肢，使手足均觉安适，然后定坐不动。其次，则正头颈。使鼻子与肚脐相对成一直线，不偏不斜。头部不低也不昂。两眼下垂。接着慢慢地吐出体内的浊气，并且，同时观想，百脉不通处，于放气时随之而顺畅。然后慢慢地吸进新鲜的空气。如此三、四次，使身体觉得调和舒畅。最后则把口闭起来，舌抵上腭。

四、调 息：通常坐禅呼吸有四种状况，一种是呼吸出入有声。一种是呼吸虽然无声，但出入结

+120+

滞不顺。一种是既无声，也不结滞，但出入不够细腻。正确的坐禅呼吸，是既无声、又不结滞，出入呼吸绵绵若存若亡，精神安稳、心情愉悦。若属前三种呼吸状况，当依照三种方法去调理。一、把一切事物缘想放下，专心一意于丹田。二、放宽身体，一切出乎自然，不过份拘束。三、观想呼吸之气，周偏全身。或出或入，了无障碍。这三者俱备，则渐由粗入细。

五、调 心：若坐禅时心昏沈，无所记录，头好低垂，昏昏欲睡。对治方法：把心意集中于鼻端，把腰挺一挺。若坐时心好飘动，身亦不安，浮躁难定。对治方法：把心意集中于丹田。

若因过份摄心用念，由此而入于定，久而胸臆急痛。对治方法：宽放其心，观想气皆下流。若心虽定下来，过一段时间，心中之意志渐散漫而至难以收拾，或身体不振，精神郁郁闷闷不快；或时而口中涎液外流，心往外驰求。对治方法：把身体挺一挺，抖擞精神，并系心于一境上。

以上简单说明入定前的调和方法。现在略说如何出定。首先，舒畅其心；原先摄心专注于一境，现在把心放散，转到他境。其次，开口，放浊气，纳新息，并观想百脉随之畅通。再来，轻微摇动身体，绝不可粗心暴气。接着，动两肩膊。再动两手及头颈。再动两足；使全身渐柔较。然后以手偏擦全身毛孔。因静坐时，全身毛孔均开，若是不摩擦，一经动摇，风气易入，恐得风湿症。最后摩擦双手令热，揉合两眼。如此，待身体发热稍歇后，才可随意进出。否则，细法未消，留在身中，使人易息头痛之症。还有补充的，坐时最好关闭门窗，微留通风，不使直接吹拂身体。并应注意以毡子盖膝

+121+

盖上，且注意护肩。因为这两个地方最易受风寒。

现在正式谈到主题工修习止观。分两大部门：坐中修及历缘对境修。今只论坐中修。坐中修生观，约略有五种：一、对治初心散乱修止观。二、对治心沈浮修止观。三、随便宜修止观。四、对治定中细心修止观。五、均齐定慧修止观。我们无法全部说明，今拣对治初心散乱修止观说明如下：

对治初心散乱修止国；分两大部分：止与观。止有三种：一、系缘守境止。二、制心止。四、体真止。观，分对治观及正观。今先说止：

①系缘守境止： 将心系于一处，安于一境，或系心于鼻端，或系缘于丹田；或弥陀圣号；或缘想诸佛相好……。

②制心止：随心所起，即便制之，不令驰散。无论何种念头起来，即以「放下」两字而制伏之。所谓制心一处，无事不办。

③体真止：万法皆是因缘和合，幻生幻灭，无有不变之自性。万法皆无此不变的良性，以缘起空全为其体性。是名为体。假若修行人观察觉知，诸法缘生全空，自然而然攀缘妄想的心，随即停下来。因为他了知安全（是名为真）则执着不变的我，永恒的裁或执着好变的法性，均放下而不染着。是为正。

说到这里，我们必须先将此中语辞加以澄清。所谓「空」并不是一无所有，也不是与不空相对的空。空的言外之意，是在超越一切分别戏论，而内证于寂灭。此种唯证相应的境地，并不是可以言说的。所以中论（青目释），也说：「空亦复空，但为引导众，故以假名说。」天台小止观，把体真止这

+122+

一段列为正修正行。因为这正是了悟佛法特色之所在。佛法特色在缘起论，几是缘起的，即是无不变的自性。无不变自性的即名为空。依缘起无自性明空，无自性即是缘起，从空无自性中，洞达缘起；而这不外用以显明事物的本性。缘起不但是说明现象事相的根本法则，也是说明里盘实相的根本。这里，我们还得注意，『缘生』，是被动词的过去格，即被生而已生的，这是个别的、生灭的，各各因果事实。而『缘起』，则是因果关系间的必然理性，是遍通的、不生不灭的。这里，我们由缘生与缘起的分别中，看出佛法并不否认个别事物的变化及其生灭现象。并且，更进一步说明；此种变化，生灭的现象是依着不生不灭的缘起法而建立的。当我们追究一切事物的性质，由变化生灭的现象追寻，在终极上找不到不变的自全。由自性了不可得，而了如诸法缘起。因缘聚则名生，因缘散则名灭。而缘起所以建立缘生，缘生正所以明白性空。这是佛法中最不容易了然的地方。也是修学止观所缣证悟的关键所在。

以上说明止。今说观的部份。这里的观，是帮助体真止的正修正行。当正修正行而妄想仍然不息，则可以应用体真止的默观来帮助。这种默观是追究心念起源的默观法。有二：

①三际观心法：这个念念迁谢，流注不停，时时起妄念的心，过去的已经过去，未来的还没来，现在的又是刹那刹那的过去，无法久住。再追溯这刹那生灭的一刻，又当细分过去、未来、现在。因为这是时间的特性，离开这个即无所谓时间。但由此特性中，又找不到一个不变可停留的主体。在时间上既然一无所住。那么要找寻一过去的心念、未来的心念、现在不流的心念均不可得。所以说，过去心不可得、未来心不可得、现在心不可得。三际穷尽，而妄想杂念的主体亦不可得。既不可得，又妄

+123+

想留住什么呢？依此观想，妄想自息。

② 观十八界法： 前者默观心源。今默观心念生起的情形与条件。心念的产生，在佛法言，是根对尘而生识。人内有六根（眼、耳、鼻、舌、身、意）外对六尘（色、声、香、味、触、法）由根尘相对而名六识（眼见色、耳闻声、鼻嗅香、舌尝味、身觉触、意知法，由此而生的眼识、耳识、鼻识、舌识、身识及意识。）六根、六尘、六识，合称十八界。

当我们默观心念的生起，了知，根尘未对，识本不生，根尘相对，才有识生。如瞎子不知色。反过来说，根尘本无生，因识心之缘而有。如心不在焉，则视而不见，听而不闻。由此观照到，六根、六尘、六识，互相合和而心念生。体知根、尘、识皆是缘生无性，当体即空。既达空性，妄念即息。这是观想心念生起的过程。那么—龃想心念消灭也是如此？生灭不过是假名而立！由此生灭过程中，追究到体性空寂。这样也就由此助观返回正修正行。

最后，我们谈论到对治观与正观。对治观属于助行。有：不净观、慈悲观、界分别观、数息观。不净观中又有多种；今选九想不净观为代表。加上慈悲观、数息观、正观分别说明如下：

① 九想不净观：若修行者于坐中，贪欲念盛，即当修不净观对治。一、胖胀观：如前面有可爱的男女美色，即默想此人即已命终。心想死尸，于顷刻间，见其胖胀，如皮囊盛风，异于本相。。欲念自息。二、青瘀想：若胖胀观，尤不能息贪欲，则继续想；此尸胖胀也，复想此美色尸，被风吹日晒，皮肉赤、黄、瘀、黑、青、黤。种种斑点之相显

+124+

露。于下几种，亦是随应贪欲之未息而观想。三、坏想：此青瘀尸体，风日所变，久之；皮肉裂坏，身首等破碎：心、肝、脾、肺等五脏腐朽、奥机之物，流溢于外。四、血涂漫想：观想坏已，复观死尸，从头至足，偏身脓血流溢，污秽涂漫。五、观脓烂想：默观死尸，身上九孔血脓流出。均悉坏烂狼籍在此，臭气转增。六、瞰想：观脓栏已，再默观死尸，为虫蛆接食，鸟兽咀嚼，残缺剥落。七、散想：复观为禽兽所食，分裂破散，筋骨破离，首足交馍。八、白骨想：复观死尸，形骇暴露，皮肉已尽，但见白骨狼籍。九、烧想：复观死尸？为火所烧，爆裂烟臭，薪尽火灭，同于灰土。如上九种不净相，虽是假想作观，但对治贪欲作用甚大。习于默观者，一二观即止贪欲。

②慈心观：若人于坐中，想起种种过去违情顺恨事情，而起一种嗔恚的意念，久久不能平息。此时，当修慈心观。默观一切众生，皆是我过去父母亲戚等。既是我父母亲戚，应当时时令其安稳快乐；慈心自发。恨恙之心自止。

③数息观：对治寻思散乱之心。即于坐中，但数鼻中微微若存若亡之呼吸。从一至十，由十倒回一。数入则不数出或数出则不数入。一直数到绵绵密密，心依于息，息依于心，别无其他念头，唯随息而数，记数分别。如此则寻思散乱自除。

① 正观：修习止观，若想进入正观；必先对佛法的原理，有深入而正确的认识。否则，一般应用上的，只能是一些对治观。很难应用到正观。于此我们简单叙述：正邈，即是默观诸法实相（性空），所谓诸法实相，即是诸法无相之相，因是因缘所生，因缘

+125+

无性，即是诸法实相。由此了悟一切所观的性，均是缘起而性空，性空而缘起。则能观之心，所观之境，自然不起。心不起，则念不生，即进入正观。这里，我们知道，人是时时刻刻生念丛生，即使在梦中亦是妄想纷飞。无梦时，又无记录，昏沈如死。所以入无念之正观，并不容易。所以，在台湾坐禅，通常别开一方便法门，以一念代替万念。使坐禅的人系心于一个佛号上面，使心不散乱，渐渐导入念而不念，不念而念的境界。当然，禅宗顿悟法门，有其殊盛的地方，但非一般人所能承当。即使叫人无题无念，但初学者或道行不深者，还是会在无题之下大作无题之题，无念之大安念。所以，不如一念给于代用，渐入佳境为方便。

天台小止观，智者大师四止观中之一种，佛法止观甚多，智者大师又其八万四千法门之一部份。我们所介绍的又仅能是小止观中的十不及一，且因文笔拙劣，修行工浅，又不知相去多远。诚惶恐之至。上了一学期的圣经思想，想正确了解，天主教的教义及精神，必不容易。但对于大公会议所开显的大公精神；要忠于自己的文化，不随便妥协。应把自己信仰中的基本道理表现出来。应超越过去，走向未来；只是忠于自己的过去是不够的，是不断走向未来，才能真正拥有过去。……等等大公而深远的态度，深表感佩。我想，虽然在究极思想上，天主教与佛教有很大的差别。但是救世济人，普渡众生的弘愿却不容或异义们当努力的向所有的贤圣之人学习。所谓众善奉行，诸恶莫作，自净其意。

参 考 书 目：

① 中观今论。② 修习止观坐禅法要。③ 天台教学史。④天台小止观表解。

+126+


神学论集-从文学观点探究默想与神交的意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

从文学观点探究默想与神交的意义

陈福滨

静思默想是人生不可缺少的修养，古往今来成就大事业的伟人们，都需要退修，腾出时间来作静思默想的工夫。文学家需要静默酝酿清新的思维，而宗教家也同样不可缺少独自静默的机会。无论吾人从事何种事业，若不喜好深思远虑，断难有所成就。一位大军事家决不是喋喋不休，好说大话的浅薄之流，当他在临阵之前，运筹幛喔时，必定沉默不言，乃是风雨前的沉默，等时机一到，便雷动电掣，一鸣惊人了。庄子有一则寓一言说：纪绝子为王养斗鸡日复一日，一旬又一旬，直养到它能绝对沉静镇定，「望之若木鸡」时，才算成功，然后能所向无敌。所以拿破仑每在出阵之先，必召集将士于幛喀中，对之以沉默，真挚地与之一一握手，将士们静肃侧立，精神焕发，抱必死之决心，此即运用之妙，存乎一心者也。诸葛亮何以调兵遣将，指挥若定？因其有「宁静致远」的修养啊！

文学作家每在孤寂思维时产生了不朽的作品。例如屈原在独自闲吟泽畔时，才能作天问、离骚感怀境遇。陶渊明在「复得返自然」的当儿，才产生了「采菊东篱下，悠然见南山」的心境。李白在独栖碧山，对视「桃花流水杏然去」时，悟出「别有天地非人间」的意境。王维在「独坐幽篁里」演出了一代绝唱的诗文。歌德、弥尔顿、泰戈尔等，也常在万籁俱寂时写出超几高妙的诗来。因为灵感是极纤细的，若不在静中，安能苟得？芭蕉若不是在静默的空潭旁边细听青蛙跳水之声，能写出那些着名的俳句吗？钱起不是旅途枯寂中，能听到空中有「曲终人不见，江上数案青」，那两句千载传诵不朽的名句吗？

+127+

宗教的灵感也是这样微妙的，梅瑟在辽阔的旷野中牧羊时，除了羊啮细草外没有别的声响时，才得看见神圣的火焰在荆棘中招引他，听见了神底呼唤。撒慕尔在夜深人静，有生之伦都在安眠时，听见神的呼唤。耶稣在大事业未曾开始之先，独自退居旷野深山中静思默想四十天，然后开始了轰轰烈烈的圣者工作；工作虽忙碌，但他也常独自到僻静处去祈祷；常于东方未白时，独自披星戴月，走上山去，或到荒野中去祈祷；在选择十二门徒的前夜，亦静思默祷；当他被恶人逮捕的夜晚，众门徒体力不支时。他却独自走到一边跪下祈祷，他一生惊人之迹在此。马丁路德在从事宗教改革时，每天仍在祈祷默想。所有的大宗教家没有不是在默想祈祷中得到力量的。释迦牟尼佛在菩提树下静修悟道也具有同样的精神旨趣。

由此观之，默想的祈祷，可以陶冶吾人之性灵，提高吾人之人格，也可以坚定一个人对社会事业的献身；由是，默想对于个人有两大功效：

⑴ 反省，默察自己的缺陷而加以忏悔，改造，希望能达到尽善尽美的地步。

⑵ 准备，以集中前进的力量。

忏悔可以成为极好的文学资料。过去有许多的「忏悔录」，成了世界的名着，如奥斯定、卢梭、托尔斯泰……等人的忏悔录不是早为众所周知的杰作吗？其中尤以圣奥斯定底的作品最足称道，它通体结构维大，波澜壮阔，千馀年来未见有如此雄奇之伟文。而圣经圣咏一百五十篇，达味的祷词不知经过多少人反覆诵读，言情文辞之美堪称千古绝唱。忏悔是每个青年人应该学习的艺术，因着每个人自我缺陷的克服，才能成就伟大的事业。施洗的约翰一生最大的使命是传忏悔的福音；耶稣也看重这点，叫人得重生的新生命。有了新生，不断的新生，社会才会欣欣向荣，才有无限的生机与盎

+128+

然的情趣。今日的青年人若觉得自已有远大的前程，就应学会这种艺术，决不让自己执迷不悟，致使沈沦没落。深刻的生活，便需要默想的准备，默察，鉴赏并体会历史上伟大人格之所以伟大，而自己计划生活的标准，这样人格才会伟大起来。例如垦多马的人品，何以被称为「最完善的基督徒」呢？因为他立了生活的标准，每天早上诵读之：

我灵速醒，与日竞争，竭力尽你一天责任，

驱除情性，欢然奋兴，清晨向主敬献虔诚……

这就是他的名诗，此诗的前半「我警惕」，后半「向神祈祷」，也可说是模范的默想祈祷。当然默想祈祷是无时不可的，不仅早上祈祷，日暮的祈祷反而更易引起人的感兴，大诗人杜甫的诗，不就是在暮色苍茫时，感觉其身世之凄凉；一位善于祈祷的人也是应该具有此心情的；试看会子的「吾日三省吾身」，不就是静思默想的明证吗？人需要时时默想修养自己，以成就大我完美的人格。从默想更进一步就是神交——祈祷的最高境界。神交可从两方面观之：

⑴ 祈祷者和神交通；

⑵ 在神面前的人和人的精神感应。

祈祷之所以异于普通的默想、反省者，就在于能同神交接。至于神的客观存在与否问题—虽不在此文讨论之内；可是自古以来会有很多诗人、先知……确有和神交通的经验。他们如同在作诗文时把握了灵感，把神把握住了。如大文豪爱默生（Ralnh W．Emerson）所说的：「神山密户进入各人底心室。」因为「神就是灵」，一切的宗教文艺都像泥塑的亚当，要有圣灵底吹气，才得生命。创世纪：「天主照自己的肖像造了人，就是照天主的肖像造了人，造了一男一女。」多么的生意盎然啊！

+129+

和神交往，不是偶然作一次相见礼就此罢了，而是要朝夕相共，须臾不离的，我们应本着「在主恩中，宵眠甘美而安宁，更甘美者，醒来主仍相亲」，随侍左右，无论白昼或黑夜，都与天主同在，那是何等的经验呀！十六世纪的一位宗教家诺订（J．Norden，1548—1625）会作独善其身的神交祈祷，愿获天主的恩爱直到永远。圣奥斯定更赞美天主是超凡的善，一切美中之美。耶稣会说：「有二三人，同心合意地在一起祈祷时，我必在他们中间。」可见在祈祷中有了神交的沟通，使我的心灵回归上主，是温馨、是甜美，因其成就了最美好的一切给了我们，我们盛赞上主的伟大。圣咏第一三九篇：「上主，你鉴察了我，也认清了我……你由远处已明彻我的思考……求你引导我迈上永生的道路。」不论在何时人都需要祈祷，在困苦中（圣咏六十九篇），在灾祸中（圣咏八十六篇），为选民之复兴，或选民于患难中（圣咏一二六，一二九篇）在危急中（圣咏一二四篇）……；祈祷与吾人不可须臾离也，惟独依赖全能天主，默想神交超凡入境，我们才能以胜利凯歌盛赞天主：「阿肋路亚！请你们向上主讴唱新歌，在圣者集会中向他祝贺……」「……一切有气息的，请赞美天主，阿肋路亚。」（圣咏一四九、一五O）。

个人的祈祷或集团的公祷之外，「代祷」可以说是更进一步奇妙的事；无论是代亲友祈祷或代仇敌祈祷，都是精神感召；在祈祷中与天主密谈衷曲。祈祷就是「要求．」、「请求」，就是对上主表示自己的祈愿；近代精神分析学者把世界各大名着拿来分析研究，结果得到一个结论：一切文艺都是下意识中深藏的愿望底发泄。宗教的祈祷也是心底深处所蓄的最大宏愿的吐露。可见祈祷中能使祈祷者和神交通，在神面前的人和人的精神感召；最后愿引圣咏第一OO篇感恩上主：

+130+

感 恩 圣 咏：

普世大地，请向上主欢呼，

要兴高彩烈地事奉上主；

走到上主面前，应该欢呼！

你们应该明认雅威就是天主，

他造成了我们，我们非他莫属，

是他的人民，是他牧场的羊群。

高唱感恩歌，通向他的大门，

吟咏赞美诗，进入他的宫廷，

向他致谢，并赞美他的圣名。

因为上主良善宽仁，

他的慈爱直到永恒，

他的忠信世世常存。

以上所论，是就本学期来接受圣经思想研究的心得报告，其内容若有牵强不适处，尚祈指正。

+131+

参 考 书 目：

⒈ 圣经 思高圣经学会 译释

⒉ 中国文学批评史 鼎文书局民

⒊ 庄子 陈寿昌 著 新天地出版社

⒋ 泰戈尔诗集 文化图书公司

⒌ 圣经与传授 曾志罡 著 闻道出版社

⒍ 圣经见证 徐英发 著 闻道出版社

+132+


神学论集-价值在宗教咨商中的地位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

价值在宗教咨商中的地位

冯励策 原著 朱蒙泉 编译

咨商及心理治疗的主要因素，和沟通过程都大致相同，但其重点则各有千秋。譬如心理分析学家们，特别注意潜意识，非指导性咨商，则着重与我观和感觉有关的。料，而宗教咨商的着重点，便是价值的影响。

实际说来，价值时时刻刻影响着我们的行为。我们重视某些事物，是因为它们使我们活下去；或令我们生活幸福、有意义。有些价值对我们有积极的吸引力，有的则引起我们消极的反感。宗教咨商中，我们对宗教和道德价值特别注意，对基督徒而言，「爱近人如爱自己」是金科玉律，要求我们重视人，不分男女老幼和种族、国籍。

一、学习与价值

价值观念因认同作用，教育和个人评价而形成。大多数儿童从父母和亲人获得价值观。价值观的发展与理性、情绪和社会发展，有许多类似的地方。幼年时我们不加思索地从父母接受价值观，从不问为什么或从何而来等问题，青年时期我们开始询问和追求理由，甚至暂时或永久地舍弃几种价值。由幼年的价值系统，进入青年和成年的价值系统的过程中，价值渐渐内在化和个人化，这时期的咨商工作，便要使价值观成熟。青年若有机会自由探索，个人生命的意义和人生哲学，则会逐渐成形。

+133+

人进入成年期后，价值观仍旧在演变中，大多数对旧价值观不断地重新估价，扬弃一部份而吸引某些新价值观。这新陈代谢作用，并非全是理性作用，通常是因为对某人或某团体抱有好感，而接受其价值观二教咨商使人自由检讨其价值，反省其得失，衡量其轻重，这样能充分发展完整的基督徒人生观。这是宗教咨商特殊的任务，它应被家庭、学校和教会所采用，在交谈旧价值日形巩固，新价值渗透人心。

宗教咨商人员坚信，对基督徒而言。，价值不仅是满足个人的需要，或为了自我完成，它自有其客观的价值。宗教和道德的价值，是由启示、传统、神学家的研究等形成的。宗教咨商人员的任务，即是提供机会，使人确实能获得这些价值。

二、受指导者的价值观

著名女心理学家泰勒（Leona Tyler）认为，不论何种咨商过程，都逃不过价值问题，一切咨商都受价值观影响。任何冲动、需要、选择和行为都受价值支配。衪认为心理咨商并不直接传授价值，但必定协助受指导者审察现有价值平也协助他按自己所知道的，用言语表达出来。咨商人员协助他发现不同的价值，如果这些价值彼此之间无法协调，行为就不能适应。在良好的咨商气氛和关系中，求助者能识别价值间的冲突，并能比已往更会面对它们。由于认同的作用，求助者还会不知不觉地接受咨商人员的价值观呢!

泰勒博士论价值学习的过程，很可以应用在宗教咨商上，她说：「在咨商中如何使价值观改变？

+134+

有什么具体的方法？我只能谈谈白己的经验：我认为任何长短不同的晤谈，不论一次结束或二十次才能结束，都是相仿的，都可分成三个错综交织的阶段。

第一阶段里，我设法和求助者建立一种人际关系，并培养一种安全的气氛，使求助者安心言其所欲言。我主要的工作是全神贯注，侧耳恭听，尽力了解他愿意表达的一切。在这期间，我的谈话无非是协助（或阻碍）彼此间的沟通，谈话内容无关大局，所做的是情绪反映，徵询疑点，澄清不明了的地方。听时特别注意对方所重视的价值，他排斥抗拒什么价值，赞赏和崇扬什么价值。在这个过程中，我隐约看到对方所认为的美好生命的图案。我们不可草率地下结论，第一个印象是很有偏差的，因为应该倾诉的，不能一次全说出来，而最先说的并不一定是最有意义的。

第二阶段可称为注解时期，澄清所见所闻，把发现的价值串联贯通起来，有的彼此冲突，有的彼此交替，有的尚待澄清。通常注解会引起自卫，但若重视人的尊严，尊重对方所服膺的价值，那么，注解时就不会引起反感。咨商人员和求助者通力合作，澄清价值，使之组成一个系统。

第三阶段是加强主要且富有建设性的价值。咨商人员即使不想去影响求助者的价值和行为，也是不可能的，既然他们无法不去影响求助者，那么至少要对自己可能造成的影响。有充分的自觉，并能予以相当的控制，也就不错了」。（Leona E .Tyler. The work of The Counselor N.Y. Appleton-Century-Crafts,1961）

宗教咨商有时比其它咨商更直接触及价值问题，许多机遇中，个人求见宗教咨商人员的理由，就是因为自己无法按理想生活，遇到对立价值时，不知何去何从。比如某商人虽有崇高的生活理想，但插足激烈竞争的世界中，却不知如何应付；某妇女虽对婚姻的不可拆散性坚信不疑，但面对夫妇不

+135+

和，婚姻濒于破裂时，感到莫大的矛盾。如果咨商人员能确定对方有足够的心理健康，便不难看出他们所遭遇的问题，主要的是价值之取舍。这些问题的解答十之八九在于他们价值观的澄清、评价和抉择。若从其他角度去解决问题，莫不是缘木求鱼。

当然，要讨论价值问题，不能不先与求助者建立良好的关系，并清楚体认对方的立场。有时咨商人员还须提供资料和知识，将教会的立场予以说明，最后必须面对事实。逃避问题，非但无济于事，反会引起更大的失意和反感。譬如一位母亲求见本堂神父，因为衪十七岁的女儿，愿与一位及无神派者结婚。她求见的目的，不只是澄清自己的感觉，也要澄清自己的思想。咨商人员的工作，是提供正碓资料和说明教会立场。由于彼此间关系良好，衪能自己解决问题，妥善地处理个案，她并不希望别人代她作最后决定或解决其个人的问题。

有时求助者并不只希望得到些有关知识，而是因为价值观混淆不清，想找人讨论一下。许多咨商人员都有经验，对方一旦被了解，价值冲突问题，随之迎刃而解。但有些人需要帮他们看出，价值慨如何影响着他们的思想和行为，或需要点穿价值冲突和内心紊乱间的关系，唯有这样，才能解决问题。

三、价值咨商的几种进行方式

初步关系建立之后，晤谈时价值观点开始占极重要的地位，晤谈之初可能只涉及局部的价值冲突，其实价值冲突渗透涉及全部生活，当事人很难理会问题的真相，及其广面和深度，很难相信价值

+136+

观对其全部生活的支配和决定之影响。咨商人员的工作，不是使问题单纯化或使求助者高兴，而是使他能解答问题真相，面对真实的世界，接受实际的情形。不论愉快或不愉快的一面，都是实际真相，不必避讳，也不能避讳。现在试述几种进行的方式：

1、 集中注意于价值冲突

实 例 （一）

裴太太有四个孩子，来见本堂神父时，抱着刚满月的婴儿，衪说目前婚姻状况迫使他来求见，她提出丈夫的许多缺点。虽是在埋怨，却没有一点引起衪太强烈的反应。衪又说到自己不断与贫困搏斗，一再提出照顾孩子是多么辛苦的事，但每次提及养育子女的辛苦，立刻转移话题。本堂神父集中注意于她对生育子女的态度。以下是晤谈的记录：

裴太太：您真不知道照顾两个婴孩是多困难的事，他们要你不断的关心和注意，大多时候我感到十分疲乏。我对上市场不再感到兴趣，我先生已经一年没给我买新衣服了，我得穿姐姐穿下来槛褛不堪的东西。

神 父：您似乎为了照顾孩子而感到万分吃力！

裴太太：吃力！这真是说得太轻了！我真不知道如何能继续下去，但是，我母亲生病已经很久了，她为父母受不少的罪，我很佩服她，她是一位了不起的女人。

神 父：您为将来担忧，是否能继续下去，您没有多大的把握，四个孩子实在多了一些。我不知道您

+137+

将来会怎样？

裴太太：大概大同小异吧！我看不出会有什么改变。

神 父：也许孩子还是一个接一个的出生。

裴太太：这正是困扰我的事—我真不想再有孩子了，但是我仍旧继续生。我想我们应当要天主给我们的所有的孩子，但我真不知如何照顾他们。

晤谈中，神父仔细倾听后，一而再、再而三地回到旋转中心，

虽然裴太太一再转移话题，愿意谈论不致引起焦虑的问题。她所遇到的价值冲突，无非是宗教信仰与生育儿女的问题。正视饥值间的冲突，必然引起焦虑。只要求助者心理健康，时间又有限制的话，最有效的晤谈是正视冲突。

2、 澄清价值冲突

澄清价值冲突是咨商的第二方式。我们既是从小就因了与长者的认同而获得价值观，不是由理性方法学习到的，那么价值的性质和价值对行为的影响，会争辩不休。咨商晤谈予人澄清的机会。

实 例（二）：种族偏见

玛 莉：我们学校里黑人开始出头，真有点无法无天了！他们今天控制了学联会，甚至要牵着我们的鼻子走。我没有什么种族偏见，但别人做得太过火的话，我会愤怒。

咨商者：你一定因此而感到很不安。

+138+

玛 莉：当然罗！他们有什么权利这样做呢？何况以整个学校的人数而论，他们只不过五十人，成绩最差的也是他们。

咨商者：大致说来他们较任何人都差。

玛 莉：那倒不尽然，我看待所有的人都是天主所造、彼此平等的人，我不管他们是白色、黄色、棕色或黑色的，只是我不喜欢被控制，尤其被黑人所控制，使我无法容忍。

咨商者：你说：「尤其被黑人…」。你认为人人平等，但如果是些黑人，他们就不能和我们同等看待。

玛 莉：我倒从来没想过我对黑人有何偏见，我根本没有机会和黑人接近或往来。进入这学校以前，我从未和黑人谈过话。我不能不说对他们有些成见。我母亲把他们看得一文不值，就是现在，她如果知道我和黑人来往，必会怒火冲天。

咨商者：是吗？

玛 莉：大概我一方面认为人人平等，而另一方面又认为人人并非如此。

在这晤谈中，咨商人员澄清了学生对种族平等的观念，玛莉注意到自己的感觉，经过仔细的分析，他发觉自己的价值观念，并非如想像中那样纯正无瑕。

3、 自 我 显 示

我们虽然有时对某些价值具有信念，实行起来却感到非常困难。和别人讨论这困难的情形，能使视线正确，由决定而产生的后果，也会比较容易接受。

+139+

实 例 （三）：离婚后的情况

彼 得：我来谈谈我离婚的事。一年前我离了婚，我发觉这种情形，令人受不了。

本 堂：是吗？（点头示意）

彼 得：我感到非常寂寞。有时我真想丢开一切，再结婚算了？

本 堂：您一定有时感到厌倦。

彼 得：说得不错，我感到极为消沉，但是信仰对我也非常重要，没有它真无法生活。我知道教会不许我再婚。说句真心话，错是在我。

本 堂：您感到有点走投无路！既不甘寂寞，又不能再给婚。

彼 得：说得真对，但我愿忠于自己和忠于天主，我要设法在这种情形下生活下去（我不能不去领圣体，领圣体对我太重要了，不领圣体会比现在的生活难受得多，我想如果我被拒于教会门外，我是不能安眠的。

本 堂：既然信仰为您这么重要，您何不设法进一步投身其中。

彼 得：我不懂您要说什么？

本 堂：您会否想到为帮助他人而出些力量呢？

晤谈使彼得发现自己真正的感觉，这自我显示使难受的感觉容易忍受些。他看清了其他可能拣选的出路，作最后决定也就容易多了，本堂神父的建议，使彼得的决定更为客观，稳定和无私，因为人在消沉时，很容易自缚于自我的小天地里，终日自怜自悯。

+140+

讨论了价值咨商的三种方式之后，我们来作一个简短的结论。

结 论

宗教咨商有别于其他咨商，是由于它不仅着眼于情绪的反映和疏导，以及我观的鉴定和建立；更进一步，它应用理想和价值观来推动咨商，尤其应用宗教的理想和信仰方面的价值观，来推进咨周过程。

非指导性咨商和心理分析治疗家，都不愿强调理想和价值观，认为有时会有反作用，因此往往忌一贻。宗教诮商家虽然不否认在进行中，能发生反作用或阻塞咨商过程的现象，但他们认为那是处理不当的缘故。至于理想和价值观在咨商中，能有积极的作用，该是无可讳言的事实。

宗教咨商是一种艺术和学问，所以需要从师和学习，方能应用自如，协助有宗教信仰的人时，将会有特殊的效能。

参 阅 资 料：

An Introduction to Religious Counseling: A Christian Humanistic Approach by Richard P.Vaughan,S.J.1969 Prentice-Hall,Inc.Englewood Cliffs,New Jersey

+141+

+142+


神学论集-「效法基督」文集简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第35号

「效法基督」文集简介

「效法基督」文集简介（注）

张雪珠

「效法基督」文集全书共分五章：第一章分析圣经，尤其新约中有关效法基督的神学思想；第二章非常简要地提出教会历代对于师法基督的神修方向；第三章从现代现象学的问题，反省效法基督的独特性与意义；第四章讨论在日常生活中效法基督；第五章对「师主篇」的批判予以估价。

本篇报告仅限于第一章的圣经部分，并参考以下资料：

① Rrdolf Schnackenburg, The moral Teaching of The New Twstament, pp. 42~53; 161~167; 207~217.

② Rittel, “Akoliutheō”TDNT, vol. 1, pp. 210~216.

③ Xavier Léon-Dufour, “Follow” Dictionary of Biblical Theology .pp. 189~190.

④ André Feuillet Johannine Studies. pp. 102~118.

⑤ 思高圣经辞典，「跟随」，九六O――九六一页。

引言

＋143＋

马丁路德着重基督的超越性，认为基督是不可能效法的。他的说法有部分的道理存在。的确，耶稣不只是人的模范，而且也是天主，因此我们仿效他的方式亦异于一般人之间的效法。此外，「效法」在圣经上虽然出现不多，尤其在福音中不会出现，但「效法」观念仍然存在。

旧 约

在希腊文化中，「效法」包含人类技艺是模仿于大自然的概念，以及教育学上子女对父母、学生对老师的效法；尤其柏拉图以现象界为观念界的影像。旧约的效法概念则在另一层面。

在子承父业的假设下（耶卅五6~7），以色列有一与祖先共同命运的效法概念。就像古代的游牧民族一样，他们很自然的以具体的道路、旅行的说法表达他们的思想。他们常要「走他们父亲的道路」。又如其他古代东方民族一样，他们将师生的关系以父子来称谓（箴一8；二1等）。这说明了为何保禄要信友效法他，因为藉着福音，在基督耶稣内他已成为他们的父亲（格前四16）。

对于天主的效法，旧约的概念亦与希腊思想不同。在希腊宗教里，人应努力相似他并崇拜的神：神若是忠实的，他也应当忠实。斐洛说，人是按天主的肖像受造的，有责任要相似衪，便是受到了希腊思想的影响）在新经之后，拉比的著作中也有邀请人相似上主的慈悲的说法。至于旧约中，由于强调天主的超越性，没有具体效法天主的概念，而只说，因为雅威是神圣的，故其子民也该是神圣的（肋十九2），不是效法雅威的神圣，而是因了体成完全的超越与神圣，要接近他就应避免一切的不完美和不洁，换言之，要履行「上主的道路」，即遵守上主的法律。

+144+

此外，在旧约中完全没有「门徒」一字，虽然能在其他字汇中找到门徒的概念；这正指出旧约宗教的独特性。旧约的宗教是一个启示的，完全来自天主的宗教，是雅威在说话，她是一切教导与救恩的来源。先知们是天主的代言人，他们的神思是来自天主。以色列末世的希望，就是要由天主直接受教（耶卅一31~34；廿四7）。依撤意亚的上主仆人，便是雅威的学生，然后他要教导人。智慧书中智慧位格化，召唤人跟它学习。先知时代的后期，以色列中出现一批人，效法埃及的经师与希腊的哲士，自称为民众的导师。基督时代开始时也出现了拉比与其弟子的特殊团体。不过这些人为的导师，受到耶稣否定（玛廿三2、8~10），而回到旧约的传统，只奉默西亚为导师。

对观福音中跟随基督的概念

对于耶稣，对观福音只有「跟随」而没有「效法」的字眼。保禄书信则相反。这用字的不同指出更深的差异：门徒与耶稣的关系异于信者与基督的关系。问题是，在福音中，「跟随耶稣」的说法是否已有保禄书信中效法基督的意义？

一、耶稣有关效法天主的教训

耶稣教导我们应当成全，如同天父是成全的一样」（玛五48）。路加的平行文，除「你们的赏报必定丰厚」（六35，参见23）一句是路加添上的注解外，似乎更符合耶稣原来的话：「你们应当

+145+

慈悲，就像你们的父那样慈悲」（六36）。天父的慈悲在于衪的太阳光照善人也光照恶人，降雨给义人也给不义的人，所以我们也应爱仇人，不只爱那爱我们的人，这样我们将称为「至高者的子女」（路六35），成为「在天之父的子女」（玛五45）。

基督徒的效法天主，不是追求一个抽象的圆满，而是效法在历史中耶稣身上所启示的天主的慈悲。耶稣不理会法利塞人的诋毁，乐意与税吏和罪人共餐，他的教导与比喻正影显了他的行径。

保禄独有的章节是：「你们应当效法天主，如同蒙宠爱的儿女一样」（弗五1），这章节与彼此的宽恕和基督的榜样有关（四32；五2）。由于保禄道理与路加显着的吻合，可以推论保禄在此引述了一个来自福音的传统。

二、门徒的蒙召

「跟随」一词最显明的用途，是在耶稣召叫门徒的叙述中（谷16~20ff；二13~14ff），在列举跟随耶稣的条件里（玛八18~22），以及描写往耶路撒冷的章节内（路九57~62）。

Dibelius批判门徒的召叫是属简短事件的类型，即为宣道的目的，衬托出主的召叫而构成的故事。福音作者着重的不是故事，而是耶稣的话：「来跟随我！我要使你们成为捕人的渔夫」（谷一17）.耶稣的话有特殊的权威；门徒的回答和耶稣形成一种特殊的关系，这关系不只是拉比与其学生的关系。跟从拉比为接受知识，学成之后能自立为拉比。门徒对耶稣的跟从却是不能与耶稣相离，是对耶稣本人的随从。事实上，新约中的「跟随」都是指门徒对耶稣的跟从，除了指若翰与法利塞人的

+146+

门徒外，新约中「门徒」概指耶稣的门徒或基督徒.因为初期教会只有一种门徒关系，即对耶稣的关系。基督的门徒没有门徒，即使弟茂德也不称为保禄的门徒。

三、跟随耶稣与生命共享

A．Schuly认为在对观福音最早的平面中，「跟随耶稣」只有一个作用，即释放整个以色列民族，耶稣所作的严格要求仅属「职业性的条件」。这一解释有其限度。耶稣果然派进门徒去做他所做的工作，宣讲与驱魔（玛十1、7；四23~25），但「职业性的」说法却易引起误。古代的拉比不仅以法律的解释，也以每天的生活薰陶弟子。耶稣让门徒分享他的生命，在这生命的分享中，耶稣准备了他们将来的使命。不过，传统上，拉比要弟子服侍他们，耶稣却不这样，他不但服侍门徒（路廿二27），还要门徒效法他而彼此服侍（廿二25~26）。

门徒的蒙召要求他们舍弃一切，舍弃家庭与财产（谷十18；玛七21~22；路九59~60）。主要的意思在于：「谁爱父母超过我，不配是我的人……」（玛十37）。

四、背着十字架跟随耶稣

「谁若不背起自已的十字架跟随我，不配是我的人」（玛十38」，批判学者认为这句话是复活后初期教会的创作。但主要的意思在于「跟随」。下一节是「谁获得自己的性命，必要丧失性命，谁为

+147+

我的缘故，丧失了自己的性命，必要获得性命」。将这几句话与以下章节相比：罗十五2~3、7~8；谷十44~45；伯前二21~24；三18~20和斐二5~7，由此可见，效法基督的主题很早就与跟随基督相连。为做耶稣的门徒，获得生命，必须时时准备面对许多考验，门徒们固然要分享人子将来的光荣，但他们必先参与上主仆人为大众所作的牺牲（谷八31；十45；玛廿22）。

「跟随我」的召叫，为门徒而论，首先不在于效法耶稣，而在于参与耶稣的生命，但最后必然包含对耶稣的效法。

五、所有的人被召跟随耶稣

耶稣既有默西亚的意识，知道只有他能将父的生命通传给人，他的召叫怎能不指向所有的人？因此，A．Schuly所主张的「跟随耶稣」即「使命的召叫」是一个误解。因为在福音中「跟随」这一字汇有多种用法，都指对耶稣个人的依附，而不常带有一种职务。

试比较玛十六38，谷八34与路九23，可以看出玛窦所指是门徒，马尔谷是指门徒与群众，路加则指每一个人。显然上下文受过福音 作者的安排，将耶稣对门徒的要求与向一般信友的要求相混淆；换句话说，在复活后，作者将前者用于所有信友身上。这样，路加在背十字架的语录上加上「天天」（九23），在宗徒大事录中称基督徒为门徒，虽然在保禄书信中从未出现「门徒」二字。可见在初期教会信仰中，耶稣的召叫，不只为门徒，而是为所有的人。至于具体的伦理训导，有的是为门徒（谷十28；玛七21~22；路九59~60），有的是为所有的人（如山中圣训）。

+148+

圣 保 禄

保禄不会使用「跟随」、「门徒」等字样，但却常用「效法」二字。除了得前二14论及效法犹太的教会，弗五1谈到效法天主外，在其他经文中保禄常用「效法」来说他对基督的仿效，并用以说出他是信友的榜样。

一、保禄神学中的效法某督

对保禄说来，基督是被钉十字架而死，现在却生活着的光荣之主。他知道他是被召来度主的死亡与复活的奥迹生活（格前十五31；格后四10－12）。但保禄所效法的不是一个外在的模范，而是在他内生活的主（迦二20）。

对基督的效法包含伦理的效法（斐二5~7）。基督是肯服从的第二亚当（罗五19）。在效法基督的服从下，我们要如同基督一样「求近人的喜悦，使他受益，得以建立」（罗十五2~3），安贫乐捐（格后八9），互相宽恕（哥三13，弗四32~五2），作丈夫的应如基督爱教会一样爱妻子（弗五25~27）。基督是坚忍的模范，由希十二1~2看来，对基督的效法不是外在，而是基督所启示的精神。这不是说保禄不知道福音传统或不注意耶稣的生平。保禄的注意十字架，强调受洗是与主同埋葬同复活，一方面是基于历史，另一方面是经过了复活的转变以及初期教会礼仪的敬礼（格前十一23~24）。

+149+

二、 保禄是信友的模范

保禄称赞得撒洛尼人说：「你们虽处在许多苦难中，却怀着圣神的喜乐接受了圣道，成了效法我们和效法主的人，甚至成了马其顿和阿哈雅众信徒的模范」（得前一6）。对于闲荡的弟兄，要他们学习他的勤劳（得后三6~9）。在格前四15~16保禄说出要效法他的理由：「因为你们纵然在基督内有上万的启蒙教师，但是为父亲的却不多，因为是我在耶稣基督内藉福音生了你们。所以我劝你们要效法我！」他不只是福音的工具，他用尽心智，不避任何牺牲，忍受产痛，「直到基督在信友内形成为止」（迦四19）。保禄所怀的不是希望孩子相似父亲的心清，他唯一的愿望是将信友领向基督（格后十一1~2）。保禄不以自己为完美的模范，他最后的努力是要达到基督（斐三13~14、17）。他能为信友的模范，因他为基督甘愿牺牲一切，「参与衪的苦难，相似衪的死，我希望也得到由死者中的复活」（斐三10~11）。

保禄在精神的父亲与效法之间看出一种密切连系，他只对那些他亲自建立的教会要求他们效法他，在厄弗所书中，他只说应效法天主和基督。因此传福音者的责任，不仅宣讲，也要在他们生活中影显出基督来。由于保禄要求信友在效法他和他效法基督之间，建起密切的关系，这效法就不仅是Michaelis 所说的服从而已。对基督的效法不只是人为的，还是恩宠的工作。

总之，对保禄说来，效法基督是相似衪的死亡与复活。这相似是天主从永远所预定的（罗八29），

+150+

由领洗开始实现（罗六2ff），而由效法加强(格前十一1）。

伯多禄前书

伯多禄劝慰受不公正待遇的仆役要忍耐，因为「你们原是为此而蒙召！因为基督也为你们受过苦，给你们留下了榜样，使你们追随衪的足迹」（伯前二21）。Schuly认为这里是新约第一次以纯伦理的概念提出追随基督。「蒙召」自始即包含伦理的要求，但伯多禄未停留于伦理的层面，他要仆役效法耶稣的苦难(二24b），这属于恩宠的领域。在五2~4，他奉劝司牧要效法基督，做羊群的好牧人（路廿二25~27）。

若望的著作

一、跟随耶稣

就像对观福音一样，若望福音使用「跟随」，也使用「门徒」。这「门徒」有时指耶稣在约旦河边和加里肋亚所召叫的人，有时指由于门徒的作证而信仰基督的人。而「跟随」常具有宗教的意义。

在最初两位门徒蒙召的故事（一37），同时出现了「寻找」、「跟随」与居住」的主题。「跟

+151+

随」成为门徒在开始发现信仰与在天国内完成结合之间的基本态度（八35；十四3等）。从上下文来看，「跟随」主要不是使命的委任，而是不断发现耶稣的奥秘，耶稣籍着亲密的关系，向「朋友」揭示最深的奥秘，因此「耶稣所爱的门徒」有特别的作证。

跟随耶稣是得救恩所必须的。」我是世界的光，跟随我的，决不在黑暗中行走，而必有生命的光」（八12）。耶稣是善牧，衪认识自己的羊，羊跟随衪，必要获得更丰富的生命（十10）。基督与他的人之间有一共同的目标（十二23~24）；将这麦子的比喻与对观福音撒种的比喻比较，可看出话的种子与生命都汇集在耶稣身上。下面是在肯定苦难的重要后，召叫所有的人的一段话：「爱惜性命的，必要丧失性命，在现世憎恨自己性命的，必要保持性命直到永生」（25）；跟随基督就要舍弃一切。「谁若事奉我，就该跟随我；这样，我在哪里，我们的仆人也会在哪里」（26），这节须与十三16合看：「仆人不能大过主人；奉派遣的也不能大过派遣他的人」，使命常包括牺牲。

跟随耶稣的召叫也指向殉道（十三36）。牧职工作的完成则需要在基督的爱中完全交付，就像善牧一样（廿一15~17）。

跟随的主题在若望书信中付之阙如，在默示录也仅出现一次（十四4），所指的是拒绝对兽崇拜的教会，它效法基督做信仰的见证（一5；三14）。

二、效法耶稣

按文学分析，耶稣给门徒洗脚有双重意义：第一是先知性的，耶稣藉以表现衪接受上主仆人的

+152+

苦难；在这意义下，是无法效法的，因为只有天主的羔羊能除免世罪。第二是伦理的，作者以此指出第六章生命之粮的内在意义：基督的牺牲改变了存在的意义，是彼此服事（十三13~15；路廿二25~27），是互为兄弟。「你们应行此以纪念我」，因此「若我为主子，为老师的给你们洗脚，你们也该彼此洗脚」。

彼此服事便是耶稣爱的新诫命。耶稣将旧约已有的爱的诫命立为新盟约的标记。这爱是「如同我爱了你们」。「如同」包含两种意义，一个是比照的模范，一个是原因，因为只有住在基督内才能如同基督去爱（十五4~5、9~10）。

三、在耶稣基督内效法天主

基督以言以行启示父（五17、19~20）。子与父在思想、旨意和爱上有完美的共融，门徒们能在耶稣身上看见并效法天主。父与子的圣三生活是基督徒合一的最高模范：「愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为使世界相信是你派遣了我」（十七21），这合一需要圣神来完成。

若望福音中所说对基督的效法，不在于外在的仿效，而在于生活的态度；这点与保禄吻合。基督徒必须效法基督，服务兄弟，努力形成一个真正的团体。福音的传布者，必须「跟随」老师，交付自己；使命要求人常与基督结合。「使徒」工作不过是借人的行动实现，传达天主的爱；使徒所做的无非是父的工作。

+153+

注：

IMITATING CHRIST by esouard Cothenet, Canon Etienne Ledur, Pierre Adués, Aimé Sloignac, S.J. Bernard Spaapen, S.J. Translated by Siser Simone Inkel, S.L. and Sister Lucy Tinsley S.N.D. With a Preface by John L. Boyle, S.J.Religious Experience Series, Edward J.Malatesta, S.J., General Editor, vol.5, Abbey Press, St. Meinrad, Indiana 47577,1974.

+154+


神学论集-前 言 一九七八年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

前 言 一九七八年夏

每年夏季出版的神学论集，都是以刊登当年在寒假所举办神学研习会的讲稿为主。今年也不例外。这一期的神学论集，就是刊登今年肯二十三日至二十八日的神学研习会中的十篇演讲。这次神学研习会，一共有十一篇演讲。但最后一篇是张春申神父讲的中国教会与基督论，他在开始的时候会说：“如果整个研习会是一顿大餐的话，一次的演讲就算是一顿大餐后的一道尾食或甜点。”这一篇演讲是中国教会对本位化基督论反省的一个尝试。由于其他十篇讲稿的字数，已经到达平常神学论集的容量，并且第十一篇演讲也特别长，它的本身与前十篇的演讲没有直接的连系，所以我们决定在下一期的神学论集中刊出。我们如此作法是出于不得已，特别向读者抱歉。

本来在前言中，应大致介绍每一文章的内容；但是这一项工作，已经由张春申神父在他所讲的第一篇“基督论简介”中作了。此外这次研习会所讲的基督论，几乎完全是圣经中的基督论，所以从每一篇演讲的题目中，就可以看出这篇演讲的主要内容所在了。基于这两项理由，不再在前言中对每篇文章加以简单的介绍。

神学论集自创刊开始，一直到三十五期为止，都是由房志荣神父主编。它从开创直到有今日的规模，前后共历八年多；在此期间，房神父花费了不少心血。无论在介绍西方的神学思想上，或是在逐渐发展神学本位化的反省上，这本杂志多少对中国教会，作了一些不可磨灭的贡献。可是房志荣神父，于今年二月十五日，荣任耶稣会中华省会长一职，不能继续担任这项工作，所以我们现在代表以前所有的作者和读者，向他致敬和致谢。

现在房神父要我担任神学论集的编辑工作。我自知在学术研究的素养和能力都不如房神父，只有以兢兢业业的态度来努力继续这项为中国教会的一项服务工作。一方面我恳切的希望，以前写稿的作者们，能够不断的给神学论集赐稿，使大家能够分享你们的研究心得或牧灵经验，并使整个中国教会得到益处。另一方面，我也请神学论集的读者，无论对神学论集所有的期望或批评，不怕以信函或言语告诉我，使这本刊物得以时常改进，更能切合读者们的需要。

最后，我们也向最近逝世的王秀谷神父致哀。他不但常以行动支持神学论集，把他自己的著作和翻译，供给神学论集发表，而且也常以言语鼓励这种学术性的神学反省。他的逝世不但为神学论集，而且为中国教会都是一项损失。我们愿以虔敬的心，祈求他的灵魂得以安息主怀。

4


神学论集-基督论简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

基督论简介

张春申

在本届研习会中，这是一篇序言性的简介，因此，其重心并非在于将基督论作一般性的介绍，而是将此次研习会的来龙去脉，缘起后果介绍给诸位，希望参加的诸位对整个的构想有种全盘性的认识，在同样的韵律中一起进入内容、为达到上述目的！本篇分两部分来介绍，第一部分的主要内容是说明本届研习会的基督论所具有的特性，第二部分是介绍这种基督论的价值所在，即在这种构想中，希望能籍著研习会贡献给诸位些甚么。

一、本届研习会基督论之特性

此部分分两个重点来说明：首先讨论基督论的时代性，其次介绍本届研习会基督论之特性。

1、基督论的时代性

通常我们称一个问题具有「时代住」，意味著这是一个在今日此时代中人们所关心的问题。基督论之具有「时代性」，归根结底是基于基督信仰的特色，现在就将此原因稍作分析说明。

一般而论，从十九世纪末到廿世纪，是一个教会论风行的时代，在大家实际的经验里也肯定这事实。自从梵蒂冈第二次大公会议颁布教会宪章之后，教会内相当长的一段时期将讨论的重心置于教会

155

问题上。或许就是在这些讨论的过程中发觉若要彻底地讨论教会的种种问题，非得先触及她的创始者和奠基者耶稣基督不可。为此，当代神学讨论的重心已由教会论进到基督论。换言之，这时代是一个基督论的时代。这现象的发生，一般而论，是显而易明的。因为这完全是基于基督宗教的特殊点。

在整个人类的宗教中，或者更具体地说：在今日人类中几个大的宗教里，基督信仰最显著的特色是在于他们信仰的主要根基不是一套教义和道理，而是建立在一个历史性的人物身上。这个人物在历史中生活过，他一如常人地生活著，但是她的信徒们直至今日都相信，她迄今还生活在他们中间。她度过了现世生命，经历死亡，在复活的光辉中再度与他们同在。也是基于她的复活，教会在复活的光辉中对她产生了最独特的信仰：相信她不只是一个真的人，也是真天主。在与其他任何宗教相较之中，诸位较容易领悟这种信仰的独特性。以佛教为例：佛教的教祖是释迦牟尼，他替佛教徒奠定了一套得救的道理，在这套道理中教导著他的信徒如何解决人「生——老——病——死」的轮回，在「觉」「悟」中修得「菩提」正果。将此觉悟之道传下之后，对一个佛教徒而言，释迦牟尼今日是否仍然活著，对他的信仰而论，并不是一件举足轻重的事；但是对一个基督信徒来说，若是耶稣基督死了却未复活，今日也不是在复活的光辉里活在她的信徒中，那这信仰就是空洞无内容的，虚假的。因为在初期教会，宗徒们所宣讲的是这一位真天主真人的耶稣基督，在今日教会里宣讲的也是这一位耶稣基督，这宣讲的一贯性是渊源自初期教会在复活的光辉中对复活耶稣的经验，这经验是如此地深刻和真实，使得他们不得不朝拜她是真天主，并代代相传地宣讲她。职是之故，若这人物今日不是依然在复活的光辉中生活于我们之中，则如保禄宗徒会宣称过的：我们的信仰是假的！（见：格前十五12-18）这宗教的内容也荡然无存。在上文之相较中，基督宗教的特色鲜明无比，同时来能体认到耶稣基督的

156

问题之所以关系到信仰核心的缘由。

从上述的说明能发现基督徒所谓：耶稣基督是信仰的中心，指的不只是个人的幅度，也是教会性的团体幅度。以团体幅度观之，教会一切信仰的根源是来自耶稣基督，为使耶稣基督是教会信仰中心的角色更形明显，我们暂且将教会的一切信仰，按其性质置之于四向度内，即：上边、下边；左边、右边。从这四向度的讨论中能衬托出耶稣基督在教会整体信仰上的中心地位。

教会的信仰中，天主圣三的信仰是置于上边的。巴斯噶喜欢称我们的天主是「亚巴郎的天主、依撒格的天主、雅各伯的工人主」。然而，对一位基督徒而言，最佳的表达方式是称我们的天主为「耶稣基督的天主」。意味著我们所信仰的是耶稣所启示的天主。因为在教会的信仰中，天主是三位一体的，这种父——子——神三位的内在生活结构，教会是在耶稣的启示中去认识。初期教会在经验到复活的基督临在于他们之中时，不得不相信在基督身上天主亲身鉴临地自我启示，并领会到基督的生命渊源属于神圣的天主平面。在这情况中，复活提升的天主子启示给我们父和神，此时教会方才认识天主内在的生活是三位的。若是耶稣基督从未在我们的历史中出现过，或是未会自显于复活的光辉中，让教会能去经验到他，教会本身必然无能去认识这样的一个天主，亦无法得知其内在生活的奥秘，圣三信仰的内容亦无所从出。在教会的信仰里，能置于下边的有：教会的奥迹、圣事、和人。论到教会，这奥迹是如此地丰富，圣经中就会经以多种图像来描绘这奥迹的内容。在圣经的图像里，大部分是想藉著描绘说明耶稣基督和教会的关系：有称教会为基督的净配者，有称教会为基督的身体者，把这一切关系画龙点睛地说出的，莫过于今日最常用的一幅图像：教会是基督的圣事。其所以能称教会为基督的圣事，因为天主的救恩和启示已完全集中于耶稣身上，今日这救恩永恒无误地存在在教会内，

157

不断地启示和分施。教会之所以为教会，就是因为这位光荣复活的基督临在在他内；这也是所谓「教会是基督净配」图像形成之内含；同样地，信友藉著信仰和洗礼，进到光荣复活的基督内与基督结合形成一个奥体，形成了「基督身体」的图像。因此，教会自知自己与基督无法分离，若要了解自己除非是回到基督身上，否则是徒劳无功。论及教会中的圣事，梵蒂冈第二届大公会议的礼仪宪章会有过精简且切合的描绘：圣事是光荣复活的基督，在教会中，透过象征记号所有的行动。这内容早在教会远古的信仰中存在。为此，远在教父时期就会宣称：不论是伯多禄在付洗，犹达斯在付洗，还是其他的人在付洗，最终是耶稣基督自己在给人付洗。可见，教会内涉及圣事的信仰是与基督不可分的，因为圣事是耶稣基督的象征行动。论及人，究竟人是什么呢？这可以由各个角度来加以描绘：能由哲学的角度、人类学的角度、或是圣经启示的角度加以说明。若论及基督徒的人学，则应从圣经的角度来探讨在天主启示下所谓是「人」是什么。圣经中论及一个真正圆满的人，是一个能将耶稣基督的面貌，这位永远的天主子，人类中的首生子的面貌在他身上活出来的人，这是所谓的恩宠人的面貌。由此可见，论及人还是与基督息息相关的。由上面的说明，显然可见，不论是置于上边的天主圣三信仰内容；或是置于下边的教会、圣事、人，这些信仰的奥迹，都是在耶稣基督身上，我们方能真实地懂得个中真谛。因此，不论是置之于上边或是下边的教会信仰，其根源是来自中心的耶稣基督。

在基督信仰里属于在历史幅度中发生的事件，暂且划分为左边及右边来阐释。由右边观之，是历史中发生过的一些事件，在基督徒的信仰中有天主的创造和原罪。论及创造，若有人问及天主创造的目的，一般的回答几乎不外乎说是天主的荣耀，或说：天主的爱。其实这一类的回答都局限在旧约的背景里，在新经中已经将天主的荣耀和天主的爱置之于基督的幅度里来说明。保禄在写给哥罗森教会

158

的书信里就相当清楚地表达出新经时代对创造目的的新观点，保禄宣称：天主是国著耶稣基督，为了耶稣基督，并且是在它内创造一切（参：哥一15-20）。可见，对一个基督徒而言，创造与耶稣基督是不可分的。至于原罪的信仰，虽然在注解上相当复杂，意见纷纭。但是当代的神学家们都愿意说明原罪是人类生活在某一种境遇里，这境遇极需基督的救恩去击破，使人重获自由。所以，若从右边观之，不论是创造、原罪，是以色列民族的历史、甚至于全人类的历史、中华民族的历史，对一个基督徒而言，除非在耶稣基督内注解，其中许多疑难是无法得到合理的解释。历史幅度伸展到左边，直到最末端，是教会末世信仰的所在处。基督徒认为：当基督第二次光荣来临时就是末日。那时整个世界达到它的终结点和圆满点，天主在基督内赐与全人类的救恩达到完成和实现，人类历史圆满结束。于是，在历史幅度上的信仰事件也是在耶稣基督身上达到它丰盈的注解。

从上述说明里能了解为什么说耶稣基督是我们信仰的中心，不只是限于个人的幅度，也有教会性的团体幅度，因为在我们所信仰的道理里，不论是从那一边来讨论，都只能在基督内注解，方能得到一个正确的、合乎圣经的解释。

现在，可以开始说明这次研习会以基督作为其主题具有时代性之原因。这原因可以从两方面来说明。一方面是基于基督是我们信仰的中心之特色；另一方面是基于时代中实际的现象。

首先，犹如上文所说明的，基督在我们的信仰经验中所处的位置是如此地中心，则以基督作为一个神学研习会的主题是「常常」有其时代性的。正因为基督是我们信仰的中心，我们不断地在自己的生命中，在礼仪中朝拜他是主；在我们恭读圣经时，渴望著接触到我们信仰的对象；在日常生活中因著基督的经验要求我们不断地在生命中关越；最后，面对死亡的基督徒，是在基督内接受死亡。如此

159

的一个信仰中心的主体，应当常常是我们讨论的对象，而且无疑地常具有时代性。因为信仰本身不是一件抽象的道理而是一个发自内心的宣信，这种宣信常要求有信仰的人对他信仰的内涵做更多和更彻底的了解上小届研习会报名的现象就是这事最清楚和具体的说明。当研习会的主题公开宣布之后，主动报名的信函立即纷纷抵达，这现象反映着此主题的吸引力及时代性。其实，对一个基督徒来说，不论何时何地，只要一听到耶稣基督的名字，本能上就立刻异常敏感地想去了解他、接近他、认识他。为此，这主题“常”具有时代性的特色是相当地显著。除了上述特殊因素之外，另一方面，时代的现象也印证这事实。只稍稍一环顾，就会发现这时代中，无论是圣经研究或是神学著作，其焦点几乎都特殊地集中在耶稣基督的讨论上。在圣经学上的研究，两世纪来的重心都放在基督的问题上，圣经学者们不断地在圣经中寻觅纳匝肋人耶稣的真面貌，这股热潮迄今仍继续不减。在神学上的研究也是如此，一九七七年比国出版的神学新杂志上有一篇书评，将近几年来有关耶稣基督的作品作一个整体性的介绍和批评，文中显出近几年中有关耶稣基督的巨著，约有五十本之多，至于杂志中的短文还未计算在内，这现象足以说明耶稣基督问题的时代性。此外，罗马的教义圣部，会经在一九七二年二月廿一日发表了一个声明，指出当时神学在基督问题讨论上要注意的三个错误。这声明传递了圣部对这问题引起的激烈讨论表示关心，并提醒教会人士的注意。可见当时此问题已经是教会神学讨论的焦点问题。这种潮流也影响到当代的文化界里，这现象在东方尚不明显，但是在欧美各国耶稣基督也成为当代文化上的一个现象，「譬如：几年前有所谓的耶稣基督运动（Jesus Movement），时报杂志（Time Magazine）的封面还提起过它来；也有不少电影是以耶稣基督为主题的，譬如：年前在台湾上演的耶稣超级巨星（Jesus Super Star），还有一部片子称为 Godspell。总之，耶稣基督实在是成为我们

160

当代文化上的一个现象。分析至此，若我们称此次的研习会主题具有其时代性，绝不会是言过其实的说法，种种现象显出他真是这时代讨论的中心。

2. 本届研习会之基督论

自从耶路撒冷的一百廿人形成初期教会，直到今天拥有全世界四分之一人口的现代教会团体，耶稣是教会信仰中心这项事实，始终没有动摇过。为此教会团体里不断地讨论着耶稣基督，于是在教会历史中产生了形形色色的基督论。以历史的过程来分，有新经中的基督论、教父时代的基督论、中古时代的基督论、当代的基督论；以地域来分，有东方的基督论、西方的基督论、今日有南美洲的基督论；更进一步，我们可以说从古至今的知名神学家均有其独特的基督论，譬如：保禄的基督论、奥斯定的基督论、多玛斯的基督论、当代有拉内（K. Rahner）的基督论，史立贝克（Schillebeeckx）的基督论，总之，形形色色，不胜枚举。

在种种的基督论里，本届研习会愿和诸位分享的是新经中的基督论。在新经时代，教会对耶稣基督的认识会经历过一段反省过程，也是一个信仰形成的过程。这几天藉着讲师们一系列的介绍和分析，希望与诸位共同体认到当时教会如何逐步地形成对耶稣基督的信仰，并能达到清晰表达的地步，为使这特色在过程中更鲜明，我们具体地分析一下这次的讲题：十一个讲题中间八个是主体部分，后两个是附带的。主体部分能分为三个单元，第一个单元的三个讲题是：耶稣的比喻、耶稣的奇迹、耶稣的绝对要求。这部分的重心是置于复活以前耶稣的公开生活里，在这部分的材料中我们要看到当时人一方面聆听他的宣讲和他对别人的要求，但就在这些行动中他们经验到他超越的一面，作为天主启示的一面。在第一个单元里我们发现，当耶稣生活时，与他一起生活的人在他身上已经经验到天主的临在。第二个单元的两个讲题是：耶稣基督的苦难与死亡、耶稣的复活、这两个题目实在是整个新经时代的人对耶稣基督信仰的中心点，在他的死亡和复活中，教会相信他与天主是一体，他是天主子、父打发来的默西亚，因此，耶稣的死亡与复活形成教会对他信仰的出发点。第三个单元包括三个讲题：耶稣的童年、耶稣的名号、基督与救援。当时，新经时期的教会对耶稣基督已经有了初步的信仰，并想将这信仰内涵在他们时代的背景中更清楚地表达。他们运用不同的方法来完成这心愿：在宣讲耶稣童年奥迹时，他们把对耶稣的信仰揉和于其童年事迹中，并且在信仰的角度下反省注解耶稣童年的事件；更特殊的是他们运用古经或是当时社会文化中几个特出的名号，经过他们信仰中的注解，以这些名号来称呼耶稣基督。除此以外，并宣讲耶稣的救援工程，其实就是宣讲基督整个的工程，一如我们常在信经中宣称的：我信他为了我们人类并为了我们的得救，从天降下。这一单元主要地是给诸位介绍初期教会如何藉童年奥迹的宣讲、名号、和对基督救援工程的叙述表达其信仰内涵。由此诸位能明了为何级中间八个题目是主体部分的缘由，并能看出其间的连接及其相关关系。这部分是木届研习会的中心点。固然在这些讲题中，我们无法将新经中一切有关的资料、名号、奥迹……等向诸位详尽地介绍，但是整个的结构已足以描画出在新经时期信仰的形成和发展的过程。换句话说，就是新约基督论的形成和发展。至于最末的：教会历史中的基督论及中国教会与基督论是附带于本届研习会的两个题目。

这种基督论，我们称之为「从下到上」的基督论，因为在讨论教会对基督的信仰时，是以历史中的耶稣作为出发点，逐步上升到他复活的临在。教会中有另一种基督论称之为「从上到下」的基督

162

论，以天主圣子降生为人作为其出发点。两者只是方法上的不同，出发点的迥异，在内容上实在是相辅相成的。因为在新约基督论中，信仰发展到在复活的光辉中相信耶稣是马于天主的层面时，无疑地就是承认耶稣是天主圣子降生成人，反之亦然。至此，藉著种种的比较和剖析，简略地介绍了本届研习会的特色与方法。

二、本届研习会之基督论的价值

自有神学研习会以来，每一次在筹备、构思、或举办时，都有一个心愿，更好说是憧憬，不断地萦绕在我们的心头，我们希望每次的研习会都能成为一个牧灵和神学交谈的际遇，所以通常所邀请的是一些有丰富经验的牧灵工作者，在几天的相聚里，藉著各种方式与诸位分享神学院所研讨的成果，同时也期盼研习者的反馈，以鉴定我们所研究的是否对牧灵工作有所贡献，收切磋互助之效。在此观点下，我们认为这次研习会能有三方面的价值贡献给诸位，就是实用方面的价值、历史方面的价值、理论方面的价值。

1、 实用方面的价值

论及实用方面的价值，若将从前和现在讨论基督论的大纲作一比较，或许能使诸位一目了然。从前常以西元四五一年加采东大公会议的结论作为讨论基督论的出发点。就是在要理问答上所提及的内容：耶稣基督有天主生和人性，他是天主第二位圣子降生为人，他只是一主体，一位格。在这样的结构中，学者将圣经中有关耶稣天主性或人性的材料分别收集，以圣经的这些材料来证明耶稣是真天主

163

真人，并在圣经中找出耶稣是一个整体，一个不分裂的主体的资料来证明他是一个主体、一个位格。讨论至此就进入第二部分继续说明：既然耶稣是天主子降生为人，他的理智生活和意志生活、他的行动当如何……等等，以这结构为出发点的基督论，缺点甚多。

首先，是所谓的「本末倒置」：一般而论，圣经应是一切信仰形成和神学反省的出发点、启示资料根源之所在。大公会议只是将圣经中的信仰内容在某一个时代中表达出来，定为信理。若以某一个大公会议的定论作为出发点，却以圣经来证明，实在有所谓的「木末倒置」的弊病，其次，是所谓的「偏而不全」：圣经中论及耶稣的材料异常丰富，它记载的是一个生活在历史中的耶稣，有各种不同生活的经历。因此，不但有历史进展的一面，也是整体性的描绘。若是先决地以大公会议的定论形成基督论的主干，再找圣经中相关的材料来证明，不但失落了耶稣的历史幅度，也遗漏不少衬托主干的圣经记载。为此，过去的基督论常给人一种相当抽象的印象，无法看出这位耶稣基督在教会中是在何种过程中被接受及被信仰为天主子。这是「偏而不全」地采用圣经资料的流弊。

更进一步，圣经中有一部分相当丰富的资料称之为「耶稣的奥迹」，包含有：他的童年、他的受洗、受诱、他的宣讲、显奇迹、他的显容、以及他的苦难、复活、升天。这部分材料在以往的基督论中往往被忽略，最可怕的是甚至于基督的复活奥迹也只归之于附属的部分而已。结果造成教会的著作中，有某一类的神修书籍，专门叙述基督的奥迹，这类书籍通俗地流行于民间，由于著作者往往不是以圣经作者的本意为出发点，无法通传奥迹中的救恩意义，于是望文生义的描写层出不穷；对民间信仰的重心不无影响。换言之，在以前基督论的结构中，基督奥迹的救思意义，在神学的整体中被忽略了。

164

基于前车之冬今日的研习会在实用的价值上，希望弥补过去遗留下的种种缺陷，提供给在牧灵工作上的诸位一些具体的资料，为此我们选择了新经的基督论为主题。希望在我们的努力和合作中以新经中有关耶稣基督的材料为基础，向诸位整体性地、有结构性地介绍耶稣基督。在这几天内，虽然无法将新经中有关耶稣的奥迹逐一提出，但是我们尽可能地介绍了耶稣的童年、宣讲、奇迹以及他的死亡和复活，这方面材料提供给诸位时希望能产生实用的价值。从一方面来说，是因为诸位在宣讲或在参与教会的礼仪中一定不断地会碰到基督奥迹的问题。这一点在教会礼仪中特别明显，因为教会在礼仪中纪念基督的救恩历史，因此基督的奥迹一个个顺序地都会出现在礼仪年里，为此这部分材料为诸位在牧灵工作上，能够是相当实用的。另一方面，也希望藉这次研习会提起大家的兴趣，以此为借镜，日后能不间歇地阅读这类的书籍，为能给人真实地宣讲基督的真面貌及真喜讯。

2、历史方面的价值

关于讨论福音中的耶稣在历史上的价值，圣级研究上已历两个世纪之久。论及耶稣的历史面貌以德国神学家步特曼（R．D．Bultmann）为极盛时期。他主张：历史中在纳匝助生活的耶稣和我们信仰中的基督是无关的，其间毫无连续性。换言之：除了我们知道纳匝肋有一位称为耶稣的先知，他会被钉于十字架以外，我们对耶稣的历史性一无所知，也无法可以知道。如果这个论点是真实的话，在我们信仰中，天主在人类历史中启示的降生性就被破坏无遗。这问题对整个信仰有决定性的影响，因为假如我们无法得知历史中耶稣的面貌，也无法在他身上看到天主的启示。因此，近二世纪以来在神学界，圣经学界里讨论耶稣基督的历史性重心的问题。

165

在天主教会中，对耶稣历史性的讨论是以宗座圣经委员会所发表「论福音的历史真理全」为转捩点。这项文件发表于西元一九六四年四月。它一方面在福音真理性的光照下，邀请教会的圣经学家及神学家应用当代最新的方法来处理历史性的问题；另一方面也要求部分牧灵人贝有明智及保留的态度，切勿将未成熟的研究假说当作宣讲的资料，以免扰乱视听，引起当时天主子民的混乱与不安。自从这文件发表十多年以来，教会的圣经学家对福音的历史性和历史中的耶稣有些研究的结论已经相当成熟和可靠。几此种种，我们都愿藉此研习会与诸位共飨。

某些负责牧灵工作的人，对历史批判的结论会有两种不同的极端态度，或是「充耳不闻」，或是「人云亦云」。所谓「充耳不闻」者就是对于学者们经过长时间苦心研究的成果，对耶稣历史性的问题上所作的结论，一概视若无睹，不闻不问，认为没有丝毫可取之处。所谓的「人云亦云」是另一极端，这一类的人对别人论及耶稣历史性的内容毫不选择地道听途说，人云亦云。这两种极端的态度都应当避免。一方面在基本上对于成熟的研究应当有开放的态度，另一方面对形形色色的结论在实际应用前也应加以批判。

有关基督历史性的问题，在欧美各国似乎高潮已过，在东方地区的文化界，尤其是教会外的人物表面上似乎极少提及，但是事实上偶尔也能见其痕迹。比较富代表性的，首推台大讲师陈鼓应先生所著之「耶稣新画像」一书，该书不论是论及耶稣的生活或是其所言所行，都有著所谓「无批判性的批判」。这种种或许甚能反映今日大学生和文化界的论点。面对这种性质的论点，唯有以严格批判后所有的结论，方能面对现实来作一个交谈及讨论。若是对当代历史批判的结论「充耳不闻」或「人云亦云」的人，面对这类的挑战或许会手足无措，无法答覆。

166

本届研习会的讲题中会接触到一些历史性的问题，在这类问题上一方面我们不会忽略圣经学家的批判，但另一方面也谨慎地采取自己的立场。在这态度下希望在历史价值上有些贡献。

3、理论方面的价值

最后阐释的是理论方面的价值，今日的牧灵人员一般的经验是与当代的年轻人和大学生宣讲基督时，深感很难再以「耶稣是真天主和真人」为出发点。如何有意义地介绍这问题是宣讲者所关怀的。

这信仰本身在理论上相当容易引起人的疑问，尤其是在当时的历史背景中。一方面，最初期的教会是犹太人的教会。犹太人渊源远古的信仰是唯一神论，他们为保护这信仰内容甚至能牺牲自己的生命。在这背景中的犹太人怎会形成称耶稣是天主子的信仰？何况这位纳匝肋人耶稣会经和他们同居共处过。另一方面，当时希腊罗马文化的背景中，神化现象 （divinization）相当普遍，国王在死前已被尊为神明般地来供奉和朝拜。此外，民族中一些特殊的人物也因神化的影响，被称为「神人」。在这种种的背景中，教会对基督的信仰，是否在传入希腊地区后受宗教神话的影响，神化而形成的呢？这个理论上的问题，在这次研习会中希望或多或少能讨论到，使诸位看出来是在何种过程中教会相信耶稣是真天主与真人，这信仰与希腊罗马的神化在基本上的差异，以及在何种经验中唯一神论的犹太宗徒们会在一个历史人物身上朝拜他是天主子，凡此种种我们都会在「自下而上」的基督论中获得了解，这是本届研习会在理论上的价值。

以上将本届研习会作了一个简单的介绍，在第一部分介绍给诸位此次基督论的特色，第二部分说明了希望与参加的诸位在那余方面能够产生神学与敉霭的交谈。一般而论，灰这几天中基本上是在神

167

学的角度或是圣经分析的角度上解释耶稣基督，所以对于信仰的加深，或许不会产生直接的效果，但是我们认为圣经和神学上的研究，常常能间接地使我们对自己的信仰有很深的了解，这了解就是若望福音中所谓的「认识」，若望会对这「认识」如此描绘过，他说：「永远的生命是认识你，及你所派遣来的耶稣基督」（若十七3）。寄望在这次研习会中，诸位能经验到在认识基督中的永远生命。

168


神学论集-耶稣的比喻-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣的比喻

房志荣

前言：本演讲的范围及讲法

按照这次研习会的安排，须在一小时内，对耶稣三年的宣讲有所交代，因此，不得不缩小范围。所用的方法是介绍耶稣宣讲的中心讯息：天主国的来临，以及他讲天国来临的」种特殊方式：比喻。耶稣的宣讲不限于口头或言教，而在于他全部的生命：身教。耶稣言教的方式也并不限于比喻，还有许多其他方式，如真福、与敌对者争辩、与朋友会话、与当权者讲理等等。但我们这里只谈耶稣的一种言教：比喻，而且只能涉及比喻中很小的一部份。因此，分三步来谈：（一）耶稣由且讲的中心讯息「天国临近」何义？（二）耶稣如何用比喻讲「天国」？（三）用比喻讲天国所启示的天主、基督及救援。

（一）「天主的国」何指？「天国已临近」何义？（注一）

「天主的国」是耶稣所宣讲的「福音」，或中心讯息，这是全部新约所作证的。一．天主的国已近．这一思想，见于Q的传统、马尔谷的传统、玛窦的独有资料、路加的独有资料、若望的传统，新约书信也有旁证（注二）。

「时期已满，天主的国临近了，你们悔改信从福音吧」（谷一15），「从那时起，耶稣开始宣讲说：你们悔改吧！因为天国临近了」（玛四17）。若翰洗者也和耶稣一样，宣讲「你们悔改吧！因为

169

天国临近了」（玛三2），这两个「天国」是否相同？基本上当然指同一天国，但耶稣宣讲的天国，远远超过若翰的「天国」，以致耶稣的所作所为，引起若翰的惊讶、激动，甚至怀疑（玛十一2-4）。撮要说来，若翰所讲的天国来临，是指天主的审判；耶稣所讲的天国来临，则指天主的爱及对罪人的怜悯。

耶稣只说「天国临近了」，从未说明天国是什么，他假定听众已知道天国是什么，而且在等待着它，不过当时的人对天国有数种不同的看法：（1）法利塞人以为天国是托拉（法律）的满全；（2）热诚党以为那是以武力争取的政治胜利，及由此所建立的神权政体；（3）默示派以为那是新时代或新天新地的来临。耶稣的天国不限于上述任何一种，而是开放的。

历史中对天国也有过许多不同的解释：（1）比较古老的天主教神学，以为教会就是天国在人间、在历史中的实现；（2）受康德影响的基督教自由派神学，以为天国是最高精神价值，或完整的自由；（3）上世纪末、本世纪初的神学，揭露了耶稣讯息的末世意义：耶稣所讲的并非一更好的世界，而是一全新的世界。但这些神学家看到这全新的世界，不可能在现世实现，便又回到天国的伦理性的了解中；（4）今日的各种政治神学，以为耶稣的天国讯息，是政治性、社会性的理想，只有人人平等、友爱、自由时才得实现。上述种种解释，和耶稣所讲的天国原意都不完全符合。

那么，耶稣所讲的天国究竟指什么？指救恩的实现，指末世的 shalom（平安），指民族间的和平，人与人及整个宇宙的和平。保禄称之为天主的正义，若望称为生命。所以，耶稣所讲的「天国临近」，是指人类所渴望的平安、自由、正义及生命。对这种天国来临的正确懂法，须以圣经为根据（注三）。

170

按照圣经中的一般说法，人本身得不到平安、正义、自由及生命，因为事实证明，生命不断受威胁，自由受压制，正义被践踏。这种凄惨境况越陷越深，使人像掉入泥淖，仅靠己力无以自找。这种阻碍个人及全人类自由抉择的恶势力，圣经称之为魔鬼。圣经中关于魔鬼所说的种种，固然有很多神话因素及民间传说，但它的核心，却是全人类共有的一种原始体验，即有些受造物能变成人的仇敌，他们在人作抉择以前，已限定人的自由，因此人总不能完全看穿，更不能克服这种恶势力。世界的分裂，人间的纷争，以及许许多多的凄惨境遇，都由此而生。

人类陷入绝境，才能体会必须有一个新的开始！谁能作此开始呢？只有生命及历史的主宰天主，能发动这新的开始。「天主的国」就是指这新的事实，它从来没有发生过，是人所不能想像，不能推论出来的，更不是人所能实现的。只有天主能发动。天主的国最后就是天主自己。天主得其位而作主宰，人便回归人的本位而得平安，世界也得到救恩。这就是「天主的国」的意义（注四）。

「时期已满，天主的国临近了」（谷一15）。旧约一千多年的等待，现在满期了，但是耶稣对「天国临近」作两种说法；有时说今日已经来临，有时却说还要等待，还要祈求天国的来临：「……愿你的国来临……」（玛六10；路十一2）这又如何解释呢？

学者们给了许多不同的解释：K．Barth 用时间与永恒的辩证法：永恒是永远的现在，没有过去与现在的区别，R．Bultmann 用存在哲学，即对人性的某种了解来解释：人每时每刻面对著抉择，因此每时每刻都是人的最后时刻，而人每一时刻都该选择，是对过去的依恋，或对不能把握的未来开放，天国的末世住，便在于人有个未来。P．Tillich认为天国只是一个象征，人用它来解答「人类历史有何意义」这一问题。但任何解释，若想消除现在与未来间的张力，就与耶稣所说的不相符合。

171

要正确了解耶稣所说的「现在」和「未来」的天国，必须保持时间和历史的观念，但不该用哲学的时间与永恒概念去了解，而应接受圣经对时间和历史的懂法。

圣经对时间和历史的懂法有两个特征：第一：时间不仅是量的容积，不仅是时日的前后顺序，无间断无差别，时间还是一种质的单位，须按其内容予以测量（失眠之夜与酣睡之夜一样长吗？）换言之，要看时间为何而用（训三1-8）。我们注意到时间的质及其内容后，便不难了解耶稣所说的既是现在又是未来的天国了，那就是说现在是天国来临的时间，目前这一刻的特质是：天主的国正在来临，要请人作抉择；或说：天国是主宰未来的一股力量，它现在催促人作抉择，因此它也就在现在活跃，并主宰著现在。那么，在耶稣的宣讲中，讲现在就是讲未来，讲未来就是讲现在。对那些视目前为天主的现在及救恩的时刻的人而言，天主的未来即是救恩，但对那些不接受天主的现在，关闭在自己的过去、现在及未来的梦幻中的人而言，天主的未来则是判决…」。「天主的未来是天主向现在的呼喊，而现在是在天主的未来光照下，作抉择的时刻」（Bornkamm）（注五）。

我们按照圣经对时间的懂法，注意它的质和内容，可以解释耶稣所传的讯息中，现在和未来两个幅度的同时存在，但是，耶稣口中的天国，仍是一个将要实现，而尚未实现的事实，耶稣也在等待。结果怎样呢？实现了？受骗了？要答覆这难题，须注意圣经对时间与历史的懂法的第二特征：在等待与来临之间有一张力，这种张力不仅是新约中的一个问题，也贯穿著旧约的大部份，那就是M．Buber所说的「形成中的历史」（Gescheheude Geschichte），这历史不是按照某种计划进行，而是在天主与人之间的交谈和对话中形成。天主的许诺，给人揭开一新的可能，这可能的实现与否，却在乎人的抉择，在乎人的信或不信。因此，天国的来临与人的信仰有关，当人藉信仰承认天主是上主时，在

那一刻天国就来临了。

172

我们注意到这种历史的交谈特征后，便可明了耶稣所说的「天国临近了」，是指天主提供的最后一次有决定性的机会，要求人有所抉择。这项提供是认真的，不是在演戏，但它是指向能自由抉择的人，它使目前的局势，成为作末世抉择的局势。整体说来，以色列民拒绝了天主提供的机会，但天主并不因此收回他永远有效的许诺。天主走另一条路来建立他的王国：经过耶稣的死亡和复活。

（二）耶稣如何用比喻讲天国的来临（注六）

上面已经提过，比喻是耶稣宣讲的一部份。路加记载的比喻，一半以上是他所独有的，玛窦福音中的比喻，也几乎有一半是他独有的，只有最古老的福音传统，马尔谷写了较少的比喻，这并不是马尔谷缺乏比喻的资料，而是因为他对比喻不太感兴趣，他更关心的是耶稣的出现及其作为，耶稣的训徒及其生活实践。

马尔谷记述的比喻虽少，却说出了耶稣用比喻讲道的政策：「天主国的奥义只赏给你们，但对那些外人，一切都用比喻」（谷四11）。叙述了「种子自长」及「芥于」的比喻后，他又写道：「若不用比喻，他就不给他们讲什么，但私下却给自己的门徒解释一切」（四34）。耶稣对群众，不用比喻就不讲道，而马尔谷记载的比喻又那样少，这表示有不少的比喻他没记下来，幸好除马尔谷以外，我们尚有其他福音。从路加及玛窦福音，我们可看出耶稣讲比喻的某些特点，其中之一即比喻并不是耶稣的一般宣讲方式，而是席间话题，因此，比喻是在较晚的时期，被纳入有关耶稣的传统，它传述的方式也就很不一致。真正出自耶稣的比喻，其核心的确是席间话题，所以那些比喻里，常提吃饭的

173

事（各种不同的宴会），也常提到「主人」和「侍役」或端饭的人。

另一特点即耶稣比喻中，除了三个（收成丰富要建新仓的守财奴：路十二16-21，穷奢极侈的富豪与拉匝禄：路十六19-31，税吏及法利塞人的祈祷：路十八9-14外，其他全是俗化的，就是不直接提到天主，但会听的人，能从耶稣的话里听出天主的救恩。天主行事的作风便是这样，就像在耶稣身上所表现的种种（注七）。

若望福音在记述比喻上，与三部对观福音不同。若望福音中只有十章一至五、十一至十三节善牧的比喻，及十六章廿一节分娩妇女是真实的比喻，其他像葡萄树与桠枝的说法（十五1-6），既不是比喻，也不是寓言，那是属于自我启示的话语（就像若望福音中许多「我是」的说法：六35、48、51；八21；九5；十7、9、11、14；十一25，十五1-5。最后若望十六章廿五节用「比喻」两字概括耶稣所说过的一切，这里所用的「比喻」，是指耶稣所说的话，常含有人不能企及的因素，要等逾越奥迹的光，及圣神的恩赐来临时，才能揭晓，而耶稣教导的终极总是「父」（注八）。

在列举一些比喻加以介绍前，我们先看看近代圣经学界，解释比喻的大致趋势。这趋势首先注重比喻的历史性，及其结果，由十九世纪末、研究耶稣生活的学者们开创，而以目前的J．Jeremias最有成就。他用各种历史批判法，相当精确的指出福音中比喻的原意及目的何在。但历史批判并不解决所有的释经问题。假定了历史的准确后，还该注意三件事：一段文字与作者间必有的关联；文字本身所具有的力量，听者或读者所扮演的角色。把握了历史的确定性后，作者、文字、读者这三者，在释经工夫上的确是相互为用的。今日解释比喻的学者，都朝这方向去做：（1）比喻的一致性，及其力量来自讲比喻者的创见，即它对世界、人及天主的看法，（2）比喻本身的形式（暗示或叙述）的确有其内在

174

活力，使听者如身历其境而受感应，（3）听者或读者不仅是比喻的解释者，也被比喻所解释、所揭穿：他是开放的或关闭的；他的先入之见是什么。这最后一点，实在包括前面两点，因为作者、文字都须由读者来领悟。

有了以上的交代，我们现在可以看看耶稣如何用比喻讲天国的来临。依据前面的叙述，天国是天主的爱和怜悯（时期已满，天主的国已经临近），它要求人以生活来响应（你们悔改信从福音吧），由此二者看来，天国不是人的功行挣来的，而是天主的恩赐。

（1）「无用的仆人」（路十七7-10）是针对当时犹太人的神修精神而发的：天主与人之间有一道法律，法律是天主还报人的标准，守法的得赏，犯法的受罚。这比喻的目的是要拆去天人间的这道墙，使人直接与天主作位格的来往。位格往来上，最不喜欢斤斤计较，不爱提及酬劳及赏报，连感谢两字也不愿多提。天国里没有严格的酬报，只有天主的恩宠。法律只能视为给人恩宠的天主旨意的某种表达，绝对不是最高标准。

（2）这恩宠的事实，及人与天主的位际来往，在「荡于回头」（路十五11-32）比喻中，有进一层的阐明。平时我们只注意比喻中的荡子，其实那位大哥是比喻中的另一高峰。大哥说的话充分显出犹太人守法的热诚，及国守法而得报酬的期待（十五29），他对那不守法的弟弟非常鄙视，根本不屑于称他「我的弟弟」，而说：「你这个儿子」（十五30）。父亲的答话要打破一切酬报的企图，并把守法引入位际往来的层次（十五31），同时十分巧妙地纠正长子：（十五32）「……你这个弟弟……」。

（3）在社会层次上，玛窦福音为我们记述了「最后到达的雇工」比喻（廿1-16），这比喻也是要打破论功行赏的观念，在天国里救恩的获得，不是个人功行的赏报，而是与天主的位际往来和互通

175

有无」不要「为了我对人慷慨，你就嫉妒」（二十15），而应为了天国的缘故乐意服务，不计酬报。

（4）天国里天主与人的关系，既如雇主与最后雇工的关系，那么人与人的关系又怎样呢？玛窦给我们留下「狠心的恶仆」比喻（十八23-35）。一万塔冷通约合今日二千五百万美元，是当时罗马帝国，一个省份的全年收入。国王将这一大笔债金全数豁免。不料被豁免的仆人，刚一出门就要另一仆人还债。后者苦苦哀求，他不但不豁免那区区少数，还一定要把人押在监里，直到还清为止。这是玛窦以比喻写出耶稣的教训（玛六12，14-15，谷十一25），用反面说法，说出天主经的正面祈求：天主的宽恕走在我们宽恕别人之前，是我们宽恕别人的动机和泉源：这也就是天国来临所要求于人的悔改。天主的慈爱，已在耶稣与人民的来往上，具体的表现了，这应是向往天国者的模范（玛五43-48）。

（5）我们已由路加和玛窦各选出两个比喻来讨论，现在再看一个他们共有的比喻，「拒绝赴宴的客人」（玛廿二1-10、11-14；路十四16-24）。这比喻指出人能如何拒绝天国而不进去。天国比作一席盛宴，被邀请者没有任何推辞的理由，因为首先应寻求天主的国，其他一切自会尾随而来。但，事实上以色列的领袖们，并未接受耶稣身上所出现的天国，倒是一般平民，虽然没有法律的功绩（礼服），却接受了邀请，进入天国。耶稣宣讲天国的两个层面，在此同时出现了：一方面人对天国喜讯，必须毫无保留地投入，否则便会失之交臂；另方面天主的邀请，是给所有的人带来希望，「税吏和罪人」都不例外（国王进来巡视原不属此比喻，而与塔冷通比喻有关）。

（6）以色列拒绝天国喜讯的事实，在耶稣生命末期越发清楚，因此「恶园户」的比喻，三部对观福音都记载了（谷十二1-9，玛廿33-41；路廿一9-16）。三番五次所打发的仆人，是指先知，

176

最后打发去的爱子，当然是耶稣自己。这正是耶稣被处死的预告。

由以上所选的比喻可看出，它们叙述的都是些世俗的事，怎样发生就怎样叙述，不对它们的社会幅度，作任何批判，不说好也不说坏，只因它们是众所周知的事，便用来指点另一项不被人知的事，另一种新的生活方式的可能，即与天国相称的方式。这另一项事是什么，耶稣从没有明说，而让听者自行补充，或更好说：让比喻去填满自己、充实自己。当然，比喻只是耶稣身教言教中的一小部份，我们必须在他一生的整个背景中，去解释他的比喻。有些比喻能有它自己的生活背景，例如路加十五章一至二节的理由，使耶稣讲了寻羊和寻钱的比喻（十五3-10；又路加七章卅一至卅五节清楚指明比喻的背景。即便我们不能辨认每一比喻的生活背景，不过，耶稣的整个讯息，及他的生活实践告诉我们，他所讲的不外是天主提供给我们的救恩，是天国的来临，及天国所要求的内心悔改（谷一15）。

（三） 比喻所启示的天主、基督及救恩

耶稣说「天国近了」，就等于在说「天主近了」，福音中这两种说法、意义相同。由创世以来，天主就离人很近，现在比喻中（撒种、和面做面包），天主显得更近了。耶稣又进一层说明所谓天主近了是说天主的爱即将实现，是一种父亲对子女的爱（路十五）。福音中称天主为父之处不下于一百七十次，而耶稣自己直称天主为Abba 谷十四36）。比福音更古老的传统（迦四6，罗八15），在说希腊语的团体中，还保存著这个叫阿拉美文字眼，这表示初期信友非常尊重此称呼，尊重的理由就是因为这字眼一定出自耶稣之口。

177

这份父爱是极自由的，是倾向於宽恕的，路加将玛窦五章化节中天父的「成全」说成「仁慈」，就是这个道理。天父的成全，不像希腊哲学所想像的伦理道德的极致，更像易经所说的创造性的生生之德，不仅自己好，还会使别人好。天主的父爱使失去的重新获得，使死去的再活过来（路十五24、32）。

耶稣口中的天主，与大部份传统神学所说的大异其趣。我们从前所学的神学，实际上是将希腊哲学对天主的了解，变成自己的，并不是耶稣所讲的、天主国临近了的那位天主。希腊哲学的天主是推论出来的：天主是最后的因，一切存在的统一、意义及延续，都有赖于他，因此天主是永远的、不变的、完全自足的。这样，把天主推论到底，实在是到了底，不能有所变动，不能有新的开始。从这样的天主身上，不能有生命出现，可见尼采所宣布的「天主已死」，就是西方形上学讲论天主的破产。

耶稣所讲的天主，完全是另一回事。耶稣不把天主说成不动的动因，或不变的缘由，却说他是生活的天主，是充满爱心的父亲。耶稣的天主是旧约天主的延续，是历史中的天主，他不断发动新的开始，并予以保存，他是伸向未来的一股力量，不受时间的控制，是时间与未来的主人。这就是自由的定义，因为自由无非是能自然地由自己开始，并由自己控制未来。这个自由最后就是天主的超越。自由、超越、再与爱相合，便有了忠信、合一、信任、互通。这才是耶稣所启示的天主。

比喻直接启示的是天主，但间接的也启示了基督。Schillebeeckx 会称基督为「与天主相遇的圣事」，如今在一本新书里，他也称耶稣本身就是一个比喻（注九）。这一说法的意义是：比喻能帮助我们认识说比喻的人；反之，认识说比喻的人，也能帮助我们了解他的比喻。虽然，我们不能知道每一个比喻的具体背景，但耶稣的生活本身就是一大比喻。将他的生活和他的比喻合起来看，就能把握

178

我们好像也听到耶稣问我们说：「你们（听了这些比喻以后）以为我是谁？」（谷八29；玛十六15；路九20）。我们在耶稣全部生活的大比喻中，听他所说的比喻以后，能答说：「你是默西亚」或救主，因为在耶稣身上，天主的仁慈和救恩，决定性的出现在人间。但每个人还须由自己内心深处去答覆这个问话，不是伯多禄或任何今日的神学家所能代替的。面对耶稣这个「大比喻」，面对他所讲的种种比喻，我们如河将生活与之配合？无非就是甘心接受耶稣所带来的救恩！

这救恩是什么？耶稣把旧约中许许多多种对救恩的期待，集中在一点上：有份于天主的国，这天国就是生命、就是永生（谷九43，45，十17，路十八18）。永生并不是对不可捉摸的未来，所怀的想望，所说的好话，而是目前就实现，今生就开始的。耶稣所行的奇迹异事，指出这一生命的实现，耶稣所说的比喻（两个欠债人：路七41-43），不同情人的恶仆：玛十八23-35；荡子回头：路十五11-32），更说明了天国的救恩，在于罪债的赦免，在于由之而来的喜乐（路十五4-10、22-24、31）。总之，救恩在于人体会到被天主所爱，被天主所接受、所肯定，人因此也能接受自己、接受别人，使天主的爱在人间做主宰。既然天主免去我们极大的债务，我们也该饶恕他人的小债（路十八23-34），宽恕别人是天主宽恕我们的条件（谷十一25，玛六12）和尺寸（谷四24，玛七2；路六38），心地慈善的人将得救恩（玛五7），这救恩已迫近，所以不得延迟，不得推托（路十二58）。

可见救恩的时期就是爱，这爱要求人毫无条件地彼此接受、这种不还击、不推辞的爱，才能克服世界上的恶（玛五39；路六29），才能打破魔鬼怨怨相报的恶性循环，而开始一个新纪元：只以恶人的弃邪归正为喜乐（路七36-47，十五11-32；十九1-10），使得天主那超越一切的大爱，成为人

179

互相接纳、互相交流的动力。人彼此竭诚相待，同忧同乐，互相关怀。

天国的来临必将克服魔鬼的恶势力，这是福音讲耶稣驱魔治病所愿报导的（玛十二28；路十一20）。天国的救恩在于克服破坏生的及反创造的恶势力，开始一个再创造或新创造，其间有生命、自由、平安、和好及爱。

至于耶稣如何驱魔治病行奇迹，那将是下一次演讲要交代的。

附 注：

(1) GUENTER KLEIN: "The Bib1ical Understanding of 'The Kingdom of God"', Interpretation26(1972) 387-418.

(2) E. Schillebeeckx: Jesus, Die Geschichte von einem Lebenden Herder 1976 S. 604--605: Q: Lk6,20 und Mt 5,3; Lk 7,28 und Mt 11, 11; Lk 10,9 und Mt 10,7, Lk 11,20 und Mt 12,28; Lk13, 18.20 und Mt 13,31.33; Lk 13,28 und Mt S, 11, Lk 16, 16 und Mt 11, 12. Mk: 1, 15, 4, 11；4,26; 9, 1.47; 10, 14；l2,34; 14,25; 15,43, usw. Mt: 3,2; 4, 17;5, 19.20; 19,24; 21, 31; 2l,43. Lk: 4,43; 9, 2. 11.60.62; 14, 15; 16, 16;17,20; 19, 11; 22, 16. 18. Joh: 3,3 und 5.

(3) WALTER KASPER: Jesus der Christus, Matthias-Grünetwald-Verlag. Mainz 21975 S. 83--103"Die Botschaft Jesu".

(4) JAMES L. MAYS: "Jesus came Preaching (A Study and Sermon on Mark 1:14--15)”Interpretation 26 (1972) 30-41.

180

(5) G. Bornkamm, Jesus von Nazareth, 85 in Walter Kasper, op. cit. p. 90.

(6) E. SCHILLEBEECKX, op. cit. p. 137--152: "B. Die Praxis des Reiches Gottes. Die GleichnisseJesu".

(7) NORMAN PERRIN: "The Modern Interpretation of the Parables of Jesus and the Problem of Herrneneutics", Inteopretation 25 (1971) 131--148.

(8) O. KNOCH: "Gleichnis", Bibel-Lexikon, herausgegeben von Herbert Haag, Tübingen, Benziger Verlag, 21968, 596-602.

(9) E. SCHILLFBREEKX, op. cit. S. l38, l40 usw.

181


神学论集-耶稣比喻的文学渊源和其发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣比喻的文学渊源和其发展

资料室

新约中的「比喻」一词的希腊原文是 Parabole。旧约七十贤士希腊文译本中，用这字来翻译希伯来文的masal希伯来文这字的原意是指「智慧之话」或「讽剌之歌」。在新约中从未用「比喻」指「讽刺之歌」；而是指耶稣宣讲时所用的一些「智慧之话」或「短故事」。福音中耶稣的比喻有其文学的独特性，但它的根源是来自旧约和经师文学。

旧约中大约有九个「比喻」：母羊（撒下十二1-14），两兄弟及报仇者（撒下十四1-11），逃脱的俘虏（列下廿35-40），葡萄园（依五1-7），鹰和葡萄树（则十七3-10），母狮和幼狮（则十九2-9），葡萄树（则十九10-14），森林之火（则二一1-5），锈锅（则二四3-5）。旧约另有二段与比喻相近的章节（民九7-15；列下十四9），有些圣经学家以为它们不是比喻，而是寓言。

在经师文学中，大约可找到近二千个比喻。它们有各种不同的作用，有时被用来回答门徒的一个问题；有时使人看到事物更广的一面等等。以上两种作用都在耶稣的比喻中出现。

对福音中耶稣所讲的比喻，不同的圣经学者有不同的分类法，因此对比喻的数目也有不同的看法。有些学者说共有七十二个比喻，有的则仅算三十五个。前者把许多耶稣的一些简短隐喻也包括在内，后者的看法比较正确，为大多数学者所接受。圣经学家都一致肯定这些比喻是由耶稣亲自所说的，而全部记载于对观福音之中。在若望福音中，只有第十章中耶稣说自己是善牧，和十五章中耶稣说自（下转一九六页）

己是多这段话可以被称为比喻。但是有人认为称它们为隐喻更为合宜。三个对观福音记载耶稣比喻的方式都有所变化。现代圣经学者对这个现象研究之后，下一个结论：初期教会毫不犹疑的按照当时宣讲需要把耶稣的比喻加以变换的应用，但是这种变换却是有一个基本的相同的法则，保存了比喻核心的信息。

如果我们要找到比喻真实的意义，对大部分的比喻来说必须要从两方面着手，一方面就是耶稣自己宣讲时的生活境遇，另一方面是初期教会的生活境遇。现代的圣经学家大致同意说耶稣原来的比喻大半只有一个单纯的主要信息。初期教会慢慢地把比喻中的许多细节也加以引伸应用。但是这个原则不是很死板地用于解释福音的比喻上。在不同的比喻中究竟那些部份是来自耶稣基督自己，有些是来自初期教会的引伸，是必须经过专家仔细的分析才能够得到正确的结论。关于这一点，由于过于复杂无法在现在讨论，不过可以学出一些章节来作为教会把耶稣原来比喻加以引伸的例子。（玛十二、1—11，十三36—43，49-50，二一34-46，二二、1—14；谷四13—20。玛十三18—23；路八11-15）。

在对观福音的写作中，由于玛尔谷最先写成，而玛窦和路加曾采用玛尔谷福音所有的资料；但是他们在应用的过程中往往省略了一些不重要的细节。这是因为路加和玛实写福音时，他们所面对的读者与马尔谷有所不同。同一比喻在路加第八章6-8节及玛窦十三章6-9节出现；但路加写的比较简单。另一个比喻在玛十八12-14节及路加十五章4—7节出现，而玛窦的记载比较简单。如果一部福音把另一部福音所记载的比喻加以扩充，大半都是把原来的比喻加以重新的解释。在整个福音

中，只有二次对所讲的比喻加以注解（玛窦十三章36-43节，马尔谷四13-20；玛十三18-20；路八11-15），为所有的圣经学家公认是后来初期教会所加上去，为了解释当时教会的传教活动。路十四23是为路加所独有的增添。玛二十一11-13原来是一个独立的比喻，但是被玛窦与婚宴的比喻连在一起。这两个改变都是为了解释当时教会传教的使命和情形而作的。玛二一34-36采用谷十二3-5，但是加上了一些细节，更清楚地指出犹太人对先知和宗徒们的迫害。其他各种不同的增减无法在此一一叙述，必须去看专家研究的后果。

在初期教会中写福音的人也把相同的比喻用在不同的上下文中，以适应当时福音作者所处教会的特殊境况，学者为了解释这种情形发生的经过，作了如下的假定：在这福音资料形成的阶段中，可能最开始有一个耶稣比喻集。它收集了许多耶稣所讲的不同的比喻，但没有提到耶稣讲这比喻时的情形。在每一个不同的福音作者写自己的福音时，他们按照自己教会的情形，按照教会生活的境遇和读者们所有特别的问题就从比喻集中提取了耶稣基督的比喻加以各种不同的适应和应用。他们大半保存了耶稣基督原有比喻的形成，而在他的结尾增添了一些结论或加上了一些耶稣在其他时候所说的话，使这个比喻更具有丰富的意义。

圣经学家耶肋米亚曾说：「比喻有八个不同的主题；保证天国将要来临；新的时代已经到达；天主对罪人的仁慈；即将来临的审判；要求人立刻作一个答覆；作门徒的条件；耶稣和他的门徒所要受的苦难，以及世界的穷尽。这些主题都曾在耶稣的其他教导中出现过。初期的教会在对外邦

人的宣讲中虽然把这些主题做某种方式的适应，但却没有除减或是删除这些重要的主题，而是在整个教会生活的境遇中或在基督信友个人神修过程看到一些更深或更广的意义；而这些意义在原有的比喻中并非那样清楚地讲出来。所以要找到耶稣当初亲口所说的比喻的原文是一种梦幻的理想，因为把比喻和初期教会的生活境遇加以隔离，就使它整个地失去意义和（活力）了。

从以上的分析看来，耶稣以比喻来宣讲他的福音时，他用了一种渊源古老的文学类型；同时他又以他创新的力量给这种古老的文学类型一种独特的风格，使它能够以深入浅出的方式散播福音的种子。初期的教会也效法了耶稣的榜样。宣讲和写作福音的人按照教会的生活境遇，一方面保存了耶稣比喻中福音讯息，一方面却把许多细节按照听众的需要加以变通和适应，使他们更容易了解和接受基督的福音，对今日的宣讲者来说，用耶稣的比喻仍有其重要性，所以我们也应该循著耶稣和初期教会应用比喻的一贯法则去继续这个传统；一方面我们应按著现代圣经学的研究去更深的了解在耶稣的比喻中所包含的中心讯息，一方面我们也应按著时代的改变和听众的需要把耶稣比喻加以适应，以使当代人容易懂悟。这是对现代宣讲福音者的一项挑战。我们必须在圣神的光照和引导之下继续不断地善于利用耶稣的比喻，去善尽他斌给我们传播福音的使命。

182


神学论集-耶稣的奇迹-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣的奇迹

张春申

今天研究福音的批判学家，几乎没有人怀疑，历史中的纳匝肋人耶稣宣讲的主题是「天国临近」。天国临近就是天主自己亲自临近，它的内容用我们最容易经验到的话说，就是和平、生命、正义及天主对人的怜悯。因此，所谓「天国临近」更好说是一个「新的救恩境界」已经在我们中间．上个新的境界在天主救恩的计划中也是最后的境界，所以我们也称它为「末世」。「末」是最后，「世」是世代，这个最后的世代，也是最新的世代…永不会过去的新世代。

我们在上篇演讲中听到耶稣藉所讲的比喻告诉人类：天父的救恩已经进入人间了，好日于已经来临了。其实在讲出有关天国来临的比喻之后，他用不到问群众：「你们说我是谁？」他四周的人也立刻会问：「你是谁？」他们可以问：「究竟你凭什么告诉我们，父亲会如此宽恕浪子呢？」或者问：「你凭什么能说君王对那位欠他一万‘塔冷通’的仆人，完全宽恕呢？究竟你凭什么可以这样肯定呢？（路十五11-32，玛十八21-25）是否耶稣在比喻中，已令当时人体验到他身上的权威呢？答案是肯定的：除非认识父的子来启示，来告诉人，否则便没有人能认识这一位父；没有人能告诉人说：「天国临近了」。实在，耶稣的比喻已显示出他的生命就是天主的启示。同他生活在一起的宗徒早已隐约地体验到，他实在与众不同。后来他们在复活的光辉下回忆以前的一切时，会清楚肯定历史的耶稣就是信仰中的基督。

在旧约的救恩史记载里，天主的语言与行动常是同时进入人间，完成他和人类的交往。他的语言

183

说明在救恩史上种种行动的内容，而他的行动最后是给语言一个真实性。同样的，耶稣的言语与行动也是互相综合在一起，互相补充。如果说耶稣说的语言是以「天国临近」为主题，那么秘的行动正是实践「天国临近」。现在我们讨论耶稣的奇迹，就是要在他的行动中把天国临近的一面表现出来。

一、比较宗教中的奇迹现象

研究一般大宗教，我们可以发现它们都有奇迹的记录。不过，根据记载，教祖时代对于奇迹并不重视。例如在论语中曾说：「子不语怪、力、乱、神。」可见关于奇怪的事、大的能力、或与平常不同的现象，孔子是不讨论的」因此，假如我们与孔于谈论奇迹现象，他必不感兴趣。同样，书上记载：释迦牟尼的生平中，一次，弟于对他说：二位圣人在天空飞。」这应当是很奇的事了。但释迦牟尼却说：「这位圣人在天空中飞，实在不算什么。假如一人已经有了信仰，看到有人在空中飞，也不会增加他的信仰。相反的，如果没有信仰，即使看见有人在飞，也不会因此而信。」为此，释迦牟尼好像认为奇异的事无助于宗教信仰。至于回教的穆罕默德亦有相仿的言论。不过，虽然大宗教的教祖们不重视怪、力、乱、神，但后代信徒为了夸大教祖的能力，往往会把奇迹的记载加诸教祖身上。

至于论到与教会同时代的希腊罗马宗教，对奇迹持著另一态度。希腊地区有奇迹中心。许多信者来到那里的神庙中，守斋、沐浴之后，为能晚上寻梦，得到神谕。梦醒之后，神庙司祭替他们解梦，奇迹便源源而来。因此，希腊民间宗教记载中，奇迹泛滥。

我们发现两种相反的现象：一是大宗教对奇迹的冷淡，一是希腊民间宗教对奇迹的渴望。于是我们要问：耶稣的奇迹面对这二种现象有什么特点？我想这对我们当代台湾的情形，更有研究的必要。

184

事实上今天正统的儒家人物，他们注重个人修养，同时，如同孔子一般不言怪、力、乱、神；以为奇迹并不牵涉到道德修养。他们对奇迹不但不会感到惊讶，反而有些看轻。可是另一方面，今天台湾民间对于奇迹，又是相当泛滥。面对这两种态度，不能不研究耶稣奇迹的特殊意义。这将导引我们进入下一部份。

二、四福音中耶稣奇迹的特殊意义

（一） 福音中的名词解释

福音会用好多不同的希腊名词，来称呼耶稣的奇迹。如果我们了解这些名词的意义，已可初步认识耶稣奇迹的特点。这些不同的希腊名词可分三面：即心理、本质、意念三面。在心理层面上用的名词是 terata, thaumasia paradoksa，中文或者可称为「奇异」，即因所发生的事与日常生活经验大不相同、引起心理上的奇异、惊讶。这是心理上对奇迹的描写。但这并不是福音中主要用来描述奇迹的名词。在本质层面上用的名词是semeia，中文可称为「能力」：这是说奇迹来自天主的能力。最后，意念层面上用的名词是semeia，中文可称为「标记」：这是指奇迹象征一个意义。新约中，我们发现关于「奇迹」有这三层面的名词，可是在应用上，据圣经学家的分析，心理平面上的「奇异」普通不单独出现，它或与木质平面上的「能力」，或与意念平面上的“标记”相连。这也告诉我们福音中的奇迹，主要不是在引起好奇、惊讶，而更是要在奇迹现象中认出意义与来源。的确，奇迹是不同于日常经验的事，故人觉得奇异，但目的是吸引人看出一个新的意义，也就是天国的来临。

185

（二）对观福音中耶稣的奇迹

耶稣的奇迹一般可分四类：驱魔、治病、死人复活、以及自然界中发生的奇迹，如平息风浪、增饼等等。研讨耶稣的奇迹意义可由「整体」及「分析」两方面说明。

（1） 就整体而论

奇迹有什么意义呢？福音中记载：「若翰在狱中听到了基督所行的，就派遣门徒去问耶稣说：‘你就是要来的那一位，或是我们还要等候另外一位？’」（玛十一2-6）耶稣回答若翰弟子的话是把依撒意亚先知书中好几段话综合在一起（依廿九、卅五），都是有关天主最后解救以色列民族的喜讯。他说：「你们去，把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。」可见，就对观福音整体而论，奇迹象征新时代的来临，天主所预言的好日子来临了。总之，福音说的不是别的，奇迹是天主能力的彰显，同时是一个标记，指出新的现实——天国的临近。耶稣的比喻报告天国临近，现在奇迹的行动，实现这个主题。

（2） 就分析而论

假如天国的内涵是天主所赐的自由、怜悯、生命、和平，这些救恩进入人类，就是所谓的天国来临。那么，我们立刻可以分析出天国的内涵，在奇迹中出现了。譬如驱魔奇迹，可说天国来临的自由

186

：魔鬼是压迫人及束缚人的恶势力；而驱魔正是显出天主将恶势力驱逐，给人自由。至于耶稣治疗病人，可说天国的怜悯出现了。他的怜悯进入病人身上，尤其是那些不被人接受的癞病人身上。若说天国来临是生命，那么在福音中耶稣复活死人，正是给人新生命的标记—生命克胜死亡，所以复活死人的奇迹表示天国的生命进入人间。最后天国是和平，这不只是指人与人之间的和平，也是整个宇宙间显出和平的气象。那么平息风浪等自然界奇迹令人感到天国来临，万象更新。我们可以说耶稣的奇迹指出：这个好日子来临了。所以就对观福音的奇迹分析而论，最后发现奇迹的主题是天国来临。

天国在耶稣的宣讲与奇迹中临近了，这要求人在信仰中接纳，我们必须对这思想加以重视。新经中奇迹有三层面的名词：一是心理上的奇异反应，二是本质上的能力，三是意念上的标记。一般而论，圣经对心理上的奇异并不重视；相反的，如果群众对奇迹只著重于奇异的层面，耶稣便拒绝施行奇迹。譬如黑落德得知耶稣会显奇迹，便想看看耶稣，寻求奇迹在心理上的刺激。可是按照路加福音记载，最后在耶稣受难时，黑落德见到了」。（路廿三8-9）黑落德心花怒放，以为可以见到奇迹了；但是耶稣面对他不加理睬。可见耶稣奇迹并非只为引起人的高潮、好奇。奇迹本质上指出天主的能力，要人相信天国的来临。耶稣的敌对者会诬告他靠魔鬼的法力施行奇迹。耶稣的答辩，直截了当，肯定他自己驱魔表示天国已经在人间了（参看路十一14-20）。所以对观福音的奇迹，是针对人的信仰，要求在信仰中接纳奇迹的意义及来源。为此，玛尔谷福音记载耶稣在纳匝肋似乎不能行奇迹，因为纳匝肋人不信（谷六5）。在奇迹前「不信」，便是看不出讯息，如果看不出讯息，那么奇迹失去目的。所以在纳匝肋人的封闭、不信态度前，耶稣没有施行奇迹。

总之，根据对观福音中耶稣的奇迹，的确与日常经验不同，能够引起人的惊异；但奇迹主要是天

187

主能力的出现，启示讯息，因此奇迹是标记，指出天主救恩的来临，天国透过奇迹进到人间。

（三） 若望福音中耶稣的奇迹

在第四福音中，一般而论，很注意奇迹在「意念」上的作用，也就是所谓标记全。每件奇迹常是表示一个意义。例如变水为酒的奇迹，是告诉人新时代的来临；耶稣治好胎生瞎子，象征他是光明。复活拉匝禄显示他是生命。奇迹是一个标记，指出耶稣是谁。这似乎与对观福音相同；但是，不同的是若望福音在复活的光照下对耶稣的奇迹反省得更多、便成熟，因而更能透彻的指出奇迹的意义。若望福音论及奇迹惯用「工程」及「神迹」两个名词（参考神迹：二18，六30，七31，十41，十二37等，工程：五20，36，七，21十25，32等），而且具有自己的特点。当他用「神迹」时，有系统地出于耶稣之外的人口中：或是福音作者的叙述中，或群众口中，或耶稣敌对者的口中。「神迹」这个名词不出自耶稣口中，而是他四周的人用的。耶稣自己用「工程」这个名词来说奇迹。但是，若望福音里耶稣的工程，不仅指耶稣的奇迹，也包含他的话语。于此我们将问：为何若望福音的作者如此有系统的把「工程」放在耶稣口中，为说明他的奇迹？而「神迹」有系统的放在他人的口中来谈论耶稣的奇迹？根据专家的答覆，因为在旧约中「工程」这个名词，或者是指天主的创造，或者称天主的救援（咏十九2，咏六十六5）。尤其在申命记中它被用得相当的多。一般说来，若望福音深受申仑记的影响。现在作者当把古经指天主的创造与救援的名词——「工程」——用在耶稣的口中，表示他的奇迹时，这已经给我们一个解答的线索。其实，福音作者记录耶稣的奇迹，同时描述人在奇迹前的信仰过程。奇迹为人常是一个标记，指向一个更深的现实，所以对人，奇迹常是「神迹」。那么指向什么呢？第四福音

188

在更深的反省中，表示指向耶稣自己。他的奇迹，便是天主的「工程」。所以耶稣用「工程」来称他的奇迹。「工程」中，他与父是一体。也因此我们可以了解，若望福音，不多用「天国」，奇迹也不称为「天国」临近的标记。为此，「天国」来临，便是基督的来临，「天国」便是天主在他的独生子内的启示。

对观福音的奇迹，叫人看出一个新的意义，天国来临；若望福音的奇迹在于使人看出耶稣身上天主的临在。当耶稣变水为酒后，弟子们在他身上看出天主的光荣（若二1-11），在奇迹中耶稣所显出的真正身份。「天国」是什么？若说「天国」是天主自己亲近人，那么如今实在可以说「天国」是耶稣自己亲近人。

（四） 比较宗教史中耶稣奇迹的特殊意义

（面对一般大宗教及民间宗教对奇迹所持有的两种态度，比较出耶稣奇迹的特殊意义）。

一般大宗教是建立在理住上的宗教，根据人的经验、反省、觉悟，了解人的完成得救之道。理性宗教中，人自己解决得救问题。由于理性无法说明奇迹；为他们而言，奇迹是没有意义、产生不了救援作用的。在耶稣基督的教会里，奇迹正是表明救恩来自天主。天国的和平、正义、自由，是超越理性的天主之恩赐。因此藉著超过日常生活的标记，导致信者看出新的意义。可见耶稣的宗教面对那些不需要奇迹的理性宗教，更能显出自己的特点。这也是我们所谓启示宗教的特点。天主启示宗教的一种标记便是奇迹。因此，我们也可以明了有些大宗教或儒家的正统人物，为何不肯接受奇迹。他们对人生命的宗教解答是建基在理性上的，理性宗教非但不需奇迹，反而轻视。

至于民间宗教中奇迹泛滥的现象，也与圣经记载不同。民间宗教在奇迹中，只为解决个人的困难

189

寻求现世利益。耶稣奇迹的特点是天国来临的标记。假使耶稣的奇迹只是为解决个人日常生活中的困难，只为治好病人，那么耶稣为什么并不治愈任何病痛，解决所有的困难呢？事实上，耶稣的奇迹是为启示的标记，导致世人相信新境界的来临。

上述分析，我想有助于我们适当地讲解耶稣的奇迹，并在牧灵工作上，对于四周不同的人，指出奇迹的特点。

三、耶稣奇迹的历史价值

台大陈鼓应先生所著「耶稣的新画像」一书，批评与攻击了耶稣的奇迹。虽然他所说的，在西方十九、二十世纪早已提出，但因此书已有四版，该有一万多册流行于台湾。可见奇迹的历史价值，是值得再讨论的。在「耶稣的新画像」中作者认为奇迹是信徒为了夸大耶稣的伟大，因此把它神通化了。新约说他在海面上行走，也许只是在浅滩上涉水罢了。他说现在许多教徒视奇迹为真，就好像中国人将西游记中的孙悟空视为真人真事一样。故而确定耶稣奇迹的历史价值是相当迫切的问题。

在讨论奇迹的历史价值之前，必须先提出三项假定。

假定一：当一个人讨论奇迹的历史价值时，不应先采取了一个哲学的立场。如果有人认为天主启示是不可能的，天主不能有超过理性的救恩事件在人类历史中发生，甚至天主根本不存在的，那么可以不必讨论奇迹了。在这种哲学立场上奇迹是先天的不可能，再在历史中证明奇迹也等于是空谈。

假定二：我们讨论的对象是在四部福音中所记录的奇迹；所以在论奇迹的价值时，应当从福音的性质出发。为此，在这次演讲中应先假定，基本上我们知道福音如何写成。我们承认福音作者为适应

190

环境，可能对记述的方式稍有变化。我们甚至可以承认有些福音记叙，在进入希腊罗马文化地区时，受到当地文学的影响，亦并非不可能。有关历史中耶稣一一自行的宣讲和记述是宗徒们在复活的光照下经过反省之后才作的。不过即使如此，福音中的材料并非无中生有，一切还是渊源于历史中的耶稣。这是我们做的一项假定，它可在研究福音形成历史中获得证明。同样的，假如有人一日肯定福音是初期教会无中生有的书籍，那么再说耶稣在历史中施行奇迹也是多余的。

假定三：在讨论耶稣奇迹的历史价值时，用的方法是历史批判。这是教会内外都用的方法。根据历史科学的研究标准，批判福音中耶稣奇迹的真实性。

以下四点作为证明：前两点为外在批判方式，不直接用福丘材料来研究。后两点是内在批判方式，是根据福音材料所作的研究。

外在批判一

圣经以外的文件支持。在新经外可以找到一些关于历史中耶稣的记录，其中论及耶稣的奇迹。事实上，我们承认这类材料是很少的。圣经学者会找到犹太文学中的「塔木耳」（就是犹太经师集合法律口传的记录；都是公元二世纪后的材料。），在此材料中，记录了从前人的传说：耶稣在巴斯卦前夕被钉。在他处刑的四十天前，犹太官方到处派人向民众报告，因为耶稣行了巫术，故要处死；如果有人要为他辩护，就出来辩护。可是经过四十天后，无人为耶稣辩护，所以耶稣被处死了。这记录在犹太文学中是罕有的资料，可是仔细分析，与玛尔谷三章22至30节的内容相同。例如在玛尔谷福音里也提到耶稣的敌对者控告耶稣因魔鬼之王而行奇迹；这就是行巫术。由此可见，耶稣的奇迹，或是他

191

人所说的巫术，不只是福音中记载，圣经以外的史料也有报导。虽然这还不足以证明奇迹的历史价值，但为历史批判是一项可用的资料。

外在批判二

由福音的整体材料来看奇迹的历史价值。现在我们只分析玛尔谷福音，这福音共有十六章，六百六十六节，其中二百零六节言奇迹，等于全部福音的百分之三十一。如果将玛尔谷福音耶稣公开传教的前十章计算，总共有四百二十五节，其中奇迹的记述占二百零六节，为全部材料的百分之四十七。而且尚有其他材料与奇迹相关连，例如耶稣治疗瘫子的奇迹与赦罪事件牵连在一起，安息日治病与安息日的辩论有关。因此奇迹记录牵涉的相当的广。在此状况下，如果还说福音中耶稣的奇迹没有价值，则也等于说整部玛尔谷福音没有价值。这样一来，否定了福音的历史价值，这也否定了我们的假定二。

内在批判一

根据福音记载的材料，看奇迹的真实性。今天研究福音的专家们常被一个问题困扰著：是否能从福音当中找到耶稣亲自讲的话（ipsissima verba Christi）。一般说来，在福音内要找出耶稣亲口说出而保存下来的话，真是少之又少。但是，至少许多福音专家们经过批判后，皆认为有一段话是耶稣亲口说的。这段话是耶稣在加里肋亚传教以后的事：他开始谴责那会看过他许多异能的城邑，因为他们没有悔改：「苛辣匝因，你是有祸的！贝特赛达，你是有祸的！因为在你们那里所行的异能，如果

192

行在提洛和漆冬，他们早已身披苦衣……。」（玛十一21-24）他的话是针对苛辣匝因城皮贝特赛达城而发的，表示他在这两个城中会行奇迹。但如何才能证明这段话是历史中的耶稣亲口说的呢？圣经专家们认为这整个的问题是在苛辣匝因这座城上。葛法翁是相当有名的城邑。在公元一九O五年至一九二六年间，它几乎被考古学家从地下掘起。苛辣匝因城离葛法翁才两公里路远，它除在此处被提起外，从未在新经中出现。圣经专家认为初期教会，实在没有理由及必要去创造这段话，因为新经从没提过苛辣匝因，没理由责备它。所以除非这是耶稣历史中的事件，所以才保留在福音中。因此在玛十一21中，耶稣亲口指出自己的奇迹。当然由此要证明奇迹的历史价值，还须应用严谨的历史批判。

内在批判二

按历史科学证明历史中的耶稣身上有奇迹现象，这将应用历史批判的四个基本标准。

（1）在许多不同的传统中，有同样记载的事件，则记载的事件的真实性相当可靠。玛尔谷是最古老的一部福音，其中有奇迹的记载。除了马尔谷外，玛窦和路加共有的材料也记载耶稣的奇迹。它是来自另一个传统，与马尔各福音无关。此外，若望福音也提到耶稣的奇迹，若望传统在福音的研究中有其独立的价值。最后，希伯来书信、由宗徒大事录和保禄著作等也提及耶稣的奇迹。经过一连串不同的传承提出耶稣的奇迹，那么历史批判得到了一项积极因素。因为根据历史批判，若几个彼此无关的传承说同样的一件事，则此事是有历史价值。例如，五人彼此毫无关系，毫无商量的情况下却讨论著同一个人。如果他们异口同声的说他了不起，是个有圣德的人，则表示这人除非是真正的了不起，是个圣人，否则该如何解释五人之间的共同报导？同样，不同传承都记录耶稣的奇迹，最合理的结论是

193

耶稣实有奇迹，因此历史如此报导。

（2） 突出的历史事件，作为历史价值的标准。这就是说历史事件本身或事件发生的方式，与过去或以后的历史中发生的同类事项很不同时，则此一突出事件往往是有可靠性。福音记述耶稣的奇迹时常有其特殊的一面。耶稣显奇迹时，常是一句话：「我愿意」或「我要」，奇迹就发生了。在旧约里奇迹不是这样发生的、：如梅瑟、厄里叟显奇迹的方式是很辛苦的，经过跪伏、祈求后奇迹才发生。但耶稣只说一句话奇迹便发生了。再看初期教会，例如怕多禄及保禄是因主耶稣之名显奇迹，而耶稣是因著自己。由此发现耶稣的奇迹与前后时期都不同。从批判学上说来，这是耶稣奇迹的突出性，有其真实性，因为假造的事件往往前抄一些，后抄一点。

（3） 某一事件与另一些历史上可靠的事件互相配合，则前者的可靠性相当大。因此，如果福音论及耶稣奇迹的材料，若与其他不为人怀疑的真实材料完全配合；那么按批判学来看奇迹也被认为可靠的。例如耶稣宣讲天国来临，而奇迹也是针对天国来临的主题，两者互相配合。又如耶稣常说：「阿们」，「我对你们说」，显示他有很大的权威；而耶稣施行奇迹时只需一句话，奇迹即发生，这与他说话的权威互相配合。又耶稣是仁慈的、怜悯人的、是为别人生活的人，在奇迹中我们也未会见到耶稣威胁、恐吓人的一面，两者之间又是符合的。既然，耶稣宣讲天国，说话中的权威，态度上的仁慈怜悯都是批判家认为可靠的事实，因此与之相合的奇迹史料也该是可靠的。

（4） 除非奇迹真实发生，否则一切无法解释。耶稣的生命中许多现象，事实上是需要奇迹来解释的；例如：耶稣在宣讲上起初人们踊跃跟随他。他的敌对者注意到在他身上有一股很大的权威，因而起来反抗他。耶稣传教期间，宗徒们开始称他为默西亚。最后罗马、犹太权威钉他在十字架上。如果

194

我们承认耶稣公开生活中施行了奇迹，便非常容易解释这些事件的连贯性。相反，而假定否认奇迹发生，它们实在令人费解。

四、结 论

许多批判学家都说耶稣的奇迹有其历史价值，但是他们承认福音中对奇迹的记述方式可能受了希腊、罗马文学的影响，文字上有改变。并且有些奇迹的记载可能在复活的光照下反省写成的。最后，经当代历史的批判，我们肯定历史中的耶稣生命上，是有著奇迹现象。因著这个现象，宗徒们受到很大的撞击，致使他们对他另眼相看。并且当他们后来在复活信仰下回忆时，将发现到在耶稣身上天主的言行早已进到人间了。

195

（上接一八二页）

（下转二二六页）

196


神学论集-耶稣的绝对要求-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣的绝对要求

谷寒松
这一届讲习会是从比喻、奇迹、死亡与复活、童年叙述和名号等不同的角度来研究耶稣基督的奥迹。本讲题则从耶稣的绝对要求探讨耶稣究竟是谁。但在描写耶稣的绝对要求时，需要常把耶稣福音的另一面就是天主的仁慈，摆在眼前，虽然我们不能时刻提及它。这次演讲特别注意耶稣所宣扬基督徙理想的内容究竟如何，同时也藉著分析他要求的方法而更认识他，也更领会他的伟大，以及在他身上蕴涵著非人理智所能完全了解的奥迹。
此外，我们希望提供牧灵工作者足够的资料来正确的宣讲耶稣的理想。在中国社会里，我们多少次遭遇到社会价值观的冲突，例如：青年的圣召因父母的反对而被摧毁。在日常生活中我们如何协助有志入会者，以免他被父母逼入他途？这是我们牧灵工作中很实际的困难。又如升学主义也是一例。每个国家都有错误的价值观，中国亦不例外。我们在传扬耶稣的要求时，需要勇敢直言，不怕责难和反对。西方国家都会相当地排拒基督的福音，残杀了无数的传教士；但在圣神的推动之下，逐渐的改变态度，接受信仰。
我们的演讲分四个步骤进行：
一、 耶稣、初期教会及四位圣史的宗教背景。
二、 四部福音和宗徒大事录中耶稣的要求。
三、 略微分析上述的资料。
197
四、 耶稣的绝对要求。
藉著今日释经学的研究成果，我们所用的方法很明显地包含两个不同的方向：首先，我们先从历史环境看耶稣、初期教会及四位圣史的宗教背景；然后我们再返本溯源到耶稣自己传扬福音时的绝对要求。
一、耶稣、初期教会及四位圣史的宗教背景
耶稣生活在犹太宗教的制度里，其信仰重心是一位一神论：只有一个天主，名叫雅威，是他创造、领导以色列人，使之成为一个民族。因此，以民奉雅威为唯一的真神，因为社会和以民缔结盟约，使他们成为天主的选民。这个宗教不准为天主画像，也不可直呼雅威的名。耶稣处于绝对一神论的社会中。本来这是犹太人纯真感人的信仰，但后来却成为初期教会的最大困难。
雅威和以民立约的具体规范是法律，以民必须时刻遵守，实行法律等于履行「正义」。经师们以为在天主前有一天秤，一边置人的善行，另一边置人的恶行。人若要在受审判时站立得住，就应多积善行，满全天主的法律。在此思想之下，产生很大的危险，以民在行为上努力成义，结果造成一般犹太宗教的人墨守成规，死守法律，失去了法律的精神。我们如果翻开新经，耶稣责斥法利塞人的章节多而醒目，似乎他们恶名昭彰。但也不能一概而论，其中仍有好人如尼苛德摩者。耶稣忍受不住那些自认依恃自己的力量和善行可以成义的人，无怪乎他们受到耶稣一连串「祸哉」的诅咒。
天主是以民至高无上的主宰。耶稣及初期教会时，在庞大的宗教势力影响之下，犹太社会结构是宗教、政洽和管理交织而成，实际掌权者为司祭阶级，次为长老、经师。但这制度受罗马帝国的总督
198
所控制。比拉多坐镇耶路撒冷城，保留政治决策和裁定死罪的机柄。
至于老百姓，他们无权参政，而受制于人。据说到了公元第二世纪犹太的宗教法律条文增至六一三条，其中二四八条积极鼓励人行善，三六五条为消极的禁规。其实这种法律主义渊源已久，在耶稣生活的时代，繁琐的法律使贫困的人民受尽高阶层的欺凌。因此，以色列人衷心等待新时代的来临，即先知们所预言的末世救恩时期的出现。耶稣与自已的同胞民族生活在一起，对他们的心情动向了若指掌。
从耶稣的宗教背景，我们不难窥测初期教会的生活环境。耶稣死而复活了，他显示给宗徒们使他们相信他复活了，在他的圣神的推动之下，宗徒们组成一个小的信仰团体。这个充满复活喜乐的团体，意识到自身拥有末世的救恩，是新天主子民团体、「天主的教会」（宗廿28；格前十32；十一22；十五9，迦一13，弟前三5、15）。起初宗徒团体仍然与犹太宗教维持密切的关系，参与它的礼仪（宗二42；参阅三1F，五20F；五40），希望保持犹太方式的生活。但不久，基督教与犹太教之间发生了无可避免的冲突，造成痛苦的分裂。这是新与的基督教会在成长过程中，必须经历的一步。从此以后，他认识自己的身份，脱离犹太宗教和制度而自立，毅然决然的离开本国，把福音传扬到天涯海角。
宗徒们把福音传到希腊和罗马世界时就面对新的挑战。他们要在一个新文化环境之中继续思考耶稣的奥迹，反省耶稣与雅威的关系、圣神降临的意义、以及新的生活方式。于是为了答覆新文化背景之要求，遂在教会中就产生了四部福音。
199
二、四部福音和宗徒大事录中耶稣的要求
关于耶稣的要求，四部福音和宗徒大事录提供一些什么资料？我们把这些资料约略分为四种要求，并且也分析福音作者如何表达耶稣要求的方式。
（1）无可置辩的召唤（平行文的记号：“=”）

 | 谷 | 玛 | 路 | 若
召唤首批门徒 | 一17-18 = | 四19 = | 五11 | 一37（廿一22；十六16）
召唤肋未 | 二14 = | 九9 = | 五27-28 |
他所想要的人 | 三13 = | 五1；十1 = | 六13（宗12-14） |
富家少年 | 十17-22 = | 十九16-22 = | 十八18-23 |
使徒圣召辛苦 | 八18-22 | = | 九57-62 |
具有权威 | 一22 = | 七29（七25） = | 四32（六48） | 七46
耶稣洞悉人心 | 二8 |  | 十一17 | 二23-25
保禄的蒙召 |  |  |  | 宗九1-19廿二5-16 廿六10-18

这些资料里所表现的是一位超越而具有权威的人物，他认识人心；人面对他应做一抉择：接受或拒绝他。他召唤首批门徒：伯多禄、安德肋、雅各伯、若望……。他也改变人，使税吏肋未变成了圣史玛窦。他随心所欲召唤人，而不是人选择他。凡跟随耶稣的人不是要坐享其成；相反的，他必须抛弃一切，承受生活的考验。富家少年的例子可资借镜：
「耶稣正在路上行走时，跑来了一个人，跪在他面前，问他说：『善师，为承受永生，我该作什么？』耶稣对他说：『你为什么称我善？！除了天主以外，没有谁是善的。诫命你都知道：不可杀人，不可奸淫，不可偷盗，不可做假见证，不可欺诈，应孝敬你的父母。」「他回答耶稣说：『老师！这一切我从小就都遵守了。』耶稣定睛看他，就喜爱他，对他说：『你还缺少一样：你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上，然后你来，背著十字架，跟随我！』」（谷十17-21）。
在21节，耶稣喜爱了富家少年，于是给他一项更大的挑战。可惜，财富的诱惑太大，少年黯然地离去。耶稣不用讨人喜欢的话来吸引人，他讲明十字架的道路不是康庄大道，而是「崎崛坎坷」之
201
途；他说话具有权威，他的要求是绝对的，圣保禄即蒙受此绝对的召唤，前后判若两人。
（2）基督徒生活的彻底要求

 | 谷 | 玛 | 路 | 若
悔改 | 一15b = | 四17 |  |
彻底的态度 | 九43-48 = | 十八8-9，五29-30 |  |
不妥协 |  | 十二30 = | 十一23 |
耶稣，分裂的原因 |  | 十34-36 = | 十二51-53 |
拒绝耶稣=拒绝天父 | 九37 = | 十40 = | 十16，十四25-27、33 | 十三20
要求英豪的信德 | 十一20-24 = | 廿一20-22 = | 十七6 | 十四13-14，十五7，十六23
信赖天主的照顾 |  | 六25-33 = | 十二22-32 |
不要害怕 |  | 十26，28，31，32，33 = | 十二4、7、8-9、32 | 十四1、27
信仰 | 一15b | *若望福音中的基本主题：三12；四48；五24；五38，47；六29！36、40、47；八24！；八31-32！；九35-37；十26；十一25-26！；十二44！；十四11；十六9，27；廿27！；廿31！
新生 |  |  |  | 三3
像赤子 | 十13-16 = | 十八3-4， 十九13-15 = | 九46-48， 十八16-17 |
新精神（真福八端） |  | 五3-10 = | 六20-26 | （十六20）
新酒——新衣新的生活准则：无条件的爱 | 二20-22 = | 九16-17， 廿五31-46 = | 五36-39，十29-37（慈善的撒玛利亚人），廿三34（为敌人祈祷） | 四23，十三34-35，十五12-13
穷寡妇的捐献 | 十二41-44 | = | 廿一1-4 |
无限的宽恕 |  | 十八21-22，35= | 十七4 |
仆人 | 九35-37， 十41-45 = | 廿24-28 = | 廿二24-27，九48 | 十三13-17
但我告诉你们 |  | 五22、28、32、34、39、41 |  |
七祸哉 |  | 廿三13-32 = | 十一37-54 |

新生活的要求极多，主要的是诚心的悔改，内在态度的彻底改变，凡阻碍新生活的因素必须根除：「倘若你的手使你跌倒，砍掉它……倘若你的脚使你跌倒，砍掉它……倘若你的眼使你跌倒，
204
剜出它来！」（谷九43-47）因为残废地进入生命比躯体完整的投入地狱里更好。耶稣不做无谓的妥协：不随同他的，就是反对他；不与他收集的，就是分散（玛十二30）。因此，他的来临也造成了分裂，「人脱离父亲，女儿脱离母亲，儿媳脱离婆母；人的仇敌就是自己的家人」（玛十35-36）。这一点为以家庭为主的中国社会难于接纳。有人排除万难，跟随了耶稣；有人却畏惧家庭关系的破裂而拒绝了耶稣。成功与否全在当事人信德的强弱。
耶稣要求英豪的信德。人必须离开本有的安全感，把信仰建基在耶稣身上，信赖天主的照顾，不要害怕、畏缩（玛十26，28，31）。在若望福音中，「信仰」一词特指接受耶稣这个人。若望福音与对观福音的信仰解说各异，容后讨论。
「人除非从上而生，不能看到天主的国」（若三3），天国属于如同孩童一般心地善良、单纯无邪的人（参看谷十14—15）。真福八端是天国的新精神，其具体的生活准则就是无条件的泛爱众人，无条件的为爱付出一切。有一次，「耶稣面对著银库坐著，看众人怎样向银库里投钱，有许多富人投了很多钱。那时来了一个穷寡妇，投了两个小钱……。耶稣便叫他的门徒过来，对他们说：‘我实在告诉你们：这个穷寡妇比所有向银库里投钱的人，投的更多，因为众人都拿他们多余的来投；但这寡妇却由自己的不足中，尽其所有，把全部的生活费，都投下去了。’（谷十二41-44）」耶稣的要求不止于对天主的完全奉献，也要求对他人无限的宽恕（玛十八22），如同仆人一般服侍别人（谷九35）。他会六次说：「你们一向听过给古人说：‘不可……’；我却给你们说……你们当爱仇人……。」（玛五13-32）
205
（3）往训万民
 | 谷 | 玛 | 路 | 若
在世期间 | 六7-9 = | 十1，9-10 = | 九3；十3-4；廿二35 |
拂去尘土 | 六11 = | 十14 = | 九5 |
往训万民 | 十六16 = | 廿八18-20 = | 廿四47；宗一8 | 廿21；十七18
我们发现耶稣在世时，已经派进门徒们两个两个地出去传教，嘱付他们把平安留给接受者，如果有人拒绝，则拍去脚上的尘土，表示他不堪当得到福音的恩泽。耶鲜对门徒们的指示值得我们注意：福音不是一堆烂货；传教士不必像推销员一样，费尽口舌，硬要人接受。相反的，唯有心灵准备妥善的人，才配受主的眷顾。初期教会自宗徒们承受同样往训万民的使命，因父及子及圣神之名给人付洗。在此使命中我们发现初期教会承认，接受耶稣是主。
（4）跟随耶稣基督至死不渝
206
 | 谷 | 玛 | 路 | 若
苦难的预言 | a.八31-33 = b.九30-32 = c.十32-34 = | 十六21-23 = 十七22-23 = 廿17-19 = | 九22 九43 十八31-33 | （三14；七1）
跟随到死 | 八34-38 = | 十六24-28 = 十38-39 = | 九23-27 十七33 十四26-27 | 十二24-26
像耶稣一样受迫害 | 十三9-13 = | 十17-22 = | 十二11-12 廿一12-19 | 十五20
宗徒们对于耶稣苦难的预言感到困惑，也不明白跟随耶稣到死的内涵。但是圣神降临之后，初期教会经验到和耶稣相仿的迫害，在实际的遭遇中，教会开始了解耶稣的彻底要求包括人的生命在内，是末世的要求。
三、略微分析上述的资料
这一步骤藉著对上述资料的分析看出耶稣的许多要求之中有些是来自初期教会的，但不是初期教会凭空创造的，而是根据耶稣曾经对门徒们及听众们的要求。
（1）我们运用释经学解说圣经学家们怎么从教会的信仰回溯到耶稣身上。新约中耶稣召唤门徒的
207
记载，对观福音与若望福音不一样：首先，被召叫者的名字不一样；其次，召叫的时间也不一样。在对观福音中，耶稣是在若翰洗者被囚禁之后，召唤了门徙；在若望福）中，耶稣受洗之后，门徒跟随了他。此外，召唤的方式各异：在对观福音中，耶稣在他们工作时，以命令的方式召叫了他们；在若望福音所记之情况比较自然；若翰的门徒听了若翰的提示，就跟随耶稣到他的住处。何以在两者之间有如是的区分？依据现代圣经学家的看法，每一位圣史有其神学构思和目标。例如：马尔各强调伯多禄，所以在述说耶稣的召唤时，把伯多禄摆在第一个。其实，安德肋、若望、雅各伯并不次于伯多禄。另外，若望福音蕴含著一个问题：若翰洗者与门徒的问题。因为若望所在的地方教会，门徒宣讲时仍然有人跟随若翰，因此若望福音强调若翰的门徒在若翰还在宣讲时就跟随耶稣。
事实上，耶稣究竟怎样召唤了门徒？大概情形是这样：耶稣领洗时，首次认识那些人，以后他被圣神领往旷野。他回来之后，若翰被监禁，不久，他决定性地召唤他们。所以，在历史上，门徒们经历慢慢认识耶稣的过程。可是重要点在于：时候一到，耶稣就以命令召唤他们。
为求进一步的了解，在此详细地分析谷一16-20。这一段福音好似是历史正确的记载。事实上，我们将发现它具有更深的神学意义。
「当耶稣沿著加里助亚行走时，看见西满和西满的兄弟安德助，在海里撒网，他们原是渔夫。耶稣向他们说：‘来跟随我！我要使你们成为捕人的渔夫。’他们便立刻抛下网，跟随了他。耶稣向前走了不远，看见戴伯德的儿子雅各伯和他的弟弟若望，正在船上修网。耶稣便立即召叫他们，他们就把他们的父亲载伯德和佣工们留在船上，跟随他去了。」（谷一16-20）
初期教会知道耶稣的门徒自若翰施洗时（宗一21-23，十37）就与耶稣相遇，因此把这段记载
208
放在加里肋亚传教的开端。16节：「耶稣沿著加里肋亚海行走」中所用的动词「沿」字，在中文看不出它有特殊的意义；但在希腊文paragon意为「经过」。它表示耶稣的出现，并显示自己为天主子（参看谷二14，玛九9，九27）。为什么马尔谷和玛窦采用这一个动词？在旧约中，这动词表示雅威的「经过」。当有人要杀害厄里亚时，他逃到旷野四十天，躲在曷肋布山洞内，天主经过并显现给他（列上十九11）。列上这节经文的动词与马尔谷所用的相同。可见马尔谷在16节愿意表示有一位具有天主性的人经越加里肋亚海边，他以天主的权能创造门徒。因此，17节说：「来跟随我！我要使你们成为捕人的渔夫」。
19节「他……看见……雅各伯和若望」，马尔谷以编辑的手法，在这节经文中让耶稣钟爱的三位门徒成为第一批蒙召的。他们两人离开父亲、佣工，跟随耶稣（20节）前面提过伯多禄和安德肋抛弃他们的网，好像马尔谷愿解说为他们抛弃了一切生存的依靠，甚至亲情，因为耶稣的要求是彻底的。至此，召唤的叙述讲出初期教会对耶稣的肯定。他是具有超越权威的一位，是复活的主，以天主的权柄召叫门徒们。
（2）跟随耶稣的生活必然经验到分离的痛苦，这是一个渐进的过程。玛窦福音廿三章为作者巧妙构思的一段，它上接廿二章耶稣与法利塞人的辩论，同时预备廿四章的末世言论。廿三章按其结构可分为绪言（1-12）、七祸哉（13-22）和结论（33-36）三部分。我们发现这一章是初期教会与犹太教分裂的速写或缩影。耶稣咒骂法利塞人和经师的七祸哉是一连串对犹太教基本错误的指责，它们不仅是耶稣当代，也是后来初期教会面对的困难。这些因素迫使初期教会必须忍痛离开那与复活的主不相容的旧宗教礼规制度，建立基督徒的团体。初期教会不断的在圣神内分辨犹太宗教内的那些因素
209
尚有保留价值，那些应予以剔除。门徒们在每天纪念主的礼仪中更体会到分裂的过程早已在纳匝肋的耶稣身上开始；因此他们勇气倍增，毅然决然地师法基督。福音中多次写到耶稣说：「不要怕」。这反映出初期教会也受到类似耶稣所受的迫害，而以耶稣的话来劝勉众信徒依赖主的照顾。
若望福音中「信」的对象不是天国的来临，而是耶稣木人。纳匝肋的耶稣是初期教会的信仰中心。这个信仰的内涵不仅是依靠耶稣的助佑，而更是接受天主在纳匝肋的耶稣身上降临人间，并且承认耶稣基督是天主子。若望福音的结尾说他所写的一切是为叫人信耶稣是默西亚、天主子（若廿31）。若望福音常记述耶稣与法利塞人辩论。从他们争论的内容不难测知第四圣史所处的地方教会面对雅威是否是唯一真神的难题。因为如果耶稣基督复活，坐在天主右边，则他是否是雅成？如果基督等于雅威，他又叫雅威为父亲，那么，如何能保持唯一神论？对固守以色列传统宗教的人，这是一个难解的谜，也不见容于其宗教思想内。但它却是若望的最深目标，革命性的新天主观。
（3）在圣神的引导下，宗徒们和首批信徒也开始领悟传扬福音的工作不局限在以色列。他们肩负往训万民的使命（玛廿八16-20）。正如同父派遣了子，教会也接受了子的派遣，成为万邦的使徒，这样的意识源于何处？纳匝肋的耶稣在世的使命！他自身！
（4）「……谁若愿意跟随我，该弃绝自己，背著自己的十字架，跟随我，因为谁若愿意救自己的性命，必要丧失性命，但谁若为我和福音的缘故，丧失自己的性命，必要救得性命上（谷八34-35）这样的话在福音中出现六次，意味著对基督徒生活很是重要。假如把四部福音互相对照，马尔谷和若望常是在末世语言的内涵中讲这些话，玛窦和路加却是在基督化生活的上下文内。不管如何，他们全都承认这些是基督徒生活的要素。
210
为了进一步明了耶稣的要求，我们仔细分析谷八27—九13的文学结构。
A 人们说我是谁？
厄里亚，……若翰洗者（八27-28）
B 你是默西亚
默西亚的秘密（八29-30）
C 首次预言受难和复活
伯多禄的谏责和受斥（八31-33）
D 中心信息（八34，九1）
a「对他们说：谁若愿意……」（八34）
b「谁若愿意……必要救得生命」（八35）
c「人纵然赚得了……为他有什么益处？」（八36）
c’ 「人还能拿什么作为……代价？」（八37）
b’「谁若以……为耻……」（八38）
a’耶稣又对他们说：在这里的人……」（九1）
C’耶稣显容
伯多禄乱说话（九2-6）
B’ 这是我的爱子
默西亚的秘密（九7-10）
211
A’ 为什么经师们说厄里亚应该先来？
「厄里亚固然要先来……厄里亚已经来了」（九11-13）
这一段经文次序的编排并非出于偶然。作者运用前后平行和对应的文学技巧来点明他所要传达的中心思想。A的前半部问人们说我是谁？A’也提出问题：为什么经师们说厄里亚应该先来？后半部答说厄里亚已经来了，就是与A对应的若翰洗者。B伯多禄承认耶稣是默西亚，B’天父的话证实「这是我的爱子」。B的后半部为默西亚的秘密，B’亦相伺，这是巧合吗？C预言受难和复活，C’耶稣显容时也谈到他的逾越奥迹。伯多禄不知好歹，在C的后半段谏责受斥，在C’又乱说话。至此，剩余的独立经文D就是马尔谷宣报的中心信息：八34，九1。即使这个中心信息也是用前后呼应对称的方法写出：a，a’，b,b’和c,c’所用的词句平凡，根据圣级学家的解释，马尔谷把犹太人惯用的成语做为表达他神学思想的得心应手的工具。
四、耶稣的绝对要求
至此，耶稣的绝对要求已经清楚的摆在人的眼前，试问：何以初期教会胆敢向普世万民做如此彻底的要求？这是我们最后一部分要探讨的问题。
如果初期教会坚心持守它的信仰，并且向跟随此信仰的人发出绝对的要求，这不外是证明历史中纳匝助的耶稣曾亲自向其追随者作同样要求。我们再回到历史中观察耶稣的一言行举止，生活方式与要求，和他的四周景况有什么差异？首先，我们把经师与耶稣作一对比：犹太宗教一晏门徒自行登门拜师，耶稣却是亲自召选门徒，犹太教的师傅有许多位，门徒拜人为师为的是后来自己也要成为他人的
212
师傅，耶稣召叫门徒与他生活在一起，在他之外别无师傅，跟随他者永远是他的门徒；犹太经师的教学采用辩论、问答、交谈等方式，耶稣拥有不可辩论的权威，他是唯一的导师，人们接受他的教导；经师教导的内容是法律，耶稣讲解天国的新精神，赋予新使命，要求人和他一起寻求天主的旨意。
总之，耶稣与犹太经师迥异，自成一格。他以命令的方式召唤人跟随他；他主动的召叫使蒙召者必须做抉择，不可能无关痛痒的任其呼声飘荡而去。他认识人心，不亡目目的拣选人。即使他选择了茹达斯，过＊也不在他，茹达斯自己应负起变节叛逆之罪。耶稣的召叫震憾人心，使人如此地体验自己身不由己地被他吸引住，随他而去，甘心度一个崭新的生活。
耶稣不挂心于当代的宗教政治状况。他耿耿于怀的是人类世界的未来，期待著宇宙万物彻头彻尾的改头换面：天主的国来临，天主的旨意承行于地！什么是天主的旨意？若翻开圣经来看，从第一页到末页，所说的是使个人和人类全体得救恩。因为天主爱人，他的旨意富于解救、圣化和降福。凡蒙受他爱的眷顾者，也必听到他爱的要求，即他藉著耶稣基督颁布的爱的诚命。爱是宽恕，如同天主宽恕了我们，我们要完全的宽恕别人，不只宽恕七次，而是七十个七次，无限的宽恕。爱是服务，人子来不是为受人加侍，而是服侍人，忘我的服务。爱杲牺牲，没有比为朋友舍掉生命更大的爱情了；基督把我们从罪人升格为他的朋友，也希望我们有如同他这般伟大的爱的情怀。
在爱的诫命的绝对要求之下，耶稣把犹太宗教制度相对化了。他公开宣讲时已经批判当代不合理的法律主义。初期教会在纪念他时，忆起他的教诲，接支圣神的领导，走出犹太教规，到世界各地宣扬爱的福音，跟随耶稣到底，至死不渝。「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。」（若十二24）基督的教会便是在门徒的彻底跟随其师傅的道路中，发扬光大。
213
阐述了耶稣的绝对要求之后，我们不禁要反躬自问：这位以权威召叫人，要求人度新生活，赋人以普世性的使命，甚至要人为他的缘故牺牲到死的人物到底是谁？初期教会答说：「你是默西亚、天主子！」我们的答覆也如出一辙：「耶稣基督、天主子！」
214


神学论集-基督的苦难与死亡-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

基督的苦难与死亡

温保禄讲 韦 薇记录
前 言
1、本讲题的重要性
这个题目的重要性很明显：十字架是教会的记号，包括天主教、东正教、誓反教；我们在礼仪高峰时说：「基督，我们传报你的圣死」，圣保禄在格林多书信中说道：「我会决定在你们中不知道的，只知道被钉十字架的耶稣基督」（格前二2）。这届研习会的中心问题是：「你们说我是谁？」标准答案中一定包括「你是被钉十字架的那个人」；若非如此，它一定不是实在的基督徒的答案。
2、这个题目在研习会的位置
a、前导：耶稣的教导和绝对要求、他的比喻和奇迹、隐含的基督论导致了他的死亡。也许我们会问：耶稣只给人讲好道理、指引人路途，为什么会被钉死？可能我们从耶稣被钉十字架的刑罚，更能了解他的特殊性，以及他对自己的权威所表示的自称。
b、后文：耶稣的复活。早期新约信仰格式常把基督的死亡和复活相连，至少隐含地相连。初期信友无法只想耶稣的复活而不想他的死亡，他们信仰的中心是被钉十字架而复活的基督。「耶稣的死亡」是了解耶稣复活意义的基础，因为了解耶稣死亡的意义才能了解天主使这个人复活的意义。
215
3、这个题目的需要
「基督的复活」、「基督的名号」等演讲作补充，才知道谁经过这样的死亡。谁是被舍弃、被交付的。同时，也需「基督的救援」的演讲作补充，以便了解基督的苦难和死亡对我们的意义。
壹、耶稣苦难和死亡的史实
我们需要以纯朴的眼光看耶稣死亡的情况；从没有信仰的人、普通人、宗徒们的立场，看耶稣的死状，才了解他究竟是怎么死的。然后，我们才明白他的死亡和救援与整个信仰的关系。
（一） 耶稣被钉十字架的事实
他死亡的事实，没有任何疑议。甚至Bultmann认为虽然我们对耶稣的言行所知甚少，但是他被钉在十字架上而死，是不可怀疑的历史事实。
1、从外教人得到耶稣死亡事实的材料：Tacitus书中说到耶稣在比拉多治下被钉。这段记载是在反对基督教的文件中保存下来，所以有历史价值。
2、基督徒信仰的主要泉源：对观福音、若望福音及圣保禄都一律说到被钉十字架的纳匝肋人耶稣。当时人深深体会到被钉十字架的凌辱，所以教会不可能去凭空捏造耶稣被钉十字架而死。这是毫无疑问的。
（二） 十字架的凌辱
216
当时人知道被钉十字架的刑罚是很残忍而羞辱的事：不但新约中不少处说到十字架的羞辱，如：格前一23，迦五11，希十二2，十三13；而且在外教人的作品，如Cicero的书中，也说到被钉十字架的刑罚，是最残忍、最丑陋的。罗马公民不但得豁免被钉死十字架，而且连想到或听到这刑罚都是难以忍受的。只有奴隶、逃犯和强盗才会受十字架刑罚。
实施此刑罚的步骤（参阅圣经辞典一六OO）：人们先把犯人严厉鞭打；然后把他绑或钉在横木上，让他赤身背横木游行示众，有时加以鞭打。刑场通常在城外。当犯人到达刑场后，人们便把他连同横木挂在固定的竖木上；这时痛苦更强烈。有时会让犯人坐在木头上，好似让其休息，其实是为延长犯人受苦的时间；所以有时犯人悬在木架上数天不死。受刑时犯人的哀号、痛苦、咒骂及血泪是可想像而知的。犯人死后他的尸体仍让它留在十字架上任飞鸟走兽啄食。
在认清十字架刑罚的真实情况，以及其凌辱后，让我们想想：一位被钉十字架而死的人如何能被称为几百万人、甚至罗马人的救主？——常时的人只称呼罗马皇帝及治病的神为「救主」。为什么耶稣的救援需经过痛苦？路加福音中「默西亚必须受这些苦难」（二十四26f），是什么意思？
（三）犹太人与基督的死亡
耶稣宣讲天国的道理，他是导师，为什么这好人会被钉十字架？
1、耶稣和犹太人的冲突
日常生活中，耶稣好似一个热心的犹太教徒，和别人一样地遵守宗教习俗，但他也有不同处：他
217
违反安息日法律，谷二23-36，不守斋，谷二18-22，不守取洁的规则，谷七18-22。他的教训显示伟大的权威，他讲道时，引起听众极大反应，谷一27，「这是怎么一回事？这是新的教训，并具有权威……」。从耶稣基督的教训和绝对要求可看出他常表示出超越人、甚至超越梅瑟法律的权威。我们可以去看山中圣训，尤其玛五21、27（大概属于原始经文）的句型：「你们一向听说过……我却对你们说……」。他以此种话修改天主的法律，因为圣经中被动语法，如：玛五27「你们一向听说过……」，是表示主词是天主，意思就是「天主说……」。他决定一个人与天主的关系，如：他和罪人同席，这行动对犹太人而言，表示把罪人接纳到自己与天主的关系中，隐含了赦罪的意义。他要求人「为了我」而放弃一切，（谷十28f），并要求人弃绝自己而跟随他（谷八34-38）。
2、耶稣与犹太人冲突的核心
a、耶稣显示了特别的权威，可是他并未受经师训练，也没有任何正式的职份。在对观福音中，耶稣却自称高于撒游满、约纳，高于安息日及圣殿（参看玛十二1-8，41f）。他来自纳匝肋乡下地方，而使人说：「纳匝肋能有什么好事？」所以他对自己的身份和权威的自称，对当时犹太人是难以接受的。尤其当耶稣不回答大司祭的问话，他自置于犹太教的至高权威之上；这是犯了亵渎天主的罪，按法律应砸死（肋十四16，申十三5-6）。
b、自犹太人的观点来看，耶稣不但摧毁了他们宗教的根本，而且也造成国家的危险，因为不少人误解了他的使命，并把他当作政治性的默西亚，而引起骚动，所以大司祭盖法恐惧罗马人干涉，会毁灭了圣殿及全民族（若十一48）。换句话说，耶稣一方面是宗教理由，另一方面是政治理由被处死。
218
（四）耶稣的死亡与罗马人（比拉多）
1、耶稣与罗马人发生冲突的事实
由于被钉十字架是罗马的刑罚，可见耶稣的死亡，是他与罗马人发生冲突的结果。犹太人也可处人死刑（按一些看法）：斯德望是被石头砸死，若翰是被斩首。耶稣被钉十字架却是罗马人对政治犯所能施行的刑罚。
谷十五26所提到的「犹太人的君王」，只在罗马人的眼中才是罪。
2、耶稣与罗马人冲突的原因
耶稣批评罗马人的朋友——黑落德，称他是狐狸。耶稣从没有批评过热诚派，却批评了与罗马人合作的黑落德（路十三32）。耶稣的门徒热诚者西满，可能是热诚派，该派想以武力推翻罗马人的统治。耶稣被捕时，他的门徒身上带剑（路二十二33-38，谷十四47）。此外，民众拥戴耶稣为他们的默西亚，因而罗马人认为他是危险人物，杀掉他可解决问题。实际上，罗马人并不懂犹太神学问题，只担心扰乱。罗马人也可能是为了讨好犹太人而答应犹太人的要求，因为犹太人虽在一些事情上和罗马人合作，却憎恨罗马人。
所以许多不同的因素导致耶稣的死亡。现在我们要研讨一下，在他的死亡中，人的罪和误解究竟扮演什么角色？
219
（五）人的罪及误解与基督的死亡
1、罗马人
按圣经的记载，耶稣的死亡是罗马人罪的结果：比拉多清楚了解、也承认耶稣无罪（路二十三4、13-26），但是仍「为了满足群众」（谷十五15）而把他处死。政治领袖应拥护正义，怎能为满足人民而杀无辜？
另一方面我们可问：比拉多对耶稣真正了解多少？他是靠其他人的资料、消息，恐惧民间骚动而除掉耶稣。
2、犹太人
按照得前二15、宗二23f，二36，若十九11，圣经清楚的表明耶稣的死是犹太人的罪的后果。另一方面伯多禄在他的演讲中说：「我知道你们所行的，是出于无知……」（宗三17）。
我们无法分辨罪及误解的因素，也分辨不出比拉多对或不对，及犹太人是误解或善意地把耶稣交付给罗马人。这是典型的人类情况，例如：谁能分辨今日战争的双方谁是谁非？
虽然我们人无法分辨、判断人之罪恶、误解、或善意，但是明白耶稣的死亡是人的罪恶和误解的结果。这项事实对使我们了解耶稣死亡的救恩意义很重要，因为这些因素构成耶稣被钉十字架及复活的具体情况，也是天主交付耶稣以及使他复活的背景。
220
贰、耶稣和他自己的死亡
（一）耶稣对自已死亡的了解
1、耶稣是否意识到他的死亡临近了？
过去很容易答覆这问题，例如引用圣经中耶稣几次预言苦难的经文。但今日释经学家认为这些经文是后来教会的信仰反省而写的，不是真实记录。因此，我们需探讨耶稣是否知道他冒著被处死的危险？我们根据以下所列举的理由，可肯定他确知自己在死亡的危险中：
a、在若翰波斩首之后，耶稣批评杀害者黑落德是狐狸（路十三32）。当时一些人称耶稣是复活起来的若翰（谷六14）。在耶稣的传教活动中，黑落德党人早已是耶稣的对头（见谷三6法利塞人一出去，立刻便与黑落德党人作陷害耶稣的商讨，为除灭他），这些事所引起的危险，耶稣不会不知道。
b、耶稣知道公会议有权把亵渎天主的人砸死（例如：斯德望）。公议会中的撒杜塞人是护法者，他们控诉耶稣违反犹太法规，并犯亵渎天主的罪（谷二7）。人们早就以为他藉著魔鬼之力行奇迹（玛十二24）；并且早就在观察他的行为，以找出他的错误（谷三2，十二13f）。
c、耶稣也知道罗马人可把政治仇敌钉在十字架上；并知道在自己的门徒中也许有了热诚派政治份子，如：热诚者西满、依斯加略犹达斯（路六15）。此外，耶稣宣讲天主王国，有时甚至导致群众
221
拥他为王，很容易使罗马人误为政治行动。他知道罗马人担心一切默西亚运动。
2、耶稣是否把自己的死视为具有赎罪行动？
释经学家认为圣经中最后晚餐耶稣所说的话，很可能已反映出耶稣复活后教会的神学反省。因此著名的天主教释经学家如：Vogtle 认为我们不能引用耶稣所说的任何话，来解答这个问题。但是根据对耶稣的言行概括的了解，我们可作下述肯定：
a、耶稣没有把自己的死亡当作救恩或赎罪行动。他所宣讲的是天主无条件的爱及仁慈，并未把自己的死亡作为天主赦罪的条件。他从没有说：「你们悔改吧！天主爱你们；但是我必须死，他才宽恕你们。」
b、此外，耶稣面临死时，从未改变他对天主的信赖和对天国来临的希望。从天主使耶稣复活的事实，我们可以肯定：耶稣面对危险、面对死亡时，知道这失败、苦难、黑暗，与他的使命及他所宣天主照顾人、天主仁慈的安排并不矛盾。换句话说，他从不怀疑自己及所宣讲的天主，不怀疑自已的使命。如此，我们至少隐含地知道他残忍地死亡是出于天主慈爱的计划！而这一切是有意义的。
（二）耶稣对自己死亡的接受
耶稣如同我们人一样地感到痛苦和畏惧（谷十四32-42）。希五7很清楚地叙述他的挣扎：「当他还在血肉时，他以大声哀号和眼泪、祈祷和恳求……」（希五7）。这段描写与耶稣山园祈祷的题材类似。换句话说，他面对十字架的死亡，实在有人的情绪：怕惧和痛苦。但是他在痛苦中面对死亡时，
222
仍保持他对父的信赖，并以最亲匿的称呼，称天主为「阿爸」（谷十四36）。简单来说，他在极大的痛苦、失败中，对天主父的安排、照顾，表示了极大的爱、服从和信任。保禄为了强调基督的服从，在被钉十字架时达到了最高程度，他在斐理伯书信里所引用的「赞美诗」中，加上了「听命至死，且死在十字架上」。
三、天主与耶稣的死亡
我们必须面对天主与耶稣死亡的问题。当我们看到了耶稣被钉十字架上，不免要问：那天地的主宰的天主、那对屋上的麻雀也加以照顾的天主，在这件事件中，他的意思是什麽？圣经对此问题给了我们两个答案：
（一）天主把耶稣交出（罗八32）
天主放弃、舍弃了他，因为他让此事发生。
圣经作者不需任何新启示来推论出这个答案。按照旧约的道理和耶稣的话中，他们相信天主实在是主——上主是我的保护者、我的牧人。另一方面，他们看到耶稣死时，天主并没有让奇迹发生，使耶稣免於死亡。他们似乎可自然作结论：天主把他交出。马尔谷福音记载了许多奇迹；但是，耶稣被钉十字架并没有奇迹发生。所以可说天主交出了他。
许多经文，如：罗四25、谷九31、十33、十四21，路二十四7 都表达了同样的意思；因为这些经文中被动语的用法，表示天主是主词。这意思在宗二23 特别明显地表达出来「他照天主已定的计划和
223
预知，被交付了。」
（二） 但天主使他复活（宗二23f）
这是新约的中心讯息。在新约中「你们杀死了他，天主……使他复活了」（宗二23，24）及类似的词句常常出现。这表示：天主一方面交付了耶稣，另一方面却使他复活。
为了明白基督死亡与复活的意义，应了解：
1、耶稣的复活不是他回到我们人类的生命中（导向死亡的生命），而是进入了不朽的生命。
2、他的复活并不解决下面的问题，天主为什么把他交出（舍弃）？为什么默西亚救主必须要受这样的死亡？新经中所说的「基督为了我们」，「为我们的罪而死」，是什么意思？
结 语
1、基督的死亡是许多因素所造成的事件，可分为不同平面：人的因素（不论政治或宗教方面，人的罪、误解及善意），基督论平面（耶稣对自己死亡的预知，对死亡意义的了解，耶稣的死亡和他自我了解的关系，以及他对自己使命的了解），天主平面（天主舍弃了他，却又以创造之力复活了他）。
2、这演讲需要其他演讲的补充：在基督复活意义的光照下，我们可更了解他死亡的意义。在研究了「基督的名号」之后，我们才了解是谁遭受十字架的凌辱？是谁被复活？在「基督的救援」演讲中，我们才可明白基督死亡与他给我们救援的关系。
224
3、我们的信仰和礼仪中耶稣的死亡和复活常是相连的。从信仰角度看二者应彼此配合和补充。但是，有一次，我们专看基督的死亡在历史平面上的情形，是很有意义的；并且会帮助我们明白为什么我们能把基督在十字架上的死亡、称为神圣的死亡。我提出一个似乎亵渎的意见：我们应该有一次在弥撒成圣体后，不说「基督，我们传报你的圣死」，而应该说「我们想念你丑陋的死亡」；不在弥撒中赞扬十字架的光荣，而应描绘十字架的凌辱。如果我们不体会基督十字架的丑陋，也就不能了解他死亡的神圣性，若不看十字架的凌辱，也就见不到十字架的光荣。
225
（上接一九六页）（下转二四0页）
226


神学论集-耶稣的复活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣的复活

房志荣

前 言

耶稣死于十字架上，好像一切都完了。事实上，那正是一个新的开始，他分散的弟子不但又相聚，并且建立了一个团体、一个教会，先向犹太人，后向异邦人宣讲。他们的成就是无法用宗教、政治、心理、社会的任何理由解释的，只有在新约圣经中可得到解释。新约的每一部书，都肯定耶稣的弟子，在老师死后很快就出外宣讲：天主使耶稣又活过来，那位被钉死的耶稣显现给他们，并派遣他们到全世界去传报这个喜讯：他还活著。

弟子们并不是很容易就接受了这一事实，他们的疑虑困扰，加增他们作证的可信性，更何况他们都以抛头颅洒热血作证！不过，新约留下的复活见证是很复杂的，不像苦难史，四部福音大体随著相同路线记述，复活的见证却有两股不同的潮流：一是复活的宣信（初传引起的）；一是复活事件的叙述，二者之内还有其他的不同。因此我们分三部份讲：一、复活传统的辨认，二、复活传统的解释；三、复活信仰的内涵。

一、复活传统的辨认

复活喜讯是经由新约中两种见证传下来的，一是宣信，一是叙述。

227

复活的宣信，是一些固定的、紧凑的句子，它们可从上下文中游离出来，比新约的一般著作更古老。那不是个别弟子的报导，而是整个团体的宣信方式，因此是信与不信的关键，意义非常重大。最老的宣信句子，大约是路加福音廿四章34节的话：「十一门徒及同他们一起的人，彼此说：主真复活了，且显现给西满了」。其次便是格前十五章3-5节。保禄说他接受了这一传统而传给格城的信友。这是一个极古的宣信格式，四十年代时已有了，甚至在三十年代末期、离耶稣的死亡和复活还十分近时，已用于耶京或传教地区，如安底约基。此类的其他宣信句子，在宗徒大事录及书信里记载著：宗十40；弟前三16（二者讲不同的显现），罗一3；斐二6-11（二者都是保禄归正以前即已存在）。此外还有一个更古老的教理格式：致罗马人书信十章9节。宗徒大事录的前几章，有很多这类关于复活的宣信如二章32节。宗徒大事录以外，则有罗马人书十一5-8节，厄弗所书信四章7-12节，伯多禄前书三章18-22节，四章6节。

基督与门徙共餐，让门徒摸他的伤痕（路廿四13-43，若廿19-29；二十一），显然是一种扩大的描写，但有它的神学意义。（1）宣信中常将伯多禄列为第一位复活见证人，叙述中却列出其他名字，连一些妇女也包括在内。（2）宣信中从不提空坟，叙述中空坟却占重要角色。（3）复活后的显现原是指向加里肋亚，但空坟的故事非在耶路撒冷不可。因此，今日神学界的问题是：福音的这些复活叙述，是一些历史事实，或者只是一些故事，用以表达对复活的信仰呢？

传统的答案是：先发现空坟，后有天使的报告，最后有复活者的显现及弟子们的作证。今日也有学者，以历史批判方法证明这一传统答案的正确，如Campenhansen。但是今日学者更普遍的看法（如Kasper, Ratzinger）是：在复活的宣信中，复活的种种「叙述」是比较次要的。叙述是为护教

228

而写出，纠正一些过度神性化的趋势，指出复活的事实及复活与肉体的牵连。不过，这些叙述影响？后世对复活的全部信仰，引起了一个极大的神学问题：耶稣的复活是否可以在今世的现象界找到痕迹？这就是空坟的问题。关于这问题，福音的传统如下：

（1）马尔谷十六1-8节是最古的复活叙述，其他所有叙述传统都与之有关，因此玛窦、路加与马尔谷相同的地方，彼此也相同，与马尔谷不同的地方，彼此也不同。所以首先应分析的是马尔谷的叙述，分析的结果，得知谷十六1-8并不是历史报导：当时及当地并没有埋葬后，再去搏油的习俗，至于妇女们在路上才想起无人为他们搬运大石头的问题，一般而言，他们不会如此的没头没脑这一切不是历史情节，只是一种铺陈，引起人的注意，激发人的兴趣，然后很巧妙地引向天使所说」话：十六6-7。但最后又出现一件令人惊奇的事：妇女并没有把所听到的，向门从报告。这是马尔谷的典型手法。

（2）天使的报告是马尔谷的手法，其重点在于复活的信仰，不在于空坟，空坟只是复活信仰的个记号。这记号当然有其说服力。不但信耶稣的人，会在空坟四周行礼纪念，反对复活信仰的人，也不能否认空坟的事实，只是给与不同的价值罢了。这一记号是历史现象中，可捉摸的事实，是很古老的传统，马尔谷以天使报讯的手法，将这老传统与复活信仰相连，这是将超越信仰与历史事件相连的第一步。

（3）围绕著空坟的记号，四部福音搜集了许多传统，彼此绝对无法协调。妇女上坟是四福音共有的，但马尔谷十六1和路加二四10说有三位妇女（彼此的名字却不同），而玛窦二八1说有两位妇女，若望（廿1）则说有一位，但在廿2节又记说「我们不知道……」。妇女上坟的动机

229

也不同：马尔谷和路加说是去给尸体傅油，玛窦说是去看看坟墓。所见天使的数目也不同，玛窦（廿八2，5）及马尔谷（十六5）说一位天使，路加（廿四3）及若望（廿11-13）说是两位天使。可见复活清晨的事无法重建，这些叙述不是历史性的报导，都是指向复活的信仰。复活的信仰，只能在现象界留下记号，绝不能从现象界加以证明。

可见关于耶稣的复活，的确有两个不同的传统，它们都是很古老的，最初是独立的、分别的存在著。马尔谷是将二者相连的第一人：他写说天使嘱咐妇女告诉弟子，尤其是伯多禄，许下他们要在加里肋亚见到复活的基督（十六7）。马尔各这第一步的相连，还是相当松懈的：耶稣的显现不在耶京，而在加里肋亚。以后的记述就越来越紧了：路加将显现移至耶路撒冷（二四36-49），若望更进一步说复活的基督，即刻在坟边显现给玛达肋纳（廿14-17）。最后若望把耶稣显现给宗徒的事，既放在耶京（廿19-23，24-29），也放在加里肋亚（二一1-23），完成了两传统决定性的合一。

虽说传统不同，但是所有传统都肯定一点：就是耶稣在他死后，的确显现给他的门徒，证明他还活著，并派他们出去宣讲他从死亡中又活过来了。不错，新约圣经没有一处肯定任何人，会直接看见「复活」这件事本身，但这正证明新约报导的可靠性，它不以不可能的事，当做肯定的对象。比较晚的伪经福音就不同了，它们开始大事渲染。

新约对于耶稣复活的记述，还有另一个特点：所肯定的事实及「如何」肯定无法分开；换言之，肯定的内容与肯定的方式不能分开：耶稣的复活与为这复活所作的见证，结下了不解之缘。这一特点说出了复活信仰的重要：耶稣的复活不仅是一次完成，从此永远关闭的过去事件，还是一件目前的、与作证的人在此时此地息息相关的事件。历史事实像空坟墓之类，只能是这信仰的一个记号，一个指

230

标，绝不能是一个证据。为耶稣复活作证的那些人，他们用生活和死亡所作的见证，及其可信性，比一般所追求的所谓历史事实重要的多。

二、复活传统的解释

由以上所说得知，耶稣复活的见证人所说的，是超乎历史的事，也可以说是释经学及历史学二者边缘间的一件事。现在的问题，完全在于我们如何能体认一个超越历史的幅度（metahistoric dimension），并把它划归可觉察的历史事件中。这便是复活传统的解释所要答覆的问题。

传统神学中，对于复活见证的解释，实在太疏忽了。人们将福音所叙述的一切，当做历史事实，以其字面意义相传。但近代人对历史的懂法，是它必须与其他类似事件相比，并在这此一事件的整体中去了解它。复活事件既然无可比拟，又不属其他事件的整体，在历史的角度下就很难了解，一切想使复活信仰「理性化」的假设，都终归失败，教会的护教学，若不跳出这圈子（历史问题），也不会成功的。

那么，复活信仰应如何了解及解释，才算正确呢？应按照圣经，视耶稣复活为全部信仰的中心奥迹，而不将它作为证明信仰的一个外在动机。复活不是一件用来证明信仰的事实，而是一个必须相信的对象。复活本身不是一件可在历史层次上觉察出来的事实，可觉察的只有见证人的信仰及空坟，但这些并不是证据，让人非信不可，而只是记号，引人去相信。

为了对复活信仰能有这样的懂法，首先须按照F．Schleiermacher和 W．Dilthey的主张，将人文科学与自然科学，在了解的方法上所有的区别分清楚。自然科学中的认识，是主体（人）与客体

231

（物）之间的关系，在人文科学里，就不是主体与客体，而是主体与主体之间的关系，它所要解释的是人的生活表现。信仰的见证便是属于这一类的，无法把它当做一个客体、一样东西去觉察、去证明，只能有主体之间的相遇和共鸣。

其次是W．Marxen（R．Bultmann之后）所提出的历史与神学之间的差别：历史的事实只有得到充分证明后，才能肯定，信仰不能创造历史事实，但信仰可以给历史事实一个意义。耶稣的复活，既然无法证明，所以严格说来，不是一般所谓的历史事实。那么是什么呢？是一些人认为在耶稣死后，确实会经看过他，因此他们说：耶稣复活了。「耶稣复活了」，这句话不是一个历史性质的肯定，而是他们见过耶稣后的一个解释。我们不可将这样一句反省性质的话（神学界的），变成历史界的肯定。这并非否认耶稣复活，而是更进一步地说：「对我而言，耶稣还活著！」

这种神学与历史的关系在W．Pannenberg 的许多著作中，得到新的解泽，他问说：关于历史的问题，在神学里究竟有什么意义？比如说：只肯定复活信仰，不谈复活本身，这样的信仰，与纯主观的肯定，又有什么区别？P氏因此一定要在历史的耶稣身上，找出信仰的根据。对P氏而言，复活事件是天主保证、批准耶稣的所作所为，及他末世性的全权要求。P氏肯定耶稣复活能在历史中证明，空坟这一事实，在神学中有其重要性。P氏受到很多人的批评，但他有一个很可取的立场即：事实与其意义互相联系、相依为命。他愿避免两个极端，即停留在历史事实的证明上，或消解于信仰的意义上。

目前的天主教神学，是藉「记号」（标记）这一范畴来解决复活的问题。历史事件本身或是不说什么，或是能有多种意义，只有在一个更大的上下文里，靠著记号才能将历史事实的意义清楚地表

232

达出来。反过来也一样，若只有话，没有事实予以作证，那话能成为空话。因此，不必说历史的证明，应该说记号的作用，空坟就是一个记号。所以，梵二启示宪章二号所记载的话，特别适用于复活的信仰。

现代神学家，不论是基督教的（如 W．Pannenberg； J．Moltmann），或天主教的（如 K．Rahner, J．Ratzinger），都从人学或人的现象，看复活信仰，他们所达到的结论都一样：人生的意义（希望、正义、自由、爱），在历史圈子内，绝对得不到圆满的答覆，只有在末世层次里才得到答案。人在他所有的基本行动中，隐约地受著一个问题驱使：生命及其最后意义何在？这一问题只有在人类历史终结时，才能有其答案。但人现在已经可以在历史内注意听、注意看是否其中能遇到一些记号，略窥末世终结的轮廓，甚至那终结已在记号中预先来临。这些历史中的记号，当然能有多种意义，但信仰能使意义划一。反过来说，信仰也须在历史中确定自己。只有在这样广润的视野中，我们才能领悟初期教会及以后的教会传统，所作的见证的真实意义。

三、复活信仰的内涵

1、耶稣的复活是天主能力的最大表现

圣经中描写耶稣复活的用辞，主要的有两个：唤醒及起立或使之起立。二者都是隐喻，即由睡梦中醒过来，或站立起来。新约很少说耶稣自己复活起来（只有得前四14；路廿四7；若廿9），大多用被动语态，暗示天主使耶稣复活（谷十六6；路廿四34，若廿一14，罗四

233

25．六4、9；七4；八34；格前十五4、12、16、20；弟后二8）。多次更将耶稣复活直接归于天主（格前六14；罗十9……）。由此可见耶稣复活是天主能力和光荣的表现，是天主之神的功行（罗八11；伯前三18）。「使耶稣从死者中复活的天主」这一说法，成了新约中天主的一个属性和尊称（罗四24；八11；格后四14；迦一1，弗一20，哥二12）。

因此，耶稣复活是天主末世性的自我启示，决定性地启示了天主是谁：天主的能力延伸到生命和死亡，延伸到存在和不存在，天主能创造新生命。耶稣的复活，就是耶稣所宣讲的天国的启示和实现。相信耶稣复活的基础，是相信天主的创造能力及天主的忠信。复活的信仰，是相信天主及耶稣基督，所不可或缺的一环。

2、耶稣复活就是耶稣受举扬

复活表示耶稣的人品及事业，获得决定性的首肯。这不仅指谓他是生活的模范，还说明他没有停留在死人中，而是仍旧活著。这作何解释？复活究竟是怎么一回事呢？复活后的身体又是怎样的呢？第一个问题——复活是怎么一回事？可以用新约中，最古的宣信格式来客覆：格前十五3-5节，这一宣信由两个平行的诗节构成，每一诗节有两句诗：

基督照经上记载的，为我们的罪死了，且被埋葬了，又照经上记载的，第三天复活了，且显现给刻法，以后显现给那十二位。

这两节诗是平行的，所以可用第一诗节的模式来解释第二诗节。第一诗节首先肯定一个历史事实

234

（基督死了），其次说出这一历史事实的救援意义（为了我们的罪），最後将这一切视为旧约的许诺或天主计划的完成（照经上记载的）。至此是第一诗节的第一句；第二句（且被埋葬了）是一旁证，因为按犹太人的观念，下葬是死亡的最後一步和鉴定，死人被埋了，表示他百分之百的死了。

将第一诗节的模式用在第二诗节上，我们便可肯定耶稣复活也是一个历史事实，这一事实的救援意义，是借用一个神学解释（Theologumenon）说出：「第三天」。这里也用圣经来证明：「又照经上记载的」。显现给伯多禄及那十二位，则是此一救恩史实的旁证。

「第三天复活了」的「第三天」，不是一个历史性的肯定（新约中有「第三天」、「三天後」、「第三天以後」等不同的说法），而是犹太经师的一种神学解释，即雅威不会让以色列民或义人，受苦受难超过三天以上。旧约的根据是欧六2：「两天後，他必使我们复生，第三天他必使我们兴起，生活在他面前」；以及约纳在鱼腹中度过三天三夜（纳二1）的故事。当然，这与历, 史事实并不冲突，即事实上空坟的发现，或耶稣显现的确是在第三天。如果是这样，附带地固然肯定了这一历史事实，但主要的肯定对象是神学性的：「第三天」是说：雅威使耶稣复活起来，救了义人脱免痛苦；耶稣复活是一救恩事件，藉著这事件，圣经的许诺得以完成。这在救恩史里是一个有决定性的转捩点，彻底证明了天主的忠信、正义及大爱。

上面已经说过，耶稣复活不是一个普通的历史事件，无法用一般历史学方法证明，但这并不是说耶稣复活，发生在人类历史之外，因为复活的确发生在那个被钉死、被埋葬的耶稣身上。这就是格前十五章，3-5节这段宣信所有的重大价值：复活事件在纳匝肋的耶稣、那个被钉死、被埋葬的人身上，有它历史的落脚点，不让复活事件变成一个纯信仰的产品。这被钉的耶稣及复活起来的耶稣之

235

间，有一个延续性及认同，这延续和认同，完全建立在创造的天主，及盟约的天主的仁爱与忠诚上，使耶稣复活不能与世间任何事件相比，复活为人类历史带来一个全新的纪元。

布 圣经中多次称复活的事实为受举扬，如斐二9，尤其若望福音把十字架、复活、受举扬、派遣圣神都放在一起？这样苦难节、复活节、升天节、及圣神降临节，构成一个分不开的奥迹，一个主的过境（逾越），就是耶稣经过死亡，走向生命，其间他藉圣神赐给我们这个新生命。

耶稣受举扬并不是离开世界，进到一个世外空间，而是身为人类一份子的耶稣，如今生活在天主那里，有份于天主的大能与光辉。受举扬不是远离世界，而是用一种新的方式，生活于我们之间：就是耶稣这个人，用天主的方式与我们同在，这就是圣经中两个图像说法的意义：「坐在天主的右边」（宗二34），及「他常活著，为我们转祷」（希七25）。耶稣是在十字架上受到举扬（若望福音），藉著这个十字架与复活的奇妙合一，天主的大能和大爱，便完全且绝不反悔地进入人的存在中，连死亡也不例外。同时人（藉著耶稣基督）也毫无保留地，完全服从，整个归顺天父的旨意。二者是同一件事的两面。十字架与复活共同构成「主的逾越」。

另一个问题，「复活后的身体是怎样的？」它不可用士林哲学的推理来解答，应用圣经对身体的了解来客覆。圣经中的「身体」是人所不可或缺的（格后五1-10）、是天主所造的，它指整个的人，不是仅指人的一部份。人的身体是人与天主及人与人交往的媒介，没有身体便没有交往的可能。交往或好或坏（在安老院服事老人，或到人家里偷东西）都须借用身体。因此，保禄说须用我们的身体事奉天主（罗十二1）、光荣天主（格前六20）。交往好，身体便被称为属神的，交往不好，身体便被称为属肉的。保禄在格前十五章所说耶

236

稣复活的身体，就是属神的身体，不是指结构而言，而是指关系，这身体与神的关系完全受天主之神的指挥。复活后仍有身体，是说整个的主、耶稣基督完全在天主那里，同时又继续跟我们、跟世界在一起。但现在是用一个新的方式，一个天主的方式和大家在一起。最清楚的机会，就是在圣体圣事中。

以上所提圣经中的看法，在今日人学的研究中得到旁证：身体并不等于物质，而更是人的渗入世界中，成为世界的一份子。身体是人与世界之间的桥梁。人与世界是分不开的，并不是先有人，然后才与世界发生关系，而是人之所以为人，是因了他的身体，即他与世界的关系。

因此，耶稣复活后的身体状况，是完全进入天主的存在领域，同时又以一个新的方式，即天主的方式，完全在世界上、在我们中间、与我们同在，「直至今世的终结」（玛廿八20）。因了耶稣的复活及受举扬，一小部份世界已决定性地达到天主那里，决定性地为天主所接受，这即是一般所说的天堂。把天堂看做空间，是神话的看法。神学意义的天堂，是受造物决定性地，达到天主那里。天堂并不在什么地方，当一个受造物决定性地到达天主那里时，天堂就开始出现。在耶稣的复活与受举扬上就有天堂。耶稣并不进入天堂，他复活后的属神身体就是天堂。

保禄（弗一10，哥一15-20）及若望（一1-10），把耶稣的主权权至整个宇宙，并追溯到创造的开始。这无非是耶麻的生命、死亡及复活的自然后果。假使历史的完成是在耶稣身上，假使一切在他身上得到满全，那是因为在一开始，一切的一切都是为基督而受造的。天主首肯耶稣及他的工程，就是首肯整个事实界，就是世界的救恩。

237

3、耶稣的复活为人带来救恩

耶稣的复活及受举扬，不是孤独的事件，是死人复活的开始和先声，因此，圣经称耶稣是复活的首生者（格前十五20，哥一18；宗廿六23）。耶稣复活不仅是一件过去的事，也是向未来开放，使世界有它的未来的一件事。耶稣复活已包含著人的整个完成，已包含著新人类、新世界。

犹太人的默示录文学，固然肯定世界有一个末日，那时所有的死人全要复活，但却从不提在此之前个人的复活。新约所传报的耶稣复活，改正了默示录的世界观：世界的未来，在于一个耶稣基督的未来；基督论给末世论指出方向：耶稣基督是我们的未来，是我们的希望。给人希望的天主（罗十五13）不是抽象的神，是有具体的人形，他就是那个为我们而舍弃自己的人——耶稣基督。

圣经中以不同的方式，描述在基督内的新存在：生命、正义、解救、平安、宽恕……。今日人最喜欢的说法则是基督徒的自由！而这自由对我们来说，就是耶稣的复活及其实现方式？

基督徒的自由是三方面的：由罪恶中得到自由，身体、物质、世界本身都是好的，但若人不以其为用，反为其所用，就是罪恶。基督徒不为其所用，而在基督内直趋天主（罗六11），这便是他的自由。

其次是由死亡中得到自由．死亡不是由外在制定的惩罚，而是罪恶的内在后果（罗八13，迦六8）。谁战胜罪恶而得到自由，就由死亡得到自由。真正的自由一定克胜死亡，因为人应该死是最不自由的事。基督徒当然还要受苦、死亡，但谁在基督内生活，死亡为他是另一回事：没有焦虑，只有希望，这希望并不因受苦和死亡而消失，因为世上没有任何东西，不论是生命或死亡，能使他与耶稣基督身上所显现的天主的爱分离、（罗八31-39）。人自感无能的时候、也正是耶稣复活的能力，有其

238

用武之地的时候（格后七10；十二7-9）。

最后是由法律中得到自由（罗七6）。法律能引起人的欲望，守法能使人自夸，而不归功于天主。爱能使人由内心满全法律，但又不受法律的连累，这就是由法律得到自由。上述的爱在耶稣的复活中获得全胜。谁用信仰接受复活的功能，便能获得不受法律控制的自由。

在世的耶稣，会给群众讲道，会召集一批门徒，与他们同发共饮，死前又特别和他们举行最后晚餐。这一切都是「教会的痕迹」，复活后这一切又都成了建立教会的砖石：复活后的显现，及其中派遣宣讲并付洗的使命（玛廿八19），就是教会团体的起步。事实上，建立教会的宗徒的宣讲及圣体聚餐，是复活显现的主要内容。由于耶稣的死亡，聚餐的团体曾一度解散，耶稣复活后又与门徒聚餐，他用一个新的方式，在聚餐的记号下，与他的人同在。所以，许多的复活显现都与聚餐相联（路廿四30，36-43；若二一9-14）。圣体也像圣言一样，是与复活的耶稣相遇的标准处所。

门徒们会因否认耶稣，四散逃跑而中断了与耶稣的交往，复活后，耶稣照样和他们同桌进食，这是耶稣宽恕的记号。这样，耶稣的复活建立了罪恶的赦免，及末世性平安的基础。若望特别强调这一点：耶稣初次显现给重新相聚的门徒时，就将自己的赦罪权授给他们（若廿23）。这表示谁重新被接受到门徒的团体，是他被天主接受的记号，这就是日后忏悔圣事的特征。忏悔及圣体两件圣事，虽不是耶稣个别创立的，但却与耶稣复活及显现同时成立，从此之后，它们便是耶稣以新的救恩方式临在信友间的记号和表达。不仅是这两件圣事，整个教会也是一个末世性的团体，有份于耶稣复活所开启的新纪元。耶稣基督所讲的天主救世真理，是在教会内并经过教会，向普世宣报的。耶稣基督在人类历史中的临在，也是经过教会的信仰、宣讲、礼仪、圣事、及其整个的生命。

239

（上接二 三页）

240


神学论集-耶稣童年叙述中的喜讯和基督论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

耶稣童年叙述中的喜讯和基督论

朱修德
这篇文章的主要课题是讨论在玛窦福音和路加福音开始的章节中，所谓的「童年叙述」在基督论中有什么意义。换句话说，这些传记形式的叙述和初传的核心信息所宣讲的基督有什么关系？和福音的其他部分所逐渐展露的耶稣有什么关系？
对于这些叙述的初步研究发现意年叙述的文学类型和其余的福音不相同，它自成为一个单元，犹如「福音中的福音」。
从马尔各福音来看，这些叙述显然不属于初传教义的一部分，这一部最古老的福音丝毫不提耶稣童年的奥迹，喜讯的传报以若翰洗者的宣讲为开始（谷一2-14）。路加虽然特别精心地报告了耶稣的童年，但是在宗徒大事录他一点也不影射耶稣的童年。好像他认为在初传的宣讲中不穿插这个叙述更好，因为「十二」宗徒之所以承担创业的重任，是由于他们「从若翰施洗起」、就一直陪伴著耶稣，并且作耶稣复活的见证人（宗一21-22）。初传言论的起点是若翰的洗礼和宣讲（宗十34-43）。
此外，这些叙述和其余的福音不是来自同一的口传，即不是出自宣讲公开生活，苦难与复活的同一个口传。它们是来自那些亲身经历耶稣童年生活的人的回忆（家人的回忆），纯属传记性的叙述，并加以修饰而写成的。这样使人更具体地知道一些初传的中心人物——耶稣的出身和来历。
虽然如此，福音作者们以这种传记方式所表达的神学要比福音的其他部份更为深刻，更为显明，更有份量。它们是在传记框架中的宣信，表明耶稣自他生命的开始就启示了他存在的意义和逾越奥迹
241
的内涵。在某些写书的情形下，先写出结论会使整个著作过程比较容易。我们发现童年叙述即是如此：它是在耶稣复活之光下介绍小耶稣，因为逾越奥迹使耶稣的身份显明了。
这样，我们可以明了这些叙述的特点：它们已把默西亚的头衔加在初生的婴孩身上，并指出他是复活的主，和他所担负的救恩职务。所以，在他身上整个救恩史完满地实现了。这个诞生的婴孩是至高天主的恩赐，他涵盖了旧约预许救恩的中心及将来复活显现时所有的圆满（若我们阅读童年叙述时注意这些神学背景，将会在婴孩身上发现默西亚和神的头衔：达味之子：路一27、32、69；二4，玛一1，20。默西亚和主：路二11，参阅一43；玛一17-18。厄玛努耳：玛一23。圣，伟大，光，充满了神，至高之子，天主子：路一32、35；二41、51。他的默西亚职务：国王，路一32。民族和万邦的救星：路二11、22等）。
如此看来，在许多方面引出了一连串的问题。在文学方面：这些叙述的文学类型和风格与福音的其他部份大为不同，显示出它们的形成时期较晚。在历史方面，虽然它们与福音其他部份拥有共同的。背景（后来我们要谈此点）；但这些叙述在许多要点上彼此不协调；它们引人进入美妙奇幻的世界：天神显现，启示性的梦，在人前指引的异星，东方来的贤士……等等。它们在历史上真实到什么程度？或者它们在什么意义下可被称为历史？在神学方面，这个在传记性叙述框架中所发挥的神学，到底有什么涵义？为什么福音作者把一个传记性的事实加上神学意义，而后将它做为整部福音的开始？这些叙述究竟是富于神学意义的历史，或是按神学所创造的历史呢？
文学、历史和神学三方面是有密切关系的，童年叙述不包括在早期教会所宣讲的内涵中。它具有特殊的文学类型，很明显地是一个后期发展的基督论，并以传记性叙述形式表达出来。因此产生以下
242
的问题：为什么圣史用这样的神学做福音的序言？它在整部福音的结构内有什么意义？因为我们知道福音是耶稣基督以其言行公开宣讲天主的国（参看宗十36；教会宪章5）。
因此，我们需要继续追寻问题的答案。首先探讨童年叙述的本质，文学类型和方法，然后在它是序言观点之下，直接从它们所包含基督论的信息著手研究，才会看出它对福音的其他部份有什么意义。这样，我们将发现以上所提各个问题的答案．最后，籍著研究这些叙述的历史性，及其所含喜讯的诠释，我们把它们与系统的基督论综合起来作一些简短的反省和总结。
现在我们进入童年的福音的文学分析。我们以诠释工作开始是为了使进一步的神学反省得到一个坚固的基础。我们不在一些特殊点上做细节的分析（这些工作繁多，而且有些是争端很多的问题，例如：这些叙述的来源与福音作者的编辑工作的关系；这些叙述与旧约的关系，特殊的细目等）而是试图介绍新近大致为人所接受的有关这些叙述的一般性的诠释。
首先我们注意到这些叙述在福音的结构上占有独特的地位。这些叙述相当的简短（福音共有八十九章，它们只占四章），正因为它们的独特性，更显得简短，但却供给了基督徒生活和敬礼在比例上相当丰富的材料。此外，它们对于确定信仰的中心——耶稣是真天主亦真人——有极大的帮助，因为这些叙述一开始就清楚的肯定耶稣自降孕母胎起就是天主子；另一方面，对耶稣诞生生动的描绘，显示了他真实的人性。
诠释学针对童年叙述的独特性加以研究，它的发展可分三个主要的阶段：
1、注意到童年叙述的方式、内容和来源与福音音的其余材料很不相同，因而产生它们的历史真实性问题。
243
2、福音中童年的两个叙述之间的差别极大，更使它们的历史性问题尖锐化。
3、越来越普遍地认为这些叙述是基督论的传达工具：福音作者们藉它们表白在教会内的信仰。因此圣经学家在新的光照下看历史问题。
现代诠释学已经找到解决此问题的方法，就是从它的形成的过程为出发点。我们已经知道它的形成是从逾越奥迹发展出来的。换句话说，它是以耶稣的死亡与复活，在历史中生活的耶稣。福音作者们从初传宣讲的信仰中心——逾越奥迹（参阅宗徒大事录的初传言论二23、32．三14-15；四10，十39-40；格前十五13-14），重新再注意在教会的不同的传承中耶稣的言语和行动。他们寻找根源以澄清信仰的奥迹：耶稣的先知性行动。在这个形成的过程中，他们的首要兴趣不在于写传记，而是宣报耶稣以言以行所带来的救恩喜讯。因此，随之而来的问题是：福音作者们为何把这些童年叙述放在福音中？基督徒很自然地愿意多知道一些耶稣的生平：他的家庭，他的祖先，他诞生的地方，他的早期生活。但是，难道这就是把童年叙述放在喜讯中的主要理由吗？有一些诠释学家提到它们可能有辩护作用，特别是在与若翰洗者的对比上要表示耶稣大于若翰。可是这个理由不足解释这些叙述的丰富内涵。
今日诠释学家的倾向是：构成这些叙述的主要理由是在于基督论的神学发展。教会传承早已包括耶稣童年的传记性叙述。玛窦和路加看出可以把这些历史写成文章，做为传达基督论信息的工具，阐明耶稣在降孕母胎的那一刹那就是天主子，带给世界救恩。因此，他们把这些叙述放在福音的开始，因为福音就是宣报天主在耶稣身上带给世界的救恩信息。这观点说明了这些叙述的本质和特性，它们是真实的福音。
244
童年叙述不是纯粹传记住的叙述，而是查报耶稣从降临在人间之初即是救世主、默西亚。降生的耶稣实现了全部旧约的救恩许诺，和开始救恩的喜讯。所以它是真实的福音：宣报救恩的许诺已在耶稣身上实现。
天主复活耶稣，举扬耶稣坐在他的右边，乃是宣称耶稣为主、默西亚和天主子。这个思想可以在下列章节中找到：宗二32、36，五31，十三32-33；罗一3-4，斐二8-9。这些地方清楚的区分耶稣光荣的复活和死亡以前谦卑的服务。耶稣是经过了复活才受到光荣。但是这个初步的基督论反省可能被人误解，好像耶稣的天主性只是复活的后果，是被附加上去的。这种错误的解释不符合初期教会团体在福音中表达的信仰，因为那时的教会相信耶稣在行职务时已经是默西亚和主。复活不是在耶稣身上增加了些什么，而是把耶稣原有的身份清楚地启示相来。所以马尔谷在他的福音中告诉读者，耶稣受若翰洗礼的时侯，已经是天主子（参阅谷一11），虽然马尔谷在整部福音中仍然坚称宗徒们于耶稣在世时，从来没有认出耶稣的光荣身份，耶稣自己也从未把自己清楚的显示给人。第一部福音只在耶稣死后藉著一个人的作证讲出此奥迹：「这个人真是天主子」（谷十五39）。这样，马尔谷保存了对基督论的初步反省。
后来编写福音的人采用了马尔谷的材料，并继续发展对基督论的反省。根据他们的看法，耶稣行职务时已逐步向门徒们揭露他的身份。玛窦记载门徒宣信耶稣为默西亚和天主子（比较玛十四33和谷六51-52；玛十六16和谷八29）。若望明白的讲出耶稣先存的天主性（若八58；十30；十四9，十七5）。这种基督论在福音写作的过程中不断地发展下去，进一步地肯定在耶稣的洗礼和职务上已显示他为天主子。若望在序言中还肯定耶稣是自永远就有的圣言成了血肉，这是真正的降生神学。玛窦
245
和路加甚至以童年叙述在耶稣的降孕、诞生和早期生活中发展此基督论。初传用于复活上的几个思想，例如宣告耶稣的天主性，圣神的行动等都放在耶稣降孕的事件中（马尔谷用在耶稣受若翰的洗礼）。天使来报若瑟和玛利亚这段信息也具有同样的意义。当基督论的反省发展到在耶稣降孕时已肯定了他的天主性，于是天使和人们可以顺理成章地宣讲耶稣是谁（此为天使报告牧童和三王来朝的意义）。有人反应良好，立刻前往朝拜新生的婴儿（三王和牧童，依撒伯尔，西默盎和亚纳），有的人却满怀敌意黑落德和那些不接受耶稣的人（路二34）。由于耶稣的身份，从他生命的开始，直到后来公开传教，他的生活都有一个特征：并非所有的人接受他的先知性行动，此项行动导致他的死亡。
综合以上所说的，我们可以确定童年叙述是真正可靠的福音：它宣报了耶稣的天主性身份上肯定他诞生是为拯救世界万民，在他身上实现了天主的救恩许诺。
这个逐渐明确的基督论也使我们得以确切的断定童年叙述的文学类型。它是以传记形式表达一个神学信息，它首先要强调的是肯定耶稣自降孕和诞生之时就具有天主性。这个论点为本文诠释童年叙述的决定性的因素。假使不注意这神学观点，则这些叙述将变成纯传记式的历史，失掉它们要表达的中心思想。这神学内涵也影响了童年叙述的文学结构。
玛窦福音的文学结构可以分成几个不同形式的段落：
首先玛一1-17是族谱。玛窦藉著族谱告诉我们，从耶稣的祖先可以得悉耶稣的身份，耶稣是厄玛努耳（天主与我们同在），达味和亚巴郎的后裔。
18-25节记述一个显现。天使向若瑟报告玛利亚有孕之事，更进一步的解释耶稣具有什么样的身
246
份：若瑟——达味的一个后裔，接受了圣神在他的妻子胎中孕育的孩子，使耶稣也成为达味之子。如此，玛窦简明地道出耶稣拥有怎么样的身份：连味之子，默西亚和天主子。
诞生白冷和东方的三王来朝是「事件性」典型的叙述，对它们应作如下的解释：诞生的地点是在（连味城白冷）强调耶稣达味之子的身份；外方人远来朝拜耶稣是为了强调他为亚巴郎的后裔，而亚巴郎是一切信者的祖先。
黑落德迫害婴孩的叙述是一出包括三幕的短剧，最后以一句先知话结束：（1）圣家逃往埃及：二13-15（参看欧十一1）。（2）白冷及其邻近地区的婴孩遭屠杀：二16-18（参看耶卅一15）。（3）圣家从埃及回国并定居纳匝肋，使先知的话得以应验。黑落德敌视诞生的婴儿——犹太人的国王、启示了耶稣未来的命运。根据我们的分析，童年叙述愿意表达：耶稣在天意的安排之下，重新经历梅瑟在埃及和以色列的出谷，好在他身上完成了以民奔向自由的经历。他的身份和命运在定居纳匝肋一事上得到了最后证明，因为耶稣将以纳匝肋人的身份开始传道（参看玛四13）。
总之，我们可以说玛窦愿意藉著文学结构答覆两个问题：耶稣是谁？他来自何处？族谱和天使的报告答覆了第一个问题，其余的部份解答了第二个问题。
路加的文学类型比较复杂，困难重重。基本上他的叙述分为七个片段：（1）关于若翰洗者的预报，（2）关于耶稣的预报；（3）玛利亚往见依撒伯尔．（4）若翰洗者的诞生、割损和取名；（5）耶稣的圣诞（报告牧童）、割损和取名；（6）耶稣被敌于圣殿，（7）在圣殿中找到耶稣。路加的特征之一是在全部叙述中不时出现若洗洗者，此点是玛窦的叙述所没有的。路加愿意不断地把耶稣和若翰对比。这个平行的对照是结构的基础，是诠释学家用心推敲出来的。最近美国圣经学家 Raymond Brown提示，路加的童
247
年叙述是在两个不同的阶段编写成的。第一个阶段发挥若轮洗者和耶稣之间的对比，分为互相对照的两段：

关于洗者若翰的预报 一5-23
依撒伯尔怀孕和赞颂天主 一24-25
关于耶稣的预报 一26-38
依撒伯尔赞美玛利亚一39-45、56
论及若翰洗者：一56-66
用成长的次题过渡到他的公开讲道：
一80
论及耶稣：二1-27，34-39
用成长的次题过渡到他的公开讲道：
二40，52
II 关于二者的诞生，割损，取名和将来使命的叙述
I 两个不寻常的「受孕领报」
A
A’
B
B’

这一个并行结构蕴含著神学意向，企图表示耶稣比若翰洗者优越。第一段的顶峰是依撒伯尔赞美玛利亚为耶稣的母亲（「在女人中你是蒙祝福的，你的胎儿也是蒙祝福的。吾主的母亲驾临我这里，这是我那里得来的呢？」一42-43。第二段路加在耶稣的行实中显示耶稣大于若翰：天使报告牧童耶稣的诞生，并且称耶稣是主、默西亚。耶稣受割损之后被抱到圣殿；在那里，西默盎充满圣神，预报这孩子将来要成为普世的救主。
此后路加多添了一个不同的材料，以第二阶段的对比来增强神学的信息，并解释之。但是他却因此破坏了第一阶段的并行结构。第二阶段的材料包括了玛利亚和匝加利亚的赞主曲。它使原有的神学
248
信息更明朗化了：若翰只不过是耶稣的前驱，而天主在玛利亚身上的奇妙作为实现了救恩的许诺。耶稣十二龄讲道的记述也表达了同一意义。第二阶段牵强地穿插于第一阶段中，却因此说出路加主要的目的是为了表达其神学思想。
此外，我们也可以发现下面的几个因素：
（1） 全部童年叙述可以用「预报——实现」为轴心而分成两部份（一5-56预报；一57-二40实现）。
（2） 实现部份不同的「次题」使人看出文学的进展：成长的「次题」（一80关于若翰和二40、52关于耶稣）和玛利亚默存心中的「次题」（二19、51）都常出现。
（3） 路加编辑材料时，没有忽略时间次序：领报、诞生、割损，取名。叙述中有著正确的编年指示：一5、24、26、39、56、57；二1、22、41。
（4） 整个叙述自圣殿中开始，也在圣殿中结束。
许多作者认为这些叙述是关于耶稣童年的演述（midrash），这种论点引起不少的争论。童年叙述到底在什么意义下、可作如是的了解？演述文学是把旧约中的一件事或一句话，按当代环境的需要加以注解。它是一种使后代的人更容易了解、和应用旧约经文的文学作品。演述是解释旧约的作品。
童年叙述不像这种狭义的演述，因为在这此一叙述中引证的旧约经文不是用在解释旧约，而是用在解说耶稣这个人。它们不是把过去的旧约经文变成富于现代生活意义的，而只是拿出旧约的经文来「类比性」的注解耶稣事件。这样，它们是一个新创造的演述，是基督徒的演述，不搀杂过去的著作，是一个新的事件，即天主在基督内的伟大启示。
249
总而言之，童年叙述不是为使人更容易了解旧约，而是在旧约的光照下更认识耶稣其人，因为在旧约中救恩许诺的内涵中去领会耶稣，使我们对他的了解有一种连续性。
但是，另一方面，圣史对耶稣来临新事件的反省是用演述的方式表达出来。在此意义下，童年叙述可以称为真正的演述，意思是说：圣史对旧约圣经的反省，使天主在耶稣身上做的新事件重新在现在活跃起来。因此我们也可以看出，即使用文学方法来分析，基督论的观点仍然是这些叙述的中心，影响著它们的进展：耶稣自降孕、诞生时就拥有的天主子与默西亚的身份是救恩的中心，是基督论反省的中心，因为在他身上使所有旧约许诺得以实现。
文学的分析指出这些叙述的本质，结构和文学形式，以及基督论的内涵。现在要问它们在整部福音中的意义，它们是否可以做为福音的前言？现代的诠释学家确是这样想的，在此引证Raymond Brown新近出版的一本书关于此点的解说：
「童年叙述属于福音的一部份自有它的意义。不管它们是不是历史，是不是建基于目击证人的作证，在教会的传承中是否有先存的文学，玛窦和路加都认为这些叙述适合作耶稣一生的前言。若把它们的价值放低（会发生过这样的事）或与整体的福音分割，则违背了福音作者们的原意，因为对他们来说，这些叙述是传达福音信息的适当工具。」
童年叙述是以苦翰的宣讲和洗礼作开端的福音之前言。但是按照我们以上的分析，它们仍是福音：报导救恩，也是福音书的导论。它们只是以不同的方法来解释耶稣的生活，行动和终向。
最古老的一部福音，马尔谷福音，把前言缩短到只剩下一句话：「天主子耶稣基督福音的开始」（谷一1）。这是极为强有力的肯定，出自写福音当时所在的团体的信仰。它肯定在宣讲和先知性行
250
动中的耶稣是默西亚、天主子。马尔谷在此不谈耶稣的出身，而用这个导论性的宣信来准备他未来的职务。
相反的，若望福音把对耶稣身份的肯定追溯到他的来源，说他早已先存于天主父的怀中。耶稣是圣言与天主同在，他降生成人来启示我们救恩的圆满。所以在耶稣的职务中若望所发挥的主题常与最初的主题有关：耶稣是普照世人的光明，是给予活力的生命，是问明一切的真理，是领导人走向他生命根源的道路。根据若望的基督论观点，耶稣的降孕是圣言的降生，故若望丝毫不提耶稣的降孕。
玛窦和路加在这些叙述中仍然采取中间路线，他们比马尔谷作了更多神学的反省；但是没有若望的降生神学。我们可以用 Brown的话称他们的基督论为「受孕的基督论」。马尔谷肯定在宣讲行动中的耶稣是默西亚、天主子，用耶稣受洗时天主的显现来确认这一点；这是此福音独特的开场白。然而，受洗时对耶稣身份的声明，有时也能让人误解为收养的意思，换句话说，耶稣在受洗以前不是天主的儿子，而是在受洗的那一刻，天主收他为义子。马尔谷提前在耶稣受洗时宣告他的天主性以避免与耶稣复活的注解混淆。童年叙述在它们的「受孕基督论」上也走这条路线。天主在创造行动中使耶稣成孕，因此他是天主子、默西亚和主。显而易见的，此天主子的身份不是义子，而是圣神的化工。可是这些叙述没有若望（若一1、14）和新约的一些基督论诗歌（斐二6；哥一15）所持的降生看法：耶稣自降孕时就是天主子。晚期的神学反省把这两个不同的思想方式合并为一：在天主怀中先存的圣言。（若望）降孕在童贞玛利亚的胎中（玛窦和路加）。
综上所述列推断出：童年福音做为整部福音的前言，是为澄清耶稣降孕人间时的身份，不涉及先存问题。它们补充了马尔谷的观点！但尚未达到若望福音的神学反省，处于基督论的中间阶段。此基
251
督论是在复活事件的启发下展开的。
做完上述的分析之后，我们可以探讨本文的主要问题：什么是童年福音的基督论信息，和它们做为福音的开端富有什么神学意义？
由于文学类型和表达方式的缘故，童年叙述常被人当作纯民间传说的故事来诵读。相反的，我们却看到它们是在逾越奥迹的光照下，深刻的神学反省，并且在基督论上肯定耶稣的身份。
在此可拿电影的片头做比拟。一部影片放映时先介绍导演，影星和技术人员的名字，同时穿插一些图片和播放主题曲，预告影片的关键所在，好使人了解影片的进展。从开始的那一刻，片头就导引人进入影片的气氛和情调，并且暗示了主题。当然，看完了整部影片之后，人才知道全部的故事。虽然如此，那些关键点仍然使人容易进入情况，促进了解。相仿的，我们需要从整部福音去了解福音的「片头」，即童年叙述。虽然只有在复活奥迹中，耶稣的身份才决定性地启示出来。可是「片头」开始介绍这个身份的基本要点时，也暗示了它的关键所在，好使我们阅读时，逐渐深入福音的全部信息。
福音里耶稣的先知性态度使他的听者面对三个基本问题：他本人，他的来历和他的归向。耶稣宣告天国已来临，并且在他身上实现了。人们因此要问：这个天国已经在他身上实现的人到底是谁？（参看若八14-28）童年叙述以它们的特殊体裁答覆这问题。
童年叙述指证耶稣是「达味之子」「亚巴郎之子」，又说他来自天主，以一个崭新的姿态出现，他是「天主圣神的化工」，是真正的「天主子」（玛一1、18-23；路一35），生活在历史中却又超越历史。我们唯有以耶稣为天主子的信仰作出发点，方能了解童贞女怀孕奥迹的完满意义。在肯定玛
252
利亚的童贞之前，我们必须先在基督论上肯定耶稣天主子的身份，如果把童贞受孕与耶稣的身份隔离，则童贞受孕的面貌模糊不清。不管是圣经或教会传承提到「诞生于童贞玛利亚」时，在其前常是先有信仰的表白：「由圣神受孕」，这两点是内在的相连著。虽然在此我们也要立刻声明，并不能因此就认为童贞本身不包含天国的末世性记号，而只是愿意说一里年叙述所要表达的主要思想不在童贞这一点。这些叙述描写童贞受孕的目的是为了表达耶稣为天主子的身份，因此，也能使人明白童贞受孕是天国来临的开端。
玛窦和路加两部福音在交织的对比中指出耶稣的超越的来源和至高地位：玛宝暗示梅瑟是以色列民族的救星，耶稣却是全人类的救主。路加以互相对照的两段经文比较若轮洗老（最后一位先知，但比先知大，路七27）和耶稣、主基督（路二11），此点已经在预报和诞生两件事上阐明了。
这些圣经片段也略微描绘了耶稣在生命的开端就迈向逾越觉迹的道路：凌辱和光荣、迫害和胜利。玛窦报导黑落德的叛逆和迫害以及三王来朝；逃亡埃及和回国定居，因为迫害他的人已死（玛二1-15，19-23）。路加讲述耶稣诞生地的寒酸和牧童的活泼信仰；西默盎的预言和第三天在圣殿中找到孩童（路二6-20，34-35，43-49）。
这些奥迹也是天主决定性救恩行动的一些环节，还会使我们发现救恩的另一特点：它普及全人类，不再是以色列人的特权。西默盎的赞主曲清楚地说「启示异邦的光明」（路二32）。
为了表达救恩的普世性，路加把耶稣的诞生与世界的历史相连；耶稣诞生之际、正逢凯撒．奥古斯都出了一道谕旨，命令天下的人都要登记户口（路二1）。玛窦借三王来朝的一幕表示同样的意义：当犹太掌权者敌视诞生的婴儿时，远方的人却前来朝拜犹太人的新生国王（玛二1-12）。如此，这
253
些叙述不仅说出给予救恩者的身份，而且他已经开始救恩行动。耶稣一进入世界立刻著手救赎人类。虽然这些奥迹暂时隐晦不明，并无妨碍，复活的奥迹也没有发显给全体以民，只是给那此天主特选的证人（参看宗十41）。童年叙述中的证人是那些贫穷的人，那些心地善良听从天上声音的人（参阅路二8-17；四18；七22．玛十一5）。这些救恩事件是耶稣所展开的救恩戏剧的序幕。
因此，无可置疑的，玛利亚小心翼翼地把这些事情默存心中（路二9、51）。路加两次把玛利亚的这种态度插进他的叙述，并不想指出他的叙述，好似直接来自玛利亚的口述一般。其实，他更是愿意邀请我们与耶稣的母亲一起反覆深思奥迹的真谛；因为玛利亚在哪里，教会也在哪里，就像在耶路撒冷的晚餐厅一样（参看宗一14）。
童年叙述是福音形成中的最后编入的部份：最富于神学构思，而可以说「历史性比较少」。它们是神学的导言，包含明确的信息。现在我们要探讨的最后一个问题是：把童年叙述摆在福音的开端到底有什么神学意义？为什么把这么一个富于神学构思的信息当作前言？它似乎与福音其余的部份有关耶稣奥迹的逐渐展露不太一致。什么样的神学理由促使福音作者们在开始几页就给予后来才要逐渐展露的基督论说明？而此基督论只有在复活的光照下才清楚的。为什么在喜讯的起始就影射到逾越奥迹？
我们认为这些叙述的目的不在于神学的肯定，也不在于启示耶稣是天主子。若这些假定是正确的，那么，童年叙述的目的是要使福音的读者们意识到基督论的视界和要点，洞悉在它们中所发生的救恩事件，给予一个研究和诠释整个「基督事件」的要领与关键，换句话说，我们必需以信仰的光，藉童年叙述中所启示耶稣的身份，才能对救息事件有一个更完满的认识。因为我们现在是用信仰的眼
254
光念福音，就如同福音作者们是在复活的光照下看耶稣的行实，也在这启示下写成福音。
童年叙述也部份的答覆了今日神学家提出的问题：耶稣是天主子，因为他救了我；或他救了我，因为他是天主子？整部福音对这种对立性问题，用辩证的方式作答：我认识耶稣是天主子，因为他救了我；但是他救了我，是因为他是天主子。我们是经过救恩事件认识耶稣的天主性；可是这些事件之所以带来救恩，是由于耶稣的天主性。童年叙述指出耶稣的天主性是与生俱来的，先于他的言行，虽然必须藉他的言行举止才渐渐启示他的天主性。这些叙述不否认要认识耶稣是天主子必须经过救息事件，然而它们又肯定这些事件之所以带来救恩，是因为行这些事件的那一位是天主子、默西亚和主。当耶稣完成了使命，被天主父复活时，耶稣不是在天主性上得到什么新幅度，亦非在复活时被天主父收为义子。复活只是更清楚地启示他从圣神降孕起就是天主子。童年叙述从基督论的角度澄清这一点，所以我们认为这基督论有很深的神学意义：它对救恩事件本质的了解，会协助我们解脱对立性问法的束缚。有时我们被对立性问法困住，而停留在神学上无谓的争论中。
这些叙述的神学目的在于使福音的读者意识到，在救恩的发展中，本体的问题也是必需的；一切作用性的神学不可能与本体分开。换句话说，童年福音要指出耶稣在复活中显出来的神圣身份就是他在受孕时所拥有的。而且这个信仰是阅读福音者领悟救恩的视野。换句话说，教会的信众只有在复活的光下才能了解耶稣的行动和讯息的真谛，才能藉著对它们的反省形成正确的基督论。
若我们所肯定的前提是正确的话，则对于童年叙述的历史性，福音研究和系统的基督论，会产生什么后果呢？我们不否认童年叙述中明显的神学观念使我们对它们的历史性研究的产生特殊困难，因为它的首要旨趣在于神学的肯定。我们可能把全部的叙述视为纯神学性的创造，与历史的事实毫无关
255
系。但是，这样极端的看法，会犯过份天真的错误，而忽略童年叙述文学类型的真正本质。我们把这些叙述分历史性的三个不同层次来答复疑窦。
第一个层次：正文本身。它们是形成福音过程中的晚期作品（公元七五到八五年）。它们表达了第一世纪末叶的基督徒思想，当代团体对基督的信仰和礼仪，产生这此一叙述的文化背景，甚至刚刚兴起对玛利亚的敬礼。在这些方面，它们都富有极大的历史性作证价值。
第二个层次，应用的史料。虽然二位作者在文学方面互不相干宗同的体裁、结构和内容），仍然有其共同的因素：
（1）耶稣的双亲是玛利亚和若瑟，他们合法地订了婚，但是玛利亚的怀孕不是人为的（玛一18；路一27-34）。
（2）若瑟是达味的后裔（玛一16、20，路一27、32；二47）。
（3）天神报告婴孩的降孕（玛一20-23；路一30-35）；玛利亚因圣神受孕，不假借男人（玛一18-20；路一35）（玛一20、23、25；路一34）。
（4）天神给予耶稣的名字（玛一21，路一31，二21），他将是救世主（玛一21；路二11）。
（5）黑落德统治时（玛二1；路一5），耶稣诞生在白冷（玛一24-25，路二5-6）达味城（玛二1，路二4-6）。
（6）孩子在纳匝肋长大（玛二23；路二39、51）。
虽然它们在文学结构上不同，却拥有这些共同点，对这项事件只能解释为圣史们引用了相同的史料，才会和谐一致。因此它们有可靠的历史根据。
256
第三个层次，事件本身。在此，我们必须区分信仰表白和事实。我们可以指出若瑟和玛利亚的婚姻，耶稣在黑落德时代诞生在白冷，定居纳匝助，都是确实的历史资料。但这并不是说其他的因素全非真正的历史。我们也不愿在这些叙述的词句中去寻找狭义的历史性和现代人对历史批判所了解的意义。我们承认立里年叙述的历史性困难比福音其他的部份来得大。我们应该运用文学类型批判的方法努力寻觅解决的途径。
上述的一切可以协助我们在童年福音里区分不同层次的历史性。如果我们想要做更正确的肯定，必须针对每一部份加以详细的研究；这已经超过这篇短文的可能范围了。
关于读福音方面；依据前面所提，这些叙述做为前言，供给了研读的要领。当基督徒读福音时，他可以看出耶稣以先知性的行动逐步地启示他的身份。虽然耶稣公开传教生活是历史中不可或缺的一环，但是，基督徒仍然必须以信仰认识他的身份。
最后，关于系统的基督论，它们只是一个小的提示，也许这些叙述对于今日在基督论所争辩的问题上。提供了一个观点。今日问：我们需要什么样的基督论？是从上而下或是从下而上的基督论？是从传道历史中的耶稣往上溯源到他的身份？或从他的先存往下到他的历史，而在历史中以信仰发现他的身份？当然，这些叙述不会给予答案，但启示我们这两种基督论并不互相排斥，而是在辩证关系中相互包容。因此玛窦和路加，从他们写福音的开始，就在本质上肯定耶稣的身份，但还认为需要在渐进的发展中逐步显示早已肯定的身份。所以两个基督论互为需要，不相排斥，我们也无法在此深入此点，故只给予这个提示。
总之，童年叙述把耶稣的出身用传记性的叙述写出；并以明显的基督论指出耶稣从降孕起，以及
257
他在我们中间的最初时日，就具有天主性。这样扩展了福音读者的视野，使他们在神学的观点下，继续研读和反省福音的其他部份。耶稣的职务是在他的先知性和救恩行动中逐渐显示此身份；而他的死与复活是为启示的圆满。这一切发展具有两个照明因素：终点是天主父复活耶稣；起点是复活奥迹所显示的天主性。因为复活显示耶稣身上本有的身份：他自来临之初就是达味之子，亚巴郎之子和厄玛努耳「天主与我们同在」（玛一11）。耶稣以天主子的身份来实现那长久等待的救恩许诺。在他身上天主的国临到我们中间，他是拯救我们的天主子。
258


神学论集-基督的名号-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

基督的名号

了三个阶段的过程。第一个阶段，可称之为「来临的默西亚」：在复活的经验里，宗徒们的第一个反应就是末日一定马上要来临，因为他们经验到耶稣复活了。他的复活是人类复活的先声，因此宗徒们以为末日的来临是此刻的事，于是他们等待一个马上要来临的默西亚，好带来天国的圆满。此阶段宗徒们在
266
宣讲中常说：天主立他为默西亚。所谓的「立他」，意味著他要来临完成默西亚主义——天国的圆满。但是在复活的经验中教会一方面称他为默西亚，另一方面也宣称：既然耶稣预定为默西亚，那么在公开生活中，他早已是默西亚了。初期教会常会因著耶稣的救恩「作用」导引他们返回祖历史中去宣信。为此，新经中一方面称他为「预定」的默西亚（参看宗三12-26），另一方面也把默西亚的名号放在他在世的生活中（参看谷八；十四，十五）。在复活的显现记载里，路加不只一次提及耶稣宣称：默西亚应先受苦难，才进入他的光荣（参看路廿四26、46）。事实上这是宗徒们的宣信，表示他们相信耶稣在宣讲和行奇迹时已经是那位要带来好日子，要来临的默西亚。但是这位默西亚完全发挥他的作用是在他最软弱的时刻，这时天主的能力在他身上出现，带给我们救恩，这时刻就是他被钉的时辰。就在这种默西亚的内涵中，初期教会明了耶稣所宣讲的「天国」的性质：所谓的天国是一个恩宠的天国，不是法利塞人所期待的那种以法律统辖一切的天国。这天国是全人类的天国，而不是以色列人为中心的天国。复活事件是对这位预定为默西亚的耶稣所宣讲的天国作证，作证这宣讲的真实性。这时天主藉这一切更新、革新了旧约中相传已久的默西亚和天国的内容，是一种革命性的更新。天主的面貌也焕然一新，他再也不是报仇的天主，自以为圣洁的人的天主，他不是一个斤斤较量的天主，而是耶稣所宣讲的天主。于是教会在默西亚的名号里宣称他相信天国在复活的基督身上已来临。这天国是耶稣所宣讲的那个崭新的天国。至于第二个阶段可称之为「高举的默西亚」，教会在生活中所等待的末日，并未如愿地如此快速来临，但是体验到天国已临人间，于是承认复活的耶稣今日已高举为主，已高举为默西亚（参看宗二36）。第三个阶段是教会慢慢地流传到外邦地区，外邦人的教会，教友们不再是有旧约背景的犹太人。因而这本身有「傅油者」意思的字变成为一个专名，而遗忘
267
了原有的涵意。一直流传到今日，教会的「耶稣基督」完全成为一个专名。事实上这名号内蕴涵著如此丰盈的信仰内容，当我们称呼「耶稣基督」时，实在应当明了在这名号中所愿宣布的信仰。
二、人子
1、旧约中的意义
新经的名号里，圣经学家辩论得最多的是「人子」，这名号源自旧约。这字的本身并无很深的意思。希伯来文是 benadam，阿拉美语是 barenacha，意思是：属人一类的，如同光明之子；黑暗之子……意味著：属於光明的，属於黑暗的……。
这字本身虽意义不深，但旧约中用作名号则意义深邃。「人子」名号的来源，圣经学者的意见虽然不甚一致：或谓来自厄别克耳先知书，或谓来自达尼尔先知书。此外在犹太文学中也有圣经之外的人子神学，如在厄诺客传和厄斯德拉四书中。但是普通来说都认为「人子」名号源自达尼尔先知书。
达尼尔用以下的话描写了他在神视中看见的「人子」：「一位相似人子者，乘著天上的云彩而来，走向万古常存者，随即被引到他面一刖，他便赐给似人子者统治权，尊荣和国度，各民族，各邦国，及各异语人民都要侍奉他，他的王权是永远的王权，永存不替，他的国度永不灭亡！」（达七13-14），这是一段默示录文体的描写。那时犹太民族在受苦的境界中期待著救恩，所以达尼尔的人子是一个充满神秘的默示性人物，他要带来历史的终点。在犹太人的想法里，在这历史的终点，天一王把权能国度……等交给他，他是一个审判性的人物。更进一步，有人认为「人子」是一个集体性的位格，
268
代表犹太民族，所以，这意味著犹太民族要审判普世。总之，在达尼尔先知书中的「人子」是一个默示性的人物，具有审判权，他来临时是历史终结的时刻。这思想形成旧约「人子」意义的主流。至於厄则克耳先知书中的人子，是天主对先知的称呼，最多能描画出这人子是钗卑的、低微的，并赋与他一个使命，但这内容的影响不大，所以不多加讨论。因此，旧约中「人子」的意义就以达尼尔先知书的描写为依归。
2．耶稣是否曾以人子自称？
对观福音中运用人子的名号非常多，共计八十多次，这类章节可分为三类：第一类是世上生活的人子，第二类是苦难与复活的人子，第三类是末日来临审判的人子。（见文末附表）
对於「人子」的名号，圣经学者一致承认耶稣在宣讲中提起过，并且广泛地谈到人子。至於耶稣是否会以人于自称？这是直到今日仍然争论不休的症结点，学者的意见能分为三种。第一种意见认为：虽然福音中有不少地方，好像记载耶稣以某些名号自称；实际上都是教会用那些名号来表达自己的信仰。但是耶稣一定用过「人子」这名号来称呼自己。第二种意见认为：耶稣虽然没有自称过是人子，但是他把自己的身份表达得和人子是如此地密切，以致於使後代教会合理地称她是人子。第三种意见认为：耶稣从来没有自称过人子，人子的名号完全是教会的宣信。
在上述三种意见中，我个人接受第一种意见，主张这意见的学者有天主教的圣经学家：X．Leon—Dufour, J．Guillet 和基督教的O．Cullmann。这一种意见在解释上固然有它的困难，因为人子是一个默示性的人物，是一个末日来临的人物，若耶稣以此名号自称，必然会产生一些心理上的困难。
268
耶稣在世的时候，怎么能被四周的人接受他是末日来临的人子呢？但是这派学者之所以主张耶稣会以此名号自称，是因为对观福音中出现过八十余次，每次几乎只是耶稣在用；而别人讲话从来不用此名号。为此他们认为与其用尽各种批判方法来否认耶稣会以人子自称，倒不如承认耶稣会以此自称过来得合理。
3、教会在此名号中的信仰
不论上面三种意见中采取那一种，我们都可以深入地去问教会在这名号中究竟表达对复活基督那一方面的信仰。由于人子在旧约中是默示性的审判人物。为此当教会经验到基督的复活，连想到末日就要来临，所以新经初期洋溢著急切地等待末日来临的气氛。这时他们认为要带来这一个时刻的就是复活的基督，就以「人子」名号来称呼他，意味著他们所等待的就是这位复活的基督：他一如旧约所预报的，将以人子的身份来终结人类的历史。
这个信仰的内涵对今日的人并不失落其意义，因为启示中的人子是一个审判者。圣经学家共同承认耶稣亲口说的几句话中有一句是：「……谁若以我和我的话为耻，将来人子在自己的光荣和父及众天使的光荣中降来时，也要以这人为耻……」（路九26）。耶稣在他的生活中，对周围的人有过一个绝对的要求，要求跟随他的人舍弃一切背著十字架跟随他，耶稣在世界上会要求过他的门徒要爱、无条件的爱、宽恕得罪自已的人。若我们真正地承认基督是要来临审判的人子，则这些话，这些要求应当在我们身上发生效力，若我们不是彻底地背著十字架跟随基督，我们就不是在承认他；在末日他也要在父前以我们为耻。为此，人于的名号传递著一种信息，促使基督徒们答覆基督的绝对要求。
270
最后应提及新经中的一个现象，人于的名号除了在四部福音中，其他地方甚少提及，最多只有两三次。它是初期教会很少用的一个名号，因为当教会流传到非犹太人的外邦教会时，「天主子」的．名号出现，无售约背景的外邦教会自然会将「貌不惊人」的「人子」名号放在一旁。直至今日教会，除了在圣经中，我们难得再应用人子的名号。（有关若望福音，参阅本刊第十号夏其龙「论若望福音中的人子」）
三、天主子
1、旧约中的意义
今日在教会中天主子的名号可以说是最能表达对耶稣的信仰，这和三位一体的道理是息息相关的，但是在旧约中，这名号并不算尊贵，若把它与其他名号相比，还不如人子的名号。因为人于在达尼尔先知书中的描写是富有超越性的末世来临的人物。而天主子在旧约中并无任何超越性。
古经中运用「子」一字时，并不一定表达血统上的关系，而是说：属于这一类的。譬如：光明之子，黑暗之子，巴比伦之子，魔鬼之子……意味著，属于光明一类的，黑暗一类的……等等，为此，顾名思义：所谓的天主子意味著是属于天主的。
旧约中对这名号的运用相当地频繁，曾经称过以色列为天主子；国王为天主子，天使为天主子。称以色列民是天主子（参看出四32），因为这民族是天主所特选的，是属于他的，故称之为天主子。称国王为天主子（参看撒下七14），因为在以色列习俗和集体位格的观念中，国王代表全以色列民，
271
所以也是天主子。至于天使（参看创六2），因为他们属于天主也能称之为天主子。可见旧约中的天主子并不是一个太尊贵的名号。在讨论的过程中，我们绝不可将今日三位一体信理中永远天主子的内容置于其中。这是在圣经后期的教会时代方才将此内容表达清楚。
2、耶稣是否曾以天主子自称？
这是一个圣经学家所争辩的问题。与这名号有关系的几节圣经如下：玛十六16；玛四3-6，谷三11，5-7；十二6；十三32；玛十一25-27。有的圣经学者主张耶稣从未自称为天主子。如果天主子的名号如上文所述，并非十分尊贵，且又不意味著天主第二位，那么，这现象并不足以使人惊异。但是，有的圣经学者却认为耶稣会经以天主子自称。上述所提出之章节，有些并不重要，我们放在一旁，只提出几个重要的争论点来讨论。
（谷十三32）：至于那日子除了父以外，谁也不知道，连天上的天使和子都不知道。
这是一段论及末日来临时间的圣经，对于这段圣经中的「子」，部份圣经学家认为是「天主子」，因为在这里将于与天使并论，并且较天使高。但是，另一部份的学者则认为这一节是在默示录末日来临文体的背景中提出的。在默示录文体背景中提出的「子」，指的是「人子」，因为「人子」与默示录的文体方才对称，所以耶稣并未以天主子自称。
（谷十二6）：主人还有一个人，即他的爱子，最后就派他到他们那里去，心中说：「他们必敬重我的爱子……。」
这是众人皆知的葡萄园比喻中之一段。部份圣经学家认为这节中的「爱子」耶稣是喻意自己，于
272
是他自称为天主子。但是另一部份的学者认为耶稣在讲比喻时，一般来说，整个比喻只表达一个中心的讯息，他从不会在比喻的每个枝节材料都给予一种寓意。这比喻的中心讯息是说明以色列民族拒绝天主的救恩，为此天主现在要收回它。至于比喻中的「仆人」、「儿子」。耶稣并没有用它们来指示何人，所以耶稣并未自称为天主子。
（玛十一25-27）：父啊！天地的主宰，我称谢你，……是的，父啊！你原喜欢这样。我父将一切交给了我，除了父外，没有人认识子，除了子和子所愿意启示的人外，也没有人认识父。
这段经文里耶稣好似提出自己与父的关系，自认为「子」—天主子。但是圣经研究上对这段福音的真实生提出问题。有些学者认为这句话中充满阿拉美语的色彩，一定是来自耶稣的，因此他自称为天主子。但是另一部份学者则认为此段记载与若望福音多处很相似，是源自若望福音而加入此处的，为此不是来自耶稣。
在指出圣经中的争论点之后，我们能更深入地说，这些争论的影响都不大，因为两派学者都承认耶稣生活时称天主为「阿爸！」。这是在犹太人生活圈子里对父亲最亲昵的称呼。今日研究此问题的学者在探讨。以色列民族文学和犹太文学之后，发现在种种文件中有过称天主为「父」的迹象，但是从来未会有过一个团体或个人会称天主为「阿爸」。而且在教会以希腊文写成的新经中犹保留其阿拉美语「阿爸」，可见初期教会相当珍惜和尊重这一个字。除了耶稣亲口说过这话，还有什么因素使初期教会会如此尊重和珍惜？舍是除了耶稣以外再无他人会用过此字，意味著在耶稣的意识中他和父有这种相当亲密的关系存在上种亲密的关系在当时的背景里以「天主子」一字是无法表达的。为此耶稣是否以「天主子」自称，关系并无多大妨碍。
273
总之，直到今日，一般的结论认为：即使有人和O．Cullmann 一起承认耶稣在历史中自称为天主子，也该知道这名号在当时丝毫不含有后代所谓的天主子之神圣性。它所指的只是一种作用住上的意义，意味著他自己对天主绝对的服从，对天主的使命是无条件的接受。但是历史中的耶稣会经独特地以「阿爸」的称呼来启示他与父之间的亲密关系。
3、教会在此名号中的信仰
初期教会在复活的光辉下，称耶稣为天主子的具体理由有四：第一，即是耶稣对天主的称呼「阿爸！」，教会因此看出他与天主唯一无二的「父——子」关系。第二，教会对耶稣的解释，主要是引证旧约；而先知纳堂的神谕，影响他在复活事件中看出耶稣天主子的地位（撒下七12-14，路一32-33）。第三，耶稣自称人子，复活事件证实他是末日要来审判的人子。在语言学的「对称」之基础上、被天主证实为人子的耶稣，也应被宣称为天主子。最后，教会称耶稣为「上主的仆人」，而「仆人」一词自希伯来译为希腊话时所用的pais，有「子」的意义，因此又导致称耶稣为天主子；事实上，新经中，耶稣的「上主的仆人」名号日渐少用。至于天主子的名号倒相当广泛地被运用著。现在为使初期教会在此名号中欢表达的信仰更为清晰，我们稍为将当时的过程加以探讨。
第一个阶段是将要来临的天主子。在复活的经验里，初期教会相信天主的能力，天主对人类最后的启示在耶稣身上出现。他就是要将「末世」带来的人物。因此教会在基督身上，一方面是遥望将来，一如罗马书中的宣信：他被立为天主子（参看罗一3-4），意味著他将来要以天主子的身份来完成天国，使救恩圆满。另一方面是回顾历史，初期教会在复活的经验中也立刻回顾他的历史，承认
274
在复活中被立为天主子的耶稣，在他整个生命中也以天主子的身份生活。教会认识耶稣，一方面是在他带给人类的救恩中认识了他；但是另一方面，除非知道并承认他的身份，不能肯定他的救恩；为此，初期教会立刻返回到耶稣的身份上。在福音里有一连串的宣信：在他受孕时，他是天主子（参看路一32），在他领洗时，来自天上的声音宣布他是天主子；显容时，是天主子；悬在十字架上，百夫长出且称：「这人真是天主子」（参看谷十四61）。所以初期教会最元始的信仰里，一方面称他是将来临的天主子，另一方面宣称他在世界上已经是天主子。
第二个阶段是现在就是天主子。初期教会原以为立刻要来临的未日并未来到，却在一种新的经验里，更新了对天主子信仰内容的表达方式，使得在天主子名号中的启示内涵更深和更广。这新的经验是来自教会生活中圣神的经验；他们经验到天主圣神的活动是如此地强烈。许多人因著圣神，进入初会接纳耶稣折督。在这种经验中他们体认到在今日基督已君临，今日已是天主于。换句话说，今日的教会已经是在天主的国里（参看宗十三23；格前十五28；哥一13；希四14）。
第三个阶段是先存（Pre-exist）的天主子。在天主子今日已君临的经验里，教会愿意更深地寻觅这位天主子的根源，於是有了所谓的「先存」内涵出现。因为教会在反省中，体认到她由於在天主的内在生活中早已居子位，是天主子。因此，她进入人类的生活里也以天主子的身份进入，自显为天主子（参看希一1-2；若一14）。
其实，在初期教会里，对天主子的信仰内涵是一个，但是这内涵在不同的经验中有不同的表达：表达著将要来的天主于；现在的天主子；先存的天主子。在希伯来人书中如此宣布著对基督的信仰：“耶稣基督，昨日、今日、直到永远常是一样。”（希十三8）他常常是天主子。
275
总而言之，新经中运用天主子的名号）一方面在这名号上说明他的作用，意味著由于他带给我们天主的末世启示，天主的圆满救恩，……因此，称他为天主子，这称为作用上的天主子。另一方面也说明鼬的身份。教会藉著他的作用去反省这位天主子的根源，因此在新经中说明他在存在平面上是天主子。为此童年历史中说：「他因圣神受孕，他是至高老的天主子」。这表示他的存在，他的本质早已是天主子。但是在一个绝对唯一神论的宗教信仰中如何能同时接受雅威是天主，基督也是天主子，这是令人费解的事，若望福音中显示出，新约时期的信仰内容已包涵了后来形上学的表达方式。若望圣史论及父子的关系调：「我与父是一体」。「一体」意味著一个天主：而在这一个天主中，有父，有子……。因此，新约时期早已蕴含后代所谓的三位一体，二性一位的道理内涵，希腊化时代的教会，只是将这些内涵以清晰的概念表达，并非创造一些信仰内容。
最后，由于名号产生和运用的探讨，使我们体认到一个中国基督徒的使命和挑战。由于初期教会是一个对复活的基督有深刻经验的团体，为了宣讲他们信仰中的基督，他们会经费尽心思用一些周围的人都能领悟的名号来称呼它。于是，今日，在一个中国文化的背景中，我们这蓦对复活的基督有深刻经验的团体究竟应用那种名号去宣讲他，方能使我们的同胞心神领悟，这是一个值得再探讨的问题。
276
一、对观福音书中的人子
以下经节是依对观福音书之资料编排，其资料有四：
谷=马尔谷福音；Q=路加和玛窦共有的资料；M=玛窦独有的资料，L=路加独有的资料。依一般的分析，对观福音书中的「人子」语录可分为下列三类：
（一）有关「地上的人子」
谷二10「但要使你们知道，人于在地上有赦罪的权柄」（玛九6，路五24）
二28「所以人子也是安息日的主」（玛十二8；路六5）
Q（依照路加的次序）
六22「人们为了人子而痛恨你们……你们就有福了」
（玛五11略去「人子」两字，以「我」代之）
七34「人子来；也吃也喝，你们说他是贪吃好酒的人……」（玛十一19）九58「狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方」（玛八20）
十一30「若纳怎样为尼尼微人是一个神迹，人子也要照样为这世代的人成为神迹（玛十二40）
十二10「凡说话干犯人子的，还可得赦免；惟独亵渎圣神的，总不能得赦免」（玛十二32）
十九10「人子来，为要寻找并拯救那丧失的人」（玛十八11）
M十六13「人说（我）人子是谁」（谷八27没有「人子」两字）。
277
L九56「人子不是来毁灭人的性命，而是要救人的性命」
十七22「你们巴不得看见人子的一个日子」
廿二28「犹大，你用亲吻的暗号出卖人子么？」
（二） 有关「受难的人子」
谷八31「人子必须受许多的苦，被长老、司祭长和经师弃绝，并且被杀，过三天要复活」（路九22，玛十六21略去「人子」两字，以「他」代之）
九9「人子还没有从死里复活，你们不要将所看见的告诉人」（玛十七9）九12「不是指著人子说，他要受许多的苦，被人轻慢吗？」（玛十七12？）
九31「人子将要被交在人手里，他们要杀害他，被杀以后过三天他要复活」（玛十七22，路九44）
十33-34「人于将要交给司祭长和经师，他们要定他死罪，杀害他，过三天他要复活」（玛廿18，路十八13f）
十45「因为人子来，并不是要受人服事，而是要服事人，并且要舍命，作多人的购价」（玛28）
十四21「人子固然要去世……但是出卖人子的那人有祸了，他还不如不生在世上倒好」（玛廿六24，路廿二22）
十四41「看哪，人子就要被卖在罪人手里了！」（玛廿六45）
278
Q 缺
M廿六2「人子将要被交给人钉在士字架上」
L廿四7「人于必须被交在罪人手里，钉在十字架上」
（三） 有关「将来的人子」
谷八38「谁以我和我的道为可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要他为耻」（路九26）
十三26「那时他们要看见人子，有大能力、大荣耀、驾云降临」
十四62「你们必将看见人子，坐在那全能老的右边．驾著天上的云降临」（玛廿六64；路廿二69）
Q（依照路加的次序）
十二8-9「凡在人面前承认我的，人子在天主的使者面前也必承认他。在人面前不承认我的，人子在天主的使者面前也必不承认他」（玛十32-33以「我」代之）
十二40「你们也要准备好，因为你们想不到的时候，人于就来了」（玛廿四44）
十七24「因为人子在他降临的日子，好像闪电，从天这一边一闪，直照到天那边」（玛廿四27）
十七26「诺厄的日子怎样，人于的日子也要怎样」（玛二四37）
十七30「人子显现的日子也要这样」（玛廿四39？）
M十23「……以色列的城镇，你们还没有走遍，人子就来到了」
十三37「那撒好种子的就是人子」
279
十三41 「人子要差进使者，把一切使人跌倒的和作恶的，从他国里挑出来」
十六27「人子要在他父的荣耀里，偕同众使者降临。那时候，他要照各人的行为报应各人」
十六28「站在这里的人，有些在没尝死味以前，必看见人子降临在他的国里」
十九28「你们跟从我的一 些人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派」
廿五31「当人于在他荣耀里，同众天使降临的时候，要坐在他荣耀的宝座上」L十八8「然而人子来的时候，他能遇到世上有信德么？」
廿一36「你们要时时仿醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前」
二、若望福音中的人子
（一）有关「地上的人子」
六27「不要为那可朽坏的食物劳碌，而要为那存到永生的食物劳碌：就是人子要赐给你们的，因为人于是父天主所印证的」
六53「你们若不吃人于的肉，不喝人丁的血，在你们里面就没有生命」（二）有关「受难的人子」
八28「你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭自己作的。我说这些
280
话，乃是照著父所教训我的」
十二23「人于得荣耀的时侯到了」
十二34「众人回答说…．：你怎么说人子必须被举起来呢」．这人于是谁呢？」十三31「如今人子得了荣耀，天主在人子身上也得了荣耀」
（三）有关「将来的人子」
五27「因为他是人子，就赐给他施行审判的权施」
六62「倘或你们看见人子升到他原先所在之处，将怎么呢？」
281
路加福音童年叙述的结构分析
甲、双重的报喜（一5-56）
I、预报若翰诞生（一2-25） II 预报基督诞生（一26-38）
介绍父母（5-10） 介绍父母（26-27）
天使显现（11） 天使进来（28）
匝加利亚惊惶失措（12） 玛利亚惊惶不安（29）
「不要害怕」（13） 「不要害怕」（30）
预报诞生（13-17） 预报诞生（31-33）
疑问：我凭什么能知道这事呢？（18） 疑问：这事怎么能成就（34）
回答：谴责（19） 回答：启示（35）
表征：你必成为哑吧（20） 表征：且看你的表姐……（36）
效果：匝加利亚的沈默（22） 效果：玛利亚的回答。愿照你的话成就于我（38）
对经甲：匝加利亚离开（23） 对经甲：天使离去（38）
III 补充事件
圣母往见及其颂歌（一39-56）
对经甲：玛利亚回家（56）
乙、双重的诞生（一57~二52）
IV a、若翰的诞生（一57-58） IV b、 受割杠与显现给众人
事件本身（57） 先知首次显现（59-66）
诞生的喜悦（58） 对经乙：存在心中（66）
颂歌的片断（58） 颂歌：开头的赞美歌（67-79）
对经丙：孩子长大（80）
V 基督的诞生（二1-20） VI 受割损与显现给众人
事件本身（1-7） 首次显现救主于圣殿（21-27）
诞生的喜悦（10） 颂歌：西默盎颂（19-32）
诸天使的颂歌（13-14） 补充事件：亚纳
对经乙：玛利亚把这一切事默存……（19） 对经丙。孩子长大（40）
VII 补充事件
在圣殿中寻找到（41-52）
对经甲：他们到纳匝肋（51）
对经乙：他的母亲把这一切默存心中……（51）
对经丙：耶稣长大……（52）
282


神学论集-基督与救援-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

基督与救援

温保禄 讲 韦薇 纪录

本届研习曾从开始到现在，我们都在寻找耶稣，更好说是耶稣不断问我们：「你们说我是谁？」，因为若非他不断号召我们、问我们，我们就不能找寻他。

一、本讲题的重要性

我们在主日弥撒的信经中都宣示：我们相信基督的来临，他的死亡和复活都是为了我们人类，并为了我们的得救，这实是基督徒的中心信仰。从若四42耶稣和撒玛黎雅妇人的对话中，我们可看出「相信基督是救主」的重要性，也可知道究竟何名号最适合耶稣。……汲水的撒玛黎雅妇人奇怪地看著那和他说话的犹太男子，他是什么人？是不是「先知」？是不是「比父亚巴郎还大」？最后他又称他为「默西亚」。但似乎这些名号对他都不恰当，只有这段经文的最后一句话：「现在我们知道他确实是「世界的救主！」足以表示出耶稣的身份。

此外，在传教、要理讲授、宣讲上，最重要是宣扬「基督是世界的救主、是一切人的救主或救星……」，这才是真实的基督徒的回答。至于一般人是否懂「人子」的意义及教会以抽象概念表达耶稣的天主性、人性、一位格……等种种神学思想并不那么重要。因此，K．Rahner 的基督论提到「只要人体会到基督给予我们人类最切身的圆满答覆，就意味著他相信基督论的一切。」

283

二、采用的方法

本演讲我们虽然只讨论基督救赎工程的一面；但却是相当基本的一面。我们首先要探讨基督救援工程与启示工程的关系，以便了解所谓救援工程的「图像」；然后，以此点为基础，才能领悟基督的救援工程是一释放工程，是「赎价」，是一「订立新约」的工程。我之所以选这几个「图像」，乃是因这些图像常出现于礼仪中，尤其是在复活节的颂谢词中，其意义虽不易为一般人了解，事实上却是相当地丰富。

虽然基督的救援工程是教会的中心信仰，但教会对此信仰内涵并不会断定任何信理。换句话说，教会没有颁布一条信理解释基督如何救人，可见此信念是如此基本，以致于教会不需肯定什么。圣经中可找到各种传报此喜讯的方式。我在此所采的解释法也许有助于要理讲授；当然也有人会不赞同，认为我没有讲出全部奥迹。实际上，我认为：若有人以为能解释此奥迹的百分之一，他也不会了解这奥迹迹的无限性。换言之，既然我承认所提出的解释法，不能穷尽奥迹的内涵，所以以下提出的解释法，一定和其他正确道理连贯，彼此互补。希望各位逐步跟随思考。

壹、 基督的工程与启示工程的关系

（一）基督的工程是一种启示工程

1、相关的圣经经文

a、 按若望福音的基督论，基督是启示者，基督的工程是启示的工程。既然若望福音是全部新经中最成熟的信仰反省作品，而若望清楚指出基督是天主的启示者，因此我们根据若望福音作出发点，在序言所写“起初已有‘圣言’……”，这好像是整部福音的标题，指出基督是圣言，是父向我们说的话；序言最后一句话“从来没有人见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了”。还有耶稣在生命结束时，他以祈祷综合一生：“我把你的名已经显示给世人”（若十七6、26），这两处都表明基督的使命是将父显示给世人。

b、 圣保禄的书信中也可找到“基督是天主的启示者”的基督论。格后四4、哥一15基督是天主的肖像（不要忘记是被钉十字架的基督）。罗五8基督在我们还是罪人的时候，就为我们死了；这证明天主怎样爱了我们。圣保禄把基督的死当作天主向人所显示的爱。

c、 乍看之下，全部希伯来人书似主要说明基督是大司祭、新约的中保。但序言（希一1-3）以“天主借子向我们说了话”，作书信的大标题。事实上，希伯来书也把基督的整个出现视为一启示工程。

2、 基督启示天主的方式

他借着言语、行动、所遭受的命运启示天主。不仅限于此，他更借整个存在，他的死亡与复活启示于人。斐理伯说：“主！请把父显示给我们，我们就心满意足了”（若十四8-9）。这句话具有很深的意义，因为人最深的渴望就是看见父；但耶稣引他到更深处“谁看见了我，就是看见了父”。这是整部若望福音的中心，因为在若十二44-45也以类似的话、作为福音前一部份的结束。换言之

285

基督的工程是教导人看见他就是看见父。

梵二启示宪章根据若望福音的中心思想（前述），说明耶稣如何完成启示工程（Dei Verbum），他以何种方式启示了父（第四节），「耶稣基督，成了血肉的言，被差进到‘人间的人’，‘讲论天主的话’，并完成了父托给他当作的救援工作。因此，谁看见了他，就是看见了父。他以自己整个的亲临及出现，并以言以行，以标记和奇迹，特别以死亡及从死者中光荣地复活，最后藉著被遣来的真理之神，圆满地成就了启示。」

自然地，我们会问：基督究竟启示了什么？若望福音给予一个简要答覆（前述），也就是耶稣在最后祈祷时说「我把你的名显示给世人」（若十七6、26）。犹太人早已知道天主的名，他们称天主是雅威、厄罗亨……，所以这句话在旧约背景中必有其特殊意义，意味著「父啊」、「阿爸」。按若望一书四16，综合了宗徒与耶稣的经验：认识且相信了天主对我们所怀的爱，也可说综合了耶稣基督的全部启示工程。

（二）基督启示父对充满罪恶的人类所怀的爱

1、基督的来临是对有罪的人类爱的表现。我们试看基督的家谱中，并不是一些德高望重的人，如：在其祖先中提到外邦人的妓女（玛一5）。达味虽是国王也是奸夫，同时又是凶手。基督密身在这些人的行列中，藉著他的来临表示天主没有弃绝充满罪恶的以色列人，没有弃绝全人类。

2、从圣经有关耶稣教训的经文，我们了解耶稣知道且相信天主无条件地宽恕人的罪恶（七十个七次）。耶稣所讲最有名的亡羊、失钱及荡于等三个比喻（路十五），都表示天主对罪人的爱。此

286

外，他在山中圣训论及天主对全人类的爱（玛五43-48）。他也不只显示天主对人类的爱，也屡次要求人宽恕别人和爱仇人（玛十八21f，路十25-37）。

3、耶稣的行动处处显示出「谁看见我，就是看见父」。他与罪人同处（谷二1-6，路七36-47，若八1-10），表示接纳他们分享他和天主父的关系。这行动的本身已具赦罪意义。他和罪人的关系也就是表示天主对罪人的态度，路十五1-2，十九1-10。

4、耶稣的死亡与复活显示出最大的爱。

a、基督的死亡是人类种种罪恶的后果，我们难以衡量当时罗马人、犹太人、犹达斯、伯多禄，宗徒及民众……罪的程度（也不重要），但无疑地基督死于这种模糊不清的罪况中。罪恶实是人类普遍的情况。

b、从另一面来看，天主和基督对这事件的回答：天主不弃绝、不审判有罪的人类，反而使复活的耶稣基督重回到人间。他重新恢复了和伯多禄的关系；给予门徒悔改的机会。他重新收纳他们，派他们到耶路撒冷宣讲罪的赦免，重新接受那些会经弃绝并否认他的民族。诚如「谁看见我，就是看见父」，谁看到耶稣从死亡中复活起来，就是看到天主对罪恶世界的答覆及反应：派门徒到耶路撒冷，到罗马帝国各地传福音（路廿四47）。由此我们可以了解基督的死亡和复活是天主对有罪的世界所显示的爱。

「他受辱骂，却不还骂，他受虐待，却不报复」（伯前二23）。耶稣在导致他死亡的极大罪恶中也显示出极大的爱。谁看见他就是看见父；谁看到他的死亡和复活就看到天主对充满罪恶的世界、不断地宽恕及爱。由于这种爱的启示，基督的死亡与复活是救我们的事件。

287

（三） 基督启示天主对受苦且走向死亡的人类的爱

基督的全部生命：他的来临、他的教导，尤其是他的死亡和复活，都显示出父的名，启示天主为「阿爸」，如此也表明天主对受苦且走向死亡的人的爱。

1、基督的教训。

他宣讲「天主不是死人的天主，而是活人的天主」（谷十二18-27）；其次，看他的行为就如同看见父，他受苦、饥饿……仍继续宣讲天主对人类的爱。

2、基督的死亡与复活，更清楚表达出天主与痛苦和死亡的人的关系。

a、基督是天主子，当他在领洗及显圣容时，天主说过「这是我的爱子，你们应听从他」。换言之，我们所看到受苦的基督，是天主所爱的。他所受的痛苦及死亡，一定与天主的爱共存。基督的死亡显示天主的爱与人类的痛苦和死亡共存，所以，人类痛苦导向死亡的情境，并不否定天主的爱。

b、基督的复活显示死亡不是黑暗，不是一切希望、生命及喜乐的终结。天主在他的死亡、复活中保证死亡是进入永生之门。

基督的教导，他的生命，他的死亡和受光荣都显示天父的名及父对有罪的人类——受苦及走向死亡的人类的爱。

贰、基督的救援工程是释放的工程

在礼仪、圣经中常把基督的工程，描述为一种籍著付出代价解救俘虏，带给人自由的恩典的工程。

288

（一） 赎价图像的原本意义

新经里有十八处把基督的死亡当作藉著付出代价而释放俘虏的工程，如：谷十45、弟前二6。

这图像对现代人而言，是不难了解的，如：劫机、绑票要求赎金。古代主人买奴隶，可以用钱买来，也可赐他自由。

当圣经把基督的救援工程当作一种藉付代价解救俘虏的工作，不应误解为基督以买卖方式作救赎工程，因为圣经中并没论及收受赎金者是天主父抑或是魔鬼。因此这图像只是为表达藉基督的死亡、复活，使我们得到自由。（参阅感恩经第二式成圣体后经：「你藉死亡与复活，恢复了我们的自由」）

（二） 赎价图像的主要意义

1、基督把人从死亡控制中解救出来。

在希二14「他取了……血肉，为能藉著死亡……解救那些困死亡的恐怖，一生当奴隶的人」，和复活期的颂谢词都表达出这种解救。然而，人仍会死亡，而且会残酷地死，使人不免问基督自死亡中拯救人究竟是何意思？我们可依据前面第一点所述「基督救赎工程与启示工程的关系」为基础，对此喜讯作如下解释：谁看见基督的死亡与复活就是看见父，看到天主的爱子也经过痛苦及死亡。这使我们了解人类的痛苦及死亡不是天主的诅咒、弃绝，不是一切的终结，实在是进入永生之门。如此基督藉自己的死亡与复活，解救了那些「因死亡的恐怖，一生当奴隶的人」。

289

这种自由的特质并不是脱免必经的死亡（生理之死），却能使人在死亡中认识世界的意义及生命的意义。它也使人体会到人的痛苦、死亡与天主的爱并存，与生命的意义并行不悖。虽然人走向死亡，但是如果他把一切交于父，他仍在死亡中走向天主父。

2、基督把人从罪中解救出来。罗六18「现今你们脱离了罪恶，获得了自由」表达出这个喜讯。但由于世界仍充满罪及荒谬，使我们自然会问这类话究竟是什么意思？

我们同样可根据第壹点所述，对此信息作以下的解释：由于基督的来临，他的生活教训，以及他的死亡和复活，使我们知道天主肯宽恕人的罪。即使基督被人钉死，天主并没有弃绝人类，仍派遣他的门徒到世界各地宣讲天主的仁慈及爱。谁因门徒的宣讲而看到耶稣，就看见父仍爱这世界，并体会种种罪恶并不使天主离弃人类。

这种自由的特质并不是免于罪恶的环境；反而使人领悟充满罪恶的世界仍是天主所钟爱。他没有抛弃罗马人、犹太人，而且给予他们悔改的机会，使人从罪恶中出来，不怕罪恶。

（三） 图像的次要意义

圣经原可采用其他许多字汇表达释放的概念，却只选用「赎价」的图像，此中定有特别意义。因为此图像恰当地表达：

1、若无基督的释放，人是无能而无助的。如同古时俘虏一样，人在死亡的控制下，自己无法了解在死亡中走向何处。此外，人也在罪恶的控制下，无法使自己脱离罪恶。虽然人可重新行善，却不知天主是否宽恕。法利塞人说「除了天主以外，谁能赦罪」，是颇具道理的；就如同中国人说「获罪

290

于天，无所祷也」。

赎价图像恰当地表达出人是罪恶和死亡的奴隶，以及基督救援工程的伟大。

2、基督的释放工程超越旧约时代天主的最大工程——天主领以色列民出埃及。旧约在出谷事件采用同样的字「赎价」。它显示我们所选赎价图像表示基督带给人自由，这工程比旧约中天主使以民得到自由的工程更伟大，至少也是同等价值。

3、此图像也表明出基督的释放工程是以极大的代价——基督的苦难完成。

4、圣经采用赎价的图像时，同时也表明被释放的人属于基督；因此这字表达基督救援工程满足人心对自由及归属的渴望。

叁、基督的救援工程是订立新约的工程

（一） 新约的图像

1、新约的相关经文：尤其有关圣体圣事的经文（玛廿六28，谷十四24，路廿二20，格前十一25），「这是我的血……，新而永久的盟约之血……」都把基督的血当作建立新盟约的工程。希伯来书信把基督当作新盟约的中保（七22、八6、九15、十二14等等），表示基督与人类订立新盟约。保禄书信有关此类思想并不多。对他而言「基督救援工程是新盟约」是理所当然的（参阅迦四21-31，格后六18），大概基于最后晚餐的传统（格前十一25）。新经中说到天主获得新子民或新以色列时（宗廿28，铎二14），已隐含基督订立新盟约的思想。

291

2、古经里，此图像表明天主与以色列人民双方有一恒久关系——友谊的关系。

（二）主要意义

藉基督的来临，他的死亡与复活，天人之间有一新而恒久的关系。天主在基督的死亡复活中启示：不论人的行为如何，甚至人把天主的爱钉死十字架上，伯多禄三次否认耶稣……，天主仍向人表示他与人同在。他不是报复的天主，而是宽仁的。不论人在任何情况中，天主仍保证只是我们的阿爸，甚至当人在呼求「我主、我的天主，你为什么抛弃了我？」的绝望境况中，天主仍是我们的阿爸。

（三） 次要意义

1、因为在旧约里，盟约不限于平等双方之间的关系，战争胜负双方也可立盟约；所以这图像表达基督所建立的天人关系，完全来自天主自由地、白白地赏赐的恩宠。

2、 对教会而言，此图像还有另一相当重要的意义。约时代天主的盟约创造以色列子民；同样，基督所立的新盟约不只使人与天主结合，也使信他的人组成一新民族、新子民，彼此团结起来。按旧约的思想和经验，人只有在天主子民的团体中才能分享天主的祝福；因此，在新盟约中，人也只有团结才能保护所得到的自由。只有在天主子民中，人才能实在分享，保存天主藉著基督所赐予的自由。

3、教会—基督徒团体，至今仍承袭以色列与天主间的原本关系。天主忠实于他对以色列的许诺，而他的许诺如今仍继续在教会内基督徒团体中实现。

292

结论

1、救援的全部意义可综合为：藉基督的来临、生活、教训，尤其他的死亡及复活，天主显示出对有罪的人类，充满痛苦和死亡的人类仍然宽恕和爱；并藉著他打开人类走向天主（阿爸）的路。假若我们接受天主藉基督向人说的「话」，假若我们让这圣言改造我们的生命，则基督所给人的真理，使人得到自由（参阅若八32）。他会使人从死亡、罪恶控制下得救；他也使人面对事实、面对世界时，仍能爱自己、爱人，因为我们知道世界最深的真理是天主对罪恶世界的爱。基督救援工程的中心喜讯藉著这几个图像自不同角度表达，并不能阐明全部意义。

2、我们的传教工作最重要的就是使人了解上述的中心道理。诚如K．Rahner认为只要人了解天主藉基督向人说了这些话，即使他不能明白或不接受教会的信理，不同意信理的表达方式，他仍然是基督徒。此种解释也许会帮助教友体会耶稣为我们战胜死亡、战胜一切恶势力，体会到他使人类与世界、与天主的关系和谐。

3、更重要地，这喜讯改造我们的生命，使我们成为自由的人，不受死亡、罪恶的控制。这种生活的态度和方式是传教上最重要而最有效的见证。所以我们应在祈祷、礼仪中再三纪念基督的死亡与复活，重新聆听使人自由的真理，重新接受这真理，让真理改造我们，使我们整个存在成为基督救恩的见证。

293

（上接二八二页）

294


神学论集-教会历史中的基督论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第36号

教会历史中的基督论

谷寒松
房志荣神父曾说，在短短的一小时之内，很难道出耶稣三年传教中所设出的比喻。现在我更感叹一千八百多年的基督论历史，在六十分钟之内，非我的口舌能尽述的。因此，严格而论，这个演讲不按照年代系统的介绍基督论在教会中发展的历史，也不详细的一一列举历史上发生的事件，因为对牧灵工作者来说，这些只是往事的报告，和目前的需要相距甚远，于事无济。所以，我们的讲题内容著重于信仰团体在历史中怎么了解基督的奥迹。
过去十八个世纪西方教会表达基督论所用的语言，不一定适宜现代人，对今日的中国人更有待商榷。尽管如此，我们仍然可以从西方教会解释基督奥迹的多种经验中汲取教益，模拟讲述。
这一个课题似乎可以视作下一个演讲「中国教会与基督论」的前引，试图从西方教会带来一些建筑用的基石，塑以中国的模式，并且藉机指点教会历史中发生的错误，做为前车之鉴，避免重蹈覆辙，故稍具示范作用。以下分三个范围来探讨：
一、天主教前五世纪基督论的基本倾向。
二、基督教的三种基督论。
三、天主教的三种现代基督论。
这三个范围都分四个步骤进行：先是简介，接著提出作者们的基督论，加以批判，最后指出和我国的基督信仰有关的思想。
295
一、天主教前五世纪基督论的基本倾向
我们探讨耶稣的奥迹时，常常应该问三个基本问题：他是什么？他是谁？他作什么？第一个问题不见得是最重要的，但是我们必须知道他具有什么样的本质或性体。每一个存有物有它的本性；人有人性，天主理应有天主性。其次，这个存有物是谁？他存在的主体、位格，他处于什么地位？第三，他的作用或工程是什么？温保禄神父主讲的「基督与救援」就是论及耶稣的工程和作用。从宗徒们传下来的信仰这样答覆此三个问题：耶稣基督是天主，也是人，换句话说，他具有天主性和人性。他是天主子，在他身上是单一的主体。天主子降生成人为带给人救恩，天主父的爱。初期教会把它的信仰传扬到巴勒斯坦以外希腊、罗马文化地区时，产生许多本位化问题。例如部份希腊人强调泛神论，另有人主张神人之间有Logos做中保。希腊思想著重本质的分析，时常问其讨论的对象是什么，鲜少问是谁或做什么。此外，罗马人以道德为重，犹太教的天主一位一体论等，在这些思想背景之下，教会怎么解释耶稣基督的奥迹？教会不论如何变通讲解，它的立场永远为保护耶稣救主的身份，是非常富于救恩佚的基督论，虽然有时在概念的辩论上，好像忽略救恩的幅度。
教会前五世纪的基督论的特色是在本质上的解析，可分两种主流：一为强调基督的「单一性」，另一为强调基督的「二性体」（二元）。在此应注意，希腊教会常有形上学的基本原则，（「即有性体，一定有位格」；有由完整的性体，就有完整的位格，如果研究耶稣的奥迹，也在此前提之下争论，那么无法突破困难。事实上，在耶稣身上有天主的一面，也有人的一面，若依照形上学的臆设，耶稣有二位格，则是无稽之谈。
296
现在我们进到历史中看基督学上两大主流：亚历山大学派主张「单一性」，又称圣言与肉身结合的主流。此派说人有肉身、灵魂和精神，在耶稣身上是天主圣言取代人的灵魂和精神，与肉体结合成一主体，其目的在竭力保护一个主体。在这样的一性论之下，耶稣基督并非真正的人。一个人怎么可能只有肉身，其余部份由天主圣言代替？因此，另有安提约基亚学派兴起，强调「两个性体」，即圣言与人结合的主流。它在耶稣身上保护其平行的两个性体的属性；耶稣是真人，是圣言与人结合。
公元四二九年君士坦丁堡主教奈斯多利在前面所说的形上学的前提之下，声称在耶稣基督之内有天主性，故有天主的位格，亦有人性，故有人的位格，但因为天主性与人性结合成为第三种基督性，所以天主的位格和人的位格结合而成第三位，即耶稣基督。面对这个学说，玛利亚不是天主之母，而是第三位、耶稣基督的母亲。公元四三一年，厄弗所大公会议指责是项说法的不当，肯定玛利亚为天主之母。但悬案仍未解决。
主张一性论的欧迪克（433—451）坚持耶稣内没有二性体，也没有三性体，只有一性体。他说圣言降生之前有天主和人两个性体，降生之后变成一个性体。
公元四五一年，加彩东大公会议针对一性论和奈斯多利的困难，定断了下述的信理，「训导文献选集」三O一条：「所以我们众人跟从了圣教父们，一致同意，要教人相信：同一个子——我们的主耶稣基督，具有完全的天主性，具有完全的人性，（是）真天主而又是真人——即具有理性的灵魂与肉身的真人，同一个神，按其天主性而论，是与（天）父同一性体，按其人性而论，则与我人同一性体——即‘在各方面与我们相似……只是没有罪过’。至于天主性与人性结合的一面，经过长久的思想之产痛后，下以定断：「同一基督主——独生子，具有两个性体，彼此毫不相混地，毫不变更地，
297
毫不分开离开地结合著」（三0二）。加彩东公会议确定耶稣有一位格两性体，其两性体「不相混合，不变更」是针对一性论而言，「不分开，不相离」则是反对奈斯多利所言的二位格结合成第三位格耶稣基督。这会议表达了我们的基本信仰，但实际上仍未说明性体和位格，只是消极的否定，无法做积极的解释。也许教会在此奥秘之前不得不承认理智的有限，而俯首朝拜。
为了协助我们清楚说出耶稣身上的两性一位，避免铸成大错，教会的神学历史上用「属性交流」来解说。我们先绘一图表，再加说明。

一主体
一位格
可完全将天主的属性运用于以人性角度下的这一位上
天主圣言受苦难…吃，笑…
玛利亚是天主母耶稣是天主圣言，是全能的……
主
人
可完全将人的属性运用于以天主性角度下的这一位上

298
天主子耶稣只有一主体（位格），这主体具有两性体：天主的性体（天主、天主子、圣言）和人的性体（玛利亚的儿子、人、耶稣）。由于这个主体只有一个位格，所以在天主性体观点下的位格，可以加上人的属性，即天主可以有人的痛苦、死亡、是玛利亚的儿子。在人的性体观点下的位格，可以加上天主的属性，即人可以有天主的创造能力、不死、永恒。换句话说、论及天主的属性时，不能不经过基督这个主体（而直接讲人性的一面；例如：全能的天主吃饭、受苦……，是错误的说法。我们不可能抽象的把无限的天主性和有限的人性牵扯在一起，而是必须经过具体的基督这个位格。因此，天主子耶稣基督受难，是正确的说法。从人的属性方面说耶稣是全能的亦属正确，因为耶稣具有天主的性体。以上所阐述的是所谓的属性交流。
至此，我们对教会前五世纪的基督论之批判是四项优点：第一，以静态思想澄清耶稣基督是什么。他是谁。保护天主的绝对超越的性体，也阐明有限的人性不能和无限的天主性混合，有限的人性永远是有限的，同时是自由的，打破形上学的「有性体，一定有位格」之说。第二，保护新经中救恩的价值。第三，供给教会的神学反省一个准则，避免基本的错误。第四，在信仰程式中的四个「不」是承认我们无法积极的解释耶稣的奥迹，而甘心朝拜他。
加彩东公会议的缺点是把耶稣基督的奥迹用相当抽象的概念来说明，好像单是在客体的存有上探讨，不够发挥其救恩作用。因此我们要问，耶稣基督的奥迹与整个人类历史、政治、社会、宇宙和末世究竟有什么直接的关系？二性一位的基督论假定之下的静态人学——人是由物质与精神组成的合一体——已不为今天的人所很容易接受，而且不合乎一般人日常的体验。总之，由于古今在思想方式，表达方式以及语言应用上之不同，本质解析的基督论难于满全向现代人解释耶稣基督的奥迹。
299
这个基督论和我国的基督信仰有什么关系？西方思想和中国思想的区分在于前者趋向本质、存有的探讨，后者则著重于作用、道德观，此外，后者更注意整体的和谐，而非解析。在这样的观念下，基督是谁？这问题的重点是位际关系中的「你」），他是一位，是我们信仰的对象，但不是宇宙整体的一部分。基督一方面内在于万物，另一方面又绝对的超越一切。他是天主子、降生的圣言！
二、基督教的三种基督论
我们现在检讨基督教弟兄对耶稣基督的奥迹之看法。在此列举三位做代表人物：马丁路德、田立克和摩特曼。
1、马丁路德 （Martin Luther 1483—1546）
马丁路德生性敏感，在一个家教严谨的环境中长大，自始偏重于审判的天主、惩罚的天主。因此对天主的恐怖加上天生的敏感，使他产生很大的怕情。有一次，他在回家途中，雷雨交加，怀著万分恐惧的心情发誓，若能平安回去，就要把自己完全的奉献给天主，于是，他入了奥斯定会。他常常有罪恶感，因为分不清诱惑、冲动与罪。所以在他的宗教生活当中产生他的基本问题：「我如何找到宽恕的天主」。他生活在唯名论的思想中，就是不喜士林神学的客观概念及存有体系，而强调天主是全能的、自由的，直接施与救恩。他认为天主的属性非静态的，天主是在动态中的全能者，他宽恕人、爱人。
马丁路德在如是的生活与思想背景之下，产生的基督论观点，可以综合为三：第一点，他研究罗马书信时，深受第一章十七节所感动，顿悟只要以信仰接受宽恕的天主，即可成义。为他而言，这是
300
一次难以忘怀的释放经验，体验基督的救恩，由是肯定成义只靠信仰，其余大可不必顾虑，因为天主的慈爱遮掩一切。第二点，他的耶稣基督是被钉十字架上的耶稣基督。第三点，在十字架上，耶稣接纳人类的一切罪过，天主子降生成人是此救援工程的开始。
路德接受了教会前几世纪传统对耶稣基督的信仰，例如：加彩东大公会议定断的信理。但是他强调被钉十字架上的耶稣基督与个人的关系：个人面对十字架上的耶稣基督便可以得救。所以他的基督论可称为个人救援的基督论或宗教基督论；他的注意力偏重耶稣与我的宗教生活之关系，其他的政治、社会、历史等方面，都搁置一旁。
路德的基督论提醒我们注意其他基督徒对耶稣基督的看法。他们常以被钉十字架的耶稣基督做为信仰的出发点，而天主教徒则多言复活的基督。如果双方知晓这一点，将有助于彼此的交谈。路德个人与被钉十字架的耶稣基督的关系，使我们体会到与基督的位际关系之重要性。最后，面对被钉的耶稣，罪过得赦免，为中国文化是一大贡献，因为在中国讲解罪是一大难题。可是在路德的观点之下，被钉十字架的耶稣已为我们挣得天主的宽恕。
2、田立克（Paul Tillich 1886-- ）
田立克假定人与天主是分不开的，人的存在，人的生活的终极关切？（ultimate concern），除非从天主方面解释，人无法得到真正的答覆。他使用许多哲学的概念，例如存有、存在、本质等来分析人生的情况。他说人的存有包括本质和存在，人的存在之中心为人的自由，但这自由是有限的。在实际生活中，人体验到本质与存在的疏离、分裂，是由于罪的作祟。他藉此分析讲解耶稣是新的存有物，在他里面人与世界成为一柚磴，万物和谐；是本质与存在紧密结合的新存有物。至于耶稣基督的奥
301
迹，田立克说耶稣是天主，是永远的天人（Godman）降生于世。这位永远的天人是独特的，也是普遍的，他掌握救援的权柄；一切的救援由他而来。
田立克强调耶稣基督内的人与天主之关系，但问题症结是这位永远的天人是谁？事实上，他在系统神学上自称他的基督论是降生的基督论，又是嗣子基督论，意即他要在降生为人与嗣子基督论之间保留人与天主之关系。这样的说法使我们不禁要问：究竟耶稣是谁？
我们已经声明，研究耶稣基督的奥迹必须答覆三个基本问题：他是什么？他是谁？他作什么？田立克解说他是什么及他作什么，却未清楚的答覆他是谁）不过，他强调耶稣的独特性与普遍性。他从人的生存分析出发合乎中国人的思想模式，我们可善为应用。
3、摩特曼（Jurgen Moltmann 1926--）
摩特曼是一位献身极深的神学教授：关心教会、人的痛苦和最深问题。他的思想受到其所属路得教会的影响，以被钉十字架上的基督耶稣为中心，后来才注意复活和末世。他曾写了一本书「希望神学」，因为当时他体会到欧洲捷克的解放运动、美国的人权运动、梵二大公会议以及基督教在乌兹来的会议，似乎充满一股希望的气息。可是这些颇具希望的运动却逐渐烟消云散。依据他自己的描写，他是在这种背景下，回想到耶稣的十字架，而在最近出版「被钉的天主」（The Crucified God） 一书，他愿意藉此书使希望神学更具体，且作为政治、社会神学的基础，基督耶稣的十字架是神学的标准和批判。
摩特曼的基督论，很明显的，是作用的基督论，它描写耶稣作什么。他使用黑格尔的辩证法说：天主藉耶稣基督经过的痛苦、十字架上的死来接纳人痛苦。换句话说，在耶稣身上，人类的痛苦变成
302
天主的痛苦。这样的解说，好像天主参与人的痛苦，而且天主父因为子而进入人的痛苦，他亦处于痛苦中，只是痛苦的情况不一样：子受被舍弃的痛苦，父受交付子的痛苦。依此论说，人类的痛苦进到天主的奥迹内，成为天主之事。摩特曼的这种思想主要是由于他对人类政治社会的关心，他的基督论也包括整体人类的生活，但是缺乏宗教平面，即个人与耶稣之神修来往。
我们从摩特曼可以学到他所强调的基督之作用，避免滞留在抽象的理论探讨。他具体地深入基督与人类的关系，体验天主的慈爱与救援。不过，他的天主论太拟人化了：天主在人的痛苦中变化。如此，是否能够保存天主的绝对超越性？他也使耶稣基督的身份模糊不清。他注意内在于人类政治、社会历史中的基督，一方面促使我们反省中国教会的基督是否与本地的政治生活、社会生活有关联，另一方面我们应常留心基督的超越性。
三、天主教的三种现代基督论
1、拉内（Karl Rahner 1904—）
拉内的神哲学思想系统是指向牧灵的需要，因为他耿耿于怀的是怎么把天主爱的启示传给现代人。拉内的思想可以用他的两部著作加以综合性的解说。他在研究神学之前写了两本哲学书：第一本是在研究多玛斯．康德、黑格尔及海德格之后，所著「在世界中的精神」（Spirit in the World）一书。其主要内容在说人的精神与肉身非原是两个独立的部份组合而成的，而是人的精神在自我降生时创造的表达。接著，他又研读马雷沙（J．Marechal）的思想，另写「聆听圣言的人」（Listener of the Word），他在此书中发挥起验哲学，从对人内在趋向的研究推及天主。在这两种思想背景之下，他
303
的基督论可分为前后两个阶段：降生为人的基督论和超验的基督论。
前一阶段，降生为人的基督论之内涵，总括一句话：耶稣的人性是天主圣言自我给予的结晶。拉内把他哲学的原则应用在耶稣的兴迹，谓圣言在自我给予中创造他的人性。他用「给予」和「创造」两个概念来解释耶稣的奥迹。几年之后，他发现过去的解说不能完全答覆现代人的问题，因为今日的人常以自身做出发点来研究。于是在后一阶段，最近他发挥的「起验基督论」（Transcendenal Christology），是从下而上的基督论。它假定基督徒已经以信仰认识历史上的耶稣基督是人类的中心，果真如此，是不是在人身上已内涵了使人接受历史中的耶稣的先决条件？再者，人在自由中不断的超越自己，渴望被提升，向无限的奥迹开放。最后，天主以自我给予答覆了人的渴求，在历史中出现，具体地说，耶稣基督是天主在人类历史中出现的救主。拉内认为这样的说法比较容易使人接近耶稣基督，因为对人而言，耶稣基督再不是一个陌生人物，耶稣基督的因素早已内在于人，只待人发觉他，认识他。
拉内的基督论指向牧灵的需要，其解说集中在人的上面（所谓的「神学以人为中心的转变」Anthropological Turn of Theology）。他的基督论是本质的解析，也是作用的及宗教的基督论。他原则上用「创造」和「给予」来解释耶稣的奥迹，但是事实上，用「创造」和「给予」是否可以真正阐明耶稣最深的奥迹？因为此奥迹的至高奥秘不在于耶稣基督的向外自我给予，或人全之受造，而是在于耶稣与天主父的关系。这是他夫说明的一点。不过，拉内的基督论，协助我们注意在中国的历史中是不是隐含著耶稣基督的因素。他所强调的临在于宇宙人类的耶稣基督有益于牧灵工作中的讲解。
304
2、史立贝克（Edward Schillebeeckx 1914—）
史立贝克描绘我们这一届研习会所说的自下往上的基督论。他在一本巨著「耶稣活著的历史」中分四步骤畅言耶稣基督：第一，描述现代的释经学的问题及方法。第二，论及耶稣基督的福音。第三，初期教会解释的被钉死而复活的耶稣基督。第四，我们（现代人）说他是谁？史氏运用两个概念来研究耶稣基督的位格问题：甲、在语言方面应分二平面：日用语言和信仰语言，在前者人人都说，耶稣具有人的位格，在后者信徒们肯定，耶稣的位格不受制于人的位格内，因为耶稣的位格全然来自天主，以及完全的趋向天主。乙、史氏认为「位格」基本上是一个「关系」，因此可以说，耶稣的人的位格是他与天主父的关系之受造的表达—但是史氏的最大贡献不一定在神学方面，也许是在他所指示的：如果我们要认识耶稣基督，应在生活中真正的接近他，让他进入我们的生活，否则我们无法了解他。所以，即使在最深的神学问题，两性一位格的结合上，史立贝克要求读者们和他一起体验耶稣基督，他用尽了千言万语解释耶稣的奥迹，最后面对此奥迹俯首承认理智的限度，而邀请我们朝拜耶稣基督。
史立贝克以人作为出发点，以现代的各种学问努力解说耶稣基督的奥迹，值得我们效法。可是我们还是要问耶稣基督是谁？因为在他的书中好像没有清楚答覆此问题。他著重在作用基督论，常萦绕于脑海中的是人的位格与天主的位格怎么结合为一？有时予人以二位格的印象，但他自己又会马上纠正说，不是如此。总之，在史氏的基督论里，耶稣是谁？仍是一悬案。
3、德日进（Teihard de Chardin 1881—1955）
德神父的宇宙观，基督论为现代人所最熟悉的，并且是风靡一时的思想。我们在此利用一个图
305
306
表把他的立论做综合性的解说。（见上页）
德日进在一九五五年四月四日，圣周四弃世之前，综合其信仰说：我相信圣保禄在格前十五26-28所说：「天主成为万物之中的万有」，宇宙包含物质化、生物化、心灵化和基督化。宇宙是在进化著，是一种向上和向前走的进化，而此进化的宇宙之中心是基督，到终点时，耶稣基督的面貌便将全显出来，即天人合一的圆满境界。
德日进的基督论非常吸引现代人，因为他把目前的科学看法与神秘经验连结，成为一整体的看法；它不是严格的神学性的基督论，却又保持传统的基督信仰。至于他与中国教会的关系，不只是他多年生活在中国，更由于他的宇宙意识之影响我们朝向进化之途，得以看出此进化的终点是基督。
总而言之，西方的基督论是多元的，我们从他们的基督论学习他们尽力设法了解耶稣基督的奥啧，也实际的提供信仰准则，避免我们陷于错误。不过，第三世界的教会逐步在建立，本位化的基督论正在酝酿著，中国的基督论尚未扬帆。张春申神父在下一个演讲中试图指示我们航行的方向，让我们拭目以待。
307


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

前言

亚洲主教团把今年年会的主题订为《祈祷——亚洲教会的生命》，中国主教团也于今年二月发表公告，鼓励整个中国教会重视祈祷生活。这项公告已在中国教会内引起多方面不同的响应，神学论集也愿以神学杂志的立场，在本期出一“祈祷专号”，表示对亚洲主教团和中国主教团的拥护，希望此期祈祷专号能为中国教会提供一点小小的服务。

此期内容从文章的数目上讲是相当的少，但实质上却各有其特点。第一篇“基督信友对神的经验”，它有二项要点，第一是驳斥现在流行的一种谬说：就是各种宗教尽管不同，但最后对神的经验在本质上是相似的。第二点它把基督信仰中对神经验的特质提出一个正确批判的准则。祈祷就是人神间的交往，但走的路途不对，往往会误入歧途，造成很大的伤害，所以这篇文章提供基督信友对神经验的批判准则，对“祈祷”来说是非常重要的。

第二篇是神学院的胡国桢修士在神学院教授的指导下，借先秦中国思想的主流和孔孟学说整理出来的形上学，再加上宋明理学发展出来的实践工夫，他把这些综合后提出一套为中国基督信徒十分实际的祈祷方式。因它引经据典的地方多，所以很长，但为使读者能一气读完，所以决定在祈祷专号中一次刊出，希望它对祈祷方式的本位化能够开出一条新的途径。

在《圣经的默观和东方的禅观》一文中，房志荣神父先描述了两种祈祷的步骤和特质，再把它们用科学的方法加以比较。然后他指出这两种对神经验之间的互补性。他也提供了一些东、西方神修交

1

谈和融合的可能途径。这是一篇非常具有深度的文章，也是对神修本地化的一个很好的反省。

《信德祈祷的神学反省》是作者在写《信德祈祷浅说》以后七、八年中对信德祈祷所作的神学反省。因在从事实际的牧灵工作中发现这种祈祷是一种简单而直观的祈祷，相当适合中国人的个性。实际上，除了神父、修女以外，许多信友已进入了信德祈祷，希望这篇文章能为他们提供一点实质上的帮助。

《重温旧事的祈祷》虽是一篇翻译的文章，但许多神父把它应用在辅导式的避静中，得到了十分良好的效果，所以向编者推荐而把它译成中文，为使更多人获益。

最后一篇是张春申神父的《中国教会与基督论》，它是三十六期神学研习会专号因篇幅的关系而留至本期刊载的。但它的内容与本期祈祷专号有相当密切的关系。祈祷使人认识永生的天主和他所派遣的耶稣基督，正确的基督论可帮助人在祈祷上有更深的进步。张春申神父以中国的思想方式对基督论做一个初步的反省上定能帮助许多受中国文化熏陶的人更深的认识基督并加深个人的祈祷生活。它可与本期第一篇文章前后呼应，使这个祈祷专号生色不少。

祈祷专号希望能为中国教会引发对祈祷更深的兴趣，也对在不同祈祷途径上迈进的人有所助益，心焉祝之。

2


神学论集-祈祷—亚洲教会的生命-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

祈祷—亚洲教会的生命

亚洲主教团协会第二届全体会议

中国主教团公告

亚洲主教团第一届全体会议是一九七四年四月在台北召开的，主题是“在现代亚洲传扬福音”，第二届全体会议将于今年十肯十九日至二十五日在印度加尔各答召开，主题是“祈祷——亚洲教会的生命”，研究范围涉及传教、教会本位化、人类发展宗教教育、与其他宗教交谈、修会生活等问题。

一、主题的重要性

显然这个主题非常重要，也适合当前亚洲教会的迫切需要。近年来亚洲教会积极展开革新和本位化运动，为主动参与人类社会的发展与建设工作，普遍重视社会服务，正义、人权、合一运动，与传统宗教交谈，工人、学生、大众传播等方面的组织与活动。教会推动这些活动时，深深意识到它们与传扬福音的密切关系，为使它们真正有益于在亚洲社会中传扬基督的福音，自然会体认到一种需要，即回溯到支持这些外在活动的内在生命，亦即使它们具有真正意义，价值和活力的内在生命。教会工

309

作的原动力或内在生命就是祈祷，因为教会的使命是来自基督的，是藉着基督，在圣神的领导之下，为了天父的光荣而完成的。教会的工作不是世俗的工作，而是天人的合作。祈祷所表达的正是天人的交谈与合一，借此合一我们的外在活动找到了真正力量与价值的泉源。

亚洲主教团协会选择了这个主题，可以说是由外在发展到内在；由外在活动到内在生命的反省。这是非常正确的途径，因为外在的组织与行动自然会使人体验到内省和把握内在精神和生命的需要。而且当我们把握住内在生命时，我们就能站得更稳，也能更清楚地看到天主的圣意，因而使我们的活动朝正确的方向发展，更有益于传扬福音，完成基督托付给教会的使命。

二、祈祷与地方教会

祈祷是信仰生活的内在要求与表现，祈祷与地方教会建设的关系显而易见。因为地方教会的建设，即是把天主的启示带到一个民族的文化及历史里去，是天主与人交谈的具体方式。他在旧约中与以色列民族交谈，在新约时代，他借耶稣基督和他的教会与每一个民族交谈，把福音深植在当地的文化及社会中。这交谈既然在人的历史中发生，并在每一个时代继续进行，那么每一个民族有每一个民族的历史，不是其他民族可以代替的，建设地方教会可以说是每一个民族文化用自己的心态、思想、体验、言语、见证去答覆天主的召叫，与天主交谈。

当然我们不会忘记，万民同属一个善牧和人类中保耶稣基督，同属一个教会，同属一个天主。我们每次祈祷时，自然而然地会追忆五旬节的生动情景，我们偕同宗徒环绕着圣母玛利亚，那就是初期的教会，我们按照主耶稣的指示和愿望祈求，等待圣神的降临，在圣神的光照与领导之下，分行天下，建设天父的国。

310

天主圣三是万民祈祷的共同对象，是完成天人交谈与合一的主动者：“圣神扶助我们的软弱，因为我们不知道如何祈祷才对，而圣神却亲自以无可言喻的叹息，代我们转求。”（罗八26），圣神使我们呼号“阿爸，父啊！”（罗八15）“圣神亲自和我们的心神一同作证：我们是天主的子女……是基督的同继承者”（罗八16-17）在祈祷中我们与天主交谈，合而为一。

我们中华文化，自古以来，就以追求“天人合一”为人生最高理想和境界，儒、道、释透过心物的和谐，道德的实践或复性的工夫，空无的体验等方法，以求实现上述理想。然而具体和圆满的“天人合一”必须借降生成人的天主——耶稣基督才能实现，只有他才能说：“我是道路、真理、生命；除非经过我，谁也不能到父那里去。”（若十四6）他邀请我们祈求天父：“我们的天父，愿你的名受显扬，愿你的国来临，愿你的旨意奉行在人间，如同在天上！”

圣保禄说：“只有一个主、一个信德、一个洗礼，只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。但我们各人所领受的恩宠，却是照基督赐恩的尺度。”（弗四5-7）我们祈祷的对象是同一个天主，但是天主愿意我们每一个人，每一个民族，用适合民族天性和文化精神的言语、礼仪、方式、心神去答覆天主的召叫，歌颂天主的仁爱，进入人在天主内、天主在人内的天人一体的境界。

因此亚洲主教团协会会议的主题带给我们很大的鼓励，使我们重视几千年传统的祈祷和灵修遗产，去研究、反省、体验、实践中国固有的祈祷和修养方法，与我们的信仰融会贯通，建设中国地方教会的神修，对整个大公教会也将是不平凡的贡献。

311

穿 古代经书无论在国家大事或个人生活方面，都常常把“万物本乎天”（礼记郊特牲），“自天佑之，吉无不利”（易经），“天生蒸民，有物有则”（诗经），“天命有德，天讨有罪”（书经）等道理放在眼前。孔子拿“事天”与“事亲”比较，益使人体验到人与天主之间的亲切关系。事天是一种继续不断的工夫，使自己的思言行动合乎天心天意，这就是祈祷。孔子也给我们留下了祈祷的动人榜样，他生病时子路请祷，孔子答曰：“丘之祷久矣！”正说明他一生致力于天人合一的工夫，时时处处以天意为己意。若说特别为求病愈而祈祷，就没有必要了。

孔孟和宋明理学的复性工夫，或静坐的祈祷方法，老庄的默观方法和神秘主义，佛教的空无经验或禅，都是我国古圣先贤在祈祷和修养方面，给我们留下的珍贵遗产，需要我们在基督信仰的光照之下，去发扬光大，所幸年前成立的“东亚精神生活研习所”，国内的神学院，以及教内有心之士，在研究工作上开始起步，相信在天主圣神的领导之下，将会有辉煌的成就。

三、祈祷年的推动

亚洲主教团协会常务委员会决定，此次会议的目的不只是研究，讨论问题，而且要发动亚洲教会在祈祷中团结共融，使一九七八年成为一个充满热忱的祈祷年，共同祈求天主俯听并支援亚洲教会的需要。

当务委员会建议亚洲祈祷年，自一九七八年二月八日圣灰礼仪开始，至十肯二十六日耶稣君王节为止。该会也建议了几个共同的祈祷意向：为教区和修会圣召祈祷，为教友传教的更大发展祈祷，为推动社会正义和消除贫穷祈祷。

312

亚洲主教团协会用心良苦，立意非常正确，我们自当积极响应，为二届大会的成功和亚洲教会的需要热切祈祷。但是我们不能不提出一个严重的事实，即无神共产主义在全世界和亚洲地区继续扩张，其对宗教信仰，尤其我天主教信仰的威胁有增无减。在亚洲主教团协会两届大会这间，又有越南、高棉和辽国陷入共党的极权统治。又有无数的事实证明，在那些地区，就像在中大陆一样，只有反神的自由，没有信神的自由，只有宗教的迫害，没有信仰的自由，天主教在有计划的迫害之下，一步一步地被消灭，神职人员被杀、被监禁、或被孤立监视，圣堂被毁灭或封闭，公开的敬礼与祈祷已不可能。在中国大陆、高棉和辽国，有形的宗教已被毁灭，在越南教友人数较多，目前会有一段较缓和的迫害时期，最后的命运也不会异于中国大陆。

共产主义的扩张不只严重威胁亚洲教会，也正在威胁非洲和南美洲的教会，就连西欧地区，尤其意大利、法国、西班牙的教会也在日益加深地感受到共产主义的威胁。可悲的是世界各地仍弥漫着姑息主义和妥协主义，不断地助长共产主义的嚣张，共党份子在中国大陆屠杀六千万人民，在高棉屠杀两百万人民的惨剧，仍然唤不醒这些失败主义者的幻觉与迷乱。要知道天主教永远是信神敬神的，而工们主义永远是无神反神的，这两种相互矛盾的精神力量，势必引起最后的冲突。

今天在世界上，仍有许多人，把消灭制造仇恨、迫害、混乱、邪恶、暴力、毁灭、战争的无神共产主义的希望，寄托在天主教的信仰、正义和爱德的力量上，如果全球的七亿天主教徒再不振作，再不拿出反抗邪恶的勇气，许多对天主教有好感的人士，都将感到的失望，不再信赖我们。传扬福音的工作，势必蒙受极大的损害。我们的原则非常清楚，我们的行动却往往不够坚定，对邪恶、暴力的姑息，使我们失掉了很多以福音精神影响世界的机会。

313

这些不利的情势，迫切地要求我们热切祈祷，恳求无限仁慈的天主，给亚洲和普世教会勇气和决心，致力于消灭各种无神主义的工作，尤其是今天危害人类社会最凶残的唯物共产主义。

在这祈祷年中，我们要热切为亚洲地区和全球受共产主义极权迫害的基督徒祈祷，把他们托付给仁慈的圣母玛利亚，教会的母亲，求天主看圣母的转求，早日解除受难兄弟姊妹的痛苦，使他们为信仰所流的血，所受的苦，与救主基督的苦难结合起来，成为无数新基督徒的种子，使福音在亚洲地区早日广扬。

天主教中国主教团主席 于斌枢机

中华民国六十七年元月二十五日

转载教友生活周刊六十七、二、二


神学论集-基督信友对神的经验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

基督信友对神的经验

Paul Marceau 天放译

信仰基督的人对神的经验

是指经验到天主在耶稣内

因为耶稣是神临在人间的中心点

我们生在奇特的时代中；人们一方面寻找自我，一方面努力建设团体。有时候这两者的追寻能够和平地合作，可是有时却猛烈的冲突。在政治方面，由于全世界生活的境遇使各种不同的国家民族比以前任何时期更紧地相连；这也就是说世界愈来愈国际化，国与国之间更深地互相依靠；但是同时许多在成长中的国家继续不断地为自己的独立被异国承认而奋斗，他们努力使世界其他各国体会到他们的存在。国家寻求自我和独立，以及国际团体的互相依靠，有时候是和谐的，有时候是互相冲突的。在女权运动的范围内也出现相似地紧张：一方面他们强调男女的平等；另一方面又强调女人的不同和他的独特性。他们所追求的究竟是人的位格性或女性，是平等或是不同？美国是一个民族的熔炉，来自各国的移民团体一度曾尽量隐瞒自己的文化和种族的不同，为使自己可以和其他的美国人相似。现在，他们却急于肯定他们所有文化传统的独特性。他们追求的到底是一致或是不同？平等或是独特呢？

在宗教研究和宗教生活这方面也有同类的紧张出现。心理学、现象哲学及比较宗教学已经花了很

315

长的时间去寻找一些共同的因素，而以这此因素是人类各种不同宗教传统的基础。最近在宗教本身的范围内，合一运动使人更加意识到不但在各种不同的基督徒的传统内，有许多共通的联系存在，而且在基督信仰和世界其他许多宗教也有着类似的共通联系。强调这些联系各种宗教的共同因素，已经使许多天主教和其他基督教信友害怕可能失去自己信仰的独特性；因此引起了一种不可避免的紧张。体会并强调宗教共同联系的人越多，焦虑相等的防卫的人也越多，他们倾向于体认自己独特的传统，当强烈的自我意识被撤除时，失去独特性的感觉也全出现。另一方面如果有人保护肯定他们自己传统的独特地位？在他们心中也会引起一种害怕和忧虑，以为自己因自以为是而得意。

一个人可以用很多不同的方法来比较各种宗教传统：他可以按照一些独立的原则（例如心理学、社会学）从外在去观察不同的传统，然后描述它们在那些事上是相同的，那些事上是不同的。他也可以比较他们的神学，也就是每一个传统所表达关于神、人和宇宙的观念。例如一个人他可以把基督信友对三位一体神的观念与回教一神的观念加以比较。最后，一个人可以把不同宗教传统的信友所经历和报告的信仰经验加以比较。因此一个人可以问这个问题（在这地多元的世代中，越来越多的人问这个问题）：是否有所谓基督信友独特的宗教经验存在？这也是本文所要问的问题。我写这篇文章目的就是简单地去探讨是否有所谓基督信友独特的信仰经验；然后再去找寻它的独特性。在本文的第一部份中，我们要研讨一种看法，这种看法以为所有的宗教经验有它基本的合一性。然后，我要提出一个批判的原则来肯定各种宗教经验必然各有其特殊性。在本文的第二部份中，我将要考查到底什么是基督信仰对天主经验的特殊结构。

316

宗教经验：它们是否有些不同

有一次，亚伯拉罕·马斯路（Abraham Maslow）曾写过：

“所有（宗教上）神秘和高峰经验基本上是一样的，而且也常常是一样的。所有的宗教在它的本质上常常是相同的。因此在原则上它们应该同意去教导那些为它们共同所有的，就是在它们的高峰经验中所共同教导他们的。如果在这些受光照的经验中有任何不同的话，可以很公平地被判别是因看时地不同而形成的地方主义（localism）；因此这些不同之点是边缘的，可消除的，而不是在本质上的。这个共同所有的某些东西，就是在我们剥除一切地方主义之后所留下的；地方主义包括特别的语言、特别的哲学、特别的民族表达方式。这些因素都不是共同所有的，把它们去除后留下来的我们可称为是核心宗教经验，或是超越性的经验。”（注1）

并非马斯路一人有这种看法（也不是一个特别新的意见）。阿杜斯·赫胥黎（Aldous Huxley）也持有相似的意见；他称高峰经验为最高共同因素，使所有的宗教和绝大部份哲学连在一起。（注2）按照这些人的意见，这些终极现实（ultimate reality这个名字比神更无宗教性）是为所有宗教和文化所共有的，并超越一切。没有一个特别的传统可以宣称自己独占这个经验，因为基本上来说它是“人的经验”（human experience），也是一切宗教的来源。

那些寻找所有宗教经验的基本相同点的人，很显然地还不至于天真到否认在各种宗教传统中，和其所有的对神的经验中，有时有真实特殊不同之处。他们所否认的是这些不同之处的意义及其重要性。当他们承认每一个传统有它自己的方式来表达对神的经验时，他们宣称这种特别的表达方式并没

317

有终极的意义。这些表达上的不同被马斯路称为特殊的语言和哲学，或是可消除的地方主义，它们是一些附属品而不是本质。

从表面上来看，好像在每一个宗教中，都可找到圣人或思想家支持这个观点（例如在基督信仰中圣多玛斯、玄奥之云的作者及圣十字若望）他们都体会到所有对神和神的经验的描述都是不完美的。有些人，特别是有神秘经验的人——宣称他们超越自己特别传统中所用的语言和符号的限制，以一种纯粹而直接的认知看到了神。当这些人重新回到这个世界的现实时，尝试着以他们宗教传统的语言去表达这种纯粹而不可言传的对神非常深刻的体会，任何的描述都不能够把他们所遇到的现实明确地表达出来。这些尝试被视为一个被神所感触的人，很不完美而又结巴地说出他们的经验。他们最多能做到的只是用人的语言和宗教的符号去抓住一个无法描述的经验。埃芙玲、安德乔（Evelyn Underhill）有一次下结论说，因为所有这类的语言都是不完美的，所以有神秘经验的人所采用特殊理性的图像以及他所接受的传统神学都不是主要而基本的，“因为它永远是不足够的，所以它不足够的程度常是次要的”（注3）。最重要的就是那个经验的本身，而用来描述那个经验的语言及宗教象征都是次要和外表的，因为神超越一切的名号。在任何一个传统中用来称呼他的名字最后并不重要；不论人称他为雅威、阿拉、阿特曼、阿爸或是绝对者，其间很少差别，因为那被称呼的现实是相同的。

因此，为了要更完全地了解这种经验，去除一些由地方性表达而带来的分歧和扭曲，所以在宗教研究上常采用现象哲学的方法（注4）。在运用这种方法时，一个人应剥除每一个宗教传统因着历史和文化所带来的独特性，而提出所有传统所共有的因素。这种“蒸馏”过程的结果，是一个对核心经验的描述。它把所有的宗教联系在一起，驱除了在任何一个传统中所表达的外表的分歧和地方主义。如此，

318

他将找到宗教生活的本质。以这种方式推理最后的结论就是：如果所有宗教经验在它们的本质上是一样的话，那么在不同传统中所有的经验，除了在外表及表达方式不同以外，没有一个传统真正是独特的。

对以上所描述研究宗教经验的方式，有几件事是值得加以分析的。首先是现象学方法“轻视”及“消除”宗教经验的历史和文化境遇，而去追寻它普遍性的本质；这种“蒸馏”的尝试，以及把经验与他历史和文化的背景剥离（或是从外表的地方主义中解放出来）。因此，人可以得到经过这种过程所余下宗教经验的本质，而这个本质可以在一切历史和文化中找到。这种研究的方式即使不是无效的，至少也是有问题，如果人采用一种方法，原则性地消除在不同传统中的宗教经验的特点，然后所得到的结论是：任何一个传统所有的经验并没有什么本质上的独特性。这并不是值得惊奇的事实。事实上这根本不是一个结论，而只是在追寻这问题的出发点上（已先下了结论）。

吴夫哈·潘能堡（WOIFHART PANNEMBERG）曾经指出现象学研究方法的问题是在于他以为宗教经验历史的、个人的和文化的境遇是外在和无关重要的，并且开始把各种不同的宗教经验从他的环境中剥离出来（注5）。当他完成了这种抽象化的过程之后，然后把所有传统中相似的情形集合在一起，使它具有某些系统性的结构。在这些过程之后，人很容易看出如何可能把阿斯客里比乌斯（Asclapius）、阿波罗（Apollo）和耶稣都被放在一起，把他们都视为“救世性的人物”。不过这种做法所付出的代价就是：一个人最后得到的只有宗教经验的抽象形式，失去了经验本身存在性的丰富。如果宗教经验被按照它最普遍的特性典型化了、那么一个人再也不能够抓住任何宗教经验中所有历史性的特点和它的独特性，因为它失去了个别生活境遇所能具有意义的。潘能堡令人折服的辩论说：了解宗教经验的

319

唯一途径并不是把它从原有的境遇中提取出来，而是在他所有的具体环境中加以探讨，这种环境所有历史文化的特点形成了这样的经验，也是这经验本身的一部份。

潘能堡研究比较宗教学的方法与当代某些对经验的本质所有的观念是相符合的。现代的思想曾经痛切地指出我们对现实的经验永远不是“中性的”；纯粹客观的经验根本就不存在（注6）。每一个经验不论它是否是宗教性的，都有一个具体的境遇；这个境遇给这个经验某种质地，而使它成为一个特别的经验。经验并不只是“那发生的事”，而且也卷入在一个意义结构中，只有在这种意义结构中我们才能够去解释和评估我们所经验到的现实。这种生活的现实并不只是环绕着一些“客观经验”的外表氛围，它也是形成这经验本身的结构的一部份。因此四周的境遇形成此一经验，而也是经验的一部份。举一个平凡的例子：在长期的旱季及农作物枯死时，农夫所经验到的雨天，和在长期的雨季之后，他所经验的雨天，是很不同的。从某种模糊或是无意义的客观方面来看，一个人可以说下雨就是下雨，人对雨的感觉是相同的。可是实际上，因为在不同的生活境遇中，对雨的经验却是十分不同的。经验所有的历史、文化和个人的境遇，并不只是围绕在经验外围的东西，它是构成经验本身的一部份。

同样的，当一个人在宗教经验中与神相遇时，这个人并不是一张白纸，而神把自己客观的本性印在这张白纸上。更好是说，这个与神相遇的人早已有许多接受这经验的条件——他的思想方式与别的东西所有的联系方法，他个人的历史以及他生长的文化和传统中所用的语言。和表达范畴——他就是经由并在这些“主观”主体性的境遇下他才与神相遇。从来没有一个对神的纯粹体验或是完全客观的经验，只有个人按照人性的和主体性的经验。所谓的“主体性”并不是表示我们对神的经验是幻想的、

320

短暂的或是错谬的；而它表示人和世界、神相遇的场所是人主体的本身。对一个具有位格性的人来说，没有一种方法可以清除他所想、所感觉、所相信、所希望的，而把他变成为一个纯粹中性的接受者。每一个宗教经验常是在某一个历史条件限制的观点下去接受的；这个观点形成了经验本身的内涵，也是它结构的一部份。

更进一步——这就是现象学方法的弱点——没有一种方法可以净化一个人的经验，去除它的主体性以及它的历史环境，因此最后能够得到“宗教经验的本质”或者现实的知识“正如现实本身一样”。宗教经验并不是一个主体和神完全客观性的相遇，以至于后来可以把一切所谓主体性的因素很容易的排除而剩下的是对神经验的客观部份。我们不能按照世界和神客观存在的方式认识他们；只能够按照他们对我们（ad nos）是如何去认识他们。换句话说，我们如何观察经验到他们，我们就怎样认识他们。在人类的宗教经验中，并没有一些完全独立对神的知识——也就是说，我们一旦拥了这些知识，我们可以看清楚什么属于我们所经验到的客体，什么是属于主体的经验所加上去的。谁能够宣称他自己的观点是完全中立而客观的，他可以按照现实存在的方式去认识它，而且也有一个适当的批判标准去判断所经验到客体本身存在的方式，并区分出经验者主体所加上去的因素。如果有这样一位至高无上的裁判者，除了经由他自己人的经验外，他又如何有其他的方法去获得这种知识学．任何对神的知识都是以人的经验为绝对基本的出发点。为了这个缘故，所有对神的知识都是主体性的——这也只是说，这些知识是人的知识（注7）。组成一个经验的历史文化和个人的成全并不只是围绕这个经验的一些附属品，而这些附属品可以很容易的指认出来并被排除掉（正如现象学宣称可以找到一个经验的

321

“本质”）。这些因素基本上属于宗教经验，并且也是它结构的一部份，因此为一个基督信友对神的经验，他所用的基督信仰的言语、象征的符号、信仰的系统都交织在这个经验中，成为他的经纬；使它和回教的言语、象征符号、信仰系统中所对神的经验大不相同。

最后为了答覆“所有宗教经验都有基本上的相似”这种观点，以及马斯路认为个别的言语以及民族性的表达方式都是宗教经验的附属品，我们认为这种看法好像对宗教言语的性质没有给予足够的重视。如果一个人认为所有宗教经验的不同之处只是出于文化上的一些附属品；那么一位有信仰的人用来表达他信仰的语言和象征符号是没有多大关系的，因为这些东西只是表达对神经验附属性的外在装饰而已。

不过用这样的方式去处理宗教上所用的言语和象征符号，实际上是否定了它们的意义和重要性。我们假设一位认真而有反省能力的信友用某一种方式来谈论神，并不是因为在他们信仰传统中刚好给他们传留下来某一套语言；更重要的是：他们如此去做是因为这种语言真正能够反映出他们自己对神、对自我、对世界所有的经验，以及他们对这些事物存在方式的信仰。换句话说，宗教言语有一种认知上的价值（注8）。对信仰经验的表达词句和象征符号的运用，是为了把我们对现实所有的体会具体的表现出来，也为了传达我们对这个现实结构意义所有的信仰。我们谈论神的方式不是由我们随意决定。我们所用的语言（不论是文字或象征符号）不是所要表达的经验的附属品或完全外在于它的（注9）。从我们的宗教经验中流出我们相信神究竟是谁，以及我们用来描述他的语言和象征符号。那些把自己宗教经验写出的人，并不只是在描述自己的感觉和反应，而是描述曾和他们相遇的和超越他们的现实。

322

人们以他们所用的语言和象征符号来传达他们对神经验信仰、印象和体会，虽然是踌躇而有瑕疵，但是、非常清楚的是并非所有对神的体会都是相似的。在不同的宗教传统中对神的现实究竟如何，以及在描绘他所用的言语上有显着的不同——而这一切并非可以完全相容。

因此，把宗教语言和象征符号看做是一个相当没有意义而且是完全附属性的结构——除非经由它们，我们不能经验到神——所以这种看法是不正确的。把宗教语言和信仰上的象征符号视为可消除的，或把它们看做描写同一个现实而可互相交换的外衣，这种看法未免太过于简单了。这些言语是为了按照我们对神的经验和体会把神的现实加以记录和描述。经验到神是“父”与经验他是“绝对的原则”，或“无位格性的现实”是有极大的不同的，虽然给神的每一个名字都有它的缺陷，但并非任何的名字可以加在神的身上。这一段长长的讨论其目的只是为了证明基督信仰对神的经验的确有它的独特处。如果有人说基督信友与回教徒与印度教徒的宗教经验都是经验到同样的事，这种说法可能引人误解；因为每一个经验都只能够在一个历史性和个人独特性的具体环境中发生。每一传统中对神的经验都有他自己的经纬和特殊点，而这些经验彼此不同。在基督徒对神的经验和体会中的确有它的独特性，这就是现在我们所关心的问题。

基督信友对天主的经验

是什么因素使在基督信仰传统中对天主的经验具有一种特殊形态，而使它与其它宗教经验有差异？是在那一方面基督信友接近、经验和谈论到天主与其他的宗教接近、经验和谈论神所用的语言有

323

所差异呢？基督信仰传统中所有独特而基本对天主的经验，就是在它的信仰和神修生活中耶稣基督所占有的中心地位（注10）。的确这一点是在所有事情中最重要的一点，而也是超越其它任何差异的一点。基督在信仰他的人的神修生活中是扮演一个中心而具有批判性的角色——基督所担任的角色形成了信友体会到天主是谁，如何的可以经验到他。由于基督，人可以用一个不同的方式去接近天主，他渐渐地认识了天主是基督的父亲。换句话说，基督信友就是分享基督所有的视野和他的天主（注11）。在神修生活和在神学上，我们会对天主的现实以及耶稣基督，和他们彼此的关系有一个长期的混淆；一方面我不敢说我能够决定性的把它分析的十分清楚；但是另一方面对它作些批判是非常重要的。

1、当我们说，一个人借着耶稣以不同的方式接近天主，这并不表示一个人先到耶稣那里，然后从耶稣那里得到一个特别的地图或是教导，因此他可以循着地图或是教导再去找到天主（把耶稣留在一边）。在这种的看法中，耶稣好像是一个指路标，指出到天主去的道路而已。这种看法的问题是在于一个人必须接受下面两种看法之一：（1）耶稣具有某种秘密的知识，一个人要想找到天主，必须要分享这种秘密的知识。（在基督信仰的传统中这种看法一直是为教会所排斥的）；或者（2）耶稣对天主有关的启示并不是真正的启示，因此一个人可以完全不依靠耶稣，而只是借着自己的努力，在不断地尝试和错误中慢慢找到自己的方式，去发现耶稣所启示有关父的一切（这种观点否定了耶稣在启示中占有的中心地位）。在上面的两种观点中，耶稣都离天主太远了。他是一个人对天主经验的中心，并非因为他在这个经验中具有一种批判性的参与，只是因为他指出走向天主的路。一方面耶稣被视为天王的发言人，启示者，但是他所启示的并非以血肉之躯把天主的现实表达出来，而只是指出一条通往天主现实的道路。

324

2、在神修学上另一种方式就是好像我们可经验到两个可区分的现实：天主和耶稣。不过天主和耶稣并不能以这样的方式加以区分，以致使一个人有两种不同的经验：一种是对天主的经验，一种是对耶稣的经验。在这一点上，基督信友并不处在二者择一，或是二者一同选择的情形中。如果基督信友是在这种情形中的话，他或者选择天主、或者选择耶稣，或者某个时间他经验到天主，某个时间他经验到耶稣。耶稣和天主并非处于互相竞争的状态（这个事实在神修学中，争辩应以天主为中心和以基督为中心时，常受到忽视）。基督信友同样的无法区分他们对天主和耶稣的经验以致使这两个经验能够彼此独立地存在。

3、第三种方式是把耶稣和天主之间完全没有区分。这种看法把耶稣看成天主取了肉躯，使耶稣和天主如此的合一，以致他们中间的任何区分都是没有意义的。事实上，耶稣不是父神（天主父），他和父是有区分的，并且和父是相关的。耶稣和天主不可能合一到去除他们之间任何区别的地步，耶稣和天主父之间是有区别的（但是不是敌对的）。

在以上的三种方式中都没有顾到耶稣和父之间的亲密关系，而这个关系在耶稣之所以为耶稣，父之所以为父上扮演着一个批判性的角色。对这个关系的了解帮助我们去避免两个极端：一是天主和耶稣这样的合一，以致使他们之间的任何区别都显得十分模糊；一是使他们彼此分开，以致好像是两个彼此独立的现实。耶稣对父之间的位际关系决定并形成他的位格性，也就是说离开了耶稣和父之间的关系，我们根本无法了解耶稣是谁。有些人会尝试着把天主从耶稣生活的视野中移去；不过这种作法严重地扭曲了圣经的见证，天主与耶稣的自我和本质是紧密相关的（注12）。反过来看，耶稣天主子也与天主父的自我本质紧密相关的。离开了天主父及他在耶稣生活中的自我启示，我们根本无法真实地认识

325

父。耶稣是与天主的定义亲密而具有批判性相连的，离开了耶稣，谁也不能够认识天主的木质（注13）。

为了解天主与耶稣之间关系的重要性，对位格范畴加以简短的探讨是可能有帮助的。如果一个人给位格下的定义是：个别分离具有意识的本体（substance），那么他就可以说位格所有的“本体”是在他和世界、神及其他人建立关系以前就已经构成和建立。所以具有位格性的存在，他的自我在他和别人建立关系以前已经被决定，而后来建立的位际关系，只是他的一种作用而已。不过假如一个人说：“本体”给我们位格性自我所带来的是：位际关系（或者“非位际关系”）的本性（nature）和品质（quality），他也给我们的自我带来安排生活的方式以及如何把位际关系融合于我们的生活中。那么一个人位格性的自我并非是先存在，而位际关系不只是一种作用而已。在这种情形下，位际关系对建立自我有一个决定性的影响，而因此是我们位格性的基本要素，我们和谁建立关系，如何把这些关系带进我们的生活中，又什么方式和他们建立关系，这些因素都成了我们生命和位格性自我的一部份。那么我们成为怎样的一个人，也就是怎样建立位权性的自我，是我们怎样生活、怎样答覆别人，天主和世界的运作结果。因此经由我们怎样对天主和其他的人反应并建立关系，我们就成为我们所是的人。位格性自我是具有动力的，也是我们位格性的本质，它并非在我们诞生时就已经预先建立完成，而是需要经由一生的时间去完成它，而最后只有在死亡的时刻才能真正的完成。

在耶稣的生命中，天主形成了他生命绝对的视野，耶稣的自我是靠他与天主的关系建立并决定的。他生命的任何一方面都与天主有关，并且都是为天主存在的。天主对耶稣来讲不只是一切的一切，这个事实是非常重要的，并且耶稣和天主建立关系的方式也是有决定的重要性，因为耶稣认识天

326

主是父，而不是无位格性的“物”，或是世界的灵魂。耶稣最深的本质及他位格性自我都是因着他与父的关系而形成的；那也就是说他是天王子，他称天主为父。在他一生中，他以一种持久的热情去承行父的旨意。他这种在生命中持久的奉献是完全而绝对的。在他的生命中没有一刻不是天主子，他不是慢慢地成为天主子，他整个的生命就是子。从始至终，他完全地依靠父而生活，他所是的一切都来自于天主。耶稣之所以为耶稣就是因为他和父的位际交往；这种位际交往在每一个幅度上都完全归属于耶稣的位格。他的生命或是他的位格的任何一方面如果离开了父就无法描述或是下个定义，但是耶稣不是父。耶稣这个人具有天主的位格性，并不是因为他是父，而是在于他和父的关系。耶稣这个人具有天主性，但是他所有的天主性并非是自身的（self-generating）；他的天主性来自父，是由于他和父之间完全而绝对的生命交流，他发自父，是自天主而来的。

反面来看，耶稣也是属于天主之所以为天主的本质。因为没有耶稣，天主的本质无法在时间中建立。在耶稣生命中所发生的事件，使我们对天主的体会有了根本上的改变，也建立了天主在时间中的自我（identity-of-God in time）。那也就是说，天主就是显示自己是耶稣之父的那一位。没有子的话，天主不可能成为父，天主的父性在耶稣的生活中以一个决定性的方式被启示和建立在时间中。耶稣整个的生命就是显示他自己是天主子；也因他是天主子，他启示了天主是父。

在耶稣的生命中，复活的事件超越其他一切事件，启示出父爱的德能和程度。天地间所有的事，即使死亡，也无法阻挡父的爱。当巴特（Barth）说看见天主怎样在耶稣的生命中行动，我们开始了解做一个父亲到底具有什么意义。他可能是对的。在天主父的榜样前，所有人类的父性都显得很肤浅了。

327

在耶稣的生命、死亡和复活中，我们看到天主的本质是爱。耶稣的父亲是天主；他是使人复活恢复生命，并且为我们计划一个与他一起生活绝对的未来。由于耶稣整个的生命，使我们认识父的爱，我们可以确信以上所说的这一点。

耶稣的生活启示了天主是父，并非以一种直接的方式（借着父降生成人），而是间接的启示出来（使子降生成人）。父临在于内是借着在他们之间生命绝对交流的关系；父虽然借着这种生命的交流直接临在于耶稣的生命中，但是人却不能直接看到父。我们只能够在子身上看到父的临在，当我们看见并知道耶稣是子时，就知道天主是父。

我们应记得一件重要的事情，在耶稣和父之间不仅只是有一个密切的关系；更好是说彼此是另一位的一部份，也彼此在另一位内；这个关系成为父和子自我的本质。天主归属于耶稣自我的本质，而耶稣也归属于天主自我的本质。更进一步，除了在天主子降生成人的耶稣生活中所启示的天主之外，我们无法知道或经验到天主。在耶稣以外天主并没有更完满的显示他自己。除了天主在耶稣内临在和自我启示之外，天主对我们来说是奥秘和静默，是我们无法接近的。

也许现在我们比较了解为什么基督信友对天主的经验中，耶稣是具有批判正误的作用，一个人愈接近耶稣，也愈接近父，“这并不是说他好像向父走近了一步”，而是由于他和耶稣在一起，他也就和父在一起，因为父临在于耶稣的生命和位格中，天主临在是借着他们之间生命绝对交流的关系，他渗透并充满耶稣整个的生命。耶稣生命的每一方面都无法与天主分离。所以如果一个人说他经过耶稣，然后超越了耶稣才到天主上种说法是引人进入歧途的。更好说，一个人走到耶稣那里，就在那里找到了天主。对基督信友来说，经验到天主就是经验到在耶稣内的天主，因为耶稣是天主临在人间

328

的中心点；和耶稣在一起就是和父在一起，因为父住在耶稣内。

我们说耶稣是基督信友对天主经验的中心点，并不意味有一个绝对，恒常不变的基督信仰经验，而所有相信耶稣的人以同样的方式经验到他。辨认基督信友对天主的正确经验是基于一个人可以在耶稣身上发现并经验到天主父。不过（经验到天主在基督内）有许多不同的方式或幅度。在基督信友被迫害时，耶稣可能被视为那将要来临的一位，他对忠实于他的人带来正义和审判，也将征服所有反基督的权势。在平安的世代，人们已经验到耶稣临在，充满整个的大地，压制罪恶和死亡的势力，使天国得以完成。

天主（在耶稣基督内），完满地启示了他自己，那么人们不可能在任何单一的宗教经验中抓住天主在耶稣基督内所有的全部的意义：希望、挑战、考验、痛苦，天主的在与缺、生命和死亡。这些事物充满基督的生命，也将会在跟随他的人的生命中，在不同的时刻，使他们体会某种经验，而不是以任何单一的经验可以做到的。使基督信友与信仰其他宗教者有所不同的就是：基督信友是在耶稣内，借着基督与耶稣一起在他们的生命中看见、做到、或经验到这些事物。如果一个人想在耶稣以外去寻觅天主，那么这个人不能算是一个基督信友，可是这并不是对一个人的精神或神修生活下一个价值判断——而只是一个辨认基督信友的原则。一个人之所以成为基督信友是在他对天主的体会和经验中，耶稣是具有决定性的批判标准；也是由于耶稣，信仰他的人以一个不同的方式想到天主和他建立关系，并经验到他。

这篇论文的目的只是为了肯定基督信仰的宗教经验和特殊性；以及说明它最主要的特征。基督信

329

友经验的特殊性（或者其他任何传统）是基于一种对经验的看法，上种看法否定有一种所谓“原始经验”的存在。经验从来不是一个中立性的事物，它常是由于历史、文化、宗教和个人的境遇塑造和形成的，而这些境遇也是这个经验的一部份。基督信友的信仰、语言、象征符号和所受到的培育都形成了他对天主的体会和经验，也给予这种经验一个特别的形态。对基督信友来说，最基本的因素是他对天主经验的中心点是耶稣基督。基督信友愿意与天主同在，他走向耶稣，因为耶稣和父之间有一个完全的生命交流，耶稣自己是天主，也是天主在我们中间圆满的临在。

注：

（1）Abraham Maslow，Religions，Values，and Peak-Experinces（New-York: the Viking Press，1970）第二十页。

（2）参看 Huxley’s The perennial Philosophy（New York: Harper and Row, 1970）本文说明了他的基本看法。

（3）Evelyn Underhill，The Essentials of Mysticism（Nee York: E．P．Dutton& Co; 1960）第四页。

（4）把现象学的方法应用在研究宗教经验上两个最好的例子是 Rudolf Ottos，Idea Of the Holy（New York: Oxford university Press，1958）以及 G．van der Xeeue’s Rellkion in essence and mamif-estation（New York: Harper Torchbooks，1963）按照本文所提出的批判原则，我们不应该忽视这些人以及现象学对宗教及对宗教经验的研究。对现象学方法，一个平衡而简短的评价可参看Iohn Macquarries twentieth century religious thonght（London: SCM Press，1971）第二百二十页。

（5）参看 Pannenberg：“Toward a Theology of the History of Religions,”Basic Qucstions in

330

Theology（London: SCM press,1971）第六五~ 一 一八页。

（6）参看 John E．smith’s experience and god（New York: Oxford university Press，1964）这是现代对经验解释的一本卓越著作；特别是讨论到有关宗教经验的一面。本文中对讨论经验最基本批判原则，就是采自他的作品。

（7）可能有人提出反对说：在基督信仰中所得到的启示是一种完全客观而有权威性的，是对天主知识的泉源。不过基督信仰中的启示也并非基于一种完全不受到人类经验变幻影响的知识。如果我们以那样的方式看基督信仰启示的话，就是忽视了它基本的动力之一。除非经由人的经验，没有其他途径可以使人与天主，或天主与人交往。即使耶稣是决定性而具有权威的天主代言人，可是基本上我们所有对他言行的知识都是经由会与他相遇过的男人和女人，接受后而报告给我们的。这些报告就是他们对耶稣经验的反省。可是这并不表示这种了解是虚假或是被扭曲的，这只是说他们是人对天主圣言的体会。

（8）参看 Thomas Fawcett’s 很好的研究，The Symbolic language of religion (Minneapolis: Augsburg publishing house 1971) 特别有关系的一段是…The Cognitive Value of Modls ,” 第八七页后。

（9）参看Smith, op. cit。第四十一页。

（10）如果一个人坚持只把耶稣视为一种典型，而这种典型也可以在别的宗教传统中现发，例如：救主的典型、救赎者的典型、或是降生的典型——那么就很难支持基督在任何一方面有其独特性（因为我们看到典型的方法是设法除去所有的独特点，而只保留事物的共同点）。不过，一个信友是否可把他的信仰及依靠，甚至把他整个的生命，奉献给一个典型，这实在是值得疑惑的事；因为相信，依靠和爱并不是能对一个典型而发的，而是对有位格的存在（Persons）而发的。因此除非保存耶稣的位格性，而不去除他，一个人才真正能够以信仰和他建立关系。这也就是为什么我们说耶稣的位格是基督信友到天主道路的中心点。

331

（11）这里有一个问题，就是：是否一个人可能成为一个隐名的基督徒（Anonymously Christian）。这个问题的回答完全要看一个人怎样给基督信友下一个定义。这里我们所有的立场是一个人保持一种对耶稣的信仰才是基督信友。可是，这并不是说相信别的宗教的人是一不好的、不圣的或不为天主所爱的；只是说他们尚没有对耶稣的信仰。更进一步的问题是：为什么我们必须强行把他们挤入基督信友的羊栈，而同时他们所有的信仰，很显然地与我们不同；虽然在他们信仰中也可能和我们的信仰有某些相似的因素。对“隐名基督徒”这观念一个很好的批判，参看Jeffrey G. Sobosan’s the tapestry of faith (New York: Alba house 1976) chapter Five , “The person of the Christ”.

(12)尝试若把耶稣生活和基督福音所有超越的幅度除去，是一九六O年天主死亡神学的特性。不论今天对天主和超越性的想法如何，我们可以很显然地看出这是耶稣生命中的基本因素。有关这种立场的一个好的声明Gabriel Vahanian’s No Othe God（New York: George Braziller，1966）。

(13)讨论天主和耶稣所用的基本范畴和观念是取材于Wolfhart Pannenberg 一本卓越的研究Jesus-God and man.在此处我并没有尝试着去重复 pannenberg的基督论（例如：这里我没有提到启示上合一 “reve lational unity”，这个观念是他在发展耶稣和天主之间关系上最具有决定性的。不过对他作品熟悉的教友，立刻会体会到我所在这里采取的立场，从他那里获益很多。在此处所作的适应或是和他的思想有不同之处，是来自我个人的看法。

本文译自Paul Marceau： “ The Christian experience of God,” Communio．IV（Spring1977, nr.2）pp．3-18。

332


神学论集-中国基督徒的“静坐”-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

中国基督徒的“静坐”

——神学基础及实践工夫——
胡国桢
“天命之谓性，
率性之谓道，
修道之谓教。”（中庸一章）
前 言
东方神修热的浪潮把“基督徒的禅”传遍普世教会。这对身为中国基督徒的我们来说，的确也会脸上感到些许光彩，因为“禅”毕竟是中国人的祖先融会了佛教神修而发展出的一套工夫，如今普遍受到重视，并在教会内发扬光大，我们怎能不感到与有荣焉？
可是，以神学理论观点来看，“禅”的神修方式到目前为止，似乎还有些尚未澄清的困难，其中最令人感到不安的是启示者天主圣言——圣经的地位似乎被忽略了（注1）。何况，这种方式所假定的一套形上学以及所要求的心灵境界，都不是一般人都可以达到的，尤其生活在高度工业化及都市化里的芸
333
芸众生，要求他们和专务祈祷生活的神父、修女们一样，每天花很多的时间打坐静修，似乎是太过份了。为了上述神学及现实两方面的理由，受过中国儒家薰陶的当代中国基督徒，不免要以宋明理学家批评禅宗的类似心情，对“基督徒的禅”提出一些质疑（注2），并在真正中国传统文化中另外找寻出路。
辅大神学院院长张春申神父，认为采取由先秦孔孟以降，直到宋明理学家发展完成的一套复性工夫，可以开辟出一套合乎中国人心态，又能适用于当代忙碌生活的神修工夫，张神父借用宋明理学家所用的名称“静坐”命名为“中国基督徒的静坐”。
去年十月末，张神父将其大作“中国基督徒的静坐与‘基督徒的对祷’以及‘基督徒的禅’的交谈”的手稿示笔者，嘱能抽空研究有关典籍，深入详尽的发挥其思想精义。笔者不敏，功课及牧灵工作缠身，一直未能动笔。不过笔者常将此事系于心怀，时时注意有关作品，沉思其与天主教神学之相互关系，愈来愈发现张神父构想的神学立足点有其根据，并在当代现实生活中有极大的可行性。今为响应亚洲主教团协会第二届全体会议推动的“亚洲祈祷年”号召（注3），在张神父及数位神长的鼓励下，将尚未成熟的思想公诸读者，提供中国教会可行的方向，并就教于教内诸先进。
本文主题拟以下列四大步骤顺序发挥：
（一）“中国基督徒静坐”的特殊意义
（二）儒家复性工夫的理论基础
（三）“中国基督徒静坐”的神学基础
（四）“中国基督徒静坐”的实践工夫
334
（一）“中国基督徒静坐”的特殊意义
“明道教人静坐，李先生亦教人静坐；始学工夫，须是静坐，则本原定”（朱子语录）“朱熹曰：读书闲暇且静坐，教他心平气定，见得道理渐次分明。”（玉润杂书）
何谓静坐？“谓敛心定坐，如禅之端坐也。”（注4）这是静坐时的外观。
因为宋儒会将道家及佛学的观念和方法加以儒化（注5），除了强烈排拒佛学中的虚生观念外，理学家们受二者的影响极深（注6）；所以他们的修养工夫的理论和实践方法便染上一些道家“坐忘”（庄子大宗师）、“心斋”（庄子人间世）等“致虚极，守静笃”（老子道德经十六章）的色彩，也有佛家坐禅类似的外观，实不足为奇。然而到了理学集之大成者朱熹不赞成常用类似坐禅的静坐以求心定，却主张人的修养在于行善，以“敬”来善尽职责，不只静时有敬，动时亦应有敬，即以敬贯通动静（注7），修养工夫趋于生活中的实践。
朱熹的这个看法，把宋儒的复性修养工夫发展到了极峰：不但超越了禅家们主张的只有在空无中才能顿悟图通；而且也超越了道家所主张的只有虚静中才能环抱天地万物，与之合而为一，诚如孔子愿以“践仁”工夫求得“上达天德”，即“与天地合德，与日月合明”（易乾文言），孟子所谓以“尽心”求得“知天”。在这宋代思想发展以儒学为主流的背景下，应是必然的结果；同时我们也可在宋代理学发展史的脉络中发现，一开始这观念就蕴涵在内，只是朱长最后清楚的点出罢了。
朱儒中，周敦颐（濂溪）首先倡主静以立人极，是开创宋明理学家以主静为修身要道的先锋。在他的作品“通书”里就讲到静：
335
“圣可学乎？曰：可。曰：有要乎？曰：有。请闻焉。曰：一为要，一者，无欲也。无欲则静虚动直。虚则明，明则通。动直则公，公则溥，明通公博庶矣乎”（周子通书第二十）
朱熹弟子黄干（勉斋）着“无欲齐记”，记中推崇这搀杂道佛观念的主静是挽救孔孟圣学的枢要：
“周子推明无极动静之义，以继孔孟不传之绪，断之以无欲则静之一言。至其论圣学，则曰无欲则静虚动直，论养心则日无欲则诚立明通。然则圣传之枢要，学者之涂辙，果不出于斯言而无信也哉。”（注8）
程颢（明道）、程颐（伊川）兄弟二人依此教初学工夫者静坐。二程教门生都注重笃行，为能行，静坐的目的仅在于定心。程颢主张定心则天理自然流露，可惜其门生们因受当时禅学的影响，则以为静心为使心空，无思无虑，他的学生谢良佐（上蔡）甚至认为程颢的静坐，还不能空心，更加以道教的导引吐纳之术（注9）。至此，静坐之需要显被过度强调，其本意亦遭曲解。程颐乃教门生主敬，把静字用敬字替代，王敬是主一，是止于事之理：
336
“人多思虑，不能自宁，只是作他心主不定。要作得心主定，惟是止于事，为人君止于仁之类。有物必有则，须是止于事。”（二程全书二、二程遗书十五、伊川语录一、页一）（注10）。
止于事称“主于一”，乃心专于一，整齐严肃，乃无杂念，心便虚静。虚静不是虚空无事，而是心主于一。
“有主则处，无主则实，必有所事”。同上，页二
“敬则自虚静，不可把虚静唤做敬。居敬则自然行简。”（同上，页十一）
“主一者谓之敬，一者谓之诚，主则有意在。”（二程全书三、二程遗书二十四、伊川语录十、页四）
程颐主张心专于一事之天理，天理乃显明。修养须用意，勉力勿怠，然也不宜急迫，免得揠苗助长。时日一久，则自然主一不乱。主一是心有事，有事则心有主，有主则心便没有杂念，心乃虚静而能安了。故“伊川见人静坐，便叹息其善学。”（注11）
至此，我们可以看出本节开始时笔者所引的两小段文字中静坐有差别：明道先生视静为修养之本原，以静坐为学工夫之始，修身在存心养性，在静中求诚敬，不勉强，也不思虑，朱熹的静坐却是在读书（格物、致知）之后的消化吸收以求气质变化的工夫。朱熹不赞成程颢的“不勉强，也不思虑”（注12）的主张。因为这主张要求太高，只适合地位高者，即生性善良之人，一般学者难行。何况，“若是在
337
家，有父母合当奉养，有事物合当应接，不成只管静坐休”（朱子语类，卷二十六）。所以朱熹采取了程颔的路，所讲和所实践的工夫，首要在于主一的敬，把心收起来，然后格物馆理以致知，有闲暇时静坐以求“见得道理渐次分明”，以求气质变化，贯通整个生活中的一切动静。
本文所称“中国基督徒的静坐”中的静坐，是以朱熹式的静坐为本意。现在笔者努力尝试以初步描写性定义说明之：
“‘中国基督徒的静坐’乃基督徒寓静观于生活的神修心态，基督徒在这心态下阅读圣经、体悟耶稣基督的心怀（格物、致知）。当有闲暇时，便使自己静下来（不一定须坐下），使自己浸润在耶稣的心情中，以求变化自己的气质，令基督心怀贯通自己生活中的一切动和静。”
（二）儒家复性工夫的理论基础
谈到修养工夫，很多人就以为是由宋儒们开始提倡的。事实上更应上溯至孔孟：孔子要人做仁者，要人践仁，此“践仁”即是工夫，孟子劝人存心扩充，尽心知性，更要人养浩然之气，这些都是工夫，所以由道德实践工夫上看，先秦儒家和宋明理学家并无多大差别。所不同的是孔孟所讲的仅限于人应行之“道”，而宋明学者除讲“道”外，更给人提出一套有系统的“道”之“理”——人应随道而行的形上理论基础及具体实践方法。（注13）
宋明儒者各流派间所提出的修养工夫，虽然在实践方法上有些差异，但其所依据的道德形上学理
338
论基础根本上却无大异，都是由先秦儒家正统方向发展的一套经典——论语、孟子、中庸、易传——中开启出来的；至于程朱、陆工两派间实践方法之所以不同，完全来自二派对于那本由礼记中抽出来的大学一书的不同注解使然。因为大学并未论及形上思想，只是讲论在修养时应有的途径，所以并不影响大家在形上思想上有相通的主张（注14），今笔者就先把论、孟、中庸、易传所开启的道德形上学提出，再看大学对程朱、陆王二派实践工夫的影响，以做为建立“中国基督徒静坐”神学的参考。
儒家道德形上学完全建立在中庸开宗明义的这句话上：“天命之谓性，率性之谓道，修道之谓教。”本文也随这个次序分三步介绍。
天命之谓性
中庸作者说出“天命之谓性”这一观念，并非自己独创，而是承袭了比孔子还要古老的一个中国古老传统观念，这个观念在诗经中已清楚表达出来了。
中庸第二十六章引用并发挥了一段诗经周颂“维天之命”篇的文字：
“诗云：‘维天之命，于穆不已。’盖曰，天之所以为天也。‘于乎不显，文王之德之纯。’盖曰，文王之所以为文也，纯亦不已。”
“天命，即天道也”（朱子诗集传）。中国先祖开始讲“天道”、“天命”时，是包含了超越及内在双重意义的（注15），又由于中国古代的特殊文化及环境的背景，此天道（天命）观念在内在意义的发
339
展上，有较辉煌恒赫的进展，超越意义却似乎被忽略了。这一点我们可以从孔子的话得到验证：“君子有三畏：畏天命，畏大人，畏圣人之言”（论语季氏篇）。“畏”乃敬畏之畏，非畏惧之畏，敬畏与虔敬或虔诚都是宗教意识，表示对超越者的皈依，孔子对这超越者（天道）的皈依之情，由子贡对孔子的赞叹中充分表露出来：“夫子之文章，可得而闻也；夫子之言性与天道（注16），不可得而闻也”（论语公冶长篇）。这句话同时也显露出孔门思想中内在于人的性与超越者天道是多么密切！
诗经说天命“于穆不已”是什么意思呢？“于穆”是个副词片语，表示深远之貌，“不已”乃无穷、无疆之义。“于穆不已”乃说明天命既深奥又深透（注17），这是就中国人的宇宙观来讲的。试观宇宙间，山河大地，日月星辰变化无穷，似乎确有一种深邃的力量，永远起着推动变化的作用，这便是易经所谓的“生生之谓易”的意思：
“生生之谓易。……夫易广矣大矣，以言乎远则不禦，以言乎远则静而止，以言乎天地之间则备。矣，夫乾，其静也专，其动也直，是以大生焉；夫坤，其静也翕，其动也辟，是以广生焉。广生配天地，变通配四时，阴阳之义配日月，易商之善配至德。”（易系辞上）
至此，我们可知这“天命”实在是宇宙万物“创生不已之真几”，亦即“创造性本身”（Creativity itself）。接着中庸说“于穆不已的天命”乃“天之所以为天”，这表明天命，天道确是本体的实在（ontological reality）或本体上的实体（ontological substance）。
天命这创生不已之真几纯是一条生化之流，“于穆不已”地永远流行，永还在生化创造。这生化
340
大流创造了无生命的瓦石，创造了有生命的草木禽兽，也创造了我的生命，此乃“乾道变化，各正性命”（易乾家）之本义。如此天命流行，不只流到了人，也流到了物，那么人之性与物之性及禽兽之性有何区别？这个区分的问题，在主导先秦儒家思想主流的孔、孟、中庸作品中并没有详加讨论，只在人性与天命间的关系上予以发挥（注19）。宋儒们吸收了由告子经荀子、董仲舒、王充、刘助等人的思想加以融会贯通，提出了人性有双重意义（注20）；上层的人性指契合创造真几本身生命之性，即在道德实践上，能积极实现天地之性或义理之性者，下层的人性指与瓦石、草木、禽兽相同而无创造能力之性，即告子所谓“生之谓性”（孟子告子上）的性，就人来说是气质之性。人之所以异于禽兽者，就是拥有上层意义的人性，能掌握并创造、发展自己的生命，以变化气质之性，而禽兽则缺之；万一人堕落而丧失这创造能力之性，在儒家眼中，则与禽兽无异。
天既降命而成为人性，形成人的光明本体，但是单靠这光明本体并不足恃，仍须倚赖后天的修养工夫，否则天命不能定住，是会溜走的。这一点左传成公十三年所引刘康公的话一语道出：
“吾闻之，民受天地之中（注21）以生，所谓命（注22）也。是以有动作礼义威仪之则，以定命也。”
人应定住天命，应定在那里呢？这些就是“率性之谓道”的问题了。
率性之谓道
孟子批评告子的人性只有所谓“生之谓性”之性时，引用了诗经大雅“丞民”篇的首章，以证明
341
人性不只是“生之谓性”的无创造能力之性：
“天生丞民，有物有则。民之秉彝，好是懿德。”（孟子告子上）
“丞民”乃一切的人；“则”是法则，做人处事的法则也就是“为人之道”；“秉彝”是天赋予人的恒常持久的“性”，“好是懿德”的“德”，当作易乾文言上所说“夫人者，与天地合其德”的“德”字讲，是天地的本质，亦即“天命在人内的性”，因而，“懿德”便是好善恶恶的“性”。这“性”来自天命，遵之行之必可使自己的生命“扩而充之，足以保四海”（孟子公孙丑上），以与宇宙生命取得本质上的融合无间，亦即“上下与天地同流”（孟子尽心上），而达“万物皆备于我”（孟子尽心上）的圆满境界。由此观之，本篇诗经文字正好说明：率“天命之谓性”的性就是“道”——人之所以为人应行之道——的深义了。
孟子及中庸内也很明白的说出了这个观念：
“诚者，天之道也；思诚者，人之道也。至诚而不动者，未之有也，不诚，未有能动者”。（孟子离娄上）
“诚者，天之道也，诚之者，人之道也。诚者不勉而中，不思而德，从容中道，圣人也。诚之者择善而固执之者也。”（中庸二十章）
“唯天下至诚为能尽其性；能尽其性，则能尽人之性；能尽人之性，则能尽物之
342
性；能尽物之性，则可以赞天地之化育；可以赞天地之化育，则可以与天地参矣。（中庸二十二章）
“诚”是天之道，是天命之成为人之性；“思诚”或“诚之”即所谓“率性”，是人之道。这里的“诚”，与孔子所倡导的“仁”及孟子所谓的“心之四端”是相通的：
“唯天下至诚，为能经纶天下之大经，立天下之大本，知天地之化育，夫焉有所倚？，盹盹其仁，渊渊其渊，浩浩其天。苟不固聪明圣智达天德者，其孰能知之？”（中庸三十二章）
“恻隐之心，仁之端也；羞恶之心，义之端也，辞让之心，礼之端也；是非之心，智之端也。……凡有四端于我者，知皆扩而充之矣。……苟能充之，足以保四海上（孟子公孙丑上）
所以天命之人性是“诚”，是“仁”，是“心之四端”：仁、义、礼、智。人应遵之行之；若然，乃行了“人之道”，即可“尽心知性以知天”，成为“与天地合其德”的立命大人、圣人了。至于如何完成“践仁”？如何“尽心知性”、“存心扩充”？这是复性的工夫，亦即“修道之谓教”的范围了。
修道之谓教
“自诚明，谓之性，自明诚，谓之教。诚者明矣，明则诚矣。”（中庸二十一盖）
343
天道是诚（夫命之谓全，故诚也是人之本性。若依此诚之本性必能明照一切，行善避恶，度天的生命，可惜人并非天生如此，生来就彻悟“天命之性”的本身，所以需要“教”，朱熹注“自明诚，谓之教”一句为：“先明乎善，而后能实其善者，贤人之学，由教而入者也，人道也”（注23）。人为何不能生来即彻悟“天命之性的本身呢？原来人生命中的天命之性（或称“天地之性”、“义理之性”）在其气质之性——无创造能力之“生之谓全”的性——中有所限制使然。
凡人，天地之性既是同而一，却因气质之限制而有差别，可见差别是在于气质。气质因人而异：有刚有柔，有清有浊，有厚有薄，有上智有下愚。其间有合道德性的，亦有不合道德性的，而道德实践所欲变化或克服之气质，即是使合道德全者更顺适调畅而得其正，使不合道德性者渐转化之使之合（注24）。这就是“教”或“修道”的工夫，就是“复性工夫”。所谓复性，即恢复我们得之天命的本体性；即恢复作为本体之性，即须克服或转化我们内气质之不善不正者（注25）。
宋明儒家们的工夫途径各有不同；本文不能详述。但，根据牟宗三先生的看法，在根本上应抱有的两个态度是相同的：一为“觉”，另一为“健”（注26）。
（一）觉——此觉并非感官知觉或感觉，而是俳恻之感，即孔子所谓“居处不安”（论语阳货）的“不安”之感；亦即孟子所谓的“恻隐之心”、“羞恶之心”等，亦即基督所谓的“忏悔之心”。面对气质中不善不正的因素，先在忏悔中正视那知是知非的内心之明——即超越的内心之明，在这里定住，变成自觉的，然后步步彰显之，步步照射出罪恶的具体意义，如此步步地予以消化。此乃“内圣之工夫”，令生命清澈的工夫。
朱子自格物穷理，致知诚意，以言内圣的工夫，他说：
344
“大学格物知至处，便是凡圣之关。物未格，知未至，如何杀，也是凡人。须是物格知至，方能循循不已，而入于圣贤之域。纵有敏钝迟速之不同，头势也都自向那边去了。今物未格，知未至，虽是要过那边去，头势只在这边。如门之有限，犹未过得在。……某尝谓物格知至后，虽有不善，亦是白地上黑点。物未格，知未至，纵有善，也只是黑地上白点。……格物是梦觉关，诚意是善恶关。”（朱子语类，卷十五）
同样，陆象山要人“尊德性”，“先立乎其大者”，首重本心之开悟，以及王阳明要人先至良知，然后以良知指导人之生活行为，都是由“觉”上讲工夫的基础。
（二）健——是“天行健，君子以自强不息”（易乾象）的健。所谓“天行健”可说是“维天之命，于穆不已”的另一种表示方式。君子看到天地的健行不息，觉悟到自己也要效法天道的健行不息，时时行“内圣之工夫”，以“成圣”为终极目标，亦即希望达到易乾文言所谓的“与天地合其德，与日月合其明，与四时合其序，与鬼神合其吉凶的“大人”境界而后已。
天命天道下贯而为性，此性是命给一切人的，所以成圣之性人人有之，孟子从心讲性，便提到这点：
“非独贤者有是心也。人皆有之。贤者能勿丧耳。”（孟子告子上）
“至于心，独无所同然乎？心之所同然者，何也？谓理也义也。圣人先得我心之所同然耳。”
（同上）
345
成圣之性人人皆有，所以人人均应努力复性。不过“性体无外，心德无尽”（注27），复性应在尽性中复，尽性应在尽心中尽，故此复性是一无限过程，应不断地将这心德性体具体地渗透于全部生命中，在具体生活上表现而朗润出来。孟子说：“君子所性，仁义礼曾根于心。其生色也，碎然见于面，金于背，施于四体，四体不言而喻”（孟子尽心上），这便是具体的尽与复心德性体具体地渗透于全部生命中而朗润出来，便是所谓“生色”。生色而至于其极——成圣，这象征着心德全体全部朗现，此即宋儒们所‘叩全部是“天理流行”。孔子的一生是追求这无限复全过程的最佳范例，他说：
“吾十有五而志于学，三十而立，四十而不惑，五十而知命，六十而耳顺，七十而从心所欲，不逾矩。”（论语为政）
“成圣”过程是无止境的。孟子说：“大而化之之谓圣”（孟子尽心下）。“大”是心德性体之全部用现，扩而充之，至于其极。「化」是无一毫之粘滞、执着、冰结与限制，这便是圣了，也就是与天地合德，与日月合明，与四时合序，与鬼神会吉凶了。然而这理想境界却非任何人能在生时完全达到的。
“君子之道，费而隐夫妇之愚，可以与知焉。及其至也，虽圣人亦有所不知焉。夫妇之一小货，可以能行焉。及其至也，虽圣人亦有所不能焉。天地之大也，人犹有所憾。”（中庸十二章）
346
实际的圣人有遗憾之感，有应更努力之“觉”，是不可避免的。是以要学习“天行健”，不断地“自强不息”。
小 结
儒家复性工夫的理论基础建立在“天命之谓性，率性之谓道，修道之谓教”这三句话上，天命天道这创造真凡实体永远流行，生化创造，赋与人可以契合创造真凡本身生命的天地之性（或义理之性）；人之所以为人应行之道乃是尊此天地之性扩而充之，以求上下与天地同流；无奈人之生命中有不善不正之气质在内，故人应以“觉”、以“健”的态度，不断地求变化生命内的这种气质，以实现本有的天地之性（或义理之性），而达到上下与天地同流的终极目标。
（三）“中国基督徒静坐”的神学基础
现在笔者试给“中国基督徒静坐”建立一套有天主启示——圣经根据的神学基础，这尝试的立足点及出发点是张春中神父所提出的“一体范畴”。换句话说，我们将以中国传统一贯体认的宇宙观及人性论的角度来默思体会圣经作者要表达的最深沉的宗教经验，脱除作者当代及传统文化背景所加上的外貌，让天主启示本身更清楚地直接呈现，然后试以中国人较熟悉的语言及图像表达出来。
圣经的天主观及儒家的天道观
牟宗三先生以为：
347
“西方哲学通过‘实体’的观念来了解‘人格神’，中国则是通过‘作用’的观念来了解天道，这是东西方了解超越存在的不同路径。中国古代的‘天’仍有人格神的意味。”（注29）
这点基本上和张春申神父的看法相同：
“中国思想中的一体范畴，表达的万物不像没有自身有限的存有，人性也不像没有自身的人格与自由。神的无穷力量，贯注在人性与其行动上，并不使之消失。”（注30）
的确，一体观点并不使超越存在（天主）的位格消失，也未把圣经中启示的天主改变，只是换了一个中国人较熟悉的面貌罢了。在此笔者还要说明一点：圣经中有位格的天主并非有如牟宗三先生所说是通过“实体”观念发展出的，通过实体了解神的观念是西方哲学受了希腊古代哲学的影响使然，而古经以色列民族并无希腊式的抽象观念，他们也是通过“作用”了解到有位格的天主的。
我们可以想像，以色列民族的远祖是游牧民族，成年累月地赶着牛羊在大沙漠中找寻有水草的绿洲，每天面对的就是广阔伟大的天，并在为自己生存的挣扎奋斗中体会到自己的有限与渺小，在枯燥的生活中体会到人与人之间不和谐、自私、心胸狭窄，于是对一望无际的天产生崇敬皈依之心，愿意天启示自己宽大无限的本质，引导人走归向秘的道路，如此位格的天主得以在以色列民族心目中形成，而天主亦以这个概念背景进入以色列历史，不断启示自己，完成其救恩历史。
这绝对超越的外在位格天主的面貌，在以色列救恩史的发展中并非一成不变，而是逐渐由绝对
348
远离人的外在，一步一步接近人间，最后也进入人内心与人合为一体：最先，天主和亚当厄娃一起在伊甸园中散步（创三8）；以客人的身份出现在亚巴郎和撒拉跟前（创十八）；以云柱和火光的方式引领以色列出埃及（出十三21-22；；十四19-39）；在西奈山上显现给梅瑟（出廿四16）；而后设帐棚（出廿九44-46）盖圣殿（列上五—八），让天主永远伴着以色列民族；及至圣殿被外邦人拆毁，就有了“天主自己就是以色列民族的圣所”（则十一16）的概念出现，以色列的天主不必借任何外在物质形体与以色列结合了；最后新约时代，“天主在信友内，信友在天主内”等一体性的话就不断地出现在若望着作中了（参阅：若壹二5-6，24，27，28；三6，24；四12-16；五20等）。所以，圣经虽是以位格神的面貌描述天人关系，但我们可以肯定地说，要深切体会天主启示的全貌，基督徒仍应以一体范畴的观念来体会天主的作用，以弥补“位际范畴”所不易表达清楚的一面。
现在我们回头看看中国传统的一体天道观是如何形成的。徐复观先生首先提出是由于“忧患意识”（注31），牟宗三先生亦同意（注32）。这“忧患”一词来自易传：
“易之兴也，其于中古乎？作易者其有忧患乎？”（易系辞下）“其出入以度，外内使知惧，又明于忧思与故。”（同上）
“（天地）鼓万物不与圣人同忧。”（易系辞上）
这忧患意识是如何发生的？中国民族的祖先生活在黄淮大平原上，靠耕种为生。由于土地肥沃，所以群居的部落很多，彼此关系复杂，争端时起，人际关系极不调合。同时看到天地间的四时变化，
349
日月星辰的运转是那么有秩序，那么和谐，于是产生天道伟大可敬可畏的思想，愿意学习天道，皈依天道，使人际关系也日趋和谐，有如天道一般。这忧患意识的引发，来自人交往关系上的困难处境，易传上也有蛛丝马迹可寻：
“易之兴也，其当殷之末世，周之圣德耶？当文王与纣之事耶？”（易系辞下）
这忧患意识即基督徒所谓的“忏悔之心”，引发了正面的道德意识，以“敬”、“敬德”、“明德”、“天命”等观念，正视自己主体的性命，而使天命天道下贯到自己生命中，成为人之本体（注33），最后发展成了孔子以“践仁”，孟子以“尽心知性以知天”的工夫，以求与天地合德，日月合明……的天人合一。同时这天命在人性的观念扩大而有的宇宙观自然是天命流行，创化了天地间的一切，内在于一切，使万物和谐。这是中国的一体天道观（注34），也是“天命之谓性，率性之谓道，修道之谓教”复性工夫的最后基础，圣经中启示的天人关系——天主召唤人，人答覆，回皈天主——也可用这观念来表达吗？
天命之谓性
新经中出现的天主，有父、子及圣神，后代教会应用当时一般位际范畴的神学观点，宣告了三位一体是新经保留的信仰，而当代神学家如巴特及拉内，都超出位际范畴，以“天主存有的三个不同自立形态”来说明同一新经信仰，也有印度神学家柏尼格雁用类似一体范畴的方式尝试补充西方反
350
省出的父、子及圣神的神学（注35），这种尝试虽然尚未完全成为定论，但本文愿以同样的角度尝试说明天人关系，所以采用张神父所提出的“根源的天主”、“表象的天主”、“一体化的天主”来表达父、子及圣神是同一天主的三个不同的“自立形态”（注36），这个表达方式或许更能清楚说明“三位一体”的真义。（注37）
甲、根源天主生养亭毒宇宙万物
在中国的古代典籍中，不可能由字面上发掘出“创造性本身由虚无中创造”，应该是可以了解的。至于这些作品的真正意义是否包含这层意义，还需要更深入的研究，尤其是“生生之谓易”、“天生丞民”、“民受天地之中以生”以及“道生一，一生二，二生三，三生万物”（老子道德经四十二章）等处的“生”字应如何了解，值得中国基督徒深入探讨。圣经中最隆重地说明天主创造天地万物的叙述是创一——二4A。事实上，我们也不能直接由字面上肯定司祭典作者明白地表示了“由虚无中创造”的事实（注39），而需在字源、句法、惯常用语等角度详细分析后，才可如此推断。
如今我们跳过这 “由虚无中创造”的层面，说天主创造并保存了宇宙万物的生存是毫无疑问的：他给天上大小光体及星宿分配工作（创一14-18）；祝福各种生物生育繁殖（创一22），最后，也祝福了人（创一28）虽然创二3似乎给人有“自然神论”的印象，但与司祭典同时代的第二依撒意亚却叙述了当代的信仰：
“难道你不知道，或者没有听说；上主是永生的天主，是创造地极之主吗？社总不疲倦，决不困乏，他的智慧高深莫测。他赐给疲倦者力量，赐给无力者勇气。……”（依四十28-31）
351
而且新经耶稣口中的天主也是时时关照受造物的天主（参阅：玛六25-34平路；玛十29-32平路。
前文曾经说明在中国正统儒家的思想中兽性与人全是不同的；兽性只有“生之谓性”的毫无创造能力之性；而人性却是有着能积极掌握并创造发展自己生命，以求实现天地之性或义理之性的能力圣经中，天主所造的万物和人，在这一点上也是不同的。首先，天主造人是“照自己的肖像”（创一26-27）造的；万有生物却不如此（创一20-21）。其次，天主给众生物的祝福和给人的祝福也截然不同：祝福生物时并未视它们为面对面的对象；而祝福人时，却表现出人是自己面对面的友伴，“向他们说出”自己的祝福。这一点在位际范畴的表达上很重要，人因此成了天主的共同创造者；虽然仍有堕落的可能性（参阅：创二4B—三24），但同时也具有回归的创造能力。第三、雅威典叙述天主造人时，在人鼻孔内吹了一口“生命之气”（创二7） 就是司祭典叙述天主创造天地时，在水面上运行的「天主之神”（创一2），这神在人的生命中引领导向，使之不断皈依，追寻天主的生命。
以上的说法可以用「天命之谓性」一语来注解，本来已经够了，可是基督徒的信仰上来看，只不过说了一半而已。
在说“天命之谓性”完整意义之前，我们先提出同一天主的三个自立形态在生养亭毒万有的工程上所扮演的角色：根源的天主创世以“言”完成，此言乃表象的天主——启示天主木身及其意愿者。创世时运行水面的天主之神，乃流行生化，养育亭毒，引领导向的体化的天主。
乙、表象天主降生入世新人造成
这是基督徒极须在中国传统思想上加上的：天主会亲自降来人世，给人的皈依指出正确之道——
352
度天主自己的生命。
表象天主降生成人的耶稣基督给人类开启了一个新的时代——正视“忧患意识”的时代。他开始在世的工程时，向全人类呼吁说：
“时期已满，天主的国临近了，你们要悔改，信从福音吧！”（谷一15平）
他在世时，亲自以言以行启示了天主的心怀，表露出真正“仁者”的风范，令人看出“与天地合其德，与日月台其明，与四时合其序，与鬼神合其吉凶”的“大人”态度。他说：
“我是道路、真理、生命，除非经过我，谁也不能到父那里去。你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他了。”（若十四。6-7）
他也隆重地向他的门徒宣布，父（根源者天主）及他将派进的真理之神（体化者天主）进入人内，引导人积极地度天主的生命，并消极地躲避罪恶及不义：
“我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。”（若十四16-17）
353
“当他（护慰者）来到时，就要指证世界关于罪恶、正义和审判所犯的罪恶。”（若十六8）
所以祝愿门徒们以“水及圣神”重生（若三5-6）成为天国中“属神”的新人（注40），这新人有体化者天主在心目中成为自己的“性”，“天命之谓性”的过程于焉完成。
率性之谓道
丙、体化天主深植人心烛照引导
信仰基督的人，既在受洗时接受圣神（体化者天主）进入自己心内（注41），就应追随他的引导而生活，圣保禄对此教导甚殷，在他致罗马及迦拉达教会的书信中，这类劝勉几乎可以信手拈来：
“法律所要求的正义，成全在我们今后不随从向性，而随从圣神生活的人身上。”（罗八4）“天主赐够你们圣神，造在你们中间施展德能……”（迦三5）
“你们若随圣神的引导行事，就决不会去满足本性和私欲……。加果我们因圣神生活，就应随从圣神的引导而行事。……”（迦五16-26）
这类劝勉几乎全是在位际范畴下写成的，似乎还会给人有些“圣神”与“我的主体”并非为一的感觉，是“他”引导我行事，而非我“自己”依我之“性”而生活。不过，我们试看公元一、二世纪之交时，若望写作圈在若望壹书中，关于同样事实的说法（注42）：
354
“如果我们彼此相爱，天主就居住在我们内，他的爱在我们内才是圆满的。我们所以知道我们居住在他内，他居住在我们内，就是由于只赐给了我们的圣神……
“天主是爱，谁居住在爱内，就居住在天主内，天主也居住在他内。……我们的爱得以圆满，就在于此：我们在审判的日子可以放心大胆：因为那一位怎样，我们在这世上包怎样……
“我们应该受，因为天主先爱了我们。假使有人说：我爱天一，而他却恼恨他的弟兄，便是撒谎的人。……
“我们从他接受了这命令：谁爱天主，也该受他的弟兄。”（若壹四12-21）
天主圣神进入人心，赐给人他自己的生命“爱”，这天主“爱”的心怀成了人自己的“性”，人应遵行这“爱之性”而生活；若然，就是真度天主自己的生命，成为和世上耶稣基督一样有天主“爱”的心怀的人了，就可以审判的日子坦然无惧了。这个说法和本文前节所述“天命之人性是‘诚’，是‘仁’……人应遵之行之，若然，乃行了‘人之道’，即成为‘与天地合其德’的立命大人、圣人了”（注43）。是多么相像啊！一点位际范畴的痕迹也没有，真是率“天主圣神带入我心的爱”之性而为道。多么主体性的行为啊！
修道之谓教
丁、普世人类努力仿效基督的心怀
355
用保禄的话说，“人之道”乃遵行人心内之圣神而生活；引若望的话说，“人之道”即表现我们内天主爱的生命。可惜人心之内仍有阻碍限制行“人之道”的因素存在，保禄称之为“向性”，为若望则是“世界的因素”（注44），也就是宋儒所说的“人内不善不正的气质”。除非我们能努力消解这“肉性”或“世界的因素”，我们内“圣神的声音”或“天主的生命”不可能明澈地透显出来。我们也可类似地称基督徒努力消解“肉性”或“世界的因素”，使我们内“圣神的声音”或“天主爱的天命”透显的工夫为“基督徒的复性工夫”，这工夫的途径即“中国基督徒的静坐”。
同样，要做“基督徒的复性工夫”，“觉”及“健”的两个态度仍是必需的。
（一）觉——耶稣基督一开始传教就呼吁人们“悔改”，这为达到天国——真正度天主爱的生命——是必需的。先得知自己身上“肉性”或“世界因素”之所在，面对它，并在忏悔中正视心中那超越自己的“圣神的声音”或“天主爱的生命”，在此定住，使之成为自觉的，然后慢慢彰显出来，一步一步地把罪恶的具体意义发掘出来，如此步步地予以消解，以求达到自我生命的清澈。
为判别自我内何者属于“向性”或“世界因素”，何者是来自“圣神的声音”或属于一天主爱的生命”，我们有一个可供参考的准则：天主爱的生命之表象——耶稣基督在世言行生活中所表露出的爱的心怀。基督言行及心意经过教会的由且讲及整理，都已笔之于书，称为圣经，这是我们找寻天主生命的泉源，也是判定我内不合天主爱的生命因素的镜子。
以忏悔之心情阅读圣经，体会耶稣基督的心怀，并发掘出我内非天主爱的生命因素而消解之，使自己整个生命清澈明朗，这是“基督徒复性”在 “觉”上的工夫。
（二）健——天主的生命是无限的，所以基督徒的复全归源工夫亦应是一无止境的过程。应不断地忏悔，不断地回归。
356
圣保禄在致斐理伯教会的书信上提到他为“赚得基督，与他结合”（斐三8-9）的历程时说：“我只愿认识基督和他复活的德能，参与他的苦难，肯似他的死亡，我希望也得到由死者中的复活。这并不是说：我已经达到这目标，或已成为成全的人；我只顾向前跑，看看是否我也能够夺得他，因为基督耶稣已夺得了我，弟兄们—我并不认为我已经夺得他，我只顾一件事：即志尽我走过的路程，只向前面勇往奔驰。为达到终点，为争取天主在基督耶稣内由天上召我争夺的奖品。所以！我们几是成全的人，都应怀有这种心情；即使你们另有别种心情，天主也要将这种心情启示给你们。但是，无论我们达到了什么程度，仍应照样继续前进。”（斐三10-16）
小 结
朱熹给中庸全书作了一个提纲挈领的撮要：
“首明道之本源出于天而不可明，其实体备于己而不可离；次言存养省察之要；终言圣神功化之极：盖欲学者于此，反求诸身而自得之，以去夫外诱之私，而充其本然之善。”（注45）
这段文字用来注解“基督徒的复性工夫”真是恰当之至。
“中国基督徒的静坐”即“基督徒的复性工夫”，其神学基础亦是建立在“天命之谓性，率全之谓道，修道之谓教”三句话上。其中“率性之谓道”一语乃表明：“基督徒之道”应是遵行天主圣神
357
进入人心形成之人性（天主爱的生命）而行，是个静态的肯定。至于“天命之谓性”及“修道之谓教”则是表明：天主爱的生命下买成人性的历程及人的复性归源天主爱的生命的历程，是动态的过程，笔者今试以下列两图表说明之：
天命之谓性
（天主爱的生命下贯成人性的历程）
父（根源的爱）
↓藉
子（表象的爱）
↓遣发入

神人合一
人
心
圣神（体化的爱）

↓化为
    人性（爱化成的人性）
（基督徒的本质）
* 这“神人合一”在基督徒受洗时经实现，可是顺人身上仍存在“世界的因素”或“肉性”故未圆满。基督徒仍需努力做“修道”工作，以求其圆满。
358
修道之谓教
（人的复性归源天主爱的生命的历程）
  父（根源的爱）
  归↑努力实践“爱”的生活
源↑
  子（表象的爱）
效↑以耶稣基督言行（圣经）为准则
文本框: 以“觉”、“健”态度 法↑

人
心
圣神（体化的爱）

遵↑变化“世界的因素”
行↑消解“肉性”
人性（搀杂了“肉性”）
（基督徒本质）
359
（四）“中国基督徒静坐”的实践工夫
朱熹在其所注大学章句的前面，写了下列几句话，说明学者学工夫应依大学所记次第渐进：
“子程子曰：大学，孔氏之遗书，而初学入德之门也。于今可见古人为学次第者，独赖此篇之存，而论、孟次之。学者必由是而学为，则庶乎其不差矣。”（注46）
朱熹在这个了解背景下称大学为“大人之学”，王阳明更进一步点出“大人之学”的意义：“大人者，以天地为物为一体者也。……大人能以夭地万物为一体，非意之也，其心之仁本若是。……：其一体之仁也，虽小人之心，亦必有之，是乃根于天命之性，而自然灵阻不昧者也……。故夫为大人之学者，亦惟去其私欲之蔽，以自明其明德，复其天地万物一体之本然而已耳。”（大学问）
很显然，宋明理学家在建立“复性工夫”理论基础时，很努力地把大学和论、孟、中庸、易传连在一起，以配合由其间开启出的一套道德形上学，做为这“复性”的实践工夫。这个对大学意义的了解方法，可能真地和礼记中“大（音泰）学”的原义颇有出入（注47），但自宋以降八百年来，中国正统儒家对大学的了解，都是以程朱所开出的注解为本（注48），并追随他们立为修身养性的准则，王阳明虽在
360
“格物致知”等细节上有不同看法，但并不影响他视大学为修养实践工夫范本的主张。所以我们按宋明儒等的了解方法，视大学为指导“复性工夫”的实践准则，也是合乎八百年来的中国儒家正统观点的。
宋明儒复性工夫途径
按宋明儒之观点看，人之欲达天人合一境界，绝不可能是纯粹个人之事，而应是人类整体共同努力才能实现的。朱熹分析大学之结构，分为经、传两部分！经乃主旨，内有、二二纲领”及“八条目”，其关系如下表（注49）：
（复性工夫途径）（三纲领） （八条目） 　　　　（复性工夫之目的）
格物 ——朱注语——
（个人复性） 致知
明明德 诚意
正心

以尽夫天理之极，而无一毫人欲之私。
↓　　　　　　　　　修身

大学之道 止于至善………………………………→
  ↑ （推己及人） 齐家
亲民 治国
平天下
361
“明明德”朱注为：“明德者，人之所得乎天，而虚灵不昧，以具众理而应万事者也。但为气禀所拘，人潋所蔽，则有时而昏；然其本体之明，则有未尝息者。故学者当因其所发而遂明之，以复其初也。”（注50）这正是个人的复性工夫。这个工夫途径上应有“觉”及“健”的态度，已见于本文（二）（页三四四—三四七）。“觉”——即忧患意识或忏悔心态——乃格物、致知、诚意、正心的先决条件，“健”乃修身并止于至善的支持动力。
“亲民”朱注为：“新（亲）者，革其旧之谓也。言既自明其明德，又当推以及人，使之亦有去其旧染之污也。”（注51）王阳明“大学问”中更进一步说出亲民之目的：
“曰：然则，何以在亲民乎？曰：明明德者，立其天地万物一体之极也，亲民者，连其天地万物一体之用也。故明明德必在于亲民，而亲民乃所以明其德也。是故亲吾之父，以及人之父，以及天下人之父，而后香之仁，实与吾之父，人之父，与天下人之父，而为一体矣。实与之为一体，而后孝之明德始明矣。亲吾之兄，以及人之兄，以及天下人之兄，而后吾之仁，实与吾之兄，人之兄，与天下人之见而为一体矣。实与之为一体，而后弟之明德始明矣。君臣也，夫妇也，朋友也，以至于山川、鬼神、鸟兽、草木也，莫不实有以亲之，以达吾一体之仁，然后，吾之明德始无不明，而真能以天地万物为一体矣。”
王阳明在其古本大学旁释中说：“明德、亲民，犹修己、安百姓”。所以安百姓——齐家、治国、平天下——在复性工夫求天地万物一体的过程中，是不可缺少的一环。这当然也须整个社会国
362
家有“觉”和“健”的精神。事实上，中国为政者自古一向都很注意培养全民有这“觉”和“健”的精神。
在“明明德”及“亲民”两步骤中，显然前者更为重要，故「自天子以至于庶人，壹是皆以修身为本”，二者关系如下图所示：

格物
致知
诚意
心正
修
身
齐家
治国
平天下

宋明儒“明明德”实践途径
讲到明明德——修身工夫——就直接牵涉到本文（一）（页三三五—三三八）中的“静”与“敬”的
363
问题了。程朱、陆王均不主张“静”是终极根本，却以“觉”——即忧患意识或忏悔心态——所导出的“敬”为根本发出点。大学本身指出的实践途径是这样的：
“知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得”
我们把这个次序和“格物、致知、诚意、正心、修身”配合说明，就可以看出“敬”、“静”和整个个人复性“明明德”工夫的步骤了。
首先由“觉”导出“敬”的态度，在“敬”中“格物致知”。这“格物致知”为朱熹来说是求“物理之极处无不到”、“吾心之所知无不尽”（注52），是在吾心之外求对“天道”、“天命”之体悟，而摄取入我心内以观照吾心之本性，令其透显，为王阳明，这“格物致知”却是“格去心中之不正，使之归正”、以求“致知善知恶的良知”（注53），是进入吾内心深处直观其内之善恶根源，以发掘吾心本性之真象。二者在“敬”中所做的“格物致知”都是为了达到“知所止矣”（注54）的地步。
当知道该止之处时，心就应“定”在那儿，自然就会产生“静”的状态，这也就是程伊川所谓的由“主于一”、“止于事之理”而产生的“虚静”，这“虚静”并非虚空无事，却是如朱熹所谓的“心平气定”，以求“道理渐次分明”（注55），这就是在“静”中能“安”、能“虑”的意思。这“安”、这“虑”实在就是“正视那知是知非的内心之明——那超越的内心之明，使之变成自觉的，然后步步彰显之，步步照射出罪恶的具体意义，步步予以消化”（注56）的工夫，也就是所谓的“诚意正心”的步骤。所以朱熹虽不赞成以“静”做为工夫之根本，却仍教人闲暇时要“静坐”的理由，是因为“静”是格物
364
致知达到知止后必然的结果，也唯有先达到静的心态，而后才有变化气质的可能，最后才能有“得”——实现天道、天命于吾身。
既“得”吾生命透显了天道、天命，应以“健”的工夫，不断地“止于至善”，贯通整个生活中的一切动静，是修身也。

止于至善
（健）
修身
今试将上述“明明德”实践途径以图表列之：

格物致知　○★
安 → 虑
诚意正心

（觉）→敬→ →知止→定→静→ →得→
宋明儒“亲民”实践途径
“亲民”推己及人、兼善天下——的先决条件是本身之“明德”已明，然后以“言教”及“身教”令周围之人也产生“觉”及“敬”的心态，同时也激发他们去行“明明德”工夫。亲民之顺序有近远亲疏之分，按大学是“家、国、天下”，按王阳明乃“父子、兄弟、夫妇、朋友，以至山川、鬼神、鸟兽、草木”。最后全宇宙达于“一体之仁”而后已。
“中国基督徒静坐”工夫途径
“中国基督徒静坐”神学基础的建立，既参考宋明儒道德形上学所由出的论、孟、中庸、易传，
365
今笔者试把其实践工夫也建立在宋明儒所依据的大学上。
基督宗教所强调的神修一向皆以入世为主，并主张天人间关系并非个人式的，而是整个“天主子民”面对天主的召唤，大家一起投奔天主，整个宇宙迈向“新天新地”。所以，基督徒神修不应只局限于独善其身，亲民——齐家、治国、平天下，仍是基督徒神修中团体幅度上应该有的一面。如本文（一）所述，“中国基督徒静坐”是基督徒寓静观于生活的神修心态，所以也就是基督徒“明明德、亲民，止于至善”的工夫了。
基督徒“明明德”实践途径
当然、个人的明明德更是基督徒的神修根本，一般所称狭义的“祈祷”也就在这里。“明明德”在这个意义下该做加下了解：
“体化者天主（圣神）把天主爱的生命下货进入基督徒内心深处，所化成的基督徒本质就是‘明德’（德是本质的意思）。可是这基督徒本质为人内之‘向性’或‘世界因素’所局限、所松蔽，无法透显在日常生活整个生命之中。不过这天主爱的生命确实深藏于内心，是基督徒的本质，所以基督徒应效法天主自己启示出爱的生命之表象——耶稣基督——并遵行己内体化天主的指引，以求天主爱的生命逐渐彰显明朗化，真正完成‘神人合一’的理想境界。这个工夫就是基督徒明明德的工夫。”
“明明德”始于所谓“觉”的心态，亦即忏悔心态，所以信仰是最重要的，相信自己尚未达到彰
366
显天主爱的生命极限的程度，愿顺从体化者天主在我内的工作，于是以“敬”的态度做“格物致知”的工作。“格物致知”乃让整个的自我透过圣经的文字，在表象者天主耶稣基督在世的生活言行中发掘出其天主爱的心怀，同时让耶稣爱的心怀反映出自己内所有的“肉体”或“世界因素”之所在，此乃达到了“知止”。随后应“定”在那儿，在“静”中，“诚意正心”；就是真正地在忏悔中正视那表象者天主耶稣基督显示给我的爱的心怀，这就是超越于我，又在我内的“圣神的声音”或“天主爱的生命”，使自己整个生命定在这里，诚心诚意地，慢慢体会出相反这心怀的“肉性”或“世界因素”中所有的罪恶意义，如此慢慢地予以消解，把“肉性”或“世界因素”逐一消解，这就是“静”及“安”中的“虑”，最后我的生命自然而且渐渐清澈，天千爱的生命自然而然透显明朗出来，此即所谓“得”了。
其次是“健”，即修身及止于至善。上述的工夫不应和自己的日常生活有所脱节，诚如朱熹主张，不只静时有敬，动时亦有敬，做人处事，时时处处不可懈怠。尤其在工作馀暇之时，更在心平气定的安静中，做更深入的反省及体悟。如此，自己天人合一的生命历程就会和孔子一样地步步进升：而立、不惑、知天命、耳顺、随心所欲不愿矩，最后可让耶稣基督的生命在自己身上这显出来。
基督徒“亲民”实践途径
“亲民”乃个人“明明德”后更进一步令天下人都得天道，实现天命的工作，也就是“传教”、“宣报福音”的工作。这宣讲工作包括“言教”、“身教”及“建立基督徒团体”；也可以基督徒的“先知”、“司祭”和“君王”等作用来说明。这一点不是本文的主要宗旨，所以不深入发挥。
367
当代基督徒可有的具体实践工夫
以上是“中国基督徒静坐”实践工夫的要点，可能仍嫌过分抽象。现在笔者愿更具体地给生活在今日工业都市化中的基督徒指出可行途径。
工业都市化生活的特征是快速及忙碌，在这个情况下的人们常常处在紧张的状态下，拼命工作。每天上班，走重复的路径，坐同号公车，批类似公文，操作同样机器；下班，回家前，又要赶赴数处应酬这个聚会，那个邀宴，最后回到家里，早已筋疲力竭，只愿坐在电视机前听听歌，看看戏，让柔和的音乐、美丽的色彩调剂一下快垮下来的身心．；很难得愿意找个机会放松心情，动动多余的脑筋，深入体会自我及超越的天主了。生活在这种状况下的基督徒，若愿采用儒家传统复性工夫开出的“中国基督徒静坐”的神修心态，以求寓静观于生活，迈向活基督耶稣生命，应该如何做呢？
首先，应在生活中培养“觉”——即忧息意识或忏伤心态——的心境，用比较宗教的话来说就是“增加信仰深度”，体会到目前我的生活言行仍未臻完善，而且怀着强烈的信仰，相信体化者天主（圣神）确实在我心中，天主爱的生命确实已化成了我的人性（基督徒木质），我之所以尚未完全在生活中显出这本质，是因为我的“肉性”或“世界因素”把这本质遮掩了，我应做“复性工夫”。事实上这“觉”的心境的强弱与“复性工夫”的深浅互为表里，二者相互影响，日日深入的。
为一个基督徒来说，最起码的“觉”的心境至少是能有的，因为受洗的先决条件就是忏悔，而且相信体化者天主圣神确实降来自己心中，面对这“觉”的心境，可发出“敬”的态度，即不苟且的态度。我们就从这里开始做“基督徒静坐”工夫，方式如下：
368
（一）积极参与圣事、体验天人之间的和谐一体：在圣事行动中，天主生命与基督徒本人的生命借着表象者天主基督而和谐了；基督徒自己与他人的生命也在基督内相互感应了；同时也因基督与宇宙万物均调了。中国人内心深处怀念的天人合一，在圣事中藉着基督达到了，“信仰深度”必因而增加。这是增强“觉”心境的良方。
（二）勤读圣经、体悟基督心怀、反躬自省：每天或清晨刚睡醒，或夜晚就寝前，或其他任何一小段时间（十—廿分钟），打开圣经，研读一段，细细体悟耶稣遇事对人所一言所行事件的心怀，或宗徒们在耶稣复活的信仰光照下，体悟出耶稣基督天主爱的心怀而有的发挥，并同时反省自我生活中所一言所行之所以未臻完善，是缺少了基督心怀的那些要素；反映出自己心内的“肉性”、“世界因素”之所在。此即大学所谓的“格物致知”而达到“知止”的地步。
（三）忙碌中遇有闲暇，则令心情静下来，使自己整个的存在浸润在耶稣基督爱的心怀中（静观），以求变化自己内“肉性”或“世界因素”的气质：现代人不论怎样忙碌，但一日之中总有若干空闲时间，例如：上下班的公车上、中午休息时间等……。这时若让时间毫无目的地白白溜掉，或做些无意义的消遣，很是可惜，我们可以利用这些时间放松心情让自己静下来，或坐或立、或散步，令自己整个的心灵回味自己由圣经中体会出的耶稣心怀，定在这儿，诚心诚意地与自己内的“肉性”或“世界因素”互相对照。一次、两次，逐渐地体会出这“向性”或“世界因素”的罪恶意义。并在若干时日中，利用忏悔圣事的机会更明白、更直接地面对这些发掘出自己的罪恶，以求消解变化。此即在“知止”后的“定”“静”“安”中的“虑”的工作。日子久了，这工夫的效果自然可见，天主爱的生命自然而然会流露透显出来，此即“得”。
369
（四）生活工作止于至善：上述是在“觉”上做工夫，达到“得”后，即应在日常生活中不断地表现这天主爱的生命，此即以“敬”买通生活上的一切动静，这不只是在“明明德”上求更深入的体悟实现天主爱的生命，也是由“明明德”过渡到“亲民”的重要条件。
以上所述是基督徒在日常每天所行的工夫，若做得很好，固会进步，不过人非圣贤，仍须有总检讨，以求修正方向，策励自己的机会，才不会懈怠而不自知。所以每年能从事若干时日的静修（退省、避静）：一方面用更多更整体的时间，更深入圣经，以求更多地了解些在平常不易体会到的基督心怀的更深意义；另一方面用以策励自己、修正方向。果能如此，则“中国基督徒静坐”神修工夫的实践可称圆满。
总 结
“中国基督徒的静坐”是以中国传统一体观为基础开辟出来的一套神修工夫。与西方传统所用的“对祷”式神修方法不同，。而比较强调自己的修养工夫；与“基督徒的禅”亦有不同，天主启示——圣经相当受重视，也不以为“空虚”心灵是必要的步骤；却主张人以自己的生命去契合天王爱的生命是需要自我努力的一条“任重道远”之途，应不断地“觉”，不断地“健”，一步一步更在自己生命中透显出天主爱的生命。
附注：
1． 参阅张春申“‘中国基督徒的静坐’与‘基督徒的对祷’以及‘基督徒的禅’的交谈”，教友生活周刊，民
370
六六年十一月十日第二版。
2． 同上。
3． 参阅中国主教团民六十七年元月廿五日公告：“祈祷——亚洲教会的生命”，教友生活周刊，民一八七年二月二日第一版。
4． 中国文化研究所编印：中文大辞典第三十六册，页三一五，号四三五三三·四六。
5． 参阅罗光，中国哲学思想史（三）（台北先知，民六五年），页廿七~卅二。
6． 同上，页卅二。
7． 同上，页六一 一。
8． 同上，页一O七，引周濂溪集（国学基本丛书，商务印书馆），页二一 一。
9． 同上，页四一二。
10． 四部备要本，中华书局，据江宁刻本校刊。下同。
11． 宋元学案、伊川学案（国学基本丛书、商务）页一百。
12． 程颢自己的话是“不须防检，不须穷索”。见宋元学案、明道学案，页七。
13．请参阅钱穆，“孔孟与程朱”，中国哲学思想论集宋明篇（台北，牧童出版社，民六五初版）页225-231。
14．请参阅牟宗三，心体与性体，第一册（台北正中、民六二年台二版）页十九—四二。
15．请参阅牟宗三，中国哲学的特质（台湾学生书店，民六五年四版）——下称“中著中哲“——页十四~廿四；及唐君毅，中国哲学原论上册（导论篇）（香港九龙人生出版社，民五五年），页五OO~六一二。
16．有些版本此句作：“夫子之一百天这与性命……”
17．请参阅：“牟著中哲”，页廿一。
371
18．同上。
19．这并不表示孔孟等正统先秦儒家大哲不知道人物兽间之性有别，只是没有较深地探讨其不同处何在而已。论语、中庸几乎完全不谈；孟子在和告子辩论性之问题时，也给人一个印象：他不屑讨论“生之谓性”的问题，不过他还是说过“人之所以异于禽兽者几希”（离娄下）的话。
20．请参阅“牟著中哲”，页五五—六八。
21．“中”，即天地之道。
22．“命”，非命运之命，是天命之命。
23．朱熹、四书集注（台北世界书局，仿古字版，民四一年台一版），页二O。
24．“牟著中哲”、页六九。
25．同上。唐君毅先生亦说过同样的话：“从根上消化那非理性反理性者”自觉地求将心性本体实现之于个人自己生命者”。见同上，页七二。
26．同上，页二九~三O及七二~七八。
27．同上，页七七。
28．请参阅张春申“位际范畴的补充——中国神学的基本商榷”、神学论集32#，卷九（民六六）——下称“张文范畴”——页313-331。
29．“牟著中哲”，页二O。
30．“张文范畴”，页三一五。
31．参阅：徐复观，“周初宗教中人文精神的跃动”，中国人性论史先秦篇（台中东海大学，民五二初版）——下称“徐著人性”——页十五—卅五。
32．“牟著中哲“，页十四—十八。
372
33．在“徐著人性“、页廿-卅二中详尽分析了这“忧患意识”到“敬“、“天命”等观念的转化过程，中国远古典籍中亦有证据。
34．道家、墨家等的天道观也都是渊源于此而发展出来的。请参阅方东美著中国人生哲学概要（台北先知，民六三年台一版），页十一 - 卅三。方先生并未把中国先哲的思想分家，所以中国先哲的宇宙观及人性论只有一个，亦即为方先生来说，中国只有一个天道观。
35．请参阅“张文范畴”页三二五。该文引证了下列三书： Karl Rallner. the Trinity (Herder and Herder, 1970); Claude Welch, In This Name, (Char1es Scribner's Sons, N. Y. 1952);Raimundo Panikkar, The Trinity and the Re1igious Experience of Man:Icon-Person-Mystery,(Orbis Books, N. Y. 1973).
36．“张文范畴”页三二五。
37．拉内神父尝试说明“三位一体”真义时，用过下列说法：Every doctrine of the Trinity must emphasize that the "hypostasis" is precisely that in God through which Father, Son, and Spirit are distinct from one another; that, wherever there exists between the three of them a rea1, univoca1 correspondence, there is abso1ute numerica1 identity. Hence the concept of hypostasis, applied to God, cannot be a universa1 univoca1 concept, applying to each of the three persons in the same way. "见 K. Ra1lner, op. cit, pp. 11--12 拉内在同书内亦指出：“救援”的天主基本上是“内在”天主。请参阅： op. cit., pp 99--l03.
38．请参阅：Gerhard von Rad, Genesis, (SCM Press, London, 1966) p. 49;及傅和德，“旧约史书讲义”：Exegesis of the Torah and of the First prophetical Books, (辅大神学院，民六六学年度)——下称“傅著讲义”——页6-7。
373
39．思高圣经的创一28的译文看不出这点，但看英文耶路撒冷圣经就可知道： God blessed them, saying to them…”并请参阅：“傅著讲义”，页十八。
40.并请参阅格后五17，迦六15；弗二10、15；四24；哥三3、10；依四三18、19。
41．我们并不否认一切人（包括还不认识基督，正式表明接受圣神入自己内心的人）心内早已有了体化者天主在工作，因为在任何人受造时都曾领受那“生命之气”（创二7），即“天主之神”（创一2），这神已在他内心工作，指引他生命方向，只是有信仰的基督徒清楚地信仰著这神在我内引导我，这也是天主亲自降生的本义。
42．若壹的写作大约和若望福音同时，见J.B.C,62:3,p.405；Jerusalem Bible,p.405;而若望福音则成书于公元一百年前后之十多年间，见J.B.C.,63:11,p.416.
43.见本文(二)，页三四三。
44．“世界”一辞对若望写作越来说，是代表不接受基督，拒绝天主生命的一股势力。请参阅若一10并J.B.C.,80:14,p.831.
45.朱熹、四书集注，页二~三。
46．同上，页一。
47．请参阅赵泽厚，大学研究（台北、中华书局，民六一初版）
48．朱熹卒于宋庆元六年（公元一二OO），其后，朝廷将其大学、论、孟、中庸训说，立于学宫。明洪武中，亦诏以熹立于学宫，天下学者咸宗之。请参阅吴康、宋明理学（台北，华国出版社，民四四初版），页二OO- 一。
49．本表制作悉依据大学章句之注解：“修身以上，明明德之事也；齐家以下，新（亲）民之事也”，“明明德，新（亲）民皆当至于至善之地而不迁，盖必其有以尽夫天理之极，而无一毫人欲之私也。”见朱喜，四
374
书集注，页一-二。
50．同上。
51．同上。
52．同上。
53．参阅王阳明传习录下：“无善无恶是心之体，有善有恶是意之动，知善知恶是良知，为善去恶是格物。”
54．同注52。
55．参阅本文（一）（页三三八）
56．参阅本文（二）（页三四四），“修道之谓教”段。
后记：本文之写成应归功于张春申神父的提示异不断地从旁指导，房志荣、雷焕章、谷寒松诸位神父的推动供励以及同学高慧琳修女的协助。作者在此最后定稿时，谨向他们致最深谢意。
375


神学论集-祈祷与情绪疏导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

祈祷与情绪疏导

资料室

无论人与人和人与天主的来往中，积极的情绪常很容易表达出来，也很容易为人及天主所了解和接受。所以，平常人有积极情绪，不会给我们带来困扰和麻烦。

反之，带给我们困扰与麻烦的是人消极的情绪。如把消极情绪在彼此交往中表达，可能会造成纷争、困难、误解或隔阂。但压抑它，不表达的话，会对自己的身心造成严重的损害。所以，消极情绪的处理及疏导，是我们心理上的一个问题。现在我们愿在祈祷的氛围中谈谈情绪的疏导。

天主爱我们每一个人，他所爱的是每一个人真实的自我，而不是戴假面具的我。如果一个人真愿与天主有较深来往的话，他常需要在天主前完全坦白和诚实，让真正的自我在天主面前呈现出来，其中包含我所有的软弱、困难及种种消极的情绪。我们平常有的消极情绪对象有三种——对自己、对别人、以及对天主。

无论对自己和对别人的消极情绪，都可说是对人的情绪，我们可以合并一起来谈。当我们感到有消极的情绪，就应很坦白地向天主倾诉；尤其是向耶稣基督述说我们的困难，因为他是一个真真实实的一个人，他了解我们每一个人的情绪和反应。我们看历史中的耶稣，他也有消极的情绪。例如愤怒、害怕、悲哀……他经历过人世许多挫折和痛苦，他了解我们每一个人内心真实的感受。当我们一有消极情绪时，千万不要伯，只要把真实的自我，在耶稣前谦逊、坦诚的表白，承认自己需要他的救助与力量。我们愈表达真实的自我，愈体会耶稣对我们的了解与完全地接受。此时，控制我们的消极情绪变为较客观的事实，我们慢慢会脱离它的阴影与桎梏，好使耶稣的爱能进入我们心中。换句话说，在祈祷中表白我们的消极情绪，不但不会增加心灵的负担，反而让我们的情绪积极得到一条出路。最重要的是在

表达自己消极情绪之后，也祈求耶稣的教导，并指引我们怎样反应。当我们以坦诚、委顺的态度面对耶稣时，天主伟大的爱会在我们内心慢慢潜移默化，使自己不再受消极情绪的控制，而是充满天主的爱。

平常我们不善于表达自己对天主消极情绪，例如对天主的安排感到愤怒、困惑、反抗，因为这使我们感到好像是在亵渎天主。其贵，有些感觉并不是我们真正愿意要的，它们是人性的软弱在某种场合的自然反应。如果人在天主前很坦然的把它们表达，神的光才能射进人内心的黑暗之处，让整个人成为光明的、透明的“我”。在祈祷中对天主表达自己的情绪，实在是整合一个人最好的方法之一。不但不使人远离天主，反而更能体会天主对人完全地了解、无条件的接受以及无限的慈爱。在他的爱内，消极情绪才不会控制我，内心得到化解，愈来愈自由，成为真正的我，也愈能与天主益加亲密来往，形成“我——你”的关系（I—THOU RELATIONSBIP）。

在圣经中可找出许多例子，当人有消极情绪时，坦然对天主表达出来。譬如：圣经中有许多哀诉的祈祷，就表达对自己、对别人的消极情绪。约伯传和耶肋米亚先知书中也有当一个人在困苦环境中对天主表达的愤怒、抗拒的心情。他们没有因此受天主的谴责，反而得与天主亲密，天主的慈爱远超过他们所能想像的。

这种简单的祈祷方式，要在自己具体生活中实行以后，才能体验它带给我们很大的好处。我们面对真实的自我，承认自己的软弱，无形中减轻了心理的负担，使人的情绪渐渐得以平衡发展，这些都可说是一种副产品而已。最重要的效果是在人格上的成长，对人、对天主爱德上的增进，因为只有当人让天主进入我们消极的情绪中，天主的爱使一切消极的现实变成我们得救的缘由，（他会使这一切变成为我们有益的。）

376


神学论集-圣经的默观与东方的禅观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

圣经的默观与东方的禅观

房志荣

一、圣经的默观

如果将日常忙碌的生活比喻为“生活中的散文”，那么，优闲、默观就是“生命中的诗”，它可在星期假日中去寻找、去培养到哪里去寻找呢？大自然应是个适宜的地方，但不同的文化给予大自然不同的看法：

希腊：以之为ψúσις（不易兴起诗意）

圣经：以之为κτισις（易兴起诗意）

中国：以之为一体：天地人（诗意？）

圣经中天主叫人“治理大地”（创一28），这也是今日科技所擅长的，但人若仅限于此，他与世界的关系就未免太肤浅、太不健全了，大自然也会受到人的威胁生态学（ecology）让人略微意识到这一发展的可怕：河流变成阴沟，原野变成垃圾场，大气层变成烟囱。当然，圣经并不解决生态学问题，但是有心人可从圣经内找到有效的治疗。

与大自然没有利害企图的关系，可以称之为“对受造界的默观”。“默观”二字说出人的行动和态度，“受造界”三字说出大自然存有的深度，及其结构的象征价值。

创世纪一章的作者，将创造者说成一个艺术家，每造一物，便欣赏它的美好，一切造完后，认为

377

都“很好”：他静观、欣赏、休息，他由天上统摄整个受造界。

这位大艺术家的肖像——人，在地上也应仿效他的作为：默观，休息。人固然不能把受造界视为自己的艺术作品，但人能向这位大艺术家恭喜，分享他的那份快乐；人也不能统摄整个受造界，但他那份恭喜大艺术家的心愿，能扩大他默观中的视野，使他常有所发现并加以欣赏。人在发现与赞赏中找到了休息。

他若是个诗人，便能将所发现和赞美的写成诗，使别人与他一同歌唱。这样，造物者的肖像——人，用诗的形式，将造物主的光辉反映回去：受造界的美来自天主，描写受造界的诗出自人。我深思之后，还要传述我的思想，因为思想使我满盈，有如月圆。有声音说，虔敬的子孙啊—你们要听信我，要生长，如同栽在溪水边的玫瑰，要如同乳香，播散你们的幽香，要开花如同玉簪，要吐露你们的芬芳，要吟咏赞美的歌曲，要为上主的一切化工颂扬他”（德卅九16-19）。

默观的三个步骤：

1、超越利害关系，开向默观大自然。

2、超越间接的看法，将自然视为受造，而在作品中发现造物者。

3、内心的或外在的，个人的或团体的祝贺赞美。

第一步：默观（惊叹）本来先于利害关系的着眼。婴儿在建立利害关系前，便会发现、会惊叹：河、鸟……用极简单的话表达他的喜悦。婴儿的态度是原始的，只有商人、科技师才是文明的、成熟的？不见得。谁完全失去童稚之心才是凄惨的。诗人是一个成熟的孩子：“你由婴儿曰中获得了赞美。（咏八3）。

圣咏一O四的作者，就是这样的一个诗人。25：“看：汪洋大海”（像一个孩子说话），他更具意识地说：“一望无际，其中水族，不可数计，大小生物，浮游不息”。最后他加上神话的回忆26：“在那里有舟有船，往来航行，还有你造的LEVIATAN游戏其中”。

也许文明人需要恢复这种默观。默观不顾利害，反而为人最有益。

第二步：透过受造物，发现造物者。希腊人作不到这一步，所以智慧篇作者加以责怪：

“凡不认识天主的人，都是真正的愚人，他们未能从看得见的美物，发现那自有者；注意了工程，不认识工程师；反而认火、风、流动的空气、运转的星辰、洪流的巨涛、天上的光体，为统治世界的神。如果有人因这些东西的美丽而着迷，奉之为神，那么，他们就应知道，这些美物的主宰更是美丽的，因为，全是美丽的唯一根源所造的。如果有人惊奇这些东西的力量和效能，就应明白，创造这些东西者更有能力。从受造物的伟大和美丽，人可以推想这些东西的创造者”（十三1-5）。

惊叹和喜悦仍不够，还须更进一步，看的更深，不是看到其他更多的物件，而是对同一物件看得入微：小孩会说：海豚、游戏；较成熟的小孩就会说：你造了海豚使它游戏。

德训篇四三2：太阳升起，发散热气（惊叹）

的确是至高者奇异的化工（入微）

四三10F：繁星的光芒，造成天空的美丽（惊叹）

它们遵照圣者的号令固守岗位，看守黑夜，总不疲倦（入微）。

379

这更深及超越的看法，不仅指向造物者，也指向人本身，以看清他在天主前的位置，及他的渺小之谜：“当我仰观你手指创造的穹苍，和你在天上布置的星辰月亮，世人算什么，你竟对他怀念忘？人子算什么，你竟对他眷顾周详？”（咏八4-5）。人习惯于对受造界作深沉的默察，便会将生命中的散文变成时，这真是另具慧眼者：“又使土地生出五谷，美酒，人饮了舒畅心神；膏油，人用来涂面润身，面饼，人吃了增强心神。太阳升起的时候，他们各自逃避，回到他们的洞穴，安然卧下休息，于是人们外出谋生，积压去劳动，直到黄昏。”（咏104：14、15、22、23）。

第三步：祝贺、赞美。要做到这一步，可去郊外或森林里，坐在山上或面对海洋，这都是非常适宜的环境，有人置身此环境，就能进入情况，另有人则需要一本书的帮助。旧约就是一本合适的书，可以选择适当的章节，配合适当的地点，如圣咏104：5-8——108：3、6。（现代中文译本为2、5译文更佳）。除了圣咏以外，还有德训篇、约伯书箴言及许多先知们采自大自然的图样等。例如：“你看见虹霓，就当赞美它的创造者，它的光彩极其璀灿。他使雪片飞落，有如群鸟飞下，雪片降落又如飞蝗落下。它那皎洁的丽光，令人眼花目眩，雨雪霏霏，全优人心中赞赏”（德四三12、19-20）。

礼仪的赞美，应由大自然中获得共意义。假使我不真心相信“高天陈述天主的光荣，穹苍宣扬他手中的化工”咏十九2，如何能真心说：“诸天！请赞美上主”！圣咏一四八，全篇是首宇宙赞美诗，其中有十二次的邀请，邀请七样天上的受造物，二十一样地上的受造物来赞美。人一召唤凡使其他受造物遵命执行它的任务，受造物从人的话中，得到它赞美天主的意义：它们围绕在人的四周，与人一同升向天主。赞美诗表达了一个新的宇宙秩序，使众人成为一个集会和一个团体，给予欢乐一个节奏，每样东西有其位置，一切之上有天主。

约伯受尽内外痛苦的煎熬后，要求与天主打官司，天主果然下来应战，下来做什么？下来用种种问话引约伯看看人及世界的无数奇迹，终于使他一步步发现自己的无知，和极有限的能力：“海水汹涌如出母胎时，是谁用门将海关闭？是我用云彩作海的衣裳，用浓雾作海的襁褓，是我给海划定界限，设立了门和闩，并下令说：你到此为止，不得越过，你的狂潮到此为止”约三十八8—11。

约伯无话可答，因为天主让他看的更深更广，看过天文地理的不可测量后，还要惊奇地看野兽的生活：三十九章，约伯书有圣经中最美丽的描写，这也许示意：治疗近代文明病，最好的药方是默观受造物。

观察的资料是一生也采用不完的，只怕我们先用尽了自己的能耐。事实人越操练，能力会越增加，也越会感到满足，当我们默观，歌唱受造界的奇妙化工时，天主会将他的喜乐赐给我们，这就是第七天的喜乐、休息和惊叹。

不怕没有资料，只怕没有时间。

“我们述说了许多，但总是辞不达意，总结一句：他是万有。要颂扬他，我们能做什么？因为他是伟大的，他超越一切化工，他是可敬可畏，极其伟大的上主，他的德能是非常奇异的。尽力赞美，因为他超越一切赞美，你们称扬他，要用尽你们的力量，不要厌倦，因为你们的赞扬，总不能恰如其分。谁见了他而能描述？谁能以他自始所应得的赞美而赞美他？比这更神妙的事还有很多，我们所见的，不过是他化工中的极少数，上主造成了万物，并赐给虔敬

381

的人智慧”德三29-36。

二、东方的禅观

禅观（坐禅）印度教称之为samadhi（梵文）。坐禅（收心）也有三步：

（一） 一种身体姿态，莲花坐。

（二）合适的呼吸方式：用横膈膜（肚腹）呼吸。

（三）一种内心的态度：不想任何主题，只求空，由空而悟，进入存有的核心。

禅观没有题目，也没有固定时期。一般的禅寺用七天的时间，每天坐十次，每次四十至五十分钟。禅师每天训话一次，时间也约为四十——五十分钟，不是提供默想资料，而是解释“公案语录”（KOAN）内的一些词句。公案是一些不能用逻辑来解释的问题，是一些似非而是的廉洁（PARADOX）如：“听一只手的声音！”公案的形式多是一位有名禅师的生活轶事，其间有他与学生的会话，但却往往是眼指向直观，这是禅所要达到的唯一目标。学生有时就是在这样的对话中达到“悟”，而在自己的默观中，未能司道，因此，禅师每天训话，是坐禅必须有的一部分。

除了默想训话外，还要诵念Sutra经，（婆罗门教是规诫、箴言及其汇集，佛教是叙述生的经典，特别是佛的会话），他们的唱法，很像基督徒的歌咏团。诵经一天两次，早晨一次约四十分钟，晚上一次约十分钟。

学禅时个别指导也是很重大的，而且不用其他向由的时间，就是在默想的时间内给予指导，每天

382

能有三、四次机会。不同的学校用的方法也不同，日本有 Rin Zai（临济）及Soto（曹洞）两大派。前者很严格地执行个别指导，后者则让学禅者自由决定。

坐禅期间日夜均须严守缄默，不断集中于禅定，连琐碎的自由时间也须用于默想。如上所述，坐禅默想时并无主题，那么想什么呢．这是禅的症结所在：不要找一个思想予以把持，那些自动来的思想则不予理睬，但也不须积极予以驱逐。坐禅与假人不同，因为前者的意识状态是完全清醒的，这对初学的人很不容易，所以劝他们注意呼吸，或数呼吸的次数，或者不数，而只随呼吸的韵律起伏，也可集中于某句公案语录。

以上是两种可能，精神集中于呼吸或集中于公案，此外，还有第三个可能，就是坐在那里，不让任何来侵的思想进入，这便是“静坐”（shikantora），真正的坐禅，本来是这一种，但不同派别对这有不同的看法。这种操练究竟有什么用或可以达到什么目标？能有三种效用：

（1）默想可发挥某些潜力，包括肉体和精神双方面。今日几乎全注重精神的潜力，但我们不可否认，禅对肉体也有好的作用，大家也早已公认坐禅能增加身体健康，禅师每每皆长寿。所谓精神的潜力，就是能改正精神的涣散，保持心灵的平衡及安静。这等于说人能有以下各方面的长进：心神的集中、自主能力、在困难及不愉快的情况中，仍能保持平衡。但这并不是寂静主义（quietisimus），禅并不杀死感情，却是使之更坚强。禅自有它对付情感的艺术。经验也告诉我们，人坐禅后会在职务上更显精练。

（2）禅的第二个功效是直观的长进，更会透视事物，这是在各种灵感及艺术上的一种能力，特别是在神秘的宗教经验上。

383

（3）是“悟”，这与似的直观及透视，有密切而不可分的关系。“悟”是什么？无法用语言解释清楚，有时被说成对自我的直接觉悟。以佛教观点来说，是对佛性的意识化，站在基督教的立场来说，是对天主的基本体认，虽然不必有位格特性。

禅，瑜枷，Transcendental Meditation，Jewish—Christian Comtemplation有一共同点：走出感情及理智的意识层次，进入更深更一统的直观及神秘意识，因此，这些默想的方式，都用很少的话语，或完全不用话语，由深沉的缄默走向统一，唯一意识到的是呼吸或心跳，或某种模糊的临在感觉。

这如何解释呢？任何默想，一日一到达某种深度，脑内便造成电波的变化，使意识界及潜意识渐趋接近，好像是意识界冲击潜意识，而开放自己，接受自己存有中暗淡及下意识（Subliminal）层次中的光照和讯息，其程序有些像做梦，但并不一样。

默想：一般的：心理、生理、神经各幅度的意识。

宗教的：奥秘、信仰、恩宠各因素，不可测量，只可体会。

脑波及生理反馈（Biofeedback）

Hans Berger 1920年始作此种测验。

1970 年EEG（Electroencephalograph）测验：

深睡 入眠 安静 兴奋

Delta | Theta | Alpha | Beta

1 4 8 13 26

384

All Contemplation is alpha, not all alpha is contemplation.

基本测验（Dr．Toniro Hirai下同）

未习惯坐禅的人生 beta，只在闭目时偶尔生 alpha；但禅师能随即生 alpha，即使睁着眼睛也一样。这a1Ph印由脑前骨开始，渐向脑侧骨及枕骨移动，随着默想的进行而增加体积，灭少次数，有时发展成一系列有韵律的theta脑波。默想之后alpha脑波还继续一段时间，坐禅有成的弟子也如此。最有趣的是：默想了三十~四十分钟后，出现长长的THETA尾巴。

滴答测验：

EEG显示，在巴ALPHA中的人如果听到声音，ALPHA即刻消退而回跌到BETA。但如果这声音重复不断，人会习惯而停止任何反应，但只限于这一次，下次听到声音，仍有反应，坐禅不论到了何等高超境界，都是如此的。这样对坐禅者的意识问题，有了一个重要的结论：禅师仍很清醒地看、听人世间的一切，就像他初次看到听到一样。

呼名测验：

向坐禅者喊出一人名，然后观察EEG的反应。喊出131个不同的人名后，未习惯坐禅者，对不同的名字有不同的反应，喊出的若是妻子的名字，或所爱老的名字，EEG上的震撼较大。禅师及进步中的学生，却对一切人名有着同样的反应，在很小的中断后，即刻回到很深的ALPHA中。这表示

385

字句内容不影响他，只是字句的声响略略撞击了他。禅师并非不爱人，他只是不黏着于任何人或物，已解脱了利害关系，或自私的企图，他能发挥最高的爱。在这一点上，禅的意识及基督徒默观的意识很相像。

结 论：

禅与催眠术不同，因为后者不必进入ALPHA，一般的情况常留在BETA脑波中。禅也不是小睡，坐禅时当然能打瞌睡，但EEG即刻会记录下来。

禅与瑜伽也有其不同。相同的是：缄默、超越概念、统一、无言。无像、超越思考，此外，二者都产生广润的ALPHA韵律，它们的不同是：EEG指明：外界有声音，坐禅者能听到，有闪光，他能看到，用针刺他，他能觉察到，他的默想与此时此地，及目前的事实相联；相反地，行瑜伽术的人，进入深沉的默想后，无视、无闻、无觉。

人如何由理性意识进入更深的直观意识？过滤学说（FILTER THEORY）的回答是：人的脑和神经系统有开关的闸门或滤器，控制外物进入意识，只让生理生活所需的知识进入。这些滤器有一种抗拒的机械作用，不让某些知识侵入，不然的话，我们会被压碎。所以，它们可说是一种护身网。人担负不了太多的事情，必须有方法将多余的拒于门外。

坐禅时不用理性、思想与图像，就是要进入禅的更深层次。曹洞宗用的方法是：集中于呼吸，以扫除各种思想和图像，一旦清除了概念性的思想，直观的意识即开始上升，人觉得很自在，并获得一种内在的整合。

386

三、东西的相遇

自十六世纪以来，西方的神秘经验传统是：由默想开始，即以圣经及基督的言行为资料，略作推理和思考，此即“推理的祈祷”；有时过程简化，人只在内心重复一些感叹（呼吸）和向往，这时便产生了“感情的祈祷”；最后多种向往简化成一个，人在内心不断重复它，便进入直观的缄默中，而有了所谓的“单纯的祈祷”。

西方这种默观方法，与禅观的不同便是：西方不但不摈弃推理和思想，还以它作为进入直观的途径。他们这样做，是因为他们对生命有一个“道成人身”的看法，默想时应整个人去想，整个的人是指理性能力及直观能力。如果要得到一个真实的整合，必须重视且发挥理性部份，然后再超而过之，到达直观的能力或部位。这样才造就了一些理性及直观两全其美的人物：奥斯定，多玛斯，伯克森，德日进。

西方也知道，外在感官有控制人的作用，如要发挥内在的直观能力，必须摆脱感官的控制，因此，所有的神秘家都力言克己、放弃是绝对需要的。但是，神秘家绝不同意默想只是技巧问题。任何善心人，不论他拥有那种宗教信仰，内心都有 Spirit在工作，这是无法给予定义，无法加以估计的事。如果一个人相信这SPIRIT的作用，他的默想会无限度的加深。我们一旦相信有东西超过我们，超过我们的意识，超过我们最精细的神性官能，我们的默想就会进入一个新的幅度。

人最能表达这 Spirit的，便是他的爱的能力，正如若望壹书四章？7-8节所说的：“谁爱……就认识天主……因为天主是爱”。东方的“悟”也是这样，因为悟的本质是失去自己（巴利文为

387

ANATTA），只有藉着爱的力量，才能彻底失去自己。当然，这种爱是高尚的，是德日进所说的，在这种层次上“人的合一使人有别”德氏使合一与合并分的很清楚。两个人能彼此陶醉，相吸相引地彼此不分，忘掉一切也忘掉自我，这也是爱，但却是少年人的爱，虽能由此走向成熟，毕竟仍以自我为中心。合一的爱不是这样，它使二人互相有别，使二人找到真实的自我，同时二人又是互相透明的，一人生活在另一人之中，因此也向所有的人开放。合一使人有别，人与人之间的爱仁不等于人与物之间的爱，所以，我国古人分开来说：“仁民爱物”只有仁人才能达到“物”。

人与人及人与物的关系很不同，人可尽力欣赏花卉、美景等，他知道这些物不会反抗、不会伤人、不会忘恩负义，人在物前有安全感。人与人的关系就复杂多了：怕伤害、怕负卖、怕得不到反应……自由的人就是这样交互作用的。这使人更净化，更忧虑，但也更深的去爱，由此而获得更深的“悟”：“人牛惧忘”。

又合一，又有别，这怎么可能呢？神秘家的神秘就在于此，在他们的体验中，这并不是问题，合一与有别这两极能自然地互相和解，当人将它们学说化时，才出现了问题，这和许多其他的事情一样。东方哲学不太注意这合与分的问题，希腊哲学却使二者对立，而且是水火不相容，结果有了一元论及二元论，泛神论及唯一神论等系统的出现。

其实这些系统不必互相对立，它们能互相补充，又能用不同的意识形态加以解释：不分辩或不分高下的意识，所看的是统一，分辩或分高下的意识，所有的是多元，这两种意识都有其价值，完人所到达的境界，就是由这二者合成的一个意识，在此意识中统一与分歧同时发生作用。就像人有时能同时产生ALPHA与BETA两种脑波，同样他能同时有两种意识，一种是分辩的，另一种是不分辩的，

388

他同时有统一的意识及分歧的意识。

在东方的“不分”受重视的今日，我们不可忘怀东西的分，仍有它的价值。因为人本来就是一个复杂的存在，一个平衡而完整的发展须顾全理性及直观双方的能力，这可由今日生物学研究中得到旁证明：人的大脑分成两大半，中间由硬体连接(CORPUS CALLOSUM)，每一半各有其不同的作用，左半专管言语、思想及推理，即一般所谓说话的能力。这一半如果受伤，人便会忘记一首歌词，但歌调仍能记得。右边一半与音乐、艺术、默观、静静的默想有关，这一半如果受了伤，人会忘记歌调，而歌边大脑文化，及右边大脑文化，前者是理性的、哲学的、科技的，后者是艺术的、默观的，东方文化较偏重于此。

对天的体验。他们的体验曾经过很多世纪的默想及追寻，那体验就是：天主在大自然内，在存有的深处，在人灵的核心。

世界需要（1）印度教及中国古人对天的体验。他们的体验曾经过很多世纪的默想及追寻，那体验就是：天主在大自然内，在存有的深处，在人灵的核心。

世界需要（2）希伯来人对于一个超越的雅威的体验：他虽非人的思想或意像所能企及，但他总领导着人、爱着人。

世界也需要（3）佛教追求智慧的热诚，因为智慧借着悟，给人带来解脱和拯救。

（4）世界对耶稣基督的启示也不能充耳不闻，因为耶稣在自己身上，集合了天主超越与内在的两个幅度，他说出了许多有关天主的闻所未闻的事。

（5）世界也需要科学家的朝乾夕惕努力追求真理，促进人类进步，改善人的生活。

基督徒有一个基本的“悟”，其经验就是被天主所爱，这是若望一书中常出现的主题：“我们爱，因为他先爱了我们”（四19）。若望不断提醒我们，主动者是天主，不是我先有意爱天主，反之，

389

我的爱只是对天主的召叫或邀请的答覆。换句话说，基督徒信仰里的第一件事，不是我爱天主及爱他人，而是我相信天主爱这世界，“天主是爱”，其他一切由此而生。天主这样爱了世界，竟赐下他的独子”（若三16）。

当然，各大宗教或文化都愿忠于自己的过去及源流，这是合理的。不论个人或国家，都不能否认自己的过去，不然的话，人的心理、文化、宗教生活都会受到危害。因此，一般说来，人应保持自己固有的宗教传统，他如果归正另一宗教，也应是由他的过去自然生出。

四、结 论

（1）各大宗教为了忠于自己的过去，并不须要彼此妥协，仍能保持和谐与交谈。例如：基督信仰如果愿意与其他宗教坦诚交谈，就应忠于新约的基本道理，忠于它的创始人——纳匝肋的耶稣，基督徒相信他从死者中复活，这个历史中的耶稣确是天主的儿子。总之，基督信仰是：LOGOS曾“空虚自己”，成了一个很穷的人，但现在他是生活的基督，是宇宙的基督。这是基督信仰给世界带来的特殊贡献。

（2）但只忠于过去是不够的，各大宗教还应走向未来，配合无法逃避的进化律。这里又产生一个似非而是的现象：为了忠于过去，应该不依恋过去，而向未来开放，准备着有所改变。只有如此！才能不断进步，到达所企望的终点。这也就是我们所惯说的，不可“故步自封”。

（3）进化的过程不是自动的，它必须由人加以促进，促进的方法便是继续不断彼此交谈，并与世界交谈。在此交谈中，默想是一个关键因素，使人类真能向前迈进。因为默想者或神秘家，既然超越思想、

390

概念及图像，进入更深的意识，他便自觉与别人及整个宇宙越来越近——这是在他存有的核心所兴起的合一。如果他交谈的对象，也是默想者或神秘家，那么，即使概念系统及所用的象征非常不同，双方仍会感到十分和谐。他们能发现彼此互相渗透，在走向共同的未来时，有一共同的看法和远景。这看法虽不能用概念表达，但却像信仰一样的确定，也像信仰一样的有其阴暗。

（4）神秘家对未来有所建树，主要是因为他会爱。说到最后，默想是一件爱的事情，爱是宇宙间最有力的能源。是这爱的力量在建造世界，在使世界向前演进；是爱使各大传统合一，互相加惠，但这合一并不取消彼此间的不同。总之，是爱使大家走向同一终点（Omesa），并在那里互相融汇。

参考书：

吴经熊著、吴怡译：神学的黄金时代。台湾商务，民64年，六版。

ALONSO SCHÖKEL："Contemplad y quedareis radiantes, Ps 34, 6" Sa1 Terrae 61 (1973, II, P.483--493).

HUGO M. ENOMIYA—LASSALLE: ZAZEN und die Exerzitien des Heiligen Ignatius. Einübung in das wahre Dasein. Verlag J. B. Bachem in Kö1n 1975.

WILLIAM JOHNSTON: Silent Music. The Science of Meditation. Collins St. James's Place, London, 1974.

HAROLD U. BLOOMFIELD, M. D.--MICHAEL PETER CAIN--DENNIS T. JAFFE: TM (Transcendenta1 Meditation). Discovering Inner Energy and Overcoming Stress. Delacorte Press / New York, 1975.

391

J.-M. DECIIANET, OSB: Yoga in ten Lessons. London, Burns and Oates 1965.

____________________: Christian Yoga. London, Search Press 1964

GASPARM. KOELMAN, SJ: From Related Ego to Absolute Self. Papal Athenaeum, Poona 1970.

MIRCEA ELIADE: Techiques du Yoga. Gallimard 1948.

_______________: Le Yoga, Immorta1ité et Liberté. Petite Bib1iotèque Payot, Paris 1954.

392


神学论集-信德祈祷的神学反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

信德祈祷的神学反省

王敬弘

前言

近年来圣神的风在教会内不断地吹动，不但刷新整个教会的结构，也使许多个人在信仰生活上更新前进。因理性主义导致上帝死亡的神学已成历史，而现在愈来愈多的人不但相信有一个生活的天主存在，而且也相信自己能与这位生活的天主来在。在教会中，无论是神职人员，修女和信友对祈祷的兴趣普遍的增加；天主也是沛降恩宠，使更多的人愈来愈深地与他交往。

在人与天主交往进展的过程中，有一个阶段被称为“信德的祈祷”这种祈祷曾经在教会内十分受到重视，例如十四世纪时，一位英国神秘学家会写了一本书“玄奥之云”（The Cloud of Unknowing）（注1），就是讨论信德祈祷最好的书籍之一。由此可见这种祈祷在教会的信仰生活中渊源久远。

但是，不幸的是在十七世纪一部份作信德祈祷者走火入魔，提倡所谓的“寂静主义”（注2）（QUIETISM）。这种主义后来被教会宣布为异端。当时教会中有几位名人对“寂静主义”极力打击；因此引起人们对正确的信德祈祷也发生了畏惧，使它在教会内渐渐不受重视。不过，这并不表示无人再有这种祈祷的经验。实际上，信德祈祷在教会中仍然延续下去，也有人不断地著有书探讨这种祈祷（注3）。但是信德祈祷再度普遍地在教会中受到重视却是近几年来的事。例如《玄奥之云》这本书，近十年中再版了四、五次之多，就是最好的证据。

393

感谢天主在最近的十年中，把这种深沉祈祷的恩惠赐给许多在台湾的神父、修女和信友。但是讨论信德祈祷的中文书籍却十分贫乏。民国五十九年，我按自己的经验写完了信德祈祷浅说的和总。当时，我是以第一人称的方式写出。但是，由于当时分享祈祷经验在教会内尚未普及。所以民国六十二年闻道出版这本书时，耶稣会的审查者要求我把第一人称改为第三人称。此书只是描述信德祈祷的一些经验，但对信德祈祷的神学基础缺乏深刻的反省。此后在甘易逢神父所写的静观蹊径中（注4），也略略提到这种祈祷的状况，但并没有直接而清楚地描述和分析信德祈祷中各种的问题。对有些人来说并不一定获得很清楚的认识。在民国六十七年二月份的铎声杂志，我翻译另一篇文章，就是法国神修学家沙普曼神父（Don Chanman OSB）所写“信德的祈祷”。他把圣十字若望对这种祈祷的教导作有系统的整理，虽然这些教导对许多人有实际的帮助，但仍过于简要。沙普曼神父也在文中声明，这篇文章主要为刚刚进入信德祈祷者而写的。当一个人有更深的经验时，这篇文章已不足帮助他前进。

由以上所说的各种因素，我希望依据我个人在信德祈祷中的经验和所看的有关书籍，对这种祈祷作一个神学反省。我将首先讨论进入信德祈祷的过程，及祈祷者与天主圣三的关系；然后再谈它的特质及判断它正确性的准则，分辨神类的方式及其神学基础；最后，天主的信德祈祷净化人的过程作一个结束。

进入信德祈祷的过程

首先我愿先谈一种人际平面中的经验，它也许可以帮助我们更深地了解进入信德祈祷的过程。

当两个人，无论是一男一女或是两男、两女之间发展较深的友谊时，他们先有一种面对面的爱

394

情。这也就是所谓“你——我的关系”（I——THOU RELATIONSHIP）。相爱的二位彼此愿意把自己给予对方，也接受对方的爱当二人的爱深至某种程度时，二人就会有形成一个“我们”，也就是说二人有某个程度的合一。这种情形在一男一女相爱中最清楚。当二人相爱到某个程度，就走上结婚之途，而形成“我们”。他们彼此不仅以互相面对的关系相联系，而也以“我们”共同面对他们自己的未来、他们的亲戚、朋友、工作、四周环境及他们的儿女。

一般来说，人与天主来往大半是以认识耶稣基督为开始。在祈祷中，用福音默观耶稣生活的奥迹，愈来愈深地认识耶稣这不只是得到理性的知识，而是一种活生生交往的经验。祈祷者发现耶稣愈来愈深地进入自己的生命中，愈来愈与自己更深地结合。平常，这种默观耶稣生活奥迹的祈祷会愈来愈简化。许多时刻，福音中一句简单的话就给祈祷者带来很大的平安和满足，使他安息在耶稣的爱内。所以这种祈祷使一个人慢慢地进入耶稣内，耶稣同样地也进入他内。在彼此的给予和接受中，祈祷者和耶稣合成一个新的“我们”。对此过程最好的描写，读者也许可以参看甘易逢神父所写的“意识奥理七步骤”中的第三步和第四步（注5）。

当祈祷者与耶稣结合到某个深度时，他慢慢不再只向耶稣基督祈祷，而更与耶稣形成一个我们共同向父祈祷，这时他就走到“意识奥理七步骤”中间所描写的第五步（注6）。祈祷者自第四步走到第五步，是相当具有决定性的转变；不只是祈祷对象的转变，而且整个祈祷经验也发生很大的不同，这就是在下文中我要加以描述的。

395

信德祈祷者与天主圣三的关系

除非一个人与耶稣有相当深的结合，便不可能作信德的祈祷。除非一个人在耶稣内与他形成一个“我们”时，不可能与耶稣一起向父祈祷，称天主为父。在这种经验中，他深深地体会自己已分享耶稣基督天主子的地位，也分享耶稣对父的爱情；那就是发自耶稣对父的圣神，借着这个圣神他可以从内心深处高呼“阿爸，父啊！”同样地他也在耶稣内分享父对子的爱，接受发自父的神，并体会自己是天父所爱的子女。

所以，祈祷者首先经验到的是一体关系，那就是他和耶稣结合成为一体。同时，他也体会到很深的位际关系，就是他和耶稣一起面对父，接受父对他的爱；也用整个的生命愿意承行父的旨意，来还报父对他的爱他与耶稣一起接受父的爱，并奉献自己还报父爱这就是体会到圣神的德能。所以，祈祷者借着信德真正地进入圣三内在生命的奥秘中。他同时朝拜三位一体的天主，又与同一天主的三位各有不同的关系，所以我们可称信德祈祷为真正圣三性的祈祷。它是在耶稣内，借着圣神，投奔父的祈祷。

另一方面我们不应把信德祈祷视为很难达到的高深祈祷；其实它应该是每一位基督信友基本祈祷的方式。从入门圣事神学的角度来看，在洗礼圣事中我们借水和圣神重生，已经分享耶稣基督的生命，已生活在基督之内。这是保禄和若望再三强调的事实。保禄曾在他的书信中一百六十五次用“在基督内”一词。他愿意再三强调这是作基督信友基本的特质和恩宠。若望也再三强调这个事实，在若望福音第六章中耶稣讲到圣体圣事时，他会说：「我实实在在告诉你们：你们若不吃人子的肉，不喝

396

他的血，在你们内便没有生命。谁吃我的肉，并喝我的血，必得永生，在末日我要使他复活，因为我的肉是真实的食品；我的血，是真实的饮料，谁吃我的肉，并喝我的血，便住在我内，我也住在他内。“在若十五章，他又用葡萄树的比喻，重新肯定这项事实。这并不是一个希望达到的理想，而是天主在我们接受耶稣作我们救主时，赏赐给我们最基本的恩宠。无论从保禄和若望的神学来看，信德祈祷为每一位信仰基督的人都是可能的。事实上在我的牧灵经验中，有不少基督信友以简单的信德及心灵得到这种祈祷的恩惠，并非只有少数人才蒙此特恩。

进入信德祈祷的人不再以抽象理性分析的方式去认识三位一体的天主；而在实际的经验中与三位一体的天主交往，因为他整个生活经验使他进入了圣三生命的奥秘。他所有的认识可能因缺乏神学知识或恰当的词汇把它表达出来。但是实际上他对天主圣三的认识往往超过没有这种经验的神学家。这种经验并不一定要有神学知识才能体验得到，否则，对没有受过什么高深教育的信友来说，认识天主圣三的奥秘就成为不可能的事，天主是万民的天主；他是知识份子的天主，也是目不识丁的乡下人的天主，他以全能用各种不同的方式显示给每一个人，让他们体会到他独特的爱情。

在历史上就有一个很好的例子：圣本堂维亚内神父常看到一个农夫每天在田间工作后，就到圣堂中坐半个小时到一个小时。后来，他好奇地问农夫说：“你到底每天在圣堂里这么久作什么？”农夫回答说：“我看着天主，天主看着我。”实际上，他所作的正是信德祈祷。

在信德祈祷的一些特质及其神学基础

当我们静观耶稣生活的奥迹时，我们祈祷的对象是降生成人的天主子。耶稣基督虽然是真天主，

397

但他的天主性是借着他的人性影显出来。在这种静观中，我们的祈祷有具体的内容，就是耶稣借着人性所表达的思、言、行为。虽然在耶稣人性的行为中有他深奥天主性超越的一面，但是同时也有他人性的一面。这人性的一面，人多多少少可用想像力设想当时环境，用理性去了解耶稣思、言、行为的内涵，有时也会有激发我们心理和感情上的反应。因此，在静观耶稣的奥迹中，我们各种精神的官能都发挥其作用，也就是以我们整个的人去认识耶稣整个的人，借着认识他人性的表现慢慢体会出他天主性的奥秘。

当我们进入信德祈祷以后，我们和耶稣一同面对他的父。父是无形无像、无限的天主。他的本性本体任何的一面都超越我们的想像力，理性的思考和情绪心理上的感觉。因此上白先我们体会的是我们的想像力、理性和心理情绪的感觉都无能为力使我们触及天主，只有借天主所赐的信德意识到父的临在。这是因为我们在耶稣内，与他一起去面对父；也是借基督所赐的圣神，给予我们这样的意识能力。另一方面，人的想像力、理性的推理和心理情绪的反应并不能完全受意志的控制。虽然，我们愿意完全和耶稣一起全心专注地面对父，但是我们的想像会随意乱跑，理性会胡思乱想，心情也会有些起伏不定。在这种情形下，我们之所以仍能体会自己是在祈祷，一方面是凭着内心的平安，它是和耶稣结合而产生心灵的和谐，另一方面，是由于借着信德我们体会在父的面前；他的临在就是和他交往，也就是活生生的祈祷。

从以上解释看来，这种祈祷是凭意志和信德而行的祈祷。人的想像力、理性和心理情绪上的感觉和反应，都是起不了什么作用。除非在偶然的情形下，天主赏给我们一些安慰和记号，让我们的想像暂时得到安息，理性也不再乱想，情绪也得到一片平安宁静，但这种情形是比较少。大部份的时间我

398

们的意志力紧紧地钉牢天主父的临在，而我们无法完全控制自己的思想、想像和情绪上的反应；它们会随意妄动。这是信德祈祷中十分正常的情形。否则的话，我们面对的天主就不是一个无限，绝对完全超越的天主。作信德祈祷时，我们应该十分注意一点，就是对天主所给的任何神光、神慰都要保持完全“平心”的态度，对它们没有丝毫的依恋之情。天主偶然会给我们灵光一闪，使我们很深的领悟某项信仰的奥理，或者给我们一种直观的能力，认识天主圣三内的生活的奥秘；或是给我们在心理和情绪上得到满足的神慰、感动、流泪、喜乐、平安等。当这些恩赐来到时，我们应知道它们不是天主自己，而只是天主给我们的一些礼物；它们让我们体会天主对我们的爱继续不断地进入我们的生命中。所以义们对这些神慰应该毫无依恋；天主给，我们就接受；天主一停止给予，我们绝不用自己的力量去抓住它、控制它、或是想延长它。如果我们这样作，会对自己带来相当的伤害。

从以上的描述看来，信德祈祷的第一特征就是在父面前被动而渴望的等待。在这种状态中，父不但临在于我们内心最深处，也包围我们所有的一切。个人在作信德祈祷的初期这种临在的意识平常不会十分地强烈。如果他凭着信德恒心不断地继续往前走，父的临在会日益活泼生动。这时，他的想像力、思考和情绪的反应也慢慢得到安息。同时，他体会有一种超越想像的爱，不断地被父灌注到自己心内，自己只得在他面前俯伏朝拜，接受他白白赏的恩赐。在向父五体投地的朝拜中，他一方面很清楚地意识到自己是一个受造物，无能为力去接近那住在不可接近的光明中的父；只有在耶稣内借着圣神，他才能够意识到他的临在．这种临在却又是神秘而不可捉摸的，自己无法抓住它。他也无法决定自己体会这种临在强度和深度。父愿意以何种方式给予，自己就如何接受，否则自己就一无所有。

从静观耶稣生活奥迹进入信德祈祷之过程中，第一个反应就是好像自己什么也不能作，甚至怀疑

399

自己是否真地在祈祷。我们所能凭借的判断是纯粹的信德，而信德也在祈祷中日益加深地为天主所炼净，才能越来越确实而敏感地体会他的临在。

信德祈祷中另一特征是它的被动性。我们主动所能做的只是对天主的工作不加任何积极的阻碍，使我们整个的心预备接受天主随时来到。所以，用“白痴式的等待”是这种祈祷中最好的描述之一。天父何时来临、以何方式来临，完全不由我们决定。但另一方面我们愈来愈稳定地体会秘的临在是恒常而不断的，但却是不可捉摸的。这种情形在信德祈祷浅说中会加以描述；在这里不再多资。

作信德祈祷者应注意的另一特征就是尽量使任何主动的行动柔和。例如，当我们体会自己分心走意时，我们应以意志力十分柔和地使整个人转向天主。有些人会发现很柔和地按呼吸的韵律说一个字（加耶稣或父），或一句话，有助于保持自己的心神于天主的临在前；但这一切都该在完全不费力的情形下进行。我们在祈祷时的种种动作越是柔和，天主也越能更深地在我们内心无声无息地潜移默化。如果我们用力来控制自己的想像、思想或是情绪反应，反而阻止天主在基督内借圣神在我们身上工作。可是我们也应知是必须经过长期磨练和天主恩宠的工作，我们才能真正地柔和，那时我们愈来愈会把自己放在天主手中，由他借着圣神的德能不断塑造我们。我们才会慢慢放弃任何带有暴力性的行动，而把整个人的三思五官让他任意的处置，此时，他才能随心所欲地爱我们。

判断信德祈祷好坏的准则

作信德祈祷者在正式的默观时，除了体会天主或浅或深的临在外，在理性、情绪和想像上常常是一片空白，甚至分心走意得非常厉害．这些现象已经在上一段中加以描述。当天主让人进入信德祈祷，

400

祈祷者好像用力想去抓住一些可感觉的东西，就会体会自己无法祈祷，因为全能无限的天主绝不是凭着人的想象、感觉情绪和理智可以抓得住的。因此，信德祈祷不能够凭着在正式祈祷时间中所体会的一切来判断每次祈祷的好坏。当我们在一次祈祷中体会十分平安而心神集中，这并不就表示这次祈祷特别好；在另一次祈祷的经验中分心走意，心猿意马，好像完全在浪费时间，根本无法进入情况，可是这次祈祷并不见得比较坏。因此我们必须在祈祷的时间以外，去找出一些征兆和效果来判断自己的祈祷生活是否在一个正确的道路上迈进。

一般来讲，能够进入信德祈祷的人大致上已被天主净化到某一程度，也和耶稣基督有相当深的合一。所以，平常能作信德祈祷者很少会故意地得罪天主，但是，这并不表示祈祷者不需要被更深的净化。这种净化有时是排队一些私欲偏情更深的根子，有的时候是除去在爱德上积极前进的一些障碍或束缚。可是这种较深的净化需要较长的时期才能完成，很难在一个短期内看出显明的效果。因此要判断作信德祈祷者是否正确的神修道路上前进，不能够单凭短时间的观察得到正确的结论，也不能够只从祈祷时间中所得到的经验判断。

那么，到底是怎样判断呢？这个判断必须要从长期来看：这个人在生活中信仰是否加深？在爱天主和对天主的忠实上，有人及对别人的关系上是否有所改进？换句话说，要从这个人的全面生活中看他是否越来越按照信仰的精神和爱人的表现而生活。这种进步平常不是靠一两天也不是靠一两个星期，甚至不是靠一两个月就能够看到非常明显而确定的效果，最好的判断是看三、四个月，甚至半年，在自己整个的生活中是否有所进步？特别是在信德的精神是和对待人的爱德上是否有进步？在内心的平安上和喜乐上是否恒常比较平稳而久？所以耶稣给的最简单辩别神类准则还是从果子认出它的树来。

401

但是把它应用在信德祈祷上，不能按偶尔一天有好表现或者一些好好坏坏的起伏下判断，而是凭着整个生活及长时期的表现而下判断。

除了这个一般性的判断准则外，还有几个更精细而切实的记号和效果来判断信德祈祷的好坏。首先一般来说，作信德祈祷的人，在祈祷的时刻，虽然在理性、心理感觉和想像力中，或是分心走意、或是一片空白，可是在祈祷的时间以外，反而更容易在许多日常微小和琐碎的事上查觉天主临在，他也会在许多错综复杂的事件中看出天主的安排。这种经验如何能够用正确的神学去解释它呢？在上面已经说过，由于在正式的祈祷时间，祈祷的对象是无限全能超越人理性、心理、感觉和想象力的天主，所以我们才会造成或是分心走意、或是一片空白的情形。但是，在祈祷的时间以外，我们所接触的对象是天主所造的万物和一切日常生活中具体的事情，如果我们以信德的眼光来看，任何受造物的美善都来自天主。那具有完全美善不可见的天主用各种各式的受造物把他的美善略略的表现出来，或是借日常生活所经历的许多事，把他对人类慈爱的照顾用很确实的方法表达出来。当作信德祈祷者在正式的祈祷时间，信德增加的话；这种信德的光使他在祈祷时间外的日常生活看到天主；从一点点很小的美善就可体会万物都是天主所造的；从一点点天主的恩惠中就可体会天主仁慈的照顾。在这种情形中，赞美和感恩之心很自然地从内心深处涌出。如果这一类的经验在日常生活中出现的愈多、愈自然、愈不费力，就表示这个人在正式祈祷中已受到天主更深地潜移默化，也领受了更深信德的恩赐。他慢慢不再只用血肉眼睛的光来观察每天生活的遭遇，而以一种更深的信德的眼光去看透超越一切感觉在万事万物中临在的天主，及他所表达的美善和爱情。

另一个比较确实的准则，可以说是对人爱德的增加，如果作信德祈祷者是在正确途径中迈进的

402

话，虽然他不感觉到什么，但是事实上他和耶稣基督结合愈来愈深，也愈来愈深地体会到父对他的爱，这种爱常超越人的感觉。但是当他在正式的祈祷时间外面对每天生活中具体的人物和事件时候，他慢慢会把在祈祷中所领受的爱情对他所接近的人表达出来，渐渐会在各人身上看到天主所给不同的能力和美善。这种爱情不再是按照血肉的原则去判断一个人是否可爱，而是按照信德的眼光去接受每一个人是天主的肖像，具有个人的尊严，优点及能力。所以他也按照不同的关系去爱，用不同的方式表达他对各种各式的人不同的爱。如果普遍来说，他和别人的交往渐渐加深；在某些特殊的情况中，他能更深地体谅别人的痛苦、同情别人的处境，并以实际的行动把爱德表达出来。这就表示他所作的祈祷是非常良好的。

最后，可能也是最重要判断准则，就是这个人是否愿意渐渐把自己全部的生活按天主的旨意去安排它。因为当一个人越来越深地在祈祷中和基督合一，也受圣神的引导承行父的旨意，那么必须在每天的生活中表达出来。这并不表示我们不会有软弱跌倒的时候，甚至偶尔在某个特别情况中也会故意地得罪天主。但是一般来讲，这种情形是很少发生的；万一偶尔发生的话，他大半也会以悔改之心承认自己的罪过，接受且相信天主的宽恕。可是，这只是消极的一面。另一面就是他会十分积极地在每天生活中，甚至在许多非常微末细节中，都愿把自己整个生活完全地接父的旨意去安排。因为这是耶稣基督面对父最基本的态度。如果一个人以为自己在信德祈祷中，却没有把承行主旨的精神十分确实地表现，那么表示他所行的祈祷有某方面的问题，至少有一些存疑的地方。

由于信德祈祷本质上的要求，所以在这种祈祷中非常需要快速而敏感地分辨天主旨意的方式。固然，在重大的事情上他仍需要经过长期的收集资料、思考、推理、祈祷等。在这类事上可遵照以前他

403

意识奥理七步骤的第三步第四步祈祷中所学到的分辨神类的方式慢慢分辨。但是进入信德祈祷者需要另外一种更快速而敏感的分辨神类的方式，帮助他在日常生活很多细节中认清天主对他的旨意。所以下一段中就要讨论信德祈祷中所使用分辨神类的方式和它的神学基础。

分辨神类的方式及其神学基础

信德祈祷者的基本精神就是承行父的旨意，也就是他与基督台而为一的唯一方法。一个人只是消极的不犯罪绝不可能进入信德的祈祷，只有积极地寻求父的旨意才能进入信德的祈祷。并且一进入这种境界他不只是在某些大事情上才说：“父——你要我做什么？”，“尔旨承行”应成为祈祷者生活基本精神和方式。因此，他需要学习一种对天主旨意相当快速而敏感的分辨方法，这种方法需要是直观的、立刻的。

在描述实际的方法以前，最好先描述一种人际关系的经验，来帮助了解“我们和父之间”的经验。在中国的家庭中，从小我们就被训练去察言观色：我们一看到人的脸色就体会我们所做的是否取悦于人或是受人指责。尤其当我们在长辈面前时，往往不需要他讲话，我们就已经知道他要我们做什么了。在信德祈祷中分辨神类的方式就跟这种情形有些类似。当我把要做的事放在我与父之间，然后用直观的方式看父是否愿意我做。在这里也许应注意一点：当我体会我所愿做的事，使对方有些不高兴、甚至反对，那么在干心里会引起一些情绪上的反应；当我所做的事情中悦对方，在我内心也会引起一种比较积极的情绪反应。

在直观性的分辨神类中，我们有一种类似的情形：就是我和基督一起面对父，把一件事情放在父

404

和我之间，然后我和基督一起去分辨父的反应；虽然我不可能用血肉的眼睛看到父的面貌和他的反应，不过如果父接纳我的请示愿意我做的话，那么我的内心就会产生一种新的和谐或较深的平安。可是如果我愿做的事正好和父的旨意相违背，我就体会出在我内心产生了一个隔阂或不愉快的经验。

解释这种方式分辨神类的神学基础并不困难；因为在我内的耶稣的基本精神就是承行父的旨意，如我所愿意做的和父的旨意不相合时，也使我和耶稣的结合引起干扰。换句话说，我的意愿和耶稣基本精神之间产生了一种紧张；这种紧张使我内心深处感到不安、不愉快或者觉得受到一种阻力。另一方面如果我所愿做的正是父的旨意，与耶稣基督的精神是相吻合的，于是在我和耶稣间产生了更深地和谐，更加深了我他的合一。

这种方式及其神学基础看来虽很简单，但在具体实行时并不那么容易，首先的问题是一个人对内心平安的敏感度到达多深；当然这种敏感度需要慢慢在经验中学习而来；在学习的过程中难免发生错误，正好像小孩子在学习察言观色时，可能会错了意或表错了情。我们的经验越多，敏感度也越强，也更加正确。

这种敏感性也假设一个人对父的旨意真实的平心（indifference），那也就是说他对事情的取舍，既不偏向这一方面，也不偏向另一方面，只希望父所愿意的。当他没有看清楚父的意愿以前，没有任何偏情的桎梏和困扰，常在内心保持平和的状态；一旦他认清了父的意愿后，他就全心去实行父的旨意。能做到这一点并非一天得来的功夫。有些小事情上我们很容易做到，但当天主要求我们舍弃更大的私心或更强的依恋时，我们马上就体会自己并非那样自由。所以神辨敏感度的增加，需要看自己在天主面前平心的程度如何，那也表示自己的私心被天主炼净到多深的程度。

405

以上几点都可说是同一的事情这个人的内心愈能真正的自由，他愈能答覆天主的召叫，也愿在天主面前真正的负起责任（RESPONSABILITY）。我之所以引用这个英文字，正因为这个字是“回答”和“能力”二个字拼起来的。实际上RESPONSABILITY的解释就是有能力做一个恰当的回答。我们努力分辨神类的目的无非是愿意对天主的召叫做一个恰当的回答。

这种分辨神类中第二种困难是自己的经验及知识的不足。例如：一件事情有三种可能去做，但按照我的经验和知识，只知道其中两种可能。当我把这件事摆在父的面前，我只会向他问如何在二者中选择。如果天主所愿我做的正是第三种可能，那么我在这一种直观式的询问时我根本就得不到答覆，因为我所问的两种可能性都不是父所愿意的。碰到这种情形，常常使祈祷者感到困惑。所以我在信德祈祷浅说中十分强调开始进入信德祈祷的人最好找一位有经验的神师指导；否则的话，作不好分辨神类会使祈祷不能深入，也不能在神修上进步，更坏的是有时候会误入歧途而不自觉。魔鬼常能装作光明的天使给我们一些假的光明、表面的平安，及至到了我们陷入错误已深才发现的时候，即使还有回头改过的余地，但是有时候所受的场要经过一段很长的时间才能够治愈，所受的损失也要经过很长一段时间才能够弥补的。所以在一件具体分辨神类中发生疑问时，就教一位在信德祈祷有经验的人是很重要的事。天主常降福这种谦逊的态度。等到自己愈来愈有经验时，就不必常常的询问自己的辅导者或是神师了。

现在再把分辨神类的方式作一个简单而有系统的叙述；当我愿知道天主在某项事要我如何作时，我先用理智、经验和所有的知识来判断，这件事有几种实际的可能性，有些可能性基本上只在理论上的可能，但实际上为我却是不可能的，这些都应加以排除。然后，我把发现实际可能性——假设有三

406

种——放在父和我之间。这时让我的心倾向第一种可能性，好似询问如果我这样做天主会有何反应；然后转向第二种可能性，看看天主在我内心产生何反应；最后转向第三种可能性，看看我的内心是否有平安和扰乱的反应。有时因我对内心反应的敏感性不够或在这三种可能性中平心的程度不够稳定，就得不到确定的答覆。这时义应先让自己整个的人安静下来，祈祷并呼求天主圣神的帮助，然后重新再作分辨。有时在第一次分辨时就得到相当万定的答覆，我仍可再用同样的方式再作一次；如果得到同样的答覆，自己的内心就会更加安稳。

因为信德祈祷实在是一种生活的方式，因此分辨神类是不断的过程。所以在具体实行天主旨意时仍需不断地询问天主我是否作得对。有时当我走错一步时，天士会让我体会到自己对原来决定已有偏差了。有时，境遇有新的改变，所以我应作某种适应或改变，天主的圣神自然会在这种时刻给我引导。

我们很少注意分辨神类是圣神的神恩之一。它是保禄在格前十二8-10列举九种神恩之一。保禄也在其他书信中强调不断作神辨的重要。如果我想在神辨中精益求精，就需不断地呼求父遣发他的神给我神辨的神恩。不但使我能知道他的旨意，而且有力量和耶稣一起实际地去作。这整个的过程，也使我渐渐净化。在最后一段中，我要对净化过程加以描述和分析，作为本文的结束。

天主净化过程的分析

除了极少的例外，一般能进入信德祈祷的人已在默观耶稣生活奥迹的过程中受到某种程度的净化。否则他不能与耶稣合而为一，也无法与耶稣形成一个“我们”一起面对父。所以在信德祈祷中，不再是外在行为的净化，也不是明知故犯小罪的净化，而是内心私欲偏情最深根子的净化以及脱离某

407

些受造物依恋的净化。现在我们可以再作更进一步的分析——

按照平常人际交往的经验，当我们和德性越高的人交往，我们也越体会自己德性的不足。在和基督交往的经验中，我们也会有同样的体验。当我与耶稣愈深地结合，他也愈深地进入我的内心。在此过程中，我体会到罪过的根子是如此之深，有如细丝一般地束缚着我的心灵，使我不能也不懂得自由地去爱天主和接受天主对我的爱。

一般来讲，作信德祈祷者会意识到自己在爱德上十分贫乏，当他很清楚地看到许多深入内心的毛病、问题、和自私时，由于根子是如此之深，以致感到自己无能为力去拔除它。有时即使自己完全愿意悔改，也无法凭借己力触到自己内心那么深。有时，当天主在拔除这些内心束缚，由于它们植根太深，其痛苦也不是凭着人力能忍受的。在此境况人在非常实际的经验中体会自己的神贫。“神贫的人是有福的，因为天国是他们的”（玛五3），这是真福八端开始的一端。只有当人有这种真正神贫的经验之后，才能深深承认自己所拥有的一切美善全是来自于天主。这时，回顾自己以前的神修过程中，有时以为自己有足够的而且里修德或是改毛病。现在与天主交往较深，渐渐体会以前以为好似自己所有的能力，其实都是出自天主白白的恩赐。这时由祈祷者心中升起两种反应：一种是对天主俯伏朝拜，承认自己在天主前是一无所有，一无所能，如果不是出自天主爱的创造，自己根本不存在；如果不是出自天主在基督内所施的救恩，自己仍在罪恶枷锁的控制下，趋向死亡之路。另一方面，很深地体会整个的我被天主所爱，我现在能朝拜天主，表示他不但用爱创造了我，并在基督内已使我得到救恩。这种神贫的经验可说是净化必经的过程，它帮助我承认存在与救恩最基本的真理，并更深接受天主的爱。缺乏这种神贫经验的人，很容易把天主应得的光荣归到自己身上。结果使人不但不在神修上进步，反

408

而急遽地减退。谦卑的人要受举扬，自大的人要被贬抑：这是万古不移的真理。

在信德祈祷中我们虽和耶稣一起面对父，但我们对耶稣的认识仍然不断地加深。耶稣是父的“言”，只有从父所说的话中我们才能真正的认识父。但对耶稣认识的方式与默观他生活奥迹时的方式有很大的不同，从前主要是从耶稣人性上的思、言、行为的内涵中去慢慢认识他，看到借着耶稣人性所彰显天主的光辉。现在却从于对父的关系和态度上越来越深地认识子跟父之间的关系。这种认识有时仅是灵光一闪，但却是很深刻的。有时圣神赐给我们一种很深的直观，越来越体会耶稣对父基本的精神就是全心委顺、承行父的旨意、服从至死、死在十字架上。所以作信德祈祷的人最好的读物也许要算若望福音了，因为在若望福五中对子与父之间的关系曾作非常深刻的反省。我们不应匆匆地阅读若望福音，而要再三再四地去阅读，深思反省。因着个人在信德祈祷经验的加深也能对以前好像无法领悟的句子，更深刻的领悟。

当我加深对耶稣基督的认识时，我也同时加深对自我的认识。因为当我看到耶稣对父的态度是如何谦逊服从时，我才体会自己的悖逆和自私的可怕。同时我也体会除非我有如葡萄枝接在葡萄树干上，否则在承行父的旨意上就是一无所能。许多次天主叫我认识自己的罪过，也获知某些极深的私欲偏情的根子尚在我心中，并要求和努力地去革除它。当我尽力而为之后，往往发现毫无功效。这时我只能回到父的面前承认自己的无能。有时就在那一霎间，天主使我一切努力都得到它所应有的效果。这显示出最后真正使我改变的不是依靠人的努力，而是靠着天主在基督内白白的恩赐。但是我的努力也是重要的；这表示我愿意更深地悔改，而预备自己去接纳他在耶稣内所赐给我更深更大更圆满的爱情。

409

在净化内心深处的自私和罪恶的根子以外，天主也使我们的心脱离各种受造物的桎梏。本来享用这些受造物或占有这些受造物不是一件罪过。可是因人的私欲偏情我们软弱的心多多少少会被这些受造物的心所牵制所占有，而使我们的心不能真正自由地爱天主在万有之上。举一个实际的例子来说吧：我们在需要休息时去看一场好电影，根本不算是罪过。可是在某些情况中，天主也许会要求我们牺牲这种视觉的享受。有些人直觉地接受这种灵感时，很容易怀疑它是否来自于天主。我们会想看电影本身不但不是罪，甚至能帮助更好的休憩，所以当天主这样的要求时，我们先会和天主讲理。但这个要求确是来自天主的话，并不是因天主不愿我们享用美好而无罪的事物，而是要我们心神愈来愈完全地归向他。当我们答覆天主这种召叫时，最先所体会到是一种内心剥离的痛苦。也就是丧失一件好东西的痛苦，且在我们心中留下“空虚感”。原来占有我们心灵的某些好事物现在被拿去而留下空缺。如我们不能忍受剥离之苦所留下空虚感或孤独感，有时我们会主动地找一样代替品来填塞它，为求得一种所谓心理上的补偿。可是这种行为往往会带给我们更大的空虚感。最后只有当我们带这种内心的空虚感孤独地转向天主时，让他处理一切时，他会用他的爱来填满我内心的空虚。只有此时我们的心才会真正得到他所赐的平安和喜乐。在此过程中，最痛苦的一面就是我们自己无法作主；我们无法决定天主何时用何种方式来填满我们的空虚，只有孤寂地系恋于天主，怀着因信德而来的希望，在天主面前如白痴般的等待。按世俗的眼光来批判，这实在是一种愚蠢；可是按信德的眼光看，这是一种极大的恩惠。只有经历这样的过程，人才能够慢慢脱离受造物的束缚，爱天主在万有之上，得到内心的真正自由。只有在得到这种自由之后，人才能真正地去爱别人。

以上所描述的是在信德祈祷中可以相当清楚意识到的净化过程。它有一个相当典型的步骤。第一

401

步就是认识；认识自己罪恶的根子，或是知道天主要我们脱离某种受造物。第二步就是愿意对天主的要求有所答覆而努力。第三步往往竟在我们尽力而为之后，发现自己无能为力达到天主的要求；这时很深体会自己的贫穷。在这神贫的经验中，也体会到一种无可奈何的痛苦。第四步是在天主面前承认并接受这样的神贫经验，让天主在我们内心工作而得到净化。

在信德祈祷中，除这种有意识的净化过程之外，最深刻的是一种不完全清楚意识到的潜移默化。天主的本身就是最深刻而真实的爱。信德的祈祷带领我们进入天主圣三生命爱的交流奥秘中。在表面上看来信德祈祷大部份时间都花在与基督一起在父的面前“白痴式”的等待；我们也似乎感觉不到有任何事情发生。实际上，天主圣神在远远超越我们的感觉、想像和理解的内心深处，正在作潜移默化的转变：（TRANSFORMATION）。他不但使我们与耶稣基督合一，而且在我们身上塑造天主子耶稣基督的肖像。这种潜移默化给我们带来生命的动力，使我们在每天的生活中不断地去寻找他的旨意。由于我们越来越细，在每一时刻中，常以承行主旨的精神尽自己的责任，并接受一切外在遭遇，我们就在很平凡的日常生活中慢慢地被改变。这种改变不是一朝一夕可觉察出来。有时我们在天主的光照下，忽然回顾过去几个月或几年来，他在我们身上到底做了些什么。这时我们才看到天主的工作，远远超过我们所感觉、所体会或所了解的。他愿意给予的超过我们所能想象和所敢祈求的，因为天主的爱远远超过我们所能理解的范畴。当我们让天主按他愿意的方式爱我们时，他在我们身上所做的是无法完全用言语描述的。我们越来越深与天主圣三结合，他会带领我们慢慢进入神秘祈祷的境界；而这个境界已超越了信德祈祷，也不是本文讨论的范围了。

411

结论

以上是对信德祈祷中一些经验的描述，以及神学分析和反省。希望它能帮助作信德祈祷的人有某些可遵行的判断准则。并给与那天主愿赐此恩宠，却徘徊在信德祈祷门外裹足不前者一种鼓励。这实在是天主给的一种十分崇高而巨大的恩惠。当人一旦藉着信协，甘心情愿地把自己交付在天主手中，让他的神自由地领导人进入极简单又深刻的祈祷中，他一定会慢慢地转变化，使他成为天主得心应手的工具。这篇文章虽不能很详细而完全讨论信德祈祷所有的问题，但因这种祈祷本身已在神秘祈祷的门限，有许多经验是超乎人的文字和言语所能清楚地表达的。天主引导每一个人的道路各有不同的方式，这需要每人按天主所赐的恩宠及圣神引导，并藉着神师的指导走天主带领积压人所走的道路。所以在这篇文章中所提的只可说是一个粗浅的介绍。只要它能给正在进入信德祈祷者或已经进入这种祈祷者一些帮助的话，已算达到目的了。但愿因这篇文章让更多的人对信德祈祷有进一步的体会及反省，并按他们所得到的灵感及光照写出来和大家分享，能真正地收到一些抛砖引玉之效。

附注：

1． 此书于1944年由伦敦Oxford University Press出版；1947年由伦敦为Burn Oates and Washbourne出版；于1974年由纽约Doubleday Comp.出普及版。

2． 关于“寂静主义”的历史和内涵，参阅 “ Quietian ” New Catholic Encyclopedia ( New York: McGraw-Hill Book Comp. 1967) VII第二十七页。

412

3． 例如J. P. de Caussade, SJ写了一本书，名为Spiritual Instructions on the Various States of Prayer According to the Teaching of Bossuet于1741年以隐名方式出版，就是专门讲讨论信德祈祷的书。

4． 甘易逢：静观蹊径（台中：光启出版社，1968）。

5． 甘易逢：《意识奥理的七步骤》神学论集30#（1976）586-589。

6． 同上注：589。

413

（上接第三七六页）

414


神学论集-重温旧事的祈祷——与基督共享回忆-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

重温旧事的祈祷——与基督共享回忆

蔡梅玉译

在叙述“重温旧事的祈祷”之前，我必须先讲一个始料未及的故事。我的博士论文是研究圣奥斯定论天主圣三中的皈依方式，所以我需要细看他的忏悔录。在读忏悔录的时候，我对奥斯定在书中向天主所作突发性的祈祷感到困惑，直到我发现整部忏悔录根本就是一个延续不断的祈祷，才了解奥斯定不时会有排山倒海的感激之情，满心需要赞美天主。这种突发的祈祷是一种更深沉寂静祈祷的后果，我称后者为“重温旧事的祈祷”，它几乎贯穿忏悔录全文的每一字句。

当奥斯定作希波（HIPPO）主教时，年四十多岁，皈依基督大约已有十二年，是一个成熟的人。他借着回忆的方法重温个人生活的历史，回顾过去的一切。近代一位写圣奥斯定的传记作家彼得．布朗（Peter Brown）也暗示，奥斯定是在他的治疗者——基督——的指导之下写出自传。吾主领导他使他的仇恨愤怒重新浮现，并治愈它，促使他发展更实际的希望，评估他的爱情经验，更完全地接受他早已经被宽恕的罪过。很明显的，有一段时期，奥斯定仍然需要接受不断出现的肉欲、野心、贪婪和不宽容的欲望。现在许多写皈依文学的作家，盛赞那些神话式的英雄，他们一旦皈依了基督信仰之后，就使他们永远超越在这些情欲之上。

我发现了圣奥斯定的个人“重温旧事的祈祷”之后，在自己每年的避静中，在圣使纳爵神操的所谓“第一周”里，开始应用它。当我揭开自己对人或人对自己所作之恶而产生愤怒时，它治疗了我的创伤。它不但展示出许多应对朋友、对天主感激的理由，使我深觉解放，并且使我认出自己积极成长

415

的形式，建立了我的自信心。我很自然的开始指导他们如何做“重温旧事的祈祷”。我告诉他们不要急躁，这种祈祷的去除仅是概念性的祈祷，使人慢慢的去除仅是概念性的祈祷，使人慢慢进入简单，更深入，更温馨的感性祈祷。有些人果真发现这种祈祷将他们从推理的祈祷中解救出来。另一些人则藉着它对自己及生命历史有了新的发现。这些祈祷发现渐渐改变了他们的生活的方向。

在讲述“重温旧事的祈祷”之前，先得认识圣奥斯定如何了解人类的回忆，以免一开始就对这种祈祷有错误观念。对奥斯定来说，人的记忆是人生活中最富有动力的因素。记忆不仅是一些贴在相簿上死板的快照，而是使事件富有活力地重现。记忆不仅正确地回想某些过去的特殊细节，而且也为过去时事件对目前时刻的价值做一评估。换句话说，奥斯定的回忆不是自己脑中所存的一组褪色的照片，而是在自己意识中所涌出的一种具有评价的回顾。它充满着多彩多姿的细节。在这种回顾中，按自己现在的遭遇对它作一解释。

由上述的描绘，我们可看到奥斯定重温旧事建立了个人对群众，对事事物物的态度，因为态度是深植在个人对事件的回忆里强而有力的价值。这些态度又可以对个人的决定有很大的影响力。如果一项事件，在发生了二十五年之后，被回忆起来仍然历历如昨，生动而富有情感，那么我们可以确定此一事件，在过去二十五年中，潜伏地对个人所决定的许多事情深具价值。

当一个人需要做重要抉择而举棋不定之际，“重温旧事的祈祷”就是此奋斗的中心工作。例如：一个三十来岁的妇人，就是不了解为什么自己对深爱着刀子的母亲那么憎恶。她们之间的关系有一道深沟，使得双方总是紧张相对。结果在“重温旧事的祈祷”中，她发现了她痛恨母亲的理由。原来刀子幼年时，母亲总是不能抽空陪刀子玩耍，她时常羡慕别的小孩有母亲陪着玩。祈祷之后，她发现了母亲的

416

苦衷，原来母亲夜间还得辛勤地工作，为的是让他能够进入一家私立教会学校，以及维持他们那个小小的家。就在“重温旧事的祈祷”中，他使埋藏的仇恨浮现出来，并允许天主揭示仇恨的原因，祈祷者因此而能够从长期的激怒情况中解脱，并且以一份新的感激与感情重新面对母亲。一份有力的回忆，过去在无意识中活动，现在有意识地被接纳，重新评价，而产生更丰富的情感。

如果这种治愈过程能在许多回忆中发生，那么祈祷者的人格必然更具有感恩与感情的能力。因为回忆的累积，不仅形成每人的个性，而且变成个性的一部份。由一般经验得知：一个人对自己回忆的意识越清晰，也就是对内在的自我有更深的认识，就越能看见并体会自己是由那些尊敬和爱护他的人所倾泻出来的生命的礼物所构成的。在这种方式下，一个人对自己了解得更清楚，也越能在做决定的时候顺从自己的价值观，弥补自己的许多顾忌。在精神的水平上，自我意识愈清晰，就越能正确了解自己奉献给天主时，到底给了些什么。很清楚地“重温旧事的祈祷”对自己人性的发展以及自己对天主的奉献是很重要的。下面我们就要详细说明：什么是重温旧事的祈祷，什么不是重温旧事的祈祷，如何去做它；它不同的阶段和过程，指示在正确地作这种祈祷记号，以及它的圣经依据等。

壹、什么是重温旧事的祈祷

所谓重温旧事的祈祷，简言之，就是与基督一起重温过去生活的回忆，以便以更成熟的基督方式更新生活。以一个人对大学时代失败的感受为例，二十五岁时候的感受与四十五岁或六十五岁时候的感受截然不同。因为在他生活的旅程中，不断有新的体验，但愿这些体验使他对大学时代的失败有新的评估，新的解释。此外，现在他以基督的眼光看过去的失败，可能看到它为唤醒自己潜在的责任

417

感，或对自己的能力产生一份真正的评价，有其必要性。

在分享个人回忆的时候，祈祷者更深地与基督相结合。这正好像一对订婚的男女彼此分享价值观、态度、希望、痛苦、喜悦与欢笑，而使两人更深地遇合。这种分享方式，很容易将基督带入我们的实际生活与抉择。如此，个人人格也将更为丰富、定型与具有目标。当然，重温旧事的祈祷也有危险的时刻，尤其当祈祷者更陷于孤立无援，急需别人信任之际。在重温旧事的祈祷中，由于祈祷者的关怀、崇敬与忠诚，基督会治愈他的创伤和愤怒，使他更坚强而免于衰弱，使他眼光清晰而不再无知，使他更能适应恐惧而不畏缩，指导他所当走的道路。

同时，在圣神引导之下，重温旧事的祈祷也会静悄悄地在祈祷者的心里写下个人的传记。这就是说，个人逐渐进一步地发现他的过去，加强了对自我的认识。由于这种祈祷是以向基督之神被动地开放，在后者引导之下，重寻回记忆，并对它加以解释及评价。祈祷者以基督看他的眼光，慢慢发现他自己以及他的过去，更具真实、更具感情。

贰、什么不是重温旧事的祈祷

由于二十世纪后半期的人们在祈祷上严重地犯了“心理化”的毛病。因此很容易对“重温旧事的祈祷”加以错误的解释。“重温旧事的祈祷”绝对不是心理学技巧。虽然心理层次的各种动力，如自由联想等，会很自然地发生；但是它们不是我们注意的目标。此外，无论个人祈祷或神修指导者决不企望利用心理分析技巧，去对回忆加以解释或评价。“重温旧事的祈祷”不但是注意自己，而且天主和其他的人也同样地是注意力的焦点，基督是记忆的治愈者。祈祷的人以信托之心把记忆呈现在他的面

418

前，让他对它们加以解释与评价。另一方面，一里温旧事的祈祷也不仅只是匆匆地回顾往事的记忆，正如一个怀着恋旧的心情去翻阅家庭的照相簿，一面叹息美好的时光一去不返，或是热情地维护往昔人们的缺失和生活方式。其实，这种祈祷是与基督一起再次经历过去的一些事件，而这些事件直到现在仍然有力地影响个人对将来所作的决定。因此，重温旧事的祈祷不仅只是幻想。它是在圣神引导下与基督交往，为了达到自我整合和更深地与天主结合的具体目标，它是基于一些对事实的回忆（虽然一个人在生命不同的阶段会对记忆有不同的看法），而不是制造一连串狂妄的想象，所以它也不是作白日梦。

另一种错误的解释，以为“重温旧事的祈祷”是以自我反省式地探索自己的心灵，以便得知自己心理上的力量、软弱、偏见、思想障碍、自卫、日常的反应与动机的来龙去脉。“重温旧事的祈祷”并不是为寻求个人一切动机后面的总动机，即控制一切心理动力的人格力量。祈祷者只是很简单地在基督面前回顾过去的生活，因此只要祈祷者愿意，就可以把自己从偏见和自卫中解脱。所以“重温旧事的祈祷”不是业余式的心理分析。

最后，我们该了解，“重温旧事的祈祷”并不是一种复杂的祈祷方式。事实上，有人既简易又快速学会去经验它，以致使他怀疑它是不是一种祈祷：“如果我不觉它使我厌烦和搅脑汁的感觉，怎么能够称之为祈祷”？的确，在这种祈祷方式中，平常所谓“分心走意的思想”，可以变为它内容的一部份。它主要的危险是使祈祷很肤浅。祈祷者只是让往事在回忆中很快地掠过，未曾让这些往事发展，使自己很清楚地意识到它们，并引发丰富的感情。

419

参、如何从事重温旧事的祈祷

对祈祷准备工作所作的建议只能说是进入祈祷的一些条件而已，这些准备并不能迫使天主与渴望祈祷者交往。天主接他所愿意的方式进入我们的祈祷，我们只有以开放的心灵去接受他。不过，我们希望各项准备工作会有助自己的心灵开放，它是我们对祈祷所能作最主要的奉献。

心里有上述的警觉之后，一个人就可以开始从事“重温旧事的祈祷”的间接与直接的准备工作。间接方面，他可以在笔记本上写一点自传。在写的方式上，他有很大的自由。他可用论文式地写下一些对往事的判断和评价，或是用一些单字：包括具体的名词、活泼的动词、多彩多姿的形容词，为了使自己重读时，只要能够唤起对往事的回忆就行了。他也可以按自己生活中各个不同的阶段，把它们写在几张不同的纸上。间接的准备工作不是绝对必要的，只是稍为帮助或增加祈祷的气氛。

直接的准备工作就是在祈祷开始时，意识自己在天主面前。此时，祈祷者要祈求圣神挖掘出任何他认为重要的记忆，使它们浮现在自己的意识中。然后祈求基督指导自己了解这些回忆；最后则请天父帮助他应用这些回忆，将来为他及他的子民服务。换句话说，重要的是让天主将回忆带入自己的意识，而不是自己去处理它们。

在意识天主临在的祈祷以后，下一步就是静静的开启自己的心，警觉地等待几分钟，让圣神将一些记忆带入意识中。如果在如此静待之后，没有任何事情发生，那么就利用下面的任何一种方法唤醒自己的记忆：

（1）走上你曾在童年居住最久屋前的台阶，进入前门，穿过布置着旧家具的客厅，穿过准备好用

420

晚饭的餐厅，穿过香味扑鼻温暖的厨房，然后走上冷清的二楼。

（2）抄捷径通过走廊，穿过院子，经过糖果店，越过竹林，来到童年时代念书的学校。

（3）穿过小学或高中或大学的教室，体育馆，自动餐厅，课外活动室和操场。

（4）很悠闲地徘徊于一生你第一次所作的工作，回忆其中一天或一星期或一年间所发生的事。

（5）重温你和你最亲密的朋友第一次相会之处，并且加忆最好与最坏的时刻。

（6）回忆一生中最愉快的时光，或许与人有关，或者与事件或工作有关的事物。

（7）以沉思和反省方式翻阅有价值的家庭旧照像本，或党校的纪念册，或同学的名册，或电话住址簿。

如果某些记忆涌现，要让它尽情发展，不要匆匆掠过，例如你回忆十四岁时，你正在早餐桌上，把牛油涂抹在烤面包上，你的母亲正在厨房煮麦片和煎火腿，从楼上传来懒散半醒的执声和开关抽屉的声音，你的兄弟姊妹正在起身穿衣，听炸火腿爆裂的声音，闻到烤面包的香味，看到黄色地板上点点斑痕，品尝熟饼上的红糖，注意母亲的发型，感觉母亲紧紧地搂抱你，因为你对她的疲倦表示关心；你第一次护慰母亲时，注意刀子眼睛所发出来的感激，感觉她对你一份温暖的感情。

尝试着将某一个简单而深刻的记忆，在脑海中停留十至十五分钟，也就是让它在你内完全地展开，从你的内心平衡地渗出，直到你觉得满意为止，这时你再转移到第二个记忆，你可以用命令的方式来处理记忆：“首先，我要探索我的童年和青春期，然后大学生活，再去回忆所作的各种职务，然后婚姻，最后则是我的小孩。”如果你想按部就班去作，这种方式可能是一个不错的过程，但是如果你愿意让圣神以选择的方式去回忆往事，或者让自己的回忆有如自由联想般地自由浮现，可以比按部就

421

班更好。因为圣神可能在这种情况之下，透过回忆与祈祷者多谈。如此才可能发生一些令人感到新鲜而惊奇的事。

抹杀“重温旧事的祈祷”的最好方法之一，莫过于老是在心里教训自己：“我‘应该’像王叔叔一样地更有耐心……我应该如同修会的弟兄一样地贫穷……我应该像我的母亲一样的慷慨…”。这种虔诚只有使祈祷者更加混乱。如果回忆的事件够生动清晰，并且引发丰富的情＊反应，它自有一股力量改变我们的生活，其影响之深远比一些严肃地自我告白要强得多。另一些抹杀这种祈祷的方法是：为已成过去的一些可能性而哭泣，安静地自我夸耀，作白日梦，为既往的错误而忧伤，以及过去——这所有的一切都是以自我中心的方式来打击自己——不过由所忆起的事件所引发简单的懊悔与欢乐，对祈祷者会有相当的帮助。

有些人好像觉得需要唤起天主对他们所忆起的事件加以注意，好像当天主让记忆浮现在意识中时，他尚未与他们分享这些记忆，并对他们所回忆的事件加以新的解释或评估。不过祈祷者在与天主分享一项记忆之后，有如圣奥斯定，一份对天主的感激之情油然而生，因为天主对他何其慷慨，或者他经历强烈地渴望赞美天主对他的关怀与宠爱。当然他应让自然涌出的感情或渴望以文字、眼泪或欢笑表达出来。但是任何人都不必觉得必须如此，才算真正地在祈祷。对于施予老，不管是人或神，若人只以尽义务的心情去赞美或感谢送给他礼物的人，不论是对神或人，都会使送礼者沮丧。但是在这种感情的高潮之后，我们必须像奥斯定一般，赶紧回到“重温旧事的祈祷”中，如此赞美与感激之情必自然涌现。祈祷进入尾声时，祈祷者以某些固定的方式来结束祈祷，例如用自己喜爱的曰语祷词，或简单地说：“主！谢谢你”，或划十字圣号等。总之，以对吾主虔敬和车注的心情来结束祈祷。

422

肆、“重温旧事的祈祷”的阶段和步骤

要想作好“重温旧事的祈祷”，把它分为下面四个阶段去作颇值得参考。虽然它们有些重复，但收全部生命事件的过程中，是可以分辨出来的。

第一阶段：

开始做“重温旧事的祈祷”时，先回忆人们对自己和为自己作了些什么善事；暂且把别人对自己脚做的恶事，或自己曾经做了什么坏事，放在一边。因此，在此第一阶段中，消极的记忆会只让人分心走意。以这种方式来开始“重温旧事的祈祷”的理由如下：只有当一个人内心先充满了认识自己美善一面的感觉之后，才能很客观地去看自己曾经做过或别人对自己所做的恶事。一个人除非相信世界上有那么多人爱他，在他的生命里，鼓励他、支持他，为他做了许多美好的事，平常他会避免直接地去看发生在自己身上的罪恶，以致使自己沮丧与失望，甚至使自己瘫痪或窒息。当祈祷者对自己生命的美善确有信心时，才能真实地面对自己生命中的恶事。有一张令自己消沉的“自我画像”。许多人他们只看到自己身上的幻想或真实的恶，却没有发现伴随着的美善；而意识到这份美善正是治愈他们最基本的良方。自天主既然给予我以及我的朋友许多美好的恩赐，他一定希望我们在指出其他人的错误之前，先因伟大的美善而欢欣。也许天主更愿意我们有如情人一般的接受他，然后再承认他是主。总之，从另一个人身上接受美善，就是接受生命，所以先观看在我之内的生命力，而不是在我之内的死亡（就是邪恶），似乎更为恰当。最后，如果避静者先在祈祷中回顾他生命中所有美善，那么会使

413

辅导避静更清楚而正确的认识他。有些心窄和自卑较强的人，若在有自爱的意识涌现以前，先去仔细观察自己生命中恶事的人格，那么在避静最初的几天中，就会变得紧张和麻痹。

第二阶段：

做完了上述第一步骤的回忆祈祷之后，避静者确信自己拥有这么多美善，而这些美善是爱他的人所赋予他的。那么他已准备好去回忆自己又是如何将所拥有的美善倾注给别人，使他们成长。如果不了解给的愈多收获愈多的道理，如果不了解将美善给别人，就是与天主共享创造的经验，如果不了解将生命给予他人，就不会感觉天主存在我之内的喜悦，那么对虚荣的恐惧感就变成第二步骤的最大障碍。

“重温旧事的祈祷”的第二阶段比第一个阶段困难，原因很多。首先，把美善给予别人时，其经验发生于给予者之外，而接受美善时，其经验发生在接受者之内。换句话说，给予者必须要能从接受者看到一些记号或象征，表达他已接受了一切的美善。例如：一个会心的微笑，眼睛露出喜悦的神采；一句赞美．上个吻，或静默中很深的感激等等。给予者不但能认出这些象征或记号的意义，并且接受它们。许多人为一些对他表示感恩的言行而显得困窘。有些人因所受的教育有一种错误观念，以为接受感恩会使自己中了虚荣的毒，因此故意设法忘记一切自己为人所作的好事，大多数的人在作这种祈祷之前不去写下自己所行的善事。

第三阶段：

一个人因为自己所会接受和给予的美善，而有了坚定的信念和深沉的喜乐之后，那时就是注意到

424

别人对自己或自己对别人所作之“恶”的时刻。在此用“恶”这个字而不用“罪”，是为了避免对那些曾经对我做了恶事的人有不公平的批判。但是也有人走另一极端，否认人在他自己身上曾作任何的“恶”；他们总是说：“犯罪者完全不知道他言行的后果”，或“他被无法控制的情欲所推动而作的”等等。在以借日完全原谅“犯罪者”的心情下，一个人会无心地否认，看轻或漠视别人在他身上所作之“恶”。这种对现实的缺乏认识，其破坏性并不亚于否认人性之“善”。总之，实际上恶所表达的意义已包括罪在内。

“重温旧事的祈祷”的第三阶段，最困难的一点是承认心灵最深处的创伤来自那全心爱护我，而且为我所尊敬的人。实际上，也只有对我有深厚感情的人会深深地伤害我。正因如此，通常一个人会压抑这种回忆。正如弗洛依德所说，这种压抑在任何时间并不灭少其伤害性。被压抑的往事一直活生生地存留在那里，但是或多或少有点不受控制，因为他们被压抑在潜意识里，这不是好现象，而且容易造成仇恨，致使一个人作抉择的动力不能受控制，因为这种忿恨常牵涉到我们最亲近的人，我们必须让它们浮现到意识的表面，基督才能治愈它。做“重温旧事的祈祷”者必须多依靠圣神与基督，不要忘了他不久前他对自己和他人内所有的美善的信息。并且准备接受神修的辅导和心理治疗。

有一件事必须特别小心：祈祷者和神修辅导者必须避免深入内心的探索和业馀式的心理分析。一般来说，两个人都不具备作这些事的条件。在“重温旧事的祈祷”或在避静的情况下，也不必如此去作。他们只须将一切一谈治疗者——基督，发掘和治愈。所以祈祷者不必掘出仇恨，愤怒更深一层的原因。如果基督想将更深一层的仇恨、愤怒提升到意识里。他会在祈祷者能够负担的时刻这样做，神修辅导者尽量避免作心理分析，他只要再一次肯定祈祷者一生中所有的“善”，基督对他的爱，和他

425

需要宽恕别人。要忘掉“恶”是不可能的；除非强制压抑对“恶”的记忆，使自己受到更深的伤害。

第四阶段：

当一个人更清楚地知道并接受别人对他所做的“恶”，而且体会现在“恶”就存在他内，那么，他会愿意更认识、更接受一些历史事实——他已经有意（犯罪）或无意地将“恶”传给别人。只有基督能够在接受别人在他生命中所作之恶，而不通传给别人。

在此，压抑的现象可能再次发生，因为一个人所做的最严重的“恶”，往往就加诸他最亲密的人身上。。这种“恶”很难看得到，即使看到了，也很难正确地评估。更进一步来看，如果一个人事先没有以很实在的态度，确信存在于他之内的善，并且潜能去作更多的善，他就会倾向于畏缩。如果他有心窄的问题，就会夸张他曾加诸他人之“恶”。对自己所作的“恶”畏缩的人会变得对别人冷酷无情。过分夸张己“恶”的人，或是似是而非利用这种夸张，去否认自己的罪责（就是说：我没有自由），或是否认自己会对任何人作过“善”事，因此对自己失望，最后所说的这种人反而背负着最深的痛苦，因为他们怀疑自己有没有能力全心地去爱别人。

尽管掩饰“罪”是危险的，我们在第四阶段里，却宁愿用“恶”这个字而不用“罪”。我们加此作，并不是企图否认个人的罪或人类有选择的自由。正好相反，我们肯定的是：除了罪以外（明知故犯一件可避免之恶），有时，由于意外或无知，或不能控制外在事件，皆可能使当事人陷于伤害别人的行动。用“恶”这个名词而不用“罪”，可避免错误的罪感。并可对“恶”的真实性更完全地体认。同时，它也使我们更深体验到天主的照顾。天主从不允许“恶”（有罪或无罪）发生，除非他能

426

自其中产生更大的善。

从这一个观点看来，祈祷者甚至在“恶”之中也可以发现许多足以感激天主的理由，因为天主总是扩展宇宙间之“善”，他同样亲临“善”与“恶”，他对人所作之“恶”应负责任程度划分得很清楚。天主对祈祷者关爱，使他看出自己对天主与人类的冷漠。如此，因着天主对宇宙间善之发展所赋予的积极性恩宠与祝福使人看到因缺失（没有行应行之善）所犯之罪。对这种罪的意识很容易在积极的罪的黑暗中消失，实际上，自己拥有善的信念以及拥有使善发生在别人身上的信念——“重温旧事的祈祷”第一和第二阶段的结果——使人更看清因缺失所犯之罪。如此，对于有时候在避静或和解圣事中，遇到那些对生命没有热忱而自称“无罪主，他们因缺失所犯严重的罪过可能就是他们不景责任的懒散，或是过份小心的濡弱，或接受按情欲而生活的方式，或是对他人的痛苦表示一种骄傲和自满的漠视。

因此，当一个人承认自己不仅以恶行伤人，而且也承认自己因太不关心而未行善服务他人，他就会觉醒地意识到他作恶的潜能和他的罪责。这种对自己毁坏性冲击的洞察力，都可产生美好的结果：“为什么我没有作得比我实际已作的更坏的事？为什么我没有继续做个儒夫或荒淫者？为什么我能避免一些在我四周人所常犯的罪？按我所有畏惧和私欲，我如何能够在某时避免了犯那个罪？”

当一个人能把深深的罪恶感与对小心谨慎保护他们于犯罪的天主所有感恩之情合在一起时，他立即就体验到基督与悔改。感恩是对天主及其子民表示尊敬的开始。如当一个人承认罪恶时，其中也蕴藏着一股被天主所爱的温暖感觉，而此爱情远远超过他所配得的。奇妙的是，从事“重温旧事的祈祷”而体验到基督徒痛悔的人，会同时感受与其他罪人强烈的联系及在天主家庭中受宠爱的温馨。因

427

为祈祷者已经很勇敢地在基督徒痛悔的荣耀中结束祈祷，使真实感弥漫在他全部的回忆中。他已面对了他的生命的各个阶段，他人格各种真实的面目，以及甜美的“善”以及苦涩的“恶”，他感受到基督通过他的身体与心灵，治愈了他，使他恢复健康。在这温馨富裕的心情下，他了解到玛达肋纳和伯多禄的喜悦。

在此，我们必须注意：（1）这确确实实就是圣依纳爵神操的第一周的恩宠，倒它将第一个星期浓缩，成为准备和解圣事的最有力方式；仿把这种忏悔准备再加浓缩，就会使它成为富有生命力的每日省察良心的方法。换句话说，如果一个人在圣依纳爵神操的第一周中，作“重温旧事的祈祷”，他必然发现自己与神操的中心精神多么协调。更进一步，如果他回忆起从上次领和解圣事后自己所作的各种善举，他也很可能很深地意识到自己因行动和缺失所犯的所有罪恶。对于天主所赋予我们的许多礼物的感恩回顾，自然也会包括想起对这些恩赐善用和妄用，但这一切都应该在借天主的宽宏大量而有明朗愉悦气氛中完成，而不是在罪恶的黑暗背景或被天主怒目监视的控诉气氛下从事。如此，“重温旧事的祈祷”在精神中的省察良心，会成为老朋友在感情上彼此热忱地交流，而不是如中古时代赎罪者以恐惧之心，好像奴隶在其主人前自我鞭打以至流血。“重温旧事的祈祷”可以帮助个人懊悔罪恶，这只是许多结果之一。下面就要列举“重温旧事的祈祷”正确进行时所显示的各种现象和指标。

伍、判断正确“重温旧事的祈祷”的活力征候

神修辅导者的两个主要任务可能是鼓励祈祷者，及引导他秃于陷入错谬的思想，因为没有具体的东西可以测出祈祷的正确性，辅导者就要集合在祈祷中的各种征侯，以判断祈祷的好坏。他清楚地知

428

道只有一种征倏不足以证明祈祷的正确性，亦不足以用来鼓励祈祷者。因此，下面的一些征候可以提供给辅导者一些证据，显示“重温旧事的祈祷”在循正确的路线发展。此外，在分析这些征候时，也描述这种祈祷的正确现象：

一、静静的沉思，深深的倾听

这象征是针对其它各种祈祷中所有的一种急躁不安的神枯。因为在这种祈祷中，祈祷者以悠闲的心情让圣神工作，并让他把过去的往事带入意识中，与他一起面对这些往事祈祷；而不是由祈祷者刻意安排并控制记忆的浮现，使它太人工化了。在这种祈祷中，由于他学习如何在他内心深处去聆听基督和他人对他所说的话，因此也培养出一种对基督和他人有创造力的被动性。

二、生动而有朝气

因为祈祷者让感情在祈祷中涌现，使理性的因素已经不能占据所有的注意力。因为他让基本的价值借祈祷在内心中升起，使他面临挑战，他必须对这些价值加以接受或拒绝。

三、完全地把自己所有的一切归属于自己

因为他对家庭，或朋友们或他的职业有了一份新的喜悦。这不仅是因为在祈祷者内心重新体认了所有的“善”。也因为对过去罪过的懊悔，使他更接近在他四周有罪的人。因此，在祈祷者之内有一种新的自尊和自敬；这些都在告诉他，他对别人是有价值的。

429

四、惊奇的洞察力

因为盲目而幼稚的仇恨愤怒和恐惧已经减少，因为更清楚地认识个人行为例行摸式，也更惊奇地发现其中一些所含的新奇性。如此，很明显的事反而变得较模糊，以前视为理所当然的事也显得有些神秘。在日常生活中发现了一些新鲜的事物，有如一对年轻夫妇在深深地相爱中所发现的一样。

五、能更轻松地微笑

在自己软弱的时候，在生活的困难中，在他人的奇行怪事中都能够轻松地微笑，因为祈祷者已经开始看到自己整个生命是一部救恩史。天父在这部历史中，借着他全能的照顾，使祈祷者知道三位一体天主的每一位与他多么地亲近，并特别地爱护了他。

六、重新对日常例行事件的容忍（即在社交场合及深刻交往前所有的客套礼俗）

在“重温旧事的祈祷”逐渐产生自我归属感，使祈祷者对别人的需要更为敏感，也因为借回忆发现了许多日常事件的传统根源和其中所含天主的助佑，因此能在例行事物中发现新鲜的意义。

七、在祈祷与行动之间产生更强的延续性

这也就是在行动中默观的能力不断成长，因为重温旧事的祈祷与生活上的事件息息相关，使祈祷者看出它们影响自己的决定。这些事件也在祈祷中由基督重新加以解释而更富有意义。

430

八、对自己家庭和本室团体以及全人类希望的成长

因为祈祷者在生活中更清楚地看到天主的助佑与引导，更深深地感谢与欣赏这一切。因此而发现牺牲的新意义和理由，这种希望与牺牲的精神自然地注入其他人的生命中，因此也可能使祈祷者更具领导的能力。

九、对了解基督的感受增加而概念却减少

当祈祷者为了基督而面对自己、其他人和日常事事物物时，他就让基督进入他主要的记忆中。如此，基督有如密友一般的伴随着他。当然，这是彼此的互相地“占有”，一方邀请另一方进入他之内而合一。

十、祈祷者更具自信心

因他意识到自己是可爱的，而且有能力还爱——圣神最好的恩赐。

有了这根基，新而有创造性的洞察力与有规律的工作才会成长并开花结果。没有任何一件事像爱一样的成功。现在祈祷者体会到圣神治愈的能力，虽然他仍然可以看到未来的失败，但不再像过去一样的恐惧，他有一屹立不摇的信念，天主足以从“失败”之恶中产生更大的“善”，这善比他心中所能想像来得更伟大，这就是最后的信仰。

综观在“重温旧事的祈祷”中所显示的主要征候，可以说这种祈祷方式使一个人更仁道，更能接

431

受三位一体的天主在他内工作；换句话说，也就是使他更肯似耶稣基督。

陆、“重温旧事祈祷”的圣经依据

虽然教会常重视圣奥斯定的贡献，但是以圣奥斯定做为“重温旧事祈祷”的来源，或只是暗示这种祈祷已是教会生活的中心，仍然不够。“重温旧事的祈祷”最后根据可能植根于圣若望福音最后晚餐的记述中，那时门徒因即将来临的灾祸而心烦意乱，缺乏安全感，耶稣安慰他们说：“那护慰者，就是父因我之名所派遣来的圣神，他必要教训你们一切，也要使你们想起、我对你们所说的一切。”（若十四26）。若二22也这样提醒我们：“当他从死者中复活以后，他的门徒就想起了他曾经说过这诂，便相信了圣经和耶稣所说的话。”这些章节指出教会所讲的要理，就是以祈祷的方式回忆天主对人所作伟大化工。事实上，在教会里，如果福音不是使人重温天主救恩的工具，那又是什么呢？

初期教会以这种方式在祈祷中回顾过去，好似在延续一个在旧约中犹太教会早已有的古老传统。“重温旧事的祈祷”在读圣咏第一O五篇早已存在：“请众感谢上主，呼求他的圣名，请众在万民中，互扬他的功行。……请你们纪念他所行的奇迹……他永远怀念自己的盟约……。”然后，我们应该注思到这首圣咏多次提到天主为他子民所行事迹的历史。但是圣咏一O六篇中告诉我们，很不幸地，天上的子民多次背叛他：“他们很快就忘记上主的作为：竟将拯救自己的天主忘记，他曾在埃及行了奇迹，他也曾在异邦施行灵迹，他也会在红海发显过奇迹……。”圣咏第七十八篇也重述了以色列人对天主忘恩负义的背叛行为。“重温旧事的祈祷”可以使人心思念天主的大恩大德，免得重陷于

432

古人的背叛历史。

在旧约中，许多地方叙述天主对子民所行事迹的记载，好似一种信仰的表白，在其中描述究竟他是谁。当梅瑟愿对子民做最后教导时，他重视天主如何一次又一次的关爱他们，然后他说：“你们十分谨慎地保守，而不要忘记你们眼见的一切，在你们有生之日，也不要让这些事的记忆消逝，而一把它们传给你们的儿女，以及他们的子子孙孙。”梅瑟的颂歌（申三十二1-42）。就是写出天主为他的孩子们所行事迹的历史。梅瑟知道他的百姓常歧途彷惶，所以对他们说：“现在你们写下这篇诗歌，教给以色列子民，放在他们口中……当他们遭遇灾祸和艰难时，这首歌就成为反对他们的证据，一为这诗歌总不会由他们后裔中失传”（申三一19-21）。梅瑟的颂歌与奥斯定忏悔录中对天主突发、赞美并无不同。梅瑟是在回顾历史时突然向天主祈求并颂赞。

若苏厄效法梅瑟会严肃地叙述有关雅威与以色列交往的历史。为了使以色列人不致忘记这一切，若苏厄在笃耨香树下竖立了一块大石作为见证（苏二四25-27）。撒慕尔也作了同样的事：当百姓接一撒乌尔为他们的君王时，隐含地拒绝雅威作他们的君王；撒慕尔以隆重的方式对犹太人大吼道：“现今你们要前来，我要在上主面前使你们认清，上主向你们和你们祖先所施的恩惠”（撒上十二7）然后他又提醒他们：“你们只该敬畏上主，全心忠诚地事奉上主，因为你们看见了，他为你们所做的何等伟大的事。假使你们仍固执于恶，你们和你们的君王都必要丧亡（撒上十二24-25）。一个人“忘却天主对他的子民所做的事迹，必然导致忘恩与罪恶，梅瑟建立礼仪每年纪念天主在以民历史中作为，在以色列放逐之后，重建信仰之际；厄斯德拉和乃赫米雅非常重视梅瑟留下的每年庆典的这些宗教礼仪，也尽可能小心地恢复这些庆典式的细节，并重建圣殿。

433

以上是“重温旧事祈祷”在圣经上的根据。当然真正有价值的证明还在祈祷者自己的经历和每日活中所发现的这种祈祷富有活力的效果。

本文译自：David J. Hassel, S. J. “ Prayer of Personal Reminiscence,” Review for Religious 36 (1977/2) 212-226.


神学论集-中国教会与基督论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第37号

中国教会与基督论

张春申

在进入主题之前，让我先说明一下究竟要讲些什么。如同世上其他地方教会，中国地方言语与行动，相信天国来临了；如同其他地方教会，我们在日常生活中经验到天国来临所有的绝对要求，因此，我们也如同其他的基督徒一样，有人舍弃一切，跟随耶稣基督。如同其他地方教会，我们的弟兄中间有着一部份为了基督，如同温神父所讲的，在自己的生命中间，表达出来基督丑陋的死亡。只要想一想在大陆上的中国教会，和在那里正在受苦的弟兄，基督的苦难在他们的生活中出现了。如同其他地方教会，我们把所信仰的基督传报给四周的人。总之，这一切表示我们是在普世而大公的教会中间，有着同一的信仰，相信的是同一位基督。为了这缘故，凡是大公教会所有对基督表达的信经，也是我们的信经。我们与整个教会一起讲：我们相信耶稣基督。我们与其他地方教会一起接受教会第一届大公会议，一直到最近的梵蒂冈第二届大公会议；我们与他们同样的接受有关基督奥迹的二性一位的信条。

不过我们知道，同一个信仰常常能够在不同的地区、不同的时代有着不同的反省和不同的解释方式。我们不用讲得很远，就以当代来说：譬如在南美，他们表达基督的方式是在他的释放工作，譬如在今天的欧洲，他们的基督论的特殊问题，就我所知，就是基督如果是一个完整的人，怎样在信理上讲他没有人的主体性，没有人的位格，而只有天主圣子的位格。如果这样他是否还是真实而完整的人？

435

这实在是当代西方教会的神学问题。今天早上讲的E. SCHILLEBEECKX 和P. SCHOONENBREG，在他们的地方教会中，反省这一类的问题。同样的，我们也可以问，在中国教会中有关基督的信仰，是否有比较特殊的面目、特殊的色彩，这是我们希望讨论的。

普通讲来，我们这些在传教区的地方教会，往往在神学上总是慢了好几十年。可是事实上，如果仔细的看一看，在中国教会中间并不是没有努力在自己的文化与宗教背景上宣讲耶稣基督。譬如成主教所着的“天人之际”（虽然讲的不很多），至少是初步的尝试。可是究竟有一本书，就是主徒会赵宾实神父的“天人一家”，本来这本书的副题叫做“中国化神学”。他根据中国的传统说明耶稣基督。譬如：该书的第二、第三、第四篇，实在可以看出一个中国人在问基督是谁。他说基督是我们的长兄，因为天主是我们的大父，把福音中基督的许许多多的工程、行动、在家庭背景上看作长兄为我们小兄弟姊妹所做的。赵神父愿意用长兄的名号来表达基督。他的作品很容易令人想起，教父时代的一些主教们、神学家们的反省。

那么，我这一篇演讲也是愿意在中国教会内努力表达基督，不过更稍具神学系统。但是我首先要作一些声明：就是这一篇演讲只能作为这一次神学研习会的附录。如果把这一次神学研习会当作请诸位来进餐 ，那么这一演讲只能算饭后的甜点。因此，假如这个和点吃起来味道还不差，事后还留有一点甜味，我就非常高兴了。但是假如最后你们不能下咽，你们却不能说自己没有被邀请，没有吃饱。没有一个人，因为甜点吃不下去，他会讲连这顿饭都没有吃饱。所以这个题目的成功与否，跟前面十讲的内容无大关联。前面十讲都有它们本身的价值，这个演讲只能叫做甜点而已。那么我把这一个题目分成三部分：第一部分是信理神学方面的反省，第二部份是信证神学方面的工作，第三部份是在我

436

们文化中与其他宗教在基督问题上交谈的困难。

（一）信理神学方面的反省

现在从信理神学的反省出发，这一部份为清楚起见，再分成三点。第一点：信理神学上讨论基督问题、有怎样的工作。第二点：当代的神学家努力的方向。最后：中国教会的尝试，就是把我作为尝试的一些思想介绍给大家。

信理神学的出发点常常是信仰：就是来自圣经、以及教会传承有关基督的信仰，还有来自教会对于基督信仰的训导。“但是信理神学仍旧是人的学问；在信仰的光照下，对于基督加以解释、加以讨论。或者用人的理性对于这一个奥迹比较清楚的解释。面对基督奥迹，当然能够从不同的角度来解释，为了使我的讲题比较具有连贯性，我就提出下面这个问题：纳匝肋人耶稣是历史中的一个人物，他会在某个时间、某个空间存在过，他生、他死。可是我们信仰这一个历史人物，对于整个人类历史，对于整个宇宙，有普遍性的救思意义，有普遍性的启示价值。对于这样一个肯定，信理神学企图按照理性所有的因素来加以说明，至少这是信理神学上的一个工作。

现在我就进到第一部份的第二点上，就是针对我们刚才提出来的问题，介绍当代神学家的努力。谷寒松神父已经帮助我做了一些初步的解释；假如我们分析当代西方神学的解释，实在不外乎三个幅度：从人性方面，或者从宇宙方面，以及从历史方面。

譬如早晨最后解释的德日进神父，事实上他是从宇宙的幅度来解释怎样在历史中间出现的耶稣、有普遍的宇宙性意义与价值。那么你们早上已经看出这一张表，底下有“阿耳法”，上边有“敖默

438

加”。这是人类或者宇宙进展的历史。德日进神父基本上根据进化的肯定，同时加上了保禄思想，可能就是哥维森人书第一章十五节到二十节完成了他的基督论。这就是说：耶稣基督是宇宙进化的元始——“阿耳法”，他在创世之初已经以某种方式先存的临在，因为圣经上说天主因他、借他、为了他而创造。而在宇宙历史中间，这一个历史中的耶稣具体的出现了，这是降生奥迹。可是最后是他要导致我们，或者在他内我们人类要进到“敖默加”。在这样的一张图像中，我们立刻可以看出，人努力以理智解释基督，而且有些成就。为什么呢？因为一方面可以看出耶稣基督是在历史中间的，另一方面，在宇宙的进化过程内，可以说没有一个时间，没有一个空间，基督不是以某种形式临在。所以他一方面是历史性，另一方面有着宇宙性的意义（Cosmic Chris）。

上午提出的 Karl Rahner对于基督论的解释，多少可以讲是在人性幅度上，即他所谓的超验基督论。人就是这样的，他不断的自我超越，因为他是自由的，自由的人不断的要变成更是“人”，或者更完整。这自我超越现象之所以如此，原因是人的自由超验地追求一个奥迹，奥迹就是不可言喻的天主自己。人性假如常有这样的一个超验的内涵，那么天主——不可言喻的奥迹，是否真实地对人答覆了？是否在历史中真正给人类一个肯定呢？在具体的圣言降生成人身上，天主给了我们一个绝对的答覆。在他身上，我们人知道人性之自我超越不会落空，因此他是人类的救主。我们可以看出，在人性幅度上解释了基督；他是历史中的一个人物，但在他身上人性的自我超越有了圆满的答覆。

不过，我愿意在谷神父所解释的神学家之外加上一位，他在历史幅度上解释基督奥迹，那就是W．Pannenbers，他在历史幅度下说明基督的普遍意义。首先以圣经中所记载的犹太民族的救恩史开始。救恩史是天主的计划。在天主的许诺下，人类有一个圆满的终点。简单来说，我们可称之为“死人复活”。

438

死人复活基本上不是个人的事件，而是人类团体性的事件。死人的复活跟我们信仰中间所讲的基督的末日来临、公审判，都是一件事的好几面罢了。在这救恩史中，耶稣以言以行宣讲天主许诺的事件到了，就是所谓“天国来临”。他的复活就是天主对于他的宣讲：“天国来临”的保证：他讲的是真实的。可是另外一方面，他的复活就是救恩史上人类集体性复活的提前，标记性的提前。在基督复活事件上，天主把人类的终结提前实现，基督是末世事件。正因为在他身上最后的事件发生了，至少犹太民族开始在死而复活的基督身上，看出他们自己得救的最后保证和圆满。如此在历史的幅度上，我们也可以看出来，历史中的耶稣，为犹太人而论，具有救恩的普遍意义。

但是，为我们而论，问题也在这里产生：圣经的历史观，是否为整个人类有着同样的意义呢？有着同样的价值呢？因为在我们的信仰中，耶稣基督不只为犹太民族有普遍救息意义与价值，而且也是为整个人类有普遍意义与价值。至少 W．Pannenberg以为犹太民族救恩史中所表达的有关死人复活，以及人类圆满的境界，为一切人有同样的意义与价值。他根据人学的分析说，任何一个在历史中间的人，他的完成不但是个人的事，也是团体的事。这很容易懂，我不能说我一个人得到圆满就够了，其他的人我不管，因为我们人类是一个团体。另一方面，假如个人要完成，至少在W．Pannenberg的详细分析下，他不可能只在这个世界上，而后来消失为乌有，这不是人的完成。总括上面两层分析，人类在渴望着“不死”，或者“死人复活”。于是，在耶稣基督身上，天主许诺的人类复活，为任何人都是有意义的W．Pannenberg非常注意人类历史中的希望现象，希望现象启示生命不会消失，否则希望没有意义。人类期待超过死亡的界限，为此死人复活为人类普遍地具有意义与价值。耶稣的复活提前并保证了人类的复活，这不但为圣经民族具有救恩意义，而且为整个人类也具有

439

救恩意义。如此，在历史幅度上，W．Pannenberg解释了基督为人类的意义与价值。

上面我多少提出当代西方神学在信理神学上解释基督的三个幅度。现在我们要进到第一部份的第三点上，就是尝试中国文化背景上同样要解泽基督的唯一无二，普遍性的意义与价值。

做这一个尝试分成两大段，第一段提供作为出发点的资料：我们接受圣经与教会传承中关于基督的信仰。其次，既然我们是在大公教会里，为此其他教会所做的努力都是值得我们参考的，这是最基本的出发点。假使不是如此，我们已不是在教会里讲信理神学了。可是另外一方面，正因为解释信仰，需要依靠中国文化中的思想，或者哲学思想，或者其他的材料。我主要应用的是当代二、三位着名的中国哲学家，一位就是方东美先生，他在“哲学与文化”里面写了不少文章，可是我应用的是“中国哲学在未来世界的影响”与“中国哲学的通性及特点”两篇文章（注1）。我也参考了牟宗三的“中国哲学的特质”（注2），还有唐君毅先生的材料，我也看了一些。为什么特别注意这三位哲学家呢？事实上一位前台大的客座教授，他本人是相当好的哲学教授，认为在当代中国，这三位哲学家可以提出来，甚至于可与西方任何一位当代大哲学家相比。可惜他们的著作没有英文或者西方语言的翻译。因为这三位具有价值与地位，我们才加以应用。除了这三位哲学家的思想外，我也很注意礼记里的礼运篇：“大道之行也、天下为公……。当然，最后我个人把那些资料综合在一起，不然的话，只有面粉、糖，不能成为甜点。

说明了我所应用的资料之后，现在进入第二段，提出在基督论上的尝试。我在这篇演讲之前，发给大家一张讲义：尝试的七个步骤（注3）。现在就根据这七个步骤解释我们信仰中的基督。

我在第一步骤上这样写着：方东美的“宇宙生命蓝图”（注4）。不过他的“宇宙生命蓝图”并不是来

440

自西方思想；他精通西方哲学，然而他却是道地的中国哲学家。这张蓝图叫我们看出“物质世界”到“生命世界”，“生命世界”到“心灵世界”，“心灵世界”到“艺术世界”，经过“道德世界”直到“宗教世界”。这张蓝图中的人是“劳作人”、“感情人”、“知识人”、“艺术人”、“道德人”、“宗教人”。蓝图上边有着最高的“存有”，所谓的“隐藏之神”，等于拉内所说的神秘奥迹，就是天主自己。最高“存有”的力量用比较中国语言的方式可以叫做“生生之德”。这是在中国传统思想中很重要的一个概念，与中国人喜爱生命有密切的关系。“隐藏之神”的力量有“上回向”与“下回向”。究竟要讲什么呢？来自天主的“生生之德”，生命的力且里从上进到宇宙不同阶层中间，同时候，从下不断的把宇宙不同阶层向上提升，提升到宗教的世界。不过，我得注解一下，为我这一张蓝图并不与德日进神父的宇宙进化图一样。假若采取它，只是表示与拉内思想中的自我超越有相似的地方。不过，不在自由的角度上，而是生命的角度上，生命不断的因着来自天上的生生之德而自我超越，提升进到宗教世界。宗教世界里的人是“宗教人”。在我的注解与应用中，蓝图的历史意义不如理想意义来的强。天主的“生生之德”，是在人类身上提升，直到宗教世界，成为“宗教人”。“宗教人”，方东美先生称之为 GOD-MAN或者CO-CREATOR WITH THE DIVINE。

应当注意的，GOD-MAN或者CO-CREATOR WITH THE DIVINE并非就是基督，他是任何一个提升到宗教世界的人，用传统的语言来说，他“致中和”“中”表示人在静态中间的和谐，“和”表示在动态中间的和谐，这样一个“宗教人”始能因他而“万物育”，“天地位”。他参与天地之间，他的生命力量感应四周：四周的万物和四周的人重。中国思想很注意感应，你的优点，你的生命，感应别人形成天地人的和谐。这一切最后只是因为来自天主的“生生之德”在人性中如此的流露出来。不

441

过，我再得加上一句：宗教世界，或者“宗教人”更是指一个团体、一个民族，这一个民族要提升到宗教世界，成为“宗教人”。所以我把他作为一个民族而论（以上是第一步骤）。

方东美先生的蓝图，代表中国传统中的理想世界。这个理想能够从很多的古书中求证，至少“中庸”已经表示了这个理想。而礼连大同篇更是清楚，孔子说：远古的时候人怎么样呢？“大道之行也，天下为公”，就是人不只爱自己的父母，也爱别人的父母。人不只照顾自己的子女，也照顾别人的子女。人不把自己的东西藏起来，相反的，把自己的东西给别人；人也不把自己的力且里藏在身上，相反的，把力量贡献出来。这是礼连篇理想中的大同世界。虽然上边说古代是这样的，事实上我们都知道，在文学上把理想放在古代是相当流行的。譬如创世纪里的“乐园”，今天根据创世纪的注解，更好说它是一个理想。说它是“原始”，还不如说它是“末世”及“末世的希望”更好。所以大同篇指的是一个理想，文字与方东美的蓝图不同，内涵相当一致。所以我以为方东美的蓝图就是我国传统的理想（以上是第二步骤）。

蓝图里的宗教世界，或者大同篇所渴望的“古代”，我称它为中国文化，或者宗教背景中的默西亚主义。所谓默西亚主义是圣经旧约中的思想。默西亚主义指的不是别的，就是最后、最理想的好日子的来临。旧约中描写的是喜乐、和平、幸福……等等。我以为礼连篇，或者方东美先生所讲的宗教世界，是中国文化中的默西亚主义。不过，我还要声明一下，这个默西亚主义与旧约在表达方式上不同。旧约以位际关系来表达，就是：天主与他们不断地交往。天主在历史的计划中，引领以色列民族到一个一不王与他们相遇的好日子，这叫做位际关系。但是在方东美的蓝图上，我称之为一体范畴（注5）的默西亚主义。所谓一体范畴的默西亚主义就是一个隐藏的天主，他的“生生之德”，他的能力内在于

442

人，内在于个人生命，内在于团体生命，最后提升一切进入宗教世界。所以我想中国文化的大同世界叫以称为一体范畴的默西亚主义。至于一体范畴，在圣经里也有根据，譬如宗徒大事录十七章27-28，很明显的是一体范畴、因为我们生活、行动、存在都在他内。天主的“生生之德”内在于个人与团体，下回向与上回向地提升我们进到宗教世界，就是我们所说的默西亚主义。所以我们已经把方东美蓝图与在传统中渴望的境界，用圣经的语言称之为“默西亚主义”。

那么，这个默西亚主义接方东美的蓝图是最高的理想，不能有比这更高的理想。按中国古书，是取古的时代，表示最圆满的时代。因此我们称之为“末世”。为什么呢？最高的理想不能有更后的，所以它是“末世”。这个默西亚主义就是期待天主最后临近人类、或者临近中华民族（以上是第三步骤）。

现在我们开始讲中国教会的神学工作。上面指示中国文化中的默西亚主义，可是真正要做的神学工作就是肯定基督，宣讲天国的来临，正是完成中华文化中的默西亚主义。这次讲习会从第二讲以下，不断重复天国来临这个主题。在中国教会的基督学上，我认为最重要的是把基督宣讲的天国内涵，与方东美先生讲的宗教世界内涵，以及礼记的大同世界内涵加以比较。许多因素可以显出两方面的相同。譬如第一天房神父讲天国，可简称之为shaloon和平、可谓正义、可谓幸福、可谓喜乐等等。这是基督宣讲的天国，是天主最后赐给人的。老实说：方东美蓝图中的宗教世界几乎有着相同的内涵，大同篇里的内涵也不过是如此。不过我们得谨慎，不要以为方东美已经是默西亚，来告诉我们天国来临了。我认为分析两方面的内涵，最重要的区别就是：基督宣讲的天国与他的死亡、苦难与复活的密切关系。有几个理由要求我们提出这最重要的因素：首先，人们好像发现中国思想不太注意“罪”的因

443

素，因此基督的苦难与死亡一定可以纠正、补充与满全中国文化的默西亚主义。有罪的人需要天主的求援。方东美的宗教世界并不指出人死了以后究竟是怎样的。这个问题怎样回答呢？基督宣讲天国，他叫死亡与复活启示了永恒世界。根据上边两个理由，苦难与复活在我们的比较中，是一个决定性的重要因素。但是另一方面，我们也得承认，中国文化的默西亚主义也有它的特点。基督宣讲天国，他是施于犹太民族中，在以色列历史中，因此他的表达不能不受到这个民族、这个历史的限制。如果天主准备中华民族进到基督的教会里，虽然它对于罪并不强调是一个缺陷，可是它对于生命的爱好 “生生之德”的重视，也能够对于天国概念有所贡献。总之，在中国教会的神学工作中，在某种方式下比金督宣讲的天国与传统理想的默西亚主义是相当关键性的一环（以上是第四步骤）。

中国文化如果含有默西亚主义，如果期待“末世”，那么究竟谁来为中华民族宣报“末世”时代，默西亚时代已经来临了呢？他是耶稣基督：他的死亡与复活，他在世界上的出且讲，不只告诉中华民族理想的宗教世界，大同世界真是他自己宣讲的天国，而且也告诉我们是他实现了中华民族的理心，因为天国在他生命中已经来临了，假如用中国辞汇来表达，即是“生生之德”的天主，事实上通过基督满足中华民族所渴望的大同世界与宗教世界。既然基督实现了方东美先生的宗教世界，中国古代传统所向往的大同世界，我们说他是谁呢？配合方东美先生的蓝图，中国基督论说：他是：生生之土的上回向与下回向圆满连接点。因此，我们可把若望福音的序言稍改几句说：“在起初已有生生之德，生生之德与天主同在，生生之德就是天主，于是生生之德成了血肉，寄居在我们中间，我们。见了他的光荣……”（以上是第五、第六步骤）。

隐藏的天主在基督的生命中提升我们成为CO-CREATOR WITH THE DIVINE成为GOD-MAN，使我们

444

“致中和、天地位、万物育”，达到了最高的理想，所以他是天主最后的启示，他是最后的启示。我就用W。PENNENBERG的说法：最后的启示不能够是别人，只能是天主自己。假如不是天主自己来启示，我们常常能够期待天上最后自己来启示，所以最后的启示应当是天主。最后启示的媒介应当是天主自己，假如不是天主自己，这个媒介不能圆满的把天主启示出来，那么就不能称为最后的启示，既然为我们基督是“生生之德“的最后流露，他已是如同希伯来书信上所说的天主子（希一2）。因而中华民族也可以这样说了：天主在古代，在我们民族中，透过列祖列宗，许多圣贤来告诉我们天主是生命，最后在他儿子身上告诉我们，他是怎样使我们的生命丰富，提升我们进到理想中的大同世界宗教世界（以上是第七步骤）。

结论是什么呢？为我们，：基督一方面是一个历史性的具体人物，另一方面有普遍的意义，那里有生命，那里就反映他的面貌。这样中国教会在生命的幅度上，如同其他地方教会，表达了对于耶稣基督的信仰，这是我们演讲的信理神学方面的反省。

（二）信礼神学方面的研讨

现在我进到第二部份：信证神学方面的研讨。我简单地分成三点：先讲什么叫做信证神学；然后讲在中国教会里，信证神学有怎样的要点；最后看出第一部份的信理神学与一沾一部份的信证神学是相合在一起的。

所谓信证神学，在基督论上这样的：研讨耶稣基督，我们信仰的对象的可信性。不过当代信证神学具有特殊的方向。当代信证神学受到法国的哲学家、神学家勃龙岱，以及美国神学家田力克的影

445

响，注意内在方法（method of immanence）与对应的方法（method of correlation）。信证神学因此不只是单方面的提供基督可信性的资料，而且这些资料也是针对着人的。人内心开放的方向，也作为研讨的对象，根据人的内心态度，提供基督的可信性。事实上，一个封闭的心灵，对于基督的客观可信性，不会正确地认识。

按照当代信证神学的方法，我希望与大家讨论一下怎样去尝试。我觉得在中国文化背景中，有关耶稣基督的信证神学，常常该强调他与他开启的时代之意义。基督是怎样的一个人物？他开启怎样一个新时代？两者不可或分。耶稣宣讲天国来临，天国的内容非常丰富，而且弹性极大，因此信证神学不能不对应地研讨中国人的心灵。不但分析古代的中国人、当代的中国人、甚至于大陆上的中国人也安加以分析。对于古代中国人我认为儒家的传统可以代表，这是我们在第一部份分析过的，也是方东美说的“宗教人”。那么，当代中国人的心灵是怎样的呢？

我不是社会学家，所以不能科学化地说明。最近联合报上杨国枢（研究社会学与宗教学的学者）段表了一篇文章“从大学生生活与心态上谈起”（注6）。当然他讲的是台湾的大学生，他们的心态有三点？得信证神学注意的。台湾大学生第一，对于未来的生活有着改善的期望，有的时候过分高的期望。第二，他们感觉一方面很愿意影响社会，把自己贡献给社会，另一方面，有着无能之感。第三、他们的心愿与行动中间常常有一些距离。这是在台湾的当代大学青年。这里好像中国传统中礼运篇的理想，还是在当代中国青年心中。他们希望影响社会，为社会多做一些事。可是因为客观环境的限制，他们感觉无能为力。根据这篇报导，大学生对于理想、对于人类的大同世界，基本上是开放的。

现在，我们还可以把目光转向中国大陆，那里受到共产主义的影响。具体的情形怎样，我们不知

446

道；但是我们都知道，共产主义是一个虚假的默西亚主义；他们的理想是限定在物质世界之中，所以扶们称之为虚假的默西亚主义。不过，虚假的默西亚主义也具有一个人类大同的理想。因此，不论中国古代、当代、以及大陆上的同胞，内心最深处都有大同世界的理想。

信证神学根据这样的研讨，然后如同我们在第一部份所说明的，耶稣宣讲的天国，他的死亡与复活实现的新时代，正是中华民族的理想。他与他的讯息满足中国人、当代中国人的心灵。这样的耶稣基督才为中国人显出可信性来。这是我们对于中国教会中基督论的信证方面的构想，当然尚需要很多的补充与说明。不过可以看出第二部份的信证神学与第一部份的信理神学是互相呼应的。

（三）宗教交谈方面的困难

现在我们进到最后一部份，在中华文化背景中与其他宗教上的交谈。这里所要讨论的，不是在任何一个问题上，而是在基督问题上交谈。我们得承认，这是非常困难的。在这次演讲的纲要里，附有牟宗三先生很长的一段话（注7）。这段话是他受人访问而讲，牵涉到耶稣基督。我认为他所表达的困难，相当代表儒家思想、道家思想、佛家思想对于基督的困难。困难可以归纳为两点。第一点：为佛教每人都可以成为佛，为道教每人都能成为仙，为儒家每人都可以成为圣贤，成为“孔子”。为什么在我们的教会里，信者只能成为基督徒，没有人能成为基督。虽然圣保禄说基督生活在我内，可是我们都懂得，我们不是基督。这是我们与其他宗教交谈时困难的一点。

当然最容易的回答便是天主圣子降生为人，基督是天主子降生为人，他当然是唯一无二的，我们不是天主圣子降生为人，当然不能成为基督。这样回答在教会里面可以应用，宗教交谈中我认为已不

447

能赖此作为真正的出发点。这次演讲第一部份中上代很注意基督开启的新时代、新境界，就是天国来临的时代，天主的“生生之德”丰富地流溢的时代。因此，基督开启了末世时代，我们称他是天主子。这是我们这次神学研讨会的基本方向：自下而上的基督论。根据以上的资料，我认为可以答覆牟宗三先生的困难。事实上，基督为我们信者最重要的并不是因为他是我们的模范。在新经中这不是最重要的因素。另一方面，在历史中的耶稣身上的确有许多美好的德性，可是是否东方与西方的德性都可以在他身上发现呢？这好像也不是。譬如道家器重的德性；逍遥地超越在天地事物之上，在福音中的耶稣身上，我想只有很努力的寻找，才能找到。一般而论，不给我们这样的印象。此外，在中国传统里，某一些尊为德性的，也不一定在耶稣身上显出。所以我觉得基督的重要性恰好不是如同牟宗三所讲的，一个作为标准的道德主体。他的重点不在此。那么他的重点是什么呢？他来告诉我们一个新时代的来临．我们为人类普遍地是新的时代的来临。启示末世时代来临的人物，逻辑上不需要第二个人。耶稣基督一人告诉我们新时代的来临，再有第二个人来启示，便没有甚么意义，因为新时代已经来临了。第二个人只能答复，不能启示。所以我们说：基督是唯一无二的，他的普遍性意义不是在于道德主体，而更是在于启示人类新时代的来临。由此可见，为什么我们不说人人可成为基督，只说人人可成为基督促。基督徒是什么呢？谁授受新时代的标准，接受新时代的要求，便是基督徒。耶稣基督只有一个，报告时代的只有一个，按照时代意义而生活的某督徒却有千千万万。第一点交谈的困难我认为这样可以答覆了。

至于交谈的第二个困难就是基督的神性。李宗三先生以为宗教历史中常有神化现象。事实上我国汉朝已把孔子神化，其他的宗教里也把教祖神化，当作神明。那么称基督为神，如果只是这个意义，

448

也无所谓。可是我们偏偏不是、这个意义。在我们的信仰中，耶稣基督是历史中的人物，可是在他身上，天主最后亲自启示自己，亲自降生为人。这次研习会，从第一个演讲：耶稣的比喻，直到温神父的演讲：基督的救援，中间通过所有其他的演讲，正是回答他的问题。从历史层面上，耶稣已经显出超越的一面，在复活事件中，天主在他身上最后启示，因此他是天主子本身，降生成人的天主。我们之所以研究基督论，所以举办神学研习会，就是希望面对这样的问题。至此，我们简单地结束第三部分。

结 论

中国教会与基督论，这是一个太广泛的题目，我在这短短的演诗中，大体地接触了些皮毛。还有许多工作等待着我们继续去作。请大家对于上面所讲的加以指教。下于许多需要补充，而我没有讲解的，请大家加以假定，因为我知道漏掉的一定很多。如同前面说过的，这是神学研习会的甜点，如果各位赏光吃了下去，我就非常高兴了。

附注：

1．方东美：中国哲学对未来世界的影响（哲学与文化——现代学苑第十一卷第三期页二~一九）。

中国哲学之通性与特点（一）（二）（哲学与文化第八、九期——现代学苑第十一卷第十、十一期—页五~十九；十九——三三）

2．牟宗三：中国哲学的特质（台湾学生书局印行，一八四年十月三版——台再版——）

449

3．尝试的七步骤

（一）方东美的宇宙生命蓝图（上回向，下回向）与拉内之人学相比。

（二）蓝图代表中国传统之理想：礼运大同篇。

（三）这是中国文化中的默西亚主义：在一体范畴中（上回向，下回向）表达的天主末世临近。

（四） 中国教会的神学工作：比较耶稣宣讲的天国与中国文化中的默西亚主义（耶稣的十字架奥迹补充之）。

（五）耶稣基督之死亡，复活，实践了天国，也为中华民族报告了中国文化中的默西亚主义已经开启与尚未圆满。（蓝图中最高理想是末世）于是耶稣基督进入了中华民族之理想。

（六）耶稣是谁？上回向与下回向的凝结点。Dens Absconditus的末世启示。

（七）末世启示（完成中国文化中的默西亚主义）是天主子，希一1-2唯一无二的普遍意义。

a. 末世启示者应当是天主自己，属于天主的神圣生命，假使不是天主自己，不是末世，尚可有天主自己来的另一个启示。

b. 天主末世启示的媒介，应是天主自己，否则不是圆满的启示。（W．Pannenberg）

4．宇宙建筑图：见哲学与文化（现代学苑第十一卷第三期）七页。

450

5．张春申著：位际范畴的补充、神学论集三二期，三一—~三一三页。

6．联合报，民国六十七年一月十三、十四、十五日。

7．台大中文系同学访问章宗三先生谈宗教道德及文化，鹅湖二三期，三页。

“不能坚持说只有一个人是基督，其他人只能做基督徒。你若要否定”“一切众生皆可成佛”，“人人皆可以为圣人”，这样我们不接受。为什么一定要通过基督呢？这就好像当年路德新教为什么要反对罗马天主教一样。路德说：我自己也可以通上帝，为什么一定要通过罗马教皇呢？现在也一样，耶稣也不过是个圣人，为什么必须通过他，始能得救呢？为什么单单耶稣可以直接，我们就不能呢？这是抹杀天下人生命的本质。说耶稣是神，是三位一体中的圣子，那不过是宗教的神圣化。我们尽可以把一个人加以神圣化，但不能当真。譬如我们也可以神圣化孔子，但是原则上是人人皆可以为圣人，尽管现实上不如此。又譬如佛教总准

一个释迦牟尼佛，但是理论上说是三世诸佛，过去、现在、未来多的是佛。不过现实上我们拿出一个释迦牟尼佛来作代表，作一个模型。孔子也是如此。这是从历史文化上讲，总不能说是今天一个圣人，明天再换上一个圣人，这是不行的。把基督形容为三位一体中的圣子，站在这个立场上讲，耶稣不是个人，是个神。这种神圣化的意义我们可以了解，它在传教上也有一种方便。但是基督教的教义原理不能永远停在这儿。如果说基督不是人转化成的，一定是上帝派遣下来的。人人不能做基督，人人只能做基督徒。这样一来，就不能和中国文化的教义形态相适应，当然就要产生相互排拒性。传教士说耶稣是上帝派遣下来的，不像中国是由道德实践转成的，那么主体本身就不能开出。主体之门不能开，对于人类的尊严是一大的贬损。”

451


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

前 言

本期神学论集的文章共有七篇，「七」在圣经中是一个完美的数字，希望这七篇文章也能令读者满意。

在弥撒的礼仪中，祝圣圣体圣血为其最高峰，每次在祝圣体血之后，主祭要念「你们应行此礼，为纪念我」。这句话有时看来好像礼仪的附属品，而实际上却有很深的神学意义。Leon-Dufour神父按圣经的背景来解释这句话舍义的丰富性，希望这篇文章更能帮助司铎和信友们参与弥撒圣祭。

董芳苑牧师有感于现在工业化的社会中神、人和世界的关系变得十分紊乱，模糊不清，便从创世纪一、二章的创造记述来对这个问题作一个正确的反省。

自从神恩复兴运动传入天主教会后，引起了许多争议，其中之一就是有关舌音神恩的排斥和误解。本期中舌音神恩一文就是根据圣经和在神恩复兴运动中对这种神恩的实际体会作一个综合的反省，希望它能澄清这项神恩对个人和教会团体所有的意义。

正确的了解天主的启示对信仰生活，是非常重要的。梵二的启示论并不是一个突然的产物，它有其深远的历史背景。要真正认识它，必须从梵一公会议的启示论著手。黄凤梧修女的梵一公会议的启示论，就是对梵二启示论的历史渊源作了一个概括的描述。在下一期中，我们将刊登黄修女所写的梵二公会议的启示论。

梵二公会议中所通过的教会宪章，给教会学提供了非常丰富的内容，因此形成了教会许多不同的

1

神学典型。现在张春申神父根据教会的神学典型来讨论其对修会生活的影响，也对每一个典型的修会生活利弊加以批评。这是一篇简单、扼要，可读性甚高的文章。

「静独与团体」是Nouwen 神父今年四月在罗马对女修会联合会总会长们所作的一篇演讲。他针对现世生活情况来分析在修会生活中静独的重要性，并把静独与实行三愿的关系作了一个深入的反省，这是一篇很有深度的文章。刘赛眉修女在今年经过罗马时得到它的原文，在百忙中翻译出来，以飨读者，这种对「神学论集」的支持令人感激。

情绪转移在心理辅导中是一个相当复杂的问题。这个问题也可能在神修辅导中出现。朱蒙泉神父用深入浅出的方式，先说明情绪转移的问题及其处理的方法，然后把它应用在神修辅导中。这篇文章为许多正在作神修辅导的人具有非常实际的用途。

在房志荣神父担任「神学论集」编辑的末期，已经决定希望多登载由本地人创作的文章，而少登翻译的文章。在这一期的七篇文章中，五篇是创作，两篇是翻译。如从数字来看，翻译的文章仅占全部的五分之一强，可见「神学论集」是朝向这个方向迈进。不过真正达到这一点，尚需受过神学训练并能够写文章的神父和修女多多支持：一方面使本列保持相当的水准，另一方面真正使本刊能对神学本地化有所贡献。

2


神学论集-「应行此礼，为纪念我」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

「应行此礼，为纪念我」

Xavier Leon-Dufour著 天放 译

「耶稣拿起饼来，祝谢了，擘开，递给他们说：『这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。』」这就是路加和保禄关于建立圣体圣事的记载（路二十二19，格前十25）。但是在保禄的记载中，曾重覆「为纪念我的命令；就是当耶稣祝圣饼和爵杯时，会两次说这样的话。这个命令的希腊原文是anamnesis，它的意思是「纪念的行动」。从上下文看来，这个双重纪念的命令可能是来自保禄自己，在原来的礼仪中可能只有在祝圣面包时，才必须说这句话。但是在玛窦和马尔谷有关建立圣体的记载中，却没有用这个字。所以我们可以进一步的做一个结论说：这句话即使可能来自耶稣基督自己，也并不一定要在祝圣圣体时必须说的。

从以上的分析看来，这个纪念的命令是解释礼仪行动意义的一种规矩，所以可说它是个「礼仪规程」（rubrics）。但是这礼仪规程有它的意义，我们将尝试更精确的加以解释。

从上下文来解释

从上下文来看，玛窦和马尔各所记载的耶稣祝圣爵杯的话，是以旧约梅瑟订立盟约的祭献为背景的。梅瑟对集合在西乃山下的百姓宣称：「看哪，这是盟约的血，是上主本著这一切话同你们订立的约」（出二十四8）。但是在新约的希腊文中，耶稣只很简单的说：「这是我的血，新约的血」。在这句话中很清楚的指出，耶稣的血决定性地代替了圣殿中祭献所用的兽血（参看希十9-20）。从此

455

盟约的血就是基督自己的血。在玛窦和马尔谷中所记载，耶稣在最后晚餐中所作的很清楚的是一种敬礼的行动，是一个需要常常重覆的礼仪行为。因此在他们的记载中，不需要提到「纪念」的命令。可是路加和保禄的记载，并不把它和梅意建立盟约的牺牲相连，而是与依撒意亚中「受苦的仆人」的传统相连。这个传统强调「为你们而舍弃」的饼和爵杯上，而不把重点放在血的本身。他们记载耶稣在祝圣这血时，会说：「这杯是用我为你们流出的血而订立的新约」，从这记载中可以很清楚地看出耶稣的话是指上主仆人个人的牺牲（依五三）。因此，由于这个行为与耶稣基督的关系，需要强调它应该不断地重覆实行。在玛窦和马尔谷的传统中，其本身就是一个礼仪行为，包括需要重覆的本质。路加、保禄所用的安提约基传统中，是藉「纪念」的命令而使它向以后的时间延伸，因此这个纪念的命令是使耶稣基督过去的行为能够继续不断地在时间中出现，而表现出它超越时间的幅度。

感恩的行动

「应行此礼……」这个表达的方式，并不仅限于祝圣面饼，而于更大的感恩行为相关连。在新约的原文中，并不把注意力集中在敬礼因素的改变（即饼酒变为耶稣的体血），而集中在整个的感恩行动。希腊文中的touto并不是一个与面饼有关的阳性字汇，而是与整个感恩行为有关的中性字。

在擘饼和分食时，需要说感恩的话。按照犹太人的习惯，拿饼礼是一种团体的聚餐。这种风俗被初期的基督徒保存下来，象征一个完全的感恩乐（宗二42-46）。关于这点，我们可在十二宗徒训诲录（Didache）找到回响：

「正如这个被擘的饼，以前会散布在山岭上，而现在被聚集成为一个饼。因此，愿你的教会，也

456

从世界各地聚集在你的国度里」（第九号）。

在这个纪念行动中，我们首先应该了解耶稣（我）和门徒「应行此礼……」的关系。这个关系使两个行为联合起来：第一个行为，是耶稣在他受难开始时，团体聚餮中所行的，这个行为也是他将要做的，就是把他自己为了众人而奉献为牺牲。另一个是宗徒们按照耶稣过去的事件为模范而做的行为。

当然，门徒的行为并不与耶稣的行为完全是一个。但是由於耶稣基督在这二者之间所建立的关系，使门徒的行为，在表达耶稣行为的作用时，具有意义。我们怎样能够了解这一点呢？只有先了解圣经对时间和纪念的看法了。

时间和纪念

时间并不是一个记录及囊括人类行为空洞的构架。时间是令人振奋的一个现实，在这现实中，人们承先启后，使生命延续，也使人彼此临在，组成一个为天主所特别注视的民族。时间是生命投掷到空间中，而这个生命是天主通传给人的，天主自己的定义就是生命。

时间是永恒用如此的方式展开，以致使「一瞬间」不是两个其它片刻的中间点，也不是进入」们不确定将来的出发点。对圣经的百姓来说：「一瞬间」就是现在一刻（present moment）的礼物，是天主临在的标记。圣经的时间，甚至使天主进入她所不在的处所。

从另一端来看，永恒并不是时间无限制的延长，也不是在时间以后，而是真实的在时间中。人必须在时间中发现永恒的存在，而把时间的深度启发出来，这是假设人的本性与天主发生关系。没有天

457

主，人无法生活；没有永恒，时间也无法延续。

所以天主工作、行动并控制时间流。这不是出自人的发明。天主的工作也有它永恒的幅度，使天主的化工不致被忘怀。天主和人的纪念产生被整合的时间（integrated time）。

纪念和纪念物

我们用纪念的词汇来形容天主忠实的临在。在圣经中，人常因他的遗忘而受到威胁，这是值得注意的。只有天主纪念并且也被人呼求请他纪念。他会纪念诺厄（创八1）、亚巴郎（创十六29）、亚纳（撒上一19），他也纪念人（咏八5）、他的慈善（路一54）、他的爱（耶二2）。天工在纪念中常常是时间的主宰。他也不因时间的消逝而损耗。他纪念人类的行为，使这种行为具有原来所没有的稳定性。

当一个有信仰的人，向天主奉献时（肋二2）。司祭要焚烧「纪念物」（azkarah），因此使所奉献的东西能引起天主的纪念，使奉献者到达天主的面前。用这样的方法，人的行为被转移到天主面前，而获得一种永恒的价值。由于这种圣经的观念，约雅敬．耶肋米亚（Joachim Jeremias），在他所著的「耶稣的感恩词汇」曾建议把anamnesis 译为「应行此礼，为了使天主能记得我。」

虽然他这项建议没有得到别人的接受，但其中却含真理的因素。感恩祭是继续不断使耶稣奉献行为呈现在天了面前；人所做的行为的确包含把耶稣过去的行动转移到天主的境界。按照这种精确的解释，它实在是一个「纪念礼」。因此庆祝感恩祭是在天主面前保存耶稣基督的纪念，但是一个人的行为（门徒的行为）怎能有如此高的成就呢？

458

门徒们的纪念

「纪念」是天主的一个特性；而人的本性却是忘记。我们的想像力能够产生一些幻象，但却不能够创造生命。这也就是为什么天主常提醒人纪念「你当纪念……在旷野中所走的路程……你应记得上主你的天主，因为是他赐给你得财物的能力……你当纪念不忘……」（申八2、18、九7）。在新约中到处可以找到这样的忠告。「我还是要提醒你们」（格后一12）。弟茂德也必须提醒他人如此做（格前四17），要他自己如此做（弟后二8）。

人必须奋斗才能战胜忘记在时间中的分解作用，我们称这种奋斗为「传统」。相信的人把自己所接受的传授下去，其内容就是对救恩事件的纪念。因著这些救恩事件，天主的子民就被建立，而同时蒙召，而有分于这救恩事件。

在逾越节的礼仪中，我们也找到与anamnesis相映的词句：「这一天将是你们的纪念日，当作上主的庆日来庆祝」（出十二14）。犹太人的传统强调这一点，并训诲相信的人做些行动有如他自己正在离开埃及（Pesahim十5）。当我们进入圣经的时间，我们就把自己和过去的事件结合，这个过去的事件有如客观的现实，常常呈现在我们面前，使我们能够分享。因此，我们可以意识庆节是一个事件；经由这些庆节，我们和天主的行为相结合。anamnesis也正好像逾越节的礼规一样。耶肋米亚把它解释为人呼求天主，请他纪念耶稣的救恩事件；但我们的解释却和他有些不同。人需要使自己在耶稣基督的纪念中——他的临在——获得自我实现。人倾向于忘记耶稣建立圣体的行为，所以他必须奋斗去克服这种倾向。

459

感恩祭不是我们向天主竖立的一个纪念碑，而是使过去的一个事件得以实现，在时间中建立起永恒来。我们一定要常常注意到anamnesis主动的一面。这也就是为什么我们必须避免用「纪念物」这个字。因为它多少代表已经发生作用的一个行为，而不是指一个正在过程中的行为。我们把anamnesis译为「应行此礼，为纪念我」，无疑地会感到有些不妥，但是它的方向实在是正确的。有些人提出其它的译法，例如：「应行此礼以引发我的临在」，或者更简单的，「当你们呼求我的名时应行此礼」。但是在最后的一种翻译中，需要人们对名字的意义有更深的了解，它表示天主启示自己的名字所引起对天主存有深度的一种纪念。

如果把anamnesis译为「你们应行此礼，因此我可常常对人临在」，但我们需要对依撒意亚先知书四十九章中上主仆人的召叫命名和使命，有一个更深的了解。就是借著感恩祭耶稣使自己的临在辐射到历史中去。感恩祭是使基督的牺牲不断地在时间洪流中实现。

纪念的变态

纪念常常退化成为习惯或风俗。犹太人急于要保持自己和天主之言的关系，却为纪念性行动找到一些代替品：竖立纪念碑使过约旦河的行为永久化（苏四7）；头上戴著经匣来代替礼仪。其实我们都常必须注意，愿意实行天主圣言的人所可能造成的这一类的歪曲。带一个圣牌或是辅弥撒，其本身并不足以使耶稣基督的行动临在。

最后，如果天主自己不参与其事，那么纪念也是没有效果的。是圣神记起耶稣的行为「他必要教训你们一切，也必要使你们想起对你们所说的一切」（若十四26）。

460

我们已经看到想把anamnesis用其它的词句表示出来是多么的困难，所以还是让我们注意每天生活中的现实吧。每天早上我们都说太阳升起，实际上我们却很清楚的知道是地球自己转向太阳。对耶稣来讲这也是相同的—每天我们把自己呈献在他祭献的行为中。他的行为原来在时间中发生，但是它具有超越时间的幅度，可以让我们临在其中，时间的洪流在不断而毫无回顾中逝去，我们仍然可以这样做。

本文译自 Xavier Leon-Dufour, “Do this in memory of me” Theology Digest 26／1（Spring1978）36-39．

461


神学论集-「玛窦、马谷、路加三部福音合观」序-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

「玛窦、马谷、路加三部福音合观」序

房志荣

这本三部福音合观是永泉教义中心的雷蕙琅及张珠娟二位小姐经年累月的心血结晶。他们根据这本德文原著（见本书外文标题）将思高圣经的译文以大小不同的字体编排出这本合观。当然，因受已存译文的限制，这不是德文原著的直译，更谈不上新约圣经希腊原文的精确。但以忠于原文来说，思高圣经是值得信任的，而这样一本三福音合观还是我国教会的创作，其对福音的了解及对吾主耶稣更深的认识大有帮助。为使本书尽量发挥其作用，下面几件事不可不知：

一、本书原著作者在序言中说的好：「为真正明了四部福音的前三部，即所谓的对观福音，必须把它们并列起来加以合观，并且常在它们彼此的关系中加以研读」。因此本书排列的次序十分重要，也煞费苦心。每部福音按照自己原有的章节顺序而下，但同时与其他福音穿插对照。有些章节须重复印出，因为同言行在不同福音中有不同的上下文。这时属于主要路线的福音章节以正常字体印出，其他福音的平行章节，因属另一上下文，则用较小字体印出—— 这是本书用大小两种字体的意义所在。

读者在此可发现一件有趣的事实，就是很多次三部对观福音虽有著同样或相似的章节，但这些章节在他们各自的福音里所占的部位却不同。大家所熟悉的「天主经」是一个很好的例子。在玛窦福音中天主经的上下文是山中圣训，是耶稣讲过其他有关祈祷的话以后所教授的经文（六9-15）。路加却把天主经

（十一2-4）放在另一个上下文里，即所谓的「赴圣城沿途施教」（九51—十八14）。这样天主经在本书中重复印出，一次在玛窦的上下文中（本书43号），另一次在路加的上下文中（本书158号）。每次的平行文都用较小字体印出，籍以指明，不但二者的词句不同，而且二者的上下文也不一样。

二、玛窦和路加所共有，而为谷所没有的片段，在玛窦福音中的上下文几乎常和路加福音的上下文不同。路加把这些片段几乎全部纳入马谷所没有的两个框架里，即路六20—八3（山中圣训）及九51—十八14（沿途施教），而玛窦却将那些片段与马谷的资料配合处理。还有不少片段——大多是简短的言论——被同一福音（特别是玛窦）记载两次，这就是所谓的重复词句，这些重复句在本书中以附注方式印出（如玛五29-30［36号」等于十八8-9［一四四号」）。此外，每页页首将章节与页数（括弧中的号码）一一指明，好使中断的每部福音原有次序能继续读下去。如页32页首有谷二22（29）；23（37）。其所指明的是：在32页所中断的马谷福音有29页的来龙（谷二22）和37页的去脉（谷二23）。

三、若望福音的平行文不多。若是简短的一二句，便放在附注中，若是较长的段落，便放入第四栏。由本书廿三页的章节目录中可见，若望与三部对观福音所有的共同资料不多。因此，谁想把若望资料嵌入对观福音中，或将对观资料嵌入若望福音中，都是徒劳无功。既然对观福音所提供的时间与地点的与件十分有限，那么耶稣公开生活的所言所行也就无法得到时地方面的确定性。由对观福音本身看来，连耶稣的公开生活大概有多久都无法确定，而对观福音所记载的耶稣言论也都不是原来的整体单位，这从本书的许

多地方都可清楚地看出。

四、无论哪一部福音都不是历史著作，也不是名人传记，而只是初期教会宣教的工具。因此福音对年代及传记性质的资料不表示多大兴趣。大部分的福音片段都以不准确的时间报导开始，很多片段在不同的福音中有不同的位置，但就其内容及词句的雷同来断定，它们是在报导著同样的事件或言论。细读福音合观最能使读老明了：由现有的福音传统无法编写一部「耶稣传」。福音的作者们及初期教会既然对耶稣的行传不感兴趣，并且不认为这类行传在宗教上有何意义，我们便该信任他们，而以这种看法和标准为今天仍然有效。

五、本书之首的「对观福音平行文索引」，不仅是一个内容目次，还是进入对观问题的基础。因为所谓的对观问题，不仅注意平行文中字句的相同或相异，也注意各段落排列的次序，及某一段落是否只有一部或两部福音予以记载。这种种在平行文索引中都可一目了然。比方由此索引可看出玛窦和隽谷由玛十二1 = 谷二23（82号）开始，直到两部福音的结束，都是一段一段地并列前进，只是偶然二者之一（普通是玛窦）略有增添。索引也指明路加如何用他的源流资料，那就是他以马谷为他著作的基本架构，而把来自其他源流的资料放入马谷所没有的两个框架里（路六20-八3及九51—十八14），另一方面，路加又将为谷的一大段（谷六45—八26）略而不提。

以上五点是本书的特征，也可当做运用本书的指南。果能将本书运用的应心得手，那么不但前文所说的了解福音与认识基督会有长足的进展，而且牧民工作也会获得助益。在宣讲福音或查经祈祷时，有本书在手，便不难将福音关于耶稣所讲的种种互相参照，互相比较。在参照比较后，再加以反省和祈祷，定然会击出灵感的火花。

一九七八年十月八日于台北

462


神学论集-从创世记一、二章的创造记述正视神、人、世界的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

从创世记一、二章的创造记述正视神、人、世界的关系

董 芳 介
前 言
这是一个变迁的世界—住在台湾的人于二次世界大战以后的三十年间莫不深深体验到西方文明的势力，这种势力导致一向务实的传统社会发生剧变（1）。一个显著的社会现象即农村社会解组，年青人纷纷走出农村涌入都市谋生。都市既成了「人蚁世界」，人因生存竞争的利害关系就变得彼此离间（lienation），不轻易互相信任，人际关系的真诚也因此破产。今日「工业人」或「商业人」个个都充满自信，以为自己才是世界真正的主人翁，为著是机器万能、金钱万能这种迷信在作祟。类似极端自信心理终于使人冷漠了宗教信仰，并与传统精神敌对。所谓「西化」、「现代化」、「世俗化」这些摩登说词，委实把人迷住了，因它们象征著进步的时代潮流以及生活上的享受。固然现代社会的物质生活是进步了，可是精神生活则坠落于极端混沌中。质言之，人与神的关系，人与人的关系，以及人与自然的关系，都已陷入不正常的危机状态。
一次笔者走访一处养鸡场，主人介绍他所养的种鸡、蛋鸡与肉鸡都是以人工授精、孵化、及饲养而成的，真是双手万能、巧夺天工。当观察蛋鸡被关在一小铁丝笼里拼命为主人下蛋，又看了肉鸡们抢吃肥育素养肥自己来为主人卖肉时，差不禁为那些「人工鸡」长叹一声！唉！人类真不懂得造化的
463
情趣，使创造程序陷于混沌。乡下的那些自生自养的「自然鸡」有福了！那幅小鸡骑母鸡、公鸡追母鸡的美丽画面真正是幸福的写照。思及此，只见现代文明人的命运亦与「人工鸡」的遭遇差不了多少。人愈来愈将自己局限于工商业发达的都市，以「经济人」角色取代了「自然人」的位置，人这种会思想的双足动物变成了「有生命的商品」。呜呼哀哉！人性的尊严。
宗教人（homo religiosus）的忧虑就是世俗化潮流造成了现代人对「神圣」经验的深度离间。现代非宗教人以为「神圣」经验乃是他本性自由的绊脚石，故努力使自己「非神圣化」（desacralization）（2）。此一努力的结果，非但无法把「神圣」实有消灭，反而陷人间于忧虑不安的混沌状态。当然「世俗化」有其美善的一面，因它代表著人的现世理想与努力并不全然意味著对「神圣」实有的拒绝。神学家潘霍华（Dietrich Bonhoeffer，1906—1945）的「伦理学」就强烈表现出基督教世俗主义的理想（3）。因为人能在参与世俗的生活中与「神圣」相遇（4）。世俗潮流并非绝对，现代人的精神坠落就是奉「世俗」为神明而拒绝「神圣」的结果。
尽管世俗潮流冲淡了神、人、世界的关系，然而基督徒并不对此一时代的危机抱悲观，为的是创世纪一、二章的创造记述提供了现代人向往「神圣」实有的重要启示。「创造」是基督教的信仰基础，虽然创造记述里具有古代近东的神话背景（5），但「神话」却是人寻求神圣的重要媒介。换句话说，人不可否认神话价值，因它是宗教人的「信仰语言」（6），以象征形式保存神圣实有并沟通了神人之间的关系。针对这点，本文除探讨创世纪的创造记述外，也重视中国神话宇宙论的考究。然以前者为主，后者为辅，来理解神、人、世界相互关系的问题。希伯来人与中国人都关心宇宙开辟的问题，虽然两者说法因著文化背景之不同而有异，但都在关心神、人、白然之间的和谐关系。不过从基督教
464
的立场言，两者的叙述都不尽完美，因为「创造」是继续不断的，它必须指向另一新实有的出现才能获得完全。这就是万物在基督里的「新创造」。唯有新创造发生才能消除现代人心的空虚混沌，治好现今社会人与神、人与人，以及人与自然极端疏远所引起的「世俗化失神症」。
一、从宇宙的诞生谈起
关于宇宙的发生（cosmogony）此一人间最关怀的主题，希伯来与中国的神话传统，均有重要的启迪。现代的科学人面对这个伟大的问题，虽已尽了最大的努力与冒险，亦只能洞察其皮毛，至今尚无令人满意的定论，或可说仍然是个谜。可是希伯来和中国的宗教人都以丰富的宗教经验，并以优美的信仰语言，来解答宇宙来源之谜。他们向往「神圣」及寻求人生根本意义的努力，给现代俗化的世界莫大鼓舞。
（一）创世记的叙述
创世记一、二章分别记述两个创造故事，即（1：1-2：4A）所谓「祭司典」（以下简称「P典」）记述，以及（2：4B-25）及「耶和华典」。（以下简称「J典」）记述。
A．祭司典的创造论（创1：1-2：4A）
旧约学者都公认「P典」系晚期作品，故其描述技巧完整而有秩序（7）。从整个故事的发展看，不难发现其中所含的巴比伦神话要素，如（1：1-2）的「深渊」（tehom）一词，即与巴比伦神话
465
的混沌龙底阿玛（Tia’mat）有关。按巴比伦神话的说法，宇宙的发生系大神玛杜克（Marduk）战胜混沌龙，把他斩成两半而分天地的结果（8）。自1：3ff也深受「当上面」（Enuma elish）这一叙事诗的影响（9）。不过希伯来的「P典」作者在记述世界的创造时，曾经企图解除巴比伦的神话外貌（参照1：1），然而并没有完全破坏了神话本质（10）。下面粗略的比较或可做为了解（1：1-2：4A）神话背景的尝试：

创世纪1：1-2：4A
1．起初上帝创造天地
2．地是空虚混沌
3．渊面黑暗
4．上帝的灵运行在水面上
5．上帝分开光暗、天空与大地
6．上帝按自己的形象造人
7．上帝以六日创造天地万物，第七日安息。（可能保存巴比伦人七天创造过程的回忆。（12））
Enuma elish 叙事诗
1．太初Marduk 与Tiámat 民生战争
2．Tiámat的势力极为强大
3．Tiámat为混沌龙王
4．大神Marduk凌驾Tiámat之上
5．Marduk把Tiámat劈成两半分为天地
6．人类由Kingu的血造成（11）
7．Marduk建立了世界秩序，其旨意由天上日历（即占星术）宣示。

显然的，希伯来作家不认为宇宙的发生是秩序神与混沌龙战争的结果，而强调宇宙由上主的创造
466
而来。更值得留意的是：宇宙的创造来自上帝的「言语」（dabar）。不过此一「言语创造论」也可从内Enuma elish（Table 4.20ff）叙事诗与古埃及的缅菲斯神学（Memphitic theology）找到痕迹，因古人以言语具有巫术力量(13)。无疑的是「P典」作者所见证者为上帝的先在与主权，人类的被造成为故事的最高举。人类具有上帝的形像（imago Dei），他是酷似上帝的存在者——披造物的尊严在此达到极限（14）。上帝看一切被造物极其美善，具有上帝形像的人类当然被造物主立为世界的园丁。这个宇宙如同一所崇拜上帝的大圣殿，故上常特地为万物设立了「安息日」做神圣节期与他交通，人类正是上帝的祭司。日、月、星辰的运行成为天上的钟表，不断重复的宣示这一神圣的安息躯。好教自然万物在人类祭司的领导下与造物主保持密切的关系。
b. 耶和华典的创造论（创2：4b-35）
「J典」的年代远早於「P典」因，又不像后者描述宇宙与人类按秩序一起被造，而把宇宙与人类的创造个别分开，创造过程又相当拟人化（17）。作者首先描述上帝是设计建造伊甸园的工程师，园因为乾旱而没有长出植物来。一天雾气滋润了大地，使花草果树欣欣向荣。於是伟大艺术家的上而用润湿的尘土塑造了亚当，并吹入自己的生气，他便成为有灵的活人，来看守这美一丽的园子。可是独居的亚当忙碌寂寞，顾虑周到的艺术家上主用他一条肋骨塑造女人夏娃做他的配偶和帮手，从此阴阳相配，大自然生生不息，美丽极了。人类成为上主在大地的代表之后，就一 一给大地的生物命名。上主给人有充分的自由，唯一的禁令是：不可吃善恶果。
这个故事描述上帝为工程师，为艺术家，描述人类的有限、尊严以及家庭的设立，描述大地的美
467
丽与人类在大地的角色及其限制。其中人的被造这点亦具有 Enuma elish的神话背景，只是 Ea神造人用Kingu神的血，这故事的材料则是泥士（18）。古埃及的「陶神之歌」同样说到人类是由泥土造成的（19）。
你是轮盘的师傅（Thou art the Master of the wheel．
喜欢用轮盘塑造 Who is Pleased to modeld on the wheel,
你是万能之神…… Thou art the Almighty……
你用轮盘造了人 And Thou hast made men on the wheel．）
中国古籍太平御览引风俗通义的神话，亦载明女娲在搏黄土作人传说。可见「泥土造人说」的神话类型分布甚广。这正说明人类与大地有不可分割的关系，尤其是「J典」的创造故事更强调神、人、大地三者的关系之密切。
（二）中国的开辟神话
虽然中国道家有“混沌”（20）“道气”说（21），理学家也有“阴阳元气”论（22），以阐释宇宙的起源，只是都属于半神话半哲学宇宙论。就台湾民间言，最脍炙人口的即“盘古开天地”及“女娲造人”的神话。
a. 盘古的开天辟地
这个神话见于《太平御览》卷二，引三国时代徐整的《三五历纪》（23），马骕的释史卷一引《五运
468
历年记」（24），以及任叻的「述异记」（25）之描述：据传天地浑沌时代，宇宙如同一个大鸡蛋，盘古巨人就孕育在这个宇宙蛋中。过了一万八千年，盘古忽然醒来，觉得黑暗浑沌的景象非常可恼，抓来一把大板斧用力一挥，宇宙蛋便破裂开来。突然宇宙蛋中那些轻而清的东西冉冉上升变成了天，重而浊的东西沈沈下降变成了地。这时盘古巨人站在天地当中顶天立地，随著自然的变化而变化。这变化是：天每天升高一丈，地每天加厚一丈，盘古也每天增长一丈。如此过了一万八千年，天升得极高，地变得极厚，盘古的身子极长无比，推算有九万里那麽长。盘古做这种撑天柱地的工作非常成功，他不必担心天地会合在一起。终於，这位宇宙巨人倒了下来，安息了。临死时的盘古，其身体起了极大的变化：呼气变成风云，声音变成雷霆，左眼变成太阳，右眼变成月亮。手足和躯体变成大地的四极和五岳，血液变成江河，筋脉变成道路，肌肉变成田地，头发和胡须变成了天上的星辰。皮肤汗毛变成花草树木，牙齿、骨头与精髓也都变成了各种金属、石头与珠宝。汗流变成了雨露甘霖，而寄生在他身上的觉虱却因天地灵风所感而变成了人类。又说盘古的眼泪成了江河，眼睛的瞳光成了闪电。他一高兴就是晴天丽日，一生气便黑云密布。总之，盘古就是用他整个的躯体来美化这个世界，整个大自然也就是盘古巨人的身体。人类也因感宇宙之灵气才能寄生于大地，因与盘古的长相一样，而为万物的灵长。
b．女娲独力造人
这个神话出现于太平御览卷七十八引「风俗通义」（26）。释史卷三引「风俗通义」又言女娲为人类婚姻的建立者（27）。据说天地开辟以后大地还没有人类，行走在荒寂大地上的大神女娲心里感到非常孤
469
独，觉得这天地间应当添一些酷似自己样子的小东西进去才有生气。经思考一下，就取地上的黄泥塑造了第一个十分像他的小家伙。刚放在地上，这小家伙就活了起来，并且高兴地跳跃著。因小家伙的形貌几分像神，看来有管理大自然的气魄，于是称他为「人」（28）。女娲对于他优美的艺术品相当满意，便又继续塑造无数的男女，使他们分散全地。可是大地太广大了，他忙得疲倦不堪，还是无法使人充满在大地上。终于想出一个妙计，就是用一条绳于放进黄泥中，再用力拉出向地面一挥，落地的泥点居然也变成了人。大地之母的女娲真是双手万能，只要他具有造人的念头就得了。的确这个办法好极了，大地很快的布满了人类。据说那些富贵的人就是女娲亲手抟成的，贫苦人家系女娲用绳子引洒出来的。女娲的工作停止了，但泥土抟成的人类终要死亡归入泥土，那么如何使人类能代代不绝的绵延下来呢？最好的办法是设立婚姻制度，使男女互相配合，让人类生生不息。于是女娲又做了人类第一位媒婆，也被人奉为婚姻之神（29）。
二、神、人、世界的关系。
按照上述两个古老民族的神话化史前史看来，主题都在阐明「神」与「人」、「神」与「世界」（自然界），或「神」、「人」与「世界」的关系。虽然两者的创造神话有显著的文化背景之差异，却都是宗教人的信仰经验，以及他们对於「神圣时间」的向往面。创造神话的特色在於叙述这个宇宙在太初的时间中发生，「神」是创造的主体，「人」与其所处的「世界」均系造物主的杰作。然而神的创造并非盲目的，一定有其伟大的目标。那麽何者为创造的伟大目标？就是被造的「人类」及「大自然」对造物主的敬礼，又通过敬礼行为以维系被造物与造物主的关系。也许此」了解有些希伯来
470
化，因中国的开天辟地系由巨人盘古的身体所演化者，只有女娲的神话稍具造物主与被造物的关系。其实中国神话的伟大目标也在说明宇宙的一元性；人对神的敬礼，甚至人对大自然的敬礼（31），可以达到神、人、与大自然三者关系的和谐。如此看来，希伯来与中国的创造神话虽有「神本」与「人本」的差异（32），以「敬礼」的宗教行动促进维系神、人、世界的和谐关系还是相同的。
（一）希伯来的「神本」信仰
「神」是创造的主体上 是创世记一、二章的共同见证。尤其在了典」第一个创造故事中，作者描述神用十句言语造了世界（：3、6、9、11、14、20、24、26、28、29）（33），由此足见「创造」是神的作为，神是历史的主宰。「J典」的第二个创造故事对神的称谓为：「耶和华神」（主上帝），这与「神」的称呼有其意义上的分别？通常犹太人提到抽象观念的创造主时，就以「神」来称呼（cf1:1ff），提到创造主与人立约关系均用「耶和华神」（cf.出3:14,20:1ff）（34）。这个称谓用在第二个创造故事也具有同一意义。神是人类与大自然的塑造者（Maker），这与先知耶利米的意境相同，视神是个陶匠、艺术家、工程师（耶18：1-11）。无论如何，宇宙的「创造主」或「制造者」是希伯来信仰主体，希伯来人就是凭此一信念去理解神、人、世界之间的关系。
「世界」的被造来自全能神的言语，却神看自然界一切被造物都甚好（1：12、18、21、25、31），这一理解相当重要。世界既然来自神的言语，它与神的关系便密不可分，毕竟物质世界永远彰显著上帝的主权、大能与荣耀（35）。我们也可以说，这个世界正是神的言语，神以世界来宣扬她的慈爱。在此人找到了爱好世界的根据：人可以藉著世界来认识神，这世界是个万物与神交通的大圣殿，
471
没有这个世界，人便无法与神交通（36）。「J典」的创造记述更说到「乐园」就在这个世界，其中有分别善恶的树。此一世界中的美丽园子是为人类的出现做预备，因为人类将成为神在世界的代理人，管理万物的园丁，引领万物在此世界大圣殿里与神交通的大祭司。这世界将因人的被造而显得更完美，因世界从此获得人的管理与爱护。
「人」的被造过程可谓是神、人、世界关系的综合。「P典」言及神以自己的形像造人（1：27），「J典」更说到耶和华神用地上的尘土造人，将生气改进人的鼻孔里使人成为万物之灵（2：7）。如此记述充分表现神造人别具匠心，人具有神的形像，拥有神的生气，虽然人的质料来自大地。因此人集神的本质与大地的本质于一身，这种解释相当接近东方人的理解。人类出于大地（37），依大地而生存，至终也归于大地（创3：19，林前15：47），人类与世界的关系委实太密切了。人与其他动物之间的最大分别，乃是人系大地的泥土加上「神的形像」与「神的生气」的杰作。只有人享有万物之灵的特权，这又说明人与神的关系何等密切。那么，神造此灵物合一的「人」目的为何？至少有二：一是与神同工管理这个世界；二为与神交通敬礼造物之主。如此可见，「人」是处于「世界」与「神」之间关系的中坚，人具有万物园丁和大自然祭司的秉赋，这就是人的无上尊荣之处。虽然人担负著世界与神之间关系的伟大角色，但人断不能取代神的地位，为的是人与神的关系乃以信仰创造主为基础（38）。就因如此，先要了解希伯来人的「神本」信仰，才能洞察他们所经验的神、人、世界之关系及其所具有的意义。
（二）中国的「人本」信仰
472
针对盘古开辟神话与女娲造人神话来推敲，中国人系以人本信仰去理解神、人、世界的关系。这个世界乃是盘古巨人的身体变化而来的，在此说明了大千世界系由一个「人」开始。然而宇宙巨人盘古并非普普通通的人类，他是具有神格的超人（39）。「神」人盘古的躯体化成世界，质言之，大自然等于是「神体」。这种观念系典型的东方讯神论，演为哲学的理解便有易系辞上传的「太极」生两仪、四象、八卦的说法（40）。儒家的「天人合一」论（41），道家的「人法自然」说（42），也多少与此神话的意义一致。这么说：「神」与「世界」的关系何等密切—神化身成了世界，这世界就是神的影像，「人」生存于这个世界（如同栖息于神的怀抱中）莫非由神所养育，难怪人被描述为盘古身上的寄生虫了。但这并不贬低人的尊严，反可以说明人地位的重要：人在太初就依神而生，并与神共化。所以要解开「神」与「世界」之谜，只有通过「人」去做解答。传统所了解的人是「三才」之一（43），只有人可以配天地。究竟人是个「小宇宙」（小天地），男女婚姻如同天地的神圣婚（hiergoamy）（44），与「大宇宙」的乾坤认同。是故，人往往寓有神的涵义，人文具有天文的背景和基础（45），这点为盘古开辟神话所给人的启示。
另外，女娲用黄土造人的神话，也指出人与神、与大地的关系是多么亲密。值得留意者，中国古籍所描述的女娲是半人半蛇的角色，他与其夫（或其兄）伏羲同为人身蛇尾的神（46）。从东汉时代的石刻看来（47），伏羲女娲蛇尾相交，夫妻面面相对各持规矩，中间悬一小孩，一见就知道他们是中国式的始祖亚当与夏娃。不过这个女蜗生人图似乎是另一个独立的神话传说，因为女娲以黄土造人的神话中伏羲并没有参与。无论如何，这个神话酷似创世记二章的记述，同样在强调人类出于大地，故也得生存于大地。又同样暗示神运用匠心创造人类，并为人类创立婚姻家庭。所不同者，即女娲造人为数甚
473
多，又有贫富的区别，分明包含宿命论的意味。尚有—女蜗这位造人的女神，相貌十分奇特；既具人身，又具蛇尾（此即图腾崇拜的特征）（48）。这种人神平等主义，在中国民间司空见惯（49）。在这里，我们又看到神、人、与自然万物的关系交织在一起，并且都以「人本」立场来理解三者的关系。
希伯来与中国的神话宇宙尽管有「神本」「人本」两样宗教背景的分野，然而理解神、人、世界关系的主要角色则同是「人」（50）。希伯来宗教家在口头上多论「神」而少言「人」，中国思想家恰好与他们相反，多言「人」而少言「天」（或「神」）。但若详细推敲，两者所言均神寓于人，人寓于天，其重点也离不了「人」（51）。旧约创世记作者以「人」是造化冠冕，具有神的形像与生气（创1：27；2：7）。中国民间传说宇宙由一个神人盘古变化而来，人神共生共存密不可分，莫不在暗示人伦乃合一于天伦，神道合一于人道。易经上乾卦文言以「大人者与天地合其盛」，圣保罗的书信也言及属「土」的人因著第二亚当的来临末后将有属「天」的形状（林前15：48-49）（52）。到此境界，「人」岂不是集天地神明的样式于一身了吗！的确，「人」是与大宇宙对应的小宇宙，是神的形像之投射，所以是神、人、世界三者关系的核心。伟大者，人类！他虽非造物之主，却是大自然中唯一可和造物主交通的「小神明」，神话的宇宙论用信仰言语启示这一实有。可是，如此重要的认识竟被现代非宗教人所忽略了，以致人自疑地位，甘心从具有神的形像或小宇宙的自然人坠落为仅有思想又倒两只脚走路的经济人地位，这是文明人的悲哀！这么说：人应当确认神话宇宙论的价值，因其指明神、人、世界的适当关系，重视人全尊严，如此重要的宗教经验现代人岂能缺乏！　三、新创造的展望
474
现代非宗教人的内在危机即是没有神、人 世界关系这种神圣实有的经验。因为科学没有「神」这一字汇，宗教人的信仰——言语——「神话」更被视为无稽（虽然科学也有它自己的俗化神话），远在纪元前六世纪希腊哲人芝诺芬尼（Xenophanes, ca．565—470 B．C．）便做如是观（53）。人拒绝神圣经验及结果，便以物质生活为依归。因此便加深了人住的失丧与坠落。人为万物之灵，故他要求一种比物质更丰富的灵性生活来平衡身心，那便是宗教。希伯来与中国的宇宙开辟神话乃宗教之内容，它们虽系古代社会的产物，可是现代宗教人藉著了解神话所启迪的「实有」可与神圣者沟通，重现创造的意义（54）。所以单了解神话的片面是不够的，还要寻求它的实有，此即神话意义的核心。
那么神话的实有为何？这个问题要从神话的结构和功用来加以了解。「神话」乃是超自然者活动的历史，这种神圣历史被认为「真实」与「神圣」，又与宇宙万物的被造有关。神话是「活生生」的宗教经验，其中的角色活跃于现在，这暗示神话的时间与凡俗的时间异质。神话在说明一种原型时间，一种神人交会的神圣史，与一般年代的时间迥异（55）。人类学家马林诺斯基（Bronislaw Malillowski，1884—1942）主张神话解释不在于满足科学的兴趣，而是注重一种初期实在Crimeval reality）记叙之复活，即论及人深度的宗教需求，道德的热望，社会服从及维护，甚至实际需要上的满足（56）。根据上述的理解，再反观希伯来与中国的神话宇宙论，便能把握它们的神圣实有，以及看出神话根本意义之所在。不过创世记的宇宙论和中国民间的宇宙论对其实有的理解则有很大的差距，这点将分述于下。
（一） 中国开辟神话之「实有」
475
前已言及中国人取人本立场去洞察神、人、自然的关系，那么中国的神话宇宙论所阐发的实有，即神、人、自然三者的和谐。用哲学化用语来说，就是「天」、「地」、「人」三才交会的一元论思想，又可称为神、人、自然同源的泛神论经验。一般民间经验神话的实有系以宗教行为来表达，他们奉盘古与女娲为神明（57），按时敬礼膜拜。人就在崇拜行动中使开辟天地的神圣史重现，神、人、世界再次于这一神圣时间中交织一起。所以礼拜的时间系创造事件的重演，天地人三才在这事件中达到和谐。宗教学家伊利阿得（Mircea Eliade，1907—）对此一经验的说明极为清楚。他解释神话时间为一「伟大时间」，开辟天地在此太初的神圣时间（in illo tempore）发生。宗教人为要经验这一永恒的时间，便在宗教仪式中模仿诸神或神话英雄的行为使神圣史重现，于是宗教人又寻回了太初的时间（illud tempus of “the beginning”）（58）。质言之，宗教人乃藉著神话时间的重现去体验神圣的实有。足见神话的意义是现代人能够沟通的，同时神话的实有正是人生活中所需要的精神模式。
（二） 新天、新地、新人
旧约创世记一、二章的创造记述虽具明显的神话层次，但其神话实有的理解则超越中国开辟神话的意义。显然的，创世记作者（尤其是P典）有意把近东的神话宇宙论非神话化，结果并没有完全破坏神话全貌，只是成功的重新形成其信仰传统，提供了他所了解的实有（59）。那么作者强调的实有为何？基督徒如何来接纳这一实有？要回答这些问题得事先了解「创造」的意义。
在旧约中，「创造」的意义集中于以色列子民与神之间的立约关系。耶和华是创造主（诗8：6，赛44：24），被造物都在影显他的主权与荣耀（诗19：1-4，104：24，箴3：19-20，耶10：
476
12-13），神的子民当称颂，敬拜与顺服他（诗95：1ff，赛40：27-31）。「创造」与拯救史（Heilsgeschiohte）有密切的关系（申26：5-10），因此「创造」这一实有必须由创造主与以色列于民的立约关系来加以了解（60）。这些信仰告白使「创造」的含义超越了「无中造有」（creatio ex nihilo）的神话实有，毋宁可说：「混沌」（chaos）此一实有乃是创造主所拒绝的（61）。「创造」系继续不断的事件（62），这一实有为整部旧约的见证。当以色列的命运深陷混沌危机之中时，「新创造」立即发生（赛43：1ff，19-21；51：9-11；65：17ff；66：22；结36：26-28）。并且创造主将立一「新约」以维系新天、新地、新人的关系（耶31：31-34；何2：18-23）。由此可见，旧约的新实有就是「新以色列」的展望（63），故新创造的发生含有终末论的意义。
这一旧约的「新创造论」委实深深地影响新约作者，并且与基督论有关。新约始终强调基督——这末后亚当的来临，新创造的实有才能发生。原本神的造化是完美的，然而第一个亚当坠落了：人类坠落为罪人，世界陷入造物主所拒绝的混沌中（罗5：12ff）。其结果导致人类及其所处的世界与造物主离间，无法维系正常的关系。然而造化之道基督成肉则肯定宣告新创造已经出现（约1：1ff），上主欲与人建立「新约」关系（来9：15），其最有力的证据是基督战胜了罪与死亡这种极端的混沌（罗6：6-11，林前15：20-22）。新创造的实有完成了，坠落的人「在基督里」（64），便兑变为「新造的人」（林后5：17；加6：15；弗2：15；4：24；西3：10）。另一面，混沌的世界也因造物主的爱（约3：16）获得新创造的荣耀（罗8：19ff），当基督第二次降临时新天新地将被永远建立（彼后3：13；启21：1、5）。
以上的讨论已经给我们一个清楚的概念，即圣经所理解的「创造」已经超越了神话的实有，而走
477
向一种哲学化的神学理解。新旧约圣经都以「创造」为信仰基础，来阐明造物主与被造物之间的关系。旧约展望新以色列的出现，上主与圣民所立的「约」促成此一新实有。新约的焦点是「基督」，他是新创造的源头。通过基督这上主言语的成肉，神、人、世界之间关系的「新约」得以建立（65）。所以基督教对于创造的解释不是关心「开始」时所发生的事件，而是重视「时间」内所发生的新实有。「创造」系上主不断的行动，人与世界若在上主的话语中——基督里，「新创造」便发生了。其时，混沌的境况消失，新实有出现（林后5：17，这即是基督徒信仰经验的高峰！
结 语
本文一开始即谈到讨论这个主题的用意即关心现代人极端俗化的危机。此一危机的现象具体表现于人与神关系的紧张，人与人的彼此离间，以及人对自然的疏远等。我们宁可说：现代人的物质生活虽然丰富，但精神生活已陷入混沌状态。为此，「创造」的实有必须再现，来弥补现代人性的虚空混沌。当然希伯来与中国的神话宇宙论能够协助人重新发现神、人、世界三者关系的实有，而重建人性的尊严。可是神话时间（神圣史）那种循环式的「混沌——创造」之神圣实有体验依基督教的立场看尚嫌不足，毕竟仅止于「再创造」的重复式境界。基督教则展望一种一劳永逸的「新创造」，「基督」则是此一新创造的焦点。故此笔者放胆的说：创世记一、二章的创造记述与中国的开辟神话必经基督的亮光加以成全（太5：17），因为在基督里它们被新创造，也只有在基督新创造的光照下它们才能协助现代人寻回神、人、世界关系之实有。
关于现代人的不信、骄傲、邪欲这些坠落的表征，及基督做为象征「新存有」的意义，保罗、田
478
立克（Paul Tillich、1886—1965）的「系统神学」第二卷有精辟的阐述（66）。他以人是无法自我拯救的，诸如犹太的律法主义，东方的禁欲主义与神秘主义，甚至基督教的教条或感情主义等（67）。这些之外理当加上现代人的「主义式」（isms）信仰，诸如哲学的物质主义、实存主义、政治的共产主义、民族主义，工艺学的机械万能主义、技术本位主义等等，也都不能自救。唯独在耶稣基督里的「新存有」才是拯救的动力（68）。是现代人由旧混沌状态达到新创造的独一途径，这是我们的信仰告白。
本世纪伟大的天主教思想家德日进神父（Pierre Teilhard de Chardin，1881-1955）曾经用「进化」来代替「创造」一词，并用「阿尔法点」（Alpha point[A]）为进化中最原始的基点，「奥米加点」（Omega point[W]）为进化的最终目标。这就是说，宇宙始于造物主，亦终于造物主（参照启1：8）（69）。他强调整个宇宙在走向基督，万物在「宇宙基督」（Cosmic Christ）里将获得大团圆（70）。此一在基督里的大团圆即新创造的实有，神、人、世界的关系达到合一的顶点，这岂非「新天」、「新地」、「新人」的实现！基督是新创造的记号，神、人、世界关系的中保（来4：15），这个伟大的讯息正是现代人最迫切需要的。
附注：
（1）Cf．陈绍馨等著，台湾之社会经济概况（台北：台湾基督教福利会，一九六五年）PP．1—10，25-42。
（2）Mircea Eliade，The Sacred and the Profane, tr, by Willard R．Trash, （New York: Harcourt, Brace ＆ World, In 1959）p．203
（3）cf. Dietrich Bonhoeffer, Ethics, ed., by Eberhard Bethge, (2nd imp. London: S. C. M. Press, 1971)
479
（4）cf．J．G．Davies．Contemporary Meaning of the Sacred王成章译。当代神圣的意义。「神学与教会」十卷一期（民国六O年十月）PP．31ff
（5）cf．Henri Frankfort and Others, Before Philosophy, （reprinting, Baltimore: Penguin Books, 1971）, pp．137ff．
（6）Paul Tillich，Dynamics of Faith 罗鹤年译「信仰的能力」（台南：东南亚神学院协会，一九六四年）P．40
（7）cf．Artur Weiser, The Old Testament: Its Formation and Development. 颜路裔、古乐人译、韦氏「旧约导论」（香港：道生出版社，一九六七年）PP．149ff．
（8）Henri Frankfort and Others，Op．cit．p．194
（9）William F．Albrigh. “ The Old Testament World．” 周天和译，「圣经考释大全：旧约论丛」（上册）（香港：基督教文艺出版社，一九七0年）P．57
（10）Brevard S．Childs，Myth and Reality in the Old Testment．（London: S．C．M. Press，1960）p．42
（11）William F．Albright，Op．cit．pp．57-59
（12）ibid，P．57
（13） Gerhard von Rad，Old Testaeat Theology，vol．one．（London: S．C．M．Press，1975），p．143
（14）ibid，P．145
（15）C．T．Fritsch，theests，（zrd fmp．London: S．C．M．Press，1966），p，19
（16）cf．Artur Weiser，Op．cit．p．119
（17）Fritz Stolz, Interprting the Old Testanleat．（London: S．C．M．Press，1975）．p．26
480
（18）cf．Henri Frankfort．Op．cit．p．197
（19）房志荣“创世记前十一章里的叙述部份”「神学论集」 一一号（一九七二年春）。（20）庄子「应帝王」篇有倏与忽凿混沌七窍的寓言．
（21）淮南子「天文训」篇有「道」与「气」成天地说。
（22）见张载的「正蒙大和」，朱熹的「朱子语类」。
（23）太平御览卷二引「三五历记」原文：「天地浑沌如难子，盘古生其中。万八千岁，天地开辟，阳清为天，阴浊为地，盘古在其中，一日九变，神于天，圣于地。天日高一丈，地日厚一丈，盘古日长一丈。如此万八千岁，天数极高，地数极深，盘古极长。故天去地九万里。」
（24） 释史卷一引「五运历年记」原文：「首生盘古，垂死化身。气成风云，声为雷霆，左眼为日，右眼为月，四肢五体为四极五岳。血液为江河，筋脉为地理，肌肉为田土，发须为星辰，皮毛为草本，傲骨为金玉，精髓为珠石，汗流为雨泽，身之诸虫，因风所感，化为黎忙。」
（25）任防「述异记」开端就说：「曹盘古之死也，头为四岳，目为日月，脂膏为江海，毛发为草本，秦汉间俗说，盘古氏头为东岳，腹为中岳，左臂为南岳，右臂为北岳，足为西岳。先儒说，盘古位为江河，气为风，声为雷，目瞳为军。古说，盘古氏喜为暗，怒为阴。」
（26） 太平御览卷七十八引「风俗通义」原文：「俗说天地开辟，未有人民，女娲抟黄土作人，剧务不暇供，乃引绳于泥中，学以为人。故富贵者黄土人，贪贱凡庸者终人也。」
（27） 绎史卷三引「民俗通义」原文：「女娲祷祠神祈而为女媒，因置婚姻。」
（28） 袁何，「中国古代神话」（「中国神话故事」。台北：河洛图书出版社，民国六五年）P．32
（29）路史后纪二：「以其（女娲）载媒，是以后世有国，是祀为阜裕之神。」又祉记月令：「仲春之月，以大牢祀于高复）」
481
（30） cf．Eliade, Op．cit．pp．68ff．
（31） 中国人对大自然的敬畏心理系基于宇宙一元论的理解，这种心向在宗教哲学用语上称为讯神论，表现于宗教信仰则倾向多神论（以自然万物为敬拜对象。）
（32）cf．谢扶雅，「基督教与中国思想」（香港：基督教文艺出版社，一九七一年）PP．60ff．
（33） 关于上帝的「言语」与创造关系的解释，旧约诗篇 33：6—9，新约的约翰1：1—14，I约翰1：lff 都有很好的可资参考。
（34）cf．B．W．Anderson，：”God，name of” in The Interpreter’s Dictionary of the Bible，E-J，（1962）。PP．409ff．
（35）Walther Eichrodt，Theology of the Old Testament，vol．Two．tr．by J．A．Baker，（London: S． C．M. Press，1967）, 31，cf. （赛40：26；44：24；48：13；50：29；诗19：1ff，33：6，9；104；147：49，148：5f）。
（36） 教会史上的伟大圣徒法兰西斯（St．Francis of Assisi, 1182—1226）便具有这种对大自然的爱情，自然界是他与神交通的圣所。
（37）希伯来文的「人」（adham）与「士地」（adhamah）系同一语源。cf．B．S．Childs，“ADAM”in The Interpreter’s Dictionary of the Bible，A—D，（1962），p．42
（38） cf．Wa1ther Eicbrodt，Man in the Old Testament，陈思咏译：「旧约中的人观」（台南：东南亚神学院协会台湾分会，一九六六年）PP．19ff．
（39） 自古以来「盘古」即是中国人社会的传统神明，根据一九六O年（民国四九年）官方的统计，台湾民间有奉祀「盘古」为主神的庙宇四所。Cf．刘万枝万“台湾省寺庙教堂（名称、主神、地址）调查表”「台湾文献」第十一卷第二期（民国四九年六月二七日）P．52
（40）易系辞上传第十章：「易有太极，是生两仪，两仪生四象，四象生八升」。
482
（41）方东美：「中国人生哲学概要」（香港：黑龙江丛书出版社，民国主二年）P．43
（42） 周世辅：「中国哲学史」（台北：三民书局，民国六O年）P．114 作者以「道德经」二十五章的「道法自然」可解释为「人法自然」，此为道家看人与宇宙关系的最佳说明。
（43）谢大荒：「易经语解」（三版，台南：大千世界出版社，民国六一年）PP．6．54
易系词下传第十章：「易……有天道焉，有人道焉，有地道焉。……三才之道也。」
（44）Eliade, Op．cit．p. 165
（45） 易贲卦象辞：「观乎天文以察时变，观乎人文以化成天下」。cf．谢扶雅。P．Cit．P．8
（46） 据闻一多的考究，古籍中关于伏羲女娲夫妻蛇身人首的记载至早不会超过东汉。Cf．闻一多：「神话与诗」（香港：未名书屋）PP．3ff
（47） Ibid．P．602 cf．李亦园编：「中国神话」（台北：地球出版社，民国六六年）PP．17—19
（48） 女娲具有明显的「蛇图腾」（snake totem）这点，可参阅闻一多：「神话与诗」页十三以下，及徐亮之：「中国史前史话」（再版，香港：亚洲出版社，民国四五年）PP．131—133、139、及卫惠林：“中国古代图腾制度范畴”，中央研究院「民族学研究所集刊」第二十五期（民国五七年）P．11
（49）Cf．徐松石「基督教与中国文化」（再版，香港：浸信会出版部，一九六五年）PP．68ff．
（50）cf．John A. T. Robinson, Honest to God, （17 Imp. London: S. C. M. Press, 1976）, pp. 50ff.论及神学与人类学的关系。
（51） Cf．谢扶雅 OP．Cit．PP．7—9
（52） 谢扶雅将保罗的论调叫做基督教的「新天人合一论」。Cf．谢扶雅OP．Cit．P．9注（二）的说明。
（53）Mirces Eliade, Mrality．(New York: Harper and Row, 1975), p. 1
（54）Ibid、P．6
483
（55）Ibid, pp. 18-19，also see Mircea Eliade，Myths，Dreams，and Mysteries，tr．by Philip Mairer,(New York: Harper and Row, Publishers, 1975), pp.23ff.
（56）Bronislaw Malinowski, Magic, Science and Religion. (New York: Doubleday and Company, Inc. 1954)，P．101
（57）按台湾民间奉「盘古」为主神的庙宇有四所，「女娲」庙宇十二所。此系根据民国四九年官方的统计，目前相信已不止此数。Cf. 刘枝万Op．cit．P.52
（58）Mircea Eliade，Myths，Dinems and Mysteries，pp．23ff．
（59）B．S．Childs，Op．cit．pp．30ff．42
（60） B．W．Anderson，“Creation in The Interpreter’s Diotionary of the Bible，A—D，（1962），pp．725，727—728
（61）cf．W．Eichlodt，Theology of the Old Testament，vol．Two，pp 101ff．and of．B．S．Childs, Op．cit．PP．40—42，also of．B．W．Anderson, “Creation” in The Inderpreter’s Dictionary of the Bible，A—D p．728．依上述的文献所论，认为旧约本身看不出来有「无中造有」（creatic-exnihilo）思想。其思想出处系II玛加467：28，罗4：17与来11：3等，这些次经及新约经文，皆具明显的希腊哲学色彩。
（62）cf．Alan Richardson，（ed），A Dictionars of Christian Theoloes，（4th imp．London: S．C．M．Press，1976），p，79
（63）cf．B．S．Childs，Op cit，pp．96ff．
（64）cf．Hans ConZelmann，An Outline of the Theology of the Theology（4th imp. London: S. C. M. Press，1976），pp．208ff．
484
（65）cf．W．G．Kummel，Theology of the New Testament, (2nd ed., London: S．C．M．Press, 1976）, pp．162-163
（66）cf．Paul Tillich, Systematioc Theology，vol．2．郑华志讲：「系统神学」第二卷（台湾：东南亚神学院协会，一九七一年）。
（67）Ibid, pp．100-109
（68）Ibid, pp．211ff
（69）王秀谷等著「德日进与人类的远景」（台北：现代学苑月刊社，民国58年）P．P
（70） 德日进「神的氛围」，郑圣冲译（台北：先知出版社，民国62年）p. 27 这种神学，即「万物在神内论」（pan-en-theism）。
485
（上接第四六一页）
（下转第五三八页）
486


神学论集-舌音神恩-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

舌音神恩

王 敬 弘

（异语神恩 方言神恩）

舌音其希腊文为glossa，意思是由舌头发出来的声音，或是所说的语言。在神恩复兴运动的经验中，当人以舌音神恩发声时，所讲的绝大多数并不是任何一种人间所已有的语言，而只是一连串的声音。它是讲舌音的人、或是听者所不能了解的。保禄在格林多人前书上也说过：「以舌音神恩讲话，是对天主说话，因为没有人听得懂，它是因神魂讲论奥秘的事」。如果杷这个字翻成方言、异语或语言，都可能给人带来一些误解。所以最被我采取了一种更正宗的翻译，译为舌音神恩。

神恩复兴运动进入天主教会已经有十一年多了。在这项运动中有许多事情引起了不少的争端和误解，这些争端和误解主要的对象之一就是舌音神恩。形成这个现象的原因有很多，现在无法在本文中一一列举。如果这样作的话，本文就会变成一种消极的驳斥或是自我保护的性质了。我希望本文能以积极而有建设性的态度探讨这个神恩的性质和意义。本文可分成三部份：首先我们要看圣经中舌音神恩的记载和评价，然后要看在神恩复兴运动中怎样实际的经验到这项神恩及它给人所带来的效果，第三部份要把圣经的记载和实际的经验台并起来，作一个神学和牧灵的反省。

487

壹 新约中对舌音神恩的记载和评价

一、格林多前书

从保禄宗徒致格林多人前书来看，格林多的教会是一个充满圣神和拥有许多神恩的教会。但是也正因如此，产生了许多对神恩的妄用。因此保禄不得不用很长的篇幅来跟他们讨论怎么样正确使用各种神恩，为使教会的团体得到益处。

为了了解保禄在格林多书中对神恩的许多描述和评价，必须对格林多教会所面临的许多问题有一个最基本的认识。如此我们才能正确地去诠释保禄宗徒对神恩所说的一些话。

格林多教会所面临的问题之一就是信友之间的分党分派，使教会分裂。教友们说：「我是属于盖法的，我是属于保禄的，我是属于基督的……」（参看格前一11-13），而且这种分裂也在教友们的礼仪聚会和祈祷聚会中显示出来。按保禄宗徒的描写，在初期的教会生活中，圣体的礼仪和晚餐一起举行的（格前十一20-21）；而在圣体礼仪之外，似乎还有一些祈祷的聚会；而在这些祈祷的聚会中，信友们使用圣神赐给他们的神恩（参看格前十四）。

有关圣体礼仪聚会中所产生的错误，保禄在格前十一章已经加以训诲和指正（17-34）。他在十二章就讨论神恩的问题，以预备在十四章应该怎样具体的使用这些神恩。在格前十二8-10中，保禄列举了九种神恩。这项名单并未包括了所有圣神的神恩，很显然地它确实包括了在当时格林多教会所经验到的重要神恩，其中有一项就是舌音神恩。在保禄列举这些神恩的前后，都强调神恩虽然不同，

488

却是由同一的圣神随他的心意分施给不同的人（十二4、11）。因此，各人具有不同的神恩不应引起教会的分裂。

保禄在列举了所有神恩之后，紧接著就讲教会是一个身体，每个肢体各有其作用，并非彼此独立，而应互相支持、扶助，这样才能成为一个完整的身体（十二12-27）。保禄如此讲论显然是针对格林多教会当时所有的问题：很可能是具有不同神恩的人各自以为了不起；并以自己所有的神恩作为骄傲和炫耀的理由，而并不是用来服侍教会中其它的兄弟姊妹，造成了教会的分裂和混乱。所以保禄在讲了「基督身体」的道理之后，然后在十一28-30中把这个道理应用在神恩上面。

保禄紧接著在十三章讲了很有名的爱超越一切神恩的道理。他首先说明，如果没有爱一切的神恩都不能使人得救。关于说舌言的神恩，保禄会说了这样的话：「我若能说人间的语言，或能说天使的语言，若我没有爱，就成了发声的键，或发响的钹」（十三1）。但是保禄并没有把爱和神恩视为两相对立的恩赐，或是说人们必须在两者中选择一个。他在十四章开始讨论在祈祷集会中如何使用，神恩之前先说了「你们要追求爱，但也要渴慕神恩」（十四1）。可见保禄认为两者为信友团体和个人神修生活都是重要的，两者均不可偏废。

接著保禄在十四章中用很长的篇幅讨论在祈祷集会中应该怎样使用先知神恩和舌音的神恩。他先鼓励每人应该渴慕先知之恩，因为先知之恩在祈祷的集会中比舌音的神恩对教会的团体更有价值。先知之恩是天主藉著人的口向教会说建树、劝慰和鼓励的话，为建立整个教会团体（十四3—5）。舌音神恩是对天主讲话，他所讲的话没有人能听得懂，因为他是由神魂讲奥秘的事，只能建立自己（十四2-4）。保禄用了相当多的辞句来说明他为什么在祈祷集会中这样重视先知之恩，而不重视

489

舌音神恩的缘故（十四6-17）。最后他的结论是在祈祷集会中他宁愿以理智说五句训诲人的话，而不愿以舌音之恩说一万句话（十四19）。请注意保禄下这样的结论，有一个先决条件，他首先说明是在集会中，他才这样做。很多人引用了保禄这一句话，作为自己不要舌音之恩的藉口，实在有些歪曲了保禄原有的意义。

至于舌音神恩对个人和教会有什么积极的意义呢？保禄宗徒说了以下的话：对个人来说它是一个祈祷的恩赐（十四2），它可以建立这个人（十四4）。所以保禄也很清楚的说了「我愿意你们都有说舌音之恩」（十四5）。至于他个人，他也有说舌音之恩，并胜过格林多会众，他为此感谢天主（十四18）。这表示他对舌音神恩绝无任何轻视和排斥的态度。

至于在公共集会中，保禄在格前十四26开始订下了秩序：任何神恩的使用都要为建立而布。如果有说舌音的，应该轮流守秩序的说话，也只有解释之恩在场时，才能公开地说舌音。会众在听解释之后好因舌音所作的祈祷和所说的话得到帮助、建树的效果。但是如果没有解释之恩的人在场，有舌音神恩的人不可公开的使用舌音。但却可以默默地使用舌音，对自己和对天主说话，以免扰乱别人的祈祷（十四26-28）。

其实，保禄在规定祈祷集会中怎样使用先知神恩和舌音神恩时，他已料到可能有人对舌音神恩产生不必要的偏见。所以在十四章的结语特别重覆一句话：「所以我的弟兄们，你们应当渴慕说先知话，可是也不要禁止人说舌音」。这就是格林多人前书对舌音神恩的记载和评价。

二、宗徒大事录

490

除了格林多前书以外，新约中对舌音神恩记载较多的要算宗徒大事录一书了。宗徒大事录描述了几次圣神降临在不同人身上的经验；其中至少有三次描写了当圣神降临到人身上的时候，人开始说舌音的现象。现在我们一一加以分析。

第一次提到说舌音神恩是在五旬节那天，圣神第一次降临在耶稣的门徒们身上，产生了教会。圣神降临的外在记号有不少，其中之一就是每一个人都说起舌音来。但在这一次说舌音的现象似乎相当的特别：按宗徒大事录描述的字面意义来看，那时有从各地来的犹太人，他们在门徒们说舌音时，好像各自听到自己本地的话（二4-11）。

可是这种描述经过圣经批判学研究后，发现有一些矛盾的现象。如果在场的每个人都以各自所懂的话听到门徒们讲论天主奇事的话，那么为什么有人会讥笑他们喝醉了酒呢？如果舌音神恩是用这样方式显示出来的话，那么当伯多禄和其他十一位宗徒站起来向在场的人宣讲时为什么不用舌音来宣讲，而用他自己所知道的阿拉美语来宣讲呢？在圣经学家详细研究了宗徒大事录的记述之后，发现当时路加之所以这样描写圣神降临的情形实在另具有神学的意义。这个神学意义必需在旧约中去追寻它的背景，才能了解。

在创世纪第十一章中，史前史结束时有如下的一段记载：当时人们都聚在一起说同一种——言语；但是为了表现人的骄傲和自大，他们愿意造一个高塔来纪念他们的合一和能力（创十一1-4）。但是天主却从天上下来扰乱了他们的言语，使他们不能够合作，也不能够完成他们心中的计划（十一5-7）。因此人们因言语的不同，而分散到世界各地（十一9）。这一段记载并不是一个历史的记载，而是对人类历史现象的神学反省。它说明人类因骄傲造成了彼此分离的后果，人类各种语言的互不相

491

通是出自人类罪恶的后果。它给人类语言分歧作了一个神学性的诠释。

圣神降临的事件使耶稣最初的一群门徒成为教会的团体——基督的身体，耶稣的福音藉教会要传遍耶路撒冷、全犹太、撒玛黎体直到地极。说各种不同语言的人要因著基督的福音，重新在基督和教会内合而为一。路加为了要表达圣神降临、教会诞生、宣讲福音的神学意义，所以才在宗徒大事录第二章中做了这样的描述：来自各地的犹太人都听到门徒们用他们所懂得的话讲论天主的奇事。但在实际的历史并非是这样的。当时集会的一百二十人，大概每人都在以舌音神恩赞美天主，否则就不会有人讥笑他们是喝醉了酒，在宗徒们宣讲的时候，也不必用他们所懂的阿拉美语宣讲。

因此，在宗徒大事录描述第一个基督徒团体所经验到舌音的神恩和圣经其它各处经验到舌音的神恩，并没有什么不同。他们也是以神魂讲论天主的事，他们说的话连自己和周围的人都不懂，以致受到人的讥笑，说他们喝醉了酒。

宗徒大事录第二次描述舌音神恩是在第一家外邦人归化基督时发生的。罗马人的百夫长科尔乃略派人找到了伯多禄，请他去给他们讲道，为了使他能够信仰耶稣基督的福音。伯多禄在讲道的时候，圣神就降临到所有听道人身上，他们之所以知道圣神倾注，就是因为听到了他们说各种舌音并颂扬天主（宗十1-45）。这里对舌音有一个解释，舌音是一种祈祷之恩，是颂扬天主的祈祷（十46）。由于这样的显示，伯多禄立刻就说：「这些人既然领受了圣神，和我们一样，谁能阻止他们不受水洗呢？」（十41）因此教会开始向外邦人扩展。

宗徒大事录第三次记载舌音神恩是在第十九章所谓的厄弗所事件中记载的。当时保禄在厄弗所遇到了几个人，他开始就问他们说：「你们信教的时候领了圣神没有？」（十九2），也许我们会觉得保

492

禄这样问话多少给人一些奇怪的感觉；但我们若深入他的意义，就不会觉得奇怪了。在保禄神学中，复活的基督是藉圣神临在于教会中。如果一个人没有领受圣神，便不会体验到复活基督的救恩刀保禄遇见了这几个门徒一定觉得他们有些奇怪，所以才这么问他们；他们的回答果然证实了保禄的想法。他们说：「连圣神我们都没有听过」（十九2）。于是保禄才追问他们受的是什么洗。最后他们终于听到了保禄的宣讲而相信了耶稣基督。路加记说说：「他们听了，就因主耶稣之名领了洗」。保禄给他们覆手，圣神就降到他们身上，他们就说各种舌音神恩，也说先知话。他们「共约有十二人」（十九5-7）。这是一个很简单的描述，圣神降到他们身上，而降临的外在显示就是说舌音和先知话。

从以上三段记载来看，宗徒大事录中所记载几次较重要的圣神倾注在人身上，外在的显示都包含了说舌音的神恩。一个例外是在第八章中：当伯多禄和若望到撒玛黎股去给那里受过洗的信友覆手祈求圣神降临时，并没有明显的说明他们得到了说舌音的恩惠。但是当时一定有些外在的记号显露，而使西满术土感到异常惊讶，以致他要出钱向伯多禄购买这种能给人领受圣神的能力（八18-24）。可见当圣神降临在撒玛黎雅人身上时，也有一些令人惊奇的外在显示。其中是否包括了说舌音神恩，宗徒大事录上并没有明显提及。不过这并不表示当时的人没有领受这样的神恩。

其次描述保禄在领受圣神时（宗九17-18），也没有说他领受了舌音的神恩。但从格林多人前书，我们知道保禄自己有很强的说舌音的神恩（格前十四18）。归纳以上各种记述，可以说，说舌音的锵恩常是人充满圣神以后一种外在的显示。但是两者之间并没有绝对联系。从宗徒大事录上看来，这权神恩也不局限在某一个地区或某一种人。在教会所传到的许多地区，信友为圣神充满时，都有相

493

同的经验。

三、新约其他地方有关舌音的记载

新约中格林多前书和宗徒大事录对舌音神恩有较多的记载外，只有玛尔谷福音十六章曾提及这项神恩；新约其它各书对此神恩一律缄默。这并不是一件很奇怪的事情，因新约其它各书对较重要的神恩也很少提及。

按现代圣经学批判的结果，一致认为马尔谷福音十六章9-20并非原有的结尾。这个结尾是后加的，但现有的结尾被教会承认是在圣神的灵感下写成的。在十七节中提到：几是信耶稣基督的人，必有一些奇迹随著他们。其中有一个就是说新舌音（谷十六17）。从这个简单的描写中，并不能得出特别的结论；只能讲说舌一一定是当时教会信友相当普遍的经验，否则作者不会把它当作相信耶稣的人所有外在的标志。除了这一点外，我们不能作任何其它不必要的引伸了。

四、结 论

从以上分析看来，我们可对舌音神恩做一些结论：

（1）舌音神恩是一种圣神的恩赐，相当普遍赐给领受圣神的人。这项恩赐也在教会内有它的意义和功用，虽然它在恩赐中是较次要的。

（2）舌音神恩主要是一种祈祷的恩赐，为了颂扬天主；对个人来说，有建立个人的效果。

（3）如果舌音神恩和解释的舌音神恩一并运用，在公共的集会中与先知之恩有同样的价值，但是

494

使用时应该按照秩序而行。

（4）按保禄的教导，我们应该对天主圣神的神恩完全开放，而不应自己先行的决定：「我不要这种神恩和我不要那种神恩，或说这种神恩对我有益处，那种神恩对我没有益处。」即使从保禄的教训来看，圣神随自己的心意把不同的神恩分配给不同的人；所以决定把神恩给那一个人或者对他有没有益处，是圣神而不是我们。如果我们怀有偏见，摒弃或排斥某种神恩，等于在阻碍天主圣神的工作，间接的也会影响地方教会的建立。一个团体的建全也在于这团体每一个份子健全，谁应说他自己不需要舌音神恩来建立他自己呢？谁应说我不要舌音神恩，这样万一天主愿意你有舌音神恩和解释神恩的人合作，以建立教会的团体。如果你拒绝这种舌音神恩，是否也间接地拒绝为教会尽一分建立的责任呢？所以保禄叫我们追求爱德之外，也要渴慕神恩。因为是由圣神绝对自由而作主的，在教会内给人不同的神恩，使他按照在教会内所有的位置，贡献各种不同的服务。希望这个短短的分析能够解除一些人因著圣经某些章节，对舌音神恩带来不必要的误解和排斥；并对圣神的恩赐采取一个比较健全而正确的态度。

贰 舌音神恩的体验

我们在上文中已看过了圣经对舌音神恩的描述及评价，但是这些描述和评价是来自初期信友团体对舌音神恩的实际体验。在天主教的历史中，对舌音神恩的体验虽然可说从未真正地断绝过；但在很长的一段时期，只有少数人断断续续地经验到它。一直到一九六七年神恩复兴运动重新传入天主教会内，信友们才又一次普遍地对这种神恩有所体验。舌音神恩在教会内逐渐的减退，其年代已不可考。

495

除了在少数的古典神修书籍中可看到某些人较稀少的经验外，这种神恩在教会内没有普遍的被人经验到，大略算起来也有一千年以上了。由于这个缘故，整个教会对这样的神恩相当的陌生，也造成不少的误解。

我之所以用相当篇幅描写舌音神恩的体验，原因很多。首先新约中对舌音神恩的描述并非囊括了当时对舌音神恩全部的经验；但是对舌音神恩音要的性质和它使用的原则作了基本的指示。如果我们仅系圣经的记载来对舌音神恩作一个反省，常常会犯偏而不全，甚至误解的危险。所以我们必须回到教会对舌音神恩普遍的体验上去。一方面它可以补足圣经上没有完全描述的地方，也可以解除一些不必要的误解。

这种探讨神学的方法并不只限于舌音神恩，在其它的信仰真理上也是一样的正确。譬如，一位神学家没有参加教会礼仪及领圣体的经验，即使他把新约中关于圣体圣事的章节全部加以正确的了解和注释，仍然无法对圣体圣事的神学有一个完整而丰富的反省，甚至有时会误解圣经的章节。许多更正宗的神学家就是一个很好的例子。

原来信仰经验是教会生活信仰的体验和传统，整个圣经的启示也是从这个传统中在圣神的引导下而结晶出来的。由于圣经是在圣神的灵感下写成的，所以他也成了批判信仰经验的准则。几是不合乎圣经启示的信仰经验，至少都是可疑的；但另一方面讲来，信仰经验可以使圣经的内容更生活化和更丰富。圣经的记载如果和教会的信仰经验分离，也可以成为致人于死地的文字。

以上所说实在有它特殊的需要。在神恩复兴运动进入天主教会内以前，许多圣经注解对舌音神恩的诠释大半都是与后来所经验到的并不相符。例如，许多圣经注解大半把说神恩的经验认为是出神而

496

非常感情化的经验。从神恩复兴运动中对说舌音神恩的经验来看，除了极少数的例外，说舌音神恩者理性完全清楚，并没有出神的状态，所产生的感情作用是可以用人来控制的，而并没有一种强迫性。即使美国在一九六八年所出版的有名的热罗尼莫圣经注解对舌音神恩的解释，几乎可以说是完全的错误，与在神恩复兴运动中所体会的根本不相符合。

作了基本解释之后，现在就要从事具体对舌音神恩的经验。共分四部份加以描述：

一、初次得到神恩的经验

我先描述一般人初次得到舌音神恩的经验，然后再讲一些特殊的经验。

在神恩复兴运动中，对初次得到舌音神恩已经造成新的词句，称之为「向舌音神恩屈服」（yield to the gift of tongues）。除了极少的例外，一般人得到舌音神恩都必须主动而积极的渴望得到它。在一个人领受了所谓「在圣神内受洗」的经验之后，如果他愿意得到舌音神恩的话，大半需要已经有舌音神恩的人和他一起祈祷。他必须先学习不要用理性管制他舌头的动作。当另一个人用舌音神恩和他一起祈祷时，他就用舌头作一些毫无意义的声音。开始的时候，他仍然觉得他主动的管制舌头的动作；可是在过程中，他会体会到不再主动地管制舌头的动作。他的舌头被动地被转动和扭曲，发出一些他自己也听不懂的声音来，他就已经获得了舌音神恩。

初次获得舌音神恩，有的时候体会到兴奋感觉，有时会体会到内心的某种压抑的情绪完全被宣泄出来。大多数的人体会自己正在向天主祈祷，而且和天主非常亲近。如果有解释舌音的人在旁边的话，可以认出这些祈祷上人半是感谢赞美天主。即使在第一次得到舌音神恩时，绝大多数的人都可以以

497

意志来控制何时开始或停止使用神恩，正好像如果一个朋友送给你一部车子，你愿意发动它的时候就开始，你不愿意发动它的时候就停止了。这就是一般初次向「舌音神恩屈服」的经验。

除了以上一般的经验外，当然也有一些例外的经验。因为我们人从小就被慢慢训练，用人的理性来控制舌头的动作，才能说出让人能够懂的语言，表达自己的意思。但在得到舌音神恩的体验上正好与这个人的日常经验上相对；他要求人放弃以理智控制自己舌头的习惯，而把这个控制权完全交给圣神，被动地由他来推动。所以当人初次这样做时，会感到一种紧张。有的时候，即使在多次的尝试下也无法放弃很多年来建立的习惯，而向这种神恩屈服。不过如果这些人渴望得到舌音神恩，在他们心情较轻松时，会很自然地获得这种神恩。有些人是在睡觉前的祈祷中忽然说起舌音来；有些人甚至在淋浴时唱歌得到舌音神恩。但这些经验都不带有任何的强迫性，即使在初次的体验中他们仍然完全的自主，什么时候要停止，什么时候要开始，全由他的意志控制。

还有极少数的例外，就是不赞人愿意与否，人在圣神的强制下得到这种神恩。这些人大半愿意得到在圣神内受洗而得到整个的神修复兴的经验，但是由于过去的偏见和误解，他们强烈的排斥舌音神恩。这些人常说一句话是：「我什么都要，就是不要舌音神恩。」一般说来，对这种人圣神绝不以强迫的方式把舌音神恩加给他们；但在极少数的情形下，有些人在强制下说起舌音来。圣神之所以这样做一定有他特殊的目的。这种人在初次经验中，往往也无法自己控制让它停止。这也证实了，圣神自己心意把神恩分别赐给他所愿意分施的人。严格说来，人没有能力，也没有权利拒绝圣神的恩赐。除了极少特殊的情形下，圣神为了重要的理由才会用一种强迫性的方式要人接受。当然这个人在第一次接受舌音神恩之后，他仍然可以自由地把这样的神恩搁置不用。这样他也违反了保禄的教训，不要

498

熄灭神恩，而要辨别（得前五19-22）。

二、建立自己

从格林多人前书中我们看出舌音神恩主要的效果是建立自己。从圣经的记载也可看出舌音神恩是一种祈祷的神恩。从人的具体经验来看，用舌音神恩所作的祈祷，通常是赞美和感谢的祈祷。祈祷是人和天主之间的位际交往具体的表现。在这个交往中，当人赞美感谢天主时，得到建立是一个必然的后果。

当人用舌音神恩祈祷时，人的舌头被动的为圣神推动，发出一连串自己所不懂的声音。按圣保禄的教导，它是以神魂讲论天主奥秘的事（格前十四2）；所以此时人的想像力和理智不被占用，它实在是一种超越人理性与想像力的祈祷。有了以舌音祈祷经验的人很自然地会想到保禄在致罗马书所说的：「同时圣神也扶助了我们的软弱，因为我们不知道如何祈求才对；而圣神却亲自以无可言喻的叹息代我们转求，那洞悉人灵的天主，知道里神的意愿是什么，因为他是按天主的旨意代圣徒转求」（罗八26-27）。许多在实际的生活经验中，我们的确不知道如何祈祷才对；如果我们用舌音神恩祈祷，我们就会发现圣神在我们内代我们转求，而祈求的一定是合乎天主的旨意。

在几种特别的情形下，以舌音神恩的祈祷显出它的重要性来。例如当人心情烦闷时，不知如何处理淤积在内心的许多体会和感觉。那时用舌音神恩祈祷，让天主圣神把内心淤积的东西宣泄出来。很多人如此作了之后，不久便会恢复心灵的舒畅。

用舌音祈祷，并不常是一件愉快而轻松的事。通常在刚得到舌音神恩，并用它来祈祷时，会有情

499

感上的激动（但不是不可控制的），或是有一种甜蜜的感觉。但通常这种神慰和感觉很快的消逝。以后用舌音祈祷是非常单调和乏味的。参与神恩复兴运动的神修学家却鼓励有说舌音神恩的人，最好每天用一段时间的它来祈祷。在这种祈祷中理性不再推理，想像也没有作用，人把自己的舌头交付给圣神。当人的舌头被动发出声音来时，天主圣神也在人心中做潜移默化的工作。但是如果恒心地用舌音神恩祈祷后，会发现自己整个的心情有相当大的变化。这种变化不是靠著理性和心理学的分析，也不是靠著人有意识地去改变。由于圣神的力量，可以达到人下意识的最深处，他可以在人心灵最深的地方工作，改变人的气质和心灵的状态。最后我们可以从它的果实认出圣神的工作，因为「圣神的效果是仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制」（迦五22-23）。在这样的经验中，一切皆是凭著信德而行；必须经过相当时期后，圣神的果实才能在祈祷者实际的生命中显示出来。实际上，这种过程与天主在人灵上工作的一般净化过程非常相近似；它也可缩短人灵被净化的时间，并加深人灵被净化的程度。

三、建立他人

虽然保禄宗徒在格林多人书上说：舌音神恩的主要效果是建立自己；但当我们用舌音神恩为他人代祷时，也可以建立他人。这是在神恩复兴运动中相当普遍的经验。

在平常的祈祷时，我们常常为别人代祷。但我们用理性去想怎样为别人代祷，往往不知道要为那人怎样祈祷才好；有时也不知道为人代求的是否合乎天主的旨意。上一段引保禄在罗八26-27所说的一段话，在为人代祷时，也具有同样的真实性，就是我们应让圣神在我们内为别人代祷。这时，我们

500

就确知我们为那人祈祷的确是天主所愿意的。在神恩复与运动中许多的经验告诉我们，用舌音神恩代人祈祷常常发生意想不到的后果。这种见证的文字普遍见于神恩复兴运动的杂志和书籍中，所以我们在这里也不多提。

由于用舌音神恩祈祷时，理性不被占据，所以有时人可以一面用舌音神恩代祷，一面用理性做别的工作。例如神父们在听告解时，可以一面用耳朵去听那人所告的罪，一方面用几乎听不到的声音喃喃的为那人代祷。平常这样做的神父常常经验到，在听完这人的告解之后，他的脑海里会出现一、二个意思或一、二句话，刚好是为这个告罪者所特别需要的。这个事实往往由告罪者自己回来对神父讲出他听了这些话的效果。他并不知道听告司铎在以舌音为他代祷，他的话却证实是天主圣神在工作。

根据我自己的经验，这种神恩在神修辅导和心理辅导上也具有同样的价值。有时，我在听一个人讲述他的心理困难或神修困难时，或是不了解他的描述，或是找不出问题的症结，或是不知道如何帮他解决困难，这时我开始一面听，一面用舌音为他祈祷。等他讲完之后，我按脑中所浮现的思想或线索，问他一两个问题，几乎每次都找到症结和解决的方法。此外，在整个的治愈服务（healing ministy）中，舌音神恩也有非常大的代祷功用和能力。在治愈服务上，有名的麦克纳（Fr. Francis MacNutt, O．P．）常用舌音为人祈祷。他常常要到很多不同的国家去旅行。有时，他根本不能够讲当地的语言，他就用舌音神恩为人祈祷来治愈人心灵和身体的创伤。另有一些时候，由于时间不多，无法一一询问那个人的病症是什么，所以每来一个人，他略间一两句之后，就用舌音为他祈祷，发生了极良好的效果。我自己也有相同的经验。

这一类见证在神恩复兴运动的书籍和杂志上刊载了很多，所以不在这里加以叙述。

501

四、建立团体

保禄在格林多前书中会清楚的说明，当舌音神恩与解释神恩并用的时候，可以使教会得到建立；与先知之恩有相同的价值（十四15）。解释舌音的神恩其经验与说舌音有相当近似之处：在祈祷会中当有人用舌音公开说话时，领导集会的人就应领大家暂时静默，直等到有解释之恩的人把他刚刚所说的舌音解释给大家听。有解释之恩的人在这时也必须放松自己的舌头，他体会到在圣神的推动下，用当地人能够理解的语言解释出以舌音发言者所讲的信息。他并不是事先懂了舌音之恩发言者所讲的内容，然后用自己的话表达出来。他在发言时也是一种被动的经验。他和其他的人一样，必须听到他自己口中所说的话以后，才能了解刚刚天主藉著舌音之恩发言的人所讲的内容。当一个舌音神恩被解释出来以后，所有听的人也应当像听了先知话一样，要审办这样的话是否真是来自天主的信息（格前十四29）。

在大多数的祈祷会中，有另一种使用舌音之恩的经验，那就是以舌音歌唱。这一点保禄在格林多人前书中会提到（十四15）。平常是在祈祷会开始的时候，由领导祈祷会的人（有时也有其他的人）开始以舌音歌唱；其他有舌音神恩的人也各按圣神的推动而附合，形成一片有许多不同曲调的混声合唱。虽然每一个人按圣神推动唱不同的调子，但听起来却是非常和谐的。这种以舌音歌唱有时很短、有时也可长达十分钟以上，然后很自然的慢慢息止。这时领导祈祷会的人应让大家在静默中安息。一般来讲，也就在这时，天主常藉著有先知之恩的人向会众讲话。

为什么天主常在以舌音歌唱之后，常籍著先知对会众讲话呢？下面是比较合理的解释。因为以舌

502

音祈祷是一种赞美的祈祷，圣咏上会说：「以色列的天主居住在他子民的赞美之间」。一般来说，在以舌音神恩祈祷之后，参与祈祷会的人会特别深地体会天主临在他们中间；也在整个会众在参与赞美的祈祷之后，他们的心灵准备好来聆听天主的话。所以天主在这时藉著先知的日向他们发言，这是最恰当的时机。在听了天主的话以后，又会激起更多的赞美和感恩。这是一种非常好的团体和天主之间的对话。这表示基督徒所信仰的天主，实在是生活的天主，而且他生活在他子民之间。

以上就是在神恩复兴运动中，对舌音神恩的各种不同的体会。本文中所有的描述虽然没有概括一切说神恩的经验，但是包括了无论个人和团体经验舌音神恩及其效果重要的方式。在下面一段中要把这些经验和圣经中的描述相对照，作一个综合的反省。

叁、神学及牧灵上的反省

在神恩复兴运动中，对舌音神恩普遍流传著两句话：一是「舌音神恩是最普及的神恩」；二是「舌音神恩是领受其他神恩之门」。由于这两句话有其内在的关连性，我们就以它们为根据，对舌音神恩作一个综合性的反省和解释。

在保禄所列举的九种神恩中，舌音神恩和翻译舌音的神恩一起放在名单的最末了。这表示它们是一个比较次要的神恩。保禄在格前十四章比较先知之恩和舌音神恩时，会说舌音神恩不如先知之恩来的大，因为舌音是建立自己，而先知之恩是建立教会。由于这些缘故，常常引起未参加过神恩复兴运动，或刚与神恩复兴运动接触的人，对舌音神恩有一种轻视。实际上，这绝不是保禄的原意，因为保

503

禄曾说过，我愿你们都说舌音。如果舌音神恩不是一个很普及的神恩，保禄大概也不会说这句话了。可能正是因为它是最小的神恩、最普通的神恩，所以它才成为最普及的神恩。现在我们可以在圣经的背景中去寻求这种现象的理由。

不论在旧约的智慧文学中，或是在新约的一些书信中，都体会到人在原罪以后，很难控制自己的舌头（箴十三3，十六23-30；德五11-18，二二7-30；雅三3-11及其他各处）。虽然人从小就学习用意志来控制自己的舌头，使他说出有意义的言语；但是人的语言的确是纷争、误解和各式各种罪恶的来源之一。所以圣雅各伯在他的书信中，很清楚地说：如果一个人能控制自己的舌头，就可算是一个成全的人（三2），可见管制舌头是多么重要。在实际的生活中，我们也体验到人没有天主的恩宠不能完全管制自己的舌头。

在使用舌晋神恩祈祷的经验中，更是以意志把管制自己舌头的权力交给圣神，让他随便发出一音响来赞美天主。这是使舌头能够达到它受造最高的目的，因为将来在天堂上，我们舌头唯一的责任就是永远赞美感谢天主。以舌音祈祷是以意志把舌头向圣神能力屈服。这时，天主圣神在人的内心工作，建立这个人。我们相信每一个教会的成长都是一个需要悔改的罪人，需要圣神的潜移默化，需要圣神的建立。只有当教会每一个肢体得到圣神的建立，并以不同恩赐彼此建立，整个的身体才能渐成一个较完美的身体。成以舌音神恩对教会每一个成员都有其意义和重要性。因此，舌音音神恩是一个非常普及的神恩，而不是少数人才拥有的。这才显示了天主救恩的宽和广，他的仁慈是宽宏大量的。

虽然以舌音神恩祈祷时，人的理性所不能懂的声音在讲论奥秘的事，但这并非是违反人情之常的？在人的经验中，当人看到一些美妙的事物，或是有一种高兴的情绪，往往发现这样的经验超乎人

504

的语言所能表达的。这时才体会到人的语言的有限性，因此有「辞不达意」，「经验之妙，不可言传」，「此时无声胜有声」等僻句的出现，来表示人类辞穷的状况。

在我们的祈祷中，往往体会到天主的美善远远超过人的辞句能够表达、能够赞美和感谢的。这时，我们即需天主圣神来扶持我们的软弱，让他用不可言喻的叹息表达我们内心最深对天主的体会。所以解释舌音神恩的恩惠，并不是把舌音神恩做一个翻译；而只是把以舌音神恩所说大概的内容表达出来。实际上，舌音神恩真正到底在讲什么，人不能完全知道，因为他是以神魂在谈论奥秘的事。

保禄对舌音神恩的看法是很平衡的。他主张以理性祈祷，但也不轻视以神魂祈祷；他以理性歌咏，他以神魂歌咏；因为两者给人带来的好处是相辅相成的，而不是互相对立的。可是，在公共的集会中，人更应该用理性来祈祷，为了使别人得到帮助。

在人的一般经验中，只有小孩子或是神智不清的人，口中才用喃喃的声音发出一连串人所不懂的话。在这情形下，它或是表示这个人的理性尚未发达，或是意志不能完全控制自己的舌头，是不正常或不成熟的表现。这也是使舌香神恩受到误解和轻视的主要原因之一。如果我们从另一个角度来看，当我们以意志把控制舌头的能力交付给天交圣神时，天主圣神实在使我们的心灵成为一个小孩子，用一连串的儿语，赞美天主的无穷美善，难道这不是一件极美妙的事吗？耶稣曾说过：「人如不变成一个小孩子，不能进入天国」。

此外，在人看来是一件愚蠢的事，在天主看来并不见得愚蠢。每个跟随耶稣基督的人，多少都要分享一点他十字架上的愚蠢。当我们以信德的精神接受舌音神恩时，我们体会到可能因这舌音神恩而被人讥笑，正如第一次五旬节从世界各地聚集的犹太人讥笑宗徙喝醉了酒一样。我们把以理性控制舌

505

头的权力交在圣神的手中，我们是在作一件以人的眼光视为愚蠢的事。可是，圣神却藉此交付，建立我们内在的人。到底是看重人的意见重要呢，还是重视天主圣神的恩赐来得重要？当然保禄宗使也叫我们小心，不要在不恰当的时间和情形下，使用这样的神恩，以免遭致不必要的误解。保禄却非常鼓励以舌音神恩祈祷；即使在公共集会时，只要他私下的向自己或向天主以舌音神恩讲话，人不应该禁止他。

从以上的描写看来，在接受舌音神恩时，人实在是向天主圣神的权力谦逊地低头。但是，天主祝福这个谦逊，使接受并用这项神恩的人得以建立。

有了以上的认识之后，我们现在可以对「舌音神恩是其他神恩之门」这句话加以解释。在人向舌音神恩屈服的过程中，便很清楚地体会到自己被动地为圣神所推动。这个明确为圣神所推动的经验，确实是引人进入其它神恩之门。当人领受其它任何一种神恩时，都体会有一种被圣神所推动的经验。例如被圣神所推动去讲出先知话。平常，讲先知话的人并不预先知道他要讲些什么，只体会到天主圣神推动他要讲话。等他自己依圣神的推动讲出话来以后，他才和别人一起听到天主所要说的话的内容。另一个人可能经验到被天主圣神所推动去为一个病人祈祷，使他痊愈。他没有十足的把握说天主一定要治愈这个人，他却需要以信德的精神接受这个推动，去为这个病人祈祷。从此看来，接受舌音神恩中所体验到被动的经验，实在是分辨天主圣神工作基本的经验之一。没有这样明确的经验，很难分辨出何者是来自圣神的推动，何者是来自人自己的倾向或渴望。

在神恩复兴运动中，人们普遍的经验是最先得到舌音神恩；然后，他也发现在不同的情形下为圣前所推动，而向其它的神恩屈服或领受其它神恩。通常来讲，一个人不会止于只有舌音神恩而没有其

506

它神恩。当然以上所说的并不是一个绝对的规律，也不是说圣神规定一个人必须先向舌音神恩屈服之后，才能得别的恩赐。但一般的经验指出，在一个人领受舌音神恩之后，他更容易分辨圣神是否在推动他接受别的神恩；他也能更有效、更正确地去使用别的神恩。

从以上的反省看来，舌音神恩无论对个人或对教会团体都有其意义和重要性。虽然它在保禄所列举的神恩中，算是最小的一样，但是却仍有其特点和重要性。是其它神恩所不能代替的。实际上，圣神所赐给的任何一样神恩，有其特殊的意义和重要。在教会内，缺乏了舌音神恩，为教会是一种损失。

在本文的第二部份中，我们看到神恩复兴运动中舌音神恩的体会其丰富性远远超过圣经中所描述的。但是这些体验不违反圣经的教训和评价。圣经的启示常常给我们指出明确的标准去辨别疋确的神恩及其使用的方式。但是实际的经验却更显示圣经的教训是来自生活的经验，证明教会生活经验的丰富性超出死板文字的记载。我们应该一方面在圣经启示和教会教导的引导下，去寻求与天主来往更深的经验和他所赐神恩的意义及其使用的方法。这样才能使我们的信仰更生动、更富有活力，也能为个人和教会带来极大的好处。

关于使用舌音神恩的个案描述以及藉著舌音神恩为别人带来具体的好处，本文不打算多说。一方面这些描写超乎本文的篇幅所能做的；另一方面也不完全合乎本文的目的，所以从略不提。但愿这篇文章能够帮助人对舌音神恩有一个正确的认识和积极的态度上使尚未得神恩的人不致对它产生不必要的排斥和误解，对有舌音神恩的人，也知道如何正确的使用它，为使自己和别人得到好处。

507

参考书目

L．Christenson著，吴捷汉译 说方言的奥秘（台北：好消息出版社，一九七六）

徐建蒙 神恩体验生活作证（新竹：神恩复兴运动服务中心，一九七五年）。

George T．Montague, S．M., “Bptism in the Spirit and speak in tongues: a biblical appraisal,”

Theology Digest, 21（1973）342—360

John L. Sherrill, They Speak with Othe Tongues, (Old Tappan, N．J;Fleming H．Revell Comp., 1965）PP 140

Raymond E. Brown, SS. Et al (ed ) The Jerome Biblical Commentary, (Englewood Cliffs, N. J.: Plentice—hall, 1968）for the exegesis of the related biblical passages．

508


神学论集-梵一大公会议的启示论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

梵一大公会议的启示论

黄 凤 梧

启示被视为一门学问而加以研究，约始于十八与十九世纪之交。历年来对启示讨论的进展与蜕变从梵一和梵二两届公会议的文件中能窥其大概。本文尝试以梵一公会议为重心，提纲挈领地介绍学者们关于启示的种种论点及教会的立场。

与梵一公会议有关的是十九世纪；这时代处于启蒙运动、理性主义、人本主义……等思潮的激荡中，对于启示问题形成种种的思考方式，催生了教会的梵蒂冈第一届大公会议。由于梵一的召开正值战乱时期，未能彻底答覆当时的需要，种下了现代主义的祸根。最终柏龙岱以内在方法开创了新的局面。

全文分三部份来介绍：

一、梵一以前有关启示的概念。

二、梵一大公会议。

三、梵一之后的余波。

一、梵一以前有关启示的概念

由于唯心论和历史主义的刺激，十九世纪的启示论呈现一幅百花齐放的局面。唯心论是针对十八世纪的唯理主义兴起的新思潮，以一种崭新的方法来讨论绝对的神。反之，历史主义则不断地提醒学

509

者，文化对于各时代所著重的神观所有之影响。今将在此二潮流影响下形成的种种学说简介于后：

一、感觉主义的启示论

感觉主义思潮的学者群中，在启示论上的知名人物有薛利马赫（Schleiermacher ）和祈克果（Kierkegaard）。感觉主义的特色在于著重心的经验，今将二学者学说的重点略述于下：

薛利马赫 Schleiermacher 1768—1834

薛利马赫是基督教自贾尔文后首屈一指的神学大师，受到十八世纪康德思想的影响甚深。他在探讨的出发点虽然完全接受康德的意见；但在进一步的推论上则相左。一方面他完全以康德的论点出发，主张纯粹的理性无法也无能认识宗教的真理。但是另一方面却反对康德所宣称的人肯定天主的存在是基于其实践理性，并以此就断言宗教是人伦理上的要求。薛利马赫将讨论的重心置于「感觉的经验」上，形成其学说之特异点，并开感觉主义的先河。

他认为在人的身上有一种最深的触点，即所谓的直觉。这是一种感受，它在一切人世的变易中体认到其自身一定得依附于一个不变的无限。薛利马赫称此种绝对的依附感为宗教。是在人的存在中天主观念的发源地。在某些人的生命中，这种完全绝对隶属于天主原始感觉的呈现是如此地活泼与鲜明，他不但自身体验并宣告于别人是所谓的启示，在这种启示的宣告中产生了各种宗教。这些人物是该宗教的创始者。

在这些启示性的人物中，耶稣基督有其特殊性。他的特殊是在于他的这种体认是如此地深邃完全，以致能自称为天主子。他无须任何媒介与天主结合为一。基督宗教的特色则建基于基督在启示中

510

的此种独特性。所谓的基督徒是那些接纳并分享基督这启示的人所形成的团体。

薜利马赫强调启示最主要的是对天主的一种顿悟，而并不在信理和信条里。所谓的神学也不过是人对于这种顿悟和意识加以注解和表达而已。

这学说在当时宛若当头棒喝，惊醒了一群沉溺在理住氛围中的学者。他的贡献是提醒了启示中属于心的因素，天主启示时人内在的经验和接纳时的内在条件；但不免忽略了启示客体性的一面。事实上启示之所以能被人心经验和接纳一定是因为天主先进入了人生命中而加以启示。

薛利马赫的思想影响甚钜，称雄思想界达一世纪之久；直到巴特（Barth，1886—）和布鲁讷（Brunne，1889 ）方才重新以别的角度作为讨论启示的出发点。其中受其影响最深并偏于极端的莫过于费尔巴哈（Feuerbach 1804—1872）和弗洛依德（Freud 1856—1939）。前者主张宗教起源于人在其生命上体验到自己的有限性而欲超越之欲望。当人将此欲望投射于外，所形成的形象即所谓的天主。后者更从心理层次去讨论，认为宗教只是人精神病态的一种共同投射，只有未完全成熟的人方有此需要。即便如此，薛利马赫在神学上的贡献是无法抹杀的。巴特推崇其为近代神学史中开创新局面的首位功臣。

祈克果 Kierkegaard 1813—1855

祈克果对黑格尔的历史辩证法颇具恶感，因为这种方法不但无法说清楚神的存在，也不能合宜地说明历史中经常发生的突变现象。他认为基督徒若运用黑格尔的历史辩证法来说明其信仰内涵，不仅是一种不敬，而且根本无法产生效果。

祈克果认为启示的真理是一种存在性的现实；其本身产生一种真实的蜕变和自由，是一种历史，

511

是一种个人的奋斗。基督启示的性质与科学、哲学迥异。他本身是一种无法掌握的，似非而是的现实，要求一种存在性的投身，投身于盲目的信仰中。祈克果宣称当一个人接受了启示的特殊召唤献身成为启示服役的创始者时，就获得一种无可取代的权威，在启示中这种权威是相当地重要，可能是一种决定性的条件。

祈克果强调启示是一种存在全的事实缓和了当时充斥于思想界的理性观念论之洪流。但是，他不断地强调启示中的权威性，似非而是性及其无法理会的一面，以致有人误认他轻视信仰中属于理性的一面，若再发展下去会成为一种过激的异端。祈克果强调启示是一种存在性的事实，无非是从另一种表达方式说明启示的发生与完成全基于主体的体验，是感觉主义潮流中的一员。

二、唯心主义的启示论

唯心主义的始祖是黑格尔（Hegel1770-1831）。他的思想对十九世纪神学的影响颇巨，形成所谓的唯心派，其中颇具盛名者为鲍耳（Baur）、黑格尔。

黑格尔为了抑制当时在基督宗教中康德的形上不可知论所形成的一股锐不可当的思潮，创用了今日所谓的历史辩证法。这方法主要是倡言心自身的现实是在一种不断的旋转中前进和完成。这旋转的韵律是在历史过程中，常呈「正——反——合」的现象。

黑格尔强调整个的现实事实上只有一个，他称之为绝对精神。当绝对精神完全出现时，即我们所谓的神。但这绝对精神需在历史中历经一过程，而在历史末端方能圆满地出现。在历史中绝对精神以三大文化现象出现并推进，即艺术、宗教和哲学。在艺术的境界，绝对精神是在象征的平面中自我表

512

达。艺术所表达的是绝对精神具体的、触发美感的直观。此时观念开始在现象中自我表达，现象亦说明观念的内涵。但是绝对精神自身尚未完全出现，尚在自我意识的过程中。在宗教的境界，心智（mind）体认到他自身趋向于超越一切有限物质所形成的定像，于是意识到自身与无限间的关连。这时虽已超越艺术，但在宗教的表达中，依然还需借重于语言，不免尚受到象征的束缚。对黑格尔而言，哲学是最一局的境界；此时心智超越一切的象征在理性的概念中达到绝对精神自身。

启示宗教只是宗教中最完美的；但犹有缺陷，因为是在模糊的象征中出现，到最后一定要被哲学所取代。此时就是所谓基督光荣来临的境界。黑格尔曾经尝试将基督徒的启示观和基督宗教对历史性的重视配合到他的思想体系中，但显得格格不入；因为最终，对他来说，启示只是绝对精神在历史过程中临时的显现，而不是永远生活的天主之自由干预，只是绝对精神在历史辩证过程中完全出现的必经过程。最后，黑格尔认为信仰一定应属于理性的，而宗教必应隶属于哲学。由此在宗教的层面上他对信理是推崇备至，视之为无与伦比的真理所在，最精确的启示与件。

这种学说与传统的启示观无法相容。唯心论的学说中，启示是在历史中必然出现的，且是机械性的出现。但是信仰中的启示则是一种天主的恩赐，是天主自由和爱情的干预。

鲍耳 Baur 1792——1860

鲍耳理论的出发点是黑格尔的一元泛神论。他与黑格尔相异之处是保持历史的因素；并因此曾责备过黑格尔和薛利马赫忽视历史的态度为一新诺思主义者。他宣称整个的历史过程本身就是启示，因为天主的生命在此进展中日益外显。此启示的进展在耶稣身上达于颠峰，是在历史中最大的可能了，但尚未臻于至善之境界。为此他致力于历史批判法的研究以分辨出天主在历史中的启示。鲍耳在他的

513

学说中，虽然保存了历史的幅度，但是所运用的历史辩证法却取消了在启示中天主的自由：视启示为必然出现的现实。鲍耳留给后代的贡献是历史批判神学的新原则。他指出一方面主体面对信仰的召叫应有投身的态度；但另一方面在客体上也应求诸科学性的探讨，二者不可偏废其一。

三、基督教自由派的启示论

一般所谓的自由派是针对神学上的正统派而兴起的。在解释信仰时正统派强调的是客体，著重于保持传统信仰和表达方式的一致性，忽视时代的变化及适应。自由派则愿面对时代的背景作一适应的工作。但是基督教的自由派是其中的一支，兴起于十九世纪。在适应的过程中，它最大的特色是因著理佚主义和科学．主义的影响。他们剔除任何超越的因素。基督教自由派在启示论上颇具影响的人物有三：雷协（Ritschl）赫尔曼（Hermann）哈纳克（Harnacu），兹简介于后：

雷协 Ritschl 1822—1889

雷协堪称为自由派的开山始祖。他理论的出发点是康德的认识论。他力主人的认识有两种：一为科学性的认识；另一种则为宗教性的认识。前者使人得到的是理论的判断，是一种客体性的判断，著重的是客体是否存在：「有」或「无」，其内容的正确：「是」或「非」。后者使人得到的是价值的、判断，是一种主体性的判断，著重的是对象对于主体的价值：「好」或「坏」；「善」或「恶」，重点在于「物——我」的关系上。雷协宣称在论及「真理」的问题上应著重的是实用的价值而非理论的价值。这论点虽然能看到康德的思想脉络隐现其间，但无可否认地也反映了路德和麦兰东（Melanchthon、1497—1560）早期思想的影响。

514

论到宗教，雷协将其全归之于价值判断的范畴，所谓的理论命题不包括在内。对于基督教会中所启示的一切，只需反省它与人有何关系，而根本不必去分析或追问其是否存在。几此种种均属于理论判断的范畴。教会中所启示的内容不外：天主是爱；他在爱中宽恕了我们的罪，使我们得成为他的子女……等等。耶稣基督的独特性是使人看出这一切在他身上完全出现且得以完成。这现实启示人确能超越人的限制，实现人精神生命的理想。因此，雷协认为这一切的启示都为人的益处，是一种价值的判断。至于教会中的信条，信理是在教会受到希腊文化入侵后混淆了理论和价值判断后的产品。这形式危害福音的喜讯，反而使得福音的内容希腊化。基于此信念雷协与其弟子终身致力于福音的还原工作，希望能在希腊化理论色彩的外衣中重新挖掘出耶稣所宣布的纯朴信息。雷协及其弟子的努力对后代福音批判工作的贡献实不容抹灭；但是该派人士对启示的观点实有偏差。他们所谓的启示并非传统所言：邀请人相信之超性真理的通传；而只不过是一种理想；这理想能使人超脱常人的限度而使其精神生命的追求得以实现。这论点会启示的概念古完全伦理化。

哈纳克 Harnack 1851—1930

哈纳克是自由派人士中颇负盛名的学者；不但继承了雷协的衣钩，且发扬光大。他终身致力于福音的来源及古教会信理史的研究，竭力使福音中层层包围核心的传统教导脱落，以显出福音的简朴面貌。要描述他的论点最恰当的一句话莫过于：「福音的福音」。哈纳克视耶稣基督为一超重绝伦的伦理家。基于对天主意旨的全然服从，他的精神自由超越人有限的自我；这种自由和超越逢到最高的标准，天主子的标准，因此得称为天主子。哈纳克把基督带给人的启示也归纳在此点上：我们实践基督给我们树立的楷模时，能自我超越，也得称为天主子。在福音批判上，经过他批判原则的过滤之后，

515

耶稣的奇迹……等超越的一面全被剔除，父子的关系，只留下了伦理性的一面。

哈纳克的学说将基督教自由派的论点发挥得淋漓尽致。其学说中最大的问题是在基督的性体上。照哈纳克的说法，耶稣只是因其在伦理上达到天主子的标准，故称之为天主子，是伦理性的天主子，类似基督论上嗣子论的异端，而信仰告诉我们耶稣以子位分享天主性是狭义的天主子。

Hermann 1846-1922

赫尔曼的学说在自由派中并无任何独创性的风格，但是他的影响深远无比。几位后来的基督巩名学者，如巴特（Barth）、步特曼（Bultmann）、鲁滨森（Jemes M．Robinson）……等人均受其经验神学的影响甚钜。

他强调基督信仰的出发点绝不是那些与基督有关的抽象条文，而是历史中的耶稣在福音里所启示给我们的内容。论及启示他认为有两面：一为纳匝肋耶稣的存在，这是一种确实的历史与件。一则是主体的人承认这与件。所谓的承认，意味著人接受那种绝对的伦理要求，使得天主的言语在人生命中呈现。所以他认为一切的启示，只要我们在其中见到天主的，都能视之为天主的自我启示。可是，主体只有在天主的接触中，藉著完全自我交付而被天主擒获时，方能宣称他发现了天主。为此赫尔曼宣称天主的自我启示为的是催迫人信仰他。

基督教自由派的方法实在令人怀疑。一方面在方法上如此断然地分割理论判断和价值判断就是一个大问题？另一方面连最近代的批判学研究都无法以科学性的历史方法使福音中的纯粹元始核心赤裸地再度分割出来。事实上基督教自由派的演变可以说是综合了理性主义和感觉主义。理件主义以理性剔除一切超自然因素。自由派则亦只著重耶稣在伦理道德上的教训，强调他是伦理道德上的最高标

516

准，也剔除一切奇迹……等超越的一面。感觉主义将宗教的基础置之于耶稣对天主的体验，强调主体性的关系。自由派将这主体性的关系置之于伦理道德上的实践。这类神学的产生均是受到当代文化思潮的冲激。当时是一个人本主义泛滥，理性主义抬头的时期。科技的发展使人从神化时代迈出，肯定人本身的能力和价值。但一切的现象都显出人在寻求自立和自我肯定的过程中，此时是一个方才迈步的时期。因此在神哲学上反映出一种生涩和分歧，不综合的现象。它将神和人、本性和超性、存在和伦理断然分割，未曾想到二者均相辅相成。

四、天主教会启示论的倾向

在理性主义和观念主义的刺激之下，天主教神学开始复苏。在梵一大公会议前，教会内最突出的两派思潮是半理性主义和信仰主义。

半理性主义

半理性主义的代表人物有赫麦斯（Hermes、1775—1831）和金德（A．Gunther、1783—1863）——反映从笛卡儿到黑格尔这段期间理性主义对天主教会的冲激和适应。这般人士基本的态度与唯心论者不同。他们是一群纯朴的信者，坚信基督启示无可取代的价值；但是却主张理性在启示中的全能。

大致而论，半理性主义者视启示是某种知识的形态，它有奥迹性和事实性，靠人本身的理性绝对无法觅得。这知识一定要来自天主的启示，是一种恩宠。但是一经天主启示之后，人理性的能力基本上是能够完全去认识、了解和证明这事实的。若有人的理性无此能力，是在于智愚的问题。

传承主义（或称信仰主义）

517

传承主义是信仰主义中的一派。信仰主义中的代表人物是鲍丹（Abbe Louis M．E．Bautain 1796—1867）受到基督教思想家的影响甚大，特别是感觉主义的薛利马赫。这派人士基本上完全接受康德的不可知论，力主人的理全对宗教真理是无能的。他们彻底地反对理性主义和半理性主义的学者，而宣称：为得到宗教的基本真理只能依赖信仰。

传承主义者更细分启示为两类：一为特殊的启示，一为普遍的启示。他们认为人若欲知道任何超感性的真理至少需要一种普遍的启示。这启示在创造伊始就赐给了人类的先祖，靠传承流传后世。人的社会整体就是传递的媒介。偏激的传承主义者完全否定理性在启示上的能力。缓和的传承主义者虽以为启示是来自传承，但理性还是可以有部分的认识能力，只是对某些超绝的启示有伦理上的无能。

在简单地介绍梵一大公会议前在基督教思想中对启示的种种论点之后，我们将其综合整理分成几类，使读者看出当时在教会影响启示问题的主流。

首先，反对启示可能性的理论有三：无神论、泛神论和自然神论。无神论者若费尔巴哈、马克思等主张按人的理智而言，启示是不可能发生的。泛神论者若黑格尔等则认为宇宙历史中的一切均是神的自我显示，只是程度上的不同；为此无须另有启示。自然神论者则主张宇宙本身是自发的、封闭的、完整的，不需任何新的启示。

其次，反对启示超自然性的理论有二：理性主义和半理性主义。理性主义者认为人的理住本身能认识一切真理。为此无超自然的真理需要启示。半理性主义则认为理性本身虽无法掌握一切真理，需要天主的启示；但是只要天主启示了人就一定能够了解。所以启示中的超自然性失落殆尽。

最后，否定人的理性对启示有接纳的可能性的理论有二：不可知论和信仰主义。不可知论主要流

518

行在英国，此派人士受经验主义大师休谟（Hume、17if—1776）影响甚深。代表人物是斯宾赛（Spencer、1820—1903），认为宗教性的知识是不可知的。信仰主义则流行于法国天主教会。它首先主张人的理全无能认识宗教真理，人只能靠天主给亚当的启示才能稍为知晓；继而宣称人是靠著传承，方知有启示，于是演变成所谓的传承主义。这一派人士与前一派人士各执一端，前派人士彻底肯定理性的能力，此派人士则彻底否定之。

二、梵一大公会议

梵一大公会议就在上述思潮中应运而生。本文先介绍在各种思潮中，力挽狂澜，对梵一贡献最大的几位神学家。大略介绍梵一的训导。最后稍作批判。

一、梵一的功臣

对梵一最有贡献的神学学者莫过于 Mohler, Franzelin, Kleatgen, Newman, Scheeben．

J．Mohler将多玛斯之后渐倾向于信理化的启示观注入新的一面，而使其内在化。他强调启示并不是一个超时间的静态真理，而是藉天主在历史中现在的行动，一种动态的自我赠与；此赠与的高举是降孕的奥迹。

Franzelin是罗马额我略大学的神学教授。 Kleatgen则为大会文件中启示草案的执笔者。他在无形中使文件渐由理论神学的色彩渐成实证神学，著重于教父、圣经、传统和生活的传承。

Newmnan（1801—1890）是牛津运动的肇始者。他重要的贡献是肯定信条和权威在启示问题上的

519

地位和特色；并强调启示的奥迹性。他认为基于人理智的不足，无人能完全地使启示系统化；迄今，这还是个奥迹。他也注意生活团体的幅度。

Scheeben是十九世纪的伟大神学家，将实证神学和多玛斯神学融合运用，强调教会信理中奥迹的一面；并在圣三论的前提中说明启示。他解释启示固然是藉子发生的，但人的接纳却需圣神的光照；此光照亦是启示。

最后，一提文件，无法不提Denzinger。他最伟大的贡献莫过于将历代文献收集成书。

二、梵一文件的训导及其批判

梵一召开前几年，教宗庇护九世（1846—1878）曾于一八六四年发表 Singularis nobisque通谕，综合性地提出以往历年的通谕中对启示的教导。

梵一大公会议于一八六九年召开。与启示有关的文件是「天主子」宪章，该宪章包括四章：天主的创造，论启示、论信仰、论信仰与理性的关系。在此文件中对启示的问题有决定性的定论。从此中止了教会数世纪来对启示问题的争论。

梵一文件中提及宇宙的启示；并说明在此范围中理性有足够的能力去认识，继而论及超自然的启示，是天主在历史中启示了自已。这是无法否认的事实，有先知和奇迹作其标记。

于是梵一公会议面对半理性主义，肯定了天主 启示的奥迹性，说明人的理性对天主的奥迹只能达到某种程度的了解。面对著传承主义，承认天主的启示固然是来自天主，有其超越性；并说明教会有责任保全这信仰的宝藏。但是人的理性也有能力辨认天主的存在。因为天主的启示有其外在可辨认的

520

标记，先知和奇迹，人的理性能认识先知性和奇迹性的行为，以辨别启示者的真伪。

宪章中论及天主的启示，重点在于说明启示量超生真理的显露，保存于圣经和传统中；至于奇迹和先知则视之为证明天主启示发生的标记。为此是运用抽象和形上学的观点，偏重于理智的说明。这种说明固然是有系统和清楚，但忽略了启示是天主显露他自身，奇迹是天主的行动……等存在性和圣经化的表达方法。直到梵二方将这缺陷完全补足。

三、梵一之后之余波

梵一的文件主要的对象是信仰主义和半理性主义，对无神论和基督教派所强调的内心启示并没有积极的答覆，使得教会内对启示问题遗留阵阵余波；最具影响力的莫过于现代主义。最后，柏龙岱提出的内在方法开启了教会神学的新局面，也在某种形式下综合了启示论在历代对种种对立因素的争端。

一、现代主义

具体而论，现代主义是十九与廿世纪之交，教会受到基督教论及启示的各种神学的刺激所兴起的一派神学。主要的目的是想面对当时代的各种思想潮流作一个适应的工作。在当时社会的思想背景里，理性主义的影响方才日正当中；比较宗教学又开始纵横其间。人文科学进展，考古学的发达，促进历史批判的运用。福音历史性的问题在当时炙手可热。

最影响现代主义的思想有二：一是在思想上接纳宗教的不可知论，在康德的影响下认为宗教真理

521

只有靠感觉和宗教经验得知？理性无能为力；一是在方法上彻底运用当时流行的历史批判法来鉴定福音的权威性，宣称历史中耶稣的超越因素，事实上微乎其微，应大刀润斧地剔除。

在启示的问题上现代主义学者普遍地受到薛来马赫的影响？他们认为人均有所谓的宗 捧。当这种宗教情悻（或称宗教感）出现在意识中就是启示。当人在意识中经验到了这宗教的情绪和感觉就是所谓的信仰。基督的启示，事实上不过是基督在心灵中原来已有的宗教感出现在他的意识中。藉著我们对基督的信仰，他也出现於我们的心灵中，於是基督在我们内启示。至於信理和信条，这派学者均视之为表达出在当时教会中的宗教意识，所运用的一些应时概念，其本身并无价值。因此，现代主义将启示的概念全然主体化，并将基督教会中薜来马赫的主观主义推广和发挥到团体的幅度。一般而论，现代主义者相当重视团体的礼仪生活，因为这是团体宗教经验的场合，此时，注意在团体意识中的天主启示。

鲁亚济 Loisy 1857—1940

鲁亚济堪称为现代主义中的领导人物，会任教於巴黎天主教大学；主授圣经。

他批判哈纳克只将启示限制於耶稣生命中对自己与天主关系的意识上。他认为启示不只是在耶稣生活时的意识中，也是在他的言行里；这言行是发生在一个具体的团体中。因此，启示不只是耶稣个人体验到对天父的意识，更是整个的教会团体在基督的言行中对天主的经验，因为这种经验会日益深入。所以启示是会随教会更深的体验而有所增进。因此他宣称基督信仰本身并无固定的本质，仍是一种不断的进化。

论到真理性，他认为若启示并非一些外在的真理，亦非只限於某时代的行动，而是教会在宗教上

522

的体验；为此也无所谓的绝对真理。按历史批判观之，一些前人视之为真实的，为今人不一定心悦诚服地认为是真。所以福音的真理，与一般的真理相同，是在时间中演进的。至於其是否仍有价值，则视其是否对今人仍有作用而定。

所谓的信理，他视之为每一个时代对团体宗教经验的理性化、概念化的表达，也应随时代而改变其表达的方式。对他而言，概念上的知道并不重要，主要的是意识上，感受上的宗教经验。

为此，鲁亚济所谓的启示是一种信仰的信条，不可变的真理，不是天主进入人中；更好说是人的一种直观和经验性的顿悟。因为我们与天主的关系常常是在发展和蚬变中，所以，启示一如信理和神学也常常是在发生和演变中。

总而言之，现代主义视启示为人内心的经验，只肯定内在的幅度而失落了启示客体和超越的一面。这能够是因为梵一论及启示的文件中过於强调真理的一面所致。

二、教会的训导及其批判

教会训导当局针对现代主义发表的文件有三：一九0七年圣职部的「可悲伤」法令，一九0七年教宗庇护十世（1903-1904）的「应牧放主羊」通谕，及一九一0年教宗颁发的自动诏书中反对现代主义的誓词？

这些文件中对於现代主义的启示论从积极和消极两面加以批判。在消极方面：它们反对启示是人意识的流露，因启示来自天主有其超越的一面，反对启示是不断地演进和增加的学说，因为在耶稣基督身上启示业已完成；反对信理的真理在历史中是相对的，因为信理的内容是超越各时代的，反对启

523

示的内容在于人的经验和感觉，因为启示的内容是真理，是理性所能肯定的。在积极方面：教宗的通谕肯定了一不王启示的发生有其外在因素，因为是源自天主亲自进入历史的行动，而不是人自己的经验。于是，启示不只是一个经验，也是理智能了解和肯定的真理。天主也能利用一些外在的标记，以证明天主的启示，这些标记是奇迹和先知的言语。这一切为人的理住所能认知。最后，教宗强调启示不是人意识的创造，而是渊源于耶稣，并保存在教会团体的宗徒传承里。从此以后现代主义的狂澜得以遏止。

事实上，教会所发表的这些文件都是针对现代主义过于偏激的一面从护教的角度加以定断，未免流于另一极端。文件中强调启示有超越性，是从外而来的，在耶稣基督身上业已完成。这都只是说出了启示的一面。事实上人面对外来的超越启示，经验到与内心的渴望和需求相互感应，进而接纳之，此时，启示方告完成。在耶稣身上已完成，全然流露的启示，在客体上虽有其圆满性；但接纳启示的主体极须在时间和空间中反覆思索，才能逐渐体会到启示的真谛。因此，启示在客体上是已经完成的，在主体上则是在进展之中的。最后，启示固然是一种真理，但是也有存在性的一面。天主一方面以清楚的概念说明他是谁，另一方面则亲自临在于人的生命中，在经验的互感下告诉主体他是谁。二者不能缺一，方能得见启示的真面目。

三、柏龙岱的学说

柏龙岱（ Blondel，1861-1949）生活于现代主义的时代。当时，教会中论及启示有两股倾向极端的潮流，外在主义和内在主义。外在主义主要的是一重经院派的学者，在启示问题上强调启示的外

524

在超越性。偏激者则力主启示与人的内心无关，对这些真理人不易认识只要接受和遵守。内在主义主要的是现代主义的学者；愿意将天主的启示与人性相配合。它强调启示是人心的流露，渴望和需要。过于偏激则将启示视之为人的产品，不是来自天主的；是人心渴望和体验在意识中的出现。于是柏龙岱一方面希望能保持启示的外在性；另一方面希望说出此来自外在的启示与人心的渴求息息相关。

在说明启示可信性的过程中，柏龙岱运用所谓的「内在方法」。在运用此方法时，柏龙岱宣称，人的内心揭向对至善至美的渴望。他让人先进入自己的内心体验到确有此渴望之后，再使人看出唯有天主的启示能满足人的追求和渴望；并说明这些启示之所以能肯定其来自天主，基于一些外在可辨认的标记。

这方法的思想根源是基于他的行动哲学。他以人的行为作出发点；他主张人的行动是积极的，是精神生活的泉源，和整个精神生活的内容。这些行动都指向一个目标，包含一个意愿，是一个更善更美的境界。但是这目标和意愿是内蕴于行动中，而行动在表面上却是指向现象界的一个具体目标。所以人在每一个具体的行为中，事实上是在趋向一个「更」超越的境界。因此，人总不停留的在追求。人只消回顾一番，在自己的经验中定能体验到这种紧张：一方面人总是想超越；另一方面则觉得非己力所及。换言之，有限的人常追求一种无限；这时欲满足人此种追求，除非无限的天主自我启示，无法收人满足。在这种方法里一方面保存了启示的外在性、超越性；另一方面显出这启示和人性有密切的关联。柏龙岱终于在外在主义和内在主义中取得一条中庸之道。

论及信条与教会传承的关系，柏龙岱将其置于一种动态和生命的角度下来注解。以往常视信条如一信仰宝藏，教会代代地传递和保存。这是一种静态的、物化的角度来说明教会传承和信理的关系。

525

柏龙岱宣称传承乃是教会团体性的生命，是一种富有创造性的教会生活。教会在各时代的生活中，对于救恩事实的经验使其更深地认识基督的启示，故常能有一种创造性的表达。于是柏龙岱的启示论中说清晰地阐释了启示各个特性间的关联，启示来自天主，却是为了满足人内心体验到的追求和渴望；它已完全启示了，却藉生活的教会团体在历史经验中更深地对救恩现实的体验，而代代有创造性的表达。

柏龙岱对后代的神学影响甚巨。他的论点事实上是说明在整个人类生命和历史的动向中，是天主充满看恩宠的临在之处。这思想成为梵二文件的中心主题，使得教会圣统的论点产生了一次大跃进。

由上文的介绍，我们发觉虽然在感觉主义、唯心主义、自由主义……等时代潮流的冲激中，代表教会最高训导当局的梵一大公会议，还只是站在护教的立场，对天主的启示内容加以澄清。忽略圣神藉时代潮流的冲激及人心存在性的渴求，所显出的时代信号。因此它尚无力脱离原有的窠臼，答覆时代的需要，因而产生了现代主义。最后柏龙岱思想的跳跃，方在教会中开创一个新的局面。这样的一段历史或许能使今日教会训导当局体认，在保护天主信仰的宝藏时，只是消极性的守成是无法完成主耶稣托付的职责。在守成中的「创新」方才显示了天主启示「恒常」和「变」的丰盈特色。

526


神学论集-多元的修会生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

多元的修会生活

张 春 申

今天修会团体中，可能由于过去所受的神学教育、神修训练、或个人性格与经验中不同因素的影响，使会士在同一团体内，对许多问题有多元的了解。这一篇短文是把基本的多元性指出来。犹如在人际关系上人们很注意性格学，人的性格不同：有人比较神经质，有人情感浓厚，有人更为冲动，如果每人了解自己的性格，也了解四周生活在一起的人的性格与反应，一定获益匪浅。他会知道自己在某些场合有何反应，别人有何反应，如此生活中许多不必要的冲突会自然消失。既知对方的性格，那么自然特别注意自己的言行。同样，在修会团体中，如果每人承认多元的来源与存在，也会对团体生活、传教工作等问题，容易有所协调。

本文采取的方法是从教会学出发，因为修会是在教会内。教会学历史显示，对同一教会能有不同的类型的解释。教会是天主圣三与人在基督内所组成的团体，与人间任何团体不同。由于教会生活在基督内与天主 圣三共融，所以是一奥迹。对奥迹的解释能有不同的模型，原因在于它的内涵如此丰富，不能不应用各种方式来描绘与表达。因此，无论采取何种方式，常有正确的一面，同时也有限度。

现在根据神学历史上四种不同模型来解释教会：

（1） 制度型：强调教会是具有统治与组织的团体。

（2） 共融型：强调教会是精神合一的团体。

（3） 圣事型：强调教会是圣事性的团体，此处指广义的圣事，而非七件圣事之一。

527

（4） 服务型：强调教会是为了世界而行动的团体。

以下对四型作最简单的说明。

1． 制度型

教会的构成要素是信仰的道理、崇拜的圣礼以及圣统组织。特利腾大公会议以后由于反对基督教标榜的「无形教会」思想，神学家特别声明教会是有固定的信理，教友应当完全接受并且表达出来：例如天主是三位一体，基督是二性一位等，否则不是教会内的成员。教友亦应接受七件圣事，并且藉著参与圣事而获得恩宠。此外，教友隶属于圣统之下，最为重要的是应听从教宗与主教。

主张制度型的人虽然提到内心的信、望、爱，但是论及教会的成员，更是著重外在有形的制度。直到梵二，约四百多年，教会学的主流是制度型。

2． 共融型

十九世纪以来，已经有些神学家倾向于共融型（此型源自圣经，并非新的发明；只是过去很长一段历史中受到忽视），著重教会在基督内分享天主圣三内在生命的团体。教友因著洗礼，在同一信仰、同一希望、同一爱情中合而为一。所以注意的是在基督内与天主，与人的结合。

这样的共融团体，保禄称之为基督的身体，大家都是教会的肢体。至此，我们可以看出共融型不太注意外在的因素。

3． 圣事型

圣事是以有形可见的象征标记，有效地通传天主的救恩。圣事型的教会学综合上述制度与共融两

528

种教会学，一方面教会是信、望、爱的团体，是救恩的团体；另一方面救恩必须在记号中成长与表达出来。所以圣事型要求教会不断的改革，使内在的信、望、爱最适当、最有效的表达在教会的外在因素中，给世人作证；同时也使教友自己在他内更深刻体验信、望、爱的生活。

4． 服务型

服务型的教会进入世界，与世界共同谋求人类的发展，不正义之解放。前三型的教会与世界分立，第四型的教会在世界中，引领世界走向将来。

教会学可以由四种模型解释；修会是在教会中，无形中受到四种不同模型的影响，产生对修会内种种问题的不同解释。现在我们举例探讨修会自身、友爱团体和传播福音三部分：

一、对于修会自身的四种不同的解释，

二、对于友爱团体的四种不同的解释，

三、对于传播福音的四种不同的解释。

我们的说明更是希望读者发现一些实用价值；如果在修会中会士自己知道属于哪一型，同时也承认有其它模型的可能，在生活中始有交谈的余地，彼此共同找出适当的方式，表达友爱团体的面貌，实践传播福音的工作。因此以下的解释也可准备会士建立友爱团体以及讨论传播福音时，具有最基本的态度；否则往往浪费许多时间讨论，却无法解决问题，因为每人各持己见，难以沟通。

一、对于修会自身的四种不同的解释

修会是在教会中，往往一个人对修会的了解与对教会的了解是相连的，因为教会的奥迹出现在修

529

会中。

1． 制度型

制度型的修会学，以为会宪、特有敬礼以及管理为修会的要素。过去的修会几乎一切都是修会传统规定好的。每个修会的会规制订得非常详细，生活起居、神修、敬礼……都一一写出。例如每星期告解，每天望弥撒……。这可以称之为制度型。

现在修会中仍有制度型的会士，他们往往以会规来衡量和要求一切。好会士便是依照规定而生活的人。

2． 共融型

共融型的会士认为修会是天主圣神的神恩在某一时代，通过会祖而创立的团体。神恩常为建立教会，满足时代的需要。天主圣神施恩会祖，同样召叫许多会士进入同一团体。如同教会是一个身体，相信一个主，领受一个圣洗；修会是一个圣召。换句话说，同一的神恩临在于修会的每位会士内；这是所谓的圣召，它不是法律，而是生命。所以同会会土具有同一圣召的经验，在此圣召内合而为上。

共融型讨论修会时，注意内心答覆天主圣神召叫的合一。他们不太注意外在的文字，而要求在深刻的精神生活，组织一个团体。

3． 圣事型

圣事型的修会学重视表达内心的现实于外在生活中，同时要求不断的在时代中适当改革。此型注意作证的记号，圣召应当显出最合宜的标记；尤其贫穷圣愿必须具有真正的实贫生活。

530

4．服务型

现代许多修会显出服务型的面貌，例如耶稣会一九七五年的「今日使命」文件中表示修会之所以为修会，应进入世界中促进正义。显然的，此处已受到服务型的影响。今日世界上有很多不正义与贫穷的问题，许多人受政治压迫，修会应该如同教会一般进入世界中，促进正义。服务型的会士是为别人、为世界而生活。

四种不同的型对于修会自身的解释迥异，这是显而易见的。每一模型表示出修会奥迹，但是又无法完全说明。因此当会士彼此讨论问题时，不该白以为讲了最后一句话，而应想对方也有立足的道理。当团体成员具备这种态度时，才有建设性的讨论。

二、对于友爱团体的四种不同的解释

上面第一部分提到，在同一修会中，也能对修会具有不同模型的解释。现在论到友爱团体，在原则上，不论哪一型的人都以基督为中心作为理想。可是当实现此理想时，四种模型便有不同的解释。

以下大概描写每一模型对以基督为中心的友爱团体的实际内涵，同时简述四型的优点与缺点。

1． 制度型

此型注意规矩，要求每一会员在友爱上顾及时间、空间与行动的一致，如此才觉得属于一个团体，彼此友爱。譬如早上打铃，全体起床，划一是友爱的表示。既然这是以基督为中心的团体，理所当然的，继而大家在圣堂中朝拜圣体，制度上显出都以基督为中心。又如大家一起休息，也能表达友

531

爱。在行动上与工作上同样要求大家按照规定，只要做好份内之事，他人的事不要去干涉，几此种种都是友爱的表达。在这样的规定下，人人在同一的时空中行动休息，时刻不离。

此型的优点在于给人安全感。试想假使有十人的团体，几乎没有一个时间全体可以相聚，也没有一个场合大家可以共处，甚至在礼仪中有时也看不到别人；生活在这团体里，为制度型的人而言，将感到非常不安。的确，制度型如果过度强调，将呆板不堪。但是适度的注重，事实上令人感到安全。至少，一天中某些时候知道兄弟姐妹是在那里，有重要的话可说可谈。此外，制度型也使修会团体的身份肯定；如果常常分散，便不易发现固定的团体。

但是制度型容易造成形式主义。例如饭后十人非要聚在一起谈话不可，即使无话可说，仍得遵守规定。这只是形式，未必建立团体。团体是人的结合，属于精神性的，内在须有同一信仰，同一圣神。再者，如果一个团体在内心中、在爱德上、在圣召上没有深度的结合，单靠规定聚在一起，事实上心中各有所思、貌合神离，那么，这样的相聚不是法利塞主义吗？

2． 共融型

此型要求团体在信仰与圣召上，很深刻的经验到以基督为中心；是基督将他们集合在一起。这样了解友爱团体的人，特别强调信仰与圣召不是外在的。会规并非就是圣召。真正的圣召是内心的经验。而且人有许多层面：内心的、理智的、情感的、躯体的等等；为共融型的人而言，友爱的团体就是信仰、圣召出现在团体成员的每一层面，从里到外的每一因素上，若只遵守一些规定是连不到的。因此，过去一时，有些修会，毫无时空的规定，为使信仰与圣召经验加深。团体交谈需要多少时间，就用多少时间；哪里更为适当，就到哪里去。

532

共融型的优点便是真实的进入团体，彼此相爱与认识。但此型的缺点颇多：首先是与圣统之间的冲突。他们认为弥撒是共融的圣事，弥撒中经验到成为一个基督的身体。因此要采取最好的实现方式，不论是握手或跳舞。然而这却触犯了教会的规定。其次，共融型的友爱团体，往往给人的印象是横面的兄弟姐妹之情，相当显著，而从上而下，或从下而上的天人交往却模糊不清。

3． 圣事型

圣事本身是信仰的标记，不单向外表达信仰，而且在标记中信仰经验形成。圣事型的友爱团体，必须通过生活的方式，才能体验俸仰与圣召。同时也向人作证基督的爱。所以不断的对生活方式修正。世界在改变，圣事型要求修会的生活方式改变。此型避兔制度型的死板僵硬，另一方面也避免了共融型的忽略外在因素。总之，使修会在动态中前进，这是圣事型的优点。它的缺点便是流于自我欣赏或艺术主义，太注意友爱团体自身的方式，尽善尽美的显示自己，而忽略四周的人。

4． 服务型

服务型的团体不是为自己，而是为世界，友爱团体中的一切因素，都是为了在世界中工作。例如目前不少修会团体，都是以世界正义问题做为团体生活的目标。

为了清楚起见，我们把友爱团体中贫穷圣愿提出来，在四型的互相比较中，特殊地发挥服务型的解释。

（1） 制度型的人以为只要长上准许，即是表示守了神贫。但是如此是否真的表示友爱？有人妄求准许，滥用团体财物，所以遵守制度不一定表示友爱与贫穷。

（2）共融型的人注意财物的共享。但是有些修会本身很富有。共融型在富有的团体中达到分享，

533

但是不一定实践贫穷。因为富裕的团体，分配起来大家绰绰有余，应有尽有，所以不是贫穷团体。

（3） 圣事型的人要求团体为贫穷作证，度真正的贫穷生活。但事实上，尤其为传教修会，困难很多，譬如医院设备不符现代标准，怎样传教？传教修会的团体生活，往往在传教与生活作证两方面不易调和。

（4） 服务型的人认为团体在一起是为更有效的改善世界，所以他们不是为。身而团结，而是使工作更有效。论及贫穷，团体的财产便是为了别人。当今世界的贫穷、正义问题非常严重，例如印度，贫富不均现象很是可怕，大部分的财产在百分之十五的人手中，而修会也属于其中。只有服务型的修会团体为解决正义、贫穷问题，才会献出财产，为人而生活。

但是另一方面，服务型的团体，由于工作的性质与场合，最易使修会的福音性模糊；修会团体与世上其他从事社会工作的团体几乎混为一谈，这是一般常可发现的缺点。

三、对于传播福音的四种不同的解释

传播福音的意义不止一个。一九七四年世界主教会议以「传播福音」为主题，与会的主教会前收到罗马分发的一个文件，其中指出传播福音的四个意义：（一）传教区中向教外人宣讲论天国的喜讯。（二）教会为自己的教友，在信仰与生活上所有的讲道与解释。（三）基督徒分享基督司祭、君王、先知的使命，即信仰生活的作证。（四）按照创造与救续的天主的意愿而改善世界。

文件指示四种不同的意义，反映出教会中的多元上也存在于修会中对于传播福音的解释上；现在要根据四种不同模型来继续说明。

534

1． 服务型

修会传播福音，但是服务型了解的传播福音便是进入世界中，促进正义，解放经济或政治上被压迫的人。解放就是传播福音，这在一九七五年十二月八日教宗保禄六世「在现代世界中传播福音」的训诰中，已经有所肯定。教宗提出三层理由：（1）基督喜讯传给整个人，人有不同幅度，诸如社会、政治、经济等等。天主的喜讯传给整个的人，触及每一幅度；如果有人在社会与政治上受得压迫，福音要解救他们。（2）创造的秩序与救赎的秩序在我们的思想中是分开的，事实上却合并在一起，因此天主的救恩实现在人性各面。此人性包括政治、社会、经济，所以从神学观点，传播福音也是发展人全，消除不正义。（3）福音是宣告爱，爱天主也应爱人，那么人在任何困境中，福音催迫教会去解救。

服务型正确地解释了传播福音，但是也有可能的偏差。教宗的文件指出，社会、经济、效治工作上的解放与发展，不能只限于物质层面上，也不能只以人为中心。福音中的人学，不但是物质的，也是精神的；不但是属于人间团体，也是天主的受造物。传播福音需要面对整体，尤其顾及超越一面，面对天主的开放。解放的目的是要把人从罪中解救出来。

修会中服务型的传播福音，在有些地区可能有的偏差，便是容易失掉福音的特色；事实上，被政治家所利用，为共产主义或资本主义所利用，而不自知。

2． 圣事型

圣事型的传播福音，今日在面对非基督宗教时，最为流行。一方面，经验上，在非基督宗教的世界中，教会发现新的处境，特殊的问题；另一方面，神学上，那些宗教的意义与价值也普遍地受到承认。因此，教会更是自以合一与救恩的圣事，标记性地临在著。它不能要求其他宗教人士来参加礼

535

仪，而是在礼仪中代表它们。此外，它能与其他宗教在某些际遇中交谈，互相了解内在的真理。交谈是作证，是传播福音。

但是教宗保禄六世一九七五年的文件却仍旧提出向非基督宗教传播福音，意即期望他们接受福音。所以圣事型在修会的传播福音问题上，还需要一层整合。

3． 共融型

在合一运动上，共融型用得最多。面对四周其他基督教派，修会中有些合一运动会士主张不提信理，既然他们不接受教宗无误，或圣母无染原罪等信理，不如大家一起生活或工作，在基本的信仰经验中合一。合一的确关系到工作与生活，但是信仰又不能不表达在理智以及组织上，所以共融型的传播福音是偏而不全的。

4． 制度型

制度型传播福音，向外教人宣报救恩，使他们相信而领洗进教；另一方面向教友讲解教义，加强他们的信理与圣事生活。

这型的确具有圣经基础，但是容易忽略各地的文化。所以修会中即使制度型的人，也认为道理必须适合文化。至于制度型强调背诵道理、动领圣事以及服从权威，往往因此不能培植成熟的教友，这是显明的缺点。

结 论

本文根据教会学中的四个模型，发挥对于修会本身、友爱团体以及传播福元的多元性解释。如果

536

有人因此而在具体生活中熟悉此类多元，那么一定能收到容忍别人的效果。假使他能截长补短，综合性地生活，对于修会的贡献一定也大。譬如一位会士对修会—对友爱团体，对传播福音的解释属于服务型，他以为修会是为改善世界。但是他还能采取其他三型的优点。共融型的内心团结、制度型的严密组织、圣事型的作证性，都可以贯通在服务型中，使团体生活以及传播福音，更是有效地改善世界。

537

（上接第四八六页）

538


神学论集-静独与团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

静独与团体

（本文是对世界修女联会的总会长们所发表的一篇演讲）

Henri J. M. Nouwen 著 刘赛眉 译

当我们反省过去几周内在罗马所发生的主要事件时，便开始了解我们的世界是进入了一种「紧急的情况」中。在罗马，一位法官被杀，而基督民主党的领袖莫洛也被掳，他的五位侍卫被枪杀。此外，一位警务人员被杀死于都灵，两位左派学生被谋杀，死于米兰。在荷兰，一群恐怖份子围困一政府机构，使整个城市陷入恐慌之中。在以色列、巴勒斯坦的游击队杀死了若干公共汽车的乘客。在黎巴嫩则由于某种报复的行为而使数百多名男女和小孩丧失了宝贵的生命。在某些地方，如罗德西亚、依索匹亚、和索马利亚等地，虽然经过多次谈判，但战争仍继续不断。在美国和许多其他国家，罢工的风潮威胁著国家的经济，而另一方面亦显示人民对目前的生活环境有极深的不满。在贝尔格莱德所举行的世界会议，不仅不能达成任何重大的协议，反而从苏俄、阿根廷、和巴拉圭等传来更多有关违反人权的暴力事件。世界权力与权力之间的关系日趋恶化，而造成全球性焚毁的机会则由于兵工厂和火药库的建设而递增。为此，当我们基督徒走向那基督纪元的千年王国之际，世界则日渐弥漫著恐惧、失望、意识麻痹。诚然，人性已届自我毁灭的边缘。我们已经不必去问到底我们会不会走入「紧急的境况」中？因为事实上我们此时此地已很清楚地陷落在这样的情况里了。

我们不必成为先知，我们可以预言未来不仅将有更多的战争、饥饿，以及压迫等等，而且人们会以自暴自弃和失望的态度来逃避这一切灾祸。我们必须准备，将来人类自我毁灭的行动将普遍如今日

539

人们使用药物一样，那时，各式新型的鞭笞者将咆哮全城，以宣布万物的终结来恐吓人们；那时，许多新外来的崇拜将以各种错综复杂的礼仪来试图逃避这场末世的大灾祸。我们必须准备去面对一个各种宗教运动丛生，并以基督之名来施行反对基督精神运动的时代。总而言之，我们必须准备自己将会生活在一个充满了恐惧、怀疑、互不信任、彼此憎恨、身心痛苦、以及混乱得使千万人心昏暗的世界中。

然而，就是在这样黑暗的世界中，基督徒的团体受到了考验。在这人类的大家庭中，我们可能成为光？成为盐？成为地上的酵母吗？我们能否给予这一代人希望、勇气、和信心？我们能否使那些注视着我们宣布：「彼此相爱、互相服务、虔诚祷告」的讯息的人们突破黑暗和恐惧？抑或我们甘愿承认在此历史的危机时刻，我们没有力量，也缺乏慷慨的精神，我们的基督徒团体远比不上那些为了某些旨趣而彼此团结，互相支持的善心人团体？

当你们要求我讲论修会生活中的静独时，我了解我只能够在这些急如燃眉的问题的脉络中来讨论修会团体的静独。也许，若只普遍地谈论「团体」与「静独」之间的关系，会来得较为容易，但是，这对您们并没有什么挑战性。由此，我尝试来解释如何世界的危急情况，反使我们对基督徒团体生活中的静独带来新的了解。

我愿意在三大标题下，来讨论基督徒团体生活中的静独。就是：（1）亲密的来往；（2）职务；（3）祈祷。因为亲密的来往（看哪，他们如何彼此相爱！），服务（看哪，他们如何彼此服役！），以及祈祷（看哪，他们如何向主祷告！）三者是一个作证团体的生命力。我希望在此尽力指出一个团体为达到这三方面的作证，需要深深地投入静独之中。

540

（一）静独与亲密的交往

静独如何能够加深我们共同对爱的作证？这是我们要讨论的第一个问题。在我们这日渐走向危急情况的世界里，恐惧与愤怒已成为一股强力控制著人的行为，我们不仅从每日的报章上可见人们如何因恐惧而彼此聚缩一团，因愤怒而量涌如潮，甚至在许多修会团体内，我们亦开始发现，修会团体内有著某种的「不安」，而恐惧与愤怒亦渗透其间。我们看见某种需要正在日益增长，那就是修道人须求一个地方，在那里他可以有归属感，在那里他可以倾诉他所受到的种种挫折，在那里有人分担他的灰心失望，在那里他的痛苦可以得到治愈。有许多过去曾经一度感到安全和自信的修会团体，今日却因自我怀疑和深刻的无能感而痛苦。许多修道人过去多年来一直在修会生活上感到满足的，现今亦对圣召的意义发生疑问，他们怀疑自己是否真实有所贡献，而这个世界又是否真正地需要他。他们怀疑自己是否被暧昧的动机和虚假的渴望所导引而误入修途。他们间自己会否做过真正自由的抉择，他们怀疑自己是曾经被「虔诚主义」所引诱，而这「虔诚主义」现在似乎对他毫不切身。

在自我怀疑的情况中，许多人开始经验到很深的「隔离」和「寂寞」。他们在自己的团体生活中经常试图去发展一种新的生活型态，但到最后他们会发现自己的真正需要是如此之深，而他们又是那么难于在自己的团体里找到满足，毋怪乎那至今仍存留在人意识底层的「性」的冲动开始进入人意识的中心，从此引起割断以往种种而改换另一种生活方式的愿望，因为在这新的生活方式中，他可以很直接地经验到人与人之间的亲密交往。在这里我们必须说明一点，那些对世界的恐惧和愤怒最敏感而又急遽地寻求解决的人，往往是最深经验到需要感情和慰藉的人，但他们的团体却常常不能满足他

541

的需要。

然而，另一方面，倘若许多的男女会士不会深深地被世界的恐惧和愤怒所影响，则他们亦不可能实际上成为灯台上的明灯。但因为他们内心的苦恼和不安经常达到如此强烈的地步，所以他们首先关心的是如何使自己在形体和感情的历部下余生，可是这耗费太多的精力了，故此，在这样的团体中很难期望它对天主慈眷的临在作有力的见证。

以上所说，无非是指出：倘若在一个团体内，会士不能经验到彼此亲密的交往，则这团体亦不可能成为这个充满恐惧和愤怒的世界有力的见证。在此情况下，我们必须谨慎地去观察出「静独」在团体生活中的重要性。倘若我们为了应付世界的迫切需要而不强调静独，这样，我们将危及基督徒作证的基础。因此，我愿意首先讨论静独是亲密关系的永久泉源。

静独是我们能够（与人）达到最深联系的所在，这静独联结人比恐惧与愤怒连结人更为深远。虽然恐惧和愤怒能够事实上把人驱策在一起，但它们却不能产生共同的见证。在静独中，我们会了解我们并非被驱策在一起，而是被领在一起。在静独中，我们了解我们的同胞及普世人类并非是满足个人最深需要的夥伴，而是我们的兄弟姊妹，大家都是被召去使天主无边无际的爱成为有形可见的事实的。在静独中，我们发现团体并非是一共同的抽象观念，而是对共同召唤的实际答覆。在静独中，我们实在了解团体不是由人「造成」的，而是「赐予」的一个恩惠。

静独并非是与团体聚集的时间对立的私人时间，也不是一段恢复疲倦心灵的时间。静独完全不能与团体生活以外的私人时间相提并论。相反，静独是团体成长的基础。当我们独自祈祷、学习、阅读、写作、或只是离开直接与人交往的地方而独自各儿安静片刻，我们都是与他人进入了很深的亲密

542

来往中。如果我们以为只有在一起交谈，一起工作，和一起游嬉时，彼此才会更为接近，这是错谬的想法。不错，许多方面的成长是产生于这样的互动中，但这些互动的成果却源于静独本身。因为只有在静独中我们与他人的亲密交往才会加深。在静独中，我们更是彼此发现对方，而这种发现有时是在双方形体的临在中很难产生的。由此，我们认识了有一种人与人之间之联系并不依靠人的言语、姿态、或行动，而这种联系之深是我们无法靠人的努力去创造出来的。

倘若我们把团体生活建立在形体的接近上，或在共同消磨光阴的能力上，例如一起交谈、一起吃喝一起敬拜等，那么，团体生活必会随著气氛、个人的吸引，和互相和谐共处的程度而变动不稳。于是团体生活便会变得很一可求并使人疲乏。静独主要是为团体生活的，因为在静独中我们达成一种团结，而这团结是优先于任何行动的团结的。在静独中，我们觉察到在我们成为团体以前，我们早已经是一体了，团体生活不是我们意志的创造，而是对我们被召成为团体的事实的服从和答覆。不论何时，只要我们进入静独之中，我们就是对那超越我们的位际性交往的「爱」作证，并同时宣布说：「我们应彼此相爱，因为我们先被爱过」（参阅若壹四19）。因此，静独使我们与那永久的爱保持接触，就是从这永久的爱里，团体汲取了它的力量。静独把我们从种种恐惧和愤怒的冲动之中解放出来，并让我们在这充满焦虑不安和暴力的世界中成为希望的标记和勇气的泉源。总之，静独创造那自由的团体，并使旁人赞叹说：「看哪，他们是如何彼此相爱！」

视静独为团体的充沛泉源的看法有其很实际的一面，意谓：静处的时间，个人的自修、阅读、和祈祷，对每一位团体的成贝来说，必须视为与一起工作、游嬉、共同敬拜等团体行动同等重要。我深信，温良、柔和、平安、以及真正自由地接近或隐退人重的态度是在静独中培养出来的。若没有静

543

独，我们便会开始彼此依恋，便会开始挂虑自己所想的和自己所感觉到的对方。如此，我们很快便会彼此猜疑，彼此不满，在下意识中以过敏的态度来审断他人。没有静独，纵然是很小的冲突亦会很容易加深，并导致痛苦的伤害。那时，「把事情讲出来」能够变成是一种沉重的真担，而日常生活则变成自我关注，到最后，长期生活在一起实际上已成为不可能的事。没有静独，我们时常会为一些无谓的问题而苦恼，例如：「谁受我多一点？是否他比他更爱我？我们的爱是否今日比昨日减低了……」等等，这些问题很容易在团体内引起分裂、紧张、忧惧、和互相激怒。没有静独，团体会很快地变成为一群狐朋狗党。

我们有静独，我们会在静独中学习到依赖天主，因为是他在爱中召叫了我们要彼此相爱，在他内我们能够得到憩息，通过他纵然有时候我们表达自己的能力受到限制，但我们也能够彼此欣赏，互相信任。在静独中，我们可以防止互相猜忌的恶毒后果，我们的言语和行动则流露著信任、喜悦，而不是索求索取证据证实我们是可信任的诡秘行为。在静独中，我们能够经验到我们都是一个超越众人的爱的不同现身说法。

这一点同时解释了为何静独会影响到我们的「性」的需要。静独防止我们以「性」来证明我们有能力去爱而把它的冲动注释放出来。静独让我们经验到我们的性的感觉是天主无条件的爱的表现。在静独中，自由地答覆我们的性别身份成为可能的，而性的约制能够成为投身于修道生活的男女的真正抉择。

这样，在静独中贞洁找到了它的根。明显地，贞洁的意义远超过性的约束和节制。它是一切亲密交往的温和导师，贞洁引我们进入天主亲密的知识中，并且解放我们，使我们在世界上发展各种创造

544

性的关系而不为世界上许多「应当」和「必须」所攫住。贞洁把人与人之间的亲密关系从各种世俗的冲动中释放出来，而使其事实上成为可能的。

静独之所以一工要是为了团体生活，乃是由于它把我们从恐惧和愤怒的势力之中释放出来，并赋与我们与人亲密来往的意义，而这亲密交往的意义是超越我们现今世界的危急情况的。静独事实上给予人「希望」，且使旁人称羡说：「看哪，他们是如何相爱！」。

（二） 静独与服务

我们刚刚讨论了在此日渐走向危急情况的世界里，静独如何能够事实上加深团体对爱的见证，现在，我们接著探讨静独如何同时加强团体对服务的见证。很明显的是，人们为了应付目前的紧急情况，往往集中精神于解决现刻迫切的问题，而放弃了长远的目标。一个市镇中发生爆炸时，医生们便得停止他们对某些复杂的医药问题的研究，去挽救那些危在旦夕的受伤者。当紧急情况的气氛弥漫了一个文化，短期的解决方法，临时的照顾，暂时的抢救……等等便取代了那长期慎思的策划。

我怀疑现今的修会团体的职务有没有受到这「紧急情况」的深刻影响。许多修会团体过去数十年来会从事的服务型式，现今这些服务形式突然对许多成员失去吸引力。教学、医务、以及很多其他传统的服务型式似乎都不能答覆社会的急迫需要，因此，许多修会团体都处在对自己的使徒事业重新估价和重订方向的过程中。然而，就在这寻求新而又切合社会需要的服务方式的过程中，修会团体往往便夭去了它职务中作为「团体服务」的一面。于是，对于「什么是你的团体的特殊圣召？」这个问题常常甚难答题。我们得到大部份的答覆是：「我们有些在医院工作，有些在学校，有些在堂区，也有

545

些有他们个人的使徒工作，在不同的职务中我们努力去彼此支持」。显然，最大的成效就是发展了极不同的多元的服务，例如照顾囚犯、服用迷幻药和其他药物成瘾者，变态人等；此外，又有服务于堂区、工厂、精神治疗中心，并有服务于音乐、艺术、和大众传播事业者。这种修会生活制度的瓦解，一方面固然打开了无数不同职务选择的领域，另一方面，就在不久以前，这却为生活在修道院内的男女造成了忌讳。

此外，上述的情况亦在团体内造成了某种「失落」，那就是失去了基督徒职务的「团体特性」。往往由于我们的服务变得如此的个人化，以致我们的服务很难有力地显示出其共同性或团体性来。由于今日强调个人的特殊才能，以致有时使到我们很难去谈及整个团体对人的共同服务，往往我们只能够谈及这团体中每个成员自己的服务而已！

我很怀疑，由于修会职务的个人化，我们会不会失落了团体共同作证的可能性。作为一个修会团体，我们不仅应去服务一个一个的人及其个人需要，而且修会团体更要在整个社会中成为信心和勇气的标记。显然，在当今被世界的紧急情况所撕裂了的文化中，只是对一个一个受伤的人服务是不足够的，相反，目前最要紧的事是同时赋与希望给那些我们没有直接接触到但却为我们的共同服务所感动的人。团体共同职务的强大力量就在于：藉著它那特殊及有形可见的团体召叫，它能够感动、治愈、和启发人，比那些它直接地影响到的人更多更广。

就我个人而言，虽然我从未曾到过泰赛的团体，但我却发现这个团体的庞大作证力；虽然我从未见过Jean Vanier，但我却发现了他们的工作给我带来了极大的希望；虽然我只是知道一此一有关耶鲧小兄弟和小姊妹等团体的工作和生活，但我却找到一—许多的安慰。这些团体的服务不仅帮助我克胜

546

了想成为预言世界末日的先知的诱惑，也使我不致成为不健康的宿命论的牺牲品。团体性的服务既然对我们的时代是如此的重要，值得我们极大的关心。

但这些又与静独有何关系？静独是修会团体找到它团体的身份之所在。在静独中，团体的成员聆听到主的召唤，并分辨出我们的共同圣召。为何是如此呢？静独不是我们单独地与天主同在，并了解我们自己个人圣召之所在吗？不错，但这并不与团体的共同圣召相对立。因为在静独中我们认识我们如何能够运用自己个人的才能服务以完成团体的共同职务。倘若我们以为我们可以把个人的恩惠变为圣召，那是很天真的想法。如果我们说：「我有能力写作，所以天主愿意我成为作家；我有教学的天才，故此天主愿意就成为教师」；又或者，「我很会弹钢琴，是故天主愿意我成为一位钢琴演奏家。」这样，我们是忘记了我们自我了解的方式不一定就是天主了解我们的方式。过去的确曾经一度由于对谦逊之德的片面了解而导致否定个人神恩的消极看法。幸好，这样的时代已经过去了。但另一方面，若以为个人的神恩便是天主旨意的显示，则这样的看法未兔对圣召的了解过于片面，同时亦把一个事实弄得含糊不清，这事实就是：我们的才能可以是一条走向天主的道路，但同时也可能是走向天主的道路中之一部份。

在静独中，我们可以与我们周围的人的意见与观念保持距离，并使自己成为可受伤的。在静独中，我们谨慎地聆听天主，分辨出何者是自己的愿望，何者为自己的职责；何者为个人的冲动，何者是自己的圣召；何者是自己心中的渴求，而何者是来自天主的召叫义认为，倘若在团体中我们不能够把静独与日常生活打成一片，我们很快便会听不到天主的要求，只是关心「自己的事」，对团体的共同任务置之不顾。如此，团体生活更比不上其他互相支持的团体，因为在团体中每人做他或他自己

547

的牧民工作，把共同负责的意识置诸脑后。

当静独真正成为亲密交往可能发生之所在，以及是我们团体生活之基础时，静独便使团体生活中的共同召叫成为有形可见的。我们不要忘记，天主召叫我们成为一批天主的子民，而我们个人的圣召应当常视为是团体里召中的一份子。我们不能把团体作为工具以发展或巩固我们个人的渴望。倘若我们视团体为一协助我们实现个人理想的支持者，则我们更是「时代的儿女」而非「天主的儿女」。我们的圣召只能够被视为是整个修会的团体圣召的特殊表达。

静独显然是这团体共同召叫的自我实现之基础。在静独中，我们空虚了自己的自我肯定、自我实现、和自我完成的需要，并经验到天主如何通过与我们共同生活在一起的兄弟姊妹而召唤我们。对修会深刻的爱驱使人不断地问：我的服务如何才能够是团体服务的表达。而我们正是为了此共同服务才被召生活在一起的。

视静独为我们分辨团体性职务之所在的看法有其很具体的含义。意谓它包含服从。服从既然主要是整个团体对天主召叫的聆听，则我们不能把服从只看作是成员与长上之间的关系。服从长上必须是—种对天主聆听的经验，同时，在服从中亦应经验到个人的服从是整合在整个团体对天主的聆听内。因此，这种团体性的服从明显不是一个简单的行动而已，而是一种生活方式，藉著这生活方式，我们一起不断地回到静独之中，好能更敏感于天主在此时此地对我们的召唤。

因此，若退省时、静修日、或默祷的时刻都成为了个人的事，这似乎是不良的发展。因为当一个团体的成员都真正渴望一起进入静独之中，并固定而正常地分享各人祈祷、默想、和学习的成果时，这才是团体真正成熟的标记。为了自己而单独地与主同在的经验，以及把单独与主同在作为是团体生

548

活中的一部份的经验，两者截然不同。我深信，当一个团体习惯进入静独之中去探讨究竟天主召唤他们走往何处时，这个团体的精神复兴将会有很大的发展。没有长时间的静默聆听，我们不会做出重大的抉择以及主要路向的改变的；然而，这静默的聆听在某方面也需要全体成员的参与。

我在此亦指出：固定时间的静默在团体生活中异常重要。静默若只是一条简单的规矩，可能非常无效。但就静默为我们共同聆听天主的临在，而我们准备开放心灵让他领导而言，它是健康的团体生活所不能缺少的因素。过去几年来，我们很强调言语，特别是在会议中、在学习日，以及在分享中所表达的言语。但无论如何，我们应更深的了解，言语之所以能够生效，是因为它产生于静默之中，特别在危机的时刻、在矛盾冲突和强烈的情绪紧张时，静默不仅有治疗的功能，而且还为我们的共同生活指示出新的方向。职是之故，静默是团体共同服从之所在。特别是现今处于危急时代中的团体，更需荣具备不断改变的能力。因此，深刻地投入静独之中更形重要。甚至你能够以这个团体投入静独的程度来衡量它的健康与否。在一个不断改变的世界里服务，我们更需要把团体的根种在与主静独的相遇中。果若如此，当有一天环境要求它向前推进时，它会很快很有效地移动，而不会有中断或破裂的感觉。而且，在团体中经验到职务的多元全亦是可能的，但它会视此为共同职务的不同一次达。在静独中不但团体的团结得以分辨和肯定，而且在静独中团体会得到滋养而继续加强。

当我们的团体实在与召叫我们在世界上去肩负同一职员的主很深地接触时，我们不但可以生存在这个危急的世界里，而且可以创造性地答覆现今的具体事件而又不致有惊惶失措和反覆无常的反应。如此，我们可以防止危急事件把我们抛回到「自我保护」或「自我服役」的行动中，那时我们才可以完成那给人带来希望的服务，并使他人惊叹说：「看哪，他们是如何服务他们的近人！」

549

（三） 静独与祈祷

正如静独影响我们的彼此相爱以及我们的团体性服务，同样，静独也深深地影响我们与天主之间的关系。一个基督徒团体的作证，不仅在使人说：「看哪，他们如何彼此相爱」，和「看哪，他们如何服务近人」，而且应让人感到「他们是如何向他们的主祷告」的事实。

如果说世界的危急情况使人更注意到天主，并使宗教情绪复苏三说法未免太简单了。我们怀疑事实上正好相反，恐惧和愤怒并不引人走向天主。我们时代里的巨大压力已经造成太多的苦恼、抱怨、以及憎恨。许多人已经离开天主！不再祈祷，因为他们不再看出他们如何能够向一个容许如此多痛苦及残酷事件发生的天主祈祷。

修会团体中的确也难免有这样的情形发生，事实上，我很强烈的感觉到，即使我们是修道人，我们对天主也有矛盾对立的感情。我们对天主的感情十分接近一种爱——恨交织的关系。我们很多次自问：「天主真的可信赖吗？他是否真的爱我们？他是否真的关怀我们？」虽然我们很少用言语来表达出这些问题，但我们的行为却经常流露出如此。我们会对朋友说：「我会为你祈祷」，但我们却很少真正严肃地投入祈祷之中。我们听演讲，肯定祈祷的重要性，但我们却想：人们所急切需要的是我们的行动而非祈祷，祈祷很好，但只在你没有事情做的时候。我很怀疑在我们的宗教热诚的下层，我们对天主的临在，对他对世界的有效影响，以及对我们的关注等毫无疑惑。我也疑惑，大部份人并没有因为无法表达出他们对天主敌视的感觉而受到内心的折磨。我甚至怀疑许多修道人会以天主为其唯一所关心者。

550

当我们说我们的时代是一个俗化的世代时，我们必须首先正视这俗化主义如何深刻地进入了我们自己的内心，而怀疑、犹豫、愤怒，甚至憎恨又是如何侵蚀了我们与天主的关系。

在许多修会团体里，祈祷已经失去了它的中心地位，这不仅是由于环境的变迁所致，而更是由于天主本身已成了一十分暖昧不明和可怀疑的伴侣，他是那个你必须与他为友，以避免一切问题，而他的临在，你却又很难享受得到的朋友。虽然，大部份的修道人都把这些感觉和经验保持在意识的底层，但其中有些人会走到这样的地步，就是经验到自己是一个懦夫，缺乏勇气放开天主而让自己过自己的生活。这种懦弱的感觉显示出他是在恐惧和依赖的网中被天主捕捉住了，而往往亦因此导致他产生那自我破坏性的愤怒。

许多修会团体的精神危机，其核心在于天主不再是团体生活的泉源和目标，他只不过是我们自己的画像的银边框架而已。美丽的礼仪，良好的会议，以及退省等都被认为是对团体生活极有启发作用，但在我们深处我们知道若没有这些，一切都没有什么分别。由此，我们不要奇怪为何很多人如此轻易地离开修会，因为他们感到当他们摆脱了那些感情和躯体的锁链之后，他们现在能够更有效地做好他们以前所做的事。

请勿误会，我并无意去控诉修会。相反，正如我上述的，宗教俗化主义已经如此之深地进入了这个世界，进入了我们的生活中，虽然，我们不能单纯地控诉这俗化主义，但它却可以成为我们反省的主题。因为它不仅显示出我们是如何紧密地成为了这走向危急情况的世界的一部份，并且它还解释了为何现今的修会团体这样困难地给那生活的天主毫不含糊的作证。

就在此俗化主义的脉络中，静独找到了它最深刻的意义。因为静独是天主启示他自己为天主、为

551

创造主、救赎主、圣化者、为根源、为我们存在的中心与目标，为无条件及无限爱人，并要求人以全心、全灵、全意、全力去爱他的主（玛廿三37）之所在。静独是伟大邂逅之所在：一切邂逅之意义皆源于此。在静独中我们遇见了天主。在静独中，我们放下了我们的活动、挂虑、计划、策略、意见、和信念等等，完全赤裸裸地，以完全开放和接纳、完全可受伤的心灵进入他爱的临在中。从此我们可见只有他是主、只有他是爱，也只有他最关心和宽恕。在静独中，我们实在能称呼神为我们的天主、我们的父——万民之父。

我在此并非说静独因此便解决了我们对天主的矛盾关系。不！静独本身不是一个解决，而只是方向。这方向会被厄里亚先知所指出，他不在强风、地震、和火焰中与雅威相遇，却在温和的微风中找到他。这方向亦会由耶稣自己所指示，他选择静独的地方与父晤谈。每一次当我们进入静独之中，我们就是从狂风、地震、火烈的生活中隐退，而对那伟大的邂逅开放。在静独中，我们往往发现的第一件事是自己的不安、冲动、急于行动、急于影响他人和撞击他人，此外，我们又经常被诱惑尽快回到一个与自己切身的世界中。但是，若我们持守纪律，那温和的纪律会帮助我们逐渐听到那微弱的声音而使我们有微风轻至的感觉。由此，我们知道我们心中的主来了，就是这个主他使我认识真正的我。

在此，我们触到了静独中的最大恩惠。这是一个「新我」的恩惠。静独之所以能够引导我们与人建立新的亲密关系，并使我们看到我们团体的共同任务，那是因为在静独中我们发现了我们真实的本性、真正的自我，以及真正的身份。对自己的认识使到我们能够生活并工作于团体之中。倘若我们的团体生活和工作是建立在错误或虚伪的自我了解上，我们早晚必会互相冲突，失去共同服务的视野。

现在让我们再看一看我们的恐惧和愤怒。当我们认为恐惧和愤怒是对危急情况最明显、最自然不

552

过的反应时，我们必须坦白承认这不过是我们虚假自我的表达罢了！当我们因恐惧而抖震或以愤怒的目光来看事情时，我们已经把自己的灵魂卖给了世界，或卖给了虚假的神，因为恐惧和愤怒已攫取了我们的自由，使我们成为了在我们四周的势力的牺牲品。恐惧和愤怒启示出我们对自己的评价是如何深刻地依靠在自己的成功和他人的意见上，于是，我们被他人对我们的看法所塑造。

无论如何，在静独中，恐惧和愤怒的假面具渐渐被剥除，把那虚伪的自我显露出来了。在静独中，恐惧和愤怒在天主爱的包围中失去了力量。这就是圣若望所指的：「在爱中没有恐惧，完全的爱驱除恐惧」（若四18）。在静独中，我们逐渐被引入成为「真我」的真理内。由此，静独应当是悔改之所在。在静独中，我们从炫耀自己的所长，和所有的人转化为一个向天主高举并打开空空的双手、承认自己的一切皆来自天主的自由恩赐的人。故此在静独中我们不仅遇见了天主，而且遇见了我们真正的自我。事实上，只有在天主临现的光照下，我们才能够看出我们是谁。我们认识天主多少，就会通过他认识我们自己多少。为此，我们聚集在一起，并非是出于恐惧和愤怒的驱策，而是成为一个能够自由地作证天主临在于世界中的天主子民的团体。

当我们看出静独是伟大邂逅之所在，是我们视天主为父，视自己为能够完全答覆他的爱而并无恐惧与愤怒之所在时，我们便了解静独实在就是祈祷。祈祷是基督徒团体的呼吸。若对天主和自己的身份有错谬或虚假的认识，祈祷不仅不可能，而且团体生活亦会慢慢窒息。

在此最后的一部份，我愿意特别讨论「代祷」的重要性。当静独真正地使我们脱离恐惧和愤怒，并使我们空虚地面对天主时，在我们之内便会出现一片庞大的空间，在那里我们可以容纳全世界的人类。在贫穷与代祷之间有著很有力的联系。当我们放弃了一切使我们与他人分离的事物时，例如：财

553

物、意见、偏见、判断、和精神的挂虑……等，我们才能够真正成为一个好主人，不仅欢迎朋友而且容纳敌人与我们一起进入静独之中，并在那伟大的邂逅中把他们呈献始天主。在真正的静独里，我们可以有无限的空间去容纳他人，因为我们已经空虚了自己，在我们之内没有敌友之分了。敌人之所以是敌人，那是因为我们要保护自己之故。但是，当我们不坚持什么、不独自拥有什么，也不自我保护时，那便没有人可以是我们的敌人了，那时，我们能够在静独的中心认出一切人都是我们的兄弟姊妹。在静独中，我们既然面对天主是这样的赤贫和可受伤的，同时又很深的知道自己完全依靠天主的爱，那么，不仅我们的朋友，就是那些要杀害我们、磨难我们，对我们撒谎、鼓励战争的人都能够成为我们血肉中的一部份。在静独中，我们是如此的赤贫，以致我们能够与所有的人团结为一，并让我们的心成为与天主且与一切人相遇的所在。果若如此，代祷应是一种自我空虚的祈祷，因为它要求我们放弃一切使我们与他人分裂的事物，好使我们成为我们所代祷的，并使天主在我们之内接触到他们。

故此，我们可见，藉著祈祷，特别是代祷，修会团体能够对整个世界开放。藉著祈祷，修会的成员开发了一片「公共的广场」，在那里有容纳任何人和一切人的空间。往往我们很痛苦地意识到，我们能够为世界上广大量众的需要所做的是很少很少。也许，当我们知道我们可以把我们有限的行动提升为无限的祈祷时，我们便不会那么悲观。如果我们以计数那些曾经受到我们的行动深刻影响的人来衡量自己的价值，我们便会失去勇气和信心，但是，当我们知道我们的祈祷可以包容无数的人时，我们便会生活得很愉快并很知恩。

为此，修会团体的祈祷是它作证的核心，也因此，祈祷是一个真正的标记，看见我们祈祷的人不

554

但会说：「看哪，他们如何彼此相爱」，以及「看哪，他们如何服务近人」，而且还会说：「看哪，他们如何向他们的主祷告」。

结 论

在此，我们概括结论如下：第一、我曾努力尝试说明我们当今的危急情况是如何的严重，而我们周围的世界又是如何深刻地影响了我们的修会生活。我们与人的位际性交往亦曾经受到恐惧和愤怒的侵蚀；而我们的共同任务又受到肢解和个人化的威胁；我们的祈祷在我们的团体生活中经常失去了它的中心地位。第二、我会指出静独的重要性，它不是这许多问题的简单答案，而是给我们这个危急时代提供可能答案之所在。我又会描述静独为人与人之间发展成熟的亲密关系以及我们与天主邂逅之所在。因此，我指出静独是我们团体生活的基础。

最后，我是要帮助诸位看出来。探讨静独在团体生活中的角色能够帮助我们对贞洁、贫穷、和服从的意义有更深的和更新的了解。静独使我们经验到天主的爱是一切人类的爱的泉源，从此使我们看出来，贞洁是我们与他人建立亲密关系的导师。静独使我们服从于天主在团体中对我们的召叫。此外，静独亦要求我们成为赤贫的，好使我们能够创造出自由的空间去容纳世界上一切受苦的人，并在不断的祈祷中高举他们到天主面前。为此，静独不仅是贞洁、贫穷、和服从开花结果之土地，而且它使这三者成为修会团体的丰沃恩赐。

我希望我能够在这里使诸位看出并相信静独是修会团体生活中所不可或缺的因素。在我们走近那千年王国的终点之际，让我们更深地投入静独中。这样，虽然我们被许多默示性的事件所包围，但我

555

们仍能够有形地给天主的忠信作见证，并使许多人因看见了我们的「彼此相爱、服务近人、和虔诚祷告」而充满希望。

本文译自

Solitude and Community-Lecture Presented of the International Union of Superiors General, April 4, 1978

556


神学论集-神修指导中的情绪转移-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第38号

神修指导中的情绪转移

朱 蒙 泉
引言
神修指导虽非司铎的专利，但是任何司铎在漫长的牧民生涯中，以及日常生活的接触上，一定会发现周围的人们，对他有著非常不同的态度和反应。姑且不论与他有不同信仰的人，就是信友们对司铎的态度和反应，也各有千秋。从友善至敌意，从完全信任至绝对怀疑。如果询问他们司铎是谁？神却是怎样的人？我们将会得到十分不同的答案，上至有求必应的圣诞老人，下至铁面无私的包青天，真是无奇本有。这还不够，就以司铎自身来说，如果询问他们您自己认为您是谁？您的职务是什么？我们也许会得到许多惊人的答案：和事佬、街道之士、社会工作人员、心理学家……保守的估计，三百六十行中，可能包括其中半数以上。别人或许由于了解不够，再加上期待不同，以致对司铎和神师角色混淆不清。而司铎或神师自己呢？虽然本身是司铎和神师，可能因为对自己有著特殊的期的待，或为满足自己的需要，却扮演著不同的角色。为了真能担负起牧民的责任，司铎和神师对以上普遍的现象，当有深度的了解。用现代术语来说；这是神修指导中情绪转移的现象（Emotional transference in spiritual direction）。
神修指导的目标是使信友面对天主和万物，在信仰与仁爱中与天主交往，让天主进入他们的生命之中。因此，内心的自由和真实感是从事神修指导和接受指导的必要条件。
557
情绪转移是一种无意识、产生在过去、而活跃于现在，依附在新对象上的情结。这种现象是否会造成、成长和成全上的障碍或危险，抑或成为一种机会或助力，端看如何使其变为有意识之后，而予以适当的处理。
情绪转移发生在咨商和心理治疗的过程中，但是也在神修指导中发生。因此，了解情绪转移的实况，以及如何作积极性的处理，是维护和争取自由的不二法门。其实，内心自由是正视现实的必要条件。否则神师和被领导者非但彼此不能成为与天主共融结合的中介，反而彼此成为负担与障碍。反之，若能处理得当，则双方皆可获得自由和释放，进入天主内在生命的堂奥。
现在就分三部份讨论：
壹、神修生活和神修指导
贰、情绪转移
叁、神修指导中的情绪转移
壹、神修生活和神修指导
教友在领洗时得到超性的恩宠与生命，圣保禄说：「难道你们不知道：我们这些受过洗而归于基督耶稣的人，就是受了洗归于秘的死亡吗？我们藉著洗礼已归于死亡与他同葬了，是为了像基督藉著父的光荣，从死者中复活了，我们也能同样度新生活」（罗六3-4）。一个「重生」的人，自某一角度观之，岂不犹如婴儿，需要怀抱、体贴。因此神修指导对一个初生于神国的人是必需的，这不只是抚慰养育，不只是嘘寒问暖，而且更要这个婴儿体认他的天上大父，以及他与圣父圣子和圣神的关
558
系。事实上，人一旦因圣父圣子圣神之名受洗，即与天主圣三建立起特殊关系——义子女和天父，弟妹与长兄的关系，使人参与天主 生命的关系。在这关系上神修生活因此而得以建基，不过若欲继续长大成熟，则端视教友是否有意识和自由地去加深这关系，并善度这新生命，体验这新生命的真实性。
（一） 神修生活
甘易逢 （Yves Rasuin S．J．）神父在他即将出版的「神修入门」（Introduction a lavie snirituelle）一书中，有关神修生活的几段话，值得细加玩味，大意说：「神修生活自消极方面言，是超脱肉欲、物质和自我中心的生活。在积极方面，是和天主建立位际关系，并按这新关系而生活。这关系不仅牵涉部份的人格，更应渗透全部的人格；不仅影响生活支节，还该统御其全体；不仅与近人相处，还须不断和天主来往。」基督在世时与门徒和周围的人们亲密交往，可是在忙碌的生活中，他无时或忘他的圣父，福音中记载耶稣撇下群众和门徒，独自祈祷有十次之多。他之所以如此，只为将这双重事实表明显示，以身作则地指出人生在世与他人有手足之情，与天主有甚于父子（女）血肉之亲。「因为凡受天主圣神引导的人，都是天主的子女。……因此，我们呼喊：『阿爸，父啊！』圣神亲自和我们的心神一同作证：我们是天主的子女。我们既然是子女，便是承继者，是天主的承继者，是基督的共同承继者」（罗八14-17）。神修指导中神师的主要工作，即为如何使有志度神修生活者，意识并经验到这关系的真实与确切，且进一步体会列天父和圣子间爱的关系——圣神。故神修非他，关系而已；圣神亦非他，父子间关系而已。所以天主圣神在神修生活和神修指导中的地位是不可
559
言喻的，因著圣神的引领，我们可以直接面对天主，不必绕道而行——藉人际关系找到天主。
现代神学和神修学思潮肯定表示：在人际关系中与天主相遇的经验，似乎远超过在天主内与人相逢的经验。神学家牧禄（Jean Mouroux）有关宗教经验的一段话值得再三咀嚼：「宗教经验是无数活动的总和，这经验存在于受造的人和他的造物主相逢之际，人在其中找到自我，把握自我，肯定自我，其性质自然最为个别化。但若抛弃位际关系，则自我无从寻觅，天主亦成虚幻，和他交往更是捕风捉影。」很据这个道理，随之而产生许多活动：如团体祈祷，生活经验分享，社会服务等等。这些现象之发生实际上是由于对人存在价值的再发现与肯定，自然趋向于在位格主义和俗化主义上表现出来。但如何使位格主义，以人为出发而不以人为归宿？如何使俗化主义以世界为出发而不以世界为绝对鹄的和终向？换言之；如何超越人和世界，找到天主与他建立关系三 不仅是神修指导的使命，也是整个圣教会的使命。舒能伯（Pier Schoonenberg）说得好：「真实的爱必须受圣宠的潜移默化，使人能超越自我，完全开放并面向天主，他人与万物，且透视这一切的真面目，怀著虔敬的心态与之交往。」故真正的位格主义和俗化主义，决非将人封闭在自我和宇宙的小天地中，以坐井观天之姿，窥断天下事理。因为人和世界之价值的肯定，乃是在天主内获得圆满和解答，这圆满与解答不止于思想上，还扩及意识和生命；不仅采用间接迂回的方式，更以直接和经验与之相交。我们如何自每日平凡的生活中，光怪陆离的事物内，意识到造物主的启示和化工，并认出隐藏在这些阴影之下的天上大父，是需要勉力以行的，除此之外，不断「关注」于他，亦该是努力的目标。基督会让弟子了解：全神贯注于他，也就是全神贯注于他所唤称的天父。他愿天人之关系犹如他与天父的关系，信仰诚服于他，就能和天主自身合而为」，所以他说：「我是道路、真理、生命。除非经过我，谁也不能到
560
父那里去。你们若认识我，也就必然认识我父」（若十四6-7），「我在他们内，你在我内，使他们完全合而为一」（若十七23）。
全神贯注于地的结果是什么？一九四八年八月，苦修会代理会长因只谙法文，不懂英文，便请麦顿（Thomas Merton）伴同前往美国圣路易市。途中，麦顿自忖如何面对万恶的世界，可是旅途中所发生的许多事情却在意料之外，麦顿不得不写道：「我见到这世界，我发现它不如想像中那般丑恶，也许过去我之所以憎恶世界，是由于我把自身的缺陷投射在世界，使它呈现可憎的面目。现今则否，我对一切激起了深邃的恻隐之心。……我们似乎对它外表呈现的一切视而不见，却发现自己对无数灵魂怀著敬爱与关注之情。我走过许多城市，生平初次理会世间的众生拥有多少美善，在上主面前他们具有多大的价值。」可见多年关注天主使人心目净化，净化后的心目使人在关注他人时视线扩大，触角敏锐。
圣依纳爵也说：「为寻求天主的自身，唯有在万物中才能找到」。人不必设法在梦寐中去攀登天边的天主圣所，也不必怕投入万物的阴森幽谷，他所认识的天主是深居在万物之中，是赋予万物光耀的天主。但如何寻觅？且听圣依纳爵的经验之谈：「依我看来，天主愿意我努力去『寻找』和『找到』，我自己是找不到的，但我仍当去找，虽然我自己没有找到的能力。」有时他感到自己「无法开始」，当让天主开始，为此他勤叩天上诸圣、圣母向耶稣和圣三转祷，因为这才是内心动力的起点。在他这方面也努力准备自己，让天主在其身作用。这种努力的重点在于集中心神和自我控制，使自己能作感觉的主人，唯其如此，天主才能为主，并能随意地领导他。「蒙召并不在于人愿意与否，也不在于人努力与否，而是在于天主的仁慈上。」（九16）「你们蒙召是为获得自由。」（迦五13）
561
在人不注意的时候，天主突然进入了人的生命之中，这种宗教经验使人获得自由和向善的力量。一九三一年麦顿在罗马记下他的蒙恩：「我在斗室里，夜已深，灯点著，倏忽间睽违一年的天父在此与我相偕，他的临在如把臂互谈般的活现和新鲜，这一幕如闪电般驰过，然而在这一刹那中，过去那个为自身的困乏与污秽之感所侵吞的我，在这道浩光之下原形毕露，惊恐渗透了我身，全部的生命起来反抗我所体会到的一切，然而我的灵魂却急欲逃脱，以获享释放和自由。这种深度的渴求和急迫之心情是从未经验过的，我想这是我生平第一次真正的祈祷，不用唇舌，不用理智，也不用想像，而是以心灵，以全部的生命向天主祈祷。我承认，我从来没有认识在黑暗中垂视我，又扶助我，从奴役我意志的万千桎梏中解脱出来的天主。」其实，真正的认识自我，即是在认识天主之中，而认识天主即在于认识自我之中，因此麦顿又说：「要想属于天主，我必须属于自己。」齐克果（Soren Abbaye Kierkegaard）也说：「真正的人生便是成为天主面前的我。」然而，我们是否敢于放心大胆地说：「要想属于自己，我必须属于天主」呢？
久良尼（Maurice Juliani、S．J．）神父在分析圣使纳爵的神修日记之后肯定指出：圣依纳爵是一位时时刻刻接受天主推动的人，他参与天主奥迹的程度神妙莫测，虽然他为天主奥迹所渗透，但不失却自己清澈的慧眼、自主能力和行动的魄力。由此观之，圣使纳之完全将自己交付，乃是出于对天主的尊敬与自泯自灭。因著对天主尊敬而彻底忘我，自我也就以更纯净，更诚正的新姿态和新动态方式出现了？换句话说：唯有在天主面前体察自我，自我才会回奔生命之源，成为天主计划中的「自我」，成为他得心应手的良器。其实天主手中的工具——使徒——只有一个理想上个目标，就是为所心爱的天主，因爱而死亡。这死亡乃在于无时或息地实行天主所交付的使命，这死亡是使徒产生新
562
生命的基源，这死亡就是不断抛弃「持有」而成为「不持有」的自由人，直至生命的最后时刻？
总之，神修生活要求人不断地面对天主，面对自我，面对他人和世界，面对整个的现实，更确切地说：在他人和世界中找寻天主，在天主内服务他人和世界。为能做到这一点，信友必须拥有内心的自由，自我奉献和投身的自由，而这自由原是与天主深交和结合的条件，这自由正是在天主内的结果。神修指导即以获致自由，面对现实及天主深交为其工作重点。
圣依纳爵对其神子们说了以下一句名言，很值得有志在神修道路上迈步的人咀嚼深尝，他说：「在一切事物中保持精神自由……使自己内心自由的程度达到：能立即准备实践和目前相反的事。」
（二） 神修指导
了解神修生活之后、神修指导也就容易捉摸。不过，天主即是神修生活的主宰，故此他的引导是自由自主，千变万化的。又因为天主和人的关系是个别而又独一无二的，神修指导决不能从普遍的诫命、或拚象的原则中、去推论或演绎出来的。为此身为神师者，该抱著多大的敬畏之心，该如何仔细聆听天主的言语和指导，而从旁予以协助，应是显而易见的？何况，神师自身因背景、教育、经验、性格……的特殊，看人做事的角度和方式也就有了限制？从另一方面说，神师对救恩史的了解和对宇宙及人的看法，也就决定了他神修指导的重点和特色。
努克利迪神父（James G．McCready、S．J．）在一九七七年五月「会士杂志」上（Review for Religious、May、1977）发表：「神修指导是旅伴和朝圣者之友」（Spiritual Dirrection as pilgrim and Companion）一文，在附录中分析二十位神修学家及其特色，所包括的虽然只是历代神修指导
563
方式的一小部份，但已经是五花八门，各有千秋。有的偏重任凭天主领导，有的以同伴姿态出现，有人将重点放在重演降生奥迹上，有人则注意位际关系之建立，或认为神师是天主行动的见证和中介，有人努力培养信者的聆听态度，也有人以协助静观天主为其天职，许多神修学家致力于发挥精神自由，但也有不少的人在自我和谐又与天主和谐上下工夫。圣依纳爵注意寻找天主圣意，圣十字若望看重神师个人神修经验，圣女大德兰对于神修级识相当重视，……。从以上分析看来，神师能有独到之处已经不错了，要想面面俱到，刚踏破铁鞋亦无处可觅—幸而神修是整体的，神师可由其独到之处出发，引领信友深入神修境界，无往而不通。问题在于神师是否能释放会友内心的障碍，面对创造、启示和救赎的天主，与他作深度的交往。
法国神修学家拉伯拉斯神父（Jean Laplace S．J．）认为神修指导的目标是：籍著交谈，教育信者善用自由，学习神辨，从日常生活中识别天主圣意而遵行之。这交谈或位际关系应能促使神师和受领导者向型神开放。
另一位法国神修学家顾味内神父（Jean Gouvernaire, S．J．）认为：培养神修生活的真实感，和增长内心的自由，是神修指导的目标。真实感和自由能力也可说是神修进步的尺度，而这一切都在交往的关系中进行的。
康纳利神父（William J．Connolly、S．J．）则说神修指导的重点是：使信友自由地面对真实和生活的天主，在精神和真理中钦崇他，并集中心智答覆创造和救赎的天主。在这过程中，神师以旅途中的同伴姿态同行。麦克利迪神父也认为神师是旅伴，在他身上应使人感受到生命旅途之天主的临在。
综合以上所论，我们不难发现，神修学家对于神修指导的学说虽然纷纭，却在不同中也有其共同
564
点，譬如旅伴、降生奥迹的重演，天人间的中介、聆听默观的态度等，都以交谈和位际关系为依归，而其目须非使信友谋求心灵的。由和释放，以与天主交往，奉行主旨，与主结合了。
现代有志进德的信友往往感到神师难觅，其中最大的理由，可能是由于能兼有精神和心理优长者文在不多之故。因为良好的神师必须向他人开放，对人有实际的了解，有交谈的技术。除此之外，他还能培养人心，向天主圣神顺服，能以身教和言教显示出天主圣神的指引。神修指导既然涉及精神和已理由层次，如能了解和心理咨商之间的区别，也就容易衬托出神修指导的特点。
神修指导著重天人间的关系；心里咨商则以维护内心自由，人格整合，和良好人际关系为重。神修指导注意默观生活，引领人向天主开放和回应；心理咨商注意彻悟与自我了解，使人于澄清情绪和目标之后，获得信心和希望。神修指导促人体味生活经验中的天主，因此对天父、基督和圣神有经验上的交往，心理咨商较注意与天主的经验、感受和反应。咨商人员协助人答覆：「我是谁？我要什么？」神师协助有志进德者答覆：「天主为我是谁？天主愿意我做什么？」二者重点虽有不同，但应用交谈方式，要求面对抉择及改变态度，重视信任气氛和发展过程，以达幸福之境界，却为二者一致的要求。
神修生活是籍信德与圣三和近人建立敬爱的关系，神修指导是籍著位际的交流，与生活的天主建交，其中包括精神和心理的幅度，这两种幅度相互作用，相互渗透。也就是说：神师和受领导者的精神和心理状态彼此间能发生作用和影响！这作用有时相辅相成，有时相左相克，这就是我们之所以要讨论情绪转移的理由。
565
贰、情绪转移
心理治疗过程中，求助者将对某些有关重要人物的无意识（或潜意识）情绪、思念、期望、投射或移置到治疗人员的身上，谓之情缘转移。换言之，在心理分析治疗的过程中，求助者对治疗人员产生复杂的情绪关系，其核心为：求助者视治疗人员为父、母或其他与他有关的重要人物，而将孩提时期对此重要人物的情绪——这些情绪仍在无意识中影响著他——转移给治疗人员。农伯（Nunberg）说：「在心理分析治疗中，那些被压抑的无意识复苏了。而这些无意识，多数是属于孩提时代的产物，藉著分析治疗再次把它唤起，且在转移中以求满足。情绪转移中，求助者和治疗人员之间的关系，与孩童和其父母的关系相似，甚且完全一样。譬如求助者在幼时可能视父母为不可思议，无所不知的神明，而把这画像赋予治疗人员。他的反抗或顺从，反映他幼年对父母的态度和看法。他可能表现得不合理性等等，这些一都是在孩童时代于无意识中生根的。」可见情绪转移的唆使者既是无意识或潜意识，所以本身就无所谓善恶。「冰冻三尺，非一日之寒」，因此如何使尽绪转移，有助于人格之发展，值得我们探讨。
（一） 情绪转移的类别
情绪转移以求助者为主体，可分为四类，若自方向论，有正反两路；以性质言，则有消极与积极两种。
一、正转移（Transference）
566
是由求助者出发，指向治疗人员。亦即求助者对治疗人员所抱持的积极或消极态度。这充满情绪的态度，其所指向之标的，表面上是治疗人员本身，而其实是求助者的无意识内，治疗人员所象征的人物。例如一位女求助者可能视男治疗人员为「理想丈夫或情人」，因而表达关怀、爱慕、叙佩等，此为积极的正转移。若自消极性观，则可能视治疗人员为权威的象征，因而产生不信任、批评、愤怒、攻击、憎恨等敌对情绪。
二、反转移（Counter-transference）
是指治疗人员对求助者情绪态度的积极或消极之无意识反应。其所指向的是，求助者所上家征的原始（无意识）时期人物。治疗人员所以在从事治疗工作前，需要他人之协助，正为减轻反转移的现象。
故情绪转移不论其正反或积极消极，实是咨商人员（心理分析家、心理治疗家、神师）和求助者（病人、受指导者）之间一种无意识关系，既是无意识关系，不论主体或对象，并不是咨商人员或求助者本身，而是他们所象征的「人物」，这些「人物」一定是在「他时他地」，是生活经验中的第三者。实际而言，大家都在「扑空」，因为情绪所指向和缠绕的并不是「此时此地」活生生的人！其所直扑的是眼前这位人物所具有象征意义和代表的人物。心理治疗作用即在发掘埋藏在象征背后的意义，和设法意识到潜伏在所代表的幕后人物。也就是说：在心理治疗过程中，如何使无意识的情绪跳到意识层面而加以分析、了解、处理。诺爱斯（Noyes）和高尔伯（Kolb）两位心理分析家指出：「协助求助者回溯孩提时的记忆，可能找出这些情绪的根源，因而得以了解并减少其影响力。」再者，心理
567
治疗人员也应提供求助者所需的经验，如给予机会，放松被父母压抑，或受挫折的情绪。表示接纳、重视、赞赏或平衡其早年被排斥漠视的感受。
当然，没有情绪转移，要想发掘问题也就无从著手了。至少部份心理治疗家持此看法。为此了解悔绪转移的动力作用，为有效地治疗心理病症是非常重要的。不过情绪转移只是情绪错移（displacement）的一种。情绪错移是将情绪从原有的对象。移至与该情绪原来无关的对象的过程。情绪错移常是无意识的，而情绪转移可能变为有意识，或在治疗中故意引起的。
原来无意识（潜意识）有其不断重覆，一贯不改的现象，它以不同方式表达于行为中，正像划破了的唱片，来回不断地在同一纹路上奏出千遍一律而单调的音乐。无意识动机使人不能享有意愿和行动自由，它「在我内」但却不是「我的」，所以我无法控制它，是显而易见的。为此，如何摆脱无意识的暴力，实在是伦理生活和神修生活的初步和最后努力的目标。在净化无意识动机的工作上，治疗人员如何在协助过程中，使求助者在摆脱一种情绪栓桔之后，不致同时又跌落在另一情绪陷阱中，其秘诀在于治疗人员对自身无意识的不断净化与自觉。
心理分析大师弗洛伊德会在他的自传中提及他为求助者治疗过程中所遭遇的惨痛经验。一九O七年弗氐在治疗一位二十九岁奥籍男子的当儿，这位神经病患者突然以强烈的言辞侮辱弗氏，一面又好像在保护自己，深恐被弗氏饱以老拳，同时说：「你怎能容忍我这脏家伙的侮辱？」但直到病人发现弗氏仍然按兵不动时，始如大梦初醒，开始发现自己心中存有对父亲的恼恨，这恼恨原在三、四岁时即已种下。又有一位女病人经过催眠术的治疗，进步神速。甚至将过去非常痛苦的经验原本毫不留地把来龙去脉都表达了出来。催眠初醒，他突然地投在弗氏的怀中，紧抱著他的颈项。幸亏当时有女仆
568
进来，才解了他的窘围。弗氏从这两个实例发现：在病人和医生之间的治疗关系中，病人并不把医生当作某某人（弗氏）看待，而把医生暗中认作其所代表的重要人物，该主要人物为病人有其特殊的意义和关系。自前例可知：情绪转移会给病人带来莫大的痛苦，这咱痛苦的经验使病人发现许多无意识的情结，尤其过去和父母亲人的情感。自后例：女病人抱著弗氏的勃子，虽使他很为尴尬，但显然这个行为所欲表达的「意义」，是使女病人痊愈的重要关键，因为这行为是他愿意表达，而至今无法用其他较为直接的方法，或言语说明其意义或意愿，他的环境或内心的制裁，不允许他作如此明显或直接的表示。然而，前述两位病人的行为，固然是在心理分析治疗过程中，因情绪转移而发生的现象，但若身为心理治疗家的弗氏，不能于当时恰当地予以处理，则另一幕悲剧必将上演无疑。可见治疗人员有「自知之明」是如何重要。
（二） 咨商或心理治疗的要点
心理治疗和咨商的要点相同，其区别仅在于程度深浅而已。面对求助者，一位咨商人员应具有「漂浮式的注意力」，这种态度使他持有「中立」的立场。所谓「中立」的立场，并不是说他放弃一切信念、成见和世界观，这原是不可能的事。亦非指其于聆听时，注意力毫无指标。漂浮式的注意力是指咨商人员不容许自己轻易相信求助者所提出的表面理由，而必须加以深究其下层的动机。
人云：在社会主义的工厂中可以发现三类捣蛋鬼。一、经常迟到的工人，是在破坏生产；二、早到的工人应该提防，因为他具有野心或在制造冲突和竞争；三、严守时刻者也是可怀疑的，因为无瑕可指的人是过于迁就他人，他一定在存心不良。咨商人员亦可自求助者守时的态度上指出：严守时刻
569
者有顽思的倾向；早到者有焦虑之嫌，迟到者在反抗。这些例子不是在说明咨商人员是一位十足的怀疑家，处处疑神疑鬼；而是实欲指出咨商人员固然要细听求助者所言，但也当注意其所未言。因为往往言语所表达的远不及愿意表达和应当表达的。咨商人员的注意力应当追踪「所未言」的潜意识动机上。拉刚（J. Lacan）认为：「情绪转移是病人对问题的答覆，但却为其所答非所问而产生的结果。」漂浮式的注意力使咨商人员不成为求助者的共谋，不过份自信分析的实效，更不因他人的赞誉而沾沾自喜，而是开启耳目和心扉去视所未视，闻所未闻，感所未感。
弗洛伊德说：「情绪转移原来可能是心理分析中最大的阻碍，但若能窥知病症的意义，则可变为治疗的最大助力。」由此可见，使绪转移是心理分析中最重要的资料，需要心理治疗人员，不断导引求助者面对其情绪转移，深入地了解与治疗人员关系的意义，并发现其象征的真面目。因此，容忍并接受求助者目前的状况是治疗人员应具的条件。因为唯有在容许他人的成长，接受他人成长的速度，持之以恒的导引。并相信求助者必将走出心理迷宫，治疗人员才不会被情绪转移撩拨得大神无主，七窍生烟。不过以求助者为中心的心理咨商，对情绪转移的应用则视为禁忌，这一点不得不注意。
除此之外，根据弗洛伊德的发现，情绪转移是模棱两可的，也就是说：情绪转移有积极与消极的作用。这两种特性显然和亲人关系的两可全相关。所谓积极的情绪转移，乃指求助者对咨商人员抱著爱恋和仰慕的心情，但这心情好似新婚夫妇的蜜月一般，不久其味即成酸腐。求助者说得越来越少，会晤变得沉闷无趣，消极情绪转移随之而来。此时咨商人员极易误会其本身乃消极情绪发生的原因，尤其若咨商人员将神经病者所表达的，不折不扣地当作其意愿而经信。为减少这种令人不愉快的气氛，自然而然地会感觉应当给予求助者安慰同情……。一旦如此，思之且行之，经商人员立刻失去中
570
立的立场，治疗也就谈不到，恰应验了「事不关己则已，关己则乱」的古训。然而，事实上，满足表面的要求，只会使神经病每况愈下。因为咨商人员给予不该给予的，求助者接受不该接受的。统计告诉我们：因过份予以安慰同情而中止治疗及断绝咨商关系的人数，远较因自咨商人员处经受到挫折而中止者为多。故面对情绪转移的模棱两可，「履冰临渊」是咨商人员在从事心理协助时应具的另一态度。
（三） 情绪转移与治疗场所
当求助者躺在卧椅上，依心理分析的基本规则，他该毫无保留地将想到和感到的全盘托出。不论有无兴趣，尴尬与否，或是否使人感到羞耻荒诞，都不作任何判断，只要经过他的意识、思想、意愿或想像、都不加限制地全部表达出来。治疗人员则不发言，仔细倾听，这种方法谓之自由联想。其实这种联想很受求助者和治疗人员所处具体情况所影响，情绪转移也因而发生。
正转移发生在求助者将以往潜意识心理清况重演一次，活现在心幕上，不只以史实方式出现，而且是以现在进行式出现。求助者自记忆中唤起过去生活的片段，忘却自己正在上演过去的剧本，以为遇到了过去历史上的重要人物，并实在地表达对重要人物潜意识的真情实意。所谓神经病就是由于「把过去现在化，把现在过去化」的结果。其实这种转移现象，在日常生活的人际关系中也不断地出现，尤其在特殊环境或遇到危机时更为明显。心理治疗场所既是探讨心理问题之处，转移现象的尖锐化，也就不足为奇了。巴林（Balint）医生所著「医生、病人和疾病」书中，强调医生之所以能治疗病人的疾病，是因为医生和病人间建立起主体际的关系。即医生介于医术与疾病之间，这种关系使医生的
571
专门知识，和技术能在身受病苦的病人身上产生效果。若分析这关系的性质，则认同、投射、转移是组成这关系的交通网，而转移是这网的核心。
接受求助者的态度所引起咨商人员态度上类似的反应，就最反转移。反转移的引起是由于严商人负将转移现象的外表信以为真。求助者或许并无意请君入瓮，但咨商人员却极可能自投网罗。因此对没有客观佐证的反应，应不断提防，一再追询这些反应的意义，唯有不断自我分析和维持自我意识，咨商人员方能保持头脑和精神的清醒。班加利（Bansali）说：「人们把我们当作心理分析家，这是不可避免的，但是我们自己『以为』成了心理分析家，那才是欺人自欺的开端」。由此看来，自我分析是永远不会结束的。尤其是与求助者在治疗室内面对时，继商人员必须不断自我分析，而自我分析不是直接的我与自己之关系，却是在和求助者接触之际 我和我自己发生了接触，我和我自己的潜意识侧面搭上关系，打了交道。咨商人员必须能无所畏惧地面对反转移！若能做到这一点，对求助者的治愈才有冀望。设若怕惧他人批评：如缺少爱心，医术不佳，则在协助求助者时，可能表现出求效心切、不耐烦、攻击、怕伤害求助者、怕惹起反感，局促不安等，治愈也就如缘本求鱼了。
（四） 情绪转移和治疗
求助者对自己的情楮没有意识，在生活和行为中亦无意识地将情绪表达，有时诱惑咨商人负（积极转移），有时攻击之（消极转移）。若咨商人员踏入情绪转移陷阱，认为求助者所表达之情绪是针对自己而发，则益使求助者对自己的看法像以为真，永留于神经病中而不能自找。反之，咨商人员虽身历其境，犹如置身局外，求助者将意识到并发现自己与人往来的方式，和造成这方式之因由，乃在
572
自身而非他人，一旦发现无意识的情绪是促成情绪转移的原因，神经病就有好转的希望。兹举实例述之。
某男病人恩有自责自谴的神经病，同时又谴责别人，不会原谅和宽宥他人。这种责人自责的情绪结构成为他与别人和外界往来的特色。为跳出内心自责的冲突，就加罪于周围的人们，却不知道其所谴责的人们正代表他自己。如此周而复始之后，不知不觉地，他认定周围的人们几乎都成为判决他罪名的法官。至于事实上，他们究竟是怎样的人，则非其所能查察体会。这位神经病患者的行为只有一个目标：勉强他人坐在法官的座位上，为证明自己自我谴责的强顽心态来自他人的刁难，而非来自内心潜意识的动力。不论在言谈中、语调中、态度上、都在指证别人应负其患神经病的责任。他似乎反覆不停地对人说：「你是我的控诉者！了「就是你使我变成这样的！」因此抱著自卫、自护、自辩的态度。究其实，别人连丝毫的意念也没有过。别人因他强烈和过度的自卫，就不能不谴责他。不论别人是否接受这控诉者的身份，或因不愿接受而自卫。如此，别人也就跳不出这圈套，洗不清这罪名。
另外也有的神经病患者等待受人控告，有时还挑衅寻机受人控告，先发制人，攻击他人，认为别人恶劣；若别人还以颜色，就上了他的圈套。由此可见，神经病患者如何勉强他人玩他的把戏，欲逃避他的愚弄是多么不容易的事。如何使求助者面对自己和冲突的原因，将求助者的问题还讲求助者自身，是治疗的第一步。弗洛伊德认为：心理分析家当成为求助者的一面镜子。也就是说，绝对不允许求助者把别人当作其病源看待；应设法使其发现自身之无意识才是神经病的根源，让系铃人自己去解铃，是康复的秘诀。
潜意识既如此不易发觉，情绪转移又无孔不入，若旧日神经病为转移神经病所替代！如何治疗这
573
因治疗而引起的新神经病，是治疗情绪转移的重点。换言之，若能自转移神经病入手，则旧日神经病将同被治愈。至于治疗秘诀不在重新唤起往日的记忆，而在于治疗人员和求助者间此刻态度上的交往及转变。治疗人员当设法了解他在求助者心目中所占的地位，代表谁？有何意义？其次让求助者能用标记表达至今未说出，又说不清的情欲，将想像变成为象征，愿欲变为言语。若求助者能以象征和言语来控制想像及情欲，将是痊愈的第二步。除此之外，治疗人员应明白这些动力的背后会发生过一种悲剧，虽然这种悲剧并不一定发生在童年，但它却总是议议欲动，时时预备重演。因为情欲在想像的舞台上，在含有批判眼光的观众（父母）前，不自觉地演出再演出。除非他能自觉地在治疗人员面前主动演出，痊愈方得有望。难怪弗洛伊德说：「本能（情欲）所在之处是自我应居之地」。也就是说：如何自觉地将情欲纳入人格的核心、；乃是成熟的条件与治疗的必经之地。
从情绪转移的现象中不难看出位际关系的复杂性，这复谈全是多方面的。从情绪的对象来说，是双重或甚至多重的：指向象征和其所象征的人物；从动机来看，有外表和内涵两面，意识和无意识两层；从时间而言，把现在和过去混为一谈；从幅度观之，则可能从心理幅度跨入精神幅度，又从精神幅度退回心理幅度；关系的复杂性，更会将幻想和意愿当作事实，或将机遇和结果当作原因，有时把千篇一—律的口号，和复制的行为当作诗辞歌赋和新奇创作而身体力行……，有过心理治疗经验的人，一定知道位际关系是多么复杂，即使在日常生活中，人与人的交往也多少会染上情绪转移的色彩，神修指导上的关系自然也不例外。
神修指导和心理治疗虽各有其特殊的目标、方法和过程，然而二者都在位际关系中进行。自我对无意识的动机越是清楚，越能挣脱羁绊，也越能享受天主子女的自由，拥有自决和投身的能力；在净
574
化动机的同时，也就更能面对自己、他人、和天主整个的现实。处理情绪转移是心理治疗者的责任，不是神师的责任，然而现代神师不了解、不承认或不接受情错转移的事实，那将是不可原谅的事。
叁、神修指导中的情绪转移
信友是神修指导的对象，神师是神修指导的领航人，两者各来自不同的生活背景，各有不同的心理动态，在建立关系的过程中，情楮转移不但可能发生，而且也确实发生，因著情绪转移的出现，使神修指导变为复杂，甚至受到阻挠及破坏。司铎应理会这种事实，怀著信心接受这事实，并赋予一种牧民的意义。因此司铎对自身所负的责任及所扮演的角色，应有深度的了解与自知，否则极易陷入圈套或自欺，造成终身遗憾的悲剧，因为「当我愿意行善的时候，总有邪恶依附著我」（罗七21）。
（一） 司铎的角色
司铎是奉献于主的人，终身守贞，不建立俗世的团体（包括家庭），这些事实使司铎本身立于超然的地位，也因此人们将不同的角色加在司铎身上：权威、友伴、知已、和事佬、大慈善家等等，不一而足。譬如有人视司铎如圣诞老人，乐善好施，会给人特恩和赠品，天主岂不也是如此？本少妇女希望从司铎身上得到情感和安全的依恃，因为这位「男人」不会加害他们，何况他的风采也不错呢！病重者可能对司铎表示怀疑和失望，因为天主没有照顾他。罪犯认为司铎具有权威和正义感，他一定会「路见不平，拔刀相助」。乞丐颂扬司铎的社会地位及仁慈心肠，为得几文钱。精神病患者视司铎为心理学专家，不去讨教精神科医生，而向司铎讨教，真是价廉物美。有人以为司铎应是道德律的守
575
护人，或视其为圣人而吹毛求疵。然而在牧民关系中的宗教意义上来说，究竟哪一个角色符合司铎的身份呢？
司铎当了解人们对他的期待，意识到自己在不同人心目中所担任的不同角色。这些角色有的可能是自己盲目接受的，有的则是应予拒绝的。求助者的某些反应其本身虽然无所谓好坏，甚至可视作天主关系的表示，可是司铎应知道如何应付求助者的反应，并接受求助者对他的意识态度，藉此欣赏求助者对天主的感受，和信德的心理意义，或无信德的意义。其实，司铎原可担任不同的角色，他扮演不同的角色是理所当然的。然而他为何对某种角色表示偏爱？是因求助者的需要？还是出于自己的需要？是因为必须从信友中体会到安全感、权力的滋味、训导的权威之后，他才会感到牧民工作成功？还是必须使自己成为求助者眼中的恩人、老师、护守正义者，才能肯定他存在的价值吗？这种种问题实在值得司铎再三深思。所以，如果司铎的注意力仅集中于自己的需要上，他将因欣赏自己的语调和姿态，而渐渐忘却求助者待援的眼神，以致不能作适宜的反应，如此则何能担负牧民工作？更遑论神修指导了。
施行圣事和宣讲圣言是司铎的双重职责，这不是心理层次，而是神学和圣德的领域，若司铎重视心理鲁和心理治疗超过宗教中介之职，其自欺欺人，莫此为甚！为此在担任任何角色之先，他当以如何使天主圣神临在人灵为己任。
（二） 司铎的自觉
求助者通常对情绪转移的活动和根源毫无意识，实在情有可原，因为由于幼年时代，性格或学习
576
所得的态度，在不知不觉中影响了他与司铎的接触和交往，如童年时代因母亲而引起的沮丧，对父亲的怕惧，对兄弟姊妹的罪感，都能在和司铎交往中重新唤起。虽然求助者在意识上清楚地知道当信赖司铎，但在潜意识上却不由自主地用转弯抹角的方式：言辞的闪避，表情的不安，以及身体姿态的暖昧，表示出对司铎的顾忌与畏缩，渴望与依赖，爱中怕失落爱，要表达却拒绝表达，愿顺服却反抗，欲接受却批评，求助却故作洒脱，攻击和依靠相互纠缠混杂。
情绪转移能引起两可的感觉和双关的反应，这些感觉与反应在神修指导中也给予司铎不、同层次的影响。若司铎在其职务中，过份寻找某种人或躲避某一类人，如老年人、青年女子、居要职者、高级知职份子、孩童等，这样的司铎或多或少皆有寻求自我满足，或自我逃避的倾向。譬如有的司铎只愿为男人工作，认为为妇女工作只是浪费时间，事实上他在六十岁时对妇女的态度，可能种因於十六岁时，由於当年没有注意到其他女青年在讨厌他，甚至不理睬他，才造成今日他对妇女的态度。有的司铎总是孩子们厮混，旁人称赞他颇有爱心，他自己也得意地说：「如果年青的一代受基督精神的薰陶，未来的世界将完全基督化。」然而，设使参加他的教理课，不难发现他应用权威颇有问题。因为只有儿童才注意和服从他，这原是幼时父亲对他的态度，而今他将这些反射在其行为上，并用之以教训和指导儿童。至於儿童有何需有，可能他并不了解，也不关心，只要能教训和指导他们，他就心满意足了。以上两位司铎的行为皆受潜意识的指使，前者对妇女抱有敌对态度，后者则对儿童予以操纵。不能为妇女工作的司铎，不见得能为男人工作，在应用权威上有情绪转移的人，教授法大致不会太高妙，对儿童人格和精神成长也不会有多少助益。由无意识所产生的理性化和自圆其说，使司铎不再聆听，不再关注及了解他人。虽然他自认传教有成，指导有方，事实上他制造小圈子，来满足自己的需
577
要，他的态度反应和一般人无异。应用咨商只是反映无意识的驱策，如安全、成就、自尊、受人爱戴的需要，以及怕惧、罪感、焦虑、性欲等其他倾向，他不想设法扩大视野，以答覆求助者的需要，懿商和神修指导再也不能引人归向天主，而只停留在司铎自己身上，作自我陶醉。
凡有情绪转移现象的司铎，与人交往的方式往往有失真的现象。他关闭他与世界，世界与他相通的任何大道小径，他生活的重点，只是不断地将理性扩大，并以此作为他的目标，他不愿承认自己的软弱，也不愿做一个被天主提拔的人。既然求助者的心理上有宗教、意识和无意识三层，司铎受到铸成人格的家庭、文化、社会因素的影响，焉能幸免受情缘影响？司铎应努力使自己避免成为情绪转移的牺牲品，才是上上之策。
（三） 情绪转移的运用
司铎的圣职身份和所受的训练与心理咨商或治疗往往无甚相关（目前培育似乎有些改进），而求助者前来与司铎讨论的问题却无所不包。司铎当明白不论给人物质的帮助，或减轻身心的病痛，其中都含有宗教幅度。若在神修指导时发现顽强、排他或缺乏真实感，则情绪转移的现象可能已在进行中。司铎身处这种迷幻世界，极易趋向两个极端：一为过份搀入情绪纠缠，一为逃避情缘关系。换言之，当求助者表示极度信赖和情绪依靠时，司铎才认为神修指导成功；或反之，司铎采取冷漠、严厉、客观和超然的立场及语调，在思想层次上进行指导，或拒绝接受求助者的情绪经验。这两种态度皆非良方，过于搀入情绪纠缠无疑惹火烧身，将「你的问题」变成「我们的问题」，结果是同遭灭顶。而逃避情绪关系则是隔岸观火，于事无补。所以无论前蓄或后者，都因双方不会意识到情绪转移的存
578
在，由于求助者需要被动地依靠司铎，引发司铎扮演强烈行使权威的角色，在此形态的关系中，成长无疑缘本求鱼，指导成为乏味而可厌的公式，神师和受指导者彼此成为旅途上甩不掉的包袱，天主的画像也支离破碎。但若求助者意识到情绪转移的存在，神师和受指导者的关系将有何种变化呢？求助者或许将暂时停止与这位司铎保持咨商关系，或拒绝神修指导，而转向另一个人求助，以面对新的成熟阶段。若司铎意识到情绪转移的问题，应如何处理？
切勿加增其强度是首要之事。其次，不妨将此情绪转移作为讨论的材料，毫不犹疑地指出其迹象，千万不可将此情绪转移隐藏或打入地下；疏导重于围堵，是化解情绪转移的妙方，应使求助者自己发现在咨商和神修指导中情绪作祟的事实，同时将晤谈变得少而短，绝对不允许外加晤谈的次数。求助者对自己的情绪转移有所认识时，司铎当立即给予导引，例如司铎将求助者在咨商和神修指导过程中表现过份顺服的事实，向求助者解释这顺服的象征意义——他对天主依恃的渴求。这不仅使求助者能将自己对司铎的情感转向天主，而且也使求助者从过去盲目地顺服他人，变为自由地顺服天主。既然此一情绪转移得以疏导，其他情绪转移如不安全、自贬身价、罪感等，也就随之减轻，且对此日益了然，以致能主动地挣脱潜意识的奴役，面对自己与现实以争取自由，而奔向天主。
当然这些驱策若只以司机为终点，求助者依旧停留在不成熟的阶段。净化求助者对司铎角色的了解，和净化天主的画像，必须依靠司铎敏锐的观察、自觉以及对神修指导目标的领悟。换言之，司铎因主之名接受求助者的感受，在道德和宗教价值上作证，使求助者自司铎身上看见天主的画像，并追求之。在理智澄清和情绪适应的过程中，司铎的宗教中介之角色也就益形影显了。
所以心理治疗者和司铎的职务不同，前者揭发情绪转移的存在，甚至加强、分析、消除，使求助
579
者面对自己白由的奥秘；而后者则减轻并说明其人际关系的象徵与宗教性意义，以促进皈依和进德。其实，司铎是天主最初隐藏的标志，后来逐渐变为指向其本体实质的标志啊！
（四）圣召中的情绪转移
在修会生活中情绪转移也会占有重要地位。根据卢拉（L．Rulla，S．J.）神父研究所得可有百分之六十九的男会士和百分之六十七的修女，在培育时期通常对神师神父或神师修女会有情绪转移的现象。尤其值得注意的是：情绪转移的发生和会士报导的家庭关系不符实情有关。也就是说：不接受且压抑家庭冲突事实的会士，较易有情绪转移的现象。因为家庭成贝间的冲突是个人内心冲突的来源；而个人内心冲突特别表现在进会者人格发展滞慢，和圣召不成熟现象上。由於个人内心冲突表现在自卫的情绪转移上，而这种自卫式的情绪转移，又重演著家庭的原始冲突，这些关系可以下图表示之：

人格成熟
（发展成熟或圣召成熟）

580
考伯（Kohlberg）认为有的学说主张良好的亲子关系是社会正常发展，尤其道德和双性心理正常发展的保障，这种理论并不是绝对的。因为虽根据研究结果：与双亲关系不良的确影响该项发展，使之延迟或遭破坏，但以圣召言，有良好双亲关系的会士，不一定保证人格发展成熟和圣召成熟。另外根据报告可知，在双亲关系不良者中可分两类：一是镇压（不接受）这不良关系者；一是不镇压（接受）者。换句话说，有不良双亲关系又不肯承认或面对的会士，其成熟程度远不及有不良关系，却愿承认与面对者为佳。简言之：能面对事实者，是发展成熟与圣召成熟的记号。仅有不良亲子关系并不决定圣召之成功与否，唯有把不良关系框之门外，佯作乐观，若无其事，才有得於发展及圣召的成熟。
善於处理情绪转移，实在是神修指导成功的一大秘诀。意识到其存在，又能面对它，并且超越它，共同走向天主，是处理神修指导中情绪转移的过程，也是步向修德成圣的第一步。
结 语
情绪转移是在我们日常生活上常遇到的事，实在不足为奇。然而当它发生在神修指导的神圣场合下，我们的初步反应可能是在愕然之后，还极力否认：「这不可能发生！这不应该发生！」其实不论我们的反应如何，它确实是一件时常发生的事，对这恼人的现象，我们该采取什么态度呢？
1．首先，我们不用伦理的标准来衡量它，因为情绪的本身是中立的，原来无所谓好坏善恶之分。情绪转移现象虽有危机潜伏著，但仍是两可的，必须看其未来动向和目标。
2．情绪转移中所牵涉的位际关系是一种象征记号，因此有它表面和深度的象徵意义。这深度的
581
象征意义是神修指导的依据和范畴，神师能够协助受领导者识别这深度的意义，直达宗教经验的核心和所象征的事实，将形影化为实质，把憧憬变为具体，这就是指导的重点。
3．情绪转移有其循环重复性。依据弗洛伊德的看法及经验：「循环重复即是死亡」。理由是相当明显的，因为一支军队若只能站在同一位置上作踏步练习，而不起步走的话，一定下能冲锋陷阵。何况千篇一律，周而复始的情绪运行，既不是自由和意识的行为，更谈不到神修生活了。为此，神师就是在协助受领导者突破这恶性循环的现象，不断地净化皈依，出死入生，发挥其创新的能力，答覆生活的天主的召唤。
4．停留在这恶性循环中的人，实在也有其说不出的苦衷，尤其因为他受到恐惧不安、债世嫉俗、消沉颓丧……的侵袭，无以自找，他需要同伴：「引领我在清凉小溪旁休息，进入黑暗的幽谷而不怕……因为你常同我在一起」（参咏廿三）。神师的陪伴和临在，使上主的陪伴和临在的事实变为真切可触，在这样的经验中，受领导者能重获起步的信心与能力。
5．情绪转移的现象指出一点人类非常明显的需要：「人需要象征记号来辨别和接受天主的救恩，以表达和倾诉自己的心情和意念，了解天主的召叫，并作个人和团体的答覆」。神师在举行礼仪和施行圣事时，正能透过彼此位际的关系，深入地体验到天主的言语和行动，任凭天主进入个人和团继的生命中，接受他的治疗和救恩。而个人和团体在答覆天主邀请和参与礼仪及圣事时，也得到整合、救援和圆满。
创世纪说明天主按自己的肖像造了人，又嘱咐人治理大地（创一26-28）。圣保禄致罗马人书中也说：「凡受造之物都热切地等待天主子女的的显扬……希望脱离败坏的控制，得享天主子女的光荣
582
自由」（罗八18-21）。人当治理物质世界中的一切，物质世界因人的得救而享受光荣和自由，人的情绪生活正是首当其冲，其潜意识和无意识的情绪也应当受人统治，同时蒙受光荣和自由；换句话说，整个和全部的人和人类当变为「成人」和「新人」「达到基督圆满年龄的程度（弗四13、24）。了解了情绪转移的现象，神修指导也就比较容易完成某应有的使命了。
参 考 书 籍
一、教会的自我反省 张春申著 光启
二、圣事神学 刘赛眉著 光启
一、Akoun, Andre et al., “L’ Inconscient, pour et contre” CEPL, Paris, 1971
二、Balint, M., “Le Medecin, son malade et la maladie” P. U.F., Paris, 1960
三、Bernard, Ch. S. J. “Conferences spirituelles”, 1967 Presse de I’ Uneversite Gregorienne, Rome
四、Connolly, William J., S. J. “Contemporary Spiritual Direction Scope and Principles, An Introductory Essa.” Studies in the Spiri. Of SJ VII/3 (June 1975)
五、Freud, Sigmrnd, “Cinq Psychonalyses” P. U. F., Paris 1954
六、Godin, Andre, S.J. “Transferenci in Pastoral Counseling,” Theol. Digest IX , 1961
七、Gouvernaire, Jean, S. J. “Coneils pour mieux se guider selon I’ Esprit du Christ”, Collection vie chre tienne, edition priere et vie, Toulouse, France, fev. 1965
八、Hurnard, Hannah, “Hind’s Feet on High places”, Spires Books, Fleing H.Revell Co. N. J., July 1973
583
九、Juliani, Maurice, S. J. “Journal Spirituel: Introduction” Desclee de Brouwer, Paris, 1959
十、Lacan, Jacques, “Ecrits” Le Seuil, Paris 1966
十一、 Laplace, Jean, S. J., “La direction de conscience ou le dialogue spiritual” Maison Mame, Tours, France, 1965
十二、 McCready, James G., S. J. “Spiritual Direction as Pilgrim and Companion”, RFR Vol. 36/3, May 1977
十三、 Raguin, Yves, S.J. “Introduction a la vie spirituelle” Taipei, 1977
十四、 Raner, Hugo, S. J. (transl. by M. Barry) “Ignatius, the Theologian”, Herder and Herder, N.Y., 1968
十五、 Rulla, Luigi M., S. J. et al., “Entering and Leaving Vocation: Intrapsychic Dynamics”, Gregorian-Loyola Press, Rome-Chicago, 1976
584


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

前言

神学论集三十九期的出版使本刊迈进第十一个年头（第一年只出版二期）。由销行量看来，阅读的人的确不多；但由于这是中国教会唯一的神学性刊物，在教会中有它独特的地位与作用，所以我们仍抱著兢兢业业的心情为教会提供微小的服务。

这一期有两篇有关圣经的文章：一篇泛关于旧约的雅歌。由于雅歌的性质相常特殊，所以对它的文学类型有许多不同的看法。这篇文章介绍一些近代圣经学家的意见，并讨论它对现代人有何意义。第二篇是讨论马尔谷和玛窦福音中的圣神。由于近几年来，教会对圣神逐渐地重视，我们应回到天主启示的根源、对圣神有一更深的认识。希望这篇文章能有所助益。

「梵二大公会议的启示论」是继续上期「梵一大公会议的启示论」，让我们能了解这十分重要的神学问题，近年来的发展。基督论一直是神学热门问题，而耶稣的名号近几十年来在基督论中愈来愈重要，张春申神父对耶稣的重要名号之一 ——天主子加以详述。

神学本地化不但是天主教所面临的挑战，也是更正教的弟兄面临的问题。董芳苑牧师在「信仰与习俗」一文中，根据近代更正教著名神学家的意见，对这个问题作了一个初步的反省。他的讨论可作我们的参考，并帮助我们了解更正教弟兄在这方面所作的努力。

弥撒到底是一个祭献或是弟兄的聚餐？或者二者兼顾？一直是礼仪神学家所激烈争辩的问题；对这一点的了解，也直接影响到神父和教友的礼仪生活。拉辛格枢机根据近年来学者研究的结果，写了

1

一篇简短，但是有深度的文章三 期特别译出，以飨读者。

徐可之神父所写的教会神修素描是以教会史的观点看天主圣神在教会各不同的阶段，怎样使教会的整体神修有一发展和成长。在文章的末段也指出现代整个教会神修的几个特征，这是一篇具有广度和深度的文章，值得一读。甘易逢神父在神修方面的著作已是国际知名；他的许多书籍和文章都被译成多种文字。他承受了西方神修传统，又在中国传教数十年，融合了东方神修精神。去年夏天旧金山举行了一个神修研习会，他在会中发表了「从神师看东西方神修的整合」，检讨如何把东方的神修精神和西方的神修精神加以整合，是一篇有趣的讨论。可供中国教会神修本地化作为参考。

朱蒙泉神父在「家庭中的沟通」一文中，分析夫妇间关系从结婚到老年成长的五个阶段。然后也提供了促进夫妇间沟通的方法，以及个案举例。这在牧灵上有非常实际的用途，能为从事这方面工作的人有所帮助。

这一期神学论集内容比较多面性，希望能为从事不同工作的人有不同的用途；这也原是杂志的功效之一。希望这些文章不流于空洞的理论，而对教会的实际生活有所贡献。

2


神学论集-雅歌的文学类型及意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

雅歌的文学类型及意义

圹 泉

本文的目的是十分有限的，就是按照近代圣经学者的意见来探讨雅歌到底是用何种文学类型写成的。在文学类型确定之后，再从整体上来看雅歌为现代读老有何意义。

有些圣经学者认为雅歌的文学类型是戏剧。他们这种看法主要的根据是雅歌采用对话形式写成。在希伯来的原文中并没有写出谁是发言者。因所用的字有阴阳性的单复数之别，所以很容易辨认究竟是谁说话。希腊文译本的抄本在边缘上加注了新郎、新娘、耶京女郎等字样。思高圣经学会也根据希腊译本写出新郎、新娘、耶京女郎。

但把雅歌视为戏剧的看法，很不容易成立，因为在以色列文学中找不到以戏剧形式写成的作品。如果说雅歌是以色列文学中唯一的戏剧，未免太突如其来了。主张以这种文学类型来解释雅歌的圣经学者，对雅歌的注解和分段意见分歧，几乎没有两个人彼此同意。此外，雅歌的内容也极缺乏戏剧的色彩，没有一局潮的起伏、冲突及结尾等剧情；在雅歌中，新郎、新娘的爱情似乎常保持于某种高潮状态。

在犹太与基督信仰传统中，常以为雅歌是一个比喻（Parable）：以新郎代表雅威、新娘代表以色列子民。有很多圣经学者认为雅歌不但是一个比喻，而且在每一句经文都有隐藏的内涵，有一种寓意（Alleyory）。

但这种看法也有困难。虽然，圣经中的先知文学会很多次以夫妇之爱比喻雅威和以色列子民之间

3

的爱情。但却很难以这种方式来解释雅歌，其理由如下：

比喻通常只有一个中心思想作其核心讯息。但在雅歌中却很难找出一个有秩序的结构来表达这核心讯息。从字面上看来，它是由许多不同片段凑合而成的。无论在思想发展、地理和生活背景上，雅歌都缺乏比喻所需要的统一性。

其次，在雅歌的行文中，仅有一次提到上主的名字（八2），也不是论及上主与以色列子民之间的爱情。如果一定要说新郎与新娘间之爱是比喻上主与以色列于民爱情，这种解释一定要从雅歌本文以外引入比喻的核心讯息。这种说法实在太过牵强。先知文学用同样的比喻时，都是很清楚地讲雅威与以色列子民的爱情正如夫妇之爱（欧一~三；耶二2；则十六4-8；依五四5-8，六二5）。

至于把比喻延伸到寓意的解释法，即在雅歌的每一段细节中都找出其隐含的意义。它与近代圣经批判原则相违背。所以，近代大多数圣经学者都价弃这种方法，主张这种解释的人所作的注解，很容易掺入主观的见解，少有两个圣经学者能彼此同意。

有些坚决主张以比喻和寓意来解释雅歌的人，认为夫妇之爱的本身不够高雅，也不够神圣，只描述夫妇之爱的文学一定不会出自天主的灵感，更不会被收集在圣经中。如果夫妇之爱真是不高雅、不神圣的话，那么它也不配来作天人间爱情的比喻了。关于这一点，我们将在探讨雅歌的意义时再详述。

现代大多数圣经学者认为雅歌是描述夫妇之爱的诗集；它可能经过几次编辑而成。但我们在雅歌中找不到任河刻意的分段和结构，只是由一些描写爱及爱的各种境遇的诗集合而成。

在此前提下，圣经学者又在近东的同类文学中去发掘它们彼此的影响。例如在埃及的爱情诗中，

4

发现三点与雅歌相类似之处：

1、喜欢用自然之物象征爱及描述爱情。

2、相爱的男女互称「哥哥」和「妹妹」。

3、常用「因爱成疾」这种词句。

在阿拉伯的诗歌中。有一种Wasf 是相爱者描写对方的妩媚，用从头到脚或从脚到头的秩序来赞美对方（参看雅歌四1-5，五10-46，六13~七6）。

在叙利亚的婚宴中，新娘要跳一种剑舞（参看雅歌六13—七6）。至于这些文学对雅歌影响的程度，学者有不同的意见，其实，普世的情歌都有其相通之处。例如在中国的民间，相恋的男女也互称「哥哥」和「妹妹」。在很多中国民歌中，男女彼此赞美对方的妩媚。所以，描叙爱及爱的各种情景的语言确实超越不同文化、时代、信仰，而有其共同的表达方式。

思高圣经学会出版的圣经在雅歌引言中曾说：「君士坦丁堡第二届大公会议（公元五五三年）已否决雅歌是一首歌颂男女恋爱的诗歌。」事实上，该届大公会议所否决的是莫索斯谛亚地方代欧多（Theodore of Mopsuestia）的意见。关于这种说法有几点保留之处。首先，我们并没有代欧多著作的原文，而在该届大公会议的记录中，常误引他的著作。此外，大公会议否定代欧多意见的记录，并没有完整地保留下来。所以我们不清楚大公会议到底所否决的是哪一点。有人以为代欧多不只肯定雅歌是描写撒罗满王与埃及公主的婚姻，并认为雅歌不是在天主的灵感下写成，因此他的意见受到了君士坦丁堡大公会议的否定。所以，现在圣经学者的意见并不与君士坦丁堡第二届大公会议互相抵触。

5

简述了圣经学者对雅歌的文学类型不同看法之后，现在我们来探讨雅歌对现代人到底有何意义。这是一个非常实际的问题，也是十分有兴趣的讨论。

首先，我们必须了解在古以色列民族中，对于爱和性态度都比较坦然。所以在雅歌中有不少地方描述爱和性。按照基督信仰来看，人类的性别出自天主的创造，而夫妇的性爱也是来自天主的命令（创一28，二24）。如果我们细察雅歌中对于性爱的描述，它只是坦白叙述性爱的事实，并不含有淫荡的色彩。这种坦诚的态度在旧约中实在屡见不鲜的（参看则十六4-8等）。在圣经的智慧文学中，也多次赞美夫妇之爱（箴五15-19；德二六16-24，四十13，训九9）。

近代由于心理学的发展，对性爱有更深入的了解。其实，广义的性爱包括了相爱的「男」「女」整个的人，并不是局限于身体。在婚前辅导与婚姻辅导中，专家都主张夫妇能坦诚地在这方面交谈，把它视为生活的基本事实。在婚姻辅导的实际经验中也十分清楚地看到，如果夫妇能彼此在这方面坦诚交谈，定可促进夫妇之间的爱情，并可使婚姻生活更加协调。雅歌对性爱乐而不淫的态度，实际上能给夫妇一种良好的教育。

有时，我们容易把住爱与性爱联想在一起；实际并非如此。性爱是婚姻的根基。在伦理上是合乎道德的而且是神圣的。否则，耶稣也不会建立婚姻圣事。教会的训导也承认在婚姻圣事的同意中，男女双方把自己整个人交付对方，其中也包含身体在内。如果这种完全合乎伦理的人性之爱不能在圣经中得到祝福的话，那么旧约也不应该用它来比喻天主与以色列子民的爱。新约也不会用此象征来形容教会是耶稣基督的净配、是基督的身体。所以，雅歌实在教我们如何以一种很恰当的态度来赞美、歌颂夫妇间爱的交流所带来的喜乐。这一点也不减损雅歌本身的价值。

6

现代的诠释者都倾向认为雅歌是描写夫妇之爱的诗集。他们也肯定性爱的美善与喜乐，并认为性爱也是合乎基督伦理的最高理想，就是夫妇在婚姻生活中彼此完整的相爱。

梵二大公会议前，伦理学家讨论婚姻之爱时，常带相当消极的态度。但梵二大公会议却积极强调夫妇之爱的重要性。现在的世界中，伦理生活一片混乱，使夫妇之爱受到威胁。但在圣经中，正有一歌颂夫妇之爱的诗篇，实在可藉它来教导夫妇们怎样在婚姻生活中更真实、更忠信地彼此相爱。所以，雅歌对夫妇极具教育意义。同时，教会肯定每一家庭都是教会的基本单元，夫妇之爱可说是这单元最有力的支柱。如果夫妇之爱不蒙受天主的祝福，也不神圣的话；那么要问今日的家庭和教会怎会有其活力来源呢？所以，我们不一定把雅歌看成天主与人之爱的比喻，也不须在每一段圣经中找寻天人之爱的寓意，才能肯定雅歌的神圣性。

对雅歌一般的意义加以肯定之后，我们可以进一步地了解在雅歌中描写爱的特质。首先，我们可以看到爱是两个互爱者相互的给予。它使互爱者能真正的彼此相属（歌二16；七11）。这种自由和相互的给予是人格的最高表现。所以，爱才能成为人类最伟大的行为。因此雅歌说了以下动人心弦的赞美，「因为爱情有如死亡，妒爱顽如阴府。它的火焰是上主的火焰。洪流不能熄灭爱情，江河不能冲去它。如果有人献出全部的家产想购买爱情，必受人轻视。」（八6-7）

爱也是一种相互的临在，是两个爱人独处时的临在，是两情相悦的临在。在这种彼此的临在中，双方带著欣赏和赞美之情去观察对方。在爱人的眼中，被爱者常是美丽的。在雅歌中用了不少的图像来形容对方人格、精神和身体上的美。这种欣赏和赞美在所有爱的关系中，都是十分重要的因素。所谓「情人眼里出西施」，正表示对这种看法的首肯。

7

爱的过程中所有的另一变换就是被爱者的不在与追寻。有时它可能是身体上的不在。有时双方在形体上仍互相临在，可是在一段相处之后，两者的关系慢慢成为一种例行公事、索然无味。这时，实际上对方已是某种形式的不在了，需要再一次爱的追寻来更深的发掘彼此间的爱，使它成长。雅歌也有一些章节对于这种爱的情境描写得非常细致。

最后，雅歌肯定夫妇之间的爱情是整个人之间的爱，包括意志、理性、感情和身体。要想双方深刻地相爱，必需在人的各种不同的层次能够得到平衡的发展和表达；而这种爱的关系常在发展的过程中。所以「爱」对相爱的双方常是一种挑战，也是一种新的成长。实际上，爱是没有止息的。夫妇之爱在他们的婚姻盟约中已经很清楚地说明，直到死的那一天才告终止。所以，爱是人一生不断发展与成长的过程。

从雅歌描述各种的特质来看，不仅对夫妇之爱是有意义的，而且对其它不同关系的爱也有意义。因为在各种不同爱的关系中，爱的基本特质是一样的。在各种的关系有不同的表达。所以，雅歌不仅对结婚的夫妇有其意义，对在各种爱的关系中的人，都有其意义。正因如此，许多神秘者才喜欢引用雅歌来描述雅威或基督与每一个人之间的深刻爱情。

由于雅歌对现代人可能发生很大的启发与教育作用，所以笔者希望无论作堂区工作或婚姻辅导的牧灵人员，都能够对雅歌予以适当的重视，而发挥它是圣经启示一部份应有的功能。

今在最后的结语中作一附录，把雅歌的分段移后，以供读者参考。

雅歌的分段

8

1、 题目一1

2、 爱的愿望 一2-4

3、 爱的吹嘘一5-6

4、 爱的询问一7-8

5、 受的憧憬一9-11

6、 爱的结合一12~二7

7、 春天的约会二8-17

8、 失落和发现三1-5

9、 新郎的皇家气派三6-11

10、娘之迷人四1-11

11、人和他的花园 四12-五1

12、无结果的追寻五2-8

13、失去爱人的妩媚五9-16

14、发现 六1-3

15、新娘的妩媚六1-3

16、爱的相会 六11-12

17、新娘的美七 1-6

18、爱的愿望 七7-10

9

19、爱的结合 七11—八4

20、回家 八5

21、真爱 八6-7

22、对贞洁的欢迎 八8-10

23、新娘和嫁妆八11-12

24、生活在一起 八13-14

附 注

Roland E．Murphy，：“Canticle of Canticles”Jerome Biblical Commentry（Englewood Cliffs,N．J．

Prentice-Hall、inc., 1968）Vol．I,506-510．

John L．McKenzie、Dictionary of the Bibel ,（London: Geoffrey Chapman、1968）833—835．

P．P．Saydon, revised by G．Castellino： “The Song of Songs” A New Catholic Commentary on Holy Scripture , revised ed ,（London: Nelson－1969）522—530．

10


神学论集-马尔谷和玛窦福音中的圣神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

马尔谷和玛窦福音中的圣神

王敬弘

前言

这篇文章是为了对马尔谷和玛窦二部福音中所讲论的圣神作一探讨。我们之所以把这两部福音放在一起来研究，是因为这两部福音提到圣神的地方都不多。此外，马尔谷所有关于圣神的章节都为玛窦所引用；有时他把马尔谷的经文略加改变。如把两部福音同时探讨，会对某些章节的意义得到更明确的了解与认识。

我们现在所用的方法是把每一个有关圣神的章节分别加以解释。最后，再把马尔谷和玛婆中有关圣神的思想作一个综合的反省。

马尔谷福音中的圣神

「我以水洗你们，他却要以圣神洗你们上（谷一8）

这节圣经是出自洗者若翰的日，把耶稣的洗礼与自己的洗礼作一比较，并承认耶稣的洗礼更高、也更具有救恩性。

为了充分了解这句话，必须对「洗」字加以解释。「洗」的希腊原文为功Baptizo，意为「进人

11

水中」；并且它是一加重语气的字，表示进入水中之后，若不救出来，就会死亡。

水在近东地区和旧约中有多种不同的意义。首先，洪水是混沌的代表。在近东的神话中，创造之神征服了洪水之神（海怪），以它的肢体创造了世界。但洪水仍不断地威胁受造物，使它重归于混沌。

洪水以上的意义都在圣经中留下了痕迹。创造之初，上主之神在水面上运行（创一2），表示天主征服了洪水，使受造物出现。后来人类犯罪，天主以洪水来惩罚人类（创七），使大地恢复混沌。

水的第二个意义是产生生命并养育生命。以色列人在旷野中流浪时，常向天主抱怨没有水喝（户二十24；二七14，申三二51，三三8），天主以奇迹的方式把水给了他们。在第二次出谷的预言中，描写天主将在沿途给他们水喝（依四八21；四一17；四三20）。末世的乐园也将是充满水的地方（依四九10；三五6）。

在出谷事件中天主以水毁灭了敌对的埃及军队，使以色列整个民族得以诞生，这也是以色列民族所受的洗（格前十2）。

水在救恩中第三个意义是洗净。几乎所有宗教都有取洁礼；其礼仪大都是以水作象征式的洗净。在旧约时期的取洁礼中也不例外（肋十四、十五）。

若翰水的洗礼综合了以上三种意义。若翰首先要求人悔改，脱离罪恶的桎梏。然后，人被浸在水中，象征以水洗净的能力摧了罪恶。当人从水中再次出来时，便获得新生命（谷一4-5）。

在旧约中，先知们会预言，在末世时期来临时，上主要倾注她的神（则三六27；岳三1-2）。表示圣神是上主末世的恩赐。这种预言也常与水连在一起。「我的仆人雅各伯……因为我要把水倒在

12

乾地上，……使豪雨落在旱陆上；我要把我的神倾注在你的苗裔身上……」（依四四2-3）。「那时，我要在你们身上洒清水洁净你们，净化你们脱离各种不洁和各种偶像……我要将我的神赐予你们五内，使你们遵行我的规律，恪守我的诫命，且一一实行。」（则三六25-27）。

从旧约的背景看来，以圣神施洗表示使人在圣神内死于罪恶，获得在天主内的新生命（参阅若三5-6）。

若翰洗者把两个洗礼加以比较，显示他所行的洗礼只是一种预像。耶稣以圣神所行的洗礼是一种满全。

「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面。」（谷一10）

这是记载耶稣受洗中的一节经文。关于耶稣受洗整个奥迹的解释，张春申神父在「福音新论」中已仔细地说明（1），现在不再重复，只更深刻地来分析有关圣神的意义。

谷中首先记载「天裂开」，这三个字与则一1及依六三19相呼应，表示天主答覆了以色列子民的祈祷，以这象征宣布恢复天人的交往。在一这段经文中，天裂开之后，圣神降下。这表示圣神在天人的交往。在这段经文中，天裂开之后，圣神降下。这表示圣神在天人交往担任了一个决定性的角色。

圣神是以鸽子的形象降下的。鸽子在旧约中也富有象征意义。首先在洪水之时，诺厄从方舟中放出一只鸽子，它嘴里衔着一根绿橄榄树枝飞回方舟（创八10）。这表示天主已终止他对人的处罚，祝福了大地，使它重新长出生物。在梅瑟五书中常提到鸽子是祭献用的飞禽。穷人在取洁礼中就要奉献鸽子（肋一14；五7；十一11-12；十二6，8；十四22，30；十五14，29，30）。这里多少把鸽子当作一种纯洁的象征。这个思想在玛十六10找到回响。此外在旧约中，鸽子常是以色列民族的象征

13

（欧十一11；咏七四19）。在雅歌中，鸽子又常是爱情的象征。旧约中的这几种意义，给圣神的降临带来了更丰富的内涵。

从耶稣受洗整个奥迹来看，马尔谷写这段圣经是按依六三10-19写成的，所以把耶稣受洗的奥迹视为一个新出谷的开始回。他进入水中，又从水中走出来，是开始了一个新的时代。这个时代是一个充满圣神的时代，也是一个末世时代，因为圣神是末世时代的恩赐。耶稣自己必须先充满圣神，才能够以圣神给人付洗。

从撒乌尔和达味受傅为君王的叙述中，我们看到撒慕尔先知给他们傅了油，使他们成为受傅者（默西亚），同时，上主的神降在他们身上（撒上十一1-11，十六1-14）。所以现在圣神降在耶稣身上，也包含了使耶稣成为被圣神傅油的默西亚。

从整部马尔各福音来看，耶稣受洗及领受圣神，再加上为天父印证，是他的爱子和他所喜悦的；这表示耶稣实在是天主用圣神传油受苦的仆人和默西亚。在马尔谷福音后来的叙述中，非常清楚地发展这两者的意义。

「圣神立即催融到旷野里去。他在旷野里四十昼夜之久，受撒殚的试探，和野兽在一起，并有天使服侍他。」（谷一 12-13）

关于耶稣受诱的奥迹，在张神父的书中有详细的解释回。本文只探讨圣神方面的意义。

谷中用圣神「催」耶稣到旷野中去，表示他与耶稣行动之间，富有动力的联系。后来这个字在马尔谷福音中屡次用在耶稣把魔鬼从人身上驱逐出去（一34，39，43；三15，22）。

在马尔各福音中所形容的旷野显然表示它有双重意义：一方面旷野是魔鬼的居留之所

14

（依十13-20；三十6；三十四10）；另一个意义则是旷野是加深天主和人交往的地方（欧二16；列上十九8ff）。

「受撒殚的试探」：耶稣在受洗奥迹中显示了自己是默西亚、新以色列子民的代表；在充满圣神之后，就到旷野中去征服恶魔的势力，藉著圣神的德能打败魔鬼。这一点在耶稣日后的工作中以驱魔的方式显示出来（谷一23）。

「和野兽在一起，并有天使服侍他」（谷一13）表示旷野是一个新乐园的景象，耶稣藉著圣神在其中跟天主加深交往。这也在马尔各福音后来的叙述中表现出来（谷一35）。

「达味自己因看圣神的感动曾说过：『上主对吾主说：你坐在我右边，等我把你的仇人放在你的脚下。』」（谷十二26）。

「人把你们拉去解送到法庭时，你们不要预先考虑该说什么；在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣神。」（谷十三36）

在这两节中，圣神所担任的角色相似，所以把它们一并注释。这两节中圣神所作的工作就是给人带来灵感，使他们说出天主的讯息。这个思想是有很深的旧约背景。在旧约中，雅威之神常是先知话灵感的来源（户十一17ff；二十2；列下二三2；编上十二18；依六一1；米三8；则二2；三12，14，24；八3；十一5，24；二十七1；四三5；厄下九30；索七12）。在新约中，圣神说出天主讯息灵感的来源是很自然的事。

「谁若亵渎了圣神，永远不得赦免，而是永久罪恶的犯人。」（谷三29）

这一节必须按照对上两节圣经的解释为背景来看才能明了。既然圣神是天主讯息灵感的来源，谁

15

亵渎了圣神，就是把自己和天主讯息相隔绝，当然就无法蒙受救恩。这一点在保禄书信中有更清楚的叙述。他说谁不因圣神的感动，便不能说耶稣基督是主（格前二3）。

「耶稣立刻认清了他们心中的这种思想，就对他们说！『你们心中为什么这样忖度呢？』」（谷二8）

「耶稣从心里叹息说：『为什么这一世代要求征兆？我实在告诉你们，绝不给这世代一个征兆—』」（谷八12）

这两节中都不是直接明显地提到圣神，所讲的是耶稣的神。在二8中，耶稣之神知道人心中的思念，这是一种神恩性的叙述，表示耶稣有知识语言的神恩（格前十二8）。在八12中，耶稣因为人们不肯相信他，而感觉到厌恶与悲伤。他的神在他内叹息。在厄弗所书中保禄叫人不要使天主的圣神忧郁（弗四30）。

从整个新约看来，耶稣之神就是圣神。但在马尔谷福音中这样的想法并不明显。所以我们只能把它当作一个附录而已。

玛窦福音中的圣神

「耶稣基督的诞生是这样的：他母亲玛利亚许配给若瑟后，在同居前，她因圣神有孕的事已显露出来。……当他在考虑这事时，上主的天使在梦中显现给他说：『达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神。』」（玛一18，20）

在这段经文中，玛窦肯定耶稣的诞生是出于圣神，圣神所担任的角色是创造新的生命，这是与创

16

世纪中所讲的天主之神创造动力为背景的（创一2）。此处并没有对降孕的奥迹多加解释，只是对这项事实加以肯定而已。

「我固然用水洗你们，为使你们悔改；但在我以后要来的那一位，比我更强有力，我连给他提鞋也不配，他要以圣神及火洗你们。」（玛三11）

这节福音与谷一8平行，但玛算增加了一个新的因素。他说耶稣将以圣神和火洗相信他的人。火在旧约中有很多象征的意义。首先这是上主临在的记号：他在焚烧的荆棘中显现给梅瑟（出三2）。在以民出离埃及时，他以火柱领导以民（出十三21；十四24；户十四4）。在西乃山上他以火显示自己给全体以民（出十九18）上主的火也象征他的神圣不可接近他（申四24；九3；依三2）。

此外，火是净化人的工具，依撒意亚的口唇为炭火所接近（依六6）。上主的火有时也是磨难的象征，这磨难使义人和恶人能够分辨出来（依一22，25；耶六27ff；则二二17-22；拉三2）。

在天主的审判中，常有火的出现（创十九24；肋十2；列上一10…），特别是在末世的审判中，火是重要的因素之一（依六六15；则三八22；三九6；岳三3；拉三19）。

在玛三12中，也特别提到耶稣来是要扬净他的禾场，并以火来焚毁糠枇，这表示他净化和审判的工作。玛窦把圣神和火连在一起，实在是对耶稣藉著圣神所作的工作，有了更确定与丰富的内容。

路加福音平行章节（路三16）的写法也和玛窦一样。路加在宗徒大事录中，描述圣神降临是以火舌的方式降到宗徒头上（宗二3）。这更把圣神和火连在一起，而完成了这个象征的意义。

「耶稣受洗后立刻从水里上来，忽然天为他开了。他看见天主圣神有如鸽子降下，来到他上面。」（玛三16）

17

这一节圣经与谷一10平行。虽然玛窦福音在描述耶稣受洗奥迹上与马尔谷有少许不同，但对圣神这方面来讲却是完全相同的，所以不再重加注解。

「耶稣被圣神领往旷野，为受魔鬼的试探。」（玛四1）

玛窦所用的动词是领导，和马尔谷有些不同。这是一个比较温和的动词，但所表示的意义却大同小异。它愿意陈述耶稣在旷野里的一切行动，都是在圣神的引导下而完成的。

玛窦对耶稣受诱奥迹的描述和马尔谷有很大的差异。他很清楚地说明耶稣受了魔鬼三种不同的诱惑，而战胜了它们。以色列子民在旷野中流浪四十年时，会受了许多类似的诱惑，但却都失败了。他们抱怨过天主，甚至离弃了天主。现在耶稣是新以色列子民的代表，在旷野中重受这些诱惑。他籍著圣神的德能能够逐一打败魔鬼的诡计。因此，也为以后跟随他的人得到战胜魔鬼诱惑的经验和力量。

「因为说话的不是你们，而是你们父的圣神在你们内说话。」（玛十20）

「耶稣对他们说：怎度达味因圣神的感动，称他为主。」（玛二二43）

玛十20与谷十三11平行，玛二二43与谷十二36平行。显然地，玛是从谷中得到这些材料。玛窦也没有改变内容，所以不需要重新解释了。

「这是为应验那藉依撒意亚先知所说的话：『看哪，我的仆人，他是我所珠选，我所锺爱的；他是我心灵所喜悦的；我要使我的神住在他身上，他必向外邦人传布真道。他不争辩，不喧嚷，在街市上没有人听到他的声音：已压破的芦苇，他不折断；将熄灭的灯芯，他不吹灭，直到他使真道胜利。外邦人将要期待他的名字。』」（玛十二17-21）

这段经文的上下文中，都是耶稣为人治好不同的病痛，但是却因此遭受到法利塞人和经师们的

18

反对。玛窦引证依撒意亚先知有关上主仆人的第二首诗来说明耶稣基督的身份和任务。玛窦引证的不是按照七十贤士译本，而是一个自由的翻译。如果从上下文看来，玛窦引证这段旧约是为说明耶稣在天主之神所引导下作治愈的服务。虽然在很多人的反对中，他仍然保持安宁和沈默。他并不气馁，直到他的工作得因天主的力量而完成。

不过，这段圣经可能有更深刻的意义。思高圣经学会的译本中所用的「真道」一字，在依撒意亚先知书希伯来的原文是指「正义」，在玛窦福音的希腊文也应作正义来解释；以「真道」来翻译不能表达原意。耶稣——上主的仆人，在上主之神的引导下，她的使命是向天下万邦人传布正义。这也是整部玛窦福音所强调的耶稣基督的使命。他之所以受若翰的洗，就是为了要完成全义（参阅玛三15）。实际上，正义和使正义胜利，可说是耶稣全部使命的另外一种说法。它的内涵就是使天主的旨意能够全部安现。

从以上的解释来看，我们可以看到上主之神，是耶稣基督行他所有工作的一种内在动力的来源。耶稣所作的一切就是在圣神的推动和指导下而作的。

「如果我仗赖天主的神驱魔，那麽，天主的国已来到你们中间了。」（玛十二28）

这一节圣经是耶稣对那些诬告他仰赖魔王驱魔的答覆。他特别指出他驱魔的力量是仰赖天主的神，这也是天主的国来到他们中间的标记。实际上，这一节圣经可以说是耶稣受洗和他在旷野中受试探的一个延伸。不过，这句话是出自耶稣自己的曰。他对自己驱魔的力量作了完全的肯定。耶稣充满圣神之後与魔鬼进行著势不两立的斗争，而天主之神也决定性的战胜了恶魔的势力。

「我告诉你们：一切罪过和亵渎，人都可得赦免；但是要震圣神的罪必不得赦免。凡出言干犯人

19

子的，可得赦免；但出言干犯圣神的，在今世及来世，都不得赦免。」（玛十二31-32）

这两节经文与马尔谷三29平行，只是玛窦把它略加延伸；但在意义上并没有多大的改变，所以不必多加解释。

「你们要去使万民成为门徒，因父、及子、及圣神之名给他们受洗上（玛二八19）

这节圣经虽然很简单，已经显示当玛窦写福音时的教会，已经体会到父、子、圣神是站在平等的地位上同为天主，虽然三位一体的这个名称是在后来的神学反省中才出现的：不过，在这里教会已经以它的礼仪来表达这个信仰的中心内涵。在这句简单的经文中，我们所能看出的是肯定圣神的天主性。至于其它所没有表达的，我们也不应妄加揣测。

这句经文与第三章中耶稣受洗的事件相呼应，因为在耶稣受洗的过程中，父、子、圣神三老都显现出来，好像给耶稣的传教作一个开幕典礼。现在教会也以父、子、圣神之名接纳人进入教会团体，作为一个人在教会内开始新生命的礼仪。也有十分重大的意义。

「耶稣又大喊一声，就交付了灵魂。」（玛二七50）

这节圣经希腊原文的字面翻译是「交付了他的神」。圣经学家把它和若望福音中描写基督死亡及他复活后派遣圣神来比较，认为玛窦与若望的传统相合。它的意思是在耶稣基督死亡的时侯，交付了他的神，也就是派遣了圣神到他全体的子民身上，使人在圣神内得到新的生命。

这段圣经也有旧约背景，裁于则三七；其中讲述以色列子民将因天主之气息（神）得到复兴。厄则克尔先知的预言在耶稣基督死而复活的逾越奥迹中得到满全。

20

综合反省

我们已经把马尔谷和玛窦福音中有关圣神的片段一一加以解释了。从上面各种分析看来，马尔谷和玛窦福音的结构中都没有把圣神列为重安主题之一，也没有对圣神作一个有系统而完整的反省。所以，我们现在只能按马尔谷和玛窦所提到的圣神的地方作一综合整理。

首先，是圣神创造了耶稣的人性，使天主子得以降生成人，所以我们可以说耶稣在生命的开始就是为圣神所充满的。此后，在耶稣受洗时，圣神从天降下，打破了天人之间的隔阂，为救恩史开启了一个新纪元，也重演了一次新的出谷奥迹。

耶稣因著圣神的傅油开始了他默西亚和上主之仆的工作。他也因圣神的德能战胜魔鬼的势力和诱惑。他在传教的工作中，因圣神的能力驱逐魔鬼，并进行他治愈的工作。他在圣神的领导下，以自己的生命完成全义，就是承行父的旨意，把父的国建立在地上。从此看来，圣神是他整个工作动力的来源，他是在圣神内完成他一切的工作。

在耶稣死亡中，他交付了他的神，进发了他的神到所有信仰他的人身上。这使教会也能够因父、及子、及圣神给人授洗，使凡信仰他的人籍著洗礼，进入教会的团体开始在基督内的生命。

马尔谷和玛窦提到圣神要在信友遭到迫害时，赐给他们应说的话。除了这一点之外，并没有多提圣神和信仰生活其它的关系。这也因为受福音内容的限制；福音主要是谈论耶稣基督的生命、工作和讯息。要想知道圣神和信友们更深的关系，只有到新约其它的部份去寻找。

马尔谷和玛窦对圣神提到了虽不多，但是他是新约中圣神论立下了一个基本的基础和方向。对圣

21

神和耶稣之间的关系作了一个简单的描述。而这一点要到路加福音来加以完成。

附 注

① 张春申：福音新论②③（台中：光启、六七）七八~九一。

② 同上注，八O~八一。

③ 同上注，九二~一一O。

主要参考书

R．Brown，J．Fitzrnyer，R．Murphy，（ed．）jerome Biblical Conmentary，（Englewood Cliffs、N．J．：Prentice-Hall、Inc．，）968）．

John L．McKenzie，Dtaionary of the Bible，（London：Geoffrey Chapman，1968）．

W．F．Albright C．S．Mann，Matthew，（The Anchor Bible Series）,（Gardon City，N．Y．：Doubleday, 1971）．

D．D．Nineham, Saint Mark（Baltimore, Maryland: Penguin Books, 1963）．

J．C．Fenton, Matthew、（Baltimore, Maryland: Penguin Books、1963）．

22


神学论集-梵二大公会议的启示论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

梵二大公会议的启示论

黄凤梧

梵蒂冈第二届大公会议是现代教会启示思想的转折点，该会议事实上是二十世纪思潮冲激下的结晶，当时教会内的启示论显示出二大倾向：一是封闭性的，这派人物中最具代表全的莫过于教条主义者，他们将启示全然局限于教会文字的传统中；一是开放性的，这倾向的学者希望在与当代历史、社会……等科学的交谈中依然能保持教会正统的启示观，本文拟以四段来讨论，前三部分讨论有关梵二的种种前因后果，最后试将教会历史中的启示思想作一综合性的分析。

一、形成梵二的启示思想

二、梵二大公会议的启示论

三、梵二以后的启示论倾向

四、综合和分析

一、形成梵二的启示思想

自梵一公会议到梵二公会议间，基督教会有关启示的讨论相当激烈，这种种启示的论点都成为梵二公会议启示论的催生剂，今就基督教和天主教两方面来介绍梵二前的启示论。

（一）基督教方面

23

1、 比较宗教学派的启示论

十九及二十世纪之交，德国基督教会中兴起了对其他宗教研究的热潮，一群受过自由派思潮洗礼的学者在这种研究中渐渐改变他们对教会的看法，因而在启示论上显出另一种偏差。这派学者中知名的人物有：E．Troeltsch （186—1923），R．Otto（1869—1937），N．Södderblom（1866—1931）。

这派学者的中心理论直接触及「启示和历史」的困难，基于研究的心得，他们主张基本上在世界中凡是影响人生命的宗教都含有超自然的启示。在一切的启示中，耶稣对天主的意识可能是最清楚的。所以教会宣称耶稣是最特殊的人物，但是其他宗教中所启示的天主观也足够地清楚，他们的启示也答覆人们生命的问题。因此，耶稣的特殊性并不是普及一般的人类，而是针对教友而言的。

这学派将耶稣启示的特殊性只置于程度上，而忽略本质及存在性的一面，这观点使基督的启示与其他启示完全相对立，正统教会在基督启示上常强调的末世性和绝对性已荡然无存。

究其所以然，实因此派学者研究其他宗教时，治学的重点未置于宗教间的交谈，而只局限于各宗教来源的问题上，他们尝试在来源上找出这些宗教和基督宗教相同之处，这种只著眼于历史现象的研究使他们认为基督宗教只不过是已存在的各种不同宗教和哲学的混合体，而毫无特殊之处。所混合的是希腊、罗马、犹太……诸宗教。这样一来必然落到取消基督宗教超越性的后果，这也是在「历史和启示」的异同中所产生的困难。这困难的产生相当清楚地是自由派思想的影响。

2 新正统派的启示论

24

多年来教会的启示论满溢理性主义、历史主义和主观主义的色彩，至此刻方呈一番新气象。新正统派在自由派」前车之鉴的警惕下，持有一种较稳重的态度，该派人士虽然也运用历史方法，但基本上则奉正统神学为其圭杲，避免重蹈前人学说中失落启示之特殊性和超越注的覆辙，因该派学说兼保有正统及新颖两种色彩，故称之为新正统派，此派著名大师有：巴特（K. Barth）、布鲁讷（Brunner）、和步特曼（Bultmann）.

巴特（K．Barth，1886-1969）

巴特出身于瑞士牧师世家，受教于哈纳克和哈纳克尔曼门下，思想的元型上受康德和薛利马赫影响，为此对宗教的注解里不免偏重于否定理性的能力及强调薛利马赫思想系统中所谓的感觉（或曰直观）之因素。康德之后，一般基督教的神学家多欲从人内心的倾向为出发点建立宗教理论，处于这潮流中巴特也不例外，在其思想前期，基本上接纳一切新康德自由主义派的论点，并以此作为其思考的前提及出发点。但是在第一次世界大战时，他目睹人类切身惨痛的遭遇并发觉传统自由派的宣讲无法对此存在的境遇作有力的答覆时，巴特领悟到其一向因循的教义系统是如此地贫血与不足，在苦思多年后突然茅塞顿开，终于在一九一九年，其思想型态经历一次有力的跳跃蜕变，从此脱离固有的窠臼走上新的方向，可算是其思想发展的转折点。在新的思想型态中，保禄及马丁路德的影响处处可见。

在巴特的思想体系中，最富创造性的莫过于其所运用的方法，他常用一正一反的组句来衬托出启示无法明言的奥蕴内涵，这方法称之为辩证法，其神学一般称之为辩证神学，巴特亦因此闻名于千古。此方法于当时别树一帜，巴特本身亦从未委身于任何学派，新正统派人士则因其「致罗马人书」的注解中，将所谓的新正统派思想发挥得淋漓尽致，故尊之为该派之先河，及思想之滥觞。事实上，

25

就史实而言，可商榷之处甚多。

在巴特的思想系统中，开宗明义地严格界说了「宗教」和「启示」二概念。他认为前者的出发点是「人」，是一种人类对罪的超越，是堕落的人欲趋向天主时形成的，因此宗教是人的创造。至于启示，这是在全然超越的天主进入有罪的人群时所产生的一种现实，这现实是一种满溢恩惠的行动，因为按人本身是纯然无能达到天主的，在此行动中，天主邀请人以信仰来答覆。巴特认为这特色在基督的生命中表露无遗。

论及在耶稣基督身上的启示，巴特强调他主要地并不是要宣告一种新的敬礼或是宗教经验；而是以其本身的存在说出了天主降生的行动，是天主进入人中；是天主的话若石块般地坠落在人的生活环境里激荡人的生命，等待人的答覆，这话的内涵除非是天主以基督的存在向人类传递，人凭自己的力量绝对无法得知。他说明耶稣存在的本身已是一种启示，是一句话的开端，他向人类宣告永恒已进入时间，无限已揉合于有限的生命中。这句话，这启示，在十字架上达到巅峰状态，完全在人类前面说出了福音的内涵，穿刺到人类生命存在的核心，巴特宣布称在十字架上，更好说在整个的逾越奥迹中，天主对人类断然地表达两种态度；「不」和「是」；基督的死之说明了天主对人类的罪永不妥协，毫无商议的馀地；但是在死之后又复活的基督身上说明了天主对罪人无条件的爱和慈悯，宣告了生命的喜讯，使天国在复活的基督身上临在于人世间。因此，巴特宣称；被钉的基督是复活的基督，十字架宣告的是天主无尽的愤怒；但也是天主无尽的恩惠，它传递的是一个生命的信息，对于面对它的人也是一个生命的审判，人面对这清晰的启示信息面临的是生命和死亡的抉择，与人幸福息息相关，充满危机的临界点，若人在十字架前接受自己的有罪，断然承认自己是个罪人而接受天主慈悯之际，天主

26

生活的话将直穿入有罪的人心灵的深处。成为他生命的福音。此时在天主对人罪的断然否定中，罪人藉信仰而领受的慈悯在基督内成了一个崭新的受造物。

启示神学可算是巴特思想的巅峰时期，对此丰富的内涵巴特似乎意犹未尽，在其后期的思想中常以天主的话作其神学论点的中心而加以发挥，他宣称天主的话能以出宣称、书写、启示三种状态临现，换言之，天主的话临现在教会的宣讲中，圣经中及基督身上，而三种状态中，在基督身上的临现是无可伦比地超越一切，这不但是启示的根源，也是天主的话在人世间具体的出现，她是无限的启示。

综观巴特的理论，读者能清晰地看出其思想系统的支架是一种辩证法的运用。首先他提出启示是天主完全主动的进入人世间，并宣称人达到天主的绝对无能。在这思想中，巴特将天主与人置于两个极端，以一正一反的组句衬托出天主的绝对超越及人的绝对无能，他强调人的理性绝对无法认识天主；人的言语绝对无法阐述天主，连类比性的也不能，而天主进入人类自我启示的本身就是彻底地粉碎人此种骄傲企图的行动。继而在阐述其启示神学时，也以一正一反的组句衬托出基督启示喜讯的内涵，说明福音之所在，在于天主对罪的断然拒绝及对罪人的无限慈悯。在其启示论中，巴特将其辩证法运用到巅峰状态，故名之为辩证神学。

在巴特的启示论中能看到他面对主观主义、感觉主义、和理性主义形成的狂澜加以挽救，他以启示的存在性来补救理性主义的错误，因而倡言：启示并非永恒抽象的真理而是超越的天主进到了人的生命；他以启示的绝对超越性来弥补感觉主义的主观理论，因而强调天主是绝对的「另一位」，启示是天主在基督身上进入人间的具体事实，并非主观的感觉；针对历史主义将启示完全相对化的态度，巴特提出启示的绝对性。但物极必反，巴特最大的偏差是强调人的理性绝无认识天主的可能。这理论

27

的根据是基于元始基督教的人性观。巴特认为被原罪由完全败坏的人性是在照明的状态，因此人在趋向天主所形成的宗教只不过是一套歪曲或败坏的制度，连在基督徒的宗教中也免不了有此现象。教会中往往也呈现一种歪曲启示的偶像崇拜，成为人与天主交往时的阻碍，因而巴特宣称被破坏人性所蒙蔽的理性根本没有认识天主的可能。

布鲁讷（Brunner，1889—1966）

布鲁讷原是瑞士改革教会的牧师，在神学的领域里基本上与巴特的论点相近，但是在某些巴特显为偏向极端的观点上却趋向缓和，在启示论上他一方面摒弃理性主义、感觉主义和历史主义的极端言论，深信天主启示的言语是绝然的超越，非人所能及；另一方面也承认人的理性有认识天主的可能，因为他深信在启示和理性，信者与不信者中，定有一接触点，这触点虽隐密微妙，但是一定存在。与巴特意见相左的此论点日后形成他与巴特决裂的导火线。

布鲁讷建立其启示论时，避免两种极端：一为自由派基督徒的纯伦理化色彩，这派学者几乎将启示全置于人的伦理性上；一为天主教会中当时腐化的经院学派之概念化色彩，这派学者只以真理的角度来阐说天主的启示，最后启示就变成了信条，硬化了启示的内涵。

布鲁讷强调启示是与绝对的一位产生的一种位际关系，他提出圣经的启示观所显示的特色是视天主为一绝对的、有位格的主体，在这主体进人人生命中，启示就开始发生。为此他视启示本身是一连串的事件，天主藉著此事件位际性地与每一个人相遇，接纳者在信仰中全然地投顺时，天主内在地变化我们，此时启示事件得以完成，布氏称这整个的过程为启示。基于此观点，布氏说明信仰与任何知识的形态纯然相异，因为后者人为其对象的主人；而在信仰中人却将自己全然交付给绝对的一位，

28

让他自由地处置。若启示是一绝对主体与人的相逢，则亦无法以概念和客体的知识来了解和表达。

论及教条与教理，布鲁讷也认为是一种希腊化的福音，在这种形式中，人往往以一种思辨的知识替代福音的真实内涵！使得天主满溢爱情，呼唤人皈依的位际启示制度化和僵化，为此布鲁讷并不以为信条和信理能表达出位际相遇的启示内涵。

综观布鲁讷的启示论，他提出了天主启示言语的超越和独特性来弥补自由派的过度伦理性；并指出启示事件中充满生命力，存在性和位际关系的一面来阐明天主教会视启示如一「命题性的宝藏」所形成的僵化现象。总之，在现代启示神学中巴特和布鲁讷是二大功臣，因为他们复兴了天主启示的神圣超越性和人应对信仰投身的要求。

步特曼（Bultmann，1884—）

步特曼的思想，在基本上也是想纠正当代教会中的自由派和正统派在启示问题上的偏差，但是最主要的则是针对当时历史主义者对福音历史性的评论。一派学者受到十九世纪历史主义的影响，强调历史应具有科学的准确性，要求历史记载的一切完全符合纯客观的事实而不含任何主观的成分。在这角度了宣称福音是教会信仰的产品，内涵相当浓厚的情感和神学思想，因此福音中的耶稣不是历史中的纳匝肋人耶稣，而只是一种神话。

对于自由派的启示论，步特曼认为他们漠视了在启示中与我们相遇的工人主是一位与人截然不同的「一位」，该派学者只视启示为历史中的一个事件，而忽视启示本身的末世全，事实上这启示召唤我们在信仰中作一个决定性的抉择。至于天主教和基督教的正统派都有把启示视为一类知识的倾向，事实上除非人遇到天主是无法认识天主的，所以启示的知识实在是基于一种相遇。论及历史主义老的观

29

点，步特曼认为应予以当头痛击的。他先批判了历史主义者所要求洽史的科学方法，他认为这种治史方法有根本上的错误，因为这类方法只能运用在以纯物质为对象的科学研究上。而治史者本身就是历史的一部分，无论如何他无法完全置身历史外，作纯客观的记载。况且他认为治史老主要的任务不是要将过去所发生的事件客观地描述出来，而是寻求事件的意义，所以真正的治史态度是治史者应与其研究的历史进行对话，使历史重现在今日。因此，历史主义要求的治史方法根本不能运用在福音的讨论上。

论及福音，步特曼没有否认它包含著神话；但是他强调新约中神话的目的不在于客观地描述，而是阐明人对其自身的了解，人借神话说明世界的来源及其存在的目的，这种种信念除非以神话和想像是无法完全表达的，因此他极力主张若将神话从新约中剔除，犹如否定福音，读福音最正确的方法莫过于站在人实存的立场来解释这些神话了。「新约和神话」一书就是步特曼在此观点中论及基督信息神话的著作，该书中综合性地说出了他的启示观。

步特曼的启示观在出发点上受到海德格思想的影响甚钜，他以分析「人的存在」作为其出发点，但全部思想中显出路德和贾尔文的色彩。

步特曼认为天上的启示是存在性的，因为分析人的存在发觉存在于物质界中的人常有一种焦虑、是一种失落的焦虑，这是人生命的经验。这焦虑的最终极是死亡，因为死亡是在物质界中进入虚无，完全消失，失落的临界点，这境界是人生来就存在的，人生活在这境界中忧心忡忡！是一种不真实的存在；当人以他的自由选择了这存在则变成负责和创造的存在是一种真实的存在。

天主在基督身上的启示是在十字架上给人的一个信息，这信息是针对著人存在的焦虑所给的答覆

30

和邀请，所以不是一端道理，亦非礼仪，更不是一个历史事件，而只是一个神圣的行动，一个存在性的信息，因此、步特曼认为若在福音中找不到历史中的耶稣对启示的内涵以及我们的信仰，毫无关系。

启示的内涵在步特曼的思想中只是十字架上天主在基督的死亡里给有罪的人一个信息：他判断了人的罪却给了罪人宽赦的救援。但是这不是一件过去的史实、而在教会的宣讲中人和此事件相遇聆听到这信息。所谓的信仰是人一种存在性的自抉，当人面对天主在被钉的基督身上给人的信息，若是接受这宽赦的喜讯名人就承认并接纳了人有罪和死亡的境界进入了一个真实的存在，永恒生命于是开始实现。人由不真实存在的境界进到真实的存在便是所谓的得救，末世就在此刹那开始。

在步特曼的启示观中，将认识启示的路径完全置于信仰一事上，他如巴特一般称为天主与人是截然不同的，而且是本质上的不同，因此除非天主先启示，人无论如何无法认识天主！即使天主启示了，因为天主是天主，莫测高深，因此人也无法遵循任何理性或经验的途径，藉著研究启示的事件而得到启示本身。因为天主不是人思想活动的对象，因此，除了信仰之外别无他途。

综观步特曼的思想，他将启示只放在基督死亡之时天主所传游的信息上，而不是注意事件本身，为此对他而言耶稣的价值只在于在他的被钉中宣告此喜讯，他的圣死、他的复活、他一生的言行，对我们的救赎并无多大的内在价值；他并认为福音是以一种神话的方式来叙述基督的生平，童女生子……为此种种神话性的说法只迹出耶稣在信仰中的意义，暗示耶稣降世乃为天主的作为。至于复活、步特曼亦认为是一种神话，意味著人对基督十字架救赎力量的信仰，这救赎力量出现在教会的宣讲中，因此步特曼认为信仰基督复活意味著信仰宣道中传递的那个信息。

31

步特曼的启示观有其贡献：首先他承认新经中神话的存在，但所持的态度并非一味的剔秘，开福音的形式批判之先河。其次在方法上，他澄清人文科学、自然科学及论神的科学在科学方法运用上的差异。最后，他将启示为人的性质全然显出，说明启示和人生命及存在的内在关系。但是步特曼也受到当时人的批判，巴特认为步特曼如此强调启示的内在性及存在性，不免重蹈薛利马赫的故辙，似乎天主启示的发生是源自人内心存在性的需要，另倾向于主观主义，忽略了启示本身也有其客体可见的历史事件。正统派的学者认为步特曼将启示只置于十字架的讯息上，颇有诺思主义幻象论的色彩，因为按步特曼的说法启示重要的只是在天主藉十字架所传的讯息，至于耶稣这人一生的存在、圣死、复活……等都与启示无关，换言之，这人的身份是否是与天父同性同体的天主子与启示毫无牵连。于是「道成人身」的价值荡然无存。若此启示与「造成人身」的身份无关，俗化神学家更进一步地认为此启示的讯息就无理由只发生在基督宗教中，而不在其他宗教中出现。

总之，步特曼虽然在辩证神学的角度中，意图从存在的观点来阐释启示的内涵，但漏洞百出，至其门生方有修正的步特曼思想再度出现。

3、救恩史学派的启示论

在巴特等新正统派学者强调启示中天主绝对超越之一面时，不免偏废了内在于历史的一面。加上二十世纪时圣经的研究受到现代科学的影响，也相当注意到历史方法的运用，这两种因素使得学者们注意到启示与历史相融合的一面，形成所谓的救恩史学派。

该派学老理论的出发点是基于圣经，从圣经的记载中显出天主的启示是在历史中进行的，并与该

32

时代背景密切相台，换言之，整个的历史文化是使启示出现开展的舞台，这派学者中最具代表住的人物是库尔曼（O．Cullmann）。

库尔曼（Oscar Cullrnann，1902-）

库尔曼讨论启示的两本著作为「基督和时间」（Chrit and time）及「历史中的救援」（Salvation in History）。在库尔曼的神学体系中注重的不只是历史的一面，其思考的出发点常著重于「在历史中的作用」，为此他的神学体系亦有人以其方法称谓之为「作用神学」（Functional Theology）。

库尔曼认为圣经的启示是以「天主在历史中的救援行动」作其元始主题，他认为除非在天主救援行动的作用中天主无法成为启示的主体，因为圣经本身是述说天主在他选民身上的救援行动，在整个以色列民族史的进展中天主流露他自己，从一个民族的广大幅度渐渐凝聚到一个焦点，这焦点是耶稣基督，他成为全人类的代表，在他的作用里天主完全展现和启示自己；这巅峰的启示在圣神降临时又一次展开，传达至地极。为此他认为启示是在历史中，是在作用里。

论及救恩史及普通的历史，库尔曼指出圣经中种种事件的记载会经过作者严密的选择并且在末世完成的观点中去讨论，这种种迹象显出圣经所记载的历史只能是来自启示，他准备人在最圆满的时期接受救恩，因此救恩史能在一般的历史中分辨出来，因为救恩史中充满天主启示的行动，先知性的色彩。

基于自己救恩史神学及作用神学，库尔曼认为理住主义在启示论上的错误是视启示为超时间之真理，忽略了生活行动存在住动态的一面；步特曼则只注意到启示超越的根源忽略了时间历史的因素，分割了信仰和时间历史的关联，倾向于幻象论的色彩；至于天主教会，库尔曼则认为天主教会过份执

33

着于所谓的信理、信条，有倾向于本质主义之嫌，他强调信理信条是源自圣经的推论，而圣经本身作用性的色彩浓于本质性。

在启示神学中，库尔曼提醒历史因素的重要性，功不可没，但是，在整个人类的历史中，尤其在今日的论点里，实在难以清楚划分世界史和救恩史。

（二） 天主教方面

1、教科书中的启示论

天主教神学教科书中的启示论是以第一届梵蒂冈大公会议的启示观为基础编辑而成。该公会议虽然批判了理性主义和现代主义，但是由公会议所宣布的文件中得知其对启示的论点仍只着重于理智的层次，认为信仰的对象是天主所启示的真理，天主犹如一位教导人真理的导师，他作证性言语及权威性的真理就是启示。这背景中形成的启示论，将启示束缚在概念和条文中。在信证方面常提出的奇迹和先知现象……等启示的标记，教科书中只视其为天主言语的外在证明，为人的理性所能认识，因而证实人的理性有认识天主启示的可能。

这是一种信理化、制度化的启示观，完全在抽象的概念中讨论启示而缺乏救恩史的背景，无论在信证或是信理方面，只著重于认知的层次、理性的层次、权威的层次，忽略了充满生命、恩宠，天人交往的共融性和存在性之一面。这类型的启示论无法产生人心的共鸣，生命的冲激。

34

2、革新神学

教科书虽在教会神学院中犹奉之若圭臬，但是教会思想受教会生活中某些因素的影响蜕变而更新，在时代的需要中说出福音喜讯的内涵。形成这演进的因素有四，即、．当代哲学思潮，圣经研究，大公主义、及牧灵的需求。

经过第一次世界大战的洗礼，人们经历生命中残酷的一面，工业社会、理性主义、人本主义……等因素刺激人类对生命的存在有所觉醒，哲学系统由单元的亚里斯多德思想急转成为多元的百家齐鸣现象！存在主义、生命哲学、现象哲学、动态哲学……这种种丰盈的思想形态使生活于时代中的教会思想家醒悟神学亦能脱离亚里斯多德的思想结构，于是尝试从各方面去阐述天主的启示，以显示出其丰富的内涵。

在基督教圣经研究发展的刺激下，一九四三年教宗庇护十二的「圣神启迪」通谕开启了天主教会圣经研究的新纪元，通谕中鼓励学者应用一切现代科学方法研究圣经，从此教会圣经学的研究，脱离信理的束缚，一日千里，建立较严肃学术性的圣经研究，澄清圣经和信理的相互关系，奠定神学思考的稳固基础。

此时教会和基督教的关系也日渐改善，由绝然对立的态度成为相互的交谈，教会中的神学家也逐渐吸取基督教的思想型态，去芜存菁，融合更新，在彼此截长补短中相互影响。

最后教会收者也在具体的牧灵工作中体认教科书中的思想方式不足，无法满足世界的要求由且讲出福音喜讯的内容，因而存在性地产生更新的渴望。

35

上述四种因素无先无后，相互交错，彼此影响，在这四种因素的刺激中，教会神学家醒悟神学应是宗教性的、历史性的，具体与人的生命发生关系的，在这些醒悟中新的思想型态逐渐形成，革新了教会十几世纪来因循的神学体系，称之为革新神学。

整个神学革新的根基在于启示论，这些神学学者们体认在革新的启示论中必须注意到启示的整体性和牧灵性。并且澄清启示和信理发展间的关系，是不可缺的大前提；所谓启示的整体性是天主以其在历史中的行动来向每个个人或每个民族逐渐自我启示的事实，因此，这启示是历史性的、宗教性的、存在性的；是言语也是行动……这是一个整体的事实。启示牧灵性的意念产生自启示的本质，启示的降生住说出启示证为人的，若启示神学因宣讲的方法不当，无法为当代人所接受，耶稣的福音便无法深入人心改变人的生活，因此启示神学不但应注意信理上的分析，也应注意牧灵的要求，因此革新神学家不断地摸索，将神学院的启示论由学术及牧灵两方面提出讨论。论及启示和信理的发展，这两个概念在过去往往混淆不清，启示的发展指天主在以色列民族的历史中逐渐自我启示的事实。这启示到耶稣基督身上全然发显，在耶稣升天之后天主的启示已达到巅峰，启示已完成，从此再无所谓的启示发展。但天主在基督身上的启示虽然完全彰显，教会却在各种时空和文化中在圣神内不断地更深更广地了解启示的内容，并以当代人的言语去解释和说明，使基督的启示能为各时代各文化的人所认识，这是所谓信理的发展。为此，启示的发展是始于以民的历史，完成于基督的逾越，今日再无启示发展的现象，信理的发展在今日则与日俱进。

知名的革新神学家为数不少，本文只介绍有划时代影响力的一位：拉内。

拉内（K．Rahner）

36

在革新神学家中，最富代表性的是拉内。他的神学反省是以人学为出发点，他先提出「人是什么」这问题。以哲学观点来看，人基本上是绝对开放的，因为人精神的本质就在于渴望和追求一种绝对和超越，这渴望意味着期望进入人无限内，与无限相通，所以人本身有一种不断自我超越的动向，拉内从信仰的角度来解释这动向，他认为人之所以有此自我超越的倾向，实在因为人是按天主的肖像在基督内受造的；因此，整个人类在存在的本质上已倾向于追求著完美和绝对，于是，人生活中的一切活动都不自觉的在实现天主对人的具体计划。人生活中的这种动向是显示出天主的推动和召叫，邀请人自我超越和天主相通，但是，一种召叫和推动并不阻止人的自由选择，人若答向这渴望的推动追求完美的生活，就生活在恩宠中。由此观之，人的存在本身是一种超自然的存在，他本质上趋向一种超自然的境界，这对拉内而言就是所谓的原始启示。

简言之，所谓原始启示是一种人存在的状态，是在创造的具体计划中天主推动了每个人的存在，每个人在本质上是在向天主开放的状态中，所以原始启示不是一种概念，是人生而具有的存在状态，当人答覆而实践这种追求时，人已在原始信仰的境界中。

这原始性的启示和信仰是隐含的普遍的，各民族在不同的历史、文化、社会环境中去表达出来就形成了各种宗教，信仰和启示也藉这种宗教的象征成为显示的和可见的了。但是也有部分人身处此境界中犹不自觉，因而也不承认自己有任何宗教上的信仰。但是，只要人的生命永朝一个美善的方向去奋斗，并努力使自己不偏离，这人在存在上已答覆了天主的宠召，尊重人性的原始渴望，在存在上已在一种原始信仰的境界中。由此观之，虽然世界上有如此多的宗教，甚至有人否认自己有宗教信仰，但是观其根本都是在对有限的自我超越，寻求一个绝对和至善，因此能说，人是在天主救恩的计划中

37

走向他，答覆他的召叫，进入救恩。

所谓基督的启示，拉内视之为原始性启示的表达中之一种特殊的状态。上文曾经说过这原始启示在各文化、历史、社会环境中表达出来形成多元的宗教，但这些宗教的表达，总之，只能说是一般性的，因为都经过了人的过滤作用，是人所能达到、所能想象的，换言之，都不能脱离人自己的认识能力。但是孕育基督宗教的以色列民族宗教，却有其特殊性，因为这民族的宗教虽然也是在他们的文化背景上建立形成的，但是在其社会文化生活中都显出天主的言语和行动介入其中的特殊现象，呈现出在世界民族中是一特选民族的特性，他们民族的经历显示著天主计划的完成过程。于是在整个的以色列民族史中，无论在何种状态，常洋溢著一个光明的希望，虽然他们并不清楚这希望将如何完成。基督来临了。他在整个以色列民族的文化背景中表现出他自己是天主圣言，在他身上实现了天主的计划；人的希望也达到了圆满，说清了以色列民族历史过程中所蕴含的希望内容。因而，整个的以色列民族史是在为基督作预备，基督宗教的特殊性在于是天主圣言本身的启示。因此这启示是一次而永远的，即所谓的末世性的启示，而且在历史中渐趋向圆满，是一个历史性的启示。教会则是耶稣临在的生活团体，它本身保持，延续了人接受救主的感受并在不同时代表达出它的感受。信理只是在各时代文化中对启示概念性的表达，它的重要性是无可厚非的，但是却不是启示本身，绝对不可变的。

基督的启示宗教虽在各宗教中有其不可取代的特性，但是这历史性和末世性的启示本身是为普世的，因此可说无论何种宗教本身都是为基督的来临铺路，耶稣的救恩将其提升和延续，使其圆满，而在这一切宗教中以色列宗教有特殊的地位。

拉内的启示观是相当完整和正确，他强调人的历史性及历史中的教恩性，一方面保持了其他宗教

38

的价值，另一方面也指出了教会的特殊点；他强调人内在的渴望，同时也说明此一渴望的满全有赖于天主亲自的来临。

二、梵二大公会议的启示论

梵蒂冈第二届大公会议的启示论集中于启示宪章中，本文以三点来说明启示宪章的形成、分析。简言之，梵二的启示论显出经过时代洗礼而呈现的一片新气象；除了显出平易近人的存在全和宣讲性的特色之外，还洋溢著返本归源的圣经色彩及充满祥瑞之气的大公气息。

1、梵二启示宪章的形成

梵二的启示宪章，由构思到通过成为梵二文件之一，共经历了四个草案：

第一个草案定名为「论启示的泉源」，草案的重心是针对基督教的教义指出圣经和圣传与启示泉源之种种因缘。在一九六一年第一会期提出时，立即遭受反对，因草案的内容违反梵二大公会议召开的主旨之一：合一。教宗若望廿三世命该委员会重新起草。第二个草案的色彩相当中立，但毫无建设性，未能在大会中提出。

第三草案脱稿于一九六四年七月，全草案是根据与会教长的意见修改润色而成，在该草案中加入了「论启示本质」一章，当时此草案的内容甚获佳评。第三草案于同年举行的第三会期中提出，综合修改的意见，就在该会期结束时产生第四草案。

一九六五年的会期中讨论修改第四草案，并于一九六六年十月十八日正式通过并公布，于是，启示宪章终于完成。

39

2、草案的内容分析

第一草案中分为五章：论启示的二源，灵感和圣经的不能错误性，古经、新经、教会中的圣经。此草案之主要漏洞在于前二章，在论启示之二源时已会引起分离兄弟的反感，而在第二章中叙述启示的内涵时，全因循教科书神学的色彩，将启示视作道理；信仰则只是在相信和接纳一些道理而已。这种叙述引起与会者的反对是意料中事。

基于第一草案的错误、第二草案改由神学委员会和合一秘书处共同拟定，全草案只是将前草案较尖锐的几点加以妥协，又加上若望福音序言中的启示在创造中的概念，全草案因循苟且，全无创造。

第三草案在第五章前加入「启示性质」一章，说明启示的本质，并在论及启示的传授时不再强调二源，只轻描淡写的阐述启示亦能来自圣传，该草案最大的创新在于叙述启示时运用的概念指出启示相当积极的一面，他说明启示是以天主为中心的启示，并且在叙述时显出启示历史性的一面，论及启示的对象时也跳出了「道理」的旧窠臼。第四草案基本上与第三草案相似，只是在表面上加以妥善的修饰，这符合当时人心需要的草案终被通过，成为今日的启示宪章。

3、启示宪章的特色

启示宪章在启示概念上的特点集中于第一章描绘启示的性质之中。其主要概念是：启示是天主因著他自己的仁慈和智慧，用彼此有内在关联的行动和言语，把他自己、他对人的计划、以及他和人的

40

关系显示给人。使人能够藉基督，在圣神内接近父，并成为有分于天主性体的人。

这描述出了在启示中以下的特色：

主动性：启示是天主的主动，因开宗明义就说明「启示是天主因著她的仁慈和智慧」。其中没有人的因素。

恩宠性：这是一个恩典，因为启示是「因著他的仁慈和智慧。」

位际性：是「用彼此有内在关联的行动和言语……显示给人。」显示的是：他自己，对人的计划，及关系。

内在性：这行动和言语是有「内在关联的」。

三位性：人接近父，是藉基督，在圣神内。

为人性：「使人有分于天主性体的人」使人圆满。

完整性：启示是藉「言语」和「行动」。

以上种种特色是圣经启示论中所蕴含的，因此这启示的描绘是相当富于存在性的圣经色彩，因而在宣讲和大公的工作上大有助益。

三、梵二以后的启示论倾向

在教父时期的启示论多著重于说明启示是为给与人生命的内心之光。人在信仰中并不是接受一套超过人能力的真理，而是接纳一种新的光明，生活于一种新的生命之中。这种启示论偏重于启示的内在幅度。在中古时期，启示论的阐述偏重于理性的层次，经常强调启示是天主要告诉人一些以人的能

41

力所达不到的真理，所谓的信仰是要人接受天主的真理，并在天主的光照下去了解，这种启示论强调启示的伦理幅度。基督教分离的弟兄强调启示的救恩性，是生命的福音，信仰是对天主完全的投诚，是因著信心的投诚而不是理性的了解，这种启示论强调启示的超越性，偏重于启示的救恩幅度。面对基督教的启示观，教会有一段时期强调启示是条文、是信理，只有教会训导权威方能保全及给与完整的基督启示，人接受和信仰的原因只是因为这是教会所教导的，因教会拥有启示的宝藏。这段时期称之为正统时代，教会已将启示的内容僵化、硬化、和条文化。这与中古时代强调启示的理性屡次不同，中古时期虽然强调人的理性层次，但是人在此中是要寻觅的以理性去探讨，在信仰中去接纳。正统时代则完全被动地接纳因教会权威所颁的一些条文。十九世纪之后，主观主义，历史主义的影响之下人偏重于剔除启示的超越性，完全以人的立场去阐释启示，这时的启示论失落了超越的一面而显出折衷性，伦理性的启示观；这时代的启示观是最迷失的一段时期。

直到梵二前后，启示论方再复兴，今日的启示论著重于答覆人存在性问题的一面，人生命的存在实际上是一个相当大的问题，信仰是整个人在存在性上对天主的服膺和投顺。今日，基督教论及启示多以历史的平面作其著重点，历史上发生的事件在天主的启示中去探求并决定其意义。天主教则强调启示是天主自我给与的一面。这两股潮流相辅相成而不排斥，加上梵二公会议强调的大公会谈，此两股思想更在交流融会中使近代的启示观趋向于面面俱到的中庸之道。面对充斥人心的俗化主义，今日在启示问题上觉得棘手的莫过于教宗的首席权，教宗不可错误的训导权，以及宗徒传统中保有信仰宝藏的问题。

42

四、综合和分析

论及启示，综观教会的历史从古到今可概分为三种思想型态：实证型、理性型、神秘型，这三种型态也直接影响到人的信仰和伦理生活。

实证型的人在启示上著重于历史中的实证事件，在启示上注意的是救恩史中具体的事迹：梅瑟、亚巴郎、基督的死亡、复活、升天……等事件。在信仰生活中常注意一种聆听的态度，而在伦理生活里著重于「效法」，神修上常以效法基督的言行为其鹄的。由于只著重于历史中具体的事件，此类人易陷于刻板的神修生活，至其极端能成为保守型的人物。

理性型的人在启示上著重的是种种事件综合抽象后的普遍永恒真理，在信仰生活中著重理性真理的追求，概念的清晰，伦理生活上希冀一种黑白分明的规矩和原则来作实践时的区分，由于强调清晰的概念，对启示的了解，此类人的神修生活易陷于理性化的法律主义者。

神秘型的人在启示上著重于天主与人的结合，位际性的关系，某些人强调天主的超越性，著重于天主与人的不同；某些人则强调天主的内在性，著重于已结合于人生命中的天主。信仰生活中著重于在位际的形式下接纳天主，形成一种奇恩性的伦理生活，常强调个人与天主交往的过程中应以开放的态度接受圣神的推动，顺从圣神，此类人的神修生活易陷于感性化的兴奋性人物。

今日有人曾将教会的型态划分为五大类，教会虽源于天主的启示，但天主启示的内涵在宣布时却因教会的型态有所牵制上里我们就以这五种型态来说明对启示的论点并与上文的思想型态作一相关比较，这五种类型无一是完全完美的，圣事型尚称有兼容并蓄的内涵，但犹有其缺，需互辅而成。

43

制度型：制度型的教会著重于教会中制度的一面，强调教会的管理，条理的分别，使一个共融的团体经过人的思想使其脉络分明，此教会学中的启示论会显出制度化、概念化、理性化的色彩，最终将富有生命气息的启示归纳为一条条的信理和规律。信仰只是学会这些条文，伦理生活也在于实践一些诚命法律。这类的教会型态与上文的理性型有关。其优点是将天主启示的内涵精简扼要的说出，但是却忽略了生命的幅度，共融的性质。

共融型：共融型的教会强调教会是天主与人共融的团体，在这教会型态中易于强调启示是天主在人生命中的行动，信仰则是对天主爱的言行的答覆。这与上文中的神秘型有关，其优点是说明启示中充满爱及生命的一面，但只著重于共融偏废制度，有限和受罪损害的人性易走火入魔地走上自我中心的神秘主义之窄路。

宣告型：宣告型的教会强调的是对于福音及天主救恩的宣布。他强调启示的重心是天主以言以行在以色列的历史中，最后在耶稣身上向人类宣告了救恩的喜讯，人因自己罪孽深重，对己无能为力，只需聆听，相信别能获得新生。这与上文的实证型有关，其优点在于说明“福音之所以是福”的意义所在，是相当具有存在性针对人生命问题的启示观，但是对人性在犯罪后犹存的有限自由和美善却一笔勾消。

仆人型：仆人型的教会强调自己是仆人的身份，其基本态度是对天主唯命是从，在启示中只著重于对天主的启示，不思不想就完全接受并不明就里地去实践。其优点在于显出人对天主无限权威的承认，在今日的社会中这类型的人物实在能引起人的深思，但是，这类虔诚型的信仰主义者能沦为对启示缺乏深度及清晰的自我反省的缺陷，易于误会启示的真谛。

44

圣事型：圣事型的教会强调自己是基督的圣事，在信理和礼仪二方面的表达中使复活的基督在教会中重现于今日，在启示中强调天主的言行实际上在圣事中出现，著重每日在圣事中与天主交往，强调一个纯真和绝对的信德。其优点是强调理论和实践的合一，但纯真和绝对的信德不是一件垂手可得的事，需要在圣神共融中的渐悟和顿悟来滋养完成，否则只会流于一种外在的生活而心灵却涸竭而亡。

经过上文种种的介绍、分析和综合，我们会发觉天主无限的丰盈和人的贫乏，天主的启示早在基督身上全盘说出，人却历经几十世纪的尝试，弹精竭虑仍无法表达其万一，这尝试必然会继续下去直到世末。在这种经验中我们亦能体认天主的启示是如何充满丰盈的生命活力，他能针对著各时代的要求，说出喜讯的内涵而永不涸竭。

确实，人生活在有限的时空和生命中，常拥有一种完美主义的渴望，这本是天主的原始启示，使人趋向与无限相通，但有限的人却在罪的过失中期望自己变为无限，经常易于只局限在自我的思想型态和价值观中而排斥异己。有时所争论的不是对象的对错问题，却只是方法上的不同。在上文的介绍中或许我们能体会人的限度，若每个人能按照自己的气质将天主启示的内涵表现出来，并与他人相辅相成，相容而不相斥，在人与人的相通中，天主启示的真面貌自然会完全呈现于人间。在信仰中的启示，讨论和阐释只是其开端：澄清某些观念和思想的混淆固然是重要的工作，但是启示的内涵却只有在生命的实践和摸索中方会实践，或许可以说，启示的个中滋味，如人饮水，冷暖自知。

45


神学论集-基督信仰神修和佛教神值间之桥梁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

基督信仰神修和佛教神值间之桥梁

资料室

一、禅观的意义

在佛教的神修中，静观占有一个中心的位置，它在满的顿悟中达到高峰。二次世界大战以后，神在欧洲和美国渐渐普及，使许多的基督信友去作东方的静观。

基督信友自然会期待被提出的静观方式能和他们的信仰相合。因此，那些不在基督信仰中植根的静观方法，必须在基督信仰经验中得到整合。在这方面正进行许多不同的尝试，所以使静观的方法具有多元性：它给人更大的自由，但要求人作负责任的选择。

目前西方对静观的兴趣是一种来自远东的贡献。另一项贡献就是使人重新意识到心身的合一。在东方的传统中，视这种合一为自然的恩赐，而在静观中实现。基督信友可以肯定这种合一，因为它和基督信仰的神修是相融洽的，只是它有时在基督信仰中隐而不显。

所谓静观的「基本练习」和「技术」是建立于心身合一的信念上。「技巧」也渐成了西方静观很基本的一部份，因为它对心身合一的强调，使基督信仰的神修更为丰富。

东方神修很久以来已经应用身体和精神的交互作用来得到静观的经验，不过却没有对这种交互影响的性质加以研究。现在经由实验室的测验，心理学家已经发现在神观时，阿尔法脑波（如果没有的话）开始出现，或者（如果已有的话）会加强或规则化。这些测验也指出身体方面（指姿势及呼吸等）的重要性。为使静观成功，它们和头脑行动是同等重要的。不过以尝试产生阿尔法脑波来改变自己的意识，却是有问题的。

现在有许多人作静观，往往只是为了解除自己的紧张，或增加自己集中心神的能力。许多人并不关心静观中精神和信仰的特性。不过，无论是西方或东方的真正静观老，都从它信仰的一面得到力量，任何控制心身的技术，其本身并不能够给生命的意义，这种意义必须来自信仰。

因为佛教禅宗的信仰特性，使基督信友提出是否能作视观而不有害于自已信仰的问题。是否基督信友的神观和佛教徒的神观有所区别？这两者在他们描述自己顿悟的经验中是有所区别的：基督信友的经验中有一个位格性创造的天主；对佛教徒而言，宇宙和佛是一而二、二而一的。

虽然现在我们不能够预言神对静观影响未来的发展，但佛教神宗在基督信友神修上已留下它的痕迹。

二、宇宙性而富有动力的世界观

佛教神修中宇宙性的意识对西方的思想家也有影响。形成佛教宇宙观的信仰经验主要是宇宙性的，而不是位格性的。东方人经验到小宇宙（自我）和大宇宙（全部的受造物）之间的合一，并把这种经验解释为人进入宇宙中。基督信友虽然不能接受这种解释，但在他的经验中并不是对宇宙幅度关闭的。在基督信仰的传统中，也有宇宙性的智慧。梵二的神学观点也给人带来光明，它视基督为复活之主，充塞于整个宇宙之间并为它的主宰。因此当基督信友练习远东式的静观时，他有复活并存于普世的基督，来代替佛教中佛存于普世的观念。基督信友从未排斥位格性的基督，因为他永远不能因「宇宙性的原则」而满足。这个宇宙性的耶稣也是被钉纳匝肋人耶稣。宇宙性基督和纳匝肋人耶稣的合一可以帮助佛教徒体认到真正生命的道路一定要经由基督伟大的死亡。

在大乘佛教中，这种宇宙性的世界观是富有动力的。它与一种变动哲学（a philosophy of becoming）

相连，因此宇宙常在变动中。这种富于动力的世界观也在近代西方思想中存在。因此佛教神修向基督信友提出挑战，使他们回忆自己传统中宇宙性而富有动力的内涵。

三、否定和超越

西方花了好几个世纪才了解东方否定的方式。那些与佛教徒交谈的基督信友体会出来在禅观中的否定以及基督信仰中的「否定神学」（negative theology）有其相似性。否定神学看到最高现实具有无法表达的本质，因此避免对天主作任何积极的肯定。基督信友不应把佛教归于虚无主义，而应按否定神学这种意义去了解它。基督信友可以肯定终极绝对的现实是以万物之根，但却不是人所能了解的，这种体认有其意义。因此，基督信友可对佛教认为佛是终极现实的观念有进一步的了解。佛教徒也改正他们对基督信仰错误的印象，因为他们认为基督信仰中神的观念大过于拟人化。否定神学对两方面都有好处。

基督信友仍可再进一步，因为他们有对天人交往的积极神学。在基督的启示中，天主是三位一体的神。从基督信仰的观点看来，无法对佛教神修感到满足，因为他们不相信一位具有位格的神。

四、对人性的影响

每个宗教必须按照自己的信仰和经验找到一条发展人性的道路，以满足它的需要。佛教神修藉着「分享痛苦」的理想找到这条路。那些曾研究基督信仰的人体会和肯定耶稣是这理想的实行者和模范。在佛教的信仰中是藉着菩萨使这种理想得以实现。因此佛教徒可在人文和社会工作上与基督徒合作，共同努力推行世界和平就是可能的途径之一。因此，佛教神修，一般来说，是与静观有关，但也必须推动社会工作。有信仰的人无法把自己的神修与为近人服务相隔离。

46


神学论集-耶稣基督：天主子-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

耶稣基督：天主子

耶稣基督：天主子（注）

张春申

今日教会的信仰里，最能够表达耶稣基督的名号就是天主子。但是这名号本身在来源上并不是像今日所有的一般神圣。在本文中读者能渐次看出：

1、在旧约、犹太文学、希腊宗教中此名号的意义。

2、耶稣是否以此名号自称？

3、初期教会里此名号的运用。

1、在旧约、犹太文学、希腊宗教中此名号的意义

在旧约中「天主子」这名称最初是用来称呼以色列全民族（见出四22；欧十一1；依一2，三十1；耶三22），这样的称呼包含两种意义：一是表达这群人有一个特别的任务，因为他们是被选的民族，所以应担负起这任务；一是表达因为他们是选民，所以应当像「子」一般的特别服从。除了称以色列民为「子」以外，旧约中还称呼君王为天主子（见：撒下七14；咏二7）。应注意圣咏第二首第七节，这是古时以色列君王登基礼仪中向君王的祝颂词：「你是我的儿子，我今日生了你。」这句话渊源于以色列民四周的古代东方宗教，藉著迦南的宗教而进入以色列民族中。在外邦宗教中，像埃及等地，对于君王有神话概念，认为他是属于神的，是「神之子」。在古代东方宗教中所谓「神之子」可能讲的是生理上的传衍。但是这种言语运用在旧约中，便不可能有同样的思想，因为以色列民的雅

47

威是如此的超越，是没有性别的。圣咏第二首中「你是我的儿子」一语在闪族文化中是继承礼节的用语，在君王登基时以此祝颂君王，意味他在登基之日，继承为天主之子。但是在这首圣咏中也保持意东方外邦宗教中的语言：「我生了你」，这思想在别的圣咏中也出现过（见：咏八十九28）。当然，如同上面所说，这话已经有了剔秘作用。旧约称君王为「子」，只是一种继承的思想，所包含的意义几乎与称以色列为「子」的内容相同。这就是以色列民族中所谓的「集体位格」的运用，简言之，就是以首领为全体的代表，这代表在王国时期就是君王。最后在旧约中也把天使称为天主子（见：申卅二8；约一6）。由此叙述可见在旧约中天主的概念毫无今日天主第二位的涵义。

犹太文学是否以天主子的名号称呼默西亚？在一般的经师文学中都把第二篇圣咏称为默西亚性的圣咏。但是并不是在第七节中特别提出来讲默西亚，为此很难说以天王子的名号称呼默西亚。唯一能使我们肯定的是犹太末期的经师文学中有了演变：在谷木兰的文件中能看到已经把天主子用在默西亚身上了。

在希腊文学里「神之子」是常出现的字汇。首先，在外邦宗教中「神之子」通常是对君王的尊称；特别是埃及。国王是太阳神之子，而且这「子」仅是生理上的传衍。但是在希腊文化地区中，「神之子」有更广泛的应用，这名号不只是用在国王的身上，只要一个人有英雄的事迹，有些奇迹性的能力就称为「神之子」。而且有时不只是别人对这人的称呼，也肯用来自称的。为了讨论方便起见，对希腊文化中这种「神之子」的观念内容我们以后就以「神人」（Divine Man）二字称呼。

希腊文化中的神人思想已进入圣经文学中，智慧书是在希腊文化背景中成书的，其中就把义人称为「天主子」（见：智二16-18；五5）。这现象并不是表示散居的犹太人全盘接受了希腊思想。而

48

是在这种希腊英雄人物的框架中表达他们的信仰因素：因为义人受尽试探，千辛万苦，于是堪称为天主子。所以以色列民族称自己民族中的一些人为天主子是完全保持了旧约的内容，把这内容适应在希腊文化中。

2、耶稣是否曾以此名号自称？

圣经称耶稣为「天主子」是毫无怀疑的，但是究竟耶稣是否也如此自称过？对这问题有两种不同的意见。

严格派主张耶稣从未以天主子名号自称过；他们对圣经中几段较明显的章节加以批判：

首先是葡萄园的比喻觅：（谷十二1-12），这是在马尔谷及Q文件中都有的，显然渊源甚古。这比喻中的家主清楚地是射影著耶稣基督自己（见：谷十二1-12。）中。这牵涉到圣经的注解问题。注解比喻与寓言不同：比喻（Parabole），只有一个中心思想，像路加福音中浪子的比喻只是要讲天主的仁慈；寓言（allegory）里每枝节都有它的意思，每一件事都有它代表的意义。葡萄园的比喻确实是来自耶稣基督，这是无可怀疑的，而且还是针对著犹太人的不忠而言。但是否要以寓言般的方式来分析？若是如此，则这「子」一定是指耶稣基督自己。但是实际上在耶稣时代只是比喻而已，于是这比喻本身不能作为耶稣基督曾以天主子名号自称的证据。这里要声明的是，到了初期教会对这比喻的解释可能已经演变成寓言了，但是并不能就此结论说：耶稣讲比喻时以天主子自居，其实他只是说以色列民族的不忠罢了。

其次，在马尔谷福音中有一段似乎耶稣明显地以「子」自称，马尔谷记载：「……至于那日子和

49

那时刻，除了父以外，谁也不知道，连天上的天使和子都不知道。」（见：谷十三32）有人主张这一段相当可靠地是来自耶稣基督；但是也有不少的人抱有怀疑。况且这一节显明地充满了默示文学的色彩。默示文学中的「子」往往是指人子而不是天主子，子是也不能作为耶稣会以此名号自称过的确定证据。

最后在玛窦的记载中也有一段似乎是耶稣称天主为父（见：玛十一25-27）。但在圣经的批判上不少学者认为这段不是来自耶稣基督自己，而是与若望福音有关的，这资料相当可疑。

除了上述章节之外，圣经中其他与这名额有关的地方更是可疑。如在玛窦十六16处称耶稣是天主子，但是其他两部福音在平行处却见不到这种称呼；路加记载耶稣受难时受大司祭的质询是否是天主子，耶稣的答覆貌似肯定，但却得在阿拉美语中去了解。结论是不加可否（见神学论集36期，基督的名号）。

还有人曾主张，魔鬼曾经称过耶稣基督为天主子，这可在受诱及驱魔的记载中找到。但是这不意味著耶稣基督自称为天主子。于是福音中没有一处能看出耶稣基督曾以天主子自居过。

虽然如此，但不可否认的是福音作者写书时，实在愿意表达信仰耶稣是天主子。而且福音中有一句话、可靠地一定是耶稣基督自己讲的、他称天主为「阿爸」（abba）。这字表达他与父之间有着唯一无二的关系，但这关系并不能立即结论说：后代所信的圣父与圣子的关系，也不能立刻以此作为耶稣会以天主子自居过的凭据。

但是库尔曼持相反的意见，他以为耶稣曾经承认过自己是天主子。他认为福音中把「默西亚」和「天主子」二名号用在耶稣基督身上，在来源上有所不同。就是说：当福音称耶稣是天主子的时候，

50

并不是因为人们称他为默西亚的缘故。这两个名号在当时是完全独立而毫无关联的。这事实可由下列章节中看出：马尔谷记载大司祭审问耶稣时说：「你是默西亚，那应受赞颂者的儿子吗？」（见：谷十四61）可见这两个名号是平行的，默西亚并不就是受赞颂者的儿子（即：天主子）；在路加中更是显明，因为是分开来问的，先是默西亚（见：路二十二67），后来是天主子（见：二十二70）；最后，库尔曼以为这两个名号彼此独立的最有力证据是玛窦记载的伯多禄宣信（见：玛十六16）。两他名号同时放在耶稣身上是因为来自两个传统：一个是默西亚的传统（见：谷八29），一个是天主子的传统（见：若六69）。库尔曼以为在玛窦中是合并了这两个传统。库尔曼虽然主张耶稣未以默西亚的名号自称过，而天主子名号的传统对他而言都来自耶稣自己。他基于福音上的几段记载来作此肯定：首先，是关于上文中提过的耶稣以「阿爸」来称天主（见：谷十四36）一事。有关这字，经过哲洛麦亚斯（J．Jeremias）的研究，在犹太文学中确实没有一处称天主为「阿爸」，这在犹太传统中是件不可思议的事。于是，批判家断定是来自耶稣的亲口创造。库尔曼就此推断：如果耶稣是这样的称呼天主，那必定是以天主子自居了。但是关于这推断，在批判上能够问：当时天主子一字究有何意义？而且称天主为「阿爸」，是否立即等于以天主自居？

库尔曼也提出了葡萄园的比喻（见：谷十二1-12），说爱子指耶稣基督，是他以天主子自居的凭证之一。最后还提出上文中批判过的谷十三32及玛十一25-27。有关这三段，在上文中都已详述过。可见库尔曼还不能使人信服他的论证。总之，我们现在唯一能确定的是：耶稣实在自认和天主有著一种特别的关系，也可以称之为「父子」的关系。但是，能否立即以这关系来断定耶稣会以天主子自居过？这是批判家所争论的问题？

51

3、初期教会中此名号的运用

按纪耶（J．Guillet）的看法，在早期的巴勒斯坦教会中很少应用「天主子」的名号，通常用的是「主」或者是「默西亚」。这现象在宗徒大事录的第二及第三章里能清楚地反映出来，这两章按圣经学者的意见最能反映巴勒斯坦教会的思想，在这两章内一次天主子的称号都没有出现过。由此可见，初期教会并不是很早用过这名号；按一些批判学者的意见，巴勒斯坦教会用这名号是在两个中心的基督学之下的（参阅铎声第十六卷第四期，新经基督论鸟瞰）。在谷木兰文件中看出。当时巴勒斯坦地方已经把天主子的名号与默西亚的名号相连，这影响著不巴勒斯坦教会。在两个中心的基督论之下，耶稣基督一方面在世界上已经是要来临的那一位，被预定为默西亚；另一方面末日要以默西亚身份出现。于是在默西亚与天主子的两个名号相连之下而说：耶稣基督在复活中已经被预定为天主子，而在末日来完成。但天主子与默西亚两个名号相通用并不迭受到第二首圣咏第七节的影响，而是基于在撒慕尔纪下中纳堂先知对于达味的许诺（见：撒下七14）。所以巴勒斯坦教会用天主子的名号要表达的信仰只不过是说耶稣基督在末日来临时，以子的身份为审判者。在福音中有些章节称耶稣基督是天主子，反映的是巴勒斯坦教会的基督论（见：谷十四61f），这天主子的名号在该处所意味的并不如今天一般神圣。而只是说到末日耶稣基督来临时，以子的身份出现，是审判者。

保禄书信中除了得撒洛尼前书用过此名号（见：得前一9f），反映了巴勒斯坦教会天主子名号内容之外，在罗马书中也有些痕迹。按圣经分析者说：在罗马书中保禄应用当时一句已经成型的宣信调（见：罗一3-5），批判者认为这句宣信词在现在的书信中已经经过信仰意义的变化。原来在巴

52

勒斯坦教会中只有两句话：「生于达味之后」及「在复活中被指定为天主子」，这两句话非常能表达巴勒斯坦教会中两个中心基督论的特色。这宣信词经过了希腊化犹太教会在信仰中的变化成了我们在罗马书中所读到的文句。因此要求我们继续研究希腊化犹太教会中，「天主子」名号的信仰内容。这名号在希腊化犹太教会中的运用可分两步来探讨，首先要看这名号如何运用来表达他们的信仰，其次要研究应用这名号的演变。在进入主题之前要注意的是我们在希腊地区，因此便应记得上文叙述过的，在耶稣「神之子」「神人」的意义。

首先我们要探讨在希腊化犹太教会里称耶稣基督为天主子的事实与信仰。这个教会称耶稣基督为「天主子」的过程基本上与耶稣基督为「主」的过程有相同点。称耶稣基督为「天主子」最主要的是基于圣咏第二首第七节。宗从大事录中记载保禄在会堂宣道时，是在复活的信仰中宣称耶稣基督是天主子（见：宗十三33）。在该段里他应用圣咏第二首第七节来证明，文中的「今日」意味著复活事件。就如同应用圣咏一一O首第一节的「主」来证明：耶稣是在复活中高举为主，君临的主；「今日」在复活中基督也高举为天主子。因此在宗十三33中表达的是高举的基督论（参阅铎声第十六卷第四期，新经基督论鸟瞰）。保禄在这背景中对这名号已不像在巴勒斯坦教会中用得非常少，相反地是常见的名号了（见：格前十五28；哥一13；希四14）。在上文论及在巴勒斯坦教会中对「天主子」名号的运用时，提到过保禄在罗马人书引用渊源于巴勒斯坦教会的宣信词（见，罗一3-5）。而在希腊化犹太教会的高举基督论里有所改变。耶稣在圣神内被高举为天主子（罗一5），已不再强调他食指定为末日来临的天主子了。至于这个名号之所以在希腊化犹太教会中如此普遍地流行，那正是因为在希腊地区，「神之子」、「神人」名号在当地宗教中普遍地流行的缘故。如同「神之子」是充满能力

53

的奇迹英雄人物，教会同样宣称在复活事件中，天主的能力充满了耶稣基督，高举为天主子。但是在希腊化犹太教会，根据这个信仰经验，进一层肯定，在复活事件中充满能力，高举为天主子的耶稣，他早已在历史中是天主子了。这便是我们研究希腊化犹太教会应用天主子名号的第二步，也是有些批评家所说的「继承基督论」。有关「继承基督论」与嗣子论的不同，我们已在另一篇发表过的文章中说明了（见铎声第十六卷第四期，新经基督论的鸟瞰）。

希腊化犹太教会的继承基督论，可由第二福音记载的耶稣受洗奥迹的分析来加以指出。耶稣从水里上来，有声音从天上来说：「你走我的爱子，我因你而喜悦。」（见：谷一11）首先，「我因你而喜悦」是引用第二依撒意亚「上主仆人」诗歌中论及仆人的一句话（见：依四二1）。这句话一定不是来自希腊化犹太教会惯用的七十贤士本，因七十贤士本中该处翻译为「我心灵所接受的」而非「我因你而喜悦」。所以那句话该出于应用希伯来圣经的巴勒斯坦教会。但是另一方面依撒意亚原文不是「爱子而是「仆人」（见，依四十二1）。由「仆人」演变成为「爱子」只能在希腊化的犹太教会中。「仆人」一字希伯来原文是“Abhd”,在七十贤士本翻成希腊文的：“Pais”这字可有两解：「仆人」或是「爱子」。希腊化犹太教会受到了圣咏第二首第七节的影响翻成了「子」（Vois），这便是继承基督论。希腊化犹太教会，在复活经验中，相信天主的能力充满耶稣，他是天主称为「你是我的儿子，我今日生了你」（咏二7）的天主子。可是这教会团体同时也肯定，在复活经验中，充满德能的天主子，在世上早已是天主子了。因此，在耶稣领洗的记录中，有了马尔谷福音的描写。这实在便是继承基督论的明证。接著，同样的基督论出现在显容奥迹中，最后童年福音中也表示耶稣早已充满圣神为天主子了（路一32）。

54

可是我们必须声明，不可否认，圣经中有些记录是纯粹的神学表达，譬如：耶稣步行海面后的宣信记载就是一实例（见：玛十四22-33）。但是这并不是说所有的神学表达都没有事实作基础，继承基督学表达在耶稣领洗（见：谷一9-11），受诱（见：玛四1-11），驱魔（见，谷三11；五7），显容（见：玛十七1-6），受孕（见：路一26-38）……等事迹上，不能就此认为那些事实只不过是神学创造而已。其实在历史平面上都有那些事情发生，希腊化犹太教会只不过是运用了这些作为基础表达天主子的信仰及神学而已。

现在我们进到外邦教会中，探讨对于天主子的信仰。那里的先存基督学（见铎声第十一八卷第四期，新经基督论鸟瞰），在希腊化的犹太教会里早已有了预备，天主子是父遣发来的，因此是先存的（见谷十二6；若三16；罗八32；迦四6），但是先存的天主子，到了外邦教会里，才演变成先存时期已经活动的天主子，譬如他的创造……等等（希一1-3。）。

在外邦教会里，一方面发展了希腊化犹太教会天主子信仰的内容。一方面对耶稣基督在世界上的生活拥有两种貌似对立的神学反省。他们也把对天主子的信仰在这两种型态中表达。两种注解耶稣在世生活的天主子神学，一是在若望传统中的光荣基督论：耶稣基督在世界上充满了光荣，因为他在世界上就是天主子，他的能力完全在人间显现（见：若一1-14）。一是保禄传统中的自我空虚基督论，在世上天主子不再是充满著光荣与能力，而是自我空虚进入到有罪的人中，除了罪恶以外，一切与人相似……（见：斐二6-11）。这两种神学在外邦教会中并存著。

结论

55

这样，我们讨论了初期教会中，天主子名号的演变与应用。在巴勒斯坦犹太教会中，天主子名号的内容与默西亚相差无几，的确表达出耶稣与天主有著非常特殊的关系，这个教会期待预定为天主子的耶稣末日来临。至于希腊化犹太教会，在当时「神之子」的背景中，信仰在复活中，天主的能力进入耶稣，他提升到天主的平面。他在作用上与天主为一体。因此信仰内容上演变得既丰富又神圣。继而，发展为继承基督论，天主的能力早已在世上与耶稣为一体了，他在世上早已是天主子了。所以在希腊化犹太教会中，已经暗示耶稣基督的先存性。最后在外邦教会的反省中，天主子名号含有的信仰再度演变，他在创世之时，参与了活动。当然这一切，都是建基在耶稣在世上已有的种种超越性的言行，以及他在复活中的显现出充满天主德能的生命。总而言之，一切基础在于：天主末世性出现在她整个生命之中。到了三、四世纪，新经中对天主子名号的信仰，又在新的环境中表达为三位一体的信理了。

附：「阿爸！父啊」（Abba）

这里简单讨论耶稣基督在历史生命中的内心意识问题，他意识到他与天主的关系是如何的？分四部份讨论：

1、旧约称天主为父

2、希腊化犹太人中称天主为父

3、巴勒斯坦犹太人中称天主为父

4、耶稣基督自己称天主为父

56

1、旧约中称天主为父

在旧约中称天主为父是很普遍的现象，但是都是以一个民族、一个国王为整体的，是一种集体位格的方式，从来没有过以私人的立场来称呼天主为父的。

所以旧约中称天主为父是基于选民的概念，是一种使命与任务关系，这和居住在以色列民周围的束方外邦民族不同，他们也称神为「父」，但是这称呼是神话性的：竟一种生理上的关系，跟选民称天主为「父」概念大相径庭。

2、希腊化犹太人中称天主为父

在希腊化犹太人中，把旧约称天主为父的思想，在该地的文化背景中有著适应，于是称天主为父的思想在运用上有了变化。在希腊化犹太人中，开始不以团体性的以民族为单位集体地称天主为父，而是个人的、私人的称天主为父。可是这种以私人身份称天主为父的思想内容和希腊文化中人称神为父的思想内容不同；在希腊文化中称神为父是一种宿命论的观点；但是在希腊化犹太人中称天主为父表达的是在他的照显之下，通常是义人们称天主为父，这在智慧书的传统中可以看到。

3、巴勒斯坦犹太人中称天主为父

在巴勒斯坦犹太人的文献中，至少直到西元前一世纪从来没有发现过以私人身份称天主为父的记录，但是在西元前一世纪之后慢慢地有以个人身份称天主为父的记录。但是值得注意的是此地的犹太人虽然开始个人身份称天主为父，但是从来不单独地使用这一个字，一定在它旁边有一些形容词。因

57

为在犹太人的心目中天主是如此的伟大，所以称天主为父的时候必定加上一些形容词，以反映天主的「崇高」及「伟大」。

4、耶稣基督自已称天主为父（谷十四36）

这是一种呼唤的语气，圣经学者哲洛麦亚斯曾说他与他的学生遍寻犹太文学所有的文件，从来没有发现过一次以。“abba”来称呼天主的。

在分析阿拉美语中，能看出这字的特点：这个字普通是在家庭圈子里，刚学会说话的孩子亲昵地呼唤父亲时所用的，是一种非常亲绍的称呼。因此，在犹太人的心理上是不可能用它来称呼雅威（YHWH）的；现在居然在福音中出现了。福音批判者对这现象的结论是：虽然在福音中很少能找到属于耶稣基督亲日说过的话（Ipsissima Vox Xti），但这是其中的一个。若是要问这现象意味著什么，只能说找到了历史上的耶稣基督罢了。在这昵称中表达的是：他与父的关系是唯一无二的，这是历史上的耶稣所经验到的，这经验无法以其它言语来形容，于是只有以「阿爸」来表达，使人经由这字的应用来体味耶稣基督自己的经验。

耶稣在生活中运用这昵称，因此希腊教会犹保留原来的阿拉美文「阿爸」，作为礼仪中的用途。而今日教会所以称天主为父，完全是分享了历史中耶稣在与父交往中体验到的亲密关系（见：罗八15-16）。

注：在神学论集36期中，我们已经发表过一篇「基督的名号」，其中论文「天主子」名号。这篇文章，对于这名号的演变，讨论得更为详细。主要思想采用 Reginald H．Fuller所著 The Foundations of New Testament Christology．

58


神学论集-信仰与习俗-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

信仰与习俗

一个宣教学上问题的检讨

董芳苑

这里所指的「信仰」系指基督教信仰，「习俗」系指台湾民间的风俗习惯或宗教规范，一种传统文化现象。讨论「信仰与习俗」的动机，为要唤起大家正视此一宣教学上的问题。当然，以这么有限的文字要谈如此广泛的问题，势将只能提及一些原则。

基督教在历史上是一个宣教使命最强烈的宗教1，其宣教活动所及之处，往往要求信者要放弃原来的传统习俗2。因为传统习俗深具异教色彩，就像多神意识、生活禁忌、命运占卜、与祖先崇拜等等。可是传统习俗本身是一种文化现象，要人改宗为基督徒得抛弃异教礼俗，等于是叫人抛弃自己的传统文化。这样说来，信仰与习俗的问题自始至今是一个「基督与文化」的问题。以往有不少神学界的有心人曾经努力兼顾基督与文化的互不冲突而致力于本色神学的探求，或认为本色神学只限于文化层次的关心，不足以包含现代社会的需要，而提出场合神学（contextual theology）的研究要领3。但是站在宣教学立场言，基督教正面所遭遇的问题离不开文化层次。文化系民族的精神依托，消除文化的迷信色彩应可为基督福音预备道路。东南亚神学研究所所长Dr．Nacpil十分强调对各亚洲民族文化灵性的探究，就是在于寻求基督福音与文化的接触点4，故「信仰与习俗」的讨论实系十分切要的一件事。

59

一、历史回顾

从福音书的记述来看，耶稣在当代的出现并不见容于犹太教，因为耶稣的行动常常违反了犹太教的传统。诸如治病的用语被认为僭妄（太九：2-3，可二：5-7，路五：20-21）；同罪人一起吃喝（太九：11f，可二16f，路五：30），禁食的问题（太九：14-17，可二：18-22，路五：33-39），在安息日治病（约五：10-19，太十二：9-14，可三：1-6，路一八：6-11），掐麦穗（太十二：1-8，可二：23-28，路六：1-5），用俗手吃饭（太十五：1-2，可七：1-3）等等都受到批评。其实耶稣并非故意要破坏自己的文化传统，而是对那些不合时宜的教条礼俗加以革新，「山上宝训」（太五—七，路六：17-49）便是此革新的具体说明。耶稣自始至终都尊重摩西律法，当他治好一位长大麻疯的人，不但教他去找祭司察验，更嘱咐要献上摩西律法所规定的礼物（太八：2-4，可一：40-45，路五：12-16）。在「山上宝训」中耶稣把他那种尊重律法的精神表露无遗：「莫想我来说废掉律法和先知（即犹太教经典），我来不是要废掉，乃是要成全。我实在告诉你们，就是天地都要废去了，律法的一点一划也不能废去，都要成全。」（太五：17-18）由此足见耶稣对传统文化之尊重，他所攻击者不是摩西的律法，而是曲解摩西立法本意的文士法利赛人那种伪君子的作为（太二十三：1-39，可十二：38-40，路二十：45-47）。

教会诞生的时期，基督教在犹太教徒的眼光中是一种反动的信仰，在罗马帝国的官方看来是一个新兴宗教5。犹太教最憎恨基督教之处，乃是此一出自犹太人的宗教运动竟然反抗犹太礼俗，尤其不遵守摩西律法，不奉行割礼，吃祭偶像之物，又向外邦人传教。我们在「使徒行传」中可以看到犹太

60

教当局，如何用尽办法来迫害教会，甚至要求罗马总督来出面干预。然而罗马官方对基督教的迫害，其理由非文化上的，而是政治上的，因为这一当时的新兴宗教已成为秘密活动的团体，并且流传极快，有碍于帝国的统一6。历史告诉我们，此后三百年，基督教非但没有被罗马帝国消灭，反而征服了罗马帝国7。

基督教成为国家宗教的以后年代，其外貌有显著的改变。向东方发展的基督教很快与东方文化或礼俗结合，而趋向东方化，流传西方的基督教也因同样的因素而走向拉丁化8。基督教与各种文化会合的结果，便有许多初期教会所没有的特殊礼俗产生，就如圣诞节、圣诞树、圣诞老人、圣母的敬礼、以及复活节等等，而圣职制度与崇拜礼仪也深具地方色彩。

十六世纪的宗教改革运动曾经致力排除西方教会不适当的教义与礼仪，尤其排除教皇无谬说，圣母与圣徒崇拜，教会传统的权威性等9。改革者的用意莫非在寻找一种原始基督教的「根」，为要重新形成原始教会的模式，故堪称为一种清净运动。这种改革教会的革新精神在以后的宣教运动中形成对异教礼俗的极端排他性，一直到今天还没有消灭。就以十九世纪台湾的布教而论，新教以至天主教的宣教师均要求本地的信者要与自己的传统习俗断绝关系，质言之，即从传统文化中分别出来而自树一格。这一点委实不能见容於当时的地方人士，因为基督教代表著西方文化，又和不平等条约结合在一起⑩。如今，基督教已经成功的在台湾传遍开来，时间也超过了一个世纪，然而基督教仍旧与传统习俗对立，成为人归信基督的障碍，其中尤以祖先崇拜的问题为甚。最令人感到意外的即天主教已接纳祭祖的礼俗，并且自一九七一年起年年春节由教会领导祭祖，所以信仰与习俗的问题必须严格正视。

61

二、基督与文化

尼布尔（H．Richard Niebuhr）曾经说过：「当基督徒生活于耶稣基督的旨意下时，他同时也生活在文化的权威之下」11。问题食福音的宣扬必须通过文化为媒介才能达成，而基督与文化则是两种复杂的实存。基督引人远离文化的现世性，而文化为保守其价值而拒绝基督。关于两者的关系，尼布尔提出了五种类型为回答。12

（一）基督与文化互相「对立」（Christ against culture）：这一类型可见于某些宣教师要求改宗的信徒，应放弃所谓异教社会的习俗，或叫人从尘世的制度中分别出来。基督教也因此给人一种破坏传统文化或习俗制度的不佳印象，以致许多人对基督教抱敬而远之的态度。这种情形，我们在台湾的宣教活动中看得相当清楚，基督教的「排他性」表现得特别强。13

（二） 基督与文化互相「一致」（Christ of culture）：做此主张的人认为基督系人类文化史中的英杰，其生涯和教训是人间最大的成就。基督是文化的一部份，他将文化的路程指向至善目标。此一理解，导致一些人强调基督的精神与东方文化是一致的，例如孔子的「仁」，佛陀的「慈悲」，可与基督的「博爱」认同。许多中国基督徒知识分子都做这样的主张。14

（三）基督超乎文化（Christ above culture）：维持基督与文化两大原则间的差异，同时又加以协调，就是这种综合类型的特色。基督是文化上所殷望的应验与完成，也是真实社会制度的复元者。文化的确能引人入于基督，但只属于预备阶段，若要达到基督，就得跳跃一切人类的成就。由此而言，基督实为文化中的基督，也是超文化的基督，更是成全文化的基督。此主张可以「多马主义」

62

为代表，这是天主教比我们新教更容易接纳传统礼俗的一大原因。15

（四）「基督与文化相反相成（Christ and culture in Paradox）：肯定基督与文化的二元性必然权威，但依旧接受两者间的对立。质言之，基督徒系置身于服从两种权威的紧张中：服从基督同时也信从社会道德或传统习俗。为此，信徒在这种两极性紧张中、必须仰望超历史的「称义」。马丁路德系这一类型的代表，许多非路得派的人也采取这一立场作为解决基督与文化的问题。

（五）基督改造文化（Christ the Transformer of culture）： 强调人性的腐败坠落不但显示于文化中，也藉著文化传达于后世，因此基督和人类一切制度与习俗是对立的。不过所谓对立，不是指与文化隔离，而是需要那种超历史的救赎。所以基督是文化的改造者，也始终在文化中改造社会，引人自偶像崇拜中归依上主。我们不难发现，奥古斯丁与加尔文便采取这种立场。

当然这些类型的分析仅能提供人了解问题并解决问题之道，因为类型学（typology）方法未必十分完美，这点也是尼布尔自己所承认的16。就历史上台湾的宣教经验言，都可以找出上述五种类型的表现。第一种类型所主张的基督与文化互相的对立性，可说是十九世纪长老会宣教师所持的态度。他们只接纳语言与文字为宣教的媒体，以做宣道与翻译圣经的用途，但激烈排斥民间的宗教和习俗，因它们的表现被看作与基督对立。第二种类型所主张的基督与文化具一致性，系中国基督徒知识分子所乐于强调的。他们主张基督是属于文化的，这个成肉的「道」——基督，与中国的「道统」互相效应，中国人的至上神「天」与基督教创造主「上帝」在理解也被视为同一。第三种类型所主张的基督超乎文化之信念，系天主教一面的宣教方策，而一些致力于本色化运动的教会人士也抱相同的态度。他们肯定文化的价值，相信文化能够带领人归向基督，但却没有把文化本身绝对化，因此文化必须基

63

督的成全才能成为宣教的媒体。近年来天主教公然敬天与祭祖，便是基于此立场，它在表现上似乎认同于民间的祭祖，本质上实在是基督教的17。第四种类型的基督与文化相反相成主张，可从早期台湾的宣教工作上表现出来。自上一世纪以来一些深具国学基础的本省传教师很喜欢以儒学证道，也鼓励信徒在年夕时依自己的习俗贴上基督教式的门联18。这等于在不违背基督精神的原则下，认同文化的权威性。足见基督与文化虽其二元性冲突，但可于逆证中相反相成。第五种类型所提基督改造文化的主张，系长老会一向所抱的态度。它比第一种类型较为超越之处，即承认文化虽然抗拒基督，具坠落的表征，可是能为基督所改造，而具新生的样式为上主所用。质言之，传统习俗虽然有许多魔障，倘若消除魔障在基督里重生，则可为信者所遵循。

严格来说，在分析基督与文化的互相关系中，我们断然不可把「基督」这一究极实体贬低为「文化」的层次。基督是绝对，文化是相对，因此只能是基督宗教与文化做比较，而非基督本身19。历史上的基督宗教曾经抗拒文化，也曾经属于文化——它从犹太教文化背景中发展出来（第一、二种类型）。事实上，「基督」的来临并非要毁灭人类的文化，而是要成全（第三种类型）。基督宗教与文化两种对立的权威皆各有所长，然而必需要有基督的超历史行动——审判与救赎才得完美（第四种类型）。文化的本质具腐败与坠落的趋向，然而基督能改造文化，使其重生而为福音的宣扬预备道路（第五种类型）。以此而论，真正的抗拒文化者，是基督宗教而不是基督。

三、信仰与习俗

诚如尼布尔所说，基督与文化的关系是一个永存的问题，同样的，信仰与习俗的问题也不例外。

64

现在我们要把问题的范围缩小，仅讨论基督教信仰与台湾民间习俗相遇以后最感棘手的问题：礼俗对基督徒生活的影响，以及祖先崇拜在宣教上所遇到的难题。

从百余年来台湾的宣教经验言，早期宣教师似乎认同文化可为福音的媒体，而以本地文字（或语言）来翻译圣经，又大胆的采取「神」、「上帝」、「圣灵」、「道」、「灵魂」、「天上」、「天堂」、「地狱」、「阴间」等这些异教用语加以基督教化，诚然是一种突破和创见。然而这些用语在信者的理解上很难一下子使基督教化，他们很自然的保留原本那种异教的理解来认同于基督教圣经的用法，质言之，即在信者的理解上没有离开文化层次。举例来讲，提到「神」或「上帝」，信者先想到多神的信仰背景再来肯定一位创造主，所以其信仰非一神论而是择一神论。提到「天堂」「地狱」也以佛教的西天极乐世界与十八层地狱的景况来了解，此为问题之一。

在宣教态度上，基督教排斥偶像崇拜并一切莫教礼俗，因此要求改宗者除去偶像，过着基督徒生活。然而实际上，信徒的偶像崇拜是没有了，却无法与礼俗的生活分开。就如生育、婚姻、祝寿、丧葬等「生命礼俗」，一年当中以农历为准的「岁时礼俗」——春节、上元、清明、端午节、七夕、重阳、冬至、尾牙、年夕等，以及地方性的建醮（基督徒要跟著守斋并应邀吃拜拜），都影响基督徒的生活。为何如此？因为习俗已经是一种根深蒂固的文化现象，教牧人员又因缺乏地方习俗的知识而无法做适当的指导。以往长老会曾经针对此一问题而出版了一册「台湾惯俗与民间信仰」，来指导信徒对传统礼俗做适当的取舍，也算是一种创举。天主教方面也有类似书籍出现，例如「十诫通俗谈」、「台湾婚俗谈」、「台湾丧俗谈」等，这些努力也不能忽略。问题是基督徒真正能够与传统习俗隔离吗？或者是把传统习俗完全基督教化？这些问题我们没有办法做肯定的答覆，不过有一件事实倒可以

65

加以肯定，即改宗者在心理上很难完全基督教化。换言之，基督徒对传统礼俗只能在迷信与正信之间做一取舍，却无法完全放弃原来的习俗。甚至在心理上仍旧是民间信仰式的，因为他们所企求的不出于现世的平安福祉，所向往的是祷告治病以及事业顺利，此为问题之二。

越一个世纪以来，基督教在台湾宣教经验中最感棘手的问题，就是民间所谓「香炉耳」的祭祖一事。以往有许多人向往基督福音，却为了祖先崇拜的问题无法接近教会，为的是中国人十分注重慎终追远、报本返始：神明可以不拜，但是不能没有祖先20。基督教却要求人放弃祖先崇拜，才能接近教会的门。如此一来，祖先崇拜就成为人归信基督的障碍。到底什么原因使民间把祖先崇拜看成这么重要呢？其理由不外两大因素，传统的来世思想其一，儒教孝道的强调其次。就前者而言，民间深信人死后灵魂不灭，祖先灵魂若要达到「永生」的境地，一定要设置牌位加以供奉，视同家族的一员。民家祭祀祖灵，一面表示祖灵的永生同在，并因之繁荣家世庇荫子孙。另面可以防止祖灵沦为阴间的饿鬼孤魂，而中绝家族之血脉。质言之，即通过「祭祀」使祖灵在冥界的生活无虑，而「永生」的祖灵才能庇荫家世繁荣。从儒家教孝的影响来说，即生则孝，死则祭，而家庭中祭祖的职责为男子，尤其长子更为重要。民间所谓「香炉耳」者，便是指负担祭祀祖灵联责的男子。如此一来，家庭没有男人（不出「丁」），等于断了祖灵血脉，绝了祖宗的永生，这即「不孝有三，无后为大」的道理所在。故祖先崇拜可说是中国人家庭最重大的使命。要人放弃祖先来归信基督非要付出最大的勇气与决心不可。这是基督教被民间讥为「不孝不仁」、「无公无妈」，以及阴间饿鬼孤魂制造者的因由。的确正统的儒家对祖灵的归宿炮不可知论的态度，他们祭祖的理由系基于「慎终追远」与「报本返始」21，可说即一种伦理修养的手段。十六世纪天主教耶稣会士利玛窦（Matteo Ricci，1552—1610）系据此理

66

解而赞同信徒保留祭祖的礼俗22，近年来台湾天主教的祭祖运动等于是重新确认利氏的作风而大胆遵循者23。如此作法在宣教史上不能不说是一种突破，然而对新教而言尚有争论的余地。

以上的反省不外要提醒我们，基督教的宣教行动不能不重视人既有的文化传统。尽管文化本身深具异教传统，我们的宣教行动则非借用文化为福音的媒体不可，甚至人改宗接纳基督以后，他们的社会生活仍然无法与习俗完全脱离关系。一种文化的存在必定有上主的旨意，而上主的旨意必与普世的拯救有关，那就是上主容许人在自己的文化背景中接受基督，诠释基督的福音。纵然文化内容多少有异教礼俗的成份，或改宗者在心理上尚留著浓厚的异教式期望来走进教会之门，但都与上主的救拔圣旨发生关系。基督的来临不是要废除人类的文化，相反的是要成全（太五：17-18）。耶稣的出现既然要成全犹太教的经典——律法与先知书，难道不成全中国人固有的道统与礼俗吗24？这一说法并非捕风捉影，我们确已目睹福音在中国文化中「成肉」，所以我们用中文译经，用方言证道，用本地方式礼拜上主，甚至用自己的传统礼俗举行婚礼或丧葬也不觉得不自然，诚然是一种美事。

结语

最值得留意的一点，就是在讨论基督与文化的问题上，「基督教」本身到底扮演著什么角色？老实讲，「基督教」此一制度化的宗教组织给民间的印象并不太好，一来是它的教派太多，多得连基督徒自己也摸不清楚。二来教派别间的互相标榜和攻击，而使异教徒敬而远之。因此「基督教」自身如同传统习俗一样，具有重重的魔障，需要上主的审判与救赎，需要在基督里得到释放而新生（II林五：17）。这样来说，我们所传的应该是耶稣基督，而非制度化的「基督教」——因它往往成为人间

67

的障碍。今日基督教能成为基督福音的媒介，乃是因为它是属于一群蒙召的人的共同体，罪人能够在参与此团契中而体验悔改重生之乐，并共同努力向往称义与成圣的境地。只有这点是基督教与文化之间可资区别之处。

再者，基督教在民间的理解上也被当做传达西方文化的工具，其所立足之处有医院、学校、慈善机构之设立。又崇拜仪式、以至布道方法、教堂建筑，全部是西方模式。这些表现在崇尚西化的今日似乎无可厚非，但对民间那种守旧的精神生活仍然格格不入，为此便有人提出基督教本地化（indigenizadion）(注25)或场会化（contextualization）的主张(注26)。如此的努力当然是必要的，其实基督徒的精神生活早就已本地化了，他们不也按著自己的传统习俗——「生命礼俗﹂以至「岁时礼俗」而活动吗？的确，基督是世人的救主，他拯救西方人也拯救东方人，所以来自西方的基督教也应脱掉西方的外袍，穿上中国人的衣裳才对。

总而言之，信仰与习俗的问题绝非用这麽有限的文字所谈得尽的，我们仅能触及问题之所在，或再复习前人的主张或贡献。不过笔者深信真正抗拒文化或习俗者是制度化的基督教，或更妥切的说即西方的基督教，而不是耶稣基督。我们的宣教催迫力在於确信基督为我们文化的改造者，救赎者。我们的传统礼俗在基督里可获新生，并为上主重用，以做福音的媒体，及信仰生活的体验。就如早期一位中国的教会领袖锺启德在「中国教会的渴望」的文章所说：「我们最深的渴慕，就是要使用我们的语言，遗传去表达，及在儒佛二教的文学中去寻找以适合我们精神上的经验。……福音八股是无法触及大多数人的心坎，因为它仍从另一语言去解释。」（注27）我们的宣教行动虽然遭遇到不同宗教，传统习俗，以至文化上同化的威胁，然而真正的教会是以它的信仰自由来面对这些挑战的时刻，来完成它的召命。

68

注 释

① 圣保罗说：「若不传福音，我便有祸了。」（林前九16）cf. 布劳约翰（Johannes Blaw），「教会的宣教使命」，赖英泽译（台南：东南亚神学院协会，一九六四年）一五O页。

② 黄武东等合著，「台湾惯俗与民间传说」（台南：台语教会公报社，一九六八年）一书。该书强调信徒应舍弃被认为「异端」的一切礼俗。

③ cf．Gerald H．Anderson,（ed）Asian Voices in Christian Theology．（Maryknoll, New York:

Orbis Books, 1976）P．4．also see Douglas J．Elwood, （ed.）What Asian Christians are Thinking,(Quezon; New Day Pubishers, 1976)pp. XXVI ff.

④ Dr．Emerito P．Nacpil在一九七八年二月一三~一七召开於高雄的东南亚神学院协会华文神学教育研讨中，笔者会引导他参观高雄市最大的寺庙「三凤官」，而提出了教会对文化灵性（SPIRITUALITY）的关怀之建议。

⑤ cf.华尔克（W. Walker）「基督教会史」，谢爱灵译（香港：基督教文艺出版社，一九七O年）七六~七八页。

⑥ Ibid，pp．78，176。

⑦ Ibid，pp．183ff．

⑧ 关於教会的东方化与西方化，可由东西方教会的神学论争与崇拜仪式看出来。这种区别使西方教会以「大公」（Catholic）自称；东方教会以「正统」（Orthodox）自命。cf．罗金生，「东方教会史」（香港：

69

基督教辅侨出版社，一九五四年）一~九页。

9 改革运动所标榜的三大信仰原则：（一）圣经的绝对权威，（二）因信仰称义论，与（三）信徒的祭司职，旨在排除教皇无谬，教会传统权威，以及马利亚与圣徒的中保观等，这些非原始基督教的传统。cf．谷勒本（Lars P．Qualben）「教会历史」，下册（四版，香港：信义宗联合出版部，一九六一年）九六—九九页。

10 蒋梦麟在「西潮」 一书的开头说：「十九世纪中叶，基督教与以兵舰做靠山的商业行为结了夥。……慢慢地人们产生了一种印象，认为如来佛是骑著白象到中国的，耶稣基督却是骑在炮弹上飞过来的。」言下极尽讽刺。见蒋梦麟，「西潮」，（九版，台北：世界书局，民国六十年）三—四页。

11 尼布尔（H．Richard Niebuhr）「基督与文化」（再版，台南：东南亚神学院协会，一九一＜七年）三五页。

12 Ibid，PP．36—39．

13 cf．孙雅谷，赖炳炯编，「传总布道集」，（台南：台湾教会公报社，民国六十一年）一书。其中各传教师的布道道文章，明显的反映此一排他思想。

14 cf．周亿孚编，「中华基督教神学论集」，（香港：中华基督徒送书会，一九七四年）乙书。与封尚礼，「温故知新」，（香港：基督教辅侨出版社，一九六四年）PP．45ff。

15 cf 牛南（Joseph Nruner．S.j.）编，「基督教信仰与其他宗教」：田永正译，（台中：光启出版社，民国六十三年）乙书。中国基督徒思想家谢扶雅教授，也有类似的认同。见谢扶雅，「基督教与中国思想」（香港基督教文艺出版社，一九七一年）PP．25ff

16 功尼布尔：Op．cit．P．39

17 cf于斌「我为什么提倡敬天祭祖」，联合报「各说各话」栏，十版（民国六十一年肯十四日）。

18 这种年夕帖门联欢度「春饰」之风迄今仍然在地方教会中流行，笔者于一九六七至一九七二的牧会工作中，年年都会经为信徒兄姊撰写过门联。

70

19 这是新正统主义神学家巴特（Karl Barth）的主张。of．Karl Barth，Church Dogmatics,Vol．I、tr. by G．T．Thomson＆H．Knight、（New York :Charles Scribner’s, sons 1956）、pp. 280-361。

20 cf．董芳苑，「台湾民间宗教信仰」，（台北：长青出版社，民国六十四年）一三三页。

21 cf．梁启超，「中国历史研究法补编」，（台二版，台北：台湾商务印书馆，民国五六年）。二O一页。

22 cf．罗光，「天主教在华传教史集」，（台南：征祥出版社，一九六七年）一七页

23 cf．董芳苑，「基督徒的天父与中国人的祖先」，神学论集，第30号（民国一八五年十二月）。四九三~五一四页。

24 谢扶雅。Op．cit．PP．25-27

25 周亿孚，Op．cit. PP．8-16、155-173

26 Douglas J. Elwood, Op. Cit, pp．47-58．also see Emerito P. Nacpil and Douglas J. Elwood the human and the holy, (Qezgon: Newday Publishers, 1978)

27 周亿孚，Op. cit．一五五页。引自「中国传教年报」第八七页

71

（上接第四六页）

（下转第八O页）

72


神学论集-感恩祈祷形式和内容-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

感恩祈祷形式和内容

J.Cardinal Ratzinger 著 天 放 译

为了了解礼仪改革的问题，我们必须回顾一个被遗忘的争辩。罗马诺·郭蒂厄（Romano Guardini）在一九三九年出版了 Besinnung vor der Feier der herligen Mess e讨论弥撒基本形式和结构。这个方向反映了一种新的礼仪意识，它显示弥撒的形式有其神学的重要性。以前弥撒形式被认为只受礼仪规程专家的园地，现在却被视为显示礼仪本质的唯一媒介。这个形式不再被人认为环绕著一个信理核心无关紧要的仪式外壳，而更是表达了礼仪中所有的精神现实。人必须在礼规中找到整个弥撒的基本形式，它是开启基本感恩事件的钥匙，这种形式或形态是改革的工具，也是决定何者是应该废除的准则。

藉著这个形式，一个至今不为人知晓的范畴进入了神学的语言，它具有一种不可否认的改革力量。事实上，它收礼仪具有一个特殊的范围，把它从信理和教会法中划分出来，第一次以它本有的姿态出现。当礼仪专家给这个基本形式下一定义时，这项发展所有的革命性潜能就显示出来。答案是很简单的：感恩祈祷庆祝的典型——为耶稣基督自己所订立——可在最后晚餐中看到。因此，感恩祈祷的基本形式很清楚地竟一个聚餐。礼仪改革的急进拥护者以讽刺口吻说，耶稣曾说的是：「你们应行此礼」，而不是「你们做你们所愿做的」。

信理神学家不得不注意到这个说法：这不是路德的观点吗？弥撒的祭献特性不是被否认了吗？人们以彼此不同层次的意义来答覆这些问题。礼仪专家们说：称弥撒为祭献，是对礼仪事件隐藏的神学

73

本质作一个信理上的肯定。肯定礼仪事件的结构是一个聚餐，是指它可见的礼仪形式而说的。这项肯定并不否认特利腾公会议对礼仪神学内容所下的定义。

但是这个回答，并不使系统神学家感到满意。因为这个形成是礼仪内容一种基本而无法代替的显示，如此的把礼仪和神学加以分离，并不能够带来任何的光明。对信理和礼仪之间的关系的混淆，成为礼仪改革的核心问题。

第一个尝试使这冲突和解的是若瑟·帕舍（Joseph pasher），他在一九四七年出版了 Eucharistia:Gestalt and Vollzug 一书。帕舍以为是祭献象征加在一个聚餐结构之上。把饼酒分开（象征耶稣基督所流的血），是使基本的聚餐形式具有牺牲的记号。雍格曼(J. A. Jungmann)对这项学说有更进一步的修正，他指出自从第一世纪以来，弥撒的基本形式不是一个聚餐，而是感恩祈祷——以感恩为结构的回忆祈祷。这种看法使我们能把信理和礼仪层次藉著古代对语言祭献（Verbal Sacrifice）的观念加以和解。在罗马礼规中以「合理的祭献」（oblation rationabilis）来表达这个观念：我们奉献给天主的不是物品，而是我们自己（藉著语言表达出来）。教会在感恩祈祷中进入望言对父的自我祭献。

如果弥撒的基本形式不是聚餐而是感恩祈祷，那么很显然地在礼仪结构和信里上有一个分别，但是两者并非背道而驰。更进一步，聚餐的因素，也并不因此完全被消除。因为这个感恩祈祷也是在神圣聚餐中所作的祈祷。这种聚餐的象征被整合进人整体的结构。

这种综合的说法引起了反对的意见：所有这一切的理论，怎么能改变最后晚餐真实是一个聚餐的事实？我们回溯到一世纪时，晚餐和感恩祈祷的分离（语言占了上风）、我们到底得到什么？尽管我

74

们有古代教会相反的仪式，难道我们能在耶稣以外找其他的模范吗？

很显然地，这些问题包含了历史和信理之间差距的问题。还有从耶稣到教会过程的问题，因此在更狭窄地考虑弥撒的形式时，我们触到了天主教基本的问题。

形式的发展过程

海因斯徐曼（Heinz Schürmanns）的研究（Ursprung and Gestalt: Erorterungen und Besinnuneg zun Neuen Testament,1970）帮助澄清了从耶稣最后晚餐演变到教会的感恩祈祷所有的过程。他把这个过程划分为三个阶段：（1）在最后晚餐的感恩祈祷。（2）宗徒时期的感恩祈祷——与团体聚餐相连。（3）宗徒时期以后的感恩祈祷——与团体聚餐分开。

根据福音的描写和犹太人的习俗，我们现在可以相当精确的重建最后晚餐中的感恩祈祷。最后晚餐是一个逾越节的晚餐，它分成四部份：（1）晚餐的开始，（2）逾越节礼仪，（3）晚餐主要部份，（4）结束的礼仪。饼的奉献是在第三部份以前，杯的祝福是在它以后（路二十二20）。徐曼下一个结论说：

（1）在最后晚餐中，感恩祈祷是构成晚餐完整的一部份。

（2）它有一个相对的独立性，并对整个的晚餐有一个特别的意义。

主在晚餐所作的是一些新的事，虽然它与旧的习俗交织在一起。它很显然地是一个独立的因素；这个新因素应该重覆不断的举行。它也可以从原来的境遇中分离出来。

这个新旧杂在一起并非是偶然的，而更是在救恩史的一个特定境遇中必然的表达方式。那时耶稣还没有和犹太人的团体分离；一直等到教会发展了基督信支团体所特有的礼仪之后，这种分离才算完

75

成。所以最后晚餐是基督信文信仰礼仪的苗圃，但它的本身却不是基督信仰的礼仪。最后晚餐建立感恩祈祷信理的内容，但却没有给它一种礼仪的形式。

宗徒时期的感恩祈祷

当教会不得不与以色列团体分离时，它必须找到一种与原来意义相合的礼仪形式。如此作法并不与耶稣原来所愿意的有所差异，而是因着事件演变所要求的必要措施。这项原则不只是在讨论礼仪形式上占中心地位，而是在了解基督信仰的本质上也同样重要。对基督信友所作与耶稣所作有所距离的说法，实在是出于一种误解，因为在耶稣和教会所采用的形式上，不能有一个直接的延续性。同样地，教会宣讲的中心主题，也从天国转移到基督本身。与基督的合一只能在形式的不连续上才能找到。

徐曼的第二个发展阶段是宗徒时期的感恩祈祷与团体的聚餐相连在一起。徐曼坚持这个团体聚餐并不是最后晚餐的重演（耶稣并没有命令重覆最后晚餐），而更是耶稣每天跟宗徒们一起吃饭的延续。因此徐曼继续推论说：如果耶稣的两项感恩行动与这个团体聚餐相连，它们应被视为给「团体」聚餐加上一个新的因素，而不是给「逾越节晚餐」加上一个新的背景。

有两点值得注意。第一、耶稣的命令显然不是指整个的最后晚餐，而是特指他的感恩行动。第二、把这感恩行动与团体的聚餐连在一起，促使基督信友特殊的礼仪形式出现。先是平常的晚餐，接着是感恩祈祷；两部份连在一起，并被感恩行动所提升。这种发展可在格前十一17-34看出；在玛窦和马尔谷把祝圣饼酒的话放在一起，也是受了这形式的影响。

76

第三点要提出的却是一个反对意见。徐曼如此肯定地说感恩祈祷全部的本质是来自耶稣与罪人的聚餐。因此他否定了最后晚餐是感恩祈祷的基础特性。所以他以为感恩祈祷的本质就是无条件的向所有的人开放：对罪人、甚至于对无信仰的人开放，有两件事反对这样的论点：（1）感恩祈祷只有庆日举行, 在宗徒时期并不每天庆祝感恩祭。这也是徐曼论点所肯定的。在默一10（参阅宗二7，格前十六2）告诉我们它是每过一次的庆祝（更精确地来说是在主日）。（2）感恩祈祷并非对所有的人开放；它跟随了逾越节的习俗，在传统中逾越节晚餐只限家庭团赂参加。

因此，我们面对的是一个多面性的情形。感恩祈祷并不是最后晚餐（一个逾越节的晚餐）的重复，但却从这个传统中取出一些因素——庆节性质及对团体的成负有所限制。后来感恩行动从逾越节晚餐中分离出来，而在主日上庆祝。在那一天，门徒第一次与复活的主相遇；那也是创造和新创造的第一天。

最后固定的形式

在徐曼的第二个阶段中，团体聚餐与感恩行动为爱的欢宴（agape）结合在一起；团体中相互的爱情成了上主爱情的工作园地。但是这项尝试并没有成功。因此，保禄把聚餐和感恩祈祷分开（格前十一22）。

这项行动使礼仪的变换进入第三阶段，也就是圣事的最后形式，在蒲立尼（plinv）写给特拉真（Trajan）的信中，我们可以找到这件事的最早见证。那时，教会已经在早上庆祝感恩祈祷。儒斯定（Justin）殉道（公元一六五年左右）曾描述了这种新的形式。基督信友们在每主日早上举行他们

77

的崇拜礼，为了强调礼仪和主的复活关联性。因此，基督宗教与犹太宗教的分离也终告完成。

基督信仰的圣道礼仪也有一个新的发展。当感恩祈祷与聚餐相连时，信友们前去参加犹太人会堂的圣道礼仪。若望福音曾指出这项尝试的失败。因此，基督信支必须创造一个属于自己的圣道礼仪，而把这项礼仪和感恩庆祝连在一起，形成了完整的基督信友礼仪。

在两位门徒往厄玛乌的旅途记述中（路二十四25-31），曾写出了礼仪的最后结构。首先，是人们仔细的倾听圣经，并按照复活主的光明去解释并加以应用。然后二徒就邀请主和他们留在一起。最后，主以掰饼来答覆门徒的邀请，显示他临在他们中间。接着主隐而不见，并派进门徒作传扬他喜讯的使者。

任何单一的观念都好像不足以来描述这个礼仪结构的特性。即使徐曼（他很喜欢说是一种发展的聚餐形式）使聚餐的观念变的如此的薄弱，但是最后他所得到的结果与以上的描述差不多。所以我们更好说弥撒的基本因素是感恩祈祷，因为它是分享耶稣自己的感恩，所以这礼仪事件确实表达了聚餐的基本内涵。

因此，我们的分析肯定并加深了雍格曼小心求得的论证；而且显示如果轻易地把基督信仰的礼仪和最后晚餐连在一起是不足够的。礼仪的转变并没有在耶稣和教会中间造成一个距离或脱节。主所给的礼物并不是一个固定的典型，而是在历史中成长的生活现实。只有当我们接受这种成长，便可发现它与耶稣的相连性。基督信仰历史的开端，并不是只有一些摆在一起的个别事实，它们基本上是不相连的。对教会圣事性的正确看法，是建立在成长的内在合一上，这个成长特别是在进步中仍保持忠实，也使历史各时期的变换与唯一主及其恩赐的德能联合在一起。

78

因此，这项研究能对今日教会中所有的辩论有重大的影响。我们看到，如果一旦把感恩祈祷的结构视为一个聚餐，那么在历史上来说，这是一个过于简化的说法；并使现代可有的一些选择自动地被排除了。由于感恩祈祷（Eucharistia）包含了一种共融的恩赐；在其中，上主成为我们的滋养。但同时也有一个自我奉献的特性；藉着这个特性，基督以他十字架上的「是」，完成了他对父的「是」；在此祭献时，所有的人与父和解。

本文译自：Joseph cardinal ratzinger, “form and content in the Eucharist,” Theology Digst 26:2 (Summer, 1978) 17~121.

79

（上接第七二页）

80


神学论集-教会神修素描-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

教会神修素描

徐可之

本文的主要目的是对教会神修作一整体性的简单描述。所谓整体性就是要看到神修生活的全面和整个的发展过程，指出它的成长阶段、主要方式、显著特征、未来动向、以及彼此如何相互关联、影响等基本现象。对整体有一简明清晰的概念之后，将更有助于深入了解不同神修方式的特质与意义，进而对每人的其强神修生活选择与进展，想也不会无所助益吧。全文分五点来介绍。

一、教会神修——成长过程

二、成长阶段与特色

三、不同时地，不同方式

四、不同神修团体，共同先知使命

五、更了解爱的广、阔、高、深，更适应人的全面发展。

一、教会神修—成长过程

教会是一个生活整体，不停的发展、长大；神修是教会内在生活的具体表现，有一个必经的成长过程，要一直发展到「基督身体的完美程度」。在这成长过程中，我们会不断的看到「新旧交替」、「前进与保守间的冲突」，以及「过渡时期」等波动现象。传统的神修看法比较偏于静态的一面，使有些人不自觉的把教会当作一个「完美的无机体」，不再需要发展和长大。他们习惯于一些固定的神

81

修方法，很不高兴有新方式出现；他们受不了这些成长、改变的冲激，好像一切都「每下愈况」，到了世界末日的边缘。从某些方面来说，面对不断的成长和进展，为他们故步自封的「小天地」，也真的是末日的来临。

教会神修更有它动态的一面；任何成长都有它辛苦的过程和必须付出的代价，神修也不例外。所谓「前进」与「保守」间的冲突，就是神修成长过程中的痛苦代价之一。太前进的革新和过分的守旧，都禁不起真正成长的考验而被淘汰；更适合人、地、时代需要的新方式，不断的稳步前进，日益茁壮。整个教会的活力是来自基督之神——圣神的推动；神修上的一切创新都是圣神的不同神恩，藉着不同的个人和团体，在答覆不同时空的具体需要。「神恩虽有区别，却是同一的圣神所赐」；神修方式虽各有不同，但由同一圣神所推动，在同一的基督身体上发挥不同的功能，使整个身体——教会，不停的发展、长大。这成长过程，从另一角度来看，正如保禄宗徒在厄弗所书上所说的，是父在他爱子内所定的奥秘计划，藉着教会慢慢显示出来。

二、成长阶段与特色

救恩计划既是一项奥秘，我们对此奥秘的了解也只有随着它的逐步实现而越来越清楚；尚未实现以前，我们便无法知道它究竟是怎样。比如在旧纹时代，天主预许的拯救将来要怎样实现，当时的人一定无法清楚知道。为新约时代也有相同的情形：对基督的使命和启示，不仅当时的人不完全了解，就是二十世纪后的我们，在许多事上，仍是在摸索探讨，尝试着去体会他言行的真谛。神修成长的阶段和特征，就是随着对启示——「爱」的了解不同而有迹象可见：由表面而逐渐深入，由隐晦而日趋

82

明确，由文字而走向精神，由枝节而看出整体。这不仅为整个教会的神修是如此，而是每个积极度神修生活的人，也会有这些类似的体验。

1 由外在的事物转向内在的心神。基督时代的犹太宗教，一般是把土地广阔、人口众多、财源丰厚等，视作上主的福佑和眷顾，而把身心的痛苦、生理的残缺、财物的损失等，认为雅威的惩罚和作恶的报应。宗徒们对基督的渴望，也是要他成为一位有力的现世君王，领导人民来推翻异族的统治，重建以色列国家。当时的虔诚犹太人，相信必须要在耶路撒冷朝拜天主，而撒玛利亚人认为应该在他们境内的革黎芹山。基督的言行给他们指出另一境界的存在：现世的不幸不一定都是天主的惩罚，外在的贵显富有更不一定全是天主的降福；他是一位有力的君王，但他的使命并不是要恢复以色列的外在光荣，真正敬拜天主的人，不需要在某些固定的地方，而是「以心神、以真理」随处去朝拜祖。在教会成长的历史上，这由外而内的过程相当明显，「教宗王国」的形成与消失可说是非常好的一个实例：由重视外在的力量而逐渐集中于心神和真理的领导与服务。许多修会团体以及教会本身，在成长过程中时有革新和适应；这些革新和适应，如果真有助于成长，也都是这由外而内的具体说明。

2、由封闭而逐渐开放。基督带来的重要革新之一，就是要选民从他们的狭窄民族观念和成见中跳出来；他们应爱的「近人」不只是自己的犹太同胞，也包括撒玛利亚人和外邦人；将来要有许多从世界各地来的人和亚巴郎一齐在天国里坐席，而本国的子民反要被丢到外面的黑暗里；基督的死不只是为犹太民族，而也是为使那四散的天主子女都聚集归一。伯铎因看到圣神的恩宠也倾注在外邦人身上，而立即给他们付洗（参阅宗，十），取消了种族的界限；保禄以蒙召作外邦人的宗徒为莫大光

83

荣，他惊讶、颂扬天主上智的奥秘：「外邦人籍著福音，在基督耶稣内与犹太人同为继承人，同为一身，同为恩许的分享人」（弗三6）。宗徒们对外开放的远景，在教会发展的漫长岁月中，的确用了很长的时间才慢慢显得轮廓分明，逐渐露出庐山真貌。

初期教会中的搞小圈子：有的说属保禄，有的说属阿颇罗，有的说属刻法，使保禄宗徒痛心不已（参阅格前一，10-17；三，1-9）。东西教会的分裂，从更深处去看，大部份原因不应归咎于这内在的封闭、排斥，无法接受了解他人吗？十字军的「神圣」战争，从某些角度来看，不是好像「命火从天降下，烧死那些撒玛利亚人」（参阅路九，51-56）？在修会的发展史上，也是经过一段长期的各持门户之见，才逐渐彼此开放、接纳、共融。推动与「分离弟兄」的合一，并非突然的心血来潮，而是由漫长的封闭、敌视、相互抨击、攻讦的痛音经验中，慢慢学会走向交谈、谅解、接受、相爱。对传教区的「外教人」的信仰与习俗，真正深入的加以研究、吸收、净化、提升，那是相当晚近的传教「盛举」。从利玛窦的努力中国化，经礼仪之争到今日的祭天敬祖，中间走了三百七十多年。这由封闭而开放的成长过程，仍将不停的继续发展下去。

3 对时代使命的意识由模糊而日趋明确。教会继续基督的使命，「向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由」（参阅路四，16-21）；对世界的罪恶和黑暗，像基督一样，不时发出先知性的谴责和警告。雅格宗徒在教会初期，对人与人间的不正义严加申斥、警戒：「你们富有的人啊，现在哭泣哀号吧，因为你们的灾难快来到了！你们的财产腐烂了……你们的金银生了锈，这锈要作控告你们的证据，也要像火一样吞食你们的肉。……看，工人们收割了你们的庄田，你们却扣留他们的工资！……你们在世上奢华宴乐，养肥了你们的心，等候宰杀的日

84

子」（雅五，1-5）。保禄宗徒称受洗的奴隶敖乃息摩为自己的心肝宝贝，写信请他的主人不但不要因他是潜逃的奴隶而加以处罚，且更要将他当作「可爱的弟兄」，重新把他好好收下。这「基督之内皆兄弟」的具体表现，虽然在当时仍是少数的个例，但它的内在力量已在默默的将当时社会的奴隶制度的恶根拔除。然而从整个的教会神修成长来看，基督和宗徒们的深刻社会意识，教会团体是经过很长时期的反省、检讨、革新、整台，才慢慢的意识到；逐渐看出—己肩负的时代使命，一步一步的试着以基督整体的身份和力量，发动推行社会正义，维护人性尊严，痛斥一切违反人性人权的不义和罪恶。

初期教会的神修，因受希腊哲学的二元思想的影响，形成了一股强大的「出世」热潮，认为必需避开罪恶的俗世社会，逃到旷野里去，才能真的获得心灵光照，才能在生活中接触到宇宙万有之主的真实临在。这种出世精神影响了教会好几个世纪。在教会参与社会建设的过程中，教会自身内的一些团体，特别是领导教会的一些高级圣职人士，多次形成了教会时代使命的阻碍，受到同时代像纳堂先知所发出的那样有力的指责和警告：「这人就是你！」（撒下，十二，7）近代从教宗良十三世的「劳工」通谕到保禄六世的「民族发展」文献，教会日益明确的肯定自己的时代使命，而教会中的许多不同团体，更以自己的具体生活和工作，在世界不同地区，积极而实地的在宣示、推动、执行教会所肩负的这项重大任务。这使命意识会越来越普遍而深入，教会的神修生活，也将越能表达并更有效的促使教会来达成这受自基督的神圣使命。

4、对圣经的了解由字面、片面而逐渐进入真谛，寻求整体。由于对启示的了解不同，在生活行动上自然会有不同的表现。宗徒们多次误解基督的话，因而「文不对题」，令人啼笑皆非。比如，

85

基督说：「你们应当谨慎防备法利塞人和撒杜塞人的酵母。」他们便彼此议论说：「因为我们没有带饼吧！」（玛十六，6-7）；基督说：「我们的朋友拉匝禄睡著了，我要去叫醒他。」他们就对他说：「主，若是他睡著了，必定好了」（若十一，11-12）。像这样的误解我们可说无关大体，不必去注意；但对基督的逾越奥迹——「人子必须先受苦难，然后才能进入复活的光荣」，如果不了解或误解，那就会差之毫厘，谬以千里了，不是吗？基督一再说明：他必须受苦，被人杀害，但第三天必要复活；宗徒们都不明白这些话，又害怕询问他（参阅谷九，31-32）——下意识的拒绝接受这些「生硬」的话。一直到真理之神来，才把他们引人一切真理，使他们「想起」基督所说的一切。教会在不同时地所表现的不同生活方式，就是教会对基督启示的不同了解的最好说明。这在下面要特别指出，这里不再重复。

三、不同时地，不同方式

上面指出了教会神修成长过程中的几个特点，现在要从具体生活来看这过程中所表现的不同方式。除了不同的社会背景外，这些不同的生活方式更是由于对基督启示的不同了解而给予的实际答覆和行动。

1、远离俗世，旷野隐修。在初期的几个世纪里，教会神修中很盛行的一种方式就是抛开世上的一切，退到旷野里去隐修。这在外表上很像我们说的「看破红尘，遁入空门」，但在所追求的对象和要达到的目标上却截然不同。教会当时的这种「遁入旷野」的神修方式，一方面是由于同时代的二元思想的影响，一方面更显示出他们对基督的启示有了如何的了解。他们觉得：「你们中不论是谁，

86

如不弃舍他所有的一切，不能做我的门徒」（参阅路十四，25-33）；他们追求成全，牢记著：「你若愿意是成全的，去变卖你所有的，施舍给穷人，你必有宝藏在天上，然后来跟随我」（玛十九，21）；他们深信一个真正基督徒的生活态度是：「该思念天上的事，不该思念地上的事，……要致死属于地上的肢体……」（参阅哥三，1-17）；「你们不要爱世界，也不要受世界上的事；谁若爱世界，天父的爱就不在他内……」（参阅若一，第二章，15-17）。为实现这崇高的生活理想，他们觉得必须摆脱一切俗世的牵挂，退入寂静空无的旷野，全心斋戒祈祷，寻求并找到天主。他们认为隐居旷野是成圣的最好捷径：梅瑟在旷野里见到了上主，先知在旷野里听到了上主的声音；洗者若翰生活在旷野里给基督准备道路，基督自己受洗后立即被圣神引入旷野，禁食祈祷，战胜魔鬼的各种诱惑，奠定了救世大业的基础。

这种隐居独修的方式，到圣安当（＋ 356）的时候，可说进人了全盛期；因着他的影响和帮助，在他隐居的附近地方，到处都住着隐修士，使得旷野大有人满之恩的盛况。就在这方式盛行之时，许多人逐渐注意到，「穴居野处」、各自为政的神修生活，有很多基本上的缺点；漫无节制的斋戒苦工，也会给身心双方带来严重的危害。他们慢慢感到「舍弃一切，致死属于地上的肢体」尚有更深的涵义；隐修生活在有经验的人领导下进行，要比「一意孤行」高明得多。小团体就这样慢慢出现了，独修方式遂逐渐由修院神修所取代。

2、结成团体，修院神修。团体生活更适合人的需要，在彼此帮助之下，每人的神修也就更有保障；但是如果没有明确的规则来作生活指南，那只是一「团」乌合之众，没有「体」制可循，自然会变得一团糟乱，无助于神修进益。圣巴格模（＋346）首先编写了团体生活规则，一方面保存著隐

87

修的宗旨：在幽静中找到天主，藉着祈祷与秘契合；另一方面使团体的饮食起居、工作祈祷都有定时，并藉着完全服从长上，使每人在身心各方面都能获得适当的照顾和保护。此后再加上圣巴西略（+379）的努力和改善，修院神修方式在东方教会各地逐渐变得稳固而普遍。在西方教会里，圣本笃（+547）在这方面贡献最大；他领导的团体神修，更以公共诵祷作为日常生活的中心和与主契合的主要方法，并强调遵守会规，服从长上，比任河斋戒、牺牲、苦工，都更能中悦天主。

修院神修在基督的启示中特别意识到：「那里有两三人因我的名聚在一起，我就在他们中间」（玛十八，20）；「你们小小羊群不要害怕！因为你们的父喜欢把天国赐给你们」（路十二，32）；「听从你们的就是听从我，拒绝你们的就是拒绝我；拒绝我的，就是拒绝那派进我来的」（路十，16）。在保禄的书信中他们更发现，「正如因一人的悖逆，大众都成了罪人，同样，因一人的服从，大众都成了义人」（罗五，19），「你们该怀有基督所怀有的心情，……他贬抑自己，服从至死，且死在十字架上」（参阅斐二，5-11）。团体藉着每天各个时辰的吟唱圣咏、诗歌、和诵读、默祷，大家不仅是在「束着腰、点著灯，等候主人由婚筵回来」（见路十二，35-36），而且更是同整个教会，「拿著自己的灯，带著油，准备迎接新郎——基督的随时来临」（参阅玛二十五，1-13）。

3、跨出修院，宣讲施教。修院神修生活方式历经好几世纪，一方面显示著圣神在教会内的活力与推动，一方面更深入欧洲各国文化，影响了中古时代的整个欧洲文明。修院团体在当初，一般都是各地精神、文化生活的象征和典型，受到广大民众的敬爱与支持。但随著时代的进展与改变，它们的有限和缺点也就清楚的显露了出来：捐赠累积太多，修院土地加广；院中一切逐渐变成自给自足，生活富足；修院团体越来越和外界隔绝，成了「象牙宝塔」中的小型封闭社会。面对这些缺点，

88

更配合时地的新需要，圣神对教会的推动于十一二世纪初显出了一个新方向：修院的生活中心不只是团体诵祷，而更是把诵祷所得传给心灵饥渴的人群。

圣道明（+1221）与圣方济（+1226）分别在欧洲创立了「行乞修会团体」。一方面保存著古老的修院传统：公共诵祷的团体生活；一方面更把向民众宣讲福音，施行圣事，作为修会生活的中心使命和任务；不但个人一无所有，而且修院团体也不拥有固定财产和收入，日常生活所需全靠热心人士的捐助和施舍。这些新兴团体有效的满足了时代的需要，显示了教会神修的充沛活力。他们的宣讲在整顿、加强西方教会生活之外，更开始向非洲和亚洲推进传播福音的艰苦工作。此外他们中不少人又在欧洲高等学府任教，从事著作，以学术、思想来发扬基督的启示。文德（+1274）和多玛斯（+1274）两位圣师的贡献，一直到现在仍像灯塔一样，照亮生命航程的方向，指引心灵返璞归真，抵达终极圆满。贫穷、宣讲的「行乞修会」特别意识到：「庄稼多而工人少，……你们去吧！看，我派遣你们犹如羔羊往狼群中。你们不要带钱要、不要带口袋……因为工人自当有他的工资」（路十，2-9）；宣讲的范围不仅是地中海沿岸，而是扩展到世界各地：「你们住普天下去，向一切受造物宣传福音」（谷十六，15）；凡有助于宣讲的学识都可使用：一切都是你们的；……你们却是基督的，而基督是天主的」（格前，22-23）。

4、摆脱修院传统，献身教育、仁爱工作。随着西方世界的文艺复兴，教会生活于十五世纪进入了一段空前黑暗的悲痛过程。就在这腐败不堪，好像处处都令人窒息绝望的时候，圣神的德能在软弱的人性上显出了惊人的力量：彻底的革新清除内在的腐化，新生的活力平复外在的分裂；神修的方向由贫穷和宣讲而扩展到基督言行的多方面上，努力「怀有基督所怀有的心情」（参阅斐二，5-11），

89

学习基督「周游各城各镇，治愈一切疾病；不是为受服事，而是服事人，并交出自己的生命，为大众作赎价」（参阅玛九35-38；二十，25-28）；把整个生活投入基督为父所派遣的使命中：「就如你派遣我到世界上来，照样我也派进他们到世界上去。我为他们祝圣我自己，为使他们也因真理而被祝圣」（若十七，18-19）。

圣纳爵·罗耀拉（+1556）和几位好友，经多年准备、分辨，成立了「耶稣友伴」团体；没有固定的修会服装，取消团体的公诵日课，没有一成不变的修院住处和使徒工作。修会团体，特别把自己放在基督在世代表——教宗的手里，由他随意派进，到世界任何地方，作任何拓展基督神国的使徒工作。在生活方式上可说摆脱了一切外在的修会传统，而在精神上特别强调：祈祷与行动打成一片，在一切事物中都能寻获并体验天主的临在。圣女安琪·梅立祺（+1540）献身女青年教育工作，成立了吴苏乐修会；圣天赐若望（+1550）集合同志，创立专为病人服务的修会团体，全心为病患者终生服务。大德兰（+1582）和十字若望（+1591）两位圣师，除在革新、整顿修会生活上的卓越贡献外，更留下了精深完美的神修著作，一直在有力的影响著教会的神修生活。「主的德能在软弱中才完全显示出来」（见格后十二7-9），尤其在这「文艺复兴」时代，更使人感到它无可置疑的真实。

5深入社会阶层，从中圣化俗世。 教会生活到梵蒂冈第二届大公会议时，由于几世纪来的制度化和太集中、划一的管理与领导，面对本世纪的科技快速进步，生产工业化，人口都市化，和因此而带来的政治、经济、社会、家庭、人权等严重而棘手的问题，越发显得格格不入，大有和现代人生活脱节的现象。内在的「沉淀」、窒息感使人觉得迫切需要清新空气的项人，外在的困难、压力激起广泛寻求并使用新方法的热潮。梵二打开了门窗，让新鲜空气畅流，教会的非凡活力，再一次的发出

90

惊人的生命火花。在一片革新声中，神修生活增加了「入世团体」（或所谓的在俗团体）的新方式：保存奉献生活的本质——度贫穷、贞洁、服从的福音生活，不再有传统修会的任何外在形式——完全如同一般人一样，生活在不同职业、工作的人群中，面临同样的困难和挑战，体验同样生活中的成败与甘苦。他们要和社会大众打成一片，在共同体验生活的甘苦中，给世界指出真正完美、幸福和永恒生命的活泉与根源。在基督的启示中他们意识到：「我要把天主的国比作什么呢？它好像酵母，妇女取来和在三斗面中，直到全部发起」（路十三，20-21）；「我不求你将他们从世上撤去，只求你保护他们脱兔邪恶。他们不属于世界，就如我不属于世界一样。求你以真理祝圣他们；你的话就是真理」（若十七，15-17）；「对犹太人我就成为犹太人，为赢得犹太人；……对软弱的人我就成为软弱的，为赢得那软弱的人；对一切人我就成为一切人，为的是总要救些人。我所行的一切都是为了福音，为能与人共沾福音的恩许」（格前九，20-23）。

这完全入世的神修方式仍在初期发展阶段，成熟的远景将是使独身奉献生活，与一般信友的生活有更好的协调、融雁、整合。如果往更远处看，在这入世方式之后，另一种新方式将会继续出现。它的特征似在把入世、修会、与一般家庭神修，带入更完美的一种整合，使教会更显出「肢体虽多，仍是一身」（参阅格前十二12-26）的奥秘；功能不同但成长一致，关联复杂而整体灵活，给世界更具体的显示出「道路、真理、生命」。

四、不同神修团体，共同先知使命

教会神修在圣神的推动下，不断的显示著基督奥体的成长活力和德能。上面我们从不同的时空角

91

度看了不同的神修方式，现在要在这些圣神的不同神恩中，来看它们所表达的共同先知使命。我们把目光集中在修会团体的创始人身上，看他们怎样在不同背景、非凡努力、热爱教会、通传生命的方式下，显示并完成他们的天赋使命。

1、不同背景，特殊任务。天主上智计划，藉创始人的不同背景，使他们献身配合时空需要的特殊工作；但这一切特殊工作都有著一个共同使命：清除陈腐、黑暗、罪恶，促进教会更新、成长、壮大。创始人一般都是具有神恩性的人物；在他们的家庭、社会、才能、教育等不同背景下，天主有她的上智安排和计划；使他们因不同、但很适当的准备，能针对具体需要，达成天赋任务。一般来说，这准备为他们本人却是很不清楚；更往往是一无所知，梦想不到自己会被召去完成如此神圣而重大的工作。但从教会成长过程来看，很清楚的呈现出天主的「精心」准备，面面俱到，包括他们的缺点、软弱、罪过在内。比如保禄宗徒，原是「热诚派」（法利塞党）的犹太人，生来就是罗马公民，自幼受过良好教育，对犹太法律、经典、神学有深入研究和造诣；敬主守法的热忱，不同凡响（参阅迦一13-16；宗二十二3-5；二十六2-6）。家庭、社会、教育等各方面的这些优厚条件，曾使他「激烈地迫害过天主的教会，竭力想把它消灭」（迦一13），梦想不到这些同样的条件，也正是「从母胎中已选拔我，以恩宠召叫我的天主」（迦一15），从开始就在准备他作「特选之器」，使他归化之后，成为他宣扬基督的最适合、最有力的工具。在本笃、道明、方济、纳爵等人身上都有相似的情形出现：藉著不同背景，完成不同工作；宣示同一基督，促进整体成长。

2、非凡努力，神秘恩宠。修会创始人一般都是历经艰辛才达成天赋任务，因而他们的人生体验也就特别丰富而深厚。在他们的「天人合一」的心路历程上，常有著非凡的恒心和毅力，终生不懈

92

的日新又新；「改换旧有的心思念虑——价值体系」（参阅弗21-24），努力「怀有基督所怀有的心情」——以基督的「心、日」去看人类，为使他们「获得更丰富的生命」而奉献一切。除了这些不平常的人的努力外，我们更在一些创始人身上，尤其是在那些对基督奥体的成长，有深远影响的创始人身上，看到天主的「不可言传，人无法说出」（参阅格后十二2-4）的特殊光照和启示——神秘恩宠。一切神恩都是为建立基督整体而分施于人，他们的这些神秘恩宠，藉著他们的生活、著作、或传记而保存在团体中，成为不同修会的生活特征和行动指南。

3、忠于基督启示，热爱软弱教会。另一个非常显明的共同特征，就是修会创始人对基督启示的忠、诚、敬、爱。这不仅是对笔之于书的启示——圣经，更包括生活中传下的美好「信仰寄托」（参阅弟后一，11-14）；深信「经上的一切预言，决不应随私人的解释」（见伯后一20-21），在凡有关信仰的事上，完全服从教会训导。纳爵在神操中所留下的「与教会同心同德」的规则，就是一个很好的实例：「在摒弃一切个人意见之后，我们应当准备自己的心，在一切事上迅速服从基督我等主的真实净配，就是我们的母亲，圣统教会」（神操三五三）；针对当时的一种「理性至上」论调，他甚至不怕写下：「为能在一切事上中规中距，我们常应遵守这个原则：如果圣统教会断定一物为黑色，我虽见它为白色，也应信它确实是黑色；因为我们确信，在基督我等主和她的净配教会之间，常是同一不变的圣神在治理我们，引导我们获得灵魂的救恩。原来，颁布十诫和治理、引导我们获得灵魂的救恩。原来，颁布十诫和治理、引导我们慈母教会的，是同一的圣神、同一的吾主。」（神操三六五）

他们所服从的这个圣统教会，从人的一面来看，不但不完美、不圣洁，而且往往是充满人性缺点、软弱、甚至罪恶的一个教会。对这如此软弱的教会，他们在完全服从之外、更爱它如慈母，甘心

93

为它投下一切，甚至牺牲性命，也在所不辞。他们深深了解并体验到：这充满人性缺点的软弱教会和基督是一身一体，爱教会就是爱基督，头与肢体不能分离。基督取了软弱的人性，旅途中的教会——基督的身体，在人性方面不会十全十美。他们深知自己的软弱，他们热爱自己的软弱的团体；不是一个抽象的概念，而是团体中的每一个有缺点的人：「谁软弱，我不软弱呢？谁跌倒，我不心焦呢？」（格后十一29）；每一个具体的兄弟姐妹，都是在基督身体——教会内互为肢体。

4、散发光明、希望，生命，世代绵延。修会创始人因以上的条件和特征，他们的生活本身就是一个不断的带给世界温暖、光明、希望、生命。他们比一般人更了解人性的需要，更认识人的社会、团体、以及教会、修会中的黑暗、冷漠、腐化、罪恶的一面；但是面对这些丑恶，他们的反应不是「诅咒、焚毁、折断、砸死」，而是「张灯、包扎、治愈、宽恕」。他们所领受的，或更好说，在他们内工作的，「并非怯懦之神」（弟后一7），而是「真理之神，大能之神」，所以他们不怕面对真实，揭穿虚、伪、谎、骗，谴责一切违反社会正义和破坏人性尊严的种种罪行。有时他们甚至需要像纳堂先知一样，向教会内的领导人物发出「这人就是你—」的指责和警告。在这如此众多的消极因素前，自然更包括他们自身的缺点和有限，他们多次会觉得有一种「孤军奋战，杯水车薪」的失望与无助感；但在内心深处，他们毫不怀疑：「那里罪恶越多，那里恩宠也越格外丰富」（罗五20）。

印度的德兰修女是一个活生生的好例子：在一般人都觉得毫无希望的地方，她充满希望的工作著；对躺在路旁、贫病垂死的人们，大家掩鼻疾走，好像躲都来不及，她特别到他们身旁，不分种族信仰，替他们洗擦、包扎、医治，尽力照顾、帮助、服塞。她常说：「我们要爱，要强烈的爱，爱到

94

自己受伤。」她的具体生活，一方面为人类社会的自私、冷酷、不正义，是一种无声的有力谴责；一方面更激起人性的恻隐和爱心，使人看出另一世界的存在；几和她接触的人，都会感到她那「更丰富的生命」洋溢著温馨、慈爱、平安、喜乐。创始人的一 种神恩，虽然是在他们自己、并为他们自己所生活的时地而领受，但一般并不随他们的去世而消失。它富有「传染性」，有旺盛的生命力。他们创立的团体继续保存并发扬这同一神思，继续推动并完成它的先知使命；继续向世界散发光明、希望，继续带给人解放、自由、和生命。修会团体内不时推行的复新、更新、或革新，如真有助于发展和成长，也常是以这神恩和使命，作为反省、改革的中心和准则（参阅梵二修会革新法令，2）。

五、更了解爱的广、阔、高、深，更适应人的全面发展

回顾以上所说的过程、特色、方式、使命等种种情形，我们不难看出，教会神修这个如此长久、浩大，如此盘根错节的成长现象，虽然是在人的历史中发展，但又很清楚的超越著人性能力的有限；虽然困难重重，错综复杂，但一直不停的向著更完美的方向进化、壮大。对基督的启示，越来越意识到它的全面和整体性的意义，在生活方式上，越发注意到人性的多方面需要和人的全面发展；在肉体与灵魂、物质与精神、凡俗与超越之间，越来越发现不是截然对立，相互排斥，而是在于找到更适切的协调、融洽、整合。

初期的神修由于更字面、片面的了解启示，使他们完全抛开人的社会，退到荒漠旷野中去隐居苦修，为效法被何在十字架上、受苦而死的基督，他们努力「致死马于地上的肢体」，长久禁食祈祷，加给肉体惊人的折磨和苦痛。经过一段成长考验之后，孤立的苦行独居变成了团体共处。基督内的兄

95

弟友爱，互勉互助，是「新人」成长的基本需要；重生后的肉体已成为「圣神的宫殿」，当随时清除、修饰，保持它的圣洁、完整，而不是漫加虐待、伤害、破坏。团体的诵祷是伟大神圣的事务——「天主的工程」，从基督诞生时的「天军赞颂」起，教会偕同万物不停吟咏歌唱，一直到万象更新，基督再来。中世纪出现的「军骑修会」，曾以战死沙场为寻获天主的捷径，把为基督奋勇杀敌、由又相接的嘶喊、叮当声，看作一如修院团体的馨香诵祷声一样，直升天廷而大蒙悦纳。这种偏差更使人看清逾越奥迹的真义何在，对「爱」的误解自然导致这些「修会」的迅速消逝。就是十分中悦天主的团体诵祷，在修会团体变得过分富裕而封闭时，更辽润、自由的神修体验带来了一片新景象。以一无所有来追随「无枕首之地」的基督；藉著福音宣讲来服务近人，体会他们的甘苦、同他们共享「更丰富的生命」和「圆满的喜乐」。

贫穷是基督生活的一面；锐意过分贫穷反而会失去所以要贫穷的本意「穿上新人」。视线转向基督生活的整体，内心感到必须在一切事上「怀有基督的心情」，才能真的成为他的弟子。诵祷、默观、使徒工作当更好配合，打成一片；完全战胜自己、空虚自己，为能充满基督，成为他的精兵、仆役。随著时地的变迁，这「君王陛下，至高尊威」的图像，改成了亲切和善的「导师、好友、长兄、同伴」；武士型的强硬「反攻、战胜自己」，变为家庭式的「全托主怀、孺慕依恃」；祈祷就是心灵的倾诉、爱的细语、以及默默无语的相对凝视；不再是警醒戒备、枕戈待旦，随时准备著把基督君王的十字大旗，插到世界各地。

默观、诵祷、静修，一直都被默认为修会人士的「专业」——神业，入世神修团体在尝试若把它们带入社会的各阶层里去。修会与「在俗末再截然分立，每人在自己的岗位上都能寻获天主，奉

96

献自己；圣德、成全不只是为某些团体，好像是他们的专任、专利，而是「人人可为尧舜」，每个子女都能效法天父的成全。读经、祈祷、圣事、不再局限于一定的地方和时间，它们进入家庭、学校、工厂、公司等任何公私机构和组织；「以心神、以真理」随处都能朝拜父，「那里有两三人因我的名聚在一起，我就在他们中间」。从「遁入旷野」回到「投身社会」，从完全弃绝世俗重新进入人群；外在的躲避、分离、孤立，进展为内心、精神上的超越、提升、共融。斋成、不眠、苦衣、鞭打等方法的功效，更在于和人的生理、心理、精神各方面的需要协调配合；坦诚交谈、接受辅导、「属他们管辖」（参阅路二，51-52），更有助于恢复人性的原有和谐，使本能冲力在理智、意志的带领下，发挥它们的生命活力，创造爱的奇迹。

教会神修继续深入「远超人所能知的」（弗三，19）爱的广、阔、高、深，而这爱将继续使人更自由、更完整，越发相似完美的「新人」。天主子成为人子，为使人子成为天主的子女（参阅若一，12-14）；发展过程是人类藉著教会，在「子」内实现天主心目中的完人——「天人合一」，终点是「新人」的显扬——万象更新，新天新地。

97

98


神学论集-从神师看东西方神修的整合-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

从神师看东西方神修的整合

Yves Raguin S.J. 李哲修 译

引言

神师（Spiritual father）是一位在天人交往过程中，传递信仰与指导人灵的人。他兼具父亲与导师两种角色。在基督信仰中，这一个传统可溯及基督与他的宗徒们。虽然基督会要求宗徒们不要称任何人为「父」，因为只有一位父，就是天父（玛二十三9）；但此一称神修导师为「父」的传统却始于教会的和期。之后，在隐修院的传统中，「神师」既是修院之长，同时也是修士们的神修指导。但是「父亲」一词之最圆满意义乃是指天父独一无二之父性而言，如圣保禄在厄弗所书中所说的一样（弗三14-15）。

同样的，我们也只有一位导师——基督（玛二十三10）。如果我们称某人为「导师」，只是因为他与我们唯一的导师基督有关，因为只有他了解一人父的秘密；由于基督是五路、真理、生命」（若十四。），所以他是绝对的导师，因为他认识天父和人。但是圣神亦被称为神修生活的导师，因为他是父和子的神，他认识天去一切最深的秘密，并且居住在我们内，好使我们认识这些秘密。

在基督信仰的神修中，虽然很强调圣神是神修生活中的唯一导师，但事实却证明，那些自称圣神是他们唯一导师，而放弃其它神修指导的人，容易陷入严重的神修偏差中。从天主藉人的言语向人说话的事实证明，在神修生活中，神师与导师所担任的角色是完全合理的。

99

我们可以称此为西方传统中神师神父的角色。我们将在本文里与东方神修作一比较；但由于后者的传统太过广泛，致无法归纳成同一类。不过，我们仍然可以从印度与中国的传统中，得到一些有关精神师父与导师的重要概念。

在基督信仰里，精神师父或指导往往是一位既明智而又有经验的人，他指导并受教于圣神。但是，印度的「梵师」（Guru）和佛教的「禅师」却必须本身是真正的台视者」（Seer），他们对于精神界或神界必须要有真正的经验才行。没有人能够成为导师，除非他有过一切的经验。也就是说，对于东方的师傅的要求要比西方的神师神父多的多，好像在西方只要有基督为「透视者」为已足，而不要求神师神父和导师本身也应该是「透视者」。

只有让基督在自己内「成形」的精神师父，才能够成为真正的导师，他才能成为有形可见的导师，而唯一真正的导师即在他内取了形像去引导弟子。这位「真正的师傅」是内在的师傅，他在终极的神修经验中才显示他自己1。这段短短的话给东西方神修打开了整合可能的门路。

导师与经验

宗徒们称耶稣为「辣比」，意即「导师」。起初，他们是依据犹太传统而了解它的意义的。他们视耶稣为解释法律的导师，但不久之后，耶稣让他们了解，他超过法律的解释者，他不只是一位法律的普通导师而已。从他和尼苛德摩的对话中就可以看得出来「我实实在在告诉你；我们知道的，我们才讲论；我们见过的，我们才作证」（若二11）。若望在另一处说：「从来没有人见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了」（若一18）。基督不仅是一位普通的导师而已，

100

他就是那位伟大的「透视若」，凡看见他的，就是看见了父。这就是为什么他就是导师，唯一的导师的原因。伯多禄曾说过一些决定性的话：「主，惟你有永生的话，我们还投奔谁呢？」（若六68）

这一切都在显示出基督的经验的深度，为他，教导宗徒们祈祷，即告诉他们怎样与他的父，亦即他们的父交往。他教导他们祈祷时说：「我们的天父……」。但是，如果基督没有亲身经验到他与父是同全同体的话，此一祈祷就无法具有它应有的深度了。而此一在他存在深处与父的关系的经验实在与禅相同。为基督，看见自己的本性（见性2）即是认识她的神性实与父完全相同。从这一点看，我们可以了解只是一切禅师中的使使者。在人类历史中，从来没有人在看到自己的「本性」中如此深刻地经验到神。

我们可以说，基督在他的人性方面藉著「信仰」与天主合一，但是在他自我的深处，他经验到自己是谁，他是父的儿子，与父分享同一的神性。正因此，基督成为最完美的导师。从来没有人有过如此对天主的经验。佛本人从来没有声称自己是神。他在由轮回到涅槃的过程中，找到了解脱的方法。他发现了此一方法，也愿意把它指给其他的人。虽然有这些限度，他仍然是人类历史中最伟大的导师与神师之一。佛教常以佛为理想导师的模范。

就如同信友们说他们只有基督这位导师一样，佛教徒们也声称只有佛是他们的导师。但这两种说法有一很大的区别。基督是以天主为他的父亲，而佛是发现事物的本性，他所经验到的不是天主，而是现实。不管这个现实指的是什么，而这个现实为他来说，并非指现世或转眼即逝的自我，而是超越它们，或存在于它们的深处。他看到并经验到这个现实，也愿意帮助别人有同样的经验。「禅师首先应该是一位曾经亲自经验过，看见过和体味过实质世界的人，他在其内不断地加深自己「在家」的感

101

觉。他不认为自己是一位「业已抵达终点」的人，而是必须仍然继续不断地向前迈进，但同时，他说话具有权威，并且自信他所经验到的是真实的世界。没有人能证明他是错的。他亲身的经验给他带来一种很深的平安，以致在他的人格上表现出来。使他自由自在地行动，并且赋予他一种巨大的力量，能以很大的谦逊去指导别人3。

导师是一位具有实际经验，并且亲自体味过大多数人从未体味过的事物的人。从这个角度来说，基督是一位导师，因为他对天主的经验是前无古人和后无来者的，这种经验水身是非常重要的。基督徒倾向于强调信仰，而信仰也是基本的，因为并不是每个人都被蒙召去体会我们所说的这种经验。佛教的方法是建立在经验上而不是在信仰上的事实，提醒我们，当一位真正的导师必须要有经验。当导师是天主所赐的恩惠。没有领受这种恩惠的人，是不该拥有此一名衔的。但是却有许多自命为「导师」的人，他们只是出售方法，而无法真正给别人指出道路来，因为他们从未有过那样的经验。

寻找天主和寻找他们自己最深本性的人，一直都在寻觅引导者。从前这些人被称为神师或指导，而今天却被称为辅导、梵师或瑜枷师。不管我们怎样称呼他们，他们的工作都是一样的。有些人已经找到了天主的道路，他们的旅程是没有尽头的。当他们第一次踏上旅途的时候，他们是踽踽独行的，他们备尝跋涉千山万水之苦。但是当他们一旦到达了终点之后，他们就开始来往于高山与平原之间，好帮助那些也渴望陂登天主圣山的人。他们虽然仍旧独居一处，但是他们不再踽踽独行了，因为他们已经有了弟子同行。」4

这就是基督一生所作的事情。刚开始的时候，他是踽踽独行，后来是跟他称为「我的朋友」或

102

「我的孩子们」的宗徒一起行动。他常以他人性的情况与父交往，使自己成为宗徒们认识父的完美肯像，和他们的父亲。他虽然身为导师，但却有世上一切真正导师所渴求的完美谦德。一位骄傲的导师是毫无意义的，因为如果他的经验是来自上天的话，那么是一种领受的恩惠，而不能把它当著可以引以为傲的成就。这就是基督给宗徒们洗脚时给他们所说的话的真正意义所在。「你们称我师傅、主子，说得正对：我原来是。若我为主子、为师傅的给你们洗脚，你们也该彼此洗脚。」（若十三13-14）这就是伟大导师的记号，她知道他来自父，好显示他的秘密。事实上，导师应该在他的听众们跟前，谦卑地请求他们接受他美好的邀请，好能欧登上主的圣山。

当天主向他的百姓说：「请听，以色列！」的时候，那并不是一个命令，而更是一种谦卑的祈求。当基督向撒玛黎雅妇人说：「若是你知道天主的恩赐，并且知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水」（若四10）的时候，他实际上是在议卑地恳求他聆听他给他带来的喜讯，这就是导师的谦逊。

在印度的传统中，真正的梵师是一位喜欢隐藏自己的人。几能找到他的人实在是很幸运的。这就是为什么找导师是那样的重要。「没有多少人听到过他，而即使听到他的人中，也没有几个人能够接近他，几是能够教导有关他的人是多么奇妙；而能够受教的人，乃是智慧的人。一位因受教而认识他的人是多么的美好。」5 一位禅师沿著他熟悉的道路领导他的弟子，一直到弟子遇见那位居住于人内的内在导师为止。而一旦找到了内在的导师，外在的导师就功成身退了。这不是跟基督所告诉宗徒们说他必须离开他们的情形相仿吗？「现在我就注派遣我者那里去……然而，我将真情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这里来，……我本来还有许多事要告诉你们，然而

103

你们现在不能承担，当那一位真理之神来时，他要把你们引入一切真理……」（若十六5、7、12-13）。这就是为什么圣神就是那位内在的导师的缘故，他使我们明了基督所教导给我们的，他给我们揭示了天主的秘密。

这使我们想起了在印度传统中的两位梵师，初期的梵师和在内在顿悟时出现的最终梵师。最终的梵师是不二的Advatia。只有他才是惟一能够叫人从一局处往下跳的梵师；而只是在往下跳的瞬间，他才出现而启示自己！而另一种梵师是有形可见的 Guru murti，他只能给人指路而已6。在基督信仰中，我们有普通的导师，他是一位神师或导师。其次有基督和他的圣神，他才是真正内在的导师，最终的导师。他与基督洞悉天主的一切秘密。

神师、生命的赋予者和导师

在基督信仰的传统中，父亲与导师的两种职责很快地在宗徒们的身上密切相联而合一。宗徒们是一些籍著付洗和传播天国喜讯，而带给人生命的人。

在保禄身上，这两者原是二而一的。但是从他所采用的图像，可以清楚地看出，「父性」为他也是「母性」。他给迦拉达人写道：「我的孩子们！我愿为你们再受产痛，直到基督在你们内形成为止」（迦四19）。他很了解这精神的父性，是来自一切人的唯一天父。同样地，保禄也知道他自己并非是那位最深奥的导师。这一位真正的导师是基督，他藉著内在的导师圣神，教导我们在心内喊说：「阿爸，父啊！」（迦四6）。就是在这些意义下，保禄看出他自己任务的一面。而圣神本身，就如在圣经上常可以看到的，是一种「阴性的」力量。神性生命的奥秘这些方面为了解基督信仰中的精神父

104

性，或更好说父母之道（Parenthood）的深奥意义，是很重要的。

由于了解自己是他的信友们的父亲，所以保禄知道自己是他们的导师和模范，因为他对基督有经验。由于这种意识是那样的深刻，所以他坚持别人要承认他曾亲眼「见过」基督。他给厄弗所人写说：「想你们必听说过天主的恩宠，为了你们赐予我的职份；就是藉著启示，使我得知我以上已大略写过的奥秘；你们照著读了，便能明白我对基督的奥秘所有的了解。」（弗三2-4）

保禄很了解他是许多藉著信仰基督而重生的人的父亲，他让格林多的信友们知道宗徒们怎样在传播福音方面成为「天主的合作者」，他在结束他的教训时说：「我写这些话，并不是为使你们羞愧，而是为劝告你们，就如同劝告我所亲爱的孩子一样，因为你们虽然在基督内有上万的教师，但为父亲的却不多，因为是我在基督耶稣内籍福音生了你们。所以我求你们：你们要效法我！为了这个缘故，我派弟茂德到你们那里去，他在主内是我亲爱和忠信的孩子，他要使你们想起我在基督内怎样行事，和我到处在各教会内所教导的」（格前四14-17）。

圣父是精神父亲的模范，但是他却是藉著圣神的指引和光照，在基督身上显示出来。在福音中，基督不只一次地以「父亲」的态度向宗徒们和其他的人说话「我的孩子们，仗恃钱财的人，进天主的国是多么难啊！」（谷十24）最后晚餐后，他称她的弟子们为「朋友」或「我的孩子们」。他说：「孩子们！我同你们在一起的时候不多了。」（若十三33）后来，他告诉他们说：「我必不留下你们为孤儿……」（若十四18）。然后他立刻指出在与门徒的关系上，神与父认同：「接受我的命令而遵守的，便是爱我的人，谁爱我，我父也爱他，我也要爱他，并将我自己显示给他」（若十四18）。无论如何，基督是圣父最完美的肖像，「凡看见他的，就是看见了父」（若十四9）。

105

基督与父认同对基督信仰的神修将有重大的影响。神修导师不只是一位揭示真理和指引道路的人，也是父亲和母亲。我们在保禄的书信中看到此种情形，也可以从若望的书信中举出更多的例子来。若望对他的「孩子们」充满了爱，他说：「孩子们！我们爱，不可只用言语，也不可只用口舌，而要用行动和华宝。」（若壹三18）

这种对父性的神秘看法，似乎是基督信仰所特有的，因为由基督把父显示出来。在这一切的后面，我们可以看出天主的两种基本属性，「爱」与「光」之间的密切关系。

在荒野隐修的教父们中，精神父性的概念很重要。一些遁世的人同时在寻找一位导师的引领。他们把他当作他们的父亲，据说圣巴格模（Pacomius，294-346）的弟子们认为在天主之后，巴氏就是他们的父亲了。天主是唯一的真正父亲，但是在天主之外，这些伟大的隐修士们都放射出精神父性的光辉。

在有组织的默观团体存在之前，无论是在东方或西方寻求顿悟的人，都在寻找一位能够领导他们度默观生活的人。从传统里我们知道，当萨雅姆尼（Sakyamoni）放弃他多年的苦修时，他的五位弟子是感到多么的失望，他们以为他放弃了他的追寻。但是他这样做，是因为他知道在这些操练中，是得不到顿悟的。

在阅读耶稣升天与圣神降临之间的礼仪经文时，我们得知初期教会怎样看耶稣升天这件事情。他是替我们开路的人，当他进入天国之后，他也带领他的信众们前去。他不只是打开天国的门，让我们瞻仰而已，而是自己进入了至圣所——圣父的怀里去。这正说明了那些已找到了一位能带领他们进入天堂奥秘里去的人的那份欣喜雀跃之情了。这就是那些业已找到一位已经进入奥秘，而又能引领他人

106

进入此同一奥秘的人的喜乐。一位禅师曾说：「遇见一位对人生终极事物（Ultimate matters）与自己有类似经验的人，是一种罕有的喜乐。喜乐的程度只次于这种经验的本身。」这正说明了为什么在东方或西方，弟子们为了要接受一位精神父亲或导师的指导，而愿出息备尝艰辛，没有任何东西能够阻止他们去寻找那些他们认为业已找到道路的人的指引……

这说明了为什么在东方或西方，有成千上万的人要跋山涉水，或进入深山荒野去寻找不朽的生命、悟道、和与主相遇的经验。我们原可在这里稍论有关西方和中国修道院的发展历史，但因限于篇幅关系而作罢。

正如在东方一样，在西方「默观」团体之创立是由于神师、他们的鼻祖，成为一家之父的结果。原则上，至少在西方，一个团体的父亲是依照罗马社会的「家长制度」而建立的。但是根据隐修院的传统，父亲——修院的院长具有双重作用：他是隐修士们的父亲和指导，他必须具有深刻的神修经验，以便担任个别指导或团体指导。但是渐渐地被选为院长的人，往往更是由于他们的管理能力，而不是他们的神修经验。所以，在团体内，除了院长神父外，还有一些指导修士们的辅导。但是修院的纪律与精神却仍旧操在院长的手中。8

后来默观的生活变成一种特殊的生活方式，与入世的生活方式不同。但是这并不意味几住在这种团体内的人都是「默观的人」。这种团体中的大部份是自然形成的，因为在那里有一位有圣德的人，一位导师，他的经验吸引了许多的弟子来跟随他。当这样的一位导师去世以后，往往找不到另一位导师来取代他。他们虽然想尽办法要保存他的精神，但是却无法使一位导师的精神制度化。我们从历史上知道，要使一位伟大的创始者的精神保存下来是多么的困难。如果没有不断的革新，藉著许多个人的

107

神秘经验，最好的修道院就会变成「死的」组织了。这种现象在东西方都曾有过。今日我们知道，伟大的神秘运动是建立于一个人或少数人的经验上。不论基督信仰的修道院或禅院，如果其中没有一位导师，在精神上就会死去。而一个「死了」的修道院却将因为得到一位神师神父或导师而复苏起来。

教友们在被迫参与各种活动及工作之后，已经再度地被现代的导师们唤醒去注视他们内心的动态，意识到他们自己、别人及整个的创造。

寻找父亲、导师与师徒关系

凡被吸引度一个更深刻的神修生活的人，会不由自主地寻找一位能够做他的父亲和导师的人。这种寻找有时候是很痛苦的，因为导师很少见。要遇到一位适合于我们的导师，似乎是一件可遇而不可求的事，没有一位能适合每个人的导师。一位登山的向导知道「他的」山，以及通往所有山峰及山谷的道路。因此，如果我去跟随一位导师，乃是因为大家都去找他的缘故，那是危险的。因为他可能正「适合作」，但也可能不适合。往往遇见一位导师似乎是一种纯粹的「机遇」，而事实上，在师徒相遇之前，在他们心中早就有了一种默契存在……一旦相遇，在弟子的心中会有一种声音在告诉他说：「就是他！」

在印度教和佛教中，寻找导师的例子真是不胜枚举，很可能比在基督信仰中的例子要来得多。正如在前面所说的，在东方，人间的导师要比西方来得重要。但是在基督信仰中，也有许多这种寻找导师，或师徒邂逅的例子，这是天主的恩赐。根据佛教的说法，这是由于在师徒之间存有一种互相吸引的力量的缘故（缘份）。

108

问题在于怎样寻找能指引你的导师或师傅。首先，弟子应该找一位适合自己的导师。师徒属于同一「波长」是很重要的。在禅宗内，并不鼓励改换导师，当你找到一位你觉得可以建立良好关系的导师时，最好是跟著他，至少要等到你达到了「见性」的境界。改换导师，只有妨碍个人的操练，并且使弟子感到迷惑。一旦「见性」之后，他们往往去找其他的导师，透过问答的方式，以测验他们自己的「顿悟」。9

我们可以讨论很多在印度神修中梵师所扮演的角色，但是我们在这里主要的是讨论在禅宗的操练中，导师所担任的角色。在弟子的训练期间，「只有禅师能够以他多年的丰富经验和敏锐的判断力，来判断弟子顿悟力正确的程度，并且在此重要关头，给予他必要的指导和鼓励。一位成功的导师会毫不迟疑地运用各种手段或策略，甚至于当他相信如果用随身携带的教鞭，以「棒喝」的方式能刺激和唤醒他的心智，由睡眠状态到突然领悟真实的本性的话，他也是会做的……这种把学生置于一种进退两难的困境的策略，往往会在他内产生一些压力，帮助他发掘内在的力量。否则，真正的顿悟是很少发生的。当然，在禅方面使用这些极端的手段、，并不是普遍的。」10

这样做是表示学生或弟子把自己完全交托于师傅的手中，因为只有师傅知道他的弟子在「见性」的路上到底走了多远，他也知道在前边所说的那些压力下，他将有怎样的反应。这种在禅方面的行为与隐修的教父们的生活中的许多例子很类似。神师神父给弟子出命主要的并不是要考验他的服从，而是在他的心中激起一种全心的侮改以及观念的完全改变。正如基督所要求于弟子们的。只有在那样的压力下，弟子们才能够经验到基督的话中的真理，而这些话明显地与人的理智有矛盾之处。当耶稣在葛法翁（若六22-71）告诉他们，他们必须吃他的肉并喝他的血的时候，宗徒们就经验到了这种压

109

力，结果伯多禄就得到了「见性」。因为他明了他完全属于基督，在他之外，没有其它的道路可寻。同样地，我们也可以看到基督所遭遇的重大考验，即旷野中的试探，山园祈祷，以及在十字架上所经历到的被秦。在这些重大的考验中，我们可以看到他在人性中体认出自己是天主子的主要过程中的三个步骤。从来没有一位师傅把他的弟子置于这样的考验之下，也没有子弟有过这样的「顿悟」。在基督的生命史中，是父自己让他的子接受了考验。正如在希伯来书上所记载的：「他虽然是天主子，却由所受的苦难，学习了服从。」（希五8）而这种「服从」就是耶稣对他的父完全的依赖。

这一点涉及一个很重要的问题，即「父—师」与「子—徒」的关系。在印度的传统中，梵师具有完全的权威，这一点对一位基督信友来说，可能会感到困惑。范达娜修女说：「梵师对他的弟子们来说，不只是一个纯粹的人而已。我曾看到在梵师脚前所表现的尊祟和敬礼，与慷慨的捐献，正如同人在如同人在如Badriuath庙这样神圣的圣地所作的一样。梵师以他的神力kripa帮助一个人直接认识「自我」。从罪恶中净化他，驱逐一切的黑暗；事实上，梵师就是婆罗门（briham）。梵师向弟子保证说：「不管你在什么地方需要我，我将与你同在，不要害怕」。另一方面，他要求严格的服从，迅速的，甘心情愿的，和「盲目的」，毫无批评或抱怨的服从……但是尽管纪律严明，却总是有一种爱的联系……正如齐丹蓝达（Chidanlanda）梵师所说的：『这样的力量来自神，而不来自我！』欧罗宾杜（Aurobindo）也说过：『这种力量并不是我个人的财产，而是一种运行于世上的更一局的力量，只有一个力量』。」11

一位基督信友只对基督才表示这样的服从和敬礼，而从来不会对任何人这样做。但是我们不应该忘记，一位导师应是一个无我的人，是一位天主藉著他而直接行动的人，而不是在显示他个人的能

110

力，不是在明显地运用他那我们可以称之为「精神的能力」。即使如此，我们仍然可以在一位精神师父或导师的身上见到基督的肖像，并且按照他的样子去尊敬他和爱慕他。基督往往就是用这样的方法来显示她自己，他藉著一位人，使我们在他身上可以看到基督为我而活著。

在禅的传统中，禅师与印度传统中的梵师不同，由于在禅里根本不提神，所以我们无法看到一位禅师像印度教的梵师那般地被弟子们顶礼膜拜。在禅的师徒关系中，没有「神性」的因素存在。禅师比印度的梵师显得更有「人性」，因为禅的经验原是人的经验，虽然它向绝对的一位开放，但是却没有像我们在印度教中所能找到的宗教的含义。

禅师并不假装具有特殊的能力。他只是一位有过「见性」的最后经验的人，他已经达到了与自己完全合一的境界，不再受任何的阻碍和束缚，而且对别人有完全的开放。这种自由只是绝对的自由，而根本不是精神力量的沟通。「他不能把自己的经验传递给另一个人，或者使弟子得到一种经验。他只能帮助弟子排除在得到真正顿悟的经验的过程中的一切障碍。他往往以车子的四轮为例——如果轮子全都在轨上，自然就不会发生问题，可以正确地到达目的地。但是由于我们中大部份人，总有一个或两个轮子出轨的。所以禅师的个别辅导（Dokusan）是多么的重要.在辅导室中，弟子们尽量坦诚的态度是很重要的……忠信地且精确地跟随禅师的指导也是很重要的。渐渐地，一个人对于禅师的信任也就愈来愈多了。」12

禅师所有的努力与注意力是在帮助弟子到达「见性」的境界。师徒间的沟通，往往是无言的心灵交流多于言语。这是由于禅师多年的经验，使他能够不需借助言语而能了解他的弟子。赖莉·凯塞琳修女说：「最重要的关键是当一位弟子得到初步的顿悟经验时，这时导师就应该明辨，它是否是真正

111

的禅的经验，或只是一种过渡的心理现象。如果证明是真正的「见性」，那么辅导就加上新的色彩。「当弟子受训完毕之后，师徒关系就越来越深，弟子开始自立，这时真正的禅才开始——不断地加深「静坐」的经验——去意识饮食、睡眠、喜、怒、哀、乐的「虚无」与「无限」……我们实在无法描述弟子和师傅和那位至一在这种「虚无」、「无限」的奥秘内所经验到的合一的喜乐与深度。

以上我们从印度教、神宗和教会中所提出的种种例子，很清楚地告诉我们，人间的指导在获得最深的神修经验的过程中的重要性。虽然我们承认圣神是唯一的导师；但是另一方面，我们也知道，有些所谓「神修」运动却把许多自认为只服从圣和领导的人，领上歧途。任何健全的神修传统，总不免需要人间的神修指导，这是人的神修经验的一般法则。

今日最明显的时代讯号之一，就是寻找梵师或禅师，我担心如果我们把我们的神师神父、指导或导师拿来与这些非基督徒的梵师和禅师作一比较，恐怕就会显得很逊色了。但在另一方面，我们也不要以为几。称为梵师或禅师的人就是真正的导师，因为他们河能只是推销一些祈祷的方法或「见性速成班」而已……

但是我们更应该注意真正梵师或禅师所应具有的条件才对。我们知道他们首先应该具有神修及对「终极」的经验，他们曾经接受过长期的训练，并且只在能确定自己的经验无误之后，才敢去带领别人。果然如此，深信我们就会更注视万世师表的基督及无可比拟的内在导师——圣神。他们二位在天主终极的奥秘内，是天父最完美的表现。

如果我们这样做，便可以跟基督同样的说：「公义的父啊！世界没有认识你，我却认识了你，这些人也知道是你派遣了我。我已经将你的名宣示给他们了，我还要宣示，好使你爱我的爱在他们内，

112

我也在他们内。」（若十七52-62）

附注

1 From Guri and Disciple, by Abhishiktananda．

2 「见性」一词，原译自中文。

3 Sr．Kathleen Reiley, M．M．A not on“The Role of the Master in Zen and his relation to the

disciple,from the point of view of a young disciple.”（1978）

4 Y．Raguin,S．J．,The Spiritual Master,Christ’s Style.Sursum Corda,（Australia）,Vol．13,

Number 7，February, 1975、P．291．

5 Katha Upanishad,II,7-9．

6 From Guru and disciple by Abhishiktananda.

7 Dictionnaire de Spiritualté. Art. Direction spiritulle,col. 1044.

8 Cf．Rembert C. Weakland,O.S.B.,The Abba as Spiritueal Father. In Christian Monks and Asian Religions, Proceedings of the second Asia Monastic Congress .Bangalore, October14-22,1973.Cistercian Studies ,Vol, IX,1974;2and 2,P.231.

9 Kathleen Reiley, M. M. Note quoted above．

10 Philip Kapleau;The Three pillars of zen , Beacon Press,P.87.

11 SR.vandana, R.S.C.J.,The Guru as Present Reality. A Paper Presented at a Seminar on： “Guruship” held at the Christian lnstitute of Sikh studies, Batala, Punjab, from December6-8 1974．

113

12 Sr．Kathleen Reiley, M.M., Note quoted above．

13 Sr．Kathleen Reiley, M.M.,Ibid．

114


神学论集-家庭中的沟通-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第39号

家庭中的沟通

朱蒙泉

民国六十六年八月十九日至廿一日，天主教家庭生活协进会，假辅大校园举办全国家庭生活营，参加者有百馀位夫妇。首讲由新竹磐石中学校长陈明清先生主持，题目为「今日家庭生活」。次讲由笔者负责，题目为「家庭中的沟通」。时过一年，既无时间也无心整理，但经友好催促，幸得周文换女士的协助，将旧文整理出来。除向周女士致谢外，尚期有助于促进夫妇间的沟通和家庭中的幸福。 ——作者谨识

根据研究所得，我们知道台湾近十年以来，家庭的变迁相当剧烈。从关系来看，以前父子关系是家庭的主轴，其他的关系都是附件。两性的关系，由分而合，由疏远而亲密，由私下而公开。选择配偶和订立婚约，由父母代劳而自由恋爱，青年往往自己选择了对象而后征得父母同意，妇女的地位也在改变中，在法律和职业前，取得和男性平等的地位，又由于经济的共同负担，教育机会均等，妇女的地位也就渐渐提高。小家庭的组织也就渐普遍，新婚夫妇离开父母而分居，更合乎工业社会的要求，离婚不再是男方的特权，结婚的动机由家庭宗姓为主，而成为两人为主，不仅为后代的幸福著想，也为夫妇两人的幸福若想。总而言之，现在家庭的权威，由父亲手中转移为民主讨论的方式，而且，层阶级是社会变迁的先锋，这是辅大黄俊杰教授在一九七七年研究的结果，这种变化要求家庭每一个成员都能成为积极的份子，每人按照自己所处的地位和所扮演角色，负起更大的责任，更有意识

115

的参与家庭的生活，建立彼此间良好的关系。因此，现代家庭中的沟通比以往更为重要。

一、家庭关系的性质

（一） 家庭的关系是动态的

家庭的关系在表面上来看似乎是静止的，而实际上是动态的，平静的生活中，充满著新陈代谢的活动，平衡的关系下潜伏着紧张和松弛，相拒和相吸。

（二） 夫妇的关系是两人的需要和希望的表达与完成

人际的关系和沟通不是别的，正是两人的需要和希望的表达与完成。夫妇之间的关系不是一成不变的，而是在变动和互动中形成，为此关系要求夫妇彼此适应，彼此满足对方的需要与希望，这些需要和希望不仅属于意识的层次，也往往是潜意识的，也就是说，夫妇自己常常观察不到，意识不到，但这些潜意识的需要和希望却是存在的，待机而发，因此会带给夫妇迷惑和无法捉摸的感觉，这些需要和渴望按著年龄，健康、环境、社会和文化等等因素的影响而改变，为满足这些需要和希望，夫妇的关系应当不断予以调整和演进。需要可能属于生理、心理、社会或精神方面的：如饥渴、安全、隶属、幸福等，希望可能是自我完成、实现或奉献，而这一切都在互动交流中表达出来和圆满完成的。

116

（三） 夫妇关系的两个特色

夫妇间的沟通普通有两种特色，就是：一、相辅相成，互补互助，也就是横的关系，二、按着一定的阶段演变发展，也就是纵的关系。每个家庭虽有具特性，以都按照一定的阶段，或长或短，按部就班的发展。

首先，我们把家庭发展的过程分成五个阶段来描述，在这五个阶段中，家庭好像细胞一样有他新陈代谢的作用，亦即有两股相反的力量，一种是破坏的力量，另外一种是建设的力量，一种是离心的力量，一种是向心的力量，家庭的生活就在这两股对立的力量消长中发展。然后，我们要谈谈沟通的现象。

二、家庭动力的消长

（一） 向心力得势，离心力失势（他（她）是我的）

在这一阶段中男女双方都放弃过去的兴趣，朋友、家人、活动，不论是由于一见钟情或是慢慢的堕入情网，按其本质来说，二者相当近似。前者突如其来，出其不意，男女双方似乎连反省或推论的机会都没有，等到大块整批地接受在手中以后，才有时间和机会，有意识的反省与推论突然发生的事，这并不是说，一见钟情没有充份的理由，而是情感的发动，远远超越意识的作用，人的意识没有办法紧紧追随情感的作用，至于渐渐堕入情网，因为发生的经过比较缓慢，男女双方有充份的时间反

117

省和意识到所发生的事。不论一见钟情或慢慢地堕入情网，其方式虽然不同，但两者在此阶段男女双方都专注于对方的优点上，而无视于对方的缺点，即所谓「情人眼里出西施」。在这阶段里该注意的，就是作进一步的反省，而不随从一时的冲动，因为随著本能或潜意识的动机往往会铸成大错，后悔莫及。双方该反省的是自己是否能顾到对方永久的利益和幸福。人际关系中潜意识的动机是不可避免的，而且时时处处都在发生，只是在普通的情形中，其后果不太严重，但若男女选择终身伴侣的时候，其后果就比较重大了，在风平浪静时，潜意识的动机和双方的弱点不会显露出来，但若一旦环境改变，职业不如意，或身患疾病等的事情发生时，因为事前没有心理的准备，就会严重地影响夫妇间的关系，甚至产生婚姻的危机。其实如果我们仔细分析，不难发现：从动机来讲，一见钟情的危机和红杏出墙没有多大的区别，只是对象不同罢了。这个时期也可称为蜜月时期，时间可以由几周延长五、六年，其特征是爱人专情于所爱者，他们感到唯有他们生活在这世界上，双方都放弃了过去的兴趣、感情、朋友和其他的关系，他们彼此达到火热的程度，对周围的人都抱著冷漠的态度，普通习惯所做的事，还能继续下去，可是要求他们付出情感的事，就不易做到了。比如社交、文化、审美、宗教等等的事，都会受很大的影响，要打不少的折扣，因为双方都强调相同和相补的地方，排除相反不同的地方，将离心力中和到最弱的地步。

（二）协调攻击的本能，是我面是把

蜜月期以后协调攻击的本能是很重要的，情人们承受不起伴侣的反对，即使偶发的小事，也会引起罪感，甚至激起情绪上的爆炸和冲突，双方会感到莫名其妙，甚至可能到达决裂的地步，不过男女

118

间的关系，除非经过这种危机，不能渐趋成熟。青年夫妇很容易否认彼此间的这种差异，例如在运动场上相遇的男女，因为兴趣相同而发生好感，继而相爱，岂不知他们间除了运动以外，也许没有许多相同的志趣，因为一时高兴而结婚，两人还是大孩子，尤其男孩子往往还没有成熟，但女方为了不愿使他泄气，不忍使他失望，而接受了求婚。人既然不能常生活在高潮中，蜜月时期一过，两人就得面对生活的挑战，而最大的挑战便是发现对方并不是像自己想象那样理想，因此隐藏在内心的攻击住突然出现，至今否认的离心力，现在就不得不接受它的存在。其实协调离心力，能使每一个人的个性表现出来，肯定自己，再承认对方。他不再是某人的丈夫，她也不仅是某人的妻子，他是他，她是她，每人有本身的地位，身份和价值。这种肯定使得男女双方又在成熟的道路上迈进了一步。

（三）离心力和向心力的平衡（我们所共有的）

离心力和向心力之间取得平衡，使夫妇关系进入新的阶段。但这种平衡需要不断革新，就在这时期中产生失和的现象，结婚多年后的夫妇之间的关系可能发生三种不同的现象，其带来的危机会给夫妇引起不少的痛苦，封闭的态度或逃避的行为，但如处理得当，彼此之间的关系就能够加深一层。现将三种不平衡的现象描述如下：

（1） 龃龌不合，彼此攻击，不再投资，引起破裂，增加痛苦。发生此现象时，夫妇彼此不关心对方，而对家庭之外的事发生兴趣，每日生活的压力增加彼此的磨擦，利用对方如同东西一般，以前对伴侣加以理想化，所以甘心情愿把自己交付出来；可是到此阶段，夫妇双方只为自己的利益利用对方，不加补偿，也没有服务的诚意，而以前常为表示自己的爱慕，和建立良好的关系，殷勤地为对方

119

服务，现在男方若只要求女方服务而不付代价，因此女方将感到痛苦和创伤，怎能不引起她的攻击反抗呢？如此夫妇之间的关系变得非常矛盾，因为结为夫妇，不能爱也不能被爱，本身就是一种痛苦和一种失败，这种痛苦和失败使人长期麻木瘫痪，即使不因此分居或离异，虽然因为道德、宗教种种理由继续同居共处，也是非常悲哀的事。幸而，在这争吵斗争之中，彼此之间的爱虽然不如以前那么明显，双方的吸引力依然存在。然而，因攻击性和离心力的夸大，使日常生活度日如年，继而双方的自尊心受到打击和伤害，对伴侣冷漠不感兴趣。可是这攻击性并不消除彼此间的吸引力，也就是说离心力与向心力共融并存，其实这模棱两可的态度在恋爱初期已经存在，只是积极的向心力飘浮在意识的上层，消极的离心力沉没在意识的下层。而现在恰恰相反，愤恨飘浮在意识的上层，而爱情沉没在意识的下层，有时竟然矢口否认爱情的存在。如何减少攻击力，如何增加，发掘彼此的吸引力是这一时期的重要工作。

（2） 向外攻击，减少社交，彼此投资，引起封闭。这种现象的发生是由于夫妇为预防分离，彼此保护，不再向外投资，怕自己的弱点暴露，不准自己和伴侣向外开放。可能一方出于嫉妒而提防对方向外发展，继而变本加厉把配偶囚禁起来，这种保护的态度逐渐扩大，可能由于不自觉，可是日久天长地普遍控制配偶的一举一动。这种封闭的态度使夫妇孤立起来，凡是属于公共的兴趣，对外的关系都逐渐放弃，甚至于家人，亲友都逐步的远离。夫妻双方只注意和保护对方，失去个人独立或自由，是他们间结合的代价。这种代价使得夫妇双方的生活越趋贫乏，他们不允许对方独自行动，他们做什么事都在一起做，任何的事都属于共同的事，这种现象会带来什么样的后果呢？表面上彼此之间是很和谐，甚至于彼此的分裂看起来是不可能了；其实不然，最初，因为爱情只向伴侣身上投射，继

120

而因为攻击性没有其他发泄对象，所以也渐渐指向伴侣，这样一来，夫妇生活变得非常贫乏，苍老得很快，生命在减速中。最可怜的是他们孩子发展一定会受到阻碍，处在这种情形中的夫妇，必须继绩彼此投资，同时也得继续向外投资与开放，才不致害己害人，伤害对方还是小事，阻碍孩子的成长，对夫妇自己的情绪生活，甚至将来的婚姻也会带来很大的影响。

（3）向外投资，彼此不投资。为避免人格窒息，伴侣参加社交，夫妇间最大的危机是在彼此不再投资，认为夫妇间的关系是一劳永逸的，其实夫妇关系的建立是永无止境的。一旦夫妇的关系取得平衡，认为就能一生享用，无疑的他们将要死于安乐。危机的本身原无所谓好坏，如果夫妇无论在痛苦或喜乐中高潮或低潮中都能一起讨论，交谈和反省，一切的遭遇为双方和家庭都是有益的，尤其若能预测危机的来临，防患于未然，共同面对，检讨彼此关系上的得失，分析共同遭遇到的困难，一定有助彼此之间的了解，团结和相爱。

（四）攻击对内，吸引向外（我们都没有）

愿意改变是中年时代的危机，他们一旦遭遇到困难，就希望换一个职位，改变一个地方来解决自己的问题，对于婚姻也可能有同样看法，和用同一手法。其实真正的方法是在于夫妇能否加强或深人彼此之间的关系，婚姻辅导在这个时期是非常重要的？在这善变的心理之下，如果有第三者出现在他们之间，彼此的分离也就能够表面化了，意识到了这个危机，中年的夫妇必须采取预防。幸而这时期夫妇之间的关系已经很坏，住机能已经比较安定。子女们也使他们之间的关系更为稳定，社会的地位和精神上的造诣都有成就，他们彼此之间的爱情也已经很深，如能够同舟共济的重新探讨和建立更新

121

和更深的关系，将使他们中年的生活更为美满。

（五） 合而为一（我是他（她）的）

夫妇渡过中年的危机以后，两人在反应、兴趣和需要上都渐渐接近了，达到相依为命，合而为一的境界；这时期虽然还常会不和睦，分离是不可能的，或至少很少发生。这时期老年的夫妇渴望安全，因此不安全会加强旧日的怨恨怕惧、内心的不安和经济与生活上的不安，使得老年夫妇以自我为中心。安全第一，可说是这时期的口号，夫妇双方急需对方来求得自己需要的满足，所以彼此之关系比较稳定，老年时代的不安和外来的威胁，使得老夫妇更依赖对方。一方的死亡，固然会带给另一方极大的痛苦，然而，如果过去有过良好的感情和深度的关系，使得活着的一方更容易忍受，变得更为独立，和亡者在精神上有更深的结合。反之，如过去情感不好，关系不深，又因为常久与外界隔绝，双方没有自我发展的机会，过分彼此依赖，便会使生活的一方感到莫大的消沉，如果在过去曾严重地伤害过对方，更会引起既深而重的罪感。老年的阶段是人生在世的终点，是耕耘播种之后的收割时期，种瓜得瓜，种豆得豆，千真万确。

三、家庭中的沟通

家庭生活经过许多不同的阶段逐渐成熟。沟通，使得成员顺利的渡过这许多不同的阶段。人人都需要沟通，然而沟通的方式因人而异。不同年龄的人有不同的沟通方法；小孩子用哭笑来表达自己的感觉、与人沟通；大人以表情、言语与行为和人沟通。男女表达的方式和内容也都不同，男人多用行

122

动来表达，女人多用言语来表达，男人会嫌女人罗嗦，女人会嫌男人木讷。交谈的方式和内容国人、时、背景、教育，经验不同而异，但沟通要求是双方的，某夫妇在他们恳谈中说：「我的眼泪流在我的面颊上，我的眼泪流在你的面颊上，你的眼泪流在我的面颊上，我们的眼泪流在我们的面颊上，其中的滋味和深度是非常不同的。」与人沟通，我们可以用眼泪，用表情、用手势，用行动或用言语。言语不是唯一沟通的方法，也不是最深入的沟通方法，却是最普遍、最理性的方法：因为言语可以表达自己的思想，给对方愿得到的知识，言语也可以表达自我，把自己的看法、态度、立场和感觉表达出来。言语更可以和别人建立起关系，为对方的利益和幸福，献出自己的时间、才能和精力，也希望得到对方的答覆。沟通不仅是自我表达，更是能接纳对方，不仅是讲话，更包括了聆听。因此，与人沟通也就是愿意向对方倾诉，愿意别人了解自己的价值观，愿意人家重视他。除此以外，他也愿意聆听别人所讲的，和所愿意讲的，不仅听自己愿意听的。所以听的人该放弃自己，牺牲自己。放弃自己的看法，态度，立场和感觉，他愿意抱著开放的态度，愿意受人家的影响和改变，换句话说，他愿意变成别人，愿意自我奉，总之，在沟通中，人所注意的不仅是他说了什么，而是他是谁。

沟通是一种艺术，艺术是冒险性的创作。陶斯脱维基说：「采取一个新的步骤，吐出一口新的诗句，是人们最害怕的事。」艺术虽有他理论的一面，然而单凭理论无法真正了解沟通，要了解沟通，最好的方法就是与人沟通。研究个案，也是学习沟通的办法，因此我们提供了两个个案；第一个个案称为「只愿给，不愿受」，第二个个案称为「问题在对方」。（参阅附录）

讨论了也研究了这两个个案以后，有关沟通。我们可以作以下的四个结论：

（一） 沟通是我观的表现和接纳，所以自我认识是沟通的第一课。

123

直接与人沟通的我，不是客观存在的我，真正的我，而是我对自己认识的我；也就是说，我对自己的认识到什么程度，我就以这程度与人交往。更进一步来说，有许多人对自己有所了解，但是因为他们不愿意面对自己，认识了白己以后也不能接受自己，这样的人，和人交往之中会带给人带来不真实和一种虚伪的感觉。为此，了解自己是非常重要，接受自己更是重要，自我认识实在是沟通的第一课。所谓自我认识，不只是片面或部分的认识，而是全部而整体的认识，至少对自我核心有所认识，所以包括很多，譬如思想、感觉、态度、价值、愿望、需要等等，愈是认识自己，接受自己，愈是能与人沟通。因为自我认识，自我接受，不是别的，就是自我沟通，而自我沟通是与人沟通的一个先决条件。

（二）沟通是两个个体的共融，所以发现志同道合是沟通的第二课。

虽然沟通的步骤，往往由表面而深人，由部份而全体，由小而大，由近而远，由外而内；不过为能做到此点，双方必须发现对方与自己有些共同的地方，能在别人身上找到与自己相像的地方就能产生共鸣，能够在别人身上发现另一个自己的时候，就会发生同体和共融的感觉；能够找到志同道合的人，是人生中的大幸，而信仰更启示给我们许多共有的真理与事实，就是我们都为天主所造、所爱，所救赎的天主子女，都有许多长处和缺点的人和信友，这些都是我们共融的理由。

（三）沟通假定双方的差异，所以接受异己殊途是沟通的第三课。

这一点恰巧和第二点相反，情投意合使人引起共鸣，不致感到孤独，在相辅相成只有具有不同个性的人才能做到，正如水之向下流，因水位有差型般。不同性格的夫妇要求别人站在自己的立场，设身处地了解他，不采取竞争的态度，而采取欣赏的态度，不去设法强人就己，而设法向人学习，这是何等的挑战！接受这样挑战的夫妇，才会有充沛的生命，创新的生命。

124

（四）沟通须有第三者的参与，所以超越目前的事实，追求未来的理想是沟通的第四课。

限制在两人之间的沟通，会使生命非常干枯和贫乏，在家庭中如有孩子产生，使夫妇间的关系，更形充实和愉快。人的生命在不断给予时，才会充实。夫妇的生命也不例外，必须为下一代献身，夫妇的关系就变得格外有意义。不但如此，夫妇两人有共同追求的理想，不断超越自己目前的成就，抱着开放的态度，聆听天主对每一个和全家人的旨意，有目的的生活，有意识的生命，使得夫妇间的沟通更为顺利，也使得离心力和向心力之间的配合更为恰当。如此的沟通虽然会暂时的带来不安、痛苦、冲突，但是如能恒心不懈，终能为夫妇带来安慰，满足和幸福。

家庭生活在两种对立的力量消长互动中发展，良好的沟通使家庭的发展按照一定的步骤达到它的目的，其实家庭生活以天主圣三的家庭生活为理想，为达到这个理想，要求我们学习沟通，协调向心和离心的力量，整合破坏和建设的力量。学习沟通，要求人付出很多的代价，心智和耐力，为追求如此崇高的理想，所付出这些代价是非常值得的。

附录

个案甲：只愿给予而不愿接受的太太

一、来 由

王太太来访婚姻专家，愿意谈谈有关先生的问题，从她的口中我们知道她先生的情形：

125

「个性懦弱，教育程度不高；王太太谈论时态度轻松。结婚后一段时期令她回忆，他们结婚约有七年。最近王先生似乎在逃避她，有时还冷嘲热讽地讪笑她，先生态度上的转变令她不安和失望。」

二、历史经过

1、相遇之初，她对王先生无大兴趣，又因教育悬殊，交谈乏味。他也自知不及别人；但却有个很好的头脑和不少的才能。他在他们未遇之前，曾遭受过一次严重的打击：他爱过一位相当好的女子，她使他得到内心的平衡，可是好景不常，她在一次车祸中丧生，失望之余，无法从悲伤中自拔，不得已，只好放弃学业，并有过自杀的意图。

2、她的唯一生活目标是能慷慨为人服务，自幼即喜欢为孤苦者服务。

他遇到她时，正是他最消沉的时期，多次她把他从自杀的边缘中救出，因她的劝说，渐渐对生命。感到兴趣。她对王先生表示好感，但他却不能接受，竭力劝她离去，因为他不能也不配爱她，更不能使她幸福，另一面却不能不承认：没有她，什么都完了。

3、她正因他无我的态度，更爱上了他，并强调婚姻生活中如何该彼此牺牲和服务。但他仍不能接受他俩结合的意念，使她受苦不少。最后，他终于接受订婚，并郑重警告她，他们结合可能产生的后果，不久即结婚。

4、婚后二人感到非常幸福，相信彼此有真正的爱情。二人有许多相同的志趣，最使她得意的是从死亡和失败中把他救出。

126

5、丈夫的态度和与人交往变得自然并有自信，完成高等以上的教育。并能自动自发，在社会中获得相当的地位。夫妇关系中更表示男性。太太仍设法支持和一味保护他，希望他成为真正的男人。

6、房事不甚理想，最初即告失败，因为他的要求非常特殊，使她吃了不少苦。然而她常抱著牺牲和受苦的精神，逆来顺受。一天她到了忍无可忍的地步，拒绝了先生的要求，丈夫勃然大怒，自此丈夫的态度开始转变。以前他很自现地接受她的协助，现在讨厌她的帮助。一次爆发出来，在火头上说，他愿把「她的一切协助和好心一并都呕吐出来」。

7、她坚持说自己真心爱他。一天忽然感到消沉，受到很大打击，这事发生在一次非常圆满的房事之后。

太太自问为什么因丈夫的改变和自立而不乐？

又自责为什么那末迟才发现先生的改变？

个案乙：问题在她身上

李先生是位中年人，外表文质彬彬，衣著整齐，但不甚讲究。他第一次晤谈时，便说明来访的目的，他认为由于妻子的行为，他的心已经死了。

他说：很可惜，你不能做什么。因为我太太目前不在，而问题是出在她身上，却不能听到你的忠告。李先生多年来设法让妻子去见某位专家，直到最近，她似乎愿意接受了。李先生说：你知道女人都是这样的，今天希望一件事，明天又不要了，而且你越坚持，她就越拒绝；即使你用尽方法费尽口舌，仍旧没有效用，但是人人都知道，女人的行为都是不合理性的。这就是李先生受苦的原因。他的

127

态度则是合乎逻辑，用理由来说明一切。为了解释自己的态度，他加上一句说自己职业是教书，而且非常重视这工作？他做事很有原则，许多人常求教于他。他的痛苦便是接受那么多的人向他讨教，而自己却为了妻子的事，需要求教他人。

他对妻子毫无办法，鼓励劝解全都失效，这可能是最后的一次机会了，他能否改变妻子呢？她是如此地抗拒他的建议！终于，由于一位医生朋友的鼓励而来此咨商讨教：妻子要求分居或离婚，而且声称若不同意，便会使丈夫过得很痛苦。李先生则表示自己太爱妻子，不能同意分居，或离婚，简直无法想象妻子投入别人的怀抱。多年来他就担心这事会发生，尽量设法避免。先是甜言蜜语，始终无效，于是一改初衷，显得坚定强硬而且严加管教。太太开始埋怨，说自己并无任何轻佻之举。

李先生为了监视妻子，运用各种间接的方法，常常盘问她做些什么事，工作情况如何，遇见些什么人。还调查收支帐目，又以物价高涨等冠冕堂皇之辞，要求多多节俭。妻子受不了这种监视和调查，渐渐也就想出对付之策：以模棱两可的言辞回答先生的问话，又假装遗忘一些事。这使丈夫更为担忧。一次妻子患了轻微感冒后，显得颇为疲倦，丈夫为了表示关切，便担负起家务事，让妻子有充分的休息。可是长久的空间使妻子受不了。

李先生仔细解释自己工作的方式，自己如何悉心照顾妻子，多么温存合理的爱著她。当他解释时，很显然地暴露了自己的焦虑。任何人都可听得出他有很深的罪恶感，并且因此而自圆其说。他认为妻子的不合理行为，使他不得不有所措施；但没想妻子不仅不领情，反而讥讽他，视他为暴君，说他嫉妒。李先生则认为自己是百般真诚，每一行为都出于善意，而妻子却要争取自由，这一点更让先生难受。他自认是位保护自由的理想者，如今被视为暴君，实在难以承受，尤其妻子利用其弱点而取

128

笑他，在朋友面前议论他，他到了忍无可忍时，便大发雷霆。有一次，不知不觉中，先生说妻子有外遇，妻子不承认也不否认，却放声大笑。李先生承认：「我虽然没有绝对的证据，但我感到很不幸和绝望。被她问得鸡犬不宁时，『外遇』的可能进入我的脑海。」当两人和解后，妻子说这简直是无稽之谈，完全出于怀疑。

几个月以后，相仿的情形又发生了。李先生现在对妻子完全不信任了，太太也忍受不了，最后表示出对丈夫的愤恨，提出离婚，声言要和一位潇洒的未婚王先生结婚。三个月以后，又说要和一位河先生结婚，另一次又要和林先生成婚，而这份林先生，是李太太至今仍然很讨厌的人。

这些事令李先生一筹莫展，他奇怪妻子怎有那么多男朋友？妹妹和医生朋友都表示他太太的话不是真的。抱着这混乱的心情，他来拜见咨商人员。

李先生描述一切时非常激动，显然曾受了不少的苦，他述说了很多细节，会谈的时间很长，最后他问道：「究竟怎么办？」他说他相信自然科学，因为它们的规律极为确定。

当咨商人员提出他的态度，大大影响了妻子时，李先生感到很奇怪，也不了解其中含意；咨商人员解析他的解释和说明等，是在摆脱罪过，自我安慰，阻碍了他了解妻子的行为，李先生更不懂了，但却尽量设法加以了解。

会谈后得不到即时可用的意见，李先生多少有点受骗的感觉，不过，另一方面他也明白这些事并无秘方可寻。他可能不会再来交谈，但至少他发现他们的夫妇关系还不致那么无望，最少比他来时显得有希望。

129

以后几次的会谈中，李先生请楚表示自己患了心窄症，做事过分精密，对人则太缺乏信心，往往问题出在自己身上，自己的态度影响了别人，却一点都觉察不出：他承认自己人格并非十全十美，有几处过分夸张，但却能找到理由替自己解释一切，对自己行动和生活的原则很有自信，任何意见都进不了他的思想系统；如果遇到与自己原则不合或冲突的新思想，他会提出很多理由来维护自己而推翻新思想。

李先生尚需一段时间，去发现和接受周遭的人，尤其当接受妻子的看法，与自己不同的事实；也需要时间去明白妻子也有她自己的一套思想，应该努力去了解妻子的看法，不是只用理性去了解。了解了这些原则以后，并与咨商人员建立新的关系，慢慢便发现自己的嫉妒和怀疑性格，与童年许多不幸的事情有密切关系，而他的这种态度使妻子的人格发展受阻，例如调查询问要求报帐，枝节上的服务等，在妻子身上产生不良后果，使得她起反感，愤恨丈夫而致有了伤害丈夫的行为。李太太很容易就发现丈夫的弱点，直觉地认为他许多的推论，只是表现出性格上的不安罢了！最后她用了最有效的武器，即碰到丈夫最弱的一点：深怕妻子投入他人怀抱。这使李先生自感没有吸引她和征服她的能力，表现不出自己的男性。

李先生发现第一次会谈时所说的话，自夸职业使得自己所想的和所做的都很合逻辑，而事实上自己并不清楚所讲的究竟是什么！时他也了解为什么当他妻子说有那么多男朋友时，妹妹和医生朋友都不相信。

李先生渐渐地对妻子发生兴趣，视她为妻子而接受她，不是在寻找自己人格的平衡。他会和自己的妻子开玩笑，不再封闭自己，也不查问对方，不再发怒！重新去征服妻子，但却不是为了占有她。

130

一年以后，李太太笑著说，那些男朋友的事都是假的，不过她如果一直烦恼不安的话，很可能会有外遇的事发生，因为当时她先生的另一位朋友的确在追求她！

参考书

一、台湾十年来家庭变迁的研究 黄俊杰著 辅仁学志 一九七七年

二、你的危机，我的危机 格尔希海著 艾伦译 开源出版事业。

三、Lemaire，Jean G., Les Conflits Conjugaux, Les Editions ESF, Paris, 1970

131


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

前 言

今日教会主要的工作之一是在建立地方教会：而神学家们在此工作中首要的任务是使神学本色化与境况化。因此，为这目的而召开的神学家会议也应运而生。今年有两次会议在亚洲召开：一次是一月七日至二十日在斯里蓝卡的亚洲神学家会议；另一次是二月二日至十日在香港的中国神学探讨会。本期神学论集刊载了谷寒松神父对这两次神学会议的报告，和亚神会的最后声明与中神会的最后简报；再加上张春申神父、房志荣神父与景耀山神父在中神会所发表的两篇文章，而形成一个专题，使读者能对亚洲神学家和中国神学家们在这方面所作的努力有一扼要的了解。

亚洲在文化、民族、政治、经济以及社会状况上都相当地复杂。读者可从亚神会最后声明中，看出一些亚洲神学家所努力的大概方向；但其中对亚洲现况所作的概括性的描述，有很多情形与中华民国不相符合。所以，读者应按谷寒松神父的建议，以批判性的眼光去阅读这项文件，免得造成误解。

张春申神父的「近三十年来中国神学的得失」是对天主教自一九五五年以来在神学本位化工作上，作一番反省和评价。鉴往知来，在了解过去在这方面的优劣之后，我们便可为未来找到一个更正确的方向。

房志荣神父的「在华人中谈释经学」一文为现代释经原则指出了一个新方向。它要求圣经学老以本位文化和当代生活境况为圣经的上下文来释经，给释经本位化立下了理论基础。在此原则下，中国的圣经学者有一片簇新的、广大的工作园地，需要大家努力耕耘。

133

景耀山神父的「阴阳观及人生」是以中国观念来作神学反省的一个好例子。

「路加福音中的圣神论」可算是上期「马尔谷、玛窦福音中圣神二文的延续，也完成了对观福音中圣神的研究。

詹德隆和罗哲慎神父都是鲁拉神父（Rulla）的学生，在本期中他们各发表了一篇文章。罗神父把鲁拉神父研究人进入和离开修会的潜在动机应用在修会培养教育上；而詹神父的「神操与心理辅导」，是把鲁拉神父研究的后果用在心理辅导上，去帮助献身神职的人能够在心理方面达到成熟。詹神父并把这种心理辅导的方法与神操的效果作了一个比较。

最后，邹保禄神父所写「额我略七世与德国的命运」一文，精简地报告了额我略七世的教会改革运动如何复兴了教会的精神；并同时对德意志帝国的命运发生了重大的影响。这是教会史和欧洲史上很有趣的一幕。

我们体会到神学论集在信理、伦理、礼仪等方面都缺乏文章，所以十分希望学有专长的神父、修女们能把自己的研究心得写成文字，让中国的读者们分享，共同为建设中国地方教会而努力。

134


神学论集-路加福音中的圣神论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

路加福音中的圣神论

王敬弘

按现代福音批判学者对对观福音的研究，路加资料的来源有三：一为马尔谷福音；一为路加和玛窦共同的来源；及路加独有的来源。路加福音共有一一五O节。马尔谷福音有六七七节。而路加采自马尔谷福音的资料约有四OO至四二O节，几乎占了马尔谷福音的三分之二。

从圣神论的观点来看，路加几乎完全采用了马尔谷论及圣神的章节。但路加增补了自己的资料，以编辑的手法重新组合或改写，使路加福音具有一个相当系统化的圣神论。本文将从四点来讨论路加圣神论的内涵：

一、童年福音中的圣神

二、圣神与耶稣

三、圣神的德能

四、圣神与教会

最后将以一个综合反省来结束。

一、福音中的圣神

路加的童年福音，不但具有一个独立、完整的结构，即使在文字的风格上也与福音主体不同。它的文句是仿效旧约七十贤士希腊文译本风格而写成。从内容上看来，它与福音的主体可以独立分开，

135

而不影响到相互的完整性。路加的童年福音完全是来自他个人独有的资料。由于这个原因，所以应把路加童年福音中的圣神分开来讨论。

首先，我们可以作一个普遍性的观察，在路加福音中，耶稣人性是出自圣神的创造（路一35），所以他整个的存在可以说是充满圣神的。不但如此，在童年福音中，所有与耶稣基督有关的人都是充满圣神的。若翰（路一15、41），依撒伯尔（路一41），匝加利亚（路一67），玛利亚（路一35）和西默盎（路二25-27）。

如果我们加以个别的分析，玛利亚的充满圣神与天主子降生成人的奥迹是息息相关的。圣神临于玛利亚身上，至高者的德能要庇荫她，使她成为天主子的母亲。在这短短的一段经文中，实在反映出旧约创世纪的背景。在创世之初，天主的神在水面上运行，从混沌中产生出有秩序的天和地（创一2）。现在耶稣基督的人性是创造的高峰，也可以说天主藉著圣神的德能，在耶稣基督的身上使创造达到圆满。

其次，充满圣神并不是一种心灵的静止状态，圣神常在一个人身上工作。在路加福音中，凡被圣神充满的人，在圣神的推动和引导下，显示出各种不同的圣神化工。若翰洗者在圣母访问依撒伯尔时，充满了圣神，在母胎中欢欣踊跃迎接他的救主（路一41、44）。按照天使给匝加利亚的报告，若翰之所以为圣神充满，主要是要他实现一个具体的使命。就是「使许多以色列子民转向上主、他们的天主。他要以厄里亚的精神和能力在他前面行走，使父的心转向儿子，使悖逆者转向义人的心意，并为上主预备一批善良的百姓」（路一16-17）。这就是在对观福音中所描述的若翰为耶稣预备道路的使命。

依撒伯尔充满了圣神，使她立刻认出玛利亚是天主之母，然后大声赞美圣母和天主在她身上所完

136

成的救恩（路一40-45）。

同样地，西默盎在充满圣神后，能在圣殿拥挤嘈杂的群众中认出圣母及她的儿子耶稣；并对圣母和耶稣预言他们将来的秘密（路27-35）。

玛利亚、匝加利亚和西默盎在充满圣神后，都以诗歌来赞美天主。这些赞美的词句虽然有很大的不同，但它们却也有共同的特征。他们赞美的对象都是施救恩给以色列人的天主。赞美诗中都提及天主怎样在以民的历史中对以色列人施以救恩，而且也许诺圆满救恩的来临。他们也认出天主在他们身上和在若翰洗者身上，特别是在耶稣基督的身上完成了它在旧约时期所作的一切许诺；耶稣基督的来临是救恩完满末世时期的开始。

综合上述的分析，路加在童年福音中写出圣神创造了耶稣基督的人性，并充满一切与耶稣基督有密切关系的人。他以它的灵感引导人认出天主在整个旧约时期所施救恩的意义，在耶稣基督身上达到圆满；并以它的灵感使不同的人赞美天主全部的救恩计划。由此观之，我们也可体会出圣神在新约时期所扮演的重要角色。

二、耶稣与圣神

路加在福音主体的开始部份，也像其它两部对观福音一样，讲到若翰为耶稣公开的服务生活准备道路，以及耶稣自己的受洗、受试探……等等。在这一部份，路加的基本结构与马尔谷相同。而且也采用了马尔谷福音大部份的材料；但他增补了自己所独有的资料，并以编辑的手法修改马尔谷的资料，显示出他自己独特的神学观点。

137

路加在谈到若翰洗者的宣讲时，曾特别提出那时百姓正期待默西亚（即受傅者），并说出人们推想若翰就是要来临的那位默西亚（路一15）。按旧约的背景，默西亚是为上主所敷过油的人，而且上主之神也特别降临在受傅者的身上（撒上十10；十六13-14）。但若翰立刻解释他不是默西亚，并指出默西亚不但为上主之神所傅，而且他自己要以圣神和火来给人施洗（路三16）。此後，路加采用了与玛窦共同的资料，宣布这位默西亚是要来净化并审判只的子民。这也加强了默西亚来临的末世特性（路一17）。

当路加讲到耶稣基督受洗奥迹时，却把马尔谷资料作了相当重要的转变。首先，他在耶稣受洗之前！先报告了若翰被囚禁在监中的事（路三20）。因此，把若翰洗者和耶稣基督的洗礼完全分开。他这种改变，一方面是来自教会当时的生活境遇。在初期教会中，曾有一派异端声称耶稣不是默西亚，若翰洗者才是真的默西亚。因为耶稣还需要受若翰的洗礼。这种学说也影响到福音的写作。从三部对观福音叙述耶稣受洗的奥迹可看出改变的方式。马尔谷很清楚的写了若翰给耶稣施洗（谷一9）。在玛窦福音中，却写若翰阻止耶稣去受他的洗。耶稣说了一个理由之後，若翰才肯给耶稣施洗（玛三13-16）。

另一方面，路加这种写法也代表了他对救恩史分期的神学观点。他把整个救恩史分成三个时期，旧约时期是先知和法律时期，其次是耶稣的时期；然後是教会的时期。因为若翰洗者这个人物是属於法律和先知时期的人物，所以在耶稣出现以前，他应从救恩史的舞台上退出。

在此以後，路加就叙述了耶稣受洗这件事，但是他把马尔谷材料删除了两默，也增补了两默。他删除的是没有提到水和一切有关地方的名字。因为路加的地理神学以耶路撒冷为救恩事件的中心地，

138

对於耶路撒冷以外大多数的地名都不予重视。其次，他对水也不重视，不认为它是一种救恩的媒介。

路加所作的两个增添：一是提到所有的百姓都受了洗，另一则是提到耶稣祈祷。

“众百姓”的原文是laos，曾在路加福音中多次出现（路一68；二32）。它有一个专门性的意义，指天主的子民以色列而言。所以，路加表示天主的子民都受了洗。耶稣是新以色列于民的代表，也受了洗。但在“受洗”这个动词上，他是用旧约中天主性的被动式，就是说只用动词的被动式而缺乏主词，表示这个动词的主词是天主自己。这种用法的来源是由於在旧约时期中以色列子民都避免称呼天主的名字。路加延续了旧约的习俗，表示是天主给他的子民和耶稣施洗。

关於耶稣的祈祷也是路加的神学主题之一，路加在马尔谷原有的材料中五次增添了耶稣祈祷的描述（路三21；五16；六12；九18、28-29）。显示他非常注意耶稣的祈祷生活。

有了以上的了解之後，让我们再来分析一下路三21-22的结构。在希腊的原文中：“众百姓受洗後耶稣也受了洗，当祖祈祷时…”这是一个时间的附属子句，而这句话的主要子句是由三个平行的不定式动词组成的：“天开了”，“圣神降在…有声音从天上说…”所以，路加把“天开了”，“圣神降下”，及“天上的声音”作为三个平行事件。

从旧约的背景观点，我们了解“天开了”和“圣神降下”都是末世时期开始的标记。天上声音所说的话正表示耶稣是天主子，也就是默西亚（参看撒下七12-14）。从这样的文法结构来看，路加把耶稣受圣神傅油为默西亚当作这件奥迹的中心，而百姓和耶稣的受洗反成为耶稣受傅的一个背景了。同时，路加把马尔谷福音中的「他看见」（eiden）改变成“形象”（eiden）。这项修改是愿意把马尔谷中所写的关於耶稣个人的经验变成一个大家可见的客观事件，使整个受了洗的天主子民作耶稣受傅

139

礼的见证人。

按旧约的背景，「受傅者」一这个名号起初只用在君王身上；到了后期也用在先知和司祭身上。在路加描述耶稣基督受傅的经文中，不能够判断究竟路加在强调耶稣是君王、是先知或是司祭，所以必须在他以后的章节中加以分析才能够肯定这一点。

路加在描写耶稣受傅以后，接下去的就是耶稣基督的族谱。路加福音中的族谱与玛窦福音中的族谱有些差异。路加是用上溯的方式，从耶稣一直推到亚当；而玛窦则是从以民的祖先亚巴郎开始往下至耶稣基督。由于路加是一位皈依耶稣的外邦人，他更重视耶稣基督救恩的普世性。因此他把耶稣的族谱上溯到人类的祖先亚当为止。在这族谱中的最后一句话是「亚当是天主的儿子」（路三38）。路加用这一句话再次肯定耶稣是天主的儿子（默西亚）。路加和玛窦族谱中的最大不同是在达味以后的世系表。玛窦在达味以后主要是按照君王的世系表。路加却把达味的另一个非君王的儿子作耶稣的祖先。在圣经学者的研究，路加作这样的改变，可能他并不注重耶稣基督的君王性，而重视耶稣基督是按现一个先知性的人物。在达味的当时，有一位很重要的先知，就是纳堂（撒下七3、4、17）。但在圣经的正文中却无法证明这位纳堂先知就是达味的儿子。在匝十二12曾把达味家族和纳堂家族相提并论。这本先知书的达贡（Targum）译本中却说这位纳堂不但是达味的儿子，而且是达味时期的那位先知。从这个证据看来，路加在达味以后，把耶稣列为先知的后裔，这表示路加藉著族谱强调耶稣默西亚使命先知性的一面。

然后，路加描述耶稣受诱的奥迹，可是他运用原有的资料以前，加上了「耶稣充满圣神」这句话（路四1）。路加藉著这种重复的叙述，再次强调耶稣充满圣神，并不是一次偶然的经验，而是他恒

140

久的状态。耶稣在旷野中所受的试探，都环绕著一个中心主题，就是「你若是天主子」（默西亚），使耶稣所受的三个试探有了一个内在的统一性。这些试探都是阻止耶稣在受圣神傅油以后去完成他默西亚的使命。可是，耶稣因著圣神的引导，战胜了魔鬼的诱惑。

在耶稣受过试探以后，就开始公开服务生活。路加在这一点上与马尔谷和玛窦的写法完全不同，也显示出路加独有的神学。他首先用一个撮要的叙述讲述耶稣因圣神的德能在加利肋亚会堂内施教；然后立刻报导他来到纳匝肋，在安息日诵念依撒意亚先知书中的一段，并向大家宣称这段圣经「今天」在他身上应验了（路四14-21）。

在路加福音中，耶稣所引用的依撒意亚先知书是出自依六一1-2，。但其中「使受压迫者获得自由」是来自依五八6。路加在耶稣公开服务生活开始的第一个个别事件中，记述耶稣亲口引用一段旧约的经文来说明自己全部使命的性质（依六一1-2）。这一首诗歌与第二依撒意亚先知书中上主仆人的诗歌有非常深的关系。所以，耶稣引用这段经文说明她自己的使命，实际上也更进一步的强调他自己的使命，是上主仆人的使命，也是一个先知性的使命。可是它完成使命的最后动力是由于「上主的神临于我身上，因为它给我傅了油（依六一1，路四18）。路加就用这种方法表示耶稣全部公开服务的生活是因著圣神的德能，在圣神的引导下而完成。

在念完这段圣经后，耶稣又说「你们刚才听到的这段圣经，今天应验了」。「今天」一词在路加福音中也有它专门性的意义，那就是指不可末世来临的时刻（参看二5；五26；十九5、9；二三43）。在这样的分析之下，我们再一次的肯定路加视耶稣为一位末世先知性的默西亚。

在这些经文注释的光亮下，我们可以重新著耶稣受圣神傅油时，天上声音所说的一句话：「你是我

141

的爱子，我因你而喜悦j。更深刻的意义「你是我的爱子」是以圣咏三7为背景，特别指出耶稣是受傅的天主子。「我因你而喜悦」是以依四二1为背景，这一节是第二依撒意亚四首有关上主仆人诗歌的第一句，显示了耶稣上主仆人的使命。可是把这二句话放在路加的上下文来看，天开了，圣神给耶稣傅油，然后父以一个声音，说出了这两句话。这整个的景象与旧约中许多重要先知蒙召的景象非常相似。（依六1-13；耶一4-10）。在这样的旧约背景下，使路加对耶稣受洗、受傅的事件具有一个更深远的意义。耶稣受圣神傅油的事件，也同时是天主父召叫他完成上主仆人是先知性使命的事件，也使整个路加叙述耶稣传教公开服务生活的准备中

有了一个更深的和谐性。

路加强调耶稣是一位先知性的默西亚，并不只是在路加最初的章节中才清楚地显示出来。按路加的地理神学结构，他用了很长的篇幅描写耶稣前往耶路撒冷的旅程。在这段旅程叙述中，路加忽略了其它许多地名，而不断地强调耶稣是向耶路撒冷走去（路十三33）。路加画龙点睛的指出，耶稣坚持走向耶路撒冷的理由、耶稣亲自说了，因为先知不宜死在耶路撒冷以外。耶稣这项对自己先知性使命的肯定，正好和路加福音开始，耶稣引用依撒意亚先知书叙述自己的使命时，前后呼应，也完成了路加对耶稣先知默西亚的描述。

在路加说明了圣神和耶稣全部公开服务生活的关系之后，就很少再把耶稣和圣神清楚地连在一起，唯一的例外是在路十21。当七十二门徒同来报告耶稣他们的成就以后，路加写说「耶稣因圣神而欢欣」。这句话在表面来看，似乎不很重要，但如果我们加以分析，就可以看出它具有深远的意义。首先，福音中很少提到耶稣积极的情绪（参看谷一41；十21；若十一5等）。福音描写耶稣的情绪时，大半都是在说他消极的情绪（玛廿六37及平行；谷三5，十14；路十九41等）。此处路加福音却

142

提到他「欢欣」；但这积极的情绪是来自圣神的感动，我们可以推论说，路加认为耶稣整个的情绪生活是受圣神的影响，这并不算是夸大的结论。

在分析了路加福音中明显的提到耶稣和圣神之间关系的经文以后，我们可以作一个综合的结论：耶稣在传教的开始领受了圣神的傅油，使她成为末世时期先知性的默西亚。因为耶稣充满圣神，使它有一切的能力和智慧去完成父所给它的使命。也就是说，耶稣全部公开服务生活和救恩使命，是在圣神的引导下进行并完成的。

三、圣神的德能（dynamis）

在讨论了圣神和耶稣的关系之后，要想充分了解路加福音中的圣神论，还必须对「能力」这个字加以分析。因为这个字在路加福音中共出现了十五次，绝大部份是与圣神或天主直接、间接有关。

在路加福音开始时，天使会对玛利亚说：「圣神要临于你，至高者的能力要庇荫你」（路一35）。这是两个平行的子句，第二句中的「能力」成了圣神的代名词。在福音的结尾处，耶稣复活以后，告诉门徒要留在耶路撒冷，「直到佩戴上自高天而来的能力」（路二四49）。如果把这句经文和宗徒大事录的记载比较，可以春到「能力」就是指「圣神」。在这两次的用法中，圣神和「能力」成了可以交换使用的名词。

路加叙述耶稣开始公开服务生活的第一句就说耶稣「因圣神的德能同到加里肋亚」（路四14）；然后又讲到她的施教，受到人的称扬（四15）。可见圣神的德能是它教导灵感及力量的来源。此后，说到耶稣驱魔，人们都惊讶他从什么地方来的「能力」可以做到这事（路四36）。

143

此外，路加福音至少有三处特别提到这种能力与治愈有关：路五17说：「上主的德能催迫他治病」；其它的两次都是记载有「能力」从耶稣身上出来治好一个或许多人的病（路六19；八16）。

综合以上所说，圣神的「能力」或「德能」（两词的希腊原文均为 dynamis）是耶稣宣讲、驱魔和治病的原动力，而这三项却是耶稣整个公开服务生活中最重要的工作。实际上，这也正符合了耶稣引用依撒意亚先知所说的话来表明自己的身份和使命：上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向瞎子宣告复明，使受压迫老获得自由，宣布上主恩慈之年」（路四17-19）。

在路加福音中，另外两处用这个字来表达耶稣所行的可见的奇事：一次是出于耶稣自己的口（路十13）二次是记载门徒见了耶稣所行的「奇能」（路十九37）三种用法都肯定耶稣所行的一切奇事是来自这「能力」。

耶稣不但自己具有这「能力」，而且把这种驱魔治病的「能力」给她的宗徒（路九1），同时也给了他们制服仇敌的一切能力（路十13）。

若翰洗者在为耶稣作证时，曾说他将以圣神和水施洗，并且要执行末世性的审判（路三16-17）。当耶稣提到自己在末世来临时，他说：「人们要看见人子带著威能…降来」（路二十一27）。当耶稣受大司祭审判时，他指著地未来的复活说：「从此以后，人子要坐在大能者天主的右边」（路二十二69）。「大能者天主」更好译为「天主的大能」(dynamecs tou theou）。不论其译法如何，因为路加在其它地方使用这个字的意义，实在表示了天主圣神就是天主德能及其表现；这德能与末世的耶稣复活及它最后审判是有关联的。

144

在路加中只有两次用此字是与圣神无关的（路一17，廿一26）。

四、圣神与教会

路加所写的福音和宗徒大事录可说是一部书的上、下册。在福音中，路加叙述耶稣的宣讲和工作：在宗徒大事录中则讲述初期教会发展中重大事件。所以，在福音中很少提到教会方面的事。可是由于路加是一位外邦人，他写福音也是为了给外邦人阅读，所以路加福者很少引证旧约，因为外邦人大多数没有旧约的背景。在以上的几段分析中，可以看出路加著重耶稣先知性的任务。耶稣的许多言论和事件，后来在教会中得到满全。所以路加福音中虽然没有多次提及教会的地方，但耶稣的言论和经历中却给宗徒大事录中的教会铺了路。

从圣神论的论点观之，耶稣自己的受洗和受圣神的傅油实在是教会领受圣神的先兆：耶稣是在圣神傅油后开始他公开服务的工作，教会也是在五旬节日领受圣神之后才开始向外宣讲。在路加福音结尾，耶稣复活以后，它要求宗徒在耶路撒冷等候，直到佩戴上自高天而来的能力，好能出外工作（路二四49）。这句话可说与耶稣受傅的记载前后呼应。

此外，路加采用了马尔谷的材料告诉信友们：任何罪都可得赦，只有亵渎圣神的罪无法得到赦免（路十二10）。同时也说信友在迫害时不必害怕要说什么，因为圣神要给人灵感，教导他们应说的话。（路十二11-12）。这些片段在马尔谷、玛窦福音中的圣神一文中已经解释，此处不再重复。

路加另一处提到圣神与信友的关系是在路十一1-13, 。路十一9-13与玛窦福音有其平行的片段（玛七7-11）。两个平行片段的文字几乎相同，可见路加和玛窦有同一个资料来源，但路加却作了一

145

个很重要的变换，使这段经文和圣神相连。玛窦在这段经文的最后一句是说：「何况你们在天之父，岂不更将好的赐与求他的人吗？」（玛七11），路加却把它改为「何况在天之父，有不更将举神赐与求他的人吗？」从路加这样的修改可以看出在他的心目中，天父愿意赐给人最好的礼物就是圣神，所以信友们也应该向天父不断地祈求圣神。

如果再从路加的上下文来看，他把耶稣的这段讲话与耶稣其他的教导编在一起。如把它与路十一5-8。耶稣所讲的比喻相连，就可以看出路加愿意信友「纠缠不休地」去向天父求他赐与圣神，直到求得为止。

路加描述耶稣受圣神傅油时，先提到耶稣祈祷。在这里路加再次强调祈祷与圣神恩赐的相连性。最后他将在宗徒大事录中叙述这件事的实现。因为五荀节的时刻正是初期教会最初的团体聚在一起祈祷的时刻，圣神降临了（宗二1-4）。按路加的看法，这并不是一个一次性的事件，世世代代的教会应该不断地祈祷，使教会常成为充满圣神的团体上就是路加对圣神和教会关系最基本的看法。

综合反省

在分析了路加的圣神论以后，我们可以看到路加个人的背景和他当时教会的生活境遇，可能都相当深的影响了路加福音的写作。路加自己是一个皈依的外邦人，但是由于他是受过高深的教育，对旧约也有深刻的研究。但当他要为外邦人写福音时，他的读者却是没有旧约背景的人。所以，在他的福音中，很少直接而明显的引用旧约。可是到了使人认识耶稣基督的重要关头时，他仍然很清楚的说耶稣是满全了旧约的预言和许诺。这些章节应受到我们特别的重视。

146

路加福音是写给外邦人阅读的。在外邦人组成的教会中，很可能不太重视耶稣基督的君王性，因为耶稣基督的君王性与以色列民族的整个历史背景有深厚的关系，这是外邦人很不易了解的。路加在福音中，也没有忽视耶稣是达味的后裔（路三31-32），以及她将承继达味的御座（路一32-33）。但是他所强调的却是耶稣默西亚先知性的一面，他以他独具匠心的编辑，以很细腻的手法，很清楚地表达了这一点。这种强调并不与其他的福音相冲突，反而成了非常美妙的互补作用。我们必须从四部福音中、以各种不同的角度才能更认识耶稣基督完整的真面目。

路加福音较马尔谷、玛窦福音写作时期稍晚，而教会在这时期对圣神的化工有了深一层的经验。因此。路加也对耶稣与圣神的关系有了一个更完整、更系统化的反省。在路加的两部著作中，福音把耶稣基督的存在、生活与工作视为日后教会中的典型与模范。如果耶稣基督全部的存在、生活和工作，是因著圣神开始，在圣神的引导下完成的；那么教会也是因著圣神开始，在圣神的指引下完成的。关于最后一点，我们必须分析路加在宗徒大事录中所写的圣神和教会之间的关系，才能够完成路加圣神论的全部面目。但这是另一篇文章所作的工作，本文由于体裁的限制就此结束。

参考书：Raymond F．Gollins, “Luke 3: 21—22: Bantism of Anointing ”, Bible Today No．84（April,1976）, 821—831．Carroll stuhlmueller, C．P. “The Gospel According to Luke”, The J erome Biblical Cmmentary（Englewood Cliffs,N．J．: Prentice—Hall－1968）Vol．II, 115—164．张春申：福音新论（光启，一九七三，台中）七八---一一O页

147


神学论集-天主教—路德派的交谈：教宗的首席权-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

天主教—路德派的交谈：教宗的首席权

资料室

研讨天主教和路德会对教宗的首席权所发表的文件(Lutherns and Catholics in Dialogue V Papal primacy and the Universal Church－1974）会发现许多问题。

1、对教宗首席权的承认，是否能与路德派的道理相合？

2、对于路德派的观点以及对新约中的伯多禄所作的释经学方面的声明，应如何加以批评中？

3、罗马天主教会是否能够接受路德派代表为承认教宗首席权提出的所有的先决条件？

按照路德派斯马卡德信仰告白（Smalkalds Articles），他们反对教宗的基础，是建立耶稣基督使罪人成义，不靠守法律功行，而是只靠信德。因此，产生了下列的问题：这项成义的道理是否使更正宗与天主教分离？路德世界联盟全体大会（赫尔新基，一九六一年），曾下一个结论说：从路德派的观点来看，没有人能再说天主教关于成义的教导是相反福音的。所以，路德派的神学家 Wemeel Lohff下一个结论说路德派反对教宗的批评好像也消失了。

但是，威立布郎枢机（Wiebllramds）说：这次冲突并不只靠著对成义道理的了解而解决。按照路德派神学成义也是一种原则和范畴：这项信仰是所有道理的试金石。

当把这项实验应用在对弥撒道理的了解上，我们发现更正宗以为它完全与对成义的信仰相反。威立布郎承认在中世纪的中叶，对于弥撒的神学和实行有些妄用。不过，问题是今日的路德派神学是否排斥天主教关于感恩祭的道理。从最近路德派和天主教交谈的结果看来，对感恩祭有一个共同的认识是可能的。

在几项有关感恩祭的文献中，路德派和天主教宣告十字架的唯一赎罪牺牲，临在于教会感恩的庆祝，

中，并对赦罪和给予世界生命产生效果，按照这样的意义，感恩的祭献也有赎罪性。因此，路德派和天主教得到一个结论说：关于他们对感恩的祭献以及主晚餐的临在的想法上，已经不能够说他们在至一、至圣、至公和宗徒传下来的信仰中彼此分离了。

梵二清楚的声明，伯多禄的职务是属于教会的大公性，因此教会的完满的互通与合一、必须把与伯多禄宗座的互通包括在内。祈祷、交谈和其他的方法可以引领我们到达合一。正如教会的主所给予教会的合一 一样。

路德派的神学家 Gerhard Muller以为路德派是按照服务方面(ministery)，而不是在权力方面（power）。这种领悟肯定了有些路德派神学家的观念、并不与路德派承认教宗的首席权的信仰告白相反。威立布郎在对「教宗首席权及普世教会」这项文件的评估中，看到了以下的问题：

1、路德派也认为首席权是可能的，并是可追求的（possible and desirable）。这表示他们仍不把首席权视为按基督旨意是教会基本的因素。

2、他们把首席权视为一种达成合一的服务，但是对教宗是罗马的主教、伯多禄的继承人及主教团的主席及首席主教等这些事实仍需要加以解释。为了对教宗首席权正确的了解，需要对主教职服务有一个大公性的研究。

3、路德派参与交谈的代表认为，如果教宗的首席权按照福音的光加以革新，及对基督信仰的自由得到保证，他们愿意接受首席权。但是，他们对「福音」和「基督信仰的自由」的意义，却没有加以描述）

4、路德派认为首席权是来m人的规定（de jure humano），而不是来自神的规定（de jure divino）。

他们也承认所得到的同意是有限的。但是，代表们并不以为传统的区分（jure divivo ，jure human）使教会分离。因为他们认为一个使教会合一的制度是建立在天主的旨意上。

参与对教宗首席权交谈的路德派代表、问罗马天主教会是否准备好在互通中承认路德派教会的自我管理。对罗马天主教会来说，主要的问题是自己是否准备好按照福音去革新并重组教宗的职务，并且同时为基督信仰的自由而服务。

双方面都需要对福音和教宗首席权的关系作一步地澄清，在这方面很清楚的会产生一些实际上的后果。按照拉内（Karl Rahner）的意见，初期教会的单纯具有一种尊严，它对于历史中每一个时期都是重要的。拉内说，即使在梵一宣布了对首席权的信道后，我们仍需要不断地对首席权的观念和现实与它的根源相连，而作正确的评估。关于首席权在美国会谈的文件，显示了双方意见上趋向一致但没有达到完全的同意，还有很多的工作要作。但是对基督和所有信仰他者的爱摧迫我们工作和祈祷，以致我们可以达到完全的合一；即使在这个世界上，我们在圣神内形成一个身体，正如我们被召叫归属于我们蒙召的唯一希望（参看弗四4）。我们必须坚忍等待。但是这种坚忍并不是一种被动的降服。天主一直对我们容忍，因为他爱我们。忍耐常与痛苦、忠实、恒心相连。在对合一的追寻中，我们经验到这一切。

本文采自 John Cardinal Willebrands，Roman Catholic ＆ Lutheran dialogue：Papal primacy，Theology Digest,26（1978）129—131

148


神学论集-神操与心理辅导（二者的相同点）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

神操与心理辅导（二者的相同点）

詹德隆著 胡安德译

一、导 论

甲、现代的两个趋势

最近几年以来，神操的「个人性」越来越受人重视。八天的或四个星期的神操，在神师完全地个别辅导之下进行的、也日益数见不鲜。退省者每天应该与神师见面。神师听他自述，协助他进行辨别的工作，并按照实际需要，给他提示某些圣经的题旨，作为祈祷之用（注一）。另一方面，研究历史的人已经证明这样的神操，与圣依纳爵自己所设计使用的那种神操极为相似。

近来还发生了另一种现象、即在日常生活中进行神操。退省者并不放下自己的工作；不过，他格外加强神修方面的努力。他接受一位神师给予的个别指导，普通是每星期去见一次神师。他希望在这样与神师交往中获得神操的特殊经验。日常生活中的神操，普通要延续一年之久（注二）。从前圣依纳爵已经预先想到了在常生活中进行的神操，尤其是为「那些有公职或从事有益的工作人员」（神操，19）。但是这种退省方法，后来失传了。目前推行日常生活的神操者，不再把它只限于那些不能放下自己工作的人。事实上这种退省，似乎能够产生某些相当好的效果，而在一般的退省里，就是在远离日常生活的退省里，反而不能那么容易获得。在日常生活的神操，偶尔也包括几天专为祈祷的

149

日子，有时即以圣依纳爵那样的一个月深入的神修经验来结束（例如在耶稣会士所举行的「第三年神修」中）。

由神师个别指导的神操，以及在日常生活中的神操，是新近才比较常发生的两种现象；它们似乎在说明，有不少的神师，现在已经更清楚地看出，在神修途上进展某些客观的条件。退省者如果在退省期中，没有多次与神师接触，一切都由他自己设法处理，只能听到讲道者向一群人所讲的道理，恐怕就不能获得预期的效果；尤其是如果是一次时间相当长的退省，或者是在灵修生活发展的危机期中举行的退省，更会有这样的情形。

至于有神师指导的神操，一部份由于退省者能与神师个别见面，可以过更独居的生活。这看来似乎是件矛盾的事，但事实上却的确如此。而且退省者也能与造物主保持更密切的联系。每天与神师见面，也能使退省者更真诚地面对他自己。笔者不想把那些有助于获致这些效果的心理动力、在这里加以说明；不过这样的效果，我们可以把它们看作由神师指导的退省方法所自然产生的果实。再者，圣依纳爵之提示这种方法，也是因为他自己也看到了这一点。

在日常生活中的退省，虽然本来是为那些工作太忙，或不能放下工作的人，所设计的一种替代的方法；可是它本身也表示神修进展中另一个客观的需要，印时间的因素。这里所谓的「进展」，仍是神操所面对的问题，就是说，生活有深度的改进；为基督而作出的一个新的或重新的决定，开始在那条由上主所准备的、而在圣神内认出的道路上启程。现在所提出的在日常生活中的退省，表示神操所面对的决定和进展等过程，木来就不太可能在八天（甚至于三十天）神操的时限内达成。另一方面所要求有人指导的次数，比普通的神修指导更多。笔者不想在此指出，在一年里，每星期有一次神修指

150

导的退省，很容易会促进那些心理方面的动力，而且这样的动力如何有助于获致神操所特有的成果；不过，读者自会立刻看出，这样的退省方法具有稳固的基础。

乙、一种新的趋势

在引起读者注意目前两种神操的主要方式之后，现在笔者想提出另一种「神操」。它与圣依纳爵神操并没有什么正式的关系；不过，它不只在一方面，与神操有几个相同的地方，尤其是它所产生的效果，与神操所追求的效果相似。

关于以下这种方法，笔者想提供一个普通的概念，并说明它的理论基础。我们似乎距离神操的传统并不太远；而且我们也许可以更清楚了解，神操的某些不足之处。这是在实际的经验上，已经好几次所发现过的，即使是个别指导而经过改善的退省方式，或是在日常生活中所举行的退省（或把二者混合起来）。笔者希望，这样可以提示一些新的思考路线，以便改进退省神操，使它更适用于准备退省者从上主手中、领取自己所期待的成果。

本文其余的部份，奠基在笔者的两种经验上；把这些经验概述一下，或者将有所助益。在研究心理学时（注三），笔者曾接受教育性的心理治疗。这种经验在耶稣会士受训的末期，即无论是由于研究或是实习，经过多年与圣依纳爵的传统接触之后，在结束耶稣会士传统的训练时，举行一个月的神操之前。我觉得，这种心理治疗的经验，不仅很适宜这长期的训练过程，而且也能把某些常限制神操影响的阻力加以粉碎。

第二种经验，是在辅导会士、教区修士和年轻司铎时，与他们所有的交往关系。他们所走的路

151

程，在每星期两次与我见面时，逐渐所显露的＊依我看来二然屡次很奇妙地与退省者所走的路程非常相似。

由于这两种经验，再加上一些从事同样工作的司铎和修女等的印证，促使我在此对以下这个方法，说明它的理论和实践，希望这样能够对目前有关神操的思想稍有一些贡献。

二、初步接触

让我们举例来说，譬如有一个大修院神学一年级的修生，到我们的谘商中心来，接受一次品格的检查。他认为这样的检查，是他晋铎前的一种准备工作。他希望藉此可以更加认识自己，关于他自己所持的看法，加以确定，或予以否定。他经常知道自己生活中的某些困难，无论是在精神方面，或是与人交接来往的时候，在他的圣召方面 或是对于司铎的或修会的生活，关于未来的某些忧虑，他也并不是一无所感。

甲、品格检查

品格检查，平常需要两次互谈，每次九十分钟，以及一系列的心理测验。最后还有一次互谈，约需六十分钟至九十分钟的时间，把检查所得的主要结果作一报告。

心理学家在进行这种检查时，并不只在评判一个人的心理健康状态，虽然这也是这种检查不可忽视的一部份，尤其是如果接受检查者，确有心理不健全的现象。这种检查的目的，更是在于观察一个人的品格的主要部份，描述它们个别的情形和相互的作用，以便认识他过去已有的发展，以及尽量预

152

测他未来可能的发展，与他对于圣召的决定。

在这两次互谈时，心理学家探问接受检查者，关于他过去和现在生活的主要状况，设法知道他对于自己的性格、能力、困难、理想、神修和圣召方面的经验等等所有的自我认识。此外，心理学家也必须努力观察那些非言语所显示的种种迹象，注意他自己面对那接受检查者时，情感上的各种反应，以及它们所能有的各种表示等。

的确，这种互谈，必须对于临床心理检查的技术，先应具有确实的知识和训练，如同斯达．苏理文（Harry Stack Sullivan，注四）所详细地描写的。不过，应该把它变通，应用在一个心理状态正常的人身上，并且是在教会里，在信仰相同，圣召基础也相同的人之间。

所使用的测验，大部份是属于人格测验的（注五）。有投射测验，如罗夏赫（Rorschach），主题统学测验（T．A．T．）和半投射测验，如填句测验。分析这种测验，必须先有特殊的训练，并应作长期的努力。这样的测验，其目的是为把互谈时和观察到的资料，加以印证和补充，并为能更明了那接受检查者下意识构成其品格的因素，从而也能认识下意识对他有意识的品格及举止方面的影响。屡次这种测验也是不可缺的工具，为能正确的评估受检查者未来可能的发展，因而选择最适当的方法，以协助一个人，使他的品格更为成熟，且在各方面也更加完整。

不消说，把这些在互谈时以及其后的测验时所得的资料加以分析和综合，心理学家除了自己本来应具有的特长和经验之外，还必须受过神学和神修方面良好的训练，同时也要备有广泛而与神修配合良好的心理学识。关于这一熙，可以首先参阅鲁拉（L．Rulla）及其助手们所出版的著作（注六）。他们所提供的综合性理论，正好是用许多取自当代心理学主流的思想，尤其是追随著那种深度心理

153

学，来补充神学和神修。鲁拉所作的综合，特别是为司铎的和修会的圣召而设计的，其正确性已经由一种很进步的实验研究所证实。

经过两次互谈及分析测验结果之后，心理学家应该能够说明那接受检查者品格发展的主要因素，他的圣召情形，以及关于他所有的价值，心理态度和需要彼此之间的相互作用，说明他目前品格的心理构造，评估他的自卫机转，与心理内一致的和矛盾的现象，及其对于实现个人精神和圣召等方面的能力，所担任的积极的和消极的角色。

所以，这「初步接触」，在两个有关的人方面，都要付出相当多的时间和精力；两次长时间的互谈，此外还要用几个小时来进行测验，或把测验加以分析。要使用一些方法，以便更深入更完全地认识那个接受检查的人。还要注意评估的客观性。为了组织所得的资料，所用的心智范畴，应该随时变化，并有系统地完全与司铎的、修会的圣召本质相应。

然而，这只是初步接触而已。这有些相似退省的指导司铎，在开始退省神操之前，对于退省者应该有的「初步认识」。著名的神师居松（Cusson）神父却强调在日常生活中退省时这种准备工作的重要性，他写道：

「首先应该用一些时间，来尽量认识那个要同他进行这种实验的人：他是谁？是什么样的人？在什么地方生活？怎么成为他这样的人？过的是什么生活？追求什么理想？有什么困难？等等问题。这为其后这样的实验是必要的；因为这种实验应该是这个人「神修的发展史」之真实延续，是他在圣神内的延续发展过程。因此，指导神师所拟给与的辅导，必须遵照这种历史过程所特有的规律。这是他连同退省者本人所应参与的过程。」

154

乙、心理学家的报告

「初步接触」怎样完结呢？广泛的测验，互谈时所提到的有关各方面的问题，屡次个人所留下的印象，就是认为「在这短短的时间里，从未给同一个人显示过这么多的事」，这一切使那接受检查的人，往往对心理学家会给他的「报告」，有很多的期待。很多次在期待中，显有一些焦虑；不过，也希望，不管怎样，心理学家（有时好像使用魔术似的）会解决一些提出来的或被证实的问题。

至于在心理学家方面，他很清楚的看到，并不是仅仅发现事实的情况，或在仅仅描述自己所观察过的品格，就能使一个人和他的圣召成熟起来。当然，如果这个接受检查者，是一个心理很平衡的人，那么在理智上会感到格外满意，如同一个人更清楚地知道一件事或一个真理一样。如果他的理智知道自己矛盾的真正性质，那么他也会觉得自己没有白白地接受了这样的检查。即使他觉得自己被各种的问题重压著，也会因为听到了一个这样的报告，把他品格积极的价值显示出来，并指出他有某些能力，尚未加以利用，而感到安慰。

但是，心理学家很明白，这一切，为使那接受检查者真正能够成长起来，使他能够更自由而更柔顺地在圣德的途径前进，并没有很大的助益。心理学家也很清楚，这「初步接触」本身，对于那接受检查者，并不能有多大的帮助，在他人性和神修方面，也不能发生什么决定性的作用。他所有的矛盾，不一贯和不平衡等现象，大多数仍然没有什么改变；他的潜能也仍然未能发挥出来。

心理学家屡次决意放弃提供一个有关品格的完整绘像，却宁可利用自己所有的时间、来作「治疗」的用途：藉著特殊的技术，把那个人的一两种下意识的心理动力的重点（他所作的决定和所表现

155

的行动，有许多都以这些重点为基础）揭露出来。如果进行的情形良好，那么可能使那接受检查者，对于自己的情况、能有一种「情感的」（而非纯属理智的）了解。

这种情绪方面的「领悟」，具有一种真能纠正的价值，比那种属于理智的理解要有力的多。抱著某种焦虑而期待的这种互谈的气氛，对心理学家所怀有的信任，确实可以产生一种交往的关系，真能促进增长。不过，这总是一种很有限而无定的增长。至多可以希望这种情绪方面的领悟，对于那个接受检查的人来说，成为一种「征兆」；就是指出一个长久的交往关系可能会产生出什么样的效果。

丙、深入工作应有的条件

总之，「初步接触」不是真正能够对人有什么作用。它并不能使人增长，也不能使人更自由。它并不比指导神师、在神操开始的时候，刚认识退省者时的情形更好。实在有价值的，是那后来的事：就是由神师个别指导的神操（不管是避静式也好或在日常生活中进行的也好），或是与一位心理辅导者往常（一星期一或两次）而进行的互谈。可是，接受检查者是否准备作这种实验呢？他在「主观方面」，应有这种准备；就是说，他应该愿意举行神操，或者决意要与心理辅导者保持长期的联络。他在「客观方面」，也要有一种准备；就是说，有能力现在开始这种实验，并从此得益，好能证明，无论是在他自己方面，或是在指导神师方面，花费这么多的时间和精力是值得的。

关于和心理学家建立这种关系，有些修生、司铎或会士、很容易看出，对于自己的圣召，可以由此获得益处。他们了解，心理因素对于神修进步的重要性。他们也肯接受这种在理论上的可能性，即在教育方面，而不是仅仅在治疗方面，也可以利用心理治疗方法的协助。屡次他们也意识到自己本身

156

的矛盾，对于他们的神修生活、团体生活和使徒生活，都能产生不良的影响。此外，他们虽然一再地努力，仍旧未能明显而持久地减少这种不良的影响。再者，他们也相信，在他们自己生活上，还有一些可以改进的事。

如果心理学家遇见这样的人，且在初步接触时（评定品格），看出他们在客观方面已有准备，可以建立这种联系，那么在作报告时，就可以提出这样的建议：建立这种长期的联络，有些像推行神操的指导神师，在第一次「认识具体情况」之后，答应某人所提出的要求，给他指导在日常生活中举行的神操，或者像一位指导神师向他指导的人提议进行这样的实验。

有些修生、司铎或会士，本来可以从这种辅导的联系得到很大益处的，却不准备接受这样的实验。譬如说，他们觉得，似乎只有那些病人（精神病和神经病症患者）才会经常去找一位心理学家。很多次他们还不想接受这种与一位心理学家建立的辅导联系，因而放弃了由此所能产生的真正属于教育方面的影响。

有些人还不大清楚自己所有的某些缺点，也不知道这些缺点对于他们未来的使徒工作，所能产生相当大的不良影响。所以，他们还没有充分的理由要请人帮助。心理学家在初步接触后所作的报告，也不是常能使他们信服。

还有些人知道自己的缺点，也知道必须把那些可以改正的地方加以改正，并尽量对那些无法改正的地方予以补救。不过，他们希望靠著自己的努力，逐渐自然的成熟，与友人的交往，祈祷的生活等等，可以完成这些工作。

一位心理学家的司铎，面对这样的情形，当然不应该否定个人的努力，与人的交往、圣事的生活

157

等等的价值。而且他也希望，有些人也许在一再失败之后，会逐渐承认，他们可能借助于一位心理治疗者，或者他们可能使人性和神修的成熟，提早相当多的时日。因此，这位心理学家的司铎，让自己的大门为未来的岁月敞开著，他也声明，如果以上这样的人日后想来见他的话，他常准备著接见他们。或者他可以答应保持「神修指导」的联系，每月见面一次或更多次。

如果接受检查者不时与一位这样的司铎见面，为帮助他真正看清自己的生活所有各方面的实况，也许会愿意建立一种更深切而更有教育作用的联系。这时就可以顺从他的愿望，而改变彼此交往的本质。

除了对个人方面进行这样的努力，当然也要利用演讲、文字、研究会等，在教会人士之间，关于修生、会士和年轻司铎等的培养工作，逐渐提供心理学所能够提供的服务。

有些人在与心理学家初步接触之后，可能很愿意继续保持这样的联系；可是，在「客观方面」，他们还没有准备来进行这样的实验。只有好志愿是不够的。

圣依纳爵关于准人参加神操的态度很严格。有不少志愿参加者，只能参加第一个星期的退省。还有些人要等很久，圣依纳爵才答应辅导他们接受「三十天神操」的试验（注八）。这与我们这里所讲的这种实验并没有不同。

心理辅导的关系，如同我们为修生、司铎或正在受培育中的会士们所设计的，要求相当好的耐力，去面对挫折失败，以及发现品格不太理想的情况等事实。

原则上，谁若蒙召在教会里负起一项责任，就以人性而论，必须能够禁得起这种辅导联系的「考验」。不过，往往他首先应该更加明了，那些价值使自己的生活和圣召有意义。谁若对于自己所追求

158

的理想没有好好地认识，对于那些价值，也没有很大的愿望去信守不爽，那么这样的人很可能将来不会有必要的毅力，来承受这种辅导的联系面对它所带来的的问题，耐心地工作，以便在自己的生活中，建立与自己的圣召更相称的新结构。所以，首先必须对于各种价值，确实具有明确的认识（注九）。这种肯定价值的工作，可以是在接受神修指导时，在进行学习时，在阅读时，在过圣事生活和团体生活时加以完成的。

三、「神操」

经过初步接触之后，如果外面的环境许可，个人也有适合的品格时，就可以开始「神操」了。这时的联系就更固定：按例每星期一两次。

甲、环境

这种联系要在对基督持有信仰，并把自己奉献于天主，以及在教会内积极地服务的这种圣召的环境里建立起来的。譬如说，一位修生，看到并承认自己对基督持有信仰，「对他来说」，是一件具有意义的事。在他清楚的意识里，他希望把这些价值与自己的生活，一天比一天更结合起来。

至于在心理学家方面，他也明白知道，对基督持有信仰的价值，以及自己司铎圣召和修会圣召的本质。这种「圣召的意识」与他「职务的意识」是彼此分不开的。的确，他过去也会设法来整合那些属于灵修的，伦理的和情感的事物，而且他还在继续努力著，更进一步这样来充实自己。所以，在他与那接受指导者之间，有一种共同的旨趣；两人都承认一样的基本价值；其实也就是希望知道上主的

159

旨意，并把它在自己的生活上和神职的工作上加以实践。

心理学家在与那接受指导者进行谈话时，屡次会提到那个人所明认的价值。他可能明明地提到它们；例如当那接受指导者所明认的某一种价值，似乎与那个人的某一个具体的行动抵触时，就会这样提到它。

不过，他往往不是明明地提到这些价值；例如他所作的一种解释，会引起那接受指导者很大的焦虑，但他预料那个人，由于那些信仰的价值对他的生活有启示的作用，因此他会接受他这样的解释，而由此得益。

所以，受指导者屡次被导往重新承认自己的那些价值，不管他是否明明地被导往那些与自己的信德和自己的理想有直接关系的价值。他与心理学家互谈时，觉得自己是一个受到欢迎的人，完全可以自由地说明自己的情况，所有的恐惧、冲突、诱惑、错误等等。但是，这并不是逃避他自己的信仰和价值的实际情况。

心理学家也并不给他讲什么道理，也不把他自己的价值给他提示出来作为模范。他照常只是帮助那个受指导者，使他不要忘记那些一对他的生活「已经」具有意义的理想。辅导者有时用感人的方式，把这些理想重新加以组织，并在适当的时候把它们加以应用。

如果那个接受指导者在自己的生活里，还没有这样的价值，那么他就不能参加我们所提示的这种「神操」的发展过程；他必须首先努力，要确认这样的价值。

不过，心理学家并非不可能在自己的举止和言谈中，把那些基本的价值（我们假定这些价值，与那受指导者的价值相合）问接显露出来，而给那受指导者作为一种启示，使他愿意把这些价值也何

160

化在自己的生活里，用它们去补充他自己的价值体系。心理学家的价值，对于那受指导者所发生的吸引力，并非来自那些价值本身，因为它们与那受指导者自己所有的价值相同；而是由于它们与品格其他方面的表现有相当好的整合。譬如那个接受指导者，如果发现心理学家确实留神听他讲话，并设法了解他，受辅导者会觉得辅导者比那些经常自称为他的朋友和顾问的人，更加知道听他讲话，那么他可能会受到感动，也想在他自己身上、二发展这样的一种对人的关心。另一方面，如果他看到心理学家能相当忘我而坦诚地，竟敢提出一些可能会引起反感和不满的解释，而且这样的情绪可能会持续相当长的时间，这时他就会发现真正福音之爱的新面貌，因而他也希望用它来充实他自己的生活，完全不顾自己而作种种「牺己绝私」的事，来实现不求报酬的爱。

乙、目的

所以，在与心理学家交往时，真有传授价值的可能。不过，这种「神操」在开始时已要那接受指导者确认那些价值。这种神操的首要目的，并不是在于传授理想，而更是在于逐渐扩张自由的领域，以及增强真正选择和吸收价值的可能。它要避免一个人永远局限于宣称一些自己总不能真正吸收的理想。它是使那接受指导的人，能增强对神类的辨别力，使他更敏捷地顺从上主的呼声，更能真正奉献自己，去实行一个超性的使命。所以，我们这里所讨论的「神操」，它的目的与圣依纳爵神操的目的是一样的：

「凡是训练和处置灵魂的方法，使它放弃自己所有一切不正当的留恋，到了它已把它们放弃之后，为了自己灵魂的益处，在自己的生活环境里，寻求天主的旨意，这样的方法都叫做神

161

操。」（神操1）

「神操是为战胜自己，处理自己的生活，不是为了任何不正当的留恋而作决定。」（21）

「……这样，愿意或保留一样东西，目的只是为主工作，尊敬和光荣尊威的天主上（16）

如果一个接受指导者，因为心理治疗各方面的交互作用，而能在自己日常生活的具体行动里，以及在他自己本身的深处，逐渐找出自己所有的「不正当的留恋」，如果他开始稍稍解决自己的矛盾，这时他对于自己已往相信的和在自己四周所看到的价值，自然就会更加敏感；不管这些价值，是他所听到的或想起的天主的言语，或是他的弟兄或姊妹生活的榜样，或是表现在心理学家的身上。

所以，这种辅导的联系，主要是在于消除某些障碍，使一个人实在能够独对独地面对那位时常不停在呼召他的天主。

为能清除障碍，必须先认清它们实在的本质，而且克服「我不可缺少那些障碍」的幻想。只有以新的生活方式，取代旧的习惯之后，才能把那些幻想克服。

所以，我们所提示的「神操」，其过程是在于「认清」不正当的留恋，以及「采取」一些与自己所称述的价值更相符的新姿态。因此，一个人将比以前任何时候都更自由，更能弃绝自己，对圣神的感召也更敏感。

我们所提出的办法，其特点就是在于认清不正当的留恋这种「彻底」的工作，以及清除幻想和采取新姿态这些工作的真实性；而这些都是具体的徵象，表示彻底的改变，保证将来的情形与过去的不同。

这种进展，一般说来，不可能在一个月里完成，按例需要一两年的时间。这样，关于时间方面，

162

它与在日常生活中的退省相似。这个时期一经结束之后，同心理学家的联系可能终止，除非把它变作神修指导的关系，按照这个名词一般的意义。

这里所描述的办法，暗示一般神操，如同普通所举行的，大多数不够深入地使人认出那些内心的矛盾。那些内心的矛盾阻止人去实行、顺从所听到的天主的言语，妨碍人去把天主的言语付诸实行，尤其是把它实行在司铎和会士们那种完全献身于为天主的言语服务的生活上。

再者，退省虽能强烈地振作精神理智，屡次也能激动情感，却往往不能影响品格的一些根深蒂固的态度（不管是否已把它们认出），就是连初步的有意义而持久的影响有时候也不会有的。再者，这种辨认和纠正内心态度的工作，固然是在进行着，可是进度很慢，而且还要经过不少挫折和痛苦，这些本来是可以避免的。

我们这里所提出的「神操」，可以有这样的作用，能加速神修行程的进度，并能给人带来种种的利益（如在晋升铎品之前！或在矢发最后的圣愿之前，更稳定地巩固随从圣召的决心），也能有助于使徒工作（使人更迅速地达到奉献自己而为人服务的阶段）。

在描述了我们所提示的「神操」，是在怎样的环境里进行，并解释了我们所追求的目的之后，现在必须说明我们所采用的方法，指出它的主要路线。

丙、方法

我们所提示的方法，大部份是把「领悟性的心理治疗法」（Insight—Oriented Psychotherapy），应用在一个度修会生活，而无显著心理病态的人身上。这种现已盛行的心理治疗法，与心理分析不

163

同，但与它相似，因为使用它的学说和发明，来认识人的品格，和了解其内在动力和组织。因此，明明地承认；在形成人的品格时，下意识的因素具有决定作用的重要性？所以，在「神操」进行的过程中，这是一件重要的事，必须使那接受指导的人，把那些能妨碍他的品格与自由意志和谐地发现，且能妨碍他达成圣召目标的下意识因素发掘出来。还必须认出那些心理的自卫机转（本来它们是属于下意识的），至少当它们已成为妨碍人实现自己的价值时。

领悟性的心理治疗，与心理分析不同，因为它把治疗的功能放在一个人「目前」心理动力的结构上，而不是放在他过去的历史上。因此，心理学家和那接受指导者之间的行动所引发的运转，并不那么深入，治疗的过程本身也不是那么强烈，那么长久。在他们之间所建立的相互关系（转移和反转移），往往是给那受指导者提供解释的「资料」，但转移本身，按例也不像心理分析时那样强烈。此外，常会注意受指导者与别人的来往情形，有时也会注意受指导者以前与他父母，或在他幼时，与某些其他重要人物的交往关系。

分析「目前」他对心理学家和其他重要人物的态度，以及在这些交往关系中的情感强度，正好可以使那接受指导者「领悟情感」。这样领悟，具有高度「纠正的」和教育的价值，使他可以克服过去，遗留下来的那些不适当的态度，而建, 立一些新的较为现实的情绪上的感受。在领悟情感之后，接著便是精密的工作。这时接受指导者可以知道领悟的细节，以及对他自己的生活所能带来的具体后果。

受着心理分析启示的这种心理治疗过程，必须经过一定的步骤。在心理学家方面，必须使用一种适合每个人不同的心理动力的「策略」，以及适合治疗过程中每一个不同步骤的「方法」。这种辅导不仅有高度的个别性，而且也有精确而很可靠的方法（注十）。

164

这种方法与心理分析不相同，如同我们在前面已经讲过的。它也与罗杰学派（Rogerian School）所指示的、而与忽视下意识因素倾向的治疗法不同。

另一方面，这种方法，按照各种需要和实际情况，吸，收某些属于其他心理治疗学派的因素，如弗兰克（V．Franki）的存在意识治疗（Logotherapy），艾里斯（A．Ellis）的理性心理治疗，伯恩（E．Berne）的沟通分析（Transactional Analysis），行为治疗方法等等。（注十一）。那种受著心理分析启示的团体治疗，有时可以对于个别的治疗，予以有益的补助。

丁、名词问题

使用「领悟性的心理治疗」这样的名词，以及与其他心理治疗的学派互相比较，也许会给人这样的印象：以为我们的方法，与神操相去很远，而我们所讨论的问题，是在对「患疾的」人讲话，因为是在给他们提示「治疗」的方法。

不错，这些方法是在治疗的环境里所设计的，因此有「心理治疗」这样的名称。可是，这并不阻止它对我们所特有的目的提供很大的助益。

我们的目的是使人能有深入的改变，而对于修会生活和使徒工作，能接受高度的训练。在这种情形之下，「现世的智慧」是在替另一种智慧服务。也许更好避免使用「心理治疗法」和其他类似的名词，因为它们会引起误解，而只使用「神操」、「辅导」、「神修指导」、或其他这类的名词。

有人可能认为，所用的这些方法，不是我们的能力做得到的；或者可能认为这是一种过分奢求的方法，甚或视作浪费精力和时间。谁出得起这笔费用，要在一二年中，每星期去见一位专家呢？

165

但是，最近个别指导式神操的发展，以及在日常生活中所举行的退省，都要求退省者很多次与一位「专家」作个别的谈话；而这样的退省都被人认为对神修培养是必要的方法。再者，各修会并不迟疑，要求会中的年轻会士用两三年的时间，专心致力于神修的培养工作。更不用说哲学和神学了，至少要用五年，才能把它们修毕。

我们这里所讨论的「神操」，只要每星期用一两个钟头；这与一般的读书生活或初学生活并不相悖。至于培植心理学家的司铎，并不比培植一个有物理或数学博士学位的司铎、需要更长的时间，或更多的金钱，也只比培植一位神学家的时间稍长一些而已。

再者，如果这样的「神操」能使圣召稳固（或者按照各种不同的情形，如果有人没有圣召的话，能帮助立刻发现），并因为能消除某些基本的障碍，而能促使人格早日成熟，那么真有理由使人相信，这并不是浪费，而是一种经济的方法。

戊、这种方法的限度

说明了使用这种方法，以达到我们所提出的「神操」目的之后，现在我们还必须说明这种「神操」与一般神操比起来、有些什么限度。

读者大概已经发觉，在心理治疗上，心理学家与受其指导者之间的交往关系，确实是一件中心的要事。它有如一所更清楚地认识自己和学习新的生活和行动方式的实验室一样。这样的情形似乎与一般神操的大不相同；因为神操的工作并不是在指导司铎与退省者之间的相互关系，而更是天主与退省者之间的相互关系。

166

不过，不必过分夸大这种差别。的确，在心理治疗时，接受指导者每星期只有两小时与心理学家在一起；其余的时间他常独自一人；而且他越来越会观察自己，认识自己心灵深处的情况，研究自己对目前生活的反应，看出自己现在的生活和过去的生活之间的连续关系，甚至于他也会注意，在自己的幻想或遗忘的事里所深藏著的含义。这一切都与神操的目的很符合，尤其是与省察的作用相同。

再者，一位接受指导的会士，越会认识他自己的真正面目，按例就越能忠实举行祈祷。他也不再那么容易自欺，以为那些令人不必祈祷的「理由」确实可信，却觉得自己更需要去接近那位唯一能够救他的上主。

心理学家并没有告诉那接受指导者应该祈祷，而他却只觉得自己更有祈祷的准备，因为他更摆脱了自己，也更能自由地去响应各种价值的号召。

当「神操」继续进展时，主持心理治疗者逐渐隐退，而基督却越来越能吸引那个接受心理治疗的人，并深入他品格的各方面。直到这个时候，由于他有那些不正当的留恋，而将基督拒绝于门外，不让他进入其内心。他希望与基督保持日益密切的关系，这种希望也越来越迫切。

神修过程中「苦修」阶段已经产生了持久的成果。这时那个接受指导者已准备开始另一个补充阶段，就是更「神秘」的神修工作。在这个阶段里，事实上他已不再需要心理治疗的帮助（一般说来，他已经能够自己进行神修的努力），而长时静观他的救主。

在进行圣依纳爵的神操时，到了第三和第四个「星期」，退省者对于指导神师，也显有更多独自行动的迹象。指导神师本来也应该稍稍隐退了。我们以上所讲的这种「神操」一经结束之后，那些个接受指导的人觉得自己需要更多的默静，为能长时间与基督同在一起，因为那个接受指导老已往更能

167

重视地，爱慕她并效法她。这样，神操的静观部分应该来完成心理治疗所开始而决无法结束的工作。

四、结论

我们约略地提出了这个处理品格的问题，并提示了这个心理治疗法。这种方法的宗旨和成效，与神操的相近，至少关于神修方面是如此。

或许可以（而且也是很令人希望的）再深入研究这个问题。譬如说，可以把神操动力的步骤，与心理治疗动力的步骤一一比较。这时就应该先选择一种对于解释神操的特殊学说，例如居松（Cus-son，注十二）所作的，把它与我们的心理治疗法相比较。

如果比较心理治疗时的谈话，和退省的神修指导，二者的内容，也是一件很有趣的事。还有一种方式，来深入研究这个问题，就是把两个具体的实例，彼此比较，把它们发展过程中的异同各点都指示出来。

最后，我们知道，圣依纳爵的神操，和在基督教会的圣召环境中进行的心理治疗，二者的成功都系于一些特殊的因素；而这些因素一部份不是用理论所能探讨的：如圣宠的行动、转移关系的细节、在品格深处无法辨认的部分等等。再者，我们所提出的方法，虽然具有一个稳固的理论基础，而且也已经产生了实在的成果，可是它还应该继续进行「实验」。要批评辅导式神操的不足之处，是很容易的；可是，我们也不该忘记有神师指导的神操，也能使人深刻而持久地改进自己的生活。如果是这样，就更该进行上述的实验了。

另一方面，我们相信，我们所提出的这个方法，究竟是为在这个罪恶深重的世界里，增加神操所

168

已经真正成功地获得的效果。

附注

(1）参阅 John J．ENGLISH S．J．Spiritual Freedom, Guelph: Loyola House,1973．

(2) 参阅Gilles CUSSON, S．J．Conduis-moi sur le chemin d’eternite, Montreal: Bellarmin et Rome: PUG．1973．尤其参阅卷一： “Generalites sur les Exercices faits dans la vie courante”15-41．

(3) 在罗马额我略大学心理学院。

(4) H．Stack SULLIVAN．The pwychiatric Interview, New York: Norton, 1954

(5)参阅 D．RAPAPORT M. M．VILL and R. SCHAFER, Diagnostic Psychological Testing, Revised Edition, New York: International Rniversities Press, 1968并参阅A．C．CARR, “Psychological Testing of Intelligence and Personality” in A．M．FREEDMAN et al．（Eds．）Comprehensive Textbook of Psychiatry ? II,Baltimore: Williams & Wilkins, 1975,736-757

(6)参阅Luige M. RULLA, Depth Psychology and Vocation, A Psychosocial Perspective, Chicago: Loyola Univ. Press and Rome: Gregorian Univ. Press ,1971.并参阅：L．M．RULLA,J. RIDICK, F. IMODA ,Entering and Leaving Vocation: Intrapsychic Dynamics, 1976 Strurture psychologique et vocation, Luxembourg-Bruxelles: Comission internationale de psychologie religierse scientifique and Rlme: PUG,1978．并参阅罗哲慎著（Roger CHAMPOUX, S．J．），严任吉译:：修会培育新观，神学论集本期。

（7） G．CUSSON－Conduis-moi…P．34．

(8)参阅 C．A．BERNARD－Elements pour un Directoire des Exercices， Rome: Centrum Ignatianum SPiritualitatis, 1971,p. 4-5; Bienheureux p. FAVRE, Memorial, Paris: Desclee de Brouwer, 1960, p. 112-115

169

(9)「今天对于大部分进来的青年，不能草草地认为他们有资格。他们可能真有那些价值，可是，有时只是不明显的，有时是模糊不清的。因此，对于这样的人，第一件事就是设法发掘这些价值，看看究竟有没有…（否则）为能著手推动他们，他们的圣召，连应有的最低保证也没有。」（一位初学神师的报告）

(10）这里不宜讨论这个方法的技术细节，但可参阅以下作品：I. B. WEINER, Principles of Psychotyerapy:

New York: Wiley, 1975; P．DEWALD, psychotherapy, Approach, Oxford: Blacdwell, 1973(1969): Roy SHAFER,”The Termination of Brief Psychoanalytic Psychotherapy” in International Journal of Psychoanalytic Psychotherapy 2(1973) 135-148; R. L. STEWART, “Psychoanalysis and Psychoanalytic Psychotherapy” in A. M. FREEDMAN et al. (Eds.) Comprehensive Textbook of Psychiatry/II, Baltimore: Williams & Willkins, 1975,1799-1823.

(11) 参阅：J．D．FRANK et al．Effective Ingredients of Successful Psychotherapy, New York: Brunner and Mazel．1978．本书把二十五年来研究所得的最后结论提供出来。作者并没有提示什么特别的治疗方法，可是揭露了那些决定性的因素，为使心理治疗能够成功。本书可能有助于神修导师。

(12)G．CUSSON,Pedagogie de l’experience spirituelle personnelle,Bruges: Desclee de Brouwer and Montreal: Bellarmi, 1968．


神学论集-修会培育新观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

修会培育新观

Roger Champoux S．J．著

深度心理学如何协助揭示那推动个人入会或出会的种种复杂因素？并了解个人神修价值观与个人心理的内在联系？罗马额我略大学心理系主任一九七六年布鲁塞尔，国际宗教心理学委员会，五年一度学术奖得主鲁拉神父（Father Luigi Rulla S． J．），系统地陈述了司铎及修会圣召在心理上及社会方面的因素

心理学研究注意到修会生活的困难，是多年以前的事了。葛定神父（Fr．Godin）在r近期的著作中指出，过去二十五年来，从心理学的角度，对司铎及修会生活的研究不断在增加。纵然在许多国家做过多方面的研究，但很少有前后一致及明确的结论。因为很少是针对修会生活做专门研究；另一方面，几乎所有的研究总有方法论的和概念的差异（如对人类学和神学方面的不了解和解释）

在此情势之下，鲁拉神父和他额我略大学心理系同仁的研究工作渐渐受到重视。这些研究的方向，是把司铎及修会圣召在心理上、社会上种种因素和理论，做系统的整理，做科学性的分析成为。有助于修会培育的学说。

本文第一部份，概论鲁拉神父的圣召发展学说。第二部份讨论鲁拉神父研究至今所获致的主要结论；它与个人当初选择入会及决定出会的动机有关。最后一部份，主要是就涉及修会培育的问题加以讨论。

171

一、概论圣召发展

甲、现有不足的理论

对于「人格」的研究，可以说有各式各样的学说，例如佛洛伊德的精神分析说，史基纳的「行为论」，罗杰斯的「自我完成论」等等；但是，它们都没有足够清晰明确的立论，使我们能用以发展另一套为修会生活经验所确认的学说。尤其不可能（也尚未尝试）以这些理论，作为研究个人圣召的基础，而导致更没有科学上确定性的结论。此外，这些学说，从未把修会生活的价值列为考虑的因素，而这些崇高价值是修会圣召生活最基本的特性。

当然也有相当数量的讨论如何选择职业的论文。它们藉著人已有的一些态度，解释如何去选择事业或职业。这些学说有一个共同点：把「自我实现」，「自我完成」当作各种职业选择的基本动机。我们立刻可以问：这样的动机是否足够的尊重修会圣召？事实上正相反；追随福音劝谕，不正是叫人弃绝一切（包含弃绝自我），为的是更能追随基督吗？若把「自我完成」当作首要的事，便与以「自我超越」为基本方向的圣召生活发生冲突。

以上的情况，都成为极有意义的理由，促使鲁拉神父竭力整合修会神修的价值与心理学的见识，发展为系统的学说。概念化的过程中，自然吸收了许多学说或定理，当他们转换为具体的术语时，必要以实际的修会生活做试验。否则，这些合乎逻辑，有稳固基础的学说也只是理论而已。

鲁拉神父把影响个人入会、持守圣召，有效的发展圣召 r动机倾向j作为研究的旨趣和目标。他

172

第一本书的小标题：「在社会、心理上的新观」，首先与个人心理的动力有关，这就是内在于个人，左右个人行动，抓住个人注意力的动机倾向。然后还必须在个人与社会、文化的关系上研究个人的动力来源。

乙、神学前提

为了答覆圣召生活的困难，探讨个人隐含的动机，先该确定圣召的特质。从神学的角度，以梵二的文献为基础「对于司铎及修会圣召」有以下三个共同因素：

一 修会圣召首要的是「天主的邀请」，是天主藉召叫而给予人的内在恩宠（这是白白赏赐的）。

这召叫邀请人献身于司铎职务，或透过修会神贫、贞洁、服从三愿，善度福音劝谕生活。

二 圣召是天主对个人整个存在的召唤。它不单召叫人「兼差」，不单召叫人尽某种职务或从事某种职业。圣召是召叫人成为一个新的存在。这些信仰的因素、支配个人追随圣召的动机，也整合了个人的一切。这些信仰的因素也赋与修会圣召「自我超越」的特质。司铎和修会圣召的抉择，是愿对耶稣基督神国的绝对价值作证，做一种「全天候」的许诺。

三 接受圣召的人，将要担负起一种新的义务。它超出那包含在每一位基督徒领洗时所接受「成主的召唤。这个新的义务，涉及个人在教会内，永恒地选择了一种特殊的生活方式。

前面简短的提示，使我们明了修会神修的价值，圣召生活中的重要性。藉著这些根本的价值，促进个人达到人格的整合与一致。而这些价值是很明显的，在实际的修会生活也格外的真实。仅就这些价值而言，一个受过洗礼的基督徒与修会士的生活并无显著的分别。福音劝谕的生活，对基督徒也是

173

一样的真确。基本上都是要求为天主，为人喜而生活的价值观。

丙、心理学前提

从心理学观点，我们如何将修会圣召的神学基础与人心理多元性的幅度加以整合，作为研究人格的路线？在以下的篇幅中，将多次提及「潜意识」的重要，如同鲁拉神父的作品 「深度心理学与圣召」标题本身，也指出鲁拉神父采用「潜意识」（Subconcious它包括下意识unconcious及意识前 preconscious的一切——译者按）研究的成果。「潜意识」触及现实的生活，虽然大部份长上和属下不见得认识它，「潜意识」的作用，却很深的影响修会个人及团体生活。

过去如此，现在仍旧有同样的趋势，就是在考虑某人是否适合入会时，要看他或她是否有精神病，是否有高尚的品格，是否有自由选择的能力。修会团体也请心理学家协助做些测验，以婉拒有心理变态的人；这都显示修会当局已经意识到有些心理因素，可能影响到个人对修会生活的适应。撇开那些精神病患者不谈，一般人以为入会者应该有能力适应修会生活，并持之以恒，有所成长。因此对那些出会的人，往往会说他们不够努力，没有善用天主所赐的圣宠。但是，在精神病态、完全失去自由和精神健康，完全自由的两个极端情况之间，是否会有其他的情况？从非常严重的病况，完全摧毁个人运用自由的能力，到没有什么心理因素削弱自由的行使，是否还会有其他许许多多的可能？意识与潜意识之间，彼此就不能有更密切的关系吗？假使是潜意识的作用，影响了个人入会或出会——虽很难获知，但至少有某种程度的确定性；那么我们了解意识中事物状况是不够的。我们怎能不考虑潜意识的因素呢？而在对申请入会者评价及选择时，就不只研究是否有精神病徵候，也不只看他的兴趣、能

174

力、态度、以及意识到的理想、愿望；而要注意申请人潜意识中、究竟有什么不同程度的动机」在他受培育的过程中，是否有能力将修会的神修观「内在化」，「个人化」？对于修会确定的价值体系，除了接纳申请入会者热心、诚挚的态度，向往圣召理想的表白；也要探讨行为的根源，可能是很复杂的背景，去了解潜意识中有那些需要和愿望。

众所周知，人格是由那许多不同与复杂的因素塑造而成的。我们愿从两种角度讨论：「结构」、「内含」。从「结构」的角度春，人可分为两个层次：有意识中的理想的自我与存在于意识及潜意识中的「实际的自我」。换句话说，一方面是个人愿意什么，希望成为怎样的人。另一方面，他实际上是怎样的人，他习惯如何行事（也许他自己并不知道）。

在以上的结构内，从「内含」的角度，人又可分「价值观」，「态度」和「需要」三面。人藉「价值观」表达自己最愿意达到的理想生活。而修会圣召生活的价值观就是与天主结合，师法基督、以及神贫、贞洁、服从三愿。「态度」是把「价值观」的理想，实现在具体的行动中，比「价值观」更明确、繁杂。例如修会服从愿的价值，就能以许多不同的「态度」付诸行动，如尊敬长上，有效地善尽使徒工作职责等。「态度」有表达「价值」的作用成为「价值」与行为的中介。每个人理想的自我就是由他「价值」与「态度」结合而成的。

实际的自我，除了个人惯有的行为以外，同样也包含意识与潜意识的「需要」。「需要」是每个人固有的，在器官上、情绪上、心灵上的行为倾向。现代心理学列出人有二十种根本的「需要」，如依赖、性、自主及求知的需要等。「需要」与「价值观」一样，要藉「态度」来表达。例如攻击性的需要，在拒绝接受权威中显示出来。也在不愿与人合作，批评他人的倾向中实现。

175

若把人比做一支杠杆，态度就是支点；「价值观」与「需要」支配「态度」，「态度」成为一个中心，它的行为可能来自「价值观」的推动，也可能是「需要」的驱使。「态度」可能侍奉「需要」，表达出需要而加以满足。或者正相反，「态度」会因「需要」无意识的维护自我。例如一个发展温良与顺从的态度，以掩饰攻击性的需要，这才是标准的自我防卫。

丁、一致与不一致

有些「需要」导致的「态度」与修会圣召的基本价值并不配合（或说有冲突）。如攻击、性及依赖等「需要」。也有些「需要」与修会的圣召价值是一致的，如克服阻碍与困难，求知及要求「秩序」的需要。

「态度」若只是表达价值观，倒容易分辨一个人是否适合修会生活，也较容易确定修会圣召价值的存在，澄清在「态度」和行为当中所要显示的价值观。修会长上对于受培育者的「态度」和行为，能够加以逻辑的解释，并帮助他们明白，接受修会生活的价值观。

但是隐藏的自我（Latent self）把一切弄乱了。「态度」不仅受价值观支配，也可能出自意识或潜意识的「需要」。换句话说，理想的自我（也许只有部份），是隐藏的自我之投射。举个例子我们就会明白，基督徒的爱德可以在许多情形下实行。如为他人服务，为传教事业祈祷，或是谦逊地接受他人的意见。这些外在的态度，可能会有与爱德相去极远的动机。为他人服务，若为满足非常强烈「依赖」的需要，正是违反爱德。「给予是为了接受」，根本不是利他的爱。尊敬他人意见，也许由于个人的不安全感，背后却是一个不能自由表达的自我。这些动机很容易逃避人的意识。某人因信仰

176

的热诚献身为他人服务，并不一定理会仍旧以自我为中心。某人在任何交谈中，自认常以恭顺的态度尊敬他人意见，分析下来，事实是他对自己缺乏信心。

事实上，理想的自我与实际的自我能有许多冲突。而这种冲突可能被意识到，可能仍在潜意识中。大体说来。建基在价值、态度、需要等动力根源的人格，可分为以下四种一致与不一致的类型：

（一）「社会上」的一致：指个人意识或潜意识中的需要，与此人的价值观、态度相配合的情况。如内心有帮助他人的需要与慷慨大方的态度配合，也把价值观中的爱德具体的实现。这种一致性被称为「社会」的，是因个人与修会（社会）环境适应的很好。此名称也能与其他名称相对照。

（二）「心理上」的一致：指个人的需要与价值观相合，但与态度并不配合。如个人有「助人」的需要与爱德的价值观很配合。但表现在外的行为、具体的「态度」可能正好相反；多少能让人意识到，此人有攻击、自我为中心的态度，这样的人在体会上有些失调，在心理方面基本上仍是一致的。

（三） 心理上的不一致：指潜意识的需要与价值、态度都不配合。例如有人潜意识有「被人帮助」、「依赖」强烈的需要？而态度走完全相反的方向。经常地帮助他人。这个人外表可能是很有爱德的会士，但心理上并不完全和谐。态度上他要表明乐于助人，心理上却是自我防卫，分析到最后，仍是「给予是为了接受」。

（四） 社会上的不一致：潜意识的需要与圣召不合；态度受需要的牵制超过了价值观的吸引。「依赖」的需要，可能产生一些与圣召不合的态度，如不断地渴求友谊，放弃私人祈祷等。

177

附简表：

（一）价值：+ 态度：+ 需要：+

（二）价值：+ 态度：+ 需要：+

（三）价值：+ 态度：+ 需要：-

（四）价值：+ 态度：+ 需要：-

要评估个人在心理上，社会上的协调与否，也必须考虑到其他各面：辨别是在意识或潜意识中，以及向心性的程度。个体虽有不和谐的情况，仍可能使之自由抉择，有所进步。另一方面，潜意识的不和谐、尤其内在的需要超出了中心价值，会使会士的生活常处于守势、或迫使人出会。

我们该密切注意「需要」和「态度」如何工作，以便找到个人主要的动机倾向。不同的需要和需要程度的差异，和谐与不和谐会同时存在于个人。但我们仍能认识蕴藏人心的巨大活力，却推动人入会、出会、结出圣德果实的主要动机。

戊、自我超越

自我超越概念的表达，总括了整个理论。修会圣召是要求个人自我超越。从接受天主的召叫起，开始追寻超越了自我的价值，而非走向自我实现。会士所追求的，首先是在他人及自己身上使「天国及其正义」实现，「其他的自然会赐予我们」。福音劝谕召叫我们去爱，把自我给予他人，弃绝自己、因此价值观，会士的「理想自我」便建基在爱德之上。

178

因著教会及私人对爱德的要求，也假定有天主的圣召，会士便会以「许诺」作为生命的答覆。这种抉择的能力，是建基在和谐的基础上，显示理想的自我与实际的自我融洽一致。若潜意识的需要，并不支持态度实现价值观的要求，那么只有外在的价值，并不保证个人在圣召道路上能持久，并有效地实现圣召的理想。

己、价值内在化

有一个基本的观念：圣召生活的成熟，假定会士能生活于福音价值中，对价值有内在化的能力。就心理学而言，成熟的过程，经常呈现出个人逐渐整合塑造自己的不同成份。一个成熟的人，是假定他或她在自由地抉择中，不论意识到的或潜意识中充沛的驱使力，已经有足够的把握。圣召的成熟也是一样，呈现情感与神修的整合。这就是基本的观念，为我们说明情绪的需要与神修价值的配合，使圣召生活继续成长。价值内在化是圣召成熟很明显的过程，内在化是使培育老因天主的召叫，修会价值的吸引，在受培育的阶段，整合于相合价值的动机体系中。

「价值」与「需要」之间的不一致，「价值」无法与个人的动机体系整合，能造成理想的自我与实在的自我之间的分裂。在这种情形下，由于他选择圣召价值是急于防卫自我，以反对潜意识的冲突，或者为了满足潜意识的需要、个人对圣召价值的皈依，将只是很外在的。他追随圣召的价值，若继续要满足需要或防御自我的冲突，圣召的价值对他而言，将继续是外在的。这个人会自信受了信仰的薰陶，确实长大成熟，而这些看似明显的成长，可能纯粹是外表顺从长上，或与团体认同的结果。论外表顺从长上，指他愿意受长上或团体的影响，并不是真的信服，而是为获致某些酬报，如获准发

179

愿、晋铎、或避免处罚等。论与团体的价值认同，指他因个人缺乏安全感，想藉对自我与他人、团体之间因建立某种确定的关系，以补足他摇摆不定的个性。因此，他接受会规和修会的价值观，是想藉此关系满足和确定自我。

无论如何，内在化是假定圣召价值与申请入会者表里一致的理想吻合。在个人实现他内在的价值时，也显出他真实地接受了圣召的价值。只有这样的内在化，才能使入会者不受家庭、环境、会宪的压力或潜意识的需要而左右，对圣召生活自由地抉择。达到内在化的能力，当然视人格和谐的程度而定。修会传统的培育方式，主要是藉讨论、避静等神修方法，提出修会圣召的价值，假定个人有能力把圣召的价值内在化。对那些尚未具备内在化能力的人传统的培育方式，并没有打算增加他们内在化的能力。这种情形可帮助我们了解一些现象，就是有些人在初学或晋铎前，热心的像个小圣人，而离开初学神师和外表不再维持热心的环境后，在很短的时期内，就有令人痛心的转变。这些可见的改变，大都限于外表行为的层次，或停在意识状态的理想，始终没有触及人格深处、强大的动机力量。

庚、理论中超越文化的特点

既然考虑过个人入会、出会，可能为满足需要，避免冲突，价值与需要不一致的种种因素，也就能看出这一套理论超越文化，超越环境的性质。这种超越环境的特点，可在人格的「内含」、「结构」中察觉。

人格基本的「内含」曾在「价值」、「需要」中讨论过。修会生活的五个基础价值是：

最终价值：与天主结合及师法基督。

180

功用价值：神贫、贞洁和服从。

因时代、文化的不同，实现这些价值的生活方式能有所不同，但它们始终是修会生活主要的、不变的意义。至于「需要」，本来是人性内在之因素，因此也是不变的。依据社会与历史的情况，「价、值」、与「需要」的外在表达，及某种「价值」或「需要」实现的程度，能有极大的转变，但内在于人的「需要」是不变的。如攻击性、依赖性、性、知识、克服阻碍和困难的需要，始终存在于人心。

至于我们提出的另两个观念：「理想的自我」与「实在的自我」，及两者之间的关系，是属于人格「结构」的特点，它也超越时空的限制。当然，非洲人与美国人理想自我的形象与价值必定不同。同样的，一位青年会士与一位隐修院年长的修女潜意识的想象与需要当然也不同……但是，这个理论也不愿涉及因人而异的不同理想，和实在自我的具体内容。我们愿集中讨论人性和修会圣召，在结构内的因素。因此，我们可以超出一些范围（如「历史的转变」、「一切都是相对的说法」、「不同的神修道路」），达致一些结论。

二、研究结果

甲、入会并持守修会圣召

经过前面一般性的探讨，对于影响人会及坚守圣召的因素，我们仍愿问些问题。鲁拉神父及 其研究同仁仍在对以下的五个问题继续研究：

（一）申请入会者选择圣召道路，是否主要地依据个人自认是怎样的人？或自己愿意成为怎样的

181

人？

（二）是否必须完全相信申请人所宣布的动机？，或者也要考虑潜意识可能的动机?

（三）假使所意识到的动机，不是个人全部的动机，那麽它占有什麽角色？再者；潜意识的动机究竟占多少？个人意识和潜意识动机的特性是什麽？

（四）个人的精神动力，在申请入会时，展望未来的修会生活，是否会有持续不变的倾向？

（五）影响个人入会的精神力量，是否也影响他离弃修会生活？或者使圣它的成长受损？

本文不讨论收集与分析资料的方法细节；根据几百位教区修士，男女会士和美国在俗学生研究完成的结果，我们先简短地回答以上五组问题。

乙、入会的意识动机

有了一个清楚的趋势，望会者比较以自己的理想（自己将来可能成为怎样的人），而非以一意识到的自我为准，选择修会生活。望会者多少把修会会规理想化，概念化之後，做此选择。看起来，他们理想自我的本身已经归属於会规。

理想自我对入会的决定广泛的影响，超过实在自我的影响。这种紧张状态实有助於个人发展圣召生活，对恩宠的开放，完成传教使命。然而，人不只受到理想的推动。

丙、入会的潜意识动机

一般而言，望会者有强烈的倾向，把自己和修会理想化，因此，在入会时可能不够实际。而潜意

182

识的不和谐，会加强这种不实际的现象。不够现实的情况，是个人潜意识的需要与他所说出的理想不合有关。换句话说；决定入会不只受个人理想催迫，做出自由的抉择，也是潜意识需要促使。当然；个人并不一定知道他入会是为了满足某些需要、或解决、防止一些困难。暂且不论望会者不容置疑的诚恳和慷慨，对於意识中自我和动机的描述，并不能视为充份的根据。也要考虑到潜意识的因素，也许个人受到潜意识精神力量的驱使，产生了幕识中对自我和动机的叙述。

如同前面所说，对於自我和修会会规某尽围度的理想化是正常的，有益的。因为它表达了个人渴望成长，对恩宠的开放。但是，只有在理想与实际的自我没有潜意识的冲突时，某种程度的理想化不是无害的。

在这种角度下，使望会者延期入会是很普通的措施。延期入会有明显的益处，特别是望会者尚未解决某些困难。但是延期入会对望会者的潜意识冲突是否有实益？在社会上的工作经验是否真的影响个人？影响到什麽程度？更可以预见的，无论在何时何种环境中，个人仍会在保护自我、躲避冲突或满足需要的行动中，显露潜意识的不和谐。而止於望会者内心的不合谐，产生种种自我防卫的态度，使他对修会和自我过度的、不实际的理想化，仍会持续不断。

丁、潜意识的普遍动机

请大家严肃地反省以下的研究结果：百分之六十到八十，占有极大比例的入会申请人，他们的圣召动机，主要的是为了满足潜意识的需要。因此决定入会者的潜意识动机是非常重要的因素。此外，潜意识动机中，有些需要，如攻击、自贬、和自我辩解的需要，更是有特别切身的关系。我们也可以

183

预料，这些与圣召价值不一致的因素，在持守和有效地实现圣召理想时，能造成很消极的影响。

我们不谈论精神病学的个案，虽然有些情况显示个人心理不够成熟，我们更加注意个人情绪和圣召的成熟问题。这些使人成熟的因素，在入会以前就存在，所以不是起因于修院教育。

戊、圣召不和谐因素的持续性

下意识的活动，下意识的冲突，因为很不容易被察觉，就具备持续不断地特性。因个人用自卫机能掩饰困难和挫折的根由，只从外在行为和经验，学习不到什么。个人虽用各种方法——如改换工作、环境、参加新式避静，试用新的祈祷方式，寻求新学说理论——但因没有触及冲突的真面貌和根源，下意识的冲突仍继续存在。

事实上，在对一群男女会士所做的研究结果，显示四年的修院教育并没有使他（她）们的情绪更成熟。无论修士、修女、各只有百分之二的人，在情绪上的成熟方面获得了修院教育的益处。在对自我是否彻底了解方面，同样也只有些许进步，86%的修士和87％的修女入会时，对自己主要的冲突或是部分、或是全部的无知、四年修院陶冶后，83％的修士、82％的修女对那些冲突仍茫然无知。

有趣的是下意识冲突持续性也可以从转移的现象显示出来。会士与权威或同辈的现有关系中，会重现他幼年期或青春期与父母亲友的关系。这种过去经验的复苏、使人重复地「往后看」，也增强原有的不和谐。实际上，研究结果显示，69％的男性会士和67％的女性会士，在修会陶冶的过程中，确定有关系转移的现象。此外，这种关系的转移是与个人及家庭内的冲突连结在一起。在转移性的关系中，个人所表, 露的不过是承继、重复家庭内的冲突，这些就是所谓的个人要面对的恶性循环，若没有

184

认清转移性的关系，原有的冲突就会永远保存，而且加强自我防御以抵抗内在的冲突。

研究结果提出了一个重要问题：假使四年的修会教育，不能让个人在情绪上的成熟有些根本的转变，那么修会陶冶究竟有何实益？值得向大家报告，我们是遵照梵二的新指示，在一九六九至一九七二，四年之间完成此项研究。

每个人本身有能力，并配合天主的助佑，以改变自我，完成自我。但研究结果指出、相当多数的修道者受了下意识不和谐的控制，不能发挥内在的潜力。

己、还俗的动机

过去十多年来，许多司铎离职、男女会士出会的现象，能够用以下几个原因加以解释：个人与圣宠的合作问题；个人与团体的磨擦，会规、会宪以及修会结构本身问题；大概受到社会、文化历史环境的影响，怀疑教会结构的功能；个人人格的特殊原因、我们研究注意最后一个因素，即影响个人入会、最后又放弃圣召心理方面可能因素。

研究结果指出、推动个人入会与迫使他出会的心理原因不必一定相同。入会时，理想的自我是受价值、态度的诱导。但理想本身并不保证个人能坚持到底。

为解释出会的现象，必须考虑心理方面另一股力量，即价值、态度、需要之间的一致或不一致形成心理平衡或不平衡；我们也可称为，「可预知的内在化能力」。价值、态度、需要之间愈一致，内在化的能力愈强，坚守圣召的能力也愈强。研究结果显示，个人结构内不和谐，与后来的出会有重大关联。因此，和谐或不和谐决定个人对价值内在化的能力。而内在化能力之强弱成为个人持守圣召决定

185

性的因素。

圣召价值若没有内在化，下意识不和谐的情况未加以调整，个人对修会的诺言（发愿）是可怀疑的。个人下意识愈不和谐，对未来愈充满不实际的理想与不能实现的幻想、理想自我与实在自我之间的矛盾，伴随个人对现状极不满意的情形，会助长原有的冲突。人愈来愈不满意的真正原因，并不很容易全盘了解，这是因为个人内心的冲突属于潜意识；而且如果人一旦知觉他内心冲突的真像，很可能会因为严重地伤害自尊，使他无法面对。对自我的不满意，也会投射到教会和修会的结构上。随之而有的现象可称为「知觉上的歪曲」，即遇到外在的事件，它阻碍人做正确、客观的判断，曲解圣召价值、态度的正确意义，而以个人奇特的想法重新解释。长此以往，当他有一天发现被修会团体隔离，自己与团体疏远到无可挽同的地步，似乎合理的结论就是离开修会。

当然不能下结论说：内在有冲突的人，早晚要出会。从一方面看，价值、态度、需要一致的人，在经过一段试探期后，发现不能答覆自己计划要实现的理想，他能做客观、成熟的决定，选择其他生活方式。另一方面，内在不一致的人，也可能不顾下意识的冲突，继续留在修会中。例如修会生活提供其它地方不能给的安全感。若是如此，在修会使徒工作的效率上，就要遭受此人圣召缺乏成熟的损失。

三、研究结果与有关问题

甲、成圣与人格成熟

研究结果为修会培育提出了一些严肃的问题，我们愿进一步解释这些问题。首先，我们愿对成圣

186

与人格成熟做更适当的了解。

圣德是天主爱的临在于人的效果。圣德全赖天主白白的赏赐和个人自由地答覆。无论个人心理习性如何，圣德清楚地假定人有点自由。潜意识因素有可能限制住自由的范围，使恩宠的行动受阻。因此，我们可分主观与客观的圣德。主观的圣德，不在于个人心理上的成熟程度。客观的圣德，是在基督内有了生命的转变，与个人情绪与人格的成熟有关。

恩宠的力量必然超过潜意识的限制，彻底的改变个人。但是这种神迹式的转变，最好当作一种例外。研究的结果显示：天主尊重人的自由和改变的法则。我们也很难看出为什么天主平常不尊重耐自己创造的人心理活动的自然法则。

会士人格及圣召的成熟，必然也是传教工作的重要因素。成熟的会士能成为天主有效的工具，敏感传教的需要，成为基督价值令人信服的见证人。如果会士几乎没有内在化神修价值的能力，基本的态度会催促他更顺应个人的需要，而非走向自我超越的理想。在福音、礼仪、教会中、他聆听及传播天主圣言的才能，明了现实深刻意义的能力，都将使他濒于险境。他很难处置自己，也没有能力为了更大的爱弃绝自己。

乙、圣召的实在危机

我们的研究对圣召的真实危机究竟说些什么？「危机」可在多人出会，而很少人入会的情况下探讨。关于出会还俗的问题，研究结果透露了一些有趣的观点。虽然我们也必须考虑极多的社会文化因素。但出会的事实显示，部份归因于潜意识不和谐因素的存在、和圣召理想不一致因素继续增长

187

的消极影响。

这些不和谐的因素并不限定在某些特定的国家或年代。为什么过去十年来出会者如此众多？这是受到社会与文化方面因素的侵入，在修会的结构中，发生了重要功能。在过去十多年来，修会结构显然失去了它的重要性，个人在其中得到更多的自由和责任感，对会士个人就要求更大的适应力。但是修会并没有给个人真正的心理准备，使会士能以成熟的态度善用自由。若是不一致的情况遍及个人生活，对修会会规等只有僵硬的忠诚，修会结构会增强他的顺从，支持他的摇摆不定，协助他持续圣召。当此种结构消失，那些始终在环境压制下，严重损害会士自由和圣召选择之不协调需要，开始寻求表达。因此，圣召缺乏成熟的人，这是原因之一，让相当数目的会士没有能力接受使用个人自由的挑战。

必须附加说明，重新恢复过去的修会结构并不是还俗原因的解答。坚守圣召的毅力能加以创造，产生效力，但依靠的是个人对圣召理想内在化的能力，而非会规外在的约束，或只简单的推崇圣召价值。

丙、入会候选人的选择与培育

我们该如何选择和教育要入会的人？我们是否必须婉拒所有潜意识不协调的人？那么，按资料调查，只有10％至15％的望会生够资格留在修会中，修会团体人数会慢慢的减至几乎零。潜意识有冲突，是否等于此人没有圣召？或者说他自己愿意修道也可能是天主召叫的一种方式？这些假设变得非常重要，修会当局除了要分辨是否有不协调的因素，也有责任在协助望会生分析、解决冲突。

188

显而易见的，修会必须保存训诲的教育方式，如避静、讲授会规、会宪研究等。但也不能忽略研究结果所指出的：大部分初学生，尤其内在化能力较弱的人，修会的传统教育方式不会产生效果。

数年来，修会教育当局也强调各种试探的价值，尽可能提出各种机会，让青年会士体验不同的角色，如派做老师，往大学读书，参与为穷人服务的工作，从事创新方式的传教工作，参加各式的祈祷会等等，但是，因为个人内在的冲突，无力从各种试探中获益上 些体验人生价值的机会又有何用？体验不同的角色，并不能让人自动的跳到成熟的地步，正相反地，成熟是靠个人有内在化的能力，才能从不同的体验中获得实益。我们固然可看出「试探」使人工作的范围，和可能性扩大：大学文凭能使人教书成功，社会工作经验让会士了解穷人的真实困难和解决方法等。但这些经验本身是否保证传播福音的工作更有效？传教的效果是不能与工作效能相混。前者是基督徒价值可见的证明，指向福音的价值；后者的方向却局限于那些角色本身，换句话说，不同角色及工作的体验，若不奠基于先存的精神动力，使之内在化圣召的价值，在个人神修及传教成熟方面，不会有任何长进。如果受试探的会士不以角色为工具去实现福音的理想，而以角色本身为目标，将会养成固定的习惯，以角色的或职业来鉴定传教的效果。这人除了教书或在某市担任某项要职，他就不能侍奉天国。

所以，会士为了要使福音价值在生命中落根，必须有内在化的能力。要想从不同的人生体验中获得实益，也必须有内在化的能力。那么要如何发展个人内在化的能力呢？

丁、心理学在修会培育中的职分

圣召的一般困难可分为四种类型：一、神修的困难（如对信仰及理论生活的怀疑）。二、心理发

189

展所产生的正常困难之结果。三、潜意识圣召上的不和谐。四、精神病理学的困难。

前两类型的困难不难解决。可是，有时候它们是不和谐或某些症状的表达。在这种情形下，要解决困难，必先解析不和谐及症状的滋扰。但研究结果指出一些常用的方法（如神修辅导、良心的考察、重体动力、不同的生活体验），均不能解决不和谐的情况和下意识的冲突。因此，采用心理学来贡献出培育的新方法是必需的。

到目前为止，修会团体采用心理学家的贡献，仅限于以下两个功能：「淘汰」或「治疗」。审查不合适的望会生依然是必需的。但更好在入会之前举行。严格而论，对精神病患的治疗，不是圣召陶冶本有的功能。在修会陶冶中，心理学的角色有以下三个功用：教学性的、预防性的、整合性的。心理学的贡献，特别在协助会士发展内在化圣召价值和态度的能力；注重预防治疗。事实上，个人入会时，已经能够发现将来会遭遇到的困难之来源。我们何必非等那些困难发生、扩大、甚至不可挽回才想办法。更恰当的是从起初就了解、并克服那阻碍人格、神修成熟不协调的因素。因此，不能把心理学与神修学一分为二。修会培育应提供必需的神修滋养，也要保证个人消化，内在化这些营养品的能力。假使修会培育的过程中、个人的神修与人格没有整合，本来能有令人欣慰的成长，却成为遭受挫折和孤立的来源。

为了要协助受培育者，在对自己有把握中，发展神修生活，修会需要「新式」的陶冶者。对于修会中负有教育会士责任的人，我们提出两个新的条件。首先，培育会院的导师必须了解并超越了自己的冲突和心理困难，以免把自己的困难和冲突投射到受培育的人身上；也避免按个人的喜好或主观奇特的见解注解会规，会宪和修会传统，不根据修会的圣召价值，却以多少有些折衷或妥协的态度说明

190

一切。现代的培育者应有能力识破受培育者的诡计，即有意无意地把深藏在内心的冲突屡次「关系转移」到培育老身上。第二、培育者也应有能力，当与受培育者来往时，敏锐地察觉与潜意识冲突有关的问题。而且能当机立断，把握恰当的时机向受培育者点明。

以上第一种新培育者要有能力助人辨别圣召的冲突。第二种培育者要有能力协助别人，自己解决自己的问题。而这些困难，问题的潜意识本质，要求负有培育重任者接受深度心理学严格的教育。

我们说「新」的培育者，并不是指他的角色与传统的神修指导、初学导师，暂愿导师不同。使他「新」的因素，是他除了要帮助善意的初学者发展意识中的神修生活，能帮助初学者整合神修与潜意识生活，从各种冲突、需要的牵制中获得自由。二能帮助会士增强内在化的能力，更真实地生活于圣召价值中。鲁拉神父及其研究同仁认为急需向大家提出这些结语。

本文原著：Roger CHAMPOUX S．J，New Perspectives in Religious Formation．in Supplement to Doctrine and Life, July／August 1977,PP．203-224．In French: Vie Consacree 49（1977）86—104．

191

（上接一四八页）

（下转二三O页）

192


神学论集-额我略七世与德国的命运-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

额我略七世与德国的命运

邹保禄

前 言

在西洋历史上，有三位教皇影响了欧洲社会：额我略一世以他传教的精神使不少民族皈依教会，使欧洲成为一个基督化的国家。十二世纪末的英诺森三世，使教会执欧洲的牛耳，成为西欧的霸主，不得不溯源而归功于十一世纪的领我略七世：他的宗教改革，不但影响了整个教会，更改变了德国的命运．今将此事的来龙去脉叙述于后。

甲：改革的意义

从十一世纪中叶至十二世纪初这段时间，可说是欧洲历史的重要转捩点之一。这是个政治、经济、宗教和文化的改革时期。

改革的意义就是设法废除旧有的秩序，而建立一个新的社会形式。在教会方面来肴，废除的是皇帝和俗人控制教会的权利，建立的是教会固有的权势。

在政治方面，英国以封建制度来建设它的君主政权。在经济方面，中产阶级的兴起，使社会的生活比从前较为平衡。在文化方面法国北部主教座堂学校开始形成，北意大利有些市立学校渐渐演变成大学。

193

这也是法律发展的时代，自从五世纪蛮族入侵后，罗马法首度再次被人重视，同时又将此法与教会法并论。

在这额我略改革时代，教会从「俗人授职冲突」事件获得不少自由，不再受到皇帝的控制。

乙：改革的来源

克吕尼运动（Cluniac Movements）可说是额我略改革的远因，当时社会的神职人员分修会和教区神父。教区神父生活放纵，妻子儿女在旁。只顾自己的利益，且失去耶稣传教的精神。修会人士，尤其是克吕尼会，主张神贫及发三愿，且过著一个清苦的生活。当时改革家认为只有这种生活才能使教会保持基督的精神，只有这个改革才能重振教会的地位。

这种改革怎样与额我略改革有关呢？

自一O五O年后，在教会任重职者多为隐修士，所以他们很自然地将严肃的生活带给教会。例如，伯多禄达弥盎（1007—1072）是十一世纪声望卓著的人物；他在米兰改革教会时，斥责当时神职人员腐败的生活。这种思想和作为的确是希德伯兰（Hildebrand），即以后的额我略七世——改革教会的来源。

那时良九世（一O四九至一O五四年）是一位英明圣善的教宗，是改革教会的先锋。他召集数次主教会议，重申神职人员独身制，禁止圣职，圣物的买卖，并禁止信友获得神职地位。革新的程序已略见端倪。

「枢机」本是台与罗马各本堂司铎与七位六品副祭的名衔。在大公会议的决议书上，他们随教宗

194

与罗马六位郊区主教之后，郑重签名。

十一世纪时，教宗开始召请各地著名的司铎前来罗马，尤其是克吕尼修士们，颁赐他们枢机头衔。

为了改革教会，良九世擢升了不少杰出的人物作为枢机，例如：伯多禄达弥益、胡伯、希德伯兰等人。这些人都是改革教会的中坚人物。

丙：改革教会的重要人物

在改革教会的人物中，可分为两派：缓和派，以伯多禄达弥盎为主；和前进派，以胡培及希德伯兰为首。今略述如下：

1、伯多禄达弥盎

达弥盎在改革声中是一位不很受欢迎的人物，因为他的清贫且严肃的生活对当时人来说是难以忍受的。可是但丁（1265-1321）在他的名著神曲中却赞扬他。

一O四六年，达尔盎从事改革教会工作。一O五七年被擢升为枢机主教。从此他不但奉教宗之命奔走各地，还著书立说，强调教会的纪律。他在米兰改革教会的运动并不很成功。

在改革教会的项目中有三大重点：

一：教会内部的革新、取消「神职交易」（The Simony西满罪）和教士结婚问题。

二：建立选举教宗的制度：摆脱德帝和罗马强权的干涉；由枢机团自由选举教宗。

三：取消「俗人授职」（Lay Investiture），而保障教会权利的独立。

195

最后两项的改革牵涉到政治问题，因此开始了五十年的教宗和德帝的冲突。

在这些改革的事项中，缓和派的伯多禄达弥盎。然不满急进派的措施，他认为胡培和希德伯兰是他的劲敌，因为他认为「取消俗人授职」不免会与德帝发生冲突，这是行不通的。他主张缓慢的改革，所以他尽量避免与德帝冲突。可是前进派却不采纳他的忠告。

2、胡伯枢机（Huwtert of silva Candida）

与达弥盎思想针锋相对的是胡伯枢机。他来自圣良九世曾任主教的罗兰地方（Loraine），出身贵族，最增恨德帝，因为德帝控制整个罗兰地方。良九世当然很高兴地请他到教廷工作。他因勤奋努力而成为著名人物。可惜因英年早逝（一O六一年），未能登上伯多禄的宝座。

在枢机团中胡伯是位急进派的领导人物。公元一O五九年他出版两本书，颇有助于额我略七世的，改革。

第一本书论「选举教宗条例」。其要点是：一、选举教宗，包括提名和附议是枢机团的专有权利。二、选举后，只将经过情形告知德帝，并不须获得帝王的同意，更不须先向他宣誓效忠。

第二本书为政教关系，讨论并反对西满罪。在此书中，他积极反对德帝对教会一切措施。胡伯认为，西满罪不只是教会职位的买卖，更是让俗人干涉教会的内政。所以俗人授职，私占教堂等是应根除的。

希德伯兰受到这两书的影响很深，可说是他改革教会主要的动机。

3、额我略七世（一O七三至一O八五）

若以希德伯兰与达弥盎和胡伯比较，前二者是理论家，而希氏却是一位实行家。他综合了各方面

196

的资料，再加上他自己的经验，便成为一位革命性的改良教会者。

公元一O七三年即位后，额我略七世撰写了「教宗训令」（Dictatus Papae）一书，讨论教宗的权利。这是一部重要的文献。包括二十七项条文，今略述如下：

1、罗马教会是天主所建立的。

2、罗马教宗合理地称为至公的。

3、只有他才能罢黜或恢复主教职位。

4、他的代表在召开会议时，有罢黜任何人的权利。

5、教宗也可罢免那些不在场的人。

6、他不该与受处罚的人住在一起。

7、在必要时，只有教宗可制定新法，召开会议，设立教区，此外他可分划富有的教区和将贫穷

的人联合起来。

8、教宗可具有帝王的纹徽。

9、只有教宗的脚才能为公侯们所亲吻。

10、只有他的名字可在教堂内诵读。

11、他的名衔是世界上惟一无二的。

12、他可罢免国王们。

13、在必要时，他可调动主教。

14、若是他愿意，便有授与神品的权利。

197

15、 教宗所祝圣的神父，可治理其他教堂，不为他人所控制，但他不能领受更高的地位。

16、没有教宗的命令，任何会议不可称为大公会议。

17、没有教宗的许可，任何书章不能成为合法的。

18、没有人能约束教宗的意见。

19、教宗不受任何人所控制。

20、没有人能处罚已向宗座上诉的人。

21、教会内重要案件该由宗座定断。

22、在圣神领导之下，罗马教会未曾错误，永远也不会错误。

23、罗马教宗一旦被祝圣，毫无疑惑地便为圣伯多禄所圣化。

24、因教宗的命令或许可，属下可上诉。

25、教宗不必经过会议，便可罢免或恢复主教职位

26、凡与罗马教会不相符合者，不该称为教友。

27、教宗可赦免那些向他效忠的人们。

这项训令对当时欧洲皇帝和诸侯来说，的确是个革命性且颠覆社会性的言论。在欧洲史中，教宗权势凌驾于国王之上是从未有过的。教会人士和西欧诸王也知道教宗额我略七世要强硬实行这项改革，冲突是在所不免的。当时的情形真有短兵相接之势。所以当他在位时，政教恶化终于展开了。

4、 巴斯卦二世（一O九九至一一一八年）。

巴斯卦二世是急进派最后一人。对教会改革颇为努力。他会在佛罗棱斯城附近梵罗比罗沙（Val

198

lomtrrosa）隐修院为修士；此地为当时新神修学和改革的发源地，后来进入教廷，成为额我略七世的忠实弟子。

在位十九年的时间显示出他刚毅果断的精神，与德帝亨利五世也发生过冲突，继而又与英王争执，但后来因支持十字军东征，为了联盟西欧各国抗敌，态度较为温和。公元1000年教宗与德帝订约，才结束这漫长的冲突。

他认为德国教会的土地该属于国王，亨利五世也许诺不再干涉德国主教和隐修院长的事，双方都感到满意。

丁：俗人授职冲突的经过

皇帝和教宗争执的重点是在俗人授职问题上，也可说是牵涉到政治、经济和社会问题。对一般有权授职的俗人，这是剥夺他们已得的权利：为德意志皇帝，是放弃任命高级官吏的权利。

一O七五年，德皇亨利四世在欧洲是一位很有权势的君王。额我略七世发表他的训令，要他放弃俗人授职权利，而且恐吓他如果不顺从，将予以罢免，这是国王所不能忍受的。

亨利四世（一O五六至一一O六年）即位时，年方六岁。其父亨利三世时，以强硬的中央集权政策控制整个德国贵族。贵族们很不满意亨利三世的做法。因此准备在新旧交替推翻这种制度。所以沙桑尼（Saxony）大公国领导德国的贵族，在旧王逝世和新王登位之际决定发动叛变，但是沙桑尼的主教们仍然效忠新王。

经过几年的内乱，亨利四世终于战胜了离心的贵族，且继承父志，巩固己力。在一O七五年，反

199

叛的首领彼屈服了，不少沙桑尼农民在战场上死去了，使德国却成为一个强盛且统一的国家。

就在这时候，他接到教宗的训令，要他放弃俗人授职权，这不是要置他于死地吗？

起初，享利对罗马的措施是谨慎且缓和的；但教宗的政策，不得不使他与罗马发生冲突。

亨利告诉教宗，他的措施会招致教会的混乱和咒骂。同时亨利声明要侵夺教宗的宝座，这样的行为实与圣伯多禄的权位相违背。

但是教宗不怕德皇，因为有许多同盟国支持他：如土斯卡尼女伯爵玛弟达（Matilda of Tuscany）是最支持教宗的。当教宗收到这封咒骂的信，便罢免了亨利；同时又致书德国主教们，命令他们不得承认亨利为国王。

绝罚是当时教会一个有力的工具。亨利四世的三分之二军队来自教会的地方，如果他不顺从，他会失去权力，同时，贵族也会乘机扩张封建力量来抵抗皇帝。

当时宫廷任职的教士也劝导皇帝，认为顺从教宗可保王位。亨利四世也相信教宗召开会议，会令他免职。因此派使节到罗马请求教宗宽赦。

亨利四世在大斯卡尼玛弟达的加诺萨（Canossa）与教宗相遇。一O七七年冬所发生的这件事成为欧洲史上富有戏剧性的一幕。

「亨利亲自到加诺萨……只带几个随从……他出现在城堡门口，赤著脚，只穿一件槛楼的毛衣，怯懦地恳求我们（教宗）给予赦罪与宽恕。就这样一连三天，在旁的人大为感动，开始同情他，流著眼泪祈祷，代他祈求……最后我们撤销了免职的处分，再度引他同到圣母堂内。」

亨利四世终于屈服在教宗权力之下，但是时间短暂，一年后（一O八四年），亨利派兵进攻罗

200

马。额我略七世逃往天神堡垒避难。德皇在拉特朗教堂开会，把额我略革职，另立吉伯特（Gilbert of Parma）为教宗，取名为格来孟三世。一星期后，他给亨利四世加冕，亨利统治罗马约一年。

一O八五年，罗伯·吉斯卡率领三万六千大军进攻罗马。亨利无力抵抗，逃回德国。

额我略继续往沙来诺召开会议，将亨利逐出教籍；接著已感心力交瘁，便说道：「我爱正义，痛恨邪恶，因此我将死于流亡之所。」享年六十二岁，时为一O八五年三月廿五日。

亨利四世的晚年受到其子亨利五世的困扰，其子联合德国贵族反对他。享利五世在1106年继位时，继续攻击教宗和他在德国的联盟。

戊：结论

很显然地，教宗和享利四世双方均有得失。各方均未得到完全的胜利。教宗在加诺萨恢复德皇的地位，亨利承认教宗有权审判且罢免欧洲的统治者，却承认罗马主教的首席地位。

在教会方面，一位皇帝屈服在教宗权下，是一件空前的大事。加诺萨地方因此名垂青史，成为典故。后来德国铁血宰相俾斯麦（1815-1898）在与罗马教宗相争时，就意味深长地说：「绝不去加诺萨」。

教宗的权势一直上升，直到英诺森三世（一一九八至一二一六年）。教会为欧洲最高盟主，号召诸侯以抗回军？这不得不归功于额我略教宗的改革。

在德国方面，俗人授职冲突的事件显示出诸侯们势力的成长和地方自治的产生。有些德国历史家认为十一世纪的政教冲突决定了德国的命运。

201

自政教冲突后，德国在文化方面也走下坡。1050年时代德是学术和艺术的中心；但自此事件发生后，便失去了这种向上力。此后，人们多注重政教的关系，而忽略了哲学、文学和艺术等方面的发展。代之而起的是法国和意大利，在中世纪学术方面扮演了重要的角色。

202


神学论集-两次神学会议的报告-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

两次神学会议的报告

谷寒松
亚洲神学家会议（亚神会）
Asian Theological Conference（ATC）
一九七九年一月七至二十日，斯里蓝卡
中国神学探讨会（中神会）
Chinese Theologians’ Colloquium
一九七九年二月二至十日，香港
前 言
放眼今日世界，一方面我们体会到世界愈来愈成为所谓的「全球村」（global village）；另一方面，没有人能够否认国家或种族主义的强烈倾向，及地方文化新的浪潮。梵蒂冈第二届大公会议，天主教会发表了论教会在现代世界收职宪章，决定性地选择了进入这个世界。因此，在它内你可找到「全球村」的因素；也可发现国家化和地方化的运动。
教会普世性要求有全球性的会议，而它的国家和地方性也需要国家和地方的集会。除了这两个幅
203
度外（普世而国际性及国家和地方性），我们还有第三个幅度，就是所谓的「第三世界」。具体说来，这包含了亚洲、非洲和拉丁美洲。这个名称虽然有些模糊，但在历史的现阶段它被普遍地应用，并代表世界上许多未开发和穷困的地区。它们正在为从压制中获得自由，建立一个以平等、友爱和自由为基础的新世界秩序。
就是在现有第三世界的境遇中，产生了「第三世界神学家大公协会」（Ecumenical Association of the Third World Theologians 简称 EATWOT）。
该协会于一九七六年八月五至十二日在东非坦尚尼亚首都达莱撒兰城举行第一次会议（房志荣神父曾在本刊（29）404、430、458页；（30）563-579页报告它的缘起内容及对未来的计划）。
按照EATWOT的全盘计划，在第三世界的三大洲，各应举行一次神学家会议。非洲的会议已于一九七八年在迦纳（Ghana）举行；拉丁美洲将在一九七九年举行此一会议；而亚洲的亚神会则于一九七九年一月七至十二日在斯里蓝卡举行，主题是：亚洲为完满人性的奋关，寻求一个相关的神学。请注意EATWOT的全盘计划中提到，第三世界和第一世界的神学家们，将于一九八一年举行一个普世性的神学会议。
中国神学探讨会（简称中神会）把注意力集中于今日在世界各地中国人的情况。它可以称为是一个民族层次的会议，因为中国人民都有一个基本文化的认同；虽然很难恰当的描写这个认同（这个会议在香港举行，毫无疑惑地证实了这一点）；但你也可以称它为国际性的会议，因为中国人遍布全球各地。
204
甲、亚神会：亚洲为完满人性的奋斗
为了清楚起见，我们的报告将分为五部分：（一）意念型态的背景；（二）对组织者和与会者加以简述；（三）报告亚神会过程的主要阶段，并指出它的某些特性；（四）我们将提出未解决的问题及会议的缺点。当我们看完了这些以後，读者将以批判的态度去欣赏并阅读这次会议的最後声明，这就是第五部分。
一、意念型态的背景
这个题目已被写成了好几本书。为了对我们的描写加以限制，所以我们集中在三个因素。首先是第三世界的现实和在这世界中政治、经济、文化、种族以及宗教层次的许多无情的事实。就是在这个贫穷、为强国压制、军事独裁、而在宗教和文化上富有的具体世界中，产生了我们现在的“第三世界神学”。第二项因素是资本主义的型式，似乎在第三世界不是一种可行的生活方式，因为第五世界受到的剥削，正是来自资本主义的国家。参加亚神会的许多代表们都表达了这种意见。另一种吸引第三世界中相当多人的意识型态，就是马克斯主义。有许多人说马克斯思想帮助他们分析了真实的世界；但这并不表示他们必须接受马克斯思想所包含的无神主义。在第三世界中，重要的事是要找到一个分析真实情况适当的工具，为了帮助人从一切压制、不自由中得到释放而奋关。第三项因素是一旦这种意识散布在一些神学家的思想中，我们就可更清楚地了解以下一九七六年在坦尚尼亚的声明：
的确，为了忠於福音和同胞，我们必须对自己情况中的种种现实加以反省，并在与这些现实的关联中解释天主的话。我们摒弃与行动分离的学术性神学，把它视为不相关。我们准备在认识论上
205
作一个根本的分离上个新认识论，使献身成为神学的首先行动，致力于对第三世界现实中的实践作批判性反省」（31号）。
坦尚尼亚的最后声明，继续谈到科际综合的方式来研究神学，以及神学与政治、社会、心理分析之间辩证性的关系。教会应当有力地跟随与受压制牺牲老站在一起的耶稣；因此，也暴露在罪恶的现实中。「在解放他们脱离罪恶的权势，使他们与天主彼此和好时，它使人获得人性的完满」（33号）。这项声明也提到基督信仰需要与第三世界的宗教和文化进行交谈（34号）。最后，在35号的声明中，使人清楚地看出，亚洲神学会议将要做什么：
「我们所赞同和鼓吹的，是一积极推动正义的系统，就是希望它真能防止剥削，防止财富累积在少数人手中、防止种族和性别歧视，以及任何压迫、歧视、降低人性的其它方法。
我们更深信一个神学家应该更彻底地了解，什么是在圣神内生活；因为这种生活包括一种生活格调。就是与穷人及被压迫者同甘共苦，并为了他们而卷入行动。任何神学需要一个意念型态，并且神学就是意念型态。在我们的国家里，神学的任务不是锦上添花，而是雪中送炭。就是要与弱小者一同生活和工作，引导他们体验到释放及和好。一如我们承认，基督是释放老及使人和好者一样」。
因此，一九七六年坦尚尼亚的会议，为在斯里蓝卡举行的亚洲神学会议定立了方向。
二、亚神会的组织者和与会者
Tissa Balasuriya OMI 神父曾参加坦尚尼亚的会议，并负责组织斯里发卡的会议，以保证它
206
和前者的连续性。此外，有其他几位人帮助他、把达莱撒兰的意念带进亚洲的状况中。在这些人中有Sergio Torres（智利籍神父），他曾是 EATWOT整个会议的主脑人物。一旦读者抓住了意念型态背景的气氛，就会很自然地了解，为什么组织者只邀请了亚洲人作完全的与会者（实际上，本文作者是唯一非亚洲人而能作完全与会者。此外，他也是从台湾去的唯一代表；他认为自己能代表台湾参与斯里蓝卡的会议，是极大的荣誉）。第二，他们邀请大半是在生活和思想中对穷人开放的人。不过，他们选择的标准很难由完全地确定。他们邀请了三类人参与：（1）那些直接与穷人及受压制老生活的人：我们有两位从香港来的工人与会，他们使整个亚神会有一种接触现实的感觉。（2）教会的领袖：在他们中只有一位枢机主教，他是来自印尼的 Justinus Darmoy Uwono，他单纯而深刻的牧者心胸，给我们很深的印象。菲律宾的 Julio X．Labayen 主教及斯里蓝卡的 Leo Naaya Kkara 主教，这两位都是在亚洲为争取一个更合乎人性作奋关而国际知名的人物。我们也有两位圣公会的主教参与会议，一位年轻印度东方礼的主教。对我个人来说，来自 Bausladesh 的 Joachim Rozario CSC 主教给我的印象最深；他具有远见及天主之人的胸怀。（3）第三类的与会者是具有不同神学观点的神学家们。不过，比较保守的神学家在会议中遭到困难。我们共有六十六人，加上九位专家（resource Person），其中有联合国贸易和发展会（UNCTAD）的秘书长Camani Corea博士。一位印度纯粹马克斯主义者 Matthew Kurien博土。还有一些相当有献身精神的神学家们，他们对所谓的「组织」（establishment）的神学颇有困难。此外，还有七位弟兄代表，在他们中有智利的Sergio Torres神父，他是整个运动的马达。James H．Cone（美国），是「黑人神学」Black Theology 一书的作者。Enrique Dussel 教授（阿根廷）是解放神学著名的代表。
207
组织这种八十二个人的会议，而让每一个人都感到积极参与，的确并非易事。但是，亚神会却在这方面作得很成功，主因是有清楚策划好的会议程序。这将是我们在第三部份中所要报告的。
三、亚神会过程的主要阶段和几个特性
整个的过程是根据归纳法进行，就是从具体的经验开始对它们加以反省，去了解它们；然后，再按一位基督信友的身份去透彻地了解它，就是按神学的方式去了解它。但是，只有当这个神学了解（理论）导引人真正参与贫穷被压制的人中去时，也就是有实际的行动表现时，它才能证实是有效的。
在整个过程中，我们可以辨认出四个阶段，首先与会者选择参加一些小组，这些小组为了使开会者能够真正与在斯里蓝卡的穷人有相遇的机会，这些穷人包含农场工人、渔夫、贫民区的居民，工业区的工人、农夫……等等。第一天在一个简单的导言后，我们就选择了小组；然后花四天的工夫分散到各地去与穷人接触。在这四天中，我们本应开始反省的过程，但是由于和如此多的陌生人和具体挑战性的环境相遇，实在很少余暇来作反省（作者选择参与工业区工人的小组）。
在第二阶段中，当我们从「文化震惊」回来以后，各小组对自己经验的了解和反省，作一个详尽充实的报导。在两天报告的过程中，我们曾经验到几次很激烈而感人的会议：一个小组曾到Tamil人地区去，Tamil人是一个来自印度的少数民族，但有斯里篮卡国籍。这小组为了反对统治他们的Singhalese人，要唱一首解放歌曲（lilberation song。这件事情之所以有趣，也是因为亚神会的主要组织者是 Sinshalese人。由于许多理由（本国的和国际间的），斯里蓝卡由 Sinshalese人组成的政府，要求会议对Tamil问题要非常小心。所以，主要的组织者阻止人唱这首歌。我们却活生生
208
的经验到在斯里蓝卡的紧张情况。
这种具体而动人的事情给与亚神会一些大地的气息，使我们不能起飞到一些高超系统化的神学推理中（永不能忘记来自香港工人不断重覆的话：「我不懂你们在说什么。」的确，我们神学的用语使他们听起来非常奇怪）。
第三个阶段的工作是在温那布瓦。在那里，我们以一个更系统化的方式去了解各小组所提出的问题。因此，我们请了一些专家，来供给我们分析和了解所需要的工具。我们听了有关下列问题的演讲；亚洲的社会——经济情况，亚洲的文化和宗教，耶稣基督的角色；妇女在亚洲社会中的地位。这些演讲代表基督信仰中比较开放的态度；但有时却缺乏足够的批判性。演讲以后的讨论帮助人们澄清了某些最尖锐的夸大。整个会议似乎在政治、社会——经济的问题层次上停留了很久。因此印尼的枢机主教提醒大家说：「朋友们！我们现在所作的一切，并不比参加一个研究我们国家社会——经济情况的会议更多；我想现在是进入讨论神学的时候了。」
此后，我们就进入亚神会的第四阶段，就是在亚洲的境遇中作神学反省。说老实话，我们除了苦心研究出来一些在亚洲相关性神学应有的因素外，我们没能作更多的事。一方面是由于缺乏时间，但另一方面也是由于亚洲本地原有的多元性。亚洲有三个或更多的文化及宗教区域，就是印度区、马来区和中国区。不过，在亚洲境遇中的神学，却具有几个共同的特性，最后声明的第四部份将对它们加以解释。
在亚神会的过程中，以下的一些词汇很富有意义而常为人所用：为释放而奋关（struggle forliberation），资本主义（capitalism），剥削人exploitation），压制（oppression），社会主义
209
（socialism）( 一般说来，“共产主义”一词很少出现)，被制的阶级（class of the oppressed）,行动(action),实践(praxis),献身(commitment),与穷人合一(identification with the poor ),亚洲的境遇(context of Asia)，以及其它的词汇。这些词汇使人看出整个的会议并非在典型亚洲静观和静听的方式下进行。有时候给我们的印象是：太多人并没有真正地在听。许多的与会者表现一种很强的西方式的冲力，对他们的讯息加以坚持。到此，我愿使读者注意在亚神会中的一些未解决的问题和缺点。
四、未解决的问题和缺点
由于对「神学」、「宗教」、「现实」、及「理论和实践间的关系」等名词缺乏基本描述性的定义，使会议遭到相当的损失。此外，我们也没有时间去对某些问题、作更深入的探讨，例如：在亚洲境遇中，静默与话之间的和谐；对天主的经验和对人关心之间的和谐，对权威和自由之间的和谐；如何在向今日亚洲现实投身、因而失去信友身份、与保持信友身份之间取得平衡，圣经、传统及教会训导（按天主教的了解）之间的相互关联。
另一个比较严重的空档，是许多（并非全部）与会者对共产主义在亚洲的势力没有警觉。由于亚神会中许多人意念型态的背景，他们只谈社会主义，却没有很清楚地体会到共产主义是最具压制性的系统。这件事偶然被人提到，一瞬即过。
亚神会最严重的缺点也许是，对现代科技给亚洲人思想的冲击，缺乏完全的意识。以上对亚神会简单的描写，希望能帮助读者以批判的态度阅读亚神会的最后声明。
210
五、亚神会的最后声明
一九七九年一月七至二十日。亚洲为完满人性的奋斗寻求一个相关的神学。
I、导 言
我们是来自亚洲的一群基督信友，及从其它各洲来的弟兄代表，为我们与自己的同胞达到完满人性而共同奋斗，因在耶稣基督内的共同信仰所推动，从一九七九年一月七至二十日共同集会于斯里蓝卡的温那布瓦。
我们带著在自己国家内所有奋闹的经验，来到了斯里蓝卡。藉著四天「同居共处」的方法，我们也分享了此地重众为正义奋验的生活境遇。
在随后的日子中，我们更加意识到，在我们背景中所有的共同点和差异点。它们也加深我们认识亚洲同胞所有的富源和痛苦。
作为亚洲人的我们认出在我们面前所有重要的任务。在我们各个地区现实中所已作的反省J使我们这些献身为亚洲穷人奋斗者之间所有的分享及互相影响的过程更为丰富。同时，我们也体会到，这些反省只是一个集体而继续在亚洲寻求有相关性神学开始的一部份。
II、亚洲的境遇
亚洲在一个强力造成的贫穷下受苦。它的生命曾被几世纪以来殖民主义和最近的新殖民主义所截
211
断。它的许多文化都被边缘化；它的社会关系被扭曲。许多城市中悲惨的贫民窟挤满了从乡下被赶出来的贫穷农人，形成了一副恣情纵欲的富有及一贫如洗同在一起的图画。这是亚洲大多数国家所共有的。这种极端的差距，是阶级矛盾及继续统治亚洲内在和外在的各种势力所造成的。这种资本主义宰制的后果使所有的东西，包括时间和生命的本身，都变成商场上可贩卖的物品。一小部份财产所有人、规定了生产者（工人、农人及其他的人）所有精力、智力、技术以及维持他们生活物资的价格。因此，也决定了这些人生活的素质。超国性的大公司与各国的优秀份子合作，受到政治和军事势力公开或暗地的支持，决定要生产什么东西，如何及在何地生产，为何人生产。
提倡社会主义的人，会勇敢地与这些势力奋斗。这种（社会主义的）社会——政治秩序是与在城市和乡村亚洲群众的渴望相符合。因为它许诺他们以自己的手来掌握自己生命的权利，决定控制他们幸福有关的社会和经济条件。在一个长期的奋斗以后，亚洲的一大部份，已经建立了社会主义的秩序。不过，我们必须指出，在这些国家中，社会主义的改变并没有完成上些国家应该以一种继续不断的自我批评方式，把他们自己从各种的扭曲中解放出来。
在亚洲如果社会主义运动在为完满K性的奋斗中，不能从自我追求及剥削性的本能中有一个内心的释放，那么，这些运动也不会是彻底的。亚洲主要宗教（印度教、佛教、同教及基督教）的丰富传统，给予了许多灵感。这些财富不是以哲学系统的方式表达出来，也在许多不同的艺术形式中表达，它们是：舞蹈、戏剧、诗和歌，也在神话、礼仪、比喻和传奇中表还出来。只有当我们使自己沈浸于老百姓的文化中，我们的奋斗才能够得到本地化的幅度。
不过，宗教和文化系统在社会作用是模棱两可的，这也是同样的真实。在过去，宗教和文化系
212
统，会在使封建关系合法化中担任一个角色。但是，在宗教和文化内所包含的自我批评的原则，在今日资本主义的价值和意念型态的统治中，可成为释放的泉源。
因此，我们觉得亚洲的境遇规定了亚洲神学的要素：它应包括在为完满的人性奋关中，社会政治的一方面，以及心理和精神的一方面；这种为所有人的释放，不但是社会性的，也是个人性的。
III、所有的问题
我们体会到大群的男和女在社会方面受到剥夺，并逐渐的被迫远离生命和意义的中心，这并不是由意外事件或全国性的大灾难所造成。事实上，从巴基斯坦到韩国，经过亚洲的边缘及东南亚，除了日本以外，几乎所有的议会性政府都一个个变为军事或专制性的政体。在这些国家中，不只是政治的权利被压制，而且工人们在城市中罢工的权利和农人们在乡村中组织自己的权利也被压制。许多与统治团体有不同政治观默的领袖和人民，常没有经过合理的审判过程就被定罪，并在监狱中度过许多年。
在「法律和秩序」的伪装之墙下，亚洲廉价而温顺的劳工和法律，使国家受到外国资金毫无限制的剥削，而它的利益却归于少数的优秀份子。在这些国家的双重经济中，我们应找到一个更深的逻辑。为国家的优秀份子所专利的工业领域中！是发照一种出日经济的路线而发展。它与当地百姓的需要并不相合；它也很深刻的依恃外国的资金与技术。由于不平等贸易关系及这些国家的弱点，所产生的结果是使他们的负债和依靠增长到超过他们能控制的程度。国际性的银行和商业公司成为了亚洲政治和经济的新主人。
213
同时、在这些国家的乡村地区，却停顿在一种滞留状态。所谓的农村改革并没有改变乡村地区在生产方面不平等的社会关系。「绿色革命」的利益只归属于那些有能力供应技术改进的中型和大型的地主们。在这个过程中，大量的农民从自己的土地上被逐出，而在亚洲膨胀城市的贫民窟中落脚。另一方面，在这种方式累积下来的农村剩余，又再一次地投资可出口的农作物中，或是城市的工业中，阻止了食物出产的成长；其结果是在农业上富有潜力的亚洲，却从它以外进口食物；其数量以一种惊人的速度继续增加。在未来的许多年中，饥饿和贫穷将是亚洲大量群众的命运。
在被压制的百姓中逐渐增长的警觉是一个有希望的记号。它促使在城市和乡村地区人民的组织成长和增加。大部份的亚洲国家，已看到农民的起义与城市的骚乱。这些运动被血腥的压制及监禁和刑罚所威胁。其中有许多进入地下及变成一个长期性的奋斗，作为他们改变社会唯一的途径。我们并不必赞同这些无法避免的暴力，同时对强制执行的「法律和秩序」也加以疑问和反对。这种「法律和秩序」巩固有权优秀份子的统治，并解除受剥夺大多数人所组织的出自良心的反抗。当法律化的暴力不给百姓们留任何余地，以使他们从自己的惨状无法获得自由时，那么我们为什么要对他们被迫诉诸暴力而惊奇呢？基督教会是否足够了解在亚洲革命性暴在中所含的讯息：现有的经济——政治结构中有一种内涵的暴力；而革命性的暴力是反抗这种内涵暴力，使人得到释放，而达到政治独立及社会发展。
亚洲人口的大部份是年轻人，正在继续不断地成为牺牲品。他们形成了逐渐增长而缺少就业机会的劳工力量。大部份的年轻人来自乡村地区，在这些地方缺乏适当的教育设备，就业机会的逐渐威少，形成了他们向城市中心移民不可扭转的趋向。同时，在城市地区，年轻人成为消费文化攻击目标；变成了反文化的传达工具。我们强调，有些学生、年轻人或工人，在为受压制人民获得基本权利的奋斗
214
中，担任了一个批判和献身力量的重要角色。同时，他们之中也有些人，在政客和获利集团的权力政治中，出卖了自己；因此，失去了他们真诚的相关性；有时甚至在突发的暴力中被牺牲了。
与已建立权力中心相连的教育系统，也为扩展这种对年轻人的控制而服务。它们变成只是为了传播工业技术和知识的孔道，而与人性的价值没有关联。在教育上，金字塔式优秀主义的结构，是用来不断地制造失败者，这些失败者也继续不断地受到剥削。
我们深刻地才认到，女人也同样是控制、剥削结构的牺牲者。在亚洲宗教和文化的境遇中，男女之间的关系，仍然是一种统治。在社会较贫困的队层中，这种情形更坏：因此，女人面对不可宽恕的双重压制。
在经济层次，一个由男人统治的社会，贬低了女工的「价格」，也限制了在生产过程中「各层次」（地方、国家、区域和国际）女人参与的范围。在政治的层面，女人们警觉到国家的政治处境。但是，她们的能力和活动，却受到了极大的抑制。
在一个社会中，传统和现代的力量（特别是观光事业）强迫人们对资本主义的消费价值观妥协。女人在如此的社会中容易受到性及理智的伤害，它使她们成为娼妓。那些剥削她们的男人指责女人，却不指责那强迫女人成为娼妓的制度。
我们体会到，在每一个亚洲国家都有少数民族的存在。他们在经济、政治和文化层面，都是属于最受剥夺的一台。他们面对很大的不平等为自决而奋斗；但是他们这种真实的奋国常为权力的中心所利用，以煽动种族仇恨来掩饰自己，并破坏那些生活在社会边缘中人的团结。
大众传播工具，包括印刷的文字、电影、电视等，都被统治的优秀份子所控制，传扬他们主要的
215
价值系统和神话：造成了一个反人性、自私自利消费者的社会。虽然如此，我们也看到一个更富有创造性的小型传播了（micro-media）出现，它真实地报导了被统治人民的奋斗。
我们也需要提到，都市化和不合理工业化所带来不断增加的冲击，女人、小孩和男人都得面对在教育、住宅和健康上越来越少受到服务，因为这些社会需要都被市场的势力所决定。由于工业化的国家，把生产和机械化的场地转移的缘故，使大多数亚洲国家都遭到环境污染，形成生态上的不平衡。我们愿和我们的渔夫联合在一起，反对来对来自日本、台湾和南韩等国家毫无忌惮的作法而奋斗。
我们也体认到，在亚洲历史的过程中，宗教在立法方面所有的角色，宗教形成了整个社会现实完整的一部份，与所有各种不同行动的范围是无法分开的。在亚洲，世世代代以来，宗教和政治之间一直有许多交互作用。今天在传统制度之外，由宗教所得到的灵感形成了有意义的社会革新运动。我们应该强调宗教和文化所具有批判性和转变的因素；一个认真对社会——政治现实的分析，以及参与政治和意念型态的奋斗，应被视为宗教担任批判角色富有活力的因素。在这一点上，我们体认到文化把人民集在一起，并给他们在奋关中一个认同感所具有创造性的力量。具有批判性的文化行为会毁坏古老的神话，创造新的象徵，使过去的文化财富得以延续。
IV、寻求一个相关的神学
在亚洲现实中所有生死攸关的问题，指出在亚洲主要宗教两可性的角色，向我们提出了严重的问题。因此，我们必须向神学反人性的现况挑战，为了要使神学有相关性，它必须经历一个根本的变换。我们都意识这是一项事实。
216
1、释放：关心的领域
亚洲千千万万的人处于贫穷、受统治和剥削的境遇中，我们的神学一定需要有一个确定的、释放性的冲力。
神学的第一个行动，也是它的核心就是献身。这种献身是对穷人为完满人性奋斗中所提出挑战的一个答覆。我们肯定在亚洲的穷人和受压制者，是被天主召叫成为自己命运的建筑师或工程师。因此，神学以受压制者对完满人性的渴望开始，并信赖他们对历史中一切真理的障碍增长的意识，以及他们愿意克服这些障碍不断扩充的努力。
2、 神学的主体
为了使神学真正地具有释放性，它必须来自有释放意识的亚洲穷人。它应由压制团体，藉用圣经学家、社会科学家、心理学家、人类学家及其他专家所有的专业知识加以表达。表达的方式是多元的，藉艺术形式、戏剧、文学、民间故事、本地智慧以及在道理和牧灵的生命中。
绝大多数的与会者认为每个神学都受到了神学家的阶级地皮和阶级意识的限制。因此，真正有释放性的神学，最后必须是亚洲穷人的产品，他们正在为完满人性而奋斗。他们要对自己在释放奋斗中所有的信仰经验加以反省，并说出它究竟是什么。但这项工作并不排除所谓的神学专家。专家们以自己的知识可以辅助基层民众的神学工作，他们这项工作只有植根于穷人或受压制人奋斗的历史中，才能够成为真实的。
217
3、释放、文化和宗教
真正亚洲的神学，必须浸润在我们历史文化的境遇中，并从其中成长。那从百姓为释放而奋斗生出来的神学，将会自然而然地以百姓们宗教文化的习惯用语表达出来。
在亚洲许多地区，我们必须把其它大宗教的领悟和价值整合在我们的神学内；但是这整个的工作应在对百姓奋斗、行动和献身的层次上进行，而不只是理性上的推论或在优秀份子中产生。亚洲主要宗教的传统，好像以两种意义来了解释放：从个人或社会的自私中释放出来；这些宗教传统也包含一种为个人生活皈依的强烈动机。这些宗教与我们本地文化连在一起，可以在产生新人和新团体的任务中给予一种亚洲的气息。我们把这些视为对任何已建立的秩序一种恒久批判原则的潜在来源；也把它们视为建造真正合乎人性社会的指标。不过，我们也意识到，在过去，这些宗教所扮演驯服人的角色。所以，我们也需要把宗教和文化安置于一个持续的自我批判之下。在这样的境况下，所谓「神学本地化」或是「本色化」的学术性工作如与历史中释放性的奋斗分离，我们对它表示怀疑。今日，在我们的国家中。，如果神学不是真正具有释放性，它也不可能真正的本地化。参与被压制者奋斗的历史，才能保证我们的神学既是有释放性的，也是本地化的。
4、社会分析
为穷人释放而工作的神学，必须以工具来分析亚洲的社会现实，也才能进行它的任务。如果我们不了解奴役穷人的社会——政治、经济和文化的结构，那么我们怎能使穷人获得释放呢？对完满人性
218
的憧憬，和达到目的所作奋斗的复杂性，不断地为混合的动机和利益受到挑战和扭曲。这些混合的动机和利益，是由外表功现象和真实的情形交织而成。这种分析必须延伸到亚洲全部现实的长度和宽度、高度和深度，从家庭到村庄、城市、国家、全洲和全球。经济和社会——政治互相依靠，使地球缩小为一个全球村。这项分析应该与正在进行的历史过程同步前进，以保证它能对宗教意念型态和各种制度、团体和人民阶级有一个继续不断地自我批判与评价Q因为这些事物，从它们的本性，就有危险形成违反人性的官僚形式。
5 、圣经的观点
因为神学认真地重视人的全部境遇，它应被视为天主与百姓在历史中相遇一种在信仰中所表达的反省。对基督信友来说、在进行神学工作中，圣经成为重要的泉源。天主与历史中的百姓相遇并非别事，就是他在耶稣基督的生活、死亡和复活中启示了他自己。我们相信天主和基督在百姓达到完满人性的奋斗中，不断地与他们同在，同时，我们也在希望中期待一切事情的完满。到那时，天主是在万有事物中的万有。
当神学从现在阶级、种族和性别的偏见中释放出来时，它可使自己为人民服务，而成为一种强大的动力，推动在耶稣内的信友，参与在亚洲正在进行为保存自我和人性尊严的奋斗。为了达到这一点，我们需要发展一些神学崭新的领域，例如：了解耶稣生命中革命性的挑战，在玛利亚身上看到一个真正被释放的女人，并参与耶稣和他人民的奋斗，缩减各教会之间的距离，以及从亚洲穷人的观点下，重写亚洲教会的历史。
219
V、神修和培养教育
信仰生活和服务的培养教育，应在参与我们百姓的奋关中进行，这要求我们发展一个与境况相呼应的神修，这神修其有下列特性：能以某种方式排除剥削的系统；在过程中，被贬到社会的边缘；在献身中恒久不懈；能承当冒险；在积极参与百姓的奋关中，能达到更深的内心平安。
在亚洲监狱中成为常客的信仰伙伴，给那些受到耶稣感召的同胞，带来了新的忠实（于信仰）的因素。对那些被囚者，我们也愿意致送一个信息，表示我们谦逊地和他们联合在一起，以及在祈祷中的希望。但愿今日在亚洲监狱中的囚犯所受的苦，在我们自己和信友团体身上，能够产生一个真诚的复兴。
VI、未来的任务
这次会议即将结束，我们觉得在此地已开始的探讨必须继续下去。为了使神学能够继续对我们亚洲百姓能讲话，我们必须进行下列的任务：
1、我们需要藉著主动地参与同胞们对完满人性的奋斗，去继续加深我们对亚洲现实的了解。这意味著我们要和农人、渔夫、工人、贫民窟的居民，在社会边缘的少数团体，被压制的青年人和女人共同奋斗。因此，我们可与他们一起去发现基督的亚洲面目。
2、我们的神学应导引我们去改变所居住的社会：因此，可以逐渐地更让亚洲人体验度一个完满的生活有何意义。这项任务包含改变我们教会的结构、组织以及我们自己。
220
3、我们，专业神学家、基层的工人和教会成员，藉著经常相互的交往和尊重各人不同的角色，将继续帮助发展出一个为亚洲人有关联的神学。
4、我们连给国家和国际为完满人性奋斗的团体，来建造一个强大的联盟网。在这次会议当中，下列许多具体的行动，表示了这种联盟网的开始：
（a）致函香港七十六位船民，他们要求有更好居住环境的请愿而被捕。我们表示与他们联合在一起。
（b）斯里蓝卡代表发表的一个公开声明，要求支持泰米尔。（Tamil）的百姓，为他们正义的权力所作的奋斗。
（c）致函给韩国的 Tji 主教，支持韩国的奋斗，并对全体韩国代表未能出席会议表示遗憾。
（d）给日本川崎钢铁公司一封信，抗议它对其他亚洲国家出口污染。
（e）致电拉丁美洲主教会议及教宗若望保禄二世，表示对在墨西哥布朴拉所举行的拉丁美洲主教团第三次会议深刻的关心。
（f）与菲律宾的代表们一起抗议其他国家、在转移有高度污染性的工业及建立核子电力厂所造成的环境污染。
5、我们对各种训练机构中养成教育的计划，以及牧灵领袖的生活方式表示关心，这次会议的经验，很清楚地显示出需要在神学和牧灵的政策上，强调一些新的东西。我们需要对本堂和教区结构加以评估，好看出到底在何处使我们脱离穷苦的大众，而给人大能和权利的图像；并力劝有关当局作必需的调整，以使从事信仰工作老与同胞的问题有更深刻的接触。
221
6、为了促进并实践我们的任务，我们组成了亚洲大公神学联谊会。
我们八十位参与亚洲神学会议的人，在两周中试图去认识现代亚洲穷人和被压制者的呼吁。在朝拜祈祷中的静默和在信仰中的合一，帮助我们的交往，有一种辨证性和创造性的紧张。
作为基督信友的我们，看到自己和教会的复兴，以为我们的同胞服务的紧急任务。
我们谦逊地对这神圣而历史性的任务献身，也邀请所有基督信友及善心的人参与这个正在进行的追寻。
从亚神会广阔的亚洲境况，转移到一九七九年二月二至十日在香港所召开的中神会。
乙、中神会：中国神学面临的抉择
因为中神会的议程、演讲、小组讨论记录以及最后简报，不久将以中文印出，所以这份报告将比亚神会的报告为短。我们仍然分五部份进行：（一）召开亚神会的基本理由；（二）组织者和与会者简单的介绍；（三）会议过程的简略描述；（四）中神会的特点；（五）最后简报的原文。
一、基本理由
本色化神学要求对今日中国人的境遇作一个认真的、基督信仰的反省；这是来自不同教会、不同背景的中国神学家的任务。他们面临的挑战是如何找到一个适当的方法，把基督信仰的讯息更深入地带到中国人民的心灵中。二十世纪以来，中国政治上的混乱和挫折，使这项努力迟迟未能见效；但是，一个新的时机似乎已经来到，需要大家联合努力，找到一个更有相关性、更本色化的中国神学。
222
因此，一定要有些人集合有兴趣的神学家来开始这项工作，这一照我们要在下一步中介绍。
二、组织者和与会者
在组织著中也有一位曾参与一九七六年坦尚尼亚会议。他可被称为这次中神会的起动马达：李景雄博士——香港道风山基督教中国宗教文化研究社主任。此外，天主教香港圣神修院的教务主任汤汉神父，与他共同合作召集会议。
与会者来自各地区不同的教会，台湾七人，新加坡、马来西亚二人，印尼一人，北美六人，欧洲十一人，澳门一人，香港十多人。在四十位左右与会者都具有下列的特性：他们对一个有关性本色的中国神学具有共同兴趣。他们中有些人是中国哲学、文化、历史和大陆现况的专家，但大多数是神学家。台湾出席会议的人就是一个很好的例子：萧清芬牧师是长老会台南神学院院长；谢颖男牧师是长老会台湾神学院院长；廖上信博士在同上的神学院中任教。此外尚有房志荣神父、张春中神父、景岱杰神父、谷寒松神父，这七位都在神学院执教，或在作神学工作。
三、中神会的过程撮要
李景雄博士在开会词中指出：我们以爱批判性的信仰、大公的精神及开放的心胸来进入本色化中国神学的领域。他也提出一些急需我们注意的问题，例如：华人是什么（自我的问题）？什么是华人特殊意念型态？中国神学的方法问题等等。
最后，他解释了中神会的三个阶段：历史的回顾，目前状况和中国神学的再思想。
223
历史的回顾：许多演讲给人带来了有趣的思想和反省，但无法在此作一个恰当的撮要。吴利明博士谈到基督教神学者的抱负及局限于一九二O—一九五O年，他指出当时的神学家有两个主要问题：使基督信仰与本地文化结合，和教会在中国社会所担任的角色。吴博士批判性的指出：当时的人尽了最大的努力，但只得到部份的成功。
张春申神父演讲的题目是天主教神学思想的得失，他把时间限制于从一九五五年直到今日，并把这段时间分为三个时期：新铎声时期（一九五五—一九六二），主要是谈论王昌祉神父所作的工作，其次是从那时到梵二以后直到一九七六年，这时神学工作的特性是把神学的思想带给当地的基督信友团体；第三个时期是从一九七六到今天，我们正处于建立地方教会的阶段。由于谦逊的缘故，张神父没有提到他自己的贡献（例如：中国灵修刍议，被大家认为是最有创造性和希望的一本书）。
此后的一些演讲，谈论关于中国福音派的贡献，他们提到一个天生教所不认识的人：王道明先生。最后，乔天明先生以批判的眼光解释「三自爱国运动」。
码 现在的近况：在这第二阶段中，设法去看今日在各地区中国人的生活实况。萧清芬牧师给我们解释长老会在台湾所作的努力。钟志邦博士给大家讲他如何以降孕的奥迹来春新加坡和马来西亚的华侨。然后，我们也听了有关香港、北美、欧洲以及大陆中国人的状况报告。会议整个气氛是具有批判而成熟的开放，一点也不过分的热情或乐观。例如：廖光生先生给我们解释，中国人的家庭精神基本上并没有什么改变。但是，以一个认真哲学家的身份，他体会到有许多从大陆上出来的人，好像在某种程度上失去了内在是非判断的能力；他们进入了一种相当彻底的相对主义。他对这项事实感到担忧。
其他的演讲人也从不同的角度来肯定，共产主义的统治者、长久以来希望创造所谓的「新人」，
224
却没有成功，虽然他们努力想许多办法去改变在大陆上的中国人；但中国人仍依然故我地是人。共产党三十年来的洗脑工作到底对中国人的思想产生多大的影响，这是很不容易估计的。
在讨论「现在要做什么」的时候引起了强烈的情绪反应。面对中国大陆的现况，在会议中有两种不同的倾向：一是立刻进入大陆，宣传福音；另一是要求人小心谨慎，以免重蹈覆辙。胡仲扬先生喊出了一个口号：「主动的等待」；但那些有极端意念型态的人，却不完全同意。
时间过的很快，我们不得不进入第三阶段：中国哲学的再思想。
中国哲学的再思想：在这个阶段中，有许多思想被提出，在此我们只需要列出不同演讲的题目。在「方法问题」方面，我们对下列问题作了反省：「在华人中谈释经学」（房志荣神父讲，参看最后声明）；「神学与其它学科的配合」（邓守成先生）；「社会参与」（冯伟文先生）。在最后一个演讲中，其精神与斯里蓝卡亚神会的精神最为接近。
在中国思想方式方面，我们与一些广阔的问题奋斗：「中文与国人的心态」（何秀煌先生）；「理论和实践的合一」（陈特先生）；「国人的宗教意识」（秦家懿先生）；「阴阳观在玄学的地位」（景耀山神父）。
但是，最重要的我们要创造一个今日生活的本色化中国神学。究竟如何才能做到这一点？沈宣仁博士在他的演讲中强调这项创造性的工作必须与神学的传统有联系；宋泉盛博士描述了创造今日中国神学世界性挑战的背景；在他的十个论题中，尝试著去讨论这项任务所面对主要的紧张和问题。例如：降孕于地方文化而同时具有普世色彩。为真正亚洲和中国的穷人的神学，同时也对所有人开放。郎昆如博士由于签证的困难，不能够出席提出「一些大胆的推想」，大家都为此感到遗憾。在最后的几次
225
会议中，大家的致力起草一个简报式的最后声明。其原文我们将在第五中提出。现在我愿意指出中神会的某些特徵，并把它与亚神会作一个对比。
四、中神会的特点
与亚神会对比，中神会最显著的特点是它具有相当平衡感的清一色中国气氛。从所提的具体建议中，与会者显示出他们脚踏实地的态度，大家都觉得圣经中的人名、地名急待统一。同时，有几个人指出，这个问题牵涉到所有中国教会的领袖和传统，是一个很不容易达到的理想，我们需要时间和忍耐。
中神会的另一特徵在于小组讨论。我们共分为五个小组：牧民神学、宣教神学、伦理及灵修神学、政治神学以及文化神学。与会者自行选择。但是，他们实际上所作的选择，却显示出中神会主要的倾向。没有人选择牧民神学，只有两位选了宣教神学，七位选了伦理及灵修神学，十三位对政治神学有兴趣，六位想讨论文化神学。
在讨论的过程中，我们愈来愈清楚地看到中国的神学必须以人和他所处的世界为开始。这与亚神会得到的结论不谋而合。
读者们也许在阅读最后的简报中、可以自行发现其它的特徵。
五、「中国神学探讨会」简报（转载一九七九年三月二。香港公教报）
（由房志荣神父与小组长起草，然后由全体大会修正并通过）。
一、欢聚一堂：不同地区、不同背景的神学工作者在团契中发现一个事实，我们的共同默多于歧
226
异点。我们的确有着共同关怀的事，并作过相当浓度的交流。我们所共同关怀的是：（1）文化的遗产；（2）现在的实况；（3）神学的课题；而这一切最强的出发点和归宿，是我们所共怀有的；（4）基督信仰。
二、中国大陆无疑是一个重要的参考据点，但其他地区也在我们讨论之列。这次会议讨论中国问题跟在西方讨论有所不同。（甲）我们有著真实的生活处境，而不是悬空讨论，或以第三老的姿态讨论，（乙）我们有著不同的神学范畴和背景，能互相补充，互相纠正；（丙）虽然大家关怀大陆，但谁也不敢代表大陆的人民或教会说话，只想彼此提供资料，交换经验，谦虚地一只献出来，让大家参考。
这一群神学工作者，自觉对大陆有一种辩证性的关系，可分三方面来说：（1）大家在海外的生活处境虽与大陆不同，但与大陆仍有著血统、文化及情感的关系；（2）香港地区及教会虽然有许多人的报告，有丰富的大陆资料，且有不少人继续与大陆有较深入的联络，但这次会中有多方不同的感受，不敢妄下结论；（3）虽然大家都认基督为主，但有关大陆的四篇演讲各抒己见，在讨论会中每人也畅所欲言，没有清一色的趋势，没有不敢表达的意见。
三、华人的认同：「中国」两字不只代表国家，还是代表文化，所以东南亚及欧美的华人也来参加讨论。每个华人有三个层面：所处的国家、文化及基督徒身份。在谈论认同或身份问题时，国家层面复杂，文化层面较易认同，基督徒身份则是统一的力量。无论如何，华人在认同上所感到的困惑，不但不阻碍中国神学的探讨，反而促进它的早日起步。
华人在世界历史及教会的未来一定有其地位。华人多的地方（像东南亚）能发生问题，但华人有很大的潜力，来帮助各地区的经济社会发展，政治的安定，及基督信仰的传播。有人批评这次的中国
227
神学会议，看不清它的需要，甚至认为会使华人更为封闭。其实不然，因为神学工作者越有自觉，越能批判、估价、纠正、前进，而更深入地了解基督徒的身份。
四、中国文化在会中曾有三种懂法：（1）传统文化；（2）目前的文化，（3）各地区华人所有的文化。这由来自不同地区、不同背景的大会成员看来，不难了解，从好几篇演讲中也能体会出这种不同。大家所需要的也许是一种有动力的综合懂法：地区不同，历史在变，但大家都有着华人的心态。
五、心态及语言是中国文化的一些表现，如由下而上的道德体验，天道远，人道迩，人道可解且可行；天道天理必须经过修养及实践方可知，因此理论与实践不可分。中国语文的逻辑结构能揭发国人的心态：用惯了具体表达方式，不易作抽象工夫，所表达的事也许多于语言本身，但语言文字仍受重视；文字不一定说出全部道理，但道理仍须藉文字而传达，因此须不断继续研究文字；言实有别，但两者的相应不求准确，中国人不讨厌歧异，因此中国人不爱有系统的人生真理，因为任何系统只能说出部分真理；不爱系统，少讲系统，因此养成容忍的态度。对价值取向也不明确。至于无极而太极，动而生阳，静而生阴，多少指出中国人心态的方向，即有形与无形，现世与来世的合一。
六、释经学在中国神学中有其地位，因为任何神学都须以圣经为本。今日的释经学且注重包括读者在内的广义脉络，主张传承与创新相依，理论与实践相补充，使得中国的经典与现况都受到重视，中国丰富的古籍更能与圣经文学互相解释，互相照明三种互解经典的重点不在内容的比较或互相证明上，而在（1）写作的过程；（2）推理的方式，（3）应用的途径三方面。
虽然如此，灵一意的解经仍有其价值，因为历史文化的讲法不够，主题式的直说法也未能道尽圣经的深义。此外西方自然与超自然之分，用他们的知识论解经都可以纠正和改善。中国解经的特默有三：
228
（1）以道德实践的工夫为后盾；（2）不太用逻辑的方法，而用指默的方法；（3）让读者加入他主观的体验和见解。
七、向社会正义及其他神学开放：中国神学不是孤立的，封闭的，而向社会、正义、穷人，受压迫老、及其他世界各地神学开放。我们一方面尊重过去的传统，不轻易扬弃；另一方面勇于面对神学的新路线、新视野，在大公教会内担负起自己的责任。
229
（上接一九二页）
230


神学论集-近三十年来中国神学的得失-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

近三十年来中国神学的得失

张春申

我们的题目非常广泛，因此不能不选择比较适合的材料；全文包含三部份（一）神学思想指些什麽？（二）近三十年来中国教会的神学思想；（三）结论：得失何在？

（一）神学思想指些什麽？

在这篇文章中，所讲神学思想更好说是神学工作；论及神学工作，也并不如此单纯。去年八月在南美召开的天主教神学院会议、发表了一份综合世界各地天主教神学院工作的报告，至少可以看出四种不同的类型。首先是高学术性的研究，并不直接关心现代社会的种种问题，也不注重教学工作；它能够属於经文的考据，或系统性的分析与综合；其次是神学院的神学教学，因此一方面注意学习者的吸收过程，另一方面必须答覆他们的需要以及挑战性的问题。第三是修道院的神学培养，这不只是知识的灌输，而且也培养未来教会团体的领导人员。最後一类的神学工作，简直可称为“马路神学”，来自与大众接触的神学反省，由此而产生的问题，对於神学革新的贡献也不可忽视。

神学工作的类型不同，因此应用的方法也迥异：学术研究异於牧民参与，教学异於满足社会需要，培养领袖又异於大众信仰……

本文所说的中国天主教神学工作，并本限於以上任何一类，或者可说包含四个类型。

231

（二）近三十年来中国教会的神学思想

好多因素造成过去天主教神学工作迟滞不进，其中很重要的一个该是梵蒂冈第二届大公会议（以下称梵二）之前，国人攻读神学的语言是拉丁文，这文字为东方人较难。同时神学方法限于经院主义，与国人一般思想方式有所差异。因此真正在神学院工作的学者极少是本国人，当然不易产生中国神学思想。虽然如此，我们也能发现一些成就。为清楚起见，这部份分为三个阶段：甲、新铎声时代，乙、梵二时代；丙、建设地方教会时代。

进入每一阶段的内容之前，先可以综合性地标出中国天主教神学工作的一贯性；近三十年来，中国天主教的神学工作者致力于将基督信仰，针对当代环境、适宜地传扬与表达。他们或者针对谙熟传统文化的信者，或者针对现代社会的种种新面貌，说明基督徒的信仰。但是另一方面，他们深知自己的限度，尤其最近，既然他们自己不是政治学家、经济学家……在许多情形下，他们从来不想以神学工作老的身份，设法答复具体问题，而更要求信者自己按照信仰与良心，面对那些具体问题。事实上，基督徒的信仰，并没有一套现成的方案，更是一个指南，由具体环境中的个人与团体抉择自己的行动。这在以下的介绍中将更为清晰。

其次，天主教的神学工作者，常视圣多玛斯·亚奎那为模范。多玛斯应用亚理斯多德的哲学，有系统地解释天主教的全部信仰，完成了他的「神学大纲」。近三十年的中国神学工作者，尤其初期，期望在中国同样负担起如同多玛斯一般的事业。即使后期的神学工作者，已经没有那般雄心，但是在方法上，依旧想应用中国文化解释基督信仰。这在下面三个阶段中都可以看出。现在让我们进入第一

232

时代。

甲 新铎声时代（一九四九----一九六二）

「新铎声」是由当时的罗光蒙席（现任辅仁大学校长）在罗马编辑，发行于新加坡；一九五五年创刊，一九六二年结束。在大陆上早有「铎声」，因此前者称为「新铎声」，「新铎声」结束之后，「铎声」印在台湾复刊。

但是我们介绍新铎声时代的中国神学工作却由一九四九年开始，因为这时默默的在海外工作的王昌祉神父，几乎可说绝无仅有的中国神学家。

王神父（一八九九——一九六O）在法国通情达巴黎天主教大学获得神学博士，论文是「王阳明的道德哲学」（1）、「圣奥斯定与教外人的道德」（2）、一九三七年学成返回祖国。他著作等身，可是最富代表性的是三大巨著：「现代问题的解答」（3）、「天主教教义检讨」（4）、「天主教教友生活」（5）、如果分析一下这三部书，可以想象王神父意识中蕴含「中国多玛斯」的理想。

「现代问题的解答」分成「人生真理」、「神与世界」、「耶稣基督」、「天主教」、「社会问题」以及「共产主义」六组。这是天主教面对无神唯物共产主义的护教学（Apolosetica），可与多玛斯在他的时代中，面对同教以及犹太教所写的Summa Contra Gentiles相比。

至于「天主教教义检讨」，共分上、中、下三册，全书约一百万字，分为「应当信仰的真理」

「应当遵守的纪律」及「应当取用的方法」三部。这是天主教全部信仰的阐述（Systematica），可与多玛斯的 Summa Theologica相比。

233

最后「天主教教友生活」专门指导教友的日常生活，包括「修己」、「爱人」、「敬主」及「用物」。这是天主教的实践（Practica）。

在这三大巨著中，王神父并不刻意创造中国神学，但是由于他出自书香之家，学贯中西，一切都能切合国情，适合国人需要，对于术语方面，不单有很有据，而且条理分明，自成系统，这实在是中国神学的先声。因此我们在新铎声时代的方绍中最先提出他来，事实上当王神父编写「天主教教义检讨」时，「新铎声」正在罗马诞生。

「新铎声」顾名思义是一本特别为司「铎」的新「声」，内容中极大部分是教会的官方文件与思想；但是除此之外，也刊出不少神哲学创作。作者多数是大陆沦陷时，前往罗马求学的教士，以传信大学为大本营。神学方面的作品基本上都反映出为中国人阐述基督信仰的路线。但是由于作者们身处海外，并没有实际与基督信徒相处的经验。于是中国传统文化便成了他们面对的假想对象。也可能因为不与实际生活相接触，反而造成有人雄心勃勃，以「中国多玛斯」自居，企图应用中国传统，整体地构思「神学大纲」。其中最特出的是田良同道。

一九五九年，他在「新铎声」第五卷第廿六期发表了「建立中国公教文化刍议」（6），构想以「孝」为本，编排中国神学。田良的文章分三大部份。第一部分以深入浅出的文字阐述孝的意义：从最狭义的说起，继而论及礼记祭统篇；最后根据孝经，使人一步一步看出孝的意义。但是为建立公教文化，作者并不采取传统的意义，却自己拟定了一个定义，作为贯通中西学术的根基；孝是推行本于天主、布于宇宙、印于人心的仁与理。孝道包括人道、物道、天道。人道为人可知，因来自理性的阐发，但知的程度有别，唯圣人则知其全。物道则来自宇宙万物，所谓格物致知。天道则来自启示，耶

234

稣为其来源，默观基督，得知孝道的真谛。第二部份论孝的学术体系与纲领，田良根据自己对孝下的定义，力主无论人间天上，古往今来，普世知识均可归纳在孝的范围内。在神学方面，在孝的基础上，天主圣三可视为孝的根基与来源；造世是对外的无限慈爱，降生是圣子身为典范教人以孝事天；七件圣事则为助人对天父善尽孝道之法。同时，孝道在教友生活方面，发扬为“信、望、爱”以及不越规矩的“礼”；在神修方面，孝道为成德之本，在於相似耶稣孝爱天父。孝之神学，其重数不只在求知，认识天道，并且也是力行，实践於生活之中，可见孝道是仁与理统一的原则。第三部份强调建立在孝道之上的神学体系之价值；消极方面，田良批判一般学者在神学本位化工作中的错误方法，因为他们都以儒家的仁为出发点，以天人合一为目的；可是在十三经中，仁并不视为成德之本。至於孝！则为孔孟学术的渊源，且能身体力行，即使匹夫匹妇无不知晓，所以孝道为中心的神学具有吸引力及推动力，显得非常实际。

读了上面田良的构思，谁都可以看出“中国多玛斯”的雄心，今日看来他的思想中有许多禁不起批判的因素；不过作为神学中国化的拓荒而论，实在有举出的必要，因为他不但探求中国灵魂最基本的观战，而且也企图用这观点来说明基督的启示。即使今日中国天主教的神学工作者，基本上还是应用这种方法。

应用中国固有文化，解释基督信仰，这是《新铎声》时代的神学工作者的一贯态度，因此不少文章对於“仁”、“孝”等等都作深入的研究，为能达到中国神学的理想。正在此时，香港出版的《民主评论》不断发表当代中国几位闻名的哲学家，像唐君毅、牟宗三、徐复观的文章。罗马的作家一般说来视《民主评论》的哲学为封闭的人文主义，於是《新铎声》中，类似护教性质的神学，也时常可

235

见。而经过梵二大公会议之变，今天教会的哲学杂志「哲学与文化」中，对于上述的哲学家的态度也大不相同了。

对于「新铎声」时代中国的神学工作，如果要简单地给与评价，可以说那时神学家们的基木方向是相当明显的走向中国神学的建立，不过由于圣经研究和教会学的发展在梵二大公会议后变化极大，致使那时代的神学著作已经失去价值，因为那些著作中的圣经注解可说还是「基要派」的产物，而教会学还反映出缺少交谈的精神。而我们要介绍的下一时代，在这些因素上将有所更改。

乙 梵二时代（一九六二---一九七六）

梵二大公会议是一九六二年召开，共有四期，一九六五年闭幕。介绍这时代中国的神学工作，我们延长至一九七六年，因为此最后十年具有重大的作用。

梵二带给整个教会新的气象，由于它对当代文化的开放，致使普遍地对基督信仰要求适合时兆的解释；由于它对非天主教之基督教派的合一期望，致使丰富地吸取了对方在圣经与神学上的成果；由于它对本地文化以及世界宗教的尊重态度，致使加深地肯定神学工作本地化的渴望；由于它对现代世界的关怀，致使世界的问题一概地成了教会的问题。便在这种新气象中，在国外受培育已经完成的神学工作者纷纷东返，集中在台、港。在这十年中，台南的碧岳神哲学院，台北的辅大附设神学院，以及香港的圣神修院相继成立。神学性的文章不断出现在这时期创刊的杂志中，如「恒毅」、「现代学苑」、「铎声」、「神学论集」、「见证」、「圣化」等等。（以上杂志都在台湾出版）

这时代的神学工作并没有与前代脱节，它致力向教会团体阐述基督信仰。「新铎声」的作者对假

236

想的中国文化解释信仰，现在的神学工作者真正身处教会团体中促进信仰表达的现代化。正因为工作实际，因此「中国多玛斯」的雄心逐渐消失：其实今天无论中西，没有一位神学家对于现代文化如此有把握，对于信仰的含义如此有研究，足以编写像多玛斯所著的「神学大纲」。

综合说来，梵二时代的中国神学工作者显明地有两大潮流。第一潮流能说以辅大附设神学院为代表（当然尚有其他神学工作者），他们对于梵二天主教神学比较熟悉，因此追随普世教会的方向，竭力在基督徒团体中，担任信仰解释现代化的工作。这可以在历年举办的神学研习会的主题中看出：一九七一——忏悔圣事，一九七二——圣体圣事，一九七三——论四部福音，一九七五——天主的救恩，一九七六——建设地方教会，一九七七——传扬福音与中国社会，一九七八——耶稣基督（7）。此外，将近十年来的r神学论集」基本上是朝著这个方向编辑。总之，第一潮流在现代中国的背景中，介绍基督信仰；他们深信培养一个合乎时代，可与当今文化交谈的基督徒团体，是神学工作者的主要任务。神学工作接触到社会、政治、正义……等等问题，他们针对这些问题，表达基督徒的信仰。由于他们自己并非社会学家、政治学家……因此他们按照教会的思想，提供信仰的要求，期待基督教徒个人或团体，按照信仰经验而有所行动，不论是先知性的批判，或者建设性的参与。

第二潮流的代表是对固有文化深具研究的同道，他们的牧灵经验相当丰富，切身体验必须将基督信仰与传统文化融会贯通，始能引起国人的好感。成世光主教的「天人之际」（8），李善修神父的「天主教中国化之探讨」（9），赵宾实神父的「天人一家」（10）是三本这方面最有成就的代表作。「天人之际」全书分为十六章，编排的主要次序是「天」、「良心」、「修养」、「诫命」、「天佑」、「基督」、r圣事」、「祈祷」、「教会」、「圣母」等等。这似乎是在中庸「天命之谓性，率性之谓

237

道，修道之谓教」的纲领中贯通了基督信仰。至于赵宾实神父，自称「天人一家」突破传统神学的规格，将全书分为四编。首编论「天学在中国」，次编论「天父」和「祭天」的问题。三编论及「天人之间的密切关系」，末编论及「基督长兄降生救世」。显明地，「家」的概念连贯四编，成为一本融合信仰与传统文化的作品。第二潮流无可否认受到不少发扬传统文化的基督徒之欣赏。

梵二时代的神学工作，除了上述两大潮流之外，对于中国神学在方法上的讨论，也是值得提出来的。这里也可以指出两个方向：一是自上而下的方向，一是自下而上的方向。前者在开始时的代表人物倒是受过专门神学训练的西方教授；后者并不教授神学，不过对文化有更切身的经验或研究。

自上而下的方法，可从温保禄神父（Rev．Paul Welte O．P）在一九六六年发表的「东方化神学形式七战」中看出：

1、每套基督神学都具有同一基本对象，而且这个对象为西方人所证实，所以东方化神学也应与西方神学统一。

2、 东方及西方神学家，都具有共同人性，因此思维方法也根本相同；此外，加上东西方文化交流日益密切，双方的共同点也就越来越多。

3、然而，在许多问题上，思想及文化背景仍然不同，自然就会强调某些异点，所以神学也因此有所改变，纵然彼此有所不同，却不可彼此矛盾，而应彼此有所补充。

4、 如果这种神学要采纳某种思想体系，必须经过详细思考，对该思想体系加以炼净，并以基督思想为标准，去探讨其真实价值。此外，也该仔细考虑这种思想，现代亚洲人是否可以了解，或者引起对天主教的误解。

238

5、这种神学必须针对现代亚洲人之思想，去研究天主启示给予现代人类的答案。所以神学东方化，只等于神学现代化。这种工作不但东方需要，西方也绝对需要。

6、这种神学不仅带着某些东方色彩，而且某些改变使神学更适应现代人的需要。

7、东方化神学有时也会怀疑西方神学的种种解释是否确实，例如圣经所说的父子关系，用西方家庭方式解释是否能代表圣经原意？其他问题，例如：试问西方神学是否彻底了解原罪？这种解释是否足以使人明白？」（11）。

至于自下而上的神学方法，比较详细地建议者是项退结博士，他主张跳过天主教神学一般的教义、伦理与礼仪的分类，同时建议东亚神学分为「人生观与救恩」及「救恩史与人的命运」两大部份。「人生观与救恩」一方面研究亚洲人重视的人生观：共产主义、唯物主义、自由主义以及东亚传统的儒、道、释；另一方面指出「救恩」和那些人生观所追求的真价值并行不悖，而且补充其不足。「救恩史与人的命运」的大纲是这样的：1、世界史与救恩史的交织（非基督宗教与思想，可能是救恩的阶梯）；2、天主给犹太人的特殊使命；已耶稣基督在救恩史中的地位；3、基督与每一个人及人类的完成（此包括教会与救恩的原始及终极：天主圣三）（12）。根据项博士所提出两大部份的内容，不难看出自下而上的方法，第一部份是由亚洲人重视的人生观上及启示中「救恩」概念；第二部份由世界史上及救恩史。

两个方向的神学方法，可惜当时没有继续深入辩论，时过境迁，不知道当日的辩论者的意见到今天有多少改变？

回顾这十年的神学工作，虽然失去了「新铎声」时代的雄心，但是对于基督徒团体的信仰培育，

239

不能不承认有极大的贡献。

丙 建立地方教会时代（一九七六---一九七九）

一九七六年，中国主教团决定以「建设地方教会」为各种工作的指标。「地方教会」的概念在梵二大公会议的文件中早已出现，而在强调个别与地区教会的特质声中，渐渐地更受注意。所谓「建设地方教会」并非只是教会内部的建设工作，而也要求教会整体地面对社会。此可见于 「神学论集」二八期专号中的四个讲题：「地方教会与文化」、「地方教会与教育」、「地方教会与政治」、「地方教会与社会发展」。至于神学工作，在这二三年中，事实上并没有多大变化，不过更意识到神学是属于建设中国教会的一门工作。由于为时不久，我们勉强可以指出属于梵二时代第一潮流的神学工作老慢慢地在与当代中国哲学交流，他们很想对于中国人思想中与基督信仰表面上不易融合的一些重要因素加以探讨。至于具体的课题，可从中国当代哲人方东美先生的弟子博佩荣君提供的材料中看出：

1、性善论与原罪说。基督宗教的原罪说是中国人最大的绊脚石。笔者以为千年以来原罪的解释既然一再修订，那么是否可以改而强调「人是神的肖像」，以与中国的性善论相互发明？方东美先生在「人之疏离问题」全文结论中有一慧见，他说：The age-long wisdom in the Chinese innocence culture should be of some use in the restoranion of man to the original image of God．

2、自力与他力。由性善论而有自力宗教，由原罪说必成他力宗教。其实，耶稣早就明言：「不

240

是说主啊主啊的人便能进天国，而是那承行我在天之父旨意的人。」「承行一语不正是「自力」的最佳启示吗？

3、 内存与超越。中国原始的宗教涵义兼具内存与超越两种可能，由于随后历史的演变，经过儒道人本主义的趋向，至大乘佛学而发展到内存的顶察。今日思想界之种种困境或许值得吾人重新鼓起勇气向着超越界开放。

4、 天人合一与神人合一。中国的天人合一是一种理想，重心在于天人合德的修行历程；然而这种道德主体的当下肯定，终究不易寻致客观的基础和普遍的公准。至于神人合一则是基督宗教的核心教义，以基督为人类中保，进而肯定了来世的永福，亦即神人合一的实现。

5、 总体和谐与冥合于神。这两点在中世的神秘家并不冲突，甚至是同一件事。道家的庄子也曾多次表现类似的感受。

6、 参赞化育者与受造物意识。一为Co-creatpr，一为 Creature-consciousness，其实只是二者所采立场和所取角度完全相反所致。

7、孔子与基督。这是一个敏感的话题，孔子是中国的至圣，然而里竟未曾自称为神，他的影响正如儒家在中国的地位，早已不是宗教或教主所能局限住的。基督是神，神既赐给中国一位孔子，也必然安排了导引中国人民的特殊途径——孔子之道。

8、儒家的仁与基督的爱。二者的涵义皆深广得足以包摄各自的全盘学理或教义。仁是创生不已的真几，爱是永无止息的真实。此两者之融通并非难事，只恐论者过于浮泛而仅得表相。

9、宗教依于道德与道德依于宗教。此一差异塑成东西方完全不同的生命情调，可是就人间世的

241

现实而言，难免各有利弊，未来的坦途势须兼取二者之长方可。

10、 知行合一与信行合一。这是所有哲学理论与宗教教义落实于人生的验证。我们期待中国思想与基督宗教双方人士将能透过「行为」，在「仁爱」中达到「知与信」的最高综合。（13）

这十大课题当然并不限制中国天主教神学其他的工作，但该是不应忽视的材料，究竟未来会产生些什么神学思考？现在尚言之过早。

最后在这时代要提到的是香港圣神修院「神学年刊」的创刊，这是一枝潜力极大的生力军。

（三） 结论：得失何在？

衡量得失，难免主观；不过我们还得站在自己的立场上做一个评价。

首先，近三十年来，中国神学工作者的路线相当一致，向中国人解释基督信仰。所不同的只是「新铎声」时代的工作者，由于身处海外，不与实际中国教会生活接触；而梵二时代中国神学的牧灵性更是浓厚。但是不论怎样，他们都清楚知道自己应做什么；自己无能做什么。即使在实际教会团体中，面对当今的政治、经济、社会等等问题，神学工作者当然关心那些问题，按照教会道理向信友解释基督信仰。但是那些问题本身，要求专门科学训练，始能正确认清，因此神学工作者一方面针对时潮阐述基本信仰，另一方面鼓励信友自己，尤其熟悉那些问题的专家或个人、或者团体，遵照基督徒的良心而行动。这才是现代富于积极意义的先知行动。

其次，三十年来，虽然我们上面没有叙述，事实上在中国神学的工作过程中，大家惯用的名词，由「适应」（Adaptation），改为「本位化」（Inculturation）。两个不同的名词，表示对文化

242

的两种态度。「适应」似乎不免有机会主义与功用主义的嫌疑；基督信仰采用中国文化来解释，目的是为「适应」，而并不肯定文化的本身价值。而「本位化」在今日教会的神学中普遍地应用，一般说来，对于文化有更积极的肯定，几乎如同古代希腊教父，承认天主圣言的种籽、早就播散在文化的土壤中了。

最后，得失往往如同阳中有阴，阴中有阳。三十年来，尤其梵二时代的中国神学工作，至少在台湾地区，在教会团体中，产生了不少功效。然而另一方面，由于偏于实际情况，缺少了远见与计划。许多神学扎根的重要工作都没有顾到。譬如「工具书」，像神学辞典等等尚待来日编纂；至今只有思一同圣经协会翻译的全部圣经，和同一协会编著的「圣经辞典」比较有持久的价值。充其量，尚可加上辅大神学院所翻译的「圣经神学辞典」，以及施安堂神父个人翻译的「腊丁希腊教父神学选集」、「天主教会训导文献选集」。不过，教会重要文献，还有千百部尚待翻译成中文呢！

附 注：

（1）原著为法文，一九三六年巴黎卷总纳，上海土山湾出版。

（2）同上，一九三八年 同上

（3）一九五七年 台中光启社出版。

（4）上册一九五四年，中册一九五六年，下册一九五八年 台中光启社出版。

（5）一九五八年 台中光启出版社。

（6）新铎声第五卷第二十六期，一九五九年十一月33—46页。

（7）每次研习会均有专号发表于神学论集（见第八、十二、十六、二四、二八、三二、三六期）

243

（8）民国六三年 台南闻道出版社初版。

（9）民国六十五年 台中光启社出版。

（10）同国六六年 台北恒毅月刊社。

（11）温保禄：社学中国化之刍议，铎声第五卷第二期，同国五十五年 十一月 56页。

（12）项退结：东南亚社学刍议，同上第十卷第八、九期，民国六十一年九月 18-22页。

（13）见神学论集三十二期 215-216页。

244


神学论集-在华人中谈释经学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

在华人中谈释经学

房志荣
一、圣经与中国经典
希伯来原文圣经用三个字句说出，印「律法」「先知」（分前先知及后先知）及「著作」。这五个字句，实在就是圣经各书籍的最基本的分类。公元前二世纪左右在埃及的亚历山大里亚开始将圣经由希伯来文译成希腊文，这时，才将前先知书称为历史书，而将后先知书称为先知书。于是由三类变成了四类，同时「律法」译成「五书」，「著作」前加了一个「圣」字而称为「圣著作」。
希伯来民族因了圣经这部书而在古代近东被称为书的民族。中华民族应该更有理由被称为书的民族三两个民族：一在近东，一在远东，平行发展看他们书的传统，结果在分类上不约而同的达到某种一致的看法，中国的经、史、子、集（1）可以与旧约圣经的四类书相比：
梅瑟五书 经
历史书 史
先知书 子
著 作 集
在年代上二者确有很大的差别，因为旧约圣经在公元前一世纪已经结束，不再有所增减，而新约圣经在公元后一世纪内也大致完成。中国经典一直维持到本世纪初，孙中山先生的革命。不过像圣经
245
的新约并不废弃旧约，而是相得益彰，同样中国古代经典永远是中国文化丰富的遗产，给予中国人一种特殊的气质。
二、今日的（圣经）释经学（Biblical hermeneutics）
释经学在今日有三种意义：1、为了解圣经所运用的一些原则，规程和技巧；2、将圣经背景中的思想或事件在另一种文化背景中加以了解的一种学问；3、实行这种文化交流的一种艺术（2）。
今日释经学的主流是潘能保（Wolfbur Pannemberg）所说的释经学不仅会读圣经，也要会读当代的人类经验。所以潘能保很注重世界历史的神学，这神学把历史的过程看成一个整体，把过去和现在连成一气，圣经中对「天主唯一」的肯定就是世界历史是一整体的根据。虽然在圣经的过去及人类的现在之间好像有一道鸿沟，但天主所展开的计划贯穿其间，填满鸿沟，因地的计划不仅是为了信友的团体，也是为了整个世界。茂特曼（Jurgen Moltmann）将这看法发扬为「希望的神学」用以强调世界历史未来的一面。那是天主的未来在不断渗透人的现在。茂特曼肯定圣经思想的末世性。
释经学今日的使命因此是：找出圣经的原意之后，再把它适应到今日的文化系统中，就像古以色列，以后的犹太主义及各时代的教会把所接受的信仰适应到自己的文化中一样，这种适应和交流的结果使圣经不只含有关于天主的真理，也指出人在自己的上下文中如何追求完整的事实，完整的（唯一的）天主，合本体及伦理为一的天主。所谓的适应，所谓的交流使得上下文（Context）及原文（text）同样的重要；天主的话不仅是一段文字（a text），也是上下文（context），这上下文包括读者在内，这是释经学所特别关心的。为明了这一点可举一例证：意义相同的一段文字则卅三的，依五一2
246
（text），因了上下文的不同；（context），一被拒绝，一被接受；只因第二依撒意亚比厄则克耳迟了四十年。先知的真假不在他们说什么，而在他们分辨某一历史时刻是在天主的忿怒之下或在天主的爱情之下（3）。
由先知的真假与上下文的重要能引出两种释经的方式，一种可称为支持式的，另一种是挑战式或先知式的。两种方式都对，唯一的条件是要合乎时宜。当以色列弱小无能时圣经以支持式来振作、鼓励他；我们的祖先依撒格是个流浪的亚兰人（申廿六5），我们像他一样的流浪（放逐在外），也许我们跟他一样是一个新以色列的开始。但如果以色列有势力并仗恃自己的势力以之为天主的能力，那时运用同样的依撒格·亚巴郎的传统，并用支持式来解释便是假先知，真先知像耶肋米亚，厄则克耳及其他先知这时所用的是挑战式的释经法。
支持式说：天主既救以色列脱离埃及，引他穿过旷野，进入迦南，必能亦必会使他留在此地，这是强调天主恩宠的神学；人可不忠而犯罪，天主却常是忠信的。挑战式说：天主救以色列脱离埃及，引他穿过旷野，进入迦南，必有能力驱他出境，放逐他去充军。这是把恩宠神学放入更大的造世神学里（见耶廿七5—6）。天主仍然爱它的选民，日后远要复兴他，但在某一历史时刻它也能清楚表达她的完整和自由，自由挑选，自由抛弃。日后耶稣也用这两种释经方式，但他偏重于先知式，他也要维护天主的完整（唯一）和自由：他是选民的上帝，也是所有人的上帝。
在圣经里找寻道德模范是枉然，因为圣经的重点在讲天主的忠信与恩宠及以色列的罪过和不忠。新约中耶稣的弟子也不是什么模范，因此圣经只是照人原形的镜子，在用道德眼光以前，先须用神学眼光来读圣经，天主把人的罪纳入它的计划中，这是救援的主要意义，旧约及新约皆然，由此出
247
发再问应如何还报，如何生活，才不致曲解经义。这一点在我国传统里尤其要注意；圣经不仅说，人应该避恶行善，还说出人为何要避恶行善，人如何才得避恶行善。
三、在华人中谈（圣经）释经学（4）
1、 西方释经学的东渐及今日的反应
我们在神学院所教的所学的释经学都是由西方输入的，研究各种批判：原文、源流、类型、历史、编辑等。西方做学问的特点是分析；然后是对立；再下去就是否定他人或过去的某一立场，而肯定自己的新立场。例如十九世纪的 Schliermacher 及其他作者以「人同此心，心同此理」的原则，认为圣经的作者与读者能有默契，可以直观地把握经义。各种批判举起来否定直观的可靠性，肯定须用批判方法找出历史事实和原意。晚近的结构主义又起来，说历史主义也要不得，因为它把过去的事实当作真理，当作标准，而圣经文字有很多超过历史事实的地方，须藉结构分析加以发掘。
其实直观、历史批判、结构分析各有所长，都有其需要，可以分开来研究，可以对立著者，但不必否定那种方法，而须加以整合，互相补充。这就是我曾主张过的「西方的分与中国的合应该相互为用」（5）。我说应该「相互为用」，是说只分不合不够，但若只说合，而不会分也不够，会分又会合，分后再合才是理想的方法。以张春中神父的「中国灵修刍议」（6）一书来说，他是以东方人的姿态来讲台的，但在讲这合以前，先经过了分的工夫和认识。换句话说，若不先研究分析过天主圣三的道理，他便无法说出「根源的爱」，「流露的爱」及「合一的爱」这样一个合的「圣三论」。另一个例子是
248
项退结博士所主张的跳过教义、伦理与礼仪的分类而另建一个统一的系统神学；谷寒松神父却不同意项博士的主张，不以教义、伦理与礼仪之分为西方产物，而认为事情本身有其分的必要（7）。
2、 新的挑战、新的机运
a、原文与上下文：今日释经学界流行着一种说法，圣经中所有的不是logos（神的话），而是释经的一些系统，由这些系统建立起logos。这种说法纠正了释经中的急进派，他们以为在圣经字句下有现成的真理，不变的意义。圣经的信仰固然必须依赖过去，但另一方面它也是不断在形成中。圣经中所说的种种与当时的社会，文化背景有密切的关系，同样今日应坚守的信仰也与我们目前的文化背景脱离不了关系。圣经中有某段原文，有其上下文，我们得将这有原文及其上下文的圣经取来当作原文，而把我们的生活背景当上下文去解释圣经。那时才有活的圣经，活的logos出现。这是可行的，因为天主启示不限于先知式的；在人的声音后面有天主的声音，写出的文字是由天主口授，而还有其他许多创新的方式（历史、智慧、生活、实践……）。先知书以外的许多文字为我们是启示，因为它们在我们眼前展开一种新的存在，不是因为受天主口授而写出的。
B、传承现创新：这两个词好像是彼此冲突的，其实不然，只须不要将传承看的太静态就是了，因为传承并不仅是把一个世世代代都有效的真理或事件死板地传递下来，而且也须在各时代的生活义生根并创新。
我们基督信友的信仰有其源头：一个原始事件，耶稣基督是创始者。但为此事件作证的新约并不直接将其完满的、决定性的意义传达给我们。新约只是一个「解释的行动」，新约时期与我们之间的距
249
离给我们一个机会（也是一个责任），来按今天的需要给以新的解释。新约对初期教会发生了怎样的功用，今日的创造性的释经也应该对今日的社会及文化发生怎样的功用。二者是可以类比的。这是基督信仰传承中的一个不可或缺的因素：既延续又中断的辩证程序。我们转向源头时，并不是要同到其原有形式或同到其具体世界中去。我们在源头处所遇到的是一个行动（act），这行动须以创造性的方式不断翻新，而不是死板地一再重复（8）。
这样看来，释经的工夫是创造新的解释，甚至于是在不同的时间和地方产生新的历史人物。对释经工夫的这种了解自然与真理的概念有关。真理不是任何原始存在的一个十全十美的对象，也不是任何历史人物。真理是在不断的形成。这是圣经所启示的真理的原意，因为按照圣经，真理是末世世界的一个事实。
总之，基督信仰是一个传承，因为它的来路，它的生存是出自一个发生过的源头（origin）。但基督信仰同时也应该是一个不断的创新，因为那个源头，那个已发生过的事件必须在人类历史中继续发生，继续出现，不是死板的重复（littera），而是创新的产生（Spirit）（见格后三6）（9）。
C、理论与实践：近二十年来西方基督教神学是由上帝之言的神学走向历史的神学，再走向政治神学。其分别在于不停留于基督信仰的理论解释上（即使是新解释也不够），而必须让天国的来临改变人类的历史，影响目前的世界。当然圣言的神学与历史的神学不应该有真实的冲突（因为「我们天主的话永远常存」：依四十8），但泽经学的新方向是不愿停留在纯语言的世界里只管加以解释，而还要引导人去实践，去有所作为。
圣经的语言（language）本来就有双重价值：不仅是庆祝上主之名，还是一个新世界的重建。要
250
解释圣经的语言，必须去面对这个新世界，因为圣经文字所指的是这个新世界。人如何才能解释，才能了解这个新世界呢？只有当人面对圣经的文字对他自己有一个新的了解，新的认知时，这个新的了解不只是对圣经有理性的认识，还是认定一个新的存在的可能，及建立一个新世界的可能。「释经学如果以“圣经世界”为其中心范畴，便不会再以作者与读者的交谈及面对圣经的个别抉择为满足。圣经世界的广阔幅度要求应用上也有同样的幅度：就是在语言、思想及政治实践（praxis）上都有所作为」（10）。
释经学也包括实践。例如新释经学把新约看作初期教会团体的一个解释的行动时，它所强调的一个特点便是：我们今天解释圣经时无法把基督信仰语言的解释与基督信友存在的解释分开。神学的任务不是重复说出一个原始的真理，而是按照若望的意义实践真理。在这种创造性的释经学里实践不仅是把一个久已存在一劳永逸的基督信仰的真理应用一下，而是基督信友的任何有意义的实践本身就是真理的构成因素，促成真理的来临。
3、华人基督信友面对挑战的一些答覆
a、中国经典因目前情况同样注意或双管齐下：经典方面，内容的比较可能性有限，但「己所不欲，勿施于人」有多四15为旁证；「谋事在人，成事在天」有达味及阿贝沙隆的智囊阿希多费（撒下十五31—十七14）的故事为解释。有人在易经中找到「道成肉身」，那是不易令人相信的。钟峻义牧师在「易经与圣经」一书中（1974）想证明圣经与易经有很多相同或暗合的地方，那也大可不必。中国经典与圣经最能互相照明的地方是1、写作的程序，2、推理的方式3、应用的途径（这方面何世明牧师所认为附会得过分的比拟、郎谢扶雅将四书比拟新约各卷，在内容上说批判得对，但在写作、
251
推理及应用的过程上来说，就不一定过分（11））。为能作到这一步，急进派（fundamentalists）的释经法无能为力，因为那种只按字的释经法挡住一切去路，而必须以开放的态度接受融会一切学术研究所得的成果来解释、了解圣经。诸如原文、源流、文学类型、历史、编辑等批判都有其贡献。
举例来说，我们这几天多次提到「新人」，「新中国」，关于这个「新」字圣经是否有可说的，中国经典是否有可说的？关于这问题我在一篇「基督徒春中国新年」（1974）文章中曾尝试著答覆：「新」在旧约中的历史书中是指新东西而言，先知书中进而指谓精神界的事情或现象，圣咏用六次「新」字，都是指谓「新歌」。为何要唱新歌？因为有新秩序，新约的出现。这样我们已被领到新约的大门口，新约中用「新」字卅多次，都是直接间接与耶稣基督有关，如旧皮囊不能装新酒（玛九17）。尤其是保禄与若望把有关「新」的道理引入了高峰，保禄在雅典讲耶稣复活的事，雅典人认为这是新道理（宗十七8-19）。在厄弗所书中保禄的神学思想已趋成熟，一个困惑他很久的问题：犹太人与外邦人的冲突与隔阂如今为之水释，原来基督「把双方在自己身上造成一个新人，而成就和平」（弗二15）。至于若望则将基督的一切教训集中于「新诫命」三个字上（若十三34）。新处在于1、不仅爱本国本土的人，还爱所有的人（路十29-37）；2、不仅爱人如己，还进一步相爱、如同基督爱我们一样（若十三34；十五13）；3、基督爱人而为人流血舍命，这爱不仅是我们爱人的模范（moralizing），还是基督信友爱人的动机与原因；（theologizing）（12），最后在默示录一书里言及「新耶路撒冷」（默三12），天主与人同在的帐幕（默廿一1-4），在那里整个宇宙及教会将给基督唱一曲新歌。新约的最后一部书伯多禄后书好像作结论说：「我们按照他的应许，等候正义常住其中的新天新地」（伯后三13）（13）。
252
可见圣经中关于「新」的解释非常丰富，多彩多姿，且有头有尾，十分彻底。有了这种圣经的认识，再去看大学章句中的「亲民」或「新民」及中国民俗的过新年，就能解释体会那种怀旧念新及送旧迎新的情趣，及中国人心中的极深的（也许是模糊不清的）向往和憧憬。圣经告诉我们这种向往不会落空（14）。
以上的例子是用圣经解释中国的古书（大学），中国的一个民间习俗（过新年），及今日中国的一个现象（新人、新中国）。我们也可用中国文化来解释圣经。例如玛五45-48主耶稣教我们「法天」，这在圣经中是一个不多见的思想，在其他文化中也不多讲，而在易经的乾卦里长篇大论地在讲法天，由象曰开始：「天行健，君子以自强不息」，然后有六节文言释乾元（天），释君德。世上没有一个其他文化会把法天讲得如此透彻（15）。
所举的两个例子只不过涉及儒家的两部书而已。其他经、史、子、集能与圣经互相解释的作品不知凡几。儒家以外还有道家、墨家、佛家，这些中国文化旁流所能供给的不仅是量的增多，还是质的变化及深度的加增，因为很多方面他们更接近上帝的启示及基督的末世讯息。
注重中国经典不是为了古人，而是为了现在；不然便是食古不化了。其实在择经学的观点来看古今的时间观念是十分相对的，人类留下的文化遗产是为世世代代人的享用，人类的语言及代表语言的书籍经典是属于整个人类的。对一个基督信友来说，我们解释中国经典，我们解释圣经，最后要找的无非是「道成肉身」的基督，找到之后，我们会发现他也是钉在十字架上的纳匝肋人耶稣。在注意目前情况的释经过程中，除了「道成肉身」及「十字架」的神学之外，还要著重于「复活的基督」及「基
253
督之灵」的神学，因为除非我们不断意识到；是复活的主基督在圣经的文字中与我们相会，我们便不是用基督信友信仰来释经，而是用犹太人的信仰——一个不完整的信仰来释经。那时圣经为我们会变成致人死命的文字，而不是赐人生命的灵（或神）：保禄在格后三6 特别指此而言。这是面对目前情形解经的基本精神或条件，至于如何面对每一个具体情形来运用恰当的释经方法，那就只有边做边学了。
用圣经纠正文化传统的偏差：例如中国传统重视homo sapiens而不同样重视homo faber：劳心者役人，劳力者役于人。这在今日社会已行不通，工人阶级越来越重要，智者不只受服侍，也须服侍人。圣经就是最不主张把人分成不同阶级的，无论旧约新约都是如此。又如耶稣在玛廿三8-12 所说不要称人为师，因为你们只有一个老师——耶稣基督，也不要喊任何人「父亲」，因为你们只有一个父亲，就是天父。为纠正中国传统的过分尊师重道，或过分受父权的限制，以致老师不再学习，父亲对儿女作无理的要求，都是很好的 poradoxical 式的警句。此外为纠正社会上的不正义，为维护人权，圣经最古老的传统，解释十诫的盟约文书（出廿一1---廿三19）就用很长的篇幅，用中国人容易了解的推己及人的方式来替外侨（minority People）、寡妇、孤儿、穷人说话。这一传统贯穿着全部圣经，经过先知、智慧书而到达福音及使徒信函：「纯正无瑕的虔诚是看顾患难中的孤儿和寡妇」（雅一27）。自私的个人主义及抹杀人性尊严的独裁或某一阶级专政的集体主义或制度也能在圣经中得到制衡的准则，原来上帝的选民最初常以集体出现，先知末期到了耶肋米亚及厄则克尔才发展出个人负责意识，但集体意识及其重要性并不因而消失。
C、神学领悟；（theologizing）应先于伦理教导，（moralizing）或与之合一，而不可偏废。用中
254
国传统来说，先须领悟「天命之谓性」（天学）及「率性之谓道」（人学），然后才能有根有据地来谈「修道之谓教」（伦理教养）。这和一般民间所说的「任何宗教都教人行善」的观点大不相同。为打破这种普遍的成见，我们须配合中庸的前三句话而用圣经的语言来说明，先须认清天主的计划（造世、救世）；进而认清人与天主的契约（盟约）关系，最后才谈到人的义务及做人的原则和态度。
结 论
在天主眼中一千年不过等于一日，在华人中谈释经学不能不顾到圣经文化与中国文化最相似的一点是二者都是一个悠久的、未曾中断过的文化，如果太急于近功，希望立见功效，所得的效果大概不会深远，因此也不会持久。不同的工作有不同的方法和缓急的标准，圣经的研究及应用也可因时、因地、因人而有异。但我确实相信，必须在中国基督信友中有人埋头苦干下真工夫，把圣经与中国文化（包括古代的遗产及现在的实况）严肃地加以钻研，有系统地加以整理，逐步地予以推进——为这一切，需要各教派，各机关学校，各研究中心的通力合作，统一计划，否则，我们会永远停留在起步的阶段。
附 注
（1） 经、史、子、集的分法始用于隋书经籍志。隋书是隋朝的记传体历史，凡八十五卷，唐朝魏徵等撰。见王静芝著「认识子书」，中央日报，民六十八年一月廿四日，第十一版。
（2）见H．A．manoers：Hermeneutics inInterpreter’s Dictionary of the Bible (Supplement Volume)1976,pp．402-407．
255
(3)原文与上下文的关系可由下表略见一斑：

Text
Near East cultures “Le monde texte”
Context Bible
Mediaerranean cult.
Other Cultures Objet du
History Context
World Hermeneutique
Present situation

如果将圣经视为原文（text），圣经的上下文（或脉络）就是近东及地中海的历史文化。我们今日解释圣经，还得进一步往意其他文化（特别是我们自己的文化）及整个世界的历史和现况。这一切构成今日释经的上下文（context）。
（4） 这里须请基督教弟兄补充。参看「中国神学探讨会」简报中第六段中的后半段：可见他有很合乎中国人的释经法。
（5）见神学论集（29），页335-336。
（6）台中光启出版社，民六十八年初版。
（7）见铎声第十一卷第六期，页13-16。
（8）见M．Bellet, in：Crise du Biblisme, chance de la Bible：p．195．
(9) 见 C．Geffre, La Crise de l’hemleneutique et scs consequence, pour la theologie, in Rev．Scien．Relig. 52 (1978) 268-296.
257
(10) P．Ricoeur, Nommer Dieu, p. 508
(11) 见本届中国神学探讨会中何世明牧师的演讲稿：「五十及六十年代一些本色神学工作」页7；「谢氏更曾说：“我尝以四书比拟新约各卷，认为论语记述孔夫子的教言行谊，颇似共同福音，孟于文章闳肆，大似圣保罗的论辩性书信，大学有似彼得两书，而中庸则近乎神秘的约翰福音及其三种书信”。（谢著：「陈著四书通贯发微」）」。
（12）见神学论集（34）号，页488-489。
（13）见中国天主教文化杂志第一期（民主二年四月），页88-92。
（14）关于中国大陆最近三十年的「新人」及「新中国」运动，木届中国神学探讨会有一篇精彩的演讲，即福音派的温伟耀先生所讲的「基督徒对中共实况的反应」。这位年青学者指出毛泽东所推动的「革命人性论」，「不断革命论」并不曾像他所想象的把人民变成「无我」，「委身」的社会人。「鸣放运动」（1956—57）的结果是全国性的反政府、反社会主义的暴乱，紧接著的「大跃进」（1958）显示毛泽东对人民群众自发地「干劲冲天」的估计和信念是错误的。「大跃进」所带来的全面经济崩溃和危机，是毛泽东对人民已具有社会主义人格的讽刺。至于一九六六---六八的「文化大革命」不但未能证明人民重众的「政治无我论」，反成了「无我、委身」精神总崩溃的开始，因为「文革」过程中，人民委身的对象——党和毛主席——使红卫兵及全国人民大失所望，一九七四年十一月十日在广州贴出的「李一哲大字报」是最有力的证据。事实上，自「文革」以后，经过「林彪事件」（一九七一），毛泽东在全国人民心目中的地位一直是下降的。毛泽东死后，中共「批揭四人帮」，「实现四个现代化」，同到传统马列主义的生产力决定「上层建筑」（包括道德和社会主义人格）的信念，已放弃「革命人性论」而没有什么「新人」可讲了。
毛泽东的蛮干和一败涂地，目前中共的一片空白，使我们不得不到天主的启示——圣经中去找「新人」及做新人的途径，这就是「温伟耀在他演讲的最后一部分所交代的：圣经论人格的更新，这部分在温君的
257
近著「共产主义与基督教」（香港天道书楼出版，1979）页228—236有详尽的发挥。这里只将他所引用的圣经章节指出，以供读者参考。人格的更新与「无我、委身」：格后五14-19，迦二20，新人是「为人民服务」的：弗四17—六9，哥三5—四1，个人革新的实例：路十九1—10，「公社式」的生活：宗二44—47。
（15） 见神学论集（29）号，页329—346 。
258


神学论集-阴阳观和人生-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第40号

阴阳观和人生

景耀山

根据中国人自古以来的看法，五色缤纷的世界是两股基本的力量互相调和、互相冲击、互相制衡的结果。这两股对立的力量趋向统一，但在统一之中仍然对立，整个的世界（天——地）是这样的，这世界最微小的部分也是这样的。这对立的统一，统一的对立是能动的，在中国人的眼中，世界常在变，为此易经是那么重要的一本书，为此三国演义的作者劈头就说：「话说天下大势，分久必合，合久必分。」

这两股构成世界的基本力量，中国人叫做阴和阳。可是阴和阳这两个字只是个统一标签，在看不到这两个字的时候，我们仍能找到对立而统一的世界观和思想方式。所以从古书中寻章摘句固然是研究阴阳观的一条途径，但不是唯一的途径，一个民族的基本思想方式必然会在各方面显现出来。现在我想举出三个例子来：（一）中国语文的一个特点，（二）中国绘画的主要形式，（三）新石器时代的埋葬方式。

（一） 中国语文有一个特点：两个意义相反的字（平常是形容词或动词）能连接起来而当作名词用。举几个例子吧：「大小」、「长短」、「消息」、「来往」。译成英文，「大小」该是 size，而不是large—small，「长短」该是length，而不是 long--short，「消息」该是News，而不是decline—grow，「来往」该是social intercourse，而不是come—go 。这语文的特点反映中国人的看法：整个现实是由两种对立的品质，或两股对立的力量而构成的。从这特点我们可为自己撷取灵益：要想掌握全部真理，相反的两方面的意见我们都得静听、慎思、明辨。

259

（二） 山水画是中国绘画的主要形式。并不是随便什么样儿的风景画都可以叫做山水画，山水画不但应该有山有水，而且应该以山水之间的对立与和谐为画的主题。山是静止的，但主耸入云，而涧水瀑布是流动的，向下注入江河湖海。但静中有动，动中也有静，王阳明的两句诗很能道出这两极相互渗透的状态：「金山一点大如拳，打破维扬水底天」。从山水画我们可以看出中国人深信宇宙的和谐与伟大，在山水画中人和人造的东西（如房屋、小桥、船只）并不惹眼，而一层比一层更一局、更远、更淡的峰峦给我们一种广漠无垠的感觉。山水画中的人似乎融入了他的环境，他是一个默观者。但山水画没有表现人的另一面，人也是环境的征服者。人的双重幅度应当互相补足，根据阴阳观本身的原理，山水画中的人应意识到自己只代表完整人性的一面。

（三）大概在战国时代初期，也就是公元前第四世纪初期，「阴阳」开始成为一意指「统一的对立」的标准名词。可是我们的祖先在使用这名词之前，早已有了两极化的思想方式。

在一九五四到一九五七年的发掘中，一个新石器时代的村庄在西安半坡出了土。葬在村外坟地的成人，绝大多数面向上，他们的墓内有殉葬物，少数的人面向下，他们的墓内找不到殉葬物。不管俯葬的缘故是什么，我们可以看出两极化的思想方式（天——地、仰——俯、腹——背、有殉葬物——无殉葬物、正常——不正常）在四、五千年以前已经在支配我们祖先的埋葬方式。半坡的儿童不葬在成人的坟地里，而用瓮葬在住宅的旁边，所以他们的背脊骨是垂直的。只有一个三、四岁的女孩子平葬在棺材里，殉葬物也很多。

埋葬成人有两种对立的方式：仰（正常）俯（不正常）。不管是仰是俯，成人骨骸的姿势又和儿童的相对立：横——竖。这样儿童安葬的伦理意义似乎是中性的，新石器时代的村民似乎认为只

260

有成人的死才给他的一生下了个决定性的伦理判断。老子在第四十二章里说：「万物负阴而抱阳」。背是阴，腹是阳，地是阴，天是阳，所以俯卧是负阳而抱阴。如果老子也认为俯卧是反常的姿势，那么在同一章内的一句话就非常有趣味了：「强梁者不得其死」。

在上面的三个例子里，我已经讲了一些阴阳观和人生的关系，现在我再讲一些阴阳观和人生的关系，这样才显得题对文、文对题也！

阴和阳是相对立的，但在这儿「对立」并不是「对抗」的意思，阴和阳能相排斥，但不一定常相排斥。阴阳有别，差别固然能导致隔阂、冲突与仇恨，但它的积极作用是互相补足、互相协助，男女的差别就是一个显明的例子。在中国人的传统思想中，差别的积极意义更受到注意。

依我看来，中国的阴阳论和希腊的质相论（hylomorphism）并不是一回事。亚理斯多德的原质是纯粹的潜能，它的可悟性只是对形相的房系，本身没有任何特征，而阴有它自己的存在和容貌，为此才能补足阳之所缺，对阳施展制衡作用。而且阴盛则阳衰，阳长则阴消，质与相的关系却不如此。一个形相要排除另一个不能共存的形相；形相并不排除质料，而使质料有所实现。质相论企图解释为什么一个历经变化的个体还是同一个体，而阴阳论给一个品类繁多变化万千的世界画一个最基本的模式。质相论的问题是：同属一种（species）的许多个体为什么有数的差别？而阴阳论的问题是：品质殊异的东西怎样构成了一个世界？

阴和阳能以不同的比例而配合，一个东西算是阴，还是算是阳，该看阴的成分重，还是阳的成分

261

重。所以一个男人也应当有些阴的品质，而一个女人也应当有些阳的品质。

人，一如大宇宙，是由对立的力量组合而成的。为人之道不在于始终片面地发展自己的若干部分，而在于顺应具体情况的要求，而调节不同的能力，使它们之间的比例恰到好处、合乎时宜。在不同的生命阶段中，在不同的客观环境中，人应当作适度的调整与变通。我们应当知道没有一个人能集所有人性的优点于一身，而且在一个人能够获得的优点中，有的优点在生命的早期就能获得，有的却要在生命的晚期才能。

人应该随着生命发展的节奏而进退驻留，不该执著一个位置、一个方向、一个动作。乾卦上九说：「亢龙有悔。」龙是灵物，能功为变形状，能翻江倒海，也能腾云驾雾。起初，它隐而不现，是条潜龙（初九），后来，它在水田里出现（九二），更进一步，它开始在深水上的低空跳跃（九四），而终于在高空中飞翔（九五）。如果说龙是月亮的象征，也未始不可。如钓的新月，好像一条小龙，慢慢地变成了满月，彷佛飞龙在天。但月亮不是亢龙，月盈而亏，值得我们效法。「亢之为言也，知进而不知退，知存而不知亡，知得而不知丧。其唯圣人乎！知进退存亡而不失其正者，其唯圣人乎！」

致中和是我国古人的崇高理想。中庸说：「喜、怒、哀、乐之未发，谓之中；发而皆中节，谓之和。中也者，天下之大本也；和也者，天下之连道也。致中和，天地位焉，万物育焉。」我对「中」的懂法是这样的。「中」是一种理想的境界，我们的心应当不偏不倚，摆脱不正当的依恋的干扰。在刺激来临之前，我们的心该惯常在喜与怒之间、哀与乐之间保持等距离。朱子全书里有这样的一段话：「问喜、怒、哀、乐未发谓之中。日：喜、怒、哀、乐，如东、西、南、北，不倚于一方，只是在中间。」中庸第一章里的「中」和圣依纳爵在神操第二十三节里所说的「中立的态度」似乎极其吻

262

合，圣依纳爵说：「在我们这方面，我们毫不愿意健康甚于疾病，财富甚于贫穷，尊荣甚于屈辱，长寿甚于短命」。「在我们这方面」可作「当上帝的旨意尚未了然，而我们无从作一决定的时候」解释，相当于「喜、怒、衰、乐之未发」。孟子也说过：「天寿不贰，修身以俟之，所以立命也。」

「和」是什么意思呢？朱熹说：「只是合当喜，合当怒。如这事合喜五分，自家喜七八分，便是过其节；喜三四分，便是不及其节。」这和圣依纳爵的主张又有异曲同工之妙：世物帮助人达到目的多少，人便该取用多少；世物阻挡人达到的多少，人便该舍弃多少。」

我又想起老子第四十二章里的话：「万物负阴而抱阳，冲气以为和，故物，或损之而益，或益之而损。人之所教，我亦教之：强梁者不得其死，吾将以为教父。」「冲气」二字似乎没有确定的解释，我揣摩老子的思想，提供一个可能的解释。冲气是致和之道，「冲」是「盅」的假借字，而说文说：「盅：器虚也。」冲气不是排气，而是把气放在器具的中间。气是动力，在未发之前，气应当「不倚于一方，只是在中间」，而在发动的时候，气应当符合自然的节奏。老子（第五章）把天地比作一只大风箱，风箱在没有被人鼓动的时候，中间有气，但那气是静止的，不偏向任何一方（「虚而不屈」）。风箱一被鼓动，气就喷出来，但动态气的目标和数量是由拉风箱的人决定的。在庄子里，我们也能找到印证：「气也者，虚而待物者也，唯道集虚，虚者，心齐也。」（「人间世」）圣依纳爵的中立的态度也是虚而待物的意思。

心理学家杨格以为最简单的事情往往是最难的。中庸的「发而皆中节」，朱熹的「合当喜，合当怒」，圣依纳爵的「不多不少」，在原则上都清清楚楚，但做起来很不容易。当客体的情况发生了变动，主体的生命也应当随机应变，才能像保持平衡。如果我们用秤锤来代表生命，用秤钩上的物体来

263

代表情况，那么秤锤应该在秤杆上滑来滑去，为能找到使秤杆平稳不动的位置。如果物体的重量不变，秤锤不必移动；但如果物体的重量变了，为能获得新的平衡，秤锤就该移动。如果秤杆的两端代表阴阳两极，那么秤锤的适当位置向我们指示最合时宜的阴阳配合比例。孔子以为「过犹不及」，实际上我们往往或是过，或是不及，而且认为自己比和我们不同的人更好、更有理。

个人和社会的许多问题都是阴阳配合比例的问题。性格的刚与柔，工作的时间与休息的时间，教育方式的严与宽，团体的纪律与个人的自由，绘画中的光线与阴影，舞剧中的刚劲有力的直线动作与柔和优美的曲线动作，便是几个例子。中国的传统思想重视阴与阳之间应有的和谐，但不够注意在阴与阳之间实际上有不和谐的现象存在，要使不和谐的现象中止，必须改变阴和阳的配合比例。评估现状、创新改进，该是我们个人的和集体的恒久努力的目标，只有这样干，顶著阻力这样干，我们才能走向一个更美一股的世界。

264


神学论集-前言 一九七九年冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

前言 一九七九年冬

本期神学论集的组成比较特殊：包括一篇专论和一个专题；再加上一篇继续上期未完的文章。

一九八○年将是辅大附设神学院建立五十周年。院长张春申神父为了纪念这个可庆祝的日子，特别写了一篇「中国教会本位化神学——二十年纪录」。张院长简单而扼要地报告并分析了许多中国神父和传教士二十年来在这一项工作所作方法上和实质的努力。在反省了过去的历史之后，他也给未来指出一个明确的方向。这篇文章全文长达三万余字，本刊为了使读者能够一气读完，也破例地一次刊出。希望中国教会中有更多的人，在看到以前许多人士在这方面所作的努力，能对这项问题有更清楚的认识；也能每人按照各自不同的工作、能力和职位，投注更大的力量，使中国教会本位化神学更迅速的进展。

本期的专题是分辨神类。我们之所以提出这个专题的理由有二：一是教会正在普遍地进行神修复兴的工作，而分辨神类在神修复兴中是一个不可或缺的因素；二是这方面的中文参考资料实在太少。所以，我们为了弥补这个缺憾，在这一期神学论集中作一个初步的努力，希望能够引起大家对这方面的兴趣，并对它有更深的了解。

这专题包括五篇文章。高士杰神父所写的两篇：一是圣经中的辨别神类；二是分辨神类简史；在这两方面提供了简明的资料，使大家对分辨神类在圣经和教会中发展的过程，有一个清楚而概括的了解，这也是在这方面不可缺少的基础。

403

「神操中分辨神类规则的结构」是胡国桢修士根据M．J．Buckley所写的一篇文章，而加进了一些中国思想编写而成。这篇文章详细分析依纳爵神操中分辨神类的整体结构，是一篇非常有份量的文章。除非一个人能够对分辨神类规则整体结构有一个清楚的了解，便不能对每一条规则加以灵活而切实的应用，才不致有所偏差。这篇文章对于正在担任灵修指导工作的人，定会有很大的助益，值得再三研读，透彻了解。

「辨别神类和灵修指导」这篇文章中，指出在各种特殊灵修经验中所需要的辨别神类。同时，它也举例说明在这些时候如果辨别神类不清，往往会给被指导者带来相当大的损失。可以作为许多神师们的借镜。

「分辨神类与基督徒的成长」清楚地讲述了分辨神类和整个信仰生活成长之间的关系。

由于人力和时间的限制，我们知道这五篇文章不能概括关于分辨神类各方面的问题。甚至不能概括所有重要的问题。但我们希望这只是一个开始。本期的文章有的是根据外国材料的改写，有的则是直接的翻译。希望实际担任神修辅导工作者，能够写出一些中国人个性心理有关的经验分享，也可以给中国教会带来更具体的贡献。

最后，「若望福音中的圣神」是继续上期未完的一部份。这篇文章也算把对四部福音中的圣神论的反省作了一个结束。

一方面，我们体会到神学论集在中国天主教会中的重要性，另一方面，我们也感到人力与时间的限制。我们诚恳的呼吁读者给我们批评和建议，并贡献自己的能力耕耘这块神学园地。

404


神学论集-中国教会的本位化神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

中国教会的本位化神学

纪念神学院创立五十年
张春申
405
导言
二年（一九七七年）前，我有一个安息年；趁那个机会，曾在罗马住了整整三个月，重新与自己过去的教授会晤，也认识了几位后起的神学家。我的朋友额我略大学传教学院教授施省三神父，把下面将要述说的一个计划同我商量，我觉得很有意义。
中国教会在本位化的工作方面，可以说几经尝试而惨遭失败。最为历史家所熟悉的便是清代康熙年间的礼仪之争。在我们自己身处的时代中，当抗日战争胜利之后，一切稍有起色；教会方面因着较前在一九三九年十二月八日教宗比约十二世的解除祭祖敬礼的禁令，以及后来的任命田耕莘主教为远东有史以来第一位枢机，显出前途非常光明。不幸，紧接的便是内战爆发，中国大陆已经将近三十年陷在共产政权统治之下；教会当然不可能有正常的发展。不过，过去二十五年中，不只在台、港、澳三地，连在海外各地，中国教会继续不断地在成长中。
天主教现今在香港和澳门各有一个教区；台湾有七个教区，加上澎湖与金马两个监牧区；至于负责海外华侨传教事业，有一位宗座专员。华人中传播福音，素来成为教会极度关心问题之一。一九七一年十月，由宣道圣部在罗马召开了一次会议，主题便是华人中的传教工作。当时施省三神父便是以专家身份出席；会后，他在明了了各地实况之后，发现推行与建立中国神学的迫切需要。恰好会议后不久，我自己到了罗马，他便把自己的计划与我商讨了很久。
为了推行与建立中国神学有一个象征性的表示，于是产生了出一本书的具体计划。本地神学常是在大公教会之中；中华民族的文化虽很悠久，但是神学尚是非常年轻的，在教会中不能没有先进的神
406
学家鼓励与协助。于是立刻商请关心中国教会的罗马额我略大学，以及圣经学院的教授大力支持，在他们自己专门研究的领域中撰写一篇文章，然后汇集成书，指示神学本位化的途径。当然，他们不都是研究中国教会的专家，但是在自己的学科中都是国际知名的学者，所以他们在本位化角度下提供的思想，一定不但为各地从事神学本位化的人，而且为中国神学是一个借镜。当时，我们召集了一次小小的座谈会，我个人后来私下拜访了每位作者，最后决定由我写一编有关中国神学报导与综合性的文章。
其实所谓中国神学的建立，至少在二十年前，我们这里早已开始讨论，而且大家发表很多尝试性的著作。尤其三年多前，中国主教团提倡教会本位化，或「建设地方教会」之后，这方面的工作一直在进行着，拜读了各位专家陆续通过施神父寄来的文章之后，刺激我多用一些时间综合一下中国教会过去所做的工作；同时他们也给了我不少灵感，发现尚有不少工作可以去做。所以，这篇文章可分为三部份：
（一）中国教会神学本位化的过去尝试
（二）中国教会神学本位化的现在状况
（三）中国教会神学本位化的未来课题
（一）中国教会神学本位化的过去尝试
当我自己读了本书中各位神学家的文章之后，立刻想向他们报告中国教会过去二十年在神学方面本位化的资料。所谓过去，即指梵二大公会议之前数年直到一九七六年中国主教团宣布「建设地方教
407
会」年为止。介绍之前，我应该声明一下：我的资料都属于天主教人士用中文发表过的。基督教弟兄的工作是值得钦佩的，他们当中好几位神学家的造诣受到国际性的重视。为了清楚起见，这部份先介绍过去在方法上的讨论；然后再介绍实际的中国神学。
（壹）神学本位化的方法
Ⅰ
一九七二年，在台湾掀起了一股讨论中国神学的热潮，参加的有神学家、哲学家以及其他从事牧灵工作中的神父，他们集思广益，对于神学本位化的意义也有足够的澄清①。所谓本位化，积极的意义包括采用今日中国人的思想，发扬光大天主的启示，同时以启示的内涵，创造新的中国文化。大家虽然特别提出今日中国思想，同时也承认它必然与传统连绵的。至于本位化该是在大公教会之内的，与西方神学互相在共融中彼此补充。因此，消极方面，本位化的神学不是复古运动，不是孤立主义，最后当然不是过去修道院中的经院神学。但是中国神学的建立，并不只是神学院中教授的责任，而更是整个地方教会的创造。神学是教会生活的反省与表达；除非本地教会的生活是活泼的，在信仰中力谋变化环境，根据环境而说明信仰，我们便无法创造一个代表本地的神学。神学院的专门工作，只是科学性地发表本位化的信仰生活。最后，这次集体讨论中，有人还具体建议成立「本位神学研究会」，个人性的或者团体性的，大家分工合作②。
408
Ⅱ
事实上，这次广泛性的中国神职界讨论本位神学之前，早有几位同道在方法方面发表过意见。远在一九五九年，田良在「建立中国公教文化的根基刍议」中③，构想以「孝」为本，编排中国神学。这是一个相当系统化的构想，虽然后来与之同感的人不多，但在历史的观点上，是值得简单介绍的，使人知道在梵二大公会议之前，已有人如此讨论中国神学了。田良的文章分三大部份。第一部份以深入浅出的文字阐述孝的意义：从最狭义的说起，继而论及礼记祭统篇，最后根据孝经，使人一步一步看出孝的意义。但是为建立公教文化，作者并不采取传统的意义，自己却拟定了一个定义，作为贯通中西学术的根基；孝是推行本于天主，布于宇宙，印于人心的仁与理。孝道包括人道、物道、天道。人道为人可知，因来自理性的阐发，但知的程度有别，唯圣人则知其全。物道则来自宇宙万物，所谓格物致知。天道则来自启示，耶稣为其来源，默观基督，得知孝道的真谛。
第二部分论孝的学术体系与纲领，田良根据自己对孝所下的定义，力主无论人间天上，古往今来，普世知识均可归纳在孝的范围内。在神学方面，在孝的基础上，天主圣三可视为孝的根基与来源；造世是对外的无限慈爱；降生是圣子身为典范教人以孝事天；七件圣事则为助人对天父善尽孝道之法。同时，孝道在教友生活方面，发扬为「信、望、爱」以及不越矩的「礼」；在神修方面，孝道是成德之本，在于相似耶稣孝爱天父。孝之神学，重点不只是在求知，认识天道；并且也是力行，实践于生活之中，可见孝道是仁与理统一的原则。
第三部分强调建立在孝道之上的神学体系之价值；消极方面，田良批判一般学者在神学本位化工
409
作中的错误方法，因为他们都以儒家的仁为出发点，以天人合一为目的，可是在十三经中，仁并不视为成德之本。至于孝，则为孔孟学术的渊源，且能身体力行，即使匹夫匹妇无不知晓，所以孝道为中心的神学具有吸引力及推动力，显得非常实际。
田良的文章发表之后，倒引起一些反应，同他争论得最为激烈的是张天增④。事实上，今天我们看来他的思想中有许多禁不起批判的因素，所以后来几乎没有人再讨论他的文章了。不过作为神学本位化的拓荒者而论，实在有纪录的必要，因为他不但探求中国人最基本的观点，而且也企图用这观点来说明天主的启示。然而，他的过分系统化的倾向导致为闭门造车，杜撰没有一个中国学者接受的孝的定义，因此他的失败已是必然的了。但另一方面，也令人不能不对方法论多加注意。
Ⅲ
（1）中国教曾在梵二大公会议之后，由于大公会议许多文件中都标榜本位化，于是从事神学工作者开始严肃地反省这个问题，值得注意的是两位客籍神学教授提供了他们的建议。奥籍耶稣会士谷寒松神父在「理论神学与中国人之思维方法」中⑤，首先一般性地描写中国人的性格：他们喜爱具体的表达，象征的暗示，直观的了解；因此中国人都说自己的思想近似圣经，接近圣经表达真理的方法。谷神父说「中国人深人圣经精神之后，能够比西方人更把握救世工程之人情与亲切的一面。中国人的思想更注重人的问题：人的整体，人的履行道德之大『道』，人之与万物间息息相关之感。」⑥站在一位西方神学家立场上，他认为中国思想虽然不漠视造物者与受造者之间的基本关系与本质的分别，但是更倾向于存在的分析。西方神学过去会经特别提出天主的超越性，以致祂的内在万物性受到忽视。
410
而中国人却提高了太极之内在于万物性，以致其超越性似乎失掉了地位。但这真是中国人在大公神学中可能有的贡献。
最后，由于「道」是中国传统思想中的重要概念，谷神父建议将天主教之基本真理在「道」的范畴中表达：天主在古新经的启示——道——；天主因着基督——道——而在宇宙中的内在性；人类因着接受基督——祂是「道」路、真理、生命——的得救；教友在「道」中之生活与他们永远在天主圣三中之光荣生活，这也是一切人「道」的完成。
（2）道明会德籍神学教授温保禄神父发表的一篇文章⑦，我们这里把他的一些具体建议，如培养当地神学家及教授，建立性质不同的神学院等等，略而不谈。不过他所指出的「东方化神学形式」七点，值得从事本位化工作者参考。
「1、每套基督神学都具有同一基本对象，而且这个对象为西方人所证实，所以东方化神学也与西方神学统一。
2、东方及西方神学家，都具有共同人性，因此思维方法也根本相同；此外，加上东西方文化交流日益密切，双方之共同点也就越来越多。
3、然而，在许多问题上，思想和文化背景仍然不同，自然就会强调某些异点，所以神学也因此有所改变，纵然彼此有所不同，却不可彼此矛盾，而应彼此有所补充。
4、如果这种神学要采纳某种思想体系，必须经过详细思考，对该思想体系加以炼净，并以基督思想为标准，去探讨其真实价值。此外，也该仔细考虑这种思想，现代亚洲人是否可以了解，或者引起对天主教的误解。
411
5、这种神学必须针对现代亚洲人的思想，而研究天主的启示给予现代人类的答案，所以神学东方化，只等于神学现代化。这种工作不但东方需要，而且西方也绝对需要。
6、这种神学不仅带着某些东方色彩，而且某些改变使神学更适应现代人的需要。
7、东方化神学有时也会怀疑西方神学的种种解释是否确实；例如圣经所说父子的关系；用西方家庭方式解释是否能代表圣经原意。其他问题如：试问西方神学是否彻底了解原罪？这种解释是否足以使人明了？」⑧
以上七点促使本位化神学，一方面在大公教会中谋求共融，另一方面仍旧保持它的多元。在保持神学的多元工作中，温神父根据第一届梵蒂冈大公会议的昭示⑨，要求东方人在自己的文化中对于信理奥迹更深刻的领悟，大公会议标榜的三条路线的第二条是：研究奥迹与奥迹的内在连结，温神父说：
「我们如何研究奥迹的连结性？是否只由于分析信仰的观念而指出一个奥迹与另一个奥迹相连？东方神学家能否以其它方法而了解其连贯性？启示宪章第八节给我们说明，信仰之进展乃由于信友们的瞻想和研读，以及他们对于精神事物之体验而获得。换言之，信仰的进展并非由于理论分析，容乃由于信友们内心深处与奥迹直接接触所产生的效果。
东亚人更适于度默观或直观生活，他们常表现从容不迫，态度镇静，男女教友都好耐心念玫瑰经及拜苦路。所以东方神学家最适当的路线可能为由瞻想而生的直观去明了奥迹之连结，并非藉逻辑分析。
再者，除奥迹中彼此客观的连结外，还有由于信仰奥迹所引起的主观反应之连结，这种
412
「反应」能引导人由一个奥迹走向另一个奥迹？如果这样研究奥迹的连结，所应采取的步骤是否会与研究客观连结的步骤完全一致？」⑩
关于大公会议所指示的第三条路线：探求奥迹对人生的关系，温神父同样认为值得东方神学注意。他说：
「如果我们研究奥迹与人生的关系，便能更彻底明了信仰的奥迹。然而，实际生活环境不同，也会引起不同的问题。例如圣保禄宗徒致罗马人书中表现出他所特别关怀的问题是，犹太教的堕落和犹太人的命运，及犹太人在救赎工程上所占的地位。因为他是犹太人，因此便热切关怀同胞的命运。同样，一位中国神学家也必定同样关怀他自己父兄的命运，以及中国五千年文化历史在天主救赎世界工程上所占的角色。此外，他也要探究耶稣的真理与救赎如何满足东方人的心灵要求。
总之，关于思考神学部份，如果思考方法不同，神学在三条路线上之发展也应有所不同。」（11）
（3）上面两位客籍神学家，都能操流利的中国话教授神学，他们有感于自身对中国文化的有限认知，所以只是在方法上贡献他们的智慧。两人异口同声承认，实际的工作必须由中国人自己从事。不过，他们一有机会，仍旧继续发表他们的观点。事实上，谷寒松神父以后还发表了一篇题名「神学在中国」（12）的文章。他一方面努力分析当代中国文化发展的方向；另一方面针对当代的方向，指出中国神学的任务。
谷神父说中国文化一向是以人为本，而这种人文主义在当代中国思想家中更是显明。但是传统肯
413
定的人性之内在和协，以及伦理要求，由于社会变迁，遭受怀疑与失落。因此，他表示以基督为中心的人学，方能对中国文化的成长有所贡献。基督是一个典型的「人」，选择基督，人文方能完成。其次，作者尚发现近几年来，中国文化已由圆周循环的时间观，改变为直线进步的时间观。同时社会上经济发展，劳工的需要与日俱增。在这种转变中，中国人需要一个进步和发展的神学，突破昔日以士大夫为中心的价值系统，给与中国人新的安全感。促进当代人参与世界活动，同时与现世保持距离；推动人物之间的和协，同时接受无法了悟的天命。最后，配合中国人「四海之内皆兄弟」的理想，构想一个天主临在兄弟中的神学，共戴同一天主圣父的大家庭。
以下要介绍的是赵宾实神父所着的「天人一家」，倒是相当反映谷神父的最后一点建议。
Ⅳ
（1）谷寒松神父的最后一篇文章发表于一九六八年，而一九七○年神学本位化的工作又有了新的鼓励。那年春天，中、日、韩、越四国以及港、澳的主教代表第一次集会。地点是香港，会中讨论神学本位化问题，大家认为这是传教工作上谋求适的必要步骤。结果决定各代表国的主教团，分别鼓励神学本位化的研究和编辑，并推台南成世光主教为联络人。成主教为了此事，在台湾曾邀请了十数位神哲学专家，集会两次，商讨如何进行此划时代的艰难工作。事实上，赵神父的「天人一家」，和成主教所着的「天人之际」，都是发轫于那时候。中、日、越四国以及港、澳的主教代表，一九七三年又在台湾如开第二次集会，讨论过同一问题。
（2）主教团振臂一呼，台湾方面推动本信化神学的热潮是可想而知的。本文这一部分一开始便提
414
出的一九七二年大交谈，使是那种情况下的产品。
关于中国神学，成主教自己一个逐渐形成的思想是值得提出来的。起初，他在「铎声」发表的一篇文章中（13），对于伦理神学，要求采用中国固有的伦理系统，而掺以教会伦理学的圣事部份。他认为传统的教会伦理学，不合乎中国人的心理，他说：「中国人习惯的伦理是以道德为中心。而教会传授的伦理是以法律为中心。」（14）由于传统伦理学着重分条分目地辨是非，定罪恶；加上神修学的份量很轻，以及教律学的堆积条文，结果培养出来的主教神父，刻薄无情，呈现出一副刀笔交的面孔。
至于中国伦理，重在个人修身，不讲他人的是非。果然古人讲修身，并不是否定罪恶，不过罪恶只是不修身的后果。使人避免犯罪，最好的办法是注重修养。成主教说这种积极精神，是中国伦理的高明处。因此，本位化的伦理神学，实在可以中国伦理为经，圣事部分为纬，相互交织，熔于一炉，这样就会有一部合乎中国情调的伦理课本。
采用中国固有伦理，掺以传统教会伦理学的圣事部份，是否能产生中国教会的伦理学呢？虽然成主教说几位同道赞成他的想法，但仍是可以深入地讨论的问题。无论如何，他也没有做此工作。可是这个想法不久之后显然有了转变。在「天人之际」的代序中，他说：「本书是将信理神学，伦理神学，基督论与修养熔合在一起的。这在西方传统的神学观点看来，有点不伦不类。但就我国人文方面说，却是极正常的事，因为不论是儒家，或是道家，或是墨家，都是走的这条路线；他们都是冶天道人道于一炉，合敬天做人在一起，他们不分开讨论『天』与『人』的问题，而是两者相提并论，以天道警惕人道，以人道彰显天道。」（15）这个转变实在相当重要，成主教跳出西方窠臼，摆脱西方格调，写出烩炙人口的「天人之际」。我想这倒是中国神学不可忽视的方法。
415
（3）在成主教召集的几次会议鼓动下，对于中国神学的基本方法，大家开始反省。其实，在他表示的革新之前，项退结博士早主张跳过教义、伦理与礼仪的分类，他认为这是西方产物；遂建议东西神学分为「人生观与救恩」及「救恩史与人的命运」两大部份（16）。
「人生观与救恩」一方面研究亚洲人重视的人生观：当代科学人生观、共产主义、唯物主义、自由主义，以及东亚传统的儒、道、释；另一方面指出「救恩」和那些人生观所追求的真价值并行不悖，而且补充其不足。「救恩史与人的命运」的大纲是这样的：1、世界史与救恩史的交织（非基督宗教与思想可能是救恩的阶梯）；2、天主给犹太人的特殊使命；3、耶稣基督在救恩史中的地位；4、基督与每一个人及人类的完成（此部份中包括教会与救恩的原始与终极：天主圣三）。
项博士的构想具有其创造性，而且在他的大纲的子题中，的确包含与融合了教义、伦礼及礼仪。不过，他的朋友谷寒松神父却同他有了一场交谈（17）。首先，谷神父从人的理解与意义的动力来看，以及从事情本身，即从神学对象来看，申明教义、伦理与礼仪之分，不该说即是西方文化的产物，而更是普遍地应当如此。其次，谷神父对于项博士的大纲内容也有所批评；由于事实上，那个大纲并没有引起中国教会认真的讨论，这里也不再叙述。
东亚主教团推行神学本位化的高潮中，远在西德的张维笃主教也撰文鼓励，这是我们不能忘怀的（18）。
Ⅴ
以上四段都在介绍中国教会中神学本位化有关方法上的各种意见。为结束这方面过去尝试的介
416
绍，最后我们提出杨古城同道的「神学本位化究竟是什么？」（19）杨文题目虽然指神学本位化，事实上，加进很多其他材料，而且重复丛生；对他的五部份，只能去芜存精地简介。
第一部份：作者似乎对于神学本位化相当关心，过去别人发表的著作也应涉猎过，但是他认为概念上尚是「清楚而又晦暗」，需要详细而客观的分析。首先，为什么这工作不奏效？基本上还是因为「研究中国文化未能有效的提供神学本位化研究工作，……研究中国文化没有把握中国文化历史经验传统，连续不衰的精神和对神的看法内在思想价值系统的结构，只是做一些引证的工作；……」（20）可见神学本位化工作假定对中国文化的传统精华有所把握，而且会以现代思想结构系统陈述。至于本位化工作本身，便是用自己文化词汇来表达信仰，同时更进一步适应「文化思想结构」和「外表形貌（行动）模式」。（这点大概指文化发于外的行动模式）。
第二部份：作者又回到启示一致，文化多元；因此，圣经启示奥迹的语言必须在本位化神学中解释。「……为使我们对启示奥迹的信理能够接受，以及更深入的了解和领悟，他们（神学家）可以引证和借助许多历史文化，社会环境所熟悉事实和现代人所信赖的科学来解释和表达启示奥迹和信理，所以神学家对各种事物，各个学派，科学必须要有深入的了解才可以，才能很巧妙的应用各种学派的学说来解释启示直理。神学家对各种学派的学说必须有所了解和评价（不可指责），知其长处和短处何在，用其长处去其短，以圆满的手法以启示真理加以补充满全。」（21）这大概也是本位化工作的具体描写了。
第三部份：杨同道引经据典地重复了不少上文所述说的思想之后，说明神学本位化的目的。它应针对人生与人类社会生活，并回答人心永久的疑问。于是，这工作一方面须忠于并保存天主启示永恒
417
真理的面目；另一方面透过人类文化或本地文化和当时历史、文化、社会背景的特征，把启示之光，基督的精神融入其中。
第四部份：作者自宗教经验的表达来说明本位化，它的范围己经超出神学。因此可发现杨文写得杂而且长，思想重复而不精简，处理问题又东拉西扯，行文章的题目不完全吻合。假使他会综合一切有关神学的本位化的材料，另写一篇文章，定有更大的效果。至于宗教经验，可以表达于神学思想、礼仪行为、以及社团组织三种模式中。继而作者谈了不少台湾教会的礼仪本位化，以及教会组织与自给自养的问题，这几乎都不在神学本位化范围之中了。
这样，我们结束了杨古城的长文；他的第五部份只是一个结论。同时本文也结束了中国神学家过去对于本位化的方法所有的讨论。根据以上的报导，我们设法总结一下，可综合为五点：
1、启示奥迹必须在中国文化中表达；这是本位化的基本工作。这当然该保持信仰的正统；因此，在大公教会中，与其他地方教会的神学不是相对，而是互惠。
2、本位化神学的表达，不仅是应用中国词汇的翻译；而更是透过中国人的喜好、情操、直觉，以借中国文化的精神反省天主的启示。事实上，这具有情理发展作用，所以有人特别强调神学本位化是出自整个地方教会的生活。
3、所谓文化，虽然来源悠远，该是现代人的生活与思想方式。神学本位化说是神学现代化也无不可。
4、有人也提出神学本位化工作，应该对于当地文化产生净化与提升的作用。这便是于枢机主教常说的：「基督中国化，中国基督化」的下半句话。
418
5、不少人认为中国神学，不必依随西方的分门别类，更须融合地自成系统。对于这个主要的问题，可惜没有深入地辩论。
这是很多年来，中国教会讨论本位化方法的结论；基本要点可以说有了，也许还应延伸研究，发现更多微妙的问题，最后是在具体文化背景中的信仰与理性之间的问题。也许当有人实际创造中国神学时，更会容易发现那些问题。那么究竟在过去二十多年，中国神学有什么具体成果呢？
（贰）神学本位化的成果
首先，我必须承认，要将这历时二十多年阶段中，天主教神学家发表的本位化著作在这篇文章中都详细记录，简直是不可能的事；即使比较综合性地介绍，已经太困难了。但是总括而论，这时期的文章主要地是比较圣经与中国传统文化中几个共同或相似的概念；间或也努力应用中国人重视的伦理美德、注解圣经以及耶稣基督的行动。偶尔有些著作，对于中国人的得救，加以假设性的反省。
Ⅰ
（1）中华民族固有文化中，无可否认「孝」与「仁」是两个枢纽，统括一切的德行。后代儒家阐衍的孝道，甚至成了修身、治国、平天下的大道。所以在神学本位化思考中，发表了很多中国的孝道与基督信仰互相对照与融合的作品。无可否认的，在这方面著作最多的是田良同道，我们已经介绍过他拟以孝为本，编排中国神学的雄心。这里至少还该提出他另外两篇大作：「新经上孝以事天主的言语及其价值」（22），「新经上孝以事天的价值」（23）。这是两篇很长的文章，由于我们已经略知他系统化
419
的倾向，不难想向他会把耶稣的一切言行综合在孝行上。其次，站在中国神学的立场上，他会把耶稣的孝道来补充中国传统孝道的不足。我们只提出很有兴趣的一点，可使神学工作者了解自己的思考常受到时代的限制。中国古代对于孝的要求是「生、事之以礼；死、葬之以礼、祭之以礼」，田良极力反对「祭之以礼」，他以为其中含有鬼神的观念。同时他又以为耶稣的训诲排除鬼神；其次，追念古人，终身不忘确是应该的，不过祭礼对古人无益，因此必须免除。不知道他今天知道了于斌枢机提倡的祭天敬祖之后，又要如何修正他的见解呢？（有关祭天敬祖，真正神学性著作不多见，本文因此没有记录。）
（2）罗光总主教指出西方天主教的孝敬父母，受罗马帝国重法精神的影响，欧洲孝道中义务与权利味道很浓厚，子女出生以后，父母养育；子女长大，父母予以教育。这是义务。至于权利：子女属于父母，谁也不能夺去；子女该服从父母，孝敬父母。这是父母的权利。至于中国儒家的孝道，乃是以生命为基础；子女的生命来自父母，子女的一生，便为孝敬父母而生活。父母去世了，子女也要祭祀，表示祖宗先人的生命继续存在（24）。那么中国的孝道基础，是否也该为天主教的信仰吸收呢？
（3）一位教友学者梁子涵先生却为此提供了初步的尝试，他说早在古人思想中发扬了「父母配天」的形上学。儒家的人生哲学以法天为宗旨，以天人合一为目的。天是万物的生命根源，而父母生子女，所以父母是子女的近因，天是远因。返本思源，人应该敬父母，祭父母，就像敬天事天一般。孝道使人经由父母上达于天，即藉孝顺父母而敬天。是以儒家在天人之间插进父母，孝道有了宗教意义。另一方面，梁先生说耶稣自己的孝道是承行天父的旨意，同时也孝爱圣母，使中国基督徒自儒家的孝在耶稣内受到救恩的提升，换句话说，这是东方文化接受基督的洗礼（25）。
420
（4）不过，上面一些本位化工作，究竟尚嫌不足，如同伦理神学家金象逵神父说的：「仅仅把中国孝道及基督徒孝道并列，固然已为神学本位化扎了根基，但究竟还是在问题重心之外兜圈子。提出『父母配天』，加上孝的超性动机，已经较前进了一步，但仍会使人误解宗教只是他力，在人心内并无内在的根据。——这可能是过去讲授孝道者所受的伦理神学教育所致：过分强调外在的道德律。」（26）事实上金神父一方面不喜欢田良的孝论。另一方面努力提出中国天主教神学讲授孝之形上基础；这是下面我们必须稍加介绍的，因为颇有神学价值的贡献。
他引用一位当代哲学家徐复观先生，以人的爱心为启程点，阐述孝对今日人类社会的意义。孝是人的「内心天性之爱所不能自早的自然流露」。有了这样的爱，加以道德理性自觉的意义，才能超过生理的限制，突破自私以扩充为人类之爱，亦即儒家所谓仁的境界。因此，「孝为仁之本」；因此也可以说，孝在人类之爱中得以完成（27）。
可惜金神父没有为我们继续发挥得更多一些，这里所简述的精辟见解，最后也许可以为中国人深入地解释追随基督，为人类而牺牲家庭的要求。如果孝最后趋向的是仁，是人类之爱，那么中国传统思想中，早已为基督徒准备好耶稣所说的：「如果谁来接近我，而不恼恨他的父母……J（路九26），当然在文字上还得把闪族的「恼恨」加以说明。
（5）为结束中国神学对于孝的重视，我们将龚士荣神父呼吁牧灵方面的注意点提出来。他认为基督称天主为父，与中国的孝道极为接近。但是鉴于现代西方神学在位际范畴影响下，偏向以友谊来解释天人的关系，龚神父认为如果引入中国，则违背中国文化。他至少列举了六个理由，值得在这里重述。一、中国传统的五伦之中，父子、朋友不属同伦；二、孝的对象是父母，友的对象是同辈；三、
421
对父以友相待是缺少尊敬与礼貌；四、孝是中国社会的基础，个人修养，家庭教育，社会国家都以孝为本；五、社会习俗不许称父亲为朋友；六、最后，明末天主教传入中国，提倡孝道，受到欢迎，而「礼仪之争」导致禁止敬祖，教会因此被视为夷狄。因此即使西方社会容许以友谊来解释天主与人的关系，由于耶稣的教导以及上面种种理由，便不可引进中国教会，所以在写作讲道时，应力加避免，甚至翻译西方书籍时，每遇称天主为友时，应加注解，以免贻笑大方（28）。
我过去觉得龚神父说得有些过份，不过今天记录这事时，不能不承认他很有牧灵的见解。这诚是切身的本位化问题。
Ⅱ
（1）在中国传统文化中，比孝更受到哲学家研究的概念便是仁了；而神学家往往将圣经中的爱与之比拟。这方面讨论的文章果然极多，但是彼比并没有构成显着地不同的理论。其实在儒家方面，对于仁具有相当多的注解；可见我们的本位化工作，还是表面上将本地文化与基督信仰互相比较，至于更为深刻的彼此融合的阶段，必须有待于未来。
那么究竟仁指什么呢？也许在这篇文章中有一次广泛地说明，可以容易了解为什么神学家要把基督的爱与之相比。我们便按照在这方面天主教的代表学者罗光总主教的一篇精辟文章（29），作为介绍仁的内涵。中国古人以「行动原则」为道，以「事物本体之所以然」为理；两者相分但不相离。秦汉以前，由于经书多谈人生哲学，所以多说道。秦汉以后尤其到了宋明，多谈性理，故多说理。不过道和理、天道和天理常倾向联在一起而相互通用。
422
中国人生哲学常以法天为最高标准，以天道为人道所从。由此出现仁的概念。天道即天之行动原则，根据天理：天之所以为天，中国古人以「天道为生生之理」，因此出自天的万物，亦以「生生之理」为性。生生之理在万物中自然而成，惟独在人心中感应与体验上是人生哲学的出发点。所谓仁便是人将天理、生生之理，身体力行。于是仁和生在伦理方面结合在一起。仁是生的实现，也是生的完成。人与人的来往中，「己欲立而立人，己欲达而达人」，这是仁之极致，也显出了仁和生的关系。推至于物，则是「仁民而爱物」，爱物也是仁者生生之理的流露。
由此孕育成了后代理学家所说的「宇宙万物一体」，原来中国思想认为天地之心造成万物之性，即为生生之理。万物之性相同；唯人心能体验天地之心而为仁，而与万物相通。所以理学家谓仁是通，使人与万物相通，而成为一体之仁。天地以生物为中心，人物得天地之心以为性，人物都有生生之理，万物借生命而互通感应，人能体验此互通感应，因此参天地之化育，但此生于仁者之心。
（2）这样将仁的内涵简介之后，我想不难看出为什么中国教会自然地要比较儒家的仁与基督的爱了。在同一篇文章中，罗总主教将仁与爱作了初次的比较。一、儒家认为仁来自天地之心，天地之心即上帝之心。教会信仰中，天主的本性是爱。二、儒家视仁为生生之理的身体力行，表现在保全及发展生命。教会则以天主圣言降生成人，予人丰富的生命，此为爱的流露高峰。三、仁之最高境界为参天地的化育，发扬万物的生命，达到一体之仁。在基督的爱中，宇宙与人类逐渐进入新天新地的生命境界。
（3）不过在另一篇文章中（30），罗主教进一步分析出仁与爱的同异。一、二者均来自天主，表现在生命的赋与中。而且均是人生最重要的活动，为一切善德之首。二、圣经的爱直接由天主自己表现出来，给人超性生命。儒家的仁则由天主经过天地的化育而表现出来，给人的是本性生命。最后作者认
423
为两方面均以仁爱为最大诫命和最高善德。有圣经之爱的人称为圣人；有儒家之仁的人称为仁人，二者都是完人。
（4）罗总主教可以说已经代表性地站在中国神学家的立场上，比较了仁与爱；我们还能举出许多类似的作品，触及同一问题。但是由于内容的互相接近，实在无此必要。不过有一个问题，在此能够提出。当代西方神学家对于爱天主与爱人之间的关系会经有过极为深刻的解释，假使他们读了中国思想家有关仁的理论，也许会发现自己的解释与中国思想不谋而合。可是另一方面，我们又不能不问，为什么中国教会拥有如此透彻的仁学，而在解释爱的诚命时，却不想用来说明呢？
Ⅲ
（1）中国文化公认为注重道德实践，根据上面的资料，已经可以约略看出，但并非中国古人缺乏形上学探讨的能力，而是形上学始终指向人生哲学而不分离。因此，过去天主教神学家本位化的范围也自然限定在道德生活方面。事实上仁与孝是古人道德生活的枢纽，也因此产生了集中在这二概念上的中国神学。由于孔子「一以贯之」，紧抓根本的倾向，连儒家传统也不舍本逐末地讨论其他德行，这无形中也影响神学家的作品，在过去神学当试作品中，简直不易找出其他的题材。
（2）不过，我自己在这阶段中会经发表了一篇性质相当不同的文章，值得在这里记录下来。（31）
梵二大公会议之后，神学界普遍提出救恩史来反省，一个中国天主教徒自然曾在这股热流中，研讨自己民族的救恩，那时我写说：「在教恩史上，天主特选以色列民族准备基督的来临，同时也公给他们得救之道；所以这是一个『民族』与天主的关系。天主因着梅瑟启示以色列民族应信的真理，
424
应守的诚命和应行的礼仪；民族中的个人接受梅瑟的启示而得救。这是最普遍的社会性方法；因此我们和信天主在基督福音传入之前，对於教外民族的得救，也采取相仿的社会性途径。具体而论，对於中华民族，他启示孔子超自然的得救之道；而由他传播整个民族。中国人在福音传入之前，『耳朵』因着听到孔子传播的『启示真理』，心中因着天主赋予的圣宠，便能致义得救。所谓孔子传播的『启示真理』，不该导致我们呆板地去搜寻情理式的条文，它更该是一种精神与实践，也便是孔子藉之而生的信仰。总之，天主拯救世人，抽象地虽然能有许多不同的方法，……而在中国，我们想他挑选的领袖是孔子，由他传播得救之道。所以孔子……实在是中国天主教的『梅瑟』……」（32）
这一大段足够清楚地说明我提出了中华民族的「救恩史」，以及孔子在这历史中担任的中介使命。这里不再引证我怎样在孔子自己的生命中，以及在中国历史中，指出他似乎应该具有这个使命。总之，不少枝节问题，今天看来，的确尚该澄清，不过现在我仍旧认为这是一个可以保护的假设。事实上，也有几位在中国神学上努力的人，同意我的意见。
我也在上述假设的前提下，还这样说过：「这思想的后果是非常大的，今日天主教特别强调尊重各地的传统文化……中华民族，如果圣言早已亲自与它『会谈』，它的历史已经积极地为启示所祝圣。因此除了传教上的适应问题，我们该考虑传统思想与福音的连系性……如果我们现在说孔子与儒家正统之经是中国人的『古经』，还不至于太鲁莽吧！古经是新经的预像，我们的『古经』也该含有基督的前影……」（33）
（3）由于我们中国神学界不爱讨论较新的创造，我的意见只是偶尔有人提起，直到好多年后，在一次神学研习会中才激起了一些波浪。其实熟悉印度神学的人，便会发现那里具有类似的问题，还因
425
此继续讨论印度经典的「灵感性」呢！
Ⅳ
中国教会神学本位的过去二十年的尝试过程中，所有的资料都是发表在几本杂志中的文章；只出版了三本专题性的书籍，我们必须简单地作一介绍。
（1）最早出版的是成世光主教所着的「天人之际」（34），这是一本牧灵性质重于学术性质的书；深入浅出，使人想起古代教父如犹斯定一般的作品，事实上，成主教是一位深深地生活在中国先贤传统下的善牧，他以平易近人的语调，应用流传民间的种种人生哲理，阐述基督信仰。
全书分为六章，编排的主要次序是：「天」、「良心」、「修养」、「诚命」、「天佑」、「基督」、「圣事」、「祈祷」、「教会」、「圣母」等等。作者自己在序言中说明了如此编排的思路，不过熟读古书的中国人！自然也会发现成主教受了大学与中庸开宗明义的几句话的影响：「大学之道，在明明德，在亲民，在止于至善」，以及「天命之谓性，率性之谓道，修道之谓教」。天为一切之始，为此「天人之际」首先论天。良心是天在人灵性生命中的具体表现，所以接、着论「良心」。但良心在现世易受物欲蒙蔽，必须讨论「修养」，俾能发挥灵性善端。为不使修养流于主观俗套，「诚命」一章显出客观标准。修德性遵诫命，单靠人力不足，为达到成圣成贤止于至善，需要上天之助——「天佑」。而合天人于一身，天人合一的完成者是「基督」，「圣事」与「祈祷」是还得天主助佑的方法……。根据以上简述，足可看出成主教介绍基督信仰的次序，已经跳出了西方传统的形式，而自成一格地适应中国人的思路（35）。
426
至于成主教对神学方法的见解，上文已经述说，不必重复。
（2）第二本出版的书是李善修神父的「天主教中国化之探讨」（36）。这本书的资料是作者历年的摘要记录，用来作为传教之用，尤其作为讲解教义时的参考，因此不是学术性的神学作品。
一如成主教，李神父也认为中国人的特色在于天道和人道相互的密切关系。至于天主教中国化的重点，在于谋求天主教义和中国文化的融合以收到相辅相成和相得的效果。中国文化思想发挥天主教义，以求天主教在中国文化里扎根成长。另一方面，中国文化的不足处，以天主教义的天道观和超性启示予以充实，使中国文化获得圆满圣化，提升到超性境界。他声明所谓中国化并非一味排斥西洋文化，而是以一种新的中国文化为基础。至于新的中国文化，则是中西文化交流的结果（37）。
由于李神父并非以神学家自居，全书充满经验之谈，以及具体的牧灵与礼仪上的建议，因此不必在我们这类文章中加以介绍。不过，他最后提出以理学家的修身方法：「居敬」、「体察」、「尊德性」、「存心养性」，作为中国教会的灵修学参考，倒是很有启发性，事实上引起了神学家的注意；这将在下文中看出（38）。
（3）第三本书是赵宾实神父写的「天人一家」（39），所有材料是赵神父多年着述中国神学的成绩；尤其是自从一九七○年成世光主教领导中、日、韩、越以及港、澳教会推行神学本位化之后，赵神父在这方面不遗余力工作的贡献，因为他便是当时成主教在台湾邀请的专家之一。该书的特点作者自己点出是在讨论各种神学问题时，以我国古圣之言来印证，使国人知道天主教会的教义与神修也适合我国的文化。因此这是由「学术、教义与神修混合而写成的神学」（40）。甚至全书的编写也突破传统神学的规格，分为四编：首编论「天学在中国」，次编论「万民大父与郊禘之祭」，三编论及「天人的密切
427
关系」，末编论及「基督长兄为人类的救主」。由于本书相当代表这时代人们心目中的中国神学，所以我们愿意介绍得详细一些。
首编所称「天学」即传统中的「天主论」，主要讨论「至上神」。全编分为两章，首章以甲骨文、以各种古籍说明中国历代对至上神的称呼，并注解「天」字，使读者领会中国传统中的天，事实上便是宇宙根源。次章又以甲骨文及古籍说明中国人早已认定天是有位格、理智、意志的神明，这在儒家传统中是显而易见的。但另一方面在道家传统中，也早认定天是无形无像的神明。这两种传统在中国综合并存。继而作者又根据许多典籍中记载的民俗，印证中国人意识中的天与启示的内容不谋而合。最后赵神父应用各方面的证据，指出古人一方面承认天是宇宙的主宰，有全权并亭毒万物；另一方面体认到全人类本是一个大家庭，天为大家庭的家长，是人类的父。如此首编结论说：中国人所称的天即至上神，祂是宇宙万物的根源，与教会信仰的唯一天主是相同的（41）。
次编以祭祀来说明古人视天为父。全编分两章，首章论天父；作者先说我国先人根据伦理推出天父观，与旧约中预言的天父观，新约中明显启示的天父观，以及保禄发挥得淋漓尽致的天父观有所差异。接著作者以中国人祀祖的意义来阐述先民以天为万民之父的意义：祀祖旨在「报本」、「思恩」、「续孝」，先民举行祭天之礼，意即视天为最后根源的祖先。这种行动无异承认在人身上有着天的神性生命。这生命藉祭祀行动继续不绝，如此人能与天常偕。这便是赵神父所谓的伦理性天父观；当然内容上仍然异常模糊，有待启示来光大发扬。次编第章更广泛地以「郊」「禘」二祭继续说明天父观，由于牵涉古代祭礼比较复杂，这里不便重述（42）。
第三编论及天人的密切关系，分为二章。首章指出儒家思想中的天下一家与基督的天下一家不谋
428
而合。「四海之内皆兄弟」的观念深刻在中国人心中。中国古籍所记先民传统与创世纪的内容相符，都是以家为主的父系社会，也因此产生以天为父的宗教观。天人的关系为中国古人使是敬天、事天、法天、合天。合天即所谓「天人合一」。至于儒家则以仁、诚、和为合一之道。仁者以人心与天心相合。但天道至诚，所以人亦以诚尽性，如此能赞天地之化育，与天地参；此种境界即是中和。所以仁、诚、和为合天之道，也是天人一家的基础。至于本编其他二章，都是根据圣经叙述原罪与其他情理，偶尔穿插一些中国思想，由于不是本文所特别关心的，所以不拟介绍（43）。
第四编是基督论与救援论，我们只能将几个中国化的概念提出来。赵神父把耶稣宣讲的忠恕之道与儒家的忠恕之道互相比较，而把孔子时代之乡愿视为假先知。最引人注意的是以大学之道来阐述天国的「新人」。他说保禄所说的「新人」即中国儒家的「新民」；他始于明明德，实现于止于至善。而明明德即孟子所谓的天爵：仁义忠信，充实光大，进入仁人境界。仁人「己欲立而立人，己欲达而达人，能近取譬」，此即基督精神中爱人如己的「新人」境界。以上是第四编中比较突出的思想，其余只是耶稣的奥迹，作者并没有为中国神学多加发挥面。
我们所以不厌其详地介绍「天人一家」，因为该书相当代表过去神学中国化的倾向。主要方法是引用中国古籍解释教会信仰，值得考虑的有两点：首先，这些古籍果然属于中国文化，但是究竟还能够影响多少当代人的思想，这是应该讨论的。其次，即使引用古籍解释教会信仰，基本的批判精神是不可缺少的；不但古籍引用时的批判，而且当代圣经批判也应当知悉，至少表面上赵神父并不令人看出他特别关心这一点（45）。我们以为，不论研究中国思想的学者，或教会的圣经学家可以有不少问题与他交谈。
429
Ⅰ
以上我们节录了二十多年来天主教神学家本位化工作的成果，这是一些显明而又捉摸得到的资料。不过值得在结束时提出的，便是尚有其他的资料，虽然直接难说是中国神学，可是间接在本位化工作上大有帮助。譬如重要的工具书的著作与翻译：如「圣经辞典」、「圣经神学辞典」、「拉丁希腊教父选集」、「天主教会训导文献选集」……等等；以及当代西方神学的介绍（这方面辅大神学院的「神学论集」与神学研讨会具有较大的贡献），都无形中增加教会团体对神学的兴趣。这不能不说也属于神学本位化的工作。
但在这第一部份，根据我们以上所写的中国神学本位化的方法与成果，立即可以发现，两者之间并没有发生密切的关系。往往讨论方法的人自己无能贡献神学著作，而写中国神学的人不太注重方法。因此方法论有些空谈，而神学成果会令人感到不够学术的要求。这种分裂情况是否会有所纠正呢？我们且看下一阶段的神学本位化工作。
（二）中国教会神学本位化的现状况
在处理中国教会神学本位化的次序上，我们分为过去、现在与未来。过去包括梵二大公会议前后直到一九七六年，历时二十多年。至于现在，则包括自一九七六年直到笔者本文为止，为时只有三、四年而已。因此这部份的资料，无论如何不会太多；不过，我们以为也有它的新面貌，因为自过去到现在，神学本位化工作实在有些转变。
430
Ⅰ
（1）一九七六年为中国教会具有象征的重要性，因为它有意识地肯定自教会的仿效阶段走向适应阶段。中国主教团秘书处研究设计委员会发出了一项文件：「建设中国地方教会草案」（46），开宗明义地说：「基督信仰传到每一个地方，通常都得经过两个阶段：仿效和适应。由仿效走向适应是显示着地方教会逐渐成熟的征号。所谓的适应，就是今日我们常论到的教会本位化的问题，这在建设地方教会的工作上是最基本及重要的一环！」（47）。
（2）其实仿效和适应，在时间上并不能划分得泾渭分明。一九七六年之前，中国教曾在许多因素上，不但仿效西方教会，而且具有部份的适应工作。不过在公开的肯定上，一九七六年却是一个分界点，我们再引证草案另一段话，虽然长些，可是足够说明中国教会的意识：「其实，建立起本位化教会的工作，从有教会以来就在教会达到的每个时空中展开。教会初期，当喜讯传到希腊地区形成希腊化的教会；到罗马帝国形成罗马教会。……近代不少传教士也默默地从事这工作，如利玛窦、戴诺必利……等等都是知名之士。但是历史过程里，由于教会中人为的缺失，在某段时期内似乎在表面上失落了这面目，直到梵蒂冈第二届大公会议，圣神的风才吹散了这股阴霾，使教会本位化的工作再度受到重视。这工作在一九七四年世界主教会议的再度强调之下，如火如荼的在普世教会中展开，就在这普世潮流形成的阶段里，中国教会日益茁壮，由仿效的时期跳跃出来，存在性的感受到适应的需要。此时，天主对中国文化的救恩时期已到，与基督怀有同样心情的中外传教士深深感到建设中国地方教会成了刻不容缓的使命。于是『建设中国地方教会草案』在天主救恩计划的韵律里应运而生。」（48）
431
建设中国地方教会，如同草案所说，即是教会本位化工作。草案具体地要求整个地方教会各界人士在不同的领域中积极参与，以便信仰透过当地的语言、文字、固有观念、反省，透过固有的精神和宗教传统，得到真正的表达、生活、发展和传授。这样「天主教信仰在当地人民的文化及生活内降生或生根」（49）。
（3）草案也谈到建立本位化神学，尤其注意福音与中国传统人文精神的融合，此对于整个教会的神学发展也有贡献。「神学反省对建设本地教会的重要性是众所皆知的。本位神学建立不只在领导地方教会的生活及行动上，在解决地方教会所面临的各种困难及问题上，能给予很大的帮助，而且可以对整个教会，尤其亚洲教会的神学发展有所助益及影响。」（50）
的确，主教团不是不熟悉中国神学家已有的努力，以及在适应方面所做的工作，不过在全面推动建设地方教会的热流中，自然也呼吁神学家继续开辟新境界。事实上，一九七六年之后，中国神学发生了可以记录的转变。
本文仍旧按照原来目标，只介绍限于神学本位化的现在状况。
Ⅱ
（1）所谓教会本位，按照草案，该是「天主教信仰在当地人民的文化及生活内降生或生根」，那么究竟什么叫做文化呢？由于不少人士将中国文化混统地括为古代传下的思想，不但引起年轻人，即使不少了解现代中国的人极大的怀疑。教会真的该降生在这些思想中吗？这问题要求本位化神学家来澄清。我那时做了一些尝试，企图有所澄清（51）。
432
（2）文化是社会团体经过经验与学习，而形成的具有结构性的生活方式。它有型与质两部份。质为文化的躯体，是文化中的人性基本需要。人的基本需要可分为「个人的需要」，意即个人生理上、心理上、精神上的需要；「团体的需要」，有家庭方面，人际关系方面，组成社团方面的需要；此外，尚有「整合的需要」，个人人格需待整合，团体内也盼望和谐。在文化中，整合的需要，一般说来，由艺术、伦理、宗教的功能来满足。以上指出了文化的质，不论那一种文化，东方或西方，都以这些需要作为躯体（52）。
至于文化的型，即渊源于历史、社会、环境的思想型态，因着气候的差别，农工社会的各异，以及东西思想模式的特殊，于是产生了文化中特有的思想型态，我们称之为文化的型。因着环境、社会、心理、传统以及其他种种的不同，文化的型也不同。
一个具体的文化由躯体与精神、型与质结合而成。当文化的型，思想型态进入文化的躯体时，上述三种人性基本需要呈现了个人方面，团体方面，整合方面的种种不同，于是有了东方与西方文化中，个人的心理、甚至生理等等上的不同；团体生活，如家庭制度的不同；至于宗教与艺术方面，也有显着的不同。简言之，一个特殊的思想型态进入生活的各种需要，即形成一个特殊文化。
一般而论，在正常的社会中，文化常有连绵性，继续不断的发展下去。但这并不意味着它一成不变，在不少情形下，它会变化。改变文化的因素很多，例如在更迭的时代潮流冲激下，思想型态随之而变；或某种特殊人物出现，也带来新的思潮。于是文化产生逐渐的修正，甚至激烈的革命。
根据以上的说明，当我们讨论教会或神学本位化时，所谓的文化已经不是历史中某一阶段定型的文化，而是当代的文化。中国文化的精神并非古代典籍中的思想，而是当代中国人的思想；当然当代
433
中国人的文化仍旧受到古代传统的影响，这也是不可忽略的（53）。
（3）至于教会本位化，更不是一个简单的概念，这当然是由于教会的特性所造成的。
普通常说教会根据它的来源，是一个超越文化的团体，它不是文化的产物。但是另一方面，教会又内在于文化，从来没有一个教会不内在于某一文化的。因此教会在传播外邦，或自西方传播到东方的过程中，具有非常微妙的面对当地新文化的态度。由于它早已内在于一个文化，譬如西方文化，它在新的文化面前该有所同化，即将自身带有的西方文化同化于新的文化；这是近代着名的传教士都意识到的不可或缺的一步，否则便会产生文化殖民的危险。但是教会传到一个新的文化区域，由于它的特质又无法纯粹地同化，必须保持自己的特质，降生在新文化中，有时必须净化、改良、提升当地的文化。最成功的传播福音，便是使当地的文化精神，思想型态受到教会的熏陶，因而产生新的面貌（54）。
（4）建设地方教会，或者教会本位化的课题，便是一方面使带有西方色彩的教会，同化于中国文化；另一方面使基督的福音影响中国文化。中国神学的本位化工作是整体中的一部份，看起来也是足够重要的一部份。那么一九七六年以来，中国神学是否有些进步呢？
Ⅲ
（1）在主教团的鼓励下，从事神学工作的人显得相当积极，一九七六年辅大神学院便以「建设地方教会」为该年神学讲习会的主题，而不少专门研究神学的人，不断地有些创作。前文我们会经提出的所谓缺少批判精神，似乎有所改进。譬如房志荣神父当年发表的一篇文章（55），虽然方法上尚循过去
434
的巢臼，然而处处显出批判的谨慎。他讨论「儒家思想的天与圣经中的上帝之比较」时，有关儒家部份，他自己不是专家，可是根据了在这方面颇有学力的罗光总主教的研究，至于圣经部份，由于他自己是圣经教授，所以驾轻就熟，处处具有学术的基础，我们只要抄录他的结论，便可以由此看出比过去别人的尝试来得进步。
「1、儒家思想的天很崇高：古文化像埃及、巴比伦、亚述者，以人的想象弄混了神的世界，说的越多，越是离谱。以儒家为正统的中国文化，关于神说的不多，但古书所有关于天的说法都很恰当中肯，深深表现了华夏智慧的卓越。这不是偶遇，而是经过意识化的程序所表达出的智慧，正合乎孔子所说的『知之为知之，不知为不知，是知也』的高超精神境界。
2、圣经所启示的上帝是由造主而成救主：上帝以人料想不到的方式进入了人的历史，全部旧约圣经就是描述这一人天交往的经过。上帝所痛恨的是人间的罪恶和人的不忠，但上帝自己永保忠诚，对人则是慈悲为怀；祂固然不姑息人的过错，但更明显的是与人保持各种亲密的关系。圣经中的上帝有一特征，又是人所始料未及的：上帝与人间弱小者站在一边：祭献的多寡上帝不在乎，谁若敢欺凌孤儿、寡妇、外侨、穷人，上帝一听到这些人的呼冤，就会立刻震怒，加以报复。
3、上帝与人合一：这是新约圣经所揭示的上帝的特色：上帝是父，上帝是爱，因了爱世界，上帝将其独子派遣到世界上来，作为人的长兄，向人启示天父的一切，这位长兄就是耶稣基督。耶稣的启示是身教言教兼顾，这和万世师表孔子是很相近的；所不同的是耶稣除身教言教以外，还为人自作牺牲，舍生致命，死后又为父所复活，成了一切人新生命的泉源。关于这个新生命的道理，以及它的来龙去脉，耶稣的得意门生若望懂得最清楚，体会的最深切，因此在他所写的福音及书信里，新生命
435
与新诚命不可分，天人合一之道乃在爱人爱天——上帝，这不是两个爱，而是同一个爱的两面。
4、天人合一是我国文化传统的精华，也是各家各派所追求的生活目标。在将中国文化与圣经相较时，发现二者是两股精神洪流，各自独立发展了数千年，从来没有汇合。西方任何文化总与圣经有关，而中国文化的经史子集，大致与圣经的『法律』（经），『先知』（史子），『著作』（集）相近，以中国文化来看圣经，好像久别了的亲人见面，感到十分亲切。天人合一也是圣经所标榜的理想，并且因了耶稣的亲身予以实现，而成了可行的事实。『人人可为尧舜』，成了『人人可为基督』。
（5）儒家思想的天与圣经中的上帝不但毫无冲突，并且应该整合为一。中西接触已一百多年，在科学技艺及生活方式各方面已有许多互助互惠的地方，唯独在精神生活上尚壁垒分明，无多少共融，笔者深信，中华民族如果在自己信天的基础上，再相信圣经中的上帝，接受上帝所派遣的耶稣基督，不但中华人民会更幸福，中华文化会更灿烂，连整个人类也将深受其惠。」（56）
类似的文章，随时出现在几本天主教的刊物中，由于并不进一层使人认识中国神学的现在状况，我们不再多作介绍了。
Ⅳ
（1）我们说房神父在上面所提的文章中，在批判态度上的确来得谨慎，然而不论在题材及方法上，并没有任何特点。不过他写这篇文章之前，曾经发表过另外一篇文章（57），多少牵涉到神学本位化中的圣经注解方法，我们连同他所示意的方法，在这段中同时介绍中国神学工作者，现阶段应用过的
436
其他方法。
有关神学本位化的方法，说实在的，在过去的尝试中，中国教会许多人都会参加过讨论，最后虽然没有综合或结论，可是似乎都是偏向于原则性的指示，这是实际工作者都默默同意了的。真正值得继续商讨的倒是成主教所提出的「冶天道人道于一炉」；但是最后大家没有更具体地提供切合创造中国神学的方法。其实，那时不少人所说的本位化神学方法是如此一般性，即使为其他地区的神学大体上也是适用的；至于特殊地为中国神学，尚未试验性地指示出一些途径。很可贵的，房神父在一篇学术性的文章中，以周易乾卦释玛窦福音的「法天」，同时指出一些方法上更属于中国神学的因素。
（2）这是一篇不容易仔细介绍的文章，事实上为了说明作者所酝酿的方法，也无此需要。首先，圣经与易经两者在写作的程序，推理的方式，应用的途径三方面，的确可以互相比较而显得非常接近的。继而作者试着应用乾卦注解了玛窦福音的「法天」。
在注解了玛窦福音五45-48之后，房神父说：「但耶稣所举的法天的例子是自然界的现象：云行两施，日光普照。至于说太阳照好人，也照坏人，降雨给行善的，也给作恶的，那是耶稣的解释，将自然现象归之于天父的措施，视为天父爱的表示。这种由大自然升向造物主的例子在圣经中并不多见（注：罗二20；智十三1-7；约卅八-四一。），在西方的圣经诠释中更未受到重视，因为西方一开始就受到圣经启示及信仰的控制，不愿在大自然里浪费笔墨」（58）。因此按照作者对圣经与西方圣经诠释的知识，他们根据大自然的现象，解释天以及师法天，并不多见，相反地，这是易经乾卦法天论最为基本的准则。所以房神父在文章之首，除了录写福音经文之外，平列地还录写了这段话：「夫大人者，与天地合其德，与日月合其明，与四时合其序，与鬼神合其吉凶，先天而天弗违，后天而
437
奉天时，天且弗违，而况于人乎？况于鬼神乎？」（乾卦文言）而在文章将近结尾又说：「反之，我国经典对大自然、对人性有仔细的观察和详尽的发挥，颇能助人了解这个受造世界和这个有自主权的人。」（59）那么我们不能不问：如果中国经典具有这方面的优点上 对于神学本位化中的释经学究竟在方法上有什么贡献呢？这在文章中尚未明确地表示。
不过，一九七九年二月在香港召开的「中国神学探讨会」中，有了明确的肯定，探讨会后有一简报，主要执笔者是房神父自己，其中有关释经学的方法，简单地这样表示说：「释经学在中国神学中有其地位，因为任何神学都须以圣经为本。今日的释经学且注重包括读者在内的广义脉胳，主张传承与创新相依，理论与实践相补充，使得中国的经典与现况都受重视，中国丰富的书籍文化更能与圣经文学互相解释，互相照明……。此外西方自然与超自然之分，用他们的知识论解经都可以纠正和改善。中国解经的特点有三：一、以道德实践的工夫为后盾；二、不太用逻辑的方法，而用指点的方法；三、让读者加入他主观的体验和见解。」（60）
根据以上的报导，我们可以如此综合地说：由于比较易经与圣经的法天概念，发现中国经典，以及中国文化对大自然，将人性的详细观察与体验；这优点值得应用在释经学上，至于因此而产生的中国释经学，会补充甚至纠正西方的释经学。这实在是一个了不起的出发点，将为释经学带来极大的贡献。但方法不是目的，释经方法是为注解圣经，为基督徒团体有益地阐明圣言。所以，依我看来，最后的问题仍是怎样依据中国解经方法，为教会提供圣经注解。这真的有待于未来了。
（3）有关神学本位化的方法、我自己也具体地提供了一个尝试（61）。在当代中国哲学家中，方东美先生是首屈一指执牛耳的人物。他对「位格神论」，至少天主教会的「位格神」，抱有相当深的误解；
438
这里我们不论。另一方面他认为中国文化的特性，表达天人之间的基本方式是「合」、「无间」、「一体」。天的生生之德流行万物，遂成宇宙。我们托足宇宙中，与天地和谐，与人人感应，与物物均调，无一处不随顺普遍生命，与人合体同流。我称之为天人之间的一体范畴（62）。
无可否认的，圣经以及我们神学上表达天人之间的基本范畴是位际关系。它源于人间最基本的来往，不过经过当代神哲学的说明，使人发现其中含有的深度。在相识相爱中，达到「你——我」之间的合而为一。古经用此表达天主进入人类历史，使人领悟自己是天主的儿女、朋友，甚至情人，可是一切人间范畴都有限度，即使神学家努力加以净化，剔除一切缺陷，事实上与位际范畴相连的一些印象，始终不能完全消除。尽善尽美的神，在古经拟人描写中与人交谈，已经使有些人感觉不妥。其次，由于位格相分，「你——我」彼此有限，位格神极难同时联想为贯注宇宙，遍流万物的神。而中国文化的基本主流，以宇宙为生命的整体，万物有一体之上；这实在不易在位际范畴中表达。如何能表达，弥漫宇宙的生生之德便是神之无限力量呢？如何能表达，神是整个宇宙一体之根源呢？又如何能表达，神是一切的基本呢？（63）因此促使我们企图寻找一条适应之道。其实，天人之间的交通，往往在三个层次上阐述，首先是最基本的，不易道出的经验层次。然后表达在象征层次上，所谓位际范畴与一体范畴应该属于象征层次。最后才有系统化的理论层次。因此我尝试有时以一体范畴来补充，代替神学上的位际范畴，这不是接近中国文化表达的天人之间基本方式了吗？这不是神学中国化了吗？
再者，圣经中除了位际范畴之外，也能见到一体范畴，譬如：「因为是天主在你们内工作，使你们愿意，并使你们力行，为成就祂的善意」（斐二13），「其实祂离我们并不远，因为我们生活、行动、存在都在祂内」（宗十七27-28）……。而且我也发现圣经中有些宗教真理在中国经书中同样承
439
认与发扬，只是表达的方式不同而已。譬如创世纪第一章27-31，司祭典中对于人的种种基本问题，内容上实在与「能尽其性，则能尽人之性，能尽人之性，则能尽物之性，能尽物之性，则可以赞天地之化育，能赞天地之化育，则可以与天地参矣。」（礼记中庸）没有太大差别。一面，天主照自己的肖像造了人；另一面，能尽其性，则能尽人之性，但人性乃天命，天命之谓性。一面，你们要生育繁殖，充满大地；另一面，能尽人之性，则能尽物之性。一面，天主看了祂造的一切认为样样都好；另一面，可以赞天地之化育，能赞天地之化育，则可以与天地参矣（人扩充自己，统御大地，实践天主的肖像，于是上达天心，下通万物，参与天地之间）。两段记载有同样的关于人性的基本经验：天主的能力贯注人心，扩充之，则与物物均调，与人人感应，与天地和谐。中庸在一体范畴表达，创世纪在位际范畴中表达（64）。那么中庸文化背景之下的人，如果不习惯拟人化太甚的位际范畴，教会为什么不能有时应用一体范畴来向他们解释基督信仰呢？
我便是为了适应喜爱天人之间一体范畴的同胞，对于圣事神学，尝试地作了新的解释（65）。不论传统，或者当代的西方圣事神学，都非常注重位际关系，扼要地分析，西方圣事神学，在礼仪现象上重点在于领受人与施行人，礼仪中的象征行动表示施行人与领受人二者之间的位际行动；至于其他参与的信友，多少是旁观者的身份。其次，西方神学对于礼仪现象的信仰解释，也是在位际关系上。天主父是救恩的根源，基督是天父的圣事，因为救恩在祂身上实现；教会是圣事，因为复活的基督临在于有形的教会内。最后，在任何一件圣事中，天主父在耶稣基督内，通过施行人的象征行动，与领受人根据不同的象征意义相遇；领受人因此分享救恩。所以圣事是耶稣基督与领受人的位际来往；或者天主父与领受人的位际来往。圣事的救恩集中在领受人一身。在位际范畴表达下的圣事神学已经大有进
440
步，譬如：圣事中基督的行动，领受人的积极参与，位际来往中的「你——我」相遇……都有动态性的精神意义。如果中国人有所不满，那便是不脱个人主义，即使语言上相当强调圣事的教会团体性，但是事实上施行人与领受人之外的教友团体，并看不出参与圣事。
如果应用一体范畴，究竟有些什么样的补充呢？礼仪现象，不再集中在施行人与领受人身上。礼仪便是教会团体集合在一起的行动。在这团体行动中，每一位教友都有自己的份子，扮演一个角色，大家一起根据自己的角色在礼仪中合演，一体地实现象征事件。其次，我们对于这个礼仪现象的信仰解释，不再是位际范畴，而是一体范畴。天主的救恩力量在基督内，通过教会团体的象征行动实现出来。整个团体，由每个教友组织成的一体，在象征行动中，「纪念」、「庆祝」……耶稣基督的生命，或者生命的某一面。也可以说，耶稣基督的生命，或者生命的某一面，出现在团体的象征行动，以及团体的信仰经验中。不是位际来往，而是作为教会团体基础的基督生命，呈露、遍流在团体中。所以，团体中的每一个人，一体地经验神的救恩力量。在圣事中，真可以说：天藉基督与人和谐，人与人在基督内感应，人与物同基督均调……。如果要问谁「领受」圣事，我们说举行圣事的教会，一体「领受」圣事。但是由于在一体扮演中，每人的角色与身份不同，所以每人的救恩经验不同，「圣事恩宠」不同，但是大家都「领受」圣事。
应用一体范畴的圣事神学，应该对于西方位际范畴下的解释有所补充。圣事的团体性更为清楚，领受人与施行人的概念会有新的幅度，同时基督与教会的一体更为密切。不过，一位中国基督徒在圣事中有什么体验呢？天与他藉基督和谐，他与人在基督内感应，他与物因基督均调……中国人灵魂深处怀念的天人合一，在圣事内经验到了。这可以称为中国神学了吗？
441
Ⅴ
短短的三、四年内，在建设地方教会的大前提下，神学方法已经朝着具体地属于中国文化特点的方向去探索，而且似乎也有些发现。同时紧附着的后果，便是根据中国文化的特点，初步构思出了些满足中国心灵的圣事神学。当然，人们还想知道，同一时期，是否在中国教会内尚有其他的尝试。
（1）西方人士在近年来，产生了众所周知的东方热，纷纷东来，在历史悠久的宗教传统中，探觅灵感。同时东方的教会自己，尤其天主教人士，由于不断与当地传统宗教交谈，发现很多灵修的宝藏，甚至进一步加以吸收。于是像「基督徒的禅」等等创造性的祈祷方式接踵而出，引起了大公教会的兴趣。不过，直到如今，最为活跃的还是印度和日本教会；这方面的著作越来越多。人们一定会问：历史悠久的中国文化，在灵修方面，有其独特的贡献吗？中国神学是否也有些融合本地灵修的尝试呢？诚实地说，中国神学家起步较慢；当然甘易逢神父是一个例外，由于他的著作原文都是法语，我们不想介绍。
（2）谁都知道，禅宗渊源于印度，发扬光大于中国，而今天西方人士对于禅宗的认识，却经过日本几位名闻世界的禅师。当然，禅宗传入日本之后，几世纪来，自有独到的面貌。事实上，很久以前，便有几位西方传教士，发动所谓「基督徒的禅」，而在梵二之后，渐渐受到普遍的注意，而采取这种方式祈祷的基督徒也大有人在。而在台湾，有些基督信徒开始打坐，大体说来，他们更是受到日本教会的影响，虽然在本地也有不少中国禅师，但是直接与他们来往的人究竟不多。
当中国教会有人提倡应用打坐作为祈祷时，台南碧岳神哲学院的神师宋稚青神父发表了一篇非常
442
清晰的文章「祈祷与参禅——基督徒的祈祷与中国禅的探讨」（66）。这是一篇比较性的文章，除了指出二者的差异之外，同时也说明基督徒的祈祷可以吸收中国禅的因素。只要我们介绍宋神父的几个论点，便可以看出他谨慎的态度。其实，大体说来，中国教会并不完全热衷于日本的「基督徒的禅」。
当然在形上学方面，「禅在发现人性的真如……使人彻悟其不受任何外界和自身的一切束缚，而获得真正的解脱。神的存在，以及神律，或超性，均认为人给自己制造的束缚，必须摆脱，才得见大光明的境界」（67），这与基督徒祈祷中的天人相遇，显而易见，差距极大。不过，在修行活动方面，双方的确有不少相同之处，甚至宋神父认为有些值得我们警惕的因素。关于怎样将禅的修行步骤与基督信徒神修途径中主动和被动的洁炼彼此相联，我们不多加谈论。然而宋神父论及禅的三种具体功课：闭关、坐禅、诵佛经时，虽然他一方面并不以为基督徒能够用来代替祈祷，另一方面，却说视作方法最为恰当。「换言之，可用这些方法作为默想式默观的准备，让心灵宁静下来，以与天主契合。」（68）因为宁静在东方神修中有不可忽视的地位，实在应多加提倡和应用致静的方法。此与西方祈祷活动中，太偏重于言语和动作，极为不同。
最后，宋神父也将禅宗的悟及使人觉悟的方法与耶稣基督及教会历史中的开悟做了比较。后者到达神秘境界，和禅的修行及顿悟境界差异颇多，也不是靠禅的方法可以达到的（69）。
有些灵修学家曾经讨论过教外人的「神秘生活」，但这不是宋神父文章的宗旨。总之，他在中国教会中有人采用坐禅时，对于若干问题加以澄清，这为灵修本位化的工作是十分重要的。如同我们在前面说过，教会本位化常该谨慎地保持自己的信仰。
（3）在这方面，房志荣神父的态度也有些类似；他在一篇文章中。分析了圣经的默观，东方的禅
443
观，西方教会默观方法之后说：「世界需要（1）印度教及中国人对天的体验。他们的体验曾经过很多世纪的默想及追寻，那体验就是：天主在大自然内，在存有的深处，在人灵的核心。世界需要（2）希伯来人对于一个超越的雅威的体验：祂虽非人的思想和意像所能企及，但祂总领导着人、爱着人。世界也需要（3）佛教追求智慧的热诚，因为智慧藉着悟，给人带来解脱和拯救。（4）世界对耶稣基督的启示也不能充耳不闻，因为耶稣在自己身上，集合了天主超越与内在的两个幅度，他说出了许多有关天主的闻所未闻的事。（5）世界也需要科学家的朝乾夕惕努力追求真理，促进人类进步，改善生活。」（71）因此，房神父鼓励各大宗教与文化，忠于自己的过去及源流。彼此并不须要妥协，仍能保持和谐与交谈。不同宗教交谈，尤其默想者或神秘家交谈，能发现彼此互相渗透，在走向共同的未来时，有一共同的看法和远景。当然，这已经与神学及灵修学本位化工作的直接关系不甚密切了（72）。
我们的问题仍是：怎样使建基于信仰的基督徒灵修，降生或生根于中国文化？怎样能提供适应地方教会的中国基督徒的灵修？
（4）一九七八年十二月，笔者的题名「中国灵修刍议」（73）一书，尝试性地作了初步的答覆。这本书的思想内容酝酿过好几年，旨在为中国教会提出一个道地的灵修，它既与西方教会的传统不同，又与日本教会一些本位化神学家所着的「基督徒的禅」不同。为能提纲紧领地简介中国灵修，在这里只能将它与其它二者作一比较，显示它的特点（74）。
对祷是圣经与西方教会传承中最基本的灵修方式，表达在位际关系上。对祷中，天主与人彼此交谈，天主的话向人诉说、要求、作证……。人聆听、答题、承认……。对祷表达在天主与人的位际关系上，这个范畴牵连了一些拟人形式，往往会使宗教情绪高尚的人发生反感；不过从对祷本身而论，
444
这形式容易引人热诚，面对爱人如此之深，赦人如此之尽的天主，自然还爱之心油然而生。因此在修身与建业上，发愤勉力，完成天主的旨意。但是另一方面，对祷方式也有极易发生的流弊。首先位际关系的对祷，虽然容易进入高潮性的热诚，但也容易昙花一现地消逝。不过最值得注意的是修身建业方面的灵修问题。由于天主的旨意，在对祷的位际形式中，是来自对方，所以好像是自外而来的。所以在实行方面，是望准一个理想而全力以赴。于是外表上虽然很积极（因为向外冒，向前冲），在成果上虽然有外效，然而在根源处却常是不回头的，不清澈的，糊涂而混沌的，苍凉而暗淡的。因此，灵修上没有一种根源上化解透明工夫，反映出来的，只是修身建业中克胜阻碍的英豪行为。事实上，对祷灵修中的西方教会圣贤，留给后世令人景仰的往往是丰功伟业，或者修身中克制自己的苦工，而精细的内省之描写实在不多，原因便是灵修的理想是外来的天主旨意，专意对之实现，所以表现于外，即使个人之修身，也是按照天主的旨意琢磨自己。这当然还是在那些达到圣德完成的圣贤身上去讨论，至于一般常人，在西方灵修中，除了热诚会昙花一现，往往实行天主旨意的理想也容易随之而消逝。
我在「中国灵修刍议」中提出的中国灵修，可以称为基督徒的「复性」工夫。这是采用自孔孟以来，直到宋明理学的复性工夫融合贯通而成的灵修。天命之谓性，表示天之创造真几流到那里，命到那里。但是在人而论，这是一种具有超越意义与价值意义之性。中国传统中的复性工夫，便是使天的光辉在道德生命中发射出来。孔子的「践仁」不外要实践天之生生之德，于是与天地合德，与日月合其明。其次孟子的「尽心知性」，也是证实天之创造真几，所谓「尽其心者，知其性也，知其性，则知天矣。」而此复性工夫，在宋明理学家中更是重要，这可由胡国桢修士的一篇文章中看出（75）。
445
复性工夫的实践，宋明理学家有时以「静坐」一辞来涵盖。静坐的特点，外在的姿态果然不可忽略，但更是从根本上消化非理性或反理性的因素，自觉地将心性本体（天命）实现於个人生命之中。所以消极方面，察识内心之动静，消化一切掩没理性之因素；积极方面，让天命之性，充份地出现。
中国基督徒的灵修便是采用这套复性工夫，而实践信仰生活。后者也可称为中国基督徒的静坐。如果简单的说明一下，最好逐步与上述西方教会的灵修比较。静坐表达在一体范畴中，因此天主不是位际性的与人对立，而是内在人内。天主是爱、是生命；爱和生命流在人内；成为「超性」。「超性」是在基督徒的信仰生命中，如果在此论天主的旨意，也再不如同对祷灵修中的自外而来，相反地，天主的旨意内在於信者生命中，整个灵修生活，在静坐方式中，可以采取好多古人的说法，现在使用大学中一段话来具体地说明：「……欲正其心者，先诚其意，欲诚其意考，先致其知，致知在格物……」静坐的步骤始於格物，格物是对客体的事理正确认识，这可以作为静坐中对圣经的正确认识，或者对天主的爱和生命，天主的旨意的正确认识。物格而后致知，所谓致知是对事物的道理所知已经详尽透彻的体验；我们便可以作为静坐中基督徒深信圣经中天主的言语，天主的爱与生命，天主的旨意，流在自己心中；天人一体。以下的正心诚意，便是静坐灵修中的内省工夫，消化那非信仰反信仰者，自觉地实现天主的爱与生命，天主的旨意。
总之，中国灵修建立在天人一体范畴上，基督徒因了信仰与洗礼，天主的生命已经内在於他。他的灵修便是复（超）性工夫。这工夫重点是自内而外，使天主的生命自信者内心中流溢出来，但这必须具有深度的内省，有着宋儒的「涵养觉察」，「敬贯动静」；这种点滴的工夫，使人自觉源头上清澈，一切自内流。当然，这不会反映出对祷中的热诚与兴奋，而是一体范畴中之平静体验。可能在表
446
现上，不像西方对祷灵修的英豪作风，克制之力；但是更为根深蒂固，在平实生活中与天地同德。这一切更合乎中国人的灵魂。
最后，中国灵修也有别于日本教会提倡的「基督徒的禅」；事实上，宋明理学家与当代的禅宗也有格格不入之处；这多少可以反映在我们尝试的中国灵修与「基督徒的禅」之间。首先，「基督徒的禅」中之天主，好像不是降凡的天主，因此连带令人发生好多问题。基督徒生活中，圣经占有不可忽略的重要性，天主的话降凡在人的语中，在人的语中，经验与实践天主的话。禅宗是不立文字直指内心的，「基督徒的禅」怎样看待圣经？（这不是说禅宗没有经典，不研究经典。可是经典教人直指内心，自身并不如同圣经一般是天主的话，积极地含有生命。）中国灵修以格物致知出发，了解与信仰天主的话，的确，在洗礼与信仰中，基督的生命早已内在人心，但是我们依赖圣经（格物致知）而正心诚意，使祂的生命实现于自己生命中。我们涉猎的「基督徒的禅」作家中，不记得有人将圣经问题提出来，是否无形中受了禅宗不立文字的影响呢？好在「中国灵修刍议」旨在建议一个基于修身的灵修，作为中国基督徒参考；至于它与「基督徒的禅」的差别。并不需要详细发挥。
所以在最近三、四年中，中国神学在灵修学方面倒在起步，这当然也是配合东方其他各国教会的情况而发展的。事实上，一九七八年十一月，亚洲主教团协曾在印度加尔各答召开的第二届全体大会，主题便是祈祷。这也刺激别的作家发表类似的本位化文章。
（5）以上介绍了中国教会神学本位化，现阶段所有的一些比较突出的成果。虽然尚有其他的尝试，譬如基督论（76）方面的构想，由于还在萌芽阶段，不便在这里具体说明。
447
（三）中国教会神学本位化的未来课题
这篇文章，对「过去尝试」和「现在状况」的报导，未免表示我个人主观的选择，那么对「未来课题」也只是根据我反省了过去与现在，对未来所有的主观展望，因此并不代表其他有识之士的见解，这是必须声明的。
Ⅰ
首先，对于神学本位化的方法，未来还值得整理一下已经发表过的资料，同时指出当遵循的路线。过去的讨论属于原则性的理论较多，而配合中国人思惟特性的较少。两者在未来都须继续综合。有关本位化的原则，除了反省与批判过去的资料外，我想必须参考西方神学家近十年来在神学方法上所有的贡献，然后编着大家比较能接受的神学本位化原则。至于中国教会神学本位化方法，未来更需要多多发掘中国文学的结构，思考的路线……的特点。在释经学方面，似乎已经有了眉目，虽然尚嫌混统一些。
Ⅱ
其次，神学本位化的题材方面，未来的工作便比较更易捉摸。
（1）中国文化，如同其他发展中的国家，遭受到空前的剧变，社会中的价值观已与传统大有出入。同时各种不同的哲学派别，由于中国人较有容纳性，都无形中影响了当代人的思想。教会中许多
448
人士，一致认为神学家有责任建立一个经过信仰批判的当代中国人学。也许这是未来较为重要的课题，目下已经有部份研究神学的人正在发轫中。
（2）一九七七年辅大神学研讨会中，一位天主教年轻哲学家，方东美先生的弟子博佩荣先生，向参加者发表了一篇演讲，其中论到中国思想与基督宗教未来必须会通的十点，我认为也是中国神学未来的题材。现在抄录在下面：
「1、性善论与原罪说。基督宗教的原罪说是中国人最大的绊脚石。笔者以为千年以来原罪的解释既然一再修订，那么是否可以改而强调「人是神的肖像」，以与中国的性善论相互发明。方东美先生在「人之疏离问题」全文结论中有一慧见，他说：The age-long wisdom in the Chinese innocence-culture should be of some use in the restoration of man to the ○riginal image of God．
2、自力与他力。由性善论而有自力宗教，由原罪说必成他力宗教。其实，耶稣早就明言：「不是说『主啊，主啊！』的人便可以进天国，而是那承行我在天之父旨意者。」「承行」一语不正是「自力」之最佳启示吗？
3、内存与超越。中国原始的宗教意涵兼具内存与超越两种可能，由于随后历史的演变，经过儒道人本主义的取向，至大乘佛学而发展到内存之顶峰。今日思想界之种种困境或许值得吾人重新鼓起勇气向着超越界开放。
4、天人合一与神人合一。中国的天人合一是一种理想，重心在于天人合德的修行历程；然而这种道德主体之当下肯定，终究不易寻致客观的基础和普遍的公准。至于神人合一则是基督宗教的核心教义，以基督为人类中保，进而肯定了来世的永福，亦即神人合一之实现。
449
5、总体和谐与冥合于神。这两点在中世的神秘家并不冲突，甚至是同一件事。道家的庄子也曾多次表现类似的感受。
6、参赞化育者与受造物意识。一为Co-creator，一为 Creature-consciousness，其实只是两者所采立场和所取角度完全相反所致。
7、孔子与基督。这是个敏感的话题。孔子是中国的至圣，然而毕竟未曾自称为神，他的影响正如儒家在中国的地位，早已不是宗教或教主所能局限得住的。基督是神，神既赐给中国一位孔子，也必然安排了导引中国人民的特殊途径——孔子之道。
8、儒家的仁与基督的爱。两者的涵义皆深广得足以包摄各自的全盘学理或教义。仁是创生不已的真几，爱是永无止息的真实，此两者之融通并非难事，只恐论者过于浮泛而仅得表相。
9、宗教依于道德与道德依于宗教。此一差异塑成东西方完全不同的生命情调，可是就人间世的现实而言，难免各有利弊，未来之坦途势须兼取二者之长方才可能。
10、知行合一与信行合一。这是所有哲学理论与宗教教义落实于人生的验证。我们期待：中国思想与基督宗教双方人士将能透过「行为」，在「仁爱」中达到「知与信」之最高综合。
（3）中国历史，尤其近百年的历史，不能不是本位化神学的题材。一九七四年在比国鲁汶召开的神学会议已是一个开端，那时有些太暧昧的神学反省，事后受到了批判。一九七九年二月在香港的「中国神学探讨会」上，重新有些检讨，但是还没有进入状况。未来一定该有中国神学家严肃地加以研究。
（4）中国神学的建立在大公教会中，不是一件孤立的事件，必须与教会的传统相接，同时又得协
450
调在当代普世教会之中。因此未来还有介绍思想的翻译工作。鉴于佛教流传中国的历史，以及植根于中国文化的事实，很多学者公认佛经的翻译具有决定性的因素。中国教会未来怎能忽视翻译教会重要文献的工作呢？希腊、拉丁教父，教会训导文献，中古神学家著作……也许是未来一世纪的工作呢！其次，西方当代神学家著作的选译，未来应该时时密切注意。这里还可附带一个思想；向西方教会介绍中国神学，间接也该有助于本位神学的发展。
（5）现在神学的工具书还嫌不足，各类的神学辞典的编着也是未来神学家一项重要的工作。
结 论
这篇文章，如同导言中已说明的，大概可称为二十年来中国教会神学本位化的记录。写完之后，不禁长叹，二十年来只有这些记录，即使将所有神学本位化的文章编成目录，也只会令人惊问为什么中国教会这方面的贡献如此贫乏？因为西方教会的神学家，对于东方，尤其中国文化，往往带有几分敬意，期待我们为大公教会的神学，有所生色。当然，最大的原因是我们国家的遭遇。
我常会痴问，假使大陆不变色，中国教会有二十多年正常的成长时期，那么接近四百万教友，一千位国籍司铎经过梵二大公会议的冲激，怎样可能不在本位化神学方面有惊人的成就呢？但是「谁知道上主的心意？或者谁曾当过祂的顾问？」（罗十一34）我们现在只能盼望二十年来已经有的耕耘及播种，产生中国神学未来的奇葩！
本文结束时，正值辅大附设神学院纪念五十年创立。本院原名徐汇神学院，民国十八年由中华耶稣会创办于上海徐家汇。民国四十一年避赤祸迁居菲律宾；五十六年由菲迁返祖国台湾省，十二月八
451
日附设于辅仁大学。所以五十年来，泰半时间流浪在外。在台湾的十二年中，正式参加了神学本位化的行列，从来不敢忘怀对于建设本地教会的使命。国乱未平，不敢大庆，谨以此文志念（78）。
附 注
（1）铎声第十卷第二期，页主六三-七六，民国六十一年二月。
（2）参阅周克勤：「你对神学本位化的意见如何」读后，同上，第十卷第四期，页四六-五三，民国六十一年四月。
（3）田良：建立中国公教文化刍议，新铎声第五卷第廿六期，页三三-四六，一九五九年十一月。
（4）张天增：建立中国「公教文化根基」读后感，同上第五卷第廿八期，页九三-九四，一九六○年三月。
同上，再谈孝可以为科学的基础吗？同上第五卷卅一期，页八二-九○，一九六○年十一月。
田良：答张天增「孝」之疑问，同上，页九一-九五。
（5）谷寒松（Luis Gutheinz）：理论神学与中国人之思惟方法，铎声第四卷第十、十一期，页八三-八五，民国五十五年七、八月。
（6）同上，页八五。
（7）温保禄（Paul welte）：神学中国化之刍议，同上第五卷第二期，页五○-五七，民国五十五年十一月。
（8） 同上，页五六。
（9）天主教会训导文献选集：（施安堂译Denzinger-Schonmetzer）三○一。
（10）同八，页五四。
（11）同上。
（12）关于「神学在中国」的几点意见，同上，第六卷第十、十一期，页三六-四○，民国五十七年七、八月。
452
（13）成世光：有关神学本位化的几句话，铎声第十卷第七期，页二二-二五，民国六十一年七月。
（14）同上，页二三。
（15）同上，天人之际，页五，闻道出版社，民国六十三年初版。
（16）项退结：东南亚神学刍议，铎声第十卷第八、九期，页一八-二二，民国六十一年九月。
（17）谷寒松：「东南亚神学刍议」质疑，同上，第十一卷第六期，页一三-一六，民国六十二年六月。
（18）张维笃：「有关神学本位化的几句话」读后，同上第十期，页一-五，民国六十一年十二月。
同上，神学本位化，此其时也！同上第十一卷第四期，页二-七，民国六十二年四月。
（19）杨古城：神学本位化究竟是什么？铎声第十二卷第七、八期，页一四-三五，民国六十三年七月。
（20）同上，页一七。
（21）同上，页二三。
（22）田良：新经上孝事天主的言论及其价值，新铎声第五卷第廿七期，页三四-五九，一九六○年一月，第五卷第廿八期，页二六-四○，一九六○年三月。
（23）同上：新约圣经上孝以事天主价值，同上第五卷第廿九期，页三○-四四，一九六○年五月。
（24）罗光，天主教的孝道，中国天主教文化第一期，页三○-三一，民国六十三年四月。
（25）梁子涵：儒家与天主教的孝道观，恒毅第九卷第一期，页二一-二六，民国四十八年一月。
（26）金象逵：讲授孝道之困难，神学论集第二十一号，页四五五，民国六十三年十一月。
（27）同上。
（28）龚士荣：「亲情」与「友谊」的商榷，铎声第六卷第十二期，页一七-二二，民国五十七年九月。
（29）罗光，生生之理，神学论集第十四号，页五九九-六一四，民国六十一年十二月。
（30）同上，圣经的爱与儒家的仁，神学论集第二十七号，页七-一五，民国六十五年三月。
453
（31）张春申：有关孔子的解说（孔子、启示、中国历史与基督），神学论集第七号，页三三-三九，民国六十年三月。
（32）同上，页三六-三七。
（33）同上，页三九。
（34）见（15），书三四三页。
（35）同上，页一-六。
（36）李善修：天主教中国化之探讨，光启出版社，书二六六页，民国六十五年五月初版。
（37）同上，见自序，页一七-一八。
（38）同上，页二六五。
（39）赵宾实：天人一家，恒毅月刊社，书二五七页，民国六十六年十月初版。
（40）同上，见自序，页六。
（41）同上，页一-四九。
（42）同上，页五○-六三。
（43）同上，页六四-一○二。
（44）同上，页一○三-二五七。
（45）参阅杜而末：「天人一家」宁是道学式的著作，恒毅第二十八卷第八期，页一八-一九，民国六十八年三月。
（46）天主教教务协进会出版社，书三六页，民国六十五年一片初版。
（47）同上，页一。
（48）同上，页一-二。
454
（49）同上，页一六。
（50）同上，页二八。
（51）张春申：教会本位化的症结，神学论集第三十三号，页三四七-三六一，民国六十一八年十月。
（52）同上，页三四八-三四九。
（53）同上，页三四九-三五○。
（54）同上，页三五二-三五七。
（55）房志荣：儒家思想中的天与圣经中的上帝之比较，神学论集第卅一号，页一五-四○，民国六十六年四月。
（56）同上，页三八-三九。
（57）房志荣：试以周易乾卦释马太福音的「法天」，神学论集第廿九号，页三二九-三四六，民国六十五年九月。
（58）同上，页三三八。
（59）主上，页三四四。
（60）「中国神学探讨会」简报，公教报（香港）一九七九年三月二日，第六版。
（61）张春申：位际范畴的补充——中国神学的基本商榷，神学论集第三十二号，页三一三-三三一，民国六十七年七月。
（62）同上，页三一四。
（63）同上，页三二一-三二二。
（64）同上，页三一八-三一九。
（65）同上，页三二七-三二九。
（66）宋稚青：祈祷与参禅，见证月刊，第八卷第九期，页四-二○，民国六十七年六月。
455
（67）同上，页六。
（68）同上，页一三。
（69）同上，页二○。
（70）房上荣：圣经的默观与东方的禅观；神学论集第卅七号，页三七七-三九二，民国六十七年十月。
（71）同上；页三八九。
（72）同上，页三九○-三九一。
（73）张春申：中国灵修刍议，光启出版社，书一八二页，民国六十七年十二月初版。
（74）同上，参阅代绪论，页三-八。
（75）胡国桢：中国基督徒的「静坐」，神学论集第卅七号，页三三三-三七五，民国六十七年十月。
（76）张春申：中国教会与基督论，神学论集第卅七号，页四三五-四五一，民国六十七年十月。
（77）博佩荣：中国思想与基督宗教，神学论集第卅二号，页二一五-二一六，民国六十七年七月。
（78）本文第一部份，（壹），已发表在铎声，第十七卷第二期，神学本位化的方法论，页一-九，民国六十八年二月。
456


神学论集-若望福音中的圣神（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

若望福音中的圣神（下）

王敬弘

耶稣最后晚餐谈话中的护慰者

「如果你们爱我，就要遵守我的命令；我也要求父，祂必会赐给你们另一位护慰者，使祂与你们永远同在；祂是世界所不能领受的真理之神，因为世界看不见祂，也不认识祂；你们却认识祂，因为祂与你们同在，并在你们内」（十四15-17）。

首先要解释几个词汇：

「边守我的诫命」：在若望福音中，这个词句不止是表达在外在行为上遵守的诫命；而是以整个的生命相信并爱耶稣，与祂结合。

「护慰者」：这个字在希腊原文常被用为一个法律上的词句。在法庭上是指被告的辩护律师，或是一位中介。如果用在法庭以外的情况下，这个字可解释为安慰者、教导者和鼓励者。在若望福音中究竟它有何意义，必须从具体的上下文才能确定。

「另一位」：在若壹二1中称耶稣为护慰者，所以此处称圣神为另一位护慰者。二者之间的关系，我们以后要作综合的分析。

「世界」：在若望福音中是泛指在现世中一切反对耶稣势力的总称。

「真理之神」：这也是在最后晚餐谈话中特别给圣神的名字，表示祂是把真理传达给人的神（参

457

看十六13）；但也可能表达祂就是真理（参看若壹五6）

我们先从上下文来看这一段福音的意义。在12-14中，耶稣告诉门徒凡信祂的人要作祂曾作过的事。这是因为祂往父那里去，不再在这个世界上。可是如果信友要作耶稣所作的事，必须因耶稣的名向父求，而耶稣就在信友身上实现他们所求的。

接下来就是我们现在要注释的经文。如把这三节经文与18-24连在一起，就可看出15-24中有一个共同的主题，那就是讲天主三位将要来临于信友之中，并与他们同在：15-17是论圣神的来临；18-21是讲耶稣基督的来临；18-24是指父的来临。虽然父子的来临不能截然划分清楚，因为在20-21中也提到父；而在23节中也提到子，不过天主三位的来临是18-24很显明的主题。信友要获得这三位的来临及同在，必须满全一个共同的条件，就是「要爱耶稣，并遵守耶稣的命令」。这项要求曾在三节经文中表达出来（15、21、23），分别与三位的来临有关。从这个结构看来，天主三位实在是与信友同在的天主。但为得到这个恩典，唯一的先决条件是「你们爱我，就要遵守我的命令」；这是一位信友对耶稣基督所应有最基本的态度。

在这里，我们也看到若望对天主与我们同在作了一个深刻的反省，完成了他在序言中天主与人同在的神学。在序言中他所提到天主创造了万物，但这创造的工作却是藉圣言而完成的。所以，天主和圣言以创造者的身份常与受造物同在。天主为了拯救世人，派遣圣言成了血肉之人，寄居在我们中间。所以，子是父救恩性临在的表现。在最后晚餐时，子知道自己要回到父那里去。如果信友们爱子，也遵守祂的诫命，祂要求父赐给另一位护慰者。在耶稣回到父那里去受光荣的时候，父子藉着圣神和祂的信友们同在，直到世界的终结。这一点在后来的章节中还要更详尽地发挥。

458

这一段中「爱耶稣」的要求也应该再加以说明。无论在新约和旧约中，都要求信友们爱天主，这是十分普遍的一个圣经主题。但是要求基督徒们爱耶稣却并不是常常在新约中出现的，只在新约后期的几本书中曾经提到。在这两节福音中所用的爱字是agapan，它同样地也在若八42，二十一15；弗六24；伯前一8中出现。用 Philein来表达爱耶稣的词句，曾在若十六27，二十一17；玛十37；格前十六22出现。在这里我们可以看出在新约写作时期中思想的发展，由于信友们愈来愈深地体会到耶稣基督是谁，因此也要求人爱耶稣如同爱父一样，如果我们从最后晚餐谈话的盟约气氛来看，耶稣要求门徒们爱祂完全是合理的。天主在西乃山上与以色列人订立盟约时，要求以色列人只尊祂为神，并爱祂。现在在最后晚餐中耶稣藉祂的血订立了新盟约，当然也可要求信友们专一的爱祂。

16节中，耶稣要求父赐给信友们另一位护慰者，这和13-14节中要信友们因祂的名而求父是互相连接的。这一点可在路加福音中找到回响：「你们求，必要给你们……何况在天之父，岂不更将圣神赐与求祂的人吗？」（路十一9，13）。

在旧约中，天主与以色列人关系的特征就是常与他们同在。可是那时天主同在的方式尚不能满足以色列人的心。所以，在天主要派遣默西亚来临的预言中，也强调这位默西亚将是天主与人同在（依七14）。耶稣的来临使天主与人同在具体化，但耶稣走了之后，这种天主与人同在以一种不可见的方式籍着圣神而实现，并且这种同在是稳定而永远的。

若望把信友和世界截然分开。信友们首先相信了耶稣基督，然后爱祂并遵守祂的诫命。因此，信友们会接受这位护慰者的教导。护慰者最重要的职责就是把真理传给相信并爱耶稣基督的人。但是整个若望福音中，耶稣基督就是真理；所以圣神所通传的实际上就是耶稣基督和祂的教导，也就是在这

459

一点上，祂也使信友们和世界分开。只有信友们能够认识真理之神，并和祂同在。那拒绝接纳耶稣基督的世界，几乎不认识祂，也无法与祂同在。关于这几项主题，在以后护慰者的章节中还要继续发挥。

「我还和你们在一起的时候，对你们讲了这些事；但那护慰者，就是父因我的名所要派遣来的圣神，祂必要教导你们一切，也要使你们想起我对你们所说的一切话」（若十四25-26）。

在这段话的一开始，耶稣说「我还和你们在一起的时候」一方面是提醒门徒，祂不久就要离开；但另一方面也是预备圣神要来的工作，「对你们讲了这些事」的这一短句，在十五和十六章会六次出现（十五11，十六1，4a，6，25，33）。从在15和16节的用法看来，它的语气可在旧约中找到平行的用法。就是先知代表天主发言时，常说「我上主如此说」。从以后的用法我们可看出，讲了这些事并不只是指在最后晚餐谈话中所讲的事；这种句子更好说是一种叠句，其意义是「我对你们说了话」。所以，耶稣所讲的这些事，并不是和以后要派遣来的护慰者所教训的一切是相对的，只是表示耶稣亲自对他们讲了这些话。可是，当耶稣走了以后，护慰者要继续给他们讲解一切。

在26节中，第一次明确的把护慰者与圣神相连，指出两个名字是指同一天主第三位。此外，在26节中所提到派遣圣神的方式和14、16节中父因子的要求赐给了圣神；现在父要因子的名派遣圣神，两者可说是互补性的说法。

在26节中，护慰者主要的职务是教导。祂要教导信友们一切，这一切并不是说在数量上比耶稣所说的更多，而是使信友们更能了解耶稣的话中完满的意义。「想起」一词并不单指回忆而言。「想起」在圣经中常是让天主的话能够在想起者的身上发生救恩性的效果。所以，圣神的工作不只是教

460

导，而且是使耶稣基督的话在世世代代的教会中成为生活的、有力的话，并产生救恩的功能。

「这就应验他们法律上所记载的话：『他们无故地恼恨了我』。当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，祂必要为我作证；你们也要为我作证，因为你们从开始就和我在一起」（若十五25-27）。

要了解这段经文的真义，必须先看它的上下文。从18-25节，耶稣都在讲世界对祂门徒的憎恨；因为耶稣的门徒不属于这个世界。世界迫害了耶稣，也必要迫害祂所拣选的人。同时，耶稣也肯定他们这样作是有罪的。在十六1-4a再一次提醒门徒，他们将因信仰而受迫害。夹在这两段之间就是耶稣讲论慰护者的话。

在26节中耶稣首先说明这护慰者是祂从父那里给门徒所派遣而来的；这和以前讲法稍有不同。但祂紧接着又讲这慰护者就是发于父的真理之神。所以，在后来的神学反省中认为圣神为父子所共发。

然后，耶稣对圣神的使命又增加了一项新的内容，就是祂要为耶稣基督作证。这正预备了十六8-11中圣神有如法庭的检查官，将控诉世界的罪恶。圣神的作证是面对世界对耶稣和门徒的迫害而作证；祂的作证也会导致世界对门徒更深的迫害（六2-4）。

由于护慰者是真理之神，祂必须为真理作证，也把真理通传给门徒，而耶稣就是真理。当人们迫害了耶稣以后，当然也一定会迫害为耶稣真理而作证的人，并恼恨他们。在若望的思想中，耶稣在复活以后，是藉着圣神临在于门徒的中间。所以，耶稣在世界上所遭受的命运，门徒们也将在世界上遭受同样的命运。但是，门徒们要继续耶稣在世界上所要作的工作，在27节接下来就讲门徒们要为耶稣作证，因为他们从信仰耶稣的开始就和耶稣在一起。这里可能不只是指当时的十二伏宗徙，也是泛指

461

以后的一切信友；他们在圣神的教导下懂得耶稣所说的一切，要为耶稣基督作证。同样地，他们也要分享耶稣基督被世界憎恨、迫害的命运。

这项主题在对观福音中都曾出现过。在对观福音的耶稣末世言论中，再三的警告门徒，将来他们要受到世界的迫害（谷十三9-13；玛二四9-13，路二十一12-19）。面对这种迫害，耶稣也在对观福音中安慰门徒说：「你们受迫害的时候，不要惊慌；因为说话的不是你们，而是圣神」（谷十三11；参看玛十20）。

所以，无论在若望或对观福音中，耶稣都预见门徒们要因祂的名而受迫害（若十五21）。为了应付这样的迫害，父要因祂的名派遣圣神来帮助门徒，作为门徒见证和勇气的来源。

「……然而，我将实情告诉你们：我去为你们有益，因为我不去，护慰者便不会到你们这里来；我若去了，就要派遣只到你们这里来。当祂来到时，就要指证世界在罪恶、正义和审判各方面所犯的错误；在罪恶方面，因为他们没有信我；在正义方面，因为我往父那里去，而你们再看不见我；在审判方面，因为这世界的首领已经受了审判」（若十六7-11）。

在这一段中，7应与5及6相连5、6中因为门徒们知道耶稣要离开，所以感到忧闷。耶稣在7中解释祂的离去为门徒们是有益处的。在此处，也许我们会发生疑问：为什么必须耶稣先离开这个世界，然后护慰者才会来呢？从整个天主的救恩计划来看，在子降生成人，居住在这个世界上的时期中，圣神并不普遍的降在门徒的身上。圣神的降临是耶稣苦难、死亡、复活的一个后果。当耶稣在世时，祂的临在受时空的限制；只有与祂同时同地的人才能听到祂的声音，看见祂的生活。耶稣得到光荣以后，便派遣圣神临在于每一个相信祂的人身上；同时，祂也藉圣神的临在，居住在每一个信友的

462

心中。所以，实际上，耶稣离开这个世界并派遣圣神降来，使祂的临在超越了时、空的限制，在信仰祂的人身上更富有活力，更完全地实现。从整部若望福音看来，因着圣神的来临，人要在圣神内重生，成为天主的子女（三5）；并且圣神也是信友生命活力的来源（七37-39）。所以，耶稣在这节强调说：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来。」这许诺在二十17具体实现了。

8-11节这段福音在新约中相当费解。许多圣经学家都承认意义相当含糊，不容易看出它的整体性和联贯性。

它整个的写作方式是采用一种法庭的语气，这和若望福音其它的部份也是相连贯的。在其它部份，耶稣不断受到犹太人和不信者的控诉；现在圣神来临了，要反过来指证一切反对祂的人，在他们对待耶稣的方式上所犯的罪恶，在罪恶和正义审判上所犯的错误。所以，圣神现在有如耶稣基督（或门徒）的检察官或辩护律师来审判这个世界。但是祂审判的方式却和对观福音中所讲最后审判不同，那是一种公开可见的审判；也和默示录中的审判不同。

如果要找到对这段经文一个比较合理而较连贯的解释，也许要归于若望福音对末世审判的另外一种方式表达出来。它不是实现于外在可见的法庭中，而是在信友的心中。当圣神来临到信友们身上时，信友们接受了祂的真理的教导，他们重新去看这个世界对耶稣基督的态度和行为，因此圣神指证世界在罪恶、正义和审判各方面所犯的错误。

首先，在9节中是关于罪恶：这个世界所犯的罪是因为他们没有信耶稣。这个主题在若望福音中曾经不断地出现。耶稣也指责祂所面对的犹太人不信祂的罪。耶稣在第一次谈话中，作了下面的结论

463

：「光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的」（若三19）。在耶稣公开传教的将完结时，若望福音的作者对耶稣的全部公开生活作了如此的评价：「耶稣虽然在他们面前行了这么多的神迹，他们仍然不信祂」（十二37）。当时人的许多罪过都间接或直接和这个基本不信的罪相连。这不信的罪在处死耶稣时达到了高峰，圣神的来临让信友们看出来，不但是当时不信而处死耶稣的人是罪人；而在世世代代拒绝相信耶稣而处死耶稣门徒的人，也犯了同样的罪。

在我们今日多元性的社会中，也许我对若望的这种表达方式不容易接受。因为在现代的社会中，有许多人不相信耶稣，但对耶稣并没有敌意。此处，若望所描述的并不是一种个人主体性的罪；而是善恶二元的斗争；他的说法是受了当时生活境遇信仰受到迫害所影响。

10节中提到圣神的第二次行动，就是证实人们归罪于耶稣这件事是不合正义的。有些释经学家以为这个「正义」是有关基督徒信仰的正义。但是，从耶稣所说的「因为我往父那里去」，可见圣神指责世界对正义所犯的错，不是关于一般的信友，而是关于耶稣基督自己。若望福音中，犹太人曾指责耶稣，曾宣称自己和父是一体，认为耶稣是个亵渎者和欺骗者（五18，七12，九24，十33）。他们对耶稣下的最后判词是祂自称为天主子，因而该死（十九7）。但是圣神的来临却使门徒们了解耶稣真是往父那里去了，祂和父的确是一体，祂经过了苦难、死亡，得到了光荣，祂的天主性完全显露出来。圣神实在是耶稣复活和祂得光荣的确实证人；祂使门徒完全认识耶稣基督的真实面目。

同样的思想也在弟前三16中表达出来：「他出现于肉身，受证于圣神，发显于天使，被传于异民，见信于普世，被接于光荣」。「受证」这词在原文是justified，意即「得到正义」，就是恢复了耶稣基督原有的正义。这思想在旧约中也有其根源，是在依五15-16「人必将屈服，人必被抑制，目

464

空一切的人必低首下心。万军的上主必因正义而受尊崇，至圣的天主必因公平而显为圣。」由于耶稣被显扬到父的面前，在天主的正义之中。只有圣神可以把这一点显示给宗徒，使他们了解他们所信仰的主是正义之主。在宗徒大事录中，斯德望充满了圣神之后，也作证说：「耶稣站在父的右边」（宗七56）。

10节最后一句反而令人困惑，因为耶稣说：「你们再看不到我」，这种说法似乎和十四19、20相反。这里或许我们应该解释为门徒们无法再以血肉的眼睛看见耶稣基督；但是圣神来临使他们在精神和信仰中能够看见耶稣基督。这正是十四章19-20所肯定的。从以上所说的看来，由于圣神的降临，门徒们了解世界对耶稣基督的判断是不合正义的、是错误的。他们在对处死耶稣的事上，也审判了他们自己。这就与第11节发生关联了。

11节中讲述了护慰者第三个法庭活动，那就是证实世界在定耶稣的罪时，也审判了自己。整部若望福音都充满一种法庭的气氛：整个的世界在审判耶稣；最后世界好像战胜了，把耶稣何在十字架上。但是，护慰者的来临，使信友们体会到耶稣在他的死亡以后，仍然活着；临在于信友的中间。这是当初审判他的人所不能够想象得到的。若望福音中也讲到，在苦难和死亡中，是耶稣与这个世界的首领互相斗争的时候（十二31，十四30）。当耶稣战胜了死亡，他也战胜了今世的首领。耶稣的复活，使他完全在父之前获得正义的光荣；这也表示撒弹被定罪，并且丧失了它对世界的统治权。同一思想在若望一书中也表达出来：「凡是相信耶稣基督的人，分享基督战胜恶者」（the Evil one）（二13、14，四5，五4-5）。护慰者为耶稣的胜利作证，安慰门徒的心，鼓励他们面对世界的迫害。祂

「我还有许多事要告诉你们，然而你们现在不能担当。等那一位真理之神来时，他要引导你们进

465

入一切真理，因为他不凭自己说话，而是把他所听到的讲出来，并把未来的事告诉你们。他要光荣我，因为他要把从我所领受的告诉你们。父所有的一切，都是我的；因此我说：他要从我领受而告诉你们」（十六12-15）。

这一段福音中，护慰者所担任的角色与十四26相同，他是门徒们的导师。第12节的经文可能引起一个问题：是否耶稣自己没有把一切救恩的启示告诉门徒，而要等护慰者、真理之神来时，才完成新约的启示？如果按整个若望福音对耶稣基督在启示上所担任的角色看来，问题的答案是否定的。那么，这节经文应解释为在耶稣复活以后，人们在圣神的教导下，才能由完全了解祂在公开传教时所说所作—切的意义。这也是若望福音中常出现的主题（二22，十二16，十三7）。所以，12节中所指的是一种对耶稣公开传教更深的了解；这个了解是来自耶稣基督复活的光明。那时，耶稣要藉着这位护慰者，把他所愿意启示完全的真理通传给他的门徒们。耶稣是父的启示，是天主的圣言。

从这个思想就导入第13节「真理之神要引导门徒进入一切真理」，这里护慰者所担任的角色是一位引导者。这一思想有其旧约的背景：咏一四三10「愿你的善神时常引导我，走上平坦的乐土」。七十贤士译本依十三14「从上主那里降下来的神，在他们所走的路上引导他们」。若望福音中圣神的引导，其深度和广度当然远超过旧约的背景，不只是一种知识和理性的引导，而是认识耶稣所启示的全部真理，并在具体的生活把耶稣的教训实现。在旧约的智慧篇中，也会描述位格化的智慧，不断地引导人走入生命的路（智九11，十10）。若望福音曾把耶稣描写为降生天主的智慧，同时也把这个图像应用在护慰者身上。

若八31、32中，耶稣曾许诺说：「你们如果固守我的话，就真是我的门徒，也会认识真理，而真

466

理必会使你们获得自由」，这项许诺耶稣在藉着护慰者实现。在这一点上，我们可在宗徒大事录中找到实际的例子：斐理伯在圣神的推动下帮助太监了解依撒意亚有关受苦仆人的章节（宗八29-31）。若望福音特别强调，护慰者引人进人真埋，不是祂有什么创新的见解，而是引人了解耶稣基督就是真理；也使人懂得耶稣基督完美的意义。

13节最后的一句指出护慰者要把未来的事告诉门徒。这又引起了祂是否带来新的启示的问题。有些圣经学家以为这是表示在教会内有一种先知的职务和神恩；它与许多书信中提到圣神灵感下所说的先知话有关（参看格前五19-20，十二29，十四21-33；弗五11）。也有人以为它是一种在圣神引导下所说出的末世性预言（默二7，十四13，十九10，二十二17）。但是，正确的解释应从若望福音对末世论的看法来推断，按若望福音作者的眼光来看，耶稣基督的来临已使世界进入了末世时期，他强调已实现的末世论。那么，此处所谓的护慰者要把未来的事情告诉门徒，并不是带来任何新的启示，而是祂继续耶稣基督的工作；把耶稣言行的意义及未来要发生的事连接起来。换句话说，圣神藉着耶稣言行带来的光明，使门徒们了解他们实际处境中，所发生事件的救恩意义。

也有些圣经学家认为护慰者所要宣告未来的事。就是8-11节中所称的把世界的罪及在不义和审判上所犯的错误显示出来。虽然，耶稣的审判已经过去了；但耶稣的死亡和复活受光荣，却要在每一个世代的门徒身上不断地显示出来。护慰者要告诉门徒，耶稣整个受光荣奥迹的意义；而这个意义却是门徒们当时所不能承担的。

以上的种种解释，在14-15节中又得到了印证。因为这两节都再三强调圣神没有带来任何新的启示，祂只是从耶稣那里接受一切，然后把它告诉门徒。圣神的另一个工作就是光荣耶稣。正如耶稣启

467

示了父，把父启示传给人而光荣了父；那么圣神也要把耶稣启示给人，而光荣耶稣。这种光荣也包含了一种可见的显示及对人作证，使人了解复活的耶稣分享了父的光荣。在这一点上，我们也可看出若望福音强调已实现的末世论。对观福音常说「人子要在末日在光荣中降来」；但若望「强调光荣的耶稣已藉着护慰者临在在信友中」。

15节间接地指出了护慰者与父及子的关系。在整个的十六章中，常强调圣神作耶稣所要祂作的一切。这和十四16-22中，声明父是真正的派遣者成一对比。但是在这一节中声明耶稣和护慰者都是父所遣发的。护慰者把耶稣的话和他言行的意义传报给人，或向人解释时，就是把父启示给人，因为父和耶稣共同的拥有一切。如此也进一步地澄清了天主三位之间的关系，把祂们深深地结合在一起。

综合反省

在注释了有关的章节之后，如果把护慰者的身份和工作加以分门别类的整理一下，并把它与耶稣的身份和工作比较一下，可用下表：

护慰者（Paracretus） 耶 稣

一、与父的关系

护慰者将要来（十六7） 子已来（五43，十六28，十八37）

护慰者自父而来（十五26） 耶稣自父而来（十六27-28）

父因子之要求给予护慰者（十四16） 父给子（三16）

父因子之名派遣护慰者（十四26） 父派遣子（三17和其他多处）

468

护慰者因耶稣之名被派遣（十六7） 耶稣因父之名而来（五43）

二、自己的身份

另一位护慰者（十四16） 耶稣为护慰者（若壹二1）

护慰者是真理之神（十四） 耶稣是真理（十四4）

护慰者是圣神（十四26） 耶稣是天主的圣者（六69）

门徒领受护慰者（二十22） 耶稣在传教开始领受圣神（一32）

三、与门徒的关系

门徒特别认识护慰者（十四17） 门徒特别认识耶稣（十四7、9）

护慰者住在门徒内（十四17） 耶稣住在门徒内（十七23、26，十五4-5

护慰者教导门徒（十四26） 耶稣教诲聆听的人（六59，七14、2八20）

护慰者引导门徒进入一切真理（十六13） 耶稣是道路、真理和生命（十四6）

护慰者把未来的事告诉门徒（十六13） 耶稣是默西亚，要来把一切事告诉人（四25-26）

护慰者只讲论由耶稣所听到的一切， 耶稣为自己作证（八14）

为耶稣为自己作证（十五26）

为使门徒想起耶稣所说的一切（十四27） 耶稣只讲父所听来的（六28……）

469

护慰者为耶稣作证并光荣耶稣（十五 耶稣光荣父（十二27-28，十四13，十 26，十六14） 七4）

四、与世界的关系

世界不接受护慰者（十四17） 恶人不接受耶稣（五43，参看十二48）

世界看不见护慰者（十四17） 耶稣告诉人不久就看不见祂（十六16）

世界不认识或不接受护慰者（十四1） 人也不认识耶稣（十六3，参看七28，八14、19）

护慰者在世界的憎恨中作证（十五26） 耶稣作证反对世界（七7）

护慰者要证明世界对耶稣判断是错误的 耶稣全部传教生活中受世界的判断。

（十六8）

从上表来看，若望福音在耶稣最后晚餐说话中所提到的护慰者，可以说是耶稣自己的继位者，或代替者。耶稣因着自己的苦难、死亡和复活，离开这个世界，回到父那里去；祂和父要派遣护慰者来代替祂在门徒间继续作祂在世界上的一切工作，一直到世界的终了。护慰者将是门徒们的安慰者，给他们所需要的力量。祂也是一位教师，教导门徒进人一切的真理。同时，也是他们的助佑者。

在若望一书中，提到耶稣是护慰者。从以上的分析看来，我们更能够了解在若望福音中，为什么称圣神为另一护慰者。所以，若望福音最后晚餐谈话中，「护慰者」这名号表达了圣神论很特别的一面；并使福音中的圣神论有了更丰富、更充实的内容。为了对这个护慰者观念更深的了解，我们还要

470

再讨论两点：一是这个思想的背景；二是当时教会产生这个思想的生活境遇。

一、这个思想的背景

1、在旧约中，我们看到当一个主要人物去世时，有时，他的一个弟子来代替怨的位置，继续他的工作，并传扬他的信息。例如：梅瑟和若苏厄、厄里亚和厄里叟……后来这个人物常紧随着前者的典型和模范。「神」这个观念也进入这种关系中。申三十四9描述当梅瑟覆手在若苏厄身上，若苏厄就充满了智慧之神。列下二9-15也讲厄里叟接受了厄里亚双倍的神。

2、在旧约中，天主之神降到先知身上，使他们可以向人传报天主的话。路加在宗徒大事录中描述圣神降临时，使宗徒们成为宣讲者。这种先知之神的观念，可能是护慰者作门徒们导师，而使他们为耶稣作证的背景。

3、犹太人后期的天使论，给若望福音中护慰者法庭上的角色，供给了思想的来源。天使常被称为「神」（Spirit）。从有关天使的古老论说中，传说在天廷中，有一个特别的天使，他负责保护天主在世界中的利益，除去一切的罪恶（约一6-12；则三1-5中的撒殚）。后来由于受到善、恶二元论的影响，这位天使开始分成两种；撒殚成了罪恶的诱惑者，而一位好的天使却担任了保护天主利益和祂百姓的职务，例如达十13中的弥额尔。在约伯传中，除了试探约伯的撒殚外，曾隐约的提到一个天使性的发言人，他常站在义人的一边（三十三23）。他是一位天廷的证人（十六19）。他在约伯垂死时将要为约伯的正义作证（十19、25-27）。我们看到若望福音中护慰者与耶稣也有同样的关系。

在谷木兰团体中，天使中的善恶的划分就非常清楚；真理之神领导这个团体与罪恶的势力战斗，

471

而欺诈之神就是罪恶之神的首领。在二经之间的文件中，只有谷木兰团体的文件有真理之神的名号出现；而若望却把这个名号称为护慰者的另一称呼。如果真理之神是一位天使，那么「真理的精神」（spirit of truth）可以代表一种生活的方式，进入人的全部生命。例如：在 IQS四23-24的节曾写道：「直到现在真理和欺诈的神们，在人的心中斗，而人同时走智慧和愚蠢的路。」在若望福音中，护慰者也内居住在人的心中。在开始的时候，这种天使的神体有如一位发言人、检查官和真理之神」。它与先知之神的观念不同。但在后期的思想中，这二者却逐渐合一。例如智一7-9，上主之神也有法庭上的职务，他追寻世界上邪恶的人，并审判他们。如果谷木兰团体的人按真理之神的路行走，他们也被天主的圣神所洁净，与天主的真理结合（IQS三67）。

4、位格化的智慧是若望福音中耶稣很重要的背景之一，但它也是护慰者的背景。智慧出于天主，而居住在天主的选民中（德二十四13），赐给他们了解真理的恩赐（二十四25）「我要传布圣道，有如神谕，我要将它留给永世」（德二十四46）。智慧在此处所扮演的角色，和若望福音中的护慰者差不多。这护慰者将要向门徒们传报未来的事（若十四13）。伪经厄诺客中曾说「人抛弃了智慧」，若望福音中也说「世界将不接受护慰者」（十四17）。在若十五26-27及玛十19-20天主都将把圣神和护慰者赐给门徒，使他们在受审判时，能够面对敌人说出应说的话。

从以上四点看来，我们可以了解若望福音中护慰者的观念，有它在旧约和二经之间文学深厚的背景。若望福音的作者综合了这些思想，用护慰者这个名词表达圣神在耶稣升天以后，在门徒间和世界上所要尽的职务和所担任的角色。

472

二、当时教会产生这个思想的生活境遇

当我们认识了若望福音对护慰者的教导以后，使可以进一步地追溯为何在若望福音最后晚餐的谈话中，特别强调护慰者是耶稣的继位者。为了了解这一点，最好的方法就是深入研究当时教会中所处的某些情况和所发生的某些问题。这些生活的境遇，给福音作者特别的灵感，使他用这种方式写出护慰者在教会中所扮演的角色，来解决教会当时所面对的状况和问题。

当时教会所发生的第一个困难，就是宗徒的证人逐渐死亡。这些证人原来是纳匝肋人耶稣和教会之间活生生的连接者。他们是为耶稣言行作证的权威，也可以按教会当时的情况，把耶稣的言行加以诠释，使教会能够保持信仰的纯正，又能够面对时代的处境和它给教会带来的压力。当宗徒们一个个去世时，教会就呈现了一种危机，感觉到谁能够保证耶稣的教训能够在教会中正确的保存下去。在公元七十年之后，教会就不断地面临这样的问题。可是，产生若望福音的团体是以耶稣所爱的门徒为中心的团体。他在耶稣死后活得最久，所以这个团体体会到这个危机也比较晚。按现代圣经学家的研究，若望福音的材料主要是来自耶稣所爱门徒亲眼的作证；但福音写成现在的形式，却是在这位门徒刚死后不久，而耶稣所爱门徒的死亡，使这个团体很尖锐的体会到以上所说的困难。

护慰者——圣神就是对这个问题的答覆。从对护慰者角色的反省中，当时若望团体可以体会到宗徒们对教会的引导，以及耶稣所爱门徒为他所作的见证，不只是因为他们自己对耶稣基督所有的记忆，而是出於圣神的引导。实际上他们见到耶稣基督并没有实际了解祂（若十四9）。在耶稣复活以后，他们领受了圣神，因此他们在圣神的教导下，才体会到他们所见一切的意义（二22，十二16）。

473

所以，他们的见证是来自圣神在他们内的教导，也就是圣神为耶稣基督的见证。若望福音的写作是在耶稣所爱门徒的指导之下，整个的团体对耶稣公开传教的言、行重新、深刻地加以反省而渐渐写成。按照最后晚餐中，对护慰者的章节看来，这个工作实在是护慰者在这个团体中所完成的。所以，耶稣所爱的宗徒可以离开这个世界而去，其他一切爱耶稣基督的基督信友仍然能够继续在圣神的引导下，聆听耶稣基督所说的话、遵守祂的诫命，更深地了解耶稣基督言、行的意义。所以，后期的基督徒并不比早期的基督徒离耶稣基督远。使基督生活在教会中的，不是宗徒们的见证，而是护慰者。护慰者教导每一个世代，面对他们新的状况，也像他们传报将要来的事情，并对耶稣的言、行按照时代的需要给予新的意义。

初期教会所面对的第二个问题，就是耶稣基督第二次的来临，迟迟没有实现。本来他们以为耶路撒冷的毁灭就是天主对耶路撒冷的审判，也是世界末日的来临。公元七十年，罗马人毁灭了耶路撒冷，可是世界末日并未来临，耶稣也并未光荣地再来。在若望宗徒为中心的团体中，有些人一定会盼望在耶稣所爱的门徒死亡以前，耶稣会再来（若廿一23）。可是，若望宗徒去世以后，这种愿望并未得到满全。耶稣再来的延迟，也在信友团体中引起一种怀疑，这一点从格后三38中也看出来，可是在那里并没有得到满意的答案。在若望福音中对这一点则提出了更深的反省。写福音的人并没有怀疑耶稣第二次来临，却强调说有关第二次来临的许多事情，已经在基督徒的生活中成为现实的（例如审判、作天主的子女、永生）。耶稣已经籍着护慰者再度的来临于相信他的人中间，使他们籍着圣神重生，获得天主子女的地位；也籍着圣神的德能审判这个世界。基督徒不必一直急切的盼望人子从天上降来，因为耶稣已经在他们中间了。

474

最后的综合反省

从以上种种的分析看来，一般章节中所讨论的圣神和耶稣最后晚餐谈话中的护慰者各有其特色；但两种并不互相冲突，反而有很深的互补性，使若望福音中的圣神显得非常地丰富而深刻。若望福音是最后写成的福音。整个写成若望福音的团体，比别的圣史有更多的时候来对圣神与耶稣、信友、世界的关系，能作一个更完整、更深的反省。若望福音作者利用了旧约各种有关天主之神的背景，并使这些旧约中的启示，在圣神和护慰者身上达到圆满。这是若望宗徒和围绕他的信仰团体，所给我们留下的宝贵的信仰的遗产。

如果我们深刻的了解了若望福音中的圣神论之后，我们必须相信圣神生活在我们心中，是祂使我们获得天主子女的地位；是祂在我们的生活中不断教导、引导我们。对圣神来说，我们不应当只有一个抽象的概念，必须藉着祂在我们心灵中工作，使耶稣基督的信仰成为我们生活的中心讯息。这才算真正懂得并相信若望福音中的圣神论。

本文取材自

Raymond Brown, The Gospel According to John VIII-XXI (Garden City N.Y. 1970, Doubleday)

475


神学论集-耶稣与儿童-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

耶稣与儿童

资料室

一般来说，耶稣当时的罗马世界对儿童是严厉的，父母差不多绝对控制儿童的生活。在巴肋斯坦地区，犹太人相当认真地办学校，教导儿童圣经。在路加福音第四章中，耶稣自己读了依撒意亚先知书。在新约的许多章节中，也可以看到当时有相当多的人具有阅读能力。按照犹太人的信仰，父亲有责任教导他们的儿子们阅读律法（即梅瑟五书）。达尔木（Talmud）也曾提到：祖父都以能够参与孙子们的教育而感到骄傲，惩戒子女被视为理所当然的事（参看希十二7）．在路加的童年福音中，给我们绘出一幅第一世纪犹太人家庭生活的图像，其中反映了许多以色列人传统的习惯。

耶稣从未结婚，但是祂好像提出独身奉献生活，作为祂的门徒可选择的生活方式之一。为了更好的来追随祂（玛十九10-12）。祂强调祂的门徒在天父的面前，在精神上有如孩童一般，因此，可以自由地把所有的人视为兄弟姊妹。耶稣从没有轻视婚姻和家庭。更好说，祂以个人的态度举扬了它。虽然，耶稣的宣讲是针对成年人的心灵和理性而发，但他对儿童的爱在他的教导中以下列各种形式表达出来。

1、耶稣对那些子女严重生病或死亡的父母，表示特殊的同情。他医好了为恶魔困扰的小孩（谷九17-18），瞎眼的儿子（若九），泰尔地方妇女的女儿（玛十五），和葛法纳翁官员的儿子（若四）。他复活了雅依洛的女儿（谷五）及纳因城寡妇的儿子（路七）。

2、耶稣赞美婚姻永久性的结合及它对忠实所作的见证（谷十6-12）。在他所讲的比喻中也常用家庭之爱作为素材：浪子（路十五），父亲不会把石头给儿子（路十一；玛七）。他促使他的门徒作好母亲、兄弟和姊妹，正如他自己家庭对他所有的关心一们（谷三31-35）。

3、耶稣常以孩童来作为真门徒的榜样。在耶稣有关作门徒的宣讲上，祂强调我们必须有如小孩才能进入天国（玛十八）：必须愿意谦卑自己。如基督一样地接纳小孩子，避免给小孩子立坏榜样，并从不轻视他们。在玛窦福音十九章，耶稣祝福了孩童，并警告门徒们永远不要阻止小孩子接近他。在圣枝主日，耶稣接受了孩童们的赞美，并视它们来自天主的灵感（玛二十一）。

4、马尔谷曾两次记载耶稣提到第四诫。谷十有关富少年的故事中，只赞美这位青年忠实地守了这个诫命，并愿给他一个作自己门徒的机会。这位青年悲伤地走开了，因为他不愿放弃他世间的财物。在另一事件中，当耶稣看到有些人在宣称自己的钱奉献给天主，而想因此免去了按第四诫供养父母的责任；耶稣很严厉的批评了这样的作法。虽然从这些章节中，我们不能看到很多耶稣对有关孩童的教导；但是我们可以立刻学到他分享了当时犹太人民对第四诫的重视，以及作家庭一份于的责任。

5、最后，耶稣自称为「子」（唯一子）。他教导我们天主是我们的父亲。我们可以经过「子」而找到父。在耶稣所带来的爱中，我们可以经验到自己是天父的子女，并和祂结合。保禄也讲了同样的教训，

教导所有的教会用「啊爸」来向父祈祷。「阿爸」是小孩对父亲亲昵的称呼（罗8~15）。

耶稣对孩童的看法究竟有何意义？耶稣从未疏忽在小孩身上天主所显示的敌对世界的爱。天主特别爱这些小孩子，正因为他们是小孩子。孩童们并不一定是完全纯洁的，但是他们简单而向陌生人开放：从不怕聆听耶稣，并向他学习。耶稣的成年听众，却往往缺乏这种品质。当耶稣讲下面的话时，他的对象主要的不是小孩子，而是成年人。「请你们听，你们应像小孩子一样，不要躲避为人唾弃的人，被人贬抑的人和不重要的人。」孩童给耶稣一个机会去改变许多人自我封闭和自我满足的想法；并引他们进入一种更新而富有奉献精神，跟随他的生活方式。

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

476


神学论集-圣经中的辨别神类-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

圣经中的辨别神类

圣经中的辨别神类（注）

高士杰

圣经中有两处一直被人引用作为辨别神类的圣经依据，即格前十二10和若壹四1。但是除了这两处之外人圣经是否还有别的地方也讲论辨别神类的问题呢？这便是我们所要研究的对象。本文可分为四部分：一、旧约中的辨别神类；二、四部福音及宗徒大事录中的辨冽神类；三、保禄书信中的辨别神类；四、若望书信中的辨别神类。

一、旧约中的辨别神类

在旧约中没有「辨别神类」一词，但有辨别神类的事实，催促人辨别神类，也指出了一些标准、以协助人辨别真假神类。

（1）旧约中有辨别神类的事实：亚当与厄娃面对着生命之路和死亡之路应做辨别和选择（参阅创二16-17；创三1-5）；加音面对自己的行为应做辨别，但他做了最坏的辨别和选择（参阅创四4-10），亚巴郎面对天主的召叫做了辨别和抉择（参阅创十二1-4）；撒罗满死后，其子勒哈贝罕面对着一个严重的情况应做计划和抉择（参阅列上十二1-14）；厄里叟面对着厄里亚的邀请应辨别和抉择（参阅列上十九19-21）。以民面对着天主之路和异邦之神的路，应做辨别和抉择（参阅申廿八1、15）。也可能有人会说，以上所提的这些抉择或选择和一般人的经验没有两样。其实不然，这些抉择或选择并非单纯的抉择或选择，而更是在晦暗之中辨认出上主的旨意。此处所说的晦暗，一方面是由

477

于人们看不见天主，譬如以色列王没有看出天主为他开了一扇门（参阅列下五1-15），纳阿曼最初也没有看出拯救他的天主（参阅列下五11），另一方面，魔鬼也带着假面具出现在人前，使人不易看出它的真正面貌（参阅创三1-5），同时以民的罪过和邪恶的思念也会蒙蔽人的心目，使人不易辨别善恶；三方面，以民（包括其他民族在内）不完全认识自己的心灵，也看不出自己行为的严重后果。

厄里亚在轻微细弱的风声中听出了上主的声音，被人视作辨别神类的模范（参阅列上十九9-13）。旧约先知在天主的光照下解释了以民的历史，也就是辨别神类。编年纪的作者在编写自己民族的历史时，也不断地做着辨别神类的工夫。在以民的历史中出现了许多先知，其中有真的也有假的，这又迫使以民不得不做辨别真假先知的工作（参阅列上十八21-40；列上廿二6-28）。

（2）旧约也催促人辨别神类：箴言、训道篇、智慧书、德训篇都给人指出了某种程度的辨别神类：哪是智慧之路，哪是愚昧之路；哪是义人之路，哪是罪人之路。圣咏第一篇的主旨也是要指出善恶二路。旧约中有许多地方催促人辨别哪是真先知，哪是假先知（参阅申十三2-4；耶五丑31，廿一8及廿三、廿八。厄里亚先知与假先知比试的一幕是人们所熟识的（列上十八21-22）。

（3）旧约也指出了辨别神类的一些标准：有什么标记可以表明某先先所说的话真是由天主来的，这在耶肋米亚先知时代是一个大问题。耶肋米亚先知便给人指出了一些标记，使人民因而认出真假先知（耶廿八章，参阅申十三23；十八21-22）。

旧约的意义是指导人辨认出统治世界的两种力量，即天主的力量和邪恶的力量。先知的使命也就是叫以民注意天主在各种事件中向他们表达出来的意愿，即救援的计划，及与这计划对立的邪恶。旧约对辨别神类的贡献很大，但是辨别神类的理论在旧约中还在暗含的阶段。

478

二、四部福音及宗徒大事录中的辨别神类

在四部福音及宗徒大事录中也没有「辨别神类」一词，但是四圣史都意识到辨别神类的事实，他们自己经常做着辨别神类的工夫，也促人辨别神类，特别叫人注意时代的讯号。

（1）在四部福音中有辨别神类的事实：匝加利亚听到天使报喜，最初不肯相信，但因天主的奇迹才认出了天主的恩赐（路一5-25；57-79）；玛利亚蒙天主召选作救主之母，由于充满圣神，便很清楚地认出了天主的旨意，就向天主做出了完全的奉献（路一26-38）；圣若瑟因着天主的启示而相信了在玛利亚身上出现的圣神的德能（玛一18-24）；依撒伯尔和西默盎由于感觉到圣神的推动因而认出了默西亚的临在（路一41-43；二27-28）；对宗徒们来说，耶稣本人便是辨别神类的对象。人们认不出耶稣到底是谁（若七25-27），耶稣天主子的身份需要一些标记证明，而耶稣也真的做到了。宗徒在耶稣所显的奇迹中看到了耶稣的真正身份（若二11），这里包含辨别神类的工作。耶稣自己也做了辨别神类。耶稣在旷野中因圣神的光照，看透了魔鬼的计谋而战胜了它（玛四1-11）。耶稣又说过：「我凭自己不作什么事，我所讲的话都是依照父教训我的。派遣我来者与我在一起，（祂没有留下我独自一人，因为我常作祂所喜悦的事。」（若八28-29）。今日的人们不大相信耶稣的人性有荣福直观。那末耶稣的人性如何常能很清楚地认识父的旨意？我们认为这是耶稣在圣神光照下做辨别神类的结果？

（2）在福音中也有些地方催促人辨别神类：耶稣在世的工作就是要领导人辨认出天主的救恩计划和魔鬼害人的计谋。耶稣讲了真福与真祸（路六20-26）。辨认出什么是真福、什么是真祸，正是辨

479

别神类的工作。耶稣要人进入窄门，而不要走宽门和大路（玛七13-14）。要看出哪是窄门、哪是宽门，自然又需要一番辨别的工作。伯多禄不明由耶稣必须受苦的理由，便谏诤耶稣不要让苦难临到自己身上。耶稣责备他并说他所体会的不是天主的事，而是人的事（玛十六23）。耶稣又教导他和别的宗徒们说：「谁愿意跟随我，该弃绝自己，背着自己的十字架来跟随我。」（玛十六24）耶稣也曾叮嘱宗徒们和信仰祂的人说：「你们要提防假先知，他们来到你们跟前，外披羊皮，内里却是凶残的豺狼。你们可凭他们的果实辨别他们。」（玛七15-16）。耶稣曾提醒人要辨别时代的讯号，好认出默西亚时代的来临（玛十六3），又提醒人要慎防假基督（玛廿四4-5）。以上所提的，包含许多辨别神类的工作。福音对于辨别神类没有做出反省的工作，只是意识到辨别神类的事实。

（3）宗徒大事录中的辨别神类：宗徒大事录对于辨别神类也没有做出什么理论，但有一个很清楚的观念，即教会是受圣神的领导。教会要想受圣神的领导，自然先应辨认出圣神的推动，这也就是辨别神类的工作。

三、保禄书信中的辨别神类

圣保禄由于原始教会的需要，讲了许多有关辨别神类的事。圣保禄除了视辨别神类为一特殊神恩（格前十二10）之外，也把它看作一般基督徒所应做的工作。圣保禄自己在生活中不断地作辨别神类的工作，他给教友的叮嘱可说是他自己生活的反映。

（1）圣保禄要人考验一切：「但应当考验一切，好的应保持：各种坏的要远避。」（得前五21-22）。

480

考验就是辨别。

（2）圣保禄劝人跟随圣神的领导：「告诉你们；你们若随圣神的引导行事，就决不会去满足本性的私欲，因为本性的私欲反对圣神的引导。」（迦五16-17；参阅罗八6-9）。要能戒避本性的私欲而跟随圣神的领导，首先应当辨别哪是圣神的推动，哪是本性的私欲。

（3）圣保禄要人辨认天主的旨意：「你们不可与此世同化，反而应以更新的心思变化自己，使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事」（罗十二2；参阅弗五10、17；斐一10）。

（4）圣保禄也提出了辨别的标准：善神与恶神可由他们的效果而得知（迦五19-22）。先知话的真假，要看它是否符合保禄所传的福音。最后的辨别标记就是耶稣，也就是说，凡明认「基督为主」的，即是来自圣神，否则便是来自魔鬼。没有一个人受天主圣神感动的会说：「耶稣是可诅咒的」；除非受圣神感动，也没有一个能说；「耶稣是主」的（格前十二3）

四、圣若望书信中的辨别神类

若望一书的重要题材之一就是辨别神类。圣若望叮嘱人要辨别神类，也指出了许多辨别神类的标准。

（1）圣若望叮嘱人辨别神类：「可爱的诸位，不要凡神就信，但要考验那些神是否出于天主，因为有许多假先知来到了世界上。（若壹四1）。「神」在此处指感发先知或教师的神能。这神能可能出于圣神，也可能出于魔鬼。圣若望劝教友谨慎辨别神能的来源，以便接受或拒绝。

481

（2）圣若望指出了许多辨别神类的标准：（A）辨别神类的最高标准是坚信耶稣是天主圣言及其降生为人。「你们凭此可认出天主的神：凡明认耶稣为默西亚，而且在肉身内降世的神，便是出于天主；凡否认耶稣的神，就不是出于天主，而是出于假基督的。」（若壹、四2-3）（B）真正体验到神会使人进入光明、不惑的境界。「至于你们，你们由圣者领受了傅油，并且你们都晓得。」（若壹二20）；「你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们，而是有他的傅油教训你们一切」。（若壹二27）。（C）对于天主有信赖心也是真正体验到圣神（若壹四17-18）（D）有爱心并遵守天主的诚命也是圣神临在的标记。「天主的子女和魔鬼的子女在这事上可以认出来，就是：凡不行正义的和不爱弟兄的，就不是出于天主。」（若壹三11；参阅若壹二24；若壹四6）。（E）有时我们直接体验到圣神，这是圣神把自己内在地通传给我们，这时我们不再需要别的标记以辨认圣神的临在。「我们所以知道我们住在祂内，祂住在我们内，就是由于祂赐给了我们的圣神。」（若壹四13；参阅若壹三24）。

总 结

圣经许多地方显明地或暗含地讲论了辨别神类，并且在圣经中的辨别神类有很多不同的含义，如对神恩的辨别、神能之来源的辨别、善与恶或死亡与生命的辨别，天主之声音或旨意的辨认、对天主召叫或启示的辨认、对于以民历史事件之意义的辨认，个人心中思念之来源的辨别，对耶稣身份的辨别，对天主救人计划和魔鬼害人计谋的辨别，真福与真祸的辨别，真假基督的辨别、时代讯号的辨别，圣神推动和本性私欲的辨别，对圣神临在于人心的辨认等。

482

我们从以上所说的应当结论说，辨别神类并非廿世纪七十年代的新发明，而在圣经中早已存在了，并且还占有很重要的地位。

注 本文主要参考书：Jacques Guillet, Discernement des Esprits dans I’Ecriture, Dictionnaire de Spiritualits, Vol Ⅲ, Col．1222-1247。

483

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接第四七六页）

（下转第五三二页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

484


神学论集-辨别神类简史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

辨别神类简史

辨别神类简史（注）

高士杰

辨别神类是教会的中心问题，也是在基督内生活的中心问题。历代的神修作家很重视这问题，教导人向圣神开放、忠于圣神的启迪。他们对于辨别神类做了反省，也发挥出一些理论。现在让我们看看历代的作者和他们的作品。本文分为五部分：一、教父时代的辨别神类；二、中世纪的辨别神类；三、十六和十七世纪的辨别神类；四、十八至廿世纪的辨别神类；五、今日辨别神类的情况。

一、教父时代的辨别神类

（1）辨别神类既然在圣经中占有重要的地位，因此古代教会就已有著作讨论这问题：十二位宗徒训诲录（Didache）第一章讲论生命之路和死亡之路；何而马（Hermas）的「牧者」（神牧启示录），第二世纪中叶的作品，还指出了一些辨别神类的规则。（参阅诫命第十二条，1-2）。

（2）教父们零星地谈到辨别神类。他们用「辨别」（Discretio）一词来表达圣保禄和圣若望的思想。奥利振（Origen）很详细地讨论了人思念的各种来源，他写说：「我们可以看到，自我们的心灵中所发生的哪些思念有时是由我们自己来的，有时是由某种相反我们的德能而来的，有时却是由天主或天使所送来的。」

他也指出了一些标记，帮助人如何加以辨别：善神启迪善行，恶神启迪恶行。但人还是自由的，他是自己行为的主人。

485

（3）奥利振之后，我们可以提到圣安当（St．Antony），他也讲论了辨别神类，并且如同圣达修（ST．Athanasius）所作证的，这是早期基督徒辨别神类的范本。

（4）圣安当以后有耶路撒冷的圣启禄（St．Cyril of Jerusalem）。他为望教者写了「圣教要理」，他在书中，描写了魔鬼来时是怎样的，天使来时是怎样的。

（5）以后有艾瓦格里（Evagrius）的教导，这是更学术化（更神学化）的。他努力描绘各种神类在人灵魂上行动的情形；魔鬼的目的是要害人，但它有时伪装为天使。

（6）当我们进到西方教会时，便可发现同样的教导。这使我们想起：它们有共同的来源，或者这是基督主义的自然给果。

圣思定（St．Augustine）写了「天主之城」，中心思想便是：需要你自己决定，你要在哪一座城中度生活。

（7）加仙（Cassian）在西方对神修的贡献比圣思定更大。他也写说：「实在我们首先应当意识到，我们的思想有三种可能的来源：天主、魔鬼、我们自己。」他最具体地讲论了辨别神类的规则。在「第二训话」（Second Conference）中发挥了这问题。后人解释他的思想说：谦逊和心灵完全的开放是得到辨别能力（The virtue of descretion）的必要条件（参阅拉丁教父集成49、537—538；49，161—162）。

（8）教父时代末期，在西方有圣国瑞（ST．Gregory The Great），他的著作之一是伦理书（moralia），书中讨论辨别神类时，发挥了心理的一面。

（9）从第四世纪末到第七世纪，东方人更多注意所发生的外在的事情（标记），譬如托名玛利乌

486

斯（Pseudo Marius）（希腊教父集成36，865c＋876b）。

（10）关于专题讲论辨别神类，迪雅道古斯（Diadochus of Photice）占有重要的地位。他说：「人能受两种神的推动：一善一恶。所以必须分辨我们思念的来源。但也应当小心别扑灭圣神。」

（11）以后有若望·克里马谷（John Climacus）他留下了「乐园阶梯」（Scala Paradisi）一书。在第廿六级上他发挥了辨别神类而区分：思念、毛病、德行。他努力揭穿魔鬼给与人的幻想。若望·克里马谷一定受了加仙的「第二训话」的影响，在他的著作中我们看不到新的因素。

除了所提到的这些作家之外，其他还有许多人也讨论了辨别神类的问题，但都没有什么特殊之处，不必多谈。

可以结论说，教父时代的人多注意善恶二神在人身上所有的行动；除此之外，也提到来自我们本能的因素。

二、中世纪的辨别神类

中世纪的大概情形是这样的：中世纪末期出了一些神秘家，其中有些是真神秘家，有些则是假的，是幻想者（Visionary），有异端的嫌疑。所以当时的神修作家除了注意传统的道理和可靠的神修生活之外，也注意到辨别神类的问题。

中世纪有许多人讨论辨别神类的问题，其中有些作者的思想也很好。要想把中世纪作者关于辨别神类的论述详细介绍，不是容易的事。现在只提一些比较重要的作者及其思想。

（1）十二至十三世纪有圣纳德（赘ST．Bernard of Clairvaux,d. 1153），李查德（Richard of ST. Victor,d. 1173），

487

圣道茂（St．Thomas, d .1274）。现在简单地介绍他们的思想。

（A）圣纳德：他在书中假定辨别神类是圣神的神恩（a charism of the Holy Spirit）。圣神给我们一些神恩，有时是为了我们自已的神修利益，有时是为了别人的利益。能辨别这两种神恩，又是另外一种神恩，是由圣神恩赐，这便是神恩之辨别（参阅拉丁教父集成 183，706-707； 947—949）。他有时也把辨别神类看作一种德行（参阅同上182，754）。

（B）李查德：他把辨别神类视为一种重要的德行。辨别神类的德行使其他德行不变为毛病（参阅同上，196，47）。他没有把辨别神类看作圣神的神恩。

（C）圣道茂：在十三世纪，道明会中出了一位大神学家圣道茂。他对辨别神类写得不多，但他给辨别神类做了一个重要的分析，即普通的辨别神类（Simple discretion）和神思性的辨别神类（Charism of discretio spirituum）（参阅1a2ea 111,4;1a2ea g. 65a.1）。后者是圣神白白赏赐的恩宠。看来，圣道茂的神恩性的辨别神类，包括辨别人心的秘密。这项神恩也叫人能够辨别假先知（参阅 1a2ae g.172 a. 5ad . 3）。普通的辨别神类便和明智之德、（Prudence）相混（参阅 2a2ae 51,4）。他也设法避免称普通的辨别神类为辨别神类，而只称神恩性的辨别神类为辨别神类。

（2）在第十四和十五世纪中出现了一些荷兰的神秘学家，他们讨论了辨别神类，其中有：鲁斯伯鲁克的若望（John of Ruysbroeck，d．1381），和道茂甘比（Thomas a Kempis，d．1471）。十五世纪时也有一位著名作者，即圣纳定（St．Bernardine of Siena，d．1444）。今简单介绍于后。

（A）鲁斯伯鲁克的若望：他是荷兰学派的领导人，不多讲论辨别神类，但他指出了一些标准，藉之可以辨认出假神秘家。

488

（B）道茂甘比：他属于荷兰学派，会留下了一部名著，即师主篇，他在卷三，五十三和五十四两章中讲论了由人性和恩宠而来的不同推动。

（C）圣纳定：圣纳定在去世之前，做了三次演讲，后人把它们编在一起，称之为「论灵感」（De inspirationibus）。他关于辨别神类的论述，特别关于灵感的来源，遵循当代普遍的教导：好的启示是来自天主，天使或人灵的超性德行；坏的来自魔鬼，或者来自个人的邪恶；中性的启示来自某种需要或暂时性的方便。他也留下了辨别神类的规则。

（3）十五世纪时有一些法国神修作者，其中两位主要的作家讨论了辨别神类的问题，即艾衣的伯铎（Cardinal Pierre d’Ailly, d．1420）和日尔松（Chancellor John Gerson d．1429）。十五世纪尚有一位神修大师，即德尼（Denis the Carthusian d．1471），现在简单介绍。

（A）艾衣的伯铎：他有一卷题名为「论做先知」（De falsis Prophetis）的书。他在书中主要地讲论了预言的问题：预言的本质是透过超性的协助而宣布未来的事。预言能由天主而来，也能由魔鬼而来，也能由人的智慧而来。辨别预言的来源并不容易。魔鬼的预言也可能是对的。附魔的人能是有宠爱的人。所以辨别神类的准则不供给人绝对的确定性。他主张我们能够学得辨别神类，或者把它当作一种技术，或者当作一套理论。籍圣经所给的标准，我们能够得到概括性的结论（Probable conclusion）。

(B）日尔松：关于辨别神类他写了几本书，其中主要作品是「论辨别神类」（De Discretione et Examinatione Spirituum），假定辨别神类有普通的和神恩性的：他认为普通的辨别神类和明智之德是一回事，它是一种技术，也是一套理论。由此我们可以看出来，他关于辨别神类的思想是追随

489

圣道茂。

辨别神类的行为能藉着辨别神类的技术和理论，或藉一种内在滋味（Per internum saporem），或某种体验到的甘饴（per experimentalem dulcedinem quamdam），或藉着神恩（Charism）而完成。

关于辨别启示（Revelation）和神见（Vision）他也指出了一些规则。如同真银元和假银元是有区别的：它们的颜色、重量、音色等都不相同，同样真假启示也有不同的标记，真启示会给人带来谦卑、明智、忍耐、诚实和友爱。

他也主张关于启示和神见的辨别；无法得到绝对确定的结论。

（C）德尼：关于辨别神类他写了许多书，关于辨别神类的主要作品是「论辨别神类」（De discretion et examinatione sprituum）。我们可以说，他把前人有关辨别神类的论述的精华都搜集在一起了。他在这方面跟随了圣道茂的思想。对他来说、，辨别神类能和明智之德是一回事。他也看辨别神类如同是一种技术或一套理论。除此以外，他也认为还有由圣德而来的辨别神类。关于我们的思念的来源，他根据加仙的主张，认为能来自天主、魔鬼或我们自己。但德尼又加上一个来源，即我们的本能（instillctus naturalis）。他也留下了辨别神类的规则。但他的论述不及日后的圣纳爵（St. Ignstius of Loyola）或斯加拉麦里（J. B. Scaramelli）的辨别神类规则那样完美清晰。

三、十六和十七世纪的辨别神类

（1）在这时期出了一位影响极大的人，便是圣纳爵，他在回头后，由于自己的体验而学会了辨别

490

神类。他在其「神操」一书中留下了辨别神类的规则。（参阅纳爵神操313—336号）。圣纳爵及其同伴在一五三九年长久商讨后，一起辨别是否他们应当发愿，服从他们中间的一位。这次长久的商讨在耶稣会的文献中称为最初会士的商榷（Deliberatio primorum Patrum）。这文献四百年之久没有人注意，但今日却成了团体辨别神类的范本。圣纳爵不认为辨别神类是一个德行，而是一种行动。

圣纳爵之后，耶稣会士们又恢复了教父作品中对辨别神类的观念。这是因为当别人攻击纳爵神操有神光主义（Illuminism）时，会士引用传统教导以保护神操的缘故。

苏阿莱兹（Suarez）为了保护「神操」及其中的辨别神类，不但引用了圣道茂，圣文德（St.Bonaventura），也引用了圣达修（St．Athauasius）所写的圣安当传和圣纳德（St．Bernard）的著作。

他活泼地描述了不同的神如何激动人灵；他为帮助人辨认出天主的神，给后人留下了一些辨别神类的规则。

（2）在十六至十七世纪时，一般说来，天主教的作家往往是在讲论其他的题材时，讲论了辨别神类；不过也有些作家正式地讨论了这个问题，譬如：阿尔瓦莱兹（Alvarlz de Paz）和宝纳（Cardinal Bona）。

宝纳在一六七一年出版了「论辨别神类」（De Discretion Spirituum）一书，其中搜集了许多资料，是该时代的代表作，在他的思想中占有重要地位的是对神见、神魂超拔、灵感、以及其他特殊现象的辨别。其中基本问题便是：这些现象到底是来自魔鬼的能力，或是来自天主的行动？对宝纳

491

来说，辨别神类是明智之德的效果之一。他对辨别神类的思想和中世纪差不多。

（3）自十六世纪之后，在基督教中虽然没有辨别神类这一名称，但辨别神类之实是相当普遍的。奎格教派很注意内在神光（Inner Light）。在启蒙（Great Awakening）时代，许多人如若望·卫斯理（John Wesley），若纳旦·爱德华（Jonathan Edwards）很注意对基督的体验（Personal experience）这很相似我们的辨别神类。

四、十八至廿世纪的辨别神类

（1） 自十六世纪以来，天主教许多作家的讨论辨别神类受了耶稣会神修的影响，其中理由就是圣纳爵的「神操」以辨别神类为主题之一。

（2）从十八到廿世纪产生了一些有关辨别神类的作家和著作，如：莱盖拉（La Reguera）、萨而乃利（Sarnelli, SDS）和斯加拉麦利（Scaramelli, S,J．）。在这时期斯加拉麦利的著作「辨别神类」（Discernimento degli Spiriti, 1753）是最有名的。他认为「神」有三、即：天主、魔鬼和本人。他也指出了一些标记，帮助人辨别内在的推动（Interior motions）何时来自天主，何时来自魔鬼。但此书内容几乎都来自阿尔瓦莱兹和宝纳的著作。

（3）这时也有些人讨论了「灵感」和「显现」的问题，辨别它们是否来自天主。

（4）关于这段时间有一件事值得提出：由于十三世纪的大神学家圣道茂认为辨别神类是明智之德的部份内容，并且他强调做选择、决定时的客观标准，而不注意选择、决定过程中的主观因素，而在辨别神类中正是要追寻这些主观上的因素。因此，虽然有耶稣会辨别神类的传统，可能由于圣道茂尊

492

高地位的影响，日后的人没有多注意辨别神类。虽然在神修书上还讨论辨别神类，但是引不起广大群众的重视。谷斯达· 提而斯（Gustave Thils）在其「基督徒的圣德」（Christian Holiness, 1961）一书中说：「辨别神类是一句古老的话，对现代的人来说，没有多大意义。」这充分表明了这时代的人不重视辨别神类的问题。

五、今日辨别神类的情况

（1）梵二前夕教宗若望廿三世所表现的态度很符合教会的传统精神，他曾向圣神祈求说：「天主圣神啊，你是天父以耶稣之名所派遣来的，你以临在和领导和教会在一起。我们求你仁慈地给这届大公会议倾注你大量的恩惠……如同在五旬节那天再次地在我们的时代，显示你的奇恩」。圣神如果真的给予奇恩，我们这方面需要辨认出来。

（2）梵二在文献中很重视辨别神类，我们从其中可以看出，辨别神类在司铎的神修和职务中占有重要的地位。司铎的职务包括辨别神类（参阅司铎职务与生活法令第六节）；司铎神修的枢钮在于忠于圣神的推动，是基督的神在领导司铎们，也给予他们生命（参阅同上第十二节）：梵二又说司铎们应反省所从事的各项工作，何者为天主的旨意；又劝司铎以基督为榜样，以完成自己的职务。而基督是以天父的旨意为饮食的（参阅同上第十四节），这里是以辨别神类为枢钮。梵二也认为辨别神类为一主要的德行。（参阅同上第十五节）。梵二又说，每一位司铎应当能够和教友们一起辨认出时代的信号（参阅同上第九节）。由以上所说的看来，在梵二的思想中，司铎们的使徒性神修特点之一便是辨别神类。

493

（3）在美国一些耶稣会组织起来出版「耶稣会士的神修」（Studies in the Spiritualities of Jesuits），其中刊出了几位神父的文章，讨论辨别神类，如：若望伏特莱（John Futrell），阿森博乃（Aechenbrenner）、陶乃（Toner）等人。他们的文章引起了世界各地的人对辨别神类特别团体辨别神类的兴趣。现在关于辨别神类出版了许多文章和专书（参阅本文后面所附书目）。我们可以简略的说，欧洲的作家讨论这个问题时，更从神学和神修的观点下讨论，美洲的作者虽然不忽略神修的一面，但更着重辨别神类的方法和技巧问题。欧洲的作者偏重作神学反省，而美洲的作者偏重实用的一面。）

（4）人们一度对于辨别神类不感觉兴趣，而在近二十年来又恢复了对它的兴趣，其中有两种理由，一是由于伦理原则不足以应付今日生活的需要，一是祈祷生活的复兴。

（a）伦理原则不足以应付今日生活的需要：过去几百年之久，伦理学很强调法律和原则，一切决定都要根据法律或原则。伦理学家也承认一些神秘家做决定时可能是根据他们和天主的相通。但是一般人不是这样。在我们的廿世纪里，生活越来越复杂，人们感到伦理原则虽然正确，虽然重要，但是为使人做伦理性的决定是不够的，在客体的原则和人的行动之间有一道鸿沟。在这个思想背景之下，人们寻找做决定时的另外一些因素。因此教会传统中的辨别神类又被人注意了。

（b）今日祈祷生活的复兴：在过去神修和日常生活脱节，祈祷和行动也划分的太清楚。今天人们认为祈祷生活不应停止在正式祈祷时间之内，而应和我们的日常行动、选择、决定有密切的关系。因此今日的神修又把传统的辨别神类拾了起来。

494

总 结

从本文所说的一切看来，我们的教会自始至今常有人反省、讨论和教导辨别神类。虽然有时人们比较不重视，但教会总没有把它抛弃，因此我们可以结论说：辨别神类实在是我们教会的精神遗产。

注 本文主要参考书：

1. Gustave Bardy, Discernement des Esprits Chez les Pères: Dictionnaire de Spirtualité,Vo1, Ⅲ, Col. 1247-1254

2.Franscois Vandenbroucke, Discernement des Esprits Au Moyen Age: Dictionnaire de Spiritualité, Vol. Ⅲ, Co1 1254-1266

3. Joseph Pegon, Discernement des Esprits: Période Moderne: Dictionnaire de Spiritualité Vol. Ⅲ, Col. 1266-1282

辨别神类书目（为愿研究者参考）

(All the books and Articles on this list are found in the Fu-Jen Theo1ogate Library)

l. Bacht, H., S. J. "Good and Evil Spirits" The Way 2 (l962) 188-l95.

2. Beha, Marie "In the Context of Discernment" Review for Religious. 33 (1974) 1263-1270.

3. Birkenhauer, H. H., S. J. "Discernment of Spirits in a Time of Doubt"

4. Buckley, M. J. "The Structure of the Rules for the Discernment of Spirits"

495

Supplement to the Way 20 (1973) l9-37.

5. Burke, , T. A., S. J. "Rules for the Discernment of Spirits"

6. Byrob, W. J., S. J. "Group Decision Makingt' The Catholic Mind, l971 and Feb. l973.

7. Casey, D. M., S. J. "The Discernment of Spirits & Self-Understanding"

8. Delmere, G., S, J. "Ignatian Discernment: Another approach to the Nature-Grace Relationship"

9. Ducharme, ., S. J. "Spiritual Discernment and Community De1iberation"(1974)

10. Dumeige, Gervais, S. J. "Communal Discernment of Spirits and the Ignatian Method of De1iberation in a General Congregation" Supplement to the Way No. 20 (1973) 55-71.

11. Futrell, J. C., S. J. "Ignatian Discernment" Studies in the Spirituality of Jesuits (April, 1970)

12. Futrel, J. C., S. J. "Communal Discenmment: Reflections on Experience" Studies in the Spirituality of Jesuits (Nov. 1972).

13. Gau, James V., S. J. "Discernment and the Vow of Obedience" Review for Religious 1973, 569-573.

496

14. lgnatius of Loyola "Discernment of Spirits: Letter to Sister Teresa Rajade1Ia" in Letters of St. Ignatius of Loyola (W. J. Young, S. J.)1959, 18-24

15. Letemendia, F. & Croft "phenomenology, Psychiatry and Ignatian Discernment"Supple-

ment to the Way, No. 6 (1968) 27-34.

16.Keane, Philip S., S. S. "Discernment of Spirits: Theological Reflection" American Ecclesiastical Review, 1974, 43-61.

17. King, Nicholas "Ignatius Loyola and Decision-Making"

Supplement to the Way, No. 24 (1975) 46-57.

l8. Kyne, Michael "Discernment of Spirits and Christian Growth"

Supplement to the Way, No. 6 (l968) 20-26.

19. Kyne, Michael "Difficulties in Discernment" The Way, 1974, l03-109.

20. Haughey, J. C., S. J. "The Conspiracy of God" (1973)

21. Hebb1ethwaite. P., S.J. "Signs of the Times" Supplement to the Way l3 (1971)

26-35.

23. Healey, C, J., S. J. "Prayer: The Context of Discernment"

Review for Religious 33 (1974) 265-270

23. Hughes, L. M. "Affectivity, Conscience and Christian Choice", Supplement

497

to the Way 24 (l975), 36-45.

24. Hurley, N. P., S. J. "St. Peter: A case Study in Discernment of Spirits"

Review for Religious 22(1963), 193-202.

25. Mahoney, John "The Spirit and Community Discernment in Aquinas"

Heythrop Journal, 1973, l47-l6l.

26. Malatesta, Ed. S. J. "Discernement des Esprits" in Le Dictionnaire de

(Editor) Spiritua1ité Vol. III, col. 1222-1282.

English Translation of the above "Discernment of Spirits"

by Innocentia Richards, 1970

27. Murphy, L. J, "Psychological Problems of Christian Choice", Supp1ement to the Way 24 (1975), 26-35.

28. O'Leary, Brian "Good and Evil Spirts", The Way (1975), l74-182.

29. Orsy, Ladislas, S. J. "Toward a Theological Evaluation of Communal Discernment" Studies in the Spirituality of Jesuits, l973, l39-l88.

30. Peters, W., S. J. "Disernmentf Doubts" Review for Religious, 1973, 8l4-817.

3l. Penning de Vries, P. Discernment of Spirits (l973).

32. Rahner, H., S. J. "Discernment of Spirits" in The Spiritua1ity of St. Ignatius. Loyola (l953), 36-45.

498

"The Discernment of Spirits"+"The Spirit in the Church" in Ignatius the Theologian, 312-343; 370-386.

33. Rahner, K., S. J. "The Dynamic Element in the Church" 1964.

34. Sheets, J. R., S. J. "Profile of the Spirit: A Theology of Discernment of Spirits"Review for Religious Vol. 30, No. 3 (l971).

35. Simpson, M. "Philosophical Certitude and Ignatian Election"Supplement to the Way No. 24 (l975) 58-66.

36. Toner, J. J., S. J. "A Method of Community Discernment of God's Wil1 "

Studies in the Spirituality of Jesuits (April, l970).

37. Toner, J. J., S. J. "An Adaptation of this Method-to Achieve Harmony, Rather than Discernment" Studies in the SpirituaIity of Jesuits.(Sept. l971).

38. Toner, J. J., S. J. "The Deliberation that Started the Jesuits: a Commentario on the Deliberatio primorum Patrum. "

Stuides in the Spirituality of Jesuits, June 1974, 179-2l2

39. Gregson, Vernan "Chinese Wisdom and Ignatian Discernment))1Review for Religious 33 (1974), 828-835.

40.Walsh, J., S. J. "The Discernment of Spirits" Supplement to the Way 16

499

(l972), 54-66.

41. .Wright, J. H. "Led by the Spirit" The.Way (19757, 11-19.

42. Antoymous: "A Letter on the Discernment of Spiritual hopulses" The Way 7 (1967), 240-248.

43.Aschenbrenner, G. "consciousness Exainen", Review for Religious, 1972, 14-21.

44. Asselin, D., S. J. "Christian Maturity and Spiritual Discernment"- Review for Religious 27 (1968), 581-595.

500


神学论集-神操中分辨祝类规则的结构-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

神操中分辨祝类规则的结构

神操中分辨祝类规则的结构 ①

M.J.Buckley 著 胡国桢 编译

十六世纪时，耶稣会创立人依纳爵·罗耀拉写了「神操」，开始推行神操的神修运动。四百年来，不断地有人分析并运用其中的分辨神类规则。可是，真正留心研究这套规则整体内在结构的人却寥若晨星。

一般说来，这套规则只被应用在神操静修期间，当作审察诱惑的工具。更积极一点的基督徒，还会运用到日常生活里的分辨行为上去。因而，只要这套规则不被当作口头说说而已的格言或形式上的神修八股，就一定会在祈祷、抉择、行为指导各方面给予人真正有效的帮助。正因如此，大部分人所看重的只是每条规则中的个别指示。很少有人偿试用较根本的神修基础理论，把整套规则加以剖析，以求透视贯穿整套规则的中心思想，找到其间最基本的思想架构。

当今处于梵蒂冈第二届大公会议以后的神修复兴时代，历史上会经出现过的形形色色各类神修传统，无论属于基督宗教内的，或是其他宗教或文化中所拥有的，都被神修学者一一找出，深入研究，并试图改良适应，以便介绍给当代的基督徒实行运用。拥有依纳爵神操精神宝藏的现代耶稣会士，实在不该再因为自己已经了解分辨神类规则的字面意义和个别准则，并能自如的运用和教授其技巧而感到满足了；而应站在时代的立场上，深入透视其中心神修理论基础，发掘出紧密连贯整套规则的经纬组织结构，如此更能让人了解每一规则个别指导准则的真正意义和这些规则在整个神操体系中所占的地位。

501

本文原作者更进一步指出这工作有更重要的时代意义②。因为依纳爵分辨神类规则的结构在大公精神指导下，能将不同神修传统（基督宗教之内或之外的）的作为，都了解成天主圣神在世界上的推动过程，而且这结构所完成的整台也能使人在面对一切神修经验时采开放的态度，只要这神修经验不使人沦为魔法的迷信者、宗教上的唯理主义者或情绪至上的狂热份子即可。

事实上，分辨神类规则的结构能把一切神修经验作一个真正的综合，而不只是没有深思的随意混合；这综合一方面能照明在每一个别抉择上的天主所赐恩宠，另一方面也能提供基督奥体（教会）临在于更多文明及文化中的妙方。

天主自己领导人

在神修学的历史上，有一句至理名言：「天主自己会领导人的生命。」

在这个神修学背景下，天主显露出来的面目应该更是位格化的，而非只是一切意义、存有物和价值的终极根源；更是参与的，而非只在任何过程或前进的事情上，站在一边指挥；更是直接的，而非只对突发事件的存在加以说明，亦非只在有伦理判断需要时作个建议，更非只对美与灵的结合和是否有助于人的事上定个标准而已。因此，度神修生活的人只能感触、直观或接受。可是这些又都不能成为此人的中心或行动。他渴望天主的方式和男人想要结婚（抽象的意念）的方式不同，却像他们想找个太太（具体的人）一样；他认识天主的方式跟明了宇宙必定有个根源的方式不同，却该利用渴望中的瞻想来体验，因为天主只能被当作一个很想占有，且与自身休戚相关的主体（有如即将成为太太的情人）来了解。因此，神修在思想上不可太僵化，在生活上不可太死气沉沉；是一种体验，是一种境

502

域，是使人和出神的超越存在者相互渗透结合。

在神修状况中，天主不是「祂」，却是「祢」。同样的，在神修状况中，人所扮演的不是宇宙中存在的任何实有物的角色，却是被以「虚无」（nothingness）之名称呼的一个，只不过他会经被赋予过一「言」。关于这「祢」，有人研究过后称之为「绝对实体」，是人们所无法控制或推动的。当以「虚无」为名的人转面向一这「祢」提出要求，或相反地被这「神」提出要求时，就产生所谓宗教神修上的过程——有人以为这过程应属于形上的、或伦理的、或美学方面的，但均不比属于宗教神修上的过程的说法更恰当。宗教神修有别于学术研究，其目标是特定的，其形式是位际的，其目的是使人改变本质与天主结合③。度神修生活的人不只相信，天主已经把自己交出，给人当作追求的可能目标和圆满现实；而且也相信，天主会亲自领导人的生命，朝向这圆满现实推进。天主不只提供目标，而且也领导人走向这目标。

因此，神修学的关键问题在于：天主如何领导人的生命达于自己？天主用什么方法与人接触进行领导？天主领导人的力量置于何处？面对这此问题，历史上前前后后共出现过三种不同的答案。

自然界外实体的影响

有人发现天主的指引会透过某些自然界外实体——不是天主自己，而是指圣人、天使、魔鬼一类的实体——的媒介而来到。这些自然界外实体的能力超越人之上，并能影响人。可以造成改变思想、控制命运、增削动力、诱导心志、释放心灵、蒙蔽动机等现象。

圣女贞德听到声音、法蒂玛三位小牧童经验圣母显灵、苏格拉底遇到恶魔、安东尼碰到魔鬼，都

503

属于这类经验。祆教的「加托诗篇」（Gathas）描写的这个世界是受那看不见的光明和黑暗之间的斗争所控制④，而东正教的阿陀斯（Athos）传统、犹太人的默示体文学和谷木兰文卷（Qumran）则把这世界看做善恶诸神灵的战场。回教可兰经及佛教的一些经典也有类似的记述。埃及古宗教能造成「原型世界」（Archetypal World）⑤及台湾民间信仰行为中的扶乩都给这类经验加上一些可信的注脚。这些与超感觉世界的接触，使得招魂者能求得死人亡魂的助佑；使得占星者能谈论星际变动的意义；使得诺斯神修派（Gnostic）教士宣称「流出物」——基督圣言带来的某种神秘知识——是引人回归天主的中介。

上述这些传统，不但种类繁多，而且彼此间还互相冲突不调合，可是却有一个共同的因素，就是都指出了有一些超越人能力的实体存在，人可藉这些实体与天主接触，人的生命也可透过这些实体接受天主的指引。总之，这些传统指出，人必须靠这些超越人的实体，才能得到天主的教诲指引，奔向天主自己。

理智的探索

许多人以理性追寻天主，其途径与神魂超拔的方式有所不同，他借对万有事物性质的了解把握，才逐渐迈上与天主结合大道的过程。

圣师伯拉敏（Robert Bellarmine）就是跟随圣文德（St．Bonaventure, 1221—1274）的芳踪,指出这以理智的探索，达于天主的途径：「我们必死的人，除了经过天主的造化工程，绝找不出第二个天梯，能引我们上达天主处」⑥；因为天主的这些受造物和「其构成的原因可以透过其效果获知」

504

⑦。这个主张和宋明理学程朱派儒者的看法相同，他们修身复性工夫的目的是「以尽夫天理之极，而无二毫人欲之私」⑧，而他们的出发点却是「格物致知」⑨。

教会这方面的传统来自柏拉图及新柏拉图派哲学的影响。新柏拉图派大师卜乐定（Plotimus, 205？—270？）曾说：「万有是给智慧教师指出如何认识至高天主的徵兆，受教的司祭能藉这徵兆进入至神圣之地，与那普通人不能会晤者真实地神晤。」⑩他们的目的是达到出神及神晤，但是走向这圆满境界的途径却是长年不动感情地使用心智和严肃地思考。东方教会受此思潮影响而发展出尼尼微的圣依撒克（Isaac of Nineveh）式超升入圣的三级知识结构（11）；而西方教会发展出莫尼加和奥斯定在奥斯底亚（Ostia）的辩论式超升（12）。

东方道教及大乘佛教的神修途径，科学家和哲学家的契合天主都有这个特性（13）。

由此可知，透过理智的思考过程也能得到天主的指引，迈向与天主结合的大道。

情绪的推动

另外还有一种神修传统：奔向天主不藉自然界外实体的中介，也不依靠理智的探索而达神晤，而是被情绪或感情的浪涛带到天主跟前，天主亲自触摸他。「人心自有它的道理，而是理性所不知道的。」（14）

宗教心理学家威廉·詹姆士（William James）批评纽曼枢机（Cardinal Newmann），说他不了解「感情是宗教的较深源泉」（15），所有理智上的工作都是「阐明的并归纳的工作，是事实已发生之后的工作，是宗教感情的后果，不是与它同时并进的，不是能离开宗教感情所实证者而独立的」（16）。

505

美以美会创始人韦斯理牧师（John Wesley, 1703—1791）在「旅程」（Journals） 一书中说：「在圣神推动下的称义、平安和欢愉都必须被感觉到，否则它们都不存在。」又说：「你怎么知道你爱不爱我？就像你知道你冷或你热一样，你会感觉得到你现在是否爱我。我感觉此刻我不爱天主，我知道因为我感觉到了。」（17）

感情能提供一个更深的意识门户，使整个人在强烈的体验中上升，趋向皈依、称义，走上成圣之道，获得救援的保证，也就使人生活在与天主不能分离的状态中。这就是为什么在「未知之云」（The Cloud of Unknowing）一书中说：「用爱，人可以找到并把握到天主；用思想，绝对不可能」（18）的理由了。靠着感觉的情绪推动，人们也可达到接受天主指引，与祂结合的境地。

神修因素的线合

自然界外实体的影响、理智的探索和情绪的推动三者都是能使人得到天主指引的有效方法。在神修生活的历史上，三者也都会各显功能，交互运用地产生优良效果。不过，事实上，单单一项涵盖了某人整个神修过程，其他二者毫无作用的情形很少发生。最常见的是在两个不同时刻，由两个不同的因素作用于同一个趋向天主的行动上。有时三者彼此合作；也有时其中两个合作打击第三者：例如，情绪与自然界外实体结合而对付理智，或理智支持人的情绪冲动来排拒天使的影响等。

依纳爵在神操的神类分辨规则中，三者全运用了。把三者全部纳人神修生活领域，事实上，也不是依纳爵独特的洞见，与他同时代的伟大神修学家大德兰、十字圣若望、伯多禄·亚冈大拉（Peter of Alcatara）等人也都有相同的见解。依纳爵所提供的是一个结构。在这结构中，三者没有一个被

506

排除，全都被置于适当的地位。如此，人们能看出三者彼此交互运作的效果，也会学到如何了解它们，对付它们。现在我们正式进入依纳爵神操的分辨神类规则中，找寻其基本结构。

第一周规则（神操总号三一四~三二七）（19）

思想结构模式

依纳爵首先（在第一规里）提出一个思考上的基本架构。这架构把神修经验里各种不同型态的因素，综合归纳起来，置人一个因果关系的模式中。在这模式中，自然界外实体成了善神或「仇人」；思考和意向成了以理智自我约束的良心或令感官愉悦的幻想；情绪成了良心的啮戏或沉溺罪恶之人的感官愉悦和逸乐。如此，把积极和消极双方面的神修经验都分别置入前文所述的三个基本层面上：自然界外实体影响、理智探索（思考）和情绪；而三者之间有其内在连贯的因果关系：仇人透过幻想产生感官上的愉悦；善神透过理智产生良心的啮噬。上述两条因果关系线里，每一层面上的因素都彼此对立：仇人相对善神；令人感官愉悦的幻想相对自我约束的理智；沉溺罪恶之人的感官愉悦相对其良心的啮噬。今以图表列出此关系模式：

（自然界外实体） （思考） （情绪）

善 神————→ 理智的———→ 良心的啮噬

恶 神————→ 幻想的———→ 感官的愉悦

请注意：这两条说明神修经验的因果关系线，其箭头的指向，不但可以由上往下推（即第一规所

507

述的，由自然界外实体透过人的幻想或理智思考而达于情绪状态）；而且也可以由下往上推，这现象在第四规及第五规中有所说明。某些情绪状态——神慰或神枯——令人很自然地生出跟这情绪类似的思想：「神慰与神枯既全然相反，它们各自所生的思想也便截然不同」（三一七）。譬如：某人有了神枯，不管这神枯是怎样来的——是来自当天的一个意外事件也好；是来自本人的敏感气质也好；或是来自外在的因素影响也好——这人都会受这个情绪状态的影响，而产生一些消极的思想和心境。此时神修经验因果关系线就由情绪层面往上移到思考层面上了。第五规提出警告：不要受此时消极的思想影响而改变原有的主意，因为这时的思想几几乎一定使人受恶神的摆布：「在神慰中领导我们，指教我们的多是善神；而在神枯中则是恶神。（三一八）」这由下往上的关系线可以下列图表表示：

善 神←——思 想←——神 慰

恶 神←——思 想←——神 枯

总之，神修经验的架构指出，人可能由来自自然界外实体的灵感透过思想达於某种情绪或感触；也可能相反地，由於某些情绪或感触（不论其来源如何）透过其产生的思想而达到或受善神影响，或受恶神影响的境地。

运用本结构的指示

（甲）人

第一规把上述因果关系模式应用到沉陷重罪生活的人身上。这些人的行为深受骄傲、贪心、私

508

欲、易怒等偏情影响；换句话说，这些人尚未将自己的生活朝向皈依主耶稣之路。他们的行为及一切的抉择，只是以单纯的生理或心理上的愉悦或痛苦为准，作机械式的反应，所以恶神诱惑他们时，只要给予来自本能的愉悦和逸乐即可。（三一四）

对於良心已经过一段时期净化，甚而快要达到与天主密切结合的高度神修境界的人，恶神的工具不再是单纯的幻想，而改变战略，运用此人的思考能力，以说谬理的方式来扰乱其心境。因为这些人早已不再受制於自己的幻想和感官愉悦，已经能够运用理智和深度的透视力了。所以，恶神利用错谬的道理给他带来啃噬、哀伤、愁苦和无聊的感觉上些情绪若隐谬理的发展而增高，最后必定会阻碍了皈依事主情况的进步。善神却相反地会配合此人的神修努力方向，有效地给予勇气、毅力、神慰、眼泪、光照及宁静。这人的诱惑仍然可能来自那愉悦和痛苦两极间的抉择，但他已学会不单纯的只以本能上的生理或心理反应为准了，他能心甘情愿地沉浸於痛苦之中，这是作为基督门徒的代价（三一五）。

（乙）情绪状态

自然界外资体影响、幻想或理智探索及情绪状态建立起的因果关系线，可以在不同的人和不同的个别情况中，作不同的连用，指导神修进步。其中依纳爵最重视的是情绪层面，因为情绪既非人毫无把握能力的外在影响因素（例如自然界外实体影响），亦非人能利用自己能力完全控制的内在特质（例如理智思考），却只是「一种内心的激情」，会在不知不觉中领导人心灵的动向。依纳爵把各式各样的情绪归纳综合成一双基本的对立观念：神慰及神枯。

509

所谓神慰，是指任何倾向天主的内心感情、感觉或感触上的激情，这些激情会拉人或推人接近天主。这种激情的主要现象是体验到爱，当然也可能包括痛悔的热泪，以及任何足以增进信、望、爱德的感触，和任何足以引导人在主怀泰然栖息的欢愉情绪。神枯恰恰相反，是背任何倾向恶神的感情、感觉或感触上的激情。不论这激情令人有内心扰乱不安的痛苦，或令人的灵魂慵懒舒适地安于疑惑不宁的境界中，只要它引人远离天主即是。（三一六~七）

神慰和神枯并不全然等于愉悦和痛苦。挽着臂，唱着歌，共赴妓院的男士是处于神枯状态之下的，因为他们的情绪是依纳爵所谓的「对卑污世物的趋向」。把神慰与愉悦（无论生理上或心理上）联想，把神枯与痛苦联想是毫无意义的。二者确是某种情绪状态，但并非能用感官甚或神修上的愉悦来表明，却应视这情绪引人心灵趋向的目标而定（20）。除非一个祈祷者能把握住自己的感觉和感触，令其在一切事物上都能带领自己心灵趋向天主，他的祈祷动机没有放正。人的感触会产生内在激情，只要这内在激情令人趋向天主，就是神慰，不必问这激情是如何发生的；也不必管这激情究竟是充满热情的，还是十分平静的；更不必考虑这激情出现是否令人感到愉悦。至于这神慰经验的开始「时刻」，依纳爵平实地给了最佳描述：「人灵因一种内心的激动，而对他的造主真主燃起炎炎爱火，且感到世事索然无味，除非为了爱它们的造物主之外，觉得它们本身并无可爱之处」（三一六）

（丙）一些忠告

第一周的前四规，已把这过神类分辨规则的整个结构清楚地指出了。接着依纳爵向那些有趋向恶神的激情（神枯）者提出忠告：第五、六两规，说明如何对付神枯本身（情绪层面）；第七至十一

510

规，说明如何对付因神枯而产生的思想（理智层面）；第十二至十四规，说明如何对付恶神在这神枯状态中所造成的气氛（自然界外的层面）。本文的目的是在找寻神类分辨规则的整体意义，分条逐句注解每一规势必破坏本文原有目标，不过若整体性地谈谈其结构关系则是应该的。

首先谈谈如何对付神枯。因为神枯把人置于恶神的掌握之中，所以此时虽然有了新的方向，也不要改变原有的主意，而应对先前所定的志向，所下的决定保持忠信。相反地，恶的反面是善，所以应找到神枯所指引方向的蛛丝马迹，试着朝相反的方向走去。（三一八~九）

其次谈如何对付神枯所带来的思想。要解决来自神枯的思想，与其说是行动方面的问题，倒不如说更是深度默观和理智焦点上的问题。神枯时，人应想（considers）：天主使人神修生活成长的最佳方式，是让人纯粹地只用自己的人性力量抵抗诱惑，如此人就能在不知不觉中日新又新，迅速成长；其实，在这人以己力奋勇成长的努力阶段中，天主圣宠的助佑仍然不间断地亦步亦趋地随着他，只不过这人不能明显地觉到罢了（三二○）。他还该想（piense）：神慰不久即将回来（三二一）。甚至他还应该了解，他之所以会感到神枯有三个原因（三二二）。他应该在神慰时，预想（Piense）日后神枯来袭时的自处方法（三二三）最后，在神慰和神枯中应想（Pensando）的主题截然相反：神枯时，默想仗赖充足的圣宠能取得力量；神慰时，要想到缺乏圣宠时的软弱无能。（三二四）

最后谈如何应付恶神在人生命里所造成的氛围。恶神影响人的神修途径，其影响力的焦点并非在抉择那一刻（让人突然做一个错误的决定），亦非在理智的中心上（强迫人非做错误选择不可），却是在人整个一生中不断地扮演其狡猾的角色。依纳爵在此用了三个比喻说明恶神表现的方式：忿怒的女人、无耻的情郎和攻城略地的将领。在第一个比喻中，他建议以勇气和决心对付，解决办法来自对

511

天主的信赖心（三二五）。在第二个比喻中，他建议向听告司铎或神师明说，解决办法来自别人的帮助甚或教会的指导（三二六）。在第三个比喻中，他指出应不断地了解自己的状况，解决办法是对自己实力的预知（三二七）。这三个比喻就是以人在面对天主、面对别人和面对自己时该采取的态度来说明对付恶神的办法，如此恶神在我们身上施加的影响力就会失效了。

第一周小结

第一周的神类分辨规则共有十四条，依纳爵在此把神修经验三层面因素——自然界外实体、理智及情绪——用一个因果关系模式统合起来，也阐述了善恶影响因素间的对立。透过这基本模式中各层面相互的关系，我们能够在面对不同的主体时，作有弹性的了解，得到一些简明有效的指示，以对抗每一种引人入恶的神修因素，不论这因素给人带来的是愉悦还是痛苦，也不管这因素是在感觉情层面上发生效力的，还是在幻想或理智思考层面上发生效力的，甚或是透过自然界外实体影响时所产生的邪恶氛围而发生效力的。

第一周的规则有一特色，这里人要对抗的恶神常是以其本来面目——邪恶——出现。不过恶神是诡谲多谋的，它会以善者的面貌出现，当人碰到这种情况时，该如何对付？第一周的规则里诱惑的事实和其表现的现象是同一的；第二周依纳爵就进一步把二者分开了：现象是好的，事实却实实在在是恶的，引人远离天主。

512

第二周规则（三二八~三三六）结构的补充：时间幅度

第二周的第一规重述第一周所设计出的因果关系模式：仇敌透过似是而非的理论带来愁虑和扰乱；神乐却是来自天主及其众天使的影响所致。这是静态的分辨神类规则的基本结构。不过人的理智思考有一过程，并非静态的恒久一成不变；而且思想的来源也很多，可能来自自然界外实体的影响，也可能来自情绪的推动。所以，开始确实是一个善的思想，我们不能立刻说它就是来自天主或其善神天使等因素，因为有些思想可能起自某种情绪冲动带来的神慰，这神慰却可能受到恶神的利用，在思想过程中渗入不利因素，令人上当而不自知（三二九）。

现在，依纳爵在上述因果关系模式中，加上一项重要幅度：时间。第一周所述的那两条单纯的垂直因果关系线，如今应推展到历史幅度上来解释了。神类分辨者应注意：神慰激情所推动的理智思考的过程，是会因时间进展而变化的。若这神慰所引导出的思考结果，与开始时恰恰相反，我们就应警觉到：这个看似出自天主圣宠助佑的神慰激情，事实上，可能包藏着恶神阴险诱惑的计谋（三三一）。恶神引介「善」给人的方式是狡猾的、迟缓的、逐步带领人灵陷入的（三三二）。因此，分辨者应同时注意神慰的最初动向及其过程本身。只知道如何对抗恶神明显的诱引趋向显然不够，更应小心分析整个过程：如何开始的？中途变化若何？最后一刻又到达那里？是不是每一刻都引人趋向善？（三三三）

513

这时间上的分割，不仅可使人看出恶神潜入行为之可能性，也可告诉人被识破的潜入行为发生在何时。因此，分辨者首先可用这分析神慰引人思考过程的方法，细查这虚伪伎俩的性质（三三三）；其次，当分辨者变得较机警时，就可把整个过程本身分解开来。审视恶神是如何一步一步地逐渐潜行深入，以致最后完全控制，支配了全部情况（三三四）；分辨者经验更多时，就可在一个神慰最初动向尚未发展成行动过程之前，就看出其欺骗企图来了，因为恶神行动徵象分辨者已熟悉了（三三五）。分辨者还该注意由时间因素带来的一点重要指示：分清楚没有前因的神慰（consolación sin causa）的最初动向及接着而来的驱使动力，前者没有欺骗，后者就不一定了（三三六）。

在静态分辨神类规则结构上加时间幅度的重要理由有二。其一、有些人需要；其二、可以把不同种类的神慰加以更详尽的区分。

运用新结构的指示

（甲）人

第一周规则是为那些行为动机只在愉悦和痛苦两极合作抉择的人所设计的，他们只受明显的愉悦和突出的痛苦所诱导（三一四~五）。第二周规则的对象却是那些人性的发展已达某一程度，不再以本能的满足为人生目的之人们。这些人早已接受耶稣基督是主——至少在神操的推动下如此——并且已经处在善神的明显诱导之下，对依纳爵式神类分辨已有深度透视；不过还在进一步寻求生命的更有效指针。

514

这样的好人，不论满足也好，痛苦也好，都不会受到明显邪恶太多的诱导；他一定是处在伦理善（de especie de bien）的诱导之下（一○）。毁灭他的绝不会是明显的伦理方面的妥协，而是伪饰了的「善」。所以，在这些规则中不再讨论神枯，因为神枯是某种明显令人远离天主的情绪激动——第一周以此来说明情绪上的神修影响因素。这里就完全不一样了，只讨论神慰——现象是「善」的，明显的善——但这神慰现象的背后却隐藏着「恶」，这「恶」比邪恶本身更具破坏力。所以，，这里要讨论的是在分辨：这些情绪激动（神慰）是真真实实会引人趋向天主的吗？还是假的？（三三一~二）

（乙）两种神慰

因为新结构中有时间因素，所以理智思考和情绪都不必只了解为静态不变的了，二者都可能有始也有终。在这种情况下神慰的来临就可能有前因，也可能没有前因。拉内（Karl Rahner）指出：无前因的神慰的特点并非在其突然出现，亦非在于它有深玄的性质（engulfing qualities），而是这引人趋向天主的情绪激情的产生，没有一些相称的动机因素做前导（21）。一个人发现自己在情绪上已经深深进入趋向天主的境地了，在主体方面却毫无预先知觉，也无法解释为何在自己身上会有这样的情绪激动发生。简单地说，这种经验就是一个人不知怎么地就发现自己正深深地爱着天主。有人或许会因为自己陷入这种情绪而感到有些意外或惊奇，但有人也不一定会诧异。总之，无前因的神慰就是一个在情绪或感触上趋向天主的激情，在这经验发生前，毫无世俗或本性方面的幻想或理智思考方面的相称因素产生。

神操凡例十五认为这种神慰在神修上具有枢纽的地位。「造物主真主亲自照拂祂所宠爱的灵魂，

515

循循善诱地导引它爱慕赞颂天主，踏上事奉祂的坦途」（一五）。对依纳爵来说，这个时机自行证明它来自天主，它令人在情绪和感觉上全然趋向天主。它是我们生命历史中没有「不」而唯有「是」的经验，这「是」不可能在理智思考层面上有相当的客体因素、也不可能在自然界外实体的层面有替代因素（三三○）。

上述说法对另一种令人趋向天主的神慰就不适用了。理智思想可能是因为某一神慰的激发而产生；同样地，有些情绪的发生，可能是由于另一先有情绪的激发；或是由于某些先有的幻想或理智思考的推动。神慰的发生若是这样，这神慰的性质就不确定或可疑的了，我们称之有前因的神慰（consolacion con causa）。这种神慰可能来自天主或天使，也可能来自恶神，所以相伴产生的思想的品质，就不能不加以怀疑了。

（丙）指导准则

分清了两种不同类型的神慰，让我们分析一下第二周分辨神类规则的指导准则。这准则着重有前因的神慰，因为有前因的神慰常是方向模糊不清的。第一规中，依纳爵把第一周结构稍加修改，加入时间幅度，建立了一套新结构。第二规论及无前因的神慰，第三至八规讨论有前因的神慰，最末一规把上述两种神慰放在一起，定出单一的指导准则。

依纳爵就是因为这种有前因的神慰的缘故，才在第一周的静态因果关系模式中加上时间或历史的幅度，写成第二周规则。在有前因的神慰中，善神及恶神都可能来安抚人灵，不过二者在人灵上推动运作过程的结果却不相同：前者促成进步，后者构成破坏。因此，分辨者不能只顾到某一刻或某一段

516

时期，却应顾及整个过程。应了解一步失足，全盘崩溃的道理。可能这激情在开始时，除了一些吸引力之外没有什么作用，可是渐渐地在过程中情况愈变愈坏，恶神的影响因素的原有面貌愈来愈明显。哈！原来是它在主导一切。依纳爵在分析这类神慰的规则时，就会描写了上面这些现象（三三一~二）。

依纳爵把这类神慰推动的整个过程划分成三个时刻，给予三个基本准则。

首先，审视过程的结果，可以使分辨者知道自己是否在理智思考及情绪两层面上陷入了恶神的阴谋之中。假如分辨者的思想结果「不好，或引人心散，或不如先前定志要做的事好」，那么在过程中必定有了问题；假如分辨者倾向天主的感触或感觉情绪被削弱了，或纷扰不宁，或失去固有的平安恬静，那么若不是在过程的开始就被腐蚀，就必定是在过程的进展中迷失了方向。要注意，情绪和理智思考二者都不能单独地确保安全，必须二者结合，在结合中才可相互判定对方是否安全（三三三）。

次一规讨论的是过程本身。依纳爵在罗耀拉和蒙莱萨二地发现自己掉入「陷阱」的经验就是本规的蓝本。他以为分辨者只要回忆领导自己到达现状的每一步骤，注意恶神是如何地慢慢推进，记住恶神习惯性的狡猾伎俩，在其中取得经验性的教训，如此就可抵御对抗日后由仇敌而来的类似计谋了。熟记已有的受骗经验，能帮助人控制整个过程，使人在神慰开始时就给予适当的关切，只要「善」的成分一减少，就能敏感地觉查出，而不再上大当（三三四）。

最后，依纳爵把眼光放在神慰的开始阶玻。这阶段思考过程虽未开始，但也不是不能凭某些徵兆判别神慰的真假。真正的神慰进入那些日渐接近天主的人时，是平平静静地几乎知觉不到，宛如水点滴在海绵上一般；相反地，假的（不来自天主方面的）神慰进入时。则是强烈刺激，令人很容易感觉

517

到，就像水点滴在石板上一样。所以，经验的累积可以使我们在神慰引导出的行为价值尚未被判明之前，就在情绪的反应状况上觉查出该神慰的本质如何了（三三五）。

（丁）一点注意

至此，我们可以发现第二周的分辨者需要有较深的思想透视力和较持久与恶神对抗的耐力。这也就是为什么凡例第九郑重地警告，别向只能实行第一周分辨神类规则的人提及第二周规则的理由（九）。在第一周里，善恶的辨别标准完全是对立的，以明显的趋向（接近或远离天主）来判断情绪：不是神慰，就是神枯。二者神修价值截然不同，可说纯粹是以伦理价值来鉴定情绪吸引力的善恶。在第二周一开始就超越上述以明显的伦理价值——不是善，就是恶——来判断的准则，此时以情绪，以个人的平安愉悦的感觉来判断真正价值何在。分辨者若不明就里，将第一周与第二周的分辨准则混起来应用，就会成为一个神修上的怪物。一个人在受到残酷的虐待的情形下，仍然感到平安，这是病态；同样的，一个度神修生活的人在背叛信仰的情况下，仍然体验到快乐，这也是病态。以情绪为准的神修分辨不是第一周可用的，应该用在第二周上。除非一个人的情绪感触已经过第一周的净化并达到成全的皈依，不可让他进入第二周的分辨。只有当一个人的情绪正常了，才可以让他用自己的情绪作线索，找到生活中无数正确抉择应行方向的指针。

第二周小结

依纳爵杷时间因素加在神修经验三层面的结构上，促使他可以把行神操者选择的合适时刻与神类

518

分辨中不同的深度配合安排。他以为第一个适合选择的时间应在人毫无思想及情绪的情况下，与天主给人做的审慎推动配合。此时就像无前因的神慰发生时一样，产生一种不能有所疑虑的激情推动行神操者采取行动（一七五）。第二个适合选择的时间应配合需要彻底分辨的情绪激动，以此情绪（神慰或神枯）是天主召叫与否来作标准（一七六）。第三个适合选择, 的时间着重思考过程，亦即在情绪平稳时，运用理智的探索，作正确的选择（一七七）。整个选择的规则中，花了较多的时间探讨如何使用知觉上的理性反省，但是要做到健全的判断，还是需要把感触和情绪整合到选择过程中的（22）。

重要的是注意分辨神类规则的整体。这些规则是为了帮助行神操者选择而设计的，能帮助人发掘天主在自己身上所给的指引。这些规则一方面指出在那些状况中，环绕我的吸引力会引我走向恶；另一方面，在那些状况中，包围我的吸引力引我奔向善。二者在人类追求救恩的历史上，都会籍着自然界外实体的影响、理智思考的探索和情绪的推动等交互运作而产生其影响力。

全文总结

依纳爵利用其分辨神类规则建立了一套神修结构。本结构不只能在个人生命面对众多可能性时，解决如何抉择的问题；也不只能解决修会团体找寻天主旨意的需要，而是一个相当有弹性的神修经验因果关系模式，这模式在不同的主体及不同的状况下，都能做不同的应用。

这套结构模式并非是许多彼此对立的不同神修方法之一；而是先肯定人类在作抉择时，可能产生的每一个重要神修因素，加以综合归纳成自然界外实体、理智思考及情绪等三层面，然后再以这套因果关系模式加以统合而成。事实上确是如此：没有理性及情绪地受自然界外实体的影响，很可能使人

519

变成迷信者或做出恐怖的事；没有情绪的理智会使人成为唯理主义者或抽象的自然神论者，以为天主对这个世界毫无影响力；没有理智的情绪又会使人退缩成为自我唯是的狂热分子，而不自知。所以，无论如何，应将三者统合。三者过去都曾一直不断地在人类神修经验中出现，现今亦然。三者彼此相连，会交互影响，能相互解释。三者彼此间的关系比三者本身的存在更为重要。没有一个神修经验的领域是孤立的。也不能让三者之一在某一主体的神修生活中过分发展，像癌细胞在生物组织中不断地扩散一样，逐渐占满该主体整个神修领域；假如这样，对整体神修发展是有害的。

上述结构统合了各种综合运作的神修经验，若能妥善运用，不仅能使人以开放的态度来面对个人历史甚至教会历史中、天主可能显示自己的所有方式；而且也能使人以开放的态度来接受天主能够使用——而且已经使用过——的足以影响人类历史及人类宗教意识型态的各类方法。

这些规则若经深度的研究并消化吸收，必能找到一种可行的办法，籍以帮助教会重新了解一些固有传统，这些传统或是长期受到教会的谴责，或是其特殊神修能力长期遭到教会的仇视排斥。当今教会应不再迟疑退缩、不再傲慢自大，而能勇敢地担负起自己的责任，在众多不同的根本神修型态及表达方式上找到释放人的天主圣神，当然在做这工作的同时也应注意避免天真肤浅的任意混合。耶稣会士在这件急迫的工作中，能透过对神类分辨更深的了解而给予应有的贡献。

注 释：

（1） 本文根据 M．J．Buckley原著“The Structure of The Rules For Discernment of Spirits”,一文重新改写，原文在 Supplemengt to the Way, No. 20, 1973, pp. 19-37.

（2） 参阅上述原文，页二○。

520

（3） 罗讷根神父（B.J.F. Lonergan S.J.）在其「神学方法」一书中指出，在这世界上，至少有一种不同的宗教神修与基督宗教的神修有着相同因素，就是犹太教、回教、祆教、印度教、佛教和道教。他指出其共同点是「有一个超越的实体；这实体内在于人心，是最高的美、真、义、善，是仁爱的、慈悲的、怜悯人的；追求这超越实体的途径是忏悔、克己、祈祷，是爱近人，甚至爱仇人，是爱天主。如此，天赐的幸福（极乐）——认识天主、与祂结合、销熔于祂内——必将来到。」见Method in Theology（NeW York,1972）, P.109．

（4） Helmut Humbach, Die Gatyas der Zaratyustra (Heidelberg, 1757), i, pp. 84-87.

（5） Underhill, Evelyn: Mysticism (New York, 1961), p. 154.

（6） St. R. Bellarmine, The Ascent of the Mind to God by a Ladder of Things Created (tran. B. Gent, London, 1928), pp. xxii.

（7） 同上。

（8） 朱熹、四书集注（台北世界书局，仿古字版，民四一年台一版），页二。

（9） 胡国桢、「中国基督徒的『静坐』」、神学论集（37），卷十（民六七秋）页三三三~三七五，尤其页三六○~三六七。

（10） Plotinus, Enneads, VI, 9, 10, 本文内之中译文乃笔者之缩译，原文直译见：苑孝宋、「卜乐定哲学研究——太一观」（辅大哲研所论文集、第一集，民六二年）页二七四：「种种事物只是符号或象征，那些先知们就利用这一点指示我们如何窥见神。先知们如能洞悟影像背后的象征意义，当他到达天上时，就可以获得至圣所之真正悟见，如果还没有到达那里，他知道真正的至圣所是不可见的，也知道那至圣所就是万物之真源或第一原理……」

（11） 参阅：圣依撒克，「神修训话」，见施安堂译、教父灵修选集（安道学社民六○年出版）号一○○二~一○○七，页四七九~八二。

521

（12） 参阅，奥斯定、忏侮录、卷九、十~十三章（应枫译、台中光启、民五二年台再版），页一五七~一六四；及巴尔迪（G．Bardy）著、吴宗文译、圣奥斯定传（台南闻道、民六二年）页六九~七三。

（13） 请参阅原文、页二三~二四。原作者不只提出道、佛两教的神修方法，并提出科学家柯卜勒（Kepler. 1571-1630）和德日进神父，以及哲学家斯宾诺莎（SpinoZa．1632-1677）为例。

（14） Pascal. Pansées（trans W．F．Trotter, Chicago, 1952）,VI, 277, p. 222.

（15） 威廉詹姆士著、唐钺译、宗教经验之种种（台北万年青书店出版）页四六二。

（16） 同上、页四六四。

（17） J.Wesley, Jourals, 引自Enthusiasm, by Ronsld Knox, (New York ,1961 ), p.537.

（18） The Cloud of Unknowing, (trans. Clifton Wolters, London, 1970) Ch. 6, p. 60.

（19） 本文神操中译文采房志荣神父译本（光启民六七年版）。文中括号注脚里的号码，表神操总号，该译本更数从略。

（20） 原作者强调依纳爵对神慰和神枯二词的了解，不但不同于佛洛伊德的直觉上的满足（instinctual satisfaction），也和其他神修学家对类似词类的了解不尽相同，这是指导神操和举行神操者应注意的，不以感觉上的愉悦或痛苦来判断神慰或神枯。请参阅原文、页廿七。

（21） Karl Rahner, “The Logic of Concrete Individual Knowledge in Ignatius Loyola”, The Dynamic Element in the Church, (tran. W.J.O’ Hara, New York, 1964)pp. 129-156.

（22） 第三个适合选择的时间内，应注意其重要关键在「稳定」。请参阅神操一八三号所提第三时间内选择的第一方法第六点，以及神操一八八号所提第二方法的附注。

本文根据Michael Bucklev, S.J., “Rules for the discernment of Spirits” Supplement of The Way No, 20 (Autumn 1973) 19-37. 编译而成

522


神学论集-辩别神类和灵修指导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

辩别神类和灵修指导

Henri Martin, P.S.S. 著 狄 奥 译

灵修指导者不论是对追求全德的初学者，或对较为进步者，或对已臻成全之境的有德之士，若想给予适当的指导，首要的责任便是审察并认识不同的神类。就是说，要审察并认出「灵魂的趋向及其内心的动静」①，的确，一位神师们不知辨别神类，不知如何去测出「灵感」是否来自天主（若壹四1），不论在圣召上或在修德之路上，都有把他的学生引入歧途的危险。正如圣十字若望所说的，这样的神师，只有破坏，不能建设②。

为此，谨就神师们所最常遭遇的三个困难领域，举例说明正确辨别神类对于灵修指导是多么需要。灵修指导的神师必须具备：（1）对于行为动机的确实诊断力，究竟它是真正出于高尚的动机，抑或仅仅是表面上如此。（2）对于某些稀有神恩的判断力。（3）对于高超形式的祈祷之恩的诊断能力。（4）我们还要加上几句关于辨别神类之恩。

1、对于行为动机的辨别——研究一下孟福·葛理农（Grignon de Montfort）的事例，使我们想到一位有学识、有能力、有圣德的神师，如何由于他的先入为主的观念，被一位圣人的「怪癖」所困扰，终于放弃再充当这位圣人的神师了。雷夏席耶（Leschassier）、拉史塔迪（La Chetardie）、柏乐倪（Brenier）以及所有的徐比斯会士（Sulpicians）都绝不怀疑这位学生的超凡圣德。柏乐倪承认：「我已疲惫不堪，不知道用什么方法才能使葛理农受到屈辱」③。一七○一年，雷夏席耶写给波阿蒂耶（Poitters）主教的信里说：「天主赐给他许多恩宠，他都已忠实地回报了。我和其他对

523

他严密地审查过的人都觉得，他在爱天主上和在祈祷、克苦及服从之德的实践上，都已达到坚忍不拔的地步。」④

我们还需要别的什么才能从葛理农的生活里认出天主的确凿印记呢？长上们之所以不能毫无保留地赞许他，是因为他们对于圣德，尤其是司铎的圣德，有特殊的看法。他们观念中的圣德，完全不像他们所指导的学生所具有的一样。这位学生的怪异癖性可以说不合圣德的常规。它和十七世纪的行为、生活风格及可资尊敬的态度均不相称。从圣人和雷夏席耶的来往信件中，立刻可以看出圣人的非凡信赖和徐比斯会会长的日益增长的困惑。这位会长看来过于不留心，以致他不能把伟大圣德所应具的要素，作为他判断的根据。后来，他自己承认这一点。但在当时的矛盾心境下，他冷冷地拒绝了别人的帮助⑤。

有关圣方济各·撒肋爵（St．Francis de Sales）如何指导他的两个学生的事例，显示指导者受到与前例相反的政验。圣方济各发现在他们的真正德性中，很微妙地杂有严重的缺点。这两个学生是龚菲业太太（Mme．Des Gonffiers）和亚尔诺修女（Mère Augéligue Arnauld）。

龚太太曾经被强迫安置在规矩松懈的「圣神隐修院」（Monastery of the Paraclete）里。她热心地阅读了「虔诚生活导论」（L’Introduction à la Vie dévote）一书之后，请求进安纳斯的圣母住见会（Visitation at Annecv）⑥。主教立即察出这位女士有一个「非常脆弱的天性」⑦，就是以后圣康塔尔报告给他的那种「可怖的性格」⑧。于是圣方济各用可惊的洞察力告诉她说：「她应大大地谦抑自下」。如果她祈望成为「圣母往见会」的修女，她应盼望看到自己是一个低下的和可怜的人⑨。

524

亚尔诺修女乃是方济各撒肋爵所赏识的，具有真正灵修精神的又一位女性，也是他于一六一八~一六一九年第三度旅居巴黎时所遇见的。在他写给这位女性的第一封信中，主教敦促这位天份甚高、未加琢磨而有迷人的魔力、非常喜欢驾御别人而过于自负的女人，应多实践信赖天主和谦逊的德性⑩。他揭露她的本来面目，让她看出她如何为自己寻求「有利于己的法官」（11）。但他也提到她的「不平凡的心胸」，她的「活泼的性格」，她的微妙的「不可捉摸」，以及「充沛的精神」和「永远忙碌不息的活力」等（12）。

他盼望领导她走平安的道路。「是否崇高的和卑下的灵魂都能了解我？」像这样的问题，她应避免去问（13）。她应软化一点好胜之心，收敛一下恨意，好好控制对严峻生活的渴望——这些克制都要成为她灵修生活的项目。

在圣方济各撒肋爵写给这位御门（Port-Royal）女院长的许多封信里，不断地教训她要谦逊；他说：「她过于希望说天使的话」（14）。他相反修院神师给予她的忠告，劝她勤领圣体，以后她对勤领圣体这样事变成非常厌恶。为此他对她要进「圣母往见会」的愿望，丝毫不予鼓励，虽然圣妇尚达尔（Jeanne de Chantal）对她的愿望加以赞许。正如以后他写给毕内（Binet）的信里所说的，他不信任［这样喜欢发号施令的心灵」（15）。撒肋爵一面等待罗马对于她请求转移修会的判断，一方面继续对这位过于焦躁的女院长宣讲平安（16）：不幸的是，这位主教就在这时去世了。不久以后，亚尔诺由圣席尔（Saint-Cyr）指导，很容易地压制了她的本性，趋向于「扬森主义」的过度严峻。

2、对于非凡神恩的辨别——异常的恩赐不一定就是真正的神恩。许多神师被假的神秘家所欺骗，就是因为他们不听信真正伟大的灵修家的忠告，对于这类现象不采高度保留的态度。

525

举例来说：众所公认的卓越人物：如白律乐枢机（Cardinal de Bérulle）和高东神父（Fr．Coton）等居然也被灵修骗子所骗。无疑地，这是因为他们过份执着于虚幻的神灵默启，并坚持他们自己对虚家的魔鬼现形所赋予的意义。他们两人都被锡利·玛德莲（Madeleine de Silly），玛尔大·勃罗协（Marthe Brossier），及亚德莲·弗来内（Adrienne du Fresne）等所骗。这些人声称受有邪魔般的默启，白律乐却以为这是「非凡恩宠的记号或表现」（17）。

白律乐及其朋友们极易堕入的典型诡计，可由塔佛尔聂（Nicole Tavernier from Rheims）所设计的伪代表。方济各撒肋爵于一六一八或一六一九年所写的一封信里，包含了这个女子案件的详情。他说，是真福玛丽（Blessed Marie de I’Incarnation）告诉他的（18）。整个故事乃是一连串的假象和假神迹所堆砌而成，使得最清醒的头脑也都要为之昏眩。不过由于某些疑窦，这个女子便被安置在亚卡莉太太（Madame Acarie）家中充作使女，因为亚卡莉太太从不会相信塔佛聂「存心良善」，她很快便揭发了这女子的骗局和骄傲。的确，杜瓦尔（André Duval）会经注意到亚卡莉太太蒙受了何等宝贵的辨别善神恶神的神恩（19）。

方济各撒肋爵何以会写这封信，值得一提。这封信是写给格勒诺波（Grenoble）地方的「圣母住见会」会长尚达尔（Mère de Chantal）的。这位院长那时正在对一位初学生所经历的异常现象感到怀疑。主教在回信中提到塔佛聂的案件，并把这个案件引用到这位初学生身上。这位眼光清晰的神师并没有否认有「恶神」干扰的可能性，但他极有常识地加上一句：「我宁愿相信她是过于纵情在想像之中」（20）。

然后圣人定下两条原则：这初学生所经历的现象，次数既太多而又无用，不无可疑之处，况且她

526

又是一位女性，这个现象应予摈斥（21）。这个幸运的决定使得柏乐桑（Marie-Constance de Bressand）逃脱了幻觉的危险，成为当时最有圣德的「圣母往见会」的修女（22）。圣人的判断以他所说的两个记号为根据——次数太多和无用——是与伟大神师们的教训相吻合的。

圣十字若望甚至对于异常神恩仅仅采取接纳的态度，也正式加以禁止。他写道：「这些神恩必须予以摈弃（23）」。同样地，圣菲力·耐利（St. Philip Neri）对于不寻常的事件也非常迟疑，并对待常见异象的白宁加莎（Orsola Benincasa）非常严厉（24）。

3、对于高超形式的祈祷之恩的辨别——要辨别真正的和虚假的特恩祈祷并非易事。一旦祈祷离开正常途径，它便具备某些特性，其价值如何，需要知识和经验方能予以正确评估。在圣女大圣德兰（st．Theresa of Avila）和圣女玛加利大（St．Margaret Mary）的生活里，我们都看到这种情形。

圣女大德兰曾受过两种不同类型神师的指导，一种为具有明晰的鉴察力者，另一种则否。她的第一批神师们都是具有非凡圣德的人，却不了解天主所用以召唤隐修者的那种新型祈祷的真实性。其中一位是号称「圣人爵士」的在俗人方济各撒尔采多（Francis de Salcedo），另一位是非常好的司铎达萨（Gasper Daza）。圣女向他们请教的时候，年纪大约有四十岁，正被她自己的祈祷方向所困扰。这两位神师在获悉她的灵修境况以后，也大为困恼。那时西班牙的宗教气氛充满着半异端如，dejdos, Alumbrados以及被路德派所吸引的人。无疑地，由于过度的谨慎，撒尔采多和达萨所得的结论是，德肋撒的新型祈祷为「恶神作祟」的结果(25)。

但这个诊断不能真正解决困难。幸亏撒尔采多把这个条件交给维拉地方的耶稣会士手里，其中

527

两人是普拉达诺（Juan de Pradanos）和森迪纳（Diego de Centina）。尤其是后者向这位加默罗修女保证，在她的祈祷里「显示其为天主的行动」。这项有利的判断很快便被圣方济各波尔日亚（St．Francis Borgia）所认可(26)。

可是，圣女的平安历时不久，她的「神魂超拔」为同伴们所不齿，在亚维拉成为街谈巷议的资料。圣女的听告解神师耶稣会士亚尔瓦勒（Balthasar Alvarez）本来同情圣女，现在也受别人的影响，认为圣女的经历显示其为恶神的作祟(27)。圣女的这个新危机延续了三年之久，由于圣伯多禄·亚刚塔拉（St．Peter of Alcantara）的帮助才告结束。罗马日课经里说，圣伯多禄·亚冈塔拉有辨别神类的特恩，他给予圣女鼓励(28)。使她能安全地到达「合路祈祷」的高峰。

圣女玛加利大的案件非常富于教育性。当真福高隆汴（Claude de la Colombiére）于一六七五年到达巴莱的时候，这位修女正受着最严重的考验。好几位指导神师都怀疑她有幻觉。高神父是一位耶稣会士，当时年仅三十四岁，已经很有圣德，再加上他是由拉勒芒（L.Lallemant）的两位门生所陶冶，为圣女德兰著作的热心读者。当他遇见玛加利大的时候（29），既不惊奇，也不困惑。他对于这位二十九岁的修女有毫不动摇的信心，因为他发现这位修女有成全的谦逊与服从的德性。他吩咐这位修女和她的院长索迈兹（Mére de Somaise）放心。当他说到玛加利大的时候，声称：「她是一个充满着恩宠的灵魂」(30)。

虽然高隆汴因其对于玛加利大的立场，受到严厉的批评，但他对于这修女总未失去信心。他继续保护她。一年以后，他必须离开英国的时候，他所写关于这位修女的著作业已大部完成（31）。当这位耶稣会士来到的时候，难道耶稣不会对他的密友说：「这就是我要派遣给你的那一位」（32）？——一位博

528

学的，熟谙内修生活，能够了解她，强化她，并指导她走上神修的正确途径的人吗？

这些例子虽然是随手拈来，但足够显示灵修指导者，多么倚靠辨别神类的能力，也显示出一个灵修指导者，多么需要良好的、非出勉强的判断力，以及神学上的及灵修上的良好素养，此外，灵修指导者自己也尽可能应具备灵修生活和修炼成全德性的经验。

4、辨别神类的特恩——辨别神类的神恩乃是一种「超性的本能，具有此种超性本能的人，能直觉地看出别人所告诉他的思想或性向的本源，不论这本源是否从真神而来。」（33）。辨别神类应与一种由天主直接默启的，正确地说，可称为内心秘密的默启，加以区别。这种默启极为稀罕，且具有绝对的客观确实性。辨别神类则不然，它常因主观的解释有所偏颇，或误用了所蒙受的超性神光而发生错误。一位灵修指导者，倘缺乏灌注的神思（infused charism），通常「天主会用一种特别的内心光照来协助他。这是一种从应用辨别神类的传统规则的经验中所获得的慎别之恩。」

本文译自：

Henri Martin, P. S. S. "Discernment of Spirits and Spiritual Direction" Discemeent of' Spirits (Collegeville MN 1970, Liturgical Press) 91~104

1. D. Schram, Theologica mystica ad usum directorum animarum, t. 2, Paris, 1848, pars 2, c. 3, sec. 443, p. 133.

2. The Ascent of M. Carmel, Book 2, ch. 30; The Living Flame, str. 3, v. 3

3. R. Christoflour, Griguon de Montfort. Paris;1947, p. 39; cf. G. Rigault, Le Bienheureux

529

Louis-Marie Grimp de Meatfdrt, MarseilIes, 1930, p. 28-42

4. R. Christoflour, op. cit., p. 46

5. J.-M. Querard, Vie du bienheureux Louis-Marie Grignon de Montfort, Rennes, 1887

6. S. Francqis de Sales, Lettres, t. 15, Annecy, 1908, p. 343

7. Lettres, t.16, p. 152

8. Sainte Jeanne de Chantal, Lettres, 1, Paris, 1877, p. 142

9. Lettres, t. 16, 236-237

10. LettreS, t. 18, p, 368

11. Ibid., p. 379

12. Lettres, t. 19, p. 125, 74, 15, 50-52

13. Lettres, t. 18, p. 399; t. 19. p, 15

14. Lettres, t. 18, p. 400; see p. 339,389; t. 19, p. 51, 75, 125

l5. Lettres, t. 20, 184; t. 19, p. 337

l6. Lettres, 20, 263, 274

17. Bruno de Jesus-Marie, La belle Acarie, Paris, 1942, p. 420-424, 433-437, 445

18. Lettres, t. 18, 323-326

19. Bruno de Jesus-Marie, op. cit., p. 412, 446-447, 451-452

20. Lettres, t. 18, p. 327

530

21. Ibid.; p.324, 327

22. Ibid., p. 323, n. 2

23. The Ascent of Mt. Carmel, Book 2, ch. 22 and passim; Censure et jugument sur

L'esprit d'une carmelite in Oeuvres SPirituelles, trad. Lucien-Marie, Paris, 1949,. P. 1?53-1355; Bruno de Jesus-Marie, Saint Jean de la Croix, Paris, 1929, p. 123-l24,. 283-286, 304-305

24. L. Ponelle et L. Bordet, Saint Phillip Niri et la sociiti Romaine de son tem ps,Paris, 1928, p. 85-87

25. Autobiotw, ch. 23

26, Ibid., ch. 24

27i Ibid., ch, 28

28. Ibid., ch, 30

29. Ds, t. 2, col. 941-942

30. Vie de Sainte Marguerite-Marie, Alacoque by the monastery of Paray-le-Monial,Paris, 1920, p. 93-95

31. Ibid., p. 105

32. Ibid., p. 93

33. J. de Guibert, Legons, p. 306

34. Ibidem

531

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接第四八四页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

532


神学论集-分辩神类与基督徒的成长-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第42号

分辩神类与基督徒的成长

Michael Kyne 著 严任吉 译

梵二「司铎职务及生活法令」期望司铎能与信友一起辨别时代的征兆。此外，「要考验神是否出于天主，要在信德意识下，去发掘信友们各种不同的神恩，无论是卑微的或高超的，欣悦地加以辨别，用心加以培养」（司铎9）。司铎法令的指示，固然使辨别神类的原则，在今日更为普遍地运用。但不论对辨别神类的了解或实际的应用，都不比从前简单。

关于辨别神类的内涵和现实，我把注意力的焦点，集中于依纳爵在他神操中曾说了什么。这并不意味是他发明了辨别神类，或创造出分辨神类的不同情况。在他神操内辨别神类所有的规则，是他先接受了某种神修传统，然后用语言表达出的结论。这些结论也是他受自己神修经验的引导，重新回到早期修道制度的根源，即面对福音劝谕本身所产生的结论。

什么是「神类」（the “spirits”）

当我们要察看神操中辨别神类的规则时，涌进脑海的第一个问题可能是「有什么不同的神要我们辨别？」这种用语立刻唤起我们的疑虑；好像表示我们要和一个神话世界相交往，其中任何不寻常的事都归因于天使或魔鬼的作为。这样的说话也有某些真理存在。在早期的基督徒作家，谈到人的本性，常会一分为三：身体、精神（spirit）、灵魂；（soul)相当长久传统的教导，人的精神常受到善神（good spirits）或恶神（bad spirits）的影响。另一方面，「神」这个字并不常只指人的精

533

神所受天使、魔鬼等外来因素的影响。五世纪以前，又把人的思想加以区分为两种：理性内在的推理（logismoi）及由外在事物影响而产生的思想（noemata）。当用前者来泛指人精神的反应和冲动，常被当为「精神」或「神」（spirit）的同义字。在传统中及依纳爵用这个字时，意义有些含糊，它或者指内在于人的主体性的思想和情绪，或指这些事物的来源，即一个人所受到来自外在或善或恶精神的影响。

现在按我看来，在分辨神类中，所要特别强调的，并不是很注意鉴定在人内心不同精神反应的来源。基督徒的神修书，把善神分为非受造的天主和受造的善神（天使）。这样把外在的精神来源区分为三了。这种对外在因素的区分，在辨别神类中并不是很重要的。我们并不太关切外在的因素，而是注意主体内的精神现实及鉴定精神的善或恶。在个人身上，我们辨别所谓来自外在的因素究竟有多少，本身没有多大意义，对于德行也无实际的帮助。何况一些书中或他人所能给的实例中，我们并不能明确地说出影响的外在来源究竟是谁。

那么，「精神」的第二种意义是什么？人受外在刺激所有的反应究竟是什么？我能提供最好的说法，可能是所谓的「冲动」、「倾向」、「意愿」。他们可能符合，也可能相反信、望、爱三德。这些倾向和模式，是在信、望、爱（天主和人的关系）中发生，这些冲动很自然地会进人思想和行动中。此处的问题是这些精神反应与我们自然的情绪反应是二而一的。按我个人的看法，比较倾向于说这些精神冲动，平常无法跟心理上的模式和反应清楚地区分。因此个人需要谨慎地作某种区分，因为整个传统把内在的思想（logismoi）来自外在纯自然的影响加以分辨。当然，依纳爵在分辨神类中所下的界说，指出神慰常常包含信、望、爱的增加。这好像指出这种精神的模式和纯粹的心理反应有所

534

不同。但是因为我们所讨论的对象是在主体内在所发生的事，我们不应说内在的反应和外来的影响常可分开来，并被很清楚地辨认出来。

分辨神类的需要

什么是「分辨」？它是分辨精神的推动，模式和状态，然后决定它们是善、恶；因此我们也可以指出它们的方向。这个方向，特别是在作神操、祈祷的氛围当中，使一个慷慨大方的基督徒更相似基督。为什么需要分辨？对我而言，除非一个人练习这种分辨，不然他只是被一种无常的推动和情绪模式所掌握，以致方向不清。神修生活中，精神的起伏波动本是可以想像得到的，所以我们需要从这含混不清中学习。在某些情形下，不必太过认真。对基督徒而言，最要紧的是当我们受到这些精神状况影响的时候，我们应作一个正确的决定。事实上，这些状态是我们思想与行动的跳板，它们可在精神和思想的深处使它出完全变质。因此，有时只靠人的外在行为就可以分辨神类。

分辨神类的先决条件

从以上所说看来，分辨神类要求某些先决条件。首先，他是一位慷慨的基督徒，真实的愿意按信仰生活，而且渴望在信仰中成长。第二个先决条件：人为天主所造，天主是他精神的满全，因着他可以对天主的选择渐渐地得到整合，正好像他可也能选择自我或其他的东西，作为生命的中心。个人应该接受基督是我们到达天父的道路，教会是基督的身体。不然无法了解传统中对分辨神类所说的一切。人是藉着真理和爱之神使人与天父、基督、教会成为一体；所以辨别神类最基本的先决条件是

535

爱，爱的意思是说与天主、与教会中的其他人的合一。

走向分辨神类

我想前面所述的原则，必不够分辨那些偶发、短暂的冲动。对基督徒有密切关系的是去发现精神状态和情绪模式，去延续及其效果中的真理。在此，我想最先要问的问题是：个人生命的目标是否是天主和事奉天主。第二个要问的问题是：为了满全这个目标，在个人生命中，需要有什么一般的品质；这些品质在下列的活动中，指出他整个生命的倾向。例如祈祷，对别人的爱德和忘却自我。传统对这个问题的答覆，可以简括在下列的成语中：「流出你的血，并领受圣神」（dos haima kai labe pneuma）。基督徒最中心的现实是自我交付而作证，因此可以让天主之神引导。所以，在隐修和苦修实践中的美德，都是从这原则中流出。

按依纳爵的想法，如果一个人有正确的意向，也愿意对天主更慷慨大方，但实际生活的表现却并不如此，那么他的情绪模式和态度，实在有一个双重意义。如果他的情绪模式扰乱了他的自满自足，那么可说它是好的。假使他生活日趋腐蚀，他因此而扰乱，那么他有一种情绪的模式阻止他继续堕落。任何使他陷入一种自满自足状态的倾向或在这种状态中加深都是坏的。相反地，这个人对天主愈来愈慷慨大方，而且真实地表现在祈祷，忘却自我和爱德的生活中，此时的态度和情绪必来自善神。在这种成长中，任何使他气馁的愿望和倾向，很清楚地知道是坏的。而使他更具活力，迈向天主的情绪必是好的。他有一个确定的目标，并能复常、勇敢地在生活中表达出来。

不过，按我个人经验的事实，在基督徒的生活中，甚至修会会士和司铎，在辨别神类中遭遇的困

536

难，与确定慷慨事奉天主的目标无关。通常，他们所需要的分辨与一个初度信仰基督徒生活的人并无不同——按圣依纳爵在神操中所订立第一过的规则。事实上，许多人在他们的冲动中，并没有显出对于目标成熟地选择。所以，在实行天主对基督徒或一会士所要求显明的事上，也缺乏一贯的表现。所以我们所面对的问题不是一个精细的分辨，而是有关人格成熟、宗教教育和生活行为的动机。

当然，此外还有第二阶段的分辨神类，就是依纳爵在第二周所讨论的。是指一个人已有慷慨大方的奉献精神，生活有正确的方向。在每天的生活中，表达此意向。为在这种情况中的人，他的真正困难可能是走错了路；这正是需要分辨神类。在这一类的分辨中，从保禄到依纳爵都说过，魔鬼会装扮成天使。当个人尝试更大方的侍奉天主，把自己完全交给天主，内心情绪波动是必然会有的。在他的慷慨上会有增无减。在他对不同境遇的反应上会有起伏；这些反应需要不断地被净化。因为事实上，一个人能够作对天主完全的答覆是一个恩赐，而不是一个人自己能够掌握或藉着一次性的决定而作到。他的情绪模式的交替，特别是当他面对某些慷慨、奉献自己的可能时，他需要学习如何应付这些心情，并对他们处之泰然。经过这类的体验，人也学会去期待「转变」。「转变」对他极有益处，特别是在教导他如何信赖天主最基本的恩赐——恩宠和自由。

依纳爵曾提示，当个人有生活基督化的正确方向，并有慷慨大方，充满活力的态度，一个正确倾向的记号就是平安。依纳爵曾简述这个从福音时代开始的古老神修传统，一个对天主慷慨大方的人，曾在每日的生活中，逐渐地察觉生命的一致与和谐。而且经过每一事件，更具体的实现货似基督的理想。一个完全献身的基督徒，所有的恒常经验就是这种平安与喜乐，也体会到耶稣降来所给我们的生命更加丰富。因此我们也可以察觉在这个人身上，天主对他更深地吸引！更愿意侍奉和爱慕天主。对

537

一个人努力在他的工作、克己和祈祷上慷慨大方，这种平安宁静的气质，对他有极大的益处。假使他的慷慨大方缺乏明智，超出了个人的能力和精力、体力，他自然会失掉来自和谐地追随天主者所有的平安。因此，错误倾向和反应的记号，正好与平安相反：分裂、焦虑。焦虑不安和分裂让人远离天主，与天主隔离，而去寻求其他的事。一旦基本的注意和意向被转移，原先固定的目标便成了含混不清的。

在这些变化多端的情绪中，每一个通常和某些要作的选择，某些要采取的行动相关。根本的问题是问「为什么」；为什么要有此态度、选择、行动？问题不在一个人作了什么，而是为什么去作。为要探寻这个「为什么」，依纳爵和传统教导我们说：回忆，仔细的思考，是什么原因导引我们到达今日的分位。在所选择的方向中是否也有同样的美好，在路途的每一步骤中，是否也有平安相随。在过程的终点，其结果如何？整个的过程又表现了什么特性。如果一个人观察自己或别人生活的某一段时间，可以看出一般的倾向是趋于喜乐和自由的增长，或是消退。

分辩神类客观性

在人类的活动中，一个人很难判断自己。因此，整个基督徒传统常坚持仍需要一个明智的精神忠告，一位神师，我们可以把内心的反应向他说明。在隐修院兴起的初期一直到中古世纪的高峰，特别强调这种需要。在中古世纪的高峰，分辨神类的实践获得高度的发展。这表示在导师与受教者之间，共享同一精神。这也包含神师对他们所帮助实行分辨神类的人，有一个个别的认识。这种共享和知识非常重要。因为按我看来，用一般性的名词来解说分辨能说的不多。为了减少隐藏的自私，我们

538

需要一个从外在客观的判断。

保护分辨神类的第二个客观因素是「理性」，但这理性是靠信仰所光照。分辨神类或明智，一定超越机智的秉赋，或是以哲学的方式去找中庸之道。分辨神类常常在基督徒的生活架构中，它的终向和目标是天主。有了这样的前提，理智的工作和圣神的指引，超越了纯理性的推理层次，不会彼此矛盾。

第三，当然辨别神类也需要一些外在的给构，籍着一个外在结构来查看每一个案。这结构可被描写为整个的基督和他的生活，由许多因素所组成。它的方向，正如在神操「两旗」默观中，以比喻的方式表达出来的一样。这是看基督生活的全部，而不是看他教导或救恩工作的某一方面；例如耶稣的复活等。这基督生活的外在结构，也是教会生活的本质。与富有同情的基督相似，渴望跟随基督，当然是辨别神类的标准。但若你不接受真实宗徒的教导，你也不能受基督之神的引导。因此，生活在教会内，与教会联合一致，也是分辨神类的标准中对我而言，在较低的层次①这种生活表现在基督徒的团体生活中，不论是修会或是家庭生活。当我在天主的引导下，以一个决定而明晰的选择进入了这个团体。任何倾向和任何状况，促使我与这个团体分离；不是从天主来的，不论主观分辨标准告诉我什。

一个人生活状态中复杂的责任，给这个结构下了一个最后的定义，这些责任包含他的工作和他与别人的关系。在基督徒的生活中，有些决定性和不能改变的选择，如婚姻、铎职、终身圣愿；通常说，由于圣神的引导，我们作了这些基本的选择，跟着而来的，是一些划分清楚和必须应尽的责任。所以，我们可以简单地说，真正的分辨神类会使人成为更好的丈夫和父亲，更热心和自我牺牲的司

539

铎，更具献身精神和努力工作的修会会士。分辨神类能使人充满两种互补的自由：1、更主动、更负责的接纳他身分上所有的责任。2、藉着自由的行动，站在基督奥体一个肢体的地位，他积极而全心的合作使教会身体的不同结构能够革新并加强。最后，分辨神类能使基督徒到达对天主子，在信仰与认识上的合一——这个成熟是与在基督内所完成的成长成正比。

注 ①：两种层次必须辨别的很清楚。一个人可能完全真诚地要离开教会，但是客观上来说，基督之神和教会从未引导他如此去作。然而圣神也能破例地领导一个人决定性选择一个较小的基督徒团体，或固定生活地位变换到另一个团体和生活地位中（译者按：例如转变修会）。在这种团体的个案中，我们应注意到以前所讲的一切先决条件和客观因素，特别是因为新产生或以前不知的外在可证实的因素，打进了过去决定性的选择。有时，可以作一个很清楚的判断。在主观方面，如果要说他愿作此改变的希望是来自天主的引导。那么，他在过去的生活中不断地排除任何有罪的事物，真有确定大方侍奉天主的意愿，这是判断的特别重要的依据。

这些主观和容观的因素，不但应由个人的和他的神师来加以判断，而且也对由两个团体或生活地位、境遇富有最后责任者来决定。纯粹私人的放弃已选择生活地位所有的责任，绝不能归于天主的领导。

本文译自

Michael Kyne, “Discernment of Spirits and Christian Maturity” Supplement to the Way No. 6 (May 1968) 20126

540


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

前 言

第八届神学讲习会按过去传统于今年一月二十九日至二月一日在辅大神学院举行；其主题是「灵修生活的一般重要问题」。这次讲习会在结构上与以前稍有不同：四天中，每天有三次演讲，晚上有一次综合座谈；因此共十二篇演讲。会后整理讲稿时，我们发现此十二扁的字数已超过一期神学论集每期的篇幅。经商讨后，决定把第三天分辨神类的三篇讲稿移于下期发表。这样作的理由，第一是把它分开后，并不过分影响整个内容的关联性；第二，本刊四十二期会刊载几篇分辨神类的文章。以下我们愿将本期所刊载的讲稿作一简单的介绍。

一月二十九日的三扁演讲内容比较广泛；张春申神父所讲「灵修的意义」，首先给灵修作了一个最广泛的描述；然后讨论各种灵修中，相同与相异的因素，以及宗教性灵修相对的因素，让听众对灵修有一更广泛的视野。他称这篇演讲是此次讲习会的「冷盘」，给大家一道开胃剂。

继而温保禄神父讲「基督徒的灵修」，从与天主、与自己、与他人的关系三方面分析基督徒灵修的特征，也让我们更深入的了解基督徒灵修的重要本质。

徐可之神父讲「灵修的新趋势」，特别指出因时代的不同，灵修的重点和表达也有些转移；首先指出新旧观念的不同，然后，阐明因心理学影响而使人体会到人全面发展必须达到心理与灵修的整合；并在此整合中，在基督内成长为一个新人。此外，当代灵修也更著重教会的一面，并强调团体共融、圣事的活力；最后，指出因教会注重本位化的关系，各地方教会一方面需要发展本位化，另一方

1

面需要在多元的灵修中找到统一。

一月三十日的子题是「祈祷」。谷寒松神父首先讲「基督徒的祈祷」，先给祈祷作了一个描述的定义；然后又循历史的发展讲述旧约以民、耶稣、初期教会，以及后期教会的祈祷，最后，综合了历史发展中的内容，提出了基督徒祈祷的特征。

徐可之神父接着讲「祈祷的发展与成长」：先用人际交往的发展与成长作一范例，阐述在祈祷中人与耶稣的关系如何开始并逐渐深入而达到合一；由于配合了许多实际的例子，使听讲的人在过程中，时常表露会心的首肯和微笑。

第三篇是高士杰神父所讲的「祈祷的方法」：简述在教会中，祈祷方法发展的历史；然后，提出三种方法加以详细分析：一是圣依约爵的三司默祷，其次是苏尔皮仙（Sulpician）的默祷，第三是近来流行的基督徒静坐默观，给听众们提供了很实际的参考资料。

二月一日的次主题是「灵修生活的具体实践」。首先由赵一舟神父讲「礼仪灵修」：也是从历史的观点来看礼仪与灵修生活的关系和发展，以从中汲取成败的教训；然后也提出梵二礼仪革新的具体措施，最后，实际指出礼仪生活如何与灵修取得协调。

朱修德神父讲「退省」：首先提出各种退省的意义；并很深刻地根据圣经和神学来分析退省中的「荒野经验」；也很切实的指出如何使退省成为灵修生活中一种整合性的经验，而让每年的退省能为灵修生活带来新的动力。

成世光主教的讲题是「修身克己」：首先对修身克己作了一个积极与消极两方面的释义；然后，探讨修身克己在圣经、教父以及中国文化传统中所有的渊源；最后，提出修身克己的实际方法。这篇

2

演讲相当有地方化的色彩。

综观整个讲习会，虽然灵修问题相当多，但由于主讲者都能深入浅出，简单扼要的阐明各个主题；而且在理论和实践中保持平衡，故能对听者或读者有所助益。

参加这次讲习会的人，共一百二十人，打破了已往的纪录；可见教会对灵修生活普遍重视；这是值得欣慰的。在编完九篇文章后，我们发现字数太少，所以增刊徐可之神父所写的「灵修辅导管见」：说明心理学的研究成果，如何能有助于受辅导者得到内心的自由。在此自由中受辅导老才能真正地把基督的价值观整合到全部生活中，进而实行父的旨意。这是一篇精辟的好文章，堪称本期编者送给读者的一道甜点。

3


神学论集-灵修的意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

灵修的意义

张 春 申

第八届神学研习会主题是：灵修生活的一般重要问题。上届研习会的题目是耶稣基督。也许有人还记得最后的议题是中国教会与基督论，我说它是整个讲习会的甜点。为何称之为甜点呢。事实上，上次研习会的讲题集中在大公教会的基督论上，在此之后，加上中国教会与基督论，显然是附带的，所以它是甜点。现在，我称这个演讲是这次研习会的「冷盘」。本次讲题集中在基督教会的灵修，我是在文化与宗教背景下来讨论灵修及其意义。一篇演讲虽与下面几个讲题，不能说没有关系，但它只是此次研习会前面的一道「冷盘」罢了。进入灵修意义整个内容前，先给「灵修」一个字义上的说明。

近来，我们常用「灵修」一词。事实上，过去使用的是神修。按赵宾贸神父在他最近出版「灵修学在中国」一书中，从中国古书上，把「修」字所有的意义都给我们列举出来了。『按说文：修有文饰的意思……，有治理的意思……；有时有操存及察明的意思……；有时有具备的意思……；有时有学习的意思……；有时有和好的意思……；有时有扫除的意思……；有时有作为的意思……；有时有教的意思……。』以上九个意思，在我看来。除两、三个之外，都是大同小异，都可应用在「灵修」之「修」上。

根据以上不同的说明，我可概括来说：所谓「修」，便是一个学习的过程，不断地学习。消极方面是扫除我们前进的障碍，积极方面要达到完美、圆满及文采光华。

至于「灵」，有时说「神」，不是与肉身相对立的灵魂，也不是与物质相对的精神。因为我们所

147

修的不只是灵魂、精神，也包含肉身、物质。我对这个「灵」字的定义是根据一九七九年五月十七日，罗马教义圣部发出了一项函件：有关「末世问题」、「天堂地狱身后的问题」。由于当代在哲学、神学、圣经学方面，对人以及圣经中对灵（spirit）的了解，至少在此文件中说：我们可把人常说的灵魂、精神解释为「人性之自我」（humnanself）。那么，由教会文件中对灵的意义与上述修的意义可看出我们要修的是我们整个人的自我。而「灵修」二字与中国古书、传统所讲的「修身」，几乎是一致的。大学讲「修身」，实在就是我们所讲的「灵修」。以下我们可以分四部分来探讨：

一、灵修的描述

二、两种基本对立与不同的灵修

三、各种开启灵修之异同

四、不同灵修在表达（理论与实践）上的相对因素

一、灵修的描述

我们的出发点是一位度灵修生活的人（以下简称灵修人），他若要修，自然要不断地学习往前进展；消极的要消除障碍，积极的要将自己的文采光华显露出来。所以，灵修人是在一个生命过程中间，他的目标就是要达到人的理想，成为一位完美的人。

灵修上产生的问题，就是人的理想是什么？因在人类文化及宗教中，对人的理想有许多不同的解释，因此有不同的灵修产生。「人性的自我」有个人的与团体的两面。而且他生活在历史中，并在整个大自然中间，这也是人性重要的幅度。最后每人有物质的一面，也有精神的一面。

148

灵修人要达到理想，若他的理想只在物质方面，而偏轻精神一面，甚至否定精神一面，显然这灵修过程要达到理想的我就不同了。他将会偏重生命中物质层面、经济层面、婚姻层面上；若灵修人如此的偏重，甚至否定人自我的精神一面，这是一个唯物主义的灵修。我们承认唯物主义有其灵修；他按其对人的看法努力去修，这是他的灵修。同时，在对人理想解释中，也有部份人的灵修，十分轻看物质。他著重于人的精神生活和人的真理、人的善、人的美。而轻视物质的一面，甚至完全忽略。这种灵修过程，我们可称为理性主义的灵修或唯心主义的灵修。在希腊传统中，柏拉图主义就倾向于理性主义及唯心主义灵修。如果灵修人对人的理想是：人是一个整体，有精神与物质；他是两者平衡。这种灵修过程，我们可称之为实在主义灵修。每种灵修按人学（anthropology）的理论而衍生。因对人有不同的看法，灵修过程就显出它的不同面来。

人性的自我既有他个人的一面与团体的一面，那么，灵修过程也能在这两面上显出它的异点。有一种灵修生活，把个人理想完全放在集体上，只要集体达到理想的境界，个人便可以消失，可以不存在。个人要达到理想的过程，只在于使集体得到一个完美；因此，这是集体主义灵修。今日共产主义，就是这一类的灵修。另一方面，别的灵修注意个人，团体对它没有真正的意义和价值；只是为达到个人理想，而牺牲团体及别人，这也是一种灵修。这过程以达到个人理想而满足，我们可称之为个人主义灵修。当然，人是有个人与团体两面，灵修的这两面对某些人是如此密切相关。个人的理想完成，正是在团体中；如此也使整个的团体达到它的成全。团体与集体不同，集体是一群人聚集在一起；团体则是其中的成员，人与人休戚相关。从以上的描述可以看出，所谓灵修，按人学对人自己的了解及对人类团体的了解，可决定一个人的学习、方法及目标。

149

最后，我们要加上一个相当重要的幅度，就是中国人在东方传统下，十分注意人与大自然。人理想的完成，是他与大自然关系的完成。有些灵修学视大自然只是人利用的工具，没有更高的意义，人只要去利用它，使个人或团体满足，这种灵修可称之为机械主义灵修。但是有些人，尤其如庄子思想认为大自然本身有某种灵气，人与大自然是如此合而为一，最后人要回归大自然中。他的灵修生活有整套方法使人回到大自然，我们称之为自然主义灵修。他认为要达到完美的理想，就是与大自然合一。最后有人对大自然，一方面明白它与人之间有一从属关系；但却不以工具性来处理它，大自然的美好和它的灵气影响人整个生命。这也就是中庸所说：「与天地参」。它显示人与大自然的另一灵修。人与大自然有某种感应，有某种相通，而完成自己的理想。

根据以上描述，我们可说灵修有两个因素：一个是理论，一个是方法。理论就是根据对人，对人类历史，对大自然的看法。方法则是根据理论定立一个到达理论中理想的过程，我们称之为灵修。大学中的几句话能具体地给灵修作很好的注解，「大学之道，在明明德，在亲民，在止于至善。」大学是指做人的道理，其最后理想是止于至善。我们可称之为灵修的理论。此外，大学又说：「物格而知教，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平。」这是大学告诉我们达到理想的过程和方法。大学给我们指出灵修是依据一套信仰及对人的看法，然后加以实现而达到人的理想。

二、两种基本对立与不同的灵修

综上所述，灵修常根据一套信仰、一套理论，对人、对团体、对大自然的看法。我们可把人、团

150

体与大自然综合称作世界。事实上，灵修人或人类的灵修现象上，有两种基本不同的世界观：一是封闭的世界观，另一是开启的世界观。

如果人对世界的看法，以为只有感觉到、实验到和控制到的才是真的，这种世界观可称之为完全封闭在感觉上，这是很深的封闭，另有些人以为，凡人理性所不能了解的，及人能力不能处理的，都被排除在世界之外，这是次一等的封闭，但至少已对理性世界开启了。

这些人的灵修范围，就是他自己所处的世界。他是自力的，不靠其它力量来支持，他的存在止于他自己。其次，还认为这个世界是自解的，即这世界中的一切为何发生，怎样发生，都可在这个世界中找到解释；不需用超越这一世界的任何原理来解释，我们称之为封闭于自解的世界。最后这种世界观也是自动的，在这一世界中有各种的动：大自然的动、山体的动、人的动……但这些动都是来自本身的，不需要另外的因素来解释这一世界的动。

综合来说，所谓封闭的世界观，消极一面就是排斥另一世界。积极一面就是封闭于人的感觉、封闭于人的理性、封闭于世界的能力。它是三自：自力、自解、自动。按这样封闭的世界观，显然人是完全在这一世界中，达到个人、团体、大自然的理想。根本没有所谓的「宗教」、「永恒」及「另一世界」

在今日社会及人类中，有许多封闭的世界观，封闭的灵修。尼采「超人的灵修」，以为人应用自己的能力达到人的理想，不需要上帝。「上帝已经死了」，根本不需要耶稣基督。他要人舍己力来建立超人的理想，我们称之为封闭的灵修。又如马克斯无神唯物主义，也有一理想：它要达到人类无产

151

阶级专政，人类中再没有阶级之分。这理想排除宗教，因宗教是人类的鸦片，它排除另一世界超然的力量，这也是封闭性的灵修。佛洛依德唯性主义，也要达到人的理想。他应用深度心理分析方法，把人所受到一切心理压迫，使人不自由的因素完全释放；他有一套方法，使人达到不受压迫而完全自由的理想。这是西方常听见的几个封闭性灵修。

事实上，在今日中国社会中，并不是没有封闭性的灵修。我以为胡适先生的「三不朽」可算是一个封闭性的灵修：因他认为我们的德、功、言，最后并不存在另一世界中。最终的成功不是在另一世界，而是封闭在这一世界中。我们称之为封闭的人文主义的灵修。至于中国传统上的三不朽，尚有另一世界的意义；所以并不是完全封闭性的灵修。

与封闭的灵修对立的是开启的灵修：它建立在另一种世界观上，承认人不能自立，不能自解，不能自动，必须依靠另一世界来建立、解释和动。由这种世界观而来的开启性灵修，在达到人、团体、大自然理想的过程中，需要与另一世界密切牵连在一起，我们可称它是宗教性的灵修。基督徒常说，要与天主合而为一，需要天主恩宠，需要天主来解释人的生命，需要天主来支持人。

我个人认为，我国的古书也反映一个开启性的灵修。中庸说：「天命之谓性，率性之谓道，修道之谓教。」它已把天与人牵连在一起了。所以，我们称之为开启性的灵修。它的实践方法如下：「唯天下之至诚，为能尽其性！能尽其性，则能尽人之性…：．可以赞天地之化育，可以与天地参矣！」因为人性与天是相通的，要完成人性，必须完成天给的命。完成天命则整个天地参与其间。

从封闭性世界观与开启性世界观所产生的两种灵修，基木上是对立的。更清楚地说，一是非宗教性灵修，另一是宗教性灵修。一是以人的能力达到一个理想，另一是与「另一世界」、「神」、「天

152

主」合一，来达到此种灵修。两者显然是不同的。

三、各种开启性灵修同中有异

开启性灵修在这一世界中相信另一世界。显然地，我们如果要了解这一灵修，必需知道这两个世界是怎样的。两个世界可说是「看得见的世界」与「看不见的世界」。许多宗教有其他名称来说明彼此的关系。消极方面上这两个世界不是没有关系的。这两个世界不是在时间上的先后，即一在此世，一在来世；也不是空间上的分开，即一在地上，一在天上。而是两个世界是互相渗透的。这一世界在另一世界中，正如同耶稣所说的：「天国就在你们中间。」（路十七21）所以，两个世界是并存的；但这一世界附属于另一世界。基本上，如用形上学的话来讲，这一世界本身不能存在，也不能够解释自己意义和价值，或真实的动。因为它附属于另一世界。

度开启性灵修人，他自己生活在这一世界中，这一世界为他只是一个旅途，一个过程，他的理想是从这一世界进人另一世界。另一世界是个人、团体、大自然理想境界的世界。佛教的语言称之为「此岸」与「彼岸」。人在这一世界是「此岸」，而「彼岸」就是我们说的另一世界。这一世界在灵修价值和意义上是附属于另一世界。正如耶稣说：「你们该先寻求天主的国和它的义德，这一切自会加给我们。」（玛七33）这是说，我们应先寻求另一世界，其他自会加给我们的。「人纵然赚了全世界，而丧失自己的灵魂，为他有什么益处呢？」（谷八36）若人得到这个世界的一切，而失去另一世界，那又算得上什么好处呢？佛教的「轮回」，是人在这个世界中，可以应用一切佛教实践的方法，最后进入另一世界，就是进到「涅槃」中，佛教徒的灵修就达到理想了。

153

各种开启性灵修之间有许多相同点。这次研习会中所谈基督徒灵修的几个重要问题，以类比的方式在其他宗教开启性的灵修中都有了。譬如，在基督传统中，有炼路、明路、合路。这是灵修的三个过程。在佛教中也有所谓的凡夫俗子、罗汉、佛。关于灵修过程，各宗教是几近相同的。在方法、形式上也有基本的相同点。一般而论，灵修是一个过程，在此过程中有方法：消极一面要扫除障碍，就是基督徒所说的七罪宗；而佛教徒要扫除的是十烦恼。积极方面就是要修，要把他的文采光华显出来。基督徒是要修信、望、爱三德，并要修智、勇、节等德性。佛教积极要修的是十正道：正见、正思、正业……这与基督宗教有相同之处。

在不同宗教传统中，开启性灵修常在于这一世界与另一世界相通。因此都有礼仪、祈祷：…。最后，要达到人的理想。基督徒称为「圣人」，道家称「仙人」，佛教谓之「佛」，中国传统称「仁人」、「君子」。由此得知，开启性灵修在方法、过程、目标上，或至少在形式上，有其相同点。在今日时代讯号中，我们很注重与各宗教交谈，尤其基督徒十分愿意吸收东方宗教中的方法，和他们达到理想的传统因素时，就注意到异中有同。

开启性宗教是这一世界向另一世界开启，但另一世界又是什么呢？它有非常重要的不同点。另一世界的内容，在不同开启性宗教中，有许多不同的解释。我们在宗教交谈中应十分地注意。William Johnston曾说：在宗教交谈时，进到道理、信理(Dogma）部份，常是困难重重。但我们跳过道理、信理，而进到经验中，就很容易交谈。这种观点大有可取之日可因为宗教经验常在最原始的出发点。但是，我们必须注意这出发点也是不相同；因此，对另一世界也有不同的表达。例如，用普通哲学的语言来说，另一世界究竟是一神世界、泛神世界或多神世界呢？这显然牵涉到开启性灵修根源上

154

的一个问题。我们也可看出，整个佛教徒灵修，或犹太教灵修，或印度教灵修，虽在方法、过程、形式上有许多相同之处；可是，同中有很深的异，而异的根源就是另一世界与它的表达。比如，佛教徒另一世界叫涅槃，是「无」。在禅宗中，最有名的一个公案（Koan）就是「无」，一直「无」下去，而达到人的理想。佛教一位老师教导弟子度灵修生活的一段话说：「你走路时，只有无在走；你吃饭时，只有无在吃、；你工作时，只有无在工作；你到我面前来时，只有无在这里出现；你跪拜时，跪拜的是无；讲话的是无在讲话；躺下去睡觉，睡的是无；醒的也是无；当你看也好、听也好、碰也好、嗅也好、尝也好、想也好……这一切莫非是「无」时，忽然之间，你就直接见到无，进到涅槃去了。」总之，因着对另一世界，以如此的方式肯定，而产生了这种灵修过程。

又比如，以启示来解释另一世界与这一世界的关系，从另一世界有「言」、有「话」进到这一世界，显然这种开启性宗教的灵修另有一套。犹太教在古经中是一「言」的宗教，从另一世界来的是天主的启示、天主的话。圣咏一 一九「品行完美，而遵行上主『法律』的，像这样的人才算是真有福的。遵守上主『诚命』全心寻求她的，像这样的人才算是真有福的。他们总不为非作歹，只按她的『道路』生活。你颁发了『命令』，使他们严格遵行。愿我的行径坚定，常遵守你的『章程』！我若重视你的每条『诫律』，就绝不会蒙羞受辱……」所说的『法律』、『诫命』、『道路』、『命令」、『章程』、『诫律』都是天主的话。所以，另一世界与这一世界的关系实在是所谓的「启示」。由另一世界的话进入这一世界的灵修。

最后，如果这两个世界的关系是合一的，一在一切，一切在一。这种有泛神倾向的宗教，显然也有一套灵修理论。我们以印度教作代表。印度今日的经济、政治生活，可能就受到对两个世界关系看

155

法的影响。因此，不同开启性灵修，有其相同点，但同中也有很大的异点。

四、不同灵修在表达（理论与实践）上的相对因素

开启性宗教有许多因素影响它在表达、理论上的异点，宗教不是抽象的，而是在文化背景中，因而有东方与西方的宗教。我们应承认，灵修人中有所谓的「天才」，灵修天才就是他有某种灵感，以此灵感会造成不同灵修的表达方式。释迦牟尼表达灵修，由他作王子，直到舍弃一切。穆罕默德表达灵修，从他一无所有，直到拥有一切。事实上，每一灵修的灵感，都受文化和个人天才的影响。在此，我愿简述一些灵修对立的因素，作为基督宗教的参考。

根源上的对立就是：这一世界与另一世界。另一世界对灵修人的超越性和内在性，在犹太教、回教、佛教与印度教的表达上显然不同：有的强调神是如此的超越（犹太教、回教），有的强调另一世界如此的内在(佛教、印度教），有的以为与神有位际的关系（犹太教、回教）：我向超越的天主，这位超越的天主向我；有的强调与神合一的一体性方式。

因这一世界与另一世界有著对立性的表达，便会有法律与良知间的差别。若另一世界要与这一世界通传，便会有命令、法律的出现。但这一世界与另一世界是合而为一，则人不用造文字，在我心中的良知便具备一切。这不只是不同宗教间的差别，即使在同一传统中也有这样的差别。宋朝理学家朱熹与陆九渊的争论。朱熹重理，要得理，今天要格一物，明天要格一物；陆九渊重「心即是理」，回到人心中，一切都有了。

在方法上，不同宗教对根源的看法，因时代背景、文化，便有对立的表达「自力」与「他力」。

156

若这一世界与另一世界是合一的，显然是自力；因我就是佛，佛就是我，在自力中度灵修生活。若另一世界是如此的超越，显然灵修要靠他力。有些灵修十分注意克己、牺牲、受苦；有些则注意感应、和谐……。天主教传统中西方奥斯定灵修很注意克己；东方奥利振传统则注意人是神化的，要和谐。

不同开启性灵修中虽有对立的因素，不过，对立的因素并不是不能综合、协调的。在宗教灵修适应上，宗教上的交谈是值得未来开启的一条路。

结 论

有关灵修问题，以上只是广泛地作一介绍，其实尚有好多问题，譬如：为何佛教、犹太教、印度教对另一世界有加此不同的表达。这实在是值得研究宗教的人继续探讨的，这也是宗教哲学应回答的问题。

至于当代基督宗教的神学家，在天主救恩计划中探讨其他宗教到底有何意义、价值、扮演何种角色？在耶稣基督启示之光下，来探讨这些各种宗教灵修究竟有何救恩性的意义与价值？

上述问题都必须专门讨论，而我在这次演讲的材料是为预备本届研习会前的一道冷盘。只是给大家一个框架，在这框架中，可以正确地嵌人本届研习会的基督徒灵修及其方法。

157


神学论集-康复的动力-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

康复的动力

作 者：Catherine Ponder

译 者：翁广安医生

出版者：台中光启出版社

民国六十九年四月初版，一九四页

定 价：五十元正 （书评部分已经放在一起）

「康复的动力」一书的翻译和出版的经过，在译者的后记中已述说清楚。按我个人的看法，这木书的出版可以答覆此时代的需要；因现代医学正走向全人治疗的途径。推动医学走向此方向的原因，是由于发现百分之八十左右的生理疾病，有其心理和心灵的导因。如果头痛医头，脚痛医脚，并不能让人获得完整的健康；若一个人心灵和心理上导致疾病的原因还潜伏在他身上的话，这个人随时有旧病复发的可能性。由此观之，首先，这项事实肯定了人的整体性。人的心灵、心理和生理虽是不同层次，但却十分地密切与具有相关性。如果想根治人生理上的疾病，就必须根治心理与心灵的导因。由积极方面来看，若欲保持身体健康，也「而保持心灵和心理层次的健康。全书这个思想贯穿了全书，依我看来，这是作者最大的贡献。

作者的身份和经历，本书并没有清楚交待；但她必是位基督徒，也曾担任过牧灵谘商的工作，也许还是位女牧师吧！她以个人的信仰和工作经验来肯定天主的爱及其治愈能力（其实，这是一体的两面）。人的信仰接受天主的爱，不但可保持心灵的健全，并且可防止或治愈心理及生理上的疾病。实际上，这就是旧约的信仰及耶稣福音重要的讯息之一。可惜的是很长时期以来，这项真理被人忽视、被科学贬仰，因此，也没能在人具体的生活中施展他的德能。

由于科技和经济的发展，给社会结构带来急遽的转变，这种变化对人身心的压力是巨大而多面性的。要维持生理及心理的健康，并不是那么容易；而且一定要来自信仰给予心灵的力量，才能达到整个人的健全。这本书用很实际的方式，指出人从基督信仰中获得康复动力的途径，也表示基督的信仰为人是一个救恩的喜讯。

本书各章的水准和内容的正确性并不完全一致。我认为，第一章至第八章是本书最好的一部份；因为它们与正确的基督信仰及其基本讯息完全符合。第九章最初提到，埃及人隐密治愈的词句就是：「我是」。然后，把它与雅威启示给摩西（梅瑟）的名字「我是」（雅威就是我是）相提并论，似乎并不妥当。而且前者的来源，也没有清楚学术上的依据。

第十章，想像的治愈律，可说是一种利用心灵力量的方法，与信仰没有直接的关连，但却有其补助性的作用。第十一章，治愈的神秘律中所提到的护守天使，虽有信仰上的根据，但所说治愈的方式，是否与基督信仰相合，则有待商酌。

第十二和十三章，所说治愈的内容，只能与信仰上有其微弱的相连。而且在第十二章中，把在物质上的给子与上主赐予的健康作一对一的相连，稍有过份之处。在第十三出章中，所描述复原的过程，我认为只是某种可能，而并非典型。

人是天主的肖像，人的存有是一极深的奥秘，人心灵、心理和生理之间的联系，其复杂性到现在为止，为人清楚而确实知道的，尚称有限。在本书中，有时过份强调以信仰的方式，可使全人神奇地被治愈，实在有点大简单化了。！

本书提供的治愈方法很多，而且几乎强调每一种方法都十分神奇有效。让人读了之后，不知采用何种方法最好。它有给人带来病急乱吃药的危险。所以，在求治愈的过程中，用何种适当的方法，也必须当事人进一步求天主圣神的引导。书中也会提到，除了在信仰上的努力之外，生理和心理的治疗，也就不因此可以忽视，所以不可把它视为把信仰方式与科学方法相对立。

译者在后记中，会写了如下的话：「发病之初，我深以为受了天主的惩罚。我常抱怨他不平，为何惩罚一个向来问心无愧的人？读完这本书以后，我以医学的观点来检讨一番。我深以为近年来，自己的忧虑、恐惧、紧张、自责、憎恨、忿怒、妒嫉、抨击他人、对名利贪婪、自恃己才不知感恩等，很可能是罹癌之近因。这种消极性的心念与情感，会引起体内环境恒定（Homeostasis）不平衡，以致影响体内的防卫系统（Defense System）。一旦，防卫工事不足阻挡癌细胞喧宾夺主时，人体就遭受其毒害。现在，我不再埋怨，而深觉得我的病是自己加予自己的，可谓是自己的不小心，译者坦白的分享了他在病中内心的反应，实在有助于每一位读者作一个自我反省。

不过，从神学的观点看来，人的罪和天主的处罚，其中的相连也有其奥秘性。若我们常把它一对一的相连，那也是大简单的说法。人与人之间在存有上的相连和相关性，在现时代中，愈来愈显著。在人们所犯之罪恶和处罚中，也是如此。很多时候，一人犯罪，另一人受害。例如，一人酒醉驾车撞死他人，就是一个很显著的例子，如果我们想像和期望天主是一位随时审判人的法官，人一犯罪立刻受到应有的罚，那未免太过天真。若真是这样，恐怕早几千年前，人已绝迹了。「上主，你若详察我的罪辜，我主，有谁还能站立得住？」（咏一三O3）

人的自由，天主对世界的照顾，及他的赏善罚恶，是人在信仰的过程中所常提出的问题，旧约的约伯传就是一个最显著的例子。新约最后的默示录预许在天主最后审判时，这个奥秘终能完全显示出来。到那时，自古至今，全人类都要朝拜全能永生的天主，承认他是绝对公平，并绝对仁慈的。

158


神学论集-基督徒的灵修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

基督徒的灵修

温 保 禄 主讲 吴 韵 乐 笔录

导 言

在第一篇演讲中，张院长曾就灵修的意义，做了一般性的探讨，并且指出：在不同的理想，不同的人学、人类历史学、大自然学，以及不同的世界观下，会产生相当不同的灵修；也就是说，每一种灵修都有它不同的理论基础。

本演讲的主题乃是以基督信仰为基础的灵修，因此，本讲题有承先启后的作用：一方面在张院长介绍了一般的灵修意义及灵修的类型后，我们要进入基督徒灵修，使人看出基督徒灵修所属的类型、所有的理想及所用的方法。实在，成为基督徒在于改变自己的理想和整个生活的方向，正如圣经所载，耶稣开始传道的第一句话：「你们悔改，信从福音吧！」（谷一15），成为基督徒的召叫，改变人整个的生活方向。

另一方面，本讲题要概括介绍个别灵修活动，在整个基督徒灵修中的意义及其所占的地位，如祈祷、克苦、退省、分辨神类……在整个灵修中为何需要，有何地位。本讲题中先作一般性的介绍，而在以后讲题中专题发挥。

此外，既然本讲题要指出基督徒应追求的理想，所以能供给我们一种分辨个别灵修活动的准绳。任何基督徒的灵修活动在于帮助人成为更好的基督徒，我们必须知道基督徒灵修的理想何在，有此标

159

准，在本位化和取用别的灵修传统时，才能分辨何者是真实可行的，何者是不当的。

所以本讲题包括的范围很广，牵涉到一切的伦理神学、信理神学、神修神学。不过此处只能做较抽象而笼统的介绍，为能帮助大家对基督徒灵修有一个全面性的了解，指出基督徒灵修的理想、方向和途径，以后讲题中将会具体深入地探讨。

本讲题分五部份介绍：第一部份先说明以「信仰」耶稣基督为基础的灵修及其特征，第二、三、四部份是依照圣多玛斯及齐克果（Kierkegaard）的人学、指出人的三个幅度：与神的关系、与自我的关系，与他人的关系，由此三方面探讨基督徒的灵修，第五部份是综合及结论。

一、以信耶稣基督为基础的灵修特征

基督徒的灵修是根据对耶稣基督的信仰，这在导言中已经提到。如要对基督徒的灵修下一个简单的定义，则可说是信耶稣的人的灵修，这信仰的性质和要求，影响整个基督徒的灵修生活。如果缺乏活生生的信仰，则对于灵修的活动，如祈祷、退省，也不会感到兴趣。

（一） 以信耶稣为基础的灵修特征

此处特意指出信「耶稣」，而未能说耶稣基督，目的在强调我们的信仰是根据耶稣—这一个特定的人，曾生活在巴勒斯坦，在一定的时空中，最后在比拉多居官时被钉在十字架上的耶稣。以这样的信仰为基础的灵修有何特征呢？

1． 基督徒的灵修以耶稣这一个人，他的具体教导，他的榜样，他的死亡和复活，一切在地内所

160

完成的启示为其准绳。基督徒要实践的理想，来自耶稣这个特定的人，并非来自我们自身的好恶，更非来自哲学家抽象的理论思考或凭空捏造出来的理想。不只基督徒的灵修准绳来自基督，而且一切基督徒的灵修活动，如祈祷、克苦、分辨等都要使我们更相似耶稣基督。

2．基督徒灵修的泉源也是一定的，主要的来源是圣经，而非某神父或圣人的书籍。对圣经默想的重要，梵二大公会议采用圣热罗尼莫的话说：「不认识圣经，即不认识基督」，又说：「所有圣职人员，特别是基督的司铎们，以及其他正式为圣言。服务者，如执事、传道人员，务必致力于勤读圣经，并精细研究。」（参阅天主启示的教义宪章25）

由于与基督的关系，在基督徒的灵修中，礼仪也扮演著重要的角色。既然基督许诺给他的门徒：「当两三个人因我的名聚在一起，我就在他们中间。」（玛十八20）所以为跟随她的人，基督特别临在于礼仪中。有关礼仪对基督徒灵修的重要性，可参考以后赵一舟神父的演讲：礼仪与灵修。

3． 以下提出一些在这次研习会中可继续思考并反省的问题：

当我们采用一些灵修活动，如克苦，如别人介绍给我们的一些祈祷方式，是否真使我们更相似基督？接近基督？或是相反？耶稣基督应成为我们衡量一切的标准。

——哲学是否对基督徒灵修有所帮助？能有何功用？

——当我们采用非基督徒传统的灵修方式时，如祈祷方式，应有何原则？哪一方面可取？哪一方面不可取？

——在我们强调本地化时，为了避免「将新酒放入旧皮囊内」，我们采用何种方式？

——我们以耶稣基督为灵修的准绳，但他的行为是否可作为女性灵修的准绳？是否可作为政治家的

161

灵修准绳？假如不然，那么这一部份的生活是否在基督徒灵修之外？如然，是在哪一方面？从何角度说可作为其准绳？

（二） 以信仰为基础的灵修特征

正如张院长所说，每一种灵修有其不同的理论基础。基督徒的灵修在于信仰耶稣基督为基础，这样的灵修有何特征？

1 基督徒的灵修不仅仅以信基督为基础，而且也常以更强的对基督的信仰为目标，比如基督徒的祈祷以信仰为先决条件，并以加深对基督的信仰为目标。

2 信仰的特征影响灵修的特征，信仰有其可理解的一面，但亦有其险暗不明的一面：

（1）就一方面说，信仰的对象为一不可完全了解的奥迹，有它不能完全明了的地方，在信仰中，我们常处在黑暗中，按梵一大公会议所说：「我们的理智既为信德的帐幕所遮盖，那对天主的奥理仍模糊不清，好像在迷雾中一样。」（参阅训导文献选集第三O一六条）这信仰中的黑暗，是不可超越，不可去除的，常加给灵修生活困难和障碍，但同时也有其使灵修生活经过考验而得以成熟的价值。

（2） 另一方面说，按照天主教的看法，我们的信仰并非盲目的。根据梵一大公会议：「诚然，理智在信德光照之下，可勤谨地、诚恳地、淡泊地，对于奥理，由于主之所赐，获得一些知识，而人无论采用哪些本性知识的『类比』，或从哪些真理之间的联系，以及它们对人生终向的关系，都可＊得很丰富的，有关天主奥理的知识。」（参阅训导文献选集第三O一六条）由此可知，我们也可以了

162

解神学的价值及其与灵修的关系。基督徒的灵修是对一切真理开启的，不把任何真理除外，而将一切真理了解、运用，使之对信仰有所贡献。

3． 以下仍提出一些值得反省的问题：

——信仰与祈祷、信仰与克苦、信仰与分辨神类……信仰与灵修活动的密切关系中，信仰在哪一方面是基础？在哪一方面是目标？

——我常能听到的一些话，如「体验」天主的爱，「经验」天主的恩宠，有何意义？我们的灵修既然是基于信仰，而信仰有其不可明白的一面，那么这一类的话究竟意谓什么？

二、基督徒与天主的关系所牵涉的灵修特征

在张院长的演讲中，清楚强调人与「另一世界」的关系对灵修的重要性，在基督徒的信仰中，这就是我们与天主的关系，这种关系所牵涉的灵修特征可分两方面来说明：

（一）与创造主的关系

按照对基督的信仰，我们的天主是创造一切的天主。基督在圣经中表达出他的天主是旧约的天主，而旧约的天主是创造万物的天主，是绝对的造物主。从主日弥撒所念的信经也可看出这一点，「我信唯一的天主、全能的圣父，天地万物无论有形无形都是他所创造的」，初期教会早就弃绝二元论的异端。基督徒的天主是万有的创造者。这对基督徒的灵修有什么影响呢？

1． 基督徒的灵修包含对万物美善的承认，物质、身体、性亦包括在内 对基督徒而一言，没有不

163

可接近的事物，一切都在天主的主权下。保禄宗徒在论祭肉是否可吃时说：「虽然有被称为神的，或在天上，或在地下，就如有许多的神，许多的『主』，可是我们只有一个天主，就是圣父，万物都出于她，而我们也归于她。」（格前八5—6）所以基督徒对万物是开放的，承认来自天主的创造，万物是美善的。对每一个人，无论度奉献生活者或家庭生活者，万物都是美好的。神父、修士、修女虽然受到另一种召叫，但常要尊重姻生活的神圣和价值，如缺乏这种态度，基本上已不再是基督徒的灵修了。如此，我们可以了解，基督徒能够也应该采用自己的身体加强和天主的关系。对我们而言，天主是造物主，他给予我们身体，做为实现自己的所在。在灵修中，身体也有它的作用，所以在高士杰神父的演讲中会提到静坐的祈祷方法。

2． 基督徒与创造主的关系包含对天主上智安排的信赖，虽然达到这一点有不少困难，但我们相信天主领导一切，对她的子女有著爱的计划，如此：

（1） 在我们的灵修中，强调「时时处处」的感谢，为领受的一切表示知恩谢恩，知道生活中的一切来自天主的赏赐。这不只是一个笼统的概念，而是意识到生活中的点点滴滴无不来自这位绝对的主。

（2） 既然基督徒相信天父上智的安排了一切，他们便会在困苦中，危难中保持信赖的态度，接受一切的困难，把它们当作挑战或考验，而知道「火炼真金，苦炼真德」。

（二）与启示自己的天主的关系

基督徒的天主并非缄默不语的神，她向我们启示自己是「父」，如此：

164

1． 我们的灵修在于不断地感谢这位自我启示的天主，「看见你们所看见的，那眼睛是有福的」（路十23），她将自己启示给我们，这是天主赏赐的极大恩惠。所以基督徒的祈祷主要意义并非在于寻找上主，而是对那已启示过自己的天主做一个答复。

2． 天主启示自己是我们的父，所以即使在极大的痛苦中，我们也能信赖她。一如基督在山园祈祷时，虽在极端惊惧的情况下，仍以最亲昵的话称他：「阿爸！父啊！」（参阅谷十四36）

3． 既然天主在基督的死亡和复活中启示了他对人绝对的爱和宽恕，所以基督徒的灵修排除恐惧，「在爱内没有恐惧；反之，圆满的爱把恐惧驱逐出去。」（若壹四17—18）

（三） 最后仍要强调

在人的三个幅度—与天主的关系，与自己的关系，与他人的关系中，虽然三者互相影响，互相渗透，但在基督徒的灵修中，与天主的关系仍占最重要的地位，它有力的影响著其他二者的关系。基督在自己的生活中，也最常强调他来自父，并为父而生活。当然根据圣经我们也知道，与天主的关系不能缺少其他二者，「谁不爱看得见的弟兄，就不能爱看不见的天主。」（若壹四20）

三、基督徒与自我关系所牵涉的灵修特征

任何灵修活动当然地牵涉到与自我的关系，我们取用玛二十五14—30塔冷通的比喻来说明基督徒灵修的特征：

165

（一） 基督徒与自己的「塔冷通」

1． 基督徒对自己优点的态度，是把它当做天主托给自己的恩惠而知恩谦逊。基督徒因著基督的教训和榜样，知道一切都是领受的，这本是自然的真理，但在信仰光照下更为明显。圣奥斯定的著作常常引用保禄宗徒的一句话：「你有什么不是领受的呢？既然是领受的，为什么还要自夸，好像不是领受的呢？」（格前四7）这种知恩感谢的态度，便是基督徒灵修的基本态度。

2 基督徒应对自己的「塔冷通」有极大的责任感，由对基督的信仰，由玛窦福音的比喻，我们了解：天主所给予每一个人的「塔冷通」，并非是他个人的装饰品；天主只是把这些「塔冷通」托给他，要他好好运用，直到最后的每一分毫。基督徒的灵修包含这个对自己「塔冷通」的了解和很深的责任感。

3． 这也牵涉到现代心理学家常提到的「自我接纳」的态度，基督徒对自我的态度是勇于面对自己，没有自满自傲，也没有自怨自艾。

（二）基督徒与自身的限度

在同样的比喻中，那个主人给予他的仆人「塔冷通」，第一个给了五个，第二个给了两个，第三个给了一个。天主也给予我们每人不同的「塔冷通」，而基督徒面对这一点的态度是：

1． 完全承认天主有绝对的主权，也完全信赖天主会以公义报答每一个人。正如这个比喻中（参阅玛二十五21、23）主人以同样的话赞美那个赚了五个「塔冷通」的仆人，和只赚了两个「塔冷通」

166

的仆人。所以我们要知道对自己所得的「塔冷通」负责，而天主会照他给我们的「塔冷通」报答每一个人。

2． 这样的态度使我们的灵修充满「自我接纳」的和谐与平安，不把别人的理想和天才当作自己的标准，而将自己从和别人比较的束缚中解脱出来，将自己的每一分天才发挥净尽，勇敢地成为自己，而不成为别人，并将一切一只献出来，在事奉天主上，为别人服务。

但请注意，此处很有发生错误的危险，我们很难客观地认出自己的「塔冷通」、自己的限度、自己的召叫，由此可以看出神师辅导和分辨神类的重要，这能帮助我们更正确地认识自己。所以在讲习会中也安排了三篇有关分辨神类的讲题和一篇有关退省的演讲。

四、基督徒与他人关系所牵涉到的灵修特征

（一） 基督徒的伦理生活与其灵修

基督徒的伦理标准与一般人的标准是一样的，如对人的公道、对工作的尽责、待人的诚实；但在信仰的光照下，基督徒的伦理生活有了新的深度：

1． 基督徒的伦理行为是对天主召叫的答覆，是对他人— 天主子女尊敬的加深。坚强而活泼的信仰要具体实现在与他人的交往中，使整个生活被信仰所渗透。

2． 对基督的这种信仰给予我们更大的自由去爱、去服务，因为基督已解除了我们对死亡、失败、拙于行善的恐惧。基督所启示的有关天父之爱的真理，是一种释放人的、给予人自由的真理

167

（参阅若八32；希二14—15），因此基督给予的自由，名副其实的基督徒能够以更深的自由投身于世界，在没有报酬的地方为别人服务，而特别关心那些贫穷的、受苦的、生活于绝望中的人。因著对基督的信仰，、基督徒能勇于冒险，即使为基督的原故冒生命的危险，也在所不惜。基督徒的灵修绝非使人封闭于自我安全的小天地中，它是向世界、向社会、向人类的疾苦开放的。

3．总而言之，既然基督启示给我们，所有的人在天主面前都是兄弟姊妹，那么我们与所有的人莫不休戚相关；并且又因为对基督的信仰要求我们更顾及他人，更注意到别人的需要，所以基督徒的灵修绝非个人主义的，而是团体性的灵修。

（二）基督徒的使徒使命与其灵修

1． 基督徒应成为地上的盐（玛五13），要在社会上、工作岗位上发挥防腐的作用。这「地上之盐」的使命要求基督徒加深他对信仰及其要求的了解，并且驱使他们深人世界，以能利用其技术专长服务人类，如此实现其做「地上之盐」的使命。（参阅教会宪章36）

2 基督徒有传扬福音的责任，「你们要去使万民成为我的门徒」（玛二十八19），这责任要求基督徒，一则对自己的信仰有彻底的认识，能够向人说明自己信仰和希望的理由（参阅伯前二15）；二则时常为基督和他所启示的天主勇敢地作证。

五、综观基督徒的灵修

（一） 主要的特征

168

1．基督徒的灵修是开启的灵修，是对另一个世界开启的，也是对整个受造物、对世界、对近人开启的灵修。

2． 是一个宗教性的，以与天主的关系为主的灵修。基督自己给予我们的榜样就是如此，在若望福音中，基督时常提到：我是从父来的，我是父派遣的，一切是指向父的。基督徒的灵修也必定包含这个特征，所以是宗教性的灵修。

3． 是位际性的灵修，因为基督信仰强调天主并非一种默默无言的原则，而是认识、爱慕人并启示自己的「一位」。基督徒与天主的关系，正如基督与天主的关系，而称天主为「阿爸！父啊！」基督徒与自我的关系也是位际性的，因为基督信仰强调人的自由、人的责任，强调人向天主打开自己。基督徒与他人的关系也是位际性的，因为基督在探讨「谁是我的近人」这问题，在撒玛黎雅人的比喻答覆：那一个具体需要帮助的人，就是你的近人。所以从每个幅度来看，基督徒的灵修是位际儿的灵修。

4 、是教会性的灵修，我们不仅藉著圣经祈祷，在静默中与基督来往，而且也在教会内度我们的灵修生活。既然教会是基督的奥体，又因为不同的肢体有不同的责任，所以在同一教会内能有不同的灵修。

5． 基督徒的灵修强调「超份的」精神，如潘霍华所说：「门徒与外邦人的分别在那里呢？基督徒的真正意义是什么？……使基督徒异于别人的就是那『特殊的』、『非常的』、『超份的』特性，而不『理所当然』的事。」这就是基督在山中圣训中所指出的：如果我们的义德不超过经师和法利塞人的义德，绝进不了天国。所以潘霍华说：「基督徒不能活在世界的水平上，因为他务须常常记得

1, 69

『超份的特性』。」「这『超份的特性』是什么？那是在真福八端中所描述的生活；是跟随耶稣者的生活，是照亮世界的光，建在山上的城，是舍己、完全的爱、绝对纯洁、真诚与温柔的道路。是对于我们的仇敌，对于不可爱和没有人爱的人，都表露出毫无保留的爱，甚至爱我们在宗教上、政治上及个人方面的对头。」（参阅潘霍华著「追随基督」，一九六五年道声出版社，九二—九三页）

（二） 基督徒灵修的平衡

1．基督徒的灵修是超越「自力」和「他力」的对立。因为基督徒的灵修特征是位际性的，我们要达到的理想境界在于与位际性的天主的合一，所以这理想的实践从开始到完成全靠他力。但既然在位际性的爱的关系上，要求人的自由的答覆，要人努力充分发展自己，所以基督徒的灵修有其自力的一面。如此，基督徒的灵修超越「自力」和「他力」的对立。

2． 基督徒的灵修超越「接受」和「努力」的对立，在本讲题的第三部份已经指出，基督徒的灵修一方面在于接受自己所有的一切；另一方面又在于尽己力发挥所有的才能为别人服务。

3．基督徒的灵修并非天真的乐观主义，亦非失望的悲观主义。真实的基督徒能面对现实，同时又对这个世界满怀希望，投身于促使世界更进步的工作中。

六、基督徒灵修的典型——圣母玛利亚

圣母玛利亚以最优越的方式表达出基督徒灵修的特征和平衡：玛利亚的整个生活以信仰为基础，依撒伯尔在问候他时所说的话：「那相信由上主传给他的话必要完成的女子，是有福的」（路一45），

170

是他一生的写照。路加福音第一、二章也叙述玛利亚的知恩、谦逊和对天主能力的绝对信赖：他自称为上主的婢女时，表示出尊重自己和谦逊的平衡态度，我们看到他去为依撒伯尔服务，并接受了做门徒母亲的责任的态度上，便可认出基督徒为他人服务的精神。所以在玛利亚的身上反映出基督徒灵修的一切特征。圣母的生活、痛苦和荣福包含着天主的许诺：就是专心致志跟随基督的人是有福的。

171


神学论集-现代灵修的新趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

现代灵修的新趋势

徐 可 之

前 言

我们这里所谈的灵修是指基督徒的灵修，而且只是在今天的天主教会内，来看这灵修有著怎样的发展趋势和动向。基督徒的灵修是指人与基督的关系，或天人关系！当然这「天」就是基督的宣讲和生活所显示的天 父、子、圣神。说是和基督的关系，但藉著基督并在他内，也自然包括和其他一切人、地、事、物的关系。这和基督的关系不是一个空洞的名义或抽象的理论，而是生活的，团体的，有其具体的时空意义和特色。教会在第一届梵蒂冈大公会议时（一八六九—一八七 O）所面对的人类历史环境与思想意识型态，和梵二于一九六二—— 一九六五所面对的世界、国家、社会等各方面，有很大的不同。上一世纪的六十年代教会在体验著失去「现世王国」的屈辱和痛苦，在信仰方面正遭受到唯理、自由、以及无神唯物等学说的猛烈冲击。面对领土被剥夺，并在信仰生活上又受到威胁的教会，其反应自然更倾向于自卫和防御；面对政治、思想的动荡与混乱，教会在训导与纪律上，自然更需要集中、划一，加强步调一致的方式和行动。经过百余年来的沧桑，教会深切体验到「我的国不属于这世界」的真实意义，并清楚看出在摆脱对现世政洽力且旦的依赖之后，才更显出「以心神、以真理来朝拜父」的信仰活力，和因此而「引人进入真理」的正确方向。漫无节制的自由、资本主义和极权、唯物的无神主义，透过两次世界大战的惨痛经验，使人类更意识到和平共处、人性尊严、物为心

173

役等是人性的基本需要，是人类的共同渴望和追求。生活在人类的这些向往中的教会，藉著梵二大公会议，展开了系列的积极行动，以生活、宣讲和各种社会、仁爱工作、显示出四海一家和「使他们都合而为一」的深意义，并愿为此理想而继续贡献一切二些由防御到开放，由对立到合作，由集中划一到地方本位化的发展和成长，给教会的整个生活带来了一片革新、复新、更新的蓬勃气象。在这广泛而普及的新气象中，现在我们把目光集中在教会的灵修生活上，看看在这方面教会有著怎样的新趋势、新动向。

以下分四部分来讨论，首先简短指出，在几点比较理论性的看法上前后有何不同；然后在其他各部分中，则分别从心理、圣经、和教会、圣事神学等方面来看今天灵修的具体动向。四部分如下：新旧观点不同；人的全面发展；长向完整「新人」；人类共同旅程。

一 新旧观点不同

这里所提出的几点比较偏重于理论的看法，可使我们看出梵二大公会议后的教会灵修，在一些基本的观点上，和以前有怎样的不同看法和趋势。至于更具体的不同观点和生活方式，（诸如对身心发展、启示完整、教会、圣事等多方面的前后比较），都将在以后的几部分中分别予以说明。

本质与标准

传统的神修学中，一般都是先提出圣德或成全是什么来讨论，努力把圣德、成全的本质分析得清清楚楚，进而指出衡量全德的统一而普遍的标准。这些比较理论性的讲法，有清楚和完备两大优点：

174

清楚，它们以简短明确的定义给人说出问题的究竟（比如，成全的圣德就是具有一切应有的美德，无可复加）；完备，在理论上面面顾到，不论放在任何事上，都必准确适用，无懈可击（上面的「成全」定义适用于神、人、万有，全都准确无误）。现代灵修对这些抽象讲法的一般反应是：理论上清楚有余，实际上应用不足。因此在面对实际生活的前提下，现代灵修学更从具体的「生活」本身来着手。一种是用若望的方式来表达，「天主子成为人子，为使人子能成为天主的子女」；一种是以保禄的体验作基础，「他在创世以前，在基督内就拣选了我们」。不论强调「真是天主的子女」，或「父在爱子内拣选了我们」，都是集中在这生活的真实性上，使人面对这生活的奥秘，努力在具体的生活中，逐渐显露出「天主子女」的真面目。

「单线与平行」

本世纪初的教会神修学界，会热烈讨论「神修是单线到底，抑或多线平行？」意思是说，在灵修过程中是否由主动克修而单线地进入神秘生活？或是神秘生活，特别是「灌注默观」，和主动克修并非直接关联，而是另有途径？两种理论都有专家支持，双方都为这「见仁见智」的争论而耗费了不少的精力和笔墨。现在这「问题」已是历史陈迹，仅供后人凭吊。就如同对其他「高深玄妙」的问题一样，（比如「假使人类未堕落，基督是否仍会成人？」）现代人对上述的问题不再感到兴趣，而且更觉得是浪费时间。今天的灵修学家们更注目于如何加强「天人相通」的实际经验，如何使天人相通与人际共融越能打成一片。努力尽其在我，其他全听「天命」；圣神随意分施圣德的恩赐，我们只须用「心」合作，善加利用，至于圣德如何成长，那可信任「爱」的计划，不必刻意去追问。这和师主篇

175

中所表达的当时「现代灵修」精神很相接近，虽然在了解和方式上有显著的不同：「有痛悔之情，比只了解痛悔的定义更有益处。纵然你能将圣三的道理讲解得一局妙万分，但你生活傲慢，使圣三讨厌，那对你又有何用？」对这灵修精神在最后还有交代，这里不必多说。

远比上面的问题更实际、更有关系的另一个观点，就是在灵修生活中对服从的不同了解。对服从的传统看法很偏重于「直线型」，由上而下；长上代表天主，听从长上就是服从天主。现代更加上平面的许多因素，并且对「直线」本身的了解，也加以补充和调整。由于教会在组织、管理等各方面更趋「平面化」，在长上和属下的关系上也自然更意识到它的团体幅度。因此在长上与属下之间，除单线式的服从以外，现代灵修特别强调分享、交流、共融。长上进入团体，和团体打成一片，了解平面间的看法和感受。遇有重大问题，长上与属下共同祈祷、分辨，共同寻求天主的旨意。在这同「心」协力的合作下，长上以「服事、洗脚」的心怀来做决定，属下以「主旨承行」的心境，无条件地接受所决定的一切。这看法和方式更顾及每人的不同背景和需要，使服从更有助于人的全面发展和成长。

地位与完美

梵二大公会议以前的神修学中，对「成全地位」的问题相当重视，并且清楚指出，只有修会生活才是成全生活的地位。常见的一种比喻是：「般的牺牲奉献就如同把树上的果实来献给天主，而修会生活则是把整棵的树完全奉献出来。所以显而易见，修会的奉献比其他的奉献都更完美。现在的灵修趋向更集中在实际的生活上，强调不是地位本身，而是坚守岗位，充分达成天赋使命，才能使人完美、成全。保禄宗徒所说的「娶妻和出嫁的人，

176

挂虑俗事，设法悦乐对方，心就分散了。不娶不嫁的人，专务取悦于主，一心使身心圣洁」（参阅格前七32-35），在过去的神修书籍中，常被用作婚姻低于守贞的依据，并使人对婚姻有「次等地位，很不成全」的错误印象。现代灵修对这问题更从具体的人来看：一方面清楚了解「圣神随意分配给人不同的神恩」，知道有恩宠上的基本不同；另一方面也能看到，为具体的每个人来说，实现天主对自己的计划就是最完美的圣德和最充实的灵修生活。在这「实现救恩计划」的具体观点下，其他理论性的「争论大小」，似乎已变得微不足道；而且「每人都在基督身上互为肢体」，所应强调的更是各肢体应如何充分发挥其特有的功能，好使全身获得最大的利益，而不是肢体间的「争长论短」，制造分裂，有害于整体的融洽和谐。梵二后的「入世团体」，和在各方面重新强调「教友灵修」，都是这观点和趋向的具体说明。

隔离与融合

在尘俗与圣洁、守贞与结婚、性别与友谊等一些问题上，传统灵修习惯采取隔离、杜绝的方式。一位灵修人士，好修士的画像，通常仍保留著中古世纪的色彩：沉默寡言，双目下垂，安心作所吩咐的工作，对外事不闻不问；避免和异性接触，必要会见时简短了结，绝不好奇注视。对这「防患未然」的根本解决方法，现代灵修的看法认为过于消极；对这些问题的本身，更觉得不是那么截然对立，而是应如何相互配合，共同实现「穿上新人」的灵修理想，一齐生活出「共为一体」的真实意义。事实也告诉我们，外在的隔离固然很有助于防止「意外」的发生，但并不解决内心深处的困扰和「情绪」上的许多问题。因此现代灵修特别注意人的全面发展和整体需要，努力使人在身、心各方面获得和谐与整合。这在下面有更多的讨论，现在不必多说。梵二大公会议后，教会对「分离的弟兄」

177

积极采取接近与合作的方式，对非基督徒团体，以及对无信仰，甚至「反基督』的人，也愿以「交谈」来沟通，而不再以杜绝、隔离来解决问题。这对一切人开放的「大公」态度，正多方面影响著教会的灵修生活，但这些都留在第三部分中来讨论。

二 人的全面发展

上面指出的几点，特别在过去的灵修学中，大都仅是理论性的，可说没有什么重要。下面的几点由于和人的本身有关，所以加用一些实例来说明。「如人饮水，冷暖自知」；对这些切身具体的问题，现代灵修强调要人去体验。理智上的了解只是一种准备和条件，体验后的「知识」才是真知「活」见。

整体的多种需要

过去的灵修比较强调人的分裂；私欲偏情—肉身是灵修上的三大仇敌之一。因为「切身」，所以特别顽强、可恶。在修成圣德的道路上，对这「家仇」必需时时警觉戒备，使用各种方法来压服克制，彻底消除。现代的看法是接受人的内在分裂和所受的创伤，但更注意到人性的整体需要，努力在生理、心理、心灵的不同需要中，找出更有助于人的全面发展的协调与配合。心理的压力、恐惧、紧张、不安等，非常影响生理的健康，并能促成身体方面的各种疾病上些已是妇孺皆知的常识，不必多说。心灵的安详舒泰，不仅有助于保护健康，而且能加速病体的复元，也是临床常见的实例。因为人是精神与肉体「合而为一」的一个整体，有身、心方面的不同基本需要；这些需要必须获得适当的

178

满足，人才能有健康的正常发展；任何「悬空」的需要得不到适当的满足，都会使全人受到影响。古人所说的「君子坦荡荡，小人常戚戚，心广体胖，知足常乐」等，虽然他们当时并不知道心理学为何物，但他们的观察和体验正是身心相互影响的最好心理知识。现在的灵修趋势就是努力把这些心理的知识和体验，带入「天人关系」的生活中，清楚了解它们在人的整体生活中都是很重要的一环，必需加以协调整合。只有在全人的健康成长中，人的灵修生活才能稳定、踏实、「活力」充沛。

一位女药剂师，二十九岁，家庭环境很好，她是三个兄弟姐妹中的老大。在物质方面她什么也不缺乏；人很聪明，读完中学后，进大学读药剂科，毕业后，在一药行工作。身体健康美丽，一点没有生理的病状。本来是很合适的工作，但她逐渐觉得无法继续，她靠意志的力量勉强和工作同人来往，最后觉得支持不住，无法这样生活下去。她去看精神医师、寻求帮助。大夫看她很健康，觉得不需要住院治疗。由于她家和大夫之间相距很远，只能不定期的来「会谈」。大夫为使她在这不定期之间也能找人晤谈，就把她介绍给一位很了解她的神父，住处很近，容易见面。但不久以后，在母亲节那天，她企图自杀未遂，送进医院治疗。和大夫谈话中她表示，大夫把她介绍给神父，她觉得大夫是要把她丢开，所以她要用自杀来表明她需要的是大夫，而不是神父。在治疗过程中，她讲出从小就觉得家庭生活很难，母亲常情绪不好。这母亲从没有对她表示过温柔的母爱，不论她作什么，母亲总是会指责她做的不好，做的不对。父亲也没有给这女儿应有的肯定和建立。但从她六岁时开始，她记得母亲常把自己和丈夫间的困难、痛苦、不和等，什么都告诉她。治疗开始时，她把以前的一切完全丢开，大夫帮助她在心理、感情各方面慢慢长大，慢慢和人接触，感到温暖。对宗教信仰她于开始时也是完全丢开，她已很久不进教堂，不作祈祷，因为她觉得天主好像是一个机器人，强制压迫，非常可

179

怕。但在她感到人际间的温暖和体贴之后，她的信仰也跟著复苏，可怕的天主成了可爱的天主。

心理困难与神修阻碍

在传统的神修观点中，超性与本性划分得相当清楚。超性的事物来自天主，引人向上，是圣善、完美的，应尽力争取，多多益善；本性的东西属于肉身和世俗，引人作恶犯罪，是污秽、虚幻的，必须深恶痛绝。现代灵修对这看法有显著的改变：在具体的人身上，事情并不是那样黑白分明；整个的人「由水和圣神再生」，成为天主的子女，但整个的人仍带有内心的创伤和心理葛藤。这些「毛病、偏情」，只靠传统式的加强神业和努力攻打自己，一般只能平安一时，无法把它们连根拔除。这些在成长过程中所造成的心理偏差，需要以心理的方法来加以调整。一个认为自己「什么也不是」的人，并非就有灵修上的谦逊，相反，这往往是不敢面对真实的自我防御。一个谨言慎行，「非常守规矩」的修会人士，不一定就真有修会生活的奉献精神，也很可能是在「拼命抓住」惟恐失去的自我安全。在团体生活中常会有人感到自己「不得志」，不论如何分配、调换工作，他总觉得不受重视，被排斥，受压迫。像这样的情形，已不能只用传统的爱德方式来忍让，或用规矩的力量来「约束」；这更需要用心理的方法来辅导，使错综复杂的「情绪」获得疏通和清理，使埋藏心底的创伤能得到真正的平复和治愈。经过这一番很费力的「正本清源」的工作之后，灵修基础才能稳定下来，灵修生活才能健康地发展成长。

一位三十五岁的修会神父，平常十分友善，热心帮助别人，很受大众爱戴。在尽司铎职务上也非常好，很会讲话，很了解别人。但忽然开始留在自己的房间里，不要和团体一齐吃饭、祈祷、散心

180

等。需要出房间时，常东张西望，怕有人在害他；他觉得他的电话被偷听，他自认作了有损团体名誉和司铎尊位的事。在不得已情形下，长上送他住院治疗。他是五子女中的老二，家中除在感情上缺乏沟通外，没有其他重大困难、也没有任何不正常的先例。他很多年在修会的学校住宿读书；在修会中的读书成绩都在中等以上，顺利晋铎，没有遇到什么困难。他的「迫害妄想」开始于对一个小修生感到亲切。那时他在小修院教书，他对所有的学生，包括他所说的那个在内，都没有过分亲切之处。但患者自以为那是同性恋的记号，常因此感到不安。他在修会中有相当好的性教育，没有性恐惧，也从未有过手淫。在治疗的会谈中显示出，他对父母、兄弟、姐妹都没有什么感情可言；当时他不感到需要，但现在回顾过去，觉得完全缺少了感情上的沟通。青年时他没有对女孩感到过好奇和兴趣，很少有约会或社交活动。在爱与温柔的感觉上，除对孩子们以外，可说几乎没有。治疗中使他了解「亲切感」是来自爱与被爱的需要，是很美的体验；从自认样样不行，竭力讨好别人，慢慢因感情成熟而转向敢表达自己，不再恐惧躲避。最后在「亲切」一方面，藉著在小学教书，和孩子们打成一片，变得亲切自然；对其他的司铎工作也都能胜任愉快。

面对真实与心灵自由

上面所说的「正本清源」，就是在灵修生活中要人能面对真实：真实的自己，真实的别人，真实的基督。这和传统灵修中的「认识自己」，在基本上并无不同，但在方式与深度上则大异其趣。现代的灵修工作者，不能再像以前那样，只要「热心、可靠」就似乎已具备了一切。现在的心灵辅导，除热心、稳定以外，还强调要有心理知识、辅导技巧、实际经验。因为使人面对真实的自己，是一件很

181

不容易的「大事」。不管如何费时费力，现代灵修方向是要人面对自己的一切，面对完整的自己：过去、现在并其间的相互关联；人际关系，尤其是和家庭的关系；天人关系，特别是和基督的关系。在生活中我们都有自己的许多「理所当然」，特别是对一些很难用语言。表达的心态和作风，从不怀疑它们「就是如此」。灵修成长要人面对真实，正视这些「当然、一定、必须」等非常有力的原则。这多次是痛苦的过程，我们本能地会把视线转开，不要看。对早已过去的心灵创伤，早已「忘记」的一些往事，我们巴不得它们没有发生才好，绝对不要它们再出现在生活中，连想也不愿意再想。但事实上正是这些「埋」在心底的东西，不停地在影响著我们整个的生活态度。只有在人能面对自己，接受真实时，内心才能摆脱「情感」的束缚，才能获得心灵的自由。也只有在内心有足够的自由时，我们才能和基督建立真实、稳定的位际关系。

一位刚发愿不久的修女，在才能和工作上都显出是很好的领导人才，最近由于「工作」忙碌，觉得祈祷生活很空洞。在感恩祭中感受不到基督的临在，在个人面对他（基督）时更是「虚无飘渺」，只看到冷冷的墙壁和小小的「圣龛」；整个奉献生活显得「味如嚼腊」，心中充塞著「欲说还休」的沉闷、悲伤、与无助感。在会谈中他慢慢说出自己的「情感」问题，（可用「新来瘦，非干病酒，不是悲秋」来描述。她很敬爱的一位神职人士，使她在情感上受到「被欺骗、利用」的创伤。她不愿再去看这事，觉得让时间把它冲淡，慢慢「忘却」就好了。但是努力把它「推」在一旁，不要去管它，并不能平复「活」在心里的很深创伤。经过一段很痛苦的过程，逐渐能面对这创伤和「悲愤」，接受这痛苦的事实，从心底宽恕使她「爱之愈切，受伤愈深」的那位朋友。她的内心开始觉得轻松，觉得逐渐摆脱「情感」的束缚而感到自由；基督的临在变为「心照」莫宣，修会的奉献生活也「充实」、活泼了起来。

三 长向完整「新人」

除了在灵修与心理上努力寻求整合的趋势之外，另一种显明的动向就是逐渐从启示的整体性，来了解灵修的意义，并在具体的生活和行动中把这意义表达出来。教会在本世纪的几十年中，对圣经的研究和了解有了很大的进步和成就。从良十三世的「圣经通谕」（最眷顾者，一八九三）到梵二的「启示宪章」，可说是这方面历经沧桑的两个里程碑，代表著两个不同的时代，以及这期间所付出的无数心血和因此而换得的丰富成果。由「小心翼翼」的保护、防御，走向心安理得的研读分享，由「字斟句酌」的烦琐迷宫，进入启示全貌的别有洞天。对启示的更深入、更完整的了解，自然使教会在信理、圣事、礼仪等各方面，都有了很大的改变和更新，灵修生活也因此而发现了更辽阔的远景，有了新的方向。

「是完成，不是废除」

现代灵修由启示的整体性而有了新的幅度：从救恩史的观点来了解灵修的深远意义。这和以往比较偏重个人的修德立功，翕合主旨等看法有很大的分别，因此在具体的应用上也比较更积极、更周全、更顾及人的整体利益。救恩史的发展使我们看出天主对人类、宇宙的奥秘计划，这计划的中心就是「使上天和下地的一切总归于元首基督」（弗一9；哥一19—20）。保禄宗徒在这方面的感受，越来越在现代的灵修中得到广泛而深长的共鸣。我们的蒙召成为基督徒，是「父于创世以前就在他爱子内拣选了我们，使我们藉著基督而成为他的子女」（参阅弗一3-10）。基督来临之前，整个人类都

183

在等那「时期一满」，为能在基督内找到万有的重建。基督来临之后，一切都将随著历史的进展，而逐渐实现这「总归于元首基督」的奥秘计划。因著基督的诞生成人，进入世界，一切都藉著他的逾越奥迹而受到了祝圣？，没有什么再应被视为尘俗不洁而被排除、废弃。「天主称为洁净的，你不可称为污秽」（参阅宗十）。人类、宇宙、物质、精神，不再是两种敌对的力量，而是向著同一的终点——在基督内达到最后的统一与完成。在这样的一个救恩史幅度下，现代灵修开始看出基督所说的「我来不是为废除，而是为完成」，不仅是对法律和先知，也是为整个人类和宇宙的一切。因此在灵修的方式上，已不再多注意「超性与本性、凡俗与圣洁」等彼此间的消极对立与区别，而是在积极寻求这一切之间的更适当的协调与配合。

基督—人的典型

从「一切总归于元首基督」的救恩计划中，现代灵修在把目光集中于基督身上时，更特别看到他是「人」的一面，和以前比较注意他是「神」超越人性的看法，正可前后参照。但这强调基督人性一面的趋向，和十五世纪盛行的「现代灵修」所推动的效法基督，又有很多相似之处，当然在内容和方式上已很有出入。这在最后会加以说明，现在暂不多述。当前的灵修趋势是在基督身上看到人的一

切：他工作、劳累、贫穷、奔波，他同人一起吃喝、欢乐，也和人一齐悲伤、哭泣；他温和良善，也会声色俱厉；总之一句话，「除了罪过，他度过和我们一样的生活」。现代方兴未艾「入世团体」，可说是这精神的具体说明；成「人」的基督要进入人的一切地方，要为每一个具体的人交付自己来作赎价。

184

教宗若望保禄二世在他新近的「人类救主」通谕中，特别赞赏并引述梵二「教会现代牧职」宪章中的话，来强调指出基督是重建人类的救主，是「人」的完美典型：「第一个人 —亚当，是未来亚当——主耶稣基督的预像。新的亚当—基督，在揭示圣父及其圣爱的奥迹时，也替人类展示了人是什么和人的崇高使命。他既是「无形天主的肖像」，是一个完人。他将因罪恶而损伤的相似天主的肖像，给亚当子孙恢复了起来」（人类救主8）。基督徒的读经、祈祷，不论团体或个人，也更集中在成「人」的基督身上；就是在他的奇迹中（超越的一面），也特别注意他如何以人的方式，配合著人的需要，来「向贫穷人传报喜讯，向俘虏宣告释放，使盲者复明，使受压迫者获得自由」。从这些具体的行动中，我们不难看出，整个教会在其祈祷、牧灵、使徒工作等各方面，好像「里应外合」似地都在基督这「人」的身上，看到人的理想和完美，看到「新人」的未来远景和画像。

「万物渴望子女的显扬」

救恩计划在其「人」的一面之外，也有它宇宙性的幅度。保禄当时所感到的热切期待，「万物都在叹息呻吟，同受产痛」，教会现在越来越体验到这期待的真实。一切都在以基督为终点而演进，要在基督内找到它们的终极圆满；「万物都渴望摆脱败坏的控制，热切等待天主子女的显扬，得享天主于女的光荣自由」（参阅罗八18—23）。「人类救主」通谕从观察现代科技的空前发展上，指出这世界「被屈服于空虚败坏之下」，并迫切期待解救的具体实况：「我们二十世纪的人，还不信服外邦使徒……那『受造物都被屈服在败坏状态之下』的那些极有力的话吗？岂不是那些空前的庞大进步（尤其本世纪内，人类在控制世界这方面的发展达到了前所未有的程度），其本身就启示人多方面屈服于

185

『空虚』中吗？只要举出一些现象就够了：比如在快速工业化的区域中，自然环境污染的威胁；不断发生的武力冲突，或因运用核子、氢气、中子以及类似的武器而自毁前途；漠视未出生婴儿的生命尊严等。这个新时代的世界，这个已进入太空飞行的世界，这个先前科技未能征服的世界，不正是「同受产痛』的世界，在『热切地等待天主子女的显扬』吗？」（人类救主8）

从人类、世界的具体发展和变化中，教会越来越「看」到时代的徵兆，认出圣神的推动方向和行动；就是在无神—反基督的现象上，也会积极地去「看」圣神要藉著这些向教会说什么（例如正义与不正义，贫穷与富有，仇恨与宽恕，暴力与和平等）。这和以往比较注意「准备善终，等待公审判」的末世看法，可说正是一个反过来的「今非昔比」，面目全「新」了。教会的现代灵修生活除在等待一个毁灭性的「天地终穷」外，更「看」到一个新天地的来临，因此能「拭目」以待地高唱：「主耶稣，请来吧！」

天人合一的新人

从启示的整体架构中，教会现在更清楚地意识到人类家庭的远景和新貌。在成「人」的天主子身上，看到人性的终极圆满；人的最深渴望和追求，在成人的基督身上已完美地实现了。他是新人类的「长子」，是新人的模式与典型；人在成长过程中，就是要达到「基督身体的完美程度」—天人合一的新人。人的最深渴望和终极圆满，如果用中国文化传统来表达的话，那就是「通」—与天主相通，与他人相通，与万物相通。对这「贯通天地」的新人，教会在具体的生活中，正逐渐表达出更清楚的向往，并开始更有意识地在「促」其实现。救恩计划中的「所有的人，不再分犹太人和外邦人，都藉

186

著基督而成为一体」，经过漫长岁月和人事沧桑的考验，现在慢慢显出了它的真实、可行和必行的历史方向。这在下面的「人类共同旅程」一部分里将有更多说明，这里暂不重述。上面所说的万物渴望天主子女的显扬，从人的方面来看，正是「心物相通」的追求和到达其终极和谐的具体写照。这一切都是在生活的教会内要实现：基督是教会的头，教会是他的身体，他的圆满；现在的教会更意识到这完整基督的成长，更积极「准备迎接」这在基督身上——教会内要实现的「天人合一的新人」。

四 人类共同旅程

上面我们从心理和启示两方面指出了今天教会灵修上的一些趋势和发展，这里我们要从教会和圣事神学的改变上看灵修在这方面所作的努力与调整。

「使他们合而为一」

梵蒂冈第一届和第二届大公会议，对教会本身的看法与了解有了很大的改变。梵一在体验著「失国」之痛，强调教会有完整的主权与体制，如同其他独立国家政权一样，不容干扰和侵犯。梵二体验的是「心、神领导」远超过其他外在的一切，所以特别注意到教会是天主的子民，是人类合一的圣事。从人的历史来看，两次的世界性战争，使人对「互相残杀」有了新的警觉与醒悟；基督徒几个世纪的分裂、敌视的痛苦经验，使教会清楚地意识到，这和基督的「和好、宽恕」相去太远，自己也需要悔改和皈依。基督的祈求「使他们都合而为一」，逐渐在基督徒的团体中发生共鸣，成为教会的祈祷；面对四分五裂的世界，教会本身更感到合一的需要。梵二大公会议向「分离的弟兄」发出合一宣

187

言，教会生活显示了新的活力：从积极角度来看不能改变的消极事实，以聆听、接纳的心来消除彼此间的成见、误会，打开交谈、分享的友好途径。完全的「合而为一」虽然还很遥远，但基督徒团体间的共同祈祷，相爱相通的发展已是有目共睹的事实，超过了只是「趋势」的方兴阶段。继续发展的趋势似将更加强「心神、真理」上的和谐一致，至于外在的合一方式则由「爱」的具体行动来随时说明，随时协调。

基督的临在与团体共融

体验「教会是合一的圣事」有多方面的效果，对「天主子民』本身来说，那就基督徒对团体有了更「生活」的新体验。梵蒂冈第一届大公会议后的教会，很著重于组织制度化和集中统一管理，在灵修生活上很重视「遵守教会规定」，强调个人与天主间的关系。在圣事、礼仪方面，由于长期的「制度化」和太集中于形、质与有效无效的「法定」问题，使参与的基督徒几乎只是在尽个人的责任，失去了对团体应有的「合一与共融」的基本体验。梵二的礼仪革新给教会的圣事生活带来了新气象：首先把感恩祭—合一共融的圣事，从高、远而形式化的束缚中，带回到基督徒团体中间，恢复其合一共融的真面目；对其他圣事，也逐渐更新调整，尽量表达出基督临在与团体共融的特性。梵二后的基督徒团体，在强调分享、共融的喜乐中，显示出了非常的活力。基督徒越来越体验到，感恩祭是基督徒个人和团体的生活中心，藉著与基督的相适，便不可缺少肢体间的交流、共融。藉著彼此间的相通，便自然体验到基督之神—爱的圣神就在他们中间，真正神恩和治愈的基础与泉源。这些都已是可见的结果，不必多加申述。再往前看，教会生活在这方面好像会更「平面化」，礼仪似将更趋简洁明了，

188

更配合各地的文化、习惯；基督徒团体也将更有家庭气氛，更能体验并显示基督的临在，更善于表达「一心一体」的手足之情。由堂区的自养、自治趋势，可看出教会内的职务将由更多的基督徒来分担，每人都将更意识到「传教」的责任和使命，教会灵修也将因基督徒的广泛参与和经验，变得更丰富、更有活力，因而更显出整体教会的多元合一，是一个「爱」的团体。

「四海之内皆兄弟」

教会是合一圣事的另一效果，就是教会在使徒工作上对「外教人」的看法有了很大的改变：不再著重于他们的迷信、偶像、邪恶、以及一切不符合「罗马礼规J的习俗与传统，而更注意去在不同的文化遗产中，找出与福音可相配合的一切因素，尽量加以「运用」、净化、提升！使它们走向基督带来的「完成」。传教工作—把基督带给尚未认识他的人，不再是强调救那些「崇拜邪神，走向地狱」的不幸者，而更是和他们分享基督带来的丰富的生命。现在教会更意识到，基督成人的目的和「不惜一切」要实现的理想，就是「四海之内皆兄弟」，他用「为小兄弟肯牺牲性命」的爱，要使分裂的人类家庭能合而为一。梵二后的使徒工作方向，在社会、教育、仁爱等各种工作上，不分种族、文化、和宗教信仰，一视同「人」地无条件服务，活生生地表达著四海一家的具体实现。从这些具体的行动来看，不难想见更进一步的发展情形：人与人间更尊重每人的尊严和自由，教会在人群中更有「爱」的表现，更配合人性的需要，更显出是「人类合一圣事」的特征与效果。

灵修本位化

189

从以上所说的几点中，尤其是在教会「平面化」和本位化的趋势上，灵修本位化可说已经结了果，不再是「趋势」的萌芽之期了，虽然这「果」仍是青青初果，离成熟还有很长的一段时间。教会在世界各地，尤其为年青的一代，几乎到处都有所谓的「吉他弥撒」在流行著；在仪式、音乐、歌唱等各方面，配合著不同民族的习俗与传统，已很富有地方文化的特色。在祈祷方面，除强调读经诵祷外，对东方的静坐方式近些年来发生了很大的兴趣；西方教会对东方国家的古老文化传统和宗教信仰经验，有了新的重视和更深入的了解。基督来「是为完成，不是为废除」的原则，教会现在也具体地使用在和地方文化的接触上，基督徒的灵修生活正体验著「就地生根」的欣喜和在寻求更深入的不同途径。欣喜，因为体验到基督的「好消息」不再是装在「欧美」的架构中，而是要进入所有的文化并配合每一个人的具体情况。需要更深入，因为基督的福音和西方民族接触后，历经数百年的历史沧桑，才产生出中世纪的「基督文化」；东方文化，尤其是中国文化，可说是尚在和基督福音的正式接触阶段，到「领受洗礼」还有很长的一段距离。如果以台、港地方教会为例的话，灵修本位化不但是方向已很明确，而且可以说已有了基础。在著作方面，张春申神父在最近发表的一篇大作中（中国教会的本位化神学—— 神学论集42），对此有综合性的介绍与说明，这里无需重复。在生活上，基督徒团体一方面和圣统教会保持著密切的信仰合一，另一方面也充分享用「天主子女的自由」；他们以自己和基督接触的生活经验，在默默地准备中国文化的接受洗礼。灵修本位化的进一步发展，应是基督在更多的基督徒身上「成人」，在更多的基督徒团体中「成人」，最后才能在整个的文化中「成人」。

结语

190

我们分别从心理、启示、教会以及圣事神学几方面，指出了现代教会灵修的一些主要发展和趋向。由于特别著重于这些新趋势的积极方面，可能会给人一种「太乐观」—不符实际的印象与错觉。所以在结束之前，愿意在这里指出一个相关的历史灵修事件，作为对现代灵修进展的一个参照。十四世纪末期，西方教会里兴起了一种「现代的敬礼——现代灵修」；它的代表作品中为我们所相当熟知的，就是《师主篇》—— 效法基督。它的主要历史背景是，教宗「流亡」亚味农，七十年后才返回罗马，接著就是西方教会的大分裂。先是两位教宗同时在位（一位在罗马，一位在亚味农），后来有了三位教宗同时在位；四十年之久，整个教会陷于混乱，不知道谁是教会的真元首。教会这时在神学、灵修各方面正陷入烦琐、空洞的探讨和新柏拉图神秘主义的五里雾中。由于这些外在的混乱和内在的空洞玄虚，当时兴起的「现代灵修」特别强调收敛心神、寻求安静；喜爱谦逊、平凡的生活；尽力躲避新奇、神秘、玄虚、高谈阔论。认真勤读圣经，效法基督的一切德行（不只是效法他的贫穷谦逊，像方济精神所强调的一样），勇敢坚强地攻打自己的恶习和私欲偏情。在祈祷上指定每日祈祷题材，有计划地运用不同官能和情感；把在祈祷中所定的善志，好好整理安排，有计划地带人生活中去实践。

这个十五世纪盛行的「现代灵修」，无疑地对教会神修有了非常大的贡献，但为梵二后的今天来说，它自然需要补充和说明。比如，它所代表的只是一种当时隐修士的灵修方式和理想，非常缺乏团体幅度和对人类宇宙的积极关怀。同样，我们对今天的「现代灵修」新趋势，一方面要强调指出它的积极发展和优点，但同时也清楚记得，它并不是最后的完美，它只是发展中的一环，它也有待未来发展的补充和调整。在这「追昔、抚今」的参照下，我们可把以上所说的一切新发展、新动向，总结为以下几点。

191

从比较狭窄的个人中心和直线式的灵修，进人更有平面、更辽阔的境界：重视、强调团体的交流与共融，积极参与俗世的建设工作，逐渐显示出四海一家，万物同体的「新」胸怀、新景象。从偏重对立、分离的消极方式，进入更积极地寻求了解、协调、配合：全力推动基督徒的合一，加强与非基督徒的积极交谈，努力寻求两性间的深入了解与配合，使在具体生活、工作上，更能表达两性的基本特征，同时又显示出「刚、柔」相济的合一完美。第三点是，基督的好消息逐渐脱去西方、罗马的标志，显出天下为公的本来面目：教会就地生根，灵修本位化；不同地方文化在基督徒的具体生活中准备接受洗礼，成「人」的基督更继续进入人群，处处「成人」。最后在这「蓬勃」发展的新气象中，基督之神的推动和临在，有著显明的「讯号」可资辨认：越来越热爱人的软弱团体和非常不完美的软弱教会，无条件地和这充满缺点的教会同心同德，「死心」塌地的和它永为一体。

192


神学论集-基督徒的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

基督徒的祈祷

谷寒松

这次研习会前三个演讲，帮助我们建立一个好基础，说明「什么是今日基督徒的灵修」。现在，我们就进到灵修生活中的一些具体范围，例如：祈祷、分辨神类、礼仪灵修、退省、修身克己等。在进入基督徒祈祷主题前，在此不必特别强调祈祷和辨别神类、礼仪灵修、退省及修身克己的关系；祈祷是它们不可缺少的部份。

在提出基督徒祈祷的特色之前，若稍微扩大我们的视野，看看亚洲天主教会。亚洲主教团协会第二届全体会议在 一九七八年十一 月十九日至二十五日在印度加尔各答( Ca1Cutta）召开，主题是「祈祷—亚洲教会的生命」。于斌枢机在此会议以前（一九七八年一月二十五日）说：「近年来，亚洲教会积极展开革新和本位化运动，为主动参与人类社会的发展与建设工作，普遍重视社会服务、正义、人权、合一运动，与传统宗教交谈，工人、学生、大众传播等方面的组织与活动；教会推动这些活动时，深深意识到它们与传播福音的密切关系，为使它们真正有益于在亚洲社会中传扬基督的福音，自然会体认到一种需要，即回溯到支持这些外在活动的内在生命，亦即使它们具有真正意义、价值和活力的内在生命。教会工作的原动力或内在生命就是祈祷。因为教会的使命是来自基督的，是藉著基督，在圣神的领导之下，为天父的光荣而完成的。教会的工作不是世俗的工作，而是天人的合作。祈祷所表达的正是天人的交谈与合一，藉此合一，我们的外在活动找到真正力量与价值的泉源。（1）

193

一九七九年十二月二至七日，在菲律宾马尼拉召开「国际传教大会」（IMC，International Missionary Congress）。大会代表的声明中有一句话说：「不可否认许多人渴求祈祷与默观……」可见基督徒的祈祷在今日仍有其特殊的价值与意义。下面就开始阐述基督徒的祈祷。我们以三个步骤来说明基督徒的祈祷：

一、提出一些关于祈祷的描述定义

二、基督徒祈祷的历史

三、基督徒祈祷的特色

一、什么是祈祷：一些描述定义

1.祈祷是天人的交谈与合一：在此描述定义下有

—天主创造者的图像

—启示自己的天主

—位际关系的范畴

—比较多以语言交往的媒介

2 祈祷是孔子所说的「事天」，就是一种继续不断的工夫，使自己的思、言、行为合乎天心天意。2。

3 祈祷是求福消灾（或求福免祸）。一九七七年第二学期，辅仁大学神学院合作研究小组研究「辅大天主教同学对天主的认识」。问卷调查表的第三十个问题如下：您觉得中国人通常以什么态度来敬神？

194

从辅大520位天主教信友中，294位的答复是可用的。

敬而远之

求福消灾

以爱与神亲密交往

怕惧的态度

其他

32人

224人

14人

17人

6人

综合来说，很多人对祈祷的实在定义是求恩。上面三种描述定义有一个共同点：它们倾向「你—我」的模型。下面两种说法，比较倾向一体的、内在、临在、少用言语为媒介的祈祷。

4． 祈祷是与天主心心相印：这是超越语言和天主交往。他在我们内，我们在他内。

5． 祈祷是与天主的相遇：我体会到天主是我存在最深的核心。我无法控制他，面对他，我只有降服、崇拜、感谢及全心的爱。我体会到天主绝对的超越性，时机环境虽改变，他仍然是活生生的主宰著我。

下面就从历史过程的角度来阐明基督徒的祈祷。

二、基督徒祈祷的简史

为清楚起见，以四个步骤来描绘。

195

1．旧约（以色列）的祈祷是耶稣及初期教会祈祷的模范

（a） 以色列的某些领袖与雅威亲密地交谈，例如亚巴郎（创十八16—33，为索多玛求情），梅瑟（出三四29—35，他的面容发光，因为特别接近天主），撒慕尔（撒上三1—14，他蒙启示，这是与天主相遇的开始），耶肋米亚（十五10—21，十七14—18。咏六2—3，七十一6，五10），达味（圣咏）。

（b） 圣咏是活生生的祈祷。（不必说明）

（c） 在祈祷中，以色列纪念过去的救恩史，在现在的生活情况中，他们也与盟约的天主交往，并期待天主在未来中要实现他的许诺。例如列上八22—53（撒罗满在圣殿落成时的祈祷词），厄下九6—37（忏悔祈祷）！友九2—14（友弟德的哀祷）。

（d）可以用户籍纪的祝福经文与玛利亚的谢主曲（MAGNIFICAT）来综合旧约的祈祷。

① 户六24—36「愿上主祝福你，保护你」

25「愿上主的慈颜光照你，仁慈待你」

26「愿上主转面垂顾你，赐你平安」

我们要注意三点：上主的行动，上主的慈颜，以及人得到平安（SHALOM），等于圆满的幸福。最后，我们若要综合以色列的祈祷，可用玛利亚的祈祷，就是路一46—55，其中充满圣咏的祈祷。路加把旧约的祈祷集合在玛利亚祈祷中。玛利亚以此祈祷领导我们到耶稣那里去。所以，玛利亚是旧约与新约祈祷的桥梁。

2． 耶稣的祈祷

196

（a） 耶稣以圣咏祈祷

①　耶稣初次与父母往耶路撒冷去（路二41—52），参加逾越节的大庆典中，以色列唱大啊肋路亚。例如咏一 一三~一 一八。

②　耶稣在痛苦中用一些背诵的经文与天主交谈（玛二七46＝咏二二2 。）。

（b）耶稣在宣扬福音工作中作祈祷者：谷一35；路三21，五16，六12，九18、28—29，十21，十一1。路十1—4他教门徒们如何祈祷；谷九29以祈祷逐出魔鬼（治愈祈祷）。

（c） 耶稣和天父分享一切苦乐：玛十一25—27，一方面天父是耶稣祈祷的对象，另一方面耶稣和天父享有深深的「一体J的临在：若十30；十七21—22。

（d） 耶稣在重要事情前与天父相遇：若十一41—42；若十七大祭司的祈祷，他为自己、为门徒、为信友祈求。

（e） 耶稣在受难时的祈祷：路二二42；希十5—7（耶稣在山园接受天父旨意的祈祷），路二三34（耶稣为污辱他的人代祷，是耶稣爱别人到底的祈祷），路二三46（耶稣在完成他的使命时，把自己托付在天父手中）

我们以四点来综合耶稣祈祷的特色：他祈祷是个人，也是在以色列的信仰团体中与天主相遇；耶稣祈祷的对象是天父；耶稣祈祷包括赞美、感谢、祈求、诉苦和天父「在一起」；他把祈祷与使徒工作，爱别人的生活配合，使两种成为一个整体。

耶稣是教会祈祷的模范。初期教会是后来教会的标准。因此，现在来解说一下初期教会的祈祷。

3 、初期教会的祈祷

197

（a） 耶稣的门徒以圣咏祈祷；宗二46—47，三1，四24—31；咏一四六6，二1—2。

（b）教会在重要事情前祈祷：宗一14，一24—25，六4，十三1—3。

（c） 初期教会在使徒工作中祈祷：玛六9—13（路十一2—4）。祈祷配著使徒工作弗六18；哥四2—4；斐四6；弟前二1—6（为众人祈祷）

（d） 教会或个人在圣神内呼号「阿爸，父呀！」：罗八15，如同耶稣一样，信徒们与天父亲密地相遇。

（e） 罗八26「圣神扶助我们的软弱……」：若四24「天主是神，朝拜他的人，应以心, 神，以真理去朝拜他」。以心神，就是说从内心藉著圣神的恩惠朝拜天父。「以真理」指出：初期教会祈祷最特殊因素。初期教会，在耶稣基督启示的光中朝拜天主。

（f） 因基督的名祈祷：弗五18—20，若十六24—26。这是因为基督是新盟约的中保，我们与天父的来往是藉著耶稣基督。弟前二5；希八6，九15，十二24。

（g） 初期教会也向基督祈祷：宗七59—60（斯德望快死时，向耶稣祷告），格后十二8—9；、格前十六22；默廿二17、20。

（h） 在世与天主相遇是「新天新地」的提前：默廿一1—4，七9—12，我们综合初期教会祈祷有三点：他们十分相似耶稣的祈祷，基督是初期教会祈祷的中保，在圣神扶助下祈祷；初期教会祈祷有末世希望的一面。

耶稣的祈祷与初期教会的祈祷是后来教会祈祷生活的标准及模范。

4、 教会生活中的祈祷

198

（a）在礼仪中，教会最隆重的祈祷：在圣神内藉着耶稣基督向天主父。感恩礼是教会祈祷的高峰。

（b）「每日礼赞」的祈祷（梵二，礼仪宪章，第四章，83—101；特84—85）

（c）圣人给基督徒留有许多个人的祈祷文：例如圣奥斯定的「忏悔录」，圣五伤方济的「和平祷词」，圣道明或圣依纳爵在神操中的祈祷文，圣十字若望、圣大德兰、小德兰及圣鲍思高…！等有许多祈祷与默想书籍。

基督徒的祈祷有四种衡量的标准：耶稣的祈祷；初期教会的祈祷；教会在礼仪中的祈祷；每日礼赞的祈祷。

三、基督徒祈祷的特色，一些内在生活的张力

1 一方面是与救思历史中的天父、子、圣神的相遇；另一方面是与绝对的、超越奥迹的相遇。我们在祈祷中相遇的是十分具体接近我们的天主，但他仍是绝对超越我们活生生的天主，我们永不可能与他在同一平面上交往。若我们的祈祷生活（个人或团体）能保存这种张力，那就是真实的基督徒的祈祷。

2 一方面是召唤与答覆（你 我）的来往，另一方面也是天主圣三的一体性的「心心相印」，耶稣与初期教会祈祷也有这两方面。大体上说，可能西方教会比较倾向第一面，但也有第二面；东方教会比较倾向第二面，但也有第一面。这表达了位际和一体范畴之间的张力。

3 一方面是直接的，从内心与天主亲密相遇；另一方面是经过教会的圣事、礼仪与天主相遇

199

这是个人和礼仪祈祷之间的张力。

4 基督徒的祈祷也包括过去、现在与未来。在感恩祭祝圣后的欢呼词很清楚地表示出「基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣的来临。」这是纪念过去的救恩，现在与基督的相遇以及未来的圆满。这是祈祷中时间的张力。

5「爱」是基督徒祈祷的氛围，在此氛围中来赞美、感谢、祈求生活的天主。格前十三1—13保禄说：「如果没有爱，我们就成了个发声的锣，或发响的钵。」

前几个月，在乐生疗养院住的一位老先生对我说，他在乐生疗养院看到一位修女，她这样地为癞病人献上她的生活。她问我：「她为甚么这样作呢？我愿意认识她的爱的来源！」现在她已进入了天主教会，在度爱的生活榜样下，了解那位修女与天主的交往是什么。所以，在我们的日常生活中若有真正的爱，我们的祈祷就是真正基督徒的祈祷三 就是爱与不爱的张力。

结 论

说明了基督徒祈祷的简史与特色之后，我们肯定此祈祷的多元性并不难。个人与每一个信仰团体（教会）要有它的祈祷的发展与成长，也要发挥它的祈祷方法。

注：

①：8参考亚洲主教团协会第二届全体会议文件与最后声明（FABC papers No．10—13、特别 No．13、P 16—17、13—19号：「什么是基督徒的祈祷」）

②参考上文引证于斌枢机的话。

200


神学论集-祈祷的发展与成长-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

祈祷的发展与成长

徐可之

我们这里所说的祈祷是指基督徒的祈祷，而且是在天主教会内；对其他的基督教会团体，此处无意涉及。全文分四部分来讨论：祈祷的是、否；人际关系比照；祈祷成长现象；积极成长特征。

一 祈祷的是、否

祈祷的传统看法

在对祈祷的传统看法中，我最喜欢这两种说法：祈祷就是「心灵归向天主」，或祈祷是「举心向上」—上，自然是指上主。一般的分类有口祷与心祷，先知型与神秘型的祈祷，主动与被动的祈祷等；此外按内容再分为赞颂、感谢、求恩等不同的祈祷。对这些我们都不去多讨论。圣女大德兰在谈祈祷的发展过程时，会用过两个简明、切题的比喻：一个是浇灌花园，另一个是蚕的蜕变。他说浇灌花园能有不同的方式：第一种是从井里打水，一桶一桶地去浇，这方式很费力，使人劳累；第二种是用水车浇（足踏或手摇），这比较省力而效果更大；第三种方法是引河水或溪水来灌溉，这样浇得更好，又可省去好多工作；最后是天降甘霖，这是最好的灌溉，远超过其他的方法，什么也不需要我们去作（见德兰自传第十一章）。对于蚕的生活，圣女说她只是听人说，自己没有见过，所以如果说的不恰当，她请读者不要见怪。她说的真有些地方不恰当（对蚕来说），但所要表达的却非常恰当。大

201

意是这样：蚕的「种子」像一粒很小很小的胡椒子；桑树于初春开始发芽长叶时，这「种子」也在春天的热力推动下取得生命，变成小虫，靠桑叶而得以生活；长大以后就吐丝作茧，把自己关在里面；虫子在那里变得又老又丑，生命就此结束；最后从这小茧中生出一只又白又美的「蝴蝶」（见七宝楼台，第五楼台第二章）。这为描写祈祷生活的发展和成长，可说恰到好处，比任何理论性的解释都更令人感到亲切、具体，易于了解。对她的这些杰作和其她有关祈祷生活的典型著作，我们都用作这次讲材的依据和基础，但在方式上我们采取人际关系的对比来参照说明。

此处所谈的祈祷

这里要谈的祈祷是指个人与基督之间或「天人之间」的趋极接触；这里的天是指父、子、圣神的三位一体的天主，但一般更集中在基督身上。这接触应是个人的，有意识的，有助于建立和基督间的位际关系。这里不谈团体祈祷或公共祈祷，而只限于个人的范围内，虽然个人和基督的接触必然有其团体性的幅度，不能分开。在和基督积极接触的意义下，阅读一篇经文或有口无心地诵念，不算是祈祷；闭目静坐的本身也不是祈祷，如果只是达到「空」，而不是在空之后更让「实」．真实的天主来充满，那更不是基督徒的祈祷。即使人在圣堂里，但「心」不在焉，想「东」想「西」，那也不是祈祷。所以这里很强调和基督的「积极」接触，身心一致地与基督同在三也许可以说明—为什么许多人的祈祷生活不见进展；在他们和基督之间很缺乏这种「个人而真实」的积极接触。有些人「祈祷」可能是由于习惯，从小就这样作；有的也许觉得这是责任？非这样作不可，有的人在祈祷中和基督也真有积极的接触，但不连续、持久，「接触一下」之后又停了下来。下面要讨论的祈祷发展与成长，

202

其起点和开始我们放在个人和基督的「积极」接触上。

二 人际关系比照

为表达心、神方面的东西，我们只有借助于有形的事物和经验，只有用「象征」的方式来表达。就如新旧约中有许多「比喻」来说明天国，大德兰「无可奈何」地用比喻来解释祈祷的进展，十字若望用黑夜来象征心灵的净化等。我们这里把祈祷放在人和基督的积极接触上，所以也选了人际关系作比照，使我们更容易看出上「无形」关系的成长，也有著一般位际关系的发展特征。

初遇的欣喜与热情

在生活中我们接触到许许多多的人，但只有少数的人会变成知心的好朋友。如果谈到男女之间的由相爱而成家的话，那更是在千万人中，多次是在偶然的一种场合下，发现到一个与众不同的「他」，使你感到一种吸引，使你「心为之动」。开始的接触、谈话、交往，给人带来一种特殊的欣喜和快乐。这种感觉很美（女孩子更会觉得充满温馨），因而彼此间的往还就愈加频繁，「谈」得越多，越觉得谈不完。「他」逐渐进入你的整个生活，你由心动而变为心为之「迷」这期间的感情非常热烈，一切都显得光明美丽。但这相爱和热情仍很肤浅，缺乏深度；其中有许多「美化」的理想事物，和具体真实之间有很大的差距。

知心的友谊也是这样开始：因著偶然的相遇而谈得投机，藉著融洽的交谈而逐渐深人，进而「开怀」畅谈，无所不谈。上面特别选男女相爱的发展作例子，因为它比一般友谊的发展过程更清楚，更

203

容易使我们看出「位际关系成长」的不同情况。人和基督的相遇也是如此，若望给我们留下了一些简短的记录。「这是天主的羔羊！」听到这话的人一定不只是若望和安德，但因「偶然」的好奇而跟在基督后面的只有他们两个。「你们找什么？」他们好像一时不知道要回答什么，便随口问说：「老师，你住在哪里？」—「你们来看看吧！」若望对这偶然的相遇情形，印象非常深刻，因为他在几十年之后写这事时，仍是「历历如在目前」那时是下午四点钟左右（大约第十时辰）。他只说那天他们就去看了基督住的地方，并在他那裹住下；一点也没有记下他们谈了些什么，或有了怎样的感受。但由事后安德很快去找到自己的弟弟西满，并把他带到基督跟前的记载来看，他们当时的兴奋和热情便不难想见：「我们找到了默西亚！」在祈祷生活中我们和基督的初次相遇，也有相似的情形。

发展中的困扰与危机

人际关系中的初期热情和新婚时的蜜月，都会很快过去，接著就是开始发现具体而不完美的一面，人的自私、缺点、有限等「不顺眼」的东西，这时都纷纷显露了出来。如果事先缺乏心理准备，对开始的「话不投机」也不设法及时处理，那困难就会很快扩大而变成危机：太太都是别人的美 我又何必苦守著你！

在宗徒们和基督之间的关系发展上，我们也可很清楚地看到这种使人非常痛苦的「话不投机」。他们看基督驱魔治病，大显奇能，特别是用五个饼、两条鱼，使五千多人都吃得饱饱的时候，他们和群众的一齐兴奋，不难想见「他真是以色列的君王！」但是基督拒绝作这样的君王，而且更让他们知道，「人子必须受苦，且要被杀害，但第三天他要复活」。他们无法接受这种「晦气」的话「这

204

事绝不会临到你身上！」他们以为基督一定要作君王，「给以色列复兴国家」，他们私下便争论谁大谁小—在这王国内他们中谁最重要。基督问他们争论什么，他们默不做声；基督一再告诉他们，「受苦被杀」之事一定要来，他们不要听「听不懂」，也不要问。我们在祈祷的成长过程中，也常会看到这「话不投机」的困扰与危机。

成长的代价与喜乐

友谊与爱的成长就是在于能面对这些「不顺眼」的东西—本来就有的缺点、软弱、和有限，并在具体的生活中学着去接受真实。如果不这样努力去作，那很容易为危机所胜，走向不可避免的「分手」、离异，甚或因「严重误会」而造成更不幸的后果。如果双方都肯「牺牲」，接受这成长过程中的必有现象和非付不可的代价，藉著「开怀」畅谈和会心共鸣，彼此间的了解与接纳—真爱的唯一基础，便会越来越真实、深入、稳定，生活自然就变得更和谐、快乐、充满活力。成语中的「小别胜新婚」，也可说是时间藉著「彼此不见」而澄清了夫妇间的误会，使他们意识到彼此都是那么需要对方。现在在认真作完「恳谈」后的夫妇身上，我们常会看到比蜜月更甜美的喜乐和情意。

宗徒们「不听」基督的话，逃避面对真实，基督的言行对他们也自然就越显得「生硬」，带来更大的危机：「你们也要走吗？」幸好他们还肯付出一些代价，没有离他而去。但由于不能和基督「倾心恳谈」，不肯努力完全面对问题，终于发生了痛苦的「分离」出卖、逃散、否认、丧亡。越不能爽快地付出成长的代价，成长的喜乐就会越延迟来临。

205

完整的接纳和给与

夫妇的感情在不断「恳谈」、接纳、加深的积极成长过程中，逐渐进入成熟的境界。中年期的「变形」发福，不减当年的苗条动人，现在的不能再有「鸿图大展」，更令人觉得他死心塌地、忠实可靠。这时的相爱不再是籍著一些外在的东西来维系，而是彼此间的完全接纳和给予。「衣带渐宽终不悔，须落秋霜爱弥坚」；他们之间的沟通现在已不再需要「恳谈」，他们可在相对无语中「看」到一切，不言。而喻。「永结同心」在他们身上「活」了出来。

基督和他心爱的小团体，经过了逾越的痛苦考验，最后才到达了「心」的契合。他们一网打到一百五十三条大鱼时，若望马上看出湖岸上的那人「是主！」基督问「西满，你比他们更爱我吗？」这时的伯铎不再自以为「与众不同」，而只说「主，你无所不知。」以前他们最讨厌听的「基督必须受苦死亡」，最后成了「除他以外，决无救援」；他们为「这名字」受鞭打、侮辱，觉得欢欣和荣幸。他们与基督合而为一，成为一心一体，再没有什么能使他们和基督相隔绝了。我们在祈祷生活中和基督间的关系，也只有经过困难、危机，并付出成长的必然代价，才能达到「心灵默契」的合一地步。

三 祈祷成长现象

以上我们简短地叙述了一下人际关系的发展和成长的大概情形，同时也指出，基督和他那心爱的小团体之间也有相似的情况。现在我们就把这些具体的发展情形和实例，应用到我们和基督的接触交往上。

206

「偶然」的相遇和吸引

我们和基督间的积极接触和交往，一般也是在一些「偶然」的情形下发生的。可能是看了一本书，遭遇到某件事，或是由于一个朋友、听一次道理、参加一次宗教活动等不同的机会，使我们在内心里受到了感动（心为之动），觉得「找」到了基督。从这时起，我们开始愿意多和基督接触，愿意更认识他：期间的一般现象是多看有关信仰的书，喜欢参加宗教活动，勤去圣堂等，有的会诵念许多经文，或作许多敬礼和「善功」。在这些频繁的活动中间，最吸引人的就是开始和基督有个人的接触经验：经验和一般的交友经验很不一样，它使人有更深入、更完整的充实感和难言的喜乐—找到了心灵深处所最需要的「那一位」。这「惊人」的发现往往使人心热如焚，如同那两位去厄玛乌的门徒，急不能待地返回耶路撒冷，去宣报自己所见的事。在这热情洋溢的初遇阶段，很需要一位有经验的辅导来帮助，这样一方面可避免因过分热心而造成的消极后果（比如因「争取」多时间祈祷而引起的困难，因求好心切而「弃家修道」等），一方面可使这股宝贵的热情导入「管线」而成为积极、持久的成长力量。由于和基督相遇而获得的「满足」也和每人的基本需要有关，如果这时能看情形给当事人介绍一些心理方面的常识（如人的多种不同的基本需要，身心之间的相互影响，情绪的一般反应等），会有很大的好处；使人从开始就意识到，祈祷是全人和基督的接触，和整个的生活有关，而不仅是在于某些需要的满足或令人欣喜不止的热情。

「这里真好！」

就如在人际关系中的初期热情没有深度，很不稳定，天人关系中的初期惊喜也是一样。因为这其

207

中有很多东西是「自然」的现象，就如同我们去旅游参观，许多从未见过的新鲜事物，一定会使我们感到非常惊讶、赞赏、快乐。祈祷的初期 开始和基督有个人而真实的接触时，我们也自然发现许多「新」的东西：基督的宣讲、奇迹、治愈病人；他的温和、良善、无条件的接纳、宽恕；总之，在生命中「从未看到过像这人这样讲话行事」！由于这些新发现，自己觉得很受感动，因而内心裹不断有新的体验：一种特殊的平安、喜乐、热切、愧悔、希望、活力等。由于这些新发现、新体验，我们很容易了解，这时期的急于「多读多想」，和本能的追求新奇好玩能有很大的关联，祈祷中觉得的「这里真好！」以及要「搭帐棚」就此住下的冲动，原是在这方面没有经验的「不知道在说什么」（参阅谷九2—8）。所以就辅导的方面来说，这时应使对基督的好奇能保持「安静」，有规律地去继续寻求、发现、体验。和这同时应作的一件事就是要使人开始面对自己，意识到自己的成长背景、个性特征，才能优点、软弱有限等，并把这一切逐渐带进祈祷里去，带到基督跟前。因为我们都有一些内心的葛藤和创伤，而在这很兴奋、激昂的时候，比较更容易接受自己的一切而完全放在基督手中，因而多少也会体验到一些解放的自由和治愈。虽然这接受和付托还很表面化（还没有真正的深刻体验），但为面对未来的考验和危机，是很好的一种准备和基础。

经过一段时间之后（有时可能会一两年），这些新奇和热情便逐渐减少，我们的一般反应是：「糟糕！现在我的祈祷越来越不行了……」当然，这是「蜜月期」快要过去的记号，但重大的困难不一定马上就会来临。通常我们一下舍不得「惯」有的快慰，尽力用各种方法去找回它们，好像非有这种温馨的感受在，就不能算是好的祈祷一样。这样「挣扎」一些时间之后（虽然有时仍会重温「这裹真好！」的旧梦，再感受和以前相似的兴奋与热情），终究「时过境迁」，越来越觉得力不从心，只

208

好「听其自然」了。但有经验的人告诉我们，真正的考验还在后面呢！

熟情消逝，困难重重

在人际关系的成长过程中，初期的热情消逝是必然的现象；在宗徒们和基督的关系上，我们也看到了有相似的情形。祈祷生活—人和基督之间的交往也是如此；初期热情的过去是成长的必要条件和代价。对此留恋不舍自然是幼稚可笑，但更要注意的是，在祈祷中找不到「热情」时，我们的心在找什么来代替？，首先要看一下，这消逝是成长的结果，还是别有原因？比如由于其他事物的吸引而冲淡、减少了和基督的真实接触。假定在这方面都很忠实、努力，现在所感受的「冷淡」确是积极成长的记号，那么此时要体验的就是：分清基督与热情，接受自己的有限。以前对基督本身因自己在祈祷中所感受的兴奋、喜乐等，分辨不清，不自觉地混为一谈，现在要慢慢「看出」这二者之间大不相同！祈祷是和基督之间的生活接触，心里感觉热切与否却是可有可无，和祈祷本身的「好坏」完全是两回事。而且感觉如何，是和生理、心理的许多因素有关，不全由人的意志来支配；但自己和基督之间的接触交往，是属于自己的「要与不要」，不受情绪的限制和决定。这些体验使人逐渐摆脱内心的一些「无谓牵连」，因而能更清楚地来面对祈祷中的基本事实：是要「看」基督，还是在寻求基督以外的其他事物？

除了这感到不断「冷淡」下来的困难外，这期间还常会有生活、工作、人际关系等方面的许多问题。这些问题在以前并非没有，只是那时的「心情」好，比较容易接受，不甚感到「切身」之痛。现在内心「冷漠」，已是非常痛苦的事，再加上其他的烦扰和压力，自然更觉得「祸不单行」，「四面

209

楚歌」了。对这些「不幸」和痛苦，最好的解决方法就是把它们带进祈祷中，变成祈祷的题材。意识到这些困难和我们如何面对自己很有关系；以往的内心葛藤和创伤，现在会更容易碰到，其中最痛苦的一环就是面对并接受，自己是「困难」的主要因素，自己在这些方面是那么软弱有限；自己在灵修的成长上确实是无能为力，完全需要基督的带领和治愈。这裹不难看出，如果事先对此已有适当的心理准备，祈祷的发展就会比较容易；这些有时好像「排山倒海」的种种困难，不但不会把人淹没，反而使人更坚强稳定。如果事先缺少准备，那就要挣扎得更久，要付出更多的痛苦代价。

风平浪静鱼满船

生活在内心好像一片沙漠而四周又困难重重的阶段里，即使有很好的辅导帮助，依然是觉得黑暗无光，很难「振作」起来。经验告诉我们，渡过这段痛苦考验的捷径和秘诀，就是在这深深感到生命非常「空洞、乏味」，好像非抓住一些外在的满足不可时，还能闭著眼睛，死心塌地的把握住祈祷的时间，依然把自己放在基督跟前，深信他的临在，虽然一时什么也「感觉」不到。在宗徒们的身上我们有这种情形的很好写照。他们眼看著基督白白丢掉能作君王的大好机会，被迫上船到湖的对岸去；内心已是那么失望，又遇到强大的逆风，他们这时的感受不难想见。基督没有离开他们！他们把他当作妖怪，但他一上船，湖中就风平浪静，船也马上到了对岸。或是他们捕鱼时，「整夜劳苦，一无所获」，但照基督的话在大白天再撒网（虽然完全违反他们的经验和习惯），便一网装满了他们的小小空船。在祈祷的成长过程中，我们也会被漫天乌云和遍地黑暗所笼罩，好像基督完全不在，也看不到任何希望，但意想不到时，忽然轻轻一声「是我，不要怕！」，内心里便立刻变得「风平浪静」，充

210

满著以前没有体验过的平安、温暖、和喜乐。

有了这样的「风平浪静鱼满船」的体验之后，人便开始了解真正成长的意义：需要把自己的一切放在基督手中，包括自己的最消极的一面在内；只有他是绝对的需要，其他都可有可无。

痛苦的绊脚石

上面的「失去」基督和再找到他的经验，是我们和基督的关系越来越加深的记号和必然过程，它们会持续相当长的一段时间。基督让我们在生活中体验到他的能力和治愈，使我们越来越觉得非有他不可。在我们觉得好像已经很认识他的时候，他也要使我们更看清自己是谁。就好像伯铎在兴奋地接受基督为「默西亚」之后，基督也找机会告诉给他自己的真正使命—「必须受苦，被杀害，但第三天要复活」，使他内心里的基督偶像 假基督，也清楚地显露了出来。祈祷成长的决定性关键就在这里，面对或逃避这痛苦的绊脚石。基督在我们和他接触得相当熟悉之后，他一定要我们进入他的逾越奥迹。看他显奇迹，治好病人，或体验他的大能和治愈，都不成问题；接受他的光荣复活和我们自己的复活，也是很一局兴的事。但是接受他「受苦、被钉死」这一段，特别是这一段也要在我们身上出现，那我们会本能地加以拒绝和排斥，丢得越远越好。

基督成为我们中间的一员，他知道人性的困难和需要，所以在使我们体认「逾越」为必经之途的这事上，他很会配合我们的具体生活和不同的个性。虽然方式很不相同，但对逾越本身的了解和体验，好像常有下面的几个线条。藉著生活中的痛苦经验，我们会逐渐意识到，人际关系中最难的一点就是要我们真实而完全地宽恕别人；受伤越深，宽恕越难。但是除非能作到这最难的一点，真实而完

211

全的人间和谐就无法实现。藉著和基督的不断深人接触，我们有一天会清楚地「看」出来，体验到，他在逾越奥迹中所显示的无条件宽恕，是一切彻底和好的唯一基础，和「产生」新人所应付的代价。在这里他放下了可能有的任何防御，表现出人与人间的无条件信任，使对立、怀疑、冲突、仇恨从根拔除，因而「战胜」了人带给人的毁灭和丧亡。他向天父伸展双手，无条件地接受他所给的一切，完全信任他的爱，使天人间的分裂、隔绝根本消除，因而恢复了人与「生命」的畅通「战胜」了与生命隔绝的永死。十字架的愚蠢从此逐渐显出无尽的智慧，痛苦的绊脚石慢慢成为生命的基石；对逾越中的「必须受苦、死亡」，由本能的反感和排斥开始转为面对和接受，肯定它是成为「基督」徒的必要条件和非有不可的特征。

静观皆自得，妙在不言中

了解、接受、进入基督的逾越奥迹之前和以后，我们在祈祷生活中会有相当清楚的不同感受。比如，以前总觉得不够稳定，很容易受环境的影响，现在的感受是更踏实，更能物为心役；以前在祈祷中常有许多「问题」，现在变得更单纯，以前有许多「分心」的困扰，巴不得「抓住」基督看个清楚，现在的心比较「空、明」，知道他在；以前会觉得「雄心勃勃」，愿意为基督轰轰烈烈地作一番事业，现在更觉得「心安理得」，不言而喻。一些改变的中心和焦点，从心理的角度来看，就是我们的心越找到自己的根，越接近真实和向往的圆满，便自然越会安定下来，满足地「安息」在那里，不再「庸人自扰」了。对启示的事迹，基督的生活，这时已十分熟悉，自然不会再有初期接触时的新奇感，和基督的关系加深之后，自然对他更信任，更以信心和他接触交往，不再像当初那样需要凭热

212

情来支持。因著和基督之间的「默默无语」，在他那里找到了心灵的安息，使我们在具体的生活中，对人地事物的看法和态度也随著有很大的改变。现在更容易去看积极的一面，更体会到「一切都很好」的创造意义；对「压破的芦苇他不折断，将熄的灯心他不吹灭」，更能在人际关系上，感受到它所表达的深长而完整的救恩。现在对自己的软弱、缺点、有限，更能「心甘情愿」地接受，不再想去比较什么，而是「主，你无所不知」，把自己完全放在基督手中。这阶段的祈祷特色可用「和谐」二字来表达，对天、人、万物都有一种「静观皆自得，妙在不言中」的新感受、新了解。当然，这和谐感一方面使祈祷生活有了「空前」的稳定基础，但另一方面它只是走向更深和谐的起步，是「登堂入室」的阶梯而已。为迎接「新郎」的亲自来临，那还有不少的准备工作摆在前面呢！

四 积极成长的特征

以上对祈祷成长现象的描述，是在走完「尽其在我」而停了下来，如果用圣女大德兰的说法，那再深一层就是要进入第四楼台。但这境界一方面是完全由基督之神来引领，我们「无需挂虑」；另一方面这已超出这次讲材的范围，所以不再多说。前面我们提过，和基督的积极接触是「全人」的事，现在我们要看一下在全人的具体生活中，祈祷的积极成长会有怎样「可见」的标志与特征。

中心的转移

就如在人际关系的积极成长中，爱的吸引是由心为之动而走向非「他」莫属，同样我们和基督间的积极交往，也不能不碰到我们生活的「中心」。开始的时候我们陶醉于「我的」平安、喜乐、满

213

足、温暖，但在成长中便「自然」—不能不转向基督本身，只是平安、快慰的主人，他逐渐「进入」我的生活，成为我生活的中心。我慢慢意识到「主，你要我作什么？」由「强调」我要为基督作一番事业，而转向把自己放在基督手中，让他在我身上实现父的计划。和他的接触越深入，我们的心就越会更完整地放在他身上，对任何的「变心」转向他以外的任何人地事物，越能「看」得更清楚、更敏感。在具体的生活中，不只是顺利快乐时能和他「开怀」畅谈，就是失败、痛苦时，也是心中只有「他」一人。大德兰为建立新会院而奔波劳累，一天晚上回家时遇上了大风雨，更糟糕的是车子快到会院门口的时候一下翻倒了，他摔在地上，弄得满身泥水，狼狈不堪。他努力爬起来，急忙走进会院，推开圣堂门，很「生气」地对圣体中的基督说：「现在我知道，你为什么没有很多好朋友！」

内心更自由

当我们越来越把心放在基督身上时，对其他一切事物我们便越有更深的认识和了解。以前觉得必须「把持不舍」的东西，现在逐渐变得可有可无；以前认为「绝对」需要的事物，现在藉著和基督的加深接触，一切都显得相对化，只有「他」才非有不可。用保禄宗徒的感受来说，就是「我以前认为宝贵的一切，现在都为了基督而视为损失和废物」。更「有趣」的改变是对自己的健康更放心。通常我们对健康都很担心，怕惧很多；有的人「需要」不断看医生，吃很多药，「千万」不可损害到身体。和基督深人接触之后，越来越看出这些挂虑只是「人」的见识，不明白天主的事理；这样逐渐感到「心安理得」，便自动会减少药物，甚至可完全停止，而身体的健康不但不受害，反而心广体「健」，更能吃苦耐劳，「甘心」为服务弟兄而贡献一切。在这些忧虑、紧张减少的同时，自然睡眠

214

也会随「卧」而安，而且更深、熟、「甜美」，不像以前那样「辗转反侧」，甚或暗自「饮泣」，屡屡不能入寐成眠了。因此，在整个生活中，我们越来越体验到：「如果天主子使你们自由，那你们真是自由的了。」

更能面对考验

上面我们看过，和基督的积极接触，一定会使我们慢慢进入他的逾越奥迹。当我们体验到「逾越」是非有不可的过程时，在生活中我们对困难、挫折、失败、扑空等消极的东西，也不能没有「新」的看法和态度。以前的一般反应更倾向于「怨天尤人」，现在觉得比较容易「安心」接受，更有耐心和勇气，事后也能更快恢复身心的平衡。保禄宗徒的感受开始在心中产生共鸣：「基督的德能在我们的软弱中更会彰显出来」，「在加给我力量的主内，我什么都能作」。传说圣依纳爵会有下面的表示。他晚年时的耶稣会，可说已遍及欧美和亚洲，到处为教会和人群提供有力的效劳与服务；那时有人问他，如果因著某些理由，他成立的新与团体必须取消解散的话，他如何才能「平心」接受？纳爵的回答是：「我需要一刻钟去拜圣体，然后就可安心无虑了。」

更能接受他人

和基督的真实接触使我们更能接受自己，因而更能摆脱许多「不真实」的束缚而获得自由。越能接受自己，也就越能接受他人；和基督的真实相通，便不能没有和弟兄的交流、共融。我们和基督的接触越深入，就越会对软弱的团体发生「兴趣」，由爱自己的团体而逐渐热爱教会—充满人性缺点的

215

软弱教会。在生活中越来越意识到，爱软弱的团体和教会就是爱基督，除此具体的爱以外，其他任何美丽的理想都可说是不切实际。和这同时的一种体验，就是觉得在灵修生活和祈祷的成长上，基督是藉著软弱的人来领导我们，而且在一般的情形下，也只有从软弱的人那里，我们才能得到他真实意愿的表露和保证。这里我们不难看出，为什么「忠于教会训导」是灵修成长、深入的必然特征的标志。

结 语

从以上所说的一切中，我们可把祈祷的发展与成长归纳为短短的几句：由「无情」到「有意」，由「好奇」到「心向往之」；由外在的热情走向内在的深湛，由多言走向无语；由对基督的惊奇而变为无条件的信赖，从我要为基督作什么变为把自己完全放在他的手里；在心思念虑上逐渐改换更新，「怀有基督所怀有的心情」。在生活上越来越能接受考验，日益热爱人的软弱团体和充满人性缺点的软弱教会—基督的身体和圆满！，

216


神学论集-基督徒灵修传统中的默得方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

基督徒灵修传统中的默得方法

基督徒灵修传统中的默得方法（注）

高士洁

在这次神学研习会中，我要讲的是默祷的方法，关于这个题目我可以三个方式加以发挥：一、默祷是否有方法？二、在基督徒的灵修传统中会出现了哪些默祷方法？三、我提出某一个默祷方法，向大家详细的讲解。我考虑之后觉得大家在讨论的时候，不妨讨论默祷是否有方法的问题，在什么意义之下默祷有方法，并且我们也应当取用方法。或者大家提出某一种默祷方法，然后深入讨论。因此为这次神学研习会，我便选择了第二种着手法。我的目标就是愿意把基督徒灵修传统中一些一重要的默祷方法加以介绍，并给予一个简单的评价。以下分四端发挥：一、教父及隐士时代出现的默祷方法。二、中世纪（十三—十五）出现的默祷方法。三、近代（十六—十八世纪）出现的默祷方法。四、今日（二十世纪下半叶）流行的默祷方法。

一、教父及隐士时代出现的默祷方法

教会初期并没有什么特别的默祷方法。教父及隐士时代，产生了一种所谓「圣经诵读」（Lectio Divina）的默祷方法。圣本笃在会规中规定了每天有二到四小时的圣经诵读（也包括诵读教父及其他圣书）。在诵读圣经时，不只是阅读圣经，隐士们也屡屡地默想和祈祷。随著时代的演进，这个祈祷方式逐渐系统化。基波第二（Guipo II），Grande Chartreuse隐修院院长，殁于一 一九三年。他写了一本出名的小书：「隐士的阶梯」（Scala Claustralium），书中引用耶稣的话：「你们找，必

217

要找到；你们敲门，必要给你们开门。」（玛七7）以后把隐士的阶梯分为四级说：「你藉著阅读去找，就要在默想中找到；你藉著祈祷去敲门，便要在默观中给你开门。」这里们可以见到当时人们默祷的四个步骤：阅读、默想、祈祷和默观。阅读就是用头脑接触圣经；默想即是细心地思维真理；祈祷即是心灵祈求天主；默观就是心灵安息于一大主。这些步骤都有连贯性。只做第一步没有大用，因为祈祷不是研究。如果没有第一步，其他步骤也不易做到。人透过这四个步骤，才能升到与天主的结合。

今天木笃会的默祷方法还是这样。圣衣会的默祷也很接近这个方式。印度耶稣会神父戴逸乐（Anthony de Mello , S.J）在其「相逢宁静中」（Sadhana, A Way to God ）一书中也推荐这个默祷方法，这个方法虽然古老，然而并未过时。

二、中世纪 (十三—十五）出现的默祷方法

到了第十三世纪，出现了一个新思想，把灵修生活分为三个阶段：开始者、前进者、成全者。这时人们把默祷和灵修生活连在一起讨论。圣文德St．Bonaventure）给灵修生活开始者推荐默想，给前进者推荐祈祷，给成全者推荐默观。这个思想对我们今日的人来说仍很有趣味。

圣文德在默祷的方法上对后人发生很大的影响。他教导人在默祷时要用灵魂的各种官能：他把灵魂的官能分为理性、良心、意识、意志。理性把真理或圣经的话放在人的眼前，良心加以审断，意识作证并提出结论，意志选择并定志。日后的方济会士就推广了这方法。我们也可以看到圣文德的默祷方法已给日后圣纳爵的三司默祷铺了路。

218

十五世纪时出现了现代灵修（Dovotio Moderna）通谕。这个运动是为了满足当时神职界革新的需要，这项革新著重于内在生活。人们看到在默祷中有保持及加强内在生活的方法。故此有了默祷方法的发展。这时的默祷方法达到了真正的系统化。John Wessel Gansfor「于一四八三年出版了一本小书，「默祷阶梯」（Scala Meditatoria）。他在书中所描写的默祷方法，共分二十三步骤，为日后的默祷方法树立了模范，但日后的方法都比较简化了。

十五世纪末，西班牙蒙赛拉（Montserrat「）隐修院院长Ximenes Garcia Cisneros于一五OO年，为了推动灵修生活的革新，编写「灵修生活操练」（Ejercitatorio de la Vita SPiritual）一书，其中包含很多默祷题材，并且分配于四周之内。最后还有许多关于基督生活的默祷题材，圣纳爵回头后会来此地朝圣，或许看过这本书。

三、近代（十六—十八世纪） 出现的默祷方法

十六纪时，在许多传教修会中，如耶稣会、经堂会（The Congregation of the Oratory）等兴起了许多新的默祷方法。最为人熟识的是圣纳爵的「神操书」，书中包括许多默祷方法，其中最有代表性的便是三司默祷。所谓三司默祷就是运用我们的三个官能：记忆、理智和意志所做的默祷。请大家参阅以下圣纳爵三司默祷格式：

圣纳爵三司默祷格式

219

默祷前的准备

远准备：慷慨、克己、收心、纯洁、爱心等

近准备：前夕预备默祷题材

默祷正身

初工：

天主临在：相信天主临在，钦崇、朝拜……

预备诵：求主赏赐恩宠，使自己的意念、行动皆为侍奉天主

第一前导（历史）：忆起该默想的事迹

第二前导（定像）：利用想像构成有利图

第三前导（求恩）：求主赐我所渴望的神恩—一 一

继工：

运用记忆：忆起某端主要事迹

运用理智：用理智推究所忆起的事迹，对我的教训、动机；我至今的生活情况

运用意志：用意志抒情（信、望、爱、朝拜、赞美、惊讶、谢恩、奉献、信托、惭愧、悔改）和定志改善生活

终工：

对祷：和神圣交谈。如同朋友和朋友、仆人和主人、儿子和父亲。祈求、认错、诉说内心、请求指导

默祷结束时，做简短口祷

默祷后的反省

查究默祷的过程：成功？失败？原因何在？

神修日记：记录神慰、神枯、内在推动、神光、定志

现在把圣纳爵的三司默祷略加解释：

远准备：三司默祷格式上所开列的慷慨、克己、收心等项目组成良好的灵修生活。良好的灵修生

220

活有助于默祷，而良好的默祷也有助于良好的灵修生活。

近准备：包括前夕准备默祷题材，入睡前略略回忆默祷题材，睡醒后及起身时只存想与默祷题材有关的思想。

天主临在：在默祷开始时，提高心灵，存想天主就在目前，然后做出朝拜天主的行为，如叩拜…

预备诵：圣纳爵给人提供的预备诵表达出我人生存的意义，即赞美、恭敬、事奉天主。

第一前导（历史）：即回忆该默想的题材。在古老的默祷方法中，在预备诵之后和正式默想之前有诵读。

第二前导（定像）：定像的作用是帮助人集中注意力。圣纳爵令人整个的投入默祷之中。我们不易制止想象力的活动，但容易疏导它，并且可以加以利用。

第三前导（求恩）：在求恩之中，我们把天主的恩宠和我们人的合作融合在一起。

继工：圣纳爵往往把默祷题材分为若干端，在每一端上运用三司。

运用记忆：回想默祷的内容是默祷的基本出发点。这和第一前导本同。第一前导是要人笼统回想一下默想的全部内容；此地是要人更详细地忆起某端的内容。

运用理智：在默祷中运用理智和在求学上运用理智不同。在求学上，慎思明辨，是为客观的领悟真理。在默祷中运用理智，不只是客观的领悟真理，而更是明白这真理，以打动我的意志，并查看这真理如何是我生活中的指南。圣纳爵提醒人说：「使灵魂饱跃并满足的，并不是知识的丰富，而更是在内心中感觉并品尝那些事情。」（神操2）

221

运用意志：记忆回想事理是为帮助理智推究，理智的推究是为帮助意志抒情、定志。记忆和理智的工作是准备，意志的抒情、定志才是默祷的主要因素。

对祷：对祷虽然被称为终工，然而它是默祷的核心和高峰。对祷虽然被列入终工，然而在初工、继工之中，皆可随时举行对祷。

默祷结束时，诵念一两端合适的经文，如天主经、圣母经、向耶稣圣灵诵等。

默祷后的反省：查出失败的原因，下次要改正；看到成功的原因，下次继续利用。这是一个学习默祷和在默祷上进步的有效方法。我们在灵修日记中记录所领受的神恩，一方面它会协助我们更认清这些神恩，另一方面也表明我们对神恩重视；并且日后一里温时，还可使它们在我们心灵中继续产生效果。

在介绍完毕圣纳爵三司默祷之后，让我再提出两点和大家分享。

第一、在这个默祷方法中我们看到许多因素，如回忆、推究、反省等理性的工作；还有朝拜、赞美、奉献、定志、对藏等意志的工作。理性的工作是方法，意志的工作是目标。但是推究、思考、反省等理性工作，在这个默祷方法中占有很重要的地位，甚至比重更大。这便是本默祷方法的特点。

第二、这种默祷方法固然对修道多年的人有用，但是对开始走灵修道路的人特别重要。因为热情容易消失，只有那深深铭刻于心中的信念，才可以做我们生活中的指南、黑暗中的光明、苦难中的安慰、死亡中的希望。

同一世纪中，一位道明会土 Luis of Grand也为了 一本书：「论祈祷与默想」（Libro de laoracion y Meditacion），书中描述一种默祷方法，这方法对后世也有了很大的影响。一位方济会士

222

S．Peter of Alcantara（＋1562）把这方法加以简化而在方济会中推行，日后传到圣衣会中。圣女大德兰把这方法推荐给他的同会姐妹。今天圣衣会的默祷方法基本上就是这个方法。Luis of Granada原来的默祷方法，今天已无人采用。我们在圣衣会中所见到的是已经简化了的方式。

这个默祷方法包括六部份，即准备、阅读、默想、谢恩、奉献、祈求。圣十字若望在一五九一年一里编了「初学训练手册（instructions of Novices ）、其中收录了这个默祷方法，但在默想之后加添了「默观」一项。

这个默祷方法强调充满热情的对祷。因此我们可以说这个默祷方法的特点便是感情化。如同圣女大德兰所说的话：「我们去祈祷，不是为了多想，而是为了多爱。」圣女在自传中说：「默祷，依我看来，不是别的，就是和天主友谊的交往，和他友谊的交谈，我们知道，他爱我们。」

十七世纪时，方济沙雷（St．Francis de Sales，1567—1622）根据圣纳爵的三司默祷和 Luis of Granada的默祷方法而发展出他自己的默祷方法，日后也有了很大的影响。许多修会团体采用这一方法，连道明会虽然有 Luis of Granada原来的默祷方法，也采取了他简化的默祷方法。

关于方济沙雷的默祷方法，可参阅他所著的「入德之门」第二卷。

十七世纪末叶，在灵修史上出现了所谓「法国学派」，这是由 Cardinal Pierre de Berulle （1575—1629）开始，以后由 Charles de Condren和 Jean—Jacques Olier（1608—1657）做了进一步的发挥而成。由此学派而产生法国巴黎的经堂会及圣苏尔比斯修道院，该修道院所用的默祷方法，就被称为苏尔比仙默祷方法。

法国学派所特别强调的思想计有：一、天主的伟大及其至圣性。二、爱造物的虚无及其基本的无

223

能。三、耶稣是中保，他不但救赎了我们，而且也补我们的不足。我们本无资格颂扬天主，但耶稣来了，做了我们的补足者(Suplement）。四、我们的灵修工夫就是要穿上耶稣基督（adherent to Christ）。

这学派使人把注意力集中于耶稣基督身上，特别注意耶稣的内心。耶稣的内心是永恒的，不分过去、现在和未来，常是现在的。正是耶稣的内心应通传到我们身上。做基督徒就是怀有耶稣的内心。让耶稣的内心出现在我们心中，应是耶稣生活在我们身上，而不大是我们生活在我们身上。我们就如同圣体，虽然有大小、形状、颜色之不同，然而是耶稣生活在这里。以上的这些思想实在影响了苏尔比仙(Sulpician）默祷方法。现在请参阅苏尔比仙默祷格式。

苏尔比仙默祷格式

准备

远准备：心净、克己、谨守五官、收心、静默

近准备：前夕准备默祷题材

即时准备：1。进入天主的临在

2．渴望与耶稣结合

3．呼求圣神降临

第一端：朝拜（耶稣在我眼前）

1．默想耶稣的事迹，观看耶稣的言、行和内心。

2．朝拜，惊讶赞美，谢恩，发爱心、喜乐或同情。

224

第二端：共融（耶稣在我心中）

1．信念：因著信仰，推论或分析使我深信耶稣的启示对我的利益和必要性。

2． 反省：观看我离开基督多么远，这样激发我的后悔、羞愧以及渴望改善之情。

3．祈求：祈求天主赏我圣神，使他在我心中激发耶稣的心情。也为别的需要祈祷（为自己，为别人）

第三端：合作（耶稣在我手上）

1． 定志：应具体、可行、谦卑、勇敢。

2． 私省题：重新定志。

3． 献己于圣神：使圣神在我内也透过我而工作。

4． 结尾：感谢；求恕；托赖圣母；格言。；诵经。

现在让我给大家解释一下：

这一默祷方式包括三部分，第一部份是要引导人到达恭敬朝拜耶稣，所以叫做朝拜。第二部份是要引导人到达与主结合为一，所以叫做共融。第三部份是要引导人到达与主一起行动，所以叫做合作。全部的默祷集中在耶稣身上：第一、要瞻仰耶稣，以便认识耶稣，因而恭敬朝拜他，故称耶稣在我眼前。第二、要和耶稣结合在一起，故称耶稣在我心中。第三、要在耶稣内行动，故称耶稣在我手上。现在让我进一步解释。

进入天主的临在：这和圣纳爵、圣方济沙雷一样，使人在默祷开始时，注意天主的临在，并做出钦崇朝拜的行动。

225

渴望与耶稣结合：我要在他内、藉著地、同他一起祈祷。

呼求圣神降临：我知道我由我自己无法祈祷，连一个善念也不会兴起，也不会兴起任何良好的渴望。所以我呼求圣神降临我身上，也在我内祈祷。我也祈求天朝神圣为我转求天主，赏我恩宠，协助我祈祷。

朝拜：天主是伟大的、至圣的，一切事物皆属于他。由这个思想而产生的结论

是：我人有义务钦崇、朝拜天主。法国学派很强调这个思想，也认为默祷的第一个和主要的目标就是朝拜、赞美天主。苏尔比仙式的默祷常是从朝拜开始。

Jean—Jacques Olies在其书 Introduction a la vie ckritienne做了一个具体的示范。他以赎罪之德为主题。首先把耶稣放在我的眼前，让我很恭敬的观看耶稣的行动、言语、和他的内心及感觉。他如何为了我们的罪而成了赎罪者。赎罪的精神如何充满了他的全部生活。这同一精神日后又充满了教会中所有赎罪者的心灵。然后在心灵中激发尊敬、赞美、朝拜之情。最后在耶稣面前宁静的停留片刻，好让耶稣的补赎的心情浸人我心灵的深处。

共融：就是要与耶稣结合为一。我瞻仰了耶稣的精神，渴望这精神也流入我的心灵。这做法是来自这学派的中心思想：基督徒应穿上耶稣基督。

我求、我恳切的求，求耶稣、求圣神把这精神通传于我。当耶稣的精神通传于我时，基督便在增长，天国也在增长。我空虚自己，奉献自己，好让基督的精神能够通传于我。这时在基督面前宁静地停留片刻。希望天主的意愿在我身上承行，而非依照我个人的私意。

祈求应是有信赖心、谦卑和恒心。向耶稣祈求时也可以加添使耶稣垂允的动机，例如：这是你的

226

意愿！这对天主父有光荣！你这样爱我，你一定不愿意我如此不成全哪！也可祈求其他神圣为我转求。

合作：所谓合作就是与主一起行动。耶稣是头，我是他的肢体。我这做肢体的应服从头的意愿并与头合作。这样耶稣要在我内，透过我完成他的意愿，如今奉献自己于圣神的推动。

这一端的意思也就是要人说出「愿你的旨意承行！」这里要人注意到人与恩宠合作的一面，这是默祷的第三个目标和效果。

为了具体的实践，人这方面应当定志，这定志应是谦卑的，即不仗恃自己，而依赖天主；应是勇敢的，即不管应付出怎样的牺牲，我诚心诚意地愿意实践圣神的旨意；应是具体可行的，即要考虑到在甚么具体的事上，在甚么具体的情况中，应采取甚么方法，为忠信地实践定志。

结尾：默祷结束时，感谢天主所赐的各种神恩，也求天主宽恕不忠于他恩宠推动的地方。也把自己的定志托付给圣母，求他帮助，以后诵念「托赖圣母诵」。最后编制一句格言，一日之中不断思念，好使自己的默祷影响全天的生活。

在介绍完了苏尔比仙默祷方法之后，现在提出一个观察和各位分享。这是一个强烈的感情默祷，适于在神修道路上有相当造诣的人，但对于刚开始走神修道路的人来说，这方式的默祷是不易做的。圣苏尔比斯修院第三任院长Tronson（1622——1700）看到了这一点，为适应修生的需要，便在第二端上加上了「信念」和「反省」两项，这便成了圣苏尔比斯修院的默祷方式，请参阅苏尔比仙默祷格式。所谓「信念」就是藉思维、推论或分析而了解基督奥迹教训的益处或必要性，因而产生信念。所谓「反省」也是藉思维的工夫，查看自己现在的生活距离耶稣的精神多么遥远，因而激发自己的羞

227

愧、懊悔以及渴望改善之情。

「信念」和「反省」两项的加入，固然更适合刚开始度神修生活者的需要，但同时也冲淡了苏尔比仙默祷的感情特性。

四、今日 （二十世纪下半叶）流行的默祷方法

今天西方人士对于东方的瑜伽、坐禅、超觉静坐颇感兴趣：如 H．M．Economiya Lassalle。SJ．和 William Johnston、SJ．在日本创办静修中心，推动坐禅式默观。现在也产生了一些讨论东方式默观的书籍。H. M. Economiya Lassalle．S.J.著有 Zen Meditations for Christian（英文版一九七四），William Johnston S．J．著有 The Still Point: Reflecions on Zen and Christian Mysticism （1970）、Christian Zen（1971）、Silent Music: The Science Of Meditation（1974）。最后一本书已由刘河北译为中文，书名「无声之乐」，由光启社出版。印度耶稣会士戴迈乐神父根据他的印度传统和西方的传统，著有 Sadhana，A Way to God（1978），本书已由郑圣冲神父译为中文，书名「相逢宁静中」，光启社出版。

对于东方式默观的兴趣已传到台湾，至今已举行过数次静坐默观研习会。圣功修女会在其修会中积极推动中国灵修。张春申院长在他们的合作之下出版了「中国灵修刍议」一书（一九七八）。

西方人士渴望更好的祈祷，更深度地与天主结合，对教会传统的默祷方法感到不太满意，因此想在东方寻找一些方法，帮助他们与天主有更深度的结合。我们可以肯定的，在这个渴望与寻找之下，必定有天主圣神的推动。

228

在东方灵修运动中，人们已试验一些可以采取的默观方法。现在简单介绍于下，请大家先参阅基督徒静坐默观格式。

基督徒静坐默观格式

一、调身：

1．盘腿而坐

2．挺直背脊

3．眼睛半开或全闭

4．闭口，舌贴近上颚

二、调息：

1．深呼吸

2．缓慢

三、调心：

1．数息法

2．意识呼吸

3．专注于某种声音

4．心意集中于鼻端，丹田已挺腰（心神昏沈时）

四、入定

五、止观：

1．止：将心系于一处，安于一境

2．对治观：以一念代万念。

229

①针对妄念的圣经章节或真理。

②耶稣的奥迹或其他圣经章节

③专注于某些词句，如天主、耶稣，请来！

④呼求耶稣诵句

⑤自己喜爱的诵句

3．正观：系心于一念一情上面

①心灵深处见天主

②与主结合为一

③一念一情

④观和爱

⑤顿悟

六、结尾

基督徒静坐默观格式分为六步骤，现在逐条讲解：

调身：调身即是处理自己的身体，这在默祷中确实是一个问题，虽然不是最重要的问题。圣纳爵和其他神修作家对这个问题都有所交代。东方灵修叫人静坐。

盘腿而坐：最理想的坐法是莲花坐，左脚放在右腿上，右脚放在左腿上。其次是半莲花坐。盘腿而坐并非绝对必要，坐在小凳上或有靠背的椅上，也无不可。主要的是坐稳，也相当舒适，并且全身也要放松。但勿太紧倚在靠背上，以免阻碍呼吸。

230

挺直背脊：鼻和脐成垂直线。全身的重心放在脐下丹田上，这样会坐的稳，不致疲累。坐的正确助人收敛心神。圣功修女李纯娟在「静坐的方法」中说：「挺直背脊，比较不容易有妄想、杂念，因而容易进入专一、静的境界。」

眼睛半开或全闭：佛教贯常叫人半开着眼睛，看前边二二公尺之外的某一点上。瑜伽叫人合上眼睛，使五官离开外界。合上眼睛，入定较快，进入深沉的默观后，便会无视、无闻、无觉。半开著眼睛，入定较慢，也不与外界脱离，但容易保持清醒。

闭口，舌贴近上腭：口要轻轻的闭上，舌头也轻轻的贴近上腭。这样不会感到口乾。

调息：即调理自己的呼吸。调理呼吸比盘腿而坐更重要O Willam Johnston S J。常提到这一点，甚至强调的说，你控制了呼吸，便控制了一切。要用脐下丹田做深长的呼吸，并且呼吸要缓慢，也要自然。

调心：默观时，心神一定先要安定下来。如果心神安定不下来，则可利用一些对治方法。

数息法：数息法就是计算自己的呼吸。开始时先从一到十，努力在这期间消除任何思想、杂念。如果不到十便分心了，则再从一开始。如有进步，则从一数到二十，再有进步，则从一数到三十、四十、五十，甚至一百。

意识呼吸：设法只意识到自己的呼吸，或吸进的空气，以扫除各种杂念、思考。

专注于某种声音：你可选择某种声音，只注意听著此种声音，这有助扫除妄想、杂念。

心意集中于鼻端、丹田：这种做法帮助人集中注意力。

挺腰：心神昏沉时，挺腰、深呼吸会使人清醒。

231

杂念、推论、思考扫除了，直观的意识便要开始上升。

入定：默观时，先空虚自己的心灵，然后在宁静中进人心灵深处前者皆为准备工夫，入定才是目标。习惯之后，便容易入定。入定之后，便要止观。

止观：这是静坐默观最主要的工夫。我们默观时不免会有心神散乱的现象。因此默观的工夫可分两部分，即止和观。

止：止就是将心系于一处，安于一境。可注视一张圣像或圣体笼；也可重复一字，如：「父！」或一短句，如，「阿爸，父啊！」为定住自己的心神，好使自己能够长久的停留在天主面前，佛教叫人诵念佛号，以定住自己的心神。基督徒可以诵念玫瑰经，以定住心神，默观耶稣的奥迹。也可以设想耶稣坐在我旁边。如果这样做，甚至就可把这意境算作自己的正观。「我看耶稣如何爱我？我也爱他。」

也可以只意识到心中发生的一切。观看它们如何兴起，如何离去。

对治观：正观不易做到。默观时总会妄念丛生。现在以一念代万念，把心系在这个观念上，这便是对治观。例如当你默观时，起了对人的怨恨之情，久久不能平息，这时可默观宽恕敌人的耶稣「父 宽赦他们吧？因为他们不知道他们所做的是什么？」或默观耶稣的话「爱那爱你的，有什么特殊？爱你的仇人吧？好使你成为天主的子女。」

有人默观时兴起了强烈的欲望，可默观耶稣的话「糊涂人哪！今夜就要收你的灵魂，你的财物将要归谁呢？」或默观自己的临终。这默观有很大的治疗作用。

也可默观耶稣的各种奥迹，如耶稣圣诞、十二龄讲道、身悬十字圣架等，或圣经中含义较深的语

232

句，如「得到普天下，而丧失了灵魂，何益之有？」

也可专注于某些词句，如「天主」、「耶稣」、「父」、「请来」，或诵念呼求耶稣诵句，如，「耶稣！怜悯我！」「耶稣！给我这水喝吧！」或诵念其他任何你所喜爱的诵句，如，「主，我属于神！」，「愿你的旨意承行．」，「耶稣圣心，恳赐我等之心如尔圣心！．」

也可把一些对你含义深刻的词句和呼吸连接在一起，每次吸气（或呼气）时，便重复一字或一词。譬如可以取用「天主！」「耶稣！」「请来！」

正观：佛教中最高的工夫是正观，这也是基督徒最高的工夫。

在正观中基督徒和佛教徒由于形上学不同而有很大差别。佛教教人默观性空，无所观之心，无所观之境，教人心不起，念不生，以期待顿悟。最高体验就是佛在我内，佛即我，我即佛，我与佛为一体。而基督徒的正观是以有位格的天主为中心。他进到心灵深处，专注于天主。我信，我知道我的爱人（天主）在那里，我爱他，他爱我。我求他出来，叫我看到他。他如果迟迟不出来，我还是爱他，我等待他。圣女大德兰说的好，让我介绍给各位，他说：「那些能够进到他们心灵中的小世界中去的人，」定要有一个美好的旅行。在那里有天地的创造者居住著，不久之后你要找到天主。」（参阅：Way of Perfection）

爱使我忘掉一切，也忘掉我自己。在我的意识中只有天主，他爱我，我也爱他。「我的心灵如潺潺流水，归回无垠大海，不知不觉失去在你里。」（归回）我的意愿与天主的意愿结合为一，「愿你的旨意承行！」是我唯一的心声。

由这爱，由这意愿，能产生行动：这行动能是纯内在的，也能流溢于外。流溢于外时的方式能

233

是：「主！更多些！」这是由宁静中发出的语言，这语言大有力量。

在正观时，要把心神停止在一个意念、一个情感上，如「我的天主，我的天主，你为什么舍弃我？」

基督徒正观的内容可用两个字包括，即「观」和「爱」。

观：观是直观，直观爱我的天主，直观天主的属性。直观爱我的耶稣或他的奥迹。爱：爱常伴随著观。我观，因为我爱，我观，为了去爱。我的爱由于观而加强。

基督徒也有顿悟，基督徒的顿悟有许多种，其中最基本的就是：天主是爱。「天主这样爱了世界，竟把自己的独生子赐给了世界。」这顿悟给人带来解脱，带来救恩上顿悟能改变人生。

结尾：规定的默观时刻满了，便慢慢诵念「我们的天父……」也抒发一些善情，如谢恩、奉献、祈求等。以后向天父或其他神圣行礼。最后慢慢由默观的境界中出来，我收敛著心神，不论我到那裹去，不论去做什么，让那默观中的意念和情感延续到全天。

把基督徒的静坐默观介绍完毕之后，还要提出几点思想跟各位分享。

一、基督徒静坐默观在东方灵修中只是一个起步，许多因素尚待研究和试用。

二、默观是很高的默祷方式，它假定活泼而坚定的信仰，它假定造诣相当高深的内修生活。因此，基督徒试行静坐默观时，应意识到自己当前的心灵状况，以免浪费时间，走人歧途。

三、西方灵修传统思想教导人循序渐进，先由推论的默祷开始，以后做感情的默祷，最后进人默观。这个循序渐进的思想可供我们参考。

234

总 结

各位由以上所讲的可以看出，在教会的灵修传统中，出现了许多默祷方法，而且这些方法还被人采用著。最后用一句话结束这篇演讲，就是：祈祷方法虽然有许多种，但祈祷只有一个，即是：天父的孩儿，在圣神内，藉著耶稣，走向天父，和天主在爱内结合并共融。

注：本文重要参考书

1． 张春申：中国灵修刍议（一九七八）

2． 颜宗义：「天台小止观的默观」神学论集三十五号（一九七八）

3． 中国主教团：「祈祷—亚洲教会的生命」神学论集三十七号（一九七八）

4． 胡国桢：「中国基督徒的静坐］同上

5． 房志荣「圣经的默观与东方的禅观」

6． Card. Lercaro ,Methods of Prayer,(1957)

7. H.M.Economiya Lassalle, S,J.Zen Mediatations for Christian Mysticism(1970)

8. William Johnston ,S.J.,Still Point:Reflections on Zen and Christian

Mysticism(1970)

9. William Johnston ,S.J.,Christian Zen(1971)

10. William Johnston,S.J., Silent Music:The Science of Meditation(1974)

235

11. Anthony de Mello, S.J.,Sadhana ,A Way to God(1978)

12. 12M.Basil Penninington ,O.C.S.O., “Centering Prayer-Prayer of Quiet” Review for Religious,Vol.35(1976)

236


神学论集-礼仪革新与灵修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

礼仪革新与灵修

赵 一 舟

礼仪通常被视为灵修方法之一，原应与灵修生活有极密切的关系，这也是梵二大公会议礼仪宪章所强调的一点（1）。实际上，两者多次彼此脱节而独立发展，主要是一般人不了解礼仪的本质，忽视礼仪的重要性……礼仪在本质上可用一个符号「十」来做代表：「一」代表信友在基督内彼此的结合，形成耶稣基督的身体。「一」代表结合基督的身体，在整个礼仪中，藉著基督，偕同基督，在基督内朝拜父，而与父交往。在礼仪中，主要是庆祝基督的奥迹，使这奥迹透过礼仪实现在我人身上。我们参与礼仪的目的是为了要达到灵修生活的理想：也就是天人合一与四海一家的理想。其方法是藉基督所订立的一些标记，而参与基督的奥迹；就是透过具体的标记，而与基督结合成一体。所谓礼仪灵修就是通过耶稣在教会内亲订的一些标记，参与耶稣的奥迹，而达到基督徒理想的生活方式：礼仪生活。本文不可能深入研究，只能提供一些反省资料，并希望引起大家重视并敬爱礼仪，就像一位丈夫锺爱他的妻子一样地爱礼仪。

礼仪宪章公布于一九六三年十二月四日，按礼仪宪章的指示（10—13），礼仪生活应作灵修生活的主要动力，礼仪是教会行动所趋向的顶峰。「礼仪是教会一切力量的泉源」，「从礼仪中，就象从泉源里为我们流出恩惠，并以极大的效力，使人在基督内圣化，使天主受光荣。」礼仪宪章也特别要求信友在「完整的、有意识的、主动的、实惠的参与礼仪」；只有真正的以这种方式参与礼仪，才能寻找到圣宠的泉源，而达到人的圣化。但实际上，到现在尚未完全达到礼仪改革的目的。在一般灵修

237

书或文章中，仍然有人只把礼仪当作一种神业，与克苦、念玫瑰经、拜苦路……平等。一般信友及度奉献生活的人（神父、修女）也没有以礼仪当作生活的中心；实际上，教会与礼仪改革的目的是礼仪与灵修应密切配合；礼仪应作灵修的主要动力，同时也是灵修生活的主要方向。因此，本文分三点作一探讨：

一、历史的教训

二、礼仪运动与梵二礼仪革新

三、礼仪生活与灵修生活的协调

一、历史的教训

1． 礼仪与灵修合一时代（～十二世纪）

礼仪与灵修的关系，在初期教会中并没有问题存在。原因主要是礼仪从前涵盖教会与所有信友的「祈祷生活」；也就是说，最初礼仪与灵修生活是合而为一的。今简述其过程：

（一）教父时期（～七世纪）：礼仪与灵修生活原属一体，所谓灵修就是礼仪灵修。当时礼仪尚在发展阶段，为适应各地需要，有不同的礼仪产生（东方礼仪）。礼仪的语言？、记号……等皆为信友所了解，因此信友都能积极参与。礼仪对他们来说，不只是学习祈祷的场所，而且真正是他们的祈祷。礼仪所举行的奥迹，渗透他们整个生活。所以信友灵修就是礼仪灵修、教会灵修。这时代礼仪灵修的特点是教会（团体）意识特别强，不只注重个人的成圣，而且也特别强调团体成圣的重要，这团体精

238

神表现在礼仪中。礼仪是团体生活的中心，此时代参与弥撒是围绕祭台，形成一个团体。而教父们讲道多以礼仪为出发点，可说礼仪确是灵修生活的泉源。

（2） 教父时期最后阶段（七～十二世纪）：礼仪渐趋繁复，礼仪时间变长，形成繁文褥节，过份注意文词的美化。因此，后来教友对礼仪的参与逐渐变为虚伪，信友只喜欢参加游行、歌唱……等外表隆重的仪式，而忽略主要的圣事、祈祷，影响信友参与的程度。信友们开始找寻其他灵修路线，这时已有祈祷手册、祷文及其他方法。于是灵修与礼仪分家，但也有一些修会（如本笃会）却仍保持礼仪与灵修合一的传统。这些会士是后来礼仪革新的主要推动力。

2． 礼仪与灵修分离时代（十二世纪以后）

（1） 主要原因：

——礼仪语言（拉丁文）逐渐成为死的语言，阻碍了信友积极参与。

——礼仪的复杂化，逐渐使人不再了解礼仪的本质。

——由于野蛮人入侵，俗化思想侵入教会，因当代思想与文化背景在变，外教潮流与传统礼仪不合。一些反神职、反圣经、反礼仪的异端兴起。世俗精神的诞生，使礼仪俗化。

（2） 后果：礼仪与灵修距离愈来愈远。在教堂中，祭台与信友距离加大，甚至有铁栅分隔。礼仪成为神职人员的专利，失去了原有的动力，灵修与礼仪生活分道扬镳。信友们在礼仪外去寻找灵修方法：各种热心敬礼兴起，如对耶稣的敬礼，圣方济开始的对马槽圣婴的敬礼逐渐普遍。以后，朝拜圣体来代替领圣体。慢慢地产生重情感的灵修，像敬礼耶稣圣心，对圣母玛利亚及对圣人的敬礼也逐渐

239

加多。其他的善功如大赦、克苦、默想、退省……这些是在灵修外去寻找的灵修方法。而礼仪生活和灵修生活逐渐形成以下思想：

——个人主义灵修：强调个人灵修，不太注重外在成圣方法：如参加礼仪。此时开始私人弥撒「我作我的弥撒」，只为我个人成圣，而忽略了团体的一面。这种思想表现在要理问答中：「为救自己的灵魂」。得救只靠个人的善功（热心敬礼），圣依纳爵创会后取消团体祈祷，也是受当代的影响所致。

热心敬礼的发展，屡次带有迷信的成份，甚至带到礼仪中。由此而导致特里腾大公会议的礼仪革新；而此革新的特点却是「保守」，虽驱除了礼仪的迷信成份，但法律严格地要求礼仪的一致化，并使用拉丁语。

——礼仪固定化：当时拉丁语被视为神圣不可侵犯的语言，教会正式公文也都使用，这被认为是教会统一的象征。而礼仪经文，不能任意翻译，致使礼仪宝库不得打开。这也是必须在礼仪外，去找寻灵修方法的原因之一。

——礼仪法律化：礼仪应完全依照教会规定的仪式举行，一切礼仪都应严格遵守，不能稍有变更。许多人参与礼仪，多是为服从法律，把礼仪视为教会法定的外在敬礼。

——礼仪形式化：只是外表参与，而不是有意识的参与礼仪。在礼仪中同时也可作别的敬礼。

比如，圣方济·撒肋爵在升主教前定一善志：若以后参与弥撒时，一定要念玫瑰经。由此看出，参与礼仪不是与教会一同祈祷，而只为个人成圣。

虽然灵修生活也靠礼仪外的善功、神业，而得以维持，但由上述几种情形，使礼仪功能未能发挥，圣宠的泉源不能畅流。

240

二、礼仪运动与梵二礼仪革新

礼仪改革始于十一世纪末，但未有预著成果；在十六世纪才正式开始。因改革者对礼仪没有根本的认识与基本的研究；而修院的教育，对礼仪也不太著重，只学习如何作弥撒、行圣事，所以未能达到礼仪改革的目的。十七世纪对牧灵方面会做过一些尝试：如一六六O年法国一位神父翻译了一本罗马弥撒经书，但第二年就被禁止了：因为弥撒是奥秘，不能让信友知道。直到十九世纪，礼仪运动才逐渐展开，使我们对礼仪本质有较清楚的认识与了解。教宗比约十二世发表了 Mediator Dei，这文件是近代礼仪运动的指南与基础。在最近几十年中，礼仪运动的成果十分显著。主要的成果就是一九六三年梵二大公会议礼仪宪章的公布。

礼仪革新实施到现在已有十七年，许多信友是传统主义（中世纪开始到现在）的影响。举行礼仪时，强调个人成圣，因此不少神父反对共祭，公念日课……第二阻力是法律思想，念日课只视为守法，参与主日弥撒是为遵守教会得法律。由于教会法律并没有规定热心敬礼，就认为可有可无，或干脆予以取消。第三阻力是形式主义，只注意礼仪是否有效实施，只知“诵念”经文，不知所读经文的性质，只知守礼规不懂变通。第四阻力是自由主义，这是另一极端，讲求自己所好，随心所欲，将礼仪俗化了。

基于上述种种，礼仪革新仍未达到其主要目的，作为信友生活的主要泉源，这种态度仍影响现代人的灵修生活。

241

三、礼仪生活与灵修生活的协调

1． 个人灵修与团体灵修的平衡

个人主义仍表现在我们的礼仪、灵修、教义和日常生活中。今日教会礼仪应加强我们的团体意识，任何礼仪都是教会团体行动，应使礼仪真正成为教会的标记，各尽其职，并培养「分工合作」的精神。藉礼仪也能培养个人祈祷的方法：默想、祈祷……。礼仪并使人开放，不只注重个人得救，而常想到他人。今日应努力的目标，似乎是团体的成圣。目前已有这种趋势—— 如基督徒基本团体。

2． 超性生活与本性生活的平衡

超性生活无疑地对灵修十分重要。礼仪生活不只使我们进入超性生活，也使我们圣化本性生活。礼仪是天人间的交往，也是超性生活与本性生活的共融；这种交往的生活就是神圣的生活。

礼仪（弥撒、圣事）不只是人与天主交往的重点。而且应使之由点而成面，所领的圣事（圣体、婚姻、告解）应渗透人的一生，人的整个生活。灵修应是整体的，不只是作好神业，而是圣化整个生活。

3． 礼仪与热心善功的协调

242

热心神功（玫瑰经、朝拜圣体、九日敬礼……）在灵修生活上占有重要的地位，教会并未取消，反而加以鼓励（礼宪13），只是尽可能使其符合礼仪精神，与礼仪结合，从礼仪中吸取更大的效力。

4． 传统与现代潮流的平衡

为了适应现代人的需要：应重视礼仪的现代化，但也需注重传统礼仪原义与精神的需要，礼仪革新并非复古，也不是「文化大革命」：破除一切传统。

5．制度与自由的平衡

礼仪既是团体行动，须有一定的礼规，但不应死守礼规，应了解礼规的精神，按实际情形与团体需要作相当的调整与适应。革新的礼仪给与相当的自由，但也不应完全自由，不受拘束，或任意改变原有礼仪应有的结构与精神，使参与弥撒的信友无所适从。自由可以鼓励信友的「主动的参与」，礼规的主要目的在于保持礼仪的精神，以免太趋于主观化。

结 论

教会礼仪革新显示，礼仪应为灵修生活的主流。这个主流虽从中世纪至梵二大公会议并未充分发挥它的功能，但灵修生活在历史过程中，却也发现了新的领域。现在教会愿把它纳入礼仪生活的主流中，相辅相成，使我们的灵修生活多采多姿。但愿礼仪与灵修结合，能在教会中产生更多更超性的子女—圣人圣女。阿们！

注①：参阅礼仪宪章10—13条。

243


神学论集-退 省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

退 省

朱 修 德

最近，Dubay神父在一篇有关退省的文章中写道：「当代灵修生活，对于圣经的荒野课题有新的领悟。至少，在理论上默观很是普遍，虽然事实并不常是如此。人们偏爱孤独与静默，到处在增建避静院。有些地方的隐修圣召也在增加。此种情形不仅在修会扩展，而且普及于信友。」

看了这一段话之后，我们也可以看看另一个相反的事实：即在不久以前，教会中存在著超越的危机，天主的静默使人觉得浓云密布。从多种迹象显示，人们放弃了纵的幅度，认为在静中寻找天主是荒谬的，因为他们想这是不可能的，最多只不过在其中碰到静或自己的内心；退省不是与天主对话而是人的独白。但是，渐渐地，人们看出天主的静默是一种答复，天主在静中也说话，因此需要注意纵的幅度，好使自己能够超越。于是灵修有了新的发展。

何谓退省？退省的定义是什么？Dubay神甫说：「退省是离开日常生活的圈子，长时间而密集的致力于操练一些热心的神功（默想、祈祷、省察、灵修指导等）」这是从外在发生的现象所下的定义，是一般情形的描述：抛开日常事物，个别的或集体的努力于神工的操练，孤独的时间以培养心灵。灵修作者这番道理是建基在耶稣基督的荒野四十天，彻夜祈祷（参阅玛四1——2，十四23，路五16）和他对门徒的劝语（到偏僻处祈祷）。此外，还有以色列民在走向福地时的荒野经验。

上述的定义太过停留于表面，似乎没有触及退省的最深意义。事实上，这也难怪，因为退省给人的印象好象就是这样。但是，我们要问何以如此？上面的两个外在答复是耶稣的榜样及荒野的经验。

245

在灵修的发展中，荒野神学的影响极大。此外，万物的生存都需要活动与休息，进行与停顿，投身与自省相互交替，连大自然也在日夜的更换中得以延长。看了万物与自然的现象之后，我们要问：退省在我整体的灵修生活中有何意义？

外在的定义并没有说出我的信仰和我的信仰生活所体会到的退省意义。我相信读者都有退省的经验，可是，我不认为大家对退省的灵修意义有一致的看法。因为我们每个人在退省时，都掺进了个人的需要、渴望、经验，这些也都出现在我们的答覆中。在遵循著同一的律则：日期、时间表、道理、礼仪等，可是这些底下，面对退省，我的内心又如何？我想这一点可作为基督徒在灵修生活的整体中，反省退省意义的出发点。

我们从经验中自问：一想到要退省，我们有什么感觉？若我们是坦白的，我们会承认有两种本能的反应：

1． 我们觉得有些不舒服、恐惧、害怕和为难。我们视退省为不自然的事，是不得已形成的风气，非出于自身的需要。因此，视退省为一种义务，或难以忍受的负担，或不情愿作、或乾脆逃避开。为何会产生这些反应呢？我想可能有两个缘故：（一）在今日的灵修中，对退省感到不自在。今日的灵修是在努力使人觉得合乎人性，希望我们在其中的俗化世界，相信今日的灵修能创造人性的空间，来让人生活。换句话说，今日的灵修要证明它不逃避人性；相反的，降生其中，且以事实证明只有在信仰生活中，人性的实现方是可能的。因此，必须表达一种能在普通生活中活出来的灵修，这要求人具体度现代人的实际生活方式，以有效的投身，以行动来改变世界，好创造出今日所缺乏的人性空间。在此影响之下，有时候，我们退省有罪恶感：觉得这世界有求于我，要我与它共患难之时，我却

246

以退省作为借口，而逃之夭夭。因此，退省变成为一个难题。（二）自身的困难：面对退省（静默、反省以及在其间可能发生的一切），害怕它对自己目前生活发出的质询，要求我们改变，这常令人觉得不舒服。面对退省经验，害怕没什么改变．；作完了避静还不是一样？幻想破灭，于是，无形中认为退省无益，只不过是在履行一项责任罢了。退省无用，因为是在逃避生活或对生活产生不了作用：我经过这么多次的退省，依然故我，老毛病还在，老问题也无二致，因此，我何必浪费那几天去守静默呢？

从上述的原因便会产生两种变相的退省型式：（1）讨论式的退省：是一种生活的延长，大家相聚来讨论外在的组织，以改变世界。（2）惯例式的退省：墨守成规，按照每年的习惯行事，或寻找一段没有要求的安静时间。

2． 我们对退省有一些幻想，以为它可使我们振翼高飞，而忽略了自己可能把退省理想化，好像退省能圆满地解决我们的困难。或者，把退省时间视为我们生活中最美好的时光，我们的避风港、我们的「天堂」来逃避我们的困难，并与按我们自己的需要而塑造的天主相遇。为什么会有这些反应呢？或许是潜在内心不自知的理性主义与完美主义在作祟。由于不满平凡的日常生活和心有余而力不足，而想在退省时刻寻找自身存在的理想与高群，远离每天粗俗难看、有缺失的事实，期望在退省中与天主完美的遇合。也许不知不觉中，把灵修生活误认就是静默，就是孤独，就是祈祷。换句话说，只在一个人独处祈祷时，才是灵修生活。因此，认为真正的灵修生活是在退省的时候才能实现。我们想生活和行动不允许我们得到如同退省时那般与天主结会。这种灵修生活概念，无形中影响了我们的退省概念。因此产生所谓的「天堂式的退省」（是一种逃避），在退省中，寻找完美的相遇，寻找理想，寻找真正灵修生活的卖现。其实，这是一种梦幻，是一种逃避。

247

当耶稣在大伯尔山上显圣容时，伯多禄就有类似的反应：他在惊喜交加之际，所想的只是搭三个帐篷，长留那里；他想抓住恩宠，留在天堂，不管等待著他的现实。因此，福音说他不知道自己在说什么。事实上，他必须立刻下山，面对每天的事实。谈到这里，有一件事必须弄清楚：不是作退省就会自动的产生好结果。有些退省协助人在信仰中完成自己；相反的，有些是有害无益的。面对这些，我们不能不问：真正的退省是什么？有什么要求？在福音启示的光照下，我们怎么了解它？怎么以健全的信仰态度准备退省？

真正的退省必须是在天主要求的光照下，对生活作更大的投身，退省是在走往天主路上辩证性的时刻，是走向日常生活的桥梁，是生活的支架。因此，退省是在天主的光照下，调整我们整体的生活，并且依靠他的力量，更有深度的度基督徒的生活。当我们说出退省要义来时，并不贬低静默、反省、长时间祈祷寻找天主旨意的价值。相反的，我们说：退省是使自己处于静默中，孤独地面对福音的要求，这样，我们才会更为天国而献身为我们的兄弟姊妹服务。

在这观点之下，退省是得天独厚的时刻，藉以深入基督徒生活及其要求。因为退省可以离开一段距离，观望日常生活；在主面前更负责任的寻找自己的投身生活。是以，整个的退省应裨益基督徒生活的两端：信仰的探险与对世界的投身。此外，在今日世界中，基督徒信仰的生活正在不停的受到文化改变的考验，而随时需要把信仰的表达和传教计划作合乎周围环境的调整。可是，别忘了，文化的改变也给予我们革新的良机，深入信仰生活计划中。在这样的机会里，退省在教会中扮演著重要的角色，因为，今日比任何时候都更为迫切的需要针对我们的生活与行动重新评估，看我们是否真实地按信仰生活行动。换句话说，今日要求我们清楚地意识到让圣神领导我们在世界中献身传教的工作。而

248

退省就是最好的评估时空（虽然不是唯一的，也不是理想的）。这样，我们将清楚地看出，退省不是计划生活，使之更有效；也不是习惯性的把它作为闭目养神，好继续生活奋斗的场所；更不是天堂，让自己舒服逍遥自在。退省是一种考验，要严肃地面对问题，面对天主言语的要求，接受他的启示，让圣神领导我们，帮助我们分辨。不然，我们不可能使上述的基督徒生活的两端：信仰的探险与投身

世界互相整合。下面我们要从三方面对退省加以反省：第一、历史方面：在基督徒的灵修历史中，退省是怎么开始的，以及如何解说退省？第二、神学方面！我们所提到退省的基本要点，在神学上怎样发展？第三、实用方面：按我们所说的退省，怎样面对退省的要求？

一、历史方面

我们先对当前的教会作一鸟瞰。

在当今教会，特别是教宗们多次提到退省、收敛、大避静等，用了多种名词，也有不同型式的描述，鼓励这方面的发展，都在肯定它的重要性。梵二大公文献在三处清楚提到：主教该设法召开特别集会，使司铎作较长时间的退省神工……（主教16）；司铎要退隐祈祷并避静（司铎18）；献身传教事业的信友亦然（教友32）。

教会为什么这样强调灵修退省呢？我相信这是由于长久的历史经验所致，这经验植根于圣经启示中的荒野象征。对某些人，宗徒们在耶稣升天之后，进到一座楼房里，专务祈祷以等待圣神降临（宗一12—14），是一个榜样。他们的后继者也效法沙漠中的隐修土和教会的圣父。初期教会的这种生活体验，强有力的肯定孤独与静默在圣德道上的价值，并劝勉人多加实行，大额我略教宗写给当权者说

249

「在处理理繁忙的俗务上，有时中断工作，在静默与祈祷中休息在主内是有益的。」早期的隐修士在封斋期时作特别的退省，这也被准备领洗的人善加利用了，虽然形式不一。后来便成为基督教中心节日，巴斯卦奥迹的准备期。有人把这些视为现代退省的前身。

稍晚，隐修院款待来客住宿祈祷，这也是退省之一。本笃会会规清楚规定接待来客时，首先应注意的是他们的灵修需要。中古世纪尚有其他会院制度，被视为常令退省的前驱：朝圣者的会院。许多人作很大的克苦，为求得悔改的恩典或改善生活。他们行许多宗教活动，也在不同阶段过程中，安排了待别的退省。

圣依纳深在他的神操中，也采纳此隐修传统，而且穿上了现代退省的外貌，在耶稣会中沿袭采用。比约十一世曾经在近代灵修退省运动中，把依纳爵奉为普从退省的主保。在此运动中，尚有许多圣人和修道人是灵修退省的促进者，其中依纳爵神操推行者有圣嘉禄·包罗梅、圣方济·沙雷、圣味增爵和圣雅风等。他们也建立了特别的退省会院，并且推行到教区神父及一般信友；此外，也产生了新的退省方式，本文将会谈到。

以上粗枝大叶地提了退省的发展，若我们查看推行与组织退省的动机，乃出自我们提过的选民荒野的经验及基督的表样。荒野的象征在教会的理解与生活中，仍继续扮演法重要的角色。教会仍在荒野中前进，直到基督最後的来临。此世的生活仍在考验中，因为我们尚未进到天主安息的恩许（希四1）。我们是有分於基督的人，要坚定地接受考验（希三14）。

考验是圣经的荒野象征的要点。有时，圣经中的荒野有避难和祈祷之处的意思，基督公开传教时，也多次这样地利用了荒野（玛十四13；谷一劳永45、六31；路四42；谷一35P），但是，在以色列民

250

族的经验中，荒野更深一层的意义是走向许地的通道，是一考验场昕，在这里天主向他的子民显示了无条件的爱；是在此地，藉盟约产生了天主的选民。所以在这样的观点下，圣经的荒野象徵，不能单指神秘的孤独，或误把它认为逃避文明走向神秘境界。

圣经愿意藉荒野象徵表达经过一段考验时期，会对天主有新的认识；即因了忠於救恩计划的经验，而获得天主的新体验。但是，到达许地的选民，并没有珍惜盟约的恩赐。面对许地的穷困事实，选民把荒野理想化，把它视为他们生活中的高峰时期。从此以後，他们视荒野是天主行大事的场所，是雅威大力照顾的时候，是过去的天堂时期，并愿藉重入荒野把过去的经验拉到现在。抑或要再度带领他不忠实的妻子到荒野去谈心（欧二16）。这样，荒野成了订婚时期，甜蜜时刻，是生活的顶峰，荒野被理想化了，而渴望每天都是如此（耶三十五）。於是，荒野的意义变质了，它的原义歪曲了。天主并没有叫他的子民在荒野中生活，而是要他们通过荒野走向福地。圣经中荒野的最初根本象征意义，是救恩历史中的特殊时刻，那里缺水，不能居住，天主愿他的子民经过，好显示他的大能及他的爱。这是天主的计划，把这「不可能」的地方变成救恩历史中的特殊恩宠时期：产生天主子民的地方。

圣经传统在现代形式下，表示荒野是天主子民受考验的时期，同时又是天主受光荣的时刻。其内涵有三重意义：（一）一切按照天主的计划实现。这是天主选择的道路，在这里缔结盟约。天主愿他的子民在荒野中诞生，许诺福地。为到达福地必须经过荒野，得到天主的特殊恩宠，以便走向另一个生活境遇。（二）不忠的子民抱怨、反叛，他们宁愿要埃及的粗俗生活，而不接受只由天主照顾的生活；宁愿度奴隶生活，不要受死亡威胁；宁愿吃面包和肉，而不要玛纳。荒野也暴露了人心无法战胜考验。（三）

251

仁慈的天主得胜。天主不放弃他的计划，将带领他的子民到达许地。因此在后来的神学反省上，荒野仍是召叫子民悔改的地方。一提到荒野，就等于提到天主父爱的眷顾，他的忠诚不许以民因不忠信而毁灭。选民受考验是要他们承认人生活不只靠饼，而且靠天主日中发出的言语。荒野是考验的时期，在这里启示悔改的需要，好接受天主计划的启示。

在退省课题上。耶稣表样的内涵与价值就是在于圣经的荒野象征：考验。基督克服了考验，他在荒野中始终忠于天父，宁守天主的话，不取面包来充饥；宁愿依靠天主，不要天下人的喝彩；宁愿服侍天主，不要掌权于大地。如此，在他身上完成了以色列人的终向，成为我们的模范：基督是我们的荒野、许地、道路、真理和生命。。

基督徒灵修在退省上聪明而准确地跟随了它的模范，虽然在要点上，并没有百发百中。因为，它过分强调孤独与静默，而忽略了荒野象征和基督的榜样所显示的要点。这种偏差导致我们上述的理想主义。这并不是说，在象征中没有孤独与静默，或这两点不重要；只是说它们不是退省的主要因素。若我们要对退省重新评估，把它看作是基督徒的荒野经验，则我们也需要多注意圣经中的其他主题。

二、神学方面

在此不作神学综合，更好是零星的指示，简单的建议。依照上述圣经象征的描述，对退省意义作些反省。

我们可以弄清楚一件事：退省意义不在它自身，不是为退省而退省，所以，不能从它自身解释。它常须在天主的光照下，与整个存在的关系中解释。荒野—包括孤独、静默与隔离—应懂作考验，在

252

其中启示天主的计划并走向完成的通道。退省时，在天主要求之下评估自己的生活，因为天主把他的计划启示给我们。不论什么形式的退省，基督徒的退省经验常该是：

——自己生活的评估或考验。

——在具体的人性事实中，天主的考验启示我之所是和我的行为。

——退省是一条通道、途径，是走向具体计划的实现。

我们的退省是一种基督徒经验，不是一般所谓的孤独或静默，而是天主前的静默聆听，预备接受他的计划。基督徒的退省，不可能只寻找内心的经验，而与天主的话无关；我们不是要寻找新奇的经验，而是要接受恩典。我们要接受天主对我生活的计划，便是我自己赤诚地与天主的话相对，这对我整个存在是一种考验，同时也是悔改的召唤。

在圣经象征意义下的退省，常要求下面几个步骤：第一，退省是在天主的话下更新信仰的时候，应该在真实的信仰观下生活，具体而不含糊，因为退省不是纯神学理论的获知，而是深入自己的生活，自我发现与成长之时，该是与天主要求相遇之时。面对天主的话（不论是来自道理、讲经、默想、祈祷、个别指导），是一种考验，要我回到我存在、生活的根源。凡是我的行为、活动、活动的意义，都由此根源流出。平常时期我们生活得很肤浅，疲于为生活劳碌奔波，给人的印象缺乏深度。我们害怕别人看到真实的我，而戴上一副假面具。我们也不喜欢进入自己的内心，看真实的自我，退省却帮助我们面对在天主的话前流露我之所是。最好我们脱下鞋子，听从召唤，到天主面前承认自己在日常生活中多次没有听从他，需要彻底地、不断地悔改。这样，我们便会发现生活的天主常居住在我们内，虽然他不与罪同在。我们进人自己存在的根源，并非要重新显示自己的美好，或看到自己的

253

卑微可怜，或自省自求了解；而是要发现我们存在的奥秘：我们的生命是与基督一起蕴藏在天主内，当我们在自己的存在根源发现这样的一个天主时，他也把他的计划启示给我们。

在赤诚的自我发现，以及因天主的话带给我们的信仰真理受下，更愿为他、在他内分辨。我们的生活将在他的话中彻底分辨。分辨将在我们自己内看到有混合：光明与黑暗掺杂著。在我们内的真诚也是虚伪，爱也是自私。分辨是让天主的真理在我内质询：让天主的光进到我们内最黑暗的地方，而接受我们内的许多渴望是不清的。虽然我们是这样见不得人（有缺点的人）、但天主还是爱了我们。分辨是接受一项事实：我们的爱不是纯净的、透明的，需要天主来净化。这样，我们会在生活中作更大的投身，因为我们分辨不是停留在理智上的知道，而是要勇敢地按真理的要求去实行。没有人在与天主接触之后，仍然无动于中的。

最后，在现实中交付自己。天主召唤我们就是为了这目的。就像亚巴郎，天主要他离开自己士生土长的地方。抛开自己的老家，走向陌生的地方；这地方是天主的恩赐，不是他自己开创的。亚巴郎接受了挑战，接受了天主的旨意，开始人类历史新的一页：这就是人类在深沉信仰中相信天主，而生活在答覆天主，透过现实所有的要求。所以，在退省中与天主相遇，就是接受此相遇所带来的考验。因为在相遇中，天主启示我们，要我们更努力为天国而生活。

在简短描述退省所须具备的几个步骤，及其圣经的象征意义：因著与天主的话相遇，并且（a）在信仰中生活。(b)回到存在的根源。(c)有真正的分辨，使我们在生活中答覆天主的要求。(d)在现实中度生活。

这样，很明显的，退省是一种生活的经验，退省需要有孤独与静默的氛围，但并不是与世隔离，

254

自私的为自己的需求而安静几天。如果我们真进到退省的氛围，可体会到在信仰内，万物神秘的一体性，全都在渴求救恩与救赎？我们必须把这一切带进我们的退省，面对天主的话和人的渴求。这是。一个辩证性的需要，在这辩证性的面对中，产生生活的决定。所以，真实的退省并不常是令人愉快的，因为它向我们质询，向我们要求，不时在督促我们。也许我们退省之后，也要像雅各伯那一场神秘的夜战一般，负伤走出来。我们不是在退省中寻找美好的、富有创造性的思想，好应用到传教工作上；也不是寻找现成的答案，好安稳地走到天主，也不是寻找感性的满足；我们的退省是要热切地寻找天主，好能为他人服务。

本来要多描述第三部份：经验的实行，但因为时间有限，所以我们只提三点。（1）不同的典型——除了月省之外，还有个人因不同的需要而作的退省。在这里主要谈的是每年的退省。从经验中，我们知道这种年退省的时间、方式有多种，今列举数种：

——纯粹一人单独地退省

——由一人讲道的团体性的退省

——个别指导或半个别指导退省

——参与者之间交谈式的退省，是在收敛的气氛中进行经验的分享

——讲道与个别指导掺杂的退省

我们不愿在此一一列出，但是愿意指出的是：没有十全十美的退省，各种不同典型的退省都有它的适合与不适合，方便与不方便，或利与弊；重要的是我们对各种典型都要有健全的开放态度。初面对每年退省的态度．应注意两件事，就如上面所说的，应注意一个真实退省的要求和每个人对自己在成长

255

中的灵修需要负责。因此，在退省之前，要决定作何种形式的退省。所以，先要自问当我想作年度退省，我在寻找什么？我需要什么？因此，可以回顾一年的传教经验，个人生活的成败……。这样，将会知道什么形式的退省较为适合。重点不在退省的形式，而是什么形式更协助我走向具体的投身生活。（3）退省的条件—不论哪一种形式的退省，总有一些必须遵守的条件，共有四点：（a）有人领导。他人的领导是很需要的三 人能是供给道理材料，或个人指导，主要的是他人的帮助。（b）真实的分辨，除了他人的协助之外，要对自己的存在发问。不要把退省变成看更多的圣书、学习信仰的道理；而是要从信仰的角度探讨生活，反省生活。所以，任何形式的退省，都要在天主的话内分辨。（c）静默或一种收敛的气氛是必需的。静默更有助于天主话的聆听和要求，并裨益分辨（d）个人的祈祷。

还有许多其他的退省因素可以发挥，但由于篇幅有限，到此为止。但愿这些能帮助我们在生活中对退省有一个新的评价。

256


神学论集-修 身 克 己-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

修 身 克 己

—— 成世光

释义

（一）「修身克己」，乍看之下，修身是灵修的积极面；克己是灵修的消极面。但进一步推敲，修身与克己都有积极、消极的两层意思。

1． 「修」字有修理、修补、修读、修好、修养、修持、修练等说法。修理、修补是「修」的消极面，而修护、修好也包含有消极的意思。比如：人防护自己不陷于罪恶；若不幸犯了罪，赶快以忏悔礼修理、修补、修护自己灵魂因罪恶所遭受到的损失，进而与天主修好，恢复与天主的正常关系。这是修身的消极行为。惟修养、修持、修练等才真是修身的积极面，才真是修德的积极行动。

2． 「克」字有克胜、克服、克制之意，也有克尽所能、克尽厥职的意思。克胜、克服、克制等于说是制伏、镇压自己，是克己的消极面，但克尽所能，克尽厥职，是克己的积极面，比如：康诰说：「克明德」；尧典说：「克明峻德」。都是说人应该尽己所能，发扬天赋美德，修得崇高德行。这是克己的积极面。就连孔子所讲的「克己复礼」的「克己」，也包括著消极与积极的两个层面。

（二） 「身」与「己」是两个通训字，只是在说话方面或写作上，大家都习惯用「修身克己」，而不用「克身修己」而已。

因为修身的「身」，非血肉之身，乃伦理之身，即「安身立命」的「身」，「立身处世」的「身」。

257

易言之，修身的「身」指的是人的生活和行为。而克己的「己」呢，正好背的也是伦理的「我」。

不过克己应与刻己相区别：刻已是刻苦自己；克己是克制自己，或克尽己能的遵行天意。所以克己不能改为刻已，反之亦然。

源 渊

1．圣经、圣传、以及教会历代训导中，充斥修身克己的道理，因为修身克己是基督徒必须有的行为，是人成圣的必要条件。一个人，特别是基督徒，如果「放僻邪侈，无不为己」（孟子滕文公上），不但成不了圣贤，分享不到天主的神性生命，而且连起码的人格也保不住。所以修身克己的道理，从基督开始，教会就常不断的向人讲解。

玛窦福音中记载耶稣说：「谁若愿意跟随我，该弃绝自己，背著自己的十字架来跟随我（玛十六24）。我不懂希伯来文及希腊文。就圣经的拉丁文义方面看，弃绝二字有彻底否定的意思。「弃绝自己」就是说彻底否定自己，不使自己兴风作浪。这与中文克服自己、克制自己的意义相同。因此，吴经熊先生翻译的福音玛窦传，就采用了「克己」，而没有说「弃绝自己」。

施译教父灵修选集第五九四条，是圣奥斯定论克己的道理。圣人说：「请大家压制私欲偏情吧！领洗时，你们宣了誓，弃绝罪恶，可是私欲偏情还是存在。……你们若克服了自己，就克服了一切。」

2． 论语颜渊篇载，颜渊问孔子有关仁的道理，子曰：「克己复礼、为仁」。朱子注说：「己，谓身之私欲也，礼，天理之节文也」。朱子又引证程子的话说：「非礼处，便是私意」。

258

「己，谓身之私欲也」，这容易懂；而「礼，天理之节文也」，则需要解释一下。中国古代所讲的礼，意义甚广，包括人对敬天、祭祀、治国、行军、作人、作事等应遵循的各种规范，我们从礼记一书中就可以了解这一层意思。所以说礼是一种「节文」：有章节的条文，有节制的章则（有人也讥讽中国礼的繁文缛节）。但这种约束人，督导人的「节文」，应合乎天理（Lex Divina），合乎自然法（Lex naturalis），人不可以随便制定或更改，因此朱子说：「礼，天理之节文也」。

3. 「修身」二字可以说是中文特有的辞汇，其渊源来自大学的「修身、齐家、治国、平天下」。在大学这一章的结论中，曾子还肯定了孔子的意思说：「自天子以至于庶人，壹是以修身为本」。意即人不论是贵为天子，或是庶民百姓，都该以修身为敬天、治事、作人、处世的根本修养。

孟子离娄章句下，记载了孟子的一句话：「守孰为大？守身为大」。朱子注解说：「持守其身，使不陷于不义也」。朱子注解说：「持守其身，使不陷于不义也」。

论语讲「身」的地方也不少：「曾子曰：吾日三省吾身……」（学而）：「子曰：其身正，不令而行；其身不正，虽令不从。」又说：「苟正其身矣，于从政手何有？不能正其身，如正人何！」（子路）。这些「身」字指的都是伦理生活，道德行为。至今社会上仍流行的两句话：「以身作则」，「身教重于言教」。

实 践

以上简单的说明了「修身克己」的意义及其源渊，而最重要的还是实践，即实际度修身克己的生活，这才是灵修的重点。

259

1． 耶稣的教训是：人如果愿意作他的门徒，跟随他，度他的生活，分享他的神性生命，必须要克制自己的私欲，否定自己的贪求，一心一意的背起自己的十字架，跟在他后面走。耶稣为拯救人类，隐没了自己天主性的尊威，成为一个普通人，除了罪恶以外，成为与我们完全一样的人。耶稣在世卅三年的时光，完全为承行天父的旨意，追寻天父的光荣，丝毫没有为自己打算过。仅在山园祈祷时，说过这么一句话：「吾父乎！事苟可能，请免我饮此苦爵。」然而立即又改口说：「虽然，勿顺于意，但遵父旨。」（吴译新经全集，玛二六39）这是牺牲、这是克己。完全牺牲了自己的意愿，彻底克服了自己的私情。耶稣是我们修身克己的典范。我们身为基督徒的，特别是圣职人员与修士＊女们，应该亦步亦趋的跟著耶稣走。否则，我们就不配称为基督徒 基督的门徒。

耶稣还教给我们学习他的良善、谦逊，以修练自身、与天父看齐。

2． 孔子教导颜渊要「非礼勿视，非礼勿听，非礼勿言，非礼勿动」。我们还要加一个「非礼勿思」。

「礼」的意义如前所说：是天理的节文，是人表达无形天理制定的有形条文。因为「天聪明，自我民聪明；天明畏，自我民明威。」（臯陶谟）上天是藉人间的合理制度，表示他的旨意，表示他的赏罚。所以凡不合礼的言语行动，也就是不合天理、不合上天旨意的言语行动，我们绝对不能作。人，特别是基督徒，必须遵行上天的旨意，实践内外克己的功夫，以期返归仁德，进人神爱的境界，分享神的生命。

4。修身的「身」，既然指的是我们的生活和行动，克己的「己」既然指的是我们的私欲，那么我们要修身克己，就必须善度我们的生活，制伏我们的私欲，使我们的私欲完全被克服，使我们的生

260

活完全合于天主的圣意。

为帮助我们修身克己，保禄宗徒讲过「死于罪恶，活于天主」的道理。「死于罪恶」是克己的功夫，「活于天主」是修身的表现。保禄宗徒说：

「我们藉著洗礼，已归于死亡，与他同葬了，为的是基督徒怎样藉著父的光荣，从死者中复活了，我们也怎样在新生命中生活……所以不要让罪恶在你们必死的身体上为王，而使你们顺从它的情欲。也不要把你们的肢体交给罪恶，作不义的武器，却该将你们自己献给天主，有如从死者中复活的人。」（罗六4—13）

一具尸体对外界的形形色色，都没有反应了，也就是说：世间的一切诱惑，对尸体来说，绝对发生不了作用。保禄宗徒说：「我们因著洗礼归于死亡」，意即我们基督徒应克制自己，使私欲完全寂灭，如同尸体一样：对于罪的诱惑，不再有反应，不再能动心。然后积极的克尽己能，修养自身的生活，时时承行主旨，完全融合在天主内，如同基督一样。这是保禄宗徒给基督徒制定的生活标准，我们一定要全力以赴，在天主助佑下，在圣母保护下，修炼我们的身心，克制我们的私欲，成为「在基督耶稣内，活于天主的人」。

最后，我们以保禄宗徒的话作结束。我讲这些话；「这并不是说，我已经达到这个目标，或已成为成全的人；我只顾向前跑，看看我是否能够夺得，因为基督耶稣已夺得了我。」（斐三12）

261


神学论集-灵修辅导管见-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第44号

灵修辅导管见

徐 可 之

灵修辅导的需求似在不断增加，从事此种工作的人很需要有「专业」的学习和准备。多次谈起「灵修辅导」时，一般的印象是对需要的学习内容大都模糊不清，不知道该从何作起。本文就个人的读书和工作的一点经验，提供给大家作为参考；尤其为在奉献团体中准备作灵修辅导的新人，更希望能有所帮助。全文分三部分：灵修辅导的意义描述；需要准备的重要工具，本省地区的具体情况。

一 意义描述

几个基本信念

灵修是指天人关系，一般更是指人与基督间的关系。这里所说的天人关系就是在人性全面发展中所原有的一面，是人性的基本需要之一。就如人有生理、心理的基本需要，而且这些需要必须获得适切的满足，人才能在生理和心理方面有健全的发展和成长；同样，人在心灵和精神方面，也必须得到其基本需要的合理满足，这样和生理、心理的成长配合起来，人才能实现其完整而健全的全面发展并走向成熟。

生命、死亡，现世、永恒，人类、宇宙，有限、无限等，是与人俱在的问题；寻求这些问题的解答，是人性本能的渴望和需要。但在追求完美、圆满（常生不死、永恒、无限）的历程中，人受自己

263

的时空性所限制，对超越时空的具体情况，只能作「合理的」推论、揣测，终究是「未知生、焉知死？」说不出最后归宿的所以然来。基督从「彼岸」来，进人人的历史，详述所见所闻，并以身作则，走出了由此岸通往彼岸的明确途径。天人关系的中心便建立在天人合一的基督身上。

这里所说的人，是指每一个具体的人，在生理、心理、心灵各方面有基本发展并成长的人。在具体生活中体验到内心的不和谐，人际关系需要改善，信仰与生活很不一致，天人关系空泛飘摇，缺乏稳固的基础。困难越大，我们越觉得需要帮助；痛苦愈深，我们愈感到需要有人支持。如何建立稳固的天人关系，满足内心最深的追求和需要，只靠自己的努力、摸索不够，还需要有经验者的帮助，和我们一齐努力、追寻，找到能使自己全面发展的正确途径，获得促进健康成长的必要营养。

灵修辅导是协助天人关系的建立和成长，其起点是每人不同的「经验园地」，不同的家庭背景、生活经验、健康、才能、性格、模式；每个独特的人，这里很注意每人的独特性，尤其是由于不同生活背景而造成的不同「待人接物」的态度和方式。辅导中应用人际关系的地方很多，以「人际经验」来类比天人交往的情形。在具体的生活中，我们已熟知身体的健康与心理因素密切有关；同样，心理的健康与否，也非常影响心灵如何成长。灵修与心理在许多情形下很不容易分清，实际上，也不需要一定要分；太强调某一面很容易造成「张冠李戴」的偏差和错误，相互的适切配合更能有助于全人的正常发展和健康成长。

以上所述，指出了对灵修的几个基本信念：天人关系是人性的基本追求和需要；天人关系的中心是天人合一的基督；建立稳固的天人关系需要有经验者的辅导；心理与灵修相互配合才能推动全人的健康发展和成长。如果和传统的灵修观点比较一下的话，可以看出有些显著的不同。

264

新旧观点有别

传统的灵修学书籍，一般都是先从圣德（或成全）是什么开始，把真正圣德或成全的本质分析得清清楚楚．然后指出与圣德相反的罪过与恶习，进而说明如何除掉这些罪恶，如何去修成相反罪恶的德行。当然也清楚说明灵修的不同阶段（一般分为三个阶段，或称为炼、明、合三路），最后指出灵修生活中的一些特殊现象—神秘恩宠。照这方式安排灵修生活，特别是在开始的时候，显得非常清楚、整齐、有效。但往往在实行一段时间之后，有时在很长的一段时间之后，发现要改的「毛病」并没有除掉，「诱惑」越来越多越强，要修的「德行」越来越显得空虚无效，甚至对整个灵修生活 ——修成圣德，也会开始灰心、彷徨。问题在哪里？问题在如何把清楚的理论配合到每人的具体情况上。毛病与诱惑，和每人内心的束缚与不自由密切有关并相互影响，只凭好心和意志的力量仍不能根除它们；它们的根生在好心和意志力之外、之下！因人际关系而造成的内心冲突、矛盾、恐惧、伤害，只靠加强「神业」，全力「攻打自己」，一般只是把问题撇开或压下，并没有「打」到问题的症结所在。使「偏情」从根底获得平正，使「私欲」由内心变为开放，这需要心理的疏导和洽愈，使心灵获得足够的自由，使全人逐渐有塌实感，找到全面发展的基础和方向。

传统灵修对「三仇」的看法比较客观，把它们的丑恶、诡计、毒害，有声有色地描述出来，使人容易拟定计划，用「分而治之」的方法，一一予以战胜、消灭。对德行也是这样一一加以修练。但在具体的生活中，很少情形是如此「敌我分明」，尤其是由于每人的生活背景，更是千变万化，无法统一处理。灵修生活中的最大困难和阻碍，一般都是每人的内心葛藤和自我防御，这些不都是「仇敌」

265

而必须加以消灭，这些更是成长的偏差而需要调整。一个以为自己样样不如人，自己什么也不是的人，是真的谦逊吗？很不一定，平常这是真不谦逊的标志。同样，一个沉默寡言？，「不断祈祷」的人，不一定就是真的热心。有的人言词温和，绝不违抗长者的意愿，且把他们所吩咐的事务做得尽善尽美；乍看之下，这好像是完美的服从，但这也可能是出于自我防御，谈不上什么服从精神。对这样的「骄傲、孤僻、自私」，与其客观地向它们宣战、反政，不如用「交谈、分享」，使它们找到自己的正确地位，发挥其真实、合作、服务的成长力量。

传统灵修比较强调个人与天主的交往，把一切都献给他；除自己的神师以外，「不可为外人道也」。对人际、团体间的关系，要保持应有的爱德，但不可涉及深度的个人问题，尤其要特别躲避「个别友谊」。有彼此意见不同或冲突的地方，要努力克制私见，尽量忍耐，一切让长上来安排；为保持团体的和谐、一致，个人的牺牲就更有意义。但这方式往往只能维持一种外在的相安无事：有的采取「不相往来」，有的不闻不问；一般的交谈是寒暄应付，把真的问题都压在心里。在强调人际关系和团体生活的今天，上面所说的「个人主义灵修」已有了大幅度的调整。因为大家越来越了解，深度的友谊和团体生活是人性的基本需要之」；真正的灵修生活—天人相通，必须和人与人间的交流、共融打成一片，结为一体。在亲切的人际关系中是会容易发生「问题」，但努力更应该放在积极、健康的一面，而不是消极地避免发生问题，因噎废食。

以上指出传统灵修方式中，几个「有限」的地方，但是我们必须清楚了解，这同时也是在说明，现代对过去所提出的改进和革新，其本身也是非常「有限」的东西！它们一方面仍是建筑在过去的深厚基础上，一方面更需不断的补充和更新。灵修生活本身需要不断的发展和成长，外在的方式常该配

266

合这生活的具体需要，促进它的积极成长。

引人面对真实。

灵修辅导的园地很有限，但其视野却非常辽阔。很有限，因为它不是给人灌输知识，也不是教人「一套方法」；它不替人指定方向，也不替人拟订计划或作什么决定。非常辽阔，因为它要人面对自己的一切，看到人性的全面。在辅导过程中，人要面对完整的自己：过去、现在、以及其间的如何相互关联；人际关系，尤其是和家庭的关系；天人关系，特别是和基督的关系。在日常的生活中，我们都有自己的许多「理所当然」，特别对一些很难用语言表达的心态和作风，从不怀疑它们「就是如此」。辅导要人面对真实，正视这些「当然、如此、一定、必须」等非常有力的原则。这多次是很痛苦的过程，我们本能地会把视线转开，不要看！对早已过去的心灵创伤，早已忘记的一些往事，我们巴不得它们没有发生才好，绝对不要它们再出现在生活中，连想也不愿意再想。但事实上正是这些「埋」在心底的东西，不停地影响著我们整个的生活和行动。

一个独身奉献的人，对自己的工作常不满意，事情不顺利总是别人有问题，读这读那以后，远是觉得长上对他不重视。很清楚，他需要面对的不是外在的许多「不」，而是他自己内在的「不真实」，不了解真查的自己。成长的痛苦代价就在这里，他要在自己一向认为「毫无问题」的事上，慢慢扩大视野，「静观」自己一向不去看的许多方面的问题：他对父母的感情，父母彼此间的情形，父母对他的期望，他和兄弟姐妹的相处，儿童时期的欢乐、痛苦，读书时期的成功失败，人际关系的顺利、坎坷……这些「过去」的事，尤其是那些「不愿再想」的事，他会发现并没有真的已成过去，而且以

267

不同的方式仍寄留在他目前的生活里！在逐渐能面对真实之后，他会看到自己所以对一切不满，基本上是因为非常不满意自己，讨厌自己那么差劲、不行。能面对这「差劲、不行」的时候，开始「了解」自己，开始看出来这里面有许多夸大、歪曲、成见，不符合事实。原来真实是「天生我才必有用」，自己只是庸人自扰，不知道如何发展利用，有时是非常不差、大有可行的才能呢。

获得内心自由

面对真资的自己是辅导工作的中心课题：有的要面对「差劲、不行」，有的要面对「沾沾自喜」，有的要看到「百般顺从」并非良善心谦，有的要看到「谈笑风生」原是防御工具。每人有独特的自己，面对真实也是依照每人的情形而迟速深浅有异。只有在人能面对自己、接受真实时，内心才能摆脱「情感」的束缚而获得自由。灵修辅导的意义就是在于帮助人获得这内心的自由。上面所提出的消极、夸大、歪曲、防御等「理所当然」的东西，在内心里造成许多葛藤和束缚；除非使它们「各得其所」，占自己应在的地位，它们会把天人关系弄得空洞、消沉、面目全非：把身己的冲动当作天主的圣意，对基督的话发生误解、曲解，或完全不解，而自以为已「进入一切真理」，了解了一切。宗徒们对「基督必须受苦」的反应是一个很好的例子。他们从家庭、社会各方面，早已「学会」在等待一位有力的民族领袖—默西亚；在基督身上他们「找到了」所等待的那一位；基督显大能、行奇迹，正是人心风靡、大有可为的时候，他怎样竟说出「必须受苦被杀害」的话？「这事绝对不会发生！」

对宗徒们心目中的基督来说，这的确是不可能的事；但他们的成长代价就是要摆脱这「民族偶像」的束缚，慢慢学着去接受「不可理喻」的基督，和他建立真实、有力的位际关系。再如上面所提

268

的那位独身奉献者，他对工作、对别人、对长上，都不满意，整个生活都不快乐，他的天人关系会满意快乐吗？他祈祷时要给基督或天父说什么？感谢、接受这「沉重的十字架」？祈求「宽恕别人」的爱德和勇气？他所需要的是摆脱「不宽恕自己」的束缚，从慢慢学着接受自己开始，否则他的天人关系很难稳定、踏实，更别说活力充沛了。

基督告诉撒玛黎雅妇人，「应当以心神、以真理朝拜父」，但这以前基督先引他「看」到他对民族间怀有的排斥、成见，在生活中遭受的感情困扰和混乱。他需要先摆脱这些束缚，才能获得内心的自由，才能以心神、以真理朝拜父。天人关系必须建立在真实的基础上；基督给我们显示了一切的真实，我们必需从面对真实的自己开始，来面对真实的基督，获得天主子女的自由—「真理使你们自由」。灵修辅导就是为协助并引导我们，在这「面对真实，获得自由」的过程中，积极地前进、成长、壮大。

二 重要工具

了解人的发展

要帮助人面对真实的自己，必须先对人和人的成长发展有正确的认识。灵修辅导中的人是以基督心目中的人为模式，和许多心理学派，特别是「封闭」心理学派所说的人，很不一样。所谓封闭心理学，就是说他们把人局限在生理和心理的圈圈里，直接或间接否认在此范围以外，人还有其他层面的存在。比如，对人的心灵追求和需要，渴望找到自己的根——天父，他们认为这些都是幻想，是人自己

269

的心理投射（在自己身上找不到的完美，把它们投射在一个完美的父身上）。这样的解释，套用他们中一位影响很大的心理学家的说法，就好像把冰山浮在水面上的小小部份当作整个的冰山，而把沉在水里的深厚基础给「一笔勾消」了。基督心目中的人，除了「由肉生的属于肉」的一面以外，还有「由神生的属于神」的一面，两者合起来才是完整的人。这样的人性幅度，和那以为人性的需要，只在于解除生理、心理的紧张，获得满足、快乐的看法，自然是不可同日而语！灵修辅导中，使用心理方法的地方很多，但心目中对人的肯定是完全的开放，就是在「纯属」情绪疏导和心理治疗的层面上，也知道远有更深的「层面下」的存在—天人的相通和心灵的治愈。

发展心理学对人的一般成长阶段，和每个时期的特征、困难、适应等各方面，提供很好的参考资料。对这些资料有明确的认识和了解，能帮助我们，一件和不同发展期中的人谈话时，更容易进入情况，有必要的「心理准备」。就如青春期的困难、需要，和开始准备成家立业者所面对的压力、困扰，有很大的差异，青年期和更年期所面临的问题与危机，也很不相同。再加上个人的成长背景因素，更显出每人的独特情况。除非对成长过程中的基本要点和一般现象，有很熟悉的体认和了解，谘商交谈中很容易发生「文不对题」的情形，或是空泛、肤浅，「摸」不到问题究竟何在。此外，有的心理学家特别指出，每个成长阶段有其重要心性发展的目标和结果。比如一个初生婴儿，如果环境良好，成长顺利，在一两岁内便会「学得」什么是基本信任（由父母的呵护、疼爱，婴儿感到安全、满足），这和日后的自信和信任别人密切有关。相反，如果发展受到挫折，就会依挫折情形不同而造成深浅不等的基本不信任；长大后的恐惧、怀疑、胆怯、缺乏安全自信和不敢信任他人，都能是这不良发展的消极后果。越是幼小时期需要获得的心理发展成果（如基本信任、主动自立、自我意识肯定

270

等），如因环境坎坷而没有得到的话，越是会造成很难弥补，甚至无法弥补的心理损失和缺陷。这些心理的基本因素，和人的整个生活（包括灵修生活在内）息息相关，自然对它们有一通盘了解，为使辅导工作有更建设性的贡献，是不可缺少的知识工具和条件。

成长偏差与调整

在成长过程中，由于家庭、环境、学校等多种因素，使每人在发展上形成不同的特质和个性。心理学家从人各不同的变化中，设法找出一些共同的特征和典型。比如就人的身材大小情形，把人分为圆胖型、肌肉型、长瘦型三种。他们认为人的体型不同，是由于胚胎期的三种胚层发育不同所造成，因此分别称为内胚、中胚、外胚三种典型。内胚层的发达特别影响消化系统，使人体有内脏型特征，所以变得圆胖。中胚层发达使人有体壮型的特征，所以肌肉长得特别结实健壮；外胚层发达使人倾向头脑型，身体一般是细长清瘦。从体型不同再找出不同的心理特征：比如圆胖型的人喜欢社交、朋友、态度和善、乐观，爱好美食、舒适、享受等；他们的消极一面是容易「闹情绪、，忧喜不定，倾向郁躁循环型的精神病症。有的心理学者，根据不同血型来归纳出人的不同性格，分析他们的优缺；指出不同血型的人更适于何类工作，发挥其所长；在消极情况的压力下，他们会面临什么精神危机等。变态心理学一般把「精神失常」现象（根据精神疾病分类手册），分为精神、心理、人格、心身等几个大类；描述它们的不同症状，指出疾病的背景和成因，提供医疗的具体方法。对灵修辅导来说，以上这些资料都有值得参考的地方，有助于扩大辅导者的知识眼界；但没有下面要指出的「人格典型」那么重要—可说是不可缺少的知识工具。

271

在对精神疾病采取整体性的看法和努力中，人格典型的理论和分法显得更周全，更有系统。它把遗传、生理、家庭、社会等各种因素，加以研究分析，找出造成不同人格典型的背景，和不同典型的行为模式—「待人接物」的不同方式，最后指出他们如何在这些典型和模式下，循环演进，继续发展。这种分法的优点是，一方面把不同典型的特征，特别和它们的社会因素（家庭、环境、学校、友伴等）衔接起来，使人很容易看出各种典型的发展过程；另一方面也把这些模式的循环性和每人的「生活习惯」连在一起，使人了解这循环的方向可以继续或改变，继续加深病态的循环或把它改变为建康的循环。在正常与失常之间，指出中立或边缘性的一些标志；精神病患者自然需要精神医师的专门治疗，而辅导工作更是在于未雨绸缪，防「患」于未然，并按照不同典型的特质，协助他们往健康的方向积极成长、发展。

依照行为模式，人格典型分为孤立、依赖、独立、两可四个类型；每一类型中又有主动与被动两种不同情形。比如孤立型的主动方面，是指那些在人际交往中，对他人的言行非常敏感的人，因而主动地回避他人，把自己孤立起来。被动方面是那些很不敏感的人，好像对一切都无动于衷，常漠漠然生活在自己的小天地里。四类八种的人格典型是：孤立型—孤独冷漠和敏感回避；依赖型—尾随顺从与合群易处，独立型—自我陶醉与攻击跋扈；两可型—呆板守旧和悲观不定。每一典型有其循环发展的方式与方向，如果让他们在恶性循环中发展，自然会造成病态人格和精神失常，如果能使他们向健康的方向成长，每个典型都会有特殊的贡献。孤立型的边缘情形是和他人脱离，逐渐把自己封闭在自我的小天地里，继续加深就会造成精神分裂型人格，再下去就是精神分裂症。依赖型的恶性循环，先是一味地尾随就合，讨人喜爱；进而会发展为郁躁循环型人格，再严重就成为郁躁循环症。同样，独

272

立型的病态倾向是妄想型人格和妄想症，两可型的病态倾向分别是郁躁循环或妄想型人格和这样的精神疾病。这些典型当然也能往健康的方向发展成长：那些安静独处、沉默寡言的人，可在「深思远虑」的思想领域中发挥自己的才能；依赖型可利用他们的「引人喜爱」的特长，在推进人际关系上成为优秀的社交人才，独立型的人可发展为有力的「创新领导」人物；两可型的人更容易在「钻研探微」中，提供不断的改进和新发现。

从事灵修辅导工作，需要对这些健康和病态的发展，有清楚而实际的认识，因为许多的灵修和心理问题，就是在这些成长偏差和不健康的循环中「根深蒂固」！调整成长偏差和改变恶性循环的心理治疗方法，同时也是灵修上的「正心、诚意」的必要基础。灵修书中说，有时「魔鬼也会扮作光明的天使」来欺骗热心度灵修生活的人，但这些欺骗也是依照每人的「弱点」而最容易达到目的。这里可以看出，分辨神类和心理葛藤有怎样的密切关系；由心理调整而进入心灵治愈和爱的建立，才能促进全人的真正成长—「在心思念虑上改换一新，怀有基督所怀有的心情」。

人际关系技巧

谘商、辅导已相当「大众」化，在这方面中文的参考书也颇可观，所以这裹不介绍它们的理论基础和方式，仅就技巧本身提出几个重点。首先是「听」：辅导中的听不只是听对方说话的声音，更听他声调的高低、轻重、快慢；是「口若悬河」或欲言又止，是「畅叙衷曲」或不断在兜圈子。同时也「听」他身体的姿式和表情：显得轻松、放心，还是紧张不安，有无口结、句断的情形，有无「见风转舵」，说辅导喜欢听的东西等。这需要辅导有「身心与之同在」的态度和训练。有了这样的聆听技

273

巧，下一步就是会心共鸣（有人译为同理心）。会心是说辅导能体会到对方在谈话中所表达的情感，感受到他内在的感受；共鸣是说辅导把感受到的反映出来，使当事人觉得辅导很了解他所说的，在内心里感到有了共鸣。藉著会心共鸣，受辅导者更容易「开怀畅谈」，特别是对一些难以启齿的事，也能更放心地和盘托出，因为他找到了「知心」，觉得安全可靠，值得信任。这可看出会心共鸣在辅导过程中的重要，因而也要求从事辅导工作者，在这方面应有良好的准备和体验。

受辅导者能畅谈一切时，辅导同时引他面对自己的问题，看出症结所在；如果有兜圈子或逃避的情形出现，辅导会领回原处，让当事人面对真实，逐渐看到问题的全貌。许多人在了解问题的真实情形后，自己知道要怎样去设法解决；遇有不知如何或「懒」得去作的个案时，辅导的工作是同他们一齐拟定计划，使当事人能清楚而具体地来著手调整偏差，积极改进实际的生活。除了这些主要的技巧以外，辅导最能帮助他人的就是他自己的生活榜样，尤其为灵修辅导，更必须有生活的感召和真实的「身教」。有的作者清楚指出，辅导的专门知识和技巧，以及对辅导工作的深感与趣，自然是非有不可的必要工具，但同时也应记得，辅导自己的生活充实、积极、乐观、富有活力，更是不可忽视的基本条件。在所辅导的事上，一般应比受辅导者有更积极、深切的体验，如果没有实际经验，特别是灵修方面的某些经验，除如此说明外，仅就知识所及和引用他人的经验，使受辅导者找到积极可行的正确方向。

灵修知识与经验

灵修辅导既是协助天人关系的建立和成长，自然对这方面的知识应有系统性的学习与整体的了

274

解（传统的灵修学一般分为克修和神秘两部分，现在用灵修神学来涵盖更多的资料，如圣经灵修、礼仪灵修等。此外还有灵修历史和所谓的灵修学派。梵蒂冈第二届大公会议后的灵修学，一方面是对传统灵修学加以更新改进，一方面在尝试著把心理和灵修带入整合的境界。对传统灵修学的改进，可从广和深两个角度来看。在「广」一方面，把以前略去或仅作简单介绍的重要资料，现在利用有关的专．门研究，大幅度地加以充实，并广泛地吸收新资料。比如对圣经、礼仪、教会、一般基督徒的灵修等许多方面的资料，都已逐渐变成灵修神学的一般教材；对心理、辅导、谘商等专门学识的广泛吸收与运用，上面已述说了很多，不必重复。在「深」一方面，除了解圣德的理论研究外，更强调如何与生活的天主，特别是和死而复活的基督，建立并加深位际性的关系、交往、相通。对灵修的进步，不只在于改掉多少毛病或多少次想到天主，而是更注意如何使内心越来越自由—「面对真实」的自由，并在生活上越能体认逾越的意义—「基督必须先受苦难，然后才能进入复活的光荣」。对心理知识的使用，在已认作是非常有力的工具之外，更努力使心理和灵修能系统地连接起来，整台为一种「灵修心理学—心、灵发展论」。目前虽然离开完美的整合还很遥远，但所作的努力已有了显著的贡献：如灵修与人格发展，追求心灵自我肯定，深度心理学与圣召之有恒有效等，都是很成功的结果。

灵修学的基本形式是，灵修生活的意义与因素，灵修发展的方法与困难，以及发展的过程与方式等几个大题目。在一些不同的编排中，下面是一个较新的方式。它从分享天主的生命来看灵修，指出这是恩宠的生活，是基督的恩宠；然后讲述天人交往，是有罪的人接受天主的生命，通过特定的方法（圣事），发展不同方式的灵修生活，最后讨论灵修生活的进展，分为一般的进展情形，和专心度此生活的人，有何特殊标志与不同。对灵修辅导来说，灵修发展过程更是常提到的问题。这里需要有一

275

个综合性的看法：一般的灵修三阶段或圣师大德兰的心灵七宝楼台，都清楚指出主动与被动的分野和标志，在主动的因素中，不只是「祈祷」上的进展和困难，而是整个人的调整与成长，特别是面对真实的自己和疏通人际关系上的心理葛藤。大德兰用灌溉花园来作比喻，说明用水桶打水、踏水车、汲水、或引河水来浇灌花园，可象征主动祈祷的不同方式；天雨按时降下，使花木得到更好的滋润，不经一点人力，是被动祈祷的象征说明。若天雨沛降，自然是再好不过，但雨不来时，仍要用人的方法好好灌溉—努力从事祈祷工作。在具体情形下，主动祈祷不只是方式的问题（用不同的方法汲水），也是和汲水者的「心情」非常有关。一般所提到的祈祷困难（分心、瞌睡、空洞、茫然，无法进入情况等），大都是「心寄何处」的自然结果，很多次更是没有意识到的心有所寄的结果。有人说他很用心准备祈祷题材，早上也很清醒—但祈祷时就是「心猿意马」，没有什么心得和感受。如果用一段时间注意这些好像杂乱无章的东西，再经过辅导会谈和澄清，很容易看出这原是顺理成章的「念念不忘」，而不是如同自己所感受到的，只是思想混乱。比如一个独身奉献的人，知道自己的生活中心是基督，愿意同基督一齐把生命带给别人；但在「不知不觉」中，他让知识、学位、成就、或特别友谊等，占去了生活的中心，虽然在理智上他仍肯定基督是生活的中心。在这样的情形下，他祈祷时的「分心」不是理所当然的吗？有什么祈祷方法可使他不分心呢？他这「不知不觉」的追求（学位、成就、友谊等），一般正是在显示出内心深处的需要；除非对此追求和需要好好作一番「正本清源」的工夫，其他谈论祈祷的不同等级和方式，都不会有什么帮助，不是吗？

灵修的发展过程可和人际关系的成长互相参照，人际关系中的「蜜月期」、危机期等成长和加深的现象，可帮助我们在灵修发展上更能认清一般的成长情形和应走的方向。上面说过，在所辅导的事

276

上，一位辅导一般应比受辅导者有更积极、深切的体验，对灵修辅导尤其是如此。辅导自己，除不断他一领、吸收、用心保持工具良好外，更需要在具体的生活中，越来越有天人相通的实际经验，在自己的灵修成长上随时接受辅导，不过分信赖自己的看法和经验。辅导中很重要的一项是「自我分享」，行适当的时候向受辅导者揭露一些自身的真实体验。这不只是在说过去的事，有时更是自己的具体生活 和基督间的生活关系。这关系的一个特殊标志是：生活日益真实、踏实、充实。但这是使人越来越自由的生活之果，只靠理论什么也品尝不到。灵修辅导者要帮助人获得这非藉真实生活而无法得到的心灵自由，要和人分享这样的生活心得，他自己需要不断地汲取这样的心得；越来越划向心灵的更深处，日益强烈地体验到「我是个罪人！」的不知所措，但同时也感到「不要害怕！」的无条件接纳与信任，因而越能安心而轻快地尽力撒网，自由一发乐地分享所获得的一切。

三 具体情形

寒暄与依附

清楚了解灵修辅导的意义，尽力备有最好的辅导工具，是从事辅导工作的先决条件；但具体的辅导工作（这里只指个别辅导），是面对每一位独特的个人，没有固定的方法来统一处理。辅导者的基本态度是无条件地积极重视每一个人，知道每人在基督的身体上，各有其不同的地位和功能。会谈开始时，特别是彼此还不很认识的时候，应给受辅导者一段「寒暄」的时间．这是东方文化的一般接触习惯，无法强用西方的「单刀直入」，立即要他谈出内心深处的问题。但会谈一两次后，或已成固定

277

的辅导会谈，就应注意把这寒暄的时间尽量缩短或完全取消；因为这会不知不觉地变成一种「聊天」或一直在问题的外围上兜圈子，失去了辅导会谈的真正意义。此外很值得注意的，就是东方人的感情一般比较细致而深沉；在和辅导谈出家庭、朋友、工作等整个心路历程之后，自然在感情上对辅导会产生一种依附感。为建立辅导中的信任，这当然是最有利的条件，但同时也能产生很消极的后果：如情绪转移、情感依附，期待辅导代作决定或选择等。辅导对这些情形应胸有成竹，不受它们的左右；并在辅导过程中，使当事人逐渐「看」出问题真相，慢慢摆脱这些束缚，好能获得灵修上非有不可的心灵自由。

消极自我画像与不安全

亚洲一些地区的升学压力，给人带来很多的心理困难，本省是其中之一。每年的联考和其他「鉴定J考试，由于「僧多粥少」，常会给绝大多数的落榜者平添一份「我不如人j的愧疚和自卑感。在幸运考取的人中，许许多多也会因学校的不理想或科系不对而耿耿于怀。再加上其他的家庭、社会因素，使现在的年青一代一般都有相当消极的自我画像和显著的不安全感。在辅导过程中，要慢慢把这些消极的因素放在整个的生活架构内，使受辅导者清楚地意识到，他还有很积极的一面。那些消极的东西（失败、挫折、不理想、被冷落等）只是他生活中的一些黑点，而他几乎把它们视作生活的全部；许多积极的地方，平常很少注意或认为是理所当然，一直没有好好发展利用。这样使歪曲的自我画像逐渐接近「真相」之后，当事人对自己建立起适当的自信，在生活工作上越来越感到安全、积极、富有意义。对灵修来说，这正确的自我画像，也是建立天人关系的必要基础。完全、积极地接受

278

自己，才能对天主表达真实的感谢、赞颂、和全心信赖（不能接受自己，怎能对「为我安排一切」的天主表示真心的感谢和信赖呢？）；只有在真实的感谢和信赖中，才能作到「以心神、以真理」来朝拜他，才能了解什么是「全心、全灵、全意、全力」爱他，才能「心口合一」地呼他为父。

一般的「信仰不活泼」，当然能有许多因素，但平常和每人的人际关系经验密切有关。父母不和、家庭破碎的痛苦人际经验，非常影响一个人对只是「爱与和谐」的天主，有真切的认识和体验。有人由于长期的「自立更生，艰苦奋斗」，在外面已树起一幅「强者」的画像，很难表达内心抑压已久的消极情绪，尤其对父母、家人的消极情绪。辅导应鼓励他，让自己的情感能慢慢地自然流露，特别是使他感到那是「弱者」表现的流露。比如流泪痛哭，尤其为男性，能是「洗心革面」的机会和开始。人际关系的创伤获得治愈，天人关系才能更真实稳固：开始在生活中了解并体验「天主是爱」—无条件的分享和给予；我对此爱也「只好」无条件的投身和信赖。

「与众不同或感恩图报」

灵修辅导中一定会遇到圣召的问题；如何帮助当事人分辨清楚，辅导需要提供明确的原则和具体方法。上面提起的升学压力和工作上的激烈竞争，很容易使「身心疲惫」的人，急著去找一个「安静」的地方来安定自己的心灵。对一般的灵修需要来说，这是很好的机会和最有效的「休息」方法。如果有人因此而谈起圣召，尤其是觉得非参加某修会团体不可，辅导自然是先帮助当事人「回顾」一下自己的生活，看看这圣召的后面有些什么样的「推动力」。经过这样比较深入的交谈，多次会发现当事人对独身奉献的意义非常茫然，所说的要去「当」修女或神父，更是解决内心困难的一种方法和

279

工具。奉献生活的「清高、圣洁、与众不同」，为一颗被读书、工作等弄得「不胜其烦」的心灵，自然会是一种吸引，但决定圣召也自然不能以此为准。辅导的工作和技巧就是要使受辅导者，特别是女性，能「放下」心来，安静地看看自己和基督有怎样的关系。用古老的本笃会传统来说，就是要在安静中看清楚：他是在寻求基督，或是在基督以外另有所求？

另一种圣召机会是有人在读书过程中受到神父或修女的亲切照顾，多次更包括经济上的支持与帮助。由于东方的感恩深切，会使人不知不觉地有「委身以报」的想法，虽然帮助他们的神父、修女完全没有这样的意思（如果有清楚的暗示或事先的说明，那自然更会使受惠者觉得非走修道之路不可）。这样的情形能提供考虑圣召的机会，但决定终身追随基督，不能只放在这对人的感恩或认同上。分辨这些内在的动机，再加上每人的成长因素，一般是很不容易的事。辅导在此应鼓励当事人「身心并用」，来帮助自己作最好的抉择：一方面加强自己和基督间的关系，使自己的生活重心越来越放在基督身上，一方面利用人为的方法，特别是一些心理测验，来澄清自己的内心追求—潜意识的需要、价值等，究竟是些什么。这些测验不告诉当事人有没有圣召，它们只显示人内心深处的一些需要和追求，是否能和奉献生活的需要和追求配合一致；如果不一致的话，能否藉著辅导与学习慢慢走向一致，或是「天性不同」，不必削足适履。

「圣召荒与多多益善」

圣召是与基督间的一种特殊关系；人感受到基督的有力感召和吸引，觉得「非他莫属」。在决定终身跟随基督的过程中，一定包括成熟的考虑和「全人投下」的慷慨答覆。这和选择「当」老师、护

280

士、或军人等职业有很大的不同，这选择是人把自己的整个存在，完全而自由地呈献给基督，决心终生以他的理想为理想而生活。和基督建立这样的密切关系，自然不会没有「为使他人得到生命而奉献自己」的深切愿望，因为基督就是「为使众人都合而为一」而投下了一切。

近年来由于圣召的「不景气」，不少修会团体，也可说整个地方教会都在为培植圣召而努力耕耘工作，这是非常可喜而感人的现象。为解决「圣召荒」，有时在选择上会发生「来者不拒，多多益善」的偏差和失误。对有志修道者的生活背景和身心条件，没有足够、正确的了解就收入修院，虽然在数目上比较「好看」，但实际上为奉献生活更是有害而无益。比如一位青年说，他觉得社会上有许多不正义的事实使他痛心，因此他决定放弃小我，要献身教会来争取社会正义。如果有很认识他的人，给我们解释他的具体情况：他所说的「争取社会正义」，实在是他的内心冲突的表现．对权威的反抗，因为在他长大的过程中，父亲的管教非常严厉，他觉得父亲「完全不讲理」；他要的「献身教会」，实际上乃是为解决他内心冲突的一种方法和工具。在这样的情形下，我们一定会说，那最好先帮助他好好过一个基督徒的生活，暂且不必谈修道的事；因为一个投身于不适合其「天性」的生活方式的人，为他本人和他所在的团体都不会「心安理得」，而且经验更告诉我们，结果往往是冲突迭起，「不欢而散」。辅导圣召的意义和责任，就是使这些内心有困难的人，利用不同的方法，意识到在他们真正追求的理想和圣召本身的价值之间，是否有基本上的冲突和无法协调的价值观？若然，不会、也不该因为圣召缺乏就大开方便之门，不是吗？

对因基督所吸引而决定走奉献之路的人，辅导自然更应悉心帮助，使他们在生活中越来越把基督的生活价值体系，吸收、消化而变成自己的生活价值体系「怀有基督所怀有的心情」。这已是圣召

281

的培育工作，这里不加讨论。在一般的灵修辅导工作中，就整体来说，最好的方式不是我们给人「灌输」圣召思想，「推动」人去选择奉献生活，而是全心，不带任何其他企图，帮助受辅导者和基督建立真实的「友谊」，使他慢慢感受到，基督是他生命中绝对需要的一位，其他一切都是相对的，都应因他和基督之间的关系而决定取舍。至于他选择何种生活方式，那也是依照他和基督的关系如何而要作的决定，辅导只是帮助他能在内心自由的最好情况下，作好这重要的生活抉择。基督知道要选谁，也只有他的吸引和他的精神 圣神的推动，能使人「动心」，能使人抛下一切去跟随。除此以外，辅导能作并应该作的，就是自己努力把这样的「非他莫属」的全心跟随和奉献，具体而有力地生活出来。我们不必为「圣召荒」而著慌，更要为生活不出来圣召的意义而著慌；也不必为「多多益善」而忙，更要为使受辅导者走向「基督至上」的真实生活而忙。教会的成长常是藉著一些「非他莫属」的「小小羊群」，而显得活力充沛，发出「引人入胜」的超然光辉；灵修辅导者的工作和祈祷，就是满怀信心地「看」这活力和光辉也在中国教会身上出现，使它日新又新。

282


神学论集-前言 一九八O年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

前言 一九八O年秋

这一期神学论集的内容比较具有多方面性。首先要介绍的是上期未能登完的第八届神学研习会的三篇演讲。第一篇是房志荣神父的分辨神类的神学，他从儒家的分辨工夫和圣经的分辨实例与标准，以及灵修经验与分辨神类三方面来讨论这个问题。在此之后，房神父又对本文所采取的神学方法作了一个反省。在这一点上，他对神学本位化方法论上，有精辟的见解，是很可贵的贡献。

詹德隆神父的演题是分辨神类的实行。这一篇文章是讨论一个人如果想作好分辨神类，应在信仰方面、专业知识，以及自我认识方面，事先所应具备的条件。他在第三点上，作了较详尽的发挥。因为自我认识不够，常能引人进人分辨的错误。由于詹神父专攻心理学，方能给我们提供了深刻而精辟的反省资料。

第三篇是王敬弘神父的分辨神类的方法。他详细说明了在整个分辨神类中，实际的步骤以及富有动力的过程。最后，并指出在这过程中所易犯的错误。

与这三篇文章有关联的是谷寒松神父所写「从神学的观点看台湾今日的一些意识型态」一文。谷神父对台湾现在流行的各种意识型态，如：经济发展至上主义，封闭的人文主义，封闭的一党主义，封闭的台湾主义作了一个神学的分辨。使我们能用信仰的眼光，去认清这些意识型态的真面目；以免我们在信仰生活中，受到这些意识型态错谬的影响。

在圣经方面，有Habets神父所著的旧约末世论。他介绍旧约时期末世论的形成经过及其内容。

—283—

这篇文章是由在罗马进修的杨世雄先生所译，他的译笔精确而流畅，谢谢他对「神学论集」的支持。

温保禄教授的文章，是三篇圣经救援论中的第二篇。特别说明了在耶稣生活中，各种不同事件的救恩意义；而加深我们对基督所带来救恩的认识。

林玉华修女的一篇文章，是天主在各民族文化中所作普遍启示的一个神学反省，他对神学本位化作了一个尝试性的努力。虽然，他在某几点内容上不够细密，但仍是一篇有价值的文章。林修女去年才从辅大神学院毕业，希望他能在这方面继续努力。

张春申神父的「宗教交谈的神学基础」，是录自今年三月在辅大举办各宗教上的交谈中的一篇演讲。他先广泛地讨论教会对非基督信仰交谈的问题，然后提出了一些相当实际地建议及其神学基础，身为中国基督徒的一员，很难避免与佛教和其他宗教有所来往，所以，张神父的文章对我们来说，有其实用的价值。

王化宇神父在辅大神学院教授礼仪。这次所写弥撒礼仪研究，是对弥撒结构的神学意义作了一个详尽的分析。由于全文过长，不得不分两期刊载，希望本文能帮助读者更有意识的参与弥撒。

神学反省的工作，是教会生活的命脉之一。良好的神学反省能促进本地教会的信仰复兴，所以，它需要许许多多的人继续不断地努力，才能有所成就，每一期的神学论集只能在这方面作稍许的贡献 ，它不但要求作者把自己的研究和反省写出来，也要求读者阅读、评估和吸收。希望大家朝此共同的目标努力前进。

284


神学论集-旧约末世论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

旧约末世论

P.Goswin Habets 著 杨世雄译

旧约神学研究虽已经过数十年，但是先知讯息中，那些作品能称为末世论，至今尚无定论。在基督信理中，末世论一词译自 De Novisimis（论最新的事物）；也就是说，在信理神学中，末世论是研究 Eschata的理论，即研究最后事物的理论。从这个概念的字源学基础看来，末世论是世界及历史终穷的理论。

在旧约科学中，上述看法的代表是赫尔曼①。他以字源学为出发点，认为只有与末世论字义极为相符的事物，才能以末世论称之；凡是不清楚谈论世界终穷的，他都避免用未世论来指示（亦请参阅佛罗斯特②及凡德伯罗格③）。这种观点在旧约研究中，从很早开始就居领导地位；近期代表首推威尔豪森④贺协尔⑤。采取威尔豪森所倡导的理论，认定末世论「是对时间终穷那一幕伟大戏剧的介绍；随着此时间的终穷，那个新的、永恒的幸福时间就要开始」。贺协尔的这种肯定更获得了莫文克⑥的认同。

末世论包含「理念中的二元概念」；就是说：「现世的秩序将会突然结束；而被另一本质不同的秩序所取代」。这种新秩序具有 restitutio in integrum（从新建造）的特征。

上述诸学者尝试以比较「形式」的观察，去肯定末世论一字的概念；另有其他学者则希望将末世论一词与其「内容」相结合。他们同时也探讨了末世论的起源问题。格勒斯曼⑦认为：末世论是世界终穷和世界更新相结合的理念整合；这种整合的根源应该是溯至巴比伦的创造神话。该神话也曾为以

285

色列人所接受，所以也染有巴勒斯坦色彩；它描写了浑沌时期的事件，这个事件在时间终穷时的重现，正是末世论的建基原则。格勒斯曼根据巴比伦的天文学，建构了一个所谓「时间阶段理论」，并以此理论为出发点，将旧约分为非救恩的与救恩的两个阶段。他的理论部份源自昆克⑧。巴比伦神话描述恐龙攻击神，然而，神在创造世界中获胜。昆克认为这些描述是末世论的根源。以色列人采纳了此一神话，并将之运用于雅威神话中。先知时代之前，以色列对比神话就有末世性的运用，并加以批判而重建了自己的末世论。

这种在以色列之外寻找末世论根源，并从「内容」方面确定末世论意义的理论，很快就遭到反对。色林⑨要求末世论应在以色列中寻找根源。他认为以色列末世论的中心思想，并不在于对世界终穷及其更新的期待，而是期待雅威在时日结束时来临，主持公道，取回统治世界的权柄。对于这样的末世论而言，期待不奠基于神话；而植基于西乃的启示（亦请参阅杜尔⑩）。此外，莫文克也认为：期待雅威将来统治世界是末世论的核心，然而，对他而言，他自己所建构的君王登极庆仪是末世论的萌芽11。

在以色列之外寻找末世论根源的观点，固然遭到批判；然而，认为只有讨论世界终穷的，才能以末世论指称的主张，也同样为人反对，佛尔朋12撇开「终穷」不谈，提出了「满全」的概念。为他而言，末世论所论述的，不是天主对世界所采取的最后行动，而是对他的子民，以色列所采取的决定性行动。天主将在一次审判中，对以色列作决定性的判决；由于此一判决的满全性，更以色列不可能有任何改变，任何重新开始的可能。但是，佛尔朋同时认为这决定性的审判是在时间内的。佛理成13也认为末世论一词只适用于世界终穷是不合理的；他说：「末世论一词之使用，不应只考虑是否允许此

286

使用，也应考虑到如此使用是否可取」。另一方面，林德波隆14认为，我人不可把任何有关将来的先知言论、都视为末世性的。他强调：所谓的预言是对将来的宣告，在这个将来中，现在的情况要产生完全的改变；我们不可再把这个将来理解成现在的延续。林德波隆主张，当论及一种彻底改变现况的新纪元时，才可使用末世论一词。他立论的出发点是「两个时代」的观念，他说：「我们的出发点该是两个时代，而不是一切事物终结的观念」15。莫文克也认为两个时代之间的区别，是末世论的主要标志16；然而，他同时也要求现世秩序的结束，以及另一个完全不同的世界。但是，林德波陆则不提世界的绝对终结，为他而言，那个「完全不同的」，仍然是属于历史的。莫文克的另一观点也受到林德波隆的批判。莫文克主张末世论应具有宇宙论的特征；而且宇宙的将来命运，是在那一瞬间开始的。林德波隆则把末世论分为「世界末世论」及「民族末世论，前者期待一种新的世界及新的人性；而后者期待一个新的以色列。他就以这种区分批判莫文克的观点。佛理成采纳了佛尔朋17及林德波隆的思想，并以他们的思想为出发点论证说：「末世性的期待与历史相联系」，同时又把先知所期待的，描述成历史戏剧的更新行动。这更新行动含有以下三个意义：（一）所宣告的「那个新的」与「直到今者」相连接，（二）所谓直到现在的历史，是指以色列的历史，（三）历史整体是由雅威所引导，与以色列有关。以林德波隆为代表的「两个时代」的思想在后来也不断地产生。佛勒尔18承认「两个时代」是末世性期待的主要特征；然而他反对林德波陆及佛理成的某些观点，而将第二依撒意亚先知以后的末世先知言论与充军之前的先知讯息划分界线，并且否认充军之前的先知有末世性的期待，因为欧瑟亚及依撒意亚先知并未论及「两个时代」，而只提到「毁灭」或是「得救」这「或此或彼」的命题，这一命题所指的，是对子民以及子民中的每人不断提出的决定性问题。这种「或此或彼」的命题，到了充军以

287

后时代，才转化为具有时间性的「在此之前，及在此之后」的命题。凡拉特19首先采纳佛尔朋的思想，以「满全」做为末世论的主要特征，然而他进一步地强调，末世论的二元概念，应该包含于以下三个程序：雅威的舍弃，毁灭以及雅威的重建，他认为，莫文克主张毁灭与更新都发生在历史中，这是不可理解的。总而言之，凡拉特的思想重点是：「那新的『彼岸』不可能是现在的延续」。

除了林德波隆的「两个时代」的思想之外，佛理成肯定；「先知的预言是历史戏剧的更新行动」，也对新进学者产生指引作用。即使凡拉特在定义末世论时，也与历史拉上关系。先知的末世讯息，只有在以色列历史中，才得以理解，亦请参阅格罗斯20。威德培格21及贺尔夫22。凡拉特23和他的学生罗兰24深受这种思想影响。他们把先知分为三个传承，即出谷、熙雍及达味传承；这三个传承都是「天主挽选于民的传承」。先知是这些传承的发言人，并对这些传承做末世性的注解。罗兰结论说，「拣选传承」的先知们，宣告「天主拣选」的发生，更新与实现，以及雅威子民的被舍弃，被再造以及成全时，我人都可将之视为末世性的25。凡拉特更进一步要求，并认为，先知们否认「一直到现今」的历史，并宣告一种更新，在此种更新中，天主对于「直至现今者」的救恩行动，得到「类比性」的实现。26

凡拉特的解说对弥勒27颇有启发作用。弥勒采用佛尔朋的「满全」特征说为出发点，主张以色列在有宗教意识之初，即有「满全」的体验，而且是一种相当确实的体验。他又认为这种「满全」的体验，不但存在于天主对以色列历史的干预中，而且也存在于天主对以色列的祝福，以及天主与以色列订立盟约等其他境遇中。佛尔朋在这方面的看法与凡拉特及罗兰的看法不同。凡拉特的「满全」概念，源自存在于现在事件经验的aporia（缺失）；基于这种「aporia」，现世对于「满全」的体验，使

288

人期待将来「满全」的实现，在这实现的满全中，「aporia」不复存在。因此弥勒认为，对于将来「满全」的期待，就是末世性的。

经过以上的叙述，我们自然发现，在旧约研究中，关于「末世论」这一术语的意见是相当分歧的。

的确，名词之使用应与名词的意义相符合。如此，末世论一词只能指示以下的先知言论，即先知宣告这个世界的终结，新世界的开始，以及一个永恒幸福时间的开始。这种宣告是对天主行动的注解。在这种意义下，旧约中，只有默示录体的达尼尔先知书，以及最近期的先知经文，能够称之为末世性的，但是，在这些经文中的末世概念并不单独存在；我人可在它以前的先知经文中发现它的史前史。这史前史的经文所提呈的，虽不与末世一词的意义完全符合；但却为未世论概念之形成做准备；所以，我们应该不用末世而用「末世论的」（Eschatologisches）来指称。从比较「形式」的观点看来，所谓宣告将来，发生于以下两种情况中：（一）将天主的行动解释为一种改变，在这种改变中，直到现今的情况的结束，并开始另一个情况。（二）这个直到现今的情况与另外开始情况之间的关系，决定我们应该用末世论，或是用「末世论的」来指称。从宣告的「内容」看来，宣告将来，仍是宣告天主对以色列和世界的统治的贯彻，以及天主团体的意愿之实现。天主统治的确立，以及与天主同在的团体之救恩，是一切以色列所期待的将来之内容与基础。天主的行动显示出非救恩与救恩的图式。在天主统治权的确立过程中，常发生天主的判决，这种判决是先知宣告的主要内涵。这种判决一方面意指：直到现今者的结束；另一方面导引出一项新的开始。关于这些，我们在圣经中可找到许多资料为证。

欧瑟亚先知书的大部分，在对以色列做非救恩性的宣告。以色列子民舍弃了雅威（四10），并追

289

随其他的神祗（二7-15）。由于欧瑟亚先知警告不贞妇女，劝他忏悔无效，于是宣布了判决，宣告了自然灾害，战争及放逐。欧瑟亚先知又对此一判决行动加以注解，即是雅威撤回了他的盟约之爱情，取消原有的盟约，并且绝情地说：「你们已不是我的人民，我也不是你们的上主了」（一9）。但是，这项判决不是最终的，因为二21宣告上主要重新聘娶以色列，重新评估原有的婚姻；这项重新的聘娶仍是对原有婚姻的治愈。针对这一点，经文中提到雅威自己要以正义、公平、慈爱及怜悯聘娶以色列；而以色列则要重新保证他的忠实。如此，这项婚姻将要成为永久不渝的婚约。

亚毛斯先知提示了他的神视说，以色列的结局已经到来，在雅威的判决行动前，以色列和他的王室无所逃遁（七7-9，八1-3）。先知在宣告雅威的判决时，也陈述了判决的理由；以色列的罪行（二6-8，三10，五7，八5）。这些罪行总归于，以色列民拒绝了雅威「直到现在」所做的救恩行动（二10-16），以及以民辜负了雅威拣选以民的自由救恩行为。雅威领导以民出离埃及，是上主拥选的证据，然而，先知为了说明以民对上主拣选的辜负，在提及雅威领导以民出埃及时，将以民与其他的民族并列（九7）；而且宣告了上主至今的救恩行动已告终结。然而，天主的舍弃并非全面性的，五14-15呼吁以民行善，以得天主的怜悯。此外，与谴责有罪的王室相反的，九11-15提到了树起达味已坍塌的帐幕，以及王国的重建；提望了救恩的希望。在重大的灾难之后，雅威要重拾统治以色列的权柄，以民再也不会被放逐，国内呈现一片丰衣足食的美景，这段话指出了雅威将来的救恩行动类似他先前所做的，而且这种救恩也意指治愈与康复。

依撒意亚先知书有许多的章节，以雅威所拣选的熙雍之窘困与被弃，来说明天主的判决。雅威在熙雍安放在一块宝贵的基石，在这基石上可寻得安全。（二十八16）。依二十八18宣告，雅威直到现今

290

所阻止的洪水就在泛滥（参阅八5-8）。二十九1-4宣告，雅威自己要围攻城池，并且将它贬抑至最低处（参阅八9-10，十四24-27，十七12-14（29）。同样的，一21-23的丧曲也是在谴责败坏的城市，除了人民之外，依撒意亚也同样地谴责执政的王室（十一1-8所包含的即是）。雅威的公义，除了在以色列以外，也同样地要在其他民族中实现（十三23）。在宣告判决之前，二6-22充满着世界主义的倾向。雅威在一项可怕的审判中，要显示他对大地，对万民的统治权。二6-22是充军之后审判形象的前奏。在熙雍的历史中，雅威的判决意指一个里程碑；在这个判决之后，痊愈的救恩进入了熙雍，也即是一26所提呈的更新。熙雍由于丧失正义成为不贞的城邑，然而，雅威将要复兴它的民长如初，熙雍将成为正义的城邑。二十九5-8说，雅威要使攻击熙雍的民族徒劳无功，要为以色列预备救恩。除了允诺更新熙雍之外，雅威也要复兴达味王室，更新他的子民（八23-九6，十一1-8）。雅威自己要在形成新的达味中，为他的子民创造救恩。原来的达味是天主所立以治理国家的王室。在古老的树干上将生出嫩枝（十一1）如此，将来的天主救恩不但类比性的实现了旧的救恩，同时也提升了旧的救恩。

此外，在判决之后，天主的救恩也要延伸到各民族中。即使雅威所安放的基石只是为了耶路撒冷的民众，这段经文并不排斥以下的可能性：所有的民族都对熙雍城感到兴趣。这个思想在熙雍将为万民中心的章节中（二2-4）表现得很清楚。耶路撒冷将要再成为正义城邑，对其他的民族而言，也具有同样的意义。万民将要自由地奔向熙雍，接受雅威的教诲，按照他的旨意生活。二2-4的思想，在后来的先知讯息中，获得了更进一步的发展（第二依撒意亚，哈盖，第三依撒意亚，第三匝加利亚）

291

在耶肋米亚先知书中，对于非救恩的宣告，占有显着的地位。许多章节规定并假设了以色列应该遵守盟约（参阅二2-6）。先知在十一1-8中，直截了当地说明了判决是以民违反雅威与其祖先所诃盟约的后果。耶肋米亚宣告，上主要彻底的舍弃他会经为自己所拣选的耶路撒冷（六1-8）。先知以他惯用的充军手法来说明天主的舍弃（十18，十七4）。固然，耶肋米亚宣告了天主的舍弃；然而，另一方面，他也带来讯息说，雅威在判决之后，将要施与救恩。由于上主的史实，先知才敢希望以色列终归上主仁慈的怀抱；至少先知在宣告耶路撒冷被弃之后，仍然坚信上主的救恩将施与这个城市：耶路撒冷将再度被称为上主的御座，成为雅威与以色列共有的地方（三14-18）；另外，在耶肋米亚先知书中，充军的叙述亦占有显着地位。充军（新的出谷）返乡类似出埃及（十六14-15）只是上主要进一步将土地当做他们继承的产业赠给被解救的子民（十二5）。赠与土地的允诺与新达味的建立相连结（二十三5-6）。耶肋米亚以「新的盟约」来表示他对救恩的希望。我们实可将三十一31-34视为耶肋米亚先知宣告救恩的最高峰。以色列断绝与雅威的盛约关系后，被引入旷野，在那里赎罪。会众返乡后，雅威要与以色列订立新的盟约。为耶肋米亚而言，返乡的会众带来了将要来临的救恩。新的盟约仍然是天主仁慈的具体说明：其内容主体是：「我要做他们的天主，他们要做我的子民。」从以上诸点看来，新盟约与旧盟约是相符的，而且耶肋米亚也在新盟约中，纳入了旧盟约的主体。新盟约也同样地要求人遵守盟约。法律的内容也没有变更，诫命仍然存在。虽然如此，新盟约并不是旧盟约的延续，不是旧盟约的重新出现：「新盟约不像我昔日握住他们的手，引他们出离埃及时，与他们祖先订立的盟约。」二者之间的区别，在于履行盟约的方式。耶肋米亚所一旦告的盟约，新是新在盟约要写在以色列人的心头上。雅威自己要防止先前盟约的缺陷。在新的盟约中，人不可能

292

再违约，使盟约无效。雅威自己要担保盟约的信守与法律的实践，帮助人忠贞的法学将不会失效。雅威要在以色列人心中注入对法律的遵守，改变人的本质，致使以色列由衷地对盟约信守不渝。经文最后宣告了罪的赦免，完成了雅威与以色列之间内心的盟约关系。天主新的救恩行动，与先前的有类似的地方，但同时也是先前救恩的提升与治愈。与耶三一31-34相关的经文有耶三二36-41以及则三六22-28，三七23-28，十五59-63。

第二依撒意亚以充军做为判决的开始。先知和以民共同忍受了因以色列之罪恶而来的惩罚（四十2）。被充军的以民紧张地关心着居鲁士的侵占，并期待自己命运的改变。救恩的期待与这次政治事件有所关联。先知意识到，天主再度离开，放弃以民。第二依撒意亚所要宣告的是新的出谷；以民要从充军之地返回故里（四十3-11，四三16-21）。在依撒意亚的宣告中，明显地有意将充军返乡与出埃及相比较，因为四三16-21所提到的「过去的事」，只能指出埃及那件事。很明显地，先知有意指陈充军返乡与出埃及的关联，第二依撒意亚所选择用以描写充军返乡的素材，有许多是出自埃及的。和出埃时一样，在充军后返乡时，雅威是带领他的子民之胜利者，四10，四二13，（参阅出十四14，十七15-16）。同样的，雅威要再度使岩石涌出水泉，给以民解渴（四八21，参阅出十七6）。二次事件之间虽有类似性，但也有不同，甚至有强烈的对比。过去以民必须急速逃离埃及（出十二11；申十六3），然而在新的出谷中，经文清楚强调不必那么匆忙（五二11-12）。出十四19-20记载，领子民出埃及的是云柱，火柱，最多也只是天主的使者；但是在新出谷中是雅威自己。雅威不但要在充军之地开始时，也要在返乡后保护他的子民。出三21-22，十一2-3，十二35-36记载，以民要剥夺埃及人的财物（不洁），然而，在新出谷中，谁若取了神庙中的财物，必须取洁。第二依撤意亚

293

所描写以民离开充军地的方式，也与出埃及不同；雅威要在旷野中修平一条大道，一条坦途（四十3-4四二16）。他要使旷野成为植物繁茂的地方（四三19-20）；因着以民返乡，高山丘陵要高呼欢腾，树本也要鼓掌（五五12）。最后，旷野道路的终点是熙雍，以民要居住的熙雍将成为繁盛的乐园（五一3）。从充军到福地的路途是一种新的创造。一方面将来的酿成救恩类似出谷，但另一方面，这个救恩明显是先前出谷的治愈以及完全实现。我们可将「新盟约」之宣告视同曹盟约的提升（五四9-10，五五3-5）。

充军之前的先知经文所宣告的判决，主要是针对以色列的（亚毛斯，欧瑟亚）；当然，偶尔也提到其他民族（亚毛斯，依撒意亚）。在耶肋米亚之前，大致说来，尚未将其他民族列入历史过程中；虽然，依二6-22，索一1-3、14-18，已出现世界主义的端倪。自耶肋米亚及厄则克耳以降，在先知非救恩性的宣告中，就较常提到其他民族。这种转变，我们不应认为是由于以色列逐渐卷入当时国际霸权的纷争所致。充军之前先知们所宣告的判决，已为以民在充军时所承受（第二依撒意亚），而且在充军后前期，人们认为这判决业已结束（哈盖，匝加利亚）。然而，到了充军之后的后期，以色列再度遭受强烈的压迫，于是又产生了天主的判决行动，同时，这次的判决行动不只是针对以色列，而且也是对其他民族的。以色列的前途与其他各民族的命运，关系越来越加密切；有关于此的章节：依五六至六六，三四至三五，亚北底亚，玛拉基亚；匝九13。判决改变之后而来的救恩，在这些经文中，也同样意指「直到现今」的状况之治愈。

最近期的先知经文，和以上所会提到的经文不同，而将非救恩与救恩的宣告，当做一种状况的转变，关于这一点，我们要叙述的经文是岳厄尔先知书和匝加利亚先知书的十四章以及依撒意亚先知书

294

二四至二七章。

岳厄尔先知书从头到尾都在叙述雅威对以色列其他民族所下的判决。在先知时代所发生的蝗灾（岳：一）造成饥荒，致使产生非比寻常的灾难；而这灾难正是以色列被判将来所必须忍受灾难的样版与前奏（岳二）。当雅威的日子临近时，雅威自己要驱使一个庞大强盛的民族攻击以色列。然而，以色列如果作补赎归向上主，上主将会撤销灾难：「在那个日子，在那个时候，当我转变犹太和耶路撒冷的命运时，雅威要聚集万民，据他们到约沙法特山谷审问他们」（四1-2）。根据四9-11雅威要藉战争实现他的计划。他要使四周的异民敢向耶路撒冷进击；然后雅威藉此全面地，决定性地打击所有民族。岳四13-14利用收割的形像，叙述了雅威对齐集在耶路撒冷的异民之决定性打击。雅威的这项判决是确定的，它将带来剧烈的转变。雅威在判决之后的行动，意指一种新的状况。由于雅威的慈悲，在熙雍山上将有救恩；然而，这救恩只是为以色列的。以色列将永不被蹂躏，将在熙雍山上居住，度乐园的生活；圣殿将是新生活的泉源。救恩宣告的高峰是在岳三。由于上主在人身上倾注了他的神，人才得以呼号上主的名号，使雅威与以色列的结盟关系更新。如此，对以色列的救恩才算圆满。

充军之后期的先知书及匝十四也同样地提呈了这种非救恩与救恩的图式，宣告了雅威全面性的判决行动。所有的异民要在雅威的嘱咐下围攻耶路撒冷，占领城池，洗劫住宅，掳去半数居民。然而，城池的沦陷交将导致雅威的下一步行动，即判决所的异民。匝十四3运用了先知书中惯用的题材；「雅威对以色列，雅威对异民作战」，描述了对异民的判决。雅威要像他昔日在战争之日作战一样，出十五1-20；民七与聚集在耶路撒冷的异民交战；好使异民承认上主的权威。在这段描写中，山岳这类的自然物之变动，也随着判决而发生。匝十四13-14重复了十四3所宣告的，并且更进一步地叙述

295

了事件的残酷。雅威对以色列，雅威对异民一交战，这两个课题的叙述方式，显示判决发生是必然的，而且是普世性的。判决是必然的：在雅威的君王统治尚未完全实现之前，雅威的作战必要发生。然而，在战争之后，雅威要完全更新耶路撒冷，使它新旧之间全无相似之处。雅威将带着他的扈从来到耶路撒冷，统治大地。耶路撒冷由完全变为圣的，实在是一种新的创造。大地要变成平原，而耶路撒冷仍耸立在原处。雅威的城市要成为乐园中的上主之山；在那乐园中，和平主宰一切。以色列的救恩与异民的得救互相结合。当各民族都承认雅威是君王时，他们都要登上天主的圣城朝拜天主，举行帐棚节，成为天主团体的一员。如此熙雍将变成朝拜上主的中心，这项救恩是圆满的，人们不必再期待将来的救恩。天主统治权的完全建宣，整个人类加入天主的团体，正是依撒意亚默示录的中心思想，依二四至二七30。在这段经文中，依撒意亚所宣告的雅威之判决，也有同样的意义：雅威要完全建立他的统治权。经文中的各种描述都归诸同一的中心思想：雅威要判决统治全宇宙及各民族。雅威要判决大地（二四1-6、16-20）及地上的所有居民（二四1-2、17，二六21），甚至整个自然，包括穹苍在内（二四21、23）。地上拥有最一同权威的君王，要和上天的领袖一起接受雅威的判决。在二五1-5，二六4-6中，预想将来情况的感恩歌和凯旋歌，以及二七10-11，都提到天主对「那城」的判决；「那城」就是世界邪恶势力的象征二七1也运用了神话中神和恐龙怪兽作战的素材说明了这点。在岳厄尔先知书及匝十四中，随着雅威的判决，都发生了奇异的现象。在依二四至二七，宇宙也变成了判决的对象；然而，雅威降罚的原因则是人的罪过。从盟约的观点看来，人更显然是招惹工人主降罚的决定性因素。盟约之破坏表达了地上居民背弃天主的一切罪行（二四5）。人违背了盟约，破坏了天主的秩序。从依撒意亚经文之普世性质看来，二四1-6（尤其是第四节中tēbēl大地一字），

296

这个被撕毁的盟约应该是指诺厄盟约。天主出自自己的自由意志，赠送给人一项盟约，一项保证生命不受侵犯的盟约（创九）。保护生命是天主与他所换选的盟约伙伴之间关系维持不坠的基础。对盟约忠实是盟约缔结者的义务，而履行这种义务的具体行为即是遵守法律。但是，人却不忠于开约。地上的居民违背了天主庄严的法律，破坏了诺厄盟约中天主对人之生命的保护：由于谋杀（二六21），大地被它的居民所玷污（二四5）。诺厄盟约许下生命的繁衍；破坏这个盟约导致生命的减少。有关大灾难的诅咒将要毫不受阻的、毫不更改的成为事实。二四5-6完全的，强烈的表现出旧约中的诅咒概念。使全世界受天主惩罚的判决，意指一个关键；它是依撒意亚默示录中心思想的前奏。二四23以雅威在过去，现在及将来始终为王做为先决条件，宣告雅威君王统治的实现。当一切反对雅威的有权势者都被监禁时，雅威要在熙雍山上为王。第二依撒意亚中，雅威是世界的上主与君王的思想（五二7），以及主要在充军之后先知书中，对天主的君王统治完全实现的期待（匝十四9、16）在依二四23中，范围扩充到宇宙的层面并且发展到完全圆满的地步。依二2-4的陈述，在第二依撒意亚及第三依撒意亚中得到发展，而在依二四23达到终极。雅威的君王统治建立于熙雍山上。以熙雍为中心，对于救恩的期待，在此章节中得以实现。为全世界而言，熙雍是天主显现自己的地方，是举世朝拜天主的中心。二五6-8进一步地叙述了这项救恩，它描述了圆满的，与雅威同在的救恩团体。由于这个救恩王国的全面性开放，雅威不但邀请了以色列，也邀请了万民共赴设在熙雍山上的圣宴。这个丰盛的圣宴，即是雅威的团体之幸福生活，所有人都将参享的幸福生活之形像。任何能够进入这团体的人都将是有福的。造成判决的原因：罪恶（二五7封面及帷幔），将永不存在。洋溢着的喜乐，不可能受到损害，雅威要擦去每人脸上的眼泪。关于万民圣宴的描述，在以下的伟大思想中达于高峰，就

297

是雅威的王国是没有界限的，是非常巩固的，它的无限与巩固意指邪恶势力的灭亡，招惹惩罚的罪恶（创三10-19）死亡了，被彻底消灭了。依撒意亚默示录的二六19揭出了恭敬雅威并为他而死的人命运：雅威要使他们的肉身复活。值得我们注意的是，在以上所叙述的天主与人之间的新关系，并不借助「新盟约」的概念来表达，而且清楚的显示它与耶三一3-34，三二36-42；则三六22-28，三七23-28之间的区别。固然，依二四5曾提及盟约的破裂，以及直到现今的天主救恩的终止；而且依二五6-8与耶三31-34之间，有其思想上的联系，二者都说明了天主与人的意愿之合一；只是前者是用罪恶的消灭，而后者是用人心的转变来表达的。但是依二五6-8中的救恩是那样的超然，以致「新盟约」的概念已不足以描述这个救恩。在耶三一31-34以及则三六27中，天主改变人心，使之长久遵守法律，这也就是说，在新盟约中，仍为法律留有余地。但是，依二五6-8，以圣宴的形像所宣告的圆满团体的幸福，根本就不再需要法律。这个观念很符合熙雍山上的天主救恩行为；我们不可再将救恩理解成一种治愈。在依二四23及二五6-8的熙雍山只是描写天主国度的形象。

综合言之，先知们期待雅威来临并确立他的统治权，实现与他同在的团体之救恩，在先知的宣告中，雅威统治权的确立总是附带上主的判决。在前期的先知讯息中，判决主要针对以色列，然而，自耶肋米亚先知以后，在非救恩性的讯息中，就较常提到其他民族，到了充军之后，宣告判决的对象则普及普世万民。岳厄尔先知书及匝十四，都提到「万民」以及「四周的万民」之灭亡。首度清楚提及宇宙做为判决对象的是依二四—二七。在此值得一提的，在充军之后后期的宣告中，包含着一种转变，即异民成为被判决的一重。依二四—二七会多次提到那不具名的城市，这城市成为邪恶与世俗权势的象征，是判决的对象。在救恩尚未完全来临前，雅威必要与异民作战。达尼尔先知书所提里的「默

298

示录之二元论时刻」，在最近期的先知经文中已呈现端倪。先知们为了叙述随判决而来的救恩，采用了许多古老的，众所过知的资料，这些资料都是源自天主与其选民交往历史中的重要事件：如出埃及，拣选熙雍，拣选达味及订立盟约等。除此之外，先知也运用了一些属于以色列或是其他的东方神话的形像或图式（例如神与恐龙作战，以及救恩来临时的乐园描述）。先知们将这些资料加以修改、补充、进一步发展，或给予新的诠释，来陈述对将来的宣告。先知们藉着这些资料，一方面说雅威将来的救恩与先前的救恩行动相类似；另一方面也指出，将来的救思不是先前救恩的延续，而是直到现今的救恩之治愈与提升。直到现今的救恩，将要以更一局层次的形式实现。天主的救恩行动始终给与以色列以新的动力去期待，去希望。然而在充军之后，最后期的先知经文中有很大的改变。在这些经文中，随着判决而来的救恩，不再意指直到现今救恩的治愈。在岳厄尔及匝十四中，将来的天主救恩形动，指示直至现今的救恩之终结；在此之后是完全彻底的重新开始。依二四—二七，加入了宇宙的幅度，更强烈地表达出此一完全新开始的概念。最后期的先知经文一再强调的非救恩与救恩的图式，给予将来的救恩以超然的特征。将来的、完全新的救恩，意指雅威统治权的完全确立，天主与人的团体之圆满。这个完全新的救恩是难以言传的，一切的形象图示都难以表达，它是完全的圆满。所以，对于充军之后最后期的先知经文所宣告的将来，我们可以用「末世」来指称。然而，本文所叙的「末世论」是一个长期发展的结果，对于在此发展过程中，先知所宣告的将来，我们应用「末世论的」来指称。

299

译注：本文原文标题是：「Eschatologie-Eschatologisches。」 Eschatologie意即末世论，Eschatologisches是Eschatologie的形容词当名词用，在本文中，我们可将该字理解为「与末世论有关者」，或是「末世论的预备」。

又本文作者Goswin Habets神父是荷兰人，西德波昂大学神学博士，现任宗座额我略大学及传信大学旧约神学教授。

注：

①S．Herrmann，Die prophetischen Heilserwartungen im Alien Testament,Ur-sprung und Gestaft-wandel (BWANT85,Stuttgart1965,300-304)。

②S．B．Frost，Eschatology and Myth（VT 2，1952，70—80）．

③J．P．M．van der ploeg,Eschatology in the old Testament,OTS 17,1972,89—99．

④J．Wellhausen,Israelitische und judische Geschichte,Berlin 1958,195—196;Ders,Die kleinen propheten,Berlin 1963,155—157．

⑤G．Hlöscher,Die Ursprünge der israelitisch—jüdischen Eschatologie（Gie—Ben 1925）l．

⑥ S．Mowinckef,He that cometh。Oxford 1959！125-126．

⑦H．Gressmann,Der Ursprung der israelitisch—jüdischen Eschatologie（ERLANT 6,Göttingen1905）。

⑧H．Gunkel,Scböpfung und Chaos in Urzeit und Endzeit．Eine religionsgeschichtliche Untersuchungüber Gen 1 und Ap Joh 12,Göttingen 1921。

⑨E．Sellin,Der alttestamentliche Prophetismus,Leipzig 1912,122．145—148．186．

⑩L．Dürr,Ursprung und Ausbau der israelitisch—jüdischen Heilandserwartung,Berlin 1925．

11S．Mowinckel,Psalmenstudien II．DasThronbesteigungsfest Jahwähs und der Ursprung der Eschatologie,Amsterdam 1961（=Photomechanischer Nachdruck der Ausgabe Oslo 1921—1924）．

12W.Vllborn,Innerxeitliche und endzeitliche Gerichtserwartung?Ein Beitrag zu Amos und Jesaja，Diss．Greifswald 1938．

13Th．C．Vriezen,Prophecy and Eschatology（VTS1,Leiden 1953,199—229．202）．

14J．Lindblom,Gibt es eine Eschatologie bet den afttestamentlichen prophetefn？（StTh 6,1952,79-114,bes．112）．

15J．Lindblom,Prophecy in Ancient Israel,Oxford 1962。360．

16S．Mowinckel,He that cometh Oxford 1959,125-130．

17Th．C．Vriezen,a．a．218．221．

18G．Fohrer,Die Struktur der a1ttestamentlichen Eschatologie．Studien zur alttestamentlichen Prophetie（1949-1965）,BZAW 99, Berlin 1967,32—58（=ThLZ 85,1960 401-420）．

19G.von Rad,Theologie des Alten Testaments II,München1968,121-129,bas.129.

20H．GroB,Die Entwicklung der alttestamentlichen Heilshoffnung（TrThz70,1961,15-38）．

21H．Wildberger,Jesajas Verständnis der Geschichte（VTS 9,Leiden 1962,83—117）．

22H．W．Wolff,Das Geschichtsverständnis der alttestamentlichen Prophetie（ThB 22, München1964,289—307）（=EvTheol 20 1960,218-235）．

23G．von Rad。a．a．O．

24E．Rohland,Die Bedeutung der Erwählungstraditionen Israels für die Eschatologie der alttestamentlichen Propheten,Diss．Heidelberg 1956．

25 Bbd,273-274．

26 G．von Rad,a．a．O. 127

27 H.-P.Müller,Ursprünge und Strukruren alttestamentlicher Eschatologie(BZAW 109,Berlin1969）．

28 Ebd,222．

29 依：8,9-10;14,24-27及17,12—14,设定城市之毁城。

30Vgl．dazu G．Habets,Die GroBe Jesaja—Apokalypse（Jes 24—27）．Ein Beitrag zur Theologie des Alten Testaments（Diss．masch．Bonn 1974）．

302


神学论集-圣经救援论要素之二-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

圣经救援论要素之二

圣经救援论要素之二

基督的生活、讲道死亡与复活的叙恩意义

温保禄讲述 叶宝贵笔录

传统神学常只将基督的死亡视为救援工程，其他的事件，诸如讲道、生活、复活等都不视为基督救援工程的因素。但近二、三十年来有些神学家如Durwell①，Rahner②，强调基督复活的救恩意义。甚至于德国的 Kesslers③更走上了极端，主张基督最重要的救援工程不是死亡，而是基督的生活——基督的讲道，与罪人来往等，才是基督主要的救援工程。本节以上述的神学发展为背景，进而探讨圣经有关基督生活、讲道、死亡、复活救恩意义的训导。

一、基督的讲道与生活的救恩意义

（一）圣经的教导

基督的「言」与「行」彼此联系、彼此注解（参阅：「启示」2），不应强加区分。但本节为探讨上清楚起见，还是分别地讨论基督的讲道及生活的救思意义。

303

1．基督宣讲的救患意义

基督宣讲的主题是「天国来临」。对犹太人而言，「天国来临」包含得以释放、获得正义等意义，所以「天国来临」指犹太人所盼望的来自天主的圆满幸福，是他们生命中最高的希望得以实现④。而且「天国来临」的宣告，不单指未来的国度，也指救恩时代的开始⑤。而基督所宣告的就是「天国来临」，因此可知基督的宣讲有救恩的意义。

再就宣讲的内容而论，基督所宣讲的是天主的照顾：「你们的父在你们求他以前，已经知道你们需要什么」（玛六8），「你们的父知道你们需要这些」（路十二30）；是天主对一切人的爱：「他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人」（玛五45）；特别是宣讲天主对罪人的爱（参阅：路十五「亡羊」、「失钱」、「荡子」三个比喻）。因上述宣讲的内容可知：基督是救恩的宣讲者，他带来了救恩，他的宣讲本身已有救恩的意义。

2．基督生活行动中的救恩意义

按圣经所载，基督与罪人们来往，和他们同席共饮，这行动表示基督接纳了罪人进入自己与天主的和谐关系之中，所以这行动包含了赦罪的意义⑥。而赦罪本身已带来救恩。最明显地表明基督为罪人带来救恩的经文是路十九9记载耶稣进入税克（犹太人视之为罪人）匝凯的家，对匝凯说：「今天救恩临到了这一家」。基督如上的行动本身已含有救恩的意义。

按圣经所载的耶稣的话里，「驱魔」是天国来临的开端：「如果我仗赖天主的神驱魔，那么，天

304

主的国已经来到你们中间了」（玛十二28）；「我看见撒弹如同闪电一般自天跌下」（路十18；另参：路十一20，十三16；宗十38）。既然驱魔是天国来临的开端，则耶稣的驱魔行动即有救恩的意义。

按照圣经，耶稣也与穷人及受轻视、没有地位的人来往，基督与他们之间的友谊，使他们体验到被释放、被接纳。所以耶稣这种施予快乐和希望的行动本身已有救恩意义。

3．结 论

因为在耶稣的宣讲和生活行动之中天国已经来临了，所以耶稣的宣讲和行动具有救恩意义。下列经文可为明证：「你们去！把你们所见所听的报告给若翰：瞎子看见，瘸子行走，癞病人洁净了，聋子听见，死人复活，贫穷人听到喜讯。凡不因我而绊倒的，是有福的」（路七22、23）；「如果我是仗赖天主的手指驱魔，那么，天主的国已经来到你们中间了」（路十一20）；「天主的国就在你们中间」（路十七21）；「上主的神临于我身上，因为他给我传了油，派遣我向贫穷的人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（路四18、19）。特别是希二3明显地指出基督宣讲的救恩意义：「救恩原是主亲自开始宣讲的」。因着主基督的宣讲，救恩开始了，天国来临了！

（二）重点标注

1．耶稣之所以会遭受被钉十字架的极刑，是因为他在世的宣讲和行动之中所包含的对自己身份的自称，亦即在他的生活行动及宣讲之中所表现的权威。所以，假定耶稣没有复活，那么别人一定不

305

可能看出他在世言行的救恩意义。因此福音作者必定是在复活的光照之下，才能认出并写下基督有救思意义的言行。

2．福音里当耶稣实行他的救援工程时，从来不提及他本人的死亡是天主爱人而赏赐其救恩的条件；相反地，他所宣讲的却是一个无条件地受罪人的天主。既然耶稣在公开场合所宣讲的和他心里所想的一定不会彼此矛盾，那么我们可以肯定：耶稣从来没有将自己的死亡，视为天主爱人的条件；从来没有将自己的死亡视为推动天主赏赐罪赦的「赎罪祭」。

二、基督死亡的救恩意义

（一）圣经的教导

圣经以多种不同的格式表达基督死亡的救恩意义。

1．「基督为大众而死」及类似的表达格式

对观福音中含有「基督为大众而死」一类的表达格式的经文较少：「人子不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价」（谷十45；参阅玛廿28；「这是我的血，新约的血，为大众流出来的」（谷十四24）。上述谷十四24（参阅玛廿六28）明显地是属于建立圣体圣事的经文，而有些学者也将谷十45归入圣体圣事的传授。。如果上列对观福音的两段经文都属于建立圣体圣事的传授，可见「基督为大众而死」一类的格式，在对观福音中确实不多。

306

若望福音里此类的格式稍多：「使一个人替百姓死，以免全民族灭亡」（十一50），「我所要赐给的食粮就是我的肉，是为世界的生命而赐给的」（六51；另参：十八14）。

保禄书信此类格式的经文最多：「当我们还在软弱的时候，基督就在指定的时期为不虔敬的人死了……基督在我们还是罪人的时候，就为我们死了」（罗五6、8）；「基督照经上记载的，为我们的罪死了」（格前十五3）；「基督爱了我们，而且为我们把自己交出，当作馨香的供物和祭品献给天主」（弗五2）；「基督受了教会，并为教会舍弃了自己」（弗五25）；「他奉献了自己为众人作赎价」（弟前二6；另参：罗八32，十四15；格前一13，六20，七23，八11，十一24、25；格后五14、15；迦一4，二20，三13；得前五10；铎二14）。

其他书信也包含此类的格式，「这原是地于天主的恩宠，使他为每个人尝到死的滋味」（希二9）；「基督也为你们受了苦」（伯前二21），「基督也会一次为罪而死，而且是义人代替不义的人，为了领我们到天主面前」（伯前三18）。上述「基督为大众而死」及类似的格式，都表达了基督死亡的救恩意义。

2．将基督的血或死亡与救援图像相连的格式

圣经中将基督的死亡与「救赎」、「代价」图像相连的经文，表明了基督死亡的救恩意义：「交出自己的性命，为大众作赎价」（谷十45）；「众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎」（罗三24；另参：弟前二6；希九12）。

圣经将基督的死亡当作赎罪祭的经文也同样表明了基督死亡的救恩意义：他以自己的血为信仰

307

他的人作赎罪祭」（罗三25）；「他无须像那些大司祭一样，每天先要为自己的罪，然后为人民的罪祭献牺牲；因为他奉献了自己，只一次而为永远完成了这事」（希七27）；「他籍着永生的神，已把自己毫无瑕疵的献给天主」（希九14）。

另外有一些经文将基督的死亡视为战胜魔鬼的行动，也指出基督死亡的救恩意义：「那么，孩子既然都有同样的血肉，他照样也取了血肉，为能藉着死亡，毁灭那握有死亡的权势者——魔鬼，并解救那些因死亡的恐怖，一生当奴隶的人」（希二14、15）。

也有一些经文将基督的血视为认可盟约的标记，也同样表明基督死亡的救恩意义：「这是我的血，新约的血，为大众流出来的」（谷十四24）；「天主用自己的血所取得的教会」（宗廿28）。

上列经文将基督的血、死亡与各种救援图相连，确实表达基督的死亡与大众的得救有关。

3．将基督的血与个别的救恩相连的格式

基督的血与个别的救恩相连的格式在圣经里相当多：「我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎，罪过的赦免」（弗一7）；「你们被召选是为服事耶稣基督，并分沾他宾血洗净之恩」（伯前一2）；「他圣子耶稣的血就会洗净我们的各种罪过」（若壹一7）； 「耶稣基督……以自己的血解救我们脱离我们的罪过」（默一5；另参：哥一20；二13、14；伯前一18、19；若壹五6、8；默五9，七14，十二11，十四4，十九13）。圣经即以此类的格式表达基督死亡的救恩意义。

308

（二） 重点标注

1．「为我们」的格式，不但与基督的死亡相连，也与别的救援事件相连。例如将「为我们」与基督的复活事件相连：「耶稣……又为了使我们成义而复活」（罗四25）；也有将「为我们」与光荣中的基督的代祷相连的经文：「他常活着，为他们转求」（希七25）。所以圣经里「为我们」并不是一个指出基督死亡的救恩意义的专用格式。

2．虽然「为我们」的格式在圣经里只有谷十45及谷十四24两处出自耶稣的日中，而圣经历史批判学也无法证明是否真是耶稣亲口所说，但至少可肯定：教会很早就认出基督死亡的救恩意义。下列理由可资证明：

一则，这是我的身体……这是我的血……为大众流出来的」（谷十四22、24）这段建立圣体圣事的话是依据古老的礼仪，采自古老的传统（最早形式可能公元四十年左右已有），而非马尔复保禄所创。⑧

二则，谷十45就着名释经学者的看法⑨，是保禄之前已有的说法。因为谷十45所用的「人子」、「大众」是阿拉美文的语气。所以依据释经学者的意见：谷十45是属于教会相当早期所流传惯用的话。

三则，「基督照经上记载的，为我们的罪死了」（格前十五3）这段经文出现在教会最古老的「信经」之中，即耶稣死后几年内就已出现的信仰格式面⑩。既然这「为我们的罪而死」的格式在教会最古老的「信经」之中已经出现，可见基督死后教会很快就认出基督为我们而死，基督的死亡有救思的意义。

309

三、基督复活的救恩意义

（一） 圣经的教导

下列经文明显地表达基督复活的救恩意义：「耶稣……为了使我们成义而复活」（罗四25）；「假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的……如果基督没有复活，你们的信仰便是假的，你们仍然在罪恶中」（格前十五14、17）。由此可见按圣经基督的复活有救恩的意义。

当圣经里的信仰格式将基督的复活当作为得救当信的道理时，也含蓄地表达基督复活的救恩意义：「如果你口里承认耶稣为主，心里相信工人主使他从死者中复活起来了，你便可获得救恩」（罗十9；另参：四24、25）。此类信仰格式的经文将「相信基督的复活」视为成义获救的条件，确实含蓄地表达基督复活的救恩意义。

按有些经文基督的复活使人心存希望，信赖天主，也蕴含基督复活的救恩意义：「天主……他因自己的大仁慈藉耶稣基督由死者中的复活、重生了我们，为获得那充满生命的希望」（伯前一3；另参：一21；弗一18-20）。

另有些经文或隐或显地表达了基督的复活使人敢对自身的复活寄予希望，既然敢将自身的复活寄望于基督的复活，则基督的复活必有救恩意义。下列经文可为明例：「我们若是信耶稣死了，也复活

310

了，同样也必信天主要领那些死于耶稣内的人同他一起来」（得前四14）；「我们知道那使主耶稣复活的，也要使我们与耶稣一起复活」（格后四14）；「基督从死者中云在复活了，做了死者的初果」（格前十五20），「他是死人中首先复生的」（哥一18），「默西亚……由死者中作复活起来的第一人」（宗廿六23）

又按圣经复活的基督作天上的中保和我们的代祷者：「他常活着，为他们转求」（希七25）；「我们在父那里有正义的耶稣基督作保护者」（若壹二；另参：罗八34；希九12，九24）。基督的复活也是他再度来临时作末世救主的基础：「我们祖先的天主复活了你们下毒手悬在本架上的耶稣。天主以右手举扬了他，使他做首领和救主」（宗五30、31）；「期待他的圣子自天降下，就是他使人人从死者中复活，为救我们脱免那要来的震怒的耶稣」（得前一10）。既然基督的复活是作我们天上的中保、代祷者和末世救主的基础，则复活事件本身有其救恩意义。

当圣经中的某些信仰格式将基督的复活视为信仰内容上不可缺少的重要部分，视为得救的条件时，此类经文也含蓄地提及基督复活的救恩意义：「你们照我给你们所传报的话持守了福音，就必因这福音得救！其中首要的是……基督照经上所记载的，第三天复活了」（格前十五2、3；另参：罗十9、10）。由于复活的救恩性是不证自明的，因此圣经就未耗费笔墨多加阐述。既然对基督复活救恩性的体验是整部圣经的背景11，明显地论其救恩意义的经文自然不多了。

311

四、综合与结论

（一） 综 合

综合以上所述可知，圣经将基督的整个出现：降生、生活、讲道、死亡与复活皆视为救援工程，每一阶段都有其救恩意义，不同的阶段共同构成了同一个救援工程。所以：

1．基督的死亡与复活是同一救援事件的两面

按圣经所载，基督的死亡常与其复活相连：「基督照经上记载的，为我们的罪死了，被埋葬了，而且照经上所记载的，第三天复活了」（格前十五3、4）；「我是生活的；我曾死过，可是，看哪，我如今却活着，一直到万世万代」（默一18；另参：得前四14；罗四25，十四9）。

圣经如此自然地将基督的死亡与复活相连，正反映出一个事实：当初期信友们提到复活的主时，必然想到被钉十字架上的耶稣；当提到被钉的耶稣时，也必然相信已复活的主。因此保禄在同一封书信里，一方面强调基督死亡的重要性：「我……没有用高超的言论或智慧给你们宣讲天主的奥义，因为我会决定，在你们当中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督」（格前二1、2）。另一方面却又强调复活：「假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的」（格前十五14）。上述两段经文岂不相互矛盾吗？但也就是因其语挚而情真，更令人深深地体验到：在保禄心中，基督的死亡与复活原是同一事件的两面罢了。

312

2. 基督的生活、死亡与复活是一个整体

新经四部福音都是以基督的宣讲开始，而且描写其宣讲、行奇迹、治病等的章节占最大的篇幅。宗徒大事录记载拣选玛弟亚代犹达斯为宗徒时，圣伯多禄的言辞也反映出基督的在世生活于其整体生命中的重要性，因为只有一位「由若翰施洗起，直到耶稣从我们中被接去的日子止常同我们在一起的人」，才有资格「同我们一起作他复活的见证人」（参阅宗一21、22）。再者，上述论及，实际上是因着基督的宣讲与行动，因着他对自己权威的自称，所以才导致被钉十字架的极刑。由上述理由可见基督的救援工程无法从中腰斩，唯有将其生活、死亡直到复活串成一个整体，才是完整的，同一的基督的救援工程。

（二） 圣经较强调基督死亡救恩意义的理由

虽然圣经早已认出基督生活和复活的救恩意义，甚至必须在复活的光照之下，才可能了解基督死亡的救恩意义，但有关基督死亡的救恩意义的经文仍然占较大的篇幅。这是因为其死亡为当时的犹太人和外邦人看来是一极大的耻辱，所以圣经作者努力地以各种方式阐明其意义。再者，由「人对救恩的渴求」的角度而论，人追求着幸福和永恒神性的生命，却常遭受痛苦和死亡，死亡一直是人生意义之中的天问号。因此，我们将发现基督的死亡在救援工程中特殊的重要性。

313

（三） 结 论

如果想阐述一套合理的系统救援论，就必须提出一个能包括基督的生活、死亡和复活三个救援阶段的基本原则。若只是琐碎地谈论着：死亡是奉献，复活是光荣，讲道有价值等等，以诸如此类的零散原则解释基督的救援工程，并无学术性的价值。或者，若以赔偿、祭献、宣讲等片面的理论贯串整个救援工程，也是不合理的。因为基督的复活不是赔偿、祭献，也不是讲道。所以系统化解释时，必要找出另一个能贯串整个救援工程的概念，以作为系统救援论的基本原则。

附注：

①F．X．Dorwell，The Resurrection．New Yorlk: Sheed＆Ward.1960

②K．Rahner: “Dogmatische Fragen zur Osterfrömmigkeit”，in: Schroften zur Theologie IV,pp．157—172．

③ H．Kessler,Erlösug als Befreiung．Düsseldorf: Patmos Verlag。1972．

④．W.Kasper,jesus der Christus(Mainz:Matthias Grünewald Verlag,1974),p,84．

⑤J,Schmid,Das Evnangelium nach Markus（Regensburg: Verlag Friedrich pustet 1963）,p.16.

⑥ W.Kasper,op.cit,p.119

⑦H．Kessler,Die theologische Bedeutung des Todes。（Düsseldorf: Patmos Verlag,2nd．ed．1971）,pp．282f．

⑧J．Betz、Eucharistie．In der Schroft und Patristik=HDG IV／4a（Freiburg-Basel-Wien、1979）。PP．5-7．

⑨A.Vögtle, “Lösegeld”,in:Lexikon für Theologie ued Kirche,VI,1150f.

⑩J.Kremer, Das älteste Zeugnis von der Auferstehung Jesu(Stuttgart:Verlag Katholisches Bibelwerk,3rd. ed.1973),p.30

11R.Schnackenburg,Christologie des Neuen Testamentes,in:Mysterium Salutis III/1,p.230.

315


神学论集-童年叙述和历史批判-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

童年叙述和历史批判

资料室

暂时撇开这段福音的历史性，只对现有的原文作一探讨。为了发现在现有文学形式下所有的资料，找出它的旧约背景，衡量作者神学在写作过程中对它的影响。

童年叙述的文学类型与经师的演述文学最为接近。演述文学是把旧约加以解释而成。其目的是为了指出某段圣经的相关性，或为教导（haggadah，或为实践halakah）。虽然童年叙述是为了解释耶稣生命的根源，而并非是从旧约中取得教训，不过，在它文学写作的过程中，与演述文学相似。

玛窦和路加愿意表示耶稣实现了犹太默西亚的希望，他们以犹太经典的文字和图像来描绘耶稣，童年叙述代表了从旧约默西亚的希望到初期基督徒团体新生的基督论所有的转变。所以，如果它受到当时犹太人所用文学类型的影响，并不是奇怪的事。

当然，演述文学的型式并非一定与历史不合，受到灵感的作者可以用一个已通行的文学型式，来肯定事实，并表达他们的神学。

玛窦和路加在复活的光下，解释基督的童年——基督满全了经上的记载。所以，他们所作的是以基督徒的身份去重读旧约，他们的目标不在解决今日困扰我们的许多问题。他们更是愿意传递一种由宗教信息，其中含有对基督一种确定的看法。我们必须记住，玛窦和路加的前两章是「福音」、是「好消息」。它们更是神学，而非传记。

新经基督论不是在一夜之间产生的：研究宗徒的初传令人发现它是经历许多阶段的转变。第一，在宗徒大事录的初传，集中在复活上的宣讲——而不在耶稣传教生活的「神迹和异事」。第二，下一个焦点是在人子的末世来临，

把会堂和教会清楚的划分，来面对当时的困难。第三，马尔谷已把在耶稣受洗时，看成他是天主子。第四，若望明白说出这是「因为圣言先存性，来指出耶稣是天主子。第五，玛窦和路加（他们是在马尔谷和若望之间写成），藉着贞女怀孕的主题，来表达同一观点。

本然地，这会产生问题。我们应把玛窦和路加看作是一个个人的反省，或是传递初期团体的反省？我们能否证实他们是应用了先存的材料？

批判学的答覆是福音作者。事实上是运用了先存于玛定和路加的材料——童贞受孕，在白冷诞生……等，每位作者在他们神学的光下编辑他已有的材料。这一点从他们的族谱中可以清楚看出来。

以上的原则也在玛窦引用旧约的独特方式中看出。他的目的不仅是（就如Butlman和Dibelius他们所想的）在原来不同的传统中，建立一个连系，而更是从中得到一些论证，建立他的主题。玛窦第一出早的信息有二个焦点：耶稣由贞女受孕和他是达味的后裔。他引用依七14把这二个主题加以综合。

人们会努力在其他新约部份找到暗示贞女受孕的章节，但只能在童年的叙述中发现。这个现象给予以上看法坚定的支持。在古老异教或犹大文学中（也不在依七14），可以找到这种平行的记载。可见这个思想是来自初期基督徒的，似乎也为这奇迹的真理作证。但是这又引起了另一个问题：这项奇迹事件究竟如何成为公共信仰的一部份——而且如此之迟。

事实上，问题的中心：基督徒的团体先已接受了耶稣的贞女受孕。从这些团体中，玛窦和路加获得他们的资料。

在这个个案中，当代历史批判并不能够直接获得原始的事实，但只有事实的本身并不重要。今天，历史更看重信息和观念，而在此处，童年的叙述毫无错误的讲出了他们的信息。

对童年叙述历史性的反对意见（来自分析文学类型和编辑意向），忘了我们与玛窦和路加在时间和思想形态上，相距甚远。他们从当时所采用思想的范畴和文学类型——使他们的信息相连——必须对他们所反省的基督事件作一适应。

因此，在真实和象征历史和信仰之间，很难作一界定。但是，我们的信仰本身是在历史中显示出来。否定所有事实的资料和否定所有的象征是同等的错误。童年叙述中包含的历史，不只是在讲故事，而具有分析性。玛窦和路加第一次代表一个团体的想法，对他们说耶稣是—天主子，籍着玛利亚的胎中，贞女受孕而成为人。

这次神学问题不能用研究其他古老经文的原则来回答，我们应该穿透文学的外衣去看它的思想及超越时间的动力。童年叙述所要唤起就是这项信息生活的动力，而不是死的资料和事实。这个真理将来自过度批评分析的攻击中屹立不摇。

本文译自“Infancy narratives and historical criticism”TD 28: 1（Spring 1980） P53—54

原文摘自A Augusto Tavares，：“As narrativas da iufncia em Mt e Lcperante a critica

historica,”Estudios Josehinos 33:65（Jan-June、1979）11—25

316


神学论集-论「天不言，以行与事示之而矣」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

论「天不言，以行与事示之而矣」

林 玉 华

天人合一之说，散见于中国哲学思想体系中，如佛家之无位真人；道家之至人、神人；儒家之「赞天地之化育，与天地参」之境界，均在在显示天人合一的主题。其中儒家更将天道的形上境界道德化；以人之德为通天地的桥梁。是故，立德，则能赞天地之化育；行仁践义则能与天地参。今笔者愿由儒家思想之系统阐述孟子：「天不言，以行与事示之而已矣」的天人哲学。

本文首先简述儒家代表性的着作中天人合一的主题，次论其以「德」通天地之特有思想，此「德」即内圣之功夫，由内圣而外王是儒家的政治哲学，由此可略窥本主题之含义。最后基于身为基督徒的立场，愿进而反省「天主启示的普遍性」在儒家思想中的基础及其真实性，并尝试由教会的历史过程和当今社会现象之观察举出今天教会之「时代信号」的可信性。最后作一结论，以作为吾人在追随天主圣意上「矢勤矢勇，必信必忠」之鼓励。

壹、天人合一的儒家思想系统

本标题所涉及之范围太过广泛，今只尝试综合儒家思想一些代表着作中有关天人合一说的佐证。

317

一、诗经、书经之天人观

诗、书二经为我中华民族思想史的最古文献（1）此二经虽不言天理，所记述的皆为具体的生活规章，但仍可由充塞于其中的天命观和人道论窥见天人息息相关的哲学。

二经常以天为宇宙人类的最高主宰：他造生宇宙人物，并给予人生活的规则和伦常之道——彝伦及操持赏罚之权。

「天生蒸民、有物有则」（诗、蒸民）

「有更多罪，天命亟之」（汤誓）

如此，人的生活常处于上天的监临之下，故人在生活上应遵行上天所定之寻伦，才能成善德之人。诗、书二经虽指出了天人息息相关的哲理，却从来不提天如何造生人物，如何给予生活规则与伦常之道。这思想在其后的易经和孔孟时代的着作中，却被发挥得淋漓尽致。

二、易 经

易经是儒家第一本哲学书，将人和天地并列，称为三才；又以天道和人道相连合为一体。尤其易经中之八卦系以三爻而成卦。三爻表天、地、人，三爻之变化象征宇宙一切的变化：即天地人的变化，故人和天地相并立共结成一个宇宙，宇宙的变化也是人的生活之道，因此天道与人道成为一贯系统、息息相关。

系辞上，第三章云「易与天地准，故能弥论天地之道，仰以观于天文，俯以观于地理，是故幽明之故，

318

原始反终，故知死生之说」。为此易经之卦可为人筮之用，以决人事之吉凶。除此之外，易经更进而指出天人会合间之桥梁：「立天之道曰阴与阳，立地之道曰柔与刚，立人之道曰仁义，兼三才而两之」（易说卦第二章），天道象征形上境界，地道指物理现象，人道表智慧道德；人之所以能通天地，就靠这智慧道德。这思想在孔孟时期的着作中得到发挥。

三、孔孟时期的著作

本小题所牵涉的范围不外乎「论语」「礼记」中之「大学、中庸」和「孟子」四书之天人观。材料甚丰，今只概略提出孔子对天的概念特别以「中庸」所标示的天道做为本题之发挥。

孔子常以人为思想的中心，少提天道，但如将「论语」之思想加以研究，仍不难窥见孔子敬天之道：

「道之将行也与命也，道之将废也与命也」——命运之天。

「天生德于予、桓颓其如予何？」；「予所否者天厌之！」——主宰之天。

「获罪于天无所祷也！」；「知我者其天乎？」——主宰之天。

可见孔子对于天之信仰，与书经、诗经无异。他由人道出发示出天人的关系。「中庸」更有系统地将此思想发挥：

「自诚明、谓之性，自明诚、谓之教、诚则明、明则诚矣。」

「中庸」首先将天人融为一炉，阐发其相互感应之道：至诚自然能明善道，此谓天性，由明善道而至于诚，此谓教化。两者相辅相成；却非你浓我浓般的不分你我，而是在其间还夹了个「诚」字：

319

「诚者天之道，诚之者人之道」。

「唯天下至诚，为能尽其性；能尽其性，则能尽人之性……则能尽物之性……则可以赞天地之化育，与天地参矣。」

这是中庸二十章之后整体思想之支柱。中庸以「诚」为通天人之道的桥梁，这又与易经中「夫大人者，与天地合其德；与日月合其明」相呼应，也就是儒家思想中「天地好生之德」「行仁践义」以通天地，与天地参之哲学。

如何至诚明而知天！中庸在二十四章继续发挥「至诚之道，可以前知；国家将兴，必有祯祥；国家将亡，必有妖孽…，祸福将至，善，必先知之，不善，必先知之；故至诚如神」：此话不外乎易经中「神以知来，知以藏往」（易上传十一）的发挥。由此可见「至诚如神」，至诚则可以前知，不只能前知，且至诚是不间断的，经由常存诚心，则能示之于外，而能悠远而无穷，乃至于载负万物，成就万物。最后能通天地。这就是中庸二十六章所发挥的：「故至诚无息……」指出天道之生生不已「天行健，君子以自强不息……」如此，将「至诚无息」形而上化，配合天道之生生不已，以贯天人之道，为此又与孔子「下学而上达」之说共通，标出「反诸身」，则可以证天道之哲学。

至此，已可回到本题，试解孟子「天不言、以行与事示之而已矣」之含义。既然至诚则可以前知，又至诚无息而能通天道故可知形而上的天道，常实践于形而下的道德价值上，反之亦然。是故以「诚」观察宇宙万物，人事言行则可知天意为何。论语阳货篇意境相同「子曰：「天何言哉？四时行焉，百物生焉，天何言哉？」故天不言——这是形上基础，但观世物可知天——这是形下的探究，天如何以行与事示其圣意，即属形下之探讨课题，儒家思想体系中不难找到其根基，

320

这即是笔者愿继续发挥的第二主题：内圣外王之道。

贰、内圣外王的儒家政治哲学

孔子的思想综合不外乎「仁」与「忠恕」。「仁者人也」

「民之于仁，甚于水火」，「知及之，仁不能守之，虽得之，必失之」等等不胜枚举。其忠恕之道亦然：子贡问：「有一言而可以终身行之者乎？」子曰「其恕乎？己所不欲，勿施于人！」（卫灵公）此二者皆为内圣之功夫。

「大学」经一章：大学之道：「在明明德……」此明明德即格物、致知、诚意、正心、修身。以上亦为内圣之功夫。与中庸之「诚」，和孟子之四善端：「恻隐之心，仁之端也；羞恶之心，义之端也；辞让之心，礼之端也；是非之心，智之端也」相呼应，而成为儒家思想之核心。孟子之政治哲学即以此为出发点，言内圣及外王之基础：

「凡有四端于我者，知皆扩而充之矣，若火始然，泉之始达，苟能充之，足以保四海」（公孙丑章句上），又

「以不忍人之心，行不忍人之政，治天下可运之于掌。」

「如有不嗜杀人者，则天下之民，皆引领而望之矣。」……

皆为「仁而王」之佐证：行仁政，则民归之，民归之，则天予之。此思想在中庸里亦可见之：「至诚如神」、「至诚不息」，这「诚」不仅在于完成自己，更是在于完成其他受造物之自然性格。「诚者，自成也」「非自成己而已也，所以成物也。成己，仁也；成物，知也」（中庸二十五章）。

321

成己——即孔子克己复礼之功夫，后来孟子引为四善端。

成物——使万物都能和谐生存发展，使人类都能安居乐业，亦即中庸第一章所谓「致中和、天地位焉，万物有焉」之哲理。「致中和」即不偏不倚、处事待人不过份、使万物各得其所，不破坏其自然之本质。这又与孟于之「不违农时」「数罟不入污池」「斧斤以时入山林」有异曲同工之妙。

综合以上可知儒家哲学「天地为仁」，「仁而王」，「诚以知天」之笃实功夫，实则是一内圣外王之政治哲学。由诚己、修身、养德、以「仁」行之于民、使用万物以时，并持守宇宙万物之本性，助其和谐发展，则天然资源必取之不尽，用之不竭。人民生活自然康乐富强，邻邦异国自然归顺，天下成为一家。这原不是人力所能及的，不是人力所能达到的，却达到了，此乃天意。孟子万章「莫之为而为者，天也；莫之致而至者，命也！」是故「上天之载，无声无臭」（诗经），唯德合于天，则民爵之；行归于仁，则天与之，故「天不言，以行与事示之而已矣」。

阐述了本主题后，笔者基于基督徒的立场，愿进而由启示的超越性和普遍性反省启示文化在中国儒家思想中的基础，继而由天主在历史中推动的启示性质反省今天教会的时代信号之可信性。

叁、基督徒的反省

一、启示的超越性和普遍性

「论到那从起初就有的生命的圣言，这生命本来与父同在，我们将这已显示给我们的永远的生命传报给你们，好使你们同我们相通，也使我们同父和子耶稣基督相通」（若壹一1-3。）。若望在简

322

短的书信开端中将天主启示的深奥道理，作了一个简洁而清楚的描述。原来天主启示的超越性并非为人所不能知，而是「因他的仁慈和智慧，决意把自己启示给人，并使人能认识他旨意的奥秘」（弗一9）

按照天主无限上智的救恩计划，天主在人类的历史中，特别选择了以色列民族作为超性启示的接受者，他首先召选了以色列民族的祖先们，并和他们来往。此后，不断地用各种方式进入以民的历史，使以民认识他。这项特殊启示不但藉着他所造成的宇宙万物，而且也藉着他在以色列民族中所作的伟大救恩行为，并藉着先知不断地解释，在以民历史中所发生的重大事件。这项特殊的启示，最后因耶稣基督的来临，天主于降生成人，达到了完满。

今天在其他民族中的基督徒，仍然之所以可以接纳天主对以色列子民所作的特殊的超性启示，实在是因为天主也在普世各民族的文化中，作了普遍性的启示。他用一种较隐晦的方式，进入了每一个民族的文化历史中，影响着它的发展。因此，其他各民族不但能够从生生不息的宇宙万物中体验到他的无所不在；而且也能在自己民族历史发展的过程中，隐约的看出他具有超越性的意义。有时，也在不同的民族中，籍着「先知」抬出某些历史事件的意义。这种普遍性的启示，也是在预备耶稣基督福音的来临；并在耶稣基督公开生活的言行及死而复活的事件中，能够找到它圆满的意义。由于这种对天主特殊性及普遍性的认识，使我们更清楚地体会，天主救恩旨意的奥秘。这普遍性的启示，道出了天人息息相关的哲学，指出人在社会上并不孤单，天主的能力充塞宇宙，以致人能处处接触得到，也因此我们能够寻求他的旨意。这旨意的寻求，藉着我们的信仰，在历史变动的过程中，在生活的转捩点，在日常事件上，我们肯定了一切来自天主，是天主在召叫。是天主给予时代信号，最后在基督的

323

言行中更认清了天主意愿中的使命。

「我们应该彼此相爱，因为爱出于天主，凡爱人的也认识天主，因为天主是爱-从来没有人见过天主，如果我们彼此相爱，天主就在我们内」（若壹四7—12）这就是基督徒的使命，基督一生的言行，总归于一个「爱」字：「我给你们一条新的命令：『你们该彼此相爱』，如果你们彼此相爱，世人就可认出你们是我的门徒」（若十三34-35）。因此忧「爱」又使我们与天主成为一体，这与儒家思想中以「仁」、以「德」通天地的哲学相辅相成。我们由「真福八端」的圣训也得知：神贫、哀恸、温良、慕义如饥渴、怜悯、心清、和平谦下、忍让是获得天国、把握人心的要件，此八端皆处柔下，与孟子以「仁」王天下之四端相辉映，又可悟出「天不言，以行与事示之而已矣」的另一涵意。

二、时代信号的可信性

既已肯定天主圣意示之在宇宙万物和人类历史的变迁过程中，则每个时代，藉不同的历史，不同的时代需要，必可窥见天主在这些需要中所显示的意愿。梵二之后流行的名词称之为「时代信号」如公元前第七—六世纪，北以色列民生活糜烂、背离圣道，先知们于是一一挺身而出，宣告惩罚之将至，说出天主的要求，促人整顿社会风气。放逐时糜又视以民之孤苦无依而说出安慰和希望的言语，这些先知们的话，我们称之为时代信号。今天，反观我们的教会有历史，岂不是不断出现时代信号吗？徐可之神父在「教会神修素描」②一文中，指出教会历史发展过程中不同的灵修方式，它因时代的需要而异：首先教会在罗马帝国的影响下，一些基督徒以抗议腐化教会的态度走进了旷野，而度旷野的

324

灵修；继而在团体生活的要求下，产生隐修院的灵修，最后在十二世纪异端邪说盛行之际，教会又面对时代的要求而产生了宣讲的灵修，直到今天，面对社会的要求，已有多数修会参与了社会服务的工作，因此入世川灵修又随着时代的要求兴盛起来了。时代还在继续前进，不同的时代需要还要不断地出现，为了因应更多的需要，新时代的新信号理当继续出现。因此假设「当代女性独身生活」③的新神恩是有其可信性。张春申神父解释这新神恩为：天主圣神为使教会在时代中成长、建设起来，所以按时代的需要或社会中的种种现象，或按人身上的某种特殊禀赋而赏赐的。可见时代信号是可信的，虔敬和心清的人，能够觉察它的到来。

既然已了悟天主圣意不只来自超自然的独特事件（当然不妨碍它能够有），更是历历昭示于这可见的人事，社会宇宙间，那么基督徒便不能再坐待奇迹的出现，而应投身于天主召叫的工作岗位上，善尽己责，藉完善的内修生活认识当今的时代信号，随时提供有效的服务。举一个小例子：试看今天的石油危机、经济发展国（包括台湾）在国民生活水准普遍提高的情况下带来的奢靡现象，和道德价值观之转变，甚至多数修会亦在积极参与社会发展的声蒙中一同唱精神的贫穷，而忽略了真正的贫穷的需要……等等现象，不能不让吾人体会到提倡「简朴」生活的时代信号。再观今日国际现象：同国自相纷争：昔日南越、北越；今日南韩、北韩，东德、西德，一个美丽的中国还要被分为北平与台北，基督徒还要区分为天主教、基督教…等悲惨经验。基督徒怎能不联想到路加福音十二的49-56节的教训：「……我告诉你们，是要有纷争。你们知道分辨天地的气象，怎么不知道分辨这个时？」。时代信号不断地显示在历史过程中，基督徒尤应一肩负起这时代的使命，「勿怠勿忽」。

325

肆、结 论

由儒家思想体系中，我们得知天人感应的哲理，这感应使人之所言、所行与天道息息相关。天之意旨常显示在人的行为中。这行为按儒家思想体系即为「仁」的哲学．）「行仁，则天与之；行不仁则天废之，故君子常应慎其行，反诸身、观其妙、察其彻，则可明察天意，悦人得天」。基督徒的信仰不但不与此冲突，而且相辅相成：「圣言成了血肉之人，居住在我们中间」人看见圣言，就是看见天主：神而人的圣言给予我们绝对的保证「承行我父托给我的使命，就是承行天父的旨意」，而基督的使命即宣报天国的来临，天国来临的现象便是：邪恶被制伏、罪恶被剔除、奴隶被释放，人要由罪恶、法律和权势中被解救出来，而成为「自由的人」，这个过程，在各不同的时代以不同的方式被宣告了，昔日藉先知，后来藉基督，今天则藉每」位肩负时代使命的你和我，在天主圣意的许可下，洞悉今天人类的需要，抱持蒋公遗训：

「以天下兴亡为己任，置个人死生于度外。」的牺牲精神，矢勤矢勇，勿怠勿忽，善尽兼为中国国民和基督徒双重身份的职责，以复兴中华、广扬圣教。

参考资料：

中国哲学思想史（一）罗光着、先知出版社。

四书读本 谢冰莹等编译、三民书局。

中国哲学史概论 渡边秀方着、台湾商务印书馆。

注：

① 参阅中国哲学思想史第五页。

② 徐可之「教会神修素描」神学论集391979，PP．81—97。

③ 张春申「当代女性独身生活」铎声一九O期 1979、PP．16—24。

327

328


神学论集-宗教交谈的神学基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

宗教交谈的神学基础

张春申

自一九八O年三月十一日起，一连三天，在；在辅大举办了一次各宗教的交谈。这次研习会把[宗教交谈的神学基础」安排为第一个讲题，接着是「教会合一运动」及「舆其他宗教的交谈」，给人的印象好像第一个讲题是随后两部份的基础。不过，事实上，有关合一方面我省略不谈，因为合一运动是基督徒彼此间的交谈，舆非基督宗教交谈的神学基础全然不同。

信仰基督者之间有分裂，要使他们合一，其神学基础并不复杂。厄弗所书信第四章一~七节提到教合「只有一个主，一个信德，一个洗礼；只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。」此外，若望福音第十七章二十~二十三节，耶稣在晚餐厅中为他教会的合一祈祷，这些足以为基督徒间的合一运动奠基。况且，或许张培扬主教将对于合一运动详加发挥，因此，本次演讲只限于其他宗教的探讨。

天主教舆其他宗教的交谈仍在起步皆段，在此问题上，有许多不同的神学理论，也存在着相当大的困难。如果在讲解它的神学基础时，有不顺畅或不完整的地方，这不足为奇，因为神学家仍在摸索中。

首先，教会论及自己的使命，在不同的时代中，常用些关键字：傅播福音、宣讲、作证、服务等，作为具体的表达。事实上，造些字在圣经中出现得很多，圣经基础扎实。但是，当代教会自梵二以来所流行的「交谈」一词，

329

却遭遇到圣经困难，因为在新经中教会对其使命的实现很少使用[交谈」两个字；在偶尔出现「交谈」的场合里，其含义与今日所谓的交谈不同。例如，耶稣与撒玛黎雅妇人或尼苛德摩的交谈是通传给对方一个讯息，并非耶稣想从对方听一些真理或接受思想。所以，圣经中若出现「交谈」一词，不能用今日的「交谈」来涵盖。不过，宗徒大事录第十七章记载一次类似今日的宗教交谈，这是保禄在雅典向希腊人讲解自己的信仰，虽然有人听，可惜这次交谈是保禄生命史中一次失败的经验？所以「交谈」一词作为今天教会的使命来解释，有其圣经困难。不过，教会从梵二以来对宗教交谈讲得如此频繁，而且鼓励地方教会注意这问题。显而易见的，十九，二 十世纪基督教伟大的神学家，巴特（Karl Bartn）对其他宗教的神学立场不可能存立了。他认为其他宗教简直是有罪人性的产品，甚至来自魔鬼；此种观念，在今日的交谈呼声中，已没有立足的余地了。

宗教交谈的神学基础在这次演讲中可分三部份来阐述：第一、教会文件。教会是圣神临在的团体。如果它不断提出宗教交谈，那么为神学工作者，这便是神学基础。第二、介绍神学上宗教交谈的不同理论，并且加以批判。第三、对宗教交谈的建议及其神学基础。

一、教会文件

教会文件多次提到交谈，如就它们上下文的内涵中看？有不同性质的交谈；与人传教的交谈，

330

与世界交谈，与文化交谈，与宗教交谈等。本讲注意的是宗教方面的交谈。今先后提出保禄六世和若望保禄二世有关宗教交谈的材料，梵二文献；此外，为亚洲地区，宗教交谈很是重要，所以也提出亚洲主教协会有关此课题的资料。

我认为保禄六世是一位伟大的教宗，可誉为交谈的教宗。他就任的第一道通谕就表示他愿与世界各阶层作不同的交谈。他不仅口头提倡；而且身体力行，而进行了一连串交谈性的访问，如前往耶路撒冷会见犹太教，到具有高度宗教生活的印度孟买。他设立非基督宗教秘书处，这是他重视此事的明证。在他发表的许多演说或文件中，尤其是他任职末期所发出的「在新世界中传福音」第53号，特别指出与世界宗教的接触。

若望保禄二世的「人类救主」通谕显示他很崇拜保禄六世，与保禄六世一样重视宗教交谈。通谕的第6号论及合一，并且从合一引伸到宗教交谈问题。 梵蒂冈第二届大公会议文件深受若望二十三世的影响，他愿意打开教会的窗户，让圣神的风吹入，也要教会走进世界。大公会议文件「论教会在现代世界牧职宪章」清楚地表示要与世界种种问题接触。交谈是多方多面的；与人、与世界文化……。与宗教交谈的文件当首推「教会对非基督宗教态度宣言」。这宣言给非基督宗教很积极的评价，指出教友对这些宗教应有的态度。其次「教会传教工作法令」也多次提到宗教交谈，因为到世界各地传教，特别是东方古老的宗教国家，无可避免的要涉及此问题。

亚洲主教协会（FABC）至今开了两次全体大会，第一次一九七四年在台北阳明山，第二次一九七八年在印度加尔各答。在阳明山的大会非常重视宗教交谈，因为教会在此地区传播福音面对亚洲各大宗教。加尔各答第二次大会主题是祈祷，也谈到在灵修上与其他宗教之彼此接触。除此之外，亚洲主教协会还举行其他的会议。例如几年前在碧瑶的，此会议甚至说，宗教交谈是传福音的重要幅度，内在于传福音。去年亚洲主教协会，也为主教们举办两次研习会，一次在曼谷，有关与佛教的交谈，另一次在吉隆坡，讨论与回教的交谈。最后，马尼拉世界传教会议的结束，

331

又把宗教交谈视为此地区当关心的事。这样我扼要地列举涉及宗教交谈的教会文件。现在，要更进一步，把这些文件有关宗教交谈的内容综合为下列五点：

1．世界宗教的价值：每一个宗教都在寻找人生的意义，在他们的寻找及回答人生问题上均反映出唯一的真理。各大宗教是人类精神的产物，历时十几世纪，甚至二十几世纪经验的累积。在它们内有圣神的工作，圣神不仅寓居教会，也在教会外那些宗教的心灵中工作。教父时代一个有名的理论扬言圣神的种子早已散播在各地，所以这些宗教也享有圣言的种子。

2．对教会自身而言，透过宗教交谈使教会自觉，领悟到它本身在耶稣基督内的丰富性。然而，也看到与宗教交谈实在是教会本位化的一项重要因素；因为，一般来说，具有深度文化的地区，宗教影响力极大，所以，宗教交谈促使教会本位化。况且，其他宗教都在准备福音，无形中准备接受耶稣基督。那么，教会与其他宗教交谈便是传播基督的福音。

3．教会文件亦认为宗教交谈使他人受惠，得以认识基督信仰的天国价值观，人性尊严，信仰的团体面等等；总之，教会在交谈中把信仰的全部内涵与他人分享；同时，也在此交谈中净化他人，医疗其他宗教的病症，使他们更趋完整。

4．人类在宗教交谈中共同追求真理与正义。

5．不过，保禄六世「在新世界中传福音」中承认宗教交谈，并不减少教会对其他宗教传福音的使命。这一肯定附带产生一项复杂与扰人的问题：如何协调交谈与使命，而两者兼顾？使命常是要向他们宣传福音，希望他们接受耶稣基督为主；然而，又说愿与他们交谈。一方面是交谈，一方面是教会的使命。这真是需要研究的神学问题。

332

二、不同的神学理论及对这些理论的批判

神学上对宗教交谈按我阅览的范围内，可归纳为三种不同的理论，下面简单介绍，也加上一些批判。

1． 宗教交谈是救恩性的交谈。此说建基在天主的启示进入人类历史中使用的交谈方式；整个救恩史，包括旧约与新约，天主的救恩是以盟约，以交谈惠及以民与人类。在天主与他们的对答中，他们得到了恩宠。假如天主是以交谈方式赐给救恩，那么，救会是救恩的圣事，也应相仿的采用天主的方式，把救恩通传给他人，这是所谓的救恩性的交谈，于是与其他宗教的交谈也有了神学基础。

把天主的救恩传达方式应用到教会的交谈态度上，实在有待商榷。天主以交谈方式与人来往，通传救恩，是站在不同的次序上，不是平等层面，因为他是天主。可是若在宗教交谈上，教会如是模仿，将大成问题。教会无论如何采取良好态度，基本上面对世界宗教，无法满足它们要求的交谈条件。天主是天主，教会是教会；假使在宗教交谈中，教会自视代表天主，举行「救恩的交谈」，先天性地破坏宗教交谈各方所要求的「平等」。

2．交谈是传教方法。这说法就交谈本身而言，没有重要的神学意义与价值；更好说，它完全是一种心理方法，一种要使人归化的方法。总之一句，它不把交谈当作神学问题，而是心理方法。采取交谈是为达到传教的目的。显而易见，这种以交谈为传教手段的理论，不是真正的宗教交谈。有些回教徒早已表示[宗教交谈]是天主教的「诡计」，是老猎人的新陷阱、新花样。最终是想抓到人。

3．交谈是传教。这理论假定的是教会对非基督宗教的神学。天主教的神学讲解非基督宗教，是在准备接受福音，等待完成。而交谈本身便是根据对世界宗教的神学而实践福音的传播。

333

上述理论在许多讨论宗教交谈的神学会议中，无形中出现。其中最大的困难是先从天主教看其他宗教的神学出发，自认来自基督，拥有完全的真理。在此基础上构想的交谈，无法保持「听」与「给」兼顾的态度，结果，别人接纳不了此种非现代式的不平等交谈。

三、对宗教交谈的建议及其神学基础

有关宗教交谈，我个人有一项建议：先构想宗教交谈应有的条件与理由，即在交谈上大家所共同要求的因素；然后才进入神学领域，探讨天主教神学是否可以接受这些条件与理由。在此分两部份介绍：

1． 宗教交谈的条件与理由

（1） 一切宗教人都对自己的信仰具有存在性的关心，而且自己承认这个宗教是更好的，同时，也肯承认自己的宗教还不是成全的。这是最简单的宗教现象。有人常想只是天主教有优越感，但我不认为如此。事实上，今天各大宗教中，如果有人诚心相信一个宗教，他常是整个人关心此宗教，存在性地牵挂其中。假若他如是关怀着，他必定认为他所信仰的宗教是更好的，虽然还不是完美的。，

（2）虽然宗教人对自己的信仰都有存在性的关心，但并不排除大家平等的交谈，其理由有三：——人类团体需要走向大同。人类历史中有民族之争，权力之争，不胜枚举。但是宗教之争所造

334

成的痛苦也是事实。今日大家已有所觉醒，体会到必须走向大同，一起研讨。

——在宗教真理方面，宗教人都肯承认尚未对神、对人生、对宇宙澈底认识。

——宗教人承认自己的宗教需要医疗。

（3）不过，宗教交谈并不要求人放弃自己的信仰，相反的，更要求人忠于自己的信仰。如果一个人对自己的宗教不信服、不忠诚，根本无法交谈；唯有肯定自己宗教的人才能严肃的与其他宗教人交谈。

（4）在宗教交谈上，参与者应努力放弃自己的成见、偏见、固执；同时，对别的宗教有某些基本的认识。

（5）宗教交谈，一方面是把自己的信仰介绍给人分享；另一方面，是在准备接受别人信仰中的因素，来促进自己的反省。把自己认为好的信仰通传给别人，请人分享；同时，在平等的原则下，也准备聆听别人的信仰，甚至让此信仰刺激对自己的宗教反省。是以世界宗教之间的交谈会引起每一宗教内部的交谈。

（6） 最后，宗教交谈并不排除宗教自身能够有所改变；甚至也不排除有个人归依的可能性。

2. 神学基础

我以为上述六点是构成宗教交谈的基本条件，否则无法产生真实的交谈。但是这六点在天主教神学中有立足的基础吗？可以接受吗？理由何在？

第一点：接受此一事实是建基在梵二的「信仰自由宣言」上，教会尊重个人的良心，按照个人的

335

良心决定宗教信仰。

第二点，教会神学明显地可以接受；因为教会文件承认其他宗教有圣神的工作，有圣言的种子……。另一方面，教会自身可更成全，它有基督的启示，但是不一定它如此彻底把握。

第三点，宗教交谈不要求人放弃自己的信仰，天主教神学视之为理所当然的；理应诚信自己的宗教。

第四点，宗教交谈应放弃成见，认识对方。这是交谈必备的条件，无须特殊的神学解释。

第五点，我想实际上解决了保禄六世「在新世界中传福音」第53号所提的问题。教宗一方面讲要宗教接触，另一方面讲教会不能放弃它传福音的使命；进而又说，对方有听耶稣基督的喜讯的权利。那么，此点说交谈是分享，而分享不能不是传教，于是就把交谈与传教连在一起了。不过，这不是一面倒的说法。教会承认能因交谈而自己反省，接受对方，所以仍处于平等的地位，让对方享有「传教」的平等。总之，这一点就教会而论，交谈并不放弃传教，就宗教交谈自身而论，维持平等的原则

第六点比较复杂，我们必须分层说明。首先，既然按照第五点，交谈是互相分享，互相聆听，当然原则上不可能排斥这里所讲的可能性了。即使交谈双方，在彼此尊敬的立场上，不把这可能性当作目的，至少原则上不可能排斥它；另一方面，有此第六点，也可能维持交谈的可能，各宗教不因此可能性的发生而放弃或破坏交谈。

就教会而论，由于宗教交谈而自身改变、也许该更加清楚说明。首先，有些改变只是道理或信仰的形式而已，那真是达到了本位化之目的。一是信仰，一是信仰的表达。其实，信仰之表达的改变不只能够由于宗教交谈，

336

而且能够由于其它机会而导致。其次有关道理或信仰内容，面对这第六点，神学要说些什么呢？我想在此引用梵一大公会议的一个思想来解说。梵一在信仰与科学问题上说，只有一个天主，他是唯一真理，他是科学真理的来源，也是宗教信仰真理的来源。那么，科学与信仰之间理应不会有冲突；若有冲突，不是科学有问题，就是需要重新反省「信仰」。梵一面对科学所说的，可应用在宗教交谈上。我们也能说，不同的宗教在寻找真理；假使有关人生的真理，来自同一天主，则各宗教之间在真理上不会有冲突。反过来说，如果教会在交谈上，与其他宗教在真理上格格不入，那么，教会能够发现，对方所谓的真理，在教会仔细的分析下，能有问题；或者教会坦白地承认传统上常以为对的，不一定对。所以宗教交谈不必排除「道理」或「信仰」有所变化。

当然，最为复杂的也许是第六点中并不排斥个人的皈依。对此天主教神学讲些什么呢？首先，基于信仰自由，教会不论对于天主教友之皈依，或者其他宗教徒之皈依，要尊重个人良心，不应排斥。当然另一个问题是神学家甚或伦理神学家今天如何去解释天主教徒皈依其他宗教。我们不必进入此一复杂问题的范围中，另一方面，事实上有天主教徒皈依了别的宗教。最后，宗教交谈常是宗教人在交谈，难道这第六点，为进入交谈的人是可能的吗？我以为进入交谈的人，在第三点的假定下，他应忠于自己的信仰。然而也能同时接受这第六点。这并非怀疑自己的信仰，而是容许真理来光照自己的另一个说法罢了。这是宗教人承认真理比自己更大，以及自己并未完全把握真理的另一个说法罢了。究竟这种可能性如何，以及在什么形式中会发生，那是任何一个忠于自己的信仰而进人交谈的人，无法想像的。

至此，我已经大胆的提出了宗教交谈的条件与理由：我个人认为这六点都可为天主教神学所接受。

337

无论如何，由于我们处在一个四周都是世界宗教的地区，一方面深知必须与其他宗教接触；另一方面由于教会以往的立场，常觉无法平等交谈。现在既然教会已在鼓励交谈，因此必须先假定宗教交谈应有的条件与理由；然后，再自神学研讨其基础。总之，我个人以为，如果先自天主教有关其他宗教的神学出发，不易造成真实的交谈。宗教交谈的神学必须由一种可能实现的交谈之条件与理由出发。所以，教会对其他宗教的神学与宗教交谈神学是可以分开的。

最后，这是一篇普通性质的演讲，缺少一般神学文章的引经据典，不能以专门性的论文标准来判断。若能引起对宗教交谈神学继续反省，或者别人的原则性批判，便已达到本文的目的了。

338


神学论集-弥撤礼仪研究（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

弥撤礼仪研究（上）

王化宇

为便于研究起见兹将全文分为下列三部分

一、弥撒研究前言

二、弥撒礼仪说明

三、弥撒礼仪分析

第一部分，弥撒研究前言

弥撒礼仪研究，主要是根据礼仪圣部，于一九七五年三月廿七日，圣周星期四，基督圣诞节，所颁布的「罗马弥撒经典」修正再版，及「弥撒总论」修正再版。并参考英文、美文、意文等多种版本。

罗马弥撒经典，首先由礼仪圣部，于1970年三月廿七日，圣周星期四，基督圣诞节，发行初版，美中不足的是，有些排版错误，及一些应加修正增补之处。1971年初版「重印」，以应普世教会的需要。一九七五年六月廿七日，乃大量增补，修正再版。

拉丁原文增补修正的重要部分：例如：因取消「五品」，随之而引起的必要调整。其他如在「特点弥撒」与「各种弥撒」内，增补「进堂咏」和「领主咏」等。新增弥撒祷词部分，如：「圣母圣名弥撒」、「圣母教会之母弥撒」、「祝圣圣堂」（祭台）弥撒等，和其他一些次要的修正。这些增补

339�

或修正，都先后于礼仪圣部出版的Notitiae杂志刊出发表。

礼仪革新是逐步的，循序渐进的，绝非一朝一夕可成，更非「一成不变」，普世教会如此，地方教会依然。我国弥撒礼仪祷词，译出并印行小册子，因应大众需要，曾将初版「重印」多次。在礼仪革新的漫长岁月里，因时间的不同，译者的不同，译文也随之而各有不同，又因译者或受时间的限制，似无法深入研究，颇为遗憾。

多年以来，笔者因参与礼仪方面的工作，并为教学的需要，关于礼仪，特别弥撒礼仪，会参考拉丁原文，以及英文、美文、意文等版本，加以分析、比较、对照、研究。兹将研究心得，教学经验，提供读者分享。

但因篇幅有限，无法作全面性的，包罗万象地讲述，此时此地，只作简明地、重点地介绍。

为便于说明，弥撒礼仪研究，不论主教主礼的弥撒，也不提执事辅礼的弥撒，只限为「有信友参与的，一位司铎举行的」弥撒礼仪。

在礼仪革新的漫长岁月里，个人或团体，也许会或多或少地停留在「礼仪革新过程」中的某一阶段而不自知。

有时会在不知不觉中，容易受到「习以为常」或「习而不察」的约束和限制，甚至积重难返。凡与自己「惯常」诵念的，「照念不误」的经文祷词有所不同，就习惯性地、先天性地，至少在某种程度上，先人为主地，不知不觉地，予以否定。

希望诸位读者，此时此地，能以第三者的身份，客观的宣场，毫无成见地，不存门户之见地阅读。若能参阅拉丁原文，及其他多种译文，更为理想。若能更进一步彻悟其内涵真谛，尤为难能可贵。

340

最后，希望读者能阅读「弥撒礼仪研究」的全文，及其各部分，特别「说明」部分。如此，则会获得整体的概念。否则，部分的阅读，只会产生部分的认识，片段的印象，缺乏完整的概念，是非常可惜的。如此，慢慢品尝，不难发觉礼仪小品的「真味」，而且「其味颇佳」，回味无穷。

第二部分：弥撒礼仪说明

弥撒圣祭：是耶稣基督和天主子民、各按己位而举行的礼仪行为；是普世教会、地方教会、和每位信友的「全部信友生活的中心」。因为弥撒圣祭是天主在基督内，圣化宇宙万物，和人们经由圣子耶稣，敬礼天主圣父的高举。此外，弥撒圣祭将周年为期所纪念的救恩奥迹，活生生的呈现在我们眼前。

其他所有礼仪行为，和信友生活的一切行为，都与弥撒圣祭有关，由此发源，并归宗于此。

在弥撒圣祭中，天主的子民共聚一堂，由司祭主礼，代表基督，举行「纪念吾主」的谢恩圣祭。

在弥撒礼仪的祷词中，谢恩经（圣体经）居于首位，是全部弥撒圣祭的高峰。然后，其他祷词是集祷词、献礼词、领（圣体）后词。这些祷词，由主礼代表基督，主持聚会，以全体神圣子民、和所有在场人士的名义祈求天主。所以理应称为「主礼者的祷词」。

其他为显示并培养信友的主动参礼颇为有益，而为全体诵念的礼仪祷词是忏悔词、信德宣誓（信经）、信友（为大众）祷词、和天主经。

其他尚有组成礼仪部分的祷词：如光荣颂、答唱咏、圣圣圣……以及伴随礼仪部分的：进堂咏、分饼咏、和领主咏……

341

既然举行弥撒圣祭，在本质上就有「团体性」，所以在主礼与信友团体间的「对话」与「呼应」，显得强而有力。因为这不只是公共庆典的外面标记，而且培养并成为主礼与信友间的联合。

信友的「呼应」，联合主礼的祷词与致候，构成主动参礼的进程，明白显示并培养整个团体的礼仪行为。

弥撒圣祭是由两部分所组成：就是「圣道礼仪」和「圣祭礼仪」：两部分密切结合，形成一个敬礼行为。的确、在弥撒中，为信友准备「天主圣言」和「基督圣体」的双重圣宴、使信友受到陶冶和滋养。

此外尚有「开端礼」和「结束礼」，是全部弥撒圣祭的开端和结束。

一、开端礼

开端礼是在圣道礼仪之前，包括进堂咏、致候词、忏悔礼、垂怜咏、光荣颂、和集祷词，具有「开端、引导、和准备」的特色。

开端礼的目的：是邀请信友来组成一个团体，为准备自己倾耳恭听天主的圣训、并虔诚地举行弥撒圣祭。

1．进堂咏

进堂说是弥撒圣祭的开端，促进信友的团结，领导信支进入「礼仪时期」或「庆节」的奥迹内，是伴随主礼与辅礼进堂时的歌咏。

2． 十字圣号

342

十字圣号是以基督的十字圣架为前导，并因天主（三位）圣父、圣子、圣神之名，做为弥撒圣祭的隆重开端。

3．致候词

致候词表示上主亲临于团体之间。信友聚会于教会的奥迹，因主礼的致候与信友的呼应，得以表达出来。

致候词分三式。第一式「愿天父的慈爱，基督的恩宠，圣神的共融，与你们同在」。是取自圣保禄使徒向格林多信友的致候与祝福（格后十三13）。非常明显地说明了天主（三位）的奥迹，并指出信友灵性生活的根源与基础就是：一切都来自圣父的无比慈爱，经由圣子的救赎大功，赐给我们无限的恩宠，并在圣神内得以共享共融。

「恩宠」与「共融」，已沿用多年，并被普遍应用，似可直接采用。

第一式是最隆重的致候词。

第二式是保禄书信中应用最多的一种致候与祝福。例如弗一2-3；罗一7；迦一3；哥一2。圣保禄使徒在其书信的开端或结束，惯常向收信人致候与祝福，最常见的就是「愿天父和基督，赐给你们思宠与平安」。

保禄使徒所祝颂的平安与幸福，是一种灵性的恩惠。「恩宠」是天父经由基督，赐给人的慈爱。「平安」是世人经由基督，得与天父的和好。

第三式「愿主与你们同在」，散见于旧约与新约各处，例如卢得传（二4）；民长纪（六12）。在教会礼仪中，这一式从前几乎是清一色的，享有独占的优势，现在仍是最普遍的，应用最多的，为

343

大家最熟悉的一种致侯词。

也与你同在

主礼致候之后，信友的呼应「也与你同在」在上述三式中是相同的。愿天主及其恩宠常与你（主礼）同在，特别此时此地，诚心诚意，执行司祭的神圣职务，主礼弥撒圣祭。

旧约时代以色列人所说的「你的心灵」，和现代语言所说的「你」，意义相同。故译为现代语言时，似可径译为「你」，较为妥贴。特别在梵蒂冈第二届大公会议之后，所强调的是一个「完整的人」，不只是人的「心灵」部分而已。况且主礼致候说：「愿主与你们同在」，并非说：「愿主与你们的心灵同在」。故信友呼应时，实无必要多加赘词：「也与你的心灵同在。」英文版亦径译「也与你同在」，可资借镜。第二式「赐给你们……也赐给你」，虽然原文有「你的心灵」，但中译并未拘泥于字句。如此得其精义，前后呼应，密切配合，确为佳译。

4．介绍本日弥撒

一般地说，介绍本日弥撒是许可的，尤其是为特殊而隆重的弥撒礼仪更是适宜的。但应是简短扼要的。不可与福音后的「讲道」，和结束礼的「报告事项」混为一谈。

5．忏悔礼

耶稣说：「先去与你的弟兄和好，然后再来奉献」（玛五23），我们遵照基督的训示，在弥撒圣祭的开端，举行忏悔礼。

一九六七年十月廿四日，第一届世界主教会议，关于「在弥撒中，按照礼仪时期，或其他情况，以不同方式，应常举行忏悔礼，为大家所参与，是否赞成？」与会教长 一0八票赞成。（卅九票有条件赞成，甘三票反对）。

344

第一届世界主教会议，并曾决议，在忏悔礼「思、行、行」三项外，应加第四项「缺」的过失。（按新订忏悔礼的拉丁原文，列有「思、言、行、缺」四项）。

忏悔礼是由开端、正文和结束所组成。

开端是由主礼邀请大家认罪，「为能」虔诚地举行圣祭。我们此时此地，忏悔己罪，是奉献圣祭的「先决条件」。奉献圣祭是忏悔己罪的「目的」；清白无罪的人，所奉献的礼品，才会蒙上主悦纳。「为能」二字，将表明忏悔与献祭的从属关系，因为二者应是一贯的，不应是分离的、并行的，而成为两个单元。

正文是大家公认己罪。共分三式。第一式是旧忏悔词的前半部、加以简化而成。对于「思、言、行、缺」四点表示忏悔，就是「非礼勿思」的过失，「非礼勿言」的过失，「不当作而作的行」的过失，和「当作而不作的缺」的过失。四点分明，同为忏悔的要点。这四点中任何「过分」与「不及」，都是「过失」，皆为不当。可惜中译独少「缺」字，殊觉遗憾。

正文第二式是旧忏悔词的后半部，加以适应调整而成。

正文第三式是新订的，与「垂怜咏」近似，故诵念第三式者，可免念「垂怜咏」

结束是主礼求主赦罪。（perducat nos ad vitarn aeternam）应译为「领导我们，到达、水生」。如此，更显得清晰明了，符合原意。若译为「使我们得到永生」，似觉含混失真。

6．垂怜咏

垂怜咏是信友向上主高呼求怜的圣歌。「上主」此处是指耶稣基督。我们仿效耶里阁的瞎子，（玛廿29—34；谷十46—52；路十八35—43）。向我们的主耶稣基督（第二位）高呼求怜。垂怜谁？垂

345

怜我们。「垂磷」有了「我们」，有了属词，语句则显得完整。否则，会令人觉得似有所缺。拉丁文己miserere nobis，英语have mercy on us，意大利语abbi pieta di noi等近代语，皆有「我们」，足资取法，余可类推。

这句「垂怜我们」经常出现在礼仪祷词中，若能统一，补足「我们」，则更显完美。除「垂怜咏」外，最常见的如在「光荣颂」及「分饼咏」：「除免世罪的天主羔羊，求你垂怜我们」

7．光荣颁

光荣颂是一篇非常古老而受人尊敬的圣诗。聚会在圣神内的教会、赞颂并祈求天主圣父和天主圣子。结束时简短地提及圣神。

每逢耶稣圣诞节，（这是第一个圣诞夜所唱的天使之歌），和圣周星期四晚间的「基督圣宴」弥撒，以及圣周星期六晚间的「复活前夕」弥撒，教会特别隆重地歌唱这首诗歌。

8．集祷词

集祷词是开端礼的最高峰：由开端、正文和结束所组成。

开端「请大家祈祷」（请众同祷），是主礼邀请大家祈祷。然后静默片刻，使各人意识到自己是在天主台前，为能向他献上祝祷的心声。

正文告诉我们，本日庆典的性质。主礼所念的祷词，是经由基督，在圣神内，祈求天主圣父。

结束分三式。第一式：若向圣父，则念「因我们的主，耶酥基督，你的圣子，他和你及圣神，是唯一天主，永生永王。

第二式：若向圣父，在结束前提及圣子，则念「他和你及圣神，是唯一天主，永生永王」。

346

第三式：若向圣子，则念「你和圣父及圣神，是唯一天主，永生永王」。

拉丁原文，是按照新约的启示，圣保禄的礼仪神学，他（第二位圣子）和你（第一位圣父）及圣神（第三位），是唯一天主。英文版非常明确的肯定，三位是「唯一天主one God」，足资参考借镜。否则，若译为「他是天主，和你及圣神」，似在明显地说：「他（第二位圣子）是天主」，相对地意味着「你（第一位圣父）和（第三位）圣神，则不是天主」。不但不合乎保禄的礼仪神学，而且在教义方面，容易引人陷入相当严重的错误。

二、圣道礼仪

圣道礼仪的主要部分是由所恭读的「圣经」，和读经间的歌咏所组成；并因讲道、信德宣誓（信经）和信友祷词，得以发挥并结束。

恭读圣经和讲道阐扬圣经时，是天主在向他的子民讲话。向他们展示救恩的奥迹，提供精神的食粮。耶稣基督因着自己的言语，亲临于信友之间，而宣扬福音。

信友将天主的圣训谱成自己的心曲（答唱咏），并宣誓确信（信经）。在饱享圣道之宴以后，乃为整个教会的需要，和世界的得救而祈祷（信友祷词）。

圣道礼仪分三部分：（一）福音前，包括读经一、答唱咏、读经二。（二）福音，自阿肋路亚开始。（三）福音后，包括讲道、信经、信友祷词。

（一） 福音前

347

恭读圣经是为信友准备「天主圣言」之宴，并为他们敞开圣经宝库。

读经是由开端、正文和结束所组成。

福音前恭读两篇圣经。第一篇圣经，通常选自旧约，旨在预报基督的来临。第二篇圣经，通常选自使徒着作，旨在阐扬基督的精神。

答唱咏是圣道礼仪的组成部分，在第一篇圣经后唱念，是答覆天主训诲的心声回响。

（二） 福 音

福音是圣道礼仪的最高举。福音部分是以「阿肋路亚」为开端。根据新订礼仪，除四旬期外，常可唱念「阿肋路亚」。

四旬期内不唱阿肋路亚，则代以「福音前咏」Cantus（Versus）ante Evangelium。四旬期是忏悔补赎的时期，是默想耶稣苦难的时期，教会认为在这时期，不适于唱「阿肋路亚」，故改为简单的「福音前咏」。耶稣受难时，恶人狂呼「钉死他，把他钉在十字架上」。我众信友实应忏悔「哀呼」不已，岂有「欢呼」之理？若译为「福音前欢呼词」，不但与原文不合，而且违悖四旬期的礼仪精神，实在欠妥。

礼仪训示我们，要以极大的虔敬恭读福音，并以特殊的礼仪来尊崇福音。在弥撒礼仪中恭读福音是司铎或执事的职务，信友则应全体肃立，恭听福音。

「恭读圣（玛窦）记载的福音」：使我们注意到，福音是谁的？是玛窦（马谷、路加、若望）的福音，或是耶稣基督的福音？当然，毫无疑问，福音只是耶稣基督的，绝不是任何其他人的。玛窦（马谷、路加、若望）只是把基督的福音「记载」出来而已。同时「耶稣基督是昨天、今天，到永远」（希十三8）。所以，基督的福音，天主的圣训，不受任何时间的限制，不分今天的福音，昨天的福音，常是基督的福音。

348

信经中说：「他正如圣经所藏」。路廿四46说：「经上这样记载……」。格前十五1—8。「照经上记载的」。拉丁原文说：secundum……；英文版according to……；吴经熊译「福音玛窦传」？圣枝主日及圣周星期五念：「恭读圣（若望）记载的耶稣受难史」……足资取法。

福音前后的几句祷词，彼此呼应，一气呵成，显得非常紧凑，天衣无缝，统一而完整，确为佳作，今列于后：

「全能的天主圣父，求你使我（们）诚心诚意，恭读你的福音」。

「恭读圣（玛窦）记载的福音」——「主、愿光荣归于神」。

「以上是基督的福音」——「基督、我们赞美你」。

「愿所读的福音，使我们改过迁善」。

（三） 福音后

1、讲道

福音后的讲道是礼仪的一部分，为滋养信友的生活是需要的，应予特别推崇。讲道内容则应依所庆祝的奥迹，和听众的特殊需要，而阐扬所读的圣经，特别是福音，或弥撒常用经等。

2、信德宣誓（信经）

弥撒圣祭中的信德宣誓（信经）是信友在读经和讲道中，恭听天主圣训之后，表示自己衷心诚服

349

的回声，并为在举行圣祭礼仪以前，记起自己的信德规范。信经是确定信德的基础。

第一届世界主教会议，关于「在弥撒中，除尼采——君士坦丁信经外，亦可采用使徒信经，是否赞成？」与会教长六三票中，一四三票绝大多数赞成，（十九票有条件赞成，廿二票反对）

信经分长式及短式两种。短式「使徒信经」：历经许多世纪，被认为是由十二位使徒亲自编订的，极其权威。也是我们今日所确知的非常古老的着作。是信友领受洗礼、和日常祈祷生活中，诵念最多的一端信经。

长式「尼采——君士坦丁信经」：公元三二五年在尼采召开大公会议，特别确定了「圣子的天主性」，着重在圣子「与圣父同性同体」，而编订了「尼采信经」。

公元三八一年在君士坦丁堡召开大公会议，特别确定了「圣神的天主性」，着重在圣神「由圣父圣子所共发」。这两届大公会议编订了「尼采——君士坦丁」信经，使天主「三位」的教义，得到相当圆满地阐扬。这端信经在弥撒礼仪中，过去享有独占的优越地位，现在仍是弥撒中唱念较多的一端信经。

按照信经的拉丁原文，长短二式，全篇的结构和语气是一致的，相同的。中译亦应是一致的，相同的。长式应依短式为准，如信经开始：「我信：……全能的圣父……他是天地万物……有形无形的创造者。」显得简单、通顺、流畅。否则，若译为「我信……全能的圣父……天地万物，无论有形无形，都是他所创造的」则诵念时会令人有扭曲、倒置的感觉。

incarnatus est et homo factus est通常中文译为 「降孕成人」，或 「降生为人」，二者皆可，但若译为「取得肉躯，而成为人」，似显得粗俗笨重，臃肿累赘，与前二者相比，优劣分明。

350

「比拉多执政时」前之「般雀」二字，似可省略，与短式同，无保留必要。

Confiteor unum baptisma in remissionem peccatorum按照正确的意义，应译为「我承认有一件赦罪的圣洗」。承认的对象是「圣洗」，不是圣洗有「几件」。若译为「………圣洗只有一件」，显系弄错对象，可叹亦复可惜。

3、信友祷词

信友念「信友祷词」是执行自己的「司祭的职务」，为「大众祈祷」。信友祷词是由开端邀请，祈祷意向，和结束祷词三部分所组成。圣过星期五纪念耶稣苦难礼仪中的「信友祷词」是最隆重的，也是信友祷词的典型。

祈祷意向通常是（一）为教会的需要；（二）为国家官长和世界的得救；（三）为遭受各种困难的人；（四）为本地社团。

三、圣祭礼仪

在「最后晚餐」，基督制定了「逾越节的祭献与圣宴」，因而十字架上的祭献，在教会内继续不断的呈现在我们眼前。就是司祭代表耶稣基督，同样举行着基督亲自所举行的，和传授给使徒们，为纪念他而应举行的祭献。

基督既已拿起面饼，感谢了，分开，交给他的门徒说：「你们（大家）拿去吃，这就是我的身体」。他（同样）拿起杯来，感谢了，交给他的门徒说：「你们（大家）拿去喝，这（一）杯就是我的血，你们应行此礼，为纪念我」。教会也就将圣祭礼仪的这部分，按照基督的言语和行动而制定。

351

圣祭礼仪分三部分：

（一）预备礼品：将饼酒等礼品送上祭台，这些礼品是基督亲自拿在手中的。

（二）谢恩经（圣体经）：为全部救恩大业感谢天主，并把祭品祝圣为基督的圣体圣血。

（三）圣体礼（领主礼）：共分一个饼，显示信友团结一致。信友＊圣体圣血，犹如使徒们从吾主基督手中领受的一样。

（—）预备礼品

圣祭礼仪的开端，把即将成为基督圣体圣血的礼品送上祭台。这祭台是全部圣祭礼仪的中心。

献饼词和献酒词：「上主、万有的天主，你赐给我们食粮（饮料），我们赞美你」。是根据旧约时代犹太人的「饭时祷词」而制定的。也是耶稣在世时多次召诵的。现在保留在弥撒礼仪中，颇有意义。

献饼词：「将大地和人力的产物，呈献给你……」，着重在大地和「人力」（创三17-19）。献酒词：「将葡萄和人力的成果，呈献给你……」着重在葡萄和「人力」。这劳动力是占偌大人口的劳工朋友和职工青年，所特别热烈强调的。况献饼词与献酒词前后呼应，彼此对称，似不宜轻言删除或遗漏。

注水词：按照拉丁原文「酒水的奥迹」，是指由水变酒（若二1—11），由（葡萄）酒变（成基督圣）血的全部奥迹，不只是「酒水的才合」而已。

洗手礼：宣际的理由，在接收各种礼品后，双手或许可能沾污，需要加以清洗。尤其是象征着「洗心革面」，忏悔的真情，表达内心清洁的愿望，是更积极的心灵准备。

352

献礼词：预备礼品完成后，主礼邀请信友与他共同祈祷，并诵念—召礼词」。这是预备礼品的结束画和「谢恩经」 （圣体经）的准备。

献礼词是由开端、正文和结束所组成。

献礼词的开端是非常隆重的。「各位弟兄，请你们祈祷……」是「请大家祈祷」（请众同祷）的另一种隆重方式。与「望上主从你的手中，收纳这个圣祭……」，共同组成一个非常隆重的开端。

献礼词是「预备礼品」的最高举。

353

（上接328页）

354


神学论集-从神学的观点看台湾今日的一些意识型态-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

从神学的观点看台湾今日的一些意识型态

满活力的
355
相互关系和创造性的紧张②。同时，我们也必须从亚洲和世界的角度来考虑台湾目前的问题和需要③、一般说来，整个世界已经不再幼稚地相信经济与物质的无限度成长。人类发现，他们生活的世界愈来愈受人力的支配，可能会有全部毁灭的危险性，但也可能建设一个前所未闻的人性世界。我们眼见这个世界！渐渐变成一个「世界性的乡村」，但是同时，我们因战争而痛苦，所谓「第一、第二、第三、第四世界」，他们之间仍存在着经济的冲突，我们更痛见战争工业的扩大，以及大规模的侵略，却不见国际间的合作。在这一切非人性的力量背后，我们发现那个只为自己的利益、享乐和光荣着想，只知利用别人和大自然的人心。当然，在分析之前，我们必须先有一些关于台湾目前在经济、政治和文化方面的基本资料4。下面我们先解释一一个基本问题：
一、我们对「意识型态」所下的定义。
二、以神学的观点来看今日台湾一些意识型态。
三、进一步的神学问题。
一、我们对[意识型态」所下的定义
1 、为了让读者能体实掌握住我们在这篇文章中用这个词的意思。我们用功能描述法来替「意识型态」下定义。实际上，「意识型态」一词在现代的思想中是一个很流行的哲学和神学术语，如果要把许多作者对这个术语下的不同的定义统统写出来，几乎可以写一本书。因此，我们必须在此清楚厘定这个词在本文中的意义。
356
每个人都生活在一个世界当中。人透过事物的意义去认识他所生活的世界。每件事物的意义都是有限的，而且也会改变。经验、观察、启示和行动都是改变意义的因素。因此，人多多少少会清楚的意识到，他生活在一个意义不断消长的世界中。我们应该不断地自我批判、改变并与邻人沟通，这样人的生存就可以走向一个更高的水准，人生意义才会更圆满，并且更确定，以致最后，人心达到它所向往的和谐与平安。
在研究意义的时候，我们发现三个相互影响的因素：
人生观、对于人生意义的体验以及生活的方式。在理想的情况中，这三个因素有两点相同的地方：首先，它们是开放性和发展性的整体，第二、在它们之间，有重要性的层次。下面，我们要描写我们对「意识型态」所下的定义。
2、「意识型态」也是一种人生观、对于人生意义的体验和一种生活方式。
它有两个地方与理想不同：首先，它不是一个完全开放和成长的制度或整体。意识型态的人生观太狭窄，排他性太强，不能与基督信仰对实际生活的了解相比，也不符合人生情况的多元复杂性。从人生的体验来看，意识型态好像不能以平衡和构成整体的方式达到人生的各个重要层面。它的出于几个基本原则而选择出来的狭窄焦点，不能接受一些从不受欢迎的方面进来的新意义。以生活方式来看，意识型态必然会强力地推动和组织行动。它希望推行具体的计划，并不惜任何代价努力达到目的。
次者，意识型态内部的重要性层次，好像缺少一些弹性。它的内在结构是僵硬的。经验告诉我们，我们大家都多多少少受到某种意识型态的因素困扰——我们基督徒也不例外。没有人能够完全免于一个狭窄的人生观，一个有限的经验和追求目标时的过份努力。只有耶稣基督，是
357
人和天主之子，可以完全免于我们所称的意识型态的困扰。
我们坦白地承认，基督徒和所有的人一样，在追求面更完美的人生观、更深刻的人生体验和更好的生活方式。不过我们依然要看一看基督信仰的最理想的形式是什么样子。
三、基督徒的信仰
我们把信仰看成是一种人生观，
是与绝对奥秘的接触
是一种生活方式
我们须要稍为解释一下：
首先，纯真信仰的基本特色之一是，它始终在运动，在一个过程当中。它不断地同化、吸收和接受新的事实、新的灵感和挑战，然后对这些新的外来物给与一个回应。
然后，信仰的内部有重要性的层次。信仰的人生观包含了众所周知的「信仰的层次」。即首先是耶稣基督的教训、接着是信理，然后是教会的训导权威发表的训谕，最后是神学家和基督徒的意见。与绝对奥秘交往的信仰的中心点和极点是人和绝对奥秘的水乳交融；然后，信仰也是这种相互交往的符号性表达，最后，这种交往需要外在的具体的形式和结构，例如祈祷和默想的方式，礼仪的规则等等……信仰的生活方式的最深的意义是个人自由而自觉地按照上面所提到的人生观和与奥秘的交往来安排自己的生活；这种生活方式是不论属于那一个信仰的人过生活的最基本态度。在这最基本的态度之后，在人生的许多重要情况里，就有许多不同的信仰行为。最后，每一个信仰的团体都有一些日常生活的宣际规条。至于基督信仰的层次，我们可以用三个阶段总结在下面：基督徒首先要生活到耶稣基督的死亡及复活的节奏；遵守天主十诫，最后，实践教会四规。我们希望在上面我们已经明白地解释了。我们对于意识型态的了解。下面，我们就要以神学家的身份讨论台湾今日极敏感的意识型态问题。
二、以神学的观点看台湾的意识型态
1、 经济方面
在此我们讨论整个「社会程序」中的物质基础。它包含三个因素：资源、生产和分配。
我们假设知道台湾目前经济情况的基本资料，让我们作进一步的分析。
a、 工业化经济程序背后的意识型态
苏格兰的社会哲学家和政治经济学家亚当·史密斯在一七七六年写了一本「国富论」。这时西方的工业革命方兴未艾。从这个时候开始，经济科技的进步是造成人类幸福和财富的主要并且可靠的方法，这种想法愈来愈成为一种世界性的意识型态。一九七三—一九七四年代的石油危机，显示出这个意识型态的限制和危机，但是它仍是目前国际上影响经济程序的主要力量。
这个意识型态告诉我们什么？我们可以把这个意识型态说得更清楚一点：利用手工和科技，人类可以达到真正的进步。钱多就是幸幅，金钱就是力量，金钱是最可靠的信赖。
在这个意识型态的基础上，我们谈一些具体的问题和需要。
359
b、具体的问题和需要
（1） 平 衡
教宗若望保禄二世在他的第一封通谕「人类的救主」（Redemptor Hominis）的第十五、十六条里，对这种以隐藏的方式已经弥漫到各处的意识型态提出了尖锐的疑问。他说，这种意识型态将导致单方面的现代化发展，而人的其他层面人如人的爱美天性、人的理智及伦理和宗教方面都不能达到同等的发展。这样会造成社会上最危险而严重的不平衡。
假如在未来的几年内，台湾再不加强注重文艺的发展、伦理和宗教的问题，我们可以预见，其结果将是一片道德的混乱。实际上，已经有些事实明示了这方面的趋向：民国六十七年，教育部规定，除了与经济与军事建设有关的大学及研究所的课程，其他的课程一律不许增加。
但在最近，报纸上反应出正反双方面的意见，最近教育部批准基督教的东海大学成立哲学系。当然，在这个决定的背后，教育部和东海大学双方面都有许多理由，情况是非常复杂的。但是教育部的动机之一是——这是我们从第一手资料获得的消息——政府认为哲学是建设国民的精神和道德的重要力量。
这个（虽然很小）的事实，能不能看作是政府已经了解到情况的严重，并开始行动的讯号呢？
让我们看一看更具体的事实：
由于大家不惜任何代价追求个人的财富，经济的资源、生产和分配三要素失去了平衡、有些初中
360
毕业生，一毕业就进工厂工作。污染打破了生态的平衡，赚钱并没有充分地投入国家的建设，反因安全的理由运送到别的国家。
由于同样的理由，经济、政治和文化三方面的互助平衡和协调也受到严重的危害。许多决定都完全按照经济的因素来决定，而没有顾到人存在的整个价值体系。
结果造成了以下的现象：
——许多人在作无意义的工作。⑤
——家庭结构的转变。
—— 一般人对艺术和宗教没有兴趣⑥
——忽略了男女在生理上的差异
经济生活由重量转变为重质？发生了其他的问题或需求。
（2）经济生活由重量变为重质。⑦（注14）
现在，我们从重量转为重质的观点来看经济价值体系（参考列出来的基本事实）。
生活的质包含了：——认真工作
——可靠性
——持久性
——安全性
使产品达到较好的品质，我们需要：
361
——人尽其力
——好的设备
——充分的物质和经济来源
——对环境的损害减少到最低限度
——熟练的技工
——高级的技术
这个隐藏在经济发展及具体问题背后的意识型态，使我们面对着几个神学问题的挑战。
c.神学问题
（1）从一个重量转移到一个在质的方面平衡的生活o，我们的国家需要一个有吸引力的基督徒的人生观。最近的几位教宗和梵蒂冈第二届大公会议会经对人的概念发表过很深刻的谈话。我们好像把这些宝贵的谈话很成功地隐瞒了起来，不让人民的眼和心看到及了解这些话。
我们应集合一些有思想及创造力的基督徒，以共同合作的方式努力地描绘出极有需要的基督徒人生观的轮廓。团队精神是这个时代的特征之一。单独的一个人很难对付人在实际生活中的复杂性。
我们基督徒对下面三种令人警觉的巨大的差距能说些什么呢？
——工业化的经济过程和社会伦理之间的差距
——工业技术思想和一般文化之间的差距
——科技和宗教之间的差距。
362
基督徒的价值观是怎样的？我们又如何能把它具有说服力地表达出来？
（2）在任何社会里，基督徒都具有任为人的尊严、人权及社会正义作证。每一个国家都有它独特的问题和需要。在台湾，我们基督徒必须自问：我们在国家里尽到了先知的责任了吗？我们是否有开放的态度，并作了建议性的批评？
我们必须立刻共同努力，使大众知道最近的几位教宗和梵蒂岗第二届大公会议以及WCC关于社会问题和意识形态所发表的言论。基督教会对于社会问题的教义是非常丰富的，但我们好象并没有充分的宣扬和利用它们。
这些神学方面的挑战为我们在神学和牧灵的反省上面，提供了一些疑问和建议：
（1）对那些孤单的工人我们可以用什么？天主藉着这样的工人告诉我们的教会，该采取怎样的基本途径？请注意：教宗若望保禄二世在他的「人类救主」通喻里（13、14）郑重地提到：
（a）耶稣基督是教会的首要途径。
(b)藉着降生为人，耶稣基督和每一个人结合在一起 。
(c)因此（在基督内的）人是教会的首要而且基本的途径。
假如是这样，我们必须提出一个严惩的问题：我们目前的福音化的教会结构，特别是分布在全国的堂区组织，能不能对上面提出的挑战给与适当的回答？而我们牧灵的方法是否真的接触到了孤单工人的实际生活？
难道小的基督徒团体不正是对工业化的台湾社会的一个重要的答复？
教会领导得与修会对这个重要的透过人的途径的提议，有何回答？
363
我们在修院中给与青年男女的训练，能否让他们备有面对我国社会情况的能力，并使他们在全国成为活的基督徒细胞？
我们是否真的鼓励我们当中的同道，努力去培养这样的小团体的在俗领导者，我们是否诚心地鼓励这种作法？
（2） 第二个问题是：我们是否是真实跟随贫穷的耶稣基督，成为一个贫穷教会？因此，「贫穷」指的是参与基督的神性放弃（kenosis），这样的放弃神性决定了对天主的绝对信赖的态度。这样的态度使基督徒的团体更实在地参加一般人的生活，像一般人一样受着国家或国际间的大结构的操纵。这样的参与会给基督徒的团体带来美誉，并使他们更可信赖。只有在经济上真正生活贫穷，基督徒团体的先知性的话语才能不受到权势或特权的影响，并且也不会再害怕失去什么（参考玛十28；路十二11）。
反过来说，我们当中不是有些人隐藏在强大而安稳的组织里面吗（例如：学校、教区、圣职人员或修会的组织）？
难道我们真正了解了台湾今日的社会？或者我们又脱了节？我们是此时此地的「救赎的圣事」吗？我们是吸引人的世上的光和地上的盐吗？
我们接下去看第二方面：
2．政治方面
每一个只要是关心自己的国家及它的前途的人，就应该想一想台湾目前的政治情况。我们指出下面几点以帮助我们在这方面的思考：
364
a． 目前政治情况中的意识型态．
首先我们必须说清楚，所谓的「三民主义」（民族、民权和民生主义）并不属于我们所说的意识型态。中华民国的创造者孙中山先生是一个笃信的基督徒，他为现代中国订下的大宪章奠基于纯正的信仰。这是一个历史上的事实。他所订的不是一个封闭僵硬的系统。
但在事实上，这个健全而有力的主义有两点和意识形态很接近：那就是一党的观念和反对任何与共党主义有关的事物的坚决态度。
一党观念的形成有许多原因，譬如说中国社会中传统的专制形式，领袖的角色，人民缺少负责任的民主教育、人的权力欲、经济现代化的政策需要强有力的保护，然后还有一些在此不便提及的个人因素。
我们有理由把共产主义称为意识型态。因而最纯粹的反共形式也必然地有些意识型态的特征。因此不免有时候呈现出我们在上面描述过的意识型态所特有的狭窄和僵化现象。
目前所行的三民主义有时被人指出有这两种特征，因此，很多人认为它也是一种意识型态。但这是一种过分简单的看法，需要更进一步的研究。
我们还要提一提另外一个意识型态——「台湾主义」。有些年轻一点的台湾人，他们的人生观及生活经验中只有台湾，而没有中国的其他部份。这样的态度在许多不同的团体内存在。对于这种态度我们需要以客观的事实来澄清，并且需要扩大胸怀去了解其他中国人的生活经验及方式。
我们大家都知道，容纳不同的政治理想是多么困难。在这种事情上，人的意见很容易分裂，这是
365
人性。但是天父和复活的主的精神可以帮助我们在不同的政治信仰之间建筑桥梁。
b 具体的问题和需要
（1） 由于台湾目前在政治、外交上的孤立，许多人为了安全，开始逃离本岛，或至少尝试着拥有一个安全国家的护照或美国的「绿卡」。
在这种不稳定的情况中，我们需要基督徒望德的力量。这种希望告诉我们，我们能够建造一个坚强的精神国家，告诉全世界，有许多中国人都愿意过自由和有人性、尊严的生活。中国人不是一定要在共产制度下过生活的。
（2）我们的国家处于战争及戒严法的时期，国家的安全濒临着危险。面对这个压力，很难在政治的三个因素—均富、正义和秩序之间保持一个平衡。面对着共产中国的军事压力，中华民国的政府不得不要求它的国民牺牲某些「自由」，并且必须在每年的预算当中订下相当大的国防经费。但从另一方面看，一个国家最大的力量不在于武器和防御的物资，而是民众的支持和所有老百姓的积极的责任心。
c. 正是在这个方面我们可以指出一些对神学的挑战
（1）台湾的基督教会是不是一股可以平衡均富、正义和秩序的力量？我们是不是有自己考虑事物的标准，或者我们要跟随那些没有基督信仰者的看法⑧？
换句话说，我们基督徒应该了解到今日台湾对我们的挑战，是培养出成熟的、自动负责、靠得住
366
的人。这种人有一个（植根于先验的奥秘之中的）确定的良心，具有足够的大众知识以及具有必须的人权和自由。只有这种人才是成熟的公民，忠诚地为国家的富强而努力。不成熟的公民是国家富强的危机，因为危险的情况来到时，他们就会离开跑到「另外一边」。在耶稣基督的光照之下，我们基督徒应首先自己成为成熟的公民，然后帮助别人成为成熟的公民。
（2） 基督徒的团体有没有尽到实力，鼓励中华民国的人民勇敢地留下来，并且帮助建设坚强的精神生活？或者，基督徒的团体也被沮丧和危险的情况腐蚀了？为什么有不少的年轻的基督徒（大部份是大学毕业生），甚至整个家庭想要为着幸福的理由离开中华民国？
在这个敏感的事情上我们还可以加上：
d 一些神学和牧灵反省的疑问和建议
（1）任何一个开放的社会、不能建立在一个仅仅由传统所达成的协议、及所订下的标准和价值之上。这样的协议依靠事实的现象和行为主义的立场。但是人的价值像自由、正义和团结等都不能坚固地建立在如此不可靠的基础上。
在「八十过年」公函（一九七一）中，保禄六世给了我们一个很妙的指示；他说，那既非「文化亦非宗教团体」的工作。这话是说，对于真理、信仰和价值的最后判断，不是国家或政党的责任。基督徒团体应该积极地提供一个基督徒对事实的看法，作为一个开放社会的强健的基础。在台湾应该好好并勇敢地保管国父孙中山先生和，先蒋总统的遗嘱，不要让这两位领袖思想中本来属于基督信仰的成份、让一些不可知论、反宗教或反基督徒份子剔除掉了。
367
（2）基督徒生活的团体——教会却不能与任何政治系统认同。教宗若望保禄二世最近坚持地强调了这一点、因为我们要效法耶稣——天主之子的榜样，他原是属于天父和人类的，而非属于任何体系。教会须要不断地省察自己是否在执行耶稣基督交付与它的基本任务。
任何成熟的基督徒：不论是在俗的或是圣职人员，不可不关心政治，而把这事让别人去关心。但是在一般的情况下，直接参与政治是在俗教友的特别任务。天主教的信仰告诉我们，基督团体的领导者，应集中精神在他们特别的精神领导上，因为以长久的眼光来看，这个精神领导要比参与任何暂时的政治组织，对于教会的生命要来得更重要，假如基督的教会更忠于它原来的任务，这对于国家不是一份更好的贡献？我国顶需要的，不正是一个有力和有建设性的精神力量？
（3）但是，基督徒团体的领导者在历史上的某些时刻也应提出不同意的看法。如众所周知的，长老教会提出了不同的意见，而且继续他们的公开但批评的态度⑨。这个教会在台湾植根已有一百多年的历史。他们没有怀念中国大陆的情感。他们——至少目前的领导者——非常强调台湾特殊文化的特性。从神学的观点来看，他们是一个地方教会，台湾特殊文化的成份（如民谣、语言、纪念台湾的历史）是决定性因素，而一般的中国因素（中国文化、官方语言、对于中国大陆的祖国感情）并不能强烈的感受到。基于公平的神学判断，我们应该提出，这样的一个地方教会有它生存发展的权利，但它必须察觉到走意识型态捷径的危险。
天主教会在政治的事务上表现了另一种态度。它的有影响的领导者主要是一九四九年以后，自大陆来台的，他们的根在大陆。因此我们很能了解，它的领导阶层很深刻的怀念中国的家乡，并极重视中国的文化，这是合乎人性的。以神学的观点来看，天主教会在台湾的地方教会，一般说来是以中国
368
文化为主。以公正的态度来判断，我们发现：天主教的官方教会一直都很清楚地表示了他们在政治事务上的立场⑩。我们认为这对于地方教会有权利存在并发展下去，但它必须随时提防意识型态的僵化的危险。
现在我们看第三点。
3．文化方面
文化的因素赋与经济和政治生活动力，并给与安排及支撑生活的意义。我们不能在此更详细的讨论文化的问题。
我们认为宗教是文化生命的最内在的部份，因此也是整个「社会程序」的内在生命力。我们尝试从经济、政治和文化三方面来描述这个现象。
理想的教育是领导年轻人渐渐完全并负责地参与整个社会的过程。
这是一个理想，但实际上，在此仍有意识型态的渗入。
a 文化方面的意识型态
(1) 封闭性人道主义的意识型态
目前台湾封闭性人道主义意识型态的形成，主要来自两方面：一方面是科学主义的意识型态；另一方面是几位新儒家学派的意识型态。
科学主义的意识型态在台湾仍然非常踊跃。这是由一九一九年大陆上的五四运动遗留下来的。他
369
们宣称西方的科学是走向新中国的唯一道路。一般人相信，这是人类具有的最有力的方法。创造只属于他自己的世界，而不依靠任何超越人类的力量。杜威、罗素和胡适是这个运动之中的几个代表人物。
几位新儒家的代表人物，他们所持的意识型态是，坚信任何形式的宗教或信仰与人类最高尚的道德是不相称的。他们坚持着一个狭窄的看法，认为孔夫子及他的门人的教训是今天和未来的人类的救世良药。
由这两方面产生了看似不能穿透的紧密的人道主义，这个主义我们很可以叫它为一种「意识型态」。这种意识型态非常具体地实践在政府的阶层、在各级学校的教师中间，并且还有不少「自满」的人也有这种意识型态。这些人深深地相信，依靠他们自己在道德上的修养，他们可以达到人生的目的。他们觉得，在他们的道德修养之中，信仰和宗教是多余的。
我们也必须考虑当前支持教育制度的意识型态。这个意识型态在事实上——至少在主要的特征上：
——是集合了我们上述的三种意识型态：
——工业化过程背后的意识型态
——政治情况背后的意识型态
——封闭性人道主义的意识型态
（2）支持教育制度的意识型态
假如我们考虑到前面提到的三种意识型态是目前教育制度的背景，以及理论基础，我们就不会认为提出下面两点台湾目前教育制度的特点，是太过分的批评：
370
——这种教育过分偏于经济的福利与消费，而不是为了建设一个更美好的人的世界。
——教育的方向偏向于封闭性「向宇宙内的」、「非宗教性的」生活观，不是开放性的、世界性的、整体而且超越性的世界观。人类生活中的理智、量、技术以人类为中心，以及强调部份的思想要胜过整体性、批评性和宇宙性的思想。
——这个教育教出来的学生是「温室中培养出来」的，是接受预先制造好的心态，并非一个自由而且完全负责的人格。
下面的话我们说的并不夸张：目前教育理论基础的中心，不是人而是国家的大组织，包括它目前流行的意识型态，以及这些意识型态带来的问题和需要。
在此，我们也提出一些问题和需要。
b、问题和需要
(1)在目前的经济和政治情况之下，台湾的家庭正进行着巨大的改变。我们急需要一方面保留中国家庭生活的好地方，另一方面开创出一种合于小型家庭生活的新方式。一般说来，中国家庭里，夫妇之间爱侣的意识好像有加深的必要。父母好像有时缺少责任感，没有教导小孩自己负责，让孩子按照自己的能力和兴趣发展。
(2) 对在台湾的中国人来说，文化认同变成了一个愈来愈急迫的问题。这个问题是由几个因素交织而成的：
——中国传统文化的因素，也就是所谓的中国古代文化（如在故官博物院的珍藏）。
371
——百年前进入中国的西方思想和文化
——科技的冲击
——最后，共产主义对中国文化的攻击。
我们如何能保持平衡呢？——在所有这些因素之间，在一般的中国文化和目前在台湾地区表现得非常清楚的特殊文化。
c 我们分辨出下列的神学性挑战
（1）合一主义（Ecumenism）是对基督教会的双重挑战：
——在基督徒之间的交谈。
——基督徒和其他宗教之间的交谈。
圣经的话：「假如麦粒不落在地里死去，仍然是一粒；但如果它死了，便会结出许多果实」，这句话不是也适用于台湾的基督教会吗？
如果我们说，在基督徒的教会达到前述的两种合一之前，还有一条长远的路，是否说得太过苛刻呢？
（2）面对着封闭的人文主义的意识型态，应该重新拟订一个很好的计划，这是我们可以作的事情之一。具体地说：我们应该翻译许多整合科学、文化及宗教的书籍（目前已有许多这样的书），或者我们自己写。这样的书能道出极具吸引力的人的整体观，能有力地驳斥封闭人文主义的意识型态。
（3）过去几个世纪以来，教会在教育的范围内所作的工作，给人的印象相当深刻。难道我们不能
—372—
继续供给国家一种世界观的教育吗？难道我们不能拿出一种整体性的、宇宙开放性的和自由的教育理论基础？这种理论基础应该把人格放在整个教育过程的中心。
这些神学性的工作显然需要以团队的工作方式来完成，这种团队的成员是神学家以及人文科学范围内的科际合作。
最后，我们提供下列数点：
d 神学和牧灵反省中的几个质问和建议
（1）本位化的过程要求我们不断地向现代中国人的文化因素开放。复古和盲目地接受西方文化都不是解决问题的办法。成败绝续的关键在于，我们能不能作到一种创造性的平衡，一方面能够忠宣地继承丰富的传统，同时在另一方面针对今日和明日作创造性的改革。
创造性的平衡需要批判式的神学观察，其中包括了下面数项紧张情况：
——结合天主的普遍存在性和超越存在性。
——在中国传统的思想中打开几扇新的门，好接受具体的历史上的基督的奥秘：耶稣基督11。
——找寻一元论和一神论这两种不同的世界观的结合：前者可以导致物质的、合一的、整体的神学12；后者则可导致相互关系的、呼唤的、交谈的、相遇的、位格的神学。
——敏于辨认理论和实践的贯通。
本位化也包括了生根的意思。
（2）「根」是人存在的基本要素之一，因此它们影响地方教会的形成。基督徒团体的根的神学，
—373—
或者也可以作「乡土」的神学，应该穿过经济、政治和社会文化层面到达最后的活生生的三位一体的天主的奥秘之中，这里是所有基督信徒的最后的根。这个最深刻的奥秘中的内在合一系住了教会和文化的许多不同的具体表达方式。假如我们只想在经济、政治和社会文化之中找寻我们的根或「家乡」，那么我们就很容易滑进意识型态的狭窄模式之中。我们大家都应不断地藉着耶稣基督的光和圣经的力量，从意识型态的僵固中解放出来。
对台湾的意识型态作过这一番神学分析之后，我们不得不再提出一些值得探求的问题。
三、进一步的神学问题
以下的问题是真正的问题，不是对某些判断的回答。
对于以上所提到的许多意识型态的根源，我们能不能作一个更有连贯性的了解。是什么东西在激烈地驱策着它们？这些问题都需要我们做更进一步的神学探讨。作者抱着谦虚的态度，提供下面几点想法，对这项永不会休止的追寻答案的工作，做一点小小的贡献。
（1）首先，我们重提一下在基督启示的光照之下，我们知道的几项基本事实。
1、人所有的一切事物都是从他的创造者，活生生的天主那儿得来的。
2、人有一些基本的需要，而其中最大的需要是与绝对的奥秘的沟通。
3、人是和他的邻人生活在一起的。
4、人对于他自己在这个世界上的自由存在负有完全的责任。
5、最后，人在受苦，终有一天他会死。
—374—
以上是人生活当中的几项基本事实。
（2）但人类的历史告诉我们，人类很难应付这些事实，也就是说，他常常只偏爱某些部份，逃避别的部份；他赞颂某一事实，而忽略别的事实。更具体地说：从一开始人类就对绝对的奥秘表现了忿怒或背叛。他不愿意承认他从超过他的最终根源那儿接受了一切事物。在满足他的需要的时候，人类也常常只注意了他的物质需要而忘了他最后的需要（与绝对的奥秘沟通）；他逃入有限的需要之中。与邻人共同生活方面，人类显然不太成功；他抵抗不住把邻人贬抑为东西的诱惑，并把邻人当作达到自私目的的工具。想要一个人在这一切的经验中负起全部的责任，是非常困难的。他宁愿逃避到各种的娱乐之中。他忍受不了一颗燃烧困惑的良心的上 颗良心只有在面对人存在的所有基本事实时，才能得到平安。最后，还有许多人不知如何应付痛苦和死亡。他们想藉着忙碌或作逃避痛苦和死亡的冒险尝试来掩饰。
在这里我们是不是接触到了许多意识型态的根本问题？我们可以用这些问题作背景—再看一看我们所讨论过的三个部份，并且分析每一种意识型态上项工作我们让读者自己去作。
（3）人类面对着这些基本事实，以及他无法对这些问题作真查的答覆，在不同的宗教观之下，以不同的方式经验到并表达出来。在今日的台湾，我们能发现一个普遍的二论（泛神论、无神论、不可知论）和有神论的宗教经验和宗教表现。
（a）中国的这种普遍一元论（泛神论、宇宙论）的宗教形式，很难让人应付人类生存的一些根本事实。因为它主张人文主义指导一切，它颂扬人类自己的努力，并且希望人能成为他自己的真正主宰者。这种型态的人文主义常常会堕落为一种封闭的世界观，抛弃了绝对和超越的奥秘，或者至少把
—375—
它放在真实的生活圈之外。这种人文主义，在整体又和谐的生命组织之中，不能应付现实，这种现象更进一步地表现在下面的事实上：大自然和谐的破裂，阻止了宇宙中无休无止的生命延续，妨碍才全人类的合」。在宇宙及社会的生活团体中，个人与整体相较之下，个人占着次要的位置。在这种情况之下，个人常常会采用一些不完美的解决方法，作为逃避：比如，面对着最后的奥秘、面对着自己的良心、面对着社会大众，以及死亡等事实，他个人应负起责任的这个道德意识，变得模糊不清。或者，他以那种众所周知，并且流行相当广泛的个人主义去表现他的独立人格，并不真正地去关心他人或公众的利益，却只看自己的私利、享乐和权力。
这些特别是在中国流行的，不能应付根本事实的困难，能不能帮助我们更接近今日台湾的意识型态的根源呢？关于这个问题，我们也要把意识型态一个一个的分开来检查。这项工作，我们也要让给、读者去作。我们已渐渐接近这一篇文章的尾声，但是我们的交谈应该继续下去。
（b）有神论的宗教形式，以比较个人的方式表现出，对于生存的根本事实的不能适应，就如创世纪第三章所描写的一样，那是一种对于有位格的创造者天主的愤怒与反抗。这是一种出于自由意志以及深思熟虑之后所采取的反抗自己良心的态度，这是一个很明显的罪。因为据我们的了解，良心的最后的根是在活生生的天主的绝对个人的奥秘之中。人逃避了天主，不回答天主的召唤。他把邻人贬抑为自己的自私兴趣的对象。所有的事物最后都以人为中心。
（4）不论是二元论或是有神论，不能应付人类生存根本事实的缺点、使我们作了最后的观察：假如人想积极而且诚实的回答生活在此世的根本事实；不是所有的人都想达到更高的人生水准吗？而他如果像基督徒所相信的一样，参与是光、精神和爱的三位一体的天主，藉着耶稣基督「天主和我们同
—376—
在，籍着圣神，天主住在我们心中」，他不是渐渐地可以达到圆满的生活吗？
从台湾目前相当一元论的宗教和世界观来看，这样的一种较高水准的人生不是可以包含下列的因素吗？我们可以想象一种不再封闭，却向绝对的天主的奥秘开放的人文主义。「此种人文主义的最深处不再是人，而是活生生的天主，因为他比人自己要更接近人的内心。这样的人生是建立在活生生的天主自己，一个绝对的基础之上。更进一步，我们可以预见一个包括了人生重要因素的和谐的经验。人生在人际间的来往之中长进，更接近活生生的天主即我们的最终价值。这不软见耶稣所说的「天国」一词的意思？，最后，一个高水准的人生也表示成熟、负责和自由的个人？一个具有一元论的宗教和世界观的人，必须经过个人化（就好像西方从十五世纪初文艺复兴之后所经过的一样）和人格化的过程，一个人才能体验到他的生活水准是否成熟了，是否是个负责任的生活，以及是否真的提升了。只有这样，社会大众才站在一个稳固的基础上。
结论与期望．
今日台湾的意识型态虽然是那么复杂——事实上，用神学的态度去分析它们并不容易——但是复活的主召叫我们在希望之中前进。藉着他的死亡与复活的中心奥秘（斐二6-11）。我们可以为目前台湾的不同的意识型态渐渐找出正确的答案。只有接受耶稣基督的十字架与复活，我们才能有足够的光照来做神学的分辨，也才能有永恒不灭的力量，在我们这个具体的世界当中，建立一个活生生有创造力的基督徒团体，在这里，活生生天主所说的话要比意识型态所说的话更有力量。
注解
—377—
1、在这里我们对三个主要的因素做一个简短的介绍，任何一个社会，若想认真地解决经济问题，必须考虑下面士一个因素：
——资源：工业技术的、天然的和人力的。
——生产：——生产工具和机器。
——生产力，例如一般的劳力，受过专门技术的人员，监督部门。
——生产制度，例如共同设计和管理方式。
——分配：——交换，例如贷款、货物和服务的交换。
——例如食物、衣物等的消费。
——要求财产的权利。
注意：在这三个因素，以及每个因素之下的三个条件之间，必须保持某种程度的平衡。举例来说：「第三世界」有丰富的自然和人力资源，但缺乏工业技术。台湾有强大的一般劳力和好的工具和机器，但缺少管理的技术和专门的技术人员（中国大陆在目前似乎只能供应广大的普通劳力）。
人倾向于形式、组织，而且社会也有必要去保护并继续既存的事物、已规定的秩序、正义和供应生活必备的物质和精神需要，由于这些理由，因此产生了政治的因素。若对政治的因素作更进一步的分析，我们可以发现三项主要的条件：
——幸福：——参与的幸福，藉着知识和消息，大家参与，按照个人的良心和宗教信仰去生活。
——物质的幸福：例如适当的生活水准，基本的安全和环境的保障，公平的利润。
—378—
——精神的幸福：公民权、个人自由、忠宜的对立。
——秩序：——法律基础：传统、宪法、习惯法。
——内部的安定。
——共同防御：协约同盟。
自卫的主权
民防组织
——正义：——立法的一致意见。
——执法的权威：精神领袖
谘议团
行政制度
——审判程序
我们在下面举出三个文化的主要因素，以便清楚并且具体的指出我们对于「文化」一词的了解：
——共有的智慧．——最后的意义—人生最终目的的关心，宗教。
——个人的完美理想
——社会道德
——知识：——求知识的方法
——科学的知识
——人文的智慧
—379—
——有用的技能，。
——基本的技术
——包括一切的工业技术
——辅助的技术。
——共同的生活方式
——社会结构：团体的分划，社会的团体生活，基本原则。
——生育计划：小家庭，结婚制度，性关系的架构。
——循环性：团体中的长辈，安居的成人，新生的一代。
——共同的符合：
——社会的艺术：内在的警觉、重要的意识、彻底的表达。
——共同的语：语言的结构，表达的方式、社会的世界和解释这个世界的方式，以及思想方式。
——共同的宗教：大家共同的体验，共同的礼仪，包括一切的信仰。
我们可以很容易地发现，「文化」一词在此是机动而且包含一切的用法；它包括了狭义的所谓的「社会元素」或者只是指社会艺术和共同语言的「文化」。
2、在这里，不适于对个人和社会之间创造性的紧张作更进一步的神哲学的详尽分析。
3、参考：Far Eastern Economic Review，ASIA YEARBOOK 1980
4、对于目前台湾的经济、政治和文化水准，我们预设下面一些基本的资料。
—380—
例如：政府的统计资料
Far Eastern Economic Review，ASIA YEARBOOK 1979
（本书的政治主张是站在反共的立场，读时要注意）
Pro Mundi Vita：Dossiers，March-April 1978
这是一份完全奉献给台湾的研究，包含了许多有价值的消息，但是作为本研究的出发点的「意识型态」，却须带着批判的态度去接受。
5、Peter L.Berger, Pyramids of Sacrifice. Politics and Social Change, Basic Books, Inc. Publishers, New York 1974, has some excellent passages about the Calculus of Pain and the Calculus of Meaning（in Capitalist and Communist Societies）,Chapter V—VI ,pp．137—189
6、民国六十六年度统计年鉴。中华民国行政院审计部预算组出版。第五五九页有下列民国六十五年翻译和出版书的统计：
文 学 二一九五 纯科学 六六
社会科学 一五五四 艺 术 三三六
史 地 一三七九 哲 学 三一四
应用科学 一二九四 语言学 三O四
一 般 八四四 宗 教 二七一
7、参考：民国六十四年十一月二十四日，前任经济部长李国鼎在台湾台北国际生产力研讨会上
—381—
发表的主要演讲。经济评论，第一七0期三——四月一九七六年，第一至第六页。
8、韩国Stephan Kim枢机，在民国六十八年八月在香港对SELA（亚洲社会经济生活交谈）的演说，很值得我们三思。他对亚洲的情况描写如下：我们发现到，亚洲所有的开发中国家的政府都说：「我们生活在内外的危机之中，不安全。因此，最重要的是国家的安全。首先我们必须在经济、军事和政治方面强大。」然后，他们得到一致的结论：要强大必须工业化。但是要有效而且快速的工业化，首先必须要有秩序——政治的、经济的和社会的秩序。这个秩序必须强加实行。因此，有些人权被限制了，而我们处身于国家安全状态的恶性循环之中。这是恶性循环，因为虽然最后的目的是安全和稳定，但所用的方法却助长了更多的不安？因为为了实行制度，必须用武力和压迫，而这样就造成了更大的紧张和更大的不稳定，于是又需要更大的压力，于是就如此不断地继续下去。本来是为了改善人类的命运才实行现代化和工业化，但是在这条路的进行过程中，它们贬抑了人性。假如我们看看亚洲，看看老百姓的情况，我们发现，他们的人性是被贬抑了。在这里，真正面临危险的，是人自己。情况是这么的糟糕，我们不得不问：这种现代化发展的目的到底是什么，并且是为谁的？进步不是为了人吗？但是我们所见的却是进步只是为了进步，人只是它的工具。」（参考Sela Newsletter, September 1979、Supplement、pp．1—5）
9、参考「台湾教会公报」，一九七九年一月七日三月十八日。英文：The “Public Statement on our National Fate” December 29,1971
直到最近还对政府所提议的「寺庙教堂管理条例」表示了反对的意见。
10、中国主教团在民国六十七年十二月三十一日发表了下面的公告（见六十八年一月四日教友生
—382—
活周刊）：「……天地间没有十全十美的人，也没有十全十美的政府。我们要求本着基督的爱，担待别人的缺点，也担待政府的缺点，协助别人改正缺点，也协助政府改正缺点，这是我们基督徒的责任。」
民国六十八年三月二十日，台湾的主教们共同写了一封信给全世界的主教、基督徒和所有负责正义的人士，这封信可能对于有些读者来说，好像天主教官方几乎与目前的政治体系认同了。中国主教团主席贾彦文总主教，曾在六十八年五月十四日的一封私人的信里，对作者说：「我们特别注意避免作任何会引起别人认为我们和政治体系完全认同的事情。」（“it was a very special intention of ours to avoid the possibility of just such stand as that of our being regarded in any way as identified with the political system.”）
若我们比较天主教的官方和长老会的官方，就会发现对于目前政府表现出来的不同程度的同情与许诺。
张春申神父的「教会与国策」（教友生活周刊，六十八年五月二十二日）警觉地指出基督徒和教会领导者在政治中的多元角色。
天主教会也用批判的态度反对政府提出的「宗教寺庙管理条例」参考One Spirt, Sept .10.1979。
11、张春申，中国教会与基督论。辅仁大学，神学论集三十七期，一九七八年八月。四三五——四五一页。
12、张春申，位际范畴的补充——中国神学的基本商榷，辅仁大学，神学论集。第三十二期，一九七七年夏。三一三至三三一页。
—383—
13、一元论和有神论的宗教经验和表达方式，并不互相排斥，反而是相辅的。东西方文化的会合一包含这两种世界观的相会。
有两种思想方式可以帮助我们观察到他们之间的互相补充。第一个方式来自生命奥秘的本身；人不是独立生存的。他必须和别的人来注。而这种来住必须向上，以便和人格的天主，和所有人类的根源和目标的天主交往。我们认为这种生命的奥秘是两种世界观相遇的可能方式。（参考：项退结着从中国传统哲学的生命观走向比较完整的生命概念。哲学与文化，第五期第七卷七十二号。民国六十九年五月，第二七至死页。）
另外一种方式是得自形上学的反省：人的现实有三个不可分的方面：存在、本性和位格。在宇宙一元论的宗教形式中，主要的是有机整体性的经验。而在基督有神论的宗教形式中，人是被关心的焦点。
藉着交谈与共同的追寻、才可以把这两种互辅的想法结合在一起。
14、A Theological Critique of Scientific Rationality．Report of an Ecumenical Working Party on Science and Technology (Zürich,29 June-3 July1973,about 18 participants from the fields of theology,ethics and the sciences）Chapter II:Quality of Life Criteria for Measurement、PP．3—6
—384—


神学论集-分辨神类的神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

分辨神类的神学

房志荣
神学是人用理性去了解信仰或天主的启示。人的理性包括人的历史、文化、团体、人学等背景。在讲分辨神类的神学时，我们便从儒家的分辨工夫开始，然后列举一些旧约中的分辨例子，和新约中的分辨标准。最后看看灵修经验与分辨神类。
分辨的重要及障碍是大家所熟知的。少年人、老年人，忙碌的人、清闲的人，专家或学者都需要分辨，也都在不断地分辨。但我们发现，结果常有很多错误，很多偏差，真是旁观者清，当局者昏。可见分辨不是一件容易的事，并不是大家都会分辨。由于以下要逐步加以讨论，一直讨论到分辨神类，那么，必须先把「分辨神类」四个字略加界说。
「分辨神类」是什么？
我国文化的分辨工夫说明：做人就要分辨；旧约中的分辨说明：要做雅威的子民，必须分辨；新约及教会中的分辨说明：要做基督徒也须分辨。分辨什么？分辩神类。神类又是什么？今天研究分辨神类的人都认为不要把神类二字按照神话的意义、而须按照人学及神学的意义去了解。比方「神操」书中的神类并不常指天神或魔鬼，而大都指内心的动：动向、动力、动机。把这种内心的动在人学及神学中应占的位置辨别出来以后，才能把它归于天主、天使、或魔鬼，甚至自己。这种程序可称之为超越性的分析：所分析的是内心的经验，所要达到的却是超越经验的来源，因此称之为超越性的分析
—385—
①这和下面哲学部份所说的超越方法含义不同。
分辨神类与良心或天良密切相关，但与「良心个案」不同，因为分辨神类的重点不在善恶，而在分辨真善与假善，不在有罪或无罪，而在「更上一层楼」的「更」字。因此，圣多玛斯把一般的分辨饶于智德②，但从不把格前十二10的分辨神类归于智德。分辨神类原是一个复杂的经验，如果要用一个统一的概念把它综合的说出，那只能勉强的说：分辨神类是一种自我奉献、自我空虚的生活习惯和态度，藉以听到圣神在内心所说的话③。
最后，分辨神类所依据的不是实验的层次，而是经验的层次。上面说过，真正的分辨神类不能归入智德的行为，就是因为分辨神类不是累积的知识或反省的认识所能达到的，而必须有个别的经验。所以，圣依纳爵只说分辨神类的规则，至于分辨神类本身必须每人自己去作。实验或实习可以学习规则，但不一定会达到分辨神类的本身，不然的话，就等于说天主可以用实习来体验了。④
一、儒家的分辨工夫
儒家关于人性的分辨研讨始于孟子，他认为人性的特点在于和禽兽有别，人不是禽兽，因此人的生活应该高于禽兽的生活⑤。这一观察或分辨虽似简单，却含有至理。无论中外，威人畜性，或称人猪、狗，总是骂人的话，谁也不愿当禽兽，人不是禽兽。
人和禽兽的分别究竟何在？孟子认为禽兽有感觉之官，人也有感觉之官，这一方面人和禽兽相同。但除了感觉之官以外，人还有心思之官，这里人就不同于禽兽了，因为孟子说得好：「耳目之官不思，而蔽于物，物交物，则引之而已矣。心之官则思，思则得之，不思则不得也，此天之与我者」
—386—
（告子上）。感觉官能为小体，心思官能为大体：「从其大体为大人，从其小体为小人」，这就是孟子关于大体小体的分辨。
在分辨人性上，人兽之辨的确是最好的一个出发点，不但孟子如此，在孟子前一个世纪圣经的司祭本（Priesterkodex）也是如此？创世纪一1-2就是公元前第五世纪写成的司祭本的一部份，所写的是天主创造世界，写法基本上是我国三字经上所说的．三光者、日月星；，三才者、天地人。作者在叙述天主造人时—说法和作法都和天主造鱼、鸟、兽时不同（请将创一26、27与创一20、21、24、25相较）。天主给飞禽走兽的祝福（创一22）也和给男人女人的祝福（创一28）不同。最后，天主给人的食物（五谷百果）和给禽兽的食物（青草）又不同（创一29、30）。这就是司祭本的人兽之辨。禽兽只能孳生繁殖，人除了生育繁殖外，还要治理大地，管理鱼、鸟及各种生物。其理由无非是孟子所说的禽兽只有感觉之官，而人除了感觉之官以外，还有心思之官。但司祭本把孟子的那句「此天之与我者」作了很好的诠释⑥。
比司祭本早一个多世纪的圣咏第八首是创一的诗歌式的回响（咏八1、6、7、8）：
上主，我们的主啊，
全世界都看见了你的伟大！
你让他（人）管理所有的受造物，
把一切都放在他的物下：
牛、羊、荒野的走兽；
空中的飞鸟、江河的鱼类，
—387—
海洋的生物，都归他管辖。
另一位叙述天主造人的作者（比司祭本早四个多世纪的雅威典）用另一种方式指出人兽之别；人和飞禽走兽都是天主用尘土塑造的（创二7、9）⑦，但上主天主在人的鼻孔中吹了一口气使人成为有灵的生物（创二7），而没有给禽兽吹这口气（创二19），人和禽兽显然不同。雅威典还用另一种巧妙的手法写出人兽之别：天主想给孤零零的男人找个友伴，于是用尘土造了各种飞禽走兽，把它们领到人面前，让人过目挑选。可惜人虽给各种畜牲、飞鸟、野兽起了名，却找不着自己的伙伴（创二20），人依旧是孤零零的一个。这时天主才为他造了女人。人见了女人便喊说：「这才是我的骨中骨、肉中肉」（创二23）。
人既有别于禽兽，本该比禽兽更会知恩报爱，但事实不然。因此大先知依撒意亚在公元前第八世纪成说：「诸天，请谛听！大地，请侧耳！因为上主有话说：我把孩子抚养长大，他们却背叛了我！牛认识自己的主人，驴也认识自己主人的食槽，以色列却毫不知情，我的百姓却一点不懂」（依一2、3）。
可见孟子谈人性以人兽之辨为出发点十分恰当。这在圣经的各时代（公元前第五、六、八、九世纪）及各作者（司祭本、圣咏作家、先知、雅威典）都可找到旁证。
我国文化的另一个重要分辨是人心与道心。在人默之辨中把人与较低的禽兽比！在人心道心之等中把人与较高的天道比。正如圣经中也作这种比较（咏八4、5）：
啊！人算什么，你竟顾念他！
必朽的人算什广，你竟关怀他！
—388—
然而，你造他仅仅低于你自己；
你赐给他光荣、尊贵。
人心与道心之辨源于书经大禹谟的十六字诀：「人心惟危，道心惟微，惟精惟一，允执厥中」。虽然罗光主教认为大禹谟为东晋梅颐所伪造，但仍承认十六字诀的四个思想或概念「天理、人欲、一、中」的确是诗经和书经所有的，并在中国历史中发生了很大的影响⑧。然而，人心道心究竟是什么呢？
朱熹同意伊川的解释：道心是天理，人心是人欲。朱子继续说：「但此不是两物，如两个石头相挨相打。只是一人之心，合道理底是天理，徇情欲底是人欲」（朱子语类）。这种理学家式的解释把原来有别的人心道心扯在一起，反来弄的更加模糊而难以分辨了。好在朱子是相当开放的，他说过「凡看人解经，虽一时有与经意稍远，然其说底，自是一说，自有用处，不可废也」⑨。这和近代释经学的一个重要主张十分投合，那就是一段文字能有一个较圆满的意义（sensus plenior），甚至是该段文字的原作者所始料未及的。但后代人因了文明的发展，因了新的启示，反而能有所发现，而给以更圆满的解释。这在讲解我国古书上有无限的可能，有无穷的远景。
吴德生先生本着他的信仰就给十六字诀的前两句作了解释：「我们要以这个无声无臭的道心，来驾御千变万化的人心」⑩。但十六字诀能有更圆满的意义，能当作分辨神类的歌诀，以下我们要尝试朝这个方向解释。
第一句「人心惟危」较为易懂。人间祸患大多出自人心，人心确是最危险的东西。俗语说：「人心叵测」，意义相同。不但他人的心无法臆测，连自己的心也难预料，人心是多么危险的一个存在
—389—
啊！可以不加防范吗？
「道心惟微」：道心是天道、天理。这一句因与前句并行对仗，最自然的解释是与前句平行地讲。人心是指人有心思之官（孟子），因此道心该指天理、天道有心思之官，像人一样，道有理智、意志，他的心思是微妙的，不易捉摸，而必须加以分辨。
「惟精惟一」：这里的两个惟字，及前两句中的惟字都可当语助词，或「独特」解释。精、诚也：管子心术：「中不精者心不治」（辞海），也就是「精诚所至，金石为开」的诚。一是前后一致，始终如一，不心猿意马，不朝三暮四。
「允执厥中」：允是肯定词，执是择善固执，厥中即论语尧曰篇的「其中」，指不偏不倚之道，无过不及之嫌。自从商朝甲骨文字以来，国人就把这个中道看的非常重要11。但这个中究竟指什么呢？从本篇十六字诀的上下文来了解上个中指的是「平心」。平心是圣依纳爵神操中的一个专有名词，也是分辨神类时所不可或缺的一个条件。乍看之下，好像是一个无可无不可的消极态度，其实是一种非常积极的人生观。平心最好的解释也许是孔子一生所云行的四个毋字：「子绝四：毋意、毋必、毋固、毋我」（论语子罕）：种人生观所以非常积极，因为如此人的心胸常是敞开的，道心的无尽富源可以在人心畅行无阻。
这样懂法，十六字诀实在可以视为分辨神类的歌诀。「人心惟危」是描写人心的多变，因此必须加以防范；「道心惟微」是说上帝的旨意神妙莫测，因此必须努力追寻；「惟精惟一」说出了人追寻上帝旨意时的态度：既精诚，又专一；「允执厥中」：所要达到和执持的是一个中道，一个平心。换句话说：不让人心蒙蔽道心，而要人心持平、中正、开放，让微妙的道心来领导多变的人心，这不就
—390—
达到分辨神类的目的了吗？
儒家还有一个分辨的实例不能不提，就是义利之分。孔子说：「君子喻于义，小人喻于利」（论语，里仁）。义和利的分别，就是君子和小人的分别12。孟子一书的第一篇就是孟子对梁念王的忠告：「王何必曰利？赤有仁义而已矣」。仁义来自人心的善端。人皆有恻隐之心，人皆有羞恶之心。「恻隐之心，仁之端也，羞恶之心，义之端也」（公孙丑上）。利则为人的身外之物，「上下交征利，其国危矣」（梁惠三上）。这种义利之分好像是要把道德放在利益之上，但在形上学来说：「利」是使人充实或满全自己的事或物，利就是善，并不违反道德或仁义13。问题在于如何获得这个利，自私自利，损人利己，自然不道德；但如果是墨子所提倡的「交相利」以对孟子所说的「交征利」，或如墨子所说的「仁人之事者，必务求与天下之利，除天下之害」（兼爱下），那就越多越好了。事实上，今日所有的贤明政府都在为人民谋求这种福利。如果要用神操的话作一比较，那就是「人用世物，或多或少，全看它们是否襄助他，或阻碍他达到他的目的，这是取舍的极则」（神操23）
在讲出元儒家的分辨工夫之后，值得一提四位大儒：朱熹（元晦），吕祖谦（伯恭、东莱），陆九龄（子寿），陆九渊（子静、象山）的鹅湖之会，那是一次分辨会议。虽然会议本身没有多大成就，但那次会议的接触使他们每人都受益匪浅。那是公元一一七五年的事（南宋孝宗淳熙二年四月），地点是信州（今江西广信）鹅湖寺14。
陆象山和朱熹是当时学界的两位巨擘，二人的治学方法却很不同；陆氏主张存心、尊德性；朱子认为除此之外还该道问学，就是穷理致知。象山以尊德性、重践履诲人，弟子众多，风行一时。朱子认为他不合「中庸学问思辨，然后笃行之旨」，又说他，「全是禅学，但变其名号耳」；最后说：「然
—391—
想其说方行，亦未必肯听此老生常谈，徒窃忧叹而已」（以上引句皆见朱子文集：答吕子约书）。但朱子还希望与象山当面讨论，就请好友吕祖为他们安排了鹅湖之会。
赴会前夕九龄与弟弟九渊辩论至深夜，终被弟弟说服而作了一首诗：
孩提知爱长知钦，古圣相传只此心；
大批有基方茶室，未闻无址忽成岑，
留情传注翻榛塞，着意精征转陆沉；
珍重友朋勤琢切，须知至乐在于今。
九渊认为这首诗很好，但第二句「微有未安」。赴会之日，他们一边走，一边想，终于九渊也作出一首和九龄的诗：
墟墓兴哀宗庙钦，斯人千古不磨心；
涓流积三沧滇水，拳石崇成太华岑，
易简工夫终大大，支离事业竟浮沉，
欲知自下升高处，为伪先须辨自今。
到了鹅湖寺后，吕伯恭先问九龄别后有何新的创获，九龄便把他的诗宣读，才一领了四句，朱熹便对吕伯恭说：「子寿早已上子静船了也」。等到读完该诗以后，便开始先与九龄论辩，继而九渊加入，一线出他和九龄的诗。一证到第五、六句时，朱熹「失色」，读完第七、八旬之后，朱熹很不高兴（不怿），于是只得临时休会。
翌日他们继续辩论，辩论的内容，据九渊年谱说：「鹅湖之会，论及教人，元晦之意，欲令人泛
—392—
观博览，而后归之约，二陆之意，欲先发明人之本心，而后使之博览，朱以陆之教人为太简，陆以朱之教人为支离。此颇不合，先生更欲与元晦辩，以为尧舜之前何书可读，复斋（九龄）止之」。讨论会便宣告结束。
用今天的尺度来说，这样一个不欢而散的讨论会自然不算成功，但它的效果还是有的。会后四人回去各自反省，多少都有了改变。据他们留下来的文献可以看出，每人会后的反应和会中会前的为学做人完全投合，简直是绘声绘色地把这四位大儒摆在我们眼前了。变化最大最快的是陆九龄，其次是朱熹，再其次是陆九渊。吕祖颜是会议召集人和仲裁者，不愿有所袒护，他本人是赞同朱熹的。下面我们便将四人会后的反应摘录一些。
关于陆九龄会后的反应，在吕祖谦致朱熹的信中有言：「子寿前日经过，留此二十余日，幡然以鹅湖所见为非，甚欲着查看书讲演」（东莱集）。
朱熹在鹅湖之会后三年，首先写了一首追和陆九龄的诗：
德义风流夙欣钦，别离三载史关心。
偶扶革技出寒谷，又枉篮奥度远岑。
旧学商量加邃密，新知涵养转深沉。
却愁说到无言处，不信人间有古今。
朱子对九龄的友情越来越深厚：「别来几时，兄以书来，审前说之未定，曰予言之可怀。逮予辞官而未获，停钻道左之僧斋。兄乃枉车而来教，相与极论而无猜。自是以还，道合志同，何风流而云散，乃一西而一东」（文集）。最后朱子祭九龄文说：「念昔鹅湖之下，实云识面之初。兄命驾而鼎
—393—
来，载季氏而与俱。出新篇以示我，意恳恳而无余。厌世学之支离，念易商之浅陋，中独疑而未安……」。
至于陆九渊，似乎「终身守其说不变」（朱子年谱）。但九渊祭吕伯恭时会说：「追维曩昔，粗心浮气，徒致参辰，岂足酬义？」（象山全集卷廿六），也表示九渊对自己在鹅湖之会中的表现有所反悔，自认那时心粗气浮，造成决裂。这由朱子答吕伯恭的信可以证实：「子静近日讲论，比旧亦不同，但终有未尽合处，幸其确好商量，亦彼此有益」。其实朱子会多次与九渊通信讨论，并邀请九渊到白鹿洞来讲学。鹅湖之会的两位主角总算有了某种程度的彼此了解，彼此接受。
最后，吕祖谦以仲裁的身份给朱子及小陆各下了一个评语：「元了英迈刚明，而工夫就赏入细，殊未易量。子静亦坚实有力，但欠开润」（宋元学案、东莱学案）。「尝为子静详言之，讲贯诵绎，乃百代为学通法。学者缘此支离泛滥，自是人病，非是法病。见此而欲尽费之，正是因噎废食」（东莱集答邢邦书）。
二、圣经中的分辨实例与标准
圣经中的分辨神类有高士杰神父的二文章介绍15，果能将该文所引的圣经章节一查证，材料已够丰富上里似乎无须多讲。下面所讲的贸例及标准却是该文未提到的，其他讨论神办的文章也未提及16，但我认为是很有用的参考。神辨的重点既在于经验，下面便是一些圣经中的经验谈，不必有神辨的字眼，也不必有专为神办所作的明确反省，但这些经验中的人物确宣因某件事情的发生而改变了他们的生活方向，或处世为人的作风。
—394—
第一个例子是民长纪里的基德红：他的蒙召、出征及用兵，每次都须分辨，每次都有象征的事件或记号让他有所抉择（民六11-24、36-40，七2-8）。他的蒙召可与过去的圣祖（创十六7-14哈加尔，十八1-15亚巴郎，廿一14-19哈加尔带子逃亡，廿八10-20雅各伯）或梅瑟（出三）的蒙召相较，也可与未来的先知（如耶一）或智者（如箴八）的被邀相比。他出征前的记号是一个自然界的现象（露水），他用兵的人数：由三万二千减至一万，最后减至三百，也有一个记号，是人事间的一件普通事：喝水的方式。这一切不是告诉我们，要在生命中分辨神类只有凭着这些记号吗？是天上来的也好，是自然界的也好，是人情事故也好。这和易经的分辨方法非常接近。
另一个例子是玛诺亚夫妻的对话（民十三22-23）：玛诺亚发觉他们二人看见了天主，必死无疑。但他的妻子很有分辨的能力，认为不必为这种传统的畏惧所困扰，他们二人所体验过的是一件喜事，不足为忧，不然上主席会接纳他们所献的全燔祭和素祭，怎会使他们看见那些事，听见那些话呢？同样的一些事，同样的一些话，夫妻二人的感受和所下的结论那么不同：丈夫感到神枯，妻子感到神慰。谁对谁不对？丈夫的恐惧是亡目目的，唯一的依据是当时民间的一个想法：谁见了天主，必定要死。但这足够形成一个人的判断和抉择吗？妻子却说出了不必怕的理由：祭献的被悦纳，所见的事，所听的话，她果然作了神辨。后来所发生的事证明是他有理。此外，他已不是第一次有这样的经验——像他丈夫那样，而是第二次，甚至第三次。以前没有死，为什么现在会死呢？神辨的经验帮助人作更好的神辨，这正是圣依纳爵在神辨的规则所说的，要人从经验中学习。
最后一个例子是新约中的保禄，这里不讲他分辨神类的言论，而讲他的生活，不是全部生活，而是宣道生活；不是所有的宣道，而是他宣道的中心：基督的十字架。十字架是分辨神类的一个新的标
—395—
准，彻底而绝对，颠倒了人间的价值观及世界取舍的准绳。我们若把宗十七15-34，十八1-11及格前二1-16三段圣经连续地读下去，便会发现保禄宣讲福音的一个过程，同时也是他分辨神类的过程。保禄从雅典到格林多，从一座文化城到一个商业中心。在人文会萃的雅典讲道，当然要辩论、斗智，说得新奇动人，旁敲侧击，引经据典。保禄这篇雅典证道（宗十七22-31）。不能不说是二篇好演词，既迎合听众心理，又内容丰富，说理正确。但结果怎样？有人讥笑他，有人说下次再来听，相信他所宣讲的真道的人屈指可数。
这为保禄是一个值得反省的经验，他在离开雅典走向格林多的路上一定严格地检讨自己：过去的宣讲如何？目前如何？日后应采取什么方向？这是保禄宣讲生活的中途，也是他传播福音的转捩点。在他皈正后的十年（公元卅六—四五），他从事进修，拜访教会首长，与耶路撒冷、安底约基和塔尔索各地的教胞联系，促进感情。这期间他也会在大马士革城讲过道，他到各会堂去宣讲耶稣，说：「他就是天主的儿子」宗九20），「他用坚强的论据证明耶稣是默西亚，使大马士革的犹太人无法辩驳」宗九22）。但保禄的宣扬福音基本上是在他的三次传教旅行及其间所写的书信，前后共十一年，而由雅典转向格林多正在当中。
第一次宣扬福音的旅行是由公元四六年至四九年（宗十三3-十四26），其间以在比西底的安底约基所宣讲的一篇演词（宗十三16-41）最有代表性，这是一部救恩史的缩影，重点在最后一段：耶稣的死亡和复活。这次宣讲很成功，许多犹太人及外邦人归依了基督。在吕斯特拉保禄讲了一段很像雅典演词的话，宣扬了创造天、地、海和其中万物的永生天主（宗十四15-17）。这第一次的宣教主要在小亚细亚，收到丰硕的成果，快结束时保禄和巴尔纳伯到处坚固信徒，鼓励他们信靠耶稣，告诉
—396—
他们说：「我们必须经历许多苦难，才能够进天主的国」（宗十四22）。
第二次宣教旅行是由公元四九年至五二年（宗十五40—十八22），保禄这次把福音传到了欧洲，在斐里伯城的监狱里他给询问真道的狱吏说：「相信主耶稣，你和你一家人就会得救」（宗十六31）。保禄也到其他城镇的会堂里宣讲说：「我向你们传扬的这位耶稣，就是默西亚」（宗十七3）。以后保禄下到雅典，由雅典转格林多，格林多是他第二次宣教旅行的重点，在那里度过了一年半，彻底看清了他宣讲的方向和路线（见下文）。
第三次宣教旅行是由公元五四年至五七年（宗十八23—廿一17），这次的宣教时间大部分都用在厄弗所（「你们要警醒，要记得，三年的岁月我怎样日夜用眼泪劝戒、教导你们每一个人」：宗廿31）。其余的时间便用来访问亚洲及欧洲的各地教会，坚强各处的信徒，并写了五封书信（迦、斐、格前、后、罗）。旅行将完，在返回耶路撒冷的路上，途经米肋托，他作了一篇语重心长的临别赠言，给他十多年的宣教生涯作了一个总结（宗廿18-35）。临别赠言的最后一句话是主耶稣说的，福音书没有记载，只有保禄（或路加）传授给我们了：「施与比领受更为有福」17。
以上这段简短的描写可能是保禄在由雅典至格林多的路上回顾和前瞻的对象。保禄到了格林多以后，起初一面工作，一面宣讲，等息拉和弟茂德也到达了格林多，他就全部时间宣讲。天主在异象中给他说：「你别害怕，只管讲……这城里有许多我的子民」（宗十八9、10）。
保禄现在怎样宣讲呢？在格前二1-16有很明确的答覆，这应该是他反省和分辨神类的结果，也是保禄在宣讲生活上的成熟和长大。他在五十七年五旬节前不久，从厄弗所写信给格林多教会，回忆当时（五十一年初）在该城开教的情形说：「弟兄们，我从前到你们那里去，并没有用什么华丽的词
—397—
藻或高深的学问对你们宣讲天主的奥秘。因为我拿定了主意，当我跟你们在一起的时候，除了耶稣基督和他死在十字架上的事以外，其他的都不提。因此，我到你们那里去的时候，又软弱，又害怕，战战兢兢。我所讲的道，所传的福音，都不用委婉动听的智慧的话，而是依靠圣神的能力来确证真理。所以，你们的信仰并非根据人的智慧，而是以天主的能力为基础」（格前二1-5）。
将这些话与保禄在雅典的那篇演词相比！我们发现他的宣讲方法大有改变：不用华丽的词藻，不用高深的学问来讲天主的奥秘，而只讲耶稣基督和视死在十字架的事。这个变化发生在保禄宣讲生活的中途，相信是他由雅典至格林多路上分辨神类的结果。下表指出这一变化的时刻：
46—49年（首次出外宣教：以下年数为第二、第三次）。
49—52年（51年初由雅典至格林多：神办，抉择，实行）。
54—57年（57年宣教末期肯定那一抉择是对的：宣讲被钉死的基督）。
既不凭人间的智慧，又要讲很不中听的十字架的道理，保禄究竟凭什么宣讲呢？格前二10-16仿给我们揭示保禄宣讲的秘诀：「我们所讲的道，不是用人的智慧所教导的言语来讲，而是用圣神所教导的言语，把属神的真理，向属圣神的人讲解」（格前二13）。这样我们就可看出保禄使徒出且讲生活的开始、变化及完成。由创造的天主开始肯定一切受造界的价值，经过耶稣——被钉死的基督改变，甚至颠倒其价值观，依靠圣神的德能使人接受这个新价值观，按照这个新的标准来定取舍：耶稣基督的十字架。保禄在由雅典至格林多路上所作的神辨影响了日后世世代代的教会18。任何神辨绝对离不了保禄所设定的标准。
—398—
三、灵修经验与分辨神类
以上两段所讲的都是一些灵修或分辨的经验，第一段是我国文化中的分辨工夫，第二段是圣经新旧约中的分辨及分辨的标准。神学家们如何领悟、讲解这些经验呢？让我们在这第三段内略予交代。在将Lies及Furtrell的意见简短介绍后，我们要把Rulla心理、哲学、神学三方面的解释作较详细的介绍。
Lies认为神辨所要达到的首先是平心，然后是指向天主，再进一步体验天主所启示的旨意，最后是在与基督相遇中体验天主的旨意。19这是基督徒的神辨，完全按照圣依纳爵神操所指定的步骤。
Furtrell认为需把具体情况中，天主向我所说的话不断地、且辩证性地与天主在基督内、在福音中、在教会生活的传统中所说的话相对照，如此才能在不断分辨天主的话中（刚才所提的两种话），日益在圣神内长大而日新又新20。分辨、选择、成长是分不开的。鹅湖之会以后与会者都成长了，基德红的长大，保禄的长大，都是例子。
Rulla认为神操的目的是人用自由来决定、选择，来追随耶稣基督。圣依纳爵的贡献在于指出分辨与选择的关系，及分辨与灵性成长之间的关系，这灵性成长在于吸收基督所标榜的价值。这些肯定须经过心理、哲学及神学三方面的解释，才能显露出较精确的意义。21
1．心理的一面：首先得声明，有许多心理学的学说为解释神辨一无是处，因为它们不管超越的价值，也不接受基督所标榜的价值。以「自我实现」为目标的人学不是基督徒的人学。卡尔·拉内说的好：基督学是人学的开始，也是人学的结束。
399
如果一位心理学家接受基督的超越价值，那时他所作的心理现象研究，就能帮助人了解神辨的过程。比方他能指出：接受超越价值以外，同时也接受标榜该价值的基督，被基督吸引，这时，人才会超越自己，日益肖似基督。换句话说，只讲抽象的价值，是一个假的善，同时也讲基督，才是真的善，才发生好的效果。深度心理学告诉我们，这种区别和分离不但可能，且相当普遍。有意识的愿，潜意识的不愿；前者是理想，后者是需要；前者是理想的我，后者是真实的我，二者不能调和。这种现象自己每每并不知道。有人口口声声说要服务团体，其实最后是想受团体的服侍。神辨就是发觉这些需要和这些不调和，因为它们影响选择，影响对基督价值的消化及内在化，因此影响到客观圣德及使徒功效。但这些潜意识的需要既不是罪，也不是病（神经病或精神病），而是人人都有的包袱，虽然轻重、等级不同。
结论是：神辨所当注意的不仅是意识层次的种种，还该注意此一层次下面的许多事实。任何正常人及承认、接受基督价值观的人，在他们的为人行事上，都免不了受这些潜意识事实的影响和干扰。
2 哲学的一面：这里须用骆纳刚所说的超越方法（transcendental method），即超越自然科学、人文科学及神学的个别方法，而用一种适合于大家的方法，事实上这就是「哲学思考」或一般的推理或反省。根据这种思考，人的知、决、行的行动有四个层次（前三个层次属知，后一个层次属决、行）：
1 经验：是感官、想像、情绪集合而成的。
2 理解：与行动有关的理解是「应作什么」，而非「是什么」？
3 反省与判断：这里是价值的判断。
400
4 责任感：这在前三个层次已隐含存在，但在最后层次里特别明显，因为已由知跳到行！其间经过一个有意的选择和行动（决定）。
这些层次都是一些有意识的行动，但还有许多潜意识的因素也该注意，下面的分解可以帮助人注意那些潜意识的因素。
面对基督的理想和价值人有两种姿态（dispositions），一是感情的（affective），一是实效的（effective）。感情的姿态可能是有意识的，或潜意识的，影响着行动的前三个层次。实效的姿态与第四个层次有关，直接影响选择、消化及内在化基督的价值。
两种姿态所引发的行动都是经过意志的行动，意志可从三方面来看：
Will是作决定的能力。
willins是决定的行动。
willingness是一种心境，在这心境下不必说服而达到决定。而危险就出在这里、因为人的心境能为潜意识的需要所影响而限制人的自由。人的基本自由即使还存在，但有效的自由的确会受到限制。
总之，人向基督价值观的开放受到许多限制：理解上有领悟的限制，反省上有动机的限制，实行上有决定的限制。潜在的需要既然影响对基督价值的感情姿态，也影响实效的自由，从而波及客观圣德及使徒效率，因此在神辨中必须注重神辨与选择、与内在化基督价值之间的密切关联。神辨帮助人成熟长大，领导人作平衡正常的人，使他的为人行事日趋正常：是什么人，作什么事（agere sequitur esse）。
401
3． 神学的一面：神学的人学是根据天主的启示来了解人，神学可以帮助人正确地解释其他学问所有的发现。反过来说，要正确地解释天主的启示，人必须对世间的事物有准确的认识，因此人间的一切学问都帮助人了解天主的启示。在讲过心理与哲学的分析后，我们再提出两点，根据圣经加以解释：
（a）神辨与选择、与内在化基督价值有密切的关联，这可用罗十二2来说明：
「不要向这世界看齐，要让天主完全改变你们的心思意念，你们就会明白天主的旨意，知道什么是良善、完全，是他所喜欢的。」
为明了这段圣经，必须注意它所假定的三个时刻（或步骤）：（一）是已成义的时刻：保禄是向已得救的人说话，这个已成义的时刻是在罗马书信前十一章建立起来的，因此，所说的「要让天主完全改变」，不是由不义到成义，而是成义后的继续改变，就是（二）所说的心思意念的姿态，是一个时常分辨与判断的姿态，为达到（三）选择与决定：常选择、决定好的、天主接纳的、完美的。弗五8—10及得前五19—22所说也一样，是很有用的比较和补充。
本段圣经的三个关键性希腊字也可朝此方向加以解释：改变（metomorfurthe）是圣神与人的共同工作；心思（nous）是思考、判断的能力，是指向行动的存在性思考和判断；最后完美（teleion）是克服了潜意识的矛盾。
(b) 人有潜在的需要，它们限制有效的自由，影响客观圣德及使徒实效，这可用迦五16—17来说明：
「我要强调的是：你们要顺从圣神的引导，不要满足自己本性的欲望。因为本性跟圣神互相敌视，
402
彼此对立，使你们不能作自己所愿意作的」。
为正确了解这段圣经，必须注意圣经学家李奥内根据罗七—八把救恩史分成的三个阶段：
1地堂期：亚当及厄娃与天主为友的时期。
2堕落期：由第一个罪到基督来临的时期。
3得救期：由罪的法律救出，得到圣神恩赐。
迦五16、17所指原是第三期已得救的人，但以往像圣奥斯定、圣多玛斯、路德等人因为没有那样区分，结果把罗七14-25与迦五16、17看成了平行章节。其实二者有别，因为罗七所说的是大体与小体的斗争，或心思之官与感觉之官的斗争，而迦五17描写的是肉（本性）与圣神的斗争。罗七14-25所指是第二期的人，迦五17所指是第三期的人，这一时期的人基本上已经得救，但还有斗争，就是理想的自我与真实的自我之间的斗争，人的自由仍然受到限制。
结论：人人都有偏差，常常可以纠正。骆纳刚认为人的偏差能有四种：①个人的自我主义（自私）；②集体的自我主义（我们主义），有时比个人主义更强烈，更盲目；③指望用常识来解决任何问题，④深度心理学所揭发的种种偏差。这一切都需要神辨。
心理生活影响灵修生活，因此不可把不成长单独归于人不答覆天主的恩宠——罪。但心理生活的影响并不就是心理病，夺去人的全部自由，人还是要负起责任。比较平稳的看法是：有效的自由有不同的程度：人都有潜在的需要，这些需要影响着人的自由，影响着客观圣德和使徒实效。
理性、理想、心理病不能解释人的一切现象，还有许多潜意识的因素在作神辨时必须注意到，必须尽力让他们浮现出来。这些因素正因为是潜在的，必须有人帮忙，才能发觉，才能表面化，因此当
—403—
辅导的人最好也要懂得心理学。
总结论：本演讲所采神学方法的商榷
在讲分辨神类的神学时，分辨一下神学的方法应该是顺理成章的。在研习会中，我会在演讲之初将这些方法略作交代，但在写成文章时，我把方法的检讨故意留在最后，这样可以把文中讲过的放在—方法论的角度上审视一遍，也许如此可将神学本位化向前推进一步。我在这次演讲中所采取的神学方法基本上有三个：1、发掘经典中较圆满的意义．2、天道与人事相应于理论与实践相盈：3、分析与综合兼顾：人同此心，心同此理。今将每一方法根据文中讲过的略加印证。
1、较圆满意义的发掘：当我在六十年代开始教圣经时，圣经的圆满意义是学界的热门问题22。七十年代我授过一些释经学的课，看过一些关于释经学的书和杂志人如今在八十年代我发现，在建立中国神学上，较圆满意义的发掘（sensus plenior）是重要的一环，充满着许多可能性。在解释圣经上，圆满意义时时出现，大家习以为常，不以为怪，如依七14用于耶稣的诞生、成人，依五二~五三及咏廿二用于耶稣的苦难、复活……这样解释不但合理，并且必须，因为这是旧约向新约发展的重要一面。
在我国经典中，这种圆满的意义随处可见，而我国的诗词更是超脱红尘，弦外之音不绝于耳。今以大学一书前三句话为例，其所含的圆满意义简直无穷无尽。「大学之道：在明明德，在亲民，在止于至善」。朱熹把「明明德」三字解释的非常好：「明，明之也，明德者、人之所得乎天、，而虚灵不昧！以具众理而应万事者也。但为气禀所拘，人欲所蔽，则有时而昏。然其本体之明，则有未尝息
—404—
者。故学者当因其所发而遂明之，以复其初也」。朱子的这一席话事实上包括了天主的造人，人的堕落，及堕落后仍保存着的灵性。「亲民」有两种解释．程朱认为亲就是新，王阳明主张亲民就是亲近民众，亲爱其民。到底谁是谁非呢？一位中国基督徒可以轻松地解答这一难题，因为他可用自己的信仰或圣经来解释大学而达到一个较圆满的意义：亲民就是新民，但要新必须亲；要「苟日新，日日新，又日新」，要「作新民」，必须亲，必须爱，这是保禄、若望及全部新约的道理。「新诚命」的新在于（1）不仅爱本国本土的人，还要爱所有的人（路十29-37）；（2）不仅爱人如己，还进一步相爱，如同基督爱我们（若十三34，十五13）；（3）基督爱人而为人流血舍命上爱不仅是我们爱人的模范，还是基督徒爱人的动机与原因23。
至于「止于至善」，朱子的解释欠缺不全，最多说出「尽夫天理之极而无一毫人欲之私」，但天理人欲是什么？在前文讨论人心道心时我们已见过，朱子是混淆不清的。大学传十章的解释把「止」讲的很多，把「至善」讲的很少，只点出仁、敬、孝、慈、信，但这只是些德操，能说是至善吗？更好的解释应该是谷十17-19。这里耶稣清楚地把「至善」——一切善的根源——放在天主（父）那里，连耶稣自己也不敢自诩为善，不然就是忘本绝源：「你为什么称我善？天主以外，没有一个是善的」（谷十18）。这不是「天行健，君子以自强不息」的最好说明吗？「天」才是「至善」。其他像中庸的前三句「天命之谓性，率性之谓道，修道之谓教」，都可作较圆满意义的探讨24。
在这种较圆满意义的肯定下，说我国古老的十六字诀是一首分辨神类的歌诀，实在不是夸张。十六字诀的第一句「人心惟危」说出人心如何，第二句「道心惟微」说出道心如何，第三句「惟精惟一」说出人应有的精神和态度，为达到平心——就是第四句所说的「尤执厥中」：人心、道心、平心，
—405—
这不是分辨神类的基本因素及所要达到的目标吗？
又天道与人事相应，理论与实践相盈：这是本文第二部分所用的方法。在探索圣经中的分辨神类时，我没有用一般的方法，专找明言提及神办、选择或真假先知的地方加以剖析，而是由圣经人物的生活经验，转变和结局中达到一些结论。这一方法好似不易捉摸，但潜能很大。圣经中有很多故事，像是说着玩的，其寓有着天主的启示，要我们把它们与自己生活中的事故作比较而获取教益。西方释经学着重理论，对于生活实践中的人情事故未能足够注意关切，结果理论讲得高超绝伦，头头是道，但在实际生活中反不知所措或捉襟见肘。如果在故事的叙述中也下些工夫，加以领悟，不只是理性的领悟，而也包括感情、直觉、顿悟……总之，加以今日大家所爱说的「神入」（empathy）或整个人的投人，也许可以弥补纯理性的缺陷，这就是理论与实践相盈的一部分解释。另一部分的解释是一九七九年初香港中国神学家会议中所说的三点：以道德实践的工夫为后盾，不太用逻辑的方法，而用指点的方法；让读者加人他主观的体验和见解25。
在旧约的神辩中我特别选民长纪一书，再由这书中挑出基德红及玛诺亚两个例子，就是因为这部书充满着「天、地、人」的气息，多次表达出「天道与人事相应」的至理。天是领以色列人出埃及到达迦南的雅威，地是许给亚巴郎及其子孙的这片刚到达的一局地，充满着神秘和期待，人是与雅威订立过盟约的子民，要在这片土地上尝试着度一个新生活，这一尝试需时二百多年（约公元前1230—1030），其尝试的格式可以用一句话道出，就是「天道与人事相应」：守约则平安，毁约则遭殃；痛苦中求救，则有救星（民长）出现，助人守约；民长过去，人民又毁约，这样过而复始，画出了每位民长的画像。以「天、地、人」的思想背景，以「天道与人事相应」的信念来读民长纪是很有趣
—406—
的事，也会有很多意外的发现。
新约中最富神辨意味的是玛十六及其平行章节（谷八，路九）。耶稣责斥伯多禄的话道出了神辨错误的可怕：「撒旦，走开！你是我的绊脚石，因为你所想的，不是天主的想法，而是人的想法！」（玛十六23）。这不是「人心惟危，道心惟微」，不是天理人欲或大体小体之分吗？只不过这里已不是一般的人间事理，而是十字架的奥理。像伯多禄那样雅威信仰深湛及守法唯谨的犹太教徒，尚无法了解十字架，他虽经过耶稣的长期训练，尚不易由犹太教徒变成基督徒，更何况其他无信仰，或无唯一真神信仰的人；这里仍然能用人心道心及天道与人事相应的体验框架，但已在另一个层次，即先死后活，或死亡与复活的体验。这在我国不多讲，但在古代近东文化中却是数见不鲜的。但即使在我国，这种天人之间的逾越关系，仍可就近取譬，用地来解释：「一粒麦子如果不落在地里死了，仍旧是一粒；如果死了，就结出许多子粒来」（若十二24）
十字架价值观的分辨在保禄的宣讲及神学中抵达高峰。本文要在保禄宣讲的生活中寻找，假定他分辨的路线、过程和结局，就是「理论与实践相盈」的机经方法和努力。格前二可算理论，宗十七~十八是生活赏践。保禄达到了十字架价值观的理论，是因为他有道德实践的工夫为后盾。至于耶稣基督自己更不必说了。在他死在十字架以前及以后，都有过价值观的肯定和解说，如三次预言他的受难和死（谷八31-38，九30-32，十32-34及平行章节），及复活后在厄玛鸟路上给二门徒的释经言词（路廿四25-27）。可见「天道与人事相应，理论与实践相盈」的神学方法不但可行，并且在讲十字架的奥理上是必行的，没有实践的工夫为后盾，没有天人感应的深切体会，一定不能领悟体会十字架的奥理、至理，否则又如何能作基督徒的真实神辨呢？
—407—
3、分析与综合兼顾：人同此心，心同此理：在本文第三部分介绍神学家将神辨当作灵修经验讲解时，我基本上把鲁拉的讲解介绍了一番。鲁氏将分辨与选择、灵性成长及内在化基督价值之间的种种关系，在心理、哲学及神学三方面加以阐释，藉深度心理学的观察发觉人潜意识的需要，再加以哲学的综合和神学的印证，而达到人同此心，心同此理的普遍性应用，这是鲁氏在他的文章之始就会肯定的。
这种分析的方法——分析到人的下意识及潜在的需要——在今天已是势在必行。尤其在分锵神类。的工夫上十分需要，因为否则我们便没有顾到整个的人或全部事实。圣经学界也正朝着这个方向努力。最近德国出了一部大着作，把创世纪二章至九章坩这种方法加以详细的分析：第一册是释经学及神学的分析，共四六页；第二大册是深度心理学的分析，共七二三页；第三大册是哲学的分析，共七二四页26。可见这种方法的可能性是无穷无尽的，我们有全部的圣经，我们有浩若烟海的中国经典。
分析的方法来自分析的精神，这种精神是国人所十分需要的。我们很容易肯定、接受事、物之当然，而不爱究其所以然？我们很快就接受传统的讲法！长者的交代，而不大会向传统挑战。我们对人际关系的龃龉不和习于作混统的判断，单纯的解释，和直线的答案。这一切都来自我们缺乏分析的精神。原来事物、传统、人际关系并不那么单纯，必须详加分析；才能发现正确的取舍标准，必须博采众议，列出多项选择的可能（alernatives），才能选出较好的或较无损（minus malum）二个古文化的危险便在于：托祖宗的福，子孙懒得作绞脑汁的分析工夫了。
分析之外也须注意综合和整合。没有经过分析，不会有真的综合，囫图吞枣，不能品尝枣的美味。
—408—
反之，分析以后，忘了综合，或不会综合，也只是支离破碎，甚至以偏概全，不能使人把握整个的人生真谛。这在人学及从事神辨的灵修及神学上尤其如此，因为用来分析的是人的头脑或理智，除了需顾到各方面的理及全面的理以外，还要顾到情和行，也就是整个的人，具体的人，实在的人。这里讲综合已经不够，而须更进一步讲到整合，不仅是讲学问，还是练工夫。可见前项所讲的理论与实践相盈，或以道德实践的工夫为释经的后盾，也无非是一个综合和整合的工夫。因此我们发现，不仅是灵修家及神秘家，即便是真正的大神学家及哲人，必定是在分析精密，观察入微之外，也是会综合各方的理，而又会在生活上加以整合的人，古圣先贤及今日的大哲无不如此。他们最后终能深深体会到人同此心，心同此理的大道理。心就是人人具有的这颗懂事明理的心这，颗感受到喜怒哀乐的心，理除了事理、物理之外，还包括天理、道心。在分头钻研，析理人微之后—只有回到这个天理、道心时，人心才觉把握住意义。
本篇演讲能讲到这里，写到这里，大致是按照这个分析和综合的程序、首先分析了一些我国经典及圣经的经文和事故，然后再将心理、哲学、神学的观点予以综合和补充。深谢谷寒松（神学），詹德隆（心理），陈春龄、陆达诚（哲学）诸神父为我提供了有用的参考资料。张春申神父的一篇检讨文「二十年记录——中国教会的本位化神学」（神学论集42）既是个交代，也是个鼓励，今后的二十年我们应该有更多的收获。
附注：
①Lothar Lies SJ:“eine transzendentale Analyse der Erfahrung．Analyse,weil unser Fragen die
—409—
Erfahrungen zerlegt,also zunachst etwas Empirisches betrachtet;transzendental,weil sie die empirische Ebene nach den nicht mehr in sich erfahrbaren Bedingungen ihrer Ermoglichung hinterfragt und so die Erfahrung ubersteigt”,in“Unterscheiden im Ignatianischen Exerzitienprozess．Ein Beitragzu einer Theologie der Gnadenerfahrung”,ZKT 99（1977,2）159．
“Spiritus est quaedam interior animae propensio．St est ad bonum、erit spiritus bonus in illo genere;si ad malum,erit spiritus mains”（Godinez）in Malatesta et al．Discernment of Spirits,
Collegeville,Minn，USA 1970,p,106．
②高土杰：「辨别神类简史」，神学论集42，页四八八。
③ “If discernment may claim any conceptural unity．it is that of an habitual self-effacement in order to hear the interior voice of the Spirit．We shall see that this is an attitude implying atrue experience．It is definitely easier for a teaeher to appeal to experience and to cultivate an attitude,even a spiritual one,than to work methodically to develop a many-sided prudence.Might this not be one of the reasons why Alvarz de Paz,Bona,Scaramelli and others,along time after St.Thimas,wrote their treatises on discernment of spirits?” Malatesta et al.Discernment of Spirits,p.109-110.
④ Experience and experimentation. “Here experimenttation is dangerous,since it applies liberty to something secondary by diverting it from what is essential;it is illusory,since it leads to considering induced psychological states as divine communications;it shows disrespect to God since it belongs to God alone to make himself perceived when he wills in the measure that it aims to incite feeling as such,this experimenting has no place in the setting of Christian experience”(J.Mouroux),op.cit.p .111
⑤罗光：中国哲学思想史(一)，页三四八。
⑥房志荣：创世纪研究，页一O五至一五二。
⑦同上，页廿五。
⑧罗光：中国哲学思想史（一），页三二至三五。
⑨戴君仁：谈易，民五九年，二版，台湾开明书店，页二三至二四。
⑩吴经熊：「中国文化发展的方向」，中央月刊，四卷五期，页廿一。
11J.A.Lefeuvre SJ: “An Oracle Bone in the Hong Kong Museum of History and the Shang Standard of the Centre”,Journal of the Hong Kong Archaeological Society,Vol VII,1976—1978,PP.46-48
12罗光前著，页二九八八至二九九。君子、小人之分只能当作社会分析的一个现象，我们基督徒不可视任何具体的人为小人，因为耶稣及教会的使命是把每人心中都有的小人因素炼净，而使人人成为君子。
13 罗光前著，页三00。
14范寿康：朱子及其哲学，民五三年，台湾开明书店，页二六五至二六九：朱子与鹅湖之会。笔者以下当一次文抄公，由本书抄下很多资料。
15 高士杰：「圣经中的辨别神类」，神学论集42，页四七七至四八三。
16 Paul Leveau SJ：“Lediscernement spirituel．Orientations doctrinales et pastorales” Bonne Nouvelle,Revue du Renouveau Charismatique,Mat—Aout 1979、pp．4—10．
17以上资料见房志荣：保禄使徒的生活、书信及神学（辅大神学丛书之五），台中光启，民六十三年。
18如日课经一月廿八日圣多玛斯纪念日的第二篇诵读，圣人关于信天主的演讲：任何德表绝离不开十字架。又如常年期第四周，周四的第二篇诵读，耶路撒冷济利禄的教理讲授：即便在受迫害时，十字架仍该是你的喜乐。
19 Lotnar Lies:Indifferenz als Gnadenerfahrung,die Ausrichtung auf Gott als Gnadenerfahrung, Erfahrung des Willens Gottes, die Christusbegegnungen. op.cit.
20John Carroll Futrell SJ:Ignatian Discernment,Satudies in the Spirituality ofJesuits.April 1970．
21Luigi M．Rulla SJ：“The Discernment of Spirits and Christian Anthropology”！Gregorianum。59 (1978)537-569
22A．Fernandez：“Sentido plenior, literal, tipico, espiritual”, Biblica 34, 1953, 299-326．E．F．SctCliffe：“The Plenary Sense as a Principle of Interpretation”，ibid. 333—343．J．Schmid：“Die alttestamentlichen Zitate bei Paulus und die Theorie vom Sensus plenior”，Biblische Zeitschrift, N．F．3,1959,161—173．P．Benoit: “La plenitude de sens des Livres Saints” Revue Biblique 67, 1960, 151-196。
23房志荣：「在华人中谈释经学」，神学论集40页数二五二至二五三。
24同上，页二五四至二五五。
25「中国神学探讨会简报」：六：释经学在中国神学中的地位，神学论集40页二二六至二二九。
26Eugen Drewermann：Stndturen des Bosen．Bd．1: Die jahwistische Urgeschichte in exegetischer Sicht；Bd．2: Die jahwistische Urgeschichte in psychoanalytischer Sicht;Bd.3:Die jahwistische Urgeschichte in philosophischer Sicht. Munchen: Schoningh 1977bis 1978. LXIV, 354S; XXXIV, 679, S; LXVIII, 656S; Kart, 44,-; 68,-;68,-.Vgl.Stimmen der Zeit Marz 1980, Umschau: Biblische Urgeschichte, S.205-207.
—412—


神学论集-分辨神类的实行-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

分辨神类的实行

詹德隆

在这篇文章中，我们所要探讨的范围是：在每日生活中，如何维持一种分辨神类的气氛；如何以分辨神类的态度来应付日常生活的要求，每天需要作的小决定，一般的人际关系；怎样以辨别祥类的态度来执行牧发工作。我现在要说明的，主要不是如何作重大的决定，也不是在避静中，怎样真实地来辨别很重要的问题，譬如圣召的问题。虽然下列的原则也差不多都可应用在避静时的辨别，或应用在作重大决定的过程中。此时，我们把注意力放在日常生活中，实现基本生活方向和目标的努力上，如何保持辨别神类的态度？

回答这个问题时，我们所要强调的重点，不是辨别神类的详细技巧或方法，而是先要说明一些必须预备的基本条件。这也就是说为了有效地、正确地在日常生活中分辨神类，我们必须具备哪一些基本条件。若没有具备那些条件，分辨神类是不可能的、是不会正确的。任何方法也无法弥补基本条件的缺乏。但基本条件的加强，会使分辨神类的方法更有效与正确。再说，如果一个人了解自己身上各个基本条件存在的程度，他就能够选择那些最适合自己程度的辨别神类的方法。

基本条件有三。第一：对天主具有开放的态度。第二：对所从事的工作有足够的专业知识，同时。对其他生活幅度也有广泛的了解。第三：也是我们要特别注意的一个条件，就是应相当地认识自己，对自我有较深入的了解。

—413—

一、对天主开放

这是很明显的条件，但也不妨看看其中包含什么因素。某些因素马于个人心灵上对天主的主观态度，另一些因素属于个人对天主和对信仰的知识。．假使一个人生活在罪中，或度一种冷淡的信友生活，那就没有分辨可谈。在「分辨神类与基督徒的成长」①一文中，作者提到三个灵修生活中，分辨神类的先决条件。第一、他需要是一个慷慨的人，真实地愿意按信仰的标准而生活。第二、他愿以天主而不是以自我或其他东西，作他生命的中心。第三、他对别人的基本倾向是爱德和忘却自我。

一般来讲，我们的灵修活动应帮助我们保持对天主、对人的慷慨态度。个人的祈祷生活、礼仪生活、各种退省、修身克己的工夫都有助于维持最诚实的态度和发展虔敬的德性。灵修生活会帮助一个人，在日常生活中不断的阪依②。

除灵修生活热心的态度外，还需注意信仰生活的客观因素。若要分辨神类，只有热心是不够的，我们在信仰的「经验」外，为了辨别神类，还需相当客观地了解信仰的内容。若一个人只靠感觉、感受，这是不够的。除信仰经验外，尚须有进修的态度，而此种态度能更完整地来表达对天主的开放。因此，为预备分辨神类第一个条件，除灵修活动外，还必须不断地增加有关天主和信仰的知识。这种知识至少包括圣经神学、信理。伦理神学、教会训导和修会精神各方面的认识及进修态度。

譬如说：若我没有注意看教宗主要文献，如果我没有观察他的行为及作风，假使我不够了解他的精神，那么我可能缺少一些重要知识。因此，我的分辨神类可能就缺乏平衡，我也无法提供信友们在

—414—

分辨工夫上所需要的知识。或者，如果我不够了解新忏悔圣事的礼仪和这些礼仪在信理神学及圣经神学上的基础，那么在我个人的灵修生活中，我如何能正确地分辨有关领受忏悔圣事的问题，如次数问题、省察方法、个别或集体的领受忏悔圣事……等等。若缺少这些基本知识，我如何来分辨这些问题？在牧灵工作上，我又怎样分辨，并向信友们介绍这件圣事呢？如果我只凭过去的一些知识，却没有赶上礼仪和教会的指示，可能我对此件圣事已失去信心。也不把它介绍给信友们。假使我热心地领受这件圣事，但我对它认识尚且不够，也会使我无法有效地把它介绍给现代的信友。另一方面，若我对圣经神学吸收太少，没有赶上一般知识份子对近代圣经学所能有的认识。我便不能深人了解天主的言语，也就不很容易正确地用圣经来分辨神类。虽然我的热心很重要、可是还不够。如果我花更多的时间努力为更了解圣经的结构、文学类型……同时，我对分辨神类的能力也就更增强。因我对天主的言语有更深的了解。

以上三个例子所强调的是：对天主的开放。一方面，表现在我对天主主观的慷慨上；另一方面，也表现于我对信仰的客观内容不断地吸收。这两方面的积极态度，为分辨神类是不可或缺的；而这两方面的努力也会帮助分辨神类的实行。 在信仰客观内容方面，一个人不可能有十分完整地知识。就连最好的神学家，也很不容易赶上当代圣经、信理、伦理、灵修、训导各方面的发展。、不过，谁都可以了解这些知识的重要性，并多加注意。

在传统的分辨神类中，十分强调「客观因素」的重要性。在神操一书中，圣依纳爵立了十八条叫作「与圣教会思想一致」的规则。教会思想不能代替分辨神类的工夫，但个人分辨神类时，也不能忽

—415—

视信仰的客观因素。

分辨神类是一个宗教名词，是一个灵修活动。可是分辨神类的实行，常离不开一般人需作的种种决定。由外观之，分辨神类就是：我们需要不断地作一些决定，一些选择，采取一些态度和行动。假使一个人在分辨神类时，只考虑信仰的因素，而忽略或不够重视其它属于世俗的知识，分辨就会缺少第二个基本条件。因此，他的分辨也可能不很正确。

二、专业和广泛的知识

为方便起见，我们把世俗的知识分为两部份：专业知识和广泛知识。至于专业知识的重要性，我们以举例来说明。

一位长上或某传教单位的主任，若他领导的团体或负责的传教事业范围较大，他自己就应了解一些管理原则，如果他不了解管理原则，在工作上的分辨就很不容易成功。因为分辨神类的方法，不太可能弥补他在管理学方面的无知。

一位幼稚园老师，应了解幼稚教育的原则和技巧；若他只凭一股服务热诚和母性直觉，可能就不会产生十分理想的工作效果。虽然在具体的情况下，我们不能具备理想的知识水准，可是我们也不能只依靠一些分辨神类的方法，来弥补专门知识的不足。

我再举一个有关教会训导方面的例子。这一百多年来，教宗颁发了许多通谕。其中有些通谕早已不被接受，训导权也早已不提某些通谕的思想，等于承认它已无效。但若有人研究那些通谕的「错误」

—416—

从何而来，分析结果显示：大多数错误来自教宗在写通谕之前，对各种有关专门学问（科学知识）没有足够深入的研究；而不是因缺乏信仰的知识及热诚③。因此我们要分辨神类，就不能忽视专门知识的重要性。连在直接传教中！如听告解、讲道理、灵修辅导，都可采用专门科学知识或技术，来帮助分辨天主的旨意。所以，分辨的错误也可能常来自专业知识的不足。

除专业知识外！广泛知识也可帮助分辨神类。譬如认识水地社会的实况，了解自己文化背景及认识其他文化和社会……等等。

广泛知识最大的作用，是为帮助我们脱离团体性的偏见与自私。我们的团体，无论是家庭、修院、信友团体、工作机构，或更大的团体，如一个宗教、一个社会阶级、一个民族、一个文化都会有团体性的偏差与自私。要如何发现并超越这些偏见呢？当我离开自己的家庭，并认识其他家庭的时候，可能就更认识我的家庭，也就会发现我们一家人的偏差和自私。因此，我就更能作明智的决定与更正确的辨别。藉各方面广泛的知识，我们逐渐能够发现并超越种种团体的偏差与自私。在辨别神类时，我们更有希望发现天主的旨意，而逃避团体偏差的陷阱。

专业知识也会帮助我们逃避另一陷阱，就是常识。接受专业知识或专业训练时，我们往往会发现常识的不足。譬如，一个人研究幼稚教育时，他才发现原来他根本不懂如何办幼稚园；他从未想过，只凭直觉的教育方式来办幼稚园，并不帮助孩子的长期发展。当一个人有充分专业知识之后，便会让孩子自由地培养他们的兴趣；到了中学，他会比其他孩子表现更佳；当他要选职业时，就会轻易地找到自己所喜欢担任的职业。所以，常识往往是自足的；也只有专业训练才会超越常识的偏差。

在Insight一书中④，Lonersan神父分析了四种认知方面的偏差。上述已讨论了其中的两个：常

—417—

识和团体的偏差。第三种偏差却来自个人的自私。在对天主开放时，我们已针对个人的自私问题。这三种偏差都会严重地影响人分辨神类的正确性。最后要讨论的一种偏差，是自我认识。

三、认识自己

有效地实行分辨神类，第三重要条件是认识自己。如果对自己人格的认识不够或不清楚，分辨神类的方法就比较不可靠。我们常很容易认为我对自己有相当程度的认识。可是，分辨神类所要求的自我认识，其深度很可能超过一般人了解自己的程度。

一、困难之所在

除了对天主的开放和慷慨，对信仰内容客观因素的接受，对自己工作方面的专业知识，对自己生活环境所包含的种种似是而非偏差的认清……等条件外，分辨神类的态度，要求我们经常面对自己的情绪反应，并从这些反应的分析来了解天主的旨意。

情绪反应是如何造成的呢？我们肯定了一些生活目标，可说是我们的价值观，是我们所愿继续不断执行的理想。无论是我们最后的目标或是目前所努力的方向，在追求目标这件事上？我们会有属于情感的反应，特别是在我们有了成就、失败或遭受挫折时，情绪反应会更明显。因此，当我的理想与我的环境（不论物质环境或人际环境）具体接触时，我就会感受到一些情绪。例如：我完成了一件事，就会高兴，或是我愿充分利用时间，可是约好的人不来 我就会不舒服。但是，情绪的来源，除了理想和现实的环境外，当然也包括我的人格。除了外在的刺激以外，我的情绪反应也会受到自己内在

—418—

性格的影响。譬如，谈到某一个题目，蓊容易想起有关这个题目在我过去生活中的若干经验。谈及告解圣事，我就有些较为痛苦的经验，而这些经验很容易影响我讨论忏悔圣事时的情绪。同样地，深藏在我内心的心理需求，也很容易影响我的情绪，这是我们每个人都有的经验。若我是一个独立行动的人，但当我的长上说：以后每次出门，都先要向他说一声。这时，我内心会起相当大的反感，说不定我会很自然地想出许多灵修理论，来证明长上的意见不正确。当然，我们心理的需求有很多种、可指在某一问题上，会彼此冲突或加强。除了独立的需求外，如果我也很需要领导别人．就可能会把长上的意见看成一种挑战，而想使整个团体联合起来反对他。那时候？除了反感外，我也会感到兴奋。可是，若我不是一位领导者，而是一个很怕与别人发生冲突的人，就很可能不敢表达自己的意见。因此，我会感到很矛盾。

在此情况之下，我意识到自己的情绪，我也意识到情绪在我人格结构上的来源。我可能早就发现了我的「独立」，实际上，不像成熟的独立，而比较像反抗父母的少年所表现的独立。我明白自己对长上所作的决定，可能我不够客观；因此，我能想出的灵修理论，也可能是为保护自己的不成熟。但另一方面，我也很怕与别人冲突，好像一直没有接受这是人际关系上不可缺少的现象。若我了解这种惧怕在我生活上的来源，和它在我人格结构上的角色，我可能就会勇敢地去向长上谈谈有关他所作的决定。

由上述的例子，我们可以看出来，正确地认识自己情绪反应，并了解种种情绪在自己人格结构上的作用，是分辨神类不可缺少的条件。

我们特别需要了解的是那些比较强烈的心理需求，以及那些比较软弱的需求；因为它们最能影响

—419—

我们的情绪和判断。我们也应特别地注意那些不成熟的心理需求。若有一个人，他需要别人的关心差不多像小孩子所需要关心的程度，那么就应注意这点。我们也应了解，一个人过去生活的经验，特别是童年时代的经验，是如何地影响了他现在的人格。

可是，真正的困难还不在这里，问题是：人的情绪、心理需求、甚至人的记忆，有一部份是埋藏在潜意识中。假使我没有意识到自己的一些情绪，假使我想不到自己会有某些心理的需求，假使我早已忘记了有些一直都在影响或控制我的情感、行动、思想及某些早期强烈的感受。可能我很生气，别人也看得出我的感受；可是，我不认为自己在生气，只是觉得很紧张或好兴奋。或者就可能感到生气，但我看不出自己为什么会不高兴，可能我认为是别人不对实际上，若我相当地受到潜意识因素的影响。而我却不知道，也无法发现那些因素，那么我以后要作的辨别神类很可能是错误的。譬如，回到上面所提出的一个例子，是否要向长上表示反对的意见。当我考虑要提出意见时，我会感到不喜乐；而且发现这种情形在我过去修道生活中，屡次带给我不喜乐的情绪。当我反省自己对这位长上的感受时，也找不出特别喜欢或不喜欢他的感受。所以，现在我的、「不喜乐」，几乎是没有理由的，至少我看不出它的来源。所以我想：这是否是天主在我的内心产生的一种情绪，为了让我发现越的旨意：「不要向长上表达自己反对的意见！」因此，我可能会用理智来分析这种情况，也许我也很快地找到相当不错的理由，为了不要与长上谈话。这是一个分辨的过程。实际上，我并没有考虑到（或许我无法考虑）一组重要的因素，就是属于潜意识的因素。在我的潜意识中，本来说不定有一种被压抑的倾向，十分怕得罪长上；但根本没有意识到，只不过我稍微感到不喜乐？所以就把这种感受议于天主。其实，基本上我怕得罪长上，因而我不说话。在我的意识中，我认为自己具有很好的灵修，因此我最好

—420—

不要表达自己的意见，甚至我会认为这是天主启示我这样作的。假使我能更认识自己，也许我就不会犯这样的错误。

由上述的例子，我们可以看出：一个人若不认识自己心理深处的重要需求，就造成偏激的思想、态度、以及行为—也不容易辨别天主对我们的旨意。，

我是否要向长上表示不赞同，这还不算很重要的决定。可是，在同一下意识的需求（怕得罪长上），也会影响一个人作重大决定。譬如：一位神父或修女当初决定要入修会，他（他）选择了服从的生活方式，这可能是因为怕得罪父母，因为他们多次表示希望他（他）有圣召。或因他（他）无法把自己看成一个不服从的人，所以怕负起作家长的责任，而加入了修会。这个人因自己潜意识的需要，所以他只能服从。

在入会以后，虽然时间一久，大道理也听了很多，可是对长上有如小孩一般的服从态度，他一直都没有改变，也没有发现自己有什么不对的地方。我可以说，这人将来也不能为他的团体负起领导的责任，因为在他的漕意识中已认为自己毫无能力，也没有努力好好准备自己。万一他真的被选作长上，他会怎么样作呢？……

关于圣召的选择，特别是圣召的动机，会有人作过相当深入的心理研究⑤，所得的结论，我们在此提出作为参考。第一个结论是：在选择圣召时，潜意识需求的影响非常大；在辨别神类时？我们万不可忽略那些需求的影响。其次，潜意识的问题或冲突越大，个人对圣召的理想也越不切实，在辨别神类中，潜意识因素同样会使一个人对他的环境或面临的问题，作不切实的判断及表现太理想化。第三个结论是：发现六至八年的修会培育，并没有帮助修士和修女们发现他们潜意识的需求和冲突；同

—421—

样在分辨神类时，他们或许也一直没有更深入地于解自己情绪的来源—。第四个结论是：潜意识的冲突逐渐地影响了一个人圣召价值的肯定，并造成圣召危机。在分辨神类时，一个人因多次的错误辨别，逐渐地也会怀疑分辨方法的价值，而放弃努力采用那些方法。这 个人可能很希望找到更简单、更可靠、更不会错的方法，如完全听从神师的命令，遵守十分严格的医制度或会规，或依赖一些直接来自天主启示的特恩；或以相反的态度变成十分地现实，如同商人一样，来作生活上的决定。在修会五年或十年中，一个人可能陆续会采用以上的方法，显得很不稳定。基本上，一个人不论采用什么方法，无意中他都在与自己的潜意识作战。

二、如何面对困难？

a、最明显的方法就是加深个人的自我认识。若一个人能更彻底地认识自己，观察到他种种情绪上的反应，并了解这些反应在人格结构上的根基，他就更能作正确的分辨。换句话说：潜意识的探讨，或潜意识内容的真正领悟，的确会帮助一个人作更明确的分辨。但潜意识的探讨很不易作，是相当痛苦的一个过程；这种经验有相当的危险性，并且不一定会有长久的效果。这又怎样说呢？第一点：不容易作到。因为在平常的情况下，一个人无法探讨自己的下意识。就是在最好的灵修环境中，比如八天避静、最诚实的省察……最多只是让我们看出自己在日常生活中一些不明显的动机，可是这些动机并不属于潜意识。灵修活动对一个人很有帮助，而且若他够热心、且有耐心的长期省察，每年作避静，这人就会愈来愈深入的认识自己。可是他不一定会发现最基本的动机及其实际影响。这时，他需要个别接受专业辅导。其次，我们说这是一个痛苦的过程，因为敦们平常很不容易承认自己的不成

—422—

熟。我们有意无意地会抵抗，因此更需要有人帮助；在比较安全的领导下，踏入自己内心的深处。天主替我们安排所谓意识和无意识的心理结构，是有其目的和作用的。因此，我们不应随便探讨潜意识的内容。所以有第三点，就是这工作的危险性。让我发现自己潜意识内容的人，他是否有能力帮助我有效地面对并处理我所发现的东西呢？有些自我发现的团体活动，会使人受到相当大的伤害，如同一位外科医生，在病人肚子上开了一刀，就跑掉了。怎么办？另一方面，有些人对自己有相当深入且正确地了解，可是后来因为领悟的程度还不够强，或因为不够努力追求理想，就显不出有什么多大的改变。有时，一个人假使没有学习如何继续不断地探讨自己的潜意识、，当他不接受辅导后，就无法再进步—。

在修会和修道院的培育过程中，我们可以给年青的修士和修女们提供机会来发现、了解和学习处理自己内心深处（就是潜意识）的需求、矛盾、自卫机转：……等等。除了巩固他们的圣召外，同时也给他们准备一个很好的分辨神类的条件。假如后来能继续保持探讨自己的能力，他们就会分析自己的情绪并作分辨神类。

b 、但是，由上面提出潜意识的探讨方法，至目前为止，仅有少数修道人能够享有。要他人又怎么办呢？按不少深度心理学者的研究，在一般人口中（至少在欧、美）有二O%比较不严重的受到潜意识冲突的影响。在修道人中，比例也差不多，可说他们较为自由。比方说：他们较易意识到情绪的反应，并在分析情绪反应时，较会看出自己反应的主要来源。但其他人呢？我们也可以这样问：过去二千年的灵修学家们，难道没有找到任何的方法来控制个人潜意识对分辨神类所造成的不良影响吗？他们所找到的有效方法，现在我们也应重新加以利用。当代深度心理学上的新知识，也能帮助我们

—423—

更重视某些传统的灵修活动。比如安静的避静、长期省察习惯……等等。许多灵修活动中，如每年的．退省，每月的月省，经常的告解，每天一、二次的默想、省察，与神师定期谈话，对长上的开放，个人的克己以及应守的规矩……许多的行动—规则、习惯，多多少少是为帮助人，不要受潜意识因素的。左右。现在我们不再认为人是坏的，我们希望修道人常有善意的，可瑷我们得承认人是软弱的。虽然，我们已不把任何玉修活动或规则看作绝对必要，但我们也得接受它们的积极意义。若我们对传统灵修方法看得很淡，可能是因受到潜意识需求和冲突的影响。

c、所以我们还是应看重灵修学者提供的一些方法，这样才更能作好分辨神类。除了这些方法的应用外，我们也应注意前面所提的专业知识、广泛知识、种种信仰的客观内容：圣经学、伦理学、教会训导……等等。

至于自我认识，因为当代深度心理学上的进步，我们已有很多参考资料帮助我们作更深入的自我认识。虽然一个人不可能有最彻底的领悟，可是多多少少也会对人有些帮助。至少，这些资料会使人更认清自己心理上平衡的程度。比如，我们很容易找到一些有关人格成熟的描述，宗教信仰的成熟也能用心理观念来描写。现代青年人十分喜爱看的一本书「生活在爱中的秘诀」（道声出版社），可以帮助一个人更深的了解自己。

这里有一份学术报告，描写欧洲三个国家（比利时、义大利、西班牙）本堂神父基本心理的倾向。共调查了二百位神父，年龄是三十至五十岁之间⑥，调查他们在生活中对权威、性、异性、双亲、信仰的态度。

①对权威的态度：

—424—

三三％ 1、自由地与权威合作。能接受同时能批评，没有反感，也不需要常依靠权威。

三五％ 2、顺从权威制度，在这制度前不敢表示自己的人格。

九％ 3、自负的态度二尽量避免与权威接触。个人主义。

五五％ 4、拒绝权威，不信任、愤恨，向权威挑战。

一四．五％ 5、固守过去的纪律制度，想念过去冒行权威之方式，在权威面前不许有自由、批评、交谈。

②对性的态度：

一七％ 1、承认性是—基本幅度，应被整会于生活计划中。在人际关系中保持平衡和开放的态度，能与异性建立友谊。

二九％ 2、虽然承认性为基本价值，可是在生活上表现某些不自然，易感到焦虑或有罪恶感。

五％ 3、忽视或甚至于否认性的存在。

四O％ 4、性被「中和」，如同一种可抛弃之事物，以精神力量和意志来控制身体。一切活力用在牧灵工作上。有了自我控制后，性已不再成为困难了。

八％ 5、轻视性，认为是一种污秽的，可恶的本能。

③对异性的态度：

一八％ 1、积极的尊重女性，承认他能补足男性；不是天使，也不是魔鬼，而是一个人；在奉献的独身生活中也可以他为友。

二五％ 2、积极的尊重，但带有些不自然。

—425—

七％ 3、过于重视异性，以为他会使人逃避基本孤独。

三九％ 4、否定异性的性别，与他维持纯粹的牧灵来注，避免深入。

一一％ 5、轻视异性，不信任，过于重视同性友谊。

④与双亲的关系：

三九％ 1、与双亲有过热诚、亲切的关系。不偏爱某一方，对父母的限制能够作实际的批评。

二四％ 4、对母亲的关系保持一种理想化的回忆，她是全能的，父亲几乎没有地位，不能与他相比。

八％ 3、对父亲的关系有理想化的回忆；他带来安全，有时他的权威性也大。母亲较没地位。

一三％ 4、对双亲有理想化的回忆，认为自己的家庭是模范，很强调父母的德行。不切实。

一一％ 5、对双亲关系的回忆是：疏远、冷淡、消极、有冲突。

⑤对信仰的态度：

二一．五％ 1、自由付出的态度，承认天主是一个「他」，可是不陌生，他召叫人，他也尊重人之有限和独立。

二二．五％ 2、不很自由的态度；愿意付出，可是与秘的关系不自在。在困难中追寻。 二四．五％ 3、在不动摇的天主身上找出依靠和安全。

一八％ 4、过于亲密的态度，追求完全的、融合性的合了。

一三．五％ 5、法律主义，个人努力尽本分，遵守天主的法律，有些畏惧的成分。

—426—

d、谦虚：为更正确地认识自己，我们最需要的一种德性就是谦虚。一个人愿意接受自己的优点、缺点和自己的真面目。假使我发现自己是一个情绪不稳的人，心情常感到不安，那么，我最好不要以情绪分析来作分辨神类的主要方法。如同 Buckley 神父所说的⑦「只有当一个人的情绪正常了，才可以让他用自己的情绪作线索，找到生活中无数正确抉择应行方向的指针」。Rulla神父也说：「以所感受到的情绪反应来作重大抉择之唯一标准，大部份的时候是不明智的，除非先妥当分辨了情绪的潜意识因素。」⑧

若我们看了一些人格成熟的描述后，而发现我有一些不太成熟的地方，比如人际关系的困难，依赖性很大，缺乏独立性……等等，我就应承认自己的情绪反应很容易受到这些倾向的影响，并导致一些不正确的分辨。所以，一个人在作抉择时，就应更注意其他客观的标准。

结 论

灵修学者所提出的分辨神类及其方法，都不是发现天主旨意的捷径。相反地，这些方法却假定了很多的条件。在利用这些方法前，我们应对自己的条件作最诚实的评价，然后我们接受那些不可改变的缺陷及所造成的后果。另一方面，我们可发现或巩固一些别的条件，无论是在人格发展、专业知识的吸收，信仰客观内容的不断学习（如圣经学研究、教会训导），或热心度信仰生活。一个人预备上述的条件，比研究分辨的技巧更为重要。因每个人的条件都不一样，所以，每个人都要寻找和肯定属于自己分辨神类的方法⑨。

—427—

附注：

①M．Kyne著，严任吉译，「分辨神类与基督徒的成长」，神学论集42 1979、pp 535-536．

②J．Fuchs著，王秀谷译：「不断的皈依」神学论集①1969 PP 67—74．

③参阅 S．O．Riordan，“The Teaching of the Papal Encyclicals as a Source and Norm of Moral Theology:A Historical and Analytic Survey” in Studia Moralia 14（1976）、pp 150—157．

④B. Lonergan,Insight London: Longmans,1957、pp 191-242．

⑤R．Champoux著，严任吉译：「修会培育新观」神学论集401979, pp171-192；参阅L.Rulla et al.Entering and Leaving Vocation: Intrapsychic Dynamics,Rome: Gregorian Uniy．Press,1976．

⑥R.Vancottem, “Psychological Vectors and Religious Attitudes of Priests”， in Lumen Vitae 32（1977）．PP 434-464．

⑦M．Buckley著，胡国桢编译：「神操内分辨神类规则的结构」神学论集42 1979、页 518。

⑧同⑤第225页。

⑨参阅 L．Rulla：“The Discernment of Spirits and Christian Anthropology”in Gregorianum 59（1978）,pp 537-569．

—428—


神学论集-分辨神类的方法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第45号

分辨神类的方法

王敬弘

今天研习会的主题是分辨神类。房神父首先讲分辨神类在信仰传统中有何意义；继而詹神父讲：若一若一个人想作好分辨神类，应具备何种条件。现在，我愿意对分辨神类的方法作一个分析和反省。这篇演讲共分六部份：

一、前言

二、在何事上可以分辨

三、分辨神类三种不同时机

四、分辨神类的基本过程

五、分辨神类中常遇到的困难

六、结论。

一、前 言

首先，我们要分别平常所讲分辨神类的祈祷，它有两种不同的意义。一种是在祈祷中分辨某种经验和感受，察看祈祝祷的第二种意义是在已经确定来自天主的经验中，找到天主对个人或团体的旨意。从这里我们不难看出第二种分辨神类，假设人有第一种分辨神类的经验的能力。在这次演讲中，将不讨论第一种分辨

—429—

神类，而只讨论第二种分辨神类。

如果我们要给第二种分辨神类一个描述性的定义，可以说：这是用某一种祈祷的方式和过程，在此时、此地，具体的环境和事件中，找到天主对个人或团体的旨意。这项旨意有时是我应对某事采取什么态度，或是我应在某件事情上作何种决定。因此。这种分辨神类又可分成个人的分辨和团体的分辨。个人的分辨是基础。对于团体的分辨，假设在这团体中，每人都已有分辨的经验和能力。这篇演讲的范围，再次地限制在个人分辨的过程中。

在信仰上，我们不难看出第二种分辨神类。假定天主和人有个别的交往，向人说话，向人显示他具体的旨意。像这一类的经验，在旧约和新约中都有不少例子。例如，在旧约中，天主和梅瑟、撒慕尔、达味及许多先知的来往。在新约中，天主和圣母、耶稣和各位宗徒；在耶稣复活后，天主对初期教会的领导，都可以表示天主会在很具体的环境中表示他个别的旨意。

如果用启示的观点来看，天主用两种方式对人说话。一种是天主公开性的启示；他以客观性的方式，在救恩史中，一次而永久性的把他的救恩计划宣布给以色列民族；后来藉着耶稣的思、言、行为与他的苦难、死亡和复活，最后藉着圣神的引导，和宗徒启示给初期的教会。这种公开而普遍的启示，最后笔之于书，并为教会接受，订为圣经。天主又在教会内立定了训诲权的制度，为给予信仰的宝藏一个正确的解释。天主这种普遍性公开的启示，是为全人类每一个愿意接受基督信仰的人的，这是他信仰的准则。而且是永不改变的。

除了这种分开而客观的启示以外，一太对信仰他的人，还有一种存在性的话，就是天主对每位信友在具体的生活环境中所表示的旨意。换句话说，这也就是天主对这个人，在他实际的生活境遇

—430—

中，或藉着他实际的环境，或藉着他的长上，或藉着他自己祈祷中的经验，告诉这人天主愿意他在此时、此地、采取何种态度，作什么事情。这种存在性的话语，会受到当时所处的环境的影响，也会受到个人或团体偏见的影响，以及个人内心心理状态的影响。因此，它的明晰性和正确性都无法得到确实的保证。所以，对于存在性的话语，虽然是表达天主存在性的旨意，可是他并不是一种在祈祷中对天主的感受和体会，因为这种纯粹主观的感受和体会，常常只是来自个人主观的见解或心理的臆测，也可能使个人受骗。因此，这存在性的话，常常该和公开客观启示的话两相对照，以辨别其真伪。其次，这存在性的话语，也不是个人靠着理性，按照日前具体的环境，推理的结果。因为天主的旨意有时超越人的理性。在圣经中有很多例子，人确实知道在此时、此地，天主愿意他作什么；但却不懂天主为什么要他如此去作，或天主如何让此事完成。圣母玛利亚接受天使加俾额尔报告她将童贞受孕，就是一个最显著的例子。所以，简单来说，这种分辨神类的祈祷，就是设法在我个人面对此时、此地、具体环境中，找到天主对我所说的存在性的话。

从以上的解释看来，这种分辨神类的祈祷，无法用一种实际的方式进行，换句话说，我们无法先向天主说，假使我处在某种情形内，你要我作什么？天主的旨意常是在个人真实的具体情况中表现出来，而不是在一种假定情况中表示出来。因此，我们无法用试验的方式，作这种分辨神类的祈祷；而是需要人在真实具体的生活环境中，不断地去练习，在错误和改正中，慢慢达到熟练的地步。

二、在何事上可以分辨

在这一点上，也许我们先应说明，在什么事上不可分辨。这类的事情不多，只有两种。一是在显

—431—

然有罪的事上，我们不可分辨；因为天主已经有很明显的旨意，决不愿意人在任何的情形下犯罪。所以，在一件显然有罪的事情上，我们应该问：「天主，我是不是要作？」第二种是在天主已经明显表示的旨意上，我们不可再作分辨。例如，天主是否愿意建立教会，或是在我个人的境遇中，天主已经明显地表示他的旨意。这时，我也不可再作分辨。

除了这两种不可作分辨的事情外，可作分辨，而且需要作分辨的事情可说是不胜枚举。我们需要作分辨的事，大约可分三类。

第一类是对某种事情，我们应采取何种态度。例如，在我们具体生活中发生一件事情，我们愿意分辨天主要我个人积极的赞成、支持或反对这件事，或是采取旁观的态度。

第二类需要作分辨的就是：在许多可作的事情中，我们分辨应该优先作那些事；或是对某件事情，我们应该去作，还是不去作。因为在我们具体的生活环境中，我们作的事情非常多，而且这些事情都是好的。但是，由于我们个人的时间和精力有限，我们无法把我们「应该」作的事情一 一作到，因此就在祈祷中求天主的指示，分辨应该作何事，或根本不作何事三种分辨在今日具体的环境中，十分重要。今日社会的特征之一就是忙碌，各方面对我们的要求和压力多而且大。有时，我们在忙得喘不过气来的时候，好像一天到晚都在为天主工作，但实际上又觉得自己的内心空虚，没有什么意义。这正表示我们在这样的忙碌中，并没有真正找到承行天主的旨意。愈是在各方面对我们的要求和压力大时，我们愈应该有一个时间停下来祈祷，求天主在我们具体的状况中，告诉我们在许多可作的好事中，作一个优先性的考虑以及取舍。使我们一方面能够真正承行天主的旨意，同时也接受每个人在时间、精力上的有限性。因为这个有限性也是天主对我个人存在性的话语。

—432—

第三种分辨是在完成同一件事情上，可采取的许多不同的方法中，我们该分辨应采取那一个具体的方法。尤其在这种科学发达、知识爆炸的时代，我们可以用许多不同的方法来作同一个事情。有时，我们需要分辨天主到底要我们采取何种方法，因为有些时候并不一定是最有效的方法，或是天主的旨意。因为最有效的方法，有时会花太多的钱，相反贫穷的精神。因此，这不是天主愿意我们所作的。

在这三种分辨中，我们所要讨论的另一个问题是，到底一个人在这些事情上，只需要偶然作分辨，或是需要时时不断地作分辨？关于这一点，又可以分个人和团体来谈。

在个人方面，对于作分辨细腻的程度，完全要看天主圣神对他的推动来决定，因为在灵修生活的过程中，天主圣神在不同的阶段，对每一个人作不同的要求。有些时候，天主圣神只在较重要的事情上要求人作分辨。可是，我个人作灵修辅导的生活中，也看到在某个人的灵修生活的某个阶段中，天主圣神可以非常严格地管制他，要求他在许多生活的细节上，对圣神的指引俯顺。如果一个人体会到圣神在他的心灵上作如此的推动，而又经过神师的认可，他在具体生活中分辨细腻的程度，可能要推展到许多以前他在生活中所不注意的细节。

从团体来看，并非所有的事都需要经过团体来分辨。因为这是在时间和精力上所不可能的事。团体分辨神类的具体过程，需要相当长的时间，所以只有在重大的事情上，长上可以要求整个的团体共同来作分辨；但在许多普通的事物上，在修会会院中，可以用开会的方式来表决，达到一个共同的协议。严格来说，这不算是团体的分辨。现在在团体中，采取另一种分辨的方式，就是长上与他的谘议员和几个少数的人，在具体的事情上作分辨。这样可以减少浪费许多时间和精力。所以，团体在某些

—433—

事上是否要作分辨，完全要看这件事情对整个团体的重要性而决定。从以上的描述看来，最重要的是在我们的信仰生活中，有一个基本的态度。由于我们的信仰要求自己对天主作一个自我奉献，也要求我们在整个的生活中奉行天主的旨意。这种奉献和愿意承行天主旨意的态度，在我们个人的心灵中，形成一种自我空虚，好让天主的旨意愈来愈真贪而确定的在我生命中显示出来，而我愿意以自己有限的时间和精力，将天主的旨意付诸实行。

三、分辨神类的三种不同时机

所谓分辨神类不同的时机，是在天主与人的交往中，天主用三种不同的方式来显示他的旨意。因此，决定分辨神类时机的不是人，而是天主。

第一种时机，是天主在人没有作任何思考和祈祷之前，天主先决性地启示了他的旨意。在圣经中，这一类的记载非常多，例如玛赛被耶稣召叫作他的宗徒，这时他不需要分辨耶稣是否真的召叫了他；而是他需要决定自己愿不愿意回答这个召叫。另一个例子是：保禄在往大马士革的路上，耶稣把自己显示出来。这时，保禄要面对耶稣作一个答覆。在教会的历史中，可说天主在世世代代都曾经用先决的启示，把自己的旨意显示给许多人（并不一定是圣人）。所以，在我们今日的世代中，我们不能说，这种事情是不可能发生的。天主常是我们生命绝对的主宰，只有他可以自由地进人我们心灵。他常常可以先决地、主动地来告诉我们，他对我们有什么要求。所以，我们不应排除在我们信仰中，天主如此去作的可能性。反之，我们要准备好接受天主以这样的时机启示他的旨意。

第二种时机是天主在和我们的交往中，以神慰和神枯交替，来使我们明了他的旨意。大致来说，

—434—

我们可对这种时机作以下的描述：在我们作分辨祈祷时，如果我们心中有某些倾向，就可体会到天主与我们更加地接近，或肯定心中的这些倾向给我们神慰。但如果我们心中倾向于另一方面时，天主好像远离我们，表示与我们的倾向不予肯定，甚至反对。在这种与天主接近或远离交替的经验中，我们—慢慢地体会出，天主实际上愿意我们作什么。

在此时机中，最重要的是我们要了解所谓的神慰和神枯到底是什么。在神操中，圣依纳爵所说的：论神慰，几时人灵因一种内心的激动而对他的造主真主燃起炎炎爱火，或者几时他感到世事索然无味，除非为了爱它们的造物主之外，觉得它们本身并无可爱之处：这种激动和感觉便是神慰。同样，几时人或因痛恨己罪，或因基督我等主的苦难，或因其他与事奉赞颂天主直接有关的事而流出热泪，而越发爱主，这也是神慰。最后，一切信、望、爱的增进，一切内心欢乐情绪，凡是足以引人向案天上事，力图救灵，以及令人泰然栖息于他的造物真主的心态，都是神慰①。

神慰并不一定是常常感觉安慰，常常流泪感动，神慰是我们心灵整个的趋向天主，以天主为我们行事和生活最后的目标，这就是神慰。另一点值得注意的，就是神慰有时候并不是那样的单纯，也会有别的因素加进来。以后，我们会详尽分辨。

所谓的神相，更是与以上对神慰的描述相反。例如，灵修的晦暗、内心的骚扰，对卑污世物的趋向，各种煽动和诱惑惹起的不宁，引人失去信心，没有希望，没有爱情，觉得整个灵魂慵懒、冷漠、愁苦，像是离弃了造主真主一般②。因为神慰与神枯既全然相反，它们各自所生的思想便也截然不同。所以整个构来，神枯是人的心灵和生活趋向以受造物为目的。

房神父和詹神父在演讲中都会提过，人潜意识心理的困难。内心过去的创伤、经验都可以引起这

—435—

样的神枯。神枯并不一定是由天主引起的，而是由于我们的心灵还没有净化到完全以天主为自己整个行寿生活的目的时，我们常会受到这样的扰乱。因此，即使天主愿意缫我们来往，我们也愿意真心追寻天主旨意的时候，我们心灵的趋向还是会有不稳定的体会和感受。一方面，来自我们个人内心因素的影响，或来自天主的吸引和拒绝；另一方面，也有外在环境所造的压力。在这种神慰和神相交替的情形中，我们以探索和追寻的态度去寻找天主的旨意，这个时机可以说是分辨神类正常的境遇。

第三种分辨的时机③是：人没有体会到内心任何感动的境遇下所作的分辨。这时，我们所感觉到的是中平气和，并不感到天主特别的吸引，也不清楚地看到天主愿意我们作什么？但另一方面，也没有来自外来的压力和干扰，以及内心的冲突和矛盾。在这种时机中，好像天主愿意我们凭着自己理性的思考，来作一个决定。那么，对于这种时机和境遇，为什么还被称为分辨神类呢？这与纯粹理性的思考，又有什么不同呢？其不同点在于我们现在所谓理性的思考，并不是只凭着我们理性的推理，而是凭春自己的理性，必须考虑到信仰所给我们带来的光明。在一个具体的环境中，我们作一个决定和判断。最重要的是当我们得到这个决定和判断之后，我们应该把这个后果呈现在天主的台前，请他以内心的平安给我们作一个肯定。这也就是第三种时机的分辨神类和纯粹的理性判断根本不同之处。

在一些较复杂或时机需要长时间的分辨中，第二种时机和第三种时机会交替出现：这就是说，我们有时会感到天主在我们内心推动和工作，但也有时会体会到天主不在，更有时会感到内心的扰乱。如果找们分辨的事情对我个人有非常重大的关系，那么在这种情形下，最好请教一位在分辨神类上有相当经验的人，帮助我们来分辨内心所受到的不同推动。因为在一种长期的分辨中，有时第二和第三种时机的分野不太清楚。最显着的例子，比如圣召的分辨。一个人可能经过相当长期的时间祈祷、摸

—436—

索、追寻天主是否召叫他（他）作神父（修女），进入修会。在这段过程中，他可能经历到神慰和神枯；也可能经历到心平气和，不受任何推动的时刻。所以，这第二和第三种时机并不互相排斥。如果我们能够对它们的性质和精力有较清楚地认识，这可以帮助我们，在很具体的情形下，采取正确的态度来明了天主的旨意。

四、分办神类的基本过程

这一部份可说是整个演讲的核心，今分四点来描述。

第一点：事先准备。这是对分辨神类最基本的要求。在詹神父的演讲中，已经很详细地讨论过：一个人如果要很好的分辨神类，应具备那些基本的知识和条件。这些基本的知识和条件，可说是作好分辨神类的远准备。可是在面临一件具体的事情时，我们应作一些近准备。首先，祈祷常是重要的准备。分辨神类在本质上是一个祈祷的过程。就是愿意在和天主的交往中，认识天主对我们具体的旨意。按需要分辨事情的重要、困难和复杂性，我们也可以不同的程度和方式来作祈祷。这种祈祷主要是使我们在天主面前培养心情。其中最重要的是瞻仰耶稣，看他如何顺从圣父的旨意，服从至死，并且死在十字架上，而成为普世和我个人的救主。

以上所述，常是个人分辨神类最基本的要求。如果我在承行天主旨意的心情和真诚上不够确定，那么我的分辨神类也不可能得到显着的效果。此外，我是否确实愿意在某些特定的事上去分辨，承行旨意，这也是需要加以注意的。因为，当我在某件特定的事情上，觉得有相当的困难；那么我就应该面对这个困难作特别的祈祷。有时，这种困难表示我在内心不论下意识或是外在压力、或是自己个人

—437—

的能力给我带来困扰和阻碍，我就需要面对这些具体的因素，以祈祷的方式一 一加以澄清，帮助我达到内心的平正。也就是藉着祈祷使我愿意在基督内真正自我奉献、自我空虚，使天主的旨意能具体的显示出来。

所以，在这样的祈祷中，呼求天主圣神的帮助，是不可或缺的。因为圣神常按天主的旨意、在我们心中以无可言喻的叹息替我们转求。圣神的引导和圣神给我智慧及勇气，常是在分辨神类中的必要因素。这里的智慧不是指普通的智慧，而是按信仰的精神和光明去了解天主的旨意。一个人只可能在不断轻祈祷中求得。而且，这种恩惠也不是我们一次在生命中获得，就永远存在。由于我们的生命是在继续不断地变化和成长，所以，我们常需要祈求天主圣神赏赐我们，在各式各种的变化境遇中，给我们了解天主旨意的智慧，以及去承行这种旨意的勇气。这种祈祷可以是我个人一般性的祈祷，也可能是面对一个具体问题时所作的祈祷。

第二项准备是面对事情的准备。我们必须对分辨的对象有一个初步的界定，我到底要分辨什么？在我所要分辨的事物中，我们已知的因素是什么？我们不知的因素是什么？在作了这些界定以后，就知道我们分辨的努力有了一个方向和范围。否则，我们在毫无边际的空洞中摸索；一定会浪费许多时间和精力；而得不到具体的效果。在这一项事先的准备上，我常可以用我的理性来进行处理。

第二步骤是资料的收集、分析。当我们大概限定了我们所需要分辨的对象，就应在一洹个范围中收集所需要的资料。这些资料可分为四方面：

1、与信仰有关的资料：首先，要看在信仰上的价值如何，与圣经、信理、伦理……各方面有何关联。并且也要看在这件事上天主与我个人的圣召有何关系。由于天主给每个人的圣召各有不同，他

—438—

们工作的范围也各异，所以，每个人应在天主给他圣召的范围内来看这个问题。天主对个人的圣召是天主对他先决的旨意。所以，在极特殊的情形下，天主后来的旨意常不超越先决旨意的范围。例如，一个修会基本的工作中，是不作医疗工作的；天主不会忽然要他们去办一所医院。关于信仰方面，所要收集资料的多少和繁简，当然要看所需要分辨对象的性质及其复杂性而各有不同。

2、个人具体的状况：这状况不只是我个人心理的状况，而是我现有心理的状况与我的工作有何关系。如果可能，在某些重要的事情上，也求天主的光照，看看对这件分辨的范围有没有潜意识的作祟和干扰。其次，我个人健康的状况也应该列入考虑。一般来讲，天主在我有病时，不会突然的治好我，而要求我作一件超过我现在体力所能负担的工作。

3、我分辨的对象：所牵涉具体的人、事、境遇，以及别人在这件事上具体的要求。如果这件事对我是不可能的，我要如何地拒绝？这件事我可能作，我要如何进行？在这项资料中，不但牵涉到人、事、环境，也要考虑到当地的文化背景、风俗习惯。虽然这并不表示天主不能打破文化背景和风俗习惯，要求我们在某一件事情上作一种先知性的表达，来改良或提升文化背景和风俗习惯中某些因素。如果事情重要，在这方面我们所需要收集的资料，至少会帮助我们看到，在具体履行天主圣意中，所要牵连到的问题或遭遇到的困难。

4、我们要收集分辨对象的专业知识：例如，我们要盖一幢房子，一定要请建筑师给我们专业方面的意见；而不能够只凭着自己一点常识，替代专业人员所能提供的帮助。

在这四方面所要收集资料的多少，以及所要花费的时间和精力，当然要看分辨对象的重要性及其他的因素。在我们可能收集到的资料齐全以后，就应重新拟定我们分辨的对象。因为这使我们可以比

—439—

在没有这些质料以前，更清楚地看到为作这件事所牵连的因素和问题。实际上，在整个收集资料的过程中，其本身也是一个分辨的过程。对我们收集到的资料，我们也应在祈祷中加以考虑而判断。这个判断可分为几方面。一是这项资料或这种可能性，在信仰上的价值如何？二是某种方法或某种可能性，是否违反伦理道德？所以我们要对某些资料作善恶的判断；并要考虑当我们采取某个方法或某一个态度时，产生或善或恶的后果。第三，在我们所作的事情中，常常要对资料作一个经济判断。所谓的经济判断，不只是金钱方面的判断。例如，所花费的人力和时间，在某些事情中，也是一个很重要的因素。第四，对我个人能力的判断。因为我们每个人在时间和精力，以及其他的能力上，都有某些限度。我面对所需要作的抉择，是否在我个人的能力范围之内？为作这项判断有时候相当困难，因为我们对自己的评估，由于很多因素的干扰，常常不能很清楚地看出来上也是中国俗语所说的「旁观者清，当局者迷」。所以，在这一点上，我们特别需要祈求天主。

由上述看出，整个收集资料的过程，不只是一个理性的推理，而是需要在跟天主的来往中，以祈祷的态度追寻、探索天主的旨意。在这个过程中，常有一个基本的紧张，那就是一方面是人的罪恶、软弱、有限；另一方面是天主的救恩和他的德能。一方面，我们不能够把事情太理想化、或是好大喜功；但另一方面，有时候天主的要求好像超过我们的能力、情况所能作到的。但他上智的安排，最后会以他的德能来弥补我们的不足。所以，分辨神类并不是常常选择在理想中最好的一项。如果这样，我们就不需要祈祷了。因为在理想中最好的事，实际上，常常是我们作不到的。这是在人一方面所有的限制。我们不但应承认这一点，而且也在具体的抉择上接受这个事实。另一方面，我们常是面对一个全能、全知、全善、给人救恩的天主，我们常常要给他的行动留有余地。所以，一方面我们不能够

—440—

理想化；另一方面，我们不能关闭在自我的限制中。分辨的目的就在这里。有时，我们需要经过相当长的一段时间和探索、祈祷、收集资料，分辨在经历多次的神慰、神枯中，才能够慢慢了解天主在这件事情上对我们所有的旨意。

在谈完第二种时机分辨的步骤后，现在我们再看，在第三种时机中如何作分辨。以上已说明，在这种时机内，我们体会不到天主对我们有什么特别的感动。也没有其他神类和来自我们自己内心的扰乱。在第三种时机的分辨过程中，我们感到平静，用我们的理性去判断所收集的资料，并按我们的能力和知识作一个选择。但最后的一步，却要求我们把所作的抉择，呈献给天主，请他给予我们一个肯定。天主的肯定就是来自他的平安。天主是使人平安的天主，常在平安中显示他的旨意。这种平安是天主的旨意，和人心灵愿望和谐的后果。当我所作的决定和天主的旨意相合时，我们就体会到这种平安。

关于这种来自天主平安的肯定，我们还应当对它作进一步地探讨。一般来说，当一个人在祈祷生活中，与天主的交往稍有进步时，就常体会到天主所给予的平安。耶稣会说过：「我把平安留给你们，我把我的平安赐给你们，我所赐给你们的，不像世界所给的一样。」（若十四27）由于这种在祈祷中常有的基本经验，慢慢地我们便会有一种分辨的能力：分辨什么是来自天主的平安，什么不是来自天主的平安。

不过，我们也应该注意几个问题。有些人在长期的挣扎、探索后，忽然作了一个决定，这时他感到一种平安。例如上个人不知道他是否有圣召，在长期的祈祷中，其结果仍然很不清楚。最后，他自己作了一个决定，因而感到一些平安。但事实上，这种平安并不一定来自天主，而是我们从一个犹

—441—

疑不定的情况下，到达作了一个决定的平安。还有一种假平安是来自我们面对困难时，暂时找到一个逃避的方法而所感到的平安。对一个真正愿意承行天主旨意的人来说，这种可能性比较少，但并非没有。因为天主旨意并不排除人在承行天主旨意中，可能受的痛苦和所有的困难。有些人以为，如果去作一件事，有很多的麻烦和困难，就不是天主的旨意，那么他们在分辨的基本态度上就有了问题。因为他们的价值判断不是来自信仰的光明。因为耶稣会说过：「谁若愿意跟随我，该茱绝自己，背着且已的十字架来跟随我。因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的原故；丧失自己的性命，必救得性命。人纵然赚得了全世界，却赔上自己的灵魂，为他有什么益处妮？人还能拿什么作为自己灵魂的代价呢？谁若在这淫乱和罪恶的世代中，以我和我的话为耻，将来人于在它父的光荣中，和诸圣天使降来时，也要以他为耻。」（谷八34-38）耶稣的这些话才是来自信仰光明的价值判断。

关于这项平安，我还应说几句话，那就是天主知道我们在灵修生活上进步的程度，他容忍我们的软弱和可怜，忍耐我们。所以，当我们事实上感到无力，但很真实地由元全秦绍自己时，他对这个真食的我有时也暂时会给我们一个较少困难的出路。可是，过了一段时期后，他可能对我的要求愈来愈严格。所以，我们要分辨何者是来自翕合主旨而所有的平安，并不是那么容易而简单的，必须常常以谦逊和空虚的心祈求天主的光明。

上述第二时机和第三时机所有的基本步骤和过程，在时间上并不一定按演讲秩序先后排列。大半的时候，第二时机所讲的四个步骤是同时并进的。我们一方面收集资料，一方面面对所得到的资料，祈求天主给予光明，而对所得到的资料予以探索和判断。由于我们整个分辨的目的，是在于寻找天主

—442—

的旨意，所以决定分辨过程由元成的时刻，不在我们，而在天主的决定。当天主最后很清楚地把他的旨意显示出来时，我们整个分辨的过程就算完成了。所以，我们可以看出，在这整个的分辨过程中，我们把实际的问题、境遇放在天主面前，在天主和我之间去看这些事。我们所应抱的态度和所作的事，就是时时刻刻警醒祈祷。这整个的分辨过程，是一个富有动力的过程，也是四个步骤互相影响的过程。在这些过程中，常有辩证性的紧张，千变万化。不但牵涉到我个人的心理状态、知识、能力、具体—环境，也牵涉到我和天主之间的关系，和我祈祷的深度。所以，如何具体地应用分辨神类，不是一种技术，而是一种和天主交往的艺术。这需要慢慢在信仰生活中培养。

为了使大家更清楚地了解整个分辨的过程和步骤，我要举一个简单的例子来说明。当我们要从台北到高雄，我们究竟要采用何种交通工具呢？现在我们既然确定了分辨的对象，就应收集各种有关的—资料。

第一、关于信仰方面的资料。例如，神贫的问题，表样的问题，以及事情的轻重缓急。

第二、有关我自己的状况。例如，我个人的健康情形，以及我要去高雄旅行前后可能要作的事，以及我那时所需要的体力和时间。有时，我必须要当天去、当天回来，在这一天前后，都有重要的事要作。这就限制了我选择的可能性。

第三、外在的境遇。这牵涉到我是否跟别人同行，以及和别人在时间上的配合。和同行者的心理和健康状况如何。或有时出于别人的邀请，他指定要我采用某种交通工具，或他能负担的经济能力限制了我坐某种交通工具。这些都应列入分辨考虑之内。

第四、专业的知识。那就是各种可能而可行的交通工具。例如：飞机、公路局、汽车、火车的时

—443—

间表，行程上所需要花的时间，以及它们的价格。

大家也许要想，我把这样一件简单的事，好像弄得非常复杂，实际上，有的时候会比较复杂，有的时候会比较简单。因为有的时候，在时、地和境遇，以及我个人健康状况，或事情的重要性中，已先决性地排除许多的可能性，只给我一种可能性。例如，与我同行的人会晕汽车，那么，我只可能在火车和飞机中选择其了而飞机又太贵，所以，我只有选择火车了。有时我独自一人前往，但因为在 此前后我都有重要的事情，而邀请者愿付我的飞机票，那么，我只有当天坐飞机去，当天坐飞机回来。而尽可能在高雄作我的事。但也有的时候，有空闲愿到高雄拜访一位朋友；那么，在这过程中，我的选择又有很大的不同。如果我们在这样的事情上，也愿意寻找天主的旨意，还需要不断在理性的考虑中，在祈祷中得到来自天主的肯定及平安。这才是我们按照信仰去度灵修生活理想的境界。希望这个例子能够使大家看出在分辨上所牵涉到的各项不同的因素和问题。

五、分辨神类中常遇到的困难

在分辨神类中遇到的困难当然很多。现在我只能提出几个平常较多发生的困难。

1、经验和资料不足 在经验不足时所发生的困难，可能是分辨先后秩序的颠倒。例如，我们必须先分铄天主要不要我去看电影，然后才能分辨天主要我看那一部电影。如果我们先作第二项分辨，我们可能根本得不到答覆。当然，这个例子过于简单。在许多较复杂的问题上，可能有四、五个不同层次的分辨，我们必须先把这些不同层次的先后秩序排列，才能找到天主对我们的真正旨意。

关于资料上的不足，有时会造成我们作某件事情的可能性知道的太少，因此，在分辨上无法得

—444—

答覆。例如，本来一件事有三种作法，但是按我自己的经验和资料，我只知道有两种作法。而天主的旨意恰好要我用第三种方法去进行，那么，我在分辨中就无法得到一个清楚的答覆。

此外，因个人情绪的干扰，或专业知识的不足，而不能够作好分辨，这在詹德隆神父的演讲中，已详细地提到，在此不再多述。

2、对神慰本身和其余效果分辨不清。这一点在圣依纳爵分辨神类的规则中会提到。因为只有从神慰的本身，我们所明了的才是天主的旨意。在神慰的余效，及许多美善的思想，可能来自我个人的推理，也可能来自其他方面的影响。

举一个例子来说明。当一个人祈祷时，深深为耶稣的苦难所感动，而自己愿意和耶稣一同受苦，这可说是神慰的本身。当神慰过去，他在热心的情绪中，决定要加倍的克苦，因此他决定要减少饭量或睡眠的时间。虽然这些可能是圣善的思想，但却并不一定来自天主的旨意。尤其灵修生活中所作的外克苦，对身体的克己苦身，需要长上或神师的指引，否则会发生很大的问题。

3、魔鬼假装光明的天使？此地所指的魔鬼，并不一定是我们在平常所懂的魔鬼，也可能来自我）们内心潜意识的作祟。这项困难平常都是到了灵修生活中作比较精密和深刻的分辨中所发生，所以非富有经验的灵修指导者，不容易分辨这个困难。这一点也牵涉到詹德隆神父所讲的，在深度心理学中潜意识对我们行为的影响，牵涉到我们在作决定时，所作的心理自卫合理化，甚至自我欺骗。所以，对自我软弱的认识，以及一般人性困难的体会，为我们是非常重要的。詹德隆神父在他的演讲中，特别提出这些，并讨论了这一类的问题。在这里我愿意强调，一个人若能分辨出魔鬼条装光明的天使，可以算是在分辨艺术上达到一个相当高深的地步。这人必须在长期不断地空虚自己，寻求天主旨意的

—445—

练习中，并在富有经验者的领导之下，才可免于陷入错误和恶魔的诡计。这是我们走灵修道路所常要注意的。

六、结 论

从分辨整体的过程和方法来看，分辨神类宣在是实现信仰和灵修生活的艺术。灵修生活最后的目的就是在具体的生活境遇中，不断地承行天主的旨意而成圣。假使我们不能辨认出天主的旨意，一切灵修生活的努力都可说是空洞的。

由于天主的旨意是一种艺术（而不是一种技术），它一方面有客观的要求，另一方面也有个人的灵修深度和经验。必须两者配合，才能使人在灵修生活中不断地进步。所以，它是一个能终生追求学习的过程，也是一位基督信徒成长必经的道路。基督徒在灵修生活中，可说没有仅仅一次分辨就能一劳永逸地解决一切问题；我们必须不断地在实习中成长。这种成长由于外在环境的改变，年纪的增长，使我们在灵修生活中能逐渐趋于成熟，而因翕合主旨，与耶稣基督有更完美的结合、若能以一句话来结束这一篇演讲，我想可能就是「学而时习之，不亦悦乎？」

附注：

①见神操三一六号。

②见神操三一七号。

③见神操一七五号、一七六号、一七七号。

446


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

前言

一本「杂」志的功能，在于能有五花八门的内容，从多方面给读者提供有用的资料。本期的神学论集可算达到了这个目的。它所包括的文章共分「八门」。

在圣经栏有两篇介绍马尔谷福音的文章，提供了最近对马尔谷福音研究的新成果。第一篇对马尔谷福音整体的主旨和结构加以分析。第二篇谈论耶稣在马尔谷福音中究竟扮演何种角色，由此也可看出这福音的神学特性。这两篇文章均深入浅出，富有兴趣。温保禄的「基督救主及其救援工程的特性」是圣经救援论的结束篇。

基督宗教是一个历史性的宗教，所以，它不仅关心个人的生死祸福，而且也关心整个人类历史的意义和目的。PaulAlthans所写的文章帮助我们对历史作更深的认识和反省。

「弥撒礼仪研究」一文也是继续上一期完成了对弥撒结构的分析。

今年适值马丁路德提出「奥格斯堡信条」四百五十周年，邹保禄神父写了一篇文章说明此信条的来龙去脉，并对内容加以分析，最后提出天主教对此信条的态度，使读者对基督教的信仰有更深的了解。

堕胎合法化的问题在社会中争辩已久，我们在这一期中，翻译了一篇美国伦理学家的文章。本文对于堕胎的争辩基本的问题和原则作了一个整理和澄清，有助于对此问题的更深探讨。此文有些述及

+3+

美国的情形，但对台湾仍有其参考价值。

谢扶雅先生为基督教有名的神学家。著作等身，现年八十八岁，仍努力不懈，着实令人佩服。他撰写了「基督教在中国的前途」一文，代表了他对中国教会本地化的基本信念（并非本刊之立场）。他的见解可供天主教人士作一参考。木刊亦无意加入作者与何世刚牧师的争辩。

「不知之云」是十三或十四世纪为英国匿名作者所写，是论静观祈祷的古典作品。本书已由郑圣冲神父译为中文。本年十月由光启出版社出版。「不知之云与冒牌的静观」一文，特别提出该书中对讨论冒牌的静观这一点加以整理和分析，使我们能对真伪静观有更清楚的分辨。

夏伟神父写了一本有关圣经象征书籍的书评，可供对这方面有兴趣的人作为参考。

最后，本期有一专题，讨论圣神与信仰经验之间的关系。包括三篇文章：第一篇「领受圣神」，对圣神与个人和教会团体的关系作了一个深入的探讨，并提供对东方和西方不同圣神论整合的途径，是一篇具有深度的神学反省。它的优点在于理论和实际的经验并重，给圣神与信仰经验之间的关系打下了良好的神学基础。

其它的两篇文章均由张春申神父所写。第一篇分别从圣经和宗教心理学概括的讨论圣神在人身上的化工，以及人在信仰经验中的心理反应。第一篇文章则讨论玛利亚面对天主圣三所有的信仰经验，特别着重于圣神由父与子所共发。因此，玛利亚在圣神内的经验综合了对父与子的经验。这两篇文章均非完全抽象的理论，而与实际的经验相连。可供一般信友在灵修生活上作真实的借镜。

本期的内容虽然丰富，唯一的遗憾是大半的文章由翻译而来。我们倒并不是反对外国思想和文章，而是希望本地有人能在阅读了外国文章后，摄取其精华，用中国人更能了解的方式写出来，对教会本地化也更有帮助。希望大家共勉。

+4+


神学论集-马尔谷福音-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

马尔谷福音

Donald Senior, C.P.　韵立 译

马尔谷福音在圣经研究的舞台上居于中心地位，几乎已有一世纪了，对圣经学者们来讲，马尔谷福音成为几乎每一种分析福音的试验场地。为日益增多的基督徒，关于耶稣生活简捷的这一叙述，成为新约中最具有吸引力和挑战性的书籍之一。这篇文章的目的是为了回顾在近代诠释中，如何研究马尔谷；并去发现在这些研究中，提供一些有关马尔谷讯息更好了解的线索。

马尔谷福音与当代圣经的研究：

十九世纪末叶，圣经注释学家开始注释马尔谷福音，分析马尔谷的语言和结构，以及与玛窦、路加比较平行的经文得到结论：马尔谷福音是「第一部福音」是最先写成的福音，这推翻了传统玛窦是第一部福音的假设。这对马尔谷先成性的信念，使这福音成为历史批判的优先对象。这种历史研究，统治了前一世纪的圣经研究。许多学者愿意剔除初期教会所加上的神学上的解释，要找出「真正的」耶稣和「历史上的耶稣」。在许多理性主义的历史学者眼光中，马尔谷福音虽然有「迷信」（例如，奇迹、对耶稣身份的宣讲等等）的外壳，但它仍代表在新约中、耶稣生活真正历史资源唯一可能的来源。玛窦、路加和若望的作品，被认为解释马尔谷原始历史冲淡的解释。

+447+

二十世纪仍继续接受马尔谷为第一福音的信念。但许多学者并不满意。对「客观」历史有偏见的想法，应用在马尔谷福音上。任何历史都有某一种程度的解释，绝对的「客观」是根本不可能的事——也就是说没有被解释的——对过去的回忆。即使警察的报告也以冷静的方式所收集的细节和时间，对一事件加以解释。因此，福音历史价值的问题、不在于是否有解释，而在于有何种解释和它的可信度。

二十世纪的七十五年中，研究马尔谷的学者沿着这条途径前行；直到第二次世界大战结束，大部份福音的注释都用「类型批判」的方法加以注释。这是研究初期教会如何传授，也因此而形成。耶稣故事和他的谈话，这种方式最后形成全部的福音叙述。当世纪交替时，一位德籍学者史密特（Karl Ladwig Schmidt 写了一本书，分析马尔谷福音。这种革命的方法铺了路。他的结论是：马尔谷把从前分离的故事连在一起，形成一个他自己创造的地理和时间性的框架。换句话说，马尔谷获得了个别的故事和耶稣的言论。但他怎样把这些材料放在耶稣服务生涯的背景中？这完全在于福音作者的猜测和决定。后来像Martin Dibelius和Rudolf Bultman的类型批判的研究，就是建立在史氏的结论上。

自一九五O年以来，福音研究采取了另一方针，类型批判倾向于只把福音作者视为一个收集者或编辑者：他只聚集一些已形成的材料，并把它们连成一个完整的故事。但是学者们更深入欣赏每一福音独特的风格和讯息之后、就更了解福音的写作人是真正的作者。从此信念产生了「编辑批判」和「组成批判」的方式（后者实际上只是一种改良的编辑批判）。这种方法是今日福音研究中首要的，特别是在美国。编辑批判把焦点集中在福音作者如何以言语、结构和独特福音的故事内容，究竟要对他

+448+

的教会表达何种讯息，福音资料在写成现在形成前发展的历史，并不太有兴趣。

用这种方法来研究马尔谷福音的先驱例子就是德国学者Willi Marxsen在一九五六年「马尔谷福音」的作者，他研究下列的事物来欣赏这位福音作者独特的方法与讯息：马尔谷关于若翰洗者的介绍，他对「福音」一词特殊用法的字，以及马尔谷故事的地理观。在过去几十年中，这种研究成为美国注释学的重心，特别是在芝加哥大学的Norman Perrin指导下，他本人和他的许多学生注释马尔各福音。假设马尔谷是一位机敏的和有创造性的作者，几乎完全形成了福音的故事。

对马尔谷注释演变简明的历史作一结束，我们也应该略提另一种趋向。虽然绝大多数的圣经学者相信马尔各福音是第一部写成的福音，也是玛窦和路加资料的来源。但是，今日还有少数人大声疾呼对此假设提出有力的挑战，虽然绝大多数学者承认马尔谷是一位有技巧的作者，他创造了福音的形式，为了如此有效的表达耶稣的讯息。但近期的研究，例如：德籍学者Rudolnh Pesch 的两本马尔谷福音的注释，叫我们不要过份归功于马尔谷，而忘记他得自在他之前教会生活传统的帮助。

马尔谷福音结构和讯息：

在过去十年中，仔细研究马尔谷福音，为那些愿意欣赏马尔谷讯息的人，带来了丰富的发现。福音一些重要的特色，现在已清楚地显示出来。在阅读马尔谷福音时，我们应注意：

（1）马尔谷福音的结构

马尔谷是一位「没有矫饰」的圣史。他的叙述是紧张而快速的，他以若翰洗者的工作和在加里肋

+449+

亚耶稣使命的揭幕礼，作一个突然的开头。这个故事很干净利落发展到在耶路撒冷的高峰，然后来到在空墓令人惊讶的落幕。一般人都同意空墓故事十一八8是马尔谷福音原有的结尾。马尔谷并没有以复活显现或复活的耶稣委托给门徒使命来作结束（后来有人把结尾加在马尔谷福音后，与其它的福音取得一致）。现代马尔谷注释者以为福音的这紧凑的结构不是意外、也没有缺点。圣史一开始让读者立刻被投入耶稣有活力的使命，并快速地从此使命进到耶稣苦难的事件中，并以最后将与耶稣结合的许诺作一结尾。他这样的写法在他给耶稣画像的四周、包上了一层清醒而神秘的气氛。马尔谷所用的方式是讯息的一部份。

（2）苦难事件支配了整部福音

不只是对耶稣生命末刻的详细叙述、占了不成比例的篇幅。马尔谷整个其它的叙述都与苦难有关。MartinKahler是一位现代的马尔谷注释学者，他的一句话常被引用这部福音是「有一个很长前言的苦难故事叙述」。当耶稣开始她的传教生活，若翰洗者的被捕和处死，与反对者渐增的冲突，以及门徒拒绝耶稣付出生命的召叫，这种种都准备读者到达福音的高潮。

在此显示作者书中的艺术修养。马尔谷以耶稣死亡支配了他的故事，定下了一个模式来向读者注释耶稣是谁，和他使命的意义。

（3）一个带有讯息的地理结构

地理也是马尔谷福音中重要结构的一个特征，也是马尔谷一幅音的线索。在前半部福音中（大致说

+450+

来是一至八章），耶稣的传教局限于加里肋亚，在以色列的北部；在后半部福音中，耶稣和他的门徒朝向南部犹大省的首都耶路撒冷走去。大概说来，耶稣曾在这两处来往多次（事实上，若望福音曾如此指出）。马尔谷在耶稣公开生活上加上一个清楚地理大纲，是为了使他福音讯息更具有戏剧性。加里肋亚在历史上是犹太人与外邦人杂居之地。在加里肋亚初期教会也可能经验到它富有戏剧性的成长，超出巴肋斯坦的边境，延伸到叙利亚。这种历史的背景，也影响马尔谷把耶稣治愈和教导富有生气的使命完全放在福音加里肋亚的一部份。教会对治愈与教导的使命是根植于耶稣身上。马尔谷描述耶稣甚至超过加里肋亚的边界，临近提洛、漆冬和十城外邦人的地区，是有所根据的。

从加里肋亚转到耶路撒冷，给福音讯息带来了另一幅度。耶稣的使命——也暗示教会的使命——与十字架分离，就无法被了解并实行。所以，马尔谷福音中的耶稣，离开在加里肋亚富有活力的治愈工作，有意走向耶路撒冷，把他的生命完全奉献出来。只有到福音的结尾，在他生动的教导了死亡和复活福音艰难的一刻后，才邀请信友团体回到加里肋亚，那是初期教会工作的园地。

（4）旅程

关于苦难故事的重要性，和马尔谷整个地理结构的欣赏，帮助我们看出福音的另一特征：福音中段的重要性，从八22到十52，福音作者处理这一片段，比处理其它片段更为小心，利用他的材料，表达一个讯息。其背景是耶稣和门徒开始从加里肋亚到耶路撒冷的旅程，起点是加里肋亚北部，斐理伯的凯撒肋亚城：耶稣提出了一个关键问题「你们说我是谁？」（八29）。伯多禄正确地承认耶稣是「默西亚」，但他（与其它的门徒们）并不能欣赏耶稣和他的使命。这一点在以后的旅程中，很生动的

+451+

显示出来。在行程中耶稣曾三次郑重地预言他必须交出他的生命。每次他说预言，或者直接遭到反对（八32），或者被门徒们粗鲁的误解了（九32--35，十35-37）。

在这一段中，别的特征也很重要：在加里肋亚一段中，耶稣强有力的工作十分突出，现在却为对门徒简明的教导所取代。「背起自己的十字架，跟随耶稣」（八34），「为耶稣和福音的缘故，丧失性命」（八35）「舍弃家庭和财富，为了能自由地追寻天国」（十29--31），成为「众人中最末的一个，并要成为众人的仆役」（九35）。以谦逊和服务来代替野心（十42-45）。这一整段加在耶稣治愈瞎子（八22--26，十46--52）的两个故事中。实际上指出了门徒的「盲目」，他们非常需要悔改的恩宠，为能跟随耶稣。

马尔谷把这些材料放在一个旅程的背景中，为作基督门徒的意义创造了一个深刻的暗喻。无论在那时或现在跟随耶稣，意即离开加里肋亚，走向耶路撒冷—这是一个痛苦，却是给予生命的过程。我们必须舍弃自身的盲目，经验以耶稣福音为基本而逐渐皈依，并不是我们自己寻求自夸、自大。

（5）默西亚的秘密

在福音的中段，门徒的特殊地位指出马尔谷另一重要的特征，耶稣与跟随他者的相关性。虽然耶稣有力的行为和一些重要的名号，显示他的身份；但是有一个神秘的帏帐、使福音中其它的人看出耶稣真实的意义，甚至耶稣自己也不让他的身份轻易被辨认出来（参看八30，例如伯多禄宣信以后，耶稣沉默不答）。

这个问题对耶稣的门徒们似乎特别的尖锐，虽然他们亲眼看到耶稣所行，亲耳听到他的教诲；却

+452+

被马尔谷描述的非常迟钝和不开窍。当福音的故事逐渐发展，他们的迷惑和最后的失败都混在一起。只有复活的耶稣和他和解的许诺、似乎能够转变门徒们无能了解并跟随耶稣（十四27—28，十六7）。

最近许多有关马尔谷的注释，特别在美国、都与这个所谓「默西亚的秘密」主题相奋斗。有些作者，如 Theodore Weeden 在「马尔谷互相冲突的传统」一书中说：「马尔谷关于门徒们的描述，变成一种争执的布局；藉着这种方式，圣史控诉这团体中一个小集团，他们宣扬对耶稣有不正确的解释。他们正象福音故事中的门徒一样，为耶稣在加里利亚所行的奇迹与能而玄惑，但却误解十字架的意义而退却。所以有些马尔谷教会内的人愿意跟随一个行奇迹的耶稣，但不愿意跟随把自己的生命给予别人的人子。因此，马尔谷在他的福音故事中强调门徒们的失败，帮助他自己团体中某些人看出他们对耶稣解释的错误」。

虽然大多数马尔谷福音的分析者、承认圣使用门徒代表在他的教会中所流行的各种态度，但并不同意Weeden「争执」的解释。马尔谷并没有用他的福音来打击一特殊小群或神学上的看法（这样作好象将损害福音是好消息的本质）；他邀请每一位读者和门徒们认同。每一位基督徒都拥有作耶稣门徒的召叫和作耶稣同伴的特权。野心和自私的诱惑，使人对福音的意义盲目。所以在马尔谷的眼中、门徒代表基督信友。

（6）福音和将来

马尔谷最后的一个特性是，他指向未来（十六1--8）他的结尾让团体朝向耶稣要到加里肋亚的许诺走去。在十三章中，耶稣俯视圣殿先知性的谈话，很简明的讲到相信耶稣的团体所有的考验和

+453+

最后的胜利。在全部福音中，马尔谷用比喻和行动把耶稣描写成一粒种子，他被种下，预期着一个必然丰收的日子。

我们从马尔谷这些和其它的图像中、并不了解圣史所说的末日到底有多远，是否他预期世界末日就要来临；因此而写的福音豉励他的团体恒心并忠实，或者马尔谷和他的教会理解未日还有一段距离，在长时期传播福音之后，这个许诺才会实现（参看十三10）。最后，罪与死亡的努力才被击破。现代福音的读者不能确切知道马尔谷的观点，不论对末日时期如何看法，马尔谷对将来的态度是很清楚的：将来会很艰苦，但最后的胜利属于人子，他将聚集所有相信他的人进入天国的光荣（十三27）。此时教会应该警醒并期待（十三32--27）。

马尔谷：当时和今日

关于马尔谷何时、何地并为何撰写福音等问题，意见繁多。从巴比亚古老传统把马尔谷和伯多禄相连，显示福音在罗马的背景下写成。但是内在的证据不能确证这个传统。许多学者并不否定它某些可能性。例如，有些人以为马尔谷是为尼禄迫害下的罗马基督徒写出耶稣受苦的故事（大约公元六四至一六七年左右）。但另有些人以为马尔谷的写作背景是初期教会外邦人和犹太人的紧张，因此可能成书于巴肋斯坦或叙利亚。在福音的结尾，离开耶路撒冷而回到加里肋亚的召叫，是教会打破犹太主义界线的记号，使教会效法耶稣在加里肋亚打破疆界的传教工作。还有些人看到马尔谷想减低在公元七O年圣殿被毁后所有末世的狂热，有些基督徒把这样的灾祸解释为世界未日即将来临的记号。但是马尔谷很巧妙地训诲信友们不要被欺骗到怠惰的地步。人们必须宣讲福音，并实践天国强有力的治愈工

+454+

作。种子的确已经种下，但最后收成的来临却是缓慢而神秘的（参看四26-29）。

因为我们没有马尔谷福音写作背景的确实资料，这种猜想的工作还会继续存在。但马尔谷对现代信友的呼吁是更重要和更明确的。虽然我们生活的环境与马尔谷大相迳庭。圣史描述耶稣在洽愈和教导中倾出了他与邪恶势力的斗争，耶稣毫不厌倦的产生了天国常新的动力。马尔谷也说到跟随耶稣的必要性。从加里肋亚向耶路撒冷走去，使基督徒团体以服务为重心，而非骄傲或野心。同时，耶稣的团体不是一个超人和奇人的组合。门徒们是笨拙的、失败的，但并没有被抛弃。马尔谷福音的教会，需要并接受复活耶稣的怜悯。马尔谷福音是警醒的瞻望未来——体会将有痛苦和惶惑，但最终是希望和胜利，而不是绝望和失败。

因这些和别的理由，马尔谷福音不仅引起学者们的好奇心，而是对所有基督徒勇敢地宣报喜讯。

本文译自 DonaldSenior，C．P.“The Gospel of Mark ” The Bible today（Sep．1979）P．2096-2104

+455+


神学论集-天主教神恩复兴的基本要素-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

天主教神恩复兴的基本要素

资料室

当圣神以他的大能在天主教的神恩复兴中继续不断地工作时，如果要想列举出在此项复兴中的一些因素，能够很精确地说出主籍着这项恩宠的源流所正在作的事，可能是相当困难的。汤姆．佛雷斯特（Tom Forest）神父为了预备一九七九年十二月十一日。他自己和国际通讯处(International Communication Office）国际谘议会（International Council）的工作人员，与若望保禄二世历史性的相遇，写了如下的报告，尝试列举出天主教神恩复兴运动中最基本的一些因素。

（1）基本教导

天主教神恩复兴基本上是很深刻的，以基督为中心。它同时宣扬耶稣是救主及主：宣扬耶稣是救主，为了反对一种新白拉齐主义（New Pelagianism），这个主义甚至在教会内也有它的影响，它隐含地表示人籍着科学、技术，以及心理能使自己得救。宣扬耶稣是主，为了反对现代的「自由」哲学和政治。它们传扬一种如此完全的个人主义，甚至于否认天主自己也不能在我们的生命中作个人的主宰。因此，神恩复兴最基本的教导就是肯定耶稣是唯一的救主，是一切人的主。人们对他如此的认识，是到达完成人性和

平安唯一的道路。

（2）独有的特性

由于在教会内所有真实的复兴和运动，都应有以上所说最基本的目的和教导。因此在这一点上，神恩复兴运动并没有与其它复兴运动不同的特性。使神恩复兴与其它运动区分的特性，在于神恩复兴对圣神在教会中所扮演角色所有的了解，我们相信这项角色从一世纪以来，并没有任何的改变。今天我们仍然可以经验到圣神的倾注，他的德能和神恩正如初期基督信友所经验到的一样。有些人曾经教导说：圣神以一种独一无二的方式，倾注在初期的信友身上，为了使他们能够完成在异教罗马世界中，宣扬福音的独特任务。基督所许诺的圣神的德能（参阅路二十四49；宗一8），以一种人能有的深刻经验，在他们身上发生。这项经验也以外在的记号显示出来，同时产生奇妙的神秘和灵修上的效果。这是一项非常生动的经验。使以后的人可以常常纪念，并谈论它。它使当时的信友得到一些显而易见的神恩，为了分享基督的使命；也在他们身上产生圣神的果实，使他们能够合而为一的成为基督信友的团体。圣神并用各种不同的方法治愈他们，使他们能够度一种服务和爱的生活。圣多玛斯曾说过「为初期的基督信友拥有这样的经验，是很

正常的事。」

（3）个人的五旬节

天主教神恩复兴独特的信念在于：对今日的信友而言，能拥有这种圣神倾注的经验，以及他的德能和神恩，也是正常的。现在，在普世有几百万天主教友，不只是谈论别人在历史中所经验到的五旬节，而且也为他们自己的五旬节作见证。不只是在大的城市中，我们才能找到这样的天主教友，即使在加勒比海和太平洋的小岛上，在非洲的部落中，以及在爱斯基摩人、拉丁美洲稻草的小屋中，也可以找到这种天主教友。他们包含主教、神父、神学家、修会会长，以及教友的领袖，他们每一个人都可以讲出如何在自己的生命中，岳厄尔先知所说的话（宗二16）及基督的许诺，成为真正事实的故事。在所有的故事中，有一种难以解释的相似性。首先，有一段以祈祷、补赎的准备时间，向耶稣救主和主降服．宣称相信耶稣遣发他圣神的许诺，并呼求需要这位圣神，然后，作「圣神，请来」的祈祷？最后，以充满盼望的赞美和感谢作结束。其结果是天主圣神来临了，以一种特殊的方式彻底地改变了他们的生活。

（4）、对其正确性的分辨

对这种经验正确性的分辨，并不太在于对经验本身的分析，而更在于它对许多人生命所产生的效果。许多人为他们自己生命中所产生的变化作见证。其中包括对天主临在的意识，与耶稣基督一种更个人性的关系，对祈祷感到更大的需要，也作得更成功，包含一种新的自由对天主的慈善和奇妙作简单的赞美，对想了解天主圣言一种新的饥渴，一种更普遍而大公的爱德，一个更慷慨从事宗徒工作的心灵。同时，籍圣神所给特殊的恩赐，他们有一种新的能力去传扬福音，并建立信友的团体。这些神恩也包括一些为其它天主教友视为奇怪的恩惠，例如：舌音神恩、先知神恩和治愈神恩。虽然有时有些人没能善用这些神恩，或者对神恩没能有好的分辨和了解，但一般来说，这些神恩使人进入更深、更正确的基督信仰生活。使那些参与复兴的人有更大的团结和共同的目标。成千的祈祷团在各地如雨后春笋地兴起。有些地方也开始出现深度献身或甚至盟约团体（ConvenantCommunity），在其中发展出很高牧灵方面的智慧。

（5）坚振圣事的复兴

神恩复兴的结果，在神学上肯定坚振圣事应在领受者的生命中产生一个真实而经验性的冲击。坚振圣事不仅是一种礼节，它应当是使童年性的基督信仰到达真实成熟的通道，使基督信友在灵修上长大成人。

每一位基督信友都借着圣神领受德能，使他能在建立天国的工作中，作一个个别而困难的职务。为了使坚振圣事中的果实和德能，在信友身上得以释放，现在已经发展出一种很成功的方法，称为「在圣神中生活研习会」。（Life in the Spirit Seminar）。

（6）它是一股潮流，而非一个新的组织

由于基督信友所领受的使命正与父给耶稣的使命完全一样（若十七18）。这项使命完全超越我们人自然所有的能力，因为它是超自然的。只有圣神是基督身体唯一的建造者，也只有他能够使内在分裂的人转变成为天主的肖像，使众人合而为一，但是，那些为圣神所触摸并赐予神恩的人，可以成为他的工具。这也就是圣神使他们成熟，并带领他们完成作一位基督信友的责任。神恩复兴并不是在教会内的一种新组织，而更是一种潮流，或是使教会的思想改变一个方向。它强调信友本人并不是教会使命最基本的工作者，他更是甘心情愿而完全依靠圣神代理人。他不说「天主，我愿意为你作某事。」他的态度是「天主之神，按照你的意愿用我吧。」就是由于这种态度的改变，引发了天主德能的洪流。

（7）只有圣神所能完成的工作

因此，神恩复兴使「圣神请来」这句祈祷中的讯息重新生活化。因此，神恩复兴的目标和方向在于使整个教会中的各种努力在于去分解和认识天主的计划。而不是作出一个人为的计划。神恩复兴把每一项传福音和宗徒工作的能力，以及任何服务的德能视为圣神的神恩。也认为只有天主圣神才能真正向人心说话，使他们能聆听天主的圣言。神恩复兴也是为了体验在我们中间圣神是天主的德能，这项德能今日必须籍着我们工作，甚至以神迹和奇事使我们与现代邪恶的势力斗争，神恩复兴也使我们向夭主圣神顺服，作他的工具，只为天主的光荣去作一切。它就是为了引领天主教友谦逊地了解并作这一切。它的目标不是在释放格林多前书十二章中所说的各种神恩，或是只是为了追寻这种神恩，而更是对只能由天主自己所完成的工作有一个新的了解。他借着圣神按自己意愿施给我们的神恩，使我们在这样工作中，有如工具一般地为他服务。只有圣神能充满信者的心灵。只有他能在我们心中点燃圣爱之火。只有他能再造和复兴大地。当我们向他顺服时，只有他能用我们有如建造者手中的工具。

（8）真正的目标

现在天主教会中众所周知神恩复兴潮流的真实目标，就在于使这种心态能够进入司铎和使徒的训练中，也引导个人经验并了解天主圣神的德能，为了赞美天主圣父，使天主于民成为圣神的工具，在复兴坚振圣事的工作中服务。

+456+


神学论集-马尔谷福音中的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

马尔谷福音中的耶稣

William D. Carroll著 韵立 译

到底耶稣是谁？他使命的性质是什么？我们从事与基督信仰的服务又是什么？圣经中的见证能保持新旧的观念和图像，同时向人发出邀请与挑战。因此，它能让基督徒共同继续不断地找到这个见证的好场所。圣经的观念与象征并不让人终止讨论；而是在我们传统中有特殊价值的参考资料，它供给我们谈到和思考我们在基督内与天主相遇的不同方式。圣经并不占有谈论天主的专利权，却是一个开始的场所，是我们共有的财富；它报导一个民族的回忆与所怀的希望，及我们的联系和根源。再次读天主之神生活在世界上的记录，能保持我们批判和创造性。

谈论并思考天主的不同方式

马尔谷福音有一特殊的方式、谈到并想到关于天主在这世界上临在和他的大能。它用叙述一连串的琐事和对话、图像和象征构成天主在此事的故事和暗喻。注释学者和神学家、以及用圣经祈祷的人，会分析其主题与结构，帮助我们欣赏这故事的每一部份和它们怎样形成一个完整的作品。这些主题能帮助我们——现代的读者了解福音整体及不同部份的涵意和力量。

马尔谷福音是否有一个中心的主题？是否他团体中所有的神学、需求和问题用这样的方式和长短写成他的福音？显而易见地，马尔各福音是讲述耶稣的作品，但是否有些特殊的思想及暗喻形成它的特色呢？若是如此，认识它们一定能帮助我们更进一步欣赏福音。这可能是我们基督徒应作的工作之一。

+457+

Ernst Kasemann有一次写到对圣保禄来说，耶稣就是一位使天主临在于平常人想天主不在的地方；可能这些地方太平凡和烦扰，以致不可能是神圣和有救恩性的——例如一个在十字架上的人。Norman Perrin是马尔谷福音的专家，有一次在课堂上提出一个关于马尔谷福音的问题：为何他们要杀耶稣：他在马尔谷福音第二章找到了答案：他与「罪人」一起吃喝，他与病人和穷人，有罪的人和无望者分享了他的生命，给他们亲密的友谊并肯定了他们的尊严。耶稣是「同餐共饮」所包含一切的意义：肯定无价值者的价值，给一无所有者希望，欢迎受排斥的人。在那一天，Perrin 对他的学生提供了一个对马尔谷主题个人的看法，一个探索熟悉故事的途径。它被证实是有帮助的和值得我们牢记的。

有些关于谈到和想到耶稣的方法，有些神学邀请我们把耶稣视为天主，或个人的救主，或是一个很特别的朋友。如此谈话、思想和感受的方式可能是好的。他们是在教会历史中很长而复杂发展的结果。它们是不同神学和敬礼的表达，但这些接近耶稣的方式并不帮助我们欣赏马尔谷故事的力量及意义和他作品的结构，以及他对在基督来临中天主宽恕和许诺的暗喻。

马尔谷的暗喻

耶稣是攻击罪的人；他带来一个新的国度。一般来说，没暴力，国度不会更替。当国度变换时，每一件事都因之改变，时代也因此转移。一个新国度是一个侵犯全面改变的暗喻，对某些人是毁坏的威胁，对另一些人却是解救和释放的时刻。耶稣来临是向罪宣战，也为他王国的子民而战；他来

+458+

宣称一个宽恕的王国——这并不是一些情绪化的感觉，而是一个力量能打破邪恶的束缚，能收复他子民失去的还给它原有的主人。马尔谷福音是简明的；它给人一种紧急的感觉：耶稣并不多说话，他一出现，事情突然发生；人民也受到简明的召唤。如果询问魔鬼和宗徒们，耶稣可能是严厉的，甚至是粗暴的。请看猪群和无花果树的故事，可谓战况激烈。

James M．Robinson 在「马尔谷历史的问题」一书中、把基督暗喻为对宇宙恶势力的交战者。在此简洁和有力的探讨中，我们发现耶稣来世，是为对抗并束缚恶势力，即使在魔鬼尝试着与耶稣交朋友，称呼他的名字，承认并认知他时，他仍坚持不变。耶稣来是审判了撒旦的王国，当耶稣一说话时，魔鬼就必须闭口；当耶稣来到它们的地盘时，它们就必须撤退。它们进人猪群，而整个猪群就冲入它们所属的海中。传统上海洋是恶势力居所的象征，所以海洋比以色列的穷人更适宜它们居住。耶稣把它们赶到海中，绝不与它们妥协。

马尔谷福音最开端的旷野受诱和治好癞病人建立了这种宇宙战争暗喻的典型。这个暗喻帮助我们了解这两个事件的力量和意义，并藉此告诉我们耶稣的使命和基督徒应作的事。

一个新的创造：在旷野中发生了何事

耶稣受了若翰的洗后，进入旷野受试探。依照Robinson的解释，他很光荣地通过了考验。耶稣被导引进入旷野为何成为圣神攻击撒旦世界如此恰当的暗喻呢？旷野是一个空旷荒凉的地方，是撒旦经常出没之所。亚当和厄娃从伊甸园中被逐出后来到旷野，他们要与土地、野兽、恶魔争取生存，在充军和无休止流浪方式下生活。

+459+

Geoffrey Moorhouse 在「可怖之空虚」（Fearful Void）一书中，描述要想尝试跨越撒哈拉沙漠的滋味如何。他首先告诉我们他为何要到沙漠中去，并他找到了什么（此书和T．E．Lawrence的「智能的七支柱」（Seven Pillars of Wisdom）的前几章供给一些非常动人的领悟和图像。它们可以帮助我们欣赏在圣经中和基督徒灵修中强调的旷野）。Moorhouse从事不只是一种在旷野中磨练自己的旅程；他愿意「探测人类经验的极致」，他想看像他自己一样的人，当他们是「延伸到自己最高的限度时」，会有何种反应。当我们对抗我们最基本的恐惧时，要发生什么事。由于恐惧，人们作了多少愚蠢和毁灭性的事！尤其是在一个恐怖的地方，我们的怕惧显示我们是多么脆弱、易受诱惑和有限！除此以外，还有更多的启示。

Moorhouse在旷野中发现了什么？他谈及天主的奥秘。当生命在这样空虚的地方，受到考验、诱惑，却也获得释放和革新，而成为一个新的创造，这个奥秘就被启示出来。他发现当我们害怕时，在想抓住安全感前，可能体会到一种诚实和谦逊。「没有意识到天主，没有体会与天主的关系和通过天主与别人的关系，不能把自己的处境和天主相联系。我们会相当深地失落，就像在可怕精神的空虚中，无助、无望的旋转」。在旷野中不可能的事，但他却找到了。

关于惧怕他发现了两点；当人面对时，有些惧怕就会消逝。事实上，他想到有些令人惧怕的事，例如黑暗的夜晚和饥饿的日子，却是对他很有帮助的，他从没有看到那么美丽的星空，他觉得自己生理上更舒适，并发现许多简单的滋味和气息。这些东西在我们今日现代消费式的生活中常被忽略。当许多惧怕消逝，有些喜乐更深沉了。当面对另一些惧怕时，它们变成比他所想象的更可怕，这就是孤独、怀疑、挫折、愤怒、后悔和接近死亡的片刻。这些时刻的确是痛苦并令人敬畏的。在他内和他的

+460+

四周、泉源和深度、记忆和希望、自由和信心，这些比周围的空虚来的更真实并持久。人的尽头是天主显示的机会。

依照Robinson对马尔谷的解释，他用一句话告诉我们耶稣通过了测验；在旷野中一个新的创造形成了：「他和野兽在一起，并有天使服侍他。」（谷一13）。就在敌对旷野的中心，出现了一个绿洲及和谐的景象，乐园再次被建立，曾被派为驱逐亚当和厄娃的天使，现在来侍奉耶稣．野兽常被用来象征威胁，和沦落受造物的挣扎，而现今与耶稣同在。Henri Nouwen所说的：天主之神所在的地方，情谊征服了敌对，耶稣与天使和野兽，高等的与低等的受造物，以及四周的景象形成了一个强烈的对比。这个图象对人的存在表达了既真实而又富有希望的。旷野是一个在极端状况下的一种探讨，惧怕是很明显的。有希望的事令人醒，所遭遇的困难难以忘怀。

在旷野中所能发生的就是圣神的奇迹。Robinson告诉我们在后面的章节中，耶稣暗示在空虚的经验中发生了什么。在马尔谷三27中，耶稣说：「谁都不能进入壮士的家，抢劫他的财物，除非先把壮士捆绑起来，才能抢劫他的家。」耶稣在旷野中通过考验以后，就作了这样的事，撒旦已被束缚并禁止发言。耶稣在这斗争中，赢得了开始而决定性的一仗。耶稣拯救并改变其它的一切，只是时间的问题了。

Reginald Fuller 在马尔谷福音中强调耶稣的行动常是有信心而文雅的。几乎是很轻松的，胜利是意料中事。马尔谷笔下的耶稣并不是一位常为自疑所困扰英雄式的人物，好像想这一切是否值得和可能。一个新的王国已经来临。若翰洗者是耶稣的预像，同时也是古老希望的位格化。若翰是旧约最好的代表，但他却是旧约。他的讯息是转折点已到，天国就要来了。耶稣所宣报的是天国就在此，

+461+

我在此，现在就是审判的时刻。

马尔谷告诉我们，耶稣时常退避到旷野的地方，为什么呢？要独处吗？或正想离开人群？也许在旷野地方耶稣能够回忆并能提醒他的门徒有关第一次旷野的事件，在旷野的地方与天主之神在一起。人除了非常真实并怀有希望以外，别无选择。旷野中，战争开始了；已赢得决定性的胜利。

复兴：在像生癞病的百姓身上发生了何事

治好病人或治愈癞病这些事件，如何成为耶稣使命恰当的暗喻呢？或许也可以成为我们在这个世界服务的暗喻？福音故事奇迹性的治愈，难道事实上不是驱魔吗？难道在福音作者的字汇中，不只病被视为罪的后果，而特别是癞病被视为一个比疾病本身更糟的——罪的象征。因为它相当普遍，不能为人所控制，使病人与群众隔离，因此使人常忆及痛苦的记忆和罪。难道治好一个癫病人，不是耶稣与魔鬼势力另一次的冲突吗？耶稣被派谴来此世，就是为征服魔鬼王国。

谷一41告诉我们：耶稣怜悯癞病人，一位像耶稣如此友善而具有天主性的人，这种反应是可预期的。Fuller提出，在马尔谷福音现存最老的抄本中，全部记载耶稣愤怒的与癞病人打招呼，是否耶稣生气了？Fuller 以为这可能是原来的方法与马尔谷的神学更为接近。治愈癞病人主要的并不是一个富有同情心治愈者的故事，而更是在耶稣内天主大能毁灭恶势力的图像。主要的这并不是令人感动的治愈故事，而是强烈抗敌的故事。耶稣是一个强有力的驱魔者，甚至是一个友善的援助者。Fuller 想以后的抄写人忍受不了这种图像，但马尔谷却认为是合宜的。无论如何，耶稣或是斥责这种疾病所象征的罪，或至少怜悯了被罪缠绕的人。

+462+

马尔谷福音也正如圣经的其它部份，用疾病来作罪的象征。疾病中有某些因素使它成为有罪事物危险却有力的象征。例如癞病是可怕的，因为它扭曲美丽的身体，是有传染性的；最糟糕的是它使人与团体隔离。癞病是用暗喻表达整个罪的神学，可能罪是疾病的象征，提醒我们罪比我们所作或所缺来得更深。罪几乎是一种宇宙性的临在和压力。

Paul Picoeur 在邪恶象微（Symbolism of Evil）一书中，尝试解释为何创世纪的作者们，在亚当和厄娃堕落的故事中，保留一条蛇。在作者们塑造这个故事时，是想把罪主要的放在人自由的奥秘中。主不是邪恶的，世界和人的木性也不是邪恶的；但他们仍需要蛇来象征，在人受试探堕落的经验中，一些非常真实的事。罪已在当时的境遇中存在。它原来先我们而有，并且几乎延伸到整个宇宙。让蛇存在于这故事中是危险的，却是需要的。即不能把天主的光荣和罪的恐怖归纳成为我们自己和我们所作或所缺。在我们所能控制和我们的喜爱以外，有些压力和后果；其中有些是好的，有些是邪恶的。在我们以外有天主，也有罪恶。福音讨论这两个现实。马尔谷关于这二者的暗喻要求我们，现实而富有希望，诚实而又谦虚。

癞病人被治愈后，在他身上所发生的事、正是耶稣使命的目标。耶稣告诉他回到司祭那里去，奉献梅瑟所规定的礼物；他就回到领袖那里，他们的法律曾经驱逐了他。重新回到人的历史和团体中，准备并愿意接受马尔谷福音中的邀请和挑战：这就是在世界中真实生活的方式。

耶稣一次又一次地从邪恶使人瘫痪的束缚中获得释放。为了使世界因天主之神而更新。伯多禄的岳母在热症退了之后，就起来侍候客人。这个奇迹不只是她从热症中被释放出来，而且表达了它所象微的意义——耶稣服务的目标是她现在能侍候他们。雅依洛的女儿从神志昏迷中清醒过来，被带回到

+463+

生命和自己的家庭中，这相当神妙的故事，却以很实际的命令作结束：「给她一点东西吃。」耶稣不断地吩咐一个人回家，并在自己的本乡清楚地说出上主为他作了何等的大事。

在福音的结尾（谷十六8），门徒们面对空墓现实和希望，接到回到加里肋亚去的命令，在那儿他们将看见耶稣。加里肋亚可能只是一个象征，代表平凡，与犹太的耶路撒冷宗教的光芒比较起来，显得太人性化。不过，耶路撒冷的光芒却能使天主的话沉默。在福音的结尾，指出了令人惊恐的现实及希望。它给我们留下的是教会的工作，它邀请我们，并向我们提出挑战。我们所处的地方可能不如旷野来得艰辛；所遇到的人也不如癞病那么痛苦；但我们所处的世界中、释放与拯救的时机是可能的，也是需要的。

福音告诉我们在有罪的世界中、爱有一种可预期的外观，福音告诉我们关于耶稣复活后的显现，那是真的吗？当然，他与我们在一起吃喝，他与我们擘饼！有时考验更为严格。多默怀疑地说：「除非我看到并摸到他的钉痕，我决不相信。」如果他带了受苦的记号，我将认出他来。爱与罪面面相对。没有了伤痕，身体虽然得到了荣耀，但爱却不真实。马尔谷以不同的方式说明同样的事情。「他将在你们先到加里肋亚，在那里你们必定看到他，正如他从前告诉你们的。」人子曾被预言先需受苦、被排斥、并被处死，但三天后他要复活；成为一个新的创造，一个复兴，真实而有希望。

我的一位朋友有一种很有趣的嗜好——她探访旧仓库，收集一些无用的东西，这些东西被人疏忽，从未为人所注意，她把它们带回地下室，让它们复原。当她作完后，你几乎再认不出它们来。但你能够认出它们来，因为它们显然很古老，而曾历尽沧桑。这就是它们新又美观的一部份。当她修好一些椅子或桌子时，你可发誓它比第一次作好时，来得更美观和结实。每一样东西都可相比的研究。

+464+

收集大多数人所废弃的东西，它们比新的更有价值——具有原始性。，在她所作的工作中，常有希望和现实。

本文译自 William D．Carroll“The Jesus of Mark’s Gospel”The Bible today（Sep1979）P2105—2112

+465+

（上接四五六页）

+466+


神学论集-圣经救援论要素之三基督救主及其救援工程的特性-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

圣经救援论要素之三基督救主及其救援工程的特性

温保禄 讲述 叶宝贵 笔录

壹、基督是唯一的、普世的救主

本文第一部份探讨的重点是基督救援工程的特性：普世性与唯一性，以及此二者之关系。既然处于当今多元世界的人常应尊重其它的宗教，因而不易接受基督的普世性与唯一性，所以本节将审慎地探讨圣经有关此二特性的指示。

一、基督是唯一的救主

（一）圣经的教导

圣经里有两段经文清楚地指明基督是唯一的救主：「天主只有一个，在天主与人之间的中保也只有一个，就是基督耶稣（弟前二5）；「除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」宗四12）。

若望福音以较含蓄的方式表达相同的内容：「我实实在在告诉你们：我是羊的门；凡在我以先来

+467+

的，都是贼和强盗」（十7、8）；「我是道路、真理、生命，除非经过我，谁也不能到父那里去」（十四6）；「离了我，你们什么也不能作」（十五5）「从来没有人见过天主，只有那在父怀里的独生子，身为天主的，给我们详述了」（一18）。基督是唯一的门；唯一的道路；唯一的启示者，含蓄的表达他是唯一的救主。

对观福音中两段经文若合并观之，也可见基督是唯一救主的自称：「人子……交出自己的性命，作大众的赎价（谷十45）」；「人还能拿什么作为自己灵魂的代价呢？」（谷八37）人实在无能为自己作赎价，而基督却能交出自己的性命，作大众的赎价，因此惟有他是人类的救主。

（二）重点标注

1、按费呐J.Feiner ①的看法：「耶稣此人是唯一救恩的中保」，这是基督宗教首要的教训，基本的信念。

2、唯一的救主与下述的普世性有关，因为基督是唯一的救主，同时也是普世的救主。

二、基督是普世的救主

（一）圣经的教导

对观福音论及基督所进行的释放工程，所定立的盟约，其对象都是为了「大众」：「人子……交出自己的生命，作为大众的赎价」（谷十45）「这是我的血，新约的血，为大众流出来的」（谷十四24）

+468+

希腊原文「大众」本来只指「许多人」，而不指「所有的人」，但因为此「大众」是阿拉美文的语气，而且是暗引依撒意亚先知书有「为所有的人」之意的用法，所以「大众」并非狭义地指某一部分的人，而是指所有的人。再者，弟茂德书信也提供了良好的佐证，弟前二6引用同一句话，但翻译成希腊文时却更恰当地译成「众人」而非「大众」。所以上列两段经文的「大众」意指「所有的人」。对观福音里耶稣派遣门徒往普天下去宣传福音的经文、也同样表达基督救恩的普遍性：「你们要去使万民成为门徒」（玛廿八19）；「你们往普天下去，向一切受造物宣传福音」（谷十六15）。

宗徒大事录同样表示基督为普世救主的信念。「宗」不仅描述基督命令门徒「直到地极，为我作证人」（宗一8），也描述保禄努力地从事向外邦人传教的工作，将福音传达给万民；并且记载伯多禄为第一位外邦人付洗时所说的话：「凡信他的人，赖他的名字都要获得罪赦」（十43）。的确，无论是犹太人或外邦人，只要信基督，都可获得罪赦，得到救恩。

保禄书信有关「基督为普世救主」较明显的经文是：「他……没有怜惜自己的儿子，反而为我们众人把他交出了」（罗八32）；「一个人为众人死了」（格后五14），「天主在基督内使世界与自己和好」（格后五19）；「他奉献了自己，作众人的赎价」（弟前二6）。较为含蓄地包括这端道理的经文也不少，当保禄提到在基督内取消了犹太人与希腊人；希腊人与野蛮人；自由人与奴隶；甚至男人与女人的分别时，已意指众人在基督内合而为一，有普世得救的含意：「其实，并没有犹太人与希腊人的区别，因为众人都有同一的主」（罗十12）；「不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个」（迦三28，另参阅格前十二13，哥三11；弗二11、22。）

若望福音和书信最清楚地指出基督救恩的普遍性，经文明显提及基督是世界的救主：「他确实是

+469+

世界的救主」（若四42）；「父打发子来作世界的救主」（若壹四14），基督是世界的光（参阅若八12），基督给予世界生命的食粮（参阅若六33、51），基督是除免世罪的羔羊（若一29），基督是除清世界罪过的赎罪祭（若壹二2）。谁信了基督的话就有永生：「凡信他的人不致丧亡，反而获得永生，因为天主…使世界藉他而获救」（若三16、17）。当基督被举扬以后，就要吸引一切的人归向他（参阅若十二32）。若望福音和书信。引证的经文即如此明显地指出基督是普世的救主。

新经其它著作也有表达「基督为普世救主」的经文：「他为每个人尝到死味」（希二29）；「你曾被宰杀，曾用你的血，从各支派、各异语、各民族、各邦国中把人赎来归于天主」（默五9）。既然基督将人由各民族、各邦国中赎来归于天主，则他的救援工程有普世性的特点。伯前一书因为已将基督救援工程的普世性视为理所当然的，所以没有特别谈论，而以之作为全书的背景。

（二）附注

1、基督救恩的普遍性似乎出现在圣经所有较为重要的救援图像之中。比如「赎价」图像：「交出自己的性命，作大众的赎价」（谷十45；另参阅弟前二6）；「盟约」图像：「这是我的血，新约的血，为大众流出来的」（谷十四24；另参阅默五9）；「道路」（籍基督到父前）图像：「他是道路、真理、生命，除非经过我，谁也不能到父那里去」（若十四6）；「赎罪祭」图像：「他自己就是赎罪祭……赎全世界的罪过」（若壹二2）；「和好」图像：「天主在基督内使世界与自己和好」（格后五19）。

2、基督救恩的普遍性牵涉人与人之间的和好。因为基督的救恩是为所有的人，使所有人在基督

+470+

内组成一个团体，所以圣保禄在弗、哥二书信中强调：基督不但使人与天主和好，也使外邦人和犹人和好，自由人与奴隶和好，取消了人与人之间一切的仇视与隔阂。

3、实际上，人心所渴望的「救恩」，除非真正具有普遍性，便无法能确定成为个人的救恩；基督救恩的普遍性正好与人心的渴求互相呼应，可见基督救恩确实能满足人性的渴求。

三、重点标注与问题

（一）重点标注

1、本节一，论及基督是唯一的救主，除他之外别无救主，所以他也应当是普世的救主；又因他是普世人类的救主，所以也该是唯一的救主。如此则普世性与唯一性二者互为因果，彼此关联并互补。

2、基督救主的普世性与唯一性乃教会传教责任的基础。因为基督是普世唯一的救主，他的喜讯是为了普世万民，所以教会有责任将其喜讯普传万民。

（二）问题

圣经有关基督为普世唯一救主的教导，引起下列系统神学上难以解答的问题：一方面按圣经天主「愿意所有的人都得救」（弟前二4），并且唯有普世性的救恩才是人真实的救恩；但另一方面圣经，这被钉在十字架上的历史人物是普世的唯一救主。因此引发一大问题：一个在固定时空中所发生

+471+

的事件，如何可能涉及万民的得救？天主普救世人的意愿与基督的救援工程有何关系？

某些学者主张此问题可依下列原则解释：天主预知基督的功劳，也因着基督的救援工程预先将救恩给了生存在基督以前的人。但是，如此的解释是否减弱耶稣的历史性？另一意见，主张以不同层次的救恩来解释此一问题：将救恩分为藉着对基督的信仰所得的救恩，和由于天主普救意愿所赏赐的救恩，则生存在基督以前和以后的人都得救恩。但是，如是的解释是否忽视了圣经中基督是唯一救主的教训？不过这两项问题的解答，已超出本文的范围；必须以后专文讨论。

贰、基督救援工程的两个特征

探讨圣经的教导时将会发现基督救援工程的两个特征：一则，一方面基督的救援工程「已经」完成，但另一方面却又「尚未」完成，「已经」与「尚未」二者对立并存。二则，人信仰基督是得救的先决条件。此二特征皆与基督救援工程的本质有关。所以探究此二特征必有助于了解基督救援工程的性质。

一、基督救援工程「已经」与「尚未」完成对立的性质

（一）圣经的教导

1、对观福音

按对观福音，借着耶稣的讲道、行奇迹、驱魔等行动？一方面天国已经来临：「我仗赖天主的神

+472+

驱魔，那么，天主的国已来到你们中间了」（玛十二28，另参：路十七21）；但另一方面又似乎还得期待天国的来临，因此信友也常得求：「愿你的国来临」（玛六10；另参阅路廿二18）。可见天国「已经」来临，却又「尚未」完全实现，由有关天国来临的经文可知其「已经」与「尚未」得以完成之间对立的性质。

又按对观福音，一方面基督已经战胜了魔鬼：「我看见撒弹如同闪电一般自天跌下」（路十18；另参阅十三32；谷一32--34；宗十38）；另一方面基督又似乎并未完全得胜，因魔鬼的行动是基督死亡的原因之了．「我天天同你们在圣殿里的时候，你们没有下手拿我，但现在是你们的时候了，是黑暗的权势」（路廿二53），并且耶稣在莠子的比喻里也暗示，魔鬼直到末日仍会伤害人（参阅玛十三24--30）。所以，基督一方面「已经」战胜魔鬼，另一方面却又「尚未」完全得胜。

2、保禄书信

保禄书信处处可见基督救援工程具有此「已经」实现、但「尚未」完全实现二者并存对立的特征，由下列数例可见一斑：

按保禄书信所载，初期信友们一方面「已经」成义：「你们因着主耶稣基督之名……已经成了义人」（格前六11；另参阅罗三24，五1--9），「已经」与天主和好：「因着他圣子的死得与天主和好了」（罗五10），「已经」被圣化：「你们因着主耶稣基督之名：．…已经圣化了」（格前六11），「已经」得自由：「基督由法律的咒骂中赎出了我们」（迦三13；另参阅迦四5），「已经」由罪恶势力之中被释放出来：「现在，你们脱离了罪恶，获得了自由」（罗六22），「已经」是天主的子女：

+473+

「圣神亲自和我们的心神一同作证：我们是天主的子女」（罗八16；另参阅八21），「已经」是天主的继承者：「我们既是子女，便是承继者，是天主的承继者」（罗八17），「已经」领受圣神：「我们所领受的……是出于天主的圣神」（格前二12；另参阅罗八15、23；迦四6；格后一22；得前四8）。但另一方面初期信友们仍然要等待救援，甚至「要恐惧战兢地努力成就……得救的事」（斐二12；另参阅得前四17；罗五9、10）。所以保禄书信确实处处可见基督救援工程「已经」完成但「尚未」完全实现，二者间的对立性质。

保禄所使用的救援工程的图像也表露出这种对立性。比如「和好」图像之中，一方面「天主“曾”藉基督使我们与他自己和好」（格后五18），另一方面宗徒们又代替基督请求我们「与天主和好罢！」（格后五20）。「胜利」图像表露出一方面「天主赐给了我们因我们的主耶稣基督所获得的胜利」（格前十五57）；另一方面又要等到最后的结局：「那时，基督将消灭一切率领者……」（格前十五24--26，另参阅罗九22；得前二18，三5）。「释放」工程中，一方面似乎「已经」得到了释放、自由：「时期届满，天主派遣了他的儿子……把在法律之下的人赎出来J（迦四4、5）；另一方面自由又犹如一种号召在人面前吸引着人：「你们蒙召选，是为得到自由」（迦五13）。所以保禄书信的救援图像里此种「已经」与「尚未」的对立性相当明显。

弗、哥二书信，一方面强调救恩「已经」实现：「他由黑暗的权势下救出了我们……我们且在他内得到了救赎，获得了罪赦」（哥一13、14；另参阅哥二12、13，三1；弗二5、6、8，一7）；另一方面却认为我们仅仅得到救恩的保证，救恩「尚未」完全实现：「这圣神就是我们得嗣业的保证」（弗一14；另参阅哥三14；弗四30，五5）

+474+

牧函里圣经的教导不改路线：一方面基督显现时，天主「已经」赏赐了救恩：「天主拯救了我们……是按照他的决意和恩宠：这恩宠是…在基督内赐予我们的，如今藉着我们的救主基督耶稣的出现，显示出来了」（弟后一9、10；另参阅铎二11）；信友受洗归化时，「已经」获得救恩：「借着圣神所施行的重生和更新的洗礼，救了我们（铎三5；另参阅弟前二4）。但另一方面却仍然要等待救恩，直到基督的再度来临：「我们为蒙选的人忍受一切，为使他们也获得那在基督耶稣内的救恩」（弟后二10；另参阅四18）。

3、若望福音及书信

若望福音及书信的一大特色是其所谓的「已经实现的末世论」，亦即按若望福音和书信所载信仰耶稣时已有永生，不信时已受审判。虽然如此，福音及书信里仍然不乏「尚未」的色彩，比如谈论救恩时，一方面「相信派遣我来者的便有永生」（若五24），另一方面仍然等待着更大的救恩：「时候要到，那时，凡在坟墓里的……行过善的，复活进入生命」（若五28；另参阅若壹三2、3）。同样地，谈论基督的胜利时，一方面基督「已经」战胜世界的首领：「现在这世界的元首就要被赶出去」（若十二31）；另一方面基督又似乎「尚未」完全得胜，仍然祈求天主保护我们脱离邪恶：「只求你保护他们脱免邪恶」（若十七15）。所以，虽然福音及书信特别强调「已经」的一面，但仍然重视，保留「已经」与「尚未」二者之间共存对立的性质。

4、新经其它著作

+475+

按新经其它著作也有基督救援工程「已经」与「尚未」完成共存对立的性质。希伯来书信一方面强调基督救援工程的一劳永逸：「他奉献了自己，只一次而永远完成了这事」（七27）；「他无须再三奉献自己：…．在今世的末期，只出现了一次，以自己作牺牲，除灭了罪过」（九25、26）；另一方面也强调人们尚须期待基督的再次显现施行救恩：「将来他要再次显现……向那些期待他的人施行救恩」（九28；另参阅一14，九15）。

伯前一方面提及「已经」订立的新盟约，「已经」召选的新天主子民：「你们是特选的种族……你们以前不是天主的人民，如今却是天主的人民；从前没有蒙受爱怜，如今却蒙受了爱怜」（二9、10）；另一方面，却仍然要求子民要建造天主的宫殿：「你们也就成了活石，建成一座属神的殿宇……以奉献因耶稣基督而中悦天主的属神的祭品」（二5）。伯前也谈论一方面子民「已经」被圣化了：「你们被召选，是照天主的预定；受圣神祝圣」（一2）；另一方面，仍然期待被圣化：「要像那召叫你们的圣者一样，在一切生活上是圣的」（一15）。以上引二书信为例，可知新经其它著作也表明基督救援「已经」与「尚未」完成对立的性质。

5、救主名号

探讨基督「救主」的名号也同样可发现「已经」与「尚未」对立的性质。初期教会团体一方面因基督「已经」完成了救援工程而称他为「救主」：上主的恩宠「如今借着我们的救主基督耶稣的出现，显示了出来，他毁灭了死亡，借着福音彰显了不朽的生命（弟后一10）；另一方面也称仍然所期待的基督为「救主」：「期待……我们伟大的天主及救主耶稣基督光荣的显现」（铎二13）。所以「

+476+

救主」名号同样反映二者的对立性。

（二）重点标注

1、由于上列新经一贯的教导可作结论：初期信友们必然「已经」经验到一件伟大的救恩事件，而同时也经验到此伟大的救恩事件「已经」开始，「尚未」完全实现，亦即他们确实经验到一种充满喜乐的解救，而同时也经验到此种解救仅是一种更大的解救的开始而已。

2、圣经有关基督救援工程「已经」与「尚未」完成二者的对立性，与人性对获得「救恩」渴望的性质也有互相呼应之处。在人性对救恩的渴望中，我们发现：一则，人渴望得到全福，并找寻一种可得到全福的保证。二则，真实的救恩不但不可消灭人的自由，反而应提高人的自我实现，启发人的自由行动。上列两点相似圣经中有关基督救援工程「已经」与「尚未」共存的性质：人渴求两种可真实获得救恩的保证，而此种保证应有其「已经」实现的一面，但真实的救恩也不可缺少「尚未」的一面，因为救恩「尚未」完全实现，才保留人必须运用发挥其自由的可能性。

二、信仰是接受救恩的条件

（一）圣经的教导

1、对观福音

对观福音里耶稣开始宣讲福音时的第一个要求是信仰：「你们悔改，信从福音吧！」（谷一15），

+477+

复活升天时的最后一个要求也是信仰：「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救」（谷十六15、16）。可见信仰与耶稣整个救援工程的密切关系。

按对观福音，人对耶稣的信仰常是基督救人的先决条件，所以医治病人之前耶稣先要求他们的信德，比如复活会堂长雅依洛的女儿时耶稣说：「不要怕，只管信！」（谷五36）；治好附魔的儿童时耶稣也说：「为信的人，一切都是可能的」（谷九23），此要求使儿童的父亲惭愧自己的无信而喊说：「我信，请你辅助我的无信吧！」（谷九14--29）。赦免人罪的条件也是信德，因此耶稣对那悔改的罪妇说：「你的信德救了你，平安回去能吧！」（路七50）。相反地，如果人们没有信仰耶稣就很少行奇迹，比如耶稣不见容于本乡，因为他们不信，所以「他在那裹，就没有多行奇能」（窦十三58）。

虽然按对观福音耶稣行奇迹、医治病人、赦人罪过都是只有耶稣才能行的工程，但是经文裹仍然记载耶稣重视信德的话：「女儿，你的信德救了你」（谷五34）；「去吧，你的信德救了你！」（谷十52），「起来，去吧！你的信德救了你」（路十七19）。「你的信德救了你」似乎成了对观福音裹耶稣行奇迹、治病、赦罪时的惯用语，因此可知信德确实是获得救恩的先决条件。

2、宗徒大事录

宗徒大事录同样以信仰为治病的先决条件：「保禄注目看他，且他有信心，可得痊愈」（十四1）；也同样以信仰为赦罪洁净人心的先决条件：「他以信德净化了他们的心」（十五9）。

3、保禄的教导

+478+

保禄特别强调信德与成义的关系：「我们认为人的成义是藉信德，而不在于遵守法律」（罗三28）；「我们因信德成义」（罗五1）；「心里相信，可使人成义」（罗十10另参阅迦三26）。保禄也将信仰视为得圣神恩惠和成为天主儿女的先决条件：「我们能借着信德领受所应许的圣神」（迦三14）；「你们众人都藉信仰基督耶稣，成了天主的子女」（迦三26另参阅迦三2、5）。

按宗徒大事录所载，保禄也常将救恩与信仰相连，视信仰为得救和得罪赦的先决条件：「你信主耶稣吧，你和你一家就必得救」（十六31另参阅十三38、39，甘六18）。又按保禄其它书信所载，当保禄谈论福音与救恩的关系时，也间接地谈论信仰与救恩的关系：「我决不以福音为耻，因为福音正是天主的德能，为使一切有信仰的人获得救恩」（罗一16），「假使你们照我给你们所传报的话持守了福音，就必因这福音得救」（格前十五2另参阅格前一21）。

4、若望福音和书信

按若望福音和书信，信仰似乎是耶稣最重要的要求：「凡信的人，在他内得永生」（若三15）；「天主要你们所做的事，就是要你们信从他所派遣来的」（若六29；另参阅若五46；八24；若壹三23）。信仰是得到永生的先决条件，有信仰就有永生：「凡信他的人不致丧亡，反而获得永生」（若三16；另参阅若五24，六40、47，十一25、26，廿31；若壹五13），没有信仰就得不到永生，反而遭受审判：「那不信的已受了审判」（若三18）；「那不信从子的，不但不会见到生命，反而有天主的义怒常在他身上」（若三36；另参阅若八24，十二48；若壹五12）

又按福音和书信，信仰与成为天主子女有关：「凡接受他的，就是那些信他名字的人，他就赐给

+479+

他们权利，成为天主的子女」（若一12；另参阅十二36。信仰与自由有关：「耶稣对那些信他的犹太人说：「你们如果固守我的话……必会使你们获得自由」（若八31、32）。信仰与获得圣神的恩惠有关：「那信仰他的人将要领受圣神」（若七39）。信仰与战胜世界有关：「战胜世界的胜利武器，就是我们的信德」（若壹五4、5）。信仰既然与上述恩惠有关，所以是得救的先决条件。

5、新经其它著作

新经其它的著作也同样表达信仰与救恩不可分的关系。例如伯后暗示脱离污秽的世界与信仰有关：「他们因认识主和救世者耶稣基督，而摆脱世俗的污秽」（二20）。

（二）重点标注

1、按圣经的教导，信仰并非接受一种理论，也不只是感觉到神的存在，而是一种服从：「司祭中有许多人服从了信仰」（宗六7）；「为一切服从他的人，成了永远救恩的根源」（希五9，另参阅罗十16；伯前一22），是一种以爱德行事的信仰：「唯有以爱德行事的信德、才算什么」（迦五6；另参阅若壹三23），是一种改变人整个存在的信仰：我藉着基督，对我来说，世界已被钉在十字架上了；就世界来说，我也被钉在十字架上了」（迦六14）。信仰既然是一种服从，一种要求以爱德行事，一种改变整个人存在的信仰，可见信仰有其挑战性：要求人鼓起勇气作一抉择，以发挥其自我实现。

2、按照圣经，信仰常是领受基督救恩的先决条件，信仰也常要求人充分地启发其行动。，圣经如是教导肯定真正的全福不能忽略人的自由和自我实现，反而更应使其得以充分地发挥。

+480+

（三）结论

既然在整部新经之中，信仰处处被视为得救的先决条件，又因为信仰不能是一个可任意规定的得救的条件，所以信仰与救恩之间有一内在的连贯性：信仰是接受救恩的自然的能力。这内在的连贯性正反映出整个救援工程的性质，也暗示「启示」在救援工程中将扮演一重要的角色，因为信仰也是接受启示的自然的能力。

附注

① J．Feiner，DieVergenwärtigung der Offenbarung durch die Kirche，in: Mysteriurn Salutis l, P．520．

② 参阅温保禄著「天主教启示的教义宪章释义」，页50至60

+481+

（上接四六六页）

+482+


神学论集-基督宗教对历史意义与目的的看法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

基督宗教对历史意义与目的的看法

Paul Althaus著

陈永禹 译

有关历史意义、目的的问题对每个时代、每一个关心历史过程的人都永不过时，尤其在危机与大灾难当中、都有人用紧迫的声调提出这个问题。今天，我们亦复如此。我们刚经历了大灾祸，看到雄伟的建设瞬间被夷为平地，沦为废墟，还有很多人因此不再相信历史有恒久的价值。这个现象是普遍的，不光是在德国，即使离德国很远的地方，也都听得到人类历史的哀歌。由于自己历史经验的有限，我们对前途感到困惑与茫然，再加上我们亲眼所见的，几乎使我们对过去的历史不再有任何信心。痛苦的心情使我们不禁和歌德同呼：「世界的历史！你是最荒谬的事！」

在悲惨的处境中我们也许会以求助的眼神回顾德国理想主义者的哲学，看看他们信心满怀，坚信人类的历史稳定地走向最高的理想：人类精神的完全自由，道德律统管人世的太平时代。从莱兴（Lessing）到黑格尔的德国哲学家都深信自己在历史过程中看出一个上天照顾人的伟大计划。

黑格尔有一段话说明这种历史信心：「世界历史的目的和意义在于以下事实：存于我们每一个人鼻息的精神逐渐醒悟于自己的存在，黑暗的自然渐现出曙光。历史的过程有其不可变动的需要性。在所有人类的冲突和争战中，历史绝对不改变它既定的道路。最后的目标势将毫无错误地被完成。每一个种族，每一个世代都对历史目的的完成有所贡献。不论他们本身有意与否。」

+483+

信心满怀的历史哲学很快就走到下坡。赫德（Herder）已经对康德弹出反调。对黑格尔更可以听到反对的大合奏。郎克（Leo Poldvon Ranke）还有后来的布尔克哈特（Jakob Burckhardt），这些大历史学家抨击理想的史观都不留于地。他们对世界历史的了解自然透彻，无法接受把历史过程视为本身稳健自动迈向精神最终目标的史观。在郎克看来，历史时期和人类各种族的历史都无法用这种理想论来贯串。虽说历史也显现某些发展的迹象，但是我们无法确定历史的过程是一个一以贯之，完整的发展大道。「人类本身就隐含了各种发展的种子，这些种子一个接一个地萌芽。操纵整个过程隐密而巨大的法则，是人无法了解的。」这就是郎克对黑格尔的回答。郎克认为，我们不该把历史时期想作是通往历史最终目标的一站。在他看来，每一个时期本身就有它的重要性，并不需要从历史的大过程来附会意义：换句话说，每一个世代、每一种历史型式或运动自身就有其目的。历史并不是稳定往上的发展；另一方面历史过程的确也累积过突出过几个后代无法超越的点。

即使德国理想论史学倒台之后，欧美哲学家仍有人持同样乐观的信仰，认为人类是在不断地向一个最终目标前进：乐维特（K．Lowith）称这个目标为「知识份子最后的宗教」。对这个现象我们又如何解释呢？显然这种乐天派的信仰是从现时代中一些不可否认的进步得到它滋长的营养。在这里所谓的进步显然是指人利用科学和科技所达成的征服自然的成就。很多人也把人类在政治上由专制转向民主的现象看作是人类进步的记号。

但是，这些进步主要的还只是人类生活的外在结构，也就是人类科技文明唯理化（rationalizatio）的成果。这对精确的认知领域来说，当然是正确的，如数学、自然科学、语言学、历史学。超过这些领域而主张一般历史不断进步的高调就不再有什么意义了。对早已和人类生存本身无数谜语纠缠得昏

+484+

天黑地的哲学家来说，这种论调是否真实？艺术家们不断地对人类的命运及限制生存的力量奋斗，这论调对他们是否真实？有没有人愿意出来作这样的工作：按照对人类进步贡献的大小来给世界上伟大作家、哲学家的作品排列出一个次序来？作品只属于个人与某一个时代吗？杰出艺术家是突出历史洪流中的孤石吗？出类拔萃的艺术家能比较吗？能被他人超过吗？不论是诗人或哲学家，要是他们的作品愈能接触人类生存的核心，我们就愈不能把它们视为人类进步路上孤立的步程。我想，整个来说，每一个时代都必须用自己的方式来和生命问题搏斗，但在开始时自己以为与传统无干，到后来才发现在本质上自己的努力也无法超过前人思想的例子并非绝无仅有。

关于人类生活技艺的唯理化，那些征服自然的成就又怎样呢？如果我们说今日科技的进步，多方面的影响了我们的生活；这是真确的事实。它减轻了人的痛苦，同时也增加了负担。它以同样的程度使人类的生命更丰富、更贫乏、并受到威胁。它使人自由，也同时奴役了人。科技进步带来了极大的危险和困扰。它对人生命的影响好坏是极端暧昧不明的。

我们现在来看看人类在道德方面的进步。事实上，我们很难说人在这方面有什么具体的进步。人对于控制情欲而度理性生活这一方面，进展可以说没有。惨痛的经验告诉我们，理性并不是决定种族生命的因素。相反地，控制的因素仍然是自我保护原始的本能。整个人类的生活型态在今天仍脱离不了优胜劣败，最强者生存的格式。对权力的贪婪、政治、宗教、经济和假宗教等的帝国主义仍然弥漫在现代人的生活里。甚至今天种族的沙文主义（偏狭的民族主义）仍然存在。德国史的研究大师麦耐克（FriedrichMeinecke）认为，描写历史事件的动力无法不谈种族优越论。在他批判「第三帝国，德国的灾难」一书里说：「我们所经历的历史事件已经在我们的心底留下烙印。我们从来没有见过生

+485+

命和历史露出如此狰狞、可怖的面貌」。麦耐克甚至说，这是「世界历史中撒旦原则的爆发」。一旦了解了撒旦原则的真实性，我们就很难再心安理得的躲在乐观的废史主义的荫蔽之下。他知道邪恶并不是进步的副产品。在每一个时期，邪恶都以各种不同的面貌存在。每一个时代的人都必须重新努力，人类不可能一劳永逸。

人和超越人邪恶的势力影响了人类和他的历史：今日我们有谁愿意站在理想主义的哲学家一边来小看这种恶势力？只把它视为人类发展的一个过度阶段。终将被理性和积极价值的浪潮所卷去。

在此，我们再度看到历史的乐观论调是多麽软弱无力。历史的目的和意义并不在於一个假设的不断上升的过程。对每一个时代、每一个种族、每一种文明的发展我们根本不了解其中的原理。黑格尔说，人能透视天主的照顾（divine Providence）在历史中的作为。他这种说法是错误的。黑格尔还引用几段新约，其实他误解了新约。

整个历史是我们无法捉摸的，就像整个自然界和上帝的创造都是无法解开的谜（参看旧约约占传三八、三九章）。当然某些历史法则的伦理目标是很清楚的，历史或许不是最後审判，但这并不是说历史没有它客观的伦理。整个历史的意义和目标对人来说，仍然是不可见天主的秘密。我们只能了解时代、种族、文明的连续是造物者无限能力的表达。因为只要她愿意，他就能创造新的生命和新的文明。而我们无法以他的眼光去透视历史。因此，我们所能够做的，只是回顾既往，而我们还没有走完历史的旅程。

历史的目标和意义，其进步的原理，对我们来说都是隐藏的。但人仍然有责任去思索历史的意义。这里所说的历史的意义并不是水平的观点，而是垂直观，也就是我们只能在眼前自身的经验中去

486

寻求历史的目的。如此我们也就和郎克的史观相联系。历史的目标和意义在於现在、而不在渺不可测的未来。我们无法客观地测定历史的目标，对它的意义我们也得不到客观的了解或是科学的证明。但它就在我们身上实现。不论我们知道与否，这样的历史目标是我们能够信仰的，能用良心来测定的，能用我们每一天的作为来宣践的，这种历史目标是存在我们生活的每一时刻，每一场所。用汤恩比的话来说，这就是「历史的挑战」，是我们一定要找到答案的问题。

我们每一种族、每一时代、每一个个人都在每一个今天被召唤去度造物主赐给他的生命。用生命来服务人类是我们的使命，造物者也赐给了我们贪践这使命的能力。

这并不是说，在历史的过程中，时间变成彼此互不相干的片段。虽然没有连续发展的因素，每一刻生命仍然蕴含著意义和目标。每一个今天都是从昨天发展而来的，并且走向明天。每一个今天都承继著一份昨天的遗产。对今天的信仰就等於珍惜了这份遗产。每一个今天都是明天生活的基础，今天的目标和意义也就是人对明天的生命责任的体会。

我们的生命不在于塑造结果，我们的关心也不在於任何活动的成绩。我们关心的是活动的本身：我们在其中的努力。我们接受生命的挑战并付出具有目的感的贡献。我们蛄在昨天与明天之间。

这是我们每天都必须从头做的工作，要求每一个人作具有目的感的抉择，并且振奋自己的精神，下定服务的决心，勇敢地对抗我们内在和外在四周的邪恶。我们的生活是一场为真理、正义奋哄的过程。我们的努力并不是由一个理想的历史目标来策动，也不是出於对乌托邦的僮憬。相反的，我们的奋起只因一个清楚的意愿，在今天尽我们最大的力量来舒缓今天的困厄、忧烦，并且冷静地理解到明天还有同样的挑战等著我们从头做起。我们并不在意是否能有一个圆满的未来，但我们的觉悟和面对

487

今天的决心，使我们堂堂地立在昨天和明天之间。

然而我们的看法并不仅此而已。我们不信任何俗世目标的历史发展理论。我们想做的也便是把历史目的和意义的问题从历史本身具有最终目标的概念抽出来。我们冷静的呼声是以服务为根据，以今天的理由做我们的献身和服务；而不需标榜任何进步的意识型态。然而我们也不漠视历史中许多对抗邪恶与不幸的争战；及在所有严肃的创造性活动中，明朗地或隐含地可以见到历史有一目标——在和谐和自由中实践生命。尽管历史已经并继续不断地使我们失望和理想幻灭，但是在每一个人心中，仍深植着这美好的日子，将有一天会来临的知识，也渴望它的实现。难道这不更是「希望的言语」而不是「疯狂的痴话」。当然对于精神和爱在历史过程当中会不断得到胜利和逐渐成功的理想，已经不断地破灭了：历史上所有争斗后所得到的安定都只是片面的胜利；所有这些胜利也都臣服在生命的法则之下：死亡永远在生命的另一端等待我们。所有为创造更美好世界的努力都终遭遇无法克服的障碍，就像是理想主义史观所遭遇的一斑。

然而这并不是说理想论的观点完全没有真理；只是我们必须把未来目标的希望与其最初的根源相连：这源头就是对将来临的天国的信仰。这个信仰在新约里头斩钉截铁地表达出来。这种信仰的基础是什么呢？按照早期基督教教徒的证言，我们发现这种信仰是建立在耶稣基督这个人、他的历史、和他的复活上。因为在他身上出现了天国的希望。这不光是一个「新人」而且还是「新世界」的许诺和记号，耶稣是那颗「明亮的晨星」（默廿二16）。但是晨星，并不是太阳，晨星只是记号和许诺，预示一个崭新的黎明和光辉夺目的太阳。如此耶稣基督在历史上就以上帝的许诺向我们显示天国一定会来临。在他的身上旧约先知的预言得到满全，这些言语都散发着永恒真理的光芒。我们就是从新约的

488

中心人物得到屹立不摇的勇气，以喜悦的心情坚信那伟大的日子必然来临；那是天主释放，自由和满全的日子。

圣经的基督教史观和理想论的史观都相信历史是向一个「充满生命和真理的目的地」迈进的过程（Matthias Claudius名言）。但是二者根本的差异是，在基督教的史观中、历史完成它的目标，并不是由它内在原本具有的活力。我们的心灵都亲自经历过历史的产痛。但历史无法从这个产痛解脱而得到本身的意义和目的。历史的目标和最终的目的并不内在于历史过程中，而是超越的天国。只要我们愿接受它明确的信息——生命的每刻都在天主的手中，天国就在这一刻临近我们。但是同时，这个目标并不在历史的实践范围内，也不是光凭人力就可以达到其完满的美好。

在世上人类每一个对抗不幸和罪恶所得到的胜利都是零碎的。谁来给我们破解死亡的咒语？谁来克服每一世代都重复出现的残暴和邪恶？这些捆绑我们的锁链靠人力是解不开的。实际上，人类今天没有、明天也不会有、根本瓦解罪恶的力量。唯有生活的上帝的创行（act）才具有这等力量。他终有一天会粉碎历史的大厦，重新在生命和真理天国的光荣中把它重建。只有在那个时候，人类的渴望才能得到实现。

所有人对于必定会来的那一天的渴望、希望、信赖都是建立在新约所见记载耶稣基督复活的基础上。因为在哥耳哥达（耶稣被钉死之地）可怕的绝望事件之后，上主隐密完成了他的计划。整个人类的未来都归属在这个计划之内。在第一个复活节的清晨所发生的耶稣复活事件，就是人类渴望终会实现的见证和许诺。

这一天的光芒，天国的晨曦照耀在历史的每一刹那。当然我们人无法加速这个光辉实现的速度。

489

但这也不意味着、人可以因此懈怠、消极地垂手等待上帝的来临；相反的，在等待中我们需分外努力，向所有内在和外在的矛盾挑战。在本份上做一个真理的尖兵，以一颗喜悦的心承担生活的重担，因为一切原本都在上主的计划之内。

基督徒唯有以实际的行动才能为那终要来的一天做见证。我们的每一行动都说明了我们的盼望和确信。如此我们每一天的生活也寻得了原本的意义。每过一天我们便接近最终的实现一步。这一种行动或能带来疏解历史轨道上必定会出现的不幸和悲苦的效果。在每一场大变动、大灾难之后都会自动出现一段喘息的和平时代。但是我们所说的天国的和平和荣耀并不是寓言，也不是一个空虚的影子、短暂的喘息。曾在历史的刹那间显现的天国的形象虽是不完美的，出现后又很快消失。但无论如何，它仍确定地屹立在历史的腐败和败坏之中，标示人类希望的意义与实践。

本文译自PaulAlthaus（德国Erlgangen大学教授）：“The Meaning and Purpose of History in Christian View ” Universitas（EnglishEdition）7／2／1965．P．197—204

490


神学论集-弥撒礼仪研究（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

弥撒礼仪研究（下）

王化宇
第二部份：弥撒礼仪说明（续）
（二）谢恩经
现在开始整个弥撒圣祭的中心与高峰，就是「谢恩经」（圣体经），意即「感谢」与「祝圣」的经文。
司祭邀请信友举心向上，祈求感谢上主，并请信友与自己联合祈祷。司祭是以全体信友的名义，经由耶稣基督，祈求天主圣父。谢恩经的意义：是要全体信友，经由基督、颂扬天主的伟大。并奉献谢恩圣祭。
「感谢」二字的重点意义，更是在「谢」，而不在「感」。故通常表示谢意，说「谢谢」或「谢恩」。特别在圣经（例如思高版）和弥撒经本中，经过长期的比较、查证、研究，不难发觉「谢恩」二字更为普遍。更被广泛采用，更接近此字的本意及用法，远非「感恩」二字可比，因此，采用「谢恩」，更为适当。
491
谢恩经共分四式，第一式就是「弥撒正典」：此外又新增三式。
谢恩经第一式
第一式：经过学者专家的研究，开始于第五世纪末叶。许多世纪以来，在拉丁教会内，是唯一的谢恩经。特别保存了耶稣建立谢恩圣祭，与谢恩（圣体）圣事的言语和行动，念时倍觉亲切动人。现在略加简化修正，（例如：成圣体圣血经，依照新订三式，统一修正，缩短圣人名单；省略每节后的结束词等），继续保留应用，祷词最长。
第一式共分四部分。
（一）成圣体前：祭献经文、求为教会、求为生者、与诸圣共融（第一篇圣人名单）等四个要点。
（二）成圣体后：祭献经文、求为教会、求为亡者、与诸圣共融（第二篇圣人名单）等四个要点。
（三）成圣体圣血：宛如高山的顶峰，耸立中央，将前后两部分，构成两个斜坡。
（四）最后，以「赞颂词」为谢恩经的隆重结束。
新订三式
新订三（第二、三、四）式：自颂谢词至赞颂词，是一篇完整的、系统的「赞颂」与「感谢」的经文，显示简明、清晰、一贯的结构。
第二式：这是第三世纪，圣希玻理St．Hippolytus的著作，按照牧职指南、与适应的原则、稍加修正而成，最为简短。有一篇阐明救恩史的「颂谢词」，精简而清新，值得研读与诵念。但亦可诵
492
念其它合适的颂谢词。可加念一篇特别纪念亡者的祷词。
第三式：这是现代礼仪大师、本笃会士瓦卡济尼C．Vagaggini的著作，文笔流畅，结构严谨，经过审慎的选择，略加修正而成，长短适中，可加念一篇文情并茂的特别纪念亡者的祷词；并将「与诸圣共融」稍为移前。
第四式：有一篇讲述天堂美景的「颂谢词」，因其结构关系，与第四式全文是不得分离的。又有一篇精编的「赞颂圣父」，可视为一部「救恩史纲」，非常珍贵，熟悉圣经、神学、和教义的人士，尤应多加玩味、采用。祷词稍长。
谢恩经是由下列基本要素所组成：
首先以①颂谢词（含有前面的开端对话，和后面的呼应「圣、圣、圣」）为开端，然后是②赞颂圣父③呼求圣神④成圣体圣血经⑤纪念与奉献⑥呼求圣神⑦求为教会及生者⑧求为亡者⑨与诸圣共融，最后以⑩赞颂词为结束。
1、颂谢词
颂谢词是由开端、正文、和结束所组成。此外，前有开端对话，后有呼应「圣、圣、圣」。
颂谢词是「谢恩经」的开端和序言。颂谢词又以「对话」为前导，以「呼应」为结束。真是非常隆重的开端词。更显示谢恩经（圣体经）是谢恩圣祭礼仪的中心与高峰，是一篇非常神圣而隆重的经文。
开端对话：邀请大家「举心向上」，摒绝私虑俗念，专心于弥撒礼仪的进程，参与弥撒圣祭。
493
颂谢词的开端告诉我们，颂扬圣父是「理所当然的」。正文则是主祭以全体神圣子民的名义，光荣天主圣父，并为整个救恩大业，或为本日、节日、时期的某种理由而感谢天主。结束则是我们随同天使，歌颂天主的光荣。
「这是理所当然的，并能使人得救」，连在一起，是惯用语，是成语，表示「应当」之意。因此，无需特别译出：「并能使人得救」。英文版、法文版皆已取消。第四式的颂谢词也无此句，故以取消为佳。
第四式颁谢词：描述天堂美景，其精义应是「灿烂辉煌」，非常美丽，并非「可仰视」或「不可仰视」也。
信友的呼应「圣、圣、圣」：前半部是天使们在天堂向天主高呼的光荣之歌（依六3；默四8）；后半部则是圣枝主日、向荣进耶路撒冷的耶稣君主、高呼的「万岁」之声。向最高元首、总统、君王、教宗，表示欢迎之意而高呼时，犹太人说hosanna，意大利人说viva．我国人说「万岁」。圣枝主日与圣周星期一、二、三的礼仪曾多次探用「万岁」二字。
我们在进入谢恩圣祭的中心时，以天上之歌，万岁之声，欢迎即将莅临，而隐藏在面酒形内的耶稣君主，真是非常适当。
2、赞颂生父
颂谢词的结束呼应「圣圣圣」之后，与成圣体圣血之前，是转变阶段，通常是赞颂圣父，与呼求圣神。这段祷词是天主「三位」的，就是赞颂并祈求圣父，派遣圣神，祝圣礼品（饼酒），成为
494
基督的圣体圣血。
赞颂圣父，最重要也最普遍的，就是赞颂圣父是「神圣的」。
第二式：强调圣父，不只是「神圣的」，更是一切「圣德的根源」。
第三代：将天主的神圣，特别显示在「创造」与「圣化」宇宙万物上。此时此地，在弥撒礼仪层面，更显示在完美的礼品（饼酒）上。为能「自日出，到日落」时时处处，向圣父献上纯洁的祭献（拉一10--14）。
第四式：将天主的神圣、伟大、智慧、美好、特别显示在「天主的奇妙工程上」：创造人类万物…，派遣圣子（第二位），救赎世人。……并派遣圣神（第三位），圣化一切。是一篇相当完整的「救恩史纲」，明显的分为圣父、圣子、圣神三段，每段都以「圣父」为开端。
我们以天主为父，与天父之间享有「父子亲情」。在人违背天父的命令后，「便失去了你（父子间）的亲情」。「亲情」二字，更是精义之所在，也更符合中华文化精神，绝非一般所谓的「恩宠」可以取代。
「援助所有的人」：似更近原义，更为简明。若译为「向所有的人伸出援助的手」，字数徒然增加一倍，似嫌冗长而累赘。
「作为信友的初果」按照原文，是「初果」、「时鲜」之意，况且「初果」二字，现行通用的弥撒经书已多次采用，似可应用于此。
3、呼求圣神（一）
495
教会特别呼求天主圣神，降临在我们奉献的礼品（饼酒）上，因着他（圣神）的圣化能力，和基督的有效言语，经由司祭的口中念出，来圣化这些礼品，祝圣饼酒，使这些礼品（饼酒）成为我们的主、耶稣基督的圣体圣血。
第一式：没有明显地提及圣神。
第二式：特别引用民长纪（民六36--40）。基德红蒙主圣召时，露水降于羊毛上的奇迹，象征天主圣神甘露般的圣化能力。
第三式：强调我们是奉吾主的明令指示，前来举行这神圣的奥迹。
第四式：强调这伟大的神圣奥迹，就是基督留给我们的永恒盟约。
4、成圣体圣血经
成圣体圣血经：是以基督的言语和行动，举行在「最后晚餐」所制定的祭献，是基督在饼酒形内，奉献自己的体血，交给使徒们吃喝，并命令他们，「应行此礼，为纪念我」。
成圣体圣血经：不只是「叙述」往事而已，因为如只叙述往事，并不足以成为现在的事实。此时此地，更是祝圣、更是「成圣体、成圣血」。中文的「成」字，非常中肯而重要，说出其内涵与真谛。因为司祭念了成圣体圣血的经文，麦面饼就真正成为基督的圣体，葡萄酒就真正成为基督的圣血。
成圣体圣血：不只是「谢恩经」的高峰，也是圣祭礼仪和整个谢恩圣祭的中心与高峰。
吾主耶稣在最后一次庆祝逾越节的节日餐会，第三部分，吃逾越节羔羊后，建立了谢恩圣祭和谢恩圣事。
496
关于耶稣建立谢恩圣祭，与谢恩圣事，明白地记载于新约四处，就是①玛廿六26--28；②谷十四22--24；③路廿二19--20④格前十一23--25。这四处记载基本上是相同的，但有着些微的差别：这说明当时几个教会中心的传授略有不同。保禄（格前）的记载与路加的记载较为接近，是安底约基教会当时采用的格式。玛窦的记载与马谷的记载较为接近，是耶路撒冷教会当时采用的格式。
一九六七年十月廿四日，第一届世界主教会议，关于「在拉丁礼仪，弥撒正典（谢恩经第一式）以外，新增三篇谢恩经，是否赞成？」与会教长之一八三票中，二一七票绝大多数赞成（卅四票有条件赞成，廿二票反对）。
成圣体圣血的主要正文、四式全同。主要正文的前言，告诉我们成圣体圣血的时刻，和耶稣的言语、行动的方式，则四式略有不同。
成圣体圣血经——前言
成圣体经前言 | 成圣血经前言
1他在受难前夕 | 晚餐后
2把面饼拿在他神圣而可敬的手中 | 他同样把这珍贵的杯，拿在他神圣而可敬的手中
3举目向天 |
4仰望你——他全能的天主圣父 |
第一式的「成圣体圣血经文，及其前言」：是根据圣经的记载，建立谢恩圣祭的叙述，由圣经和传承而来。耶稣的一言一行，宛如历历在目，身临其境，倍觉亲切感人。
5感谢赞颂你 | 又感谢赞颂你
6把面饼分开 |
7交给他的门徒 | 交给他的门徒
8说 | 说
第二式：「他甘愿舍生受难时」：特别强调耶稣绝非迫不得已，而是心甘情愿地服从圣父的旨意，受苦受难。「谁也不能夺去我的生命，而是我自己心甘情愿地舍弃它」（若十17—18，十八4）。
第三式：「他在被出卖的哪个晚上」：圣保禄使徒向格林多信友清楚说出，耶稣建立谢恩圣祭与谢恩圣事的时刻、是在他受难的前夕（格前十一23--24）。
第四式：「显扬基督的时刻一到」（若十七1、5），此时此地所说的时刻，是指基督按照圣父的旨意，为人类牺牲生命的时刻，也就是受苦受难的时刻。「他又爱他在世的弟子，爱到极点」（若十三1--2），是说爱到无以复加的地步，中译颇佳。耶稣就在这时刻，建立了谢恩圣祭和谢恩圣事。
498
成圣体经前言 | 成圣血经前言
1他在受难前夕 | 晚餐后
2拿起面饼 | 他同样拿起杯来（一杯葡萄酒）
3感谢（赞颂你）了 | 又感谢（赞颂你）了
4把面饼分开 |
5交给他的门徒 | 交给他的门徒
6说 | 说
成圣体圣血经——主要正文
关于成圣体圣血的主要正文，四式完全相同。礼仪革新前后的差异，主要是在成圣体经内加一句：「将为你们而牺牲」，在成圣血经内，删除或移后一句：「信德的奥迹」。并在「你们拿去吃（喝）」内，统一加入「大家」二字。
一九六七年十月二十四日，第一届世界主教会议，关于「新订谢恩经的成圣体经文：这就是我的身体，将为你们而牺牲，是否赞成？」就是说增加一句：「将为你们而牺牲」。与会教长一八三票中，一一O票绝大多数赞成（六一票有条件赞成，十二票反对）？
关于「新订谢恩经的成圣血经文：这（一）杯就是我的血，万古常新的盟约之血，将为你们及众人倾流，以赦免罪恶。是否赞成？」与会教长一八三票中，九三票赞成（四二票有条件赞成，四八票反对）。
一九六八年五月廿三日，礼仪圣部公布新订谢恩经文。
教宗保禄六世接受大多数主教的请求，为将成圣体成圣血的经文，吾主的言语，制定统一的格式，
499
便于司祭诵念，特别在共祭时。因此将新订谢恩经内的成圣体圣血经文，于一九六八年十一月六日，明令修正统一，并公布如下：
成圣体经：「你们大家拿去吃：这就是我的身体，将为你们而牺牲」。
成圣血经：「你们大家拿去喝：这（一）杯就是我的血，万古常新（新而永久）的盟约之血，将为你们和众人倾流，以赦免罪恶。你们应行此礼，为纪念我。」
「你们应行此礼，为纪念我」：思高版采用此语，颇佳。路加记载一次（路二十二19）。保禄（格前十一23--26）记载，在成圣体后一次，成圣血后一次，共两次。耶稣命令使徒们应举行谢恩圣祭礼仪，说耶稣所说的，行耶稣所行的，为纪念他。保禄两次重复这句话，为加强谢恩圣祭的重要性。
5、信德的奥迹
「信德的奥迹」：是由「成圣血经」中移出的，在此另成一组。
信德的奥迹：强调基督圣血的祭献性，基督以他所倾流的圣血签署了这新的盟约。经由基督的逾越奥迹，在天（主与）人之间，建立了一个万古常新的盟约。这奥迹的恩宠经由谢恩圣祭而惠及吾人。在这信德的奥迹内，我们获得罪过的赦免。
信友的呼应，分为三式。
第一式：「我们传报你的圣死，歌颂你的复活，直到你再来临，」（弟前三9）我们所传报歌颂的对象，是基督的圣死与复活，并且继续不停，直到他再来临。按照原文，「这传报、歌颂、再来」不是三件独立的、彼此不相干的。相反，而是一贯的、互相并联的、一气呵成的。
500
第二式：「我们每次吃这饼，喝这杯，就是传报主的圣死，直到他再来临」（格前十一26）说明领圣体（圣血）与纪念基督圣死的关系密切。
第三式：是呼求：「世界的救主，请以你的苦难与复活，解救我们，援助我们」。
6、纪念与奉献
教会为满全这由基督交下、并由使徒们传授的命令：「你们应行此礼，为纪念我」，而纪念吾主基督，特别纪念他的神圣苦难，和光荣和复活升天。
教会、特别是此时此地集会的信友团体，为纪念基督，在圣神内，将这纯洁的祭品、生命之粮、救恩之杯，献给圣父。
教会的意向是使信友不但奉献纯洁的祭品，而且应学习息我奉献，如此，日渐同化，经由基督中保，与天主契合；并且大家彼此团结一致，则天主必将圣化万事万物。
 | 第一式 | 第二式 | 第三式 | 第四式
1神圣的苦难 | 、、 |  | 、、 |
2救世的圣死 |  | 、、 |  | 、、
3下降阴府 |  |  |  | 、、
4神奇的复活 | 、、 | 、、 | 、、 | 、、
5光荣的升天 | 、、 |  | 、、 | 、、
（6荣耀的再来） |  |  | 、、 | 、、
501
7、呼求圣神（二）
成圣体圣血后，再度呼求圣神，为参与谢恩圣祭，并分享基督圣体圣血的人们，为能经由基督的体血，和圣神的圣化，得蒙内心的变化，使大家先与基督密切结合，并在基督内，大家一心一德，彼此团结，合而为一。
按照拉丁原文，应译为「领受基督圣体圣血的人」，并非「领受圣体之后」。况且，此时尚在领圣体之前，因此，与弥撒礼仪进程亦不符合。
第一式：求赐领圣体的人，充满天恩与圣宠。但未明显地提及圣神。
第二式：求使大家成为一个基督的身体。「基督的身体」能是「基督圣体」，或「基督奥体」，此时此地，更是「基督奥体—教会」。因为「这教会就是基督的身体」（弗一23）。「我们虽多，只是一个身体」（格前十17）。「你们就是基督的身体，彼此都是（这身体的）肢体」（格前十二27）。
第三式：说明教会的祭献（谢恩圣祭）就是基督的祭献，是十字架上的祭献，呈献在我们眼前。并愿大家一起进入这基督的祭献内。
第四式：提及天主为爱世人，而派遣圣子降生成人，与人相似。现在我们呼求圣神，使我们能更相似基督，并在基督内成为生活的祭品，歌颂天父的光荣。
502
第一式 | 圣体 求赐领受你圣子 的人 圣血 | 充满一切天恩与圣宠
第二式 | 圣体 求使分享基督 的人 圣血 | 因圣神合而为一
第三式 | 圣体 求使领受你圣子 的人 圣血 | 充满他的圣神在基督内，成为一心一体
第四式 | 同一祭饼 恩准所有分享 的人 同一祭酒 | 由圣神合而为一 在基督内，成为生活的祭品
8、求为教会及生者
经由圣神的感召，爱德的催迫，乃为教会、生者、亡者祈祷，显示是天上与人间整个教会在举行圣祭，是为教会全体和为每位生者、亡者信友而奉献圣祭，因为我们都是被召来分享，因着基督圣体圣血，而获得的救恩。
按照我国及东方的优良传统和习俗，晚辈不宜直呼尊长之名，在弥撒大典内亦然，故称为「我们的教宗」，「我们的主教」即可。创世纪记载，天主叫亚当给鸟兽起名，直呼鸟兽之名，可为例证。（创二19--20）
503
按照拉丁原文，（第一、三、四式），在「我们的教宗」前，有一句「你的仆人」，似应保留，我们应当谦逊承认，我们都是天主的仆人，包括教宗、主教在内。何况教宗自己亦谦称为「众仆之仆」。
第二式：「全体教士」：包括此时此地举行谢恩圣祭的司铎在内，故中译不应说「他们」，（司铎自视为局外人），若改称「使“大家”在爱德中」（包括献祭司铎在内），似更恰当。
第三式：「散居各处的子女」：包括裂教，异端的分离弟兄们，和不认识天主，不认识基督的广大人群。教会在这神圣时刻，也不忘记他们。
 | 第一式 | 第二式 | 第三式 | 第四式
1整个世界 |  |  | 、、 |
2普世教会（圣而公） | 、、 | 、、 | 、、 |
3我们的教宗 | 、、 | 、、 | 、、 | 、、
4我们的主教 | 、、 | 、、 | 、、 | 、、
5全体司牧 |  |  | 、、 | 、、
6圣职人员（全体教士） |  | 、、 | 、、 | 、、
7求献弥撒得人 | 、、 |  |  | 、、
8在场参礼的人 | 、、 |  |  | 、、
9全体子民（所有信友） | 、、 |  | 、、 | 、、
10散居各处的子女 |  |  | 、、 |
11诚意寻求你的人 |  |  |  | 、、
9、求为亡者
求为教会及生者之后，乃求为亡者。
第一式，只求为亡者信友。新订三式，不但求为亡者信友，也求为所有的亡者，包括教外人在内。第二式有一篇简短的、特别纪念亡者的祷词。第三式有一篇文情并茂的、特别纪念亡者的祷词。
求上主垂念亡者，使他们得和圣子耶稣一样地复活，进入天国，享见你圣容的光辉，永远同享你的光荣。在那里再没有痛苦和悲伤，因为我们要亲眼看见天主，永远相似天主，欢乐地赞美天主。
「你的仆人」此时此地，是指因着任何意向（非必要献仪的第一意向）而纪念的亡者。可加念（第二、三式）特别纪念亡者的祷词。
「我们已亡的弟兄」：是指领受洗礼的信友，因着圣洗的德能，进入基督死亡与复活的奥迹。圣洗的最后效果，是在末日复活时，使所有的被选者，在身体方面，也将同化于光荣的基督。
「所有去世的善人」：是指未领受洗礼的教外人，离开世界的一刹那时刻，其内心的真正情况如何，是否蒙天主收纳，只有天主知道。教会也求上主垂念他们。
505
 | 第一式 | 第二式 | 第三式 | 第四式
1你的仆人（亡者向） | `` | `` | `` |
2我们已亡的弟兄（信友） | `` | `` | `` | ``
3所有去世的善人（教外人） |  | `` | `` | ``
10．与诸圣共融
求主垂念我们生者，使我们得蒙护佑，加入诸圣的行列，为能与天主的特选者诸圣共融，共享永生，共同继承天国的产业。
第一式的「与诸圣共融」，圣人名单，在成圣体前一次，成圣体後一次，共两次。经过礼仪革新而予以简化（除与新订三式相同者外），成圣体前保留：若瑟、伯铎、保禄、安德四位。成圣体后，保留若翰、思德、玛捆、纳伯四位。
新订（第二、三、四）三式：圣人名单，较为简单，仅提及圣母、与使徒、殉道，全体圣人等集体称呼。
 | 第一式 | 第二式 | 第三式 | 第四式
1天主圣母 | `` | `` | `` | ``
2诸圣使徒 | `` | `` | `` | ``
3光荣的殉道 | `` |  | `` |
4（主保） |  |  | `` |
5全体圣人 | `` | `` | `` | ``
纪念我们的祖先
孝亲敬祖，慎终追远，是一种美德。在弥撒礼仪中，加添「纪念我们的祖先」，用意甚善，可喜可贺。
但是，「纪念我们的祖先」，究应放於何处，方为合宜，具体地说，应放入「求为亡者」内，或放入「与诸圣共融」内，非常值得考虑并仔细研究。
「求为亡者」：是求为那些已经逝世，离开人间，尚未进入天堂，尚未享见天主圣容的人（仍滞留在炼狱里）。因此有追思节、清明节之扫墓；他们需要我们的祈祷，求天主救助他们。
「与诸圣共融」：是指那些已进入天堂，在那里再也没有痛苦和悲伤，永远享见天主圣容的人。因此，有诸圣节、春节之祭祖。我们应该祈求他们转求天主，救助我们。所以，「求为亡者」与「与诸圣共融」，是指两种完全不同境界的人，绝不可混为一谈。
旧约以色列人以亚巴郎为祖先。路加记载的福音，（路十六19-31）讲述一位穷奢极侈的富翁、和一个贫病交迫的拉匝禄的故事。拉匝禄死後，被送到亚巳郎的怀抱里。富翁死後却埋在痛苦的烈火中。富翁遥远地望见亚巴郎，和他怀中的拉匝禄，就呼求亚巴郎说：「祖先亚巴郎，可怜我吧！」
507
在这里：①亚巴郎被尊称为「祖先亚巴郎」、②呼求祖先亚巴郎的救助、③「亚巴郎的怀抱」，表示祖孙团圆、美满的幸福，象征天堂的福乐。就是说：亚巴郎所在的地方就是天堂，祖先亚巴郎就在天堂上。
尤有甚者，旧约以色列人，称天主为「亚巴郎的天主，依撒格的天主，雅各布布伯的天主，我们祖先的天主。」所以：旧约以色列人以亚巴郎为祖先，呼求祖先亚巴郎的救助，相信亚巴郎就在天堂上。亲爱的读者，现在我们黄炎子孙，把「我们的祖先」放在何方？
非洲萨伊（前为比属刚果）弥撒开端礼的诸圣祷文（类似儿童洗礼中的诸圣祷文），呼求圣人，其名单是这样的：①圣母，②（堂区的、本日的）主保圣人，③诸位圣人，④（曾照良心事奉天主的）我们的祖先。所以，非洲黑人将祖先加入诸圣的行列，天主的特选者，已进入天堂，享见天主圣容的人，并呼求「祖先」的助佑。
诸位亲爱的读者，现在来看我们中华民族，享有悠久的历史，崇高的文化，固有的道德，却把「祖先」列入尚未进入天堂，尚未蒙天主收纳，尚未能享见天主圣容的人（尚在炼狱里）。「我们的祖先」在逝世数千年后，尚未完全炼净罪恶，还需要数千年后的我们这一代不孝子孙的「冷祷」，来求我们救助他们，真是殊难想象！真是不可思议！
诸位亲爱的读者，旧约以色列人的祖先在天堂，非洲黑人的祖先在天上，我们的祖先在何方？「我们的祖先」应放入「求为亡者」内？或是更应放入「与诸圣共融」内呢？
11、赞颂词
508
谢恩经第一式的赞颂词前、有一特殊的祷词「上主、你因着圣子，不停地创造、圣化、滋生、祝福这些美好之物，而赐给我们」。是为祝福那些为教会需要、为济贫需要所献的（除祝圣的饼酒外）其它礼品。因为这些礼品也是天主圣父、经由圣子耶稣、赐给我们的恩惠。这些礼品蒙受天主祝福以后，供我们取用，为将有助于我们敬礼天主，和圣化世人的目的。
赞颂词是赞颂天主的光荣，并以信友的呼应而确认，作为全部谢恩经的结束。
谢恩经（圣体经）以颂谢词为开端，是非常隆重的开端。又以赞颂词为结束，也是非常隆重的结束。颂谢词与赞颂词前后呼应，非常隆重。谢恩经是整个谢恩圣祭的中心与高峰，享有如此隆重的开端与结束，是非常适当的。
谢恩经要求大家虔诚地、肃静地恭听，并依照礼规呼应，积极地参礼。
圣保禄使徒（罗十一的）说：「因为万物都出于他、经由他、归于他，愿光荣归于他，直到千秋万世。阿们」。
研究新约的启示，保禄的神学，知道天主（三位）对外的关系，特别与救恩史的关系，每一位有其特殊的角色，每次讲论到天主（三位）与救恩史的关系时，就会出现（有时完全地出现，有时部分地出现）。
以公式表达如下：a（出自），Per（经由），in（在内），ad（回归）。就是一切都出自天主圣父（第一位），经由圣子（第二位），在圣神内（第三位），回归圣父（第一位）。也就是说，一切美善事物，都来自天主圣父，经由圣子，在圣神内，而赐给我们。同样，我们的祈祷和赞颂，也都是经由圣子，在圣神内，归于圣父。
509
依照上述新约的启示，保禄的神学，和拉丁原文的结构与真义，赞颂词简短地说，应是这样的：「全能的天主圣父，（祈祷的对象，是向圣父，）我们经由圣子，在圣神内，愿光荣归于你，直到千秋万世。阿们」。
隆重的赞颂词，也是弥撒中采用的，应是这样的：「全能的天主圣父，我们借着基督，偕同基督，因着基督，在圣神内，愿一切崇敬和荣耀归于你，直到千秋万世。阿们」。
In unitate Spiritus Sanecti中译通常是「及圣神」或「和圣神」，二者皆可。若译为「一切崇敬…归于你……圣父（第一位），及与你同体的圣神（第三位）」。明显地把崇敬归于第一位和第三位，却忽略了第二位：这不但与拉丁原文不符，而且明显地违背了新约的启示，和保禄的教训。
Per omnia saecula saeculorum若译为「直到千秋万世」，恰好说出拉丁原文所要说的真义，又恰好由中华文字表达出来，非常恰当而中肯。
（三）圣体礼（领主礼）
弥撒圣祭既是逾越奥迹的圣筵，为准备妥善的信友，更好遵照主的命令、领受他的圣体圣血，作为精神的食粮。分饼礼和其它预备礼，都直接引导信友，领受基督圣体。
圣体礼包括天主经、平安礼、分饼礼、和领主礼等部分。
1、天主经
天主经内所求的「我们日用的食粮」：为信友也是指基督圣体。求主「宽恕罪过」：是为能将圣
510
体赐给真正的圣者。
天主经是由开端、正文、附祷词、和结束所组成。主礼邀请信友，并与信友同念天主经，然后主礼继续念附祷词，信友呼应，乃告结束。
附祷词是天主经最后一句「但救我们免于凶恶」的延续，求为全体信友脱免凶恶，这凶恶」不但包括魔鬼、恶人、恶事，而且也包括所有不顺利和不幸的事件。
按照拉丁原文的结构，文思的系统，自然的顺序，为与天主经末句的延续不断，应是先求得脱免灾祸、罪恶、和一切困扰，然后则会希望得到永生的幸福，和救主的来临。否则，若将「期待永生的幸福，和救主的来临」，放于句首，不但破坏了整个的结构，而且颠倒先后的秩序，确非合宜。
天主经的结束呼应：「天下万国，普世权威，一切荣耀，永归于你」。见于一些古抄本中，因为在礼仪祷词中经常应用，故保留于此。
2、平安礼
信友在领受同一圣体之前，为教会和人类大家庭祝祷和平与统一，并为表达兄弟般的互爱精神，而举行平安礼。
平安礼分三部分：（一）主礼首先向天主求赐平安，（二）然后向信友分施平安，（三）最后请大家互祝平安。
3、分饼礼
基督于最后晚餮分饼的仪式、成为使徒时代整个弥撒圣祭的名称。这礼仪不但有实际的理由，而
511
且显示我们众人，因领同一生命之粮——耶稣基督而成为一体。
分饼咏：「除免世罪的天主羔羊，求你垂怜我们」。「垂怜」有了「我们」，有了「属词」，语句完整甚善。弥撒开端礼的「垂怜咏」，若能依此而补足「我们」，当更显完美。
主礼分饼后，将一小分圣体放入圣爵内。
按照自然的、先后的顺序，应该是先将面饼分开，然后才能将其中的一小分放入圣爵内。试问，尚未把面饼分开，又如何能将其中一小分放入圣爵呢？若是尚未把饼分开，就要先将其中一小分放入，显然以后为先，颠倒次序，令人费解。美国版本已按此自然顺序而修正。足资取法。
4、领主礼
主礼诵念领（圣体）前（祷）词：预备领受基督的圣体圣血，以获得实效，信友也同样祈祷，加强准备。
领前词：分二式。Cooperante Spiritu Sancto 按照拉丁原文结构，上下语气是一致的、连贯的、应译为「与圣神的合作」，如此则上与「圣父的旨意」，下与「藉你的死亡」等全文一气呵成。况且「合作」并无「合作上」「合作下」之分别也。
主礼面向信友，举起圣体，邀请他们来赴基督的圣筵，并与他们谦恭地同念福音的名言「主、我当不起你到我心里来，只要你说一句话，我的灵魂就会痊愈」。
非常希望信友领受同一弥撒内所祝圣的圣体，在礼规许可情况下，也兼领圣血。如此则领圣体将更能显示出是参与实际举行的圣祭。
512
主礼领圣体（圣血）时念：「愿基督的圣体（圣血），护佑我们得到永生」。给信友分送圣体时念「基督圣体（圣血）」
领受基督圣体的人同声歌唱「领主咏」，表达他们精神的合一，内心的喜悦，与友爱的增强。
随圣体后诵念「领后词」。领后词是由开端、正文、和结束所组成。正文告诉我们，为获得本日弥撒所庆祝奥迹的恩果而祈祷。信友为表示自己同心祈祷，乃呼应「阿们」。
（四）结束礼
结束礼开始前，斟酌情况，可「报告事项」。
结束礼是由致候、祝福、和礼成所组成。
弥撒开端礼，有「十字圣号」，以十字圣号为前导，因天主「三位」之名，而隆重的开端。现在弥撒结束礼，也同样以十字圣号、因天主「三位」之名、领受天主的隆重祝福，作为整个弥撒礼仪的结束。
弥撒礼仪结束后，每位参与弥撒圣祭的人各自返家，并乐于从事自己的工作，赞美颂扬上主。
弥撒圣祭的进程，到达「结束礼」，我们的弥撒礼仪说明，也将就此结束。希望大家要避免受到「习以为常」的约束和限制，凡与自己「惯常」诵念的，「照念不误」的祷词有所不同，就习惯性地、不知不觉地、予以否认。
此时此地，诸位读者能以第三者的身份，客观的立场，毫无成见地阅读。如此，阅读弥撒礼仪研究全文以后，不难发觉礼仪小品的「真味」，而且「其味颇佳」，回味无穷。
513
重要参考书目：
1． 弥撒总论：王化宇译，修正再版，一九七五年。
2． Mssale Romanum: Editio A1tera typica vaticana,1975.
3． Ordinario della S. Messa: Edizioni paoline, 1969.
4． The Mass Liturgy: Official English text, Catholic Truth Society, Hong--Kong, 1970.
5． The Sacramentary (The Roman Missal): The 1iturgical press, 1974.
6． The Mass: by Josef A. Jungmann, S. J., translated by J. Fernandes, S. J., The 1iturgical press,1975.
7． Prex Eucharistica: by A. Hanggi & I. Pahl, Editions universitaires, Fribourg, Suisse, l968.
8． A Commentary on the Prefaces and the Eucharistic Prayers of the Roman Mssal: by L.Soubigou, trans1ated by J. A. Otto, The liturgica1 press, 1971.
9． Thological Dimensions of the Liturgy: by C. Vagaggini, O. S. B., translated by L. J. Doyle &W. A, Jurgens, The 1iturgical press, 1976.
10． Nova vulgata Bibliorum Sacrarum Editio, tyPica vaticana, 1979.
514


神学论集-论奥格斯堡信条-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

论奥格斯堡信条

邹保禄
前言
今（六九）年六月二十五日是基督教的「奥格斯堡信条」成立四百五十年纪念，这项信条可说是基督教的信经，其中尚有批评天主教的一些信理。近年来，我教会提倡大公主义与合一运动，这项信条是否合一的阻碍呢？本文将略加解释。
甲、时代背景
马丁路德（1483--1546）以大赦为借口而反叛教会；一五一七年十月三十一日又将他自撰的九十五条文，张贴在德国威登堡大学的教堂门前，以反抗罗马教廷。
他又发表了三本小册子：
1、告德意志贵族书。
2、论巴比伦幽居。
3、论基督徒的自由，以攻击教会。
515
教宗良十世(1513-1521)乃于一五二O年一八月十五日颁布谕令斥责马丁路德，而路德则于十二月十日当众将此谕令及教会法付之一炬；次年教宗正式绝罚路德。
当路德致力宗教改革时，正当查理五世（1500-1558）为帝。他一方面忙於与法国作战，另一方面又要应付土耳其；而对国内的事，尤其是宗教的纷争，仅能希望以妥协方式了事。
当时路德的弟子啬登（Philip Melanchton,1497-1560）为新教代表，编写路德教信理二十八条，请求查理五世批准。
这位爱护天主教会的皇帝，於一五三O年六月廿五日，在奥格斯堡召开会议。
此书共有二十八条，其中二十一条是路德教的教义；其余七条，措出他们废除天主教会的一些错误信理。
皇帝将此书请天主教神学家审阅，结果多数人都不接受这些信理；连皇帝和多数诸侯包括在内。罗马方面又写了「驳奥格斯堡信条」（Confutation）。梅兰登不服，针对此书而写了「奥格斯堡信条的辩护」（Aaologia Augustana），比奥格斯堡信条约长七倍。查理五世拒收此书。
但是，接受路德教的诸侯不服从，而於同年圣诞节和次年二月二十七日，两次在都林加区之小镇，名叫徐马尔卡底招集会议，组成徐马尔卡底联盟（Schmalkaldic Leasue）。同时又藉法王兵力支持以抗德帝。此联盟计有步兵一万，骑兵二千，向查理由且战。德帝不得已，乃於一五五五年九月二十五日，与新教签订奥格斯堡和约，这代表路德教的胜利，和约规定：
1．根据一五三O年所订的奥格斯堡信条，路德教在德境内与天主教享有同等权利，为一合法的
宗教。
2．德境内各诸侯可自行决定其辖区内的臣民信仰。
3．新教可保留在一五五二年所拥有的教会财产。
4．凡天主教人士欲皈依路德教者，即失去原封土尔主的资格C
5．除路德教外，其他宗教皆为非法。
乙、奥格斯堡内容此信条包括两大部份
（甲） 信仰主要条文
第一条：论天主
神是无始无终，无形无像，不可分开、全能、全智、全善，是一切有形无形之万物的创造者。他一位三位，即父、子及圣神。
第二条：论原罪
自亚当堕落之後，凡循自然公律而生的人，就生而有罪，就是说，不敬畏上主，不信靠上主，有属肉体的嗜欲：这疾病，或说这原始的过犯，是真实的罪，使凡未藉圣洗和圣灵重生者永远死亡。
第三条：论基督
道即上帝的儿子，从童贞女玛利亚腹中取了人性，所以有神、人二性：不可分开，联合於一个位
517
格内，就是一位基督，真上帝及真人，从玛利亚所生，真实受苦，被钉在十字架上，死亡了、埋葬了，且第三日复活了，以后升天，为要坐在父的右边，统辖一切受造物。
第四条：论称义
人在上帝面前不能凭自己的能力、功劳或善行得称为义，然而人因基督的缘故，借着信而称义。
第五条：论教会的圣职
为使人得到这信心，就需要设立福音教导人和施行圣体的职分。
第六条：论新顺从
这信心必定结出好果子来：并且人应当行上帝所吩咐的善事，因为这是上帝的旨意，而非因想靠善行在上帝面前称义，因为赦罪和称义是由信而得。
第七条：论教会
教会必永远长存。但教会为圣徒的会众（一切信徒的集团），而在这个会众中福音得以正当教导并施行。
第八条：论教会是什么
教会本是圣徒和真实相信者的会众，但在今世即有假冒、伪善和恶人混杂其中，我们教会就认可由恶人所施行的圣礼。圣礼与道，虽由恶人传授，但因由基督所设立所吩咐而有效。
第九条：论圣洗
圣洗是为得救所必需的：上帝的恩典乃是藉圣洗赐给人；小孩必须受洗，他们藉圣洗献给上帝，且进入上帝的恩宠之中。
518
第十条：论圣餐
基督的身体和血藉饼和酒的形体真实临在。藉此分给凡吃圣餐的人。
第十一条：论认罪
在教会应保留私人宣赦；但认罪时，不必数述一切过犯。数述一切过犯是不可能的事。
第十二条：论悔改
受洗以后跌倒的人再归正时，罪可再蒙赦免，如此悔改的人，教会也应给他们宣告赦罪。悔改包含二事：一是忧伤，或良心上因悟罪而起的恐怖；二是信，从福音或宣告赦罪而生，就是相信罪因基督的缘故而蒙赦免，这信也使良心得到安慰，脱离恐怖。
第十三章：论圣礼的功用
设立圣体（礼）不只是要作为在人当中我们的信仰表白，乃是要作为上帝恩待我们的旨意的标记和见证，为要激发并坚定领受圣礼的人的信心。所以人必须具信心受领。
第十四条：论教会的职分
若不按理受召（无正式的聘请），没有人应在教会对大众宣讲或施行圣礼。第十五条：论教会的礼仪
凡可遵守而无罪，且于教会的安宁与秩序有益的礼仪，如所规定的假期、节期之类，都该遵守。我们又对善人，凡人所设立以求与上帝和好、博取恩典，补赎罪恶的传统，都不合乎福音和信的道理。
第十六条：论信徒与国家社会的关系
519
凡国家社会合法的制度都是上帝美好的工作：基督徒作官、司法、照国律及其它现行有效的法律治理政事，按律科罪，作正义之战，从军，订合法的契约、会同、置产、在官长吩咐下起誓，以及嫁娶，无不可行。
第十七条：论基督复临审判
在世界末日，基督要再显现，施行审判，使一切死人复活，赐永生永福给敬爱他的人，但使不信者受痛苦。
第十八条：论自由意志
人的意志在履行世人之义、并在选择理智以内的事上，有若干自由。但没有上帝的圣灵，人的意志就没有能力行上帝的义或属灵的义；因为属血气的人不领会上帝圣灵的事。但人藉着道接受了上帝的圣灵，才有这样的义。
第十九条：论罪的根源
上帝虽然创造并保存万物，但罪的根源是来自恶者的旨意，即是魔鬼和那不敬仰他人的意志。
第二十条：论善功
我们教会被人诬告，说我们禁止善功。但并非如此，因我们教会也谈论十诫和其它同等性质的书。但如遵守规定的节期，按时禁食、设立会祖、朝圣、敬拜圣者、玫瑰经等事，为愚昧无益也。
第二十一条：论敬拜圣人
我们可以纪念圣人，使我们各按职分效法他们的信心和善行。但圣经没有教训我们求告圣人，或求他们帮助，而指示我们只有一位基督是中保，大祭司和代求者。
520
（乙）各种弊端
第二十二条：论圣餐的体血二种
圣餐的体血二种都当分给信徒，因为这是主的吩咐。这规矩在教会多年存在，后来，在甚么时候，凭什么权柄改变了这规矩，都无从查考。
凡违反上帝命令的规矩，是不该承认的。因此，接受规矩不但违反圣经，而且也不合乎古时的教条。
第二十三条：论教士的婚姻
罗马教会规定教士们守贞是违反圣经和古教会的教条。因保禄说：「作监督的必须是作丈夫的」（弟前三2）。况且上帝设立婚姻，原为补救人的软弱。
第二十四条：论弥撒
我们保存弥撒，用至恭敬的心情举行。我们在用拉丁文歌唱仪式中杂用德文，这是为了教导人民而加入的。因为仪式的功用在乎教导无知识的人，不但保禄会吩咐用人民懂得的话，人的法律也一此。
第二十五条：论认罪
数述一切的罪是不必的，良心也不可为这数述一切罪的事忧虑，因为数述一切的罪是做不到的。如诗篇说：「谁能知道自己的错失呢？」
因此认罪的礼并非由于圣经的命令，而是教会所设立的。
第二十六条：论食物的分别和传统
521
罗马教会规定新仪式、新节日、新禁食等，这些传统使教会发生不少弊病，因此不可遵守。
第二十七条：论修会的誓愿
依附于誓愿的，有许多邪恶的思想：如誓愿可使人成义，誓愿是基督徒的完全境界：誓愿遵守劝勉与命令：誓愿有额外善功，这一切都是虚假无益的，而使誓愿无效。
第二十八条：论主教的权柄
主教的权柄与政府的权柄不容混淆。主教的权柄范围就是传福音、施行圣礼，不得强行干涉政治的权柄；不得移授国柄；不得废除官府的法令，不得避免对官府应有的服从等。
主教有何政治权柄，这权不是由于福音吩咐他为主教而来，而是由于人的法律，经君王或皇帝赐给他们代管其所有而来。但这是另外一种职责，与传福音无关。
丙、两教对此信条的反应
天主教在艾克（Johan Eck of Ingolstadt）领导之下，对奥格斯堡所提出的，尤其是第二部分，显得非常不满而且态度强硬。他们所发表的辩护书，由于讲得过火，议案修改了两次，然后再呈给查理五世皇帝。
修改后的重点是：相信基督在圣体内之说，承认七件圣事、司铎当守贞，只可领圣体且以拉丁文作弥撒。皇帝接受了天主教友们的意见，同时要新教徒接受，否则予以处罚。
在路德派方面，我们可找到有力的反击，即攻挈教会腐败的生活，他们引用圣经来反驳当时教会已存在的弊病。路德本人更控告教会的贪婪、亵渎、及虚伪等弊病。
522
但路德派从会议开始的表现是缓和的，我们在其中可发现值得改良的事。奥格斯堡信条不完全包括路德派的运动，而更讨论一些弊病。尤其是梅兰登。因此改革这些弊病是值得默认的。
在教会方面，我们注意到艾克和他的同僚那种好战的态度，他们太冲动、太自信而攻击对方，这自然使路德派不得不起而还击。
丁、现在教会对此信理的态度
一九三O年是奥格斯堡信条四百周年，天主教对此漠不关心。然而到了今年，由于合一主义的趋势，教会的态度改变了：天主教与路得教的关系改善，尤其是在梵二之后，教会开始承认此信条。
其理由是承认它本身的价值，因它包含信仰的基础，其次是改变教会对宗教改革时的态度。
教会承认信条主要的是第一部份，且认为它表现了基督徒基本的信理。
这正如梵二所说的：「因此，我们必须依照真理，并以善意进行研究」（大公会议法令第九条）。
天主教的态度的转变可从三篇教宗文告上看出：
首先是一九一九年基督教派代表谒见教宗本笃十五世，邀请教宗出席「普世基督教协会」时，教宗答说：
「圣父教宗对他们来访的盛意很是感激，圣伯多禄的继承者，即耶稣在世的代表，切愿一栈一牧的实现。……虔诚地期待并为这目标祈求，希望出席会议的代表，因天主的恩宠得到光明，并与基督教会有形的元首结合为一，他已在伸开双臂在迎接着。」
523
其次是一九二八年的 Mortalium Animos 通谕中，教宗碧岳十一世宣布「除非迷失的基督徒以回到罗马为基础，合一不可能实现」。
最后在一九四九年又发表一篇训示，教宗的语气已稍微改变，一方面对现代的基督教合一运动的努力表示以极大兴趣在观察，另一方面对正在进行中的工作，也表示审慎的认可。
教宗的这一转变态度非常重要，从那时起，天主教神学家也就很广泛地研究，不仅在天主教的杂志上，即使在「普世运动评论」上（The Ecumenical Review）也有出现。
一九五八年十月二十八日教宗若望廿三世当选，他可说是现代第一位积极倡导合一运动的教宗。在召开梵二大公会议时，邀请了不少基督教观察员。
教宗保禄六世对各宗教人士，无论个人接见、或团体接见，都伸出友谊的手。他曾和宗教领袖相互访问、或派观察员出席其它教会所发起的各种促进教会合一的会议。
一九六五年五月教宗又批准与「普世基督教会协会」举行试探性会议。
一九七0年四月十六日，教廷颁布实施梵二大公会议法令中所说的：「根据各地方的不同环境及以上所指出的原则，不同教会或团体的高等学府之间，以及学者及学生之间各方面的合作与交往，不但极能有助于整个大公运动，也能有助于教授与学生的大公教育」。
「根据地方和时代的情形，可以设立由天主教或其它许多宗教共同管理的机构和中心。在教会和教会团体必须共同研讨某些问题的地方，这样的共同机构特别有用（例如讨论传教工作，与非基督宗教的交往等），假如能正确的解决这些问题，便极有利于基督徒的合一。
以上所说的合一运动，不只是表面上的接见，更对信仰或信理有进一步的探讨和研究，自然的对奥格斯堡信条的态度有很大的改变和承认。
教会承认奥格斯堡信条可从三方面探讨：
1、 人际关系
在人际关系中，也包括两个要素；即个人的价值和他人的存在。
教会承认奥格斯堡信条不只是在接受神学上的观点，更承认它是教会信理的一部分。按大公主义的思想，在天主教内承认它合法的地位。
2、个人目标
两人之间的爱可用很多方法表现出来，例如礼物、服务和言语等，若无这些表示，也就没有爱。
同样地，在承认奥格斯堡信条时，一个很具体的表示就是互相承认彼此间的信仰。这可藉弥撒圣祭、公共见证时来表示，换句话说，承认他们的信仰不只是从历史上、神学或政治上来探求，更是对教会意识和精神上的配合。
当然，这对双方都有困难，但要努力加以克服。
3、实际行动
一九七五年在纳罗比（Nairobi）世协会促使两教的合一。教会承认奥格斯堡信条该是一个具体行动的表示。
525
最近五年来，有不少关于教会承认奥格斯堡的文章刊出，其中最重要的一本着作是一九七八年葛罗特的H.Grote “Die Augustana-Debatte und die Wiedergewinnung Einer Bekenntrisschrift”。此外尚有拉刻曼的「奥格斯堡信理与教会合一」（一九六三）、和劳伍士（Rausch）的「天主教、路得教和奥格斯堡信理」（一九七九美国杂志）等著作。这些都能促进两教对这信条的认识和探讨。
结论
最近在美国、大公主义委员会的主席艾内斯多．翁特．哥佛（ErnestL．Unter Koetfer）说：「无论什么时候，你若要改革，一定有反对者。有时改革的太过火，而守旧者又很固执」。
我认为艾氏的话很有道理，现代教会需要不断地改善，不断地求新，这是不可否认的。
奥格斯堡信条是基督教的一个里程碑，没有当时的努力，也没有今日的收获，所以是值得庆祝的。
此信条是否是天主教与基督徒合一的一种阻碍呢？路得神学院的主席乔治安德逊说：「这信条事实上与罗马教会的道理的区别并不大。这两宗教可藉此信条来促使双方走向合一之路」。
但是若要达到合一的地步，需要双方的努力：便是彼此互相了解，虚心求教，不固守自己的成见。
一九八0年六月廿五日，即纪念奥格斯堡信条四百五十周年当日，当今教宗若望保禄二世向群众说：「我诚恳地向诸位信友问候，坚信耶稣基督是救世者，他是万有的开始和终结。…基督的意旨和现代教会时代信号是引导我们走向真理和爱德」。
这就是我们大家所需要的态度。
526


神学论集-堕胎：辩论的规则-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

堕胎：辩论的规则

Richard A. McCormick
王敬弘 译
虽然我们需要对堕胎问题的公开政策取得同意，但辩论的水准仍然低落。
本文为达成建设性讨论的一些原则，可能有所帮助。
美国每年有百万件合法堕胎案，如果这正是许多人所认为的：绝大多数的个案是不公道地杀害生命，那么这确实是美国主要的道德悲剧。把越南的情况对照一下，许多年来，在那里共有五万美国人丧生。美国人对于堕胎问题和法令的态度、已经走上对立的极端，双方强烈地保护自己的立场，好像很少希望打开僵局，以达成任何全国性的一致的意见。但对这严重的问题，确实需要有这种一致的意见。
我的专业的态度牵涉到这问题、已有二十年以上，包括演讲、写作、以及与多人有几百个小时的交谈。这些经验并不一定增加智慧，但确实使我对讨论这问题标准有了清楚的印象。我必须遗憾地提出结论：就是对这问题交谈的水准仍然十分低落。双方以口号作为论证，以提高声调来舌战，并随意插嘴打断对方：继续聋子式的交谈。享有盛誉的大众读物，如纽约日报（New York Times），华盛顿邮报（The Washington Post）都支持基于道德立场的政策；但未曾足够地审查这些政策的「前提」
527
与「假设」，更不要说把它们加以辩论了。那些反对堕胎者所提的政策也是一样。参议院的一位行政助理最近告诉我说，在议院中两个最令人讨厌的游说团就是：反堕胎者与同情堕胎者。对此问题合乎文明的讨论，已消声匿迹。也许是应该的，也许现在时候到了，大家应在堕胎诊所，或若瑟加利福（Joseph Califano）办公室窗外搭起帐篷表示支持。但我却不同意，至少不要让这些战术来代替守纪律的讨论。
我们中间有很多人对这讨论已感到讨厌了。但对厌倦屈服是逃避问题，而不是去努力解决。如果必须或一定要继续讨论下去，那么拟订一套「讨论的规则」，可能有些帮助。遵守这些规则，可以促进更有交流的会谈，这一定会小有成就。如果交谈的情形如现在一样杂乱和僵硬，自然会使人感到需要节制。特别是当讨论中，引起了许多枝节问题，提出的论证不相衔接，这些现象追溯起来，是因为违反了下面所提的基本要点。我不相信这些守则会要求任何人对伦理信念放弃或采取妥协。至少其用意不打算这样。总之，基本伦理信念植根于我们存在某些的非理性non-rational 层次中（非理性并不是说反理性irrational）。这些建议只是想发泄并阻遏使人固执于某些不良论证的挫折。在认定某些论证是「不良」时，一个人必须放弃他的某些观点，不偏不倚的审定那些意见有独立的价值。下列一些建议或者有些帮助。
尝试鉴定彼此同意的范围。当问题迫切而辩论的每个人都有大量赌注与投资时，大家都倾向于快速地划定立场，开始攻击对方。在坦率的美国人眼里，其它方式似乎都是伪君子作风。有人辩称我们已多次看到人们称「锄」为「铲」（无谓的细节）。很重要的伦理问题，反而被无谓的客套所延误，这的确是真的。但是这种态度疏忽了很重要的一点：双方在此事同意的范围很广，说得准确些，如能
528
把这些范围清楚地说出来，至少有时可减少疾言厉色，使气氛较为缓和。下面是一些双方所同意的范围：
认为堕胎违反道德及不违反道德的双方，都同意绝大多数的堕胎是件惨事，并非人所希求的。它并非拔牙，虽然某种梦想和「卫生化」的语言（称堕胎为手续），有时想把它用这种方式表达出来。因此，所有的讨论者应脑筋清醒，全心支持那些可以减少个人性和社会性堕胎原因的措施，人们立刻可以想到更好的性教育，并非所谓这并不等于所谓性器官基本教育更好的产前和产后的妇婴卫生。减少贫穷、不同形式的家庭支持，建立照料智能不足和残障儿童的机构。此外，任何人以为堕胎有时是悲惨的必需品，他就应积极贯彻始终的支持其它一些补救的方法。虽然在这两方面同意，并不能消除意见的分歧，再加上对各阶段生命品质的共同关怀，可引发彼此的尊敬，而改良讨论的气氛，这已经是非同小可的成就了。
避免用口号
口号是十字军的武器，一个人以为自己扮演参战的角色，就会反对那些所谓敌人为好事而奋斗。正如用口号一样，有其价值。政治竞选或游行示威就是好例子。但是口号并非富有启发性的交谈工具，因为它们有效的阻碍意见的交流。
我想到的是两个现成的例子。第一个是用「谋杀」来描述堕胎。「谋杀」是指伦理上不合正义的杀死另外一个人，是一个含有多层价值判断的名词。法律上对视何者为谋杀有所规定。如果争执的关键正是看堕胎是否合乎正义，那么，谋杀一词并不能澄清辩护的理由。它更是给某一立场以及赞成这
529
立场的加上一个标签，而阻止了交谈。此外，为了保护传统基督徒对堕胎的立场是绝对不需要的。
另一个口号是「一个女人对自己的身体有主权」，这不是一个论证的根据，而是未经探讨的结论。因此含有许多有问题的假设。例如，它假设堕胎时，胎儿是女人身体的一部份，人对自己身体的主权是绝对的。堕胎与丈夫无关，提出这条假设足够指出很少人会同意女人对她自己身体的权利，包含了在怀孕时服用thalidomide（一种能使胎儿发生畸形的镇定剂）。美国最高法院以法律赞成这些假设时，已走的过远了。但是，我想即使那些有时会用一点「生硬法律权利」的法官们，也不会认为用以上的口号来表达问题是恰当的。
准确而公正的引述反对派的意见
即使提到这一点，也会令人觉得是一种侮辱。因为它包含一个含蓄的指责。不幸的是，这种指责却常射中要害。例如，反对堕胎的人，有时辩称曾堕胎的女人是「反对生命」，或是对她的胎儿不关心。在有些个案中，这可能是真的；但是我相信以上的说法、并未足够的考虑许多想堕胎的女人所经验到绝望的冲突。如果女人对胎中的后代不关心，就不会有一种悲哀的情绪了。
另一方面，那些不赞成对堕胎采取一个严格伦理立场，有时描述反对堕胎者为「绝对派」，并说他们「完全为未初生者的处境所盘据」，这正是「关心的召叫」（“Callto Concern”Christianity and Crisis,Oct．3,1977）所用的不幸的措辞，并且明显的指责美国主教团而发。美国主教团对许多不同社会问题关怀和记录足以揭露这种抗议的诽谤性。正如圣母大学的James burt Chaell很恰当的宣称「伦理学者应该使自己避免曲解他们所不同意的立场」（Christianity and Crisis,14,1977）。
530
分辨是—非，好—坏，两组观念的不同
我一再听到讨论者重复说到曾打过胎的女人：「她当时和后来都想，在伦理上没有错。」或者，「她信服她作了一个对的决定。」然后立刻跟着说一个行为的伦理性，最重要的是看作此行为者的看法。
事情确实如此。但是对伦理性一词，需要更清楚地辨别。一个人愿意去作有支持和助长别人的行为（对别人有益），他作了一件好事。这个人可能实际上错误的作了一件有伤害性的事。那么，这个行为在伦理上错了，可是却是好的。反面来说，人因着自私、仇恨、嫉拓……等动机而作，他作了一件恶或坏的事。因此，一个外科医生可能以最自私而令人轻视的动机完成了一次漂亮救命的手术。他的行为伦理上是坏的，但却是对的。因此，一个人的行为，伦理上是好，但仍然是错的；也能伦理上是对的，但却是坏的。
有关堕胎的讨论是在于分辨伦理上的对或错，引证一个人在堕胎当时和事后的想法，并不能解决问题，甚或不能带来什么光明。堕胎者或医生好而正直的意向、也不能解决问题。那些在越南毁坏了乡村，而解放其居民的，常无疑出自好的意向，但伦理上常是错的。
这项分辨不但本身重要，在这一点之外，它让一个人恰当的表示不同意——这就是对那些他相信在伦理上犯错的人，却不隐含或明显的指责这个人在伦理上是恶的。如此去作，在这个常缺乏应有礼貌的讨论中，是一个宝贵的收获。
531
尝试辨认出问题的核心
在堕胎的题目下，问题丛生。例如：胎儿和母亲的健康，家庭的稳定性、正义（例如，强奸、私生子……）它们都是真实的，也表达了困难和痛苦的来源。那些相信有时堕胎是合乎正义的。在伦理上，他们已经判断女人和家庭所经历的困难，应优先于那些具反对意见的人，却有不同的尺度。
因此，核心的问题是萌芽的生命价值如何。对这一点，我并非是指人的位格（personhood）何时开始这一问题。这是一项合理而重要的讨论，但是人在给「位格」下一定义时，在脑海中已先有一目标。人先想到自己对非位格（non-Person）愿做什么，以及适合做什么。然后，以此给位格下一定义，很清楚的这是一种狗咬尾巴，绕圈子式的定义。普灵斯敦的Paul Ramsey曾打趣的说：「人是否需要一个哈佛的博士学位才能具有位格，或是脑中枢神经的功用已经足够了？」
于是，核心的问题是萌芽的生命（所有伦理上的权利，保禄六世曾灵敏的指出他是「形成中的位格」（“personne en devenir”）向我们要求的伦理权利。这些要求是否时常或非常稀少向看来是极端困难的其它方式让步？最重要的是，为何作或为何不作这种让步。按我的判断，这才是堕胎争辩的核心，必须真实的面对它。有关胎儿不可侵犯权利的声明，或是对妇女选择自由的肯定，都不帮助我们看清问题。它们促使人下一个结论，但并不让我们分享到达这个结论的过程。
承认自己主张中的疑惑、困难和弱点
当人们狂热的关心一个问题时，他们倾向于忽视或甚至不看他们自己的疑惑或问题，人们对堕胎
532
的问题也往往如此。这种情形虽然是可了解的——谁将丢第一块石头？——但它却对真理以及良好的伦理判断没有帮助。
例如，那些对堕胎采宽容看法的人，他们时常赞成医药津贴（他们辩称：取消医药津贴是使成千的穷人回到小巷子中屠夫那里去）。这种说法是对灵敏的社会良心作不实的呼吁，而没有顾虑到事实。在有些或非常多的地方，屠夫和诊所要求的费用相差无几。那么，人们为什么去找屠夫呢？此外，正如David Callahan 所指出（Christianity and Crisis，Jan 8，1973）人们很易于疏忽一件事实，一般寻求堕胎的，并非是贫穷因许多小孩负担过重的母亲，而是「未婚，非常年轻的女人，来自中等或相当富有的家庭。她们要求堕胎的主要原因是她表示（现在）不要（这个）孩子。」
有时，有人辩称在一个多元性的社会中，我们应防止把自己的伦理观点强加在别人身上。这就是纽约时报（Jan, 23，1973、）的解决方法。当时，他们着文欢迎最高法院Wade-Bolton的决定说：法院所采取的态度应不含任何事情足以得罪那些因宗教或个人信念而反对一切堕胎的人。他们可以永远坚守自己的原则，只要他们不想法阻止那些持有反对看法者的自由。
我同意Union Theological is Roger Shinn 的看法。他说：这种观点太简单，并掩饰自己的弱点。他写到如果一个人或一个团体诚实的相信堕胎即为杀人，有人告诉他们：「没有人要求你们去杀害，我们只是给人许可去作你们以为是杀人的事。」反对者一定会答复说：法律的主要功能之一就是保护各种不同的少数团体：政治的、种族的、宗教的以及此处未初生者（cf．Perkins Journal, Fall 1973）。另一方面，对堕胎传统基督徒的看法（直到最近所有的基督教会都如此主张），是从受孕那一刻起，胎儿就是不可侵犯的。我相信在受精卵着床以前，某些现象会引起疑问及评估方面的问
533
题——那就是说这些现象的意义不确定。我所想到的是双胞胎的产生过程，自动堕胎的大约数目（被认为是相当大的），最重要的是一种稀有过程及两个受精卵合而为一的现象。如果这些现象的确引起严重的评估问题，那么承认这种问题的存在实在是正确的。实际上，我认为把传统基督徒评估的清楚性和肯定性延伸到尚有疑问的领域，对传统基督徒看法的健全和可行性反而是一种损害。
区分一个伦理信念的表达程序和本质的不同
这个区分看来可能太细腻，甚至过于专业化并太复杂，只应留给那些精通伦理的人去讨论。但是我相信为使一般讨论者跳出他们的槽臼，是十分地重要。而且他应用在参与辩论的双方面。
例如，不少反对堕胎者引述天主教官方代表在他们伦理信念声明中、所用的表达程序。特别是庇护十一、十二世都说过（他们所表达的就是天主教传统上对堕胎的伦理看法）。即使为了救母亲的性命，绝不许可直接堕胎。直截了当的说：两人死亡比一个谋杀来的更好。具体来说如果一个女人和医生所面对的选择，或是打胎或是母子死亡，即使在这种情形下，其结论是直接的处理胎儿，在伦理上是错误的。
这是一个表达程序，但是无论是自由派、保守派，几乎无人会以为这种结论足够并正确的表示了对这事的基本价值判断（本质）。有些伦理学家会反对教宗的看法说：在这种情形下，堕胎是间接的，因此是许可的。另外一些人也反对教宗的看法，会说这是直接堕胎，但仍被许可。例如，天主教Agusburg的主教Josef Stimpfle最近曾说：除了为救母亲的生命之外，一个人实行堕胎就犯了重罪，在他的良心上加上了杀人的负担。比利时主教团在一九七三年对堕胎的宣言中也有类似的声明。
534
对那些罕有和绝望冲突的例子，比利时主教说：干预这事的伦理原则应该如下：因为两个生命都被危及，一方面应尽可能去救两人，但应尝试救一人的性命，比让两人都死来的好。以上两种声明所用的语言不一样，但他们所得的结论都和官方的看法不同。当然，此处的重点是：伦理的表达程序是人类语言、哲学和不完满的产物，只能表达在一特定时期。我们伦理信念本质到某一程度，它们带着人类处理方式的痕迹。教宗若望二十三世在梵蒂冈第二届大公会议的开幕词中（Oct．11，1962），清楚地承认这一点。在梵二「现代牧职宪章」中也有其回音。此外，神学家除应坚持神学的固有方法及需求外，教会还请他们经常从事发掘向现代人宣讲更适宜的方式。因为信德真理和在确保真理内容不变的条件下，发挥真理的方式，是截然不同的两回事（62号）。
这项声明应被正确地了解，不然神学很容易成为玩弄言词。如果在本质和表达程序中间有一区分，两者之间也有极端亲近而实际上不可分的联系。它们之间的关系可说是如身体和灵魂一般。这种联系是如此亲密，以致在表达程序的变化中，很难知道到底什么是本质，表达程序可以很容易的改变了本质。此外，因为这种紧密的联系，常使人难以知道究竟什么是可变换的，什么是永久的。论到堕胎，一个人可以辩称教会本质的信念是：只有在救命——因此，也是为生命服务——的情形下，才可容忍堕胎。即使如此，在讨论中以为本质和表达程序是二而一，一而二的事。就是作了表达程序的奴隶。这种拘泥不化，关闭了交谈之路。
另一方面，对美国最高法院在一九七三年所作有关堕胎的决定，也应说同样的话。最高法院对一八六八年通过的宪法第十四修正案中自由的观念所作的解释是「演变性」的。没有任何证据表示当时的议会和州政府以为修正案中包括了堕胎的自由。不过，最高法院认为「自由」的解释，应与今日的
535
要求一致。因此下结论说：结束怀孕的权力「包含在有纪律的自由概念内」
以上不过是把宪法所保证的自由的观念用一种程序表达出来。如果视之为一种硬性的法规，则预先妨碍了法律的发展。实际上，高等法院在处理宪法中，用一个静态非发展的方式处理宪法中，「位格」一词就犯了同样的错。John Noonan 会多次指出这一点。最高法院采用了制定宪法当时对位格的了解，而把它冻解—这和对自由一词处理的方式正好相反。这种犹疑不定，正显示了最高法院的决定、很难说与宪法的本质一致。如果硬说二者是一致的，则混淆了法律的本质和表达程序。因此—也堵塞了意见的交流。简言之，我们必须认识传统的保障，却不为它们所奴役。
对伦理和公开政策的区分
英美传统易于把两者视为一事。我们是讲求实际而且好争讼的人民，对我们来说，法律是一切问题的解答，唯一的解答、完全足够的解答。因此，许多人把伦理和公开政策混为一谈。如果从处罚律上删去某事，人就会认为这事是对而许可的。如果一个行为被视为伦理上是错误的，许多人就愿意把它订为是非法的。这就是「应有一条法律」的弊端。
这不但在观念上是错误的，而且在交谈上也是有害的，这使那些有强烈伦理信念的人，被封闭于公开政策的辩论中，好像一旦有了一个伦理的看法，就只有一个公开政策可行了，这未免过于简单。虽然，伦理和法律紧密相连，但显然的并非一件事。不过，在一个秩序良好的社会中，我们愈接近基本人权的问题，两者的关系愈为紧密。那些对堕胎有较宽容的伦理信念的人，更可能觉得比现行的Wade 和 Bolton的决定，需要有更多法律上的规则。反面来说，那些在伦理信念上较严谨的人，可
536
能辩称有关堕胎的伦理的公开政策，可以用几种不同的方式表达出来。
我在此处并不为任何的公开政策辩护（虽然，我个人对现有公开政策的各方面都很不满意）。我所要指出的一点更是如果辩论的双方，对伦理和公开政策比现在更精密的看法，那么，公开辩论的素质会大为增进。
对伦理和牧灵实践加以区分
一项伦理声明常是简要说出伦理的对和错，并邀请我们在行为中加以实践。著名的赎主会神学家Bernard Haring曾说：伦理神学工作的层面是「对一般性的规律提出问题，或对某个伦理判断正确性加以考虑」（Medicical Ethics．p．89）。因此，一项伦理声明是抽象的，这并非表示它与真实生活或特别决定毫无关联。而是，表示它不考虑一个个人对此伦理要求的了解及实践它的能力。
牧灵的实际工作（和牧灵性的声明）与伦理神学形成对比，其目的是寻求解决实际困难的艺术。它面对个人的处境，其中包括它的力量、认知的能力、过去的历史，以及经济、医学、教育、家庭、心理……的背景。虽然在牧灵工作尝试着扩展人的视界和增强力量，但有时也必须承认这些尝试的限制。
具体来说，一个人强烈的相信堕胎的伦理错误，他可能、也应该、体验到有许多人因着教育、家庭和宗教背景以及经济状况、根本不能够采纳他的信念，并按这伦理信念生活。至少此时此地，无法作到。这表示一个人对正想堕胎的女人，或已堕过胎的女人，所有的同情和了解。但同时，并不需要放弃自己的伦理信念。同样地，一个人固执于某种伦理态度，却并不表示他缺乏牧灵上的关怀，以及
537
对悲惨环境的呼声掩耳不闻。我相信，如果有更多人了解这一点，则关于堕胎的讨论可在更安详、敏感并具有人性的气氛下进行。因此，也可有更真诚的意见交流。
参照妇女们的意见
诚实地说，因为有人要求我，在我的文章中应包含这一点，我才如此作。我相信有很多人会抱怨说：「对了，你却把它放在最后。」我只有一个答复：的确如此，却是为了对这点加以强调。我曾参加过许多有女人在场对堕胎问题的讨论，有一件事很清楚，女人觉得她们被排斥在外，这对赞成或反对堕胎的女人都是真实的。
但是，「被人要求」并不是我强调参照妇女们的意见决定性的理由，也不是我主要的理由。女人正确的坚持她们是怀孕的，并且有时觉得被强迫需要打胎。虽然，她们的言词有时是片面性而强烈的。因此，她们在争辩两点：第一，她们应对此讨论具有影响力的呼声。第二，直到现在，她们尚未得到此一呼声。
当此建议被提出时，一定会喊声四起。我们对其中的大多数均已熟悉。举例来说，有些人会为父母的权利而辩护，反对最高法院。一九七六年，计划生育与Danforth相对的决定（Planned Parenthood V．Danforth decision）。另有些人会问：你指的是哪些女人？赞成或是堕胎呢？然后，他们按照先决的立场分发参加讨论的许可证。更有别的人会问：为什么胎儿不能有一个代理人，而具有同等的发言权？依此类推，不胜枚举。一个人可以看到并承认这些反角的论点。女性的本身并不使女人比男人更多或更少的在伦理讨论中陷于错误和偏见。不过，在一切的叫喊之后，基本的一点仍是有
538
效的。在堕胎讨论中，疏忽女人的意见，实在是自取其咎。正如Nartin I．Sihermann在最近一期的Slima杂志中说：「当你必须面对女人时，你的论点会改变」（Jan20,1978）.一个人并不需要和极端的女权主义者或是摇旗呐喊的赞成堕胎者作早熟的和解，才说这样的话。正好相反，一个人只要看看日益增多的女人论堕胎所写的书籍和文章，就会相信女人的观点是此讨论的重要因素。如果有人相信，这样的作法相当于给Gloria Steinen加上不可错误的荣冠，则他应看出差不多在每一个全国性的调查中，对于堕胎伦理，女人都比男人来的保守。
以上不过是有关讨论的几条规则。我确信还有其它更多的规则，甚至比我所说的来得更重要。虽然如此，我仍相信注意到以上几点，对全国性的争辩不会带来伤害，反而可能有所帮助。特别是他可阻止好人提出坏的论证——其中之一是只有坏人才会提出坏的论证。
539
（上接五一四页）
（下转五五二页）
540


神学论集-基督教在中国之前途-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

基督教在中国之前途

——谢扶雅
编者按：本文仅代表作者个人之意见，本刊无意介入作者与何世明牧师之辩
一、中国本色基督徒
基督教在中国之前途，与其谓将决定于本色教会或本色神学的造成，无宁将视中国本色基督徒之能否产出。早在二十年代，中华基督教协进会在沪成立，盛唱「中华归主」，至致力自理、自传的时候，笔者曾在「文社月刊」（第三期？）中发表了一文，大致谓，中国本色教会的大前提是需要养成一批「基督徒君子」。我之所以采用了「君子」的名称，不过意味着我们中国的宗主兄妹和教牧师，应勉为养成中国型式的基督徒，而不可像西方的洋教徒模样。这，我自然毫无任何蔑视外国基督徒的用意，却只强调我们中国基督徒应多具本国风的学养与德操，不要被国人讥评为洋化或媚洋崇洋。我又屡为文，说在现阶段的中国基督徒必须爱护祖国，而视若干西宣教士之热爱中国者反有愧色！当然，除此之外，中国基督徒应该养成的品德还很多，但亦无需枚举。
我国在中世纪输入印度的佛教，瞬即产生了万千善男信女，出家削发为僧尼，同时也译出乃至自己写作了许多经典。南北朝时期的中国，几乎呈现了「全盘佛化」的概观。但也惹起了一些「反教运
541
动。」其最著者为：中国固有的社会结构乃是家族宗法伦常，乃忽有男或女大群遁入空门，拒绝婚嫁，乖违传统伦常道德。但出世主义是世界哲学思想史上一个很湛深的学派。中华民族素来泱泱大度，无所不容，对于世上各种持之有故，言之有理的学说与宗派，原无峻拒仇视之心。所以佛教之有惹起中国人反感处，只在某些讨厌的和尚与玷污佛门的那班出家人。而对于有修养有学问的法师「大德」，则朝野一般威表敬仰。因而中国历代都有「高僧传」之撰作，而一续再续。唐宋以还，一般高级知识分子，或远道求经，或居家号「居士」，或与禅师为挚友而密切过从，受其启发。所以造出中国本色佛教者，乃是先后辈出的中国本色高僧。是他们写作了多种中国本色佛经，建立了中国自己的佛学，而对中国学术文化作了巨大玉皇的贡献。
十年前，我又常为文呼吁台港基督教界，会同发起组织「景教资料搜集委员会」，准备整理纂修一部景藏，以与佛藏道藏媲美。中国是个史学天才的民族，而中国的修史，其重心在「人物」，却非似西方人作史之专重事功。可惜基督教入华一千三百年，像佛教那样陆续编作高僧传者渺不可亲。民初我乡先贤谢洪宝，在上海青年协会书报部编印了一本薄薄的，含有十位牧师传记的书！题名「名牧遗徽」，以后即成绝响。年前香港的基督徒送书会，受鼓励编行了一册「港澳粤名牧生平」。此外，中国基督徒名人传之见出版者，真个寥寥若晨星而已！以视佛藏中累累的高僧传，实可谓膛乎后尘！是则基督教在过去中国之暗也无色，其故盖可深长思矣！
近数年来，台港两地圣教中人竞作中国本色神学之议论与磋切，笔者亦不自量而有所追陪。最近从香港景风第六十期（一九七九年十月刊行）得读何世明牧师大作「五十及六十年代一些本色神学工作。」何牧师对于笔者过去所作刍议之剖析论评，容于此文下节，另提答复。何牧自己所提议的「神
542
学之国学化」与「国学之神学化」两点，诚具创见卓识。他心意中所谓「国学之神学化」，盖比拟于宋明新儒家所受佛学的深厚影响，而暗示基督教可能大有造于中国传统文化上革新。对这，我绝不否认，我也屡次主张中国固有文化到了今日，必须吸收西方的纯客观科学方法与热爱牺牲的宗教精神，特别是耶稣基督的人而神的崇高典范，可给中国民族打一强心针，而使儒家的「天人合一论」白热化起来。然而，正如当年中国新儒家，好比南宋的朱子（熹），因得大慧宗杲禅师的深挚友谊而促成其为理学的一代宗师。朱子自称他的学识之博大精微是由①静坐与②读书而致。这个静坐的修养工夫，无疑地全拜佛教的「坐禅」之赐。明代名臣徐光启，其人格德行，人皆知自耶稣会士利玛窦与相交友而涵濡以成。
西方近代有一名句“Religion cannot be taught but caught”真的，我们与其传教，无宁传耶稣其人，更无宁以身作则的示范。
我们汉译西文的“Religion”为「宗教」，实有深远意义。中国人对「教」字必先联想及「教育」与「教化」；而此两者的活动，显然皆用示范的以身作则。中国人讲「教育」，不似西方之专以传授知识为事，却必以「教人」为根本。而教人便须拿自己做模样。中国古语说得好：「以言教者讼，以身教者从」。这便表明「教」的效率与收功，端在自身的表率。教化一词即点出「潜移默化」的功能。宗教的「教」更何能例外。所以我们不欲传基督教则已，如诚欲传基督教，与其授人以有关基督教的知识，与其教导圣经及神学，无宁身为表率而作出一个真正基督徒的模范。而中国尤其在「教门」上最重「师法」。儒教的师法是老师与门弟子共同身体力行孔圣的人格。佛教的师法是老和尚带领一班小和尚共同身体力行佛陀的人格，同样，基督教的圣职人员应表率或协同一班信徒共相身体力行
543
耶稣的人格。
本世纪初叶，美国纽约一间一个名的河边大教堂，其创建人富司迪博士兼牧师（Harry E．Fosdick）写过一本世界名著「完人之范」（The Manhood of the Master）。这与那部中世纪名著「遵主圣范」（Imitatio Christi）用意相同，皆在勉人养成基督化人格。二十年代中国教会喊出「自传」的口号；不错，我们要自传，其真意乃是：中国基督徒要用自己作模范，去「潜移默化」别人。而感化自己的同胞。当然最好用本国本色本香的方式与方法——否则，最好是用本人的本心去「以心传心」。我敢说：如真欲基督教在中国有前途，首先必须培育能与中国人士心灵相通的一批中国本色基督徒。
二、为中国人适用的圣经
香港何世明牧师在其上述的一篇大作（既景风六十期）中，批评我所提议重新编订为中国人适用的圣经为「此事非同小可」，惟恐中国教会将与普世教会脱离而分道扬镳。一向反对基督教有神论而禁止圣经通用的中共大陆政权，现在其治下的大学图书馆里有了圣经陈列。据说，为了英文某些读物中常有引用圣经文句，欲查知其出处，故列圣经在一般参考书架上。中共把圣经看作与一般辞典及百科全书同其性质，自然有其立场。我在幼小八股时代，国中一般奉字纸如神明，信为文昌帝君神灵十所寄。我们基督信徒当然不像中共一样，仅仅视圣经与一般参考书等量齐观，但也不致竟认圣经全部为一字一句为神圣而不容亵渎，一章一卷不容割裂改编。
按今世新旧约圣经通用本，原于西方初代教会的议会中，由来自各教区的众教父所甄选而编定，一时会有取舍争执，本非如中国神话中所「艳称」或迷执的「天书」。近代西方重版的新旧约圣经，
544
亦有把「次经」编入其中而成为三个部分。所以我曾拟议：将中华基督教圣经订为四个部分—⑴新约全书；⑵旧约撷萃，⑶儒经备要；⑷道佛举隅。耶稣当年宣告：「莫想我来要废掉律法和先知，……它们一点一画也不应废掉……」。耶稣出生于犹太，当然诵习以色列的传统经典，正如孔子生于鲁，必习诗书礼乐，而祭祷天及百神一样。假使耶稣在中国出生，他必将宣布：六经和孔墨诸先知书都不可废弃了。真的，对一个中国人来说，与其令读以色列历史如列王记，历代志等等，隔膜难通，何不来学习本国的「圣贤书」，总较适合胃口得多呢？依据我自己的经验，默默领引我皈依基督的前导，一是我年轻寡母每于见危病时的虔呼佛号，另一即是童年所熟背的四书五经，而当我二十四岁领洗的前刻，不过读过了新约四福音书数章，与知随唱十来首赞美歌而已。我当时之所以要求领受洗礼仪式的原因，倒不是为了水一淋头可以洗罪——我自问本无「犯罪」（就法律上言），只是渴慕耶稣基督那种大爱与牺牲奉献的精神，而企求接驳他的葡萄树枝是了。
我不相信，由于我们中国教会改编了新旧约圣经一事，而将同普世教会决绝。我亦不大相信普世教会会因这事而宣告我们中国教会的破门！圣保罗曾提出「一主一信一洗」的公共准则。我尤其认为地上教会结合的核心，只在主耶稣基督人之子而亦神之子的型范，特别是他躬践钉十字架献身神旨的崇勇行为。他以后的众使徒所见证的，是众使徒对他的反映，又以后的原始教会，大公教会，东正教会，以至复原教会许多宗派，更是奉耶稣之名而行动的各种团契与组织。中土神州宗主兄弟姊妹自然也可以就他们所处的环境，他们所承受的优良传统，而斟酌制定教义制度及崇拜仪式。所有地上教会都将合一而不必统一。基督是头，地上一切教会都是肢体。头不是新旧约圣经，而只是耶稣基督。太阳的光尚且普照义人和歹人。全爱的上帝父神，不会抛弃炎黄胄裔的。中华民族及其优良传统，将对
545
世界精神文明作出一番贡献，而会同各地区的同道，一齐推进天国的临格，与归荣天上的父之圣名。
至于圣经的重译改译问题，近代西方，先例累累，我们更不必畏缩踌躇。晚近台港两地许多神学院研究风气颇盛。不少平信徒对基督教与中国文化关系问题，深感兴趣，发表论文与出版书物，颇有可观。尤其是一位旅美学人李堤源博士，有感于美国圣经公会近年主动译经工作，未会如过去大陆时期之慎重其事，由各教会协同组织特别委员会来担任是项艰巨事业。李氏对于中文圣经之与中国语文多所脱节、深抱不安，数度为文刊登于港台报刊，具体举例指摘，呼吁修改。可是当事者往往扭于惰性，情愿将错就错，或故为由辩，不敢向真理低头。这一点将影响基督教在中国之前途甚大！
中文圣经改译之急要性，单就现下天主教会通用本与复原教会一般用本（并不计各地区方言本）中人名地名音译之纷歧百出这一点，已早令教外人士为之目眩神迷！对于中文圣经中所有人地及专辞译名之必应及早统一，表示今后修改中文圣经之极宜大举联合办理，而不容美国圣经公会一手包天，其理至明，其事亦至急。中华民族伟大优秀之一特征，在于文字统一行之二千二百年之久。奈何西差会来华传教，割据地盘，而将圣经及赞歌，纷纷以地区方言译出，犹夸称为中国民众普及教育的一大功劳，更扬言为中国语文拉丁拼音化前途之先声开拓！这样，西宣教士来华传道，与其谓其传福音，传基督，无宁谓其宣扬西方习性的宗派主义，立异扬镳思想，是则他们于无形中破坏了中国文字统一与分裂中国民情，可谓罪不可逭。
三、中国本色神学问题
照圣多默（多马阿奎那）在其神学总论中对神学所下之定义：「神学者，神事大科学也。」可是
546
中华民族性不大与科学相近，至少不似西方人对此道的擅长。因为科学是属「知」，而中国素来着重「行」。中国在人际关系关系的伦理学与修省工夫，很早就很发达。我先民敬拜上帝天地神祗，亦优为之，但不多想或无意作科学或哲学的深刻研究，如西方历代之穷探上帝如何存在的问题。在这一点上，中国人无宁同古代以色列民族对耶和华观念相近似。以色列人直觉地代上帝自我宣称：「我是自有本有的」（IamthatIam）。中国历史自尧舜（元前廿四世纪）以来，一直承认超自然界与自然界之关系，犹之人际关系的延伸。尚书汤诰篇载：「惟天方物父母，惟人方物之灵」。所以祖先鬼神上帝，相当于「五伦」中「父子有亲，君臣有义」之扩充。「幽明」相互间不废交往之情谊。这样，中国的宗教是全然融化于伦理之中，因而产生所谓「天人合一论」的学说，而并无分出独立的神学与宗教学。
自五四（一九一九）新文化运动为始，国中盛唱了欢迎西方的科学与民主，西方近代学术大量输入中土，因之中国基督教界译出西方历代神学并新起的宗教科学（如宗教史学，宗教心理学，宗教社会学等）。迨至外教界当代中国知识分子发生反基督教运动的风潮，遂激起中国教会的觉醒：「我们不要依赖西方差会及西宣教士，我们要自治、自传，乃至自己来写作中国本位化的神学」。所以台北辅仁大学神学院张春申院长，于纪念该院创立五十年时，出版了「中国教会的本位化神学」（一九七九年）；其中便说：「中华民族的文化虽很悠久，但是神学尚非常年轻」（亦见神学论集四十二期）。真的，基督教会自有圣保罗神学以来，已有一千八百年的历史。而基督教传入中国虽历一千三百年，中国本色神学的雄鸡第一声，恐须推周联华牧师所著的「神学纲要」为最（一九七九年，台北道声出版社）。以前及此外虽有不少关乎神学问题的讨论，但都是片段的，某一方面的，或寄附于耶稣基
547
督传记及其它课题之书中的，并不能称为整全的系统神学。故燕京大学宗教学院赵紫宸院长于一九四七年所撰的「基督教进解」一书，乃是基督教哲学，而未可以称作神学。他两年后出版的「神学四讲」，亦不能作完整的系统神学论。
鉴于我国佛藏浩瀚作品中「论」的部分，我以为将来中国本色神学，恐如中国本色佛学那样，与其用西洋哲学方法去探究和造成，无宁从密契（Mysticism）的通路悟入，再用否定形式（如东方教父丢尼修在其「神的名称」书中所常用的）表达出来。例如大乘起信论阐明真如的本质，不用任何逻辑方法，却以一连串否定冠词去解明——「非有相，非无相，非有无俱相，非一相，非多相，非一多两相」。难怪当年佛教由外洋来，依傍了我国原有的道家思想为媒介。因为道家对于超自然的真体，也常用否定方式予以表明。老子称「道常无名」（道德经第廿三章）；他又说：道可道，非常（上）道，名可名，非常名」（同第一章）。超绝的至道与上名，是不可道而不可名的。宋代道学家也曾受了道教与佛教的影响与暗示，把易经中的「太极」与书经中的「皇极」冠以否定词而称之曰「无极」。真的，我们中国的文法，往往否定或消极的字眼，反比之正面的，肯定的，积极的字眼来得强有力。孔子会用「己所不欲，勿施于人」（论语卫灵公）去说明仁恕之德。对基督教上帝的一些属性，如Omni Potence, Omni Presence, Omni conscience，聪明的汉译家也用了否定方式（或说「否定之否定，双重否定」）去表达：「无所不能，无所不在，无所不知」。
近年来，台湾的天主教会则致力于借用中国传统中的「孝道」来建立中国本位化的神学。诚然，中国自近古开始，特别把孝道突出化，而称「百行孝为先」，「圣王以孝治天下」。政府又取曾子所作的孝经列入于十三经之中。孝经曾把伦理性的孝加以宗教化，而称：「大孝尊天」。所以中国现代
548
天主教会拿孝道来作中国本位化神学的基础。随而鼓励一般教友恢复旧习惯，盛行祭祖制度。而复原教会方面则恐其有崇拜偶像的嫌疑，暂作旁观。中国传统的祭祀，其意义原非与基督教的上帝礼拜同科。不过世代相传，流弊百出，「慎终追远」之原义，与「尽心」纪念的功能全告丧失，而陷于虚伪的形式主义，浸假又恶化为「吃人」的礼教，以致新文化运动时，招致「非孝」的赤浪。十馀年前，香港圣公会牧师何世明曾着「从基督教观点论孝道」，提议将中国固有的孝强化为效孝于天父。此则与今日台湾天主教会所努力者合辙。
数年前，笔者连续写过两篇文章，本着自己的生平经验，陈述「我的感恩神学」（转载于香港道声出版社刊行的「生之回味」一书）。西方自中古经院神学一连串产生对上帝存在之本体论的证明，宇宙论的证明，目的论的证明。近世大哲康德曾对它们一一驳击至体无完肤，而自己想出了「道德论证」（moral argument）。我则更进一步而提「感恩论证」（gratitude argument）。我是神州士壤的产儿，从亲身印证那自幼至壮所读过的中国历代经籍，也根据一生甘苦的实际经验，深觉感恩报本是中华民族最优良而合情理的人生观与宇宙观。「万物本乎天，人本乎祖」（礼记、礼运篇），「天以生之，地以养之」（同上），「天地之大德曰生」（易系辞上传）。中国人一向认「忘本」与「忘恩负义」为人生最大罪恶；而这恰好等于基督教的「背叛上帝」。中国又是「人文主义」（注意：此与西方的「人本主义」不同）的民族，认「人」与「天」相通。我们常称「人性」亦是「天性」、「人伦」亦是「天伦」，因而有「天人合一论」的主张。「诚者，天之道也，诚之者，人之道也」（中庸篇）。中国人把人跟上帝的关系拉得很近，很亲切，每一个人都怀有「天命」感。所以我们讲神学，不必去「寻」问上帝在那个地方，正如耶稣所说的天国就在你自己的心中。
549
耶稣之成全与改进了犹太教者，即在乎此。犹太人看上帝高高在上，赫赫不可向而，耶稣却自白：「我在父中，父在我中」「我与父原为一」（俱见约翰福音）。这样，耶稣才是最伟大而最显明的「天人合一论」者。所以中国本位的系统神学，不必效西方那种序次，先圣父，次圣子，次圣神，却可以首先捧住耶稣基督，而后推至由他所启示出来的父上帝。并且我们也无需定要跟从那位拉丁教父特土良去穿凿三位一体的教义。中国民族素所尊崇的一贯位序，是习称「天地君亲师」。尊师重道是中国特有的美德与流风。孔子本是中国士于的至圣先师，今后教育全国普及，则孔子即为全中国人的大宗师。基督教输入中国，国人认识耶稣，应知崇奉他为比孔子更伟大的大宗师。当年耶稣所致力的推广天国运动，本在招收门徒，使其追随模效他本人的榜样。一贯尊师重道的中国人，为什么不于孔子而外更追随这位伟大的宗师呢？洪秀全不了解中国的正统文化，对孔孟更怀嫌恶的成见，却去模仿水浒帮会，而拜耶稣为「天兄」，这便使基督教跟中国优良传统剥离的最大不幸！一些不能深切了解中华民族心理及文化的西宣教士与「准」西宣教士，也常常犯了洪秀全一类的错误。这都是中国本色神学前车之殷鉴。
四、后论
我们今日正处于一个大过渡的时代。鉴往知来，惩前毖后！是我们的警钟。史学原是中华民族的特长。中国当今的宗主兄姊们皆应多少明白本国近代史，尤其应当清楚习知基督教在近代中国史上所扮演的角色及其成败得失。中共统治大陆后严厉控制了宗教活动、特别是复原教会，便蒙受有形无形的迫害与压迫。这个灾祸亦半由中外信徒的自贻伊戚！
550
语云，「往者不谏，来者可追」；又说：「失之东隅，收之桑榆」。而况台港两地的中国教会，三十年来，颇见蓬勃发展，海外华侨及旅美学界亦崛起各种大小教会团契。回望故国大陆，显然已惕于「文革」之殃而改采放宽政策。海内外同道骨肉，自可在不久将来，打通一片，而共同迫候「中华基督教」之来临。无疑地，圣教如要在中国有前途，必定非在中国土壤中产出华夏本香本色的基督教不可。事实上，这种中华本位化的基督教已在发作阵痛，我们都应有替他接生的使命感，而作应有的充分准备。可是，在这阵痛初兆的现阶段中，必须顾到有胎死腹中，甚或母婴两俱死亡的大险！
我们海内外同道大家的当前课题是「宗教自由」。大陆上的「三自运动」与海外华人教会，诚然皆向着自立、自养、自传之路而趋，但他们偏都忽略了「自由」之更为急要。现代世界的两大分野，正是自由与种权之争。人类社会的经济，可以容许统制；政治有时亦或有多少统制的必需，然而文化学术则决乎非自由不可。人而无思想自由，即等于丧失人之所以为人。宗教居文化学术中之最高度内在性。宗教的核心，是各个人自求安心立命。宗教而受政权统制，或去干预及统制政治，乃是宗教的最大致命伤！争取宗教自由是现代人的首要急务。中国基督信徒更应视宗教自由为最可宝贵，更应高呼「不自由，无宁死！」
在中华基督教呱呱坠地的前夕，中国教会内部应共勉思想自由，言论自由，出版自由。今日的中国圣教界，真应出现百花齐放，百家争呜，与自由讨论，自由批评的大解放局面。你可以写作你的「神学纲要」，我可以，他或他，各可以自己写作各自的「神学纲要」，而且不厌放胆直书，也不惮彼此批判及论战，并且大家都做到「揖让而升，下而饮」的基督徒「君子」。这样，才可以保证「中华本色基督教」的顺利产生，才可以归荣于「我们在天的父」！一九八O、六、二九于美维州山居
551
（上接五四O页）
552
灵修
「不知之云」与冒牌的静观
Harvey D.Egan 郑文卿译
「本文内所引之页数，系指郑圣冲译「不知之云」（光启出版社一九八0、10」
「不知之云」（The Clou of Unknowing）是一本匿名的作品，也是十四世纪密契学（Mysticism）的名箸。它对冒牌的静观者有极为出色的描写。为了解其它密契学名著，这也是一本基本的书。
一
由于最近对于换态意识（Altered States of Consciousness）高超的、颠峰的经验，以及东方和西方密契学的兴趣，蔚为一股强烈的潮流，在本文里，我要专注于东西双方密契传统的众所周知的一面，也就是今天不甚受人重视的一面：冒牌的密契。许多为着自己人格的成长而对上述现象有兴趣的人，一律迅速假定，只要自己热心，便不致陷于迷惑、幻觉、或错误之中。虽然伟大的密契学名著一致强调，密契的旅程应当会达到灵悟，达到对真理之毫无执着的真正领悟，达到从真爱所流露的智慧，但它们也说，这个旅程也能够以严重的幻觉、迷惘，及心理上的创伤作为结束。
基督徒传统里的伟大密契家，都害怕冒牌的密契。因为它会使他们从真正的净化，真正的光照，
553
以及从爱之源泉所受的默化中，被引入歧途。他们从经验获知，冒牌的密契会导致人性的堕落，潜力的丧失，人格的崩溃，思想的混乱，以及精神上、心灵上、心理上，和肉体上的损害。因此，即便偶尔翻阅一下密契学名著，也会发现圣经关于分辨神类的告诫，密契家是非常认真遵守的。
因为真假密契之分辨，乃是一种艺术，而不是一种科学；因为这种艺术只有在活的宗教传统裹，在高明的神师与其弟子之间的交往上才能实践；因为即便分辨神类的大师依纳爵·罗耀拉，也只能提供几条规则，使在某种范围内能观察并了解，在灵魂上所产生的不同动态——好的，可以接受的动态；或坏的，应予排斥的动态（神操第三一三号），我对于这非常困难的冒牌密契的问题，只准备提供几点经过选择的意见①。因为这问题在当前的重要性，即便有限度的解说，也是非常需要的。此外，因为「不知之云」（以下简称「云」）这部匿名的十四世纪密契学名著，对于「冒牌的静观」有极为生动的描写，我要用该书的讲解作为基础，以便在这个基础上能与其它的密契学名著彼此参照」②。
二
「云」一书用没有系统的和紧凑的形式，描绘出神秘的升登之三个有名阶段——炼路、明路、合路。书中一再提及的爱之微弱火焰，有炼净和医疗的效用（PP．40、75）。这爱之微弱火焰导致人格的整合和一致（P．77）。可是，最为重要的是，它导致与「爱」本身作圆满的结合，把静观者转化为圣体爱的肖像（PP．66、130）。
由于「云」一书的教导，我要和一位密契学的著名权威安德希尔（E．Underhill）一起强调：「
554
密契乃是一种有机的历程，它要达到爱天主的极致」③。因此，纯真的密契不仅包含颠峰的经验和换态的意识，它乃是一个完整的生活体系，自行保证其真实性，自行确定其义务行为④。故此，密契经验，不论其如何非凡，其意识如何换态，只要是纯真的，都是内心生活及其历程的外在化。这种密契经验逐渐浸润了密契家生活及意识的各面，从而重新整理其生活与意识，使之以爱天主为中心。有以上的认识作为背景，现在让我们明白地把我们的注意力转向冒牌的密契。
三
「云」一书强调真正的静观完全超越人的能力。「你绝不会想望度静观的生活，除非那不可言说的与不可知道的感动了你，使你去渴求那不可言说的与不可知道的」（p．86—87）。只有当一个人发现他有一颗净化的良心，习惯地被爱心的一目目激动所吸引，听到或谈到有关静观的事时，即感热情如狂，一种一目目的爱火常阻碍他的正常祈祷，一旦对静观的渴望去而复返，则渴望静观之心愈加强烈，只有这样的人，才算有真正的圣召度严格意义的密契生活（P．173）。
在另一方面，冒牌的静观者出于大胆和妄测，太快地离开谦逊的祈祷和灵修上的规诫，即开始（自认为可以开始）静观的工作（P．125）。「云」警告说：自己的独创努力（P．23）和心灵及想象力的滥用，只能产生假的成果（P．23）。此外，冒牌密契家常把有关玄妙事物的自然好奇心与真正的静观混为一谈；（PP．81．125）。由于自大、好奇及浪漫主义的倾向，他于是陷入白日作梦，异想天开，或复杂的推理之中（P．23）。属于灵修奥义的话语，他却按字面解释，因而愚蠢地滥用体力和情感的资源，而至于无理的程度（p．110）。魔鬼最有力的武器常常是针对人的骄傲、情欲和智力上的自大
555
（p．111）以摧毁他的体力。
真正的静观是从肉身与灵魂的温良而怡人的气质中产生的（p．114）「病态的抑制」，「不自然的强制」，「暴力行为」，以及「官能的滥用」等，都能造成假的静观，愚蠢而不自然守（P．111）。其甚者，此种假静观会变成肉身与灵魂通往死亡的捷径。因为假静观乃是一种脱离正轨的行为，终必导致疯狂（P．125）。
「云」的作者很谨慎地警告静观的初学者，在饮食、睡眠、读书、祈祷、作补赎等一类事上，不要太过份，也不要走极端。他奉劝他们要避免生病。因为静观要求在肉身和精神上都处于松弛的、健康的、及活力充沛的状态（P．103）此外，该书作者亦深知，紧张和放纵都会使初学者在设法减轻所受的痛苦时，终于陷入空洞形式的松弛，这种松弛毫无用处（P．109）。因此，恰与世俗所相信的相反，真实无伪的静观必须在紧张与放纵之间、采取中庸之道（P．101）。
除了紧张与放纵这两个现象之外，「云」的作者还能从冒牌静观者的怪癖行为上认出他们来。「天主的朋友们永远带着纯朴的恩宠」（P．127）。「假静观会使他不自然地引起强烈的情感，或使他自己工作得发疯」（P．109）。「冒牌的静观者会呆然凝视，有如一个疯子」（P．127--129）。「他们会像看见魔鬼的人」；（P．127）。「他们的习性是可笑的、不得体的，和女性化的」（P．128）。「他们会张开大口，好像要抓苍蝇」（P．137）。「有时他们的眼睛看来像濒死的、受伤绵羊的眼睛」（P．127）。「他们永远露齿而笑，说话像轻浮的女学生，或没有教养的傻小丑」（P．128）。「有的则发出尖锐的叫声」（P．128）。「悲呜或啜泣」（P．128）。「或用一种犹豫而羞怯的声音说话」（P．131）。他们切望在别人面前显出有圣德的样子，道貌岸然，因此借口出于兄弟之爱，自命为有权
556
教训别人，出言粗鲁而不合时宜（P．135）。又自以为负有高级圣职的任务，热心监督基督徒生活的各面；（P．132）。不消说，倘有人胆敢反对他们，他们一定要大发雷霆（P．128）
因此，「云」的作者深知，「魔鬼之掌握假静观者，正如天主之掌握真静观者一样地有把握」（p．111）。假静观者无疑地认为他的紧张与放纵都是为天主服务，实际上他是降服于典型的诱惑之下。因为他的受骗，不是受邪恶的骗，而是受表面上看来是好的事物之骗。「云」的作者又注意到魔鬼会按照受骗者之不同心态和癖性，运用无数的伪装和色调……（P．111）。「云」一书不过把这些伪装写下来，以见冒牌经验之一斑（P．111）
四
与冒牌的静观者相反，真实无伪的静观者用分辨神类的双刃利剑，很快就认出魔鬼的诱惑及其策略（P．87）。他对于其有净化、照明，及感化力的天主的爱所引起的温和激动，非常敏感，因而他的肉体会被精神的倾向所影响……即其精神的内在警觉性，会影响他的外在癖性（P．146）。正如基督带着人性回到父那里，成为三位中的一位（P．145我的强调），真实无伪的静观者也学会了保持内心生活与外在生活之间的正当关系。真实无伪的静观者甚至在肉体生活上也变成天主的「医疗爱」与「感化爱」之肖像。
「云」的作者非常重视人性的尊严（P．147）。该书说明在真货无伪的静观中、应如何发展人性的自然潜能（P．33），假的静观如何会导致精神上、肉体上、心理上、感情上，和道德上的损害。因此，按照「云」一书所描写的，若从人的态度和行为上去分辨谁是真正地被那爱的微弱火焰所点燃，
557
即被那产生光辉的黑暗，不知之知，以及在丰富、深沉、单纯的祈祷中，被一种超越言语与思想的沉默之爱火所点燃，谁是充满着虚假经验和虚假善工的冒牌静观者，是非常简单的事。
一个真实无伪的静观者会发射出圣神的神恩。他的爱心、快乐、和平、忍耐、仁慈、良善、忠信、温良、和自制，都说明了他是一个真实无伪的静观者。因为他经验到住在天主的爱内之平安与快乐，在肉身上似乎也发生了变化。他虽然在本性上也许不适于静观，但现在却愉快地有所见了（P．130）。他之发射圣神的神恩，吸引了别人，也加强了别人的信心。正如「云」的作者所说的：「你的自尊是很自然的，不会被自大的心所毁，你对待别人的态度会很温良，你的笑声是很快乐的，因为你对每一件事都很喜欢，好像一个快乐的小孩」。事实上，从内心的爱火所产生的智慧，使你在与别人交往时有不可思议的鉴别力。「外在地说，你的整个人格会放射神爱的美丽，因为这是百无一失的真理，神的爱会在你与基督徒弟兄交往时，提示给你最恰当的应对态度」。因为真实无伪的静观者本能地会辨认出，他所遇见的人具有何种性格，和处在何种情绪状态之中。「他知道如何迁就每一个人」（P．130）
无疑地，真正的静观者，其最重要的特性是他的决心分担基督救世所受的苦难（P．69）。他的人格和生命必须是基督为别人而空虚自己的再版（P．69）。「云」明显地教导说：「没有一种爱比舍己为人更伟大的了，不论这个别人是自己的亲兄弟，或是主内兄弟」。虽然「云」的作者认为，实行静观主要是为着「帮助你的朋友们」（P．36），「有益于炼狱中的灵魂」（P．15），也是「全人类救恩的一条途径」（P．69），但他亦强调，「这乃是善与爱的实践」（P．68），「这种爱的温暖不能不达到一切人身上」（P．68）。事实上，一个真正的静观者不能有仇人，因为他把每一个人都看做兄弟（
558
p．68）。伟大的基督徒密契家们大家同意，效法基督的爱人榜样，永远是真实无为的基督徒信仰经验的试金石。
五
迄今为止，我们的注意主要集中在真假密契的外在表现。可是，真假密契的问题，乃从学习者的内心经验开始。例如，密契经验的根源是从那里来的？他如何认出或没有认出这个根源？以及他对于密契经验如何处理？……
「云」描写到一种「精神上的明悟」，以及一种「盲目的渴望」。这两种情形都是当静观的学习者在祈祷有进步时，开始显露出来的。如上所述，学习者早晚要获得讯号，表明他可以从散漫的祈祷进入严格意义的静观之中。这些讯号指出圣神现在比以前更加明显地从初学者的内心深处，指引他的静观生活。如今只有天主才是真正的教导者。静观者越来越明显地意识到，除了与天主在毫无约束的爱中，作圆满的结合以外，没有别的东西可以满足他的渴望。
在这一点上，「云」坚主静观的初学者应忘掉一切，而把他的全部渴望，不是全部思想，集中在天主身上。在他与一切受造物之间，他应制造一种混忘之云，即便神圣的思想，有关天主、基督、天堂等思想，亦应视为分心与诱惑之源而予以摈弃（P.P.27，36）。由于忘却一切受造物，静观者便在自己与天主之间，建立起一道「不知之云」。他必须学习如何安息在无知之黑暗里，除了赤裸裸的意向以外，毫无感觉（P．22）。只剩下爱之利箭才能穿透这「不知的云」以达到天主，因为智力不能掌握天主（P．20）。
559
「云」的作者为了帮助实践这困难的历程，推荐一种静观的技巧。这个技巧和「超越的默想」（Transcendental Meditation）有其表面相似之处。静观者应选择一个对自己有意义的简短字语（P．29）。他不应集中注意于这字语的意义，而是用此字语去克服分心，专注在渴望上。这一个字能够使他在精神之高峰上保持警觉和待机而动的姿态（P．91—92），使他在单纯的、赤裸裸的、及盲目的爱中，举心归向天主。
这种爱之盲目兴奋，特别在真假静观的判断上，有其重要性及价值。此绝非夸张之语。正如作者所说：
应设法学习不断地被对静观的、盲目的、虔敬的、满心渴望的爱所占据：．…我确信这种爱本身即能使你在善与恶之间，作无误的分辨……要怀有信心地倚赖你心中的这种爱的温柔活动…．：因为它乃是你此生最可靠的向导……（P．119我的强调）
因此，爱之盲目兴奋乃是标准的经验，其它的静观经验均可按此标准来衡量其真伪。在这种爱里，其出于神圣的泉源是自明的；这种爱的本身不能加以测验，因其内在的神圣性使它成为测验其它一切静观经验的标准。这种爱的品质在整个的静观生命里成为无法否认的权威。它建立了真正静观的基调，或真实无伪的静观境界，以供将来分辨之用。总之，从天主而来的爱、和平、快乐，以及爱之火焰所生的光，不能含有欺骗，并且自我作证其纯洁。其它一切的静观经验，若不使此种爱火烧得更和平、更快乐、更光亮，则只有使它减弱或熄灭。任何足以促进爱之盲目兴奋的事，同时也促进了真实无伪的静观；任何足以减弱或熄灭爱之盲目兴奋之效果的，同时也促进了冒牌的静观。基督徒密契遗产、在描述此种纯粹品质的神恩经验方面，显示了惊人的一致性。可见此种经验的神圣根源是无可
560
怀疑的。而此种经验也就可作为辨认其它一切静观经验的试金石。⑤
与通俗所相信的相反，真实无伪的静观并不一定有神魂超拔、狂欢大喜、非凡的绝顶经验，以及灵魂脱离躯壳等现象。真正的静观可能含有一种难解的、微妙的、隐存的平安，只须一种赤裸裸的投奔天主的意向便已足够（P．28—30）。尤有进者，圣神的作用是如此微妙，静观者甚至还不知道他所经验的乃是只有圣神才能给予的平安。「云」很明显地说到一种「秘密的爱」（P．45），一种「淡淡地与日俱增的渴望」，以及一种「和缓的兴奋」（P．29）。可见圣神感动了静观者，使他生活在其生命的深度核心（P．15），而不作任何引人汪目的显露。不过这种平安的品质在静观者身上留下了不可磨灭的印记。爱之微弱火焰也许只是单纯地、深沉地、静默地燃烧着，好让静观者顺其自然地安息在对天主之爱的静观里。基督徒的静观传统对此亦加以证实。
不幸地，此种在精神的高峰上保持警觉和待机而动的姿态所产生的真正静观者的宁静，必须与基督徒传统里所常遇见的、破坏性的冒牌静观，加以区别。举例来说，亚味拉的德兰不但促人注意只有圣神才能给予的宁静，同时也促人注意从魔鬼、从自己、及因生病而来的宁静。⑥
从魔鬼而来的宁静不是真正的宁静。这种宁静最终必会扰乱心灵，闭塞智力，削弱谦逊的德性。由自己的努力所产生的宁静，并无永久性的效果。它去得很快，然后灵魂便停留在干枯之中。圣女德兰注意到有些修女，由于健康欠佳，严厉的克苦和守夜，容易陷于非常深沉的宁静之中，沉浸在深深的默祷里，最后导致身体的虚弱。德兰用她那特有的率直语气，把有些修女认为是静观的「狂喜」状态称为愚蠢……因为她们什么也不做，只在浪费时间……毁坏自己的健康。⑦她很明智地建议，这些人应在正规的祈祷上少花时间，但要多吃、多睡。
561
虽然「云」盼望从爱之黑夜里所产生的密契宁静，是「轻易的」（P．74），但爱之火焰常常点燃了真正的静观者，使他们接受天主的恩宠时，忽然间神魂出壳（P．43）。该书又说：「在实践静观中所获得的灵修智慧，很自然地从精神生命的内部深处爆发出来」。其强度之烈，我敢说，只有天主的力量能够控制它，否则真不堪设想（P．43）
「云」的作者很清楚地把真正的密契性神魂超拔与冒牌静观者的狂妄，加以区别。因为在前一种情形中，天主会让你一瞥他那不可言说的神圣智慧之秘密，你的爱情也会因着他的爱有如着了火一般（P．74）。亚味拉的德兰也意识到密契性的狂喜与狂妄，女性的弱点，以及虚伪的狂喜之间的区别⑧。在这件事上，她的判断标准和「云」所揭示的标准完全一致。
圣女德兰强调在神魂超拔中的高度被动的因素：灵魂似乎无法抵抗天主的净化、照明，及变化心灵的爱的吸引力。真正神魂超拔的内在性是不可能看不出来的。在神魂超拔中也许会产生一种孤寂之感。在孤寂中，灵魂除天主以外不想别的。灵魂经验到一种从世事世物中脱离出来的疏离感。但其中最重要的，乃是灵魂中有了伟大的爱，亲切、谦逊，以及一种无法克制的自由之感。这些后果在分辨神类时也极为有用。真正的神魂超拔，其结果会使精神和肉体比前更强健。有神魂超拔经验的人，对于自己的最小缺点，也能有更深的体认。并因深知自己的可怜景况，对天主的爱与仁慈发生更深的倚赖。他的虚荣心已被摧毁。他经验到一种更新的勇气，并发现自己的渴望极有活力。他意识到自己的生命对别人是多么有益。甚至他感觉到自己的肉体也较前轻捷、强壮、爽快、健康。
「云」与圣女德兰完全同意圣方济各．撒肋爵对于真正的神魂超拔所定的有名标准：「在工作和生活中的神魂超拔」。⑨真正的密契家以不平凡的方式，过着平凡的生活。他对别人的爱德与亲切，
562
他对天主诫命的忠信，以及他的道德操守，显示即便在最平凡的行为中，他也有上升与下降的双向运动。上升即把自己提升上达天主，下降即把天主从天上带到人的生活里。真正的密契家甚至在吃、喝、睡觉、走路，和说话里，也能把天主那变化心灵的爱，表现在日常生活里。正如「云」的作者所说的：
「密契性的爱」要毫无错误地在你的一切生活上小心照管你，并神秘地放你如何在高度的、卓越的审慎之中，去开始及结束一切本性的行为……假如你有必要按照常人的样子说话、吃饭，或与别人同住，或做任何其它属于基督徒的共同习惯，以及属于人的本性的事，则「密契性的爱」会首先柔和地激发你，去做那些合于人的本性的普通的事，不论这些事是什么。⑩
无疑地，要分辨真假的密契，最重要的准则就是密契家的日常生活。
除了密契性的宁静和神魂超拔以外，「云」还希望静观者去经验不同形式的精神安慰与快乐，和感情上的安慰与快乐。因为爱之火焰既然净化了，也改变了静观者，它也能允许感官受到甜密的感情和甜密的眼泪所营养、所强化（P．121）。虽然「云」作者非常看重这些感官经验，视之为天主的恩赐，但他强调「我们应对一切感官上和精神上的喜乐与安慰十分小心（P．121）。因为它们本身毕竟不是恩宠，不过是恩宠的表记而已。因此，真正的静观者深知恩宠本身是那么崇高，那么纯洁，那么神性，感觉上的热心不过是恩宠的表记，而非恩宠本身。假如天主愿意，他准备随时放弃这些恩赐。真实无伪的静观者虽然也看重恩宠的表记，但总不致陷入冒牌静观者的那种精神的贪婪之中。他亦深知对于安慰的执着，会导致虚伪的甜密之感，那是魔鬼引人陷入迷途的设计。」
当然「云」深知魔鬼也能伪造一些光亮或声音，甜香或蜜味的幻象……并因而引起种种奇怪的感
563
觉……（P．125）。因此他劝告静观者对于从外面而来的安慰声音、快乐，或喜悦，而不知其真正来源者，应加小心。因为它们能够是好的，也能够是坏的（P．117）。有了这个认识以后，作者提供了一个卓越的辨别标准：「从满溢的神乐和真正的虔祷中所产生的安慰，绝对无须加以怀疑」（P．116）凡出自静观者内心深处的体验，均能自行保证其品质。从静观者的灵魂之颠所发出的爱，其真实无伪性是不容怀疑的（P.116）
许多密契家作证说，只有天主能进入静观者的精神中心。不过静观者必须防备，并小心分辨究竟从他的官能之窗进去的是什么（P．117）。鲁斯勃罗克（Ruysbroeck）说得对：「天主对我们的影响是从内而外，一切受造物对我们的影响，则从外而内」⑾。因此，最大的问题，亦即要达到清晰的、内在的、分辨神类之关键性问题，乃在于静观者必须增进对其经验品质之认识，以及此等经验究系从内心的何种深度而来的认识。圣十字若望若有所见地说，灵魂有一个最深度的核心，同时还有其它较浅的核心。一旦静观者体味到天主的影响力是从这个最深度的核心向外发展，并品尝到这种静观经验的高度品质，那就能够分辨那从外向内的影响，究属何种品质，尤其是那由较浅的灵魂核心而来的影响，究属何种品质。凡从灵魂最深度核心以外所来的影响，究竟应予接纳或予排拒，端视此种影响究竟是增进抑或减损灵魂最深度核心的活动而定。
六
如上所述，「云」对于真正静观者的优美风度极为激赏，生动地描绘出冒牌密契家的怪癖，反常与狂乱，而重视静观者的健康。不过，「云」同时亦描写真正静观者的真实无伪的净化过程。这个过
564
程在实践时可能与冒牌密契的外在表现稍有相似。
「云」教导说，静观者当最初的热心减退之时，会经验到诱惑、烈情，甚至惊慌失措。此外，当爱之火焰开始其炽烈的净化工作之时，静观者一生的罪都要起而折磨他。不管他转向何处，罪永远在他面前……其可怖之程度有如瞥见了地狱（P．161）。此种净化过程严厉非凡，使静观者受绝望的诱惑。对于自己究能被治愈与否，失去信心（p．161）。渐渐地他会经验到没有什么特别的罪，不过是概括的罪（P．161），而这个概括的罪不是别的，就是他自己；（P．163）。
因为「一切的事都容易忘记，就是“自己”不容易忘记」（P.104），静观者的最大十字架就是他自己。他的「我执」似乎要摧毁其寻求与天主结合的努力。可是最大的痛苦则在于静观者经验到，他对天主的爱不能像他所愿望之多。正如「云」所说的，玛利亚．玛达肋纳受爱心的折磨，「她因不能爱而感到失望」（P．49）。
从基督徒密契的历史里看，无疑地，用爱之活火于灵魂以炼净及变化的过程，可能使静观者产生短期的或长期的身心崩溃。因为这种活火能加强静观者身心的一切活动，并要求静观者全面调整其生活，以使以爱天主为其生活的中心。在静观者身上倘有任何部份发生反抗，则这个爱都要震撼他或攻击他。因此，不用奇怪，在这个过程中，神经病、精神病，以及其它一切破坏人格的一致性的病，都要加强而变成表面化。不过这种现象仅是将来人格更大整合的预告而已。即便圣依纳爵、圣十字若望、圣女德兰的批评者们，对于圣人们于危机过去以后的实事求是，不屈不挠的精神，无不寄予钦佩之情。
不过，我坚决主张，真实无伪的密契即便在暂时的身心崩溃期中、仍然可以辨认出来，虽然这种
565
辨认往往极为困难。对静观者较有认识的神师，以及静观者自己，都能够体会到在其身心的外表现象之底下，还有一个更深沉的真实无伪的生命。此外，即便处于大危机之中，静观者的精神病、神经病，以及其最细微的缺点都已表面化，他仍然能表现出在不安全中的神秘信赖，在痛苦中的平安，在渐趋腐朽的生命中之新生机。有经验的神师，也许静观者自己，会体验到他已把密契家的人格核心、依附在变化的历程上，举凡精神病、神经病，和一切缺点，都正从这核心上被切除。从不谐和的人格中所流出之废料，就是反面的讯号，证明在静观者的生命核心，有一个真实无伪的密契经验之人格整合历程，正在悄悄地进展着。
我自己认识一位在欧洲的静观者，她已在精神病院里度过去好几个年头。精神病医师业已诊断出她患有严重的精神分裂症，而这诊断极可能没有错。在另一方面，她的女神师向她保证，还有别的事要发生，因为天主的造化能力、正在她的生命核心活动。后来的事实证明，她的判断是准确的。即使静观者在严重的身心病弱之中，机警的神师也能明白，究竟这是天主把静观者安置在其生命的中心，或者这乃是冒牌静观的破碎心灵，有待清除。不消说，在这个水准上，辨别神类不是一种科学，而乃是一种极不容易的艺术。不过，真正的生命，即便在密契性的死亡之中，仍能为自己的生命作证，且能被辨认出来。
也许在辨别神类上更困难的问题，乃是在于那些长期在身心失调下受苦的密契家们。一位在密契学上很有名的作者徐格尔（F．Von Husel）提醒大家，对于圣女玛加利大，热那亚的圣女加大利纳，依撒格-梅克神父（Fr．Isaac Hecker），以及令人尊敬的陆卡迪修女（Sr．Lukardis）等生活中的梦幻……身心不正常及病态现象等，加以注意。因为这些现象令人对整个静观生活发生怀疑⒀。的
566
确，有很多人会同意威廉詹姆士（William James）有关圣玛利亚-玛加利大（St．Marsaret Mary）的评语：「耶稣圣心的显灵，对于玛利亚玛加利大的生命有何益处？看起来除了受苦、祈祷，心不在焉、晕倒，和神魂出窍以外，别的什么也没有……可怜的修女……别的许多神魂出窍的人，若非崇拜者给予照顾，恐怕早已不存在了」⒁。
虽然我们应当非常小心加以分辨，在「受伤害的灵魂里」是什么力量在活动，但我们也必须小心，不要用美国的实用主义，或自我实现主义的原则，去判断真实无伪的密契家生活。纵然真实无伪的静观在很多情形中、均能从密契家的动人的和谐人格和生活风格上看出，可是一个受害灵魂生命之真实无伪性，则应用信德的眼光予以辨认。基督的受难、屈辱至死，他在十字架上的寂寞与孤单，他的被误解、被埋葬，都是他救世事业的一部份。基督徒密契遗产显示，有些人的圣召是把基督救世生活中「受苦仆人」的一面、重现在自己的生活中。德日进神父有一次写信给他那长期缠绵病榻的妹妹说：
「玛格丽特，我的妹妹，当我漂洋过海把灵魂和肉身交付给宇宙可见的势力去支配之时，我的整个生命开始痛苦地观察着一切地上色调和阴影的加深；你却不动地躺着，在病床上静静地，在你的内心深处，把世界上最灰暗的阴影，转变成为光明。请告诉我，在造物者的眼中，我们两人谁更有福气呢」？⒂
真实无伪的受害灵魂与冒牌静观者之间的区别，可以从身心现象下面的生活品质上看出，亦可从他对于身心外表现象的反应中看出。有经验的神师能够在一段的时间中，辨认出静观者正慢慢地、静静地、秘密地，被更深度的生活和更佳的健康状况所净化、所照明。此外，在与一切的精神病征、神
567
经病征，以及毛病与弱点的混和之中，会有不容置疑的天主临在的讯号。那就是，即便在病苦中，仍然有平安、快乐、勇敢、爱心，与温良等心情。因此，我绝对同意徐格尔的锐敏观察：
「最后，我在这里（在热那亚的圣加大肋纳的生活里）发现了真的静观状态与被单纯的身心健康状况所困的情形之间，有极为明晰的对比——圣女本身很清楚地了解这个情形，也只有她自己知道这是病态，那不过是为静观状态所付出的代价，只有静观状态才有灵修意义与价值⒃。」
七
静观者对于理性、圣经、教会的训诲，以及对神师的态度，也是分辨其为真假静观的主要标准。举例来说，虽然「云」的作者坚决主张，在静观之中，一切的事即便是最高超的本性智慧都应予以舍弃，但他并没有说，理性亦应予舍弃。确然，天主在静观者身上的作为超越人的理性，但亦绝非违反理性。该书作者对理性的尊重（P．149），及其强调在灵修生活上，理性省察的重要，都是不容否认的。此外，他亦坚持静观应受常识指导。这个常识包括对静观者的状况、年龄、生活环境等是否适合于静观生活的判断。
「云」的作者，作为一个基督徒，对于圣经当然有极深的敬意。他常常藉圣经来说明他的观点，规劝静观者要合乎福音的要求。静观者的日常活动必须受圣经之光的指导。此外，时常诵读圣经，并以圣经作默想材料，为达成静观生活的进步，也是绝对必要的。因为天主的话，不论是写下来的或说出来的，都像一面镜子（p．89），静观者可从这面镜子看到其真我。一个真实无为的基督徒密契家，必须以圣经的真理为基础，乃是自明之理。
568
该书作者在对于静观的教导中，从未忘记静观应有教会学的基础。他把那些亵渎圣人、圣事，及教会礼仪的人，视为伪君子和异端。他坚决主张真实无伪的静观者应对礼仪有最高的敬意；（P.111），应服从教会法律（P．80），遵守教会的规诫。总之，他注意到冒牌的静规者不遵从教理和教会的领导（P．134）因而陷入狂乱和邪恶，终于导致对教会的毁谤（P．56）从此可知，他暗示真实无伪的密契乃是真实无伪的宗教传统的产物，并用经验证实该宗教传统之信条，象征物，及礼仪之根源，基督徒的密契传统至此又证实了，在真实无伪的密契学里，教会学这一层次是多么重要。
「云」的作者坚决主张，静观者需要一位神师（P．80），以便获得指导（P．80）。一位明智的神师可从外面支持他，正如天主圣神已从内心支持他一样（P．119）。虽然该书作者证实在传统上，静观者需要一位神修导师，但他未说明什么理由。在另一方面，圣十字若望关于神师的必要，却提出十分清楚的理由：「静观者若不先向天主所派遣给他的灵魂上的法官请教，则他在灵魂上所得到的许多神圣的光照、力量，与安全感，便不能获得完全的证实⒄」。圣十字若望由是证实了密契传统上的一件事，对这件事虽然并非所有的人都抱同样想法，但很多人是这样想——即天主之最深沉，最内在的恩宠上要一个社会性的，历史性的，和人际关系性的母体、才能奏效。虽然在高级的祈祷中，天主是最高的导师，但圣十字若望说得真好：「弟子的灵修是悄悄地按照其老师的灵修模式而形成的⒅」。
亚味拉的德兰也强调静观者需要一位富有经验的、明智的，和有学问的神师⒆。她写道：「一位有经验的神师对于初学者尤其有帮助，因为在密契的道路上，他能安全地给予指导。在另一方面，因为她坚决主张灵修应建立在真理的基础上，她特别喜欢有学问的神师。有学问的人，假如是谦逊的、有德性的，纵使他们未必有深度祈祷的经验，对于指导静观者也会有极大的帮助。他们的学问会帮助
569
静观者立即分辨出魔鬼的诈欺和诡计。他们的学问会防止静观者作出任何无理性的事，此外，他们对于圣经的研究，会在超性的事上，提供安全的保证。」
八
作为一个结论，我要建议，有分辨神类能力的神师，亦应留意静观者有否温顺的心灵，审慎而谦逊的思想，和受光照的理智。假如他发现静观者在装假，忙着无用的事，心里黑暗、混乱、固执、夸张、骄傲，及虚荣，则神师最好把他当冒牌的静观者看待。他也必须留意静观者有否内心的平安，真正的谦逊，信赖天主而不信赖自己，诚心接受指导，正直的意向，在困境中能忍耐、诚挚、精神自由，以及渴望效法基督忘我的爱等。在另一方面，假如他发现静观者不安静、骄傲、盼望表现出比别人更有圣德、失望、顽固、走入迷途，在考验中不忍耐，表里不一致，与俗世分不开，以及假热心等情形，则要让他知道实情。总之，一位神师必须意识到那最终鼓舞一切静观经验和静观状况的生活品质。正因一个真实无伪的密契家是被天主的爱所净化、所照明、所改变；由于分享天主的爱而与天主的爱合而为一，并变成被钉与复活生命的肖像，这种真实生命会自我作证其真实无伪性及有效性。但因这种真实的生命系表现在人生的情况里，其真伪的分辨仍然不是一种科学，而是一种艺术。这种艺术乃天主所赐，为给予那些一心使自己降服于天主的净化、照明、及变化气质的爱之下的人。
注：
1、圣依纳爵神操「编者按：光启出版社共推出三种译本（王昌祉、房志荣、侯景文）」本文所引为三种译本共
570
用之标准编号。
2、William Johnston, S．J., ed., The Cloud of Unknowing the Book of Privy Counselling（Garden City: Doubleday, 1973）［译者按：中文本只翻译了The Cloud of Unknowing未翻译The Book of Privy counselling本文中将简称本书为「云」，我也将应用原作者对两者祈祷清楚的区分：一为默想开始者所作主动而推理的祈祷），一为静观（在坐志和不知中，所发展咱暗静默的密契祈祷）。
3、Mysticism（New York: Dutton, 1961）p．83．
4、Mysticism p．76．
5、圣依纳爵在神操三三O及三三六号中称此为「没有任何其它前因的」神慰。它「提拔人全心爱他的至尊天主。」并且「必不会有欺骗」。
6、The Collected Works of St Teresa of Avila, tr．by Kieran Kavanaugh and Otilio Rodriguez（Washinpton: The Institute of Carmelite Studies．1976）vol．I. p．106．
7、Interior Castle, ed．By Allison Peers (Garden City: Doubleday. 1961）pp．92—93．
8、Interior Castle p．149＆p．156．For what follows，see: Collected Works,116—139．
9、St．Francis de Sales, Treatise on the Love of God, tr．by John Ryan（Rockford: Tan, 1975）Vol．II. p．30．
10、Quoted by William Johnston, S. J., The Mysticism of the Cloud of Unknowing（NewYork: Desclée, 1967）pp．122．123．
11、The Spiritual Espousals（London: Faber, 1952）p．92．
12、The Collected Works of St. John of the Cross, tr. by Kieran Kavangh and Otilio Rodriguez（Washington: The Institute of Carmelite Studies：1973）p.582.
571
13、The Mystical Element of Religion（Westminstter: Christian Classics 1961）vol．III, p．57．
14、The Varieties of Religious Experience （New York: New American Library ,1958）pp．268, 269, 317．
15、Quoted by Henri de Lubac, S．J., The Religion of Teilhard de Chardin (Garden City: Doubleday, 1968）pp．263-264．
16、Mystical Element I, LX.
17、Collected Works,185-186．
18、Ibid., 161．
19、Collected Works, 89-97＆227-235。
本文译自Harvey D. Egan “ The Cloud of Unknowing and Pseudo-Contemplation ” Thought Vol. 54 No 213 ( June 1979 ) p. 162-175.
572


神学论集-圣经中的象征-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

圣经中的象征

古代近东图像学及圣咏集

夏伟 著 谭璧辉译

今日的世界是一个强调视觉的时代，视线所接触的尽是广告、电视、交通标志等。因此，以图片来解释圣经似乎不足为奇。本书作者柯乐教授竭尽心力将那些与圣经有关的古代近东文献，以及艺术作品连接在一起。经过详细的研究之后，他写了一本以艺术作品来解释圣咏的书。笔者所评论的是一本早期德文版的英译本。

柯教授对圣经，尤其对圣咏的独到见解，使读者藉古代近东的艺术、对圣咏的内容获得直接的启示。他的目的是要表明圣经的主题与古代近东的绘画、雕刻等及古经中不同的表达方式之间的关系。换言之，便是要连接近东那些代表某种思想的古迹与希伯来圣经启发性的文字。

传统的圣经图片书（例如ANEPG）重点集中在地理、历史，及古代用具，而本书的重点却在圣经中的整体观念。这是第一本将圣经中的象征与全部古代近东图像学作有系统的比较的书。

柯教授对他自己的看法解释道：「当代的解经著作都多多少少将古经与古代近东文献作了比较。这些文献以多种文字写成（叔默尔文，阿加德文、埃及文、赫提特文等），并且难以学习，大部份古

573

经教授和几乎所有学生都必须采用译本，并以此为满足；而图像学的观点能说明这些文献的独特性及正确性，任何一本古代近东文献的译本都未达到这目的。为作更深入的研究，图像学不能代替文献的研究。但是这并不表示图像学是多馀的。我们在这里讲到两种不相同、但却互相有关的方法，二者各有其特点。无疑的，分析言语的方法仍是进入古代近东世界“最正确的方法”。图像学的观点仍具有其特殊的优点」。（第七—八页）

柯教授将他丰富的图像学资料分为六个主题：一、宇宙观（天、地等）；二、毁灭的力量（死亡、黑夜等）．三、神殿（圣山，各种祭台等）；四、代表天主之物（盘石，天主的翅膀等），五、帝王（登基，帝王为司祭等）；六、仪式（祈祷的姿态、乐器等）。五百五十多幅的线画（大部份是作者之妻的精心杰作），许多照片使圣咏中的一些想象及象征观念具体化。水、天、众神、狮子、公牛、马、蛇、陷阱及罗网、祭台、司祭、神殿、灯台、香、号角、树、泉水、神圣的审判、圣战、神的仁慈——将许多的想象呈显在我们眼前，颇能使人赏心悦目，也可使那些用脑过度的圣经学者们得以轻松一下。

当然，何教授所搜集的图片不是希伯来人的。他将艺术图像与圣经文字所表达的图像并刊在每一页上。例如，论及恶人时，「天主要以箭射中他们，他们要突然受伤」（咏六四8），这些艺术图像来自埃及、亚述、巴比伦及希腊文化（参阅三○三图，与咏六四8有

图303

574

关）。由此，我们可以看出希伯来经文出自一种广大的文化背景。我们可以用埃及图像证明人祈祷的姿式（参阅四一二图），美索不达米亚国王登基仪式可证明以色列国王的登基大典（参阅三四三图）。圣经中的图像如国王、宇宙、恶魔、洁净等，可用古代近东其它文化的艺术作品予以证明并解释。

柯教授不甚注意历史的演变，他以这种方法写成本书，随心所欲的将不同时代的历史资料放在一起，例如，他将属于放逐后的资料与占领容纳罕时期的艺术作品放在一起。他往返于埃及、美索不达米亚及小亚细亚之间，范围包括全部近东，涵盖时期至少有三千年。一篇圣咏写于放逐前或放逐后，毫无关系。图片所表达的思想超过以色列的国王

图412

575

时期或放逐时期；也没有注意到耶路撒冷的毁灭。文化的结构保持不变。柯教授这种研究方法，尤其在这些广大的比较宗教范围中，在许多方面使传统的研究方法受到考验。他大胆的忽略了传统的研究对象，例如放逐前的末世论、国王时期、放逐时期，马加伯王国时期、这三个时代之间的分别，他只提出数千年以来在古代近东产生作用的共同思想，及其表达方式。这种使我们看到古代近东文化的大胆方法，令人耳目一新。

然而何教授的特殊观点也有一些困难。笔者要批评他，感到有些犹疑，因为他是我在瑞士攻读圣经神学博士时的教授。他的课常能引人入胜：他用很多图像学的资料使课程生动活泼。

但是有些学生开始怀疑他以图像学来解释圣经的这种方法，因为至少一部份希伯来文化是反对图像的。出二十4．便是很清楚的例证：「不可为你制造任何彷佛天上、或地上、或地下、水中之物的雕像。」（参阅：出卅四14--17；肋十九4；申四15--20；依四十19--20，四十一6--7，四十四9--17；耶十1--6，五十一17--19等章节）。

柯教授并不想解决这个很重要的神学问题。但是他的书提供了一个间接的答案：作者所用的资料

图343

576

采自四周的文化，小部份采自容纳罕，极少部份直接采自希伯来。我们只有极少数的希伯来艺术作品，因此，我们要很谨慎的以图像学来解释圣经。

关于柯教授看法的另一困难，便是他不注意历史背景及不同的文化；以这种方法他不能分析在这些资料中的潜意识力量，他只看图像，而没有看到图像之间的关系。采用这种方法所引起的困难是，这些资料或者支持一个预定的概念，或者产生出某种超文化的混合物。何教授除了在短短的第一章里（第七~十三页）作了深刻的反省外，在其它各章里，他都没有说明解释的原则。但是，若他不作这些反省，则本书便会给予人错误的印象，并显得极为天真。

例如，何教授以埃及女神向一男一女献食物及饮料来表示圣咏六五5（「你所选拔而使他居留在你庭院的人，真是有福！愿我们得饱享你居所的福乐，你殿宇中的圣物。」）（参阅二五四图），但是在圣经的信仰中，已无女神献食物这类的事了。雅威

图254

577

是食物的赐予考。女神属于异教世界，敬拜雅威的希伯来人、强烈反对异教的女神。我们如同柯教授一样，假定非希伯来文化的多神论仪式、能解释希伯来文化的模式及其特有的一神崇拜仪式，由字面来看，这种观念能使人误人歧途「除我以外，你们不可有别的神」（出二十3）。柯教授所作的比较或者应该讨论历史、社会和文化的不同背景；或者如同心理学、人类学、及其它科学，研究隐藏在文字下的典型及结构，在这层面上、埃及、巴比伦、以色列有很多共同的深刻思想，虽然他们彼此在表面上互相反对。

柯教授没有注意到的第三个问题是哲学美学问题。图像并非仅是以绘画表现的观念。一件艺术品有其自身的表达方法，自己的知识及情感的生活。虽然我们能用人类的言语及理智的观念来透视并解释一件艺术品，但是它却不说明我们的言语，也不倚赖我们的理智观念。艺术作品引我们进入物质及潜意识的层面，这些层面表现在范围，色彩、图像、建筑空间之上或之内。无论我们用哪种方法，有一件事是很明显的：艺术的世界及视觉的空间具有其本身的逻辑，其本身的情感与理智的次序。柯教授好像不了解艺术这一重要层面。他不尊重艺术的独立。为他而论，古代近东的艺术只不过是一种工具，可以利用来解释圣经。他似乎缺少在较大的文化背景中去了解图与字相互关系的远见。他不能超越实证立场来解释他的资料，也不能解释蕴藏在艺术中的力量。

柯教授提供我们一本有价值的书，虽然他没有将我提到的三点加以发挥，但是他并没有抹煞它们。他让我们能自由发挥我们的思想，而重要的是他提供许多图像及思想的资料。攻读圣经的中国学生很难了解古代近东的文献及与古经有关的图像，这种图像学的观点能够是引起兴趣的第一步，希望由此能将莘莘学子引人更深一层的研究。

578

注：

① J．B．Pritchard，Ancient NearEastern Pictures Relating to the Old Testament，Princeton1954（1969）

本文译自：

OthmarKeel, The Symbolism of the Biblical World．

Ancient Near Eastern Iconography and the Book of Psalms．

New York: The Seabury Press，1978．


神学论集-一九八一年神学研习会日程表-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

一九八一年神学研习会日程表

第九届神学研习会为了纪念君士坦丁第一大公会议一千六百周年，主题定为：「天主圣神」由于公元三八一年在君士坦丁召开的大公会议，钦定了有关天主圣神的神性之信理。另一方面，自从梵二大公会议以来，教会生活中明显地反映出圣神的活跃，自然引起神学界中对于圣神学的研究与讨论。本届神学研习会以「天主圣神」作为主题，真可以说适逢其时。

一月廿七日

1．君士坦丁第一大公会议与天主圣神 邹保禄神父

2．旧约中的天主之神 夏伟神父

3．新约中的天主圣神 穆宏志神父

廿八日

4．梵二大公会议与天主圣神 岳云峰神父

5．天主圣三奥迹中的天主圣神 谷寒松神父

6．天主圣神与耶稣基督 张春申神父

廿九日

7．天主圣神与教会 朱修德神父

8．天主圣神与恩宠生活 温保禄神父

9．天主圣神与圣经 廖上信牧师

三十日

10．天主圣神与礼仪 赵一舟神父

11．天主圣神与神恩复兴运动 宋稚青神父

12．天主圣神与灵修 高士杰神父

580


神学论集-领受圣神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

领受圣神

Robert T. Sears著 陈宽薇译
梵二大公会议的前后十年间，是一个巨大变动的时期。门户不仅仅是向「我们这时代的希望、痛苦和焦虑」而开放（现代①），同时涉及教会本身的架构和体系：教义、权威、宗座、教会成员、绝无错误性以及它对世界的态度等①。在这股热潮中，又再次寻求认同，因为任何机构，如果不能确定自己为什么存在，自己真正的意义为何，也就不能存在了。但另一方面，我们清楚知道，由于我们对教会机构性的偏狭认识，形成一种僵硬而脆弱的认同，它已难以度过今日的暴风雨。何去何从？
在这对熟悉认识的动摇的同时，过去的半个世纪，尤其是最近这廿年来，我们又看到了圣神的复兴，这和以前几次不同，这次的复兴一直在继续发展中。从一九OO年开始，许多教会热衷于圣神，到了一九七0年，据统计在美国已有近四百万的五旬派的信徒。世界其它各地的数字则在一千二百万和三千五百万之间②。大家都公认「五旬派教会是世界上进展最快的基督徒团体」③。纽约联合神学院（UnionTheologicalSeminary）前任院长HenryVanDusen称五旬教派（Pentecostalism）为基督信仰的「第三势力」，与正统的基督教，天主教并列④。过去二十年对圣神的觉醒，也进入各宗派教会，加州圣功会和美国路德教在一九六O年和一九六三年反对「舌音」一事，可让我们看到那最初的迟疑，但如今对它的开放有增无已。美国天主教的主教们，在一九六九年开始打开心门，但仍
581
附有一项相当谨慎的声明；之后在一九七O年联合长老会，一九七四年美国路德教会相继开放，一九七五年加拿大天主教的主教们，公开的作神学上的承认⑤。教宗保禄六世曾先后在一九七三年的私人接见中，和一九七五年在罗马举行的国际神恩大会中，两次承认此复兴运动。一八九七年教宗良十三世感叹「基督徒对圣神的认识是那么贫乏」⑥；一九五九年若望二十三世在梵二之前，曾祈求一次「新的圣神降临」。当时很少人能猜测到大公会议以后，究竟会出现何事。
我们如何从这次对圣神的觉醒获取益处呢？它是在教会再次寻求认同的答案吗？或者它只是昙花一现，因其特别的现象引起一阵希望，等到凋谢时，却留给教会更多的迷幻吗？或者它是一种逃避；从定型的投身逃向社会的变迁；并对教会制度性一面的一种威胁⑦？或者它是向某些有关教会组织和使命的熟悉观念重要的挑战，并且是一条走向新的认同的线索？
本文将检讨其中几项，以便为「迎接圣神」提出一些指示：首先检讨这项运动的目前状况，其次回溯新约中的基本经验和忠告，最后发挥更普遍性的圣神神学，以便撷取我们今日对此运动反应所有的含意。
目前的历史性状况
我们可以从检讨目前状况中，尝试了解圣神运动。当这运动在各教派之间发展时，许多社会学和心理学方面的研究，会尽力辨认它的原因。KilianMcDonnell最近对这些研究加以分析和评估。他触及很多人心的潜在问题。所以，报告一些他的结论，应该是有所裨益的⑧。
以宗教社会学为基础的各方研究，自行组合为两种理论；解体和贫乏。第一项称述乡间的基本主
582
义信仰者，移居城市后变得方向不清；这份方向的迷失，又由于无人际交往的制度性的教会使之扩大。因此，移民们便倾向小型的宗派活动。第二项理论断言，社会和经济的贫乏，导致人们与主要由中等阶级者支持的教会分离，因此，组成小型宗教团体⑨。两项理论在注解这运动的早期过程上，都有它们的价值，但我们可说两者也是同样的不恰当。首先，其它的研究报告指出，复兴的生成其主要原因并非社会的方向迷失，而是朋友的招募⑩。其次，较贫穷的阶级他们根本没有组织任何小型宗派的趋势，他们保持孤立，对于公开的制度性的宗教表达，做的比生活水准较高的人们更少⑾。此外，最近二十年来，复兴运动的成员包括了来自各不同阶层的人。而且，那些常参与教会活动和感恩祭对教会表示忠贞的人，也更倾向参与复兴运动⑿。
心理学方面的研究，也同样遭遇困难。「舌音」的出现，使外行观察者提出「情感反常」，「依赖倾向」等理论来解释，或者简直以它是「行为模仿」⒀。然而，更进一步心理学上的比较研究发现具有舌音性神恩的人，可能有较混乱的背景，但却并不比控制组（Controlledgroups）来得更混乱，也并不更容易受到暗示的控制⒁。另一项事实是，一些加入团体之前自己就说舌音的人，反驳「依赖」和「行为模仿」的说法⒂。此外，最近十年来，参加此运动的人，来自各种不同教育背景和经济背景的，实难以称为「混乱」或「不循惯例」者⒃。社会学和心理学双方面的无结论探讨，指出我们需要一个恰当的神学探讨。
新约的引证
人文方面含糊不清的研究，将我们带回到初期教会对圣神的觉醒，看看它给予我们今日的经验，
583
带来什么光明。
新约的每一篇章上，几乎都明显指出初期教会充满圣神。最杰出的圣神拥有者，就是耶稣本人，因为他被认为是完成天主末世恩许的创始者⒄。厄则克尔曾预言，到末日，上主会将他的神倾注在人们心中，使他们遵守他的法律（则卅六27）；岳厄尔（三1）也曾预见上主的神倾注在一切血肉之人身上，那是末日的标记。这一点在路加描述圣神降临时也没有遗漏（宗二16一）。对观福音都曾记载的耶稣受洗，证实耶稣接受了末世之神的傅油礼，使恩许在他身上完成了。若翰的洗礼，本身也是末世性的：准备迎接带来圣神及火的洗礼的那一位（玛三11；路三16），藉此开创了天国⒅。妇女所生的人中、没有一个比洗者若翰大的，但是「在天国里最小的，也比他大（玛十一11）。当耶稣受洗时，圣神降到他身上之际，被视为天主的末世统治的开始。耶稣在圣神内经验到一种独特的子性关系（阿爸），于是被「领往」（谷—催）旷野，接受使命前的「净化」。他在圣神内拥有医治的能力（路四16--21；参依六一~以后），他仗赖天主的神驱魔（玛十二28；路十一20），他以权威教训人，他投身十字架上，并将他的神赋与宗徒（路、宗、若）⒆。现代学者们一般都认为耶稣不能和圣神神学分开来讨论，WalterKasper写道：「耶稣基督为天主和人之间的中保，在神学上只有视它为“在神圣内”的事件，才能被了解」⒇。他不仅是一个孤立的人，而是天主为了他的子民、在以色列的历史命脉中所傅油的一位。
耶稣是这样的，基督徒也是这样的，他们与圣神的「傅油」密不可分。保禄书信是从这角度看教会的最早纪录。保禄在格林多人前书十二章十三节中写道：「我们众人，无论犹太人或希腊人，是为奴的或自主的，都因一个圣神受了洗，成为一个身体」。在罗马人书中（八9），他也声明：「谁若
584
没有基督的圣神，就不属于基督」。我们在圣神内，以义子身份喊道「阿爸，父啊！」（罗八15；迦四6），我们和耶稣之间也经验到同等亲密的关系「耶稣是主」（格前十二3）。这同一圣神将我们和所有信友团结为一，为大家的好处和为了建树一个身体而在我们身上显示大能（格前十二）。
路加和保禄一样地清楚写出圣神在教会中所扮演的角色，充满耶稣的一生和促使他工作的圣神（路四18），也被许诺赐给门徒（路二十四49；宗一4--5）；五旬节那天，当他们一起祈祷时圣神被倾注在他们身上（宗2）。在宗徒大事录中，路加把伯铎、保禄与耶稣作平行叙述，目的在表现门徒与耶稣进行同样的工作；同一圣神在这忠诚团结的团体中显示于「专心听取宗徒的训诲，时常团聚、擘饼、祈祷」（宗二42）。
事实昭然，耶稣和初期教会，二者都是为天主自己的造化之神所充满并推动。这里神就是那末世之神，以各种不同的神恩将大家组合成一个身体。正如JamesDunn在他对初期教会皈依研究的结论中所说：「新约基督徒团体的要素，是一种领受圣神的经验与聆听圣言紧紧相连的一项经验，在领受中显示了末世性的大能」所表现的（21），最近许多人辩称教会是「神恩性」的，是天主之神的持续性工程，便不足为奇了（22）。
初期的使徒性困难
「有了如此理想的开始，还会需要一次圣神的再兴起吗？」，仔细阅读新约，便可以看出宗徒大事录中所描绘的理想教会并非没有冲突的，这些困扰导致教会走向更强固的制度化。保禄致格林多教会和哥罗森教会的书信，是最先提及冲突困扰的。格林多教会是一个满渥神恩的团体（格前一7），
585
但却为派系所分裂（10--17）。保禄并没有要压制那些神恩（格前十四1），但他说得清清楚楚「一条更高超的道路」则是用以建树教会的爱（十二31，十四12）。这是基督之神的试金石。哥罗森的教友，须要应付另一种困扰：对天使能力的幻想，使得他们和身体之首的基督分离（23）。因此，保禄在给他们的一封信上、提到洗礼时谈及结合于基督内，而在其它书信中，他却将割损和洗礼相对立有如肉性与神灵相对立（斐三3）；或是将洗礼和「在神内行动」相连（迦五22）。可见早期教会中，对「神灵经验」的过份强调，就使团体分化，使它不以基督为核心。
玛窦福音中也触及类似的危险，这是写给一个已经分化的团体的（24）。当时该团体已经不再享受路加在宗徒大事录中说的「全民的爱戴」了（二47）；教会本身也得不到平安（九31）。公元七十年罗马人摧毁圣殿之举，真正拆散了犹太人的不同团体，只攻不破法利塞和基督徒团体，但当法利塞团体在一OO年左右，在Jamnia举行经师会议（SynoDofPharisaicRabbis），决议完全摆脱任何与基督的牵连后，作基督徒变成一件要付出很高代价的事，「一颗宝贵的珍珠」（玛十三45--46）。由于爱心的冷淡（二十四12），形成团体中先知性领袖的分化（十七、二十四11），「假先知」也就成为最初传福音者的一项重要课题，这些假先知不仅是末世时出现（二十四11、24），此时此地就以「外披羊皮」（七15）之身出现，也就是说跻身基督徒的行列，这批人要凭他们的果实来判断他们（七16--20），不是决定于他们说预言的能力，驱逐恶魔或其它惊人伟业，而在于「承行我在天之父的旨意」（七21--23）：也就是公审判一景中所明确显示的爱德工夫（二十五31--46）。「神」一词能被误解为一种与爱分离的力量，所以，玛窦（和在他之前的保禄一样）再次强调这一点。
福音作者对这层危机采取的解危之道，便是告诫人回归实质：耶稣的话，首批门徒和其继位人的
586
权威，与团体和好以及向外邦人传教的一种更具弹性的观点。
耶稣的话就是教会必须赖以建基的一块盘石（玛七、24--27），它们完成旧法律（五17--18，二十三2--3，二十四20），这旧法律仍然有效，但只有按耶稣的意思注解，把爱放在首位（九13，十二7，十八22）。其次，教会的权威，宗徒及其继位人的束缚和释放（十六19），确保经过伯铎这块盘石及其继位人，与耶稣的基石相通（十六18-19）（25）。重新建立耶稣和领导人的权威，再加上彼此的谅解与和好，促使他们有能力跨越团体，走向「万民」（廿八19），宣报耶稣基督是普世的主。
马尔谷是初期困扰的最后见证人。据他的看法，最大的危险是罗马人的迫害，而圣神的最终彰显，便是忠贞不贰的为真道殉身（27）。他所用的标题虽是「天主子耶稣基督的福音」，但在整部书中，他始终坚持只有神的世界（thespiritworld）才能辨认耶稣是天主子（28）。虽然耶稣在约但河受洗时，曾有一句明认身份的话对他而发：「你是我的爱子」（谷一11）；接着有山上的显容（九2-8），以及驱魔，以自己的能力治病（三19-20），他的默西亚使命仍是隐含的，未被门徒所了解。伯铎凭天主的恩赐说出了真象（八57），但随即又显出他完全懂错了要点之所在。第一个认清耶稣为天主子的，是十字架旁的百夫长（十五39）。就像Montague所评注的，马尔谷认为「天主子和其它具有神灵者的区别，是他与众不同，他来是为服事人，直到交出性命作大众的赎价（十45）。殉道而非奇迹，才是圣神的试金石」（29）。
保禄、玛窦和马尔谷所作的这些警惕性的声明和暗示，都指向一个共同的方向。「神」不只是超然的力量，而是天主的慈爱，流露于耶稣献身性的服事之爱，组成一个有领导权的团体，尊重过去（法律），同时向未来开放（天主的自由），并且连在死亡中也为天主的爱作证。若望的书信和福音将
587
这些见解作了一个综合（30）。若望第一书告诉信友，由天主所领受的博油「常存你们内……教训你们一切」（二27）。「神」不只是「自由」，而是「持续不辍」；是天主住在信友内的征象（四13）。它的求证在于人是否承认耶稣是天主子（二27，四2、15），是否承认若望（和众宗徒）的权威（一3，四6），以及是否爱护其它信友，并归属团体（四7-21）。在若望福音中也能找到类似的教导；我们必须由水和圣神再生一次（三4），且和基督共融，也彼此相团结（十五1-17），这些境界意味着与父的结合为一（十七21）。圣神的最后标记，它的泉源和启示，是显示于耶稣十字架死亡所流露的服事之爱（十11，十三34-35，十九30），在这一点上将为信友带来迫害，完全和耶稣所遭遇的相同（十五18-十六4）。他委身十字架上，净化了信友们，将他们组合为一个团体，在圣神内接受使命向其它的人广施宽恕之爱。（二十21-23）
最终的后果
圣经的见证，清楚断言教会植根于圣神，同时强调需要分辨真假之神。分辨的准绳是相信耶稣和他的教诲，服从合法的权威，彼此互爱互助，在世上为天主的爱作证，甚至为此舍身。这些准绳并不是要抹杀神恩：诸如异语、预言、治病以及其它信德工程。保禄预先推崇了这些神恩（格前十四1）若望期望它的持续，「作更大的事业」（若十四12）（31）。教会指望神恩与信者相随，正如马尔谷福音的结语所引证的（十六17-18）。在制度与神恩之间实在毫无分割，因为治理本身就被视为一项神恩（格前十二28；罗十二8），而与领导者相通也是救恩讯息的主要成分Gesche对此情况作了正确的描述：
588
「福音是一项讯息，不仅让每人个别加以奉行，而是要求群体、教会也奉行：因此多少总是制度性的。因为不论在哪里，当人们谋求一个整体生活，一个基督奥体的生活，而不仅仅度个别生活时，就必然产生制度。制度层次的存在，不是为了满足一些社会性的需要，而是在表达一种讯息，这种讯息要求群体的奉行」（32）。
圣经虽然加以肯定，但实际上却强调了制度，忽略了神恩。人们曾提出几个原因：蒙丹异端（Montanism）兴起，教会对此作了反应；君士坦丁大帝订基督信仰为国教；教难中止后宗教热诚普遍冷却；基督信仰走向独立发展后，趋向恢复旧约的体制。无论什么原因，一般而论，教会已经不期望自己带有治病、异语、预言等神恩了，这些都变成了特殊团体和特选人士的所有物了（如隐修士、修会、圣人）（33）。教会本体则呈现一制度性的形象，颇似耶稣在以色列社会所面对的律法主义，而不是若望所说的「以心神以真理的朝拜」（若四23）。结果，我们今日面对的挑战，不只是将各项神恩顺其正确秩序配置，还得要重新找到它。其中的关键便在于如何迎接圣神，并注意避开历史所揭示的陷阱。
圣神神学
新约提出了适合于它的时代和环境的解决之道，如果我们要为当代引伸其中的涵意，尚需一套更具连贯性和普遍性的理论。教义演进的实际过程就是这样的，它对教会的每个历史点和我们当代，都是同样必需的。我们需要询问在已说过的话里，所包含对圣神的观点是什么，以便判别在今日的教会中，如何给予圣神最佳的合作。由于篇幅的限制，只能在此指出一些基本要点。
圣神道理的核心重点在于他是天主的神，因此是末世性的。君士坦丁堡首届大会（公元三八一
589
年）确定圣神与父及子是「同受钦崇的」。圣神不是靠我们的经验得到定义，相反的，是因他来自永生的天主而给予我们信仰经验；这从圣经中视圣神是末世恩许的一点上已经很清楚了。所以任何「新的降临必须始于天主，而教会则是一个开放而祷告的承受者，而不是将圣神局限在教会内。总之，教会始终是一项「奥迹」，深藏在天主内，是圣神的居所。（教会1、8、）
其次，既然圣神是天主之神，我们是否能在天主内而不只凭经验、获取一些对圣神的认识呢？在教义史上，希腊和拉丁传承就互有差异；不过，目前的演进可能导致两种观点的整合。希腊传承视父是一根源，为了解说天主行动的一体性，子和圣神喻为「天主的两只手」（Irenaeus），在天主的一切创造和救援工程中互助同工（34）。正如WalterKasPer所称：圣神是天主之爱的自由，经过子流向整个受造界，为首的是基督，然后又将全部受造经由基督引回同一根源——父（35）。这个传承很严谨的采纳圣经观点，从开始到结束，从出生到死亡，基督一生与圣神相结合（36）。
拉丁传承的观点较为教会性，视圣神是父和子之爱的表露，又发自同一根源的父和子。这是比较具团体性的模式：父和子各被视为两个独立的原则（Principles），联合在一起，成为他们的爱的共同原则（37）。
最近的发展把焦点集中于基督的死亡，视之为完全启示及「释放」圣神给我们的事件，这项发展或许可以为这两个观点指出整合之路（38）。希腊传承的超性的外流之爱，和拉丁传承的团体型态的爱，都在十字架上相会，因为基督的死把圣爱之神遣发给大地，同时将门徒组成一个服役的团体。最近的想法，视父置身在这个自我给予中，父之爱的自由，在他献出子死于十字架一事上（若三16）表而出之，子以他的自愿投身作答复（若十17-18），他们相联的自我给予而发出圣神，启示圣神为天主本
590
身的自由之爱，不断将信友与基督之体加深连接，而普及全球（39）。这样圣经所强调的爱和团体合一，以及圣神对宇宙和自由创造的开放「随意往哪里吹拂」（若三8），就都被正视了。圣神即持续天主的和好之爱，逐渐将一切纳入基督，使他们回归于父（格前十五25-28）
第三，一项革新的玛利亚神学，说他是最完整的圣神的具体形象，支持圣神是和好之爱的观点。如果圣神是天主流向教会普及全世的自给之爱的一声完整的「是」，那么，在玛利亚身上，我们可以看到革新教会的形象，一个完整的「圣神接受者」。就释经学而论，我们对「历史性」的玛利亚知道的确实不多，至少根据RaymondBrown的意见是这样的（40）；不过，我们却拥有福音所述说的一些有趣的弦外之音，特别在路加和若望两部书中，它们本身就是神学：一项教会接纳基督进入己内的神学（41）。路加将玛利亚——熙雍之女、和旧约人物匝加利亚互相对比，她和他不同，她在自身内领受了基督，正如教会本身就是圣神的官殿。她是贫乏的（anawim）但由于圣神的恩赐而说了「是」；纵然在誓守童贞中、她对天主那超过全人类的想象的奇异之道说「是」；对与耶稣分离，并让他归向父说「是」（十二龄讲道，路二41-52）；最后一声「是」对耶稣在十字架上的死亡和罪人的宽恕而说出。她分担了这份痛苦，很多人的心归向它（向教会）开放——天主的普世性宽恕的标记。
若望的玛利亚神学，从另一角度谈同一事实。他视玛利亚为「新厄娃」——一个经由耶稣从旧约的期待中转变为新约信仰的形象——并且和耶稣为伴（42）。加纳婚筵的「第一记号」里（二11），她首先被提出，与耶稣及门徒有所区分，她在期待一个旧约型态的奇迹，但却被引向更深的信仰，相信耶稣是那位作决定者（二5）。这次的决定是转入新约的时机，是圣体的记号。最后，她和耶稣以及门徒一同离开（二12）。这起始的预兆，等到她的第二次参与，站在十字架下时兑现了（十九26-30）。她
591
再次示范了满怀希望的信仰，坚持不渝，哪怕是面对迫害和十字酷刑。在耶稣的死亡中，她和可爱的门徒领受了他的神，当若望把她「接到自己家里」时，表示一个新家庭的建立（43）。HeribertWuhlen辩称，玛利亚对耶稣赎罪性死亡的最终接受，其中也包括接受自己的死亡，是圣神的最高标记。它释放玛利亚，使她化入一种新的在圣神内的团体性关系；后来又释放门徒，使他们化入团体与传教（44）。路加和若望两部书中，玛利亚既然代表她自己，也代表教会。对耶稣赎罪性的死亡说「是」，便是与圣神合作建立新的信仰家庭，一个不断和好的团体（廿22-23）
迎接圣神
我们的圣神神学导引我们视天主第三位为天主之爱的自由赠予，它使我们在团体中和好，启发我们将天主的爱普及他人。对圣神的响应，就像玛利亚一样，始于一声对天主之爱所说的「是」，而在死犹不已忠于这份和好中，响应有了最完美的揭示。就这个观点而言，关于教会在当代与圣神的合作，导引出一些怎样的指标呢？
第一、我们无须惊讶，圣神表现于制度性结构之外，纵然其最终是归向团体的。因为圣神正像一阵风，随意吹拂（若三8），因他正表达了天主之爱的自由。这是耶稣面对他那时代的自命不凡的子民的训导。玛窦福音中，葡萄园的主人对工人说：「难道不许我拿我所有的财物，作我所愿意的事吗？因为我慷慨，你就嫉妒吗？最后的将成为最先的，最先的将成为最后的」（二十15-16）。如果我们真要将世界视为天主施爱的园地，那么我们需要靠外力突破自己原有的狭小指望。
第二，我们无须惊讶，今日我们在更广的层面上又看到圣神的作为。初期教会中，限制这些作为
592
的观念，可说起自奥斯定时代，其圣经的依据是很微弱的。我们可以说这些作为（治病、驱魔、预言等），目的是在团体中服务，以及释放人使他去服务。马尔谷福音（45），若望福音中都认为治病是天主之国来到的标记：终极点是一个向普世作证的爱的服役的王国。
第三，承接以上两项的意思，圣神不是离间性的，或胜利主义者，他是自我给予的和宽恕容忍的。保禄曾向格林多地区的信友说明这些，他们由于偏激的热诚而造成分裂。这一点对任何有意向圣神开放的人都是重要的。耶稣之神的记号，被若望综合为「相亲相爱」（十三35），而这股爱的尺码是耶稣十字架上的死亡。马尔谷福音证实殉道是一个最清楚的圣神的标记，如果将它改为一个团体名词，可以表示至死不渝投效天主的爱的盟约（46）。凡是熟习神恩复兴运动的人，都知道将这项真理付诸实行多么困难。五旬教派的历史留有分离的痕迹，各宗派教会的革新也是一样。其中原因不只是「神恩」问题，我们无法不注意到一种胜利主义者（我们是得救者的趋势，这简直不能显示在耶稣身上天主的慈爱。虽然，耶稣被他的子民置于死地，他仍绝不舍弃他们）
第四、我在别处也已提过，这种无限制的爱，要求本人自己先经验到治愈和宽恕（47）。治愈，尤其是内心的治愈，它不是一样可有可无的附件，而是建设团体和延伸天主慈悯的基要条件。缺乏信任，人便不可能对他人开放，而一个人若带有来自父母、教会的创伤，或者是在尝试开放时所经验到的伤害，便不敢信任。耶稣在十字架上，不顾失败，排斥和痛苦，对天父之爱的无限制信任，显示了他的神有这相同的信任，并能治愈创伤——它使人弯曲向内而不是展开向外。
宽恕建基于这份治愈。我们经验到天主对我们的宽恕性之爱后，便可以放弃我们对别人的苛求，这些要求使大家无法和解。天主之神的创造性，能弥补因为关系中断所欠缺的爱，并释放我们，从对
593
伤害者的不宽恕中得到解脱自在。「我们还在为仇敌的时候」天主已爱了我们（罹五10），把隔离他和我们的裂痕填补了。我们将心灵向他的治愈开放，进而付出自己，那么，我们便像保禄一样，能够自在地将这舆主和好的邀请传给他人（格后五20-21）。
最后，教会在治病和被宽恕之余，要揭示天主之神是流溢之爱。圣神的特有标记便是自由自在的爱，不一定要求对方的还爱，而是一种无限制的给予。天主在基督身上打破了犹太人和外邦人之间的敌对，将仇恨钉死在十字架上（弗二11-22）。天主之神早就在人间世界行动了，一面开启信者的眼睛，使他们看到尚未在教会内实现的一些天主的新启示，同时给予机会，帮助普世找到它的希望的超性根基。圣神引道信者走向希望和创造性之爱，虽然周遭仍是黑暗重重（48）。这种期待上主奇妙化工的信仰再觉醒，是今日的圣神之重生的特别神恩之一。耶稣面封一切矛盾时，仍相信了天主的和好之爱，因此，它为我们是真实的。教会真学会了无条件的相信「对天主来说，没有不可能的事」（路一37）时，它便真实的继续基督的工作，因此，世界的再造也就成为可能的了。
圣神将我们从罪的奴役中解救出来（若八32），迎向天主的自由，这自由帮助我们释放他人，迎接圣神。（若二十22-23）
注：
1. Cf Avery Dul1es, The Resilient Church (New York, 1977).
2. Cf Vinson Synan, The Holiness--Pentecostal movement in the United States (Grand Rapids, Mich.1971), PP. 214--15.
3. Ibid., P. 223.
594
4. Cf .Henry P.Van Dusen, “The Third Force” in Life (9 June 1958), pp 124-4.
5. Cf .Kilian McDonnell, Charismatic Renewal and the Churches (New York 1976). pp 41-78.
6. Encyclical Letter, Divinum Illud (4 May 1897).
7. Dulles, op. cit., pp 14--15 表示小团体运动有分化的影响，在神恩复兴运动也有同样的显示；不过，对教会重新效忠的证据更占优势。
8. McDonnell, ibid.
9. Ibid., pp 20--31.
10. Ibid., pp 32.
11. Ibid., P 33.
12. Ibid., pp 37--38.
13. Ibid., pp 79--109. Cutten (1927) 及 Boisen (1936, 1939, 1945) 提出第一种解释，Kildahl (1972)是第二种解释的主要代表，Felicitas Goodman (University of Chicago, 1972) 为第三种解释辩护。
14. Ibid., esp pp 90--93.
15. Ibid., pp 107--09, 130—8
16. Ibid., pp 147
17. James Dunn, Jesus and the Spirit (Philadelphia, 197) 为此点辩护 (eg. on pp42--43), as does C. K.Barrett,The Holy Spirit and the Gospel Tradition (London, 1947), esp. pp. 25-45.
18. See Barrett, op.cit., pp. 26--39.
19. See Dunn, oP. cit., chs 2,3 & 4 ，全心全意认为对耶稣的信仰经验，就是一种对圣神的经验。
20. Jesus the Christ (New York, 1976), p 249.
595
21. James D. G. Dunn, Baptism in the Holy Spirit (London, 1970), pp 223.
22. E. g., Hans Küng, "The Charismatic Structure of the Church” in Concilium 4, pp 41--62.
23. Cf. George T. Montague S. M, The Holy Spirit: Growth of a Biblical Tradition (New York,1976), PP 218...
24. Cf. Eugene A. Laverdiere s.s.s. and William G. Thompson S.J., “New Testament Communities inTransition : a Study of Matthew and Luke” in Theologlcal Studies, 37 (December 1976), pp571~74; also Montague, op. cit., pp1302--10.
25. See Montague, op. cit., pp 303.
26. Cf .Laverdiere and Thompson, op. cit., esp pp 475--6.
27. See Montague's interptetation, pp 237--52.
28. Ibid.l pp 247.
29. Ibid., pp 252.
30. Ibid，pp. 333—65在此处并不尝试肯定若望福音和书信出於一人之手，而视之为同一学派的作品，已足够了。
31. Brown 以为若望福音中的「更大」是指工作具有「末世的特性」。他们的使命就是「使人分享耶稣的生命（结果实：十五16）」。参看 The Gospel accordins to John ( New York, 1970) vol. 2, pp. 633．
32. See his “Mutation religieuse et renouvellement theologique’, in Revue theologique de Louvain, 4 (1973), pp.296—97．Quoted in suenens, A New Pentecost? ( New York1975）, pp27
33. Morton Kelsev, in Healing and Christianity(New York,1973), pp 184—85 追溯圣奥斯定对此事的早期意见，他以为如舌音及治愈等特别神恩只是为早期教会，而合一的神恩是为他当时的教会。奥斯定在发现了当时发生的七十次治愈事件之後，改变了他的看法，他的早期意见却影响了教会的传承。
596
34. Cf .J. D. Ziziou1as, "The Pneumatological Dimension of the Church', in Cmmunio, I (1974), pp.142--58, esp pp 143.
35. Kasper, op. cit., pp 251, 253.
36. Zizioulas, op. cit., pp 145.
37. Cf. The Second Counci1 of Lyons A. D. 1274)--Denzinger Schonmetzer, 850; and the Council of Florence (A. D. 1439) ibid., 1300. 东方和西方对，filioque (与子一同)的争辩，使人清楚地看出此一区别 Cf Edmund J. Fortman, The Triune God (Philadelphia, 1972), pp 93--95, 224-30, 275--83 因为这一辩论之重点在于天主与其行动之合一，对天主位格性的自我给予更深的了解，并视之为天主之本性，可能有助使双方都感到满足。
38. 路德对天主父受苦之吊，神学(Paradoxical theology) 是最近受到许多神学家的注意 (见von Balthasar, H.Müh1en, J. Moltmun, E. Jüngel, etc) 如愿知其更深的发展和参考资料，请参看 Trinitarian Love as不 Ground of the Church', in Theological Studies, 37 (1976), pp 652--79, esp pp 658, note 22.
39. Ibid., pp 658--60.
40. Cf. R. Brown, "The Meaning of NIodern New Testament Studies for an Ecumenica1 Understanding of Mary' in Crisis Facing the Church (New York, 1975), pp 84--108.
41. 「熙雍的女子」是旧约常见的主题(cf Eph3,14; Zach. 2, 10, Isaibz II, etc. Maz Thurian, in Mary:Mother of the Lrd, Figure of the Church (London, 1963) 用相当的篇幅，注释路加福音有关经文。
42. Cf Thurian, op. cit., ch 9, "Mary and the Church'.
43. Ibid., pp 159--66. Brown 在此处基本上同意Thurian 之观点。
44. Cf H. Müh1en, “New Trends in Mario1ogy' in Theology Digest,24 (1976), pp 286--92.
597
45. Cf G. Montague, op.cit., pp 248.
46. Cf R. Sears, "Trinitarian Love" 对此意见之发挥。
47. Ibid., pp 668. Also, Robert T. Sears S.J., "The Ministry of Hea1ing', in Emmenusl, 84 (1978).PP 234-43, 提供更多有关治愈的参考资料。
48. Cf Suenens, A New Pentecost? pp 9-13.
本文译自：Robert. T. Sears, “Receive the Holy Spirit" The Way, (1979)vo1. 19, 25--38
598


神学论集-天主圣神与宗教经验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

天主圣神与宗教经验

张春申

基督徒在俗世中、渴望在生命里、碰到自己所相信的对象；并在个人经验中，实在发现一些属于信仰的事件。今天，不论东方或西方的教会中，都有一个倾向，就是大家都在努力寻找。譬如有人参加圣神同祷会，在其中真正经验到一些神圣。也有人采取东方的祈祷方式，因为他们认为在这类方式中，比较少用理性分析，而较能直接进到自己信仰经验中。事实上，许多基督徒都能够说出教会信仰的道理，背出圣经句子，可是，我们会问：讲出道理，背出圣经，对个人的生命到底影响一些什么呢？多时，我们不太敢承认：生命中因着信仰的道理，或圣经的句子，发生一些神圣经验。所以，不论东方或西方，现代人都渴望在自己的信仰生活中真实地经验到一些东西。

一、天主圣神是宗教经验的来源

所谓经验是人在意识中，实在发现一些事情，通常这些事情是非常直接的。譬如说，我感到痛苦，这是在我意识中感到疼痛，所以我才说我经验到痛苦。若我在意识中感受到一些好快乐的事，我说我经验到快乐。一般说来，当我们神志清楚时，我们常在经验中。

宗教经验也应发生在我们的意识中。但什么是宗教经验呢？宗教经验是一个神圣的经验。相对的是俗世经验。俗世经验是我们的吃、喝、计划、作业……。圣保禄宗徒讲过：所谓天国，不是吃、不是喝。与俗世经验相对的；称为神圣经验。

599

宗教经验与俗世经验的异点，首先是在理性与解释上。俗世经验常能应用一般的理解力来说明。例如，著凉会恩伤风、头痛…但病好了，我们知道是因为吃了一颗阿斯比灵，我们称它是俗世经验。功为这是一般理性就可解释的现象。但在圣经中，由於奇迹而病愈，信者会说这是神圣的、宗教的事情；无法根据理性解释，而是来自另一力量；这必须赖信仰才能承认。俗世事情可用头脑说明，是在人能力范围内可以解决的。宗教事情却超过我们头脑与能力，比如牵涉到人类生命的来源、牵涉到人类的未来；由於事情超过人类的理性能力，我们说得靠「另一个世界」的启示。显然承认「另一个世界」的人是属於宗教领域的。

宗教的事情，为有信仰的人而论，它的价值是绝对的。比如宗教性的神圣快乐，为有信仰的人是最有价值的事，其它事都不算什麽。俗世的快乐、幸福与来自宗教的快乐和幸福、简直不能相比。福音中有这样的一个比喻：有一个人在一块地中发现了珍宝，他就把世上所有的一切都卖掉，为了得到这些珍宾。珍珠宝贝就是宗教上有价值的事情，面对珍珠宝贝，其它一切自然都不算什麽。人生有不少经验是俗世经验，譬如高兴、痛苦、安慰、成功……虽都有价值，但只要人努力便可以得到。至於在人生命中，也会发生宗教经验：有时这样地幸福、这样地平安，简直不是人力所能争取到的，也无法解释怎麽会发生的。所以说，这是来自「另一个世界」——信仰中的天主。

以上根据理性的解释与价值的判断，对於世俗与宗教经验作了初步的分析。至於在圣经中，凤於宗教信仰的经验，往往与天主圣神连在一起。最为显明的是迦五22，清楚地指出来自圣神的效果：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。我们应当非常留意，保禄所用来指出圣神的效果的名词，实在都是一般用语，它们也能用来指出俗世的经验，如果迦拉达书信说圣神的效果是

600

仁爱……这使我们特殊地知悉，这种经验是在基督徒信仰生活中发生的，由於基督的救援，人所白白地领受的。寻疋圣神的效果，表示并非来自人的努力，而是天主的恩赐。

新经中常把宗教经验与圣神连在一起，我们尚可提出一些例子？在耶稣基督内得救的人，究竟在自己生命中经验到一些什麽？在罗马书第八章中，一连串语言都在提示圣神的作用。「随著圣神的切望，导入生命与平安。」（罗八6）生命与平安，都是经验性的语言。「神魂却颇正义而生活。」（罗八10）「其灵你们所领受的圣神，不是使你们作奴隶，而使你们仍旧恐惧。」（罗八15）「圣神亲自和我们的心神一同作证，我们是天主的子女」（罗八16）。尤其是天主圣神推动我们，使我们叫：「阿爸，父呀！」，「但受造之物，仍怀有希望。」（罗八20），希望是属于人经验的。「圣神也扶助我们的软弱，因为我们不知道怎样祈求才对，而圣神却亲自以无可言喻的叹息，代我们转求」（罗八26）天主圣神在我人心中，我们才会向天主作最深的祈祷，最渴望的叹息。

为什麽在新经中、圣神的来临让我们进到最内在的经验？在最後晚餐中，耶稣说，「我本来还有许多事要告诉你们，然而你们现在不能担负。当那一位真理之神来时，他要把你们引人一切真理。」 （若十六12）耶稣在传教生活中，给宗徒们讲了许多的话，他的话就是真理。假如耶稣讲了真理，为什麽还要有真理之神来引我们进入一切真理呢？这并不是天主圣神来启示别的真理，而是引导宗徒们不只在头脑中记录耶稣的话，更要在经验、生命中，将这些话的内容真实地体验到。有时，我们听人说话，不一定会有生命的经验。只有当话已改变我们整个的生命时，我们才进到话的真理之中。所以，天主圣神的特殊作用、并不是给人讲许多新的话，而是在他能力下，使人进到经验中，将话的内容改变为人的生命。由此可见，新经一般而论，视圣神为宗教经验的来源。

601

二、宗教经验的发生：天主圣神的活动与人的工作

如果我们渴望发生些什么，我们便会问：应当做些什么事呢？我们寻求宗教经验，就不能不问：应当做些什么呢？

的确，宗教经验按上节所说，来自天主圣神。不过根据任何良好的神学解释，恩宠都同时要求人的工作。关于前者，我们不再多说；关于后者，在这节中，要多加发挥。

一方面，我们可从圣经中看出，人该准备天主圣神进入生命中产生宗教经验。圣经的言语已经指出一些方法。另一方面，当代的人文科学：宗教哲学与宗教心理学也在讨论发生宗教经验的特殊情况。根据这两方面的综合，也许我们能够比较正确地知道，为寻求宗教经验的发生所应有的工作。

首先，我们以两段圣经指出准备天主圣神进入人心应有的工作。耶稣升天后，初期教会团体来到耶路撒冷。这些人（宗徒）和一些妇女、耶稣的母亲玛利亚、还有他的兄弟们，都同心合意地恒心祈祷。」（宗一14）。继而就是圣神降临。所以，我们多少可以看出，圣神来临与他们的恒心祈祷有关系。我们可说准备宗教经验发生的工作就是祈祷。

宗徒大事录第十三章，描写初期教会在安提约基雅的事件。「他们敬礼主并禁食的时候，圣神对他们说：“你们给我选出巴尔纳伯和扫禄来，去作我叫他们要作的工作。”」（宗十三2）这段圣经表示，因人的祈祷与守斋，圣神来临了。所以，守斋也可准备圣神的来临。

原则上可说，祈祷与守斋是人准备圣神恩赐宗教经验的工作。但是我认为这个原则、如果能由人文科学加以说明，便更能显示宗教经验中，天主圣神的活动与人的工作是合而为一的。

602

当代宗教哲学与宗教心理学表示宗教经验的产生，常在一种称为「边际的境遇」（Iimit-situation），或者称为高峰经验(PeakexPerience）中。我们每人生命中大概都碰到过所谓边际境遇或高峰境遇。在这种境遇中，人感觉生命的有限，体验绝对的无能，无法满足的渴望。此时，人如同处于生命的边缘上，解答不了人生问题，譬如在死亡中，谁能帮助你？再如痛苦问题，我们每人大概都能回答与解决一些痛苦问题，此一痛苦、那一痛苦，可是一旦自问究竟为什么要受痛苦，为什么人要受苦？于是又有了边缘境遇了。宗教心理学家以为在边际境遇中，虽然不是每人都会发生宗教经验；可是人的心灵至少有一个跳跃的可能。既然人自己根本无法解决边际问题，这时心灵会有一个跳跃，相信只有「另一个世界」——神的世界能够基本地解决人的问题？对「另个一世界」的信仰便是宗教经验。

现在我们把圣经与宗教心理学综合一下，希望因而对宗教经验中、天主圣神的活动与人的工作之相合为一，而有更多的了解。

圣经记载，初期教会在祈祷时，天主圣神降临了，发生了宗教经验。究竟什么是祈祷呢？祈祷是有限的人与无限的天主的来往，用心理学的语言来说，真正的祈祷最后不是别的，而是人在高峰经验中或在边际境遇中，体验自己的有限（无能、短缺、空虚…），因而投向天主。其实圣经说祈祷中天主圣神降临，自宗教心理学而论，既然祈祷是一个高峰经验或边缘境界，这时，人的心灵跳跃到「另一个世界」，神的世界。所以圣神降临与心灵跳跃实在只是一件事的两面，也就是天主圣神的活动与人的工作的合而为一。自圣经的语言来说，宗教经验的发生是天主圣神的恩惠，但是人必须有祈祷的准备。自宗教心理学而言，宗教经验的发生，是人在边际境遇中的跳跃。作为一个相信圣经同时又接受宗教学的人来说，二者可以综合：人的准备宗教经验乃是制造边际境遇、高峰经验，而心灵的跳

603

跃的可能乃是天主圣神的恩赐。如果圣经可以与宗教心理学综合，这叫寻求宗教经验的信者、了解真正的祈祷该是一种边际境遇，人体验自己的受造处境。多少人的祈祷是有此体验呢？，

同样，圣经说教会禁食的时候，天主圣神来了。人为什么守斋？为什么守斋时圣神来临？我想不是因为人的饥饿引起圣神的怜悯而降来。守斋并不是只做些刻苦而已；也不只是人贪吃，需要禁食。基督徒的禁食，应该导致进入一个心灵境况，在饥饿与体力不支时，体验自己是受造物，是无能的人，需要天主。这便是宗教心理学所说的边际境界。因此，我们可说圣经中的禁食，相对宗教学中的边际情况，或高峰经验。那么圣经中的圣神来临，即是宗教学中的心灵跳跃了。如同上面我们将圣经与宗教心理学综合，这里同样可以综合。那么，寻求宗教经验的信者应当知道，禁食的作为圣神降临的准备，应该导致自己具有受造物的有限经验。

以上我们只将两段圣经中祈祷和禁食与宗教心理学所说的边际境遇互相比较，同时设法表示，在宗教经验中，天主圣神的活动与人的工作之合而为一。这种综合工作，反而具体地指出寻求宗教经验的信者应遵循的途径。

按我看来，今日教会中应用东方祈祷方式，或者西方的圣神同祷会，自宗教学的角度而论，乃是制造一个边际境遇，令人经验自身有限，跳向无限的天主。不过怀有信仰的宗教学者，同时深信宗教经验的来源是天主圣神。圣神的活动并不排斥，而是要求人的工作。

我们自圣经中只采取祈祷与禁食作为天主圣神降临的准备，其实尚有其它种种准备：譬如忏侮、瞻想救恩奥迹等等；不过这一切，在宗教学的解释下，同样是为人准备边际境遇。忏悔中宗教经验发生，天主的恩宠来临，同样可以见出这是边际境遇中心灵的跳跃？因此，如果本节所作的解释可取，

604

我想有助于人寻求宗教经验，也可以说帮助人准备自己接纳天主圣神降临。

三、宗教经验与作证生活

基督徒常求圣神降临，改变自己，并在日常生活中为基督作证，显露基督徒的面貌，表达基督徒的价值观。不过，为了具体一些，更好以宗教经验来说明基督徒的作证生活。实际上，经验最容易感染，当一个人高兴时，他会带给别人高兴，当一个人痛苦时，他也会带给其它人痛苦。团体生活中这是最明显的事。同样，如果一个人实在进入神圣的境况中，这人最容易唤起别人的宗教感。换句话说，这人根本不需要作什么，也不需要讲什么，只要他一出现，便会发射出神圣的气氛，引人进入「另一个世界」。譬如，在路加福音第一章说天主圣神庇荫圣母玛利亚。当天神加俾厄尔向她报喜后，可以说这是玛利亚最深的一个宗教经验。圣神进到玛利亚的生命中，天主圣言降孕于她。当她去探访依撒伯尔时，一到依撒伯尔前面，她并没有说话，神圣经验就从她身上透到依撒伯尔生命中。圣经中接着描述，小若翰就在母胎中高兴起来。总之，一个人有宗教经验，就很自然地带领别人进到神圣的境界。我们也听说在其它宗教中，如佛教的高僧，他们身上自有另一种气氛。为什么呢？因他们有「另一个世界」的经验，因此自然地通传给别人。在这些人前不能不体验到一些一神圣。

可见基督徒的作证生活也可以根据宗教经验具体地加以说明。如此一切都显得更为实际。

结论

木文是一篇综合性的尝试：一方面自圣经角度肯定宗教经验的来源与准备；另一方面自宗教的角

605

度讨论宗教经验的发生。最后，透过宗教学所表示的，宗教经验发生时人的工作，具体地注解圣经中人的准备的性质。我想有助于寻求宗教经验的信者发现，在一切准备中应该注意的重点。

606


神学论集-圣母玛利亚面对天主圣神的信仰经验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第46号

圣母玛利亚面对天主圣神的信仰经验

张春申

圣母玛利亚是教会的典型，她的信仰经验应为信者的模范。当圣神出现在玛利亚的生命中时，究竟她有些什么经验或变化？在基督信仰中，圣神是父、子的结合，因此，圣神带给人的经验应是圣父、圣子给人经验的综合。如果我们问：玛利亚面对圣神有什么信仰经验？等于问：她面对天主父、天主子有什么信仰经验？然后才能正确解释圣神临于她内，发生了什么事。

一、玛利亚面对天主父的信仰经验

当玛利亚发现天主父时的经验，我们可分三节来说明：（1）以圣经来分析天主父如何在玛利亚前启示自己；（2）玛利亚发现天主父时，有怎样的经验，（3）玛利亚是信者的典型，当基督徒面对父时，是否也有类似的信仰经验？

1、以圣经来分析玛利亚发现天主父

按思高圣经的注解，路二41--52是耶稣十二岁在圣殿中，初次显示自己的天主性。其实，更正确的是该说：耶稣初次显示天主父，玛利亚实在是面对父。路二41描述在巴斯卦节耶稣的父母要去耶路撒冷。43节中，她的父母并没有注意到耶稣，这是第二次讲她的父母。可是，找到耶稣后，玛利亚对耶稣说：「你为什么这样对待我们呢？你不知道你父亲和我担心的找你吗？」（路二48）我们可以由

607

此三节中看出，路加好像故意引我们注意耶稣有他的父亲若瑟，母亲玛利亚。但耶稣回答玛利亚时却说：「你们为什么找我？你们不知道我应当在我父亲家里吗？」（路二49）在言语上，与前述已有对立。我们知道他的父亲和他的母亲是谁，而耶稣说：「我的父亲」，显然表示有他自己的父亲。因此在福音写作过程中，有了一个肯定与否定，在如此对立的形式中，。天主进入人内而启示自己，我们称之为「奥迹」。正因超过人理性的了解，所以圣经的描写就是肯定与否定。实际上，若我们进到玛利亚的生命中，这是很难懂的事；因为圣经中告诉我们「他们不明白」（50节），「他的母亲把这一切都存在心里」（51节）。耶稣把父启示给玛利亚，带给她的是一个奥迹？而玛利亚实在不能懂。

另一方面，玛利亚知道她自己是耶稣的母亲，可是，在耶稣说：「我的父亲」时！玛利亚一定会问：「作为耶稣的母亲与他口中说的我的父亲有什么关系？」一方面，天主出现实在超过人的理性与能力，另一方面，耶稣对玛利亚启示「我的父亲」，她便接受了，并知道这是一个奥迹。这很深的奥迹」是属于天主父的事，所以新经中描述「他们不明白」，「玛利亚把一切都存在心里。」耶稣把父启示给玛利亚时，玛利亚面对的是天主的超越，超越人的言语、理智、能力……天主有了这超越的一面，人在天主前，他的一切简直无法控制，所以，当耶稣把父启示给玛利亚时，她面对的就是天主的超越。

2、玛利亚发现天主父时，有怎样的经验

天主父启示给她时，在玛利亚的意识中发生了何事？古经中，天主在许多场合显示他的超越，并发现天主超越时，人有讲不出话的经验。譬如说，在犹太传统中，天主的名字叫雅威，他的名字是如

608

此的超越，人不能随口称呼。出二十7也提到「你不能妄呼上主，18，十9）。在天主前，人实在体验到自己的渺小，而没有话说。新经中记载了因匝加利亚的不信，天主罚他变成哑巴（参阅路一22）。事实上，因匝加利亚变成了哑巴，群众就知道他见了异象。在面对超越的天主，人就无言，就变成了哑巴。

其次，这位超越的天主一出现，还使人有一种很深的经验，那就是「恐惧」。在古经中描述亚巴郎与天主订约，天主出现在「太阳快要西落时，亚巴郎昏沉的睡去，忽觉阴森万分，就害怕起来。」（创十五12）亚巴郎为什么感到阴森可怕呢？这是因为在伟大的天主前？有宗教上害怕的经验。同样地，当天主出现在梅瑟前时，他竟这样地害怕，而用手把自己的脸遮起来（参阅出三1--6）。在达七28，八27，十11这些章节中，千篇一律讲到达尼尔在异象前，觉得十分害怕。所以，超越的天主一出现，人常是哑口无言，并有很深的恐惧。这位超越的天主出现在玛利亚面前，她的经验就是「讲不出话来」，「他们不明白」，「把一切都存在心里」。同时，天使加俾厄尔把天主讯息通传给她时，玛利亚感觉恐惧不安（参阅路一29），所以，超越的天主父出现在玛利亚面前，她所有的宗教经验是讲不出话来的恐惧。

3、若玛利亚是信者的典型，当基督徒面对父时，是否也有类似的宗教经验？

在此，先要分析何谓超越，超越就是与众不同。在万物之中，天主是唯一无二的，他是创造者，其它一切都是受造物；他是这样的唯一无二，人简直没有话可以描写他。他的超越，带给人的是惊

609

讶。人在他面前，自然会哑口无言，会觉得好惊讶、好害怕，这是人面对天主父的信仰经验。在教会内，有许多神修家、神秘家，他们是体验天主最深的人，圣十字若望在他的书中描写天主是「夜」、「黑暗」，有时却说天主是「光」，光是这样强烈，竟然如同黑暗。在天主前，常觉得天主太大，人是如此渺小，讲不出话来。

我们在超越的天主前，是否也有哑口无言，或有神圣、恐惧的感觉呢？可能好多时候不然，当代的人谈论天主，凡事都把天主提出来，他的名字好像是许多名字中的一个（虽然在圣经中常说：天主是光明、牧人、盘石……），无形中我们用的次数太多，也太随便。对天主的感受好像是万物中的一个，因而信友渐渐失去了对天主之超越的经验。我想，一位信友健康的宗教生活，实在应在自己生命中、对这位超越的天主，培养很深的宗教情绪。最后，我们在祈祷中，对在玛利亚前启示自己的天主父讲出「你如此伟大、超越，我讲不出话来。」巴不得我们在这位伟大而神圣的天主前，体验自己的卑微。为基督徒而言，面对父的宗教经验是需要的。面对天主的神圣，会让我们的生活更深刻。当我们感到他的神圣、不可测量时，自然会有朝拜的态度。在天主前，信者只能哑口无言，承认自己是受造物。

二、玛利亚面对天主子的宗教经验

1、从圣经分析来看

耶稣公开传教时，有一次，玛利亚和耶稣的兄弟要去看他。别人向耶稣说：「你的母亲和你的兄

610

弟站在外边，愿意见你」。耶稣却说：「听了天主的话而实行的，才是我的母亲和我的兄弟。」（参阅路八19-21）耶稣口中所说的话有对立，就是肯定与否定。玛利亚面对天主子的启示时有些困难，因玛利亚知道她是耶稣的母亲，现在，耶稣说「我的母亲」，在理性上，玛利亚实在有困难。可是她把天主之言接纳在自己的生命中。如同玛利亚在领报时所说的「主的婢女在此，愿你的话成就于我吧！」「话」就是天主子，玛利亚在天主子启示给她时，接纳了这个奥迹。她在信仰中对天主子的接纳，我们称之为「内在性」（immanence）。话如此地进入她生命中，现在她知道，她不只是人家所讲的「你的母亲」，同时也是耶稣口中所说的「我的母亲」。因为天主之言深深地进入她的生命中，把「你的母亲」变成「我的母亲」。

2、玛利亚面对天主子时，所有的信仰经验

整部古经是描写天主内在于人间，他常与人同在。甚至在乐园中，还与亚当、厄娃谈话（参阅创三8）。又如天主打发梅瑟到以民中，他对梅瑟说：「我与你同在」。天主与以民同在时是在云柱中（参阅出三12），后来，撒落满建造了圣殿，圣殿象征天主与以色列子民同在，因而我们体验的是内在于人类历史中的天主。犹太人发现天主内在于他们，他们总是讲「有福气」（参看咏十六2）「高兴」、「快乐」（参看咏四十二5，四十三4，二十七6）。这是来自另一世界，来自天主的「有福」、「快乐」。譬如在领报后，玛利亚去见依撒伯尔，依撒伯尔的第一句话说是「在女人中你是有福的」，因为圣言已内在于玛利亚的生命中；后来，玛利亚高兴而唱起歌来：「我的灵魂颂扬上主，我的心神欢跃于天主…万世万代要称我是有福的」（参阅路一48），而我们是否也有这种经验呢？

611

3、当基督徒面对子时，是否也有类似的宗教经验？

当我们念圣言、领圣体时，事实上，天主子已内在于信者生命中，但我们是否有玛利亚一样的宗教经验呢？

内在是什么？内在就是在里面，所谓天主的内在，就是在人生命中、没有一个因素、天主会不在里面的；当天主在人的里面，如此地在人里面，我们的躯体、情感、理性、我们的心……都有天主。奥斯定述及天主比我们更在自己内。最后，描写天主的内在性，就是我在天主内，天主在我内，而保禄的描述「天主在我们内的行动、工作…我们的一切，都是出于我们内在的天主。」（斐二13）。

教会内有些神秘家说出自己好像一滴水滴在大海中；也说自己好像在大火中的一块铁。圣方济沙勿略在祈祷中体验到天主圣三，他常讲的一句话就是「够了」，这是说：不需要什么，他什么都有了。如果一个人打从心里讲够了，他就如圣经所说的，是最幸福、最高兴的人，因为他够了。若天主内在于人，有如玛利亚身上的经验，这人就是最有福、最快乐的人，因为他够了。

在基督信仰中，天主不但超越，也内在于人最深的生命中。在信者的祈祷中也会从心里说「够了」，我好有福气，其它一切我可以不要了。我是否已体会如此的快乐？是否我也能说：我已陶醉，陶醉在天主的生命中吗？若然，理由无他，则因天主与我同在，他内在于我。其它一切虽是好的，但比起内在于我的天主，为我都不算什么了！若有天主内在于人的经验，这人也会感受到宗教内的幸福与快乐。

612

三、玛利亚面对天主圣神的宗教经验

圣神是父、子所共发、圣父、圣子的结合。如果圣神出现在玛利亚面前，圣神发显的是天主的超越与天主的内在的综合，这是基督信仰的特点。玛利亚发现天主圣神有怎样的宗教经验呢？就是神秘。这个神秘不是神秘家所描述的神秘，而是每位信者都具有的神秘。

1、从圣经分析来看

天使加俾厄尔对玛利亚讲话时，玛利亚有一些困难。天使说：「圣神要临到你身上，至高者的能力要庇荫你。」（路一35--36）在玛利亚身上，圣神出现，天主要庇荫她。在古经中，当天主出现．很多机会用「庇荫」这个字。譬如天主在云柱中与以民在一起，云庇荫着以民（参阅出十三21）。又如天主在西乃山上出现，浓云密布（参阅出十九16）；在撒罗满建成圣殿后，殿内充满着云，表示天主的临在，使司祭不能进去（参阅列上八10）。古经中，「云」常代表天主的能力；而新经中，天主的神也在云中出现。耶稣显荣是在云中；耶稣升天时，有一朵云彩把他接上去；最后，耶稣要乘着云彩光荣的降来：这些都指出云跟天主的能力密切相连。

圣神在玛利亚身上出现，为什么要用云彩来描述呢？由人的经验来了解，云彩跟太阳连在一起，太阳一面通过云彩进入人间，同时云彩还有美丽的一面，它可以遮蔽太阳。因此，云彩有两个作用，一是显示，另一是遮蔽。所以，我们了解圣神庇荫要叫做「云」。一方面显出天主的超越，我们看不见他。另一方面，圣神显示天主的内在，他把天主子带进人间。最后，圣神为我们可以说是一个奥迹，他的奥迹就是天主的超越与天主的内在，这就是天主圣神。

613

2、当圣神庇荫玛利亚时，她有什么经验？

圣神在人生命中出现，人的经验称为「神秘」。耶稣曾讲过圣神是风，「风不知从什么地方来，也不知它往什么地方去」（参阅若三6--8）。既然我们不知他的来去，因而圣神让人感到好神秘。神秘又是什么呢？许多时候，与人交往几年，我都无法捉摸住这人的心思、感受。同样，我们也在白己身上感到「是我」、「非我」，这就叫神秘。天主圣神出现，带给人的就是这种神秘感。

耶稣是充满圣神的人。在若望福音中，他让人看出「是我」、「非我」，譬如，耶稣说宗徒是他的弟子，同时，又不是他的弟子，而是父的弟子。有时，耶稣讲他在工作；有时，又不是他在工作，而是父在工作。在最后晚餐中，他向斐理伯说：「斐理伯，我和你们在一起这么久了，你还不认识我吗，谁看见了我，就是看见了父。」（若十四9）也许我们会说这是很平常的话，其实，这是最神秘的话。除非在耶稣身上有「是我」或「非我」，便不能说看见了耶稣，就是看见了父。正因耶稣如此充满圣神，他是天主子，同时，又完全属于天主父。玛利亚是否也有这样是我、非我的神秘感呢？在新经中很难找到描写玛利亚的神秘感。若有的话，一定是非常美的描写。我们可以想象，一位童女怀孕天主子，在她生命中的经验，一定是很美妙的、神秘的。不过玛利亚在「我的灵魂赞颂上主」这首赞美歌中，表达了她对世上一切事，有「是」、「非」之感；一方面，是天主的，也是人间的。一方面她说的是以色列人的历史，同时也讲出是天主的救恩史。换言之，当人有圣神给予的神秘经验，他也会在一切事物中看出「是」与「不是」，这就是神秘的经验。

614

3、当信友充满圣神时，是否也有类似的宗教经验？

庇荫玛利亚的圣神，一面将天主的内在与天主的超越带到人的生命中，使我们有一些神秘的经验。事实上，教会团体中也有很深的神秘经验。天主圣神降临时，风进到宗徒们住的地方（宗二2）这说明圣神降临时，风进到教会内；实在这就是天主的超越与天主内在于教会中。在教会身上的经验。保禄宗徒称它是一个奥迹。一方面，教会感到自己是有罪的、渺小的、是人间的；另一方面，教会称自己是耶稣基督的新娘，耶稣是她的净配，如此密切的与耶稣相连。因此，我们可以了解，教会实在有很深的神秘感。圣神在教会中，一方面让信友体验到在伟大天主前的我；另一方面，体验到这位内在于人生命中的天主，如此变化一个人，使他成为耶稣基督的净配。许多的神秘家看天地与我们平常人迥异：普通的人看太阳就是太阳；圣五伤方济则说太阳是哥哥，月亮是妹妹。除非是充满圣神的人，不能有这样的神秘感：「是我」、「非我」，「是此」、「非此」

圣神让信者的生命碰到天主的超越与内在，而感到神秘感。是我：此时我生活着，可是，我已体验到永恒。我是罪人，但在我有罪的生命中已体验到天主的救恩。我是卑微的人，但我体验到自己是天主的子女。最后，虽然我是如此渺小，微不足道，但我也体会自己的伟大。也只有在此情况下，经验到天主的超越与天主的内在于我、才会在圣神身上真正经验到人的神秘。

因为我们生活在俗世中，不易看出人物中的神秘。上述就是希望在玛利亚面对圣神的经验中、发现自己身上一些特殊的神秘因素。基督信友应常准备一对神秘的眼睛来看整个世界，这一切都象征着天主的临在，并且这些都是天主圣神所带给我们的。

615


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

前 言

「辅仁大学神学论集」自民国五十八年创刊迄今，已经第五十期了。现在正是一个反省与评价的好机会。

已故校长于枢机总主教在创刊号的序文中为「神论」指出了三个目标：一、选择介绍梵二大公会议以来各种神学思想，存其精华，除其糟粕；二、致力应用中国的思维方法接受圣道，然后介绍给国人；三、具体而论，更该以中国所重的「性命之学」，补充西方的理性思考。

至于现任校长罗光总主教，当时亦以台北总主教之身份，指示我们说：「新神学的名词，有人爱听，有人不爱听。爱听的人，以为新神学代表前进，代表改革；不爱听的人，以为新神学乃是时髦，乃是紊乱，乃是背经叛道。但是不管爱听或不爱听，新神学已经是一桩事实，我们不能不加以研究。在新神学里确实有进步，有改革；也确实有紊乱，有错误。因此我们不能不用心去研究它的内容。」十二年多以来，「神论」每期都记住两位教会导师所指的方向，竭力迈进。当然，由于人力的限制，我们远离鹄的尚很遥远。不过按本期张春申神父的综合，大体可以窥见五十期内容遵循了两位校长的指示。张神父文章分为三段，每段综合了「神论」过去的重要方向。第一段与第二段综合了「神论」所介绍的梵二大公会议以后，教会中各种神学问题；第三段综合了在教会本位化呼声中，「神论」所发表的较有创造性的中国神学。但是我们还得再说一遍，所做的一切，远比理想要做的来得少。因此，当「神论」走向第二个五十期之前，不得不将初衷再次提出以自勉。不过，如同发刊词中，我

3

们会说：「神学院不是一座孤岛，在神学院以外还有不少神父、修女及信友对神学甚感兴趣，并有他们自己的见解、经验或问题。这一方面，希望‘神学论集’能成为大家讨论神学问题的公开园地。」我们也再次呼请大家继续合作，协助充实篇幅。

本期有几篇文章，特别选为纪念五十期。K．Rahner将教会史重新分为三个阶段，梵二大公会议是教会真正走向世界的阶段，这为我们是一种新的刺激。R．McCormick标出了梵二以后伦理学的特色，也是「神论」五十期内有关伦理所发表的文章之特色。最后今年是纪念君士坦丁堡第一届大公会议一千六百周年，邹保禄神父的一篇文章提醒我们圣神学该是未来研讨的对象。

至于同期其他文章中，谢扶雅先生提出的三个时代，自中国思想史而论，为我们也有极大的启发；而别的作品，在圣经、灵修、牧灵方面，都有丰富的内容，使「神论」显出活力充沛，满怀希望地走向第二个五十期。

4


神学论集-神 恩-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

神 恩

Tom Forest讲

「天主全能的圣言锐利无比，远胜双刃之剑；

乾净利落，直抵众人心坎。

请众睁开眼睛，侧耳倾听，打开心扉，

凝神谛听上主的言语。」

实际上，神恩可分成两部份，第一部份主要是表现于语言方面的宣布；第二部份主要是使用于行动方面。二者都以天主的圣言为基础。

「他居住在我们中间，他工作在我们中间，从早晨到黄昏，而且昼夜不息；向我们彰显他的荣耀，赐给我们一项许诺，而我们却掉头不顾，置之不理。」

我想，这可以说是神恩的故事。早期教会深深明白，为了继续耶稣的工作，为了从早到晚、日夜不息的工作，需要善用这些神恩。我们在其中看到了极大的许诺，也从众人的体验中看到了主的荣耀。

465

可是，曾几何时，为了某种（莫须有的）理由，我们竟掉头他去、置之不理；可能因为这些神恩要求众人全神贯注，谛听圣神的言语，而其他的各种杂音，竟然淹没了圣神的清音。就这样，我们掉头他去，不理这些神恩。我说的「我们」，指的是天主子民的大多数。然而，就某些圣贤而言，以及就圣教会的传统教训而言，我们从未掉头他去，不理这些神恩。

「现在请睁开眼睛，环顾四周：

记住，天主圣神就在这里。

在这里，他的教会内，与他的子民合而为一。」

所以，这些神恩的外貌之一，即在于能帮助教会内的团结合一。因为假如真正来自天主圣神，必然会促成众人完全合而为一，成为耶稣基督的一个身体。而这也成为一项标准，从而辨认这些恩赐对教会有益或有害。

神恩有区分

以言语表现者 以行动表现者

先知（代言人的劝言）治病

智慧的言语 行奇迹

知识的言语 辨别神类的神恩

能说各建语言 信心

能解释语言

466

先知之恩，智慧的言语，知识的言语，能说各种语言的神恩，能解释语言的神恩，都是一些不须表现于口头言语的神恩。至于治病的神恩，行奇迹，辨别神恩，以及信心，都是表现于行动的神恩，不在于坐而言，而在于起而行。

诚如我们已经提过的，在基本上，这些神恩都是为了建树圣教会。并不是为了个人的圣化，个人的成圣，而是为了建树教会。于是，我们可以给「神恩」下一个定义：即天主圣神赏赐给某人的任何能力，使之得以服务教会——这就是神恩，如今我们知道，这是天主圣神的恩赐，并不是某人自行研究、亲身体验，本身技能所获致的结果。这一切可能帮助我们善用神恩，但是神恩本身乃是圣神的赐予。

我要强调这一点，即我们本身虽非圣贤，仍能善用神恩。不是因为天主把她的恩典赐给不配领受的人，而是因为天主将这些神恩赏赐给我们时，我们具有正当的心向。我们曾经走向圣化之路，只是当时在半路上我们打了退堂鼓，天主却不会半途而废。天主并不后悔赐给我们这些恩典。她并不因为我们现在不追随她走向成圣的道路就从我们身上取消这些恩赐。所以，某人虽会具有治病的神恩，很可能有一天，听到上主对他说：「离开我吧！我根本不认识你，虽然你确宣因我的名义做了这一切事情！」

圣保禄宗徒说，当我们聚集一堂时，所能应用的这些神恩当中，以先知的神恩居于首位。我们都应该热切渴求各种神恩，尤其是成为先知的神恩。我们不妨思考一下，这项神恩为什么这般重要呢？

467

这项神恩究竟是什么呢？这项神恩，与未来的预言毫无关系。这不是世俗所谓的未卜先知。世俗中有些人可能告诉您何时有一架飞机将要坠毁，或是某国家的新政府将如何如何——那与先知的神恩毫不相干。依照原义，先知之恩乃是代表天主发言。代表天主发言的人就是先知，而他所说的话，就是先知之言。而圣保禄宗徒在致格林多前书第十四章第三节，告诉我们，「那做先知的，却是向人说建树、劝慰和鼓励的话。」意思是说，先知的功能在于劝勉、安慰，并建树基督的奥体。所以，任何先知言语的目的，或任何先知的功能，即在于劝慰并加强其听众的信心。果真如此，我们将会发现，何以圣保禄宗徒要我们尽量善用这项神恩，因为我们大家都需要不断地受到鼓舞，以增强信心，正如他本人在他某封书信中所要说的，我们大家都需要在信心方面向下扎根，屹立不摇，坚忍不拔。而且，由于我们不断地暴露于世俗与仇敌的杂音之中，它们处心积虑，设法抢夺我们对于天主的信心。天主圣神之所以设立先知，正是为了补救这种缺失，以鼓舞、劝慰、建树听众的信心。所以圣保禄宗徒说，在吾人所追寻的一切神恩之中，先知之恩荣列第一，最为重要？我还要补充另一个理由，那是因为如同一般人，舌头是非常重要的，有了舌头，我们可以用来建立各种人际关系，或者，也可能以同样的舌头来破坏各种关系，而仇敌总是千方百计，企图利用我们，藉著我们的舌头，使我们评长论短，挑拨是非，打击人心，令人气馁，直至彼此丧失信心而后已。这就是它处心积虑，利用我们言辞的弱点。所以，圣保禄宗徒说：「以同样的言语之恩，圣神能够使你们互相加强，彼此劝慰，相互建树。」我想这就是一项非常重要的理由，说明了他何以特别看重先知之恩。而且，一旦我们在祈祷会中，有了这种互相鼓舞的态度，我们将会发现，这种同样的态度必然充满我们生活上所有的领域，无论在工作时，在家庭中，在游戏时，我们也都具有这种相同的态度，成为圣神的工具，互相鼓舞，而非

468

彼此掣肘；努力建树，而非破坏。

所谓「智慧的言语」，有别于依撒意亚先知所说的「智慧之恩」。依撒意亚先知书第十一章，曾论到圣神七恩，也就是我们天主教传统上不断祈求的神恩，以及类似的「知识的言语」神恩，这两项神恩都可用于个人的圣化与神益，并用于增进我们的力量，以服务教会，假如这是为了我们个人的益处，就是依撒意亚先知书第十一章所说的；假如不是为了我们个人的益处，而是为了帮我们互助合作，那就是格林多前书第十二章所说的。所以严格说来，这就是神恩。而这也说明了，何以神恩并不是智慧，而只是智慧的言语，只是吐露智慧之言语；神恩并不是知识，而只是知识的吐露、分享，与表白。所以「智慧的言语」神恩，对于那些想要教人以天主的真理者，尤其价值。圣神恩赐这种能力，正是要我们以圣神的上智，正确地解释圣经，我想，那就是「智慧的言语」神恩的主要目的。而如您所言，这对于我们年高望重者，即将为帮助他人要如何去做，也不无裨益。那么，我们也可以为这项「智慧的言语」神恩来祈求天主赏赐给我们。

其次，说到「知识的言语」神恩。这种知识的言语，乃是圣神赏赐的某种知识，我们永远不可能以其他任何方式获取。所以，并非由于技能、研究、经验而获得；而是当我与某人谈话，或是某人祈祷时，天主赏赐我一种关于那个人的知识，关于他的生活环境，关于他种种困难的根本原因的知识，而当我把这种知识与那个人分享时，会产生治疗的效果。所以，「知识的言语」神恩，对于那些从事于治病疗疾者，裨益尤大。

再其次，我们提到「能说各种语言」的神恩。实际上，在某些人心目中，感到非常混淆，因为这不是说某种语言的神恩，而是「能说各种语言」的神恩。抑「多种语言」之恩。而由于我们不能分辨

469

其中的异同，乃致造成观念的不清与思想的偏差。所以，关于「能说各种语言」的神恩，该注意的主要之点，乃是有三种不同的「能说各种语言」的神恩。就是：

一、这种神恩对于非信友而言，是一个标记。

二、这种神恩对于信友而言，是一个讯息。

三、对于有关的个人而言，这是一种祈祷的神恩。

所以，有三种截然不同的「能说各种语言」的神恩。

第一种，您可能说是非常神奇，对于非信者而言，是一个标记。它极为神奇，因为它必然吸引了他们的注意，令他们惊异不已，使他们不禁问道：「这是什么意思？」而在宗徒大事录中所发生的，当时宗徒以各种语言开始祈祷，在场的群众每个人都听到宗徒以他们自己的方言说话。这事虽属神奇，但只是一个标记。我们人不能就此停止。而既然是一个标记，就显得很笼统。它可能加以正确的解释，也可能解释错误。那些一心向正确的人说：「弟兄们，这是什么事？」另外有些心术不正的人却讥笑说：「他们喝醉了酒！」所以，您知道，那个标记可能同时是通往天主的踏脚石或绊脚石，为某些人而言，它是一块绊脚石，为另外某些人而言，却是踏脚石，指向天主的康庄大道。当时，他们完全明白了其中意义之后，终于有三千人领洗奉教。所以，那是一种神恩，蒙受这种神恩者，能操某种语言，那是一种真正的人间语言，但他从来不会学习这种语言。而且可能永远不会再说的语言。

这是一种暂时的奇妙恩典，而且是非常罕有的，这种「能说各种语言」的神恩，并不是人人可得的，它是非常稀有的。只有在非常特殊的环境之下才发生的，而完全由天主决定，现成的这种神恩实例，可参阅若望谢利尔（John Sherril）所著「他们说各种语言，天主教的五旬节」（They Speak

470

with Other Tonguse,Catholic Pentecostals)，及蓝乃翰、苏能思枢机（Ranaghans Cardinal Suenens）所著「新五旬节」（A New Pentecost）作者举了一些这种神恩的实例。在我整整八年的经验中，全球各地，我尚未会亲自看到这种神恩，我个人以及我遇见的人，都未曾经验过这种神恩。可是我会在书上读过。

第二种「能说各种语言」的神恩，为信者而言，乃是一个讯息。在一个祈祷会中，一群信友举行「神恩复兴运动」，获得了一个讯息，这个讯息本身是不易解释明白的。但是如今又非解释明白不可。于是，「能解释语言」的神恩，即伴随著这第二种「能说各种语言」的神恩而来。这是天主亲自赏赐给人的一种讯息的恩典。现在您可能会问：「天主为什么做这样的事情？我的意思是说，如果他要对我们说话，为什么不用我们众人都能了解的方式来说呢？」「为什么先用不易了解的方式说话，然后又赏赐给另外一个人以特殊的神恩，来解释清楚呢？（这岂不有「多此一举」之识？）其实，在天主的神迹之前，我们只有鞠躬致敬的份儿。圣保禄宗徒在格林多前书第二章告诉我们，圣神的恩赐，对于那些只以理智来思考的人，无疑是一种愚妄。他们无聊得很，听也听不进去。根本无法接受。事实上，耶路撒冷圣经译文极为优美，它说：「我无法像教哲学那样来教圣神的恩典。」哲学是一门非常理性的科学。无论从大前提，小前提，您都可以得到每一个结论——显而易见的结论，但是，圣保禄宗徒说，关于圣神的恩典并不如此。他说：「我无法像教哲学那样。」所以，假如我们想要认识这些神恩的话，必须承认其中一定牵涉到某些神奇的事迹。第二类的「能说各种语言」的神恩，正是如此。

最后谈谈第三种能说各种语言的神恩。现在我要说的，甚至于连第二种神恩也不是人人可得的。

471

有些人在祈祷会中会蒙受这种神恩，另外有些人会获得解释语言的神恩。但是，我们不能说应该拥有这第二种「能说各种语言的神恩」。现在，我们且谈谈第三种。我们终于可以说，凡渴望这项神恩的人都可能蒙受，都可能获得——即以祈祷方式的「能说各种语言的神恩」。因为，格林多前书十四章二至三节会论到这种神恩：「原来那说语言的，不是对人，而是对天主说话，因为没有人听得懂，他是由于神魂讲论奥秘的事；」而在第十四节，圣保禄又说：「我若以语言之恩祈祷，是我的神魂祈祷，我的理智却得不到效果。」这几句经文提到两件事物。而在致罗马人书八章二十六节又说到这三类的语言神恩。首先，它是向天主祈祷，真正向天主祈祷；其次，它是不易理解的祈祷。没有人听得懂，甚至连祈祷者本人也不理解。不过，圣保禄宗徒说：「假如你们不懂，也不要忧虑。那洞悉心灵的天主知道圣神的意愿是什么，因为正是他自己的圣神在我们内向他祈求。」所以，这第三种「能说各种语言」的神恩虽然不易理解，但是总不致令人误解或迷失。如今说到这个第三种「语言神恩」，圣保禄绝对不会说：「我不希望你们都有说语言之恩。」关于第一种和第二种语言神恩，他说：「但我更愿意你们都做先知，因为讲先知话的比说语言的更大。」可是，这并不是指这个第三种语言神恩而言，因为他本人亲口说：「我以语言之恩祈祷，胜过你们众人。」由于我们不了解这三种语言阿神恩各有不同，难怪往往误引了圣保禄的金玉良言。而许多人以为圣保禄宗徒说过：「不要说各种语言。」诚然他这样说过，但指的是第一种与第二种，而不是第三种。然而，第三种神恩不仅是一种神恩而已。因为神恩并不是为了我们个人的利益，而是为了别人的益处。而这个第三种语言神恩却是为了我们个人的利益。正如圣保禄在格林多前书第十四章第三节提到：「那说语言的，是建立自已。」而一个人越是经常以这种方式祈祷，越能建立坚固的信、望、爱三德。这是经验的事实。另一方面，

472

我们不必鼓励众人放弃所有其他的祈祷方式，而只用「能说各种语言的神恩」祈祷。绝非如此。因为天主圣神本身会使教会拥有如此多采多姿的祈祷生活，我们必须开放心胸，一律欢迎，兼采并用，而不必有所偏爱或偏废。我们也不应该故步自封，拒绝某些方式的祈祷。不可这样说：「我只要这种方式，而不要以语言之恩祈祷。」所以，必须达到某种平衡，方为上乘。

所以，「能解释各种语言」的神恩，只能伴随著祈祷会中第二种语言神恩而来。再度说明，这并不是一种说人间语言，了解某种语文的神恩。而与「说先知话」颇相类似。在「说先知话」时，一个人可能获得真正的讯息，说给大众分享。也可能只获得某种感悟，知道天主要说什么，然后必须以他最佳的方式表达出来。「能解释各种语言」的神恩，与此相同，它是一种先知之恩，但是与「语言之恩」的讯息特别有关系。

论到「治病」、「行奇迹」、「辨别神浆的神恩」、「信心」等神恩，我们将发现，这些神恩都不能以语言来表现，而必须表现于行动之中，兹以「治病」神恩为例，略加说明，这种神恩涵盖了一个人所需治愈的三方面，即精神、心灵和身体。但是我认为，在绝大多数的案例中，治病神恩指的是身体的治疗。神恩复兴运动特别重视这项神恩。这是一种治病神恩，治愈身体疾病的神恩。它也可以包括情绪的治愈、记忆的治愈，和精神生活方面的治愈，严格说来，精神生活方面的治愈需要忏悔，而往往也需要「和好」圣事。所以我说，「治病」神恩主要指的是身体方面的治愈。我们可能从经验中认识这种神恩，但绝对无法仅凭我们自己的努力而获得这种神恩。所以，我们需要祈求天主：「请天主扬我治病的神恩。」

至于「行奇迹」的神恩，显然无需费辞解说。这并不是令人惊讶不已的神恩——并不是耶稣所显

473

的那种神奇事迹。那可能是一种非基督的神祗所行的奇迹。但是，耶稣的奇迹总是为了有关当事人的福利，即为了他们的好处，而不只是为了叫他们惊讶诧异而已。例如，在印度有一位很著名的人，他受到千千万万众人的朝拜——众人都认为他有能力从空气中获得金环，并把灰土变成银子，以及诸如此类的奇事。以神恩的观点来看，那并不是一种奇迹。耶稣并不做那种事情。您可能说耶稣行的奇迹非常稀少。但是，那些奇迹无不是为了人的福利，例如以五饼二鱼使五千多人吃饱的奇迹，就是为了他们身体的好处；例如变水为酒的奇迹；平息风浪的奇迹等等。这些都不只是为了令人惊异而已，每一件奇迹本身，都是导致更伟大事迹的标记。假如您仅以看到标记为满足，就难怪耶稣感慨万千地说：「这个世代仅只寻求标记而已。」所以，各种奇迹的意义，绝不止于奇迹本身而已。它们应该更进一步，达到对于主耶稣基督的完全信仰。同样，假如我们拥有治病的神恩，绝不止于奇迹本身而已。它们应该更进一步，达到对于主耶稣基督的出完全信仰。同样，假如我们拥有治病的神恩，绝不止以异象令人惊异而已，而是为了领受者在精神生活方面的益处，引导那个人信奉吾主耶稣基督。

其次，且谈谈「辨别神类的神恩」的神恩。如今再度产生混淆不清的现象，因为「辨别神类的神恩」往往是指发现天主圣意。于是，您有了辨别神类的神恩的全套艺术，虽属精神生活领域，仍然需要人为的技巧，以了解天主特别对我的圣意是什么。不过，辨别神类的神恩特别是指在某种情况下，到底是善神还是恶神在工作，我主要的是说能区别何者是恶神在作祟。正是这种辨别神类的神恩，天主赏赐给某人，以保护团体免受恶神之害。换句话说这是一种伴随著整个救援工作领域而来的神恩。一个人照神恩复兴运动的意思来拥有这种「辨别种类的神恩」，有能力为需要的人带来救援，所以对于基督的妙体非常有益。

474

最后，谈到「信心」神恩。我们教友若想成圣，都必须具有信德，而「信心」神恩则不仅是信德而已。这儿所指的是信心的品质，有了良好的信心，我们就能完成伟大的事物，就能完成非凡的大业。耶稣说过；假如你们拥有这种信心，移山倒海也就不难了。当时宗徒们在名叫「丽门」的殿门前，就以这种信心，治好生来的瘸子。他们对他说：「银子和金子，我没有，但把我所有的给你；因耶稣基督之名，你起来走吧！」现在看来那好像并不是治病的神恩。他们并不为这个人护手祈祷。那正是信心的神恩，使得他们得以天主的德能、完成某些伟大的事业。这也就是您所需要的神恩。例如，凯莎琳．率尔曼（Katheryn Khulman）会说，她不是治病者，而是福音传播者，使她得以有力量宣扬天主的圣言，即完全得力于这种「信心」神恩。所以，我听说她很少为人覆手祈祷。但是当她理直气壮地宣扬天主圣言时，治病的效果即告发生。这就是「信心」神恩的作用。而且，我认识的一位神父告诉我，当时他一进入那个礼堂，就知道某些奇事即将发生。整个气氛充满了信心，使得您一走进去，立刻觉得天主即将完成某些大事。

这些就是所谓的九种神恩，刊列于格林多前书十二章，且于格林多前书十四章加以说明。不过，这并未完全把各种神恩详列出来。还有许多其他的神恩，刊列于格林多前书七章，罗马书十二章，以及厄弗所书四章。所以说，圣神的恩赐，种类繁多，不一而足。因为凡是圣神所赐的任何能力，使我们得以服务于基督妙体的，都成为一种神恩，所以梵蒂冈大公会议说，每一位信友都有义务也有权利，在教会内及世界中善用这些神恩，以培养教会，造福人类。所以，这不仅是一种权利，而且是一种义务。并不单是一种义务，而且是一种权利。天主圣神可以运用每一位信友来造福人群。所以圣神赏赐各种各类的神恩，使我们有益于基督的妙体，并不仅是这九种神恩而已。

475

现在，主要问题是，一个人究竟怎样辨别这项神恩真正是从天主圣神来的？其次，假如真正是从天主圣神来的，现在是否根据圣神的旨意而加以善用呢？因为所牵涉的有两点：其一是来源问题，其二是使用的方法问题。它可能是从天主来的，但并不按照天主的旨意而应用，因为在半途中，使用者离开了天主，或者以某种方式自我封闭起来，致使无法参与圣神的完全活动或影响。但是，耶稣告诉我们，从行动的结果和人的生活，我们能够辨别这个是否从善神来的。但是，还有一个问题，什么结果？我要说，除了爱德，喜乐、平安等等结果之外，有一个非常重要的圣神的果宣，那就是团结合一的果实。这个人与耶稣基督的奥体团结合一吗？而我认为，这是一个值得我们正视的评判标准，足以辨别这个人是否为圣神所用。因为，这个人可能从圣神获得神恩，但是现在他并不为了耶稣基督的缘故而善用这些神恩，因为他并未与这个耶稣基督的妙体完全团结合一。所以，我可能发现某人，表面上看起来正在行善事，可是他并不完全与耶稣基督的妙体团结合一。那么，我需要稍加关心他使用这些神恩的方式。所以我说，这就是两项主要标准，一是最主观的——即是对于圣神果实的主观体验，而另一项则比较客观——世人眼中对于这个人的看法，他是否居于基督的妙体之内？

在我们大多数的祈祷团体中，我们将发现两个难题：其一是，我们怎样能够开放我们众人，以迎接神恩呢？许多祈祷团体，虽然意向纯正，但似乎并未表现任何神恩。那可能是一大难题。另一个难题是，在某些情况中，有些人使用神恩的方法欠佳，有害无益。所以，这是两大难题。不幸，由于使用神恩的方法欠妥，致使许多其他团体完全封闭起来，自绝于这些神恩。所以我要说，最迫切需要的基本工作，就是以天主圣言为基础的良好教导，配合热切的祈祷，以便众人开放心胸，迎接神恩。一个人越迫切渴望，越能以正确的方式追寻这种神恩，也就越能发现天主真正赏赐这些神恩给予这个人

476

或这个团体。耶稣会说：「你们口渴的人，到我这里来吧。」所以，必须有相当热切的盼望，相当强烈的渴求，才会真正蒙受这些神恩。

除此之外，我说，一个人还可以从良好的教导中，学习一些有用的事物，先知之恩，就是很好的例子，许多人说—我希望天主赏赐我们的祈祷团体以先知之恩，可是她目前并不赐予。目前她为什么不赏赐呢？那是因为他们正在期待著某些非比寻常的大事。他们等待著一些魔术般的神奇事迹发生。他们以为，他们必定会突然开始说异语，甚至于您可能会说不必他们的合作，而那就是先知的神恩。他们并未了解，那原是最平常、最普通的恩典。因此他们保持警觉清醒，以便明白天主要说什么天主就会赐给他们神恩。

祈祷团体获得先知神恩的方式有三种：一种方式是给予某个人以完全的讯息。这个可能以某种视觉的方式，或只是在这个人的心灵深处，清楚地写出真实的语句。不过上种方式并不常见。第二种领悟的方式同样地真实，但比较常见。在这个团体中，有些人向主整个的开放，并且说：「主！请说吧！各仆人在此倾听！」而当他们这样做的时侯，吾主使他们获得一种领悟，使他们明白她要向这个团体说些什么。那么，他们的职务就是尽可能地把它表达明白。也难怪您会发现，有时候先知话是真的，可是语法错误。不过，你们一定会自问，天主圣神说得不正确吗？不错，当然她说得千真万确，但是这个人尽可能以圣神赐予的领悟将它表现出来。所以，是一种不折不扣的「说先知话」的形式。一丝一毫不差。这完全合乎该祈祷团体在当时的需要，最后，您知道里十字若望所说的惯用语。这是非常稀罕的，这个可能是圣女玛利亚．玛加利大的情况，可能是圣母在法蒂玛、露德显现的情况，可能是圣女大德兰的情况，在这些情况中，您真正拥有天主的启示，而用您自己的经验说出来。这是天

477

主赐予的「惯用语风」。这也可能是某团体神恩体验的一部份。只是少之又少，难得一见。所以，最普通的方式是第二种，一个人蒙受启示，往往以圣经章句或非常接近圣经的语句表达出来。

这个团体长久以来一直都在祈祷，上主赐给我们以「能说各种语言」的神恩。但是他们并未准备迈入信心的境界。他们正在等待著某种自动进入于圣神的特性，然后即将产生语言之恩。的确，那将于某些情况中发生，但也只有在某一些情况中发生。在其他许多情况中，一个人不得不迈入信心之境。一个人不得不开口说话，准备自我愚弄一番。人一旦迈入这一步，天主就看重那种信心，完完全全的语言神恩乃告产生。

另一个团体正在祈祷，上主给予我们先知的神恩，但是他们正在期待著某些真正不同凡响的奇事。他们不知道先知之恩早已降临于他们之间，就等著他们把它宣布出来，他们可以相互劝慰，彼此建立。其他所有的神恩也都与此类似。「治病」神恩，有些人正在等待著他们的双手颤动，或在手掌上感到有些热气，或等待某种异常的勇气，上前为某人覆手祈祷。但是，治病的神恩不必如此。治病的神恩必须以天主的圣言为基础，因为耶稣会说：「当你们以我的名义祈求时，必能得到。」这样，这个人同时拥有怜悯之恩，迈进了祈祷的信心境界，并不对他覆手祈祷的人轻易许诺，并不随便说「现在你起来，走吧！」。一个人越能在信心的道路口勇往迈进，就越加需要善用治病的神恩。

所以，我们所有的祈祷团体，都可能获得这一切的神恩。对于我们教友只要稍加教导，说明这些神恩是什么，并帮助这些神恩的产生。不论在研讨会中，或在祈祷会以后，我们这样做，就发现许多人实际上已蒙受这些神恩。另一方面，您可能说，这些神因都极受重视，除非你以说舌音的神恩祈祷，您并未充满圣神。再度说明，天主圣言才是评判标准。圣保禄宗徒说：「我从心所欲，不逾

478

矩。」就是说我的内心完全自由自在。可是他又说，我人这儿，并不是为了我个人自己的自由，而是为了基督妙体的自由。所以，假如我的自由对于别人来说是一块绊脚石，我要放弃我的自由。同样，假如我拥有某种神恩，真正非常奇妙，但在某种特殊情况中，对于团体并无帮助。则我应该停止使用那项神恩，或者应该控制其用途。有些人以舌音祈祷，方式十分怪异，竟使整个祈祷会走火入魔，陷于混乱。

但是，它是否照圣神旨意而使用呢？这是一个不同的问题！所以，我们不怀疑该神的真实性，及其来源，因为它已经被误用了。它可能是从天主圣神来的，但是这个人必须学习怎样适当地使用该项神恩。因此，圣保禄宗徒给格林多教会时，他并不说「停止使用这些神恩」，而只是说：「要适当地加以使用。」甚至于当他们以某种夸张的方式使用这些神恩时，他并不说它们不是圣神的恩赐。它们确实是圣神的恩赐，只是使用方式错误罢了。所以，他给他们一些规则，如何以最大的效率，使用这些神恩，以培养基督的奥体。所以，某些人协议脱离，某些人情绪激动，或是某些人以说先知话的方式，把他自己的讯息带给团体——这些人需要非常有效的领导。领导者有责任帮助这些人善用这些神恩。而且，如果他们不能那样做的话，那是他们的错失，而不是使用者的错失。领导者应善用尽其责，以帮助所有的人适当地使用神恩。

你们知道，昨天谈到关于传扬福音的问题，或者神恩对于非信友的作用，我曾引用那位枢机主教的话，他曾提出有效传扬福音的五大要点。其中最后一点是，凡接受天主圣言的人，应该多用一点时间，从事于更进一步的教导工作。我要说，这是一条规则，同样适用于神恩祈祷的团体，不只是最先产生这些神恩非常重要，而且还得设法学习如何适当使用这些神恩。所以，领导者应按时提供教导，

479

协助众人以平衡的方式使用这些神恩。

尤其是在亚洲，我想我们必须非常细心，宣扬圣神的圣名。因为所牵涉到的问题有二：一方面，耶稣是唯一的救主，另一方面，梵蒂冈大公会议如今已用新的方式开放教会，与非基督的宗教交谈。于是我们一方面坚持耶稣是唯一无二的救世主；另一方面，我们也必须辨认，这位唯一的救主耶稣基督，如何可能在教会外面从事救赎工作。有时候，有些神魂会使用某个非基督神祗的名字，或某些非人性的事物。一个人必须辨明，因为那个人已被治愈，所以那个名字是正确的，我曾提到在印度的实例，当时，我们正在为救援而祈祷，某人说我是圣安多尼的神魂。现在，能因此说圣安多尼是一个恶神吗？辨认恶神的第一件事情是它们撒谎。恶神以欺骗为能事？而实际上是其他的神，或是圣安多尼或其他事物等等。所以，必须辨认上个名字是否正确的名字？而我要说，你们在确定非基督的神祗时，务必特别小心。救援之事，复杂万端，你们不妨举行专家会议，彼此交换经验，以便集思广益，提高信心，增进效果。

480


神学论集-经学时代、佛学时代、基督学时代-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

经学时代、佛学时代、基督学时代

——中国宗教文化的回顾与前瞻

谢扶雅

一、中国「学」字的特征

中国的「学」字绝不等于西方的科学或哲学，亦不是指学说，却无宁是学习如何为人。论语中开宗明义便载著孔子的话：「学而时习之，不亦悦乎？」（学而篇第一章）。孔子又自由：「下学而上达，知我者其天乎？」（论语、宪问篇卅五章）。可见孔子心意中的「学」，主要寓有道德性，甚至宗教性的涵养在内，而绝不像西方那样专在取得知识。中国文化史上一些思想家或大师所造成的学说或学派，与其为一系列的理论，无宁是这些大师本人所践履、所表证、所示范的实际行为。所以中国的历史，都以人物为主干，而非如西方历史之喜写事功。

是则中国「学」字的内容，与其如西方人之求知，无宁在于立身处世。中国人一直觉得「行」比「知」更重要，而亦较难。尚书说命篇中载「知之非艰，行之维艰」。由于中国的社会结构是五种伦理关系，所谓「五伦」，所以作为一个社会成员的人，必须学得在这五种人际关系中「行」得通，否则便陷于不孝、不忠、不信、不义，而无以为人。我常说，中国整个文化，可以全被包括于三个字之中——「人」、「仁」、「天」。「人」是我们中国人最大关切的目标，而不甚感兴趣于「物」或「

481

事」。「仁」是所有人际关系的理想。「天」是对人行为予以赏罚的最后判断者与最高执行者。这样，中国的「学」，实在只是要在这三个字上「做工夫」。

二、「时代」与宗教文化

时代是人类文化史上的一个标志或里程碑。时代表明一种显著的进步，也表示「穷则变，变则通」的更新活动。本文志在论述中国的由了教文化，故无意于通常文化史学家所指出的「旧石器时代」、「新石器时代」、「铜器」、「铁器」、「电器」……等等时代之划分，或如中国史官所惯写的朝代统治及递擅兴亡之迹。按大地上人类的宗教文化，最发达亦最突出者，要以印度系统与希伯来系统二者为特著。中国固有的文化，如上所述，原以「人」及人际关系为重心！故对伦理道德方面造就特高且深，而宗教思想则随带或渗入于道德行为之中。然而，正如西方近代一位哲学家叔本华（A．Schopenhauer, 1788-1860）所说，人天性有形上学的欲求。所以一个民族的宗教心倘遇到受大激刺的机会，亦必蓬勃发展。中国中世纪时，受了印度佛教的影响，使固有的经学为之脱皮换骨而灿然一新。逮至现代，这种佛教文化，已到了所谓「穷则变」的地步，正待接受另一种的希伯来宗教思想而达到「变则通」。

希伯来系统的宗教思想，可以说全被概括在新旧约全书之中。而西方近代的神学界已一致公认旧约为律法时代，新约为恩典时代。亦即是说，前者是后者的预表，后者是前者的成全。耶稣当年明白宣告：「我来，不是要废掉律法和先知，却是要成全它们」（马太五章十七节）。以色列最早先知摩西所启示的上帝是赫赫威严的上帝，是正义的上帝。她之所以必须把亚当赶出乐园，堕下尘世，劳苦

482

毕生至死，而又罪延子子孙孙，无非为了亚当之不肯顺服上帝，擅食禁果，亦且甘受懿惑，妄想自大，以为吃了那果便可与上帝看齐。摩西在旧约时代以这样严明的律法去彰显上帝，却给后来耶稣在新约时代，以「充充满满的恩典」（约翰福音一章十四节）将上帝彰显了出来。上帝自崇高的天阙，卑微地俯就人世，成了奴隶的身分，备受委屈凌辱，最后为奉献自身，顺服上帝而死，表证了「欲保全生命，必致丧失生命，而凡为义舍掉生命，必将永得生命」的逆反（paradoxical）真理。

再者，以色列民族的宗教信仰是非常虔笃的，宗教情绪是非常热烈的。他们一贯地都要尊荣上帝。不过在第一期的旧约时代，上帝透过摩西而宣称自己：「我是自有本有的」（出埃及记三章十四节）。这意思是：我上帝就是上帝，你们信就信，不信便是亵渎神明，罪该万死！

这种不按照逻辑方法的定言：「我就是我」，一到公元一世纪，与希罗世界接触，便不能不思有以「变通」。圣约翰福音作者，首先站了一个希腊专词——「洛哥斯」（Logos）来称号上帝的独生子，而拉了文更译作「圣言」（Verbum），表明上帝是可以「理喻」的，是要以言语和行为，讲给及做给一般世人理解而学习仿行的。这是一个时代的跃进。

三、中国古代的经学与道统

中国是一个文化早熟的民族。由于很早进入了农耕家族社会，仰赖天然之风调雨顺，与人间相互倚依之合作，造成带有宗教性的道德秩序；所谓唐虞（即尧舜）时代，约早于摩西一千年。中世纪一位大思想家韩愈，发明了「道统」的理论，称说：「尧以是传之舜，舜以是传之禹，禹以是传之汤，汤以是传至文武周公，周公以是传之孔子，孔子以是传之孟子」。实则孔孟以前两千年间这种递嬗传

483

承之迹，经由周公所主修的一部最早历史——「尚书」，已纷裁其崖略，而这部古史，汉初即号之曰「经」。书经中大禹谟篇有曰：「人心惟危，道心惟微，惟精惟一，允执厥中」。后儒称此十一六字为中国上古帝王治国平天下之心法，亦可以说是衣钵。论语中亦有佐证：

「尧曰：咨尔舜，天之历数在尔躬，尤执厥中。……舜亦以命禹」（尧曰篇第一章）。

孔子之孙子思曾作「中庸说」一书，广泛而精刻地发挥了这个中道，并称道孔子生时屡次批评太过与不及两端之偏差，而贬斥太过的人曰「狂」，不及的人曰「狷」，可见中道与其谓是一种学说，毋宁为每一个人立身处世，修己安人，乃至执政者治国平天下所必须操持的心术。后之学者每称中国正统儒家的人格修养为「内圣外王」。在宗教哲学上言之，所谓「内圣」，何尝不即是神契（mysticism）；所谓「外王」，更是救世救民的拯救（salvation）。孔子自信「天生德于予」（论语，述而篇），又云「子之祷久矣」（生、八佾），又云：「下学而上达，知我者其天乎？」（仝、宪问篇）。这些都表明孔子的神契内心。孔子虽未尝能如尧舜禹汤文武周公之大行其道于天下，但周游列国，志切救民，常「梦周公」，欲作王佐，汉继周而代兴，遂尊孔子为「素王」。更以孔子所修诗、书、礼、乐、易、春秋为六经，立于学官，礼聘博士专家为国子讲习，师法师承，以身作则。故中国古代的经学，亦道德，亦宗教，即内圣外王之范型也。

两汉四百年间经学的成绩，产出了最著名的两大经儒：一是前汉初叶的董仲舒（B．C．179—104），一是后汉末期的郑玄（127—200），一头一尾。董仲舒承袭了易经乾文言篇「圣人者，与天地会其德……」的创见，而造成了中国宗教文化中「天人合一论」的规模。可惜董氏采纳了阴阳宗的一些思想在他的巨著「春秋繁露」中，以致引起所谓今文学派的忏纬之学，流于诞妄迷离。而趋另一极

484

端的古文经学派则务为训诂饾饤，支离灭裂。两者皆失了经学的中道。郑玄崛起，以综晋折衷的大手腕，遍注群经；尤其高唱「吾志在春秋，而行在孝经」，建立了他独特的内圣外王体系。因为孔门曾子体验了「大孝尊天」，使传统的五伦中之孝道深刻地宗教化。另一方面，郑玄直追孔子的春秋大一统，发扬宗教旨趣的救世功能。这样，我们的郑玄遂成为中国古代经学的一员压阵大将！

四、中国中世纪的本色佛学

释迦牟尼的佛教是改进了印度固有的婆罗门教而兴起的一种世界性的宗教。释迦因亲见了生、老、病、死之四大苦，甘心抛弃其王太子之安富尊荣，遁入森林，坐菩提树下潜静修持至十八年之久，遂悟非有非无之涅槃妙境，乃出而发狮子吼，宏扬十万八千门的佛法。适逢我国汉末黄巾乱作，天下骚然；经学衰弛已至绝地，魏晋侈尚清谈无为，俱不足以满足一般人士的心灵空虚。于是西域高僧应运而至，传来佛法广大无边。南北朝政治上虽久久对峙，而对佛教皆如饥如渴，遍设译场，翻出大小乘佛典千百卷，传钞宇内，赢得万万千千善男信女膜拜皈依。此时中土的宗教气氛，几与西方中古大公教会之弥漫全欧相映媲美。可是佛教在神州士壤中种根而产出中国骨肉的菩萨罗汉，要直到隋唐以后，乃至宋元明时代，才真正结成了中国宗教文化的大法师。

中国第一步由道家接引了外来的和尚，第二步，中外联合翻译佛经，第三步，中国人自造佛典，自证菩提，且更陶成佛化的历代大儒。中国佛学之前驱者，乃是南北朝末叶之六家七宗。隋唐之际，造出「不真空义」与「物不迁论」的僧肇，自证「顿悟成佛论」之竺道生，经初唐的嘉祥大师之后，遂自立宗门，如玄奘的唯识宗，法藏的华严宗，智凯的天台宗，以至唐末慧能神会的禅宗。禅宗分化山

485

歧传，大师后先辈出。最近顾一琪氏著「禅史」（英文本）一书（1979、University of Penn．U．S．A），详列各宗世系表，可为参考。逮宋元明三朝，中国将佛陀有名之「戒」「慧」「定」三学，除「戒」仍持续为净士宗外，化「慧」为程朱之理学，化「定」为陆王之心学。他们表面上皆自认为新儒家，骨子里实皆为最成熟的中国本色佛学。朱熹（一一三O—一一二OO）在中国宗教文化史上的地位，恰好相当于圣多玛（S．Thomas、1225—1274），在西洋宗教文化史上的地位。前者为理学的集大成，后者为经院哲学（Schalasticism）之泰斗。朱学全得力于大慧宗禅师，以读书静坐为两大功夫；而读书不啻为和尚的念经，静坐自系参禅三昧。至于陆王的心学，灵即禅宗明心见性的翻版。王阳明所高调的「良知」，无非等于佛语之「阿赖耶识」；译以西文，可作 Religiousinsight。西方当代一宗教心理学家朗纳根（Bernard J．F．Lonerzan）的巨著：「Insiaht（透悟），分析Insight as Knowledge and Insight as action，等于阳明良知之即知即行，知行合一，王阳明以后迄今，中国未尝有大宗师之再现。佛学的精力已告枯瘁式微，毕回路转，我们急待有外来的另一强心针为之注射！

五、当代中国亟需基督耶稣

一个人吸收营养物，一个民族生命吸收外来文化，应视在主观上是否有此需求，同时在客观上那个营养物或文化是否恰正适应此需要。基督教虽早自唐太宗时代（公元七世纪）以景教之名进入了中国，但当时被认为佛教的一别派，所汉译的部分新约，多似佛教语气及专辞，而不久亦与佛教同遭「三武一宗之危」。其后耶稣会士来华，一半传教，一半介绍西方学术。新旧约全部汉译之告成，须待

486

新教伦敦会马礼逊之东来。然对中国人来说，始终不会认识真正的基督教，更不辨耶稣基督为谁。太平天国天王洪秀全，敬称基督为「天兄」，欲以基督教为国教，而毁弃本国固有的一切传统。这显然违反了耶稣「成全」传统的训言。当时一般西宣教士与中国神父牧师，大都昧于如何将基督「恩典」接驳到中国的优良传统，以致积年累月的教案，与各种方式的反教运动，络续发作于神州，未尝或有终息。然在近一个半世纪中，受尽千灾百难的中国民族，应该需要新的营养物，而长成或出现大思想家、大教育家。并且中国固有的传统中，固未尝缺乏预表性的前驱人物。囚羑里演周易的文王，不妨被视为中国式的摩西，孔、墨、老、庄、思、孟、董、郑，以及程、朱、陆王亦未尝稍有逊色于以色列诸先知。「以其时考之，则可矣」（孟子语，见公孙丑下一篇）。中国宗教文化史中的恩典时代，应在此俄顷中吐露曙光！

事实上，近百五十年间饥饿焦渴中的华夏民族，因已不断摸索及探求了各种可资充饥的食物。自前清叔季，李鸿章、张之洞倡导洋务运动，康有为、梁启超提议变法运动，孙中山、黄具等等爆发国民革命运动，陈独秀、胡适等推行新文化运动。但是他们虽知渴慕西洋，却无一愿接纳西方精神文明之一环节的基督教。远至中共得势，却更狂饮马列主义的猷酒，而视基督教及一切其它宗教为麻醉人民的鸦片，或帝国主义文化侵略的先锋！似此倒行逆施，终致如今日之毒发全身，奄奄一息！起死回生，伊谁是仰？作为基督救恩的前奏，施洗约翰已在扬子江边高呼：「天国近了，你们应当悔改！」 （马太三章二节）。

487

六、中国的基督学及其对世界的效献

大凡宗教越发在苦难与横逆中，就越发扩播得快。当初基督的原始教会，饱受异端横加迫害，然而圣教如火如荼，一日千里，不旋踵而征服全欧。佛教初到中国，未当受大阻挠，却因遭逢炎黄实裔一般的灵性空虚，遂迅速嬴得万万千千的善男信女。耶稣基督的宗教，在近代中国，历受挫折、误会、抗拒，乃至逼迫，不减当年上在西方，但它目前正适应大陆十亿苍生在心灵上的急迫需要，可以预测前途之扩张传播必将大有可观。不过宗教的真实收获，往往在质而不在量。而况中国土壤所开结的鲜花佳果，乃重人物而不重事功。例如中国佛学之辉煌成就，端为一班高僧大德，以至宋明若干硕彦鸿儒。则中国它年所造成的基督学，必将与西方神学性或哲学性的Christolgy 大不相同。中国基督学的中心将是一批「学习」基督，追随基督，践履基督典范的高徒圣者。我们应该可有中国的圣保禄，中国的圣若望，乃至中国的奥古斯丁，圣多玛斯。西方中世纪垦匹斯（Thomas A．Kempis,1380．1471）曾著「遵主圣范」（Imitatio Christi）。实践笃行的中国圣教界，将见依此兑现的人物络续挺生。

中国的基督学将不甚感兴趣于信经教条上构作与争辩，或教会宗派之骈生；它必然超越于西方两大宗派及其下的分支。它亦必超脱西方近代各家神学以及所谓基督派对近代派的纷争。我们的基督学乃是直探神而人，亦人而神的耶稣基督，追踪寝馈于其生平，而高悬为我中华民族的新万世师表。在理论上我们将建立新天人合一论，以完成固有的天人合一。耶稣在世时，原自宣告「我与父原为一」（约翰十30）。它又在登山参训中吩咐我们「要完全像我们的天父完全一样」（马太五48）。以基督

488

学为重心的中国教会，并非有意与别国教会标奇立异，不过在「一主一信一洗」的大原则下，伊甸园中本可有各种各样的活树，而「中华树」则特多基督徒君子的果实披垂是了。

如上所述，宗教推进的功用，有神契与拯救的双轮；中国则讲究「内圣外王」。而在四千年前已由尧舜肇其道统。中国是一个文化早熟的民族，可是基督的恩典时代，要直至廿一世纪始见开放奇葩，真所谓「先者将在后，而后者将在先了」。并且，西方已在它的基督学上造出了几达两千年灿烂矞皇，五花八门的神学思想，我们在这方面，将无「后来居上」可言。可是圣灵总只是一位圣灵，而各人或各民族所得的恩赐，可有种种不同。随而中国的基督学，虽在神学上不可能造出如西方那种多采多姿，然在宗教教育的方面，由于固有「外王」之学的发达，故可同气相求，在「修身」「齐家」「治国」，以至「平天下」的老道路上，获得崭新的开展，尤其对现世界之改造，与新国际秩序之创成，必可作巨大的效献。因为中国固有的教育原理，原以人格感应为中心，而非在灌输知识，所谓「尊师重道」。随而中国基督教的教育方针，与其置重教材，或如主日学一类的组织，毋宁强调教师本身之躬践表证，尤其带领一般青少年学子共同从事救世救民，改造社会的实际工作。教会的牧师应以一般教友的活榜样自任。教友个人在社会上，特别在政治上，必须以基督化人格为表率，寓德性于业务之中，作一个基督徒公民；且进而与世界有志之士，合同改造正和平与全人类相亲相爱。中国传统的读书人本有「以澄清天下为已任」的气概，而不徒以一国一族之郢治为最后目标。倘更得基督典范以立身处世，则将投入世界以无数大火球，奉圣灵之火为滔滔尘世洗净所有罪孽，促上帝国降临大地，荣耀主名，哈俐呶呀！中国信徒勉乎哉！全球宗主同胞勉乎哉！

489


神学论集-试谈灵修「生活」基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

试谈灵修「生活」基础

徐可之

日常的生活接触，尤其是个别辅导会谈，给我们很清楚地显示出一种「有趣」的灵修现象：活跃于活力能够完全不同，有灵修基础与否和对灵修知识了解的多寡，更会是泾渭分明的两回事。一般心目中感到「很有基础、很活跃」的人，在灵修「生活」上能是空洞、冷漠、毫无活力。相反，一些默认为「没有基础、灵修呆板」的人，实际上倒禁得住生活中的「狂风暴雨」，越发显得根深蒂固，充满著生命的活力与朝气。木文想就此现象，依照个人的一点经验和心得，试作一次初步的整理和分享 。全文分三部份：一般的生活基础；灵修「生活」基础；灵修生活基础举例。

一、一般的生活基础

就如人有不同的需求，但都是全人的需要；同样，人的不同形式的生活，仍是一个整体的生活。为更容易说明起见，我们先从日常的生活经验开始，然后再以此来类比灵修生活的不同情形。

每人都有「自已的一套」

人的思言行为都不是偶然的，它们后面有一定的推动力量。就整体来说，每人都有自己的处世、为人、作事的「样子」，也就是每人在具体的生活中，对人、地、事、物所表达出来的生活态度。这 态度后面的支柱和推动力量，就是每人的价值体系：肯定这样生活是值得的、有意义的。外在的生活

491

态度和内在的价值体系放在一齐，就是一般所说的人生哲学（人生观）——「自己的一套」。这里所说的「生活基础」就是指这在推动人所以如此生活的「一套」。换句话说，真正的生活基础，不仅是一种内在的「理论」肯定，而是更包括著具体的「行动原则」——由此理论所引发并与之适切配合的行动原则，在指引、推动著人的一切行动和整个生活。举例说明就会显得更清楚。

比如有人认为「浮生若梦，为欢几何？」（这是他们的内在肯定，他们的价值体系和理论基础），因而在具体生活中便尽可能把握时机，努力「及时行乐，尽情享受」（这是他们的具体表现，也就是他们的生活态度和行动原则）三样的价值体系和生活态度上样的理论基础和行动原则，就是所谓的享乐主义的人生哲学或人生观，就是享乐主义者的那「一套」——整个生活行动的基础和原则。再如「笑贫不笑娼，有钱万事通」，是拜金主义的价值观或理论基础，和这「内在肯定」适切配合的外在表现，也就是其具体的生活态度或行动原则，就是「拼命赚钱——无所不用其极」。像这样理论与实际，「内心与外表」密切配合的生活、行动（姑不论其本身正确与否），一定不会空泛飘摇，「少气没力」，而是「朝气」蓬勃，洋溢著充沛的活力和干劲，不是吗？下面我们要谈的灵修基础，也将特别注意到这「具体、有力」的一面，虽然我们清楚地知道，理论与实际的不配合，甚至完全脱节，也是生活中常有的现象。

理论与生活能是两回事

理论与生活间的配合或相左，从心理角度来看，是件非常「有趣」的事，它特别显示出人的深藏不露的一面。「言行不符」在我们的传统文化中，原是最可轻视的伪君子作风，因为它和人的爱好真

492

实的天性，的确是完全相反，背道而驰。但在具体的生活中，我们谁又没有看到并体验过这「心口不合」的事实呢？而且快速成长的工商业社会，对这种「不合」似已习以为常，甚或认为是「理所当然」。生活在这样的环境中，我们自然会耳濡目染，不知不觉也在受著这些「看法」的影响（对工商业快速发展的积极贡献，特别是它给我们的日常生活所带来的无数福利和改善，我们深感庆幸并引以为荣；同时更全力支持其继续发展，使它对社会建设和各种福利能作出更大的服务和贡献。这里所提出的一些消极影响，只是让我们保持「心目清醒」，因而在具体生活中更能洞察明辨，知所取舍）。在工商业社会的「自己的一套」中，有很多东西是「没有明文规定」，也「不需要」写出来，因为大家都默认是如此。其中很重要的一项默认，就是对这些没有明文规定的东西，你不必「自作多情」，刻意去追根究底；因为真的讲出来会使人很「不好意思」。如果一定要用「明文」写下来的话，那这一套中最中心的理论基础，就是「弱肉强食——唯我独尊」；因而在行动的表现上，是处处「先发制人」，把竞争的对手给「压」下去，好能达到「只此一家」的最后目的。当然，这只是「默认」的一套。除此之外，还有能大声「由且讲」的一套：比如「为国家厚植工商基础，为全民谋求更大福祉」；「燃烧自己，造福人群」等（我们这里绝对无意否认，我们的社会中确有不少抱此「为国为民」高尚宗旨的工商界人士，而只是愿意指出，许多这些工商社会的「崇一同理论」，往往只是喊得很响的美丽口号而已）。从此我们可以看出，默认的一套好像无声无臭，但实际上却在左右著整个的生活；宣传的一套非常响亮动听，但对其具体生活并没有多大影响。

这「有趣」的生活现象可说是相当普遍，在日常的来往接触中，你我都会碰到。比如，在理智上大家都会同意要「立大志、成大业、造福人群」，但在潜意识中和具体的生活上，不少人对自己的肯

493

定是「没出息，注定失败；人好冷酷可怕」。或者我们会多次听到，有人常自叹「生不逢时，人心险恶；痛恨随波逐流，志在孤分清高」。但是藉著会心的交谈，很快我们会发现，真正在左右其整个生活的却另有一套：自我存在的多余感，被拒绝的心灵创伤，对人应时时戒惧，担负责任太可怕。像这些「内外不同」的心理现象，以及上面所说的工商社会的「双重手法」，很可能多少也就在你我的具体生活内！所以在谈灵修基础时，我们不能不意识到这些「不合」的存在。因为只有藉著它们，我们才会清楚地看出，真正在左右我们「生活」的基础，和我们理智所接受的灵修基础，往往能是意想不到的「南辕北辙」，二者大异其趣！

基础的深浅与改变

由上所述，我们不难了解，一般所说的生活基础并不是一件很单纯的事，它的「里里外外」能牵连著不少的心理、社会、文化等不同因素。我们要谈的生活基础，就如上面已经指出，特别是要集中在那真正左右我们整个生活的「一套」上，同时也把那些「口是心非」的基础给清楚地分别开来。现在针对这真正的生活基础，我们还可指出以下的观察和注意；这样在后面的部分里要谈灵修基础时，我们可更有所参照和比较。

我们的生活环境是一个由农业而快速工业化的社会（世界各地也大都在这改变的过程中），因而在生活上我们自然会体验到，这两种不同的生活方式和价值体系所带来的冲击和改变。比如「忠厚传家久，诗书继世常」，可说是农业社会的基本「看法」；而工业社会则非常重视「多、快、好、省，风靡世界」，并在不知不觉中也以此「产品原则」来衡量「人」的一切！在此原则下，一个能「多产

494

多销」——赚取更多利润和外源的人，不管他个人的「生活」如何，常是一个非常重要、非常有「价值」的人。相反，一个对「多、快、好、省」没有什么贡献的人，虽然他心地良善、生活诚朴，仍是会被「弃如敝屣」，毫无价值可言语。对这些不知不觉的更替和改变，除了要清楚地意识到它们对一般的生活基础所产生的重大影响外，我们还可藉此而看出真正深固的生活基础究出儿在哪里。

举例来说：不少人在「多、快、好、省——先发制人」的拼闹中，的确取得了「辉煌」的胜利和成果，但往往也因此而心身疲惫，享受不到他们当初所梦想能享受的美满幸福与喜乐。有的更是于「心」不安，特别在疾病、年龄、患得患失的压力下，日益感到「弱肉强食———风靡世界」这一套，是非常短、浅而极易动摇。他们由此而逐渐「看」出，人的真正生活基础不在这些东西上，他需要一个更能使人「心」安「神」乐的深固基础，使全人能稳定踏实，不轻易为世物的变换而动摇。这可使我们了解，「激烈竞争——尽情享乐」很容易使人「心」疲力竭，感到「生活」的无根和空虚；因而有不少人去寻求静坐、参禅、默观、祈祷等「超越」的方法，渴望能藉此找到生命的「根」和心灵的「安」（当然也有不少人用「麻醉、逃避」的方式来排除他们内心的空虚和不安）。为这些寻求心灵基础的人，自应庆幸他们特具「慧眼」；在进入灵修生活之后，特别需要在「安、稳」的基本动作上多下工夫。因为工商社会的「多、快」原则，很能影响人的整个生活：就如放进钱币，顺手一摇，糖果、冰淇淋、牛奶、汽水等就会马上出来；或是一接电钮，立刻讯号闪亮，很快就能得到结果和答案。同样，对「超越」事物的接触，我们也会不知不觉地用这「立即见效」的想法来处理。所以在安放「灵修生活基础」时，我们必需超越这「求好心切」的机械反应，而以「心领神会」来逐渐进入深、恒、稳、固的「超越」境界。

495

二 灵修「生活」基础

基督徒的灵修基础

对广泛的灵修基础（就如上面提及的不同「人生哲学」），我们这里不去多加讨论（可参阅张春中神父的「灵修的意义」，见神学论集44）。这里要谈的灵修基础是宗教性的，特别是关于人和基督间的「生活联系」。我们依照前面所指出的生活基础——在具体影响人的整个生活的理论和原则，现在要深入探讨一下，基督带给我们的价值体系和行动原则，究竟在如何影响著我们的具体生活。我们先看理论基础，然后再看理论与行动的配合。

灵修书籍一般都指出，灵修生活基础是天主（圣三）住在我们内，使我们分享天主的生命，成为天主的子女（信理神里更努力给我们解释圣三「如何」寓居人灵、圣化我们等）。有的特别强调追随、效法基督，因为她是唯一的「道路、真理、生命」；生活基督化是灵修生活的基础、中心、和目的（神学中的基督论以及有关科目，在这方面给我们提供丰富的知识题材）。在日常的生活中，籍著宣讲、聆听、或阅读有关书籍，我们大都知道，度灵修生活就是要加强信、望、爱三德的生活，并特别动领圣体与和好两件圣事。虽然在表达的方式上能有「新旧」间的很大不同，但就基本的理论基础来说，实际上并没有什么分别。此外我们也知道，灵修作者也一致肯定，灵修生活中的许多问题，一般都不是知识基础的问题，而更是生活上的「不协调」。事实也清楚地显示，许多很有灵修知识的人，甚至拥有著名学府的证书与学位，往往在灵修「生活」上显得庸庸碌碌，或竟「俗」不可耐！相反，

496

很多知识平凡的基督之友，却能在生活上很清楚地流露出「爱」的活力，显示著基督的具体临在。当然，这里完全没有轻视知识或贬低其重要性的意思，而只是要指出，知识与生活能够是两回事。如何使它们「打成一片」，这正是我们要探讨的课题。

「正本清源」

就如在上面一部分中所指出的「表里不合——套中有套」，我们在灵修生活上也常会遇到很多类似的「口是心非」。灵修生活上的这些「双重」表现，也是和整个文化、社会背景有密切的关系，和人的整个生活可说是枝叶相连。比如从文化传统我们接受「四海之内皆兄弟」的崇高理想，由宗教信仰我们学习「爱人如己」的神圣诚命，但在具体生活中，这两者都可能仅停留在理智方面的理论基础上，对实际行动并不发生或很少发生什么影响。如果完全不影响生活，那也就是所谓的挂名基督徒：信仰是一回事，生活又是一回事。对这样的「灵修基础」，我们这一异不必多说，因为其具体生活基础完全是「另一套」。我们要注意的是理论与实际间的冲突与不配合。

安道已有几年工作经验，换过好几次工作；对主管常是觉得「压力」很大，不够「公正」无私；对同事也大都格格不入，觉得他们「庸俗、虚伪」，令人讨厌。惟有在安静祈祷山上不能感到平安快慰，但工作忙碌，很不容易找到安静的时间。最近深受奉献生活的吸引，觉得自己应放弃一切，开始度修道生活。对安道所说的「圣召」，不管他自己觉得如何热切，任何稍有经验的辅导都不会予以赞同，或鼓励他马上进人修院，而是让他先面对一些事查，并同时加强与基督间的「生活」接触，更看清自己在寻求什么。藉著「会心」的交谈，安道不久便看出自己在生活中有很多「双重、不令」的东

497

西。他发现自己和他人间的格格不人，原是早已如此，一直可追溯到他能记忆的童年时代；只是近年来由于工作上的利害关系，使自己对此冲突更加敏感而已。他从小领洗，除中学一段时间外，很少不去参加主日弥撒。对「爱看不见的天主就必须爱看得见的弟兄」来说，他从宗教信仰和文化传统双方面都吸收了不少的知识和了解。在理智上他深信「四海一家——爱人如己」是人间和谐的唯一基础，但在接触到具体的人时，便觉得很少能谈得来；大都是「看不顺眼——避而远之」，至于什么「一见如故」，他从来没有体验过。对这一切他所作的整会是：「爱人如已」更是信仰上的理想境界，在具体生活中，自己对人的感受是「恐惧、不信任——少碰为妙」。

对另一种人际关系的不协调，就是他和主管间的愤恨不平，他逐渐发现这和他对父亲的「感受」很有关联。他小时「不乖」，读书不如哥哥姐姐，因此父亲对他特别「严」加管教，多次挨打后还不许吃饭（一定要先作好指定的功课）。他觉得爸爸「蛮」不讲理，因此在受罚时就往往会在心里「盼他」死掉。但事后觉得内心不安，就「乖乖」地去办告解、作补赎。到高中时（他考进了一所很有名的学校），父亲对他放宽了「管教」，但他对爸爸的感受一直是「凶悍、不讲理——敬而远之」（不记得小时候爸爸对他有过什么热情、亲切的表示）孝敬父母，他知道这是天经地义，在具体生活中他也从未作出过不孝的事情。由此他清楚地意识到，对「孝爱」他只是消极地接受——不予任何伤害；至于积极地关心、服事、悦乐父母，他觉得几乎没有。所以他在工作时，对好几个不同的主管和上司，都有过多次内心的「愤恨」不平（服兵役时也是一样；读书时对很少几位老师感到和蔼可亲），而结果常是「忍无可忍」，只好辞职不干，然后再去找新工作；从没有设法去和他们「交谈」一下，好使彼此更能沟通、了解。

498

经过半年多的谘商辅导，并同时努力加强与基督间的接触，安道对自己的「圣召」也有了新的体验。他看出奉献生活的中心是「生活的基督」，而他开始时的修道热情更是为解决「自己的问题」——对人的讨厌和回避。有了这番「正本清源」的挣扎和努力，安道对自己的灵修生活作了一个新的安排：「爱人如己」是在具体生活中努力去「接纳别人」——欣赏他们的才能、优点，接受他们的软弱、有限；基督能使人改变，就是因为她能无条件地接纳、宽恕——使人感到温暖、自由，再能发出生命的活力。对奉献生活他决定暂时不谈，因为他现在开始体验到「爱弟兄——爱工人主」的真实和一致：如果不先在具体生活中逐渐习惯于关心、接纳他人，那他怎么能够响应、答覆基督的「付出自己的生命为大众作赎价」的吸引和召唤？

奉献生活

近几年来，由于工作的关系，笔者特别和度奉献生活的人有更多、更深的接触？在所碰到的问题中，很显著的一种（虽然表达的方式能很不同，而且当事人也往往没有意识到），就是上面所说的「心口不合」。奉献生活的本身可说比」般生活更「单纯」，因此发生在这生活上的「双重」现象，就越发显得引人「注目」，更容易使人觉得不对劲。比如在静修辅导中，不少人会提出祈祷的困难，觉得平日工作太忙，没有会适的时间去祈祷；就是「努力」去作，也会因工作太累而无法作好（分心、打盹、睡觉等）。乍一看来，这好像只是「外在」的困难，但让当事人好好休息一两天后，他会很容易发现，这里面也大有「内在」的问题！外在的忙，身体的累，可说很容易解决；但是「心」里的忙和累，那就不是「睡他一两天」就能休息过来的了。这需要找到心的「安」和「畅」。再如，静修时

499

常会听到个人和长上或团体间的「不协调」，使奉献生活变得痛苦不堪；有的觉得「挣扎」已久，目前真的开始动摇，需要彻底重新考虑等。就是在这些为时已久而且变得已很复杂的问题中，如果只注意它们的外在因素（长上的不了解，他人的不接纳，工作的不顺利，团体的不关心等），一般是「越理越乱」；因为问题的症结不在或至少不完全在这些身外的事物上，而是更在于内心的冲突和矛盾———生活本身上的「表里不合」

苏乐在修会中已有十五年，大部分时间都是在教书和负责学生的各种活动。最近由于身心疲惫，觉得无力支持下去，想好好作次退省，藉以看清问题何在，好能恢复以往生活中的平安与喜乐。先尽可能睡了两天多之后，祈祷时已不再那么瞌睡；但在能保持清醒时，祈祷更显得分心、零乱、空洞、乏味。在几次深长的辅导会谈中，苏乐逐渐说出了心中的问题。好几年以来，她的祈祷和领圣事大都是在「守规矩、尽本分」，很少再感到过当初刚入修会时的那种热情和心火。虽然相信基督在圣体内，但已很少和她有「生活」上的接触和交往；现在一下有这么多时间要面对她，觉得很难体验到她的临在。静下来祈祷时，心里大都是「往事余痛——不堪回首」，到祈祷结束时，眼前显得一片空白。当初入会时，她很天真的相信修会和圣职人士的纯洁、完美、富有爱心，但在这十几年的过程中，尤其是最近几年内，她对修会长上和一些圣职人士越来越不信任，「敬」而远之。在几次的工作调换上，她深感人的私情和「不公平」，因此她拼命工作（把一切时间都放在教书和办活动上，全心全力要做得有声有色），尽量避免和修会团体作「不必要」的接触，——工作忙累，来不及或无法参加会院的团体检讨、分享、共融。近几年来她更从会外的一些朋友那里，听到一些修会和圣职人士的「花边新闻」，再加上在她认识的几位还俗人士身上，的确对这些传闻也有相当的事后印证，因此使她对奉献

500

生活和「圣」教会逐渐产生一个大问号——「值得这样活下去吗？」

经过几天的反省、祈祷、会谈，苏乐对自己的奉献生活理出了一个简略的发展过程：由当初的满心热火、喜乐、舒畅、充实，逐渐变为心重、心灰、心冷——再下去或许就是心死！但在这过程中的每一阶段，困难的核心更是「生活」上的脱节，而外在的「不幸」遭遇只是引发内在分裂的一些机会，并不是造成生活扑空的真正原因。起初的几年修会生活，虽然对很多事不够深入了解，但的确是真心、全心、死心地把自己奉献给基督，因此在生活中感到「心心相印」，融洽合一。开始工作之后，不知不觉为「成功、赞赏」所吸引，把保留为基督的时间越来越毫无保留地献给「工作」的需要；虽然强调一切都是为了基督，但在「生活」上已开始和他心心相「左」，开始了生活中的「心口不会」。教书工作的确很成功，很受学生的爱戴，但由于和修会团体越来越有问题，到第三个学年结束时就被调往一个更和谐的教书团体（但苏乐觉得应调换的该是别人！）。在这新团体中她很受接纳，但她并没有改变自己的内在生活方式，——与基督之间，仍是「不冷不热——貌合神离」。学校工作除上课、办活动外，这时更加上了兼任生活辅导。对此新工作她很有「兴趣」，为能更了解、帮助有困难的学生，便多次「开夜车」赶读与青年有关的「心理」书刊和杂志；为更体验他们的生活感受，再加上从广泛的「阅、读」中所受到的性开放、性自由的影响，她开始有手淫的尝试和因此而来的一段「内心挣扎」的痛苦经验；随著工作的顺逆和情绪的起伏，她一直无法甩掉这「自由」的困扰。六年之间她和修会团体保持著「和谐」——在非参加不可的团体祈祷和联系中，常努力「谈笑自如——语不涉己」，使一切平安过去；但和学生、家庭、朋友等越来越接触频繁，彼此间上交往密切，可说真的到了「水乳交融」的地步。最后修会长上和学校谘议详细商讨之后，决定要她去一个牧灵中心进修一

501

年。虽然她满心愤慨，不愿接受，但终于在姊妹们的鼓励之下，「服从」了长上的安排。进修结束后被派至目前的学校工作。这地方比较偏僻，学生的素质和其他条件都很不理想；一年刚满，她觉得无力支持下去。

静修进行一周后，苏乐对自己的「心疲力竭」可说已彻底了解：「生活」基础改换，奉献生活「名存」实亡；全人木是奉献给基督，但实际生活几乎是「全心不在」她身上。和好圣事使人体验基督的无条件接纳和宽恕，她分裂的心灵和创伤因而开始平复、痊愈，在「爱」中又有了合一的喜乐与新生的活力。两周过后她结束了这次「辛苦」的退省，感激、庆幸能找回「心」的安与畅——奉献「生活」的基础又重建了起来。

三、灵修生活基础举例

「活」出信仰事实，不同表达方式

从上面所说的一切中，我们已清楚看出，真的灵修生活基础就是使信仰事实（生活的真理和原则），来具体引导人的整个生活和行动。这信仰事实不需要是指全部的信仰，平常更是集中在某项信仰事实上；其关键是在于上信仰事实有否在人的具体生活中「心口合一」地表达出来。我们的具体社会——快速工业化的社会，在各方面都非常重视「实际」和效率，因此对学习过程，尤其是对科技方面的培育，除理论知识外，特别强调「实习」，使理论与实际完全配合起来。在这样的社会中，我们的灵修生活也就更显得需要「实际」的表达（不像以前「跟著大家」一齐进圣堂就行了——虽然这样

502

的信仰生活为以前也不够，但为现在就更难「立足」人前），使人在我们的具体生活上，看到「心口合一」的真实、可靠、充满活力。这为现代人——不断使用假面具，生活在「口是心非」的紧张、矛盾中的现代人，是最需要、最适会的「好消息」。

这样合一的生活基础，能藉「目不识丁」的愚夫愚妇来表达，也能由「学究天人」的博学鸿儒来显示，它能在「安和乐利」的社会中发出光辉，它更会在铁幕中的「洗脑、劳改」营里显出惊人的力量。比如一个没有一领过很多书的乡下人，他完全不知道神、哲学为何物；他只知道基督在圣体内和我们住在一起，因此他每天上田工作或下田回家而经过圣堂时，就一定进去「看看」她，像去看望一下自己的最好朋友一样。这就是一位有灵修「生活」基础的人，他把信仰事实「心口合一」地活了出来。同样，在工业社会中，如果一个简单的工人是如此生活自己的信仰，那他也是很有灵修基础的人。最近我们看到、听到许多「君自故乡来」的真实报导，其中最感人的就是一般教友们对信仰和教会所表现的坚贞、忠勇、生死不渝。比如一位现年已四十多岁的女教友，对教义只有最基本的了解，知道教友是天主和教会的子女，和基督的代表——教宗脱离关系就是背弃基督，因此她拒绝共党政府要她「和罗马断绝关系」的任何说词。她被送到黑龙江去劳改；在二十多年的劳改中，她不但没有被「改造」——放弃忠于罗马教宗的「顽固思想」，反而因著她的忠贞、勤劳和对「同事」们的爱心，六十多人偷偷接受她的付洗，志愿和她一样成为天主和教会的子女。像这样动人的震例的确是不胜枚举，但这里要强调的一点是，在铁幕后那样艰苦的环境里，外在的自由完全被剥夺，教友们的灵修「生活」基础却因此而显得分外彰明「夺目」，引人「入胜」！

503

重在「生活」表达，学识仅是工具

在自由世界里，由于大众传播工具的普及，印度德兰修女和教宗若望保禄二世可说已成为家喻户晓的「新闻」人物。从我们正在讨论的题材来看，德兰修女的言行所以能那样震撼人心，一定不是因为她对神学、圣经、灵修、心理等有什么「专门」知识和研究——她都没有；她的「动人」力量来自她「生活」的一个信仰事云：「你们对最小的弟兄所做的，就是对我所做的」。她在四海之内「皆」兄弟中，特别选择为「穷苦中的最穷苦者」献身服务，在这些「最小」兄弟姐妹身上看到基督，接触到基督，服事基督。用我们前面部分中的词汇来说，她的价值体系就是「穷人是天主的宝贝，也是我们的爱」（参阅「和平的爱」，林东阳编著，光启一九八O），由此而引出的行动原则就是她为「最穷苦的人」献出自己的一切！——作一切所能作的服务和照顾。她的「生活基础」就是这么单纯、有力，数十年如一日，她在最不容易爱的人身上，「心口合一地活出来了最真诚的「爱」的事实。她这单纯、有力的生活基础，三十年内已扩建到二十多个国家里，有一千五百多位修女，二百位左右修士，和十三万九千多「德兰姆姆国际协助会」会员（参阅「和平的爱」，第二O——二一页，二五O页；铎声二0二号，第六页），在共同努力「生活」这同样的「爱」的真实。

教宗若望保禄二世一当选就带来「轰动」，在短短两年之内，他的「伍迪华台风」式的访问，的确「吹动」了大半个地球和亿万的人心。他的才华和学识已是大家所熟知的事，在神学、灵修方面他考有博士学位。他的通谕、牧函、各种讲话，可说都是他学识的「渊」（专门的深人研究）和「博」（广泛的正确了解）的具体说明。但其感人的一面倒并不是因为他学有专精、才华不凡，而更是由于

504

他的言行能使人清楚地感觉到，它们是「由衷」的流露，而不是「官方」的辞令和公文。在读过的一些资料和报导中，觉得他于一九七九年圣过时所发表的「致教会司铎函」最恳切动人。读的时候它不使你感觉有「官方文件」的味道，只觉得是一位平易近人的牧者，在和同负司铎牧职的弟兄「谈心」，分享自己对此职务的亲身经验和感受。如果我们以「童言无忌」的心情来随意分析这位牧者的「生活基础」的话，我们一定不难指出「善牧关心羊群」和他对基督之母——教会之母的深切感受：「她特别是我们的母亲」（参阅致司铎函，1．5．11）。学识丰富使他能和不同的人接触、交谈，「生活真实」能使一切和他接触的人受到感动。在他的巡视访问中，尽管行程紧密繁忙，他特别留心看顾教友民众和贫苦息病的人们——把善牧对羊群的关心具体地表达了出来。不论是用文字或语言，在他一提到天上母亲时，子女般的孺慕、孝爱之情就溢于言表，诚挚动人——任何一位「生活」这母子情深的人，都会「心照」不宣，知道这在基本上是完全相同的自然流露。

结 语

为使我们所讨论的灵修生活基础显得更实际、更具体，我们特别在生活的人身上去观察和印证；至于在过去的灵修生活楷模——特别是圣人圣女身上，当然更能确切可靠地找到这样的「生活基础」，但这里不必再加列举，每人可按自己的需要去阅读、参照。最后要说的一点是，不管这些实例是生活的现代人士或以往的古圣先贤，为我们终究仍是「外在」的例证，仍是在「理论知识」的层面上；真正内在而切身的「生活基础」，那就必须我们自己去体验、去印证。也只有藉著我们自己的亲身体验和印证，我们才会真的了解，究竟怎样才是有「灵修生活基础」——心口合一的安、定、稳、固，

505

充满活力。

综观上述一切，好像很复杂、很困难，但为「有心」的人实际上是相当简单。我们的先贤孟子曾用「挟泰山以超北海」和「为长者折枝」的比喻来说明「不能」与「不为一的真谛宣意；这里所说的「生活基础」也就如为长者折枝，问题不是能与不能——人人都能，问题是为或不为！——肯不肯去做（当然需要有辅道帮助，特别是在开始的阶段上）。推到最后最深处，我们发现这一切就在于我们的古圣先贤所早已深切体验过的一个「诚」字——不诚无物。因此我们可以把上面所有的冗长陈述，看作是「正本清源」的痛苦代价，籍此代价而给我们换来一个伸手可搞、可当的「生命」美果——至诚力行。品尝过此「生活」之果的人都合一致印证，这就是灵修中的「出死人生」；跳出死文字、空理论、假面具，进人生命的喜乐，心灵的通畅，天人的合一。

506


神学论集-希望在人间-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

希望在人间

Cardinal Eduardo Pironio 陈宽薇 译

一、动乱时期即最具福音性的时期

教会和世界既然都是各种事故的舞台，那么为这些事故操心并承受它们，是理所当然的。人们在自相残杀中冲突，我们眼见日益嚣张的扣留人质、谋杀、仇恨关争—形形色色的迫害与暴力。这一切带来恐惧、不信任、忧愁、苦闷和悲观厌世、

教会本身并不能不受困扰。它内部遭到争论、批评、基督徒的分裂等的侵害，以及俗世主义和福音政治化的危险，很多人的错乱，献身生活失却其认同，至一的教义和法规遭受破坏的危机，而这种种还都是为了耶稣基督之名和关怀她的福音呢！

另一方面，又有教友指控教会远离了它的福音性使命。很遗憾他们未能了解教会承继基督之身，为父所派遣并为圣神所祝圣，就是为了将福音喜讯传给贫困者、自由带给囚禁者，并使盲者复明。

不错，我们活在动乱的时代。内心孕育这份苦楚于搴无补，但更无济于事，甚至更糟的是，存心忽略这个事实，认为一切都很好，或者任由它逼迫反正已是无可救药了！

基督徒总不可忘记有天父掌著历史的舵，有基督作教会的头，有圣神在痛苦中产生新时代，以期到达创造的终极。换言之，就是要观察动乱时期如何显示了天父的计划，而且它正是宠遇和救援的时期；同时看清耶稣，如何在动乱中生活，她救援使命的核心所在，以及她如何用巴斯卦奥迹战胜它

507

们。耶稣指示克胜难关的最大宪章，是山中圣训，而她本身工程的最高参，是十字架上的死亡和复活。

绝不可忘记的是，正是动乱中，上主与我们同出入。「你们注普天下去，向一切受造物宣传福音」，「我天天同你们在一起，直到今世的终结」，「你们为了我的名字，要为众人所恼恨，但是你们连一根头发都不会脱落」。

主宣报逆境

整部福音是一项邀请，邀请享受内心的祥和，民族间的协调，人际间的共融。因此，圣诞夜的礼仪传送给我们欢乐与希望。在同一观点下，依撒意亚描述基督的来临，是穿越痛苦混乱的黑暗，她是光明、和平与盟约：「有一个婴儿为我们诞生了，有一个儿子赐给了我们……她的名字要称为和平之王」（依九5）。耶稣本人来宣报和平：「基督是我们的和平……她来把和平传给你们在远处的人，也传给在近处的人」。（弗二14-18）。尤有甚者，她带来的和平是她的复活果实：「我把平安留给你们，我将我的平安赐给你们，我所赐给你们的，不像世界所给的。你们心里不要烦乱，不要胆怯」（若十四27）。

然而，主又经常为她自己和我们预报动乱与逆境。她从未向门徒提过舒适顺畅的生活状况，相反的，她要求他们喜爱贫穷。精诚团结和十字架：「谁愿意跟随我，该弃绝自己，天天背著自己的十字架跟随我」（路九23）。耶稣自己是「反对的标记」，而「仆人不能大过主人……如果他们迫害了我，也要迫害你们」（若十五18-20）。

508

但是，这些话全都闪烁著希望之光：「我实实在在告诉你们，你们要痛哭哀号，世界却要欢乐，你们要忧愁，不过你们的忧愁将变为喜乐」（若十六20）

勇者强者的时刻

基于这些担保，基督徒不可以自陷失望之渊或低头认命，他应该视困难的时机同时也是福音全的时机。它的意义是「天主的国近了」（路廿一31）。

所以，今日比已往更需要希望的先知，带来真实希望的先知，一些内心为圣神所充满的人们。换言之，就是一些静观自得且这脱自在，优游于贫乏和圣神的动力与爱情的人，他们就这样成为既安详且活跃的复活证人，他们坦诚的陈述天父，流露基督，传送给我们圣神之恩。

他们的希望并不是满腔热火而缺乏实际基础的，它是建基在虽败犹胜的十字架上的。当一切，在教会内部和在历史中，都呈崩溃状时，其实，正是为人间涌现欢乐与希望。基督徒的希望，是从不可避免的荒谬和天意所形成的十字架中展现出来的：「默西亚不是必须受这些苦，才进入他的光荣吗」？（路廿四26）。这也是一种积极性的希望，充满耐力和毅力，足以防避今日困扰著我们的相反希望的种种诱惑。在动乱时机中，产生恐惧、忧愁、失望，由此而暴力丛生。暴力是蒙蔽真理、忘却正义、丧失爱德等的标记，暴力叫嚣的时代，是最为可悲，最为贫瘠的时代，它明显曝露的是缺乏一种精神力量，另方面，人们又有意以不合理的强制力来取代这种精神力量。

总之，目前的时刻，不是懦弱无能者的时刻，不是属于那些选择基督作为救援的保障或作为他们的奖赏者的时刻，是在圣神内的勇者、强者的时刻，是属于那些为显扬上主圣名而选择她，并选择为

509

上主的光荣，而服役大众者的。这是英雄与殉道者的时刻。

基督、我们的希望

实际上基督才是我们的希望。她并没有来消除逆境，而是教导我们如何以平静、喜乐和能耐胜过它，同样她并没有取销十字架，而是给予它意义。他嘱咐我们三种基本态度：祈祷，十字架，精诚团结。这是三种与父相通的方式，藉此我们深深感受到活在她内，也经验到服务他人的乐趣。但总而言之，能在逆境中生活而且超越它们的最基本最主要的态度，不可置疑的，就是对天父之爱的信任。

耶稣走在我们前面，为我们开辟一条路，教导我们如何在困境中抱持希望而生活。在它诞生的刹那，历史就满载动乱困扰，她的一生也全是这种现象。例如她自己的人拒绝她，「她来到自己的领域，自己的人却没有接受她」（若一11）；又如她的门徒间的分裂，某些人面对「这话生硬」时的变节，这必然是主一生中最痛苦的时刻之一：「从此，门徒中有许多人退去，不再同他往来」（若六66）。当然，最难的毕竟是苦难的时刻，只盼望又盼望的时刻。耶稣就是这样教导我们制胜难关。由于她无条件的在十字架上自献于天父，她将死亡转变成生命，忧愁变成喜乐，奴隶变成自由，黑暗变成了光明，罪恶变成恩宠，暴力变成和平，失望变成希望。

他也向门徒预报关系著他们命运的逆境，一点都没有隐瞒那等待著他们的真象：「我派遣你们好像羊进入狼群中，因此要机警如同蛇，纯洁如同鸽子」（玛十16）

所以，耶稣没有消除逆境，也没有使它变得好过些，她只是将它们全转变成恩宠，她邀请我们用十字架所产生的希望迎接它们。

510

二、贫穷与静观，希望之钥

当人们自信把握到一串解决全部难题的万灵锁时，那也就是最最混乱的时候！例如，在教会里有些人认为只有他们是懂得福音的贫穷者，发现了最大秘诀和与基督相契之道；或者认为只有他们真正投身谋求人们的解脱；另一些人又自认唯独他们忠于传承的富藏，或自认是同道们的标准导师。

社会上也有同样的情形，人们由于只看到事情的表面，便武断别人什么事都没有做，而且只有他们拥有改造世界的不二法门。

贫穷者才是有希望的人

老实说，要以爱的根基和希望的活力来面对并跨越逆境，就必须作贫穷者。懂得追求真贫穷的人，他不在自己内找保障，他没有权利作任何要求，也没有任何的野心，他们把全部信心放在天主身上，他们满足于所拥有的。

真正的贫穷者绝不会是急躁的人，但他们却是唯一持有深度变化的秘诀的人三话听来似乎有点飘飘然，但如果我们置身于天父的计划（我们不能理解的计划）和圣神的作用中，就不是这样了。

非贫穷者的一个不可置疑的指标，就是自负和蔑视他人。「天主，我感谢你，因为我不像其他的人」（路十八11）。相反的，我们自感贫乏与卑微时，天主会离我们特别近和亲密。纯洁的良心且安于我们人格上的有限度和本身的卑微，能使救主耶稣基督进入我们内。基督徒的贫穷是以天主的全能全善作依据。要以天主为支柱，就得是贫穷的。基督徒的贫穷的是全面性的困乏，包含自己和其他人

511

事物的放弃，它渴望天主，急需祈祷以及虚心信任同道们。所以说玛利亚、最贫穷的人，对天主有那么大的信赖，对天主之一言投下那么大的忠诚。玛利亚的赞颂辞就是贫穷者的希望之声。

静观、走向希望的途径

把持基督徒的希望而生活的另一条件是静观。只有静观者懂得去期望那应该期望的！

希望带来大量内心的平稳。一般而论，如果我们缺少必须有的时间和平静的心境，以便祈祷时，我们便陷入失望与苦恼。如果我们在隐修者身旁，找到一份安详，那是因为他们不仅仅是将来势必实现者的标记（等待著我们的未来富藏），而是他们给我们介绍了天主不可见的真象，使我们体验了她的亲临。祈祷中对天主的经验，带给我们希望的喜乐（罗十二12）。一位隐修者放弃默契静观，受幻觉的引诱而要立即采取行动来改造世界的话，这实在是件很不幸的事，他改造世界，承继历史和拯救人类的特有方法，就是持续作一个深契的静观者，真正的天主之人和祈祷的导师，一位正确的未卜先知者。

当然，静观不是忽略生生不息的历史，也不是躲开困难重重的世界，否则，它就显得是一种不可思议的自我陶醉，而天主常被置于阴影中。真正的静观是圣神之恩，只有心境纯净，渴望贫穷才能领受它。静观使我们发掘天主的计划，她留在历史中的讯息，和圣神的不中断的再造行为。正确的静观使我们把握到三项真理：唯一可靠的实体是天主；耶稣曾在人间生活，她带著我们一起走向天父；永恒已经开始了，我们与基督相偕迈向王国的高举（格前十五24）。静观使我们不断发现基督是「我们的希望」（弟前一1），它带给我们逆境中的天主；「是我，不要怕」（谷六50），它使我们对他人开放：「你们对我最小弟兄所做的，就是对我做的」（玛廿五40）。

512

有能力发现天主

某些情形与希望，基本上是有关联的，这些情形对静观者而言，也是很容易捕捉的：例如无形价值的深入、预尝永恒财富、全能全善的天主的亲近与居住、时间和人类的价值衡量、耶稣在历史中的出现、受造界的活跃直到它由完全重归于基督（罗八18-25；弗一10）、圣神的不中断的再造行为、她住在我们内、复活我们必死的身体、使它相似主基督光荣的身体（罗八11；斐三21）。最主要的，希望将我们置身在与天主肯定相遇的路上，这工人主是在耶稣基督内赐给我们的。

不过，为了能真实的希望，应该在团体中生活，爱德的确是基督徒的希望所必需的。有时我们须要以朋友的希望而希望之。当疲倦和失望令我们退却时——像厄利亚在旷野一样——总会有一个人来，以上主之名呼唤我们：「起来，吃罢，因为你还有一段很远的路」（列上十九7）。静观就是这么个能力，能及时在朋友身上发现天主的临在，他们是上主的工具。像厄玛乌的两位门徒，气馁了，又在擘饼时重新认出耶稣来（路廿四31）

动乱不安的际遇，应该用默契静观的深度去探讨它。我们应该看得远，一直看到事物的深处，譬如一些恶行的原因。那么多不幸事件的理由。静观帮助我们，在最紊乱、最不合理的人类事迹中，发现天主救援性计划的痕迹，静观之路，使我们获得保证，即在人这方面不可为的事，在天主面前变成可为的，而且也只有她行。要知道天主的门路是很奥妙的，多数情形是与人的路子不相谋的。如果事情的进展没有困难，那是因为人们从中歪曲，或是改变了天主所刻划好的路线。观看宗徒大事录中保

513

禄的行为，总是令我们感动：「圣神阻止他们……」（十一八6-7）。

天主无所不能

静观使我们谦虚顺从聆听天主的话，由此，天主的要求传递了给我们，通常是在亦明亦暗的信德中传递，还有某些事件的原因，以及我们必须做什么去转变历史进展等都传给了我们。玛利亚用她谦虚的无执著，将奴隶的历史改变成自由的历史。

静观使我们活泼生动的触碰天主的话，由此，我们获取救恩史的意义，我们学会玩味天主怎样「眷顾、救赎了她的子民」（路一68）。我们尤其能明白，在天主这方面，没有办不通的时刻，我们所需要的是耐性，救恩的到来，能从人认为不可克胜的光景中出现。

静观帮助我们认清十字架的奥妙，超越它的愚妄和阻碍（格前一23）；静观使我们克胜恐惧与失望，因为它协助我们去享受痛苦中的乐趣，和它的真蕴。恐惧、苦恼、忧伤可以和静观暂且共存，它们就会共存于山园祈祷的基督的宁静深沉中，但也全都散失于无条件的自弃，和完全忠守父的旨意里。

静观给予我们内心的平稳，因为它使我们直接接触耶稣基督——「我们的和平」（弗二14），而且藉著主的神，在我们的宁静中，以不可言喻的叹息呼喊（罗八26）；它让我们品尝天主的奥秘，它将我们沉浸在爱的深渊，而爱国逐恐惧（若壹四18）。

恐惧是人性经验之一，但耶稣基督已经降来，将我们从恐惧中解救出来了，这也就是她让自己暂时隶属恐惧之下的理由，她藉此告诉我们不要害怕。归根究底，恐惧这经验是可赞赏的、属基督徒的，同时是贫穷者的特征。非基督徒的恐惧，是一种令人崩溃瘫痪的苦恼，它封锁心灵，使其不与他人

514

相通，不以赤子之心投向天主、我们的父亲。所以，救援与神恩的福音，不断邀请我们享受安详，不断劝告我们不要害怕恐惧。从天使预报，到耶稣诞生，到复活都是：「不要害怕」。（路一30，二10；玛廿八10）。

三、希望，勇者之行

希望是勇者的操行之一。保禄写道：「我只以耶稣基督的十字架来夸耀」（迦六14）。这也是大使徒劝勉教友的一件事，他要求他们：「生活度日应合乎基督的福音……一点也不要畏惧敌人……为了基督的缘故，赐给你们的恩赐，不但是为了相信她，也是要为她受苦」（斐一27-30）。

不过，这种苦中真福与稳健的希望是相连的，而希望又是从天父的挚爱中汲取力量的，这份父爱由耶稣基督显示，由赐予我们的圣神通传。

希望势必含有力量，以便跨越困难、欣然拥抱十字架、持守和平并传播和平，以及泰然踏上殉道之途。它从不是弱者的操行，也不是迟钝、懒散、无聊者的特权？希望是坚强、活跃和富创造性的。希望的对象是危险的、困难的而不是易行的（圣多玛斯）。没有人对容易的事，或立即兑现的事寄以希望的。「所希望的若已看见，就不是希望了，那有人还希望已看见的事呢？但，我们若希望那未看见的，必须坚忍等待」（罗八24-25）。

困难重重的时机需要力量，这有两方面的意义：态度要刚毅、稳健、坚忍，而在实行上要积极，果敢和其创造性。要按照真福精神改变世界，将它引人和平，必须靠圣神的力量：「圣神临到你们身上时，你们要做我的证人」（宗一8）。作复活证人的首要条件就是希望，就是静观默契（听到、看

515

到也遇到生命圣言，若壹一1-5）；第二是十字架（深深的归于基督的死亡与复活，罗六3-6），第三是勇敢（能够大步走向殉道）。

梦想的危险

在动乱与逆境中，有一种诱惑足以威胁希望，那就是作无用的追忆，或妄想暴风雨的即将结束，对新机遇的开创，则什么都不做。希望是一项极具创造全的操行，所以说到终了时，一切都完成时，希望也就停止了。天堂是信的追寻、望的持续、爱的活动所赢来的安息（弟前一3）。

希望虽然是富创造性和积极性的，但它不具宰制性和侵犯性。我们从某些人身上可以得到证明，他们并未拥有任何事物，但却对一切怀有希望，整天其乐无穷。因为由于天主的照顾，他们精神饱满坚强，他们拥有天主，在十字架的宁静中，深深体会主的临在。

同样，做个和平之人，也应该是位强者，唯有那拥有圣神力量的人，才可能是谛造和平的人（玛五5）

要能高高兴兴接纳十字架，把它看成天父的恩赐，新时机之开展的前奏，力量是不可缺少的。面对十字架，有人是哀伤，忧愁和反抗，这样的话，十字架势必毁了我们。其实，它是人生避免不了的，对基督徒而言，它更是追随耶稣的基要条件，我们天生就是为十字架而存在的，并且怀抱著它才能进入光荣（路廿四26）。

特选的人，才承受大量痛苦，我们甚至可以说，十字架组合成他们卓越的特权。他们的朋友却像约伯的朋友一样，设法躲开十字架，也像伯多禄一样，完全不明白所预报的苦难（玛十六22），

516

或是和犹太人一样，面对被钉的耶稣，要求她从十字架上下来，以便板信她（玛廿七42）。今日，我们宁愿相信一个以欢乐和希望的言语，向我们谈论十字架的人，因为他的证词来自对天主的深沉体验。

应该准备殉道

会有一段时期，我们以虔诚之心阅读致命者的行实，我们在那里找到打动心田，注人勇气的故事。今日，任何人选择彻底按福音讯息生活，就应该准备做一殉道者。在很多情况中，人们投石和杀害是「因基督之名」，这也正应验了耶稣的话：「我给你们讲论这些事，免得你们信仰动摇……凡杀害你们的，还以为是尽恭敬天主的义务…！我给你们讲这一切，是让你们在一切都发生时，想起我早已告诉过你们了」（若十六1-14）。

现在我们来到福音的精粹所在：耶稣遭她自己的人排斥，钉死在十字架上。宗徒们也遭同一命运，但是他们很得意分享基督的十字架，平平安安的准备殉身。保禄连在监狱里还继续宣讲，他最高的荣衔便是「主内的囚犯」（弗四1）。我们从宗徒行实中，读到一段非常美的记载，又是柔情又是果敢，它显示了保禄的无执著与欢愉，也就是他离开厄弗所的那一段：「看，我为圣神所束缚，必须往耶路撒冷去，在那里要遇到什么事，我不知道，我只知道圣神在各城中向我指明说：有锁链和困难在等待我」（廿22-23）。

应该成为新人

今日生活在世界逆流中的基督徒，受意两面诱惑的包围：一种方便而危险的趋势，要将福音政治

517

化，同时又有一种明显的意图，要将福音冻结在抽象的方案里。其实，凡是推动我们从事一幅育工作，显扬工人父，服务大众和创造历史的种种，都带有危险性和破坏性。在这种情况中，比任何时候更需要圣神的安稳，因为，我们会有渐渐陷入不过问、麻木或恐惧的危险，或者也可能任由风暴席卷或被立竿见影的假欢乐所牵引。一方面不愿意有丝毫改变，唯恐动摇秩序，丧失致一性，另一方面又推行过度的外在改变，而且用激烈的方法进行之。

实际上真正的问题，就在于一个快速的转变，所以，新时代势必动乱丛生。靠圣神的力量，对一切作内在改变，并非轻而易举的事。

动乱与逆境能使人失去安稳，而缺乏安稳能使新时代的困难恶化，因为人们已失却了内心的平静，那足以放大视野的静观心态，以及属神之人的勇敢作为。丧失了安稳，便生出消极的恐惧，或暴力的侵犯？

动乱时期所要求的是坚强勇敢的人，生活在刚毅坚忍的希望中的人。所以说我们需要贫穷者和静观者，完全放弃对自己的信任，以便一心仰仗天主，怀著特有的心态，每日明察历史中的天主讯息，同时甘愿服务人类，以建设一个基督化的大同世界。

总括一句话，我们需要新人，能够证明基督临近了，输送给世界希望的人；需要在旷野中经验到天主的人，他们学会品尝十字架的芬芳，而且明了动乱不安的时期，实是最具福音性和最具天命的时期。

518


神学论集-建设中国地方教会的正确观念及所面临的困难-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

建设中国地方教会的正确观念及所面临的困难

一九八一年三月二十九日在彰化静山全国教友领导人共融研习会中讲

房 志 荣

这个演讲题范围很广，也很复杂，我自己一定不敢选这样一个题目来作演讲。但教友传协会负责人既然给我出了这个题，就只好勉为其难，尽力而为。另一个预先声明是，下面所讲的只是个人的观点，在理解、经验、实用各方面，都有其限度。所以敢于说出，是因为相信这次研习会深具时代意义，无论是教会、是国家、是世界，我们是在一个大转变的时代，在这时代里教友的角色十分突出、我是怀著很大的希望和憧憬来作这一次演讲。现在先将演讲题略加解释，然后分三段来讲。

题解…建设：建设教会和建设一个事业、一个制度不同。教会不是一个事业，也不只是一个制度或组织，而基本上是一个生活，或一种生活方式：福音的生活方式。福音不仅讲进，也讲退；不仅讲成功，也讲失败；不仅讲生命，也讲死亡；并且强调必须经过死亡才能获得真实的生命。因此建设教会的方法和途径是非常特殊的。

中国：有台湾、有大陆、有传统文化、有现代化的种种需要。在与基督福音碰面时，重点应该放

519

在哪里？建教与建国应该如何配合，如何相互为用，彼此参考？

地方教会与普世教会的关系和来往究竟怎样？我们对教宗及罗马教廷除了服从以外，是否有其他的义务或职责？我们对世界其他教会——特别是亚洲诸教会开放如何？交流如何？教会有许多可能的模式：制度的教会、共融的教会、圣事的教会、宣扬福音的教会、服务的教会、学习的教会。当然这些模式互相关联、互相补充，但不同时代、不同地点、不同人群，能有不同的重点，我们应将重点放在哪里？

所面临的困难有外在的、内在的、传统的、现代的、可以克服的、不易克服的。在今年正月所开的全国堂区教务座谈会中，经过小组讨论发现了不少困难（见铎声二O四期加50-74页）：缺少参与感、缺乏使命感，教友间交往不够，家庭之间交往不够；信仰表达的方式不够本位化，堂区里没有朝气。总之信仰缺根、不深、被动。本堂神父与堂区人事没有协调（如修女、传道员、教友代表、义务使徒、传协会）。过份倚重圣事形式，未充分注重福音精神。太注重道理知识，未使道理影响生活。圣职人员过分注重行政形式。工作与人口流动性太大，教友归属感之培养不够。组织太多，人力分散，参加的善会太多。没有「诚于中、形于外」的表现。彼此缺乏关心、相爱、互助、团结。现代思潮讲求物质享受，减低宗教信仰的价值。社会型态变迁，在生活竞争压力下，影响教友信仰生活。过去忽略了地方问题，与地方村里没有接触。认为信仰纯属个人的事，在教外人中不敢承认自己是教友，体会不到信仰的喜乐，而以信仰为一责任、重担，不会在日常生活中表达信仰……按今年全国堂区教务座谈会的格式，以上所列举的是一些问题及其原因，如今在建立教会的观点下来看，就是我们所面临的困难。

520

在我把本演讲题略作解释以后，诸位可以看出这的确是一个很广、很复杂的题目。如今我就分以下三段来讲：一、从传教区到本地教会；二、建设中国地方教会所面临的困难；三、整体地、具体地、逐步地建设中国地方教会。

一、从传教区到本地教会

教会将近二千年的历史，从耶稣基督创立教会直到我们目前为止，可以分成七个时期或阶段。在谈建立中国地方教会时，一个简短的回顾十分有用，因为我们可以由之看出，我们是在哪一个阶段，并该以哪一个阶段为重，哪一个阶段为轻，甚至应该扬弃什么，应该选择什么。

1、第一个阶段是宗徒的时期：这是教会开创的阶段，它的特点是多采多姿，既统一，又多元、又不断演进。统一表现在基督的一体上：是救恩史的一致性，是天主救人计划的逐步完成：由旧约而新约，而信者的团体，以基督为中心，为合一的力量和动机。多元表现在一个统一教会的众多方面：不同的职务，圣言的宣讲，神恩、名义、组织，各按其能，各依所需。就像耶路撒冷、安底约基、格林多都属同一的基督教会，但彼此是非常的不同。不断的演进表现在随从圣神引导适应不同的需要及情势上。教会同时是地方教会，也是普世教会，只有双方兼顾，才能实现天主在耶稣基督身上所完成的整个奥迹。

2、第二个阶段是君斯坦丁前的教会：一个少数人的教会，被迫害的教会；各地教会自认是一个奥秘，须决心为信仰作证、吃苦，是一个作证的教会。在这个时期内教会确定了圣经正典，以主教为各地方教会的首脑及圣事，而形成君主的结构：圣体圣事促进大家的共融，圣统制及其他圣事为大家

521

服务。

3、第言个阶段是君斯丁后的教会：教会人数众多，分布在乡村各地，地方教会的界线转移。教区渐渐形成，反映著帝国的行省地区，新的结构及管理方式出现，基督信仰（Christianity）便成了基督帝国（ Christendom），把宗教、文化、政治囊括无余，使得精神界与社会物质界的分野模糊不清。

4、第四个阶段是中世纪的教会：它出自上期的基督帝国，教会须在政治宗教势力（Regnum ）与宗教势力（Sacerdotium）之间，重新认清自己、肯定自己，因为二者混淆不清，常想控制对方。教会成了「作战」的教会，派遣十字军东征并从事其他的权力斗争。另一方面教会越来越用法律的关系来表达自己，于是引起各种分裂，教宗被放逐，教会法庭成立，神职界腐败，主教与人民脱节。

5、第五个阶段：近代时期随着一连串的新事件和新发现而产生：印刷术，革新教会的建立，特利腾大公会议，新大陆的发现，传教区的发展……这时期教会又须重新体认自己。一方面教会分裂了，另一方面教会的结构和制度越发紧奏，而稍后呈现出一种凯旋教会的形象。这时各地方教会被中央集权的、日益扩张的罗马公教会所吞并，而普得黯然无光，或消声敛迹。

6、第六个阶段：上述的那种教会在新时代中，受到各方的冲击和影响：非基督信仰的思想型态、理性主义、工业革命、自满自足等，而形成「教会是一完整社会」的想法，使教会也成为一个自满自足的伦理机构。这是教会与国家分离的时期，主教们回到管理人员的职务上，而教会的社会权力大大削弱，这种权力削弱又反过来引起一种反应：教会巩固自己内在的结构而成为一个「完美的教会」，一块坚定不移的磐石，天主神国的满全，真理的宝座。「不能错误」的道理就是这种心态的。一种表面化。

522

7、第七个阶段是现代：我们生活的这个时代：由于新的及前所未有的世界全事故的发生，教会不得不作一次深刻的自我检讨，那些事故是两次的世界大战，社会革命，传播工具的爆发，价值观的变化，信仰及一切制度的危机、人文科学所发现的文化……今日教会极愿适当地、坦诚地表达自己，新旧图像先后出笼：「基督的奥身」（比约十二），「天主的子民」……又用各种新的努力来填补历来所造成的鸿沟，本地化，追寻意义、交谈、大公运动。特别是地方教会，又像最初几个世纪一样；成为大家关注、及反映生活教会的焦点，地方教会才是具体的教会事实，在此，基督信仰的最深体验及传统的道理才能发挥其作用及意义：道成人身，圆满、救恩、团体、解救……

这样一个简短的回顾催促我们反省：我们的地方教会是在哪个阶段、哪个时期？第三、四、五、六阶段，即君斯坦丁后、中古、近代、及新时代四个阶段显然不适于我们，或不是我们所要的。但可惜的、甚至可怕的是，也许我们还停留在其中的某一阶段。要想建设中国地方教会，就该把握住第一、第二阶段，即宗徒的教会与作证的教会，而即刻跳到今日的教会，及教会在圣神的领导下所作的努力及坦诚的自我认同。果敢地丢开许多不必要的传统包袱，随时敢于创新，敢于在天主启示的活力推动下重新开始：苟日新、日日新、又日新。

讲到这里，才能解释什么是「建设中国地方教会的正确观念」，这一观念的正确与否，完全看你对「教会」两字的了解是否正确。我们所要建设的教会是基督的教会，是宗徒们传下来的教会，是「小小羊群」在无数困难和迫害中为信仰作证。为主基督殉道的教会，不是基督帝国的教会，不是争权好战的教会，不是中央集权、凯旋主义的教会，不是自满自足，处处自以为是的教会。总之一句，要

523

把基督讯息的核心及巴斯卦奥迹的深切体验和经验，作为建设中国地方教会的本质，及永不涸竭的活泉和能源。其他因素都是各时代、各地区所附加的人为传统，我们不必把近东、希腊、罗马、北非或美洲的人为传统加在中国的地方教会上。

二、建设中国地方教会所面临的困难

在解释演讲题时所列出的那些困难这里不必重复。许多外在的，不在我们把握中的困难，如世俗化、物质主义等这里也不必多讲。我这里宁愿提出两种困难来请教于各位：一种是内在于中华民族性及中国文化的困难，是传统的也好，是现代的也好；另一种可说是跟基督福音与生俱来的，因为无论福音传到哪里，都会引起又多又大的困难，不如此，就不是真正的福音了。

1、中国文化的博大精深。本身就是接受福音的一大障碍，这话说出来很难听，但如果冷静观察事实，这句话的真实性不亚于它的挑战性。加里利的一群渔夫在中国——中心大国——的硕彦鸿儒前算得什么？他们能传来什么福音？许多自调维护中国道统的学者，及学界政界多次所表现的官方立场或舆论观点，都是这一心态的表露。连我们自己，身为基督徒的中国人，也不甘被称为亚巴郎的后裔，而似乎以耶稣基督未出生在中国为遗憾。

其实说中国文化是接受福音的障碍，不但不降低中国文化的地位，反而使之身价百倍，因为这样才显出中国文化自成一体，历久而不衰。文化较低的民族和地区，福音一到，很容易被接受。但容易得到的，也容易失去，这样接受福音，根子不会深。中国文化并不如此，它能抗拒福音，但也能与福音并驾齐驱，而使中国地方教会光芒万丈，进而使普世教会增加丰采。

524

问题在于如何使二者碰面、冲击，而达到和谐。清末民初，西学东渐时，会有人喊出「国学为体，西学为用」的口号，误认西方科技文明胜过我们，而精神文化则不及我们。我们是否可说以基督福音为体，而以中国文化为用呢？我想这种说法并不完整，也不适用。福音有净化、提升任何文化的作用，但与文化站在不同的层面，勉强说出二者的区别，只能说文化属于创造的层面，享有天主创造的一切美好和限度，福音属于拯救或救恩的层面，其开始、演进及完成与天言成人言及道成人身的救恩史平行前进。持志、知言、养气，能是一个有意义的类比，说出创造界与救恩界可以接近。

2、儒家的唯我独尊阻碍人接受福音的挑战：儒家对中国文化的一只献及对中华民族的巨大影响是不容否认的，但它同时也是使中华民族老化、守旧、不爱动、不敢变、封闭、不会开放、不善交谈等弊病的主因。以儒家伦理道德为生活标准的人无法接受基督福音的许多挑战：基督不是带来和平，而是带来刀剑；要做基督门徒必须放弃父母、妻子、兄弟、姊妹；想获得生命，须放弃生命……

其实中国文化不仅儒家一门，而是诸子百家争奇斗妍的天下，真是百花齐放，百家争鸣的大好园圃。为何让儒家独尊，为何在任何人间文化已有的限度上再加限度，使人不能自由自在地在园中遨游？仅就中国文化与福音碰面一点来说，儒家所不能了解、不能接受的，还有墨家、道家、释家可以帮忙。墨子的尊崇天志，提倡爱人，力主非攻，广施节约，宣践了很多的福音教导。老庄的以退为进，无为而无不为，让人自由发展，以及与造物者游的崇高理想，与福音精神又是多么接近！至于释家的以悟为重，以超脱尘世，减轻人间痛苦为修行的目标，也有很多与福音吻合的观念及做法。

全部福音超过儒家的接受能力是很明显的事贵，即使整个中国文化也该受到基督福音的提升和净化，这是我们中国基督徒所应接受的事实。国父孙中山及先总统蒋公都是维护中国道统的先知先

525

觉人物，但他们二人的额上都划过十字，心中都怀有基督，要不然他们也不会那样伟大——虽然很多教科书、学校、机构及官场都想尽力抹杀这一事实。

3、从传统讲到现代：我们能说中华民族是一个大族、许多小族，一种文字、许多方言，一个文化、但有南北方式（见中庸第十章子路问强）。这些都是建设中国地方教会时所有的困难，但是一个基督、一个洗礼、一位圣神，能使这许多复杂的因素紧凑地合为一个中国地方教会。汉族以外的各小族像圣经中所说的少数民族，受到法律及在权人的特别保护和尊重。各地方言是人民生活的一部分，应该加以推进和运用，使人民在家庭及小型集会中能用自己吃奶时所学的话向天主祈祷，与他人分享。但在隆重庆典，庞大会议中，特别是有全国代表在场时，应该有一种共同语言来传达思想、互相沟通。

至于南北的性格不同，及表达文化的方式各异，在孔子时代即已界限分明，互见短长。互相的隔膜因是一种困难，但如果能学习聆听，尽力地了解对方，以达到互相启发，与截长补短的境地，反而使得双方受益，而建设出一个更丰富的教会了。人的性格受地理环境及气候变化的影响极大，北方有一望无际的大平原，有严寒酷热的冬夏，有晴空万里、腊月当空的秋天，因此人民耿直爽朗，忠诚悲壮（燕赵多慷慨悲歌之士）。南方则山清水秀，气候较为温和，出产较为富饶，因此人民较多动脑筋，较善用手法来达到自己的目标。当然这二者之间还有许多的变化和可能，总之，以中国的地大物博，人民的风采各异，蕴藏著无限的潜能。我们只该促其自由发展，不该勉强加以控制和划一，重蹈中共的覆辙。

4、最后来看看台湾：在台湾的中华民族有一个共同特点，就是「求生存」。无论是数百年前由

526

福建、广东及其他沿海地区渡海来台的祖先，或是把荷兰人打败并把他们赶出台湾的郑成功等民族英雄，或是抗日胜利后为了逃避祸国殃民的共产党而迁徙来台的二百万左右的大陆同胞，都可用「求生存」三字来说明他们来台及留台的动机。

台湾各地，寺庙林立，台湾人的家庭都供著神龛神像，燃著电灯蜡烛，不能不使人感觉台湾宝岛充满著宗教气氛。但我们日常的观察，及较学术性的调查研究，却揭发出来，那些求神拜佛、进庙烧香的人大多是为了解决现世生活的问题，或为了生意兴隆、事业顺利，很少会有一些较超越的目标。

最近几十年来的著重科技，发展经济，促进国际贸易，也无非是求生存的一些现代方式和途径。最后一批来自大陆及海外的同胞，带来了不少文物和人才，在保存国粹，继续中国文化的命脉上，多少发生了一些作用，在世界各国的文化及汉学中心，慢慢受到重视而站有一席地位。这也是一种求生存，是在一个较高的层次，求文化、道统、及国体的生存。

「求生存」也是建设中国地方教会的一个困难吗？也是也不是，正和前面三段所说的一样。生存受到求生存之累是一个不争的事实，只要放眼看看交通的紊乱，因车祸丧生的人数，空气及水源的污染，到处脏乱的为害等就可信服。不过我这里要讲的重点并不在此，而在于求今生外还会求永生。「民以食为天」是天经地义的事，但要建立地方教会，也须大家慢慢作到「君子谋道不谋食，忧道不忧贫」的高超理想（参阅神学论集47页九九-一三O）。

5、以上所说都是一些内在于中国文化或民族的困难：在建设中国地方教会上这些困难是阻碍，但也资本和富源。只要会克服困难的一面，提升积极的一面，就能使中国地方教会五光十色，生气蓬勃。最后这一段还要讲讲基督福音本身所带来的困难。

527

耶稣宣讲天国的过程可分为两段，一段是上坡路，另一段是下坡路。所谓上坡路是指它的权威和声望，日日上升，越来越多的群众喜欢听他讲道，更喜欢他驱魔治病，以少许的鱼和饮使成千的人吃饱的奇能。可惜好景不常，耶稣乘他声望升高的时刻想给人民讲一点比较高超的道理，但是人民无法接受、无法消化。不得已，耶稣乃求其次，不再多给民众宣讲，而著意培养他的门徒，开始给他们讲十字架的道理。耶稣的门徒也是一批凡夫俗子，十字架的道理怎么也听不入耳，更不会人心。耶稣远离群众开始所走的下坡路到此又降低一级，连他自己的门人弟子也不能了解他，他们又如何继承他的衣钵呢？

原来也难怪．自从世上有人类以来，无论古今中外，从来没有一位老师讲这样古怪的道理：说要救人、反而不能自救，这是怎样一种救人淑世之道呢？保禄在格林多前书第一第二章里说的十分剀切，被钉十字架的基督为犹太人是绊脚石，为外邦人是疯狂、是愚蠢，但为蒙召的人却是天主的能力和智慧。宗徒们经过圣神的改造而脱胎换骨，然后一辈子宣讲被钉死的耶稣基督及他复活的德能，因此而把天国散布到天涯海角——这是我们大家所知道的事。

可见福音所带来的基本困难，也能说唯一的困难，就是十字架，就是吃苦牺牲，就是今天早上我们所听到的、郑爵铭神父在十几年以前所说的：甘心在自己的痛苦上建立他人的幸福，而不是把自己的幸福建立在他人的痛苦上。基督就是如此舍己救人，这个十字架的道理和实践的确是非常新奇的，是亘古所未见的。正因它这种独特性，所以它也是非常有效的、非常持久的，要淑世救人，绝对找不到一条比基督的十字架更好的路。

十字架的困难在建设中国地方教会上有其特殊的意义和新的层面。我们讲中庸、讲五伦、爱和

528

谐、爱和平。中庸里的「大哉圣人」是明哲保身的人，而基督却甘心受死，死在十字架上；五伦所造成的道德标准和伦理气氛是把君臣、父子、夫妻、朋友、兄弟以外、与我无关或非我族类的人放在我们的关心和爱心的圈子以外。李国鼎先生很正确的指出这是我们缺乏公德，在生活中活不觉作出很多损人利己的事的原因（见联合报民70年三月廿九日）。今日早祷中我们却听到保禄说：「凡是领了洗归于基督的人，就成了基督的化身，不再分犹太人或外邦人，奴隶或自由人，男人或女人」（迦三27、28）。这种把爱心和关怀延伸到五伦以外的最好解释，就是耶稣所讲的：「慈善的撒玛利雅人」的比喻（路十25-37）。

最后，爱和谐是好的，好是中国文化的一个特色，建立在「稼穑寒暑，冬夏昼夜，循环不息」（创八22）的大自然基础上。但是大自然中不仅是「天地位矣，万物生矣」，也有狂风暴雨，地裂山崩。从大自然讲到人事上来，哪里没有对立，哪里没有龃龉？如其加以掩饰或压抑，还不如化暗为明，面对事实。经过和解的和谐才是真正的和谐，站得住的和谐。和解就需要不怕对立，不怕坦诚，不怕面对实事实情。四部福音的每一部都绘声绘形地给我们描写出这样一位坦诚而不怕对立的耶稣。

最后，爱和平也是好的，但粉饰和平或廉价的和平给国家、给人类带来多大祸患，给人民给世界千百万多少痛苦！奇怪的是我闪在受过那么多血腥的历史教训后，还是不爱听不懂耶稣的话——一些斩钉截铁、最能挽救时弊的话：「你们以为我来是给地上关和平吗？不，我告诉你们：我是来关分裂。因为从今以后，一家五口的将要分裂：三个反对两个，两个反对三个……」（路十二51-52）。

路加是描述耶稣慈爱的圣史，而正是路加记载了耶稣的这些话，表示分裂（玛窦作「刀剑」）不是目的，而是为了越脱，为得到更真实、更永久的和平所应面对的事实，所应克服的困难。待耶稣复

529

活后，他到处祝福人平安，每次教人不要怕。复活的耶稣才给他自己，才向世人描绘出了他完整的肖像。讲十字架而不讲复活及新生命是不对的，因为十字架及死亡不是目标，而是途径。但讲复活、讲新生命，而想跳过十字架不讲，也未免操之过急，或想走一条不存在的捷径，必不会达到目的地。

三、整体地、具体地、逐步地建设中国地方教会

1、整体地建设中国地方教会：就是要从大处著眼，要顾全大局，要让大家都有参与的机会。教会内有教友、有圣统、有在俗的、有修道的、有台湾教会、有大陆教会、有少数的族系或团体、有多数的族系或团体……在建设中国地方教会上他们都有一份责任，一个角色，不必太著眼于尊卑高低，而更该注重和衷共济，一同来宣扬福音。

为将这点说得清楚些，我们不妨把米兰总主教马蒂尼当作例子：一九七九年年底他被任命为总主教后，即刻退到乃米湖畔退省，一九八O年正月六日在圣伯铎大殿受教宗祝圣，八日他便驱车拜访各地祈祷团体及革新团体，他在车内所带的书是教会历史，圣安博传，讨论教会法的著作及一本笔记簿，用以写下他对米兰教会所有的问题的各种答案。米兰教区有五百万教徒，七位助理主教，1114座堂区，2400为司铎，1153位会士，11300位修女及数不清的事业。面对这样庞大的教区，马蒂尼如何从大处著眼？我们听听他的话吧：

「今日教会的要务是宣讲福音。像米兰这样的教区有足够的问题把我吓倒，但基本的事实只有一件：如果福音的讯息不占绝对的优先，它便失去其意义。我若不把优先给予福音，便会感到窒息」。经济是米兰教区的棘手问题，马蒂尼说：「牧人有十个指头，九个指头为宣讲福音，一个指头为处理像经济这一类的事件」。

530

宣讲福音就须按照福音生活，马蒂尼在罗马执教时，常到城外市郊与贫民共度信仰生活：「我们把小吃店变为小堂来举行弥撒，我们的礼仪用很多象征，并且大家共同研读福音」。他也到医院及残障之家去，而与圣神同祷及教理团体熟悉。「我们今天急需面对福音、反省我们的基本信仰情况。许多信支团体对今日教会内的争论及犹豫不决已感厌倦，他们认为唯一重要的事是福音及彼此相爱。有一件事是确实的：大部分信友都有些教理知识，灵修生活及某些热心敬礼，但有时他们从未听过道地的福音宣讲……因此我们的一个出发点应该是一个假设，就是为许多人道地的福音宣讲是不存在的，而我们的一个迫切课题是把福音向今日的男男女女宣扬开来」。怎样去宣扬呢？「把福音的恩宠传给此时此地的人。用礼仪、用新的象征、用忏悔仪式、用先知式的口吻来通传，使人重获希望的基础。我给很多意大利主教说过：我们应该再度变成教理员才对」。

一九七四年的一次大公运动的会议中马蒂尼说过：「意国天主教的特殊危险在于缺乏信仰的内在化，而使信仰变成了礼规」。基督信仰似乎由宣教阶段走入了静止阶段：只关心一些地方人士，培养一批批特选的人，而忘记了使命的核心：「把基督传给不信的人」。一九七五年十二月二十日他在罗马说过：「不要说用福音作什么，更好说福音使人接受天主的追问，要求人悔改，颠倒人间的价值体系。由政治观点解释福音，福音打倒一切压制人的人际关系，由物质层面解释圣经，圣经的确无所不包，圣经的确有一股强劲的历史因素，拖著无尽的后果，来整顿世界的秩序」。

有人见他如此彻底，曾问过他是否要革命，他答说：「否，我不是革命家，但福音必须造成张力，人在福音前不可躲躲闪闪。教会的许多问题必须用贫穷及爱德的情操来面对，按照圣保禄给爱德

531

所下的定义：忍耐的、谦逊的、合情理的、不趾高气扬的。不错，天主的话是锋利的及斩钉截铁的，但它锋利的特征正是来自谦虚」。关于服从、他说：「有一种服从以自卫为前提，就是希望接受命令的机会越少越好。另有一种服从很容易受伤。真正的自由却在于无条件地交出自己来服从」。

教会的权力和法律又怎样呢？马蒂尼答说：「人容易把福音、救恩的讯息与法律混为一谈，并把福音缩减成一系列的法律义务，使拯救人的生命之言变成了杀人的文字。教会在历史中不断受到这种诱惑，正因为它缺乏福音精神。假如我们研读福音时，即刻开始讨论生活的细节，我们会以解决个案收场，结果是一个巨大的黑影和忧伤会降到我们心中」。那么教会的权威又如何呢？「我没有特别的学说，只有一个爱字。我翻开若望福音而发现其中静观与权威的综合。静观是基督徒经验中最成熟的一种行动；而权威在基督徒团体中有多方的功用。二者的综合帮助人分辨重要的和次要的因素，并指挥、统一各种不同的神恩」。

可见从大处著眼就是从福音著眼。马蒂尼对意大利教会所说的种种为中国地方教会有特别的用途，因为中国教会受意大利及罗马的影响既深且广。如今马蒂尼总主教向意大利教会吹起了号角，我们听了也该抖擞精神，抛下那些不必要的包袱了。

2、具体地建设中国地方教会：就是要从小处著手。大得无所不包、无远弗届的福音却要在日常生活中去实现，一个小小的爱人行动，一次祈祷的内在化，一组礼仪的团体化都算不得什么大事，但除非从这些日常生活小事上著手，我们就无从把福音的恩宠通传给人，通传给世界。这里又不得不讲到福音：讲到「大」时离不了福音，讲到「小」时，仍然是福音，正像庄子讲「道」时一样。从小处著手建设中国地方教会须参考福音关于教会提供的那些资料。

532

A、玛窦：受诱及受洗的叙述使我们看出耶稣认为他由父得来的使命是做仆人式的默西亚。第一个诱惑引耶稣走方便的路、走捷径，逼著天国来适应人的急需。耶稣以服从父的旨意克服了这一诱惑。第二个诱惑要耶稣「出风头」，就是说，适应、接受世间的法律习惯，来操纵自己、操纵他人，甚至操纵天主。耶稣拒绝的方法是：天主以外她不接受任何其他标准。第三个诱惑是要耶稣用权势来为人行事，不让别人独立自主，却要加以控制，使之屈服。耶稣的胜利在于他已选择了父的爱，这爱使他做一个充满爱心的仆人，而不是一个专横的统制者。

玛窦福音有时被称为教会的福音，基督徒团体的形成可在本福音中找到主要的线索：形成团体的需要来自人民的种种急需：人间的疾苦引发我们的同情与爱心，这就是基督徒圣召及传教使命的开始。团体的生活方式来自耶稣：跟随他，做与他相同的工作，藉著同样的圣神和能力——为别人而用的能力：宣讲、医病、分享、宽赦。团体的成员只须有一个条件，就是全心听从天主的旨意，并予以实行。这团体免不了遭遇困难和迫害：受人拒绝、被人误解、被人告发。但它仍是一个充满希望的团体：虽然弱小，却有耶稣的保证：要结丰盛的果实。这一团体的形成和长大可用三个象征来予以综合：饼：大家共同分享的饼；伯铎：团体成长中的合一象征，决心要和基督及他生活的话永不分离；十字架：受苦的象征。这团体要受苦，因为教会所带来的自由不是世人所欢迎的。这样，我们所形成的团体是圣体的团体，是与其他地方教会合一的团体，是为基督的救世使命作证、牺牲，以至舍生的团体。

玛窦第十八章给我们描绘出一个团体生活的轮廓，一个不受法律束缚的生活：所有的成员都是天主的儿女，团体里最小的是大家的中心，病人、老人，残障的人是团体的宝贝。对团体中弱小及有罪

533

的成员须寄以无止境的同情与开放，因此在发生不可避免的冲突时，这里有具体的规范可循：先深自内省，然后用友爱的态度去规劝，话不投机时尊重对方，必须说明自己的立场时，不妨找一、二人来支持。这一切都作到了，对方仍要离开团体，那时才认可、接受他的决定。团体的活力来自祈祷，几个人共同祈祷时，基督一定在他们中间。最重要的，这是一个会宽恕的团体，因为只有互相宽恕，团体才有未来，就是说常给人重新开始的机会。这团体的使命既然是解救人，使人得到自由，就必须走宽恕之道，因为不宽恕等于把整个团体荒唐地、愁苦地捆绑在它的过去中。

B、路加著作：玛窦著眼团体的内部生活，路加则强调耶稣（及教会）对世界历史的关怀。历史是耶稣救世行动的场所，天主与我们相遇的地方。工人主的许诺及忠信是一个人间的事实，扎根于人类历史中。玛利亚是教会的象征，说明了教会的事实：天主来，并不像一个外人，而是成为我们当中的一员，他来使穷人重获希望，使弱小者得到安全，玛利亚是这一切希望的表达：她结束了一段悠长的历史，开创了新的一段。各种许诺和希望由耶稣来实现：上主的神在她身上，藉著她实现正义、自由、光明、恩宠等的新秩序。因此路加常透露喜乐的气氛。谁真有耶稣的神，必会给四周带来喜乐。

路加的两部书有一个共同的中心主题：路。福音的序言，童年史，加里利的服务都指向一个漫长的路程：耶稣与门徒们走向耶路撒冷，在那里她要与当权者冲突，而受难、死亡、复活。宗徒大事录也是一段路程：由耶京开始，经过犹大，而抵罗马。教会跟耶稣一样，常在路上，没有安全，只有信赖天主的照顾。教会发现福音的价值观与世界的价值观大相径庭。另一方面，正如耶稣的时代一样，它所面对的是一个分裂的世界：穷人与富人，特权阶级与被剥削者，健康的人与病人……在这情形下教会的圣召是祈祷，恒心地祈祷，好能治愈世间的分裂。它的作法不是袖手旁观自视为局外人，而是进入人群，

534

与弱小者站在一起，面对财富不与妥协。教会采取这种立场时，需要信仰和祈祷的支持，绝不敢自以为义，也不敢自视清高。

路加笔下的教会总不认为自己知道一切，或知道的太多，而是一个学习的、成长中的教会，需要不断分辨圣神在我们身上，在世界中有怎样的行动和化工。这样的分辨比较容易在地方教会中实践，因为地方教会有更大的伸缩性和敏感度，不必为笼统的、抽象的成规所窒息，以致不易在他们具体的世界里与基督及天主子民同行。当然这样的分辨要求教会首先是一个祈祷的团体，正像福音中每件重要的事件以前必有祈祷。这里玛利亚再度是教会的模范：等待、接受事实——被天主圣神所领导、所挑战的事实。玛利亚将一切存在心中，深人事情的底蕴，在圣神光照下予以解释。天主经是这团体的新式祷词，一个信赖的祷词。教会在人间的临在特以穷人为重，因为穷人是天主临在的圣事，天主所赐希望的保证：只照顾穷人不够，教会本身应该是贫穷的。

C、若望福音：描绘出天主启示的全貌：教会是旧约的天主子民所蜕变成的一个崭新的存在。这个新的存在是圣神创造能力的化工，圣神给教会新生命，一个为圣言及圣事，特别是圣体——所滋养的生命。圣神是真理之神，因此教会是一个在黑暗世界中发光的团体。教会分享基督的荣耀，但必须先经过考验、痛苦及死亡。

善牧问题的讨论为教会特别具有意义：牧人可用不同的方法进人团体，但正当的路只有一条：从栈门进来。牧人认识团体，团体承认牧人，双方才有彼此的呼应。当时耶稣的听众不懂这些话的含义，因此耶稣加以说明：善牧为他的羊舍生，羊和牧人彼此深切地认识、了解。外面还有别的羊，须把它们领到羊栈里来。

535

在葡萄树及枝条的比喻中若望强调教会内合一的重要，与基督的结合是这合一的支柱。教会是一个被召而相爱的团体，就像基督爱了我们一样。这种互爱的操练是在彼此的服务中，耶稣给门徒洗脚，隆重地声明了这种服务的需要。最后教会是一个负有使命的团体，就像父派遣了耶稣到世界上来，耶稣也派遣门徒到世界上去。这种使命会招来误会，考验及殉道，但这一切正保证教会是在答覆耶稣的邀请：「跟随我……跟随我」（若廿一）。

3、逐步地建设中国地方教书就是要接受事实，按部就班地去做。教友们开始大觉大悟了：建设地方教会也是他们的责任，这是可喜的现象，是一个事实，但我们神职界的同道大部分是半百的年龄了，后起之秀不是没有，不过数。太不成比例，不易应付未来的需要，这也是一个事实。因此培养圣召是当务之急，而神职界的终身教育也是必须认真执行的。

在民国七十年八月廿二日的中央日报上有一篇关于终身教育的文章，说到教育观念的改变及终身教育的兴起。世界各国都在推行终身教育而想尽各种方法使国民有不断学习的机会：开放大学，无墙大学，老人大学，第三年龄大学，人人大学，国民高等学校，长期修业，许多花样，不一而足。台湾的夜间部，空中教学，职业训练班也是这一类的努力。教会自从梵二大公会议以来，不断讲革新，到处办训练，主教、神父、会士常有继续学习，洗心革面的机会。一个教会的神职界若不理睬梵二的呼吁，若不彻底地革新自已，不分年龄，不分职守，终身教育自己，建设地方教会简直无从谈起。

民国七十年八月一一十日「教友生活周刊」的社论有这样一段话：「教廷希望地方教会提出适合当地需要的建议与方案，作为取向和决策的重要参考资料。但是许多地方教会当局，对此漠不关心，或抱著多一事不如少一事，多负责不如少负责的态度表示：上边怎样决定，我们就怎样做、结果是许多

536

应兴应革的事就拖下去了，实在可惜！」这是另一个事实。接受这一事实便在于深自反省，我们是否受传统式训练的影响而觉手足被捆，动弹不得？是否能甩掉沉重的历史包袱？因为同篇社论说的好：「只求做教廷眼中的‘顺民’或是‘乖孩子’，那么所谓建设地方教会只是徒具虚名而已」。

以上只提出了建设地方教会的两步，就是革新自己、终身教育自己，及克服被动，摆脱许多无谓传统的束缚。其他的步骤还可继续提出，但必因人、因时、因地而不同，我也不必讲下去了。还请各位加以补充，并多多指教。

537


神学论集-梵二基本神学思想的诠释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

梵二基本神学思想的诠释

K.Rahner 讲 胡国桢 译

一九七九年四月八日，美国麻省的成斯顿神学院（Weston School of Theology, Cambridge, Mass）颁赠荣誉博士学位（the honorary degree of Doctor of Humane Letters）给 Karl Rahner神父。典礼上，受赠者做了一次学术演讲。本文即译自这篇讲辞的英文最复定稿。该英文定稿题名为 “Notes Towards a Fundamental Theological Interpretation of Vatican 11.”是由该神学院信理神学教授 Leo J.O．Donovan神父执笔翻译的，发表于 Theological Studies、40（1979）716—727．

在正式进入主题——诠释第二届梵蒂冈大公会议的基本神学思想——之前，我要先做一点预备性的提示。相信这为整个讨论会有帮助。

虽然我用「基本诠释」为题，但并不是说我要用一些梵二大公会议之外的资料来解释梵二思想，而是愿意设法使梵二大公会议本身内存的因素更加明朗化。因此，本次讲辞中所说的「基本诠释」就是一般所谓「基本本质」的意思。

我做这次基本诠释的先决假定是基于对下列信念的肯定：不错，整个大公会议的成果是由许许多多临时提案逐步发展而来的，不过这成果一定不是单单由这些临时提案的个别影响力及其决议所随意堆砌起来的；相反，每个个别临时提案之间，彼此都该有内在的根本联系因素在；换句话说，各个临

539

时提案彼此间并不只有外在的大会法定关系而已。所以，大公会议是否在明显意识上，将其基本观念有系统的清晰完整表达了出来，并不顶重要。事实上，对于任何与人的生命有真正存在性意义的事件，其内含及本质总是比人在明显意识中所能具体表达出来的——或人靠自己努力所能追求到的含义——多的多。

上述说法，在解释教会历史事件的意义时，更为真实；因为圣神在教会内无时无刻不在以特殊有效的方法引导教会的方向。对于本届大公会议，我们若只盯住故教宗若望廿三世的明显意向，就只能提出下述结论：虽然梵一大公会议早已提出了「教宗至上」的定断（papalism）但教宗若望仍认为在当时召开一届大公会议会乎时宜，且有价值，他希望召开一次「牧灵性」的大公会议。假如我们只能指出这个结论，就没有可能发掘到更深、更有意义的基本神学思想了。

虽然我无法在这次讲话中细说神学与教会史之间究竟有何关联，但我深信教会史与一般的历史不同，教会史的确是一个描述教会「本质」的「历史」；因此，我要设法诠释其基本神学思想。教会本质在与其历史的相互对等的依存关系（recinrocal interdenpendence）中，有两大特色：其一、教会历史应适用于释经学原则；其二、就「教会本质乃是在历史中的本质」一点而论，教会本质是透过历史来呈现自己的。

我知道：若在做诠释工作之前，要先把与论题有关的基本观念定出，会是一件很困难、也不容易做得周全的事；但是我仍然愿意一试。所以我并不忽视下列每一个被观察到及体会到的个别事实之间所有的连贯因素。

我认为梵二大公会议是教会官方首次正式地尝试、把「自己是世界性的教会」的事实努力实现出来，

540

虽然迄今这世界性教会形象的发展尚未成型，还在摸索建立之中。我的这个观点可能有点夸张，显然需要更进一步的详细说明，才容易为人接受。一定有人会反对我的这个观点，他们会说：教会一直都是一个「在潜能中」的世界性教会；这潜能的实现过程应由十六世纪算起。那时候，欧洲式的殖民主义开始抬头，教会近代的世界性传教工作开始兴起，这些都深远地影响了教会，使其在历史的进展中走向世界性教会的实现过程，只不过这个实现的过程迄今尚未由完全成功而已。这个说法或许多少有点道理，但是你若对当时教会的官方行动粗略地回顾一下，就可很清楚地看出，教会对欧洲之外的一些地区所做的一些具体事例，显示当时教会的作为实在很相反其为「世界性教会」的本质；事实上当时教会所表现的只是一家从事出口贸易的外销公司的面貌而已（请想我用了这个字眼），把欧洲人的宗教当作商品，丝毫不加改良的就向外输出，同时也把自以为高人一等的文化及文明产物推销到全世界去。由此看来，宣称梵二才是教会官方第一次尝试使自己实现「世界性教会」的一次历史事件，是合理且意义深长的。

当然，在梵二召开之前，教会早已有了一些作为可以反映出教会的这个世界性本质，例如：擢任本地籍主教（这个措施只在本世纪才广泛地实施）、取消欧洲型的传教方式（这种传教方式在中国的礼仪之争上后，为罗马当局所坚持）等。这些事实不应遭到掩饰，其重要性也不应被低估；但必须注意的一点是：这些事实的影响力太小，并未给欧洲及北美教会带来有若梵二所造成的气势。因此，这类事件只能算是察考梵二思想的一些预备性事实，何况这类事件的产生，仍然笼罩在欧洲教会较早的思想氛围之中，即认为「世界性教会只有透过欧洲所能给的一切影响，才有可能开始实现」。

以上所提的这一个对梵二基本思想的最广度的看法，并不排斥下述说法：教会在本届大公会议中

541

所做、使自己世界性教会本质实现的工作，只是在起步中步步为营地尝试而已。我们不能忽视其相反的势力仍然存在。例如：正由罗马当局在准备，几年之后即将刊布的「教会新法典」，是否真能避免再一次地把欧洲式的规条强加给包括了拉丁美洲、亚洲、非洲广大地区的世界性教会的危险？罗马圣部的官员是否还存有中央集权的心态，自以为是最了解如何服务天主国度及全世界救灵事业的机构，因此就以罗马或义大利的心态设计一些过分天真的决定，做为不辩自明的准则来推行?

不可否认，这些有关消除教会欧化影响（the de-Europeanizing of the Church）时所出现的问题，让人不得不反省一些普遍而清晰又属于理论层次的问题。难道东非马赛族（Masais）土裔的婚姻伦理观一定要承袭西方基督徒式的婚姻伦理观吗？那一异的一位基督徒酋长能够度亚巴郎族长式的婚姻生活（多妻）吗？难道即使在阿拉斯加，举行感恩祭时也必须使用葡萄酒吗？像这类属于理论层次的问题，多少还是在理论层次上阻碍世界性教会实现的努力。这些问题加上许多别的理由，能帮助我们了解：梵二所呈现出来的教会官方开始要实现世界性教会本质的努力，还在起步阶段中步步为营。最明显的例子就是在大会期间每个会期前的弥撒，虽然每一地区教会的礼仪都出现过，但非洲土裔的舞蹈却始终不会露面。

假如教会愿意成为一个真正的世界性教会，就必须在全世界各地都深入地达成其本位化（inculturation）；然而我们也不能忽视下述事实：今天世界上的每一文化本身都处于在逐渐改变的过程中，虽然这些改变的程度及速度不易察觉。因此，实在很难说，教会在未来面对全世界各式各样不同的文化时，应拥有那些重要内涵，才足以使自己成为一个全面世界性的教会。不管我们对于这一点或其他问题说了些什么，教会确实在梵二大公会议中，第一次以全官方的方式使自己呈现出是个世界性教会，

542

这一点是无可置疑的。下面我将以三个角度来谈这一个论题。首先，针对此一论题提出一些主要的证据；其次，利用这一论题观点探讨教会历史的分期问题；最后，再考虑一些更具体的引伸问题。

首先，本届大公会议是历史上第一个可以被正式明确地称做属于世界性教会的大公会议。你只须把本届大公会议与梵一做个比较，就可发现本届大公会议连由正式法理角度来讲，都可算是一个崭新的事件。当然，梵一议席上也有亚洲及非洲地区的主教代表，但他们都是欧洲籍或北美籍的传教区主教。当时全世界还没有一个本地籍的主教团；然而，梵二时有了。或许他们的人数与西方主教的代表相较，会显得不成比例，但终究他们在会场中。这些主教已不再是以个别、欲语还休的客人身份来罗马报帐，或来求施舍的了。梵二是首次把全世界主教聚集起来，并不是组织一个附属教宗的咨询机构，而是在教会里，由教宗领导，与教宗一起招待最高训导权职责，并决定最高政策的团体。这是由全世界主教组成的世界性大公会议的首次实现，而且发挥了其独立功能，虽然由事实观点来说，在全世界主教团体中，非西方成员的重要性还相对地显示不出来。在教会一般生活上，对于迈向「由主教团集体负责制度过程」（conciliar process）的反应，似乎仍然十分迟缓有限，这由后来几次在罗马召开的全球主教会议可以得到证明。但这个现象并不会使下述事实有所改变：梵二使教会更呈现出其本质，更成为一个真实的教会了，不再只是一个受了美国气氛影响，而且只会向亚、非洲地区输出成品的纯西方式教会了。就在这明显的逐步迈向新境界的发展中，这世界性教会的一些新本质在梵二大公会议上出现了，这是一种「质的跃升」（qualitative leap）；虽然西方旧有教会的一些传统特质，仍然在某一

543

程度内，遮掩了在潜能或事实上这一跃升的成果；但世界性教会的初步面貌毫无疑问地展现出来了。

教会已跃升成为一个世界性教会的事实，还可以由探讨本届大公会议各项文献的内容来证实。就拿礼仪中使用本国语文一事来说吧。这事在梵二礼仪宪章就明文规定；假如不是这届大公会议通过了这个礼仪宪章，在礼仪中使用本国语文运动的成功是不可思议的。在俗世圈内，拉丁文曾经是西方社会的通用文化语文；就是因为这个理由，拉丁文也成了西方教会的礼仪用语，一直沿用至今。事实上，拉丁文本来是不适合作为世界性教会的礼仪用语的，因为这只是一个在小范围特殊文化区内的特殊语言。教会礼仪使用本国语文运动的胜利是一个时代信号，不可错误地指出世界性教会到来了。这世界性教会里的每一地方教会都可深深进人其所处的独特的文化氛围里。由完成其本位化，不必再做一个欧洲教会的输出品了。当然，这个本国语文使用运动的胜利的时代信号，同时也指出这个世界性教会将会在其非欧洲式的地方教会与罗马间的关系上碰到一些新的问题，因为这些新型态的地方教会不可能再受欧洲人及欧洲人的心态所支配了。

在现代世界牧职宪章中，视教会为一个行动的整体，指出这整体教会应意识到自己对于人文历史的开创负有责任。这宪章内容大多是以欧洲为主的方式起草拟定的，甚至连细节也如此；不过因为第三世界也真是这教会的一部分，所以这一责任的对象也包括了第三世界。可能，要使欧洲教会加强并确立这一对全世界拥有普遍责任感的意识，还须费时费力，但这一责任感，亦即我们的政治神学，已不可能从我们这世界性教会的意识中排除了。

谈到本届大公会议的其他文献，就应先看名为「教会」及「天主启示」的两大宪章。这两大宪章内，说话的方式可能还是大量地采用欧洲人惯有的理解视野，讨论问题的方式可能也还是利用欧洲神学的思考方向。

544

虽然如此，我们仍可说这两大宪章已在努力、使其文字叙述尽量脱离新士林神学的说话方式，而达到为全世界的人都更易了解的程度。我们只需把这两宪章的正式定稿拿来，与开会前在罗马准备好的、以新士林神学方式写成的草案做一比较，这一点就会很清晰明朗了。

我们还可以指出：本届大公会议的教导，在信理上（doctrinal）是基于教会自知是世界性教会的先天假设而写成的；教会宪章里有关全体主教团及其在教会中应具的功能方面的叙述，以及有关每个地方教会本身的重要价值方面的叙述都是好的证明。说到启示宪章只把启示的开端放在旧约亚巴郎的启示上，并没有认真的发挥更容易符合亚洲及非洲文化的「自然启示」的观念——这个启示观念本来更能把人类最初的原始启示（primordial revelation）与亚巴郎启示中间的几十万年空隙填补起来——不过这启示宪章仍透显了在信理上有教会是世界性的思想。

我们还能指出本届大公会议，以信理的角度做了两件对于普世传教工作有基本好处的事情。在教会的信理历史里，本届大公会议的「教会对非基督宗教态度宣言」，是教会第一次给予各世界性的大宗教真正的积极评价。尤有进者，即使由预定论学者（infralapsarian）的角度来看（士林派学者亦然），本届大公会议的有关教会、传教及教会在现代世界等文献都宣称天主普遍且有效的救援意愿应及于一切人，除非此人在良心上做了邪恶的抉择。这个事实指出：纯正的救援性启示信仰有可能不必以基督宗教惯用的启示话语说出。因此，在把以前的神学与今日时代做了粗浅的比较之后，可以结论说，在这世界性教会中要做普世性的传教的话，预先定下一些基本假设是行不通的。

我们还可由同一角度来看「宗教自由宣言」，因为在全世界各种情况中，教会都已明显地放弃了一切不是来自福音本身能力的强力手段来宣报信仰了。每个人都知道，基督宗教内各教会的彼此分裂

545

，在全世界，尤其在那些名为「传教区国家」之中，给传播基督信仰的事业造成了多大的障碍。因此，本届大公会议本身积极提倡，并也鼓励称许任何形式的大公运动，并提供贡献为促成基督宗教真正成为一个世界性的宗教。

总之，至少我们可以说，在基本上，教会在本届大公会议中已开始在信理的角度上努力地使自己成为一个世界性的教会。在欧洲及北美型的既有教会外观上，我们已注意到，也已说出了世界性教会的因子。

教会历史的分期

也许我们应该更深一步地了解使这个世界性教会具体实现的过程。所以，我愿意在演讲的第二部份讨论教会历史的分期问题。人们在写教会历史时，总是一而再、再而三地受到困扰，不知该如何以神学方法来将史料分期。一般史家把欧洲历史分为上古、中古和近代三期，但由神学角度来看，这种分法实在对于教会历史的分期，没有什么参考价值。所以，我当然要将之搁于一旁，另外尝试以神学的观点来画分教会历史的主要阶段了。此外，我还有一个信念：一般来说，对于历史，尤其是教会的历史，若以编年方式将固定的年数作单位来划分历史：（chronologically measured history），则并非每一单位时期内都会有同等重要的历史事件发生；反之，就是很短很短的时间也可能自成一个主要的历史阶段。

在上述的基本假定之下，我主张：由神学观点来说，教会历史可以分成三大阶段，其中的第三阶段才刚刚开始起步，是在梵二期才正式显示出其迹象来的。在这三大阶段中，第一阶段期间很短，

546

是犹太式基督宗教时期；第二阶段发生在一个特定文化区内的教会身上，即建基于希腊欧洲文化及其文明上的教会时期；而第三阶段的教会生活将会被整个世界的气氛所笼罩。这三个不同时期所显示出的基督宗教及其宣讲工作的面貌，有三种完全不同的本质，且其面对的基本情况也不一样。

当然，上述的每一个大阶段还可再画分成若干小的分期。例如第二阶段就可用下列的几个历史过程上的「休止符」（caesuras）或「突破点」（breaks）来区分成几个小分期：由上古期过渡到中古期的间隙；由中古文化期过渡到欧洲殖民主义及启蒙运动期的间隙。采用这种画分法，当然还须对这几个「突破点」彼此间的关联加以说明才可，但是我相信，把教会历史如此画分成三大阶段——即使第一阶段非常的短——由神学观点来说是正确的。第一阶段的教会是由传统犹太教转化而成的，并以这一面貌逐渐扩展。事实上，这时的犹太式基督宗教在基本上拥有一项后来教会不可能再有的特殊性质，即其生存的历史空间正是基督宗教根本救援事件发生的当儿，耶稣本人的死亡复活事件才发生了不久。在这事件发生的同一历史情况中宣报它，而不是在不同的历史情况中宣报；在这事件发生的同一地区内——以色列——向当地人宣报它，而不是向另外地区的其他人民宣报。

在上述第一阶段的情况中，本来以对犹太人传教的相同态度来向外邦人传教的事情，实在是很可能自然会发生的。所以，我们必须了解：保禄把犹太型的基督宗教转化成外邦人的基督宗教这件事，由神学角度来看，并不是一件很普通、会自然发生的事情三件事在教会历史上引发出了一个彻底的新局面。基督宗教不再只是一个输往国外给犹太侨民后裔的原装犹太式基督宗教了，而真正地成为一个在异教土地上仍能生根成长的另一型态的基督宗教了。当然，这新面貌的基督宗教跟历史上的耶稣仍有极密切的关系。我知道我解说的还相当模糊而不够清楚。但我以为困难最后是来自基督宗教由犹

547

太型式转化成外邦人的型式上的一些神学性问题。这些神学难题并不像一般人想像的那么简单，还需努力澄清解决。我们都知道保禄宣称割损礼及其类似的一些习俗，对非犹太人（或许只对非犹太人）来说，是不必要的。但究竟是怎样的状况和思想背景促使保禄如此宣称，我们至今反省得还不够清晰。

假如我们愿意把眼前已有的教会历史史料，在根本上以真正神学的角度做一更精确的分期，我以为上述建议的三大阶段分法似乎是唯一可取而正确的分法。换句话说，在基督宗教的历史上，基督宗教本身由某一历史及神学情况转化成另一个崭新情况的事情，曾经发生过一次；而目前，正开始走向其第二次的转化过程：由欧洲（附有美洲在内）型的基督宗教逐渐发展成全世界性的宗教。当然，只有在下述事实被肯定的情况下，我们才敢做这三大阶段分期法的定断：几个教会历史小分期的「突破点」——由上古期地中海区域型的外邦人基督宗教过渡到中古斯及近代期的欧洲型基督宗教——由神学角度来看，其转化的决定性影响力没有比我们正在讨论的这两次转化来得大。关于这点，虽然现在我无法当下就举出很详尽明确的证据证明，但可以把地中海区域型的希腊罗马文化，和由其转化而成的日耳曼民族文化，整体性地视为同一类型的文化的观点来说，我的论点似乎是全然合理，而可以接受的。

假如我上面说的多少有点道理，下述双重性的神学问题就要发生：更精确地看这转化——「休止符」或「突破点」，它应包括哪些不只涉及历史和文化层面，而且还有神学意义的特质呢？假如我们把这转化的神学意义应用到我们今天生活的时代，那么梵二大公会议所带来的一些东西，像使教会正式进人新纪元之类的，会产生什么样的结果呢？

关于第一个问题，我们至少可以这样地开始回答：这个重要的事件并不只关系到历史和文化的层

548

面，而且也涉及神学及救援史。这点对扶来说，保禄就是很好的证明。他宣称要废止外邦人基督徒的割损礼。这是一个连耶稣自己也没有预想得到的废止行动，也根本不可能让人相信是来自耶稣木人的明显教导，或由其救援性死亡复活事件可以直接推论得知的。但是，保禄却在某种意义上将这一原则隶属于他的福音之下，亦即视之为天主的启示。这个事件使由人无法只以人自己的权威和能力所能突破的救援史连续性突破了。因此，一个真正属于神学范围，而保禄自己又无法追问并回答的问题出现了：割损礼对当时的犹太人来说，是一项与救恩事实共存的基本要件；保禄自己也以为对当时的犹太基督徒来说，可以、事实上也应该继续保留这割损礼的习俗；若然，假如割损礼在外邦人身上可以放弃，那么由旧约救援史及教会的角度来看，有什么东西才是能够保留，而且必须继续保留的东西呢？对保禄来说，这转化真是一个无法解释清楚的「休止符」和「突破点」了。

我们还应该更进一步地考量与这一转化有关的其他废止行动及使救援史连续性突破的其他事项，例如：废止安息日的遵守，把教会中心由耶路撒冷移往罗马，在伦理道理上作大幅度的适应性调整、提出并接受新的圣经正典作品等等。但是，在考量这些改变时，我们无法追问下列各问题：这些改变究竟有没有以耶稣本人的直接言行教导作参考？或是否是明显地来自保禄的主张？或是否真的是发生在宗徒时代？是如何发生的？

事实上在今天，我们即使参照了教父及中古时代的神学，可能也无法对这「突破点」——保禄创始的基督宗教的新的开端——做一次全面清晰的神学反省；或许只有慢慢地与今天尚存的犹太会堂分子细细交谈后，才有澄清这问题的可能。因此，我希望不要有人，因为我拿不出更多的细节来讨论说明这一论题，而攻击反对我。总之，我仍愿冒险地坚持我的论点：今天我们正处在一个教会史的「突

549

破点」上，这「突破点」恰似教会史上已经发生过的唯一 一次——由犹太式基督宗教过渡转化成外邦人的基督宗教。

我们是否能够坚持肯定上述论点？而且据以藉下述说法来确定梵二大公会议的意义：教会在梵二大公会议上，至少已初步或不太明显地宣布，西方式教会过渡到世界性教会的转化过程已经开始。这转化过程正如教会历史上已经发生过的那唯一一次——教会由犹太人的教会转化成外邦人的教会——一样。对此，我愿重复说一次：这以为这问题的答案可以而且应该是肯定的。当然如此回答并不意谓这两次的「休止符」或转化过程是完全一样的。没有一个历史事件会发生两次。我也不反对人家这样主张：保禄所开始的那个「突破点」，拥有一些不可能重复再现的神学性质上的特征，所以召集教会要转化成世界性教会的过程，是不可能拿由犹太人耶稣的基督宗教转化成保禄的基督宗教的过程来作对应比较的。我也不怀疑：这转化过程的发生，最后是不可能分析反省的；它不是先有计划地在神学上探讨策划，然后才付诸实施，完全是在圣神及天主奥秘恩宠不露痕迹的推动下，不知不觉地就实现了。甚至可以说，要想针对这转化过程做反省的行动，及因此而找到的一些反省因素都是多余的。经过以上的说明，我坚持肯定并维护我所提出的论点。

其次，我还要坚持肯定下述说法：犹太式基督宗教的历史情况跟保禄移植成功的那个彻底全新的基督宗教的情况之间的差异，不会比西方文化与当今基督宗教想要使自己成为真正的世界性教会而必须——且已开始——深入本位化的各亚、非洲地区的文化之间的差异更大。但是，今天各文化间差异多少被一些假象遮蔽了。欧洲和美国的理性及工业文化像一层帐幔，笼罩住了全世界各区域的特殊文化，所以召集各个文化与西方文化之间的差异不清楚了。因此，有人想全世界性的基督宗教，还是毫

550

不改良地接受由西方输出的原装产品好了，这样也可同时得到西方所带来的祝福。事实上，上古时期的教会也曾面临类似的情形，那时全世界各地的犹太侨民后裔都有改宗进入基督教会的；基于此，本来也只须把现成的犹太式基督宗教原装输往全世界就好了。但是，今天教会的情形和犹太式基督宗教所面临的也有些不同。由近世的传教史看，以西方原装面貌出现的基督宗教事实上从未在东方的高度文化区内传教成功过，同样在回教世界中也不成功。真正原因也就是它是西方式的基督宗教，只想如此原封不动地在西方以外的世界里建立起来；而没有冒险从一些自以为是的传统面貌中，开创一个新纪元或作一个新「突破」。上述情形的实例很多，像各种情况的礼仪之争；像将拉丁文当作礼仪用语丝毫不加考虑地想把西方中产阶级的伦理观整套详尽地加在不同文化的人民身上；像排拒其他文化里的宗教经验等等，不胜枚举。

总之，教会现在是面对下述抉择的时候了：要不然，教会能了解并认识到各种文化都有其本质上的不同，因此该以保禄一样的胆识来面对这个体认，开创新机，引导出必要的局面，使自己成为世界性教会；否则，教会仍然会停留在其西方式教会面貌上，如此，在最终的基础上出卖梵二大公会议的精神。

更具体地引伸问题

假如「使教会成为世界性教会」是梵二的精神，那么最后，我们还可以问：这个论点会引伸出那些更具体、更进一步的问题呢？这问题显然是我们整个思考过程中的第三个问题。在我们思考过程中

551

首先出现的问题，该是有关教会迈向世界性教会时所该有的第二个「突破点」，在质上说必定与第一个「突破点」——教会在上古期和中古期内迈向外邦人教会——有全然不同的内容。其次，该是一个目前还不十分清晰的问题：教会过了宗徒时代以后，是否还拥有在宗徒时代——其形成的初期——所拥有的创制能力和权限？若有，有多大？在教会初期的宗徒时代，教会自知拥有直接来自复活的主耶稣的权能，可以毫不反悔地做些基本决定，以具体建构出自己的本质。问题是在今天，教会面临了我们所谓的第二次「突破点」时，是否仍能合法地（legitimately）意识到自己拥有这分同样的权能的可能性；虽然这分权能在教会第二大阶段——西方型教会期——中未曾使用过，因为在这个阶段中，这个可能拥有的权能没有应用上的意义，所以也不能有如此的意识。第三，也就是下文愿进一步探讨的问题：近来，虽然未来学很兴旺，但也没有人能正确地预测教会未来必须面对的俗务世界，并说出教会，应如何以其信仰观点及世界性教会本质，对这俗务世界的未来做个新的诠释性判断；因此，梵二当然只是在教会成为世界性教会的工作上，开始提出其抽象及形式上模型而已。我们仍须进一步地在教会是世界性教会的图像上说些话，也须在一些仍在试探的工作方面说些话才对。关于这方面，我想也是我们在做「梵二基本神学思想诠释」时，该讨论的一个论题，因为这个题目最后应在梵二最终原因，即由教会的未来的角度下，分析这届大公会议的本质。

首先谈谈有关基督教义宣讲方面的问题。我们没有一个人能正确地指出：未来的岁月中，若愿把基督宗教的固有信息，真真实实地呈现到全世界各个角落，我们应如何恰当地向亚洲、非洲、回教地区，甚或也包括南美洲的人宣讲；应以怎样的观念陈述？应以什么样的角度发挥？生活在这些不同文化环境内的人民，必须逐渐地靠自己来找到上述问题的答案口．当然，他们该做的不是只找到如何能

552

说出在这些文化环境中宣讲的必要性就够了；也不仅只在分析这些民族的固有特质，以找出相应的宣讲方式就够了的。事实上，该做的工作没有现成的解决途径，也不属于我们欧洲人该做的事。这些工作必须就会梵二大公会议所说的真理层次（hierarchy of truths），也应返回基督信仰最终极、最根本的信息上，如此才能建立起全新的完整教会信仰——既符合现实的历史环境，又有创新意义的完整教会信仰。

这项以返回最终极、最根本基督信仰信息，作为寻找全部信仰的崭新表达方式的第一步工作，是不容易达成的一项工作。因此，在未来几年中，我们应设法找出信仰的基本模式（basic formulas）。我们还该问一个以前很少被人提及的问题：究竟有没有一个正式的准则，可以严格地确定在根本上何者真正可以、何者真正不能隶属超自然启示真理的范围？假如这个工作做好了，我们就可以有一个宣讲多元化的理论了。这个理论必定是真正的多元化理论，一定要比仅在西方教会内所说的宣讲多元化或神学多元化理论更有意义、有价值得多。如此，所有的人都能彼此交谈，而且也真正地彼此了解。不同的宣讲方式已不再只是一些不同的方式而已了；而成了能够帮助人们彼此批判，彼此充实对方的工具了。最后该提醒一句的是，每一种宣讲方式都应建基于其独特的历史环境中的，是不可以同一标准彼此比较计量的。还有一个理当注意的问题：在多元的宣讲方式中，如何保持并保证信仰的统一？显然，要建立多元宣讲理论的工作之特质，与凡事由普通西方式观点出发看信仰的罗马当局权威人士的想法全然不同；在这情形下，如何使在罗马的教会最高当局为此而工作？有一点很明显，就是教会还应该发展出一套能适用于多数地方教会的「处理教会事务的多元化」的理论，根据这理论可拟订适当的教会法，或

553

类似的一些教会日常事务处理法则；这一点若不能做到，恐怕连促进各教派基督徒合一的大公运动的有效进展都不易实现。此外，教会还需要一个礼仪多元化的理论，这理论不只仅仅说出「礼仪中可以使用不同的本国语文」而已。当然，这一些都只是形式上抽象的讨论陈述而已，并不是未来世界性教会必定要探取的具体作为。但是，是否还有更多可以说的事呢？

请让我也把注意点转向梵二所具有的另一特质，这特质我已在别的场合提起过，本来也不太适合在这里多加发挥。至少在「论教会在现代世界牧职宪章」中，梵二大公会议不是太经过反省地使用了一种特殊的表达模式，这种表达模式既无「永远有效的信理教导」特质，亦无「法律规条」式的特质，而是所谓「牧灵性的教训」的表达①（这种表达方式教会是官方发言的一种神学性处理方式，这一神学处理方式迄今尚未明朗化，因为我们一直习惯于接受「信理式」的表达及教会官方的「法律规条」或命令）。这种另一型式的表达方式对于教会未来有更大的意义和价值吗？在那些假设之下，这些教训才会被有效的执行？再说一遍，我不能进入这些问题深入讨论，虽然它们可由另一个角度帮忙我们回答一些有关梵二大公会议的神学思想特质的问题。

最后，我愿明明白白地重复再说一次：本届大公会议，偕同教宗，并在教宗领导之下，真正地是教会最高、绝对权力的行使主体。这一点是显然的；也是明白的教训；教宗保禄六世也没有在根本上提出质疑反对。那么问题是在：这一由教宗「自己」偕同大公会议一起所产生的教会最高、绝对的权威，如何能在两个至少有部分不同的两个主体（教宗及大公会议）之间真正存在，并发生实际功能？这一点迄今不但尚未在理论上做过详细说明，而这一应延续且有重大意义的功能，在教会实际现况里也没有实现；因为事实上全世界的主教团尚未真正成为偕同教宗、并在教宗领导下——本来偕同教宗

554

即可——的教会最高集体领导机构。这一仍然适时且有重大意义的集体领导原则，在我们这个时代的教会内仍模糊不清；梵二大公会议之后，保禄六世又没有使之更明朗化。现在，若望保禄二世会愿意改变这一情况吗？在一个真正的世界性教会内，一些这样的改变是必要的，因为一个世界性的教会，不可能仅由一个在诸位庇护教宗时代惯有的罗马中央集权式的谢廷就统治得了的。

现在就让我来做结论吧！我们整个讨论是有关第二届梵蒂冈大公会议在神学性的诠释下究竟如何的问题。我尝试把这次大公会议解释成教会历史上的一个重要事件；藉此事件，世界性的教会就要逐渐地开始实现了。我尝试使一些能促使世界性教会具体实现的问题能够澄清，例如：世界性教会的来临并非意谓现有教会将在量上有所加增，而该是教会历史上产生一个神学性的「突破点」——这现象还少恰当的神学观念可以说明——而且这一「突破点」在整个教会历史上，几乎没有任何一个历史事件可与之对照比较，唯二次可对照的就是教会由犹太式的基督宗教转化成外邦人的基督宗教的那一次「突破」。这是保禄所造成的「休止符」或「突破点」，虽然并不是保禄先经过神学反省后，才设计了这一次教会转化运动，但他确是这一「突破点」的主角。这就是我所要说的。其他的只不过是以不清不楚的直观方式提出来，为陪衬或证明这点，而且证明的发挥程序可能也不太符合系统要求上的明确。不过，我的确是希望能抛砖引玉，让大家注意到一些尚未被当今神学界注意到的问题。

注解：

①英译者注：有关这点请参阅：Theolosical Investigitions、10（New York、1973）293—317．330—36; 12（New York、1974）242-46．

555


神学论集-梵二天主教伦理神学的七大特色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

梵二天主教伦理神学的七大特色

R.A.McCormick作 谭璧辉译

梵二大公会议的确是一届划时代的大公会议，其通过的长达十万三千零十四的十

六大文件，不但全面改变了教会的有形对内对外的结构、组织、信理思想、礼仪……等，就是伦理神学方面，也受了极大的影响。

R.A.McCormick 神父的这篇文章，就是由七个角度来探讨梵二前后、天主教伦

理神学的不同倾向。原著有一个很长的导言，其中多以欧美读者为对象，而指出一些争

论，这对台湾的读者来说，并不会引起太大共鸣。虽然谭修女也费心译出，但本刊伦理神学方面的编审委员，以为直接刊出本文中心论点为读者最好，所以特在此向谭修女致歉。

编者识

一、拒绝「法律主义」

法律主义是把人为制度看得比福音目的更重要的一种观点和情绪反应；诚如Daniel Maguires所说的，那是一种秘密装置，我们因之而被精密的法律条文所束缚，并过分看重这些法律条文。当我们发现自己所言语所行都能符合这些法律条文时，就相信自己是好人。这是信友常有的诱惑，——即是由某种制度里得到他们宗教上的安全感，并依靠它。圣保禄在致迦拉达人书中激烈的攻击这个现象。然而，信仰才是我们应该每日重新体验并逐渐加深的。

575

法利塞人很熟悉这种现象。他们捐献十分之一的钱财，而感到自己是很正义的。安息日他们不解开绳结或吹熄灯火。改革宗教会对星期日舞会、饮酒、吸烟等也采取回避的态度。我们教会中近来也有人对饮酒、吸烟产生消极的看法。当然，天主教徒在星期五守斋、守圣体斋、参与主日弥撒、从事卑贱的工作及在某些性生活道德上表现出遵守法律的现象。回想当我教伦理神学的早期，教科书中充满了主日应禁止从事的工作，并详加细述缝纫与编织的区别，以便辨别何者主日可做，何者不能。我也能回想到，曾有人从豌豆汤里挑出火腿肉块，而认为自己做了很重要的事。我想，我们也可以说我们的一些制度也以这种方法来解释。例如礼仪规则、婚礼程序、教会法庭、司铎该念的经文等。

这种态度令人感到畏惧的是我「必须」做某些事。这有双重意义：（一）其他事没有什么重要，（二）这些事使我感到洋洋得意。

今天，新的强调面并不拒绝法律，或者至少不应该拒绝。信仰团体需要好的法律。法津能纠正我们的善变态度，教导我们的无知。法律的作用是象征这一个有形可见的团体的一体。但是，假如法律真对我们有适当的作用，我们就应该注意蕴含于其内的价值。身为一个安格鲁．撒克逊人，我们常常忽略这一点。对很多天主教徒来说，星期五的守斋变成不吃排骨肉而吃大龙虾。守斋已失去补赎的意义。我们背起外在的十字架，却把身心放松。

为了这个及其他理由，教宗保禄六世在他的：「Paenitemini」通谕中全然地重新建立教会在补赎上的纪律。他说：应该将注意力集中在我们生活中的需要补赎及其价值上。在圣保禄书信中，具体的伦理指导是要人对某些事有深一层的了解——召叫人修圣德。因此，在修订补赎规则时，教宗保禄六世很公平的将问题放在我们每人面前：「对我来说，什么是最好的补赎？我是否在做？」

558

这种集体实行补赎的改变意谓著我们应该有更多这类观念的改变。我们不再说：「今天是罢工瞻礼吗？」而说：「在声色犬马的文化中，作为一个基督徒有什么意义？」「在这一周只有四天的文化中，一个人如何成长为基督徒？」「在我的生活中，什么是以基督徒精神享用悠闲时间及使用金钱的有效方法？」「以一对夫妇的身份，我们如何能在世界中成为一件圣事，并在我们生活中显示出一点天主的样子来呢？」

我们所讨论的伦理神学问题重点在于价值及生活型态而不在于规矩及行为。当然，一个人能有过度的反应。在这方面，我赞同 Hans Kung 的主张，凡不再参与主日弥撒的人不该称自己为天主教徒。这个新的强调面只要提醒我们，我们可能遵守了一切法律及规则的细节，而最后在灵修上一无所获？

二、伦理生活的深度

在我们一般的思想及行为方式上，我们以做了的或忽略了的事来衡量伦理精神生活。某些事属于大罪，其他事属于小罪等等。我们将注意力完全集中在彼此互不关联的行为上和一些可忽略的事上，尤其是外在方面的。其实在超越这些表面之上，还有更深的意义。伦理是一种深刻的个人回答，接受并加深天主在我生命中的爱，或相反的，在打开我的生命时，承认自己的罪过。因此，伦理行为主要是一种深刻的个人状况，自我实现，信仰的承诺变成爱的流露。在这基本的意识中，罪是一种改变；悔改是重新稳定这种基本态度。因此Lyonnet指出若望福音中「除免世罪」的「世罪」是单数而不是多数，确实有其意义。

559

圣神在我们内工作而引起的爱不能与这些行为、牺牲、规则或失败完全相同。这些行为主要是发自我们的基本自由，即是神学家们所称的基本抉择。当我们从这方面来看伦理精神生活时，它便更是一种成长过程，是一种对圣经中的天主意识的加深，是我们基本态度或选择的表现。

有一个例子可以帮助我们。婚姻是一件很复杂的事，其中包含紧张、困难、挫折、牺牲、庆祝等，但是在这所有复杂情况之下，他们二人奇妙的结合为一，唯有当他们生活在一起之后，才渐渐了解其中的奥义。我们与天主之间的友谊亦是如此。

伦理神学很重视基本抉择的观念。它影响我们对罪及悔改的观念，影响我们对和好圣事的态度，影响我们对何者为客观严重之事的看法，影响我们对诱惑、祈祷、教会法及许多其他的事的态度。在神学界也理所当然的采用这种观念，以致传信部在其发表的有关性问题的文件中也不例外。这并非新观念（圣多玛斯也知道），而是发现了其中被遗忘了的部份，自十七世纪以来，这部分之所以被遗忘，可能就是因为这部分包含了深奥的伦理思想。

三、伦理生活的社会特性

由「新事件」通谕时代起，经过「世界和平」通谕到「八十周年」通谕止，天主教的确发表过很多著名的讨论社会的有关文件，我相信这是千真万确的。然而我们拥有一种停滞的社会意识，这也是真实的。太多的人在家庭的范围里来想伦理及伦理精神生活，而没有注意教宗保禄六世在「八十周年」通谕中所提的「由于这些问题的迫切性，涵盖很广的范围，及它们的错综复杂性，在未来的岁月中，应成为基督徒首先关心的事……。」

560

因此当今伦理神学所强调的一点是我们接受天主与爱近人密切相关，这是一种保障权利，解除痛苦，促进成长的爱。天主在历史中向我们说话，我们不能逃避。这不仅指那些我们可以避免的个人行为，如精神病、饥饿、疾病、犯罪、贫苦大众；它也指一些以所谓「有罪的组织」方法所组成的集团。那些压迫人民、分离他们、剥夺他们权利的机构具体的表现出我们这有罪的情况。我们这一代的罪恶与自私成为下一代的阻碍。用尽所有的资源正具体表示出开发者的自私。

当今的伦理神学已经以一种新观点意识到基督的救援是两方面的（由存在于我们组织中的罪及其表现来看），因此教会——这一个信仰团体只是基督救援临在的延续，是为世界的圣事。它是基督救援临在的标记。因此，泛美主教会议（一九七一年于墨西哥市举行）经过研究之后所发表的结论说：「若教会的讯息及使命是其救援全的，则它应该弃绝并攻击存在于任何地方的罪恶，无论是个人的自私或不正义的社会制度。」总之，若个人的罪表现在一个不正义及奴役的组织中，若基督是最高的解救者（取用保禄六世的话），若教会是他救援临在的延续，则很明显的，教会主要的任务是解救，即是从一切的奴役中解救，从其罪恶的根源及其所表现出来的不正义的组织中解救。正如罪与社会奴役有相关性，同样个人藉恩宠得救与具体社会行动也有相关性。

我强调这点，是因为它很容易被忽略或遗忘。仍然有无数的人将他们的撒玛黎雅主义或对社会的关怀外在化，这只是假装不使自己牵涉于其内，并使教会令人难以置信。若人真如我们所说的那样（在基督内获得拯救，并分享他那不可言喻的义子名分），若我们也真是如此，而并非仅是因行为不佳而永远被囚在肉体内的精神体，无法获得解救，则宣讲福音便是尽力提醒人有关他的尊严。若一个人是具有尊严的，则他应该得到如此的对待。否认人权或坐视他们的权利被剥夺，便是实际的告诉他

561

们，他们不配享有这些权利，他们无人性的尊严。

当我们受到尊重时，我们想起自己的价值及尊严。若我们被爱，我们也能付出爱，这是人人都明白的公理。因此教会的宣讲也必须是行动。它不必为传福音而教诲人。它教诲人是因为那是传福音的基本行动。的确，那是最具体、最有效、与人交往的不可或缺的方法，使他们明了他们的真正价值，即便是福音喜讯。宣传福音便是由内心去关怀那些聆听福音的人。

四、人是伦理思考的核心

在伦理神学中，在技巧上强调这点，但却有丰富的内涵。或许我们能如此的总结。伦理规则常是有关我们行为的意义。若一些具体行为能促进某种价值，这些行为就会被允许，假如这些行为会攻击某种价值，则会被禁止；假如这些行为一定攻击某种价值，则一定被禁止。现在，不论一个行为是否攻击某种价值，或是否出于爱，都要视其与人的关系而定。

早期对意义的看法常由能力与目的开始。因此，我们获得的说话能力、其目的是要将真理传授于人。若使用的方法违背此目的，便在伦理上犯了错误。然而，假如我们由较广的观点来看说话，不仅视其为一种传达消息的能力，而且视其为促进个人在团体中获得益处的天赋能力，那么我们便改变了我们对谎言的定义。

在性伦理学方面，这点变得极为敏感并引起争论。简言之，许多人主张，由伦理方面而论，我们行为的意义应该发自促进一切人的益处。因此，例如，当有关避孕或限制生育的事提出时，问题便是：避孕或限制生育是否能促进或阻碍婚姻生活的关系？能力与力量是为人的，反之则不行。或如海琳

562

神父（Bernard Häring）所说：输卵管是为女人有的，而女人并非为输卵管而有。或如 Andreas Laun 所说：在伦理方面正确的行为，并非因为合乎自然法则，而是因为对个体的伦理重要性作了正确的答覆。为使人获益的行为的过程或形式常常是不容易评定的。在怀孕一事上我们常常倾向以自己的喜好来判断，而对基本价值的触角的反应却不太敏锐。

我相信在过去我们只抓住自然倾向的外在意义。因此，我们看见天主的智慧在这些自然的目的中工作。由于自然目的是出自天主创造的智慧，因此是不可侵犯的，它们的意义被固定了，与它们有关的规则也被绝对化了。因此，无论如何，不许避孕。然而，许多当代神学家对这种「自然目的」的范围提出意见，主张这「自然目的」必须遵重个人情况，也要按照他们个人的价值观而定。人若依个人情况或价值观而作决定，这就是一种「自然目的」：人有判断的能力。换言之，若说生育子女是性行为的最高目的，并非指性行为必须达到此目的，或全行为的受挫便必定是错误。

圣多玛斯在Questiones puodlibetales 一书中对此类的评判打下了基础。他写道：「有些行为的本身绝对是错误的，但是因看某种特殊环境的理由，这种行为却成了对的，例如杀人是错误的行为，但是若某人恶贯满盈，为了正义的理由而杀死他，并非犯罪，反而立功。」这便是一个「怪异」的行为，却因某种特殊情况而使之成为正确的。当代伦理神学赞成多玛斯的主张，并且将圣人所说的「因特殊环境的理由」解释为「为了某人或某些人的好处的理由」。这是教会在现代世界牧职宪章的观点；它表示：任何过程的伦理评判都要以人及他的行为的本性为基础的客观标准而定。根据这一种标准，许多神学家很难、甚至无法明白：怎么能只以人的科技行为——无论是避孕或人工受孕之类的事——来当作伦理决定的最后依据。无论如何，人——整个的个人及人群——才是伦理决定的核心，

563

而非是人的某些支离破碎的部分。

五、伦理明文规范（Moral formulations）的暂时性

这是一个使许多人感到不安的历史良心观点。在我们心灵深处有一种热望，即是我们的思想能永久清晰正确。这会使人感到更舒服，尤其当制度性教会的权威肯定有其特定的明文规范时；然而下列两种影响已经加在一起使我们意识到明文规范的暂时性是必要的：事实的复杂性和可变性，并认清文化曾影响了过去的明文规范。这点有力的提示我们，我们对于意义的了解常受时间的限制，因为其根源在于有限的自我意识，以及不完美的文字表达上。

梵蒂冈大公会议特别意识到这种暂时性。若望廿三世说道：「表示信仰或揭示真理是同一件事；而不违反其意义的文字表达，却又是另一件事」。在这里，我们将教导的本质与其明文规范二者分开。这区分使拉内神父（Karl Rahner）有把握的提出具体的伦理规范（行为的准则），其本身是临时性的，而不能成为教会的信理。

伦理神学家从未如此注意这种区分的正确性，在此，我必须声明，如何应用它们是极为困难的。因此，兴起了想要重新检讨过去明文规范的愿望。我们知道，当时这些规范是在有限的人才、有限的见解、没有完善的哲学及语言工具的情况中写成的，因此，多多少少是根据我们的判定而写出来的。这是神学的工作：不断地去质问并考验这些明文规范，使其不正确性减少。这并非攻击价值或权威，虽然很不幸的，在教会中多少是存在了一些这个攻击价值或权威的现象。

我们必须要很适当的了解梵二大公会议对明文规范及其本质所作的区分。否则，神学很容易只是

564

白纸黑字。若本质与明文规范两者之间有区分，两者之间也有极密切、不可分的关联。我们也可以说它们二者之间的关系如同灵魂与肉身。它们的关系如此密切，我们很难知道何种本质混杂存在于多种明文规范之中。二者是如此的密切，以致有时改变其明文规范，也会改变其结论。

我要从应用伦理神学的范围提出两个很敏感的例子。第一个是有关生命的，特别指堕胎。我们由—信仰得知所有的人都是独特的，并且在天父前一律平等，我们知道生命是神圣的，没有人能取代天主。然而，我们由经验也知道，有些含有内在冲突的悲剧性例子发生，例如，在这些状况中，我们必须杀害生命以保持我们坚持并以之作为标准的价值。在历史的过程中，我们设法顾及这些有冲突的状况，并且以转变导致发生冲突的情况而予以接纳。「不许直接残杀无辜者」是我们主张的法则，以表明例外，并且包容它们。

将此应用到堕胎上，数位教宗已表明直接堕胎是绝不准许的，甚至为救母亲的性命也不可如此做。因此，过去的主张是：假如在稀有的情况中，有两种选择（不采取任何行动，母亲与胎儿都死亡）；施行堕胎，挽救那可救的生命，结论是：母子皆亡总比谋杀一命要好。今天，几乎无人采取这种结论。有人主张，在这种情况中，堕胎是间接的。另一些人认为在此种情况中堕胎是直接的，但是从伦理立场来看是准许的，因为，这是唯一挽救性命的方法。比利时主教团在其有关堕胎的牧灵文告中作了以下的综合：「伦理原则应该调解这些争论，其方法如下：因为两个生命关系颇为密切，因此，尽一切可能挽救两个生命，至少救一条命，而不要丧失两条生命。」

我在这里唯一要说明的是，有关伦理的行为准则，在明文规范上多多少少常是不完美的，因此，就其本身而论是可修正的，事实上，有些神学性的明文规范也为教会训导当局所使用，但是这并不敢

565

变上述所说其为不完美的事实。历史意识使我们清楚的意识到我们这责任重大的神学工作要继续发掘神学性的明文规范，甚至对某些神圣的问题亦不例外。假如我们不如此，便成为文字的囚犯了。

我们再看一个性方面的例子。数世纪以来，教会尽力保护性生活及以全作为爱的「无声语言」的完整和其活力。这使教会视性生活为婚姻契约的「无声语言」。教会已经表示除非性爱浸润于友情之中，并受到友谊的支持，性爱是短暂的、多变的及具有挫折性的，所以，两个情谊深厚的人在组成家庭上，应彼此公开负责。因为有了这种价值判断，教会当然禁止婚前的性行为。关于此种行为，教会的主张如下：

（一）婚前的性行为在伦理上是错误的，即是在此种行为中总有所缺憾。

（二）婚前的性行为是错误的，因为它违反子女的益处、破坏与性生活不可分的生育气氛。

（三）此种行为在本质上是一种罪恶，即是，客观如此，是一种客观的罪，与环境无关。

（四）每一次的行为都是严重的错误。

（五）平常可假定参与婚前的性行为的双方都有严重的罪过。

我认为教会的主要教导要包含在第一项原则中。其后四项原则都涉及文化、哲学及经验等各方面的问题，那是可以修改及重写的。Congar如此主张：「教宗良十三及教宗比约十二所发表的通谕都是神学性的。它们不仅按照时代的需要而表达使徒的作证，而且是一篇教会训导的道理，并将自然法、人类的智慧及古典神学并入其内。」教会内某些人——尤其是那些过度保守的人，即是将教会的道理与可变的明文规范混为一谈的人的。下一步便是要控告那些不忠于教会，却企图净化这些明文规范的神学家们。依我的看法，上述保守分子的作为该对目前教会内的伦理思想走向二元极端化的现象负责。

566

虽然特否定态度的人自以为是对的，但伦理意识的表达常受历史因素的影响，因此是可改变的。

六、伦理教导的本质

与上述各点有密切关系的便是我们对教会训导获观念的改变。当然，在对教会的观念上有深刻而明确的改变，并且对教会在我们时代中的有效性教导的观念也有所改变。因为所谓训导权不多不少正是指教会的教导。

Yves Congar，Avery Dulles及其他神学家已指出当代对教会训导权的了解始于一八三O年代，在比约十二世的「人类」通谕中达到顶点。此模式以高度法律方法来对待教会的教导。此通谕的重点产生了训导权的三个特点：（一）将教会内的教导及学习作不适当的区分，特别强调教导的权利，极少提到学习的责任及在教会内学习的资源；（二）在教会内唯有隶属圣统的圣职人员才具有教导权；（三）将教导的观点予以不适当的分隔，即是将立法、司法或行政分隔。因此，很多人理所当然的认为无论多么复杂的伦理问题，都要遵照罗马方面的判决。如此一来，「训导权」一词就成为专指圣部所发布的权威性法令了。

在这种观念之下——大家都了解造成这种观念的因素——忠实的信友对权威性的教导作适当的答复，他们便视为服从的信友。有些人仍然谈论「同意的义务」教导是正确的，正如权威是合法的。因此，Congar提示我们「人类」通谕在两方面将这种发展引人高潮：「（一）教宗的普通教导要求信友完全服从——听从你们的便是听从我；（二）神学家的角色是解说并支持所颁发的教导。」

引起并支持这种教导观念的因素在过去十五到廿年之间已有了改变。一种对教会教导的新观念已

567

渐渐在我们之中展开。这是一种具有下列三项特点的观念：（一）学习过程与教导过程同样重要；（二）教导是多方面的，不能只由一方面的知识而下判断或作决定；（三）教导包含许多人的特恩。因此，我们能重新意识教导性的宗座训导与牧灵性的宗座训导二者间的古老区分法。Butler主教以文雅的一百词说明在教会中，有时我们都是导师。

在这种看法之内，许多注意力都放在权威性教导的证明及分析上。只有令人信服的理由，才要求人去服从。信友对教宗具有权威性、但仍可能错误的教导不再予以毫无疑问的接受并服从；却要亲自对这教导作一彻底了解并证实，但这种过程的结果能是失败或无法接受该教导。

关于这一点 B．C．Butler主教有杰出的看法，他说：「要求一个人对由权威人士所教导的道理有同样的忠实，这便是滥用权威，因为教会并没有肯定它们的不会错误」。以后他又指出：「对那些合法而有官方权威的人士的行为及言语，我们应有适当的尊敬。」Butler主教又给予一个适当的答覆，他说：「一位虔诚信徒的态度是以敏锐的批判力、加上其感恩的心，用善意参与教会对其本身传统的净化及发展的工作。」

我们了解，假若我们要对教会的教导有所贡献，使该以敏锐而批评的眼光来看它，若我们忠于真理，便应该如此，因此，我们也知道有异议出现是必然的，并且也不是令人感到恐惧的可能性。我说：「非恐惧的可能性」，因为美国洛杉矶主教Juan Aryube很正确的表示：「教会普通的教导应该容许人提出正当的批评及相反的意见，并要藉修正及改变这些教导的方式，给予教义一种发展的真正可能性。否则，少数人在思考便是如同将我们的头埋在沙里而阻碍天主圣神的工作。」对某些人而言，听一位主教说教会正式的教导需要「修正及改变」，无疑便是听起来令人感到刺耳，甚至对教会

568

不忠实。然而从一个革新的、历史的意识来看上将是一股受人欢迎的清新空气，或许那便是我们所知道的圣神之风。现在，我们更清楚看出伦理的法则确实需要改变，而这又是一个发展的过程，我愿意称它为教会的教导与学习过程。若无John Countuey Murray对教会的教导用长时间来研究，及他自己所遭受痛苦的批评，则我们便不会有宗教自由宣言。令人感到困惑的是教会对圣神的信赖并不够，而对这些必要的批评，我们不应感到恐惧。

七、伦理教育：排拒「谨遵上命」的观念（paternalism）而倡导个人负责

当然，我们很容易对此加以讽刺的叙述。而在我脑海中的是培养人的良心，过去所受的培养只是单方面的谨遵上命，便是拒绝分享个人在伦理方面的发现。过去，常常是个人去找一位司铎，通常在告解中，因为他已经准备好要给予的答覆。办合解者详述事实；听告解司铎判断这件事可以或不可以。

我们现在比以前更了解一个团体的智慧！教会的教导——能启迪人的良心，而不能代替人的良心。正如教会收职宪章所提：

「不要让信友想像他的堂区神父都是专家，不论如何复杂的困难出现，他们常可以给予解决的方法，或甚至认为这是他们的使命。相反的，使信友受基督徒智慧的启迪，更注意教会的训导权，让信友自己负责」。

569

我想这是彻底革命的看法。这是我们依赖性的结束。但是让我们懂清楚这文献中所没有讲的。它没有说我们不要培养自己的良心。它没有说由我们自己决定什么是正确的。什么是错误的。我们是教会团体的一员，我们在这一个经验，反省及记忆的团体中培养我们的良心。若有人认为他在培养良心上是独立自主的，这便等于病人为自己下诊断。那是一条通往加护病房的路，最后再通到停尸间。在灵修生活上不能如此。，

梵二大公会议所说十分不同。大会说明两件事。首先大会提醒信友们．——也包括我们大家——我们有某些权力，因此也有某些责任。我们应该尽量由基督徒及伦理的幅度去了解这些权力——而将这些知识带到教会内。因此，医生即使取得了医学博士学位，也不意调他拥有从事治疗工作时所需的基督徒心怀。教会鼓励他们在这方面有所发展。教会同样也鼓励已婚的信友、律师、教师、商人也在这方面有所发展。

其次，这份极含蓄的文献说明受到良好培养的良心所作的某些决定是无法事先规定好的。它们仍然是个人的责任。因为每一个复杂而又易变的选择必须以细腻的良心来予以分辨。例如，在研究混会遗传因子时，谁能拥有预知真理及非常强而有力的伦理真理，而能决定这项研究所牵涉到的伦理问题。

我们所强调的各点与我们伦理神学的新历史意识有密切关系。其他尚有许多方面要强调的，例如：一种较积极而较少推论观念的自然法；在发现伦理真理上，教会集体的教导；在公开场合，实行我们的主张时，尊重别人的宗教自由；重新检讨某些非正常的牧灵原则及实施方法（例如离婚及再婚）；重新意识在作决定时的冲突，意识到这有罪的世界，生活于其中，我们必须以基督做我们的榜样，并在基督精神内成长；在与伦理价值有关联的事上，采取较积极的态度，并负起牧灵的责任。

570

这些强调的各点中是否有危险存在？大部份有。历史显示，我们常有一种在神学极端中徘徊的倾向，如同步履蹒跚一样。因为，过去，我们都是尊重法律主义者，我们的逃避包含废弃道德律的危险。我们过去是权力主义者；我们的逃避包含无权威主义的危险。我们会是「超性主义者」；我们的逃避会冒世俗异教主义的危险。我们会是个人主义者；我们对这点的改正会导致令人窒息的集体主义。过分反应包含了在他们反应中的弱点。

自梵二大公会议之后，伦理思想自由蔓延，我看到其中的危险性，尤其是以下各种思想：一种忽略其体罪恶与德行特质的新灵修主义；一种挑选性的责任感：一方面推倒责任感，另一方面又强调责任感；一种狭隘的自大主义：忽略所谓近人便是指每一个人；一种理性的世俗主义：忽略信仰的事实对我们的伦理感及想像力有极深的影响。

一些被教宗若望廿三世称为「厄运的先知」的人认为这些危险是使有组织的教会感到惊恐的原因。我并不认为如此。梵二大公会议之后，伦理神学是否更明确或更混淆？我对此问题的回答是：二者都有一些。人类的事常是如此。在常应有所改革的教会中（Ecclesia semper reformanda）亦复如此。即使对圣神的信赖已减至最低，他仍启发希望，甚至激发一个信念，即是我们伦理学家以我们诚实而又不懈的努力，使一个极古老的伦理观念恢复其新鲜性，如此去做不会、也不能使伯多禄的船走得更快。因为，假如梵二大公会议教导了我们一件事，那便是：有比神学家更大的一位在摇桨，使船前进。

本文节译自：Richard A．McCormick：Moral Theology Since Vatican II: Clarity or Chaos, Cross，Currents 29（1979）15—27．

571


神学论集-历史中的天主圣神论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

历史中的天主圣神论

邹保禄

前 言

今（一九八一）年元月二十一八日至三十日在辅仁大学神学院举办神学研习会，其主题为「天主圣神」。这可说是我国教会对庆祝君士坦丁堡第一届大公会议一千六百过年有一个历史的交代，同时也表示了对圣神的敬意。

圣神年即将结束，笔者愿从教会历史上探讨各神学家们对天主圣神的看法，今分析如下：

甲：四世纪

在四世纪时，有两个主要的教会信理，即宣布圣子是天主（三二五年），和圣神是天主

（三八一年）。教父和神学家们为辩护教会的信理，都很尽力发挥他们的才能。

1、 圣奥斯定（354-450年）

他的神学思想影响整个教会，「圣三论」主张三位一体的信理：这三位是永远和永不改变的，而且有同样的尊威的权势。

关于天主圣神所发的道理，圣奥斯定主张圣神由父子所共发，但更主要地是从父所发。因为父与

573

子是一个天主，所以只有一个来源，而不是两个来源。既然如此，为何不说是圣神由子所发呢？圣人的答覆是：圣神并非如子一般的受生，而是父与子的彼此给予。

圣奥斯定说：「子所有的、都能得自父。的确，他（子）得自父处。好使圣神从他（子）而发出……因为只有父不从别处而来，故只有父被称为不受生者。至于子，则由父所生，而圣神则主要由父所发，同时也由子所发，绝无时间的间隔，故圣神是由父子所共发的。」

2、亚历山大的圣济利禄

圣济利禄是一位杰出的神学家。在四三一年的厄弗所大公会议中击败了聂斯多略的谬论，以圣母为天主之母的当理而一举成名。

他也写了不少有关天主圣神的著作。他承认圣神是天主和共发的道理：「他自己是由圣父圣子所共发：从此可知：圣神具有天主的性体，常在天主的全体内？并由天主的性体所发出」。

圣人又提到圣神在信友中的地位。「他把自己天主性体的肯像、印在我们的心灵上……他把他自己的天主性体、与天主的美妙，无形地印在我们的心灵上。好像印在蜡纸上，使我们恢复原状，与天主相似」。

3、圣良一世（三九O——四六一年）

圣良一世是古代伟大的教宗，他也强调圣神是与父子同等的：「因为他的性体是无形的，而且与父与子同一性体……他既与父子同一性体，就与父子同样生存、同样有能力，也同样的永远常在」。

574

他又说圣神是启示信德者、导师，爱的泉源和圣化教会者。

4、达玛苏的圣若望（六七五——七四九年）

曾任耶路撒冷的主教若望达玛苏，是一位著名的圣像敬礼的捍卫者。在他的神学著作「知识之源」中，也会谈到三位一体之说。在论圣神时，他说：「父是子与圣神的根源，也是子与圣神的原因：但他只是子之父，而是圣神的发出者。而子是子，言：智慧、光耀，父的仪容而由父所生。圣神却不是圣父之子，而是父之神，由父所发出者。……圣神不是由子自己，而是透过圣子，由父所发出者，唯有父是没有原始的作者」。

按圣人的说法，父是圣神唯一的来源。

乙：中古时期

这段期间是很重要的神学发展时期，尤其是士林学者们将教会系统化，并且圣神的信理更发挥到极点。

1、圣伯多禄达弥盎（1007—一1073年）

圣人是十一世纪声望卓著的一位人物。一O四六年始，他就从事改良教会，著书立说，加强教会的纪律。

在论天主圣神的著作中，他强调「父、子、圣神是永远、相等而且同性同体的。他们彼此之间虽

575

然不同，却共有一个性体」。

达弥盎引证公元六七五年第十一届西班牙的多肋多会议案：「虽然父、子和圣神是一个天主，但在存在和行为上有三位。」

2、圣安瑟莫（1033-1109年）

圣人是本笃会士，曾任英国坎特培利主教，也是当时著名的神学家。

一 O九七年，安瑟莫到法国和意大利参加会议。他在巴黎时，为纠正希腊人的圣三论，撰写「圣神所发论」。

他认为圣神通过爱路，发自父及言。他不赞成圣奥斯定所说的「圣神主要发自父」。他认为父和子不是圣神的两个来源，而是一个。

他更认为圣三的信理是超乎人的理智所能了解的。

3、龙巴底的伯多禄（1160）

伯多禄是十二世纪伟大的神学家，他伟大之处是将一切系统化，即：

（1）他更圆满地把原因的哲学意义，运用在圣事上。

（2）他辨别了组成圣事的物和言（Res et verba）

（3）他更分析圣事与一般礼仪的不同，且指出七件圣事。

在论圣神，他以圣经为基础，相信父、子和圣神是一体且相等的。论体是一个，论位有三位。他

576

更从圣经中证明圣神是由父及子所发。

公元一二一五年，英诺森三世教宗召开第四届拉特郎大公会议时，正式奠定了「圣神是由圣父圣子所共发」的信理，采取不少伯多禄的意见。

4、圣大亚尔伯（1206-1280年）

圣人是中世纪伟大神学家之一。一二六O年曾任拉第斯本的主教。两年后辞职，专心研究神学。在他的「神学纲要」书中，圣亚尔伯认为圣神并非如同子一般所生，而是以爱所发出，他解释「生」和「所发」的异点。他也认为父子是圣神的同一来源。

5、圣多玛斯（1225-1274年）

鼎鼎大名的神学泰斗圣多玛斯，在神哲学方面发挥到极点。他在「神学集成」中论圣神说：「圣三是不能以理性证明的。在天主圣三内只有两个出发点：即‘所生和所发’」。

圣多玛斯说明在天主内有四种关系：父性（Paternity）、子性（Filiation）、父子共发性（Spiration）、和圣神所发性（Procession）。

圣人又主张天主圣神七恩的信理，指出通过聪敏、超见、明达、上智以辅导理智；通过孝爱、敬畏、刚毅以辅导意志。

577

6 、圣文德（1221-1274年）

圣人与圣多玛斯是士林学派黄金时代的著名人物，一二三八年进入方济会，一二五七年被选为总会长，一二七三年又擢升为枢机主教。

圣人一二七四年在里昂大公会议中扮演了重要的角色。在论圣神时，圣文德认为圣神是由父子所发，且说圣神不是子，也不受生。他相信在天主内有两种方式：生育和意志，圣神是由意志而来的。

从教会初期到佛罗伦斯大公会议结束（一四四五年），教会的天主圣神信理可归纳于一重大特点，就是强调她的来源上这正如佛罗伦斯大公会议的议案所说的：「父和子是圣神惟一的泉源，正如父子圣神是一切受造物之泉。」

丙：宗教改革时期

在这段时期，虽然宗教改革家反对教会，但在天主圣神的信理方面却很相似。

1、马丁路德

按马丁路德的神学观念，他承认天主圣神的存在，且强调它的使命感：他认为圣神是我们建立信德，与基督合而为一，使我们成义的要素。

圣神是护慰者，他的救赎工作是成义和圣化。天主父因基督藉著圣神的力量来圣化罪人，所以天主圣神对人类的救赎是不可或缺的。

578

他认为圣神在人的成义中扮演极重要的角色。在讨论圣神与子的关系中，路德会撰写有关「圣神论」，且有力地支持西方教会的「及圣子」之说、即圣神由父子所共发的信理。

2、梅兰顿（1497-1560年）

梅兰顿是路德最得力的弟子，且又是著名的人文主义学者，关于天主圣神的看法，赞成路德的意见。

3、喀尔文（1509-1564年）

喀尔文是法国的著名的宗教改革家，虽然他未曾与路德接触过，但他俩的思想很是配合。

总而言之，在基督教的信条中，除承认圣父及圣子外，也承认圣神（见蒲朗博士所著「基督教神学大纲第112页」）。

周联华博士在「神学纲要」书中以图案来解释天主圣三的道理：

一：父、子、圣灵在一起是上帝。

二：父是上帝、子是上帝、圣灵是上帝：上帝彰显成父，彰显成子、彰显成灵。

三：父不等于子、子不等于圣灵、圣灵也不等于父。

579

因此父、子、灵是三种彰显，却是一个上帝。我们所信的仍旧是惟一的神（见「神学纲要」：道声百合文库第一O四页。）

特利腾大公会议虽然攻击新教异说，但没有批评这一点，因两方均有同样看法。

丁：梵二会议（1962-1965年）

现代的圣神学在梵二文献更有进一步的发展，它不论圣神存在的问题，而是他在教会中的地位。他的地位是护佑。「教会训导权所教导的，仅是由传授而来的，原来它是谨遵主命，并藉圣神的默佑、虔敬地取，善加护守，并忠实地陈述天主的言语」（启示宪章第十节）580

「基督徒在走向父之国的旅途上，由圣神所领导，并接受向人类宣报福音的使命」（世界一节）。圣神的恩宠各不相同：他号召某些人，以其渴慕天堂的善愿常主动地传扬于人世间（世界第三八节）。

结论

圣神在教会历史中的确占有极重要的地位，宛如父子在教会内担任极重要的角色。

圣神年即将结束，但他的工作却没有终结，他好像耶稣所说：「看哪！我同你们天天在一起，直到今世的终结」（玛二十八20）。

愿圣神常与我们同在！

581


神学论集-当代教会思潮与「神论」五十期内容-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第50号

当代教会思潮与「神论」五十期内容

张春申

当辅大附设神学院前身还在菲律宾碧瑶，大家热烈地讨论是否迁来台湾的时候，我们积极主张的人，在许多理由中，特别强调的一点便是，以文字传播福音，为中国神学铺路，同时对未来的中国教会准备有用的资料。事实上迁到辅大不久，在各方支持下，出版了「神学论集」（简称「神论」）。转瞬之间，已经五十期了。

回顾五十期内容，大体而论，「神论」相当注意当代教会的思潮，或翻译，或著述，以服务中国教会，使它与大公教会息息相关。当然我们同时也有所选择，并不忽视地方教会的特殊情况。

为了在第五十期纪念的机会上有一个小结论，我们简单地综合一下过去的内容。木文分为三段：

（一） 当代重要神学主题与「神论」。

（二）教会在新世界中传教题材与「神论」。

（三）中国教会特殊题目与「神论」。

（一）当代重要神学主题与「神论」

自从教宗若望二十三世在梵二大公会议的开幕辞中，清楚阐明信仰是一个，而神学却以不同时代的语言与思维来表达信仰之后，于是过去酝酿好久的神学题材便纷纷出笼，在教会中热烈讨论。我们在这段中，一方面根据时间先后，将梵二大公会议以来在神学界的重要题材依次举出，另一方面鸟瞰

583

「神论」对那些题村的反应。

（1）福音的历史真理：梵二召开期间，有关四福音的形成与类型，在天主教会中正值讨论高潮，甚至罗马圣经学院两位教授受到教会当局的处分，停止教职。不过同时在西欧教会中却由于对四福音的讨论，产生不少对福音的历史性或历史价值的意见。而有些尚未成熟的研究，竟然为一般喜爱新奇的牧灵工作者所采用，在宣讲中任意发表。于是一九六四年四月二十一日宗座圣经委员会、发表了「有关福音历史性的训示」。（1）对于这个重要问题，具有相当决定性的作用。

「神论」几乎一开始便对「福音的历史真理」非常注意，除了在第四期将「训示」译出之后，有相当长的一段时期，陆续对于四福音的形成、类型与性质，加以介绍。（2）甚至把西方圣经学家对福音中基督事迹的研究成果，简化地在神论（3）中发表。当然这项介绍的高潮，该是一九七三年在神学院召开的第三届神学研习会，其主题是「论四部福音」。该届的论文都发表在「神论」第十六期中。

（2）圣体圣事：在梵二期间，神学界中也对圣体圣事产生相当剧烈的争论。自从特利腾大公会议以来，「质变」成了天主教圣体神学唯一的解释。可是本世纪六十年代，却有不少神学家设法跳出士林神学的模型，而以所谓「意变」来替代传统的思想。教宗保禄六世在一九六五年十月公布了「信德奥迹」通谕。当然神学家始终继续不断研讨。的确，不但为圣体圣事，即使圣事神学总论，带来不少启发性的思潮。

「神论」第一期即有一篇「追论现代有关圣体圣事之问题」（4）的论文发表；这也表示，虽然神学界中争论高潮似乎下降，我们的地方教会尚需回顾。无论如何，一篇不能对此重要题目交待清楚。所以一九七二年举行的第二届神学研习会便是以「论圣体圣事」为主题。在研习会中，除了提供圣

584

体圣事的实证神学方面的资料之外，也综合性地报导当代神学家的理论。所有论文都发表在「神论」第十二期中。

（3）忏悔圣事：虽然在理论神学方面，当代对忏悔圣事的发展并不太多，不过由于梵二以后根据「礼仪宪章」，教会中所做的改革，至少在时间上，感恩祭之后便是忏悔圣事了，神学院自菲岛迁来台湾期间，礼仪界中一方面对于传统的告解方式多有不满，另一方面新的团体忏悔却跃跃欲试。大概有鉴于此，第一届神学研习会便以此为题。在该届研习会中一般重要因素，大体上都已有论文发表。所以此后在教会中，虽然对于忏悔圣事尚是延续研究，而「神论」却不再有文章发表，第一届神学研习会的论文是在「神论」第八期刊出的。

（4）原罪学：原罪问题在当代教会中，由于牵涉面极广，所以持续得相当久，直到目下尚未停顿。最早当然是教宗比约十二世时代，由于科学上的「进化论」、「多偶论」之出现，引起他在一九五O年「人类」通谕中产生爆发性的各种新论。以致教宗保禄六世在一九六六年召集一个由十一位神学家组成的小组，使他们对此问题深入探讨。其实一直到今天，尚能在著名的西方杂志中见到综合当代原罪学的文章。

「神论」第一、二两期但译出了圣经学家葛肋乐的一篇关于原罪的文章。可是差不多七年之后，我们还有此类文章继续发表（5）。虽然神学院并没有以「原罪」为主题举办一届神学研习会。但是一九七二年，在彰化静山的司铎进修班中，作者曾发表了四篇演讲，由光启出版社印成一本名为「原罪四讲」的小书（6）。

585

以上四个神学题目在当代神学中，一时成为热门，不过一般说来，仍属单独性的问题。而自梵二大公会议以来，自神学观点而论人们普遍分为三个主要时代：即教会学时代、基督学时代及圣神学时代。大公会议期间及结束后多年，教会问题层出不穷。之后，由教会追溯源流，耶稣基督。最近几年来基督学的著作之多，令人瞠目。而我们执笔期间，圣神学的声音也在初试。那么「神论」的内容确是也在这个潮流之中。

其次自当代教会生活的复兴而论，圣经与礼仪受到普遍的重视，「神论」似乎在这方面也发表了一些文章，其内容中是否也略见端倪呢？

（1）教会学：梵二大公会议是一个教会学的大公会议，会议结束之后，普世教会根据大会文件，纷纷研究与讨论，台湾教会自不例外。过去举办的各种会议中，牧灵讲习会最为盛大。参加人数，有时会近二百人之谱。而第一次牧灵讲习会（一九六九年）的主题是「教会为一生活团体」；由于这类大型的讲习会在台湾尚不多见，讲员与听众多在摸索阶段，无论如何，大家在探讨教会的奥迹：它的性质，它的过去与将来。「神论」第二期与第三期中，保留了这次有关教会团体的论文。

梵二大公会议由于对主教职牧及主教团具有划时代的教导，因而地方教会在梵二之后，受到非常特殊的重视。中国主教团决议一九七六年为「建设地方教会年」。而辅大神学院首先响应，当年举行的第五届神学研习会的主题便是「建设地方教会」。对于地方教会的概念、历史、组织、与普世教会的关系，以及地方教会的种种作用，都有所讨论。「神论」第二十八期所发表的便是这届研习会的论文。

除了上述集体性对教会学的研讨之外，「神论」尚有其他直接与教会学相关的资料。（本文第二

586

段将介绍的资料，几乎都属于教会学），例如教会学的历史等等。（7）

（2）基督学：晚近神学家都感到，教会学的问题不可能彻底讨论，除非深入基督奥迹。「神论」有关基督学资料的高举当然是第三十六期，内容便是以「耶稣基督」为主题的第七届神学研习会。该届研习会参加的人数极为踊跃，由于会场与其他设备的限制，以致不少报名的人向隅。所以当收集该届论文的「神论」出版时，几乎抢购一空，这也证明中国教会对于基督学的热衷。研习会中虽然就基督学中主要题目发表演讲，但是如所周知，基督学的范围广泛，决非研习会十二次演讲所能涵盖。不过不少资料早已发表在「神论」中了。譬如有关耶稣的生平（8），耶稣的奥迹（9），耶稣的名号（10），都有相当可观的篇幅。

传统上，基督学与救援学在教室中分别讲授，其实救援学内在地包括在基督学中，今天不少神学院早已合并为一了。「神论」发表过不少关于救援学的文章（11）。而一九七五年的第四届神学研习会中，由于主题是「在台湾背景中的得救问题」，会中自然也有关于「基督的救恩」的论文。

总之，当代神学界中，基督学自圣经、大公会议、以及人学方面，产生极多的理论。也许对于每一理论，「神论」并没有都加以介绍。不过，综合性地，作者本人早在一九七五年发表过一篇「基督论的不同趋势」的文章（12）。其实由于耶稣基督是基督宗教的神学之基本幅度。「神论」中所有论及「神学」或「启示J的文章里，都会发现当代基督学的面貌。

（3）圣神学：虽然梵二大公会议为教宗若望二十三世称为「新的五旬节」，大公会议之后，圣神的活动弥漫在教会之中，「圣神同祷会」尤为整个教会所瞩目，不过独立的圣神学的著作，尤其在信理神学方面，并不多见。但是目下似乎正在发轫初阶。

587

辅大神学院在这方面相当领先，为纪念君士坦丁堡第一届大公会议一千六百周年，第九届神学研习会便以「天主圣神」为主题。论文发表在「神论」第四十八期中。在此之前，在「神论」中有关「圣神同祷会」的文章，最先出现（13）。自圣经方面渐渐地也逐步介绍天主圣神（14）。至于理论部分，诚是凤毛麟角，实不多见（15）。看来，不久会与大公教会的神学界一起，继续有新的著作。

（4）圣经与礼仪：梵二天主启示宪章以及礼仪宪章，对于教会中的读经与礼仪影响极大。台湾教会推动读经极为努力，可说多方面进行。「天主教中华圣经协会」：一个教友组成的机构，深入广大群众；方济会的思高圣经学会出版社双管齐下，一方面有适合一般水准的「圣经双月刊」，另一方面却又有学术水准极高的著作—「圣经辞典」，便是一例。至于「神论」五十期中，几乎每期皆有关于旧约与新约的文章，内容丰富，问题范围广泛。需要特别提出的是「神论」第十九期。一九七三年为庆祝世界圣经年及辅大在台复校十周年，已故校长于枢机嘱神学院举办一次圣经周演讲，分为学术与实践两部分，每部分有六篇演讲，由不同的人主讲，「神论」第十九期便是圣经周的成果。其实该届圣经理除了演讲之外，更加上圣经展览，有些像片可在该期中见到。总之，经过各方面的努力，台湾教友对于圣经之爱好显著地大为提高。

「神论」五十期中，关于礼仪虽说不无作品（16），但是与圣经相比，则望尘莫及。

（二）教会在新世界中传教题材与「神论」

梵二教会宪章以及其他重要文献为当代教会生活开启了一个新纪元，大公会议结束迄今十五、六年中，对于教会在现代世界中的作用，不只在具体行动中，尤其在议论与反省上，真是层出不穷，千

588

变万化，这也显示新五旬节后的多采多姿。一九七五年教宗保禄六世「在新世界中传播福音」宗座训言中，对于传教使命，整合地有所指示。此文件对于过去十年中教会的传教工作在道理上作一综合，同时也澄清了一些问题。此后普世教会每当讨论传教问题，都以此训言为依据。一九七九年，菲律宾教会为了庆祝马尼拉建立教会四百周年，召开了亚洲第一次国际传教会议。会议中提出九个子题作为研讨的对象。（1）亚洲背景下的当代传教神学；（2）亚洲地方教会与传教任务：本位化；（3）亚洲教会与其他宗教的交谈；（4）福音、天国、发展与解放；（5）亚洲的基督团与本地职务；（6）传教、祈祷、灵修与传教培育；（7）传播福音的共同负责；（8）传教与教育；（9）传播工具与传播福音。九个子题可说代表梵二大公会议之后，在教会中关于传教问题相继发生的幅度，也可说当代教会的各种传教活动。我们根据这九个子题，涉猎一下「神论」五十期的内容，大概会看出它相当敏捷地为台湾教会提供当代传教题材。

（1）亚洲背景下的当代传教神学：虽然「神论」中并没有一篇综合性的文章对过去与当代的传教神学作比较性的讨论，不过，也有一些资料提出当代传教神学的新问题。很早「神论」资料室已经简单地将今日传教神学的难题指点出来（17），同时也将菲律宾神学家C．A révalo的一篇「当代传教学」译出（18）。当然这是一九一八九年的事，十多年之后这方面的变化相当之大，可惜至今尚没有出现比较完整的论文。

（2）亚洲地方教会与传教任务：本位化：这子题下的纯粹理论性的文章，也许由于为我们是理所当然的事，而且在台湾其他刊物中发表得相当的多，「神论」只是比较深入地发表一些思想；比如根据申命纪写作过程来看教会本位化（19）；以及面对整体本位化问题提出症结（20）。当然一九七六年「建设

598

地方教会」神学研习会的论文中，可以读到一些涉及本位化理论的资料，足够对此子题详加说明（21）。最后，「神论」第四十九期专号「教会本位化」，更是突出地表示对本位化的重视。

（3）亚洲教会与其他宗教的交谈：中国教会在行动上与其他宗教发生联系，在普世教会中相当领先。早在对日抗战时期，已故于枢机早就与其他宗教成立「宗教徒联盟会」，此组织一直维持到今天。至于「神论」对于其他宗教的实际介绍，著文不少。理论方面也偶有文章（22），作者本人会有一篇「—宗教交谈的神学基础」（23），部份内容译为英文，发表在「东亚传教杂志」（24）中，该刊主编于前言语中，表示富于刺激性，也许由于我们生活在一个宗教多元的环境中，不能不基本上以一个完全平等的立场来处理宗教交谈，一改过去天主教传统态度之故。

（4）福音、天国、发展与解放：在亚洲国际传教会议中，对这子题所研讨的便是传播福音、宣讲天国在人类历史中的发展与解放幅度。教宗保禄六世在一九七五年的训言中，对此相当谨慎地加以说明。台湾教会由于目前的社经进步的事实，以及过去传下来的一些因素，比较著重于发展概念，而解放神学的确并不流行。至于发展神学很早便有社会工作方面的传教士举办各种讲习会；作者本人自始使表示相当大的兴趣，所作演讲不但在「神论」中（25），而且别的刊物中也会出现。当然「神论」有关发展概念，尚有其他文章（26）。

（5）基基团与本地的教会职务：基基团全名为基层基督徒团体，作为传教神学中一个问题，至少在东方而论，并不甚早。但是在台湾出版界，很早便有一本译作：「建立基督徒团体」（27），不过一直没有受到普遍的注意。其实即便晚近由于东方有些地区如菲律宾与香港，已经朝此方向摸索，台湾教会中也有人公开讲论，至少日前尚未在行动中有显著的开始。神学院教授会为 教会介绍过基基

590

团，文章发表在与牧灵工作更为接近的「铎声」中（28）。至于本地的教会职务，据代表台湾出席一九七七年三月在香港召开的亚洲主教团「教会牧职研讨大会」的主教表示，我们这地区并没有这种需要。神学院教授也代替主教团对于此问题发出问卷，结论也在「铎声」中发表（29）。

（6）传教、祈祷、灵修与传教培育：这一子题本身包括几个项目，「神论」几乎在五十期中不断发表与那些项目有关的文章。而且由于神学院好几位教授都有心理学、辅导学的培养，所以关于祈祷、灵修、培育的文章，往往也自现代人文科学角度来探讨（30）。集体创作，最为成功的一次，是一九八O年举行的第八届神学研习会，主题是「灵修生活的一般重要问题」，「神论」第四十四、四十五期发表了全部论文。

（7）传播福音的共同负责；（8）传教与教育；（9）传播工具与传播福音：亚洲国际传教会议的最后三个主题，据作者参加时的感觉，除了第七主题之外，最后两个主题，大概由于与神学本身之关系有些距离，所以虽然在传教工作中非常重要，可是讨论并不热烈。而「神论」五十期内容，对于每一主题都有文章，但是必须承认仅是凤毛麟角而已（31）。

如果上述九个子题代表当代传教的新方向，那么「神论」在五十期中似乎足够敏捷地已将那些资料为本地教会介绍。

（三）中国教会特殊因素与「神论」

当代教会的一大特征，可说是注重来自时空的多元，也便是降生在不同的社会与文化背景中。「神论」是在中国教会中以文字传播福音，为中国神学铺路，那么即使在介绍当代教会思潮时，决不能

591

不同时顾及中国社会与文化的特殊因素。有关这方面的努力，本段分为（1）一般的努力，（2）专门的努力；（3）中国神学的尝试；所谓「一般的努力」，即是每当论及当代一个教会问题时，努力也针对中国教会的情况。至于「专门的努力」，是从中国教会特殊因素的角度来研究某些题目。而「中国神学的尝试」，指的是略具中国色彩的神学思维。

（1）一般的努力：必须承认，好些圣经与神学的问题，由于问题的性质，几乎是超越东西界限的，譬如：福音的历史真理，圣经的文字意义，教会学的历史等等。不过大部分的神学问题，都能直接或者间接在中国文化中反省，譬如：「神论」第八期所刊载的第一届神学研习会有关忏悔圣事的论文中，可以见到一篇「中国文化中罪的形态和意义」（32），这象征辅大神学院迁到台湾之始，便具有面对中国文化的强烈意识。

一般而论，每次研习会的主题即使属于普遍的神学范围，最后都会努力针对中国文化反省。今（一九八一）年的「天主圣神」研习会，虽然论文目录中看不出它在这方面的尝试，其实作者本人的「天主圣神与耶稣基督」，初次发挥了中国气论与圣神论的对照。

其次，「神论」每期的选稿，无意识中早具「偏爱」，大体上优先采用与中国文化稍有关系的文章。第一期便刊出罗光总主教「佛学与天主教神学」（33）。五十期内容中，可以见到不少属于与神学有关的中国文化（34）、佛教（35）、道教（36）领域内的资料。

（2）专门的努力：「神论」也有数期显出将一个神学题目放在中国文化或者台湾社会背景中加以研讨，这等于说集中在我们的时空内讨论一个神学题目。一九七0年八月在辅仁大学举行的牧灵讲习．会「基督的福音与现代中国」便是一例。围绕在基督的福音四周，讲习会分析了当代中国的文化与宗

592

教，为的是提供宣讲福音时对周遭环境的认识。「神论」第六期发表了那次讲习会的论文。

第四届神学研习会主题是「在台湾背景中的得救问题」，各篇论文也将得救问题放在中国文化背景中研讨，所以儒家思想、佛教观点、道教中的得救都成为与基督救援互相比较的对象。第四届神学研习会刊载在第二十四期「神论」中。而第六届神学研习会更是以「传播福音与中国社会」为题，顾名思义，更可以想像对于中国社会努力在传播福音的目标下加以认识。打开「神论」第三十二期，不难发现该届研习会对「中国社会与经济结构」、台湾「家庭及个人与社会的互相影响」、「中国思想」深人地了解，为能有效地传播福音。

过去十多年来，虽然这类集中于研讨在中国社会与文化下的神学主题机会不多；而且即使研讨，根据社会与文化之认知，而对神学主题推出簇新的见解更是不易，不过无论如何，总可以看出神学院努力之方向。处于当代神学思潮下，神学反省决不许与时空隔离而闭门造车（37）。

（3）中国神学的尝试：「中国神学」是台湾教会多年来不断关心的一项工作。究竟有了多少成就呢？「神论」五十期中究竟可以续到什么呢？原来是需要极长的篇幅才能报导的问题，笔者已经在一篇较长的「中国教会的本佳化神学」文章中作了综合性的介绍。现在将该文的结论抄录下来，作为对本节的交代。读者如愿知道得多些，可以参阅「神论」第四十二期。

「这篇文章，如同导言中已说明的，大概可称为二十年来中国教会神学本位化的记录。写成之后，不禁长叹，即使将所有神学本位化的文章编成目录，也只会令人惊问为什么中国教会这方面的贡献如此贫乏？因为西方教会的神学家，对于东方，尤其中国文化，往往带有几分敬意，期待我们为大公教会的神学有所生色。当然，最大的原因是我们国家的遭遇。……

593

我常会疑问，假使大陆不变色，中国教会有二十多年的正常成长时期，那么接近四百万教友，一千位本籍司铎，经过梵二大公会议的冲击，怎能不在本位化神学方面有惊人的成就呢？……我们现在只能盼望二十年来已经有的耕耘及播种，产生中国神学未来的奇葩！

本文结束时，正值辅大附设神学院纪念五十年创立。所以五十年来，泰半时间流浪在外。在台湾的十二年中，正式参加了神学本位化的行列，从来不敢忘怀对于建设地方教会的使命。」（38）

结 论

「神论」五十期的内容，经过本文的分析，可以看出我们的初衷：以文字传播福音。为中国神学铺路，对未来的中国教会储备有用的资料。十多年来大体上，我们一方面将当代大公教会重要神学主题，传教方向为中国教会介绍，另一方面努力在中国教会的背景中研讨与反省一些神学问题，本文偏重在圣经与信理神学方面，其实五十期内有关伦理神学所作的同样努力，是不难发现的。

注：（除非加注明，所有参考著作皆刊载于「神论」中。）

（1）王敬弘译：宗座圣经委员会对福音历史性的训导，第四期，页171-194。

（2）张春申：福音历史价值的研究，第二期，页131-144，类型批判简介，第三期，页1-24。

柯成林：对观福音讨论，第十三期，页343-369；若望福音简介，第十四期，页499-540。A．Dulles著，福音的历史性与历史主义，第五期，页315-326。

H．Zimmermann著，乐英祺译，耶稣——基督：史实——宣道，第十三期，页397-422。孙静潜：玛尔谷福音的组织系统，第23期，页2-19。

594

（3）张春申：耶稣受诱奥迹的研究，第四期，页195-213；耶稣显圣容奥迹的解释，第八期，页165-174。

岳云峰：耶稣升天，第三四期，页535-545。

（4）张春申：第一期，页39-57。

（5）P. Grelot著，马谷译述，关于原罪的一些问题，页9-31（第1期）；页157-178（第二期）

房志荣，原罪的性质与原罪的流传，第一期，页59-66。

温保禄著，郑文卿译，有关原罪知识的来源，第二九期，页363-388。

C．Duquoc著，圹泉译，原罪及其神学解释的变更，第四七期，页47-53。

（6）张春申，原罪四讲，民国六二年三月初版，光启。

（7）房志荣，新约中有关「教会是一个生活的团体」的概念，第二期，页213-225。

范若伯，从人类学看教会，第三期，页111-116。

狄刚，教会与堂区，第十八期，页493-550。

汤汉，从神学观点看「堂区」，第二一期，页419-424。

夏伟，教会的代理任务之圣经基础，第22、25期，页547-569，页327-361。

岳云筝，教会的使命具有传教的特性，第22期，页483-498。

张春申，教会学简史，第二七、二九、三十期，页59-78，页347-362，页515-534。

（8）宋稚青，耶稣的教学，第二七、二九期，页123-136，页405-429。

（9）参阅附注（3）。

（10）张春申，耶稣基督—天主子，第三九期，页47-58，耶稣的名号：达味之子、师傅、主，第四一期，页323-333。

595

（11）温保禄：圣经救援论基本要素：圣经救援要素之二；圣经救援论要素之三，第四三、四五、四六期，页118，页303-315，页467-481。

（12）张春中，第23期，页21-39。

Hans Miessen著，陈宽薇译，基督论的新趋势，第四七期，页55-62。

（13）张春申，圣神同祷运动，第十六期，页285-267。

王敬弘，舌音神恩，第三八期，页487-508。

Robert T．Sears陈宽薇译，第四六期，页581-598。

（14）王敬弘，马尔谷和玛窦福音中之圣神，路加福音中的圣神论，若望福音中的圣神（上）（下），宗徒大事录中的圣神，第三九、四十、四一、四二、四七期，页11-22，页135-147，页305-322，页457-475；页13-29。

（15）张春申，天主圣神与宗教经验，第四六期，页599-606。

（16） 陈济东，圣咏在今日礼仪上的应用，第五期，页383-409。

张春申，礼仪与神修第二五期，页543-557。

邹保禄，教会礼仪史，第二七期，页111-122。,

赵一舟等，弥撒礼仪指南，第三五期，页113-116。

J. Ratzinger著，天放译，第三九期，页73-79。

王化宇，弥撒礼仪研究（上）（下），第四五、四六期，页339-353，页491-514。

（17）资料室，今日传教神学所面临的难题，第二期，页266。

（18）庄德亨译，当代传教神学，第二期，页255-265。

（19）房志荣，从申命纪的写作过程谈到教会的本位化，第二一期，页425-437。

596

（20）张春申，教会「本位化」的嫁结，第三一期，页347-361。

（21）「神学论集」第二八期。

（22）甘易逢著，傅佩荣译，有关其它宗教的神学反省，第十七期，页431-441。

David Power著，傅佩荣译，从神学观点看宗教的存在问题，第二十期，页285-298。

（23）张春申，第四五期，百329-338。

（24）F．G6mez、S．J．East Asian Pastoral Review Vol．Xlll 1981 No．1．P．3．

（25）张春申，人类发展的神学反省，第五期，页373-381。地方教会与社会发展，第二八期，页269-281。

（26）Francis X．Clark著，苏玉昆译，忘我精神，传教对「发展」的贡献之一，第六期，页507-511。

(27) Stenhen B．Clark著，沈清松译，建立基督团体，华明书局，一九七四年五月初版。

(28)房志荣，地方教会基本结构之健全，铎声第十七卷第十一期，页1-14。

张春申，基基团，铎声，第十八卷第十二期，页1-8。

（29）铎声，第十四卷第十二期，页1-19。

（30）有关文章，不胜枚学，参阅第三十期，页612-614，分类目录之「神修」与「牧民」两栏，以及第三四、三八、四二、四六期，页630、586、618，总自录之「神修」与「牧民」两栏。

（31）孙志文，东南亚天主教大学会议，第三四期，页611-628。

乐俊仁，对照法（Contrast）与同一化（Identification）——运用大众传播的两项原则，第二五期，页443-456。

（32）罗光，第八期，页265-285。

（33）页85-94。

597

（34）罗光：生生之理，第十四期，页599-614，中国传统对神的敬礼上：祈祷，下：祭祀，第十七、十八期，页411-429，573-598，中国古代创造天地人物的神话，第二十期，页273-283，地方教会与其他宗教，第二八期，页283-293，圣经的爱与儒家的仁，第二七期，页7-15，中国对帝——天的信仰，第三一、三三期，页77-103， 399-417。

成世光，儒家思想中之得救，第二四期，页223-227。

房志荣，试以周易乾卦释马太福音的「法天」，第二九期，页329-346；儒家思想的天与圣经中的上帝之比较、第三一期，页15-41。

董芳苑，基督徒的天父与中国人的祖先，第三十期。页493-514。

景耀山，阴阳观和人生，第四十期，页259-264。

（35）罗光，佛学与天主教神学，第一期，页85-94。

景耀山，佛教问题之一「无我」或「非我」？第十五期，页123-133。道安法师，自佛教观点看救援问题，第二四期，页229-236。

刘赛眉，以天主教立场试谈佛教的救援旨趣，第四一期，页351-366。

（36）萧天石，道教菸得救问题，第二四期，页237-246。

（37）谷寒松，从神学的观点看台湾今日的一些意识型态，第四五期，页355-384，究竟什么是生活品质？——从基督的信仰来探讨，第四七期，页131-158。

庄庆信，基督徒的希望与在台湾封闭的人文主义，第四三期，页91-122。

刘丹挂，基督徒的希望与台湾资本主义的思想模式，第四三期，页113-127。

（38）页451。

598


神学论集-前言 一九八二年春-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

前言 一九八二年春

本期「神学论集」清楚地可以划分为两大部分。第一部分包括三篇分量很重的圣经与信理神学的文章。房志荣神父在今年六月耶路撒冷举行的研习会上，继续发挥东方的释经方法。在一个国际性的会议上，它一定受人瞩目与比较。当然目下尚是萌芽时期，我们希望会结出果实。好多年来，温保禄神父一直在救援论领域中反省。本期的文章是他一连串作品中的一环，必须与「神论」第四三、四四、四五期中所发表的资料相连。他一步一步地，将写成一部相当完整的救援论。至于郑文卿神父的译作，综合报导与批判了梵二以后的基督论。这是一篇相当广泛的文章，值得关心基督论的人参考。

本期第二部分构成良好的一个专题：修道生活的培育。六篇文章连贯地介绍「跟随基督」的「旅程」中的训练。张春申神父首先根据圣经与修道生活的历史，圣召的意义；这是继承宗徒，「跟随基督」的生活方式。而高慧琳修女的译文，正是叙述耶稣在「路加福音的旅程」中，怎样训练门徒。继而我们有两篇文章，具体指出教会中两个培育修道生活的传统。蔡素美的本笃会灵修以及高士杰神父的神操分析，都可以说修道生活的「旅程」。最后徐可之神父与胡国桢神父两篇文章已经走上灵修「旅程」，说明「同行」者的彼此合作，以及修道生活中应当注意的一些事件。这样看来，本期第二部分值得关怀修道生活的朋友，详细阅读。

今年女修会会长联合会、创办初学修女培育班。各地初学修女二、三十位，每周一整天在中央大楼牧灵中心上课。好多月来，大家感到非常满意。谁都知道，初学培育包括极多的领域，很少一个初

3

学院独立能够成功地负担。于是初学修女培育班聘请各方专家讲修道生活基本的相同课门，事半功倍，那是理所当然的。在此，我们不能不也表示，有关修道生活的基本资料，「神学论集」在周去五十期内，陆续发表了不少，只需留意翻阅，便可发现，可供灵修培育的导师采用。本期发表的专题：修道生活的培育，使是一例。

4


神学论集-圣经及中国经典中的「更圆满的意义」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

圣经及中国经典中的「更圆满的意义」

房志荣
一九八一年六月十六至廿六日在耶路撒冷所召开之「本位化」科际研习会中演讲词
导言：范围及目标
本文目的有三：一是对周去廿五年以来的圣经训诂和释经学作一鸟瞰；二是把一九七六年至一九八一年「本位」方式的读经及诠释作一些原则性的摘要及评估；最后由中国经典中举些实例，按上述的原则作些解释。
我已意识到本文所包括的主题及工作过于浩瀚，但我同样意识到，问题的核心不在于本文所要揽括的范围，而在于这种反省的方向及所采取的方法论是否为本位化的工作打开了一条有效且多利的门径，我希望答案是肯定的（1）。
本文分为三部份：
一、由「更圆满的意义」到新释经学。
二、藉著「更圆满的意义」的观照方法，圣经将有助于中国经典的诠释，中国经典亦将有助于圣经的诠释。
三、用新释经学诠释中国经典。
第一部份 我们已目击近二十五年来在普通释经学及圣经训诂学上的钜大变迁，这些变迁对本位
1
化的推展有多方面的助益，大致而论，我们可用下述三词来描述此一阶段的特征：「更圆满的意义」、「丰盈的意义」和「圣言的种子」。
第二部份 将试著解释，为什么我们认为「更圆满」的观照法可与其他释经学上的方法互补长短，这些互补原则已被普遍地接受并肯定其价值，我们常听到以下的言论：「天道与人事相应」，「理论与实践相盈」，「不要怕晦涩，因为在言行之间不可能只有一种解释」，「迂回暗示性的诠释并不逊于逻辑性的诠释」，「主观性的诠释和经验都是训诂中相当重要的方法」等等。
第三部份 四书五经是最基本的中国经典（2），想要在此揽括全部资料是不可能的，我只能用四书的前三部，就是论语、大学、中庸，作为实例，以显示孔子的伟大处最主要在于他的虚怀恢宏，以及孔子有关「天」及「道」的学说应可包容更深广的意义，这个肯定，尤其在两本小书里（大学及中庸）看得更清楚。
文终的短评 自从一九六七年中华神学院由碧瑶迁移到台北，我们一向用中文进行神学的反省工作，这趋势促成我完成今天的论文。我同意皮尔瑞神父（Aloysius Pieris）所说：用一种非亚洲性的词汇在尚未成型的亚洲神学问题上讨论来讨论去，会削弱了在内容上及方法论上本有的冲击力（3），我很清楚地意识到此种削弱的力量，但仍将试著用异国语言英文来传达我的思想。
第一部份：从「更圆满的意义」到新释经学
1.更圆满的意义是什么？
2页
一九五五年，布郎（R、E．Brown，S．S．）写了一篇论文，题名为「圣经的『更圆满的意义』」（4），他在引言中说：「在『更圆满观照法」的理论下掀起目前圣经及神学最尖锐及复杂的争辩」，布朗在书中如何化解这争辩，而此书出版后近廿五年的今天情势又是如何？俞半个问题，若读布朗这本清晰流利的小书，很容易找到解答。后半个问题则将在下文中答覆。
布朗本人是赞同 「更圆满观照法」的，因为，我们愈来愈意识到圣经学的两个重要意义——文字的及典型的——已经不足以类别圣经所有的有效诠释方法。还有一种更深刻的意义，亦属原文本身（而非属典型），这是人类作者所未能预见的（故非属文字），而是上主所愿意的」：是我们的「更圆满观照法」的意义（5）。
「更圆满观照法」究竟是什么？没有比引用布地在长篇大论的讨论之后所下的定义更清楚了：
「更圆满观照法」就是：在更深的启示光照下或是更深的认识启示周程中，圣经正文中的某些字（或是某一系列的经文，甚至整本书），拥有天主所赋予的额外深刻的含义，这并非是人性作者有意识地添加上去的（6）。
为了更精确的描绘出「更圆满观照法」的侧影，布朗在论文的后段定出「更圆满观照法」和圣经的其他层面的意义之间的关系（7）：
「更圆满意义」是「文字」及「典型」之外的一个独特的意义，立足于二者之间，稍偏于文字那一端，与文字意义相似，因它也是文中的一种含义。相异之处则在于它不在圣经作者的清晰视野之内。它也具有典型意义的特质，但相异之处在于它不是某些「东西」，而是某些字。具体应用时两个趋向都会有许多边际性的例子，我们简直不能判定它们该属于哪一种意义的领域。
3
最后，他列出圣经意义的双重图表彰显出「更圆满」的意义及地位（8）。
（一） 按圣经作者知识而区分
（1） 具有清晰的了解：文字意义
（2）缺乏清晰的了解——属灵的意义
1） 由原交流露出——更圆满的意义
2）由文中所描写的「物」中流露出——典型意义
（二） 按物质对象而区分
（1） 文字的意义：（极广义的文学）
1） 圣经作者具有清晰的认识 文字意义
2）圣经作者缺乏清晰的认识——更圆满的意义
（2） 表面的意义——典型意义
布朗在论文的结尾，为更进一步的研究开了广阔的门径：「『更圆满观照法』对古经作者在未来意识感的限度上，采取一种较科学的方法，并且有助于我们重新正确地辨识各种传统的圣经诠释，有待由兀成的工作尚十分浩大，天主向我们挑战，要我们认出祂所藏置于圣经中的宝藏，并且给予正确而完整的评价。」（9）这是先知性的话，我们即将看到近数十年来所做的工作即按此精神及方向进行的。当前本位化的趋势更强调此一方法的刻不容缓，并将其多元化表达出来而已。
2. 更上一层楼的新释经学
4
约在六十及七十年代左右，海德格的弟子葛大摩（H．G．Gadamer）（10）的论著带给释经学的疑难一新刺激。史坦克（Gunter Stache）在他的一本小册子（Die Neue Hermeneutic）(11)之中把德国基督教及天主教的学者做了一个撮要的介绍，我由其中引出一些论点。释经学必须超越神学的范畴，揽括哲学于内。如果我们严肃地面对语言问题，也必会严肃地思考人及其生活的问题（12）。释经学的一种功能即是促使我们察觉到我们视为当然的无数假定，且要求进一步的证实（13）。释经学的另一种功能则是帮助人们意识到，「先入为主」的观念（Vorverstandniss）在认知周程中以及诠释上所扮演的角色，海德格如此重视「先入为主的观念」，以致直到临终，始终跳不出他「根深蒂固的主体性」(14)。
幸好，海德格的弟子葛大摩跨越了这「根深蒂固的主体性」，他主张：如果我们能了解文中所未说出的，这未必是「先入为主的观念」，这是好释经学者所必须具备的「超越文词」的能力。换句话说，惟有我们能由问题的整体层面著眼，而视经文为许多可能的答覆中的一种表达而已，我们才真正了解了这篇经文，这表示其他的答案也是可能的。一个句子的意义和这个句子所要答覆的问题息息相关。一句话所说出的内容远比其文表所言更多（15）。文后所指向的辽阔层面可以是创造或是救赎，自然或是人类……任何一段经文所可能给的诠释是多么不可限量。
从布特曼弟子们所说周的关于「说话」这一回的问题（Sprachereignis—Fuchs或是Wortqeschehen-Ebeling），此处无须作进一步的评论，天主教教理专家史坦克把「先人为主的观念」具体化成为三种实体：一个人存在性的自我认识（海德格和存在主义的哲学家）、教会传承（Mussner强调，应由文化背景出发，才能真实了解。）以及圣神（Vogtle和Schnackenburg：若望福音中所许诺的圣神并不是只光照圣经的结集成书那段周程而已(16)。
5
到了七十年代，有一群法国释经学者在一次全国性的集会以后，出版一部在释经学上颇具代表性的著作。该会的筹办人雷翁．杜富（Xavier Leon-Dufour、S．J．）曾言简意赅地指出要点：「自从拉格郎（Lagrnge）的时代以来，释经学已由教条式的进入历史性的探讨，今日则致力于在历史方法中找出哲学的幅度，且进一步给予诠释者本人的看法一个合理的地位，为今日的方法论提出一个新的问题。」(17)我们不可能在此引用该书长达三六二页的多重论点，其中包含了心理分析、结构分析以及信理神学。但李格尔（Paul Ricoeur）的思想对本文的影响却不可不提。因为他所采用的释经学上的哲学原则，可以沟通圣经及其他文化背景下的经典，也可以应用在圣经和中国经典的交谈上。
1) 李格尔在上述文章中（18）对语言、论说、文字等作了一番反省工作，以新的方法陈述这些老问题。很难把他的讲法译成另一种语言，我还是把他的话放在后面的注解中以供参考（19）。
2）辛格尔对于法国天主教圣经择经学全国联会（ACFEB）的主要一贝献即是他的导论演讲（20），在此演讲中他很清楚地指出parole和ecriture的不同，前者是瞬生的，后者则偏于固定的，写下来以后即脱离作者而独立，它的相关意义也改变了，不再只限于周遭的世界，而是指向所有可能有的世界和文化上是所谓的文字的世界，最后，文字的「收听人」也有所变动，不只为你，而是所有读它的人（21）。我们了解了书写文字的特质以后，便可以进入诠释学或释经学，如李格尔在他演讲末段中所描绘的（22）。
3）最后，李格尔在结束会议时提出另一个令人瞩目的观点，他彰明了所谓真理的意义。他表示：我们不能再认为「唯有诠释才会改变且趋向多元，而真理是不变的」。我们该改变对真理所有的概念模型。我们相信真理是一条供人遵循的道路，故共定一条旅程该是可能的。真理是我们的未来，
6
仍在不断诞生，这种真理的模型和数理、逻辑及实验科学不同，但科技并不能包含完整的宇宙奥妙，神学需要另一种模型的真理，这真理需要诠释（23）。
3. 释经学进入八十年代
葛大摩和李格尔的独到见解以及他们的研究和方法已经影响了目前的八十年代，相信此影响必波及更远。蒙坦（George T.Montagne）(24)和史乃德（Sandra M.Schneiders,I.H.M.）(25)最近的两篇文章即是最好的证明，其中就连续地引用了李格尔和葛大摩的话，例如：「文中之意已不只直接归于作者的初衷，它的语言是对全世界开放的。（李格尔Internp．Theory．75-76）……因为文章本身蕴涵了比作者的创意更多的深意。」（26）「对原文本身若有此番认识，纵使找出了此文的最初读者也没有多大的帮助。就以原文的语言功能来看，保禄书信所传达给我的讯息并不少于罗马人或格林多人。原文的意义是对任何看得懂的人开放的……因为原文已经由作者和他的最初读者的掌握中逃离出来。」（李格尔Interp．Theory、93）(27)。
史发德所作的「释经学的实验」具有相当的启发性，她的六项释经学上的前提。不只有助于若十三1-20（即洗足礼）的诠释，对整本圣经的诠释都有帮助；不仅可以应用在圣经上，对世界其他文学经典亦然。这释经学的六项前提撮要如下：
（1） 文章应视为一种作品，为人类传递意义的一种表达，而不只是一个客体而已。
（2）文章在语意学上是脱离作者而独立的。
（3）由于文章是一种语言性的作品，而不是自然界的客体，故它在语意上是多义的（不同于科学
7
上的公式）（28）。
（4）现代的诠释者和原文写作年代的历史差距不应构成了解上的障碍，反而会有益于我们的了解，因为现代诠释者能由较深广的层次来看，融合了作者及诠释者两种不同的层次（葛大摩）。
（5） 构成论述的三重辩证：
（1）第一重辩证（2）第二重辩证（3）第三重辩证

论

论述
事件
意义
演说者的意义
文句本身
意思
相关性
述

论述是一种语言性的事件，以说出某一东西而言，随著演说者的收场，它就消逝了，但以所说的意义观之，它会继续存留。
论述的意义本是作者想要说的，归属于作者，可是其意义也属于文句本身而超越了作者。
文句的意义是由其中的意思和可能的关联两者间的关系组合而成。意思常指文句中内在的含义（述词和主词的关系，如：水是暖的），但是把意思和现实联系在一起的关联可以是对，也可以是错的（虽然论述本身声明它的正确性）。
「对于圣经的诠释，或是任何文章的诠释，我们主要关心的是文章本身的意义，而非作者的意义。而且，我们之所以有兴趣于文中的意思，是因为我们有兴趣于它所有的关联，这是当代释经学和传统的历史批判最主要的差异之处（29）。
8
（6） 所有文学的作品都是象征性的，它们具有语言方面的特质：也就是说一方面具有最主要的、直接的，字义上的一层意义，同时具有由主要意义中延伸出来的更深远的从属意义。诠释象征时常须正确明晰地把象征所引发的思想表达出来、但任何界定都不能竭尽象征中的语意富藏。
至此，我觉得多多少少已清晰地表达了「更圆满观照法」和「丰盈的意义」是什么意思，但第三个词汇「圣言的种子」，我却尚未提到，这将在本文的第二、第三部份有所交代。中国经典中必然该找到圣言的种子，当它与圣经启示相渡合时，便会产生百倍的收获上是我在下文中所愿意试著去做的。
第二部份：「更圆满的意义」观照法是圣经和中国经典相互释经的关键方法
一、一九七六年是台湾的天主教会一个历史性的阶段
中国主教团秘书处在该年初出版了：「建立中国地方教会草案」，此册虽小，却产生了相当大的影响，因为它在圣经学上、神学上以及牧灵方面给予几个基本的指标，并且进一步指出：目前的重点应放在基督徒的经验与共融、与其他宗教及文化交谈、关切穷人及社会正义（按照一九七四年在台北召开的首届亚洲主教团会议所给的指示），最后它给本地及外籍神职人员、男女会士以及基督徒团体及个别在俗教友一个清楚的挑战。
另一件值得大书的事是，七十年代中（尤其是一九七六年之后，除了翻译及沿袭西方基督教国家的作品以外，还出现了一些探讨新的思考方法的文章及书籍。马尼拉主教辛枢机（Jaime Sin）曾在
9
一九八O年十二月在辅仁的一篇演说中点出此一现象（31），并且为自己不能拜读罗光总主教的中文著作而表示遗憾。这是中国教会的第三件大事，自从一九七五年以来，罗总主教陆续出版了他的钜著：「中国哲学思想史」，到如今一九八一年，共出版了六册，每册大约六百五十页左右。这是一本历史性的著作，不只是因为内容丰富的缘故，更是为了此书的特质：这是首次中国天主教的学者对中国文化的遗产作了整体的研究及评价，且给予基督徒的诠释。
罗总主教的诠释在台湾哲学界激起好些评议，认为他有以基督教思想皈化中国文化之嫌。我个人在准备讲演及写作时常引用他的作品，发觉他治学严谨，又长于辨析。最后的症结在于双方释经学上的不同，非基督徒的学者仍然限于历史批判法，紧抓著作者的动机和最初的写作对象，作为诠释的唯一可靠准据，却没有意识到自己脑海中先人为主的「封闭的人文主义」，「未表明的自然主义」以及「普遍的泛神思想」，早已在思考之前隐隐作祟了。罗总主教和其他的基督徒诠释者都承认他们也具有先入为主的信念，但他们对自己诠释的辩护，在释经学的前提下站得住脚。因为原文本身是一种作品，传达一种意义，而不只是自然界的客体而已。在语意学上文章是可以脱离作者而独成一体的；原文是多义的，不可把它局限于一种可具体证云出来的单义而已。原文及现代诠释之间的历史差距不该构成了解上的障碍，上文也已大略交代周：在构成一篇论述的三重辩证之中，我们寻找的是意义，而非文中的事件；我们寻找的是文句所指的意义，而非述说者的意义；我们寻找的是与现实相联的关系，而非文句本有的意义而已。总括一句，所有文学作品都是象征性的，任何界定都不能竭尽象征中的语意富藏（32）。简言之，每个人在了解一物时都早有「先入为主」的观念隐藏在后，我们该对认知的限度有所认识，且引用所有可行的方法加以诠释，如历史批判，结构分析，以及新释经学中的「更圆满观照法」，
10
「更丰盈的意义」诸法，融会各种层次的认识，而不局囿于某一特定方法。当然，罗光总主教和其他基督徒诠释者并未明列上述释经学上所肯定的前提—但他们可以由此为他们已经从事的诠释工作找到一合理的立足点。
最后的一个可喜现象是，一九七六年十月罗马由宣道圣部在罗马召开会议，讨论华人传教问题。这会议激发了一位与会者，额我略大学的传教学教授施省三神父，和当时在罗马度安息年的张春申神父一起策划一本书，为促进中国地方教会的建立。他们邀请了额我略大学及圣经学院的各门专家学者共同思考创作，此书虽尚未出版，张神父的大作已译为英文，而其原作先在辅仁「神学论集」上发表（33）。张神父将他对二十年来的发展所作的研究及评价分为二部份进行：一九七六年以前为一期，一九七六年至今是另一期，他认为这短短的四年显示出神学本位化的新趋向，较富有批判的眼光和科学的方法。研究者不再只停留在原则的讨论上，更具体地提出诠释圣经的途径，或以中国人的方式从事神学的研究。我愿在此为诸位综述我以前的中文作品，一方面可作为张神父所言之旁证，同时也具体用基督徒的方式来诠释中国经典，其中所采取的方法合乎科学，且又合乎新释经学的原则。
二、易经首章「释天」以及玛五45-48的诠释（34）
甲、我们之所以可以进行这两段经文的研究，一是因它们具有相似的写作周程。易经，和圣经一般，是经周数世纪的智者之手所写成的。最后经由孔子及其弟子的注释，将天理应用于人事上；一如主耶稣在玛五43-48所说的。另一个原因，是二者都采哲理化的趋势。为进一步地看出圣经中此种趋势，我们不把圣经按惯例分为古经和新经两部份，而分为创世纪的前十一章及其他两部份，我们甚至
11
可以概略地说，救恩史是由创世纪第十二章才开始，直到新约的结束，创世纪前十一章的文体与其他篇章迥然不同，它们不是历史，而是将控制人类的宇宙原则，人文原则及一般原则哲理化的一种神学，这一段文章常与近东、远东的古老文学相提并论，因为它们都具有宇宙的创造、人类的起源、洪水、高塔的记载。
易经是一部哲理书，以十二种方式将天象人事哲理化，其中五项几可与创世纪前十一章相提并论：（一）宇宙的源始和创世纪第一章；（二）阴阳的互补与创世纪第一及第二章；（三）祸福之道与第三第四章；（四）人世浮沈与第六至第九章；（五）沟通交流之道与第十一章1-9。以上的对照显示出它们哲理化周程的相似处。所不同的是：创世纪前十一章是以说故事的方式，而易经却以哲理的态度表达，创世纪中，天主常以主角的身分介入，它是神学；易经则观察自然而寻求哲理，它是哲学。哲学一向有助于神学，同样的，易经也有助于圣经的了解。
我们之所以藉助易经而进入圣经的第三个原因，是为了把经文应用在生活上。圣依纳爵的神操就是一个例子，如果我们读此书获益不多，是因为付诸实践的太少，易经与圣经二书亦然：「古圣人作易，观天象，立一道：天道阴阳，地道刚柔，人道仁义，天地人三才各具两极，而成六爻八卦。」
易经与神操之比较，还须进一层的解释。一位美国耶稣会士发觉此二书的灵修精神十分相近，都有助于人的自我认识，进而作一抉择，唯有如此负责的抉择才能有助于人内在的成长，并影响其外在的行动。易经可测出前来问卜者当下的内在意向气质，这并不一定用理性分析，而是靠人玄妙的感受力。因此易经是神修指导相当有效的工具。易经引导人循著自我意识的周程，进入与天道沟通的境界。
乙、借易经的第一章与玛五45-48的比较：玛窦福音的第五章45-48属于43-48的整个单元。据考证，它原有的次序应是43，44，46，45，47，48，故45与48节本应相连。
12
「好使你们成为你们在天之父的子女，因为祂使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。所以你们应当是成全的，如同你们的天父是成全的一样。」
我先综述这两节的传统诠释，然后再用易经的语言及思想作一番新诠释：
（1）此二小节是耶稣各种教训的结论，祂的教训会六次用相同的开场白：「你们一向听周……我却对你们说……」（玛五21-28）（37）。
（2）显示出天主是「爱仇人」的典范。路加福音亦有类似的话：「你们应当慈悲，就像你们的父那样慈悲。」（路六36）。
（3）这一段并非法律条文，而是伦理性的。虽然「天父的成全」这理想永远也达不到，耶稣仍然钻而不舍地宣讲，为基督徒立本面。
（4）亚伯莱特（W．F．Albright）把「天父的成全」解释为真理与忠诚（39）。希腊文“teleios”并非指道德方面之成全，而是真理与忠诚（见申十八13）：“teleios”是腓尼基语及希伯来语的tamin和tam，二者皆意指真实及忠诚之意。在希伯来文中tamin和emeth常连用；在希腊文中，teleios和alethnos（忠诚的人）常连用。由此而见，「成全」在此处并不像晚期希腊文表示「消除缺陷」，而是表达出一种充满真理和忠诚的境界。
(5)由易经获取的灵感：亚伯莱特的注解正好可以沟通玛窦福音第五章以及易经的第一章。因为易经所要阐发的，正是真理及真诚，所谓「大人」，必须以天为典范，以真理及真诚为依归，才能决志，树立正确的行为规范。
13
丙、借易经第一章诠释玛五45、48，易经从未称呼上天为父，也未曾视人类为天主的子女，但它肯定天是人类应仿效的至高典范，「人道法天道」或「人法天」。对基督而言，天是指天上的父亲，在玛五45中他以自然中的两种现象——阳光和雨露作为无形天父的现身：除此之外，玛窦把自然界的两个现象视为天父普爱世人的标记：太阳光照善人，也光照恶人，降雨给义人，也给不义的人。易经中处处充斥着这咱由自然迈进伦理或灵修领域的思考方式，没有任何文学作品（包括圣经在内）如此丰富地参会天意，且反映于人事之上，下文我就试着用易经第一章来助译玛五45、48的章节。
此段可用孔子的一句话作为标题：「天行健，君子以自强不息」。紧接着是孔子及其后学所作的六段注释。#1、#5论天，#2、#3、#4、#6是法天篇，我将引用#1、#5、#2、#6而略加说明。
#1 天乃是「善之长也，嘉之会也，义之和也，事之干也」。这四种动力形成人事中的四德：仁、礼、义、智。
#5 天是原始，汇聚、和谐、持续。上天以一切美善嘉惠万物而不夸其功，何其大也！
#2 下列的图表将有助于此段的了解：
上九——亢龙有悔
九五——飞龙在天
九四——或跃在渊
九三——终日乾乾
九二——见龙在田
初九——潜龙勿用
14
每一爻的位置都有其意义及影响。最上及最下的二爻都是凶兆，不宜施展，应保持隐退的态势，第二及第五爻是吉，大可发展，第三及第四则较隐晦两可，应宜时宜地，小心自处（「终日乾乾，夕杨若厉」及「或跃在渊」）。由下而上的次序是描述人一生的周程（1）蕴育的阶段（2）。肇始（3），警惕（4）辨识时机，（5）实现的顶举阶段，（6）退隐。这六爻显示出：上天默默无言地成就一切，「法天」就是学会把握时机进退行止，且效法「天何一言哉」的大德。
6# 是六爻的另一套诠释，我们只介绍第五爻的「大人」篇，因为这是所有诠释家所能表达的至高理想（40）：
「夫大人者，与天地合其德，与日月会其明，与四时会其序，与鬼神令其吉凶，先天而天弗违，后天而奉天时，天且弗违，而况于人乎？况于鬼神乎？」
对不信神的人来讲，此文毫无意义，但身为信徒的我们，由字里行间所讲出来的含义，可能远比古中国的哲学家了解得更为自然，更加丰富。我们发觉，在此文中，天是在人类及鬼神之上，人与天地日月四季鬼神平等。它们都是受造物，它们的生命力、光辉、时序及兆头可相提并论，但人与天的关系却不可平行并论。它或在前，或是在后，所谓「先天而天弗违」是指人已辨识天意，「后天而奉天时」是指人学习实践天旨。易经作者自然不会有天主圣三及天主旨意的概念，但我们可由作者的字句里找出更丰富的意义，因「天」字在中国古书中常指有位格的神，自基督的启示以后，它可以用「更圆满的意义」观照法作更深的诠释。
最后，上九的「亢龙有悔」上还应加一些提示，诠释中特别强调」亢龙在抵达生涯的高擘后却仍顽强不已，知进而不知退，知存而不知亡，知得而不知丧。唯有圣人才「知进退存亡而不失其正」，谦
15
退沈默本是法天的一个行动，如果我们把此圣人比作基督和他的「自我空虚」，不是会对「亢龙」有更深的了解吗？
三、「十六字诀」（41）
这是书经中的一句话：「人心惟危，道心惟微，惟精惟一，允执厥中。」罗总主教认为此言确定的时间相当晚，但它的思想确属于古代经书无疑（42） 大诠释家朱熹（1130-1200）为许多经书写下不朽之注释，但他把此十六字的人心与道心融合为一个人心，却是受了他唯理思想的「先人为主」的影响。
这十六字的金句可作为辨别神类的纲领原则：
（1）「人心惟危」：是人类存在的最真实的处境，不仅别人的心深不可测，即使自己的心都常诳骗我们：这便是需要辨别神类的最基本的原因。
（2）「道心惟微」：道即是圣言，是天道、天理。由于它讲道心，好比人心一般，我们可由此视道为一有位格的存在体。它的思想行径是奥妙难测的（43），这是需要分辨神类的另一个原因。
（3）「惟精惟一」：是讲分辨神类的态度，管仲有言：「中不精者心不治」。中国还有另一格言「精诚所至，金石为开」，忠诚地献身常要求坚毅、慷慨和纯正的动机诸美德。
（4）「允执厥中」：此即神操中所谓的不偏不倚，对于「道」完全地待命和开放的精神，使己心合乎道心。根据孔子门人的记载，孔子一生即修习此「不偏不倚」的态度（44）。
第三部份：以新释经学诠释中国经典
16
引言中已交代周，我将于第三也就是最后一段诠释四书中的三部书，即论语、大学、中庸。第四部书孟子的研究，尚需假以时日。
1．论 语
是孔子及其门人言行的记录，记载他们日常生活，周游各国时的生动对话。此书是儒家的基本经典，备受历代尊崇，直到廿世纪初，中国受西方科学民主之压力，喊出了「打倒孔家店」的口号。一九六六年至一九七五年毛泽东所引发的文化大革命期间，孔子和林彪一并被批斗。但这一阵怒潮来得快，去得也快，孔子平稳而丰富的言行教诲仍是中国人思想的中流砥柱。然而有不少卓越的学者及学派，认为儒学已足以竭尽人生所有的意义，西方文化，尤其是基督教主义并未能对中国人文主久有任何贡献。我们称那些为封闭的人文主义，绝非孔子或儒学的真实教诲。我将选注一些章节以证实我的看法。
甲、孔子的伟大在于他的虚心开放：由他对知识学习的尊重、对贫富无别的态度，和不计横逆接受现实的心胸即可看出他的虚心开放，下列的引证已足以给予读者一个概括的概念。（页数是按雷吉James Legge的译本）
对知识及学习的尊重：
子曰：「学而不思则罔，思而不学则殆。」（P．150）
子曰：「十室之邑，必有忠信如丘者焉，不如丘之好学也。」（P．183）
子曰：「三年学，不至于谷，不易得也。」（P．212）
17
子曰：「学如不及，犹恐失之。」（P.213）
子曰：「由也，女闻六言六蔽矣乎？」对曰：「未也。」「居！吾语女：好仁不好学，其蔽也愚，好知不好学，其蔽也荡。好信不好学，其蔽也贼。好直不好学，其蔽也威，好勇不好学，其蔽也乱。好刚不好学，其蔽也狂。」（P．322）
子更曰：「百工居肆，以成其事，君子学，以致其道。」（P．34）
对于知识方面：
子曰：「由，诲女知之乎？知之为知之，不知为不知，是知也。」（P．151）
子曰：「我非生而知之者，好古，敏以求之者也。」（P．201）
子曰：「否有知乎哉？无知也。有鄙夫问于我，空空如也，我叩其两端而竭焉。J（P．219）
子曰：「生而知之者，上也，学而知之者，次也；困而学之者，又其次也；困而不学、民斯为下矣。」（P．313314）
一个人如果如此渴望学习，在知识及无止境的学问前又如此谦虚实在，怎么可能封闭在自我或他的学派之内呢？
孔子对贫富的态度，显示出他虚心坦怀的另一面。下文第一、第二段引证，可看出他对此的明确规范，第三段叙述他的弟子居贫而乐的心境，第四段则看出孔子自己也相当贫穷，最后一段是结论。
（1）子贡曰：「贫而无谄，富而无骄，何如？」子曰：「可也，未若贫而乐，富而好礼者也。 （P．144）
（2） 子曰：「士志于道，而耻恶衣恶食者，未足与议也。」（P．168）
18
（3）子曰：「贤哉回也，一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐，贤哉回也。」（P．188）
（4） 子曰：「饭疏盒饮水，曲肱而枕之，乐亦在其中矣，不义而富且贵，于我如浮云。」（P．200）
（5）子曰：「贫而无怨，难，富而无骄，易。」（P．279）
孔子对人生各方面踏实的一种态度，显示出他开放胸襟的另一特色，下文第一段引证表示人常耻于认错，第二段表示对后学的尊重，第三段则论足以兴废邦国的一言，第四段表示以已有的弟子为足，末段主张乡里名闻宜加以审识。
（1）子曰：「已矣乎，吾未见能见其周，而内自讼者也。」（P.183）
(2) 子曰：「后生可畏，焉知来者之不如今也？四十五十而无闻焉，斯亦不足畏也。」（P．223）
(3) 定公问：「一言可以兴邦，有诸？」孔子对曰：「言不可以若是其几也。人之言曰：『为君难，为臣不易』，如知为君之难也，不几乎一曰而兴邦乎？」曰：「一言而丧邦，有诸？」孔子对曰：「言不可以若是其几也。人之一言曰：『予无乐乎为君，唯其言而莫予违也。』如其善而莫之违也，不亦善乎？如不善，而莫之违也。不几乎一言而丧邦乎？」（P．268-269）
（4） 子曰：「不得中行而与之，必也狂狷乎！狂者进取，狷者有所不为也。」（P．272）
（5）子贡问曰：「乡人皆好之，何如）．」子曰：「未可也。」「乡人皆恶之，何如？」子曰：「未可也，不如乡人之善者好之，其不善者恶之。」
19
2. 孔子对天的开放态度
孔子并不常论及天道，但也并不采取周于保守的态度，他常在人生的严肃关键上，或表达极深感受时，或作某种誓言时才呼天，这显示出孔子稳重明断的气质，只在合宜时机之下称天。许多中国学者受理学家朱熹的影响，总把天诠释为自然或永恒的原则，而歪曲了孔子的生平思想。由下列的论语章句中不难看出，唯有把天释为有位格之神才较为通顺，这种位格天的概念比封闭人文主义或理学家的解释要更自然妥当些。
（1）孔子在描述他一生时，他将「知天」视为成长周程中的一环：「吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。」（P.146-147）
(2) 王孙贾问曰：「与其媚于奥，宁媚于笼，何谓也。」子曰：「不然，获罪于天，无所祷也。」（P．159）（46）
（3）仪封人请见，曰：「君子之至于斯也，吾未尝不得见也。」从者见之，出曰：二三子，何思于丧乎？天下之无道也久矣，天将以夫子为木铎。」（P．164）
（4） 子见南子，子路不说，夫子矢之，曰：「予所否者，天厌之，天厌之。」（P．193）（47）
（5）子疾病，子路使门人为臣。病间曰：「久矣哉，由之行诈也，无臣而为有臣，吾谁欺，欢天乎？」（P．221）
（6） 颜渊死，子曰：「噫，天丧予，天突予。」（P．239）。
（7）子曰：「莫我知也夫？」子贡曰「何为其莫知子也。」子曰「不怨天，不尤人，下学而上远，知我者，其天乎！」（P.288-289）。
20
(8) 子曰：「于欲无言。」子贡曰：「子如不言，则小子何述焉？」子曰：「天何言哉？四时行焉，百物生焉，天何言哉？」（P．326）
3. 孔子对道的开放态度
「道」一字具有多义，最普通沿用至今的意思即是「路」，它也可释为「真理」、「原则」、「原理」。动词则可解释为「说」，和希腊文的动词 legein和实名词logos相近。事实上吴经熊博士在第二次大战期间翻译若望福音时，即把logos译为「道」，其他中文本也延续此译文，道即是圣言（50）。孔子用「道」字，有多种意义，下面的例子中，可译为logos、Verbum，对基督徒来讲，即可译为圣言。
（1）子曰：「朝闻道，夕死可矣！」（P．168）
（2）子曰：「士志于道，而邪恶衣恶食者，未足以议也。」（P．168）
（3）子曰：「君子谋道不谋食…：．君子忧道不忧贫。」（P．303）
主耶稣曾说：「我是道路、真理、生命。」（若十四6）孔子也说：「朝闻道，夕死可也。j可见孔子对道之开放态度，他一旦听到圣言，他才可以暝目安息。
4. 大 学
这本小书是由一段引言、一段「经」文以及十章「传」以释经中的十项条目而组成。引言介绍此
21
书：「大学，孔氏之遗书，而初学入德之门也，于今可见古人为学次第者，独赖此篇之存，而论孟次之，学者必由是而学焉，则庶乎其不差矣？」（P．355）
经文具有极高的价值，传释是由商颂及其他古书及不同解说的故事所组成价值不齐。译文不易传达原意，故我只译最初三句，指出大学之旨向，第一句是论自我，第二句论与别人的关系，第三句则论至善。
论自我：「明明德」是让天赐的本性道德彰显出来，朱熹为此三字作了一番解释：明即是彰显，明德是指人受之于天的精神，可由此与万物真理相通。但这光明的本性却被人的性情所系，又为欲望新蔽，故昏暗不明，虽然如此，其本体光华并未毁损，故学者宜慎察发自内心的，放其光明。基督徒很容易由朱熹的话联想到人的创造、形而上的善根，人的堕落和堕落后的灵性完整。
论他人：「新民」，有两派的解说，朱熹认为是「新民」，而王阳明（西元一四七二—一五二八）则解释为「亲民」。基督徒则可融会二者，爱民而使其日新又新；也就是说，除非亲民，否则无法新民。这正是保禄与若望的神学，若望提到新诫命时，总离不开一个爱字，不只爱自己的亲人，也爱所有的人（路十29-37）；不只爱人如己，还要如耶稣爱我们一般（若十三34，十五13）。基督为了爱我们倾流圣血，牺牲性命，不只是爱的典范，更成为激发爱心的动机和原因。
论至善：除了止于「至善」以外，人无处可止，朱熹的注释却很肤浅，他只能说：「去除私欲，达到至极的天理。」大学的注释在「止」一字上讨论较多，但在至善上却未能发挥，只论一些伦理之德而已，如仁、敬、孝、慈、忠等，怎能称得上「至善」？基督徒也会在世间道德与神学伦理上感到进退两难，只有神人耶稣能给「至善」一个完美的诠释，他会回答那位富少年说：「你为什么称我为善？除了天主以外，没有人可称为善。」（玛十18）我们会不由。己地取用耶稣的注解，唯有天父是至善，除了祂以外，没有任何地方可作我们的归宿。（51）
22
5. 中 庸
这也是一本小书：「其书始言一理，中散为万事，未复合为一理，放之则弥六合，卷之则退藏于密，其味无穷，皆实学也，善读者，玩索而有得焉，则终身用之，有不能尽者矣。」由于篇幅所限，我只能讨论此书的核心「一理」，也就是开宗明义第一章：「天命之谓性，率性之谓道，修道之谓教。」不同的翻译即表达出译者之诠释，我将它译为：
「人性来自上天的禀赋，顺从人性而行，则可发现「道」，培养此道，即成教化。」
随著时代的演进，对此章节的了解也有不同，我认为这三句话分别表达出神学、人学和科学（52），若和大学的那三句话对照，可知此「性」乃指人性。
如今并不难了解「人性即是我们的道路」，教宗若望保禄二世的第一封通谕「人类救主」即已说周：「人是教会的道路。」
「培养此道「人性），即是教化」，具有团体的幅度，因教育必须涉及相互关系，没有人可以单独培养此道，既然李格尔（P．Ricoeur）说：真理是道路，是一种演进周程，是继续存在及生活的可能性，是一旅程（53），那么培养此道，就是培养真理及存在，也就是培养那位「是道路、真理、生命」的本体，这两本小书所描写的次序正好相反：
23

论自我 天命
大学 论他人 中庸 人道
论至高之神 相互教化

结论：尚待进一步研讨反省的几个问题
1. 新释经学上的重大发现：如原文可脱离原始作者而独立、语言的多重意义、各种层次观点的融合等，都有助于圣经由历史批判中解脱出来，可与世界上其他的经典切磋比较，如此必会促进本位化的推展，尤其是在几个文化古国之中。
2. 以基督徒的观点来诠释中国经典是合理的，毫无牵强附会之处，这既非护教，也非改宗，而纯是一种科学性的研究方法。正如语言学或释经学等人文科学具有相当大的弹性，可以因时推移。像天、道、性、善等字常是因文而生出不同的字表内涵，非信者既可采用先入为主的理性心态来了解，基督徒也可以用自己的信仰心态来注解。
3. 望此文能抛砖引玉，激起学人兴趣，在信仰一造物者，和救赎者之间的关系上作一研究，在智慧、创造（54）以及救恩的关系上，和救恩史以及一般宇宙之间的关系作更深的探讨（55）。
4. 雅格·雷吉（James Legge）在他的中国经书译文后作了一个综合结论：「儒家和基督教并非像佛教和婆罗门教一般相悖而驰的，既非佛教的无神倾向，亦非婆罗门教的泛神思想，它是在东方文化及古代所产生出来的文化格式。虽然西来的传教士都试著肯定儒家可取之处，常引用它，而不毁弃它，
24
但他们的评价总难免把它贬低一点，如果他们以『福音乃是完成救恩的天主的智慧及能力」为出发点，又宣扬天主及基督无上之爱，自然会遗憾中国人缺乏罪的观念，以及中国信徒中相当保留的宗教热忱，希望他们能以基督谦良而卑微的精神从事传教，不用舌敝唇焦地奋闹，我相信他们会比在其他地方更有收获。但愿在中国的传教士都该奋力研读儒家的经典。他们该了解自己要做的工作，要避免驾御著车辆粗野地辗周夫子的坟墓，如此，耶稣才更容易在中国人的心中为王。」（雷吉译本第十页）
作者补注：本文原是用英文写成的一篇演讲词，经刘巧玲修女译成中文，以响「神学论集」的读者，感到十分欣慰。英文稿经由梅德纯及闵浩二位神父修改润色，并由彭内思修士打字油印，谨在此向他们四位致以最诚挚的谢意。
注：
1．Itake incluturation in the sense given by Ary A. Roest Crollius, S. J. as a process by which the Church becomes inserted in a given culture. Cf. his art. “What is so new about inculturation?” Gregorianum 59（1978）725
2．Cf．James Legge: The Chinese Classics in five volumes Hong Kong University Press 1960．
3． “Towards an AsianTheology of Liberation: some religio—cultural Guidelines” EAPR 16（1979）206—230： “It is therefore regrettable that Asians are not able to consult each other’s hidden theologies except in a non-Asian idiom, thus neutralizing the most promising fature in our methodology” （p．208）．
4．The Sensus plenior of Sacred Scripture by Raymond Edward Brouwn, S.S. M. A. , S.T.L. St. Mary’s
25
University. Ba1timore, Maryland 1955.
5．op. cit. p. 149
6．op. cit. p. 92
7．op. cit. p. 122
8．op. cit. p. l23. This schema has a complementary explanation in the Conclusion of the book:"From a review of the relations of the sensus Plenlbr to the strict litera1 and the typical senses we concluded that it should form a separate classification, although closer to the literal sensesince it flows from the text itself and is a deepening of its literal meaning" (p.149).
9．op. cit. p. 150
10．Hans Georg Gadamer. Wahrheit und Methode, Tübingen 1960 (first ed.), 1965 (second ed.).There is now an English version.
11．Günter Stache1; Die neue Hermeneutik. Ein Überblick Kleine Schriften zur Theologie Köse1.Verlag München 1967.
12．op. cit. p. 9—10
13．op. cit. p. 18
14．op. cit. p. 26—27
15．I tried to say in English some ideas of Gadamer. The original text taken from Stachel's booklet (p. 30--31) is as follows: GADAMBRS Hermeneutik bleibt nicht beim Gesagten stehen. "Werverstehen wil1, muss a1so fragend hinter das Gesagte zurückgehen. Er muss es als Antwort voneiner Frage verstehen, auf die es Antwort ist. So hinter das Gesagte zurück-gegange., hat manaber notwendig hber das Gesagte hinaus-gefragt. Man versteht den Text ja nur in seinem Sinn,
26
indem man den Fragehorizont gewinnt, der als solcher notwendigerweise auch andere mögliche Antworten umfasst. Insofern ist der Sinn eines Satzes relativ auf die Frage, für die er eine Antowrt ist, das heisst aber, er geht notwendig über das in ihm selbst Gesagte hinaus" H. G.Gadamer: "Martin Heidegger und die Marburger Theologie" in:Zeit und Geschichte (Dankesgabean R. Bu1tmann, hrsg. von E. Dinkler), Tübingen 1964, 479--490. Wahrheit und Methode, p. 352.
16．Stachel: Die neue Hermeneutik p. 76—77
17．Exégèse et herméneutique. Editions du Seuil, Paris 1971 p. 12. On the fo1lowing two pages thereis a magnificent resume of the whole status quaestionis. It is worthwhile to reprint it: "Rappelons donc quelques étapes de la critique exégétique. Pendant dix-huit siècles elle se contente de direle sens en vertu de sa foi, tandis que les rationa1istes le contestent au nom de 1eur raison. Tel est l'âge dogmatique. Lui succède critique qui soumet les livres saints aux lois de la critique 1ittéraire. Enfin, au début du XXe sièc1e, se pose 1e rapport de l'exégèse et de la critique historique. Ainsi a-t-on pu énumerer trois âges de l'interprétation: dogmatique, littéraire,historique. Lentement, avec sagesse, 1'Eglise catholique a reconnu officiellement le droit de l'exégese à pratiquer la critique litterarire et historique, aussi bien dans le domaine de l'Ancien Testament (1943) que dans celui du Nouveau Testament (1964). Or voici que maintenant sont soulevées des questions p1us radicales encore. On ne demande p1us seulement: "Est-ce que cela eut lieu? ", ni même "Comment cela eut-il lieu?" mais "Qu'est-ce que cela veut dire?". Le problème ne concerne pas tant 1'événement que 1a connaissance de cet événement et la transmission que en est faite: c'est un problème de langage auquel nous sommes affrontés et que nous ne pouvons résoudre par la seu1e méthode de critique littéraire et historique. Ayant perçu ladistance qui sépare le langage de notre temps et le langage des écrivains bibliques, nous sommes convaincus que l'idéal de la lecture des textes ne consiste pas à se transporter illusoire-
27
ment dans le passé, s'imaginant qu'on peut le revivre sans plus, il consiste a interpréter et à actualiser le langage du passé en reconnaissant la distance qui nous en sépare pour toujours, et en décrouvrant le rapport qui unit les diverses interprétations.fournies au cours des siècles".
18．"Contribution d'une réflexion sur le langage à une theologie de la paro1e" first published in Revue de théolegie et de philosophie (l968) and reprinted in Exégèse et herméneutltique pp. 301--3l9.
19．op. cit. "Je propose de considerer trois niveaux dans lesquels le probleme du mot, au sensetechnique des unites de signification, mais aussi au sens plus fondamenta1, plus existentiel de la Parole signifiante, va prendre chaque fois un sens différent. Je me placerai d'abord au point de vue
--d'une 1inguistique structurale, où nous abordons le langage par la constitution de sa forme,
--d'une phenoménologie de 1a parole, où nous aborderons le 1angage par son intention de direquelque chose,
--d'une ontologie du discours, dans 1aquelle nous abordons le langage lui-même comme un mode de l'etre (p. 304).
About le mot he writes: “…chaque fois que nous l'emp1oyons, il s'enrichit de ce usage et porte comme la cicatrice de tous ces usages. Du coup, il survit à son emploi instantané, il retourne au système et lui donne la dimension temporelle" (pp. 312--313). Three pages later he continues: “… dans une approche structurale, le mot est une difference dans un système. Dans une approche phénomenolgique le mot est une fonction de la phrase comme unité significante. Et maintenant:le mot est le point de passage de la parole qui nous est adressée à la parole que nous prononçons;1e mot est la transition du dire ou parler. (p. 316).
20．"Du conflit à la convergence des méthodes en exégèse biblique". Exégèse et herméneutique, PP. 35--53.
21．op. cit. pp. 48-49.
28
22．op. cit. p. 53. Mais le choc en retour de l'analyse structurale sur l'hermeneutique n'est pas moins decisif. L'hermeneutique, chez Schleiermacher et Dilthey, reste encore empetree dans les difficultés du psychologisme, du sociologisme, de l'historicisme. L'ambition de "comprendre un auteur mieux qu'il ne s'est compris lui-même" l'égare du côté des apories de 1'intersubjectivité.Une herméneutique qui est passée par le rude écolage de l'objectivation, de la distanciation, de 1'analyse structurale, ne peut p1us ignorer que la seule co-appartenance qui y soit accessib1e, ce n'est pas celle du locuteur et de l'interlocuteur, mais celle du sens du texte et de son 1ecteur. S'il est bien vrai que toute interprétation s'achève dans une appropriation, cette appropriationest la contre-partie de 1a mise à distance qui la précède. Elle n'est aucunement un saut dans le vécu d'autrui. Cest 1'appropriation du sens du texte, comme direction de pensée ouverte par le texte, e1le a donc pour vis-à-vis, non l'auteur, ni même le texte, mais ce sur quoi le texte ouvre.par sa puissance référentielle. Ce que nous voulons nous approprier, c'est le monde, l'étre-au-monde nouveau que le texte ouvre et déploie hors de lui et hors de nous. Du même coup,l'appropriation elle--même, en tant qu'acte du sujet, est une désappropriation de moi narcissique, il faut bannir tout accent possessif que le mot français appropriation conserve, à la différence du mot allemand Aneignung, qui signifie seulement que ce qui était autre, étranger, deviellt. Propre; ainsi conçue, l'appropriation est la nouvelle compréhension de soi-même, engendrée par une compréhension du texte que l'ana1yse structurale aura déplacée de sa sémalltique de surface vers sa sémantique de profondeur. Se conlprendre soi-même selon l'être-au-monde ouvert par cette sémantique profonde, c'est cela s'approprier le sens. Ainsi est entierement dépsychologisée l'interprétation, dans l'expression "compréherlsion de soi", je soulignerai le mot soi je l'opposeraiau mot,noi, car le sci de cette compréhension est celui que me donne la puissance référentielledu texte cornpris, en échange du moi avare qui aurait refusé la longue mediation de l'acte d'existerpar tous 1es mondes sur 1esquels se seront ouverts et m'aurollt ouvert les textes que j'aurai aimés.
29
23．Op.cit．pp．294－295．Je ne voudrals pas eluder，avant de conclure，nile question qui est sans doute dans tons ies esprits：pout-oil ellcore Paner de la vérlté d’un texte？Je ne pourral ici qu’esqulsser la direction d’une solution；Je me borflerai à dire qu’ll faut sortlr de l’alternative
mortelle selon laquelle nons serious contralnts de dire tour à tour que la vérlté est une et immuable mals ies interprétations multiples et variables．Si cette alternative tenait et valait，le hiatus serait insupportable entre notre idée de la vérité et notre pratique de l’interprétation. Je vexu bien croire que nous ne sommes pas en état de surmonter entiérement cette antlnomle，du moms dans la phase actuelle de notre ctuture；et que nons avons à vivre avec patience un certain
déchirement; du moms pouvons-nons dès maintenant rectifier quelque pen ies deux termes de 1’antinomie et apercevoir les conditions auxquelles elle pourrait etre ultérieurement surmontée.
C’est d’Mord noire modèle de la verlte qu’ll faut corriger，car c’est pout-être lui qui est le
principal obstacle，et non comme nons pourrions le croire，noire pratique de l’interpretation．II
nous faut prendre une conscience“théohglque” de ce que la vérité de foi est un chemin à suivre
—et un chemin de charité-et par conséquent la possibilité d’un itinéraire en commun．La vérité est cue de noire éclosion，de noire advenir; en ce sens c’est une vérlé qulue－même advlent. Or nons manquons ce sens de la vérlté，dans la mesure où nons l’identifions à des modèles
mathématlques et logigues ou aux procédures de la vérification et de la falsification expérimentales．Nons oublions que ces modèles valent pour des univers de discours délimités par des besoins scientifiques ou technologiques et nous oublions que ces univers de discours sont nécessairement limltes et corrélatifs d’autres univers de discours dans lesquels il est question de notre être an monde，de la promotion de noire existence，de la possibilité de deployer une expérience humaine en rapport à des situations-limites．Pouvoir vivre dans une situation-limite，c est là，en termes très généraux，la condition de possibilite de l’univers du discours，du parler théologique．S’il en est ainsi，la vérité est bien un chemin，un advenir；eue a à voir et à faire avec la
30
（以后的外文略）


神学论集-基督的救援工程与其启示工程之关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

基督的救援工程与其启示工程之关系

温保禄

有关基督的救援工程与其启示工程之关系，基本上可说基督的启示工程是其救援工程的一部分；讨论圣经救援论的图像之后，也许可看出启示工程不仅是救援工程的一部分，而且二者原是同一的、一致的。但本文在此仍然只把启示工程当作救援工程的一部分。

一、天主藉基督启示自己

（一） 对观福音

1. 天主藉基督的宣讲启示白己

按对观福音，基督宣讲喜讯时并不像经师，而较像先知，但基督和先知仍然大不相同。

人们面对基督时真实地体验到基督的权威；祂的宣讲绝对不像一位经师的教训：「人人都惊奇祂的教训，因为祂教训他们正像有权威的人，不像经师一样」（谷一22）。不但人们觉得祂有权威不似经师，就是经师们也体验到祂的权施与他们不同而询问祂：「你凭什么权柄作这些事？或者，是谁给了你权柄作这些事？」（谷十一28）所以由人们及经师们的反应可知基督本人确实表示出异乎经师的权柄。这权柄在山中圣训的经文记载中更显露其超越性。当耶稣在山中圣训里说：「你们一向听周给

35

古人说……我却对你们说……」（参阅玛五21、27、28）时，耶稣把自己的权威置于梅瑟法律里天主权威之上，而因此表明工人主在耶稣身上显示自己（1）。

耶稣的教训虽然相似先知，仍然与先知大不相同。圣经里关于耶稣并没有类似先知们的募召与归化的记载；耶稣的教训也不像先知们的教训必须加上：「上主的断语」、「上主说」等按语；耶稣从来不撤回自己的话，也从不引用经师的权威，而只凭著自己的权威。这一切都足以显出耶稣超越了先知，天主藉著耶稣启示了自己。

下列经文凝聚精摄了天主藉基督的启示，并且表达在基督的身上天主整个的启示工程进入新的阶段：「父啊！天地的主宰！我称谢你，因为你将这事瞒住了智慧和明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样，我父将一切交给了我；除了父外，没有人认识子，除了子和子所愿意启示的人外，也没有人认识父。」（玛十一25-27；参阅路十21、22）（2）。

2．天主藉基督的行动启示自己

耶稣所行的奇迹，证明祂的赦罪就是天主的赦罪（参阅谷二1-12）。耶稣的驱魔等于宣告天主的来临，表明天主开始实现自己的王权：「如果我仗赖天主的神驱魔，那么，天主的国已来到你们中间了」（玛十二28）。耶稣与罪人的来往表示天主对罪人的爱，此观点可由路加福音十五一昱刖两节及该章的全部内容而了解：当法利塞人批评耶稣与罪人来往时，耶稣以「亡羊」、「失钱」、「荡子」三个比喻为自己的行为辩护，而此三个比喻都表明天主对罪人的爱，所以耶稣藉此三比喻暗示自己对罪人的爱，显示了天主对罪人的爱，谁看见了祂，就是看见了父！

36

（二） 保禄的教导

保禄书信有些经文比较直接而明显地表达启示乃是基督事件的一部分：「愿光荣归于天主，祂有能力坚固你们，使你们合乎我所传布的福音，和所宣讲的耶稣基督，并合乎所启示的奥秘——这奥秘从永世以来，就是秘而不宣的」（罗十六25）；「这奥秘在以前的世代中，没有告诉周任何人，有如现在一样，藉圣神已启示给祂的圣宗徒和先知」（弗三5），另参罗三21；格前二7-10；弗一9；哥一25-27。另有些经文以「基督徒生活在光明之中」等格式间接地表达启示是基督事件的一部分：「弟兄们，关于亡者，我们不愿意你们不知道，以免你们忧伤，像其他没有望德的人一样」（得前四13）；「弟兄们……你们原来确实知道：主的日子要像夜间的盗贼一样来到……你们不是在黑暗中……你们众人都是光明之子和由日之子」（得前五、1-11）

保禄也在一些经文一异含蓄地称基督为启示者：「他们的心意陷于迟钝，因为直到今天，在读旧约时，同样的帕子仍然存在，没有揭去，因为只有在基督内才得除去」（格后三14）；「祂（基督）是不可见的天主的肖像」（哥一15），另参格后四4-6；弗五14。

在此特别值得一提：保禄将其宣讲集中于基督的死亡与复活，因此很少提及基督的道理与行动。所以对保禄而言，若有任何启示，则此启示一定是借基督的死亡与复活进行的。因而若欲了解保禄有关启示的道理，就应注意保禄如何描写基督的死亡与复活：「基督在我们还是罪人的时候，就为我们死了，这证明天主怎样爱我们」（罗五8），在此保禄视基督的死亡是天主的启示，藉著基督的死亡天主启示了祂对我们罪人的爱。

37�

（三） 牧函（弟前、弟后及铎）

收函有些经文不仅将基督整个的出现视为启示的事件，而且同时揭露了启示的内容：上主的恩宠「藉著我们的救主基督耶稣的出现，显示出来了；秘毁灭了死亡，藉著福音彰显了不朽的生命」（弟后一9-10）；「天主救众人的恩宠已经出现」（铎二11）；「我们的救主天主的良善，和祂对人的慈爱出现」（铎三4）。上列经文一方面表明天主藉基督启示了自己，另一方面也揭示所启示的是天主自己对人类的恩宠与慈爱。尤其弟后一10，作者将启示与死亡的毁灭相连，此亦暗示随后即将讨论的启示与胜利图像的关系．基督的胜利是藉著启示。

（四） 希伯来书信

希伯来书信在序言里一开始即慎重地提到天主藉基督启示自己，而因此希似乎将基督所作的一切视为天主对我们所说的话：「天主在古时，会多次并以多种方式，藉著先和对我们的祖先说周话；但在这末期内，祂藉著自己的儿子对我们说了话」（希一1、2）。由于本书的序言论述基督的启示工程，因此「启示」于本书内是一包罗万象的总括概念，书中的基督为「大司祭」、「盟约的中保」等概念，都包含在基督启示者的概念之内。天主无论在基督身上作了多少事件，最重要的乃是「祂藉著自己的儿子」对我们说了话，启示了自己。

（五） 若望福音及书信

若望福音及书信，很明显地将基督的工程祖为启示的工程。作者独特地采用了「圣言」名号指称耶稣，

38

并且在福音的序言内即慎重地使用：「在起初已有圣言，圣言与天主同在，圣言就是天主」（一1-5）。作者有意以「圣言」作为整部福音的序幕，而以此标明整部福音内所叙述的耶稣的言行、死亡与复活都是天主对我们所说的话。况且，不仅在福音的序言里，也在若望一书的序言（一1-2）以及默示录里（十九13）称基督为「天主的圣言」。所以按若望著作，「圣言」这名号表示基督就是天主的启示者。

除了「圣言」的名号，若望著作也采用一些格式以表明基督的主要工程就是启示工程。例如：「从来没有人看见周天主，只有那在父怀里的独生者，身为天主者，祂给我们详述了」（若一18）；「我将你的名，已显示给那些祝由世界中所赐给我的人」，「我已经将你的名宣示给他们了」（若十七6、26）；「我为此而生，我也为此而来到世界上，为给真理作证」（若十八37）。上列三种格式已足以证明对若望而一言，基督的主要工程就是启示工程。

若望著作另有一些关键性的概念，也同样表明基督的工程是启示工程。如「基督是世界的光」（参阅若八12，九15）；「基督的恩赐是使人认识天主」（参阅若壹五20）；「基督本身就是为天主临在的地方」：「你们要看见天开，天主的天使在人子身上，上去下来」（若一51）；「谁若认识基督，就是认识天主」（参阅若八19，十二44-46，十四7-11）。此类关键性概念散见于若望著作之中。

所以，无论是探究若望著作里基督的名号，或综合基督使命的格式或关键概念，处处可以见到作者的初衷：基督就是天主的圣言，天主的启示者。

39

（六） 教父与神学家们的意见

有关教父们对于天主藉基督启示自己的训诲，请参阅Congar的著作（3），九六至九八页，作者收集了不少教父们将基督视为启示者的例子。

中世纪的神学家阿柏拉（Abailard 1079—1142 A．D．）强调启示工程与救援工程有内在的联系，圣多玛斯（1225-1274 A.D．）也认为基督来临的主要目的是为了启示真理：因著基督启示了真理，所以我们得到了罪赦；因著基督启示了天主，所以我们可达到父前（4）。

（七） 综合结论

1. 既然按第二部分第一节，基督的工程是救接工程，又按本节基督工程的一部分是启示工程，所以可以说：基督的救援工程与启示工程并非两种不同的工程，而启示工程也是救援工程的一部分，启示与救援工程间关系密切。

2. 身为世界救主的基督，也是父的启示者，因为祂的一切一言行、整个的存在、处处显示出父。所以「谁看见了我，就是看见了父」（若十四9），不但能综合基督与父的关系及其启示工程，而且也能视作救援论的基本原则。

3. 圣经中有些简短的格式表达基督启示的内容。比如若望著作中常用的格式：基督启示了父的名（见：若十七6、27）；启示了父，启示了天主为父（见：若十四8、9）。其他新经书信也有些简短的格式：基督整个的事件启示天主的思宠（见宗廿24；弟后一9；铎二11）；启示天主的慈爱（见：铎三4）；

40

启示天主的救援（见：宗十三26；弗一13），启示天主的正义（见，罗三4）。另外一些「福音」的同义字也表明了启示的内容：「生命之言」（见：斐二16；罗一16；得前二13）；「和好之言」（见：格后五18）。基督启示的内容及方法将于下文阐明。

二、天主藉基督启示自己的爱

（一） 基督启示天主对充满罪恶的人的爱

按福音所载「耶稣的祖谱」可知耶稣降生成人时，列入了充满罪恶的人类中，因为耶稣的祖先有外邦妓女（见玛一5），也有犯杀人及奸淫罪的达味（见玛一6）。福音如此毫不隐讳地记载，表明耶稣与有罪的人休戚相关。

耶稣也透周其教训启示天主对软弱的陷于罪恶漩涡里的人宽恕与包容。耶稣以亡羊、失钱、浪子的比喻（见：路加十五章），也以天主不但降雨给义人也给不义的人（见：玛五43—48）的道理，启示了天主对罪人的爱。因为耶稣知道天父会无条件的宽恕我们，所以祂才要求我们宽恕别人不只七次，而是七十个七次（见玛十八21、22）。耶稣藉此类的教训启示了天主对罪人深厚的怜爱。

耶稣不但透周「言」，也透周「行」启示天主对罪人的爱。他与罪人来往：夜宿税交匝凯的家（见：路十九1—10）；赦免了瘫子的罪（见：谷二1—12），怜悯宽恕悔改的罪妇（见：路七36—47）和淫妇（见：若八1-10）等等。此种怜恤罪人的亲密举止，同样启示了天主怜爱罪人，因为谁看见了他就是看见了父。

41

按照圣经，耶稣不仅透过、「言」「行」，也在其「死亡」与「复活」之中启示了天主永无反悔地怜爱罪人。耶稣的死亡是许多人罪行的后果：罗马总督比拉多明知耶稣无罪、仍然愿意迎合群众，不顾正义而定耶稣的死罪（见：谷十五15；玛廿七19-24）；犹太人因嫉妒拒绝了基督（见：玛廿七18），因政治方面的狡猾手腕决议杀害祂（见：若十一47）；犹达斯出卖耶稣，伯多禄三次背主（见：谷十四66—72）；门徒们四处逃散（见谷十四27）……所以耶稣的死亡确实是不少人的罪行的后果。虽然如此，耶稣仍然「受辱骂，却不还骂；受虐待，却不报复」（伯前二23）。所以谁看见了受苦受难的基督而看见了父，他将明白天主并不因人们的罪恶而离弃了充满罪恶的人类。耶稣不仅在受苦受辱时不报复，甚且在复活之后还主动地与那些离弃、否认祂的门徒们会晤。祂向门徒们祝福：「愿你们平安」（若二十20），并派遣门徒「因祂的名向万邦宣讲悔改，以得罪赦」（路廿四27；另参：宗五31）。如果谁看见了复活的耶稣而看见了父，便将体验到父对罪人深厚的眷爱。总之，当我们将耶稣的受难、死亡与复活合并观之，并且按若十四9（谁看见了我就看见了父）将基督的一切视为天主的启示，则将发现由于人的罪行所造成的耶稣的死亡，以及天主使基督复活的事件之中，天主启示了祂对罪人的宽恕与眷爱。

综观以上所述，乍看之下，似乎是减低了罪恶的严重性，甚至可能导致犯罪也无所谓的不良后果。但若详加探究，则发现此乃偏失之见，因为：一则，天主只提供（offer）罪赦而不强迫人去接受此罪赦；况且还要求人的悔改（参阅：宗五31；路廿四47），例如怕多禄三次背主，也三次宣誓爱主（见：若廿一15-17）；二则，得到罪赦的条件是宽恕别人的罪周（参阅：天主经及玛十八23-35），这是十分难以实践的；三则、罪罚并不是外加的惩罚，罪本身自然发出其惩罚，人悔改之后仍常因罪受苦。所以上述并不减低罪恶的严重性。

42

（二） 基督启示天主对受苦并导向死亡的人的爱

耶稣跻身于人类的行列（见：若一1-18），取了与人一样的血肉（见希二14—15），所以耶稣与受苦并导向死亡的人类休戚相关。耶稣复活会堂长雅依洛的女儿（参阅：谷五21—43）及复活拉匝禄（参阅十一1—16）两段记载很生动地表露其与人同甘共苦的心情。虽然耶稣知道死亡的定律，知道人常常受苦，仍然宣讲天主是爱人的天主，是活人的天主（参阅：谷十二18—27）。如此耶稣藉著宣讲启示了天主对受苦必死的人的爱。

耶稣苦难本身也显示痛苦与死亡并非天主离弃人的表现，因按圣经许多经文，基督是无罪的（参阅：若八46，十四30；格后五21；希四15，七25，七28，九14；伯前二22；若壹三5），但祂仍然遭受了失败及死亡。谁看见了他一面无罪，一面又受苦，而又相信看见了他就是看见了父，则将明白痛苦与死亡确实不是天主离弃人的表现。所以基督的痛苦与死亡显示：天主的爱与人的痛苦与死亡共存。

天主藉著基督的复活，再次地表示祂对必死的人的爱。因为复活本身是天主的启示，启示祂是给予生命、永生、肉身复活的根本泉源。基督的死亡与复活本是同一事件的两面，都同样显示天主的爱与我们的死亡共存，而耶稣的复活显示死亡并不置人于黑暗的深渊里，而是使人落在生活的天主的手中。所以基督的死亡与复活是天主怜爱受苦并导向死亡的人的启示。

上述「耶稣的复活显示人死亡时，并不是落人黑暗的深渊里，而是落在生活的天主的手中」，也许会引发下列的问题：基督是无罪的，即使在极大的痛苦中也完全信赖天主；而我们却是有罪的，痛

43

苦往往使我们远离天主，所以由无罪的基督的复活并不可能结论天主也使我们罪人们复活。这确实是我们软弱和有罪的人不得不追究的一个问题，但这问题仍然不能反驳上述的主张，因为一则：宗徒们由耶稣的复活也推论至我们的复活，以基督的复活作为我们复活的凭证（见：格前十五章另参：宗廿三6；谷十二27）；二则，基督与门徒们的关系非常亲密，因此祂说：「我在哪里，我的仆人也要在哪里」（若十二26），如果基督所说的话属实，基督自己落在天父手中，怎么可能将我们遗弃于黑暗的深渊里呢？所以「我们藉著同祂相似的死亡，已与祂结合，也要藉著同祂相似的复活而与祂结合」（罗六5），基督的复活是我们复活的凭证，三则，按本节二（一）所述基督的死亡与复活是天主怜爱罪人的表现，耶稣的死亡与复活此同一的事件，一面表示天主对罪人的爱，另一面也表示天主对导向死亡的人的爱。所以依据上列分析可说：基督的死亡与复活启示了天主对必死的人的爱，死亡并不使人导入毁灭，而是进入生命之门。

（三） 基督启示天主自我给予的爱

天主藉著基督启示了祂的自我给予，自我通传的爱。按对观福音，天主藉基督启示祂愿收纳所有的人到未世天国里分享祂的生命：「我对你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席」（玛八11）；「我父所祝福的，你们来罢！承受自创世以来，给你们预备好的国度罢—．」（玛廿五34；另参：玛廿二1—14，廿五46）

保禄在不少经文里以「天主将圣神赏赐给我们」的格式表达天主自我给予，自我通传的爱：「天主的爱，藉著所赐与我们的圣神，已倾注在我们心中了」（罗五6），

44

「你们的身体是圣神的官殿，这圣神是你们由天主而得的」（格前六19；另参：罗八9、11、15、23；格前二12，三16；格后三3，五5，六16；哥三2、5、四6；得前四8）。牧函与希伯来书信也以同样的格式表达天主自我给予的爱：「信赖那住在我们内的圣神」（弟后一14；另参：铎三5；希六4）。

若望著作以「基督住在我们内」、「天主住在我们内」、「父和子来住在我们内」，及「把圣神赏给我们」等格式，表明天主自我给予的爱：「谁吃我的肉，并喝我的血，便住在我内，我也住在他内」（若六56，另参十四20，十五5，十七26）；「那遵守他命令的，就住在它内，天主也住在这人内」（若壹三24；另参：四12、13、15）；「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所」（若十四23）；「我也要求父，祂必会赐给你们另一位护慰者，使祂永远与你们同在」（若十四16；若壹三24，四13）。

其他新经著作、也以类似的格式表达天主自我给予的爱：「基督藉著自己的光荣和德能，将最大和宝贵的恩许赏给了我们，使你们藉著这些恩许，……成为有分于天主性体的人」（伯后4；另参：伯前五10；默廿一1—4）

教父和神学家们大都主张：天主主要的恩宠，并非是与天主有别的恩典；而是天主的生命，天主的临在，亦即天主的自我给予，自我通传。

三、综合结论

（一） 综 合

45

1. 按第二部分第二节所述，基督的工程是救援工程，而按本节所述启示工程是基督工程的一部分，所启示的是父，是父的爱。既然启示父的爱有救恩意义，所以基督的启示工程有救恩意义。而启示工程也成为基督救援工程的一部分。

2. 基督启示工程的内容是：启示天主为父；启示父的名，启示天主对罪人，对受苦必死的人的爱；启示天主自我给予的爱。

（二） 结 论

因为基督所启示的是天父的爱，是天父对罪人及受苦并导向死亡的人的爱，所以基督为我们带来救恩喜讯。再者，按引论第二章所述，人寻找救恩时是寻找一个保证：—保证人能得到超越死亡的生命；保证人生有意义。而基督的喜讯就是这种保证，所以基督为我们所带来的也就是我们所找寻所渴求的救恩。

（三） 附 注

1. 上述综合与结论有助于了解圣经中某些救援图像如「道路」图像——「藉著基督得以进到父前」。因为基督显示父，显示父的爱，显示父对人类慈爱的计划，所以藉著基督我们得以进入父前（参阅：弗二18；希十22；伯前三18）。同理也有助于了解下列救援图像：「基督是我们走向父的道路」（参阅：若十四6），「基督是我们的中保」（参阅：弟前二5）。

2. 究竟可否以「基督启示父」以解释圣经中的其他救援图像，如「胜利」、「盟约」、「赎价

46

」、「祭献」、「和好」等？这将是下文探讨的重心。

（1）W. Kasper, Jesus der Christus ( Magghias Grunewald Verlag, 1974 ),p.120.

（2）A. sand, Die Biblischen Aussagen uber die Offenbarung, in; M. Seybold & others, Offenbarung( freiburg i. B.; Herder 1971),p.18.

（3）congar, Wege des lebendigen gottes( Freiburg i. B.: Herder 1964),pp.96-98.

（4）H. Kessler, Die theologische Bedeutung des Todes Jesu(Dusseldorf: Patmosverlag, 1970),p,168.

（5）Summa Theologica III 40,1.

47


神学论集-教宗关切中国教会，发表函件向中国人贺新年-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

教宗关切中国教会，发表函件向中国人贺新年

教宗关切中国教会，发表函件向中国人贺新年，要求全世教友为中国祈祷

可敬的弟兄们！我问候并祝福你们。

使我们像弟兄般团结一起的基督的爱，以及我身为普及教会最高牧人所肩负的严重责任，催促我向你们，亲爱的主教弟兄们，分担我对在中国的教会的关切。大家都知道教会在中国的近况，我也确切知道你们各位不断地向天父和我主耶稣基督——人灵的善牧，为那伟大国家的兄弟姊妹作热切的祈祷。因此，在世界不少的天主教会里，提倡为中国祈祷，他们是受到基督奥体所有肢体应该同甘共苦、彼此团结一致形同手足的精神所鼓励（格前十二12—30）。

我的这一封信，是因为我向全能的天主不断地为他所爱的那众多子民的呼求，并且想经由你们，邀请全世界天主教教友为他们祈祷。我们深信主是忠于他的言语的，他曾说：「你们求，就会得到，你们找，就能找到，你们敲门，就会给你们开启」（玛七7）。的确，当一个团体里，无法藉正常的方法保持彼此的连系时，我们常有祈祷的功能，因着我闪中的圣神的行动，祈祷使希望的火苗保持常明不熄。「圣神也扶助我们的软弱——圣保禄说——因为我们不知道应该如何祈祷才对，而圣神却亲自以无可言喻的叹息，代我们转求」（罗八26）。

因此，我要求你们祈祷，我要求你们在天主圣神内，与生活在中国的天主教会的子女连合在一起，数十年来，我们与他们已很少有可见的关系。经由祈祷，他们虽然和我们没有任何外在的沟通，可是他们却存留在基督教会的心中。况且祈祷能从天主的仁慈，求得恩宠、光明和精神的力量，使在中国的教会，能与耶稣基督的「至一、至圣、至公、从宗徒传下来的」教会，有可见的团结。

使弟兄们在真理和爱内合而为一，本是圣伯多禄的罗马宗座的主要任务。事实上，主耶稣曾坚固兄弟们的责任，交给了伯多禄宗徒（路廿二32），因为主要在伯多禄身上，建立他的教会（玛十六18-19）。「罗马教宗继承伯多禄——梵蒂冈第二届大公会议重申——对主教们和信友群众，是一个永久性的、可见的统一中心和基础」（教会宪章23号）。教宗使主教职保持统一不分（同上18号）。因此，与伯多禄宗座和其宗座职之关系，是与天主教大家庭合一的不可或缺的条件。

近代教宗比约十二世、若望廿三世、保禄六世和若望保禄一世对在中国教会的关切，成了我教宗任内特别而又经常的挂虑，就像我会不止一次而以各种方式所表达的。这种挂虑出自教会大公性的本质，教会是一个和普世的，因著成员的不同而是多元的，可是同时在信仰的基础和共融的关系上是同一的。梵二强调说：「在世界的一切民族中，天主的民族只有一个……其公民则由各民族而来……然而基督之国，不属于此世（参阅若十八而），所以天主的民族——教会，为建设基督之国，丝毫不损及任何民族的现世福利，反而促使采纳各民族的优长和善良的风俗，采纳时即加以净化、加强与提升……这种大公特点是天主子民的美质，是主的恩赐」（教会宪章13号）。

大公会议又说：「基于这种大公精神，每一部分都向其他部分及整个教会贡献自己的优长，这样使全体及每一部分，大家彼此相通，在统一中国谋圆满而增长……这样，在教会的共相交融之下，也有个别的教会合法存在，拥有独特的传源，不过要保全伯多禄宗座的首席权，此宗座领导因爱而团结在一起的普世团体（圣依纳爵殉道．致罗马人书），卫护合法的差别性，同时监督各种特殊事物，务使不仅不损害统一，反而有利于统一。最后，在教会的各部分之间，对于精神财富，传教人员，及物质支援等事，也有一种密切相通的联系。天主子民的成员被召分享财富，为个别教会来说，伯多禄的话也同样有效：每人因按照其所领受的恩宠，应用在他人身上，犹如天主各种恩宠的良好分施者（伯前四10）」（教会宪章13号）。

罗马教会犹如慈母，一直愿意（以精良而坚定的爱，虽然有时免不了有人性的缺点）推动其子女在整个世界的增长，使他们不要缺少合适而有能力的牧人，传教人员和传布福音的资源。当一个团

体发展成熟时，罗马教会保持信仰的共融和从共同信仰所产生的共同教规。在整个世界的主教团中越来越多的本地主教，以及罗马圣部里各大洲的主教和教长，足以证明教会重视其子弟的工作，不问其是那里出生，更不会有什么霸权主义。尤其是在梵二大公会议之后，为了本地信友的利益，给予各国主教团非常大的创意权；而且各地主教团都知道，在有任何困难，任何需要时，常能从罗马教会得到支持、了解和协助。

我们很清楚我们在中国的兄弟姊妹，在这三十年里，经历了困苦和长久的考验。在那严酷的痛苦中，他们为了忠于基督和他的教会而作了见证，这种勇毅的见证，可以与初期教会的基督徒的见证相媲美。当我们获悉在中国的天主教徒，如此忠于他们祖先的信仰，以及对伯多禄宗座如此的忠诚，为我们是何等的安慰。当我们在深切的敬佩之馀，更要献出我们对他们的深情支持，和热诚祈祷的支援。

不久前，在那伟大的国家里，宗教自由的要求会获得较大的了解。因此，我们要恳求全能的天主、万国之王，在应用这种自由的原则时，我们在中国的兄弟姊妹，能够没有阻碍地度信仰的生活，保持与大公教会的合一。

宗座不放弃机会，寻求使在中国的教友知道，他们深刻地存留在天主教会的心中，天主教会特别敬仰并爱护，那组成伟大中国的周去和现在祖业的，美妙传统和文化、崇高的人性和富饶的灵修，犹如我于去年二月十八日在马尼拉所说的。因著「对众教会的挂虑」（格后十一28）使我们结合在一起，我恳切要求你们各位主教弟兄，邀请你们所属的信友一齐为在中国的弟兄姊妹们祈祷。

我们同声祈祷，为使他们在信仰上保持坚强，在爱德的工作上恒心。我们祈求天主，赏赐他们热切而高兴地期待有一天他们的教会的重生，能有一个新的圣神降临，在那可爱的土地上让耶稣的福音重开花朵。我们祈求天主，感动那些为怀疑和恐惧所困的人，以及那些在严酷的考验中让步的人的心，为使他们所接受的信仰宝库能不受损伤。最后，我们为整个的高贵的中国向天主献上我们的祈祷，使它常能走在公义和真正的进步的途径上。

尤其我们以外邦人宗徒的信念祈求，因为天主「能成就一切，远超周我们所求所想的」（弗三20），他将「使一切协助那些爱他的人」（罗八28）。

我们将我们的祈求委托于圣母玛利亚的大力转求，中国信友常在中国之后的名字下热切而有信心地祈求她，请她祈求其圣子我们的主耶稣基督，赐给祉在中国的子女们丰富的圣宠和天上的助佑。

正好中国新年（一月二十五日）的庆祝，给我良好的机会，再一次推向中国人民表示我对他们一直有爱和尊敬。在此快乐的新年中，我愿意与各地所有的中国大家庭的人，一齐高兴，并祝贺大家新年快乐平安。

以极大的主爱，我给你们宗座遐福。

教宗若望保禄二世 一九八二年一月六日主显，在职第四年，发自梵蒂冈

基督内亲爱的兄弟姊妹们：

在赴亚洲作牧灵访问时，有机会与中国教友讲话，我认为意义十分重大。对贾彦文总主教及同行各位主教，在我菲律宾牧灵访问期间，赶来参加，特别感谢。我也真诚感谢各位，华人教友团体代表，在此地马尼拉和我见面。各位在菲律宾或在其他亚洲地区，有的已经居住数代，有的是最近移到的。我知道各位切愿和侨居地的生活完全融合，并且努力成为一个好国民，为侨居国的繁荣而工作；但同时各位愿意在精神上和在中国的亲友联系在一起，愿意继续保持祖国的传统道德文化，愿意永常热爱中国，并为协助它的繁荣和发展而贡献力量。

各位也是本地教会团体的一份子，这关系能加强各位对基督的奉献，使各位具有历代散居世界各地的华侨教文团体所具有的基督精神。贵国历史上认识基督而成为基督徒的著名人士，均因接触这种虔诚而富有生气的教友团体而皈依。如果各位继续保持此种精神，在基督信仰启发下，生活于中国固有道德的薰陶之中，各位将成为道地的基督徒和真正的中国人，使整个教会获益良多。

透过在场的各位，我愿向所有生活在中国的人民致意，怀著喜乐和热爱的心情，向这广大土地上，在基督内我的一切兄弟姊妹问安。

我也愿向贵国，以我卑微的话，表达敬意，贵国确实伟大，不仅由于幅员广阔人口

众多，而特别由于其历史悠久，文化优秀，以及贵国人民在这漫长的岁月中所培育的崇高道德价值。耶稣会士利玛窦神父，从开始便充分的了解尊重中国文化，他的榜样应当是我们众人的启发和楷模，不过当时也有人持不同的看法。总之当时不管发生什么困难，一切已成过去；现在我们应当放眼于未来。

贵国正在认真的集中力量，建设未来。努力发展科技，发动全民勤劳合作，以使贵国人民能生活于真正的幸福之中。道地的虔诚基督徒，必定也是道地的优秀国民，所以我坚信贵国的每一位天主教徒，一定为建设贵国而尽全力，一个基督徒，不论其属世界那一个国家，对天主忠诚之外，对其国家和同胞，均具有深度的责任感和爱心。他重视属灵的事物，也为大众利益贡献一己之才学和专长。一个优良的中国天主教徒忠诚致力于自己国家的进步，对父母家庭尽孝，对国家尽忠；和其他优良国民一般！努力进修仁、义、礼、智、信「五常之德」，并以福音训诲，使之加强。

各位亲爱的兄弟姊妹们，正因为我感觉到和各位如此接近，我向各位讲了上述的那些话。由于人为因素所导致的事实，使我们在这许多年中无法彼此接触，有关各位本身、各位的喜乐、各位的希望和痛苦，知之甚少。最近，自贵国广大幅员的不同区域，始得知有关各位的消息。在这漫长行程，我愿在我们共同的信仰中，自内心深处，向各位致意。在此恩宠及多变的时代，我说：向天主开放各位的心灵理智，一切变故中均有天主上智的指引，天主在这一切变故中实践其计划。从人的苦难中，甚至从人的软弱和误误中，上主在创造新的进展。我真诚由衷的渴望，不久，有一天，我们终于能相聚共晤，同心同口歌颂上主说：「看，兄弟们同居共处，多么快乐，多么幸福！」（咏一三三1）

我把各位托付给「大忠者贞女」和「中国之后」的圣母玛利亚，愿她的圣子耶稣基督的平安常与各位同在，愿天主福佑中国！

（这是教宗若望保禄二世于一九八一年二月访问亚洲在为尼拉接见华人教友代表，包括自中华民国的代表在内共一百二十人而发表的演说节录。）

（下文转至七O页）

48


神学论集-梵二以后的基督论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

梵二以后的基督论

Francis Schussler Fiorenza著 郑文卿 译
虽然梵二大公会议系以天主教的现代化为目标，但它最关切的实乃「教会论」问题。它所颁布的各项文件，不但论及教会，同时也论及教会的主教、司铎、教友、礼仪、传教，与其他基督徒团体及与非基督徒团体之间的关系等。但是梵二并未颁布有关基督论的任何宪章，基督论也不是梵二神学辩论的焦点。梵二神学辩论的焦点是教会论，不是基督论。不过基督论的问题确然在大家脑海中，它仅仅是作为教会论的先设或后果，隐而不现而已。
梵二以后的十年中，讨论耶稣的神学书籍有如雨后春笋。这些书籍都是第一流的学术著作。这类书籍在坊间虽然看来已多得供周于求，但其出版仍然有增无已。它们的研究显然是有关基督论的，但其牵涉之广业已远超周基督论的范围，而把基督论和神学方法，基督徒信仰的性质，灵修学，以及教会信仰耶稣为基督之与当代社会、政治环境的关系等种种不同的问题连在一起。
不幸地，这些有关基督论的研究，其意义已被大众读物的报纸所误解，甚至被曲解。例如，「时代」杂志把有关「基督论与Schillebeeckx」的争论综合报导如下：「和其他的现代天主教神学家及更正教（基督教）徒一样，Schillebeeckx强调耶稣的人性有甚于耶稣的神性，以便信友们更容易与救世主认同，更容易在日常生活中与救世主发生关系」（1）。然后「时代」杂志又把这种新的基督论立场和梵二大公议的立场作一比较；梵二的立场是尽力强调「相信耶稣是真天主亦真人，如何有助于教会的合一」（2）。从「时代」杂志看来，争论的焦点是耶稣究竟是不是神。「时代」杂志辩称，现代进
49
步的神学家纵然不否认基督的神性，却确实贬抑了耶稣的神性，而罗马则尽力为传统的信理辩护。
这种普遍的错误观念，也存在于对现代基督论的批评里。Jean Galot在其所著「Cristo Contestato: le Cristologie non calcedoniane e la fede ons critologica」(3)一书里辩称，大部份现代的基督论都舍弃加采东大公会议的决议，因而都是异端。可是在当前的争论里，关键性的问题不是对加采东的决议应如何解释，或应不应接受此决议；而是神学方法论上所牵涉问题之复杂性。把当前的争论视作对基督神性的肯定或否定，或视之为对加采东决议案之接受或不接受，都是对当前基督论的误解。当前基督论的问题是盘旋在神学的出发点，神学释经法的范畴，以及社会习惯与神学理论之间的关系上，而不是盘旋在对加采东决议案之如何解释上。
为证明这一点，我要简述一下几个潮流，或从方法上解决基督论问题之几条途径。目前并无独占性的现代基督论，只有方法上的多元论。这种神学方法的多元论，产生了不同的基督论概念。其次，从各种的神学方法论里，可以看出梵二以前和梵二以后的基督论领域有了改变。这种改变又使得加采东的地位发生改变。加采东的信条并未被否定，但加采东的地位改变了。它变成神学反省的终点而非起点。因为现代基督论的神学方法，系以分析新约时代对于耶稣的信仰、及省察现代基督徒信仰经验与生活经验为起点。
当前的各种潮流
一般地说，现代的基督论是以神学方法的多元主义为特性。这是天主教神学前所未闻的事。基督论不能被缩小为一个单一的问题，也不能用单一的神哲学方法来处理。这种多元主义乃是一种根本的改变。
50
因为在梵二以前，各家的论点、问题、争执的焦点，以及基督论的方法等，实际上彼此相同。大多数的教科书，其哲学的先设都是新多玛斯哲学。举例来说，在一九五0年代，有些神学院放弃了业已使用达半世纪之久的 A．Tanquerey所著「Synonsis Theolosiae Dogmaicae」而改用号称「西班牙耶稣会士」（4）的现代课本。这两种拉丁文范本虽然写作年代相差半个世纪—但在方法上、哲学上、以及结构上几无差别。「西班牙耶稣会士」本比较价廉（这是改用此书的主要原因），并附有较多的近代参考书目，虽然这些参考书对于课本本身毫无影响。此种划一性使得基督论的一致性和安全感有所根据。
如果说以前的基督论在哲学的先设上、极为借重新多玛斯哲学，现代的基督论在方法上的首先立异之处，则为依赖德国观念论（German Idealism）。其所以要作此改变之最大原因，是设法从超验哲学（Transcendental Philosophy）和存在哲学的观点，而不从多玛斯注释者的观点、来重新了解多玛斯。卡尔拉内的基督论就是以德国哲学传统的观念论为门路的出色例子。他的新著「基督徒信仰的基础」（foundations of Christian Faith）（5）里，其运用超验的方法可谓达于极致。他的方法在步骤上可以说是干净利落。他首先用超验的分析（即对于人的主体性之先验结构所作的分析）显示人需要一绝对的救世主。然后从历史中发现绝对救世主这一观念与纳匝肋耶稣的历史性事件之间有一关联。耶稣就是人类所盼望，而今显现于历史上的那一位。这个方法系把人的经验与希望和耶稣的历史性事件连在一起。可是，这个方法是超验的，而不是历史的方法。因为它不以耶稣的生活、牧职、及死亡为出发点，而是把耶稣的生活、牧职、及死亡作为人类对绝对的救世主之渴望，在人类历史上
51
虽然 Walter Kasper所著「Jesus the Christ」(6)较为重视历史事实，他的路径也是受德国观念论所启发。Kasper设法在超验的哲学分析与历史的批判方法之间，去发现一条中间路线。这条路线他在十九世纪天主教 Ttibinger学派所首倡的对历史的思辨性看法（speculative conception ofhistory）里找到了。历史上的耶稣乃从天主教历史的发展里去看，并要看出祂对整个历史具有何种意义。
Hans Urs von Balthasar所著「巴斯卦的奥迹」（Mysterium Paschale）（7）也是受德国观念论的启发。这本重要但未被翻译的基督论，回到自我空虚的基督论（Kenotic Christology）传统。它强调在圣三内天主有自我空虚的自由，并以耶稣的被钉为此种自由之最高发挥。作者用概括的笔法把超验的人性论视作聂斯托利思想，视他自己的立场与侪利禄（Cyril）的立场相同。可是前者是以人性之自我超升结构为出发点；而他的基督论则以天主自由地空虚自己为出发点，这是一种俯就的爱，使人的自我超升精神成为不必要的。
Rahner、Kasper和 von Balthasar三人的作品都是德国观念论传统的产物。他们都以自由为基督论的中心观念。Rahner描述天主的恩宠系自由的恩赐，以及此恩宠之被耶稣自由接受，系作为降生奥迹的核心。神的自由与人的自由系彼此相关联著的。Kasper辩称，自由需要一个基础，在耶鲧身上所显示的自由，不但与历史的暖味及不可理解成为对比，而且使一切人性自由及历史性自由有所根据。Von Balthasar以「服从」为焦点，因此他的基督论被称为「对基督之儿女般服从的解说」(8)。
第二种杰出的基督论方法，在政治神学及解放神学(9)内极为明显。虽然这一派的代表们自认为系与思辨性及观念论神学站在对立的立场，
52
事实上他们受惠于德国神学，尤其是卡尔拉内神学之处甚多。这不但是因为这一派的代表们很多会经在德国求学（例如Boff Sequndo、Assmann、Mirandas等都是），也是因为他们把卡尔拉内的神学做成逻辑的结论。卡尔拉内强调自由乃是人的生命及历史的超验状态。这一派人则把这个主张翻译成具体的政治和社会行动。他们今天重演了十九世纪时从黑格尔演变到其左翼学生的运动。
Jon Sobrino所著「十字路口的基督」（Christ at the Cross roads）(10)及Leonardo Boff所著「解放者耶稣基督」（Jesus Christ Liberator）(11)对于拉丁美洲神学所根据的方法，有很好的说明。他们所使用的概念范畴，系取自欧洲的基督论。可是他们强烈反对欧洲基督论把耶稣的历史形象、及对现代情况的具体分析、予以抽象化。他们抗议把历史的具体性从救赎论中除去的做法。而此种抗议成为他们基督论的基础。他们声称：欧洲基督论忽略了基督的死亡，乃是历史上的罪之直接结果，也无视于今天社会具体的罪。因此他们以基督为世人甘心受死的说法，遂变成抽象而不具体。Soblino和 Boff则指出，耶稣在执行其牧职时所遭遇的冲突，与拉丁美洲的冲突情况有其类似之处。Edward schillebeeckk不朽的基督论名著(12)，乃是从同情政治性神学的观点来写的。他之重行思索基督徒对耶稣信仰之起源，系从人类受苦而普遍寻求救恩的历史背景中去看。他在存在神学里强调人性系向超越界开放，同时又强调生活中的消极性经验（对立的经验）以为补充。消极性经验这个概念系借用自法兰克福学派的批评理论。
第三种方法（目前多用在宗教研究而不用在神学）包括应用社会分析以解释耶稣及早期基督徒信仰。 Gerd Theissen所著「早期已勒斯坦基督徒的社会学」（Th Sociologv of early Palestinian
53
Christianity）（13）应用 Weber的理论，即按照 Talcott Parson的「实用第一主义构架」，找出各社会阶级团体与其宗教倾向之间的相互关系，以解释早期基督徒的各不同团体。John Gager所著「Kingdom and Community 」(14)应用Leon Leon Festinger t Antony Wallace的理论，并使用认识上的不一致（Cognitive dissonance）及「千年至福说」的范畴以解释耶稣与早期教会的关系。这种应用社会学范畴的办法，最近越来越普遍（15），但不幸地未能与系统神学相整合，甚至在解放神学中亦然，虽然解放神学因对释经方法作反省，颇需要与社会学相整合（16）。在另一方面，这些社会的诠释与解放神学的「鼓吹姿态」颇不协调：社会学的分析目的在于材料的整合，以拓广学术性的了解，并不在于社会行动或政洽行动。
第四种方法论上的处理办法是应用文学批判。所谓文学批判不是指传统的经文分析法以求证此经文的来源或出处，而是借用现代文学研究所发展出来的文学诠释理论。对于研究新约的学者们，虽然Norman Perrin的著作是重要的，但在系统的基督论方面的两部重要著作则属Hans Frei所著的 「The 工dentity of Jesus Christ」(17)和 Frans Josef Van Beech所著 「Christ Proclaimed:Christology as Rhetoric」(18)。两人均强调系统神学应更加重视叙述体的结构或经文的故事部份。信条式的定义，或教理式的陈述倾向于把信仰的意义作一个综述。但神学家们不应受其影响，而忽略了新约圣经有关耶稣的生活及其命运的叙述。不过Hans Fret批评释经法是因为释经法常把了解圣经和应用圣经视作同一回事。因此他设法把圣经的经句孤立起来，看作独立的单位。Van Beech则重视应用经句及了解经句之间的关系。他在分析现代的使徒与周去历史上的使徒精神应如何协调时，便借重史来马赫（Sohleiermacher）的理论，并以对耶稣圣心的敬礼作为例子。这是他对天主教神学的一种创新性贡献。
54
文学分析亦并非不需要先设。以上两位作者均强调以「服从」为关键性概念来诠释耶稣，就是明证。Frei的方法大大地受 Karl Barth神学的影响。但是 Van Beech的方法则接近 Von Balthasar之对于一种神学性美学的修正。
第五种方法论上的处理办法，是寻求历史批判法与当代对信仰的探索之间的关联。例如，Hans Kung在其所著「论如何做一个基督徒」（On being a Christian）(19)里，就是使用历史批判的方法，把耶稣与世界上其他宗教的创立者划清界限。因为他对历史上耶稣的明确性之缕述（耶稣对天主的信仰及此信仰所导致的伦理后果等）变成了神学上的标准，于是历史批判的方法乃被提升为一种神学方法。他对使用历史的方法，从以后的教义诠释中所发掘出当时耶稣的神见，认为有普遍的重要性。James Mackay在其近著「耶稣其人及其神话」（Jesus the man and Myth）(20) 一书里辩称：历史上耶稣的信仰及其对今天世界的意义，有被发现的可能性。他所使用的神话范畴，不限于Hans Kung所使用于历史方法上的，虽然他在具体应用此种范畴时，可能遭到责难。
这些不同的方法论上的处理办法，还可以加以扩充以包括David Griffin (21)或John Cobb (22) 有关「历程基督论」之最近发展的著作，基督教圣公会关于「天主降生之神话」O的争论，对耶稣的心理学上的诠释，以及女权神学等。不过我不想作这样的扩充研究，我只想指出在梵二大公会议以后的 一段时期，在天主教的基督论里，视野已发生了变化。这个变化在企图超越「超验方法」(Transcendental Method）的尝试上尤其明显。
以加采东为解经的要诀
55
在梵二大公会议以前的十年间，天主教的基督论可以修正加采东信条，或重新引用加采东信条为其特性。但重要的是他们对加采东信条如何加以诠释，他们如何应用这种诠释，作为解经的要诀，以揭开基督的奥秘，并对人全之真实性与教会的真实性予以说明。这种一九五O年代基督论的复兴，其主要贡献在于它能够从加采东信条中撷取有关教会论、人性论、及神与世界关系等问题的暗示。
基督论复兴的里程碑是加采东大公会议的一五OO周年纪念（24）。其所引发的历史研究（尤其是Grillmeier的著作）（25）树立了系统神学的典型。基督两性一位这一信条被认为主要用以对付一性论者。这种传统的解释乃被采用在系统神学里，不但作为对现行的基督论概念的批评纠正标准，同时也作为对通俗的宗教热诚（26）的批评纠正标准。系统神学家系用加采东信条来批评传统的基督论。假如传统的士林神学家如 Capreolus 与Cajetan否认耶稣有人性的行为，现在我们可以根据加采东信条辩称：如果耶稣确是真人有如加采东公会议所教导者，则祂不能没有如常人一样的存在（27）。关于耶稣究竟有没有心理自觉中心，以及耶稣的知识是否经周成长的周程这一类的辩论，都是一种努力，设法从加采东公会议对一性论的否决这一行动中，找出其后果（28）。
神学同样地也对通俗的宗教热诚予以批评。因为此种热诚若不是低估了耶稣的人性，便是强调耶稣的神性，这乃是不公开的一性论者。加采东公会议之肯定耶稣有完整的人性，并非此种热诚的来源。因此，只要系统神学提到加采东公会议所下的定义，就使人想到这是对主要的、流行的、及神学的错误观念所作的批评和破坏。因此，凡把基督论里所牵涉到的当代问题，都视作有意强调基督的人性的人，乃是忽略了这种补救方法已是梵二以前的基督论的一部份。现代基督论的下手之处不在这里，而是在别处。若要发现究在何处下手，则先观察一下加采东信条的含义在当时是如何被解释及如何被应用，是非常重要的，
56
因为只有这样，当前基督论在视野上的转变，才成为可以了解的。
那时对加采东信条的解释，是以一种特殊的人性论和当时人对世界的了解为背景。当时的人认为如果加采东公会议主张耶稣基督同时具有完整的人性和神性，这种主张不但关系到基督本身，同样也关系到人类及人类世界。加采东变成神和世界关系的一种象征，也是神人关系的一种典范。基督的神性主要被解释为与基督的自我通传及自我临在有关系。人性则被了解为与人有向往无限的能力有关系。
天主在造世中的自我通传，以神人之间的结合与离异为最高点。人性被界定为「有服从的潜在能力」（Potentia obedientialis）。在此种服从的结合里(29)，人对超越界的开放及向往能力达到最高点。因此，神的降生乃代表神的自我给予的高峰，也是受造物与人性向超越界开放的高峰。对于加采东信条作如此解释，与德日进神父的进化理论有相互的关系（30）。
可是，这种说法不但提供了对人性和世界的一种高度形式化和抽象化的看法，同时也是对耶稣基督的高度形式化和抽象化的看法。它不以历史上的耶稣及其具体的生活行动为注意之焦点。耶稣的宣讲，当时的社会背景，及其宣讲对当时宗教和政治的瓜葛，都是耶稣被处死的具体理由。如今不说出耶稣的具体含义，只把耶稣看作天主自我给予式的临在的象征（纵使这是真正的象征），以及耶稣对天主临在的接纳（31）。因此耶稣的死亡仅表明了人自我给予时的成全境界，并成为天主自我通传的象征。虽然此种神学指出耶稣及其死亡的基本意义，但那是抽象的，它忽略了耶稣的宗教性宣讲与当时的宗教、社会，及政治世界间的冲突。人性的疏离，与耶稣相冲突并导致祂死亡的世界上及社会上邪恶势力的存在，都被包括在抽象的象征的说法之中。本性与恩宠之间的关系不仅是能力与成就之间的关
57
系，它乃是一种浸润在罪与冲突之中的关系。天主的自我给予与耶稣的生活行动应当如何从耶稣之临在世间的矛盾性质，予以准确的解释，这一点在神学上并未作足够的反省。耶稣不单代表世界及人性与超越界相结合的高峰；与超越界相结合的结果，乃是十字架的绊脚石。
此外，此种基督论和人性论还兼有教会论的意味。以耶稣为真正的象征、记号，及天主的圣事等概念，已被移用于教会学。人们渐渐把教会视为一种圣事。正如人性在耶稣身上达到圆满的表现，同样，世界在教会里才发现其满全的意义。教会乃是一种真正的象征。凡在世界里隐晦不彰的，教会使它成为公开而正式。不过我们可以追问究竟这种教会论有否忽略了教会的信仰、价值、和习惯与世俗的信仰、价值、和习惯之间的具体冲突？这种教会论是否倾向于把教会与世界关系的复杂性，统统包括在一种恩宠和成圣的本体论里？无论如何，自由不仅是一种本体论的范畴，它也是影响教会生活和俗世生活的一种历史的和社会的范畴。事实上的选择作恶和自由的妄用，已进入人性和世界的架构里。因此我们不能单单抽象地把教会的功用视作只是把世界的真相予以公开的揭露，除非我们同时也看到教会与当前世界之间的矛盾与冲突。
新的视野
这些批评性的反省并无意否定加采东信条的有效性，正如现代的基督论一般地说，都没有把加采东信条予以否决。可是这些批评性反省的结果，以及现代基督论中所产生的新成分，则是一种视野的改变。加采东信条抽象地说到神人两性的结合；这个信条乃被用作解经的要诀，不但用以解释耶稣，同时也用以解释人的真实性。批评性的反省却不这样做。它倡议以具体的历史性的两极，作为神学反省的基础。
58
现代的基督论认为自己应从事两项的重建工作：一项是从早期基督徒信仰里的耶稣，来重建历史上耶稣的形象；一项是重建现代人的生活。新约时代的经验和现代的经验，都要加以反省与批评的分析。这种双重的重建工作，不但使人了解周去解经要诀的抽象性，同时也使人了解，任何一种解经上的思考，都是两极性的，都要兼顾基督徒信仰的客体与主体两方面。
基督徒生活的两极性
现代基督论上的争执，其新奇与特性乃在于解经上的反省，即关于基督徒信仰的两极之间的彼此纠葛所作的解经性反省（32）。现代基督论并不假设要在现代经验与圣经传统之间，作任何虚假的选择。相反地，现代基督论的出发点乃是基于如下的认识，即此类选择是错误的。在另一方面，新约圣经以及新约中耶稣的种种形象，都是从种种不同的社会、政治，及宗教环境中，经周长远的经验与反省才塑造出来的。同样地，现代的经验也不是抽象的一极，而是充满著许多特殊的诠释、问题和抉择的。
因此，现代基督论视野的改变，可藉「两极性」」这个名词予以说明。以前基督论的视野是加采东信条。加采东信条对两性一位的肯定，可作为解经要诀，用以说明基督徒的生活，常人的生活与教会的生活。现代基督论的视野是集中注意于圣经信仰与现代经验这两极。这两极不是彼此孤立，而是彼此互相关联；而且这两极的生活各各充满著多元性的经验、诠释，及矛盾。从现代人的视野看出基督论上的反省，不应只就其中一极与他极的关系加以分析。应知道任何一极的实况，都是经周诠释以后的实况。假如我们把两极的生活分开来看，先看早期的基督徒信仰，然后再看现代的经验，则两极间纵横交错的关系，会看得更清楚。
59
宗教与社会背景的多样性
在新约时期，有关耶稣信仰的传统处理办法，是把历史性资料视作一种发展。这种态度可以William Bousset所著「Kyrios Christos」（33） 一书作为代表。该书把希腊化的高等基督论视作系从巴勒斯坦的下等基督论发展而来。该书并专注于耶稣的尊号如何从默西亚转变到「主」这一过程。这个发展周程，许多别的神学家们都把它说成是从功能性的或赎世性的基督论（functional or soterological Christology）发展而为本体性的基督论。可是自由主义者（尤其是那些受雷协「Ritsh」对形上学的消极态度所影响的人）排斥这种发展论，认为借用形上学范畴是不当的。正统派中有的排拒发展论，有的则认为发展论是必要的，也是合法的。可是任何一种发展论在基本上都是一种单线的运动。
发展论的构想已被最新的研究所粉碎。Martin Hengel在其所著日「Judaism and Hellenism」(34)一书里，率先证明，在基督以前两千年，犹太教已有普遍的希腊化迹象。因此任何以希腊化为基督论发展周程中的显明阶段的说法，已不足采信。James Robinson 与 Helmut Koster 在其所著「Trajectories through Early Christianity」(35) 一书里，使用轨道的范畴以取代有机的发展论概念。因为在有机的发展论里，前一阶段完全被后一阶段所吞没。
在轨道论的主张里，注意力已不十分放在耶稣的尊号上，而是放在信经及产生此信经的社会背景上。 Koster已找出有四条轨道（36）。不但每一条轨道都有其特殊的信经内容，而且此种信经内容可追溯到历史上耶稣的宣讲与生活的某一特殊方面。而且每一条轨道都是产生自某一特殊的社会背景，
60
并有某种社会性影响。「主啊，请来罢」基督论（Maranatha Christology）系宣讲耶稣为将来的主。这种基督论源自耶稣所宣讲的「将来天主在世为王」。其社会背景为犹太分离教派的默示录主义，其社会性含义则为脱离社会，强调热心的经验，发展成为出世与入世的「双轨」道德等。
第二种信经即「神圣的人」的基督论。此基督论系以耶稣为施行神迹者为基础。并大量收集耶稣行神迹的故事。强调耶稣拥有神的力量及施行神迹的能力。「智慧信经」源自基督以前的犹太教。那时智慧不但是造世的主因，同时也是」个神话性的表象，象征受苦义人的神性。耶稣之被视作一种智慧的象征，不但是因为祂用比喻箴言来宣讲，也是因为祂的受难和死亡。这种智慧神学导致一群人特别专注于「智慧」之言的学习。最后要提到的是巴斯卦基督论或复活的基督论。这派基督论专注于耶稣的死亡和复活。它不强调历史上耶稣在执行其牧职时的言行，却宣讲耶稣受难与复活的真实性。它的影响是产生了一个新的宗教团体，以天主在十字架和复活上所完成的工作为其信仰的基础。
虽然初期基督徒信经的轨道论，首先系由 Kostrr加以研究，但它构成了 Schellebeeckx所著「Jesus:An Experiment in Christology」的骨架，不过在细节上稍加修正而已。例如，他把「神圣的人」基督论在新约圣经里所扮演的角色加以诠释。在这种基督论的重建工作里，重要的不在细节，因为细节是可以讨论的。重要的乃在其所主张：新约圣经乃是多种不同轨道及多种不同的耶稣形象的合并结果，每一条轨道或每一种耶稣形象都有其特殊的背景、先设，及牵连。这种主张的真实性究竟到达何种程度。
因此，倘要重建耶稣的生活及其行使牧职的情形，便不能不把这些轨道作一番研讨。可是我们有一种矛盾的心理：一方面在神学上有一种大家都同意的先设，即基督徒信仰的历史性基础，并不是一
61
种赤裸裸的事实或纯粹的启示，而是在神学的反省中，经周诠释后的经验；在另一方面又有一种强烈的趋向要回到历史上的耶稣，而以历史上耶稣作为一切后来神学的绝对标准和规范。这种矛盾在不同的作者如 Sobrino、Boff、Khng及 Schillebeeckx等人身上均可看出。尽管在神学家中存在有重大的歧见。例如，对梵二以后基督论的处理方法，Kung和Schillebeeckx便不相同(37)。但要紧的是我们应注意，在耶酥以后，基督徒信仰产生了新的疑问与问题。这些疑问和问题不能单单向历史上的耶稣寻求解答。
这个问题的种种型态，可由 Schillebeeclcx的基督论里长看出。就释经法上说，Schillebeeckx的基督论乃是最为微妙复杂的。他辩称，最早的诠释是把耶稣视作宣讲末世信息的先知。正因此种诠释变成「主啊，请来吧」信经，或耶稣二度来临宣讲的一部份，它乃成为一切以后基督论标题的母体面。可是他还要越周这个信经，设法去重建耶稣的「阿爸」经睑，并辩称，这个经验有基本的重要性。此外，他把加里肋亚的危机当做一件历史事件，而不视之为一种神学主题，尽管他这样做法乃是假设性的。即便是耶稣的复活，Schillebeeckx也是从历史上耶稣的观点来诠释，虽然他比Rudolf Pesch更进一步，把耶稣死后的新经验作为复活信仰的基础（39）。
究竟「阿爸」经验能否被视作有基本的重要性，究竟加里肋亚危机是否一项历史事实的危机（40），究竟复活信仰的兴起是否获得圆满的解释，这些都有问题，我都要提出质询，但我不想在这里讨论这些问题。我愿意指出的是，在这种诠释中显示视野业已改变。耶稣的死亡被诠释为一位宣讲末世信息的先知的死亡。「籍著自甘受死以完成自我给予的高尚行为」这一类观念，又用另一种诠释来补充，即把耶稣的死亡视作不顾反对而继续其生活方式、讲道、及忠于使命的结果。
62
这种诠释业已越周存在性的和超验的观点。因为从那种观点看来，耶稣的死亡与他的生活和牧职无关。
既然现代对于基督论的处理办法，是以对历史上耶稣的最早诠释为起点，则我们批评他们为「非加采东」便是没有对准目标。这种批评可以加诸较早的著作，例如 Piet Schoonenberg （41）的著作。那些著作都是以加采东的定义作为基督论的起点。今以历史上耶稣的最早诠释为起点，故强调耶稣与父的关系（这是强烈地受 Wolhart Pannenberg(42)的影响）。凡以后的加采东公会议用本体论的名诃来说明基督的他们都用功能、关系，临在等名词来说明。我们不能否认 Schillebeeckx所喜欢用的「二一性同位」（Hypostatic identification）与「二一性一位」（hypostatic Union）之间仍有区别。但 Schillebeeckx的用意是要显示其出发点的合理，并把此出发点与加采东定义连在一起。
现代经验之暧昧不明
假如现今对基督论的处理办法，是要把现代基督徒和一般人的生活经验加以分析，并以之与基督论的历史根源连在一起，则这种做法亦并无何新奇之处。因为这也就是田立克的互相关联的神学方法。同时也是卡尔．拉内的超验方法的原则。不过这种方法仍有其新的幅度。假如存在的和超验的基督论被批评为把基督论形式化，因其系从具体历史材料中抽象而来，则同样的批评似乎亦能适用于现代经验诠释法，因为那也是把具体的基督徒与一般人的经验以及政治经验，予以抽象的处理。
存在主义神学把人的经验诠释为对于有限性的经验。同时又把它诠释为人对超越界的开放。但人的有限性与社会、经济、文化和政治等因素不能分离。受苦虽然是全人类的共同命运，但痛苦实不仅仅是一种人性的架构；人的受苦是不公平的，有的受苦较多，有的较少。成千成万的人在挨饿，这不
63
仅是因为社会生态的不平衡，同时也是经济上的彼此倚顿及政治上的互相纠葛的结果。因急歧视、压迫、仇恨，与忽视等所产生的痛苦，有非人的生理上的自然命运所能概括者。即便是最为个体性的，最为孤立的事件如死亡，也是在一种文化的背景里发生的。有的文化不能接受死亡这个事实，有的文化则能够与死亡达成协议。
人所体验的有限性有其社会和文化上的背景，这个了解有助于我们对救恩的了解。正因所谓救恩乃是人的得救，故救恩必须被经验为人的得救，并被了解为人的得救由。救赎既是与人的有限性有关，则救赎不仅是使有缺点的更加成全，而是把人从所经验的，所了解的，和所生活的有限中解救出来。假如耶稣的具体生活及其牧职导致了耶稣的被处死，则救恩的效果不能与人的消极生活经验相并存。救赎比人全的成全或人性的自我超升更富有内容。救赎与我们所生活的，所实践的，和所加以诠铎的人性和社会也不能并存。道出这些矛盾，在为今天的人诠释耶稣的意义与重要性时，是极为重要的。
诠释耶稣的意义和分析现代的生活，彼此有连带的关系。这种连带关系存在主义神学和超验神学都极力主张。布特曼（Bultmann）看出，阅读新约圣经须对人的存在意义先有了解（44）。因此，寻求人的存在意义乃是阅读新约圣经的先行预备。卡尔．拉内认为了解人性与基督论有关。了解基督才能使有缺点的人性论进至使人性充份发展。Schillebeeckx指出，我们应把现代功利的个人主义与真正的人性形成对比。我曾经为如下的主张作辩护：我们需要诠释耶稣这个人的意义，以便对暗含在不同的文化与社会中许多看不见的宗教信仰里的救恩神话，加以矫正（45）。Guttierrez 强调基督徒信仰如何抗拒了利己主义和构成倚赖关系之基础的狭窄眼光(46)。这一切的诠释也许是可以争辩的。例如，Hans Kunz对 Schi一llebeeck、之用功利主义和个人主义来诠释现代社会，便大唱反调（47）。不过重要的是经验与救恩之间的关系，需要加以反省。
64
关于这一点，现代的各种方法论皆一致赞成，极少例外。正如神圣的启示与人的经验并不互相对立，而是藉著特殊经验和特殊诠释，神圣的启示才脱颖而出，成为明显而可见的；同样地，救恩与人的希望与抱负亦并不互相对立，而是彼此息息相关。这一重点乃是现代基督论所引起争辩的因素。基督救恩的宣讲和现代解放运动之间的关系，仍然是现代神学反省的下手之处。说它们之间彼此有关系，不是说救恩的讯息已经内在化了，而是说救恩的讯息正面临紧要的关头。因此，现代的基督论必须走绳索。一方面它必须从基督徒的早期信仰中寻其根源，俾免陷入基要主义（Fundmentalism）的陷阱之中，因基要主义只信第一世纪的一切，看不出在教义和伦理方面有发展的必要，在另一方面，现代基督论必须分别对现代的一般人，现代基督徒，以及现代社会等的经验，加以分析，而避免把它们视作同出一源。现代基督论的处理方法之多元论与分歧性，乃是针对多方面需要的一种积极的反应。
本文译自Francis Schcssler Fiorenza，“Christology After Vatican ”The Ecumenist, Vol 18、No．6 September-October, 1980．pp．81—89．(65-69页外文注从略)
69
（上文承接四八页）（下文转至一O四页）
70


神学论集-圣召的意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

圣召的意义

张春申
今天一般用语中，甚至教会用语中，「圣召」一词显得足够广泛。不只司铎、修女修士是圣召，婚姻生活也是圣召，甚至会士的特殊工作：教育、医疗……称为圣召中的圣召。那么根据圣经与神学，圣召应当限定在那些对象上呢？本文将分三部分加以说明。（一）圣经脉络中圣召的意义；（二）教会形成时期圣召应有的意义；（三）今天谁是蒙召的人。
（一）圣经脉络中圣召的意义
不论在旧约或新约中，圣召不是一个独立的名词，它与另外两个非常重要的圣经名词密不可分，那便是「天主的旨意」与「天主的拣选」。天主的旨意，简言之便是人类的得救。为了实现这个旨意，他拣选团体与个人；因而他召叫那些被选者；于是出现了圣召的概念。
虽然「天主的旨意」这个名词，今天也用得极滥，但圣经中它指天主的救援计划。这不是根据自然神学思考的结论，而是天主的启示。保禄在弗三5-12中勾划出天主的旨意具体地在耶稣基督内显示出来。基本上可以这样说：「因为他愿意所有的人都得救，并得以认识真理。」（弟前二4）
为了完成他的旨意，在已经堕落的人类历史中，天主拣选了旧约和新约的天主子民，亦即以色列民族与教会。关于以色列民族拣选为完成天主的旨意，可以在这个民族的始祖亚巴郎的事迹中见到。「我要使你成为一个大民族。我必祝福你，使你成名，成为一个福源。我要祝福那祝福你的人，咒骂」
71
那咒骂你的人；地上万民都要因你获得祝福。」（创十二2-3）由此而论，来自亚巴郎的民族，被选为地上万民受到工人主祝福的关键。后代以色列民族清楚意识到自己的被选。「上主喜爱你们，拣选你们……」（申七7），「由世界上一切种族中，我只拣选了你们……」（亚三2）。至于新约时代的教会团体，同样肯定自己的被选，为了宣扬天主的旨意。「至于你们，你们都是特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们宣扬那由黑暗中召叫你们进入他奇妙之光芒的荣耀。」 （伯前二9）
天主拣选团体为实现自己的旨意，但是为了建立与发展团体，首先祂拣选了一些人物。旧约中天主拣选了亚巴郎、梅瑟、达味……。而新约时代，耶稣自己拣选了十二位宗徒。那些被选的个人，在团体中与团体一起，完成天主救援人类的计划。
拣选可说尚是一个属于意念层次的名词，至少在圣经脉络中，拣选实现在召叫时。于是在旧约中，出现了继续不断的召叫：天主召叫亚巴郎（创十二1）；召叫梅瑟：「所以你来，我要派你到法郎那里，率领我的百姓以色列出离埃及。」（出三10）；召叫亚毛斯（亚七15）；召叫依撒意亚、耶肋米亚（依六9；耶一1）……。那些都是旧约时代有圣召的人。因为他们蒙受召叫，建立、发展……以色列民族。因此，以色列民族也自称是蒙召的民族。至于在新约时代，耶稣亲自召叫了十二宗徒（谷三13），同祂常在一起，并派遣他们去宣讲。宗徒是新约时代有圣召的人，为了宣讲天国以及服务教会团体。
所以在圣经的脉络中，圣召的意义并不浮泛，而具有确切的内容。天主召叫个人，为了在祂拣选的团体中，实现他的救人计划或旨意。再说得清楚一些，以色列民族是蒙召的团体，在它的历史中，
72
担负特殊使命的人实际蒙受天主的召叫，他们才是有圣召的人。同样，教会是蒙召的团体；宗徒是有圣召的人，他们在教会中担负特殊的使命。
（二） 教会形成时期圣召应有的意义
神学将教会的时期分为新生与形成两个阶段。新生时期的教会上切尚未定型，正在自我确定的周程之中。它的来自耶稣基督的要素，由于指定的目击证人——宗徒的临在教导，继续不断地出现。渐渐地，作为信仰标准的书本写成，作为表达信仰的礼仪大家在举行，作为结合信仰团体的基本结构也事实上产生。一般说来，公元一百五十年左右，新生时期结束，教会已经形成。
形成的教会是生活的团体，来自基督的要素在生活中发展，不过没有新的教会因素发生？因此它只是继承来自新生时代的一切。这便是普通所说，天主的启示已经在最末一位宗徒死后结束；亦即在人类历史中，此后直到末日来临再没有新的启示了。
不过新生和形成两个阶段中，耶稣基督建立的教会只有一个。它是天主在救恩中拣选的团体，为了实现祂的旨意。那么，如果在新生阶段，耶稣基督召叫宗徒作为教会的基础（弗二20），遣发他们传播福音（谷十五15），他们是教会中的蒙召者，是有圣召的人，我们可以问：在形成阶段中，谁在教会中蒙召，有圣召呢？教会形成时期，圣召应有什么意义呢？
在具体答覆之前，原则上可以说，在教会形成时期，一切继承宗徒的人是蒙召的，是有圣召的人。形成时期的教会与新生时期的教会是同一教会。前者是后者的延长，或者可以说前者继承后者。既然在新生的教会中，宗徒是蒙召者，是有圣召的人，那么在形成的教会中，继承宗徒的人自然是蒙召
73
者，是有圣召的人了。
（三） 今天谁是蒙召的人
经过第一部份中圣召的圣经意义之研讨，以及第二部份中教会形成时期圣召的意义之确定，在这第三部份中，我们具体地问：今天在教会中谁是蒙召的人？也等于问：今天在教会中谁继承宗徒？
自团体而论，首先可说，整个教会是蒙召的。这基本意义，在本文前两部份都有所肯定。今天的教会应当是伯多禄前书所说的：「特选的种族……为叫你们宣扬那由黑暗中召叫你们进人奇妙之光者的荣耀。」（二9）
至于在这个蒙召的教会中，究竟谁是继承宗徒的人呢？由于宗徒跟随基督，一方面同祂生活在一起，另一方面自祂领受了传播天国的职务，对于继承的问题，可以分为两面讨论，虽然生活与职务无法完全划分为二，但是自教会历史中演变的事实而论，有分开说明的必要。因此这部份分为两段：第一段，圣秩圣召继承宗徒跟随基督传播天国的职务，第二段，修会圣召继承宗徒跟随基督，接受祂的生活方式。而本文特别注意的是第二段。
第一段 圣秩圣召继承宗徒跟随基督传播天国的职务
今天在教会中，谁是宗徒传播天国职务的继承人？问题能够衍生得非常复杂，不过实在不是本文研讨的对象。我们只须根据梵二大公会议教会宪章20号，这样肯定说：「因而，神圣大会确认主教们由于天主的安排，
74
继承了宗徒们的职位，作教会的牧人，听从他们的，就是听从基督，拒绝他们的，就是拒绝基督及那位派遣基督者」；「于是，主教们和他们的助手——司铎及执事——接受了为团体服务的职务……」。
可见，今天是那些在圣秩圣事中领受职务的人，继承了宗徒的圣召；具体而论是主教，以及主教的助手：司铎及执事是蒙召的人。
第二段 修会圣召继承宗徒跟随基督接受他的生活方式
当我们开始探讨修会生活的来源时，我们得承认在耶稣的时代并没有修会的存在。在祂的公开生活中，并没有建立任何修会。可是我们从教会的历史中却可以看出修会与教会生活有著长远及非常密切的关系。究竟修会生活是如何产生的呢？由于修会与教会有著密切的关系，在探讨修会生活的来源时，我们自然而然会去追溯在耶稣的生命中，在祂的？言行中为后代的修会生活所铺的路。因为既然教会是来自天主的团体，我们不能想像修会生活只是人在某个时代中的一种创举。它即使是时代中的产物，也必然与耶稣基督的生命息息相关。
下面我们分三部份来讲解修会生活的来源。首先我们看传统神学的解释，然后进一步研讨现代神学的立场，最后我们再提出几个反省问题。
第一节 传统神学的解释
根据可靠的历史记载，修会生活起源于第三世纪。这里我们要问，究竟是何种缘由驱使那些开始
75
度修道生活的人选择这种生活方式呢？他们在耶稣基督的生命中究竟体验到什么呢？传统神学是这样解释的：早期那些选择到旷野里去度修道生活的人，无疑的，是在耶稣基督公开生活的言语中领悟到一种劝谕。这种劝谕是针对著修道生活的四大要素，指团体生活、服从、贫穷、贞洁而言。因著这种劝谕产生了修道的生活方式，简言之，传统神学认为修道生活的来源基于耶稣基督的劝谕，与他密切相关连。这样的解释，实际上有著一些困难。在这里我要先做个分析，然后做个评判。
「劝谕」一词含有「劝导」之意，亦即劝导人做某一件事为引人走向「完美」。而拒绝此种「劝谕」并不构成罪周，人一样可以生存得救。但是谁若接受了这种劝谕，他的生活将是更「成全」的，更接近耶稣基督的要求。
与劝谕相对的一个名词是「诫命」，诫命意味著命令。指的是天主的命令。面对诫命人必须去遵守，否则不能「得救」。传统神学指出，在福音中有许多「诫命」，人必须无条件的去遵守才能得救。而其中也有一些仅是「劝谕」，规劝人遵循以寻求完美成全。这些福音的劝谕所包含的就是贫穷、贞洁、服从的生活方式。这是传统神学的见解。下面我们要探讨是否这样的见解符合今日圣经学的注解。
关于修道生活的服从愿，传统神学认为耶稣所说的「听从你们的，就是听从我；拒绝你们的，就是拒绝我」（路十、十六），指的就是服从的劝谕。而根据今日圣经学家的注解，耶稣所说的这段话事实上是针对宗徒们传播天国的喜讯而言。谁接受宗徒们传播的天国喜讯，就是接受耶稣基督所传播的天国喜讯。而「接受天国的喜讯」与人的得救是有著切身关系的，不能说是一种劝谕。严格而论，我们很难在福音的这段话里找出耶稣对服从劝谕的根基。
76
其次，就贞洁愿而论，在福音中牵涉到贞洁问题的是在玛窦福音第十九章。耶稣谈论婚姻不可分离，宗徒们为此感叹婚姻生活的不易，不如独身生活来得好，耶稣回答他们说：「这话不是人人所能领悟的，只有那些得了恩赐的人才能领悟。因为有些合人，从母胎生来就是这样；有些阉人是被人阉的；有些阉人，却是为了天国而自阉的，能领悟的，就领悟吧！」（玛十九11-12）。耶稣的这段话是否含有劝谕的成份呢？事实上，祂的话里并未指出为天国度独身生活来得更完美。在保禄宗徒书信中我们也能从保禄的话里证实耶稣并没有把「贞洁」当做是一种劝谕。他说：「论独身的人，我没有主的命令，只就我蒙主的仁慈，作为一个忠信的人说出我的意见」（格前七25）。接著保禄说出了独身生活的优点，以及寡妇能守寡是最好的（格前七的）。从上面的分析，我们也无法断定在耶稣的言语中含有贞洁的劝谕。否则保禄不可能说没有主的命令。
最后谈到贫穷的劝谕。一般传统神学所采用的是「富贵少年」的那段福音章节（玛十九16-22），描述耶稣劝勉富少年若愿意获得成全，须变卖一切，施舍给穷人，然后跟随祂。
为能了解这段福音的含义，首先我们须明了「成全」这句话在玛窦福音中的含义。「成全」这两个字在玛窦福音中代表的不是「更完美」，而是一个新时代的标记。就是指耶稣基督带来的「成全」的时代。在这成全的时代中，人必须变卖一切，跟随耶稣，才能进入「天国」。显然这里所指的不是一种「劝谕」，而是一种新时代的要求。
在玛窦福音第五章，耶稣也会提到类似的问题：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。」「我告诉你们，除非你们的义德超周经师和法利塞人的义德，你们决进不了天国。」（玛五17-20）。在这里，耶稣也同时列出了一连串新时代的要求。最后，在第四十八节
77
做了一个总结说：「所以你们应当是成全的，如同你们的天父是成全的一样。」（玛六48）成全不是指一般所谓的更加美好，而是天父救恩计划实现，天国来临的成全。
当富少年告诉耶稣他从小就守好诫命时，耶稣告诉他还少一样，该去变买一切。当时富少年一听这话就忧闷的走了，耶稣说富人要进天国实在不容易。指的就是这新时代的要求。人必须答覆这样的要求才能进入天国，显然不只所谓「劝谕」。
这章节里指的不是「劝谕」的问题，而是进入天国的问题。所以今天神学上的解释认为，假如要在福音耶稣的言语中分出「劝谕」与「诫命」来实在大成问题。在耶稣的教训中并没有提到度贫穷、服从、贞洁的生活是更成全的劝谕。因此，我们可以说传统神学用来解释修会生活来源的说法是没有足够的圣经根据的。
具体说来，如果我们想在福音中明显的分出两种观念：一种是为了达到「成全」的「劝谕」；另一种是为了得救的「诫命」不是容易的。在耶稣的宣讲中没有能将人分成两类：一类只要守好诫命就够了；另一类却须遵守「劝谕」。论「诫命」耶酥会说一切的诫命可归为两条：爱天主与爱人。面对著这两条诫命，没有人敢说自己已经守得很完美，可以进一步的度「劝谕」的生活了。因为诫命所包含的是爱天主及爱人，这是一个永远无法满全的理想。
总之，用劝谕与诫命相对立来解释修会生活的来源有许多缺点：第一，没有人敢自＊已守好爱天主及爱人的诫命。第二，假如福音中真有「劝谕」及「诫命」之分，这无疑是给天主子民分等级，将修道老置于更高层次，与梵二大公会议第五章的思想不合。
78
第二节 现代神学的立场
在这一节里，我们要以现代神学的立场来探讨修会生活的来源。我们的问题是究竟修会生活是如何开始的？而那些开始度修会生活的人与基督又有著何种关系？
首先我们看，在福音里耶稣整个的生命是为宣讲「天国的来临」。在祂整个的生命中所寻求的就是承行天父的旨意。祂说：「我的食粮就是承行父的旨意」。祂付出所有的能力为宣讲天国，承行天父的旨意。这是基督对天父绝对的服从。耶稣在祂的生命中周的是独身的生活方式，祂没有家庭妻室儿女的牵挂，祂随时随地都能自由的付出自己，这是祂贞洁生活的一面。在耶稣的生活里也有著贫穷的一面。祂一无保留，将自己的所有完全分享于人。
在福音中另有一个名称「跟随基督」。这个名称在三部对观福音里讲得很多。不过，我们得仔细的分析，「跟随基督」这个名称其实包括著几种不同的方式。福音里记载有一些人他们听了耶稣的宣讲就相信了祂，并且改变了生活态度。这些人可以说是跟随了基督。他们跟随基督的方式是在自己的家庭中。在福音中还有另一群人，他们是耶稣很亲密的朋友，如伯达尼一家兄妹，尼苛德摩等，他们是那样的接近耶稣，听从耶稣，更可以说他们是「跟随基督」。但是，我们可以明显的看出他们「跟随基督」的方式与耶稣自己的生活方式截然不同。事实上，在耶稣的公开生活里，还有一群人他们以另一种方式跟随了基督。耶稣实际的召叫了他们跟随祂。祂对安德肋、伯多禄说：「来，跟随我，我要使你们成为捕人的渔夫」（玛四、十九）；对雅各伯及若望说：「来，跟随我」，他们立即放下了网，辞别他们的父亲，跟随了基督（见玛四、二十一）。这些人跟随基督的方式是如同马尔谷福音第
79
十章所描写的：为了福音而舍弃了房屋、兄弟、父亲、母亲、儿女、田地、和一切。他们跟随基督的方式与他人不同。他们把耶稣的生活方式当做自己的生活方式，与耶稣成为一个团体，如同耶稣离开自己的母亲，家人，他们也离开自己的家庭；如同耶稣一无所有，舍弃一切，他们也舍弃了自己的田地，房屋；如同耶稣周的是独身生活，他们也离开了自己的妻子儿女。他们与耶稣生活在一起共同组成了一个团体，周著一种特殊的生活方式。
接著，我们要看看究竟在教会历史中修会生活是如何产生的，它产生的缘由又是什么？
在教会历史中，修会生活起源于第三世纪，第三世纪中有一群基督徒他们向往周著与耶稣基督同样的生活方式，他们放弃一切，到了野里去生活，这种生活方式后来继续在历史中延续，这就是修会生活的来源。
在修会生活产生初期，最早的圣人之一就是有名的隐修士——圣安当。从他的传记里可以看出他的圣召与我们所讲的问题有相互的关联。他生长在一个富裕的家庭，父母留下许多产业，他将自己的家产分给妹妹及其他亲友。有一天在弥撒中他听到了当天的福音马尔谷第十章耶稣召叫宗徒跟随祂的一段话，他毅然下定决心效法宗徒们跟随基督的方式，到旷野里去生活。我们可以看出他跟随基督的动机是为了效法耶稣自己及宗徒们跟随基督的生活方式。
为了证实这一点确实可靠，我们要分析」个西文名词：Apostolic；字义为「宗徒性」。今天这名词已与 Contelnplative「默观性」相对。但是最初在历史中，并非是那些传教工作者自称为「宗徒性」，相反，倒是那些隐修士自称为「宗徒性」，因为他们深入旷野，为的如同宗徒一般，舍弃一切跟随基督，他们继承了宗徒生活中的这一面。「宗徒性」一词很久保持这个意义，
80
所以以后的隐修团体也自认保持宗徒跟随基督舍弃一切的生活方式。直到后代的道明会建立，渐渐地「宗徒性」指的传教。所以今天的传教修会反而为「宗徒性」，而隐修修会认为是「默观」者。为此，根据「宗徒性」的演变，也可见出修会生活的来源，乃是为了在教会中保持宗徒跟随基督的生活方式，这方式具体地包含后代的团体与三愿生活。
第三节 反省问题
经周上述研讨，如果再问：今天谁是蒙召的人，那么可以加上那些在教会中、继承宗徒跟随基督接受祂的生活方式的会士，以及类似的团体。他们在生活方式方面，继承了宗徒的圣召，是蒙受召叫的人。
其次，对于「劝诫」一词，尚得有些说明。如果有人以为修会生活的来源出于耶稣的劝谕；劝谕与诫命相对，那么我们已经有所批判，认为不能根据圣经成立。不过，由于在教会用语中，称修会生活为度福音劝谕生活，因此这个名词似乎仍应保持。一般说来，教会并不参与神学讨论；我们可以接受这个名词，但是所谓福音劝谕仅指跟随基督的生活方式，并不表示与诫命有任何相对的意义。
（四） 结 论
本文自圣经与神学，确定今天在教会中谁是蒙召者。我们的结论是那些继承宗徒，跟随基督传播福音，以及采取特殊生活方式的人。更具体而论，是领受圣秩圣事，以及度修会生活或类似性质的团体生活的人。不过他们蒙受召叫不是为了个人，而且为了一个蒙受召叫的教会团体。
81
最后，虽然我们区分了宗徒的职务与宗徒的生活方式，两老事实上不可能完全分清，因此在圣秩圣事中的蒙召者，接受类似宗徒舍弃一切而生活；而修会圣召，一般说来也参与传教工作。不过作为教会中两种不同的制度，是应当分别讨论的。
82


神学论集-路加福音中「旅程叙述」的一个意义——训练门徒（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

路加福音中「旅程叙述」的一个意义——训练门徒（上）

高慧琳译
本文是菲律宾东亚牧灵学院 （EAPI）合作研究小组，参考了路加福音「旅程叙述」中的培育精神，针对初学会士及大修院修生培育计画提出的建议。作者共有六位：Pgnes Browne RSM、Philip Callaghan SM、Desmond Howard FMS、Merrytin Lee FDNSC。 Kathrine Mair SSpS、Elaine Morzone OSF．———译者谨识
前 言
路加福音写成时的基督徒团体，已不再认为基督第二次来临是一桩迫在眉睫的事了。因此路加福音作老所急切期望散播的讯息是如何建立基督徒团体，并培育真正的门徒，好能为天国价值作证。
「旅程叙述」（九51- 十九41）是路加福音的一大特色。旅程甫始，耶稣率领门徒「决意面朝耶路撒冷走去」，迈向旅程的终点。旅途中，耶稣著手训练门徒，让他们逐渐了解天国的性质，并让他们认清自己在历史中作证的角色和责任。因而福音中充满了浓厚的教育意味。
跟随耶稣的门徒是被召彻底委身于祂的，所以旅程一开始，就可看出他们的义无反顾，绝无「手扶著犁往后看」或是重行旧道的现象发生。由此可知培育门徒是件赓绩不断向前进展的冒险事业。其
83
根本的动力在于要求与主同行的门徒（或朝圣者），先做一个断然的基本抉择，而后还要求他们的行为必须与此基本抉择一致。
用心研究周了「旅程叙述」后，我们确信：今日不论对修会中的成年会士或是年轻的初学会上，都应有一套完整有效的培育计划。「旅程叙述」中有许多主题，但耶稣一再强调的却是信仰、祈祷及财富。
以下我们将要由某些角度讨论「旅程叙述」，这些角度都是经周我们祈祷、深思、研究、注释和讨论后所决定的。我们建议从下列两方面开始深入「旅程叙述」的核心。
（1） 与团体一起伴随耶稣而行：在培育者的指导下，团体分享、反省和祈祷是有价值的，能够因此而建立起稳固的基督徒团体。
（2） 个人独自伴随耶稣而行：每位门徒被召由人性深处自献于基督—人 周程须人不断的悔改皈依（metafloia）和自我弃舍（kenosis）。按照「旅程叙述」，这方面每人都需要培育者给予个别的神修指导。
一、朝圣——走向圣城
虽然我们大部分的人都对朝圣的观念和经验不很熟悉，但是此处我们还要用朝圣的观念来看「旅程叙述」，是因为最先伴随耶稣走往耶路撒冷圣城和巴斯卦奥迹之路的是宗徒们，而后又有许多人加入了这行列。这儿我们将看看对耶稣和宗徒们来说，这「旅程」意味著什么。宗徒对这旅程的看法一如耶稣，做为这朝圣旅程一分子的我们手——基督徒——应把我们的生活视为正在走向耶路撒冷圣城。
84
初学期也可被视为如同门徒们走的这段旅程的期间。所以我们要略述「朝圣」的意义。
「所谓朝圣，是信友们所从事的旅行，其目的地是一处被天主明显祝圣周的圣地，以便在那圣善的环境中祈祷。」在这定义中，我们可考虑几个名词——「旅行」、「信友」、「祈祷」——的意义：这些是献身于信仰的人表达「赞美」与「朝拜」的」些行动。因此朝圣是追寻与主遇合的周程。
耶稣与宗徒（路九—十九）
宗徒们献身跟随耶稣，和祂一起生活一段时间之后，耶稣才开始这次的朝圣旅行。「当祂被接升天的日子怏要来到时」（九51），祂开始做祂的最后一次旅行，是要走去与父完全的结合。这朝圣旅程的起初阶段包括九51—十二59。
各章主题如下：
第九章：旅程的方向
旅途的缺乏安全感
第十一章：「做门徒」的意义
第十二章：祈祷
第十二章：「做门徒」的意义
耶稣沿途一再提醒门徒，必须接受和祂同样的使命，这使命不给人安全感，连每夜安枕之处也不得而知（九58）。面对无所知的眼前的途径，所以门徒必须目不反顾———放弃以往所有的安全感 （九62）。
85
然后耶稣打发门徒们出去，获取一些「使徒的经验」，他们体验和老师一样的任务、力量、贫穷和困难（十1—16）。他们回来之后，又教给他们「宗徒」的其他含义：与主结合（21—22），爱的法律（25-28），为被遗弃的人服务（29-37）及聆听天主的圣言（38-42）。
讲解完作耶稣门徒所必备的基本心境之后，耶稣又教给他们祈祷生活的要素。祂和门徒们一起分享祂对父的祈祷。他们从父那儿接受怎样的宽恕，他们也应如何宽恕别人。耶稣答应派遣圣神来给那些祈求的人，祂是与父合一之神。
第十二章再度回到「做门徒」意义的主题：做门徒缺乏安全感——若有宽恕的精神及对天主的信仰，就会获得「不靠财富」而会有的安全感了。耶稣要求门徒们接受与祂同样的考验、危机（十二11-12）、同样的信赖和平安（十二2-7、）、同样的一生（十二8-9、51-53）。
门徒们开始上路了，他们知道要往何处，该期待些什么及如何达到他们所寻求的与主合一。不管怎样，这旅程刚开始。未来漫长的旅程将使他们逐渐意识到：现在对老师教导内涵的了解是太肤浅了。
往耶路撒冷的途中，各章主题如下：
第十三章：耶路撒冷——旅程的方向
第十三—十四章：悔改——寻求自由——爱及成长的内在、自由
第十三—十四章：慷慨——服务的准备
第十五章：亡羊返栈时团体的喜悦——悔改
第十六章：悔改的阻碍——财富
第十七章：信仰
86
老师现在已使门徒们走在正确的途径上了。为能达到旅程的终站，就必须培养出并非一朝一夕就能有的态度与价值观。耶稣每天不断的指出悔改及宽恕的必要性。悔改之前，门徒须先了解由于人性的弱点所造成的人类无助的情况（十三10-17，十四1-6）。耶稣显示了祂的仁慈与怜悯（十三6-9），但祂不勉强人接受，这种内在的自由，表现于芥菜子的成长及酵母发酵的比喻中。
渐近旅途的终站，门徒们日渐了解老师所说好客的真义。一路上，他们全仰仗他人供应食宿，十四章宴席的比喻乃讲述待客之道。
与老师同行朝圣的旅途并不孤独。在十五章中，耶稣用三个比喻说明团体对迷途知返者的欢迎，这是用来说明门徒之间需要有一个团体存在。在团体中，一方面对悔改的罪人表示欢迎；另一方面，他们也和那九十九只羊一般，分享老师重获亡羊的喜悦和欢欣，这和荡子回头比喻中，长子所表现的态度大不一样。
他们并常为眼前的事，使自己对旅程的终点的意识模糊不清。因此在十六章中，耶稣告诉门徒，应以「天主的眼光」来看财宝；而法利塞人、狡猾的管家和富翁等人物，却以「人的眼光」来看他们的财富。
一路上朝夕相处……或聆听老师的训言，或观察他人对耶稣及情境的反应：门徒尽量试著去了解耶稣所表现的态度——在十七章中，门徒学得信仰使人与天父交往所需的信仰深度。
信仰表现于团体作证中（十七1-3）、宽恕他人中（十七4）、祈祷中（十七5-6）、服务中（十七7-10）。因著信仰，撒玛黎雅的癞病人获得彻底的痊愈：首先是身体，接著是整个人。
87
信仰生活就是对那隐而不显的天父临在的信念（在心中的天国）。因此门徒们在与主同行朝圣中加深了自己的信仰。
旅程的终点已经在望，耶稣再次强调祈祷的态度。寡妇的信心表现在她祈祷的恒心（十八1-8）。税克向天主祈祷，法利塞人却对自己祈祷（十八9-14）。祈祷时，门徒们须有儿童般的虚心开放，不迷恋世物（十八18-29），并准备伴随老师前往耶路撒冷——迎向旅程终点的十字架和天国（十八31-34）。
耶里哥城外的一自者和城内的匝凯都认出：旅途中的老师就是他们所要寻找的主—— 一个是由于个人的需要，另一个却是由于自己的好奇。因此渴望与耶稣相遇是祈祷的另一必要的心态。
耶路撒冷近了，但门徒们对天国的真义仍是懵懂无知。耶稣就再给他们讲另一个比喻，为的是在未来能鼓舞他们，他们必须善用天赋的才能，信赖老师的支持。
光荣并完全献身给父的最后时辰已近，耶稣允许门徒们视他为君王、默西亚。进入耶路撒冷时，祂同时也是哀哭耶城命运的受苦仆人，然后祂进入圣殿，对父献上崇拜者的赤诚。
伴主同行时，下列主题一再重覆：第一是耶稣对事物意义的准确透视、当然其间也搀杂著门徒们及其他人的看法；其次乃是门徒们藉著各种的情境，逐渐在心灵上领悟了许多事，这也是重要的；最后是以天主的眼光来看事情，这才是旅程的终极目标。
准确的透视
旅程一开始，耶稣警告门徒，不要回顾往日的足迹（九邱），他们必须面朝耶路撒冷（天堂）——旅程的终点走去。
88
沿途耶稣告诉他们，看见你们所看见之事的人是有福的，因为这些事是许多人梦寐以求，却又不得一见的（十23）。门徒们驱逐孩童，耶稣却吸引他们，并和他们一同游戏，而且祝福他们（十八16）。沿途耶稣注意到人们的需要，如病魔经身十八年的妇女（十三12）、十个癞病人 （十七14）、匝凯（十九13）。当祂看到耶路撒冷时，痛哭它的需要，因为它不知道自己的贫乏和需要。
心灵的领悟
门徒对于耶路撒冷旅程中各种事情的领悟，有如逐步揭开的幛幔。旅途中，耶稣藉著每一阶段的比喻，帮助他们了解更多路上的所见所闻，这些比喻一点一点揭示某些必要的教训，那就是以天主的眼光来看周遭的世物（十二21，十六15），这不再属于心灵之见，而是超性之见了。
黑暗使人看不见，魔鬼常和黑暗有关，所以心盲的人，常受邪恶的影响（十一31-36）那些把灯置于灯台上而眼明心清的人，即是准备接受耶稣治愈的人。自知贫乏的人，耶稣也知道他的需要并治愈他（十三13，十四5，十五18，十七13，十九10）
以天主的眼光看事
各个比喻的目的，都是要人体会到对事物的深入观察是必要的：——每人都该不断地探索，直到发现天主愿自己具有的态度为止。这在下列章节美妙的表达出来——寻找无花果（十三6），在祈祷中寻找（十一10），迷失的亡羊（十五4-7），浪子回头（十五11-32）。
89
匝凯
将近旅程终点，匝凯出场了。这一幕对「看」（seeing）有一总括的说明，它用很多字眼，表达那可见的行动——「出现」（appearance）、「看见」（see）、「瞥见」（glimpse）、「定睛注视」（Iook at）「寻找」（Seek）。
——看见耶稣本人
——让耶稣看见我们
——接受天主子一瞥中所含的意义
——让寻找我们的牧人发现我们
旅程终点，一位陌生人，也是罪人的匝凯「看见」了，然而伴同耶稣走完全程的门徒却「视而不见」。（十九11）
基督徒的生活
耶稣及其门徒的朝圣旅程，可以与基督徒生命之旅作平行的对照。门徒们在生活中，踏著老师的足迹，走向耶路撒冷。如同门徒在加里肋亚时一样，基督徒的旅程开始于他成熟的自献于主耶稣。那时基督徒再次学习作「门徒」的意义和祈祷的重要性。
整个生命旅程之中，他将在悔改、宽恕、好客及共融的气氛中成长；并且学习和他人分享自己的财宝，为能得到天上的产业。这虽是一段漫长的旅程，但当他内心的自由不断成长，他与天主相交的结合也越来愈深。
90
旅程逐渐接近终点，一般说来，基督徒会在老年再次学到祈祷的意义和耶稣对他是谁。最后，他如老师一样地对天主完全投顺；这种崇拜行动是为了能面对面地看见父。
初学培育
我们也可拿门徒的旅程来与初学周程相对照。朝圣者、门徒们及初学会士都是在从事一次旅行，其目的是为了去朝拜。进入修会接受培育的人，都是已献身于主的。一如门徒，初学会土必须明白旅途中是没有安全感的，也不可依赖世俗的资财。初学们可出外，分担老师（或团体）的使命，体会「宗徒经验」。回来经周检讨评价之后，就能学到更多有关作门徒的意义和祈祷的意义。
初学期开始，是他们在静默中与主结合而成长、发展（如同芥菜子和酵母般）的时候。在初学训练期中，应为团体生活的价值，如喜乐、悲哀、宽恕、好客和自我舍弃奠定基础。
自我交付的日子近了，耶稣一再强调祈祷和认识「祂」是谁的重要性。初学会士在完全自我交付、并且发誓愿的时刻近了时，应如老师一样；在一切的赞美和崇拜行动之后，他们也应如门徒般，再次对所有的人宣报福音。
为使初学会士更深刻的意识到这旅程的意义，带他们旅行一次是一桩再适合不过的事了，让他们亲历其境，尽可能在外盘桓几天，如此，缺乏安全感、好客、困穷、宽恕、和谐共融的喜乐和祈祷等，这些活生生的经验，将永远铭刻他们心头。
91
二、主题与象征
甲、旅程叙述中的主题
耶稣在前往耶路撒冷的旅程中，由加里肋亚起，就一直被门徒及男女群众所跟随。祂领头前行（十七22，十八36，十九1-3、11、28），不时转周身来跟他们说话（九55，十四25），祂在旅程中的一切教训和一言论彼此相接，却不与任何特定的时间或地点相关。耶稣常单单把「正道」指给门徒，对自己的言行教导跟随者天国的要求和远景。祂引导门徒经历净化和成长的过程。
在这种境遇中，耶稣广泛地谈论各种事情或主题。但他把重心放在强调财富、趋势和名望上。跟随祂的门徒须有良好的心理准备：放弃物资保障；将遭受到的会是被拒、甚至迫害；做门徒的代价是要付出全部生命。另外的两个主题特别提到「信德」和「祈祷」。门徒发现他们唯一的保障在于「信」，即对天父的信赖。耶鲸教导门徒正确的祈祷方式期望加深他们的信仰，在心灵上能和耶稣合而为一。
财富
耶稣宣称自己没有枕头的地方（九58），也严格地如此要求祂所召唤的人，一个人对财富和权势的态度是显示他接受或排斥天国主要的标记。
作为门徒的人常处于被考验的情境：他对财富的态度和抉择表明他自己内心的倾向。若有肯定的答覆，是皈依的记号，就是对天父的照顾无条件地顺服。他便卖家产去施舍，就会使自己不受挂虑和错谬的安全感所束缚，而能更自由地去出且报天国已经来临，因为他已把天国的宣报看成比其他任何事情更迫切、更要紧的了。
92
这样的人才是准备好一切迎接天主的人。
否定的答覆显示他内心已为财神爷这尊偶像所占领，想藉著积蓄财富，确保自己的生命、权势和威望。如此他就无法答覆老师的召唤，终至失去自己的钱财和生命。
相反的，一个人放弃了钱财，才能展示真我、接纳邻人、和他人分享一切，也才能创造和谐共融，拥有天国的财宝。因为他变卖了一切，施舍给穷人，就和穷人一起分享天国了。
放弃财产的章节如下：
九57：狐狸有穴
十1：旅途中不要穿鞋
十二3：糊涂的富翁
十二22：信赖天主的照顾
十二33：真正的宝藏在于施舍
十四28：舍弃财富，筹算费用
十六1：不忠信的管家
十六19：富翁和拉匝禄
十八18：富少年
十九1：耶稣和匝凯
祈 祷
93
门徒看到耶稣常祈祷，老师的榜样鼓舞他们请求说：「主！请教我们祈祷。」由此，他们晓得了耶稣的祈祷和犹太宗教有所不同。耶稣教他们念「天主经」，并且指出接近天父的新方式。「天主经」是新式的祈祷，是基督徒团体的祈祷。
祈祷是门徒和天主及天国关系的指标。只有一个人意识到自己对天主的依赖，并无条件的信任秘之后，才能做真诚的祈祷。门徒也只有在晓得自己有什么需要之后，才会伸手助人。经常谦虚的祈祷，天父就会赐与门徒们丰富的恩宠——天主圣神及其满盈的喜乐。
十21：耶稣的祈祷「父啊！我称谢你！」
十38：玛尔大忙碌工作，玛利亚静听
十一1：主的祈祷
十一5：半夜恳切祈求的朋友
十一9：祈求、寻找、敲门。圣神的赐与
十一27：听天主的话并持守不渝的人
十一45：认识时代的记号
十八1：不义的法官和寡妇
十八35：耶稣的祈祷文——耶里哥的瞎子
十九28：耶稣荣进耶路撒冷，门徒欢欣赞美。
信 德
94
耶稣满怀欢欣及信赖天父之心「出发」，面朝耶路撒冷走去（九51），在那儿祂将蒙难受死。但是耶稣对天父将「举扬他」的信念是不可动摇的。
门徒很难接受只靠信仰建立安全感的生活方式。他们没有把握能排除一切的烦恼和畏惧（十二6-7、29-31）的信仰。信仰是工人主所白白赏赐的。如果一个人以全心接受天主的话来答覆天主恩赐给他的信仰，他的全身必将充满光明。只有在完全委顺于天主时，他才能认识耶稣。一个人必须接受信仰之光（十一35-36），才能认出天主的启示。
门徒领悟信仰的意义之后，才能体会不论做什么都是要服侍天主。他对天主不能要求什么权利。他听天主的话并照样去做，只为了单纯地顺服天主。他所接受的一切都是天主的恩宠。如此在毫无保留的服侍中所显示的信心，能够完成一切不可能的事，能使人原谅他的弟兄，跟他们和谐相处。
信仰就是对天主恩赐感谢的答覆。人由于认识了天主救援的行动，而被整个的、完全的治愈，成了天国的一员（十七19）。福音中的治愈通常不只包括肉体方面，当一个人看见了主（十八42），才显示他的信仰是健全的。
天主的国并非以可见的神迹方式来到世上；相反的，天国就在你内心中。它虽隐密却真实存在。门徒在此世，除了信仰外，没有其他的保障，藉著天主圣神恩赐的信仰，他在此世即可看到天国的临在。（十七21）
信仰和祈祷是紧密连在一起的（十八1-8），尽管人子迟迟不来，门徒必须继续祈祷，绝不失望。假如不义的法官只因寡妇不断要求，而答应了她的请求，天主又将如何宽厚的应允门徒不断的祈祷呢？耶稣鼓励门徒做持久不懈的虔诚祷告，如此，当人子来临时就能在世上找到信德（十八8）。
95
献身天国的决定，包括对人子命运的认识。耶稣的命运是按天主的计画而实现的（十八31-34）。因为门徒缺乏信心，所以他们不懂。籍著对盲丐的治愈，耶稣指出门徒必须净开眼睛，才能认识达味之子（十八35-43）。为了看见主，认出祂是默西亚，需要有信心。
从加里肋亚一路跟随耶稣的门徒，在旅途的终点，终于宣称祂是「默西亚」，是「主」了。
九51：耶稣坚定的信仰
十一33：身体的灯
十一35：警醒的仆人
十二6、28：信赖眷顾人的天主
十七5：信仰——增进我们的信德
十七7：仆人的责任
十七19：返回谢恩的癞病人
十七20：天国的来临
十八1：法官和寡妇
十八31：耶稣第三次预言死亡
十八35：耶稣洽愈瞎子
十九11：金币的比喻——无惧的冒险
十九28：旅程的终点——门徒表白信仰
96
喜乐
旅程叙述的另一重要主题是「喜乐」。耶稣在前往耶路撒冷的途中宣布了救援的喜讯。祂在喜乐中引导门徒确信自己经历考验和痛苦所要得到的光荣。
门徒很高兴得到了驱魔的能力，这使他们亲身经验天国已降临此世。但是耶稣提醒他们，快乐最深的泉源来自与天主的相知相契，并与祂为友（十七20）
耶稣充满圣神的喜乐，因为天父把救恩的计昼启示给穷人和不学无术的人。
耶稣治愈偃褛妇人的奇迹，是天国来临的记号。「所有的人莫不欢喜」（十三17），因为天主的救恩已来到这世界，因此天主的国带给众人喜乐。
天主无限的慈爱，不断在寻找迷失的人，一旦找到，便欢喜庆祝。回头的罪人恢复了和天父之间的父子关系，能参与天国的婚宴和父再度结合，因此他的喜乐是圆满的。
救恩赐与众人：穷人、税吏和罪人。耶稣指名召唤每一个人，当人们和耶稣相遇的一刹那，即是救恩的时刻。
匝凯变成了最小的人物中的一个：他悔改，把钱财分给穷人，邀请耶稣到自己家中，然后分享了天主子女的喜乐，因为他也变成了亚巴郎的后裔。
十17-20：七十二门徒归来复命
十21-24：耶稣的喜乐
十三10-17：耶稣治愈偃偻病妇
97
十五1-7：亡羊的比喻
十五7-10：失钱的比喻
十五11-32：荡于的比喻
十九1-10：耶稣和匝凯
其他的主题
耶路撒冷
九51：耶稣面朝耶路撒冷走去
九52：撒玛黎雅人不接纳耶稣，因为祂是面朝耶路撒冷走去的
九57：他们正朝耶路撒冷走去
十28：耶稣和门徒继续前行
十三22：耶稣续朝耶路撒冷走去
十三33：我必须（往耶路撒冷）前行
十四25：群众与耶稣同行
十七11：耶稣往耶路撒冷去时，经周撒玛黎雅及加里肋亚边界
十七14：他们去的时候便洁净了
十八31：看哪！我们上耶路撒冷去
十九28：耶稣领头前行上耶路撒冷去
98
十九37：当祂走近耶路撒冷时
十九41：祂更近耶路撒冷时
喜宴
十二37：主人邀请仆人入席，自己前来伺候
十四7：在宴席上争选首位
十四12：选择被邀的朋友
十四15：盛宴——被请的人不来
十五1：祂交接罪人，又同他们吃饭
十五11：浪子回头的欢宴
十六19：拉匝禄渴望吃到从富翁宴桌上掉下来的碎屑
先 知
十1：使命——被派遣和传福音
十一23：不妥协
十一37：法利塞人——他们杀害先知
十二1：公开无畏
十二49：苦难——投火在世上
十二51：分裂的原因
十三32：如狐狸的黑落德，先知不宜死在耶路撒冷以外
99
十三34：耶路撒冷，耶路撒冷，你拒绝了我
人间的关系
九58：任凭死人去埋葬死人，不要回头
十一27：怀周你的胎是有福的，那听天主的话而遵行的人更是有福的
十二53：不是和平而是分裂，父亲反对儿子
十四25：一个人除非恼恨父母……
十八18：富少年：伯多禄！我们怎样？
悔 改
十13：不信的城市
十一32：悔改的尼尼微人和不悔改的犹太人
十三5：如果你们不悔改，你们都要同样丧亡
十五1：悔改的罪人和自以为义人的法利塞人的对照
十五7：一个罪人的悔改，在天上要欢乐，比对九十九个无须悔改的义人欢乐更大
十五10：在天上一个罪人悔改的欢乐
十五32：人们悔改归向父，而非归向法律
十六30：悔改的必要——富翁的五个兄弟
十七4：友爱的规劝——悔改、宽恕
十八9：谦虚的悔改或自充义人
100
天主是父
十21：称谢天父的祷词
十22：耶稣、唯一的子
十一2：天主是我们的父亲，是仁慈宽恕人的父亲
十一13：天父给人更好的礼物 十二加：天父知道门徒的需要
十二32：天父召选了你们，并把天国赐给你们
十五11：以父亲的角色比喻天主
王 权
十三35：预一一耶稣以救世主的姿态进入耶路撒冷
十四15：耶稣自述为君王式的邀请老
十八38：一曰者以「达味之子」默西亚式的头衔称呼耶稣
十九28：耶稣君王式的进入耶路撒冷
普世得救
九55：耶稣斥责门徒意欲焚毁撒玛黎雅的村庄
十13：被斥责的诸城—特别是异教徒
十25：慈善的撒玛黎雅人
十三29：从东方和西方来的外邦人获得救恩
101
十三30：最后的将成为最先的，最先的将成为最后的．
十七16：只有一位撒玛黎雅人回来感谢天主
乙、旅程叙述中的象征
旅程叙述中只有三个有意义的象征：
宴 会
耶稣通常在进餐或宴会时，以生动活泼的方式教导门徒，训诫法利塞人，并驳斥反基督的价值观。基督、圣保禄和许多早期基督徒团体中的使徒，都负有巡困传教的使命，他们献身为福音彻底的作见证。他们从一个团体到另一个团体，和人们接触，也就利用机会，把进餐和宴会当作最理想的场所，来劝告教友，鼓励他们增进对基督的忠信。
财 富
人心或是倾向天主，或是倾向财富。一个人决定加入基督徒团体时，就把田地和房产变卖了，并带著价款来见宗徒，把钱放在宗徒的脚前。这象征人们把自己的生命和幸福托付给基督徒团体。尤有甚者，它显示了人心最深沉的皈依和实行天国的价值观。
102
耶路撒冷
路加福音的写作圈在写这一旅程叙述时，已经明了，耶路撒冷是整个事件的高里，因此它象征著基督在世时代的结束及教会时代的开始。跟随基督的门徒，在接受他的培育之后，应该由这里开始继续向前迈进，为天国的福音作证。
本文译自： Lukes Travel Narrative:Forming Disciples,East Asian Pastoral Review,18 (1981) 58-64; 138——144．
103
（上文承接七O页）（下文转至一二四页）
104


神学论集-圣本笃的灵修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

圣本笃的灵修

梁湛 讲诉 蔡素美 笔录
本笃会神修是以基督为中心，在圣神领导下的基督徒团体，具体来说，便是在一部会规、一位会父及会士组成的修道团体。
本笃会的神修周程是奠定神修基础的神修：
1. 渴望天主。
2.下降至自我的最底层而后被举扬，也就是先面对真实的自我，才能面对天主。
3.静。
4.在天主内肯定。
本笃会的神修方法是体验基督的救恩而回归天父，这方法可以四个字来表达：
寻：离开世俗、寻求天主。
听：以心耳倾听天主的话。
体验：以恒常的精神在修道团体生活中体验主。
奔：以善行奔赴天主。
本笃会的神修境界是以一颗真诚的心，怀著痛悔的眼泪，在生活中表达出爱基督在万有之上，并意识到主的国度临在著，以礼、以敬显出对主的希望及拥有基督的平安，并归光荣于天主。
105
一 圣本笃及本笃会神修由来概述
圣本笃的单纯神修完全在于他的会规，圣本笃会规共分七十三章，外加原序。会规里充满圣经的话语，圣本笃顺口的引用古新经，尤其是新经，来表达他对神修的看法和感受。他用的那么多，那么顺，就如福音中的基督在会规里讲话一样。法国伟大的神修家Bossuet （162—1704）说，圣本笃会规就是福音的缩影。「寻求天主」是圣本笃在会规里所强调的，他在Subiaco山洞的几年中，在克己修身的周程里，一定亲自领受了天主圣神的教导，使他深入基督的一福音精神。当他受周了各种试探，他开始了解到人性的软弱，一种最切实际，最能帮助一般人度福音生活，实行基督圣训的方法，莫周于团体的神修。所以他在会规的第一章里立即提出四种修道人，而第一种是他所推崇的团体会士，生活在修院中，在会规及会父管辖之下的团体。圣本笃称他们为最英勇的会士。这都圣本笃会规就是圣本笃为他们所写的。
这部会规不是一部法典，如有多少条文要守，不守就如何处罚等等：圣本笃会规的特点是在训导及建立团体。圣本笃用当时罗马人的一个观念给他所要建立的团体命名为「侍奉天主的学校」。学校是追求智识的地方，但在这学校里所追求的不是人世间的智识，而是追求永生的天主，即是天国和它的义德。在这学校里的人受了个人追求人生意义的驱使，将「基督带给世人天国喜讯的生活」贸践出来。
二 训 导
圣本笃像一位慈父、导师、长兄讲话。他说：「我儿，你要注意我的训言，侧耳倾听我的教导。」
106
（会规序）他也说：「亲爱的弟兄们……请看，上主慈悲为怀，给我们指出了生命的道路。」（会规序）0F照每人所需要的分配……顾及人的软弱……无论如何不要抱怨。」（会规第三十四章）「我们所以主张必须召集所有的人来开会……。」（会规第三章）
圣本笃即使在立法的时候，他的话也有训导的一面。他居于父亲的地位，但他也把自己化为团体中的一分子，表达团体是大家一起建立的。「让我们因著天主的助佑，为那英勇的团体会士订立会规吧！」（会规第一章）
就像基督降世，建立天主的国，基督态度的客观是邀请，「天国像是国王邀请人参与祂的宴席」（玛二二2）。圣本笃也说：「上主的眼目，处处都在，……察看有无寻觅天主的智者。」（会规第五章）
三 建立团体
圣本笃会规的目标是建立团体
（一）福音的团体
圣本笃首先要建立的是一个福音的团体，也就是一个基督的团体，一个侍主的学校。对寻求上主的人，在会规序里举本笃这样邀请：「上主在人群中……谁是爱好长久生活的人？谁是渴望长寿享福的人？」圣本笃的要求与基督在福音里一样严格，基督说，一个人不能事奉两个主人（玛六24）。只有那十分渴望的人才能获得邀请，如若望福音所说：「好使你爱我的爱在他们内，我也在他们内。」 （若十七26）
107
圣本笃在他所建立的团体里，首先把基督摆对了位置，「……有什么能比上主邀请……甜蜜……措出了生命的道路？」（会规序）在这一异圣本笃要我们体验基督的邀请，体验自己的需要及生命的意义，一如福音含有「存在」的意味。
圣本笃是一位非常清楚的基督团体的创造者，看他怎么说：「以信德……在福音的领导下」；「上主，谁能在你的帐子异居住？」甚至于「当恶念萌生之初，……粉粹于基督面前」（会规序）。因为是基督的团体与基督同在，所以基督的思想、面貌、生活成为这团体的思想、面貌与生活，团体的成长及见证即是基督面貌的明朗化。
（二）归化的团体
这个团体既然是福音的团体，也必然是归化的团体，回归天父家乡的团体。圣本笃引用圣保禄的话：「难道你不知道：天主的慈爱是愿引你悔改吗？」（会规序）要使基督的思想、面貌、生活表露出来，把基督的福音生活出来，需要无止境的努力归向基督，如在会规序圣本笃说「……为了矫正恶习或保持仁爱……千万不可气馁而离开救恩的道路，」及会规第二三——三十章的犯周部分，这些都可看出整个修道方向是不断的归向福音的精神。
（三） 救恩的团体
圣本笃建立的是「救恩的团体」，基督带给人间的救恩是无限的去发现天父的恩宠、天父的慈爱及天国的真理，在这样一个团体里，到处都可发现天主的临在，祂的救恩就在我们中间，尤其是在圣言之中。这样一个寻求天主的团体是好的，可以让天主圣言发芽滋长。
108
（四） 末世的团体
救恩的团体有基督的临在，再引伸下去就有末世的幅度，基督以死亡与复活战胜了这个世界，这个团体在今世为这胜利作证，作证方式不以宣讲为主，而是以具体的修道生活表达了福音劝谕的生活，基督如何在人性最基本的层面上与天主父合一，我们也在最真宣的人性层面上通周死亡而复活。
（五） 圣神的团体
圣本笃团体是圣神的团体，圣本笃说：「他们属于一位会父管辖」（会规第一章）。圣本笃用两大章讲解会父的教导及管理，充满了如何去分辨天主的圣神，团体的人也是在圣神的领导下召集弟兄开会。按个人的需要来分配食物、用品、甚至接受长上所命不可能之事。所以这团体是在一齐体验圣神的工作，一同死亡，一同复活，在一个会院内忠贞的一步步走向天主。
（六） 敬礼天主的团体
这是一个敬礼天主的团体，是祈祷的团体。会规第十九章的神业及默念圣书（Lectio divina）的部份，可看出圣本笃把团体的祈祷做为生活的中心，他向往初世纪的团体，「你们都应该以诗歌赞扬。」（会规第十九章）祈祷时要用什么态度呢？「应以敬畏之情事奉上主。」（会规第十九章）也就
109
是在恭敬的态度中与天主契合。
圣本笃以默念圣书及工作来调合一天的生活，使它有一种韵律，在默念圣书中个人聆听天主的圣言并默祷。在工作上即做有益的事。
圣本笃没有教导祈祷的步骤，但他的指示是清楚的，以纯真的心灵、痛悔的眼泪时常祈祷，就像耶稣对撒玛黎雅妇人所说的：「以心神以真理去朝拜他」（若四24）
（七） 服务的团体
这团体也是服务的团体，圣本笃强调自食其力，不能懒惰，因「闲散是灵魂的大敌。」（会规第四八章）弟兄们彼此服务，尤其要关心病患、老幼，在招待宾客方面，要以礼、以敬待之，尤其不能忽略穷人。（会规第五三章）
圣本笃从没有制定本笃会士应从事某种工作，因为他建立团体时，并不以某时代需要的工作为出发点。圣本笃主要的是建立福音的团体，与耶稣一起度福音的生活，做天主要我们做的一切有益的工作，配合当代的需要。其实，天主要我们做的，自然会配合当代的需要，具体来说，只要不违反会规所勾划出的修道生活及修道精神，任何工作都包括在内，试看圣本笃的会士们如何影响了欧洲文化，宣扬了基督的福音。
圣本笃要求会士们工作时要把工作做好，并且谦恭的去做，「……洗乾净、整理好……付出什么和收回什么。」（会规第三五章）「他们应极谦恭的操作手工艺。」（会规第五七章）对于社会，本笃会士也有服务的一面：「当修院有成品出售，物品的价格要比一般售价低些。」（会规第五七章）
110
（八） 信赖的团体
在修道院生活的这一群是平凡的人，就如基督卅三年体验意识天父、天国及祂自己的使命；圣本笃很清楚的向会士们要求信赖的精神，在会规第六八章里所讲的，如果弟兄被命做不可能的事，这弟兄要向长上说明，但若长上坚持要他去做，这弟兄就信赖上主的助佑吧！ 入会的人不向父母要求什么，一切需要都来自会院、长上，既然走天主的路，就要完全以信赖的心去生活。
四 本笃会的三愿
（一）恒 常
恒常来自基督的邀请，基督与门徒们的团体，最显著的一个特色是「——来看看吧……住下了。」（若一39）他们的生活是救恩的生活，最后晚餐时，耶稣的话表达了「留下来」，父、子、神住的关系。「我在父内，父在我内。谁遵守我的诫命，就必定住在我的爱内，就如我遵守我父的诫命，生在祂的爱内一样。」（若十五。9-10）「你们如果住在我内，我的话也存在你们内。」（若十五7）。这是在神业及默念圣书可体验得到的。「真理之神……他与你们同在，并在你们内。」（若十四17）
圣本笃建立团体的制度，首先是恒常。大家被召叫在基督的团体内，一心一意、一个方向、在共同生活的各种情况中去找、去听、去体验天主的爱及祂的诫命。在人间的团体，在人性的本位上把天
111
主的救恩忠资的生活出来，让天主当天主，人当人。我们所要求的忠实的对象，不是表面的修会团体、公规，主要的是忠实于那生活在此修会的主，生活在一份位弟兄姐妹心内的主，也就是领导此修会团体的圣神，具体的是耶稣基督的话及福音所带给我们的天国。
（二） 归 化
我们进入修会与基督同住下来，由此进入生活中的另一境界幅度，也就是天国所要求的，从自我的价值体系改变为基督的观念、思想、福音劝谕所提供的真福八端的境界。会规序言提到：「上主……日夜期待我们以善行答覆祂的训诫。我们此生的岁月所以延长，是为了给我们时间，好能改正恶习。」
福音生活的归化是脱去旧人，穿上新人。是从假我的不自由中进入真我，假我要的是自我肯定，也就是（1）以东西来肯定自己。（2）用权利肯定自己。（3）用面子来肯定自己。归化是从假我的矛盾中看到基督的话、真福八端所给的解放自我的光明。
耶稣降生，取了人性，为了我们的缘故，秘在我们的人性中体验了人性的软弱及各种诱惑；祂也为了我们而丧失人形，卅三年为祂是一种成长，他意识到自己，也意识到天父及与天父结台的周程。因而圣本笃在第七一年论谦逊里，以长达十二级的阶梯来讲解谦逊，表达学习基督的表样，以克己、修身、自律、在基督内肯定自己而找到真我。
（三）听 命
112
听命在全部的会规中，占有相当重的分量，并且意义也宽广，听命主要是弃绝私意，会规序言与第七三章都提到生活正直而服从的会士，也就是会规的开始与结束，都以服从的精神为主。会规第二章提到会父也要听命。第四章整章是服从福音的教导，第五章，里本笃很大胆的说：「服从长上的就是服从天主。」圣水笃要求长上听天主的话，他也要求长上负责属下的听命：「会父该时刻提高警觉，在天主可怕的审判时，有两件事要被审问：即他的训导和弟子们的听命。」在第七一章里所讲的是弟兄间的彼此听命。
总之，本笃会士在服从的圣愿中，学习基督的服从，迅速的服从，也彻底的服从，因而把东洁与神贫也包括在服从的圣愿内、本笃会士的贞洁与神贫是在服从的精神内而守愿，这样的基础是建在磐石上，是稳固的。这样的守愿也真能为福音作证。
五 结 语
以上所叙述的就是圣本笃所提供的会规、团体、组织、制度、范围、情况等生活方式。事实—，本笃会的修道生活就是基督徒的生活，也是初期教会基督徒所表达的生活方式，为福音作证的生活，一千五百年来，本笃会的团体还存在著，多少本笃会士成功的度了这种生活。这样，我们可向世界宣布，这种生活是有效的，也是有意义的，本笃会是可以找到天主及天主旨意的一种生活方式。
重要书目
一 圣本笃会规，圣本笃修女会出版，民国六六年六月初版。
113
二 圣本笃的身世会规及灵修，光启出版社印行，民国六九年三月初版。
三 西方隐修圣祖，慈幼出版社，民国六九年四月台北再版。
四 中古之光，华冈出版公司印行，民国六七年九月出版。
英文重要书目
1． Notes and Comments on the rule of St．Benedict：by Sr．Glands Noreen O．S. B．Published, 1978 by Benedictine Sisters 3888 Paducah Drive San Diego, CA 92117
2． “Consider your Call, A Theology of Monastic Lofe today” by Daniel Rees and her other members of the English Benedictine Congregation Cistercean Publications, 1978
3． Searching for God “by Cardinal Basis Hume O. S. B. Published by Paulists Press, 1977
4． “Monastic Spirituality” by Claude J. Peiffer O. S. B. Published by Sheed and Ward Inc. 1966
5． “Vesion of Peace” by Wilfrid Tunink O. S. B. Puhlished by Farror, Stans and Company 1963.
6． The Yoke of Divine Love” by Dom Hubbert Van Zeller Phblished by Burns and Oates, 1957
114


神学论集-圣依纳爵神操书的结构和动力-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

圣依纳爵神操书的结构和动力

高士杰
圣依纳爵神操书包括许多因素，其中有默想与默观的题材、口祷、省察良心、例言、附规、注意及附录。乍看起来，好像是一本很平凡的小书，然而教会却一直很重视它—认为它对整顿人心具有奇妙的功效。教宗比约第十二世称它为「一本渺小而不可限量的书」，也称它为「金书」（1）。它的伟大价值何在？答案是，在于它的结构和动力：这使是本文要介绍的内容。
本文首先要提出圣依纳爵神操书的目标和为达此目标所用的方法。它的目标是什么？神操书第1号便清楚地说出「使人除去一切错乱的心情；并使在除去之后，寻觅并获得天主的圣意，因而处置自己的生活，达到灵魂的得救。」21号又说：「使人得胜自己，并整理自己的生活，不致受任何错乱的心情而决定自己的生活。」我们都有七情六欲，因而多次背离天主的旨意，辜负天主对我们的慈爱，并导致个人的自我毁灭。圣依纳爵神操书就是要人准备，处置并消除这种错乱的心情，并寻获、摸从天父对我的旨意。换一言之，全部神操都是指向这个目标，并引导人达到这个目标的方法。
圣依纳爵在神操书的开端便提出「原则与基础」（2），说明他人生的基本观点。全部神操书就是要领导人一步步达到这基本观点。这个观点也统摄全部神操的历程。因此称为全部神操的「原则和基础」。
我们不仅要知道人生的基本观点，而且要使它通传于人整个的生命中——思想、心态和渴望……。如果想要达到这个目标，我们绝不只是在一、二次默想后就可说已完成了，实际上，需要恒心努力
115
，可能要花三十天的功夫，藉各种的神性操练而向这个目标奔驰。假使我们愿意达此目标，单靠个人的努力是不够的，也应常求天主协助。其实，圣依纳爵希望人在每次操练之始即念预备诵（3），这预备诵就是「原则与基础」的道理。
神操就是要人达到「原则与基础」所给人指出的境界。圣依纳爵把神操分为四阶段，即所谓的「四周」（4）。每一周都有一特定的目标，即是应有的效果。四周的效果含有一个先后次序，第一周的效果在具体的生活中彰显了，然后才进入第二周；而第三、第四周为的是加强第二周的效果，即依照天主的圣意做一抉择，或调整当一刖的生活。每周都包括许多操练，每一操练也都有其特殊目的或效果，即圣依纳爵所说「祈求我所愿意的」（5）。这样，每次的操练都是迈向人生基木态度的一步，而此态度又光照并领导全部神操的历程。
下面要更详尽介绍神操四周的结构。
第 一 周
圣依纳爵令人思考「原则与基础」后，便让人忆起自己不顺从天主的这一事实。天主本著爱心愿意把自己通传给人，但人拒绝接受。人不但不接受天主，反而把自己交付给魔鬼，这便是所谓的「罪」。
圣依纳爵在神操中，先使人佗有关罪的默想，让人活泼地意识到犯罪就是与爱他的天主隔离；罪如同毒瘤，使人走向毁灭。他同时也使人意识到虽然他这么不知恩，但天主还伸展她的双臂，企图拯救他，即天主圣子已为他牺牲性命。退省者默想到这一事实，便会从内心悔改，并做一个爱的答覆。这爱的答覆不是虚有其名的空话，而是行动：「主，你愿意我为你做什么？」（6）此时，他整个人便坚决地归属于天主了。
116
这是圣依纳爵要人走的一条路：羞愧、悔改，藉一个慷慨的爱而完全归属于耶稣。这时他也产生一个内心的渴望：极愿事奉耶稣。一方面为赔补己罪，另一方面也为还爱耶稣。这里有三部曲：首先意识到自己的罪而悔过，由悔过而有爱心，由爱心而产生为耶稣奉献的愿望。
在第一周中，圣依纳爵要人从罪恶、偏情和自我中跳出来，并转向耶稣，把自己交托给她。就是以耶稣为我的中心。在此，我们可以明白一件妙事，即罪本是件坏事，但它在人得救上却扮演另一角色，让人羞愧、悔过、赎罪及热爱天主，为了耶稣的缘故，不再怕吃苦；带领人走向得救的道路，甚至成圣成贤。圣依纳爵愿意退省者一开始就默想罪和它的种种后果，实在有其道理。
第 二 周
在第一周中，退省者会问耶稣：「你题意我为你做什么？」耶稣是否会给他一个肯定的答覆呢？有。这便是神操中「基督君王的号召」的默观。
在这默观中，耶稣说：「我的志愿是征服一切仇敌，然后进入我父的光荣中。谁若愿意跟随我，该同我吃一样的、穿一样的；白天劳苦工作，晚上还要熬夜。这样，谁同我一起劳苦，将来也要分享我的光荣胜利」（7）。依纳爵愿意人进到心灵深处，思想我要给耶稣怎样的答覆。我若装声作哑，这是决不可以的。圣依纳爵要人多恳切祈求主，带引他响应基督君主的号召，这样做是理所当然的。然而，我是否愿意给耶稣一个更慷慨的答覆呢？这就是圣依纳爵愿意人面对天主而有的答覆。所以，圣人要人奉献说：「万有的主宰！……」（8）
117
在神操书中，这个默观占有很重要的地位。这是第二周甚至第二、三、第四周的基础。当人面对耶稣的召叫有了慷慨之心时，就要瞻仰耶稣的言行，在他的生活中更认识、爱慕耶稣，并愿意更亲近她和无条件的追随耶稣，以寻觅主对他具体的旨意。在不为错乱心情左右的情况下，按主的意愿做一抉择或整顿自己的生活：这便是第二周的工夫
现在要更详细地介绍第二周内容。第二周可分为三部份：第一是瞻仰耶稣童年的奥迹，如降孕、圣诞及其他童年史。第二先有「考虑地位」的前导，接下来就是瞻仰耶稣的公开生活。第三是选择终身地位（或整顿生活）的方法。先论选择的性质、对象，后来讲解天主那方面的因素，即选择的三种时间。然后再讲论人这方面的因素，即选择的两种方法。最后论及「整顿自己的生活」。
圣依纳爵为帮助人做好选择（或整顿生活）的工作，在第二周中又加添了几种操练，即二旗的默观、三等人、三级谦逊。以上的这三个操练十分重要。
二旗的默观——在第一周中，虽然退省者已承认并痛恨了自己的罪、偏情、世俗；但在第二周中，还会有私欲偏情的包袱。这时，他应努力识破微妙的偏情并加以净化。其实，在基督君王的号召中，人已有了净化，但还嫌不够具体。圣依纳爵进一步地把撒殚与耶稣的精神摆在人眼前，让人认出是哪种精神在主宰他。此即二旗的默观。
撒殚使人贪财富、贪尊荣、增长傲慢。而耶稣的精神要贫穷、要屈辱和谦卑回。平心而论，财富、尊荣本身并不是坏事，但人心倾向这一切，就表明了一个基本的事实，即以自我为中心。以前我们会向耶稣说过：「主！我愿意跟随你！我愿意做你出类拔萃的兵士。」他那时只有一个笼统慷慨的心，但我们在二旗默观中，即可看出人的慷慨之心应如何表达才对。即弃绝撒殚的精神，追随基督的路线。
118
并祈求耶稣收录自己在她旗帜之下，即贫穷、屈辱和谦卑。
三等人——照理讲，我们做了二旗的默观后，已识破撒殚的精神，扬弃邪恶的影响，而追随耶稣。但我们应承认，人错乱的心情在我们身上有相当深的根，这根尚未消失，它随时会阻碍人把自己完全交给圣神的领导。因此，圣人在神操中，说出退省者应作「三等人」的默想。第一等人只有泛泛的想望而不采取任何行动。第二等人比较好些，然而仍嫌不足；因为他还为自己保留一份，不肯牺牲。第三等人是这样的：他愿意放弃一切，而只愿意实践天主的旨意。是否我们愿意做第三等人呢？唯一合理的答覆是「要！」
三级谦逊——圣依纳爵愿意真正地准备人做最好的选择工作。因此，他要人考虑三级谦逊。第一级谦逊：谦卑自己并服从天主。即使人们立我做世界的主宰，或为保存自己的性命，我也决不肯犯一个大罪。第二级谦逊：为得全世财物或为保全性命，就连一个小罪也不肯犯。并且如果可以相等地事奉天主并救灵魂，我不愿意也不动心去追求财物胜过贫穷。第三级谦逊：假使为光荣天主，有同等的光荣，只是为更相似吾主，我选择贫穷而舍弃财富，只是为和贫穷的耶稣在一起受贫穷。
三级谦逊的考虑实在提升人灵升到最高境界。第三级的谦逊实则包括全部神操的精神。一个人达到这种境界才可完全消除偏情的影响，并能做最好的选择。这三级谦逊的考虑还未指出天主要我做的具体事情是什么。但可为寻找天主的旨意而铺路，同时也帮助我们准备自己的内心，好好负起选择后的使命。
选择——选择假定对立。基本的对立是善与恶，在第一周中我们已做了这种选择。在第二周，选择假定的树立是天主的旨意与我个人的意愿。在人心中就有这二者的对立或分裂，我们在瞻仰两旗时
119
，就会发现这一点（一是自我安全，一是隶属于天主之爱）。选择就是在于接受天主的邀请，甚至最轻微的邀请。圣依纳爵神操书到处都指向这一点，即准备人的心灵，使人看清天主的旨意，也慷慨地跟随。神操书的目标就是准备人的心灵，为好好做选择。基本上，选择不靠人的理性，按福音的原则而做选择。而是在作选择时，人把自己完全交给圣神的推动，换言之，是让天主在我身上做出她的选择，我只要向天主完全开放就好了。
第 三 周
在第二周中，人受渴望补赎和还爱耶稣之心所驱使，在耶稣的召叫和她具体生活的感召下，符合生命的宗旨或天主的旨意而做了选择终身地位或整顿生活。但是，为把我们的选择或整顿生活的计划加以实践，要做不少的牺牲——牺牲那些来自人本性的要求，而实践天主的旨意；而天主的旨意往往让人走上一条苦路。耶稣曾说过：「谁若愿意跟随我，该分担我的劳苦。」你肯不肯吃苦呢？是否我们愿意分担主耶稣为人所受的劳苦？圣依纳爵要人不怕吃苦，他要给人吃苦的动机和神力，因此使人瞻仰耶稣的苦难奥迹——这便是神操第三周。
圣依纳爵使人在第三周瞻仰耶稣的苦难奥迹。苦难是耶稣的自我奉献。耶稣不仅受苦，而且是甘心愿意受苦；不是愿意苦难的本身，而是为翕合主旨并救赎人类。所以耶稣为了爱天父和人类而自我奉献。我们在瞻仰耶稣的苦难时，也要追随耶稣，分担她的苦难，以实践天父的旨意。选择基本上就是接受天主的旨意。我们不但愿意和耶稣一起吃苦，而且看到耶稣为了爱人受了那么大的苦，我为还爱耶稣，还有什么苦不能忍受呢？这时，我们便得到一股力量，使我们能承担苦难。载伯德的两个儿于愿意进入耶稣的王国，
120
耶稣问道：「你们能喝我将要喝的爵吗？」他们说：「我们能。」（参阅玛二十20-28）我们也是一样。
第 四 周
人的本性好逸恶劳，不肯吃苦，也无法长久生活在苦难中。但我们了解苦难的结果是复活，是喜乐。这个思想会给人一番鼓舞，使我们内心多有一分力量承担眼前的苦难。因此，依纳爵使人在瞻仰耶稣的苦难后，再瞻仰耶稣复活的奥迹。
第四周中，圣人叫人看耶稣是一位光荣的胜利者——她自死亡中复活了。圣依纳爵也使人看出耶稣是一位施行安慰者。只在复活后显现给许多人——圣母玛利亚、宗徒们及其他的圣妇——同时也安慰他们。他们会和耶稣一起受苦，如今耶稣把自己复活的光荣显示出来，让他们分享并安慰他们。此时，他们完全分享了主耶稣复活的光荣、胜利和喜乐。这正应验了耶稣的话「谁和我一起吃苦，将来也要和我一起分享光荣、胜利。」（10）
基督是人类的领袖，他在升天以前派遣宗徒们（包括后世的千万使徒）到世界各地去使万民成为门徒。虽然他升了天，但还同我们在一起，协助鼓励并安慰我们会我们想到这一点，自然便会产生一股力量，使我们勇敢地接受苦难，不怕牺牲自己去实践我们在第二周中所做的定志。因为喜乐会增加承担苦难的勇气，也使我们怛久地承担苦难。在第四周，退省者和耶稣有一种亲密的友情，在喜乐中结合为一，为建设基督神国而努力。因而神操的第四周有其作用与必要性，并与整个神操密切相连。
圣爱瞻想——第四周末有一操练？叫作「圣爱瞻想」。这在依纳爵的神操书中占有怎样的地位呢
121
？有人说第四周在默观耶稣升天及宗徒们在耶路撒冷等候圣神降临时就结束，而圣爱瞻想只是一个附录。另一个说法。认为这不是附录，而是属于神操结构中的，是属于第四周神操的工夫（11），我们根据第二种说法来谈。
「圣爱瞻想」和第四级的目标相同——要人在喜乐中跟随耶稣。但它提供一些新的材料，使人默观天主所赐各种恩惠，和只爱我的各种表现。藉著这种光照和推动；因而也愿爱慕并事奉至尊的天主。这个默想加深了我们在第四周中所得到的效果，同时也协助退省者把它带进到人具体的生活中，并努力在这种略带神秘性的体验中去生活。
结语
圣依纳爵在神操书中论及一系列的操练。这些操练组成一个有计划的行程。如果人不故意加以抗拒，就会被催促著一步步走向神操书要他达到的。圣依纳爵神操的力量也就在此。
注
（1） 王昌祉，神操诠释，页三七
（2） 神操书二十三号
（3） 同上四六、四九号
（4） 同上四号
（5） 同上四十八、五十五、六十六号
（6） 同上五十三号
（7） 同上九十五号
（8） 同上九十八号
（9） 同上一四二、一四六号
（10） 同注（7）
（11） Coathalem H．S.J., Ignatian Insights, P．221
参考书目
1．圣依纳爵，神操，光启
2．王昌祉，神操诠释，光启，一九一六O
3．Coathalem H., S. J., Ignatian Insights, Trans. By Mc. Carthy, C. J., S. J., 3rd Edition, Kuangchi Press, 1977,pp. 17-21
4． Lewis Jacques, An Approach to the Spiritual Exercises; Prgram to Adapt the Spiritual Exercises, Ed. Burke, T. A., Jersey, N. T.
123
（上文承接一O四页）（下文转至一五O页）
124


神学论集-心理投射与信仰成熟-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

心理投射与信仰成熟

徐可之
一年多前，有位大专青年给我寄了一块剪报（1），以后又特别来找我谈了一些宗教问题。「宗教到底是怎么回事？」并不是一个新问题；但近五十年来，有不少人文学者用「心理」方法来说明宗教，而这些心理解释可说给宗教带来了「新」的一只献和宝贵的参考资料。八、九年前，笔者还在芝加哥读书时，在所读的心理科目和参考书中，曾留心阅读过一些有关「宗教心理」的著作，其中尤以心理分析派的见解最为「新颖」突出。当时也觉得，自己所读的谘商心理，在十年内一定会普及国内各友教团体；而心理分析派的「宗教分析」，也将随心理知识的普及而影响国人对宗教所持有的传统看法和信念。这些「新」见解现在慢慢在国内的书刊报章上出现了，笔者想利用这「初兴」的好机会，陈述一些个人在这方面的看法和了解，来给「热心」信仰的兄弟姐妹共同分享，并为「有心」追求信仰的热诚青年当作参考。全文分三部分：心理分析下的「宗教新解」；心理投射与迷信，信仰的净化与成熟。
一、心理分析下的「宗教新解」
心理分析学派，特别是佛洛伊德及其派系的「宗教」见解，可说是乾脆俐落，「一刀两断」：宗教是幻想，是「渴望有一位全能父亲」的心理投射。这种幻想不仅无益，而且有害；它使人「懒」于发展自身的才能，创造未来，而是将一切委托于「神」的宰治和支配。当然，每种学说都有其时代背
125
景和作者本人的「心理」意义，现在就先从这方面，来介绍一下佛氏有关宗教的几本著作。
「宗教是迷信」
西格蒙．佛洛伊德（一八五六—一九三九）生于摩拉维亚（Moravia，当时为奥国之一省，现属捷克），四岁时移居维也纳，十七岁进入维也纳大学医学院就读，二十五岁通过毕业考试，获得医师学位。此后不久即进入母校医学院服务，同时特别研究神经精神医学，从事心理分析。一九三八年纳、粹侵占奥地利，驱逐犹太人；佛氏以八十二岁高龄流亡伦敦，次年九月在该地病逝。佛氏的浩瀚著作自然大都是有关心理分析方面的研究和经验，但于中年后他又特别对「宗教现象」发生了极大的兴趣，其主要著作有四：图腾与禁忌（一九二二），「幻想」的未来（一九二七）；文明及其不满（一九三0）；梅瑟与一神宗教（一九三九）（2）。
佛氏在奥京读书时（十九世纪后半期），欧洲正弥漫著「科学至上」的气氛；一切必须以「实证」为基础——能准确计算并以实验证明的才是真理，不能如此证实的东西就一概视作神话、迷信，无稽之谈。「科学是真理，宗教是迷信」，可说是当时学术界对宗教的一般看法和态度：因著自然科学的惊人发展，使人了解、控制、利用自然，解除了无知时代人对自然能力所怀有的恐惧与迷信；同样，随著人文科学的深入研究和进步，人也将更信任、发展自身的潜能，来代替、破除宗教迷信中对「神」的信仰和依赖。如孔德的「人性至上」，马克斯的「宗教是鸦片」，尼采的「上帝死了」等，都是这个时代以「科学」来批判宗教的代表实例。佛洛伊德生长在这样的学术环境中，深受此「实证」精神的影响；再加上其自身的一些因素，使他成了一位十足的「自然无神」论学者。
126
在他以前的宗教批判，就如上面指出的几位代表人物，尤其是尼采，已在努力追究宗教「生成」的根源，并特别指出这根源就是人心的一些「隐密活动」，由此活动而产生幻想，藉此幻想而制造出宗教神话。佛氐承先启后，以心理分析为基础，直指这些「宗教神话」本身，说明它们「生成」的主要关键是在于人的「心理投射」。他的这项「宗教新解」，在近几十年中一直在深深地影响著许多人对宗教的看法和态度。下面就引用一些佛氏自己的话，来介绍他本人对「宗教」的见解，以免我们会于不知不觉中也陷入「强作解人」的主观成见里。
「宗教是心理投射」
在「幻想的未来」一书中，佛氏对「宗教生成」有很清楚的说明：「人在大自然和命运的超人力量前，时时感到威胁和无奈。面对这些无奈的威胁，人怎样来与之周旋以免遭不幸？第一步是由‘人化自然’而得到舒解。自然和命运的力量虽然遥不可及，但如果我们能以应付强悍者的方式来看待它们，我们便可以用恳求、贿赂来使它们平息；这样去影响它们，我们就会减弱、解除它们的恐怖力量。……这种情形并无什么新奇之处，实际上这只是小孩对父母的原始型态的重演和延续。因为人小时在父母前都会有过相似的无助感；一方面有理由怕他们，尤其是怕父亲，但同时又知道父亲一定会保护他，使他兔遭危险的打击。人对自然的力量也是这样，使它们有「父」的特征，视它们为神。在长期的发展过程中，人对自然现象日益了解，因此自然的力量也就失去了这些「人」的特征，但是人的无助感一直存在，因此他也一直渴望有位大能的父和神。「神」保有三种任务：却除自然界的恐怖；使人与残酷的命运，特别是无法避免的死亡，相互和好；补偿人生遭遇的痛苦和灾害。」
127
「这样一来，善心的神圣眷顾——父，减轻或消除我们对生命危险所怀有的种种恐惧；来世的伦理秩序使一切正义得以实现，而这些在人的社会中往往无法实现；未来的生命使现世的存在继续不断，因此而满足人的一切希求和梦想。人的好奇心所追求的谜底，比如宇宙如何开始，身心之间有何关联等，也自然在这体系的前提下而找到解答。人由于小时候的‘父亲葛藤’所造成的内心冲突——这冲突从未完全克服过，如果因此而能除去，并由此而获得一种大家都能接受的解决的话、那为个人的心理情况确是一种巨大的解脱和舒畅？……我说这些都是幻想时，一定要先把幻想一词交代清楚。幻想和错误不是一回事，幻想也非必然就是错误。幻想的特征是：它来自人心的渴求和想望。所以我们说信仰是幻想时，就是指在这种信仰后面的推动力中，望梅止渴的心理满足是其最主要的因素。这样我们不必再去管它和实际的关系，正如幻想本身无法实际证明一样。……我们既已说明了自己的立场和看法，现在让我们再回到宗教道理身上。我们可以旧话重提：一切宗教道理都是幻想，无法证明。」（3）
「科学取代宗教」
在「图腾与禁忌」一书中，佛氏把宗教比作小孩对父母的依赖；就如人长大成熟，一定要摆脱儿童期的享乐原则而学会去适应具体的实际环境，同样，人类发展到「科学时期」的时候，就会以面对并接受自己，来取代宗教中对神的信仰和依赖。
「如果我们接受了前面所提的，人类对宇宙观的三段演化看法：——精灵说时期、宗教时期、和科学时期，那么我们不难发现，‘全能的观念’在这些不同时期中作了不同的演变。在精灵说时期，
128
人们认为自己全能。在宗教时期，人们将它归诸于上帝，可是并没有完全放弃它，因为人们仍然保留了一种在某种情况下，可以依照自己的期望来影响神明的看法。然而在科学的宇宙观里，这种全能的想法已无法容身；因为人们开始发现自己的渺小，同时绝无可避免地必须接受死亡和自然定律的控制。不过，这种全能的观念即使到现在，仍然或多或少地存在于人们对人类心灵力量的热诚自信。……要是我们把存在于原始民族中的这种‘思想全能’观念，认为是对‘自恋’假设的有利证明，那么，我们将在就人类对宇宙观念的演化，和个人原欲的发展之间所做的进一步探讨，充满信心、精灵说时期，在次序和内涵上都和自恋时期相似；宗教时期就像小孩崇敬他们的父母一样，相似‘目标选择’时期；至于科学时期，它就如一个人达到了完全成熟的阶段，人们已放弃了纯粹的享乐原则，而能就事实对自己作适当的调节，并且将他的欲望目标转移到外在世界。」（4）
此外佛氏更用「恋母弑父」的心理葛藤（他自己认为这是他在心理分析上的最大发现），来解释宗教中的祭献、分食祭物等各种仪式的「心理意义」，特别是在「图腾与禁忌」和「梅瑟与一神宗教」二书中，对此有长篇的「假设与求证」。最后值得一提的是，（由于他对强迫心理症的观察和临床经验，他认为这种患者的行动方式和宗教的仪式之间，有著很多相似的情形。在二题名为「强迫性行动供宗教仪式」（一九0七）（5）的文章中，他细心地将二者详加比较和分析，然后对宗教提出了一种非常「有趣」的看法：「由于这些相似之处和分析，我们甚至可把强迫心理症视作宗教的另一面；这种心理症可说是个人的宗教体系，而宗教可说是（人类的）一种普遍的强迫心理症。」（6）
佛氏的这些宗教新解对他本人有何「心理意义」？他的这些「发现」对宗教又有怎样的贡献？这在最后的部分将有所说明，现在先要简述一下心理投射与迷信的相互关系。
129
二、心理投射与迷信
佛氏在奥京读书时所接触到的「科学主义」和精神，在我国也会「盛行」一时；民初时从欧美留学回来的学者和专家，其中许多人也就把当时风靡欧美的「科学是真理，宗教是迷信」、的思潮带回了国内。由于这些学人在政治、教育、社会、文化等各方面的领导和影响，几十年来国内各地，尤其是在受周高等教育的人士心目中，深深印上了此种观点和信念：科学是真理、是进步、是繁荣富强的康庄大道；宗教是迷信、是无知、是贫穷落后的温床和麻醉人心的鸦片。这些民初的学者，不论是随政府来台或身陷铁幕，现在几乎都已作古；他们的「流风」所及，虽然也时周境迁，但其影响的痕迹仍是清楚可见。在这「科学」之浪渐趋平静的时候，「心理」之浪又随欧美的馀风而逐渐高起。我们既生逢其时，现在就让我们先把这「风浪」的威力和方向弄清楚，这样不仅能避免随波逐流，而且会更进一步把握时机，因地制宜。
心理投射——自我防御
在日常的生活接触中，我们都知道什么叫敏感。有的人很会观察、了解别人的心情；和这样的人接触、交谈，很容易在内心产生共呜，使你觉得温暖亲切，如坐春风。可是也有人非常精明、细心，但对人常保持距离；和他们交接来往，你会觉得「莫测高深」，甚至会忽然发现受排斥、有敌意，使你莫名其妙。前者是积极的敏感：推己及人，以心体心。后者是怀疑、猜忌，是消极的敏感和自我防御。这里所说的心理投射特别是和后者有关。为何有人会很容易怀疑、猜忌、敌视他人？
130
因为他觉得「草木皆兵」，不得不加强自我防御，以免遭受随时可来的打击和伤害。能使人在心理上受到伤害的「东西」很多，所以人保护自己的方式也因「害」而异。合理化、潜抑、否定、转移、仿同等都是，总称之为「心理自卫机转」（7）（我们简称为自我防御）。心理投射也是其中之一，它的意义可由下面的解释看得清楚。「有些病人常常整日疑神疑鬼，无中生有地认为别人要害他。因此常常气愤在心，对人怀疑不已，常常与人发生争执。如果分析他的心理，有时可以发现，原来他自己本来有个念头非常讨厌别人，仇恨别人。可是由于某种原因，可能是自小养成观念认为不应该恨别人，不敢意识到自己恨别人这件事，因而把这种恨人的恶念推到别人身上，认为是别人在恨他。这样他自己变成为无辜的受害人，而非坏人，心里就好受多了。而且因为别人恨他在先，所以他就可以名正言顺的恨别人，打骂别人了。」（8）
这些心理自卫的方式，我们在日常生活中都会不知不觉地在使用，分别只是多少而已。比如联考失败后有人可能会说，「考上台大又有什么了不起，不读大学的人也照样可以当总经理。」这就是所谓的「合理化」，它可使遭受挫折者——渴望得到而实际上却得不到的人，在心理上觉得比较舒服一些，因而更易于承受因挫折而带来的打击和痛苦。再如我自己觉得恐惧、紧张（比如考试前），很不舒服；如果有朋友在一齐，可能我会不知不觉地拍拍他的肩膀，给他说：「这种考试没什么了不起，不必紧张害怕！」这是我的心理投射——把我的紧张和恐惧投射在朋友身上，叫他不要紧张害怕；因为说自己紧张恐惧，很不好意思，叫他不要如此那我就觉得容易并舒服得多了。日常使用这些方式来减轻心理上的压力，使自己能因此而轻松舒服一下，并非「不智」之举，但如果使用太多，那就会有百害而无一利。因为心理上的这些自我防御并不解决问题，使用太多更会使人与现实脱节，甚至使人
131
幻想、错乱，精神失常。佛氏及其心理分析学派说宗教是幻想，是心理投射，就是针对此种有害无益的自我防御而言；它不但不解决问题，而且更使人逃避现实，就如画饼充饥、望梅止渴一样，都是「一相情愿」的凭空幻想，完全不切实际，于事毫无助益。宗教是否真的如此，等下再说，现在先看看宗教和迷信究竟有何关系。
假宗教——真迷信
宗教与迷信在很多人的心目中几乎是两个同义词，两者之间没有多大分别。笔者小学毕业那年，遇到一件与此有关的事，印象非常深刻。一位自然科学老师，有次在开始上课时，用粉笔在黑板中间划了一条直线，然后在线的右边写上「科学」两个字，左边写「宗教」。随后他用手从右向左推，「科学」越来地方越大，「宗教」越来地方越小；最后整个黑板都是科学，宗教完全消失。然后他郑重—地对我们说：这就是科学与宗教迷信的相互关系！他的解释是，原始人不懂得自然的能力，愚昧无知使他们把雨、雷、闪电等都当作是神；现在科学给我们说明了这一切，宗教迷信的鬼神也就不存在了。老师的话说得那么肯定、乾脆，深深打动了我幼小的心。由于学校是教会所办，事后不久我去找训导神父问这问题（那时我不是教友）。想不到因著这件事使我开始知道把宗教和迷信分开，最后也接受了教会的信仰，放弃了与信仰不相干的迷信。
科学越发展，人越了解宇宙万有的奥秘：太空星云的浩大，核子中子的渺小，可说这两端的「无垠」都令人不可思议；但其间的运行、速度、光热、能量等，一方面是那么巨大惊人，一方面又是那么井然有序。进入生命的领域，从微生物到人自己，从一个细胞到整个身体，处处都是巧「得」天功，
132
令人叹为观止。这样的秩序、规律、巧妙、「奥秘」，不是人的心理投射；它们早已先人而存在了无数个世纪。我们每晚躺下，一觉起来时，地球已带著我们跑了八十多万公里——它的时速是十万多公里，我们的最快交通工具还差得远呢。这也不是心理投射，因为我们平常谁也不想这事，而它却「规规矩矩」地已如此运行了好多亿年。面对这不可思议、无法幻想的浩大、渺小、秩序井然、奥妙难言的具体事实，万物之「灵」的人想从其中找出一种「道、理」和解释：他不满意「就是如此，没有解释」的懒惰说法，他苦心追究的结论是，「这后面有超人的智慧」。肯定宇宙万物有其最终的「道、理」，相信惊人的「井然有序」之后有超越的「智慧」上是宗教的开端和根源。设法了解、师法此不可道的「道 理」，以参天地之化育；努力寻求并接触到这超越的「智慧」，好使人的生命更和谐。更完美；这是宗教的中心、目的、和真谛实意。这历经「慎思明辨」的真实信仰，和无知的迷信以及心理投射的幻想，由完全不在一个平面上，自然也不应该混为「一谈」，不是吗？
把风雨日月视为神明是无知和迷信；说阿波罗是太阳神或嫦娥奔月，那是美丽的神话故事；想注生娘娘会使人早生贵子，乃是「一相情愿」的心理投射和幻想。文明进步使人了解并面对真实，自然就不再相信神话和迷信；医学很怏要发展到能「保证」生男育女，注生娘娘也将因此而逐渐引退、消失。如果把这些无稽之谈看作是宗教的话，那最多只能说是假宗教——假冒宗教之名，全无宗教之实。佛氏及其学派所说的「宗教是心理投射」，如果应用在这些真是神话、迷信的东西上，那的确是真知灼见，一下就可使此种「人造鬼神」原形毕露，非向成熟的人甘心拜服不可。如果把宗教和迷信混为一谈，误以为宗教就是迷信，相信科学，特别是心理分析，能解释、破除、取代一切宗教和信仰，那就未免太想当然、太强作解人了。其害这种以偏盖全，甚或道听途说的「科学万能——宗教迷信」
133
的见解和看法，如果加以心理分析的话，其中倒大有「一相情愿」的心理因素在呢！下面一部分中将对此有更多介绍和说明。
三、信仰的净化与成熟
上面已简略指出，迷信的主要心理因素是无知或幼稚的幻想，是自我防御和满足希求的一种方法和「机转」。而真实的宗教信仰则是建基于万物的静观自得，「秩序井然」，宇宙间的明显可见但又妙不可言的「道、理——智慧」；特别是生命的奥秘和人自身具有的「灵明」，使人「不能不」举一反三、饮水思源地去寻求这奥秘生命和灵明的「根、源」。佛氏及其学派的「宗教分析」在这方面有双重的积极贡献，虽然他们在自己的心目中并不分什么是真实的信仰和迷信，而是把一切宗教都视为心理投射和幻想。现在就从积极方面来看看这些贡献，其消极之处也将因此而显露出来，不需要再多加什么评断。
心理投射——分别宗教与迷信
佛氏的宗教新解——心理投射，为澄清宗教对象的真实或虚假，可说是既简便又彻底的一种方法和原则。对很多原始民族的宗教来说，就如佛氏在「图腾与禁忌」中所指出的一样（澳、非、美、亚等地的土著民族的原始信仰），一经「心理投射」的测验，大都一览无遗地呈现出「满足人心希求」的本来面目。这在我们的民间宗教和习俗里，俯拾即是：婚、丧、开张等大事都要选个黄道吉日，过年过节时的许多拜拜（祈福消灾），符咒、神像的镇宅社邪等，不胜枚举。这些民俗信仰在仪式上能够多采多姿，
134
或不论是如何庄严、隆重、神秘，但其内涵都不外乎是「满足希求」的心理投射：——人自觉没有把握时，需要有一种外在的「保证」来支持、肯定自己，使之更有信心和勇气。其实所谓的黄道吉日，除了天气的清爽明期或阴沉寒热能很影响人的情绪外，其他不都是「万事吉祥，绝无凶害」的想望和希求吗？符咒、签卜、神像的「灵验」，如果不是由于人心的「万无一失」的渴望（但实际上往往是毫无把握），那究竟有什么在使它们灵验呢？就是不用心理分析，而只以「慎察明辨」的心去追究的话，我国也有不少贤者、「悟」者，早已洞悉、看穿了这些「执、迷」的真相。比如「心平何劳持戒，行直何用修禅」（9）（只要心安理得、行为正直，吃斋念佛便是可有可无）；「若无闲事挂心头，日日都是好时节」（10），如果把「闲事」视作恐惧、焦虑等，那每天就都是大吉大利的好日子了，不是吗？当然，对破除迷信来说，这些彻悟的体验很难使一般人了解，不像心理投射的解释那样简明扼要，使人稍加「反求诸己」，便会觉得合情合理，心悦诚服。但可惜的是，佛氏将此有力的说明视作一种封闭的论断，一切宗教都是幻想，把在心理投射之外仍能另有宗教基础的可能性，也都一概抹杀、否定了。东方文化的贤者可说比较开放，以偏盖全的情形似乎较少；尤其在论及天命、生死等与宗教有关的问题时，更是以「未知生，焉知死？」来表明自己的所知有限，而不愿贸加论断，强作解人。
对在心理投射之外另有其真实基础的宗教信仰来说，佛氏的见解也有积极澄清的作用，虽然这不是他的本意，也是他始料未及的事。上面指出的宇宙秩序、生命奥秘、人的灵明等，都是客观具体的实有，绝非凭空虚构的幻想；而这些天然之道可说是昭然若揭，这里无须赘述。在此客观实有的基础上，我们还有其他的信仰事实—和心理投射毫不相干，甚且恰恰相反。这里特别提出「基督信仰」
135
，也就是佛氏所谓的「基督神话」（11）。这信仰是真实可靠或只是幻想、神话，那首先要澄清两件事：新约——基督的生活言行，是事实还是虚构？基督团体，这里特别是指天主教会，是生活传真抑或以讹传讹？甚而迷惑谎骗？
福音真实可靠
福音的真伪可由历史、考古、版本、传承等不同方面去研究、考证—历代的学者专家、不论赞成或反对，一直在为此种考证、解释而贡献心力，甚至终生研读，乐此不疲。反对者所学出的理由，如果收集起来，可说是「集想像之大成」：——人能想出的解释都用过了；但影响现代最深的仍是佛氏读书时（十九世纪末期），正流行欧洲的唯理主义学者（自由派）所提出的历史批判：福音中的一切奇迹都是传奇和神话，毫无历史价值可言。这些专家的解释以及佛氏对基督生平的见解，虽然在方法上有所不同、但其基木出发点则完全一致，任何超自然事件（奇迹）都是不可能的，所以福音中的奇迹全是神话；然后为解释这些神话而尽力找出「合理」的解释。但是这些风靡一时的福音「历史批判」，禁不住历史的批判而已成为往事陈迹，已为今天的历史和圣经学者所扬弃。更开放、更符合历史真宣的新批判方式不断兴起上 音的真实性不但没有减少，反而在剔除一切「神化」的倾向与可能之后，更显得真实可靠，禁得起历史的一切考验和批判（12）。
如果我们把同样的批判方法（不先天地肯定什么，而只就事论事地去研读），也应用在其他的宗教传说上，比如「台湾神话」（13）以及其他类似的传说和信仰，那会很容易分别出什么是有根有据的历史人物和事件，什么是历史人物的神化或完全出自虚构的幻想神话。就如关羽、岳飞、郑成功、吴凤等，
136
都是真有其人其事的历史人物，但他们之被奉为神，那就是「英、贤在天之灵仍会保佑我们」的神化过程；至于城隍、神农、龙王、灶君等，则完全没有什么历史依据，关于他们的传说，都是由「但愿如此」而编成的神话故事。福音的真实可靠和这神化传说或神话故事（实在是不可同日而语；佛氏的心理投射方法，能很容易给我们分清这两者之间的真伪虚实，使人可清楚看出，真实的宗教信仰和幻想迷信是玉、石有别，一经「琢磨」，就会显得迥然不同。
教会生活传真
宗教信仰不仅有其内涵木身的真伪，同时更有其信众、团体的具般生活在宣示这信仰的意义。这—里仅就基督徒团体——天主教会，来略加说明。这个教会团体，从基督和她所选定的十二个弟子开始，一直到今天已有将近两千年的成长历史。在这期间，人类经历了不少的人事沧桑罟各种社会、政党、国家、民族以及宗教团体的兴亡衰替。基督的这个团体，在其他不同人的团体中，一开始就显得十分贫、弱、渺小，微不足道（不必说在当时的整个庞大罗马帝国中，就是在当时巴勒斯坦的犹太显要组织中，纳匝肋的一个木匠，和几个渔夫、税吏等非常平凡，甚而庸俗的人所组成的一个小团体，算得上什么？）。当基督的宣讲稍有「轰动」时，机警的犹太政教首领立即采取措施，并和当时的罗马总督取得协调，很快就把他们认为的「危险人物」，以最羞辱、最残酷的十字架刑给处决了。他的那几个弟子也因此逃散、藏匿，不敢再公开露面。照人的常理来说（这也是当时犹太政教领袖们的计划和用心），基督被杀以后，他的那个无知无能的小团体也就自会消散，不了了之。但奇怪的是，他们逃散后不久又聚集了起来，并且还敢在首都耶路撒冷当众宣讲，包括面对那些处死他们老师的政教
137
显要在内，坚决肯定那被他们这些民众首领所判决钉死的纳匝肋人耶稣，确实如其所言的死而复活了。为了这样的宣讲和作证，他们给自己惹来许多麻烦和灾祸，甚至一个个都因此而先后被杀害，一如他们的老师所遭遇的一样。更奇怪的是，这个贫弱卑微的基督小团体，不但不因杀害而减少，反而越来越多。从那时到现在，历经二十世纪的风雨沧桑，它的发展和成长，如果我们留心回顾一下的话，那确实是「生于忧患」，长于艰辛，不断在遭受著各种的迫害和考验。就是今天，它仍然在世界上的，不同地方面临著同样的遭遇，不断地在被判决，被杀害（比如在铁幕国家中，在恐布政权下，我们不是时常听到、看到这些「被逮捕、送劳改、被判决、遭杀害」的新闻吗？）。但它依然屹立人间，而且真真实实地传遍了世界各地；它的这种真实的临在，不会是心理投射吧？
和它同时代的各种团体，特别是那些讨厌它，一心想把它消灭净尽的庞大组织（其中有强大的帝国和政党，通过他们的政治、军事、经济、教育等各种组织和机构，不惜以威胁、利诱、洗脑、劳改、杀害等到一切手段和方法，坚决要把它「剪草除根」而后已），都在历史洪流的冲击下，一个一个地随着「大江东去，浪淘尽，千古风流人物」的历史规律而成为往事陈迹；而这个毫无反抗能力的基督团体——天主教会（在政治、军事、经济等各方面都微不足道），不但没有被这些「人的」庞大势力所消灭，而且也没有随著「历史」的规律而为兴亡盛衰的浪涛所冲去。它究竟有什么与众不同的才能呢？仔细研究一下它的成员——人一方面的素质和才能，他们一点没有什么惊人之处，而只是一些简单、平凡、甚或庸俗的民众百姓。就是在今天，我们仍可用它初期所得的评语来描述它历代的成贝（包括它现在的一切信众在内）：「以人的眼光来看，你们中有智慧的人并不多，有权势的也不多，显贵的也不多。」（14）除了这在才智方面的平庸之外，它的成员更有生活伦理方面的软弱和困难。他们和
138
其他人的团体一样，特别是在其领导阶层里，也不时会有钩心哄角、争权夺势的情况发生；贪钱财、爱面子、好享受、不称职、不忠实等人的缺点和实例，也是屡见不鲜，时有所闻；甚至更严重的生活腐化，渎职亵圣、淫乱凶杀等，也会在他们中间「流行」周一时（15）。就人的团体发展周程来说，一般到了这样腐化堕蓓的阶段，下一步就是崩溃瓦解，很少再会有「中兴」的情况出现（就是有的话，此后仍会因腐化、分裂而重归消失与灭亡）。世界人类的历史发展，各个朝代、政权的兴替，以及一切思潮、学派、或什么主义的流行与没落，都是这「人海潮汐」的显明实例，不是吗？但是基督的这个团体—天主教会，虽然历经这些内在的无能、腐化、分裂，却并未崩溃瓦解，而且仍是充满活力的继续存在，日益发展。
这样一个人的软弱团体，完全生活在人类的历史中，时时面临着各咱的「内忧外患」，而它一直都能化险为夷，好像常在超越人类历史的兴废存亡的风浪和规律；这不也是一项罕见的历史现象和事实，也很值得留心研究、分析一番吗？可是它并没有什么「青春永驻」的秘方。如果说是秘诀或「能源」的话」那又是非常简单，可以说简单的令人难以置信。尽管它本身充满著人的软弱和缺点，但其中常有一些人，在真真实实并不惜牺牲一切地生活著一个一脉相传的事实：基督死而复活—为使所有的人都会而为了，死而复活的基督和他们生活在一起，继续为促使「四海之内皆兄弟」的早日实现而贡献一切。这样舍己为人的生活事实——甘心「付出自己的生命为大众作赎价」，和「自我防御」的心理投射或幻想，如果说它们是风马牛不相及！不算是言过其实吧？
求福免祸——显示信仰幼稚与成熟
139
佛氏及其学派的宗教新解，除了能帮助我们更易于分清什么是真实的宗教和迷信之外，它还会有助于真实信仰的净化，使之能及时摆脱其幼稚的幻想而顺利走向成熟。保禄．黎格尔在这方面有很深、长的分析与论述西，我们这里只能以更浅、短的方式来说明这净化的意义。上面已指出基督信仰和其他迷信、神话由完全是两回事，它和自我防御的心理投射不但不在一个平面上，而且是恰恰相反——在心理上不但不保护自己，而更是要决心舍己为人上是「心理自卫」不可能使用的方式。基督信仰既有其真实的基础，那这样的信仰生活似乎就自然会真实可靠，不是吗？不一定，问题并不那么简单。有真实基础的信仰一定不是迷信、幻想，这是一回事；在真实信仰的生活中，能否有幼稚、幻想，甚至「迷信」的成分在，那是另一回事。这里要特别指出的，就是在真实的基督信仰生活中，也会有很多幼稚、幻想的东西掺杂其间。而佛氏所提供的心理投射方法，很能帮助我们澄清这些真胄信仰中的混杂成分，进而使信仰变得更纯净、真实、成熟、动人。
「求福免祸」愈多，信仰愈幼稚
我们说迷信是心理投射，就是因为这种信仰主要是建立在「求福兔祸」的心理希求上。一般民俗信仰中的求神问卜、进香许愿等都是这方面的很好实例，随处可以找到印证。很多人在获得所求时（比如生意顺利、喜获麟儿、逢凶化吉等），自然觉得他们所信的神很灵，如果不幸事与愿违，适得其反，当然有不少人会自认倒楣，时运不济，但此外也有不少人会怪罪到他们的神身上，不再为之焚香膜拜，甚或将其神像焚毁丢弃而另地其他神只来供奉。这样的神和信仰正是佛氏所说的心理投射——满足人之「求福兔祸」的一种心理自卫方式，这是道道地地的宗教幻想。但在真赏的基督信仰生活中，
140
既然和这些幻想、迷信是风马牛不相及，那又怎么会有这些因素掺杂其间呢？这里我们也可借用佛氏对宗教发展的一种说法而改变一下它的内容（17）：就如人的长大成熟，一定要摆脱儿童期的快乐原则，而去学会适应具体的实际环境，同样，在真实的信仰成长上，也必须逐渐除去儿童期的幼稚幻想，进而走向成人的更真实具体的成熟信仰。有不少的基督信众，这里特别是指天主教会的信众，虽然在很多方面都已是长大成熟的人，但往往在信仰生活方面仍是停留在「儿童期的快乐原则上」——把信仰视为满足其「求福兔祸」的护身符和万灵药。他们的信仰生活，特别是在祈祷的时候，大都是祈求天主多多赐福而兔除一切灾祸。说得更清楚一点，他们认为祈祷就是求天主赏赐成功顺利（比如考试、留学、婚姻、生意等），如果是身体不好或家人生病，他们的祈祷是「一定」要得到治愈—上最好是奇迹性的洽愈。如果不获所求，很多人会抱怨天主不听他们的祈祷；如果有更大的不幸发生（比如求病愈而人死了，求考试顺利而由兀全失败），不少人会因此而放弃祈祷，甚或连信仰也一齐丢掉。这样的情形不只是在一般的信友身上常会看到，就是在一些度独身奉献生活的人身上，也时常会有类）似的反应出现。比如有人恳切祈求天主，使自己能得到「充分发展才能」的机会和地方（去读自己有兴越滚的书，得到自己渴望有的学位，作自己最擅长的工作，同自己喜欢的人一起生活等），为的是能愈显主荣，并为教会和同胞作出更大更多的贡献。如果获得所求」自然会高唱「我灵颂扬上主！」一切都显得和谐、美丽。如果适得其反呢？比如被派去读一些自己讨厌的东西，也没有什么学位可得；读完后因服从圣愿而去作自己毫无把握的工作；在生活的团体中自己觉得无法沟通，甚至对其中的几位更是一见就烦……。在这处处不对劲的情形下，不少献身者也是怨天尤人（天主不帮忙，长上不了解，别人不合作等），自叹生不逢时；整个生活显得阴沉消极，毫无喜乐、活力可「见」。更有甚
141
者，在少数的个案身上我们也不时会看到，他们由于得不到自己的希求（就如上面所说的「充分发展自己，为能愈显生荣」等），便明确地向长上提出条件：如果不让我如此如此，我就要退出这个团体。有的人也会因这些扑空、挫折，不但离开修会，而且连信仰也弃置不顾了。
分析一下这样的信仰生活，我们会很容易看出，其中的最大症结就是「求福兔祸」的心理投射，也就是信仰上的儿童时期之幼稚幻想。就如人在小的时候，常以父母是否满足自己的希求（要糖果、玩具、图画、游戏等）来评定父母的爱心多寡，同样，幼稚的信仰生活也是以天主是否赐我所求而肯定他慈善与否、灵或不灵，甚至存在或不存在。所以这时期的祈祷大都以「满足自我希求」为中心，所说的「荣主救人」也是要看是否「如我所愿」来决定，其心目中的天主形象和真实的天主之间有著很大很大的不同。但这里要分清两件事：这样的幼稚信仰，就其本身来说，仍是真实的信仰，而不是迷信（因为天父、基督、圣神是真实具体的天主，和心理投射毫不相干）；但就人的幼稚想法来说——以为天主就是要满足自己的希求，这是心理投射，和一般迷信中的幼稚幻想没有什么两样，这可使我们看出，信仰生活中的「求福免祸」成分越多，这信仰就越是在幼稚的幻想阶段；反之，此种成分愈少，那这信仰就愈趋成熟。依据这些不同的心理反应，宗教心理学者设计出一些问卷或测验，来衡量信仰幼稚或成熟的深浅高下等不同程度。比较简明的问卷如：你于儿童时对天主的想法是……，现在天主为你好像是……，祈祷为你是……；祈祷时你求……；如果天主一定会满全你三项希求，你要求……（18）？这些方法能根有助于信仰的自我了解，使在成长过程中更易于知所取舍，更易于顺利地走向成熟。
142
「逾越奥迹」出现，信仰开始成熟
就如人的长大成熟，一方面自己必须摆脱儿童时期的快乐原则——只以满足自我需求为中心的生活方式，同时在人际关系上也应学会以面对真实来接纳别人，建立起真切关怀、服务，甚至舍己为人的成熟友谊；在信仰上的长大成熟也有著相似的情形：一方面人必须摆脱只以「求福免祸」为中心而和天主交往，同时也应该学会「接纳」（相信并面对）真实的天主—一如他本是怎样就怎样接纳、相信，而不是自己在心目中以为她应该如何才觉得舒服满意。天人之间建立起这样真实、成熟的关系之后，此成熟信仰也必然会渗透人的整个生活，特别是人际关系的生活。举例说明就会显得更清楚。
比如伯铎跟随基督，看他驱魔治病，受群众的热情欢迎和拥戴，要推他出来作君王（领导他们，赶走罗马人，恢复以色列的国家和光荣），伯铎自然觉得兴高采烈，因为这也正是他的希求和渴望——而这些正眼看著就要实现！但如事与愿违呢？基督坚决拒绝作这样的君王，并且还确切地告诉他，老师要「交出自己的生命为大众作赎价」——必须受苦、被杀害，但第三天要复活。伯铎对此种说法认为是不可理喻——「绝对不可能！」基督重覆说明这事一定要来，伯铎便对此无心再去过问，完全提不起精神来。结果事情真如老师所言的发生了，伯铎惊慌失措；虽然会坚决声明，就是为老师舍生致命也在所不辞，但在兵了逮捕老师时，伯铎仓惶逃走而躲藏了起来，甚至一有人问及此事，便立刻否认和老师的关系——「我不认识这个人」一直到这里，伯铎和基督之间的关系是以他自己一相情愿的想法为中心——老师一定会满足他的希求；事与愿违时，他那自以为非常坚定的信心和热情，就赤裸裸地显露出了它们的本来面目。经过这痛苦的体验之后，伯铎开始把目光转向老师，「接受」他
143
一如他本来就是怎样，而不再以自己对他的想法（他必须作恢复以色列现世光荣的君王）作基础才献身追随她。他和老师的关系从这时起并因此体验和了解而逐渐变得真实、稳固、成熟：「主，你知道——我爱你。」此后他不再和同伴们争论大小，而且还甘心为弟兄付出自己的生命，一如老师所作的一样。
我们的信仰生活，不论是一般信友或是独身奉献，其成长、成熟的关键也全是在这里：只有逾越奥迹出现，才能使人真的成为基督的弟子和友伴。基督所显示的信仰，，一方面是全心中悦天父，「我常作他所喜悦的事」；另一方面就是为他人而无条件地付出一切，「交出自己的生命为大众作赠价」。这信仰的两方面都是以「他」为中心，和「自我满足」的求福兔祸或自我防御的心理投射正是恰恰相反！而这两个方面不是别的，它们就是逾越奥迹的一体两面：基督为「中悦天父」而甘心接受苦难和死亡，他在十字架上的苦难死亡中，向「人」显示了无条件的给与和接纳（包括那些钉死他的人在内）。基督这以「他」为中心的信仰和生活，不是在苦难死亡时才突然出现，而是他一生常常如此生活的「自然」结果——诚于中而形于外的结果。但是逾越奥迹的重点（也许我们常以为就是苦难、死亡与复活），其实倒不是在这些「亭」上，而乃是全心在「他」身上。其最深、奥的意义是中悦「父」和接纳「人」，至于痛苦、死亡或舒畅、安乐，那是因「他」而定，它们本身并非绝对必然——方法可以改变，「他」才是非有不行。在这样真实而成熟的信仰生活中，也有「求福」和「免祸」，但这和幼稚幻想的求福免祸却截然不同；这里是以「悦乐父心，友爱兄弟」为中心和基础，和「自我满足」的幻想、投射，正可说是有「天、壤」之别，不是吗？
144
结 语
我们看过了佛氏及其学派的宗教新解，也看到此种心理投射的解释和方法，能很有助于分别清楚什么是真实的宗教和迷信，并能使真实的信仰也藉此方法而获得净化，走向成熟。就怫氏的学说本身来说，它和其他的学说一样，不久也将（现在已在没落中）随历史的波澜而「杳然东去」，但基督信仰及其教会却常在「人」的历史中而「天人殚娟无尽期」。我们已拥有这真实的信仰，值得欢欣和庆幸；为使这真实的信仰能长大、成熟，使它日益真切、动人，让我们在每天的具体生活中，欢欣庆幸地学著去减少并摆脱幼稚的求福兔祸——自我满足，而把目光转向基督，把「心」放在他身上，好更能和他一齐来体验、了解他心目中的信仰成熟：「四海之内皆兄弟，尽付须臾悦父心」。
附 录
佛氏的宗教新解对他本人有何心理意义？依据一些有限的资料，可简略提出三点。（一）不少研究佛氏生平的学者，就如佛洛姆在其「佛洛伊德之使命」一书（19）中所指出的，认为佛氏在自己的心目中是和旧约中的梅瑟（或摩西）相比而认同：就如梅瑟会率领以色列人进入福地，佛氏——新梅瑟，要以心理分析来领导人类进入新的预许之地。但是他的这「治疗」方法以及因此而带来的「性开放」，把人究竟带到了怎样的新福地，尤其是在欧美各地，已是有目共睹的事实，不必多说。（二）佛氏在奥京读书时，会深受反犹主义的困扰；及至纳粹掌握政权，更使他遭受严重打击，迫使他于八十二岁之老年而流亡英伦，客死异乡。此种反犹主义的迫害，能对他有重大的心理意义，就如他在「幻想的未来」一
145
书中，「顺便」提出了这样的一个例子：「幻想和错误不是一回事，幻想也非必然就是错误。比如亚力士多德相信虫子是由粪便产生的，这是错误；同样，以前的医生们认为性生活过度会造成背痛，这也是错误。称这些错误为幻想，那就有欠正确。从另一方面来说，哥伦布想自已发现了一条去印度的新航线，那是他的幻想；他的「渴望」在此错误中所扮演的角色非常明显。有些国家主义者，肯定只有印欧（亚里安）种族才能创造文明，这可称之为幻想；或是相信性为儿童并不存在，也是幻想，但这已由心理分析所消除。」（20）（三）佛氏个人的伦理生活也会很影响他对宗教的看法。比如他和小姨Minna Bernays（其妻之胞妹）间的不平常关系：一八九六年，佛氏时届不惑，小姨来其家居住，一直到佛氏去世，共四十二年。著名心理学家 Carl G．Jung曾明言佛氏的小姨声称她与姐夫有罗曼史，但永格为此大受佛氏弟子的攻击。可是就整个事情来说，小姨在佛氏家中而成为其情妇，似乎已为学者所公认。此外也有不少学者，认为在佛氏的个案资料以及梦的分析中，有的并非事实，而只是佛氏本人的「自白」（时代杂志于不久前会报导与此有关的一些事。Cf．TIME、Nov．23、1981）。
附 注
（1） 只是一块剪报，不知原报章为何或作者是谁。就内容来说，作者对宗教的态度很温和，但立场也甚暧味。看完之后你会觉得，宗教对人，特别是对年青、无知的人，能很有帮助，所以不是件坏事，但为有知识的成熟人，那就可有可无了。其原文如下：宗教到底是怎么回事？哈佛大学的宗教史学家摩尔和心理学者如佛洛伊德和容格等，都有个一致的看法，就是：「宗教起源于人们的心理活动，是一种人共有的某种思想体系与行为方式，它给人一种行为的准则和生活的目标。」
许多人，特别是智慧未开的先民和孩童，由于对事物经验和理解能力有限与贫乏，在遇到外在自然界无法抗拒的无情打击时，
146
或个人内在的欲望、理想受挫，感到麦冷无助时，会凭著自我生存的潜能，希望能藉著一种无所不能，无所不在的万能思想，来消除或应付外在与内在的压力。
经由现实的体认，他们发现自身缺乏这种「万能」的力量，于是求诸身外，先是父母，然后是其他有权力象征的保护者，如老师、英雄或内心尊崇的人，这些都是人类成长发展过程中智慧和经验的累积，一步一步担任「万能」力量的化身。然而最后，他们会发现这些人并不如想像中的万能，因此便会转而求诸宗教信仰，藉若神的力量，来化解内心苦痛，藉著神的旨意，来解释自己的遭遇……在这过程中，「神」与「人」很自然地发生关系，也产生了宗教性的活动。
应了解宗教的真义
再就人与神的关系来说，人对于神的态度，决定了两种宗教型态，即「极权宗教」与「人文宗教」。所谓「极权宗教」，是指人类对一种不可见的超人力量的承认，这力量控制著人类命运，人类必须对它服从、敬畏与崇拜，否则便是罪过。在这种形式的宗教中，神是全能的、全知的，而人是无能的、卑微的，人应完全在神的控制力量下，从神那儿得到垂怜与指示，并无个人的独立与完整，信神后，会感到被全能的力量所保护支配。
反过来看，所谓「人文宗教」，人必须发展理性的力量，来了解他自己，以及人际的关系，和自己在宇宙中的地位。在这种宗教形式中，强调神存在于人的本身，人的潜能是神，神不是什么任何超然的力量，不代表权力及支配，而是代表善爱、真理、正义等德性，在此宗教中可实现人类自己的理想，而不亡盲目的顺从。人不再是无助与卑屈，人具有自己潜在神力而加以发挥，这是何等自由快乐，绝不如在极权宗教中，人迷失了自己且被奴役。
信教也要理智判断
很多青少年笃信宗教，有些甚至到狂热的地步，这是因为青少年的抽象智能发展特别蓬勃，对所有事物的要求特别严苛，且理想奇高，然而现实中的青少年，却是羽毛未丰，各种处事的能力都正待培养中。如此眼高手低所产生的自卑感与无能感，在青少年中极为普遍和特别的强烈。
为了解决「无能」的出路，有些青少年经常求诸宗教和神的力量，有的则求诸各种玄学哲理，以期解脱。信教并不是坏事，在宗教的影响下，许多痛苦创伤藉以平复，许多希望藉以滋生。然而信教不可入迷到废寝忘食，破坏常规的地步。
147
（2）原著为德文，这里只学英译：
Sigmund Freud，Totem and taboo, N．Y., Random House, 1939
The Future of An Illusion, N. Y., Doubleday, 1964
Civilization and Its Doscontents, N. Y., Random House, 1939
第一本有中译，见下。其他与此有关的简明书目，可参Psyche and Spirit—Redngs in Pycholegy and Religion, edited by John J．Heaney、N．Y．Panlist Press、1973．
（3）摘译自「幻想的未来」—Cf．Pyche and Spirit。op．cit．pp．8—12
（4）「图腾与禁忌」，杨庸一译，志文（新潮文库一一四），民国六十八年，一一二~ 一一六页。
（5）“Obsessive Actions and Religious Exercises”，Standard Edition, vol IX, pp.117-127;更易于参阅的是，Personality and Religion, edited by W. A. Saler, Jr., N. Y. , Harper & Row, 1970, pp. 47-56。
（6）同上，一二六~一二七页或五五~五六页。
（7）「精神医学」，徐静著，水牛，民国六O年，三一~六一页。
（8）同上，四二~四三页
（9）「禅的黄金时代」，吴经熊著，商务，民国六十六年七版；参阅五五~五六页
（10）同上，参阅三OO~三O一页，中央月刊，十二卷二期，一五六页
（11）参阅「图腾与禁忌」，一八八~一九O页。
（12）这里只举几本中文参考书：
「怎样读圣经」，赵雅传译，光启，民国四九年（部分内容虽已有些周时，但仍不失为一木值得参考的书）
「圣经研究简介」，陈真译，华明，民国六六年（本书内容可惜没有原作者较新的东西在内）
「信证学与圣经中的基督」，黄素莲译，光启，民国六一年
148
「福音新论」，张春申著，光启，民国六二年
「耶稣基督—史实与宣道」，乐英祺译，光启，民国六二年
（13）「台湾神话」，廖毓文著，东风，民国六七年
（14）格林多前书，一96
（15） 参阅文艺复兴时代的教会史（中文「天主教史」在这方面周于简略）；西文的如， “The Renaissance Popes” in The Protestant Reformation, by Henri Daniel-Rops, N. Y., Doubleday (Image Books), 1963.vol.I, pp.242-373
（16）Cf．Paul Ricoeur, Freud and Philosophy-An Essay on Interpretation, New Haven, Yale University Press, 1970 “Is God Dead?” in Concilium, vol 16, N. Y., Paulist Press, 1966
（17）见注四及所引用之原文
（18）原问卷共二十多项，这里仅举一二。
（19）Eric Fromm, Sigmund Freud’s Mission,N. Y., Harper & Row, 1959
（20）Cf. Psyche and Spirit, op. cit., p. 11
149
（上文承接一二四页）
150


神学论集-神修辅导活动中的三个重要环节-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第51号

神修辅导活动中的三个重要环节

Alice McDowell Pempel著 胡国桢 译
从事神修辅导活动的双方，无论是导师（director）或导生（seeker），都是真正蒙受天主特别恩宠眷顾的人。很少会有什么活动，会比参与神修辅导活动更能令人感到满足的。因为在神修辅导活动进行中，每个参与者都必须跟另一个人紧紧密切地结合，一起在各种来自人及天主的基本生活动力中奋斗。
神修辅导最主要的功能，在于帮助导生与天主建立起最深厚、最稳固的关系，进而度一个完全超脱、自由的生活，既能发挥自我个性，又怀有满腔的爱人。这真是一个既严肃又复杂的活动：必须设法除去导生曾经有过的心灵创伤，改正其思想行为上的虚幻狂妄，并且还应化解他对某些人、地、事、物或神修方法的过分依赖才行。同时，活动的过程还能鼓舞并培育导生度深沉的祈祷生活，进而找到他最深层的自我，发现天主在他身上的圣意。
或许神修辅导的某些效果与心理治疗相同；但二者的活动过程却是不同的。简单的说，神修辅导的目的远超过心理治疗，是要发掘事实的「最深」层面——天主恩宠满盈的境况。进行神修辅导活动的先决条件，是导生不能有已病入膏肓的神经衰弱或精神错乱（这些心理上的疾病，都应先行治愈，再从事神修辅导活动）；如此，不必进到太深的心理层面，就可完全达到神修辅导的目的了。接受神修辅导的导生，一定会比接受心理治疗（调整）的患者收获更丰厚，因为成功的神修辅导能够导引导生开始度天主的生命。这结果会使一切与他接触的人，在某方面被他改变了而不自知。换句话说，心
151
理治疗的目的是使患者在心灵上有所调整和整合；而神修辅导却在启发导生与天主间的心灵契合，获得超脱的自由，或达到类似的状态（无论你用什么辞汇——传统的或时髦的 称呼它）。总之，神修辅导和心理治疗的不同点，是在把活动的中心放在建立导生与天主之间的亲密关系上。
虽然在神修辅导的活动中，最重要的是导生与天主间的关系，但如愿使这辅导活动真正产生效果，下述的两重关系也应相当强劲才行：首先，导师自己必须与天主有深度的密切关系；其次，导师与导生之间应该建立好一层生动活拨且相互信任的神修情谊关系。只有当这三重关系都强而有力时，神修辅导活动的进行才会顺利而有效果。
作者撰写本文的目的，是愿仔细分析这三重关系间各种错综复杂的情况，并设法厘清神修辅导整个过程里可能遇到的各种动力；如此就可向有志在神修辅导活动中扮演导师角色的先生女士们，提供一些重要的参考指南。（1）
导师与天主间的关系
在一个成功的神修辅导活动中，导师与天主间的亲密关系是不可缺少的要素。当然，丰富的心理病学知识和熟练的神修辅导技巧也是重要的；但若导师缺乏上述与天主间的基本亲密关系，虽然有这些知识和技巧，也不可能得到什么良好的效果。在以下的分析说明中，我们可以发现在神修辅导活动中，有很多的方面是需要靠导师与天主之间的这层亲密关系——或称导师对天主的依赖之情——而产生实效的，其重要性可想而知。
首先，为了要了解导生的体验，导师需要有这一与天主间的亲密关系。很显然，导师必须经常不
152
断地体验到影响自己神修生活的各种动力，如此才能深切体会导生每个时刻的神修状况。导师的神修体验应包括深入了解各个伟大神修作家的作品精髓，以及深入透视到自己所处神修传承里的关键性思想特征。要达到这个境界，导师必须已超越只以单纯理智来探求知识的范围，而能从生活的体验中寻得超理性的知识和智慧。圣十字若望很清楚地看到了，一位缺乏神修体验的导师所会造成的危险，他引用福音（玛十五14）来说明这情形：「若是瞎子领瞎子，两人都要掉到坑里。」（2）
其次，为了要有效地评判导生的体验，导师也必须对天主有深厚的依赖之情，如此才能听任圣神在决定性时刻透过自己说话。导师不能在任何问题上都给予安慰性的回答，也不能在特殊的情况中，只给一般性的「标准答案」。他应该面对圣神开放自己，决意尽可能地在每一个特殊情况中给予最适当的——而非习惯性的——答覆。最正确的话常常是不经思考地，由优秀的导师口中蹦出来的。很多次，有的导生在回忆时想起，自己的导师在某件事上的劝言真是解析透彻、一针见血；可是导师自己却怎也想不起会经在这件事情上说过什么话了。当然，还可找到不少的实例说明让圣神自由工作的成果。
假如导师真正地向圣神开放，其作风会每一次都不同。有时可能严格的像一个吹毛求疵的监工；有时又会温柔的像一位和蔼可亲的保母。这种转变连导师自己也不容易常常感觉到。一句简洁有力、陈述事实的话，每每会相当犀利，有如一把宝剑能直接刺透导生的心，攻入他所处情境的核心要塞；虽然如此，导师可能还蒙蒙然，不知自己的话已经发生了很大的效力。
导师有一个重要的任务，就是该扮演导生模范的角色，因此，他跟天主有亲密关系很要紧。理想的目标是，导生因为看到导师的思言行为，而了解到更圆满地度神修生活究竟所指为何。导师的各项
153
特质——心灵深处的平安喜悦；行为上能随心所欲；时时充满活力，表现强而有力的临在感，做事常有效率等——都能给导生提供参考，成为仰望学习的对象，因而能受激励，勇敢坚定地走神修旅程。
导师若对天主有强力的依赖之情，还能使自己成为一个强而有吸引力的「正极力场」（Positiveforce-field），能强而有效地影响导生。每个人在其神修旅程中，时时都有可能因著不同的理由而「偏离正道」——亦即不再以天主为中心了；如此，他在神修上的成长也就因此而停顿，而且还会感觉自己的一切情况都显得十分凌乱、不和谐，似乎找不到出路的方向。在这种状况下，只有让这个人面对一位能完全依赖天主生命的人，才可使他再次地回归正道。这就好像导生原本是一个振动和谐的弹簧，不知受了什么外力的影响，突然歪斜了一下，失去了原有的和谐运动；此时，他若想使自己回复成原先的和谐运动，唯一需要做的就是接近一个与自己原先振动和谐时有相同频率的「力场」，随著这力场的影响，自然而然就会逐渐平复了。如此，事实上可说什么也不必做，只须面对另一位就够了。当然，还是找得到其他的办法，可以使这个人回复到天主做他的中心，例如，花一整天的时间来祈祷，常常是十分有效的办法。但是，对一个刚刚踏上神修旅程的初学者来说，最快速、最直接有效的办法常是让他面对导师。显然，在这情况下导师自己若也心情紊乱而迷失了方向，就不可能给导生什么帮助了。因此，要使神修辅导活动的过程发生真正效果，导师必须是一条平安、和谐的恩宠的输送管道才行。
此外，导师还该有另一个主要作用，就是成为一位「黑夜中的代祷者」：（intercssor in the night）(3)，亦即在寂静的当儿为导生祈祷。Baron Von Husel是一位很有名的神修导师，他相当郑重地奉行这个原则，所以他每天要为他所辅导的人祈祷三次（4）。有些导师常常只能利用夜深人静的时
154
侯为他所辅导的人祈祷。做导师的人很可能会在睡梦中突然惊醒，意识到此刻正是该为某一导生祈祷的时刻。局外人也许会怀疑：这样的祈祷究竟会不会发生效果？但是，这个怀疑是不必要的。有不少实例指出：导生们确实感觉，自己的导师利用祈祷的方法，直接进人了自己的神修生活里面影响了自己。许多导生的问题及困境，都因导师为他的祈祷而突然解除，而且从此开始进入一段平顺豁达的时光？还有实例指出：一个导生正在与困境搏斗时，突然「感到」一股导师加给自己的能力——满被天主恩佑的能力。所以，只要做导师的人，能与全能且有爱人之心的天主，保持亲密的关系，常常为自己所辅导的人祈祷，不论因此而得到的助力是什么，都会对导生有助益的。更具体的说，这种神修经验愈深的导师，其祈祷也愈常发生良好的效果。
有时愿使某些辅导行动发生效果，就必须先在导生身上除去某些心理上的压力或神修上的不当动力。当导师面对这个情况时，想要使自己能保持应有的平衡，也需要对天主有深切的依赖之情。说实在的，导师在这情况中要面对导生，进而与之遇合，需要有相当自信的冒险之心，绝不能使自己也卷入了导生的困境及其纷扰的情绪之中。因此，导师应相当的了解自己有那些人性上的弱点和欲望，这样才不会不自知地掉进这些混乱的陷阱之中。对天主的依赖之情，常能在导师面对导生该做冒险之时，帮助他不使自己陷入导生的困境及情绪之中，而采取最适当的步骤。
每当导生陷入困境或发生情绪纷扰时，导师最有效的作为是扮演「镜子」的角色，让受辅导者认清自己在这些情况下究竟成了什么样子。如此，导生就能愈来愈清楚地了解自已与他人的关系会受那些动力的影响，进而能有机会改善。
总之，在神修辅导活动中所有的各方面——了解并评判导生的体验；做神修生活的模范；成为导
155
生协助中心的「正极力场」，进入导生困境令其改善关系——在在都显示导师与天主间有坚强的亲密关系是必要的。然而，这点常被忽略。导师们每每以为最上等的做法是多花些时间辅导，或接受最大数量的导生。这样，增多的只是人为行动；相对的，天主的行动就减少了，所以也产生不了什么真正的效果。如此做，会耗费许多可以拿来独处祈祷的时间，也就白白失去了许多导师自己与天主间增补亲密关系的机会。假如导师发现自已所负的责任已经过重，缺少足够的时间做深度祈祷和自我神修调（整时，即使这只是短短的几天时间，也应断然取消约谈，多花时间独处祈祷：这是给予导生的较佳服务。
导师与导生间的关系
在神修辅导活动过程中还有另外一基本要素，就是导师与导生间的特殊友谊关系。人与人交往的最理想情况是，二人在彼此心灵最深处——天主就住在这里——能够紧密结合。因此，许多人的努力目标就著重于获得这种与别人之间产生亲密结合上，可是这类的努力却常常失败。神修辅导活动就是要给人造成一种氛围，在这氛围中能够真正成功地与另一个人完全结合。这个目的是可能达到的，因为天主对导师和导生双方都给了丰厚的恩宠神佑，也因为二人所共同注视的焦点主要的在天主自己身上，而非对方身上。
然而，导师与导生间的关系，并非只是像普通人所认为的，只有友谊关系而已。一般说来，他们二人间彼此分享的，不是外在的环境事物，而更是属于各人心灵最深处的东西。他们没有必要常在一起打网球、看电影、吃饭或谈谈彼此的兴趣及嗜好。事实上，尽量避免这些活动，对于二人间产生真正的遇合，
156
可能更有帮助；因为如此，二人便更能清晰明快地把注意力集中在彼此心灵最深处的结合上。不要让不相干的事物及气氛扰乱了这份关系；若然，这份关系就会产生更大的效果。
另外，导师和导生间的关系也不像标准典型的友谊关系。因为在后者关系中，二人应彼此重视对方的需要，而一刖者却只著重于满足一方面的需要——使导生迈向接近天主的旅程。即使在两位彼此互为导师的情况中，也应把时间划分清楚，何时该以谁为关怀的核心，不可混淆。
在某些方面，导师和导生间的关系应超过朋友关系的深度，而更密切的有如亲子或师生关系。一般推想而论，若选一位较有智慧、较有经验，神修基础也较深厚的导师，对导生来说，更能帮助他解答与天主共度深层生活时的各种问题。但若如此，也可能是一种危险，因为这会很容易使导师和导生间的关系变成「上司与属下」、或「知者与不知者」同样的授受关系（5）。这两种关系会给人造成一个错误的印象：以为导师是「资讯」的泉源，理应提供资料给导生；而导生却只要针对导师所给的问题提出「答案」就是了。若然，导师就被误会该是一位伟大的教师、医疗师或巫师了。导师当然也应提供自己的看法和协助；但是，只有住在导生心灵深处的天主，才能给他提供真正的答案。导师的主要角色是跟导生一起聆听天主在说什么。Thomas Merton关于这点曾说过：「你以为你能教别人默想吗？你错了。除了天主以外，没有人能教别人默想；这是天主自己的事情。你所能做的，最多只是写些什么或说些什么，以便给人提供一些机会去了解天主要他做什么罢了。」（6）
William Richards是一位传教师兼心理学者，在他加深自己的神修生活之后说，他从心理治疗的角度上也发现了同一的原则。他说：「我不再把我的工作看成是在给另一个人‘做洽疗’，而更愿自己是在陪这个人，与他‘相偕共处’。我现在了解治疗必须在信赖、爱与接受的气氛中进行才有效
157
我现在也深深体会出，我在治疗的过程中更是一个输通的管道，而不是一个强有力的医疗师。我是在一旁检视成长、稍愈、挣扎、再分裂、更大的整合……等过程的进行，我只是协助这过程逐渐地实现，而不是在这过程中抢功。」（7）
这段话非常准确地道出一位杰出神修导师应具备的态度：导师是天主在导生身上工作的见证人，最好还是天主工作的输通管道，但绝不是「教师」，也不是「医疗师」。
过份强调导师与导生间不能有平等关系，会产生的另一个危险，就是在二人彼此分享各自深层神修经验时，会造成不平衡。这不平衡的现象将影响治愈或好转的完整效能。在这种不平衡的关系中，导生完全地把自己所有的深度经验、心理矛盾和喜乐裸呈在导师面前，可是导师自己却对自己的经验及感受等守口如瓶。如此，不可避免地会导致双方关系的畸型发展。当然，神修辅导活动的中心焦点是在导生（但导师自己也应该在适当及必要的时机开放自己，表明自己会很高兴地愿意分享自己的深度经验。
Carl Jung同意上述说法，还更进一步强调医疗师应冒险把自己整个地放在病患面前，与他遇合。一切的既有成见都必须在开放的态度下接受挑战，，同样的，医疗师也应该有开放的态度，接受「自己也有改变可能」的事实，只有如此，医疗效果才会发生。Jung用两个化学元素的接触做例子，来说明心理治疗的过程，他说：「若产生了反应，两者之间才会生化学变化（译注：在质上有真正的结合）。」（8）医疗师若在基本上有开放的态度，并自认也有弱点，才可能分享自己的一切；同样地，神修导师若愿分享自己也须此。如前所述，导师应该清楚知道、自己在什么事物上常有自我中心的欲望和需求，这里就是陷阱。而且面对这些陷阱时，实实在在地信赖天主？若然，导师就可避兔被导生的焦虑及心理困境所迷惑牵制，
158
也可避兔屈服在一些强劲的恶势力权下。导师理应头脑清晰，沉著镇定，并以天主为中心，但同时也应承认自己有弱点，并开放地接受自己也有改变的可能。
导师适时地跟被辅导者分享自己曾有过的经验、挣扎和看法，还有不少别的好处。一类的分享可使导生更深入地透视何谓神修生活，进而能更清楚地看到前面该走的路径；也能使导生不致曲解事实，把更大的神修境界视为是一件值得过分光荣的事情；其所以会有这样的曲解，是因为深度的喜乐与深度的努力常是同时展现的一体两面。此外上种分享也能帮忙导生看清：人都是有限度的，都会有失败的时候。自己的导师也不例外；这一认识可避免让导生把导师看的太高，以为导师能回答并解决一切问题，而把导师当成了最后的靠山，忘了还有天主存在。导师在受辅导者的面前，显示出自己曾经有过的挣扎以及曾经面临的陷阱，还能减轻自己不少的心理负担，不必背负过重的心理压力：害怕自己把自已在导生心目中所塑造的形像，是一个受导生过分期盼依赖的「偶像」。
假如认清了神修辅导的特征——第一个该关心的是「导生迈向天主的路径」——那么（对尊师及导生双方来说，检视辅导过程给导生究竟带来了多大的效益，就简便了。相反的——师生双方也应知道：假如辅导过程确实发生了效力，导师同样的也自导生处获得了帮助及慰藉。亲自见证天主生命在另一个人身上逐渐展现，确实是一件令人感到欣喜的事。还有，当导师看到导生因发现自己在世界上成了一个新人，可以做一些新的行动而感到兴奋时，导师自己也会因此而回忆起自己过去的类似神修成长过程，这个回忆会带来欢欣和感恩之情。有时，导师自己经验到「枯竭期」，感到十分孤独的时候，导生的热心和喜乐可能正是导师自己神修生活上的绿洲。因此，反过来看，当导师个人感到神枯时，让导生件著自已共度这段黑夜时光，对于导师自己在自己生命上仍看出意义和目的是有助益的。
159
神修旅程的路径可被视为一条螺旋线：会遭遇许多类似而可互相对照的经验或考验，而这些经验及考验是一次比一次深，一个比一个进入更深层面。举例来说，就像任何愿度神修生活的人，在任何时候都愿设法使自己保持心平气和而中心安稳（a peaceful centeredness）；当他处于这条螺旋线较浅的部位时，要努力使自己在默想静思的当儿，能保有这心平气和的状况；当他神修旅程走得较为深入时，应该要求他能在月常工作中也能保持心平气和的中心安稳；当他更深人时，在轻微的噪音中能保持；当他再深入时，面对人生危机，如亲人死了时，也能保持。常常因天主的恩宠而有「巧合」的情况发生：导师及导生同时在跟同类型的问题奋战，只是不在同一个深度层面而已；此时，二人各自的努力都能彼此为对方有所帮助。导师透过天主圣神的工程给导生提供帮助的同时，也常给自己同样的劝言。这真是导师与导生关系中最美妙的一面。
导生也能因自己的特性而对导师的成长提供贡献。这些导生特有的特质常是导师生命中所缺、而应加入发展的一些坚强因素或不同角度的人生透视。比如导生可能比较容易与人相处，可能有更好的表达深层情绪的能力，或可能有更整体处理整个自我关系的能力上些特质都可能帮助导师成为一个更宽容及更整合的人。所以，在每一次会谈中，导师都应该扪心自问：天主这次愿意透过导生给我传达地一什么讯息？
强调导师和导生间的彼此分享和相互增益，正是友谊关系中关键要素——爱人——的先决因素。若望福音中很郑重地提出这一辅导原则：「你们该彼此相爱，如同我爱了你们一样」（若十五12），「因为爱是从天主来的，凡是爱人的，都是从天主生的，也能认识天主」（若壹四7）。不必多说，认识天主自然就能完成完整的神修辅导过程。
160
把认识天主当做基础的行动，如此的爱自然可使治愈或神修成长有效地发生。Lawrence Leshan分析了神修治愈现象之后，发现最深层面的治愈是当「治疗者」及「受治愈者」双方，都努力使彼此最深层的自我存在相合为一时发生的（9），两个个体同时进人宽心的松弛状态，并在默祷中达到这种心灵的深度合一。整个过程中并无任何物理能力的转移；事实上，可能二者都还不需要同在一个房间里。他们并不思考有关治愈的事，只是彼此在爱中合一了而已。然而，治愈的事实就在这合一的境界中美妙的发生了。
神修辅导活动的导师与导生关系中最根本的要素就是这个在爱中的结合。不论导师在导生的问题上提供了多么重要且深入的见解，也不论导师为导生投入了多么大量的时间，假如二人之间缺少这一份基本的爱，不可能给予对方．一点点实质有效的帮助。然而，这份爱并非情感上的爱，而是一种在任何时候都必需有的爱，即便在最看不顺眼的人身上也能发生；这份爱能深入心灵最黑暗的角落，使那些尚未察觉或已经忘怀的失意感重新获得光亮的照明；这份爱会使真理在不计任何代价的情况下展现出来，只因为愿意导生能获得真正的成长。虽然如此，这份爱仍然会使人真诚的接受对方整个的人，包括他的过错及失意；这份爱也能使人欣赏对方的独特特质以及对所有事物的特殊看法。导生若体验到导师的这份无条件的爱，就会开始更圆满的接受自己，进而体悟出天主终极的爱情。这体悟可给导生带来勇气和信赖，促成其改变并成长。
这份无条件的爱，有时会因为一些个人的基本心理冲突而无法产生，但是这时天主的恩宠就再次发生作用了。在这种状况下，导师常常会因这位导生的缘故而获得一种人类正常情况下所不能产生的爱的动力，促使他能透视到导生灵魂深处的核心，如同天主自已来检视这灵魂一般。换句话说，导师
161
能够透过导生个人人格的缺陷、虚妄的行为及情绪上的紊乱，而看出潜伏在他心灵深处的一些基本善良因素及其蠢蠢欲动的活力。这种深度的透视能把困扰人的一些人格不稳现象、化解于无形，而不加重视了。就像一位母亲对她初生婴孩所有的直觉性的爱一般；跟小婴孩本身和其伟大的未来梦想比起来，半夜起身喂奶、换脏污的尿布、成天哭闹不休等烦人的事，都不算什么了。
导生对导师的爱有时也需要做一些心理不适的克服工作。若对导师不喜欢，第一个反应常是：「换一个导师嘛！」更有甚者，常常有人以为这份爱很容易产生，因为他能够很快地感受到辅导的效益。但是，这样产生的爱会是有问题的！因为如此的爱是来自需求和欲望（属情绪上的爱：eros），而不是真正的接受和体认对方（真正无条件的爱：agape），如此的爱常有强求和企图控制对方的因素在，而不是完全自由的自我交付。十字圣若望注意到：受辅导者常希望辅导他们的人是个受人喜爱的人，能够跟自己亲密交往；因此，这些人看到辅导他们的导师与别人也很热络地相处，就会心生嫉妒、烦乱不已（10）。神修路径的过程，有一部份是在探索如何使自己能由情绪上的爱(eros）转变成真正无条件的爱？(agape）。这转变过程首先发生在导生与导师之间的关系上，然后逐渐推展到导生所有的人际关系里。
总之，一次良好的神修辅导活动的关键，在于是否有无条件、全心奉献的爱心。这份爱对师生双方的成长来说都是必要的因素，应该使它不断地常留心中。导师不必挂虑自己为导生做了些什么、应该和导生谈些什么、讨论些什么等问题，只须要为了天主的缘故去爱——爱导生、爱别人——其他的一切，自然而然就随著而来了。
162
导生与天主间的关系
神修辅导活动的首要目的是发展导生与天主间的关系。当然，为了这一关系的发展，上述的两种关系也必须作有效的运作才行，不过导师与导生二者在讨论和交往时，都应把主要的焦点放在这一层关系上才是。
常常有人把神修导师的角色，形容成如同助产士、催化剂或恩宠见证人一样！这个现象很正确地指出导生与天主间的关系，才是最重要的。助产士帮忙使小孩生出！但她自己并非生产过程实际参与的一份子——不论在受孕上、在怀胎上、在分娩上，她都用不上力。同样的，催化剂是帮忙化学反应过程加速的物质，但它本身并不直接使化学反应实现。导师能力的临在，能使导生在天主内的成长加快，但他并不能直接干涉这成长的过成，因此，导师的作用是当事件发生时他在场，可做一个见证人，但他并没有直接参与在事件之中。
导师与导生双方时时把这点铭记心中是很重要的。在适当的时机，导师也应提醒导生，天主或基督自己才是真正的导师，而师生二人会谈的主要目的，也只是审视一下在当前状况中，天主对导生的希望而已。
导生与天主间的独特关系，应该绝对地受到尊重。导师及导生二人都无法得知导生与天主间的关系最后会变成怎样，因为每一个人都是以独特的样式被召来事奉天主。每个人，一旦与天主结合了，就会成为真正的自我。圣人不需要有划一的存在样式或同样的言行作为，而是能自由地成为他之所以被召、召他者愿意他真正成为的一个人，不必顾虑社会对他的指示或期待。因此，导师和导生双方都
163
不应以先人为主的先天观念，在天主与导生关系的发展过程中，加入一些人为的努力。当然会有一些因素是不能搀杂在这层关系里的：圣人一定不会杀人，也不会违犯基本的伦理规范。但是使每一个人成圣的要求却是完全独特的，不可能事先预见。因此导师应常有愿意退一步的心，以便检视发展的特殊过程。如果导师给予过多的干预，发展的过程会遭到扭曲，也产生不出什么成果来。
所以，导师应不断地问导生这个问题：「天主在当下这个情况里，召叫你去做什么？」这个答案不必和他「以为」他应该做什么相同，这更属于天主对他个人提出的要求而有的回覆，甚至这答案会与导生以往所受的教育背景完全相反，也说不定。例如，有时导生应该从花大量时间助人的情况中暂停，利用这些时间好好祈祷，以增进他与天主间关系的发展。导生只要能真心诚意地面对自己的良心，而不使自己陷入任何极端不道德的境遇中，就一定能自由地使自己成为任何样子的一个人，或能自由地去做任何事情。
因此，导师应该尊重天主为导生神修成长所订下的进度表。常常即使导师根据许多迹象的显示，认为导生需要前进了，可是导生却尚未做好继续前进的准备。连续几个月的似乎停滞不进，甚或有向后倒退的现象，就可能有基本上的问题了，这时导生似乎应该被允许停止下来，因为他可能真的已走入了导师早已看出的「死巷」中了。这或许就是让他能再次更完备地去了解他没有做些什么的适当时机了。这些错误的途径可以协助他们去研究，怎样的关系及怎样的工作情况，只会领人走向挫败、悲哀和不长进而已。有时候，有人在神修辅导的活动中，会走到这样的地步：他似乎已正式放弃了他整个的神修生活、祈祷和悔罪净化心理，过了好多年以后，他又再重新开始继续他的神修旅程；在这类的神修发展里，导师不应变得灰心丧志，因为每个人的成长都常在天主伟大的上智和照顾之下。
164
可能更重要的是，导师不只不应该在好像「失败」时灰心丧志，而且也不应该在「成功」时，自以为有功劳。他只能因为自己在整个过程中，成功地扮演好了催化剂的功能，而感到满意就是了。
神修辅导活动最完全的实现，是在使导生和天主间的关系能发展到圆满的极致，如此，人为的辅导可以不再需要了，至少几乎不再需要了。在起初，导师是需要的，为的是帮忙导生分清何者是天主指示的道路，何者是导生自己想像出来的道路，或是何者是由别的因素而引发出来的道路。换个方向说，导师帮忙分辨何者是较深层自我的意愿，何者又是较浮面的心理需求。这个工作较古典的说法就是神类分辨。导生因了导师的帮助，开始经验性地认识那一种动力或声音来自深层的自我，亦即天主的意愿。换句话说，导师帮助导生增高其聆听及分辨能力的敏锐度。同样地，导生应及时地学会，如何不需要看到导师，即可在环境迫使自己堕落之后，立刻就能从自我中心返回天主身上。因此，神修辅导活动是要使一个需要帮忙和解释的萌芽式的天人关系，逐渐发展成一个更直接、而不需要或需要很少中介的更圆满的天人关系。
从未有人达到绝不再需要别人辅导的境界，但是有导师帮忙下的神修发展，会使需要别人指导的频率逐渐降低，取而代之的是个人自己就可找到指导的资料及泉源：可能是透过一个神修团体，或是籍阅读圣经，或是因了那位小孩的一句话，或是经由其他种种的资料泉源。这并不是说最初的神修性指导不可来自这些方式；而只是导生在开始时，或是尚未经过足够的训练，或是尚未达到应有的平衡，还不足以有能力正确地解释这些讯号的意义。当导生的神修成长到某一程度时，这类的指导方式也就能开始逐渐增加了，他会开始发现天主在某一事情上直接给他一连串的「讲话」，这些「教训」是来自一连串因内在、外在的刺激而产生的新见解——刺激来源包括默想、梦、别人提出的问题或此时
165
偶然读到的一本杂志上的文章等等。当导生在某一方面的薰陶足够了以后，另一方面的神修培育也会自然开始。
导生还会透过他所处的神修传承的本质，获得洞视？例如一位基督徒会愈来愈意识到基督临在于他的生命之中。如此，他就会开始深深地体验到基督的平安——道教徒可能称之「无为」；佛教徒可能称之为「空」或「悟」——对于那些尚未完全自由解脱的人，也会开始深深地体验到基督的苦难；也会开始深深地体验到当死亡的束缚被克胜、整个宇宙都已蜕变之后的复活的基督的喜乐。这些深人洞视或体验的内心光亮，绝不是任何外在的指引所能赋给的。
为说明导师面临导生与天主间的关系时所应采取的态度，用父母亲有助小孩学走路来做比喻最为恰当。最初小孩非常依赖父母给予的指导，但是父母的整个努力焦点却是集中在如何教会小孩独自行走，只有这样，以后他才有会跑、会爬山、会跳舞的可能。正如Baron von Hugel说的一句很贴切的话：「金科玉律（Golden Rule）乃是帮忙那些我们所爱的人远离我们而去。」(11)
结 论
经过上述三重关系的分析，神修辅导的过程看起来似乎是过分复杂了。一个人在辅导另一个人时，是否可能把上述讨论过的所有细节都放在心中？更进一步问：这些观点彼此间没有内在的矛盾吗？导师和导生间的关系要求有深度的紧密结合力量，能使双方都产生改变；但同时又要求导师只可站在一旁，让导生和天主间的关系在最少最少的人为干预下发展。还有别的似乎矛盾的地方可以指出。但是为了使神修辅导的效果圆满，这些看似矛盾的事项需要在彼此有牵制的张力之下做到。
166
只有当这三重关系都真正在运作、且已有互补的功能时，神修辅导活动的效力才真正开始产生。
虽然神修辅导的过程很复杂，但是对导师来说，可以归结到三条基本性的指南：导师必须（一）尽可能对天主有依赖之情；（二）无条件地爱他的导生；（三）尊重导生发挥他自己的自由，只站在一旁，让导生与天主间的关系，能有完全圆满地发展。第三条指南事实上是第二条的必然延伸，因为无条件的爱需要尊重对方被爱者的自由和自我成长。因此，这三条指南很明显地与耶稣所给的两个诫命连在一起：「你应全心、全灵、全意爱上主你的天主。这是最大也是第一条诚命。第二条与此相似：你应当爱近人，如你自己一样。」（玛廿二36-38）这诫命看起来很简单，但做起来却很困难。不过要是真的做到这两条「简单的」诫命，神修辅导活动就真的能完全达到目的了。
注
（1）本文大部分资料是采自作者本人自己的经验——包括在当导师及做导生的双重经验。作者愿特别指出，在描写神修辅导活动的过程时，自已的导师 John De Socio神父给了许多深入的洞见，不单使木文增色不少，作者自己也深感获益良多。作者也愿在此向 Chalmers Mac Cormick及 Hugo Timer二位致谢，他们在本文的写作中提供了不少意见及批评。
（2）请参阅： John of the Cross, Ascent of Mount Carmel（Garden City, N．Y．: Image Books, 1958）P．255．
（3）这个名词是 Basil Pennington, O．C．S.O．在一九七八年十二月五日的一次演讲中所用，该演讲是针对当前社会情况而发表，讲题为「神修之父：基督徒的祈祷良师」。
（4）请参阅： Douglas V．Steere, Spiritual Counsel and Letters of Baron Friedrich von Hugel（New York: Harper＆Row、1964）p．12．
167
（5）有些形式的神修辅导活动相当强调导师与导生之间不可有平等关系。导厮有时被感觉是一位令人敬畏、充满能力的人，正反映出天主的可敬长和有能力。印度的一种神修传承，名为Gura的，就是这类神修辅导中的最佳典型；而佛洛伊德的分析学派却是最不采用此法的典型。基本上，这类神修辅导会很清楚地命导生在其献身生活上产生依恋之情及倾向自我满足的欲望，并对充满能力和权威十足的导师服从。但是，要使他脱离这样一位导师的掌握，可以想像会是很困难的事。而且，若真要使这个类型的神修辅导活动产生效果，就必须有一位活圣人或下凡的天神（avatar）做导师才可；事实上，这样的人不易找到。
（6）请参阅：Thomas Merton，New Seeds of Contemplation（New Directions。1961）、p．271．
（7）一九七七年二月七日与作者的个别约谈。
（8）请参阅：C，G．Hung, “Psychology of the Transference”, The Basic Writtings of C．G．Jung, edited by Violet Staub de Laszlo（New York: Modern Library、1959）．p．401．
（9）请参阅：Lawrence Leshan、the Medium , the Mystic、and the Physicist（New York: Viking Press。1966,1973,1974）,pp．106．107．
（10）请参阅．，John of the Cross Dark Night of the Soul （Garden City、N．Y．: Image Books、1959）、P．41．中译本：心灵的黑夜（黄雪松译、光启、民主六六年初版）页四六。
（11）请参阅：Steere,前书p．12．
本文译自：Alice McDowell Pempel, “The Three Dimensions of Spiritual Direction,” Review for Religious, 40（1981）3，pp.391-402。


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

前 言

本届神学研习会的主题，过去十多年来，多次在我们筹备每年的研习会时，曾经有人提出，而我们也多次郑重地考虑过，却没有实现。尤其一九八0年，第六届世界主教会议讨论了“基督徒家庭在今日世界的任务”之后，中国主教团社会发展委员会立刻向我们建议，举行一次以“基督信徒的家庭”为主题的研习会。但是由于一九八一年是君士坦丁堡第一届大公会议的一千六百周年，我们早已决定了那年主题是“天主圣神”，所以最后今年我们几乎毫无考虑地，大家研讨曾经多次考虑过的题目。这次神学研习会自一月十八日下午报到至一月二十一日中午闭幕。比往年少了半天，只有三天半。时届农历年底，研习会缩短半天，是为便利学员的返家。
虽然神学院把这个热门的主题一再拖延提出，但是选在今年举行，另一方面也可以说，非常合时。首先在研习会的编拟讲题方面，我们几乎完全参考了世界主教会议发表的「对于家庭的四十三项提案」（铎声第210、211期）。同时，拉琴格（Ratzinaer）枢机发表的“说明去年世界主教会议四十三提案”（铎声第209期）「为我们也有极大的帮助。其次，当我们大部份讲师正在预备讲题时，教宗若望保禄二世在一九八一年十一月二十二日颁布的「家庭团体」宗座劝谕也寄到了台湾，当然成了我们各篇演讲的基础。所以，整个研习会是在教会训导的指示下，按照我们台湾的实际情况，反省性、爱、婚姻与家庭。这是本届研习会的最大特色。
本届研习会一共有十四个讲题，大体可以分为四组：第一组包括四题研讨性、爱、婚姻与家庭的
+ 3 +
不同幅度；第二组包括五题研讨基督信徒的婚姻；第三组包括三题研讨婚姻的牧灵神学；第四组包括二题研讨破婚、离婚与再婚。（此外还有二次大规模公开讨论：第一次是由四位牧灵经验丰富的弟兄，叙述自己指导教友婚姻生活时的甘苦。第二次是七位讲师共同主持的问题时间。）在二次公开讨论时，最令人注意的是几位参加研习会的在俗教友，他们根据自己的婚姻生活经验所作的补充，非常实际与有用。
性、爱、婚姻与家庭作为神学研讨主题而论，并不是很深的资料，然而都是极度「生活化」，有时又是非常令人困扰的问题，幸而这次讲师中，我们除了邀请了不但神学，而且牧灵经验丰富的王愈荣主教与翁德昭神父，使研习会生色不少。至于研习会特别请的陈明清、刘嘉丽；叶卫民、刘玉华两对夫妇，他们现身说法，对于讲题添增另有一种气氛。
由于所有演讲都在本期「神学论集」中发表，毋须一一介绍，读者自己可以阅览。最后，特别将一期「神学论集」献给由于报名人数过多，我们无法录取的兄弟姐妹。
+4+


神学论集-社会调查、时代讯号、信仰意识及教会训导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

社会调查、时代讯号、信仰意识及教会训导

张春申
这篇演讲的目标，是为本届神学研习会指出一个立场。神学有别于社会学、心理学……有关性、爱、婚姻与家庭，它依靠的是天主的启示，教会的训导，以及它自己在时代中的反省。
X X X X X X
今天不少关于性、爱、婚姻与家庭的社会调查，显示与教会传统的道理有不少差别。究竟教会面对这个事实，有什么态度呢？我们将分为三段来讨论：
（一）有关性、爱、婚姻与家庭的几项社会调查。
（二）教会训导面对社会调查的基本立场。
（三）社会调查对于性、爱、婚姻与家庭在牧灵方面的贡献。
（一） 有关性、爱、婚姻与家庭的几项社会调查
我们找到不少社会调查的资料（台湾地区，尤其教会对这方面的统计不多），这里仅抽出几项，来看当代人对性、爱、婚姻与家庭的反应、态度和意见。
一些社会调查资料
+169+
一、离婚：孙敏华著：离婚——双方都是输家，张春兴编著：感情，婚姻，家庭，一九七~一九八页。台北桂冠图书公司，民国七十年。
美国：七十年代初 三对结婚 一对离婚
七十年代末 二比一
大城市 三比二
南加州 一比一
日本：七十年代初 六比一
七十年代末 四比一
台湾：民国六十七年 结婚与离婚十六比一
民国六十八年 台湾省 十三比一
台北市 九比一
二、堕胎：
民国六十九年 台湾 五十万人次堕胎
黄德祥著：堕胎、人口问题，同上：九五页
三、美国：天主教徒性观念的改变
一九六三 一九七四
人工节育是不对的 52％ 13％
离婚是不对的 46％ 25％
婚前性行为是不对的 75％ 35％
每周领圣体的教徒中
一九六三 一九七四
人工节育是不对的 82％ 24％
离婚是不对的 80％ 46％
+170+
婚前性行为是不对的 87％ 48％
20—30岁之间的美国天主教徒性观念的改变
一九六三 一九七四 一九七九
人工节育是不对的 49％ 7％ 4％
离婚是不对的 41％ 17％ 11％
婚前性行为是不对的 70％ 35％ 17％
每周领圣体的，20—30岁……
一九六三 一九七四 一九七九
人工节育是不对的 80％ 24% 13％
离婚是不对的 79％ 29％ 18％
婚前性行为是不对的 83％ 69％ 34％
A Profile of the American Catholic Family, by Andrew M．Greely, William McCready, Teresa Sullivan, Joan Fee。
+171+
由以上的资料来看，当代人对离婚、堕胎、婚前性行为的看法与态度已大有改变。对这些资料，我不作分析。然而，看了社会调查的资料会发现与圣经和教会训导对婚姻与家庭的道理有些差距。有人会问：教会是否完全不知情？我们四周许多人批评教会当局，认为他们活在象牙之塔中，对社会改变漠不关心。其实不然，若我们这样想，实在是不公平的。事实上，教会清楚知道当今社会的现象。但是，教会对婚姻、家庭、堕胎、离婚……问题有坚持不变来自信仰的立场。比如说，参加世界主教会议的加拿大枢机卡特主教，会后发表《一九八O年世界主教会议对离婚和重婚所有的痛苦与焦虑》一文（Mind，1981，June），他说「我们并非生活在梦幻世界和象牙之塔中，面对时代，教会承担许多焦虑，它把时代的痛苦、忧虑当作自己内心的痛苦与忧虑。」其实梵二之后，教会根据牧职宪章的精神，非常关心时代的甘苦。
（二）教会训导面对社会调查的基本立场
面对社会调查，教会的态度究竟是怎样的呢？教宗若望保禄二世在「家庭团体」劝谕中讲「今日，领导教会的人，不能不知悉时代里的一些现象。」不过，他加上一句「对于时代的现象，我们应十分慎重，有时这些现象已破坏了婚姻与家庭的真相和面貌。我们不能跟着使人刺激与大感兴趣的大众传播工具走。」教宗表示，教会的首要任务是宣讲天国；它并不忽视时代环境，但必须明智地加以分辩。
事实上，今天教会若不与社会大众同感，不以大众的意见作为己见，有人就会说：“看哪，教会不随时代潮流，教会看不出时代讯号”「时代讯号」一词今天已经非常流行，什么是时代讯号呢？
+172+
教会不与社会调查的多数意见相合，便是看不出时代讯号吗？我们必须详细说明。
1、「时代讯号」名称当代的来源与圣经基础
「时代讯号」的名称英文是 Signs of Times，拉丁文是 Signa Temporum。这个名词在当代教会中应用得已非常明确与广泛。二十年前，第一位应用它的是教宗若望二十三世，一位非常开放、也是打开教会窗户的教宗，不单让天主圣神的灵感进入教会中来，而且还通过窗户教会进入世界。教宗在一九六一的圣诞节发表了一篇演讲，其中一段话的大概意思是这样的：「我们要把耶稣的要求认真的加以考虑……，我们应当辨别出“时代讯号”。即使在今天这个如此陷入混乱与黑暗的世界中，为我们、为教会、为人类尚能见到光明的迹象。」于是「时代讯号」的名称便由他开始引用出来了。老实说，可能在教宗用此名称时，许多重要的因素与神学反省，还未完全清晰与明确，有待继续发展，不过「时代讯号」名称本身，早在玛窦福音16：1—4中出现。
玛窦福音第十六章第一节到第四节是这样的：「法利塞人和撒杜塞人，为了试探耶稣，前来求他显一个来自天上的征兆。耶稣回答他们说：“到了晚上，你们说：天色发红、必要放晴。早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的征兆。邪恶淫乱的世代要求征兆，除了约纳先知的征兆以外，不会给它任何的征兆。”」「时期的征兆」即我们现在所翻译的「时代讯号」。
耶稣责斥当时人能辨别自然界的讯号，而不会认识天主在历史中的讯号。耶稣所说的“时代讯号”显然即指他自己、他的宣讲和他的行动。在他的宣讲和行动中，在这些“时代讯号”中，人应辨别
+173+
天主的国已经来临了。所以教宗若望二十三世在「时代讯号」的名称下，呼吁教会分辨天主在当代历史中的救恩行动。不过，由于教宗的应用，这名词便成了大家应用与研究的对象了。
2、梵二大公会议对「时代讯号」的应用
在第二届梵蒂冈大公会议中，多次应用「时代讯号」一词，现在把最重要的为大家举出来。大公会议的文献不只要求教会认出「时代讯号」，而且一般的信友也应当在他们的生活范围中认出「时代讯号」。现在先把可能最重要的一段话提出，这是在「论教会在现代世界牧职宪」第四号中。教会历来执行其使命的作风，是一面检讨时代局势（即「时代讯号」），一面在福音神光下，替人类解释真理，并以适合各时代的方式，解答人们永久的疑问，即现世及来生的意义，和今生与来世间的关系。」我们知道牧职宪章分为两大部份，第一部份整体的描述现代世界，第二部份分述世界的每一问题：家庭问题、社会问题等等。我们刚才所读的就是第一部份的重点。教会若要执行它的使命，必须在时代中认清最重要的讯号：属于人心灵的、属于人团体的、属于人类历史的讯号。然后在福音的光照下，来说明一切讯号的意义：有的可能出自人心最为真实的渴望，有的可能出自罪恶的倾向。教会根据它的认识，而提出自己先知性的语言与行动。以上一段话，我认为可能在整个大公会议文件中，「时代讯号」应用得最为重要的了。
其次，在另外一个文件「司铎职务与生活法令」的第九号中，「时代讯号」又出现。这段话要求神父们「欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各种领域中，所有的经验与专长，好能和他们一起辨别时代的征兆。」这里要求神父和教友一起辨别“时代讯号”这是
+174+
为什么呢？因为所谓「时代讯号」，并不限于教会的环境内，而是在整个世界中间。教友们生活在世界的每一个领域中：政治、经济、社会的领域中，他们在这些领域中知道发生什么事情，作为基督徒，他们也该在这些事情上分辨「时代讯号」，认出天主的救恩。大公会议要求神父联合教友根据信仰的经验，一起在世界的许多事件上看出救恩史的意义。
最后，「教友传教法令」第十四号第三段：「在我们这个时代所有的特征中（即「时代讯号」），特别值得提出的一点，便是正在滋长中而且无法阻挠的一种各民族休戚相关的意识，教友传教的责任便是把这种意识努力加以推进，并将这种意识化为诚挚真实的兄弟情素。」这里告诉我们在历史的层面上、现象上，大家看到的就是人跟人彼此之间天天在一起，你要也好，不要也好，经过今天的交通工具、大众传播工具，人跟人事实上是联结一起。不过这只是时代中间的一事件，大公会议却说，教友应在这事件中看出信仰的要求。他们以基督徒的身份，要促进人跟人之间彼此更深的关系，提升为兄弟的情愫。
以上我们把梵二文件有关「时代讯号」的重要思提供出来，当然还有其它材料，不过不必再去分别注意。
3．「时代讯号」的确定意义
虽然教宗若望二十三把这个名称提出来了，我们在圣经中也看到这个名称，同时大公会议也多次应用过它，我们还当把「时代讯号」真正的意义比较确切地提出来，这是现在要讲的第三段。多次，一个圣经名称，甚至于一个教会文件的名称，应该用神学的分析把它重要的因素提出来。我们研究
+175+
「时代讯号」也该如此，才能分辨「时代讯号」。那么「时代讯号」究竟含有什么确切的意义呢？
所谓「时代讯号」，它首先应当是在人类历史中、或在某一地区的历史中的一个相当重大的事件。所以我们每天早上起来，刷牙、洗脸，晚上上床睡觉，这些事牵涉不到什么「时代讯号」。「时代讯号」按照经验来说应当是重要事件。这是大家注意，大家关心的事。不过如果事件本身，只由历史观察，即使重要，也不过是历史上的事件，不是我们所讲的「时代讯号」。只有当历史上的重要事件，经过教会团体的信仰意识，提升到救恩史平面时，才开始有分辨「时代讯号」的工作。基督徒相信，人类历史同时是救恩史，我们相信：天主早已在耶稣基督的生命中进到历史中了。我们没有一个抽象的、跟救恩无关的历史，我们有的历史事实上含有天主的行动，天主的计划，事实上是天主救人的历史——救恩史。因此，历史中一个重大事件产生了，教会不能不在救恩史的角度下了解，追问这个重大事件的意义。它应该在其意识中，探讨与分辨；所谓探讨与分辨，不是历史家身份，而是信仰团体的身份。通过历史上的重要事件，教会省察究竟它导致救恩生活什么方向，究竟是否要求人类生命的悔改，究竟是否含有天主的要求。
所以，一个重大的历史事件，必须进入救恩史的层面上，经过教会的探讨；当教会的信仰意识，看出这是救恩史上重大的事件，并讲出在这件事上天主和我们人的关系时，我们才开始称这个重大事件为「时代讯号」，因为此时这个事件成为救恩记号，指出天主跟人的关系。时代讯号的分辨是教会先知性的任务，教会在时代讯号中，有时看出历史事件是天主爱人的伟大工程，常人所看不出来的，教会在信仰中能够肯定。有时另一事件，教会能够指出是人对天主的不忠、对天主的抗拒。先知对时代说出天主的判断：教会分辨「时代讯号」，因此表达自己先知的言语与行动。
+176+
现在以一个清楚的例子，使大家看教会怎样分辨时代讯号。在梵二「论教会在现代世界牧职宪章」的第一部份里，教会首先把我们今天时代中的重要事件分析一下，分析得很长，我简单的提出来：（1）我们今天时代中间有着很快的变化，因此影响到个人与团体；在文化、社会以及宗教方面都有显著的变化。（2）科技进步，但是人类却无法由完全控制自己创造的东西。（3）财富不断的在增加，可是，同时在这个世界上贫穷的人愈来愈多，贫富差距愈来愈大。（4）我们今天大家肯定自由与平等，可是另一方面，今天时代中充满新的奴役。（5）世界上有一切的物质幸福，人要有的都有了，可是在精神上有着很大的空虚……。在第一部份中还有其它很长历史事件的分析，但这还不叫做「时代讯号」。一旦教会自己在信仰的光照下，透过这些事件，在救恩史的角度下，指出人的自私和有罪、人的精神有限，肯定耶稣基督是历史的开始与终结，在她身上才能解决人类问题，这时，历史事件成为「时代讯号」。在这讯号下，教会表达先知性的言语与行动，它说人有罪、说人自私，它说耶稣是解决人类的枢纽。
以上的介绍相当简单，我愿意大家看出：所谓「时代讯号」是根据信仰经验，在福音的光照下，在重要事件中看出天主跟人的关系，因而导致先知任务的实行。譬如：在台湾的历史中，能够实际上发生相当重要的事件，可是不一定我们的教会能因此完成其先知任务。它必须在那些事件中看出「讯号」来，才能够根据信仰有所表示。不过教会实在有这个使命，教会是为了世界。假若在四周真的发生大家都认为重要的事件，大家都牵涉在内的事件，它使有责任分辨「时代讯号」，不能不讲先期性的言语。
经过以上三点说明，可知「时代讯号」并不只是我们所观察的现象，更不只是社会调查提出的现象。教会中「时代讯号」一词，至少包括几个重要因素，就是：在人类历史现象中，有许多重大的事
+177+
件发生，这时，教会应辨别天主在这个时代，这些事件上要求些什么。教会回到天主的启示和历代的训导上；回到信仰经验中分辨，天主透过这些事件，为教会、为人类的讯息。所以，时代讯号是透过教会的信仰经验，在重大事件中明白辨认出的天主旨意。一般而论，社会现象的意义是模棱两可的。对一件事能有不同的见解，无神主义者与唯物主义者有自己的注解，教会面对社会现象，则是根据天主的启示和自己的信仰经验来分辨。
总之，时代讯号并非社会调查，后者只是提供教会分辨讯号的资料而已。教会根据讯号，宣践它训导的使命。实际上，一九八O年世界主教会议中，主教们就作了一个分锵，因此教宗在他的劝喻中给信仰指出现代人对婚姻与家庭积极与消极的因素来。他说「今天人类对婚姻与家庭，注意的是个人的自由；度婚姻生活者，更是注意夫妇间的交往，及相爱的表达，并重视和提升婚姻生活的品质。今日社会，对妇女地位也特别地重视。同时，现代的家庭对生育、教育都有积极的计划，就是以自己的理性及信仰光照下，预先计划家庭的未来。最后，家庭与家庭彼此沟通，在物质与精神层面上互助。当代教会也特别注意家庭牧灵。」同样的，教会透过社会调查指出相当消极的因素：就是说「现代家庭对婚姻的价值观，基本上受到骚扰。尤其是夫妇间相当不正确的独立概念。父母在子女前的权威也受到严重的挑战，甚至产生不正确的概念。父母很难把一个正确的价值观传给子女。另外，还有离婚、堕胎、人工节育……等问题。」教宗在文件第七号指出「今日天主教会内，也有相当严重的家庭问题，比如信友离婚率提高，重婚率增加；有些信友忽略在教会内领受婚配圣事，他们只举行一般的婚礼；有些信友虽在教堂行婚礼，但动机不很纯正。另外，信友的家庭，伦理、道德观念被混淆，愈来愈不按福音的标准生活……」
+178+
社会调查并不是时代讯号，那么怎能与「信仰意识」（Sense of faith）有关系呢？
信仰意识更是属于神学性的字汇，在教会中早已应用，梵二大公会议的教会宪章，特别加以注意。教会宪章第十二号这样说明信仰意识：「信友的全体由圣神领受了傅油（参阅若壹二20，27），在信仰上不能错误；几时『从主教们直到最后一位信友』，对信仰及道德问题，表示其普遍的同意，就等于靠着全体教民的信德的超性意识，而流露这一〔不能错误的〕特质。天主的子民靠着这种由真理之神所启发的信仰意识，在〔教会的〕训导当局领导之下，拳拳服膺，其所接受者，已不是人的语言，而是真天主之言；他们不能缺损地遵从传与圣徒的信仰，以正确判断力更深刻地去体会，并以生活更完美地付诸实行。」
社会调查资料就是信仰意识吗？与信仰意识有什么关系？教宗自己在文件中指出「所谓信仰意识……，并非是社会调查，也不是一些统计数字，而更是整个教会在真理、在信仰中的一个经验。」通常，社会调查从来不问：「这是你相信的吗？」或是「这是你的信仰吗？」他们只问：「对这问题你讲些什么？你有什么意见？」社会调查并不要求人认真进到自己信仰经验中。总之，即使在基督徒中所得的调查资料，最多只可称为「基督信友的意识」，而不是「信仰意识」。信仰意识是神学名称，简言之，它是来自天主圣神的推动，在人生活经验中所作的信仰肯定。一般调查根本不能满足信仰意识的条件。
（三） 社会调查对于性、爱、婚姻与家庭在牧灵方面的贡献
既然那些资料不能称为「时代讯号」，也非「信仰意识」。那么，社会调查对教会有何贡献呢？
+179+
它把这些现象搁在一旁，完全不理吗？那也不是。其实，教宗的整个文件与世界主教大会都说面对这些资料，教会深感痛苦与焦虑。教会依据这些现象，要进入信友的婚姻与家庭生活中，与信友们一起在信仰的光照下，谋求解决的方法，与他们一起肩负重担，减轻重轭。因此，社会调查对教会的牧灵有很重要的贡献；教会根据资料发掘缘由，具体构思牧灵措施。实际上，教宗在劝谕中已提出一些根源的问题。，或许在台湾地方教会背景中，可用来作一反省。他说「在这些社会调查统计下，我们看出自由概念受到歪曲。」今天人们容易误解真正的自由，尤其滥用自由。真理导致人自由，可是今天高唱的自由并不实践天主启示的真理。多时，人们提出婚姻、家庭的自由，还不是为满足个人的需求？此外，教宗根据各地有关的资料，也指出导致婚姻与家庭日趋走下坡的缘由。例如，在第三世界中，还有许多穷人缺乏生活最基本的必需品、住所、食物、工作……。实际上，这种种正导致他们的婚姻与家庭的不和谐。另外，在物质富裕的社会中，因为过度富有，反而带给人内心的不安全、缺爱、惧怕……这些都是导致婚姻与家庭生活破裂的因素。另一方面，在富裕的社会中，人只谋求享乐；不再表现「慷慨」、「牺牲」、「勇敢」、「真正面对困难的勇气」。所以社会调查有助于教会发掘当代婚姻与家庭生活困扰的来源，因而计划改灵工作。
我们在这次演讲中，看到教会当局怎样面对许多来自社会调查有关性、爱、婚姻与家庭的意见：它一方面肯定训导的基础是信仰与传承；另一方面，慎重研讨这些资料，因而对自己的信仰与传承深入反省，同时指导牧灵措置。教会训导的态度应该是这次神学研习会的指南。
+180+


神学论集-性与爱的人学与其在伦理的效果-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

性与爱的人学与其在伦理的效果

詹德隆
「在起初，天主造了人，造了一男一女。」（创一27）创世纪的第一章第一次提到人时，立即以男女分别描述。在人类中，男女分别是十分重要的，非常基本的。现在我要从不同的角度研究性别的意义；然后在大家共同接受的人际观念的基础上，再提出男女的交往中，特别是在爱情生活中，应注意的伦理责任。
一、性别的意义
甲、自然和人类科学的肯定
男女的分别不只是在生理上器官的不同。研究自然科学的学者提出：人身体上的每一个细胞都有性别，因为细胞核心的染色体已有男女的不同类型。人体里的荷尔蒙的分泌，男女也有区别；而且影响一个人的情绪生活。男性与女性的脑部，因为荷尔蒙的影响而显出功能上的不同，例如男性付出的精力较多，较不怕具有攻击性的活动，对职业上的野心较高；而女性对照顾婴儿的自然兴趣较高……等等。这些分别有遗传和生理上的根据，而不仅是文化和教育的产品。
在人类科学方面，当代心理学也发现性别的重要。一个人在童年时期，逐渐地了解自己是男孩或女孩；他会认同同性父母，学习做男人或女人；会建立一个性别意识。当代心理学者也发现人有
+181+
自我意识，就是对自我肯定，信心和心理上的健康与性别意识都有密切的关系。
乙、现象学的肯定
从多种科学的研究，我们了解性别不是身体的一部分，也不是生活的一部分。性别的功能或效能不只是所谓的性行为，性别是整个一种存在的方式，是一种敏感，是一种生活的节奏，是一种思考的方式，是一种行为上的态度；性别是一种接触的方式，接触世界，特别是接触别人和接触天主的方式。性别不但是一个存在的方式，也是一种力量。
除了自然和人类科学的研究结果外，我们从自己内心经验来观察，以及别人对此种所作的描述（即所谓的现象学），我们便可发现性别也是一种相遇的力量，性是一种动力，使我们想要对别人开放，与别人合作、结合与创新。
这种相遇的力量在人的经验中常是相当神秘，而且复杂。这力量部分是属于本能的。人对异性好奇，自然产生欲望。这力量往往不是我们所能完全理解的。因为它来自人的潜意识；晚上做梦的时候，偶尔我们也会窥视这个奇妙的内心世界。
这种相遇的力量，人不能排拒它。其来源就是在人内心的深处，我们没有直接控制的能力。这种神秘、难解与复杂的力量，等着我们去接受它，疏导它，并使它与其他比较属于意识和理智世界的因素整合起来。我们的好奇、欲望和冲动，必须配合人的理智、价值和信仰，才能导致真正的相遇、友谊与爱情。其实，这并不是很容易的工作，所以性的复杂力量经常使人不相遇而相离相害，彼此互相利用。
+182+
性的现象也包括快感，如同欲望一样。快感并非相遇的全部，也不是相遇的目标，而是相遇的自然效果。我们在伦理上的善恶是依整个相遇的动机而决定的。
性的倾向使人愿意对别人开放，与人相遇而结合。这些现象也象征人对天主的渴望。因为人际间的关系常是有限的，无论对方或自己，无论是这关系本身或其结果新的生命，都是有限的，但是使我们愿意相遇的动力是无限的，人所渴望认识的对象也是无限的。人相遇倾向的最基本来源和最后的目标，不是一个人，而是无限的天主。
二、基本的人学观念
甲、人的价值
我们已概括地描述了人有性别的现象，也肯定性别是很重要的。在谈到性别所产生的伦理责任前我们先简单地介绍一些最基本的人学观念。我们对人的基本了解就是说他的价值，他的性质，会帮助人更清楚发现性的伦理。换句话说，人对自己的性别以及异性交往中应有何种态度。
首先，我们肯定地说，在宇宙中，人的地位和人的价值是最高的。每个人都是有价值的。人有理智和自由意志，他能选择为了达到此目标所需要的各种行为。那么在人际交往中，在集体生活中，我们就必须尊重每一个人的自由位格。因此，与别人交往的时候，不能利用别人，不能把别人看作「方法」或「工具」。但两个人可以一起合作，达到他们所自由肯定的善良目标。所以，在男女爱情关系中，就必须完全尊重对方。实际上，两个人自由而共同所追求的目标，到最后只能是他们和别人的成全。
+183+
乙、三个重点
为了让大家更了解男女交往中的伦理责任，我们现在进一步说明我们的人学。首先，我们相信人是一个整体，人的身体、精神和灵魂是不能分开的。在具体生活经验中，我们发现人可分成好几个层次，而且每个层面似乎可独立存在。譬如，有肉体的交流，有精神的交流，有感情的交流。在男女交往中，通常所谓性倾向使人在还没有经验过理性的决定前就发现自己已开始喜欢另一个人了。如果人是一个整体，而且是不能分开的一个整体，那么，当发现自己在情感上喜欢另一个人的时候，就应该用理性的反省和自由的意志，以负责的态度，作一个安排与决定，看看是否要建立这个关系。因为人是一个整体，感官、情感和精神要讲求一体的反应和一致的表现。
但是人这个整体需要逐渐成长。人的身体慢慢长大，人的心智也很明显地发展，经过各种阶段（就是心理学上所讲的人格发展）。当人有了自我意识之后，我们能够思想，能够计划，能够决定，就可以开始为自己的行为负责。当我们发现自己有不完美的地方，从祖先和父母所接受的人格尚有许多不成熟之处，甚至于不顺从自由意志的地方，我们就必须有意识地开始负起再成长的责任，为自己未来的历史负责任。
为了把握未来的成长，必须看清楚发展的方向。在生理上，人会创造新生命，把自己的生命交出，超越自己。在心理发展方面，也是自我超越，虽然一个健康的婴孩是完全以自我为中心，但一个健康的成人则是完全以别人为中心的。超越自我中心是人格的成长终点。虽然这是我们一生不能完全达
+184+
成的目标，但应是一生全力以赴而接近的目标。至于自我的成全，并不是人生的目的。许多心理学家如Rogers,Maslov,Fromm和其他的人文心理学家（humanistic psychologists）,有意或无意的把自我成全看作人类的目标。实际上，真正的自我实现在于超越自己，与别人、与天主相遇。在此相遇中，在肯定人和天主的尊严中，我们自然而然会成全自己。所以，无论是生理或心理上的成熟，方向在于自我超越。这目标与传统的哲学伦理是一致的。这目标就是：天主在基督身上所有的启示。
三、伦理上的责任
以上我们肯定了个人的价值，并认为人是一个历史的整体。人在自我超越中，可以完成自我。本来人就是男人和女人，为了实现自己的本质，男人需要女人；走出自我才是性别的意义与人生的意义。下面我们要说明性别的现象和人学观念的配合所产生的伦理责任。
在成熟的爱情中，一个人肯定另一个人的位格。这爱情会同时以两种方式出现：第一，他会自由地说：「我爱，是因为你是我的善。你的人，你全部的人是我的善；在你内我可找到成全和成熟的爱情。」更会自由的说：「我爱，是因为你是善的，我愿意成全你。」这是传统的恩情。因此我们可以说：男女的相遇，爱的极致，在于无私地以全力帮助另一个人达到无限的善。现在我要更详细地分析这爱情的伦理要求。
甲、来自人的尊严，位格的肯定
既然每一个人具有最高的价值，在男女的关系中就必须无条件地尊重对方的人格。双方人格的成
+185 +
全是爱情生活的共同目标。在男女的关系中，会有许多感官和情感的现象；如果关系的目的是双方位格的肯定，那么这些现象就是善的。但在男女的交往中，很容易带有「功利主义」的色彩，也就是说有一方利用另一方；他所要求的不是另一方整个人的成全，而是自己片面的感官或情感的满足；那么他就会伤害对方，因为不把对方看作人。有时候双方彼此利用；两个人有意无意地要求自我感官或情感的满足，也帮助对方得到同样的满足，但没有注意对方和自己的整个人，因而伤害双方位格的尊严。虽然两方同意这么作，但这行为还是会伤害他们，因为他们没有把双方的位格当作交往的目的。双方彼此利用的爱情关系是不稳定的，当一个人发现另一方已不能满足他的时候，这个人就会放弃对方。但是，如果双方的位格是爱情的基础，彼此的给予就会持续下去。
通常说来，爱情会隐藏一些自私的因素；连意向纯正的新婚夫妇，在潜意识中也不免有自我中心的动机。结婚的时候，他们很可能很清楚的肯定对方的位格是他们爱情的目标，所以他们说：「从今以后，无论环境顺逆，贫贱富贵，疾病健康，我要协助你，支持你，对你终身忠实。」这许诺是一个理智与意志的肯定，在未来的生活中，将会受到考验。这样一个许诺的实现需要预备一些心理上的条件；而这些条件常常缺乏，就是缺乏自信和付出爱的能力。「自爱」是说：「我相信我的奉献是有价值的，能够成全另一个人；我可以给，而且我所给的是有价值的。」但是除了这些心理上的条件，我还是必须肯定对方人格的无限价值，我才愿意无条件的给。」
现在让我们看看，第二个人学观念，人的整体性在男女的交往方面所产生的伦理责任。人既然是一个整体，就有责任不断地努力，使性爱与精神生活和谐。在现代社会中，我们可以观察到两种不和谐的生活方式；他们所表现的似乎是二元论的生活方式。也就是说，人是由两种因素构成的，这两种因素互不相干。
+186+
有些人把身体、性能力和性行为看得很坏、很脏，因此压抑这方面的情绪和思想，逃避性爱，专心追求纯精神方面的价值。他们如同天使一般，事实上并不是天使，也不想作一个人。另外有些人对异性，对性行为，态度很随便，认为这是无所谓的。感情和性爱变成一种娱乐而已，与精神生活没有多大的关系。这种生活方式所表现的，实际上也是一种二元论，因为它把性能力和精神生活分开了；人已经不是一个整体了。
男女的交往是两个整体的交往，通常在这交往里，我们可以观察三个层次，而这三个层次不能完全独立，如果独立了，就会否认人的整体性，因此也会开始利用人。第一层次是身体；别人是一个身体，但是如果他只是一个身体，那么我跟他的关系还不是一个人的关系，因此是非道德的关系。第二个层次是感情；我对别人有感情。在男女交往的关系中，有人较注意感官，身体的交往；也有人较注意感情的交往，男女朋友因为在这方面的不同强调，有时候会有争执；而有些人较能把这两个幅度整合起来。但是如果别人只是一个感官和感情的对象，那么这个关系还不是一个完整的人的关系，因为对方除了身体和感情外，还有精神生活，是一个独立的主体，是一个有自由意识的整体。只有在尊重身体、感情和精神三个层次时，两个人的关系才是真正的人际关系和真正的爱情关系。在与别人相遇的时侯，我们是与一位有肉体、有感情、有精神生活的男或女的整体交往。无论是谁（神父、修女、先生、太太、小姐）无论是怎样的关系，只要对象是人，就得考虑这三个层次的存在。但人际关系的发展应在精神生活中所指定的范围内进行。两个人之感情发展应该在理智、理想、价值体系所允许的领域内进行。
比方说，一对二十岁的未婚男女可以在感情方面有所发展，发展的限度应由他们将来是否可能成
+187+
为夫妻而决定。这交往客观的因素包括内在和外在的因素。外在的因素如经济能力、家庭背景等等；内在的有如观念上一致的程度、彼此沟通的能力等等。他们的感情不是独立发展的，而是配合精神生活的领导而发展的。有时他们也会发现：感情的倾向和理智的要求并不容易相合；这是他们该努力和成长的方向，也是决定他们是否要结合或分手的主要关键。另一方面，他们的感情在身体层次上的表现也需要协调；身体语言的表达，应接受感情和精神两方面的指导，而不是独立发展的。这方面的协调有时也很不容易。
如果两个人已经结婚，或有一方结了婚，感情发展的程度就不同了，因为精神层次所容许的，也就是说别人的尊严所容许的范围就少很多。如果一方或双方过奉献独身生活，他们还是有身体、情感、有理性的人，但他们的精神生活（他们奉献的理想，他们的信仰）应成为他们往来上具体的标准，他们必须记得他们的整体性，也记得尊重过去所作的自由选择。
乙、来自人类的历史，成长的责任
在讲基本人学观念时，曾提出个人的历史性。我们有责任成为更成熟的人，负起自己人格成长的责任。这人格是从父母、家庭、老师、同学、朋友、社会得来的。我们从他们所得到的，也包括许多不理想的因素。在性别意识和爱的生活方面，我们有责任了解自己，接受别人所传给我们的优点与弱点，然后主动地，在可能的范围内，努力使自己更整合，更像一个独立而成熟的男人或女人。换言之，人需要自我认识，自我接受、成长。自我认识包括理论上正确的性心理观念，而实际上自我反省，自我意识，自我面对的能力。自我接纳，就是看清楚成熟和不成熟的部分，在信仰的光照下，平安的接受，
+188+
然后就可以计划，选择再成长的步骤。成长也包括领受信仰生活中天主所给予的治疗：就是救恩。
如果不注意性意识和爱的生活方面的成长问题，我们全部的人格便会受到影响，因为性别和爱情的能力，如同我们在第一部分所解释的，的确是人性的重要因素，传教工作也很容易受到影响。为了宣讲福音要求我们接近人而同时不利用人的能力。性心理的成熟，付出爱情的能力，这是度婚姻生活或修道生活成功的先天条件：这是贞洁的德行。
此外，许多爱情和婚姻问题的根本原因，不是价值观的不合，而是人格的不成熟。有些人虽然到了结婚年龄，但他们很不容易和异性建立很亲密的关系。对他们而言，一个深刻的友谊或爱情是一种威胁，因为他们自己本来就不够独立，不够肯定；所以他们在婚姻生活关系上会感到不自由，而有意或无意中想要保护自己，可能会逃避家庭，常常加班，重视与同事的友谊，而与自己的配偶避免深入的分享。婚姻中的性生活也会受到影响，可能要依靠对方，常常很被动，如同小孩子一样；但对方逐渐也会讨厌这幼稚的表现。另外有些人会想利用性行为来占有对方，肯定自己，建立安全感；但对方总有一天会发现自己被利用，而会拒绝这分有目的的感情。利用性行为肯定自己的人，他们也很可能会跟不同的对象肯定自己；实际上，这样作也永远得不到所求的人格上的肯定。所以，不成熟的人格，为了保护自己就很容易破坏感情的关系。
相反的，人格比较成熟的人，与异性的关系也相当自由。如果结了婚，他们跟配偶能平安的享受性爱，因为不怕失去什么，也不需要给自己证明什么；如果对方不方便，生病了，也可以牺牲性行为而用其他方式表示他们的爱。跟其他的异性来往或工作的时候，他们也会欣赏，会跟他们建立很好的人际关系，
+189+
但是不需要有性行为。他们知道，别人是异性，但他们不怕，他们能够平安的控制自己。过奉献的独身生活的人，也应该能够建立起这种关系，为了天国而与异性合作，并向异性宣讲天国。
现在我要说明最后一点，即爱情往深处发展。这是因为人有自我超越的能力。有恋爱的经验是相当普遍的；多数的成人会有过这方面的体验，而恋爱的感受非常吸引人，所以文学家也很强调这个题目。恋爱为什么吸引人呢？在恋爱中的人会有一种自我超越的体验：因为它，整个内心世界似乎都变了，生活有了新的意义；两个人一体的感受使他觉得突破了自我，并渴望这突破是永久不灭的，他也会觉得世界上一切真正有价值的东西都包括在这分爱情内。实际上，我们知道这些体验虽然很强烈，但也很短暂，不能维持很久。因此有人悲观，有人努力找别的对象，希望建立更持久的爱情，或逃避于各种爱情幻想或小说里。总之，恋爱不是一个梦，它所带来的积极感受也不会是假的，但爱情的发展需要新的突破。不然对方和自己的有限、关系中的消极情绪和具体的婚姻生活的困扰会导致爱情的死亡。第二次的突破并没有第一次的突破（就是恋爱）那么普遍。它是怎么样的呢？孩子可能已经相当大了，职业稳定了，慢慢地会开始想一些问题：为什么有这家人？为什么会有我？到底什么是重要的，值得去做的？通常我们会发现：解决这些问题，不是别人，而是自己的老伴。他老了，他也有同样的问题，而这些问题的答案就在这两人的爱情关系中；有一天，他们会发现以前从未发现的一个永不消灭的钻石，就是他们原有的爱情。他们已更接近最后的突破；将来，面对死亡的时候，他们会有最后的成长，发现他们的爱情就是最深的奥秘不是别的，就是天主。恋爱时的短暂领悟，现在则成为永久的事实：借着一个人，我认识了天主。
在此我们广泛地介绍性与爱情的伦理。虽只强调一些重点，尚未讨论细节；但这些最基本的伦理态度，
+190+
比方肯定人的价值和人的整体性，注意成长的责任，迈向自我超越的方向，是解决大部分具体问题所不能缺少的原则。而这些原则，我们把它们看成是在人学上的基础。这些观念并不与当代自然和人类科学的发现有任何冲突，甚至没有信仰的人也可能接受。但我承认，以上的观念要求一个人心理上的成熟，或更正确地说，要求人愿意成长。
参考书
Durand, Guy．Sexualité et Foi, Synthèse de Théologie morale．Montréal : Fides, 1977．Cf．Ch．2, “L anthropologie sexuelle” p．31-50．
Haughton, Rosemary. The Mystery of Sexuality. London: Darton, Longman and Todd, 1973. Cf. p. 33-77.
Wattiaux, H. “ Vie chrétienne et sexualité ” Esorit et vie 90 (1980) 49-57, 65-75.
Wojtyla, Karol. Amour et responsabilité. Paris : Editions du Dialogue et Editionsstock, 1978（1965）, 285 p．
191


神学论集-维护婚姻与家庭尊严-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

维护婚姻与家庭尊严

现代婚姻与家庭
个人、社会、教会的幸福和健全的婚姻与家庭生活，紧相连接。因此，信友和所有重视婚姻与家庭的人士，对现代为维护这爱情团体、为发扬这家庭生活，并为帮功夫妻与父母克尽其崇高任务，所进行的种种辅助，共同感到由衷的喜乐。此外，遂要期望并设法促成更美满的实惠。
不幸地，婚姻与家庭生活的尊严并非到处闪耀着同样的光明，反而。多夫多妻制、离婚的流行病、所谓的自由恋爱以及其他弊端，使之黯然失色。而夫妻之爱又往往为自私主义、享乐主义及许多非法的节育措施所亵渎。此外，今天的经济、社会、心理及民生环境又替家庭导致了不少困扰。最后，在某些地区，所有人口激增的问题亦使人感到焦虑。这一切都造成良心的不安。虽然如此，婚姻和家庭制度的力量与坚强仍然昭彰于人目前。因为今天的社会所有深刻的转变，虽然制造了不少困难，却多次在不同的方式下，显示出婚姻与家庭的真正性质。
所以，大公会议立意将教会的若干道理，加以更为透癖的发挥，以期照耀并增强那些致力于保卫婚姻固有尊严，并促进其神圣价值的信友和其他所有人士。
婚姻与家庭的神圣
由造物主所建立、并为造物主的法律所约束的夫妻生活及恩爱的密切结合，凭借婚姻契约，即当事人无可挽回的同意而成立。故此，因当事人互相授受自身的自由行为而实现的婚姻，不唯在天主面前成为一个不可动摇的坚强制度，在社会面前亦然。这神圣的锁链是为夫妻、子女及社会的好处，而不系乎人的意志，具有多种好处及宗旨的婚姻，其创立者是天主自己。婚姻为人类的繁衍、为家庭所有成员的个人进步及永远命运、为家庭本身和整个人类社会的尊严、稳定、和平与繁荣，关系至大。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此，男女二人因婚姻的契约“已非两个，而是一体”（玛19：6），通过人格的契合及通力合作、互相辅助、彼此服务，表现着并日益充分的达成其为一体的意义。这一密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求
为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此，男女二人因婚姻的契约“已非两个，而是一体”（玛一九6）通过人格的契合及通力合作、互相辅助、彼此服务，表现着并日益充分地达成其为一体的意义。这一密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求夫妻必须彼此忠实，并需要一个不可拆散的团结。
对这发源于天主圣爱，并由基督依照他和教会的模型而建立的多彩多姿的爱，基督曾赐以丰厚的祝福。犹如古时，天主曾以爱情及忠实的盟约，同自己的子民相处；同样，身为人类救主及教会净配的基督，藉婚姻圣事，援助信友夫妻。基督常与夫妻相偕不离，一如基督爱了教会，并为教会舍身；同样，信友夫妻应互相献身，永久忠实地彼此亲爱。真正的夫妻之爱归宗于天主圣爱，并为基督及教会的救世功能所驾驭与充实，使夫妻有效地归向天主，并在为人父母的崇高任务上，得到扶持和力量。因此，信友夫妻，为满全本地位的任务及尊严，以特殊的圣事增强他们的神力，并使他们好似被圣了的一样。因此这圣事的德能，他们可以克尽其婚姻及家庭义务，可以沉浸在基督之神内以信、望、爱三德，渗透他们的整个生活，日益走向人的全德，彼此圣化，而共同光荣天主。
故此，因为父母以身作则及家庭内的共同祈祷，子女们以及所有共同生活于家庭的人们，便易于找到人格训练、得救和成圣的道路。夫妻既有父母的尊严，应尽力满全其教育子女的义务，尤其是属于父母职权的宗教教育，应当尽力满全。
子女是家庭的活的肢体，他们亦经其本有形式，帮助父母成圣。他们应以知恩、孝爱和信赖报答父母的恩泽，在逆境、年迈的孤独中，克尽孝道而服事父母。继夫妻使命之后而毅然负起的鳏寡生活，应为人所尊敬。家庭应将其精神财富，慷慨通传于其他家庭。所以，信友家庭既出源于婚姻，而婚姻不仅象征，而且还分享基督和教会相爱的盟约，故应藉着夫妻的恩爱、豪爽的多产、团结、忠实及其成员的精诚合作，将救主在世界中的事实及教会的真正性质，彰显于世人前。
夫妻之爱
圣经多次敦请未婚夫妻及夫妻，以圣洁的爱培育其婚约，并以专一的爱培育其婚姻。我们这时代的许多人亦很重视人们依照各时代的良好风俗，所表现的真正夫妻之爱。这种爱情是由一个人指向另一人、出自意志及情感 的行为，是特别属於人性的，包括着整个人格价值，因而使肉体及心灵的表现能拥有特殊的尊严，并使之成为夫妻之爱的特殊因素及记号。主耶稣会以特宠及爱德治疗、玉成并升华这爱情。这兼有人的和天主的成份的夫妻之爱，导引夫妻，以自由意志并以为事实所证明的温情，互相授其自身，并渗透二人的整个生活，因其慷慨豪爽的行动而更为完成和增进。这爱情远远超过专靠自私主义培养、并迅速消逝的纯粹色情偏向。
这爱情因着婚姻的本有行为而得到表现并完成。夫妻亲密而圣洁的结合是正当而高贵的行为。以合乎人道方式而完成的这种行为，表现并培育夫妻的互相赠予，使二人以愉快感激的心情彼此充实？这以互相忠实所标明的爱，尤其为圣事所祝圣的爱，使二人心灵肉体，在顺境和逆境中。忠贞不贰，全无奸淫和离异的危机。人必须承认，男女二人在充份相爱中，拥有人格的平等，使为基督所加强的一夫一妻制，显得更为辉煌。但为恒心完成这使命，需要出色的美德。故此，因圣宠而坚定度圣善生活的信友夫妻，应当经常培植，并以祈祷求得这坚实的爱 、豁达的心胸和牺牲精神。
倘若信文夫妻，能以忠实而和乐的夫妻之爱，并以辛勤教育子女，见称于世；同时又能以身作则，改进文化、心理及社会环境，使之有利於婚姻及家庭生活，则将使人们对真正的夫妻之爱，加深其重视心理，并形成健全的舆论。关于夫妻之爱的高贵、任务和实行，应在家庭怀抱内，给青年人适度和应时的指尚，俾使他们能以圣洁的品格，在适当年龄上，由婚约而过渡至婚姻生活。
婚姻的繁殖力
婚姻与夫妻之爱本质上便是指向生育并教养子女的目标的。诚然，子女是婚姻极其卓越的成果，而且为父母本身，亦大有裨益。天主既然说过：「独自一人，不好」（创二18），又说「自初便造了他们一男一女」（玛一九4），故天主的圣意，是要人特别于其造化工程有份，并将其造化工程通传于人。于是，天主便祝福男女说：「你们要生育繁殖」（创一28）。所以，真正的夫妻之爱以及出自夫妻之爱的整个家庭生活方式，其目标就是夫妻们，在不轻视婚姻其它宗旨的条件下，毅然地准备和造物主及救主的圣爱合作，因为他就是通过夫妻，来扩展并充实自己的家庭。
夫妻应将传生和教育子女，视作他们本然的使命。他们应当知道，在履行这使命时，他们是造物主天主的圣爱的合作者，同时，又好似天主圣爱的解释者。因此，他们应以适合人性及相称信友身份的责任感，满全其任务以敬谨受教和尊敬天主的心理、并以共同的思考及努力，替自己做出正确的判断：一方面，要注意自身及现有和未来子女们的福利，另一方面，要顾到时代及生活环境所有物质和精神的条件，最后亦要为自己的家庭、社会及教会的利益着想。这一判断最后应由夫妻本人在天主面前做出。信友夫妻对自身行为，应当知道他们并不得任意行事，而应服从吻合天主法律的良心指导，并谨慎遵循教会的训导权威！因为教会是在福音的光照下，正式诠解天主的法律。而天主的法律则不唯阐明夫妻之爱的充份意义，而且保卫夫妻之爱，并促使夫妻之爱臻于适合人性尊严的完美境地。所以，信友夫妻如能信赖天主的照顾，培养牺牲精神，以慷慨坚毅和吻合人性尊严及信友身份的责任感，善尽传生的任务，便是光荣天主，便是在基督内，朝向全德迈进。在这样满全天主委托的使命的夫妻中，尤其值得提出者，是通过二人共同及明智的决定，毅然接受妥善教养更多子女的夫妻们。
但婚姻并不只是为传生而设立的。二人间所有盟约的不可拆散性和子女的幸福，要求夫妻依照正确秩序，表现并促使他们的爱，而使之臻于成熟。故此，即使我多次不能如原以偿即获得子女——婚姻仍然是二人终身的契约，仍保有其价值及不可拆散性。
如何使夫妻之家和尊重生命不相冲突
大公会议深知夫妻为和谐地处理其婚姻生活，往往遭受现代生活环境的阻挠，有时他们的处境使他们子女的数字至少暂时不能增加，同时为保持忠贞的夫妻之爱和执行充分的夫妻生活，感到困难。因为夫妻的亲密生活一旦中断，彼此的信誓便多次陷于危殆，而子女的教育。并危及接受更多子女的决心。
为解决这此困难，有人擅自提出不正当的手段，甚至不惜犯杀婴的重罪。但教会则提醒人们，在天主钦定的传生人类的法律及培育真正夫妻恩爱之间，不可能有真正的矛盾存在。
生命之天主曾将保存生命的卓绝任务，委托于人，并令人以相称人性尊严的方式，完成这任务。故此，由妊娠之初，生命即应受到极其谨慎的保护。堕胎和杀害婴儿构成滔天罪行。人类属于性的本质及人类的生殖力，远远超出其它低级生命所有者。因此，属于夫妻生活的性行为，只要吻合真正人性尊严，应予以尊重。所以，对调合夫妻之爱及负责的传生人类，其实际行动的道德性，并不仅以个人的诚意及其动机的估价为标准，而应以人性尊严及其行为的性质为客观的取决标准在真正夫妻之爱的交织中，要尊重互相授予及传生人类的整个意义。要做到这点，人们非诚心潜修婚姻贞操不可。基于上述原则，教会子女在调节生育问题上，不得采取教会训导当局在诠解天主法律时所指责的途径。
人人须知，人的生命以及传生任务，不仅限于此世，并不得仅以此世来衡量并诠解之，而常顾及人们永远的命运。
（梵二文献：论教会在现代世界牧职宪章47-51号）
+192+


神学论集-当代中国社会有关性、爱、婚姻与家庭的现象-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

当代中国社会有关性、爱、婚姻与家庭的现象

黄俊杰
一、前 言
打开报纸的社会新闻版，又是外遇、家庭纠纷、未婚妈妈的问题。这一类的新闻几乎每天都有一两则。当今的国家政策，虽然已在青少年的教育、色情犯罪、家庭计划上有所措施，也在尽力倡导生活素质的提高，但仍无法阻止这类的社会问题继续发生。各种有关「性」、「爱」、「婚姻」、「家庭」的演讲与座谈会不断地举行，在这热门话题普遍被大众讨论的同时，我们不妨先对当代中国社会有关性、爱、婚姻、家庭的现象，有所了解与认识，并和古代的中国社会作一个比较，
我们先从「性」的方面谈起。
二、性
中国古代的社会，在性方面非常严谨，两性是绝对分开的，即使是夫妻，公开的场合也不能在一起，母亲与儿子也是如此。只有在庙会时，男女才有机会讲话，但一个受良好教养的女子，也不会随便和男子讲话的。男女授受不亲，除非紧急情况，男女是不允许直接用手互相传递东西的。接吻更是绝对隐私的行为。男女两性的隔离观念，禁止「性」方面问题公开讨论，从古代至近代，都深深地种
193
植在中国社会的传统道德观念中①。
今天的社会，对于性方面，已不似古代那么保守。由于西风东渐，西方社会的习俗观念也进入了中国，女性也开始追求和男性同等的权利，男女性已不再有隔离，而可同样的读书、工作，同时出现在各种公众场合，男女性的交往被视为正常，也被鼓励。由于新教育中轻描淡写的说明了两性生理的变化，加上青年男女的不受隔离，对于「性」知识一知半解又有好奇心，造成了许多可悲的结果。「性」的问题，受到社会的重视，也开始在报章杂志上作公开的报导及讨论，有关性的问题多可在报上的专栏信箱里获得答覆，如中国时报的「医师谈性」，联合报的「男女之间」等。性教育的提倡，也受到各方面的重视，不论性教育应由家庭或由学校培养，它都被视为青少年应该了解的知识②。然而亦由于性知识、性问题的公开化，带给社会一连串新的问题。据联合报载，台湾省一项家庭计划调查中发现，在民国六十八年一年间，乱交的十五岁到十九岁未成年男女工人，制造了三万六千多个非婚生婴儿③。女性杂志刊载，六十七年有十二万夫妇结婚，其中百分之四十为先上车后补票，同时有六千八百一十四个婴儿无人承认④。根据六十九年台湾省家庭计划研究所的调查，发现十八岁到二十九岁的未婚小姐中，有百分之二十二的人认为婚前的性关系是无所谓的⑤。这种开放的性观念，导致了未婚妈妈的增加，据中国时报依资料推断，民国六十八年的未婚妈妈「其中十九岁以下的有四分之三之多，花莲的「未婚妈妈之家」也总是门庭若市⑥。这究竟是性知识了解太多，还是太少而引发的问题呢？然而今天的中学女生还有四分之一不了解青春期的生理变化，更羞于启口问别人⑦。又在六十九年年底，台中市有两位妇女自动表示，愿意在有相当酬劳的条件下，代人生子⑧。这就是今天对于性知识、性观念不能平衡的现象。现在的商业广告也利用了人们对性开放好奇的心理，无论是电影广
194
告、各种产品的广告，都尽可能用一些感性的辞句或大胆的、与「性」有关的图片为噱头：例如前不久上映的「上海社会档案」，女主角即以袒胸为电影海报，其他电影广告亦多如此；畅销的时报周刊一贯以性感的女子为封面以吸引读者注意，即使这此电影广告或杂志封面，仅有一小部份与其实际的情节或内容有关，或根本与情节内容无关。色情犯罪已不是新鲜的名词，北投乐户虽被查禁，但是私下重操旧业的娼妓大有人在。风尘女子赴日买春，有关单位虽采严格措施，但仍阻止不了这种恶风气⑨。甚至有人在新厦落成的典礼或庆寿宴上，请来妙龄女郎大跳香艳热舞⑩。当然，对「性」采保守主义的人仍不在少数，如民国六十五年，妇女杂志调查，百分之八十七的女性认为贞操有其存在之必要与价值。民国六十六年，全国各大学女生抽样的四百零二份样本中，也有将近百分之八十的女生不赞成婚前性生活（11）。民国六十五年，对台大、清大、交大男性教授、讲师的抽样调查中（其中百分之八十五为教授，且以博士为多），对于女性贞操及男性贞操的看法，有一半以上的人认为婚前与婚后都极重要，对女性贞操尤其注重（12）。
三、爱
性和爱常常被人连在一起谈论，有人说：“女孩子认为‘性’是获得‘爱’的过程，男孩子认为 ‘爱’是获得‘性’的途径。”这种说法似乎不合正理，若用于未婚的男女，更会造成许多悲剧。但对于已婚的夫妻之间，性和爱的相结合，又被认为是一个人能体会到的最有意义的经验（13）。
古代的中国社会，对于男女之间的情感，就有很深的体认，尽管「梁山伯与祝英台」、「孟姜女寻万喜良，哭倒万里长城」等民间故事，缺乏史据考证，但不难想见古代文人对爱情的描述并不比今
195
人逊色。又从古人的诗、词、歌、赋中，也可看出古人对爱的深切、坚贞之情。
古代人是先结婚后谈恋爱，现代人是先谈恋爱后才结婚。现代青年人讲求快速、直接，喜欢的就直接表达，速战速决，男女双方虽都渴望纯情式的爱情。但在环境的濡染下，为保护自己的感情，也讲求「现时主义」了。不久前民族晚报刊登一位大学教授的调查，对象是一五OO名大专男女生，其中有一小部分表示，选择伴侣的先决条件，是必须有钱，年龄及已婚与否都不用计较。在同一个调查里，有些男生主张「办家家酒式」的恋情，喜欢就在一起，厌倦了就分手，谁也不用勉强。如此的 「爱」就已经变质了。另一项六十六年对全国各大学女生的抽样调查中，问到「西方的自由恋爱是一种理想的婚姻方式」时，答「无意见」和「不赞同」者竟达百分之四十六-五三，比例相当高。大学女生是否已对自由恋爱的婚姻结果有所怀疑了呢（14）？对爱情采保守态度的人还是有的，民国七十年三月，住在贡寮的一位男子，因其女友车祸身亡，虽尚未正式订婚，但交往已深，此男子把女友的灵位迎娶进门，结为“夫妇”（15）。现代的恋爱已不受环境的限制，任何一对情侣可在任何场合公开表现出他们在恋爱；也不再受年龄的限制，六十九年十一月，台北县仁爱之家有一对已逾七十高龄的院民结为夫妇，他们也是基于关心和爱而结合的（16）。现代的爱在本质上与古代相似，但在方式和态度上有所改变。
四、婚 姻
谈起古代的婚姻，我们立刻想起「媒妁之言」，的确，古代的婚姻多不是当事人自己可以作主的，绝大多数是由父母作主，并由媒人在其中穿针引线，有些婚姻更是从小就由双方父母预订了，甚至在未出世之前，就被指腹为婚，中国人讲究「信」字，已订了的亲事，就不能再改，子女往往就这样
196
结为夫妇，甚至男女有一方已先去世，也要迎其灵位和它「拜堂成亲」。中国人的家族观念是最根深蒂固的，古代的家族，为使家势旺盛，表兄妹结婚是最理想的，所谓「亲上加亲」，不仅加强了两家亲戚间的关系，婆媳之间，岳母与女婿间也不会有太大的磨擦。但这种婚姻也是不需经子女同意的。而这种表兄妹结婚，也因碍于近亲结婚的范围限制，于六十九年底被提出讨论修正民法（17）。
总之，古代婚姻的目的，是为了传生人类，「不孝有三，无后为大」常牢记在他们心坎。古代没有离婚的观念，但休妻的意义与离婚类似，唯休妻是男人的特权。古代对守寡的贞节妇女极为推崇，社会也极重视妇女的节操。
现代的婚姻，在基木上，已由「父母之命、媒妁之言」改变为自由恋爱，虽然父母的意见仍很重要；也有些人先由父母或媒人介绍，再自行认识了解，采折衷的方式，但有一个原则，就是必须当事人自己愿意。古代婚姻中，男子可娶三妻四妾，在今天的社会里是不合法的。虽然现代婚姻是出于个人意愿，但目前的婚姻问题还是社会上被热烈讨论的问题。郑连德牧师曾在妇女杂志上提出现代婚姻四大问题：一、爱情至上，由于爱情至上的观念，使得婚姻强调感情而变得更为敏感又脆弱，二、男女角色日趋混乱，三、现代的环境色情泛滥使婚姻受到威胁，四、堕胎问题（18）。这些问题的确在社会中层出不穷。六十六年妇女杂志调查，台湾省结婚率和离婚率的比例是十八．五比一，台北市这项比例是一O比一．三，实在惊人。七十年六月省家计研究所调查指出，台湾省一百八十五万二十岁至三十九岁的妇女中，有四十四万人会经堕胎一次以上，可了解的是，若这些婴儿生下来，会增加两个基隆市的人口（19）。外遇的问题在台北市家庭协谈中心夫妇问题个案中，占有三分之一到二分之一的比例 ，也不是稀奇的事了（20）。六十九年联合报上有一则新闻：某男士在外金屋藏娇达十六年，生了四个非
197
婚生子女之后才被其妻发现，这样的新闻怎不让妇女们担心呢？
离婚率的增加也是一个问题，由表（一）中可知，台湾地区于六十年度的粗离婚率是千分之0．36，六十九年却增加到千分之0．77，在此九年中离婚率增加了一倍。至于高雄市却在短短的六年中，离婚率增加了一倍（详细资料请见表（二））。
表（一）台湾地区人口结婚对数，离婚对数及粗离婚率

年别 | 粗离婚率‰ | 离婚对数结婚对数（比率） | 离婚对数 | 结婚对数 | 备注
六十年 | 0.36 | 0.05 | 5310 | 106812 |
六十一年 | 0.37 | 0.046 | 5619 | 122331 |
六十二年 | 0.38 | 0.049 | 5934 | 122134 |
六十三年 | 0.43 | 0.053 | 6765 | 127669 |
六十四年 | 0.47 | 0.05 | 7567 | 151437 |
六十五年 | 0.50 | 0.054 | 8155 | 151918 |
六十六年 | 0.56 | 0.059 | 9259 | 156293 |
六十七年 | 0.64 | 0.066 | 10782 | 164473 |
六十八年 | 0.73 | 0.081 | 12668 | 155626 |
六十九年 | 0.77 | 0.08 | 13614 | 170856 |

资料来源：六十九年台闽地区人口统计，内政部编印（一九八一年十二月出版）
+198+
表（二）高雄市离婚率

年别 | 粗离婚率‰ | 离婚对数 结婚对数（比率） | 离婚对数 | 结婚对数 | 备注
六十三年 | 0.6 | 0.08 | 631 | 7503 |
六十四年 | 0.7 | 0.08 | 703 | 8681 |
六十五年 | 0.7 | 0.08 | 742 | 9129 |
六十六年 | 0.8 | 0.09 | 822 | 8797 |
六十七年 | 0.9 | 0.10 | 959 | 9204 |
六十八年 | 1.0 | 0.12 | 1139 | 9702 |
六十九年 | 1.1 | 0.12 | 1297 | 10513 |

资料来源：台闽地区人口统计，内政部编印，民国六十三——六十九年。
199
嫁妆多寡的问题，在古代中国曾引起许多家庭风波，而嫁妆和聘金的问题，在今天的社会里已不是婚姻的重要条件了。六十六年妇女杂志上的一个对全国大学女生抽样的调查中，现代大学女生认为结婚不需要嫁妆的占百分之八十以上，这种传统已不需要保留了。
由于今天男女社会地位的平等，夫妇之间的关系已不像从前要求太太完全的服从先生，同前所提的调查报告中，大学女生对于「妇女仍应信守‘夫唱妇随’的关系，而服从丈夫」的态度，不赞同的占了约百分之五十五，但赞同的也占百分之二十二点多，也是一不小的比例。在问到“四德”（妇德、妇言、妇容、妇功）仍应视为妇女的良好修养」时，极赞同和赞同的占百分之八十九以上。另一题问「夫妇应否共同参与处理家务」，极赞同和赞同的共占百分之九十五以上，从这几点看来，夫妻间的地位已渐趋平衡，也被夫妻要求平衡。由另一个现象看来，也可说明婚姻态度的改变，在前述的同一调查中，问到「现代社会中，守寡仍应视为一种妇女的美德」，其中有百分之七十三点八的女学生不赞成守寡，这个在传统社会中视为妇女美德的「贞节牌坊」，今天似乎已不再被重视了。
现代社会中，晚婚和抱独身主义的现象也不少见，虽然年过三十而未嫁的女子，往往被视为不正常，也使得这些女子感到困惑，但在「宁缺勿滥」的原则下，只有自己设法去除心理障碍。基隆市仁爱
200
区有一团体，由二十多位年近四十的小姐组成，借着手相同的信仰，也因有相同的姻缘遭遇，而每个月聚会两次，互相安慰鼓励，也可得到快乐和友谊（21）。。同样，今年五月成立的春晖联谊会，是专为丧偶和离异的妇女组成的团体，在这联谊会所举办的活动里，可培养这些妇女积极的人生观，同样遭遇的妇女们在一起，亦可结交朋友，互诉心曲，同时联谊会也盼望可为妇女们解决生活上和心理上的问题。
往往有些人喜欢把婚姻的问题传扬出去，而把婚姻的美好的一面藏在家里，所谓的「噪音传出去，乐音留在家」，使得许多未婚者裹足不前，不敢结婚。事实上，现代婚姻是以个人的幸福为基础。像任何事情一样，现代婚姻有它的问题存在，也有其解决之道。
五、家 庭
中国传统就是一个极重视家庭观念的社会，古代的宗法制度即开始造成了这个观念。大家庭在古代社会里是最典型的理想家庭，每个家族都有一祠堂。严谨的道德观念，使任何人不愿因作坏事而有损门风或家风，完整的家族体系延传下来，使得中国人重视自己的根，也重视家庭的声望与和谐。虽然有人批评中国的大家庭制度阻碍了中国的工业发展，但中国人对于‘家’的注重，也是使中国绵延不断地成长的主要原因。
现今的中国社会，由农业转向工商业，在家庭结构上也随之有所改变，大家庭已是少见，主干家庭和小家庭较为普遍，这种现象特别是在五大城市尤为显著。
杨国枢教授曾在妇女杂志举办的婚前十大讲题座谈会中，提到「联邦家庭」这个名词，意即父母轮流到每个子女家住一段时间，而子女之间也有类似关系企业的工作上的合作往来。这是家庭型态方
201
面的改变。家庭成员的互动方面也有改变，父母虽是家庭的领导者，但不要求子女完全服从，而多采用商谈的民主方式教养子女。表（三）五大城市家庭型态

家庭形态 | 核心家庭 | 主干家庭 | 扩大家庭 | 总 计
台北市 | 八七 （五八·四） | 四三 （二八·九） | 一九 （一二·八） | 一四九 （五O·七）
基隆市 | 一五 （六O·O） | 八 （三二·O） | 二 （八·O） | 二五 （八·五）
台中市 | 一九 （六七·九） | 四 （一四·三） | 五 （一七·九） | 二八 （九·五）
台南市 | 二二 （七一·O） | 八 （二五·八） | 一 （三·二） | 三一 （一O·五）
高雄市 | 四O （六五·六） | 一六 （二六·二） | 五 （八·二） | 六一 （二O·八）
总 计 | 一八三 （六二·二） | 七九 （二六·九） | 三二 （一O·九） | 二九四 （一OO·O）

X² = 7.13662 DF=8
Significance=0.25
资料来源：黄俊杰著，台湾的家庭型态变迁，南天书局，民国七十年，第二九三页。
202
六、由家庭变迁所产生的问题
第一是父母的问题，前面讨论婚姻问题时已谈到，由于社会的变迁，夫妻的角色在改变，现在新一代的家庭，大都是由父母（意即夫妻）共同分担家庭的财政及家务等事，作父亲的，为赶上高速的工商业竞争，往往除了上班时间外，下班之后还有所谓的「应酬」，一家之主，时常不在家，古代统掌一家事务的「严父」的形象渐渐消失了。妇女杂志的黄沁珠曾经谈到这个问题，父亲很少和孩子在一起，使得男孩子失去了效同的对象，身心都无法正常发展；女孩子缺少了父亲，以致不了解异性，
表（四）父母工作时间与少年犯罪

工作时间 父母 | 父 | 母
无职业或死亡 | 一四 （二二·六） | 一四 （二二·六）
工时较长 | 三三 （五三·二） | 一三 （二一·O）
工时较短 | 一五 （二四·二） | 三五 （五六·四）
合计 | 六二 （一OO·O） | 六二 （一OO·O）
备注 |  |

资料来源：台湾高雄少年辅育院调查表。
203
或对异性有特别的排斥或好奇，很可能使女孩长大后，在「性」的方面有不良的发展和反应（22）。作母亲的，在新一代的家庭里，也不再是一个单纯的家庭主妇了，大多数的母亲是职业妇女，她们除了工作的劳累外，回家后仍须负起传统妇女的角色，操持家务，管教子女，如此身兼数职，子女难免不能得到完善的照顾，有些事业心较重的妇女，更是以工作为第一，子女缺乏教养而导致许多青少年的问题。事实上，由高雄少年辅育院的调查资料，我们可实际了解父母工作时间与少年犯罪的关系。
七十年初，社会上提倡「爸爸回家吃晚饭」，和「妈妈回家做晚饭」（23），大多数的人都赞同，但也有人实在感到为难，然而这个运动的提倡，对于良好健全的家庭生活是有很大的助益的。另由妇女杂志的两项实际调查报告来看，不论是大学教授或一般男子，都希望妻子在操持家务和相夫教子之外，有一份工作，或是协助丈夫的事业，或是有自己的事业。但调查显示，教育程度愈低的男子，愈不希望妻子有自己的职业。同时无论大学教授或一般男子，都认为已婚尚无子女的妇女比已有子女的妇女适合白天外出做事，且对这两种情况的妇女外出工作的态度，差距很大。大学女生的抽样调查，绝大多数（超过百分之九十）的女生反对「女子无才便是德」的说法，同时赞同妇女应利用空闲时间参加社区的慈善工作，及应有均等机会参加政洽经济的活动。但在同一份调查中，这些女生中有百分之六十八认为妇女结婚后，应以家庭为主，职业（工作）为副，也有相同比例的女生不赞同受高等教育的妇女从事家务工作，认为是一种人才的浪费。绝大多数（九八．三八％）的大学女生认为夫妇应共同参与孩子的教养；另一项调查中的大学教授和一般男子也大都表示，在家里要与妻子共同带孩子。此外，这些大学教授和一般男子大部分都愿意也实际要做家事，只是「偶尔做」的男士，占了实际要做家事者中的一半以上。无论如何，职业妇女常有角色上的冲突，一方面想做好工作，另一方面又挂念
204
着家务，这必须与做丈夫的有一适度的协调才行（24）。
第二来谈谈子女的问题，现代的家庭教育被视为人格的基础教育，是最重要的教育关键，今天社会上的青年才俊，多半是由良好的家庭教育开始的。但当今社会的另一现象，是青少年的犯罪问题，近年来青少年的犯罪数量虽无增加，但是犯罪手法愈趋严重，盗窃、杀人、无所不为，七十年中松山双尸命案，凶嫌即是青少年（25）。青少年犯罪的问题，虽已广被政府、社会所重视，并强调青少年应由家庭、学校、社会三方面配合管教（26），但是在一个父母离异的家庭，或父母双双失职的家庭，又怎能给予子女完善的教育呢？也许今天的父母已失去了传统的权威，子女也实在不易管教，六十九年底高雄县竟有一国中教师，打伤了老父又赶他出门的悴逆事件（27），子女不孝顺，怎不让父母寒心？对于青少年的问题，各地都有辅导机构，诸如张老师、励友中心、天主教华明中心等等，然而为预防青少年犯罪，加强青少年的道德感及责任感，则须由家庭的健全教育开始。
第三要谈谈主干家庭与其他亲属间相处的问题。首先我们会想到婆媳之间的问题，这个自古广被人议论的问题，至今仍然存在，只是婆媳之间已不似从前有那么多的冲突，但是在大学女生的抽样调查中，有百分之七十二的人不赞同「丈夫与其父母的关系应优于丈夫与妻子的关系」，现代女性较重视夫妻之间的关系（28）。我们在社会新闻版中，看到婆婆逼迫媳妇为妓，或订下家规严惩媳妇等事（29）。当然我们不可以偏概全，婆媳相处宛如母女的也大有人在，主要端视婆媳二人如何互相体谅和尊重。其他如姑嫂、妯娌等对外关系，也常影响到家庭的和谐气氛。现今六十五岁以上的老年人只占总人口的4％，但也在迟缓的增加，如何使家中的老年人得到妥善的照顾及休闲娱乐，也是作子女者应该注意的事。三代同堂的主干家庭为中国社会学家所推荐。
205
七、结 论
由于要促进国家现代化，引进了西方的科技与思想，接受新式教育的新一代，对于性、爱、婚姻、家庭各方面都有新的看法；也是为配合工商业迅速发展的社会变迁，性、爱、婚姻、家庭各方面的问题也显得公开、明朗起来。然而西方的观点并不完全适合中国，譬如太重个人主义、缺乏保守的道德观念等，使得新旧交替的半开放中国社会，感到困惑不安，因此随着社会变迁「在家庭、婚姻及性、爱方面产生了许多问题，诸如孩子没人照顾、青少年犯罪问题、老年人的问题、外遇问题、离婚率增加及离婚后孩子的教养问题、未婚妈妈及堕胎的问题、妇女外出工作造成的角色冲突问题，以及代沟的问题等等。有些人一再强调古代的礼仪、道德规范是多么正式得体，怀念过去大家族的权威而排斥现代社会生活型态的改变；然而社会不断地在向前进，怀念过去并无法阻止社会的变迁，处于这个时代的人应作自我的调适，顺应时代的变迁和现代生活的方式，只是对于一些好的固有道德，应择善固执地加以保存。
七十年三月间，行政院政务委员李国鼎先生，在中国社会学社年会中发表演说，建议在传统的五伦之外，加上「第六伦」，强调社会中每个成员与陌生大众的关系，把人与社会的关系内化为现代社会的人格，使素昧平生的第三者，同居于被善意尊重和关爱的地位。这是一个崇高的理想，建立第六伦虽然困难，但亦非不可能，它可像「君臣」、「朋友」二伦一样的自然地被接受，只是在此之前必定会经过价值观大幅度的改变，与社会精英份子的领导改革（30）。我们期待「第六伦」的建立，倘若人与人之间都能彼此善意尊重和关爱，那么性、爱、婚姻、家庭的现象，自然是一片温馨和乐的景象
206
了。
（此文的完成，有赖陈晓昭小姐的协助，特此呜谢。）
注:
（1）黄俊杰：现代中国的变迁家庭 台北市南天书局 民国七十年。
（2）联合报六十九年十月七日「学校应否实施性教育」，中国时报大十八年六月二十九日「正视儿童性教育」。
（3）联合报六十九年十月七日「学校应否实施性教育」。
（4）女性杂志六十八年十二月号一五八期。
（5）联合报六十九年十月十五日。
（6）中国时报七十年三月四日家庭版。
（7）联合报六十九年十月十五日。
（8） 联合报六十九年十二月九日。
（9） 联合报六十九年十一月十七日。
（10） 联合报六十九年十一月十七日，联合报七十年十月二十一日。
（11） 妇女杂志？民国六十六年，张子璋作。
（12） 妇女杂志，民国大十六年，「中国男子对女性的看法．黄沁珠作」。
（13）联合报、家庭版，「性和爱的分际」，日期不详。
（14） 同注十一。
（15）联合报七十年三月五日。
（16） 联合报六十九年十一月一日。
207
（17）中国时报六十九年十二月十二日。
（18）妇女杂志、「夫妻该有相同的信仰吗？——郑连德」，合订本第二十期。
（19）联合报七十年六月十一日。
（20）妇女杂志合订木第二十期。
（21）中国时报七十年六月一日。
（22）妇女杂志合订本第十五期。
（23）联合报七十年三月二十一日，中国时报七十年三月十九日。
（24）此段所称之两项调查同注十一及注十二。（大学女生看现代中国妇女角色的改变、中国男子对女性的看法）。
（25）联合报七十年九月十一日。
（26） 联合报六十五十二月二十一日，中央日报七十年九月十九日。
（27）联合报六十九年十一月十日。
（28）同注十一。（大学女生看现代中国妇女角色的改变）
（29）联合报六十九年十月十二日，联合报六十九年十一月十日。 。（30）联合报七十年三月十七日。
参考书黄俊杰 现代中国的变迁家庭 台北市南天书局 民国七—年。
台闽地区人口统计69年，内政部编印。
208


神学论集-圣经对性爱、婚姻与家庭的启示-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

圣经对性爱、婚姻与家庭的启示

夏 伟
在研究一个神学问题时，圣经的启示应是我们反省的基础及出发点。圣经有关性—爱婚姻与家庭启示什么？它启示了很多，材料也很丰富。我们在本篇演讲中只能提出一些要点。首先我们来看旧约；其次，再研究新约。
（一） 旧 约
一、人的来源
圣经常常强调，人是由天主来的。人的诞生，他的社会生活，他的工作……等都离不开他的来源——天主。我以两个例子来说明这一点：
1、 创世纪一章
人是天主的肖像、朋友、代理人——创一26--30叙述人的创造，比叙述其他创造工程（像太阳、月亮；树木、蔬菜；动物……等）更为隆重，字句更多，内容更觉富。天主特别作一个决定：
26天主说：让我们造人，
照我们的肖像，按我们的模样！
209
他们要管理海中的鱼，
天空的飞鸟，
牲畜和各种野兽，
和地上爬行的各种爬虫。
27 天主于是照自己的肖像造了人，
就是照天主的肖像造了人，造了男、女。
28天主祝福他们，又对他们说：
「你们要生育繁殖，充满大地，治理大地！
管理海中的鱼和天空的飞鸟，
和各种在地上爬行的生物……」
31天主看了他所做的一切，认为样样都很好。
过了晚上，过了早晨。六天。
在所有的创造工程中，人的创造很是特殊。天主也特别作一个决定，他说：「让我们造人……」1人，这个字，在这里有复数的含义：我们可以从「他们要管理海中的鱼……」（26b）看出来2。所以，天主决定要创造「人们」。更好说：人类。人类有男的，有女的。因而，圣经也说：「造了男、女」（27b）3。
在这里我们要注意三点：
（a）人是天主的肖像：人，每一个人，包括男女在内，都是按照天主的样子，按照天主的模样所
210
创造的。天主为什么要人做她的肖像呢？我们来看看第二点：
（b）人是天主的朋友：人是天主的对象，而不是她的对头！在天主与人之间有一种密切的来往，天主愿意与人讲话，人也可以和天主讲话，人能够与天主相遇。每一次有人诞生时，这个人就是天主的肖像，是天主交谈的对象，天主就开始跟他发生友谊的关系。
(c) 人是天主的代理人：天主叫人替她管理海中的鱼，天空的飞鸟，整个宇宙。天主也祝福人，表示天主赐给他们生殖力。这样，人才可以充满大地，管理一切。所以，人分享天主的创造力，他不但可以自己产生人，并可以利用这个世界，他可以创造工具，他可以开始一个文明的生活。人是所有创造物的主宰，他是天主的代理人，替天主保管这个世界。
2 、创世纪二、三 章
创世纪第二、三章对人的解释略有不同。我们在这里不能研究所有的问题，只能注意到人的四种关系，最主要的关系是：
（a）人与天主的关系——「上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物。」（创二7）藉着天主的生气，人才变成一个生物。人的生命是由天主来的。这个人与天主的关系，我们也可以由第16节看出：天主对人说话！「上主天主给人下令说：“乐园中各树上的果子，你都可以吃；只有知善恶树上的果子，你不可以吃……”
211
（b） 人与动物的关系——「上主天主用尘土造了各种野兽……」（19）人也是这样造成的，这是人和动物的共同点。但是动物得不到天主的生气，这是人和动物的异点。人给动物起名，表示他了解它们，也能管理它们。但人在动物中，找不到一个与他相称的助手，人还是孤独的。因此天主给人创造另外一个人。这是人的第三种关系。
（c） 人与异性的关系——天主用人的肋骨，或者用人的一半（希伯来原文的sela有这两种意思），来形成另一个人。这种表达方式（所谓的拟人法）说明男人和女人属于同类，就是人类。男人很高兴地赞扬天主的工程，说：
「 这次才真是我骨里的骨，我肉中的肉；她应该称为“女人”，因为她是由男人取出的。」 一直到今天，人们常常唱这首欢迎词，感谢天主，给他那么好的伴侣。
「助手」这两个字，没有奴隶的意思，女人是男人的「相称的助手」（18）也可以说：男人是女人的助手。按照原文表示，助手是互相关系，互相帮忙，生活在一起，同甘共苦。人不再是孤独的。 所以第24节应这样翻译：
「为此，男人（ish）将离开自己的父母，依附自己的妻子，二人成为一体。」 在这里，我们应该注意三点：
212
Ⅰ 第24节没有规定，男人应该离开父母。
Ⅱ原文写「离开父母」，而没有写：「离开父家」，所以，男人不必搬出家去。
Ⅲ「依附自己的妻子」也可以反过来说：妻子依附自己的丈夫。意思是说：结婚以后，孩子不再依附父母，因为他现在开始一种新的生活；一种很密切的关系：丈夫和妻子之间的关系，爱情的关系。
（d）人与尘土的关系——人与尘土的关系共有三种：
Ⅰ他是由灰土形成的（二7）。
Ⅱ他得到看守乐园，耕种田地的使命（二15，三23）。
Ⅲ他死了以后要归于灰土（三19）。
创一、二章的文笔虽然很不相同，但是它们都强调：人是受造物的高峰，人能够与天主相遇。男女在一起才是真正的人，「人单独不好」（创二19）。人有一个使命：繁殖、种田、管理世界。
二、家庭生活
1、 以色列的社会制度
一般说来，每一个以色列人都属于多种社会组织，最基本的社会单位是家庭；以色列人称之为「父家」（beth-ab）。比较大的社会组织是「家族」，也叫做「宗族」。平常是二十个有亲戚关系的家室形成一个家族。家族的人数总共可以达到六千人。接下来比较大的社会单位是「支派」。最大的
213
社会单位是「以色列家」，或「以色列」。这是由十二支派组成的联朋皿。充军巴比伦之后，以色列没有政治自由，它最大的社会单位是所谓的「以色列全会众」，它负责宗教问题，由大司祭和长老们所领导。
2、 家庭生活习俗的发展及演变
以色列的家庭形式是父系社会的家庭形式。中国人常说「五代同堂」，在古代以色列是「四代同堂」，人数会达到三百人。曾祖父或祖父是大家庭的家长，自己的孩子、孙子、媳妇、奴仆，连自己的妻子都称家长为「主人」。家长的权力很大：连已经结了婚的儿子也要服从他。古代时，家长的权力范围大到可以决定生死：例如犹大曾因他的儿媳塔玛尔被控通奸，而判她死刑（创三八24 ）。
以色列定居客纳罕之后，社会环境改变而影响了家庭生活制度。城市的居住条件限制一个家室的人数。因为房屋小，所以几乎只有未婚的儿女才与父亲同住。
王国时代，以色列的家庭制度经历很大的危机。家族内的休戚相关愈来愈松弛，个人渐渐地脱离家室的束缚，而产生很多社会问题，这便是先知们所常常批评的（依一17；耶七6-8等）。
三、婚 姻
在研究旧约关于婚姻的启示时，我们首先发现，希伯来文没有「婚姻」这个名称。（古代的中文也是一样，婚姻是较新的字汇！）
1、 以色列的婚姻型态
214
婚姻不是一个独立的组织，因为新娘加入新郎的父家，为了增加它的人数。男人又怎样得到妻子呢？未婚夫给未婚妻的父亲所谓的「聘金」，以后妻子依赖丈夫，如同未婚儿女依赖自己的父亲一样。妻子称丈夫为「主人」，是丈夫的家产，犹如仆人、婢女、牛和驴一样（出二十17）。
创二21—24显示出一夫一妻是符合天主的旨意，除了国王和贵族以外，一夫一妻制仍居首位。
在以色列中，婚姻是一件纯粹世俗的事情，不需要任何宗教仪式。丈夫很容易可以休妻，但是妻子不能离婚。一般说来，女人的地位比男人的地位低，以色列人重男轻女。
2、 爱 情
在这样社会背景下，男女之间的爱情是可能的吗？是可能的！
连枯燥无味的法典曾顾及男女之间的爱。例如仆婢法这样规定：「假使有人买一个婢女定为自己的妻子，但是后来再娶另一个，那么，他对前妻的饮食、衣服与合欢之谊不可减少」（出二十一7）
在旧约中有不少感人的爱情故事，例如，雅各伯对辣黑耳的爱：拉班有两个女儿；大的名叫肋阿，小的名叫辣黑耳。肋阿双眼无神；辣黑耳却相貌美丽。因此，雅各伯喜爱辣黑耳，便回答说：「我愿为你的小女儿辣黑耳服事你七年。」……．雅各伯为得到辣黑耳服事了拉班七年；由于他喜爱这少女，看七年好像几天（创二十九16—20）。此外，厄耳卡纳对亚纳的爱情也是令人感动的例子：厄耳卡纳有两个妻子，第一个有孩子，第二个名叫亚纳，却没有孩子。厄耳卡纳安慰亚纳说：「亚纳，你为什么哭，不肯用饭？为什么伤心？难道我对你不比十个儿子还好吗？」（撒上一8）
215
从这句话，我们不但看得出来厄耳卡纳对亚纳的爱情，同时也可以明白，生孩子不一定是婚姻最主要的目标。
婚姻时常是双方家长所安排的，婚姻之后才发生恋爱。依撒格和黎贝加便是一个很好的例子「依撒格便领黎贝加进人自己母亲撒辣的帐幕，娶了她为妻，很是爱她。依撒格自从母亲死后，才有了安慰。」（创二十四67）
有的时候，女孩子主动爱上一个男人。撒乌耳的女儿米加耳便是一例（撒上十八20）。在雅歌这本情诗集中，女孩子好像比男孩子更主动，时常「自献殷勤」。
恋爱的婚姻很自然地趋向一夫一妻制，这可以从智慧文学看得出来：
「你的泉源理应受祝福！
你应由你少年时的妻子取乐！
她宛如可爱的母鹿，妩媚的母羚；
她的酥胸应常使你畅怀，
她的爱情应不断使你陶醉。
我儿，你为什么要迷恋外妇，
拥抱别人妻室的胸怀？」（箴五18—20）在箴言中我们也有一首著名的「贤妇赞」（参阅箴三十一10—31）。
3、婚姻的危机
216
以色列对婚姻的危机很敏感，因为四周的异民把性神化了。在他们的神庙中，有庙倡举行神圣婚姻。梅瑟法律和先知很严肃地禁止这样的行为（参阅申二十三18—19；欧四12—19等）。因为这表示事奉异神，并且上主禁止所有的私通和奸淫（参阅出二十3、14；创十九1—13等）。
法律也禁止同性恋和其他不正常的行为（肋二十13，十八23；申二十二5等）。
不结婚也被视为不正常，且可耻的事。先知们在哀悼以色列时，常用「处女」来称呼她（参阅亚五2；岳一8；哀一15，二13等）。因为「处女」这个名称能代表不结婚、不生育的悲剧（参阅依四1）及耻辱（参阅创三十23）。神命耶肋米亚先知「你不要娶，不要有儿女。」（耶十六2）；这是我们常见的有关先知的所谓「象征性的行为」。未婚独身生活的孤寂象征以色列将来的孤苦和绝望（参阅耶十六1—4）。
四、后 裔
古代以色列的家庭、家族和支派是最主要的社会组织，所以父母和孩子之间的关系很是重要。
1、 多子多孙的希望
以色列总不会视孩子为负担，相反的，早生贵子，多子多孙，是每一对以色列夫妇的希望。生育繁殖很具体的证明天主的祝福（参阅创一28。以色列一直希望繁多，如天上的星辰，如海边的沙粒（参阅创十五5，二十二17，二十六4等）。然而，不生育常常被视为一种考验与磨练（参阅创十六2，二十五21，三十1—2等）。以色列人主要希望获得儿子，因为儿子继承产业、世系和家姓。
217
2、教 育
教育是父母的责任。母亲特别负责幼童和女儿的教育。有一句格言说：「有其母，必有其女。」 （则十六44）但是儿子也常被劝告，要接受母亲的教育：
「我儿，你应听你父亲的训诲，不要拒绝你母亲的教导。」（箴一8，参阅六20等）男孩脱离儿童期后，父亲负主要的教育责任。父亲在教育儿子时所扮演的角色是那么重要，所以一位教导人的司祭（参阅民十七10，十八19等）、先知（参阅列下二12，六21等）和老师（参阅箴四1，十三1等；见格前四14—16，格后六13，十一2），都被称为「父亲」；师徒之间的关系来表达。
父亲的主要教育责任包括两种：一是职业教育。从古代（参阅创四20—22）至耶稣时代（参阅玛十三55；谷六3），职业平常是父传衣钵，子绍其裘，儿子在父亲的工作地点学习这些技能。有一位著名的经师 Rabbi Jehuda曾说：「父亲如果不能传授儿子谋生的技能，便会让他沦为盗贼。」父亲的第二种教育责任且最神圣的任务，乃是宗教教育。创十八19大概是最古老的经文。上主论及亚巴郎说：「何况我拣选了他，是要他训令他的子孙和未来的家族，保持上主的正道，实行公义正道……」。更著名的章节是申六7。在以色列的「信经」（「你当全心、全灵、全力，爱上主你的天主」）之后，立即加上劝告家长的话：“你将这些话灌输给你的子女，不论你住在家里，或在路上行走，或卧或立，应常讲论这些话。”父亲应该把上主在以民历史中所行的奇能传给他的儿女（参阅出十2；
218
咏七八等），并把宗教的礼俗解释给他们听（参阅出十二24-27，十三8等）。
3． 冲 突
父母与子女之间会发生冲突，原因很多，其中之一是祖先或父亲的罪（参阅耶二5，三25等）。因此有时孩子有不听从父母的责任：“我在旷野中向他们的后代说：你们不要追随你们祖先的习惯，不要遵行他们的惯例，也不要为他们的偶像所玷污。”（则二十18）当然，子女也会犯罪，不孝敬父母（参阅申二十一18-21），拜异神（参阅耶五7等）。但是圣经更严格地批评父母，不尽教训子女的责任：达味听他儿子强奸的事，虽然“十分生气，但他不愿伤他儿子阿默农的心，因为他是长子，格外爱他。”（撒下十三21）④达味也没有责备他儿子阿多尼雅的野心。所以列王纪第一章批评达味说：“他的父亲一生从未责骂过他说：你为什么这样做？”（一6）玛拉基亚先知希望在厄里亚第二次来临时，父母和儿女之间的关系会好转：“他将使父亲的心转向儿子，使儿子的心转向父亲，兔得我来临时，以毁灭律打击这地。”（拉三24）
五、婚姻的象征意义
在圣经中婚姻、新郎、新娘、爱人等图像时常具有象征性的意思。
1．以色列是天主的情人
先知们很喜欢引用男女之间的爱情来描写天主对以色列的态度。耶肋米亚先知陈述天主多么怀念
219
以色列青春的爱情：“我忆起你年轻时的热情，你订婚时的恋爱；那时你在旷野里，在未耕种的地上追随了我。以色列成了上主的圣民，成了他收获的初果，凡吞食她的，都要有罪，灾祸必要因此降在他们身上！——上主的断语。”（耶二2-3）
但是以色列放弃他青春的爱情，而找另一个爱人：异神（参阅耶二4-37）。
在欧瑟亚先知书中，象征性的婚姻扮演着一个很重要的角色。天主爱以色列，但是以色列时常不忠实，更喜欢嫁给别的神（例如欧二4-19，十一1-11；依五十四5-6，六十15等）。
2．默西亚是新郎
熙雍女子、耶路撒冷女子、以色列女子，常常代表以色列子民。上主是她们的新郎：
「熙雍女子，你应欢乐！
以色列，你应欢呼！
耶路撒冷女子，你应全心高兴喜乐！
上主你的天主在你中间，
他是一位施救的勇士，
他必为你喜不自胜，
对你重温他的爱情，
且因你欢跃喜乐，
有如在庆节之日。」（索三14、17；见匝九9-10）
220
最著名的例子是咏四十五，这是一首祝婚歌，但是以色列从开始就把这一篇圣咏视为「默西亚君王祝婚歌」：君王是默西亚，新娘是以色列。
3．婚姻与盟约
有时男女的结合叫作盟约。在玛拉基亚先知书二14，青年时所娶的妻子叫作「结盟的发妻」，而上主是证人。厄则克耳叙述一个寓言（allegory）来说明，以色列是上主的净配：「我经过你身旁时，看见了你，见你的时期即怀春期到了，我就向你展开了我的衣襟，遮盖了你的裸体，也向你发了誓，立了约——吾主上主的断语——你遂成了我的。」（则十六8；见耶三十一32）
综 合
旧约启示给我们：天主创造人类有男性、女性，男女彼此需要，因为「人单独不好」。然而婚姻与家庭生活经过很多的演变，一夫一妻制愈来愈普遍。旧约也时常采取爱情和婚姻的图像来描写天主对她选民的爱护，这表示对爱情和婚姻的重视。新约将引用并更发挥这样的图像。
（二） 新 约
一、时代背景
1． 厄色尼（Essenes）
221
厄色厄人是一种宗教社团，住在死海附近谷木兰的厄色尼人，终身不婚；在世的团员可以结婚，但是假如一个人死去了，丧偶者不能再结婚。一夫一妻制为他们是应该的。
2． 巴肋斯坦的犹太教
以上所提的厄色尼人是极少数人，为当时的一般老百姓来说，一夫一妻制也是理所当然的。但是按照经师们的看法，假使第一个妻子在十年内不生育，丈夫应该休妻而另娶。若翰洗者的父母没有这样做，而若翰自己正是为了保护婚姻的神圣性而殉道（参阅玛十四3-12）。
二、耶稣基督
1． 婚姻与天国
结婚生育是每一个犹太人的神圣任务。不结婚是不正常，甚至不孝。耶稣却没有结婚，也要求某些人不结婚。我们可以想像，耶稣的对手一定会批评这一点。玛十九12也许原来是耶稣回答犹太经师对他不结婚的批评：「有些阉人，从母胎生来就是这样；有些阉人是被人阉的；有些阉人却是为了天国而自阉的。」有些人完全自由地放弃结婚的机会（这是「自阉」的意思。）为什么？耶稣提出一个条件：「为了天国」⑤。不结婚并不是进入天国的必须条件，结了婚的人也可以进入天国。只有少数人得到独身生活的特恩（参阅玛十九11）。「为了天国的缘故而不结婚」这句话也并不表示，那些独身的人可以更自由地、更专门地为了天国的福音而努力。玛窦福音第十九章上下文都没有提到什么宣
222
传福音的工作（格前七32-35的内容不一样）。「为了天国」这句话若解释为：为了配合天国及更完美地象征天国的精神，就更好了。
借着耶稣的宣传，天国来到人间，旧的时代过去，一个新的时代开始了，这就是末世时代。这个新的时代有一种新的精神，传统的价值观不再是绝对价值体系。在玛十九中，圣史把三篇原来个自独立的叙述集会在一起，其目的是给读者描绘三种有代表性的人物，这三种人物最能象征天国的精神：独身者、小孩子、贫穷人。当然耶稣不禁止夫妇、成人或有钱的人进入天国。但是天国的价值观是与世俗价值观相反的。一个穷人在世俗中没有地位，但假使他「在天上为自己积蓄财宝」（玛六20），他便是天国模范的居民。小孩子在世俗中没有地位，因为他依靠别人，还没有独立。假如一个人像小孩子一样完全靠天主的话，他便是天国的模范居民。不结婚、不繁殖，在世俗中算是可耻的事；但假使一个人为了天国的缘故而不结婚，他便证明而具体象征天国的子民「不是由血气，也不是由肉欲，而是由天主永生的。」（若一13）。为了天国而不结婚，预期复活后永生不死的情形：「他们也不娶，也不嫁，甚至他们也不能再死，因为他们相似天使；他们既是复活之子，也就是天主之子。」（路二十35-36；见玛二十二30；谷十二25）
这并不是说，耶稣否认婚姻制度，耶稣曾参加加纳的婚宴（参阅若二）。按照教父们的看法，除它象征的意义之外，这证明耶稣很看重婚姻。但是在新约时代里，婚姻如同家庭、金钱、地位、学位等传统价值一样，不再是最主要的东西。现在，耶稣基督所宣讲的福音以及他所带来的天国才是绝对的价值：「如果谁来就我，而不是爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹，甚至于自己的性命，就不能作我的门徒。」（路十四26）⑥
223
耶稣不要求所有的人不结婚，但是他很严格的要求所有的人应该爱他在万有之上，甚至对父母、妻子、儿女的爱都不能超过对他的爱。
婚姻虽然不是一个绝对的价值，而且是一个暂时性的制度（「因为人从死者中复活后也不娶、也不嫁」谷十二25），但是耶稣还是保护婚姻的神圣性：「你们一向听说过：不可奸淫！我却对你们说：凡注视妇女有意贪恋她的，他已在心里奸淫了她！（玛五27-28）。耶稣也很严厉批评不孝敬（就是不供养）父母的藉口（参阅谷七10-13）。私通、邪淫等行为，使人污秽（参阅玛十五19-20）。另一方面，耶稣也怜悯那犯了奸淫的妇女（参阅若八1-10）。
一夫一妻制，对耶稣来说是理所当然的；不能休妻，也不能再娶一个被休的妇女。关于这个问题，我不必多讲，穆宏志神父将专门发挥。
2． 耶稣是新郎
在旧约中，以色列是天主的情人，上主是选民的新郎，将要来临的默西亚是耶路撒冷女子的新郎。耶稣引用这样的图像来解释自己的使命：耶稣自称为新郎，他的门徒是伴郎（参阅谷二19-20；玛九15；路五34-35）。若翰洗者为了解释他与耶稣的关系，也采取同样的图像：若翰是「新郎的朋友」，耶稣却是新郎、默西亚；若翰给耶稣准备婚宴，并鼓励人们参与耶稣的婚宴（参阅若三25-30）。
天国像一席婚宴，无论谁接受耶稣的邀请，都可以参加这个婚宴（参阅玛二十二11-14，二十五1-13）。按照若望福音，耶稣在加纳的婚宴开始他公开的生活。婚宴表示默西亚时代到了，玛利亚
224
象征新娘、新子民：耶稣的教会。
默示录更发挥婚宴的图像：在天上的婚宴中，耶稣基督是羔羊，他的教会是新娘。
「让我们欢乐鼓舞，
将光荣归于他罢！
因为羔羊的婚期来近了，
他的新娘也准备好了；
天主又赏赐她穿上了华丽而洁白的细麻衣；
这细麻衣就是圣徒们的义行。」（默十九7-8，参阅二十二17、20等）。
三、初期教会
对初期教会的基督徒来说，结婚是十分正常而最普遍的事——宗徒们和长老们都包括在内。保禄指出，结婚像吃饭一样那么正常，所以他必须说明他自己是以外的：「难道我们没有取得饮食的权利吗？难道我们没有权利携带一位为姊妹的妇人，如其他的宗徒和主的弟兄并刻法一样吗？」（格前九4-5）
所以结婚在初期教会中是一件平常的事：宗徒结婚，长老结婚，教友也结婚。初期教会也不反对丧偶者第二次结婚（参阅罗七2-3；格前七15、38；弟前五11-15）。但有三个例外：主教、执事和录用的寡妇：「监督（episkopos=主教）必须是无可指摘的，只作过一个妻子的丈夫。」（弟前三2；见铎一6）。「执事应当只作过一个妻子的丈夫」（弟前三12）。「录用一个寡妇，年纪不要
225
小于六十岁，且只做过一个丈夫的妻子。」（弟前五9）
教友夫妇帮忙传教（参阅宗十八26；罗十六3等），最著名的一对是普黎斯加和阿桂拉。当地的教友在他们家中聚会（参阅罗十六5；格前十六19）。新约还提到其他所谓「家中的教会」（参阅哥四15；费二。这种「家中的教会」并不是私人家庭的事情。「家中的教会」这种说法，按照罗十六5，格前十六19；哥四15；费二是指在私人的家中所举行的教会公开礼仪。宗二46是很好的例子：「他们每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。」一个家庭在家里所做的其他事情、并不是「家中的教会」的事情，例如：「你们聚集在一处，并不是为吃主的晚餐，因为你们吃的时候，各人先吃自己的晚餐，甚至有的饥饿，有的却醉饱、难道你们没有家可以吃喝吗？」（格前十一20-22，见34，十四35）。
当时的基督徒受到两种极端思想的影响：第一个主张完全的自由。保禄驳斥他们说：「人的身体不是为淫乱，而为主，主也是为身体……你们不知道，你们的身体是基督的肢体吗？我岂可拿基督的肢体作为娼妓的肢体？断乎不可，你们不知道，那与娼妓结合的，便是与她成为一体吗？因为经上说：‘二人成为一体’。但那与主结合的便是与他成为一神。你们务要远避邪淫。人无论犯什么罪，都是在身体以外，但是那犯邪淫的却是冒犯自己的身体。难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，而你们已不是属于自己的了吗？你们原是用高价买来的，所以务要用你们的身体光荣天主。」（格前六13-20；参阅十23）
第二种思想认为，婚姻、性和所有的物质都不好。弟茂德前书反对这样的看法：「他们禁止娶嫁，戒绝一些食物；这些食物本是天主所造，使那信仰而认识真理的人以感恩的心所享用的。因为天主
226
所造的样样都好，如以感恩的心领受，没有一样是可摈弃的，因为样样都是藉天主的话和祈祷祝圣了的。」（弟前四3-5；见希十三4）
所以对初期教会来说，婚姻不但是十分正常的事，而且也是很好的事。但是很奇怪的是，我们都不知道，早期的基督徒怎么结婚，是男女自由选择，或者家长安排的。更奇怪的是：我们都不知道他们怎么举行婚礼，用教会的礼仪，还是用普通世俗的方式。关于这些问题，新约都不提供什么材料。
四、保 禄
在保禄书信中有两处比较详细讨论婚姻的问题。第一是格林多前书第七章，第二是厄弗所书第五章。
1、格林多前书第七章
在第七章中保禄讨论五个问题，即婚姻的价值（1—9），跟异教人结婚和离婚（10—16），信友的身份（17—24），婚姻与独身（24—38），寡妇再婚（39—40）。与本篇演讲最有关系的是婚姻的价值（1—9）。
在第七章中，保禄不是写一篇有系统的论文，而只是临时回答一些向他提出的问题。第一句话就是这样的被教友提出来的难题「论到你们信上所写的事，我认为男人不亲近女人倒好。」按照原文也可以这样翻译：「关于你们给我的信所提的：“男人不亲近女人，这对他是好的”，我现在来回答：不过，为了避免淫乱，男人当各有自己的妻子，女人当各有自己的丈夫。」（1—2）
227
保禄赞成「男人不亲近女人倒好」这句话；虽然是旧约「人单独不好」（创二18）这句话的反面。借着耶稣基督的来临，旧约价值体系改变了，婚姻不再是绝对的价值。这并不是说，婚姻没有价值。婚姻生活或独身生活完全靠主的召叫：「主怎样分给了各人，天主怎样召选了各人，各人就该怎样生活下去。这原是我（保禄）在各教会内所训示的。」（七17）
保禄自己得到独身的特恩．—但他并不排除别人：「我本来愿意众人都如同我一样，可是每人都有他各自得自天主的恩宠（charisma，通常译为「特恩」）：有人这样，有人那样。」（七7）
因此独身生活与婚姻生活都来自天主的特恩。
在第七章中，保禄对婚姻的看法是消极的：为了避免淫乱。保禄的这个说法没有错；但是我们也不能说，这是一个完美的婚姻神学。这也不是保禄的目标，他要临时回答一些具体的问题。保禄也有一些积极的意见：「丈夫对妻子该尽他应尽的义务，妻子对丈夫也是如此。妻子对自己的身体没有主权，而是丈夫有；同样，丈夫对自己的身体也没有主权，而是妻子有。你们切不要彼此亏负，除非两相情愿，暂时分房，为事务祈祷；但事后仍要归到一处，免得撒殚因你们不能节制，而诱惑你们。我说这话，原是出于宽容，并不是出于命令。」（七3—6）
保禄在这里所强调的是：除了特别的情况之外（暂时祈祷），夫妇不要彼此亏负；为什么呢？，「因为妻子对自己的身体没有主权，而是丈夫有。同样，丈夫对自己的身体也没有主权，而是妻子有。」（七4）这句话的含义是：「二人成为一体」（创二24）
228
2、 厄弗所书第五章
在此我不必多加发挥，因为张院长会仔细解释婚姻与独身的关系。
厄弗所书分为两大部份：教义部份（一—三）和伦理部份（四—六）。在伦理部份，保禄提出五个劝告：应保持教会的合一（四1—16），脱去旧人穿上新人（四17—五5），在社会上的道德行为（五6—20），基督徒的家庭生活（五21—六9），与黑暗势力争战（六10—20）
在第五章21节至第六章9节中，保禄讨论家庭里面的三种关系：丈夫与妻子的关系（五21—33），子女与父母的关系（六1—4），奴仆与家长的关系（六5—9）。首先保禄提出一个原则：「你们应该怀著敬畏基督的心，而彼此互相顺从」。（五21）所以，在基督内，大家都是平等的。然后保禄采用旧约和新约的一些图像，如婚姻、新郎、新娘等来发挥他的婚姻神秘神学。男女之间的结婚象征基督与她的新娘——教会——的结合。夫妇之间的彼此顺从，表示互相的结合。「正如教会顺从基督，作妻子的也应该在一切事上顺从丈夫。你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己，以水洗，藉言语来洁净她，圣化她。」（五24—26）
保禄毫无疑问地接受当时的社会制度及它的价值观：重男轻女。「作妻子的应该在一切事上顺从丈夫」（24）「妻子应该敬重自己的丈夫」（33）「丈夫是妻子的头」（23）
但是，在这个传统的价值上，保禄加上一个新的幅度——爱。不但夫妇之间的爱，而是基督对教会的爱：「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己。」（25）
然后保禄引用创二24：「因此，人将（不是「应」！）离开自己的父母（不是「父家」！），依
229
附自己的妻子，二人成为一体。这奥秘真是伟大！」（31—32）
保禄知道，男女之间的结婚本来已经是伟大的奥迹。但是保禄在创二24中看到一种预言，所以他马上加上一句话说：「婚姻的奥迹是指基督和教会的关系说的。」（32b）
因此从基督与教会的密切关系来看，婚姻最深的含义才会真正显示出来。教友夫妇的结合象征并具体的实践基督与教会的结合，而这种结合的核心就是爱情。
独身生活象征期待基督第二次来临。婚姻生活象征基督现在与教会的结合。基督徒的婚姻反映基督对教会的爱。基督徒的家庭是一个小规模的教会。
结 论
圣经对性、爱、婚姻与家庭的启示不一致。旧约与新约的共同点是：性、爱、婚姻与家庭是好的。旧约和新约的差异有三点：
（1） 旧约各书对一夫一妻的婚姻没有一致的看法。
新约很清楚地主张一夫一妻的原则。
（2） 旧约各书对离婚没有一致的看法。
新约的立场很清楚：婚约不可废弃。
（3） 旧约中独身没有价值。
新约中，假如来自天主的特恩，而且是为天国的缘故，则独身有价值。
230
注：
（1）「我们」这个复数式有什么涵意？有四种解释法：
a暗示天主圣三的奥理。这是从基督宗教信仰的角度来解释创一26。但是该处的作者不会想到圣三的奥理。
b天主与他的朝臣商量。旧约其他经文有时有类似的想法，例如约一6（见约三十八7；咏二十九1，八十二1，八十九7等），但在创一章都没有提到天主的朝臣或天使。
c「我们」是所谓威严复数。拉丁文有这样的威严复数，但是希伯来文根本不认识这样的表达方式。
d按照希伯来文法，最好的解释法是：「自我反省复数」（Pluralis deliberationis），也叫做「议决复数」（pluralis exhortationis）。在旧约希伯来文有很多例子，比方：创十一7--8；撒下二十四14；依六8等。
请参阅：P．Jouon，S．J．，Grammaire de I，Hebreu Biblique（Rome:Institut Biblique Pontifical、1923），§ 114e。
（2）思高圣经没有把原文的复数翻译出来。
（3）希伯来原文没有写「一男一女」，最古老的七十贤士译本和其他译本都不是如此懂。新约引用创一27b也没有写「一男一女」（见玛十九4；谷十6）。思高圣经为什么加「一」字，笔者无法了解。
（4） 希伯来原文只写：「达味王听说了这一切事，十分生气」一句。思高圣经还加上一句：「但他不愿伤他儿子阿默农的心，因为他是长子，格外爱他。」这句话是古老的希腊和拉丁译本加进去的。
（5）天国这个概念很复杂，它的涵意很丰富。请参阅圣经神学辞典。圣经神学辞典编译委员会译（台中：光启出版社，民国六十四—六十七年）第二五七号。
（6） 思高圣经的翻译保持路加的古典闪族语气，也许是耶稣亲口所讲的话。比照路加和玛窦的记载是很有意思。
以下我试着把原文的韵律表达出来：
231
玛十37—38 路十四26—27
谁爱父亲或母亲 如果谁来就我
超过我， 而不恼恨自己的父亲
不配是我的； 母亲妻子儿女
谁爱儿子或女儿 兄弟姊妹
超过我， 甚至自己的性命
不配是我的。 不能做我的门徒
谁不背起自己的十字架 不论是谁若不背着自己的十字架
而跟随我 在我后面走
不配是我的。 不能做我的门徒。
从以上的对比，我们可以看得出来，路加不但保持闪文的风格，而且他比玛窦更极端：按照路加的记载，耶稣不但要求「恼恨自己的父母和儿女」，甚至「恼恨自己的妻子……兄弟姊妹甚至自己的性命。」
参考书：
关于创一、二，请参见：房志荣编著。创世纪研究。神学著作编译会丛书之三，台中：天主教神学著作编译会，光启出版社联合出版，民国六十一年，页四五至一五二。
关于家庭、婚姻等问题，请参阅：罗兰德富著，杨世雄译。古经之风俗及典章制度，台中：光启出版社，民国七十年，页一至六十六。
关于庙倡请参阅：圣经辞典。思高圣经学会编著（香港：思高圣经学会，一九七五年）第2335号。
关于厄色厄请参阅：圣经辞典，第142号。
232


神学论集-婚姻的圣事性-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

婚姻的圣事性

谷寒松

由以上的演讲中，我们已经在现代、过去的大陆和现在的台湾，来了解婚姻与家庭的各种情形。我们试着以当代人学与伦理学的思潮，尝试以好几个人类科学思想来了解婚姻与家庭。

婚姻与家庭的现况，以及对这方面的思考都必须用圣经上的圣言及教会历代以来的信仰互相参照，这是所谓的相关法（method of correlation）

我们已经知道圣经关于性、爱、婚姻与家庭，天主怎么说了，也许我们可以摘出几个概要：

男 相遇的力量 女

天主 相遇 人

天主 盟约 以色列

默西亚 爱 以色列

耶稣基督 爱 教会

新郎 婚姻盟约 新娘

这一篇演讲试着要让大家知道，教会为基督徒团体，已经把婚姻视为圣事。我们以三个步骤来研讨这题目：

一、教会历史中的婚姻事实。

二、教会有关于婚姻圣事的思想过程与主要教训。

233

三、一些应探讨的问题。

一、教会历史中的婚姻事实

1、教会初期（前十世纪）

我们要记住，以色列把婚姻当作一般社会上的俗事，而不直接附属于宗教的仪式范畴。

开始时，基督徒如一般人是在家中由家长举行婚礼。严格而论，教会没有直接参与，但家长会与教会领导人保持联络，婚姻生活是信友对天主投顺及信仰的表达，因此家庭接受主教某一种督导。有时候，家庭里的婚姻，一方面有感恩礼，或是由一位主教、神父给他们举行特别的降福。此时尚未把婚姻当作「圣事」。

2、东方的传统

东方教会最初也是由家长在家中举行，后因某些家庭的要求而有教会的代表来参与，日久便形成在圣堂中举行的教会礼仪。教会礼仪的发展是政府机关认可的，所以，在婚礼上至少有三人以上在场，就是那一对行将结婚的新人，以及教会的代表。

3、西方传统

西方教会在处理婚姻这件事上的特质，便是很注意法律。这是一项继承罗马文化的精神，关于法

234

律特别的见解，影响了整个世界，直到现今。

西方教会较早注意婚姻盟约的主要因素是双方自由同意。第九世纪时由于封建制度的衰退，政洽、文化的统一，再加上个人的尊严及妇女地位的提高，教会透过其职务支持中产阶级，把婚姻视为二性间爱的结合的看法。到了十一世纪，西方教会认为婚约的结盟是当事人在两位见证人之前，接受教会职务的特殊祝福之下完成的事情。

十六世纪宗教改革者否认婚姻的圣事性，他们在圣堂中举行婚礼，是因为愿在圣言指引下，开始度婚姻生活，并接受教会团体的祝福。因此特利腾大公会议（根据教宗依诺森三世领导下所召开的第四届拉脱郎大公会议的踪迹）颁发命令：以后（男女）在结婚之前，要由将结婚者的本堂神父，一连三个庆日，在圣堂隆重弥撒中，三次宣告：某人与某人将举行婚礼；迨这种宣告完毕之后，若没有发现法定的阻碍，那么婚姻应在教会面前进行：由本堂神父，问明了新郎与新娘，而获得彼此同意结婚之后，便对他们说：“我把你们结为夫妇，因父、及子、及圣神之名。”或念其他由各省区教会所准定的礼仪经文。」①

二、教会有关婚姻圣事的思想过程与主要教训

我们是以圣经中的婚姻观为基础。但是我们发现在教会思想中有一些人是以二元论的观念来看婚姻，就是把精神与物质分得太远，这是当代文化中的一种思想，强调精神本身的价值，而忽略了肉体的价值。这个思想多少影响了前几个世纪教会对婚姻的看法，认为婚姻生活本身相似次等基督徒，是因为它的「血肉」因素。

235

圣奥斯定明显对肉躯有保留的态度。但他主张婚姻有三益：即子女，婚姻的忠信及提出婚姻是基督与教会间不可分离的结合之记号（象征）。此种论点成为后日神学家及教会训导的共同理论。但还没有清楚发挥圣事行动本身赋予恩宠。

十二世纪的士林派神学家们，进一步发挥圣事论的概念，它包含三个因素：

（1） 外在因素——即圣化思宠可觉察的标记。

（2）圣化恩宠的产生。

（3）它是由耶稣基督建立的。这个记号有两个因素：「形」与「质」。就婚姻圣事方面来说，「质」就是授受婚姻固有权利的一男一女双方的自由意志行为。「形」就是这自由意志行为的双方表达及同意。

在勿洛纳（verona）会议中（一一八四），教会训导权首次把婚姻称为「圣事」。「因为有些人，假热忱美名……自以为有讲道权威……他们或已受禁止，不准讲道，或未尝受到派遣，竟然冒充宗座或主教的权威，或公或私地，擅向众人讲道，讲我们的主耶稣基督的圣体圣血的道理或讲圣洗、告解、婚姻、或教会的其他圣事道理，而胆敢不根据神圣的罗马教会的宣讲与信仰，那么对整个教会而言，则同一罗马教会，应予以绝罚。」②

里昂大公会议（一二七四）论到「七件圣事」，「对婚姻圣事，罗马教会坚信：一夫不得娶数妻，一妻也不得嫁数夫。夫妻任何一方死去，另一方才被解除婚姻的束缚。男方或女方，若没有其他婚配阻挡，则第二次甚至三次…：．尽可再陆续结婚。」③

弗劳伦斯大公会议（一四三九）综合性说明婚姻圣事的道理。「第七件圣事是婚配圣事；这件圣事，

236

按保禄宗徒所说的，是基督与其教会结合的标记。他说：“这奥秘———圣事—真是伟大！但我是指基督和教会说的。”（弗五32）至于婚姻圣事的成因（Causa efficiens）通常是由于（男女）彼此言明自己对此婚姻的同意。但婚姻的好处有三：第一是生育子女，并教他们恭敬天主；第二是：夫妻该互守信用。第三是：婚姻的不能拆散性；它即因此而成为基督与教会不能分离的标记。虽然夫妻可因对方犯奸而分居（不同房），但绝不可再和别人结婚，因为合法婚姻的婚姻束缚是永久的。」④

特利腾大公会议（一五六三）在第二十四期会议时，最后一次讨论有关婚姻圣事的道理，表决、通过⑤。其中一段不客气地说「迨至今日时代，有些无知失敬的人，不仅对这件可敬的圣事，抱有相反传统道理的想法——而且，他们还用他们的一贯作风，借福音美名—— 纵肉欲之自由，对公教会的想法，以及由宗徒时代传下来的正直习惯，竟“口诛笔伐”，危害信众，真令人憎恶！」大公会议认为：「为了遏阻他们的冒失，理应把上述裂教（性质）的重要异端邪说，处予绝罚，同时把有关这些异端人木身，以及他们的邪说的绝罚条款，判决如下，以免更多的人蒙受他们的危害。」⑥

比约九世（一八六四）斥责有关天主教的婚姻谬论。因为发现有人持如下的见解：婚姻是一件俗事，它之所以具有圣事的特质，不过是偶然造成的；政府机关才真正要为婚姻负责，教会没有置喙的馀地。它显然否定了特利腾大公会议的看法。它说：「婚姻及订婚案件，就其本性而言，是属于国家的法庭权限。（注意：还有两个邪说：（1）应取消神职班的独身律，（2）结婚比守贞更崇高。）」⑦

比约十一世在「圣洁婚姻」通谕中（一九三0年十二月三十一日）述说教会的婚姻思想⑧。这是梵二以前最具有代表性的婚姻道理的文件：婚姻的第一好处就是生育和教养子女。

梵二大公会议在「教会宪章」第11号第二段及第35号第三段提出婚姻圣事。我们要更注意在「论

237

教会在现代牧职宪章」（一九六五年十二月七日）的第二部分「若干较迫切的问题」中，把「维护教会婚姻与家庭尊严」当作一个大问题。在第47至52号中提出下面的思想：

47号：婚姻与家庭是爱清的团体；它面对不少的困扰，它是有特别尊严及神圣价值的制度。

48号：夫妻生活及恩爱的密切结合；二人的相互赠予是不可拆散的。因为此爱发源於天主圣爱，象征基督和教会的结合，真正的使夫妻有效地归向天主的爱，所以此爱是神圣的，是一件圣事。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的。（梵二故意的把生育并教养子女不叫作所谓「首要」目的！）

49号：特别描绘夫妻之爱的意义。

50号：就讲解婚姻的繁殖力；请注意那两「安全句」：「…在不轻视婚姻其它宗旨的条件下」及「但婚姻并不只为传生而设立的」。

51号：解说夫妻之爱和尊重生命不相冲突；对调和夫妻之爱及负责传生人类，除了主观的标准外（比如：个人的诚意、动机、特殊情况等等），也有客观的标准（例如：真正人性尊严及其行为的性质）。

52号：鼓励大家共同维护婚姻与家庭。

综合而言，梵二关于婚姻目的的问题，接受了现代的整体性看法。

若望保禄二世在「人类救主」通谕中（一九七九年三月四日）也论到婚姻圣事的不可拆散性（21号、第四段）。

教会的新「婚姻礼典」，表示教会关于婚姻圣事的整体观念。

238

世界主教会议中有四十三项提案，提案十说出：

「基督在十字架上的爱中与自己的配偶、教会结合在一起，她将忠于她，直到世末（参阅弗五26—33）。新的盟约是永久的，永不会破坏（玛十六18）。在旧约中象征天主与选民缔结盟约的婚姻，在新约中成为她的神圣标记，即基督教会的真正圣事。

当然，婚姻并不能完全表达基督奥迹的富饶，不过，他的全部真理及它的充份意义是从基督奥迹得来的。受洗的夫妻彼此的爱，是根据基督死亡和复活奥迹产生生殖的形式。这奥迹是一切的爱和全部赠予的模范（参阅弗五5）。

是婚姻圣事的圣宠，使夫妇经过他们彼此的爱和他们彼此间的人际关系，终生成为一体及圣化的工具。

经过基督和三位一体天主生活的启示，人类婚姻的优美事实，得到新的富庶和决定性的幅度。在婚姻中也特别发现真正提高妇女地位的稳固基础。」⑨

（赞成：二O一，不赞成三；弃权：二）

教宗若望保禄二世在「家庭团体」（Familiaris Consortio）劝谕（一九八一年十一月二十二日）第13号再度说明。

最后我们提出下面的结论：(a)基督是原始圣事⑩。因为基督是天主父的启示者。在她身上，我们看到天主，她充满恩宠和生命。所以，最理想、圆满的圣事是耶稣基督自己。（b）教会是基本的圣事⑾。按梵二的思想，教会是耶稣基督的标记，是救恩的圣事，这个信仰团体是在耶稣基督的奥迹内，最具体的一件圣事。教会充满天主的临在，由耶稣建立的。所以说，教会是基本的圣事。(c)婚姻圣事是

239

七件圣事中之一，是教会的圣事。就是说，在一男一女自由同意中,他们两位表达并参与了基督与教会的结合。

三、一些应探讨的问题

问题一：为举行婚姻圣事必须有活的信仰吗？

世界主教会议对家庭的四十三项提案中，提案十二指出——

1、 婚姻圣事，也如同其他圣事，不只需要信德，而且也保养、加强及表达信德（参阅梵二，礼仪宪章５９号）。因此，为使这圣事有效，要看结婚者的信德应是如何的，因为它是盟约的表达，及个人有意的实现洗礼的圣召。（赞成：一九六；不赞成：四；弃权：六）

２、显然地，如果正式的抛弃信德，就是没有信德。但是，要求结婚是这信德充份的表示，条件是以真正的宗教动机为基础。不过，在某些地区，举行婚姻视作一种社会契约，如此，则需要以后的夫妇作更有效的信德表示。（赞成：一九四；不赞成：四；弃权：八）

３、希望能重视未来夫妇信德的成熟，以及作教会所作的意识。这意向为使婚姻有效是必要的，但如果没有最低限度的「与教会一起相信」，似乎则没有这意向。不过，在这方面要避免过份严格，或过份宽松，并尽可能加深轻弱的信德。希望进行有力的教理讲授，并在团体的合作之下适当的准备婚姻，以便未来夫妻的信德日渐成熟，并有益的领受婚姻圣事。（赞成：二O一；不赞成：三；弃权：二）

２４０

４、更应悉心研究，是否受洗者之间有效的婚姻始终是圣事的道理，也适用于已失去信德的人们。希望能提出法理上及牧灵方面的结论。此外，也应寻求，何者为牧灵方面分辨未来夫妇信德的准则，以及在何等程度之下，在作教会所作的意向中，有与教会一起相信的最低意向。（赞成．一九六；不赞成：七；弃权…三）

５、希望重新肯定自然婚姻单一致性及不可分性的后果。希望教会新立法注意到本提案中（十二），有提到的有关信德必要后果。（赞成：一九五；不赞成：六；弃权：五）⑿

问题二：与非天主教友结婚是圣事吗？⒀

传统神学家的答覆如下：

甲：赞成（有一些神学家）

理由：１ 至少有一位是教友，在婚礼中，为有信仰的一方是圣事；另一方不是。

２ 一位基督徒举行婚礼，盟约本身就是圣事。因为圣事与盟约是分不开的。

３　因教会相信是圣事，所以，继续管理这件婚姻。

乙：不赞成（多半的意见）

理由：１　盟约与圣事是一体，不可能为一方是圣事，为另一方不是圣事。（只可能双方都是圣事，或者都不是圣事。）

２ 婚姻基本上是一个平等的契约。不能说一方是圣事，所以不可拆散；另一方不是圣事，所以可拆散。

２４１

３ 教会对教友一方的关怀，并不等于说，这样的婚姻就是一件圣事。大部份神学家认为，这样的婚姻就不是圣事。

结 论

如果我们能一再的注意以基督徒团体的眼光来注意，婚姻与家庭的理想是很高的。教会历经许多世纪以来，已经很明确相信婚姻是圣事。

在下面的演讲以及反省中，我们将要从许多的角度来思考这件圣事。在家庭的延续或教会法的观点，再从牧灵的角度来看，在当今复杂万端的社会里，所将面临的种种情况。

注：

（１） DS１８１４，施安堂译，天主教会训导文献选集，台北 一九七五年。 。

（２）DS 　761

（３） DS 860

（４） DS 1327

（５） DS 1797—1816，特别 1797—1801。

（６） DS 1800后段。

（７） DS 2965——2974，esp．2974．

（８） DS 3700—3714．

（９）参阅铎声二一O期，提案一O，页六—七。

２４２

（１０）刘赛眉编著，圣事神学，辅大神学丛书之十一，光启出版社，台中一九七七，页二五—二六。

（１１）同上。页二六—二七。

（１２）同注（９），页七。请读者也参阅：

Commissione Ⅱ Teologica Internazionale（国际神学委员会），Proposizioni sulfa Dotrina del

Matrimonio Cristiano、Ⅸ in ：La Civilta Cattolica 129（Vol．Ⅲ,Quaderno 3078, Sept．16, 1978）、pp．493---520．

(13)P．Adnes、Le Mariage．Theologie Sacramentaire 5、Desclee、Tournai 1963,pp、152—154．

２４３


神学论集-婚姻生活与独身（守贞）的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

婚姻生活与独身（守贞）的关系

张春申

独身生活并非这次神学研习会的主题，但是参加这次研习会的学员中百分之九十都是独身的神父或修女。我们想在短短半小时内，将结婚与独身分为下面三段互相比较，一方面为了对婚姻更完整地了解；另一方面也为了反映独身的意义。事实上，耶稣肯定婚姻不可拆散时，同时提出了为天国而独身（玛十九３-１２），保禄在格林多前书第七章中，讨论婚姻生活时，同时也提出了童贞与寡妇守贞。以后的教会文件，如当今教宗的「家庭团体」劝谕第十六号，往往把婚姻与独身连在一起阐述。

一、婚姻与独身互相需要

首先，基督信徒独身的意义是多么需要一个正确的婚姻概念，以及一些美满的婚姻生活。反过来说，一个对于婚姻没有正确概念的社会，一些在婚姻生活上不完美的人，无法真正了解独身的意义。为什么呢？基督信徒独身是为了天国而牺牲婚姻生活。除非婚姻概念是正确的，婚姻生活是美满的，便无法显出独身所有的牺牲。

两种错误的婚姻概念、无法反映出独身的意义，反而能够歪曲它。第一是染有玛尼派色彩，轻视婚姻的概念；第二是染有纵欲派色彩，忽视婚姻的概念。这两种偏激的思想，都不尊重婚姻生活的神圣，因此也都不会见出独身的意义。如果按照玛尼派思想，性、爱、婚姻这类生男育女的事属于物质世界，是不洁的、可耻的，那么独身非但没有牺牲的一面，只是避免不洁的家庭生活，享受清福而已

２４５

独身成了精神世界的享乐，不易按照福音，作为对天国临近的证明。至于纵欲派视婚姻如儿戏，只是男女之间的自由结合，随时可以为了更大的怏乐而拆散、更换，那么独身也只不过少享一些乐，显不出真实的牺牲；这类的牺牲，如同牺牲其他的享乐，不易为天国作证。只有当婚姻看作珍贵的人间的崇高价值，为人类的现世历史具有不可或缺的贡献，那么独身才会受人严肃地注意、探讨，最后能见出它的意义。所以独身需要正确的婚姻概念，为表达它真实的牺牲，以及它含有的意义。

另一方面，婚姻生活也需要正确的独身概念，后者启示前者超越幅度。独身为天国临近作证，标示天主是人类唯一的需要，其它一切都是相对的，可有可无的；唯有天主是绝对的。在独身作证的光辉下，婚姻即使美满、幸福、为人类的现世历史即使多么重要，它究竟不是绝对的；是人间的事，不是永远的事（谷十二２４－２５）。婚姻生活承认了独身的讯息，它会以天主作为绝对的标准，因此寻求天国，走向更高的境界。圣保禄这样具体地劝导夫妇说：「你们切不要亏负，除非两相情愿，暂时分房，为专务祈祷，但事后仍要归到一处，免得撒旦因你们不能节制，而诱惑你们。」（格前七５），基本理由便是婚姻需要超越幅度，而这超越幅度是独身特别标榜的。最后，丧偶几乎是结婚的人难免的遭遇，独身在生活中清楚标榜天主是唯一的需要，这为丧偶者不是极大的启示吗？总之，结婚的人需要正确的独身概念来启示生命的超越幅度，导致他们不沈溺在婚姻生活中而以它为绝对；最后为了信仰，为了真理，为了绝对的价值，结婚的人尚应准备自己牺牲美满的家庭生活。这种牺牲、独身的人在自己的生活方式中，为结婚的人指示出来了。

由此可见，结婚与独身，在实际生活中，在自己意义与价值的肯定中，彼此需要。

２４６

二、在象征神学下，探讨两者的关系

所谓象征神学，根据的是保禄厄弗所书信第五章的灵感，他把基督和教会的结合与婚姻圣事，互相阐明与解释，因此后代的神学非常喜爱随从他的灵感来发挥婚姻与独身的关系。比如教宗若望保禄二世的「家庭劝谕」第十六号，便是继承保禄思想。

基督与教会的相爱是婚姻结合的理想。也许在我们今日男女平等意识强烈的时代背景中，不须在这比较中，强调基督是头——教会是身体与丈夫是头——妻子是身体，而更该看重的双方的结合。基督与教会的结合是不可拆散的；婚姻圣事不可拆散性的理想便是建基在基督与教会的结合上。

虽然保禄思想中，基督与教会的爱是婚姻之爱的理想，后代圣事神学中，认为基督信徒在婚姻圣事中的男女结合倒是基督与教会相爱的象征。由于在天主救恩次序中，所有的圣事属于救恩尚未完成阶段，所以都是临时的；在天主救恩已经完成的永恒中，圣事都将消逝。可见婚姻作为圣事的价值是相对的，它象征基督与教会的正在走向完成阶段的结合。至于基督徒的独身，在教会的注解中，视为是在救恩尚未完成阶段，提早实现永恒中已经完成的救恩（家庭劝谕第十六号）。独身生活指示永远生活中基督与教会完完全全地自我圆满的互相通传。

所以婚姻圣事象征基督与教会的爱，在现在尚未出完成阶段中；至于独身提先实现已经完成的境界。由此也可以发挥两者关系。婚姻圣事一方面，是在夫妇有形可见的相爱中象征基督与教会的结合；另一方面在这种相爱中，承认自身的临时性，因而在独身生活者的提示下，寻求永恒的救恩完成。至于基督徒独身生活，一方面，是在自己的单独方式中，提早经验永恒中基督与教会间已经完成的相爱

２４７

完完全全的天人合一；但是另一方面也得承认自己的永恒性，尚是提早于这个将要消逝去的世代中，因而在婚姻圣事的夫妇相爱中，得到灵感，献身于人群；在救恩尚未由完成时代中，促进天主的国早日来临。

三、独身「优于」婚姻吗？

这不是一个神学家想出的无聊问题、特利腾大公会议说：「谁若说，结婚人的地位、胜过守贞或守独身人的地位，而守贞与独身，并不比结婚更好更有福（参阅玛十九１１；格前七２５、３５－４０），则应予以绝罚。」（天主教会训导文献选集１８１０，施安堂译，页五一 一）。大公会议引证了玛窦福音与格林多前书，表示它的肯定具有圣经基础。我们不深入研讨公会议肯定的时代背景，只拟简单地作一解释。不过解释之前有两点说明。

第一：比较两者之高低或优劣，只应针对婚姻与独身二种在教会中承认的生活方式，或者制度而论，不应引入两种方式中具体生活的人的成败或得失。一个比较优的生活方式中，不一定所有的人都活得很成功；后者牵涉到人的自由，人的按照理想奋斗与否。一个次优的生活方式中，能够活得相当成功。因此，即使按照教会的肯定，独身「更好更有福」，不一定独身的人个个比结婚的人「更好更、有福」，因为问题还有独身者是否按照自己生活方式的要求去实践。所以讨论我们的问题时，不宜具体将两种生活方式上的人来比较。

第二：比较二者之高低或优劣，更须指明比较的观点或角度。有时，在某一角度下，甲比乙高；可能另一角度下，乙比甲高。教会文件肯定，独身比婚姻「更好更有福」，必须研讨究竟自哪个观点而论；

２４８

教会不可能肯定，在任何观点下，独身比婚姻都「更好更有福」，这显然是违反常识的事。谁能说在人际来往之感情生活方面，独身比婚姻「更好更有福」呢？

以上两点说明之后，我们尝试解释教会根据圣经资料，肯定独身「优于」婚姻的意义。首先我们排斥两种不良的解释。第一：过去有人往往会说：独身比婚姻更难，应当胜过的精神诱惑等等更多，所以更「优」。其实每种生活方式都有不同性质的困难，因此不易比较。其次困难更多，便说是「优」，不知根据什么原则。第二：保禄说：「没有妻子的，所挂虑的是主的事，想怎样悦乐主，娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子……这样他的心就分散了。」（格前七３２－３３）果真这样，独身自该「优于」婚姻。不过，格林多前书的思想，圣经学家以为得与厄弗所书第五章整合。如果厄弗所书将基督与教会的结合作为婚姻生活的理想；如果教会认为婚姻圣事象征基督与教会的相爱，那么丈夫与妻子彼此悦乐，真是导致他们两人经验基督与教会的相爱，那么，格林多前书的肯定，在基督救恩平面上有了补充。为此我们今天再三宣讲，丈夫与妻子便是在婚姻圣事中悦乐主，借着彼此相爱的经验，发现主的临在。虽然与独身者经验主的临在方式不同，婚姻生活不再可说阻碍人接近天主。

究竟在什么观点下，独身「优于」婚姻呢？关于这个问题，第六届世界主教会议早给教宗的第十一提案，虽然讨论婚姻与独身的互相关系，却没有指出「优」的问题。可是教宗若望保禄二世在依据世界主教大会呈给的四十三提案所颁的「家庭团体」劝谕第十六号中，却加上了独身「优于」婚姻，这表示教宗相当注意这个问题。那么教宗在劝谕中有什么指示呢？

教会训导文件不是神学著作，在劝谕所举的解释中，最为重要的该是来自格林多前书第七章，以

２４９

及玛窦福音所说「为了天国而自阉」（十九１２）。其实这也是特利腾大公会议的思想。现在根据这些经文，我们综合地解释为什么独身「优于」婚姻。我们先从婚姻作为人性的制度，然后从婚姻作为圣事来讨论。

婚姻作为人性的制度，创世纪中即已记录。其后延续在旧约时代。在救恩历史中，它一直保有著。所以这是一种「古礼」，基本上与人性，即使堕落有罪的人类相连的，它连续出现在救恩史的末世时代，耶稣基督宣讲的天国已临阶段中，但它作为人性制度而论，对于这个新时代并不标榜什么。它只是「古礼」在新时代中延续而已，并不为新时代积极象征什么。至于基督信徒的独身，耶稣视之为天国来临的象征：「为了天国而自阉」；它是救恩末世阶段，亦即新约时代的特征，标榜「不娶也不嫁」，天国来临的生活。

当然我们知道，基督信徒的婚姻在新约时代，已经提升为基督与教会结合的象征，或为新约的圣事，不过即使作为圣事而论，如同上文中曾经说明的，它象征基督与教会尚未完成的结合，期待永远生命中的圆满，它指向将来、永恒。至于基督信徒的独身，提早实现「不娶也不嫁」，人类复活后如同天使一般的生活。

根据上面两个解释，教会肯定独身「优于」婚姻，可见它有固定的观点。在救恩历史中，独身对于末世时代、对于天国的完成，具有「优于」婚姻的启示或标榜。因此「家庭劝论」第十六号说：「教会在历史中，自始即常常主张这个（独身）神恩「优于」婚姻，由于独身与天国，有着特殊的联系」。独身同时肯定天国是唯一无二的需要、是无价之宝，为了得到天国，任何牺牲都不足惜。

２５０


神学论集-婚姻圣事的延续：基督信徒的家庭-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

婚姻圣事的延续：基督信徒的家庭

张春申

这个题目等于教宗若望保禄二世「家庭团体」（Familiaris Consortio）劝谕的第三部份———基督信徒家庭的任务。整个文件共有一六四页，而这部份就有八十六页，几乎占了一半。今天的这篇演讲是将教宗劝论第一一一部份的一些资料，应用「家庭教会」概念综合起来。

「家庭教会」（Domes tic Church）（罗十六5；格前十六19）是一个圣经名称，表示基督信徒家庭含有教会性质。因此我们设法根据教会学，彻底地抽出基督信徒的家庭的教会因素，认出它的真正面貌。在教会文献中早已如此做过。（教会宪章第11号；教文传教法令第11号；保禄六世「在新世界中传福音」第21号。）

教会是什么?是(１)信仰基督与充满圣神的末世团体。（２）具有结构与职务的团体。（３）祈祷与礼仪的团体。（４）传播福音的团体（参阅拙著：教会与修会，页三—二O）那么，「家庭教会」，也就是基督信徒的家庭应当享有这些特征。

一、家庭教会是信仰基督与充满圣神的家庭

（１） 一般而言，家庭成员有父、母、子、女（为了简单起见，不使用主干家庭——即三代向堂，而以标准小家庭为例），既然基督徒家庭称为「家庭教会」，那么它的构成不该只是血统亲情，而应来自信仰。具体而论，是基督与圣神结合了他们。原来夫妇的结合，应有新的教会性一面，称为「一

２５１

体」（格前十１７），象征基督与教会的结合，或天主与人类的盟约（参看弗五２２—３３，六１—３）。

有一首很动人的歌「你侬我侬」，其中一句是「你泥中有我，我泥中有你。」可以真切地表达夫妇结合的爱。不论顺逆、贫贱高贵、疾病、健康……两人都在一起彼此共享与协助。现在，在婚姻圣事中，他们经验到「在基督内」、「在天主圣神」内。他们在信仰中经验「你泥中有我，我泥中有你」。家庭教会通过夫妇的爱、父母子女的爱经验到耶稣的苦难与复活。简言之，家庭教会把基督的奥迹实现出来：互相净化、成长。现在，父母、子女的关系，不仅在血肉、伦理上，而且是在同一信仰上、在圣神内的结合。保绿常说的是「在主内」（I n Christo。）的关系（弗五８）、

「在主内」是信仰上的话，好像难以揣摩，其实是最具体的。它在家庭生活的每一件事中都可以表达。一次，一位圣公会牧师描述他为孩子洗澡时，经验到在天大父的父性，我认为这已相当表达了父母、子女间「在主内」的爱。其实，作父亲的在一切行动上实在是经验天主的父性，通过他，天父的爱进到子女生命中。根据这个思想，家庭教会中的夫妇、父母、子女，在许多琐事上可以显出教会的面貌。

（２） 家庭教会是「圣事」——假使教会是一个标记，是天主救恩的记号，家庭教会的标记就是通过夫妇之爱，通过父母、子女间的来往作为标记，显出天国已经来临。教宗在劝谕中特别强调家庭是一个具有很深位际性关系的团体。这种由于信仰基督、充满圣神而有的位际交往，正是天主救恩的标记。因此家庭教会是「圣事」，如同教会是救恩的圣事一样。

二：家庭教会是在教会结构中具有职务的家庭

２５２

（1） 家庭教会与教会结构：—教会由不同的人担任不同的职务，是一个有结构的组织；这导致家庭教会中具有教会职务。

家庭是社会、国家结构中最小的团体。在这个团体中应有一领导者，为使家庭进入社会、国家结构中。同样家庭教会是教会结构中最基本的团体，为进入教会的结构里，家庭教会须有领导者。因此有了教会性的家庭职务。

（2） 家庭教会中的教会性职务——教会性职务是一种服务；且是持久性的服务；受到教会当局的承认；它以天主圣言为中心，为了建设教会。家庭教会中每一分子，可说有教会性的职务，不过一般讨论的是父母的职务。

家庭中的教会性职务，在它的建立时便已出现。我们在圣事中，往往见到的是司铎担任施行人的职务。他们主持圣事，施行圣事，比如弥撒中的主祭。这是教会性的职务。不过，按照婚姻圣事神学，男女两人才是施行人，同时是领受人。他们两人施行圣事，因此他们宣践教会性的职务。而这个教会性的职务，双方在共同建立的家庭教会中继续担任。他们彼此之间；他们为了子女持久地服务，他们的服务既是为了建立家庭教会，必须以天主的圣言为中心。

家庭中的教会性职务，是当代教会学的新肯定。根据这个神学名称，可以发现很多有关家庭生活中的教会因素。

三、家庭教会是祈祷与礼仪的家庭

（1）家庭教会的祈祷—：教会是一个祈祷与礼仪的团体，理应不断向天主朝拜、歌颂、赞美……

253

在教会内，谁向天主祈祷、奉献，他就是司祭。所以，基督信友都分享了基督的司祭职。现在，这个概念应用在教友家庭中，我们可说家庭教会是一个司祭团，家长是司祭团长，通常称作「大司祭」 （普通司祭职）。家庭教会有自己的祈祷方式：通过丈夫与妻子、父母与子女在一起表达的祈祷方式与内容。理所当然，家长领导司祭团祈祷。譬如，今日教会还保持奉献家庭于耶稣圣心，奉献有一定的次序，该是大司祭把家庭奉献于耶稣圣心。根据这个概念，我们该有一连串的新尝试。

（2） 家庭教会的礼仪：当一个家庭请神父来举行家庭弥撒，在礼仪中，丈夫、妻子，父、母、——子、女的面貌呈现出来（这里，我不是说家长要做弥撒）。比方说，弥撒中的读经部份、神父的讲道应与家庭生活有关；信友祷词最好针对家庭的需要；尤其在奉献时，家庭中的大司祭（家长）应代表奉献；甚至领圣体时，也应有一些特殊方式表达出来。夫妇在家庭弥撒中，为什么不拿一块大圣体一分为二，丈夫与妻子各一半（若有子女，则多分几小块）。此时，在礼仪中清楚表达家庭教会的一体。

教宗在「家庭团体」劝谕中，把和好圣事与感恩圣事一起提出。家庭教会应有它的忏悔礼仪（神父在场与否都可）。在大司祭（家长）领导下，丈夫对妻子、父母对子女彼此忏悔：夫妇此时「恳谈」，父母、子女此时「沟通」，兄弟姊妹彼此「和解」，这是非常实际、有效的忏悔。当然，神父在场，也该按家庭次序举行忏悔圣事。总之，家庭教会是一个祈祷与圣事的团体，由于家长的教会性职务，他带领家庭教会祈祷与举行礼仪。

四、家庭教会是传播福音的家庭

本质上教会是传教的教会，应传播基督的喜讯。家庭教会也应是传播福音。我把家庭教会向内传播称为「牧灵」，对外传播称为「传教」。（虽然这样称并不理想。）

254

（一）家庭教会的牧灵

把耶稣基督传给信友，是谓「牧灵」。既然，家庭教会中的成员都有教会性职务，其中之一就是「牧灵」意即丈夫应把基督传给妻子，妻于应把基督传给丈夫，父母要把基督传给子女。在家庭中彼此把基督的面貌呈现出来。至于究竟夫妇间、父母对子女要做些什么？这几乎说不完。我根据我们的文化背景提示一下。在家庭教会中，丈夫努力工作以养家、安慰妻子，帮助妻子在肉体与精神生活上成长，这是牧灵工作。当然，丈夫在执行教会性职务中，是以圣言为中心，因为他是「在基督内」的丈夫，使妻子更成为「在主内」的妻子。妻子亦然，她可在语言、行动、生活，甚至情感表达、思想交流……上，使丈夫「在主内」更是丈夫。把基督的面貌在家庭教会中显露，一切的行动都是牧灵。

父母在孕育、生育与培有子女的过程中；从身教、言教、家庭教育的方式中；在物质与精神生活、在个人、团体、社会、国家、教会……各个层面的培养上，都能是牧灵工作。他们的子女在家中成为好子女，在国家中成为好公民，他们之所以好，是因他们是天父的子女，因为父母把基督带给子女，使子女身上基督徒面貌得以影显，这已是牧灵工作了。

（二） 家庭教会的传教

家庭教会不仅内在的牧灵，它也在堂区、地方教会和普世教会中传教。

255

教宗文件指出，家庭教会应与其他家庭联合行动，不仅如此，还应以家庭的身分进入堂区，进入社会、国家、世界。例如，家庭教会进入社会注意穷人，开放自己的圈子，容人分享。在国家中，它应参与国家的法律、政治等等；甚至家庭联合起来，保护家庭的权利。最后，针对世界而论，在家庭教会内，丈夫与妻子，父母与子女，大家一起努力，建立一个真理、自由、正义和相爱的世界，这就是家庭教会传教的一面。

有关家庭教会对外传教，我们只是原则性地指出一些方向，至于实际行动，不难发挥。总之，一个教友家庭，出自信仰的共同行动，都能视为传教。

综 合

我根据一个圣经名称「家庭教会」，有次序地指出教友家庭，必须实践的教会因素；反过来说，教会因素使教友家庭成为「家庭教会」。

家庭教会的理想与具体生活，常有一段距离。基督信友最多只能说：「希望成为一位基督信徒。」他不能宣称自己已经是基督信徒了。因为每一位基督信徒都没有达到理想。同样的，没有一个教友家庭可说已经是家庭教会了。所以，教友家庭只该不断地朝此理想迈进。

参阅：

（1）世界主教会议对家庭的四十三项提案…铎声211，页4、5，提案26，27；页6，提案30；页8，提案34。

（2）教宗若望保禄二世「家庭团体」劝谕。

256


神学论集-教会法中的婚姻-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

教会法中的婚姻

金象逵

本文以张希贤著「伦理神学纲要」中的「婚姻圣事」一章为基础，依照梵二大公会议后所颁布的各项有关婚姻圣事的法令加以修正补充，同时指出新婚姻法草案中的改变1。下面引张神父的著作时，只写「张」及页数。木文不是学术讨论性质的，而是供台湾地区传教的同道在牧职工作时作参考的。叙述的次序以处理一件婚姻的「起承转合」为骨架，文体采问答式。

问：什么人结婚必须遵守教会的结婚方式？

答：结婚双方只要有一方是天主教教友，就必须遵守。

此教友结婚的对方，如果是天主教教友、或基督教教友、或外教，如不遵守方式结婚无效2。

此教友结婚的对方，如果是东方礼受过洗的非天主教徒，不遵守方式为不合法，但结婚有效（梵二「东方教会法令」18）。

问：什么是教会的结婚方式？

答：「结婚必须在本堂司铎，或地方正权人（主教、副主教），或他们所委任之司铎及二人以上之证人前举行」（法典一O九四条；张，五六O页）3。

257

问：在台湾地区有关证婚的委任是怎样的？

答：在台湾地区，由于所有教区主教的共同允准，每一位司铎都可以有效地证婚（台区司铎Facultates 6,D．）

问：谁是合法的证婚人？

答：一、有三种「居留情况」决定谁是合法的证婚人。婚姻当事人男女任何一方在什么地区有（一）住所（domicilium），或（二）类似住所（ouasidomicium），或自最后一个月居住在那里。那么该地区的木堂司铎即是这项婚姻的合法证婚人（法典一O九七条一项二目）。

二、有「住所」是说在本区已住满十年者，或有意长久居住者。有「类似住所」是说在本区已住满半年以上者，或有意居住半年以上者（法典九二条）4。离开本区，但有意回来的，就不失掉在本区的住所或类似住所（法典九五条）。

三、因此，一项婚姻可能有多位合法证婚人。婚姻当事人可自由选择其中之一。

四、依照现行法一O九七条二项，通常规则是在女方的合法证婚木堂司铎那边举行婚礼；有「正当理由」时，即可在男方的合法证婚本堂司铎那边举行婚礼。「据一般作家的意见，不必要有重大之理由，而如交通比较便利，费用比较低廉，圣堂比较适当等理由已足」（赵庆源「天主教婚姻法浅释」二九一页）。一九六七年台北总教区会议议案第一七三条：「若男女双方均系教友，婚礼可在男方木堂举行」。新婚法草案废除「照规应在女方」的规定（Communicationes、1978、91）。

五、若婚姻当事人仅一方是天主教教友，「事实上」5，应在此教友的合法证婚木堂司铎那边举

258

行婚礼。

六、其他有权可以有效证婚的司铎，应有该项婚姻的法定合法证婚人的许可，方能合法地为之证婚6。

问：合法证婚之前，必须确知男女双方有结婚法定资格。因此应该调查。谁有调查的责任？

答：原则是「有合法证婚权力的本堂同铎，有调查的责任」（法典一0二O条，一项）。有时这位本堂司铎并不认识结婚当事人。为了调查顺利完成，先求得他的准许，另一位司铎来调查也可。——多次这「另一位司铎」是结婚者的朋友，被结婚者邀请证婚。

问：真实调查的司铎应该调查什么？

答：最主要的是调查结婚当事人有无婚姻限制。如果发现有婚姻限制，应向有权力免除限制的教会神长申请免除。

婚姻限制未经兔除，致使婚姻不合法但有效的是，天主教教友与非天主教领洗者结婚（详见下）。

婚姻限制未经兔除致使婚姻不合法且无效的：

一、男未满十六岁，女未满十四岁（新法草案同）。

二、婚前、永久性的不能人道（新法同）。这是性律婚姻限制，人无权免除。信理部一九七七年五月十三日宣称：结扎绝育者不禁止结婚。这不是不能人道，只是不能生育。

三、婚姻关系存续中，结婚无效（新法同）。

259

四、天主教教友与未曾受洗者结婚无效（详见下）

五、大品，显愿（新法中，大品及在奉献生活团体内公开发过永久贞洁愿者）。

六、略诱（新法同）

七、奸杀案（新法中，仅「杀害前婚配偶」构成限制）

八、直系血亲，直系姻亲（新法同）

九、旁系血亲三亲等之内（新法改为二亲等。但新法计算亲等方法将与罗马法及一般民法者相同。所以新法草案中说，旁系血亲四亲等内，结婚无效。Communi cationes,1974、96）。

十、旁系姻亲二亲等之内(新法废除此项限制）

十一、假姻亲直系二亲等以内（新法改为一亲等）

十二、神婚（新法废除此项限制）

十三、法亲（新法同，即依本国民法之规定）。

问：普通情况下，地方正权人对免除婚姻限制有何权力？

答：梵二大公会议后，地方正权人免除教会普通法令之权力有了一百八十度的改变。大公会议前，「教宗以下各神长，除非由法典规定或由特别委任，对于婚姻限制，概无免除的权力」（法典一O四O条）。梵二「主教在教会内牧灵职务」法令（8，二）：「教区主教在个别情形中，如果认为对教友有神益，有权豁免所属教友不守教会的公共法律，除非最高教会当局、已经特别保留」。

一九六六年八月十五日施行的「主教职务」自发手谕De Episcoproum muneribus（AAS1966

260

467—472），声明教宗对免除婚姻限制的权力保留下列几条：

一、缺乏结婚法定年龄至一年以上者。

二、大品、显愿。

三、奸杀。

四、直系血亲、姻亲。

五、旁系血亲二亲等参合一亲等。

新法草案中，教宗只保留「大品、永久贞洁圣愿」及「奸杀」。

因此今天为申请婚姻限制的免除实在方便多了。因为只要写信或亲身到主教公署办理即可。有什么不清楚的地方，可以当面询问。主教免除限制的权力在木区内对任何教民；在本区外，只对所属教民可以使用。

问：合法证婚司铎为免除婚姻限制有何权力？

答：普通情况下他没有权力。应该请求地方正权人免除。

在急迫情况下，「当一切准备就绪时，才发现婚姻限制，来不及向有权免除者申请免除」（张，五一九页），台区司铎可免除教律规定之一切婚姻限制，但「司铎品」、「既遂婚姻之直系姻亲」、 「缺少法定年龄过二年者」等限制除外。（Facultates 6、A#）

必须用电话、电报向有权者申请，即算「来不及」。

免除后，应向教区总秘书处书面呈报。

261

问：有关台区众多的「混合婚姻」，今天的法规是怎样的？

答：一九七O年十月一日生效的混合婚姻新法令（matrimonia ；mixta ｛AAS 1970 257—263｝自发手谕），重要的改变如下：

一、混合婚姻，仍是「限制」（天主教教友与基督教信徒结婚不合法但有效。天主教教友与未领洗者结婚不合法且无效）。但有「正当理由」（从前是「严重理由」），教会即许可这样的婚姻。

二、申请免除限制时，天主教一方应声明决意排除能使他失落信仰的危险；也要郑重诚恳地许下「尽其所能」使子女在天主教内领洗受教育7。

三、在适当时刻将上述诺言通知非天主教一方，使他清楚知道天主教一方所作的诺言和义务。

附：上述「自发手谕」声明：禁止天主教司铎与基督教牧师同时举行各方的礼仪———新法草案加上一句重要的话：「以询问当事人的婚姻合意」（communicationes 1977358）——同样不得在天主教婚礼前后，再举行另一种宗教性婚礼，询问或重申婚姻合意。（参阅「教友生活」一九七O年十月十五日）。

所以法律的重点在「婚姻会意只能发一次」。因为「婚姻由当事人合意而成立」（法典一0八一条。新法草案把此条移到婚法第三条，表示它的重要）。此外两位领洗者之有效婚姻必然是圣事。一次发合意，圣事就成立了，不许发第二次。因此在天主教婚礼前后或同时举行基督教婚礼，只要其中不询问「合意」，就不在禁止之列。

问：除了上面使得给婚当事人，得以有效且合法地在教会内成婚的种种手续之外，合法证婚司铎还应注意些什么？

262

答：还该注意坚振、告解、圣体圣事的领受。

婚姻道理的宣讲（梵二大公会议改变许多）

婚前牧职的准备（新法草案中重视此点）。

证婚后盖章作证，以便结婚当事人办理户籍手续等等。中华民国民法承认教会之婚姻方式有效合法（九八二条）。

在教会内也该登记（张，页五六八）

问：有关婚姻仪式，大公会议之后有何改变？

答：一九六六年五月十九日生效的信理部法令 Matrimonii sacramentum声明废除法典一 一 O二条二项及一 一O九条三项。地方正权人可以准许混合婚姻也能享用圣礼，以及习用的祝福及讲道。

根据此法令，台北总教区一九六七年教区会议决议第一七四条说：「倘只一方是教友，婚姻亦可在圣堂内以天主教仪式举行，且可举行婚姻弥撒及祝福」。

一九七O年「混合婚姻」法令规定婚姻仪式照一九六九年七月一日实施的「婚姻礼典」：天主教徒与受洗的非天主教徒结婚，应选用「弥撒外之婚礼」。必要时，在教区当局同意下，也可选用「弥撒内之婚礼」。而天主教徒与未受洗者结婚，则当用「教友与教外人的婚礼」。

在台湾地区混合婚姻很多，其中大半是与教外人结婚（山地例外）。如果使用「教友与教外人的婚礼」仪式，没有弥撒，天主教一方及其信天主教的亲友、则不能献感恩祭、领圣体，会觉着难过。

263

欧美教会对基督徒的「宽厚」，似乎应施之于我们的教外人。

问：依据教会法什么样的婚姻可以解散，什么样的婚姻不可解散?

答：依据教会法，今天只有「圣事既遂婚姻」，即一对有效领过圣洗的男女，有效地结了婚，而且有过婚姻行为（行房），只有这样的婚姻「除当事人死亡外，无论任何人的权力及任何理由，均不得拆散之」（法典一 一 一八条，新法同）。

遇到离婚个案，最重要的是看这个案中已离婚的、或看来必要离婚的当事人，是不是双方都有效领过洗。只要一方没有领洗，就可在教会内合法地解散。下面问答中要举出几个比较常见的例子。

现在离婚个案越来越多，同道们熟知法律可以解决不少牧职困难。近代教会法对离婚放宽不少，其精神是：当然要尽力使「破镜重圆」；实在无法挽回时，要看看能不能依据教会法解散这婚姻，使得离婚当事人良心平安地可再行结婚。免得这样的教友「不必要地」禁领圣事，迟早丢掉信德（参阅拙著「性爱婚姻独身」中讨论离婚再婚的牧职途径一段，一二四—一二八页，光启出版）。

新婚法草案第九十八条清楚简明地综合了目前已在施行的教会对离婚再婚的法律措施。现在就译在下面：

「一项：结婚当事人至少一方未曾领洗，这婚姻即可由教宗“因信仰优先”解散之，只要这婚姻在当事人双方均领洗后仍为未遂。

二项：为使此类婚姻得以有效解散，还要求，如果与未领洗者或非天主教领洗者缔结新婚，这未领洗者或非天主教领洗者应该给予天主教一方，有信仰自己宗教的自由，及使子女在天主教内领洗受教育的主权，这个条件应以保证方式妥善建立。」

264

问：离婚当事人双方都没领洗，教会法如何处理？

答：今天最常见的个案是：一对外教人，依民法离了婚，其中之一准备再婚的对象是天主教教友。换个方式来讲，教友要结婚，而其对象是一个民法离婚的外教人。怎么办？

最简单的是：如果这位离过婚的外教人愿意进天主教领洗。此时即可用「保禄特权」解散前婚，而且不必「征询」前婚的另一方。只要申请主教免除这个「征询」，因为它是「无用的」（pastoralemunus{AAS 1964 4—12}第二十三，新法同）。

问：如果这位离过婚的外教人不愿进教领洗，怎么办？

答：「双方未受洗之婚姻得由宗座解散之，且当事人无须入公教受洗，即得与公教人再婚」（赵庆源，「天主教婚姻法浅释」，三九一页）。

下面要讲，如何经过主教向宗座申请解散这样的婚姻。

问：基督教信徒与外教人所结的婚姻能解散吗？

答：假定这位基督教信徒的圣洗有效，这婚姻可以经天主教教会解散的可能途径有二：

一、他们结婚时，二人都没有领洗。结婚后，其中之一，进了基督教而受洗。近年来，宗座几次有文件指出，基督教内也能「藉使用保核特权而解散婚姻」（文件见「铎声」一九七九年十一月、十

265

二月）。

二、他们结婚时其中之一已是基督教信徒。此时，不能使用保禄特权解散婚姻。但宗座能解散它。

问：天主教教友与外教人所结的婚姻可以解散吗？

答：一九七三年十二月六日宗座信理部颁布训令，说明「因信仰优先」解散婚姻之规则（训令英文译文见辅大「神学论集」第二十九期）。训令写着：「天主教教友与未领洗者，经教会豁免信仰不同婚姻限制之后而成婚的，这样的婚姻仍可解散，只要满足了Ⅱ、Ⅲ说的条件。……如果天主教一方愿意同一位未领洗、也不愿领洗的人再结新婚，这样的婚姻不予以解散」（训令Ⅳ、V）。最后这句话加给天主教一方的遵守条件，在新法草案中不再提起。此外，训令中说的，Ⅱ、Ⅲ所列各条件，都不是为有效解散婚姻不可或缺的。为有效解散婚姻不可或缺的条件是训令Ⅰ所说的，也就是上面译出的新法草案第九十八条。

训令Ⅱ、Ⅲ所说的条件共有八个。一、无法「破镜重圆」。二、圣座解散这婚姻不会产生恶表。三、请求解散婚姻者不是使婚姻破裂的有罪原因。将要与之再婚的那位天主教对象也不是。四、如果可能的话，要询问将被解散的这项婚姻中的另一方，是不是有正当理由反对这项婚姻被解散。五、请求解散婚姻者注意这项婚姻中生出的子女的宗教教育。六、为另一方及子女有公平的扶养照顾。七、将要与之再婚的那位天主教对象是依照其圣洗誓愿生活着，并关怀家庭幸福。八、如果将要与之再婚者是天主教慕道者，那么该有人事的确定性，他（她）将来是要受洗的。

266

这八个条件要求的确定性一定不如那「不可或缺的条件」要求得多。不能因为这八个条件没有完全清楚确定地满全，就拒绝替申请离婚的教友向宗座办理手续。这样的拒绝能使教友离开教会，而且是「莫须有」地离开教会。

问：愿意「因信仰优先」解散婚姻要经过谁向宗座申请？

答：上述训令中说，代办手续的地方正权人依宗座手谕 Causas matrimoniales（AAS 1971、441—446）第四节第一项所规定。

按照这规定，有权力办手续的，也就是说，当事人可向他请求办手续的这位主教及其教区法庭，有三个可能：一、举行婚礼的地方属哪个教区，那么那个教区的主教即有办手续的权力。二、当事人在什么地方有「非不定着居止」（commoratio non precaria），那地方的正权人也有上述权力。三、什么地方事实上可聚集更多的举证证据，那地方的正权人及法庭有了当事人常居留地的正权人的同意，也可办理手续。

所谓「非不定着居止」是什么意思？原来「不定着」（Precarietas）在罗马法的定义是「撤换的绝对能力」（facultas absoluta revocandi）(Dig,4,26,De precariias)「非不定着居止」是说，不能够任意、突然改换居留地。例如住校的学生和驻防的军人有的是「非不定着居止」；而观光游客、朝圣团员有的是「不定著居止」。

具体来说，「非不定著居止」，依照宗座修正法典委员会的解释，是指「在一个地方愿意住三个月以上，或事实上已住了三个月以上」（Communicationes、1979、258

267

问：「圣事已遂婚姻」（二有效领洗者有效地结了婚，同过房）当事人，经民法离婚，依教律有何处分？

答：应清楚分别民法离婚而未再婚的教友，及民法离婚而又再婚的教友。后者称为「重婚者」（bigami），教会法加以处分，称他们是「法定恶名」（infames）（法典二三五六条）。有随「法定恶名」而来的种种处罚。

为领圣体，法典八五五条一项说：「公开的（众目昭彰的，原文是manifesto）法定恶名者不得领圣体」。第二项说：「隐密的罪人，若私下求领圣体，圣事施行人知道他们并未改过，则该拒绝；若公然请求而非他人惊疑不能越过之时，不在此限」。吴宗文神父许「重婚者」有时去无人认识他们的地方领圣体（「良心问题」一三七页）。

教宗若望保核二世在 「家庭团体」劝谕中说：离婚而重婚的教友不能领圣体。但上下文教宗仁慈同情的口吻，以及大公会议后整个教会牧灵的精神，使人不能想像教宗会比法典第八五五条更严厉，因而扬弃这条基于性律人权而订定的传统的施行圣事的规则。

论到经民法离婚而并未重婚的教友，他（她）可能有过失，也可能没有，是被遗弃。教会法承认某些人有权利永久分居（一 一二九条）。因此，离婚而未重婚的教友可以公开领圣体，而且应该领圣体，为了有力量背十字架。教宗若望保绿二世用充满牧者的仁爱清楚地说：

「分居的夫妇，尤其是无辜的一方，常会遭遇到孤独和困难，教会团体应该特别照顾他们，要尊重了解他们，实际帮助他们，使他们在困难中保持忠诚，培养他们宽恕的美德，有破镜重圆的心理准备。

268

离婚的教友与此情况相彷，不过他们深知有效婚姻之不能解散，而未重婚，却肩负起家庭的责任和教友的生活。他们的忠诚和基督徒的言行一致，在世界和教会跟前有其特殊的见证价值。

因此，教会对他们必须给予不断的爱护和帮助，允许他们领圣事，是毫无困难的。」（「家庭团体」劝谕，83见「主教团月志」，七十年一月）

注：

①新婚姻法草案一九七四年在罗马额我略大学的「教律学志」上刊登出来。笔者在辅大「神学论集」第二十七期把草案全文影印，并摘译该大学现任校长那神父的注释。此草案经教会神长及学术机构讨论。最后由宗座修正法典委员会综合各方面的意见，逐条研讨，订定草案修改后的条文，呈请上方批准。这最后的条文及研讨记录发表在 Communicationes 1977、117-146、345-378; 1978、86-127，是研究新婚法的珍贵资料。

由新婚法草案看出，绝大多数的条文，是现在已在施行的梵二大公会议后的新法规的综合简化。因此，同道只要了解本文举出的各项与法典不同的修改，将来新法典颁布后，也不会有重大困难，就可适应新婚法的种种规定。

②为宣告应守法定方式而未守者之婚姻无效，而许之再婚，不须经过任何诉讼程序，也不须有保束官的介入。地方正权人，或本堂司铎自己，在与地方正权人谘商后，即可决定。这是宗座法典释义委员会」九一九年十月十六日的权威声明。见「宗座公报」，一九一九年四七九页。

③请注意教会的法定结婚方式要求的极少，也没说必须在教堂内。这为补正无效婚姻很有关系。无效结婚者多次不愿再行婚礼，尤其是非教友一方。应该说明只要神父在场，还有两位证人就够了，也可在他们家中举行。当然牧职方面，可增加读圣经祈祷等等。对教外人一方应说，为了使其教友配偶快乐，同时获得上天的祝福，该

269

有宗教仪式。否则在上天眼中，这婚姻不是使上天喜悦的，不是完全的等等。

④新法草案规定：「有意在某地居住超过三个月或事实上已住满三个月者，即在该地有类似住所」communica．Tiones 1974、96．

⑤赵庆源神父说：若只一方是教友就在教友一方的木堂举行婚礼，「法典虽无明文提及之，但依理论应当如此，故作家亦无异议」（其书二九一 九二页）。新法草案中说，在男女当事人之任何一方即可，不分教友与非教友。论到「作家无异议」，c．巾avafl神父就有异议。他说，即使女方是非天主教领洗者，也该在女方。若女方是非领洗者，看来就该在男方了（De ma、rimonio二九三一＜，上海出版，卷二，二O五页）。笔者认为既然法典没有规定，我们也不该限制人的自由。教外人愿与天主教教友结婚，该守教会结婚方式，因此也能说，此教外人「间接地」有了本堂区。这样的讨论看来是琐碎的，但是事实上能遇到只有非教友的「间接」木堂司铎容易办事说话，容易许可别位司铎证婚。

⑥新婚法草案本来规定：「享有普遍委, 任证婚权者，为合法证婚，应得到举行婚礼之地的本堂司铎的许可……」由教会各地来的反应中，许多人主张废除此项规定。因为如果为合法证婚还该问当地本堂司铎之许可，那么普遍委任证婚权还有何用？因此最后的条文改为「能够的话，就要问当地本堂之许可」（Communicationes 1978。91）。换言之，不方便就可不问。

请注意，不问举行婚礼之本堂的许可，只是不合法，但是证婚还是有效，因此普遍委任权仍有用处，而且很有用处。可是这样的规定还引起反对。假如，依照某些人的讲法，台区司铎得到全体的主教的委任证婚权之后，为「有效」证婚，仍该告知（Praemonito）举行婚礼的圣堂的本堂司铎，不告知，证婚无效。真看不出来，那全体主教给的委任证婚权还有什么意义。那位举行婚礼的圣堂的本堂司铎自己就可委任「有效且合法」的证婚司铎（法典一O九五条二项）。

教会法的原则是：「使行为无效的法律，以法律明显说出的，或与明显说出有同等意义之言词规定者为限」（十一条）。

270

⑦在天主教一方的许诺中，排除失落信仰的危险是无条件的，使子女在天主教内领洗受教育是有条件的：「尽其所能」。教宗若望保禄二世「家庭团体」劝谕的官方英译本中，把这个条件说得更容易了解：as far as is Possible（台中影印版一四九页）。意思是说，如果「不可能」，就不必使子女在天主教内领洗受教育。依照传统法律伦理的讲法，这「不可能」包括人事的不可能，即「重大困难」（张，四四页）。具体地讲，即使应该死，应该与非天主教配偶分离，也不能失掉信仰。但是如果为了使子女在天主教内领洗受教育而引起非天主教配偶之强烈反对，使得夫妻争吵失和，甚至埋下婚姻破裂之根，这时，天主教一方就不必使子女在天主教内领洗受教育。

台湾地区几个教区申请免除婚姻限制的格式上这样写着：「教友XX，我愿按天主教教规誓许：1、生育子女均遵照天主教教规受洗，并令其接受天主教教育；2、尽我所能远离丧失信德的种种危险」。这种写法明显地不同教宗保禄六世自发手谕所写的条文结构（参阅「教友生活」七十年十月十五日）。而且神学上也有语病。照此格式，如果有重大困难，就可不远离失掉信仰的危险？还请注意法律没要求作许诺时发誓。

此外，教宗「混合婚姻」自发手谕之最后有这样的话：contrariis quibuslibet non obstantibus。这是教会法律惯语之一。意思是说，教宗颁布新法，废除任何与此抵触的普遍法。在此手谕前一年获得批准的中国天主教「婚姻礼典」第四十四节及五十九节，教友与非天主教受洗者之婚礼，以及教友与教外人的婚礼中，司铎同时问新郎新娘说：「你们愿意接受天主赏赐的子女，并按照基督的圣训，和教会的规律教养他们吗？」这话要求非教友一方的，超过手谕所要求的。是抵触手谕，应该废除。

笔者绝不认为「混合婚姻」是理想的、没有困难的，因此该多鼓励教支男女青年彼此多认识，提倡教友青年的种种活动，婚前讲座等等。宣讲中也该多劝教友与教友结婚。但是在具体情况中，在一对将要举行「混合婚姻 一的男女青年的面前，就别泼冷水，使这对夫扫对教会起反感。近代教宗一而再地劝诫牧者多照顾混合婚姻中

271

的教友，给予「教会团体的支持」。从牧职观点看，使非教友一方对教会有好感，与教会的代表人建立友谊，可能是对一个混合婚姻最有力的具体支持。

所以我们别要求的比法律原来要求的更多，以致给一个混合婚姻的当事人加上不必要的负担。最后，教宗「家庭团体」劝谕中对混合婚姻的看法，不是没有积极光明面呢！（台中版一五O页）。

272


神学论集-基督徒婚姻生活中的灵修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

基督徒婚姻生活中的灵修

陈明清 刘嘉丽

（一） 前言

基督徒的婚姻是圣事；基督徒的家庭生活是圣事性的延续。因此，基督徒善度家庭生活，同样可获得天主充分的圣宠，宣现并答覆天主对基督徒的召叫。

在此，我们所谈的基督徒婚姻生活中的灵修，只是一个过婚姻生活的基督徒家庭的生活体验，没有高深的理论，也不是提供一个基督徒婚姻生活的灵修摸式。但愿我们的报告，可作为从事牧灵和传教工作者的参考。

（二） 家庭成员和背景简介

我们家一共有九口人，分成三代。

1、 父母：在台湾领洗的教友；母亲今年七十岁，没有念过书，在病危时领洗，圣名玛利亚。父亲在母亲领洗之后奉教，现年七十四岁，退伍军人，圣名若瑟。

2、 本人：圣名伯达读师范时接触教会，毕业教书时领洗，为家中的第一个教友。奉教后参加了圣母会。曾有志于神职工作，没有能进修道院，服兵役时每天以「每日弥撒经文」神望弥撒，做默想、祈祷，协助湖口凤山村本堂传教；曾利用课馀讲授要理，因此必

273

须不断进修。

参加第一届基督活力运动，曾任台北分会主席、全国总会主席、新竹分会主席、在实习班多次任主席、讲师及服务工作。

参加过夫妇恳谈会。读了二年半的神学选修，做过一段时期小学教师之后去念师大，在中学服务了十五年，现任磐石中学校长。

3、妻子：台南师范毕业，现任小学教师。

原为基督教长老会教友，初中时就参加了基督教青年团契，民国四十九年与本人同事而相爱结婚，婚前听本人讲道，领洗奉教，圣名罗撒，亦参加过基督活力运动，曾任讲师、主席，与本人同时念神学，是牧灵研习所第一届的毕业生。

4、孩子：

方济：光仁小学、初中、高中毕业后补习一年考上政大中文系，圣名方济各．亚西西，曾任康乐股长，球队、乐队队员，现任康乐股长。

方中：光仁自幼稚园、小学、初中、高中毕业，现就读政大历史系。会任光仁青年会会长，圣名方济各．沙勿略，曾任康乐股长、球队队长，现任康乐股长。

方华：光仁幼稚园、小学、初中毕业，现就读新竹省中高二，现任省中乐队队长，圣名耀汉。

方芳：家中唯一女儿，光仁幼稚园、小学，曙光小学毕业，现就读曙光女中初三，自初一起任级长迄今，曾获全省朗读比赛第三名，新竹县演讲冠军、朗读冠军，全校作文比赛

274

第一名。圣名路琪。

方正：光任幼稚园、光仁小学、曙光小学毕业，现就读新竹建华国中初二，担任纠察队、学艺股长等职、圣名若瑟。

孩子们的共同点是憨厚、纯朴自然，对名利不积极，却能热心服务，乐于助人，爱家又能尊敬长辈，是很乖又听话的孩子。

（三）婚姻生活与灵修

在婚姻生活中寻求天主的旨意并遵循天主的旨意是婚姻灵修生活的中心。那么，什么是天主的旨意呢！？我们在婚姻生活中深深的体认到我们的婚姻生活是天主所安排的，是天主愿意我们彼此将基督带给对方；是要我们生育并教育子女的；是要我们在世俗生活中为他作证的；是要我们全家共同奔赴天父家乡的。现就这五方面简述于后：

（一）天作之合：我们的结合是天主的安排。在芸芸众生中，我娶了她，她嫁给了我，这是天主的恩宠。（就如同在众人之中，我成为教友一样，这是天主的召叫，我们个人的答覆），我们深信这是天主的安排。

我本有修道之念，原在新竹教书，服兵役前辞去教职。服兵役后，到台南教书；而嘉丽原是基督徒，与我同校工作，因向天主教徒挑战，倾心于我，不顾家庭的反对而结合……

因有天作之食的体认，在婚姻生活中遇到顺境时常怀知恩感恩之心，感谢天主，赞美天主；在偶然遇逆境、不顺心，发生口角，争执之时，我们也常能怀着谦卑之心，自我反省，承认自己的不是，

275

求天主宽恕，求天主帮助，求天主开启我们的心，接纳对方。不过我们两人寻求天主旨意的方法不同；我在吵架时，常去圣堂祈祷；而嘉丽常去找神父修女帮忙。但结果都是又和好如初。

（二）将基督带给对方：因婚姻是圣事，而家庭生活是圣事性的延续，我们彼此是此圣事的施行人，将基督带给对方，不只是带给对方一人，而是她或他的家人、亲友，而且婚姻生活是真正的二人成为一体（身心各方面），荣辱与共，息息相关。我们要带给对方的基督是她原有的容貌，让对方在我们身上看出基督来，那就是基督的宽仁、慈惠、喜乐、平安、忍耐、牺牲、受苦……原谅包容对方的缺点，不要苛责要求对方顺从自己，爱对方整个的人，和他的家人，像基督爱义人、不义的人、朋友、仇人、善人和罪人一样……我们带给对方的基督不是我自己「自以为是」的基督，而应该是基督真正的容貌，因此要真正的做到：

彼此关怀：我的工作较忙，她关心我的工作、健康、心情，也关怀对方的家人的健康，我常提醒她回娘家看她的父母。

彼此安慰鼓励：在她上班的环境中遭遇到困难，帮她分析，不可火上加油，鼓励她面对困难，安慰她的辛劳与不快。在贫穷、疾病、遭遇挫折的时候、更是容易经验到基督就在我们中间。

彼此分享：常赞美对方的优长和成就：例如她画的画我帮她题款，她常到学校来看我工作的成果，学校的建树，学生的表现等。

彼此帮助：她是我最好的听众，最佳的批评者，我亦常分担家务。

彼此接受原谅：因我的脾气急躁；她的性情较慢，讲话有时分好几段讲，常粗枝大叶的，丢三落四，也正因如此，她最不记仇。

276

彼此沟通：虽然每天都很忙，但每天我们一定有三个时间可以听听对方一天的感受，那就是吃饭的时候、洗澡的时候、睡觉前。

（三） 生育并教养子女：是将基督带给子女，使子女成为天主的子女。

子女是婚姻生活的冠冕，现在我们已有五顶漂亮的帽子了。我们两人都上班，在教养子女方面，我们要特别感谢父母的协助和合作。

教养子女之道：

1、 教导子女寻求天主的旨意，遵循天主的旨意，而不是照自己的意愿，并帮助他们培养正确的价值观念，虽然我们希望他们有神职的圣召，但并不勉强他们。

例：联考前，孩子们的祈祷非常令人感动，老大要天主先安慰父母，免得失望。联考后，全家一起望弥撒，将一切托给天主。

2、永保赤子之心：真诚、纯洁、自然、大方、依恃、信赖……

我们家的孩子什么事都告诉父母；像老大、老二的女友；老三在学校挨老师打了；方芳在园游会时有男生要请她看电影；方正做纠察时的困难等。

3 常常感谢赞美天主：平日祈祷，我们常用圣经诵祷的方式，方芳能得演讲、期读的冠军跟她自幼诵读圣经有关。在家庭的庆日、主保日、生日时，我们全家都去望弥撒，除夕我们也在家中举行、祭祖祭天的礼仪。

4、过一个正常的教友生活：

A、参与弥撒和堂区的活动：自小培养习惯，参加高中大学联考时亦从不例外。

277

B、热心助人：培养孩子们的服务精神。例如方中曾因把身边的钱帮助了同学，自己没有赶上火车，没有钱再补票，回到另一个同学家去求援。方华一个月三百元零用钱，都捐给了丧父的贫困同学。

C、爱社会、也爱国家：当年野鸡车满天飞时，孩子往来台北、新竹之间，却能拒绝搭乘，而去排队买公路局的票，我们为此深感欣慰。

D、平日神课：我给孩子们一些神课单，教他们如何使用，但不勉强他们一定照做。

E、鼓励多与教会和神职人贝接近：家中常有主教、修女、神父来往，有时在家中做弥撒。有时带孩子们去修院，如圣衣会、方济各修院等。方济、方中在成功领受训时，主日我们去静山休息，都是刻意安排的。

F、鼓励孩子们读经、看圣书：我们在孩子们的书架上为他们每人准备一本新经。找出他们各人主保的传记，叫他们阅续。

（四） 在世俗生活中作证：在与邻居的相处，在我们工作的学校环境中，在社会里做活酵母，影响别人，圣化世界，培养孩子们在世俗中分担基督的使命，为主基督作证，表现正义和道德的勇气，不畏惧与恶势力奋斗，努力去争取上主对万物的主权，孩子们也多能体会自己做证的责任。

（五）共同奔赴天父的家乡：全家成圣是婚姻生活的责任，因此在旅途中应彼此提携前进，靠着圣神，经过基督而达到与天主父永远结合的天乡，在日常生活中常表现出：

世界不是我们永远的居所；世上的一切，我们不能拥有，只能使用。

平安就是福，家和万事兴，理得自能心安，寻求天父的旨意，与天主同在。父慈子孝，应从自身做起。三代一起常赴郊外游玩，处处都以祖父母的意愿为主。孩子们也都能尊敬祖父母。

278

圣家是我们的家庭主保：我们在一起过圣家瞻礼，常祈求圣家帮助我们。

全家一起祈祷，谢恩，参加弥撒、办告解。在圣诞夜，我们请平日不大进堂的亲友一起去望子夜弥撒，然后在家中预备点心款待他们。

常常彼此关怀代祷：学校遭遇困难我也请家人代祷，在我的祈祷中也是常为他们的需要祈求。真正是做到了「他们在我内，我在他们内」。盼望「基督在我们内，我们在基督内。」这是我们的目标。（最近我们还做过一次家庭小避静，一齐做忏悔礼仪，有意想不到的效果。）

（四） 结 论

基督徒的婚姻生活与独身生活，都是天主的召叫。过婚姻生活的基督徒，一方面获得天主的宠爱和降福、享受到婚姻生活的幸福和乐趣，，但同时也承受了独身生活所没有的负担和责任。无论如何，我们只要深信是天主的旨意，而且我们努力遵循实现天主的旨意，无论过哪一种生活，都同样可以满全天主的计划，答覆天主对我们的召叫。

279


神学论集-婚姻牧灵神学的一般原则-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

婚姻牧灵神学的一般原则

翁德昭

主 题： 1、婚姻的准备

2、 婚礼的举行

3、 订婚

4、混合婚姻

主要资料：

1、 世界主教会议（讨论今日社会之家庭）：四十三项提案（一九八0）。

2、 教宗有关「家庭团体」的劝谕，讨论「教友家庭在现代世界的角色」。

3、 自各方面观察台湾天主教家庭与婚姻之现况：

（1） 台北县市十二堂区天主教家庭之调查（一九八一）。

（2） 一九七一—一九七九天主教徒婚姻之统计（一九八一）。

（3）一九六一——一九八0新竹县有登记及无登记之天主教徒婚姻之调查（1981）。

（4） 新竹县天主教徒与非天主教徒结婚后，信仰生活之调查（与（3）同）（1981）

（5）台北县市十二堂区，最近三年内天主教徒与非基督徒结婚之调查（1981）。

（6）台北市三十对夫妇实施婚前准备及举行婚礼之实际情形的调查（1981）．

（7）台北市二百四十对已婚天主教夫妇对「节育」与「堕胎」之态度的调查（1982）

281

（8） 主教团所正在草拟中之「台湾今日天主教家庭」报告（一九八一—一九八二）。

（9）「混合婚姻」

Motu Proprio of Paul VI．on Mixed marriage（Acta Apostolicae Sedis LXII no．530 May 1970）．

（10）「非教友领圣体」

Instructio de Peculiaribus Casibus Admittendi alios christianos ad communionem eucharisticam In Ecclesia Catholica,From the Secretariate for the Promotion of Unity of Christians、Rome、lst．June 1972．（AAS 64 1972、pp．518--525）Also note from same secretariate 17．Oct．1973．AAS 65．pp．616—619）

（11）婚姻弥撒礼仪

Ordo Celebrandi Matrimonium（Italian ed．）within the Mass、Withou the Mass．With a catholic and non—baPtized．中国主教团礼仪委员会（婚姻礼典）一九六九年 九月二十三日批准，宗座认可）。

引 言

「牧灵工作」乃是教会为实现其「拯救及圣化天主子民」使命的具体方式。家庭与婚姻牧灵工作即在使「拯救及圣化」使命服务基督徒家庭及婚姻，其最终目标即是耶稣「善牧」所自己肯定的：

「我来是为使他们获得生命，而且获得更丰富的生命。」（若十10）

282

基督徒的婚姻与家庭在造物主与救世主的计划中，是为其家庭成员提供生命与圣化的泉源，因此收灵工作者的特殊任务，即是协助夫妇、父母、子女等家庭成员圆满地分享天主的礼物——「祝福」与「幸福」。

教宗对「家庭团体」的劝谕中，认为家庭婚姻牧灵工作的木质是「陪伴基督徒家庭走人生的道路」、在「婚前之准备工作」、「婚礼之举行」、及「家庭的成长」等阶段及家庭的演变过程中，使基督不断地与他们同在。（F、 C．Part Four ,65 English 6d．P．119）。

「教会的牧灵活动须是必须是渐进的，也必须步步伴随在家庭的形成与发展的各个阶段中。」（id．）

今日，为了家庭本身、教会、及整个社会的益处，此牧灵工作尤为当务之急：

「因此，我们必须再次强调教会为协助家庭的牧灵参与（the Pastoral intervention），乃是一件首要紧急的事，应尽力加强及发展家庭牧灵工作，因为未来的福音传播主要得靠家庭的教会（domestic Church），因之家庭牧灵工作乃当务之急」（C．F．no．65）

婚姻与家庭牧灵工作有两个层面「主观层面」与「客观层面」。在探讨客观层面之前，我们先得了解主观层面。主观层面是指牧灵工作者的态度与心态，此牧灵工作的三个重要基本态度与心态是：一、了解当今教会有关婚姻与家庭生活的教义与方向，因为牧灵工作者是教会的代表，因此他们有义务对教会效忠与负责。二、必须充分掌握其牧灵对象所有具体情况的资料。并带给他们体谅之心与基督的爱。我们必须培养使牧灵原则适用于实际情况的明辨之爱（discerning charity），并在祈祷中向圣神祈求之，因此，我们才能了解为成为一个好的牧人必须以基督做楷模，跟随他的脚步。

283

客观层面是说牧人不仅要确保一个有效的婚姻，且要协助它、拯救与圣化夫妇、子女及其他家人，最后则要帮助家庭成为真正的「家庭教会」。

首先，我们先对今日台湾的天主教婚姻做一俯瞰，而后提出几项牧灵工作的主要原则。我们将着重于四个主题：「婚前准备」、「婚礼之举行」、「订婚问题」、「与非基督徒结婚混合婚姻」。

一、天主教家庭与婚姻之实际情形

在讨论婚姻家庭牧灵工作的一般原则以前，我们必须先了解其实际情况与特殊需要，以下是导引我们牧灵工作方向的几项实情：

（一）大多数天主教徒的婚姻都是混合婚姻

（1）不完全的天主教家庭

大部分已婚的天主教徒皆生活在对建立「家庭的教会」并不十分有利的气氛中，因其家人并非都是天主教徒。根据台北县市十二堂区之调查结果显示三分之二的天主教徒皆是如此。（调查的一千六百三十二个家庭中有六五·八％是不由完全的天主教家庭。）

（2）与非天主教徒之婚姻

年轻的天主教徒与非教友结婚之比例相当高，尤其是与非基督徒结婚。大概的统计结果是：与非

284

基督徒结婚的混会婚姻约占三分之二，而教友与教友结婚的仅占三分之一。但在有些地方教友与教友结婚的比例则高————如花莲。有的则较低，如新竹。此事宜对天主教家庭的真正成长有深切影响，并且间接影响地方教会的发展。

（3） 教会外的婚姻

最近在新竹县所做的调查（一九六一—八O）发现三七·八％的年轻教友在教会外结婚，相对于六二·二％在教堂内结婚。在教会外与非基督徒结婚的教友并未得到教会的宽兔；也未举行教会的庆祝仪式。这些年轻的教友大多数已与教会失去联络，也不在乎天主教徒有效婚姻的正式仪式了。

（4）与非基督徒结婚

通常会危害到天主教徒的信仰生活，甚至影响子女正常的宗教教育。新竹县之调查显示与非基督徙结婚后，非基督徒皈依天主教的只占五·三％；而仅有少数天主教友与非基督徒结婚后仍是热心的教友（二 二％）；四七％的教友虽仍自认为是天主教徒，但并未时常奉行信仰的义务，其他人则已脱离教会。虽然与非基督徒结婚并非是使教友丧失宗教热忱的绝对因素，但是通常都会对其信仰生活有反效果。

总之，我们必须了解：大多数年轻教友与非基督徒结婚的事实深深影响教友的信仰生活，甚而将影响孩子的宗教教育与天主教家庭的发展。

285

（二）当今年轻的天主教徒举行婚礼的态度与方式

为了解今日年轻的天主教徒举行婚礼的态度与方式，最近对台北三十对年轻天主教徒夫妇做了一个调查，此调查可做为现今趋势之指标。

（1）订 婚

大多数的天主教年轻夫妇（六六·七％），在决定订婚以前都有一年以上的正常交往。他们是由自己认识或经由朋友介绍的，教会活动也为许多人提供找到伴侣的好机会（四七·四％）。订婚乃年轻人与父及母商讨后，由自己所做的决定。

事实上订婚并没有宗教仪式，但有五对仍举行了宗教性的仪式，其中有四对在教堂里举行弥撒。

（2） 婚姻礼仪之举行

被调查的三十对夫妇中有十对是订婚后三个月结婚，六对是六个月后结婚。其他则在九个月后结婚．结婚之决定是由男女本人自己决定的，婚礼佳期之择定则由父母做主。三十对中仅有二对未在教堂举行婚礼，二十二对举行弥撒仪式的婚礼，六对则仅举行降福仪式。通常婚礼除了在教堂举行外，亦有在家里或餐厅举行，或采公证结婚等。在教堂举行婚礼的费用自「兔费」至「一万元」不等，一般约二千元或五千元。主持婚礼仪式的神父通常都会被邀请参加婚宴，调查中有十九位神父接受邀请。多数的新婚夫妇都有一~二星期的蜜月旅行（二五％），十八位新娘亦遵照习俗于新婚后「归宁」。

286

结婚后，十三对夫妇在外赁屋不与父母同住，四对夫妇与父母同住，其他则在外自己买屋居住。赁屋之租金自一千五至六千元不等。

婚前所遭遇的特别问题包括：九对——经济问题，五对——信仰问题，五对——家庭背景问题，二对——心态不同之问题，七对——无特别问题，五对未作答。

他们认为婚前最感需要他人协助的事项包括：增进彼此的沟通（一o％）家庭计划之训练（七％）教会对混合婚姻之宽免（五％），信仰问题辅导（四％），四对有其他问题，三对无任何需要）三对无任何需要，五对未作答。这些夫妇大多数接受过婚前辅导（二二％）八对由其所认识的神父辅导，三对由本堂神父辅导，九对参加华明心理辅导中心或圣家堂所举办的讲习会，二对则参加为期十星期，每周一次的全期婚前辅导课程。

十二提出在关婚前及婚后辅导之建议：

婚前辅导：协助他们彼此了解，并能接纳对立的缺点；加强「二者合一」（unity）的需要；加强与双方亲人之沟通，尤其是与祖父母；如何面对现实情况中的困难；协助非基督徒之伴侣参加婚前辅导使婚前辅导之辅导者与被辅导者能一起安排辅导课程。

婚后辅导：使多对夫妇能于一个固定时间聚集一起，做小组讨论婚后生活之间问题及彼此交换意见，且有神父出席做辅导，增加沟通的素质以追求更幸福的婚生活，推展夫妇恳谈会；强调婚姻生活之价值；肯定地表示对已婚夫妇之关心，并为他们介绍教会对已婚夫妇的服务。

以下我们将提出见个观点做为本调查结果的总结，并盼望借此能帮助我们确定牧灵工作方向。

那些年轻夫妇所提供的资料可协助牧人采取配合实际需要的牧灵工作。

287

——年轻人自由找寻伴侣及交往时间一年以上，既然如此，故需早日使年轻人参与教会活动以增加与教会接触之机会，并为其发展一个以做成熟的订婚决定为目标之课程。

——由于宗教订婚仪式的缺乏，通常订婚礼并无神父参加，因此必需有特别的关怀或方法使年轻人及其家属了解：举行订婚礼对走向婚姻之道的宗教层面。而且也应确立举行宗教订婚礼之地点，可依一般习俗在女方家举行是最适当的，此应事先与家人商量及安排。

—— 订婚与结婚所相隔的时间若较短，仍相当需要有系统的婚前辅导，使为婚后生活及婚姻圣事之神恩做准备。故必须增加对此课程之重要性的了解，以及为参与此课程做适当安排。但事实上只有少数准备参加较长期而完整的婚前辅导。因此，短期密集课程可以特别强调较重要部分之入门。

——年轻人表示他们最感迫切需要的婚前辅导包括：互相沟通，家庭计划训练、信仰辅导、了解有关混合婚姻之特殊情况。也必须辅导他们培养互相合作、互相了解，并接纳对方的缺点；培养与父母及对方家属的良好关系；能够面对现实情况中的挑战与危机等。他们认为课程应有弹性，也就是说课程应由年轻的一对及辅导者共同安排。身为神父的牧人尤须于辅导时，阐述基督徒对「婚姻与夫妇爱」所应有的正确观念，才能使此观念与婚姻生活密切配合。

——通常在教堂举行弥撒婚礼不仅为大家乐意接受，而且若有一方是非基督徒也愿意采行，似乎少有例外。事实上，为婚姻圣事（sacramental marriage）与混合婚姻所举行的弥撒并无差别，这可能会使人们对「两个天主教徒」或「两个领洗者」之婚姻圣事的特殊意义感到混淆。为区别起见，也许我们仅应为「非圣事婚姻」举行较简单的仪式。如果为圣事婚姻举行弥撒，但仅为非圣事婚姻举行较简单的圣道礼仪。「婚姻弥撒礼仪」（Ordo Celebrandi matrimonium）中对「两位天主教徒

288

之婚姻」及二位天主教徒与未领洗者之婚姻」加以区别。

——很显然地，大多数天主教的年轻夫妇都喜欢在外自组小家庭，他们因而需加强与父母的关系，并且加倍关怀他们的父母，因为父母可能感到自己因之被忽视了。鼓励彼此相往来有助于两者建立和谐的关系，对夫妇间的相互关系也会有良好效果。另一个重要观点乃是在新家庭成立时，及早建立天主教家庭的气氛，以便往建立 「家庭的教会」一途大步迈进。

——有关婚后辅导之迫切需要，年轻夫妇们建议：在神父的协助下做小组讨论，共同探讨追求更幸福的家庭生活时，所产生的婚姻问题，推行夫妇恳谈会；给已婚夫妇肯定的关怀及有效的教会服务等都是今日收灵工作的部分。

二、一般牧灵原则

最近的两项重要文件为我们清晰而丰硕地提出有关婚姻与家庭牧灵工作的原则。世界主教会议之几个最终提案尤其与我们的主题有关（Prop．35，12，10）。教宗对「家庭团体」的劝谕与世界主教会议提案也有密切关系，并且清楚地阐明一些实用的牧灵原则，做为我们陪伴年轻夫妇及其家人走人生道路之方针。记住：我们台湾正处于一种特殊的情况。我们仅能肯定某些「结婚之准备工作」、「婚礼之举行」及「混合婚姻」之一般牧灵原则。当然这不过是起步，往后我们仍须做进一步的说明及修正。

（1）结婚之准备工作

289

「在我们的时代，最需要为年轻人之结婚及度家庭生活做准备。此种准备不仅应包括家庭，还有年轻人本人、社会及教会。教会尤需提供较优良而密集的婚前准备课程，以尽可能克服许多已婚夫妇所遭遇过的困难。更进一步，能够积极协助他们建立美满而成熟的婚姻。」结婚之准备包括三个主要阶段：远期、近期、即期。（F．C．66）。

远期之准备——

远期之准备应自孩童时期开始培养子女对人类真正价值的尊敬。因这对人格的塑造、自我控制、及与异性建立坚强关系是相当重要的。在此阶段中，精神与宗教的陶冶亦须包括：传授婚姻乃一真正的「圣召与使命」的看法。（id．）

以台湾今日之情形而言，此种远期之准备尤其需要，但施行于大多数的实例时仍得面对许多困难。要对多数天主教儿童实施初级宗教教育仍是相当困难的。详尽阐明一新的牧灵方式，亦即使信仰天主教的家长直接参与孩子的伦理宗教教育，也是必需的，因为此方式能传递远期结婚准备之价值。在法国，天主教家庭已与堂区合作试验此方式多年了。这种方式值得我们效法，也许它能使我们发展出我们自己的牧灵方法也说不定。

订婚前多少有正式之交往对发展渐进而必要的真爱关系尤其重要，只有在此种真爱关系内，「性」才有它真正的意义。协助年轻人成熟地选择伴侣亦是牧灵工作的一部分。于此时，亦当让年轻人清楚了解「教规障碍」对他们的婚姻所可能造成的阻碍。正式订婚以前是协助他们面对信仰问题，及认识天主教婚姻之道德责任的好时机。总之，牧灵工作的目的，应该是帮助年轻男女充分了解天主教徒对婚姻与家庭生活的责任后，成熟地做决定。

290

近期之准备——

正式订婚前的准备阶段是为近期之准备。订婚乃是台湾的风俗，它彷若是结合两个亲家的契约书，而赋予之宗教意义乃是最重要的。因此，在家里举行与习俗相结合的简单订婚仪式是很有意义的，而且也能产生订婚的宗教意义，也是加强婚姻诺言的基督意义的好时机。「家庭团体」的劝谕非常强调在近期准备的阶段中发展婚前指导，它可相当于包含更多为圣事做特殊准备的「慕道性训练过程」，就如同是圣事的再发现。这种新的宗教教育对年轻人有绝对的必要，如此他们才能以正确的伦理与灵修来举行圣事和生活。因此劝谕极强调在一对男女的婚姻准备中，补充宗教性的培育。这必须在适当时刻，配合各种不同的「夫妇生活准备」的实际需要，最后再为与其他家庭和家庭团体合作的使徒家庭做准备工作。（FC 66 pp．122--123）

在台湾事实上仅有少数天主教徒做过部分的近期准备，大多数人仅是与牧人做个别面谈，讨论婚礼之安排，台北圣家堂的惯例是要求这对年轻人参加两个小时的「婚前辅导」。如何与已订婚的青年联络，及如何向他们说明劝谕所提及的「慕道性的准备」。在年结婚比例较低的堂区内，由木堂神父个别辅导已订婚的青年是可行的。但为辅导更多数的天主教青年，教区有需要建立一个较有组织的服务，能有专业知识的辅导者帮助年轻人，并且提供阅读资料，如：现有的周末密集夫妇恳谈会。某些方法已开始施行并有相当成效，如：婚前讲座，婚前辅导会、自然节育法之特别训练课程等。但是这些皆尚未符合劝谕所提出之全面而完整的理想，可藉阅读相关资料弥补正式指示之不足。即期之准备——

即期准备直接与婚姻圣事的仪式有关。它必须在「婚礼即将举行前的数月或数星期内进行，以赋

291

予新的意义，内容和形式给教规要求所谓的婚前询问（premarital enpuiry）」。不仅每一个婚姻案例都需要这种准备，对那些仍在基督教义和实践方面有缺陷和困难的已订婚男女所迫切需求。（CF 66、P,123）

教规的询问通常是根据文献或证据证实双方的自由身分（Free status），看看是否有什么障碍需要请求宽免。教义问答小册上陈述，已订婚男女应至少在行婚礼前一个月和牧人联络进行此项询问。（中国主教团教义问答，一九O号）这往往使青年男女在准备婚礼仪式时，在婚姻的礼拜式和神圣性方面有好的开始，因而在婚姻礼仪的典礼中扮演积极自觉的角色，（CF．66、P．124）

一些推行家庭使徒工作的中心（如由袁国慰神父所指导的台北总教区家庭服务中心）在阐述有关资料方面，提供了极有意义的贡献，帮助牧人推行工作，或为牧人和参与此使徒任务的在俗教友筹组训练课程。

在结束这一部份与婚姻准备有关的牧灵原则的时候，教宗对「家庭团体」劝论的最后一段值得我们注意和引述，其中清楚地指出省略前述的准备并不会成为举行婚姻礼仪典礼的障碍。虽然我们不应低估做婚姻即期准备的必要与义务性，因为若能轻易得到宽兔，人们往往省略之，所以在宣告和进行这种准备时必须要有一种态度，就是省略此一步骤并不会妨碍婚姻礼仪典礼之举行（六六、一二四页）。如果太拘泥地遵行婚姻准备的条规，会损及其目的并导致主观而混乱的实行。

（2） 婚姻典礼的举行

教宗对「家庭团体」劝谕一再强调宗教仪式对基督婚姻之必要性：「基督婚姻通常以礼仪典礼

292

举行，以社会和团体的形式，表达出两个受过洗的人之间婚姻契约的教会和神圣本质」。礼仪典礼的规范是从基督婚姻的本质所导引出来的，包括圣化的神圣行动，象征和教会的神圣行动三方面意义。它必须是「自身有效的，有价值和具恩宠的」；「简单隆重，依从教会有资格的权威人士」，「配会各种不与基督信仰和道德冲突的文化因素及实际情况，因为这些文化成份能更清楚地表达婚姻盟约中深刻的人性和宗教意义」；「礼仪的外在形态则包括宣布天主的圣言和教徒的信仰表白」；最后必须有「基督徒团体根据各人角色与职责，充份积极而负责地参与整个过程。」（F C67）

我们必须知道我们天主教婚姻的礼仪仍有改进的余地。但是它对参与者而言，通常是庄严，适用且具有意义的。大多数为非基督徒的协助者都表示尊敬仪式，并对其庄严有良好深刻的印象。有几点值得考虑的，第一点有关此圣事的神圣性。若要一个有恩宠的婚姻领受，鼓励新人在即期准备中回顾告解圣事将极有益处，能帮助夫妇适当地调整生活，为新生活提供劝谕的机会，并提升婚姻为圣化方式的圣事之神圣性。第二点，两位天主教徒的婚姻和混合婚姻仪式应有明确的庄严。从牧灵观点而言，最好把弥撒的庄严保留给两位天主教徒（或两位受过洗的人）的圣事婚姻仪式，而为一方非基督徒的混合婚姻举行较阐单的仪式，如圣道礼仪和降福仪式。

教宗对家庭团体的劝谕了解许多要求教会为他们举行婚礼的人有相当不同程度的信仰，甚至可能有主要为了社会的理由而请求在教堂举行婚礼。在这种情况之下，「牧人有责任使这些人重新发现他们的信仰，润滑它，使它成熟。但牧人也必须要了解教会允诺意向不够完美者举行婚礼的理由。」教会这种态度是基于婚姻和特质，婚姻属于天主创造的意义，是创造者在一开始就创立的婚姻契约。

293

「教会了解当人们决定要结婚，并以不可撤消的婚姻允诺，将他们整个生命投注在坚定不渝的爱和无条件的忠贞里时，即使他们并不完全自觉，也必然包含了深刻顺从上主意愿的态度，这是没有上主的荣宠便不可能存在的态度。」如果为了信仰不足，意向不够正当或主要动机是社会的而非原本宗教的等理由而拒绝婚礼，便有了无法成立且歧视的判断，令人怀疑已举行婚姻的有效性，而带给基督徒团体严重伤害，并使已婚夫妇感受到一些不必要的焦虑等等危险。」然而最清楚不过的一点就是，在牧人已尽一切努力之后，有人仍明白正式地拒绝教会为受过洗的人在婚礼中所要做的事宜时，不得答应为那些人在教堂举行婚礼。

以上的原则对我们非常重要，因为不惯常实践宗教义务的天主教徒请求在教堂举行婚礼的例子并非不频繁。

另一种劝论中没有注意到的是，两位非基督徒要求在教堂举行宗教仪式的情形。台北近来有这种例子。在日本好像是由主教同意本堂神父在某些特殊情况中为非基督徒婚姻祝福。若无主教的同意，则不可轻易允诺给予祝福，必须要主教视我们传教区牧灵情形而明定其允诺条件。例如，在实际上必须确保：有充份适切的准备，以了解宗教仪式的意义，以忠贞的相互义务，认识并接受婚姻之和谐不渝，审慎调查请求仪式者的自由身分和是否有任何其他障碍存在；当大多数参加者皆非基督徒，不能举行弥撒而要采取特别仪式时，必须有能确保仪式尊严和控制的方法。同时，也要顾及对基督徒的陶冶和对天主创造此婚姻制度神圣性的重视。

（3） 应该为订婚举行仪式吗？

294

在谈到订婚的程序方式时，我们已经讨论过以宗教仪式对完成订婚在牧灵上的意义和提高允诺婚姻的慎重性，且能强调此一主要步骤之宗教性和增进对结婚近期和即期准备之道德责任感。而事实上一般却并没有这么做。我们的调查显示只有少数人在订婚时行宗教仪式，现在甚至有些年轻人怀疑结婚前先订婚的必要，订婚只不过是个花钱的场合。有些人不了解其真正的必要性。在这种情形下，最好都能为订婚举行宗教仪式，在家里或圣堂举行简单的祝圣仪式，但这必须要和婚礼很清楚地区分，才不致造成混淆，而且也不当强迫人们将之视为义务而举行。一个有家人挚友在场的圣道礼仪加上承诺，订婚信物的祝圣和为两位年轻人祈祷，将极具意义，并能显示在上主之前承诺婚姻的订婚仪式之神圣性。

（4） 与非基督徒结合的混合婚姻

台湾天主教徒的婚姻大多是与非基督徒缔结的混合婚姻。一九八0年台湾所有天主教友的二千一百五十九对婚姻中，有六百一十七对，即百分之二十八点五的婚姻是两位天主教徒缔结而成的。这显示出对天主教徒与非基督徒结合的混合婚姻牧灵的重要性。

教宗对家庭团体的劝谕也仔细考虑了混合婚姻的问题。但其中讨论较多的是强调天主教徒与领洗的非天主督徒婚姻中可能有的大公主义，提出以尊敬彼此不同信仰和宗教自由的原则建立和谐结合之稳定与合作。这类婚姻在台湾较少，而且每一种情况都有其特别的适应需求。这是因为每位非天主教徒伴侣对天主教徒的基督信仰的态度非常不同，有些很谅解，其馀则不甚赞同。和领洗的非天主教徒的混合婚姻中，必须注意三项要点：身为天主教徒的一方，有自由实践其信仰和一贯义务，尽可能确

295

保其子女在教会中的领洗圣事和信仰培养的责任；注意夫妇关系中有关尊重宗教自由方面的特殊问题；有关婚姻的礼仪典礼和教规上的形式，则可由教区主教广泛运用其权柄来应付各种不同的需求。非天主教徒的一方在领圣体的分享上，应遵循罗马基督徒合一运动秘书处（the Secretariat for Promoting Christian Unity）所发表的规范。（AAS 1972 518—525二, 1973，616---619）

我们普通的混合婚姻是天主教徒与非基督徒的婚姻。这类婚姻的实际问题并不那么主要在「确保天主教徒的一方和他在自由实践信仰时获得保障，且最重要的是以其全力尽其在婚姻中确保其子女之天主教领洗圣事和信仰培养的责任」（FC 78、P．151）之有效性。同样地，「天主教徒应得到各种协助，使他能在家中提供天主教信仰和生活之真诚见证。」

由于现在已不再要求非基督徒的一方提出书面保证，我们更应该寻求途径让非基督徒及时得知天主教徒对其本身信仰和未来子女信仰所负有的责任。近来台北总教区的总铎会议强烈坚持要强调结婚准备，尤其是混合婚姻准备之必要性。一项包括三十对已婚天主教夫妇的调查也提到非基督徒伴侣参加准备婚姻课程是必须且应提倡的。

我们应该做些特别的努力来增加两位天主教徒间的婚姻，以加增天主教家庭，并确保圣事婚姻的恩宠能充份影响教会与社会。天主教家庭有其在社会上的特殊使命与角色，也就是塑造人的社会，侍奉生命，参与社会发展并分享教会的生命与使命。在只有两位天主教徒所组的圣事婚姻才能达到更圆满共享的情况下，这项使命方能得到实现。

296

结论

台湾天主教婚姻和家庭的实际情形需要教会以革新的努力给予许多天主教年轻教友及时而渐进的准备。他们不仅需要建立有效的婚姻，而且是一个能继续发展其信仰生活，并在真正的天主教家庭「家庭教会」的温暖气氛中将之传递给子女的婚姻。对处于较不友善气氛的混合婚姻的天主教徒应有特别的牧灵照顾。不仅本堂神父对整个家庭牧灵有责任，教会团体木身在其不同层次，特别是堂区内也都要负起此责任。就如在教宗对家庭团体的劝谕中所述，在为今日台湾天主教婚姻和家庭带来新希望和生命的牧灵服务上，神父、会士、在俗教友、已婚夫妇和专家都负有重要的任务。

297


神学论集-有关新生命的传衍-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

有关新生命的传衍

孙静潜

天主的计划

讨论婚姻、家庭、生育的问题，我们必须追溯到天主对人类的原始计划，甚至追溯到天主的本性及天主内在的生活。

原来，「天主就是爱」（若壹四8），爱就是向着另一位的，是外向的，是与另一位共融的，于是天父因爱而生圣子，父子之爱而发圣神：天主三位的奥迹就是绝对圆满而共融的生活。

天主自身内在的共融生活，自然已经绝对圆满齐全，没有必要再向天主以外发挥。所以说创造不是必然的。但实际上，有了创造万物的事实，仍是出于天主的爱。而且「天主造了人是按照自己的肖像与模样（参阅创一26）：天主叫人得以存在是借着爱，同时也叫人为了爱而存在……天主造人，按照自己的肖像造了男女，继续不断地保存其肖像，给人的本性上刻划了一个相爱与共融的使命，以及相对的能力与责任。所以，爱是人与生俱来的基本使命」（若望保禄二世「家庭」劝谕11）。

人是一个有肉身的精神体，是一个有不朽生命的肉身，有灵魂有肉身的整个人负有爱的使命，整个的人不能被分解。因此，人的性行为不只是属于生理的，而是连带着整个的人，整个的爱，男女、夫妻整个的彼此交付与对方。如果有所保留，那就不是把自己完全、整个的交付给对方，也不是真正的爱；而只是自私，同时也侮辱对方，以对方为自私与享乐的工具。

299

真正的夫妻之爱所要求的完整的交付，包括着负责任的可育性（fertility），就是指向着生育另一个人，爱和生育不能分解为二，而是彼此相连的。因此，爱的共融本质上就是导向新生命、尊重已受孕的新生命、教养已出生的新生命。位格之间的完全彼此交付，因而也是排他的，不许第三者介入其中，要保持完全的忠贞，同时也不许非法阻碍新生命的形成，也不许取消已形成的新生命，就是说不许人工避孕、不许堕胎。

以上所说有关人是天主的肖像，相似天主圣三的共融生活以外，人也相似天主的作为，天主与人之间的关系，也是爱的交往：天主造生人类是爱的表现，人生育另一个人，则是参与并延续天主造生的工程，在旧约内，天主与选民的交往，特别以盟约的方式表达出来，这种盟约关系，先知们称之为「婚姻」（欧二21；耶三6——13；依五四）选民拜邪神就是淫乱（则十六25），选民不忠就是通奸，违犯天主的诫命就是废弃与天主的婚约，但是天主常是忠信的，所以天主的忠贞之爱，成了夫妻忠贞的模范（参阅欧三）。

在新约内，天主与人的共融，由耶稣基督提升到完善地步，以她自己与教会的结合，作为信友婚姻的模范，使信友夫妻的结合，真正代表基督在十字上以自己的血所缔结的新盟约，使夫妻的相爱，相似并参与基督对教会的爱。于是夫妻的婚姻盟约，加入了基督与教会的永恒盟约之中，成为新约的七件圣事之一，终身不渝，不可拆散的结合（参阅弗五22—23）。

教会的规范

天主按照自己的肖像造了人、造了男女，使他们分享她的爱，分享她造生与父亲的职务，因此，「天主祝福他们说：你们要生育繁殖，充满大地，治理大地」（创一28）。所以，婚姻、家庭的基本任务就是为新生命服务，把天主的祝福籍着生育、由人再传给人。

300

如上面所说，夫妻之爱就是参与天主内在的生活及天主的爱，教会深知负有特别任务，以维护这神圣奥迹，并维护婚姻的地位，以及传生人类的庄严使命。

继承着教会历代的生活传统和梵二的教训，教宗保禄六世曾于一九六八年七月二十五日，公布「人类生命」通谕，对婚姻及人类生命的传生，清楚地重伸教会万古常新的道理与规范，给现代人提供了先知性的证词。一九八0年十月，以家庭为主题的世界主教代表会议，曾在最后一次会议中宣布「本神圣会议，与伯多禄的继承人在同一信德中，坚持梵二大公会议（现代50），以及随后在“人类生命”通谕中所教导的，尤其强调夫妻之爱必须是完全合乎人性的、排他的，并导向新生命的」（人类生命11及9，12；引文见若望保禄二世，「家庭」劝谕29）。

从此看来，梵二大公会议、保禄六世、世界主教代表会议，以及若望保禄二世，表示了教会一脉相连，一贯协和的坚定明确的立场，毫无犹疑，毫无偏差。

所谓「夫妻之爱必须是完全合乎人性的」（human），就是要由人性的整体去看生育的问题，要合乎人为天主肖像的观点，要合乎人性的尊严，不应只从享乐主义，或自私的立场，或人口问题去讨论性的问题。所谓「排他的」意思，就是只有在一夫一妻的婚姻内，才能论及人口生育问题，不能在夫妻神圣结合的家庭之外，再介入其他第三者。所谓「导向新生命」，就是说，按自然律的规定，任何夫妻行为本身该是为传授人的生命的，夫妻的性行为不得与生育彼此分割为二，不得只要前者，而排除后者。所以，「在夫妇性行为前，或在同时，或在该行为自然结果的发展中，禁止作任何阻止生育的行为」（人类生命14）。

301

没有任何理由可以允许夫妻的性行为故意地避免生育。即使有严重的理由，也不可以「直接选择」一件较小的恶（miuns malum），因为故意不生育的夫妻行为，本身就是不正当的。固然，为了避免更大的恶事，或者为了谋取更大的善事，有时可以「间接地容忍」一件更小的恶事。但是绝对不可以「直接去作」一件恶事（参阅罗三8）

但是，如果为了治病的需要，而间接地阻止了生育，这是可以允许的，因为这不是直接作一件恶事。

此外，在妇女生殖能力中有来自自然法律的周期性，如果特意地选择在自然的不孕期内，履行夫妻行为，并不违反伦理原则，是教会所允许的。因为这是自然的安排，夫妻并没有故意「阻止」生育的过程。反之，运用直接阻止生育的方法，无论有什么正当且严重的理由，都是被禁止的（以上参阅「人类生命」14—16）

现代有关生育的问题

现代科技的发展，固然使人类更能控制自然，呈现出美好的将来，但同时制造了消费的社会，产生了自私的文化，对将来引起了无限的恐慌。在此局面之下，教会的训导颇难于使人接受。因此在保禄六世于一九六八年公布「人类生命」通谕之际，掀起了一片反抗的浪潮，一九八0年的世界主教代表会议的结论，也少有人真正了解。一般的社会大众，包括教友在内，只望教会采取妥协的立场，大开方便之门，去就合现代的流行趋势。

302

不少的人在问：活着有什么意义？或者说生不如死。也有人认为生孩子到世界上度不幸福的生活，是不人道的事。也有人认为他们有权利独享科学的成就，而以避孕、绝育或堕胎的方法，防止其他的人夺取自己既得的利益。他们在消费社会的心态下，只顾积攒物质的财富，而不顾新生命的灵性价值。他们这些心态的最后原因，就是因为没有天在他们心中。从此产生了一种生命、恐惧生命的心理，实在是由于过分夸张人口的增加损害生活的品质。其他诸如居住的空间，以及子女教育的费用等，都构成了反对生育的理由。作为人类慈父的天主、照顾人类的天主，几乎已经不复存在。

教会必须坚持的立场

面对如此自私、悲观、失望的情景，教会仍旧坚决相信生命是天主的美好恩赐，教会依然站在生命的一面：每一个人类生命都在反映着「是」、「阿们」，因为一切恩赐在基督内都成了「是」（参阅格后一19；默三14）。面对威胁人类的「非」，教会的答覆是一个充满活力的「是」。教会维护人类、维护世界。教会要用一切方法，促进人类生命，抵抗各方面的威胁，不管是在任何发展阶段或情况中，都是一样。

任何政府或权力，如果对夫妻决定生育的自由，有所限制，教会都认为是侵害人格尊严与正义。凡是强制推行避孕、绝育或堕胎者，教会予以严厉的谴责。同样，在国际关系中，若干经济援助却附加着防害生育的条件，这是违反正义的。

教会不是天主法律的仲裁人，它只不过是保管者与解释者而已，它不能改变歪曲天主的法律。对教友夫妻，教会并非不了解他们的困难，但不折不扣地提供基督救恩的教训，才是最大的爱德（参阅人类生命通谕18、19）。

303。

提供更完整的了解

为遵守天主的诚命，尤其在婚姻生活中，自然有来自各方面的困难，不只是个人的，而且也是社会的；不只是伦理方面的，而且也是理解方面的。为能更容易地遵守婚姻的道德，有时必须首先排除一些错误的成见，掌握全部的有关真理，打通观念的障碍。

首先，教友夫妻必须与教会一起深信，婚姻的圣德是可能的，夫妻的结合是经过圣事的恩宠所圣化的，他们传生人类是与创造者天主的工作密切合作的，他们彼此结合的爱、是与创造者天主的爱相连接的。教友夫妻必须深信，夫妻相爱与传生儿女是不会矛盾的，二者都是天主的诫命，是经过天主所祝福的：天主说了：「一个人独处不好，要有伴侣」（参阅创二18）；天主也说了：「你们要生育繁殖，充满大地」（参阅创一28）。所以，天主不能使传生儿女变成夫妻相爱的阻碍，或者夫妻相爱必须排除生育子女，才能实现。应该了解，性不只是孤立的一个生理问题，这是夫妻二人把百己完整地交付于对方的表现；但是排除生育的性结合，即不是把自己完整的交付，而是一种欺骗：也不是真正的相爱，而是自私的满足。这样是轻视人类的性能力，也侮辱了人性。再者，为了解教会对生育的真正立场，也不应仅仅注意禁止或容许的几行字，而是应在全盘有关性的道理上去了解。

同时，一九八O年的世界主教代表会议，和一九八一年十一月二十二日，教宗若望保禄二世的「家庭」劝谕（31）都在呼吁神学家，要在这方面提供更丰富完备的研究，使教会上下，得有更系统、

304

更综合的完整了解。神学家对圣经的根据及人格化的（尊重人性）伦理基础，应加以发挥，使教友更容易接纳教会的训导，天主救人的计划，也得以更圆满的实现。神学家应支持教会训导权的领导，他们对这方面的贡献将是不可限量的。负责牧灵工作的神父们，应有充份的准备，并要常常与教会训导权互相谐和，为了避免扰乱教友的良心平安，应该努力提供同样的判断（参阅人类生命通谕28，家庭劝谕73）

在另一方面，教友夫妻应该明白，利用不孕期和人工避孕，二者之间有着天壤之别，前者是按照天主对人性的原始计划行事，对真正的完全自我交付给对方，并无任何欺骗或伪装，也没有故意地把生育和夫妻的恩爱分割为二。而且选择不孕期是在表示尊重人的（妇女的）原来本性，也表示尊重对方，是夫妻双方有交谈，同时分享着彼此的责任与自我克制，他们人格之间的爱，有着精神与肉体的共融，连带着也是彼此忠贞的表现（参阅家庭劝谕32）

因此需要实施一种明碓的、认真的牧灵教育，使已婚者及预备结婚者，有清楚的全盘了解。

培养坚强的灵修精神

除了上述知识方面的训练，还要有灵修的培养。一个有关人性道德的问题，不能够妄想只从医药方面获得解决。真正基督化的教育，能使教友夫妻亲身体会婚姻圣事的恩宠，在他们的实际婚姻生活中，包括性生活在内，所有的特殊效力。圣神的恩宠也将使夫妻按照天主的计划，并象征着基督

305

对教会的爱，去度他们的婚姻生活。「藉理性和意志去驯服本性冲动，无疑地需要苦行的操练，为使夫妇生活的恩爱流露能循正当的规则，特别是为实行定期的禁欲。这种表现夫妇圣洁的训练，不但不损害他们的爱情，反而使之更有高尚的人性价值……完整地发展他们的人格，带给家庭安详与平安」（人类生命21）

渐进的修养

以上所述有关知识与灵修的训练，表面看来，也许不免使人有远不可及，或望而却步的想法。一九八0年的世界主教代表会议，针对这一问题，作出了非常积极有效的贡献，他们提出了一个实际的教育方法：渐进的修养（The law Of gradualness, or step—by—Step）。因为人是生活在时间里，他的精神生活是一天一天的，籍着许多自由的抉择，而建立起来的；他对道德的知识、仰慕与获得，要经过增长的层次。结婚的人也要不断的增进其伦理生活，要把天主法津的崇高价值，在实际的抉择中表现出来（参阅家庭劝谕34）。所以，如果不能一蹴而得，决不可失望，这就是需要渐进的修养，也就是自我教育的功夫。

从教育观点来说，为夫妻以及协助他们的神父们，必须具有上面说过的恒心、毅力、耐心和谦逊，而对天主的信赖，尤其重要，因为「纵然我们的心责备我们，我们还可以心安理得，因为天主比我们的心大，她原知道一切」（若壹三20）。

但是要注意，渐进的法则并不是说天主的法律有不同的等级，对不同的人和不同的环境，法律也有不同。因为所有的夫妇都被召叫在婚姻中修成圣德，并无例外。

306

教友夫妻必须明白确认「人类生命」通谕，是他们性生活的准则，并诚心制造实际履行的必要条件。这种渐进的教育方法，包括着整个的婚姻生活，传衍新生命也包括在整个基督化生活里，没有十字架是不能达到复活境界的。所以，家庭生活中也是不能没有牺牲的，应该以慷慨之心去接受，好能使夫妻之爱更有深度，而成为内心喜乐的根源。

这种渐进的修养，是由夫妻二人共同分享，涉及二人的意愿，因此需要有耐心，需要彼此交谈与谅解，也需要在时间中逐步渐进，才能收效。

辅导家庭的司铎们和修女们，除了上述应有的认识之外，对于「人类生命」通谕中所订的准则，尤要明智从事。固然不可失之过宽，但也不可任意就判定是大罪。该通谕公布之后，许多国家的主教团都曾发表了共同牧函，提供谨慎的牧灵措施。这些主教团特别解释了「人类生命」通谕中（14节）这几句话：「为了避免更大的恶事，或者为了谋取更大的善事，有时可以“间接地容忍”一件更小的恶事。」在实际生活中，如果夫妻确实诚心愿意按照教会有关生育的训导行事，但有时明智之德告诉他们贵在不应再增加生育，同时定期的禁欲又危及夫妻的恩爱与家庭的协和，再加上不孕期的利用又非随时可以完全自由控制；于是他们谨慎衡量之下，按照良心的指示，积极地选择了他们认为更大的价值，而「间接地容忍」了更小的恶——行了人工节育，没有遵守教宗通谕的客观规范。在这种情况下，许多主教团的牧函都认为，这些夫妻不应因此而觉得远离了天主，陷入了罪恶中。换言之，他们并非「直接选择」恶事，而是直接选择了善事，只是「间接容忍」了恶。这种态度，固然不是理想的完美，但是与完全不顾教会的规范、倾心于自私享乐主义，是不一样的。德国主教团曾指出教宗在通谕中并未用「大罪」字样。比国主教们提醒神父们，通谕（14节）中所谓「本身不正当的行为」（intrisece inhonestum）

307

，并不等于大罪.意大利主教团强调仁慈时，曾对肆意享乐主义的罪过与历经实际困难而受的挫败、加以分辨：「福音的仁慈特别应该显示给那些夫妻们，他们的缺失并非由于自私地拒绝生育……在此情况下，他们的态度虽然不符合基督的法津、但没有像在肆意自私与享乐主义的动机下，有同样的严重性」。西班牙主教团也有类似的主张。

奥地利主教团除了引证上述主教团的观点之外，作了更明确的指示。他们没有明说那是小罪，但他们却说在类似情况下，教友仍可领圣体：「教宗在通谕中没有提及大罪，所以若有人违反通谕的教训，不应该想在任何情况中都是与天主的爱相分离，他可以不辨告解去领圣体，教宗曾说：“夫妻应以恒心的祈祷求天主的助佑，特别在圣体中汲取圣宠和爱德的源泉”」（人类生命25）。（以上各主教团牧函的引证，见Esprit et Vie, 1981, pp.345—346）

总之，教会以慈母的关怀,体认教友夫妻所处的困境，尽量以各种方法，教导培养他们，鼓励辅导他们，以期圣化他们的家庭生活，在人前作出见证，「使人看见天主法律的神圣与甘饴，使夫妻彼此的爱，籍着他们的实行，与创造生命的天主之爱相联合」（人类生命25）。

308


神学论集-自然调节生育的近况-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

自然调节生育的近况

叶卫民 刘玉华

引 言

由于愈来愈多的医学研究报告显示，人工避孕方法的缺失及副作用，造成了人们对于人工避孕方法的畏惧与犹疑；如服避孕药丸，可能产生血凝块、心脏病、肺栓塞等心脏血管病、呼吸器官和其他疾病；其他的副作用还包括嗯心、呕吐、体重增加或消瘦、精神无法集中、偏头痛等现象。子官内避孕器，容易引起大量流出经血、月经痛和增加骨盆感染的危险（这种病如果不予治疗，可能引起不孕症）。再如女性输卵管结扎，几乎无法恢复生育力，并造成心理困扰。于是自然调节生育法便引起了人们的兴趣与重视。世界各国纷纷成立了推动自然调节生育的团体，从事这项研究的科学家与医师阵容也日益增强，医学界更组成了「国际自然调节生育法研究机构」，期望结合专家、学者及实际工作人员的智慧与经验，共同探讨更自然的、安全的、可行的方法。

就因为专家们的潜心研究，使自然调节生育法有了长足的进步，由早期的日历法（安全期推算法）到最新的征状体温法，不仅更科学化，避孕效果也更增强。连一向反对自然调节生育法的「国际家庭计划展望」杂志（Internatioanl Family Planning Perspectives and Digest也在 一九七八年冬季刊里，登载了下列的研究报告：「联合国世界卫生组织（WHO）自一九七五年开始至一九七八年十月止，对萨尔瓦多、印度、爱尔兰、纽西兰及菲律宾等五个国家所作的个案调查，有八百九十位

309

经过讲习并使用粘液法的妇女，提供了二、六八五个过期记录，其中只有三个人怀孕。所以，自然调节生育法如能正确使用，成功率是百分之九十八点五。」上项百分比仅是单独使用粘液法的效果，如果加上基础体温法及其他辅助方法，避孕效果将会更高。

自然调节生育，除了安全、无副作用、合于伦理原则外，更能使夫妇产生互助、互信的精神，进而增进夫妇感情及家庭和乐的气氛，笔者即是受惠的家庭之一。我们永不会忘记十二年前的困境，当时内子白天上班，晚上求学，夜间还得照顾才出生几个月的女儿，除了生活的压力外，还得承受着：「不能马上再有孩子」的恐惧感。于是，家里常出现火药味，眼看着婚姻要进入低潮。就在这个时候、一个偶然的机会里，我们在社会服务修女会学习了自然调节生育的方法。虽然有困难，但是我们耐心地、认真地照着做。三年后，老二——男孩，依我们所希望的、也是计划的出生了！现在，老二也已快十岁了，我们仍旧使用自然调节生育法避孕，很平安、很快乐。每周五晚上，我们总是怀着感恩的心情，在和平东路社会服务修女会，辅导夫妇们正确地使用自然方法。十年来从未间断，也一直乐此不疲，由于我们的现身说法，及真诚地关心接受辅导的夫妇，帮助他们达成心愿，许多夫妇都和我们成了好朋友！

赖天主的仁慈宠爱，让我们这对平凡的夫妻，有两次出国研习的机会：一九七八年在美国明州圣若望大学，由马克斯神父（Rev．Paul Marx、O．S．B）主持的第三届国际自然调节生育大会；及一九八一年在澳洲墨尔本大学，由毕林斯医生（Dr．John Billings）主持的排卵期征状法研习会，使我们对自然调节生育法的使用及推动更具信心。现将我们学习的心得，和多年的经验向各份作一报告。

310

自然调节生育的定义及目标

自然调节生育又称自然家庭计划（Naturai rainily manning），即是依照妇女自然的生理现象，找出可孕期与不孕期，来作避孕或计划生育的方法。其主要目标是积极地使夫妇明白婚姻生活中爱的意义，努力创造健全幸福的家庭；并非消极地限制人们生育，减少子女的人数。

自然调节生育新方法

一、基础体温法（TemPerature Method）

妇女用一种特别的体温计，测量每天早上起床前的口温。由于排卵后，体温会上升，所以妇女由测记的体温曲线，便可看出低温期与高温期的区分，从而判断可孕期和不孕期。

新的量体温方式，强调可「平安地动」——意思是，早上起床量体温时，不一定非躺着不动，轻微的走动，不会影响体温变化。如此一来，对许多早上匆忙赶着上班的职业妇女方便多了。

二、排卵期征状法（OvulAtion Method or Billings Method）

此法又称粘液法或毕林斯排卵法。由澳洲医生毕林斯夫妇研究推介的。是根据妇女子宫颈粘液分泌的变化，来判断排卵期。

一般妇女在排卵时期前后，阴道会有粘液分泌出现上 种粘液分泌与排卵有关。现将妇女月经过期分四个阶段来描述：

311

（1） 月经来潮后，一般妇女都有几天阴道感觉「乾燥感」。

（2）「乾燥感」过去之后，阴道会有湿润感、或胶粘感。同时会出现类似鼻涕状的浑浊粘液，呈黄色、白色，浓度可能是片状的、团状的、或线状的。

（3） 以后渐渐地，粘液越来越清亮、稀薄、有韧性，最后进人所谓「巅峰时期」——粘液像蛋白一样，清亮、透明、十分滑润。

（4） 巅峰日一过，粘液又成了浑浊、有胶粘性的，阴道也不再有滑润感。巅峰后第四天，开始步入后不孕期。

阴道粘液的出现，是为了使精子容易活动，增加怀孕的可能。因此，不想怀孕的夫妇，就该在一切有粘液出现的日子避兔房事。

有些妇女在快接近排卵期时，感觉腹部不舒服、胀痛、下坠；或者失眠、忧郁、心情烦躁、性欲增强等，这也是鉴别排卵期的重要旁证。

三、征状体温法（Symto—Thermal Method） 一般妇女，单探用粘液法即可。但是对于那些绝对不能再生育、更年期、或特殊情况的妇女，后者，例如：看不到粘液分泌1，或者有双巅峰情况出现2，除了粘液观察外，应加上基础体温法及其他辅助方法，这就是所谓的征状体温法。

征状体温法，简单的说，就是综台各种自然方法的资料和技术，以判定可孕期和不孕期的方法。以下我们分三个时期来说明：

312

（1）周期的首六天：

从「真月经来潮」开始算起，周期的前六天是不孕的3。除非妇女月经周期非常短，只有二十二天4

「真月经来潮」——是指妇女前一个月经期有双相体温，即有供低温期，也有高温期5。

（2）第七天以后……到可孕期开始：

妇女除了观察粘液外，可加上「自我触摸」，（Auto-palpation）方式，观察于官颈口的征状，来判断可孕可不孕。

「自我触摸」，是一种辅助的方法，妇女用食指及中指伸入阴道，探察子宫位置的高低变化。

在安全期时，子官颈口位置较低，感觉较乾、硬、闭，手指触摸时，好像碰到鼻尖，同时可摸到凹处。

可孕期时，子官位置会提升，甚至摸不到；子宫颈口变得很柔软—好像嘴唇一样，有开口，同时可发现粘液。

（3）后安全期：

一般来说，后安全期最可靠，后安全期自可孕期终了，一直到下次月经来潮前一天止，约十天左右。

后安全期的判断规则如下：

（1）可孕粘液停止后，要观察三个连续高温的出现，连续三个高温的第三个晚上，便进入绝对不孕期。

313

（2）可孕粘液停止后，一个温度比它前面六个温度高出摄氏O· 一度，便是高温（即妇人体温计Ov二度）。

(3)第三个高温，应比第一个高温前的六个温度高出摄氏O·二度（即如人体温计Ov四度）6

附说：⑴依照上述方法避孕，成功率高达百分之百。⑵此方法判断后安全期，较从前纯体温式，需分析平均温度线及判定体温上升不同方式（突升、渐升），要容易多了。

自然调节生育法的最大困难—可孕期停房的问题

自然调节生育法，尽管有不少的优点，但它最大的困难是：要求夫妇们在可孕期内停房。关于这点，我们的辅导经验如下：有些太太抱怨先生太霸道，有些先生则抱怨太太不合作，另外的一些夫妇 （特别是教友夫妇），虽然个性很成熟，也愿意学自然调节生育，但在可孕期内，却发生了自制的问题，他们因着教规的缘故，常会产生罪恶感及心理困扰。因此，可孕期中的性爱，及如何减少停房日数问题，便成为推动自然调节生育专家们探讨的课题。

谈到可孕期中的性爱，我们在辅导时，常强调下列几点：

一、短期的限制性行为，能增进夫妻间的恩爱。澳洲生育指导专家毕林斯医生认为：不论人是否需要计划家庭，短期的限制性行为对任何人都是必须及适合的，因为只有能控制自己环境的人，才是真正成熟的人。这自内在发生的自制力，能增强人的自尊心，然后才能尊重自己和他人，以及为他人着想。而夫妻间，唯有互相尊敬、互相体贴，婚姻生活才会美满。

314

二、夫妻性生活，不单是为生育，或者自私的发泄；更要紧的是爱的表现，是两个人的奉献。因此，房事的协调快乐，不在次数多少，而在质的提升。

三、在可孕期内，不妨多作正当的休间活动，转移情绪。

四、夫妻应利用可孕期间，多作交谈，多作沟通。因交谈有情绪的交流舆共鸣，能使人平安舆满足。

此外，推动自然调节生育的专家们，也一直在努力钻研可减少停房日数的新方法。现今推动的微状体温法，虽然不是最理想的、但较之传统的日历法（安全期推算法）及纯基础体温法，在缩短停房日期方面，无疑地，又往前迈了一大步。现将其增加行房的日数说明如下：

一、月经来潮——第五、六天可行房

福音医生．（Dr．Edward F．Keefe）强调：六天中，只有前四天是月经来，第五天以后，通常只有少量血，这时，妇女可用清水清洗，同时洒些香水去掉味道，然后行房。

二、不孕期——可不守隔日行房规定

使用粘液法的夫妇， 将避免精液舆粘液混淆，必须隔日行房。但是，妇女如练习「凯吉尔肌肉控制法」（Kegel Exercise）7，则不必隔日行房。这种方法是有意识地控制阴道口的肌肉，增加其对粘液的感觉，使排出阴道内剩除精液，不与粘液混淆。

三、自我触摸

315

用「自我触摸」方法，能帮助妇女更精确地判断前不孕期及后不孕期。

因为子宫颈口的变化，常较体温或粘液观察来得快，所以在可孕期来临前，用「自我触摸」辅助，能增加夫妻行房的日子。在可孕期如辅以此法，则可使后不孕期增加一至二天。

子女性别的选择

选择子女性别，千百年来，一直是父母最关心的问题。在台湾，因为受到「传宗接代」、「重男轻女」观念的影响，这个问题，更为大家所重视。自然调节生育法，在选择子女性别方面，也有相当可靠的效果。

美国「哥伦比亚大学医学院」教授谢特斯医生（Landrum B．Shettlles），在「选择你婴儿的性别」（Your Baby's sex now You Can Choose）一书中说，如果一对夫妻能严格地实施他所倡导的方法，则依照自己的选择，生男或生女的成功率是百分之八十。他的理论基础是：男人的精子有两种,如果成孕的精子是X染色体，就生女孩。如果是Y染色体，就生男孩。其主要方法是：在接近排卵期，用小苏打水冲洗后行房，可生男孩。在排卵期前二、三天，用醋冲洗后行房，可生女孩。

目前，台湾辅导生男育女，均以此理论为基础。而粘液法能帮助妇女，找出可能的排卵期，在巅峰日及巅峰后二十四小时内行房，生男孩的机会较大。虽然，一直没有确实的统计数字，但是，去年在溪头全省同远研习会时！与会同道一致认为生男成功百分比，高于谢特斯医生之统计。毕林斯医生在一九八一年澳洲排卵期征状法研习会中，也提出有百分之九十的成功率。

帮助夫妇们用自然调节生育法，选择子女性别，虽然不是我们推动自然调节生育法的原意，但是此项服务，确实给不少家庭带了和谐，同时，我们也认为，可借着手此项服务。促使更多非教友家庭认识我们的信仰。

316

自然调节生育在台推动情形

一九六八年、教宗保禄六世发表了「人类生命通谕」后，第二年，台中教区便在彰化静山筹办了第一次自然调节生育讲习会，训练辅导人员。至今，自然调节生育在台推动已有十三年的历史。全国各地已次第建立了台北、新竹、嘉义、台南四个中心，台中、高市、高县、屏东四个联络站，及十八个服务站。一个全国的组织——美满家庭工作协进会，也于一九七八年二月正式成立。工作同道，除了神职人员外，共有专任辅导员八人，兼任辅导员三十三人。

全国各地，主动要求学习自然调节生育法的夫妇，也日益增加。例如：在一九八一年内，共有二、八四四人次的个别辅导，一一、四O一人次的团体辅导，一、七七七人次的追踪访视，四、六0五、件次的函件处理，及三、八八八人次的电话答询8。

特别值得一提的，也是特别要呼吁各位神长注意的是：到各中心（联络处）、服务站接受辅导的夫妇，多半都是外教人，我们的教友夫妇来学的反而很少。所以，我们愿意在这儿呼吁，恳请各位神长，多给我们为教友夫妇服务的机会，让所有的教友都能享受自然调节生育法的好处。

注 释

①调查二百二十二个妇女，有百分之四点五的妇女看不到粘液分泌。

317

②席阁士医生日〔Dr, Thomas W.Hilgers〕说，约有百分之五的妇女有双巅峰情形。

③罗泽尔医生（Dr．Joseph Roetzer）至一九七七年六月三十日为美国人类生命基金会所做的研究，在八、五三二个周期中，只有一个怀孕，她是在月经来潮的第六天行房。所以，失败率在百分之零点二以下。

④ 祁福医生（Dr．Edward F．Keefe）认为周期短的例子非常少。

⑤ 约有百分之一点五的妇女有单相体温（Monophasic）。单相体温，即无低温期及高温期之区分者。

⑥席阁士医生认为，第三个高温（即高出O·二度者）最重要，有百分之五的妇女看不出高温。

⑦此法是凯吉尔医师首创，原来的目的，是帮助小便失禁的妇女，使他们能缩紧阴道口周围的耻骨肌。这种运动增加了阴道的弹性和敏感性，故亦能增加行房的快感。

⑧ 此项工作报告，不包括台中社会研究院在内。

参考书目

一、白礼达：「自然节育概说——自然法家庭计划」香港公教婚姻辅导会，一九八一年。

二、「自然的家庭计划——排卵节育法」Woomb（Australia）Information Service, 1979．

三、台南美满家庭服务中心编印：「自然调节生育——粘液体温法」民国六十九年。

四、中华民国天主教美满家庭工作协进会译印：「教师训练问答一O九 」民国七十年。

五、金象逵：「有关自然调节生育医学新知——(68)(8)(27)美满家庭工作同道研习会」美满家庭季刊，第三十一期（民国六十八年十月一日）。六、金象逵：「七十年美满家庭工作协进会同道研习会 」八月二十三日——二十五日溪头讲义。

七、金象逵译：「排卵期征状法的使用辅导须知」台北美满家庭服务中心印。

八、叶卫民、刘玉华：「第三届国际自然调节生育大会专辑」美满家庭季刊，第二十七期（民国六十七年十月二十日）。

318

九、叶卫民：「粘液征状法——澳洲研习会报告」美满家庭季刊，第三十七期（民国七十年四月二十日）。

十、台中社会服务研究院译：「自然的家庭计划——排卵期粘波征状节育法」。

十一、蔡逸周译：「自然节育法」台中光启出版社，民国五十八年。

十二 任兆璋：「圣职人员与推行自然调节生育」铎声，第一O七期（民国六十年十一月），53--56页。

十三、黄冠球译：「它增强了夫妻的恩爱——自然调节生育的心理」台北美满家庭服务中心印。

十四、弄璋弄瓦可由人 读者文摘二九七一年二月号。

十五、陈重光译：「胎儿的性别」台北希代出版有限公司六十四年。

十六、Roetzer,Joseph．Fine Points of the Sympto—Thermic Method of the Natural Family Planning,ⅠⅡ（Collegeville、MN．1976-77）十七、Billings、E．L．＆John．AtlaS Of the Ovulation method．6th ed．Ovulation Method Research ＆ Referenec Centre of Australia、1980.

319


神学论集-新约中婚姻的不可分解-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

新约中婚姻的不可分解

穆宏志

导 言

为了说明新约中的婚姻不可分离，不需要一篇很长的导言；只要提示几个重点；就可帮助我们集中主题的思想．我们必须注意到，我们谈论的婚姻不可分离，不是讨论家庭，更不是一般的婚姻。

要谈的是非常具体的问题，在这篇演讲中，我不会引用新约间接谈论到这主题的圣经章节；例如：弟前三2铎一6，谈论监督的家庭状况；或如：弟前五9—12讲寡妇或热心的妇女（奉献的妇女）。这些经文使我们看到，初期教会并不十分欣赏这些已经自由的，可以结婚的寡妇或教会的监督再婚（参阅格前七8—9；罗七2--3）1。虽然，这些经文很有趣的告诉我们，他的精神（而非规矩）、很重要的过渡到第二代基督徒的时期，在这里我们不能仔细的分析研究。，所以，我们进入直接有关这主题的圣经章节、

一、新约中有关此课题的经文

我们感兴趣的是耶稣以直接方式提到婚姻的不可分离性，记载在对观福音中的四个章节：玛五32，十九3—12；谷十2—12；路十六18。除此以外，圣保禄也曾肯定的在格前七10—16表明这思想。保禄并没有完全的引用耶稣的原文，但在他的劝勉中完全表达了耶稣的嘱咐。（然后靠他的明智和宗

321

教意识，对别人又加上一些自己的忠告。）

以上这些经文，根据他们的形式可以分成三类。

首先是圣保禄的，因为他没引用耶稣的原文，所以我们不能把他跟其他经文合并，而要单独形成 一源流。

其次，耶稣的一句话，我们在玛五32和路十六18中可以找到（虽然这两位作者加上一些改变）。

最后一类是比较长的两个经文，在玛窦和马尔谷福音中记载就是耶稣与法利塞人的辩论。在这辩论中也包含了耶稣同样的一句话，或是相似的一句话，他们两位也加上了一些改变3。我将它们分成三类，并不是说它们彼此表达独立的传统，而更不是在耶稣的生活中，耶稣会三次提到这问题。

它们相互的关系是常被讨论的事情，尤其是讨论「对观福音」中彼此的问题4。有各种各样的假设，但并不影响我们共同的肯定。

共同的肯定：

是耶稣用清楚准确而绝对的词句，反对婚姻的分离。应立刻强调这样的肯定，不是由一种“fum-damentalista”的态度，或由天真而非科学的态度产生；而要经过详细的圣经注释学的研究来修改，更不是从教义上的偏见来了解圣经的原文。不同的作者有同样的看法。

就如：Vincent Taylor5Nineham6 Edward Schweizer7 Joachim Gnilka8在他们讨论马尔谷福音的著作中都提到这点。同样还有其他的作者，在许多的文章中讨论「新约中婚姻的不可分裂」。我们可以引用最近一位作者的话「好像可以肯定的是在耶稣的教诲当中或是初期教会认为是来自耶稣的教训「以绝对的词句论及婚姻不可分离」9。Fitzmyer、Paue Hofmann10 也同样赞成。

322

Varsas Mauhuca说「在新约中的传统有三种源流，提到耶稣根本反对离婚。」11Soulen12「耶稣对婚姻的思想是绝对的，从未改变过」。以上所提的是最近的著作。

这一致的看法虽然不是十分明显，但可看出大家都肯定这教训出自耶稣。我们只要提到伟大的批判家Bultmann的证明就够了。「教会在他们的辩论中引用的那些章节，也是耶稣在同样的情况用过的，比方说马尔谷第十章的方式，引用圣经原文的章节来回答问题，是耶稣亲自运用过的方式」13。

这种一致的意见不是最近才有的，在一九五四年Bruce Vawter曾写说：不论天主教和基督教的圣经诠释家都赞同最重要的一点，就是说：「新约的泉源，使我们看清耶稣关于这点的教训」14。

最令人惊奇的是，这是唯一大家都赞同的一点；但大家都知道，在实际生活中基督徒有不同的教会。关于这一点有很不一样的观念。

我们刚刚引用的那篇文章的作者提到「不是教训的内容有问题，而是在实际生活中引用那教训成问题」。

「天主教与基督教面对离婚的不同态度是由神学而非圣经来的。」15关于这方面近来没有什么改变，同一的作者，二十三年后写「那时，大家同意的现在还是同意，那时大家讨论的问题，目前仍继续讨论」16。

如果问题是神学问题，那为什么圣经学家常常讨论同样经文？若圣经原文是耶稣清楚肯定的，怎么能造成神学上的问题？

教会的规定不是依据圣经学家所假定的耶稣的教训，而是应根据在教会的传统中耶稣的教训，尤

323

其是圣经中所表达的耶稣的教训。因此，我们应更仔细的研究耶稣关于婚姻不可分离每一句话的正文。

每段经文界说：

1、 我们先看玛五32和路十六18。在这里离婚的问题与奸淫是连在一起讨论，因为离婚能是奸淫的原因。玛宾还加上「凡休自己的妻子，便是叫他受奸污；并且谁若娶了被休的妇人，就是犯奸淫」 （玛五32）。

还有关于“Porneia”的事，这应后来详细讨论。注意玛窦不说休妻的人犯奸淫，不肯定也不否定因为他不提再婚的事。

路加是从男方的立场（角度）来解释「凡休妻而另娶的是犯奸淫，那娶人所休的妻子的，也是犯奸淫」（路十六18）。注意他不说被休的妻子犯奸淫，虽然他提到他再婚。

2、 玛十九和谷十是在跟法利塞人辩论的上下文中表达思想。在这两段经文都先有一史实，然后紧接着有耶稣的教训。这史实都表明法利塞人的陷阱。

马尔谷的编写好像比较符台外邦人的背景：法利塞人问可不可以离婚（谷十2）。而耶稣的教训好像妇女也可以离弃丈夫（谷十12）17。

玛窦的编写好像比较符合巴勒斯坦的情况：法利塞人的问题不是可不可以离婚，而是凭什么可以离婚。

大部份人认为，这样的问题反映了Hillel和Shammai学派的辩论。「Shammai认为只有因着奸淫，才可以离婚。而Hillel认为只要有一点小事不满意，就可以离婚18。

324

玛窦以比较合逻辑的秩序提出，让法利塞人反对耶稣不可离婚的肯定。最后，玛窦还加上耶稣论「为了天国而自阉的」一句话，来回答门徒们的反应。应该注意在玛窦和马尔谷福音中，耶稣根据创造的叙述，否认离婚。「我们现在不必讨论是马尔谷将玛窦的叙述外邦化，或玛窦将马尔谷的叙述再犹太化」（见4）。

3、保禄有关基督徒的婚姻是很清楚，婚姻不应分离，无论如何他们不可再婚。然后，他还说论到其他有关婚姻的问题，格前七2ss「对其馀的人」，我们称为 Matrimonia mixta，他们可以分开，因为天主召叫了我们原是为平安！

二、不同界说的探讨

(一)共同肯定的不同界说

有些有关 Logion加上的索引，都发挥了同样的思想。因此，我称他们是可以解释的，当然不成问题。但是，离婚后再婚就是犯奸淫。只是再肯定离婚是不合法的，因为没有婚姻的「连系」就不能犯奸淫。强调的是双方的义务，也就是在婚姻中双方有一样的责任，这是根据耶稣引用旧约中的经文的推论。保禄所说离开丈夫的妻子不可再婚，也是从同一幅度谈论，应该按这原则解释，而非从保禄强调独身胜于结婚。

耶稣论「为了天国而自阉」的一句话。大概也应从这思想而了解19。平常几乎按传统，这句的解释是说，耶稣在这讲某些人为天国而守贞，这是许多人引用来解释独身生活的20，假定这是耶稣单独

325

的一句话（在其他的对观福音不存在），编辑在这里，因为这多少跟婚姻有点关系，就是说这本来跟它的上下文没有关系，但是若我们跟着编辑批判，认为应该在这上下文有意义，它应该跟什么连在一起呢？好像应跟不可离婚的道理，就是这个肯定而使门徒们惊异，在这种假定是讨论那些丈夫因妻子犯奸淫，而应让妻子离去的人。然后，他们不能再婚「为了天国而自阖」，意思是说这种人应度独身生活。这样的解释，玛窦论”Perneia” 的那句话，

不但不减弱耶稣反对离婚的教训，反而支持它21。

（二）例外的界说

以上的说明更加强耶稣关于婚姻不可分离的教训。但是，还有另外两个界说成问题。因此，应详加讨论：玛窦论“Porneia”的那句话（五32，十九9）和保禄有关于「其馀的人」的教训（格前七12--16）。（1）整体的解释：理想与实际对立。

一种解释是教会面对具体环境所做的一种适应。我们可以用 MacRae的话来介绍这种解释。〡耶稣的教训是否是一理想？而在现实是无法达到的？」有些现代的作者强调耶稣关于婚姻的教训是一种理想，如果我们注意玛窦五32的形式，尤其是在山中圣训的上下文，我们会找到一些理由来接受这样的立场。因着这种立场，并不是把山中圣训，本来应该表达是教友伦理生活的大宪章，而减少成一种不可能达到的理想。我们不应完全将法律和理想对立，还有一些神学家讲，福音就是一个真正特殊的基督徒的挑战，这挑战只能以人的自由意志和天主恩宠的结合才能应付22。

作者继续发挥一些从神学角度看来十分有意义的思想。但是，在圣经解释之外，我想我们不能靠教会面对山中圣训中别的教训的态度（和法律），来推论这句话的意义23。

326

在解释圣经时，不应该以法律和实际来对立教训和理想，应该做的是（教训对另外的教训，也就是说）解释每句话的意义。

以上所介绍的态度，好像假定玛窦的这些话。实际上，是对反对离婚的法律的例外，而且解捧例外的理由24。而我们所应研究的就是这一点。

（2）玛窦五32，十九9

玛窦在五32，十九9；论Porneia的事，这两句话在诠释的历史中是一个很有名的难处。用以下不同的解释来证明25。

1、 所谓传统的解释：是在天主教最普遍的解释不是离婚，而是因为奸淫可以分居的理由。圣奥斯定已经提到这解释，圣业乐也用过这样的教训，而 Pastor de Hermas也曾暗示过（这问题不是近代才有的）。可是，Porneia不一定是奸淫的意义，而且分居的观念在当时的巴勒斯坦根本没有。不符合十九9的上下文：法利塞人问凭什么可以离婚，而不寻找可以分居的籍口。

2、基督教的解释这句话是真正的例外。因此，奸淫的理由可以离婚是福音作者加进去的，为把耶稣的教训来适应教会实际的情况，因而我们在第一点中所讲的 Porneia的问题仍在，而且至少在五32不符合它的上下文。这样的解释跟 Shammai的道理完全一样，因此看不到耶稣如何超越梅瑟的法律。「你们听说……可是我说……」

3、 另一个解释：「连在奸淫……」这种解释从语言学来讲，不够有力。但，我们现在无法仔细分析，我们至少承认这种说法是非常间接的；而所讨论的问题应以明显的答覆。因为奸淫这个问题是法利塞人的暗示的（参阅玛十九2—9），也是耶稣在玛五32中所对立的。

327

4、 耶稣解释自己的教训：首先，他肯定按天主的计划，婚姻不可分裂。然后，再解释梅瑟的规定，暂时赞成Shammai学派，我们已讲过这样的解释在玛五32所存在的矛盾，我们还可以说这个解释与玛十九9的上下文并不配合。因为假定耶稣愿意参加一个学派的辩论，而耶稣刚刚讲的这样的辩论是没有基础的。

5、 另有一种解释法是说：耶稣不愿提到奸淫的问题，当耶稣不讲……，就是她不赞成也不反对。圣奥斯定也用了这样的解释，但是我们不太了解，这样的解释怎能配合十九9，因为法利塞人好像问了这一点。

6 、最近26有另一种解释玛窦的这两句话是一个例外。可是这解释不是面对离婚，而是面对奸淫，意思是有时离婚不是奸淫，而不是说离婚不是坏事。可是，如果我懂得对，我看不太清楚，离婚会不是奸淫的缘故。因为不可离婚的教训是明显的，而这样的教训是没有例外的。

7、这个解释假定Porneia没有奸淫的意义，而是不合法的婚姻（妍居）。这样的意思是可能的，而且从文字学的分析上可以证明。在新约中另一些章节（宗十五20、29；格前五1）是这样的意义。这两句话的意义很配合它们的上下文。不过，可以说若是这样的，耶稣接受梅瑟法律的所有细节（肋十八），尤其是看不出来为什么耶稣强调肋未纪，论不合法婚姻的法律，而叫教会这样做。我们所说的这种解释是Bonsirven和近代的Baltensweiler所主张的27。面对以上所提到的问题，我要讲Diez Macho的推论，这位学者特别研究耶稣时代巴勒斯坦的文学28，他首先肯定玛窦福音中这两句话，应归于玛窦的编辑手法（非耶稣所讲的）。然后，从语言学的研究，肯定Porneia的意义是不合法的意义，而且介绍玛窦用了当时巴勒斯坦的经师，解释圣经的方法而作的解释。

328

结论是玛窦的这两句话是例外，因此，准许原来因为亲戚关系造成的不合法婚姻，可以，也应该离婚。这种婚姻在外邦人中是存在的。而有此婚姻关系的外邦人皈依后，经师们准许他们继续下去。

玛窦反对的就是这个许可，因为这缘故而有此新教训。因此我们可以说不是对耶稣教训的例外，因为这样的婚姻本来不应有，这样的解释最适合文字的上下文及当时教会的情况。

（3）保禄的道理：

格前七10—15。首先我们应该注意保禄的出发点是禁止离婚，他是如此绝对的规定基督徒的生活，而也用同样的原则来要求其馀的人，最好不要分开；如果不幸而需要分离时，无论如何提出分开的，至少应该是没有信仰的一方。信友本来应该尊重婚姻的许诺，只有在没有信仰的配偶愿意离开时，信友才能接受分离的事实，这样的道理是保禄靠自己的权柄所讲的。实际上，保禄应不肯定可以再婚，可是也不禁止，七11「天主召叫我们原是为了平安」的这句话，大概是为使被离弃的基督徒放心，让他们明白他们并没有离开基督的道路，不应该有心窄；同时，也不必受拘束。保禄不分圣事性的和非圣事性的婚姻，可是很明显的区分；基督徒和其馀人的婚姻。因此，对他们有不一样的规定。这使我们面对一个问题：因为这种区别是保禄所定的并非耶稣所做的，耶稣绝对的教训婚姻不可分离，而且依据创造的天主的计划，是包括所有信友与非信友的婚姻。是否保禄对这种规定另定了例外？这段经文让我们想，是否保禄不认识耶稣的原则？或是他认为主的教训只为基督徒才发生效果。我们应强调保禄说不信主的人，就是指不接受耶稣权柄或教训的人。那么，我们可以想：「外邦人在结婚成夫妻时，只是进入一种不是不可分开的普通婚姻层面。不可分开的婚姻观念在外邦人的环境中或者在犹太人的环境中，根本没有，甚至他们不可能想像到应有这种婚姻关系。因此，耶稣的门徒一听到这

329

种道理是那么的惊讶！」因而，当夫妻的一方进入教会，意识到婚姻本来的意义，但另一方却没有体验到婚姻这层神圣的意义时，而愿意离开，这样我们可以说并不是分开婚姻，而可说是宣布根本没过真正的婚姻关系?

结 论

这奥秘真是伟大的（弗五32）。我故意的没有提到这章节，因为它不讲婚姻不可分开的道理，而更重要的是一种比喻，我们是无法靠比喻来定法律的另一方面。肯定婚姻的不可分离，实际上包括了一此法律的涵义，但在肯定婚姻不分离的道理后，我们才能理会到远超过法律，它本有的救恩意义，这美丽的厄弗所经文别人已发挥过领导我们体会到这层意义。

注解：

1Vawter,Bruce“Divore and the New Testament ”,CBQ 39(1977)PP 528--542

2Fitzmyer,Joseph A.,“The Matthean divorce texts and some new palestine evidence”,ThS.37(1976)pp.197-226.

3cfr.Vawter,B.a.c.P.528-9

4Gnika,Joachim,Das Evangelium nach markus 2.Teilband Zurich 1979P.75 schweizer,Eduard,IlvangelosecondoMarco,1967,ed.italiana:Brescia 1971.

Soulen,Richard N., “Marriage and divorce”Interpretaion 23(1969)P.439-50,

5Taylor, Vincent,The Gospel according to Mark,London 1966.P.441.

330

6Nineham,D.E.,Saint Mark.The Pelican New Testant Commentaries.London,1969

7Schweizer,o.c.P.216.218.

8o.c.P.72-73,74

9Vawter a.c.P.528

10Hoffmann,Paul,“Jeses saying about divorce and its interpretation in the New Testament tradition.”Concilium 65(1970)P.51-52

11Vargas-Machuca,Antonio,“Los casos de ‘divorcio’admitidos por S.Mateo(5,32y19,9).Consecuencias para la teologia actual”EE 5O(1975)P.5-54.

12Cfr.n.4p.442

13Bultmann,Rudolf The History of the Synoptic Taradition Oxford 1963 p.49-50

14Vawter,Bruce,“The divorce clauses in Mt.5, 32 and 19,9”CBQ16(1954) P.155-67.Cfr. P. 155

15ib.

16Vawter Divorce and the New Textament

17 Fitzmyer a. c.

18Gundmann, Walter. “Los judíos en Palestina entre el levantamiento de los ,Macabeos y el fin de la guerra judáica.” Leipold-Grundmann El Mundo del Nuevo Testamento. Ed. Espaňola Madrid 1973

19 Quesnell, Quentin. “Made themselves eunuchs for the kingdom of Heaven” CBQ 30 (1968) P. 335-358.

331

20 cfr. a.c. n. 9

21 cfr. Vawter “Divorce and the N.T.” P. 536

22 MacRae, George, W., “New Testament perspectives on marriage and divorce” in Divorce and remarriage in the Catholic Church, Wrenn ed. N.Y. 1973 P. 1-15

Cfr. Taylor o.c. P. 421

23 Diez-Alegria, Jose ,Maria “Elrollo del divorcio” Rebajas teologicas de otono, Desclee de Brouwer 1980, P. 174-5.

24Cfr. Taylor o.c. P. 421 Schweizer o.c. P. 217

25 cfr. Vawter, The divorce clauses...

26, Kilgallen, John, “To what are the Exception-texts (5,32 and 19,9) an Exception?” Biblica 61 (1980) P. 102-107

27, Bonsirven, Le divorce dans le Nouveau Testament Paris 1948

Baltensweiler, Die Ehe im Neuem Testament (ATANT, 52) Zurich, 1967.

28 Diez Macho, Alejandro, Indisolubilidad del matrimonio y divorcio en la biblia. Parte Ⅲ P. 201-57. Madrid, 1978.

332


神学论集-对破碎的婚姻、离婚与再婚者具体的牧灵态度-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第52号

对破碎的婚姻、离婚与再婚者具体的牧灵态度

王愈荣

由以上几次的演讲中，我们已对婚姻的单一性，不可拆散性与彼此应忠贞不二，有了相当清楚的概念。因此，我在本讲题不再加以发挥。那么，我们一定会问：在现今时代中，为什么会有许多离婚、再婚的现象？教宗若望保禄二世在「家庭团体」劝谕中，曾给我们作了一个分析。

环境的影响

1、世俗的影——在世界上，在家庭里，人拒绝了天主爱的标记，过于强调夫妇个人的独立，父母和子女之间的权威关系的错误观念。消费社会对未来的忧虑和不安，使夫妇没有勇气和慷慨的心去培育新生命。

2、夫妻间的自私——夫妻在理论或实际上，对自己的生活都有一种独立的观念。可能彼此心硬和婚前的准备不够。此外，父母、子女对权威有一种错误的概念，一般人对离婚、堕胎、人工节育……在思想上有假相，以及家庭价值观的改变等等，使得家庭面临危机。

3、信仰的不同—台北教区，在一九七O至七九的十年中，天主教教友与教友共一六八O对结婚；与其他基督徒的婚姻有二七六对；教友与非基督教结婚共有四一五八对。由以上调查，发现混合婚姻相当的多。混合婚姻因信仰不同，在生活上产生很多困难，这也是导致婚姻不和谐的因素之一。

333

所以翁神父提出了「我们应注意混合婚姻的比例。」

4、 离婚的立法——中华民国民法一O四九条说：「夫妻两愿意离婚者，得自行离婚。但未成年人应得法定代理人之同意。」民法一0五O条说：「两愿离婚，应以书面为之，并应有二人以上证人签名。」所以，离婚立法与形式都简单，再加上大众传播的影响，使台湾地区的离婚率渐增。这些影响也波及教友家庭。

教会的任务

1、 宣传福音—教宗在文件中，谈到教会应迫切为家庭服务。他说：「婚姻与家庭是人类很宝贵的价值之一，教会应先使信友认识家庭与婚姻的价值，并帮助信友忠心度婚姻生活。」

「……教会应光照那些不太稳定，但努力寻求真理的人；应扶助被迫无法自由度家庭生活的人……同时，应特别注意青年们，因他们正走上婚姻与家庭生活。所以，应给他们一个新的远景，帮助他们去发现爱的使命和为生命去服务的美丽与伟大。教会更应向所有的人去宣报福音，尤其向准备度婚姻生活的人和已婚者及父母们宣扬这一个爱的福音。教会深切相信，只有接受福音的人，在婚姻与家庭中，他们所寄于的希望才能达成。从创世纪的开始，天主就愿意婚姻与家庭在基督内完成。因此，我们需要她的圣宠来治疗罪的创伤，并恢复本来的面目。教会在宣报天主对婚姻与家庭完美的计划，希望救恩的意义，对基督徒的道德在教会的宣讲中完成。而现今的家庭受到了摧毁与变形，教会确保它们的生气，人性与基督化的发展，为社会和天主子民的革新而有所贡献。」

2、 教会不能远离基督的态度——若望宗徒描述耶稣对一个正行淫时被抓到的妇女，没有用石头打死她，

334

只说！「不要再犯罪了！」（参阅若八3—11）。这就是我们牧灵上应有的具体态度。我们不能因同情而改变自己的立场，但应在坚守原则下，懂得同情人。所以，牧灵工作者应有耶稣基督的态度与心怀对待别人，帮助别人。

牧灵工作的对象

1、 试婚的人——教宗对不正常的婚姻的牧灵工作，首先提到的是试婚：也许是时代的潮流，年青人有一段时间愿意生活在一起，无论是性或其他方面，试试是否合适，不过，没有任何婚姻的束缚，不合则分离。教宗提出：所谓试婚的现象，完全是违反人性的。因为以人来作试验，是不可思议的事；人性尊严要求我们奉献的爱，不能受任何时间与环境的限制。教会根据圣经的启示，无法接受这样的结合，因为在性关系中的身体，是整个给予的一个象微。所以两个领受洗礼者的婚姻，实在是基督与教会结合的象征，是忠贞不渝的结合。而不是一般人认为可以暂时或试验的结合。

教宗提出面对试婚的人，我们的牧灵态度最好应先去了解他们，研究试婚者的心理和社会性的原因，再寻求适当的治疗方法帮助他们。所以牧灵的立场常是要帮助人，而不是要立刻判断人，定他们的罪。

2、 同居的人——所谓同居，实际上是男女生活在一起，没有民法或教会法公开承认这种两个人自由的结合。教宗提出这种结合有许多的原因，有些人没有钱正式结婚；有人因文化背景，宗教情形……无法正式结婚；或者假如他们正式结婚，会失去经济上的利益；有些人为反抗家庭或社会制度，或为寻求一己的快乐，而不愿有婚姻的束缚。可是，有些人因为无知，或是穷困，或受到了不公道的

335

待遇，或心理上的不成熟，或怕结婚等等而不愿正式结婚。甚至在某些地区，传统风俗是男女同居一段时期，生了第一个孩子后，才可以正式结婚。这些情况与试婚不同，因为他们的确愿意生活在一起，只不过因外面环境或内心心理的影响，不能正式结婚。但是这种结合会对宗教、社会、道德各方面带来严重的后果。

教宗首先提出，教会团体及牧灵工作者要分别了解每一个个案，并要与这些夫妇交谈，耐心指导他们，而且要有爱心的纠正他们，让他们知道基督徒家庭生活的见证，不知不觉为他们的婚姻正常化铺路。

3、 公证结婚（未依教会法定仪式结婚）的人——在台湾，按民法结婚是最简单的，一对男女在两个以上的证人前举行公开仪式，即是正式结婚。当然，还有人在法庭、饭店中举行。有些教友因思想或实际的原因，情愿以民法举行婚礼。而拒绝或延后在教堂行婚配圣事。他们与同居的人不同，他们虽未在教会结婚，但至少有一项承诺，愿意度一个固定的生活，并愿意履行他们的义务。

教宗提出牧灵工作的目标，是要让他们了解生活的选择应符合他们所表白的信仰。所以应设法根据教会的原则，来调整他们婚姻的状况。因为他们没有在教会内领受圣事，婚姻没有正常化，所以无法准许他们领受圣事。

4、 分居或离婚却未再婚的人——有效的婚姻因种种不幸的原因，导致婚姻破碎。对于分居的夫妇，尤其是无辜受害的一方，常会遭受孤独与种种困难。

教宗告诉我们，教会团体应特别照顾他们，尊重、了解、爱护他们，实际上帮助他们，使他们在困难中保持忠诚，并培养他们宽恕的美德，有破镜重圆的心理准备。

336

离婚的人与这些分居者相同，因他们深知有效的婚姻是不能拆散的。但因他们没有重婚，却负起家庭的责任，度教友的生活。所以，教宗说：「他们的忠诚与基督徒的言行一致，在世界与教会前，有其特殊见证价值。」这样的人领圣体是毫无困难的，而且应准许他们领圣事。

5、 离婚后再婚的人：教宗说：「很可惜，经验告诉人，离婚的人会再行结婚。」当然他们不是依照天主教礼仪，而教友也逐渐受时代病症的传统，因此教会也要救这些人的灵魂。教宗又提到在不同情形下，离婚又再婚的人。有些人再婚，是诚意挽救他们第一次的婚姻，而不合理的为对方所遗弃；有的是因为自己严重错误，而毁灭了合法有效的婚姻；有些是因子女的教养问题而再婚的；有的人主观相信以前的婚姻从未有效过。所以牧灵工作者须分辨这些不同的情况。

教宗呼吁牧人与信友团体，要帮助他们，不要让他们感觉自己已脱离了教会，要鼓励他们听天主的圣道，参与弥撒圣祭、恒心祈祷并多行爱德的工作。领导他们一起致力于正义的工作，从事子女的信仰教育，培育补赎的精神，日复一日呼求天主的恩宠。教会团体也要多为他们祈祷，显示自己是一个慈母教会，鼓励、接纳他们。可是，教会无法许可离婚再婚的人领圣体。因为他们的生活客观地违背基督与教会爱的结合，而这种爱的结合正是在圣体圣事中表达而且实现出来。假如教会允许这些人领圣体，许多教友对婚姻不可拆散的道理，一定会有错误的看法或混乱的思想。除非他们放弃再婚中的配偶，不然他们无法在和好圣事中，得到罪的宽赦。但是在实际生活中，因为子女的教育、扶养等严重理由，无法分开时，假如他们完全禁欲，教会可以给他们赦罪。同样的，圣职人员绝不可为离婚后再婚的人举行任何的结婚仪式。教宗说：「这样做，是为了忠于基督和她的真理。」但是教会应对这些子女表示慈母般的关怀，特别是并非自己的错，而被合法的配偶所遗弃的人，教会深信只要他们

337

恒心祈祷、作补赎、行爱德，一定能从天主那儿求得皈依的恩宠与救恩的。

6 、儿童——不正常婚姻中的子女。民法规定离婚时这些子女应由父亲扶养—不过，若彼此同意；子女也可与母亲同住。在不正常的婚姻中，受害最大的是儿童。世界主教会议中提出：对分居、不正常或有困难的家庭牧灵方面，经常产生儿童问题。子女是无辜的，他们有权接受人性及基督宗教的教育，所以父母有其责任。

为离婚后再婚者的子女付洗问题，父母或代父母应保证给予子女真正的宗教教育。其次，为同居人的子女，或在教会外结婚的人，要让他们看出要求为他们的子女付洗及他们的处境之间有冲突，所以，先要使自己婚姻早日合法化，再让子女好好受洗，并保证子女们的宗教教育。

关于儿童领坚振与圣体的问题，不仅看父母的情况和他们信仰的基础，也要看子女成长的人格，明白他们对信仰的知识和实践方面的逐步成熟。通常子女有助于父母精神的利益，教会可以借着子女，帮助父母早日归向基督。

结 论

教会团体应尽量了解不同情形下度不正常婚姻的家庭。教宗在文件中已经清楚说出，家庭服务是教会很重要的牧灵工作之一。教会应在耶稣基督的恩宠和我们的爱心下，努力帮助他们，关怀他们，爱护他们，使他们的创伤被治愈，而度一个正常的基督徒家庭的生活。

338

参考资料 ：

① Apostoate in irregular marringe situations by Italian Episcopal Conference; in L'servatore Romano,English Edition 1979、8、13＆20．。

②The Synod Propositions,in：“The Tablet”，31 Jan 1981。

③对离婚后再婚者的牧灵工作：铎声69．11．1．NO．200 P．29

对离婚后再婚者的牧灵工作：铎声69．12．l．NO．201、P．57

④ 一九八 O年世界主教会议文告，铎声70．1．1．No 202、P ． 1

⑤一九八O年世界主教会议内幕，铎声 70．6．1．No 207、P．43。⑥一九八O年世界主教会议内幕，铎声70．7．1．N。208、P．69。⑦拉琴格枢机说明去年主教会议四十三项提案：铎声70．10．1．No。209、P．1．

⑧ 世界主教会议对于家庭的四十三项提案：铎声70．11．1．N。210 P．1．

⑨ 世界主教会议对于家庭的四十三项提案：铎声 70．12．1、No 211、P．1．

⑩ Apostolic Exhortation“FamiliarisConsor”of Pope john Paul Ⅱ,n．79—84．

339


神学论集-前言 一九八二年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

前言 一九八二年秋

本期是名副其实的杂志，包含了多方面的文章。

在信理神学方面，有张春申神父的「中国人的气论与神学上的几个课题」，作者首先探讨「气」在中国宇宙论和人生论上各种不同的意义；然后把这些意义与圣经中的神论加以比较；最后用气论来讨论圣神论、基督论、恩宠论及灵修论等主题，是神学水位化很好的尝试。

温保禄神父在他的文章中，讨论基督救援工程释放的一面，它可说是以前所发表许多篇救援论方面的延续。因为本文篇幅太长，只能发表第一部分，其余的将在下期中刊登。

邹保禄神父的「神学思想发展简史」，给我们勾划出教会中神学思想演变的简单过程，使我们对它的来龙去脉有一个基本的认识。

本期有三篇性质相当不同的灵修方面的文章．

徐可之神父的文章一向脍炙人口，水期的文章给我们刻划出耶稣基督对父的态度是他整个生活的基础上也是我们效法耶稣的基点，使我们成为天父所钟爱的子女。徐神父的表达富有中国情调，一定会受到读者的欣赏。

甘易逢神父的「司铎灵修」，正如他历来的作品一样，带有浓厚的东方灵修色彩，提供了许多灵修本位化的精辟意见。「他田园的麦」是一位隐修院女院长写的，她让我们略窥一位隐修者灵修的神秘色彩。我们感谢宋稚青神父以流畅的笔法为我们译出此文。

3

有关修会培育的一篇文章，是把上期同一题目的文章予以续完。

房志荣神父的书评，一方面让我们认识一九七六年以来，在欧美各国所印行的各种不同文字的合一圣经；另一方面也报导了台湾天主教和更正教在统一圣经名词上所作的努力。

一九八一年七月二十至二十九日，耶稣会东亚参赞区的神学家们在马尼拉集会，本期刊出了一篇有关这次会议的报导，和一篇与会神学家们的共同声明。从这两篇文章，我们可以看出，在亚洲各国中，最需要研讨的各个不同的神学主题；也让我们对亚洲耶稣会神学家在这方面所做的努力，有一个概略的认识。

「神学」是探讨我们的信仰对人生活意义的学问，涉及人生命的各个层次，所以，范围非常广泛。我们深深地体会到每期的神学论集，只能在这广大的领域中作些微的努力。这样的工作需要许多人的参与和共同合作，经过长期的奋斗之后，才能稍有成就。这是值得神学论集的作者和读者共同勉励的。


神学论集-中国人的气论与神学上的几个课题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

中国人的气论与神学上的几个课题

张 春 申
导 言
现代中国人的每天用语中，「气」字非常普遍，我们可以借用一句口头禅强调说：「非常非常」的普遍；几乎不必费力就可以举出很多例子。我们先从人身说起：生理上活人喘气，人死断气；心理上高兴则喜气洋洋，否则垂头丧气；伦理上正派的人充满正气、义气，反派的人显出邪气；精神上有神气、灵气。大自然中除了各种不同的气外，甚至自然物本身透露着气，比如珠光宝气等等。至于天地的正气，莫名其妙的阴阳怪气，可说气字进人宗教领域。最后像盛气凌人，杀气腾腾，表示不只是自然界的气，各种气都有自己的作用与影响。
气字粗普遍性是任何中国人日常经验到的，其应用范围如此之广，弹性也似乎极大；因此，它引起了笔者的好奇。现在，试做一些简单的探讨，将它列入神学领域。本文将分为三部分：
（一）、气论的简单研究
（二）、中国人的气论与圣经的神论
（三）气论与几个神学问题
343
（一） 气论的简单研究
—一、气的字源与意义
「气、云气也」，可见它是指陈自然现象的一个字，继而应用在生理作用上，「气谓嘘吸出入者也」。徐复观教授说：「其实，古人之所谓气，并非仅指呼吸之气而言，而系拓人身生理的综合作用，或由综合作用所发生的力量。换言之，气即由生理所形成的生命力。」1再进一步，气便用来说明精神界和宗教界的力量了。所以气便是各种各类事物形成与发生的力量。
气自身不是独立的，而是附着于不同的事物而以之为凭藉。气是一种生生的物势。如依心志的动发了即有志气。依于生理的动发，即有物气。乃至有如是如是的社会，即有如是如是的社会风气2。于是不能不问：究竟古人心目中，自然界的云气、空气等指的什么？是指现代人所说的自身独立物质呢？或者是指依附于天地的力量呢？庄子说：「杂乎芒芴之间，变而有气，气变而有形，形变而有生」，老于说：「道生一，一生二，二生三，三生万物，万物负阴而抱阳，冲气以为和」。尽管老子以气为有形，庄子则以气为无形3。气似乎赖其所凭籍者而存，是所凭籍者的用。难道古人所指的灵气、空气也是指天地流溢出来的力量吗？观察空中云气的运行，视之为天的动发吗？
气是发生的力量，不同的气来自事物万殊，气自身不是独立的。
242
二，气在中国哲学史中两种基本演变
中国哲学里好多基本概念，如天、道、性等等；在历史的演变中，往往可以追踪出两条路线：一条是来自道家的宇宙论路线；另一条是来自儒家的人生论路线。宇宙论解释自然现象；人生论重于性命的修养。基本上气的演变也是如此。这当然不是说道家的气论中绝不涉及人生，儒家的气论中绝不涉及宇宙论，两条路线仅揩基本方向而已。事实上在宋代理学家的著作里，宇宙与人生互相综合。笔者没有能力写一篇专论气与其演变的文章，只求粗枝大叶地勾划一些纲要。不过令人感到惊奇的是，有关气的专门研究委实很少4。
（1） 老庄宇宙论的路线
六经没有以气为哲学名词，用来解释宇宙或人生。易经讲阴阳，泛指天地与其间事物的刚柔两面，但没有讲到气。至于阴阳两气，已是后代的辞汇，属于注解易经的用词5。
在老于著作中，气的意义尚不明晰。至于「万物负阴而抱阳，冲气以为和」，没有直接提出阴气阳气，只能依赖上下文而说阴阳为二气，那么阴气与阳气，仅指万物显出刚柔两面的冲和。既然万物生于道，那么道即为气以及气分阴阳后的根源6。这样看来，未分阴阳的气是道的力量；阴阳冲和的气，是万物显出的力量。气不是独立无所凭藉的；这倒是极为原始的看法。
此外老子书中仅有「客气至柔，能如婴儿乎？」这已自宇宙论进入人生论，不过这似乎尚在生理之气的范围中。
343
罗光总主教有意指庄子是中国第一位讲气的哲学家，不过由于庄子著作中的年代问题，他也无法完全断定7。无论如何，庄子已经完整地用气来解释宇宙与人生的现象了。
「杂乎芒命之间，变而有气，气变而有形，形变而有生。」（至乐篇）
「通天下一气耳，故圣人贵一。」（知北游）
「无听之以耳，而听之以心；无听之以心，而听之以气。听止于耳，心止于符，气也者，虚而待其物者也。」（人间世）
「壹于性，养其气，合其德，以通万物之所造。」（达生篇）
「汝方将忘汝神气，堕汝形骸，而庶几乎。」（天地篇）
以上几段话中，庄子应用气的概念表达出他的宇宙论以及自然主义的人生哲学。其思想可以综合如下：道之生生状态中有气，亦即生生之能力。庄子以气为无形，无形之能力是一切有形的来源。有形的万物生于原始之气，其自身亦施发气，于是自一气至万物之气。而属于人性的气，或人性禀赋之气是特殊能力。对此罗总主教说明得非常精确：「气在感官和理智以上，感官止于感觉，心（理智）止于和客体相符会，气则虚以待物，和物直接相合，即是人的最深部分和物的最深部分相合，或说人的本体和物的本体相结合，和西洋哲学的直观相仿佛。这种气是虚，虚便没有物质性的力量，而是精神性。」8如此进人人生哲学，而有义气之说。
（2） 孟子人生论的路线
儒道两家都以气为万物构成的要素，或者以万物都具能力，其能力的不同，殊分万物。罗总主教
344
说：「中国古人的生活为农业生活，所有知识都由农业生活的经验而来，在农业生活的经验里，寒暖阴晴风雨霜雪，占有很重要的位置，因为五谷的生长，和这些现象很有关系。这些现象都是由一种元素而成，即是云气。农业生活在一年里乃有二十四节气。由于这种农业生活的经验，中国古代思想家乃以气为万物构成素。」9，或者可以说，古代思想家都自气力的角度来说明万物。
不过最值得注意的，孟子并不着意以气来解释宇宙，却进入人生哲学，这可见于他的「知言养气章」，也是后代学者注解最着力的一章。我们先将这章的一段，按照原文问答方式搞出四节，然后综合说明重要意义。
一、曰：「敢问夫子之不动心，与告子之不动心，可得闻欤？」
「告于曰：『不得于言，勿求于心。不得于心，勿求于气。』不得于心，勿求于气，可。不得于言，勿求于心，不可。夫志，气之帅也。气，体之充也。夫志，至焉；气次焉。故曰持其志，无暴其气。」
二、 「既曰，志至焉，气次焉；又日持其志；无暴其气者，何也？」
曰： 「志壹则动气；气壹则动志也。今夫蹶者趋者，是气也；而反动其心。」
三、 「敢问夫子恶乎长？」
曰： 「我知言，我善养吾浩然之气。」
四、 「敢问何谓浩然之气？」
曰：「难言也。其为气也，至大，至刚，以直养而无害，则塞于天地之间。其为气也，配义与道。无是，馁也。是集义所生者。非义袭而取之也……」
345
知言养气章本身是极难懂的一章，注解的古人与今人也极多。我们只求孟子人生哲学中气之意义，所以在注释家中采取比较可靠的思想而做一些综合。
摘录的四句问答是在孟子自云四十不动心的讨论之后。孟子所说的不动心，并非心理层面上的恐惧疑惑；而是修养过程的结果，不受外来事物颠簸其心，所以属于道德层面上的不动心。由于同时的告子也不动心，因此孟子的弟子公孙丑有了摘录中的第一问，同时在孟子的第一答中出现了我们所探讨的气。
气的意义在此已自宇宙论进入人生论，而其原来作为凭藉事物的动发力量，则是一致的。事物有气，人亦有气。人是整体，然而包含各种层面。他是道德主体，所以有出自道德之气；他的主体能为情欲所蔽，因此也能有情欲之气。当然他是一个生物，所以具有生理之气；而嘘吸出人之气是其中一个因素。但是由于人是整体，所以基本上只有一气，意即各个层面之气是相通而结会为一的。这与宇宙论中所说的气一致，只是已经进入人生哲学中了。
告子的不动心为孟子所批判，原来出自二人人生哲学的不同。告子是一个遗世独立，孤明自守的人。为求不受事物颠簸其心，他对社会是非得失，一概不闻不问，因此他不动心。如果心内有所颠簸，立即采取克制，不以外在力量来制止（勿求于气）。孟子以为本以外在力量来治其心，尚可同意，至于面对社会是非，而勿求于心，则不能同意；此正因为孟子的人生哲学注意本性修道，明德亲民，注意齐家治国平天下之故。继而文中说明修养与气的关系。志是道德生命的意向，统帅人的气力；此气已属道德层面；而属于道德生命的气，充实人的形体。二者关系足够密切，孟子自己之修养便是持其志，无暴其气。
346
孟子自述生命的话，引发公孙丑第二问。既然志至则气即生，为什么同时要一方面持其志，另一方面无暴乱其气呢？孟子在第二答中更加详细地说明志与气互相影响。的确，道德生活专一，导致气的奋发。然而另一方面，人能受到物质环境之影响，而生活离经叛道，形成物欲之气，因而蔽心移志。如同蹶者趋者，其气专在此而反动其心。—
至于第三与第四问答论及浩然之气。根据上面两个回答的说明，已经不难了解。至大至刚，属于道德层面的浩然之气，经由集义的修养而生。如果恒心修养，则如大圣大贤一般，气概充塞天地之间10。
孟于养气章将气自宇宙论的层面，提升到人生修养范围之内。气明显地显出道德幅度。有关养气章的介绍，暂时在此告一段落，下文再会讨论持志、守一言、养气。
（3） 两汉到隋唐的气论
两汉思想错综复杂，不易分清哪些人的思想是儒家，哪些人的思想是道家。不过无论儒、道，都受了战国末年的阴阳五行学说的影响。大概也是这个原因，两汉儒、道不易分清11。阴阳五行学说虽出那行，但只在吕氏春秋书中保留，成为汉代哲学思想要素之一。
由于我们为了确定现代中国人应用气字的渊源，而想简单地在中国思想史中探讨其意义。所以有关两汉和隋唐阶段，只根据罗光总主教的研究认为气之作为能力、动力的意义，基本不变12。不论生理、心理、或者精神的能力都能可称为气。但是古人，尤其道教的一套「物理学」、「心理学」、「伦理学」以及「宗教学」；大都毫无科学价值，有的今人无法同意。不过无论如何，古人一切解释
347
所假定的原则：气互相作用，也即感应之说，倒也是人类基本的常识。至于怎样的感应法那又另当别论。
虽然两漠到隋唐，许多思想家的「物理学」、「心理学」……众说纷纭；另一方面，气的感应也自成多家。不过气的基本意义并未改变。老庄与孟子的气论的路线，在两汉到隋唐思想界中依旧可以探索。
（4）宋明理学家气论的传统与突出因素
宋代理学在气论中穿插了理，于是产生比较特殊的思想。不过初期，比如在张载的哲学中，气的意义与前人几乎一致。罗光总主教说：「张载主张大虚一气，中涵浮沈动静之性，性则理。太虚一气因着性理而化，化而有阴阳之气，阴阳之气也涵有变化感应之理，乃聚而成物。物由气而成；然也分有阴阳之气的变化之理，这种理即是物性。」13可见气乃是动力，其凭藉者即是性或理；万物有气，是物理的能力。
不过宋代经过程颐到朱熹，清楚地将气与理加以区分：「朱子以理和气为物的两个元素，张载以气为物的唯一元素，但主张气中会有理，气中之理就是性」14。罗总主教指出朱熹以理与气为两个元素。这诚是宋代气论的突出意义。至于说气为物的唯一原素，或者说气和理为物的两个元素，都不应导致我们以为古人视万物都由流动的气体构成。古人说气，指的是能力；阴阳、五行是不同的能力范畴。分析万物，最为简易的途径便是根据能力所显出的现象。
后起未儒程颐与朱熹将理与气为物的两个元素，确是突出的思想，无论在宇宙论或人生论上都产
348
生二元之后果。熊十力先生说：「宋明儒中，许多人把气说为实有，因以为，理者只是气上的条理。如此，则理的本身，竟是空洞的形式；只气是实在的。明儒持这种见解的更多。即在阳明派下，也都如此主张。他们（阳明后学）一面谈良知（即本心）不得不承认心是主宰；一面谈气是实有，理反是属于气上的一种形式。颇似二元论。甚非阳明本旨」15。其实中国传统中，气非实在（依熊十力语，比处实在即自立之实体），而是凭借万物的能力。因此孟子说，志是气之师。理与气分为两元，气便概括为世界的质料部分，已失去原始的能力意义。
不过哲学家中突出的气论，并不完全代表宋明的气论。像宋末文天祥正气歌中所描绘的气，又相当清楚地是出于万物的能力了。「天地有正气，杂然赋流形，下则为河岳，上则为日星，于人曰浩然，沛乎塞苍冥。皇路当清夷，含和吐明庭。时穷节乃见，一一垂丹青。」这里简直综合了传统中宇宙与人生的气论。而这基本意义可以说一直流传到当代16。至于朱熹等有关的哲学思考，姑不论其历史中的价值有多大，但与现代用语距离则甚远。
（二） 中国人的气论与圣经的神论
第一部分简单介绍了中国人的气论，现在把它与圣经的神论作一比较；之前，先综合气论。
一、 中国人气论的要点
第一：气是能力，为物殊异，各有其气。不同的气乃是从现象、动态、功用说明万物的不同，因为气依附、凭籍万物。
349
第二：气是中国哲学宇宙论中一个重要名词。罗光总主教以当代人的观念，这样介绍中国生命哲学说：「生生的条理，以低级之生而助高级之生，矿物的生存助植物的生存—，植物的生存助动物的
生存，矿植动各物的生存助人的生存，人乃万物之灵，因为万物的生存，彼此相连，合成一个整个宇宙。所以宇宙中所有的只是生命，宇宙变动的目的是为生命，宇宙整个联系也是生命。」17方东美教授称中国宇宙论为「万物有生论」。那么气便是用来说明生命宇宙论的动态，所以庄子说：「通天下一气耳。」这宇宙论的根源是天、是道，所以产生「天地正气」、「太虚之气」等等观念。
第三：方东美先生说：「中国人的宇宙，穷其根底，都带有道德性和艺术性，故为价值之领域。」18
因此气自然在人生哲学方面，表达出正反的道德意味，比如「浩然之气」，「清气」，「浊气」等等观念。
第四：中国哲学中的气，整合性极大。宇宙论中可说：「通天下一气」；对于人而论，气同时指呼吸之气、勇力之气、不畏缩之气、集义而生之气。由于人是一个整体，气整合、甚至综合人各个层面的能力而为一气。
第五：至于万物的互相作用，也由气的感应加以表达。阴阳五行家实在根据这个基本思想，在古代的「科学」中，解释宇宙与人生的相通。
以上综合了中国气论的要点，以下介绍圣经的神论，然而要将二者互相比较。
二、圣经的神论
350
圣经的神论内容非常丰富，尤其是新约时代有关天主圣神，即后代教会天主三位一体论的第三位，更有深奥的因素。至于我们的介绍，仅在于提出与中国人气论相映的资料；并非详述圣经的神论。
（1） 神的字根
旧约、新约与本题相关的有两个希伯来字和两个希腊字： nephesh、psyche;与ruach、pneuma。中文翻译往往根据上下文，译为神、灵魂、有灵、气……。然而两字含有不少意义，但是不难看出其中的连贯性。
nephesh，基本的意义是气息，所有动物皆有气息，因而区别动物与植物。气息不是暴风，而是和风，，是生活的期望，尤其是生存的欲望，是灵魂，就是使动物具有活力的特殊因素；是生命。
ruach：基本意义是风，是暴风。与ruach相近的就是呼吸，但非常急促；是力量，像烈风的暴力；是精神、是超自然的神力；是圣神，是无形无象的主彰显出来的德能与神力，就是和上主具有密不可分之关系的神。
所以 nephesh和ruach两字都出自自然界的气、气息、风、暴风。而用来表示人与上主的能力。由于圣经的人学不将精神与物质、灵魂与肉体分为两部分。所以两字都只表达人的能力、动态、生命的一面。以下我们主要用神字来指nephesh与ruach。中译圣经当然不可能如此，必须根据上下文适当地译出，有时便用气宇（民八3）。
（2） 人的神
351
人的神来自天主（创二7），出现在各种层面上。它使无生气的肉体成为生活体；成为有生命的灵魂（创二7）。它使人产生感觉与情绪（创四一8；民八3；创四五27）；使人具有精神生活、常人的神交还给天主时，便是死亡（咏卅一6；路二三46）。
人有时似乎被一种外力侵入，甚至发生不自主的感觉与行为，这可能是不祥的神，如嫉妒（户五14-30），仇恨（民九23），不洁（匝十三2），也可能是善神，正义之神（依二八6），祈祷之神（匝十二10）。
总之，人不论在生理或心理层面上，都有神的作用，也受到外在的神的干预。
（3） 天主的神
根据旧约的创造信仰，天主的神是万物的根源。创世纪第一章创造伊始，「天主的神在水面上运行」（2节）。后来圣咏作者如此表达天主的神之创造化工：「你发出你的（神）气息，它们（禽兽）就被造成。你也革新大地的面容」（一O四30）这足够确切地指出天主的神在宇宙中的创强作为。
不过旧约除了创造之外，主要是记载天主在以色列民族中的救援工程。于是塑造以色民族中的代表性人物，如民长（民三10，十四6）、国王（撒上十1，十六13）、先知（列上十九12；依十一3）、上主的仆人（依四二1）以及整个民族（依卅二15，四四3；则三十六35；岳三2，都受天主的神感动。有时战争，有时领导，有时传话，使整个民族履行天主的计划19。
至于新约的内容，已经集中在末世时代的耶稣基督和教会。天主的救援计划是藉耶稣完成，因此上主的神先在耶稣生命中行动，然后经由他而到达人间。耶稣的受孕（玛一18；路一35），领洗（谷一10），
352
受诱（谷一12），宣讲（路四14、18），驱魔（玛十二28），祈祷（路十21），死后复活（罗一4，八11）都因圣神的能力而完成。。
他开始便无限量地充满圣神（若三34），死亡、复活之后，天主圣神经由他赐与人类（格前十五45；格后三17）
相信耶稣基督的教会团体，便是由圣神而生（若三5f），也借着天主所散布的神，而具有积极救援的行动（宗二28，三26，四12，五32，十43）。
不过圣神的能力不只在人间，万物也都在神的能力之下，蒙受天主的救援（罗八18-23）。21
（4）圣经神论的要点
以上非常简单地介绍了圣经神论，现在综会几个要点，为能与中国气论作一对比。
第一：神是能力，出自天主，或出自人。生物有神，植物与无生界虽然受到神的影响，然而本身并没有神。因此神与生命的关系非常密切。
第二：圣经中神的象徵是水、火、空气和风；这些兀素在自然界中并无固定的形状，特性便是浸入别的事物，表示一种不可抗拒而常向深处的发展。
第三：旧约中主要是天主的神和人的神。天主的神不但是宇宙的来源，也是构成天人交往的媒介。圣经旨在表达天主救援人类的历史，因此天主的神是救恩历史的动力。在晚期文献中，圣神已成了术语，指天主的本质，而直接不表示行动22。至於人的神是人的真实能力，出现在每一层面上，自呼吸、生理、心理直到伦理与精神生活。
353
第四：旧约中的神，不论ruach或者nephesh，都是非常具体地表达天主或人的生气、能力。但是当用希腊字 pneuma翻译 ruach时，希腊思想中的精神与物质二元对立不知不觉地引进了七十贤士本，例如原文为「天主，赐给一切血肉生气的天主」（户十六22），却译为「天主，赐给一切神和血肉的天主！」。nephesh也有类似的倾向23。以后在受到希罗文化影响的西方语言的译本中，神的意义几乎觉察不出希伯来文的具体的动力，只显出精神本质24。
第五：旧约的神已有位格化；至于新约天主论中天主圣神已成为专有名词，即后来信理中的天主第三位。圣神更是超越受造物的主体，反得藉动态性的名词来说明他的行动，例如「……你们将充满圣神的能力……」（宗一8）
三、中国气论与圣经神论的比较
虽然不论有关中国气论，或者圣经神论，我们都没有详细地研究，不过，根据已有的资料，可以作一初步比较。
第一：双方的字源极为接近，来自自然界云气、风、暴风等现象，也都指人的呼吸。气和神因此皆代表能力：生理或者精神的能力。
第二：不论中国气论，或者圣经神论，都不只属于宇宙或自然界，同时也属于人生或伦理界。 至于天人交往，物物影响，乃是借着气或神。
第三：一般说来，气始终不是独立的，而是凭藉不同的事物，或者出于不同的事物。区别事物，最普通的方式，便是根据它们的气或能力。至于神原本也是如此；可是在圣经中，渐渐地具有「本质化」的趋势。以致在今天的语言中，神给人第一个印象，不是能力，而是独立的实体。
第四：气并不限于任何能力，它包括物质、生理、心理、精神、宗教。而且有整合以及综合的作用；人的生命虽然可以区分为不同层次，但是不同层次的能力，整合与综合为一气。圣经中的神，却在希腊文化影响下，显示与物质相对，至少更令人感到超越物质的精神界。
第五：气始终给人动态的感觉；至于神则失去原本的动态，必须应用能力一类的字汇来说明其作用。
第六：这样初步比较之后，可以发现两者具有共同点，但是在演变的过程中，气并未失去原始的具体以及活泼的面貌。对于当代中国人，气依旧会有非常丰富而又捉摸得到的内容。至于新经中的神字，则显得不再落实。
（三）气论与几个神学问题
笔者构想将气字引进几个神学课题的动机，是来自一种直觉。有些字句在一个文化中，自然地引发特殊的感受，使人认出是本地的产品。气便是这类的字。本文开始已经指出它应用在各种不同的领域中。尤其值得注意的是，气引人进入可以领会，不易言传的意境。中国人很重气氛；有关宗教信仰，并不太重概念的清晰，而更喜爱灵气、秀气等等经验。总之，气字在中国文化中富有魅力，容易召唤意境和神秘感。
其次，今天中国教会尚能遇到一些受到固有文化影响很深的学者，气论仍旧荣延在他们的胸怀中。尤其孟子「知言养气章」深深影响了他们的道德生活。说不定他们会在教会的圣神论中发现传统气论的完成。如果他们已是基督信徒，必定会优游在天主的灵气之内，感到得其所哉。
355
不过我们还想试着应用气的内容，对于神学上几个课题有些发挥。目下选择了圣神论、基督论、恩宠论及灵修论。
一、圣神论
有关天主圣神的来源，不论西方拉丁教会，或者东方希腊教会，都着重于「发」字，虽然双方对于所谓Flioque问题会经争论不已。这是圣三奥迹内在的深密关系，我们并不企图应用中国思想裹气的来源多加说明；深信这不会有什么更具意义的结果。不如根据其它方面，将气适用在圣神论上，也许更能有助于信仰的了解。
首先，气最能阐述圣神的临在。西方神学中神渐渐倾向「本质化」。至于保禄论圣神与信友的关系时说：「你们不知道……天主圣神住在你们内吗？」（格前三16），「难道你们不知道，你们的身体是圣神的官殿，……而你们已不是属于自己的了吗？」（格前六19）。他所用的图像并不能充分说出圣神临在的方式。如果采取中国思想的气说明新经中「因着圣神」（弗二22）或者「在圣神内」（弗二18）等格式，自然产生渗透的印象。一方面基督信徒保有自己的一切，另一方面「在圣神内」，「因着圣神」显出他们新的面貌，因为在中国一般语言中，当描写人「气色好」、「气字非凡」时，便是指一股力量，一种德能充沛整个人身。气便是渗透在所凭借的事物，使它洋溢特殊的气质。因此如果上主的神之临在，应用气论来说明，任何中国信友必定容易捉摸到一些与圣神结合应该含有怎样的深邃意义。
再者，按照保禄所说：「并且靠着他（基督耶稣），你们也一同被建筑，因着圣神，成为天主的住所」（弗二22）。
356
这便是后来称圣神是「教会的灵魂」的缘由。将举神与教会比作灵魂与身体，这是按照西方的人学。如果采用气来阐明这个信仰，也许该说教会生活在天主灵气的氛围内。气不只包围教会，而且渗透教会，它是一个充满上主气息的团体。我们中国人描写社会的精神生活，惯用的名词是风气。对于教会，从此不但可用「圣神的官殿」的图像来描绘，而且也不妨视它为散布基督风气的团体，或具有基督气质的团体。
当代圣神学专家弥伦（H．Muhlen），以“结合”指出圣神的特点。在天主圣三内生命中，圣神是圣父与圣子位际关系（I-Thou）的合；圣神是天主圣三的“我们”。在教会学上，他主张应用“一位在众位”来说明教会的特质。25教会是天主圣神（一位）结合耶稣基督 与信徒（众位）而成的团体。而写作“The Go-Between God”的圣公会神学家泰勒（John V Taylor）视万物都在圣神内，称他为“媒介”26。万物相通的奇妙根源来自超越与内在一切的创造之神。我们看来这些概念与气的内涵不谋而合。罗光主教关於人与物的接触会经表示，感官止於感觉，人心（理智）止於和物相符合，而人气则“虚以待物”，即与物直接相会，也便是人的最深部分和物的最深部分相合，或说人的本体和物的本体相结合。那麽如果天主圣神被视为天主的灵气，真能表达她怎样深深地结分一切，不论圣三的内在生活，基督信徒的恩宠生活，或者宇宙万物。
的确，神学每当要解释天人交往的事实时，使感到非常棘手。不同的时代都采取合适的范畴。於是有来自亚里斯多德的因果范畴；有过程神学的“诱引”27范畴，有位际关系的给与受的范畴。不同范畴大多能够解释天人交往的一些因素，但是无法完全说明。那麽与气相连的感应范畴，可能插足於以上所列范畴之中。它一方面能肯定天人交往的深度；另一方面也具有“消极神学”的面貌，因为有
357
关感应一类的事，至少在中国人心目中，除了部分受到实证主义影响的人之外，都会表示知其然而不知其所以然的态度，同时深具敬意地默认。所谓感应便是万物之气互相交通，人与人之间，心有灵犀一点通，那是因为气的融合；天人之间亦然。当然，这不是说感应范畴能够解释清楚天人交往，而是说它自成一家，更能适应中国人的宗教精神。
最后，有一段保禄关于祈祷的话，我们觉得可以采用气论作些说明，这是罗马书信第八章论及圣神与人的心神一同作证（八16），他继续说：「不但是万物，就是连我们已蒙受圣神初叶的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎」（八23）。耶稣基督的灵气深深地触动人的内心，于是信者受到感应，或者呼喊「阿爸！父呀！」或者「叹息」；这两种反应都与人的气有关。
我们并不计划完整地进入圣神论的每一因素，基本上只是将中国气论中一些为当代人尚易了解与接受的思想，应用在有关天主圣神的解释上。这是本位化神学的一部分工作。当代中国基督信徒，也许通过气论，更易领悟天主圣神的临在与作用。
二、基督论
当然，我们不能应用中国气论来解决基督论中最深奥的真理，即耶稣基督真人与真天主的信仰。不过由于中国人太爱欣赏人的气质、气概、气宇等等，那么便有好多可以发挥的因素了。
首先，当代基督论中已经显出「从神」的端倪。不论历史中的耶稣，或光荣生命中的基督，都与天主圣神密不可分。那么他的领洗（谷一10）、受吁（谷一12）、宣讲人路四14、18）驱魔（玛十二28）、
358
祈祷（路十21）都受到圣稣的感应。因此，福音不断称他富有权威（谷一22-27）；为中国人最容易解释的是他流露出来的气。领洗时的灵气、受诱时养气、宣讲时的正义之气、驱魔时的盛气、祈祷时的圣气，这都是天主的神临在的现象。而在只死亡与复活中，若望便是表示他的气弥漫人间（若十九30，二十22），这是指自他降来的天主圣神。为我们中国人上个时代有一个时代的风气。耶稣基督的末世时代的风气是基督的风气，他是划时代的人物，自然制造了他的风气，形成万古常新处典范。
笔者在草拟的「中国教会与基督论」中28—会经根据方东美先生的「宇宙生命蓝图」29，解释耶稣基督。蓝图使人看“物质世界”到“生命世界”，“生命世界”到「心灵世界」，“心灵世界”到「艺术世界」，经过「道德世界」直到“宗教世界”的过程。塔顶的上边高空是最高的「存有」、「隐藏之神」即天主自己。「隐藏之神」的「上回向」与「下回向」的力量贯彻世界的过程。蓝图如同一个塔型建筑，塔顶站着的是「高贵的人」（Homo nobilis），他可代表教会信仰中的天人中介。一位基督信徒自然会按照自己的信仰把耶稣基督称为「高贵的人」。不过这还不是我们特别讨论的问题。我们要强调的一点便是，如果自中国气论的角度来看「宇宙生命蓝图」中的「上回向」与「下回向」，便不能不以气来称方东美先生所指的无穷力量，或精神力量30。气的本源是「隐藏之神」，充塞贯注在各层世界中，导致宇宙万物生生不已的生命的过程。这样我们不但构想了中国教会的基督论，而且也相似地产生了中国教会的圣神论。圣神来自天主圣父；是贯彻宇宙人生的灵气，无所不赅，无所不贯注。「上回向」与「下回向」都是气的动向。至于「高贵的人」：耶稣基督，是灵气活动之元始与终给，也是保禄所说的：“一切都是借着他，并且为了他而受造的，他在万有之先就有，万
359
有都赖他而存在。」（哥一16-17）总之，耶稣基督为中国信徒该是「无限量地」（若三14）得天地之灵气，也是宇宙人生充满生气的根源（若七37-39）。
如果继续采用气论，进入中国人喜爱的道德领域，那么耶稣基督更显出非常吸引人的面貌。胡国桢神父讨论中国教友的灵修生活时31，特别应用孟子「知言养气章」中「持志」、「知言」、「养气」三大要素。他将「持志」作为把握住对耶稣基督之父的信仰；将「知言」作为认识基督，明了他的道理；将「养气」作为在生活中遵行圣神的指引。「持志」「知言」「养气」三者具有关系，一如天主圣三的内在关系。那么耶稣基督自己该有怎样的道德生活呢？他是「高贵的人」，他的「志」与「隐藏之神」——天父的意愿相合为一：「我的食物是承行派遣我者的旨意」（若四34）。「高贵的人」自己是「言」，是「圣言成了血肉，寄居在我们中间」（若一18）。他的气与「隐藏之神」的气互相贯通，也自然地贯通在他的修养过程中，这是若望福音的清楚思想（七37-39）；可以称为基督的「养气」。无论如何，孟子所说的「浩然之气」，在中国基督论中，应当特殊地用来描绘耶稣的生命，他的气才是「至大、至刚……塞于天地之间」。而后世文天祥所说的「天地正气」，该是透过耶稣的气充沛人间。中国基督信徒见到孟子「知言养气章」的理想境界，在基督生命中出兀全实现，该感到多么满足！
或许当代有些信徒，由于关怀世界，因此社会参与感非常强。他们看见如此应用气论，发挥基督的生命，可能会觉得这样的说法是把耶稣基督化装成一位古代的圣贤，而不能满足他们的信仰中的社会意识。其实采用气论，及孟子「知言养气章」，并非复古，而是藉此使人反省自己。所谓「持志」、「知言」、「养气」都是非常真实的经验。我们视耶稣基督充满浩然之气，事实上也只是在中国思维中将他自己所说的话翻译出来罢了！
360
『「上主的神临于身上，因为他给我传了油，派遣我向贫穷人传报喜讯……。」……他便开始对他们说：「你们刚才听过的这段圣经今天应验了！」』（路四18-21）。中国古里也是凭了这股气才能够杀身成仁，舍生取义，孟子不仅善养浩然之气，同时也是渴望治国平天下的人。四福音中所描绘的耶稣，不为利诱，不受力屈，宣讲天国来临，真给人浩然的印象？事实上，今天的基督信徒！如果献身人类，争取正义与和平，能够缺少来自基督的气吗？
目下教会中的基督论渐渐地有倾向「从神」的现象32，我们采用气论中的一些思想来解释耶稣基督，倒是相当合乎时代，也更能显出动态的一面。
三、恩宠论
当代恩宠论已大为改观，重在所谓「非受造恩宠」，亦即天主的自我通传。至于所谓「受造恩宠」：宠爱、宠佑等等，乃是接纳天主通传而有的效果33。解释非受造恩宠，圣经中有不少图像，神学也采用不同的范畴34。基本上，这是天主圣三的通传；那么应当具体地说这是天主圣父因耶稣基督在圣神内的自我通传。天主圣父是恩宠生活的根源；至于「因耶稣基督」含有极多的意义，其中最应注意到的是，天主圣父通传的降生成人的圣子的生命。因此恩宠生活便是天主子女的生活，反映耶稣基督的面貌。至于「在圣神内」，便是指出由于圣神的德能，信友事实上成为天主的于女，领受了来自天父通传的生命。
那么究竟怎样解释圣神的德能呢？这便是我们上文会经提出的天人交往问题。这里只须再说一次，中国气论的感应范畴至少也有可取之处。这是天人最深部分的相通；心有灵犀一点通，也能用来描
361
绘天主的灵气与人气的贯通。神学解释往往是根据可知可觉的人生经验，说明信仰因素。感应便是中国人喜爱的范畴，用来说明「在圣神内」，可以使中国人略有捉摸，同时也承认不知其所以然。难道天人合一不是如此吗？当然这是创造者与受造物之间的感应。
不过关于恩宠论，我们还有更加重要的一个思想。今日由于注意非受造恩宠：天主圣三自我通传，同时也注意人的整体领受天主子女的生命。那么再也不该分割整体，强调恩宠生活限于人的灵魂。人是天主的子女；人包括精神、物质；灵魂、肉体；一切都在圣神内35。我们也根据这个观点将气论引入恩宠生活。
气在中国人学中，根据徐复观先生的说明，不只是指呼吸作用，也包括人身生理的综合。人是一个综合整体，虽然按照今天的心理学可以分划出各个层面：理性、意愿、感觉、躯体等等，但是只有一气而已。一人的气，表面上由呼吸作用流溢出来。然而呼吸的气，实在能有很多很多的源头。理性的思考，意愿的渴望，感觉的热烈，情绪的冲动，躯体的舒适，都与呼吸的气有关，甚至可说呼吸的气一方面受到各个层面的影响，另一方面流露出各个层面。因此，由于人是综合整体，他的一气综合他整个生命各个层面的作用。气显示人整体的生命力；生命虽有各个层面，但是赖气互相综会贯通，所以中国人口中的气宇、气概、气质是指人的整体而说的。为此，我们一再强调气的整会与综合特点。
如果我们再进入思宠论的领域，将有一些非常落实而富有意义的结论。恩宠是天主父因耶稣基督在圣神内的自我通传，恩宠生活的产生是天主的灵气与人气在救援平面上的结合，我们已应用感应范畴作过解释。天主的一气与人的一气在救援平面上的感应便是恩盛生活。既然一气综合整个人的生余力，
362
各个层面上的生命力，恩宠生活是整个人受到天主的一气感应；各个层面受到天主的一气感应；这样在气论中我们表达了一切都在恩宠内的重要思想。结论便是恩宠生活该有受到圣神感应的气宇、气概等等，而这气宇、气概乃是结合各个层面的一气。耶稣基督善养浩然之气，这是由于天主的灵气透过他的气而有的气概，基督信徒也该在自己的生命中显示某种程度的浩然之气，因为天主的灵气也殓过他们的气，而有所流露。当然，基督信徒由于种种阻碍或自身的罪过，并不随从圣神的感应，甚至无动于衷，那么自然不可能在救援平面上显出基督的气概来了。
根据以上的解释，中国教会的圣神论大可创造一些本位化的字汇；如耶稣基督的浩然之气充塞天地之间；教会是充满基督气质的团体；信友显出基督的气概、气宇等等。这种种说法已经不是信口而说的辞令，而是具有极深刻的信仰根基。也许别人听来并不感觉什么，可是中国基督信徒如果了解其中深意，我想不能不感受圣神的功能是多么切身。
最后，我们可以对庄子所说的「通天下一气耳」，在教会圣神论中有些反应。其实根据圣咏一O四篇30节，「你一嘘气，万物形成，你使地面更新复兴」，表示天下万物悉由天主嘘气，创造而成。所不同的该是庄子的自然主义：「杂乎芒苟之间，变而有气，气变而有形，形变而有生。」基督宗教相信天主的自由创造与救援万物，人又是万物之灵，所以他由天主嘘气而生（创二7），又由天主嘘气而有新的生命（若二十22）。当然，基督信徒如果也说「通天下一气耳」，并无泛神主义之嫌，而是指天主圣神运行于宇宙之间。他的气感应寓物，而又相会为一。浩然之气充塞天地之间，根本上是由于天主的灵气充塞天地之间。
363
四、国修论
在灵修论中应用气字发挥天主圣神圣化的功能，实在有很多话可说。不过由于灵修生活自道理而论，几乎都建基在圣神论、基督论与恩笼论上，所以不必在此详加引申。而且胡国桢神父对此早已有些著述。我们只是想将「中国来修刍议」有关静坐所说的继续根据气论研讨下去。
中国基督信徒的祈祷，「是在静坐者一呼一吸的经验中，由天主圣神推动，反映基督的精神与面貌，回归『根源之爱』……」36。值得再加注解的便是静坐祈祷相当注重的「调息」。一般对于调息的解释，往往偏重于作为一种方法，使人安静下来。根据我们对于气的研究，实在可以更加深入地阐明。气是含有整会与综合意义的名称，人的气代表生命力的整体。它是生命各个层面的力量的综合；生命只是一个，各个层面互相影响，因此一气而已。至于呼吸便是一气在生理层面上的流露，它与其它层面休戚相关，甚至一方面影响其它层面，另一方面也表达出其它层面。所以呼吸并非只是引人静坐的方法，而是人在静坐中的流溢，是静坐的人所流溢的气。为此究竟说调息使人静坐；或者说静坐自然调息，两者不能执一。这也是孟子「知言养气章」中兼顾到的。
再者，根据上节恩宠论中所说的，天主的灵气感应人气，那么静坐祈祷中的调息自然又显出更多内涵。静坐祈祷的人，「在圣神内」，也就是他自己的气，在灵气内，回归「根源之爱」的天父。他的一呼一吸，他的调息，只是生理层面「在圣神内」的流露而已，由此将非常容易地引人看出，静坐祈祷的建气调息，使人与天父的灵气相合为一，受到越的感应。这种说法可能会使人哂笑，但是谁若知道气论在中国思想中的重要，以及当代人认真地在研讨，那么便会懂得我们为了神学本位化，深入这个领域的研究，并非无稽之谈。
364
这个领域的研究，并非无稽之谈。
静坐祈祷是整个人“在圣神内”。生命各个层面以及彼此之间的结合，都“在圣神内”。人在气的运行过程中，回归天父；而这过程受到天父的灵气的感应。调息只是生理层面上流露这感应而已。如果调息影响静坐祈祷，表达静坐祈祷的人，那麽的确能说：天主的灵气感应调息，导致人深入静坐祈祷。只须大家知道中国思想中的气，以及呼吸之气的意义，那麽决不可能，因为有人说“在圣神内”呼吸，调息，而嗤之以鼻。正相反，他会严肃地加以首肯。我们普通太不注重祈祷是整个的人回归天父的行动，因此也不说呼吸也是祈祷、调息也是祈祷。其实，圣保禄却说：“你们或吃或喝，或无论作什麽，一切都要为光荣天主而作”（格前十31）。在气论中，这种对於静坐的调息的说明，避免将它只看作方法，而积极肯定它是静坐祈祷的一面。同时由於调息非常真实地与气相关，因此令人具体地见出天主的灵气怎样感应人气。这样调息的人，该另有一种宗教气息罢！
结 论
本文之写成历时数月。笔者授课讲道，无法一气呵成，因此文章断断续续，不能贯彻。所有内容尚在摸索阶段。抛砖引玉，希望不致贻笑大方。37
注：
1）徐复观：《孟子知言养气章试释》，民主评论，第十六卷，第九期，（民国四八年五月）页一三八。
2）参阅：周秦振：《孟子知言养气章研究》（下），民主评论，第十三卷，第二十期（民国五十一年十月）页五六二。
365
3）参阅：罗光：《中国哲学思想史》（一）（先知出版社，台北民国六十四年）页四0九。
4）韦政通编著，《中国哲学辞典》，页四九八—五O三（台北大林出版社）。罗光，《儒家形上学》，（中华文化出版事业委员会，民国四十六年）页五二~五九。
5）参阅：注3页九O，三五九。
6）参阅：同上，页一六一。
7）参阅：同上，页四O八。
8）参阅：同上，页四O九。
9）参阅：同上，页六二四。
10）对於孟子“知一百养气章”的注解，参阅：徐复观文章，见前注1。页226-231。
11）参阅：罗光《中国哲学思想史：两汉、南北朝篇》（学生书局，台湾，民国六十七年），页五三七。
12）罗光说：“邹衍倡五行之说，以五行为五德，德虽为善德，然也是德能，也是动力；邹衍的五德便是以五行为动力，阴阳既是两种动力，阴阳结合而成五行，五行当然是五种动力了。不过邹衍并未明白说出五行为阴阳两气的五种结合。在吕氏春秋里，五行已经明显地是五种气，在感应篇有木气、金气、水气、土气等。董仲舒一年四季‘异气而同功’，也是以春夏秋冬配木火金土，实际上，四季之气，就是五行之气”（同上，页一七七）。
“中国哲学中，气、阴阳五行，几个观念，是最复杂的观念，也是最笼统的观念，因为既代表哲理方面物的成素，又代表物理方面的原素，更进一步又代表人事方面的成因。这几个观念既是哲理的观念，又是物理的观念，而且是政治的观念。用这几个观念，董仲舒和汉朝的学者构成了一个庞大的宇宙和人生观。在董仲舒的思想里，同样在汉朝儒者的思想里，宇宙是一个活的整体，整体由气而成，气分阴阳五行，生化各种物体。气在天地万物里周流不息，生化不停。每一物都在生化，由生到成到死到藏。人为这个整体的一部份，含有阴阳五行。人的存在常在生化，在生理上在心理上这种生化为五行的变易，在心灵上，智识和情欲的活动也是气的变易，而且也是阴阳五行的銮易。若用我们现在的自然科学去讲，气和阴阳五行，不合於物理的原素，失去科学的价值，而在讲解汉朝的哲学思想时，也没有适当的现代术语去解释。”（同上，页一八六、一八七）
13）罗光：《中国哲学思想史（三）》英知出版社，台北，民国六十五年十二月）页一六八。
14）同上，页一七一。
15）引自周重振：《孟子知言养气章研究（下）》，民主评论，第十三卷，第二十期（民国五十一年十月）页五六二。
16）在中国功夫和医药里头，常谈到气，台大心理系会经应用现代科学证明其存在。虽然尚未明确地对於气的性质有所结论。不过至少宠统地称之为一种“生命能”。对此，时报周刊曾有报导二可说自另一角度指出中国言语里气的意义。
17）罗光，《中国哲学的特性与精神》，哲学与文化（现代学苑第十一卷第三期）页二—~二二。
18）方东美，中国人生哲学概要（台北，先知，民国六十三年十月台再版）页二十。
19）本文关於旧约的神论，取材自夏伟：《旧约中的上主之神》，神学论集，第四八期，页一七九—二0二。
20）参阅：张春申，《天主圣神与耶稣基督》，同上，页二四五~二五八。
21）本文关於新约中的神论，取材：穆宏志：《新约中的天主圣神》，同上，页二O三~二一五。
22）参阅：夏伟，见注17，页二OO。
23）参阅，穆宏志，见注19，页206。
24）E. Moreau, “La nourriture du monde-a-venir” NR Th. Juillet-Aout, 1981, pp. 567-568.
25）Heribert Muhlen , Una Mystica persona, Eine Person in vielen Personen. 1964 Ferdinand Schoningh
367
paderborn．
26）John V Taylor。The God, SCM,tfifth impression 1975.
27）Norman Pittenger, ProssThought and Chritain Faith 1968, William Clowes and Sons Ltd,London.
28）张春申，「中国教会与基督论」，神学论集，第三七期，页四三五~四五一。
29）见同上附图，或「哲学与文化」（现代学苑第十一卷第三期）页七。
30）依我们看来，气与仁实在是一个现实的两面。气是现实的能力一面，仁是现实的赋予生机的一面。
31）参阅：胡国桢，「当代在俗中国基督徒完整人格的增养及维护」，心泉第二十五期，一九八一年六月，页七~十二。
32）参阅20。
33）张春申：「天主圣三与教友的恩宠生活」，铎声，第十九卷第四期，民国七十年四月，页一~五。
34）张春申：「恩宠论的不同思想范畴」，铎声，第十九卷第十二期，民国七十年十二月，页十四~十七。
35）张春申：「中国灵修刍议」，（台中，光启，六十七年十二月）页三四。
36）本文脱稿之后，有机会读到 William Johnston： The Inner Eye of Love, Mysticism and Religion (1978 Hamer＆Row, Publishers, Inc．）作者在pp．187—193初步接触与本文有类似的思想。
368


神学论集-基督的救援工程是释放的工程 （上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

基督的救援工程是释放的工程 （上）

温 保 禄
基督的救援工程是释放的工程，是很重要的论题，因为一则，圣经很强调基督工程的释放的角色，例如强调基督的来临是为作大众的赎价（参阅谷十45）：是向俘虏宣告释放（见路四18）；是解救我们，使我们重获自由（参阅迦五1；弟前二六；若八31）。二则，由多种语言的分析得知有关「救恩」字汇，大都含有释放的意思。例如拉丁语系（法文、西班牙文、英文）、德文语系（德文、荷兰文），以及中文里的「救赎」都含有释放的意思，而且对大多数人而言，「救赎」意指整个的全福（Heil）。因此，虽然实际上并不能以「释放」总括基督全部的救援工程，但由此误解之中仍可看出「释放」在救援工程中的重要性。三则，对当时代的人而言，「释放」有其特殊的重要性。因为当代特别强调「反对帝国主义」、「女性解放运动」、「释放神学」……。「释放」是当代人所最热切渴望的（1）。
圣经、教父以及礼仪提及耶稣的释放工程时，常采用「赎价」和「胜利」二图像。此二图像虽然在圣经中各有其特殊意义，不同用法，但从人得救的角度而言，却有其共通的中心意义：表达基督将人由恶势力之奴役中释放出来，使人获得自由。因此，圣经中二图像时常并用，本节也合并讨论。
有关本节的论述，另请参阅神学论集二十四期「基督的救恩」、卅一期「保禄的自由福音」两篇文章。本节篇幅较长，分下列四段进行讨论：壹、赎价图像与基督的释放工程，贰、胜利图像与基督
369
的释放工程；叁、基督释放工程的解释；肆、综合：由「赎债」、「胜利」二图像看基督的救援工程。（叁、肆及综合将在神学论集五十四期发表）。
壹、赎价图像与基督的释放工程
一、新经外「赎价」的意义
古代希腊文化界以及营组里，「赎价」意指为了释放战俘、奴隶和背叛者所交付的赎金（见出廿一30，肋十九20）。对当代人而言，藉着付赎价而得释放的事件如绑架、勒索等屡见不鲜，所以当代叭「赎恻概念与旧约教外的概念相似，都是指以金钱。人，使人得以恢复自由。旧约里也采用。赎价」图像为指明天主由埃及人的奴役中解救以色列子民（见出六6）。
二、新经里「赎价」的意义
（1） 新经论「赎价」的用法
新经以「赎价」及类似的词汇表达基督救援工程的经文有十八处之多：人子来为交出自己的性命，为作大众的「赎价」（谷十45）；「众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎」（罗三24；格前一30，六20，七23、24，迦三13、14、四3、7、弗—、6、7、哥一13、14；弟前二6；铎二14；希九11、12；伯前一18-23；伯后二1、2；默五9，十四3、4。
370
新经不仅用「赎价」词汇表达基督的救援工程，也用以表达末世的救援：「连我们这已蒙受圣神初果的，也…等待义子期望的实现，即我们肉身的救赎」（罗八23）。另参路廿一28；弗一14，四30。赎价词汇还用以表达从敌人手中解救被困被奴役的人：「上主，以色列的天主应受赞美，因他眷顾救赎了自己的子民…拯救我们脱离敌人和仇恨我们者的手」（路一68-72，另参路二38，廿四21
（二） 提及基督救援工程时「赎价」是一个图像
由新经有关「赎价」的用法，可知「赎价」是一个表达基督救援工程的图像。新经从来不提谁是代价的接受者，天主不能是此代价的接受者（虽然有些神学家如Peter Lombard; Robert of Melum; Thomas．会如此说过）2；魔鬼也不能是代价的接受者。因为释放工程的施行者是天主自己（参阅：迦四3-7；格前一30；罗三21-26；哥一13、14；弟前二6；本论释第二部分第二节），天主不能左手付出代价，右手取回代价，以变把戏的手腕来玩弄我们；再者，按新经天主的恩宠常是一种白白赏赐的恩惠，天主从不为自己所付出的爱要求代价，所以天主不能是赎价的接受者。虽然有些教父及神学家们（如：origen; Ambrose;Augutistie）？3认为基督将自己的血给了魔鬼作代价，魔鬼也不能是代价的接受者，因为按新经魔鬼常是被打败的。因此由上述代价接受者的角度衡量「赎价」，发现以此图像表达基督的救援工程时，其意义并不十分完整。
况且，「赎价」词汇在一般希腊文用法中，并不只指借着付出赎金才得自由的交易行为，有时此词汇也指由白赏赐自由的行为4。同样地，「赎价」在古经宗教性的用法里，也常指白白赏赐的释放
371
和救援（参阅：申七8，九26；咏一一O 9，一三O 7）。因此新经袭用「赎价」图像时，语意上有时已不再有付赎金的意思（参阅宗七35；路一68，二38，二十四21），「赎价」图像就如同「马上来」并非指骑马而来一般，已成了固定的、惯用的形式而不再思及词汇的原意。
（三） 结 论
「赎价」图像最主要的意义是：基督的工程是给予人自由的工程。所以有关「赎价」图像的细节，不可只由字面解释，因为圣经采用「赎价」图像时，很自然地就按此图像描绘基督的救援工程，如基督的宝血是我们救援的代价（参阅：伯前一18、19；默五9）等。但此类说法只是一种象征性的表达方式，而不是圣经藉「赎价」所要正式教导的道理。因此，探究「赎价」图像的意义时，应整体地了解圣经中有关基督「释放」的讯息，某些不使用「赎价」词汇，但仍然表达释放意义的经文，也是探究「赎价」图像意义的珍贵资料。圣经中此类经文颇多，如现今你们「脱离罪恶，获得了自由」）（罗六18）。另参迦一4，四28，四31，五1，五13；格前六12，七22，十23；格后三17；若八12，八32、33，八38，十二46；玛一26；路四18，希二14、15，十一35。
三、新经中释放工程的主要教训
因为圣经有关释放工程的「赎价」、「胜利」二图像常同样地表达给予自由的意义；又因为本节「叁」会再一次详细讲解此类经文，因而在此只概略论之：
1、 按圣经的教导，基督由死亡的奴役中（参阅罗八2；希二14），由罪恶的奴役中—（参阅罗六17、18），由法律的奴役中（参阅迦三13，四。3-7），释放了我们。
372
2、 此释放工程是借着基督整个的出现而进行的——借着他自己来自法律的管辖之下（参阅迦四4、5），借着他的宣讲和教导（参阅路四18），借着他的牺牲性命（参阅谷十45；弟前二6；铎二14），籍着他的「血」或死亡（参阅罗三25；弗一6、7；伯前一18-23；默一5；五9），借着光照其死亡的复活（参阅伯前一21）。总之，基督是借着他整个的出现——来临、生活、讲道、死亡与复活——而释放了我们。但是就整个释放工程而论，似乎死亡与复活扮演极其重要的角色。
3、按圣经的教训，此释放工程虽然「已经」开始，但却「尚未」完成，因为信文仍然在期待着最后圆满的自由——「你们是在他（圣神）内受了印证，以期待得救的日子」（弗四30）另参罗八23；弗一14。
4、为了得到此自由，信仰是不可或缺的（参阅伯前一18-23」；罗三25、26）。
贰、胜利图像与基督的释放工程
有关「胜利」图像如基督「战胜魔鬼」、「战胜死亡」等，常出现于礼仪中，特别在复活期的颂谢词里。东正教很喜欢藉此图像综合基督整个救援工程的意义，路德教派的神学家Aulen。也将「胜利」视为一切救援图像的中心5。虽然如是的看法颇值得商榷，但无论如何「胜利」在一切救援工程的图像中有其特殊的重要性。
由圣经章句也可窥见此图像的重要性。圣经不乏驱魔事例，可见：圣经颇强调基督「战胜魔鬼」的喜讯。例如附邪魔的人向耶稣喊说：「你竟然来毁灭我们！」（见谷一24）；基督的驱魔是天国来
373
临的表现（见玛十二28）；伯多禄总括地谈论基督一生事迹时，也提及基督的驱魔（见宗十38）；甚至「天主子所以显现出来，是为消灭魔鬼的作为」（若壹三co）o
圣经除了用「胜利」的图像之外，有时也用「审判」、「毁灭」等词汇表达与「胜利」图像相同的意义。例如「世界首领已被审判」一类的说法，虽然不用「胜利」词汇，仍然有胜利的含意；又如「基督的能力高于率领者、掌权者」，虽然只说「高于」，未说「打败」，但同样指出一切势力均在基督之下，而因此其意义与「胜利」是一致的。所以此类材料于探究「胜利」图像之意义时，不可忽略。
既然按圣经天主的主权从未被魔鬼、死亡、法律所夺去，又因为圣经常将死亡、罪恶、法律位格化，所以我们能肯定：当圣经以「打败」、「得胜」、「审判」等类似的说法来描述基督的救援工程时，此「胜利」可视为一种象征性的表达方式。
「胜利」图像内在的意义是：人起初受敌人的权势所控制，而后有一友人的权势兴起与之争斗，最后战胜了敌人的权势，拯救并释放我们。由此可见，「胜利」图像属释放工程，与赎价图像有同样的中心意义：基督将人由奴役人的势力的控制之下拯救出来而给予自由。但是二图像仍然各有其独特之处：「胜利」较强调救援工程中基督与死亡、罪恶、法律争战，克胜而拯救我们的一面；「赎价」较强调救援工程中基督的苦难是我们重获自由的「代价」。
374
一、人被奴役的情况
（一） 人被罪恶、魔鬼、世界首领所奴役
圣经有不少经文提及人被罪恶、魔鬼、世界首领等恶势力所奴役。例如对观福音里，魔鬼以世界统治者的身分自居而对耶稣说：「你若俯伏朝拜我，我必把这一切交给你」（玛四8）；又如耶稣被捕时说：「现在是你们的时候，是黑暗的权势！」（路廿二53）。若望著作常提及「世界的首领」（见若十二31，十四30，十六11；若壹五19）；宗徒大事录也有「撒挥的王国」一类的记载（见廿六18）。保禄采用位格化的罪的表达方式以说明世界受罪恶的控制（见罗五12）；也提及统治世界的恶神（见格后四4；弗二2，六12；格后六15；迦四3、9；格前一6、8，十五24-26）。上列名称各异，却同样地意指人被罪恶、魔鬼、世界首领等所奴役。
由上列「魔鬼」、「黑暗的权势」、「撒殚」、「世界的首领」等许多不同的名称可知：圣经确实没有兴趣阐述一套有系统的魔鬼论，也没有兴趣探讨各个魔鬼彼此间的关系。圣经只愿表达此一喜讯：不管有何恶势力，不管恶势力的性质如何，基督确实战胜了这一切，因此属于基督的人已不再怕任何天上或地上的权势（参阅罗八38、39）
（二） 人被死亡所奴役
下列两段经文表明人被死亡所奴役：「就如同罪恶借着一人进入了世界，死亡借着罪恶也进入了
375
世界；这样死亡就殃及了众人…从亚当起，直到梅瑟！死亡却作了王」（罗五12、14），、「死亡饮因一人而来…在亚当内众人都死了」（格前十五21、22」）
上列经文所论及的死亡，并非仅指生理的死亡，也不仅是罪恶的同义字；而是指人在有罪的痛苦之中所经验到的死亡，是因着罪恶而经验到的更为黑暗的死亡。圣经所描述的位格化的死亡并非真正的「一位」，此种说法只是一种表达死亡的威胁的图像，因此当圣经提到：「基督战胜死亡」一类的格式时，也只是表达在复活的基督内信友对死亡的感受改变了，死亡也因而不再拥有它以往所拥有的势力。
（三） 人被法律所奴役
以下所引的致迦拉达人书的经文最足以指明按保禄的神学，人被法律所奴役：「凡是依惜遵行法律的，都应受咒骂…所以很明显的，没有一个人能凭法律在天主前成义…法律并非以信德为本…基督由法律的咒骂中续出了我们」（三10-13）。
事实上，旧约中的法律是为表达天主的圣意，原本是好的，但因为人生活在此因罪恶而败坏的世界中，又因为法律只说出天主的要求并对罪恶宣布审判而不表示天主的仁慈，所以对陷入罪恶的人犹如一种威胁（见罗七8）。因而圣经将法律描述成恶的，奴役人的势力。
376
二、基督的胜利
(一)基督战胜魔鬼
圣经以不同的方式表达天主藉著基督战胜魔鬼：基督战胜了“罪恶”：“天主…派遣了自己的儿子，带著罪恶肉身的形状，当作赎罪祭，在这肉身上定了罪恶的罪案”（罗八3；另参若壹三5）；战胜了“恶魔”：“他…毁灭那握有死亡的权势者——魔鬼”（希二14；另参谷三22-27；路十17、18，十一14-22；若十二31，十六11；若壹三8，十四30）；战胜了一切「率领者、掌权者」：天主藉著基督「解除了率领者和掌权者的武装，把他们公表示众，仗著十字架，带著他们举行凯旋的仪式」（哥二15；另参斐二5-11；哥一13；弗一19-22u—兕；伯前三22）；战胜了「世界」：「在世界上你们要受苦难；然而你们放心，我已战胜了世界」（若十六33；另参若十二31；若壹三5；迦一4）。对观福音之中基督所行的一切奇迹，也表明魔鬼的王国巴被打败，天主的国已经来临6
（二）基督战胜死亡
下列经文指出（天主藉）基督战胜死亡：「天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制（宗二24）；「他毁灭了死亡」（弟后一10）；「我持有死亡和阴府的钥匙」（默一18）；另参希二14、15。显然上述位格化的死亡是一种表达死亡的势力的图像。
377
（三） 基督战胜法律
圣经也有「基督战胜法律」的图像：天主在基督内「涂抹了那反对我们，告发我们对诚命负债的债券，把它从中除去，将它钉在十字架上」（哥二14）。因为在此所指的法律不能是一位」，所以「基督战胜法律」也是一种表达法律被取消的图像。
三、基督战胜恶势力的行动
（一） 基督的死亡
按圣经基督借着他的死亡战胜「魔鬼」与「死亡」——「他照样也取了同样的血肉，为能借着死亡、毁灭那握有死亡的权势者——魔鬼」（希二14；另参哥二14、15；若十二31，十四30，十六11）；战胜「法律」——天主在基督内「涂抹了那反对我们，告发我们对诫命负债的债券，把它从中除去，将它钉在十字架」（哥二14）。所以基督是藉他的死亡大获全胜。
（二）基督的复活与所受的光荣
按圣经，基督借着他的复活和所受的光荣，战胜了「掌权者与率领者」——天主使基督「从死者中复活，使他在天上坐在自己的右边，超越一切率领者、掌权者、异能者、宰制者，以及一切现世及来世可称呼的名称以上」（弗一20-21；另参弗四9；斐二5-11，若十二31、32）；战胜了「死亡」——「天主却解除了视死亡的苦痛，使他复活了，因为他不馁受死亡的控制」（宗二23、24别，另参默一18）。
378
（三）基督的来临及其福音所含有的启示
下列经文暗示基督的来临及其福音所包含的启示，也是基督得胜的因素：天主的恩宠「如今借着我们的救主基督耶稣的出现，显示了出来；他毁灭了死亡，籍着福音彰显了不朽的生命」（弟后一10）。
（四）附 注、
基督战胜恶势力的行动：死亡、复活与启示，是一整体性的得胜行动。因为按第二部分第三节所述，基督的死亡与复活是同一救援事件的两面，也都是天主的行动，而按圣经天主的行动常常就是一种启示，所以死亡、复活与启示是一整体性的得胜行动。
四、基督的胜利的特征
（一） 是为我们有益的胜利
因为基督战胜奴役人的恶势力（参阅本节贰一），而此胜利是一种给予人自由的，将人由死亡的恐怖中拯救出来的胜利（参阅希二14、15），所以基督的胜利是其救援工程的一面。
379
（二） 是一「已经」得到的胜利
按圣经，基督藉其死亡与复活已经战胜了「罪恶」、「世界」与「魔鬼」（参阅罗八8；若十二31；哥二15）；已经战胜了「死亡」（参阅希二14、15；弟后一10；默一18），所以基督「已经」得到了胜利。
（三） 是一「尚未」完成的胜利
虽然基督一方面「已经」战胜了一切「恶势力」和「死亡」，但按圣经，基督的胜利「尚未」完成，所以保禄说：「我保禄确实一再地愿意去，但撒弹却阻止了我们」（得前二18；另参弟前四1；玛十三24-30、36-39；默十七14）；所以最后的胜利「尚在」期待之中：「赐平安的天主就要迅速地，把撒瞑踏碎在你们的脚下」（罗十六20；另参默十七14，廿7-15？—玷）吕所以「再后才是结局；那时…基督必须为王，直到把一切仇敌屈伏在他的脚下。最后被毁灭的仇敌便是死亡」（格前十五24-26；另参默廿13、14，二十一4、5）。即使由人生活经验之中也可得知，恶势力和死亡「尚未」完全被克胜。
四 是我们所能分享的胜利
按圣经，基督让我们分享了他的胜利上「靠着那爱我们的主，我们在这一切事上大获全胜」（罗八37）；分享他对魔鬼及恶势力的胜利——「无论是死亡，是生活，是天使，是掌权者…或其它任
380 何受造之物，都不能使我们与天主的爱相隔绝，就是与我们的主基督耶稣内的爱相隔绝」（罗八38、39；另参若壹二13、14，四4，五4，五18-19）；分享他对死亡的胜利（参阅：罗八38、39；路十二4）。尤其殉道圣人的礼仪之中，常赞美被杀、被烧的圣人与基督一同分享战胜死亡的胜利。所以基督的胜利是我们所能分享的胜利。
人借着自由与信仰，才能分享基督的胜利：「他们赖羔羊的血和他们作证的话，得胜了那条龙，因为他们情愿牺牲自己的性命而死了」（默十二11）；借着「信仰」信友才分享基督的胜利：「得胜世界的胜利武器，就是我们的信德。谁得胜世界呢？不是那信耶稣为天主子的人吗？」（若壹五4、5）。所以人是借着信仰与自由分享基督的胜利。
五、综合与结论
（一） 综 合
按圣经，天主摧毁魔鬼与死亡是为了释放我们，而赎价图像也有释放俘据的意思（参阅希二14、15）；所以赎价与胜利二图像都表明基督将人由死亡、罪恶、法律控制之下释放出来，而给予人自由。
（二）结 论
既然「赎价」、「胜利」二图像都是表达基督救援工程乃是释放人的工程的图像，所以我们将于
381
下文（叁）分辨其表达方式和所表达的内容：例如借着位格化的罪和位格化的死亡所指的恶势力究竟是什么？基督如何减弱恶势力对我们所造成的压力？如何释放而给予我们自由？既然此二图像彼此有关，所以下文（叁）二者会并解释。至于二图像独特之意义，将于「肆」阐明。
注：
1 J．B．Metz, Erlösung und Emanzipation, in: L. Scheffczyk(E.d), Erölsung und Emanzipation (Freiburg i. B.:Heredr,1973) p．121．
2 S．Lyonnet,De Pectato et remptione II（Rome: Pout. Inst．Biblicum。1972）。P．29 f.
3 Loc. Cit 28 f．
4 Loc. Cit.25 f，
5 G. Aulén、Christus Victor (New York:Mac Millan Co.,1969)
6 W. Kaspper, Jesus der Chritus (Mainthias Grunewald Verlag,1974,),p.112人sins V＼ctor（New York二 Mao Millan Co．、1969）．
382


神学论集-神学思想发展简史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

神学思想发展简史

邹保禄

前 言

我们现代所指的神学，诸如教义、信理和圣经等学问，清楚讨论天主和基督的信理，但是「神学」这一观念是怎样来的呢？本文愿加以解释：

（一） 神学的意义

「神学」这个名词，在希腊文 θεολογo S，并不折「神」的学问，而是解释世界上的事。对一般希腊的贤者，「神学家」指的是先贤哲人，例如奥非伍（Orpheus）、荷马（Horner）、赫西奥（Hosiod）等人，因为这些人对神秘的事有很深的了解。

柏拉图是第一个用 θεολογia．的人，即指神话学，因此有些新柏拉图者和某些教会初期的教父们也称他为「神学家」。

亚里斯多得在他的「形而上学」将理论哲学分为三类：数学、物理和神学；但他的「神学」的意义只是指一般的神话学。

塞诺，（Zeno 334-264 B．C．）将哲学分成逻辑学、伦理学和物理学、。他的继承人格林德（Cleanthes）又将每种分成两类，将物理学分为物理学和神学。

—公元前二世纪末叶，彭纳修（Panaetius of Rhodes 180-110 B．C．）在罗马成立斯多葛学派，

383

他将神学划分成三类：神秘的、物理的和政治的。

彭氏更进一步解释这三类的意义：

1神话方面：是一种诗词。

2物理方面：从此演成一种自然神学。

3礼仪方面：为希腊罗马城市发展一种公共的敬礼。

以上所说的都是教外人所说的「神学」，其意义是在解释世上之物，而非我们教会所说的「神学」的本身。所以圣奥斯定认为：「他们只给我们一种物理学，而非真正的神学」。

甲：希腊教父

希腊学者的「神学」思想也渐影响到希腊和拉丁的学者，我们先从希腊教父的著作中便可以看到。

亚历山大的格来孟（150-220）在他的「缀锦」（Stromates）一书中会提到一些古代的神学家们：奥非伍、里诺、慕塞（Museus）、荷马、赫西奥及一些智者。他更告诉我们，这些人从希伯来的先知们那里得到知识，而这些知识是指「神」的知识。

按格来孟的意见上些哲学家们愿构成一个「天主」的学问，因而逐渐成为真正的神学。他说：「不管是野蛮人的或是希腊人的哲学，它成为永远的真理。它不是神秘学的分枝，而是永生圣言的神学」。从此，格来孟将教外人的「神学」的意义应用到我们教会「神」的观念。

其次，奥理振（185-251）引证希腊的古代神学家。对他来说：「神学家」是指那些谈及宗教的教外学者，因此他们的道理被称为神学。他解释神学是论及天主的真正道理。他更进一步地指出这是关于救世者基督的道理。他是真天主。认识天主是基督生活最崇高的行为。

到了史家凯撒利亚的欧瑟伯时代（264—349），教会神学思想的意义才正式成立。欧瑟伯称若望宗徒是神学家。因为他的福音谈论天主的信理，「神学」因而指有关真天主和基督的学问。

从此以后，对希腊教父们来说，神学是论真天主的信理。圣亚大纳削会用「神学」这个字来解释天主圣三的信理。圣巴西略也用这名词来表示三位一体的道理。圣额我略·纳齐宣称那些卫护圣三道理者为「神学家」。

所以，四世纪末的希腊教父们才真正的将「神学」解释成今日教会神学的意义，即指有关天主圣三或圣子降生成人的信理。

乙：拉丁教父

拉丁教父，包括圣奥斯定在内，神学尚未得到教会的本义。甚至有几位，如圣西庇廉、圣益博罗削、圣领我略一世教宗等人，还不知道这个名词。

圣奥斯定的「神学」意义仍脱离不了古希腊的字义，即是一种哲学。圣人说一个真正的哲学家就是真爱天主的人。

到了伯多禄·亚伯拉（1100-1142）时代，神学才正式具有现代的意义。他在「神学论集」中，解释圣三的道理；称「神学」是指无形无像的天主，惟一而三位的天主。

十三世纪是神学的一个转折点，这时西方士林学者才正式以现有的意义称之为「神学」。

385

圣汤玛斯用「圣学」来表示神学的意义。「圣学」（sacra doctrina）包括圣经、教父学、教会的传统、要理问答和教会的训导。

从此得知，「神学」这一名词是由希腊的意义而转移到教会的一种论神的意义。

（二） 历史过程

甲：圣经时代

在旧约时代，默西亚的来临是整个旧约神学的中心。

在新约时代，尤其是在对观福音神学是基督，他借着他的一生、受难、死亡及复活完成了他的使命，默西亚的神学是与旧约相关的。

圣保禄的神学强调人类借着基督的救恩而得到罪赦。圣若望宗徒的神学也是举扬基督的天主性。救恩是借着基督与天主合作，这就是永生。

乙：教父时代

1 希腊教父

教父时代的神学是个很圆满的时代。宗徒时代的教父如狄达刻（Didache）、圣格来孟和依纳爵安弟约基，都以福音为主。圣依肋内称那些攻击异端者为教会神学家。

亚历山大学派的格来孟和奥理振，才形成一个系统神学。格来孟奠定了思辨学的原则，奥理振形

386

成第一部系统神学。他有秩序地讨论天主、天上之物、物质和人、自由意志和其结局。他俩将启示和理智、圣经和哲学互相配合。

四世纪是教父的黄金时代，圣亚大纳削卫护耶稣的天主性，卡巴多西亚的巴西略、额我略·纳齐益和额我略·尼撒以理性和柏拉图的哲学来解释教会的神学。

此外，五世纪时，亚历山大城的圣济利禄为卫护耶稣的天主而人性时，攻击聂斯多略异端。一八世纪时的攻击一性论者。这些人寻找信仰的一个正确解释，他们强调基督的救恩，强调他的人而天主多于他的人性。

希腊最后的一位教父圣若望·达玛稣可说是东方第一位士林学者，因为他引用亚里斯多德的哲学，同时更解释了神学的方向。

2拉了教父

戴都良可称为西方神学的创始人，他解释圣经更倾向法律多于哲学者，同时更强调人的方面多于神的方面。

圣西庇廉也强调神学偏重于生活多于思考天主，这种神学强调教会、圣事和伦理问题。

同样，圣盎博罗削的神学也偏重于实际方面，因为他的著作主要的是圣经和伦理或灵修方面的。圣热罗尼莫的神学也莫不如此。

伟大的圣奥斯定的神学是联合信仰和理智，他的神学影响后世很是深远。

此外，尚有圣额我略一世教宗（540—604）、圣依西罗（560—636）、圣伯达（673—735）等人的神学观，对后世也有相当的影响。

687

丙：中世纪初期

自蛮族入侵之后，教会信仰进入异教人心中，因而开始另一种新的神学观念。

这时的神学家学习如何去读和解释圣经、或称圣页（sacra Pasina）。

在加洛琳复兴时代，神学进展较慢。东方拜占庭的神学继续步武圣若望·达玛稣的后尘，与西方争执，有关圣像及圣子、和佛西伍的争执，对神学产生很大兴趣。

在西方，争论「义子论」，耶稣的圣体圣事也是神学复兴的表记。

十一世纪时开始有所谓的辨证法，以这种方法来研究并宣传信仰。

圣伯多禄·达弥盎（1007—1072）是一位反辨证者，他否认辨证在教会神学有任何地位，并且主张信仰是要人去生活，而不是去辨证。

神学家蓝法兰（Lanfranc）卫护在研究圣经时用辨证，英国坎特伯里主教圣安塞莫主张用理智了解信仰，他以理智证明信仰的存在，如天主的存在。

丁： 十二世纪

十二世纪神学的发展是由两个因素所促成的：首先以亚里斯多德的思想为主，其次是教父传统的系统化，二者影响信仰和理智、传统和思辨。

在思辨方面达到最高举是在伯多禄·阿伯拉时代，阿伯拉用辨证来讨论神学，「哲学家犹太人基督徒对话」是一本辩护作品，书中充满唯理论色彩。他对十二世纪的知识界有很大的影响，被称为土林神学的鼻祖。

388

在哲学方面，阿伯拉的重大成就是采纳亚里斯多德的认识论。

与阿伯拉相反的神学是「反辨证学」。领导人物是圣伯尔纳多（1090—1153）。他认为神学必须基于传统，以向圣人们学习而得到神学方面的了解。

在阿伯拉与圣伯尔纳多的学派外，又有一个神学学派，这就是圣微克多·胡格（Victotor of Hugh）。他不但是一位权威神学家，重规传统的神秘者，更是哲学家。他很清楚地指出了理智与信德的关系。他说：认识天主一方面可通过理智，一方面也可通过启示。胡格以两种方式来证明天主的实有：一为内心经验（灵魂感到自己存在，开始认识自己）。它尝到存在，它的存在是由那个自力存在者而来的。另一方面为外在的经验（根据实物的变动性）。

戊：士林神学黄金时代

有许多因素构成士林神学的黄金时代。尤其有两个特殊的因素：大学的兴起和乞丐会的成立。另外是亚里斯多德的思想（他的形而上学、心理学和伦理学）。他的影响不再限于思想方面，而更包括人和世界的道理。

这种新哲学在不同的神学派中有不同的反应，但多多少少受到亚氏的影响。一种反应是坚持卫护奥斯定的传统，如方济学派。

另外一个反应是不接受这种新哲学，这是阿威洛主义（Averoism），此派受到教会的斥责。

第三种反应是接受亚里斯多德的哲学，并综会奥斯定主义和亚里斯多德主义的思想。这派有如道

389

明会派，其代表人物有圣大亚尔伯和圣汤玛斯。

汤玛斯的伟大是在于他发现哲学，并分清理智和信仰、自然和超自然、哲学和神学。他首先宣布理性知识的独立。在汤玛斯的学说中，哲学是独立的，就是说，哲学在它自己的领域内，已足够应付一切。

理智在神学中的任务中是重大的。他给理智指出了三种任务：

1）它应该证明信德的前提。

2）它应该运用有效的证据，证明信德的适宜性。

3）它应该解释反对者的难题：一面解释他们的错误，另一方面维持奥迹的存在。

为了要帮助神学完成这三种任务，需要启示事实和启示真理系统的综合。圣汤玛斯在这系统的综合是超轶绝群的。

方济会派创始者海斯的亚历山大（Alexander of Hales）仍然忠於传统的奥斯定主义。圣文德虽受亚里斯多德的影响，却仍然保存奥斯定的精神，但他偏向霎际方面。他的神学主要观点是神的意志和爱情，以爱为出发点，爱天主是整个的信仰，为此他被称为炽爱圣师。

圣文德认为哲学对神学来说是外在物。

圣文德为司考特（Duns Scot，1266—1308）的意志论打开了一条途径。意志论主张意志高於理智，意志不属於理智。圣扬玛斯承认：在此世伦理领域中，意志强於理智。就是说爱慕天主强於认识天主；

390

可是他坚持：理智本胜於意志，这是司考特所否认的。

己：中世纪晚期

十四世纪是教会一个不幸的时期，尤其是西方大分裂时代对教会的思辨观念和神学造成了一个低潮时代。各学派虽尚生存，但没有产生伟大的神学家。汤玛斯学派有其拥护者，方济学派也有其卫护者。

英人威廉欧肯联合信仰天主和他的意志，并且否认人理智知识的真实性。

这时期神学的主要问题是教会。味得堡的詹姆斯在他的“论管理教友”书中首先论及“教会”。阿意的伯多禄（Peter of Ailly，1350—1420）和若望日尔松（Jean Gerson，1363—1429）卫护大公会议运动的思想：会议高於教宗。

在十五世纪时的文艺复兴时代，强调人文主义。它设法改变巾世纪教育的一种过度的严肃性，而强调自然观察为艺术的泉源。如碧岳二世赞颂自然界的美妙。

柏拉图主义和亚里斯多德主义到了文艺复兴时代又恢复了原来的面貌。

庚： 特利腾大公会议时期

路德和其他宗教改革家给予教会的神学一个很大的冲击。路德抛弃士林哲学的观念而回到圣经，在这里面发现救恩的信讯。他不相信人的理智，而寻求一个以圣经为基础的神学，他以奥斯定的权威为基础，开始他的教会改革。

391

为了当时的需要，教会在特利腾大公会议时注重神学，其方向不仅回到伟大的士林学者时代，更重视圣经和教父学。

这时期的一个新现象是专门神学的兴起，在十三世纪时的学者虽有提及思辨、伦理和灵修神学，但没有分开，现在却分家了。

伦理神学与教义神学在十五世纪下半期分家，到了十六世纪末叶已经普遍，十七世纪中叶，辩护学也与土林和实证神学分道扬镳了。

特利腾大公会议之后的一个世纪，一直到一六一八O年左右，是教会神学伟大的世纪。什么原故呢？因为在解经方面有亚方索萨尔美隆、玛多纳多（Maldonatus）、方济（Francisco de Toledo）。在道明会派有巴能斯、巴尔多禄·墨弟纳（Bartolome de Medina）首次讨论更可靠主义。墨基奥加诺（Melchior Cano）给予现代神学一个方式：从圣经、传统和神学理由去证明某信理。

方济会也有几位著名的神学家，如安德肋·戴味加（Andreas de Vega）、路加·华了（Luke Wadding）。

这时著名的耶稣会的神学家有额我略·华伦西亚（Gregory of Valencia）、加俾厄尔·华斯格（Gabriel Vasquez）等人，尤其是苏亚来斯（Franciso Suarez, 1548-1617），他的神学路线是介于圣汤玛斯和司考特与奥坎之间，苏氏组成了一个新的学说——折衷说（Ecletism）。他为神学的思辨打开了新的途径。他谨慎地效法圣多玛斯，即使在表示新见解时也不例外。

这时期也是神修和奥秘神学的伟大时期。此时有道明会士格陵纳达的路易和味增爵·康登森（Vincent de Contenson），加尔默罗会有圣女大德兰和圣十字若望；方济会有伯多禄·亚刚达拉

392

（S．Peter of Alcantara）。耶稣会有阿华来士·戴巴士（Alvarez de Paz）和路易·拉布安代（luis la puento）。

在伦理神学方面，著名神学家有扬玛斯·桑柴斯（Tomas Sanchez）、安多尼·戴亚那（Antonio Diana）、和道明会土味增爵巴伦（Vincent Baron）。

在历史神学方面，主要的著作以戴尼斯伯达（Petanius, d．1652）和路易扬马新（Louts Thomassin, d．1695）为最著名。伯达被称为信理神学历史之父，因他解释教理的发展史。

辛：神学的衰落

十七和十八世纪是神学衰退时代，这大概受到杨森主义、法国主义、和费布罗尼主义（Febronianism）的影响。

这时神学的发展史是在解释圣汤玛斯的「神学大全」。一六八O年左右，包括实证、士林和争论神学的手册。这开辟了新神学的途径，它采取了加诺的方式：即包括论题，从权威上（圣经、传统和教会方献）加以证明，以及结论。神学这种倾向建立一种系统。

这时期牧灵神学也诞生了，教史也成为一项独立的学问，信理神学成为一种实际的科学。

壬：神学的复兴

十九和廿世纪之交是神学复兴时期，其重要的因素之一是英国的纽曼枢机，他重新强调教会的权威，不仅领导神学家们反对这种偏差，更给人们一些积极的指导。

393

在德国的士比根神学院领导这种复兴运动。这学派的创始者是莫勒J．A．Möbler d．1838）。他重新发掘以往的思想，即以教父的传统和中世纪士林学者的道理，得到历史和其发展的意义。

在额我略十六世和碧岳九世时代，教会以信仰和理性、自然和超自然来回覆理性主义的问题。当代一个特殊的是辩护学的发展，此外是有关教会与政府的问题。同时可看到辨证神学、圣经解释、教父学和历史学的发展。

义大利的汤玛斯学派的复兴是主要的推动神学者，此外一八五O年CiviltCà cattlica杂志的成立对神学的复兴扮演重要的角色。一八五四年，碧岳九世奠定圣母玛利亚无染原罪的信理使神学再达到它的高潮，及至梵一时代也澄清了信仰与理性的关系。

良十三世（1878—1903）恢复汤玛斯主义而称之为「普世圣师」。这种新的汤玛斯主义不仅是恢复思辨神学，更是历史方面汤玛斯和士林学派。他提倡圣经研究和打开梵蒂冈档案为历史的研究，是鼓励人们研究教会科学。他的社会通谕「新事物」是教会社会道理的开始。

此时著名的神学家有谷恩（J．Kuhn）、克利（H．Klee）、格利根（J．Kleutgen）、邓辛格（H．Denzinger d．1883）。以教会信理选集为名，史本（M．Scheeben）。在伦理神学方面有黎谷尔（Lehmkuhl d．1918）和诺尔定（H．Noldin d．1922）。在教史方面有海费莱（Hefele d．1893）、冯克（Funk d．1907）。在教父学方面有米尼（J．Migne d．1875），米氏编写两大部希腊和拉丁教父的著作。

394

癸：梵二时代

一九一八二年，教宗若望二十三世召开梵二大公会议，给教会带来一个新的精神（Aggiornamento）；而这种新的精神的确影响了教会内部的各方面。

在神学方面也有不同之处，这不是说与以往的神学脱节，而是重整它原有的面貌。梵二的神学与前不同的是：「以天主圣言及圣传为永久的根基，从而得以坚强稳固，常保青春。而在信德的光照之下，去探讨一切隐藏在基督奥迹中的真理」（启示24）

除了以圣经解释神学外，更以科学、历史和哲学方面加以研究。这正如现代宪章所说的：「最近在科学、历史和哲学方面的研究和发现，引起了新的问题而影响我们的生活，并要求神学方面新的探索。尤有进者，神学家们在神学的固有方法和条件之内，应不断寻求更为适当的方法，好把教义传达给同时代的人」（现代67条）。

&nb, sp; 梵二之前，多数的神学家认为，神学是公认的知识，可世代相传而不必顾及人的生活变迁所产生的影响。但自梵二以来，教会神学家们感觉已不再有这一套公认的知识。因为在现代的社会中，其中任何观点都不会永久不变。「现代人的社会及文化生活情形，有了深远的改变，使我们可说在人类历史上是一个新的纪元」（现代54条）。

现代神学的发展是使「向人启示人之为人及其崇高的使命……因为天主降生成人，在某程度内，与人人结合在一起……这一切不独对基督徒有效，凡圣宠以无形方式工作于其心内的所有善意人士，为他们亦有效。」（教会在现代世界牧职22条）

395

结 论

由上可知，教会的神学首先是由希腊的观念得来，进一步深论教会神学的发展。其发展不外是：在各种机会中找到天主可体验到天主的存在，这就是神学主要的发展。

在建设中国教会的构想中，我们希望能以我国的传统文化的方式来寻求天主和经验到天主的存在。这虽有困难，但是仍该朝此方向前进。

396


神学论集-尽付须臾悦父心-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

尽付须臾悦父心

尽付须臾悦父心

——基督生活基础蠡测

徐 可 之

前 言

小学毕业那年，在听道理准备受洗时，神父讲了这样的一个小故事。圣奥斯定很想了解天主圣三的究竟，想了很多很多，但仍是深感不解。一天他到海滨去散步，同时仍在不断苦思追问：究竟如何一体又是三位？无意中看到一个小孩在海边玩水，用贝壳把海水舀到他在沙滩上挖的一个小洞里。奥斯定看他这样不停地来回取水，不禁奇怪地问他：「你为什么这样不停地舀水？」小孩说：「我想把海水都放进这个小洞里。」「那怎么可能？」小孩回答说：「一个人想完全了解天主圣三可能吗？」小孩随就不见了，奥斯定也恍然大悟。故事的意义自然是：圣三的奥迹人无法完全了解。但这故事出自何处，现在我依然是不知道；猜想是后人因见圣奥斯定对圣三奥迹所用的精辟妙喻，有「感」而发，编成了这样一个美丽的「传说」。不仅对看不见的天主会令人感到神妙莫测，就是对「人」不是有时也有深奥难明的感觉吗？但基督既以人的方式揭示了神的奥秘，他登不是以「身」作则，使我们能在此看出并寻获人心最深的向往与满足？尽管我们各方面都非常有限，但基督「成人」的事实，就是要我们能对他有更多的了解与体验。本文就尝试着用我们现有的小小工具，来对这「天人合一」的生活传真，来作一次基本的探测与分享。全文分两部分，其纲要如下：

397

一 蠡测的原则与工具

（一）就事论事（二）「一见如人」（三）心同此理

二 基督的生活基础

（一）若望的体验与感受：父怀中的独生者—一父

的爱子

常作父所喜悦的——中

悦天父

及时完成天赋使命——

视死如归

（二）对观福音的回响与共鸣：天父至上，全心信赖

生命死亡，非他莫属

（三）「为使众人都合而为一」：由父而来，渴望人皆「有父」

甘作羔羊，显示四海同根

结 语

一、合测的原则与工具

蠡测依词典的解释是：蠡，部瓢也（一种葫芦之一半）；以合测海，喻以浅见揣度。论语中记述颜渊对老师其人其道之感受是，「仰之弥高，钻之弥坚；瞻之在前，忽焉在后」（子罕第九）；另一位弟子端木赐（子贡）对老师也颇有同感，他告诉齐景公说：「臣之事仲尼，譬犹渴操壶构，就江海而饮之，腹满而去，又安知江海之深乎？」（韩诗外传）。葫瓢、壶构、或贝壳，如用来测量江海，自然是「不成比例」；但对人的饮用来说，虽然十分微小简陋，仍不失为很实用，有效的工具。对古

398

圣先师—一孔子之为人，已令人感到莫测高深，对「天人合一」的基督，自然会使人更难以了解，不是吗？但基督在其生活中完全与「人」打成一片，尽量避免神秘、玄妙；处处以「深入浅出」的方式，使人对他的所言所行更能易于领悟。现在我们利用手边的简陋工具，来探测其「天人合一」之浩然胸怀，虽然仍是十足地以合测海，微不足道；但对我们心灵的「饮用」而言，很可能也会给我们带来腹满而止的充实、满足与喜乐。下面就先介绍一下我们使用的「葫瓢」。

就事论事

我们使用的主要工具和依据，就是现有的福音记载，特别是若望的回忆与记述。在使用中我们只作最少的肯定，就是照现有的福音所载，经历代学者考证与注释，确实显示基督处世为人的心胸与形貌；就如论语在中国文化的传承中，相当清楚地描述了先师孔子的生活言行，使我们藉此描述即可「想见其为人」，这里我们不必像某些特别「认真」的西方圣经学者，一定要分清哪些是基督「一字一句」所说的话（就如照录音带抄写下来一样），哪些是福音作者的回忆与感受；好像只有那些「照录不误」的话才能显示基督的真面貌，其它一切既是弟子们的传述，那就不足凭信了。东方文化传统比较圆融；就以对论语的考证、校释来说，其主要目的是保存孔子的教训与精神；就是该书中有些、甚或全是弟子们的回忆与传述，也不致那么影响先师的训诲真谛，使我们无法再认出「儒家精神」的庐山真面目。对福音的考证、校释、与传承，如果与论语相比，实在是要详实、严谨、可靠得多；所以为我们这里，可说已是「供过于求」——只要这些记述能传达基督的训诲与心情，使我们能藉此以「想见其为人」就足够了，其它暂不多问。

399

（二）「一见如人」

福音中显示的基督，对其本人来说，其成长过程一如常人，没有什么传奇事件或神妙不凡。就如舜之「孝感动天一一象为之耕，鸟为之耘」；释达牟尼生下不久便能「七步莲花」；妈祖自幼不凡，十六岁时「由神人获得铜符」，二十三岁即「登高升天」等。福音外传中有此种类似故事；比如基督小时候与其它小孩子一起用泥巴捏小鸟玩，其它小朋友做的小鸟都放在地上，但小耶稣向自己做好的泥鸟轻轻一吹，小岛就飞上天空去了。这些外传在教会传承中，统统为伪经——虚构的故事，不足采信。由此教会传承——排除传奇、肯定基督除了罪过，他度过和我们一样的生活，我们不难想见，他的身心发展与成长，和我们一般人所经过的阶段与过程，没有什么特殊的不同。一般心理发展告诉我们，婴儿期以及儿童期的家庭背景，对一个人身心的成长，有非常深远、重大的影响，甚至终生都无法改变。在家庭背景中，最重要的自然是父母；一般来说，母亲的影响尤其深、大。基督是其母亲的独生子，照一般的儿童发展来看，母亲对他的影响一定是很大很深，不是吗？从这「母子情深」的关系来看，我觉得更容易使我们了解，基督对许多人地事物的不同反应和心情。比如路加记载的耶稣童年事件（路2：41—52）；每次读到或听到，十二岁的童年耶稣反问母亲「你们为什么找我？……」时，总觉得有些「不对劲」。基督一定很爱母亲；这最完美的母亲一定也不会溺爱独子而把他宠坏；但是基督的答复，对一个好久都在焦急寻找他的母亲来说，不是很「伤心」难听的话吗？我很久都有这「大惑不解」的感觉，而一般的圣经注释（大都是说，基督在此表示自己是天主子，他对天父的任务远超过他对任何受造物的关系），尤其是以中国文化的心情来体会，都不免使人觉得这似乎多少总有

400

些「不近人情」。但如以「母子情深」的心理去体会，那就有别洞天。

圣母怀孕生子，完全是由于她对上主的无条件信赖，「照你的话成就」；她对其独子的抚爱，也不能不是全「心」贯注。在母子连心的如此深情中，小耶稣自然在母怀中，就深深体会到了母亲对天父的心情——无条件的信赖，常是「照你的话成就」。随着年龄的增长，圣母一定藉着儿歌、咏赞、庆节等不同的方式和机会，慢慢教小耶稣敬拜上主，全心作他喜爱的孩子；同时也让智慧日增的独子，确实知道若瑟只是养父，不是其生身之父，而其真正父亲乃是上主天父。在这样的家庭背景中，童年的基督已耳懦目染地养成了「天父至上」的基本心情，建立了「以心神、以真理来朝拜父」的生活基督。满十二岁，是犹太儿童的「成丁」之年，他们的兴奋与欣喜不难想见。基督十二岁时，同父母亲友，像往常一样，一起去京城过节；但为一个年届「成了」的儿童，能在这样隆重欢乐的庆节上，同大人一起聆听法律和先知—一开始尽遵守上主法律的责任，一定会觉得特别兴奋、新鲜、快乐，不是吗？而圣母和若瑟找不到孩子的焦急，似乎更容易体会：一方面是基督从小就没有让他们这样担过心，而现在忽然不见了，这是他们从来「想不到」的事；另一方面是圣母对独生子的心情，一两天都还找不到，自然别有一番「母子情深」的焦急和痛苦。基督对母亲的答复，正充分表达了一个孩子「成丁——守法」的兴奋和热情，同时也是独子对母亲的特有深情与惊奇。他好像在给母亲说：「你不是从小就教我心寄文家、常作他喜欢的事吗？现在在这成丁之年，我全心在上主殿里聆听法律和先知，你们不是一定会知道的吗？」当然，「天下父母心」，尤其是独子之母的心，为她这总是「想不到——很难懂」的事；但在其独子的深情目光中，她马上感觉到，那股儿童成丁的兴奋和怎么会不知道「他应在上主殿里」的惊奇。在他们一起高兴回家的路上，圣母一定不断反复思索，惊奇不止：十二

401

岁的孩子已像「小大人」，对上主天父的事已是如此热情！……

（三）心同此理

基督的成长和生活既是处处「一见如人」，他的宣讲、教导也是充满着「人」的真情和体验，散发着人性的温暖和谐。他的比喻题材都是日常生活中的事物——大家共有的生活经验：如撒种、旁草、酵母、芥子、撒网捕鱼、善牧、亡羊等。对大自然的观察与欣赏，充分流露出他对故乡纳匝肋的乡土亲情，绝不以「纳匝助人」为耻。他要人「仰观天空的飞鸟，俯察田间的百合」，多么容易令人想到，他小时候跑在田地里去采这些野花，惊奇地瞻望着在他面前不断飞起的小鸟。他用这些最平凡的事物，讲明生命根源的最深道理，充分显示了 「深人浅出——极高明而道中庸」的完美境界。他以「人」的各种方式，尽其所能地传达、显示了「神」的奥秘——「从来没有人见过天主，只有那在父怀中的独生者，给我们详述了」（若1：18）。就如先师孔子能坦然告诉弟子们，一切都与他们分享，毫无隐瞒——「二三子以我为隐乎？吾无隐乎尔；吾无行而不与二三子者，是丘也」（述而第七）；同样，基督对其心爱的小团体，更是开怀畅谈，分享了一切：「凡我从父那里听来的一切，都显示给你们了」（若15：15）。孔子恳切告诉生性好强的仲由（子路），只有面对真实才能获得真知：「知之为知之，不知为不知，是知也」（为政第二）；基督也以面对真实来说明内心真识的重要：「我们知道的，我们才讲论；我们见过的，我们才作证；而你们却不接受我们的见证。……我若说我不认识他，我便像你们一样，是个撒谎者；但是我认识地，也遵守他的话」（若3：11，8：55）。

福音中所表达的基督之心，是一颗充满「恻隐、羞恶、辞让、是非」之心，是「人」皆有之，

402

但却充分实现了「天人合一」的终极完美，达成了人心能有的最深向往与终极圆满。他怜悯群众，「因为他们困苦流离，像没有牧人的羊」；他治愈一切疾苦，使人恢复人性原有的尊严和自由；他无条件地给与，叫人不要宣扬，但受惠者却越发传扬出去：他所做的一切都好——使聋子听见，哑吧说话，盲者复明，瘸子行走，贫穷人获得喜讯；违反对他的人也为其良善、真诚所震撼：「从来没有人如此讲话，像这人讲话一样！」（若7：46）福音中的基督言行所以能「动人」，就是因为这一切都是在「直指人心」，处处激发人性的开展与提升，使「仁者心自动」——只要反身而诚，自可不言而喻。福音作者将老师之「述而不作」编辑成册，一方面自然是为了宣讲上的需要，使这「天人合一」的好消息能保持完整并广为流传：但同时也是作者的亲身体验，有感于「心」而整理书写了下来——「这些所记录的，是为使你们相信基督是天主子；并使你们相信的人，也因为他而成为天主的子女（参阅若二十：30一31；一：12一13）。他们所分享的感受，我们也不能不用个心」去体会；因为基督所显示的人之天性与向往，正是「道在人心——天国就在你们心里」：每人都有此天赋之理，可以反求诸己而「心」照莫宣，不言而喻。反之，如果心不在，那就是再好的「道、理」，也仍锋是讲不通，无法理喻，不是吗？下面就依据福音的记述来探测、体验一下其中所显示的基督生活基础。

二、基督的生活基础

这里所说的生活基础，就如以前曾分享过的（参阅神学论集50），不只是对「价值体系」的内在肯定，而更是有与此价值肯定密切配合的「行动原则」，使整个生活和行动，因此 「内外一致」而显得朝气蓬勃，充满活力。这样的生活基础，在福音的记述中，特别是依照「主所爱的那个门徒」的体验，

403

在他心爱的老师——基督身上，显示得非常清楚、具体、坚强、感人。现在我们先就若望福音来「看看」基督的生活基础究竟是什么，然后再以对观福音的记述来从旁加以印证。

若望的体验与感受

父怀中的独生者——父的爱子

「靠在基督怀中」的这个弟子，经过多年的生活反省与体验，才慢慢把他「亲自所见、所闻、以及亲手所接触过生命之言」的种种感受，整理记录下来。从他留下的资料中，我们很容易可以看出，他完全无心于理论的讲述，而是分享他对老师的具体生活言行的体认与领悟。若望没有记载基督受洗，但由洗者若翰的话，「我看见圣神仿佛鸽子从天降下，停在他身上」来体会（参阅若1：32-34），自然就会令人想到对观福音中那来自天上的声音，「这是我的爱子，我所喜悦的」不是吗？他心爱的师傅自称「人子」，但这出身于纳匝肋的人子就是「父怀中的独生者——天主子」（参阅若二：14-18、43-51）。而且是以其具体生活与行动，随时显示出地确是「父的爱子」，绝非空有这些美丽的名号而已。他对父的地方——圣殿，从小就满怀爱火与热忱；成年而立之后，他同弟子们一起上京去过逾越节时，把在殿院里做买卖的人及其所卖的牛羊鸽子等，很痛心地一并赶出殿院：「把这些东西拿出去，不要使我父的殿宇成为商场！」（参阅着2：13—17）

他是父的独生子，但他渴望所有的人都能成为天父的子女，不分阶级、地位、年龄、性别、种族等任何不同，完全一视同「人」。他给「年高望重」的尼苛德摩说明：人必须由水和圣神而重生——

404

成为无父的子女，才能进入天主的国（参阅着3：1—15）。他对一个生活很不检点，又毫不客气地拒绝给他喝口井水的撒玛黎雅人，表现出无条件的接纳和重视，温和而亲切地和他交谈，最后把「生命活水」分送给他，引他「以心神、以真理去朝拜父」（参阅着四1—26）。一个已瘫痪了三十八年的病人，在人间已没有什么痊愈的希望，基督在安息日上主动地去接近他，使他痊愈——更带给他心灵上的治愈，使他也能成为天父的子女。虽然因此而遭受到犹太显要们的嫉恨与迫害，但这「父的爱子」依然乐此不疲：「我父到现在一直工作，我也应该工作」（参阅若5：1—18）。对基督如何随时随地引人成为天父的子女，下面还会特别提出，这里就暂不另赘，好能更集中心力，多「看」一下他如何以「中悦天父」来肯定、显示他是父的爱子，来宣扬、光荣父的令名。

常作父所喜悦的——中悦天父

撒玛黎雅妇人得到「生命活水」之后，高兴得连水罐也忘了在井旁，就跑回镇上去报告好消息；这其间门徒们请师傅用饭，他满心喜乐地回答说：「我已有食物吃，那是你们所不知道的一我的食物就是承行派遣我来者的旨意，完成他的工程」（参阅若4：27—38）。他对不肯接纳他的犹太同胞，虽然感到非常痛心，但时常利用各种机会来开导他们，希望他们终能有所了悟：「我实实在在告诉你们，听我的话，相信派遣我来者的，便有永生，不受审判，而已出死人生。……父怎样告诉我，我就怎样审判，所以我的审判是正义的；因为我不寻求我的旨意，而只寻求那派遣我来者的旨意」（参阅若5：19—30）。若望在记述增饼奇迹之后（五千多群众都吃得饱饱的），随即指出基督热切寻找他的民众，讲述了更重要的食粮：「你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，

405

即人子所要赐给你们的……我就是生命的食粮；到我这里来的，永不会饥饿……因为我从天降下，不是为执行我的旨意。而是为执行那派遣我来者的旨意」（参阅着6：22—40）。

从基督的这些言行中，我们不难看出，他整个生活的中心，就是承行派遣地来者的旨意——完成他确切体验到的 「天赋使命」。若望第七章记述基督于帐棚节（犹太人的国庆与感恩的大节日，一连庆祝八天），去首都耶路撒冷参加庆典；在这热闹而隆重的庆祝礼仪中，他的真诚言行引起了截然不同的回响与反应。心地单纯的一般群众，大都深受感动，觉得他就是「要来的那一位」；而政治宗教方面的首领与显要，却大都以为他是个危险人物——「煽惑民众」，应该及早把他除掉。虽然在此有生命危险的情形下，基督依然是「放胆讲论」，强调他是由父而来，其所言所行，都是派遣地来者的教训与旨意（参阅若7：14—30）。第八章里的辩论——基督和不肯接受他的犹太同胞间的「热烈交谈」，一方面很清楚地显示出，他对自己同胞的那份真诚与热情，不但得不到积极的回响与共鸣，反而越来越引起他们的敌视和接恨；另一方面是。基督更明确、更庄严地向他们宣示「父子一份的真实，就是为此必须要受死，他也甘心乐意。无所回避。这可使我们看出，基督的这股「视死如归」的浩然之气，其根源就是发自「父子同心一体」的真情挚爱：父的爱子——常作父所喜悦的。」当你们高举了人子以后，你们便知道我就是那一位。我由我自己不作什么；我所讲论的，都是依照父所教训我的。派遣我来者与我在一起，他没有留下我独自一个，因为我常作他所喜悦的事」（参阅若8：12—30）。

及时完成天赋使命——视死如归

若望第九章的主题是基督治好一个生来就瞎的乞丐，但其所以如此行事的「幕后动力」，仍是在

406

完成其天赋使命一一满全父的心愿：「趁着白天，我们应做派遣我来者的工作；黑夜来到，就没有人能工作了」（若9：4）。就如胎生的瞎子。「听」基督的话而到史罗亚（被派遣者）水池里去洗自己的眼睛，使他能完全恢复视觉而看到光明；同样，谁在这「由父所派遣者」内洗自己的心目——接受并相信基督的话，也一定会获得生命的光，使自己成为「光明之子」。反之，谁拒绝接受这「生命之光」，不听由父所派遣而来者的话，那就是自甘留居在黑暗中而与生命根源相隔绝。父所喜悦的正是要基督——他的爱子，向世界显示这生命之光，因而使盲目、迷失、生活在黑暗中的人们，能在其爱子内获得光明，成为无父的光明子女。在第十章中基督自比善牧和羊栈之门，为了羊群地肯甘心舍掉自己的生命——「这是我由父所接受的命令」（参阅若10：1—21）。他愈加明确地表达出父子之间的一体情深，他是由「父所祝圣并派遣到世界上来——我与父原是一体」；他的所言所行都是在实现父的心愿，而这些具体事实。「你们必会会认出父在我内，我在父内」（同上22—39）人为了宣示并保证这「父子一体」的生活事实，他不惜牺牲一切。

基督很清楚地意识到所面临的危险，他的弟子们也因看出这危险而不愿再去耶路撒冷；但他依然心安理得地上京去过节，继续做派遣地来者所喜悦的事：「白日不是有十二个时辰吗？人若在白日行路，就不会碰跌，因为看得见这世界的光。……我们的朋友拉匝禄睡着了，我要去叫醒他」（参阅若11：1-16）。他使已经埋葬四天，且已发臭的拉匝禄复活起来，彻底而完整地显示出他确是生命的主人——「他与父同是生命之源」，为使众人能相信并接受他确是由父而来，常在实行父的旨意。「父啊，我感谢你，因为你偏听了我。我本来知道你常常俯听我。但是我说这话，是为了四周站立的群众，

407

好叫他们相信是你派遣了我」（同上，17—44）。这项亘古未有的惊人事迹，一方面是在彰显父的光荣——「一见这事就有许多人信了他」，但同时也因此而使那些反对他的政教显要，决心要除掉他：「从那一天起，他们就议决要杀害耶稣」（同上，45—56）。最后一次进人京城时，群众热情地欢迎他，但他深知「人于受光荣的时辰」已到；他本能地感到心神烦乱，但他立即把一切都交托在父的手中：「父啊，救我脱离这时辰吧！但正是为此，我才到了这时辰。父啊，光荣你的名吧！（参阅若12：12—36）

基督面对痛苦和死亡时的沉重心情，若望用了这样的一句话来表达：「耶稣知道自己离开此世而回归父家的时刻已到；既然切爱世上属于自己的人，就爱他们到底」（见若13：1）。他要为羊群甘心情愿合掉自己的生命，这是他由父所接受的命令（见若10：14—18）；残酷的痛苦死亡来到时，他坚定、镇静地走向来逮捕他的人：「我就是。」他拒绝弟子们的本能冲动和卫护，让他们安然离去：「把剑收入鞘内！父赐给我的杯，我岂能不喝吗？」（参阅若18：1-11）。在整个苦难过程中，他一直在实现「经上的话」——父对他所显示的心愿；断气前他能坦然呼出：「完成了！」随立即回到了父那里去——他永远是「父怀中的独生者」。不仅在整个一生，他是如此诚挚地表达了父子一体同心的无限深情，而且于复活后仍短暂留后人间的数周内，他依然是一心怀念天父：「你别拉住我不放，因为我还没有升到父那里去；你去到我的弟兄那里，告诉他们：我要升到我的父和你们的父那里去，到我的天主和你们的天主那里去」（参阅若20：l—18）。为他的小小羊群甘心会掉性命并再取回来后，复活的善牧很快就去看顾他心爱的弟子们，带给他们这世界所不能给的平安与喜乐，并把白己由父所领受的使命传授给他们：「愿你们平安！就如父派遣了我，我也同样派遣你们」（同上，19-23）

408

一一派遣你们去结丰富长存的果实；使众人也能成为大父的子女，并在其爱子内合而为一，就如父与子是同心一体一样（参阅若 15，17）。

对观福音的回向与共鸣

若望编写福音时，对观福音且已流传在基督团体中间。由以上所述，我们清楚看出，若望所显示的基督心情是：父的爱子—一常作父所喜悦的；而且是及时完成天赋使命，视死如归。现在如果把这「父子一体情深」的生活事实，也放在对观福音的记述中去印证，是否也会找到相似的回响或共鸣？是的，如果用「父子一体情深」的感受，来体会对观福音中有关「父子」的章节与记述的话，的确会令人感到「别有洞天」：一些好像是散落在各处的珠玉，藉此线索一下就珠连王接而缀成一件光耀夺目的「同心」宝饰。现在就以最简要的方式来收集一下这些「珠王」，同时也用已有的「金线」立即把它们连缀起来。为了收集上的方便，我们以玛窦为主，必要时再参照路、行以相互印证。

天父至上，全心信赖

基督接受若翰的洗礼而开始其宣讲「天国来临」的公开生活，就在此时天父公开宣示：「这是我的爱子，我所喜悦的！」（参阅玛3：13—17）。父所宣示的，基督以行动来印证；他在面对诱惑和考验时，都是以「经上记载」——父的心愿，来排除迷惑而胜过考验（参阅玛4：1-11）。基督要他的弟子以及愿意跟随他的人，努力成为世界的光来光照他人，要以超越旧约的新精神，来显示他们真是天父的子女：「你们的光当在人前照耀，好使他们看到你们的善行，光荣你们的在天之父。……你们

409

一向听过：你应爱你的近人，恨你的仇人！我却对你们说：你们当爱你们的仇人，当为迫害你们的祈祷，好使你们成为你们在天之父的子女」（参阅玛5：14—16、43—48）。基督指出真正的禁食、祈祷、施舍，不是像伪君子所作的那样，设法在人前显出他们的「热诚」，而乃是默默地不为人知，一心转向天父：「但叫你那在暗中之父看见，他必要报答你」（参阅玛6：1—6、16—18）。

在口常生活中，我们都体验过「诚于中，形于外」的吸引，使人衷心感动：至于「心口不合」的言行，不管是修饰得多么美丽动听，我们也知道那终究是枉费心机，无济于事。基督在他的生活中，唯一不能接受的也正是这「口是心非，虚伪谎骗」（参阅玛7：15—I8，23：13—36）。他的生活言行完全把「真、诚」表达了出来；由所讲的道理更是他内心的生活体验，而不是特意编造的美丽言辞。如果我们以「言为心声」来体会、了解他对天父所说的一切，那就不难看到他这份诚于中、形于外的「父子深情」，充分印证了他所表达的心口合一的真实：「人心里充满什么，口里就说什么」（见玛12：34）。所以在向天父祈祷时，他更愿我们以孺慕之心来投奔天父，就像他那样时常信赖天父一样：「你们祈祷时不要解呼叨叨，如同外邦人一样……因为你们的天父在你们求他以前，已知道你们需要什么」（参阅6：7-8）。他所教的那端祷词——天主经（见玛6：9—13），把我们对大父应有的孺慕与信赖，表露无遗；而这正是他那「父子一体情深」的自然流露，不是吗？他的故乡纳匝肋是一个偏僻的小乡镇，他的木工生活，也是一需要卖力流汗才能维持温饱的生活；但从「信赖天父」那篇谈话中，我们可体会到，他是如何会欣赏大自然而「草食瓢饮，乐在其中」。对于「习惯」于为生活工作而紧张、担心、焦虑、恐惧的我们，这是多么不习惯，但又那么令人向往的一种放心、自由、喜乐、舒畅！「你们仰观天空的飞鸟，……你们的天父还是养活它们：你们不比它们更贵重吗？……你们

410

观察一下田间的百合，……连撒罗满在他极盛的荣华时代所技戴的，也不如这些花中的一朵。田里的野草今天还在，明天就投到炉中，天主尚且这样装饰，信心薄弱的人啊，何况你们呢？……你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们」（见玛6：24一34）。

生命死亡，非秘莫属

基督以「作父所喜悦的」来显示他是父的爱子，所以他能坦然说出，「不是凡向我说『主啊！主啊！』的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国」（见玛7：21—23）；谁以生活行动来中悦天父，他为基督就成为心同道合的至亲家人：「谁遵行我在天之父的旨意，他就是我的兄弟、姐妹、和母亲」（参阅玛12：46—50）。看到他的单纯弟子们能接受、相信他（虽然在好多事上，他们当时还不懂得老师言行的真谛实意），基督就欢欣感谢天父：「父啊，天地的主宰，我称谢称！因为称将这些事瞒住了智慧和明达的人，而启示给小孩子」（参阅玛11：25—27；路10：21—22）。高兴时他立即感谢天父，面临痛苦死亡时他更是非父莫属。「我父，若是可能，就让这杯远离我吧！但不要照我，而要照你所愿意的」（参阅玛26：36—46）。对天父的这份热诚与信赖，他也渴望跟随他的人也能同样体验得到，特别是在面对困难和考验时：「你们不要怕那杀害肉身而不能杀害灵魂的；……两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，它们中连一只也不会掉在地上。……你们比许多麻雀要贵重得多呢！你们小小羊群，不要害怕！因为你们的父喜欢把天国赐给你们」（参阅玛10：26—33，路12：32—34）。如果不是「父怀中的独生者」，谁能把荡子比喻中的那位「父」，

411

描述得那么慈祥感人？基督要我们无条件地接纳、宽恕自己的弟兄，就如天父那样接纳、宽恕我们一样（参阅玛18：21—35）；他不只是这样说，而是在受伤害不能再多的情形下——被钉在十字架上时，他无条件地宽恕那些钉死他的人：「父啊，宽恕他们吧！因为他们不知道自己做的是什么」（见路23：33一37）。他这样把父显示给人，完成了他的天赋使命之后，最后所说的一句话是：「父啊，我把我的灵魂交托在称手中」（同上46）。

从以上所说的一切，我们不难看出，基督在其日常生活工作中，他的「心」常是与父同在，确切地意识到他是在为「谁」辛苦为「谁」忙——心有所寄，自然就平安、稳定、充满活力，不是吗？他的宣讲，也就是其具体生活的流露与写照，都是以父为中心：使父的名受显扬，使父的旨意能如愿以成。在顺利快乐时，他立即赞颂感谢天父；在困难考验中，他衷心肯定天父至上（其它如生活需要，人际热情以及世上的一切，都不能与此相提并论）；在辩论作证时，他坚持父要他怎样他就怎样，绝不为个人利害而有辱使命；痛苦死亡来临，他把一切交托在父的手中，彻底活出了「视死如归」——从父那里来，再安然回到父那里去。人际经验告诉我们，当两人感情深厚、心灵相通时，一切都会显出相互关怀，不言而喻。基督如此时刻不离天父，其父子间之一体情深同心至爱，不是已超出语言文字所能表达的极限，而唯有「仁者心自动一一尽在不言中」了吗？

「为使众人都合而为一」

由父而来，渴望人皆「有父」

基督的短短一生，所以能活得那么落实、稳定、充满活力，就是因为他「心」有所寄：知道「我是父的爱子」；时时「作父所喜悦的」——中悦天父。但他所作的一切，也就是父所喜悦的，就如上面已曾提及，不是别的，正是为使众人藉着这「由父所派遣者——称的爱子」，也能成为天父的钟爱子女。基督由父所接受的这项天赋使命，在路加福音里用「经上记载」来表达，显得尤其简明、具体、生动、有力（见路4：16—21）。他的宣讲、治愈、接纳、宽恕，的确实现了他的使命：使贫穷人获得喜讯，使身心的「俘虏」获得释放，使官者复明，使劳苦和负重担者获得心灵的安息与自由。对基督的这些「治愈民间疾苦」，对观福音主要是以「宣报好消息」的方式来传述，但「靠在主怀中」的这个弟子，却在这些可见的 「事迹」以外、以下，更体会到其不可见的深远意义——「别有天地与人间」。就如从井水引到生命的活水，由饼鱼的饱饭来显示生命之粮的真实，藉胎生瞎子的复明使人能在「被派遣者」内获得生命之光等，都是显明的实例，不必多赘。所以基督的这些治愈、神迹，其目的是在「显示、作证」他确是由父而来——「自古以来从未听说：有人开了生来就是瞎子的眼睛。这人若不是由天主来的，他什么也不能作」（见若9：32一33）；对那些不肯接受他的犹太同胞，基督也多次恳切告诫，不要以「貌」取人（加利肋亚不会出先知——从纳匝肋还会出什么好东西？），而要打开心目，看看摆在眼前的事实：「就是我所行的这些工程为我作证：证明是父派遣了我。……你们纵然不肯信我，至少要信这些工作，如此你们必定认出父在我内。我在父内（参阅若5：31一40，十31一39）。

凡接受、相信他是由父而来——是父的爱子的，那这常 「与子同在」的父。也就把自己显示给这接受其爱子的人，使他也成为其心爱的子女。父在「人」间的获得光荣与显扬就在于此：人能以基督

413

所显示的父为父，能因这「父子情深」而感到尊荣与自豪，就如基督与父是那样一体情深，常以中悦天父为其最大的喜乐与满足一样。基督的整个生活、宣讲，对人来说，其最终目的就是要使人「认识」父，并以成为这样一位父的子女为荣：「请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此！（若一3：1）他这使人皆「有父」——成为天主子女的一片热忱，不仅是在建立人与天父之间的父子深情，同时也在推展出人与人之间的手足一体而同心共融；这份由衷的真诚与渴望，尤其是在他最后逾越晚餐之后的祈祷中，特别显得恳切动人：「父啊，愿众人都合而为一！愿他们在我们内合而为一，就如你在我内，我在称内，为叫世界相信是称派遣了我。我将称赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原是一样」（参阅若 17：20－26）。

甘作羔羊，显示四海同根

基督不只是渴望人能成为天父的子女并合而为一，他更以「付出自己的生命，为大众作赎价」来奠定这合一、共融的稳固基础。若望在这方面的感受，可从他追究当年大司祭的「预言」这件事上看得清楚：「叫一个人替百姓死，以免全民族灭亡——不但为犹太民族，而且也是为使那四散的天主儿女都聚集归一」（参阅若11：45—53）。基督在生活、宣讲中，已经把当时经师们所认为的「近人」（犹太民族），扩展为所有的人，特别包括犹太人所最轻视的撒玛黎雅人在内。就如上面已曾指出，基督那么亲切的接纳那个拒绝给他水喝的撒玛黎雅妇人，并把生命活水分送给她。在对观福音中，基督用一个善心的撒玛黎雅人来说明谁是近人，并告诉那个向他「质询」的法学士：「你去，也照样作吧！」（参阅路10：25一37）——对当时的正统犹太人来说，撒玛黎雅人最下贱、最可耻，连外邦人都不

414

如（用一个很粗俗的词汇来表达的话，那就是「杂种」；犹太人视撒玛黎雅人为杂种，不屑一顾）。基督的弟子们，也曾由于撒玛黎雅人的「不客气」而怒从心起，想 「叫火自天降下，烧毁他们」；但师傅却趁机会把弟子们教训了一番，然后再去别的村庄另觅住处（参阅路9：51—56）。

基督为使这「四海之内皆兄弟」的理想真能实现，他以言，更以「行」完成了一项非常艰苦，但是「非有不可」的生活事实：无条件的接纳和宽恕。人的本能是在感到受伤害时，立即加以反击和报复：由于彼此之间的怀疑、猜忌、仇恨，人际关系在许多方面是相互拼斗、摧残、毁灭！但基督在自己受伤害不能再多的时候，而且是在那些伤害他的人正欣喜若狂、尽情讥笑侮辱他的时候，无条件地宽恕了他们：「父啊，宽恕他们吧！因为他们不知道自己做的是什么」（参阅路23：33—43）。人间能有的真正和谐——四海同根的「大业」，由此而奠定了基础；人性也只有在这能彼此完全「放心」、自由、和平共处的气氛中，才能发挥出其原有的光辉，才能「尽性知天」而达到其「天人合一」的终极向往与圆满。反之，人与人之间如果没有这样真诚的接纳与宽恕，不管在外表上修饰得如何动听、感人，便不可能有真正持久的和谐与共存。此外，基督在其整个残酷之至的苦难过程中，真真实实地表现出是甘心为大众作代罪羔羊，视死如归；不仅没有任何仇恨与报复，而且就像七步诗中那「相煎何太急」的伤感与悲痛，也没有出现在他的痛苦之至的感受中——虽然其民族同胞，对他确实作到了「相煎至极」的地步。

结 语

藉着我们能用的简陋「葫瓢」，特别是依据「主所爱的那个门徒」的记述，我们蠡测了基督的生

415

活基础，而所得的结果是：他的短短三十几岁的生命，特别是在其最后的两三年内，能显示出那么踏实、积极、乐「天」知「命」、视死如归，就是因为他完全心口合一地活出来了「父子一体情深」的真实——父的爱子，常作父所喜悦的（中悦天父）。而父所喜悦的，正是要人藉着这由他所派遣的爱子——接受听从他，也能成为他的钟爱子女。基督为完成这项天赋使命，甘心「付出自己的性命，为大众作赎价」；特别以无条件的接纳与宽恕，给分裂、仇恨、自相摧残的人类，打开了真正的和谐、共融、四海一家的门、路，并不断提供为实现此「四海同根共融」所需要的能源和力量。如果以中国固有文化之「心」来体会基督的心情（也就是他的整个生活基础），好像可以这样来表达：

四海之内皆兄弟，甘作羔羊喻同根；

人生自古谁无死？尽付须臾悦父心。

当然，对基督的浩然心怀来说，我们的葫瓢总是「又安知江海之深」呢？但对我们的饮用而言，似乎也达到了「腹满而止」，不是吗？但回顾教会的历史与成长，其所显示的基督面貌——生活基础，使人不能不感觉到，他的「成人」不只为某些民族，而是为所有的民族与文化。尤其是在梵二大公会议之后，对基督生活、使命，以及其「天人合一」之庐山真貌等各方面的探讨，更是「百花争放」，令人欣喜（诸如：存在基督论，过程基督论，超验基督论，宇宙终点基督论，解放基督论等；参阅神学论集23，36，37，47，51）。这些各有千秋的 「基督画像」，可说正如西洋油画所描绘的基督一样，不论是写实、印象、或抽象，终究都是「西方像」，没有什么东方的神情与风韵。就如西方在

416

理智分析方面所表现的专、深、精、确，非常值得我们赞赏与学习；同样，东方文化在体验生命的圆融与和谐上，似乎也很可提供他人参考和分享。佛学经汉唐文化的孕育，才开出了禅的花朵；基督的好消息，不是也应以中国文化之「心」来表达，方能有中国基督面貌的「活」现吗？当然，这全貌之活现为期尚远。但其主要的几个线条似乎已隐约可见。如果要显得更清楚，那就需要更多致力于 「怀有基督所怀有的心情」的兄弟姐妹。大家共同用「心」去深深体会，日日不断地在「生活」上多多努力。

417


神学论集-教会的医治服务-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

教会的医治服务

seán O’Riordan 著

王 敬 弘 译

从历史的观点来看，教会团体生活中的心理状况和重点的改变，常是有趣而有意义的。但是，这种改变显然也有牧灵上的意义和重要性。因此，它也会对教会内正在进行的神学反省方式，甚至内容有所影响。这种现象现在最清楚的例子，就是一种新保守的潮流。这种潮流要求在教理和伦理的教导上，起胜历史改变的起伏，而追寻牢不可破的确定真理。这种潮流觉得，也常清楚的肯定，只有这样确定的真理，能给我们生活在这个狂风暴雨和令人混乱的历史时期的人，在信仰中一种安全感和稳定性。基督徒生活的心理，牧灵和神学幅度，在这种潮流中，交织成一个整体；给人在这个不安全的世界中，提供一个安全的避难所。

这种现象的另一个例子，是在目前的教会中，无论个人和团体，都集中在医治服务上。这种倾向最后可能比前一潮流给人带来更大的希望。它也是反映了教会内一种心理的情景和需要。我们的世界充满了疾病和生病的人。基督徒的同情心愿意在他们的困境中去扶助他们。当然，我们人一直有许多疾病，可能在过去害病的人比现在来得更多，但是，现在基督徒的心境，很清楚地倾向病人，他们追问如何可以治好病

人？要采用何种牧灵的方式能给病人带来痊愈或至少减轻他们的痛苦？从这种牧灵的关切中，也产生一连串的神学反省，去探讨健康和疾病对基督徒所有的意义。这些生活的事实，与基督和他的十字架有何关系？教会如何是一个医治、照顾和拯救人的团体？教会可被称为这种团体到何程度？教会团体给受灾害的人类带来身体和精神上医治在历史中有何记录？在今日，它在这方面所扮演的角色，受到如何的评价？梵蒂冈二届大公会议的礼仪改革之后，在教会中我们以病人傅油圣事来代替了终傅圣事，我们如何使领受圣事的人得到精神和身体上的安慰？

对疾病所有的心理、牧灵、以及神学上的关怀之中，也产生了其它问题。疾病是否是一种邪恶？如果它是的话，我们如果把对它尖锐的意识与我们对天主的信仰相融合？因为我们说「我们认识了，并且相信了天主对我们所怀的爱，天主是爱……」（若壹上四16）。当然，这是自古以来就有的「恶的问题」。可是，当我们遇到一个小孩、青年、壮年人害了绝症的时候，就会体会出恶在我们生活中具体的临在，以及它的力量。最近我会伴随一个朋友到癌症病院去访问一位中年的妇女，当我们进到医院的大门时，我的朋友对我说：「这真是一个可怕的地方。」对这项评语恰当的神学注释是什么？

现在医学利用它所有的资源来对抗疾病，以及死亡的攻击；或者当死人是不可避免时，在病人进入生

（下转四四四页）

436

（上接四三六页）命消灭的路上，尝试着使它感到比较平稳。在这一点上，有许多伦理的问题需要答复，而其中的一些问题是非常的复杂。它们曾在现代的今日伦理神学中引起了许多的讨论。大众传播工具也对它发表了不少意见。在我们的社会中，人们对于疾病和死亡的关怀，正和基督徒对它们的关怀平行发展。这是很自然的事。

至于死亡的本身，它常是神学上一个令人全神贯注的主题。但是，在近几十年中，对「死亡」产生了一些全新的神学作品。此外，我们也有丧失亲人的经验，就是我们所爱的人的死亡，剥夺了他的临在和陪伴，使我们所感到的痛苦。在现代的社会中，人们比以前各个历史时期更尖锐地体会到亲人死亡的痛苦。在以前，亲密的个人关系与更广的家庭支持联系交织在一起，帮助人能够度过这种困难的经验。现代人对亲属丧亡的心理反应，要求我们在牧灵上予以更大的关注。因此，这也要求我们对它有一个新的神学了解。

在人的生命中，从疾病、死亡、亲友丧亡，以及它们随从而来的许多病症之中，产生了广大而痛苦的人性的需要，谁要去答复这个需要？想到基督自己对病人、疾病和痛苦的同情，显然地，基督徒受到石叫去答复这样的需要。这也是基督徒表示爱自己的近人的基本因素之一。这是基督徒存在本质上的召叫。所

（下转四六六页）

（上按四六六页）

他的地位如何？对他在医治服务上所扮演角色，需要有一种新的神学和牧灵上的评价。医院是一个为生病受苦人类服务的重心地方，它在医治上所扮演的角色如何？有关疾病和医治的心理学和神学，也会在制度上产生反响。

有关以上的许多各种问题，在某些神学院中已经开了专门的课程于以讨论。这种课程希望以一种平衡的医治神学来衡量这项服务各种不同的幅度。我们希望在神学方面的讨论在教会的思想和服事的领域中，能够对近年来有许多改变和发展更清楚的认识，并使之更有秩序。它也帮助教会把这项服务能够与其它的服务形成更好的整合。

Sean O’Ri ordan, “The Healing Ministry of the Church”

The Furrow,XXXIII（1982）pp.292-294

496


神学论集-司 铎 灵 修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

司 铎 灵 修

甘易逢著

陈宽薇译

过去十年，我们在基督教和天主教内，都可以看到灵修的再发现。历代以来，几乎都是只从工作和行动上来看使徒事业。在这样的观点之下，自然会强调司铎的圣统性和服务性。但是渐渐的，我们必须承认既非工作，也不是机构组织或灵牧论文，能够培养真正的基督徒。堂区神父能够通传给信友的，只是那些在灵修生活所培养的，也就是说为灵性活力所推动，从他们自己基督徒生活的深处所放射出来的东西。

大家的兴趣似乎也渐渐脱离推理性的神学，而向灵修集中。因此，我们看到对基督徒生活之内涵的再认识？愈来愈不以行动或一种思想来界定它，而更趋向集合两者的「灵修」。

只有一个天主、一个主、一个神，但是灵修却有很多种，全都是圣神在基督徒内的特有行动。有先知神思、使徒、导师以及许多其它神恩。每一种神恩，都是天主的赠予，各有它相对的灵修；每种灵修，一方面以相对的神恩为依据；另一方面则以所活动的环境为依据。

所以，每一种灵修都栽植在基督徒生活的灵性活力中，同时又为文化所浸染。这里所说的文化，主要是指它深厚的根基。我们并不需要长篇引述，以坚持生长在佛学环境中的司铎，与出自儒家环境的司铎，一定具有不同的灵修。灵修中的毫厘差异，它的原因是很多的。我们仅在此解答一般性司铎灵修中的难题，但着眼点是在东亚。大胆触及这样一个主题，难免有梦想之嫌，不过这样的遐思也能开拓新眼界。

419

教会内的司铎灵修

我们每一位司铎，在教会内都有自己的地位；虽说全体信友都是「祭司」，但是平信友的祭司身分与神父们的毕竟不同。任何一位，如果要将两者简化为同一种灵修，到后来他自己就分不清自己是谁了。

「祭司」是指在教会内，领受一项特别职权的人。当然，我们这里是针对神父所说的，用在主教身上更为恰当，他们所领受的是完整的祭司品位。这份职权是圣事性和牧灵性的服务，包含教化信友，引导他们经由圣事，共享基督生命的真蕴。这是基督徒奥迹的真像，忽略了它也就不再是基督的门徒了。基督愿意借着特选的人，以特有的方式继续他的中介任务。

基督徒的祭司，其要点是取自基督的祭司形象，不是其它宗教的祭司形象。基督徒祭司，不应取法道教中的道士形象，或佛教中的法师形象。但无论如何，在具体文化中，祭司的灵修，不可能不受当代文化大师们的影响，而这些大师们又受了先贤们代代相传的影响。所以，基督徒的祭司是既附着教会内，又与人类社会的各不同文化和宗教相系的。

虽然说神父与平信友的祭司身分不同，但是我们不能将它们分离，更不可将两者对立。Paul Evdokimov说得好：「每一项职务，每一层圣统性品位，都是在教会之内作用，总不可能在它之上或超过它而作用之，因为每一职务牵引出其它职务，彼此相互共存。祝圣的祭司与平信友祭司，两者相对立，是不可思议的事，因为全体基督徒是同一身体的肢体。主教团确保宗徒使命的继续流传，以便将人们变成信友、兄弟姊妹，进而使天主的子民成为祭司的王国、皇家的祭司……」1。

420

所以，祭司的灵修必须包括这样的基本透视，即「实际上世界尚未隶属基督，而平信友的祭司身分就因此发生作用。平信友的地位是既在教会内，又在世界中」2。那么，神父的祭司身分，经由平信友的祭司身分而得以完成二位神父的灵修，必须带有这基本的特征，而让自己回到人类环境中。他不可以毫不考虑自己与平信友的关系，以及他们与世界和人类状况的关系，而擅取立法的权力。

危险在于所有的职务都趋于自行独立，与平信友分开3。因此，我们务必经常注意祭司职务，与教会整体以及天主子民之间的关系。

梵二「司铎职务与生活法令」中指出，司铎的首要职务，是服务圣道，但还有两项是同等重要的，即他的圣事性和灵牧性的角色。这样，司铎职务是三等分的，司铎灵修也就从这三项职务中吐出芬芳，而赋与这灵修生气和活力的神，必须是基督之神。基督本人既是最完美的「言」，也是此言的服务者；他既由父爱所生，又成为这爱的圣事，尤其是在圣体内，他既是永恒的牧者，又在我们中作了为群羊牺牲性命的善牧。我们若置身基督的心态与自我意识中，便是回到了司铎灵修的泉源。

司铎与文化

圣保禄比任何人都清楚宣讲圣言的紧急性，在他来说，「传福音，原没什么可夸耀的……我是奉命去传，我若不传福音就有祸了」（格前九16）他给罗马人所写的信上说：「信仰是从听信息而来的，而听信息是从传扬基督而来」（罗十14）。唤醒信仰，宣讲是必须的。凡呼喊主的圣名的，必定得救，「但是，他们没有信他，怎能呼求他呢？没有听信息，又怎能信他呢？信息未经传报，怎能听他呢？」（罗十14）。

421

这就是宣讲圣言之紧急性的根本所在。子是天主之言，这“言”是非说出来不可的，而说这言时，是对具体的人说的，而他们各有其固有文化。因此，圣言的服务者，必须懂得在他传播圣言的具体文化中所用的教授法，全球的学校是非常相同的。这句话在传授科学方面也许可以讲得过去（但也不是不证自明）。但是，信仰的输送，是必须触及人们日常生活，甚至深入心灵底层，那麽，教授的方法，在中国和非洲就不可相同了。在这里我们必须注意到中国几千年来的教育经验，以及对先贤遗教的反覆背诵；而在非洲那边，我相信必须用另一种传授和启发的方法，来配合他们古老的传统。虽说孔子已被中共排斥，但是长远的教化已使儒教在中国盖上了永久的标记，就连毛泽东主义，虽然反对这位先师，还是踏在他的脚印上，只是脚步过重了一点罢了。中庸首章的话，可以概括儒教传统：“天命之谓性，率性之谓道，修道之为教”。

当然，在教会所接触的各国各地，创造全新的司铎灵修，以配合不同的文化是不可能的。但是，我们必须体会到：历代所出现的司铎形像，都是由地方上的习惯和传统中产生的，因为基督并没有留下司铎的“模型”。

所以，我们势必按照文化与宗教，谈论不同形态的司铎灵修。那麽，也就需要认清，基督之纪元出现时，他以新宗教的大祭司姿态出现，所造成的改变，甚至革命。这位大祭司和犹太社会的祭司截然不同。

希伯来书信是最符合我们的主题的新约作品。这书信的作者，使我们知道从犹太的祭司观，到基督徒祭司观之间，在神学、灵修和礼仪上的进展。该书信所强调的一点颇值得注意：“如果说基督的死亡、使她享有大祭司的光荣，那因为这死对天主是孝顺地服从，以兄弟之情与人类结音”3。

422

成为一位祭司，基督必须「在各方面和弟兄们相同」，这就是书信中明言的：「他必须在各方面和他的弟兄们相同，在天主面前作仁慈而可靠的祭司，使人的罪得到赦免。由于他亲自经验过考验、受折磨的痛苦，他现在才能够帮助那些受考验的人」（希二17-18）4。

每一位神父也必须这样，不论身处何方，他的地方化应该使他在各方面都和「弟兄们相同」，这一点要求他的灵修基础，深植耶稣圣心和当地文化的内层。基督在各方面和弟兄们相同，所以，每位神父也要变成和周遭的人相同。这才是一位「中介者」。这种相同不是外在的一致，而是内心的同化，像基督那样；除了罪以外，他全都和我们一样。这一点应是司铎灵修的基要点。

司铎的形象

基督的祭司身分，既不能用犹太宗教的规范表示，同样也不能和其它宗教的祭司，或贤哲大师等同化。人类的任河一种智慧，都是走向新启示的基地，这话似乎是合理的。但是，不论人们所崇拜的大师有多么了不起，他们的智慧须都从启示的观点加以衡量，任何启示是随着对基督的接受和认识，渐趋宽广而明朗的。基督固然声称不是来废除法律，而是来完成，但他不断的坚持，他带来的信息包含两方面，一是进行、一是终了。这也就是本地化的命运。基督带来持续与终了。

基督徒信息之所以新颖，在于基督本人，而不只是他的话。如今，这信息必须在每一文化中唤起它潜在内涵的涌现，使它们绽放基督徒的活力。所以，基督徒生活的本地化，是一种适应和插入，另方面又是蜕变与催化。因此，一位司铎，圣言的服务者必须认清，这「圣言」是天主，而不是人，没有一种文化能够提供一个符合基督要求的完美祭司模式。犹太宗教也同样不能，虽然他们是特选的。

423

至圣先师孔子——每位司铎实都应该是位大师——本人一定承认这点，他之所以不谈神明的奥秘，就是因为他不知道要怎样说。反过来说，如果基督谈论了，那是因为他自信知道这些事，而且能设法介绍它们。为了使问题的重点更为清楚起见，我们可以说实在需要受灵感推动的先知们，写出「致中国人书信」、「致印度人书信」、「致日本人书信」，帮助他们把握新祭司的涵义，进而明了各自不同的灵修形态。

根据福音的记载，基督根本从未以自己为「祭司」（按我们今日所了解的意义），也没有按犹太的形态以自己为「祭司」。在同时代的人心目中，尤其是在犹太宗教中有地位者的眼中，他只是二个俗人，却僭取篡夺来的权力。所以，法利塞人才要他提出证据，表明他是天主所派遣的。按犹太传统，祭司是与众分离的，鹤立鸡群对神礼拜的。基督也是与众不同的，但是却不与人类分离，他深知他们的苦楚。

司铎行使职务时的危险，是与信友保持一段距离，而以大祭司自居，就像一位士大夫。对所有拥有权势的神父，在所有人类社会中都有粗似的危险在等待着他们。到了这里，再走向一律规则化，一切由个人决定，就只剩下很小的一步了。任何一种本地化都在冒险，就是因为接受一种文化的优长时，也吸收了它所短缺的一面。

在阶级分明制度及阶级严谨的社会里，神父绝对不会找不到极易模仿的形象。家族社会中的「父亲」形象，也能成为司铎的「父性」模式，但这并不完全符合基督的教诲。在一个社会中，父亲的形象若是相当严肃而陌生的，那么，生活其中的神父，在未以司铎灵修的其它因素修正它之前，就套用

424

这模式是不适宜的。东方的传统里，有多种类形的祭司和修道者。我不会劝人模仿巫师，输送神力扮演治疗者的角色，这等于歪曲了基督留在教会内的圣事性功能。一位神父清楚知道，自己在这方面领受了一些特殊能力，而这能力与巫师、魔师的法力不同，这样的认识是很适宜的。今日教会内，很多信友和神父，都梦想拥有特殊能力，似乎那就是既主要且正确的圣神标记。我们切莫忘记，七十二位门徒传教归来时耶稣的反应；他静静的听，我相信有些门徒一定颇为嚣张得意。耶稣听完后略带幽默的说：「我看见撒殚如闪电般从天跌下」，然后又说：「我已经授给你们权柄，使你们践踏在蛇蝎上，并能制伏仇敌的一切势力，没有什么能伤害你们。但是，不要因为魔鬼屈服于你们而高兴，你们应该一局兴的，是你们的名字已经登记在天上了」（路十18-20）。

在所有的宗教、文化和各家师门中，多少都能找到像耶稣那样的祭司形象，但是这些形象都必须加以改变和超越。我们在真正的印度教、佛教和其它宗教地区，可以看到令人尊重的祭司或修道者。利玛窦会以西方学者的姿态自居，那是因为他要尽力呈现基督宗教中的祭司形象；后来便不穿僧服，不作洋和尚状了，那是因为他最后认清的这形象，也就是他身边人早就有的形象，并不能作为他要传递的基督徒祭司的支柱。在印度，De Nobili神父将自己变成当地的托钴僧；我们也听说过一些隐修神父，按照当地隐修者的方式生活。这种种神父形态都能有利的取代士大夫神父、大老板或总经理形的神父形态。这一方面的本地化工作，我们仍有很长的一段路要走，不过，全球各国都在做这方面的尝试。例如工人神父，确实为司铎灵修开启新的路径，其它有勇气作开路先锋的神父们，也同样功不可没。

425

一种「东方」灵修

如果全球各地的司铎灵修，都能以同一方式表达，那么，我们谈起来就实际多了，而罗马也就可以遥控自如了。但当我们进入梵二精神时，这简直是不可能的事！我们不要忘了，教会正迈入它历史的第三时代；就像拉内日（Karl Rahner）神父所说的：「从神学上说，教会的历史有三大时代。第三时代刚开始，并在梵二大公会议中正式展现。第一时代是短暂的犹太基督徒时期，第二时代是教会走进另一种不同的文化地区，即希腊与欧洲的文化与文明；第三时代教会的生活环境，实际上是全球。这三个时期指出三项主要而不同的基督精神及宣讲此精神的基本情势」5。

以拉内神父的看法，保禄向外邦人的宣讲，「在教会历史中，开创了一个新时期，他不是将犹太的基督徒生活外销给侨居外乡的犹太人，而是与历史性的耶稣相连，并在外乡土地上生长的基督徒生活。我知道我说的话模糊不清，但我认为困难也就正出在由犹太基督徒生活，转变为外邦人的基督徒生活，这中间牵涉到神学问题，这些问题绝不像我们所想的那么简单……」（Ibid P．721）。

我们可以这么说：梵二大公会议以后教会已正式进入它历史的第三时期，它已是足迹遍 全球。正像拉内神父所说的：「梵二大公会议，正在摸索寻求认同，寻求普世性教会的第一个正式的自我实现」（Ibid P．717）。按照拉内神父的意思，教会演变为「普世性」的新经验，将为它带来一些后果。它们和犹太基督徒教会，在转为外邦人的教会时的情形类似。唯有历史能说明，教会扩充至普世性范畴，对基督徒的神学和灵修究竟有何意义。我们知道会有大的改变，但却说不出将是怎么个样子。

426

在这曙光初露的新时期，我们先来看看基督徒生活的核心发展，真正的神学反省随後跟进。因此，我们先看昕兴起的，与西方进口的传统灵修相异的灵修形态。一九七八年十一月，亚洲主教们在加尔各答开会，以“祈祷”作为大会主题。他们会议的最後宣言，为普世教会是一项重要文件。它宣布了教会官方已觉察到，在亚洲教会中，一般基督思想及司铎灵修在漫长本位化的过程中，已进入一个新阶段。

文件中列举原则，至于实际果资则需由每个基督徒团体，和每位神父自己去摘取。在Briefer Version of Final Statement的第八节「本位化」中，我们看到：「我们各地方教会的祈祷生活，应该吸收各民族的富藏；这些富藏是给于基督作为产业的。其中特别是我们大师所发扬的某些厂视方式，在形成我们文化传统中，扮演了重要而令人起敬的角色。圣神正领导着亚洲教会，将我们传统的祈祷和敬礼中最精华的部分与基督徒的宝藏汇合为一」6。

到达这样的汇会，需要长久时间，所有信友都必须认清自己的角色。首先，这不是神学家的工作，而是整个教会的工作。但是，在这些地方教会中，主教和神父肩负最重的职责，因为由于特殊的原因，他们是基督的执行人。他们必须比其它的人更是祈祷之人。亚洲主教们在加尔各答所作的宣言，最主要是对他们自己和他们的神父说的

文件中指出：「亚洲对正确的基督徒灵修，能有很大的贡献：已有丰富发展的身、魂灵台一的祈祷，，潜入内心的祈祷；克己苦行的传统；古老的东方宗教所拥有的观照之道；其它简朴的祷告，以及一般百姓信仰和虔诚的表达， 一些人的心灵平日就是倾向天主的。这是亚洲献给教会的祈祷礼物」（ibid．）

427

首先出现的问题就是地方性的传统。事情并不在于塑造自己，使和旧传统相符，使它们重获活力。当然，这是对本位化和寻根的最糟的懂法。因为所有的本位化和文化复兴运动都应有的特征是，一面重新发现传统的精神所在，另一方面不断适应目前情况。

如果以道家、释家或儒家的模式来重塑基督徒司铎的形象，简直是荒谬。其实，基督徒司铎的形象，历经多世纪文化的影响，已经有很大的改变。一位来自亚洲的基督徒司铎，实在不需要维持从西方进口的生活形态。他必须籍每一文化中已有代表上主之人的形象作适度的适应。

一项基本的灵修

司铎是从信友中选出来，代表他们奉献祷告与牺牲的。我们都知道有哪些陷阱在等待着那些从百姓中选出，享有特殊权力和知识的人。他们很容易忘记自己是从队伍中升上来的；反而假借蒙召管理天主的教会之名，变成独裁者。灵性方面的权力，同样可以变成现世各权力的根源上加行使便破坏了主耶稣所留下的理想司铎。仗恃着文化，一位神父可以自炫为大法师、士大夫或精神领柚，以拨用信友的轻易信任，来堆集自己的财富。

我们都有妄用司铎职权的危险。所以，我们必须回到最基础的灵修，这样，不论在那里，都能从内心涌现一个基督的祭司的生活。

如果司铎必须教信友们祈祷—那么，他自己的祈祷就不应该是离群的，而是真真实实与信友的祈祷合为一体的。这样的祈祷，它的灵感和力量，来自司铎与信友团体日常相处的关系。保禄就是这样教他的信友们祈祷，即是在基督内，借着基督、将自己的生活和天主的生活相合。保禄的整个灵修经验，

428

在每个信友生活的具体环境中，作不断的再认识。他没有编写一本祈祷手册；但他为他们示范，如何在实际状况中与天主建立关系，藉此而教给了他们祈祷的要诀。在以上所引述的文章中，拉内神父说明教会从保禄开始，走出了犹太基督徒的世界，而这是非比寻常的一大步。假使保禄一直在犹太基督徒环境里生活，一定会另有一种司铎方式。如今教会已进入普世层面，同样问题也再次兴起。当然，我们并不是意谓着「切断」，但往前跨一步是必要的，东亚和非洲都要各按其环境迈步。

如果神父们明了目前正在成形的新现象，便会对含苞待放的司铎灵修开放，圣神也正透过多种文化在邀请他们。这种灵修将是水乳交融般，含有各民族，各文化的精萃，那都是梵二邀请我们去欣赏喜爱的。如果在这方面，我们追随保禄的足迹，必将越来越相似主耶稣：他本是天主圣言，却跑来看看如何能以人的生活，将他和父的关系活龙活现的显示出来。希伯来书信中告诉我们：「他虽然是天主子，却由所受的苦难，学习了服从」（五8）。这就是一位神父，一位懂得体认痛苦、焦虑、凄惨的人，如果他真要肯似基督，必须经验这一切。正如所引述的希伯来书信中的话，基督必须使自己在各方面都和人相似，才能做他们的大祭司。「他必须在各方面和他的弟兄相似，才能成为天人之间，仁慈而可信任的大祭司，洗去人们的罪污」7。

重要的倒不是说神父应该成为专业祈祷的使使者：—如果我可以这么说——，因为任何人，多下点工夫都可能做到这点的。但是，他必须在每日生活中，再去发掘基督对天父、对人类的深入态度。这样，神父不会只是一位被请去为亡者献祭，为新人祝福的祭司，而将是周遭人，在天人和人人关系中的楷模。如此一来，神父才真能帮助信友，在日常生活中重获天人意识——不是抽象的生活，而是在具体国家与文化中的生活。如果一位神父认清了这理想，他就变成了圣神的中介，帮助信友去解释

429

一切生活中的遭遇。他借着交付给他的父性能力呈现了天父，借着启示子的话呈现了子；他藉圣神的恩宠变成一个为人们的痛苦和喜乐带来意义的人。因此，司铎的基本灵修，在人类的每一伟大传统中，都有它特别的芬芳。任何人只要对东方教会的圣职人贝有少许的认识，便可知道司铎灵修可以在每个文化环境中别具韵味了。

司铎、天国的标记与证明

司铎应该是一位对无形现实极度敏锐的人。问题就在于我们已经将那些现实，「澄清」得失去了它们的神圣特征。在很多人看来，司铎只是一种职务，其实它是一件奥迹，是一件圣事。所以，不仅晋铎典礼是一件圣事，一位司铎的一生必须成为一件圣事。一位司铎应该是人与神之关系上的一件圣事，这一层应贯穿他整个人和全部生活。希伯来书信中将一些话放进基督日里，说给天父听，就是在告诉我们这一点：「牺牲与素祭已非你所要，却给我预备了一个身体三……」（十5）。基督不是到世界上来奉献牺牲和祭品，而是在人的生涯中，将自己作为一个完全给与天主和弟兄们的人。身为司铎的基督与人们的关系，由Vanhoye神父的一句话完全表达出来了：「基督在同一和唯一的事迹里，完全宣践了他与人的结合，降到他们的痛苦深渊中；另一方面，以他的哀求和委顺，已将天主的超凡行动带进那深渊，因此，在他内创造了一个新人，完全与天父相会，并有益于邻人」8。

问题在于很多人，认为天国是现世的东西，它能够像人类社会这样组织起来的。的确，我们可以，甚至应该让教会有它的架构，因为它是人所组成的！不过，在人类社会，权力总想崭露头角的。其实，天主的国在于天主统辖人心，就像只会统辖基督的心那样。这天国只有在基督身上完全实现了。

430

他对亲近他的人不断重复的说：「你离天国很近了」，或者「天主的国近了」。在他的母亲玛利亚身上！籍着独一的恩宠，天国实现了，她的确和她的儿子一起进入天国。

至于我们，则是朝着那美妙之境前进。而司铎应该是天国临近，和它的实现的证人。天国已从各方临近了—它从大地的每一角落升起，它比教会向世界展开之始时来得更真实……或者更应说它比天国在星空之下诞生时更为真实。

我倒希望看到日后的司铎形象能百花齐放。目前只如晨曦初现，含苞待放呢！万物有灵论（animism）的信仰者常强烈地表现了他们对奥秘的深刻意义。为何不能盼望司铎按自己的信仰把对奥秘的意识灵性化而传行至后代呢？当然，这并不是说，我们应该退回到某些文化中仍旧保存着的万物有灵论，但是，我们必须取用其中神圣的一面，这是非常重要的。这也就是我们这些负有唤醒他人对神明意识之责的人所缺少的；我指的是觉察受造界之神圣性的能力。我们知道伟大的基督徒神秘学家，他们有这股深沉的神圣与奥秘感，也懂得日益使之加深，可是，人们却视他们为离群的生命体……

如果司铎辨明了自己的角色，是人与创造者之间一切关系的启示者和开创者，那么，实践梵二「司铎生活与职务法令」中的期望就容易多了！它所描述的司铎就是天主在世间的明证。

问题并不在于变成苦行者！或是某种宗教中的司礼者，但是，我们必须尽一生的努力去追寻天主．为自己的宗教上献出其它大师为他们的宗教所贡献的种种。这样，我们就会发现有多少种不同作神父的方式。有人显示天主的父性，有人只是简单地与兄弟姊妹相处，让人体会天主在他们之中，这两者的（灵修）是有很大的差异的。我们不要忘记，基督与他当代的人很亲近地生活在一起。他从来没有像经师和法利塞人那样，与百姓保持距离。基督留下的「模式」不能重现，这「模式」是来自内

431

在的基本原型，必须以不同的形态表彰它。因此，让基督之神继续不断在教会内作用吧！罗马式的神父形象绝不是做神父的唯一方式，还有别的许许多多的方式。在此回想一下Paul Evdo kimov的原则，可能是有用的：「基督的神圣职务，借着平信友在历史中进行，它是一项『积极的末世』职务，准备世界迎接末日」9。这话帮助我们从整个救援计划及它和民族文化的关系中，看司铎灵修，因为毕竟是信支团体比神父更浸润于文化和日常习俗中。

传统与进步

一谈到本位化这类问题，很多人便会反对，因为他们似乎看到考古学中的幽灵出现。其实，回到根源上，并不是要和过去的一致，而是让那给予古老文化活力的动力，来到我们身上。当然，在这样的流转中，总会为我们带来一些古董，但那并不是重要的。

所以，传统文化中没有一种祭司形象能完全满足基督徒祭司的形象。这形象是和基督本人相贴合的，由于他是一位祭司，而没有祭司的形象。他们按照默基瑟德——他无父又无母——的品位，称基督为祭司，是要让我们明白，他不属于犹太宗教的祭司行列，他永为祭司。正是基督这种超文化，超现世的祭司特征，可以随时代与文化之不同而形成千万种形态。司铎的身分越被定型在固定模式里，他越应警觉到它的相对性，它不可能永远是一样的，它势必转向另一种形式。可是，神父们常会有相反的反应，即设法将某种相对性，使其绝对化。

一位神父可以选择修炼放弃现世一切事物的美德，做一个灵性世界的证人；他可以被尊为祈祷的人，承受了天主赐予的深奥智慧；他也可以被视为像儒家、佛家、道家传统中的智者。

432

任何宗教的信友，对天人之间的中介者所拥有的能力，是很敏感的，我们不可以排斥祭司身分中的这一面。不论我们喜欢与否，信友们都指望他们的牧人享有某些圣事性的能力……一位司铎为什么不能做当地的圣人呢？唯一的难题是选择作什么样子的圣人。

我知道，这样的本地化说来容易，做起来可不简单。但适应目前的文化，这是无论如何要做的事，那么为什么不作刻意的努力，在「羊群的模范」（伯前五3）的思想下，将基督徒司铎的实际情形真正本位化呢？我们的羊群是完全浸润在今日的世界和文化里，神父必须成为信友的内在模范。所有的信友，和组会这个社会的其它人士一样，度的完全是人类社会的生活。

做司铎的勇气

一位神父认清他应该是怎么样的人后，需要勇气去实践。躲避自己的司铎身分，有两条路子：一是自抬身价，高居信友之上，远离人类团体；二是拒绝「与众不同」，一心只要和其它人完全一样。他假藉大家在一起之名，让自己像其它人一样。这样一来，他有一种不是高居别人之上的满足感。可是，如果一个人忽略了他之所以和别人一样的目的，是要唤醒别人，辨认那超越我们却又实在深植生活中的现实，那么，他又不是他所应是的样子了。

当然，一定有一种适合于神父的做人之道，就是基督所示范之道，朋友与朋友相处之道。当所有的特权都被夺去，神父和每个人一样，就只是个人，像中国大陆上几百名神父那样时，神父还有什么呢？无！真的无；但也是全有！他拥有惊人的能力，使他随即明白善良、诚实、自由的具体化，让他变成「为所有人」的人，无限量的了解他人，但却无能妥协或阿谀奉承。

433

如果一位神父认清他所接受的祝圣，自会懂得这个祝圣不是使他离群，而是使他像基督」俭，做一个完人。当然，他将常是一个罪人，但假如他从人性的角度，而不从尊严、权力的角度、看自己司铎的身分，便比较容易被视为另一位基督。我听说的话，早已有很多人说过了，在此重复，同时将这一点，作为司铎灵修的核心，或许还是有用的。

我情不自禁又要回到希伯来书信，它在基督身上给司铎下定义：「我们所有的，不是不能同情我们弱点的大祭可，而是一位在各方面与我们相似，受过考验的，只是没有罪过」（四15）。在人类的各种情况中，司铎都应该是一位安慰者和中介人。这样，为他来说，作圣事的分施者！或祈祷的管理者就不是首要的了。他本人势必成为整个基督徒人生的圣事，就像基督会经做过的，如今仍旧不变。

如果司铎身分真是人所生活的一种现实，而不仅是一项职务，那么，必须要有司铎灵修……司铎灵修之所以真实，就是因为司铎身分实在触及人生全部现资直到存有的最深处。这样的态度看司铎身分，会使某些人可能感到奇怪……其实，这个观点破碎了纯职务性的司铎观，而视之为一种生活和存有的方式，和基督所做的一样。这个理想，凝聚在人性的最深层，而在带有地方文化色彩的灵修中表露。这理想是单纯的：肯似基督；像保禄所做的一样，经由他并借着秘而生活。

为了将司铎灵修置于照亮我们的途径的末世观念中，要回想一下Paul Evdo kimov的话，是有利的：「在末世，最终极的基督徒职务，基督徒的希望，有赖于信友的祭司身分」面基督的「终结」是世界的得救，也就是说，全人类在基督之光和基督的恩宠中，走向真宣的人生。当我们这样思想时、上述引言就变得清楚了。

注：

1 Paul Evdo kimov、La femme et le salut du monde、Desclée de Brouwer、1978．p．104．

2 Ibid．p．105

3 Albert Vanhoye Pr êtres ancie、Prêtres nonveau,le Nouveau Testament, Paris, Ed .du Seuil, p. 100．

4 Ibid．p．87．

5 Karal Rahner, “Notes towards a Fundation Theological Interpretation of Vatican II, ”intheological studies,40(1979) 721．

6 EABC Papers．No．13、Prayer-The life of the Church of Asia, p.35．

7 A．Vanhoye,op．cit．P．104．

8 Ibid．p．160．

9 P．Evdokimov、op．cit．p．106．

10 Ibid．p．113．

本文文译自：Yves Raguin，S.J.,：“Priestly Spirituality,” East Asia Pastoral Review、XVlll（1981）80—93．

435


神学论集-他田园的麦-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

他田园的麦

宋稚青译述

「他田园的麦」是一位西班牙道明隐修院院长玛利德兰（Teresa M．de Jesus Ortega O．P．）的著作，原文名称为 Trigo de su era ，中文很难翻译，勉强译为「他田园的麦子」：这些长言短语都是播在她心曰中天国的种子，发育成长，结出丰满的麦穗，也可视做埋在教会田地的麦粒，吸取静默与福音的营养，而结出丰盛的麦穗。

这位院长修女（一九一八~一九七二）以她滋润心灵的笔触，迎合梵二刖后革新的气氛，撰写使现代人领悟和深省的文章，来陶冶隐修院的修女，也给修院外的教会提供「真心诚意恭敬天主」（若四23）的方向。

这位院长修女撰写了五部质与量均很丰富的书，笔者所译的这一部是她溘逝后才出版的。

现在位于高雄教区的圣母隐修院就是从玛利德兰院长的母院分设而建立的——译者志。

一 我到我的天主和你们的天主那里去

一、一 天主：天主……天主……是，是；我认识你……你是你自己，天主……天主……你留给我的印象是你的一致，禄的宁静，你的缄默……你是你自己。你总不改变。你是多情的，你常不厌倦的爱。

我抵达你的寂静内，你以常锐利而有力的眼光寻到了我，使我的生命破碎，使它倾倒在你足下。

473

天主……天主……你的寂静多么浓厚，多么有力，多么奥妙……你完全缄默不语，你的缄默截断气息，无人敢发出声响，致使气息好像瘫痪了。

昨天听到一些水滴的微音，水滴自觉独自做响而含羞，遂静默了。是一片深湛的宁静。太阳不敢闪光，云不移动，星遥远地停在那儿，做静默的表示。一切俱寂……天主……天主……你也缄默。你的寂静多么美好啊—祸是你自己，只是生活的言语。

天主…！天主……在这静的氛围内多好！在这里受怜悯的灵魂有权有时间丢在你脚下，这种权利非常宝贵，不可轻易让给人。但愿日日时时都在天主脚下度过！世界对这种静好像惊人的罪行。

然而，天主……蒙你赐给我这种权利，而我也为了使用这种权利，甘愿在你内关闭，但愿人不要来指摘我。天主……天主……把生命投掷在你足下，为你粉身碎骨该是多么好啊！

当小孩寻找有力的荫庇时，会躲在母亲的线下，掩藏自己。小孩要求母亲打开胸襟掩蔽他，不使人看到他。不过，若小孩这样做，只是为游戏，母亲就不一月照办了。

天主……我怕向你说：我比这小孩更强，你比母亲更慈祥，因为今晨我想扑到你敞开的胸怀，依偎在只怀中，而你真的敞开胸怀，让我进入了。

我一回头，一无所睹，唯独看到天主。门已关闭，却听到强烈的喧嚣声……有许多生活，许多爱，许多缄默，……许多神明……是的，就是这些。

我惊奇天主的胸怀裂开，其实不必，因为那门半开着，他希望有人伸手推开。这非常简单，人只要肯，就可在天主足下，投人寂静中。

书籍不必说话，事物也不要言语。让万物与天主的寂静协韵。是的，天主也无须讲什么，让他的

438

缄默充满一切，唯有天主是无限的奥秘，这是天主的秘密。

天主……天主……我是多么喜欢你的寂静啊！在你的胸怀内的光亮多么强大！你的酒库多么使人陶醉！南的海滩多么美丽呀！你的寂静多么深湛莫测呀……

灵魂在自己变形，

蒙你甜蜜的召唤，

我威觉急迫，

我已无所存留，

我完全熔化为你。

「急迫」：是，是……天主，你快速得很，我还不会理会，神已在那里，已在我灵魂的深处，熔化一切……只存留忠信，坚定，爱……

天主接触我。是，是，天主接触我们，把他永恒光辉的奥秘放进我们生命内。此外，再无重要的事……

在这有死的生命内，

我虽然忍受黑暗，

我的苦痛并不增长；

因为，我若缺少现世之光，

我却享有天上光明。

是，是……我享有天上光明，这是你的光，我的天主，茎卓有你的光明，那么，处在今世的黑暗

439

中有甚么关系？

人对现世盲然不觉时，

爱即付与生命，

被赎的灵魂有了这生命，

他仍能在暗淡无光中生活。

是的，当我对现世盲然不觉时，爱即寻找许多解释，没有比受更多的习题。

天主，天主，请你使我成为瞎子，我愿在你爱的光中眼瞎，我愿看我看不见的……知道我不知道的，圆满的醒觉。

天主，天主，你是稳健的，坚定的，不变更的。天主，求你向我讲述你的奥秘的坚定和不变更。

我不领悟，因为我在使爱盲目……我不领悟，我不知道，我什么也不懂。

天主……天主……你为什么爱我？你不必为我讲解，求你准许我多次问你……你不必为我讲解……然而，你为什么爱我？难道你不知道爱的用意吗？难道你无限的仁慈还需要我这贫穷的人吗？难道一个富人还需要我穷人查看宝箱吗？难道智者还需要愚人揭晓他的学问吗？

不，不……不是这样，这是更为深湛，更有活力，更天主化的事：这事不能言传，不能测量，不能比拟。这是天主取受造物的心肠，为使受造物享有天主的慈怀。

一、二 面对面地看见天主时，就一日复一日，一时复一时，不倦不厌，不断地看天主，视线总不离天主，双眼充满天主。那时光明使生命，使一切受造物都转变为天主的透明体。

你们要消费许多时间……把全部生命都付出来，以观赏天主。要目不转睛的看，一直看到目眦裂

440

开而不自觉：那时世界一看到你，就知道基督徒的天主是谁，知道为什么他是生命的天主，为什么只是爱的天主。

一、三「永恒的天主！我的本性在你的本性内获得解释」，这是人的呼声。因此梵二文献说：「爱人不当视为工具，而是起点，直到最高举」（教会与现代世界北）：这也是你灵魂的呼声，你在天主性内才能找到你的本性，而获得解释。

在你生命的深处有一个声音说：「你要在我内寻找你」。是的，我们要在天主内追寻，惟有在天主内才能获得人格的圆满发展。

一、四 天主……天主……「你真是隐藏的天主！」天主，请你讲解，你怎样隐藏在天主的奥迹内。

天主……降生的天主，谦逊的天主，好像被践踏的麦粒……疯狂的天主！被钉的天主，「为犹太人是隐藏的，为外邦人是愚昧」。

天主，你为什么这样接近我？你的接近使我目眩，你的临近威迫我，你的光明把我推进黑暗里。天主……天主……请赐我力量，让我进入只奥秘的黑暗中，停留在那里，以欣赏你的面容。

一、五 我的灵魂渴望你，需要你，比渴鹿想喝清水更强烈。

一、六 我们在世上所能做的事当中，最美丽的一件是，让天主在我们心中做天主。为让他做你的天主，只要有爱，宽恕，慈悲；为让他做你的天主，必须你不要做主，你要反复咀嚼你的贫穷、卑贱、罪恶、虚无。

一、七 你要让天主的手提携你，把你笼罩在他神秘的网下，让他在你内做天主。他是你的天主，

441

你是虚无。他是火，你是干草，由他捡去罢！他，他是飓风，你是落叶，容他神性的疯狂吞没罢！他，是天主，是一切；你是虚无，你要投入他仁慈的怀抱，消失在他熊熊的火焰内。

一、八 当灵魂默观天主圣容时，可以学习许多事。你问他：天主想什么中．你对天主爱的经验有什么感觉？尤其要对你自己说：你对这样伟大的爱如何答复？如何学习做一个忠诚，忠诚至死的人？……愿圣容赐你真爱的秘密。

一、九 天主问：「掉在深渊并被深渊包围的水滴呀！你祈求什么？你如果总也不能吸尽包围你的无限，你祈求什么？」

「我求：看见你的面容……看到你，我的天主」

一、一O 天主……你是天主……如此足矣。

一、一一 你酷爱绝对罢！要把你抛入这绝对内，犹如把箭射中鹄的。

天主是你的鹄的，你要常在那里钉牢。唯有天主是你存在的解释。唯有天主能满足你，所以你要依恋天主。

一、一二 你不要为了天主的迟缓而烦躁，为天主，没有人间所谓的时间。只要他愿意，由秘迟缓罢！要信任他在你灵魂上的工作，尊重他奥妙的步骤。由得你的，你可做，但不可求天主照你的意思做，而要让天主以完全的自由在你灵魂上行动。

一、二二 我的弱小需要你的帮助，你是我的力量。你住在我的灵魂内，在那里你从我存在的深处，藉圣神无法描述的叹息倾诉。你潜入我宁静的湖内，唤醒静静的水……神伤了我的湖。

是的，我的天主，求你以无法描述的叹息唤醒我，伤我的水，使我感受到永恒，赐我通往无限的

442

天线，使我发现神永恒的本性，在我的黑夜，以神堡垒的神秘荫影掩护我。

一、一四 我们是你的见证人。见证人舍生命，甘愿为承认你是天主而死。深湛的奥迹—我们如何能抵达你那里，如何能在那种环境内，以今生的一言语说天主的话呢？

一、一五 我的天主，你是进入我们灵魂内的天主，只完全充满我们，浸入到人的所有玄奥内。如果站稳的天主把我紧靠在他身上，什么能通过进入我的生命内呢？这真是深沉的奥秘，哦！天主浸入我的存有内。

一、一六 在你的灵魂内怀有什么情趣？你还不知道天主吗？那么你用力喊他罢：天主……天主……天主……你是我的家，我的窝，我的岩石，我的祭台。

我几时靠地生长，你就是我存在的空气。你是我一切的一切。

一、一七 任何努力，如无天主充满它的所有，就毫无价值。当天主充满人，协助人，人才享有和平，在判断上宁静，思想上温和，灵魂沐浴在天主的奥秘内。几时天主充满一切，最艰苦的夜晚也要转变为奥秘的光亮。

一、一八 天主……天主……我愿做你所救赎的作品，虔诚的朝拜者。我愿被你无限的爱所获得，在那里，在生活的静默中，与你结合，常接纳你永恒的旨意。

一、一九 奥秘中的奥秘：天主对万物的爱是多么奥秘啊！这里有你的力量，你的奥秘，你的奇异。这里有你隐藏于天主内的秘密。

天主，惟一的天主，常存的天主。天主在你内……这真是奥秘中的奥秘。

一、二O向最高处看，瞻仰天：天主充满天，充满你灵魂的天，而且洋溢到你灵魂的天外。

443


神学论集-路加福音中「旅程叙述」的一个意义 —训练门徒 （下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

路加福音中「旅程叙述」的一个意义 —训练门徒 （下）

路加福音中「旅程叙述」的一个意义
—训练门徒 （下）
高慧琳译
三、培育计划的设计
我们介绍下列的过程，作为设计一个适合人会者不同文化背景的培育计划的可行方案。（此过程包含朝圣的架构及其要素——出发、行进中及到达的时刻。）在这过程中，透过团体祈祷，反省及分享路加福音的旅程叙述，我们获得不少的精辟看法（与第一步骤3有关。）这些看法唯有置于我们个别的情况中，才能和实际的培育计划配合。
（一）设计培育计划的过程
第一步：稳扎培育计画得以发展的基础。为了达到目的，我们须知：
1、 出发的时刻：
应了解入会者所处的社会的思想体系，因为初学者将从其文化背景来诠释福音，当福音传达至某社会时，一开始就了解其文化价值差异是很重要的。
445
我们该了解那些使价值观转变和内在化的教育过程——家庭、学校等。我们也须明白礼仪和仪式在此过程中所占的地位。
2、 到达的时刻。
对前程要有远景。我们企求怎样的天国？
3、 行进中：
我们须了解旅途中各个过程，并和路加的旅程叙述互相印证交谈。因而可注释并加深我们对路加福音中讯息的了解。
第二步：制定初学培育计署的方向
1、 须澄清某些词句的内容，我们在其上，将制定培育计划——如基督徒团体和特殊的修会团体。
2、 我们也须澄清
（1）修会的宗旨
（2） 修会的目标
（3） 修会的神恩：特别强调某圣愿等
（4） 修会宗徒事业的选择
（5） 团体的生活方式
3、最后，把我们的看法和福音的内容对照，使它获得有力的支持。
446
（二） 对培育计昼的看法
1、培育工作是在生命的历程中进行，透过培育计划，我们须发展历史意识，使他们了解生命是一致且又连绵不绝的。使初学们欣赏自己的过去，并借着过去更了解现在。因而走向未来。
2、各种经验（冲突、紧张和怏乐等等）是使门徒们成长的重要机会。良好的培育计划应提供成长所需的经验。
3、进入初学者，应明确体认天主的召唤。初学者要整装待发前往耶路撒冷：他和过去已做了一番了断，摆在前面的是一段净化和成长的过程（九51，九62）。
4、—个人决定跟随基督度修会生活，他的家庭往往会施加压力，造成困难，所以应使其家庭意识到这事（九59-61）。
5、被召唤度修会生活，意即应跟随基督上是最基本的态度。但这不包含放弃本国的文化，而采取西方修会生活的方式。要清楚区分什么是西方文明成长的渣滓，和什么是福音生活的本质—是很重要的（九57-62，十1-12）。
6、培育者应了解，由于修会不舍理及令人难以接受的规定，使得某些忠诚的人失落圣，召。应知三愿生活是人所制定的，我们应对基督、而非对修会誓守诺言（十四25-33）
7、培育者的工作是一件伴随初学、引导他们面对个人的经验所引起的挑战。如果它真能帮助初学者，他必须能够分辨在其生活中，某些事件或团体情况中圣神的行动。初学者不应仅服从法律或他人的意见，或受感觉及风尚所左右，他们应懂得遵行内在良心的指导。在那使他体会天主的临在并超
447
然世物的信仰中成长（十二54-59十七20-21）。
8、培育者虽担任引导初学答复天主，但最重要的角色却是初学自己。培育者应不断激励他们在负责中成长并担当重任，而非只要求作表面文章（十七31-37，十八20-26）。
9、教会虽不再否认本位化的重要性，培育者应承认每一文化有其先天的缺陷，须受基督的光照，并谨防基督讯消的本质受到伤害。不同文化背景的门徒们生活在一起，组成一个新的团体，基督才是团体参考咨询的重点，而非各个文化（十一33-36十一37-54，十三18-19，十三29）。
10、培育者应意识到他们不断使用意义含糊的记号或象征。因而他们须考虑到年轻人的文化背景，不致有所误解。
11、在培育计划中须注意提供一些有意义、并且不同文化背景的人也能分享的基督的象征。培育者不可忽视这些象征的力量和开放性，因为它们实在是表达天主奥秘和触动人心的工具（十一14-32）。
12、 培育者应寻求象征，来表达基督徒领导者的服务性质，而非传统文化中的特殊身分。我们尤须注意在领受圣职或晋铎典礼庆祝仪式中的象征应能表达门徒的真正意义（十一43）。
13、培育者不要太早判断某些文化背景下行为的动机，它们或许呈现出受欲望或地位的推动；而事实上，它们却表达期望的关键方式。此外，他们应鼓励年轻的修道人具有开放的心灵，以一种有意义的方式表达传统的习惯（十一37-54）。
14、培育者应尊重受培育者良心的自由，极力避免用微妙方式操纵他们（如在吸收新会贝时，仅以片面之词混淆事宣，或对其它宗教歪曲等等。）（十一46，十一52）。
448
15、培育者应效法基督尊重他人的自由，并深切体认天主在每人的生命中，以他自己的方式在适当的时间工作。极力避免坚持人会者按照已设计的方式成长，并尊重每人的独立性（团体信仰意味什么？）（酵母尚未发酵前，我们不准备烤面包。）（十三34-35，十三20-21）。
16、虽然人可自由接受或拒绝天国，但培育者不可忽略天主仍是救恩的发轫者。他能使「不能」成为「能够」。天主在人生命的干预，使人分享救恩的喜乐（十九、1-10，十八27）。
17、培育者不要过分强调个人的看法，否则初学会士将特意依此看法作表面文章，并模仿此「标准」行为。修会团体应意识到他们培育计划的理想，不仅是达到外表的一致。
17、培育者可能犯了过分强调计划或程序的危险，而忽略了人的重要性及其需要。为了服务他人，他须准备放弃自己的看法及需要（十七7-10）。
18、既然只有圣经可以改变人心，培育计划应建基于圣经，而非感觉上（十六29-31）。
20、正如同耶稣不断尝试使人从妨碍他接受耶稣讯息的观念和价值结构中解脱出来，培育者也应采用此方式。培育计划应遵循下列程序：
（1） 语言：藉对谈、质询、发问来发展健全的批判态度。
（2） 行为：纵或现实乖逆，仍依照信念行事（十三10-17，十四、1-6）。
21、真实的宗教是内在化的而非表面工夫，培育计划应强调内在态度的培养，不要强求外在虔诚神圣行为的表现（十一28，十一33，十一35-36，十一37-40）。
22、培育者应认识天国的平凡性和内在性。天国主要的特色是渺小和隐蔽。他们必须知道真正的成长是内在化的，不是立竿见影的。这可激励人的耐心和毅力，并防止人急于衡量效果的企图（十三18-21）。
449
23、培育者应力避「额外工作」的想法这只会强调法律条文，而非忠于信仰所做无限服务的「基督跟随者」的想法。我们不能仅凭个人的善功赚得天堂——我们的善功和服务只是信仰的表现方式，而信仰却是天主的恩赐。所以判断人的标准，不在于他做了什么，而是他和天主的关系如何（十七7-10，十八18）。
24、培育者不要给人错觉，人的价值决定于他的才能及技术对团体的贡献。他须明确的表示生命的价值远超过谋生的技能（十二16-34）。
25、培育者须帮助候选人在「弃舍」（kenosis）的精神中成长——贫穷的实现——这会使他们永不止息的寻求与天父遇会（十一9-13）。
26、藉分享老师的祈祷，门徒们学习怎样祈祷。培育者不要仅仅强调祈祷的方法，也要和初学们分享自己信仰和祈祷的经验（十一1-4）。
27、须注意祈祷绝非商业交易的形式。期待立可见效的基要派基督徒的态度，应极力避免（十一9）。
28、培育者应谆谆传述天父对人类无尽却有效的关爱，这使得人在祈祷的效果似乎不应验的时候，仍能祈祷不辍（十一3，十一5-13，十八1-8）。
29、培育者应发展初学的自觉有罪、及需要天主仁慈的意识，这是真实祈祷和信仰的基础。祈祷的精义即在于人意识到需要天主及他人，而将自己完全交出（十八9-14）。
30、任何培育计书须强调每人都应忏悔的态度和充满慈爱及怜悯的天父不断召唤人国依。我们领受
450
和好圣事的态度，应强调皈依后与主和好的喜乐精神（十三3-4，十三8-9，十五20，十五28，十五7，十五29-32，十五6，十五9-10）
31、培育者应力避时下流行的天主是惩罚人的神的概念。他们应强调地狱是人自己的行为造成的——由于自私，他使自己孤立，在他和那些属于天国的穷人间建立了鸿沟，能否进入天堂，取决于他是否能和穷人分享所有（十六19-31十六9，（参阅六21，玛二十五35），十二20（参阅依五8））。
32、对于罪的概念，培育者应留心，不要忽略了宗教上通常的罪——如荡子回头中长子式的法利塞人的态度，他把享有父亲的一切视为理所当然，而不认为是生命的恩赐，并且自认为义人，而任意判断他人的行为（十五25-27，十八21）。
33、培育者应准许或提供初学们面对愤怒、痛苦、失望及被拒等感觉的机会，因为在这关头促使人在意识中成长，并再次面对基督（十五25-32）
34、尽力在充满关爱气氛的宽恕中，建立和谐共融的兄弟情谊。经常提供机会，在坦诚与温和的气氛中与培育者和他人交谈（十七3-4）
35、需要奋斗和挣扎的时光，更增加人对基督奥秘的了解。缺乏适度的冲击，意味人的自满及平庸，天主圣言的火把尚未在初学的生活及行动中激起回响（十二49-53）。
36、跟随基督的召唤，要人彻底地献身，但培育者应使初学生对福音的要求有创意，体验失败及成长的转圜余地。
37、培育者应刻意关注受陶冶者的需要，亲切的关怀他们。一如牧羊人，起身前往，热烈欢迎迷途者。
451
38、培育者切忌中伤他人，而自己做的又是另外一回事。如此他会造成人们接受天国的许多障碍，而最大的障碍是欠缺无条件的宽恕，宽恕却是兄弟姊妹共融的基础，只有信仰能使无条件的宽恕成为可能（十七1-4，十五28，十七5）。
39、所有的基督徒必须意识到传福音是每一个人的责任。年青会士应学习欣赏他们自己，和在俗信友的神思及职务，对建立天国的贡献。他们必须学习在信任、友爱与合作的气氛中和基督徒友伴们工作（十，（参阅九））。
40、虽应关心穷人每日的困难和需要，但尤须知道在传福音的各项努力中，为生命及快乐的首要条件却是天主圣言（十五1-3，十三10-13）。
41、跟随基督者须与穷人同行——他们须接近穷人，了解他们的需要。培育计划须给保守者和穷人一起生活的机会（十30-37）。
42、努力使福音价值本位化时，培育者须认清那已存在于许多文化中与人共享的基础，并建基其上。要知道，我们所放弃的仅是所拥有的财富而已。让我们寻求更有意义的方式，使得我们的宗教团体能和他人分享我们自己和我们的财富。我们是否表现出四海一家的好客性？我们如何将好客的德性延伸到穷人身上（十二13-21，十三18-19，十四12-14）
43、不要过分强调救恩的喜乐只是来自分享自己和自己的财富。缺少分享导致团体的崩溃和悲哀。在修会团体内，我们是否有初期教会团体正确的分享态度？我们是一个喜乐的团体吗（十八23，十八22；十九6-8）。
452
44、初学生应有支配、使用少量金钱的机会，以发展正确的态度。鼓励他们以穷人的标准和需要编列预算。团体一起反省使用财物的方式——为自己，或自己的舒适，或为人类服务（十六1-13，十九1-27）。
四、福音式训练门徒的程序
以下我们提供路加福音式的门徒培育计划，这是考虑过各种的文化背景来训练初学生、修院或平民领袖等。
（一） 方 式
步骤一：首先参照注释，读完全文。此时任何企图把参与者文化和路加叙述的思想体系混为一谈是太早了些。阅读第一遍的方式，应生动活泼，不要立刻进入教义的探讨。可以运用多种方式，引导团体进入叙述的章节内。
1、可用三种符号作眉批：
『！』（或注明*）显示某一特殊的章节，使人领悟某种精辟的见解。
『？』显示对某一章节的意义无法了解。
『X』显示对某一章节厌恶，无法接受的记号。
再和他人分享自己的见解、疑问和拒绝的感觉，可增进刺激人的思想和讨论。
2、 也可将整个旅程或某一特殊的情况，以戏剧的方式表达，以更加深对其意义的了解。
453
步骤二：
可要求团体选择一篇和他们的情况或文化有特别关联的章节，—再加上培育者认为此时对团体成长有其重要性的章节，作更深入的研究。此期是研究教义的时期，并应注意它和传统文化的冲突或困难。
步骤三：更进一步强调发过不同方式的祈祷提升心灵。
举例：
1、按照耶稣前往耶路撒冷的旅程叙述默想并祈祷。
2、选择某一特殊章节，借着研读圣经的五个步骤，一边研读，一边祈祷，以便更深入地了解（如第六部分所述）。去厄玛坞的途中土（一四13-35）适于连贯圣体圣事及各主题的章节。
（二）文化的冲击
1、在某些文化中，往往由父母亲友决定子女们是否有圣召。事实上圣召的决定性因素在于天主的召叫，献身于主需要从内心全部奉献（路十四26，28-35，需要筹算费用口素舍父母和财产）。
2、另一困难是我们的保守生，他们不仅没有心理准备，度毫无安全感的生活，事实上，他们正在寻求某些安全保证；尤其是某些欧洲的传教修会的生活水准，超过我们所服务的人民，而我们的保守生却出自这些阶层（路九57-62。召唤门徒的困难是「狐狸有穴」等。）
3、修会的保守生们常面对的冲突压力是如何忠于家庭对他们的要求和期望。对家庭的依恋是年轻会士最大的困扰和冲突。我们必须在孝亲和传教的基本要求间力求平衡。（九57-62困难，十四25-27做弟子的代价。）。
454
4、传教者另一困扰是容易沮丧。他们应发展传教责任的意识，而使得他们不受感觉和情绪的支配（十、1-10，耶稣教导七十二门徒专心传教。）。
5、传教使命是针对所有的人。应小心，对家庭或家族的系念不可损及传教使命的普及性（十、1-10，九57-62，十三19芥菜于的比喻。）。
6、应帮助年轻的会士在良心自由的气氛中成长，如此文化上的禁忌不会成为有效的宣讲天主圣言的禁忌（十8耶稣派遣门徒传教前的宣讲。）。
7、人们必须坚化其好客与睦邻的概念。他们必须学会了解他们对众人的责任超过他们的家庭和家族。移民和侨居者必须学习成为每一个人的邻人，视他们为自己家中的一员（十30-37善良的撤玛黎雅人）。
8、一个人虽看重殷勤待客，也须学习基督的模范。即使在宾主尽欢的宴会中，也不妥协其价值观。因为怯于面对团体压力而接受社会的行为，常是年轻人冲突的来源，并使得他们的良心受人左右（十一37-54耶稣痛责法利塞人和法学士。十四1-6安息日耶稣在法利塞人的宴席上治愈病人。）。
9、跟随基督的目的是与父共融，而非仅藉宗教获得某些力量。对耶稣来说，旅程的终点是「被接升天」，玛尔大和玛利亚（十38-42）也指出与主相偕的重要性。在某些国家受到cargo cult 的影响，有欲挟宗教以获权势的危险（九51-56命火从天降在撒玛黎碓的村庄，十17-20不要因魔鬼屈服，而要因你们的名字被登录在天上而喜欢。）。
10、人祈祷以后，总想立即看到效果。所以我们应帮助他们克服失望的考验，深切认识并信任全
455
能的天主无限的关爱，将激励人们继续不断的祈祷（十一5-13，在祈祷时，不断请求寻找敲门。十八1-8不义的法官和恒心的寡妇。十八38-42耶里哥的瞎子。）。
11．充满万物有灵论的文化，人的心灵（甚至在精神方面）是倾向唯物主义的。祈祷时须强调不要把物质的需求放在首位。虽然为自己的需要而祈求是合理的，事实上这种祈祷可表现他依靠和信任全能天父的精神。但生命的素质——建基於关系上的——才是祈祷的要素（十一3主的祈祷，十一13赐圣神给祈求他的人，十二29-31心系天国。）。
12只有福音能够感动人心，人们应在领悟经文的奥蕴中成长。避免被煽动性的言词所左右，过分强调耶稣生活中的奇迹，将会导致人们认为耶稣只是一位“奇迹的制造者”（十六29-31如果他们不听从梅瑟。十七23人子要来。看哪！在这里，看哪！在那里！）。
13强调复仇价值的文化必须学习圣经中宽恕和仁爱的价值（十一4天主经，十七4一天原谅七次，九54-55不降天火在撒玛黎雅城。）。
14人们承认自己的缺点，这会造成团体中团结和信任的气氛。因此在必要时，亲切的纠正才可能（十七3-4友善的纠正，十七11-19十个癞病人。）。
15为了预防野心和竞争进入我们的团体生活，我们必须意识到人性的弱点，这些弱点在接受耶稣多年的培育之後的宗徒身上仍很活跃。不同的种族间更易导致竞争（十四7-11宴席中争首位，二十二24最後晚餐中门徒争论谁最大）。
16 我们的土人看重权力，偶像和权威。领导者是偶像的象徵时，宗教的领导阶层（神职、修女、修士、传教员、教友领袖。）则有期待特殊待遇的危险（十一43耶稣攻击法利塞人，十四7-11婚筵首席）。
456
17、强调权威的文化，人们看重服从，因而团体的压力很大。容易流于仅外在的服从法律规条，欠缺对召唤忠实的答复。
18、传教修会往往按照另一文化的标准来处理穷人问题。容易忽略真正需要帮助的贫民——那些更需要帮助者。我们必须不断寻找真正的穷人，因为我们被召照顾被弃者和低阶层的人（十四12-24被邀参与盛宴的人，十五1-3—。耶稣接近罪人和税吏。）
19、某些地方妇女的地位很低，她们易把自己仅仅视为天主的仆人或奴隶。值得我们注意的是耶稣不顾当时人的态度，视圣母玛利亚是门徒的老师，教会的中心。我们应强调在天主前男女平等（十39）
（三） 门徒关系
1、 朝圣之旅 朝圣者 默观者 先知
他是谁？ 兄弟 仆人 主人
门徒是 客人 传教者 牧人
2、 门徒的性质
信仰 祈祷 宽恕 同情 真理
谦逊 信任 耐心 公正 开放
决心 自由 创造力 利他主义 坚忍
457
3、门徒的生活方式
植根于父 殷切待客 不求安稳 忠诚
兄弟之谊 分享 急进主义 冲突
热爱穷人 服务 贫穷 喜悦
冒险和责任 皈依 分离 痛苦
简言之如同耶稣一样，门徒须在三方面表现出
（1）植根于父。
（2）对人性尊严的献身表现于对不可爱的人深沉的爱心。
（3）对天父所交付的传教使命彻底献身。
五、路加旅途叙述的戏剧
（一） 采用戏剧形式的理由：
1、 路加福音的旅途叙述是记载沿途发生之事，它不是课堂的讲述。旅程沿途情况适于捕捉其戏剧性。
2、藉着演戏，演员不只是心灵，还包括身体、情感完全投入福音的情节中。
3、戏剧是大众喜爱的形式。
4、戏剧使人记忆深刻，配合情况讲出的话更生动活泼。
458
5、外籍的培育导师很难在另一文化中把福音的内在价值正确无误的表现出来。在培育初学时，不只借着知识传授，同时也由于身体、视觉和情绪的整体呈现基督及福音的价值观，因而吸引人们沉醉并收潜移默化的功效。在人心内的圣神，使得福音经验在他们自己的文化中以正确方式表达。
（二）场景的编写
场景的选择最好由参加者决定：
1、三位想要跟随耶稣的人（九57-62）。
2、派遣七十二门徒传教（十一1-12、16）。、
3、七十二门徒回来，他们的喜悦，耶稣称谢天父（十17-22）。
4、爱的诫命和慈善的撒玛黎雅人（十25-37）。
5、天主经（十一1-4）。
6、痛击法利塞人和经师（十一37-54）。
7、愚蠢的富翁囤积粮食（十二46-21）。
8、再等一年不给集的无花叶树（十三10-17）。
9、安息日治愈偃褛病妇（十三110-17）。
10、盛宴（十四12-24）。
11、重申亲人和财产的关系（十四25-35）。
12、荡子（十五11-32）。
459
13、不忠信的管家（十六1-8）
14、十个癞病人（十七11-19）。
15、法利塞人和税吏的祈祷（十八—9-14）。
16、富少年（十八18-30）。
17、那里哥的瞎子（十八35-43）。
18、匝该（十九1-10）。
19、银币的比喻（十九11-27）。
（二） 圣经剧的可行方式
1．任何团体的创意都可予以鼓励，但应以保留福音的价值观为必要条件。
2．作者描述、改为“对话”，但应保留圣经的意义方可。同样的，长篇的独白可掺以门徒的问话。例如耶稣派遣七十二门徒。
3．剧中可配以圣歌更增情景气氛或与事件配合：如“耶里哥的匝该”，或“我不能参加婚宴”二首歌。
4．剧中也可加入民俗舞蹈。
5．在课堂上研读某一章节时，一开始我们就可表演出它特出的部分。在可使参与者有机会学习剧中的字汇。
6．一般说来，这种戏剧不是正式的戏剧，所以不需化妆。
460
7、每人在不同的剧中，应有机会扮演各种角色，如基督、门徒、群众及耶稣的敌人。
8、熟识了各单元剧，可将其情节货连成一长剧。如同在“Godspell”，剧中，每人轮流扮演基督的角色。
9、除了演戏外，可将剧中的情节制成画片或海报，在默想玫瑰经的五端奥迹或拜苦路时使用。
10、如今可着手表演宣际的旅程，将沿途每一情景演出。旅程的终点是弥撒祭献——使我们再次记忆基督的死亡、复活和升天。
11、也可以排演现代圣经剧，把福音的价值观、以现代人的文化情景中、再次生活出来。
六、心灵的提升——旅程的终点
须知任何对门徒的培育过程，均应透过祈祷提升他们的心灵。在第四部分我们已提到阅读圣经的五个步骤，它们在此方面大有助益。在此感谢耶稣会的尼古拉神父（Fr．A．de Nicolas）的睿智引导我们进入读经祈祷。
我们的团体内有四位成员想要熟悉这五个步骤，决定在五次不同的机会聚集研讨。每次聚会至少相隔两天，以便有更多的时间去体会，并使圣神在每人的身上发挥功效。每次聚会大约三十分钟到1小时，但是成负较多的团体，则应延长时间。
大家决定经过反复研讨的旅程叙述之外，选一新的章节，应用这五个步骤阅读。我们选了路二十四44-53，这一段包含了许多在旅程叙述中所提的主题和概念——喜乐、圣神、祈祷、宽恕、洞察透视力：作证、痛苦、与主相遇、谈会团体、普世救恩、服务、期待、旅程的终点等。并且这段圣经还
461
给旅程叙述做了结论。因为「耶稣被接升天的日期快到了，于是他决意面朝耶路撒冷走去」（九51）。在此段应验了，耶稣终于抵达旅程的终点。耶路撒冷的目的及其所暗示的——被弃绝、受苦、死亡及复活——也已完成。他既以自己的生命光荣并赞美了父，朝圣之旅已抵终站，此刻耶稣也经验到超越肉体存在的限度，能够与父面对面相遇的另一幅度。
（一）第一次阅读（把握核心的阅读）
1、一人在团体中期读某段经文，他人静听。
2、随之静默片刻，在心中默念经文。
3、分享感动我们的章节。
4、分享祈祷。
5、以圣歌给束聚会。
（二）第二次阅读（参考注释的阅读）
1、开始先祈祷并阅读一段经文。
2、团体借着注释研读经文，可资辅助的读物包括热罗尼莫圣经注释（Jerome Biblical Commentary）和汉德瑞克的「福音及宗徒大事录概论」（The Gospels and Acts in Outline）
3、讨论此段福音和旅程叙述及全部路加作品（包括路加福音和宗徒大事录）的关系。
462
（三）第三次阖读（共融分享的阅读）
1、唱圣歌后阅读圣经。
2、在静默的气氛中，团员被邀分享他们如何体验圣经的言词，一如信仰的团体。团体中某些分享的材料：
（1）耶稣是人的希望、期待、梦想和渴求的实现。作为传道员的我们必须能够认清这许诺是生活在我们周围的人所期待的。我们须发展希望和等待的灵修，期待先存的耶稣完全的启示自己。宣讲圣言时，我们应分享我们所体验到的耶稣，能满足人最深沉的期待和渴望。
（2）我们被召向万民宣讲悔改及罪的宽恕。存在于各种基督徒团体之间的罪状之一是，因文明的差距而有的不平等。东亚牧灵研习所的成员来自不同的国家，我们必须为个人高傲的罪忏悔，并宽恕他人的歧视。我们不能将自己生活之外的讯息传给他人。
（3）因为耶稣在「分享的团体中显示自己」，所以我们要培养开放共融的胸襟和倾听天主圣言及他人的态度。悔改（在天主及人前承认自己的罪过）和宽恕（对天主的恩宠及他人开放）是共融团体的基础，否则我们就不能做真实的见证。在团体中散发出圣神的喜悦，是圣神生活在我们内的证据。
（4）在团体内，我们常要把每日的生活置诸脑后，要伴随耶稣走向升天之处，聆听他的话，并接受他的祝福和保证——他将永远与我们同在。我们还要回到耶路撒冷，但我们将充满喜乐与崇敬的心回来，因为我们业已一瞥主耶稣的荣耀了。
（5）每日生活的事件中，以单纯和谦虚的态度与人分享一如饼酒般维系人类生命的天主圣言。使
463
圣言活生生的在我们日常生活中，并在我们对人类或彼此的了解、接纳或慰藉中显示出来。
（四） 第四次阅读（深入环境的阅读）
1、会前祈祷并读一段经文，然后分享，分享可使人把眼光从信仰团体的局限扩展至整个社会。
2、团体分享的资料：
（1）面对今日世界的挑战和问题，是我们传教活动的试金石。福音必被广传，而非局限一隅。包容一切、宽恕、平等的人类爱源自圣神在人心活动的力量。
（2）耶稣是人性深处所期待的许诺盟约的完成者，对某些特殊人物或以色列家族所结盟约的更新是为了全人类。一如前人被召，并赋予特殊的恩宠和对天主奥秘的了解，我们对全人类负有使命。我们须超越修会团体、教区和教会的结构和限制，以亲切的方式和人们接触。我们须接触所谓的「政（治）经（济）」世界，并在其中以真理以精神朝拜天主。
（3）作为传道者的我们常常欠缺接纳别人的雅量。对意见相左者，我们能包容吗？在偶发事件中，常弄不清什么是重要的事，因而不能深入人心。如以法官的角色出现，我们怎能把包容和宽恕的讯息传给别人呢？
（4）在传教工作中，我们常愿尽力把「天主的话」植于人心，因而过分重视计划、目标和活动。其实，我们只需期待圣神的力量，分辨我们该如何为人服务。亲自体验天主的话，在祈祷中和他会晤，因而我们能够把生活的圣言带给他人，我们必须信任那早已住在我们内的圣神的力量，相信只有他能带给人们结果实（成功）的种子。
464
（五）第五次阅读（神修默观式的阅读）
1、虽是个人默想的阶段，我们的聚会采取互相支持的团体形式。一支象征基督的蜡烛，在我们中间点燃，并作求主光照的祈祷。
2、随之进人这过程的主要形式——个人在这信仰和自我弃舍的态度中默想。
3、分享反省和祈祷后结束。
暂时的我们虽进入默观的阶段，仍期待旅程的终站，在基督内与父共融而改变自己的心灵。
本文颢自：Luke’s Travel Narrative: Towards Designing A Formation Programme,！East Asian Pastoral Review, 18（1981）pp．358-374．
465
（上接四四四页）
以，不能够把这个责任归在团体中几个比较关心的少数人身上。但是，在医药所能给予的帮助之上和之外，大家体会到需要有另一种医治的泉源能给今日的病人带来安慰。这种需要如此强烈，这也就是为什么教会在最近的时期中有许多不同非官方式的医治服务的出现。此处，我们再一次体会到在一般社会中有平行的发展；就是神医（faith-healing）再一次流行。事实上，经由德国医药界全人医治的方法，神医已经在科学上受到尊敬。这项医治方法也正在美国的社会中发展。
在神学方面看来，教会中基督徒的「信仰医治」大部份是从神恩复兴运动中产生出来，是具有极大意义的。那些被认为有医治神恩的人，吸引了许多的主顾，有时甚至吸引了极大的群众。这表示人们期望一种来自高天的医治能力倾注在生理、感情和精神有病的人群上。这种期望深深地扣人心弦。在教会中，不分性别和地位有各式各种的人实行这项服务，有神父、男女会士、以及各行各业的教友。至于进行医治的祈祷会，有时是在一种真实祈祷的气氛中进行；令人想起拉匝禄的姊妹向耶稣说，「主，社所爱的人病了。」（若十一3）有些祈祷会，特别是按照美国极端五旬派的方式所进行的祈祷会，是一件非常情感激动的事。因为他们基本上相信人们以大声的话强求天主医治，天主就会答应他们。在教会现有的情形下，一位普通神父自己没有神恩，而只是在教会中各种不同服务的官方主持人，在这些进行医治服务的人之间，
（下转四九六页）


神学论集-合一圣经与大公主义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

合一圣经与大公主义

房志萦

自从在神学论集26（一九七五年冬）介绍新约全书「现代中文译本」以来，世界各地合一圣经的出版及推进又有了长足的进展。今将手头几本略作介绍，然后再简述合一圣经与大公主义之间的密切关系。我们的正确、开放、严谨的态度是推行大公运动的关键所在，唯望这篇小文能作些疏通的工作。

一、法文大公译本 于（TOB）旧约问世：一九七六

笔者在神论26页六一O~六一二已将此大公译本的新约部分略加介绍。在那里所写的：此译本有一百二十多位天主教与基督教圣经学者合作，每部有详尽广泛的导论，每一页下面有丰富而含蓄的注脚等特征，都可用在旧约译本上。此外那里所交代的大公圣经受人重视并成为可能的三个理由：圣经学的长足进展，大公运动的多采多姿，及传扬福音者的离不开圣经，也都依然有效，并且日甚一日。

当然，在量一方面来说，新约占全部圣经四分之一强，旧约占四分之三弱，因此新约有八二六页，而旧约却有二二六二页，是一本很厚很重的书，比新中文日课「每日颂祷」第三册还要多出二六二页。大公译本旧约各书的排列次序是按照希伯来文圣经的分法，就是五书，先知书（前先知及后先知）及（其它）著作。次经（基督教不视之为圣经的一些书或篇章）放在最后，即艾斯德尔（希腊文部分），友弟德，多俾亚，玛加伯上下，智慧篇，德训篇，巴路克，耶肋米亚书信。因为天主教以这些次经为圣经，所以没有它们就不可能有大公圣经。

467

在法文大公译本旧约的序言中有两段值得人深省的话，可以在此一提。「在给旧约各书撰写注脚时，译者及出版人很高兴地向大家声明：他们从未因信理上的不同而发生歧见：读者面前所有的这些注释实在是大家共同有的，实在是大公的」。这肯定来自一个生活的经验，来自一个辛勤耕耘、全力合作的经验，这一经验的可贵在于它指出了所有的真实基督徒拥有一分非常丰富的共同家产。

另一段说：「在译完大公译本旧约部分的此刻，译者及出版者同人深觉他们本人是最初受其惠的人。他们渴望这译本也能使天主子民认识、爱慕圣经，由之听到天主的话，并使世上所有的人都能在圣经中找到自己生活的意义。此译本的出版确实是一块新的里程碑，在圣神所领导的漫长而艰苦的旅途中，基督徒的确向前迈进了一大步，好能为基督所切望的合一作出共同的见证」（页8）。这些话不能不说是语重心长，道尽了那些工作者的心愿，及他们所以能恒心不懈，卒底于成的毅力来自何方。来自三个大目标、大理想：天主子民在圣经中听到天主的话，所有的人在圣经中找到自己生命的意义，基督徒用同一部圣经作共同的见证。这一切都是主耶稣所要求的。

一九七六年香港圣经公会出版了「给现代人的福音——新约全书附诗篇——现代中文译本」，在台湾也有销售，一万册即刻售完。第二年（一九七七）又印了一万册。同年香港中文圣经新译委员会出版了「新约全书——新译本」，书评见神学论集30（一九七七年冬）

二、一九七七~一九八一：新译圣经及大公译本出现的年代

笔者在一九七五年冬会写过：「连『现代英文译本』的旧约至今也未能全部出版」。但第二年，即一九七六年，美国圣经公会终于出版了「现代英文译本」的旧约，不久英国方面也予以出版。但这只

468

是基督教各教派与圣经公会合作的成果，还不是大公译本，还没有次经所包括的各书及篇章。到了一九七八年，大公版的「现代英文译本」终于完成了，名为：Good News-Bible with Deuterocanonicals Apocrypha-today’s English Version，由联会圣经公会出版，有天主教神父审阅通过，天主教的一位总主教准印。至此，英文的大公圣经也达到了一个新里程，虽然它的性质是比较平民化的，不像法文大公译本有那么多导论和注脚。

「现代英文译本」的特征可从它的前言及序中略见一斑。前言中说，这一翻译故意不随从传统的词汇及格式，而想用本世纪自然的、通用的、标准的英语，把圣经的内容及讯息传达出来、另一方面，它也非常忠于圣经原文的意义，绝不让原意受到任何歪曲。序文中加以解释：译者的第一个任务是用各种学科所提供的方法懂清希伯来、阿拉美，及希腊原文的意义。然后尽最大的努力找到自然的、清晰的、简单的、无歧义的语词把它说出来。因此翻译时不必把原文的分段、结构、词句的次序及文法的习惯原封不动地译过来而妨碍了译文的流畅和清晰。忠于原文包括忠于它的文化和历史背景及形象，不可把它们现代化。但是有些说法，如时间的算法，度、量、衡，里程等，换为今日习惯的说法有助于听者及读者的迅速与正确的领悟。

序文的最后一段说：「译者同人比任何人更清楚这一任务的艰辛，但他们很高兴地肩负起来，明知圣神的不断临在，及在他们以前很多学者所已付出的心血。圣经不仅是一部伟大的文学作品，值得人景仰和尊敬，也是传给普世人类的好消息——一个必须领悟并应用于每日生活的讯息。联合圣经公会在出版这部『现代英文译本』时，向圣经之上主作出虔诚的祈祷，求他屑于利用这个译本达到他高超的目的。愿基督受光荣，直至永远！」

469

三、西班牙文合一圣经

一九七八年在西班牙出版了第一本通用圣经：新约La Biblia Interconfesional．Nuevo Testamento序言中说：这部通用圣经新约的出版在西班牙的教会史中，无疑地占有一席重要的地位。「通用」（interconfesional）二字意义深广，指谓任何信仰基督的教会都可采用，心安理得，毫无疑惧，因为西班牙主教团及世界圣经公会联合做成了决议，采用了这个译本。

通用圣经是由一群天主教及基督教的圣经专家由原文译成班文，他们根据着一些严格的原则从事翻译，原则中有一条可以代表说出所有原则的特征，就是「寻求有活力的对称」，而不是作刻板的死译。只有一个活的译笔才能在今天的读者心中引起共鸣，就像圣经撰写或宣讲之初，会引起首批读者的共鸣一样。原来圣经常是一部活书，常有很多话向各地及各时代的人说出，圣经绝不是一本死书，只让学者专家及考古学家去钻研。为让圣经为大多数的人成为一部活书，就须在翻译上下功夫。传统上教会及礼仪气味浓厚的词句或说法须尽力避免或减少，新译不必顾虑静态的及形式的相符，因为这种刻板的忠于原文多次不适于今天人们说话的语气。

通用圣经新约中的丰富注脚受益于法文的大公译本甚多。旧约的翻译在循着同样的方法和原则继续进行，希望不久后能完成、出版，使得在世界某些地区已是事实的一个极其珍贵的时代讯号，也能在西班牙的土地上闪耀：所有的基督教会藉着一部共同、通用的圣经，忠查地、坦诚地彼此日益接近。

天主的话是人得救的唯一讯息，这是一个合一的讯息，而总不该是分裂的信息。「通用圣经」的

470

出版能使这一讯息得到一股新的活力向外扩展，扩展到各个阶层、各种范围或生活圈的人。

拉丁美洲方面也在一九七九年出版了西班牙文的全部合一圣经，名为Dios habla boy，La Biblisa-con Deuterocanón Popular。这是联会圣经公会与拉丁美洲主教团（CELAM）共同策划而完成的，首页便有主教团秘书长A. López Trujillo主教的批准和签名。

这部班文的合一圣经与上述的「现代英文译本」在印刷、编排、线条素描、装订各方面都非常相似。最大的不同在于序言：英文版交代翻译的原则、困难、希望等等；而班文版却偏于有关圣经本身的知识。这的确反映两个不同文化的背景，及过去对圣经文学的亲疏关系。班文合一圣经的序言中有一段值得人深思：「在普世文学中来看，圣经已是一部难与比拟的书。但为犹太人及基督徒来说，圣经更是身价百倍：因了天主的默感及圣经中心主题的极端重要性，它是一部独一无二的书，是书中之书。在逝去的许多世纪中，无论是犹太人或基督徒，都在圣经中听到了天主的声音。天主按照他们各自的时代及个别的情形，直接地向他们讲话。圣经的讯息的确显示了一股无与伦比的力量，藉以改变人的生活——无论是个人生活或社会生活。因此所有体验过这股改造力量的人，都愿意起来给世界作证：那股力量来自圣经，因为圣经是天主的话」。

「圣经的讯息有一股力量，来改变人的生活」，在拉丁美洲说出这样一句话应该引起一种特殊的回响。那里的国家和人民都信仰天主教，但贫富的悬殊，社会正义的缺乏，使国家社会病人膏盲，究其原因，是否因为天主教信仰虚有其表，没有听天主的圣言，没有让圣经的讯息来改变个人及社会的生活所致？若然，这类的话真该产生振聋发聩之效呢。这句话无非是依撒意亚五五10-11的延伸：

我的话像雪和雨水降下，

不再返回，却灌溉大地，

使五谷生长，

让撒种子的有种子，

让吃的人有食粮。

我的话就是这样！

我的话从不落空，

却完成我的计划，

要执行我的青意。

关于插入次经请书一事，「现代英文译本」在次经引言中有一段话说出这些书的客观价值：「虽然有些基督徒不承认这些书为圣经的一部分，但他们都同意这些书有其重要性，因为它们关于犹太历史、生活、思想、崇拜，及宗教仪式，以及基督来临前数百年之久的种种，提供了十分有价值的报道。因此，这些著作使我们能更清楚地了解耶稣生活及使教的文化及历史景况」。

班文的合一圣经在次经引言中却说出了世界各地的圣经公会对这类问题的原则和态度：「圣经公会无权过问各基督教派之间的不同意见。比如有关次经诸书的权威问题，圣经公会绝不愿、也不能加以固定。圣经公会创立之初，就定了一个青清楚的目标：在于圣经有关的各方面，为所有的基督教会服务。为能达成这一目标，圣经公会从不介入各教会的分歧问题。既然有人要在圣经中加入次经诸书！

472

我们就准备了这个译文，并予以出版。翻译这些书时所遵循的各原则，与翻译其它诸书时所遵循的完全一样」。

我跟台湾圣经公会过从甚密，多次在他们的仁爱路会馆开会，与他们的主任共餐。他们为圣经服务的热诚和态度的确如此：大公无私的，一视同仁的。梵二以来，因了多方面的合作与接触，圣经公会诚心诚意地把天主教会视为自己服务的对象，唯望我教友也匆将圣经公会视作外人。

四、德文的合一圣经

关于德文圣经笔者在神论26页六一O已提了几句。一九八O年德文的合一圣经终于出版了，名为Die Bibel．Altes und Neues Testament Einheitstübersetzung 。天主教一方面有德 、奥、瑞士、卢森堡、比利时各国的主教代表签字，基督教方面则有德国福音教会的会议主席（也是一位主教）代表签字，虽然他认为共译部分限于新约及圣咏，但他也接受其它部分的天主教译文。

在致读者的前言中该书首先引用耶稣退魔诱时所说的一句话：「人生活不只靠饼，也靠天主口中所发的一切言语」（玛四4）这这句话出自旧约圣经（参阅申八3），可见天主的话为所有的民族，为任何时代，都有其永垂不朽的意义和价值。在梵二以前德国主教们本已决定要从原文重译圣经，好让教友们能更容易接近天主的圣言。当时成立了一个专家小组，诠释家，教理讲授者，礼仪专家及德文专家都有。

这次译经的重点，除了须具备各 经学的专门知识以外，还特别注意德国语文的特征和规章。不可再蹈过去天主教课经的覆辙：总是以圣热罗尼莫的拉丁文通俗本为根据，或为它所限制。新译的

473

工作于一九六二年开始，不久以后，梵二准许用各国方言施行礼仪，并声明：「往圣经的门路应向所有相信基督的人敞开，因此…教会处心焦虑，要把圣经正确适当地译成世界各种语言特别是从圣经各书用以写成的原始语言来作此翻译」（启示宪章22号）。这为译经工作自然是一个很大的鼓励。

新译文不仅是为了看，还是为了诵读，并该适于宣讲，甚至歌唱。因此从译经开始，除了圣经专家外，还有礼仪、教理、圣乐及德语专家共同合作。特别是旧约及新约中的诗体文或赞美歌曲，必须多注意其语文的特性。主教们也是从一开始就寻求德国福音教会的合作，而在一九七O年双方签署了一项共同课经的合约。一九七二年就发表了双方都接受的专门名词：人名、地名、度量衡等。同年新约全部译完。两年后，礼仪及学校用的旧约部分也译完出版，而全部圣咏集都受到双方的批准通过。一九七五~七七是检讨、修正、增删的时期，到了一九七八年二月德国主教团首先予以通过，不久其它德语系国家的主教跟进，而德国福音教会议及圣经会也接受了这一共同合作的成果，这样一部德文合一圣经就在德语系的空间出现了。

德国主教团在一九七八年二月批准合一圣经时有下面一段话：我们深信这合一圣经符合梵二的期望，能给公教徒，非公教徒的基督徒，甚至不属任何教会的人一个接近圣经讯息的机会，因为这是一部在语言上易懂，而在学术上可靠的译本。合一圣经是用今天大家所惯用的德语译成的，有诗歌的美，有用词用字的达意稳妥，有圣经述亭的尊严。我们希望并深信，这一新译能给当代的祈祷语文一个新的刺激，并有助于推广天主圣言，并加深其了解的种种努力！

德国福音教会议主席关于会译圣咏及新约一事也会说过一些意味深长的话：天主教及福音教的信友能拥有一部双方合译的圣咏及新约，这已是一件非同小可的事。任何其它共同行动都比不上共同聆

474

听圣经的话，更能使分离的教会彼此接近，好能有朝一。大家在教会的唯一主耶稣基督面前会合。圣咏及新约的大公译本必将朝此方向提出重要的贡献。

五、现代中文译本圣经

看过了这些年来法、英、班、德各种圣经新译之后，可以略谈中文的圣经翻译工作了。基督教弟兄最普遍应用的中译圣经是民国八年出版的「国语和合本」，这是「西教士的杰作。和合本的译员都是西籍教士，中国同道仅担任校阅和文牍等次要工作。在和合本出版的时候，负责翻译的委员会曾经作了一个声明，认为和合本是西教士担任翻译工作的最后一次努力，以后的翻译工作要等待中国信徒来完成了」（周联华语，出处见下文）。

五十年以后（一九六八）第一本天主教的也中文圣经，即思高圣经学会译释的圣经问世一九七五年联合圣经公会出版了现代中文译本的新约全书，同时也出了一个天主教版。在这天主教版的序言及原序里，解释了这译本的来路及所遵循的原则，这里不必赘述。

一九八O年现代中文译本圣经（新旧约）终于出版，译者们在序言里简短地指出这一新译的特点：

一、力求忠实、灵活，和有效地表达原作的意思。

二、着重口语化和诵读上的流畅。

三、减少音译语词。度量衡采用国际通用的公制。

周联华牧师会在中央日报民国六九年十月22-23日作了很翔实的介绍。而在联合报民国七十年三月

475

19-20两天又有一篇朱西甯的「现代化即中国化——论断圣经中文译本」。文末写了一些发人深省的话：「数十年来少见的一次突破」，「至于志在福音传回西方，传偏中国，传至地极，至少先就福音不得仍是原封不动，原装出口」，「福音再好，若只在教堂教会，只在教徒的礼拜天，止于宗教，那又与我万民百姓家常过日子何干？」，「福音中国化了，才得福音重生，福音丰盛，福音开阔」。

可惜现代中文译本圣经还不是合一圣经，还没有插入天主教认为非有不可的次经部分。不但我们以感到可惜，圣经公会更加如此。因此数年来在其主任蔡仁理牧师的推动下，已和天主教圣经界有过多次接触和讨论。最初他和笔者接触，开了几次讨论会。笔者说明天主教一方面非有思高圣经学会参加不为功。恰好去年韩承良神父由香港调到台湾来服务，我们便请求方济会省会长徐英发神父，务必让韩神父参加工作。如果能有另一位方济会神父参加将更理想，结果会志是神父也加入了我们的阵容。

这样一个非正式的组织至今已开了三次会：一九八一年八月十日第一次，同月廿三日第二次。这两次把路加福音中的人名、地名 及其它专用名词，参考希腊文，希伯来文，思高本，及合和本，作成了新的建议，须保留的就保留，须修敌的就修改，总要天主教、基督教双方达成协议为止（参阅附件一）。

本年四月廿一日我们开了第三次研讨会。从香港有四位牧师参加：许牧世，李景椎，黄牧师，及骆维仁（见附件二）。其中只有骆维仁博士参加了前两次研讨会。这第三次研讨会中，双方协商了新旧各书的名称。例如基督教接受了思高的户籍纪，圣咏集，训道篇等书的名称；而天主教接受了和合本的以赛亚，哈该，玛拉基等书的名称。另有一些书名是新造的，如耶书亚记，露德传；欧巴底亚

476

席福尼亚等。圣经书名以外，也协商了雅格的十二氏族及耶稣的十二使徒的名字（参阅附件三）。

这是一个进度甚慢，且相当辛苦的课业。但大家的工作情绪高，气氛融洽，不时有笑话或幽默小语穿插其间，使得每人都乐此不倦。我们基督教的弟兄不但希伯来、希腊、英文、国语都精短，并且闽南话（骆是台湾人），客家话（蔡是客家人），广东话（黄牧师）都非常熟悉。因此每个名字都要看看读出来在这种种方言的发音下有何效果才决定。能使大家满意的最好，不得已时只好以国语发音为标准了。

六、一些感怀

1、梵二的期望和指示：启示宪章22号鼓励我们和基督教弟兄共同翻译圣经并推广圣经，是大家所接受的一件好事。由本文可见，在其它欧美语系中已作了很多，而在中文语系里，有圣经俭会的热心推动，也在逐步前进。多么希望我们天主教方面有更多的青年学子去钻研圣经，好能在这件重要的事上与基督教会作进行！

2、大公主义法令的态度：真才实学以外，态度非常重要。态度是由内心的信念产生的。梵二大公主义法令的绪言就开宗明义的说出了几个基本的信念：基督徒的分歧确实而明显地违反基督的旨意，令世人困惑，使向万民宣扬福音的神圣事业遭受损害。但不可轻易归咎他人，而是我们自己需要天主大量的灌输愧悔之情与合一的渴望。7号末了说：「我们该以谦虚的祈求，向天主并向分离的弟兄们求宽恕，正如我们也宽恕得罪我们的人一般」。21号最后一小段说：「为获得救主向众人所提出的合一，在天主全能手中，圣经对于交谈乃最卓越的工具」。可见本着谦虚的态度与基督教弟兄讨论圣

477

经是促进合一的有效途径。

3、小疵不掩大醇：语言是一个很微妙的生活事件，我国南方和北方就有很多不同的说法和语气。在用圣经上我们与基督教直到最近很少碰过面，现在怎能指望双方即刻达到默契的程度？但是不同的译法、用法、懂法都是一些小疵，而我们「都呼求三位一体的天主，并承认耶稣为主和救世者」（大公1号）「在圣洗内因信仰而成义的人……理应被公教徒看作主内的弟兄」（大公3号）是大事。不可因了过去的误会或不同的生活习惯而抹杀了眼前活生生的事实：一位天父、一位救主，在一位圣神内的兄弟姐妹关系。

4、 现代中文译本新约全书 ：天主教版在一九七六年出版时会引起一些疑惧和非议。我们得承认天主教版并不完全合乎理想，除了「上帝」改为「天主」，「圣灵」改为「圣神」以外，其它都原封不动地完全采用基督教的名词。书尾的「名词浅注」里有一些解释不尽合天主教的教义或讲法，但并不多。我们不妨检讨一下，这本天主教版的新约全书至今用到快七年了，究竟有谁因了这本新约全书使他的信仰受到损害呢？在人际往来，特别是与分离弟兄的合作中，不可吹毛求疵或食古不化，「但最主要的，该对在公教本身内部兴革之事真心诚意的予以重视，使其生活能更忠实而更明显的证明其道理与制度，乃由基督经宗徒传授而来」（大公4号）

笔者本人的经验是现代中文译本的新约全书在牧灵工作上给我不少的帮助。偶然遇到思高圣经不太容易懂或不太流畅的段落，我就参考现代本，结果不但自己懂的更清楚，念出来，听者也懂得是怎么同事。耶稣的肋旁被刺（若十九31-34）就是一个例子。在大多数人不能参考圣经原文以核对一段不清楚的圣经译文时，有几种不同的译本是非常有用的，我们不该放过参考多种译本的机会．

5、天主教的统一及制度是一着有分量的筹码：这是开译经研讨会时的另一宝贵经验。基督教学者及几个大派别是很开放的，容易协商而达到共同结论。但到了平信徒或一些过激派就不易过关，也不易让他们放下用过六十多年的和合本，来接受一种新译本。天主教不然，只须有足够的准备和慎重，只须主教团通过批准，就可畅行无阻，以新代旧，常在了解天主的话上及翻译、注解上求进步。我们都还记得基利斯督，依撒尔，日尔多，若尔当，日路撒冷等旧名词，但思高圣经一加提倡，改为大家通用的基督、以色列、埃及、约旦、耶路撒冷，在整个天主教会内没有听过一声抗议，而大家都十分自然地接受了改变。最近新日课经「每日颂祷」中「宗徒」译为「使徒」，「司祭」变为「祭司」等等，还不是同样为大家所接受？由此看来，天主教方面接受一部新的合一圣经不会遇到多大阻力。啊们、啊们。

479

缺少几页

西文新译圣经的及出版时地

1、Traduction OEcuménnique de 1a Bible. Ancien Testament. Edition intégrale. Les Editions du Cerf, Paris VII. 1976

2、Good News Bib1e. With Deuterocanonica1s/Apocrypha. Today's English Version. American Bible Society. New York 1979

3、La Biblia interconfesiona1. Nuevo Testamento. BAC, La Casa de la Biblia, Sociedades Biblicas Unidas. Madrid 1978

4、Good News Bible. Today's English Version. United Bible Societies. London 1977

5、Dios habla hoy. La Biblia con Deuterocanô nicos. Version Popular. Sociedades Biblicas Unidas 1979

6、Die Bibel. Altes und Neues Testament. Einheitsübersetzung. Herder, Freiburg. Base1. Wien 1980

484


神学论集-耶稣会东亚参赞区神学家会议简报-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

耶稣会东亚参赞区神学家会议简报

C．G．ArovalO．S．J．

王 敬 弘 译

日期：一九八一年七月二十至二十九日

地点：菲律宾、大马尼拉奎松城马尼拉

亚典耀大学东亚牧灵研究所

1、 简 史

一九六八年四月，耶稣会东亚参赞区在香港举行一次耶稣会传教区谘议会（Jesuit Missions Consultation），收到了很好的效果。所以，当耶稣会东亚参赞区高级长上于一九八O年在马来西亚的Port Dickson开会时，就批准再开一次有关今日亚洲耶稣会传教事业的咨议会，作为一九六八年会议的延续。这次咨议会的目的，主要是对过去十年中耶稣会在束亚的传教事业作一评估，并勾划出八O年代传教工作的方向和具体行动。这项咨议会预计在一九八一年举行，并希望大约有六十人参加。

一九八O年十一月十六日至二十一日，在香港圣神修院为未来的咨议会召开了一次筹备会，以拟定一个日程表。与会代表在热诚的讨论之后，决定建议取消这项参赞区大型的咨询议会，并预计在一九

485

八一年七月在马尼拉举行两个较小的会议来代替：一是亚洲社会结构研习会；对亚洲社会的结构分析可供给在亚洲耶稣会传教事业境遇的了解；主要与会者是社会学及收灵工作计划人。第二个会议是参赞区中耶稣会神学家第一次「非正式」的集会。

一九八O年十一月二十七日的会议记录以及建议，在耶稣会亚洲事务处的报告中予以发表，C．G．Arevalo S．J．神父—筹备会主席，也写了一封信说明。关于神学家的会议，可参看该报告的五至六页。

这项修正计划，在一九八一年一月的高级长上会议中获得批准。

原有咨议会的筹备会，现在也负责筹备七月间举行的神学家的会议。它由 C．G．Arevalo神父担任主席，Fr．Adolfo de Nicolas是主人（因为会议将在东亚牧灵研究所举行），Fr．Antnonio Lambino，张春申神父及Fr．Sean O’Cearbhallain担任筹备委员。大家决定神学家会议将于一九八一年七月召开，最初三天是和社会分析研习会举行联席会议；这是一种科际的交谈。然后从七月二十四至二十八日，神学家自行集会。七月二十九日再和社会分析团体举行联会而告一结束。事实上，这也是后来会议进行的程序。

2、出席耶稣会神学家会议的成员：

中华民国：张春申神父（台北辅仁大学神学院院长，系统神学教授，中华民国主教团神学专家）

谷寒松神父（辅大神学院信理神学教授，科学品质和社会科技研究计划主任）

房志荣神父（旧约圣经教授，辅大神学院前任院长，现任耶稣会中华省会长，中国男修会会长联合会主席）。

486

香港澳门：Sean O’Cearbhallain 神父（香港圣神教区修院教务主任，香港基督生活团总转导）。

印度尼西亚：Robert Hardowirjono 神父（印度尼西亚主教团神学委负会主席，Yoyyakarta神学教育学院院长，系统神学教授，亚洲主教团联盟神学顾问）。

Bernard Mafdiatmadja 神父（耶稣会印度尼西亚省学术研究主任，系统神学教授）。

日本：百濑文晃神父 Fumiaki Momose（东京耶稣会神学院院长，东京神学院及上智大学系统神学授）。

宇佐美公史神父 Koshi Usam（东京神学院新约教授）。

南韩：Paul sye In-Syek 神父（旧约教授，汉城西厢大学神学研究所主任）。

马来西亚：Paul Tan 神父（马来西亚牧灵研究所主任，及马来西亚耶稣会区会长）。

菲律宾：Antonio B．Lambino 神父（马尼拉亚典耀大学罗耀拉神学院院长兼教务主任，马尼拉神学研究院主任，伦理收灵神学教授）。

William Abbott神父（罗耀拉神学院及马尼拉总教区圣加罗修道院新约教授）。

Asandas Balchand神父（马尼拉亚典耀大学文理学院神学系统主任）。

印度（邀请的客人）：Mchael Amaladoss（Vidyajyoti系统神学教授，Vidyajyoti德里神学院前任院长，耶稣会印度参赞区研究培育副会长）。

Thoonun Kalpdrambil John（德里 Vidyajyoti神学院教务主任）。

耶稣会美国参赞区（邀请的客人）：Thomas E．Clarke（纽约省）（华盛顿Woodstock神学中心研

487

究员，「基督与社会系统」研究计划主任）。

东亚牧灵研究所（E．A．P．I．）：Adfo de Nicolas（日本省）（东京系统神学教授，现任马尼拉东亚研究所主任）。

耶稣会东亚事务所（BAA）：C．G．Arevalo（菲律宾）（马尼拉亚典耀大学罗耀拉神学院系统神学教授，宗座国际神学委负会会院，亚洲主教团联盟及菲律宾主教团神学顾问）。

泰国：Iker Villanueva（耶稣会泰国区会长，曼谷大学心理学教授）。

澳洲（罗马）Patrick O’sullivan（基层基督徒团体总辅导，耶稣会澳洲省前任省会长）。

玛利诺会神父（观察员）：Michael Mokenna：玛利诺会总辅导会一员。

小计：出席人员：二十人。

研究所主任、院长或教务主任：十一人。

圣经教授：四人。

系统神学教授：十二人。

具有神学以外博士学位者，四人。

现任省会长：二人（三）

出席国家：十个。

附注：除了澳洲以外，在参赞区内每一个省的神学主任都参加会议、印度Vidyajyoti神学院主任也出席。在本参赞区内，每座神学院的主任亲自代表出席，是为破天荒第一次。

488

3、日程与进展：

正如上述，从七月二十一至二十三日，神学家与社会分析研习会举行联席会议，其宗旨主要是互相倾听。从神学家方面提出，按中国传统，回教及解放神学的眼光，对人类救援的了解：也提出一个按信仰的眼光作科技反省的方法论（以科际合作的方式作「神学反省」）。会议的第一部份有它的积极性（主要是提供资料）；也有某一种程度的互相影响和交谈。但是因事先的计划不够，因此其整合性及连续性方面并不很成功。不过，这是第一次尝试作这种交谈，其本身也有它的好结果。

社会分析研习会及耶稣会神学会议的联席会议团体太大，而且成员之间也有很大的差异，以致不能够有很深刻的交谈。

大多数人相信，这最初三天会议的基本概念是正确的，但它需要更仔细的计划，才能更为成功。此外，也应该注意到这三天会议整个进展的过程（例如会议的主持人，有系统的参与及回馈，可以促进整台和连续性的主持小组）。从七月二十四日上午直到二十八日下午，神学家们自己开会。无论从每次会议以后的积极回馈，以及书面的评估，大家都对这个会议感到满意（特别是对小组开会）。不过，有些人对于会议缺少正式学术的论文，以及更有结构性的内容（这类会议常有的内容）感到不太舒服。

4、以下部分是使没有参与的人能够对神学家会议事实上的发展有一个更完整的认识。

489

耶稣会神学家会议（简称JMT）的目的：

一九八一年三月九日，亚洲事务处给可能的出席者发出一封通函，而以下各段，就是从这通函中摘出的：

（1）为使东亚参赞区中的许多神学家在第一次集会彼此认识，也知道在我们神学院及团体中，到底正在做些什么（例如神学本位化）。

（2）为完成高级长上会议交下来的工作，并对下列问题提出答复：

a 第一个问题：总长神父在他的信函和演说中，会指出「神学反省」是耶稣会的使徒工作。这对长上们、「专业性的神学家们」，以及在参赞区内其余的人员到底有何意义？这项被指为使徒工作的「神学反省」，到底包括哪些具体的工作？

b第二个问题：何谓亚洲神学反省？在我们的参赞区中，要如何来作信仰的反省，才能被称为具有亚洲的特性？「亚洲神学」这一名词，到底有何意义？从以上问题的答案来看，对我们各省中现有的神学教育有何影响?

c 在我们的区域中，按照我们对亚洲神学潮流的知识及我们的判断，有哪些主要神学主题对神学和神学反省来说，具有极大的重要性和意义？或至少最具有相关性？

d实际的问题——未来的合作：在此参赞区内，神学院实际上能进行怎样的合作？有关与非耶稣会神学家，基督教神学家和神学学术机构，以及和其它宗教的交谈，我们能做什么？

在参赞区内，我们是否应该组织一个小单位——为的是能够使大家交换消息。东亚牧发研究所是否可能成为参赞区神学反省的中心？将来要举行怎样的会议？未来合作可能有什么计划?

490

（3） 在上列各段中，把所提出的问题全部写出，为的是使人了解在日自中实际讨论的过程。

5、

从议程的计划中，我们可以看出这个会议是一个不拘形式的集会：更着重于实际解决一些问题，而不在于集中神学内容的讨论。由于，议程相当繁重，我们没有足够的时间做我们愿做的事。我们不能讨论任何真正的神学问题，或至少对它们作稍有深度的涉猎；关于这一点，许多人表示遗憾。我们的重点是在于回答为高级长上会议所提出的问题。我们期望将来能够再有机会讨论神学问题，还有许多事情需要大家去做。

会议进行的情形如下：有几次全体的集会，开始时讨论了神学反省的本质，后来讨论了「主要神学主题」。此后，方自分成两组，讨论一些特殊的问题。大家都觉得，在小组中讨论的范围很广，颇有收获；只是有时不够集中。此后，我们还要详细列举在回馈中所有的批评。总而言之，大家对会议相当满意。

6、讨论的结果：

JTM在会议结束时，发表了一项同意声明。关于此项文件，我们可以提出下列几项说明：

（1）这项同意声明由三位出席者分别写出；不过，所有的资料是从全体讨论或分组会议中提出的（第一段由Fr．Lambino所写，第二段由Fr．Amaladoss所写，第三段由Fr．Nicolas所写）。

491

这项声明几乎全体一致通过。JTM对每一段都予以讨论，但只做了很少的修正。

（2）讨论的范围很广，也显示了许多共同的问题和关心。很多事宣上被讨论的资料，并没有收入在最后的声明内。大家广泛关心的问题之一（只举一个主要的例子），是怎样处理下列两种资料，使它们相会：一面是对「传统」（对圣经以及对传统的资料——从圣保禄一直到梵蒂冈二届大公会议所有学术性和深刻的知识）真实完整而深刻的了解；另一个是从「时代讯号」，从我们同胞的生活，奋斗和痛苦中，所得到的经验、追寻、反省和导引出的神学。更进一步，如果在「第三世界」的神学家，要面对在第三世界中的重大问题。这第三世界是按照社会科学和意识型态的观点而建构的。他怎样能去做到这一切；每一个问题都要求人完全的参与而花费他所有的时间和力量。雅鲁贝总长神父曾提到，今日在亚洲神学家的职务是一个「不可能的职务」。上主会使你们可能去做这不可能的职务。（EATWOT会议和文件中，会列举了由解放神学所提出的在第三世界中许多问题，可参看Asia’s Struggle for Full Humanity, edited by Sergio Torres and Virginia Fabella, ORBIS、1980）「译者注：关于EATWOT的缘起和计划，请参阅房志荣神父在神论29期四O四、四三O、四五八及30期五六三至五七九的报告。至于亚洲神学家在这方面的会议，可参看谷寒松神父两次神学会议报告神论。二O五至二 三页）。

（3）这些声明首先是由我们自己对自己以及对我们教神学的同需发的。其次，它也是为参赞区中高级长上而写的。因为我们尝试着有意识地回答他们向我们提出的问题。第三，它是向一切对「神学反省宗徒事业」有与趣的耶稣会士而发的。在我们最后的会议中，总长神父又一次提到，在今日的耶稣会中，这项宗徒事业具有第一优先。

192

（4）这些声明使我们对某些问题和观点加以澄清，也包含某些「共同意见」。但是，它不是最后的断言。它提供一些资料，作为神学教授各种宗徒工作的主任以及他们的合作者研究之用。希望这次参加会议的人，回到自己所属的会省中，能够向耶稣会士和其它有兴趣的人、加以解释或补充。

（5）此外，还有许多有价值的资料，包括为这次会议所写的文章，为研究和讨论所预备的资料，以及较重要讨论的录音带等等。这些资料为我们和别人都有用处。但是，为了把这些资料加以编辑和发行，需要人力和金钱，才能完成。

（6）每位出席会议者（至少几乎是每一位）同意我们不要组织一个只为耶稣会士经常性的机构。但是，有时学行会议，再加上经常的交换资料，增加彼此的合作（并对非耶稣会士开放）是非常需要的，并且应该立刻着手进行。

（7）神学家们把「在今日亚洲的宗教，人文主义及意识型态的境遇中，耶稣的位格及他的信息意义」列为将来最优先讨论的神学主题。参与社会分析研习会的某位人士，对这一点感到惊讶。他提出一个问题：为什么不像EATWOT的神学家们一样的作法，集中考虑一个「亚洲解放神学」？（这是否表示在参加会议的人中，缺乏社会分析的记号？难道神学家们对这个地区重要的现实缺乏接触吗？）这篇报告因篇幅有限，无法来讨论这个问题。而这是一个需要进一步澄清的主要问题。

7、

最后，我们从一九八一年八月，耶稣会菲律宾省的省讯中摘录以下的片段：

现在，我们只从这次会议中，提出一些「结论」。有一项很显然的事实就是，每一省中有能力的

493

当地亚洲神学家的数目是令人难以置信的少（大家都同意，本地的「神学反省」首先是他们的任务）。一般讲来，这些神学家工作上的负担（以及行政上的职务）已经过重了。这些神学家，一方面被要求作基督信仰神学传统干练的传递者；另一方面，被要求成为一个能使神学本地化「创造性的反省者」。后者要求他们有时间进到当地的环境中。有时反省、写作和发表，有时指导学生作神学反省1。在会议将要结束时，人们要求总长神父对这个问题作一澄清。他仍然坚持「神学反省」（按照他所指出的意义）仍然是耶稣会士「第一优先」的服务（是对地方教会的服务）。我们的亚洲神学家们，应该去尝试面对「这个不可能的职务」。在耶稣会士各种不同的宗徒工作内，大家都同意推动「在信仰之光下的科际反省」，是神学家及其它会士相当重要和迫切的工作之一：大家应共同努力，在我们的团体和使徒工作内，促进这种在信仰中宗徒全的反省。我们的神学家（及其它会士）一定要为这个共同目标，提供他们的服务（这也是总长神父在最后谈话中所强调的）。一项未来的计划：大家都同意在未来的数月中，应共同努力研究「在今日亚洲宗教，人文主义及意识型态中耶稣的意义」。在最初几个月中，这项工作应由辅仁神学院的张春申神父和谷寒松神父担任协调工作。总长神父在最后的对话中，一再地提到，「神学反省」（按照人们对这名词「一般的」了解也可能是「更恰当」的了解），以及「在信仰之光的科际反省」，二者都是非常重要而迫切的。二者都是对耶稣会的大学教授们重要的挑战。他说：「在今日亚洲的境遇中，这是特别的迫切和需要，因为亚洲现在正在写出亚洲明日教会的历史。」我们应该提出他给菲律宾省所指定的两项主要

494

工作，也就是以后多年中教育努力的方向。一是在菲律宾及亚洲的文化中，福音的本地化，另一是在信仰之光中的科际反省。这两项都是为了菲律宾人的传教使命，及菲律宾教会要提供的服务。

注：

可能应该提出，总长神父更常用「在信仰之光中的科际反省」来代替「神学反省」。他用前者的名词来指他努力推动的在各种不同学科中工作的耶稣会士，共同合作所作的反省。所有的人都应在我们所从事的工作中，藉信仰之光来分级反省。总长神父好像愿意把这项工作和严格的「神学反省」加以区分。后者要求一个人在神学学科中，具有特殊的能力和技巧（如Lonergan方法论中所指莲作上的专业知识」，新约的诠释等等）。

495


神学论集-耶稣会东亚参赞区神学家会议共同声明-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第53号

耶稣会东亚参赞区神学家会议共同声明

一、神学反省的宗徒工作

一项优先性的宗徒工作

在耶稣会所从事的许多宗徒工作中（其中不少是为教会传教工作有相当重要性的），总长神父特别提出「神学反省」是最重要的使徒工作。在一次访问中，雅鲁贝神父解释他对这项反省的看法：

在知识的领域中，我认为神学反省最为重要。我想我们这时代的重要问题————今日世界所有人的问题、迫切地需要按照一个真实福音性的神学，加以重新思考。我所指的这些问题，就是人女主义、自由、群众、文化、发展、暴力。按照我的看法，神学反省缺少了对于人及严格的科学真知灼见是不完全的。这要求一个小组共同工作——或者一个科际小组。对我来说，这是我们必须对人所做的服务：为今日令人痛苦的问题，找出一个起性或「天主性」的解决方法。我所说的「超性」，并不只是指一种虚无飘渺的学说；我所想到的是，在信仰的光照下所做的研究，得到一种非常具体的方法；是天主对我们现在世界看法的「降孕」。

因此，这样看来，雅鲁贝神父所讲的是在信仰及世界「燃眉之急」的问题之间所有的对话，或两者共有的会合点。例如正义、贫穷、压制、人权、意识型态、俗化、科技、文化、都市化……等等。福音对这些历史中临界高压点有何话可说？今日世界的男和女，为了正义和参与改变这个世界而从事

497

工作；这项工作也是宣讲一喝音的一个构成性幅度。对于这些人来说，向他们提供对这些人生死攸关问题，提供一些光明和辅导，无疑地是最重要的幅度。

教宗保禄六世，在对耶稣会第三十二届大会代表的演讲中，会一般性地描述了耶稣会的特恩。在我们看来，总长神父指出神学反省使徒工作的优先性，是使这特恩更具体化。教宗会说：

在教会任何的一个领域中，即使在最困难而极端的园地里，在意识型态的十字路上，在社会冲突的前线，福音永恒的信息与人类最深的渴望之间，以前会有，现在仍有对抗的情况。耶稣会士从。前和现在，不断地在这些场合和状况工作。

在历史与信仰需要交谈的转捩点上，在人类此时此刻要成长的前锋上，在现在人类团体为明日来临奋斗的前线，以教会的名义来为世界服务，这似乎是耶稣会特恩的核心。就是在这福音精神与人类渴望的相遇上，神学反省能做一个独特的贡献。神学反省的意义到底是什么？

神学反省的执行人

从一开始，我们就不应该把这项活动当作平常所谓的专业神学家和神学教授所特有的工作。实际上，作神学反省最基本的工作者，并不是任何单独的个人或专家，而更是活跃参与自己特殊环境内的基督徒团体。这个团体生活在自己的信仰经验中，并根据这个经验，从中产生出一个信仰的反省。这个团体的信仰经验和信仰反省，是神学反省整个过程中不可或缺的因素。因此，基督徒团体的成员所有的救灵活动及社会参与，以及他们对自己经验在祈祷中的反省，都是我们描述在整个过程中真实的经历。

498

显然地，基督徒团体不同的成员有不同的角色，以圣神所赐的神恩。有些人因为他们的训练，有一种特别的批判意识，能够更清楚地讲出教会经验本身的意义。这或许可说是神学反省作为一个与众不同而特别的宗徒工作的起点。一项以教会的名义，为人类团体所作的使徒性的服务，并不局限于专业性的神学家。神学反省是一项科际性的会作。具有各种世俗学科专业知识（读为「神思」）的人，是在这项事业中所必需的合作者。换句话说，社会学家、哲学家、心理学家、文学家、艺术家、历史学家、经济学家、政治学家及人类学家（名单不止于此），按照每人能力的路线可以完全参与神学反省的服务。事实上，最近雅鲁贝神父更常用「在信仰之光中的科际反省」来代替「神学反省」。

在这事业中，专业神学家的特殊贡献，在于他能给这整个反省的过程所谓的「层次分明的神学意识」。神学家借着一种特殊的方法，以及用一种确定的意义为背景，来进行工作，得到结论。天主的启示就是这项方法和意义的来源和中心。神学家的责任在于确定自己是按照神学方式得到他的肯定和结论，而不是借着其它学科的方法和假设；因为神学是在天主之言的光照下，对人类的存在及历史所作的反省。

神学反省方法的各种因素

至于如何适当的进行神学反省，我们不愿意列出在过程中各步骤精确的时间顺序，而更愿意谈谈神学方法所包含的因素。在上文中，我们会提到，一个团体在某个文化和境遇中生活而得到实际上的经验，从这些经验中产生反省。这些实际的经验是这方法中不可或缺的因素。作神学反省的人，实际上进入这样的团体经验，他们能真实掌握人类燃眉之急间题中的困扰，也就是文化、贫穷、宗教、社

499

会结构中生死攸关的难题。现在，我们把耶稣会东亚参赞区中所需要作神学反省的主要问题，用问题和主题的方法表达出来。在许多有意义的主题中，我们认为下列的各问题，在迫切和重要性上占有优先：

——在亚洲各宗教传统的境遇中，在耶稣基督内救恩的意义。

——贫穷、社会变迁、正义：福音对亚洲受苦、受压迫大众所有的意义。

——本位化：福音在当地人民的全盘文化中「降孕」，建立能负起传教使命的地方教会。

——与亚洲有活力的各种信仰的交谈，在现代化和俗世化境遇中的各种亚洲灵修。

一个神学反省者，除非积极地参与他所属团体的生命和历史，便无法叙述他同胞整体的故事；更谈不到把他人民的故事与福音的故事相合。

一位神学家真正知道他同胞的故事，才能按照圣神给他的神思，来解释团体经验在信仰上的意义，并指出基督信仰在希望中将来所有的可能性。因此，在神学家的角色和神操辅导的角色之间，有一个真实的类比。神操的辅导者知道了作神操者的故事，帮助他在他的生命中去分辨不同神类的推动，并考虑恩宠带来的可能性。同样地，神学家在熟悉了他同胞的生活之后，能够帮助他们去反省现有的意义，为了使他们能看到将来福音性的展望。神学反省是耶稣会最优先性的使徒工作，而神操是耶稣会生活中最大的特征。二者的典范有如此密切的关系，是不会令人感到惊讶的。

我们必须提到，在神学反省方法中第三个不可或缺的因素。神学并不是对团体直接而且立即的经验加以反省。这些经验必先被整理、提升，好像到达某一个批判性意识的水平（level of critical awareness）。因此，需要某种形式的「社会分析」，作为中间的过程，但有些人认为「社会分析」

500

这名词会带来困难，因为他们认为社会分析有特别的涵意和色彩，有人建议用「文化分析」、「人性整体分析」或「团体经验分析」、「人类境遇分析」以取代。不论人们怎么样称呼，为作周全的神学反省，需要对社会力量、结构、系统性的知识（接主题整理好的知识）是毋庸置疑的。不论如何，我们可以很有信心的肯定，如果没有对社会现实隐含的了解，也就没有神学了（同样地，反面也是真的）。为使神学反省的使徒工作更有效力，最好能使这种对社会现查了解，能达到更完满的清晰和成熟。只有借着对人类整体情况具有健全基督徒的了解，这反省才能在福音的光照下，找到救灵性的决策，及分辨为了改变世界所应采取的行动。

二、神学反省及对人生境遇的分析

1、神学反省是基督徒团体建立新人类计划中的一环，信仰的视野笼罩着这整个导向行动的过程。我们以特殊的方式献身于这事业，因为我们被召叫在所有的使徒工作中，含有推行正义的幅度。

2、人的生命中有不同的层次。个人以内，人际关系及小型和大型的社会关系及团体。在各种生命的层次以下，有不同的经济、社会、政治、文化、心理及宗教结构；这些结构也对生命发生影响。只有在我们对这此一结构认识了解之后，才能有效的实行神学反省。分析就是打开这些结构帷幕的过程，澄清它们之间的关系，运作的方式，以及它们的原因和目的。在改变人类生活情况的过程中改变这些结构是重要的因素之一。因此，这分析过程有许多不同的幅度。「社会分析」这名词可能无法足够表达它的意义。

3、—般讲来，这分析是科际的共同努力：从各种不同有关的人文和社会科学中取得工具、因此，

501

为了尽可能的得到对人类整体现贸真实和足够的了解，它要求所有的合作者能够彼此进行真诚的交谈，并对彼此隐含或清楚的假设和意识型态有一认识。这项分析能帮助神学家更深入了解人类的境遇；另一方面，神学反省能帮助科学家们在信仰视野所提供更深的意义结构中进行分析。不过，各种不同的科学各有自己进行的态度和方法，并享有某种程度合法的自主性。这些因素应该受到尊重。它是一个辩证性的过程；必须避免两种极端。二是以客观现实之名，给科学一个完全的独立自主，导引人们毫无批判的接受科学的结论。特别是这些结论超出了它们宣验性的基础时，另一极端是要求科学顺从某个特定的方向。在圣经注释中所采用历史分析方法；以及在神学反省中，哲学所扮演的角色，给我们带来有用的类比。它们帮助我们了解神学与人文社会科学之间的关系。此外，在亚洲，这种分析必须要在多元宗教境遇中来完成。因此，我们也可以提出是否有一个基督徒的分析这个问题。

4、在强调科学分析对了解人类境遇所有的用途时，我们也不要忘记为了加深对同样境遇的掌握，同理心和直观所扮演的角色。这样又是另一个辩证性的过程。分析给我们对混统印象带来批判性的光明。直观性的分析，却可以达到对人性经验某一方面整体性的认识，它却是社会分析有时所无法达到的。

5、有时，我们需要超越对状况的了解；并在圣神的引导下，用一种清晰而相关的方式，先知性地宣讲福音，并分辨出一个适宜的行动计划。这时，我们更清楚地体会到需要以上所说的直观认识。

6、我们对人类境遇的了解和反省，是为了产生释放的行动。在这个过程中，分析只是一种工具。从事这项工作的人之间，尊敬彼此不同的角色和神恩而不断地交谈；这是非常重要的。此外，我们对所分析的人类境遇，不只有一个「心理上」的连合一致及参与，而且能有一个生活的经验——按依

502

纳爵的试验典型，至少有一个时期的经验——是不可或缺的。作神学反省的人，不时参加一些实际的活动，象征性的表达他的献身，也能帮助保持这个过程常常导向具体的行动。

三、神学反省的主题

在亚洲，我们应作科际反省的主题很多，也很重要。基督徒团体在它不同的层次和角色中，也有许多要面对的主题。但我们看来，以下所选的几个主题具有特别的迫切性。

1、耶稣基督与救恩

事实上，我们生活在一个有许多宗教的环境中，每一个宗教都宣称自己带来救恩，并有不同的中介者。在我们的信仰中，这项事实已成为要求我们对它加以整合的一个因素。它也要求我们对耶稣基督的意义和他是全人类的中介者有一个新的了解：实际上，它要求我们把大部分的神学，给亚洲人用一种新的方式表达出来。为了做到这一点，我们需要研究并反省以下各点：耶稣基督的独特性；在亚洲宗教及人文主义的光下，看他的「道」和伦理教训；在亚洲国家中人们对救恩的了解和经验，亚洲人民，特别是穷人和年轻人，如何了解并经验到耶稣基督；在为释放所作的奋斗中，耶稣基督所扮演的角色等等。

2、亚洲地区的正义，解放神学和政治神学

我们需要进人一种神学反省，而它可能促使基督徒团体成为改变社会积极的参与者。除了应当试

503

更深了解正义、解放、发展这些观念在亚洲的意义外，必要发展一种与亚洲的需要和真知灼见相合相宜的团体，神学和社会神学。这要求我们在信理、圣经或圣事生活各方面的神学教导中，启发它们的社会幅度。我们的神学反省应离开自我中心，而转移到社会问题上。此外，更应特别注意在亚洲历史、宗教、人文主义、社会的境遇中，更深了解各种不同解放的意识型态。

3、 本位化和其有关的神学问题，以及实践

本位化是指一个过程；在此过程中，福音与当地的文化有机会能彼此充宣、彼此挑战。广义来说，文化是指人民的生活。我们将需要对一般百姓的宗教情操及实际做法有更深的了解。我们也应对各种的象征，以及借着象征所表达和实现的现实能更为熟悉。单位化也使我们在地方教会的神学和实际问题上，研究它们与普世教会的相关性；例如有关神职服务、家庭以及建立团体的问题。这将是一个漫长的过程；它要求我们对神学的语言、宣讲、圣事生活、教会结构及伦理问题作不断的反省。单位化过程的一部份，也就是为地方教会，划出其主动创新和计划所应有的范团及遵行的方向。

4、与亚洲各宗教和宗教传统的交谈

这交谈包含面对一个神学的问题，以及如何找到一条交谈之路。我们应更熟悉亚洲各种灵修，「老百姓宗教情操」的型态，传统的宗教生活与现代化及各种意识型态（特别是马克斯主义）相遇的影响，以及现代亚洲各种不同的因素的影响所产生的伦理问题等等。

我们没有时间对其中的任何一个主题作深度的讨论。不过，我们都同意，如果忽略了这些问题，

405

就都不能在亚洲产生任何有意义的神学。在这些问题上，如果我们找到了方向和真知灼见，会使身为基督徒神学家——或是任何一个阶层作神学反省的耶稣会士——能有极丰富的收获。

四、建 议

在这篇报告的结尾，我们愿意提出对不久的将来及更远的将来一些建议。我们体会到在参赞区的耶稣会各省，仍然有人贝的短缺；特别是缺少在神学或其它学科中受过良好训练的耶稣会士，能在各种不同的层面，积极的进行神学思考和反省。在过去各省中对神学所作的计划，都受到了修院立即需要所决定。现在已证实这样的计划是不足的。针对这样的情形，我们提出一些建议。

A 有关各省内之神学反省

1、在各省内，已经有些个人或团体学习或实行神学反省。我们的第一个建议就是支持加强这已有的成果。

2、在各省内，不同的谐议会和委员会（牧灵、教育、社会等），能派一位有能力的耶稣会土，促进、培养、实行神学反省。

这项措施也可在我们生活或工作中，许多已存在的结构中实施。一些结构是实施神学反省的正常处所（省会议、学校或学院的咨议会，在中学、大学以及其它使徒工作机构中的反省会议）。

在同样的方式下，省会长也可以鼓励神学家和在学校从事宗教教育的人进行一个有意义的交谈。

3、我们考虑到修院教授团及读书修士团体，应该是科际性的。一方面可使神学研究在与社会科

505

学的交谈中进行；另一方面，可给我们年青的耶稣会士及修士一个足够的培养教育，使他们能够有更好的准备去面对今日和明日世界中各种困难和复杂的问题。

4、在为神学机构找寻地点和计划其中的人或生活方式时，应该注意到神学家们一方面可与广大）的学术世界有密切的接触；另一方面，也和社会受苦的具体现实密切来往。

B有关参赞区内的合作、工作和计划

一开始，我们就希望大家注意到一项事实。由于缺乏事业性的神学家，和他们已经有的重负，使我们很难对参赞区内提出实际的建议。因此在对参赞区内神学上合作的第一个建议——在我们的讨论中，隐含而没有清晰的表达——就是设法增加在每一个省内本地的神学家。只有在这样的基础上，才能发动未来省际之间的计划，并加以完成。在我们有限的可能性之中，我们得到下列的结论：

1、我们强烈的希望那些在东亚区和从事创造性工作的神学家能够得到省会长的支持。这项支持能有双重的保护作用：首先，支持他们面对「正统性」保护者的不忍耐（可能过份的热诚）；其次，使他们兔于行政上和机构上的许多要求，这些要求使他们几乎无法献出时间和精力来反省、研究，以及参与同胞们牧灵及社会生活的经验。

2、我们希望有一个「资料网」，包括有关神学家或神学问题的资料。在每省中，指派一人定期报导有关神学事件、计划、出版及其它有关的资料。

张春中神父和谷寒松神父愿意在辅大神学院开始这项计划。他们以通信的方式来分享这些资料。

3、我们认为在参赞区的这个层面，神学反省也能与现有的结构整合；例如高级长上会议，及参

506

赞区内各种联合会与计划。当某种特别需要出现时，可成为此问题的科际小组（一九八O年十一月，在香港所举行的筹备会议，已经提出过这项建议）。

4、有人建议在参赞区层次，开始一连串有关重要神学主题的计划。我们的反省都非常积极。我们决定以「耶稣基督对亚洲人民的意义」这一个问题为开始。由于亚洲文化和宗教的环境，使这个问题在我们的区域中特别具有相关性和迫切性。我们希望会长们能支持这项行动，并在需要时，能有所贡献，促其实现。

5、我们觉得我们准备好组织一个东亚耶稣会神学家学社。在现行交换资料和计划研究中，我们保持开放的态度，好能在未来产生如此的果宣。

C 附 录

除了这些有限的律议以外，我们应该彼此鼓励，尽可能认识其它天主教合一运动及宗教之间组织所进行的神学事件和计划。当时机来到时，我们应该愿意去参与，并对他们有所贡献；同时，也使其它的耶稣会神学家们，了解所涉及的主要神学问题。

我们可以利用东亚牧灵评论（East Asian Pastoral Review）作为交换神学研究和英文文章的工具。这样也能使我们接触本地区和世界各地对本参赞区有关的神学作品：这是很有裨益的。

D 结 论

507

在结论中，我们提出下列建议：

1、 这次会议中，可能引起广泛兴趣的资料和结果，应该予以发表。

2、 高级长上会议应对发行工作予以经济上的支持。

3、 如果在参赞区内，有神学反省的成果需要印刷发行，高级长上会议应予以支持。

马尼拉 一九八一年七月二十九日

508


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

前 言

今（一九八二）年一月神学院举办的神学研习会，主题是「性、爱、婚姻与家庭的神学」；研习会中所有论文都发表在「神学论集」第五十二期中。而本期「神学论集」特别标出的专题是「有关离婚与再婚的伦理」。在此必须清楚说明二期「神学论集」具有不同的性质。

今年的神学研习会基木上遵循一九八O年世界主教会议的讨论，以及一九八一年十一月二十二日教宗若望保禄二世发表的宗座劝谕「家庭团体」为牧灵界人士介绍教会的训导思想。所以有关离婚后再婚的教友，王愈荣主教在牧灵方面这样说：

「教宗呼吁牧人与信友团体，要帮助他们，不要让他们感觉自己已经脱离了教会，要鼓励他们听天主的圣道，参与弥撒圣祭、恒心祈祷并多行爱德工作。……可是教会无法许可离婚再婚的人领圣体。因为他们的生活客观地违背基督与教会爱的结合，而这种爱的结合正是在圣体圣事中表达而且查现出来。假如教会允许这些人领圣体，许多教友对婚姻不可拆散的道理，一定会有错误的看法或混乱的思想。除非他们放弃再婚中的配偶，不然他们无法在和好圣事中，得到罪的宽赦。但是在实际生活中，因为子女的教育、扶养等严重理由，无法分开时，假如他们完全禁欲，教会可以给他们赦罪。同样的，圣职人员绝不可为离婚后再婚的人举行任何的结婚仪式。教宗说：『这样做，是为了忠于基督和他的真理』，但是教会对这些子女表示慈母般的关怀，特别是并非自己的错，而被合法的配偶所遗弃的人，教会深信只要他们恒心祈祷、作补赎、行爱德，一定能从天主那儿求得皈依的恩宠与救恩的。」

—3—

（「神论」第五十二期，页三三七、三三八）

王愈荣主教的话可说是收职方面的指南，事实上也是我们地方教会所履行的。

不过，在教宗的「家庭团体」劝谕公开之前，早已有像海霖一般富有权威的伦理神学家，发表一些思想，至少表面上并不完全与教宗的指示相合。并且对于离婚后再婚教友的牧灵措施，早便成为各处地方教会研讨的对象，尤其关于领圣体一项，具有不同的立场。至于神学家方面，继续还在发表这方面的文章，可见问题并非这样简单。我们在本期「神论」中，推介三篇文章的目的，便是帮助关心这个问题的读者，窥见神学家的不同理论。

当然神学家不是训导当局；不过另一方面，他们在教会中的神思便是诚实地提出自己的研究，供给训导当局参考，有时也会产生教会中新的牧灵措施。

「神学论集」的宗旨，不但报导教会当局的训导，也是发表当代神学家的思潮。不过，我们很清楚两者的差别。这样说明之后，读者定会明了这期专题的性质。至于本期其他文一早，内容也都相当丰富，不必一一推介。

—4—


神学论集-旧约中 「事奉」用于礼仪上各种意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

旧约中 「事奉」用于礼仪上各种意义

王敬弘

「事奉」是希伯来文叨ābodāh ābad之翻译。这组字为旧约中常用的重要辞汇之一，其用途极广。在各种不同的境况中，表达许多相差颇大的意义(1)。现在木文只接它应用于敬礼神明之礼仪中所有的不同意义，作一个简单的研究。本文将分为五段：

一、方法与范围

二、概括的分析

三、详细的分析

四、神学的反省

五、未尽的问题

一、方法与范围

任何一种文化在其发展的初期，其内涵常常必较简单，因此其文字之字汇也较少。后来文化渐渐演进，虽然一方面创造新字来表达新思想，但是另一方面常常把其旧有的重要字汇应用推广，使其含义的内容更加丰富。此种字汇之基本含义仍然保持不变，只是以类比方法用于表达各种不同而又有相似性的境况。从(1)所引的许多例于中，可以看出（为几个希伯来文）就是希伯来文中上述的那一种字汇之一。

—509—

而本文所研究的对象只是它所具有多种意义的一部分

为了达到本文的目的，至少可以应用两种不同的方法：其一就是按照旧约希伯来文索引，查出一切含有（为几个希伯来文）字汇的章节。然后再检出应用于敬礼神明的礼仪各节，加以分析研究。但旧约包含此组字汇之章节赏在太多。现有之时间，精力及能力都不许可如此去作。所以不得不采另一方法。

第二种方法是按照旧约七十贤士译本之索引查出有关章节，加以分析。因为希腊文较希伯来文之字汇多，所以用了许多不同的字来翻译希伯来文（为几个希伯来文）之各种不同的意义。希腊文中表示宗教敬礼之字汇主要有两组。一为latreia（名词）latreuein（动词），一为leitourgia（名词）leitoursein （动词）及其衍生字。此二组字汇为旧约七十译本用来翻译各种宗教敬礼的主要字汇。现在用旧约七十贤士译本之索引。查出这两组字汇翻译。abodah。abad之各一年节；然后再找出这些章节的中文译文。来分析他们各种不同的意义。

二、概况的分析

现在先列出各字汇有关章节的号码：

latreia 出12：25、26；13：5；苏27：7；编上28：13（共5次）

lstreuein 出3：12，4：23，7：16、26，8：16，9：13，10：7、8、11、24、26，12：31，20：5，23：25；申4：19、28，5：9，6：13，7：4、16，8：19，10：12、20，11：13、16，12：2，13：3、7，17：3，28：14、36、47、48，29：17、25，30：17，31：20；苏22：5、27，23：7、16，24：2、14、15、16、18、19、20、21、22、24、31；民2：11、13、19，3：6、7，10：6、10、13、16；

—510—

撒下15：8；列下17：12、16、33、35，21：21；编下7：19。（共69次）

leitourgia (-eia) 户4：24、27、28、33，7：5、7、8，8：22、25，16：9，18：4、6、7、21、23、31；编上6：17、33，9：13、19、28，23：24、26、28，24：3、19，28：13、20、21；编下（原文中无章数）14，31：2、16，35：10、15、16。（共36次）

leitourgein 户4：23、30、37，4：37、41，8：22，16：9，18：6、7、21、23，申18：5；编上23：28、32；编下35：3。（共15次）

leitourgikos 户4：26，7：5。（共2次）

leitourgēma 户4：32，7：9。（共2次）

leitourgesimos 编上28：3。（共1 次）

现在可按上列材料作一概括的分析。第一件引人注意的事是：这两组字汇在梅瑟五书中出现的次数占了一大半。在梅瑟五书以外，letreuein 曾在申命纪传统的历史书中出现多次。除此之外，这两组字汇只在编年纪中可以找到。所以，在少数的历史书，全部的先知书及训诲书中，这两组字汇从未出现。这个问题要在本文第五段中再行分析。现在我们只要接受这件事实。

如果我们进一步分析，就会发现latreia ，letreuein这两字各在编年纪出现一次外，其他的全部在Y、D（4）两传统中出现，在E传统中可能有两次，但是从没有在P中出现。但是，在梅瑟五书中—由eitourgia衍生的字汇在申命纪（D）出现一次，其他都在P中出现，此外只在编年纪中出现。此种现象可能是由于旧约各部分译成希腊文的时期有先后之别；而在不同时期中，这两组字汇的含义上也起了变化。但是这必须要在个别分析两组字汇之不同意义后，才能下一个正确的判断，所以这一点

—511—

要到下段中详加讨论。

三、详细的分

这一段的方法是分析两组字汇中的每一个字的不同意义。首先要找出它们在传统中出现及其次数，然后从上下文中找出它们的含义。因为在本文第二段开始已列出各字出现所有的章节，所以现在除非必要，不再重覆列出。

latreia在出谷记Y传统中出现三次。这三次全是专指逾越节的礼仪。此字在苏五（D）中出现一次。其意义是指敬礼天主的一切祭献。在编上廿八13出现的一次是指圣殿中的一切礼仪。

从以上的分析看来，abodah这个字在历史有一个转变。但请注意，这也表示其所翻译的（为几个希伯来文）有一个意义的转变。不过我们更应注意的是翻译者的思想背景。为何他在翻译梅瑟五书时用此字专指逾越节的礼仪？这是值得探讨的。

latreuein在出谷记中出现十七次。首先在出三12 出现，属于E，是记载天主要梅瑟把以色列人从埃及带出来，到天主的山曷勒布「崇拜」上主。以后出现的十三次均属Y；而其意义均与三12 同指一事。但最后出现的三次可能都属E，两次（廿5，廿三24）是指不要事奉邪神偶像，一次（廿三25）是要人民事奉天主。

在D传统中（包括在申出现24次；苏19次，民10次，撒下1次，列下5次）此字可用于事奉天主或那神，与E用法相近。申的24次中大多数并不把此字限于敬拜天主或那神的礼仪，而是泛指生活的全部；宗教敬礼只是其中一部分而已。例如申十12「以色列，现今上主你的天主向你要求什么？是

—512—

要求你敬畏上主你的天主，履行他的一切道路，爱他，全心全灵事奉上主你的天主。」

此外申卅一20「因我领他们进入了我对他们的祖先所誓许的流奶流蜜的土地，他们吃饱了，吃肥了，却归向了其他的神，事奉他们，而蔑视我，破坏了我的盟约。」这一小节非常清楚地说明，以色列事奉上主的关系是建立于上主与以民订立的态约上。如果以色列人事奉别的神就是破坏盟约。因此它也是一种背叛（申卅17）。

在苏中所出现的十九次，是集中于廿二-廿四章。那是在若苏厄生命末期协调各支派事奉天主的方式，以及若苏厄的最后训言。

苏廿二27有一特殊的意义，其原文如下：「只是为在你我之间，在你我后人之间作一证据，证明我们愿在上主面前以全燔祭、牺牲及和平祭敬礼上主，免得日后你们的子孙对我们的子孙说：『你们与上主没有分子。』此节之上下文为河西各支派以为河东各支派筑坛自行敬礼是背弃上主（为几个希伯来文）河东支派自我解释的一部分。从其经文中可以看出，礼仪上的统一不只是纪律上的问题，而是有分于分享上主的盟约和预许。

此外在苏中所出现的许多次特别指出事奉邪神必受上主的罚（廿三 16，廿四19-20），因为那是违反上主与以民所订的盟约（廿三16）。

在民，撒下，列下所出现的十六次中，有时指事奉天主，有时指事奉邪神。但没有什么新的意义。在编下七19 所出现的一次也指事奉别的神。

leitourgia在户籍纪出现二十次均属P，每次都是指肋未人在会幕中所做的各种劳役和服务。从来没有一次直接指敬礼天主仪式的本身。因为以民在沙漠中流浪时，会幕是全部宗教敬礼的核心，所

—513—

以有关会幕的一切职务都与敬礼礼仪有关。同时也显示出来，翻译梅瑟五书时，leitourgia 一字并没有宗教礼仪的意义。

在编年纪出现的廿四次中，大多数的意义与户籍记中相同，是指肋未人圣殿中所服的劳役和职务。但有一次指在圣殿中歌咏（编上十八16-17）。编上廿八13 用它来泛指一切在圣殿内的礼仪，编下卅一2中更清楚地用它来表示全家祭与和平祭。由此可见编年纪作者已leitourgia一字意义扩大，与他所仅用一次latreia（编上廿八13）之意义相近。

leitourgein在户籍纪出现十二次，均属P。其中十一次是指肋未人的子孙在会幕中服务。但有一次特别说明因为他们的职务，在献祭时在会众之前带头行礼。可见他们在宗教礼仪中有其特别的位置。只有在户十八7 一次此字用来指司祭的职务，这是亚郎及其子孙的特权。

申十八5 此字出现一次泛指肋未派一切有关司祭的职务。编年纪中此字用了三次，其意义与P之一般意义相同。

Leitourgikos 在户籍纪中出现两次，均属P。其意义均指肋未人在会幕中所做的杂务。

Leitourgēma 在户籍纪中出现两次，均属P。其意义与前字相同。

Leitourgēsomos 在编年纪出现一次，用来形容行祭的器皿。

四、神学的反省

本节所用的方法是按照YEDP的传统分别加以整理，然后再做一个综会性的反省。

在Y传统中，把（为几个希伯来文）用于礼仪上时只有两种意义；其一为逾越节的礼节；其二为在革勒

—514—

布山下对天主行的敬礼。其可能之解释如下：

Y 写成于以色列成为王国的初期，距出离埃及之日尚不算远。那时以色列人的礼仪生活可能并非十分复杂，而完全以逾越节礼仪为核心。那时圣殿尚未建立，宗教敬礼是以结约之柜驻在地为中心的。结约之柜是在革勒布山上天主与以色列子民缔结盟约的具体凭证。此盟约确定了以色列人与他们天主之间的关系。所以他们敬礼天主是纪念和重演革勒布山的结盟礼仪，他们事奉天主是履行盟约的表现。

不过以上的解释要在Y的盟约神学中找到更充分的证据来证实，本文限于范围和时间，无法更进一步探讨。

与本文有关的E传统只有四小节，与 Y 之意义相近，没有什么值得特别讨论的。

D 传统是内容最丰富的一部分。以色列人民对于天主的敬拜和事奉是基于天主与他们之间的盟约；因此事奉敬拜别的神明就是违背盟约（申卅一20；苏廿三16）。这是一种背叛行为（申卅17）。忌邪的天主（申五9；苏廿四19）将要对以民咒诅（申十一28），最后将要使以民消灭（申八19，苏廿三16）。

在 D 传统中的盟约已不是一些简短的诫命，而是内容广泛而复杂的盟约文书，所以事奉天主的范围也扩展到全部生活。以色列人应该敬畏上主（中十12、20），听从他的声音（苏廿四24）。苏廿二5 把这种态度做了一个非常好的提要：「……你们谨慎遵守上主仆人梅瑟吩咐你们的诚命，全心、全灵归属上主，服事上主。」（参看申十12，十一13）。在这种生活的方式下，礼仪只是事奉天主的一部分，而且它必须要和全部生活态度打成一片。否则，礼仪只是空洞的外表形式，缺乏内在的精神和

—515—

意义了。这一点可说是礼仪神学重要的基础之一。

在苏廿二次表示，以同样的礼仪来事奉敬礼天主是合一的证据。只有举行和参与这些礼仪，才能「有分于」上主，这一方面表示礼仪使人与天主相通；另一方面表示礼仪使人与人共融，可惜现在有关的材料太少，无法做更深入的分析。

在 P 的传统中，cabodāh cābad 除一次用于泛指一切司祭职务外（户十八7），其他各次都是指肋未人在会幕中所尽的各种劳役和杂务。这些职务都直接或间接与礼仪有关。不过，由此可见P传统对「事奉」 一词的观念比较狭窄。

P传统对于天主的敬礼非常重视，提到各种祭献及礼仪之处很多。但是却没有把「事奉」一字与礼仪直接相连。为了要明了这一点，要先把当时「事奉」的一般意义找出来，然后找出P在礼仪上所特别用之字汇及其神学意义，再把两者做一比较。但是这已超出本文的范围之外。所以暂不讨论。

abodāh。ābad在编年纪中用于礼仪时，其意义相当广泛。它包括了司祭和肋未人的一切职务（编上廿八13；编下八14，卅一2，卅五10），但是绝大多数仍搭肋未人在圣殿中所服的维职务，只有一次是指事奉邪神（编下七19）。编年纪中在这一点上，并没有做什么神学性的反省。没有什么值得讨论的。

五、未尽的问题

由于木文的范围及时间的限制，在以前四段中（特别是第四段）已经多次指出在许多地方都可以更加深入与广泛地探讨和研究。此段不再重复。现在只讨论几点比较重要的问题。

—516—

第一是方法的检讨：现在所用的方法很可能并没有把在旧约中所有。cabodāh cābad 用于礼仪上的章节找出来。尤其是按现在的方法，所有先知书和训诲书都被排除在本文的范围之外。如果要彻底明了其原因，先要用其他工具书核对在先知书及训诲书上是否不把此字用于礼仪上。如果这是事实的话，再进一步找出先知书与训诲书中「礼仪」的字汇及其含义，最后是把这些字与「事奉」的关系找出来，只有做到这一点，才能算是把旧约中。cabodāh cābad 用于礼仪上的各种意义做了一个完整的研究。

第二是 cabodāh cābad 在旧约中的用意很广。这一点在注一的例子可以看出。它们用于礼仪是一种衍生的用法。所以为了明了「礼仪是对神明的事奉」，必须把木文的材料和分析与（为几个希伯来文）其他用意相联系与比较。并且也应先把旧约中不同传统的意义各自比较，才能做一个最后的综合。

第三，由分析D传统的资料可以看出，把（为几个希伯来文） 用于礼仪，实在与天主与以色列于民所订的盟约有非常深刻的关系。由于本文所有的范围和材料限制很大，不能多加发挥。在这一方面可以研究的范围很广，足够写一本书。但是他的结果与实际的宗教生活也最有关系。

由于以上种种分析，可以看出木文只是研究（为几个希伯来文）各种不同意义很小的一部分。即使在它们应用在礼仪上的各种意义，也算不了完整分析。本文必须与许多其他有关的研究相连，才能结出更良好的果实。

注：

（1）现在只对比较常用的不同意义各学一例。耕种土地（创二5）。任何劳工（训五18）。为人奴仆及所服的劳役（创十五13-14）。臣子事奉帝王（出十7）。人在祈祷中自称为天主之仆（咏十九12）。人自谦为他人

—517—

之仆（创人13）。信仰天主者为天主之仆；此处可分一般人（列上八23），亚巴郎及其后裔（咏一，五6），先知—（亚三7），任何虔心事奉天主的个人（列上十五29），以及天主特选之人如梅瑟（户十二7）； 若苏厄（民2，8）等等。至于用于敬拜天主和邪神的礼仪将在本文详加讨论，所以不再另外举例。

（2）本文所用之旧约七十贤士译本索引为:Hatch ＆ Redpath、Concordance to the Septmpnt,（Austria: Akademische Druck．1954）。

（3）本文所引圣经之中文译文及章节，完全按照香港思高圣经学会出版的圣经（一九六八）

（4） 讨论梅护五书中所有不同文件传统的代字，是按国际一般习惯：Y为雅威与，E为厄罗亨典，P为司祭本，D为申命纪传统。本文根据

Peter Ellis、The Man、and the Message of the Old Testament（Collegeville: The Liturgical Press,1960）PP．57—72的分析找出各章节所属的文件.

—518—


神学论集-天主在第七天「安息」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

天主在第七天「安息」

R.Arulappa 著 韵立 译

——由起初，天主就召叫我们在他内追寻永恒的安息。到了第七天，天主造物的工程已完成，就在第七天安息，停止了所作的一切工程。天主祝福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作（创二2-3）。

天主的这个「安息」究竟有何意义？为何它需要这样的安息？他真的需要六天来创造世界吗？

创一6-31似乎暗示天主真的需要里六天来完成的创造工程。但是事上并不如此：很显然，不论世界是由天主直接创造的，或如某些人所说，是经过演化历程发展而成的，都不可能是六天完成的。

如果世界的创造是出于天主的直接行动，因而假设天主的作为需要数天或几个钟头才产生效果，这种说法真是荒谬。从木质上看，天主是全能的，不需要任何时间，瞬息就可产生效果。如果世界不是出自天主直接的创造，就必须经过一段很长时期的缓慢演化历程才能完成，决没有一个东西能在那么短的时间（六天）内演化完成。

关于六天，人们提出过几种不同的解释。但是也许下列说法最恰当吧！

圣经是写给人人都能读的一本书，无论聪明的、受过高等教育的或思想单纯的，人人都能读懂。它也是为当时的人，并按他们可理解的方式写成的。为此，作者脑中所想的，必定是当时老百姓的言语、他们特有的能力、他们有限的词汇以及他们的生活背景、习惯、态度，而且用他们惯用的表达方式写出。

—519—

用以表达「幸福」图像的词句

这本书是特别为希伯来人写的，所用的也是希伯来文。希伯来文几乎没有直接表达抽象观念的方法，如果作者想表达抽象观念，只有应用一些具有图像意义的词句。在这一点上，以色列民族是专家。

圣经作者找到了一些具有意义的词句，以象徵的手法表达出人生最大的问题：人们愿意找到真实而永恒的幸福，但是这个愿望似乎永远无法达成。无论在什么地方，什么民族，人们对这愿望都显出其无限的饥渴，他们都尽了一切力量为此努力，可是，结果仍然得不到平安和幸福。明显地，圣经作者很关心人类心灵中的这一无法圆满解决的困惑。于是，他利用了天主那得到的特别帮助，提出正确的答案。他的想法在奥斯定著名的话中表达出来了：「上主，你创造了我们，是为了你自己；除非安歇在祝内，我们的心永远无法安息。」圣经作者对这个无法圆满解答的问题，提出了天主自己的解答——幸福就是天主自己的幸福：亦即天主的「安息」——一种永远不会受到打扰的宁静生活状态！

作者愿意以具有图像意义的词句来解释这个观点。所以，他把天主描绘成一个工匠，不过，这个工匠与其他需要不断工作才行的工匠不一样，他只工作了一个很短时期，就停工休息了。事实上，天主不需要任何休息，祂本身已是完美而永恒的安息了。所以，上述的描写只是一个「图像」，为帮助人了解人需要做什么，才能达到这种安息。这具有图像意义的词句，愿意告诉人：人必须在地球上辛苦工作一个短时期（六天），而在第七天安息（以后永远）。

「七」，按希伯来人的想法，是表示完全而圆满的意思。在第七天安息，表示完全而圆满的时刻

—520—

来到以前，人必须劳苦工作，如此，当第七天来到时，他就可以有一个完全而圆满的安息和幸福了。

这「工作」是什么？

在最初无罪状态的时候，工作是给人愉快并令人保持健康的一项天职；而不像现在，人已丧失了无罪本质，工作就成了一种「处罚」（创三F）。现在，男人和女人都必须努力工作，以致「汗流满面」；他们必须每天如此工作，因为大地受到了诅咒，不容易结出果实。不过，天主不愿意人无终止地工作，而不知「安息」。这三安息是人接受最终真正永恒安息的准备，天主已给每个人预定好他该安息的时刻了。

一个星期工作六天以后，休息能给人机会想想这个世界以外的一切真理，也能给人平静的时间去朝拜自己的创造主，默想祂，并注意灵魂的神修需要。这就是「大安息」的「准备」，天天愿意每个人在他现世生命结束后，都能获得这「大安息」。

如果我们把这种「安息」的观念默存在心中，我们才能了解为什么十诫如此强调安息日（出二十8-11）。因此，「天主祝福了安息日，并订为圣日。」遵守安息日的目的是要使人也能「祝圣」安息日，正如天主在历史的开端时所做的一样。所以，真正祝圣安息日的方式，一定不只是身体上的休息，也应把时间用于预备得到在天主内最后的安息。这种安息的幸福是人们热切渴望得到的。

努力工作六天

天主在给人第七日应该安息的命令以前，训练自己所选的人，教给他们如何全心全意的喜欢这个

—521—

他所给的安息。

为达到这个目的，他使以色列人成为埃及法郎的奴隶，受到不人道的待遇，「片刻不得安息」，而且很不幸福。过了某一段时期（象徵六天辛苦的工作过去了），他就出面，决定给他们一些喘息的机会和幸福。所以他就用大能的手，强迫埃及王放他的子民离开埃及国。这次出离埃及解脱奴役及苦难状况，是由一次「神圣的祭餐」行动开始的（出十二）。

这是整个逾越事件的第一阶段，以「过红海」事件（出十四——十五）作为结束。可是，整个逾越事件一直持续了四十年之久，其间以色列子民毫无喘息机会地一直在旷野中飘泊流浪。

今天，聆听他的声音吧！

按照户籍记的记载，以色列人之所以会受苦的原因，他们自己可能也知道，就是天主不高兴他们不只私下埋怨天主，甚至还集合起来反对天主。咏九五6-11，关于这点提供了一个更完善的解释。这一段很值得仔细研读，读后会让现代人懂得应怎样对待天主，对待以及他所愿意人度「休息」时该持有的态度。

以色列人的行为一开始就不值得效法。他们最表现傲慢态度和不知感恩心情的事是在玛撒或默黎巴地方发生的（参阅出十七1-7；户二十2-13）。

们 今天的我们应该学会不要像他们一样的心硬。我们被召是来聆听天主的声音并顺服他，不应该像他们一样考验他，试试看他是否真能替他们做到他们自己想要他做的事。以色列连做梦都不该对天主有这种行为，因为他们在埃及时已经见识过他所行的伟大奇迹，而后类似奇迹也不断地发生。以色列

—522—

人有一种错误的心态，就是没有把天主所行的奇迹看在眼里。因为这种对天主不忠实、不知感恩而且心硬的态度，最后导致的惩罚，就是「他们永远不能进入天主的安息！」

圣咏中所说的，不仅可以适用于梅瑟时代的人，而且可以适用于每一时代的所有的人。这是一个永远有效的警告。这句话是说：「今天你们要听上主的声音，不要再心硬；若你们顺从我，你们就毫无疑问地进人福地！」

真正安息在基督内

希伯来书的第三、四章，为我们更直接地解释圣咏九十五篇中所有的「安歇」和「今天」的意义。希伯来书作者是在为咏九十五7-11作注解。我们把这注释的主要意思撮要如下：

天主并没有中止邀约我们进入他的安息生活，今天此时此地仍然如此，而且他会继续不断地邀约，直到末日为止。同时，天主的警告，在这被称为「今天」的时期里，仍然没有消失。一个人若心怀不信的邪念，必会使自己远离生活的天主，而不断地犯罪，最后就变得心硬了，如果这样，这人就永远不能得到天主所要给的安息。

天主邀约我们去争取并享受「安息」，他自己在这世界最深奥之处安息就是这遨约的象徵。天主所许诺的这个安歇，他的子民以色列却没有获得。即使在他们离开了埃及的奴役，并且为若苏厄领导下进入了福地之后，也都没有真正得到安歇，他们还要和敌人多次作战，受许多侮辱。天主在福地所给他们的，是一种有限的、并且「不确定的安歇」。以色列于民的在福地得到的这个「不确定的安歇」只是未来将会拥有的永恒安息的一个远象微。这永恒安息的到来，必在现世生命（可以工作的六天

—523—

作为象徵）结束之后。天主已经许诺了这永恒的生命和安息，以色列的有限安歇与此相比、真可说是小巫见大巫了。

因此，天主一再吸引人们去注意永恒的安息，这是天主子民终极而圆满的安息。只有当一个人进到了天主的安息时，才「停止自己的工作而安息，正如天主停止了他的工作而安息一样。」（希四10）这一节希伯来书，好像正指出为何创世纪的作者写出天主六天创造，而第七天安息。天主并没有真正不再工作而安息，如果他这样做，整个受造物都要归于虚无：也就是为什么耶稣自己会说：「他的父亲一直工作。」（参看若五17）

回到创世纪

创世纪的作者在天主的灵感下，所写天主六天创造，第七日安息，所有的意义可以撮要如下：

当人们在世界上生活和工作一段短时期以后，就可获得一次安歇的机会，在其中享受所有的幸福。这个安歇就是天主自己在自己内的充满幸福。任何人想要进到天主的这种安歇之中，必须在谦逊和信赖中追寻，并忠实地遵守天主的诫命。

守好安息日，只是未来将会拥有永恒安息的一个远的象徵；以色列子民在许地所享有的平安也有同样的象徵性。

所有人现在都是处在埃及受奴役的状况下，也就是处在罪恶的统治下，在等待著天主主动地藉逾越节牺牲，把自己从奴役中释放出来上牺牲就是耶稣自己。耶稣也是今天的梅瑟，他开始了解救的行积。他是被宰杀，被奉献的「天主羔羊」；他也是祭献的聚餐，我们都被邀请来参加这项餐会，以

—524—

准备获取那将要来临的伟大永恒安息。耶稣是真正的若苏厄，要导引我们进入永远的许地。

耶稣在加尔瓦略山上以自己的死亡和复活所开始的救援事件，其第一阶段的完成是以「过红海」事件为象徵，亦即经过洗礼和对天主和基督作个人的献身而朝向天主作了一次真正的「逾越」（参看罗一3-8；若壹三3-14）

当我们在这个世界的旷野流浪时，逾越的奥迹也继续不断地进行，我们应该尽力避免依恋这个世界转瞬即逝的逸乐所带给我们的「假」安歇；我们的眼睛应该注视那未来的安息，就是天堂的许地。只有在那里，我们才可以找到真正永恒的安息。

结 论

因此，我们看到「创造的六天」是导向「休息的第七日」上是创世纪作者所用的一种文学技巧。他并非要对世界的创造提供任何科学的解释，而是愿意提出一些有关人类生命最基本的问题，即人类对幸福的追求，并给予一个恰当的答案。实际上，整部圣经的编写，在作者心中都蕴涵著这个主题。现在，耶稣的话能够在我们心中引起更深、更丰富的共鸣：「凡劳苦和负重担的；你们都到我跟前来，我要使你们安息。你们背起我的轭．跟我学罢！因为我是良善心谦的：这样你们必要找到你们灵魂的安息，因为我的轭是柔和的，我的担子是轻省的。」（玛十一28-30）。

本文译自Archbishop R．Arulappa“God rested on the seventh day”the Bible Today（Nov．1976）、966—971

—525—

何谓「在圣神内休息」？

在这个世纪中，不但在神学思想、教会的结构和服务上有惊人的改变，在宗教经验上也有同样的现象。以前只有在五旬复兴教派中才有的现象，现在也对主流教会产生了戏剧性的冲击。天主教会和其他主要更正宗的教会，对于宗教现象以及神恩的显现，已渐渐习以为常。这些经验不只令人惊讶，而且对许多人的生命产生了极大的转变。这种经验中的一种，就是在圣神内休息，或在圣神内狂喜。

「在圣神内休息」常是覆手祈祷的后果。覆手祈祷在教会的传统中已有一个长远的历史，到现在为止，它仍然是坚振和圣秩圣事礼仪的一部份。圣神的力量藉著圣事主持人的覆手礼传给领受圣事的人。这种圣事性的覆手与在圣神内休息的不同点，在于后者传递了特殊强烈的力量，使人很清楚地接受这个力力量，以及在这个经验中所产生生理、心理和精神上的效果。

并非每个人的覆手祈祷都可产生这种现象。有些人好像是被选来通传圣神的力量给别人。它是一项圣神的恩赐，而不是人自己可以具有的。当然，具有了这个恩赐的人，只要在祈祷中去触到别人，就会有一种好似强烈电流的东西传到别人身上，而征服了接受者，他因此而「晕倒」在地上。这种晕倒是在圣神内休息的外在表达。

根据有这种经验的人说：他们并没有失去自我的意识，而时常是意识到自己不再控制自己，所以他们只好放松一切，而进到一种平静安和的状态中。有些人立刻可以站起来，但有些人在这种状态中停留几分（下转六三四页）钟至一、二个小时。这完全要看一个人生理和心理的结构而定。他们通常不会经验到神视或其他异常特殊的现象，而只是一种深刻精神的宁静，以及与天主结合的经验。天主似乎占有了他们整个的存在。

这样的经验是否只在我们这个时期才有呢？并非如此。这在基督徙的传统中已有一个很长的历史，而也在其他宗教世界中有同样的发现。在圣经中曾多次描述某些人在与天主相遇时跌倒在地上。当亚巴郎与天主订立盟约时，进入出神的状态（参看创十五12），士兵们到山园中去逮捕耶稣时，也会跌倒在地上（参看若十八6）但是不应该把这经验和依撒意亚（参看依六1ff），以及若望在帕特摩岛所见的神视相混淆（参看默一9ff），虽然，后者曾提到他有如死人一样的跌在地上。这种启示性异像的本身是完全另一种现象。

在圣神内休息最有意义的，并不是这个经验的本身，而是它所应产生持久性的效果。与天主的结合并不是一种瞬间的经验，或依靠某种特殊的环境。它应该在人的生命中继续不断地保持下来。

译自 Dianne Bergan C.S.A. “Jacbo’s Well” Bible Today Nov.1981,pp．404—405．

在台湾的神恩复兴运动及圣神同祷会中，也经常经验到这种在圣神内休息的现象。有时在祈祷会中，有的人并没有人为他覆手，只是在当时天主临在的气氛中，他「自然的」就进入圣神内休息。其他的人则需要有人为他覆手祈祷而进入圣神内休息。平常，进入圣神内休息的人，完全保持神智的清醒，只是感觉整个身体没有力量，因而躺在地上，从数分钟到数小时不等。

在圣神内休息的人，有时经验到很深的悔改，天主让他想到了许多过去的罪，并帮助他做一个很深的忏悔。有时，有些人经验到过去的许多心灵上的创伤受到医治。在偶然的情形下，也有些人身体上的疾病也得到医治。几乎所有有这样经验的人都体会到天主清晰的临在和极深内心的平安。

正如上面一段文字所描写的，有这种经验的人是体会到圣神的力量进入他内，他的身体好像无法支持，因而全身发软躺在地上。但到现在为止，尚不能够解释为何有些人会有这样的现象，而有些人却很少或几乎不会在圣神内休息。从所产生好的效果看来，我们可以判断这样的经验是来自天主圣神。但是，许多在这方面有经验的神父、修女认为，不应该主动地专为得到这样的经验而祈祷，如果在一般的覆手祈祷中，自然地产生这样经验的话，人就予以接受。但是，这只是一些意见和看法。由于对这件事情的经验还不够多和深邃，对它的了解也不够彻底。到现在为止，对这种经验所有的许多问题无法下一定论。

—526—


神学论集-玛窦笔下的耶稣门徒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

玛窦笔下的耶稣门徒

William G．Thompson,S.J. 左婉薇 译

在这篇文章中，我们将仔细研讨玛窦笔下的耶稣门徒。我们会看到他们的召叫、答覆，他们的参与耶稣到以色列的使命，他们对天国奥秘的了解，他们的「小信德」，以及他们跟随耶稣直到只死亡，为了看到他复活的光荣。最后我们将反省玛窦福音中的门徒们如何可当做我们使徒生活的模范。

为我们很重要的是，在每一件事中看他们彼此互相来往，并看他们的交往如何经由不同的景幕编织成一个剧，这出戏的主角是纳匝肋人耶稣。在整部福音中？他基本上与三种人来往：他的门徒、群众，和犹太宗教的权威。下面这个图表可以显出这些人彼此之间的关系：

门徒

耶稣 群众

犹太教的权威

召叫与答覆

玛窦介绍出场的第一批门徒是四个渔夫——伯多禄、安德肋、雅各伯和若望（四18-22）。在两场极为相似的幕中（介绍背景——召叫——答覆），耶稣先开始行动，邀请渔夫们跟随他。他们的答覆是彻底的一种投身：立刻舍弃一切，跟随了他。

—527—

在第一幕中耶稣召叫了西满和安德肋「来跟从我，我要使你们成为捕人的渔夫」（四19）这两个人被召叫离开他们所拥有的职业，而去分担耶稣传扬天国的使命。第二幕的重点摆在雅各伯和若望立即的答覆上。他们离开了家庭和所拥有的一切：「他们也立刻舍弃渔船和父亲，跟随了他。」（四22）不论在召叫或答覆中，我们都感觉到一种迫切的气氛。

同样的情形在对一个名叫玛窦的税吏的召叫重演（九9）。他因不公道的向犹太同胞索取钱财，并与令人憎恨的罗马人会作，为人所鄙视。但耶稣看见他并向他说：「跟随我吧！」，玛窦离开税关，跟随了耶稣。耶稣对这样一位被社会所轻蔑的税吏的召叫是白白的赐予的；而再一次地，答覆也是一且即并完全的。就如对那些渔夫一样，耶稣进入他每天生活的世界中与他相遇。敞开他的世界，并召叫他开始度一个新生活。这个召叫也同时包含了一个不断割舍的要求；舍弃家庭和职业。

我们该如何去懂这个如此不近人情的要求呢？它凝聚了耶稣先前在宣讲中所有的要求：「你们悔改罢！因为天国近了。」（四17）这项宣告代表人们所长久期待的一个时代的开始，上主要在这个时代中，救赎他的子民，并要在世上建立他的王权。人们必须悔改，意即依照新时代的要求改变他们的生活。从这一个召叫的故事可以看出为了悔改所需要的是什么。

后来门徒们跟随耶稣走遍加里肋亚，见他在说话和行事上处处显出极大的威能。玛窦扼要的记述了他的行动：「耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，洽好民间各种疾病，各种灾殃。」（四23）藉著宣讲天国，耶稣宣告上主已经为王，并在施行他的权施，并且将救赎他的子民（四17）。在讲道中，尤其是山中圣训（五1-7），耶稣解释了悔改的召叫、要求一种特殊的生活方式，即承行天父的旨意（六10、七21）。在医治各种病症及各种疾苦时，耶稣显示了他制伏

—528—

邪恶的权柄。他治愈了病人，驱除了邪魔，并控制了自然界的恶势力，他在每一件事上战胜了邪恶的势力（八1九-34别）。他的门徒看到他所做的事，听到他所说的话，便开始了解怎样才是跟随他们的老师。

门徒们的被召叫的另一面、可在海上暴风雨的故事中看出来。当夜幕低垂时，耶稣吩咐周围的群众，即那些听过他在山上圣训而随他下山的人，和他一起渡过凶险的提庇黎雅海。一位犹太的经师热心的说：「老师，你不论往那里去，我要跟随你。」（八19）而耶稣用了一种不能被误解的方式说出了所需要的是什么：「……人子却没有枕头的地方。」（八20）另一个人，这次是一个门徒，要求去完成犹太孝道中对他父亲应尽的仪式：「主，请许我先去埋葬我的父亲。」（八21）但耶稣说：「你跟随我罢，任凭死人去埋葬他们的死人吧。」（八22）当一个门徒经验到忠于耶稣或忠于他自己家庭的冲突时，必须选择跟随耶稣。

耶稣上了船，他的门徒跟随著他，群众留在岸边。门徒们冒险跟著耶稣在晚上渡过湖去。他们已准备在遇到与他们跟随耶稣的投身相衡突的事时，去分享那一切暗示在「他们的老师没有枕头的地方」中的结果。门徒们已准备也愿意去冒任何为这种投身所需冒的险。上了船之后，耶稣和门徒们遇到了暴风雨，甚至船为大浪所掩盖，耶稣却睡了。在此生命危急的时刻，门徒们唤醒耶稣并恳切请求说：「主！救命啊！我们要淹死了。」（八25）耶稣却向他们说：「小信德的人哪！你们为什么胆怯呢？」（八26）于是起来叱责风和海，风浪便平静了。这一幕所要告诉我们的不在于耶稣对风浪所有的权柄，而在于门徒们，小信德的人，必须对耶稣的权柄有更大的信心。他们有足够的信心参与耶稣的旅程，但却没有足够的信心相信他不会让他们在风雨中丧亡。他们的信德是一种仍旧会害怕的信德。

—529—

被派往以色列

玛窦在重述了对耶稣的教导、宣讲、及治病的简略的记载后（九35），又描绘了他对群众的怜悯（九36-38），和他如何出于怜悯而与「十二个门徒」分享他制伏邪魔的权柄（十、1-4）。他派遣他们到「以色列人迷失了的羊那里去」由且讲并洽病（十5-8）。他嘱咐他们一切有关生计，传教的方法，以及遭人迫害的事（十9-42）。总而言之，他把他的工作交托给他们，而他们也开始参与他的权柄。

门徒们的宣讲（天国近了）正是若翰洗者（三1-2）与耶稣（四17的回响。他们要去「洽好病人」，如同他们看过耶稣治好了癫病人、百夫长的仆人、及伯多禄的岳母（八1-17）。他们要去「使死人复活」，如同他们见过他们的老师使雅依洛的女儿复活（九18-26）。他们要去「洁净癞病人」，如同耶稣洁净了一个癞病人。（八2-4）。他们要去「驱除邪魔」，如同他们见过耶稣驱逐了加达辣的魔鬼（八24-34）。门徒们就如他们的老师一样，也可想见他们将遭到迫害和反对（十24-25）。因为「徒弟能如同老师傅一样，仆人能如同主人一样，也就够了。」（十25）

天国的奥秘

在玛窦福音中，耶稣用比喻说教（十三1-52），他藉著自然界及日常生活中的小故事给了听众一个挑战，要他们从一个完全新的角度来看世界。有些比喻是说给门徒和群众听的，包括撒种者、麦子及莠子、芥菜子，以及酵母的比喻。另一些就只有讲给门徙们：藏在地里的宝贝，宝贝的珍珠，撒

—530—

在海里的网。而这些故事的解释，却都只讲给门徒们听。

为什么玛窦福音中的耶稣要如此仔细的划分群众与门徒的界限呢？耶稣为门徒们解答了这个问题：「因为天国的奥妙是给你们知道，并不是给他们知道……因此，我用比喻对他们讲话，因为他们看却看不见；听却听不见，也不了解。」（十二11-13）群众拒绝了耶稣，他们只是带著好奇和惊讶的态度听耶稣讲的话，看耶稣做的事，却不会带着一种投身的精神，好使他们成为门徒。所以耶稣现在只用比喻对他们讲述天国的奥秘，好让他们自己去发现它隐藏的含义。但耶稣设法使门徒们了解这些比喻所要传达的讯息。

小信德

在玛窦福音十四章1-12节中，群众和犹太宗教的权威都上场了。但主要的行动却发生在耶稣和他的门徒中，在他坚强他们的信德，加深他们对耶稣的了解中。好几次他答覆他们的议论和问题（十四15，十五12，十六5）。她称他们为小信德的人（十四31，十六8）并指责他们的无知（十五15-20，十六8-11）。

有一幕，特别显著的描写了门徒们在相信与怀疑间的挣扎，即耶稣步行水面的那一幕（十四22-33），同时这一幕也与先前海上暴风雨的那幕互相呼应。（清晨三点到六点间）。耶稣步行海上，穿过风浪，走向船上的门徒们。门徒们以为他们看到妖怪，大为惊骇。耶稣用了一句旧约中雅威显现时常说的话来使他们安心：「是我，不要害怕。」随后伯多禄要求和耶稣一起在水面上步行，耶稣说： 「来罢！」伯多禄便从船上下来，在水面上行走。但他突然害怕起来，并开始下沉。耶稣立刻伸手拉

—531—

住他，对他说：「小信德的人哪！你为什么怀疑？」（十四31）他们一上了船，风就停了。船上的人便朝拜她说：「你真是天主子。」这一幕清楚的表现出门徒们如何徘徊在相信与怀疑之间，他们一度有信心去面对风浪，但随即在害怕中跌倒。

苦难的另一面

在住耶路撒冷的途中，耶稣对门徒们预言说，人子必须受难，死亡，而后复活（十六21—二十28）。他的门徒误解了他的预言，耶稣使教导他们必须以受苦的方式跟随他，并等待他光荣的回来。同样的型式（预言——误解——教导）在不同的三幕戏中重复：

耶稣预言：十六21 十七22-23b 二十17-19

门徒误解：十六22-23 十七23c 二十20-23

耶稣教导：十六24-28 十七24-十八35 二十24-28

在给门徒的教导中，耶稣教他们什么叫跟随他经由苦难和死亡，而到达光荣。门徒们必须知道他们生活的中心是奥妙且矛盾的，这种矛盾也出现在人子的受难、死亡和复活的中心内，这可在他的门徒的经验中反映出来。特别是在下面的这些话中，耶稣道出了这个矛盾：

「谁若愿意跟随我，该弃绝自己，背著自己的十字架来跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。」（十六24-26）

「谁若自议自卑如同这一个小孩子，就是天国中最大的。」（十八4）。

「你们知道外邦人有首长主宰他们，有大臣管辖他们。在你们中间却不可这样；谁若愿意在你们

—532—

中成为最大的，就当作你们的仆役；谁若愿意在你们中为首的，就当作你们的奴仆。就如人子来不是受服事，而是服事人，并交出自己的生命，作大众的赎价。」（二十25-28）。

矛盾的行为——弃绝自己，并背著自己的十字架；丧失自己的性命，为获得性命；谦卑自己如同一个小孩；作一个仆役，好成为最大的，作一个奴仆，好成为为首的——都与一般人的期望相反，甚至看起来有些荒谬，但这就是门徒们的记号，就如这是他们老师的记号一样。他们将按照耶稣苦难、死亡、和复活的型式塑成并领悟自己的生活经验。

受难——死亡——复活

那些误解了耶稣先前预言他的受难和死亡的门徒，继续陷于误解中，甚至做出了背叛、逃离、并否认耶稣的事。

耶稣所预言的一切都成了事实。犹达斯在山园中背叛了他（二八47-50），而除了伯多禄外，其馀的宗徒都因害怕而逃散了（二六56）。后来在院子里，怕多禄三次否认了他（二六58、69-75）。直到耶稣复活之后，门徒们一直没出现，他们没看到在犹太教的权威前进行的审问及定罪，也没看到在比拉多面前掺难了鞭笞和戏弄的审判，更没看到耶稣被钉死在十字架上。耶稣在往耶路撒冷的路上曾经预言过了这一切，但门徒们却不明白。当他的话宣现时，他们的不在场正反映出他们的不懂。这很明显的与那些在加里肋亚服事耶稣，跟随他上耶路撒冷去，作只死亡的见证人（二七55-56），和面对坟墓坐著（二七61）的妇女成为对比。这是门徒最黑暗的一刻。

耶稣说了两个没有在他受难及死亡中实现的预言。在最后晚餐时，他预许给门徒们，他要在复活

—533—

后先他们到加里肋亚去。在复活节的早晨，当妇女们发现他的坟墓空了时，一位天使对她们宣报复活的喜讯，并对她们说：「……快去对他的门徒说，他已经由死者中复活了，看哪，他在你们以先注加里肋亚去，在那里你们要看见他。」（二八5-7）

耶稣所预许的，去使万民成为门徒的使命，在玛窦叙述的最高峰，也是最后一幕中实现了。（二八16-20），他在加里肋亚的一座山上显现给十一位门徒。他们中有些朝拜他，有些却怀疑他。耶稣告诉他们，天上、地下的一切权柄都已经交给了他。他在这世上有限的权柄，已在他复活的光荣中变成一个无限和普世的王权，延伸到地极。

耶稣接著派遣十一位门徒去使万民成为门徒，「因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切」（二八18-19）。耶稣从今世的生命转变到复活的光荣，也意味门徒们使命的改变。这个使命已不再只是为「以色列人迷失了的羊」（十5-6）了，而是延伸到万民，包括犹太人，也包括外邦人。总而言之，门徒们分享了他们老师普世的王权，就如他们分享了他有限的权桶一样。他们被派去给万民授洗，教导万民。在他们完全失败后，这真是一个最令人惊讶的使命。因为这些当初在他们老师最需要他们的时刻，背弃、否认了耶稣的门徒们，现在却被授与施普世的使命。

耶稣既而应许他将与他们天天在一起，如同派遣者在那些被遣者之中，直到今世的终结（二八20）。在他今世的生命中，十二位门徒参与耶稣被派到以色列的使命，但现在耶稣不再直接、亲自参与这使命了。耶稣在门徒身上，也经由他们，活动并临在万民之中。

还有一个尚未实现的预言，是耶稣在受审时对犹太人所说的，他们将看到秘「坐在大能者的右边，乘著天上的云彩降来」（二六64）。这个预言没有在玛窦的记载中实现，但既然耶稣所有其他的预言

—534—

都已实现，没有人能怀疑他的再度来临也会实现。

故事结束了，而此时门徒们已意识到，即使他们在他们的老师最需要他们的时刻离弃了他，他还是把向万民宣传福音的使命交托给他们，并向他们的保证，他的临在和他的权柄将继续与他们同在。当他们为这使命尽心尽力时，也同时满怀希望的等待著时期的到来，那时胜利的人于将再度来临审判众人，并将在普世永远建立天国。

使徒生活的过去和现在

在耶稣要求的使徒生活中，玛窦的团体表现的如何呢？他们处在一个变化很大的过渡时代中，犹太国在受到罗马帝国摧残后，此时正在复与。因著法利塞主义的影响力在教会中逐渐地壮大并加入教会的外邦人一直增多，所以这个团体要努力，认清自己的本质和它对犹太教的关系。随著这些挣扎而来的是团体中的紧张、混乱和衡突。就和门徒们一样，这个团体中的每个人都踌躇在热衷于他们的召叫而跟随基督，还是因它的要求而裹足不前。跟随这个召叫即意味著要冒与犹太会堂及其社会分离的危险。他们冒著这个危险，并不是心中全无畏惧的。他们了解比喻中隐藏的秘密，但又很不容易在自己的经验中了解痛苦的另一层意义。虽然他们能同情门徒们在耶稣受磨难时背弃了他，但玛赛要他们特别的聆听复活的耶稣交付给他们的去给万民传报福音的使命。

我们能否在玛窦笔下的门徒中找到我们自己呢？今日就如在玛窦的时代一样，各种事情不断的突然出现于我们的生命中，致使我们开始怀疑我们是怎样的一个国家，怎样的一个教会。我们是否尽了最大的力量来对付通货膨胀和失业问题？我们如何能强化与其他国家已缩小的关系？身为一位基督徒

—535—

的国民，我们的角色是什么？我们今日的使命又是什么呢？这些问题使我们感到迷失，紧张和混乱。由于不同的团体对这新的情势有不同的答覆，冲突已在教会中升起了。这种意见纷歧的情况迫使我们回到我们的根，回到那些是我们基石的人和经验上，回到那些有关耶稣和他的门徒的故事上？

我们在跟随耶稣时，经验到了像门徒们一样的犹疑。我们徘徊在热衷于我们基督徒的召叫，并迟疑于它在世俗的世界中对我们的要求之间。我们也许分享了天国的权柄，但我们也知道它的要求带来了嘲笑和反对。有时我们会充满了信心，但在面对著暴力的罪行，通货膨胀及失业，饥饿及不公平的行为时，我们又渐渐害怕了。我们似乎误解的比了解的还多。而我们也发现要按照痛苦的另一层意义来生活是很不容易的。有时我们真会怀疑到底我们在今日的世界中有没有任何使命。

总而言了，玛窦福音中门徒们的经验和我们的非常相似。跟随耶稣就是徘徊在热心与惧怕，相信与怀疑，了解与误解，受苦与希望，失败与使命中。根本上，在任何时代的基督徒生活中，这种徘徊所产生的紧张会使我们在我们的时代中为天国作证，就如门徒们在他们的时代中为天国作证一样。

本文译自：William G．Thompson，S.J.，Matthew’s Portrait of Jesus”Disciples、The Bible Today。19（1981）pp．16—24．

—536—


神学论集-耶稣的知识与意识（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

耶稣的知识与意识（上）

张春申

耶稣的知识与意识：这是一个富有代表性的问题，不同的处理与答覆，反映出基督学的不同趋向。不过，首先必须确定，这是有关历史中耶稣的知识与意识，不是讨论永远的天主圣子的知识与意识。后者是天主论或圣三论的课题，前者才是基督论研讨的对象。由于历史中的纳匝肋人耶稣是天主末世性救恩的实现者，因此具有超越的一面，所以他的知识与意识使不能不发生问题。基本上，对此问题有两种不同的处理趋向，也便是自上而下的基督论，及自下而上的基督论。无论如何，我们先研究圣经资料，然后进入神学讨论。

本文分为三大部分：（一）耶鳏的知识；（二）耶稣的意识；（三）自耶稣的知识与意识。

（一）耶稣的知识

我们自（1）圣经资料；仍神学历史，励教会训导；你当代神学四方面来处理这个问题。

（1） 圣经资料。

有关耶稣的知识，即耶稣知道一些什么？怎样知道的？圣经的资料的确相当丰富与复杂，甚至不容易综合。为了清楚，可自一、一般知识；二、宗教知识；三、先知知识来介绍。

—537—

一、一般知识：首先，福音似乎表示耶稣有所不知，因此，他得向人询问（谷五30-33；路二46）。而且路加表示耶稣的智慧渐渐地增长（路二22），增长也该暗示有所不知。

另一方面，福音表示耶稣的知识异于常人。第四福音中，尤见他先知先觉（六64、71，十三11），当然若望的神学对此必有影响；降生成人的圣言，在世上早已流露出复活后的面貌。不过，那些先知先觉的记载，是否必须应用超自然的启示来解释呢？或者属于个人的深视与直觉？同样马尔谷福音中的类似特殊知识（二6-8，九31-34=路九46-47）不易确定真正的性质。

耶稣知道别处发生的事，这也是福音肯定的，虽然有时彼此之间显出并不一致。耶稣知道纳塔乃耳在无花果树下（若一48-49）。至于荣进耶路撒冷，牵匹小驴，若望福音显不出特殊（十二14），而马尔谷福音却表示耶稣早知哪里可以找到（十一2）。为了准备最后晚餐，马尔谷又见耶稣知道别处的事，而玛窦却视为一件平常的事（二六18）。当然玛窦自己关于叫伯多禄去钓鱼得钱币之事，显出耶稣有非常特殊的知识，但是严格而论，这事并未证实，虽然大家都默认了（十七24-27）

无论如何，不可否认福音中具有两种说法，一是耶稣并非全知，甚至不知；一是耶稣的知识超过常人。

二、宗教知识：这里似乎也包括两种说法。耶稣的宗教知识相当反映或者受到时代的影响。

耶稣说厄贝雅塔尔作大司祭时，达味吃了供饼（谷二26）；可是历史上却是在阿希默肋客作大司祭时（撒上二一1-6）；误传的来源由于前者与达味关系较密切也较有名，耶稣只是随同犹太人误传下去而已。至于在圣所与全罗祭坛间被杀的则加黎雅不是贝勒基雅的儿子（玛二三35），而是约雅达的儿子（编下二四20-23）。再者，达味作圣咏第一一O首（若十二36），以及若纳的故事（玛十二39-41），

—538—

今天较可靠的批判学又有不同的结论。甚至对圣咏八二8：「……你们都是神」，耶稣的注解实在站不住（若十33-36）。总之，耶稣的圣经知识足够反映出他的时代。但是耶稣同时显出他对圣经的权威，肯定地给人注解天主观，以及天国的临近。

关于一些宗教领域中的问题，耶稣的知识也令人感到不能定夺，譬如人死后的情况，他说得极少，而且所说的又相当物质化：不灭的火（谷九43），虫子，不死的罚（谷九48），享福与受罚两者之距离是深渊（路十六26），天国将来如坐席（玛八11），天堂在云彩之上（谷十三26，十四62）。我们实在要问他是否在那些图像中具有特殊的解释，或者也仅是如同当时人们一般地想？同样在默示录文学中所应用的图像：太阳、月亮与星辰的景色，他不是相当写实性地懂悟吗？但是另一方面，他坚决表达的天父在新时代中的面貌，又是多么截然不同！总之，在宗教领域中，耶稣的知识也呈现足够对立的两面。

三、先知知识：耶稣在当时人中，的确被称为先知（谷六15；路七16；若六14），甚至耶稣也似乎以先知自居（路四24）。

但是我们先得研讨一下，究竟先知是谁？他们的知识又是怎样的呢？先知按照原意不必一定知道未来，他们只是代天说话。然而在耶稣时代，先知的意义便是那些得到天启，知道未来的人物。即使如此，福音中记载的耶稣所讲先知的话，难道不能受到复活的信仰，以及七十年代耶路撒冷毁灭的影响吗？耶稣的知识难道不能因此而叙述得显出先知性吗？事资上，耶稣在自己生活中，对于未来的一些肯定，与其说属于非常特殊的天启，难道不能视为一种信念吗？无论如何，我们进一步分析耶稣：（1）切对于自己的死亡；（2）对于耶路撒冷的毁灭；（6）对于末日的来临的知识。

—539—

①对于自己的死亡

1. 对照福音中属Q以外的资料：三部对照福音都记载耶稣三次预言自己的死亡是人所过知的（谷八31，九31，十32-34；平行文）。这些资料都牵涉到耶稣的人子名字，在福音批判学中，本身已经产生不少历史性问题。今天一般圣经学家一方面承认三次预言死亡的资料，含有先于福音编辑阶段的古老史料；但是另一方面又说现有资料不免受到耶稣的死亡与复活奥迹的影响。大体而论，大家承认耶稣面对耶路撒冷的挑战时，具有洞悉的深视。在客观环境的撞击，以及旧约的光照下，他会与宗徒讨论有关自己未来的遭遇。

至于若望福音中三次关于「高举」的资料（若三14，三38，十二32），困难来得更多。

2. 关于圣殿与复活的话：「你们拆毁这座圣殿，三天之内我要把它重建起来」（若二19），门徒注解为耶稣预言自己的死亡与复活；显然这是第四福音一贯的态度，复活信仰影响了耶稣在世所行所论的记录。而马尔谷福音却说：「我们会听他说过：我要拆毁这座用手建造的圣殿，三天内另要建一座不用手建造的」（谷十四58，平行文）这里已经没有暗指复活的「起来」，只是「重建」而已。总之，复活的预言不易根据有关圣殿的话来确定。。

3. 犹达斯的资料：福音记录耶稣针对十二门徒之一犹达斯所说的话，与他自己的死亡具有密切的关系，因此也成为研究耶稣知识的资料。

一般说来，福音作者都显出承认耶稣似乎先知性地肯定犹达斯的作为。耶稣在晚餐厅中（谷十四21），以及在山园中（谷十四41-42；玛二六45-46）都预言他的计划与行动。若望福音早在耶稣增

—540—

饼奇迹之后，讲解圣体圣事时，指出犹达斯的未来：「耶稣对他说：『我不是操选了你们十二个人吗？你们中却有一个是魔鬼。』」（六70-71）同样在晚餐厅中（十三18-21）与山园中（十八4），耶稣指出犹达斯的动向。

以上这些经文，有的属于批判家所说的「人子」资料，由于「人子」问题的复杂，因而难下肯定性断语。无论如何，耶稣说那些话，是否一定该由超自然的来源呢？或者由于对犹达斯早有透视，而如此坚决地指出他未来的行径呢？至少若望自己表示犹达斯的性格败坏。「他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中所有的钱。」（十二6），耶稣不能根据他的性格，而直说他要走的路吗？

4. 约纳的徵兆：按照玛十二39-41，耶稣预言自己三天三夜在地里，有如约纳三天三夜在大鱼腹中，不过在路加福音中，约纳的徵兆已经与死亡复活无关，仅是这位先知在尼尼微的宣讲而已（参阅路十一29-32）。而且，另一方面，玛窦福音中另外一次对于约纳的徵兆，并没有具体指出它的内容（参阅玛十六4）。可能原始资料中，耶稣只提类似约纳先知的徵兆，而后代教会对此却有了两种不同的注解。那么因此也不容易断定耶稣的先知知识。

耶稣对于自己的死亡表示出先知知识吗？经过前面的批判，如果要做一个结论，必须非常谨慎。首先，福音资料显示，耶稣预言自已的死亡诚然是一个真实的传承，来自可靠的证人。不过批判家对于这个传承的枝节，比如三次预言的日子、情况、人物等等发生怀疑；为此并无耶稣亲口的话（ipsissima verba Christ）来支持。但是与其因此否定预言的可靠，不如承认传承的历史价值。可是问题乃是预言的来源，究竟必须由「天主的启示」，即超自然因素来解释吗？或者，一种坚决的信念，

—541—

足以解释耶稣的预言；在他公开生活的某一阶段，基于对客观环境之认知，以及自己对使命的决心，因而表示难免一死。这样看来，耶稣的预言不必属于来自先知知识，而是合理的信念。至于何时形成这个信念，当然基于福音成书的过程极为复杂，更难加以探索了。

② 对于耶路撒冷与圣殿

1. 首先预言毁灭，不只是福音记载耶稣说过；犹太文学中，也记载别人同样说过。例如公元三十年有才多克经师（Rabbi Zedoc）对耶路撒冷；公元六十年有Jesus Ben Ananias对圣殿预言毁灭。

2. 有关耶稣对圣殿拆除与重建的预言：福音经文造成的困难，本身已经不小。若二19的预言并未完成，因为圣殿没有重建。而谷十四58已经注解为「另建一座不用手建造的」。最后玛二六61并不预言重建，只说「能」把圣殿重建起来。路加福音索性不记这句话。

3.有关耶稣对耶路撒冷与圣殿毁灭的预言：福音预言圣殿毁灭的资料反映达尼尔先知书；谷十三14所说的「招致荒凉的可憎之物」，在玛二四15中说明来自达尼尔先知书，事实上出于达九27，十二11。而达尼尔书中此乃指安提约古的污辱圣所。

而路二一20有关耶路撒冷毁灭的预言，有人以为该是事后的文学。虽然笃德（Ch．Dood）认为反映公元前第六世纪巴比伦侵略耶路撒冷。

当然谷十三 2对圣殿毁灭的预言，更没有完成。

4.总之，对圣殿重建之预言本身困难不小。而有关耶路撒冷与圣殿之毁灭、实在可以问是否来

—542—

自先知知识，或者只是一种先知性的威胁？旧约先知每当警戒以色列人时，往往应用类似的语言。耶稣与当代代天宣讲的先知，为什么不能如此威胁呢？甚至为什么不能鉴于当时的形势，对于战争与毁灭不可免，具有坚切的信念呢？

③对于末日的来临

有关耶稣对于末日来临的知识，新经资料错综复杂，并不一致，几乎成为圣经学家分歧争论的难题。我们至少将圣经资料分类提供出来。

1. 即来、不久将来：「但是，几时人们在这城迫害你们，你们就逃往另一城去；我实在告诉你们：直到人子来到时，你们还未走完以色列城邑」（玛十23）。由于耶稣的这句话是在传教训话中的，因此石怀德以为耶稣自己想宗徒传教回归，末日即来。由于事实上并非如此，因而导致他去耶路撒冷键而走险。其实这句话并非传教的生活实况，马尔谷中没有（参阅六7-10）。玛窦福音实在处于教会饱受迫害中，表达对于末日即来的思想。

2. 耶稣死后即来：「我去了，为你们预备地方以后，我必再来接你们到我那里去，为的我在那里，你们也在那里，」（若十四3）。如果这句话懂为耶稣肯定死后末日的即来，对照福音中最后晚餐，以及耶稣被害时的一些话也便容易懂了（谷十四25；路二二42-43；谷十四62）。无论如何，保禄初期表达的末日来临思想，与此相当接近（得前四16-17）。

因此有人会说，耶稣对于自己最后胜利的形式并不十分确知，所以会说死后即来。然而另外有人却说这仅是应用达尼尔先知书中人子来临的言语表达而已，并不能肯定耶稣说死后即来。总之，两面

—543—

之辞批判性地都难以证明。

3. 耶稣死后与末日来临之间会有一世代：福音中有些耶稣的话引人认为耶稣指出一段中间时刻。「我实在告诉你们：非到这一切发生了，这一世代决不会过去。」（谷十三30）这一世代过去之前，「这一切」要发生。有人将「人子来临」包含在「这一切」之内，那么末日该在耶稣死后，只隔不长的一段时刻便要来临。不过一些学者则说谷十三章是集合了不同生活实况中的话。谷十三30不必包括人子来临，仅是指谷十三2-4中的圣殿毁灭。

至于谷九1：「我实在告诉你们：站在这里的人中，就有几个在未尝死味以前，必要看见天主的国举著威能降来」（参阅玛十六八28）。有人以为这句话仅是谷十三30的重复，不是指末日。不过玛十六28由于自己教会受难迫害的实况，注解为人子末日来临，作为迫害的后果。

末了，若一51如果是一句独立性的话，似乎在说弟子会见到光荣之主。而若二一22也给人同样的感觉，但是二一23说明了若二一22要强调的是什么。这一段中耶稣的话，一般说来不该是公元六十年以后的宗徒思想，因为那些年迈的宗徒不会再想末日在属于耶稣世代的人未死之前来临。但是有人也说宗徒由于等待末日不来，而说那些话而自慰，至少在自己生命中会见到末日来临。总之，那些在耶稣名下的话，由于注解太多，令人难以决定。

4. 末日来前的标记以及延迟：谷十三，玛二四——二五，路二一提出许多的标记，由于那些资料中同时关于耶路撒冷与圣殿以及末日，所以很难断定标记的意义。但是路十17、20-21、却说没有标记，究竟耶稣有什么思想？还有一些福音资料清楚地肯定末日延迟（参阅玛二四48，二五5、9）

5. 末日来临的日子不可知：有一些经文指出信徒不知末日何时来临（玛二四42-44=路十二39-40；玛二四50＝路十二46；玛二五13），

—544—

最引人瞩目的是谷十三32，连人子也不知那个日子。关于这句话，圣经学家的意见很是纷纭。有人说不是真正来自耶稣，因为福音中属于人子名号下的话木身都是讨论的对象。另外有些学者，否认其真实性的理由是这样的：由于有关末日来临，耶稣口中有著那么多不能互相调和的话，于是初期教会以谷十三32说明为什么会有那种似乎矛盾的现象。无论如何，第二个理由反而肯定了耶稣对末日来临的「不知」。

对于耶稣有关末日来临的知识，分析了上面不少资料之后，谁都不能不感觉福音含有很大的混淆。混淆的来源能够归诸我们注解福音语的态度太狭窄，缺少弹性与常情，所以无法整合，无法整理出一个头绪；也能够归诸那些福音资料受到初期教会末世思想的影响，竟将不少木身只属耶路撒冷毁灭的话，注解为人子光荣来临。即使如此，混淆产生的事实，难以再叫人想耶稣自己会根据确切的知识，会经表达过清楚的立场。

再者，新经其他资料对于末日来临的时间，也是相当混淆。只要比较得前与得后，格前第十五章与格后第五章，伯前四7与伯后三、4-11，中间的差别非常显明。假使耶稣会经对于末日来临真说过确定时间，这种差别还有可能吗？

所以，除非有人坚认耶稣自己实在确切知道时间，只是为了某种缘由故意不把它说清楚，那么更好接受谷十三32，承认耶稣的「不知」。难道不会由于这种「无知」，耶稣因而如同当时人一般也倾向于想末日不久即将来临吗？耶稣无能纠正当时人这样想，不正是他自己「无知」的后果吗？

总之，不论圣经与神学，难能确定耶稣对于末日来临的言论与知识。

以上介绍了新经中有关耶稣知识的资料，一般知识，宗教知识与先知知识。一方面可以自资料中

—545—

看出耶稣是一个真实的人，所以在三种不同知识的层面，显出人性的限度，另一方面那些资料又报导出耶稣知识的异于常人。故此，为后来的神学工作者，预伏了不同倾向的根源。

（2） 神学历史

显然地，这里只能简单介绍教父时代以来，直到当代，神学界中比较引人注意的思想。一般说来，过去比较夸大，而当代则偏于降低耶稣的知识。当然一切与圣经、与教会训导太不配合的学说都值得加以谨慎处理。

一、教父时代：首先关于耶稣的知识问题，教父并不如同我们今天一般，严分历史中的耶稣知识，以及他在光荣生活中，甚至天主圣子的无限知识。所以当代问题便不易自教父著作得到明确的答案了。

1. 最早在基督论争辩时代，亚波林主义由于否定耶稣基督具有灵魂，因此根本否定了他的人性知识。加采东大公会议相反一性论，因为后者将人性融化在神性中，当然，原则上也不会注意人性的知识。不过真正直接牵涉到耶稣的人性知识的是君士坦丁堡第三届大公会议，为了相反单意论或者单力论，教会训导明确地肯定耶稣人性的活动，因此包括了耶稣人性的知识。但是究出儿他的知识是怎样的呢？大公会议并不讨论。

第六世纪东方教会中出现基督论上的「不知派」（Agnoëtes），声称耶稣分担人类的愚蠢，所根据的圣经便是谷十三32。当时教父大加责斥，对于谷十三32的注解则说基督并非不知，只是为了教训宗徒不再刺探末日时间，而表示不知。无论如何，在这极短的争论中，教父究竟瞩目天主圣子的永

—546—

远神性的知识，还是历史中耶稣的人性知识，我们不易断定。

总之，有关耶稣的知识，根据基督论中基本的两派不同倾向，大概可说，安提约基派会承认知识的限度，而亚历山大派则会夸大耶稣的知识。

2 西方神学巨子奥斯定，对于耶稣知识的思想，足以使人看出问题本身并不简单。一方面他承认耶稣的认知也有进步，但另一方面却否认他的「不知」，如果他表示不知，则是为了教育别人而已。奥斯定是西方教会第一人肯定耶稣在世上享有荣福直观（beatific vision），当然也得承认当时对后者的概念尚不这样清晰。由于耶稣人性与降生之圣言结合，所以不可能有所不知；其次因为他是最高导师，应当知道一切。这是奥斯定肯耶稣荣福直观的理由，也成为中古士林神学的思想来源。

3. 多玛斯为后代神学、决定性地说明了耶稣的知识，他将耶稣基督的知识分为天主圣子的永远知识与历史中耶稣的人性知识。至于耶稣在历史中，则具有荣福直观、灌输知识与习知。

中古神学家中，有人否定耶稣具有习知；所谓习知即是经过学习而得来的知识。多玛斯早年也不承认耶稣需要学习而知。不过后期已不否定。

灌输知识是不经学习，直接由天主赋与。耶稣由于自己特殊的使命，所以有些知识无法学习得到，只能直接由天主权输；有些知识即使可以学习得到，但是为了实现使命，也由天主赋与。总之，耶稣的权输知识，基木上为了完成他的使命。其次，一个神学原则也相当有影响，他的人性结合于降生的圣言，为此应当十全十美。根据这个「十全十美」的原则，神学家说一切人性认知能够有的知识，耶稣如果不经学习得到，也该由天主赋与。

为什么耶稣享有荣福直观呢？他的功劳为人挣得天堂永福中的直观天主，那么他在世理所当然先

—547—

该享有。当时有些伟大的神学家，甚至说耶稣人性知识是「全知」的。

多玛斯的学说一直维持在教会神学界中，直到近代始有人开始怀疑。

二、近代神学：中古神学的特点重在演绎，根据一些原则，推论出有关耶稣知识的对象。但自十九世纪以来，福音研究所得的成果，导致有些神学家对传统的肯定有所批判。

1. 最先提出与传统不同思想的神学家是J．E．Von Kuhn（1806—1859），他仅承认耶稣具有心理发展，当然这种发展并不违背关于基督的教会信理。但是在那时这已经是相当大胆的说法，因为为一些神学家看来发展是一种不完美。

真正有条理地与传统神学解释相对的是雪尔（Hermann Shell 1850—1906），他根据圣经来批判。当时继承传统的神学在雪尔看来，不论目的、方法与原则，都有修正的必要。当时的神学由于理性主义的攻击，反而转变成强烈的护教神学，处处显出自卫的目的。最大的危险便是神学理论与圣经注释学的答案互不相同。雪尔特别注重神学方法，务使反省不离历史批判及圣经注释。具体而论，在耶稣知识问题，他对「十全十美」原则大肆批判。

首先自理论方面，他认为应当分清两种不同的「全美」，一是物质的，一是精神的。物质的「全美」是静态的，建立在大小、轻重的质方面；愈大、愈重则像好。而精神的「全美」是动态的，建立在自由、创造方面，所以人的全美与物质的全美不同。人的知识不应作为物质一样，愈多愈好；更应注意是怎样求得的。经过努力学习，自由创造而有的知识，才显出人性的价值；否则好像装饰品一般摆设在头脑中，又有什么意义？同样一笔财产，不劳而继承来的，远不如血汗赚来的有价值。于是耶稣的知识应该经过学习与发展。

—548—

其次自圣经方面，根据降生与自我空虚的道理，耶稣的知识分享真实人性的过程（希四15）。为此传统中所说的灌输知识，为雪尔而论，好多只是神学家没有根据的发明。必须分清耶稣复活后称为主的知识，以及历史中传播天国喜讯的知识。为了完成使命，耶稣具有异于常人的知识，那是必然的，但是必须与他的使命有关，不是为了使他「十全十美」。开于荣福直观，既无圣经的明确根据，而且神学上显出困难重重；的确耶稣应当具有天主子的超越意识，但这与荣福直观是不同的概念。

总之，雪尔以为耶稣人性知识，不应抽象地演绎，而该依赖福音的记载。他的知识，如果需要学习、发展，甚至显出限度，并不影响教会的基督信理。也许，雪尔所论早于他的时代。当时少有神学家积极反应。我们今天必须承认，雪尔的神学方法相当可取，至于他将知识与意识分清，也是值得称赞的。

2.一八九六年「圣经杂志」却刊载了引人注意的A．Loisy的一篇文章，认为雪尔提出的问题是相当严重的，不可草草了事。不过杂志编者附言，对于以上两人的意见有所保留。但是同一期中，又有J．Lagrange的文章，他认为有关耶稣的荣福直观与灌输知识，神学家必须根据圣经，传承及教会训导来处理，此后，只是神学界中保持的一片静默。

神学界的静默是出于对雪尔的怀疑，当时大家以为他较大胆，似乎与传统不合，因此不加于响应。而且一八九八年，雪尔著作受到教会书禁。虽然教会对他的措置直接并非由于耶稣知识问题，而是因为他对唯心主义过分让步。无论如何，为了避免遭到麻烦，没有神学家认真处理耶稣的知识问题。

神学界可以缄默，避免问题，不过可说一颗「定时炸弹」已由雪尔埋伏了。后来对于耶稣的知识定会认真地讨论。此前，我们先整理一下教会训导当局的立场。

—549—

(3) 教会训导

一、最早在公元六百年，教宗大额我略，曾经致亚历山大宗主教相反「不知论」。但是神学家对他提出的理由无法确定，因此不能对我们的问题发生任何训导作用。

二、现代主义时代，罗马圣职部在一九O七年七月三日颁布的法令中．至少有三条关于耶稣的认知问题（邓三四三三——三四三五，施安堂译八五一页）。今天神学家对于法令的基本解释是这样的：教会一方面不认可、不接受现代主义对于传统的批判，因为这能导致基督信理的动摇；另一方面教会也不对于所有传统道理坚持不放，不再容许研讨。为此即使上述三条倾向于肯定耶稣无限的知识，决不可作为教会的定论。

同样，一九一八年五月十九日，罗马圣职部答复三项有关基督知识的问题时（邓3645-3647施安堂译904页），亦显示基督不可限制的知识。但是今天神学家认为，这是教会在当时的研究情况中，认为新经所有的资料尚不足推翻传统道理。文件只是纪律性，而非训导性的

至于有关耶稣的荣福直观，教宗比约十二在一九四三年的奥体通谕中，的确按照传统的道理有所肯定（邓三八一二，施安堂课九六四页）。不过教宗无意对此作为训导的对象，只是随从传统而已。

三、总之，教会的训导有关耶稣的知识，并未确定表示道理上的立场，因而不可能再有研讨的余地，其实平心而论，传统神学中的「十全十美」原则，真能与加采东大公会议钦定耶稣的真实人性互相配合吗？也真能与福音中记录的耶稣互相配合吗?

—550—

（4）当代神学

当代神学家根据福音的研究，信仰的类比，以及教会训导的立场，有关耶稣的知识，渐渐地趋向一致。主要的观点是在耶稣的使命角度中，探索耶稣的知识。

一、耶稣既是真实的人，他当然需要学习。其实圣经关于这方面有足够资料作为根据（参阅路2：52；希4：15）。「这不就是那个木匠吗？」（谷6：3）假使不必学习而成木匠，那太不合乎降生神学了。谁如果说耶稣的学习只是外表，事实上他早已精通木工，那又太不合情理了。

二、耶稣具有完成使命的知识，称之为灌输知识亦无不可。福音中耶稣有关天国来临、性质等等应该属于这类知识。不过这使命并不需要知道人间一切事理。过去有些神学家夸大性地描写耶稣的天文、地理、自然科学等的知识，究竟耶稣知道这一切为他的使命有何用途？为此，多玛斯根据“十全十美”原则，以为耶稣具有人性可知的一切对象，今天已经不为神学家所接受。

三、耶稣的荣福直观，在圣经中无法肯定，而且困难极大。今天大部分知名的神学家不同志承认。唯一再使人踌躇不决的因素便是，在说明耶稣天主子的意识问题时，是否需要荣福直观，我们将在耶稣意识部分讨论。

四、今天神学家承认耶稣在实践使命时，表示出特殊的知识，这也是圣经资料肯定的。对于这类知识的来源，即究竟耶稣怎样有的，还需要进一步的研究。我们认为可以自耶稣的意识出发。但是答复之前，必须先讨论耶稣的意识。（待续）

—551—


神学论集-基督的救援工程是释放的工程（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

基督的救援工程是释放的工程（下）

温保禄讲述 叶宝贵笔录
叁、基督释放工程的解释
本段以下列二步骤探讨基督释放工程的性质：1、基督救人之前人被奴化的情况如何？2、基督如何救人，并给予人何种自由？
本段只讨论救援工程人可体验的一面，从人的感受探讨基督的工程对人有何影响。当然如此只可得到初步的了解，但只要我们不否认基督释放工程有其更深度的奥义，则此种方法仍然是合理的。
本段可综合如下：基督事件所包含的启示，毁灭了奴化我们的势力而释放了我们。
本段圣经方面的主要根据是本论释的基本原则：「谁看见了我，就是看见了父」（若十四：9）。有关启示的释放作用的根据是：「真理会使你们获得自由」（若八：32）；有关启示的「战胜恶势力的能力」之根据是：「他毁灭了死亡，藉著福音彰显了不朽的生命」（弟后一：10）以及「得胜世界的胜利武器，就是我们的信德」（若壹五：4-5）。
一、基督释放人之前人被奴化的情况
（一） 人被罪恶、魔鬼所奴化
在此论及人被罪恶、魔鬼所奴役时，不需证明每一个个别的人因其明知故犯的罪成了罪人，而因
—553—
此是由恶所奴役的事实；也不使用传统的原罪论以之解释人被奴化的情况，而只解释世界及历史上的「恶」奴化每一个人的势力。
1、 罪恶的势力是人凭己力无能克胜的势力
由前述「人对救恩的渴求」得知，假如确实有真正的个人的罪，则此罪有其无限性。此无限的罪除了天主以外；谁也不能赦（参阅谷二：7）。按安瑟莫（Anselm）的主张：人所得罪的对象，地位越高，罪债也越重；既然天主是无限的，得罪他的罪债也是无限的中；孔子也说：「获罪于天，无所祷也」。人犯了罪，绝对不能以任何有限的利益来「洗刷」而恢复原本的清白无罪，面对罪恶的势力人确实感到无能为力！
进一步说，甚至如果有人在真诚反省之下而自认无罪，或如果未来真的有一完美全善的社会，这些本身无罪的人及完善的社会仍然被罪恶的势力所奴化。因为人生活在此充满罪恶和荒谬的世界里，是此世界的一部分，在各方面与此世界休戚相关；又因为本身无罪的人及或许未来可能建立的完善的时代，都仍然是此罪恶的荒谬的历史的一部分，所以本身无罪的人其人生意义仍然大成问题。如此历史中的罪恶仍然是控制和奴化每一个人的势力。
2、 罪恶的势力是与人为敌的势力
虽然有人以「恶」为荣，但在各种语言、文化之中普遍反映出「恶」是人的仇敌，受人摒弃，令人讨厌。就是创世纪里「原祖违命」的记载也是如此：亚当犯罪之后推托是厄娃的引诱，厄娃推托是
—554—
蛇的引诱，似乎谁也不愿与罪有关，而将罪恶视为害人的与人为敌的劳力。因此可结论如下：
人一方面经验到受恶势力的控制。而因此将恶势力（描写成如同极有权势的「一位」；另一方面人也体验到「恶」在不公平的社会结构中，好像取血肉而控制了人，因而令人将恶视为不同的控制人的势力。因此圣经以各种不同的位格化的名称如「掌权者」、「异能者」称呼恶势力，而述及人受此「掌权者」、「异能者」等的控制。
（二） 人被死亡所奴化
1、 死亡是一超越人能力的势力
人生命里最无能控制的、最不可避免的就是死亡。人无论延长多久的生命，死亡仍必尾随而至。人是导向死亡的存在，人的生命落入一种人无法控制的势力的手中，死亡真是一种超乎人能力的势力。
2、 死亡势力与人为敌
大多数的语言中都避讳言及「死」，如台湾大多数的医院或旅熊都没有「四」楼、「四」号房间 ，乃因闽南语的「四」、「死」谐音，为避讳所以都略而不提，足见死亡真的是与人为敌！对于人而言「未知生，焉知死？」死亡是黑暗的，是人所无从懂悟的；但是「未知死，焉知生？」如果人生的终极无意义，则整个的人生也将毫无意义可言。所以无光的、黑暗的死亡犹如一股巨大的恐怖势力，
—555—
与人为敌。
人由于死亡的恐怖与威胁，因而也遭受别人的威胁和奴役。谁只要拥有杀害人的势力，如「独裁者」和「恐怖分子」，就能以死亡的威胁为武器而奴化他人。
3、 结 论
按以上所述，因为人导向不能把握、不能控制的死亡，也因为死亡是无光的、黑暗的，所以人无法认出其人生的意义。因为此死亡使人生意义不明，也因而常剥削人的活力，奴化人生。
（三） 人被法律所奴化
1、法律是一超越人能力的势力
因真实的良心道德律及有效的教会、国家的法律，旨在指明何者为善，何者为恶，所以法律也分享了善恶的无限性。法律既然指明何者是人应不惜任何牺牲该去换取的，何者是人为了任何代价都不可做的。而人人又皆有良心，此良心处于道德律与法律之下，使人面对法律而不能为所欲为，所以人受法律的控制。
2、 在充满「恶」的世界里法律常与人为敌
本来一切真实的有效的法律都是好的、神圣的。但因人生活在充满罪恶的世界里，法律似乎不断
—556—
地向生活于罪恶中的人发出天主的要求，并且宣布天主对罪恶的审判，而不表露天主的仁慈、宽恕与眷爱，所以法律似乎以天主的权威审判人、弃绝人，法律的势力笼罩著生活在充满罪恶世界中的每个人，而与人为敌。
（ 四 ）结 论
如果人确实感觉到深受上述的「罪恶」、「死亡」与「法律」的控制和奴役，则人自然的渴求必定是：奴化人的仇敌被打败，而得到释放、重获自由。因此人所渴求的真实救恩讯息，似乎必然地会采用表达将人由奴役中赎出的「赎价」图像和将奴役人的仇敌打败的「胜利」图像。
二、基督的释放工程
（一） 基督由罪恶的奴役中拯救我们
因为罪恶是人所无能克胜的恶势力，所以人深受其奴化，但因（按第三部分第一节）基督的事件启示了天主对罪人的爱，此种在基督的来临、死亡与复活之中所启示的真理，能使人深信世界虽然充满了罪恶，天主仍然深爱它，仍然愿意重新创造它。因此基督事件所启示的真理将人由罪恶的桎梏中释放；使人得到「救赎」，重获自由。
基督藉其所启示的真理，将人由罪恶的桎梏中释放的工程，也可视为基督的胜利。在此启示的光照下，人明白天主的爱超过一切的恶，任何的恶都不能使天主收回他对我们的爱；也都不能使我们与
—557—
天主分离。所以基督的启示，是一种使人得到释放的胜利。
基督由罪恶中释放我们，所给予我们的自由，并非是再犯罪也无所谓的放肆的自由（参阅：第三部分第一节），而是敢怀著信赖之心回到父前的自由（参阅弗二：18，三：12）。虽然我们身处罪恶之中，但基督身上所启示的真理，使我们知道天父仍然爱著我们，仍然会如同浪子比喻里的父亲那样仁慈且慷慨接纳我们，所以我们得到了真正的自由不再畏惧回到父前。同时，此启示之光也使我们能接受我们自己和我们所属的世界；我们常因自身的缺陷与真实的恶而不能接受自己、接受世界；但基督启示的光照使人不再畏惧而勇于接受自己接受世界而得到真正的人前、天主前的自由。
（二） 基督由死亡的奴役中拯救我们
按第三部分第一节，基督的死亡与复活启示了天主对受苦必死的人的爱。此启示昭示人不必害怕死亡，因为人死时并不是落入黑暗空虚的深渊里，而是落在生活的慈祥的天主的手中，所以基督的死亡与复活所启示的真理将人由死亡的恐怖阴影中拯救出来。因此，基督的死亡与复活是一种「救赎」、释放我们的工程。
既然基督的死亡与复活所启示的真理，明示天主给予人生命的能力远超过死亡的能力，所以基督的死亡与复活也是一种毁灭死亡的胜利。因著基督战胜死亡，消除了我们对死亡所怀的恐惧而重获自由。
基督战胜死亡所带给人的自由，并非一种使人免于肉身死亡的自由，而是一种怀有超越死亡的希望的自由，在死亡的阴影下，人仍然敢依恃得胜的基督而乐观地追求人生的意义（参阅希二15）。
—558—
基督的「克胜死亡」也带给人一种爱自己、爱世界的自由。虽然人仍然会死，但在基督死亡与复活所启示的父爱的光照之下，人不再怕自己的努力无意义、辛劳无代价，且更能积极地爱自己、爱世界而得到真正的自由。再者，因著使人不再害怕死亡，基督所给予的自由将是一种不怕世界的势力及其威胁的自由。世界的势力常以死亡的威胁为武器而奴化人；人如果在基督内有恃无恐，不再害怕死亡，也将不再受其威胁而得真自由。所以基督战胜死亡使我们由死亡的奴役中得释放而获真自由。
（三） 基督由法律的奴役中拯救我们
基督的事件启示了天主怜爱罪人，此启示之真理将人由法律的奴役下拯救出来，使人获得自由。法律表达天主的要求，所以法律原本是好的，但因它不向罪恶中的人表达天主的仁慈，反而只宣布天主的审判，所以人常以它为奴化人的仇敌。又因基督的死亡与复活所启示的天主对罪人的爱，远超过天主藉法律所作的自我启示，所以基督「战胜」了法律而「救赎」了我们。
基督所给予我们的自由，并非是不再有法律的「随意主义」的自由，而是一种儿女在父亲家中的自由（参阅迦四：4-7；罗八14-17）。因为按新经的许多罪的目录（见迦：19-21），表明犯罪的人不得进入天国；圣经也有不少经文内提及「基督的法律」、「信仰的法律」、「自由的法律」，所以在基督事件所启示的父爱的光照之下，天主的法律虽然没有被取消，但它成了关心人、帮助人的指南。此爱的光照使人明白良心行善避恶的法律所包含的天主的要求，虽然是不可冒犯的天主的命令，但它并非天父最高的自我启示，而在基督身上所昭示的天主爱义人也爱不义的人的启示，才是其最高的启示。因此，当人面对自身的罪恶，面对人类历史上的罪恶而伤心失望时，仍然知道良心法律并非
—559—
完全地表达出天主对人的旨意，因而陷入罪恶中的人仍然能充满希望地归向天主，开怀地接纳天主在基督身上所显示的对我们罪人的种爱。所以，基督因其所启示的父爱罪人的喜讯，将人由法律的奴役中拯救出来，并给予人存留在天父爱内的真自由。
肆、综合：由「赎价」、「胜利」二图像看基督的救援工程
「胜利」与「赎价」虽然主要是为表达基督释放人而给予人自由的图像，但也确实是圣经作者在天主默感之下选用得相当合适的两个图像。它们除了共有的释放意义外，还各自有其特殊的意义。
一、胜利图像
（一） 救援论的主要意义
「胜利」图像于本论释中的主要意义是：耶稣基督藉其来临、死亡与复活战胜了那些奴化人的恶势力，而人因其信仰分享了基督的胜利，不再受罪恶、死亡、法津等恶势力的奴役也战胜了它们。所以就救援的角度而论，重要的并非是基督的下降冥府战胜魔鬼，或是藉基督的胜利人与那看不见的魔鬼关系改变，而是藉著信仰与耶稣结会的人战胜了那生活中危害人的恶势力（参阅罗八31-39）。
（二） 救援论的次要意义
由「胜利」图像可了解天国来临的救思意义。因为基督事件战胜了一切恶势力，所以基督复活之
—560—
后，为信仰基督的人而言世上最大的力量不再是罪恶、法律和死亡，而是天主的爱。在基督身上，人们所看到的是爱人的天主，是绝对的主。所以基督的胜利启示天主为绝对的主，基督的胜利就是天国的来临。
「胜利」图像也有助于解释基督拯救那些自视为无辜无罪的人。很多人自视为无罪的人，因而似乎无须基督的救恩，但因「胜利」指战胜敌人，又因敌人并不必然与罪恶有关，所以胜利图像表明：基督不仅将人由自己罪恶所导致的奴役中，也将人由死亡以及与他人的休戚相关所导致的奴役中拯救出来。因此，对于那些自视为无辜无罪的人而言，基督的救援工程仍然有释放、给予自由的价值。
「胜利」图像可修正「赎价」图像表达时的偏失。「赎价」图像易于引起付出「代价」赔偿魔鬼的损失的误解；但是按「胜利」图像，魔鬼得不到任何赔偿，反而遭受败绩。所以「胜利」图像可补 「赎价」图像之不足。
「胜利」图像也可表达基督救援工程的伟大。旧约中天主最伟大的救援工程是出谷事件，古经作者于描述此事件时采用了「胜利」图像（参阅出十五、1-9）。由新经作者采用同样的图像以表达基督的救援工程可知，按新经作者的看法，基督的救援工程与出谷事件平等，甚至超越旧约中天主最伟大的救援事件。
（三） 基督论方面的意义
1、 新经以「胜利」图像描绘基督的救援工程表明初期信友视基督
为默西亚，因为默西亚在古经 里指战胜敌人的「胜利之王」（参阅咏二、1-9，一一0：5-7）。所以描述基督「战胜」最大仇敌
—561—
的经文，也隐含基督为默西亚。
2、「胜利」图像表达基督在其生命旅程中与恶势力真实的奋斗与得胜。
（1）基督与魔鬼的奋斗及其得胜
新经基督三退魔诱的记载（玛四：1-11），表明基督受试探时真宣地与魔鬼奋斗。路加福音表达基督的受试采不仅仅在传教伊始的三诱，也在其苦难之中。因为路加福音在叙述基督成功地三退魔诱之后，特意按上一伏笔：「魔鬼用尽了各种试探之后，就离开了他，再等时机」（路四13），这话暗示耶稣尤其在苦难中与恶势力奋斗，因此耶稣被捕时说：「我天天同你们在圣殿里的时候，你们没有下手拿我，但现在是你们的时候，是黑暗的权势」（路廿53）。
耶稣三退魔诱和苦难史表明「胜利」图像奋斗的一面，而耶稣的驱魔行为则表明「胜利」图像凯旋的一面。比如「他巡行各处……治好一切受魔鬼压制的人」（宗十38；另见谷一21-28）。
（2）基督与死亡的奋国及其得胜
基督与死亡的奋国于多处经文之中（希五7-8，若十一：33，十二：37-38，十三：21）可见其端倪，而山园祈祷的记载（见谷十四：32-42）更是表达得淋漓尽致。至论基督复活死人的记载（如复活会堂长雅依洛的女儿及复活拉匝禄等），也表明基督战胜死亡。下列两段经文也表明基督的胜利：「天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制」（宗二24）；「我是生活的；我会死过，可是，看哪，我如今却活著…我持有死亡和阴府的钥匙」（默一18）。
—562—
（三）基督与法律的奋斗及其得胜
当基督与法律主义者（如法利塞人等）辩论时，基督与法律奋斗（参阅谷七：1-23）；当天主复活基督时，基督「战胜」了法律。因为对犹太人而言，基督按法律应该死（参阅若十九7），而天主却使他复活了，因此可说：基督复活时「摒弃」判他死刑的法律而「克胜」了它。
（4） 基督的胜利与其至高无上的尊严
「胜利」图像也存在于基督高于一切势力的经文里：「天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜」（斐二：9-10），再也没有任何格式能比此桥式——「上天、地上和地下的一切…无不屈膝叩拜」——更能表达基督至高无上的尊威了。
（5） 综 合
「胜利」图像在基督论中明示：基督于其生命旅程中真查地与使人畏惧的恶势力奋斗，其奋斗过程也一如常人般地接受试探。无论罪恶、法律、死亡或其他的一切势力，都不能使他与天主的爱分离，也不能使他放弃他在人间昭示天主是爱的使命。基督藉其对天主的信任，藉其在苦难之中的忠实，战胜了使人与天主，与近人分离的恶势力。
—563—
(四) 教会论的意义
「基督的胜利」是教会不可被消灭的根据。因为基督已经战胜了死亡与恶势力，又因为基督是教会的元首，常与教会同在，所以基督说：「我要建立的教会，阴间的门决不能战胜它」（玛十六18）
「基督的胜利」也是教会训导当局不可错误性的最深理由。因为战胜黑暗恶势力的基督，生活在教会内，并且藉著圣神引导教会的训导当局，所以教会定断当信的道理时有其不可错误性。
「胜利」图像也表明教会中心礼仪—谢恩礼—的意义。公元二百年左右在罗马礼仪的感恩经（Hippolyth’s Liturgy）以及梵二「礼仪」。都指出教会的感恩礼是庆祝基督胜利的礼节。
基督的胜利也与圣母无染原罪及圣母灵魂肉身被提升天有关。圣母—救主之母，教会最优越的成员，也以最优越的方式，分享基督的胜利。因为圣母分享基督战胜罪恶的胜利，所以她无染原罪；因圣母分享基督战胜死亡的胜利，所以她肉身被提升（参阅梵二「教会」59）。
(五) 基督的胜利与基督徒的生活
教会应当延续基督与恶势力的奋斗。教会应籍著由基督而来的希望，以抵抗现世中泛滥的失望、害怕、视人生无意义的浪潮；也应藉著基督的战胜死亡，以抵抗当代的团体或个人或经济压力等，一切以死亡的威胁来奴役人的势力。亦即教会面对此时此刻的世界，应义不容辞、刻不容缓地肩负起延续基督与恶势力奋斗的使命。
—564—
既然教会应延绩基督与奴化人的恶势力奋斗，又因基督与教会同在，所以教会最后必定会战胜一切的恶势力。但是教会也必定常得籍着与基督和致命圣人同样的方式—牺牲、痛苦甚至死亡—才能战胜一切的恶势力。
教会既然肩负与恶势力奋斗的使命，则教会的成员—基督徒—应纪念基督的胜利，而维持并发挥其希望、坚忍与奋斗的精神。圣经里基督徒的凯歌（罗八31-39）最清楚地指明此精神：因为基督在一切受造物之上已大获全胜，所以我们也分享基督的胜利，任何受造物都不能使我们与天主的爱相隔绝。
二、赎价图像
（一）主要意义
「赎价」图像最主要的意义是基督由死亡、罪恶、法津及一切恶势力的奴役之中释放了我们。
（二） 次要意义
新经以「赎价」图像表达基督救援工程的伟大。因为古经采用「赎价」图像描绘旧约中天主最伟大的救接工程—出谷事件，而新经作者采用同样的图像以表达基督的救援工程，其用意如同采用「胜利」图像一般，是视基督的工程与出谷事件平等，甚至比出谷事件更伟大。
「赎价」图像也表达基督释放人之前，人处于没有自由，毫无希望的境况之中。因为古代的俘虏
—565—
是处于无希望的境况之中，除非有人出钱代赎，否则单凭己力无法获得自由。所以新经采用「赎价」图像正足以表明基督由没有自由，毫无希望的境况之中拯救我们。
「赎价」图像也如同「胜利」图像一般表明基督不仅将人由自己罪恶所导致的奴役中，也将人由死亡以及与他人的休戚相关所导致的奴役中拯救出来。因为有人生来即为奴隶；或并非由于自己的过失而失去自由；或按保禄的教导，人因著位格化的罪而被奴役，因世界的恶而处于无望的境况之中，「赎价」图像正足以表明基督将人由如上的奴役中拯救出来。
新经所使用的「赎价词汇」： “apolytrosis”。是译自古经希伯来文的gaal，而gaal在旧约中指亲属的义务性的赎回。因此当新经采用此字时，即表明基督犹如以长兄的身分释放我们，以亲人的亲情关怀、拯救我们 (2) 。 apolytrosis有时也译自希伯来文的另一字Pidin，而Pidin在旧约中意指赎者本来没有责任，但仍然出钱赎出奴隶。当新经采用此字时，即表明基督虽然没有责任，但仍然释放、救赎我们，他的救援完全是白白党给我们的恩惠。
新经使用「赎价」图像时，在某些经文里将「基督的宝血」当作释放人类的「代价」（参阅伯前一18-19），此类经文表明基督为人类付出了痛苦的「代价」，人类是藉其死亡而得以自由，基督对人类的爱于其死亡之中达到高举（参阅迦二20）。
「赎价」图像必然地牵涉「盟约」的图像。因为旧约俘虏或奴隶被赎之后，便属于新主人，所以基督释放我们之后，我们也将属于新主人—基督。因此「赎价」、「盟约」二图像彼此牵涉有关。
（三） 教父所发挥的赎价图像其正确之意义
—566—
有些教父发挥「赎价」图像，认为因人的原罪，魔鬼有其权力控制、奴役人，也因而基督似乎真的将自己的血给予魔鬼作为释放我们的「代价」（3）。如上见解，当代大多数神学家皆认为没有意义，但若将其视为图像则可发现其含有正确的意义：「魔鬼的权力」表明罪恶（无论原罪、本罪）有其自然的不可避免的后果。罪罚并不是任意规定的惩罚，而是出自罪恶本身的自然后果。所以世上如有罪恶，无论人喜欢与否，罪恶仍然自然地发出其恶果。「魔鬼的权力」也表明罪恶的无限性，任何人单凭己力永远无法消除罪的后果。
三、重点标注
（一）「赎价」、「胜利」二图像内在的统一
「赎价」、「胜利」二图像内在有其统一性。因为二图像同时出现于旧约出谷事件，藉以描述天主的释放工程，有其共同的释放意义。再者，二图像所表达的释放工程，于释放之后被释放者必然会属于新主人，也会与新主人「订立新盟约」，所以二图像也皆与「盟约」图像有关。因此，这二图像有其内在的统一性。
（二）「赎价」、「胜利」二图像的限制
「赎价」、「胜利」二图像所强调的是克胜、消灭有害于人的恶势力。但取消痛苦并不等于拥有幸福；没有敌人并不表示拥有朋友。所以此二图像只是表达基督免除我们痛苦的消极面，而不表达基
—567—
督提供幸福与快乐的积极面。因此二图像有其限制，救赎（叫redemption）只是基督救援（Salvation）的一部分，而非全部。
(三) 以启示释义「赎价」、「胜利」二图像
「赎价」、「胜利」二图像可依本部分第一节（基督救援工程即其启示工程）释义：「赎价」表明基督启示的真理使人获得自由；「胜利」表明基督启示的光明战胜了奴化人的势力。
既然基督藉著启示完成其战胜恶势力而赎回我们的工程；则为得到此自由的恩惠，我们的信仰必然扮演重要的角色。因为人应以信仰接受启示，此启一下之光必须先透入整个的存在，人才被释放而得自由。
基督藉著启示完成其战胜恶势力而赎回我们的工程，以及信仰在得到此自由恩惠时所扮演的角色，可解释为：为何基督「已经」战胜死亡，却又「尚未」完全克胜；为何「已经」给予我们自由，我们又「尚未」完全自由，此种基督释放工程的「已经」与「尚未」的性质。这是因为基督「已经」给予我们使我们获得自由的真理，但此真理的光的「尚未」完全渗入而改造我们整个的存在，「尚未」完全透入而克胜我们内心的黑暗，所以我们「尚未」出完全获得自由。
注：
(1) Cf. Cur Deus Homo?I 21.
(2) W.Kasper,op.cit.,243.
(3) G.Aulén,op.cit., pp. 47-55
—568—


神学论集-圣事的结构具有教会性的特徵-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

圣事的结构具有教会性的特徵

岳云峰

圣事的救恩性在本质上乃是那已光荣升天的基督的位格行为，在教会内并透过教会而实现并延续；换句话说，圣事的外在标记之象徵行动无非是教会的真实行动，且有效地其有基督救恩的真实性。

现在，我们若更深一层研究圣事的外在标记之象徵行动——即圣事之结构的因素，也应基于它的救恩性，而认清教会在这结构上的行动，故此圣事的结构在本质上具有教会性的特徵。

所谓的礼仪结构乃是教会敬礼行动的因素，常具有双重的礼仪性：即「行动」和「语言」，也就是士林神学所强调的「材料」（materia）和「形式」（forma）。有关这一问题可分为三点来论。

（一） 圣事性之礼仪结构的历史说明

这是一个具有历史性的神学问题，大致的演变是这样的：

从中世纪以来，士林神学把「材料」和「形式」看成是构成圣事之外在标记的两个成因，这是基于圣事之举行的一种反省：所谓的「材料」，乃是举行圣事时所用的「物件」（水、油、饼），或是一种可以感受到的「行动」（告解、婚配）。「形式」则是加在圣事行动上的「语言」。

这种论调并不是没有圣经根据的，因为在圣经中真有这样的记载：如倒水、覆手、分饼、给病人傅油，同时伴随著一种祈祷或说词。

兵 但是，在教父们的时代，他们基于这种圣经的记载论教会的圣事，却不是如同士林神学那般物理化。教父们的圣事神学思想具有很深的神秘意义。他们认为圣事是由一个人间的和天上的双重因素所

—569—

组合，也就是说：这种组合透过一种看得见的礼节表达出一种看不见的渗透；说得更清楚一点，就是在圣事的结构上虽具有「物」和「言」的组合，宣际上却是人间与天上的相遇，例如在圣洗、坚振、圣体圣事内，一种物质体或什么东西，透过一种看不见的力量而使神体或圣言降入其内。这就是如同圣奥斯定所说：「一句话加在一个物质体上，于是我们有了圣事」这句话是「信德的宣告」，也就是「信德的语言」，更好说是基督自己在福音中昕宣告的语言或喜讯，因著信德在教会内被教会所接受，这样在圣事行动中透过「信德的语言」而表达出来。无形中，教父们认为「信德的语言」之价值超越物质体。

教父神学的「语言」和「物质体」慢慢为士林神学所采用而演銮成「材料」和「形式」。但其发展的趋势不同于教父的思想：教父们强调这两种因素的神秘组合，圣事由天上和人间合作而成；而士林神学的思想则不如此，他们所强调的是圣事性外在标记的成因：「语言」和「事物」被看成圣事性之外表记号不可少的组合因素，于是这两种因素成了他们所谓的「圣事的实质」。

这种趋势是根据亚理斯多德的「形质论」的哲学思想，亚氏认为在物质体的范畴里，是由「材料」和「形式」组合成一件事物的实质；于是圣事全的外在标记之实质是由一种未定型的因素——材料，和一个定型的因素——礼仪形式所组合，因了定型的因素而使未定型的材料具体化。这是由胡果开始引用的理论，没想到渐渐放弃教父思想，而形成了今天昕谓的「圣事之实质」，岂不知当时藉用亚氏说法，只是一种例证的协助方法，藉以了解圣事的真相。

从十五世纪以来，这种名称竟在教会的正式文件里也沿用了。不过教会却声明这种说法只是一种适当的讲解，并没有定断「圣事的实质」就是由「材料」和「形式」所组合。

—570—

（二）结构内涵

若根据前一点来看，我们可以这样说：士林神学以「材料」和「形式」的说法去解释圣事外在标记的象徵行动之结构是可以的，但这种结构绝对不是圣事的实质；而且太物理化的形态尚难彰显出圣事之救恩性的奥迹，我们认为这种理论不足以表达出圣事在结构上应具有的教会性之特徵。

两相比较，我们今天研究圣事神学，还是认为教父思想更为丰富。但是，依据教父思想，我们还是要问：究竟圣事的实质是什么？其礼仪结构有何意义？

首先我们应澄清几个问题：按特利腾大公会议的定断，圣事的实质是不能变的。若是如此，则圣事的外在标记的象徵行动不能是圣事的实质，也就是说，由「材料」和「形式」所组合的礼仪行动不是圣事的实质，因为在历史中这些行动会经改变过。这是一个问题。

另一问题，翡冷翠及特利腾两大公会议又说「材料」和「形式」是属于圣事的实质的。若是如此，这一问题是否同前一问题之间有了矛盾，即相衡突的地方？

为解答这一困难，我们依旧要把握住那基本的观念：圣事是基督的救恩行动，是在教会内并透过教会成了现时之恩。现在我们就要问：究竟是在怎样的条件之下，圣事的外在标记之象徵行动「材料」和「形式」才能成为基督的救恩行动？也就是说：什么是圣事的内在成因？我们可以很明确地答覆说：一定不是「材料」和「形式」。那么究竟是什么呢？我们应说：除非透过教会对基督的信心，不能使圣事性的行动成为基督的救恩；所以圣事在结构上的内在成因乃是「教会的信德」。

但是「教会的信德」是否就是圣事的实质呢？这又不是，因为透过信德只能把圣事的实质在教会

—571—

的礼仪行动中呈现于外；换句话说：没有「教会的信德」，圣事就不存在，所以「教会的信德」并不是圣事的实质，而只是成因。

当然，圣事之外在标记的象徵行动既不是圣事的内在成因，更不是圣事的实质了。不过，若没有圣事的外在行动，我们对圣事的实质更是不能理解，而且圣事也一样不能存在；所以圣事在其结构上应具有教会性的双重礼仪即「行动」和「语言」，也就是所谓的「材料」和「形式」，因为是在这礼仪的象徵行动中，表达出圣事内含的神圣意义—即基督救恩行动在教会内实践，成为现实之恩，这才是圣事的实质。

由此可见，「礼仪行动和语言」不是圣事的实质，但是由于圣事的实质是不可见的神性行动，故此应说「礼仪行动和语言」本身不是圣事的实质，却因在结构上是不可少的因素，成了属于圣事买质的外在标记之象徵行动。

又由于圣事的内在成因是「教会的信德」，其外在的结构因素应具有教会性的特徵，故此以教会的礼仪称呼这双重的因素，要比士林神学的「材料」和「形式」更为醒目。

（三）「礼仪的语言乃是圣事的确定因素

在士林神学里把圣事的「材料」看成是不定型的因素，即「材料」本身无确定性；而「形式」则是确定性的因素。若换成双重的礼仪来说：「礼仪的行动」还不能确定它的圣事性，而是在「礼仪的语言」宣告后才确定了圣事的成立，亦即过去在士林神学里所强调的有效性。

有关这一问题，因实质上没有什么可说；但是理解上我们还可以更深一层去解释。

—572—

圣事的实质是在「双重的礼仪」之下而呈现于外；但是，「礼仪的语言」在圣事里却是超越「礼仪的行动」的。

我们若是承认圣事的内在成因是「教会的信德」，这信德的表达是透过「语言」，故此教父称呼这「礼仪的语言」为「信德的语言」：因为是透过「礼仪的语言」才能使圣事性的神圣含意明确地表达出来，因而圣事才成立。虽然圣事性的象徵行动具有双重的教会礼仪，不过原始性和基本性的圣事行动是建立在基督救主的位格性行动上，只有基督才是在一切礼仪行动中的真正司祭；现在是透过「教会的信德」在象徵性的行动中而实现，所以这「教会的信德」成了展现救主所完成之救恩的行动，但是籍著「礼仪的语言」才使救恩在圣事里形成并表达于外，所以「语言言」是圣事的确定因素。

另一方面，在圣事中，教会犹如基督的使者，有效地授与人圣宠和救恩，故此「礼仪的语言」常以教会的口气说：「我洗你」、「我赦你」、「这是我的身体」等等；虽然「我」的称呼是指的基督，但现在是在教会内并透过教会而施行。由此可见，「礼仪的语言」在圣事中能实践基督所完成的救恩，占著确定性的关键地位。说得更清楚一点：在圣事中，是透过「教会之信德的语言」之宣告，天上的基督使人间的一个物件，或是人的一个行动成了他的救恩行动之圣事性的外在可见标记。在这意义之下，很显著地证实了「教会的信德」虽是圣事的内在成因，却是在「礼仪的语言」宣告之下而确定。

为此，基于传统的神学理论，圣事的外在标记在结构上应具有双重的礼仪因素，唯有在这样的结构上呈现出圣事的内涵，亦即看不见的天上基督之救恩行动在现世成了看得见的临在和延续；但是，「礼仪的语言」却在这种外在结构上具有优越的地位，并成了确定性的需要，因为透过「语言」使一

—573—

件超然的东西在自然界里显现；也就是说：透过「礼仪的语言」，救恩的真实被启示并施与给我们，所以「语言」成了一件超然性的真实之临在的主因，我们不得不承认「礼仪的语言」在圣事的外在结构上具有确定性的地位，同时也具有教会性的特徵。

—574—


神学论集-修会男女会士之间的友谊-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

修会男女会士之间的友谊

Matthian,Neuman ,O.S.B. 天放 译

在今日许多男女会士的生活中，亲密友谊形成了相当大的问题。在避静中，辅导交谈中，团体讨论中，以及许多其他的情形下，这个问题被提出来，常常引起许多不同的反应。每一位辅导者私下里知道，由于亲近关怀的友谊，许多会士的生活或者是被震憾、撕裂，或者是被复与重建。平常碰到的大多数情形，都是在男女之间的友谊，但是同性之间的友谊，也吸引了广泛和所需的注意。但是在本文中，我仅限于对男女之间的友谊做一些反省。

因为我们时代的一般趋势，为预备以守贞愿度独身生活的人对友谊各种幅度有一个透彻的掌握，是绝对重要的一面。很不幸的是，太多数的青年男女会士，缺乏准备面对与异性有亲密关系时所带来情感上的压力。在这一方面大家需要更多的觉醒，准备和公开的讨论。把这个题目隐藏起来，好像「它在我们的团体中并不存在」就是冒了使许多圣召和生活受到损害的危险。在这样的气氛中，那些需要得到支持和忠告的人，无处可以投诉。

下面所提的几点，只应该被视为「讨论的引子」。许多人会在避静和讲习会中加以应用。发现它们有助于引发自我的反省，这也就是我提出这些意见原有的目的。

不过应该有两点保留：第一、我是从一个男性的观点提出这些反省；虽然许多男、女会士会经讨

—575—

论过它们并提出修正意见，但是是我作最后的选择和定稿。我相信如果由一个女人的观点来写，会对某些方面予以相当不同的强调。第二、它们主要的对象是在讨论修会男女会士之间的友谊，或者至少度某种方式的守贞生活者之间的友谊。换句话说，我假设双方已经有一种基本的宗教上的献身，或至少愿意如此去做。当双方中的一位并未如此献身，或不尊重这种献身，那么情形就会完全不同了。

守贞生活的文化背景

1. 我们首先要做的，是对男女会士尝试去度贞节独身生活的现代国家和文化背景有一个更好的了解。

（1） 梵二以后的教会，对会士们在宗徒工作的要求增加，因此也要求人们在情感上更深的参与，使得许多会士在情绪上感到枯竭。生活的步调加快，个人的参与更加复杂，修会团体结构，惯常所给的安全感，也减低其影响力。由于这些使徒工作情况对人所作更大的要求，造成精力上一天天的消耗，使人更深的觉得需要感情上的加油，来加强或重整自己情绪上的敏锐和服务的愿望。「美国司铎的灵修复兴」（美国主教团，一九七三年）的文件，精确的指出，在司铎的生活中需要「支持系统」。对晋铎不久的人来说，新工作带来的兴奋，以及某些工作中快速的偿报所带来的安慰，一般来讲供给了他足够的动机，使他能够大方的献身，并补偿了对许多深度关系的缺乏。不过后来到了一个时期，那时，司铎们再不只为他所做的工作而感到「满全」，他开始寻找个别的友谊，为得「满全」。男女会士也感受到同样的压力，这些压力促使他们去追寻友谊的经验。

（2）二十世纪复杂的大众传播文化，对社会上一般的交往产生了微妙而深远的改变。它加强了人

—576—

对五官的知觉和感受，以及感情的许多幅度，形成了一些新而快速人际的交往的方式。这些方式建立于对人快速而整体的冲击上。男女青年们的交往方式受到大众传播文化越来越深刻的影响。这也在进入修会生活年轻一代的男女身上越来越明显地看出来。长上们需要体会，这些人不让自已花很多时间去认识一个人。有些人相信需要一段长的时间，才能够真正认识一个人，并建立真正的友谊 他们会对现代交往方式中产生亲密的快速性，感到震惊（对亲密关系，也许可作如下的定义：愿意给予和接受个人深度的关切、情爱和柔情；它包含了启示一个人最深刻的动机和愿望。）我相信在许多这类的快速关系中，人们仍然意识到需要一个长时间去学习爱、牺牲和恒心；只是在达到亲密关系的初步行动中，更具有要求人强烈参与的特性。这种快速深度的倾向，也在友谊的经验中导致更多的震惊和失望。

（3）目前，社会科学的看法，强烈地强调形成人格的关系。一个人是由许多复杂的关系形成，特别是人际关系，而这些关系需要继续不断地发展、滋养和调整。这是以「可实现的可能性」的观点来看一个人的人格。无论在理想上或者实际上，许多美国人也在这样的结构中去看他们自己。「美国司铎的神修复兴」这文件中，在论「人际关系和灵修生活」一章中（25-39页），也掌握了这个社会倾向的含义。这种自我意识使人感到需要和许多不同的人交往，特别是与异性的来往，好使自我能够维持并发展。因为个人的自我是在性别的自我和两性互补的图像中，很强的呈现出来。这是不能够从书本或是会议中得到的，而只有从生活的人际关系中产生。有人相信因为青年男女，在十三岁到二十岁之间已经有这些关系的经验，所以他们在进入修会生活以后，就不再有这样的需要了。我们对这种意见的正确性表示怀疑。在一个消耗情感的宗徒工作环境中，和在一个不断对平衡的性别自我观念加以

—577—

攻击的文化环境中，这种意见简直是不正确的。

以上所说文化中的各种因素，都促使男女会士进入人际关系中，也就是进入一个亲密、情爱、互相支持被称为「亲密友谊」的关系中。

2. 由于以上所说的几点，所以我们急切地需要探讨贞洁愿的中心和边缘许多不同的幅度。

（1） 是一种宗教德行和圣愿，其首先所表达的并不是一种消极和排斥的态度；它包括对人的性视之为天主所给的能力，并对它加以欣赏和使用。这表示可以某一种方式来用人的性以显示对天王奥秘一个更深的体会。我们对人的「性」的美丽以及两性间的互补性有一个深切的掌握，可以使我们了解对天主的经验开放，因为当我们在探讨这为天主所创造人的「性」的价值时，也会渴望去超越个人的「性」而走向创造「性」的天主。因此我们必须常常追寻一个问题：到底我们可以从亲密友谊中得到什么宗教上的体悟，特别是这亲密友谊的双方都是在修会献身的人？这个问题并非无关紧要，因为它与婚姻圣事中的贞洁以及修会中的贞洁的基本性质都有关系。

（2）守贞的献身保持了上述贞洁的积极幅度，却是在保持独身生活的景况中去实现它。这就是表示一个人愿意以发贞洁愿来放弃婚姻生活，这种圣愿根基本的一面就是对性欲的牺牲和转变。但这并不表示，也不可能从人的性生活中完全撤退。否则，就等于否定了人的本性。修会的每一个圣愿，都对人本性的现实保持一个积极幅度；而在贞操愿中所面对的就是人的「性」。这问题的重点在于发现守贞者到底应积极参与人的性生活到什么程度，才能使它与会士的修会生活及其他方面有一个整合。这包括个人对基督与天主的热心，积极地参与团体生活，以及对修会团体及教会使徒工作的献身。我们就是要在这样的背景中来考虑修会男女会士之间的亲密友谊。

—578—

信仰上的领悟

3. 我们之所以能对修会生活中的亲密友谊有一种积极的评价，是因为体认到：从这样的经验中能产生一种「信仰上」深刻的领悟。这并不表示我们忽视了其中所有的困难和冒险，我们只是集中注意力在所探讨问题的核心上。这些信仰上的领悟必须来自在亲密友谊中，当事人对人性各方面的发现。如果想在这种寻求真正意义的过程中保持正确的方向，以及对修会圣愿中所有的亲密友谊给予一个最基本的评价准则，那么我们必须很清楚地把持它最终的目标。

很不幸地在这方面我们非常缺乏可用的资料。Paul Connor写了一本书「守贞男女之间的友谊及爱德成长」，「「Friendship Between Consecreated Men and Women and the Growth of Charity（Rome: Teresianum、1972），他给这种友谊大概指出了一个方向。这位作者特别对亲密友谊与基督徒爱德之间的密切联系感到兴趣。从现代心理学及教会历史中圣人、圣女所有的经验，他大概描述了这种联系的重要各方面。他在结论中特别强调亲密友谊及基督徒爱德的成长之间所有的积极联系和益处。

4. 为了使修会会士更充分地讨论修会生活中的亲密友谊问题，我们必须在修会的培养教育中及生活中，对「性」及性别自我这些问题采取更开放的态度。在这些事情上，我们需要利用现代科学的研究和发现。

没有一个人能够避免自己的性别，因为它是个人人格和会士自我重要及富有动力的一面。我们须对有关「性」的各方面作更好定义与区分，好能用它们促使个人自我意识的成长。举例来说，我们亟

—579—

须对「性快感」这个词句有一个更广义的解释？在宗教的用语中，它常常被限定只存在于性交中。因此成为「禁果」。这种狭窄而含义特殊的用法，使人无法把性快感更广地视为人性因素之一，而也是所有人际关系的一部分。但是，宣际上，它却是如此。性快感实际存在于一男一女简单而愉快的谈话中。如果他们的交往是富有情感而又彼此支持的话，性快感更活生生地存在他们之间了。

在青年中从事工作的修会男女会士需要有能力去公开讨论有关「性」以及性偏差中所有的问题。这是由于在我们所生活的社会上，性的问题愈来愈成为个人自我意识的中心问题。我们的大众传播工具，把这种观念，大力量地灌输到社会的各种阶层。根不幸的是，绝大多数男女面对而必须有所反应的性象徵，都被粗俗地歪曲了。我们生活在这种气氛中。也不可能去否定和拒绝它。当我们教导一个少男和少女成长为人，能够自由地爱别人时，而一点也不谈到性的各方面，实在是完全忽略了对他们有影响的气氛和问题。神父、修女或修士，一定应该能坦诚地讨论性，并为自己的个「性」而表示满意。

感情的压力与反应

5. 修会会士，特别是年轻的会士，应有适当的准备，就是帮助他们体会到在男、女交往中可能产生不同在情感上的压力与反应。不论一个人多么努力愿意按照守贞圣愿的理想而生活，并不就自然地阻止他「跌入爱河」。一位会士怎样在这种情况中处理自己情感上的冲击，那完全要看他对这方面有多少正确的意识而定。突如其来情感上的经验可以使一个人看到自己生活中许多不同的幅度，而这些幅度往往并没有受到自己有意识的承认。所以，在年轻会士受训练的阶段中，至少应对这些问题有所讨论。

—580—

6. 当一个人有了「跌入爱河」的经验时，在他内会有很多不同的情感反应。当一个人在理性、快感和社交生活方面逐渐成长时，在他个人生活中所产生的这些反应，也会有相当的改变。一个人在不同生活的情况中，「爱」发生的方式也有所不同，这是由于在这样的经验中所牵连到许多范围很广的情感问题。

现在让我们来对于「跌入爱河」这个词句作一个初步的描述。我们可以把它视为自己所有心理上的力量，完全集中在一个能够吸引我们的人或团体身上，而完全被他（们）所占有某一个特定的个人，在我们的情感生活上产生一种磁石般的效果，并且使我们觉得很舒服。这种情形可能发生得很慢，但也可能来得突然。「跌入爱河」并不是一个理性的过程或出于自己的决定，它好似在我们的情感海洋中兴起狂涛大浪。

有时缺人爱河的人，并不清楚地知道是某一个人扰乱了他情感上的平衡，所以我们需要体会到这种可能性。有些人首先意识到的，只是自己情感生活起伏不定，还没有察觉其中心问题是出于对某一个人特别的情感。这种情感上的扰乱，也可能在生理上产生强烈的影响：没有胃口，睡不著觉，没法集中精神，喜怒无常，有一位修女描述她自己的经验说：「我真的想我快要发疯了。」

这种情感上没有固定方向的扰乱，其原因可能是「跌入爱河」释放了许多年来的情感，其中有孤独的感觉，忧虑的感觉，以及许多更强烈的欲望。现在这些情感一起涌出，使一个人平常的情感生活完全失去平衡。

在这一般性困扰的同时（或是过了一个时期以后了当事人开始体会到自己被某一个人吸引，并

—581—

对他（她）有一份情爱；他（她）可能同时有罪恶感，因为觉得自己在贞洁圣愿上有了妥协的态度。这些罪恶感的来源，是由于过去的一般修会背景和所受的训练，以及由其所产生的情感平衡。一个人不应该为这些消极感觉而过份的震撼；它们贪际上是来自一种自然而健康的紧张，可使人不至于陷得太深，并对所面对的问题有所意识。一个人对自己「性」的发现，以及伴随性而来的热情和力量，通常来说是一个浑然一团的经验。这个经验是要在时间中慢慢地加以分析和评价。让罪恶感任意滋长或是把它完全压抑是最危险的事，因为它们会在生活的其它领域中施行报复。

最重要的是一个人应该体会到「跌人爱河」并不是由理性计划的行为，它就这样地发生了。在那些对爱有极大关心的人身上，它更容易发生，而基督徒正是应该对爱表示关切。绝大多数的人在一生中，好几次跌入爱河。真正的问题是如何处理它，怎样使它和自己在生命中已作的其他承诺和献身能够互相配合。

这是需要调整的时期

7. 一个被「跌入爱河」经验所震撼的人、体会到这种事资实之后，再作长期的判断和决定以前，应该让自己有一个摆平的时期。他需要在这时期，重新获得一种情感上的平衡，好对未来有所决定。这个调整的时期可能长达数月。如果可能，一个当事人可能找到一个对自己有帮助的人，把自己的问题向他说出；并在他的帮助之下，充分地了解自己各种不同的感觉，以达到情感上的平衡。最重要的是当事人不要对自己的能力立刻加以判断，因为在这段时期内最容易作出消极的判断，例如，我无法对性加以控制，所以一定应该结婚，或是我在性方面走入歧途。这种判断，通常不是对一个人整个生

—582—

命和能力作的正确评价，而是来自最近经验的强烈冲击，以及某种罪恶感自然的间接影响。

面将这种情况最好的方式，就是照常做自己的工作，并设法与各种不同的人来往。当事人可能需要作一个坚强的决定，使自己不要一天到晚陷入沉思中，或垂头丧气。我们会发现生命中许多的问题，包括人际关系在内，可在日常生活的过程中获得解决。

8.两位当事人在经过一段时期的考虑和评估之后，可能会看到培养深刻长久友谊确定的可行性。在两人的交谈中，他们应该谈到彼此关系的范围，以及如何能够与自己的修会生活及献身互相配合。

有许多人可能不同意我所说的这一点，而主张像这样的友谊不需要加以直接讨论，就会在生活中找到它的地位与方式，不过我觉得由于在许多修会团体和教会中，反对男女会士对友谊所产生的社会压力，要求当事人对他们之间的关系、有一个有意识而直接的讨论；不然生活其他方面所有的各种紧张都会藉这项关系表达出来。

为了使男女会土之间的友谊能够成长与发展，大家都需要对人际关系中基本的广度有一个更宽的认识。这项需要对当事的男女双方是显而易见的。他们的长上也应该体会到爱有许多不同的道路与方式。任何一个人际关系都包括了许多不同的情感反应。爱并不一定要有生理方面的性关系。许多会士有时在这方面具有极狭窄的观念。心理方面的书籍（例如Ignace Lepp,The Psychology of Loving）及文学书籍（例如Joyce Card Oates,The wheel of Love）可以有极大的帮助，在初学院及文学院中，应该要求会士们阅读这样的书籍。[译者注：中文方面，这种书籍太少。金象逵，性爱、婚姻、独身（光启）；甘易逢，当代独身生活（光启），刘河北译，无声之乐「第四部份」（光启）；甘易逢，贞洁与友谊（神学论集〈25〉）]

—583—

男女的差异

9. 当事人的男女开始讨论他们之间的友谊时，应该体会到男女之间在建立关系及表达方式上，有所不同。不论这些同是来自生理上的不同，或社会上的教导，这并不是我所关心的问题。这此一同实际上可以在每天的生活中观察出来，并且也是男女必须面对友谊关系问题的一部分。我也体会到许多人会对这段中所谈到的各点有不同的意见；但是我所列举的各点，却是从人们日常生活中实际的经验而得来的。我的目的并不是把一切的问题都详细地列出，但是在要提出一些问题，以激起人们的兴趣而加以讨论。

（1）男人倾向于把他们个人的友谊拘束为生命中的一部分；虽然这是对他们非常重要的一部分。女人却常有一个更全面性的观点，她们把这种关系当作一个透镜，使光线分散到她们生命中所有的活动上。不论这种差别的理由何在，可是在今日的社会中，对于那些不能体会这是两性心理差异的一部分的人，常常造成紧张。男人可能会觉得女人藉著她全面性的方式，尝试著牵引他进入一个一生的计划，就是她在暗示著要结婚。女人可能感觉到男人只把她当作他生命的一部分、一样东西，而不是真正的视她为朋友。在这方面，男女双方都需要极大的忍耐和了解。

（2）男女双方所使用不同的言语，也会引起误会。女人好像会用比较具体而富有情爱的词句，可能会更快地说：「我爱你」，或是「我深深地喜欢你」。这种表达可能使男人感到困惑，或甚至惊异，不知道她到底在想什么。男人通常用更抽象的字眼来讨论爱和友谊，使女人会对他爱的真实性感到疑虑。女人很容易受感动，使用「永远式」的词句；而男人很自然地谈到友谊的限制和它的时间性。

—584—

如果两个人不以同情心互相了解，这样的倾向会给对方带来扰乱，甚至伤害。男人可能愿意分析一个友谊；可是女人更愿用情感方式来处理它。

（3）一个深刻友谊的经验上毫无疑惑地供给当事人一个极好的机会，使他能对人的心理有一个深刻的体会；也能够更容易进入另一个人的内心生活。但在实际的进行过程中，双方须具有开放的态度，并体会到彼此之间有些差异还需要不断地发现，以及在遇到困难时，应具有同情心，一直等到双方能达到互相了解和欣赏为止。

10. 两个人必须不断地体会到一项重要的因素，那就是他们之间友谊的动力性，这友谊或是在扩张、或是在萎缩。我现在列举的几个准则，可能有助于对这动力下一个诊断。

（1） 我是否敏感体会到对方的反应？我最关心的是对方的幸福（这是真爱很重要的一面），或是只是我自己的需要？在具体的情况中，这无疑是一个很难判断的问题。但是这个问题必须提出，因为其他的判断准则都要以对这个问题的答案为依据。

（2）这项友谊与我生活中其他方面及既有的承诺有何关系？对一个男人来说，它可能是一项很大的鼓励，使他更起劲地工作。他也可能体会到被另一个人深刻地接纳。或是它一个胶著剂，使生命许多支离的幅度合而为一。对一个女人来说，这样的友谊，是使她生命有一个更深「凝聚」的时刻，或是感到自己有价值而被欣赏，或是有力量使自己把握机会和面对危机。无论对男人或对女人，都可能是一个祈祷生活增长的时刻。当这个友谊使人孤立，并使他（她）的精力和注意力从自己修会生活重要的活动中撤离时，例如不参加团体活动，或修会使徒工作等等，就表示这种友谊有了问题的一个记号。

—585—

（3）它是否使我对一般人的反应更加敏锐？因为我亲密地认识了一位朋友，并经验到每一个人身上长处和弱点复杂的关系，我是否因此独自己所遇到的人有更大的同情心和友谊？当为了保护这种友谊，而引起困扰、嫉拓和不诚实时，使当事人关闭自己，那么这种友谊就成了问题。

（4） 两位当事者是否能自由并开放地讨论彼此之间的友谊，并能表达他们对友谊的感觉，甚至怀疑和反对的感觉？如果当事人完全避免对友谊的讨论，或是常常把友谊当作一切问题解决的方法，这种态度是危险与不实际的。

（5）两位当事人是否可不怕惧与别人讨论他们之间的友谊，或事实上甚至愿意和别的朋友谈起两人之间的友谊？

在一个人整个实际生活环境以内，这些就是对亲密友谊应当提出的问题，好能判断可能有的消极和积极的因素。

消极的时刻

11. 当一个人寻求把亲密的友谊放在修会生活中一个积极的位置时，也应该体会到消极的时刻仍会发生。当一个人感到软弱时，会紧抓著这个友谊为了感到支持与安慰，甚至为了暂时逃避。当一个人必须生活在困难或是孤立的环境中，这样的友谊可能供给在其他方面积下情感的冲突唯一的出路。在这样的时刻，这个友谊能从其他生活范围中吸取并消耗很大的精力，而且也会以一种嫉妒的态度受到保护。这些消极的时刻是可以了解的。当事人应以容忍的态度来渡过这种时刻，最后以上面所讨论的一些积极的效果去改正它。

—586—

还有另外一种暂时的消极面；亲密的友谊有一种倾向，就是使人认出自己从未体会到人格的缺点。在亲密的友谊中，仍会使人体会到的一些缺点是：性格上的僵硬，愿意控制别人、嫉如、缺乏信任以及秘密地玩弄手段等等。一些性格上的缺点，也能使人孤立，并过分地把这在意力集中在这友谊上。但是如果双方是以同情、忍耐和恒心来处理这样的困难，远比一个人单独去改进它们来得更为深刻。真实爱情的一个特徵，就是当朋友生命中发生问题时，另一人愿意与他一起渡过困难的时刻。

12. 现在我们可以讨论的是对愿意享有亲密友谊的修会男女会士产生重大困难的另一因素，就是他们修会中所有的嫉拓。在男女修会团体中，都可能产生缴拓；但是在修女会中是更加强烈的。一些人对享有亲密友谊者，特别是享有异性友谊产生嫉妒的理由是很复杂不同的。这种致如常常穿上与宗教有关的外衣：应该努力避免恶表，保护贞洁圣愿或是维持修会传统。由于这种伪装，使嫉如难以辨认出来，反让它成为加倍危险的。

嫉妒使人制造流言，甚至识谤（虽然常是镇意识去做）。人们做这事的动机，常只是如一位修女所表达的：「她有一个朋友，而我没有，因此她一定是错的。」修会团体的长上，需要对可能有嫉妒动机的行动和批评特别敏感。如果有人讲出反对某人的故事，或对某人加以控诉，应让双方直接面对。如果控诉者不愿意对自己所提出的控诉负公开的责任（这就是他或她不愿意对与被控诉者及他们的长上直接加以讨论其中的问题），那么这些控诉不应加以重视。

这样的故事和控诉可使某个人受到团体中其他成员心理上的排斥，我们可常听到人说下列的话，「好啊！他（她）现在找到了一个朋友，那么这就是时间上的问题了。」这的确可能成为事实，但却是因为整个的团体的心理的压力把这个人排斥出去。特别是在一些小团体中，这种情形会变得特别

—587—

尖锐。在当事人努力奋斗，在他们个人的友谊中，特别是亲密的友谊中，建立一种平衡时，他们特别需要长上的了解和同情，以及团体中其他人的支持；因为一旦这人面对了所有的挑战并予以适当的处理，时常会使得他成为一个有更深灵修生活的人！更富有动力的从事使徒工作，也更能爱他的修会团体。

生理的幅度

13.任何亲密友谊最困难的一面就是生理上的幅度。在修会生活中的友谊，这个困难更显得尖锐。

在修会献身的男女应该首先体会、了解生理吸引力所有强而有力的冲击；而在绝大多数亲密的关系中，这是不可避免出现的。虽然可以有例外的例子，但是大多数柏拉图式的友谊只会短暂地存在。生理上的欲望，以及某种身体接触的欲望可以用许多不同的方式显示出来。男女双方应体会到这种可能性，并意识到对方有如此的欲望。解决的关键在于诚实而开放地承认这种在生理上的吸引，并且双方愿意帮助对方用所许可的方式来面对这种冲击。

到底在亲密友谊中许可多少身体上的接触，实在要看很多因素而定。守贞的誓愿自然禁止性交，以及直接导致性交的爱抚行为。在夫妇性行为，及人们日常交往行为之间，有一个模棱两可的地区，这就是两个亲密朋友之间的情爱以及亲密。当事人的家庭背景，文化所接受的标准，以及个人的性格等因素合在一起，创造出许多不同生理及身体上的接触，来表达这种情爱。牵手、拥抱和接吻，对某些一人来说，并不引起性欲（对生殖器而言），而对另一些人来说，却能引起性欲。由于个人背景和个

—588—

性上变化之大，在这个问题上是否能为所有的人立下一个共同的规则，是极端值得怀疑的。最基本的事实，是每一个人应该发现他自已情爱许多不同的幅度，并找到一个合适的表达方式。

由于身体的接触，是发展彼此信任的重要领域，所以彼此应尊重对方在这方面的感觉。许多人当他们发现自己在性方面的各种反应，并能以信心来处理在性方面的感觉，就会调整自己的一些态度。

由于对情爱表达方式的不同，会导致在修会团体中产生「恶表」；但是此根源往往并在不于恶表，而在于以上所说过文化和家庭背景的不同。因为在这方面的误解，可以对一个人生命产生极大的损害，所以修会团体的长上，有严重的责任要求属下，在判断情爱和生理这方面的事，应有恒常的忍耐、了解以及反省。

对一个关系应加的限制

14. 最后应考虑一个最痛苦的问题，如何对一个不能达到平衡的亲密友谊加以限制和终止？人们有时，甚至在双方并未犯错的情形下，应做这样的决定。人际关系并不在真空中存在，而是在具有千百种压力及责任的实际生活中存在。因此，在有些时机中，一个人或者双方应该决定限制彼此的交往，或是暂时终止两人的关系，甚至完全终止。

作这样的决定并非容易，因为决裂并不只是牵涉到另一个人，也触及自己许多内在很深的感情，就是在「跌入爱河」的情况中所浮现出来的各种感情，这种决裂常是痛苦的。

限制这种关系的判断，常包含许多的因素：（一）一个为对方继续不断地爱，体会到真正爱情的动力仍以一种非常内在而深奥的方式继续下去；（二）体会到某种具有毁坏力的因素，进人了这项关系（不论

—589—

其原因如何）并占了上风，对更大的生活结构产生威胁；自从新体会到自己修会生活中首要的价值并在此愿意努力实践它们。

让我再次坚持十四点是提供讨论之用。它们并不是为会士之间的友谊，提供一个周详的计划；或是对某些方面的问题作一个肯定的声明。我希望它们引起别人肯对这些问题加以深思，并彼此交换意见。在美国修会团体中，友谊问题是最重要且引起争论的问题之一。

有人会说我对这些友谊的成功过分的乐观。我并不否认，在这件事情上，人们会犯错误，有时会犯严重的错误。但是这是几项准则，能引导男、女会士对在友谊中所牵涉到的危险或益处，有所认识并能加以应付。此外能承认自己的错误，寻求宽恕，并继续前进，这是基督徒灵修生活重要的标记。愿在友谊的范围中也不例外。

我不认为所有修会会士都必须进人这种友谊。有些男人或女人对于异性的友谊并不感到需要，因为他们在修会生活中，拥有更有力及有效的支持。还有一些人，他们过于敏感或感情平衡过于脆弱。对他们来说，这种友谊所连带的要求是非常危险的。每一个人都该小心评估自己的力量与弱点。

在修会生活中也有些男人和女人需要彼此的友谊。他们需要在友谊中所产生彼此互补性，彼此的支持、分享对人性的领悟及到达更深灵性的冲力。对这些男女会士，他们与人的友谊便是自己所发的贞洁愿完整及积极的一部分。

本文译自：Matthias Neuman、O.S.B.,：“FriendshipS Between Men and Women in Religious Life”，！、Sisters Today (Oct.1974) 81-93

Matthias Neuman,O.S.B.在美国印地安那州 St．Meinrad神学院担任信理神学院副教授，他的文章多发表于欧美著名的灵修杂志。

—590—


神学论集-守贞者的友谊与灵修经验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

守贞者的友谊与灵修经验

Matthlas Neuman，O.S.B. 王敬弘 译
数年以前，我会在今日修女杂志上发表了一篇有关守贞者友谊的文章（1），而现在这篇文章可以说是该文的一个延续。读者们对于第一篇文章的反应相当的热烈，并给予很高的评价。这些反应正肯定了守贞者间的友谊这个问题、在今日男女会士中很受到人的关心，也有许多人对它怀有恐惧。一直到最近，在守贞者友谊领域中，只有少数可遵循的守则。它需要更多理性的研究，彼此的分享，以及个人的见证和祈祷来对这方面的问题加以澄清。现在，不断有新的书籍和杂志上的文章、对这个主题作真实的探讨。这是令人高兴的事。
在本文中，我愿意把上次文章中所说的几个建议加以发挥。所以，木文有一个特别的目的：就是愿意更清楚的了解，一个人所有守贞者间友谊的真实经验，与他对天主奥秘更深的体会有何相互的关系。总之，本文希望能对建立一个守贞者友谊的神学作一些贡献。
在下文中，将提出一些积极的论点，肯定守贞者友谊与对基督信仰奥秘更深的体会之间，所有密切的关联。一方面，我很坚定的相信所提出积极的论点；同时，另一方面，我想这最后的目标是不容易达到的。守贞的男女在朝此理想奋斗的过程中会遭遇到痛苦、挣扎以及错误。在具体的状况中，理想只能局部地实现，通常也伴随著相当程度的迟疑。不过，我们仍然需要很清楚的看到这个理想，有如可实现的远景；并看到它的美丽和实现的希望。因为这些远景给人一个方向，它们使人的希望更具体化，因此产生力力量，引人进入行动。所以，远景对任何人的成长都是生死攸关的。守贞者友谊的经
—591—
验也需要加以表达，以显示这些友谊可以引人进入对天主奥秘更深刻的体会，这种体会可使人的生命蜕变。
为了更精确地看到主要的问题，开始时，我们要探讨一个更广泛的问题；在人对性的经验及对天主的体会之间所有的密切关联性。这里所用「性经验」这名词，是指任何形式的身体、感情或理性的事件，而这些事件使一个人很生动地体会到他个人「性」方面所有生理和心理的不同幅度。一个人的全贯穿了他整个的人格，并进入许多（或者可能全部）人的经验。现在，我们所讨论的这些经验是限于那些能使一个人，无论男、女，体会到自己的性，并使自己清楚地意识到这一点，这都被称之为性经验。（译者按：例如，与异性一次深刻的交谈。）
性 与 天 主
回顾不久以前，天主教的灵修学中，所有的一些禁忌，常使人觉得性和天主好像是在信仰生活中两个相反的极端。一个人一想到天主，就自然地消除一切与性的关联。同样的，一个人提到任何与性有关的事，也立刻使自己离开了神圣的范围。一般对灵修生活的言论也常常鼓励并支持这种二分法。但是，在专业学术性的著作中，却反映了相当反面的倾向。在宗教历史和宗教心理举中，人的性常包含著某种宗教经验的可能性，也很深的影响一个人对超越性天主的体会。Mircea Eliade是一位研究世界各宗教著名的现代学者，他很简洁的说明了这一点：
性绝不是「单纯的」出现……在任何地方，它常有多种价值和作用。它首先而也可能是最高的价值，是一种宇宙观的作用。因此，用性方面的名词来表达一个心灵的状况，绝不是低贬它的价值，
—592—
因为除了在现代的世界中，「性」在所有的地方常是一种神圣的显现（hierophany），而性的行动常是一种整合的行为（因此，也是独得知识的一项媒介）。（2）
Eliade尝试著很清楚地表达出来，许多不同的人性幅度是与对性的经验亲密的交织在一起。不论是怎样的性经验，也不论它的生动性和它的效果如何，性绝不是在个人生活中一个孤独而封闭的行动。一个性的经验，有许多的作用和效果，它是具有「多项价值的」。除了对个人生理上的效果外，它也表达一种宇宙观；那就是对世界中，各种受造现实的价值和彼此之间的秩序的一种看法。它也包含著一种对身体，以及对生理因素隐含的评价。它也会影响到某种形态的知识，而这种知识是被我们认为最有价值的。
一个性的经验也是一个「神圣显现」；这包含著我们设想如何能与超越现实相遇，也就是天主经由何途径显示给我们（例如，天主是否经由我们的身体和感情经验显示她自己）。我们需要更完全的探讨这点，为了使我们能够更好地讨论守贞者的友谊。
Eliade并没有研讨人对性的经验如何能影响到他对天主的了解。Rose Mary Haughton却做了这一点。在她所写的The Transformation of man 一书中，她把这个过程作了一个撮要。对个人来说，性的经验有一种爆炸性的力量；去加深人的自我意识；它激起我们生理和感情的反应。因此，使人在对自我体会和自我所常有的平衡受到破坏，而进人一种混乱。它使人所熟知的世界秩序受到强烈的震撼。此外，与另一个人所共有的性经验，可带人走得更远。在摇曳不安的情况中，性经验也可以让人看到一个可能性，就是能对他人有一种更整体性的体验。这种可能性给人带来一个希望，就是他也可以使自己的生活达到一个新而不同的整合。(3)在这种情形下，性经验已经直觉地象徵性地打破一
—593—
个人（至少有这种潜能）自私性态度所给人加上的狭窄而自我封闭的束缚（4）。性经验不只触及我们生命的某部份，而且推动我们进入一种对自己、对世界，以及与他人关系的新态度。
Haushton接著讨论有两种不同的方式使人的性经验与他对天主的看法连接在一起，即使人体会到天主是一个超越的奥秘，但仍然可以与人有所接触。首先，因性经验所有不安定的性质，使人具有重新整理自己很深的情感的潜能；这种情形与人悔改是相同的。使人开放自己，准备重新接受天主国。第二种方式，可能也是更重要的方式，性经验推动人向「另一位」寻求一个完整（completion）。起初，这「另一位」是具有性别的另一个人。但是，这最初的体认能使人往前走一步。如果一个人发现任何「另一个人」在木质上都是有限的，他也可能发现在自己内有一种渴望和需要去接触另一个「超越的你」，两个人结合在一起的渴望也推动他们走出他们自己。在这种经验中，天主有如「超越的另一位」似地临在的问题就变得非常真实了。性经验可以显示出人具有对「超越性「完整渴望」desire for transcendent completion」的一个非常特殊的例子，也使人对超越自己的奥秘开放（6）。[译者注：请参看沈锦惠译，性爱中的自由，台中：光启出版社，一九八二]
虽然，Haughton自是在婚姻的状况中得到以上的结论。但是，她也体会到守贞者的性经验虽然不同，但一样有一种启发的能力。
……人的性经验，生理一方面的目的都是暂时的；但是它在心理一方面的目的及其效果，却是永远的。在奉献守贞的圣召中，这些效果被典范式的表达出来（6）。
Hagshton以性经验方面的实际例子，证实了在宗教社会学中，许多学者昕常肯定的理论，任何一种使人捕捉到对整体感觉和体会的经验，不论这种感受是客观性的或是主体性的，都在人的想像中
—594—
被视为神圣的。因此，它会最后显响到人以前对神的现实所持的看法。我们现在才开始体会到，在基督信仰的神学和灵修学中，性经验是属于这一类的经验。
几 个 实 例
在基督信仰的传统中，的确曾有过性经验与个人对天主体会相连的例子。它们通常都被遮掩过去，而没有能够发展，成为一贯性的看法。欧瑟亚先知就是一个典型的例子。他在婚姻生活中所经验到的不忠，促使他看到天主的忠信（参阅欧三、1-3）。他在性经验中的痛苦，奇妙地帮助他净化了对天主的温和和热情的评价。雅歌以积极的方式肯定性经验具有独特超越的品质，人藉著性爱可以发现一种战胜死亡的能力（参阅歌八、6-7）
在基督徒的婚姻中，这样对性经验的看法很容易被人接纳。但是，我们也可把它延伸到守贞者生活的境遇中。在守贞者的生活中，一个性经验也能使一个人的生活发生有意义的蜕变，使他能够对天主奥秘达到一个新的认识。现在，我举出两个人，一位是隐修会士，另一位是现代小说家，在这方面所作的评论。他们的意见可以帮助我们对这方面加以反省。
基督的童贞就是他与别人建立关系的一种模式，特别是和女人建立关系的模式。基督信仰传统常倾向羞于分析这个事实。其实，对现代人来说，这却是基督最吸引人的特性之一：他的人性是可能受到伤害的，同时，他愿意接受性爱，为的是从内在转变它（8）。
圣方济各是中世纪充满纷争的冬天所开出的第一朵花。他的内心是单纯的，快乐的和贞洁的。他的眼睛好似小孩和伟大诗人的眼睛，他常常注视世界，好像他常以第一次看到它一样。方济各一
—595—
定常常凝视著一只昆虫，一朵简单的花，溪涧的流水，而使自已饱含眼泪。他一定这样想著说：是如何奇妙的景色，这是如何的喜乐，这是如何奇妙的天主奥秘！在许多世纪之后，方济各是以童贞的眼睛来看世界的第一人（9）。
「守贞者性经验」与「引人到达天主蜕变式的体会」之间所有紧密的联系，可以帮助我们正确的写出我们所特有的问题：守贞者友谊的经验——一个特殊而必然有限的性经验，如何能够启示天主的奥秘？
对自己「牲」的接受与整合
为了深度地掌握我们基本的问题和它的枝节，我们必须再考虑一项先决的问题。在一个人能够使他守贞性友谊的果实，整合到他与天主的关系以前，他必须达到（或者很快的努力达到）对自己性自我（Sexual identity）某种程度的肯定；并对在达成性自我过程中的各种心理动力感到舒服适应。在个人成长中的许多心理动力的作用在他对天主奥秘体会中也有平行的作用。此处我们应探讨其中的几点。
首先，也是最重要的，守贞者应努力获得鉴定自己情感起伏的能力，并能处理这些情感变动。这种能力对人欣赏自己的「性幅度」是极端重要的。性带领我们进入人类情感最不能控制的区域。一个人必须能欣赏情绪运作的方式，才能感到舒服。他必须能够很清楚地区分情感的动力和逻辑思想的动力。
我们可以说，思想理性的运作有一种线形的逻辑。它有一个固定的开始，经过一个有秩序的过
—596—
程，获得一个有效的结论。当我们得到一项结论时，就永久地拥有了它；它也可再被用来作为一个开始，经过另一个过程，到达另一个结论。如此，这种过程可以不断地延续下去。线形逻辑所得的结果中具有某种永久性。人一旦获得了某个意念，就可用它来建立其它的意念。哲学、数学和物理科学以及其他许多科学，都是用这种逻辑来逐渐形成的。这些意念供给人一个结构；藉著这个结构，人可以有秩序的与社会世界建立关系。这个结构也可以逐渐扩充，愈来愈稳定。
情感的动力却是另一回事；它不是在一个一直向前跑的过程中，运作它们的过程却是平衡、移动、再平衡。这个过程过而复始的运行。我们情感有如潮汐的运动，它们会不受控制地爆发，又被人抓回来到达平衡的境界。它们掉到一个极端乾枯的时期内，再次被带回平衡中；接著又是再次的爆发，如此地连接下去。当一个人学习如何面对自己的情感时，开始体会到在情感动力关键性的字眼是驯服、释放、反绝对化、乘风破浪、平衡和不平衡。这些步骤意念的线形逻辑步骤是不同的。在情感的动力中，线形逻辑的步骤几乎不存在。一个人要想具有在情感动力中保持平衡的能力，必须触摸到自己情感的来源。具有以下能力的人才知道如何平衡；在感情爆发时，他知道如何掌握并驯服情感；在碰到乾枯时，知道如何在缓慢的过程中坚持。美国人在这方面常很不幸地感到缺乏。我们对在自己内情感系统的深度和复杂性的体会，只能很模糊地表达出来。现在所有各种在人格成长的训练，也许弥补这一点，但仍有许多地方值得努力。[译者按：在中国的文化背景中，人从小就不受鼓励去表达自己的情感；人很早就学习如何用压抑和控制来处理感情。因此，中国人的情感平常都很含蓄。赏际上，这也是对自己情感深度和复杂性并不认识和了解。因此，也造成了许多不必要的悲剧。最近，许多心理辅导中心，提供认识自己情绪和促进人格成长的各种训练课程，但整个讲起来，这些方面在社会
—597—
上并不受到很实际的注意。每个不同的男女修会，对这方面注重的程度和情形各有不同，无法在此多谈。]
一 个 例 子
也许我可以举一个例子，使读者了解以上所说情感动力的意义。从这个例子中，我们可以看出对一件事情，或用理性去评价，或是用情感去欣赏，两者之间有何不同。有一位修女，最近被调职：这也是她久已期待的改变。因为她原先的职位有很多的困难，而且非常消耗精力。她把这次的调职视为灵修复兴的好机会；因为在以前工作岗位上的许多压力，已使她的灵修生活日益衰退。在调职三个月以后，虽然以前的种种压力已经消逝。但是，她的灵修生活并没有真实的改变，祈祷也不更有活力。我们应该如何评估这个缺乏改进的事实呢？如果我们以逻辑的方式来评估，那么，我们得到一个无法避免的结论：她有一个重新开始的机会，却没有进步；其结论是，她一定在某些地方没有作好；这也可能是由于她对更深祈祷生活的希望只是一种幻想。这种理性的评价对这位修女没有提供什么希望。
不过，如果我们从情感动力的观点来看，可能对这种情形有一个不同的评价，也对实况了解加上了一个很需要的新幅度。从这个观点来看，我们必须考虑这位修女现有情感动力的程度，以及她调任新职对她情感的消耗，在这两者之间是否能有一个平衡。我们必须体会，任何人所有的心理、精力是有限的。当这位修女离开了她以前的位置，处理搬家过程中的一切事物，在新的地方安定下来，对她新的朋友、新的工作加以调整；这一切都消耗了她许多的心理精力。所以，我们对这位修女的判断是
—598—
她在这些过程中，消耗了她大部分的感情力量。虽然，她愿意革新自己的灵修生活，可是，由于她缺乏所需要的心理动力，以致不能够立刻付诸行动。
因此，我们首先要按这个判断，要求她减低现在对自己的期望（「我并不能够按自己所愿意的立刻开始」），并且鼓励她度过这段调整的时期，直到她心理和情感的活力恢复后再作打算。这种以情感观点的评价，承认这位修女在心理和精力上所有的限制；这项限制并不是她用意志可以控制的。她需要以达到平衡的方式来生活。虽然，在这位修女的状况中，也可能包含著许多其它的因素，但是，以逻辑的情感方式对她的评价，其中所有的不同是显而易见的。
如果一个人，想要有能力去使自己性感觉整合进入自己的生命，并达到一个有稳定「性自我」的人，必须有这种平衡和稳定的意识，他很舒服地接受自己的性别和他所包含的一切，并知道如何交替的管制或显示在性方面的表达。一个人特别需要能够在心灵充溢或乾枯的时刻，学会安然自处，而不感到无法控制的罪恶感；他寻求心理上的各种平衡，而这是整个生命方式的指标。不过，有些时候，只有在一个人走偏了一些之后，才能达到某种平衡。
在这个领域里，谦逊与宽恕是非常需要的。在这种复杂的时刻，任何一位男或女都需要知道何时应主动，何时应被动。在处理守贞者友谊之间与异性交往的经验，更特别需要对自己情感、心理和精神需要、能力和限制之间的平衡，有一种欣赏和评估的能力。一位守贞的男人或女人，应用适当的情感动力来处理这种与性有关的情感。在下文中，我们将更清楚的看到此种需要的种种理由。
—599—
藉著守贞者的友谊加深灵修经验
经过了以前几段对各种问题的讨论，现在我们要对本文特别的主题作一探讨。首先，我们已经看到人的性和对天主的经验所有紧密的联系。其次，我们为了达到适当的「性自我」，需要以处理内在动力的适当方式来面对情感，并使它们达到平衡。对于守贞者友谊的经验，却是给我们实现这两个幅度的一个具体机会。此次，我们藉著这个经验，使我们的性自我成为更真实；也使我们对超越现实天主奥秘——的向往更正确地加深。
夫妇之间的友谊及守贞者之间友谊所有神学基础的根源，是在于天主创造男女的互补性；也只有在男女互补性中，才可真实的发现人性。正如Paul Jewett「很美妙的阐释了「因此，人『性』首要的形式，就是男人和女人的友伴关系。」(10)天主是藉著男人和女人的夥伴关系，按自己的肖像创造了人类（参阅创一27）。这也包含了男女之间的交往，成为发现天主奥秘，并与他交往的首要形态。Jewett清楚的指出，一这种男女的交往比婚姻的关系来得更广；它更是从个人心理和信仰的深处、分享对生命的看法和经验（11）。
其他现代的作者也强调「性」（Sexuality）是交往的基木模式，其中包含了自我的分享。在男女互补的幅度彼此结合中，单独的个人走出他们自己，再进一步与别人和天主重新建立一个新的结合。在这种状况中，与异性交往的各种不同层次，就成了救恩性的活动(12)。在这些幅度中，守贞者之间的友谊，按照他们特有的方式，也能使男女之间的互补性达到满全。这也就是引导他们更深体会到天主的道路。
基于男女会士所作的献身和所发的誓愿，他们所接受的价值系统，与已婚基督徒的价值系统有所不同。这些价值包含一个守贞者所组成的团体，能够以更富弹性的生活方式，去为教会服务；以及在
—600—
生活中更强烈地表达末世性的象徵。修会会士们必须以这些价值与对人的「性」经验价值加以平衡。性经验对守贞的会士们会有价值，但是，在他们特殊的情况中，他们不能有如基督徒婚姻中所有的身体上的亲密。
守贞者之间友谊的发展步骤
现在让我们探讨一下，守贞男女会土发展的每一个步骤，会使我们更清楚看到男女关系的互补性，以及它使人在灵修有新发现的潜能，这些步骤是任何友谊所共同具有的。现在我们重温一次，特别是为了看看守贞者如何使此友谊和他其它的承诺达到一个平衡。
第一步是友谊真正开始的记号。它表现在彼此互相表示关心及分享内心的秘密和希望。对这类行动的开放，会使其中的一方，或彼此两方突然体会到自己可能对满全（wholeness）有一个新的经验。男人和女人发现自己内心生活的情感、品质，以及他们自己的希望和远景都被提升和加强。亲密的关系有如暴风雨般的袭击了他们每日例行的生活日程。亲密为当事人打开了生活中新的可能性，以一种突发的力力量促使个人到达更大的结会。
一个人为这种亲密感所释放的到达满全和结合的渴望，会努力在生活不同的层次中把它实现：情感、理性、生理等等。在守贞者友谊的这一个时期中，一定要用其它的理想，已作的献身，特别是对基督徒守东生活的献身和理想去对所有原始的欲望加以平衡，一对追求守贞生活的男女，不能以完全的性结合作为他们的目的；但是，籍著彼此的分享，男女互补性的许多其它幅度，可以使献身守东与亲密友谊同时并存，互为帮助。
—601—
因此，当一对守贞的男和女，意识到他们的友谊在增长中，很重要的是他们能够彼此表达自己所努力追求的目标和理想（在我的生命中、最重要的价值是什么？）。平常男人和女人的理想有很大的差别。但是，在初期的相互吸引中，彼此却不能够看出这样的差别。在开始发现亲密关系时，双方会产生许多美好、温暖的感觉，因此，淹没了许多个人的「需要」和动机。两人所有互相衡突的目标，会使这种关系带来极大的混乱，因此会导致当事人极大的痛苦。所以，双方尽可能使对方明了自己的意向；这是出于正义的要求。即使有时一个人只能说：「我对自己认识的还不够清楚」，也可使彼此的希望设下一些所必须的限制。
一个人具有一种感情上的动力，才能有使情感渴望与其他个人目标达到平衡的能力。他必须能够接受过量的渴望，并在其中生活一个时期；同时，把它容纳在自己守贞生活各种承诺的工作之内。在这种友谊中，一个人体会到性经验的多面价值，他会使任何太突然的冲动加以平衡；而在这种新发现的亲密关系中，这些突然的冲动在到处激荡著。
对个人软弱的发现
在这种友谊中，在初期的亲密之后，会有一个时期，当事人的一方或双方会发现自己的弱点。在使友谊巩固的长期的过程中，人常会发现有些使友谊加深或进步的阻碍。当事人从未如此清楚的看到自己弱点的限制。他们所经验到的嫉如、缺乏忍耐和愤怒，都表示他们需要在人性上成长，并为达到成熟而奋斗。在这种友谊关系中，这些发现可能导致最大的痛苦。由于双方都如此热切的希望这个友谊能够成功，更使这种痛苦加剧；因而常会引起对自己的愤怒。在这种时刻，一个人必须对
—602—
自己和对自己的朋友表示大量的忍耐、认错并宽恕。
在守贞者间的友谊中，这种时刻是最容易使人受伤的。一个人为了表示对自己弱点的忧伤（以及把它们忘记的愿望），会很自然地过分地表达情感，或身体上的接触。同样的，一个人可能以过分身体上的接触来表示安慰和原谅对方。身体接触所带来的快感，可能暂时使心理的痛苦减轻；但是，事后这种失败的痛苦反而更加增强心理的负担，在这种情况中，当事人再度需要一种认识情感的能力，体会到这种倾向，正渗进他们的友谊中。
有时，两人中较强的一位的权力欲会反抗性地浮现；就是他愿意藉着一种假的敏感想去控制对方，要求对方过分情感化的回报。这时，他最好记得发愿守贞也包括了以下的肯定：守贞者并不要求别人一定应该与他有性的「来往」才接纳别人。在守贞者之间的友谊中，当个人的弱点暴露，而其中的一方感到相当的不忍耐时，对性来往的要求，会成为一种隐藏而强有力的因素。守贞的男人和女人，特别需要有能力运用情感的动力，来平衡这样的冲动。
当两个人先经过对相互亲密的发现，并且也分担了面对个人软弱的过程，通常他们的友谊会进入第三个阶段，这就是男女双方真实的互相接纳。这时，他们体验到彼此在生活中的互补性。他们也了解彼此所能给予的支持，并共同去追求他们的目标。他们彼此商量，尝试形成一个很基本的对「人性」的观点，他们体会到，在彼此的友谊中，人所有的各式各样的反应、情感和欲望。他们两人都尝试著以真诚的关怀来彼此对待。此时他们也开始体会到他们之间友谊的真实的未来，是要看他们每个人人格的健全而定。只有当他们每个人都保持他们首要的信仰上的承诺，他们所分享的一切，才能够形成一个更高超的体验。
—603—
当守贞者之间的友谊到达这个地步时，就能强而有力地加深两人的灵修经验。不过，当一个人站在这个十字路口时，他必须更严肃的去探讨人的「性」多元价值的特性，看到它的力力量和诱惑，也学会以别的理想和意愿来使这个力量达到平衡。
守贞者的友谊与祈祷
祈祷是灵修经验的核心。不论人是处在神慰丰富的喜乐中，或是找不到天主的乾枯中，祈祷都表达人和神的奥秘发生关联的模式。祈祷是一种向天主的活动，统摄了一个人生活中许多积极的幅度。但是，当一个人有任何强烈的经验，使他调整了自我的认识，及他和别人的关系时，这个经验也会对祈祷的方式和品质有相对的影响。一个强烈而富有情感的友谊经验，一定会产生上面所说的效果。在上一段中，我提到在友谊的发展中，具有三个步骤：由分享而亲密、发现弱点及达到真实的互相支持。现在我愿意指出这三个步骤，对一个人的祈祷生活各有什么不同的影响。
当亲密突然出现在两个人之间，通常它也在他们的祈祷中带来相对应的兴奋。生活中的每一件事都好像更光明、更丰富。以前，他们的祈祷可能只是按照惯例去作；现在，却变得生动而有意义。这种情况一定有它的好处。但是，它往往只是一个暂时性的增强。当个人的弱点开始出现时，这种兴奋也很快地消逝。因为亲密常常唤醒了许久以来就感到，但却被隐藏的需要。这种情感性的爆发，使整个生活暂时蜕变，它却并不是对友谊恒久性质加以判断的良好基础。在初期友谊的热情中，男女分享祈祷，并觉得有一种新的灵修体会；这项事实必须非常小心的加以衡量。我们应肯定「美国司铎的灵修复兴」这项文件中所有的声明：「如果一位朋友真有灵修上的影响，那么，（两人）作有关信仰的
—604—
对话及分享的祈祷，是最自然的」（13）。不过，我仍建议需要作额外的分辨。我们应该非常小心，在友谊的形态中，何处能应用分享的祈祷作为一个判断（友谊）的准则。
其次，我愿意对当个人弱点浮现时，友谊进入的一种危机阶段加以探讨。此处两个人而对他们自己的有限性和分离性。在此时期，通常两人的亲密有相当程度的减低；代之而起的却是疑虑。个人成长的需要变得非常重要。在这种情形下，友谊的经验给祈祷生活带来了危机。有时人会很震惊地体会到自己性的力量活动起来，并完全集中在另一个人身上，竟使自己对「另一位」灵修的关心全然消逝。不论形成这种情况的理由如何，人应该体会到这种危机只是在友谊发展形态中的一个阶段，所以，应对它加以接受，并面对问题应加以解决，而度过这时期。
心理学家最近指出，突然出现而持续的内在成长需要，可以使人对灵修事物的兴趣减低（14）。在友谊经验中，所体会到个人成长激烈的需要，可能吸引了整个人的注意力（「我必须成长，不然我将失去这个友谊。」），其结果是注意力过分集中在内心的事物，而使一个人对生活中超越的兴趣消逝。这种模式帮助我们清楚的了解，为什么一个友谊在某一个时候，使人突然对灵修非常地关心；而却能在不久以后，好像把一切宗教上的兴趣扫除殆尽。
需要一个富有忍耐而平衡的看法
为了处理这类祈祷上的空虚，当事人需要使用一种感情的动力；他不应该立刻作一个决定，停止这个友谊或是放弃修道生活。他所需要的是对整个事情积极和消极的因素、形成一个有耐心而平衡的看法。一方面，他体会到在每一个友谊中都有某种自我发现的典型过程「而这种过程也会对当事人的
—605—
祈祷生活有不同的影响；这种体会应加以肯定。另一方面，他同时意识到现有的不足，并缺乏真正的灵修意识和祈祷；这些需要积极地予以面对。
以一种英雄的方式来加紧祈祷，尝试著排除这种空虚，显然并不是真正解决的方法。当事人从发现并享受两人之间的亲密，到现在遇到麻烦的整个过程中，消耗了不少心理上的力量。因此，他很可能没有足够的心理力量来以意志力去排除空虚。这时，最好的战术可能是减低对自己的期望，稳定过去所有的收获，并对将来作一个适当的计划。当事人可能需要在一段时期内接受这种祈祷上的空虚。这种战术使人能够继续生活下去，但是，从长期来看，这样的危机并不一定表示，这个友谊会使他的灵修成长受到损害。这一点需要更多的考验予以证实。
在友谊发展的下一个步骤中，我们发现两个人彼此认识了对方的缺点，但却知道如何以爱的方式彼此给予和接受。他们都已成长。在这个阶段中，友谊很深的影响了祈祷。事实上，它可以在两人的生命中创造出新形式的祈祷。两人逐渐除了在早期亲密，和接下来困难时期中的冲突，达到了一个新的平衡。这种平衡会使在早期可能失落的超越感恢复起来。
但是，两人却是藉在人情经验中的不同特性，而重新找到了这个超越；而这些人情经验的特性，是在友谊的核心所能发现最美好因素。因此，他们再不把神的奥秘看作是存在于人情经验之外的一种遥远的能力。他们籍著友谊深刻的关系所找到神的奥秘，反映出神具有一种内在温和与亲密，同时他也是不可知而隐藏的。但是，当事人和神的关系，强烈地指向一种新达到的亲密。
—605—
为对方祈祷
在这第三阶段中，当事人重新找到最具有活力的因素之一就是为对方祈祷。男女双方从内在成长、过分的要求中逃了出来，而确实地为对方祈祷。起初，这可能只是为一位朋友祈祷；而自己很清楚地意识到爱这位朋友，这也是对天主祈祷。一段时期以后，当事人更清楚地意识到后面这一个因素「我为了我的朋友向天主祈祷。」
友谊不但指出了对超越的新发现、祈祷的新意义，它也使牺牲有一个完全不同的意义。因为两人彼此为对方守斋或作其它的补赎，也使每个人发现，这些行动有更深的意义。后来，他们会很惊讶的发现，自己也是朝向天主而做这些事；这使他们重新对各种补赎及对「天主」都有一个新的评价。
在友谊的这个阶段中，因为我们明显地感觉到祈祷是对爱的一种答覆，所以，祈祷生活就变得更为丰富。因为当事人体会到自己的朋友，即使在很痛苦的牺牲中，仍自由地给予自己爱情，所以他能够看到祈祷是接受天主所赠的爱。这种对祈祷的体认，可能最完美地表达了一个人如何体会天主的恩宠在他生命中工作。
最后，这种彼此的友谊可能使人发现，在祈祷中有一个新的温柔的幅度。与神交往具有一种无可言传的温和与亲密。当一个人和自己所爱的朋友，和存在他们两个人之间的天主，分享这种温柔时，会使人的整个身心灵魂感到兴奋。太多的人以一种紧张和呆板的方式用力祈祷；这种辛劳只启示出世界的阴暗，而却未启示出天主的爱。作这种祈祷的人，隐密的依靠个人的意志力。在友谊中所发现的祈祷却启示了「血肉之心」。先知们常用这「血肉之心」来描述天主仁慈的爱情。
—607—
我们所有的天主的肖像，友谊的经验对祈祷的方式发生影响的同时，也使当事人对天主所有的图像产生一个很显然的蜕变。两位朋友不只是突然体会到自己对天主祈祷，而也了解祈祷的对象究竟是谁。这使人更深地体会到天主的神秘性。天主成为了最首先，而最重要的「奥秘」。因为两人在友谊的经验中，遭遇到各种不同的「不可知」，天主就是这一切中最深的奥秘。
Edwardschillbeecks会肯定的说：人格的奥秘就是我们达到天主奥秘的基础密。友谊的经验正是这项肯定最好的例子。现在，当事人真把天主视为在自己能力控制之外的奥秘，但却是人在爱中必须努力联系的一个奥秘。当友谊的经验给人带来对「奥秘」的新发现时，人也必须以希望和行动来不断加深这项奥秘。现在，天主的确成为两个朋友愿意共同达到神秘的目标。最后，这个经由爱所发现的奥秘启示她自己，他就是支持一切的「爱」。因为两人的友谊常是在一连串沮丧和失败的困难之下逐渐地形成。因此，这爱的奥秘藉著人的冲突、矛盾，甚至丧失信心、显示了他的丰富和力量。总而言之，守贞者间友谊的经验使人把天主看作爱的最终奥秘。他有时临在，有时不在；但是时常推人走向一更深而个别的爱。两人应该追寻这个奥秘，作为他们共同的目标和生命的希望。
X X X
在以上的几段中，我希望已经指出守贞者间的友谊对灵修经验的加深的途径，这在基督徒灵修上，是真实而可能的。现在，正当基督信仰的传统获得对男女关系新看法的转捩点这种友谊的种种需要被表达出来。在历史上，没有看出守贞者间友谊所具有灵修深度的原因之一，是因为人们没有认识在人生命的信仰和心理幅度中，男女关系的互补性。我们现在已不能再逃避这种问题。我们所处的社会、非常需要对人性有关不同形式的观点互补的看法。
—608—
守贞者友谊的经验，的确是使人加深对天主奥秘更深体会的真实途径。在这条路上，可以包含了极大、极强的情感。人发现了亲密，也可能失掉它，而再一次以一种新的珍惜的心情重新发现它。这条道路不但可使参与的双方，带来益处；而且由于他们对天主奥秘爱情，以及共同希望的作证，也可使整个的教会获益。不论是谁，会经验过这样的友谊，并得到了灵修上的体认，将永远不会忘记这个经验。
注：
1）"Friendships between Men and Women in Religious Life"' Sisters Today, 46 (October, l974),pp. 81-93.
2) Images and Symbols (New York: Sheed and Ward, 1969), p. 14.
3) The Transformation of Man (Paramus, N.J.: Paulist Press, 1967), pp. 50--52.
4) The Theology of Experience (Paramus, N.J.: Newman Press, 1972), p. 121.
5) The Transformation of Man, pp. 59--60.
6) The Theology of Experience, p. l27.
7) Ibid,, p. 136..
8) Dominic Mi1roy, “Celibacy: A Monastic Attitude, "The Amplderth Journd, 80 (1976), p. 28.
9) Nikos Kazantzakis, Report to Greco (New York: Simon & Schust6r, 1965), p. 376.
10) Man as Male and Female (Grand Rapids: Eerdmans, 1975), p. 36.
11) Ibid., pp. 34, 39..
12) Joseph Guillton, C. S. B., “Human Sexuality and Christian Deve1opment." in Working Papers on
—609—
the Thelogy of Marriage, ed. James T. McHugh (Washington, D.C.: U.S.C.C., 1967),PP. 49-58.
13) Spiritual Renewal of the American Priesthood eds. Ernest Larkin & Gerard T. Brocco1o(Washington, D.C.: U.S.C.C., 1973), pp. 33.
14) Peter Homans, Theology afer Freud (Indianapolis: Bobbs: Merrill, 1970), pp. 170-182.
15) God and Man (New York: Sheed and Ward, 1969), 214--223.
本文译自： Matthias Neuman, O.S.B., “Celibate Firendships and Spirtua1 Experience," Sisters Todoy (Nov.1976), pp. l57--171.


神学论集-礼仪与艺术-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

礼仪与艺术

赵 一 舟

自从礼仪革新以来，在世界各地，尤其在所谓传教地区响起了礼仪木地化的呼声，有些地方已经开始了本地方的尝试或试验。国内也有一些文章、书刊喊出了礼仪本地化的口号，一些团体也在进行某种创新的试验。

礼仪本地化的范围很广，不是一年、两年可以完成的。教会现有的所谓「拉丁礼仪传统」或「东方礼仪传统」都是积年累月，经过不知多少世纪才形成的。要想使礼仪真正的中国化，我们还不晓得需要多长的岁月。但是我们目前就应该一点一点地、一步一步地开始起步的工作。首先不必经过教会当局认可而可以开始的是艺术方面的木地化工作。礼仪与艺术是不可分的。自古以来，艺术在礼仪中占有重要的地位。本文的主要目的在指出礼仪与艺术的密切关系，以及目前在礼仪本地化的呼声中，我们在艺术方面所应该努力的方向。

华明艺廊已经举行过三次「圣艺美展」，其宗旨在透过美术来表达、发扬宗教真善美圣的理想，美展的大部作品尚未与教会的礼仪产生直接与具体的关系。主要原因可能由于大部分作者对教会的礼仪没有太多的接触和基本的认识。这也是礼仪艺术木地化过程中的一项困难。

—611—

一、梵二大公会议与圣艺

礼仪宪章第七章（一二二- 一三0）的主题就是关于圣艺与礼仪的问题。有些学者认为本章内容与其他部分比较起来，似乎缺少应有的深度与广度。礼仪艺术源自一种「美的神学」，但是在革新各种敬礼的仪式时，梵二大公会议的各位教长并没有注意去研讨这种神学，而直接去研讨一些实际问题；如建造、整修圣堂、圣所，供奉圣像，甄别艺术作品，训练艺术家等。这些虽属重要，但更重要的一点，也是礼仪宪章所疏忽的一点是：整个礼仪的举行或庆典就是一种艺术的表达。礼仪的举行是一种交响乐：歌曲与乐器，主持礼仪与读经的艺术，辅礼者的服务等，总之，礼仪的进行过程应该表现出美：美的旋律、美的节奏、美的动佗等。这就是礼仪与艺术。

不过礼仪宪章关于圣艺方面的革新也有一些重要的指示，在此简要地作一介绍与分析。

（一） 艺术的崇高

礼仪宪章第一二二条是第七章的导言，也是以下各条的基础。本条首先声明艺术的崇高。因为艺术本身是以反映或表达天主的无限美为目的，就此意义来讲，可以说所有不同形式的艺术，多多少少都是宗教性的：所以艺术作品都多少表现出真善美圣的特点，而真善美圣都是以天主为最后根源。

但是礼仪宪章称「圣教艺术」（圣艺）Ars sacra有别于一般的宗教艺术（Ars religiosa），它是艺术的高尚。艺术家藉他的作品「一方面使人虔诚归向天主，一方面也增加对天主的赞美与荣耀。」这就是所谓的圣艺，也是从事圣艺工作的艺术家应该努力达到的目标。

—612—

教会「经常要求艺术崇高的服务，特别为使有关敬礼（礼仪）的事物、真正表现高雅、和谐、美观，成为天上事物的记号和象徵……」，宪章中这两句话指出：教会与艺术的关系，特别礼仪与艺术的关系。艺术在整个教会历史中是教会，尤其是礼仪的崇高服务者。因此教会中，直到今天，是历代艺术杰作的宝库，是艺术文化的维护者、保存者，是「艺术的爱好者」。

（二）艺术的自由发展

「教会从来没有把某一种艺术风格看作是本有的，而是就各民族的特性与环境，就各种礼仪的需要，采纳了各时代的（艺术）类型，而形成了历代弥足珍惜的艺术宝藏」（一二二）。这几句话说明教会对艺术之发展的看法。教会并没有所谓「本位艺术」、「教会艺术」；教会尊重过去的传统，艺术的遗产，也尊重各民族、各地区的艺术，甚至现代的艺术，这些不同的艺术都「可在教会内自由发展，唯一的条件是对圣堂及神圣礼仪保持应有的尊重与敬意」（一二二）。这里指出礼仪艺术木位化的可能，尤其在所谓「传教地区」，同时也受到教会的鼓励。这一些指示也说明教会对礼仪本位化的整个路线，礼仪宪章其他部分也表达得很清楚（参阅：三七—四O，六五，一 一九等条）。

但是从宗教观点讲，所谓「自由发展」也有一些限制。就是一二四条所指示者：「当权人在提倡与促进真正的圣艺时，应设法注意高雅，而非奢华。对于神圣服装与饰物亦应如此。」这里指出圣艺发展一项基本原则:高雅而非奢华（noble beauty rather than mere extavagance）。现代艺术的趋势正是简单、朴实，也就是所谓的高雅」，这也符合梵二大公会议所强调的「真福精神」（玛五3）。

—613—

（一） 一些牧灵方面的指示

「主教们要设法把所有违反信仰、道德、以及基督徒虔诚的艺术品，或其他怪诞、幼稚、庸俗、虚伪，而伤害真正的宗教情绪者，断然禁绝于天主的圣殿，或其他神圣处所」（一二四）。这是一项很重要的指示，因为不是所有讲艺术品都符合圣艺的条件。真正的圣艺该符合信仰、道德、促进基督徒的虔诚，否则决不能容许于天主的圣殿内。仍有一些艺术品，虽非违反信仰与道德，却由于怪诞（奇形怪状）、幼稚（缺少艺术价值）、庸俗（缺少宗教性深度）、虚伪（虚饰、伪装）而能伤害人的宗教情绪。因为这类的作品实际上未能表达真正艺术所应表达的真善美圣。事实上，在现在的圣堂中仍有不少这种作品存在：德文所称的日Kitchig亦属于此类。但是由于教友信仰不深，也未受过艺术、尤其宗教艺术方面的训练，往往在灵修方面受到伤害而不自知。因此，负责牧灵者不可不慎。

「在建筑圣堂时务必注意，要使能适合于礼仪行为的执行，以及信友的主动参与。」（一二四）这是有关建筑圣堂的基木原则。圣堂的建造主要目的在使教友聚在一起举行礼仪，是教会聚会的场所。所以！,教堂有别于佛教、道教的庙宇，只供信徒个别的膜拜、祈祷。教会未会规定圣堂的特别建筑形式，只要能符合其主要目的，能表现出是神圣的场所即可。下面再详细谈论此建筑问题。

关于圣堂中供奉圣像（包括画像、雕像），一二五条重述圣职部以前（一九五二年）的指示：「在圣堂内供奉圣像让信友敬拜的习惯，仍予保持。」这说明教会仍重视里像对礼仪的重要性，不可把旧圣堂中的圣像完全清除，在新建的圣堂中也应供奉一些主要的圣像，但是数目要有限制，摆设圣像的位置要合理，以免使信友感到困惑，也不致助长一种不正确的热心敬礼」（一二五）。

—514—

为了使圣艺正确的发展，教会须培养艺术人材，而且修生在修院中均应接受适当的艺术训练（一二七，一二九）。这恐怕是在大多数地方教会中最忽略的一点，在我国教会中有不少平信徒艺术家，但多未受过礼仪精神的薰陶；在神职中懂得艺术的也少得很。因此要想使礼仪艺术本位化必会有不少的阻碍。大修院与神学院中均应设有圣艺的课程，「学习圣艺的历史及其发展，并要学习圣艺所应依据的健全理论，使他们能珍视并保存教会的古老遗产，并能为艺术家在创作时提供建议。」二二九）

有了足够的圣艺人材，方能组成称职的「圣艺委员会」，这是礼仪宪一早所指示每教区应该成立的；如此，也才能甄别艺术作品（一二六），并能订定适应本地需要及习尚的有关圣艺的法规（一二八）。依照礼仪宪章的指示，圣艺的法规修订，不再完全属于圣礼部，而且也是各地区主教团的职责，「尤其关于敬礼用具，和服装的材料及式样」等（一二八）。因此，各主教团需要适当的艺术家、懂得圣艺者来进行这种工作。没有适当的人材，我们的礼仪本位化只停留在「喊口号」阶段，而不会有具体的进展。我们的主教是否有一套培养人材的计划呢？

二、美化我们的礼仪

（一） 革新后的礼仪

自从梵二礼仪革新以来，教会内仍有部分人士缅怀大公会议之前的礼仪，尤其是弥撒礼仪。以为那时的弥撒礼仪要比今天革新的弥撒严肃壮丽得多。比较起来，新礼弥撒似乎显得「简陋」得多。因而也有许多人把教友最近十数年来不喜欢到教堂参加弥撒的事实归咎于「新礼弥撒」的缺少吸引力。

—615—

事实上，在此过渡时期，许多人对新礼尚没有真正的了解与适应，没有进入礼仪的精神。倘若我们都能符合礼仪革新的理想去举行礼仪，相信也会达到严肃壮丽的境界，而能引起教友参与礼仪的兴趣。目前，我们举行弥撒或其他礼仪的态度，可归纳为以下数种：

1. 死守礼规而不敢有所变动。不少神父受到梵二大公会议以前教育的影响，只是遵照礼规的指示，「诵读」礼仪经文，以为只要圣事「有效」，就算达到了举行礼仪的目的。主日我们走进不少的教堂，通常看到的情形，是人手一册「弥撒经文」小册子，在「诵读」或「背诵」经文；少数教堂偶尔也唱一些经歌，只是作为点缀而已。因此，弥撒礼仪给人的印象是呆板、没有生气。

2. 随己所好而妄用自由。新礼规给予主持礼仪者相当多的自由，有些人不知如何运用，也有些人近乎妄用，因而导致礼仪的丑化。我会听到教友在抱怨某神父不穿祭衣，甚而穿短裤、拖鞋举行圣祭！

3. 缺少美的意识。礼仪的美包括许多因素：首先是执行各种礼节的人，包括主礼、辅礼、读经员、歌咏团以及全体参礼的教文，对所举行的礼仪是否了解，执行任务时是否熟练，一举一动是否循规蹈矩，态度是否端庄和谐……这些都会促成或破坏礼仪的美。

其次是礼仪举行的场所。我们的圣堂是否整洁、美观、具有助人祈祷，引人向上的气氛……？这一切都与所举行的礼仪息息相关。还有举行圣礼时所用的一切物品，包括祭服、祭器，圣堂中供奉的圣像、所有的装饰等都能增加礼仪的美。总之，要想美化我们的礼仪，一切与礼仪有关的人、地、事、物都应注意。因此，执行礼仪的人，尤其主礼与司仪都应有对礼仪艺术的基本训练，培养美的意识，而后我们才能有真正的美的礼仪。

—616—

（二）礼仪要求美

礼仪行为是我们人类对天主的敬礼或崇拜，但是从另一角度看，礼仪也是天主的言行：天主透过人的言语、标记跟人交往，对人讲话，向人施恩；也可以说，天主藉著礼仪，以圣事的方式继续圣子取人性而降生的奥迹（mystery of Incarnation）。这也是礼仪的基础。

圣子取人性、降凡成人的奥迹是救恩史中最伟大，也是最美的事件，因此教会也以庄严、神圣、壮丽的礼仪来庆祝、追念耶稣在世的种种事迹，透过礼仪使过去的伟大史实重现在我人面前，使我们能瞻仰耶稣的美善，并透过耶稣而意识到、体验到天父的美善：美的最后根源。

耶稣诞生在世，接受了人间的各式贫穷，但是并没有接受丑陋。他没有生在某大城的脏乱的贫民窟，而是诞生在富有诗意的小城伯利恒，他生活在充满自然美的小镇纳匝肋；他在湖边、在鲜花盛开的原野宣讲；他在光辉四射的大博尔山显容。为了举行第一台弥撒（最后晚餐），他让门徒准备「一间在楼上布置好的大厅」（路二二12）。他阿对爱他的人都表现出一幅和善俊美的面孔，令人喜欢接近。因此，圣奥斯定在注释圣咏四十四首时称呼耶稣的俊美说：「他在天上俊美，在地上也俊美；他在母亲怀中俊美，在父母手中俊美，神在行奇迹时俊美，在受鞭打时也俊美；他交付灵魂时俊美，复活时俊美；他在十字架上俊美，在墓穴中俊美，在天上俊美。」我们可以加上一句：「他在今天的礼仪中仍然俊美。」我们尽善尽美地举行礼仪，就是在使耶稣俊美的面孔重现在人间，在信德的眼光前。礼仪应该是天主美善的反映，使人透过美的经文、礼节、象徵……去瞻仰、去认识、去接近无限完美的天主。

—617—

爱美是人的天性，每个人都追求美的境界：从美的事物到美的人生，从物质的美到精神的美。人类宗教的主要目的在发扬真善美圣，无论是天主性的或人性的。因此，每个宗教都与艺术结有密切的关系，而有所谓的宗教艺术。欧洲艺术的发展几乎都受到宗教，尤其教会礼仪的极大影响，矗立在各地的大教堂，可以说是礼仪艺术的中心。说明礼仪要求美，要求艺术的服务，以期透过美的礼仪能引导人达到真正的美的人生、美的境界，找到那无限的美——天主。

三、如何美化我们的礼仪

礼仪的美是由多种因素的配合才能达到的，在多方面需要艺术的服务，今将礼仪与艺术的具体关系作一探讨，以便知道如何具体地去美化礼仪。

（一） 美的场所（教堂）

教会的礼仪是一种团体行动，因此需要场地。宗徒时代还没有特设的教堂，教友们（因为是犹太人）仍继续到犹太人的会堂集会、祈祷、一读经 …：，但是为其他礼仪，尤其是「分饼礼」（弥撒），则在私人家里，由此而形成最早的「家庭圣堂」。

之后，教会传到当时的罗马帝国，地中海沿岸一带，遭到数世纪的迫害，地窟会经成为主教和信徒们集会、举行礼仪的场所。艺术就在那里发挥建筑和装饰的本领，使那些地下小室、壁龛，以及建立在殉道者墓上的祭台更为宽广而美观。西方的宗教艺术即在此首先发芽。到君士坦丁时代，教会得到平安，由地下转为地上，开始建造礼仪集会用的大殿，以罗马人的住

—618—

宅、民众公用的大厅，以及异教的寺庙等作为建筑的参考。因而有些外教的屋宇，经过适当的改造之后，变为基督徒的场所；有些庙宇也成为基督徒的圣堂。

在教堂建筑艺术演变的过程中，在不同的时代，不同的地区出现了不同形式的圣堂。自从第四世纪中叶开始，宗教艺术发展为两个支派：东方有拜占廷式艺术，西方有罗马式艺术。

罗马式的教堂通常是与民众公用大厅相仿的建筑物。基督徒把它加以美化作为礼仪集会的场所。因此这种大厅后来就称为圣堂Ecclesia（就是集会的意思）。它的美在于建筑物高度、宽度、长度的和谐，内部装饰，墙壁、地板的细石镶嵌图像或壁画，圣堂内充足的光线等特点。罗马式的教堂表现出高深的宗教思想，令人沉思、默想宗教的真理。

以后到了中世纪时期逐渐由罗马式蜕化，而形成哥德式艺术，于是在欧洲许多地区有哥德式教堂出现。它的结构与装饰比较简化，屋顶的架构好似双手合什，指向天际，在向天主祈祷，屋顶上林立尖塔，也好像邀请人振翼高翔，飞向天乡。另一方面，彩色的玻璃窗，闪烁著灿烂的光辉，好像在歌颂天主的光荣，雕刻的石像，处处在宣扬天主的救恩史。整个教堂就是一册在静默中讲话的「要理问答」

拜占廷教堂最初也采用西方大殿式（长方形）的图形。但是很快就演变成一种神学性的建筑，正方形与圆球形相互和谐地运用，而给予人一种宇宙的形象：圣堂的圆球形屋顶比作「至高之天」，稳固在其下面支持部分；它的拱廊代表世界四方。因此圣堂表现出天主创造的工程，但是也显示出天主的临在。

圣堂的建筑随着社会、文化、科技等的演变，每个时代都有不同的特点。特里腾大公会议后，教

—619—

堂为大多数民众开放，在举行礼仪时刻以外，为信友讲授教理，而有讲道台的设立；圣堂内部特别强调「大祭台」的重要性，而使大家都能看到，但仍然保存著其他许多小圣堂（小祭台）；这时代的圣堂特别愿意庆祝天主的荣耀，以及诸圣人圣女的胜利，表现在祭台上的装饰、圣堂的圆形屋顶，以及天花板上的许多油画、图像上，大部分都是具有艺术价值的作品。巳洛克式圣堂内多变的形式、线条，或各种色彩的光辉，使人有一种感觉：俗化的东西僭越了宗教艺术，但是它仍有一种宗教的主题：藉著圣堂令人窥见天上耶路撒冷的一些情景，使天堂反映在人间的圣堂内。

到了近代，所建的圣堂，一部分抄袭古代的格式，也有一部分纯属现代化的格式。圣堂演变的历史告诉我们决定建成一座教堂的主要因素有三：（一）有关圣堂性质的宗教或神学思想；（二）圣堂的用处或功能；（三）自现代的建材与建筑艺术。

（一） 圣堂不是普通的建筑，它是天主的居所，也是天主子民的聚会所；我们的教堂常常向人类讲论天主。「新订教堂奉献（祝圣）礼典」中指出教堂的主要意义：

1. 象徵基督：「基督籍自己的死与复活成为新约的真正而完美的圣殿，把得救的子民聚集在一起」（前言1）。这种思想古代时已经有了，因此许多古老教堂的图样采十字形。

2. 象徵教会：「由活石所建成的天主圣殿」（前言1）。教堂是「基督徒聚会的建筑物，在此听天主圣言，一起祈祷，领受圣事，举行感恩祭。」因此外文「教会」与「教堂」是一个字。

3.「旅途中教会的有形标记」，「天上教会的影像」（前言2），这也是古代对教堂所有的思想，而在建筑教堂时，把它表现在建筑、绘画…艺术上。

（二） 圣堂是专为天主子民聚会，并为举行圣事、圣礼而建成的固定性建筑物（参阅前言2）。这

—620—

是教堂与其他宗教庙宇所不同的一点。圣堂应具备相当宽广的场地，以供一地的基督徒团体聚会之用，尤其为参与感恩祭及其他圣事之用。

（三） 圣堂既非普通建筑物，自应在建筑艺术方面表现出来。建筑的图样、建筑物的外观、内部的设计与装饰都应合乎教堂的本质与尊敬。如何利用现代的建筑艺术和材料来完成合乎现代需要的教堂，而且带有我国文化色彩的教堂，是建筑师应首先研究的课题。所谓「教堂本地化」，不是像某些人所想像的，采取我国官殿式或寺庙式的建筑格式就可以了。教堂不应只注意外观的美、是否具有本地建筑的特点与风格，更应注意其神圣性，是否合乎现代的神学思想，是否合乎新礼仪的需要。

最近三十年来，在台湾建筑了不少大大小小的教堂，有独立式的建筑物，也有公寓式的小型教堂，大多数是抄袭欧美式的教堂图样，但是由于财力的不足，很少教堂建筑得雄伟壮观。当然也有少数教堂采取了中国传统式的建筑格式，但是这些教堂在外观与内部的设计、装饰等方面，是否真正表达了教堂（教会）的奥迹，值得进一步研究。要想建成真正具有中国色彩，又能表现出中国教会特点的教堂恐怕仍需要一段时间；不过在目前的情形下，对现有的教堂，都可以与建筑师、艺术家合作，将内部重新加以设计、「改装」，使之具有中国建筑物的特色，合乎我国人的宗教情绪，一如台南主教座堂、台北板桥华福堂所做的尝试。对新教堂的建立， 一定要多方面的因素详加考虑与研究，才能达成比较理想、而实用的教堂。

（二）美的圣像

如果我们有机会参观一些天主教国家古老的大教堂，就好像进入一个充满画像、浮雕、细石镶嵌

—621—

式像、各种雕像的世界，宣际上，自从第三世纪始，直到今天，圣像在教会的敬礼中占有一个很重要的位置。犹太教与回教都反对以人的形像来代表神；但基督的教会却喜欢给教友提供一些圣像，作为一面镜子，以便瞻仰那「不可见的」，因为天主圣子虽然是不可见的天主，却取了人性的形像，出现于人间，供人瞻仰，「使我们在他身上认识降生可见的天主，而向慕那不可见的美善」（圣诞节颂谢词）。这是我们敬礼圣像的神学基础与宗教意义。因此礼仪宪一早说：「在圣堂内供奉圣像让信友敬拜的习惯，仍予保持。」（一二五条）

甲、圣像与礼仪的关系

实际上，圣像与礼仪的密切关系有以下数点：

1. 直接用于礼仪中的圣像：如游行时所用的十字架苦像，或其他圣像，祭台上方供奉的苦像、举行各种敬礼时所供的圣像，如圣心像、圣母像或其他圣人像。这些里像本身并非我们敬拜的对象，而是圣像所代表的基督或圣人圣女。圣像只是一面镜于，让我们以信德的眼看到实际人物的反映，而予以敬礼，这不是偶像崇拜。东方教会圣堂中向以圣像著名，但是只是平面的画像，从未采用雕塑之像，大约也是为避免趋向偶像崇拜。西方教会则在第十世纪时，已出现雕刻的圣像，这为东方基督徒看来，似乎是将那「难以言喻的」以过分物质化的方式去表达。但是不可否认的，圣像在东方教会的礼仪中似乎占有更重要的位置。

2. 用作美的装饰：圣堂内部穹顶、墙上的细石镶嵌式里像或壁画，以及彩色玻璃窗等为礼仪的举行，形成一种光耀辉煌的气氛。我们举行感恩祭是期待主的光荣显现，也是「预尝」将来的荣耀：

—622—

「圣体圣事给予我们日后光荣的保证」（礼仪宪章47）。因此，一些罗马式大教堂的圆形天花板或其他部位，惯常绘制默示录描述的天上情景，胜利的羔羊与二十四位长者（默四。2-11），光荣的十字架，公审判的图像。

3. 无声地表白信仰：整个礼仪是信仰的表现，藉著动作、言语、记号等来表达所信仰的真理；而圣像正是一种不发声、无动作的记号，然而它确实是宣讲信仰的一种有力工具，也是助人了解礼仪本质的教育方法。参观一些古老的教堂，可以看到有关圣洗、圣体等圣事的图像，如亚伯尔、亚巴郎的牺牲，默基瑟德的奉献，选民过红海，基督的奇迹…这些圣经故事的图像对教友的礼仪教育都有极大的帮助，尤其在古代时，一般教友不识字的很多，这些图像，一如以上所说，就成为他们学教义不可少的「要理问答」。

4. 不可见的事物的反映：尤其在东方教会中，圣像有一种更崇高的任务，它给人打开那「无形世界」的门，它给人启示一种超越现世的实体，把天上境界显示出来。在某种意义下，圣像也代表著精神实体的临在，因此，在教会中有些圣像虽为装饰用，而有些圣像却特为信徒敬礼用。圣像帮助人举心向上，进入祈祷的气氛，与「那不可见者」进行交谈：这正是礼仪的本质。

乙 礼仪所要求的圣像

要使圣像达到其各种任务，必须具备一些条件：

1. 真正「美」的圣像：所谓美的圣像不只是线条的谐和和、色彩的鲜艳等使人悦目的特点，它应该放射出圣洁之光，信德之光、真理之光。因此，不是一张电影明星照片或画像，头上加上光圈就能

—623—

成为一帧圣像，可供人敬奉。一如以上所述，它应该真正成为一扇打开的门，使人窥见、体会那精神的美，而不只是停留在视觉的层面上。

2. 符合信仰的圣像：艺术在表达真理，圣像在表达宗教真理，也就是我们的信仰。因此，那些奇形怪状，或是有碍信徒虔诚、动摇信徒信仰的作品，不应该置于圣堂之中。

3. 真正的「圣像」：一帧画像之称为「圣」，在于它能激发人心对天主或对圣人的敬畏爱慕之情，能吸引人更与天主接近，更希望精神的美善；藉著它应该让天主的神圣性渗透人心，转变人心，使人改恶迁善，而得到圣化。

所以，礼仪的圣像应该达到真正「传神」的境界，把天上的真、善、美、圣传播、放射出来，让人分享。如何达到这种理想，宗教艺术家，不仅应该长于绘画的技巧，而且应该藉着沉思、祈祷而能对天上事物、圣人圣女的精神有所体验，才能完成不朽的杰作，真正的宗教艺术作品——圣艺。因此，所谓的中国本位化的圣艺，也不只是将神圣的人物换成中国面孔，配上中国服饰就成功了，仍需要高度的「传神」艺术，这种艺术是需要靠信仰而培养的。

（三） 美的音乐

音乐是另一种艺术，「有声」的艺术。自古以来，音乐在礼仪中常占著重要的位置。礼仪宪一早称圣乐，「尤其配合著言语的圣歌，更变成了隆重礼仪的必需或组成要素」（一一二条）。因此「普世教会的音乐传统，形成了超越其他艺术表现的无价之宝」（同上）。

在过去，教会只以额我略曲为罗马礼仪的木有歌曲，尤其为歌唱或大礼弥撒，而且是以拉丁文歌

—624—

唱。礼仪宪章（一一六条）仍以随我略歌曲为礼仪本有歌曲，与其他条件相等的歌曲相比，仍占有优先的地位。

但是礼仪宪章一一八及一一九两条，为礼仪中的圣乐却是一项革命：在礼仪行为内（举行礼仪时）也允许歌唱宗教性的民歌，这些歌在以前只能用于举行热心善功（如圣体降福…）时；同时，在传教区，礼仪行为也为各民族的传统音乐开了门；此后，只要符合礼仪的精神，每个地区的教会可用本地语言，出自当地文化的音乐、歌曲、以及乐器来举行礼仪（礼仪宪章一一九、一二O条）。

教会圣乐这种革新的目的，主要在促进民众主动的参与，「培养各民族的宗教意识……使敬礼适应其民族性」（一一九条）。自从礼仪宪章公布实施以来，大多数教堂的礼仪已放案了传统的额我略歌曲，而代以所谓的民歌，并且有泛滥的趋势，并没有完全符合礼仪的精神，达到圣乐应有的目标：「发挥祈祷的韵味，或培养和谐的情调增加礼仪的庄严性」（一一二条）因此目前各教堂礼仪的唱歌的情形令人有杂乱无章的感觉，不但未能增加礼仪的美，反而予以破坏。主要原因是：

1. 缺少理想的歌集：目前国内教会虽有几册圣歌集供人选用，但绝大多数的歌曲取自西方教会旧有的歌集，而配以中国文词。现代的一些歌曲也多取自欧美，很少国人自己的创作；而且一些不适于在教堂演唱的歌曲也收集在某种圣歌集内，造成圣乐的混乱。正如电影明星相片，头上配上光圈，不能成为圣像；同样，流行歌曲或情歌，配上宗教性歌词，也不能成为圣歌，随意在礼仪中演唱。因此，要使我们的礼仪能配以真正美好的圣歌，需要把现存的圣歌集彻底的加以整理，同时也希望我国教会的音乐家能多创作一些合乎礼仪精神，并富有我民族色彩的圣乐。

2.选择歌曲时无一定原则：由于无理想的礼仪圣歌集，因而举行礼仪、尤其举行弥撒时，很难

—625—

选到适当的歌曲。大多数圣歌集中的圣歌并非专为弥撒圣祭写的，所以用来为「进堂咏」、「奉献咏」……只是代用性质；因而通常在一台弥撒中，我们用一首西式的「进堂咏」代用曲，又用一首江文也圣咏作为「奉献咏」，用现代的一首流行曲作为「领主咏」，礼成式后则唱大家熟悉的「圣母经」作结束。所以，在同一台弥撒中的圣歌时中时西、忽古忽今，破坏了弥撒圣祭的整体美，怪不得许多人士深深怀念以前拉了文的弥撒曲，一台弥撒或用「天使弥撒曲」，或用「圣母弥撒曲」……总使人感到弥撒各部份前后互相连贯与和谐。这也是组成弥撒礼仪之美重要成分。

礼仪革新以来，国人也有一些创造，大致符合礼仪精神，如李振邦的「弥撒曲集」、「新礼弥撒用曲」，刘志明的「感恩礼赞」等，这些著作虽为少数懂得礼仪与圣乐的人士所赏识，尚未能在各堂区普遍采用。

3. 缺少领导歌唱人材：近年来我国教友中虽出现了不少音乐家、音乐教授，但是在举行礼仪时，却很难找到合适的琴师、指挥、圣乐团。因而在许多圣堂，仍是没有歌声的弥撒，又怎能表现出弥撒礼仪的美呢？堂区主任应设法在教友中发掘一些音乐人材，加以适当的训练，来领导堂区教友团体，在主日、庆节弥撒中歌唱。有美的圣乐才能有真正美的礼仪。

（四） 美的服饰与用品

甲、美的祭衣

祭服的演变有很长的历史，祭服的制作与当代的艺术也有极为密切的关系，同时通常也与圣堂建

—626—

筑艺术相配合，因此以前的祭服（包括祭器）也有所谓罗马式、哥德式等。圣礼部会在一九二五年禁用哥德式祭服，只准用罗马式。这项禁令已于一九五七年撤消。

梵二大公会议后，教会不再坚持祭服的款式，而允许各地「主教团依各地区的习俗与需要作决定」（弥撒经书总论三O四条）。近年来，在世界各地的教会中已有不同款式的祭衣出现，在我国教会中，也喊出祭衣本地化的呼声。在祭衣的款式改革之前，首先要明了祭衣的意义：

1. 美化执行礼仪的各级人员：一如在世俗生活的社交聚会或宴会中，各位与会的人士都要身著适当的或规定的礼服，同样在礼仪的聚会中，尤其感恩祭中，各级人员，包括参礼的教友，都应该服装整洁。在欧美各天主教国家中，教友去参加主日弥撒时，通常都换上赶赴盛会的服装。圣职人员的礼服（祭衣），十几个世纪以来，都是以特别质料定制，配以各种珍贵的装饰品、图像等。时代的演变，这种古代的特制礼服，已不为一般现代人欣赏，因此「弥撒经书总论」（三O六条）有以下的指示：「各种祭服的华美与高贵，并非来自装饰品的过分堆砌，而是由于取用的质料与式样；应废除不宜于神圣效用的饰物。」换句话说：教会在一般情形下，并没有放宽举行弥撒应穿祭服的规定，反之应穿「华美与高贵」的祭服，在我们现代人看来是「华美而高贵」的祭服。

2. 识别各级圣职人员的固有职分：祭次首先使每位圣职人贝暂时隐藏他个人的身分（校长、教授、木堂……），而显示出他在举行礼仪时所尽的职务（主礼、执事、辅祭……）。「弥撒经书总论」（二九七条）说：「在基督奥体——教会内，并非所有肢体都尽同样的职务。这些不同的职务，因著不同的圣服显示于外。」

3. 祭服各部分的象徵意义：中古世纪时，对祭服各部分的解释并非真正的象徵意义，而是比喻

—627—

性的（Allegory），比如将领带比作「主的轭」，视祭披为爱德的记号……。这与象微意义不同：比如所穿的长白衣，这是「所有各级圣职人贝的共同祭服」（弥撒经书总论，二九八条），它具有根据圣经的真正象徵意义：圣洁、光明。在默示录中，人子显示时是穿著细麻衣，天上的军队穿著洁白纯洁的细麻布，得救的人穿著白袍……；在洗礼中，白衣象徵新的创造，穿上它就好像穿上基督，成为真正的基督徒（参阅洗礼授白衣礼），它又象徵基督徒在末世的婚宴礼服：「羔羊的婚期到了，他的新娘也盛装以待；她获准穿著发光与纯洁的细麻衣，这细麻衣就是圣徒的义行」（默十九8）。因此，新礼弥撒特别强调长白衣的重要性。

领带在新礼弥撒中不再提中世纪时比喻性的意义，它只象徵司祭或执事的职权。因此，普通情形下，每次举行圣事时，司铎应该佩带。

祭披是举行圣祭之司铎的专用礼服，它加强行祭者角色的重要性和庄严，它的不同颜色指示出所举行的圣祭与不同庆节、与礼仪时期的关系。除了白色以外，红色象徵圣神之火，基督之血，以及殉道者的血；因此五旬节、耶稣受难日、殉道圣者的庆节，均用红色祭服。其他颜色没有特别的象徵意义。因此，「关于祭服的颜色，主教团得依照各民族的天赋与需要，而加以决定，并将适应措施呈报宗座」（弥撒经书总论三O八条）。

要改革祭服的款式，决定祭服的适当颜色，除了要了解其意义外，仍须注意主祭的牧灵职务，他在举行弥撒，或其礼仪时，是代表基督，是司祭、主礼、证人。近年来，有不少神父提倡葬礼弥撒用白色祭披，婚礼弥撒用红色祭披，并非真正的适应本国文化。白色是丧服的显色，但是丧服是应该由亡者子女、近亲穿的，而不是主祭神父；再者，新礼追思弥撒经文特别强调我们对复活的信仰，而让

—628—

我们高唱「阿肋路亚」，宣扬复活的喜讯。同样，举行婚礼时，依照传统风俗，新娘应穿红色礼服（现在大多数已改穿西式白色长袍礼服），而非作证婚者的神父应该穿的！仔细思考一番，这种适应实在是不伦不类。

乙、礼仪用品

历代举行礼仪所用的许多物品，如游行时用的十字架、圣爵、圣盘、圣盒、酒水壶、圣体光、甚至弥撒经书及各种礼书等，都表现出高度的艺术。欧洲一些博物院，或古老的教堂中，仍保存著不少古代礼仪用品，大多数是艺术珍品。这说明历代教友如何重视对天主的敬礼。

现代教会不再要求用极珍贵的质料，以制造圣爵、圣盒等，也不严格要求祭器等的式样。但是却要求「祭器应以坚固的、和依照各地区的舆论，认为高尚的质料制成」（弥撒经书总论，二九O条）；「祭器可以较适宜的式样、与合乎各地区习俗而制成，这是艺术家之职，只应注意使每件祭器合乎指定的礼仪用途」（同上二九五条）。「其他次要的用品，也要顺应艺术的要求，并常保持著高尚、朴素和清洁」（同上，三一二条）。这是教会关于礼仪用品与艺术之关怀的指示，也给艺术家指出了工作的方向。

到目前为止，我们的礼仪用品仍多是「进口的」，还没有本地的创作。要使礼仪本位化，这也是一项现在就可开始的工作，弥撒经书总论已给予清楚的指示。

（五） 美的礼节

—629—

要举行美的礼仪，除了以上所说的客观条件之外，仍需要一个极为重要的主观条件，就是「举行礼仪的艺术」，这是一般神父所忽略的。所有执行礼仪者，也就是礼仪中的角色，应该知道「如何」使礼仪行为本身的进行达到美的境界。所谓美的礼节包括以下几个要素。

甲、礼 规

礼仪是一个团体行动，需要礼规来指示礼节的进行，来维持进行程序的和谐，换句话说，来保障礼仪的美。要达到这个目的，必须：

1. 执行礼仪者（包括主礼、辅礼……以及全体参礼者）都应熟悉礼规，熟悉自己的职务。有人把礼仪，尤其圣祭礼仪比作交响乐，乐队的每个成员，都应熟练自己的职务，才能奏出和谐的音乐。因此，为了举行比较隆重的礼仪，主要负主见人都应预先对礼节加以练习，好能使礼仪和谐地进行。同时，在礼仪中要按照礼规，各尽己职，不可越权，也是美化礼仪的必要条件。

2. 尊重礼规：虽然今日的礼仪不再严格地要求礼节的一致化，并且允许改变某些礼节，以适应木地文化（参阅礼仪宪章，三七—三九条），但是在合法当局作出决定之前，「神父不得擅自增、减，或改变礼仪的任何部分。」（礼仪宪章，二二条），经验告诉我们，神父个人所作的改变，往往破坏礼仪整体的美。一个具体的例子：有不少神父大声，或让教友跟他一起诵念领圣体前的准备经文（这原是神父应个人默念的），声称这端经文为教友也有好处，但是在不自觉之中，却破坏了「除免世罪的天主羔羊」，与「请看天主的羔羊」两端经文的连贯性。礼规的制订是经过不少学者，艺术家……精心设计的，每部分都有它存在的理由和意义，在改变之前应先善为考虑。

—630—

乙、言 语

言语是礼仪最重要的成分之一，包括读经、祈祷、讲道、劝语……。礼仪中的言语，除了歌唱以外，仍分不同的类型：有默念的、有低声诵念的、有高声地诵的；有独自诵念的、有对答式诵念的；有祈求式的，有由宣报式的。礼仪革新以来，似乎很少人注意礼仪中言语语这些区别，但是这也是使礼仪优美的重要因素之一。所以要美化礼仪。必须注意下列几点：

1. 音调与声音强度必须按照礼仪经文类型有所调整（弥撒经书总论十八条）。一般习惯用拉丁文作弥撒的神父，现在举行弥撒或行其他礼仪时，仍保持诵念拉丁经文的方式，毫无音调、强度的改变；而有些神父都常是以大声朗诵，但是却像从前学童朗诵四书的样子，非常死板，千篇一律。听久了会令人厌烦。

2. 应以适中的速度诵念。太快的速度是我人对神圣的言语不尊敬的表现：而速度太慢会令人疲倦、心烦……。举行礼仪的时间是神圣的，应该善为利用，礼仪的美可带给人心灵上的平安、喜乐、慰藉和天主的种种思宠。

3. 发音要清晰、读字要正确。不可能要求每个人学习标准的国语，然而，欲美化礼仪，起码的条件，是清晰地发音，使参礼的人都能听到、都能了解。读错字是在新礼中不可原谅的过错，这种过错会影响听者的情绪，令其分心，也会破坏上主圣言，或祷词的美，甚至有时会造成无知的异端。现在用我国语文举行礼仪，不同于用拉丁文，决不可以速读，也不可以错读，因为大多数教友不谙拉丁文。

丙、动 作

除了言语外，动作（身体的举止态度、手势……）是礼节的另一重要成分，也与礼仪的美有非常密切的关系。在举行礼仪时，有行走、站立、坐下、跪下、画圣号、鞠躬、请安、洗手礼、亲吻礼、以及每件圣事礼专有的动作等。如何去作这些动作，如何作的美，需要特别的注意，也需要练习，更需要有一种对美的直觉和意识。要使动作美，应注意以下几点：

1. 个人的基木动作：这里所谓基本动作是指有意识的动作，而不是机械式的行动。我们对某些礼节熟练之后，就往往变成机械式，意识中不知道在做什么，常见有神父在成圣体、圣血后询问辅祭者是否他已经成过圣体或圣血。这是人性的软弱，应努力克服，好使礼节成为真正「人」的行动。

2. 举止安详平和：举行礼仪不可作速度上的比赛，急躁中所有的动作，都不会是优美的、高雅的。外在的动作应表现出内心的宁静、平安、虔诚与信心，这也是作好各种礼节的基本条件。即使有时作错某项礼节，也不该心慌意乱，不知所措，反而应保持安静，慢慢补救或处理，如同没有发生错误一样。

3. 顾及团体：礼仪是团体行动，应保持举止态度的一致。因此礼书中都印有详细的礼规，大家一致遵守，才能表现出礼仪的美。弥撒经书总论（一九—二二条）也给参礼的教友规定了应共同遵守的举止态度，例如何时应起立、坐下或跪下等动作。

—632—

结 语

本文的主要目的，在唤醒大家的注意，使我们的礼仪举行的更美，我们在努力使礼仪本地化，目的也是要美化礼仪，成为国人所能欣赏，并乐意接受和喜爱的礼仪。美不仅是属于美学的，也是一种神学，美的神学。柏拉图称美是‘真’的光辉，因此美也是导向天主的道路，因为天主是最后的真理、是美的源头。找到天主，才能找到真正的美、永恒的美。现世的美只是天主无限美的反映。使礼仪变提更美，也就是使天主的美更彰显出来，使我们更能窥见天主的面貌——美的本身。

本文参考资料

1．维护宗教艺术，刚恒毅枢机著。

2．Art et Liturgie，par P．Jounel dans La Maison Dieu，no．136、p．13

—633—

（上接五二六）

（下转六七六页）

—634—


神学论集-离婚—牧灵工作的一个难题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

离婚—牧灵工作的一个难题

R．A．McCormick S．J．著 王金良 向欣 合译
教宗对美国主教团演讲时说：「你们的福音的坦诚，牧灵人的同情心和基督的爱，面对著婚姻不可解散的难题，很正确地说：『在基督徒的婚姻中，是男女双方互订盟约，像天主对他子民的爱、基督对他教会的爱，是不能解散的，不能反悔的。』」。教宗在华盛顿树荫广场更大声疾呼说：「婚姻，不幸因人的自私而为人放弃，或者变成一种暂时性的合同，附带随时可以终止关系的条件。我们应当站起来，坚决地维护婚姻的不可解散性。」（1）
福音说的，教会讲的，我相信没有一个神学家反对。问题是，要如何运用到牧灵工作上去。本文只能选一些过去数年来在这方面与牧灵工作有关的文章。在如此作以前，我要先引用Watter Suilivan主教为婚姻问题所发的那封著名的牧函。（3）那封信函上很慎重地承认，并避免「尝试为已婚教有夫妇的需要提供简易的解决方法。」这封信先叙述目下婚姻状况，特别指出了在现代生活中达到亲密及真实家庭合一的阻碍，它也列举各种不同的家庭紧张，及在家庭生庭生活中所经验到的不同形式的破裂。
然后，这封牧函从信仰经验来看婚姻。他承认教会传统的教导，「在面对现代婚姻和家庭关系所有的紧张上，对已婚的夫妇已不实际」，SuLlivan主教试图用另一种语调来说明。他提到「良心的自由及善尽父母的责任所有的冲突。」他超过了契约的语调，著重「婚姻盟约更深的实质，」及向未知
—635—
的将来所作的许诺（4），对于一个多方面反生活的社会，Sullivan主教说：「婚姻关系应对生命保持开放。」
该函最后一部份，谈到强化家庭生活、培养家庭生活，在我们这个时代，应采取什么实际的步骤，又重述了一次。他讲到破裂的家庭时说：「对那些有家庭困难、家庭分裂，或已分居的人们，使他们感到在教会团体中，仍是受欢迎的，这一点很重要。我们不要轻视分居的、离婚的、或再婚的，认为他们是失败者，或不适应环境者。」对我这位评论者来说，Sullivan主教的牧函把信仰的观点与真实的常识很巧妙而丰富地混会在一起，都是很有意义的。
我们从两封牧函可以看到教会对离婚再婚的反应。一封是瑞士法语区主教们的函件（Lausanne,Genève-Fribourg,Sion,Bâle）(5)，另一封是意大利主教的。这些瑞士主教们，举出一些例子，称之为「特殊环境。」其中一个例子说，有一对男女想结婚，但还不感觉已准备好领婚配圣事。主教们说：「对这样的人，要给他们讲解圣事的重要；但千万不要勉强他们接受。神父可以一项祈祷来庆祝天主的临在，而这天主就是在他们的追寻中和爱慕中，早已体认了的。」但不可以模棱两可或令人困扰的话，使他们以为领了婚配圣事。
另一个例子是，离婚的男女想结婚，但因为第一次婚姻还有效，所以不能领婚配圣事。对于这种情形，主教们给了两点指示。第一、「当已有足够的时间作详细调查；当他们两人的生活，显示不可疑惑的彼此忠诚时，那么，我们就应考虑适合为他们作一种祈祷，与当时所能看到情况的实情相配合」(6)。第二、「应该努力，等待时机来临，使教友团体向这些处于痛苦环境而仍愿做教友的夫妇开放，并接纳他们。」(7)
—636—
我认为这最后一点的写法是故意地模糊，「使教友团体开放，接纳」。离婚再婚者到底有什么含意？主教们没有说，他们能领圣体（8）。另一方面，主教们也没有说，他们不能领。我们要试图解释牧函的主教语气，常是一种冒险。但若认为主教们已经知道，现代神学对这件事的辩论，也知道本文所提到累积的共同意见，在个别的离婚再婚的案件，有可能许他们领圣体；我想这样说，亦不为过。如果我们说主教虽承认有这种发展，而不明白地说出来，不是很公正的判断吗？
他们的其他指示也颇耐人寻味。为那些现在不愿领圣事及那些第二次结婚（在从一次基督徒婚姻离婚以后）的人，举行一种祈祷，是很显著的向前进了一步。这无可避免的含意是，他们虽然没有领婚配圣事，但确有一种人性的现宣实，一种人性的爱，并非与天主的临在不能相容。
意国主教团却采取另一种完全不同的途径（9），他们先讲述每个婚姻的不可解散性，基督徒的婚姻，使这性质更坚强，显得更富有意义。意大利主教们怕「教会对离婚再婚者所持的传统态度，一经讨论，问题丛生，使人感到混淆不清。」因此，他们直截了当把它记录下来。
第一件应当承认的是，离婚和再婚都是「违反福音的」。第二次的结合并不能破解第一次婚姻的联系。不过，由于他们的圣洗圣事和未完全放弃对天主的信德，离婚再婚者还算是天主子民的一份子。「由于他们违背福音，虽不能『完全』与教会相通，但也并没有被拒与教会『相通』之外。」此外，虽然信徒们把离婚、再婚者视为不守教规，但不能因而骤下断语，判断他们的良心，或是他们灵修生活的情形；因为，只有天主才能知道、才能判断。
人们应该帮助离婚再婚者，分享信仰生活。例如，他们可以参加要理讲习及非圣事的悔罪祈祷。可以请他们参与弥撒，但不让他们在教友团体中担任某些职务，因为这些职务要求美好基督徒的见证
—637—
（如在弥撒中读经等）。
以后，这封牧函才论及他们领圣事（告解、圣体）的事；同时，坚持对天主对教会要忠贞这一观点。在告解圣事里，真正的「悔改」是最重要的；这种悔改清楚地要求人应当有真正的忏悔，其中包含坚决的「定改」。「假使离婚再婚者处在违背天主圣意的情境下生活，就不会有真诚的忏悔，实心的定改。在这同一期间内，又选择爱天主，又不遵守秘的诚命，这怎么可能呢？」。
至于圣体圣事，意大利主教们说，在这件圣事里，象徵并宣现和耶稣「基督及他的奥体完全的结合。」领圣体的人实际上就是分享耶稣给与教会的圆满之爱。「因此，一个人的生活，存在著与基督和教会的分裂实情，要想相称地领圣体——基督和教会完全结合的象徵——是不可能的。」主教们说，在该等人领圣事前，他们两人的关系，应按传统教导，改变成兄弟姊妹式，实属必要。
牧函还加了一个实际的论据，「就实际的牧灵工作说，让合法结婚者和离婚再婚者一起领圣事，将会导致许多人无法了解：为什么离婚是件坏事。」假如，教会在施行圣事方面，对待离婚再婚者，和对待其他人一样，「人怎么能说，教会对天主『婚姻不可解散』的要求，看得重要而认真呢？」
对意大利主教们这封牧函，至少有两位神父所做深广的评注、引起了我特别的注意。一位是Francesco Bersini，S.J.（11）他藉这封牧函的机会提醒大家注意一件事实，即此牧函和其他的主教函谕结论都是一致的。他并一一引证，来说明这一点。Bersini理会到，对这一问题神学分歧的趋势，面对这种种分歧，「只有一条稳妥的道路可走：就是教会的权威教导。」他和意大利主教们的见解完全一致。Diongi Tettamanzi，也是如此想法(12)。在对意国主教牧函的诠释里，他强调一项事实：不许离婚再婚者领圣事，主要在于教会对基督的忠贞，「我们并没有感觉到我们所面对的纯系一种纪律，
—638—
一种牧灵工作的方式，是由于我们在这一历史阶段，由于环境需要而定的；而在别的一种环境则又可改变。」Tettamanzi认为对离婚、再婚者领圣事加以否定，完全是基于神学的理由，离婚再婚者领圣事是对圣事的纯正意义的一种真正的误解。圣事宣扬福音，而这福音正是离婚重婚者在实际生活上反败和拒绝的。此外Tettamanzi赞同意国主教团牧函上所说的：在领圣体以前、先当与教会和好；但真实的和好要求一种坚决的定改，Tettamanzi认为离婚、再婚者，停留在现有状态，是无法做到这项要求的。
Charles-Marie Guillet并不同意这一结论和意国主教们的牧函(13)。他的文章，讨论应如何有一个更有活力和团体性的教会观（一个使人成长的团体，不断地宽恕，更深地与宽恕的基督合成一体）。这篇文章在意大利主教团牧函出现前就已写好。但Gillet在他那论文最后的附注中提到这牧函，并再次表明他的意见：基于圣体圣事所象徵的合一，不能与离婚再婚者生活相容，因此不许他们领圣体。这种对圣事的观念是静态而「完美主义的」。在这种观点下，圣体圣事及其象微已被：“thingafied”「事物化」乃是把圣体看作成功的赏报。实际上，我们都是罪人，正在走向最后成功的路上。
瑞士主教和意大利主教这两封牧函所表现态度上的不同是很显著的。这很容易让人相信：教会面对离婚、再婚者，仍在追寻对会适牧灵的步骤所应有的完满而足够的认识。按照这种想法，我愿对意大利主教团收函所作的研究提出几点评论。
第一，意大利主教牧函论及离婚、再婚者的状况有些含糊不清，或者更可说是前后不一致。一方面，主教们对当事人灵魂的状况拒绝加以任何判断；另一方面，他们又描述这些人可能「处在与天主及教会关系破裂的情形下」，并缺少坚定的悔改的意愿。这些话如不是在描写灵魂的状况，那又是在
—639—
说什么呢？这对悔改的意愿来说，特别说是真实的。主教们虽然没有明说，可是他们的推理及言辞，似乎强迫他们认为离婚、再婚者，好像是「在罪恶状态中」。
第二，假使这真是意大利主教们的态度，那实在很难看出，主教们怎能敦促离婚、再婚者去望弥撒，去加深他们的祈祷生活等。我们会认为这些劝导，是对与基督和教会保持著友谊关系的人们而发较为好些。假使一个人从开始就没有爱德，如何能让他去加深呢？
第三，主教们说，圣体圣事是「与基督和教会完满合一的标记。」设若如此，那么罗马教会对分离的东方教会的政策又怎能实行，就不易教人明白了。这个政策是，容许分离的东方教友，可在罗马教会里办告解领圣体及接受「病人敷油礼」。同时，还很清楚地说明采取这政策的正确理由：
天主的法律禁止任何能产生下列恶果的共同崇拜（Communicatic in Sacris） 有损教会的合一，对虚假的正式接纳，使信仰走上歧途；让表样或是不加区分一视同仁的态度。在这同时，牧灵工作的经验也清楚指出，为了尊重我们东方教会的弟兄们，应该而且也能考虑触及个人的许多不同环境，只要它们不防碍教会的统一，也没有不能容忍的危险；但是在其中，个人灵魂的得救和灵修正在紧急的关头（就能许可共同崇拜）（14）。
此后，参与梵二的主教们提出了他们的「温和政策」。在这政策后支持它的是，对教会及其圣事行动的分析。教会具有双重的目的，在其圣事行动中表达出来：一是教会的合一性，一是为得圣宠不可或缺的方法。两者中的任何一个都不能加以压制或遗忘。但是在实际的环境中，要设法取得平衡及妥协，不要偏于一方。具体来说，教会有时认为放弃完美合一的条件是合宜的（虽然教会原则上要求这些合一的条件），为的是使人获得圣宠的方式伸展得更广。在意大利主教们的牧函中却没提到这一
—640—
项目（得到所需的圣宠）。
最后，主教们有一个实用的理由（「可能会使许多人不了解离婚是坏事）」。这显然是指专用名词所说的「恶表」。具体来说，人们要对离婚与再婚引得一些结论，因此削弱他们自己以及教会对婚姻永久性的献身。人们得到那一种结论，完全要看人们是否受到正确的教导。假使他们受的教导很清楚：例如宽恕与和好不需要，也不包含对过去已发生的事，甚至将来可能发生的事表示赞许；那么恶表就可能不大会发生了。
婚姻持久性的诚命是教会所传扬的，也是结婚的人应当遵守的。宽恕那些在生活中未能遵守规诫命甚至是由于罪恶，以致处在一种不合法环境中的人，并不因此而影响到诫命本身的有效性。因而，如果藉著仔细解释这规诫的意义，可以使人们准备好改变对婚姻的看法，则不会有恶表发生，我承认要放到这一点并不容易。
Revue de droit Canonique整个的一期（发表了一九七七年Institute de droit canonique论文），全部讨论「在婚姻领域规则所有的例外。」（15）其中，好几个这类的研究，看来非常有趣，但能在这里只拣其中之一，即Jean-Marie Auber的文章加以评论。作者提出面对离婚、再婚的情形所有的三种途径。
第一，所谓的「官方」（直到最近）的途径，如何在第一次结婚中找到其无效的原因。第二，一些主教采用的牧灵的路线。在个别的情形下，他们让第二次结婚的夫妇，秘密地领圣事。Aubert说，这是不对的，因为这违背告解、圣体、诸圣互通互融的精神。第三，从「不可解散性」的法律中，寻求例外。Aubert自称他的论文是「寻求一种实用的假设（working hyPothesis）——是属于第三种途径。
—641—
他先提到了「圣教法典的两个制度，几乎为近代人忘记了。第一个是 epicheia-权宜措施。梵蒂冈第二届大公议会，在给个人良心一个尊高的地位时，创造一个重新解释这项教导的气氛。按圣多玛斯的意见，epicheia-是一种经由明智所管制的伦理德行，用以制定如何违反法律原有词句地去应用法律。因此，产生法律上真正的「例外」(16)。
第二项制度，在我们这个时代，似乎更为人所忽略，便是「法律的接受」（receptio legis）。这特别是指团体对法律的接受，以使指向这团体而定的法律，能够产生效果（efficacy）（17）。可是，这并不意味著，人们接受法律才是有效的（Valid），拒绝就表示法律是假的这只不过是说，由于某一法律在教会的经验上没有产生什么反应，因此不能对教会有所建树。因此，这种不接受构成了真正的例外；因为这法律只不过是死文字而已。
Aubert给了我们两个例证：教宗若望第廿三世的 Veterum Saptentia和保禄六世的 「人类生命。」后者，他提到了对其所有的争论「不但是教友夫妇及神学家们，甚至许多主教，从他们很多的声明和诠释中，事实上拒绝去毫不隐晦地弃绝一切的避孕方法」（18）。Aubert请人注意教会法典的许多条文原来出自一个生活的习俗，他坚持，伦理道德的规范，不能只是由一种「纯粹自上往下的路线」中产生；也必须应用基于生活经验，「自下而上」的路线。
于是Aubert「问道：这两个「例外」的来源，是否可以应用到婚姻不可解散性上去？他并不是针对「不可解散性」而争论，而是想谈它的绝对性。他举出了两种个案，教会至今尚未承认它们的绝对性：一是合法而未遂的婚姻；一是所谓的「保除特权」。他说：「为什么教会不能依照上文所提的传
—642—
统，把这些『例外』放宽一点，实在令人不解。」
这条道路上的障碍，是正在硬化或是信理化（dogmatizing）有关「不可解散性」的道理，对此，Aubert「指出了几点：第一，特利腾公议会虽然为了迁就东方教会，没有对婚姻的不可解散性下一定义；可是，依据有问题的圣经章句，依旧助长和包庇了绝对化的趋势。天主对人类的忠信（基督对教会的忠信），已被视为婚姻的表徵。可是，Aubert不教导我们有关婚姻的道理，却认为我们应当把婚姻看成是一种人的经验，藉这经验天主的启示呈现出来。换句话说，我们把天主对人类那种不可解散的爱，变成了法理性人间的约束；即使在给予这种约束意义的内含（夫妇之爱）已消失了之后，这约束仍然存在。这真是一种法理上的造作。不过，教会在别的范围中却避免这样做。因此为了大众的利益，或为了当事人的好处，教会宽免神父及发显愿者的圣愿。
此后，Aubert转向在婚姻不可解散下层的人性现实；这婚姻不可解散的绝对性是出自圣事的效果。在婚姻之爱中的忠信就是应被圣事转换（transfigure）的人性现实。不过，忠信只能按其人性的内涵来加以界定。Aubert以为教会尚没有看到，由于工业化、都市化及科学进步带来社会文化改变的严重性。
在工业化时代以前，家庭（百之九十在农村）使夫妇以一个外在的目的为中心——使所属社会团体能继续生存下去。那时婴孩的死亡率高，人的平均年龄只有现在的一半。那时有某些社会和经济上的强制要求，如家庭之延续，有足够做工的人手来支持家庭。离婚是不可想像的事，因为爱并不真是婚姻必要因素；至少在婚姻开始的时候是如此。在这种环境中，忠信（和法定的不可解散性）已刻在社会结构中。
—643—
在我们这个时代，所有这些事都已改变。婴儿死亡率已大幅地降低，平均年龄戏剧化的增长，妇女进入劳工界，生育作用重要性的相对化等等。夫妇面对的是常常彼此分开的多年共同生活。现在，使夫妇关系结合在一起的唯一力量就是相互的爱。忠信不再刻在社会和经济结构中，好像从开始就有的一样，它只能是一项应努力的工作，一个应追寻的目标。它可能遭到失败。Aubert辩称，因为这些发展，教会可以放宽不可解散性的例外。
Hans Stüsser（德国波昂）。也采取了与 Aubert相似的论点。他与 Walter Kasper进行交谈。在最近Kasper讨论婚姻的书中。辩论道，虽然教会不能批准第二次婚姻，但那些生活在第二次而不合法婚姻中的人，在某种条件之下可以领受圣事。他提出三个条件：(1)他们为从前的过失已悔过。(2)尽一切人事的可能与第一个配偶和解。(3)第二次婚姻已经到达某种程度的稳定，如把它拆散，不可能不导致更深的不正义。
Stüsser觉得Kasper还走得不够远。为什么要排除第二次婚姻呢(21)？如果修改教会法典的人认真看重梵二对婚姻的描述的话（「婚姻生活及爱情的亲密伙伴关系」），则第二次婚姻真是可能的。Stüsser 实际上的争论点是：在我们这时代中，教会对婚姻的了解与世界对婚姻的了解，有显著的差异。教会的看法的基础仍是：婚姻是一种传衍后代的社会组织。因此，在教会法典法理学上，第一次性交的重要性，一度是非常重大；但是，现在却不然了。把现在与从前对比，现代世界把婚姻视为一种个人的事业。
以这种看法作为背景，Stüsser与 Edward Schillebeeckx联合一致坚持；婚姻是一种历史的现象，不能以单一的方式给它下个一劳永逸的定义。对婚姻下定义，应考虑支持婚姻的社会、心理、
—644—
文化和经济因素。「所以，使婚姻不可解散的条件是可变的。」如果以个人观点来透视婚姻，以相互和永久的爱和照顾来看，那么，「它的不可解散性不是来自它本身的一种制度，而是应设法努力完成的一项事业。」（22）由于，它时常并没有为人所实现，我们就应以我们的观念和法律来对付婚姻破裂的事实。但是，我们还没有这样作。
为了要作这事，我们必需清楚了解婚姻的圣事性。我们倾向以静态及机械的方式去了解它。按Stüsser的看法，它是以各种不同的信仰的深度，在表现出人性爱情的深度和真诚。它的不可解散性是它的爱。正如 Schillebeeckx所写的：「人的婚姻不可分散并不是因为它是一件圣事；更好说，它是一件圣事，因为它包括了两人愿意把它发展成为不可破坏的盟约忠信。其圣事不超过这愿意之上。」（23）它可能不可挽救地被人失落。我们要作的事是，提供法律的范畴去承认这项事实；并担负其一切后果（当一个婚姻结束，不阻碍第二次结合）。Stüsser觉得，当对基督徒婚姻整个观念已改变时，现在修改教会法典的人只作一项装饰性的调整。
James Gaffney采取了一个略微不同的立场(24)。在研究了圣保禄对与外教混合婚姻的处理（即所谓的圣保禄特权）之后，Gaffney说：「保禄没有显示任何迹象，他以为基督徒的婚姻是不能解散的。他所相信的是婚姻不应该被解散。」Gaffney辩称：保禄并没有假定，如果一个基督徒的婚姻事实上已解散，而并非出自他（她）的过失，则他（她）仍应该被一个「没有任何具体存在的虚构婚姻」所束缚。Gaffney以为，在我们这个时代，保禄的态度是教会建立一个健全婚姻政策的基础。
但是，三项可疑的假设已预先排除了实行这项政策的可能。第一，人们假设耶稣曾教导不可能离婚，而并非说离婚是错误的。第二，假设耶稣不可能离婚的教导只是指两个受洗的人既遂婚姻而说的。
—645—
最后，人们以为保禄的豁免是一种特恩的豁免，其目的是鼓励人与基督徒结婚。
Gaffney发现这些假设所有的防御工事，以及支持这防御工事的过程。「在理性上来说，非常不令人满意。」其结果是：我们发现自己特别的立场是基于我们相信「由于新约的教导婚姻是不应该解散的，所以婚姻不能解散。」Gaffney在结论中重复耶稣的教导是：「结婚的人把婚姻拆散不是不可能的。它是错误的。」因此，教会应努力阻止这种错误；但是当它发生时，教会应以医治和宽恕的态度去处理。不容疑惑的是，Gaffney以为在离婚以后，「终身不能再找一个婚姻侣伴」，在伦理上是可悲的，是没有圣经基础的。
Pierrs Hayoit,比利时Tournai教区的婚姻法官对目前法庭程序加以研讨（25）。现在仅有可行的程序是解散未遂的婚姻及宣告婚姻无效。他怀疑，即使简化了程序并加宽对无效性的准则，是否已经足够。很清楚的，它的答案是否定的。由于对无效性的准则的确已经放到如此之宽（没有能力履行婚姻的责任），他与 Jean Bernhard 一同相信，这种作法实际上已超过宣布婚姻无效，而是在解散婚姻了。但是二问题仍缴存在。
当Hayoit研讨教廷婚姻法庭的法理学（Rotal jurisprudence）时，他发现两种似非而是（paradoxical）的倾向。其一，强调婚姻事业的严重性，倾向于放宽对无效性的准则。另一个倾向是，强调婚姻的自然特性——这是人人都可以进入的一种状态，因此只要求最少条件就可结婚——如此，缩紧了对无效性的准则，教庭婚姻法庭以更安全的态度，追随后面的一种倾向。Hayoit在法庭的判决中看到，越来越依据心理治疗学上的记录来判断「心理上的无能」——一种根本而永久性的对婚姻无能。这是片面性的使判决「心理治疗化」（psyschiatrizing）。
—646—
这种判决实际上应该在结婚时同意的品质（心理能力）和婚姻的教理两者之间采取一个慎重的平衡。“心理治疗观点”倾向于忽视一项事实，就是我们在婚姻当事人身上所找寻的能力，是按天主教会所懂的婚姻方面的能力（在判断有无能力时，已受到我们所有婚姻道理的影响）。
Hayoit所作研究的最后一段是非常有趣的，就是「希望演变的范围」。首先，对婚姻的最低要求一定要有所调整。为了要保护所有人都有结婚的权利，这最低要求被降低到可笑的低水平。有些人实际上毫无反省地去结婚，只把它当作度假旅行中的一件事。更进一步，对圣事性的婚姻，更应调整其最低要求。在基督徒的婚姻中，婚姻具有一项新的意义，圣事性的婚姻是参与教会的一项使命。「基督信仰对婚姻的看法对人进入婚姻的条件不能有影响吗？特别是对进入圣事婚姻的人作最低要求的权利，基督信仰不能有影响吗？要接受这一点（没有影响）是相当困难的。」（26）圣事神学应把这最低要求看作能使基督徒婚姻在团体的心中成为一种标记的价值。
既然如此， Hayoit进到他下一个可追求的发展中，把婚姻和圣事分开。差不多自从特利腾大公会议以来，天主教教导说：在受洗者之间有效婚姻不能存在，除非这婚姻也是圣事。Hayoit以为这一点是天主教在婚姻牧灵方面一个无法解开的结。例如，它使人很容易进入圣事婚姻，但却难以宣布婚姻无效。他辩称：要恢复民法婚姻。因此，使那些没有准备好进入圣事婚姻的人——或者圣事婚姻已破裂的人——不再被视为同居。
国际神学委员会授权发表一项立场完全不同的文件，这项文件包括了十六个论题；由Gustave Martelet,S.J.所写，由委员会作一般性的批准（ in forma generica）。换句话说，委员会同意其基本意见，但并非同意每一个字和细节（27）。
—647—
这项文件尝试把基督徒婚姻放在基督学的框架内。基督吸引受洗者的婚姻进入他的能力之中。因此，基督是教会净配的奥迹，在那些奉献给基督的夫妇之中发扬出来。这种婚姻除非分享基督的忠信（不能解散性），就不能成为「基督是净配」的肖像。教会没有解散这种结合的权力。「这种结合已经进入了基督的权利范围内；教会只能宣扬基督的奥秘，不能妨碍它。」对于离婚而再婚的人来说，「他们领受圣体很清楚地与这奥迹不合，而教会是这奥迹的仆役和见证人。」为什么？「因为教会让这些人相信，在标记的层次，他们能与基督交往，而在实质的层次，他们已与基督的婚姻奥迹脱离。」
E．Gasflon也得到类似的结论（28）。他认为离婚再婚后的悔改过程是漫长而困难的。离婚而再婚的人处于一种不合法则的状况，不应该按幻想性的希望去建立对他们的牧灵照顾。至于领圣体的问题，Gagnon说：「当它与现行的基督徒生活分离的那一刻起，就失去了它的意义。」离婚而再婚的人应当记得教会生活不只限于圣事之中。
一九七八年，国际神学委员会完成了「基督徒婚姻教理的论题」（Theses de doctrina matrimonii Christiani）的定稿(29)。因为它是按所提出的修正意见（mod）而修改的，所以得到委员会个别明确的（lin forma specifica）批准（我猜如此）。这表示它是委员会共同意见的声明。这种声明，与战时的舰队相似：它的速度与其中最慢的相同。在阅读文件时，必须记住这一点。
在讨论了婚姻是一种制度，以及其圣事性是植根于圣洗之后，这项文件（第三节）就转向「创造层次之婚姻」（mamase of creation）及圣事婚姻之间的关系。它把两者看作为不可分离的（Inter duos baptizatos matrimonium creationis scindi nequi a matrimonio sacramento）。理由是：圣事性不是婚姻结合的附加之物，而是「在它的本质之中。」以这论点为基础，这项文件下
—648—
的结论是：对受洗者而言，真的而实际的（“vere seu realiter”）并没有其他的婚姻状况。「因此，除非两位受洗者以圣事婚姻结合，教会不能以任何方式承认，有其他婚姻方式相称于受洗者在基督内为新受造物的尊严及生存形态。」那些由于无知而尝试把合约婚姻与圣事分开的人，他们之间只有一种「心理关系」，而没有真正的婚姻结合。因此委员会扬弃下列的牧灵方式：在举行非圣事「婚姻」之后，许可举行圣事性的隆重庆祝。
此后，委员会肯定教会没有权力解散圣事性既遂的婚姻。至于在圣事婚姻以后的结合，它们不能被承认为「规则的或是合法的」（后者的意思是「有效的，但非圣事性的」）。可以让在第二次不合法结合中的人领圣事吗？委员会的结论是清楚的，（按我能看到的），也是绝对的：「由于离婚而再婚的状态与复活主的命令和奥迹之间的不相容性，因此，这些基督徒不可能去领受圣体——与基督结合的标记。」因此，委员会论证之中心点在于「结合的标记」（sisnum unitatis ）。不过，即使这种「不规则的状态」不许可有完满的相通，「这些基督徒并非被排除在天主恩宠的行动之外，从他们与教会的连接（Conjunctione），不应该不给他们牧灵的照顾。」
对义大利主教团牧函所提出的问题中一些问题，在这里提出也是合宜的，特别是那些关于在领受圣事前需要与教会完全和好的一些问题。
James Provost当时是美国教会法学会的主席。他看到与离婚而再婚的人和解所有的三种阻碍(30)。第一，有一种态度把这些人看为「生活在罪中」的人。第二，在教会的先知使命和同情使命（compassionate mission）取得平衡是一个非常困难的问题。最后，按法典来看，这种人被视为法律术语上的「不名誉者」（重婚者）。Provost「小心而真实地写出了现代的法庭程序。他并不把离婚而
—649—
再婚人的和解视为容易或自动的。至于领受圣事的问题，Provost提到「教会所准的方式」，在两个条件下可能实行：（1）他们尝试按基督信仰的原则而生活；（2）能避免恶表（注31）。
他在结论中提出一些非常有用的问题去鉴定在第二次不合法结会中夫妇的客观现实。例如，他们满全了第一次及第二次结合中所有的责任吗？他们对基督徒生活献身的程度如何？他们是否不只避免恶表，而且对建立团体中基督徒婚姻生活作积极的贡献？
Pierre Còté，S．J．也表达同样的立场（32）。他知道教会官方的立场是清楚的；只要夫妇存留在第二次结合中，他们就不能领受圣事。这种把离婚而再婚的人排除在圣事之外的理由是：圣体是「耶稣基督和教会有完满相通的标记。」
不过，在牧灵的层次，必须从夫妇对耶稣基督的宗教和灵修经验去看这个问题，而不是从教会的规定和政治去看它。那就是说，能从内庭去看再婚夫妇的灵修状况，适当地注意到他们之间爱情的增长，理想与现实之间的差异等等。
Côté提出一些「问题」作为结束（实际上它们像是一些建议）。首先，如果我们所强调的不是已达到的结合，而是趋向这种结合动力的事实，那麽，许可这些人领受圣事就来得比较容易。其次Côté承认这要求对团体施行某种教育；但是他相信这是可能的。在某些范围内所作牧灵性的施惠并不表示丧失原则或使信友混乱。例如，允许未婚母亲的子女接受洗礼，并不表示对母亲的行为予以赞同。因此，Côté觉得以消极的答覆来对待离婚再婚者应该谨慎。最後，他提出其他基督教会的经验（更正教与东正教）。他们也受到同样的福音价值所启发，但是在实际上所得的结论都不同。Côté的反省在精神上与Provost非常接近。
—650—
Theodore Davey，C.P. 也表示了相当相似的看法(33)。他看法中的关键问题是．二如果让某些离婚再婚者领受圣事，是否「使教会对婚姻不可解散性所作的见证受到致命而不可挽救的损害」？如果回答是「对」的话，那麽事情就解决了。Davey提出了两点。第一，真正神学的恶表（使婚姻不可解散性减弱）必须与混乱，惊讶和嫉妒加以区分。第二，人们被排除或自我排除於圣体之外的理由是，缺乏与教会完满的整合。但是Davev辩论说：「完满整合与完整地位并不是领受圣体的条件。」他提出教会在某种情形下允许非天主教的信友领受圣体。
我同意Côté, Provost和Davev的结论，以及得到这些结论的观点。
Martelet的论文，国际神学委员会和Gagnon的消极结论大半是建立於「领受圣体是一种标记」的基础上。正如我在上文中提到的，这种分析所有的一个问题是：它把圣事局限於一个目的，表达合一的意义，并且合一应是完美的，不过，一旦承认需要在圣事的两项目的间有辩证性的平衡（表达合一的意义，和圣事为分施恩宠的工具），那么在原则上，好像没有东西可以阻止与教会不完全整合的人领受圣事。如果对分离的弟兄这情形是对的——梵二也承认是如此——那麽至少对那些未分离而遭受婚姻悲剧者的情形，难道不是对的吗？在过去，即使在神学上相当保守倾向的人，也许可後者领受圣体。
当我们面对在第二次不合法结合中的人的精神地位时，可以看到绝对消极结论的另一问题。所有人都承认他们应继续参与弥撒，履行其他的宗教责任，并尽可能地参与教会生活。国际神学委贝会如此写道：「虽然这种不合法的情形不许可度一个完全相通的生活，这些基督徒并不被排除在天主恩宠的行动之外，由於一种与教会的结合，他们不应该缺乏牧灵的照顾。」(34)这段话描叙了一种不合法，
—651—
但仍有恩宠的境界。这就是指只是不合法性（至少在某些个案），而不是夫妇的灵修状况，构成他们不可能「在感恩祭中领受与基督合一的标记。」真是必须如此作吗？近年来，许多神学家并没有被这项理由所说服。这些事实指向在这非常困难的讨论中所有的关键问题：离婚再婚者的地位。庇护第九世以为他们是处于同居的地位，因为，由于婚姻契约与圣事是不可分开的，那些不能以圣事方式结婚的人，也不能订立有效的婚姻契约。这也就是说，在教会的眼中，从任何一方面来说（in any sense），他们并没有结婚。
在此处有两点需要进一步的探讨：（1）教会是否不可改变地确定了圣事和契约（「创造层次的婚姻」）不可分离性？当梵二不用契约来描述婚姻时，这个问题更加尖锐。（2）是否这项教理的必须后果是，那些在第二次婚姻中的人，从任何一方面来说，都没有结婚？用一般性而缓和的名词「不合法」，好似打开一条路承认：在第二次结合是否有些存在性的因素，虽然它们并不构成为圣事婚姻，但仍足够使夫妇的恩宠生活欣欣向荣。因此，最近有人建议，第二次结合「以类比的方式分享圣事婚姻的某些价值。」（35）
用稍微不同的话来说，肯定契约和圣事是二而一的有两种意义。我们可以把它们描叙为肯定的意义（sensu aiente）和否定的意义（sensu neyante）。第一种意义是圣事与构或忠信联系（fidelitybond）的人性之爱两者没有区别。它也就是以互信来活出这种联系。但是，是否从这种两者的合一就导引出，那些婚姻失败而进入第二次婚姻的人绝对没有作任何的事（sensu negante）？这是传统神学的教导。现在有一种神学以个人的爱去看婚姻和圣事性，越来越对上述教导提出疑问。
从别种（内及法律的）条件来看，被认为是圣事的婚姻，在制度上，阻止了再有一次圣事婚姻的
—652—
可能性。但是，它是否也阻止了再有一次婚姻的可能性？不论对这困难的答案是什么，它在今日教会革新对离婚再婚的牧灵照顾上，占有中心的地位。
注：
1) Origins 9(1979), 289.
2) Ibid. 280.
3) Walter F. Sullivan, "Marriage and Family Life," Catholic Virginian, April 13, 1979.
4) 对于修改教会婚姻法一个有趣的诠释，可以参看Francis Morrisay, O. M. I., "Revision Church Legislation on Marriage," Origins 9(1979), 209--18.
5) "La pastorale du mariage,” Documentation Catholique 76(1979), 343.
6) 法文原文： Lorsqu’apparait la loyauté certaine de la démarche et après tout le temps d’approfondissement qui s’impose, on pourra envisager un moment de prière et de réflexion qui corrresponde le plus clairement possible à la verité de Ia situation."
7) "On s'efforcera aussi, lorsque l'occasion s'en présentera, d'ouvrir les communautés chretiennes à l’accueil de ceux qui sont dans cette situatuation douloureuse et veulent demeurer membres de1'Eglise."
8) Documentation Cathoz,true 并没有把文件原文印出。
9) “La pastorale des divorcés remariés et des personnes vivant dans une situation matrimoniale irrégulière," Documentation Catholique 76 (1979), 715--22.
10) Ibid. 718
—653—
11）Francesco Bersini, S.J., "I divorziati risposati e l'amissione ai sacramenti," Civiltà cattolica l30(l979), 550-67.
12）Dionigi Tettamanzi, La pastora1e della Chiesa e le situazione matrimoniali irregolari," Ambrosius 55 (1979) 358--84.
13) Charles--Marie Gtiillet, "Divorces remaries et Communion, eucharistique," Supp1ément 130 (Sept.1979), 355--64.
14) 梵二的东方教会法令26号。
15）Revue de droit canonique 28 (l978).
16) Jean-Marie Aubert, "Pratique canonique et sens de l'humain," ibid. 91-l04.
17) 著名的Gratian 法令如此说： "Leges insituuntur cum promu1gantur, firmantur cum moribusutentium mprobantur."
18）Aubert, “Pratique canonique" 97.
19）Hans Süsser, “Personales Eheverstandnis und Kirchenrecht," Orientierung 42 (1978) 18—22
20）Walter Kasper, Zur Theologie der Ehe (Mainz: Grilnewald, 1977).
21) 关于英国教会对第二次婚姻的讨论，请看Trevor Beeson, "British Debate Remarriage in the Church,"Christian Century 95 (1978), 681—82
22) Edward Schillebeeckx, “Die christliche Ehe und die menschliche Realität völliger Ehezerrūttung,"in P. J. Huizings Fur eine neue kirchliche Eheordnung (Dusseldorf: Patmos, l975) 41--73, at 51.
23) Ibid. 55.
24) James Gaffney, Marriage and Divorce," New Catholic World 222 (Jan.--Feb. 1979), 20-23.
—654—
25）P. Hnyoit, "Les procedures matfimoniales et 1a théologie du maringe," Revue théologiue de Louvain 9 (1978) 33--58.
26) Ibid. 52.
27) Gustave Martelet, S. J., "Christo1ogical Theses on the Sacrament of Marringe, Origins 8 (1978)300-204.
28) S. Ez. Mgr. Gngnon, "Sitttation dans l'Eglise des divorces remaries civilement,"
29) 我所用的拉丁文件由 Walter J. Burghardt, S. J. 所提供，请参看 Docunzentation catholique 75 (1978),704-18.
30）James Provost, "Reconciliation of Catholics in Second Marriages," Origins 8 (1978)
31) Provost 否认“教会已认可的实行方式”一定包含了一个兄妹关系。
32）Pierre Côté, “Pour une pastorale des divorcés 39 (1979),112-17.
33) Theodore Davey, C. P., “The Marriage Debate: A Reply ,” Month240, n.s. 12 (1979) 257-61.
34) 委员会用“Status divortiatorum denuo ‘nuptorum’”的词语来指离婚而再婚的人，委员会用了一个引号表示否认领了洗的人能缔结一个圣事的真正婚姻。文件中称它是心理上的结合（unio psychologica），但并非真正的婚姻。如果要看一个有关婚约和圣事不可分离性教理辨论的有用历史，可参考看C. Caffarra, “Le lien entre le marriage-réalité de la creation et le marriage sacrement, ” Esprit et vie 88 (1978) 353-64, 369-84. Caffarra 下结论的方式与委员会相似。他以为当受洗者决定不明圣事的方式结婚时，“实际上，他们什么也没有做。”（上文381页）我相信这项讨论之所以如此，与不可分离性教理形成时期所有对婚姻和圣事的观念有深切的关系。
35）Francois Deltombe, “Pour une solution pastorale du problème des divorcés remarries,” Supplé-
—655—
ment 130 (Sept. 1979), 329--54, et 350.
本文译自：Richard A. McCormick, S.J., "Notes on Moral Theology: 1979" Theological Studies 4l (l980)的一部分'Divorce as a pastoral problem', 123-138. 除了将附注的号码按次序改动外，其他完全按原文译出。
—656—


神学论集-一九八O年世界主教会议后的牧灵反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

一九八O年世界主教会议后的牧灵反省

——有关离婚后再婚的问题——

B.Häing著 胡国桢编译

一九八0年九月廿五日至十月廿五日，在罗马举行的世界主教会议，讨论了「基督徒家一庭在今日世界中的任务」，会后向放宗若望保禄二世提出了四十二项建议案。教宗根据这些建议案，于一九八一年十二月十五日发表了「家庭团体」劝谕。海霖神父的这篇文章写于教宗劝谕发表之前，现在译刊虽然会令读者有明日黄花之感，但海霖神又以伦理神学家的身分，提出现时代牧灵工作者应具有的基本心态，尤其「通融原则」（oikonomia）的运用，很值得实际从事牧灵工作者深思。事实上，研读「家庭团体」劝谕时，也应心怀这一基本精神态度。所以参照「家庭团体」劝谕的正式文件，改写文中有关被教宗明显拒绝的建议案的部分内客，保留原作者撰写本文时的基本精神编译而成此文，以供参考。

再者，原文以两个实例讨论同一牧灵基本心态，即离婚再婚问题及责任父母问题。原则是一样的，但为了避免文章太长，所以只提出其中一个实例加以介绍。

有时我们会花太多时间和精力，从理论上深入某些实际问题的核心，加以探讨，而缺乏从已经获知的普遍信念中，采取真正的行动。这样说，并不意谓我们不该继续做更进一步的批判及更深一层的研究；只是强调牧灵措施该跟得上理论反省，并以其实行的结果提供更进一步的研究资料。

—657—

大众对一九八O年世界主教会议的第一个反应似乎很消极，以为太把讨论集中于两个棘手的课题上：不许离婚再婚者领圣事，以及在「人类生命」通谕里所提有关人工调节生育方面的「本质的恶」。若因为如此而断定本届主教会议只在重复一些老生常谈的问题，似乎没有什么新贡献，这是不太公平的错误印象。

以海霖神父的看法，本届主教会议注意到了不少以往教会从未正视过的问题，例如妇女的平等、尊严和权利等。不过本文只以上述的两个「棘手课题」之一加以讨论。

壹 基本原则

一个受过良好伦理神学陶冶、又有敏锐牧灵嗅觉的优秀牧灵工作者，必定会设法使自己及牧灵对象免于陷入各种僵局的危机。相反地，一位冷酷的严肃主义者，或是一位极端的自由主义者，二者都会常常使人陷入进退两难的死胡同，尤其在面对一个复杂的个案时。真正优秀的牧灵工作者就不致如此，他绝不会只片面地考量事实，而忽略作整体性的透视，他能因时、因地、因环境制宜地，反省运用在牧灵伦理神学中被普遍公认的一些基本原则。在此，我先提出几个重要的基本原则。

甲、留意教义上的「神学性认定」（theological qualifications）

一位教师在教义课堂上，若不分青红皂白，把所有涉及的材料都视为「信理」（dagma），要求人一概以「信」的态度来接受。如此，这位教师必定给人们的良心带来混乱，在人们心中制造不安，破坏人心灵的安宁。我们整个的传承，尤其在关系到伦理及牧灵方面的问题时，在在都显示出细微

—658—

的心思，不只要人分清「信理」与「仍能重新改变其决定的教会权威训导」（“reformable” [decisions] of the Magisterium）之间的不同，而且还要人分清「教义的核心部分」与「仍须进一步发挥及更仔细研析分辨的偶发观点」之间的区别。如此，因为过分片面重视细微末节的小问题，而忽略真正重要的教义核心观点的情况就会很少发生了。所以，最重要的是知道：平静安稳的心灵建基于对教义核心部分的确实了解及掌握。

乙、尊重人们的良心

当今教宗所颁的各种牧灵指示中，不断地一再强调：人的尊严必须受到尊重。但是，若我们连由诚挚良心所发出的信念都不尊重，还能说我们会尊重什么尊严吗？第一届梵蒂冈大公会议之后，纽曼枢机写了一篇很著名的「致诺福克公爵书」（Cardinal Newman：“Letter to the Duke of Nofolk”），其间论及「教宗不能错误」及良心的有关问题。他强调，他能举出一大堆的证据来证明：即使一个人的良心是错误的，这个人的良心仍然应受到尊重。这是天主教传承里的绝对责任。

梵二大公会议的基本立场就是建基于这个传承上。梵二由且称：「良心是人最秘密的核心和圣所。……多次良心的判断会因无可避免的无知而发生错误，但良心并不因此而丧失其尊严。」（现代牧职宪章16）。然而，接著大公会议也警告我们：「不过，人若不以真诚审慎的态度来探求真理及美善，或是由于犯罪的习惯，而使良心变为盲目，则就不可同日而语了。」（同上）

一九八O年的罗马主教会议相当重视良心的尊严，也很重视牧灵工作者对人们良心的尊重。其所表的行为准则不允许任何人「轻视人们的良心」。巴西耳．休谟枢机（Cardinal Basil Hume）追

—659—

随纽曼枢机的传承，也强调有信仰的人其诚挚良心绝不能为神学研究者所忽视，这种良心是为更进一步了解伦理真理的根源。在此我们应提醒我们自己：教会在以其训导权威来处理问题之前好几世纪，就已经使用人们的良心及神学家的见解来考量问题了。

丙、成长的规律

优秀的牧灵工作者知道，人在成长的历程中需要时间及耐心的帮忙。所以他们允许人们去了解并掌握困难的伦理原则，然后自行应用到自己的生命中去。世界主教会议的最后文件充满智慧地明白说出了这一观点，而且不只是使用了一般普遍的语句，还很具体的应用到有关调节生育的课题上。（参阅提案廿四）

贰 针对离婚再婚者的牧灵措施

一、主教会议的主要论点

甲、仁慈且具有分辨智慧的态度

为了了解本次主教会议，分清楚下列两点的不同所在是绝对必要的：一方面是整体性的牧灵关怀及其动机；另方面是会议提出的具体准则。更重要的一点是，该知道大多数与会者在面对那些违犯教会法律、离婚后又再结婚了的人们时，心中都怀有一个真正仁慈的态度——愿以分辨的智慧寻求可能

—660—

治愈创伤的方法。假如你仔细阅读那些最受敬重的参与者所提出的论词，假如你留心检视一些议论团体所做的报告，假如你注意到最后文件的大幅度进展，几乎全场一致、无所异议地接受了许多遵循同一指向而做成的修正案，你就会更明白：参与者都有以仁慈心怀面对问题的态度。

若将本届主教会议的精神，转译成古老的基督宗教传统语言，会是这样说的：面对离婚、再婚者，最重要的问题不在研究可不可以允许他们去领圣事；相反地，最应受到重视的问题，该在整个的教会——尤其教会中直接从事牧灵工作的人——如何使自己在基督内成为一件圣事，藉这圣事能显示出救主耶稣心中所怀有的仁慈爱情，愿以分辨的智慧寻求能治愈创伤的方法。整个教会，及其个别的牧灵措施，应设法使基督具有治愈创伤功能的爱情，具体有效地表现出来，让人们看到。犹如圣大良教宗（440—461在位）的名言：「圣事使人看见救主所完成的救恩显示出来，并继续存在」（1）。教会若要举行拥有圆满救恩的圣事，其先决条件是应先使自己成为一件更根本的救恩「圣事」——具有能治愈创伤的爱情圣事。

面对离婚再婚者，拥有一颗更仁慈、更有分辨智慧的心，从某个角度看来，要比为他们找一个能领圣事的具体准则重要的多。当然，应在某些条件限制下才可令他们领圣事（这点还可以更进一步研究）。的确，在现时代寻求一个更具分辨智慧的准则有其必要，不过，为目前来说，本次主教会议所提出的准则——亦即教宗「家庭团体」通谕中所举出的——还是应该以我在前文所提的基木原则指导下，认真而忠信地加以考量。

乙、提出可使人完全信服的理由是很困难的

—661—

假如教会内的权威机构、针对大部份教会人士正在广泛讨论的事情，提出一些能被接受的准则，那么，支持这些准则的理由必须要忠信于福音，也应符合有分辨智慧、能治愈创伤的基本态度才行。当然，不可违背的基本真理是「婚姻圣事的不可分离性」。但是，在基督宗教的不同地区传承里，即使在彼此分裂之前，就已找到了基于这一真理的各种具有分辨智慧的妥协性办法。

假如对某一准则，举出了一些含混、甚至不易为人接受的理由来支持，这准则的有效性就会削弱。在主要文件的倒数第二个草案中，就会出现过一个这样的不易为人接受的理由，果然经过批判修正后，这个理由就被除去了（这个提案的文字内容改变了）。这个理由是这样说的：假如离婚再婚者能被允许在不必放弃现有再婚的婚姻生活情况下去领圣事，「好教友」们就会不高兴而反对。这个说法很容易使人想起那个看不起哀伤税吏的法利塞人，他感谢天主因为自己不是罪人。在未曾离婚的人中，在离婚而未曾再婚的人中，有一些人常常连续不断地犯罪，相反爱德、信德、贞节以及许多其他的诫命，可是他们确实能领圣事。在这种情况下，最后决定性的文件若不先称许下列美德：度禁欲贞节的生活、有宽恕的心怀、度严肃稳妥的生活、细心照顾子女等等，而只一味地赞许所有离婚而未会再婚者，这种作法对于一个怀有全面仁慈心态的人——愿以分辨智慧找寻能治愈创伤方法的人——来说，未尝不是片面的冒险做法。

有人反对离了婚的人再次忠信地度第二次婚姻（教会法上无效的）生活。他们的论点主张：婚姻圣事是一个「结合成一体的标记」；因此，任何人只要他们的生活状况跟这个婚姻的结合标记相冲突，都不能被接受，即使在主观上他们可能是个很愿意做好人。这个说法真是一把双刃的剑，必定会使太多使用这一原则的人受到无法避免的击伤，因为只要他们仔细审量自己所过的生活方式，就会发现

—662—

自己的生活并没完全符合基督对婚姻「一体」标记的要求标准。

本届主教会议以下列主张来解决问题：「离婚再婚者能在忏悔圣事中得到圣事性的赦免（因此可以领圣体）。而这种赦免的获得，只有在悔悟自己破坏了基督忠信盟约的标记，并真诚地出且誓要度一个不违反『婚姻圣事不可分离性』的生活的情况下才可能」（提案十四4）。接著的一句话特别关心「无辜的一方」：「教会这样做，是设法忠信于基督，并以慈母情怀对待自己的子女，尤其是那些不是由于自己过失，而遭合法配偶遗弃的无辜的一方。」但是，同时还加上：「同时教会也坚信，自己的那些因迷途而远离上主诫命的于女，还能从天主得到皈依及救援的恩宠，只要他们持续不断地祈祷、克苦和行爱德工夫。」（赞成：一九O；反对；十一；弃权；五）

然而，我以为这似乎是一个危险的答覆，尤其假如我们真正考量过一位主教在辩论时提出的论词。他说：教会应清楚知道基督的忠信是一回事，教会自己对盟约的忠信又是另一回一争，教会的忠信常常是有缺陷的。若按上述提案十四所列具体准则所说的来实行，我们又该如何对待那些正在度婚姻生活或独身生活，而又违犯了度这类生活该有根本本质意义的人？我们又应如何对待那些因生活型态而相反爱德、正义及生活简朴的人呢？我们真的以为这些人比那些遭到合法配偶恶意遗弃、而因了重大理由才再婚的无辜者更值得同情吗？

本届主教会议提出了上述的具体准则——至少为目前情况是有效的——要把他们支特这一准则的所有支持理由的主张都提出来，会是一个相当繁复冗长的工作。不过，在我看来，其中之一至少为大多数的教会人士是有效的理由：「由牧灵观点来看，假如改变目前的作法，会导致教友们对于婚姻不可分离性道理的误解和混淆」（提案十四3）。上述的「改变」，我们或许可视之为「突变」。当然，

—663—

以教会作为一个人生旅程的伴侣来说，它也应当怀著仁慈的心去帮助那些虽有好意，但缺乏良好才资足以自立的软弱子女，他们需要有教会的鼓励支持，才能试著去挽救他们现有的合法婚姻，使之免于颠沛破碎。可是，在当今世界的大部分地区里，多少人不能够由既有的有形或无形的法律处罚规范中获得实际有效的帮助，尤其这些法律处罚没有配合分辨智慧加以运用的话。例如，假如有关离婚再婚的法律处罚对于分离后的合法配偶双方都给予相同的打击：不管这人是不是被对方恶意遗弃，虽然也会花了相当大的精力企图挽救这个合法婚姻，失败后才因重大理由再婚的；也不管这人是不是恶意而残酷的破坏既有的会法婚姻，为的是要跟另外一个人结婚。若真的这样不分青红皂白，这法律规范的有效性必然降低。

仁慈的教会若愿真正成为一个圣事性的标记，能反映出救主基督的仁慈及忠信（救主必定忠信于自己的仁慈），就必须做许多事情才行。除了以更能分辨的智慧来处理有治疗功能的处罚之外，还该教育信友们在所有的事情上表现忠信、宽恕及随时准备和解的态度。离了婚的人，尤其是那些为了天主的缘故还积极接受过独身生活而不再婚的，能够帮忙那些在婚姻生活中出现了很多困难，而仍以信德和忍耐的精神在努力，试图挽救的人们，坚强他们信仰的意志。不过，同样的，那些未会恶意破坏自己的第一个合法婚姻，可是惨遭遗弃，而后才因重大的伦理理由再婚的人，也能够用自己痛苦的经历，来鼓励他人尽全力来挽救合法的婚姻。

丙、劝告再婚者实行完全的禁欲生活

教宗若望保禄二世，在他的闭幕致词中，以毫不含糊的语词说出主教会议的提案：领圣事是能够

—664—

被允许的，「假如在这种情况下的男女，虽不能满全分离的要求，可是他们能够尽好度完全禁欲生活的责任，亦即完全弃绝只有合法夫妻才能从事的婚姻行为，同时他们还要避免立恶表。」

从我自己的经验中，我确实认识了一些人，他们靠自己良心协助，确实在朝这方面努力，有时也成功过。他们实在很需要有人能耐心地帮助他们去寻找许多能表达相互间爱情的方式。为了达到上述目的，甚至为了满全他们现有的整体情况，找到能表达爱情的其他方式是必要而不可缺少的。可是，按照一般的牧灵伦理神学原则来说上样的劝告不可以随便提出，至于更进一步含有威胁意味的催促更不可做，尤其当从事牧灵或辅导工作的人，能预见若如此做别无好处，徒只让人远离教会，或有危险让人良心不得安宁，或破坏现有的和谐情境并危及他们子女受良好教育的机会时，更要小心。主教会议的文件已经足够的指出，面对人的诚挚良心，当这良心还不能（至少目前还不能）了解并把握某些准则的意义、价值和可行性之前，应该采取有耐性的渐进方式处理问题。

二、寻求稳当的牧灵实际作法

谈到「牧灵实际作法」，就会牵涉到有关教会法的问题。教会法的目的是在助人得到救恩，因此教会法应含有能治愈创伤的仁慈精神及显露救恩性正义的公正态度。运用教会法时，也应兼顾二者，沃不可忽略其有治疗意义的圣事性作用在。运用教会法时，决不可发生伤害人的程度超过了为他好的情形；也不可损害教会使命中的治愈性和救恩意义。

本届主教会议的多数参与者很敏锐地察觉到，目前的教会法律——包括婚姻程序法——不能在现时代中圆满表现有关婚姻不可分离性的圣经教训。寻找更具治愈性仁慈精神及救恩性公正态度的新措

—665—

施是需要的，努力的方向应朝向更忠信符合于启示、传承及时代徵兆。所以本届主题为家庭问题的主教会议，其关键性重点在提供教会训导机构及牧灵工作者所需的分辨智慧，以及教育全体信友如何拥有这分辨的精神。

甲、领了洗但缺乏信仰意识者的婚姻

本届主教会议考虑了那些虽领了洗，却毫无信仰意识的人。虽然他们也在教堂里结了婚，但是缺乏信仰意识的人能够领「信仰的圣事」吗？若否，或许保禄特权可以被考虑应用到这个情形上：没有信仰的合法配偶（虽然领过洗）摧残了信者一方的良心，因此分离更为妥当。

可是，教宗颁怖的「家庭团体」通谕明白地拒绝了这个可能性（68号）。理由是一个人除非是有意识地拒领婚姻圣事，都应假定他有最起码的基本信仰，并有愿领婚姻圣事的意愿。

乙 迈向更具分辨智慧的决定性步骤

由许多参与者提修正案，到最后文件几乎是无异议通过的情形看来，木届主教会议有了一个很大的跃升，表现出更具分辨智慧的态度。最后送交圣座的文件清楚区分了四种不同的情况。「牧灵工作人员应该晓得，爱德会促使他们从事分辨各种不同的情况：有些人真正设法挽救他们第一次婚姻，可是却不公正地被遗弃了；还有些人由于他们自己的错误，而破坏了自己的合法有效婚姻。这两种人的情况是有区别的。此外，还有一些人是为了子女的教育问题，而缔结第二次婚姻的；有些人在主观上确信，他们已破裂的第一次婚姻根本无效（提案十四1）。我确信如此的划分清楚既表现了公正的态度，也显示出慈爱的心怀。

—666—

当然，这后四种情况的划分，并不能说是经过周全考虑的完备划分，但是已经是朝向正确方向迈出了一步，给今天这个时代指出了一个可行实际作法的途径。解决问题的出发点，应该是圣经上的话：「凡天主所结合的，人不可拆散」（玛十九6）。被遗弃的无辜的一方并没有「拆散」天主所结合的。假如这一位不幸者还会尽力做了可以做到的每一件事，以挽救原有的婚姻关系，也表现了和解宽恕的心怀，我们就可很严肃地问这一个问题：那个现在实际上已不存在的婚姻关系，对这位无辜者来说，是不是仍可以被称为是「天主所结合的」？反过来说，我们还可以问：恶意破坏天主真正结合的婚姻关系的另一方，有时甚至还怀有严重的犯罪意图地不择手段，以达成其民法再婚的目的，由神学角度来看，这一方是否足以构成「犯奸淫」的条件？在上述的两个极端之间还可有许多「善意」及「罪恶」不同程度的混合阶层。

本届主教会议也会广泛地讨论了所谓的法律的优先原则（favor juns）问题，这原则假定凡是遵照教会法所规定的方式举行婚礼的婚姻关系都是会法有效的，除非能提出反证证明。大多数的参与者都反对改变这一个先决假定。假如真的改变了这一原则，那么除非教会官方能够证明第一次婚姻确实有效的之外，一个人若坚信他的第一次结婚不是真正由「天主所结合的」，就能够再婚。

还有不少的参与者敏锐地感觉到，事实上有许多婚姻虽在教堂里举行，但是缺少成为真正圣事的基本必要条件，不能成为「天主结合的」一体。可是也有人提出警告（并非没有好的理由），反对太容易就给人婚姻无效的宣告。然而，毫无疑问，在以往的法律及程序，结婚的权利不允许许多人在诚挚的良心中确信自己有足够的理由说，自己的第一次婚姻绝对无效。

—667—

在这些情况下，主教会议显示出很大的开放态度来寻求牧灵上的解决方法。全世界的伦理学家，已长时间倾向于主张，让这些民法上的婚姻状况开放给良心的领域（in foro interno）去解决，包括允许领圣事与否的问题。然而，大家都还在期待教会权威机构能提出这方面的清楚指示，也通告信友们可以这样做。若如此，就会减轻婚事法官、婚姻顾问及牧灵工作者因为现有的不同处理这个实行原则方法所带来的不少苦恼。

划分不同的情况，这不只是主教会议该做的逻辑思考工作而已，也是他们必须有的一个天职，藉此给予牧灵工作者以及在俗教友们的良心更好的培育。假如一般人对这类问题的复杂性有了普遍的了解，而能增长这方面的分辨智慧，那么违犯主耶稣「不要判断人」警告的诱惑力就会减少了。单纯地把所有离婚再婚者全都归入一类——他们是「破坏了基督忠信盟约的人」（提案十四4）——这个做法就是不公正的判断。

以海霖神父的看法，一九八0年的主教会议的显著特色是提出了一个号召，呼吁人们培养能分辨的智慧。随著时代的进展，让那些可能已经尽力做了挽救原有不理想婚姻行动，失败后也只因为重大的良心理由（为了重整生活）才再婚的人，一生都与圣事生活隔绝的作法，迟早会成为是不可能的事了。当然，使用处罚他们的同样手段（拒绝付给圣事）来处置那些恶意破坏原有婚姻的人，这还会削弱那些正在尽全力、企图挽救现有婚姻的人的意志力。

—668—

三、东方教会实际作法的列入考虑

——通融原则（oikonomia）

依本文的基本看法，一九八O年主教会议面对离婚者的基本态度，是以治愈性仁慈和救恩性正义的精神来寻求牧灵上的妥当措施。因此，大会决定请求圣座「为增进牧灵措施的具体效果起见，在这些问题上做新的、更深人的研究，同时也应考虑东方教会的实际作法。」（赞成：）七九；反对：二十；弃权：七）（提案十四5）

东方教会针对离婚者的牧灵措施是本「通融原则」精神。

甲、通融原则的意义

东方教会牧灵神学及牧灵工作所采用的「通融原则」，可以跟西方教会主张的「公平解释原则」（epikeia）放在一起比较说明。亚里斯多德、多玛斯等人的作品中，都强调「公平解释原则」是立法者及执法者都不可缺少的一种基本精神。这种精神就是要执法者在面对极端困难的情况时，能发挥真正的公平精神及仁慈心怀，来设法避免使法律文字僵化，而违背了立法者的原意及立法的目的。为了顾及公众的好处和个人的基木权利以及需要时，就可考虑这「公平解释原则」的适用与否。应用这一原则时，须配合分辨的智慧，相信法律及正义必定超过固定的文字规条，找到适当的处理办法，虽然这办法可能与文字字面的规条相冲突。

—669—

由神学角度来看，恰当地运用「公平解释原则」是基督徒自由及成熟的表现，显示已有真正顺从圣神引导及向圣神开放的精神。在东方教会传承里的「通融原则」本质上也有其神学意义，其出发点是希腊教父及依肋内（c.130—c.208）等人神学中所主张的：救恩计划整体性的治疗观点。「通融原则」是一种在圣神指导下的救恩式的家庭治疗「律」，为的是要显示对救主的忠信。因为救主来，不是为了义人及健壮者，而是为了罪人及病弱者，是为了治愈他们的病痛创伤。教会团体或基督徒个人在运用法律和规条时，若不能怀有仁慈的爱心，采取能治愈创伤的办法处理问题，那么他们就是自我矛盾，绝对是无信仰的表现。

救恩性的治疗观点并不相反肯定补偿是来自基督的死亡，同样地，「通融原则」也不相反补偿的召唤必须透过「治疗性的处罚」（poenae medicinales）。然而，应该很明显地知道：目的是在治疗，而且只有在对犯罪者及教会团体怀著慈爱的关怀下进行处罚措施。

但是「通融原则」的运用，必须努力做到使罪恶彻底根除的治疗效用，并能创造一个新的健全环境，能帮助治愈者守好天主的一切法律。所以，这原则的精神及正确运用都需藉良好的分辨智慧及判断力，而不能太随便地过分强调、任意使用，只能在各方面都受过良好培育的条件下，直接用来治愈病人及受伤者。

「通融原则」最好的象徵是耶稣基督自己，他虽受了法利塞党的恶意中伤，仍然与税吏及其他「不良份子」一起宴饮——举行默西亚圣宴。看到这个象徵，我们可以立刻提出这个问题：假如离婚再婚者正在真诚地追寻天主，并在自己实际情况中尽力做了一切他可能做的，为的是能使自己的创伤痊愈、生活重新整合，也使受伤的他人得痊愈，我们还有什么理由拒绝他们去领圣事呢？

—670—

不过，我们还应该仔细分清事情的先后。若要真正完全了解「通融原则」及圣事的本质，第一个要问的问题应该是：整个教会、每一个教会团体、以至我们每一个基督徒个人都已经真正地是一件圣事了吗？亦即我们已成了天主在神医（Divine Healer）耶稣基督身上所显示的救恩性正义的有效影像了吗？如此一问，就让我们触到问题的核心了。假如我们自己，甚至整个教会首先都还没有在自己生活中学得「通融原则」的精神，我们能拿什么来为那些离婚再婚者能领圣事的事情据理力争呢？即使他们有了善意的表现。因此，在我们自己站稳以前，最好先把这件事「放在一边」，加紧充实自己的背景能力。

据我观察，似乎有些地方教会及不少基督徒个人已经拥有了高度的「通融原则」的精神，也有相当的分辨智慧。但是，大体而论，在世界上某些地区，还有不少的牧灵工作者及地方教会尚在这方面离成熟程度很远，尚未拥有这种精神。整个教会在这方面还需加紧努力，培养这种精神态度。

乙、在婚姻问题上「通融原则」的理想运用

在真正的东方传承里，「通融原则」并不只是一个工具、用来使困扰人的婚姻难题轻易解决。事实上，它是一种整体性的神修观点。因此，除非我们能先吸收并整合了它整个的基本神修精神，实在还谈不到如何「运用」这一原则来处理现代的家庭问题。

不过这仍是我们应努力的目标，不只为了应付现时代的许多棘手问题，而且也是为了促进东西方教会真正合一的一天早日来到。现在我们就谈谈东方教会以「通融原则」作基础来处理离婚再婚案件的方法。

—671—

首先，该坚持不放的是婚姻的不可分离性，这点在任何情况下都不允许让步，所以，即使应用「通融原则」也绝不能使「天主所结合的」分离。要解决的问题完全集中在那些婚姻已经被「拆散」的合法配偶，也就是完全无希望复合的了。「通融原则」真正关心在受苦情况下生活的一方。因此，东正教提出四个情况的死亡：（1）生理上的死亡；（2）心理上的死亡；（3）民法上的死亡；（4）伦理上的死亡。

（1） 生理死亡所留下的配偶允许再婚，这是所有传承都明白接受的。一般说来，东正教传承并不鼓励再婚，希望当事人考虑为天国的缘故度独身生活。但再婚的确比「心身受煎熬」，或忽略了重大责任要好。

（2） 心理死亡就是无法复原的丧失最起码的心理正常，因而绝对不可能和人发生任何像婚姻关系一样的人际关系。给予这位心理病的患者治疗性的爱情及措施当然是应该有的，但这并不意谓该跟他一起度婚姻生活。在这方面东西方教会的做法有相似处，也有相异点。在拉丁教会里，婚事法庭要研究一下，看看这位病患的无法治愈的心理病是否在婚前就已开始存在？而东方教会的作法却是问：目前及往后的日子里，有无希望使患者恢复正常？视其答案可知有否可能再跟他一起度婚姻生活。

（3）民法上的死亡（CiVil death）就是推断已死：例如服无期徒刑的刑役以及无法挽回的缺席（irremediable absence）等。一些状况无法使婚姻关系的结合实现。

（4）伦理死亡是处理婚姻有关事情时最棘手的问题。东西双方教会作法上最主要的区别也就在此：一个人在什么情况下可以说在婚姻关系上已经构成伦理上的死亡呢？在实际作法上，东方教会跟我们西方教会同样地坚决肯定：奸淫或别种严重的罪行，若只是个别的单一偶发行为，不足以构成婚姻关系的破裂：因为无罪的一方若真怀有能洽愈创伤的爱情、宽大也原谅对方，必可使对方悔悟。这样

—672—

重新恢复原先的婚姻生活是有希望的。

东西双方的真正传承都非常强调原谅及和好的重要性，认为和好的精神是信友该有的根本德行，藉此才能表现基督与教会的真正结合，也才能在婚姻的盟约中表现天主真正的宽恕。只有当合法配偶的一方连续不断地摧残蹂躏对方的良心，尤其是他（或她）拒绝给予对方依自己的信仰信念而有生活的自由（亦即宗教自由）的情况下，婚姻关系中的「伦理死亡」才会发生。其他的情况当然也有可能，例如有迫切的需要保护女儿，因为丈夫有构成乱伦危险的长期倾向。「伦理死亡」的构成必须有相当严重的奸淫行为发生，而且这行为直接与「婚姻是救恩性结会」的根本本质相冲突。又达到了无法以和好精神挽回时才能成立。

在东方传承里，「伦理死亡」不必由婚事法庭宣布，而是由教会的牧灵机构（3）来决定是否「死亡」。还有一点相当重要，就是该注意东方教会传承里的一个长久维持的基本态度：碰到这种个案时，能够的话，要建议人能为了天国的缘故度独身生活。不过，考量事实时的中心焦点该是无辜而受苦或已悔改的一方能达到心理、神修及伦理各方面的平衡整合，以及子女们的好处。名为救恩团体的教会对「公众利益」的正确了解，在一切之先，应考虑有个「人的整合」上的救恩，并应设法帮助需要的人获致这种整合的生活条件。假如基督徒真的受过真正正确的宗教伦理教育，他们若发现牧灵措施实际上只是为了硬去迁就抽象的法律条文，宁可不顾对人的治愈性关怀！他们一定对此深以为耻。

在东方教会传承里还有一点值得一提：当他们应用「通融原则」允许再婚时，他们不答应再婚的婚礼采用盛大的教会礼节。这个做法所隐含的意义是：不可因此削弱了婚姻良好制度的稳定性，而且让教友们的良心清楚意识到这不是理想解决问题的方法，只是为顾全某些人的紧急需要而已。

—673—

丙、政策性美考虑的罔题

事实上，十三世纪以前，西方教官也在某些情况下使用通「通融原则」。自从罗马教会逐渐统一法律、严格执行的政策稳定后，社会、经济和文化各方面状况都遵行同一的严格作法。婚姻是最稳定的一个制度。那时，若婚姻关系恶劣到了无法共同生活的情形特，女方可以回娘家，再次成为娘家的一分子，在娘家度其生活。可是，在今天这个都市化的社会中，被遣弃的一方常常曾遭到完全的遗弃，只好孤独寂寞地独自生活，如此就很容易引起通奸、卖淫、酗酒、染上毒隐等重大罪恶的危机。整个社会状况已经有很大的改变了，教会权威当局重行思考这方面的问题。教会权威常局也应重视上述的改变及再思考的结果，在忠信于法律原始精神及教育意义，也忠信放时代微兆的情况下，把信仰道理的表达方式做适当的调整。

但是，假如天主教会在政策上做「突然」的改变，也未必有益。所以，现在采取我前文所说的「暂时放在一边」的政策可能较为理想，亦即不要忘记有这样的问题存在，但集中全力进行主要的工作：迫切需要立即进行的工作是全面给予牧灵工作者及一般在俗信友做再教育，培养他们拥有真正的信德、治愈性的宽恕心、治愈性的仁慈以及治愈性的公正观念，同时也培养他们获取实行「通融原则」时不可或缺的分辨智慧。

假如一九八O年主教会议的主要意向，真是犹如我以上所说的一样，天主教会至少有一些地区距雕具备实行「通融原则」条件的日子为期不远了。常然，也有一些地区还需要较长的时间。不过，我们应忠实地面对时代，不能不承认一些棘手课题迟早要面对，不能永远拖下去而不解决。

注：

1) Leo The Great Sermo 74, PL 54,378．

2) 有关「公平解释原则」，请参考张希贤著伦理神学纲要（台中光启、民四八年台初版）页三八-三九，也请参考: R. A. McCormick, “N, otes on moral theology”, Theological Stuies 42(1980)pp. 110-121.

3) 编译者注: 此处所谓「教会的牧灵机构」（the Pastoral office of the Church），原文没有指明是主教办事处，还是堂区办事处。

本文编译自: B．Häring，”The Synod of Bishops on the Family: Pastoral Reflections “ in Studia Moralia 19 (1981) 231-257.

参考资料：

刘鸿荫译：「世界主教会议对家庭的四十三项提案」，铎声十九卷（民七十年）十一期页1-12及—二期页1-13。

中国主教团秘书处编译：「家庭团体」劝谕，天主教教务协进会出版社，民七十一年初版。

—675—

（上接六三四页）

—676—


神学论集-离婚与再婚-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第54号

离婚与再婚

R.A.McCormick，S.J. 向欣 译

在今日的教会中，离婚而（不合法的）再婚的人的处境到底如何？他们能领圣事吗？人人都知道在一九八0年世界主教会议结束时，教宗若望保禄二世重复说：「传统的方式是教会的准则」。但是，也差不多人人都知道教宗的声明碰到相当强烈的反应——神学家们几乎全体一致认为有些离婚而再婚的人，可被允许领受圣事。

Gonzalo González、O.P.所做的研究可说是在过去十年中相当典型的文件仞（1）。González探讨那些在离婚后再婚的人在教会中所有的地位。他说：「神学界中不断地有更多的人要求要对这个问题有一个新的处理，并求与现有牧灵方式相反」的一种新方式。他应用了神学和教会文件广博的背景去看人们对现行方式的接纳。下了一个结论说：「在许多团体中，虽然人们服从现有的纪律，却没有接受它。」

此后，Gonzalo讨论建立新牧灵方式的几个应强调的重点；他认为这种新方式需要人的勇气。在这几个强调的重点中之一是承认第一个婚姻已经不可挽救地失败了。另一是再婚的夫妇现在有责任维持并滋长第二次的结合；这并非是不常有的情形。他不认为他们的情形是生活在罪中。他也对「全的整合」是领受圣体的条件这种论点加以批评。他呼吁对现有的纪律作一修正。我们必须保持婚姻永久性的根本性质，但是也要保持在信仰团体中仁慈的根本特性。

在与教会完全整合的背景中，他讨论那些不能相信天主不愿意他们从事再造自己生活的人，也讨

—677—

论那些接受「婚姻的」理想；但是认为自己无法在真实生活中，达到此种理想（因此离婚而再婚）的人。教会因在它的态度与政策中，对两种人显示天主的仁慈；因天主的仁慈是教会教导的中心讯息。

在这项研究中，没有什么新的东西。它只是重复过去十年中所发表文章共有的主题。令人感兴趣的是，这篇文一早写在一九八0年世界主教会议教宗闭幕声明之后。

维也纳助理主教Helmut Krätzl指出，此处所讨论的问题是牧灵方式上最受人注意的问题（2）。一九七八年十一月十五日，维也纳司铎谘议会会召开一次会议。在这会议中，有一个关于这问题的基本草案，被提出来讨论。会议之后，这个基本草案被分送给教区的每一位神父，也送到了其他教区，请人作进一步的讨论。Krätzl把讨论的结果用十个论题的方式表示出来。

其中几个论题的行文如下：「教会顺从耶稣对婚姻中无条件忠实，清楚而极端地要求。」「教会必须效法耶稣的榜样，对失败的人表示特别的关照；因此也对婚姻失败的人特别关照」。「离婚再婚的人并没有被除通功；他们只是并不完全拥有一切的权利。」「内庭的解决并不改变外庭的法律情况。」「对婚姻牧灵上的照顾并不只限于危机的状况，而必须看到整个婚姻的问题。」Krätzl以一种平衡而同情的方式讨论了这所有的问题。

论题五行文如下：「在教会中存有一种官方的同意，就是离婚再婚的人可能被允许重领圣事。但是，对获得这种许可的先决条件却没有达到公认的同意。」Krätzl指出，教会中有一种共同的意见：认为那些生活在不合法第二次婚姻中的人，在他们的良心中，格信第一次的婚姻是无效的 但却不能在法律上证实此点——这些人应被许可领受圣事。

但是，对那些第一次婚姻有效的人又如何呢？Krätzl很正确地报告说：在过去十年中，有一种意

—678—

见获得越来越多的支持；即使这些人并不以兄妹的方式生活在一起，在某种条件下，他们也能够慎重地被许可领受圣事。 Josef Ratzinger那时是Rogensburg的教授，也很清楚的表明此点（3）。在此以后，许多神学家对都对Gatzinger表示同意。Krätzl从许多研究文件中，提出了这些作者的名字，Häring，Böeklo，Hörmann，Gründl，Rotter，Lebmann，Kaspero.K. Forster是Aussburs牧灵学教授，他所作的研究是最新得此结论的研究（4）。Forster不把他自己的解决方法视为一种对官方方式的否认；而是「对他一种新而加深的解释」。Krätzl主教并不否认这一点，但是，他认为神学的发展应该被放在一个更广泛而更官方的基础上。为了做到这一点，应该把反对新方式的传统论证，很小心地与更新的论证加以比较。「应该看看在世界主教会议中、出现了两类论证；以及在会议发言的过程中，和对它们的反应中，这两类论证到底有多大的距离。」

参与世界主教会议的主教们体会到此点，也知道他们没有在这题目上作最后的决定。主教会议之后，Ratginger枢机在一封致神父们的信函中指出：「这主教会议希望进行一项新而更深入的调查；甚至考虑到东方教会实行的方式；好使我们牧灵的同情心更能拥抱一切的人。」（5）

Krätzl在结束他的文章时，引证了奥地利主教在世界主教会议闭幕以后所说的话。主教们先说明了离婚的人，不合法而再婚的人应得到了解、同情和在基督内兄弟姊妹一般的接纳。他们应该信赖天主的恩宠。主教们下结论说：「按照教会的传统方式，除非他们有特殊的条件，而不能分享教会的圣事生活；这些特殊的条件，需要在与一位有经验的司铎交谈中予以更大的澄清。」

Krätzl主教对德国神学家在这事上（一个广泛的同意）的意见作了一个很正确的摘要。当我阅读过去十年的神学文章时，也看到在其他地方所形成的类似的同意；而这种同意并不与教宗再次说的

—679—

「传统方式」完全相合。这种情形到底使我们处在一个怎么样的境界？Krätzl面对这样的同意，好像非常迟疑起飞。他研究的精神更催促人们在这个过渡时期作更多的交谈和更为审慎。此外，奥地利主教好像很清楚地说，教宗一再重复的「传统方式」，不是一个僵硬不变的规则；但是应该考虑到「特别条件」。

Bernard Häring 也得到了类似的结论（6）。Häring明显地不去讨论对「传统方式」赞成或反对在理论上的论证；甚至也不讨论对它的修改。这些论证有它们适当而必须的地位。他只愿意指出，即使教宗若望保禄二世在世界主教会议之后所肯定的严格规则，需要明智地加以解释。

Häring在文章开始时，以几件涵盖整个问题的一般原则来提醒读者，首先如果我们对一个需要继续不断精密化的应用方式成为一个无可改变的信理，就是给予信友们错误的引导。其次，历史教导我们：信友们良心常会找到一些解决方法；一段时期以后，教会才体会到它是正确的。最后，在牧灵的引导上，应常注意到增长的法律（the law of growth）。、

Häring坚持从世界主教会议中的意见及小组讨论的报告中，很清楚地看出「拉丁小组」是唯一的例外；世界主教会议最基本的关心是在牧灵上的治愈。对离婚者来说，整个的教会，特别是牧灵工作的领导人，仍是天主医治和仁慈之爱的圣事。具体的规则，例如把离婚者排除在圣事以外，因向这基本的关切表示臣服；因为具体的规则是为了实现这基本关切的工具。此外，如果人们不先改变而有一种更愿医治人的态度，具体规则的突然改变会使事情变得更糟。

Häring也坚持，如果人们可以预见如兄妹一样生活的要求会导致下列悲惨的结果：与教会权威决定性的疏离，对家庭和谐的扰乱，危险的良心冲突，对子女的教育产生伤害，那么就不应该作此要求。

—680—

在教会的生活中，如果一项医治性的处罚（poena madicinalis）其产生的害处比益处来得更大时，就不应被应用。

此后，Häring转向通融原则（Oikononior）的观念。正如以上会说过的，世界主教会议的出席人会问教宗若望保禄二世，西方教会为何不能从东方教会的做法学习一些东西。Häring精辟地描写了这种通融原则的意义。它是建立在对救赎的治疗观点上。基督来是为了医治病人。基督与罪人和税吏一起参与默西亚的宴会，就是通融原则基本的象微。因此，治疗是教会的一种「家庭原则」（Heilshaushaltsnrinzip）教会必须拟定它的政策与做法，反映出这种象徵。对Häring来说，这清楚地表示离婚而再婚的人，在适当的条件下，应该不被排除在圣事以外。但是，在这情形发生以前，信友因深刻地受到通融原则精神的浸润。这是藉著治愈之爱的精神而做的；治愈之爱是通融原则精神的神学基础（7）。Häring很显然地想，在西方教会中这是牧灵做法的未来途径。他确会提到前宗主教Athenagoras给一位所信任的朋友所写的一封信；Athenagoras坚持，除非罗马保证他了解并承认通融原则，东方与西方教会是不会和解的。

Häring在结论中表示，希望他的反省能为未来教理的发展铺路。

和 Häring以前的作品一样，他这篇文章在牧灵上有深刻的领悟：分辨何谓基本关系（Grundanliagen），何谓具强的规则，以及它们的关系。这给他提供了对这规则的本身一个更广的解释（如他所说的，「较不严格」）。

不过，Häring自己也会承认，只按牧灵需要所作的考虑，所能得到的解决是有限的。Häring以牧灵的方式来处理这件事，隐含地接受了「排除再婚者于圣事之外」的现行规则。不过，我想他所有

—681—

的信念很清楚地并非如此。他这样的作法隐含地接受了「婚姻不可解除」的观念；而这个观念是一个深刻法律性的观念。这个观念以为，虽然所有人际关系的迹象已经无可挽回的死亡和消失，而婚姻的束缚仍然存在；也就是这个永久性的观念产生了「把再婚者排除在圣事以外」的规则。因此对这规则作任何有根据而长久性的修改，必须对它所依据的永久性和不可分离性的观念作系统性和理论性的格斗。

William Grosgrabe所作的研究就是在这方面的一个尝试，但是却是有结果的（8）。他把永久性的观念视为严重的伦理责任。他的这种观念几乎和我以前在所写的一篇「伦理神学札记」中所提出的一致。。现在，我对这离婚而再婚问题所作的札记也可告一段落。

注：

1） Gonzalo González, Incapacidad para entender, impossibilidad de cumplir: Sobre la situación eclesial y la pastoral de los divorciados que han contraido nuevo matrimonio," Ciencia Tomista 108 (1981) 327-46.

2） Helmut Kätzl, "Thesen zur Pastora1 an wiederverheirateten Geschiedenen," Theologisch-praktische Quartalschrift 129 (198l) 143--54.

3） Josef Ratzinger, “Zur Frage nach der Unauflöslichkeit der Ehe," in Ehe und Ehescheidung (Munich, 1972) 54.

4） K. Forster, "Möglichkeiten einer Bussordnung für wiederverheiratete Geschiedene," Herdcr Korrespondenz 34 (1980) 462--68, at 466.

5） Krätzl, "Thesen" l52.

—682—

6） Bernard Häring, "Pastora1e Erwngunden zur Bischofssynode über Familie und Ehe," Theologie der Gegenwart 24 (l981) 71--80.

7） Johann B. Metz 在这方面作了一个令人感兴趣的观察，他说如果教会更彻底地坚持福音的意义，就可以在法律的意义上不那么严格：“举一个例子来说，教会可以让那些在婚姻中失败，并寻求宽恕的人领受圣事，而不怕防洪闸会被打开。” (The Emergent Church New York: Crossroad 1981, 8).

8） William Cosgrave, "Rethinking the Indissolubility of Marriage," Catholic Mind 79, no. 1352 (April 1981) 11--25.

9） TS 36 (1975) 112--17.

本文译自： "R.A. McCormick, "Notes on NIoral Theology" Thcological Studies 44 (1982) pp. 119--12.1.

—683—


神学论集-前言 一九八三年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

前言 一九八三年夏

辅大附设神学院响应主教团庆祝利玛窦来华四百周年的计划，已在今年二月一日至四日、举行了以利氏为主题的神学研习会。五、六十位来自本岛与香港的神父、修士、修女、以及男女教友，充分利用了四天研习，对于四百年前，天主教会在华中兴时期的传教情况深入认识。成世光主教说得好，纪念利玛窦乃是因为自他以来，开始注意福音与中华文化的融合，亦即今日所谓教会本位化。这是今年庆祝活动中不可忘怀的要旨。 神学院院长张春申神父特别呼吁与会兄弟姐妹，四天研习会中，同时加上祈祷气氛，为中国教会的向下扎根工作恳求天主；想来利神父在天之灵一定与我们深具同感。 此次研习会由张奉箴神父首先介绍利玛窦神父的前驱与在华同辈，以及利氏自己的传教简史。张神父是在华传教史专家，四天研习会中常自历史角度，对各项问题加以阐明，尤其每晚讨论会中发表不少精辟之论，使研习会生色不少。 继而，詹德隆神父与谷寒松神父对于利神父的灵修生活以及传教特质加以发挥，这二位步武利神父的客籍传教士下了极大的工夫，发掘利氏的特殊面貌。二人的国语流利，可谓利玛窦的肖徒。 研习会有幸请到二位主教分别讲解利玛窦与儒学以及佛学。成世光主教自身配合基督信徒与儒家传统，娓娓说来，非常动听。校长罗光总主教深入浅出，说明利神父对于佛教认知的限度，此亦值得当今教会人士深自反省。 3 顾保鹄神父有关利神父中文著述的论文，由于他有事被阻，由黄德宽修士代读，使与会者对利士中文造诣极为钦佩。此后便由胡国桢神父、岳云峰神父、以及宋稚青神父分别介绍利神父「天主实义」一书。「天主实义」影响当时传教颇深，不但中国，即使附近几个深受中国文化影响的国家也利用此书。三位神父的介绍极有深度，博得不少好评。 最后，研习会由张春申神父，自教会本位化角度，综合利玛窦的传教活动。 4


神学论集-利玛窦来华前驱-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦来华前驱

张奉箴
文化适应的传教路线
范礼安、罗明坚、利玛窦和以后的耶稣会中绝大多数的传教士，都深深体味到，要想顺利地在华从事传教工作，应当认清目标，制定步骤，珍视伟大且悠久的中华文化，特别是儒学；适应中国高等的礼俗和细致的心理；使中华民族深深感到基督的启示教义，和中国的传统固有文化，是吻合无间的。西洋传教士来到中国先应当精通中国语文，熟谙中华礼俗，尊重中国固有思想。在生活、衣着和交接来往上应当本地化，具有中国人的心肠，努力和高级领导阶层和学者，打成一片。这些耶稣会士确信：如果中国的上层阶级皈依基督，整个社会都要受到影响，因此传教士应当设法和地方长官、学者和士绅建立友谊，获得他们的敬仰与信任。应当运用西方的科学仪器、书籍、学识、绘画等学术给中国学术界有所贡献。应努力钻研经、史、子、集，知道运用信仰的真光，促使中国的传统固有思想和文化升华。事实告诉我们，利玛窦在华二十七年，曾是灌输西学的领导人物。他谦诚、明智、精通华文华语，四书五经都能熟读，关于学术著作和译作甚多。主要者为几何原本（第一部科学译作），乾坤体义、测量法义、浑盖通宪图说、万国舆图、天主实义、畸人十篇、辩学遗牍等；其中尤以几何原本为最著名，无疑地是一部垂世久远的译作。梁启超说：
「此外中外学者合译或分撰的书籍，不下百数十种，最著名的如利、徐合译之几何原本。字
157
字精金美玉为千古不朽之作。……又办学一编，为西洋论理学输入之鼻祖。……我们只要肯把那时候代表作品——如几何原本之类择一、两部细读一遍，便可以知道他们对于学问如何的忠实。……后此清朝一代学者，对于历算学都有兴味，而且最喜欢谈经世致用之学，大概受到利、徐诸人影响不小。」
梁启超的论断是正确的。
耶稣会的这番检讨和决定相当成功。事实告诉我们，中国紧闭的森严大门，就在这种正确的传教路线运用之下、为天主教的传教士敞开了！当然在耶稣会的传教士中，也有持不同看法的！
范礼安的憧憬
范礼安（Alexander Valignani , 1538-1606）神父于嘉靖十八年(一五三九)二月二十日生于意国那不勒斯。嘉靖四十五年(一五六六)三月二十九日入耶稣会。万历元年（一五七三），耶稣会总长麦古里（Everard Mercurianus）神父遴选他为远东耶稣会监会司铎（Visitator）。他担任这职位共三十三年之久，直到万历三十四年（一六〇六）逝世澳门为止。
范礼安字立山，是一位心胸宽阔，眼光远大，富于组织天才和领导能力的上司。他心怀谦诚，待人恳挚，言语动人，举止大方，令人向往。
万历二年（一五七四）三月二十二日，范礼安神父偕同三十八位耶稣会士，由葡京里斯本（Lisboa）搭舟东来。同年九月六日到达果阿。万历六年（一五七八）七月来到澳门。他留居澳门九个月，听到许多有关中国的传述和报告。认为所谓中国历史悠久，文化崇高，幅员广大，物产丰富，人民
158
温文有礼等等称誉都是确实的。他认为：应当由果阿遴选数字杰出既富有学识又具有德行的青年会士前来澳门。他们应虚心学好中国语文，能说、能念、能写。不久罗明坚、利玛窦和巴范济（FrancisPasio）便派来澳门。
万历七年（一五七九）七月七日，范礼安离开澳门，到日本视察，万历十年（一五八二）鼓励九洲的三位天主教郡主大友宗麟、大村纯忠、和有马晴信，组织使节团前往罗马观见教宗。这便是日本史上的「「天正遣欧使节团」。范礼安原想亲自率领这使节团前往罗马。但是当他到达果阿后（一五八三），得悉罗马任命他兼任印度耶稣会省会长，只好留在东方。
万历十六年（一五八八）春，范礼安和自欧洲返回的四位日本使者来到澳门，携来印书机一台，出版了玻尼法爵的公教儿童教育（Juan Bonifacio，Christiani Pueri Institutic）（一五八八）和日本使节团旅行记（De Missione Legatorum Japonensium ad Romam Curiam Rebusque in Europa, ac tot。Itinere Animadvertis, Dialogus ex Ephemeride Ipsorum Legatorum Collectus, et in Sermonem Latinum versus, ah Eduard。de Sande Sacerdote Societatis Jesu），这两部书是在我国境内出版最早的西文书籍。
范礼安神父热爱中国，积极支持中国的传教士。坚决主张为开拓中国的传教事业应当审慎、明智、渐进。应当派遣最有学识、有德行和干练的会士前来。坚决反对无知的传教士想用武力做后盾的错谬建议。范礼安留居澳门时(一五八九)，肇庆的耶稣传教士被迫离开肇庆，迁往广东省北部的韶州。万历二十二年(一五九四)他准许中国耶稣会士改穿儒服。万历二十六年(一五九八)，他由印度经澳门于八月间第三度到日本。范礼安虽然驻于日本，但非常注意中国的传教区。他用信件，不时给
159
予中国内地的传教士清晰而适宜的指导。他遣派罗明坚回罗马（一五八八）请求教宗派遣专使来华。委派利玛窦为在华耶稣会会长（一五九七），脱离澳门耶稣会会长的约束。他也切愿进入中国内地宣传福音。职务的重担和海禁的森严，使他多年的憧憬不能如愿以偿。鲁德照（Alvare de Semedo）记载，曾有人见到范礼安坐在澳门耶稣会院窗前，遥望大陆香山，发出呼声说：「岩石呀！何时方能开启呀？」
万历二十七年（一五九九）利玛窦定居南京。两年以后得入北京（一六O一）。万历三十三年（一六O五）北京有教友二百余人，全国教友达一千三百人。其中有不少达官显宦和学者闻人。范礼安监会长甚愿视察这新兴的教区。万历三十四年(一六O六)二月二十日正当他准备进入中国大陆时，染病逝世，葬于澳门。在协助利玛窦建立中国传教区上，范礼安的功勋是值得称述的。
罗明坚与天主实录
在华天主教的第一部中文教义书是「西竺国天主实录」三部书是罗明坚(Michele Ruggieri, 1543-1607)于万历十二年（一五八四）由利玛窦协助在肇庆付梓成书的。万历二十三年（一五九六）「天主实录」本版被毁。罗明坚是在我国大陆建立耶稣会院的第一人。
罗明坚字复初，生于意大利那不勒斯的味诺撒区（Venosa）斯皮纳早拉（Spinazzola）地方，二十九岁入耶稣会。万历六年（一五七八）由里斯本登舟，偕利玛窦等来东方，传教于印度。万历七年（一五七九）来到澳门。遵照范礼安神父的训示，努力学习中国语文。万历八年（一五八O）至万历十一年（一五八三）曾在广州小住四次。结交数字官员，取得信任，获准在暹逻贡馆居留。
160
罗明坚返回澳门后，在耶稣会修院的附近建造经言小学一所，给中国青年讲授要理。之后在广州由国人协助，开始撰着「天主实录」一书。万历十年（一五八二）在广州把十诫译成华文，名为「祖传天主十诫」，万历十一年（一五八三）在肇庆出版。十诫全文说：
「祖传天主十诫
一、要诚心奉敬一位天主，不可祭拜别等神像。
二、勿呼请天主名字，而虚发誓愿。
三、当礼拜之日禁止工夫，谒寺诵经，礼拜天主。
四、当孝亲敬长。
五、莫乱法杀人。
六、莫行淫邪秽等事。
七、戒偷盗诸情。
八、戒谗谤是非。
九、戒恋慕他人妻子。
十、莫冒贪非义财物。
右诫十条，系古时天主亲书，降令普世遵守。顺者则魂升天堂受福，逆者则堕地狱加刑。」
这端祖传天主十诫经文典雅通顺，迄今是我们知道的在我中华天主教第一篇中文经文。
万历十年（一五八二），广东总督陈瑞，行文香山澳制台司马陈文峰，传令澳门主教萨来约（Msgr. Leonard。Sas）和澳门葡国地方长官满多萨（Airez Conzalez Mendoza）来省垣肇庆议事。
161
葡国官员和满主教议决，委派罗明坚神父和葡国检查官巴耐拉（Panela）代表前往。罗明坚趁机申请留居肇庆，获得总督陈瑞的默允。万历十年（一五八二）五月三十一日，罗明坚返回澳门。八月七日利玛窦和巴范济到澳门。十二月十八日（一五八二），罗明坚偕巴范济来肇庆，获准留居距城一里许的东关天宁寺中。这是中国大陆耶稣会的第一座会院。万历十一年（一五八三）二月十日，罗明坚和巴范济为了入境随俗，改穿僧服，不久呈文申请留居内地。
万历十一年（一五八三）三月，两广总督陈瑞调职，罗明坚等经广州返回澳门。该年夏天，新总督郭应聘到任。在整理公文时，注意到罗明坚呈请「拨地建寺筑舍」的呈文，和知府王泮议定，批准这项请求。万历十一年（一五八三）九月初，罗明坚偕利玛窦离开澳门，九月十日抵达肇庆，获得知府王泮的盛情款待。此后耶稣会士便在我国大陆上正式建立圣堂和会院。这次罗明坚和利玛窦的来华，正逢圣母圣诞瞻礼前后，这是近代史上在华天主教会的奠基日，也可说是元代天主教的复兴纪念日。
罗明坚上次留居天宁寺时，曾认识寺邻的陈姓绅士。回澳门前，托他照管祭台、祭服、圣物等。这次（一五八三）重来肇庆，拜访陈府，见他把祭台安置在一座华丽的大厅中。祭台上供有香炉，燃着清香，祭台上面悬有「天主」两字的匾额。于是便以「天主」两字称呼造物主。不久王泮委人领导他们到东关郊外，在江边附近「小市石顶」崇禧塔旁觅地兴建圣堂和会院。肇庆知府又立定让地契照，并发给往来广州、澳门及沿途各地的「路照」。
万历十一年（一五八三）初冬，罗明坚神父返回澳门，筹集建堂的款项。次年四月，方才携带巨款，和一些珍奇礼物返回肇庆。加工进行圣堂的建筑。为了避免他人怀疑，传教士并不明言来华的目
162
的是为宣传福音，而仅用善表和陈列欧洲的一些新奇物品，像望远镜、三棱镜、油画圣母像、花边绣织品，装潢圣经等为媒介，借此引人问道，使之接近真理。他们自称为僧，来自天竺。 由罗马大僧（教宗）派遣来华，学习中国语言文字与华人共处，自由地恭敬造物主、天主，为皇上并中国祈福。
罗明坚认为借用文字在华宣讲福音是一条快捷方式。万历十一年（一五八三）年底，便把他所撰着的「天主实录」重校由完毕。又请利玛窦和在肇庆寄居的一位福建儒者润饰。万历十二年（一五八四）旧历八月十八日写好序文。同年十一月杪全书印刷完毕。共计刻印一千二百本。这是在华天主教第一本中文教理书籍。不久又重版，题名「天主圣教实录」。这本书也流行到菲律宾、安南、日本和欧洲。这本书的出版给利玛窦在「文字传教」上很大的鼓励和启示。
「天主圣教实录」是一部护教的教义书，是为准备教外人士接近基督真光，弃绝迷信，认明真理，归依圣教而撰着的。书中没有仔细讲解降生、受难、圣体等信道。七件圣事中只提圣洗圣事。天主圣三、教会的圣统制、罗马教宗，书中都付阙如。书中没有反对我国传统经书、社会道德和固有思想的文字。总之，这是一本适应我国学人、士子，引人入门的护教书。读后使人感到我国的固有思想和书中的中心思想很吻合，使人判别真伪，拨云雾而见青天。
「天主实录J书首，有罗明坚的序文一篇。文中强调，蒙受中华大国恩赐安居之恩，无以为报，只有将西方之圣教介绍中国，以期人人得救，共沐天恩。引言说：
「尝谓五常之序，惟仁义为最先；故五伦之内，以君亲为至重。人之身体发肤，受于父母；为人子之报父母者，皆出于良知良能，不待学而自然亲爱者也。故虽禽兽性偏，亦有反哺跪乳之恩，矧伊人兮！僧虽生外国，均人类也！可以不如禽兽，而不思所以报本哉？今蒙给地柔远，是
163
即罔极之恩也。然欲报之以金玉，报之以犬马，僧居困乏，而中华亦不少金玉宝马矣！然将何以报之哉？惟以天主行实，原于天竺，流布四方，得以救拔魂灵升天，兔坠地狱。其俯视金玉宝马，徒为玩好，而无益于世者，相远果何如耶！僧思报答无由，姑述实录，而变成唐字，略酬其柔远之恩于万一云尔。况能从此圣教者，其事亦不难矣。何者？不必逐月持斋，坐守禅定；亦不必屏弃旧业，从师远游。一惟诚心奉敬，无有疑二，则天主必降之以福矣！但实录未见之先，有如黑夜无光，不知生死之原，实录既见之后，自明天主根由，而知所以善善而恶恶者，其若拨云而睹日月矣。抑或视为故纸，则受刑入地狱，终难克见天主矣。夫谁咎？夫谁咎？然天主义理精微，难以阐发，故作二人问答于是篇云。
时万历甲申（一五八四），岁秋八月望后三日。天竺国僧书。」
「天主实录」一书共十六章，由目录中可以窥见全书的内容，现在抄录于左：
「新编西竺国天主实录目录
真有一位天主章之一
天主事情章之二
解释世人冒认天主章之三
天主制作天地人物章之四
天人亚当章之五
论理人魂不灭大异于禽兽章之六
164
解释魂归四处章之七
天主自古及今止有三次降其规诫三端一早之八
天主降世赋人第三次规诫章之九
解释第三次与人规诫事情章之十
解释当诚信天主实事章十一
天主十诫章十二
解释第一碑文中有三条事情章十三
解释第二碑文中有七条事情章十四
解释僧道诚心修行升天之正道章十五
解释净水除前罪章十六
新编天主实录
天竺国僧辑」
范礼安见到中国的开教事业渐露曙光，便向罗马耶稣会总长阿瓜未哇（Antoni。Aquavivap）神父报告，又命孟三德（Eduard。de Sande）偕同麦安东（Antoni。de Almeida）于万历十三年（一五八五）七月底到澳门，准备进入内地。更命孟三德为澳门区耶稣会会长，他在会长任内，署理中国教区，竭力支持利玛窦的传教事业。
万历十三年（一五八五）继王伴为肇庆知府的是浙江山阴人郑一麟，透过新按察副使王伴的介绍和罗明坚及利玛窦也很友善。利玛窦和罗明坚的定居我国大陆境内，王郑两知府的支持是不容抹杀的
165
。万历十四年（一五八六）罗明坚由于郑一麟的协助经过江西到浙江绍兴。万历十五年（一五八七）因为王伴一位知友的协助到过广西桂林和湖南的祁阳。万历十四年（一五八六）肇庆已有教友四十余人。
万历十六年（一五八八），罗神父返回澳门。范礼安、孟三德和罗明坚等检讨中国的开教情形。认为委派罗明坚返回欧洲，请求教宗委派专使前赴北京，观见大明皇帝，进呈教宗的国书和礼物，商请留居内地传教淑人。罗神父是中国传教区的创始人，曾经到过广东、湖南、广西、江西、浙江等省。现在委派他回欧洲请求教宗派遣使臣来华，是最理想的人选。
万历十七年（一五八八）十二月二十日，罗明坚怀着希望和沉重的心情离开心爱的中国，由澳门登舟回欧洲。他在中国境内度过了九年的艰苦岁月。万历十七年（一五八九）九月十三日在葡国里斯本登陆。是年冬晋见西班牙王斐理伯二世。次年六月十四日离那不勒斯，不久抵达罗马，正逢四易教宗。他见到出使中国的事遥遥无期，加以在华多年奔波，健康不佳，亟需休养，遂奉命赴那不勒斯撒莱诺（Salerno）耶稣会公学服务；虽然怀念中国教务，但也不能主动推行。只有默默地祈祷，以拉丁文撰写有关中国的掌故，并绘印中国地图。最后，于万历三十五年（一六O七）五月十一日在撒莱诺安逝于主。
166


神学论集-利玛窦简史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦简史

张奉箴
继承圣沙勿略的遗志，追随圣祖依纳爵愈显主荣的德风，在范礼安及罗明坚神父领导支持下，使在华的天主教会巩固并光大起来的，便是利玛窦神父。不可否认地，利神父是一位伟大的学者，但是就他全部生活看来，更应说是一位献身上主、为教会服务、卓越圣善的传教士，是一位具有超性观念的福音播种者。本文所要叙述的有关利氏的历史仅到他定居北京为止。
利玛窦（Matte. Ricci, S.J.）神父字西泰，嘉靖三十一年（一五五二）十月六日生于意大利玛尔该（Marche）区的玛柴拉塔（Macerata）市，当时是圣沙勿略在上川岛逝世前约两个月。玛尔该区位于意国中部的东海岸，玛柴拉塔城位于山巅，是一座负盛名的城市。人民简朴淳挚，事主颇见诚恳，纳匝肋圣室便保存在它附近的劳来德（Loreto）镇上。
利玛窦的父亲曾任教宗国的市长和省长，精于医道。母亲名若翰纳（Giovanna），出身安基约来里（Angiolelli）望族。二人都是热心事主的好教友，生子八名，女四名，玛窦居长。
玛窦年幼时，活泼伶俐，聪明过人。到达学龄，从孟尼阁（Nicol。Bencivegni）塾师读书，德学进步甚远。嘉靖四十年（一五六一），耶稣会于玛柴拉塔开设公学，玛窦报名读书，七年之久，成绩优良。隆庆二年（一五六八），玛窦中学卒业后，被送往罗马日耳曼学院，肄习法律。课余之暇，常到耶稣会院和耶稣会土攀谈，并且加入了圣母会。不久天主的神光使他感到尘世的虚幻和永生的可贵，乃决意为愈显主荣而奉献一生，成为耶稣会士：这正是圣祖依纳爵逝世的第十五年。
１６７
玛窦的进入耶稣会，使他的父亲大为不悦。他原是希望玛窦学成还乡，能在政界独占鳌头。现在想不到爱儿要弃俗进会，使自己的希望落空，于是决定去罗马把爱儿召回。天主使他三次行前罹病，最后幡然悔改，欣然允许利玛窦进会，并且还鼓励他永远忠于自己的圣召，艾儒略（Jules Aleni,S.J.）神父，在大西利先生行迹一书中，论玛窦神父的父亲关于爱儿的圣召问题说：
「西泰利先生玛窦者……十余岁时即有志精修。父以科第期之。冀绍其家声。送至罗马京都 ，就名师习诸科学之蕴奥。既三年欲遂修道夙怀，不愿婚娶涉利名。求入耶稣显修会，时年十九矣。因致书于父，具言此意。父骤闻未之许也，欲往罗马阻之。及起程忽得病不果往。稍愈又欲行，行又病而回。如斯者三，父乃幡然改曰：是殆天主所默卷欲使其传道于四方也欤？我安可使功名一途加诸钦崇天主上乎？复书具述层病之由，谆谆加勉。」
隆庆六年（一五七二）五月二十五日利玛窦被遣往佛罗棱斯（Florrence）小住。是年九月初返回罗马。他在初学期间认识了范礼安神父，利氏的良善、温和、恳挚、聪慧、忍耐、高雅、圆通，在范礼安神父的心目中留下深刻的印象。该年九月十五日，玛宾发了初愿。三天以后（十七日），利玛窦进入罗马学院攻读哲学和神学，共五年之久。这座罗马学院便是今日罗马圣京额我略大学（Gregory University））的前身。在这座罗马学院里，他曾受过未来耶稣会总长阿瓜未哇神父的训导；也曾接受圣师伯辣民（St．Robert Bellarmino，S．J．，1542—1621）枢机的哲学、神学课程。伯辣民教授很重视利玛窦，日后对于中国的传教事业很是关心；在万历四十六年（一六六）曾经修书鼓励中国教友忠于信仰。
除伯辣民在神学上给与利玛窦指导，使他在判断事理上胸襟扩展，富有同情，善待意见不同的学
１６８
者意见外，还有当时在科学界特别是数学、并天文学、和历算界，颇负盛名的克拉味（Cristoforo　Clavio，S．J．）神父，在数学、几何学、历算学、建筑学、水利学上也给与利玛窦莫大的影响。日后利玛窦在中国讲学所用的几何书籍便是克拉味神父着的辣丁文「几何原本」。克拉味神父，中文亦称之为丁氏，原名克劳（Christophe Klau,SJ. 或 Clavius），喜靖十七年（一五三八）生于日耳曼巴伐利亚（Bavaria）区的邦拜格（Bamberg）巴城。十七岁（一五五五年一月）进耶稣会。由罗马被派往葡萄牙，充分显示了在科学上的才能。嘉靖三十九年(一五六О)曾在葡京里斯本观测过整个日蚀的过程，回罗马后修完神学课程，立即被委教授科学，获得教宗揆国十三世和西斯笃五世的器重。和他同时的许多科学家，像发明天文望远镜的伽利略（Galileo，1564—1642）和他交往甚密。揆国新历 （Gregorian Calendar）的制定，他曾参与其事。此外日耳曼天文学家和数学家刻白尔（Johann　Kepler，1571…1630）和他也有来往。在这位名师的督导下，利玛窦的科学知识在各方面都奠定良好的基础。
利玛窦在罗马耶稣会罗马学院肄业时，正逢教宗揆国十三世在位之初（一五七二至一五八五年）。这位热爱耶稣会的伟大教宗在位时，除了制定揆国新历，改善和法国、日耳曼、波兰的政教关系，开设匈牙利、英国、希腊、亚尔美尼亚（Armenian）和玛罗尼戴（Maronite）学院，以栽培未来的传教士扩大罗马学院为揆国大学（Greyory University）外，还是一位积极推动外方传教事业的领袖。他被称为「传教区的教宗」，当之无愧。在传教修会中，他寻到许多得心应手的耶稣会士，把在中国并日本传教的事业托给耶稣会兴办。他在驾崩前，亲自接见了麦基达神父所率领的日本天正使节团，心中的愉快，非外人所可推测。在这位伟大的「传教区教宗」的影响下，利玛窦向往中国传教的
１６９
烈火便在胸中燃烧起来。
万历五年（一五七七）春，东方耶稣会传教区主任代表（Procurator Missionum）席尔瓦（Martin da Silva,S.J.）神父，在罗马和总长神父迈尔古里商讨派遣更多的有为会士东来。利玛窦神父把握这时机，也向总长申请准往东方传教，获得了总长的批准。
利玛窦动身以前，总长神父允许他到劳来德纳匝肋圣室去朝圣，趁机到玛柴拉塔故乡和亲友告别。利玛窦为了献给天主更大和更完整的牺牲，没有接受这项能回家的许可，但是却设法和席尔瓦神父及巴范济神父觐见教宗揆国十三世。万历五年五月十八日，利玛窦离开罗马，经佛罗棱斯、热那亚前往葡京里斯本。因为开往印度的船只已经解缆，他便被派往哥印伯拉（Coimbra）耶稣会主办的学院中学习葡语。次年（一五七八）三月二十四日搭乘葡国船只圣路易号，和罗明坚、孟三德等神父起程东来，同行的还有另外两艘船只。这批耶稣会传教士共十四位，其中七位属葡籍，六位意籍，一位比国。他们在船上困居半年之久，于同年九月十三日安抵果阿。
利玛窦抵达果阿略事休息后，便在会院继绩未完成的神学课程。不久委任教授卧亚修院的拉丁文和希腊文课程。一五八О年春派赴古晋（Cochin）执教半年后，即晋升铎品，七月二十六日圣妇亚纳瞻礼日举行首祭。不久返回果阿，继续攻读神学两年。在这期间，为了栽培印度本地神职人员，他曾向罗马耶稣会总长提供一些建设性的、大公无私的原则。万历十年（一五八二）四月十五日，接到范礼安监会神父的命令，调赴澳门，准备进入中华传教。不久便搭舟离果阿，于七月三日抵马六甲。八月七日抵达我国南海之滨澳门，开始努力学习中文，住在罗明坚所开创的小学里。此后直到他逝世于北京（一六一O），未尝一日离开中国的疆域；他在我国共二十八年，他抵达澳门时，将交二十八岁，
１７０
半生的岁月便在他心爱的中国度过。
万历十一年夏，利玛窦随罗明坚神父曾往香山和广州办理「路照」事项，小住数日。该年（一五八三）九月初，随罗明坚神父由澳门动身，九月十日抵达肇庆，协助罗明坚神父建造「照花寺」；印刷「天主实录」一书。万历十二年（一五八四）九月绘与图题名「舆地山海全图」。万历十二年十月间，首次刻印，图上印有适合国人的注释；并且帮助罗神父宣讲福音，接见一些外国入贡经粤的钦使、贵宾、和访客，并研读华语。
万历十六年（一五八八），罗明坚神父离开肇庆后，这新开创的传教中心，便由利玛窦一人负责。他继续用祈祷、学术、并文化方面的传教方法，稳健地、坚忍地在天主圣宠协助下，推动这艰巨的传教事业。
万历十七年八月二十八日利氏离开肇庆，抵达韶州，次年迁入韶州新居，这是天主教在我国大陆上所兴建的第二个传教中心。
范礼安神父在澳门，接获利玛窦和麦安东两神父安抵韶州，并且得到地方长官批准择地建堂，非常欢喜，立即委派钟呜仁和黄明沙两名中国青年热心教友前来邓州协助利玛窦开教。利玛窦认为：为使我国亿万人民皈依真主，需要积极栽培本地传教士和会士：于是商得范礼安监会长的同意和批准，乃于万历十九年（一五九二）正月一日耶稣圣名瞻礼在韶州耶稣会会院开办初学院，正式收钟鸣仁和黄明沙入耶稣会：这是在我国境内第一批本籍耶稣会士。
韶州的圣堂和神父住院已经建立，每天前来问道的人虽然不少，但是领洗归正的却寥寥无几。韶州是禅宗的圣地，僧侣的势力很大。这些僧侣对利神父的工作横加阻挠。明季国人对沙门释子并不重
１７１
视。而利玛窦等西人，迄今仍是僧服、僧名，惹得国人更鄙视他们为番僧，于是利玛窦便想脱去袈裟，蓄发称儒，以期获得知识阶级的敬仰，因而达到愈显主荣的目的。
韶州的教务既然不易开展，利氏便想另觅一处，以拓展基督的神国。天主的上智措施，使南雄成为利氏的另一宣传福音之所，促成他往南雄开教的人便是利玛窦的爱徒瞿太素。
瞿太素江苏常熟人，父名景淳，官至礼部侍郎，逝赠尚书，家居丹阳，号称大宗伯文懿公。太素名汝夔，生于嘉靖廿八年（一五四九）。父亲去世后，携带妻子周游各地，万历十七年在肇庆时，曾经和利玛窦相会于僊花寺，倾谈之下，很是投机。太素对利氏的学识渊博很是钦佩，欲拜之为师。此次利氏北迁韶州，适逢太素寓居南雄。瞿太素特地自南雄赶来韶州，在光孝寺觅得一室，次日来见利氏，拜利氏为师。利氏便把丁氏所著的同文算法、浑盖图说、并欧几里得几何学做为课本给太素讲解，前后约两年。在这种讲授中，利氏往往向太素讲解天主教教义。太素也提出一些疑题向利氏质问，获得倾心悦服的答案。只因有妾在室，不能立即获得领洗大恩。万历三十三年（一六O五）因黄明沙修士的劝告，扶妾为正，才由王丰肃神父手中领受圣洗。
藉赖讲解科学的机会，利氏由太素那里更明了我国学术界和学者的心理和倾向。他决定请求耶稣会长上，批准放弃袈裟，留须留发，改穿儒服。不久获得罗马的批准。于是利氏等改穿儒装，头戴方巾，身穿童生服，自称道人，见客时拟秀才礼。此外瞿太素也把利氏业师丁氏的几何原本第一卷译竣，并且使利氏更加认明，为使我国迅速接受福音，传教士应当精通我国的经、史、子、集，崇尚敬重儒术，虚心了解中国学者的心理，注重学术传教；熟谙我国的语文和书法；和中国的领导阶层人士多来往。无疑地，在韶州的两年讲学，利氏由瞿太素所受的高级文化熏陶和影响是很大的。这种影响在
172
利氏死后仍然在中华耶稣会中赓续着。并且可说，一直到十八世纪末叶，耶稣会在华解散时，这种影响领导着、支配着一百九十年（一五八三—一七七三）的在华耶稣会传教路线，和四百七十二位在华的耶稣会传教士的工作，瞿太素在中华天主教开教史上功不可没。
在瞿太素的影响下，利氏和其他会士又开始跟随中国老师研读四书五经，并且恒心练习书法。由万历十九年开始，一连四年，利氏才把四书译成拉丁文，由南昌寄往澳门，转托回欧的神父带回罗马。艾儒略说：
「利氏尝将中国四书译以西文，寄回本国。国人读之，知中国古书能识真原，不迷于主奴者，皆利氏之力也。」
在文化水准很高，历史悠久的中国，传教事业应当明智稳健地渐进，使中国文化和基督的福音水乳交融，使中国的文化受到基督启示福音的潜移默化和影响而升华；使基督的神国在不知不觉间出现于中国，并且根深蒂固地永远延续下去，成为中国化的圣教会，成为符合国人心理和生活方式的本地公教会。这种看法，无疑地在十六世纪的九十年代，甚至在现今的二十世纪七十年代，是正确而需要的。这些看法也是瞿太素所一再强调的。
利氏和瞿太素的交往，获得认识不少中国儒人、缙绅和学者的机会，因而宣讲福音，劝化不少人进教。南雄的开教便是这样由瞿太素所倡始的。
利玛窦是一个开创事业的人。为了使中国的圣教会，获得巩固与扩展，他认为北京和皇帝是应当设法接近的。他来韶州已有六年了，教会的根基表面上可说相当稳固，利氏心中又兴起了晋京面圣的计划，他希望皇帝能钦准自由开教于中国的要求！
173
利玛窦来韶州已有五年多，已能适应中国人的心理。他当时正着手编写「天主实义」一书。这时他就要离开广东省，向皇帝的京都进发，心中充满了希望和离别的悲哀。一五九五年暮春，利玛窦儒冠、儒装，辞别了韶州和南雄的教友，拟经过南京前往北京。
利氏抵南京后，立即拜访一些在广东认识的故人和旧友。他遇见刘节斋的儿子刘五爷，和鸿胪寺礼部侍郎徐大任，相见其欢。利氏告诉徐侍郎，拟在金陵拜访旧友后小住一时期，准备进京面圣。徐侍郎认为，当时朝鲜正烽火连天，利氏为外国人，目下不宜久留南京，更不宜冒险北上京师，执意要他重返广东，等待日后，情势好转后，再来金陵不迟。利氏听后，也认为时机不巧，决意暂回南昌，等待适宜时机的到来。利氏一行人乃怅然离开南京，溯江而上。抵达南昌前一夜，利氏梦见吾主显现，鼓励他勇敢地在这文化悠久的中国宣扬福音，并且许诺「要在两京助佑他！」之后，利氏便似乎进入皇城，畅通无阻地自由行走。利氏由睡梦中醒来，眼中仍合着热泪，心中充满了慰藉，深信这梦境来自天主，将来有一日，天主要运用他这无用的仆人，把福音的真光带进北京和南京。
利玛窦来到南昌，除了接见并拜访客人外，也为一些学者讲授科学知识，并撰著「天主实义」、「交友论」、「记法」，并翻译四书为拉丁文。万历二十三年（一五九五）冬，为答谢建安王，利玛窦把著成的「交友论」一小册，和绘就的世界舆图一本，用西法装订成书送呈建安王。此外还制成两只钟表，和两只地球仪，分送建安王和陆巡抚，陆巡抚所要的「记法」一书，于次年六月间，脱稿抄送巡抚陆公。不久这本书由朱鼎濣作序，在南昌出版，题名「利氏西国记法」。
「交友论」是利玛窦神父于万历二十三年（一五九五）阴历三月十五日以中文写成的第二部书。这部书于万历二十三年冬在南昌出版。万历二十七年（一五九九）南京刻版重印。万历二十九年（一
174
六O一）北京刻版再印。万历壬寅（一六O三）和利氏的「近言」收入「笔尘」中。崇祯二年（一六二九）收入「天学初函」。民国三年上海神州日报分期铅印。利玛窦这部书共有格言一百条，其中七十六条取材于賚桑代氏（Andreas de Resende Eborensis）的「格言与典型」（Sententiae et Exempla）一书，二十四条由利玛窦自拟。书中讲论朋友的意义、重要、和惯例并益处。文辞堪称典雅，曾经王肯堂进士润色。
中国的教务在天主的助佑下渐渐扩展。一五八四年教友仅有三人；一五八五年达十九人；一五八六年四十人；一五八九年八十人；一五九六年（万历二十四）已达一百余人。于是范礼安计划把中国大陆的教务行政，脱离澳门耶稣会的权限，而使中国大陆的耶稣会传教区成为独立的组织，委派利玛窦神父为第一位在华耶稣会传教区的会长，统摄一切教务，直接受监会神父节制。这项规定是在万历二十五年夏，范礼安神父由印度去日本，途经澳门时所决定的。利玛窦担任这项职务直到万历三十八年（一六一O）逝世北京为止。
范礼安神父任命利玛窦神父为中国教区会长时，向他示意，希望他尽速设法去北京，以得皇帝的庇护，并且送给他圣像、钟表及其能帮助推动教务的什物来。此外还给中国及日本耶稣会传教区合派了一位会计神父，负责筹划教区所需要的经费和物资；并命澳门耶稣会会长负责一切中国传教士路过澳门的开销。在范礼安神父的示意下，利玛窦积极地准备晋京面圣。
万历二十六年（一五九八）七月二十五日，利玛窦等离南昌经南京，于九月七日抵北京城。小住两月，不能久留，返回南京，购屋以居。万历二十八年（一六OO）五月十八日，携带贡品，方离金陵而去北京进贡。
175
利氏两年在南京和北京，都受到学者名流和钜卿的崇敬。其中有像王肯堂、瞿太素、王应麟、陆仲鹤、王忠铭、赵心堂、李心斋、祝石林、刘斗墟、王顺庵、刘心同、赵邦靖、沈蛟门、冯琢庵、曹于汴、吴龚公、李我存、徐玄扈、杨廷筠、程大约、李日华、陈仪、陈侯光、应撝谦、李玉庭、朱鼎濣、谢肇淛、张尔歧、邹元标、曾宏等，虽有不少反对利氏的科学见解，和所传的天主教，但是对利氏的人格高尚，和学识渊博，并克己爱人，却都给予同样的赞誉。
利氏这种针对我国的特殊环境、慎重、稳健、不事声张、不求目前可见的成千累万的皈依教友的传教方法，无疑地和当时在美洲、南洋、印度，甚至日本的传教士所采用的方式很不相同。这种迂回迟缓的方法，当时曾遭到欧洲许多耶稣会的恩人、神识人员，甚至一些同会的弟兄的批评。但是利玛窦和东亚耶稣会监会神父范礼安却认为这种路线是正确无误，也是极为重要的。这种路线曾经获得罗马耶稣会总长阿爪未哇和西班牙斐理伯二世，斐理伯三世（Philip III，1598—1621）的大力支持。万历二十七年（一五九九）圣母升天瞻礼前夕，利玛窦由南京，曾写信给罗马的耶稣会士高斯塔神父（Girolam。Costa, S.J.）。信中向他报告去岁的北京之行后，更对在华传教的路线加以解释和辩护。现在我们就把这封信的主要精华片段，依据罗光主教的译文录之于下：
「来信说，有人愿意看到多数的中国人归化的消息。神父，你知道我和我的同伴们日夜所想的，无非也就是这件事，我们离乡背井，如今住在这里，穿中国衣服，吃中国饭菜，住中国房子，说中国语言，无非也就是为了这件事；但是天主不愿意赏赐我们看到更大的成效；然而实际上，我们工作所得的成效，较比别处成绩惊人的传教事业收效更多。因为我们现今在中国所处的时代，既没有到收获的时候，也还不是播种的时候，如今只是开荒的时候，我们要披荆斩棘和毒蛇
１７６
猛兽搏斗。将来有一天，另外有一些人因着天主的圣宠，来写中国人进教和信仰热诚的历史。可是你要知道，为了有那一天的历史，先该有人做我们如今所作的事，而且将来收获的人们要将他们成效的大部分功劳归于我们；只要我们能够把该做的事抱着爱德做去。为了使神父知道这面的情形，我可以简略说这些话。
中国和其它的国家民族很不相同。中国人是很明智的民族，喜好文艺，不尚武力。中国人又很聪明，对于古传的宗教迷信，现今较比以往更加怀疑；我时常明明看出，在短期间内可以归化大多数的中国人。但是因为中国人和外国人少有往来，对于外国人常怀疑心，时常害怕，尤其是中国皇帝，因为祖宗以武力取得天下，深怕有人用武力夺去他的王位。因为若是多数信教人和我们结合在一起，马上就要使人怀疑我们收徒聚众，图谋不轨。这就是使我们的工作不生大效的原因。惟一的明智途径是慢慢取得中国人的信服，排除他们的疑心，然后再劝他们进教。依靠天主的恩佑，在这一方面我们所做到的已经超过了我们的希望……」
万历二十九年（一六O一）一月二十四日，利玛窦等抵达这具有「诗样情趣」和「画样意境」的北京城，因马堂太监的关系没有经过礼部，径赴宫门外的太监应殿，并且寄宿在那里。当夜挑灯登记贡品，依据「熙朝崇正集」的记载，利氏的一只品计有：
「一、 时画天主圣像壹幅；
二、古画天主圣母像壹幅；
三、时画天主圣母像壹幅；
四、天主经壹部；
１７７
五、圣人遗物，各色玻璃、珍珠、镶嵌十字圣架台座；
六、万国图壹册；
七、自鸣钟大小贰架；
八、映五彩玻璃石贰方；
九、大西洋琴壹张；
十、玻璃镜及玻璃瓶大小共捌器；
十一、犀角壹个；
十二、沙刻漏贰具；
十三、干罗经壹个；
十四、大西洋各色镇袱共肆疋。」
此外，藉赖绘制舆地全图，和撰写有关护教、神修、天文、地理和数术的书籍，利氏吸引了我国当时许多学者的注意，和政界领袖甚至皇帝的重视；趁机和地方领袖能建立起友谊，使草创的在华圣教会得以稳固；并使福音的真光照耀在外教士绅的心田，因而成为国人归依基督的远因，宣扬天主教的这种收获，无疑地是利玛窦绘制舆图和撰写书籍的主要目的。
利玛窦自万历二十九年（一六O一）一月二十四日抵达北京，直到万历三十八年（一六一O），五月十一日安逝于主，共有九年多的时光。他藉赖宣讲福音，和强化教友内修生活，奠定了北京的教会基础，他使中华的圣教会在中国境内植根。在他的大力推动下，当他逝世时中华的教友已有二千五百之谱。他在死后更为在京的教士获得一块敕赐的墓地，称他是近代中华教区的先驱不为过誉；称他
１７８
是中华教会的创始者，也可当之无愧。一般学者公认：我国近四百年来，思想学问渐趋于精密细致和科学化，是深受利氏的影响。利氏和以后的传教士把我国固有的儒家孔、孟思想介绍到欧洲，也帮助促成西洋的启明运动。利氏的学术传教是我国近代史上中西学术交流的开始。「明史」对这学术交流的记载未免过简，治「明史」者，应特加注意。
１７９


神学论集-利玛窦的友谊传教-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦的友谊传教

编辑室
利玛窦的传教成功，不但是依靠他的真才实学，以及他所输入的许多西洋科学的技术和知识；而且也 在于懂得如何与当时中国的士大夫阶级有适当而广泛的交往。他之所以弃僧服而改穿儒装，也就是为了达 到与这些人交往的目的。因为他深知士大夫阶级在整个中国社会中所具有的地位和影响。他的这种做法不 是为了想利用他们的关系在中国得到一个立足之地，而是想借着交友的方式向那些有善意的人宣扬福音。 其中成功的例子，以徐光启、李之藻最为出名。这次神学研习会中，因限于时间未能在这方面研讨和发挥。所以，借着这五页的补白，从罗光主教所著的利玛窦传中，摘出一个较不为人所知的例子，在这一点上作一点补充。
利玛窦既定居北京，在与他晋接的人士中，友情特别深厚的有三位大员：冯应京、李之藻、徐光启。应京和利玛窦相会只有两次，相处的时间都很短，彼此仅仅以著作，和通信互相联络，二人情同胶漆。
冯应京，字大可，号茂冈或慕冈，安徽凤阳盯胎人。一生官运颇不畅达，仅官至湖广佥事。他进北京时，不是朝服持芴，却是身着囚衣，坐着槛车。在北京居留三载有余，身陷缧绍，但一生的名气，也因坐
狱而著称。
当冯应京擢湖广敛事时，税使大监陈奉，正在武昌无恶不为，「至伐冢毁屋，刳孕妇，溺婴儿。」湖广巡抚支可大和百官都不敢发言。惟独应京按法予以制裁。万历二十八年『十二月有诸生妻被辱，诉上官 ，市民从者万余，哭声动地。』大家一齐拥进陈奉的府廨大喊打死奉阉。武昌各司赶往急救，陈奉幸得不死。应京捕陈奉的爪牙，严加治罪。陈奉又怒又恨。次年正月，陈奉以火箭焚烧民屋「居民群拥奉门，奉遣人击之，多死，碎其尸，掷诸途」，巡抚不敢过问。应京上奏疏，列举陈奉九大罪。陈奉随着也诬奏应京『挠命凌敕命』万历皇帝听信太监，便将冯应京贬调边远充杂职。给事中田大益，御史寺以唐等上章弹核陈奉，求赦应京。万历帝怒革应京杂职。给事中杨应文又上疏，请赦陈奉所诬害的地方官，万历帝反下应京于狱，逮解京师，缇骑到武昌捉拿应京，痛加苦刑。武昌百姓大起暴动，『聚数万人，围奉廨，奉窘逃楚王府，遂执其爪牙大人，投之江，并伤缇骑。詈可大助虐，焚其门』。应京身穿囚服，坐在槛车里，向百姓说明大义，不宜违抗王命，百姓才慢慢散去。应京被囚解京师时，「士民拥槛车号哭，车不得行。既去，则家为位，祀之。三郡父老，相牵诣诉冤。」皇帝不理，诏冯应京等下狱拷讯。应京在狱里读书著作，朝夕不停。万历三十二年九月，星变，朝廷大臣多请开释囚犯，应京乃得开释出。回乡，家居三年去
世。明史赞之『志操卓荦，学求有用，不事空言，为汇西土人之冠。』
这样一位有志操的人，和利玛窦意气相投。当利玛窦在南昌时，他已经敬仰利玛窦的道德学问。利玛窦买定居南京，应京遣学生刘某，向玛窦学习数学。利玛窦进京师，迁出四夷馆，应京被逮解入京，刘某也随同来京。刘某既见利玛窦，奉上了京贽礼，愿拜他为数学老师。利玛窦在应京未下狱前，立即去看他，表示心中的悲愤。在一小时的谈话里，俩人结下很深的友情，全中国都稀奇，以为他们俩人是多年的老友。这种友情，在冯应京三年坐牢时，继续不断。彼此馈赠，互通尺素，利玛窦说：『他办我们神父们的事，就好像他自己的事，我们神父们办他的事，也好像我们自己的事。』
『应京乃于狱中著书，昕夕无倦。』他在武昌时，未得利玛窦的同意，曾翻印玛窦所著的交友论和元行论，自己加添一篇序文。又借到利玛窦的「天主实义」手抄本，阅后，写序一篇，预备刻印，后来，他在北京狱中，又向利玛窦借读「天主实义」手稿。他写信劝玛窦刻印这本书，他所作的序文说：
『天主实义，大西国利子，及其乡会友，与吾中国人问答之词也。天主何，天地人物之上主也。 实云者，不空也。……是书也，历引吾六经之语，以证其实，而深诋空谭之误。利子周游八万里，高测九天，深测九渊，皆不爽毫末。吾所未尝穷之形象，既以穷之有确据，则其神理，当有所受不诬也
（下转二二六页）
◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊◊
１８０


神学论集-利玛窦的灵修精神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦的灵修精神

詹德隆

一、从利玛窦的死亡说起

公元一六一O年五月十一日（万历三十八年），利玛窦死于北京修院。他死的时候，好象在微笑，脸色也很好，似乎还继续活着，在场的人感到心慰，而且异口同声说：「圣人，真是圣人！」在以后的几天内，来访的人大多数人看了他的遗体，也表示了同样的感受①。

在去世前三天，即五月八日，利玛窦在院长熊三拔（Sabatin。de Ursis, 1575-1620）前办过一次总告解。熊神父说他听得很感动，一生从来没有得到更大的安慰和启迪。原因是利玛窦内心所发出的喜乐，还有他的纯洁、圣德、良心的清白和他对天主旨意的完全顺服②。

利玛窦的另一位老同伴巴庸乐神父（Francesc。Pasio, 1554—1612）当时担任耶稣会远东区的总会长代表，一六一一年写信给利神父的同乡和朋友葛斯达（G.Costa）时，特别提到「利玛窦的圣德，他的明智和他的耐心」；利神父的这三种德行成功地为其他的传教士开辟了中国传教之路③。

利玛窦的另一位同伴郭居静神父（Lazzar。Cattaneo, 1560——1640）给利神父的初学导师法毕（F. de Fabi）写信时也说：「他的死亡如同他的生活是一样的，就是像一位圣人。」④

在离开人间的前一周，也就是他最后一场病的第一天晚上，利玛窦有了预感：他不会康复了，他告诉熊三拔院长说：「我正在想，两者那样重要：是结束世苦快要见我主的快乐呢，或是抛下我们同

１８１

会的神父修士，和现状下的传教事业，我心中所感到的痛苦呢？」⑤从此可以看出利玛窦如何地爱中国的传教工作和他工作的同伴；同时他多么爱天主，渴望面对面观看他；所以他不怕死。他在疾病中的实际表现，证实了他对生活的主所抱的信仰。他的朋友早已观察过他去面对死亡的能力。在他最后的一部思想著作「畸人十篇」（一六O八年初版）中，他极强调我们该有面对死亡的勇气。在这该书一篇序言中，利神父的朋友周炳谟说：「求所为……畸人何在，其大者在不怖死。其不怖死何也！信以天也。」⑥

利玛窦几十年的传教工作都不是为他自身的光荣而作的。他是为了耶稣基督而从事这一切；所以当耶稣要他离开人间时，他也很乐意。他从很早就习惯完全跟随耶稣，为他放弃一切。在他的书信里，我们常可以发现他把整个的传教工作当作基督自己的工作。圣依纳爵的神操第二周的「耶稣王国瞻想」对利玛窦的灵修影响很是深远。响应君王的号召，「不但甘愿献身服务，而且做更有关系和更有价值的奉献」（神操９７号），这是他一生努力去实行的许诺。

有一次利玛窦给一位罗马的老同学傅神父（G. Fuligatti）写信时说：「我们不愿意强迫他们作基督徒；我们满足于打基础，使得以后，等到至尊天主为我们开路时，就会有伟大的事业。」⑦给同一位弟兄的另一封信里，他也说过：「主已开始作很大的事业，如同他所习惯作的。」⑧他相信他所跟随的基督君王绝对有能力来「完成这重大的工程」。他自己希望至尊的天主「把我们制造成适当的工具」。有一天，他写信感谢他的初学导师，因为他送了一箱礼物，这些东西可以用来「为我们的主作一个重大的服务」。⑨在传教工作的各种境遇中，利神父常常能够体验基督的临在，他说：「真福的耶稣在其中，给我多少的恩惠！」⑩他祈求初学导师和他一起感谢天主。

１８２

在「山海舆地全图」第四版（一六Ο三年）中，他解释为什么要出版世界地图。他在序中说：「今之演刻是图，岂非广造物之功，而导斯世识本元之伊始乎？」(注11)意思是说：我之所以扩大出版这地图，是为了给造物主更大的光荣和让这世界认识他最初的根源。这个目的本来就是圣依纳爵神操的「原则和基础」：「人受造的目的，是为赞美、崇拜、事奉我们的主天主。世界上的一切都是为人而造的，为帮助他追求他所以受造的目的。」（神操23号）

二、利玛窦的「精神」和他的「灵修」

利玛窦吸引了当时代的很多人，显然地，这不只是因为他有很好或很深的灵修生活。他是很聪明的人，观察力敏锐；他生于欧洲文化特别发达的时代，而且得到了当时最优秀的教育；他的情感生活丰富而平衡，有助于建立广泛的人际关系，和深入的友谊，与人交往设身处地的能力很强。他在家中，因为是长子，得到了父母特别的照顾。这许多因素，集中于一个人身上，已经足够引起注意。除此之外，利玛窦也善用了天主给他的自由意志，恒心努力修德；很多人注意到，而且佩服他的修养，他的做人。但是，在利玛窦身上还有更深的一层生命，就是他的信仰生活。他在一个信仰的团体里培养了家庭和教会所传给他的信德。耶稣基督自己的生命成为了他生命的中心，这生命经过修会的陶冶和弟兄的合作，逐渐整合了利玛窦的自由行为和他的许多天赋。他的聪明不是独立存在的，而是用来为天国服务。他的自由能够作那么许多正确的抉择，是因为他很有学问，很能了解并接受中国朋友所提出的建议，但是也是因为他全心为基督服务，不求自己的光荣。对基督的奉献所产生的意志上的和整个人格上的动力，似乎不是人力所能够作到的，而是天主圣神亲自所赐给的。

183

我们在这里所愿意介绍的，就是利玛窦自己对他的使徒的身分所有的了解。他是一位传教士，而且这是他最基本的身分，他如何了解这个身分？他如何维持传教精神？这就是他的灵修。

三、认识利玛窦灵修的途径

利玛窦没有留下灵修日记或神操日记之类，所以我们没有直接的途径来了解他的灵修。这也是为什么研究利玛窦灵修的著作到现在还很缺少。另一种资料是他的信件，我们保存了五十多封书信，一部分是写给总会长神父的报告，描述传教工作的进展和修会团体的情况，少提内心生活。但是另外有一些信函是写给同会的两三位好友，语气比较自然坦白、多少透露一些利玛窦的灵修精神。还有几封信是写给以前的初学导师和他读书时代的一位院长；在这些信里，利玛窦好象有「向导师诉心」的态度，相当有助于了解他的灵修生活。这些私人的信件在开放的程度上，并不完全像我们现代人给知己写信时那么坦白。当时的传教士知道他们的信会先经过很多手和两三年的时间才到达目的地；他们也知道很可能会有许多人想看他们的信，所以他们不随便讲知心的话。此外，现代的读者不容易在这些信件中分辨客套话和真心话。为了这次报告我看了利玛窦的一部分的信件。他的信大部分是用意大利文写的，在一九一一年出版于意大利；这一版只印了五百本，以后也没有再版，也没有人翻译成中文。

为了解利玛窦的灵修，最好对初期耶稣会的灵修精神有充分的了解。

我们从利玛窦的修会同伴，和一些他的中国朋友的著作中，也可以得到一些资料：例如利玛窦和中国朋友们谈过他怎样每天省察良心。

184

利玛窦的著作，特别是「天主实义」、「畸人十篇」和西文的「天主教远传中国记」里，也可以间接了解他的灵修精神。这些资料，本文不拟多加引用。

四、利玛窦灵修的中心：爱人

基督是利玛窦灵修与生活的中心：一切为了爱祂。那么，在具体的日常生活中，这精神表现于爱人的态度上。爱主爱人是基督徒生活的中心：利玛窦完全接受这道理，而且把这个理想当作他个人生活的重点。在看利玛窦的书信时，便可发现「爱人」两个字能够涵盖他灵修生活的主要成分。他灵修上的伟大可能就是在于他爱人的能力上。按照圣保禄的意见，这就是最伟大的神恩。爱也是天主自己的本质。

一六O八年，他写信给他的初学导师时说，他离开了自己的家乡到那么远的地方来，是要「为别人作好事。」（注12）他也努力尊重所有的人，无论有地位与否。五十六岁的利玛窦觉得自己的缺点很多。如果只看二十六年来所受的苦和所作的努力，应该有些希望；但是既然基督教的标记是爱德，而自己在爱德方面那么冷淡，所以他常感叹，引用圣保禄的话「免得我白白的奔跑」（迦二2）。他希望他的导师因他的爱德记得他，为他祈祷（注13）。他认为传教士最需要的是爱德和耐心。他请求总会长派遣更多的会士，「但是应该是很有爱德和耐心的人」（注14），因为在工作上很需要，他自己体验他的爱德不够。

利玛窦相信爱德是基督徒的特征。到了中国以后，第一个受洗的教友是一位老先生，他因为生病而医生束手，所以被亲戚和所有的人遗弃了。神父们为他盖了一间小房子，悉心地照顾他，然后他愿

185

意领洗，因为他说：「使人这样爱人的宗教，一定是真教。」（注15）

一五九二年的七月间，韶州的会院半夜有十几个匪徒拿着棍杖打伤了两三个人，包括利玛窦在内 ，事后那些匪徒被逮捕了，利玛窦在处理这件事情上愿意以德报怨，因为他认为这是基督徒的特征。在处理这事情的过程中也发现爱仇的态度是当地人完全无法想象的（注16）。

经过传教工作，他所希望成立的基督徒团体是一个爱的团体。北京的团体在一六O五年有一百多位教友，他们彼此相待并帮助，就如同亲兄弟。有一次，一位教友受破坏，其它教文立刻就合力来帮助他，结果，有些破坏者的家人受了感动而领洗了（注17）。

先在修会团体中经验爱德

这种彼此相爱的精神，利玛窦在自己的修会团体中先经验了。圣依纳爵本来就希望他的团体是一个爱的团体（Societas Iesu, Societas amoris）。在中国传教的时候，利神父经常想起他的修会团体而得到很大的鼓励，一五九四年他给葛斯达（Costa）写信说：「每次想起我在欧洲的亲爱朋友和弟兄时，我也感到很大的希望；既然天主在这世界上不再给我机会享受这许多圣人的临在，那么祂在来世会给我多大的安慰！」（注18）

「每次我看你的来信，从第一行到最后一行都在流泪，因为体验到你这分多么丰富的友谊。」（注19）

十年以后，他又对另一位弟兄说：「在提笔的时候，为了复习我的意大利文，我重读你以前的那些来信，虽然我们分离那么久，相离那么远，这份友谊怎么会一直保持甚至成长呢？这是因为它的基础是耶稣我救主的心肠。在好天主所给我安排的许多痛苦中，这是多大的安慰！」（注20）他告诉另一位哲

186

学院的老同学说：「每次想起你们最可爱的神父、修士，我当年在你们中闻，内心开始肯定一些好的理想，就会在我现在的这个沙漠中重新发芽。」（注21）他给在罗马修院作过他院长三年的马塞理神父（L.Maselli）说：他认为「自己是在罗马的修院出生和长大的」，他 「爱这位长上比父亲还要多!」(注22)他也给初学导师说：「我刚入会以后头几年的事情常在我的记忆中浮出来，而且这些经验在我心中的根子最深，我很记得你怎么样帮助我，训练我修德行。」（注23）

灵修陶冶

利玛窦所接受的灵修陶冶所强调的是实际的灵修生活，注意解决灵修生活上的具体问题，而还不甚注意灵修神学（注24）。当时已经有所谓「耶稣会神修」，但是还没有经过有系统的神学反省（注25）。一五七三年到一五八一年的总会长是麦古里神父（Mercurian），那是利玛窦在罗马读书的时候。一五七四年夏，总会长到罗马学院视察了几个星期（注26），跟每一位修士个别谈话。视察期间，他特别强调要有很坚固的内修生活？要求强化灵修训练，希望神师和长上强调德行的培养和每天作好两次省察（注27）。在默想方面，禁止所谓的「情绪默祷」（Affective prayer）。应该完全保持依纳爵神操的默想方式，免得那些「错乱的心情」（注28）不被发觉、不被除去。默想的目的是为了修德行和帮助传教工作，必须净化各种内在心情，也必须放弃个人的自私判断（注29）。这是利玛窦在念哲学的几年当中所接受的灵修陶冶。在日后的生活中，他一直强调省察，同时，他也表现了初期耶稣会在传教方式上的高度弹性和适应能力。

来到中国以后，他也很注意会士的培养。他去世的时候，除了八位外籍会士以外，还有八位中国

187

会士。此外，在每一个修院里有三四位望会生；利玛窦希望他们将来能够作神父（注30）。为了帮助他的弟兄认识中国文化，他翻译了四书（注31）。他在一五九二年的一封信里说，他每天给会院的人教中文和拉丁文三、四小时（注32）。他特别培养几位在澳门长大的中国青年，「他们对传教工作的帮助很大」（注33）；他们应该成为「应手的工具」（注34），「良好的工人」（注35）。

除了爱德和灵修经验以外，修会的团体也给利玛窦提供了他的传教方针。他的传教方法，最初是由方济·萨威所筹画的，然后由总会长的远东代表范礼安神父（Valignano,1539—1606）设计了较为具体的方案(注36)：勒勉学习当地的语言，适应当地的风俗（注37）。传教团体中，利玛窦承受了前人的传教智能，然后，他设计了更具体的适合中国的传教方法。这些方法藉经验的累积和对实际情况的了解也一直在变化中，这表示利玛窦有高度的分辨能力。他的传教精神使他有效地克服了一般人心理阻碍：年岁愈大，适应力显得越差。

利玛窦的修会团体并不是完全理想的团体。他在澳门开始学中文时，写信给总会长说：「这里的神父们不但不热衷于非基督徒的传教工作，甚至于有一种仇恨的态度。」 （注38）罗明坚神父（M．Ruggieri,1543-1607）在澳门住了三年，他跟那些弟兄生活在一起，利玛窦认为他是「半个殉道」（注39）。罗神父自己给总会长写信提到这个问题：「此间某些神父说：为什么要浪费时间学中国话？为什么要去作没有希望的工作？」（注40）虽然如此，利玛窦并没有灰心，他从澳门写信说：「我很希望这工作能够大有进步；我相信这是现代天主教中最重要的工作之一，对天主是最好的服务；对中国，有那么多灵魂的这个世界，这将是多么重大的好事！」（注41）

为了完成这重大的事业，利玛窦发挥了他的爱心。他性格上的一些优点帮助了他。二十八岁时，

188

方才晋铎不久，他从印度果阿（Goa）写信说：「无论我到那里去，天主使我一直很受欢迎」(注42)他的第一本中文著作是「交友论」，表示他很注意友谊。他喜欢多听别人说话，甚至于连续听几个小时 ，自己却少开口：这是交友的有效方法（注43）。从「交友论」所引用的许多西方文学家和哲学家的名言，就可以知道利玛窦还在罗马念文学和哲学时已经重视友谊。他所引用的名人并不都是基督徒。在欧洲文艺复兴时代环境中，利玛窦早已发现非基督徒文化中常有许多很值得接纳的人文价值。所以他也很愿意从中国的文化中吸取各种人文价值。所以他跟中国朋友交往时，就很喜欢聆听，重视他们的建议。套用现代的说法，利玛窦很有「同理心」，结果他越来越重视中国人所重视的价值（注44）。当然他对中国语言的精通，使他更能够作深入的心灵沟通。他敏锐的观察和领悟能力也帮助了他分析中国的社会，例如：等到他了解中国社会中政治权力的实际结构以后，就不再认为需要请教宗派代表团来中国，因为他知道这不会有很大的帮助（注45）。

利玛窦的个性、喜好、对非基督文化的重视，以及智力都配合了他的传教精神而使他很自然的认识了中国。他自认为「无论是本性或超性方面，中国是东方最大的奇事」（注46）。

利玛窦也很注意个人的修养。例如他从来不说谎。他在南昌时，因为客人很多，令他感到疲倦。有一位朋友建议他吩咐仆人告诉访客「利神父不在家！」他回答说：「我们基督徒绝对不说谎话。」结果，南昌人士很快就开始流传：「这些人不说谎。」他们认为这像使死人复活般的奇迹。利玛窦听到了很高兴，因为他知道为了接受信仰必须先相信传教士，而不说谎的传教士较为可信？（注47）。他在著作中也很不愿夸张，他在世界地图（两仪玄览图）第四版（一六O三年）的一个注释里说：「非敢无据忘作谩世求新。」（注48）

189

五、爱的极点：愿为朋友舍生

有人批评利玛窦，因为在他的宣讲中不够强调十字架。但是在他个人的灵修生活中、十字架的道理很明显而且作用很大。如同耶稣一样，他很愿意为朋友舍命，他的实际生活也清楚表现出来。

有一次（一五九二年）他从韶州写信给总会长说：「这十年来，有一件事一直给我很大的安慰：我们些微的成就完全是跟魔鬼每一年所引起的许多挫折和冲击一起得来的。一波未平二波又起。我回想教会历史中，过去一切奇妙的事业都受过打击，所以我很有希望仁慈的天主也会把我们这里的工作当作祂自己的工作：因为祂为我们安排了同样的苦路。我每年给你写信似乎都有一些重大的危险可以报告给你，其它的传教区所报告的大都是感人的好事和传教的收获。而我们这里所报告的大都是困难和产痛。圣保禄在格林多后书（十一23~28）所讲的神形劳苦，我们过去几年经验了不少，今年就轮到『盗贼的危险』。」（注49）

在韶州危害神父的一些歹徒，原来是神父曾经帮助过的人。想到这个事情利玛窦感到心慰：「很荣幸能够像我们的好领袖——祂作了好事，所以有人想要砸死神。」（注50）

在检讨二十六年的中国传教工作时，他告诉总会长代表巴庸乐神父：他认为他们所作的传教事业应该是天主所要的，因为从开始，直到最后、都是在许多的困难中进行的，而教会的名誉和教友的数目与品质一直在增加（注51）。

除了传教工作上的困难，利玛窦好象经历了一些更内在的痛苦，他写信给初学导师时，描写完各种困难后，说：「我最重要和最严重的痛苦我没有写，因为这不是书信中可以写的，但是天主也从这

190

些东西把我救出来了。」（注52）

为了中国的皈依，利玛窦愿意接受一切痛苦。在韶州时他受了伤，流了一点血。他说：「我们今年流出了一点血，希望只是一个开始，渴望以后能够为基督的爱流出全部的血，把生命交出来！」（注53）他求总会长为这个意向祈祷。他希望能够如同阿瓜维瓦（Rodolf。Acquaviva），他罗马学院的一位同学为基督殉道。这位致命的真福是利玛窦的朋友，跟他和罗明坚及巴庸乐神父同一天离开了欧洲往印度去。一五八三年，阿瓜维瓦在印度殉道。利神父一直希望能够为中国的教会殉道（注54）。但是他也说：「一个好修道人不需要流血殉道，也不必到远方去。无论他在哪里工作，他所流出的血汗，足够为他的信仰作证；就是在自己家乡传教的修道人，也离弃了家人和自己。」（注55）

以血汗代替殉道

利玛窦写了不少的书，交了许多朋友，研究了很多问题，作事聪明、比别人快速。但是从他的书信中，我们知道他对自己要求很多。他对朋友说：「忙不过来，没时间呼吸，甚至有一天忘了作弥撒。」（注56）「客人那么多，有时候我来不及吃饭；我很早就得吃饭，否则客人来了我只好守斋。」（注57） 一六O八年间他说：「整天在客厅谈话，每三、四天去回拜，这些工作超过我的体力，但是为了达到我们的目标也不能不这样作。」（注58）他晚上很多次谈话，谈得很晚，快到午夜，他告诉客人：他现在必须念日课，客人才告辞（注59）。他知道他不会长寿，因为工作太辛苦（注60）。他完全遵守教会的守斋规则，守斋时连鱼也不吃，因为中国人守斋时不吃鱼；同时他也不要因守斋而减少传教工作。封斋期中如果晚上要请客，他就一整天什么都不吃；「还好，我的肠胃不错，如果痛了就忍耐吧！我最希望得到的是他

191

们的信任。」（注61）利玛窦说他的工作不是收割，也不是播种（注62）；虽然国外的弟兄给予压力，虽然自己本性也希望看到一些结果，但是他还能够在黑暗中全心全力准备未来的土地：他的传教动机似乎已经完全内在化了。

刚到中国，他学中文三年之久。一五八五年，他说他尽量学习适应并喜欢这个地方。「我已经会讲流利的中文，也能够在我们的圣堂讲道理……我会写几千个字，很多书我会自己看，如果有人帮忙，其它的我也会看。」（注63）过了七、八年之后，他跟范礼安神父讨论决定重新请一位老师，因为他已经发现，如果要在中国有效地宣讲福音就必须著书：这样可以对整个中国说话（注64）。他就请了最好的一位老师，每天上课两小时，另外还练习作文。他已经七、八年没有作学生了，因而觉得很苦，当时他年纪已四十一岁。他说：「在我年老时，重新作小学生。但这不算什么，因为是为了本来自己是天主而为了爱我而成为人的那一位而作的。」（注65）以后他就开始写「天主实义」。他认为中文发音为他不容易；书写更易表达（注66）。一六O八年他说，他尽了最大的努力使其它的神父也好好学习中国书，学习写作，因为在中国写书比说话更有效力。利玛窦两度学习中文，显示他为了传扬福音很能克己。他的灵修是实际的！

六、灵修的方法，自为己师（省察的习惯）

在圣依纳爵的思想里，耶稣会士生活中最重要的灵修方法是每天的两次省察（注67）。会士借着省察可以常保持神操的精神，不断地辨别天主的旨意并砝除个人的私念。利玛窦在罗马学院时也会听过总会长在这方面的指示。有一些迹象显示省察的习惯成了他个人灵修生活最主要的方法。

他的一位朋友名吴左海，在「山海舆地全国」第二版（一六OO年）的序中提到利神父每天两次省察良心说：「他虽然生活在世俗中，却能够像「山人」一样，不受世俗的诱惑，能够全心敬拜上主（注68）。在「畸人十篇」第七篇中利玛窦记录了他与吴左海的交谈：

「每天早上举目也举心向天，成谢上主生我、养我并教导我，给我无数的恩宠。然后祈求他今天帮助我实现三种意向：不要有不良的思想、言谈和行为。到了晚上，我再一次跪下认真的自我省察：今天每一个时刻，每一个地方我想了什么？说了什么？作了什么？是否有不诚实的地方？如果没有，我就归功于上主，感谢只的恩佑，希望将来能够继续不断地这样作。如果发现有了偏差，我就痛悔，而且按照事情的轻重作补赎，也求上主以他的仁慈宽恕我。我也下决心定改。每天两次常常这样作。如果很真诚地实行，自己就可作自己的老师，判断自己。每天都作，大概就不会有太大的偏差。」（注69）

在「天主实义」第七篇他也谈到省察：

「要铲除许多邪恶的根子，而把自己建立在善上，不如遵守鄙会的规则：每天两次省察自己在半天内所想、所言，所行的善恶。有好的地方，自己勉励继续；有不好的，便惩戒自己而加以痛绝。常久作这种工夫，虽然没有师长的督责，也不会有大过。而且如果认真作省察，到最高超的地步，就常常习惯看到天主，就在自己的心目中，真像面对着他一样，至尊天主不离开人心，邪恶的念头自然就不会萌芽，此外不需要用其它的工夫。」（注70）

借着这种省察，一个人不但常认识自己，他也在内心深处看到天主。

193

七、结论 基督的良好工具

利玛窦是一位才子，他从小在许多方面就表现得超越他人。父母对他有很高的期望。但是他到罗马读书的时候，就被另一种更高的理想所吸引。他不顾父母的反对而进人耶稣会，长上很快的重视这位青年，他的初学导师（也是日后著名的灵修学家）很喜欢他。利玛窦离开欧洲十五年以后，这位导师主动先给他写信，因此利玛窦有些不好意思（注71）。后来导师继线每年写信也送东西给他。罗马学院的院长也很喜欢他，利玛窦称他为父亲。这位院长虽然非常的忙，也经常给他写信：连续作了三个会省的省会长，然后作了意大利的参赞（注72）。范礼安神父也很喜欢利玛窦．是他要他到中国去，给了他很多工作上的方便，比如决定把中国和澳门的行政完全分开。

一位才子，因为能力超过他人，同时得到他人的重视，经常会产生一种「自恋人格」，就是自我中心，得失心高，需要有重大的成就和表现。利玛窦的人格原来有没有这些倾向呢？不敢断言。但是依纳爵的神操和省察的习惯帮助了他把全部的力量和注意力移到基督和基督的王国。

利玛窦到东方来，是他自己向总会长申请的，他说这是他的「第二个圣召」（注73）。他刚来东方的时候，并不知道将来要到何处工作，但是他的理想很高，却也很认同他的长上范礼安。到了印度之后，他很乐观，因为有一个印度的领袖对传教士表示兴趣；大家想，如果他领洗了，整个印度就会皈依。但是大家以后发现他并没有意思要领洗，结果范礼安很难过，利玛窦也跟着难过。那时，他身体不好，情绪很低；对长上的行政措施也表示不满，对自己的本分也不满意，说他没事作。他的一个希望被打破了，而另一个具体理想还没有出现以前，他似乎有些忧郁（注74）。但是很快有日本方面的好消息来了

194

。范礼安从日本写信说：那边受洗的人很多，一位国王很可能会跟他的儿子一起受洗，然后整个日本就会皈依。利玛窦也开始跟着兴奋。当时在日本有利玛窦的一个同乡已经给一万两千日本人授洗。但是不久以后，范礼安开始对日本的传教情形失去信心，表示不满，而把注意力更清楚地转移到中国，把很大的希望放在中国（注75）。当时，谁也不知道中国到底如何，所以这个新的理想和新的希望不会那么快就消失。范礼安就叫利玛窦来澳门，把这重大的理想和期望交给了他，利玛窦的情绪就好起来了。来到澳门之后他的身体也好转了。

利玛窦认同了范礼安，从他的手中也接受了使命。这才子现在有了一个重大的理想须要完成：即中国的皈依。照当时的了解，皈依的方法，应该是到北京去先使皇帝皈依，然后全国就会接受福音。从此开始，利玛窦的目标就很具体了：是一个前往北京的长期旅程。在他前面已经没有人能够带路了，必须完全依靠耶稣，尽量依照会祖依纳爵的灵修和传教精神去努力。

到北京去，十八年的旅程中，利玛窦遇到了许多挫折，我们已经说过他怎么样以爱德，以十字架的道理克服了这些困难。一五九五年他到了南京，但不能久居，而被迫回南昌。他向他的朋友葛斯达说：那时候他因为失败而感到难过忧郁，他作了一个梦。梦见一个人前来问他道：「你就是来消灭古传的宗教，宣传另一个新教的人吗？」利玛窦很惊讶这个人怎样知道他的心事。他便向那人说：「你是神还是鬼？怎能知道我的事？」那个人答说：「我是天主！」利玛窦倒身下拜，流泪痛哭说：「主啊，您既然知道我的心事，怎么不帮助我呢？」「不要怕，皇城里必有人帮助你。」利玛窦便似乎置身皇城，自由行走，无人阻拦。他立时醒来，两眼泪痕。他相信有一天他要进入北京（注76）。他报告这个梦时，还没有到达北京。当他心中忧郁时，似乎有一种来自潜意识的力量告诉他：你一定要往前走！

195

利玛窦终于到了北京。虽然他的梦实现了，但是皇帝并没有皈依，他也逐渐发现中国人不会集体地皈依天主。这不是打破他的最高理想吗？这不是像印度和日本同样的情况吗？如果利玛窦的传教动机是完全受潜意识的影响，他就会如同以前一样进入忧郁的状态。但是他到了北京以后作了深入的反省，调整了他的目标。照施省三神父的分析（注77）利玛窦放弃了一些传教幻想，例如，原来的那种「很谨慎」的传教态度已经不再是暂时的策略，而变成永久性的传教方法。此外，他也不再求短期内的中国集体皈依而开始考虑要多设立小型的基督徒团体。这是他很理智地在信仰光照下所作的分辨的结果。

利玛窦去世的前两天晚上，因为发高烧，意识开始混乱而有幻觉。熊三拔神父报告说：利玛窦开始讲全国跟皇帝已经皈依了（注78）。实际上这是他以前的理想，还留在下意识中。到了第二天，他的精神恢复正常，很是平安、喜乐地准备离开人间。理想没有达到，又有何妨？

一六O一年，利玛窦写了一章西琴曲「牧童游山」。他参考了欧洲文艺复兴时代重要的文学家彼脱拉克（Petrarch，1304—1374）的一首诗：

牧童忽有忧，

即厌此山，

而远望彼山之如美，

可雪忧焉。

至彼山近，

196

彼山近不若远矣。

牧童，牧童，

易居者

宁易己乎？

汝何往而能离己乎？

忧乐由心萌，

心平，随处乐；

心幻，随处忧……

古今论，皆指一耳；

游外无益，

居内有利矣。

当时利玛窦到了北京不久，他所讲的牧童可能也是他自己。在远方看了很美的山，很想去。去了之后发现只不过如此。爬山容易，改变自己不容易；游外没有益处，居内才有利。内修生活的旅程还

197

是利玛窦最大的成就（79）。这成就不是他自己的，是天主赐给他的。他怎么不想面对面去观看这位天主呢？

注 释：

1） Pasquale M. D’Elia, Fonti Ricciane, 3 voume. (Roma: La Libreria dell。stato, 1942-1949 ), 1: cxxxiii.以后简写为FR. 参阅 Sabatin。de ursis, P. Matheus Ricci, S. I. (roma: Tipografia enric。voghera, 1910), p. 59. 此书1611年写于北京。

2） FR，p. cxxxii; De Ursis, P.Matheus Ricci, S. J., p. 54.

3） FR, p. cxxxii.

4） 同上。

5） 罗光，利玛窦传，三版（台北：学生书局，民国六十八年），页二二三页。

6） FR 2：302。

7） Pietro Tacchi Venturi, Opere Storiche del P. Matteo Ricci S.I., Volume secondo (Macerata: Avv. Filippo Giorgetti, l9l3), P. 216. 以下简写 TV.

8） TV, p. 67.

9） TV, p. 95.

10） 同上。

11） Pasquale M. D'Elia, "Recent Discoveries and New Studies (l938--1960) on the World Map in Chinese of Father Matteo Ricci S.J." Monumenta Sinica, Journal of Oriental Studies 20 (196l): 82--164. Cf. p. l55.

12） TV, p. 372.

198

13） TV, p. 371.

14） TV. p. 59

15） 马爱德著，梁洁芬译，《中华之友——利玛窦》，鼎第十二期（）1981T：16页。

16） 参TV, p. 110, 114, 12l.

17） TV, p.263.

18） TV, p.119.

19） TV, p. l87.

20） TV, p. 273.

21） TV, p. 66-67.

22） TV, p. l2.

23） TV, p. 124.

24） Ignacio Iparraguire, "Elaboration de 1a spiritualité des Jésuites, 1556-1606." Les Jésuites, Spiritualité et Activités (Paris: Beuchesne, 1974) p.32. 这篇文章与 Dictionnaire de Spritualité, Tome VIII, col.972-985 同。

25） 同上，35页。

26） Fernando Bortone, P. Matteo Ricci, S.I. (Roma: Desclée, 1965),p. 44.

27） I. Iperraguire, "Elaboration de 1a spiritualité des Jésuites", p.35

28） 神操第一号。

29） I. Iperraguire. "Elaboration de la spiritualite des Jésuites", p. 40-41.

30） FR, p. cxxx.

199

31） TV, p. 248-249.

32） TV, p. 96.

33） TV，p.372.

34） TV, p. 94. “好的工具”是耶稣针对的说法，参阅会宪638, 813. 814条。

35） TV, p. 372.

36） 参B. Sorge，" II Padre Matteo Ricci in Cina, Pioniere di'mediazione culturale'." Civiltà Cattolica 13l (l980 III): 32-46.

37） Joseph. Shih, Introduction à l'Histoire de l'expédition chrétienne au Royaume de la Chine, 1582--1610 (n..p.: Desclée de Brouwer, 1978), pp. 20-24.

38） TV, p. 34.

39） TV, p. 35.

40） TV, p.397.

41） TV, p, 35.

42） TV, p.13.

43） FR,2: 303.

44） 参Jonathan D. Spence, Matteo Ricci and the Ascent to Peking, Keynote address given to Chicago Symposium "Bast Meets West: The Jesuits in China (1582--1773)", October, 1982. Manuscript copy. p. 16.

45） J.S. Sebes, “Matteo. Ricci, chinois avec 1es Chinois." Etudes 357 (l982): 361-374.

46） TV, p.67; " la maggior meraviglia che in questo Oriente si ritruova di cose natura1i e di soprannaturali.”

200

47） TV, p.216.

48） P. M. D'Elia, "Recent Discoveries...", p.157.

49） TV, p.107

50） TV, p.121.

51） TV, p.383.

52） TV, p.94.

53） TV, p.111.

54） TV, p.277.

55） TV, p.214.

56） TV, p.217.

57） TV, p.249.

58） , ; TV, p.366.

59） TV, p.105.

60） TV, p.245.

61） TV, p.186'.

62） TV, p.246.

63） TV, p.65.

64） TV, p.122.

65） TV, p. 118.

66） TV, p. 248.

201

67） 参阅耶稣会会宪261、342、344条。

68） 原文为：“山人淡然无水，冥修敬天。朝夕自明：以无念、无动、无妄言。”参阅 P. M．D’Elia, “Recent Discoveries”p．94．并参阅 P．M．D’Elia, “Matteo Ricci S．I．nell’opinione dell’alta società cinese.”Civiltà Cattolica 110 (1959 II )：26-40。

69） “每朝时，目与心偕仰天。吁谢上主，生我养我至教诲我，无量恩德。次祈今日佑我必践三誓：毋妄念，毋妄言，毋妄行。至夕又俯身投地严自察省：本日刻刻处处，所思，所谈及所动作。有妄与否？否则归功上主，叩谢恩佑，誓期将来。继续无己，若有差爽，即自痛悔。而据重轻，自行责罚。祈祷上主，慈恕有赦也，誓期将来必改必绝，每日、每夜，以此为常，诚用是功，自为己师，自为己判。日复一日无奈过端消耗矣。”

70） 刘顺德译。原文如下：剪诸恶之根，而兴己於善，不若守鄙会规例，逐日再次省察，凡己半日间所思、所言、所行善恶：有善者，自劝继之，有恶者，自惩绝之。久用此功，虽无师保之责，亦不息有大过。然勤修之，至恒习见天主於心目，俨如对越至尊，不离于心，枉念自不萌起，不须他功。

71） TV, p. 89.

72） TV, p. 11--12 n. 3, p. 252.

73） TV, p. 13.

74） 参J. Spence, Matteo Ricci and the Ascent to Peking, p. 5-6.

75） 同上，P. 7-8.

76） TV, p. 182.参阅罗光，利玛窦传，页77。

77） J. Shih, "Introduction..", p. 39--40.

78） TV, p. l85.

79） 参阅J. Spence, Mattco Ricci and the Ascent to Peking, p. 20.

202


神学论集-利玛窦的传教特质-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦的传教特质

谷 寒 松

昨天的研究是为学习为我们今日传教事业的一些原则，我们一整天看了利氏的历史背景和他内在灵修生活。我们假定再一次来看这些新的知识！利玛窦怎样面对中国这样的大国，努力找一扇门，到这个谜样的中国来播种福音的种籽，是很新奇的一件事情。

我们知道，利玛窦后面有一个很大力量在支持他，就是第十六世纪欧洲教会的一般精神，是那么发现时代，，对欧洲来讲，发现了新的世界。再加上教会内一个新的肯定。路德、加尔文……等人提出新的意见以后，教会再次反省自己的本质，和自己的教义……。在特利腾大公会议（一五四五~一五六三），好肯定自己的看法，非常清楚刻划出对自己的认同，似乎教会内有一个新的很有把握的态度。那么，欧洲的轰动与教会内新的肯定这两股力量，支持利玛窦来中国传教。昨天听到他有多次与在欧洲的弟兄们联络，就是因为他需要这股力量。

在这篇演讲中，我们要研究他传扬福音的方法，至于探讨他对佛教、儒家的态度及他的著作，后来的讲演会有专题讨论。

利玛窦去世以后，有两位很著名的传教士仿效他的模范，在印度有 Robert de Nobili（1656），在越南有Alexander de Rhodes（1593—1660），两位都是在另外的两个国家继续发挥利玛窦在中国所开辟的新路线、。

现在大陆上对利玛窦这样的传教士有何看法呢？我发现香港的人民画报在去年七月中，有一个相

203

当客观的描写，其中说明利玛窦是十六世纪末，在中西文化交流有极大贡献的人物。他也带来了西方科际知识，促进了中西文化交流。他与不少中国学者结下深厚的友谊。他想把天主教教义与中国传统的儒家思想融合在一起。他给西方介绍了中国政治、经济、思想、地理、历史等方面的情况（这篇作品可能是出自一位神父的手笔，他以很客观的天主教词汇撰写）。按照中国主教团的意思，在研究利氏的传教特质，我们要学习如何在今日的情况中传扬耶稣的福音；下面我要分三个步骤发挥他的传教特质。

一、利玛窦如何传教？①

他第一个方法是采用圣依纳爵所说的：如果你要影响一个人，你从对象的情况进去，慢慢改变他，帮助他，从你自己的思想里出来。利玛窦怎么做呢？这包括在穿衣服方面的适应。昨天已提出一些很有意义的事情，罗明坚神父最先住在庙里，穿僧服。不久（一五八三），利玛窦与他一起住进去。利氏思想敏锐，观察入微。后来有些儒家学者告诉他，这并非是最理想的方法。罗明坚神父在一五八三年二月七日得到总督的准许，居留在那里。他写信说：「在很短的时期内，我们变成了中国人，为的是使中国皈依耶稣基督。」②这是说他们穿僧服、光头，为了更像中国人的样子。除此以外，利神父也赞成起一个中国姓名（为外国人似乎是一件新事），还有学习在中国的风俗礼貌。他下了很多功夫为慢慢感觉到在中国社会那么敏感的事，例如：分辨社会的阶级，应该知道对怎样的人送怎样的礼物，什么时候送。而且在请客时要准备很多事情。有时他须守教会的斋日，从来不放弃信仰上须守的任何规矩。他很清楚告诉别人他在守斋，不能吃这些食物，别人也都接受了，因为他们很快地就感到

204

他的规矩不是随便的，因此十分信任他。

除了这些礼俗外，他一直在研读语言，一六O五年七月二十六日，他写信给朋友说：「实在地说，我现在写中文好象比意大利还容易。」③他已进入中国语言很深的层面。在艺术方面他也不断地努力，在装饰圣堂、客厅等等很重视中国传统艺术。所以客人觉得这个不是外国样子，而使客人有归属感、亲切感。在这种与人的交往中，有第二个因素，就是他与人的关系。

利玛窦很早就发现在中国社会上有一个很重要的因素，就是人情。他在几年中一定学到「缘份」这个字。也可以说，利玛窦的缘份很广，他接触了很多人，与人交往范围很大。在他内很少东西阻挡他人的关系。这样的友谊实在帮助他建立一些到中国的桥梁，因为对西方人而言，中国是一个很吸引人的谜。他借着这样的友谊，慢慢地学习比较深的中国思想。可是，对方也发现这个人有东西，他的思想很丰富，学问广博，十分值得与他来往。这是他的桥梁，这就是「以友辅仁」。

第三个就是他在文化方面一直在研究神操。他的方法并不是一种单纯传扬福音的方法。然而本来是一个整合又多元性的方法。一方面，他愿意传扬福音，可是，同时他觉得直接的传教是不太可能的。所以他想应该有一些因素和福音配合在一起，就是以多元的方式来进行。有时候，他把中国文化思想放在前面，有时却把福音放在前面，却却常常注意中国思想。这是两个因素很奥妙的配合，实在需要一个才子来应用这种方法。

以后我们再来研究他为什么不太注意民间的宗教。他肯定了一点：到中国的桥梁是经过儒家的学术，经过当代的中国知识分子。所以，他学习祭祖敬孔，这并不是宗教方面的事情，这是人对伟大的孔子敬礼，感恩的表达。对祖先给后人的生命，我们也感谢他们。另外，对天主的名字都很开放。利

205

神父在这个文化的工作中，同时也下过很多功夫，把中国文化思想介绍给西方。他有时候觉得疲累，因为他在两方面作许多很吃力的事。

至于要理教授方面，利玛窦用什么方法呢？事实上，他领导很多的人准备领洗。他如何做呢？罗明坚早在利氏的援助下出版了第一本教理书籍「天主实录」。它是比较护教性的，为准备后来传福音使用的教理书。利玛窦用它。此外，他用一些图片表达写上天主经、圣母经、信经、天主十诫等等。 一方面信徒们抄写这些经文，但另一方面利氏不断地修改，所以，为很多人有不同的经文，这时开始发觉紊乱。利玛窦认为应写一册共同的新的要理本。结果在一六O五年，出版了「天主教要」；但他还觉不满意，乃继续修正。其它两位神父在一六一五年再次出版原来的要理本「天主教要解略」。其中要发挥比较说明性的一本要理书。说明基督徒的德行、圣事，而少讲耶稣基督十字架复活。那时，他感觉到跟他接触的人很难接受在历史上具体的耶稣。不是说他不提，而是少提。利神父其它的著作也包括要理讲授的因素。

经过他的要理讲授，帮助一个人准备领洗。每当在领洗时或领洗后，利神父要求每一位教友彻底放弃在他宗教生活中的一切书、花或其它的物件；纪念品……都应抛弃或焚毁④。这导致不少中国知识分子的反感。是否利玛窦在宗教方面有优越感？在研究他的一切著作，他的行为中，我们可下这样的结论：这不是从他本人的优越感而来的，而是从当时天主教一般的基本态度而来的。就是说，整个罗马天主教教会在特利腾大公会议以后，非常肯定天主教是在全世界上唯一得救的方法，如果你真正进入这个真正得救的教会，就应该放弃以前在其它宗教中所用的一切事物。换言之，这是利玛窦在当时代教会里的一般基本思想态度。

206

但是，在具体的行动中，他本人一定没有这优越感。从下面传教的特质也可看出利神父本人的态度：他非常努力培养本地的圣召。虽然在他的著作中，我们找不到一句话说：我们应培养中国神父。但是他在印度时（好象情绪陷于低潮，没有找到他的理想，还不知道怎么用，觉得有被浪费的感觉。），一五八一年十一月二十五日，他给当时的总会长Aquaviva 神父写了一封信，分享他对印度本地圣召的态度的一些感受。综合起来值得注意的有六点：

1．本地的圣职人员非常重要。

2．他反对当代在印度的态度——印度修士是二等修士。他们只能读拉丁文，为的是热心的念日课和作弥撒。另外，还读一些伦理方面的个案，好能听告解。

3．利氏说：如果印度修土好好读哲学、神学，并不可能就成为骄傲的人，反来欺负外国人，所以他们当使印度修士和外国修士受同样的培育。

4．他不喜欢长上、主教和修会把本地神职人员派在非常偏僻、不重要的地方，以免他们影响教会的生活。

5．他说：现在在印度培养两种人，一种是从欧洲来的修士，另一种是本地修士。如果一位印度修土很有天赋，超过欧洲人，事实上长上还是把欧洲人放在第一，印度人放在其次。我觉得这是非常可恶的事。

6．最后他提出为培养本地圣召的一些理由。

综合说来，他发现如果我们要建立一个地方教会，非有本地的圣职人员不可。而且利氏眼光很远，提出另一个的可能性说：如果教会受到迫害时，外国传教士都离开后，如果没有本地的人领导教会

207

，谁来维持教会的生活呢？⑤

利玛窦来到中国后，从未改变这一态度。事实上，他在很努力地推动。一五九四年，范礼安神父决定在澳门为日本修士建立一所修院，大概有五十人。那时，在全中国只有九十位信友。为中国修士盖一所修院利氏是十分赞成的，可是他认为澳门不是最理想的地方，因为让中国修士常与外国人共处，中国大陆一半人都不会很接受。所以，他从开始就常常强调，我们应在中国本土上盖一所修院⑥。结果在一六O三年时通过并准许，经费是由日本送过来的，可是被海盗抢去了。直到一六O八年，才在南昌盖了第一所初学院。两年后，他就去世了。那时有八位修士⑦；可惜罗马不许祝圣他们为神父。中国人作耶稣会神父的时间尚未到。但有一天要到！

在描写利神父具体的传教方法之后，我们要看看在他的应用的方法上有什么新的因素。

二、利玛窦传教方法上的新因素

为清楚起见，我们首先提出一个社会整体图表；然后要指出利氏传教的特殊方向，最后想听到一般中国知识分子的反应。

1． 图表：（如下页）

一个国家社会的体系含有文化、政治、经济三方向。每个范围还包括许多不同的因素。此图表让我们看出利玛窦究竟从哪一个门进去。很明显的是：他从文化的门进入。

比较严格的分析，在文化中可分五个体系：思想体系、价值体系、社会体系、表达体系及宗教信仰体系。

208

209

2． 利神父传教的特殊方向：

（一） 他很明显从知识技术进入；进一步，他和学者们讨论伦理道德的良心问题，也会问：究竟良心的标准从那里来，最深价值体系如何？

（二） 在这一些讨论中，他就帮助一些愿意因他交谈的学者们，碰到他们某一方面思想的有限，他继续问，一直到他们难于答复；他就说：「朋友，我从的信仰有一个进一步的答复。如果你要听，我给你说明。」

（三） 他在语言方面（表达体系）不断地努力，这是他一生中基本的努力。

（四） 面对佛教、道教的事实，他发觉他们有自己在宗教体系上完全发挥的一种生活方式。每一件生活的事都被管理。所以他发觉从宗教信仰体系进去是很困难的。结果，利玛窦很早就感觉到，直接碰到佛教，道教是不可能的。他深湛的灵感是伟大的，就是：他认为更好是找中国人在宗教方面尚未完全发挥出来的领域，这就是儒家学者的思想。他说：虽然当代儒家的学者，有时令他感到他们是无神的，但是却并非反对神。他在研究四书五经时发现，在儒家正统固有的思想中，有一个值得我们继续研究发挥的因素，就是自然律：在良心上铭刻的天命。

本来天命在中国古代是有位格的，上帝、天、人和祂交谈。古时中国人相信有这样的一个神。这种经过理性、良心的声音安排他们的生活。孔孟的伟大就在这里。所以我们应多多读四书五经，为的是再次发挥出中国固有的宝贵思想。因为愈发挥，愈容易把基督的信仰藉这桥梁传扬到中国。

可是利神父说：当代的许多学者，好象失去了古代的思想，经过了像朱熹……等哲学家，天好象变成了一个原理，一个最后，但不是位格，好象包括整个宇宙的太极。这不再是本来古代的和人有来

210

往的那一位上帝。

3．知识分子的反应：好象大家都很高兴接受他这样的方法，这是以天主教的立场来看利玛窦。今日国际学者也很努力把另外一面发挥出来，就是那些不接受利玛窦的知识分子的反应。不过，无论接受与否，大家都承认他是有学问、有思想的人。

明末社会伦理存有危机，利神父加上伦理方面的力量大家都很欢迎这样的一个帮助。此外，中国北方有清朝满族的骚扰，当时利玛窦带来的新技术，可以帮助国防，却不否认这个人的诚实和其宗教信仰。但是，另一方面，有一些知识分子也清楚表示他们的不满意。例如，和尚、道士常常觉得接触不到利玛窦。换句话说，利玛窦好象不理会他们，让他们感到不舒服。有些儒家学者说：这个人，他最深的目标不是进来到我们儒家世界，反而最后要以自己的思想代替儒家的思想；换句话说，不是升华儒家的思想，而是代替，这实在是向中国身分的一个挑战。这为儒家是一个危机，因此，他们愈来愈有反感。当时的儒家学者是靠宇宙一体思想，无法了解一个位格的启示自己，三位一体的神。他们觉得是两个不同的不可混合的思想世界。一方面有一元的宇宙原理，另一方面有创造世界启示自己的神、上帝、天。你只有接受那一个或拒绝这一个。有些学者说，没有整合的可能性。

他们对利玛窦神父要求有人在领洗时焚毁一切其它宗教的艺术品和圣物起反感。他常常所强调他的宗教是唯一可使人得救的宗教，为当代儒家学者是很不容易接受的一种道理。「唯一得救的方法」这个思想实在为一般人所难接受。

有些学者觉得利玛窦学得中国的很多东西，但这不是因为中国本位的东西很好，才值得研究学习；而是因他宗教的目标，且要帮助西方政府占领中国。

211

最后，政府很详细的观察在民间的宗教活动，这是因为中国历史上多少次这些宗教活动变成了革命，所以仔细观察究竟神父们在接触中国人时做些什么。于是来自政府方面的反应，不是大家都非常欢迦的。利玛窦一直到了北平还是被监视。

及后我们要看利神父本人如何了解他的传教工作。

三、利玛窦传教神学的背景为何？

我们很想了解利玛窦传教的最深的推动力。这样的研究也可帮助我们反省现代的传教的情况，首先我们再应用两种图表（模型A、B）⑧来说明两种传教神学，然后更具体指出利玛窦传教神学的特色。

模型（A）是以教会和特殊救援为中心的思想。模型（B）的特点是以世界和普遍救援历史为中心。

（一） 模型（A）有下列一些特点

我们假定天主救援计划和天主救援的行动。那么，教会是天主实行救援的领域，教会为世界也是一种象征，让世界看救援是什度。可是，得救唯一的方法就是教会。教会以外没有得救的可能性。这是直到二十世纪在教会中的一个根基本的原则。教会不断地在推动那特殊救援，是耶稣复活后教会历史中的救恩。教会也是整个世界合一的象征，要帮助世界走向末世的圆满。从教会本质，我们去了解教会传教的意义，就是要把本来在教会内的救恩传扬开来，给与其它的世界。所以方济•沙威来东方

212

213

214

，为了把教会内的救援带给东方。利玛窦来东方也把救援带给中国。

救援历史可分为两面：一面是特殊救恩史，一面是普遍救援史。可是当时有一个困难：究竟普遍救援历史是什么。在那个时代，少有人提到普遍救援史，因为教会以外几乎没有救接，救恩只在基督内。你怎么接触耶稣基督？就是接受信仰。信仰的标记就是领洗，除非一个人要领洗（或愿洗），他便得不到天主的救恩。所谓的交谈就是利玛窦和传教士与中国人的交谈的意思，是因为天主委托教会传教，所以已经有救援的人要借着交谈，把救恩给没有救援的人。在这交谈中，就是宣扬福音。这样的宣扬福音对世界而言，也是一种挑战。有时这种挑战也会引起反感、迫害。世界好象常站在反对教会的一面。大体说来，许多过去的传教神学家的思想可以综合成为这样的一个模型。

（二） 模型 （B）的特点

有天主的计划及行动，最后是末世圆满。这模型的思想以世界及普遍救援历史为中心。教会是帮助那个中心过程。在原则上教会和世界已经在天主的爱情计划之中。教会向世界所宣布的，那就是世界里本来已经有的救援（模型A中，世界本来没有救援），不过尚未完全发挥，所以教会帮助世界认出在它的过程中已经有的天主的爱与救援。教会用宣扬福音、圣事、服务来做这样的工作。照天主的计划，也需要教会，以帮助世界认识真正的天主的爱计划（模型A提出只有教会内有救恩）。模型（B）需要教会，好让世界更明显地接触自我启示的天主。普遍救恩历史可以说是天主在世界历史中所做一切的一切，包括人的答复。交谈常常是救援中心交谈，这样的交谈包括为信仰所作的见证。

由这两个模型，我们可以看到教会在利马窦时代的特色：教会很明显地生活在模型（A）的思想

215

中。特利腾大公会议虽然不用今日作用的词汇非常肯定这样的态度。事实上，那时的传教士所学的神学和所听的道理，是说：教会是救援的堡垒。利玛窦也受了这样的神学的培养，他在印度两三年以后来到了澳门，听到传教士在日本给多少人付洗。经过了领洗的行动，他们进入了救恩的堡垒，很多伟大的传教士就是在这样一个思想中工作。这并不是说他们传教最深的推动力量是从这个思想而来的。但是，如果我们问他们怎样了解自己的工作，大概就是这样的一种思想，利玛窦虽然在他神学的概念方面所说的话、所写的字是用模型（A）的思想，可是在他的行动中有一些突破的因素。例如，他在读四书五经，在与儒家学者友谊交谈中，愈来愈清楚地肯定，他所认识的天主，在中国人的理智与良心上（从古代以来）印证了一个善恶的法律及「人性善」的基本观念。这都是准备耶稣救恩的因素。因此我们可以说利神父不再是那么纯正的模型（A）思想的人。虽然在思想方面，他自己没有反省到现代神学的模型（B）的说法。事实上，他在他最深的感受中，体会到事情并非如模型(A）那么简单，好象这超过语言的灵感在推动他，继续摸索寻找到中国的那扇门。

一方面，利玛窦实在有非常吸引中国人的面貌，他是一位好朋友，有学问、又诚实的一位才子。另一方面，他却对领洗的人要求那么严格，甚至有些中国人觉得过分。在这种背景下，由以上的说明，我们便可了解为什么利玛窦这样做法。

结 论

的确，我们可以从利玛窦神父身上学习不少优长；这些优长可以归纳为下列几个问题，供我们反省：

216

（一）利神父到中国以后，经过极大的努力和分辨，才找到儒学作为传扬福音的大门。

-----就今日的台湾社会来看，这扇门是什么？

(二) 利神父的传教神学，基本上仍遵循当时教会的思想，以特殊救恩史为中心，但在他的行动中却有一些突破的因素。

--------我们的传教神学是属于哪种模型？

本地教会流行的思潮是什么？

其它教会呢？

（三）就本地教会来说，今日理想的外籍传教士的图像是怎样的？

注 释

① Among the ample literature the following works in foreign languages help the reader to enter

the world of Matteo Ricci:

—Fernando Bortone SJ, P．Matteo Ricci SJ．Il “Saggio d`Occident”, Desclée ＆C., Roma．

—Johannes Bettray SVD，Die Akkommodationsmethode des P. Matteo Ricci SJ in China, Analecta Gregoriana Vol. LXXVI, Rome 1955.

—Jacques Gernet, Chine et Christianisme．Action et reaction, Editions Gallimard, Paris, 1982．

—Matteo Ricci SJ, Storia dell’introduzione del Cristianesimo in Cina, nuovamente edita e amdlamente commentate da Pasquale M. D’Elia SJ, Roma 1942, 1949, called I, II, III.

These volumes offfer a detailed bibliography about Matteo Ricci．

217

② Cf. Pasquale D’Elia, op. cit., I, p. 167, n. 3; cfr. I, p. 89, n. 2.

3 Pictro Tacchi Venturi SJ, Opere storiche del P. Matteo Ricci SJ, vo1. II, 1e lettere dalla Cina, Macerata 19l3.

4Cf. Joseph Needham, Science and Civilisation in China, 9 vo1umes, Cambridge, beginning with l954.

About burning of books on geomancy , Volume IV/ l, p. 244. About burning of books on chemistry and alchemy , Vo1ume V/3, p. 224.

5Cf. Bettray, op. cit., pp. 217--218.

6So we know from a report of Fr. Va1ignano of Nov. l2, l603. Ricci's own report has been lost.

7Cf. Bettray, op. cit., p. 238.

8Thomas Kramm, Ana1yse und Bewährung theologischer Model1e zur Begründung der Mission, Misgio Aktuell Vorlag, Aachen 1979, esp. pp. 192--198.

218


神学论集-利玛窦与儒学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦与儒学

成世光
「利玛窦与儒学」，应从两方面来谈：
第一、儒学对利玛窦神父的影响。
第二、利玛窦神父对儒学的贡献。
但不论从那一方面谈「利玛窦与儒学」的问题，我们须先了解一下儒学大概的含义。
儒学包括的范围很广，不单经学和理学是儒学，而且我国的文史和政论也脱不开儒学。因为自西汉以来，儒家思想便成为我国人文思想的主流。这不仅是汉武帝采用董仲舒对策「尊崇儒家，罢黜百家」的结果，而且也是儒家思想平实的效用所致。儒家讲天道、人道，都很平实近情，没有老庄和墨家的陡险性。因此，老庄和墨家虽然在讲天道的时候，有比儒家突出的地方，但终究因其思想偏倚，不易为大众所接受。
大致说来，儒学重点可归纳如下：
一、敬畏天命。
二、孝悌忠信。
三、仁义忠恕。
四、仁政王道。
明了儒学的思想概况后，我们再谈利玛窦神父与儒学的关系。
219
第一、儒学对利玛窦神父的影响
利玛窦神父受儒学的影响不是偶然的事。首先是他研读四书五经，熟悉了儒家思想的精华，认为儒家的敬畏天命，孝悌忠信等思想，近乎基督的福音道理，值得传播福音的人采纳。
不过，利玛窦神父为什么想起研读四书五线呢？
有人说是受了瞿太素的影响。瞿太素是位儒者，是利玛窦神父定居广东肇庆时的中国朋友；二人友谊深笃，瞿氏向利神父学西徉历算，利神父则向瞿氏学习中国经书。而且利玛窦、罗明坚等初入中国时，是以僧人自称，身穿袈裟，因交结儒者瞿太素，才听其劝导，改着儒衣儒冠，因为当时的僧人不为知识分子及上层社会所重视。
瞿太素影响利玛窦神父的地方的确不少，盖因瞿氏的缘故，利玛窦神父也打入了读书人的圈内，能与儒者往来。
只是瞿太素之影响，是在利玛窦神父进入中国之后，早在澳门时，利玛窦已与罗明坚开始了研读中国经书的工作。先有圣方济•沙勿略的启发，后有范礼安神父的督导，使利玛窦和罗明坚已深知，欲在中国传基督福音，必须熟悉中国文化和思想。
圣方济·沙勿略给欧洲耶稣会士报告远东传教的情形中，有一段论及中国说：
「中国是一个疆域广大，国势强盛的国家。中国境内没有战争。据曾经到过中国的葡人记载：中国是正义之邦，一切讲公义公道，甚至超过信仰基督的国家。迄今我在日本并其它地方所见到的中国人，在智能方面得天独厚，远远超过日本人之上。」（张奉箴神父著福音流传中国史略，
220
卷二，上编，第五四三页）
圣人又给圣依纳爵写信说：
「中国和日本所用的文字相同，日本人认识中国字的，能够阅读中国经书，但是不能用中国话交谈。日本大学中教授中国经书。那些懂中国经书的僧侣，被视为有学问的人。」（同前，第五四四页）
圣方济·沙勿略一再给耶稣会方面报告中国优越的情形，目的在使会中注意中国传教的事，中国如果接受了基督的福音，日本自然也会跟进，因为当时日本尊中国为上国，「日本的各宗教派别皆来自中国。」
圣方济·沙勿略逝世不久，范礼安神父由葡国东来，驻留在澳门。他听了许多有关中国的报告，认为传教士欲进入中国内地传福音，先该学好中国语言、文字、以及礼俗。「那些懂得中国经书的僧侣，被视为有学问的人」，很受人尊敬。于是他给会士写信，要求派一些杰出的青年传教士，来澳门学习中国事理。罗明坚首先到达，其后是利玛窦，范礼安神父离澳门时，给他们留下亲笔信，嘱咐他们务必学好中国语言和文字，不但能说中国话，能读中国书，而且还要能写中国字。（同前，第六O三页）
这才是利玛窦研习四书五经的起因，学习中国书法的来由。即使不在肇庆结交瞿太素，他也要研读中国经书的。
利玛窦神父研读四书五经，又将四书译为拉丁文，其思想自然受到儒家的影响。所以他以「天」、「上帝」，和天主通用。「天主实义」是他在儒家影响下的杰作。天主实义引，一开头就是儒家的
221
口吻，他说：
「平治庸理，惟竟于一。故贤圣劝臣以忠。忠也者，无二之谓也。五伦甲乎君，君臣为三网之首。夫正义之士，此明此行。在古昔，值世之乱，群雄分争，真主未决。怀义者，莫不深察正统所在焉，则奉身殉之，罔或与易也。邦国有主，天地独无主乎？国统于一，天地有二主乎？故乾坤之原，造化之宗，君子不可不识而仰思焉。」
利玛窦神父的这些话，全出自儒家「修齐治平」、「惟精惟一」的思想。接着他又说：
「窦也从幼出乡，广游天下，视此厉毒，无陬不及，意中国尧舜之氓，周公仲尼之徒，天理天学，必不能移而染焉。而亦问有不免者，窃欲为之一证。复惟遐方孤旅，言语文字，与中华异，口手不能开动，删材质卤莽，恐欲昭而弥瞑之……愿观实义者，勿以文微而微，天主之义也。若乎天主，天地莫载，小篇孰载之？」
从以上利玛窦神父自己的话中，可以看出他深具中国儒者的文笔，如今我们再看冯应京天主实义序：
「是书也，历引吾六经之语，以证其实，而深诋谭空之误，以西政西，以中化中。……语学，则归于为仁，而始于去欲，时亦或有吾国之素所未闻，而所尝闻而未用力者，十居九矣。」利玛窦神父既然研读四书五经，自然深明以下讲孝道之义的话：
「孝子之事其亲也，有三道焉：生则养，殁则丧，丧毕则禄。」（礼记祭统）
「生事之以礼，死葬之以礼，祭之以礼。」（论语·为政）
「事死如事生，事亡如事存，孝之至也。」（中庸）
222
因此利玛窦神父不反对基督徒祭孔，「天地君亲师」，孔子是师中之师，「万世师表」；祭祖、祭师，同是孝行的表现。
当时与利玛窦神父相友好的学者，都以诗相赠利玛窦。汪建内（环翠堂主人）赠予的一首五言诗，最能表达利氏在当时学者的心目中是一位儒者：
「西极有道者，文玄谈更雄；
非佛亦非道，飘然自儒风。」
第二、利玛窦神父对儒学的贡献
利玛窦神父对儒学的贡献，首推译四书为拉丁文。使儒家思想，经过拉丁文四书，传入欧洲。
日人佐伯好郎「支那基督教之研究」中说：「利氏尝将中国四书译以西文，寄回本国。国人读之，知中国古书能识真原，不迷于主奴者，皆利氏之力也。」（同前，第六三九页）
其次，利玛窦神父带给中国儒者神学的和科学的新知识，扩大了中国读书人的思想领域。盖自汉唐以来，儒学多在章句训诂注疏方面打转；宋兴，读书人受佛家影响，走向性命义理之说，产生了理学，西方学者称之为新儒学。但此新儒学并没有跳出「中国即天下」的狭窄观念。及至看了利玛窦神父的万国舆图，读了他介绍的同文算法，几何学，浑盖图说，以及他所著的交友论、天主实义等书，始知中国只是天下的一部分，而儒家的伦理外，更有基督的道理可以使人成圣成贤。
利玛窦神父的中文著述，有十二种收入四库全书。将有专文报导，兹不论列。
利玛窦神父引进的新知识，贡献于中国儒者，不止限于他个人方面的，与他同时，以及后他而来
223
的耶稣会士都追随他，走他的路线，那时候他们进入宫廷，深受皇上的重用。这是中国基督化，中国科学化的大好机会。
（1） 中国基督化
利玛窦神父等开始了神学本位化的工作。他的「天主实义」是「引六经之语，以证其实。」显示了「东海西海，心同理同；所不同者，特言语文字之际。」（李之藻重刻天主实义序）
利玛窦神父以六经之语，讲解天主的道理，甚得学者的心。学者是社会风气的带动者，上行下效，不难使中国人逐渐地、普遍地接受基督福音。
（2）中国科学化
四百年前，西欧科学方才萌芽。利玛窦神父带来中国的新知识，是当时西欧科学的顶尖部分。不但读书人竞相研习，而且皇上也极重视。满清入主中原，多方猜忌汉人，不使其求新、求变，以妨不恻。汉族学者，于是埋首故纸堆，在考据、小学方面下工夫。有清一代的考据学和小学成就很大，但却与现代科技脱了节。满清皇帝不使汉人求新求变，却很信任西洋教士的新学，因为他们的立场相同：都不是汉族。像监制大炮的新工程，康熙放心的托给南怀仁，但绝不会交给一个汉人。因此，一方面中国学者心折于利玛窦神父以六经之语讲天主的道理；另一方面，满清皇帝又信任西洋教士带来的新科技，朝野一致推崇，应该是中国基督化，科学化的好机会。可惜这个机会被「礼仪之争」摧毁了。礼仪之争破坏了中国的基督化，也扼杀了中国的科学化。基督福音再度公开的在中国传行，是鸦片
224
战争之后的事。现代的中国人不仅以基督福音为洋教，而且也是随着西方大炮传入中国的。这实在与利玛窦神父以中国经书介绍天主道理，以西方科技协助传福音的精神大相违背。
第三 、结 语
往者已矣，来者可追。我们纪念利玛窦神父适应中国文化传教四百周年，并讨论他与儒学的关系，应该激发我们自己读中国经书的意志，为能如同利玛窦神父一样，「引六经之语，证神学之实。」只是今日的时代，不同于利玛窦神父的时期，单读四书五经是不够的，其它现代的中国典籍和刊物也要读。四书五经不过是我们在中国传天主圣道者必读的经书而已。希望因「礼仪之争」中断了的神学本位化与中国基督化的事业，经我们大家的努力，赖天主圣神的推动，能在梵二大公会议后的今天完成：愿与各位兄弟姊妹共勉之。
225
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
（上接六○页）
（下转二三八页）
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※


神学论集-利玛窦与佛学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦与佛学

罗 光
四百年前的九月十日，利玛窦进入中国，定居肇庆。他当时非常谨慎，不愿意招惹中国官吏和社会人士的忌讳。他听说外国人在中国能够定居，除元朝和西方通商，有西方的商人外，只有唐代的景教教士，和历代的西城佛教僧人。佛教僧人从汉末到唐末，陆续来到中国，定居各省的寺庙，社会人士和官吏都不以为怪。当时称他们为番僧：包括印度，锡兰和于阗等国人。利玛窦便自称番僧，身着袈裟。不过从唐末到明末已经过了九百年，番僧已经不再来中国，忽然又有两位番僧出现，确实是一件稀奇的事，当时肇庆的人，都争相来看稀奇的外国人。来看稀奇，利玛窦倒也不怕，他为了适应这种好奇心，便把西洋的钟表、西洋镜和舆地图都挂出来，供来看稀奇的人尽量看稀奇；他所避讳的，只是不要引起中国人的猜疑。
番僧来中国不足引起猜疑；因为这是历史上长久以来有过的事。利玛窦在肇庆所建的住宅，知府王泮称之为「僊花寺」，宅内的中堂定名「西来净土」。这两个名字都是佛教名词，知府王泮也按僧人的身分接待利玛窦。后来总督刘斋节允许利玛窦迁居韶州，先派他到南华寺居住，寺人僧人也以僧人礼接待。
利氏到了韶州，遇到瞿太素，太素为儒家学者，看到利氏着袈裟，自称番僧，实在和他的身分不相称，和社会人士相接触也不方便，尤其不能进入学者士子的文化界，便劝他改穿儒服，自称泰西儒士，利氏当时已经在中国十一年了，先后研究中国经书，也认识了中国的风俗习惯，知道番僧属于佛
227
教，佛教有自己的教义和教规，和他自己所属的天主教，天主教有自己的教义和教规，两者不能相混，他应该表白身分，儒家则不是宗教，儒家所信上帝，又和天主教所信天主相同。利氏便改着儒服。
利氏在韶州时已开始写「天主实义」，到了南京，在万历二十四年（一五九六年）脱稿，请友人修改，书中有好几处辩驳佛教，辩驳的机会是在南京发生的；但是辩驳的思想，必定在韶州已经成熟了。
到了南京，利氏交游很广，南京大理寺卿李汝祯信奉佛教，邀利氏到家和当时金陵名僧三淮法师相见，顿起辩论。席散后，南京传说辩论的激烈，三淮法师作天总四说，利氏作答。佛教居士虞德园也作书与利氏作辩，利氏以长信答复。后来李之藻编「天学初函」，把这些信收在辩学遗牍里①。他定居北京后，徐光启和李之藻领洗入教，杨廷筠也在杭州受洗，佛教居士和法师乃作书指斥，徐光启便写了「辟妄」一书②，佛门虞山北涧普仁撰辟妄辟略说。杨廷筠也刻印了「天释明辩」一书。万历三十一年（一六O三年）利氏所著「天主实义」③出版，流传很广，书中卷上卷下，都有辩驳佛教的篇节。天启末年或崇顺初年，佛门钟始声著「辟邪集」④反驳天主教邪教。雍正年间耶稣会士冯秉正刻「盛世蒭义」一书⑤，书中一章辩异端，多指驳佛教教义。
佛教在明朝初期受太祖和武宗的保护。世宗则发扬道教，佛教势力渐衰。到了明末，只有禅宗和净土宗尚在学术界稍有影响力。和利氏辩论的和尚名叫三准，三准或写为三怀或三槐，也称为雪浪法师，俗姓黄，名洪恩，生于江苏上元，于杭州云栖寺为僧，号莲池大师，和宁波天童寺的圆悟法师，同为当时著名的和尚。同时，在北京有达观法师和阁山法师，很受官中嫔妃的崇敬。达观俗姓沈，名真可，江苏句曲人。憨山俗姓蔡，名澄印。他们的居士朋友黄辉，官至传读学士，理学家焦闳和李贽，
228
都用文字反驳利氏的天主实义。从这些资料看出，当时利氏和佛教的争论范围很广⑥。然而在内容方面，我们可以综合为三点：第一点关于天主的辩论，第二点关于空和心的辩论，第三点关于轮回的辩论。
一、关于天主的辩论
佛教不信有最高的神，只信有真如。按照天台宗和华严宗，也按照禅宗的哲理，真如为一绝对的实有，可以称为佛，然不称为神。天台宗、华严宗和禅宗都称为佛教的大乘圆教，主张事理相融。事即宇宙万有，理即宇宙万有的本性真如，万有是真如的外在表现，两者相合为一。明朝王阳明倡「一体之仁」，仁是生命，宇宙万有和人，在生命上结成一体。明末的李贽为王阳明学派的最疏狂的一派，和佛教禅宗相混。当时这些佛教学者，听见利氏宣讲天主为宇宙万物的创造者，为最高的神，便群起辩驳。利氏在天主实义第四篇，标题为「辩解鬼神及人魂异论而解天下万物，不可谓之一体。」便是答辩他们的思想。
「中士曰：谓人之神魂死后散泯者，以神为气耳。气散有速渐之殊；如人不得其死，其气尚聚，久而渐泯，郑伯有是也。又曰：阴阳二气为物之体，而无所不在，天地之间无一物非阴阳，则无一物非鬼神也。如尊教谓鬼神及人魂，如此则与吾常所闻无大异焉。
西士说：以气为鬼神灵魂者，紊物类之寔名者也……中庸谓体物而不可遗，以辞迎其意，可也。盖仲尼之意谓鬼神体物，其德之盛耳，非谓鬼神即是非物也。且鬼神在物，与魂神在人大异焉。魂神在人为其内本分，与人形为一体，故人以是能论理，而列于灵才之类。彼鬼神在物，
229
如长年在船，非船之本分者，与船分为二物，而各列于各类。……
中士曰：虽吾国有谓鸟兽之性同乎人，但鸟兽性偏而人得其全，虽谓鸟兽有灵，然其灵微渺，人则得其盟之广大也，是以其类异也。
西士曰：夫正偏小大，不足以别类，仅别同类之等耳。……不宣以似为真，以由外来者为内本。……
中士曰：虽云天地万物共一气，然物之貌像不同，以是各分其类。如见身只是躯壳，躯壳内外莫非天地阴阳之气，气以造物，物以类异。……
西士曰：设徒以像分物，非分物之类者也，是别像之类者耳，像因非其物者也。以像分物，不以性分物，则犬之性犹牛之性，牛之性犹人之性欤？……
中士曰：吾古之儒者，明察天地万物，本性皆善，俱有宏理，不可更易，以为物有巨微，其性一体。则曰天主上帝即在各物之内，而与物为一……
西士曰：兹语之谬比前所闻愈甚，曷敢合之乎！吾不敢以此简吾上帝之尊也。……
中士曰：佛氏无逊于上帝也，其尊人身，尊人德有可敢也。上帝之德固厚，而吾人亦具有至德；上帝固具无量能，而吾人心亦能应万事。……
西士曰：佛氏本知己，奚知天主？被以明明躬受明于天主，偶蓄一材，饬一行，科夸傲睨，悚然比附于天主之尊，是岂贵吾人身，尊吾人德，乃适以贱人丧德耳。傲者，诸德之敌也。……
中士曰：所云生天地之天主者与存养万物天上之天主者，佛氏所云我也。古与今，上与下，我无间焉，盖全一体也。……
230
西士曰：……夫曰天主与物同，或谓天主即是其物而外无他物，或谓其在物而为内分之一，或谓物为天主所使用，如械器为匠之所使用；此三言皆伤理者也，吾遂逐辩之也。……」⑦
关于万物一体的思想，利玛窦很怕陷于泛神论，乃极力辩驳。儒家的万物一体，由于主张万物同一气，宋朝程、朱只主张「理一而殊」，然绝对不主张皇天上帝和万物为一体。佛教倡万物一体说，本来就不信有神，只是主张万物都是真如的外在现象。这两种学说在哲学方面都有缺点，但不是西洋方面的泛神论。
关于天主的辩论，还有一个名词的问题。佛教的宇宙论按照俱舍论的思想，分为众生世界，五阴世界，国土世界。众生世界为生物的世间，五阴世界为感觉的世界，国土世界为有情者的世界，也称器世界或色界，器世界即普通自然科学所称的宇宙。器世界又分为天界、地界、天界为六欲天，六欲天为天王众天，三十三天，夜摩摩天，规史多天，乐变化天，他化自在天。在六欲天以上又有四静虑处，前三静虑处各有三种天，第四静虑处则有八种天。地界世界即国土世界中的世界，在这世界中下有风轮，中有水轮，上有金轮。金轮以上有九大山，妙高山王处中而住，八山周绕，山间有八海⑧。佛教以每一种天有一主，称为天主。俱舍论为小乘，大乘则议三千世界。莲池法师相信利玛窦所讲的天主，等于佛教的天主，小而又小，怎么能够称为最高神灵？
「彼虽崇事天主，而天主之说实所未谙。按经以证。彼所称天主者，忉利天王也。一四天下，三十三天之主也。此一四天下，从一数之，而至于千，名小千世界则有千天王矣。又从一小千数之，而复至于千，名中千世界，则有百万天主矣。又从一中千数之，而复至于千，名大千世界，则有万亿天主矣。统此三干大世界者大梵天王是也。彼所称最尊无上之天主，梵天视之，略似周
231
天子视千八百诸侯也。彼所知者万一天主中之一耳。……又一言天主者无形无色无声，则所谓天者，理而已矣，何以御臣民，施政令，行赏罚乎？……」⑨
这完全是莲池法师没有认识利氏所讲的教义，只就「天主」的名词说话。「天主」的名词在佛教和道教的书里是一天之主，而佛教道教都以为有多数的天，所以有多数的天主。利氏就佛教的多天说，根据地理天文学子以驳辩：
「四天下，三十三天，其语颇有故，盖今西国地理家分大地为五大洲。其中一洲，近强治年间始闻得之（哥伦布发现新大陆），以前无有，止于四洲。……此四天下之说所自来也。西国历法家量度天行度数，分七政为七重，其上又有列宿、岁差、宗动、不动，五天，共十二重，即中历九重之义。七政之中，又各自有同枢、不同枢、本轮等天。少者三重，多者五重，总而计之，约三十余重。皆以玑衡推验得之，非圣空白撰之说也。此三十三天之所自始也。……至于三千大千之说，不知孰见之，孰数之？西国未闻，即西来土人曾游五印度诸国者，其所动化婆罗门种人入教甚众，亦不闻佛经中曾有是说，独中国佛藏中有之，不知所本。以意度之，大都元代以来，译文假托者，祖邹衍大瀛海之说，而广肆言之耳……然谓四天下，总一天主，尚可。谓三十三天各一天主，谬矣。至三千大千，则天主至众，有如品庶，惟佛至尊，尚有大于此者乎！……谓天主无形无色无声者，神也。神无所待而有，而万物皆待之而有。故虽无形色声，能为形色声，又能为万形为色万声之主，曷谓不能御臣民，施政令，行赏罚乎？理者，虚物，待物而后有，谓天主为理，不可也。……」⑩
以科学作答，再就名词的宣义以「天主」乃宇宙万世之主，则佛教的三千世界不成实世界。实际
232
上，三千世界为天台宗的说法，乃宇宙万物的多之象征。
二、关于空和心的辩论
佛教的思想连贯在一个「空」字上。「万法皆空，唯有真如」，这是中国佛教的结论。佛教以一切都来自因缘，没有本性本体。小乘以万有来自我的幻觉，幻觉起自无明，无明的我来自十二因缘，因着十二因缘，乃有因果报应，我便轮回不已。大乘的始教唯识宗以万法来自识，识则成于前生的种于。大乘终教则以万法来自心，心的本性为佛性。大乘圆教华严宗和天台宗以万法来自真如，真如有本体和表像两面，自己本体永恒不变，为绝对实有，表像则为外面的表现，即是宇宙万有。人要明白万法为空，自己认识自己本体为真如，乃入涅盘，和真如成为一体。
利玛窦不愿接受佛教的空无和心的观念，在天主实义里加以辩驳。
「中士曰：正道惟一耳，乌用众！然佛老之说，持之有故。凡物先空后云，先无后有，故以空无为物之厚，似也。
西士曰：上达以下学为基，天下以胄有为贵，以虚无为贱富之乎！况己之所无，不得施之于物以为有，此理明也。……」（11）
「中士曰：……世不达己心之妙，而曰心局身界之内。佛氏见其大，不肯自屈，则谓是身也与！天地万物威蕴乎心。是心，无远不逮，无高不升，无广不括，无细不入，无坚不度。故具识根者，宜知方寸间俨居天主，非天主宁如是耶？
西士曰：佛氏未知己，奚知天主！……智者之心合天地，具万物，非真天地万物之体也，惟
233
仰观俯察，鉴其形而逢其理，求其本而遂其用耳。……』（12）
按哲学常理说，无不能生有，普通我们说一件东西先没有，后来有了；若是先已经有了，便不再有了，只能变为无；所以是由空无而生有，由有而生无。然而这种说法，是假设在东西以外有一动因，可以使没有的东西而成为有。假使整个宇宙的根源为空无，怎么可以生有呢？老子所说的无，本不是无，而是绝对的有。佛教所说的空无，并不是由无生有，而是以一切的有为无，有乃是人的愚昧所生幻觉，利氏没有注意到这一点，只由普通的空无的观念去辩驳。
佛教所讲的心，有真心，有假心。一般人所讲的心是假心，即是我们所体验的心。假心没有本体，没有本性，只是真心的表现。真心则是真如，为假心的本体本性。然而假心是人的一切活动的中枢，所以说「万法惟心」。由假心而到真心，即是「明心见性」，自证「佛法」，而入涅盘。利氏所攻击的是「假心」。
三、关于轮回的辩论
佛教在中国民间的信仰是轮回说。人死后有「五趣」或「六道」，即五条路可以走：天、地狱、饿鬼、人、畜。这五条路都要经过轮回转生。轮回由十二个因缘而成，十二因缘的联系，则是因果关系，中国民间的佛教信仰和宗教仪式，都集中在轮回的信仰上。
利氏在经学遗牍和天主实义，对轮回的信仰力加辩驳，又对戒杀，烧纸钱，卜命等事，视为异端。辩学遗牍收有莲池法师的四说，四说的第二第四，讲轮回和残杀生。莲池法师说：
「予曰：梵纲止是深戒杀生，故发此论，意谓恒沙劫来，生生受生，生生必有父母，安知彼非
234
宿世父母乎？盖恐其或已父母，非决其必已父母也。……复次，彼书杜撰不根之语，未易悉举，如谓人死，其魂常在，无轮回者。既魂常在，禹杨文武何不诫训于桀纣幽厉乎？先秦汉唐宋诸君，何不致罚于斯高莽操李杨秦蔡之流乎？既无轮回，叔子何能托前生为某家子，明道何能忆宿世之藏母钱乎？羊哀化虎，邓艾为牛，如斯之类，班班载于儒书，不一而是，彼皆未知，何怪其言之舛也。
辩曰：按实义第五篇正轮回天道之诬，略有六端。今所辩一切有生，皆宿生父母云者，是其第六，则前五端皆屈服无辞，必可知矣。……今辩曰：盖恐其或己父母，非调其决己父母也。夫恐其或然，则不宜杀之，不谓其决然，则可得而婚娶之，役使之，骑乘之，于理安乎？……」（13）
佛教戒杀，以禽兽可能为父母亲人的轮回投胎。利氏反问婚娶不是有危险与父母通婚吗？骑驴驱牛不是有危险役使父母亲人吗？莲池答说杀人事大，婚姻和役使事小，杀生而有危险杀父母，绝对不可；婚娶和役使有危险涉及父母的轮回，然不可因有危险而绝对不婚娶不役使牛马。利子反说既有危险对父母不孝，当然应该避免，若绝对不能避免，则是没有这种危险即是没有轮回。轮回之说在希腊古代哲学家中毕达哥拉（闭他卧剌）的思想中曾有过，「既没之后，门人少嗣其词者。彼时此语忽漏国外，以身毒。释民图立新门，承此轮回。」（14）利氏辩驳轮回，举出六种论证：第一，轮回使物性混乱。第二，最初的人和禽兽不是轮回，今则轮回，今天的人和各种禽兽和最初的人和禽兽，在魂魄上都不同了，「则今之禽兽魂与古之禽兽魂异，当必今之灵而古之蠢；然吾未闻有异也。」（15）第三，哲学以魂分为生魂、觉魂、灵魂三品轮锢别使三品魂紊乱了。第四，人的体态和禽兽不同，人的魂和禽兽的魂一定也不同，怎样可以轮回呢？第五，人恶而变为兽，人不改恶而反变本加厉，不是惩罚，而
235
是纵欲。第六，即是，即是前面所讲杀生和婚娶的事。利子的答辩，都按哲学的方法，运用哲学的论证。在中国的学术史上，还算是空前的事。后来继续和佛教辩论的学者有徐光启的辟妄和杨廷筠的天释明辩。关于这两册书中所讲的事，因为这篇演讲已经太长，不能详述。
四、结 语
李之藻编天学初函，收集辩学遗牍，在集后曾作短短的「识语」：「莲池弃儒归释，虞德国潜心梵典，皆为东南佛者所宗。」（16）两人和利子往来书牍辩论，没有得到结论，就都归天了。「悲夫！假令天假之缘，得以晤言一室，研义送难，各畅所谓。彼素怀绉旷，究到水穷源尽处，必不肯封所闻识，自锢本领。更可使微言奥旨，大豁群蒙，而惜乎其不可得也。」（17）这是李之藻的一片好心。
利子和佛教法师和居士的辩论，两方都没有能够深入，虞德国诋毁利子没有多读佛书，利子反讥他没有多读天主教书籍；当时的情形实在是这样：利子刚到南京和北京不久，天主教的书籍也不过是利子的「畸人十篇」和「天主实义」，而佛教流行社会的书籍也并不多。利子为肯定天主教的形态，为建立信友的信仰，不能不以「适儒排佛」为标准。后来中国的教会便常走在这条路上；而且变本加厉，把儒家的祭天祭孔和佛教的「异端」相混，一并禁绝。在一个广大而佛教信仰深的中国，天主教乃保全了自己信仰的纯洁。
注：
1. 「辩学遗牍」：天学初函第二册，学生书局，民国五十四年。
236
2. 「辟妄」：天主教东传文献续编第二册，学生书局，民国五十五年；「天释明辩」：杨廷筠着，天主教东传文献续编第一册。
3. 「天主实义」：天学初函第一册。
4. 「辟邪集」：天主教东传文献续编第二册。
5. 「盛世蒭尧」：天主教东传文献续编第三册。
6. Fonti Ricciane，Pasquale D’Elia,Vol.Ⅱ p．180,Roma,1949．
7. 「天主实义」：上卷，学生书局，四五○-四九○页。
8. 罗光：「中国哲学思想史」，魏晋隋唐佛教篇，第一册，一二三页。
9. 「辩学遗牍」：天学初函第二册，六五一页。
10. 同上，六五六页。
11. 「天主实义」：同上，四○二页。
12. 「天主实义」：同上，四七○页。
13. 「辩学遗牍」：同上，六六四页。
14. 「天主实义」：下卷，四九二页。
15. 「天主实义」：下卷，四九六页。
16. 「辩学遗牍」，同上，六八八页。
17. 同上。
237
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
（上接二二六页）
（下转二五四页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-利玛窦的中文著述-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦的中文著述

顾保鹄
利玛窦的中文著述，根据费赖之（Louis Pfister 1833—1891）「入华耶稣会士列传」所记载的约有二十种，现在我们按照费氏所记的程序，先把他的书名介绍一下：
一、天主实义二卷
二、交友论一卷
三、西国记法一卷
四、二十五言卷
五、畸人十篇二卷
六、辩学遗牍一卷
七、西琴曲意八章一卷
八、斋旨一卷（附司铎化人九要一卷）
九、畸人十规
十、奏疏
十一、几何原本六卷（利玛窦口译，徐光启笔受）
十二、同文算指十卷（利玛窦授，李之藻演）
十三、测量法义一卷（利玛窦口译，徐光启笔受）
239
十四、句股义一卷（徐光启译）
十五、圜容较义一卷（利玛窦授，李之藻演）
十六、浑盖通宪图说二卷（李之藻演）
十七、经天该一卷（李之藻笔述）
十八、山海舆地全图
十九、西字奇迹一卷
二十、乾坤体义二卷
上述二十种可以分为两大类：一、宗教与伦理，二、科学。因为时间的限制，我们不谈科学一类，因为有关利玛窦等传教士介绍的西洋科学一事，在比较详细的中国历史书或文化史中都有记载，这里我们只谈他所著的宗教与伦理一类的书。这类书共有九种：
1. 天主实义
2. 交友论
3. 二十五言
4. 畸人十篇
5. 辩学遗牍
6. 西琴曲意八章
7. 斋旨（附司铎化人九要）
8. 畸人十规
240
9. 奏疏
这九种作品中，交友论及二十五言，可说是一种伦理格言；纯宗教著作而独立成书的有天主实义，畸人十篇，及辩学遗牍三种。奏疏约五百字，仅呈给皇帝看，并未单独印行过。斋旨只有八百字左右，是畸人十篇中第六篇的部分纲要，畸人十规，约一千二百字，与约一千五百字的西琴曲意，都是附刊在畸人十篇中的；而司铎化人九要，也只有一千八百字左右，附抄在斋旨之后，而且是否出自利玛窦之手，还是个问题。
所以宗教与伦理这一大类的著作，独立成书的只有五种，两种伦理格言：交友论及二十五言，三种宗教书：天主实义，畸人十篇，辩学遗牍。天主实义后面另有四个专题演讲，这里无须讨论。辩学遗牍只有小部分是利氏的著作，也因时间有限，这里不拟讨论，只就交友论、二十五言与畸人十篇，及其附带的问题探讨一下：
一、交友论
一五九五年，利玛窦初次尝试往北京晋见皇帝，随兵部侍郎石星由韶州到了南京，石侍郎不敢再带他北上了。因当时正值日本进攻中国属国朝鲜，中国派兵援朝。中日交兵之际，一个外国人出现在南京，容易有奸细之嫌，南京的官员怕有通敌之罪，也不敢让他久留。利氏不得已，就退往南昌。
当利玛窦由韶州北上经过南昌时，曾认识一位医师，名王继楼，此次利氏一到南昌，就去看他。王医师非常高兴，连日设宴款待。一个西洋人来到南昌的消息，立刻传遍全城，也传到了江西巡抚陆仲鹤的耳中。陆巡抚久闻利玛窦大名，邀他相见，称赞他的道德学问。问他为何不留在南昌。利子俯
241
身说：「若蒙抚台息准，远人愿留南昌，还请多多教导。」王医师又盛赞利氏的能力，能制造日晷、钟表，有惊人的记忆力，读书能过目成诵，又说他精通天算和舆地之学。
王医师宴请利玛窦时，明朝的宗室建安王和乐安王也在座。他们一见利玛窦就有好感。因为利氏彬彬有礼，引经据典，语中肯紧，对地理和数学尤有独到之见。后来建安王也特别设宴招待他，过从甚密，谈数学、谈宗教，谈友谊。建安王问利玛窦西方人对友谊的看法如何。利氏就记忆所及，把幼时所读过的哲人贤士有关友谊的至理名言，写成中文来答复建安王。利氏在引言里也这样提到过：「建安王……设礼驩甚，王乃移席握手而言曰：凡有德行之君子，辱临吾地，未尝不请而友且敬之。西邦为道义之邦，愿闻其论友道何如？学退而从述曩少所闻，辑成一性，敬陈于左。」
交友论成书于一五九五年，论友谊的格言凡一百条，约共三千五百字。费赖之「入华耶稣会士列传」及徐宗泽「明清间耶稣会士译者提要」都说一五九五年初版于南昌，一五九九年再版于南京，一六O三年三版于北京。但方豪「中国天主教史人物传」第一册利玛窦篇谓一五九五年成书，一五九七年初刻于南昌，一六O一年冯应京再刻。说一五九七年初刻，不知何据？我们认为费徐两位称初版于一五九五年，再版于一五九九年之说，似乎可信。因交友论末有「万历二十三年岁次乙未三月望日」一行。万历二十三年正是公历一五九五年。而瞿汝夔序则写于万历己亥，也正是一五九九年。大约交友论初版前，瞿汝夔没有见到，也未及写序，瞿氏是趁交友论再版时才写了序。后来的版本上，尚有冯应京的序，系写于万历辛丑春正月。万历辛丑为公历一六0一年。这版可能已是此书的第三版了，也就是方豪神父所说的冯应京再刻之年。此版大约由冯氏出资所刻，因冯氏序文题为「刻交友论序」。一六二九年，交友论编入李之藻所编的天学初函。
242
费赖之及现代一位很出名的利玛窦传记家克鲁宁（Vincent Cronin）都说：书为问答体。这是「想当然耳」的说法，并不正确。交友论并非是问答体。克鲁宁还说：全文主要部分共七十六句。也是不正确的。实际上，此书是合一百条论友谊的独立格言而成。冯应京的序文内明明说「交友论凡百章」！
这些格言，部分出自罗马文豪西塞罗（Cicero,104-43 B.C.）的论友谊（De Amicitia），部分出自法国十六世纪的散文大家蒙田（Montaigne,1533-1592）。如利氏交友论第五十则格言：「友于亲惟此长焉：亲能无相爱亲，友老否。盖亲无爱亲，亲伦犹在；除爱乎友，其友理焉存乎？」意即友情胜于亲情，亲族之间能不相爱，朋友则否。「因为亲族不相爱，亲族关系还在；但朋友，倘无友情，就不成其为朋友了。」这条是来自西塞罗的友谊第十五节：Praestat amicitia propinquitati,quod ex propinquitate benevolentia tolli potest,ex amicitia,quod non potest;sublata enim benevolentia,amicitiae nomen tollitur,propinquitatis manet.
交友论第一则格言：「吾友非他，即我之半，乃第二我也。故当视友如己焉。」第二则格言：「友之与我，虽有二身，二身之内，其心一而已。」这两则的文字很清楚，我们认为来自法国的散文家蒙田。蒙田文集部分已由梁宗岱译成中文，刊载于民国二十四至二十五年上海生活书店出版的世界文库第七至十二册内。译文中有这么两句：「我已经习惯随时随地做他的第二个自我，以致我觉得自己只是半个人。」「他们（朋友）的契合又只是一个灵魂在两个身躯上。」我们可以看出，利氏交友论的第一、第二则的格言，与蒙田的格言，文义完全一致。可惜手边没有蒙田的法文本全集，因此无法找出这两条的法文原文作更仔细的比较。
244
交友论的部分格言也许出自利氏本人，如第十六则：「各人不能全尽各事，故上帝命之交友，以彼此胥助……。」意谓「个别的人无法做各种的事，故上帝使人交友，彼此相助。」
又如第五十六则：「上帝给人双目双耳，双手双足，欲两友相助，方为事有成矣。」
利神父由身体上成双的器官，感悟到朋友相辅相成的重要性，同时又把上帝引进了这两则格言内，希望人在接受她的伦理格言之时，也接触到宗教的信仰，倘进而能接受这宗教信仰，当然更是求之不得的。可见他传教的热切和用心的良苦了。
利玛窦这薄薄的一册论友谊的格言，出版之后，竟然轰动了整个知识阶级，激起了很大的反应。他们认为西方的这些格言中，有许多是中国人从未听到过的，很能启发人心，有助于培养真正的友谊，有益于世道人心。他们特别欣赏第一第二则格言。此书刊出之后，利氏更为学者所器重。因此交友论一书，不但在教会内重版过许多次，连很多教外学者，也节录或全部刊入他们自己所编的丛书里。
方豪神父在「中国天主教史人物传」利玛窦篇中说：「天主教人所撰书收入丛书的，以此书为最多，除天学初函外，计有宝颜堂秘笈，一瓻笔存，广百川学海，山林经济籍，说郛绩集，坚瓠秘集，图书集成交谊典等；此外，小窗别纪有节本，朱翼引十余条，王肯堂郁冈斋笔尘有删润本。」并说：「利君遗余友论一编，有味乎其言之也，病怀为之爽然，胜枚生七发远矣；使其素熟于中土语言文字，当不止是。乃稍删润着于篇。」真可谓是盛事。自民国三年五月二十五日起，上海神州日报又分期翻印，三十七年春，页德禄先生更有合校本。
附：前上海徐家汇藏书楼有明刻本交友论两种：一为天学初函本，方豪称历来刻本中此为最佳；另一种改名为「友论」，缺第一页，第二页为利氏友论引，第三页正文开头，上题「高寄斋订正友
244
论」，下分三行，题：
大西域山人 利玛窦 集
中尊卢居士 朱延策
三 竺 道人 陈邦俊 校
书边无鱼尾，上刻书名「友论」，下为页码。
此版本似非教会所刻，在上文方神父所举版本中亦未提及，文字略有改动，如第二页引文首句「窦也自最西入中华」句中，「最西」改成「大西」，第三页正文前添出「利玛窦曰」四字，又格言第六则「有为之君子，无异仇，必有善友」，下无小注。再者，格言第七十三则「一人不相爱，则耦不为友」改成「人人不相爱，则耦不为友」。与原意反似不合。因原意谓「朋友之间，若一人不爱其友，则两者均非友矣。」改成「人人」则文义难通。文末「万历二十三年岁次乙未三月望日」句中之「日」字被删，下加「大西城山人利玛窦集」大字。
此本既自第二页起，故至少缺第一页，因缺，故不见序跋之类，亦无从知其刻印之年月日。但因利氏引文中提及大明时仍抬头，故知其为明刻本。张奉箴神父「福音流传中国史略」卷二上编，六八八页，注二三，谓此为万历丁未年（一六O七）朱廷策（铭常）刻印本。本中删去瞿汝夔及冯应京序，易以陈继儒的「友论小叙」及朱廷策的「友论题词」。民国三十五年上海商务印书馆，丛书集成初编重印此书。
二、二十五言
245
「二十五言」是利玛窦在南京时所写成的一本小书，约四千字，共二十五节修身格言，故名，其间没有严格的连贯性。他的动机可能鉴于交友论这一格式的成功，便想用同一的形式再编一本书。这次更以天主教义的精神为基础，希望更容易达到传教的目的。
此书言人的真福不在财、爵、名、寿（第一节）；人生在世，犹如作客，何必患得患失？因为人原是走向天乡的天上客（第十二节）；人生目的在修仁、义、礼、智、信，昭事上帝（第十三节）；人生如演戏，分位的尊卑高低并不重要，演好所扮的角色，以称主人之意，才是重要的（第十七节）
二十五言的格式虽与交友论彷佛，但内容可说大不相同。因为交友论内容的范围是友谊，来源是西洋历代名贤有关友谊的格言，宗教的气氛不浓厚，百句中只有两次提及上帝。而二十五言则不同，不但讨论的内容范围很广，而宗教的思想更为浓厚。二十五节中，三节提及天主，两节提及上帝，第十三节中，上帝一词甚至用了三次，其它两节中，一节用了「造物」一词，一节用了与此意义相等的「有主之者」一词。二十五节中有七节明言天主或上帝或造物，可见宗教气息的浓厚；不但如此，我们甚至可说全部二十五言是由信仰的根子所生发的思想。由此又可见利玛窦信仰的虔诚及传教心火的炽热了：他愿意藉文字来传播福音的种子。
二十五言中的第十三言（节）特别值得我们注意。现在先把原文抄录于后：
「夫仁之大端在于恭爱上帝。上帝者，生物原始，宰物本主也。仁者信其实有，又信其至善，而无少差谬。是以一听所命，而无俟强勉焉。知顺命而行，斯之谓智。夫命也。我善顺之则已，否则即束缚我如牛羊而牵就之。试观宇宙中，熟有勇力能抗违后帝命而遂己愿者乎？如以外物得失为祸福，以外至荣辱为吉凶，或遭所不欲得，或不遭所欲得，因而不顺命，甚至怨命，是皆
246
失仁之大端者也。何也？凡有生之物，皆趋利避害，而并怨其害己之缘者也。不能以受害为悦，必不能以损己为喜。父子之恩而至于相残，无他，谓其亲不遂其所欲得也。卫辄子也，蒯聩父也，子而拒父，正以君国为福为吉焉耳。彼农夫之怨岁也，商贾之怨时也，死丧者怨天也，亦犹是也。是俱以外利失其内仁也。君子独以在我者度荣辱、卜吉凶，而轻其在外，于所欲、值欲避，一视义之宜与否，虽颠沛之际，而上帝之全礼，无须臾间焉。」
利神父用天主教的道理融会在中国仁、义、礼、智、信的固有道德思想中，使中国人容易接受。这就是教会历来所努力达成的教会本地化。就今日言之，还是很迫切很时髦的问题，而利氏那时已经首先倡导于前。可见利玛窦真是一位先知先觉的伟人。
「二十五言」一书，一六O四年初刊于北京，同年再版，题为「重刻二十五言」，汪汝淳校梓，有冯应京重刊「二十五言序」，徐光启跋。一六二九年李之藻收入天学初函，王肯堂也从二十五言中选录了十四言，略加润色，刊在他的「郁冈斋笔尘」卷三，改名「近言」，并说：「利君又贻余近言一编，……亦录数条，置之座右。」（见罗光利传一一七页，引德礼贤利玛窦史料册二，二八六页）
这本小书编成之后，与前一本格言交友论，同样受到学者们的欢迎，并大加赞扬。冯应京序中以为二十五言的修身事天之学，较之佛经四十二章的空谈胜过多多。他说：「其视兰台『四十二章』，孰可尊用，当必有能辨之者。」徐光启跋中说：「百千万言中，求一语不合忠孝大指，求一语无益于人心世道者，竟不可得。」收入郁冈斋笔尘的王肯堂评说：「若浅近而其旨深远」。（见徐宗泽「明清间耶稣会士译著提要」，三二七页）
247
三、畸人十篇
畸人者，奇异之人也，谓不会于流俗之人，语出庄子大宗师：「畸人者，畸于人而悖于天。」利氏用此带些幽默的口吻，故李之藻序文中也幽默地说：「自命曰畸人，其言关切人道，大约澹泊以明志，行法以俟命，……为砭世至论。何畸之与有？」
畸人十篇，万历三十六年（戊申，一六0八）初刻于北京，是利氏在北京印出的第三本宗教书（第一本是天主实义：一六O三，第二本是二十五言：一六O四），有李之藻序。据费赖之所记，一六O九年重刻于南京及南昌，一六二九年编入天学初函。除李序外，尚有周炳谟重刻序，王家植小引，及李之藻跋。六四七年有上海重刻本，一九O四年香港有纳匝肋版本等。纳匝肋版有万历辛亥（一六一一）汪汝淳跋。畸人十篇还附有冷石生畸人十规，及利氏的西琴曲意八章。
畸人十篇虽也是一本宗教书，但与天主实义不同，天主实义是介绍天主教的基本教义，如天主的存在，灵魂的不死不灭，天堂地狱等。畸人十篇更好说是一本谈灵修的书，好像几篇避静道理。它的形式虽也是「实义」的问答体，因是与当时的学者士大夫谈道问答的记录，但内容却很近「二十五言」，而更充实，文字也比「实义」更进步了。
畸人十篇约共三万五千字，分上下两卷。上卷六篇，为：一、人寿既过误犹为有，即人已过的年岁已不能称为有。李太宰问他的年岁，那时利氏正五十岁，自称已无五旬矣。因为过去的年岁已不存在。所以说已没有五十年了。这一怪论很引起人们的兴趣。二、与大宗伯冯琦的谈话：人于今世惟侨世耳。即世界好比是旅舍，人好比是过客，天堂才是本乡。三、四两篇是与徐太史徐光启的谈话，谈
248
的是同一个题目，因文长而分成两篇。三、常念死后利行为祥。即人生短促，死后无定，常念死后，必不敢贪世乐而遗死后无穷之恩。四、常念死后备死后审。财物为身外之物，死时无法带走，可带走者惟德行而已。五、君子希言而欲无言。是与御史曹于汴谈谨口慎舌。这是发挥圣雅各伯「谁若在言语上不犯过失，便是完人」的意思。六、斋素正旨非由戒杀。是与李水部李之藻论斋素，并驳斥佛教的戒杀生，同时说明天主教斋素的真义。下卷四篇，七、是与吏部吴大参谈自省的重要：自省自责无为为尤。是说省察是改过迁善的好方法。无为为尤，意即恶不只在作恶，当为之善而不为，也是愆尤。这里也有暗暗抨击佛老空无之说的意思。八、善恶之报在身之后。是与龚大参的谈话，并辟轮回之说。九、妄论未来自速身凶。记与郭某的谈话，是说占吉凶、卜风水等迷信，无益而有害。十、富而贪吝苦于贫穷。述利氏在南昌时与某富人谈：富而贪，反不如安贫乐道的快乐。
畸人十篇的影响
这里我们只抄录克鲁宁利玛窦传里的一段，以见一斑：
「在一六O八年初几个月里，利玛窦又出了一本书，名为畸人十篇。
他有欧洲人的容貌，过人的记忆力，精通中文，研习礼仪，不婚、不慕名利全进，谣传他懂炼金术，所传的宗教又非常特别。这一切在中国人眼里看起来都觉得很奇怪。……这本书一出，读书人大为倾倒，比他从前的任何著述更受欢迎，几个月中就在各省再版了好几次。
…… ……
有些学者把畸人十篇誉为中国文学中的杰作。这本书继续特别受人欢迎，一六O九年，南京
249
和南昌的士大夫把这本书重印了五六次。北京的人士无不争睹该书作者的丰采。」（思果译西泰子来华记，二二九、二三二页）
畸人十篇书中附有两种著作：附在十篇前的为「畸人十规」，附在后的为「西琴曲高」八章。
畸人十规
畸人十规共十节，约千余字。畸人十规的位置非常特别，它位于各家序文之后，十篇之前（台北学生书局影印的畸人十篇内的次序已乱，竟置于全书之前），题为「冷石生演畸人十规」。
费赖之把畸人十规列为利氏第九号著作，称系利氏在一五八四年刻于肇庆的第一部教义纲领，即天主十诫的解释完全是一种误会。第一，畸人十规的内容并非是十诫的解释，而是畸人十篇的一种缩影或节要，所以并不是所谓关于天主十诫的解释。第二，从文字方面看，十规的文体，大体而论，前九节每句四字，最后一节，每句五字，体裁与利氏平时所用的长短句散文体不同。而且一五八四年，其时离利氏到肇庆还不到一年，离到澳门也不过年余，当时他还不能写出那样的中文。第三，十规标题已标明「冷石生演畸人十规」，我们实在没有理由怀疑它不是署名的冷石生所撰。由以上三点，可以断定十规实出于署名者所写，而非利氏所写。
至于冷石生此人，即是「题畸人十篇小引」的王家植本仲子。小引是这样开始的：「本仲子因徐子而见利子，利子者，大西国人也。」小引结束之前有「即本仲子所演十规。本仲子之心也，利子之心也，人人之心也，天主之心也。」末署「渤海王家植本仲识」。
可见冷石生即本仲子，本仲子即王家植，王家植是由徐光启介绍而认识利玛窦的。
250
利玛窦所以把畸人十规收入十篇书内者，照我们猜想，一则很可能出于本仲子的请求。二则，十规既是十篇的缩影，可以收彼此发明之效。而放在十篇之前者，大概是出于利氏的谦虚，而表示推崇本仲子的意思。不知当否？
西琴曲意八章
利玛窦在贡物中有「西琴一张」。万历帝愿听西乐，派乐师询问利玛窦，玛窦因而译了这八章圣乐呈献。利氏在西琴八曲前的小引中说：
「万历二十八年，岁次庚子，宝具贽物赴京师献上。间有西洋乐器雅琴一具，视中州异形，抚之有异音。皇上奇之，因乐师问曰：其奏必有本国之曲，愿闻之。窦对曰：夫他曲，旅人罔知，惟习道语数曲，今译其大意以大朝文字，敬陈于左。第译其意，而不能随其本韵者，方音异也。」
我们再引罗光利氏传中的一段记载，可以了解得更清楚一些：
「数日后，忽又来了四位宫廷乐技。万历帝因见西洋人贡献的西琴，愿听西乐。四个乐技使来向利玛窦请教。利神父自己不习弹琴，但是他叫庞迪我从郭居静学琴。郭神父擅长弦奏，庞神父因此学会了调弹弦琴。乐技来学乐，利玛窦便派庞迪我和乐技同赴宫中，乐技先向庞神父跪地三拜，拜之为师，又洗手梵香，再向西琴一拜，然后把琴递给庞神父，看他怎样调弹。四个乐技中，年轻年老各二，年轻二人从学十天，学会了西洋乐曲，年老的乐技，一人年已七十，费时一月仍不能记忆乐调。于是乐技们要求将乐曲谱成中国歌词，以便和唱。利玛窦乃作西琴曲意八章。」（一二O页）
251
斋 旨
费赖之利玛窦著述书目中有「斋旨」一卷。
前上海徐家汇藏书楼藏有利玛窦「斋旨」及所附「司铎化人九要」抄本一册。斋旨很短，只有两页，约八百字。没有著作年月。大意谓斋有三旨：一、赎罪，二、克己复礼，三、修德。斋旨内容与畸人十篇第六篇中「斋素正旨」一节及天主实义第五篇中「斋素正志」一节的含义一致，不过简略了很多，只像是一个节要。
德礼贤神父研究利玛窦时，曾将这抄本借去，归还时，附了一个用法文写的小注说：「这篇称为利玛窦所写的斋旨，内容与畸人十篇中的第六篇同，但这只是一个节要，并有不少修改之处。只在第二页下半增加了：余游历天下诸国，闻斋素之式有三这一段。」
我们把天主实义第五篇、畸人十篇第六篇与抄本斋旨对读比较，发现畸人十篇第六篇除开头八九行问答之外，与「实义」第五篇下半论斋素的一段，除后半字句略有修改或略增几句之外，其余完全一样。斋旨当然比两者都要简略。由字句方面看，斋旨的字句与畸人十篇中没有节去的字句几乎完全一样，文字比「实义」更雅顺。而斋旨的最后一节，即德礼贤所谓增加的，赫然也出现在天主实义中。由此可见，斋旨并非畸人十篇第六篇的节要，因为原本所没有的不可能出现在节本里。斋旨应是畸人十篇的稿本，而且是根据「实义」修改而来的。修改的目的是要使那段文字更雅顺流利。现在我们把畸人（及斋旨）修改实义的文句提出两三句来比较一下，即可见出优劣来：
252
天主实义 畸人十篇
世界之瘟病莫凶乎此矣。 世界之痼疾莫深乎此矣。
君子欲饮食，特所以存命； 君子之欲饮食也，特所以存命；
小人欲存命，特所以饮食。 小人之欲存命也，特所以饮食。
吾虽元未尝为身而生，但无身又不得而生。吾未尝为身而生，但无身又不得而生。
斋旨先于畸人十篇，我们还可由「畸人」第六篇的文字中找到证据。畸人第六篇李之藻问利玛窦天主教斋素的意义。利氏说：「时余箧中适有旧稿一帖，中说天主教斋素三旨，即出帙观之……」
这已很清楚地说明了斋旨在畸人十篇成书之前已经存在，而且拿来作为回答李之藻问题的依据。
而且因为斋旨最初是独立的一篇稿子，费赖之才特别记载在利氏传中，倘它只是畸人第六篇的一个节要，就没有特别记载的价值了。
因此我们可以说，斋旨是天主实义第五篇后半论斋素一段的修正稿，也是畸人十篇中第六篇的初稿，成稿的年月当在天主实义之后，畸人十篇之前。
253
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
（上接二三八页）
。吾辈即有所存而不论，论而不议，至所尝闻而未用力者，可无憬然悟，惕然思，孜孜然而图乎。愚生也晚，足不偏板城，识不越井天，弟目击空谭之弊，而乐夫人之谭实也，谨题其端，与明达老共绎焉。万历二十九年孟春谷旦』
应京因不尚空谭，很不喜佛学，在这篇序文里，他诋毁佛学为空，为背弃人伦。因为他喜欢实学，他看重利子的天算地理，进而看重利子的教义，相信『则其神理，当有所受不诬。』
应京在狱里研究了教理，他自己因不能和利子等相见，没有机会可以领洗。他乃写信给自己家中的人，叫他们都领洗进教。利玛窦托狱卒带一张耶稣救主圣像，送与应京。应京朝夕捧像叩拜。
三十二年秋，冯应京获释出狱，利玛窦记述说：『当他出狱时，在这里住了两三天，朝廷官员都去看他，我们神父和他谈话很短，没有能够给他授洗；但是大家早以为他是天主教友了。后来我们南京方面的神父，正预备到他的家乡，给他讲完教理，然后授洗，不幸他忽然去世了。希望天主，看他给我们所做的好事，又看他为宣传圣教信仰所有的热诚，和他愿信教的希望，当他就算是领了洗、使他的灵魂得享永生。』
（摘自罗著，利玛窦传，台中，光启，一九六O年，页一三五至一三八）
中国教会在纪念利玛窦来华四百周年之际，提出三万人归主运动，利玛窦这种活生生以友谊传教的例子，实在值得作为我们传教的例子。
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
254


神学论集-简介「天主实义」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

简介「天主实义」

胡国桢编介

在正式评介「天主实义」的天主论前，必须先给这本书做一简介，也算是为以后四讲做非正式的开场白。

首先我们把天主实义（下称「实义」）八篇篇名，与以罗明坚神父名义出版的天主实录（下称「实录」）十六章章名作一比较（请看一六四页和一六五页）：实录前四章全部在讲解有关天主的各方面，相当于实义的首篇；实录的第六章和宣义的第三篇连题目都完全一样。由此我们可以合理地推测实录的出版是实义编写过程中的一环，实义是重新增删修订实录内容，而最后完成的作品。

由这个角度来看，实义开始编写应该是在澳门的初期耶稣会士。利玛窦尚未抵达澳门，天主实义的编写工作就已经开始了。

最早时期，我们应该回溯到圣方济·沙威，他在日本停留了一段时间，对日本、中国等地的传教环境稍有了解后，曾写了不少信回欧洲，给那些对派遣传教士东来有决定性影响的人：像耶稣会总会长、葡萄牙国王等，建议将来要派到日本和中国的神父，不单要会讲道理，而且还要会写书，因为在这个文化区中，文字作品最被尊重。这一倾向似乎成了当时的政策，所以罗明坚一抵达澳门，尚不了解中国风俗，也不会说中国话、写中国字时，就由范礼安神父处受命编写一本中文的要理书，时在一五七九年。

与罗明坚一起合作编写的人是 Piero Gomez神父；另有资料显示，在罗明坚抵澳门之前，他已

255

开始搜集资料了。他们找的基本材料是一些在罗马所用的教理讲义。有一位中国的读书人帮助他们，把整理好的材料以中文写出。这本书就是「新编西竺国天主实录」，直到一五八四年，罗明坚与利玛窦定居肇庆一年后方才完成出版。

「实录」真是一本天主教的要理书，启示因素的部分内容实在不易让初步接触天主教义的中国人接受。按当时的情况看来，传教应先让中国人以头脑来了解一些事实，若先介绍启示部份就无法沟通了。所以，后来范礼安也觉得不能再继续使用「实录」，就告诉他们该设法修正。

一五九一年，利玛窦开始用拉丁文翻译四书，在翻译的过程中，他不但更深入体悟中国文化的精蕴，也找到了该如何修正改编那本不适用的要理教本的方向。当时他写信告诉范礼安，说他想开始重新编写要理，范礼安答应了。这是一五九一到九二年间的事。

从此，他一方面翻译四书，一方面构想如何编纂新要理。一五九四年他译完了四书，紧接着就开始读六经。六经如此之多，任何人十年也读不完，利玛窦却一年就读完了。他并非一字一句地细嚼慢咽，而是速读，专门寻找为编写新要理有用的字句，而摘录下来：例如有「上帝」的句子，能与天堂、灵魂不死等教义发生关联的片段等等。这项工作延续了一年。一五九五年中开始写初稿，一年完成，速度快得惊人。这表明利玛窦写天主实义并非从头开始工作，而是以用罗明坚名义出版的天主实录作底稿，加以增删重写而成的。

现在我们所读到的天主实义，除了辩论部分外，大概都是初稿：其中包括纯正的士林哲学，包括为了证明天主存在、灵魂不灭、天堂、地狱等而引述的中国古籍经句，可能也包括有关修身的章节。

从一些文献里，我们发现好像罗明坚到澳门后，读的第一本中国书是三字经（虽然外文数据很不

256

容易确定，但是半读半猜大概可以体会出是三字经）。所以从他们一接触中国思想时，就意识到中国人对修身养性的渴望，而其基础就在：「人之初，性本善；性相近，习相远……。」利玛窦读了这些基础读本，又在中国住了十年，并与中国人士结交之后，开始编写的天主实义，就是以修身为主。其出发点是修养，其写作目的是修养。他讲天主论、灵魂论、人论……，无一不是在为以后的修养论铺路。

他以修养为出发点，而以推理、以哲学，用人们可以用自己脑子懂得，而不需太多启示就可了解接受的内容，作为本书的材料。所以这本书不适于称作「要理教本」（Catechism），更好叫做「传教预备对话录」（Pre-evangelical Dialogue）

初稿中既无辩论部分，那么辩论部分由何而来？这是初稿被批准印刷以后，利氏把他在各地与中国人交谈辩论的一些内容加上去而重新编过的，例如昨天罗总主教所说，他在南京与三淮和尚的辩论。要分辨何者是利氏原有的思想，何者是经过辩论而加上的材料，并不很难；只要看看文章脉络是否连贯，是否整体一气呵成即可。若然，很可能是初稿原有的思想；像他描写有关轮回的材料，就必然没有经过辩论，他以为佛教徒这样想，他就这样批驳，写得很顺，理由也能自圆其说；可是其中就有一些地方连当时佛教徒也能一眼就看出错误；可惜却没有人指正。相反，有关天主的事情，有一部分写得很顺，条理分明，这些属于初稿；另一部分就不同了，甚至连结论也没有，这就是经过辩论的材料。

现在天主实义在台湾影印出版的是李之藻、汪孟朴等人于一六0七年在杭州所刻印的第三版。而利氏自己于一六O三年在北京所刻印的第一版，世界上现存的大概不多，不过至少在罗马卡萨那图书

257

馆（Bibl.Casanatense）有一套，这是利玛窦于出版后寄呈耶稣会总长阿瓜未瓦的，书后附有利氏亲笔以拉丁文所写的简介。简介中利氏很谦逊地指出：一这书还不是完美的作品，有些部分中国读者还不能全懂，协助编写的中国友人建议重新改写，但他没有时间如此做。这些部分内容都是土林哲学：如四因说、范畴论之类。

本书共分八篇。由表面上看来，篇篇是独立的；可是整体看来，利玛窦是有其编辑方针的。这方针可以用今天整个神学思想结构来说：首论天主，后论人，最后第八篇再加上几个附录（请参阅「天主实义思想提纲」，二五七至二六四页）。论人的这一部分又分两大单元：第一单元讲人是什么、结构如何（灵魂、肉身），这是下午岳神父要讲的主题；另一单元讲人要完成完美的人格该怎么做，这是修养论。在具体谈修养方法之先，应先解释人能如此修养的先天因素，即伦理基础所在。伦理学与修养论是明天早上的课题。利玛窦编写天主实义的终极目标是在给中国读书人介绍天主教的修养论。

天主实义各篇篇名

首 篇 论天主始制天地万物而主宰安养之。

第二篇 解释世人错认天主。

第三篇 论人魂不灭大异禽兽。

第四篇 辩释鬼神及人魂异，而解天下万物不可谓之一体。

第五篇 辩排轮回六道戒杀生之谬说，而揭斋素正志。

第六篇 释解意不可灭；并论死后必有天堂地狱之赏罚，以报世人所为善恶。

258

第七篇 论人性本善，而述天主门士正学。

第八篇 总举大西俗尚，而论其传道之士所以不娶之意，并释天主降生西土由来。

天主实义思想提纲

甲、论天主

（1）定义（第一篇）

（2）辩驳（第二篇）

（3）名号

乙、论人

（一）人生真谛，非在现世，而在后世。（第三篇）

（二）现世状态：魂魄

1. 与禽兽异

2. 与鬼神异（第四篇）

3. 不和天主为一体

4. 不和万物为一体

5. 没有前世（第五篇）

6. 万物均为人所享用

（三）迈向后世永生之道：为善修德。

259

1. 斋素真正意义（正志）

2. 为善应有动机（第六篇）

3. 修德需下工夫（第七篇）

丙、附录（第八篇）

1. 介绍西方世界组织状况

2. 说明耶稣会土终身不娶理由

3. 简述天主救援史

4. 说明入教手续：悔前过，领圣水。

「天主实义」内容思想脉络的分析

内容所在 思想脉络

「引」 引言：说明写作本书之缘由

「首篇」 前言：说明本书目的及方法论

（A） 修己之学与天主经旨及后世之事有关

（B）本书的讨论以灵才（理智）推论为主

甲、论天主

（1）定义：天主就是宇宙的创造者及主宰者

（A）证明宇宙主宰的存在，称之天主。

（B）证明此主宰就是宇宙的创造者。

（C）说明天主是自有的，无始无终。

（D）说明天主如何创造万物。

（E）证明天主唯一。

（F）说明天主的性质。

「第二篇」 （2） 批驳各家主张的「物之原」。

（A）指出三教（道、佛、儒）的修身之学的根本理论。

（B）驳斥道佛之「空」，「无」。

（C）驳斥宋明理学家之「太极」或「理」。

（3）天主的名号在中国

（A）上帝（非道家之玄帝、玉皇）

（B）天

乙、论人

「第三篇」 （一）人生真谛：非在现世，而在后世。

（A）今世乃禽兽之世，人生其间一生痛苦。

（B）人生此世乃为修道求常生天堂福乐。

（二）现世人之状态

（1）人与草本禽兽不同

261

（A）人有魂及魄，两者全而生焉。

（B）世上魂有三品：生魂，觉魂，灵魂；人魂乃灵魂。

（C）说明生魂、觉魂随形消散而灭亡，灵魂却永存不灭的理由。

（E）说明为何禽兽之觉魂属形，而人之灵魂属神。

（F）证明人的灵魂不灭（理由大多建基于后世赏报之说）。

「第四篇」 （2）人的灵魂与鬼神不同

（A）说明鬼神（包括人的灵魂）存在，以古籍为证。

（B）说明人死后灵魂虽永存不灭，但亦不常逗留现世（在家），除非天主使然。

（C）说明鬼神灵魂并非所谓的「气」。气可聚可散，是有形的，鬼神灵魂则否。

（D）说明鬼神在物（外在地攀附）与灵魂在人（属内本分）的不同。

（E）分别「气」与「鬼神」

（1）人（物）与天主并非一体

（A）驳斥「天地万物一体，天主与万物一体」的说法。（佛、陆王派）（B）说明人的有限，不能等同天主。（创造能力，人心只合天地之理， 会沉沦，心乱）

（C）说明天主不可能与人（物）同，或为人（物）之内本分之理由。

262

（D）说明人（物）性善而理精者，乃是「天主之迹」，而非天主本身。 （4）人与天下万物并非一体

（A）说明先儒欲借此说以劝人从「仁」，反有违「仁义之道」。

（B）说明各物（人）不可能为一体之理由。

「第五篇」 （5）人有前世吗？，没有！

（A）佛教轮之说主张人有前世，但此说创立之最初本意乃在劝阻人为恶，非实情之叙述。

（B）没人能记得前世之身事，故人不会有前世。（少数佛老书籍所载乃魔鬼诳人的伎俩）

（C）人魂不可变兽的理由。

（D）人魂乃神体，不占空间，不必以轮来销变之。

（6）天地万物的创造是为给人用。（不必戒杀生）

（A）杀生非杀人。

（B）举例天地万物为人所用者。

（C）于人身有害之物，乃助人成慎，使人勿忘后世天堂。

（D）说明草本禽兽均为有血、有生命之物。但食之用之，反而对之有益。

（三）迈向后世永生之道。（成为有德之人，善人）

（1）斋素的真正动机（正志）：为了修道

263

（A）斋素真正动机有三

（B）第一个动机：悔过赎罪

（C）第二个动机：清心寡欲

（D）第三个动机：助人修德

（E）守斋的各种方式（说明不只是吃素而已）。

「第六篇」 （2）人行事（为善避恶）应有动机（意）：

（A）儒学亦主张「诚意」

（B）老庄主张「无意」之说，无异把人等同金石草本禽兽。

（C）说明行为的善恶由其心内动机（意）而定。

（D）说明「善行」，除了要动机（意）正之外，其行为也应要正才行。（E）藉中国古籍说明行善动机（意）与功效、利害、赏罚之关系。（F）说明追求「来世之利」的必要性。

（G）说明行善的三种正当动机（正意）：小人动机在天堂地狱之赏罚，

君子、圣人则在翕合天主圣旨。

（H）说明善恶之报在后世（不在今世）的必要性，并证明天堂地狱

必定存在。

（I）说明现世亦有赏罚。

（J）以中国古籍证明天堂地狱的存在。

264

（K）说明死后赏罚之判定准则及炼狱（另一处）。

（L）说明君子必信有天堂地狱之说，因为上帝是至公至仁的。

（M）描述天堂地狱的状态。

「第七篇」 （3）做人修德需下工夫

（A）界定「性」，「人性」，「善」，「恶」论词汇的意义，以说明「性

本善」。

（B）说明「性之善」（善良）与「德之善」（习善）之不同。善人圣贤乃有德者。

（C）说明修德之难。

（D）论「修己之学」贵在「神修」，以求翕合天主圣旨。

（E）说明成己为天主」即是「为己」。

（F）修身下手工夫（与上文斋素正志相呼应）

①首先省察痛悔。

②次乃明通天理事理，遵而行。

③对天主诵经礼拜，谢恩求佑。

（G）说明拜佛像之误谬。

（H）驳斥「三函教」。

265

「第八篇」 丙、附录

（1）介绍西方世界组织。

（2）说明耶稣会士终身不娶理由

（A）专心修德传教。

（B）释「孝」

（C）败坏世代需要如是全心救世之人。

（3）简述天主救援史

（A）天主创世，人犯罪堕落，天主耶稣降生救世，而后升天。

（B）说明耶稣就是天主。

（C）门徒布道四方，中国亦曾这使西在求经，惟误取佛经?

（４）说明入教手续：悔前过，领圣水。

266


神学论集-「天主实义」的天主论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

「天主实义」的天主论

胡国桢

天主论集中在天主实义的第一和第二两篇，第四篇也有一小部分涉及。本讲不打算按利氏次序把所有的村料提出，短短一小时也无法做到。今先把利民以士林哲学所介绍的天主重点指出，然后讨论利氏与中国人的辩论。讨论辩论的方法是先介绍当时中国思想的真象，再看利氏的误解和以士林哲学的答辩。最后以今天研究利玛窦思想者的心情来做一结论。

壹、利氏以士林神哲学介绍及证明天主

首先，利神父给「天主」下的定义就是「宇宙的主宰者及创造者」。在此定义下，显然有两个观念该澄清：其一，宇宙间是有一个主宰存在的；其次，这个主宰就是宇宙的创造者。

利氏举了三个例子证明宇宙必有主宰，但可综合成两点。第一，人的良能、良知都促使自己自然而然地尊敬、畏惧一位「上尊」，言行因而向善，遇险也知向他求救，这个现象证明此一上尊必存在；这是应用圣奥斯定的伦理论证。其次，以当时的科学观点看来，没有知觉、没有理性的东西，除非受到一有理性的主宰支配，不可能自己从事规则性的移动：就像风从哪里来，往哪里去，都是飘忽不定，没有定向的；可是太阳、月亮、星星等天体，都是无知觉的，却能做规则性的运动，这可证明有一主宰在支配着。另外，鸟兽没有理性，却会饥求食、渴求饮，这些都是有理性的生物才会做的事情，除非有一有理性的主宰支持鸟兽如此做，不然就无法解释。这两个例子都是圣多玛斯五路中目的论

267

证的应用。

接着利氏又举了三个例子来证明宇宙主宰就是其创造者。总括一句话：任何存在的东西，像房屋、铜球（可能指地球仪或天文仪之类）等，若没有制造的人造成，不可能自己存在；何况天地间的一切又那么有秩序，按既定规则行动变化，所以这一切的创造者及其规则制定的最后原因必然存在，且是同一的，就是天主自己；而天主自己却是自有而无始无终的。这正是圣多玛斯五路中因果律论证的反映。

证明了天主的存在后，利氏开始说明天主如何创造天地万物。他说，天主并非亲自动手创造世上的每一物，而只是创造了世上各类万物的原始祖宗，让这些原始祖宗自然地生育繁殖：人生人，兽生兽。这些会生人、生兽的人与兽，就像是天主亲手所造的工具；工具制造成品，谁会说成品是由工具造成的，而不称制造工具的工匠才是成品的制造者呢？天主的创造也是一样。如果活在今天，利民可能会说，天主就像人造了计算机、造了机器人，让计算机和机器人去生产产品，你能说产品不是人制造的吗？

利氏又说，天主是万物的最终原因，这句话还应更进一步分析。他说万物的原因有四种：作者（Active cause，今译动因）、为者（Final cause，目的因，「为」读#，表示行动的目的）、模者（Formal cause，型因）、质者（Material cause，质因）。以一辆车子来做比喻：工匠是车子存在的制造因，是作者；车的形状及轨辙是决定该车之所以如此构形的模型原因，是模者；木料是车子所用材料的质料原因，是质者；让人乘坐是工匠制造此车的目的原因，是为者。此四因中，模者和质者是存在于这辆车子本身之内的因素，是车子的本体；而作者和为者却是超乎车子本身之外的存在因素

268

，不是车子的本体。利氏说，天主是万物的原因，只表明天主是物的作者和为者，是超乎物之本体之外的因素，而不是构成物之本体的模者及质者。

接着，利氏利用「遍举法」及「矛盾法」来证明天主的唯一性。他说，假如宇宙万物间的共同「上尊」有二，则有两种情况：二尊相等，或不相等。若不相等，其中必有一尊较另一尊为微，较微者就不可以称之为「公尊」了，故称「公尊」之天主只能有一个；若二尊相等，显然语意本身矛盾，因为「最尊者」的「最」字，表明只能有一个，若有两个显然不合理。他又以能力之大小证明：若两尊都不能消灭对方，显然二者都不是全能者，不可能是全能者天主；若一尊能消灭另一尊，被消灭的就不是天主了。

最后利氏愿意说明天主的性质。他先讲了两个故事。其一是：从前有个皇帝，想明白有关天主的事情，就问他的贤臣。贤臣回答说：「让我回去用三天的时间想想。」三天后由皇帝又问。贤臣说：「请再给我六天时间想想。」六天过去了，他又要求再延长到十二天。皇帝大怒，对他说：「你到底在开什么玩笑？」贤臣回答说：「我不敢开玩笑。实在是因为天主的道理没有穷尽，我想的天数愈多，道理就愈深奥，就好像瞪眼台头去瞧太阳，越看越糊模，所以很难回答陛下。」另一个是大家都很熟悉的奥斯定在海滩遇到小童，小童舀海水灌小洞的故事。

利氏用这两则故事说明天主是不可全然了解的。天主虽是「极是」、「极有」的，但却不可以「是」、以「有」的角度来说明，否则会愈说愈远，而应以「非」，以「无」的方法列举其性质，以士林哲学的术语来说，这是Via negativa（负向说明法）；以中国人的俗语来说：天主真是「不可说，不可说」的啊！

269

今天我们不必详细列举利氏所举出的天主性质，因为无非是「无所不在，处处都在」之类的说法，大家都很熟悉。

以上对天主的讨论，是特利腾大公会议前后教会一般的说法。在欧洲、在中国都是如此，今天可能不必如此给人介绍天主了。

此外，利氏还引了不少六经中的句子，说明中国古籍中的「上帝」就是天主，不过这「上帝」不是道教徒所谓的「玄帝玉皇」。

「天」也可以用来做天主的称呼：因为「天」是「一大」之谓，宇宙间最大的当然就是天主。

有形的物质天和地不是天主，但是还是可以称天主为「天地」。因为在中国有一习惯，做父母官的「知府」「知县」，习惯上用自己辖区的名字自称：如南昌太守称「南昌府」，南昌县太尹称「南昌县」天主是天地的主宰，称祂为「天地」正是合乎这一习惯，并无不可，并非真把物质的有形天地当成天主。

贰、有关天主的辩论

研究天主实义天主论的重点，似乎不应只放在上述的士林神哲学的说法上，而更应重视利氏和中国学者的辩论。如此做法，可以鉴往知来，可以看看利玛窦在神学本位化方面开辟的路：哪方面做得很好，我们可以循其轨迹继续前进；哪方面做的不对，我们也可避免，不再重蹈覆辙。

在第二篇开始，利氏真正和中国人接触了。中士对利氏说：我们中国人看世界、看人生，有三个不同的方向。

270

第一种看法是来自老子。老子说：「物生于无，以无为道。」也就是天下万物都是由「无」生出的，所以我们该以追求「无」来作为人生的大道。

第二个看法是佛教徒所主张的。他们认为：「色由空出，以空为务。」这里的「色」，并不是「食色性也」或「声色犬马」的「色」，而是佛教徒所说的「法」。昨天罗总主教说佛教基本理论在：「万法唯识，万法唯心，万法皆空，唯有真如。」「色」就是这「万法」的另一说法：用今天的术语来说，就是「一切现象」、「天下万物」等。天下的一切既然由「空」而来，人生的目的自然就是要以追求「空」为要务了；也就是佛教徒的人生所追求的终极目标在了断一切因缘：把前辈子及这辈子的一切善因、善缘、孽因、孽缘都了断，如此就不会再有下一辈子了，达到「空」的境界。这是人生的最高理想。

第三种看法是儒门子弟的说法：「易有太极，故惟以有为宗，以诚为学。」「易有太极」一句来自易经罄辞传：「易有太极，是生两仪，两仪生四象，四象生八卦，八卦定吉凶，吉凶生大业。」大业就是天下万物。天下万物是由太极而来的。太极是「有」，不是「无」，也不是「空」。所以儒家是主张「有」才是一切的根本（宗），修身养性（学）的人生目标该以「诚」为主。

中士接着问：「利神父，您以为上述三种说法，哪一个对？」利神父说：「老子和佛教徒以『无』、以『空』来讲解一切，与天主的道理大相违背，不可以尊崇这些说法，理由明显。至于儒家所说的『有』和『诚』，我虽尚未完全研究透彻，但想必差不多了。」

佛老之「空」「无」

271

利氏按字面的意义把「空」和「无」解作「空无一物」和「虚无」。如此一解，按士林哲学的观点看，「空」及「无」当然不可能是万物存在的原因，因为万物最终原因的天主应是无时无刻不「有」的，利氏当然要反对了。

可是，老子的「无」本不是虚无，而是绝对的有，只是这绝对的有是无形无像的，才称之「无」。佛教的「空」，由某个角度看可以说也是那唯有的绝对本体「真如」的另一名称；人生一切因缘了断后，进入涅盘，就是跳出轮回，和「真如」成了一体。如此说来，老子的「以无为道」和佛教徒的 「以空为务」，都在强调人生的终极目标在追求那永恒的绝对本体，与之合一，与天主教的人生理想多少是一样的，只是利玛窦没有了解这点而已。

与利神父辩论的中士，当然知道利神父误解了佛道人士的基本看法，而向利神父说明：「空无者，非真空无之谓，乃神之无形无声者耳，则于天主何异焉？」这句话的含义是，你们天主教用「负向说明说」来解释天主的不可说，事实上，佛道人士也是用这「负向说明法」来说明宇宙的绝对本体啊！只不过他们用了「空」和「无」来说明这本体的无形无声罢了。这个说法不知是利氏没听懂，还是懂了没有接受。总之，「空」「无」的辩论到此为止，没有下文了，辩论没有结论，不了了之。

这一个辩论是利氏唯一批评道家最厉害的地方。可是直到今天，中国的读书人都不会明明白白的自称是道家，所以引不起很大的辩论。利玛窦及以后的传教士要对抗的，不是儒家学子，就是佛门子弟，从来没有一次有道家人物出来挑战。所以这个「空」「无」的课题显不出重要性，问题最大的是出在儒家的主张上。

272

当时儒家学术气氛

正式讨论利氏和儒家学子辩论，有关天主问题之先，我们先把当时儒家学术界的气氛做一说明。

自从朝廷把朱熹注的四书订为科举考试的标准本之后，朱熹的学说自然就成了天下学子不得不研究的对象了。一般说来，当时通过考试成为官吏，而又能官运亨通，一帆风顺的学者，大多是朱熹的忠实信徒，相信徐光启、李之藻、杨廷筠等人都属这一派，称程朱派。

利氏时代的明朝，还有另一个儒家的派别，王阳明是这派的大师。他们不太赞成朱熹的主张；而程朱派的人士也不喜欢他们，称他们为佛教徒、为狂禅。认为他们天天只会坐禅，既不读书进修，也不服务做事。所以有人说明朝灭亡是亡在这一派人的手上。国家就是受了他们的学说影响而军事不强，而经济衰败。这派称做陆王派。

利玛窦所结交的大官朋友多数是在朝的程朱派的人，所以利氏一定也把陆王派人士视作佛教徒，把他们的思想视作佛教的思想。事实上，他们的思想和中国大乘佛教的圆教思想很近，二者都主张：人心就是宇宙，整个宇宙是从人心展现出来的。利玛窦在天主实义中（第四篇）称这是佛教的思想，昨天罗总主教也如此主张，可是我以为在这方面跟利玛窦辩论的可能不只佛教徒，而且还包括陆王派的人士。

儒家哲学发展沿革

要了解利玛窦当时儒家两派思想的真象，我们该多少回顾一下他们是如何发展而来的。这个图表

273

就是与本讲有关的儒学发展源流图：

孔子可以说是儒家的始祖，他希望人人都能。他强调「践仁」的途径要透过「礼」。透过礼所践之仁，不外乎「非礼勿视，非礼勿听，非礼勿言，非礼勿动」的一个仁者的工夫，遵守一些外在的规范而已，并没深切讨论仁与人之存在本身的基本关系。孟子也没直接探讨这层基本关系，但是他已不只把「仁」纯粹放在「礼」或规范上来谈了。他指出人必须「尽心知性以知天，存心养性以事天」，把看似属行为规范的「仁义礼智」向人的内心收摄，将之与「心」、与「性」相连，也把其终极目标与「天」、与「天道」结合，他强调：「诚者，天之道也；思诚者，人之道也。」

虽然孟子在修养工夫上说：「吾善养吾浩然之气。」浩然之气是天地正气，可是浩然之气与天地正气关系若何？他并没有说明。真到战国末年，汉朝初年，儒家学者经过一、两百年的反省后，才在他们所写的易传、中庸等作品中进一步发挥。易传说：「一阴一阳之谓道，继之者善也，成之者性也。」中庸也说：「诚者，天之道也；诚之者，人之道也。」这些观点与孟子是相同的。不过二者更进一步点明：人与天间有互为因果的关系，天（道、太极）是人之所以为人，宇宙万物之所以为宇宙万

274

物的终极原因。易传的「易有太极，是生两仪……生大业」，中庸的「天命之谓性，率性之谓道……」，就是说明这一点。

汉朝到了武帝时，董仲舒「罢黜百家，独尊儒术」，并未使儒学之外的各家思想消灭，反而使各家思想都融会到儒家学术门下与儒家有了一些融合。这个现象对儒家逐渐完成其完整天人观有所助益，因为先秦道家、墨家，乃至阴阳、五行、方术等思想中的天人观，也都以各种形式打着儒家的旗号传播，真正的儒门弟子有时也不得不正视它们；解释也好，辩驳也好，批评也好，都必须先下些工夫研究，这未必不是学术思想交流的好机会。也因着这些机缘儒家的天人观慢慢地稍有进展。

事实上，先秦发展出的纯中国的各个学术派别，对天人关系的讲解都不够明晰透彻，真正把人与天（宇宙绝对实体）间关系讲的头头是道的是佛教。唐朝以前，佛教在中国影响力还不大，儒家学者还不感到这点不如人有什么关系。可是唐朝佛教在中国渐渐兴盛，其中有一个理由就是儒家学说说不清的天人关系，佛学可提出解答。至此，儒家学者为了维护儒学在中国的学术地位（道统），不得不开始正视这一课题。于是韩愈、李翱等人就开始认真的从儒家古经典中寻找解决问题的基础材料。他们从浩瀚的六经中提出易传、中庸、大学，外加论语及孟子。他们认为好好研究这五个材料必可发展出儒家的整体天人观。后来宋明理学就是由这些材料发展出来的。

宋明理学的传承

朱熹（元晦、仲晦，一一三O至一二OO）是程朱派的集大成者；王守仁（阳明，一四七二至一五二八）是陆王派的代表性大师。程朱派的「太极论」及陆王派的「吾心即现宇宙」的观念，都成了

275

利氏天主论中的辩论课题。两人学说的形成都源自宋明理学的一贯传承。这个传承里最重要的人物有四：周敦颐（濂溪，一0一七至一O七三）、张载（横渠，一0二O至一O七七）、程颢（明道，一0三二至一O八五）及程颐（伊川，一O三三至一一O七）。

周敦颐的主要著述有二：「太极图说」及「通书」：前者是一种宇宙的开辟论，后者是道德形上学。与本讲有关的是前者：

「无极而太极，太极动而生阳；动极而静，静而生阴……；乾道成男，坤道成女；二气交成，化生为物。为物生生，而变化无穷为，惟人也得其秀而最灵……。」（太极图说）

这是由易经生命宇宙观——生生之谓易——发展出来的。「易有太极」，这太极是活生生的宇宙终极实体，由它的活动而化生宇宙万物。周氏所绘的太极图如下：

276

张载最重要的著作是「正蒙」，其中述及他的宇宙论。他把宇宙的本体称为「太和」或「太虚」。太和、太虚是无形的神体，是有生命的活动体，因它的活动而凝聚成气，再由气构形成宇宙万物。下引最具代表的一段话：

「太和所谓道。中函浮沉、升降、动静、相感之性，是生氤氲相荡负屈伸之始。……散殊而可象为气，清通而不可象为神。……太虚无形，气之本体。其聚其散，变化之客形尔……。」（正蒙太和篇）

张载把宇宙本体无形的因素称作「神」，这「神」不直接化生宇宙万物；他又把字宙本体能化生万物的因素称作「气」，宇宙寓物是由太和或太虚（宇宙本体）中的「气」这一因素的变化而逐渐化生的。

接着二程兄弟也很重要。人们习惯上把他们二人的言论搜集在一起，不个别分开，所以不仔细分辨有时还不易分明。他们两人的思想虽在大处看是相似的，但若仔细推究就不同了。在相同点上，与本讲最有关的就是「理气说」。这一观念受了大乘佛教华严宗的影响很深。

华严宗把宇宙分为「四重」：理法界（本体界）；事法界（现象界）；理事无碍法界（现象本体彼此相融，不相抵冲）；事事无碍法界（现象与现象之间也因彼此的本体相同而相即相入，相互融通）。综观上述四法界，可得下列三结论：

一、宇宙分而观之，有本体之理和现象之事，但二者实为一体之两面，不可强分。

二、现象之事毕竟不过是本体之理的作用，所以离了现象之事，便无所谓本体之理了。

三、因为本体之理与现象之事原本是一体的，所以任何个别的现象都也不能不说就是绝对的本体

277

；如此一切现象既然都可说是绝对的，那么，一切现象之间就不能不说是相互融通无凝的了。

二程兄弟不知是有意识地，还是无意识地，受了华严分宇宙为「理」与「事」的观念影响，而把宇宙分为「理」与「气」：理是本体，气是现象。天下万物不能离开理与气任何一方，没有理不存在，没有气也不存在。理是万物各自的本体，也是宇宙终极的那个绝对本体（又称「天」、「道」等），万物由它而来，它也是宇宙的主宰：

「天者，理也；神者，妙万物而为言者也；帝者，以主宰事而名。」（二程全书、遗书第十一）

「上天之载，无声无臭之可闻。其体，则调之易；其理，则谓之道；其命在人，则谓之性；其用无穷，则谓之神。一而已矣！」（二程粹言）

程氏兄弟虽都以「理气说」来解释宇宙万事万物现象，而且也都主张「理一分殊」。但是，哥哥程颢几乎全盘接受了华严思想中「理事无碍」的说法，讲解「理一分殊」时倾向「理气一元」、「万物一体」的主张；而弟弟程颐却有自己独立的见解，「理事无碍」的说法没有影响了他，对他来说理与气是不同的：理是道，是形上的；气是阴阳，是形下的。「理一分殊」不会使万物成为一体，主张「理气二元」。下列引文可看出二者的不同：

「『一阴一阳之谓道』，阴阳亦形而下者也而曰道者，惟此语截得上下最分明。元来只是此道，要在人默而识之也。」（明道：这书第十四）

这里明道肯定阴阳（气）就是道（理），表面上可能二者有分，实则为一，所以需要人默记在心中。这与佛教要人透悟「万法皆空，唯有真如」，有异曲同工之妙。

278

「『一阴一阳之谓道』，道非阴阳也。」（伊川：遗书第三）

「离了阴阳更无道；所以阴阳者是道也。阴阳，气也。气是形而下者，这是形而上者。」（

伊川：遗书第十五）

这里伊川很明白地说阴阳（气）不是道（理），为什么有时候有人说阴阳（气）就是道（理）呢？是因为道（理）离不开阴阳（气）之故。显然他是主张「理气二元」的人了。

程朱派的「太极论」

朱熹承受了周、张及程伊川的这一脉络。首先他肯定「太极者只是一个理」（朱子全书卷四九），并把「理」视做宇宙本体「太极」（无形而不可理解的根源）可理解角度的一个自立形态。万物终极根源的太极与理并不是完完全全等同的。每一事物也都有其自己的理，各个事物之理都与太极之理有关，但不等同。各事物之理间也不相同，各事各物有各事各物各自之理。这是程朱派的「理一分殊」理论。

按周、张二人的理论，「气」是阴阳，是宇宙本体（太极、大虚、太和）的活动中生出来的。气还不是万物，而是万物化生存在的基本动力。气因阴阳变化的不同而化生了各式各样的不同的万物。由此可知，与「理」是宇宙本体「太极」可理解角度的自立形态一样，「气」就是这宇宙本体「表现生化、维持宇宙万物运作」角度的另一自立形态。是宇宙本体化生万物必经的一个中介。

太极是宇宙万物终极原因；太极、理、气三者相互间的关系就如上述。这是利玛窦当时面对程朱派学者心中所有的大致观念。以下随手摘录两三则朱熹有关的话：

279

「无极而太极，不是说有个物事，光辉辉地在那里。只是说当初皆无一物，只是此理而已。

」（语类卷九四）

「未有天地之先，毕竟也只是理。有此理便有此天地；若无此理，便亦无天地、无人、无物

，都无该载了。有理便有气，流行发育万物。」（语类卷一）

「太极（理）自在阴阳（气）之中，非能离阴阳也。然至论太极，自是大极；阴阳自是阴阳

。」（语类卷五）

由此可知，程朱派以为：虽然太极、理、气可说是同一宇宙本体的三个不同角度的自立形态，但三者之间也不是可以划等号的；而且三者与万物关系虽很密切，但多少有其超越性：不能说万物就是气，遑论理或太极了。

利氏与程朱派之辩论

中士问可否把儒家所说的太极称为天主时，利玛窦的第一个反应是他看过了周敦颐的「太极图」，认为这只是变些阴阳「奇偶之象」的把戏而已。他认为这些「象」在宇宙间不可能真有，只是虚象罢了。虚象怎能成为宇宙万物之源呢？

中士知道利氏的误会太大了，立刻纠正他说：「太极无他，乃理而已。」企图给他解释程朱派学者的太极论理论。

利氏听到中士说「太极就是理」，立刻想起亚里斯多德的「范畴论」来。依此范畴论：天下万物可分为自立者（substance，自立体）及依赖者（accident，依附体）两类。自立者本身能自立存在，

280

不需依靠别的实体而能独立存在；依赖者不能自立存在，必须依附寄托在另一自立者的实体之上才能存在。利玛窦说「理」只是事物的原理，只能依附寄托在实有事物之上才能存在，只是一种依赖者。若无实物的马，哪来马之理？「理」连自立都不可能，如何能立天下万物，而为天地万物之原呢？

其次，「理」既是事物的原理，当然是先有事物，然后才会有该事物之理。「理」既不能先「物」而有，也就不可能化生天地万物了。而且「理」没有理智（灵觉），它又怎能主宰天地宇宙之秩序呢？

最后，利氏并没有成功地让中士心服口服。所以他如此结束辩论：「物之无原之原者，不可以『理』、以『太极』当之。夫太极之理本有精论，吾虽会阅之，不敢杂陈其辨。或容以他书传其要也。」辩论不了了之，以后利氏也没有再写另一本书谈论这方面的问题了。

利氏与陆王派（佛教）之辩论

依照利玛窦自己在天主实义第四篇内的说法，他曾和佛教徒辩论「万物是不是与天主同体」的问题。昨天罗总主教也将这个辩论归入佛教，并没有错。但我愿更进一步指出：这个辩论可能也有陆王派学者参与。因为陆王派的思想是承继二程兄弟的哥哥程颢「理气一元」论发展而来的。宋朝的陆九渊（象山，一一三九至一一九二）已经说出「宇宙即是吾心，吾心即是宇宙」的话了。这一理论和佛教华严、天台等宗所说几乎完全一致。当时一般读书人也说他们是佛教徒，清初的王船山就说他们「阳儒阴佛，诬圣之邪说！」与利玛窦辩论最厉害的云栖株宏（莲池大师，一五三五至一六一五）就站在儒佛不应「相病」、而该「相资」的立场来说法传道的（见其著作「竹窗二笔」）。而且利氏在第

281

七篇大加攻伐的「三函教」，正是这一类理论演变出的具体事赏。所以我将这一辩论也归入与当时儒家的辩论，是与儒家陆王派学者的辩论。

陆王派的思想概要，与昨天罗总主教解释佛教有关「心」的部分大体相似，今不多做发挥，仅录王阳明与学生对话一则：

「先生曰：『尔看这个天地中间，什么是天地的心？』对曰：『尝闻人是天地的心。』曰：『人又什么叫做心？』对曰：『只是一个灵明。』可知充天塞地，中间只有这个灵明；人只为形体自间隔了。我的灵明便是天地鬼神的主宰。」（传习录下）

总之，这派主张宇宙本体即人心，没有超越意义；天理就是人性，就是人心。

综合利氏对这派的答辩有四：

一、利氏以为持天人同体主张的人太骄傲，有如变成魔鬼的大天使一样。

二、利氏认为人心是可含有天地及万物之「理」，这理是原理，而非天地万物的实体。

三、利氏指出人会有时陷入情绪冲突之变化中，天主不可能如此，所以人不可能等同天主。

四、天主与万物之关系，只是四因中的「作者」，是超乎万物本体之外的一个存在因素。天主在物就如光在水晶、火在铁，虽永不离物，但仍不是物之内在本体的一部分。

结语：反省与神学本位化之前瞻

现在我们做一些反省及批评，并企图给自己将来从事神学本位化工作提出小小建议：

一、利氏使用了士林哲学的概念来介绍天主，当时读者并没完全了解。利氏自己在给总会长呈献

282

本书时的报告中，也坦白地承认了这点。其中以「四因说」及「范畴说」最不易为人了解。今天的大部分中国人也不很容易了解这些纯抽象的概念，以后应尽量避免应用。

二、交谈中，真正的聆听很重要。要能真正听懂对方的思想，必须经由对方使用词汇概念的真正含义来了解对方才行。利玛窦到中国才不到十年就开始写书，自然不易深入了解道家、佛学、儒家各派思想的真义。我们以后应真正虚心的多读书，多读各家的佗品，设法更深入了解各家的思想精蕴，如此才能有真正的交谈，发展真正的中国本位神学。

三、利氏以中国古籍中的「上帝」及「天」来称呼天主，是正确的方向。

四、陆王派的思想——吾以即现宇宙——不易与天主教的天主观调合；但若利氏真正了解正确的程朱派「太极观」，或许四百年肖他已经在用宋明理学的观念讲「圣三论」了呢！

五、这一点最重要！在天主实义中所谈的天主，只是一个哲学上的天主，是由人的理智推论而来的天主。这真是天主教的天主吗？这个问题今天是很迫切需要澄清的。当代不少的中国哲学家希望我们只在这个层面上跟他们交谈，希望大家都能用理智把天主的一切研究透彻。若只在这一层面上谈天主，我们会感到满足吗？圣经所启示的天主面貌如何？我们应怎样在牧灵工作上介绍天主，到底本质的天主、内在的天主，与启示中创造的天主、救援的天主关系若何？这个问题值得继续深思。

283

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接二五四页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

284


神学论集-「天主实义」的灵魂论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

「天主实义」的灵魂论

岳云峰
前 言
虽然本题所要研讨的是「天主实义」中有关灵魂的问题，但是这一问题却是全书中的关键，也可以说是利玛窦神父（以后简称利氏）在当时对天主教完全陌生的人群中所铺设的立足点，更好说是启发外教人认识真神的出发点：「吾将译天主之公教以征其为真教，姑未论其寻信者之众且贤，与其经传之所云，且先举其所据之理。凡人之所以免于禽兽，无大乎灵才也。灵才者能辩是非别真伪而难欺之。」（第一篇）换句话说：如果人没有灵魂，对人谈论天主等于是白费气力。因而他宁可把有关天主之启示的泉源放在一边，先从人之理智出发，循此功能去探讨有关天主的存在及其救援工程的教义。因为「人则超拔万类，内禀神灵，外亲物理察其末而知其本。视其固然而知其所以然。故能不辞今世之劳苦，以专精修道，图身后之安乐也。」（同上）
从灵魂的功能，不但能推论到神的存在，并因此引伸出有关灵魂的性体及其归宿的问题，也就是所谓的得救问题。由于利氏不以启示作讨论问题的出发点，因而有关得救的问题也就着重在灵魂的不死不灭的特性上，是福是祸，全在死后能否升天堂，势必与生前的生活有关，也就是人与神的关系。由此可知，灵魂论在「天主实义」全书中成了核心。这一点，我们不必责怪利氏，因为他所面对的读者或听众，处在一个以人文思想为中心的民族背景中，不得不如此宣信。
285
在说明了这一特征之后，就可知道在研讨「天主实义」中的灵魂论时能够涉及许多的问题；但是在本届神学研习会中依旧是如同往年一样，同一的主题，由不同的人从不同的角度来发挥，故此我只能将本题规划在以下几点来探讨，取材于「天主实义」的第三、四、五、六篇。
一、利氏论灵魂的存在及其特性。
二、利氏驳斥当时有关灵魂问题之谬论。
三、我对利氏的灵魂论之评估。
本文中的分段与题旨皆是笔者个人的构思。
壹 利氏论灵魂的存在及其特性
今把利氏论灵魂之本质的问题分成两部分来介绍：首先从积极的观点论灵魂的实有和它的特征，然后从消极的角度看利氏如何驳斥当时有关灵魂问题的谬说。
在这一部分里所要介绍的是利氏论灵魂之本质的积极论点，也可说是天主教信仰中的灵魂论，取材于「天主实义」的第三篇。在介绍利氏的道理之前，让我先把天主教信仰中的灵魂论的教义举出来，使我们能很明晰地与利氏的道理对照。当然这些皆属于利氏时期的神学。
——人是具有物质的身体和精神的灵魂的实体。
——具有理性的灵魂是身体的本质形式。
——由于人的灵魂是神性的，故此是不死不灭的。
——每一个灵魂都是天主自虚无中直接创造的。
286
在利氏的论著中除了运用「灵魂」一词外，往往还依据当时的观念用了「魂」、「精灵」、「人魂」等不同的说法来称呼「灵魂」。为了行文的方便，本文只取用「灵魂」一词。
一、利氏论灵魂的实有
利氏的「天主实义」第三篇原名曰：「论人魂不灭，大异禽兽」，以「中士」和「西士」对话的方式进行讨论（其实全书皆是以这种方式进行的）。全篇共分为八个段落，其中第七段将在第二部分中才介绍。而前四段对话则可说是论灵魂之实有证明，亦即人之不同于禽兽的基石。
（1）从人的现世不幸处境引伸出灵魂之存在论证
由于利氏没有从启示论人的起源，故此是从人的现世处境引伸出有关灵魂的问题。即使在前两篇讨论天主之存在时，也是用由下到上的溯源法找到天主，证实只是万物的创造者。其实，「天主实义」的全部探讨过程几乎皆是如此。
不过，这并非利氏忽视了灵魂是天主所造，因为在本篇第七段对话中，利氏就很明确地指出：「此本性之体兼身与神（即灵魂），非我结聚，乃天主赋之，以使我为人。」由此可知，利氏的道理虽然着重哲理，但也兼顾了神学的论证，只是他的出发点却是从人的处境作为开端。
有关灵魂之存在便是如此得到结论的。因为「中士」对人生之不幸遭遇，与禽兽的悠然自得作了对比之后而感到颓丧。于是利氏就在为「中士」解疑时，强调人生的目的与价值不在现世，而是在未来的永生，即天堂或地狱。但在这来世的问题上，「中士」却误认为佛教与天主教是同路人，与儒家
287
思想不同。利氏却很巧妙地指出天主教先于佛教，怎能说天主教与佛教相等呢？
至于人之所以有来世，便是由于人拥有一个不死不灭的灵魂，于是使证明了灵魂的存在。利氏认为世界上大多数的民族，都在自己的宗教信仰上相信这灵魂不死的道理。只是在中国却有人说灵魂可以消灭。换句话说，至少中国人也相信人有灵魂，只是不信灵魂的永存性。（有关这一点留在第二部分讨论）
（2）人之不同于禽兽基于灵魂的实有
既然灵魂之存在关系着「人生是否不如禽兽」的问题，其异点本应是基于灵魂的永存性；只因有些一中国人不信灵魂不死不灭，于是利氏就要进一步讨论灵魂的真相，却把灵魂的永存性放在另一段来讨论。这儿只是以灵魂来区别人与禽兽之不同。
利氏将植物、禽兽和人的区别基于「魂」之品级的不同，也就是所谓的生魂、觉魂和灵魂的说法。这三魂的不同之处，利氏用哲理的范畴来解释，即自立体与依赖体：
「自立体」乃存在的本质，即不依赖他物能独立存在。
「依赖体」则不能自己独立存在，必须依附他物才能存在。一旦它所依附的物体消失，依赖体也就不存在了。
依据这两种不同的范畴，利氏把生魂和觉魂归于「依赖体」，而灵魂则是属于「自立体」。当生魂与觉魂所依附的植物和动物死去时，生魂与觉魂也就同时消失而不存在了。而灵魂则不同，它虽与肉身结合，兼有生魂和觉魂；但是它也有不依附肉体而存在的灵魂，因为它能推论事理、辨别义理。
288
而这些神性的功能不是凭借肉身，只是由灵魂所产生，也就是人之不同于植物和动物的基础，以此证明灵魂为「自立体」，在肉身死后，灵魂依然永存。换句话说，由于灵魂是神性的自立体，故此具有不死不灭的特性。现在我们就要随着「中士」与「西士」的对话，进而介绍利氏论灵魂之为神性自立体不死不灭之特性的论证。
二、利氏论灵魂为神性的自立体
在本篇第五段对话中，「中士」便提出了为何生魂与觉魂不是神体，而只有灵魂才是神体的疑难。利氏针对这疑难引用了一个理由来答复。在利氏的原文内，这六个理由并未以明确的标题来提示．但刘顺德的语体文译注中却加上了标题。为了醒目起见，便加以引用。
（1）以灵魂为肉身的主宰证明
这第一理由正是延伸前面论生魂与觉魂非神体之说的证明，因为生魂与觉魂只依附主体而存在，并且没有主宰之功能，仅由主体所驱使，故随同其主体同归于尽。
至于人的灵魂则不同，它与肉身虽同属一个主体的两个不同的要素，但灵魂却是肉身的本质形式，这是天主教的信理。为说明这一理由，利氏所用的论证乃是生魂与觉魂只能随其所依附的形体行动，即所谓的「本能行动」，毫无自制的反对行动；而灵魂不但可以不随肉身之驱使行动，而且还能制止肉身不合理的行动，并且主宰着肉身随灵魂的主使去行。所以利氏说：「灵魂信专一身之权，属于神也，与有形者异也」。
289
（2）以人有灵魂和肉身两种不同的性质证明
这一论证可说是继续增强前一理由的解说，即从人的两种反对倾向来证明肉身和灵魂的两种不同性质之行动根源，但利氏却把这说成是「心」和「性」；当然这只是一种表达的方式，并非人真正的拥有「二心」和「二性」。所谓的「二心」即兽心和人心；「二性」即形性和神性。如果用今人的说法应是「本能」与「理性」之别，前者指肉身，而后者则指灵魂。
利氏之如此说法，无非是证明人既能有如此反对的倾向：本能和理智的不同行动，绝不可能是导源于同一行动根源。这无异是证明了人的「魂」（即灵魂）不是依附肉身而存在的「依赖体」，否则它便不能主宰肉身的行动，即能产生反对肉身之本能的理智行动，这不正是人之不同于禽兽之处吗？
（3）以人爱好或厌恶无形的事物证明
为了明确起见，更好说是人之别于禽兽，因为二者所追求的对象有别。禽兽因为没有神性的「魂」，只能追求有形的事物。而人虽然也追求有形的事物，因为他也有肉身；但是人更是能追求无形之事，更好说是神性的事。如果依据有形体只能追求有形之事的原则；那么，那能追求神性之事的，必定是具有神体者，这就是灵魂。这无疑也是证明了灵魂是神体。
（4）以人有抽象的观念证明
在这理证中，利氏用了容器纳物来做说明。有形的容器只能盛装合乎容器形态的物品，不能超过
290
此容器的范围，此容器也不能将其难以盛装的物品神化之。
而灵魂则不然，它不受物品之体积的限制，将任何物品抽象化后容纳在心灵内；所谓的抽象化，便是把具体的物品从其外表有形的特征，获得此物之本质的概念，而成为它对此物品的认知，即所谓抽象的观念。
故此利氏说：「非人心至神，何以方寸之地能容百雉之城乎？能神所受者，自非神也，未之有也。」
（5）人意志和理智的物件是无形的美善与真理
利氏的第五个理由则更具哲理，即从天主赋给人的各种不同的官能来证明灵魂的神性本质。前面几个理由可说皆是由功效归纳到灵魂的神性：而在这一理证中，利氏才提出来了灵魂之所以为神体，因为它拥有意志和理智这样的神性功能，其功能不只是能通达有形事理，尤其是精神事理：如美善和真理等。这是仅具有属肉身之官能所不能行的。利氏最后还说：「夫人能明达鬼神及诸无形之性，非神而何？」
没有想到当利氏提出人灵能明达鬼神与诸无形之事理后，「中士」来了一个反击：如果这一切都不存在，那么，前面的五个理由不是白费气力，毫无意义了吗？
不过，利氏毕竟非等闲之辈，他也回敬了一记闷棍：「虽人有言无鬼神、无无形之性，然此人必先明鬼神无形之情性，方可定之日有无焉。苟弗明晓其性之态，安知其有无哉？如曰雪由非黑者，必其明黑的之情，然后可以辨雪之为白而非为黑。则人心能通过无形之性益著矣。」
291
（6）以人能知道无限和反省自己证明
在这最后的一个理由中，利氏用了一个比喻来辨别有形的肉体与神性的灵魂在认知上的不同。就如一只麻雀被绳所系，便不能展翅高飞，其认知使局限于小小的范围内；反之，如果把它放开来，便可自由地不受阻碍而飞翔，海阔天空，自由自在，其认知也就没有限制了。利氏认为人灵便是有如自由飞翔的鸟，它的知识不受物界的限制，能通晓事物的隐密，并且能反省自己。由此可以证明灵魂是神体，并且是不能消灭的，这就是灵魂之属神性的特征：不死不灭，也就是应度灵修生活的基础。
三、利氏论灵魂不死不灭
利氏为证明人之不同于禽兽，便是基于人拥有一个不死不灭的灵魂。换句话说：如果人灵不具有不死不灭的特性，人就不如禽兽了，因为人生在现世有着大多不如意的事，还不如禽兽悠然自得。为此，利氏论灵魂的存在使是以人的来生为基础；但是，利氏却把灵魂之不死不灭的特性留在本篇第六段对话中才作详细的解说，因为他的理证是基于灵魂的神体性，所以在他为灵魂之神体性作结论后提出了这一特征，可说是水到渠成。
这种论证法是出自利氏时代的西方哲学，也就是代表当时的天主教之士林学说：因为灵魂是精神性的自立体，不像物体是由许多不同分子所组合，故此没有分子之分离的现象，因而灵魂自身是不会损坏的。而且从宗教角度来论，固然灵魂由天主所造，天主可以毁灭它；但是，从天主的智慧来说，天主既然赐与人精神性的灵魂，无非是使人能得到天主，与他结合，永远生活。如果说天主要消灭灵魂，便是有违天主创造灵魂的意愿了，是不合情理的。
经过这番解释后，我们便不难找出利氏论灵魂之不死不灭之特征的根据了。不过，利氏的说理过程常兼顾「中士」的领悟力，所以没有课堂说教的枯燥，随时引用浅显易懂的例子，深具人文思想，非常生动。利氏共享了五个理由来证明灵魂是不死不灭的。
（1）以人心都愿意传扬美名于后世证明。
（2）以人心都愿意常生不死证明。
（3）以现世的事物不能满足人心来证明。
（4）以人都怕死人来证明。
（5）以现世不能完全应验善恶的赏罚来证明。
综观以上的五个理由，我们把它归纳在一个这样的层次里，恐怕更能领悟利氏的道理。
利氏首先从人心对生命之永存的意愿来证明：中国自古以来所流传着「事死如事生，事亡如事存」的说法，这不只是为人子女的对已亡父母应尽的孝道，而且由此可证明中国人对来世的肯定，因而奠定「立德、立言、立功」之精神的永垂不朽观念。事实上，国人常引以为荣的悠久文化无非就是历代的圣贤给后人遗留下的精神不朽富源，使他们永远生活在后人心中。
进而利氏从人心在世不能满足的愿望，引伸出天主创造人的目的：就是为获得天主自己，这便是永生。这应是证明灵魂不死不灭的最基本论证，因为天主赐给了人一个拥有理智和意志的灵魂。那么理智既可以追求到无限的事理，其意志必能获得这无限的事理才能满足，否则人便是最不幸的了。唯有基于这种出自天主上智的恩赐，才能证明来世的真实。因为所谓的来世便是生命的永恒；但是，如
293
果没有超越时空的绝对无限——天主，永恒也就不存在了。
最后，如果有永生，就该有赏罚，否则便没有公义的存在。因为人间的确善恶并存，但是在现世善人与恶人的赏罚并不完全分明。于是利氏便从这一现象来证明大公无私的天主必定会在来世对善人和恶人予以公平的赏罚。也可以说，如果没有来世的公平赏罚，又如何能促使世人行善避恶呢？
到此，「中土」才大彻大悟，因而兴奋诚服地说道：「吁，今吾方知人所异于禽兽者，非几希也！灵魂不灭之理甚正也，甚明也。」
贰 利氏驳斥当时有关灵魂问题的谬论
在介绍利氏如何驳斥当时流传的有关灵魂的谬论以前，让我们先看看中国人对灵魂有何观念，由此可以得到一个结论：利氏所驳斥的谬论并非代表所有的中国人的思想；何况中国的哲学思想复杂，宗教派别不同，因而导致有关灵魂的问题之观念的不一，故此利氏所驳斥的谬论仅是比较通俗的几种说法。
其实中国人对灵魂的看法与西方的相差无几，而且后者在受到天主教的信仰洗礼之后才趋向更确切的理论。在此不便为中国人论灵魂作一全盘性的介绍，仅提出比较综合的概念。为了节省篇幅起见，只节录李震近著「中外形上学比较研究」中有关这一问题的观点，其实该书作者也是引证罗光所著「理论哲学」的理论为代表：
「中国古人主张有魂魄，魂为阳，魄为阴；魂为神，魄为体；魂为心理生活的根本，魄为生理生活的根本。……
但是中国人在习惯上不以植物动物为魂魄，再加魄字的意义，在中国人的思想里，又很不清楚，所以我认为最好把魄字去掉，对于植物、动物和人，都只用魂字。植物的魂为『生魂』，动物的魂称为『觉魂』，人的魂称为『灵魂」。
中国古人不讲植物动物的魂魄，因为他们主张魂魄是人所享有，动植物不会有魂魄。当然这里所谓魂魄，不是朱熹所说的魂为伸，魄为屈。若用朱熹的伸屈为魂魄，万物中那一件物体没有魂魄呢？中国古人普通谈魂魄，都是在宗教思想方面去谈。在宗教思想方面，人死为鬼，鬼由魂所成，因为魄随着尸体埋在地下了。中国古人普通不单信有人鬼，也信有精灵。精灵指鬼神，这些鬼神都是山精水灵，则是山上树本和水中动物的精气形成的。由此可见中国人也相信植物动物有自己的生机，有自己的生命根本。我便称这种生命根本为魂。」
在谈到人的心灵或灵魂时，罗光则说：「我国古书里有心有魂，但没有灵魂一词。
…… ……
总括上面各家所说心有人性之理，为人知识和意志的根本，又为人的德性的根本。
魂在中国古书上意义也不完全常是一样，普通以人之阳气为魂，阴气为魄，朱子却又说：「死则谓之魂魄，生则谓之精气。天地公共底谓之鬼神，是恁地模样？」（朱子语类）。朱熹对于魂魄鬼神，力反一般人的主张，以鬼神魂魄为气之屈伸动作，但又不敢明目张胆推翻古人的话，因此常是说话含糊：「是恁的模样中？」我以为足以代表中国古人对魂魄的思想的还要算左传所说：「心之精爽，谓之魂魄，魂魄去之，何以能久？」
295
魂和心很有关系。朱熹以魂魄为对于死人所用的名词，即是指人的精气，在人死后或存或没。人的精气，左传说是心的精爽。因此我们可以知道中国古人的思想：中国古人以为一个人有心，心是阴阳灵气所形成，含有人性之理，为人精神生活的根本。当人死后，心的精气不散而能存者为魂。究其实，魂是人心的精气。人心摄有性和情，情是由肉体而动作，不是人心的精爽部份。人死后，肉体僵硬不动了，情也不能发了，人心便没有情，只有精爽的部分。
人心的精爽部分是灵明，故称精而爽。因此人心是灵明的。假使我们如今以心灵代表人心的精爽部分，那不就是魂吗？心灵即是魂。魂不但是死后有。人生时也有，而且人的灵明，完全在于人心的精爽，因此魂可称为灵魂。
于是灵魂就是心灵。
由此可见，中国人是相信灵魂的存在的，而且是精神性的自立体，不死不灭。只是在理论上能有出入，因而也会产生某些偏差，这就是利氏所要驳斥的地方。在这一方面，利氏用了相当多的篇幅，除了第四、五、六篇外，还有第三篇的第七段对话，足见其用心良苦。不过，在这些篇幅中，利氏也涉及其它的问题，在此仅提出有关灵魂的问题加以介绍，可分几点如下：
一、驳斥人灵散灭之说
在第三篇第七段对话中，「中士」针对利氏论灵魂之不灭特征提出了人灵散灭之说。「中士」是根据儒家的某种学说，认为君子将「道」存在心里，死后心便不会散灭。而恶人则败坏了自己的心，死后心使散灭了。［中士」所谓的「心」便是指的灵魂，其散灭与否，全看心之好坏。其理由是一种惩罚，有鼓励人向善的作用。但「中士」并没有指出这种儒家思想究竟有何根据；而且也部分承认灵魂的不灭，那就是善人的心。
利氏在驳斥这一谬论时便立刻指出此说并没有经书上的根据，而且就在这时候，我们再一次看到利氏用天主教的信仰来证明灵魂的永存性。他认为灵魂是天主所造，天主要灵魂永存不灭，人是不能消灭它的。
此外，利氏也用推理的说法，认为如果心坏了，就该散灭的话，不必等到死后，生命就该结束，因为心是生命的根由。
再者，如果心的散灭是一种惩罚，恶人死后心使散灭了，又有什么惩罚可说呢？何况罪有轻重，难道不分青红皂白都一样灭亡吗？
利氏特别强调灵魂的神性本质乃是天主所造，并不因为善恶功过而有所改变，就如黄金一样，岂能因为用途不同便失去了本质吗？所以利氏认为灵魂的散灭之说极其荒谬。
二、驳斥有关鬼神和灵魂的谬说
在「天主实义」的第四篇中，利氏对鬼神和灵魂的本质都有了更详尽的辨别，乃是为「中士」对这些问题的错谬作解答，故此我们把它放在这第二部分来介绍，不免给人的印象是消极的成分更多。其实，利氏在剖析问题时也有他积极的观点。此外，本篇涉及泛神论的问题，而且占有很大的篇幅。但本题只论灵魂，不得已只有将本篇分割开来，这是很可惜的一点。
首先，我们要说本篇导致讨论泛神论的原因，乃是「中士」以「气」来论鬼神和灵魂，因而把万
297
物同天主看成是一体，才产生了泛神论。但这不是我们要介绍的材料，我们所要介绍的只是利氏如何驳斥「气」不是鬼神和灵魂。
本篇在结构上仍然是对话的方式，故此在讨论问题时不免杂乱。为了介绍的方使，乃归纳成以下几点：
（1）以「气」论鬼神与灵魂的谬说
本来中国哲学思想所论到的「气」，并不是三言两语所能解释清楚的，而且也具有西方思想所指的精神的概念。故此「中土」以「气」指鬼神和灵魂并没有什么不妥。礼记祭义篇说：「宰我曰：吾闻鬼神之名，而不知其所谓。子曰：气也者，神之盛也；魂也者，鬼之盛也；合鬼与神，教之至也。众生必死，死必归士，此之谓鬼。骨肉毙于下，阴为野土；其气发扬于上，为昭明，熏蒿凄怆，此百物之精也，神之著也。」
李震著「中外形上学比较研究」中解释这段话说：
「人由气与魄合成。魄为形体，人死形体归于土，气为魂为神为精。虽然儒家哲学中没有『精神』这个名词，但是鬼神为精神体之思想，已存在于先秦儒家哲学中。在古代哲学中，『气』在一切物体中，最为变动不居，难以捉摸。古人用它来代表生成万物的原理，是很自然的事。『气』能成物质，也能成精神。气有清浊之分，气之清者，指精神之气。此『气』构成人的精神成分，人死后，发扬于上，不随形体骨肉而归士。儒家用『昭明』二字形容人之气或明，指出人的精神性的气或魂，轻灵明澈，与人的物质成分不同。」
298
同一作者又说：
「关于物质与精神的问题，中国哲学中可能发生的困难是肯定『气』为构成万物的因素。如果物质和精神皆来自气，二者在本质上的区别就很难一同定了。但是如果我们肯定先奏的『气』概念与宋明理学所讲的气不同，把气看着构成万物的形上原理、因素或现实，困难就迎刃而解了。因为在此情况之下，『气』可以成为构成万物，即物质与精神的共同因素，却不抹煞二者之间的实在区别。」
本来在本讲题内并不讨论「气」的问题，但是由于利氏驳斥「中士」有关「气」之谬说，不得不将这一概念略加介绍，我们便很容易发现「中士」所依据之「气」的含义何在；有关泛神论的谬论在此不必多赘，这是属于「天主论」的讲题；我们要介绍的只是利氏所驳斥之有关鬼神和灵魂的谬说。
经过这番解释后，我们可以说利氏所驳斥的乃是「中士」在「气」之错误的解释，并非完全否认中国思想中有关「气」的问题。因为「中士」引用某些认为灵魂散灭者的论调，把「气」解释成物体，因之以此「气」当作灵魂，于是人死了便有如气散，恐怕就是俗话所说的「断气」，当然也就是灵魂之散灭的结论。
利氏在驳斥此谬论时便提出古经典中并不是如此解释「气」的；故此利氏提出「古经书云气云鬼神文字不同，则其理亦异，有祭鬼神者矣，未闻有祭气者。」但是，利氏所提出的理由只是为反驳「中士」，因而给人的印象只是把「气」作为物质体，而且就是「气息」。因为在另一段文字中，利氏把「气」作为「气、水、火、土」四行之一，也就不能把「气」当作神魂。这一点很可能是利氏依据「中士」的错误观念驳斥他的谬说。另一方面，即使「气」亦可用为精神体，但也不是生命的根本，
299
因为「气」毕竟是依附体，也就不是鬼神，更不是灵魂。在这一观点上，利氏应该是有理的。
（2）有关鬼神的谬说
有关鬼神的问题在中国思想里也是相当复杂的，古书中一般的概念所指的「神」应该是我们所谓的「万物之主宰」，亦称「天神」，见「说文，徐灏笺」：「天地生万物，物有主之者曰神。祭法曰：『山林川谷丘陵能出云为风雨见怪物皆曰神」，说苑修文篇曰：『神者，天地之本，而为万物之始也』，故曰天神引出万物。」至于鬼则是指人死后的存在，「鬼」本来是「归」的意思，「说文、礼祭法」：「人死曰鬼」，又「祭义」：「众生必死，死必归土，此之谓鬼。」由此可知，「神」与「鬼」是不可同日而语的。因为「神」是造物主，「鬼」则是受造物。
但在利氏论鬼神篇里所指的「鬼神」皆为受造物，而且与人的灵魂截然不同，可是在利氏引用古书证明鬼神之存在时，好似又是指的人死后的灵魂。这恐怕是利氏要证明精神体之存在的说法。总之，在此我们要介绍的乃是利氏驳斥有关鬼神之谬说，无暇对鬼神作深入的探讨。
首先，利氏肯定鬼神之存在，驳斥那些疑惑鬼神之存在者有违中国古哲贤达的高见，故此利氏引证了许多的古书为凭。「中士」认为，「今之论鬼神者，各自有见，或谓天地间无鬼神之殊：或谓信之则有，不信之则无；或谓如说有则非，如说无亦非；如说有无则得之矣。」利氏在驳斥此荒诞之说时，认为这些无知之徒，只不过是在排斥佛道之说，却忘了古圣贤哲的道理。利氏认为客观的真实，不是仅凭主观的想法可以定断其真实有无的。
接着又强调鬼神为精神体，不能用肉眼能否看见来证明其真实性之有无的。利氏用了许多例子解
300
说这种谬论无非是捕风捉影之见。
然后利氏还辨别了鬼神附在某物质体上，不同于灵魂在人身上的结合。因为灵魂与肉体是组合成人性之本质因素，共为一体，故此人是有灵性的。但鬼神附在一物质体内则是偶然的现象，并不能使物质体成为有灵性的东西，因为物质体与鬼神是两种困然不同的品类，不能混为一谈。
最后，利氏提出鬼神是天主的受造之物，其行动必须受到天主的管制，故此鬼神能在某些受造物上行动，但对世界万物没有特殊的专权，因而向鬼神求福求寿或赦罪，不是鬼神所能赐与的，这是属于天主的主权。
（3）灵魂在人死后尚留在家中之谬说
此说乃是指的人死后，其灵魂藉形体显现给生者，这本来是有其可能的现象，但是「中士」认为人灵既是不死不灭的神体，在人死后，与其形体已分离，又如何能藉形体出现，这不是有异于常人吗？既然如此，有知的灵魂是否在死后能留在家中照顾家人呢？
利氏很明显地看出「中士」对灵魂的不死不灭还存有某些疑难，便说：人死了便不能留在家中，否则便没有死；因为天主对一切的受造物都有一定的处所予以安置。至于人死后的灵魂出现，可以在天主的命令之下，为了生者的好处，让他们知道灵魂的永存，或是为了警惕生者。由于灵魂脱难肉身后，进入了更佳的境界，不受物质控制的影响，并且其知能比生时更为精良，故此这种现象在天主的准许之下不是不可能的，没有什么惊奇之处，何况更能证明灵魂的确在死后是永存不朽的。
301
三、驳斥轮回与杀生的谬论
「天主实义」第五篇是「辩排轮回六道戒杀生之谬说，而揭斋素正志」（此乃利氏原文）。可以分为两个问题来讨论；即论轮回与斋戒，但彼此是相关的，也可说「斋素」是基于轮回的道理，恐怕所吃的肉品正是由先人或自己所变成的禽兽，故此也不能宰杀禽兽，即所谓的「戒杀生」。但是本篇只论灵魂死后的出路问题，而有关「斋素」的问题已经涉及伦理或修养的范畴，故此不介绍「斋素」的问题。
「中士」在本篇的开始就提出人来世的三种看法，用简单的话说就是：一、灵魂散灭；二、轮回六道；三、天主教的教义，利氏在本篇内只答复了有关轮回之说，因为灵魂之散灭论已在前面驳斥了，至于天主教的教义则在下一篇才讨论。有关利氏驳斥轮回之谬论可以分成下列三点：
（1）轮回之说的起源
利氏首先对轮回之说作了很简单的介绍：轮回论起源于希腊哲人毕达哥拉斯（Pythagoras约自公元前五八二至五O七年在世。利氏译为「闭他卧剌」），也盛行在印度，是印度各宗教的基本思想（参阅Upanisad奥义著）。根据这一说法，人死以后，其灵魂依其前世功过变成另一人或动物而重生。这一必然规律称为「因果报应（Karma）」，我国俗称「投胎」。
释迦牟尼创立宗教后，接纳了轮回之说，并加上六道：即天道、人道、阿修罗道、饿鬼道、畜牲道、地狱道，故此亦称为「轮回六道」。
302
（2）利氏驳斥轮回之谬说的理由
利氏认为这种谬论随着佛教传入中国贸在是没有根据的无稽之谈，因为释迦牟尼所属之「身（音捐）毒国（天竺）」是一个没有文化的小地方，他的学说实在不足以采信。于是利氏提出了许多的理由予以驳斥：
甲 今生的人为什么一点也不记得前世之事？
乙 古今畜牲的魂没有分别。
丙 轮回的说法和生魂、觉魂、灵魂的通论不合。
丁 人的体态和禽兽的完全不一样。
戊 灵魂变成畜牲不能算是对恶人的处罚。
已 轮回的言论会导致人废除农事畜牧，而且混乱人伦。
以上六个理由可说相当清楚，在此不必多加解释。但是（中士）最后又提出另一疑难：如果不灭的灵魂不投胎，何处可容纳如此众多的人灵呢？
利氏很简捷地答说：天地之广阔不值得我人耽忧，何况灵魂是神体，无需空间容纳。如果只为了这个原故制造轮回之说，岂不荒唐吗？
（3） 驳斥戒杀生之说
「中士」认为佛戒杀生，可说是一种仁爱的行为，应是无可非议的；但他却没有说明戒杀生之
303
理由是否基于轮回。
利氏认为佛教之戒杀生乃是基于轮回的后果。如果轮回之说是真的，当然应戒杀生。但是利氏却又驳斥佛教只于初一和十五为了斋戒而不杀生，未免荒诞，难道一月之中的其它日子就可以杀生而吃人肉吗（这意味着轮回的道理，可能是由人变成的动物）？这又怎能算是仁慈呢？
以后就转到斋戒的问题，只好留待伦理或修养的专题讨论了。
最后，有关不死不灭的灵魂的归宿问题，亦即指的善者受赏获升天堂，恶者将受罚而下地狱。这是「天主实义」的第六篇主题，虽然也是与灵魂有关的问题，但我们觉得这问题更适合留待伦理或修养的专题加以介绍。
三 对利氏的灵魂论之评估
这虽然是一件很难的事，但在读完利氏「天主实义」中的灵魂论之后，不能不有所感触。我只能将自己的一点「读后感」权充评估，尚祈各位指教。
第一点：灵魂论的论调可说是哲学性重于神学性，甚至是纯哲学性的论证。从这一观点来论，虽然中国的哲学思想中并不缺乏有关灵魂的论题，但毕竟是相当复杂，各说其是，而且在民间还掺杂了宗教的色彩，足见高深的思想只停留在学术的层面，好似与民间生活未能配合。这就是为何利氏对中国人的灵魂论的批判偏向于对民俗宗教的谬论之驳斥。
无疑地，利氏的灵魂论可说是为中国哲学思想引进了当时的西方哲学思考的型态，即「经院哲学」的典型治学方法，这应是他对我国除了在科学方面的贡献之外，另一伟大的贡献。正因这一成就能
304
对当时我国的知识界引起注意，更好说是钦佩和接纳，为他在我国传播基督的福音工作，打开了一条适应我国文化的途径。
第二点：由灵魂论导引出的传教途径。为纪念利玛窦神父来华四百周年，台南的成主教喜欢称之为「利玛窦来华，并适应我国文化把基督福音传给我国同胞四百过年纪念」。事实上，利氏的确是我国传教史上的中兴人物。
如果利氏的「天主实义」在当时深受知识分子的欢迎和接纳，足见他的文化传教之成功。尤其是在当时的中国对天主教陌生，甚至有排斥的现象，利氏却能在此艰难环境中建立教会，这不能不令我们钦佩，并值得我们取法。
当然，他的成功必定是多方面的，现在我仅从他的灵魂论的观点来反省。即所谓的「传教学」之评估，但绝不能依据今天的传教神学所讨论的问题来作准则，而只是从传教策略来论。这无疑是具有先知性的特色，要等到三百多年后的梵二才有这种精神出现，这不是夸张的说词，有历史为证。因为当时先进的欧洲教会派遣传教士到所谓的「外教」地区去传教都是用殖民政策，即藉助西方的政治力量将教会移殖到西方国家占领的地区去，其结果是建立了基督的教会，却未剔除当地的迷信色彩，例如临近的菲律宾和中南美洲等国家便是如此，直到今天，这些所谓的天主教国家还是教会的重担。像我们这样的国家，文化悠久，但是门户封闭，传教士要想在我国立足，便不能取法殖民政策，应在传教策略上运用适当的方法。四百年后的今天，我们都看清楚了利氏在我国历经千辛万苦所创立的基业，由于后继者没有运用同样的策略，故此导致天主教在我国尚未广场。这话虽然不太友爱，但也是不容忽视的铁证。
305
利氏的传教策略，便是今天所谓的教会本位化，这也是本届研习会的专题之一，在此不多赘述。仅就利氏灵魂论的内容来看，不得不令人惊讶和赞叹。如果利氏没有对中国文化深加研究，不可能与「中士」对话，更谈不到让「中土」心悦诚服。这种传教的方法不只是开创教会本位化的先河，而且深具三百多年后的梵二所指示的「交谈」精神：「基督曾经洞察人心，并会以真正人性交谈引人走入天主的光辉；同样地，基督的弟子们，充盈基督的圣神，也要认识与他们共同相处的人们，要和这些人互相往来，好能借着坦诚耐心的交谈，使这些人知道宽宏的天主分施给万民何等的财富；同时，信友们又要在福音的光照下努力阐扬这些财富，排除障碍，而归纳于天主救世的领域内。」（传教11节）当然，他的交谈方式偏于护教，这是当时的情势，也无可厚非。
此外，正因为这种交谈的精神，利氏的灵魂论呈现出人学的价值，这也是梵二所重视的精神：「在这交谈内，教会将借助福音神光，将它在圣神教诲下，由其创立者所接受的神力神方提供给人类。应予拯救者是人的人格；应予革新者是人的社会。因此，我们的言论全部集中于人，集中于整个人，即人的灵魂、肉体、心情、良知、理智及意志。」（现代3节）
当然，利氏的人学论调与今天的人学尚有一段距离，因为彼此相隔四个世纪的时间。但是，利民虽身为西方人，却注意到中国人的人文思想特征，在进行讨论灵魂问题时不从天主的启示出发，却依据中国人对灵魂的看法，引经据典地导引「中士」认清灵魂的真相而认识了造物主。这就是他的成功之处，故此深受当时知识分子的欢迎。这就是我们强调灵魂论的哲学性重于神学性的理由。
第三点：在评估一部著作时也要指出消极的一面，这好似不成文的俗套。那么，利氏的灵魂论之弱点在那里呢？个人认为他偏重对民俗宗教的迷信色彩的批驳，未能对中国哲学思想论灵魂的积极
306
价值予以肯定和认同。这可能是出自他的传教热火，只顾保护自己的观念，促使他对当时的民俗宗教的谬论予以纠正，期盼能收到更大的宣信成果。
正因他对民俗宗教的谬论如此「不客气」，连他自己在事后都后悔了，所以又撰写了「二十五言」予以弥补。「二十五言按基督教义谈论道德的优美，不和其它宗派辩论，大家都喜欢这书，读了以后都表示佩服。他们并且说：天主实义一书也应该这样写才对，不要辩论，不要攻击他们的迷信。」（罗光著：「利玛窦传」引用利氏致友人书信）。果真如此，说不定在传教功效上能有更大的成就，但这也只是一种假设而已。
在结束本讲题时，愿与大家共勉：但愿我们借着研读利氏的「天主实义」，学习利氏的精神，振奋我们的传教热火。
307


神学论集-利玛窦轶事一则-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦轶事一则

编辑室
利玛窦被天主选为在中国开教的主要人物，以信仰的眼光来看，我们是没有办法完全认清天主上智的安排。不过，用人的眼光来看的话，天主所赐给利玛窦本性的才能，也适当的准备他成为在中国开教的器皿。
利玛窦具有过目不忘的天赋才能，这件事在云光·克鲁宁（Vincet Cronin）所著的西泰子来华记（思果译，台中：光启，一九六四年）曾提到过。
按照野史相传，有一次利玛窦与徐光启、李之藻往北平郊外游玩，到达一个佛寺，寺前有一石碑，上刻数百字，当时天色已晚，无法用眼睛看清碑文，三人于是用手指摸触来读出碑文。在三人摸完之后，徐光启、李之藻都能把碑文背出，可是，轮到利玛窦时，利玛窦从碑文最末一字开始背到最头一字，完全应验了倒背如流的成语，使徐光启和李之藻大为惊讶，自叹不如。这可算是他的生命中小小轶事之一。由于这种才能，使利玛窦不但能够认识中国文字，而且能够博览儒家和儒家的书籍，并以中文作多种著述。开向中国知识分子传教之先河。实在并非偶然的事。
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
308


神学论集-「天主实义」的伦理学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

「天主实义」的伦理学

胡国桢

前 言

「伦理」一词的意义，由字面上看，是指人与人之间外在所表现的关系。人与人间若不能维持适当和谐的关系，人群社会、人类文化成就的延续就没有保障了。所以，人的行为应遵循一些适当的规范，以维持人际和谐，使社会人群正面的功能得以发挥。

中国传统上重视五伦。这是在较单纯的农业社会生活中，人只要处理好个人与个人间应有的关系，整个社会人群的和谐就达到了。今日工商业发达，若只注意个人与个人间应有的关系，显然不够，更应重视以集体位格出现的团体。有些行为虽不直接牵涉到某个具体的个人，但若危害整体社会，便也有害于人群的和谐。于是有人提倡「第六伦」，把伦理规范扩大，也重视集体位格的团体。最近，信息及自动控制方面的科技迅速发展，计算机及机器人等工具愈来愈普遍而大众化。去年有家世界性的英文杂志推选一九八二风云人物，上榜的居然是计算机。可见人的生活逐渐不可避免地要受机器的直接影响了。有人开玩笑，只提倡「第六伦」不够了，还该赶快培养人们面对机器时的「第七伦」规范，否则有一天会因人与机器间的彼此不能适应而天下大乱。

今天有很多伦理学的教科书谈伦理，就是采用上述角度而谈，只谈有关伦理规范的问题。笔者个人并不很喜欢用这种态度来面对伦理问题，因为这种态度只在平面上看人，看不到人的深度。

309

我们更喜欢用「道德」一词。「道」的字面意义虽只是道路，但起初我国人就用了这个「道」字来称呼宇宙万物终极根源的绝对本体。这是因为我国人推研人生究竟时的目的，常在寻求人于宇宙间安身立命的方法。先秦诸子百家都是抱着这个理想而发展自己的思想。所以都认为宇宙间必有一可令人人遵行的「正道」。「天」是拥有最完整的「道」的终极实体，可说就是「道」本身，中庸和孟子都说「诚者，天之道」，「诚」者成也，是完成、具备一切的意思。「德」，其古字是「从直（十目）从心」，是外在直接表现的内在本性、本质的意思。人与万物的本性本质都是由天而来，与「道」同质，所以老子说：「万物莫不尊道而贵德。」（五一章）

我国书籍上把「道德」二字开始联称合作一词的，当首推汉初司马谈对先秦老庄一派思想家的评论，称他们为「道德家」（见史记太史公自序）。而后老子一书被题名为「道德经」；又强分为上下两卷，上卷「道经」讲宇宙本体的性质现象；下卷「德经」讲人应如何表现内心得自「道」而有的本性、本质。中庸所说的「天命之谓性，率性之谓道」，就是用不同的话讲同样的思想。

人的行为要有规范，这不只有社会人伦方面积的意义，还有来自人本性及其与宇宙终极本体关系的因素：这是所谓「伦理基础」的问题。中国人讲伦理多从这个角度，重视人的「自觉」。利玛窦「天主实义」中也是由这一角度来谈伦理。此外，他还与中国学者辩论了有关「伦理动机」的问题。对于某些西方伦理学着重的「伦理规范」他谈得不多，这些也可在其修养论中看出端倪，本讲不拟涉及。

伦理学的材料集中在天主实义的第六和第七两篇。利神父写这两篇的背景，毫无疑问是用了士林神哲学的基本观念。可是他并没有像第一篇的天主论一样，做了有系统的分析说明，而是零零散散的

310

出现。有些应该先讲的，他反而最后才提出；有些更是属于结论的思想，却先出现了。这一点，如果我们知道利神父的主要目的是在讲修养论，这些伦理学的观点是讲修养论时不得不说明的背景知识，就不会觉得奇怪了。今天我第一个步骤是要以我们自己的士林哲学方法论的知识，来给利玛窦做一个系统的伦理学陈述。其次，介绍当时中国人有关的思想，以及利氏与他们的辩论。最后，再以今天研究者的心情做一反省。

正式进入主题之前，应该先向大家简单地介绍一下，当时在中国讨论类似问题时，流行常用的一些字汇。第一个是「心」，心是整个自我的代名词；第二个是「性」，性是人的本性、本质，是天命所赋的，若谓「人性」，即仁、义、礼、智等应在人生命中透显出来的特质（利氏对人性了解的角度不太一样，应当注意）；第三个是「情」，情是心（自我）向外有所行动时所给与的发动力、主导力，「喜怒哀乐之谓情」，喜怒哀乐是我行动作为发动的主导力量；第四个是「意」，意是影响我发动情的那个动机或意向。

壹、利氏士林神哲学的伦理观

现在，我们正式进入以士林神哲学来讨论利玛窦的伦理观。我们分两大部分：即伦理基础及伦理动机。

甲、伦理基础

利氏知道中国人修身养性，是肯定「人之初，性本善」而有的自觉自发的行为，这是中国人认为

311

的「伦理基础」之所在。所以，他在第七篇谈修养工夫时，就由此着手。

「人性本善」的意义

利氏认为「性」是各物类之所以成为该物类的特质，是不同于别种物类的特有基本因素。瓦石是无生命体，不能生长：这是瓦石之性。草本有生魂无觉魂，能生长而不能知觉：这是草本之性。瓦石草本都不能知觉，它们都没有心，不能主动地有所作为，所以它们也不会有「意」，亦即没有会推动作为的动机。

禽兽不只有生魂，还有觉魂，所以能生长也能知觉，可是因为没有灵魂，而不能推理辨别是非可否：这是禽兽之性。禽兽能知觉，知觉来自肉体：有耳朵能听，有眼睛能看，有嘴巴能尝……这一切都能促使禽兽主动有所作为，所以禽兽能表现禽兽的自我，亦即禽兽有禽兽之心，利氏称之为「兽心」，又称禽兽依肉体之本能而能知觉行动之性为「形性」。有「形全」的「兽心」会发「意」推动作为，可是禽兽缺少「灵心」，其「意」无法辨别是非可否。

人除了生魂、觉魂之外，还有灵魂。利氏定义人是「生觉者，而能推论理者」。这也就是今天大家耳熟能详的「人是有理性的动物」的另一种说法。生觉者就是动物；能推论理亦即有理性。所以，人性就是能生长、能知觉，而且还能推论理以辨别是非可否的这一特质。因此知人兼具禽兽之形性及禽兽所无、而来自灵魂的神性，这神性即能推理、辨是非的「人性」。人有肉身知觉，故有「兽心」，会表达与禽兽相同的自我需求；人又有灵魂推理之性，而有知是非正邪之心，利氏称之「理心」、「灵心」，这才是真正的「人心」。因为人心可辨是非正邪，故能发知是非正邪之「意」。

312

至此已解释清楚「人性」为何了。那么，人性是否本善？欲说明此点，应先知何谓善，何谓恶。利氏按士林哲学的说法说：可爱可欲之谓善；可恶可疾之谓恶。天下之事，凡合理的都是可爱的，人人想要，属善；凡悖理的都是讨厌的，人人想逃避，属恶。天主所造的人性都以「理」为主，都能以其理心辨别是非正邪，而追求合理之事，所以人性必定可爱可欲，是善的。这就是所谓「人性本善」了。人性本有之善，属「良善」，是天生的。

伦理善恶在乎「情」

既然人性本善，那么天下恶人从那里来呢？利氏肯定伦理善恶不是来自「性」，而是来自「情」。恶是人心发动以后所做的事不合善的本性，不随理性指导。

天主所造的人性一定是合理的。世上原本没有所谓「恶」之存在，人们所称之恶，乃是「善的缺乏」而已，是人做了不合理的事情。

人性本善，理应所做之事都合理，都属善的才对，为何会有不合理、缺乏善的事情发生呢？原来是人心生病了，丧失正常的功能，因此所发动的「情」就无法发挥本善之人性，而有所偏差了。一个人身体没病的时候，嘴里吃的，甜是甜的，苦是苦的；若是生了病，往往有将甜的当苦的，苦的当甜的情形发生。

同样道理，人心若无病，它所发动的情必定听命于理智，做合理的善事，这个行为就是「德善」的行为；相反，若人心有了病，其理心受了遮蔽而作用不彰，这时来自兽心形性的私欲，就会扰乱情的发动，而「不察于理」，就会因感觉错误而背逆了理智，做出不合理的恶事来，这个行为就是「慝

313

恶」。

理智（明悟）、意志（爱欲）和自由

人有兽心及理心。兽心有五个官能——耳、目、口、鼻与四肢——来与外物交接觉察；理心却有三个功能来指导自己与外物沟通：司记含（记忆）、司明悟（理智）及司爱欲（意志）。利氏认为三司之中的理智与意志二者的功能，关系到人的伦理行为。此二司又是互为因果、相辅相成的，缺一不可。

利氏说：理智的作用在追求「真」，通达是非之理，它的最大功能在使我们辨别义之所在，意志的作用在追求「好」，敦促我们喜欢善、讨厌恶，它最大的功能在激发我们行仁的本能。当理智辨明 「仁之善」后，意志就会敦促我们去喜欢它、留恋它；当意志使我们喜欢、留恋上了一件合义的德行后，理智就再会帮忙我们更进一步地去细审其善，而愿更进一步去追求。资于必定会追随理智和意志的指导，所以必能常常行仁行义。

不过，人是自由的，没有人能被勉强非要为善不可，为善者都是出于自愿的。可是当时中国还没有「自由」这个词汇，利氏自己也没有找到适当的字，所以他说：「吾能无强我为善，而自往之。天主赋人此性，能行二者。」意思是：我能不受强迫，而去行善，却是自动去行善的。天主给了人这个本性（即自由去行善的特性），使人能行善，也能行恶。

总之，人因为为理智、意志和自由三个特性，所以人才能够有伦理行为的可能。

乙、伦理动机

314

昨天的灵魂论中岳神父已经指出，在利玛窦的思想中灵魂是不死不灭的，如此，按照哲学的推论，必定有永生，必定有死后的赏罚和天堂地狱。利玛窦强调：人生的真谛不在今世，今世是禽兽的本家，人的本家在天上，在来世。他举例说：禽兽的头都是朝向地的，而人却是站直、顶天立地，仰首向天。这是证明人的本家在天上，人生的目的在得永生天堂之福。这是利氏「人观」（灵魂论）影响其伦理学很重要的一点。

善恶来自「意」（动机）之正邪

瓦石草本无「意」，所以不能有所做为，自然无善恶之可言。禽兽无「灵心」，其「意」无法辨别是非可否，没有自由选择行为的可能，也无所谓善恶之分别。惟人既有「理心」，其「意」能辨别是非正邪；也有自由意士心，可以影响心发动情的「意」：可能是「正意」，也可能是「邪意」了。

所谓「正意」，就是跟从「理心」的指导，阻止「兽心」的私欲，亦即追随理智和意志的指导：如此，所发之情必定会乎理，必定做出合理之事，此即为善有德。所谓「邪意」，就是放纵「兽心」之私欲，弃置「理心」的指导而不顾：如此，所发之情必违乎理，必定做出不合理的事来，此即为恶有罪。

伦理善是「习善」

善恶是出自人心发动之情，「意」是推动情所发之善恶方向的原因。而且，人有自由，可决定是要追随「理心」之「正意」呢，还是要追随「兽心」之「邪意」？因此，为善乃有功之德，会有赏报

315

的。

「人性本善」，为何不是每一个人都成了善人？原来本性之善是天主最初天主造人时，赋给人的一项恩宠，这恩宠与人最深的性命紧紧相连，是人天生本有之善的本性，属「良善」。人不需靠自己的努力，就已得有此善，所以虽有此良善之德，并无功劳可言。何况还有人不肯好好运用此一恩宠，舍弃这本有之善而不顾，而使外在言行透显不出此善的本质。这种人本性虽善，怎可称他为善人呢？

要成为善人，必须先下工夫努力修养（学、习）。一个人努力修身养性，慢慢就能在言行中透显本性之善，此乃逐渐积德。就像看见别人家的小孩子要掉到井里去时，人人都会惊心怵惕，这是「良善」之表现；可是只有那些有修养德性的人，才会真正下手去救他，这种人才是真正表现了有功德的善行，这种善是下过修身养性工夫才有的善，称「习善」。习善之人才是善人，有功德，应受赏报。

利氏认为这修养得来的习善是人灵魂的美丽的外衣（神性之宝服），这外衣是可穿可脱的。若人有从善之德，有习善之功，就可称他做圣贤了；人之不善，正是与此相反的情形。所以善德和罪恶都好象是灵魂无形的外衣，是我无形的心的装饰物！

行善者的三个「正意」

人的行为动机有所谓「正意」和「邪意」。随「正意」而行，才能行善，积功德。在人来说「正意」可分三等：上等的是为了翕顺天主的神圣旨意；中等的是为了报答天主所赐的一切恩宠；下等的是为了想得上天堂之赏，而避免下地狱之罚。为了这三种动机之一而行善，都可说是真正行善，能积功德，会得赏报。

可是，利玛窦还强调，虽是为了正当的行善动机而做事，所做的事情本身也须是正当的、公义的才行，不然也不能称之为善，所以，儿子绝不可为了奉养父母亲而去偷人财物。行为恶，纵有善的动机，也只能称之「恶行」。

贰、有关伦理问题的辩论

有关伦理问题，利氏和中国人辩论的篇幅虽然很多，但是真正的问题却很少，不像昨天所讨论的天主论那么复杂。这是因为当时中国儒家各派的宇宙观与天主教在表达上或实质上都有很大的差距；而在伦理学——修养论的基础上却很相近。

当时中国宇宙观大约有三种不同的主张：民间（道教？）的「气一元论」（相当于唯物论？）；陆王派的「理一元论」（相当于唯心论？）；程朱派的「理气二元论」（太极论）。利神父没有和「气一元论」者讨论伦理问题（但与他们讨论了有关灵魂的问题），本讲从略。我们就来看看陆王派和程朱派各别的有关伦理基础的主张。

图解各派「伦理基础」

王阳明派主张「人心即现宇宙」，所以「心」就是宇宙之本体。这本体就是「道」，就是「理」，就是「天」；「天命之谓性」：因此对他们来说，「心」「理」「性」三者是同一的。所有儒家学者都肯定：仁义礼智就是「天理」在「人性」上的表现。所以，他们认为本我（心）就是仁义礼智，是纯善的。人只要能自觉而意诚的去做人，必定能行仁义礼智，而反映天命天理，自然就是正人君子

317

；若不能自觉而意诚，只好顺着那承载自我（心体）的躯壳行事，就反映不出天命天理了。

朱熹派讲「理气二元」。宇宙终极根源的本体——太极——并不完全等同于「理」和「气」；「理」和「气」二者彼此间也不等同。「天命之谓性」，「天理之性」的仁义礼智就是「人性」的构成因素，可是这「人性」是属「理」的部分，并不等同于「人心」。「心」是属于「气」的部分，心本身有自己的心之性，心之性就是「气质之性」。太极及其理多少是超越于心（本我）之外的，虽然本我之中内含了天理之性（仁义礼智）。心（本我）的气质之性中有善的、正的因素，也有不善不正的因素：善且正的气质可以让人透显人之天理之性，不善不正的气质不能让人透显天理之性。所以人需要修养，以求气质的变化，使气质中不善不正的因素逐渐消失，既善且正的气质逐渐成长。当有一天，

318

人气质之性中的既善且正的因素长得够大以后，自然而然就可行仁义礼智，而透显天理、天德了。要做变化气质的修养工夫，理当先自觉而意诚；否则意不诚，只好顺那不善不正的气质，反映不出天理天德来了。

现在我们继续分析利玛窦天主实义中所讲的伦理基础，看看与上述二派的异点何在。

利氏说人有二心：理心与兽心；意有两种：正意与邪意。人若按正意发情，亦即随理心行事，必合理，合乎天主圣意，是善行；否则，若按邪意发情，亦即纵兽心之欲，行事必违理，而违背天主圣

319

意，是恶行。

善行就是仁义礼智，是「习善」，是灵魂的宝服（神之衣），可穿可脱，成了人灵魂的依附体。中国儒家的前述二派，都主张仁义礼智是宇宙本体的理在人性上的表现，是人本身本体的主要构成因素，人只要自觉即可透显此本性。可是在利玛窦的主张中，人是可自由脱去这件宝服的，如此人还是人，只不过是个罪人罢了。

在此应做一声明：利氏将伦理的善恶视做灵魂的依附体，是否是正确地反映正统士林神哲学的看

320

法，值得商榷，至少有一位在本神学院教伦理神学的教授采保留态度。

这一点也不见得可以证明利氏的神学没有读好。因为教会当时在欧洲刚经过宗教改革浪潮的冲击，特利腾大公会议对当时不少改革派人士的主张做了过当的反应，而使后来的一些神学工作者在讲解某些教义时，稍微发生一些偏差。今天我们要反省许多神学问题时，都须先跳过特利腾，回到更早的圣经启示及教会传承中找资料，看看早先的思想真象。利氏活在特利腾稍后的时代，自然受了这个情势的影响，不足为奇。

「意」之有无

上述仁义礼智是否是人之本体，事实上是利氏的伦理基础时中国儒家思想最大的差异所在，可是双方并没有因此而展开辩论，而花了很多篇幅辩论的问题却在「意」（伦理动机）之有无上。

利玛窦以为中国人认为做好事不需要动机。关于这点，我想可能是误会。利氏藉中士之口说：「毋意、毋善、毋恶：世儒固有其说。」用白话文翻译就是：「我们儒家的老前辈们，一直都主张：毋意、毋善、毋恶。」

这句话可以肯定不是出自儒家。在我所知范围之内，似乎也想不出属于哪一家的名言；虽然稍像道家的主张，但也不是。道家主张崇向自然，不要刻意人为造作，这个态度已表明他们行事是以「诚意」为主的。

最近似这句话的话出自论语：「子绝四：毋意，毋必，毋固，毋我。」（子罕篇）这里的「毋意」是否就等于「毋善毋恶」呢？大概不是。至少为当时的程朱派学者来说不是。根据朱熹的「四书集

321

注」，这句话的注解是这样的：

「意，私意也；必，期必也；固，执滞也；我，私己也。四者相为终始：起于意，遂于必，留于固，而成于我。……」

这里朱熹把「意」解作「自私的动机」，「毋意」不是「毋善毋恶」，而是「毋恶」，却该有「善意」——他们会说「诚意」。朱熹认为孔子主张：人若有恶意（私意）就会有所期待；因为有所期待就会固执，不为他人着想；不为他人着想的人必定更自私，如此，又有更进一步的私意……；最后造成恶性循环，愈来愈自私。所以，「毋意、毋善、毋恶」不是程朱派的主张。

至于陆王派呢？王阳明有一个很著名的「四句教」：

无善无恶心之体，

有善有恶意之动，

知善知恶是良知，

为善去恶是格物。

「心之体」是人之本我，「无善无恶」并非说是不好不坏的中性，而是「纯善无恶」；本我既是「纯善」，就没有好坏可说的：此即「无善无恶心之体」的意思。既然心之体是纯善的，那么人之善恶从哪里来？原来是「意之动」的结果。对他们来说意若诚，则有善行；若不诚，则有恶行。修身养性（格物）的目的就是在「为善去恶」。所以「毋意、毋善、毋恶」也不是陆王派的主张。

「意」包含外在目的吗？

322

显然，认为有中国人主张行善不必要有动机：真是天大的误会。误会他何而起？

原来，双方对「意」字内涵的了解不尽相同。中国人主张做人为善应具「诚意」，乃是主张为善的动机不应包含外在目的。

一个人除非意诚，不可能心正，更谈不到修身了。「诚者，天之道也。」何谓诚？「诚者，成也。」是完成，具备一切美善的意思。「天命之谓性」：天将其具有一切美善的本质赋予人，成了人的本性。所以易传说：「一阴一阳之谓道，继之者善也，成之者性也。」承继天道，完成天道，就是人把得之于天的本性原原本本的透显出来，这就是「善」。这也就是孟子所说的「人之道」在「思诚」，将得自天命的仁义礼智本性完全显出来就是了。故诚与不诚的关键在于：你愿不愿意完成你人的本性而已。所以，中国人的伦理不是从「自由」开始讲的，而是由「自觉」开始。「人之所以异于禽兽者几希」，这几希之异者就在这里：人能自觉，而愿意去完成得自天的完美本性；禽兽不能。所以为善的动机不必有功效、利害、赏罚等外在目的，只要自觉的一心一意去完成仁义礼智的本性就好了，这就是「诚意」。

利氏则不然。他认为行善的动机可以有外在目的，而且死后的天堂地狱之赏罚必须有。他用了相当长的篇幅来证明天堂地狱一定有，也引了不少中国古籍证明古代中国人也相信有；而且他还引用古籍中不少的例子来证明中国古人也以有外在目的的动机来劝人为善：例如孟子每以「不王者未之有也」的动机励各国君行仁政，孔子作春秋，而「乱臣贼子惧」，因惧名声不好会遗臭万年，而不敢作恶。

「意」在行善时必定是有的。至于是否这「意」必须包含外在目的（功效、利害、赏罚），利氏

323

与中国人的辩论就没有结束了。

此外，边有一个小辩论：我们「成己」，究竟是为了自己呢，还是为了爱天主？我们爱人，究竟是为了所爱之人呢，还是为了爱天主的缘故？这个问题至今仍然困扰奢在中华文化氛围内的牧灵工作者。那时，利氏与中国学者问的辩论也是各说各话，没有真正解决问题。

结语：反省与神学本位化之前瞻

现在做些小小反省：

「 在伦理基础的主张上，除了在「意」（动机）的问题上，稍有出入之外，中国人很能接受天主教大体上的看法。现在的圣经与人的哲学及神学研究的成果告诉我们：当时把人的画魂及肉体过分—分而二，甚至说人有二心的说法，不合圣经的启示。假如这一点当时利玛窦就已体会到了，相信他所说出的伦理基础一定就会更近似中国人的看法，接受他的人一定更多。这是今天对我们发展本位神学种有利的一扇「门」。

二、利氏用春秋、孟子等古籍来证明：中国古圣人也利用功效、利害来作为劝善阻恶的动机（意）。这未免有点牵强，不只书中的中士不以为然，我们今天读了也不能苟同。

三、利氏之所以那么强烈地强调，伦理动机必须包含赏善罚恶的外在目的，共终由原因是要支持灵魂不死不缺的信念。除非人死后有永生，有天堂地狱之赏罚，不易使灵魂不死不灭的理论站得住脚。可是就因为太强调这下等行善动机，反而使本书给人的印象是忽略行善的上等动机了。讲天主教的道理，是否真的需要那么强调死后的天堂地狱的赏罚？这真是一个值得进一步反省的问题；在中华文

324

化氛围地区内尤其需要。是的，圣经中有不少章节让人直觉地感到行善避恶就是为了得赏避罚。可是，今天的圣经注解家和神学家研究的结果，已发现这些章节应由更深的幅度来反省。不错，一个人做好事，有功德，应赏报，可是这赏报不必是善行之外的另一利益；事实上，做好事这行动本身就已是一件救恩的赏报了。这一观点和中国人所谓的「诚意不必有外在目的」的说法不谋而合。永生不是人死后才开始，天堂在行善的当时已实现了。

四、成己是为已，或是为爱天主，爱人是为了所爱之人？或是为了爱天主？这些问题都是来自过分的「位际天主观」，若多以「一体性神学观」来补充，必可顺利解决。

五、利玛窦天主实义一书的成功，不在他的介绍天主；而是在他介绍的修养论。这两天我给大家介绍当时中国思想时，虽是从宇宙观、太极论、人生论而到修养的，但这是为了讲解系统上的方便。事实上，当时宋明理学的所有作品，都只有一个主题：讨论修养问题；绝没有那么清楚的宇宙论、太极论、人生论等等，这些都是从他们修养论作品中，用学术架构综合整理出来的。总之，当时中国学术重心是在修养论，直到今天，中国人重视的还是修养问题，相信以后仍然如此。非常值得我们欣慰的是，今天在台湾的中国地方教会，已经有人意识到：我仍要发展中国的本位神学，应该从灵修学开始，然后再根据这一套灵修学发展出其人观、宇宙观乃至天主观。当然，我们不仅仅只用我们的头脑去发展，我们还需要勤读圣经，体悟天主圣言的启示。我认为这一方向，从利玛窦天主实义成功了的角度来看是极正确的。

六、西方伦理学强调人的自由，也因为人有自由，才可说你选择行善，我赏你；你选择效恶，我罚你：赏罚是外在的利害。而中国人讲伦理更重自觉，自觉到仁义体智就是我人的本性，我行善是在

325

完成我自己得自天之德，这似乎与现代神学家主张的「行善本身即是报酬」的说法相类似。当代伦理神学家都主张德善、罪恶是建立在所谓「基本抉择」上，德善和罪恶已不再被视作是可以一件一件数的「东西」了。这基本抉择是否相当于中国人所谓的自觉？我们是否可由自觉的角度发展我们的伦理神学？当然，若是可能，我们还应更进一步发展与这一伦理神学相配的「忏悔圣事」神学。这是发展中国本位神学的另一扇「门」，行的通与否，还需我们共同努力去走走看，相信在天之父会高兴看到我们这样做的。

326


神学论集-「天主实义」的修养论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

「天主实义」的修养论

宋稚青
遵照本次神学研习会筹划人的指示，本讲题应从天主实义之五、六、七、八四篇中，摘提有关修养的资料，加以整理评介。但是除第八篇外，其余各篇在灵魂论（五、六）和伦理学（六、七）二讲题内均已涉及，我希望提出的论点，不与以前的讲话重复。
一、修养的先决课题：人性论（参阅第七篇论人性本善而述天主门士正学）
（一）对儒家论性的批判
利氏崇儒，而儒家一谈到人的修养首先提出中庸上的话：「天命之谓性，率性之谓道，修道之谓教」。可是儒家由孔子的倡导，对人性提出一句「性相近，习相远」的论点，而自孟子主张性善，荀子主张性恶以后，儒家对人性的主张众说纷纭，莫衷一是。因此利氏批评说：「知事而不知己，本知之亦非知也。」（天主实义第七篇）利氏的意思是说：人性是人自己的事，对自己的事不知道，对自己以外的事即使知道，也不算真知。可见解决人性的问题非常迫切而需要。
（二）利氏为人性和善恶所做的解释
性是各物类之本体，同类必同性，世人皆同类，故有相同之本性。这里所谓之本体是指拉丁文的
327
Substantia。因此，凡不属此本体的事物也没有此体的性。
人的本体是理性，正如士林哲学说的，人是有理性的动物。人是天主造的，而天主所赋与的理性是善的，所以人性是善的。
善恶来自人性的运用。人的行为如不被偏情困扰，做事皆顺理，则为善行，若为偏情所迷惑而违理，就成了恶行。
犹如生理上的口若没有害病，吃甜的觉得甜，吃苦的觉得苦；一旦害了病，吃甜的也觉得苦了，吃苦的也许感到甜了。性情也是这样，一旦有了恶的偏向，判断和喜好就不正了。
以上的理论并没有解决性究竟是善是恶的问题。因为中国人说：「出善乃善，出恶乃恶」，若人性是善的，恶从哪里来？
利氏在这个问题上，提出了士林哲学对恶的解释。因为恶不是「实物」，而是「无善」的意思，犹如死是「丧生」；人有自由，不是非行善不可，因此可他行恶。
利氏进而发挥人性虽善，但不一定都成为善人。善人恶人之分，在于自愿行善或做恶，行善的人是善人，做恶的人是恶人。
天主赐人行善做恶的取舍机力，是天主的恩赐。天主造人没有用到人，要人行善却用到人，所以天主愿意人修规行善，修身养性。
这种行善论和中国当时流行的学说略有出入。当时的人因受宋明理学和佛学的影响，认为人原有美好的人性，只要维持原有心性，人性如同明镜不使染尘埃，如果染了尘埃，拂拭了尘埃，就恢复人性的光明了。所谓「明心见性」，就是这个意思。
328
利氏对这种理论反驳道：假如善人就是恢复本性的人，那么生下来的人不就都是圣人了吗？孔子说：「有生而知之者，有学而知之者」，可见人有不同的知识和德行，并不都是一样的圣人。
利氏根据士林哲学的理论分别性善与德行之善不同：性善是天赋的，没有人的功德。不论好人坏人皆有孟子所说：「见孺子入于井」的恻隐之心，这种同情心是人人皆有的本能，利氏称之为良善，鸟兽亦有，不算德行。人心在刚出生时像一张白纸，又像一位美丽的女人，她的美虽然可爱，却从父母遗传而来，不是她修来的。
另一种善，利氏称之为习善，别是见义勇为的德之善，是练习行善而获得的行善能力，简称之为「习善」。
二、修养在于习善
利氏解释了人性的问题之后，立刻发挥西方的德行论。
（一）德行是灵魂的宝贵服饰（神性之宝服）
由习行的善而得到无形的服饰，加于装修精神体的灵魂，使人成为圣贤；由习行的恶，就如脱去灵魂的服饰或污秽了这服饰，使人成为坏人。
服饰一词，天主实义所用的可能是拉丁文habitus，中文以神性宝服表达，比较具体，易于领悟，犹如前述之生来美丽女子，外着锦绣服饰，那就美丽极了。意思是说：生性善良的人，再练习德行装饰灵魂，才算真的圣贤。
329
可惜人皆重视外界的财宝、身体的享受，而轻视内在的、精神的真实，真是可悲！
人是由形体与神体会成的，贪求现世财物的人，便是做财物的奴隶，只是追寻形体的事，不知修德。而修德之人，以神体为重，把形体看做装盛神体的器皿。形体可破坏，神体却永存。
这种重神体轻形体的知识明了起来困难，实行起来更难。知而不行，比不知不行的受害更大；犹如吃东西的人，吃了不消化，比未吃的人受害更多。
中国人重视书本的知识，但书本的知识众说纷纭，使人迷惘，因此需要以西方的道理来弥补。
（二）利氏对神修的阐释
利氏强调的学问是内在的，为自己有用的，总之，是成全自己的学问。
利氏说明人如何由五官三司得知识，发挥理智（明悟）和意志（爱欲）的功能，追求仁义，才可成全自己。利氏申述：在人内的精神体是人的主宰，培养这精神体就叫神修，神修进步，形修也随之有进步。所谓成全自己即指成全自己的精神体。这个精神体，中国人称之为心。
原来人外有五司，声、目、口、鼻四肢（四肢现代语称为触觉）；内有三司，称为记舍、明悟、爱欲（现代名称为记忆。、理智、意志）。
外五司是有形之身与外界接触的官能：内三司则是属于无形之神，把外五司收纳的事物加以收藏（记含）、分辨（明悟）、好恶（爱欲）。
这身心之分的思想与中国古代哲学颇为吻合。孟子说…「耳目之官不思而蔽于物……心之官则思，
330
思则得之。」（告子上）
内三司尤其理智和意志二司在修养的事务上很是重要。理智专管明白事理，追求真理；意志专司愿望与喜乐，追求善。简言之，理智的对象是真，意志的对象是善。理智获得的真理愈渊博深入，理智愈充实；意志享受的善愈美好完整，意志愈成全。反之，理智和意志就得不到滋养，无形之神就出毛病。
理智最大的功能是明义，意志最大的效力是仁爱。所以说神修的最大目标是修仁义。
三、修养的步骤
天主实义第七篇：「论人性本善而述天主门士正学」讨论到仁义，便立刻转入修养在力行，去习善等的话题；然而我认为当先叙述一些其它的步骤上些步骤，利氏在四、五、六篇内已经讨论过了，因此略过。然而我们以修养做专题研讨时，就需要做回顾的工作。
（一）第一步骤：要培养纯正意向
（参阅第六篇：解释意不可灭，并论死后必有天堂地狱之赏罚，以报世人所为善恶。）
决定行为善恶的固然在行为自身，但意向尤为重要。利氏称无意向就没有善恶；有善意，罗因估计错误导致恶果，亦不为罪；反之，有恶意而偶然产生了良好效果，仍然犯罪。
利氏指出天主教伦理学的两项原则：
（1）意向善，行为也要善，否则仍是恶，例如偷窃他人财物以供养父母；供养父母的意向虽善，
331
但偷窃行为是罪恶。
（2）善行为恶意向也是恶。例如济贫为沽名钓誉，或为利用穷人行凶，此济贫行为是罪恶。
对这两项原则利氏引用了一句西方公论：「善者成乎全，恶者成乎一」。
意向的种类很多，做事为了保护身体的健康长寿，或增加财富，或爱好名誉。利氏分析孔子的春秋大义，也谈到孟子见梁惠王所谈的利，终于提出义利之辨的原则，就是利不可违反道德。主张利益也是督促人行善的良好动机。
利氏提出为利的真谛，引易经的话说：「利者义之和也」（乾卦文言），又说：「利用安身，以崇德也」（易系词下传）。然而，最大的利不在现世，而在来生。要考虑死后的大事，为此不可依恋现世的寿考、财富、名誉，这一切转瞬即逝；人生如演戏一样，永生才是真的结局。
真利不但不可违反义，而且要导向义，人做事不但不该见利忘义，而且要舍利取义，故此要练习使意向逐步升高，藉此机会利氏提出正当意向三个等级：
下等意向：得升天堂，免下地狱。
中等意向：报谢天主所赐恩德。
上等意向：契合天主圣意。
要勉力以最上等的意向行书。因为天主无限美善，应当爱他，不是因为怕受罚而行善。 但是一般人并没有这样的上等或中等意向，那么下等意向不可无。但中国人对天堂地狱认识不够，也没有坚定的信念，尤其儒家书中很少谈天堂地狱，佛家所谈的天堂地狱不符合天主教的道理。
利氏遂以相当长的篇幅证明天堂地狱的存在，申述天堂福乐，地狱痛苦都是无穷尽的，最后以天
332
福使善人满足而结束第六篇。
（二）第二步骤：刻苦与斋戒
利氏在天主实义第五篇「辩排轮回六道戒杀生之谬说而揭斋素正志」的第二部分，讲天主教虽不相信轮回，不戒杀生，却主张善用万物，和斋戒以事奉天主。
天主教所说斋戒有三种意义：（1）痛悔赎罪，（2）清心寡欲，（3）助人追求心灵的幸福。
我们把利氏的斋戒视为修养中的消极方法（所谓刻苦牺牲者），或称之为净化功夫。这种功夫在修养上的重要性，是中外所公认的。
利氏提出人需要守斋的第一种意义是：人非圣贤孰能无过？人违反天主刻在良心上或刻在石版上（暗示十诫）或写在书上（暗示圣经）的道理，犯了罪后，应及早回头，对过去的罪要心内忏悔，减少食物，吃素或用粗糙的食物，以表示自责悔罪之诚意，祈求天主赦罪免罚。
第二意义：是因为人有私欲，蒙蔽理智，引人不照道义行事。因此人要想修德，先要克服私欲。
修道人应把肉身看成仇敌，不可娇生惯养。肉身最大的享受是饮食，要视饮食如药物。何况吃喝伤人超过武器。五欲（声、色、香、味、触）的享受引人效恶，故当节制，使之受理智的指挥。
第三意义：是贪求肉身享受的，享受不到心灵的幸福。人生在世不是为吃喝玩乐，而是为照天主意旨生活，享天主赐的幸福与平安。耽于逸乐的人不能享受正当的喜乐，贪吃的人与禽兽无异，节制饮食才能和天使相仿。仁义令人心志清明，逸乐使人心志昏迷。
利氏分斋戒为若干种：即时斋、味斋、餐斋、公斋、私斋等。并且守斋要遵守有关年龄的规定并
333
斟酌身体健康的情况；况且守斋的真义，不在禁吃什么食物，而在抑制人的私欲偏情，这是极应注意的。
（三）第三步骤：改毛病修德行
修德是当期的锻练，要持之有恒。这种锻练的功夫，先要从改正恶习着手。
修德好比种菜，应先整理土地，拔除野草，抛弃碎瓦乱石，然后才可浇水播种。
改正恶习，要先行克苦；克除骄傲才能修谦逊，不就于酒色，才能修勇毅。何况有毛病的人不能中悦天主，还谈什么修养？
关于改毛病的方法，利氏介绍耶稣会的每天两次省察，常想天主鉴临，天主在人心内，自然不为非作歹了。
四、修养的最高目标
改毛病也不可忘记修德，尤其修最重要之德，此德如纲领，修得此德，其它德行就随之而来。正如易经说：「元者，善之长」（易乾卦文言），又说：「君子体仁足以长人」（同上）。
此德是仁，而仁包括在爱天主和爱人两端内。
（一）爱天主，因为天主先爱我，生我养我
人的意志向往美善，天主最为美善，故当爱天主在万有之上。
334
谈起天主爱人，但人看不到天主，怎样知道天主爱人呢？利氏说：与无形体的天主交往必须靠信。为解释这「信」的必需性，他从与有形体的人交往取譬。例如：子孝父、臣侍君，如何知道所幸者真是父，所事者真是君呢！因为别人说的，须信任别人的话。
况且天主远超人的可靠，天主亲自给人圣经，这圣经由许多国家传下来，天下明理的人士都信从。我们因此而信，不是轻信，而是真信、诚信。因信而知天主爱人至极，因此人也该爱天主，并恭敬天主在万有之上。
（二）爱天主的人必诚心爱人
爱人才能证明爱天主，爱人不可虚伪，要向别人实践，特提出施舍五形哀矜，五神哀矜。
五形哀矜为：施食、施饮、施衣、收容、葬死。
五神哀矜为：安慰忧苦者，教诲愚蒙、谏诤人过、宽恕他人，为生者亡者祈祷。
劝行以上为爱天主爱人的善行，则无论做什么事，都可以无过而合天主旨意了。
真正的爱不是自私的，为图己利而爱人，如父爱子为得儿子供养。这样的爱仅是爱自己，并非爱人。
中国对爱恶人，爱仇人的道理，格格不入。利氏解释道：一则恶人也有可取；二则人应为爱天主而爱人。众人都是天主的子女，骨肉的弟兄姊妹纵然不好，我也该爱。那么，恶人虽恶，仍是天父的子女，故此也该爱。
335
（三）天主教的道理是，爱天主就应恭敬天主，祈求天主助佑，信奉天主所建立的宗教
人的形体和神体皆天主所赐，因此人不但要心中爱天父遵守天主诫命，而要参加天主所制定的礼仪，念经、叩拜天主。
中国人的通病是修养全靠自己，却不知道人的意志脆弱，必须依靠天主：祈祷就是祈求天助。
从此谈到天主是真神，惟有真神创立的宗教才是真宗教，因此天主教是唯一的敬天爱人的宗教。而其它的宗教：儒、道、佛或三教合一的宗教，均非天主所立的宗教。
（四）圣职人员的修养
天主实义最后一篇即第八篇为「总举大西俗尚而论其传道之士所以不娶之意，并释天主降生西土来由」。
利氏先提西方人大致奉天主教，教会的最高领导人为教化皇。天主教内有许多修会，其中有他所参加的耶稣会。修会人发三愿，三愿中绝色一愿：终身不婚对中国人最难理解：利氏用了很多笔墨来解释。他先提出中国嘉奖守节妇女以证中国崇尚节德；举出教士不婚的八项理由，以后驳「无后不孝」的错误主张。
利氏在最后介绍人类违反天命，天主降生救世，取名耶稣，证明自己为真天主，他建立教会，进教者要领洗等重要道理。这一切当然是修养的最高目标，而且为我们所熟知，恕不多赘。
336
兹简述教士不婚的八项理由，作为圣职人员的参考：
（一）无家室之累，以专心传教。
（二）兔除色情的蒙蔽，方可透彻德行的奥妙。
（三）世人多迷于财色，为拯救世界应如医生治病，投以相对的药，教士既知色、财的伤害，自己先绝财绝色，反世人之道而行。
（四）教士既然立志克己，并防止世界人欲横流，时间与力量均感不足，哪有能力服事妻子，生育孩子？
（五）养马者为使马能善跑善战，不使他与异性马接触。教会为使这些教士如战士一般刚毅勇敢地扩展天国，不准他们结婚。
附则：收获的谷应保留精华献于君王，不播种田地内；教士便是保留的精华，献于天地大君。
（六）凡是与禽兽相同的事，不应太重视，而结婚生育之事较传教为次要；为传圣道，可以舍生，何况次于生命的婚姻生活呢？更可以舍弃了。
（七）结婚者要顾家，困守家园；而传教士则志在四方，以天下为家，以天主为父，以天下人为兄弟，这气量是多么豪放啊！
（八）天使无色欲，教士不婚，近似天使。
最后说明，教士不结婚，并非反对婚姻。
利氏反驳孟子「无后为大不孝」的理由，非常坚强有力；但在今日，时过境迁，实用意义大为减低，不再叙述。
337
结 语
综观本讲题所列各点，利氏的主张及其陈述的理由，不但成为当时非常需要的理论，而且成为以后三百余年的护教模式；直至廿世纪初年，教会著述一涉及类似问题，莫不重述利氏的观点。
然而对教外人之影响，尤其对教外文人的影响，拙见认为不甚显著。
例如关于人性善恶的问题，教外人讨论有关问题的书籍或文章，无人引述利氏的论点。再如利氏所译人的三司的名称：明悟、记含、爱欲本来很恰当，但现在已废而不用，且改为理智、记忆和意志了。
至论修养的意向（原文仅一「意」字，易生误解）属于天主教的伦理重要课题，却未被教内外人士有所注意。
关于天堂地狱的观念，教外人绝大多数保留佛教的传统，未接纳天主教的道理。
当然，这些后果并非由利氏著作造成，而另有多方面的原因。利氏著作的本身确实完成了他时代的使命；但是为我们现代人，哪些继续采用，哪些需要补充，甚至有什么该修订的观点，都值得我们研究。
338


神学论集-利玛窦与教会本位化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第56号

利玛窦与教会本位化

张春申
这是本届神学研习会最后的一次演讲，前面已经研讨了利玛窦神父的生平、灵修与传教生活，以及如何应用有效的大众传播工具——中文著作，向当时社会的主流人物宣讲基督的福音。因而发现在他身上有很多事与我们今日的传教具有密切的关系。现在我愿意自教会本位化的角度为四天演讲的重要内容作一综合。
首先必须声明的：教会本位化是现代神学、传教学的概念，我们并不想利玛窦已有此概念。我们只能回顾利玛窦的传教生活，发现与教会本位化有关的因素：有的接近教会本位化；有的几乎已是教会本位化的工作。所以，这一综合一方面纪念他，另一方面针对现代而继往开来。本文分三部分：
（一）什么叫做教会本位化。
（二）利玛窦传教生涯中接近教会本位化的因素。
（三）利玛窦传教生涯中呈现教会本位化面貌的因素。
一、什么叫做教会本位化
从一九七六年以来，中国主教团提出了「教会本位化」、「建设地方教会」这一口号。不过，「教会本位化」一词今日已被极广泛应用，凡是教会和当地文化有某种接触，往往就称它为本位化。为此传教学上像适应、权宜等等有时都混称为本位化。其实，教会本位化严格而论，至少包括下面的四
339
个概念。
（1）地方教会
教会有基本的两面：一是教会的大公性，构成大公教会的因素，主要的就是保禄在厄弗所书中提出的：一个身体、一个圣神、一个希望、一主、一信、一洗礼、一位天父……（弗四4~6）。也就是说，教会无论在什么地区、任何时间，都是这样的大公教会。
另一面便是地方教会。它是生活在一个文化地域的天主子民。按照梵二大公会议「教会传教工作法令第19号」，地方教会是「深入社会生活，和当地文化相当和谐，并享有相当的稳固基础」。因此教会的种种大公因素，不再是抽象的概念，而是深入当地社会生活中，其中包括政治、经济、教育等等领域。地方教会不是处身在社会边缘上，而是基督化了本地居民的生活。这是构成地方教会的首要条件；也等于说教会真在地影响、改变了当地的生活型态。
至于构成地方教会第二个重要条件就是与当地方文化密切配合。教会的组织、礼仪、道理应用当地的文化来表达。当然，当地文化并非仅指狭义的哲学、文化、艺术，而是包括整个生活方式。在这里已牵涉到很深的降生神学。圣言成了血肉，祂是真实的人、犹太人；同样教会在耶路撒冷成为与犹太文化和谐的耶路撒冷教会，在格林多成为奥希腊文化和谐的格林多教会。
教会虽是天主的团体，也是人间的团体，具体而言，构成地方教会的第三个条件是，应由本地信文组成，并在这些信友中，产生领导该地教会的圣统，物质和经济方面，也由当地信友支持，这样才能有相当稳固的基础。
340
教会历史的初期，大公教会与地方教会两面，一般而论，保持得相当完美。尤其在保禄的著作中，一方面有大公教会的信念，另一方面呈现出地方教会的面貌。但在历史演变的过程中，尤其当东方教会和西方教会分裂之后，大公教会遭受分裂，而西方在罗马教会的强大影响下，尤其十一世纪之后，地方教会的色彩逐渐衰微。
利玛窦的生活背景是十六世纪的欧洲，当时新教初期，猛烈攻击罗马教会和教宗的身分，导致罗马公教会更强的中央集权，要求西方教会在道理、礼仪、管理上趋向一致化（不过，当时罗马公教会也只限定在现在的欧洲地区。）当然在这种气氛中，神学界自然对地方教会不予以重视。利玛窦便是受了这样的神学培养。不过他的生活智能以及他在天主圣神灵感中所表现的信仰意识，却超过当时教会学的限度。换言之，地方教会的内涵，多多少少在他伟大的心灵中已有所感。试看他后来传教生活的许多行动，便可以这样肯定。
（2）文化异宗教的神印
地方教会既然要与当地文化相和谐，显然后者具有内在价值。为此假若一个教会的神学对当地文化既不欣赏，又不肯定其意义与价值，地方教会的概念自然不会提出。
教会初期对地方教会相当重视，同时神学上对文化的宗教足够积极。至少东方亚历山大里亚的教父对希腊文化十分看重；若以神学言语来说明，他们提倡所谓「圣言的种籽」理论。太初的圣言不断地在人类历史中行动着，不仅在以民中，也在其它文化中撒种。因此，这些教父们认为希腊哲学含有天主圣言的种籽。所以教会在这个文化区很自然地配合当地文化，汲取其精华来表达自己的信仰生
341
活。可见地方教会的本位化假定神学上积极地肯定教外文化的意义与价值。
那么，在利玛窦时代对文化与其它宗教又有怎样的一种神学呢？上面说过在利玛窦时代，地方教会的意识低落，实在与当时神学界对文化与其它宗教的立场有关。十六世纪的欧洲神学继承奥思定思想，承认基督宗教之外，在天主的照顾下，人类可以有高尚的伦理生活。但对宗教而论，神学家认为：只有唯一真宗教（基督宗教）能教导人与天主来往的真理。消极而言，基督宗教外没有救恩真理，其它宗教非但不能引人得救，而且来自败坏的人性，毫无救恩价值。这种神学理论实在影响利玛窦后来对佛教、道教的态度。
今天梵二大公会议后的神学，一般而论，对所有的文化与宗教有非常积极的态度。在「教会对非基督宗教态度宣言」这一著名文件中，承认其它宗教也在天主的照顾下，也有寻求人类「得救」的真理。其次，「论教会在现代世界牧职宪章」中，对所谓文化有更广的看法，包括政治、社会、经济……，人类在天主的领导下，在各种领域中谋求人性的完成。这种新态度有利于地方教会的意识化，也引起建设地方教会的需要。
（3）基督信仰以及文化与宗教
再进一步，所谓建设地方教会，实在建基于基督宗教面对文化与其它宗教的超越与内在两面。教会是超越的，它本身不是文化；它来自天主，接受耶稣基督来自天主的启示。所以作为宗教而论，它也是超越的；也因为它是超越的，便能内在于任何文化，甚至吸取其它宗教的因素，只要那些文化与宗教的因素、与天主启示的真理不相违背。因此，教会不单是超越文化，同时又能内在于文化，并且
342
吸收其它宗教的积极因素。超越与内在是教会面对文化与其它宗教的两面，这是构成地方教会的重要关键。
（4）教会本位化的理想
「教会传教工作法令第21号」，把一个理想的地方教会很具体的描述出来。它是由基督信友组成的团体，在某一文化区中由足够的区中由足够的天主子民来领导；在信仰、礼仪、道理上配合当地文化的思想型态：意即信仰表达、礼仪生活……各方面应当反映出这一文化的面貌。甚至教会的结构与新的职务，也能与本地文化配合。理想的地方教会面对本地社会生活中的重要问题，能够讲出基督信仰的讯息，让人分享福音。正如故于斌枢机主教曾说过的：「中国基督化；基督中国化。」
利玛窦在传教的起始，当然不会有这样成熟的概念，但他的信仰意识在天主圣神潜移默化下，却不断地发现传教的正确方向，试着不同的传教活动；自今日的本位化角度看来，似乎多少都与建设地方教会有关。下面我们便分为两方面加以探讨。
二、利玛窦传教生涯中接近教会本位化的因素
尽管利玛窦是一位知识分子，说着一口流利的中国话，能著书立说，但他绝不是一位传教理论家。相反，他是一位非常实际的传教士：他注意四周的环境和具体生活中的人，他那充满传播基督喜讯的心，不断地摸索、观察、寻找可行之道。最后他信仰经验中发现的传教途径，远比书房中想出的资料更为宝贵。
343
（1）来自范礼安「视察」神父的指示
耶稣会士进入中国，最早到的地方是澳门。那时，领导东亚传教的是闻名的范礼安神父。他积极支持中国传教士，而且为他们在传教方面提出具有远见的指示。他认为中国历史悠久，文化崇高，人民温文有礼，这样一个优秀民族，不久一定能接受基督的福音。所以他坚决主张应当派遣最有学识，兼有德行并干练的会士来中国。他的传教政策是特别强调学习中国语言；另外在生活方面，也要尽量吸收当地善良的礼俗。对传教而论，在十六世纪，葡萄牙殖民势力占优势的背景下，这实在是一个新的方向。
一五八三年，罗明坚和利玛窦两位耶稣会士同时进入中国，获准居留肇庆。最初，他们遵照长上的训示，以中国僧侣服饰出现。他们如何认真去做，不必多述。不过，他们为宣现传福音的理想，为接触四周的人，接受当地习俗，应用本地言语，这只能说是「适应」，还谈不到教会本位化。虽然他们在适应的工作上做了很多事，但只是藉此接触旁人，还没有肯定这些习俗的内在意义与价值。「适应」多少给人一种肤浅的印象。不过，实在而论，教会要本位化，第一步是适应，否则是缘本求鱼。
面对今日建设地方教会，我们甚至在适应方面尚有斟酌的余地。客籍传教士，不用多论，即使本国弟兄姊妹，平常所使用的言语和表达的方式是否属为四周接受与了解？今日教会内像利玛窦一样，参与写作行列的人的文字是否读起来如同行云流水，或者还是格格不入。这些最基本的适应工作已经足够反省的了。
344
（2）了解与学习本地文化
利玛窦与瞿太素交往，因此获得不少接近儒者、缙绅的机会，后来在南京和北京受到学者名流的崇敬。任何社会中都有所谓的「主流」，他们的言行影响整个社会的思想和行动。利玛窦看出代表当时社会的主流人物是儒家的士大夫。假如他们接受福音，于是风行草偃，他人无形中也受福音的影响。
利玛窦能抓住要点，通过主流宣讲基督讯息，我认为这是走向本位化一个很重要的因素。至于具体究竟有怎样的影响就难以估计了（虽然在一六一O年，利玛窦去世时，各地受洗的信友才有两千五百人。）。主流代表一个文化，他们受到福音的感化，也就是一个文化的吸收福音。这是教会本位化的基本工作。
那么，今日台湾的主流是谁呢？当然主流也能是多元的。假如我们的教会一直处在社会边缘，与主流不接近，实在谈不上教会本位化。
（3）改穿儒服后的「福音前导」
教会在传教历史中每一阶段都有一些重要名称，二十多年前，传教学家提出「福音前导」这个专门名词，这是日本传教学家Alfonsn M. Nebreda, S.J.在Kerygma in Crisis? 一书中强烈提出的，传播喜讯在传教区事实上没有得到预期的效果，那是因为传播福音之前缺少准备工作：了解文化、接触文化。所谓「福音前导」包含好多不同的内涵，或者自理性与传统出发，先证明一些信仰假定
345
的真理，如神的存在、赏善罚恶等等；或者指出教会的道理安在并不违反一个民族的传统思想，甚至与他们的理论是互相配合的。
利玛窦在他的朋友瞿太素的暗示及他自己的观察下，决定改穿当时士大夫所穿的儒服；这是在利玛窦整个传教生活中极重要的转折点。从此，他与许多儒者谈论学问、讲论科学，并不直接谈宗教问题。我们可以称他的这种方法即是上面所说的「福音前导」。他的代表作「天主实义」，是当时标准的「福音前导」书，内容一一揭露中国的传统文化绝不与他所传的基督福音相冲突。
今日我们要深入社会，建立地方教会，「福音前导」实在有其必要。相信大家都可看出，教会在我国依旧遭受误解：有的来自历史，有的来自文化。除非我们做好「福音前导」的工作，难能引人接近教会。当然利玛窦「天主实义」的纯粹理性的方法，今日「福音前导」专家已有较新、较合乎教会本质的纠正与更新。不过某种程度的准备工作，为传播福音之前常是需要的。即使有些教派认为不必准备，只要如同保禄一般直接传报被钉在十字架上的耶稣就够了。不过这究竟是例外的态度，一般而论，我们还得如同利玛窦一般，根据当代文化指出福音的可信性。
（4）祭孔敬祖的权宜
有关祭孔敬祖问题，利玛窦时尚未产生以后中国教会的礼仪之争。那么他的态度是怎样的呢？我们说过，他不是一位在神学与传教方面的理论家；他只是根据自己的观察、询问、以及在实际环境中的反省，认为那些习俗并非属于某一宗教组织的礼仪，而是中国社会中的传统。为他而论，并不含有迷信因素，因此他认为领洗后的基督徒可以参与这样的祭孔敬祖。按几位研究利玛窦的专家的意见，
346
利神父对祭孔敬祖的允准是权宜、通融（Accommodation）。就是说当基督信徒有更深的信仰生活之后，自然会弃置这一类的习俗，而专注于教会的礼仪生活：这便是所谓的「权宜」态度。
权宜、通融并非就是本位化；但是教会走向本位化目标的途径中必须保持的态度。面对一个文化区域的习俗，除非显明与信仰不合，不宜贸然判断，抱着消极与敌对的立场。尤其在新教友中，权宜、通融是培植信仰的过程。
至于今日有些弟兄姊妹努力于地方教会的民间化，更需要拟宜与通融的态度；不过后者不是妥协，我们的信仰是不容变质的。
（5）对于中国宗教的态度，不易为今日教会本位工作者所欣赏
罗明坚神父认为中国人的宗教情操很深，渴望与神明来往；但是一般的老百姓的宗教生活中，掺杂着不少迷信的色彩。至于利玛窦对于当时的中国宗教是很消极的，因为当时的神学论题否认其它宗教的价值。教会接受天主的启示是唯一的真宗教；除了耶稣基督亲自建立的教会外，其它宗教没有来自天主的救恩真理。利玛窦受了这样的神学培养，自然对佛教、道教非常冷淡，甚至针锋相对。那本有关宗教写得最多的「天主实义」，对于佛教、道教只顾批判，缺少了解，他自己后来也对这种态度不满，因为这样徒然引起对方的恶感。
今日有些研究利玛窦的学者，对于他要求教友毅然烧毁所有进教之前来自其它宗教的物品，不免表示惋惜。但是，利玛窦究竟也是时代的产儿，无法超越一切限度。
347
三、利玛窦传教生涯中呈现教会本位化面貌的因素
（1）生活交谈
利玛窦到了南昌之后，广结各界人士与之交友，进入士大夫阶层与之来往，也就在生活中开始与学者沟通。由于一分实践的天赋，或者我们可以说信仰的态度，便有了今天传教学上相当欣赏的途径。利玛窦的尊重个人与谦虚的态度，不知不觉培养出今日教会中所说的「生活交谈」。他无形中吸取了对方的优点。同时，在生活中不能不流露来自基督信仰的种种因素，对方不但景仰赞叹利氏的为人，在自己生活中都受了影响。他给予当时人有怎样的印象呢？与他友善的一般朋友，甚至当时反对他的著作中，称他是「西方圣人」。和利氏相友善的江建内说：「……非佛亦非老，飘然自儒风。」我们可以隐约想象一位流露儒者风度的利玛窦。因此，具体而言，利玛窦的传教就是在他与人交往的宣际生活中进行着。大家注意的一部著作：「交友论」，便是居住南昌时所写的。作为一个对于交友如此了解之深的人，怎样不会效法对方的品德，同时也表达自己的理想呢？虽然利玛窦自己并没有我们今日对「生活交谈」的意识与肯定，但自今日的传教学看来，他的「生活交谈」的影响却又难以估计。
今日教会处身于多元世界中，我认为教会团体不该再限于思想交流的工作，而更是在生活各方面，平等接触，根据福音思想提出自己的立场——来自基督的立场，与别人分享，也诚意地愿意聆听和接受别的团体的看法，并在平等讨论中互相观摩，而各有影响。
（请详阅：张春申，利玛窦的生活交谈，教友生活周刊，七十二年一月二十日，第四版）
348
（2）伦理学的本位化
利玛窦阅读中国古籍，同时与文人学士结交，根据自己的观察，发现中国人是特别景仰道德，愿意修德的人，而且行为良好（这当然是指那些与他接触的人士），实在具有高度伦理生活。他在致澳门耶稣会副省长的信中清楚表示：「……有史以来，中国人就遵守人性的天理，较我们西方人还完善……」利玛窦自己认为在中国学人中间必须注意良好的生活，要求合乎中国人的伦理道德的标准。在当时中国学者眼中，利氏是西方「圣人」，表示他的确已经具有合乎中国道德标准的人格了。总之，这是他作为基督信友，耶稣会士因有的修养，不过这修养是他在中国风土二十七年中吸取了许多东方儒家的特殊面貌。
利玛窦时代，教会承认有关伦理道德，教会之外不乏天主的照顾而有良好的生活，他却能吸收本地伦理思想，把信仰中的伦理贯穿和谐，这就叫伦理学的本位化。这在顾保鹄神父的演讲中清楚地指点出来了。
伦理学本位化只是神学本位化的一环而已，今日我们正在努力发展的中国神学，可说四百年前利玛窦已经起步了。
（3）培植本地圣召
地方教会不只要求当地的天主子民，而且需要由本地信友负责教会的管理与传教，换言之，地方教会必须培植本地神职人员、本地修士、修女。四百年前来华的耶稣会士已经重视此一工作，他们在
349
澳门已经创办类似今日备修院的团体。利玛窦进入中国内地；不久便开办初学院。这实在是建设地方教会的远见之一。事实上，利神父在当时传教生涯中，不少工作是由那些初期中国耶稣会士负责分担的。尤其当一位外籍神父不便亲自出面时，他的修士为他解决了好多困难问题。可惜，这方向在后来中国传教史上没有进展，反而处处受阻。
（4）文化工作的教会幅度
明季首先将西洋文物和思想带来中国的该是利玛窦神父。另一方面，利玛窦也把中国文化介绍到欧洲。他实在是明季沟通中西文化的第一人。
不过利玛窦的文化工作中常有一个教会幅度；在当时教会学的角度中，他显出自己是奉「教化皇」（教皇）东来中国。利玛窦在天主实义中，对教宗的介绍已经表示他的意向了。这个最高位的教化皇，专门代替天主颁布教令，以训导世界为自己的职责，然而他不结婚，只选贤者继位，其余国家君王都臣服于他。他委托各地的道德贤明之士（主教们），在许多国家中代替教诲治理。这实在反映出中国传统尧舜时代的理想。利玛窦引人认识的教会，支持他所传一切的可靠；但教会由于传教士的工作与生活更加显得可信。一方面由于他所介绍的教会的性质，使人了解他教导西方学术的动机与精神；他没有别的企图，只是为了传道，这已经含有教会的大公精神。另一方面，利玛窦在科技上的高水准，使人联想到教会生活各方面的丰富，因而接近福音。实际上，利玛窦的文化工作常与教会幅度；连在一起。也就是说，教会面貌与文化工作相联，两者之间构成密切的相互关系。
利玛窦时代，文化工作的教会幅度为我们台湾教会是一个启示。一个吸引大众的教会，具有远大
350
的理想，圣善的情操，高尚的道德，引起社会大众对教会本身的肯定。假使我们要深入社会，建设地方教会，必须具有吸引社会大众的面貌。同时，它的文化工作应有足够的品质。没有前者，即使文化水准高，会使人怀疑教会文化工作的动机。没有后者，即使教会的面貌好，会令人惋惜教会为什么去做那种低水准的文化工作。所以传播福音的教会幅度，今日更为传教学所强调。
（请参阅：张春申，《利玛窦对我国教会的启示：文化工作的教会幅度》，神学论集55#，1983，31~41页）。
结 论
正如这篇演讲开始所说的，我们只是把本届研习会所有题目自教会本位化角度作一综合。利玛窦神父在传教生崖中所有的重要活动，直接或简接都可以与本位化相连，虽然他自己所处的时代，尤其在神学界中，并不重视，甚至阻碍地方教会建设。因此，如果我们说利神父是传教史上的先知实不为过。
不过，先知性的行动并非个人的创造，而是天主圣神的灵感，以及信仰意识的实现，而这一切需要灵修生活的配合。那么利玛窦的神修、传教灵修，实在是接受来自圣神灵感的田地。所以中国教会在纪念利氏来华四百周年时，不但赞叹他的传教创举，而且也应该访效他的灵修生活。
今年在主教团的号召下向外传播福音，呼吁三万人的皈依，但是必须教会团体先在信仰生活中扎根，培植一个当代的传教灵修，方可奏效。
351


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

前 言

梵二大公会议是教会历史中划时代的事件，它想使一个固守中世纪传统的教会，渐渐变为一个能对现代世界开放并向其传福音的教会，由于它所做的革新如此巨大，改革教会的理想如此深远，所以一直到会议召开以后二十一年的今天，不但它革新的理想有许多尚未真正地实现，而且它所引起的许多问题，也并未得到真正的解决。因此之故，神学家需要常常不断地回到这事件的历史过程和精神中找到新的灵感，以及对实现它理想的成果加以评估。英国天主教有名的The Tablet周刊于去年（一九八二）九月起，邀请了十六位神学家对梵二给教会带来的革命，所形成各方面的冲击，重新予以检讨与评估。在本期的专题中，我们选译了其中的两篇，都是与教会的权威有关：一篇是讨论教会的圣统管理权；一篇是讨论训导权，希望能够帮助我们对这个问题有一个更深刻的认识；也希望教会具有权威者能善用权威，建立教会。
教宗若望二十三世，在宣布召开梵二大公会议的同时，也宣布要在教会内做另一重要的改革，就是重新修订教会法典。经过二十多年的努力，这项工作已经完成；也把梵二革新的理想，用一些具体的法律订出。现在这项新法典已由当今教宗签署颁布，并于今年降临期的第一天开始生效。在本期中，我们特别选译了美国天主教大学教会法典教授，及美国教会法学社执行协调人Provost所写介绍新法典的一篇文章。希望它能帮助我们对新法典有较清楚的认识。
5
梵二大公会议另一重要革新之一是以大公主义的精神与其他信仰基督的教会合作。在这方面最有成就的园地，也许要算共同研究翻译和印行圣经。因为圣经是我们信仰共同的来源。可是由于天主教、东正教及其他更正教会对圣经旧约的正典有不同的看法，也引起了不少的问题。天主教世界圣经协会与联合圣经公会为了促进彼此的合作，在这项问题上会举行了一连串的协商，并发表了一项共同声明。本期特地把这些文献译出。一方面帮助我们了解这问题发生的历史过程；另一方面帮助我们认识现行双方合作的原则。如此可使我们知道在使用联合圣经公会所出版的圣经上应采取什么态度。
由于现代医学的进步而引起的伦理问题，实在既多且又复杂。例如安乐死曾为轰动一时的话题。决定一个人究竟到何种状态才算真正死亡，也是复杂而重要的问题之一。胡国桢神父对这问题下了一番功夫加以研究，然后编译了「赞成『脑死』？维护生命？」这篇文章，提供大家作为参考。
此外，在本期的信理栏中，张春申神父所写的耶稣与基督教会，及岳云峰神父所译有关圣母的文章相互辉映。牧灵栏中谷寒松神父所写台湾地方教会使命的再反省，及朱恩荣神父所写的基本教义经验谈，都与我们有切身的关系。提供我们一些有价值的参考资料。
在这许多大块文章之后，礼仪栏和灵修栏提供了我们几种口味不同的小菜，请各位在喝酒的时候，按所喝的酒品质酌量选用。但望适可而止，不致酣醉。
6


神学论集-利玛窦的生活交谈-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

利玛窦的生活交谈

张春申
（一） 导 言
报载去年十一月六日在法国巴黎，由耶稣会文化中心与利氏学社联合主办了以「西方与中国的沟通」为主题的纪念利玛窦神父的会议。据说会议中一个重要论题是，利玛窦神父与中国人交往时的尊重个人与谦虚态度。此与同时代其他地区许多传教士的「征服者」姿态完全相反。
我自己曾在「教友生活周刊」发表过一篇题名「自圣方济沙威到利玛窦的传教方法」（一九八二年十一月二十五日），其中曾提出利神父传教生涯中的「生活交谈」。果然「生活交谈」是现代传教学的名词，不过所指的该与上述巴黎会议中的论题不约而同，因此引起我继续发挥的意愿。
首先，我不想把利玛窦的待人接物态度与同时代其他地区许多传教士的「征服者」姿态互相比较。因为这是非常抽象不针对实际环境的论调。当时其他传教地区，不是西班牙（拉丁美洲），便是葡萄牙（东亚、印度）的殖民地，这与「征服者」姿态的传教极有关系。至于利玛窦神父，处身东方之文化大国，直到他死在对于外人常有怀疑的明代北京，常感坐立不安，显然与别处的情况大不相同，因此把他的态度以比较的方式提出来讨论，依我看来，是不必要的，而且反而能够引起无谓的讨论。为此我只愿直接探讨利玛窦的「生活交谈」。
353
（二） 交谈的意义
交谈可说是当代教会处身于一个文化与宗教多元世界中的新态度，自从梵二大公会议以来，尤其经过教宗保禄六世的首封通谕的强调，于是在不少传播福音的会议中纷纷研讨交谈、生活的交谈、文化的交谈、宗教的交谈。本文不拟泛论有关交谈的各种问题，这里只是为了肯定利玛窦的特殊态度，先对交谈的现象做一简单描绘。交谈至少发生在双方之间，而且基本上要求彼此站在平等的地位上，交谈中双方各有自己持守与信服的立场；然而真实的交谈同时双方互相尊重，承认自己的立场不一定如此十全十美，因此可以吸收对方的优点。当然双方也都渴望自己信服的立场受到认同；总之，交谈是共同寻求圣善与真理；是给与和领受的沟通。为此，交谈的态度是尊重、谦虚、聆听、了解；是持守真理，也是准备修正。反过来说，交谈不是敷衍、妥协等表面性的苟同。
教会今日提出交谈的态度，一方面果然发现自己处身于一个多元世界中，如果期望接触他人，必须平等地来往；另一方面也有更深的理由，那是因为它承认教会之外，圣神在人类中的照顾与启迪，不论在生活中以及文化宗教上，都产生极大的效果。教会不但可以给与，甚至也能接受教会之外来自天主的许多恩赐。于是这个教会活动的新名词「交谈」便流行各地了。教宗保禄六世甚至将教会的交谈称之为「救恩交谈」。不过，作为交谈而论，教会并不直接寻求对方的归化，使之加人自己的团体，它唯一渴望的是将自己的立场——来自基督的立场——分享给别人；但是由于教会自己也不敢肯定已经清楚地拥有一切真理，所以它诚意地愿意聆听，也准备接受。
354
（三） 利玛窦与交谈
以上只是非常简单地描绘了交谈现象，下面我们要写的便是利玛窦的生活交谈。当然利玛窦时代，教会并没有提出「交谈」的名词，甚至我们也该说，一般而论，它并没有交谈态度，不过我们发现利玛窦自己却不知不觉地培养了今天所说的生活交谈。
首先，我们得承认他所处的环境本身要求一种交谈的出发点。明朝中国是一个独立的文化大国，它并不是殖民地，传教士虽然自命怀有绝对的真理，可是态度上不能不有些「低头服小」，无论如何，不可能有「征服者」姿态。当然「低头服小」也非交谈，那么利玛窦的交谈精神究竟出现在那种情况中呢？
据我们看来，在宗教问题上，大体说来，鉴于当时的神学思想，利玛窦并没有表现出任何交谈态度来。那本有关宗教写得最多的「天主实义」，对于佛道两教，只顾批判，缺少了解，绝无沟通的可能。其次即使面对所谓的「中士」，全书虽然应用交谈的问答体裁，可是西士利玛窦处处显出的是一种「护教」方式，或者可说是「准备福音」。他刻意证明中国古籍与基督宗教的信仰并不反对；也因此在注解上，与明代理学家格格不入，并没有比较开放的交谈精神。另一方面，「护教」基本上只求解释教会的信仰，不想吸收对方的思想、考虑自身的修正。所以「天主实义」虽然在中国境内写成，利玛窦站在传教士的身分上，多少是含有居高临下的姿态，还没有交谈中的平等。反而中士的语气显得有些低姿态！
那么当我们提到利神父的生活交谈时，又指什么呢？这是指利玛窦神父自从脱下僧装，身穿儒服
355
以后的生活。他进人士大夫阶层，开始结交许多学者，与之成为朋友而表现出的态度。居住南昌时，值得大家注意的一部著作便是「交友论」，当时他正广交各界人士的开始，也即是在生活中开始与学者沟通。至于我们所说的生活交谈，主要不是思想交流的工作，而更是由于双方生活上的平等接触，互相观摩，而各有影响。有关这一点，拟于以下逐步说明与分析。
利玛窦时代，天主教神学普遍地承认的一个论题是：教会接受天主启示，是唯一的真宗教。教会之外，没有别的来自天主的真宗教。不过有关伦理道德，教会之外，不乏天主的照顾而有良好生活。所以根据神学论题，他决不会考虑接近其他宗教。不过他阅读中国古籍，同时与文人学土结交，自然发现具有高度的伦理生活。在他致澳门耶稣会副省长信中，清楚地这样表示：「中国人也是倾向修身事天的（有的人以为中国人不是这样，但是我在这里每天观察，中国人确是如此。）。有史以来，中国人就遵守人性的天理，较我们西方人还完善……。他们是愿修德的人，行为也很好。而且中国古人的经书，是中国最古最有价值的权威的书。书中只讲敬天敬地和敬天地之主。我们只要细读这些书，里面很少违反人性天理的事，反而有许多事合乎天理，比任何讲本性学问的哲学家也不稍逊。我们希望中国古来的许多圣贤因着遵守天理，再加上天主仁慈所赐的恩惠，也可以得救灵魂。……」（罗光，利玛窦传，页二O八。）因此，利玛窦神父与中国学者应酬中，理所当然地，讨论道德文章。不过我们认为更应加以肯定的，是在交友来往中，利玛窦自己的生活也无形中受了影响，可说实际改变了他自己。这还需要更进一步求证。
（四） 利玛窦的生活交谈
356
无论如何，利玛窦自己认为在中国学人中间必须注意良好的生活，他写说：「我们至今，谨小慎微，和中国土大夫来往；他们都称我们为圣人。我希望我们至终常能保全这种声誉。如今在我们会士中，既有好几位品行端方，神学优秀的人，而且没有一人不勉力学习较高的中文程度。」（仝上）字里行间，可以发现与士大夫交友，要求合乎中国人的伦理道德的标准。利玛窦根据自己的观察，发现中国人是愿修德的人，而且行为也很好；这当然是指那些他所接触的人士，大概便是他的中国朋友。因此，我们可以肯定在他广交当代文人学士时，已经有了我们所说的生活交谈；这主要的不在于双方彼此交换道德思想，而更在乎共同生活中互相观摩、尊重、甚至效法。那么在这种情况下，作为一位传教士，利玛窦怎样会不注重中国人特别敬仰的道德呢？作为一位真实的基督徒，他怎样会不「诚于中，而形于外」地实践呢？作为一个对于交友如此了解之深的人，他怎样不会效法对方的品德，同时也表达自己的理想呢？这样看来，利玛窦虽然身处四百年前，实际上有了今日大家讨论得很热烈的「生活交谈」。
（五） 利玛窦成功的生活交谈
交谈含有给与及接受，那么利玛窦与中国士大夫的交友生活中，接受中国的道德特殊面貌之后，究竟予人怎样的印象呢？这最好由当时人的笔下来求证。
我们不必求证于明代的三大杰出教友对利神父的观感；只须自与他友善的一般朋友；甚至当时反对他的人的著作中，便可隐约想象一位流露儒者风度的利玛窦。
和利子相友善的汪建内赠诗说：「西极有道者，文玄谈更雄；非佛亦非老，飘然自儒风」（张奉
357
箴，福音流传中国史略卷二上编，页六五八）；另一位姚燮咏利玛窦坟说：「一天开别教，八万里流民，学内儒之墨，臣为常也宾。」看来利玛窦真是在生活中吸取了儒家的道德文章。
方豪蒙席在「中国天主教史人物传」第一册中，搜集了不少明代学人对于利玛窦的评语，我们挑选有关几条，作为利神父生活交谈吸收中国品德的佐证：「李日华紫桃轩杂缀说利氏：『……见人膜拜如礼，人亦爱之，信其为善人也。』」「利玛窦的道德学问，极受当时人敬佩，连反对天主教的人士也不例外，且有称之为『圣人』的。陈候光著报学刍言，自叙说：『近有大西国夷，航海而来，以享天主学倡，其标号甚尊，其持躬甚洁，辟二氏而崇孔子，世或喜而信之，且曰圣人生矣。』」（页七四）
利玛窦死后，北京尹王应麟所撰碑记中，最能引人瞩目的便是关于利神父的交友，我们抽出其中数节如：「……若追笃欢交谊之雅。……竟倾盖投契合之孚，相与诉游长江，览景建业。」
总之，在当时中国学者眼中，利氏是西方圣人；「西方」，由于他来自泰西；「圣人」，那是他已经具有合乎中国道德标准的人格了。这不是生活交谈中，利玛窦无形中自己潜移默化而有的成就吗？果然这并不否认他作为基督信徒、耶稣会士固有的修养，不过这修养是二十七年降在中国风土之中，吸取了很多东方儒家的特殊面貌。
（六）利玛窦生活交谈的救恩意义
本文之作由于巴黎纪念利玛窦会议中一个重要主题而发，因而说明了我对于利玛窦神父生活交谈的一些反省。原则上，生活交谈不只是利玛窦接受中国的儒者风格与德性，同时他在生活中不能不流
358
露来自基督信仰的种种因素，因此而为别人所接受。譬如最为显著的是他贞洁生活虽然遭受「不孝」的困难，但是另一方面不知为多少士大夫所景仰，甚或真实地有所影响。由于这不在本文研究范围之内，所以不拟再加研讨。不过，教宗保禄六世所说的「救恩交谈」大概便指这方面的影响吧！
为此，依我们看来，巴黎研讨利玛窦会议，果然清楚地提出利玛窦在东方传教的谦虚态度，实在还可以由传播福音角度来反省这种态度本身的救恩意义。这在当代交谈神学中会有深人的解释。
最后，研究利玛窦的生活交谈，不免令我们怀古思今地问：作为传教士的我们，具有生活交谈的态度吗？或者无形中还染有「征服者」的姿态呢？
359


神学论集-对创造性祈祷的一种取向-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

对创造性祈祷的一种取向

——圣 公 会 的 看 法

Rosalie Ryan，C.S.J. 著 陆达诚 译

第一次世界大战前夕，整个英国笼罩在恐怖和恍惚的气氛之中。经济大不景气，帝国已经开始分裂，而欧洲大陆的炮火声似乎已开始响起。这时有两位圣公会的女教友，都是从事写作和教育工作者，开始试图推广灵修复兴，作为人们对生存的希望和发展的基础。其中之一Evelyn Underhill女士不久就成为家喻户晓的有关祈祷和神秘学的女作家。另一位Emily Herman女士发表了一些作品，其中最出名的是一九二一年的「创造性祈祷」（Creative prayer）一书，此后就被人忘却了。她的丈夫是长老会牧师，结婚初期在澳洲度过。那时她就开始撰写宗教性的文章。旅居英国以后，她先担任Everyman的编辑（一九一八），后任 The Challenge的助理编辑(一九二一——二）。在这几年中她改奉了圣公会，对礼仪生活大感兴趣，尤其热衷于祈祷和神秘学。她的几本著作反映了这些兴趣。

那么Herman女士为什么会被人遗忘了呢？主要理由该是她的早逝（一九二三）她只活了四十九岁，来不及充分发展她的才华。另一个理由可能是由于身任宗教刊物的记者和编者，使她忙着撰写即时需要的短篇文章，无法多写规模比较庞大的著作。然而已发表的几本，如：「欧肯和柏格森」（Eucken and Bergson）「神秘学的意义和价值」（The Meaning and Value of Mysticism），以及 「创造性祈祷」三书已足以使英美读者接触到哲学和古典神秘学的泉源。这三本书如果广被人知的话，Herman女士必要重新获得她应享的一份荣誉。

为了把她的讯息介绍给读者，在这篇文章中我集中讨论她的名著「创造性祈祷」一书中有关祈祷的概念。自Herman女士把祈祷视为创造性的活动究竟有什么意思？什么东西被创造或再次被创造呢？Herman女土企望它在祈祷者身上和信友团体中发生什么效果呢？

我们先该知道Herman女士博览哲学群书，尤其有关神秘主义的书籍。她的第一本著作「欧肯和柏格森」就探讨当代两位哲学大师的思想。她从柏格森吸取在实在界中到处都有创造力在流衍的感受。然而

我们怎样与这种力量接触呢？「柏格森认为只有一个方法，就是立刻把自己放入真实世界的活跃而变动的浓密深处。」要做到这一点，我们必须同时应用理智、情绪、直觉，也就是我们生命资源的整体；柏氏称之为「同情」。「藉著同情的工力，我们才能在人的性格和哲学思想的活力中心接触到他的生之冲力（élam vital）。」（欧肯和柏格森，页一五O）。

真实的生命和深刻的祈祷就是从这个活力中心涌出。Herman女士随着柏格森的引导而回到自我较深的源泉时，找到了更深邃的反省之路。「柏格森的理论以其最中心的意义说来是一种『福音』它叫我们脱离自欺的理智的幻觉而进入直觉的更深层次；就在这里，灵魂接触到的既非某种对毫无动静的创造者的梦想，也不是一种干净利落的机器制造的锁链，而是创造性的生命。」（欧肯和柏格森，页一六五）。

在欧肯的哲学思想中，Herman女士找到另一个更具威力的概念，此即精神的出谷（spiritua; exodus）的概念，或「消极运动」（negative movement）的概念。欧肯的哲学把人格的成长分成三个阶段：（一）本性阶段：生命服从感觉的权威；（二）消极阶段：个人突破本性而接触到绝对精神的生活；（三）再建设的阶段：个人在获得精神性的自由以后，把世界的问题承担在自己身上，回到老世界中，为了要以新世界的光去协助旧世界进行精神重建的工作。（欧肯和柏格森，页五十五）。

Herman女士在诠释祈祷生活的时候特别重视第二阶段，即消极运动的阶段。这个阶段要求人进行精神奋斗，人的精神「与过去决裂，把自己更迫切地逼向他存有之最内在和最秘密的泉源中去；以一个为了争取自己的自由和价值而破斧沉舟者的激昂心情来挑战、质问、探索并奋斗着，这样的人方能接近天主的救恩活动的能力范围。」（欧肯和柏格森，页五十七）。

Herman女士怎样应用这些哲学概念来发挥她对祈祷生活的看法呢？她在作品中一贯地强调需要有一个对上主的新概念，要建立与上主新的关系，要纵身跃入天主之内，就像纵身跃入实际存在一样。她常常重复说祈祷的过程既不困难又不复杂：「我们不必发明以天主为中心之祈祷的精密理论和方法。只有一个窍门，就是把自己高举到天主那里，诚切渴望认识祂，并与祂结合。」（创造性祈祷，页九O）。

然而进入祈祷世界就是进入实际世界。它要求对生命要作新的估价，并且进入一连串的新经验之中。「因为以天主为中心的实际世界是坚忍而凯旋之爱的世界，而它的通道——给这世界统合性的直捷大道——就是基督。」（创造性祈祷，页九O）。祈祷生活的基础就是体会到神爱我们。我们从生到死都受到祂创造力的支持，并在祂内活动。祈祷生活是回答天主之爱的过程。

「祈祷生活是皈依的生活，逐步地越来越从自己走出来而转向上主。人在第一次真诚臣服于天主的行为中，已潜能地、理想地完成了全部皈依，这时灵魂已把自己与罪恶分开，而与永恒之爱发生正确的关系，然而他还需要继续不断的藉一连串自我投诚的完整引为终其一生来达到完美的皈依。」（造性祈祷，

页一五五）。

人除了体会天主是仁爱的造物主和朋友，并且向祂回答以外，在另一个层面开始进行一个消极的运动——摆脱自我而完全依附上主。Herman女士对祈祷生活涉及的事有非常实际的看法。首先她强调静默，她称之为「静默的事工」，即把注意力从外在的日常事务中转向内心生活。她认为这是为自己也是为自己周遭的人的服务。在静默中人灵可以聆听到上主的讯息。为听这个讯息，我们必须操练「默想的记律」。开始时，在其精神世界中似乎充满了一些模糊的抽象体——神、灵魂、罪、圣宠、审判。但是如果一个人继续祈祷下去，尤其在默想耶稣的生平和死亡之后，精神世界便逐渐明朗化起来，成为一个多面的实际存在——「每一个事件都向我们透射出它本身的创造性光辉，因为从每一个事件中都有一种普通历史事件不会含有的能量倾泻，它使人的心神获得重建和蜕变的效果。」（创造性祈祷，页八十一）

投身于祈祷的人逐渐地移进一个新的天地之中。天主已经变成他生活的中心，随着这个中心之建立，他开始有一套新的价值观，一连串新的思想与情绪模式。另外对别人和其需要产生新的欣赏态度构成这个新世界的主要气氛。

然而这并不是一个永无终局的幸福世界。起初体认过的惊异与喜乐会逐渐褪色，变成每日平凡生活中的普通经验。以前领受的似乎取汲不尽的力量，现在看来十分有限。真正的内修生活的工夫就在这时开始了。这是一种活在十字架道路上的生活。那里没有人可以避免克己和内心修炼（或称苦修）。Herman女士把这些练习称为内修生活的技术，可与艺术家的技巧相比。没有一个尚未对技巧有得心应手能力的艺术家能创造出伟大的作品，同样地，没有一个进入内修生活的人可以不籍纪律而长足进步。「归根结柢，爱和生命同时融化而成精神性的恒持力。然而没有一生不屈不挠的修炼，精神性的恒持力是不可能发生的。」（创造性祈祷，页一二八）。

在祈祷的过程中，志愿的贫穷、对物质和精神性事物的超脱逐渐变成更强烈的理想，而在这世界的穷人身上分享耶稣生活的挑战也愈来愈尖锐。忠于祈祷的灵魂一路追随着十字架的引导而向前迈进，但这也是一条通往复活的大道。新的企盼和希望在他的生命中要展现出来。

Herman女士认为藉着祈祷而建立或再建立的是一个新的生活中心，一个具有新价值的视野。这个新视野「意谓整个人格——心智、意志和情绪——与天主的心智、意志和心化为一体，以天主的眼目观看世界，分享祂的痛苦为救赎别人。」（创造性祈祷，页一五六）。

度祈祷生活的人逐步移入欧肯提示的第三阶段：再建设的阶段。在基督文化影响不占首位的现代文明中，我们看到性、暴力、药物、死亡对人具有的迷惑性达到惊人的高峰。在国际仇恨中，活在随时可受核武消灭的威胁之中的人如何体会代祷的治愈力呢？

Herman看到祈祷的创造性功能可以在二处作用；首先是在那些「关要医疗与和好的人之间。个人不论多么卑微或受多大的苦，都需要祈祷的支使和鼓励，需要被听到。只有天主的医疗性的爱激发出的创造力能使受苦的人振作起来，并使他转向上主的真理。为这类需要，祈祷产生巨大无比的能量。

另一个场合是人类的团结一致，把光明和治疗带到生活的整个区域中去。为完成这个艰巨的任务，我们需要一些人物，如教宗若望二十三世，印度的德雷莎修女，Dorothy Day, Martin Luther King。这些人经过之处，人的生活就不再一样，无望或压抑都会消失。然而在这些伟大人物的背后，尚有一大群祈祷的人，后者的生命藉著祈祷而成为可激发创造能的泉源。是祈祷构成了一个大氛围，光从其内四射。在这个大氛围中人类的和好终能变成事实。

这样一来，祈祷不再是个人的目的与事务。它处在基督为每一时代工作的中心，就像Herman女士所言：

「在基督徒内心中的基督之心是整个基督世界的活中心，是后者的一切治愈事工的活泉源。而这颗心是在我们内藉祈祷所构成的。」（创造性祈祷，页一五O）。

本文译自：Sr. Rosalie Ryan, C.S.J.“An Approach to Creative Prayer: An Anglican View ” Spiritual Life, Vol 28, No. 3 Fall 1982。

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

360


神学论集-利玛窦神父的心理探析-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

利玛窦神父的心理探析

朱秉欣

一九八二年三月八日的时代杂志上，季辛吉描述尼克森心理的第一句话是：「为政治生涯，没有一位现代总统能比他获得更『少』的天赋。」为叙述利玛窦神父的心理，我们能说的第一句话是：「为传教生活，没有一位现代传教士能比他获得更『多』的天恩。」

聪明过人学问渊博

利玛窦是一个聪明人，大概没有很多人能否认。耶稣会在他家乡创办第一所学校，利玛窦便是该校第一批学生之一。熊三拔神父曾称赞他：成绩优良、名列前茅。十六岁中学毕业，远离家乡赴罗马，入大学攻读法律。二十岁开始攻读哲学、神学。二十五岁时离罗马往葡萄牙的里斯本。次年由里斯本赴印度卧亚，继续攻读神学，同时在卧亚修院教授拉丁和希腊文。二十八岁在交趾晋铎，卅岁抵达澳门，卅一岁进人中国大陆，抵达广东的省会——肇庆。此后二十七年利氏奔走于大江南北，忙于接见访客，拜见官员、觅地、建屋、著书、证道，除学习中文外，几乎无暇研读进修。但竟能与中国学者讲学论道，应付裕如；甚至天文、地理、历算，无不讲授。可见利氏于二十五岁离开罗马之前，关于当时的科学知识，早已奠定了良好的基础。现代传教士中博士众多，但所涉及的学科范围与精通的程度，恐怕少有人能与他相比。

361

第一位抵达中国肇庆的耶稣会士本是罗明坚神父，陪伴他的还有巴范济神父。罗氏毕业于拿玻里大学，获法学博士学位；但在学习中文上使无法与利玛窦相比。为学习语文、记忆力非常重要。利玛窦有惊人的记忆力，他不但能过目成诵，而且还能倒背中国诗章。南昌巡抚陆万陔曾亲自考过他，利神父当面顺背倒背。陆巡抚钦佩之余，还要求他把记诵法编写成书，以教对他的儿子。

利玛窦由澳门开始学习中文，以后先到肇庆传教，所以他一定会说广东话。中文之外，利玛窦至少还会说义大利文、葡萄牙文、拉丁文。希腊文他曾教过，希伯来文、法文应该也都学过。

在他生命的最后两年，利玛窦回忆他十五年前来华传教的经过，动笔撰写「天主教传入中国史」。罗光总主教发现利氏书中所载有关明朝的历史事件与「明史」相符，更肯定了他记忆力的奇突。

利玛窦天资聪颖，记忆力强，他的口才应该也是超群出众。在南京时，他的国语与国学应该还没有到达极精通的程度，但在李汝祯家与三淮和尚辩论人性善恶，却能缕析条分、引经据典，驳得三淮和尚笑容敛迹，更使在座的举人大声喝彩、拍手叫绝。李汝祯笃信佛学，经此一场辩论，李氏的门生却都来向利玛窦请教。由利氏的口才，我们更能推断他的理解力强、反应灵敏。

观察敏锐见机行事

一般中国人对金发、碧眼、大鼻子的西洋人都会不知不觉地多看几眼，可能的话也喜欢和他们搭讪；利玛窦很快地理会中国人的好奇与好客，故意展示油画、地图以及自鸣钟、日晷等西洋物品，来满足人们看热闹的心理。由此可见利氏对人的观察力相当敏锐。对物的现象，尤其气候、天象，利氏的观察更有他的独到之处。从葡萄牙的里斯本到印度的卧亚，将近半年的海上生活，为利氏对天文与

362

星象的观察一定有很大的帮助。

敏锐的观察力之外，利氏更有极高度的应变能力。为绝大多数的老传教士（包括现代的部份神长在内），传扬天主圣教而不讲「天主圣三」、「教宗」及「圣事」简直不可思议；把圣母像收藏起来，在当时更可能被人戴上誓反教徒的帽子。但是利玛窦见机行事，一点也不担心教义的完整性，而以不引起中国人的反感为原则；先以行善戒恶符合大众心理的天主十诫为他播道的开场白。在教义的基本信条上作了暂时性的变通之外，有关其他外在的、形式上的规定，他便可以放心大胆地去适应、去修正，他可以削发为僧、身披袈裟；他可以蓄发称儒、穿儒服、戴儒帽，甚至留一把令人起敬起畏的大胡子。远在四百年前的天主教会，利玛窦有勇气、有见识，脱下耶稣会士的道袍，而改扮僧侣或换穿儒服，可见利氏并没有把道袍看作传教播道、修德行善的必要条件。至于饮食方面的适应，为利玛窦更是不成问题。接受皇宫大臣的邀宴，有肉有酒，他也吃也喝；日常生活中的食粮，在江南吃米饭，在北方吃馒头；既没有葡萄酒又没有奶饼、面包的日子，他也照样可以过得很愉快。「为一切人转变为一切」的保禄原则与「入境问俗」的中国古训，在利玛窦的传教生涯中完全见诸行动。随机应变、入境问俗，一方面需要头脑的灵活，思想的开放，另一面更需要心灵的谦虚与沟通的技术。

有些心理学家把一个人的适应能力当作他智力的重要因素之一。我们在承认利玛窦是个聪明人之外，同样可以很有把握地肯定他拥有极高度的适应能力。

具有谦德更有勇气

关于利玛窦的谦德，我们单从一个具有特殊意义的事实再作进一步的肯定。利氏在他人生旅程最

363

后几年，开始撰写「天主教传入中国史」。书中叙述到他自己的事，他绝不用「我」而用第三人称——玛窦神父。因此，在他死后，该书手稿由金尼阁带回罗马译为拉丁文，金神父便用自己的名字出版。由拉丁文另有人译为义文、班文、法文、德文，而利氏义大利文的原稿却被埋没了三百多年，直至一九一一年才由耶稣会史学家达基·文多理发现而予以出版。

适应环境有时会被人当作迁就、让步，谦逊也会被人看作懦弱，可是，利玛窦却不是一位没有主张的人，更不是弱者。当时中国的文人学士都留长达一寸的指甲，利氏却从来没有效法他们。至于利玛窦的胆量，早在他二十多岁尚未读完神学的时期已可见其端倪。当时他在卧亚修院攻读第四年神学，同学们都是欧洲籍的修士。那年该院增设哲学班，而院方深怕印度子弟攻读神、哲学后骄傲自大，而不让他们随班听讲。利玛窦以为这与传教目标相背，便将实情奉禀罗马总长。利玛窦的勇气并不出自意气，而是据于正义与真理。两广总督刘节斋霸占鲜花寺，利玛窦答以「敬天之地、不宜买卖」；一方面拒收补偿费，一方面要求书面声明，证明其无辜。远在四百年前的中国皇朝，皇帝掌握著全国百姓的生杀之权；利玛窦以一个外国人的身分，竟敢上疏进贡，申请定居北京而且宣扬基督福音，可见他有多么大的勇气。

心地慈祥谨言慎行

利玛窦乘风破浪、远渡重洋，到达中国后又冒险犯难奔走大江南北。一五九五年，陪同兵部侍郎石拱辰往南京路上，帆船翻覆，随他同行的澳门青年惨遭没顶，他自己不识水性，也几乎送命。单看他种种的冒险行动，人们几乎可以误认为他是一个横冲直撞、缺乏明智的老粗。其实，利玛窦却是位

364

不折不扣、胆大心细的智者，而且是位极其慈祥的长者。

关于谨慎，利玛窦几乎不需要别人提醒，为翻译付洗时诵念的经文，他是那么谨慎，最后把「父、子、圣神」三个重要的名词仍保留拉丁文的译音。关于说话的谨慎，他不但在「畸人十篇」中有精辟的论著，而且能做到令人无瑕可指。关于这点，中国学者李之藻曾有过这样的反应，他觉得从利玛窦的「百千万言中，求一语不合忠孝大旨，求一语无益于人心世道者，出儿不可得」。在另一处，李之藻佩服利玛窦的不发脾气，他赞美说：「语无排击，修和天、和人、和己之德，纯粹益精；诚至人也」。

慎言之外，利玛窦在说话上的另一个长处便是有称赞别人的习惯。他注意别人的优点，容易原谅他人的缺陷。他重用人才，如熊三拔神父，利氏便一再赞赏他的才德。对中国人，他赞美中国人的明智、好文艺、不尚武斗。对中国的学术思想，他也非常赞赏，甚至把四书译成拉丁文，介绍给西方的学术界。

传教方法引起重视

关于当时的传教方法，利玛窦很明显地表明他的主张。他竭力介绍西方科学，为引起中国士大夫的重视。但是龙华民神父并不支持他的看法，龙神父直接公开讲道，停止学术工作；利玛窦却并不加以指责。利神父既不霸道，也不轻易冲动。临终前，他立的遗嘱还是委派龙神父继他任区会长。

利玛窦并不追求自己的名利，但非常在乎传教士的形象。他向教会神长所写的书信中，时常提到：我们都谨小慎微和士大夫来住，他们称我们为学者、圣人，我们希望常能保持这种声誉。在中国要

365

是文人学者接受我们的信仰，其他的人都不难劝化了。除了要求传教士们求学修德，争取名望以建立良好的教会形象外，利玛窦尤其重视又热心又有地位的教友。现在看来，为建立地方教会，他当时的判断和作法实在非常合理。

利玛窦一生中，为了传扬福音所遭受的挫折不胜枚举。但他非常乐观从不因此气馁。他以为初到这个文化不同的国家，要宣扬福音、劝人奉教，遭遇一些阻碍乃是意料中事。遇到情势危急，生命难保的时刻，利神父特别加紧祈祷信赖天主，在太监马堂百般阻挠的时机，利神父由天津派锺修士专程赶往南京，请求会士们加紧祈祷。由此可见，利玛窦多么重视祈祷，又多么诚恳地依靠天主的保佑！关于祈祷神业，他绝不懈怠，他爱惜光阴，在无可奈何的时机，他只好牺牲一部份用餐的时间。

善于交友受恩不忘

利玛窦善于交友，在「畸人十篇」中有「交友论」。他重视感情、珍惜友谊。俗语说：「在家靠父母，出外靠朋友」。利玛窦一定非常了解这个原则，所以交友、访友的机会，他绝不轻易放过。他的传教工作所以有所成就，他所结交的知己好友（如徐光启、李之藻等）都有极大的贡献。除了交友有方之外，利玛窦特别重视有影响力的学者以及政府官员。利玛窦有做官的野心么？绝对没有；冒着生死来华进京，他的唯一目的是传扬耶稣基督，与政府官员的交往甚至向皇帝进贡只是方法，而不是目的。

利玛窦重视有学问、有地位、有名望的人，但他并不轻视贫病弱小遭遇不幸的人，他收留弃婴、花钱养育他们；他组织善会发起募捐，济助贫穷人的丧葬费；他也会为扰乱教堂的赌徒说情，请求免

366

刑。可见利氏是一位富有爱心，以慈悲为怀的长者。至于他的耐心，我们单从他在天津卫等待进京的事件，就可以证实。当时有许多人劝他把贡物给太监马堂，来逃脱生命的危险，他不畏艰险，耐心地等。皇天不负苦心人，他的等待终于获得了结果。

利玛窦来华之后，他的大部份时间精力都消耗在关心照顾他人。但他为了拓展教务屡次也需求助他人。利氏对他的恩人们绝不忘怀。由他与徐光启、李之藻、冯应京之间的友情，可知他是个非常知恩的人。来华九年之后，他给初学导师法必奥神父的信中特别指出，他绝不是个忘恩负义的人。

为中国人、为教外人的得救，利玛窦献出了他的一生；那么关于家人是否也放在心上呢？由他禀父亲的信中，得知他天天为家人祈祷。他知道母亲常上教堂，比较放心；为奉劝父亲，他婉转地写着：「我好像听到天主的声音说：『你的路程已不远了。』」可见利氏身在中国，心中却常惦念着父母：他是一个孝子。

心理平衡人格完整

利玛窦在当时敌视或怀疑洋人的中国人中生活了二十七年，他不但未遭驱逐，反而嬴得了朝野的敬爱；除了天主的特恩和他修练的品德之外，单从纯科学的观点来说，他的一切优点建基于心理的平衡与人格的完整。

归纳以上所述，关于利神父的心理，我们作以下的结语：利玛窦才智过人，记忆奇突，学识丰富，口才流利。他具有敏锐的观察力、极高度的适应力；他头脑灵活，思想开放，兴趣广泛，善于应变。为传扬基督，他不怕冒险犯难，自信心强，态度谦和，不以自我中心，不担心他人的批评。在策划

367

上，他慎谋能断、力图创新；在行动上，他胆大心细、突破困境；在言语上，他不冲动、不指责、不伤人心；态度上，他常是仁爱慈祥、和蔼可亲。处事，他有耐心；待人，他有爱心；敬主，他有信心。他安贫乐道，但积极推展科技，他重视精神生活，但力求改善物质世界。在他身上，我们真正看到了信仰与科学、灵修与工作、神学与生活、敬主与爱人的整合。的确，他令人喜爱，他有博取人心的本领和德行。

（转载七十二年五月十九日及二十六日教友生活周刊）

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈

（上接三六O页）

（下转三八二页）

≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈≈


神学论集-圣经中的次经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

圣经中的次经

谭璧辉译

联合圣经公会（The United Bible Societies）与天主教世界圣经协会

（World Catholic Federation for the Biblical Apostolate）共同发表的文件，近十年来，在促成基督教会间彼此合作研究圣经方面，以下的研究报导是极重要的指南。

联合圣经公会与天主教世界圣经协会彼此合作从事翻译，出版及分送圣经的工作已达十年之久。前任基督徒合一委员会主席——先贝雅枢机主教，在组织世界圣经协会之时，便开始彼此之间的交谈，他常以教廷代表的身分出席会议。遵照先贝雅枢机主教所倡导的精神，上述两个国际性组织的欧洲籍职员之间已保持在工作方面的交谈，再加上他们邀请的专家们举行所谓圣经计划咨商会（The Bible Projects Consultation）。正如其名称所显示的，其主要目标便是解决世界各地教会为自己信友团体提供「正确的各种语文译本……与分离的弟兄们合作翻译圣经」（启示22）所引起的种种实际困难。由于对这共同目标的关心，多年来它便成为各地区教会争论的重点，这些具有不同传统的基督徒团体无法在翻译何种圣经供其成员阅读以及在翻译方式这两方面取得同意。在经过相当时期的协商之后，会对一个可为双方接受的工作程序得到澄清，而使大部分的困难得到解决。

369

旧 约 纲 目

「正典」（Canon）是指那些被视为圣经的各部书的专用综合名词，因此它是圣经的一部份。对正典的数目及顺序，不同的基督教会持不同的看法，因此在所有基督教会中旧约正典是不相同的，有时这种情况带给天主教世界圣经协会与联合圣经公会二者在合作方面的困难，例如在翻译及经文编排方面的困难等。为那些参与此项合作工作的人士，略知一些旧约正典的历史背景及其演变的大略情况可能是有所裨益的。

在犹太主义中正典的历史

在犹太主义中，我们可以追溯到制定正典内容的差别性。虽然较早已有了不同的「暂时性」的正典，但是它的确定还是在基督时代之后。

犹太经典分为（一）法律书，（二）先知书，（三）著作等三部份，它反映出旧约各部书的编写历史。我们可以假定将法律书纳入圣经是在撒玛黎雅人分裂之前（公元前三百年左右），因为他们接受梅瑟五书，并视之为圣经。然而，当时法律书尚无确定的内容，或被视为不能改变的。只要将玛索辣经文（Massoretic test）与七十贤士译本一比较，便可看出，法律书在内容形式上有变化。

将先知书收集到圣经之内是紧随此事之后的事。最后被人接受将先知书合并为一的时间是大约在耶稣息辣时代（约公元前二百年），因为在「赞扬祖先们」的经文中（德四八22-四九12）他提到依撒意亚、耶肋米亚、厄则克尔及十二位小先知。因此在玛加伯时代（约在公元前一六五年）所写的达

370

尼尔先知书也不包括在先知书中。

希伯来正典的第三部份是著作，其名称的来源是因为属于这部份的各部书并非为在崇拜仪式时朗诵，而是为个人阅读的；其中只有圣咏例外。很早圣咏已被视为圣经的一部份。将其他的书列人正典的过程，直到今天我们仍不清楚。所经历的时间如此之长，其理由有二：第一，这些书不能如同法律书及先知书一样被称为天主默启的书，第二，对于这部份中的许多著作尤其是撒罗满之歌（Song of Solomon）、训道篇、艾斯得尔传引起犹太经师们长时期的辩论。最后，由于种种因素才将这些书列入正典，例如可用于崇拜仪式中（哀歌、艾斯得尔传），与肋未及与法律书的关系（厄斯德拉、乃赫米亚、编年纪），与古老的传统有关（约伯传、卢德传），以及最后与以色列历史中显赫人物的关系（箴言、训道篇、撒罗满之歌、达尼尔书）。这样的圣经集在日后仍可加人其他书籍；也正因为如此，为这类书划定一个最后界限的需要，在会堂中引起生动的讨论。

确定性的正典

犹太经书正典是在公元一百年雅恩·雅本尼雅公会议中（Synod of Jabne-Jamnia）才完成的。当时正值犹太法利塞人回想启示的来源，并且想要将它与当时充斥的末世文学分开；因为末世文学所具有宗教混合主义的特性，带有由内部消灭犹太主义的威胁性。根据史学家若瑟夫的主张（驳阿丕翁一8）正典只限于在梅瑟与阿塔薛西斯一世（公元前四六五~四二四）之间所写的廿二篇文件。不被这些限制所排除的先知时代之后的文学作品，例如圣咏、箴言、训道篇及撒罗满之歌，其著者便生活在这段时间内。

371

公元后第二世纪，在塔耳慕得巴特拉十四6里可看到最古犹太经典正典的目录，包括创世纪、出谷纪、肋未纪、户籍纪、中命纪、若苏厄、民长纪、撒慕尔、列王纪、耶肋米亚、厄则克亚、依撒意亚、十二小先知、卢德传、圣咏集、约伯传、箴言、训道篇、撒罗满之歌、哀歌、达尼尔、艾斯得尔、厄斯德拉——乃赫米亚、编年纪——如在厄斯德拉卷四中的廿四部圣经书籍。

若瑟夫提到廿二部书，与上段中所提廿四部书之间差异的原因是：他将民长纪与卢德传合并为一部书，将耶肋米亚与哀歌合并为一部书。今天希伯来文圣经包括卅九部书，是因为我们将撒慕尔、列王纪、编年纪各分为上下，然后将十二小先知、厄斯德拉、乃赫米亚、民长纪、卢德、耶肋米亚及哀歌分别计算。因此，若瑟夫圣经、厄斯德拉卷四、塔耳慕得，以及我们今天的希伯来圣经，其正典都是相同的。唯一不同之处只是目录的编排而已。

在犹太经书正典中不包括的著作可在七十贤士译本及谷本兰抄本中找到。我们所能获得的不同七十贤士译本，在各部书的数目及安排次序上都大有差异，此种差异性一定出现在较古老的犹太传统中。出现在七十贤士译本及谷本兰抄本里但又不包含在犹太经书正典中的各部书，天主教称之为「次经」，改革宗教会称之为「伪经」。「伪经」所包括书的数目无法确定，因为七十贤士手抄本已经有所差异。

圣经正典在基督教会中的历史

犹太经书正典虽在数目及编排上不能完全相同，然而奥立振·艾庇法尼、及热罗尼莫都接受它

372

为确立基督教会圣经正典的决定性因素，便是在耶稣时代及在基督徒团体与犹太主义分离之时，犹太经书正典尚未获得最后的确定。因此，基督徒采取犹太主义中的某一种主张，其结果造成在教会内对于旧约的目录产生多元性。但是，从第二世纪起，有关确定圣经正典的问题，有不同的疑问及解答出现。最初在不同地区的教会自己解决这问题。许多在犹太经书中的伪经著作都被叙利亚及非洲教会所接纳。

东 方 教 会

所谓东方教会是指叙利亚、高伯特（The Copts）、亚美利亚，以及衣索匹亚等地的教会，其圣经正典是很不相同的，不仅包括伪经，也包括伪书（Pseudoepigraphic Writings）。在西方教会方面，整个中世纪里吉拉修文告集（Decretum Gelasianum）是教会的准则，虽然有时候旧约伪经不包括在内。

西 方 教 会

在西方教会里，明精的制定圣经正典的时期要早于东方教会，其中并非没有困难。例如Rufiuns形容伪经是非正典的，但是值得阅读。热罗尼莫极力主张只接受犹太经书的正典；然而他的影响力并不够大。奥思定企图只保有那些被最重要的教会所接受的各部书为圣经正典。希波公议会（三九三年）及迦太基公议会（三九七年）基本上接受由奥思定所提出，包括伪经的圣经正典。在教宗伊诺森一世的命令中（公元四O五年）及吉拉修文告集中都提到相同的圣经正典，不仅包括犹太经书正典的著

373

作，也包括智慧书、德训篇、巴路克、多俾亚、友弟德传、及玛加伯上下。

宗教改革者

一直到中世纪末，才再度听到对圣经正典各部书籍的批评。这些批评主要来自人文学家。其中值得注意的是宗教改革者，尤其是马丁·路德对正典中各部书的批评。他接受传统新约的正典；但是他认为其中几部书的价值不及其他各书。他认为古经中的伪经不能视为圣经正典，其价值不能与圣经相比，然而是有用而值得阅读的。在他第一部圣经全集的翻译本中（公元一五三四年），就包含了古经中的伪经，即友弟德传、智慧书、多俾亚传、德训篇、巴路克、耶肋米亚书信、玛加伯上下，此外还有艾斯得尔、达尼尔书及默纳舍祷词。

喀尔文以更严厉的态度来处理伪经。喀尔文改革宗教会以其教导为基础，该教派的圣经译本中不包括当经。

天主教圣经正典

天主教在佛罗伦斯大公会议（公元一四四二年）及为雅各伯人的诏书中（The Decrtum Projacobitis）曾经讨论圣经正典，并列出每部书的名称。旧约圣经正典包括犹太经书正典各部书籍以外，也包括多俾亚传、友弟得传、智慧书、德训篇、巴路克、玛加伯上下。特里腾大公会议（一五四六年）为表示天主教与改革宗教会的不同，发表一篇具有权威性的文告（De Canonicis Scripturis）明确规定天主教圣经正典包括旧约四十五卷、新约廿七卷。大公会议宣布拉丁文通俗本是标准圣经

374

本；包括上述各部书，再加上艾斯得尔、达尼尔、以及在七十贤士译本中所找到的一些书。耶肋米亚书信在巴路克第六章中被发现。在较古老的通俗本的版本中，厄斯德拉卷三、卷四，以及默纳舍祷词都包括在新旧约中。

各种译本

对于伪经，马丁·路德认为虽然它们不能算为圣经，但是值得阅读，而喀尔文及其跟从者害怕伪经是假教导的来源。为了强调其差异性，路德将次经的各部书与新旧约各部书分开，将它们编排在一五三四年德文版圣经的新旧约之间。许多其他圣经版本也仿效此法，例如英文本的Coverdale Version（1535），法文本的Olivetan Bible（1602）。喀尔文及其学派的神学家认为伪经各部书无天主的权威。几世纪来，在教会内，它们常是引起争论的对象，它们所包含的教导常是不一贯的，或甚至于是假的。改革宗教的宣信，如Confessio Belgica（1561）及Westminster Confesion（1647）都采取这种看法。从这两种不同的态度，产生两种对次经各部书截然不同的看法，因而成为改革宗教会传统的一部份。圣经公会于公元一七一O年之后在世界各地成立，从最初他们便反映出这些不同的看法。

圣经公会对次经的观点

英国及海外圣经公会劝告其辅助者不要将次经列入其译本及出版的圣经中。然而，有不少欧洲大陆的辅助者断绝与伦敦圣经公会的关系，好能为他们当地的教会服务，这些教会要求所出版的圣经包

375

括次经。一般而论，安格鲁·撒克逊圣经公会，包括美国圣经公会，以及有关的圣经公会，它们的组成及观点都以改革派对次经的看法为基础，而其他圣经公会，例如以路德派为主的国家，从未犹疑过翻译并出版包括次经的圣经。在全是信奉东正教的国家里，教会也期望圣经公会能出版包含已被耶路撒冷会议（一六七二）所接受的次经的圣经。

圣经公会并没有它自己对圣经正典的立场，它们只是按照每个地区教会所需要的圣经供给圣经。圣经公会希望在它们的所在地区成为基督徒团体提供服务的机构。

一九六O年代：一种新景象

一九六O年代，由于圣经公会与联合圣经公会彼此的合作与接触，二者对圣经正典的不同观点便更明显了。同时，圣经公会重申它们身为教会仆人的身分。联合圣经公会主席 Dr．Donald Coggan邀请各教会领导者于一九六四年在荷兰的Driebergen举行会议，他们作了下列的结论：

「只要是教会的渴望及特殊的请求，圣经公会应该考虑翻译并出版包含所谓伪经的圣经。」

同时，罗马天主教由于教宗若望廿三世及第二届梵蒂冈大公会议的推动，已经决定在礼仪中采用本国语文的圣经，因此，需要无数的优良的圣经译本，并且使天主教信友也能很容易获得圣经。这项决定意味着罗马天主教与联合圣经公会开始彼此建立新的关系。

一九六八年的「指导原则」

376

最有建树性的协商，就是准备「教会之间合作翻译圣经的指导原则」的集会。大家共同制定出促进梵蒂冈与联圣经公会二者间的合作的原则。在这些指导原则中包含了一段有关圣经正典极重要的文字：

「在某种明确的情况中，许多圣经公会出版包含伪经或次经成圣经。一方面，大家承认一本被罗马天主教认可的新旧约圣经是包括次经部分的，而另一方面，虽然改革宗教会内许多团体也采用伪经，但是大多欧教会无法接受不将伪经与传统希伯来圣经正典明显区分的旧约安排。实际上，这两种立场是可以互相配合的，有人建议，在圣经公会所出版的圣经里，附有罗马天主教会方面的许可，将次经列为单独的一部分，放在新约前面。至于艾斯德尔这本书的希腊文部分的译本将刊在次经的部分中，而希伯来原文部分的译本将放在希伯来文正典的各部书之中。至于达尼尔书中的次经部分将刊入单独的部分。」

爱丁堡告白（The“Edinburgh Formula”）

紧随着上述基本协议而来的实际问题便是联会圣经公会应如何处理因翻译及排印次经各部书所需的经费，当时该公会已经开始实行共同的「世界服务预算」制度。一九六九年，联会圣经公会常务委员曾在爱丁堡开会，讨论此事，当时该公会世界服务预算的经费主要来自安格鲁·撒克逊圣经公会。即是此项经费由一些捐赠者及教会所奉献，他们认为，次经是在改革传统之下的书不仅不值得读，而且是一部可能使基督徒感到困惑并将他们导人歧路的书。

日后联合圣经公会执行委员会先后在衣索匹亚首都亚底斯·亚贝巴（一九七二），并在德黑兰（

377

一九七三），召开两次会议，对「爱丁堡告白」作以下的修正及澄清：

亚底斯·亚贝巴

鼓励按照东正教圣经正典，以现代希腊文翻译圣经，出版并分送包括次经的一些圣经版本，但是，其经费该在世界服务预算之外获得。

德 黑 兰

委员会讨论出版包括次经的圣经的各项费用确实由提出要求的教会负担。委员会同意凡包括伪经在内的圣经，无论是与旧约或新旧约装订在一起，其售价该与不包括伪经的圣经版本相同；但是另收因印刷，装钉伪经，及纸张成本，并再加上此部分之百分之二十，不得少于此数。

  在新旧约出版获得经费补助之处，则联合圣经公会也负担加上次经的费用（如上所述）；在新旧约的售价高于联会圣经公会的费用之处，则次经的价格亦可按照联会圣经公会所花的费用，依照比例增加。在售价有折扣的地方，其售价应能支付印制次经的全部额外费用。依照此告白的规定，「世界服务预算」对出版及分送伪经的经费中，不给任何的补助。翻译（伪经的）费用另算；在此重申，「世界服务预算」基金不应给予任何补助。

出版伪经公告

378

由于近来联合圣经公会对次经，也称伪经所持的态度引起许多讨论、想法及误解，该会常务委员会于一九六九年九月在爱丁堡召开会议，希望作以下各点的澄清：

１、一六一一年公订英文版圣经（Authorised Version of the English Bible）出版，其中包括伪经。早期译本，例如德译本及Valera译本均如此。然而，渐渐不时便有不包括伪经的圣经出现。从一八○四年至一九二六年，英国及海外圣经公会曾出版一些包括伪经的圣经版本：由于当时的争论，因此规定不采用此种版本。从此之后，直到近几年，大部分圣经公会都在此种限制之下。

２、一九六四年六月各教会领袖及圣经公会代表在荷兰Driebergen举行世界性的会议，促请圣经公会以新的活力担任在普世供给圣经的职责，并且提议，只要有教会希望并特别请求圣经公会应考虑翻译及出版所谓伪经。」

３、我们应该注意到，希望圣经中包括伪经的教会并非只有东正教及罗马天主教，英国国教及路德教会视伪经为新旧约的附录，虽然他们不视它们为正典的一部分。

４、需要强调的一点是在联合圣经公会中的每一位会员仍是独立自主的个体。每一个圣经公会有其基本目标及基本条件，对于出版或分发的圣经内容可自行决定。当然，这种自由也应用于印恻包括伪经的圣经版本上。

５、出版不包括伪经的圣经仍然是所有圣经公会的一般政策及实行方针。若要出版包括伪经的圣经，「通常」遵守下列的安排：

（a） 此种请求应该来自个能负责，并且确实希望获得这种版本圣经的教会团体。

（b） 伪经各部书应是分开的部分，编排在新约之前。

379

（c）　印刷伪经部分的额外费用该由提出此要求的教会负担，或采用其他方法，因此，在任何情况下，印刷伪经所需之经费，不能由联合圣经公会基金中获得补助。

6、 委员会认为当圣经公会出版包括伪经的圣经时，应附有一张明确的解释，说明不同的教会对伪经所持之不同的价值观。

７、确保凡未要求印刷伪经的教会，不会获得此种版本，因此，无人会违背自己的意愿或良心去参与翻译伪经的工作。

一九七七年三月，联合圣经公会执行委员会作一项重要政策性的改变，即是将「通常」遵守改为「有时要」遵守。

目前联合圣经公会政策

圣经公会仍然遵照其最初的工作原则。它们并非是一种要建立对圣经某种信理性看法的教会。他们以供给圣经来服务当地的教会。

因此只要有教会请求，圣经公会便提供包括次经的圣经。「世界服务预算」的经费主要部分由反对次经是圣经的一部分的人士捐献，故此该经费不能用于翻译及出版次经上。

因此凡请求包括次经的圣经版本的教会该自行担负翻译及印刷的费用。

若有教会提出请求，联会圣经公会将协助提供翻译者及顾问，使次经部分能与其他圣经部分在翻译方面保持相同的风格及素质。

无论圣经包括次经与否，联合圣经公会都将同时出版，其翻译及出版时期都有固定的安排。他们

380

将补助次经之外其他圣经部分的印刷费用，他们拥有这两种圣经的版权，并且将它们销售给有需要的个人及教会团体。

总之，制订圣经正典是教会的责任，而非圣经公会；后者的性质该是实用性的，而非信理方面的，这已是很明确的了。圣经公会由教会管理，即是由圣经公会所服务的教会，以及支持圣经公会工作的教会来管理。当教会改变他们的观点或实际做法时，圣经公会的态度也会因此而改变。

联合圣经公会信函

（联会圣经公会欧洲地区秘书以个人身分向一群基督徒表明该会的政策，这些基督徒曾签名抗议在比利时发行包括次经的圣经。此信函发自布鲁塞尔，以法文书写。）

亲爱的兄弟姐妹们：

你们的抗议书业已收到，我们已细心阅读过了。让我们都同意一件事实，即每个国家的圣经公会只有一个目标，就是为一切需要圣经的教会、宗教团体及信友服务。自一七一O年本会创立以来，这便是我们的目标。我们自己不采取任何立场，无论是教会合一派、多元派、保守派、中间派或任何其他派别；凡以祈祷及捐献支持我们的人已经向我们显示我们该遵行的方向，这方向并不牵涉信理。

因此，在希腊或罗马尼亚的希腊正教，在法国或加拿大的天主教，在荷兰或瑞典的路德派，全世界各地的英国国教，以及在许多其他国家的基督徒，都要求我们出版包括次经在内的圣经。面对如此的需要时，凡属于联合圣级公会之一员的圣经公会，不会因为信理观点之不同，而拒绝出版这种圣经。

381

最后，容我提一点我私人的看法，我自己的荷兰文圣经不包括伪经在内，因为我不需要。但是，我知道有些信心坚强的基督徒愿意读这部分圣经，虽然他们知道这些经书并不属于希伯来文圣经正典。我没有权利评判他们的需要。

Dr. Ole Van Luyn

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

（上接三六八页）

（下转四O六页）

﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌

382


神学论集-耶稣与基督教会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

耶稣与基督教会

张春申
耶稣建立基督教会似乎是家喻户晓的事，教会便是那些相信耶稣是救世主的人所组成的。不过如果进一步要确定耶稣究竟怎样建立教会，那又并非一件简单的事了。首先，「教会」这个名称在四部福音中只出现三次（玛十六18，十八17）。因此令人对于玛十六18中耶稣所说有关建立教会的话的可靠性发生揣测，这在今日福音批判时代已经不再今人见怪了。其次，耶稣在世时便接受了犹太宗教，一直到死没有显著地自立门户的迹象，那么怎样又可以说，他死而复活后出现的教会是他所建立的呢？在此我们介绍不同理论之余，想指出一个比较顾全各面的解释。
一、耶稣宣讲、弟子建立教会。
二、耶稣宣讲、示意建立教会。
三、弟子宣讲、教会建立。
四、耶稣的宣讲、死而复活与教会的建立。
一、耶稣宣讲、弟子建立教会
第一种理论基本上否定耶稣直接建立教会，有两种不同的解释法，说明不是耶稣，而是祂的弟子
383
建立教会。一为理性主义，另一为末世主义。
（一） 理性主义解释法
十八、九世纪，理性主义排斥一切超自然现象，否认天主干预人类历史，对于教会的来源只以纯粹理性来解释。
以雷玛陆（H．S．Reimarus）马首是瞻的理性主义者，认为四部福音是耶稣的弟子与初期教会的创造。历史中的耶稣只不过是一位充满政治野心的革命家，为了煽动群众推翻罗马帝国统治失败而被钉死。门徒偷去祂的尸体，捏造基督复活的讯息。于是耶稣的政治动机转变为宗教性的殉道，产生了福音及教会。雷玛陆认为基督教会是因为耶稣革命事业失败，由宗徒假托耶稣之名而建立的。
雷玛陆等的解释出于理性主义的成见，先天不能接受超自然现象。他对四部福音的批判只是一厢情愿的推测，没有学术价值。今天的学者也不像他们一般解释教会的来源了。
（二） 末世主义解释法
史怀哲（A．Schweitzer 1875—1965）认为耶稣和时人一样相信天主末世的国即刻来临。这正是祂宣讲与等待的事件。但当祂发现自己宣讲的天国并不如期来临，便想祂的死亡定会加速天国的末日来临，于是祂率领宗徒去耶路撒冷，向宗教权威挑战对抗，导致被钉死亡的悲剧。末世主义者认为这样一位期待末日来临的耶稣，没有任何理由建立一个团体。只是耶稣死后，门徒根据祂生时的宣讲，集合信者建立教会。依照末世主义的解释，教会与耶稣具有连带关系，但却不能说耶稣建立教会。著
384
名的现代主义神学家陆阿齐（A．Roisy）说：耶稣宣讲天国，宗徒建立教会。
事实上，耶稣宣讲天国来临，但有关这主题，四部福音保留许多难以综合的语录。有两点值得注意：耶稣从未推测时日；祂说天国来临，天使不知道，人子也不知道（谷十三31；玛二十四36）。而且末世主义者说耶稣挑拨政权，自趋灭亡，实在缺少根据。
二、耶稣宣讲、意建立教会
传统的天主教、基督教神学家都赞成第二种理论。这种理论主张耶稣在世时有意并嘱咐门徒将来建立教会。耶稣开始传教就宣讲天国，邀请人们悔改；祂召叫宗徒弟子和他生活在一起，经过一段相当长久的训练与培养之后，赋与他们训诲的职责和权力——玛十六15~19，十八18。这两段经文三次提到教会，传统神学用来作为耶稣示意建立教会的根据。但今日福音批判家中有人对这两段经文的真实历史性存疑。无论如何，马尔谷及路加福音都没有记载。）
三部对观福音与保禄书信都记录耶稣最后晚餐时提出「新约」，新约与旧约相对，似乎耶稣有意建立另外一个与以色列民族有别的团体。
总之，这派理论认为耶稣有意建立教会，并为此嘱咐门徒。教会与旧约天主子民有别，是一个新的团体。
基本上，今日对于福音的历史性，具有不同于传统的研究方法与结论。四部福音不是耶稣言行的小史或传记，而是后期教会为了信仰生活编写而成的，不能未经批判，直接作为耶稣在历史中的言行。
385
耶稣曾召叫门徒并派遣他们宣讲天国是毫无疑问的，但由此尚难确认耶稣有意建立一个与犹太民族分立的团体。
至于最后晚餐，到底是巴斯卦宴或是一般性的宗教晚宴，一直是讨论的重点。更何况我们现在所有的最后晚餐记录，反映出很浓厚的礼仪色彩。「新约」是当时耶稣的话，或者代表教会的信仰呢？这是批判学上仍存有的问题。
更可惜的是第二种理论中没有提到耶稣的死亡与复活和教会的建立有什么关系。
三、弟子宣讲、教会建立
第三种理论的代表是布特曼（Rudolf Bultmann）。说明他对耶稣与「基督教会」看法之前，必须简述他对人、救思及教会的神学思想。布特曼全盘接受路德的人学。原始堕落之后，人性完全败坏。天主在耶稣的死亡机会中宣现救恩。但耶稣的死亡只是历史中偶发的事件，和人类得救并无内在的连带关系。天主只是藉耶稣死亡的机会启示救恩。启示事件具有两面：一是天主藉著这事件判断有罪的人；另一是赐给救恩，宽赦罪过。人须以信仰接受判断与恩赐，接受来自天主启示的喜讯，并愿向所有的人宣讲这喜讯，因而教会成立了。
耶稣的弟子便是在他钉死十字架上的机会中最早相信天主的判断与救恩的人：他们承认自己是罪人，同时蒙受天主的宽赦。于是他们开始宣讲天主的救恩事件。弟子的宣讲藉著他们应用的信仰表达方式与言语，那便是记录在新约中的初传（Kerygma）。其实，全部新约，基本上溯源于宗徒的宣讲。由此可说，弟子宣讲，教会建立，因为教会便是相信弟子宣讲、接受救恩的人成立的。
386
在此可以继续简述布特曼的基督论。他是一位先进的福音批判家，但是根据他的研究，对于历史中的耶稣，今日能知的很少，不过这为教会的信仰并无关系。天主的救恩事件与耶稣的历史没有内在关系，只是在祂死亡机会中天主启示人类而已。耶稣的生平为信仰并不需要；祂死亡中发生的天主启示事件是教会信仰的根源。至于新约著作，并非建基在历史中耶稣的生平上，而是耶稣的弟子与初期教会的信仰表达而已。譬如四部福音中，耶稣的诞生、童年、受洗、受诱……复活记载等等，一切都是初期教会自己信仰的创造。历史中的耶稣与信仰中的基督之间具有中断的鸿沟。基督的来源是教会；而非教会的来源是基督耶稣。
教会今天继续宣讲天主的救恩，也可以说继续在建立自身，因为它便是信仰的团体。
布特曼对于福音历史性的绝对怀疑论今日已被他的弟子超越，历史中的耶稣与天主的启示具有内在连带的关系。天主藉著耶稣的生平、藉著祂的死亡与复活，启示祂的救恩。虽然不必执著于耶稣在世计划建立教会的愿望，但是教会的建立仍旧来自耶稣。不是弟子宣讲，教会建立，而是耶稣宣讲，教会建立。究竟怎样建立，下面我们尝试说明，至于这第三种理论虽然也有可取之处，不过基本思想缺少可靠的根据。
四、耶稣的宣讲、死而复活与教会的建立
前面三种理论，对于教会建立的解释，偏重于耶稣生平中某个时期，我们以为实该与祂的生前死后相连。教会的建立不应限于历史中固定的一个日子，而是历经一段时期。
387
（一） 耶稣的宣讲与教会的建立
耶稣宣讲：时期已满，天主的国近了……。表示旧约先知预言的天主末世救恩时期业已实现。我们知道祂宣讲天国并不限于某些听众，而是为一切人的。祂不像当时的谷本兰团体，或是严厉的法利塞人，排斥税吏和罪人。耶稣只要求人信从祂的福音，坚定地侮改，接受天国的要求；祂责斥面对天国临近的喜讯，模棱两可，不加可否的态度。它迫切地呼吁为了天国必须抉择。谁若踌躇不决，等于否定了天主末世的救恩。虽然耶稣召叫十二弟子，生活在一起；这仅是一个宣讲天国的团体，祂在世时并没有建立一个教会团体，订立加入者的条件等等。
不过，由于耶稣的宣讲，早使听众中分成信者与不信者。有人由于耶稣的道理与奇迹，初步相信犹太民族一直期待的天国业已藉着祂的出现而来临。虽然对于天国的性质，他们的信仰能够模糊不清，甚至不很正确，不过他们经验到天主的能力是在耶稣身上。为此，耶稣即使自己不去组成一个团体，而相信祂的人已经无形中因祂而相合。一旦耶稣死而复活，那些初步相信耶稣的人，将公开成为一个宣告耶稣为默西亚——基督的教会团体。
（二） 耶稣的死而复活与教会的建立
耶稣死后，在宗徒与那些已经相信祂的人的生命中，发生了一件惊天动地，彻底变化他们的事。他们经验到钉死而埋葬的耶稣，现在生活在他们中间；他们中有人经验到复活基督的显现，嘱咐他们传播喜讯。于是自动地在耶路撒冷和那些信徒复活的人团结在一起，这是初期教会的雏型，一个信仰
388
基督的团体产生了。
这个团体的生活是簇新而又平凡的。他们外表上并未立刻与犹太宗教分开，他们还上圣殿祈祷（宗二46，三1），犹太人的法律基本上他们也遵守。然而他们自己又团集一起，挨户擘饼，纪念基督的死亡与复活（宗二46）。加入他们的团体，现在已有一种洗礼（宗二41），因为他们相信「天主已把……钉死的……耶稣，立为主，立为默西亚了。」（宗二36）。由于这个信仰，他们实际已与不信耶稣的犹太宗教分开。
这个团体的中心是复活的基督，他们在末世救息已经来临的经验中，期待末日的完成、默西亚的出现（宗三20、21）。同时将这个喜讯四周传报，于是教会开始扩大。另一方面，宗徒与初期教会，不断回忆耶稣的生平，祂的话、祂的行为，成为他们宣讲与生活的准则。由于复活的信仰，他们相信主继续通过自己的话与行为，在他们中间引导一切。他们发现耶稣的生平与教会团体之间的密切关系；不管玛十六18在今日批判家研究下有怎样的结论，为初期教会而论，这是千真万确的，教会是耶稣建立的。
（三）耶稣与基督教会的建立
根据以上的解释，第四种理论，也是我们赞同的理论，怎样说明耶稣与基督教会的关系呢？简单地可以浓缩在三句肯定中。历史中耶稣的生平是基督教会建立的基础，复活的耶稣是基督教会建立的来源；末日光荣来临的基督是教会成长的力量。
389
结论：第四种理论与前三种理论的比较
（一）第一种理论所强调的是教会在耶稣死后，宗徒的历史中才日渐成立与定型的。于是它说宗徒建立教会。第四种理论承认这历史现象，不过同时指出耶稣在世时已经是宗徒的信仰来源，以及复活事件与教会建立的内在关系。
（二）第二种理论所强调的是耶稣的生平言行决定教会未来的建立。第四种理论虽然并不同样依赖福音中耶稣的具体言语或行动，可是承认耶稣的宣讲已经奠定信者团体的基础，不过教会的建立是由于复活信仰。
（三）布特曼的理论所强调的是初传与信仰建立了基督的教会，第四种理论同样注重复活的信仰。不过天主的启示和耶稣的生平，死亡与复活内在地互相关联。耶稣不是启示与信仰的机会，而是启示与信仰的来源。为此，耶稣也是信者的团体、基督教会的建立者。
这样看来，第四种理论将其它三种理论所强调的也是值得承认与注意的因素完全接受，同时也舍弃所有的限度，甚至不正确与错误之处；事实上，它也是学者彼此了解与批判的结果。而且，梵二大公会议教会宪章首先提出教会的奥迹性，表示教会超越理性、超越历史的因素，那么它的建立也无法只由理性与历史来说明。第四种理论一方面在历史现象讨论教会的建立；另一方面却又根据复活信仰，肯定教会的建立；间接也显出了自身可取性。
390


神学论集-救主之母反映出圣三的作为（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

救主之母反映出圣三的作为（上）

Jean Galot, S.J. 著 岳云峰 译
「在天神报讯时，童贞玛利亚以心身承受了天主圣言，为世界带来了生命，因此被认为并尊奉为天主和救主的真正母亲。由于她儿子的功绩，她在一种优越的方式下获救，并且以一种紧密而不可解除的联系与祂相契，她享有天主圣子之母的崇高任务和殊荣，并因此而成为圣父特别宠爱的女儿、圣神的官殿；为了这一特殊的恩赐，她远远超出天上人间所有的其他一切受造物。」（教会宪章53节）
除非藉着基督的奥迹之启示，我们无从探索到天主圣三伟大的奥迹。但是，天主在救援计划中拣选了童贞女作为救主——圣言成了血肉——的母亲，已经隐隐约约地反映出天主圣三在救赎工程中每一位格的固有特征，使圣母学在神学的领域中奠定了基础，童贞玛利亚在基督奥迹内所扮演的角色也就成了教会的典型。
现在基于此理，分述救主之母的身分所反映出的圣三之作为：
一、圣父的女儿。
二、圣神的净配。
三、圣言的母亲。
391
一、圣父的女儿
始胎无玷的起始恩宠，应是天主在救援计划中塑造玛利亚之角色的首要作为。由于这恩宠是例外的，以一种全然特殊的名义，使玛利亚成为永生之父的女儿。天主从未以如此的父爱对待过一个受造者。事实上，玛利亚从生命伊始便脱离了魔鬼的任何控制，免除了原罪带给人类的恶果。在这意义之下，她是天父独一无二的女儿，毫无约束地在天父的柔情内被怀抱着。
无可置疑的，始胎无玷的恩宠乃是在基督之救恩的预见下赐给了玛利亚，亦即圣父提前把救赎人类之功效恩赐给贞女。子嗣的身分真实地授给弟子们是在耶稣复活的时候；由复活的基督向他们宣布「我的父也是你们的父」，并且称他们为「兄弟」（若二十17）。玛利亚却好早便在满盈的恩宠内成了天父的爱女，因为天父从起始便爱着她。这是藉着圣子的血对得救之人类将要显示的爱，却提前以卓越的慈善和大方盈满地向玛利亚表露无遗。祂预定了玛利亚该先于人类获得父爱的初果，因为祂使玛利亚成为众子女中之首，并且在此名义之下她已经基于某种途径，拥有了未来之救主藉其悲剧所表达的爱。天父经由圣子的死亡与复活使玛利亚成为自己的女儿。祂把对于（自己）圣子所怀有的永生之爱转移到玛利亚身上。
为此，玛利亚在被召之下，应以一种儿女的情肠答覆这种爱。在她所接受到的宗教教育中，天主父性的启示尚未如同新约中所揭示的那么确切。但是玛利亚已经藉她某种超然性的直觉维系于一切有关这种父性的暗示。从她所接纳了的教义中，玛利亚蓄意牢记在雅威身上所揭示出的一切有关慈善和仁爱之父的观念。
392
父 女 情 深
玛利亚的家庭环境孕育了她对天主怀有儿女的深情，导致她把对父母之孝爱适用在天主身上。她对自己的父母百依百顺，因而此种柔顺往后也在耶稣上看到了：「属他们管辖。」（路二51）玛利亚就是以这种态度，对天主绝对服从，达到了最高的境界，因为天主是万物的主宰。旧约特别描述了雅威对宇宙和人类的主权：雅威以智慧创造了一切，祂的思维超越一切人性的意念，因此祂的计划具有奥秘性。天主治理著万物的运行，就是祂为犹太子民的命运所指定的途径，掌管着每个人的生命。玛利亚所受的教育，深刻地烙印着雅威的最崇高之主权与超越，因而她的心灵绝对隶属于上主，拥有最完美的崇敬与信赖的宗教情操。她面对天主采取一种婢女的姿态，完全听命于她的主子，并依据当时的思想怀有对主子的忠贞，以最彻底的虔敬事奉上主。玛利亚身为主的婢女，在心灵最深处都意识得到，因而她将自己整个地置于天主的权下，尽其一切力量投身于主内。
可是，玛利亚的灵魂却从未感受到天主之权力的压制，她虽是婢女，却不是奴隶。在事奉上主时，她是出自敬爱之心，透视着自己人品的一切富源和自然。她对超越之神所具备的柔顺，常是合乎信仰的领悟，寻求更能适当地翕合主旨。我们看她向加俾厄尔天使询问有关问题时，其动机是要更妥善地答覆天主的旨意。领报时，玛利亚流露出自己惯有的态度，毫无做作：期以在自由和明确的服从精神下，向天主献出自己为婢女的万全准备。
她的柔顺特别刻划出儿女的情肠。对她来说，宇宙的主宰有如一位父亲，而且是先于一切之父。正如日后法利塞人要向耶稣说的「我们只有一个父亲：就是天主」（若八41）：所以天主父性的观念
393
为玛利亚并不陌生。从这种得自旧约的观念，玛利亚在理解上获得对天主之最基本的认知，令她无比地赞赏。至于天主之全能的概念反而令她感到深奥莫测。远在圣若望还末如此书写之先，玛利亚就想到天主是爱，祂为人类所作的一切无非就是基于此爱。天主是一位富于慈爱的父亲，玛利亚在自己的内修生活中真实地体验到被天主所爱，并由这种振奋人心的情嗉所主宰。在她的生命过程中，基于天主的关怀，她无论何时何地都经历着一种无上的父爱。
我们已经发现玛利亚重整以色列的宗教经验，将之提升到其强度的顶点；尤其是为成全选民的信德和望德，玛利亚将这种经验表露无遗。她也为以民复兴了天主之慈善的经验：以民的全部历史就是雅威之爱的历史，使这民族在历史过程中满渥主恩。这种爱并没有因着犹太人的罪过而减退，天主反而在遭遇到自己的子民的不忠和叛逆后，彰显出祂的爱更为深厚和更为宽大。当然，也发生过某些被先知们描述成天主之义怒的事件，但是玛利亚还是把这义怒解释为天主的仁慈，因为这是天主用以吓阻罪人继续犯罪的行动，尤其是为促使他们回心转意，能够获得天主的宽恕。其实是天主的仁慈坚守着祂对选民的许诺。玛利亚厕身在选民中，并同他们一起体会到自己命运的特恩，因为那位应被称为父亲的雅威，透过许多不同的方式怜爱着这特选的民族，甚至遭到其他民族的嫉妒。玛利亚就是在这种无止息的爱中成长的。如果她在领报后唱出了那么美好的颂谢词，这无非就是在歌颂「他的仁慈世世代代至于无穷世」（路一50）；另一方面也流露出玛利亚的知恩之情，说明她之所以欢跃于天主， 「因为祂垂顾了祂婢女的卑微，今后万世万代都要称我为有福。」（同上48）
由此可知，玛利亚在自己心灵深处体验到她是雅威之特宠的对象，在天主前获得了宠幸，罪过从未进入她的灵魂，在天主对她凝视的面目上从未有过怒气，因而她比任何受造者更能体验到天主的父
394
爱。
如果天主的全能令玛利亚敬畏，那么天主的爱却把她带到神魂超拔的境界。但她并未如同其他的神秘者那般感受到强烈的征兆和外在的非凡表情：玛利亚的神魂超拔只是内在的，深藏在她的心底。这是一种对爱的陶醉，恐怕难以用人的尺度来衡量，天主如此丰厚的仁慈超越了人性的一切鉴赏力。在玛利亚身上，她的神魂超拔并未失去知觉，反而更增强了她的认知，更生动地领悟到天主仁爱的真实，并在天主的恩赐下逐渐地直接触及天主。这是一种跨越一切限制之被爱的情嗉，无法以人间的言语来赞赏这种爱。
浸润在这种感受中，玛利亚让自己开怀向天主绽放，同天主交织在父女的深情中。其结果是被爱的觉醒，在玛利亚身上激起儿女情怀之最高度的洋溢，并且这种觉醒在她身上是如此生动，使她的女儿心对人间的一切毫无牵挂，这正是她为何被称为终身童贞的理证。
玛利亚惯于对雅威披露出一个孩儿对父亲的依恃，对天父的爱排斥任何可能的犹豫，致使在她生命的一切境遇中，极其自然地投奔天主。本能地，她把孩提及少女的所有愿望都托于天主，并将自己所遭遇的任何困难置于天主手中；她坚信天主的全能绝不会摧毁受造物，而只会予以保护和援助。连最微小的顾虑也不要说是不配天主的关怀：玛利亚理会到天主对她生命中的种种都会关心，因为在爱的凝视下，被爱的人身上没有什么是微不足道的。让天主参与自己的忧心和痛苦，乃是对天主的父爱的崇敬。
玛利亚的德行深深地浸润在这种父爱的氛围内。有人把修德行看成是冷酷和严肃的行动；在玛利亚身上德行却具有儿女之爱的温馨。这正是因为她的贞德拥有一种父女情深的特征，绝对不能容许任
395
何不中悦天主之处：她的洁德是如此细腻，细心躲避着任何细微的缺欠，正是得自这种深情的活力。同样地，玛利亚的谦德之所以如此深厚，正是因为她对造物主绝对服从，并且是受到对天父所洋溢之爱的领导。后来，当基督向自己的弟子教导谦德时，祂特别将一个儿童带到他们中间。祂愿意让他们知道，他们的义德应是自然和纯朴的，有如儿童的谦虚，不会想到要自我标榜。在玛利亚的心灵中，谦德正是顺其自然，就如同出自天性，因为导源于孩童的纯朴，不必争辩就认同父亲的权威，从来不顾虑自己的利益。玛利亚喜欢面对天主的伟大自认是卑微的，因为她的赤子之心藉着这种谦虚而满溢。能够拥有一位如此伟大的父亲，岂有不欣喜若狂之理？又岂能不尽其可能希望自己微小，而让这种伟大更为显耀之理？她之所以幸福，因为她的谦德是发自爱的喜悦。如此的谦德排除一切怨尤和轻视的压力，使玛利亚的心灵开畅，将自己的视线投射在天主的无限上，雀跃在天主内而消失自己。
而且玛利亚的谦德所具有的特色足以衡量耶稣未来的义德。这是一种既甘饴又可爱的谦德，毫无人为的做作，更不必丑化自己。玛利亚不希望对自己的形像有所顾虑，但也不愿使自己受到压制，她只凝视天主的伟大和仁爱：她从来不将视线停止在自己身上，而只是专注着天主。这常是一种知恩的注视，感谢天父赐给如此丰富的恩典，是她无功而获的。她自己敏锐的感受，从不更改地维系着她的良知，使她对天父的爱知恩戴德。
孝爱的跃进
玛利亚的整个内在生活，童女或少女的心肠，都刻划着孝爱的精神。她的人品全为一种类似天生的超然本能所引领着，也就是婴儿对父母的依赖。玛利亚面对天父不需用理性来行使身为子女的本
396
分；她是如此地意识到，除了孝爱别无他途。在她身上爱德具有一种循乎自然的天性趋势，因为这种天性从未遭遇过悖逆的倾向，即从未受到原罪的干扰。她的孝爱无比地纯真，所以拥有超凡的特征；但是那在玛利亚内行动的超然本能，就该是寻求领导整个基督徒之生活的动力，基于一种谦卑的精神和爱德的依恃朝向天父奔驰。
玛利亚并不会将自己对天父的情意予以夸张，却是埋在心底。谁若略加注意她的祈祷，使会发现她的女儿心所拥有的热忱；但是，却没有人想到要去观察和探索，并且玛利亚在与天主交往上，持着极谨慎和纯真的态度，致使她的热忱瞒过了众人的眼目。她的外在纯朴正是反映着内心的冰清玉洁，形成最好的自卫途径，玛利亚深藏著一种令人惊奇的孝爱。
在青少年时代，从童女变成少女，其转变基于这种心态，使其更为自主和笃定。事实上，人品之决定性的形成往往是在这种年代。从童年开始，对父母的看法基于彼此的关系和情感，就已更具理性地意识到从父母所获得的一切，会以更自由和更知恩的心去爱他们。在玛利亚身上，一种类似的进步在她与天主的关系上形成著。达到她的人性之圆满的自主时，玛利亚更活泼地理解到天父的仁爱和关怀。这种领悟在超性的本能上，给予她的爱德增添了孝顺的美德，她深加理性的透视，更明确地分辨出天主之爱的真实父性特征，更自由地以行动把自己托靠天上的父亲，这便是她的自我肯定。玛利亚下定决心，透过整个的自我，永为这位奥妙之父的孝女。
她愈是自由地认同这位父亲，也就更是在一切事上依附着祂。少年的时期正是人性掌握自己的一个阶段，开始实现自己在宇宙间应占有的地位，并对环绕自己的世界产生多方面的认知。于是玛利亚经由自己与天主的父女关系描绘出一副多采多姿的美丽图像：她对宇宙的发现，正是她对父爱之更丰
397
富的认知。在自然界，她到处都看见一种爱心的关怀在行动着：天上飞鸟证实天主之父性的照管，祂使飞鸟饱食，就如一位父亲养育自己的孩子，白白地恩赐它们，不需它们劳动，田园中的百合花虽小，却拥有足以让撒落满妒嫉的艳丽，但它们从未纺织过什么。必定在玛利亚的心灵深处充满高雅的诗意，对这些常见的景物都能令她赞赏天主的爱，所以她的一片孝心和祈祷美化了瑰丽的诗境。在一切事物上，她都找到了天父的伟大和慈善。在如此贫乏的生命中，如飞鸟或花卉之类都烙印着天主的父爱；那么，在人类身上更会光耀夺目地揭示出这种父爱来；在看到同她生活在一起的人们时，玛利亚把他们所拥有的一切都看成是天父所恩赐的：他们的生命无非就是天父的杰作，汇集着天主的许多美善。他们的快乐就是天主为自己的子女所施与的幸福，而他们的痛苦则是天主坚强他们的勇气和提升他们的灵魂巧妙措施。在天主的父爱上，玛利亚掌握着诠释一切事件的原则，即治理宇宙的基本动力：在她的眼中，一切都是和谐的，因为都是发自祂的爱心。
这种父女连心的敏锐良知，以及被天父之爱所塑造的宇宙观，正是准备玛利亚在自己的生命中去接纳一个伟大使命。她的孝心被陶冶的目标，正是为她未来的母性作准备；她的宇宙观则是玉成她整个地奉献于救赎计划，亦即父爱的顶峰。在玛利亚身上反映出父爱的痕迹，并能满全天父的一切愿望。
贞女心、主母心
玛利亚的成长过程无非是经由子女之爱到达母性之爱。难道这两种情怀不会相对立吗？子女之爱发自一种晚辈的心灵，而母性之爱则要求一种权威。但是，经验可以作证，儿女的孝爱是一种卓越的
398
准备，为了培育自己来日作人父母时能具备仁爱和柔情。其实，教育子女顺从父母，无异是陶冶他们成为未来家庭的好父母。
最基本的道理乃是学习如何去爱人：于是爱的发展妙在能转移到不同的人身上。爱德在玛利亚的生命中，并非仅是某种天性的情操，尤其是建立在超性之爱上。并且在这种超性的层次上，最主要的还是在乎爱的发展，使其达到最高境界：即便面对天父所怀有的爱具有子女的心态，却能更完美地发展成对基督应有的母性之爱。在玛利亚的心灵中对天父所怀有的一切柔顺，在她抚养耶稣时并没有减低她对天父之爱。她不断地委顺于天父，因为她把基督看成是天父之子。但是她却绽放自己，为她贞女之心灵作了最完美的准备。在她的一颗童女心中，她具备了赤子之最深厚的孝爱，流露出最洒脱的绽放；在她的一颗妇女心中，却具备着母亲之最柔和的爱。玛利亚只不过是从一种全德转向另一全德，都是在以天主为中心的超性之爱的氛围内，完成了她的女性之完美的理想。
如果玛利亚经由恩宠的推动，启发祂幼年时期便向天父奉献自己，这也无异是促成她未来能为天主之母的使命而奉献的理由。天父在她内激起一种孝女的柔顺，为的是使这种情意能变成母性的柔和，藉以接纳自己降凡的圣子。玛利亚之所以能如此完美地成为圣言的母亲，正因为她曾是天父的孝女。
若要更完善地理解玛利亚如何准备自己的母性，必须强调她的女儿心之顺服，这是天主塑造她的灵魂最主要的合作基础。儿童肖似父母不只是呈现出遗传性的因素，尤其是藉着与父母之亲密的接触。儿女从父母所接受的言教与身教，深深地渗透在他们的整个生命中，因为他们的孝心正是对父母之爱的回响，往往反映着父母的想法和作为。天主按照自己固有之父性塑造了玛利亚，她胜过其他的一
399
切受造者烙印着天父的肖像，因为她比所有的受造者更为孝爱天父。从来没有人对天主如此柔顺，只为天主付出如此完整的爱；从来没有人会如此让造物主完美地占有自己。天主的肖像反映在玛利亚身上毫无瑕疵，因而在她身上天主实践了人性的理想，这是祂在创造人类之始使计划了的理想：塑造一个具有祂的肖像之受造生命。
在创造亚当和厄娃时，天主就愿意把自己的父性传授他们分享，因为祂愿意他们成为人类之原始父母。但是这种传授遭到他们的叛逆；在获得母亲的权威之前，厄娃拒绝了对天父的服从，与天主之最高权威为敌。这样，她的母性为原罪所污染，并遗传给她的后裔，如此的母性已经失去了天父的肖像。玛利亚免于原罪的沾染，在她内洋溢着对天父的孝爱和柔顺，这正是天主所钟爱的女性，适于在她身上塑造一颗能反映天主之父性的心灵，取代厄娃作为众人之母，天父的肖像更完美地在贞女身上得以重整。
这种陶冶在玛利亚尚幼时就完成了。因为母亲的本能通常在女娃身上就显露出来。但在玛利亚身上，这种本能还得到超性之爱的滋润而成长。我们可以想象得到，在她牙牙学语的时期，必定会从她的母亲就开始学习对天主的崇敬，透过爱德的成长，小女孩的倾向不只以自己的母亲为典型，这是自然之事；而且她还会以天主的父爱为最崇高的理想。基于这种神秘的境界，年青的圣方济·撒肋爵都会说：「好天主和妈妈都很爱我」。可想而知，这话早就该由玛利亚说过。在从众人中被选者的心灵中，被天主锺爱的觉醒，必定会与被母亲所爱的良知相维系。为此，天父之爱与母亲之爱理所当然地都是她应效法的楷模，尤其是她曾在一切的事物上领悟到天父的爱，前面已提起过；那么，如果她愿意拥有如同自己母亲的爱心，她更该如同天父，愿在一切生命中散发自己的仁爱。小女孩的梦想愿意
400
具备一颗如此宽仁的心灵，这不正是天父最完美的肖像吗？
玛利亚把宇宙的万物都看成是天主的仁爱，因为是祂创造并管理着这一切，并且她的宗教经验在会堂的训诲之下增长着，当然她会逐渐明确地指使自己的灵魂适合天主的父爱。当她欣赏宇宙的壮观时，她发现了一个父亲的无微不至的关怀，她岂有不比圣五伤方济更爱大自然之理？由此不正是反映出她的女性所拥有的母爱之美德吗？玛利亚在同天主关怀宇宙的一切之时，她应自我感受到在她内有一种对一切事物之母亲的情意在增强，教会尊称玛利亚为「造物之母」和「天地元后」可说是名正言顺。玛利亚的女儿心就已经开始分享雅威之父爱的伟大。
我们可以由此证明由于玛利亚的孝心，使她能跃上母爱的高峰。
父性的反映
玛利亚之所以能反映出天父的肖像，正是因为她的爱放射出最广阔的幅度。经由她的谦德，即使对极微贱的生命也毫无保留地洋溢着细腻与柔和，因此她的心灵肖似天主之父性的伟大。玛利亚成了母亲之后，还是愿意自己是天父的谦卑女儿，但愿在这种女儿的深情中展示她的母爱。于是在领报后继续让天主的崇高父性影响着，并以真挚的孝心接纳天父的爱。就是因为这种执著的态度，她才能献给自己的圣子一个忠实地反映天父的灵魂。在玛利亚的感情上，耶稣找到一种经由人性所传出之天父的永恒爱情。
玛利亚为自己的圣子所作的第一件事，就是提供给祂一种浸润着天父之临在的气氛。一位母亲的角色不只是生理性地把他生到世界上来，而且还包括了心理性的功能；透过自己的感情和关怀，使自
401
己的孩子感到快乐，接纳围绕在他四周的一切真实。贞女的使命就是要领导耶稣的人性心理进入我们的世界。她应为自己的圣子创造一个适于发展自己的环境？只是有一个不同于其他的孩子之处，耶稣有祂的过去，或者说得更确切，祂有自己的「先存」，意即永恒。经言「从起初」便存在，祂常是面对天父存在着。在降凡人间时，祂还是面对这位天父的临在而生活。唯一适合祂的地方，应是让祂能同天父常在一块的场合。玛利亚之贞女的心灵会是祂的第一个处所，在她身上耶稣获得爱的温暖，即天主之父爱的最美妙的反映。
谁能描述这种良知的初觉，婴儿在自己母亲的笑容上认出了天父永恒之幸福与恩爱的美貌呢？耶稣在注视玛利亚的眼神时，祂忆及在另一境界「已经见过」的形像。耶稣的天真和稚情对玛利亚的凝视，无异是导引祂对天父的默观，并藉此而滋养着祂与父的结合。圣言在人性的贫穷生活中隐藏著自己天主性的光辉。但是透过祂极其谦虚的人性经验，在玛利亚身上发现了天父之光辉的绝伦反射。
诞生于白冷的巧妙安排，好似在证明天主的旨意，祂要提供给自己圣子的处所，只该是玛利亚的母爱。当然，这也是向玛利亚的要求，要她放素在纳匝肋的一切准备，应在绝对赤贫的条件下迎接救世主。但是，与其说这种遭遇是天主对玛利亚的一种考验，不如把它看成是天主对贞女的赞礼。因为玛利亚在此所呈现出天父的仁智和热忱：在此山洞的赤贫之下，人间所供给新生的救主只有玛利亚的热爱，彰显出贞女的母性光辉上正是天父自己所愿意的。此乃玛利亚的光荣，能经由她的母性之情爱与关怀献给耶稣永生之父的形像。这是她在未来的教会应延续的使命，透过她仁慈的爱心，供给所有的基督徒一帧天父之仁爱的图像。
耶稣的基本态度是全心瞻仰天父，于是祂从不间断地在自己的母亲身上寻求天父的像，而且从未
402
说是会有缺失的。这就是耶稣对玛利亚之服从能如此完美的原因：祂的母亲以一种成全的途径代表着天父，因而耶稣对天父的服从和祂对玛利亚应尽之责才能如此相吻合。甚至祂对自己母亲的依附能够毫无保留，因为由此亦能滋养祂对天父的情感。
不过，仍然可以发问：是否耶稣脱离孩提时期尚须继续在祂的母亲身上看到天父的烙印呢？在祂十二岁时，不是曾经与母亲分离而留在天父身边吗？在这时刻，是祂预示将要在加尔瓦略山上与母亲别离回到父家的事件。但是，这种预像并不阻止祂继续注视贞女有如天父之全德的崇高形像。如果在祂的公开生活的期间，能够在一些弱小和谦卑的灵魂上看到天父之行动的临在，并基于信德将之归于基督，就如西满·伯多禄认出基督就是生活的天主之子那样，岂能在玛利亚身上不该找到天父的同样临在吗？何况她的信德是无缺欠的，爱德是不熄的呢？就如同祂兴奋地赞扬伯多禄的认同不是出自他的「血和肉」，而是来自上天的启示，祂岂能在纳匝肋或公开生活中不惊奇祂母亲从未受到人性影响的灵魂吗？因为玛利亚无时无刻不受到天父之光辉的照耀。
为此，在耶稣的眼中，玛利亚从未间断过代表着天父。在祂童年的最柔顺时期，祂凝视着贞女就如婴儿看自己的妈妈一样，乃是祂整个宇宙的中心。即使随后看到环绕自己的广搁世界，祂仍旧把玛利亚置于万物的顶端。因为祂在一切事上默观天父，但在玛利亚身上祂却能找到祂心爱之天父的最逼真的反映。对耶稣来说，贞女应凌驾一切生命之上。耶稣在玛利亚身上赞赏着她的恩宠优渥，超过其他的一切受造者，是在宇宙中堪称崇高之后座者。在教会内却要等待许多世纪之后才发现这种卓越地位，因而明确地宣布她为元后的尊称作为敬礼；但是救主却立即并完美地认出玛利亚之灵魂的这种伟大，这种属于祂本能的认知，慢慢地才在圣神的光照之下为教会所认同。要在一切生命之集体或个体
403
上辨别天父的临在，玛利亚该是天父最完美的映像，真正地闪耀着元后的光芒。
基督对祂母亲百依百顺，全是受到祂对父爱之调教，所以是置身在超性的层次上。事实上，耶稣多次显著地表达出祂是特别基于这种层次对待自己的母亲，并不仅凭血肉的亲属关系：祂在圣殿内答覆玛利亚的询问，以及在加纳婚宴中的回话，还有祂对人们夸奖自己的母亲，或是论及祂的母亲和亲属时，祂的语气处处流露着祂对玛利亚的爱深具超性的特征。祂在自己母亲身上特别欣赏的是她承行天父的旨意，无意间证实祂的母亲乃天父的爱女。
藉此，基督将这种对自己母亲所提升的爱也运用在祂对众人身上，置此爱于同样的层次上，祂不允准被血肉之情所超越。祂爱玛利亚，对她赞赏，都是基于祂在东女身上看到天父之神圣的肖像，就如祂爱了并欣赏众人身上所反映出的天主的圣善一样。但是，由于玛利亚以一种最卓越的途径拥有这种肖像，所以耶稣也就无与伦比地依恋自己的母亲。
就是因为玛利亚完全接纳并满全了天父的肖像和祂的旨意，她才能经历救主之惨剧的极大考验。为此，耶稣在开始公开生活时与自己的母亲暂别，以及后来死在十字架上与祂永诀时，在对自己的母亲之情感与对祂天父的爱情之间并没有裂痕。贞女自己也坚认天父的旨意应与自己的圣子分离；耶稣在注视玛利亚时，在她身上只看到这种对天父之决定的绝对忠实；为此原故，耶稣继续以不变的神圣热火，毫无保留地爱着自己的母亲。
在这位伫立十字架下的母亲身上，耶稣依然认出天父的形像来。天父为人类的得救献出自己的圣子作牺牲；玛利亚基于这种心态肖似天父，奉献自己的孩子作祭品。她为世人的幸福献出自己的独生子的慷慨符合了天父的大方。在这千钧一发的时刻，玛利亚的心灵承受着最刺心的伤痛，比任何时刻
404
更加揭示她是天父的爱女，全心顺从天父，也完全肖似天父。这是她的爱心之胜利的力量使她能伫立十字架旁，就如天父以祂的全能无形地临近在圣子身旁一样。耶稣看见祂母亲无比的坚强，明辨出天父之全能的映像。
这也就是为何耶稣此刻更是空前地与玛利亚心心相印。耶稣与玛利亚最亲密地契合，共同承行天父的旨意。基督之为人子的孝心，最后一次在贞女身上瞻仰到天父之女儿因自己的牺牲所遭到的怨苦：一个女儿如同圣子那般饮尽了苦爵，并将自已交付天父手中。耶稣明知在最后高喊交付自己的声中，将会有玛利亚身为女儿的心声之呼喊伴随祂。就在如此残酷地受到与自己母亲永诀的煎熬时，耶稣仍然在死亡中觉醒着，与玛利亚一起共同隶属于天父。
基于在考验中全心翕合主旨，贞女接受到另一新的权力，即对拯救人类之王权的能力。基督在自我奉献时，直到剥夺并空虚的极限，汇集人类与宇宙的宰制权，为能圣化一切而归属于天父。玛利亚由于她参与这种奉献的名义，也接纳了参与自己圣子之王权的权利，能够有效地为众人转祷，期以为每人获得救恩。她成了宇宙的元后，并等待荣升时而成为天后。藉此，她将从天父获得一种新的形像，即天地的母后。复活之后，耶稣基督欢跃于迎接玛利亚的归来，向这位天父更为完美的形像请安，并在祂的王国和天上继续向天父的女儿致敬并赞扬，玛利亚同自己的圣子共享天父之国的光辉。
本文取自Jean Galot S.J.: Le Coeur de Marie第五章。
405
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
（上接三八二页）
（下转四四八页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
406


神学论集-主日礼仪的演变-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

主日礼仪的演变

邹保禄
前 言
主日是教会的主要节日，正如梵二礼仪宪章所说：「主日是整个教会礼仪年度的基础与核心」（一O六）。但是主日怎样会成为它的基础与核心呢？今解释其历史的演变如下：
甲：「主日」的字义
教会初期并没有「主日」的说法，但有与它相同的字义，例如
①一周的第一天
我们可从新约中找到七处提及「一周的第一天。」例如玛尔谷福音「安息日一周，玛利亚·玛达肋纳、雅各伯的母亲玛利亚和撒洛美买了香料，要去傅抹耶稣。一周的第一天，大清早，她们便来到坟墓那里」（谷十六1~2）。
「安息日既过，一周的第一日，天快亮时，玛利亚·玛达肋纳和另一位玛利亚来看坟墓」（玛廿八1）
407
「一周的第一天，天还很早，妇女们便携带预备好的香料，来到坟墓那里」（路廿四1）。
「一周的第一天，清晨，天还黑的时候，玛利亚·玛达肋纳来到坟墓那里，看见石头已从墓门挪开了」（若廿1）。
「一周的第天，我们相聚擘饼时，保禄便向民众讲道」（宗廿7）。
「每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着，免得我来到时才凑款」（格前十六2）。
圣儒斯定（C．100—C．165）说：「我们在这天聚会，因为它是每周的第一天。这一天，上主排除黑暗而创造世界，同时也是因为耶稣从死者中复活的那一天」。
②第 八 天
教会也用「第八天」来表示「主日」的意思，因为天主造天地万物六天后，第七天休息。第八天是一个新的开始。例如圣路加福音记载「到了第八天，人们来给这孩子行割损礼」（路一59）。
「正是那一周的第一天晚上……八天之后，耶稣的门徒又在屋里，多默也和他们在一起」（若廿19~26）。
二世纪学者巴尔纳伯在书信中也说：「我们很高兴地在第八天庆祝耶稣的复活并进入天国」。
③主耶稣复活的日子
三世纪时，戴都良（c．155—c．220）首先用「主耶稣复活的日子」，这个名词为许多希腊学者
408
所采纳，因此主日也是庆祝巴斯卦的日子。
④主 的 日 子
星期日又称为「主的日子」，首先可从默示录看到：「有一个主日，我在神魂超拔中，听见在我背后有一个大声音」（默一10）。这里所说的「主的日子」是星期天或其他的日子，不敢断定。但毫无疑议地，主日是指「主的日子」，希腊文以Kuriake来解释「主日」。拉丁文称为Dominica Dies，其他拉丁语系的文字也有同样的解释：例如Domenica（意），Domingo（西），Dimanche（法）。
但是若望默示录所说的主日是否如一般所说的「主日」，即星期天呢？我们不敢确定。因为它可能有另外的意义，如指主来临的日子，或复活节。
二世纪之后，人们才正式把「主日」称为「主的日子」。例如亚历山大的巴尔纳伯和圣儒斯定也会用过这名词。
⑤太 阳 之 日
敬礼太阳神与教会的主日的关系的确是偶然的事。希腊罗马在一世纪时已采用行星为每周的日子，其排法如下：
1、土星 4、火星 7、金星
2、日星 5、水星
3、月星 6、本星
409
什么时候「日」登上第一把交椅呢？这可从二世纪中叶著名的天文学家魏地斯·华伦斯（Vettius Valens）的「天文学」书中找到正确的答案。该书成于一五四至一七四年之间，他的排法是：日、月、火、水、本、金、士。圣儒斯定和戴都良也证实这种周日的排法，而且认为太阳在一周中占有重要的地位。
圣儒斯定说：「我们在太阳之日聚在一起来恭敬天主，祂改变黑暗并创造了世界，那天耶稣基督复活了」。
凯撒利亚的欧瑟伯说：「这天天主说有光，就有了光，同时在这天义德之太阳升起。」
圣热罗尼莫也说：「如果教外人称这天为太阳之日，我们也愿接受这个名字。因为这一天世界之光升起；这一天义德的太阳升起」。
从此可知，教会「主日」的意义皆包括在以上所说的名词内。
乙、历 史 过 程
了解主日的意义之后，我们再进一步探索它的历史背景和过程：它如何成为我们现在的礼仪的中心和神学意义。
①初 期 教 会
毫无疑惑地，教会的礼仪与犹太教传统是息息相关的。犹太人自古以来就重视「第七天」——安息日（Sabbath）。它是一个休息的日子，而专务宗教礼仪的事。这渊源自创世纪，天主造了天地，
410
第七天休息（创二2~3）。
在初期教会中，基督徒也仿效这第七天休息的日子。除此之外，另有一天，即所谓主日，即一周的第一天，行祭分饼。
十二宗徒训诲录说：「每逢上主的日子，召集会议，分擘祭饼，举行感恩礼」（第十四章）。
安弟约基的圣依纳爵说得好：「主日是教民聚会的日子，这与犹太教的安息日是不同的」。
二世纪初，我们也可从北菲阿比纳的致命者所说的：「若是没有主日，基督的晚餐是不可能有的」。
三世纪的宗徒谕旨解释主日的重要性说：「由于你们是基督的团体，不要与教会分离。基督是你们的首领，祂与您们同在……为此，在主日上抛弃一切杂事而走向教堂吧！因为它（教堂）是你的光荣」。
公元三OO年的西班牙艾味拉会议（Elvira）规定：「谁若住在城市内，一连三个星期日未参与弥撒，将会受绝罚。」
所以在教会初期，总未提到星期日要罢工，主日犹如一般平日。除了强调要敬主之外，也没说不该做其他的事。
②君士坦丁时代
自从君士坦丁大帝（二八O——三三七年）给予教会自由后，对教会有不少的贡献。例如修建教堂，给教士们一些特权。在礼仪方面，大帝在三二一年三月三日规定主日为休息的日子。他把主日视为
411
与犹太人的安息日一样地重要。这一项规定对教会礼仪史有很大的转变。
此法规定「太阳之日」为国定假日，一切法官、人民和工商业者都该休息。至于农民则可例外。但到了同年的七月三日，君士坦丁又制定一法，即奴隶也要免役。这的确减少了农奴的工作时间。
这条法令对教会礼仪方面来说是重要的发展。因为它给当时罗马帝国的人民方便，可在这天特别进堂敬主。但从另一方面来看，也有它的缺点：就是有些人滥用主日的时间偷懒好闲。例如叙利亚的圣厄弗冷（三O六——三七三年）在复活节前夕的一篇道理中斥责当时的教友说：「我们在休息的那天犯罪了，因为我们不工作，会受到惩罚的」。
君士坦丁的法律又有另一个后果：就是罢工是圣化星期日的必要条件。即是说在这天禁止做任何工作。例如奴隶工作是违反民法和教法，同时对那些不守主日者加以刑罚。
公元三八六年德奥多修大帝（三四六——三九五年）更严格执行此法。且规定在星期日不可诉讼、参加马戏团、戏剧和赛马等娱乐。
起初，教会方面的反应造成一些困难，因为人们虽然在这天参与弥撒，但同时也工作，那时星期六已经是休息的日子。教友是可有两天的休息：星期六和星期日。这是不可能的。最初教会规定星期日为休息的日子是公元三六四年的劳狄该亚会议。
公元五三八年的法国奥尔良会议（Council of Orleans）规定星期日禁止所有的人在田园里工作。其目的是「使人们能易于进堂祈祷」。
公元五八九年的纳尔波尼会议（Council of Narborne）规定对那些在主日工作的人加以刑罚。它说：「任何人若在主日做事，如果他是自己人，就该交给城中法官六块黄金；若他是奴仆，则受鞭
412
打一百下」。
从此，主日成为犹太教安息日一般的神圣，这一天不做任何事。这使当代的人反对此法。圣奥斯定说：「你们该有安息日的精神，但不要效法他们懒散的态度」。
圣人又说：「一周的第一天是纪念主复活的光荣和战胜邪魔的日子。」「主日不是为犹太人的，而是为基督徒的」。
教宗额我略一世（五九O——六O四年）认为主日是休息的日子，要停止做一切世俗杂物，好使信友们去教堂祈祷。他曾斥当时的卡里亚里主教雅诺亚（Januarius, bishop of Cagliari）的行为，因为他许可人在主日收割庄稼。
③查理曼大帝时代
查理曼大帝对教会也有重大的贡献。贝平，他自己和其继承人都制定主日休息法。例如在「劝言通论」书中说「我们规定，主日不可工作」。解释说：「教友不可在田园工作，如种葡萄、耕田、收割稻米、建筑围墙、清扫森林。不可在路上打石子、建盖房屋或修整花园工作……妇女不可纺织、缝级等工作……。而让一切的人都能去教堂参与弥撒……且光荣天主」。
查理曼大帝同时也派他的监察使（Missi Dominici）巡视各地，特别注意人们是否在主日参与弥撒。公元八一三年的五个会议（Arles, Reims, Maina, Chalon-Saǒne及Tours）重新强调主日禁止奴役的工作。
匈牙利的斯德望国王（九七五——一O三八年）步查理曼大帝的后尘，在「星期日法令」中规定：
413
如果一位神父或贵族发现人们在主日工作，该革其职。如果他牵牛一起工作，把他的牛拿走。如果他有马一起工作，把他的马充公。如果他拿工具做事，把他的物件拿走，但他可以受鞭打来赎回他的用具」。
丹麦的加努特国王（Canute The Great 995-1035）也制定类似的法律。
从神学的立场来看，查理曼大帝时代，四项文献强调主日的神圣意义：
一：拉巴诺毛禄于八一九年所著的神职界的教育。
二：公元八二九年巴黎会议的第五十条法则。
三：奥尔良的戴奥道夫（Theodolf of Orleans 750—821）的宪章。
四：布尔惹的卢多夫（Rudolf of Bourges）的宪章。
这四种文献都一致强调主日的神圣性，且与天主造光、基督的复活、圣神的来临和玛纳有关。它又禁止教友做世俗的事务，且强调基督教会的主日远超过犹太教的安息日。同时以主日代替了安息日的地位。
教会主日神学和礼仪的意义到这时代已到达极点。奥瑟尔的亨利(Henry of Auxerre c. 880)说得好：「安息日对古代礼仪是神圣而隆重的，因为一切皆停止并且祈祷。这种方式由基督徒取代为主日，因为是纪念耶稣复活的日子」。
加洛琳时代又给教会另一个习惯，即庆祝主日是由前一天起至第二天的日落为止。公元七九六年由查理曼大帝的顾问主持的佛里奥会议，规定主日是由日落算起。在九世纪中叶的卢昂会议也规定一切节目该由傍晚至傍晚举行。
414
④中 世 纪
十二世纪是中世纪的盛期，这时主日已成为教会主要的日子。额我略九世在一二三四年制定了守主日的法律。
十三世纪的士林神学家对主日神学有很大的贡献。例如亚历山大海斯（Alexander of Hales）认为守安息日和主日是一条自然法律。虽然人们该在任何时间与天主交谈来往，但事实上因世俗之繁忙弄得似乎不可能。所以海斯认为梅瑟法律规定第七天为休息日，而教会选主日为纪念耶稣复活的日子。因此主日休息是自然法，一切信友都该遵守。
从此，我们向前迈进一步：即教会对主日的看法。由教会规定什么是可行或不可行的。圣多玛斯解释说：「在新法中，主日代替了古代的安息日……这该与犹太教的安息日不同，因为在主日可做些工作」。
中世纪主日神学发展的最后一个阶段是属于伦理学家的。赖孟多·戴·彭纳福（Raymond de Peňa-fort）和季又姆·德·来纳（Guillaume de Rennes）设法规定，凡违反主日的人即犯重罪或轻罪。假设一个人主日上要去市场买菜，怎么办？如果他不经常这样做或者必需时，即不算犯罪。但如果只是为了贪财之故，就算犯罪。一个学生主日上做功课算犯罪，但除非在必要时则例外。因此不守主日就是犯罪。
⑤宗教改革时代
这时的思想和作法与中世纪相同。但在某些方面有些改变。马丁路德、史文黎和喀尔文仍然保留
415
守主日的观念。另外有一些改革家，例如路德的同僚梅兰顿（一四九七—一五六O年）强调遵守安息日。
基督复临安息日会的主张，以星期六为主。他们把安息日改为一周的第一日。同时也鼓励其他基督徒实行。
英王爱德华六世在一五五八——一五五九年的「统一祈祷法」中规定主日要去教堂敬主，违者受罚。
一六七七年的「守主日法」规定商人、工人以及类似者禁止在主日经商。英联邦和苏格兰也与英国一样守主日法。
当美国仍为殖民地时代，维吉尼亚州于一六二九年也曾规守主日法。这天禁止工作，而当休息。
⑥ 梵 二 时 代
梵二的态度比前缓和些，因它不再强调主日不可工作，但强调主日是纪念耶稣复活的日子。它说：「在这一天，基督信徒该聚餐，听取天主的圣言，参与感恩礼。纪念主耶稣的苦难，复活和光荣……主日是最原始的庆节，应该提倡并强调，使信友们相信，这是个欢乐休假的日子……主日乃是整个礼仪年的基础与核心」（一O六）。
从这几句话中，我们可看清主日的真正意义。
结 论
从历史的过程中，我们得知主日礼仪的演变和重要性。最后我们不只是了解主日的意义，更要积极地藉此引导更多的人归向天主。
416


神学论集-新订法典—— 一种有希望的美酒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

新订法典—— 一种有希望的美酒

James H. Provost著 赵一舟 译
对法典的实施，对「新酒囊」的强化，我们不应该畏惧去寻找一种更具创造性的处理方式，如果欲达预期约目标，这种方式是必要的。
研讨新订法典的方式可与对一种新酒的体认方式相比。我们虽然知道新酒来自历史上有名的产地，出自好品种的葡萄树，并产自对这种产品素有经验的酒厂。但是，我们仍要小心去查证，首先饮一小口，以测知初步的味道，然后饮下第二口而慢慢品尝其滋味，以辨别其与他种酒类极细密的差异之处。最后，我们才应该决定如何贮存，并消费该种产品。
对最近颁布的新订法典也是如此。它的根透过基督信仰的传承，溯源于圣经本身。它来自天主教会内许多世纪的法律传统。新订法典本身是经过一种复杂程序后的产品，这程序是由圣座领导进行，曾多次征求全世界主教及专家们的意见。但是这最后完成的产品有什么形象呢?
当教宗若望二十三世在廿四年以前要求把法典「现代化」时，他是愿意把在教会内所开始的革新在具体生活中实践。新法典在很多方面很显著地忠于梵二大公会议的议案，此大公会议是教宗若望革新运动的试金石。
新的法律为教会中所有成员规定一共同的身分，这身分是基于他们的洗礼，针对他们对教会使命
417
的参与。圣职人员与平信徒的区别仍存在，但是被安置于一新的环境中。一九一七年的法典把整个法律结构建立在圣职人员与平信徒的差异上；新订的法典却以所有受洗者的共同尊严开始，并按照服务与职责的性质而有所区分。对教会法来说，提出所有基督徒的责任与权利是一种「人权宣言」的新体验。按理论讲，只要一位基督徒具备必要的资力，就能参与教会工作。它也清楚地承认那源自每个人身分——如父母——的特殊职责。
新法典一如梵二大公会议，增进对平信徒的角色的注意。它重提他们在社会各阶层传播福音的职责。他们对教会精神财富的权利，特别对于天主圣言及圣事的权利为一些革新工作奠定基础：如在如何组织服务职务，甚至有各种不同人员可执行教会正式的服务。
梵二大公会议中主要的问题之一是，教区主教与罗马的关系。主教们的集体性及教区主教与其他地方教会的角色是大公会议重要的进步。这些都在新法典中以不少惊人的方式反映出来。地方主教有其相当行动上的自由。对主教自动自发的精神，以及他自由裁决的能力方面的许多限制均被除去，并且鼓励他按照地方教会的实际情况去应用法律，只须常在法典架构内与梵蒂冈的指示下工作即可。
法典要求一位主教这样做时，要重新意识到教会为一个由人组成的团体，而不是他自己的领土或辖区。新法典应用这项以人民为中心对教区的定义，是来自梵二大公会议；它也把同样的方式给堂区下定义。堂区不再像旧法典一样，只被视为教区内的一个行政区，而是一个由人组成的团体，有其自己的生命与任务。在此新订法律下，圣职人员的任命，堂区团体中计划的推展及成员的决定更富弹性，但是必须与此团体性进行方式的总架构相配合。例如，如果没有足够的司铎。使每台区有一位常驻本堂，不必关闭无牧者的堂区；可将该堂区团体内日常牧灵的任务交与一位执事，或一位修士、修
418
女，或一位男、女教友。
如果此新订法典忠于梵二的精神，也同样忠于该大公会议的主要经验之一：折衷。这项文件在很多问题上，很明显的是一项折衷办法，这些问题曾在大公会议时研讨过，甚至更早以前在教会法学家之间也研讨过。例如，梵二大公会议时，关于主教团的角色会经热烈地辩论过。有些人视之为对地方主教之角色的一种削弱；另有些人视之为对圣座之角色的一种威胁。但是，主教团还是建立了起来，而且在世界许多地区证明这个组织为教会生活是很有利的。
新订法典维持主教团的结构，并要求主教团在许多不同的问题上制订政策。但是修订的过程中，讨论主教团的角色时，也反映了同样紧张的情形，而新法律正显示这种妥协的结果。主教团只在很少的事项上能约束地方教区。另一方面，可自由发展一种互相了解与合作的精神，并在教会生活中推展更大的影响力。法律所制订的一切，并不完全包括了透过创新行为而产生各种效果的可能性。
婚姻法庭的程序是另一个妥协的例子。「美国程序准则」中的许多进步的条例现在已为全教会采用。另一方面，法典再次强制地要求美国法庭重行对每一个案经三位法官重审。美国各教区正在探求执行这种妥协办法的方式。
第三个妥协范围涉及教会的财务。新订法典没有论到梵蒂冈的财务，因其为教延及梵蒂冈国所制订的特别准则所管理。新法律确实影响地方教区，也显示出对如何为教区活动筹备资金之最适当方式会作的辩论所产生的影响力。法典委员会秘书处主张，教会的法律传统首先强调信友的自由奉献。美国许多教区多依靠此种捐献，或是透过每年一度的捐献运动，或是透过周详的长期年金及遗赠计划。但是有不少法典委员会委员多为教区主教，愿意将美国的一个普遍习惯正规化，就是教区从堂区收入
419
中抽百分之几的税金。这种习惯在新订法典中已经成为合法的。
新法典具有妥协的特点，但是也为某些问题所烦扰，这些问题能成为美国教会的问题。为大家所注意的一个问题就是大专院校神学教授的「任命」问题。欧洲某些国家，教会与国家关系密切，政府发薪给神学教授，而教会握有任命权。这种基于政教密切关系的欧洲思想，在讨论天主教高等教育时也占了优势，虽然教会大多数的高等教育机构是在美国。施行新法律的方式，正在与民法专家探讨中。
另一个有问题的方面是咨询机构的角色，如司铎咨议会，教区牧灵咨议会及堂区谘议会。新订法典给予主教（或在堂区内，给予本堂司铎）对这些机构较大的控制权。如果在解释新法典时不够审慎，为了实施教会生活中多数人所正确了解的分层负责，并给予司铎及平信徒较大的角色，自从大公会议，多年来所做的奋斗就会丧失。
第三个问题也可能隐藏在「教会财产变卖法律」下。新法典虽没有对以前的习惯作很深的改变，却对几方面加以澄清；这些方面在以前是相当模糊不清的，但也给人变通的余地。在今日商业的气氛中，可能导致修会团体及教会各种机构一些额外的头痛。
在新订法典这些较直接的面貌之下，也有一些挑战性的细致特色值得提出。研究此文件时，就好像品尝一种新酒，有苦涩与甘饴的感觉。
在其传统的语言及法律的词句之下，此法典在尝试发展成一种「作学徒」的法律。旧法典中许多限制性的细节均被删除。教会法律中处罚或惩戒的角色显著地减弱。虽然追究责任的诉讼程序仍然存在，但是厉行此程序的工具却缺少，或者比较软弱。强调地区的适应，但态度很审慎。
420
这意思是，如果新订法典将来行得通，必是由于它被一信仰团体所接受，这团体将此新法典视为一种能促使其追随主的工具。新法典并非是一个政府要人强制实行的一套法律，其目的是要使之成为人民的一种修养或学习的方法（discipline），因为这人民（天主的子民）承诺要做主的弟子。
如果一位教会职员不是具有信仰的人，这种法律可能被曲解、阻扰，或被忽视。因为为一个对于权力政治比对宣讲圣言要有兴趣的团体，这法律能成为使人受挫折或甚至疏远（教会）的一种泉源。这是一种冒险，法典的修订为承担了这种冒险，因为大公会议（和基督！）邀请我们去承担。基督召人作门徒，要其相信，不是要其对他人逞威风。
或许这一点说明新订法典的第二种细微的特色。新法典试图反映出一种新思想方式，教宗保禄六世于梵二结束，成立法典委员会时，指示其要实行的「新的思想习惯」（new habit of mind）。一种新思想方式需要时间才能被人吸收，因为当我们讨论法律时，我们是在讨论生活中最保守的一方面，多次忽略了这种新思想方式所要求的细微的特色。
这种新思想方式的第一个表达，是在对教会的整体了解上，这在新法典中反映出来g一九一七年的法典很明显地将教会视为一君主政体、一宗教政府，它的机构由世界性的层面伸展到极地方性的邻里层面。新订法典试图将教会郑重地视为一种「共融」，是把对教会的经验有不同层次的许多人彼此结合为一个主的民族。旧法典原有的许多结构仍然保存下来，但已试图把它们嵌在一个新的框架中。
另一新思想方式的表达是在处理教会的各项服务（ministry）上。教会的各种服务不再限于圣职人员，信友对于圣言及圣事的权利能使平信徒参与堂区事务，父母为准备儿女度基督徒生活负有更大的责任，整个堂区团体要介入婚姻圣事的准备。教会授权实行基督的三重服务：教导、圣化、改变世
421
界使之服从基督，这种授权是新法典的中心；正如限制性的控制是一九一七年法典的中心。
新思想方式的第三种冲击表现在新法典如何对待其他基督徒的问题上。在一九一七年的法典中，他们被视为「坏天主教徒」，应遵守天主教会法律的限制，但不能享受教会内的权利。新订法典更注重现实。其他基督徒就是基督徒，不是坏天主教徒。他们不必遵守天主教会法律的限制，如果愿意，也能享受一些教会内的权利，比如聆听圣言的权利，或在一定条件下领受一些圣事，即须尊重我们的传统以及教会合一方面的敏感性。
新订法典作为一种「作学徒」的法律及一种新思想方式，为各地的教会是一个重要的机会。但是如何去利用这机会做些什么，会断定出来我们是否领悟了法典的这些细微的特色。梵蒂冈修订这法典的过程已显示，学习的作学徒的新方式去思想是如何困难。
法典的修订是在一个独特的工作系统进行，它要求保守秘密，而却预定这秘密曾在 咨询主教们时被泄漏，也会受各政府政治的影响，并且会受到教会组织方面的政治压力。很显然的，这是一个委员会的工作，但这委员会的成员多次忙于其他方面的工作，而不能花足够的时间去从事修订工作，另有许多成员对牧灵工作很生疏。最后的成果经教宗及一特选顾问团重新审阅，这些顾问均是隐名的。这种过程易于受到许多密谋和压力。咨询的构想很好，但是事实证明，由于深陷于一种极适用于旧法典的系统中，而采取一种新思想方式是如何困难。
我们自己该做什么呢？在教会法律的结构中，实施梵二革新的这个机会，是否会产生一种新的做事方式，承认所有门徒的共同尊严及责任？或者，我们又滑入旧的做事方式，而让一些「专家」、主教及其助手等或主教团去决定如何进行实施的步骤？有不少实际方面的决定应该完成，新法律的适应
422
也必须去研究，一些结构也必须予以评估与修订。新法典继续古代教会的传统：藉各级宗教会议主教会议（Synods and Councils）制订法律。但是它让主教无论咨询他人与否均能以自己的名义颁发行政方面的法令。只有在少数的情形下，法典才规定主教在颁发命令前，必须咨询一特别小组。这种新思想方式是为使主教及主教团有机曾在主教会议及大公会议中利用这种种可能性，使整个教会的各层面也能参与；这在以前是从未能做到的，同时也使新法典的实施成为学徒生活的一种体验。
新酒不应装在旧酒囊中，而应装在新酒囊中，否则会使旧酒囊破裂，而酒会流失。新订法典与这种情形有些类似。新思想方式，作为门徒的机会，应超越旧的做事方式，这样才能生存，也才能符合教宗若望二十三世对新订法典所抱有的期望。
自从大公会议以来，在美国有一种废弃道德律论调，也有一种态度：以为法律在教会生活中没有地位。人民为不合时代的程序或受挫折的经验而与教会疏远。他们对新生活的期盼受到挫折，是由于他们遇到的当权者诉诸旧的法律。他们对新订法典采取一种「无奈」的态度，或者认为根本是换汤不换药，多此一举。
最近，我发现人们对教会法的产生新兴趣。一群神学生于去年九月末曾报告说，他们惊讶地看到新订法典多么可能成为牧灵性和创造性的法律。去年夏天在为教区行政人员举办的一系列新法典研讨会中，人们一次又一次地获得相同的体验，他们觉悟到一个事实：新法典不是一种许多「应该」的法律，而实在是一种新思想方式。新法典预期会促进教会的牧灵生活，并能准备教会团体去从事更具活力的任务。
其中的区别在乎我们的态度。门徒不会怕惧；他们寻求在新而未知的地区跟随老师。他们始终忠
423
于祂的教导，甚至当他们要求别人皈依并参加他们的行列时，仍知自律。在面对新订法典时，我们就是如此。为新法典的实施，为发展这些新酒囊，我们不应该畏惧去寻求」种更具创造性的处理方式；如果要使人领悟新法典细微的特点及成功的希望，这些新酒里是必需的。但是遵照主的教导，我们的新思想方式应该导引我们到那万古常新的福音中，我们是从福音的宝库中不断地寻求取得新的与旧的财宝。
本文译自 James H. Provost , “The revised code , a promising vintage”, America, 148 (1983). 85-88.
424


神学论集-赞成「脑死」？维护生命？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

赞成「脑死」？维护生命？

——美国主教团的困扰
J.Paris R.Cranford 合著 胡国桢 译
美国天主教团体，由于恐怕「脑死」定义立法的成功而加速导致「安乐死」合法，及更扩大堕胎合法的允许范围，而不断游说议员反对立法。本文将这场立法拉据战生动地描述出来，也点出美国天主教逐渐意识到持平的立场何在。作者John J. Paris, S.J.是圣十字学院及麻萨诸塞州大学医学院的伦理学副教授。Ronald E.Cranford, M.D.是明尼苏达大学医学院神经科副教授，美国神经医学学会伦理委员会主席，美国直属总统「医祭道德研究委员会」顾问。
去（一九八二）年三月，一个十九岁的男孩被推进一家位于纽约州的大医院的急诊室。他脑中有一颗强盗射入的子弹。他因大量的脑细胞受到伤害而昏迷不醒，失去了一切应有的反射作用；瞳孔已经扩大而固定了，对光线的照射不生反应；他感觉不到强烈刺激所造成的痛苦；脑波电测图也已平了：只要除去人工呼吸器，他就无法呼吸了。他的父亲只有一个问题：「他死了吗？」医生回答：「他属『脑死』。」父亲追问：他儿子在法律上算死亡了吗？医生以学术性的口吻答说：「在医学上，他
425
是死了；在法律上，我不知道。我不是律师。」
接下去的六天，孩子的父母是在心情混乱、痛苦挣扎中度过的。医生、律师、地方法院检查官、以及器官移植协调人，都在设法从一堆彼此对立的声明、希望和期待中，替孩子找出路。医生们虽然相信孩子是死了，但是他们不敢骤然如此宣布；除非父母先取得法院的命令、宣告孩子已死，或决定捐赠器官。在后者情况下，医生及医院当局确知自己在法律上能受到纽约州「统一解剖捐赠法案」（Uniform鞋Anatomica Gift Act）的保障；依此法案，可由「脑死」的人身上移植器官。
医生向家属们解释，他们的困扰是起因於纽约州还没在一条足以鉴定死亡的法律条款。而地方法院检查官却提醒家属：没有经过审慎考虑的骤然决定，可能导致抢劫攻击犯强辩，诬指促成孩子死亡的是父母，而非自己。这种辩词虽然还没有在任何一个法庭中被采认过，但这并不保证事情不会「在审判中有非常非常恶劣的发展。」
孩子的父母心理上还有更沉重的负担，他们看到孩子在人工呼吸器的协助下仍能呼吸，油然而生一丝渺茫的希望，希望这虽已「脑死」的儿子，还能奇迹式地由昏睡中复苏过来。这一线希望在第六天破灭了：孩子的心脏停止跳动了。此时孩子的父母真正面临抉择了：立刻同意器官移植；不然孩子的器官将与孩子同归於尽。在这个节骨眼上，他们想到：与其让生命的奥秘随同儿子悄然而逝，还不如让它在受惠者身上继续存在下去，於是毅然决定同意移植。
有人会问：为什麽医生不乾乾脆脆依照医学上已肯定的理论宣布这男孩已经死了呢？身为神经专科医师的主治大夫坦白地说：「医生在没有法院的命令下，不会停掉呼吸器的；否则可能遭遇的麻烦太大了。」麻烦的确很大，前此不久纽约州发生的另一个案显示：有些检查官深信「在目下情况中，
426
移去生命维持器官就是杀人。」
这男孩的同样问题不会发生在美国其他的三十一个州内，这些州已经立有「脑死」的法律条款。在那儿，「脑死」者是已死的人了。可是在纽约州，立法当局已经五次拒绝通过这一鉴定死亡的法律条款。他们拒绝通过，是由于受到来自纽约州天主教主教团、正统犹太教组织、及一些争取生命权利的团体的强大压力，这些机构和团体不断地强调：如此的立法不只违反伦理，而且没有必要，也是危险的。
弄清楚鉴定死亡法律条款的内容、其演变沿革、及其要件是重要的；同时，设法去了解反对如此立法的人们，分析评估他们的理由，并在这一课题上建立一个能获得大众共识的政策，也是同样重要的三 政策理应同时在医学上得到共呜，在道德上受到支持，在神学上能被接受方可。
医学上的现象分析
三十年前，对死亡下的定义，不只大家一致同意，而且鉴定也很容易：心跳及呼吸二者皆停止时，病人就死了。但是，近年科技发展的两项成果、人工生命维持系统的降临及器官移植技术的成功——使得这一死亡定义面临挑战。其中人工生命维持系统能帮助心跳及呼吸皆已停止的病人复苏：假如病人缺氧未超过数分钟，他很可能就此重新夺回正常的生命；假如病人持续缺氧时间过久（十五~二十分钟），人工呼吸器也可使他的心跳恢复、呼吸继续，可是他的脑细胞已受到损伤，无法再以自己的能力来维持这两项作用了。
对於这样的病人，可以使用神经检查的方法来估计其脑细胞受损范围的延伸程度：以断定他究竟
427
只是脑新皮质（neocortex）①受损，还是已经失去包括脑干（brain stem）。功能在内的一切脑功能。若仅是脑新皮质受损，这病人就处在植物生命的状态中：这类病人中的大部分，已永远不可能再得回任何型态的心智功能了；但还是有少部分能在几天或几星期后，由昏迷的状态中恢复一段清醒期间，这段期间内他们的眼睛能睁开及转动；甚至还有更极少的一些个案，显示在受伤昏迷数个月、甚至两年后，还有人清醒过来。最近在明尼苏达州就有了这样的个案发生。这些病人——包括那些高等脑中枢细胞受到无法挽回的破坏的病人在内——的脑功能仍然在持续着，脑内的循环系统仍然在继续进行。很显然地，他们仍然活着。
相反的，「脑死」病人不会再有血液循环流人脑中；临床检察也显示不出有任何脑功能的迹象；瞳孔对光的刺激不再回应；眼睛也不能做任何运动了。这时，病人在脑干下部、主持呼吸中心的脑细胞已受到永久性的毁坏，所以自主性的呼吸停止了；不过他还能完全依赖人工呼吸机器的支持而继续呼吸。此外，由于心脏功能的运作并非受脑中枢神经系统的控制，所以这「脑死」病人还能在人工呼吸器的支持下，继续维持一段不易确定期间的心跳，通常这人心跳的停止曾在几天内发生；不过，有些已发表的个案证实：「脑死」的儿童会支持到一个月或更久。最近，一九八二年一月七日「新英格兰医学学报」（New England Journal of Medicine）上的一篇报告指出：一位四十九岁的纽约州民，在法院命令除去人工呼吸器「结束」他的生命之前，已在「脑死」的状态下「活」了七十四天。
立法上的初步努力
能够利用人工呼吸器来使病人「维持生命」之后，人们又发现这套技术也可使「脑死」者的器官
428
保持「新鲜」，以达成移植的目的。但是仍须等到这人死了，才能割取他的器官。于是，医生及社会立刻面临了两个关键性的问题题：第一，何时一个人才算是死了？第二，为了保存器官起见，而使尸体维持呼吸，理由充足吗？伦理学家们很快地就给第二个问题做了一致的、肯定的答覆。至于第一个问题，见仁见智，意见纷纭。
这一问题在心脏移植手术成功后开始尖锐化。与许多别的医学伦理论题一样，第一个公开面对这个问题的机构就是法庭。一九七七年，维吉尼亚州的一个法院审理了一件闻名全美国的大官司：陪审团应判断一位医师、他把一位「脑死」者的人工呼吸器移去，将其心脏移植入另一位因心脏衰竭而即将死亡的病人体内——是否犯了过失杀人罪。法官特地把死亡的新定义教给陪审团：「可由下列几个要件来鉴定死亡的时刻……。总之，就是所有脑功能都完全而无可挽回地失去的时刻。」结果，陪审团花了不到一个小时的时间，就回来宣布：「无罪」。
不少州为了帮忙医生及病人家属厘清这一困惑，也为了避免法庭上常有这类花费庞大、程序繁重、有时还令人伤透脑筋的审判官司出现起见，由堪萨斯州在一九七○年开始，陆续制定「脑死」的法律条款；迄今已有三十一个州，外加华府哥伦比亚特区已完成了立法。
国会希望这令人困惑的问题的解决办法在美国境内能更趋于一致：不要发生同一个「身体」在甲州「活着」，而在乙州却是「死的」的怪现象；也更进一步地要避免同一个「身体」在同一州内是死是活，要以一个外在因素——是否签了「解剖捐赠卡」——来决定的模棱两可现象。因此国会指令直属美国总统的「医药道德问题研究委员会」研拟一个全国统一的鉴定死亡法律条款。这委员会花了一年半的时间从事研究，广泛听取来自医学、法律、道德、宗教等各方面观点的证词。就连十八世纪一
429
篇题名「死亡迹象的不确定性及突然逮捕的危险性」的文章也列入了考虑，该文作者主张：「腐烂」才是死亡唯一确实可靠的迹象。
委员会从最初起，就在「极端谨慎」的态度下，对这一公众政策进行规划。希望能设计出一套办法：使现存法律上的定义，只需作最小幅度的变动，而又能在老百姓、科学家和医生群中，获得最大的接纳。就是因了这一目标，委员会不论在听证上、在判定上、甚至在最后的报告上，都采取非常保守的姿态。他们评估了死亡在哲学上的意义——位格（personality）或人位自我认同（personalidentity）的丧失——但没有采纳。他们同样研究了将「死亡」定义为「脑的高级功能永久丧失」的建议案，但是也拒绝了；换句话说，他们认为持续处于植物生命状态中的人没有死。
委员会采纳了那个最广泛被接受的「全脑死亡」的标准，亦即：当「包括脑干在内的一切脑功能都永久而不可挽回地失去」时，死亡即成立。因此，假如一个人已无法成为一个完全整体的有机组合，即便他的某些个别细胞或器官仍然有生机，也不能正式地被视为「活着的人」。于是他们提出了下述的「统一死亡鉴定法案」（Uniform Determination of Death Act: U.D.D.A.：「一个人，持续处于下列状态之一者即为死亡：（一）循环及呼吸作用二者皆无可挽回地停止了；（二）包括脑干在内的整个脑的一切功能都无法挽回地停止了。而且死亡的鉴定必须采用已被接受的医学标准。」
对立意的反对理由
事实上，世界上已有十三个国家，美国境内也有二十六个州及十个州的最高法院，早已采行类似的法律条款，只是轻重有些差别而已。此外，美国医师协会、美国律师协会、全国统一州法律委员会
430
议、及美国神经科学会等组织都已赞成这一明文规范。至此，有了这样一条审慎而保守的规范条文，似乎美国其他各州所管辖的区域也会很快就采行这个模式的法律条款了。
事实不然，反对的势力迅速地由几个方向升起。几个争取生命权利的团体、及「美国主教团维护生命行动委员会」主席布瑞思神父（Rev．Edward Bryce）都发表了一些文件，公开指责这个建议的法律条款是「没有必要的、危险的、而且是迈向安乐死合法化的第一步。」其实，布瑞思神父的论调并不能在「脑死」的法律条款上应用，只是把以前美国全国主教团在反对「活遗嘱」立法行动（living-will legislation）时的辩词重述一遍而已。不过这些论调确实反映出，存在于那些争取生命权利团体中的过度焦虑，他们急于尽一切努力对抗针对死亡及与死亡过程有关的一切问题的讨论。
例如，「明尼苏达州民关怀生命协会」（Minnesota Citizens Concerned for Life）是一个拥有两万五千会员的组织，他们曾在一个立法听证会上作证说：「我们不只反对『脑死』的立法，也反对一切企图强制为死亡下定义的行动。」「人民关怀未出生婴儿协会」（People Concerned for the Unborn Child）是以匹兹堡为基地的一个有力的反堕胎团体，他们的主席温特女士（Mary Winter）说：「这类设法为死亡下定义的行动，是走向使临终病人『非人化』（“dehumanization”）及安乐死合法化的第一步；一旦成功了，就会导致走上『全燔祭』（Holcaust）——著名电视连续剧，描述纳粹屠杀犹太人（译者注）的路了。」
「人民关怀未出生婴儿协会」发表了一篇攻击「统一死亡鉴定法案」的备忘录，其间透露了他们立场的背后思想。这备忘录首先「忠告」支持「倾向安乐死」立法的人，然后明言他们真正的忧虑：「就一个维护生命者来说，我们坚持肯定一个科学已证实的真理：人类生命是由卵受精那一刹那开始
431
的。以脑功能有无来做判断的死亡定义是反生命的，因为在人形成的最初阶段并没有脑……把脑功能与生命等量齐观的法律条款，无异是在合法地鼓励使未出生婴儿非人化的运动。」
当然，我们推许他们反堕胎的立场，不过他们的论点没有分清下述二者的不同：未出生婴儿的脑功能蕴藏有无限丰富的未来潜能，而「脑死」者却已用尽了所有的能力。
这一分不清关键所在的论点，是由主张同一立场的几位领导发言人最先提出的：他们包括一位圣路易士城的小儿科医师拜恩大夫（Dr．Paul Byrne）、一位圣路易城为医学杂志写文章的耶稣会士凯保禄神父（Rev．Paul Quay）、以及已故的欧瑞利（Sean O’Reille）。他们三人曾合撰了一篇有名的文章，题名「脑死——一个反对的观点」，刊在一九七九年十一月二日出版的美国医师协会学报上。文中主张：死亡与否，不能只以脑功能的停止与否来断定，而应视脑子的毁坏程度而定。为了恐怕有人怀疑他们仍把鉴定标准放在无可挽回的功能丧失上，他们便举出了几个死亡的例证：「某人的头被卡车完全压碎了，或因原子核爆发而炸毁了，或他的脑子受到硫酸大量注入的浸蚀而溶解了。」
有人会问：是什么原因使他们要求这么一个标准呢？凯保禄神父在总统直属委员会面前作证时说：害怕医生着意地「杀死一个仍然活着的人」，以取得移植的器官。他这个以核爆炸毁或「个别器官或组织物理性的全面分解」的标准，不但可以排除这个恐怖的可能性，也可保证在任何情况中都不可能发生夺取器官的行为。这一主张令人想起那篇十八世纪的文章所提出的很有问题的确定死亡的标准：腐烂。
拜恩大夫与凯保禄神父并不满足于只把自己的立场提出。他们还声明：以脑功能作为标准的主张「断然地与许多宗教信仰相冲突，包括基督宗教、犹太教、回教、印度教等等。」经过全面性的搜寻
432
有关文献之后，我们发现除了一位正统犹太教的发言人支持他们的观点外，没有一位天主教的伦理神学家，也没有一位新教的道德学者同意他们。这位犹太教徒是 Yeshiva大学的经师布雷赫（Rabbi J．David Bleich），他反对「脑死」的标准，因为独立的心脏仍然继续跳动。
反对者的强大压力
事实上，拜恩、凯保禄等人讨论「功能丧失及脑子毁坏」论点的资料来源还是经师布雷克。他曾在一九七七年的一个会议上提出了一篇报告，题名「犹太教训透视下的生物医学伦理」。他说：「脑功能丧失不能与脑子毁坏混为一谈。只有脑子的『毁坏』才能用来作为考虑死亡的可能定义。」可是其他的犹太教人士，如Rabbi Moses Tendler（布雷克在Yeshiva大学的同事）、Rabbi Seymour Siegal、Dr. Jsaac Franck等人都不同意他给传统所做的诠释。他们都支持以「全脑死亡」来作为鉴定死亡的标准。
这些证言无法劝阻维护生命团体的反对势力，他们仍然继续杯葛立法行动。可是他们所做的只是一味地重复早已为人所熟悉的论调：立法是没有必要的、危险的、而且是迈向安乐死合法化之路。很不幸，这像「佛咒」（Mantra）一般不断重复的论调，在天主教许多主教未经细审情况下，影响了他们的政策性声明。由此，主教又影响并控制了许多立法议员的政策动向。
麻萨诸塞州议会参议员 Louis Bertonazzi谈到这个现象时指出：「波士顿教区助理主教只说了一句：在『伦理基础上』他反对『脑死」议案；结果——虽然原先支持者数目超过反对者、许多支持者纷纷倒戈，立法努力彻底失败。」据他观察：这个失败并非由于反对者在辩论上的理由占了上
433
风，而是由于反对者拥有众所周知的处罚或奖赏的能力。假如「脑死」议案沉没在「反对过早移植器官」、「反对过早拔除呼吸器」等情绪性口号之中，议员们的投票动机就会受惧怕遭反对者处罚的影响了。
同样的情形也在明尼苏达州发生：「明尼苏达州民关怀生命协会」会召开一次资讯提供会，企图证明「脑死」立法是邪恶的。他们的明星证人就是拜伦大夫，他以一个「脑死」病人的故事——在最后一分钟动了一动喉结，而逃过了移植外科医师的手术刀——来恐吓十多位立法议员。他还在另一次立法议员集会中描述「脑死」病人的现象：「他们的心脏会跳；血压还有；尿可排出；汗水也流；体温尚有；看起来与常人一样，可是有人却要决定他们是死的。」他如此陈述后，就没有一位明尼苏达州议员愿意决定他们是死的了，也就是再没有一个议员愿意支持「统一死亡鉴定法案」了。然而这个法案已经在其他三十一个州里以各式各样的行文方式成为法律条款了。
米苏里州主教团的声明
去（一九八二）年春天，米苏里州主教团也发挥了类似的影响力。他们反对「以任何形式的法律条款来给死亡下定义」。主教们提出了几个反对的理由。（一）以法律条款来给死亡下定义是不必要的。从来没有一位医生会因使用「脑死」标准而被告发；也没有任何一条米苏里州的法律条款禁止医生如此做。（二）在专业的医学界中有一股强烈的反对势力存在，他们不接受这个标准。（三）假如通过这项法律条款，对病人及其家属的权利、医师的权利、及社会福利措施都会有可以预见的
434
不利后果。
这些理由中，第一点及第二点彼此矛盾。假如在医生群中真有不接受这一标准的强烈反对势力存在，那么在尚无立法保障、又无司法判决的情况下，贸然使用这一标准的人，不是鲁莽，就是傲慢。而且米苏里主教团又不是不知道，事实上有医师虽然接受这一标准，可是也认为在目前情况下使用这一标准是违法的；所以他们让「已死」的病人继续使用人工呼吸器。
医学界对「脑死」有强烈的反对势力存在，这一说法也需要进一步澄清。这一被当做引自专家资料的说法，也是来自那位圣路易城的小儿科医师拜伦大夫。他说：「『脑死』可以说是神经专科医师及神经外科医师所共同搞出的巧妙把戏，他们希望能快些宣布病人死亡，以便达到从事器官移植的目的。一般的执业医师并不需要依靠这一巧妙的标准，来宣布一个人的死亡。」说这并非一般用来作宣布死亡标准的说法，本来已有问题；何况争论主题的重点并不是在一般医师是否应用这一标准来宣布死亡，而是在「脑死」者本身的状况究竟如何。
在这个主题上，医学界已经一致接纳「全脑死亡」的标准，已无疑问：一九八一年十一月十三日出版的美国医师协会学报，刊出了一篇决定性的文件「死亡鉴定准则」（“The Guidelines for the Determination of Death”），把一般都接受的医疗处置摘要地反应出来。这文件有全美国最具权威的神经专科、神经外科、急救专科、及医事法津各方面的专家人士签署。犹如该学报的编言所说，这文件确实证明：「很明显，已达到了真正的共识；这是专业医学界的一大荣幸。」事实上，该文件替「统一死亡鉴定法案」做了背书。
同样，在攻击神经专科医师及神经外利医师有不良动机一点上，也是禁不起考验的。有一位神经
435
外科医师，名叫 Dr．Shelley Chou，曾发表了一篇报告指出：明尼苏达大学医院「每年有大约二十个『脑死』个案，其中捐赠器官的仅不到百分之五十。」另有一篇报告研究了过去五年间英国主要大医院的情形，它提出的百分比更低，只有百分之二十二点七的人捐赠器官。总统直属委员会的报告也提出了类似数据：「三十八个以『脑死』做标准宣布的死亡个案中，只有七人捐赠器官。」
米苏里主教团所关怀的第三个理由，至少可以认真考虑一下。这理由反对以法律定出「死亡定义」，是因为「合法的死亡定义」：「脑死」病人的家属若不想继续提供人工生命维持系统时，就会促使他们这么做；会帮忙医院拒绝照顾那些「已死的尸体」；会协助保险公司及政府当局停止支付这类的救济金，而且还会抑制个别医师的自由程度，使他在执行医事职务时，无法以自己最佳的判断来处理问题。米苏里州的主教真以为死亡的鉴定会影响家属的愿意、医师个人独特的判断、及第三者支付救济金的意愿吗？即便如此，家属及医师的意愿、希望和想象都不能改变死亡的事实，也无法影响诊断的结果。
先立法？先教育？
美国天主教医院协会也向美国各个天主教主教团提供他们对这课题的注意点。他们出版了一本构思细密、行文流利、题名「死亡鉴定」的小册。这小册是道明会Albert S．Moraczewski神父及J．Stuart Showalter先生二人从神学、医学、伦理及法律各层面，研究过「脑死」问题之后所撰写的。他们分析后的结论如下：「对于『统一死亡鉴定法案，我们无意在法律及伦理层面上质疑反对.但是，我们也不能简简单单地断言替这标准立法是合适的。」要使这立法合适，他们以为应该先有
436
若不立法、就可能对病人、家属或医师产生不公义的迹象方可，而这迹象他们宣称尚未发生。他们认为让公众接受「脑死」标准的良好途径不是立法———这是社会把已形成的社会价值观整理编纂成明文规范的正常途径——而是教育。
天主教的某些主教不断地对「脑死」标准在伦理上提出质疑、认为有潜在的危险。在这情况下，要大众接受这个标准很是困难。可是，要让医师依照医院协会小册子的主张，抛开法律责任的拘束，按照医学判断来处理这类个案却更加困难。尤其在这一个好讼成性的社会中，医师及律师都不愿意涉及有民事或刑事责任可能的事情；这一现象是可理解的。类似的可悲例子很多。其中之一是康乃狄克州一个二十三岁女人的案子。在法院最后命令医师依照正常医疗程序处理她的状况之前，她已在「脑死」的状态下持续了四十三天之久。
还有一些报告显示：缺少「脑死」立法的保障，甚至可能导致不公义情形的发生。前（一九八一）年有一个个案，一位纽约州警察遭受伏击，头上中弹而「脑死」，纽约市皇后区的地方法院检查官要求他的妻子，不要停止人工呼吸器的使用，否则歹徒就可能不会以第一等谋杀被定罪了。天主教徒的妻子回答说，她绝不会在这个情况下移去人工呼吸器：「这样做，便是违背我的信仰。」
本文开头那个男孩的个案也是如此。地方法院检查官为顾及审判的公正；医师又怕可能的法律责任，拒绝在没有法院命令或答应捐赠器官的情形下移去人工呼吸器。我们还知道有一些已被证实「脑死」病人的家属，虽然已说「没有希望了」，但仍拒绝决定移去机器。本来这样的决定不应该成为家属的负担才对。
假如这类个案很少，假如这类「脑死」病人都在一两天内停止心跳，家属为死者付出的金钱损失
437
还值得，对于为此而滥用的医疗人力及资源还可以容忍。可是直属总统委员会的调查报告显示，每个月在主要的医疗中心平均有二O四个这样的个案。一份「新英格兰学报」（New England Joural）的文章指出：并非所有这类「脑死」的病人都很快停止心跳。而且我们也知道「脑死」的儿童事实上有「更大的持续率」。评估这些数据后，可知若继续如此「处置」，而造成的医疗资源的不当分配、财政花费、情绪紧张等，与任何可以推想得到的利益相比，都是不成比例的。
情势改变的转机
在过去几年中，某些维护生命的运动及天主教主教团，在「统一死亡鉴定法案」上的立场也有一些转变。著名的维护生命者的发言人，像Dr．Joseph Stanton ，Dennis Horan检查官、Dr．C．Everntt Koop等，都已支持死亡鉴定法律条款了。Dr.koop现在是外科首席医师（Surgeon General），他说：「我想统一法案既明说了以脑干死亡来界定，那么就应该会找到一条维护生命团体能够忠心、诚实接受的法律条款才对。」
威斯康辛州主教团，由于逐渐理解到「脑死」观念「已经为专业医学界所广泛接受了」，就放弃了长期坚守反对「统一死亡鉴定法案」的立场。去（一九八二）年，威斯康辛州主教们已不再强烈地游说议员反对这个议案了。终于「统一死亡鉴定法案」通过了。
然而，更令人兴奋的是宾夕凡尼亚州的转变：该州主教团已经宣布现在开始支持直属总统委员会的建议。他们还发表了一篇改变立场的宣言文件，指明反对者重复不断提出的「如此立法是没有必要的、危险的、也是迈向安乐死合法化之途」的论调，值得反驳。他们声明：「科技的不断进步，促使
438
我们对死亡的了解也应在思想上跟进，这是必要的。」他们更进一步强调：明文的立法要比把鉴定权留给法庭抽象的判决及增加无谓的诉讼好得多。假如真的有人想不分清红皂白、把这项法律用来推动安乐死合法化，主教们说，我们等到那时候再应战罢！
宾夕凡尼亚州的主教们给教会参与公众政策制定程序时，提供了一个可遵行的模式。不必每一次有人论及有关死亡的课题时，就附和「反安乐死」的叫嚣声。他们听从了John Roach总主教的劝告：教会若进入了政治性的场合，所应该做的就是依据合乎理性的论词说话做事。由此，主教们重新反省分析了以往反对这一立法的传统态度，发现它不甚恰当，于是改变了立场。相信其他州的主教团也都会相继跟进，仿效这一模式。
结 论
过去两三年内，很明显地已有不少努力，在致力澄清存在于讨论死亡、及与死亡过程有关问题和困难时的困扰。首先是梵蒂冈一九八O年发表的那篇著名的文件：「关于安乐死的声明」。声明中警告：「在今日，面临死亡时，最要紧的是在维护人性尊严及基督信仰生命观二者之完整，应反对那种会导致滥用威胁的纯科技态度。」这一文件能给在这方面做进一步研究的人提供不少研究资料。其次，直属总统委员会提出的那份叙述详尽的「有关定义死亡报告书」、及全国医学专家领袖提出的那份具有权威的「死亡鉴定准则」也都能提供不少数据，用以建立明智的公众政策。
现在，我们这些参与教会传播福音使命者的工作，该是去了解在这方面建立公众政策时的必要措施。让人们了解：「死亡是不可避免的，我们虽不必刻意地采用任何方法加速死亡的来到，但是却应
439
该能够在尊严的情形下、以完全负责的态度来接受死亡。」以负责的态度来接受死亡，其必要条件包括对科技及医学发展有恰当的了解。也应对自己应用理性来给这些发展作伦理判断的能力充满信心。因此，我们与主教们的主要工作，就成了去获取现阶段医学界这方面发展程度的有关资讯，广泛而明智地在这一知识领域内寻求顾问。如此，我们就一定能找到既明智又「合乎创造者计划」的适当立场了。
本文译自：J．Paris& R．Cranford, “Brain Death, Prolife, And Catholic Confusion”, in Americ, 147（Dec. 4,1982）18, pp. 345~350。
谢启 本译文承蒙台北耕莘医院邹国英医师，在医学知识及专门术语上费心订正，并添加下列两则有关的注释。特此致谢。（译者）
注
① 所有动物的大脑外部都有一层灰色，而包含许多脑细胞的脑皮质。脑皮质分两部分：其中发育较早，同时与动物本能性功能有关的部分称「原始皮质」，司营味觉、嗅觉、生殖、调整供给身体脏器的内分泌、维持生命等各方面的重要功能；另一部分是指自胚胎期后期开始，才逐渐发育进化成的新成脑皮质部分，称「新皮质」，司营知觉、运动、思考、创造等方面的高等功能。
脑干包括中脑（midbrain）、桥脑（pons）及延髓（medulla oblongata）三部分，是大脑接受外界讯息、发命令的必经之处，也是主管听觉、身体平衡、眼睛、面部、舌头、喉头之感觉及运作的脑神经（cranial nerves）的起源处。尤其重要的是在延髓近第四脑室下方有控制血压、呼吸及心跳的中枢，若此处受到伤害，则血压、呼吸、心跳的维持均发生问题。
440


神学论集-高 龄 神 修-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

高 龄 神 修

Yves Raguin S.J. 著 李哲修 译
最近几年来，有关青年神修与成年神修的著作汗牛充楝，但是对于「高龄神修」应该是怎样的，却很少有人提及。老年像青年或成年一样的重要，因为要活得老，而又活得好，并不比只成长得好来得容易。当然，老年的问题比较不同。因此，如果我们希望在这段岁月里，能够获得心理和精神双方的和谐，就必须对这个问题有所了解。今日大众对于如何帮助老人在晚年过得幸福这个问题，寄予莫大的关怀；但是如果没有正确的神修态度，则将于事无补，因为正确的神修态度赋予老年以意义。
肉体衰退，精神反而成长
当我们的体力开始衰退的时候，我们知道，我们已经在人生的道路上走下坡了，终将走到尽头。如果在这个时候，我们还故意装出一副年轻的样子，想说服自己可向别人证明，我们还像年轻小伙子一样涤力充沛，那就很不适宜了。
高龄神修的最主在特征就是在于接受身体和尽理双方这种逐渐衰退的事实。我们必接受这个事实，而不再故作年轻，只有当老年人接受自己实在的年龄时，才会显出他们的美来。也许他们已无法付出更多的精力，但是他们却可以完美而又和谐地善用仅剩的精力，把学识与经验变成智慧。
圣保禄在写给格林多教友们的信上，已经把这种神修的重点提出来了。他说：「为此，我
441
们绝不胆怯，纵使我们外在的人日渐损坏，但我们内在的人却日日更新。」（格后四16）高龄神修是建立于精神在我们内成长的这个事实上。此一精神包含激励一切人心的精神，及赋予信者活力的基督的圣神。当我们在成长年龄时，身体和精神双方的力量和谐地发展；可是，现在肉体艰辛地趋向毁灭时，精神却在我们内继续地成长。关于这一点，保禄又告诉我们说：「我们知道：如果我们这地上帐棚式的寓所拆毁了，我们必由天主获得一所房舍，一所非人手所造，而永远在天上的寓所。」（格后五1）
在「神的氛围」一书中，德日进神父曾有一段很美丽的描写：「当我的躯体上，尤其我的思想上开始留下岁月的痕迹时，当那折损并获夺生机的力量从外边或从内涌起向我侵袭时，当我突然发觉患病或变老而痛苦时，尤其在这最后一刹那，当我在未知力量的摆布中，绝对无能为力地离我自身而去时，在任何险暗的时刻中，我的天主，请教我凭着足够的信德，懂得是你拉开我生命的纤维，为能进人我本身的精髓中，把我带入你内……
噢，吾主的大能，不可抗御的活力，因为我们间你是无限旦里地比我有力，所以在你我熔而为一的结合中，该由你担任燃烧我的职务，请你赐予我比你的信者所企望的圣宠更为宝贵的东西，死於领圣体时为我还是不够，教导我死於和你结合中。」（郑圣冲译「神的氛围」光启出版社七一~七二页）
当我们开始感到岁月不居，并感到身体和精神的力量均在减弱时，我们必须怀著最坚强的信德，相信天主的大能在我们内成长，他将於我们临终时成为一道强烈的光芒。日日死於自己的经验，将会在我们跨越死亡门限之前，就启示我们如何接近那永恒之光的奥秘。这两种经验是沿著同一路线，而它们的过程也是出奇的类似。接受这种自我撕毁且向天主奥秘开放的逐渐死亡，是我籍死亡的桥梁进
442
入天主的光明的神秘经验。一旦走过这座桥梁之後，我们就将在天主生命的最深处，永无止息地迈向光明。
怎样活此伟大的奥秘
我们不要梦想，可以藉著其它的途径走到路的另一头去。我们应该以越来越纯朴和越来越鼓卑的步履，日以继夜地走下去。高龄神修虽然没有成年神修那样有光彩，却散发著圣经里所描写的老年人那种深邃的智慧。
这种智慧有两种来源：第一种是与年龄俱增的经验；第二种是由於岁月的增长，使我们注意那来自天上的呼声。而这些呼声乃是我们的归向，也是早已在召唤我们或吸引著我们。孔夫子对这种发自另一世界的光芒的递增的注视，曾写过一段瑰丽的文字，奇妙地描写出人的成长与这种对那来自天上的智慧渐渐增强的注视：「吾十有五而志於学，三十而立；四十而不惑；五十而知天命；六十而耳顺；七十而从心所欲，不扬短。」（论语「为政篇」）
孔夫子的这一席话，宣在道尽了人如何不断地认知天命，直到心不被任何偏情所羁，完美地顺从天主的圣意。这种智慧亦即旧约里所说的，老年人所有最大的特权之一。但是我们也得承认，这种智慧得之不易。它要求一个自感力量衰微的人，对一切智慧之源的天主，怀著极其讥卑的态度。惟有天主能教导地依自己肖像所造的人，那从永远隐藏在她内的智慧。老年人的祈祷应该像撒罗满王的祈祷一样。当他还正处於青春的颠毕时，就已经获得了智慧：「求神赐给我侍立於神座旁的智慧……因为我是你的仆人。是你婢女的儿子，是病弱短命，对正义与法律绝少认识的人。在人子中，即使有人是
443
完人，如果没有出于你的智慧，他实算不了什么……有死的人的思想，常是不定的，我们人的计谋常是无常的；因为这必腐朽的肉身，重压着灵魂；这属于土的寓所，迫使精神多虑。世上的事，我们还难以测度；目前的事，我们还得费力追求；那么，天上的事谁还能探究？」（智九4~6；14~16）
由于老年时较有空闲时间，所以这个时候应该是一个专注的时期：一方面回顾经年累月所获取的人生经验；另一方面展望呈现在我们面前的崭新岁月，这个新的岁月，我们称之为「永生」。
但是我们需要面临双重的诱惑：一种是针对过去；另一种则关系着未来。老年人的一大诱惑是生活在过去的回忆中。真的，我们的年龄越大，最遥远的往事也越显得更强烈、更清晰和更挥之不去。这种现象看来似乎是正常的，因为我们追溯到我们生命的源头。而当我们回到这个源头的时候，我们就会记起那铭刻于我们生命最深处的最遥远的往事了。所以，这种诱惑是很自然的，不过我们还是应该以我们对永生的内在渴望与向往，求取一种平衡。
第二种诱惑跟第一种同样危险。那就是，一个人对现在所发生的事情显得漠不关心，并且假借「神修」之名，把自己封闭在一个既不属于现世，也不属于来生的不真实的世界里，我们愈以为它是属灵的，而它却愈来愈变得虚妄。
如果年龄使我们把注意力转向即将迎接我们的永生，无论如何，我们不应忘记，我们现在仍在世上，我们可以经常革新自己，让心灵与精神都保持年轻。但是这样做，需要我们付出一些大的牺牲，包括放弃自私、自认有经验和智慧。当我在法国波提耶（Poitiers）圣若瑟中学担任教职的时候，高级班学生的神师是一位曾在中国传教的老神父毕斋（Puget）。他曾以幽默而深邃的笔调翻译圣依纳爵的「三级谦逊」给老神父们读。他说：「为老年人，或开始步入老年的人，第一级谛逊或成全，也
444
是得救必备的等级，是不使年轻人感到讨厌。第二级比前一级更完美，并且如果经常勤加习练，还能获得天国的入场券，那就是尝试了解年轻人。第三级是最完美的，保证不经入学考试，即可直升天国：那就是帮助年轻人去宣现他们的计划，即使你并不了解他们要些什么（也没有关系）。」
这种神修理论乃是根据一个事实，那就是因为历史继续不断地演进下去，今日的年轻人将是明日的主人翁、历史的创造者。虽然年龄不一定会使我们失去活动力，但是却会让我们的行动变得比较单纯和安静。我们对于那赋予活力后我们而来者的生命的力且里，必须发信德，并且不要用我们过去的标准去判断他们。与其浸淫在岁月不再的哀伤中，倒不如高高兴兴地拥抱现在所有的一切。
高龄的喜悦
老年的第一种喜悦并不是指未来的岁月，而更是由于发现如今还活着的这一个事实。诚如孔夫子所说的，当一个人活到四十的时候，他已不再有所疑惑了……。但是，渐渐地，我们开始怀疑，我们是否真的有所成就。不错，我们会拿我们从前做过的，跟我们还是二十来岁时所梦想要做的，做一个比较。为许多人来说，此刻是一个觉醒的时期，而有不少人曾在这个时候遇到一种危险，那就是被某一种程度的悲观主义所棹住。不但男人如此，女人更是这俭。这就是为什么当我们接近五十大关的时候，心中就会产生一种怕老的恐惧感。四十开外所遭遇的种种困难会使我们感到前途茫茫。我们且不必幻想十字若望所提的「黑夜」，但是绝大多数的人曾在这个阶段经历一种黑夜。不过这一「经验有它的特色，那就是孔夫子所说的「五十而知天命」的境界。孔夫子的话实在是充满了人性与神修的智慧。
445
五十大关一周，我们就进入了另一个世界：踏上了人生的另一段坡路。我们可以带着笑容去迎接呈现在面前的新生活。存在的喜悦已不再像往日一样。我们的喜乐不在于事业的成功，或战胜心神。事业、知识、爱情，一样也没有失去，只是此刻它们已被提升到另一个境界罢了。这一切都渐渐地建立在一种平安与安全的基础上，而成为喜悦的源泉。已不记得是哪位著名的作家会这样说过：「成功的人生就是快乐。」如今，当我们越过危险的五十大关之后，我们就该相信，我们的人生是成功的。
不过，为许多人来说，他们的问题却在于，他们多少感觉到，他们的人生是一种失败。如果我们只一味看我们所完成的，那么我们很可能会告诉自己，我们并没有多少成就。但是在这个时候，我们不应把注意力集中在我们一生中的所做所为，而更应看生活把我塑造成怎样的一个人。或许周围的人会认为我们一事无成……而事实上，为那些只重外表、事业，和成果的人来说，这也是真的。但是，当我们活得愈久，我们也就应该越发相信，将来我们凭以进入天国的并不正是我们做了些什么，而是我们将成为怎样的人。有许多人从外表看来，做得的确是少之又少，但是他们却「成为」了不起的人。他们的心充满了一种没有人能夺去的喜乐。他们早已知道，我们的工作并不会进天国……只有我们才能进去……除了我们之所是，我们是一件也带不进去的。
老年仍有着它的诱惑与偏情。虽然它们并不那样强烈，但能够是潜伏的和厉害的。不过，只要我们能够处理得当，它们再狡诈，我们仍然可以用自制力和智慧诚实地去面对它们，而不受到欺骗。它们已不再能扰乱我们的宁静，因为天主所赐的智慧，能够帮助我们活在它们中间，而不受到它们的骚扰。我们应该相信，在人生的各种境域中，多年的与主接触，已经给予我们一种神修意识，让我们知道如何分辨：什么是来自恶神，和什么是来自善神。
446
岁月的累积应该帮助我们分辨出，天主如何在我们还是婴孩的时代里，光照并领导着我们的重要性。这跟心理分析家所做的迥然不同，不是对过去反覆盘查，而是在我们人生的岁月与变迁中，认出来自天主，并吸引我们归向祂的那条圣宠与爱的源流。我们与我们生命之源的天主重逢，但是祂已是「另一个」天主了，是一位我们藉着数十年丰富的经验所认知的天主……这就是我们终极的喜悦，因为我们知道天主一直在引导着我们。当我们误人歧途时，祂只是把我们领回正路，毫不罗嗦……。那时，由于眼见天主为我们所做的竟是那么的多，我们会体验到幸福，而这种幸福并不是因为祂为我们做了些什么，而更是因为祂在我们内所完成的。我们可以跟保禄一齐说：「然而，因天主的恩宠，我成为今日的我；天主赐给我的恩宠没有落空。」（格前十五10）这应该是所有的基督徒在离开人世和进入那让我们活在世上的天主的平安与喜乐时的喜悦。
本文译自：Yves Raguin, S.J.,“Spirituality of the Third Age”, EAPR, XIX（1982），74-80。
447
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
（上接四○六页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
448


神学论集-与主同行——圣经中的「旅途」主题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

与主同行——圣经中的「旅途」主题

Marian Madore F.C.J.著 黄美基 译
据最可靠的消息来源——就是我的父母——指出，我小时并不急于学走，到十八个月大才踏出第一步。在这重要的一刻来临之前，每逢有人哄我，要我走走看时，我总是坚定的表示：「她不想走！」而「她」真的不走。但终于有一天，父亲下班回家时，我从地板上站起来，歪歪斜斜地走向他，得意洋洋的大叫：「她会走路了！」自此，我不只是学会走路，散步及慢跑竟成了我最喜爱的运动。我常与父亲一起长途漫步，只为享受个中乐趣。如今回忆往事，仍觉甜美。至今我还记得，在圣经课上知道以色列人将生命看作是「与主同行」，「行走上主的道路」时，我是多么欣喜。从他们精神旅行的叙述中，我发现其中带有踯躅、冒险，最后终于得到欢乐。这也正是我在身心双方学「走」时所经历过的感受。
旧约中的「旅程」
天主的子民从开始就是旅人。上主对亚巴郎说：「离开你的故乡、你的家族和父亲的家，往我指给你的地方去。」（创十二1）希伯来书的作者评论此事道：「因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了。他出走时还不知道要到哪里去。」（希十一8）以色列人离开埃及
449
以后，在旷野中流浪多年，才到达天主预许的福地。但是天主的子民却发现，即便那儿也不是他们的「永城」，因为亚述人及巴比伦人仍使他们遭到放逐。因此以色列人将他们与天主的生活看成是一次旅行，是「与天主同行」，这是不难理解的。
经过多年艰苦的学习，以色列人才认清他们的天主是「动态的天主」；不固定于任何地方，也不拘泥于任何形式，不论它们是多么神圣。厄则克耳先知就曾在神视中见到天主坐在有轮子的宝座上，并把这情形生动地描述下来（则一1-29）。祂是与祂的子民在旅途中同行的天主，而祂的子民也须回报以「与祂同行」。圣经中很清楚地表明天主的子民在学［走」时是多么困难。欧瑟亚先知以下面的诗句绘出天主教导祂子民的优美画面：
是我教了厄弗辣因迈步，
双臂抱着他们，
但他们却不理会是我照顾了他们。
是我用仁慈的绳索、爱情的带于牵着他们（欧十一3-4）
有时天主会出于怜惜而「怀抱提携」祂的子民。梅瑟在申命记中就提醒他们：「并且在旷野里，你也看出上主你的天主在你所走的长途中携带你们，如同人携带自己的儿子一样，直到你们来到这地方。」（申一3）天主的子民在充军中，也应回忆上主的眷顾：
雅各伯家啊！以色列家所有的遗民啊！
请你们听我：
自出母胎我就抱着你，
450
自离母腹我就怀着你，
直到你年老，我仍是一样；
直到你白头，我依然扶持你。
我既然如此做了，我必要提携你，
扶持你、拯救你（依四十六3-4）
有时，我们对于应为天主做些什么，有些空中楼阁的幻象，此时天主就要让我们脚踏实地：
人哪！已通知了你，什么是善，
上主要求于你的是什么：
无非就是履行正义，
爱好慈善，
虚心的与你的天主来往（米六8）
圣咏是天主的旅途子民所作的祈祷。值得注意的是，圣咏中多少次提到「行走」，也多少次祈求天主教导祂的子民如何行走，甚至如何在上主的道路中急行奔跑。①圣咏八十六篇第11节：「上主，求你教训我你的途径，求你使我照你的真理去行」，就已道尽了一切。
新约中的「旅程」
由新约中可明显地看出，早期基督徒仍踏着他们精神上的先人，也就是以色列人的足迹，并且把自己看成天主的旅途子民。希伯来书的作者在第十一章中，将旧约时代的英雄、女杰展现在读者面前
451
，并督促基督徒在信仰生活上效法前人的精神：
这些人都怀着信德死了，没有获得所恩许的，只由远处观望，表示欢迎，明认自己在世上只是外方人和旅客。的确，那些说这样话的人，表示自己是在寻求一个家乡。如果他们是怀念所离开的家乡，他们还有返回的机会；其实，他们如今所渴念的，实是一个更美丽的家乡，即天上的家乡（希十一13-16）
作者接着又勉励读者，要继续他们的旅途，而耶稣正是这旅途的引导者：
所以，我们既有如比众多如云的证人，围绕着我们，就该卸下各种累赘和纠缠人的罪过，以坚忍的心，跑那摆在我们面前的赛程，双目常注视着信德的创始者和完成者耶稣（希十二1-2）
保禄在致斐理伯人书信中也用了同样的图像：「我只顾一件事，即忘尽我背后的，只向在我前面的奔驰，为达到目标，为争取天主在基督内召我向上争夺的奖品」（斐三13-14）。②四部福音都以「跟随耶稣」的观点来表示门徒的身分。固然「跟随耶稣」首要是指「穿上」基督的心态；但也使人联想到圣经时代巴勒斯坦地区一种很普遍的习俗。那时巴勒斯坦的路况很差，因此犹太教司祭与门徒一同旅行时，必须排成一列纵队前行，以司祭为首，门徒们则跟随于后。③
现在我想特别把重点放在路加福音，这福音堪称「旅途教会」的最佳喜讯。
路加在福音中强调耶稣的贫穷在于祂没有安居之所。祂甫于母胎中受孕，就立即开始第一次旅行（路一39）。祂在旅途中出生，而非生在家中（路二）自路加福音第九章51节起，这一部分福音被称做「旅途叙述」。而第51节一开始就是：「耶稣被接升天的日期快要来到，祂遂决意面朝耶路撒冷
452
走去……」这福音中有许多颇值一记的逆耳之言，其中之一就是在这种状况中说出：
他们正走在路上的时候，有一个人对耶稣说：「你不论往哪里去，我要跟随你。」耶稣对他说：「狐狸有穴，天上的飞鸟有巢；但是人子却没有枕头的地方。」（路九57-58）
耶稣在旅行时说了许多话，也做了许多事，但路加不时使我们的注意力转到旅途的本身，例如「耶稣经过城市乡村，随处施教，朝著耶路撒冷走去」（路十三22）（4）。十四世纪英国的一位神秘主义者 Walter Hilton将灵修生活描绘成「往耶路撒冷之旅」，很可能就是因见到耶稣一心一意赶路而产生的灵感，他以向导自居，向愿成为旅人者提出劝告：
看哪，我要指点你正确的方向，这是正确的道路，因此你可坚守我将要给你的指示，不要去听、去看、也不要去尝试任何会引你偏离此道路的事情。不要有意与这些事情为伍，不要喜好这些事，不要浪费时间耽溺其中，甚至要对此不屑一顾。你应该勇往直前，一心以前往耶路撒冷为念。因为耶路撒冷才是你所追求、所想望的，除了耶路撒冷，再无其他。（5）
耶稣前去耶路撒冷，其目的是要通过死亡达到复活；他召叫每一位基督徒分享此一旅程。根据路加的记载，耶稣复活後第一次显现，是在门徒们前往厄玛乌途中，这点贷有深远的意义。「在路上」与复活的天主邂逅，这情形是一种特殊的恩典，而路加会两度强调及此：「当他在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？」（路廿四32）「二人就把在路上的事，和在分饼时，他们怎样认出了耶稣，述说了一遍。」（路廿四35）当耶稣向两位门徒打开经书时，也同时重温了逾越奥迹的旅程，并使他们明白这是救恩史中所记墩的天主子民旅程的高峰：「於是她从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了」（路廿四27）。
453
当我们出外旅行前，通常会先查看地图。但在灵修生活上，我们却常是先踏上行程；凭藉信心，冒险前行，而不知将前往何处。稍后，天主会给我们一张「地图」，我们方才知道天主会如何领导了我们。路加福音最后一句（廿四25）描写耶稣升天后，门徒们满心欢喜地返回耶路撒冷。基督徒生活的旅程就从此开始！此外，路加更在宗徒大事录中告诉我们，早期基督徒有许多别称，其中之一就是「道」⑥。
结 论
Harvey Cox在「尘俗之城J（Secular City）一书中谈到，现代社会的变动性，使人多少有不安全和不安定的感觉，然而天主却仍能透过这种情况与我们谈话。Cox写道：「或许变动性大的人，更能不以静态的方式去聆听有关一个人的讯息，这人诞生于旅途中，早年四处流浪，被逐出自己的家乡，并声称他无处可以安枕。」用我们已知整部福音就是旅人的喜讯，他们效法耶稣，与穷人打成一片，并避免在现世安居。「因为我们在此没有常存的城市，而是寻求那将来的城市」（希十三14）
身为一名旅人，我们必须不时清点我们生命中所携带的「包袱」——不只是物质上的所有，也包含精神上的「包袱」——杂乱的思虑、欲望、甚至某些神学及宗教形式等。这些都会令我们负荷沈重、举步维艰。
有时我们会像多默一样，视线被遮盖，因而埋怨上主：「主，我们不知道你往哪里去，怎么会知道哪条路呢？」而耶稣却回答多默，也回答我们说：「我就是道路。」（若十四5-6）
对我们和对亚巴郎而一言，在踏上信仰之旅前，必不知将前往何处。在黑暗的时刻，我们可向依撒
454
意亚先知书中的保证获得安慰：
凡在黑暗中行走，而不见光明的，
该依靠上主的名字，
并仰仗自己的天主（依五十10）。
在第二次世界大战最暗淡的时期，英王乔治六世正在苦思一九四一年圣诞节对英国人民广播的内容时，他的妻子依丽莎白皇后发现下面一首小诗。其作者是谁已不可考；但其灵感想必是来自上面所引依撒意亚先知书中的诗句。英王在演说中引用了这首小诗，自此这首诗就流传下来，并广受大众喜爱：
我对通向未来一年的守门人说：
「给我光明，使我能安全地踏上不可知的道路。」
他回答我说：「尽管走进黑暗，
只要将你的手托付在天主手中，
这比光明更好，
比可知的道路更安全。」
注：
①特别请看咏一，二三，二五，八六，一一九篇。
②保禄在格前九24-27及第后四4-8中也用了类似的图像。或许怨可以作慢跑的好主保。
③参看Bruce Walter著，孙振青译，四福音概论（台北：华明书局），页四八九。
455
④也可参看路九57；十38；一三33；一四25；一七11；一八31；一九11，28，41。
⑤Walter Hilton，the Stairway Of Perfection,translated with an introduction by M．L．del mastro（Garden City: Doubleday and Co., Inc., Image Books）, Bk II, ch．21, p．238．
⑥参看宗九2;十九9，23；二二4；二四14，22。
⑦Harvey Cox，The Secular City, Rrvised Edition (New York: Macmillan Publishing Co., Inc., 1965,1966), p.51.
本文译自 Marian Madore, F.C.J. “Walking with God: The Journey Theme in Scripture.” Reviewfor Religious, 42(1983), 70-74.
456


神学论集-圣方济·沙雷的把握今朝-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

圣方济·沙雷的把握今朝

Edward J. Carney. O.S.F.S. 著 陈宽薇 译

从时间的观点而论，人类生活涉及过去、现在和未来。回味过去，改正已往的错误；展望未来并预作计划，是人的正常行为，往往还含有高度的乐趣。但是，过分强调任何一项都是不对的，因为真能由人支配的唯一时刻，只有所触碰的此时此地。有时，躲避现状的倾向，可能是出于很明显的心理困扰，或是某些特殊情况，例如在相当年轻或相当高龄的人身上所产生的情形。不过，除此之外，过分强调过去或未来，在多数人的生活中并不是不常见的。圣方济·沙雷就是针对后者，提供了本性和超性两方面的劝言。他本人从没有长篇发挥这主题，这里所呈现的是取自他不同的写作，因此不是整体的画面。圣方济在那些过分倾向于过去或未来的人中，发现一种相对的不信任，不信任自己，也不信任上天的助佑，以及一种对现在的撤离。

他将与谦虚之德相连的不信任，和后来心理学上所谓的自卑情结的不信任，作了清楚的区分：「有些人用一种愚蠢而不真实的谦虚欺骗自己，使自己看不到天主放在他生命的优长。他们这样是大错特错。天主放在我们内的才华，应该被识别并加以重视……。谦虚相信如果一切都要靠自己的话，实在一无所能。考虑到自己的贫乏与脆弱时，大方促使我们和保禄一同说：「我赖加强我力量的那位，能应付一切。』（斐四13）谦虚令我们不信任自己，而大方令我们信赖天主。所以说谦虚和大方这两项美德是互相符合的，彼此不会也不能被分离的。」田「不信任自己固然是好的，但是除非我们同时将全部信心投向天主，这份不信任对我们又有什么作用呢？」。「我们务必用一种勇敢的谦虚抗拒一

457

切不信赖天主的诱惑。」③

圣方济认为信赖上天的助佑，是对人生拖持信任态度的基础。「天主以最细致之情爱护那些将自己全盘托付给祂慈父般的照顾的幸运者。他们任随上主统治，完全不费心推测这份天意的宣际后果对他们有利或有害。他们确信从祂的慈父心怀裹不会出现不带给他们利益的事，也不会允许他们遭遇不能从中受益的事。他们所要做的就是完全信赖，并且由衷的说：我身、我心、我灵以及全部所有，都托付你手中，完全与你圣意相翕合。」④

圣人在释明天主对人类的照顾时，描绘天主是一个搀著人们的手，和人们一起工作者，但同时期望人们与祂合作。「要像小娃娃那样，一只手抓住父亲，另一只手沿著篱笆采草莓，所以，用一只手收集和安排现世的事物时，也将另一只手抓住天父；经常转身看看祂，探寻一下你的行为和工作是否令祂满意。最主要的是不可妄想放开祂的手，自己可以采摘收集得更多，因为，如果祂不护著你，你还没有前进就先摔倒了。」⑤「主搀著我们的手，和我们一起做那些他要求我们合作的工作。」⑥「去吧！走向天主为你预拣的工作，祂会站在你身边。任何困难动摇不了你。祂会搀住你的手，让你尾随祂的步屐。」⑦

对自己的一种不正确的不信任，产生某些后果，即过度的自我检讨和害怕。这样的反躬自问，可能从现实中撤离。因为它会消除人在判别事情对自己的利弊时的客观成份。圣方济劝导人转移方向，转向天主，「你可千万不要让你的头脑自己穷攒，仗恃自己的能力或爱好；你务必两眼盯住天主的喜好和祂的照顾。你应采取行动时，就不要再陶醉于讨论；你应就地解决时，使不要再数落困难。」⑧

人感到无能处理险恶情势时就会害怕。圣人认为信赖上主的助佑，是控制这股情绪的重要因素。

458

「我们有什么好怕的？或更好说我们有什么不应该期望的？我们既是这么一位好父亲的子女。祂爱护我们，有心要拯救我们。祂又是那么聪明，预计了得救的良策，而且谨慎小心的付诸实行。祂的心愿是如此善良，祂的安排是如此透彻，祂的履行是如此的审慎！」⑨「作为这样一位父亲的孩子，你还怕什么？没有祂的允许你连一根头发都掉不下来」（路十一7，廿一8）。作这样一位父亲的孩子，除了一心孝爱祂以外，还有或还能有别的顾虑，才真是件怪事呢！」⑩「世间可能产生的邪恶都不须害怕。或许你一辈什么都碰不上；无论如何，即使碰上了，天主会给你力量。祂命令伯多禄在水上行走；而伯多禄一碰到风与浪涛就害怕，恐惧使他下沉，于是要求主帮助。主对他说：『你的信心太小了！为什么胆怯？』（玛十四31）然后抓住他的手将他稳定下来。如果天主让你走在逆境的浪涛中，不要疑惑，不要胆怯，要有勇气，你必蒙解救。」⑾

有时，害怕之情不是短暂的，它持续一段时间，并引起心神的不安，通常称之为焦虑。一般男女都有相当程度的焦虑；它和过去与未来相关，特别与未来事件相关。方济认为这是更大困扰的来源：「焦虑是罪以外最大的邪恶。就像一个政府内部的骚乱和分离，将摧毁政府使它无能抵御人侵的敌人；同样，我们内心本身混乱不安，便丧失维护原有美德和抵御敌人诱惑的力量。敌人也就趁机尽全力来个混水摸鱼。」⑿

在焦虑与过去的关系上，圣方济谈到罪恶感，是否犯罪的疑心以及犹豫不定。

不错，他会要求罪人所犯过错表示伤感；但同时要信任天主的仁慈，不要受长久的罪恶感的影响：「以同情而不是愤怒，以谦虚而不是苛刻来看自己和其他人的过错。」⒀「一切的事情都使爱天主的人获得益处（罗八28），的确，天主能也知道怎样由恶中取善，社会为谁而做呢？不是那些毫无保

459

留完全投身于祂的人吗？真的，即使是罪，也靠上天助佑变成有利于他的人，仁慈的天主会保护我们不受它的侵害。达味若不是会经犯过罪，也不见得会那么谦虚；若不是耶稣宽恕了德莲的那些罪，她也不会那么热爱祂的救主。但如果她没犯那么些罪，也得不到这么多宽恕。」⒁

他在猜疑是否犯罪中看到一种私爱。于其向猜疑让步，不如自卑自下，祈求天主宽恕，对祂表明忠诚；然后，把握此时此刻。「当我们分不清在某件事上是否已尽忠职守，并且怀疑是否冒犯了天主时，我们必须谦卑自下，请求天主姑且原谅，更求往后的指引，完全忘却过去，然后将自己置身于当天的活动中。死心塌地要弄清自己是否做得尽善尽美，这一点无可怀疑是出自私爱，它令我们一心要确定自己在某件事上是不是英雄，而纯正的爱主之情则告诉我们：懦弱无能的你，谦卑自下，依靠上主仁慈，不断祈求原谅，再以更新的忠诚继续前程。』」⒂

犹豫不定包含一种更明显的疑惑。实际上这是情绪性甚于道德性的问题。圣方济并没有对它深人谈论。不过，在他写给一个为痛苦困扰者的信上，坚持不必要的细节不应该在忏悔圣事中提起。他并指出司铎的赦罪必然使人得到宽恕：「这一直令你忧心的剧烈恐惧，到此必须终止了；因为你已经得到这世上所能有的全部担保，你的罪已藉忏悔圣事全部赎清了。那些和你的罪有关联而尚未说清楚的事情，绝对不需要再推敲了！神学家都同意，并不需要说明与罪相关联的其他事项和过程。一个人说他杀了人，并不需要说他先拔剑，也不必说他带给被杀者父母痛苦。他干扰了被杀者的邻人，只须说出是由于气愤杀人，或是报仇性的谋杀；所杀的是神职人员或在俗人士就够了。然后由那位听告解者去裁决。说自己纵火焚屋的人，不须说明屋里有些什么，只须说明屋里是否有人就够了。」⒃

焦虑同样能伸展至未来。圣方济声称预期的邪恶可能永不会发生；如果真来临了，天主也会给予

460

力量及时应付的。「不要担心那些可能来临的邪恶和困扰，上主不会容许的；要不然，祂也会给你力量承担它们。将你的身体和神灵全托付在祉手中，毫无执著的投向秘，一心爱祂想祂，莫让任何旁务羁绊你。」⒄这种焦虑有时会使人摆出一付一切困难务必排除的架势。譬如下面的劝言，是圣方济写给一个不愿经验任何信仰诱惑的人：「有关诱惑的事你想得太多了，也太怕它们了。没有这份害怕，它们也伤害不了你。你对诱惑太敏感。你爱信仰，不希望丝毫相反信仰的念头出现，一旦有点风吹草动，你就伤心难受。你太性急要求得纯真无邪的信德，你认为每件事都在损伤它。不是的，不是的！任凭随风吹动罢！切莫风声鹤唳，草本皆兵啊！」⒅

凡是活在过去或未来的人，不仅受到不信任自己和上天的助佑的限制，同时还从此时此刻的现震中撤离。方济对某些白日梦者和多重心愿者的意见，说明了这一点。

除了坐失眼前时刻，圣人还观察到另一种可能性，即自台身价的白日梦：「有人作伟大的计划，准备用突出的行为，非凡的痛苦事奉上主。不过这些行为和痛苦的机遇不是现在，或许永不会出现。在作这些计划时，他们以为已大发爱心了，其寰他们错了。因为，当他们以心愿拥抱自认为是更大的十字架时，他们急忙躲开眼前的负担，而这些是较小的十字架。在幻想中很英勇，但在宣行中很懦弱；这不是一项很厉害的诱惑吗！但愿上天佑我远离这幻想性的热诚。它往往在人心深处酝酿一种虚假的自负！伟大事迹不是得常能碰上，但我们可以在每一时刻将小小的事情做好，也就是说，怀著爱心做它。」⒆他用很含蓄的口吻说出这种白日梦的无意义：「如果必须住在法国，那么去西班牙建堡垒做啥？」⒇

与白日梦紧紧相随的是多重心愿，它们会导致内心的冲突，如果心愿未能兑现则引起失望。方济

461

承认它们的出现能有好处；但他声明除非给他们一个先后秩序，否则极少数能成为事实：「当你告诉我你有很多的心愿都无法达成时，我觉得你已经找出困扰的真根源了……。如果你不就地著手眼前的事，却计划推行其他不在你能力范围之内或是还有一段时间以后的事，那实在是捕风捉影……。心怀各种意愿是很好的；但是，我们必须从它们排一个先后秩序，并让它们各按其动机一一兑现。」（21）

通常，靠著寻求可辨认出来的天主旨意，和做一般情况下可行的事，就可以建立这种秩序。「我们要保持自己原有面目，经常好好保持住，让那最杰出的艺术家引以为荣，我们都是祂的作品……做一个天主要我们作的人，而不是自己想要却相反祂旨意的人。即使我们成为天廷最杰出的受造物，却不符合天主的心意，那对我们又有什么用呢？」（22）「不要亡女想做所有的事，只要做某件事，你必定能做得更多。要学习克制经常浮现脑际的主意，因为这是我们必须先做的事。以后我们才做别的。」（23）

圣方济除了劝导消除陷入过去或未来的偏极现象，还坚持人应刻意地努力把握今朝。「注视眼前的，不要考虑那些远方的危险。你看来像军旅的，其实只是砍去枝子的柳树，如你注视这些，可能就会走错。只要坚决地愿意全心并以自己的一生事奉天主就够了。除此之外，不要顾虑明天（玛六34）。让我们注意把今天过好。明天来临时，也已经成为今天了。到时才考虑它吧！我们在世上必须抱有很大的信任和顺应上天的助佑。我们收集每日的玛纳而不要过量（出十六16-21）。」（24）「上主的真正仆人不为明日操心；而忠忠实实地做他今天要他做的事。至于明天，他再做要他做的事；明天以后还是仿上主所要的事。从不多问这个要那个的」。（25）「让我们今天好好服侍上主。天主会提供明天；不要忧虑明天（玛六34）。天主统治今天，也统治明天。」（26）「主没有要我们求每年，每月或每周的食粮，而只是每天的食粮……你的天父照顾了今天，自会照顾明天及明天以后的日子呢！认清自己有

462

几许无能，你就对祂的助佑寄以几许期望吧！」（27）

把握今朝并不排除对未来的合理预测。当然也会有预料中的困难，但是应就事实真象来评估，怀著希望和勇气去面对它，而不是恐惧害怕。「不要以恐惧的心理看现世人生的不幸，却要满怀希望的预期它，不幸来临时，你所隶属的天主自会解救你。直到目前繁终保护著你，就把自己只交在祂的手里。任何情况中祂都会助佑你的。你走不动时，祂会肩负你。究竟有什么好怕的？你既然属于天主，祂会明白保证使一切为蒙召的人获得好处（罗八28）。不要担心明天会发生什么事，因为这位永生的父今天照顾了你，明天以及住后也要时常照顾你（玛六34）。祂或许不让你遭遇任何邪恶；或许让你遭遇，而同时给你不会挫败的勇气去承担它们。」（28）

圣方济认为履行个人职位上的责任，就是把握今朝之道。「如果我们懂得善用我们的圣召所供给的机遇来节制自己，也就会超凡入圣，取悦于上主了。」（29）这样做，通常一定需要和其他人打交道，也就是说度一种团体的生活。团体中的接触也会有困难。方济举了一些例子作为对付困难的方法，他称之为「奉行小小美德」。「温和、卑让、谦虚、仁爱以及对人礼貌，服从，这些美德的奉行应该是我们的家常便饭。操练它们实在是必须的，因为我们经常都会遇上它们。」（30）「让我们漫步于谦卑和美德的小山谷中，我们将会目睹荆棘中的玫瑰——内在、外在困扰中奔放出来的仁爱，纯洁中的百合，节制中的紫罗兰……。我尤其喜欢三项小美德：温驯的心灵，贫穷的精神，纯朴的生活；还有一些不是滋味的事情：探访病人，照顾贫民以及类似的工作。但这一切应该既不喧嚷又不紧张，而是怀著真正的心灵自由去从事。」（31）「善用每一个自然机会，以愉悦的态度和人相遇……和气相待，采用温文有礼的句子……。如果你有某些厌恶需要克服，那你可是有福气的人，因为突破这股厌恶，你的谦

463

德也就卓越非凡了。」（32）

这些小小美德中，方济劝导大家特别著重仁爱和谦虚，两者是主流，其他美德和它们相连的。「谦虚和仁爱是诸德的主流，抓住这两条是必须的——一是最高的，一是最低的。整幢建筑物的保存，有赖于地基和屋顶。一个人全心奉行这两条，吸取其他请德也就没什么困难。」（33）

经常沉醉在过去或未来的人，要这样做是不容易的。即使是已经培养了信任天主的习惯，从从容容把握今朝的人，仍然常会失败。圣方济对全德之路的忠告在此还是可以应用的：即再开始。「我们忘了圣人们留下的金玉良言，劝我们每天都要想到开始走向完美……永无止境。我们必须经常再开始，而且是欣然再开始。直到目前所做的都很好，但是我们将要再开始，却是更好的。然后我们再有另一佳境，直至离开此世，去开始一个无终极的生活，因为到那时我们已不可能遇到更好的了！」（34）

注：（所有附注均引自「圣方济沙雷全集」Annecy版）

1．6·75-76

2．6·20

3．17·68

4．6·26-27

5．3·171

6．9·134

7．17·261

8．71·72-73

9．4·244

10．18·210

11．18·211

12．3·311

13．14·79

14．18·209

15．14·136

16．20·132

17．26·366

18．13·88

19．5·329

20．13·291

21．12·181-182

22．13·53-54

23．13·298

24．12·205-206

25．17·360

26．19·15

27．91·301

28．18·344

29．14·53

30．6·26

31．13·92

32．21·29

33．13·263-264

34．16·312

本文译自：Edward J．Carney, O．S．F．S. “St．Francis de Sales-Living in the Present Moment,” Review for Reigious, 39 (1960) pp. 550-557.

464


神学论集-台湾地方教会使命的再反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

台湾地方教会使命的再反省

谷寒松

前言

这篇反省并无意建立一套完整的教会学，它不过表达笔者多年来参与台湾地方教会的发展，以及研究台湾生活品质实况之后，对教会的奥迹及使命所作的新反省，设法将基督徒的神学和活生生的台湾现实更密切地交融在一起。

我们分两个步骤来讨论。首先简述不同模型的教会概念，但本文重点在于发挥近来渐渐形成的新模型、教会乃是一具真实生活品质的团体；其次，我们综合出两种不同教会传教使命神学，一方面尝试更深刻地由天主的普世救恩计划———创新和合一的圣爱——来看教会的存在意义，另一方面具体反观台湾教会当前的问题。

Ⅰ 不同模型的教会观

1、教会——天主的子民

① 教会宪章4：「普世教会就好像『一个在父及子及圣神的统一之下集合起来的民族』」。

465

②天主子民是「天主的国」临近的标记。

③天主子民是救恩的圣事，也就是说，「教会是与天主亲密结合，以及全人类彼此团结的记号和工具」（教会宪章1）

④天主子民在天主之前及团体之中基本上是平等的，只有职务上的区别。与天主子民的本质要素相较之下，制度中的职位成为次要的问题、「这一个民族的资格是天主儿女的地位与自由，天主圣神住在他们心中如在圣殿内。这一个民族的法律是遵照基督爱我们的芳表而爱人的新诚命」（参阅若十三34）（教会宪章9）

⑤天主子民的终极目标应是无远弗届，深入人类的历史，成为地上的盐和世上的光。教会不仅应致力于保存人心灵中与各民族的礼教文化中所蕴藏的美善，更能予以医治、提高而达于极致，使天主受光荣……人类得幸福。（教会宪章9、17）

⑥天主子民是旅途中的百姓，在世界的迫害与天主的安慰之中继续前进，宣扬吾主的苦架而复活，直到他再度来临。（教会宪章8）

⑦天主子民也可视为天主的家庭。根据教宗若望保禄二世所发表的有关基督徒家庭在现代世界中的地位②，即已清楚提出基督徒家庭就是小型教会的观念（Ecclesia domestica），尤其是第49节及其诠释，值得我们参考深思。

如今「天主家庭」中又发展出另一种基层组织，且不断地在扩展中，就是所谓的「基督徒基层团体」，这是教会成为天主的家庭这一动势中「前途看好」的可喜现象。

466

2、 教会—基督的身体

①「基督身体这一图像的有机性色彩浓于社会性色彩：教会被喻为具有各种器官的人类身体，藉著内在基本动力，身体得以成长，自我修复，适应变化万端的各种需要。基督身体和任何自然生理组织不同之处，即在于它的神圣超越的生命动力。它就是所谓的圣神……视教会为基督身体的看法出自保禄，但是罗十二及格前十二所强调的是地方团体成员之间的团结、关注和同舟共济的情怀」（Dulles．46）

②「称教会为基督的身体，容易产生过于神化教会的流弊，它好似暗示教会既与它的「头」结合为一身体，则必立于「不可错误」之地，而这结合则成了生理及实体的结合；若圣神又被视为教会的生命动力，则教会的所有作为似又可以归为圣神的行动。如此则个体成员的责任与自由的重要性，更使得教会内（包括领导阶层在内）罪恶与过错变得不可思议。

由此观之，天主子民的观念较为确切，它充分表露了教会是人类团体在历史中的具体现实。（Dulles．51）

3、 教会—圣神的宫殿，神恩的团体

①由此角度观之，教会是一内具生生不已的独特生命动力的团体，此动力即是圣神。

②这内在创新动力显为多元的神恩，相互关照似建设爱的团体。

③真正神恩的团体必定深深意识到基督徒团体的有形组织（教宗、主教、司铎和信徒）。但它是

467

在复活主之圣神的自由氛围下接纳上述制度性的因素。

4、教会——圣统制度性的团体

①教曾在此模型内被视为「完美的社会」，它不附属于任何组织，而自成一完整体系，无所缺憾（Dulles．31）这种以社会来比拟教会的观点，有意强调教会具有一般社会必备的组织结构，于是它很容易（未必应如此）导向制度性的教会概念。换句话说，这种模型主要是由有形的组织，尤其是领导阶层的职权来界定教会。

②如此的教会自然偏向于使用权利（训导、圣化、管理）、财富和操纵的途径进行教务（本不应如此）。比利时主教 Emile De Smedt在梵蒂冈第二届大公会议第一会期会使用三个词汇来形容这种教会观：圣职主义、法律主义和凯旋主义。自此，这三个字眼就在教会中盛行一时。

② 制度性模型的教会观也有三个优点：

A、它强调赏罚严明的有形组织结构，能给予人安全感，它好似救恩的堡垒，能赏赐永生的福乐。

B、它强调现行组织与原始教会的延续性，于是将不稳定的现在和过去光辉的历史连接起来。当现代人正饱受未来的激荡时，这份宝藏给予动荡不安的世界中的教会相当的稳定性。

C、尤其在最近几年中，它为罗马教会保存了强烈的团体认同感（在传教区对台湾这小小的信仰团体也具有保护作用。可能台湾的非基督徒对教会的印象仍是一个组织严谨的国际性宗教组织，有相当庞大的西方势力撑腰，传播典型的西方信仰及思想方式。）

468

5、教会——仆役——婢女型的服务团体

①这一模型的教会观较偏重于俗化、交谈，不再像以前与世界俨然对峙的姿态。所谓俗化的趋势是指教会视世界为神学反省的对象及场所，身居其中分辨时代的讯号；至于交谈的态度是指教会不再像以前只知用基督宗教传统（包括圣经在内）来批判当代世界，而是站在二者的交会点上致力于沟通协调的工作。

②仆役——婢女型的教会，随从耶稣的表率，与所有人一起同心协力。因耶稣当时会和天主的「贫穷百姓」密切生活在一起。不论何处，凡是在生活中和心灵深处经验到需要天主及其救恩的人民，都可算是天主的「贫穷百姓」。

③ 仆役性的教会愿意由百姓生活中揭开天主的人性面貌，也就是说「接受并敬畏天主不可言喻的一面，但专注于耶稣是一真实的人这一事实上，聆听祂、陪伴祂，就好像陪伴一个人一样」③。我们一旦分辨出天主的人性化的一面，自然会领悟到另一面神性的深奥难测。如此，反不易犯按自我形像捏造天主偶像的错误。

④仆役性的教会有意效法耶稣基督自我空虚的境界（斐二6-11）成为地上的盐和世界的光。这样的教会必须付出相当代价，牺牲一般稳定及严密的组织所能给予的安全感（其实，这安全保障可能也是因著自身的需要及权力的欲望所形成的，它绝非来自耶稣的表率。由人的眼光来看，耶稣当时并非生活在一个有安全保障的环境中）。

⑤这样的仆役性的教会将打开门户，尽其所能地为周遭的人们及团体服务（换句话说：一座整周

469

门窗紧闭的空教室，丝毫不能显示出教会是为周遭民众服务的机构）

⑥天主的婢女玛利亚（路一38）是仆役性教会的完美象征。

6、 教会—先知性的团体 ④

①身为一个先知性的团体，教会承继了旧约先知的使命，尤其是先知的先知耶稣基督的使命。

②耶稣来到人群中由宣讲天主之国，因著祂整个人的临在，天主之国决定性地显形于人间，耶稣的时代背景、政治意味十分浓厚，祂所说的大概和我们大部分的人从小所听到的不同，祂并没有说：快抛开生活中黑暗的政治问题，致力于你内心的灵修革新，其他事情自然会顺遂如意。耶稣当时的人们生活在放贷者和税吏的控制和压迫之下，他们十分敏感于罗马掌权者的统治。我们可以猜测，耶稣年青时一定目睹过他的同胞被迅雷不及掩耳地捕捉弃市的情形。

③耶稣来到这样一个环境中宣讲一个基本是人世性的天国道理，祂必须答覆日常生活的许多现实问题。但耶稣的宣讲时常揭露了社会中不正义及迫害的本质，这是令当时权者难堪之事，而且祂并不太在意罗马的统治。祂向百姓宣讲的，不外是国家内在的隐忧：国内的压榨和党派的争斗，例如寄居在加里肋亚的外方流民和耶路撒冷当权势力之间的纷争，那些流民在耶路撒冷的当权者眼中不过是些卑劣的团体而已。

耶稣所宣讲的正义，有些是源自圣经中的先知及圣咏传统的思想，具有浓厚的团体色彩，也就是说：接纳那些因著罪过、麻疯、撒玛黎雅血统，不懂法律或其他任何原因而被遗弃的人们，使犹太成为一个在社会生活、文化传统和宗教信念上整合的真实团体。

470

如果天主是真实的主宰，也是独一无二的，那么，任何人若自行将人们划分成高下的等级，即是亵渎天主，这是正义的原始精义。故凡能接纳那里被遗弃者的人，才是真正认识天主并在人群中彰显天主临在的人。很多人认为若世界上所有的人都能贫富均等，人间就太平无事了。但福音的看法却不同，富人得救的绊脚石并不在于他们的富有，穷人相形之下最穷的问题，而是在于这些财富带给富人某种错误的安全感，并形成一种极为排外性的小圈子。所以耶稣当时不只应解决穷人的问题，同时也应面对富人所面临的另一种型态的危机。

④宣讲这种天国之音，自然会引起误解及敌视。当人们不接受真理，又拒绝正义时，我们应该如何？这是真正的难题。我们一般人的解决方法是聚集雄厚的武力，募兵聚众，引进精良的枪械；总以为当大军长驱直入时，他们就会接受真理了；耶稣所采取的方法却截然不同，秘孤注一掷，完全信赖祂的讯息中的真理本身的力量，而且祂深信人的心灵迟早会认识这真理的。

⑤耶稣在敌视之下仍勇往直前，最后落得与百姓共患难及为百姓牺牲的下场。早期教会亦步亦趋地跟随祂的脚步，成为「先知、殉道者」的教会，是这种精神终于由内部撤底改造了罗马帝国。

⑥在耶稣的芳表之下，我们不禁扪心自问：台湾的地方教会是否称得上是一个先知性的教会？

Ａ、在经济发展和工业化至上的意识型态之下，我们采取什么态度？

    ——我们面对当前的经济发展主义可能带给国人的遗害，会否努力地传播教会的用「社会观」？

    ——教会曾否针对人性尊严、人权和社会正义作过建设性的批判？我们会为飘流各方的工人

471

做了什么？我们的牧灵方法是否能实际配合工人的环境？我们教会当前的传教组织，尤其是堂区体制是否足以应对台湾急速工业化及都市化的挑战？

B、天主教会对当前政治局势所隐含的意识型态，曾发表过什么声明？

——在深切意识到我们当前仍在备战及戒严法之下，我们是否仍敢表达我们的立场：不断促使台湾政治更注重全台湾福祉、正义和秩序三者的协调？

——当许多人眼见台湾危机重重，而逃往国外时，教会会否扮演「希望的先知」这角色？不少天主教信徒不也是一样想尽办法为自己的家庭到国外去寻找庇护及安全感吗？

——天主教会会否为了自由地行使它先知性的使命而谨慎地与当前政治组织的关系保持某种超然态度？这种态度并无碍于我们对国家的忠贞，甚至可以说：这种超然和建设性的批判态度，正是表达了基督徒对自己国家政府的真实关爱。

C、教会在文化的领域中是否扮演了先知性的角色？

我们正面对一个弥漫着狭隘的人文主义思潮的社会，它的两个源流是：一、科学至上的意识型态，另一个则来自新儒学的某些流派。科学至上的意识型态是奉西方科学为新中国的救主，他们相信科学万能，即是以自己的双手创造自己的神圣世界，并且否定其他的超越层面；至于新儒学的某些流派则确信，任何宗教信念并不能算是传统「君子」的至高伦理境界，甚至有些保守封闭的观念，认为只有孔子及儒家道统为当代及未来人类的救恩。目前这种狭隘的人文主义十分盛行于台湾政治圈内各阶层的教师和不在少数的自满人士之中，影响甚巨。他们深信凭着道德上的努力即能完成人生的目标，因着他们大肆鼓吹，使信仰与宗教在

472

中国社会无以立身。

D、根据当前已有的资料显示，台湾的教育具有三大特色：

（a）教育的目标似较倾向于经济幅祉及消费，较不重视培养人的能力，主动地去建设一更好的世界。

（b）教育著重于一种较封闭的、涵摄性的及俗世性的人生观。而缺少开放、全球性、整合而超越的世界观。理性的、量化的、技术性的、人本的及片面性的人生观似乎压倒了整合性的、批判性的和宇宙性的人学。

（c）教育较偏向驯服式的和灌输式的心态，却少强调人格的自由发展和完全负责的一面。

（那么，如果台湾主教团委任辅仁大学为我们当前的教育体系研究出一套较具整合性的方案，难道不可能吗？如果辅仁大学能同心协力积极推动这一目标，辅仁大学不就成了我们国家中真正的先知之音吗？不要让我们推托说这是不可能的）⑤。

E、最后，我们该自问：曾否深入研究那已成为上百万的台湾本地人社会生活的温床的民间宗教？难道我们不应考虑召募一个研究小组，以一种开放而整合的态度去探讨台湾民间宗教的实况吗？

7、 教会——具有真实生活品质的团体

根据目前台湾地区的「时代征兆」，我们看到社会普遍对「生活品质」的关切及探讨，人们渴求一个高品质的生活，这正和耶稣基督所许诺的「更丰富的生命」不谋而合，故教会若能表现出真正的

473

品质，必能在中国社会中成为救恩的有效标记。

①谈到生活品质，我们必须先反省生命的本质。首先，我们发觉凡有生命之处，常常显示出三种能力。

——交往、沟通、共享的能力。

——同化新成分及革除腐旧的能力。

——自我再造及自我实现的能力。

（我们不妨藉机反省一下：台湾的天主教会是否明显表达了这三种能力？若缺乏这三种生命力的团体，生活品质是不可能提高的。）

②其次，我们若著眼于生命的内涵，便会发现所有生命所具的三种特质：

——任何有机生物之内在构成成分均按一定比例以达平衡（台湾的天主教会的成员及职权的分配是否达到了平衡的比例？）。

——生物的各种元素整合成统一的整体，成为一个能具体发挥功能的有机体（台湾的天主教会的整合则建立于生活的天主圣爱之内）。

——整合而统一的整体常具有某种弹性，能适应不断变迁的环境及内外夹攻的挑战。

③我们若观察人类生活的范畴，便会看到生活涉及各种不同的层面，物质的、经济的、社会的和文化的层面；人权、知识的层面；伦理、宗教和艺术的层面。而且所有的层面彼此息息相关，故唯有所有层面的生活均衡地成长才有意义。

因此我们可以尝试界定生活的品质：「生活品质是指人类生活的八个层面，包括物质的、社会的、思想的、伦理的、艺术的、政治的、心理的、宗教的均衡、整合且其弹性的成长程度」。

此生活品质包括基督徒的价值体系，其终极价值、宗教应立于首位，然后是伦理、思想；接着才是各种工具性的价值。由此推之，任何二分法或二元论在人类生活的领域中是无法立足的。真实的「品质」常具有整体性和交融性。换句话说，过于简单的二分法（身体/灵魂；自然/超自然；俗世的/宗教的；此世/来世；教外无救恩/基督宗教的救恩等），并不足以彻底表达人类透过各层面的成长过程而显示的生活真貌。

④上述由基督信仰中反映出来的生活品质观帮助我进一步反省台湾的地方教会的问题。

A、国内已有不少人根据各式的意识型态（见上），尝试着探讨生活品质的问题。教会则受派进为基督生活的真实品质作证：祂是天主子，同时也是一位无处栖身的人于，祂的生命指数过短；祂是极度不正义之下的牺牲品。但是，祂不只表现出最圆满的人性，而且祂的生活被基督徒视为最高的生活品质的衡量标准。

我们无法否认，有时人类可以在压迫和剥削贫穷、监禁的环境中度着更圆满的生活，胜于一个能使人类潜能完全发展的完美环境。于是我们在此发现人类生活的一大吊诡：一个人若为利他之故而牺牲自己，人类生活的意义及喜悦便更形深刻。以基督徒的话来讲则是：一个人（个人或团体）愈深刻地参与耶稣基督在爱中的死亡，则他（它）也能更深的分享复活主的生活品质。

我们在这恩宠的生活氛围中，方得以庆祝罪恶及死亡的克服，由焦虑及贫乏中喜获不死

475

的希望。因着天主对人类的眷顾更能激发起我们同舟共济之情，而毫无后顾之忧地投人人类的生活之中，如此的品质远超过政府或国家的权能所能启发的。

基督徒团体（教会）有些天职，为建基于信望爱的生活品质作证，与国家过去片面地强调生活水准（生活品质的物质层面而已）的趋势抗衡。面对如此天职，我们真该扪心自问：天主教会真的在台湾大力推展一至高品质的生活吗？

B、三愿生活也能在人文化、涵摄性很高的中国传统氛围中为超越性的生活品质作见证。这种见证性的生活不可能因着生活水准的提升而被弃置。透过这些奉献的团体，带给社会一些新的价值观念。故天主教团体应努力参与生活品质的发展。若有群具有天国远景的人士或团体参与，因着他们自甘贫穷，俭朴、克己和默观服务的生活，必能使得当代台湾的非宗教人士对教会耳目一新。

⑤教会以一个其真实生活品质的团体可提供的其他贡献。

A、促进个人发展

在传统的体性的宗教观和世界观中的人，常需经历个人和自我觉醒的成长过程用（中国即曾经历此过程）。如此人经由觉醒渐渐成为生活的主体，而非仅为其他目标的工具。也唯有如此，个人才能成熟地经验到且有责任感地保存生活真实的品质，而且满怀信心地加以推展，如此社会大众才是建立于稳固的基础之上。

B、培养基督徒基层团体时，既能顾及生活的多元性，又能具体深入一般社会大众，如此个人成长才不致走向个人主义的极端。除了家庭以外，我们相信这种基督徒基层团体对个人的成熟

476

最有助益。

C、有助于人们在生活各种层面上，甚至于面对死亡时，都能经验到和谐的境界，因基督的复活已拯救了死亡。

然而，纵使耶稣在世时，祂的和谐心境都不断受到冲击与限制。我们相信生活的最终品质必须经过一些冲击而得真正的和谐（中国传统心态不易接受冲击所带来的生活张力）。

D、推展真实的人文主义，向天主的绝对奥秘开放，而不封闭于此世和实证资料之中。人文主义最深的核心不再是人（人性）而是生活的天主（大我）。这是比自我更真实、内在于人的存。

E、在现代的消费社会中，培养中庸的克己节欲的精神，指出一适当地使用科技成品的态度，才不致最后被物所役。

F、致力于生态环境的保护，并且提供较整合的观念，在国际普遍的关切声中，台湾的教会不能再缄默了。⑥

G、最后，台湾地方教会应尽可能地在自己的组织及行动中履行教会的「社会观」。如此一般社会大众才能清楚看到所谓高品质的具体形像，教会才会变成一个深具吸引力的生活团体。

8、结 论

重述了各种模型的教会观后，我们尝试提供一幅教会的新形象——一个具基督信仰品质的生活团体；同时，我们也论及一些应用于台湾现况的可能途径。

477

我们已在前言里交代过，此文并无意推出一完整的教会学，而要进一步作一些有关台湾地方教会当前处境的神学反省。因此其他的教会图像及模型不容一 一详述：例如教会如母亲、新娘、天主之城、羊群、葡萄园、建筑物等等。这些图像及模型基本上都已多多少少隐含在上述的七种模型之内了。

上述七种模型，分由七种角度来看教会的奥迹时，我们已隐隐牵涉到了一些教会的传教使命问题。下文即将据此发挥。我们将简明地综合近代两种传教使命神学的要点。希望这种反省能有助于我们对普世教会及地方教会的生活动向有一深刻的了解。

Ⅱ 教会传教使命观的两种模型⑦

我们先勾划出这两模型的基本架构，希望有助于读者一目了然其基本不同处，然后逐一提出这两种模型的神学特质，最后我们将提出当今第三世界一些神学家的传教使命神学趋势。

1、 两种模型的基本架构

这两种模型很明显地采用两种基本不同的世界观。

A模型常由二元分立的观念出发，而B模型则常由整合体来看人类的现实（此与中国阴阳推移，合成太极的整体观相近）。为清晰起见，今以图表表示：

478

479 480

2、两种模型的不同神学特质

A模型 | B模型
（一） 世 界 ——世界的受造是为了使人能在历史中与救恩相遇的有形（物质）凭藉（11）。 ——天主是世界的创造者及维系者（12）。 ——天主的救恩临在世界历史中，但世界的本然没有救恩（13）。 ——世界与天主对峙，所谓世界的本然只不过是指它与天主之间的旧隙（14）。 ——世界的本然掩蔽了天主的救恩（15）。 ——世界意谓著分崩离析，故此需要教会圣事性的合一标记（16）。 | （一） 世 界 ——世界的受造是逐渐迈向完满之境，世界本身即是一部历史（11）。 ——天主不仅接受，而且爱世界的本然（12）。 ——天主的救恩与世界的本然是分不开的；世界不只是救恩的舞台（13）。 ——世界的本然与天主有基本关系天主造它的对象（14）。 ——世界不断超越自己的本然而迈向天主的救恩（15）。 ——世界在合一的远景下具有整体性，而这合一的远景已经在教会圣享型态之下出现了 （是一标记和型态）（16）。
（二）教会 ——教会乃是天主在世界内实现救恩之地（21）。 ——所谓「教会是世界的圣事」意请著唯有透过教会，历史时空下的世界才能获得救恩 （22）。 ——所谓「合一的圣事」意谓著教会象征性地预示并且实现了末世的「新创造」（23）。 ——教会延续著天主在基督内的具体救恩行动（24）。 ——由於天主愿意救恩在历史（时、空）公然显现，故教会是获得救思不可或缺的途径（25。） ——教会在自己的末世圆满境界反照之下，它目前的形式成为一暂有的存在形象（26）。 | （二） 教会 ——教会乃是天主对世界的救恩行动的表达（21）。 ——所谓「教会是世界的圣事」意谓著天主的救恩在教会中有效地显现予於世界（22）。 ——所谓「合一圣事」意谓著教会是世界合一的象徵及途径（23）。 ——教会是世界投奔天主的见证。基督具体表达了此归宗之举，而教会则是透过圣言、 圣事和服务以归宗（24）。 ——由於天主愿意透过历史时空将自我传与世界，故教会是获得救恩的不可或缺的途径（25）。 ——教会在世界的末世圆满境界的反照之下，它目前的形式是暂有的存在形象（26）。
（三）救 恩 史 ——救恩史在人类历史中是一独特的部门，它又可以分为不同的阶段及部门（31）。 ——基督之後是教会时期，是救恩史公然显现於社会的阶段（32）。 ——在普世性地宣扬基督事件的对比之下，人类历史便退居为隐性的（一般性的）救恩 史（33）。 ——隐性的救恩史应导入独特的救恩，一如世界应归宗於教会一般（34）。 ——因著教会的许诺，教会有责奋力将世界导入救恩的领域之中（35）。 | （三） 救 恩 史 ——救恩史是人类历史本身的内在因素（31）。 ——由於天主不断在历史时空下向人类自我传达，教会不过代表著人类向天主的答覆， 故此，它是救恩史的典型（32）。 ——由於人类历史基本上已在基督所许诺的救恩内被祝圣，故整体而论，人类历史可称 得上是一种涵摄性的救恩史（33）。 ——涵摄性的和外显性的救恩史都将在末世圆满救恩中受祝圣（34）。 ——教会向世界宣告未来的希望和末世的圆满，并且推动世界迈向此远景（35）。
（四） 末 世 ——人类历史结束时将有末世﹁他力﹂涉入而生彻底转变（41）。 ——历史的真正意义在於透过教会，天主的普世救恩而得以实现（42）。 ——教会的传教使命正是普世性救恩的保证，它成了历史完成不可缺少的条件（43）。 | （四）末 世 ——人类历史结束时，世界将升华臻於圆满之境（41）。 ——历史的真正意义在於：为其末世之圆满而铺路（42）。 ——教会的传教使命是以天主在历史中所赐下的普世救恩为行动的前提，故它同时也是 期待圆满救恩的标记和途径（43）。
（五）救 恩 ——救恩意谓著人类在肯定末世时彻底脱胎换骨的能力之下，对人生意义的积极期待（51）。 ——救恩即是基督的救恩，它必须通过信仰才能於历史（时、空）之下经验到（唯有超 越性的经验，才称得上是救恩的经验）（52） ——救恩的意义常被界定於个人氛围之中，强调个人与天主的「你—我」关系（53）。 ——救恩触及了「人之所以为人」的本然，成为希望的标记，也是信仰真理的标准（54）。 | （五） 救 恩 ——救恩意谓著整合性的人生意义，它当前虽在历史——现世型态下存在著，但它期待 著末世决定性的圆满（51）。 ——所有人类的活动都可能在历史（时、空） 下经验到救恩，因此它的救恩（明显地或 隐含地）就是基督的救恩（所有救恩的经 验都是超越的经验）（52）。 ——救恩的意义常被界定於世界的氛围中（因天主透过人类俗世及人际活动而传达神圣的自我（53）。 ——救恩触及了「人之所以为人」的本然，成为人类末世救恩的在世表象（54）。
（六） 交 谈 ——交谈是基督徒人际沟通的途径，它表达出信仰中的谦虚之德，亦出自天命（61）。 ——交谈是为了解他人的基础，也是为了能更适切地传扬福音（62）。 ——基督徙的交谈包括信仰的见证在内，对世界难免产生挑战之作用而引起冲突（63）。 | （七） 交谈 ——交谈是因为天主如此对待世界，故此也成了教会对世界应有的标准态度（61）。 ——教会与世界之间的交谈本身即是救恩，是宣扬福音的一部份（62）。 ——基督徒的交谈包括在信仰的见证内，藉此将世界引入天主的真理（63）。
（七）天 命 ——天命是属历史中的特殊事件（71）。 ——教会正是基督降生到末世圆满之期间内天命的具体临在（72）。 | （七）天 命 ——天命是天主创造、救赎及圆满完成的行为（71）。 ——教会有责为世界指出天命这一现实，而且在基督的使命光照之下认识教会自己的使 命（72）。

481-484

上述的图表及其神学特质帮助我们看出两种传教使命神学相当显著的基本差异，我们可以大胆地说梵二的基本观念在圣神的引导下逐渐由A模型转向B模型。而教会的传教工作（包括中国大陆及台湾的地方教会在内）以往一向是在A模型的趋势之下进行，如今已渐渐与B模型会合了，有些第三世界的神学家甚至不惜以激烈的手段大肆推动B模型的传教使命观念。

3、第三世界一些神学家的基本观点 ⑧

第三世界的传教使命，神学的特点在于他们一致瞩目于当前世界中贫穷及迫害的现实，故此，它自然以促进人类的合一，治愈分裂的人性为主要目标，这必须有勇气承担众人的苦轭，共享大地资源，并完全尊重基于人性而产生的多元文化。由此看来，推动此大任者，不必是一外籍的传教士，也无须是神职或修会人士。我们更该留意，每一洲或每一国家所要求的合一团结精神会各自呈现不同的形

485

象。

未来的传教人员应致力于协助每一个民族文化，用他们自己的语言、神话、比喻及方式重述「耶稣的事迹」，重述的工作不应太受官方正统的形式所拘限（按他们的说法），这使命自然落在本地信徒的身上，非外籍人士甚至神学家所能承当（按他们的说法）。如此「耶稣事迹」的格式一定会因地而异。

传教人员无须远走他乡去寻找天国的种子，然后才把基督输入；而应亲身投人当地的文化及生活中参与它的成长，发掘深藏其中已久的天国种子。

纵使我们无法完全接受上述的观点，至少应聆听他们的呼吁，而有所反省才是。我们该学的确实太多了，让我们提出几点迟早该注意的，并以此作为本文的结论。

①我们当地的教会致力于本地文化之时，是否只专注于适应中国传统文化中的孔孟之学，而不够注意目前正在中西思潮激荡之下的台湾具体的现实环境问题？

——我们在推展教会工作时，是否有勇气和当地人士合作？并且发掘出仍存留于活生生的人群中的中国文化遗产？

——台湾不正是基督徒学习进入中国领域的一个理想的跳板吗？可是我们怀想大陆之情是否超过了对目前台湾的关注？若教会多多少少确实怀此心态，无怪乎教曾在台湾如此难以生根。笔者深信，由长远观之，如果教会肯在中国土壤——台湾上多花些精力，有效地推动落实的工作，我们教会就和整个中国的距离更拉近了一些。因为不论在中国任何一个地方推行教会本地化，都有助于基督教会和全中国人民的了解与接纳。

486

②值得我们深思的统计数字：

台湾的全部人口比例之中（大约一千八百万）

85％是台湾本省的中国人。

13％是大陆的中国人。

2 ％是山地的中国人。

台湾天主教的人口比例之中（大约三十万）

50％是大陆的中国人。

33％是山地的中国人。

17％是台湾本省的中国人。

③最后，中国传教问题（尤其是在台湾的独特例子里）所面临的挑战，急需要一种密切的联合作业方式。不论动机多么纯正，我们实在不能再继续以往闭门造车的个人研究的方式了。教会传教情势的复杂，需要多方面的联合作业：如教区间的合作、教区及修会间的合作、专家学者间的科际合作，以及学术及推行人员之间的合作等。而且，这种联合作业常应有大公主义色彩，才能「使世界相信是你派遣了我」（若十七21），并使「他们获得生命，并获得更丰富的生命」（若十10）。

注：

① 我们引用当前教会学的观点。例如：

A.Dulles, Models of the Church, A Critical Assessment of the Church in All Its Aspects, Doubleday

487

&Company, Inc. Garden City, New York, 1974。

① 参阅宗座的「家庭团体」劝谕，一九八一、一一、二二中国主教团秘书处编译，天主教教务协进会出版社七十一年初版。

② Sr．Breda Noonan,（Columban Sister,）, To Eat at Their Table: Columban Intercom, June 1981, Vol．3, No．5．

③ Thomas Cullinan OSB, The Passion of Political Love, Talk at the Catholic Institute for International Relations, CllR, 22 Coleman Fields, London NI 7AF．

④ L．Gutheinz, An Attempt at a Theologcal Discernment of Ideologes in Taiwan today．

中文译文请参阅神学论集45集，从神学的观点看台湾今日的一些意识型态。P.355—384．

⑤ Pastoral Letter of the German Bishops Conference, Issued in The German Edition of L’Osservatore Romano, December 19, 1980, pp.16—18．益世杂志29，1983, 1,2．

⑥ Thomas Kramm, Analyse und Bewǎhsung Theologischer Modelle zur Begründung der Mission, Missio Aktuell Verlag, Aachen 1979, esp．pp．192—198．

⑦ Virginia Fabella, Ed．, Asia’s Struggle for Full Humanity; Towards a Relevant Theology Papers from the Asian Theological Conference, January 7—20, 1978, Wennappuwa, Sri Lanka．

（中文译文参阅神学论集，两次神学会议的报告(40) PP．203—222．

Statement of the Fifth Conference of the Ecumenical Association Of Third World Theologians, New Delhi, August 17-29, 1981, in: VIDYAYOTI, February 1982,81-96．

488


神学论集-基本教义讲授经验谈-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

基本教义讲授经验谈

朱 恩 荣
笔者做了十多年大专教友及大专毕业教友团体的辅导工作：领避静、个别谈话、讲要理、训练营、讲习班等，虽然没有什么成就，却累积了一些经验。
今日的大专教友，多数是自幼跟母亲一同领洗，小学及初中时听了一点道理，高中时就很少或者根本不进教堂，所以进了大学，甚至不敢承认自己是教友。
他们对宗教信仰，大概而论，不但懂得太少，而且还抱着一种冷漠的态度。有些人是因为课业繁重，一心准备出国；有些人则不感到宗教信仰有什么用处：这纯粹是懈怠。
毕业后服兵役，考托福、找工作、换工作、交异性朋友，成家立业，开创前途。一直等到有一天，自己、家人或亲友遭遇到不幸变故或打击时，才会愤恨地抱怨：为什么这世界上要有痛苦、死亡？天主为什么要造人？……
有些教友从来没有时间研究教义、认识信仰，一直要等到问题发生，才会责问教会为什么不准离婚？为什么不可以堕胎？……因此有些人脱离教会，有些人根本放弃了信仰。幸好这些尚属极少数。大多数的教友因此开始来探究素来模糊的信仰、真正认识天主。
为什么有痛苦？为什么不能离婚？……这些都是伦理的、属于表面的结论。真正的原因必须追溯到最基本的根源、无限永恒的神，为了分享祂的永恒的生命，为了爱而创造了人。
489
讲解的程序，简略地可以分为：
一、观察一般人，他们的人生目的，人死了到哪里去？科学能否给人满意的解答？为何需要哲学、神学？
二、简单介绍几个大宗教：回教、道教、佛教、犹太教、天主教、基督教。最后详细讲解天主教的神——天主——是一个「无限」、「永恒」的神。特别强调祂是「无限」「永恒」的，这是一切问题解答的钥匙。
三、天主教是一个启示的宗教。圣经学、它的历史性。创世纪与进化论。天主为什么要创造人？
四、天主为什么说给人自由？初次背命的后果。创造与救赎不是先后两个步骤，而是一个整体的计划。
五、什么是「约」。旧约和新约的关系。出谷纪中逾越节的羔羊到若翰洗者所指「除免世罪的羔羊」。
六、历史人物纳匝肋人耶稣。祂是天主子默西亚。天主圣三的奥迹。
七、耶稣宣讲内容重点。
八、耶稣所行奇迹的特性与目的。
九、建立圣体、圣洗、赦罪、神品圣事。
十、苦难史。犹达斯和伯多禄的比较。
十一、证明复活、强调其重要性。圣神降临。建立教会。
490
十二、结论。总复习。终身大事。
再略为解释如后：
一、现代社会，每人忙碌于改善物质生活，没有时间思考人生的最终目的。为了对症下药，只有强迫讨论死亡。念理工的人以为科学万能、宗教都是迷信。让他们看出理工只是「科学」的一小部分、有太多理工无能解答的问题，需要在哲学的范畴内研究。但是哲学也无法解答人生终向的问题，必须进人「神学」的领域。
有些人可能不是甘心自愿来听道理，而是因为要和教友结婚，因教友这方的要求而来试听。对这种教友，第一次可先申明不讲「宗教」，也不讲「信仰」，只问人生是否需要一个「原则」？常做一个有「原则」的人？「人生原则」是否可换句话来说「人生哲学」？若「原则」是必须坚持的，这「原则」是否也可称之为「信仰」？
二、首先简单介绍几个较大的宗教。指出「道家」与「道教」之差异，「佛学」与今日民间的「佛教」之不同。佛学中有无追求永恒的生命？道家思想为何飘逸不可捉摸？「道」之不同诠释。回教的唯一真主「阿拉」是怎样的一个神？
最后讲到犹太教、天主教和基督教的神——天主，必须非常耐心地解释、反覆举例，强调祂是一位无限、永恒的神；讲解什么是「无限」、什么是「永恒」；祂必须是一位不折不扣的无限永恒的神 。否则下面「祂因爱而创造」的道理就无法成立，其它跟著而来的诸多问题都没法解答。
为来自传统背景的人，指出天主教不是「洋教」。真理没有「洋」「士」之别，而是世界性的。
491
三、哲学家以人的思想能力所推测到的「最终原因」就是这位无限永恒的神给我们「启示」的本身。
从启示讲到圣经，强调圣经是一部启示的文学性的历史，不能以今日狭义的「科学」眼光来看。指出圣经学是一门十分艰深繁复的学问，牵涉到考古、人类、社会学……学者必须精通希伯来文、希腊文、拉丁文等古典语文。绝非一般人按字面或断单取义能解释、了解的。
创世纪记载天主六「天」创造。若用「永恒」的观念来解释很容易。六「天」是六个「阶段」，不论这一阶段是几秒钟或数十万年。这在永恒中都是一样的。如此进化论非但与创世纪没有冲突，反而可说是从创世纪中的观念抄袭演变而来。
因为天主的无限美善，所以祂创造人类的唯一无二的动机只可能是祂愿意人分享祂的永恒的生命、就是爱。这是相当难以解释的。
四、可是更费时、更曲折、最难令听者了解并接受的是这充满世界的罪恶与痛苦（精神及肉体上的）来自天主给人，而被人妄用了的自由。这岂不是等于天主在陷害人吗？怎么能说天主是为爱人而造了人呢？
所以在此必须强调：创造与救赎不是先后两个步骤，而是一个整体的计划；创造是爱，救赎是爱的证明。
五、紧接着立刻解释「约」。旧约是拯救的预告，新约是旧约的许诺的兑现，救恩的实现。从创世纪第九章天主与诺厄所立的约开始，跳到十二章亚巴郎从命献子中的羊，再跳到出谷纪十二章中的羔羊，特别注意涂在门楣与门框上的血。以色列于民因此羔羊的血脱离埃及人的奴役，象征全人类因
492
耶稣基督的血，从罪恶与死亡的统治下解救出来，重获永生。从这里立刻跳到若望福音第一章的羔羊。
六、先从历史证明耶稣基督确有其人，旧约先知所预言的默西亚就是祂。从已确定的历史性的新约圣经证明祂的天主性。解释天主圣三的奥迹。
七、八两讲等于综合复习四部福音中耶稣宣讲的内容及祂所行的奇迹。这是很值得做的，容易席而收获大。
九、直接引用圣经章节来证明圣体圣事。首先慢慢地仔细诵读若望福音第六章，指出这是最后晚餐中建立圣体圣事的伏笔。虽然圣体圣事是一个很大的奥迹，但是教友听者很能接受。这是一并讲圣洗、和好（赦罪权）及神品圣事的好机会。因此付洗、成圣体、赦罪权在宗徒们去世后必须世代相传，所以要有神品圣事。
十、让望教者及教友温习苦难史也一定是有收获的。这是解释人生中所遭受痛苦的意义的机会。顺便可以比较伯多禄与犹达斯两人的遭遇及拒绝圣宠的后果。在此加讲玛利亚在救赎工程中所扮演的角色。
十一、以天主的无限、永恒为一切问题的解答之钥为基础，现在到了基督信仰的高举与完成：就是祂的复活保证我人将同祂一样自死中复活，得到了人生目的、生命意义的圆满答案。
十二、因为复活是那么重要，而听者因为有抗拒听到「死」的心理障碍，所以最后结束时加一次查经祈祷，以免功亏一篑。把圣经中有关（一）死亡，（二）永生的失落，（三）信仰复活的幸福的章节列出，让各人去翻查、抄写下来，默思祈祷。
493
几点注意：
（一）这个基本教义讲授的方式更适合大专程度的小型基督徒团体。每周一次嫌太密集，来不及消化。每月一次较好，使其间有充分时间加以反省、查经、祈祷。再者，讲授时间最好每次两小时：第一小时讲解，第二小时讨论、分享。
（二）因为间隔一个月，所以从第二次起，每次开始时把以前讲过的再提纲挈领复习一遍，清楚地感觉出程序的逻辑性。
（三）举例时可多采用与我国历史、文化、风俗有关的事迹及时事新闻。因为天主圣言是万古常新的。
（四）从第三讲起，要多引用圣经。让听者每人带自己的圣经，同时受熟稔圣经的训练。
（五）不要浪费时间，钻牛角尖似地解释圣经中的疑难。
（六）每次讲授研讨开始与结束时要祈祷。
494


神学论集-权威与服从-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

权威与服从

Avery Dulles, S.J.著 王敬弘 译
梵二对权威与服从的教导，受到许多不同的解释。在教会历史中，没有任何其他的大公会议——连梵一大公会议在内——如此高举圣统制的角色。对主教们以耶稣之名教导管理及领导正式崇拜的权力，梵二予以极大的注意。不过，也没有任何一个以前的大公会议对宗教自由以及信徒积极参与有关教会的一切事物给予同等的强调。那么，我们也许可以问：梵二在天主教友的生活中，到底是增进还是减少了权威与服从的功能呢？我们无法给予一个简单的回答。
教会宪章对教宗职务的教导，没有剥夺梵一大公会议给予教宗所有的各项特权，也没有减除梵一梵二之间的一世纪对教宗职务的各种官方教导。教会宪章在数处再次肯定梵一对教宗在法律上的首席权及不能错性的教导。梵二一方面的确谈到主教们的集体性（collegiality）；另一方面，按教宗是伯铎继承人的身分，给予他个人行动的完全自由，而并不需要邀请主教们「采取集体行动」（collegiate action）。神学委员会所写的官方「说明性的注解」（explanatory note），被认为是教宗保禄六世权威性的解释，足以排除在这方面所发生的任何疑惑。
梵二在教义方面最具有意义的发展是与主教们的权威有关。教会宪章教导说：他们的祝圣不只给予了他们的管理和法律的权力，而且赋给了他们圆满的圣秩圣事；这不仅包含了祭司权力，而且也包含了教导和管理的功能（munera）（教会21）。「译者按：本文引用梵二文献的译文和简称均按中国
495
主教团出版之译本为准。」
按照教会宪章主教的圣秩是为天主所建立，是具有最高而完全的统治整个教会权力的主体（20、21）。主教们在与教宗的结合之下，被认为具有「真理神思」的恩赐；也因此形成「正统的训导权」（anthentic magisterium）（启示8，10）。大公会议被解释为不是代表整个教会的集会（一些中世纪的理论会这样说过），而是主教们的集会（教会22）。虽然，个别的主教并不被视为不能错误的，却被认为是他自己羊群的正统的导师。因此谁听从他，就是听从基督；谁排斥他，就是排斥基督（教会20，25）。
一般说来，梵二关于在教会内权威的教导反映了一种对圣统制神秘——圣事性的了解。主教们藉著宣讲、圣事的服务、以及个人的榜样，被视为是基督圆满圣德通向教会其他肢体的孔道（教会26）。因此，Pietro Parente总主教代表神学委员会提出对教会宪章如下的修改草案并不是一件令人惊讶的事。他把教会的结构看成一个圣职性的金字塔：「教会的结构，按其本体性的秩序，已是按照一种层层附属的秩序，把许多不同的因素，不可分离地结合在一起。这个附属的秩序，就是信友们对司铎及主教，主教对教宗，教宗对基督臣属。在这个已存在的结构中，没有任何的生命和权力能被想为是不从基督而来的；基督是「教会」不可见的头，经过伯铎和主教们而到达信徒。在运作的秩序中（in linea operativa），这也是同样的真实。（一九六四年九月甘一日对教会22-27所作的Relatio）
在教会宪章第四章，即论及信友的一章中，无论在风格和外观上都现第三章论及圣统制有所不同。它承认信友们有某些基本人权和基督徒的权利；它们应该受到仁慈而尊重的对待。它力劝主教和神
496
父们欢迎来自信徒明智的忠告；甚至在某些情况中，遂请信徒运用他们自己的主动性。但是，这些让步并不包含对教会权力分配在结构上作任何改变。这一章并没有提出任何方式的民主化，更好说它推崇一种善意的父情主义。
有关权威和服从这问题（不包含在奉献生活中所有的修会圣愿），大公会议比在开会以前所写的草案讲得少得多。Aeternus Unigeniti Pater「译者按：教会宪章草案的拉丁文简称」讨论到教会时，不只谈到教宗和主教们的权威；而且也谈到罗马圣部和天主教神学家的权威。它所勾划出有关服从的神学与圣依纳爵罗耀拉相似。在同一的草案中也提出了一些有帮助的、不过，也无可否认是谨慎的——有关表达异议的原则。它说道：属下们按照每个人的能力，有权利，甚至有责任在使教会得到好处的事上表达他们的看法（AUP38）。但是此后它接着说：任何揭发在教会内丑恶的人，一定要小心避免给人立恶表，并应该遵从基督在福音中给人所订的劝勉人的次序（参看玛十八15-17）在大会最后正式公布的文件中，在有关表达异议这一点上，比较沈默的多。教会宪章在第25号中，以一般性的方式谈到，即使对并非不能错而正统的教导，人们也需要以宗教理性的同意加以顺从。当有些主教们提出表示异议之合法性的问题时，神学委员会只是让这此一一提出问题者去参考以前会被批准的伦理神学手册就算了事?
梵二对「表示异议」这问题所作的保留，其结果在会议以后一段的时间竟成为一个混乱的来源。这个现象在有关人类生命通谕的争议中，特别令人注目地显示出来。有些神学家按照梵二对宗教自由及对修正信理表达程式的重要性所发表的言论，认为有时能对教宗通谕的教导公开的表示异议；虽然，碧岳十二世「人类」通谕（Humani Generis）曾提出许多禁止。但也有的神学家提出
497
相等的理由，主张以前所有的禁制，并没有为梵二所去除；而仍然有效。因此，梵二因著它的沉默，无意中造成了后来在天主教友中所产生的极化现象，而两方面却都在努力忠于梵二的教导。
有些自由的诠释家，为了想对梵二显然地不一致的教导，找到一条综合之道，而提出了一个相当片面性的解释。他们认为真正有意思的是新的教导、就是那些舆以前天主教道理不相同的教导。这种解释把梵二对以前传统教导所作的重新肯定置于一旁，认为它们是次要的或附属的；这种解释隐含地表示重覆这些传统的教导，只是为了安慰少数的保守分子。自由的诠泽家，应用这种方法，证资可能给予梵二某种「民主的」相貌。
这种自由的诠释，为另一种保守的诠释所抵消。发者强调梵二对教会传统教导再次肯定的重要性，而不太重视梵二探险性的尝试。
有一群第三种的诠释者避免了这两种选择，而采用一种更深刻的诠释法：就是重视精神甚于文字。基于梵二主要是在于克服形式主义、权威主义与圣职主义的假设上，这些极端的诠释者，设法超过梵二的教导，而建造一个自由和开放的教会。因此，他们辩称被认可的主教们所具有的「集体性」（collegialitv）应延伸到全体教会。有些人争辩说所有基督徒都拥有，至少在原则上，「同样的圣事性的权力」。本堂神父、主教和教宗，都应以民主的方式来选举。本堂神父应对自己的羊群「交代」负责。
依我看来，这些一面性的解释都不能够获得证实。梵二承认天主子民的每一位都具有某种基本的平等性。这实在是相当真实的。他们都在圣神内藉著信仰和洗礼分享这种平等性。但是大公会议也同样地强调教会是一个有结构的社会，它具有圣统性的结构是来自它的建立者——天主——的意愿。
498
不论圣统性的管理有何缺点，它至少有一个主要的好处，就是很适于在一个无信仰的世界中保持信仰的传承。它保证教会将继续拥有受过特别训练、实习以及赋有使命，并经圣事性祝圣的服务人员。他们把天主圣一言当作有权威性的信息加以宣扬。一方面，教会要设法避免僵化和死板；但也应为在世界中作一个突出的见证而装备自己。
不过，梵二对在圣统制教会中有关权威和服从的教导，应该在其他信理的教导的背景中去了解。在启示宪章中梵二坚持圣经中天主圣言具有活生生的权威；并且又说：教会的训导权是在天主的圣言之下，而非在它以上。在大公主义的法令中，梵二谈到对教会教理表达程式的一些缺陷，需要继续不断地改进和修正。在对宗教自由的宣言及教曾在现代世界牧灵宪章中，梵二教导说：在现时代，对信仰的同意应是自由的、个人的，以及具有反省性的；而不是被强制的、机械的或毫无批判的。在礼仪宪章中，梵二遂请信友们活泼地参与教会的崇拜。教会宪章的第二早承认信友拥有普通司祭职；虽然这种司祭职与被祝圣圣职人员所有的服务祭司职在本质上有其差异。主教在教会内收灵职务法令中，梵二要求对罗马圣部的重新改组；它也推荐在牧灵性的会议中，神父、修会和教友的代表可有发言权。梵二在这几点上所做教导的架构，使教会宪章，特别是第三章，对圣统的强调予以相对化；但是，并未予以否定。
这些或其他相似的声明，可能有其重要性。但对权威和服从这问题来讲，梵二最具有决定性的举措，可能是在于把教会视为在旅途中的天主子民。在这样的一个教会中，权威不能仅是颁发下一些官方的决定；服从也不能仅是对较高官员的屈从。天主圣言给予一切把它表达出来的人权威。虽然某些人在教会中可能并没有官方的职务。服从、它原有的意义是指尊敬的聆听——并不只是属下的责
499
任，而是所有基督徒的责任。所有的人都应该共同努力聆听天主的话，正如它是天主现在所说的一样（现代第二章）。先知和其解释的神恩并不只是给予了牧者。虽然牧者在分辨和表的过程中，有他特殊的功能。此外，在一个旅途的教会中，教会权威的决定，有其暂时或试验性的一面，按教会宪章所说的「在幽黯中台地向世界揭示主的奥秘，直到最后在光天化日之下出现。」（教会8）。这就是教会的职务。
John Courtney Murray在大会闭幕后一年指出权威的问题，应按梵二所认可的两个主要的时代记号重新加以解决。这两个标记就是个人的尊严和人际的团体（inter-personal community）（America CXV,23）。辩称这些时代的记号使教会不同阶层的垂直关系与交谈的平行关系，必须建立一个互补的作用。按照Murrav的意见，这两组关系不能互相消除，而是彼此支持。在一个个人性而又团体性的教会中，权威仍然必须尽它结合、引导、纠正最基本的功能。但是，由于时间的短暂及缺乏完全的同意，梵二未能建立一个教会所需要法律性和行政性的结构。因此梵二以后的教会必须完成这项任务。
本文译自：Avery Dulles,“Anthority b and obedience”, The Table, Vol．236, No．7432（December 18, 1982）. 1264-5．
500


神学论集-对权威的透视-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第57号

对权威的透视

Peter Hebbletnwaite 著 王敬宏 译
许多天主教教友想象，为了回答一切问题并解除所有的疑惑，只要求助于教会的训导权（Magisterium）就够了「译者按：此字来自拉丁文的 Magister，原义是主人、统治者、领柚等等。Magisterium就是这种人所有的职位和权威。通常此字在教会中译为训导权。」。这种想法忽视了「训导权」本身是一个不断变化的观念，并具有一个相当复杂的历史。对这历史作一个简短的描述可以显示梵蒂冈第二届大公会议对这观念的了解正是一个长期发展所达到的现状。梵二对这观念的态度使人能推动对大公运动的讨论，也给神学家们在教会中享有合法的自由。
如果圣多玛斯能够听到梵二会议中主教们对训导权这一名称的用法的话，便会感到非常惊异。他把社会视为一种层次分明的组织，其中每一阶层都有它特殊而互补性的职务：骑士的职务是对抗回教徒，隐修士的职务是祈祷，农人的职务是耕种土地，神学的教师（Magister）施行教导，主教们管理教会，有时也对人加以惩罚。Roger Gryson曾写道：「圣多玛斯对于教授们的讲座（Cathedra Magistralis） 和主教的宝座（Cathedra Pontificalis Pastoralis）加以非常清楚的区分。」（“The Authority ofthe Teacher in the Ancient and Medieval Church，”Journal of Ecumenical Studies, Spring 1982, p. 176.）
在这个时期，神学家们也不臣服在主教之下，更好说是神学家们与主教一起臣服于对圣言的服务
501
下，而个别以不同的方式以从事这项服务。
十九世纪中叶，圣多玛斯健全的教导被取消而遗忘了，训导权的阵线换了边。一八六四年，教宗所颁布的「错误要目」（The Sellabus of Errors），是第一件教宗文献，其中教宗引述了自己以前所说的话，视之为一种权威来支持他现在愿意说的话。（Giacomo Martina SJ, “ Osservazioni sulle varie redazioni del ‘Sillabo’,” in Chinesa e Stato nell Ottocento, II, p．419ff）
当时正是铁路发展，识字的人增加，以及民间杂志蓬勃的时期。宗座发行了罗马观察报，报导教宗在公开场合中所讲的一切话，其结果之一就是第一次开始区分教宗的特殊训导（extraordinary）和一般训导（ordinary masisterum）。特殊训导是在罕有的特殊情形下，教宗所作的紧急干预；而一般训导却是教宗藉著谈话、信函、手谕或通论所讲所发表的一切谈话。（John P．Boyle, “The ‘Ordinary Magisterum’ : History of the Concept, ”in The Heythrop Journal, October 1979 and January 1980）。因此，先 Arnold Lunn爵士所称的「逐渐蔓延的不可错性」（creeping infallibility）把它保护的阴影毫无区分地伸展，遮盖了一切教宗的言论。
神学家们被贬谪於一个狭窄而附属性的角色中。一八五四年Denzinser 一书首次出现，收集了许多大公会议的文件的片段，把它们当作信理的证明。该书中所有的文件片段完全与它们的历史背景隔离；但是，却只有在其原有的历史背且库中，它们才能够真正被理解。Giuseppe Alberigo会描述了它的影响。﹁该书巨大的成就可从两方面得到证宣：其一是大家都对这种新建立的方式表示同意；另一是神学界普遍地接受了这种对神学资源所加的严厉限制，而导致对神学研究的衰微。」( “Authority in the Documents of Vatican and Vatican II,” in
JES, Spring 1982, p．122）。
502
神学家们以这神学的枷锁武装了自己，只要去翻阅它，就能找到正统的答案。神学不再是叙述天主与我们、他的子民交往的故事，而变成一种几何学。John Henry Newman和他的护教学（Apologia）是一个极有意义的例外。在他所写的在教理上对信众的谘询（On Consulting the Faithful in Matters of Doctrine）这本书中也采取了与当时潮流相反的态度。他反对在教导的教会（ecclesia docens）和学习的教会（ecclesia discens）中所做清楚而严格的区分，也就是在牧者和哑羊中所做的区分。此外，当时，教宗的「一般」教导已经变得如此的重要，以致有些神学家想他们应花时间去诠释教宗的声明。
屈从或执著
在比约第十反对现代主义的运动（anti-Modernist campaign）中，这种使神学研究工作狭义而扭曲的状况到达了巅峰，一个特定的罗马神学派别的看法被「立为法规」，而成为规范。Tyrrell抱怨说：一九O七年Pascendi通谕「想使我们自己看到自己并非是好天主教教友，但是它仅能使我们看到我们并非是好士林学派的信从者。」它妄用了许多学术上的意见，例如梅瑟五书作者的多元性，而把它当作一个信理正统性的试金石 [ 译者按：意即采纳这种意见的人，就被视为不合正统。]。一九一O年反对现代小主义的宣誓，把闸门钉得更加牢固。一位神学家除非隆重的宣誓「对Pascendi通谕及 Lamentabili法令中所包含的一切指责，宣言及所有的命令，全心予以屈从和执著。﹂他将被免职，更糟糕的是也同时受到开除教籍的处罚。
Mignot of Albi总主教在给 Friedrich von Hügel的信中，正确而微妙的指出了反对现代主
503
义誓词的新奇性：正如你所说的，因为教宗在要求对某些信理表达程式赞同，而它们的内容并非每一部分都是信仰的对象。因此，那约束我们的权威却对自己毫无约束。这使得问题的许多点变得非常微妙。」（M．de la Bedoyare，The Life of Baron von Hüügel）。
Mignot的信提醒了我们应对极大主义者（Maximalist）和极小主义者（Minimalist）之间加以区分。极小主义者对教会坚决肯定的一切，也加以坚决的接受——但是却留下一个宽广自由的园地。极大主义者却认为好的事情总不会过多的；他们甚至想把罗马圣部的宣言也包含在一般训道一的范围中。他们以怀疑的眼光来看极小主义者，想他们不是一个完全的天主教教友。
不过，两方面在教会中都有它合法的地位。第一次世界大战有效的中止了反对现代主义运动：在Ghent的一个律师家中，人们发现了一个自la Sapinière的文件。它记录了由 Umberto Benigni蒙席所指挥的反对现代主义者间谍网，以及他们要打击的神学家，甚至枢机主教们的黑名单。新教宗不愿意与这运动有任何关联。一九一五年，本笃十五世说：「天主教教友应停止彼此之间戴帽子」（「完整主义者」、「自由主义者」、「现代主义者」、「强硬分子」是当时流行的帽子）。他宣称：「对天主教教义的宣信，不需要戴上帽子。一个信友只要说基督徒是我的姓，天主徒是我的名就够了。一个人的生活才能使人做一个名副其实的人，这才是重要的。」说得真好！
不过，直到梵蒂冈第一届大会前夕，极大主义者仍在罗马占优势。这也就是为什么在启示教义宪章的草案中把训导权描写为信仰的最近而普遍的规范。但是在大会中的辩论中，很快地显示出这种说法是很难得到支持的。我们不能把训导权放在一个有如教堂尖预的位置上去了解它。它屈从于天主的圣言之下，启示教义宪章在这一点上说得很清楚「教会的训导权并不在上主之言语以上，而是为上主
504
之言服务……它虔敬听取，善加保护并忠胄地陈述天主的言语。」（第10号）的确，我们可以把这宪章开始的一句话当作整个大公会议的座右铭。「虔诚的听取上主之言，而勇于将它宣布……」但是，宣讲或教导是尾随聆听之后的。
这个原则使大公主义成为可能寰现的理想。按照古老的神学命题，训导权是信仰最近而普遍的规范，只能导引出一种要或是不要毫无弹性的态度。这种态度要求分离的弟兄们对训导权屈从。但是，如果所有信仰基督的人以「虔敬地聆听天主的圣言」为开端，那麽真正的大公主义才能在这基础上建立起来。这种态度也并不只是一种热心的想像。我们现在知道在圣公会与罗马天主教国际委员会中已将此态度付诸查行。当教宗若望保禄和 Robert Runcie博士在坎特布里（Canterbury）的福音前一同跪下，并表示敬礼时，他们以象徵的行为表达了这项真理。教会的服务和训导权，并不高於天主的圣言，而是臣伏在它之下。
这个例子证明了某些大公会议的文献是清晰而并非模棱两可的。在梵二大公会议中再一次的肯定了许多从前已定下的信理：大公会议也不能够采取另外一种做法，因为对教会来说，在教理上翻来覆去，并不使教会有所进展。但是，新的领悟及对某些真理的重新发现可以使人在新的光明中去认识再次被肯定的传统信理。在主教团集体性；（collegiality）的背景中，我们对教宗职务有了不同的了解；把权威视为对教会共融的一种服务，也给权威本身加上了另一种色彩。把训导权与信众们的立息识及教会信众的意识（sensus fidelium）相关的来看，也不得不对训导权的态度有所修正。（人想到大教会中有某种「民主」的因素时，也不必一定要战栗，正如Suenens枢机主教在一九六八年会写道：「在教会中同时可有合一的准则（君王统治），圣统制责任的多元主义（贵族统治），以及天主子民在
505
共融中所有的基本平等性（民主）。」（Co-responsibility in the Church, P．190）.
至于对神学家来说，即使他们没有完全恢复他们在十三世纪所有的地位，至少他们再一次对训导权有某种程度的掌握，成为他们同业公会的名称。在「两种训导权：一个过度时期的反省」（“Two Magisteria : an Interim Reflection”, Proceedings of the 35th Annual Convention of the Catholic Theological Society of America, 1980, pp. 156-169）．这篇出色的文章中，Avery Dulles神父对两种互补性的训导权按照它们所做的工作加以区分。「教会训导权在运作上的特征是判断；而神学家的训导是了解。圣统担任法官的职务，公开地宣扬那些为基督徒团体生命和见证息息相关的真理；神学家们却做学生：用有系统的方法追寻信仰的意义和它引伸的涵意。」（ibid, p．163）。
这些不同的功能形成了神学家和主教们之间的关系；如此能排除完全屈从及系统化的不屈从的两种极端。神学家既不是主教们驯服的卷毛狗，却也不是在理性上骄傲的统治者。从积极方面来说，这种关系应在一种合作的方式下，同时具有牧灵和批判性的功能。它的牧灵性是在于它尝试在当代天主子民中去发现他们的需要，并设法予以解决。它的批判性是在于把教会训导权中所有伪造的辩理，以及对圣经或教父，大公会议文件的妄用加以排除。有些时候人们忘记了训导权所发的内涵，大部分是来自神学家们的研究成果。难道它还有其它的来源吗？主教们仍然保持他们完整无缺的分辨神恩。它的功能在于选择为在今日有效的宣扬信仰所需要真实而有关的材料。如此，使正统的思想和正统的实践成为知行合一。
本文译自：Peter Hebblethwaite,“Authority in perspective”，The Tablet Vol．236 No．7431-2（Dec．25,1981＆January, 1983）,1290-1．
506


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

前言

    梵二给教会带来的最大冲击之一，无疑是人们对铎职认识的改变，开始的时候它以一种危机的方式出现，以致使许多神父离职，并使晋铎的圣召减少。但近几年来，人们开始对司铎职务作更深刻而积极的反省。本期就以司铎职务为专题。我们选译了三篇这方面的文章，第一篇介绍圣经中的铎职神学；第二篇介绍对铎职意义在教会历史中的转变；第三篇是对铎职现代意义和神学反省。除此之外，我们还选了一篇有如附录的短文，对女司铎和女执事的问题作一个简短的讨论。
    在这期神学论集初刊时，新的教会法典也刚生效不久，在上一期中我们会有一篇文章，对新法典加以介绍批评。但是新法典在教会中实在是一项重要事件，所以我们这一期又登载了同一作者的两篇文章，使读者们对新法典有更深刻的认识。
    本期有关圣经方面的文章，是对咏一 一九的词汇作相当详细的分析，并帮助我们怎样用这篇圣咏来祈祷。
   在灵修栏中，张春申神父在他的文章中，指出中国灵修的特性和实践的具体方向。在谭璧辉修女的译文中，显示了历史中耶稣的真相貌，同时也尖锐的提示耶稣对他门徒的挑战，发人深思。希望这两篇文章能对一些人有具体的帮助。
    书评一栏缺稿已久，本期蒙岳云峰神父对温保禄所著的「原罪新论」提出他的见解批评。这种客观而学术性的讨论，有助于神学反省的进展和深入。我们非常感谢岳神父的投稿，并且也欢迎更多的
1
人写这一类的文章。
    在性泛滥的今日，「自慰」实在是一个相当普遍而令人困扰的牧灵和灵修问题。本期中翻译了一篇有关这方面的文章，是由一位美国心理学博士所写，他是一位教友，对修会生活的心理学有专门的研究。他在文章中使人对「自慰」的问题有更周全的看法和更正确的评估。他也在牧灵和灵修上提供了解决这问题的方向。
    我们也意识到在这一期中译文的比率相当高，可是，作编辑的我们也颇有巧妇难为无米之炊的痛苦。我们的原则，只要有合乎水准的创作，一定优先刊载，在创作不足时，才以译文补充。我们愿意再次呼唤，如果有人愿意把他们自己的神学反省、牧灵经验和灵修心得写出来让大家分享，真是十二万分的欢迎。
2


神学论集-利玛窦与中国耶稣会士-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

利玛窦与中国耶稣会士

张奉箴
明万历三十一（一六O三）年刻印的利玛窦「两仪玄览图」上，有李应试的一段识文说：
『五羊种伯相、黄芳济、游文辉、倪一诚、丘良票、徐必登，成以性学，从西泰先生游，其良瑜懿行，多似之。于是役也预焉。李应试因识于此』①
    李应试的「识文」告诉我们，这六位和利马窦同时的中国耶稣会士，在刻印利马窦的第四版地图上曾出过力。万历三十一年（一一六三）秋分日，他们都在北京，并且「其贞瑜懿行多）（与利马窦）似之。」
    历史家告诉我们，晚明我国天主教曾在广东、江西、江苏、浙江、山西、福建、河北等地的开教，这些耶稣会土，曾经出过大力：是他们以中国人的身分，帮助西洋客籍耶稣会士和中国同胞加强联系；他们为西洋客籍耶稣会士任翻译，料理衣、食、住、行等需要；他们为西洋客籍耶稣会士，在传教上领路、递信、携物、负重，病中看护，困厄中奔走澳门、大陆之间；帮助他们学习礼俗、语文、适应国人心理；认识中国固有宗教观和宇宙观，促使中国固有思想和基督福音的融会。与利玛窦同时的这些耶稣会士，是协助开教的功臣，值得称扬！
   与利马窦同时工作的中国耶稣会土，共有九位，除了李应试所提及的这六位外，还有锺明礼、石宏基和丘良厚。范礼安、罗明坚、利玛窦、郭居静、龙华民等，都致力培养中国圣召，对于这点袁国慰
507
的记述是客观的。他在郑维信司铎传三页和四页简介第一位耶稣会国籍司铎时说：
    『郑（维信）虽是第一位耶稣会国籍司铎，却并不是第一位国籍会士。原来自罗明坚、利玛窦二位司铎初入中国定居肇庆后，就着眼于培养中国圣召。当时的监会司铎范礼安神父，雄才大略，在一五八九年（万历十七年）于肇庆建堂后一八年，教友只有二十四人之时，即向耶稣会总长请求许可召收中国青年入会。
    一五九一年（万历十九年）元旦，黄明沙、种明仁二位修士在广东韶州入耶稣会初学院，是为国籍青年人耶稣会之始。种明仁修士，时年二十八，广东新会人。黄明沙修士，年二十，广东香山人。二人天资聪颖，会在澳门求学，且稍谙拉丁文，在会内德表出众。一五九九年，郭居静神父上书耶稣会总会长，请求：「祝圣二人为司铎。二人已入会多年，目前攻读伦理神学，俾能晋铎……二人如为司铎，对传教事业，将有更大贡献，而且此举不禁为彼等系一安慰，为其它修士亦是一大鼓励。」龙华民神父也会赞美黄明沙修士说：「他无异于罗马学院的学生」可惜由于当时若干欧洲人的成见，二人均未能晋铎。至利玛窦逝世时；一六一O年，在中国境内，已有国籍修士九人，誓发修会圣愿』。
    这九位国籍修士，利马窦本希望培植他们登铎品，但是种种困难和阻挠，不能突破。当然使这些和利马窦同时的中国会士晋升铎品，牵涉到许多问题，不是利马窦自己可以做主的。所以在利马窦逝世时，所抱的意愿，未能实现。②徐宗泽在「中国老耶稣会培植国籍神职班之努力」一文中，论及利马窦初到中国即有意培植中国青年晋登铎品，说得很是中肯：
『圣教会派遣教士，至远方异俗，宣传圣教，其宗旨欲在圣教所传到之地，奠定国籍神职
508
班，即本国主教，本国司铎，以之管理本国教务是也。明末耶稣会士来中国传教，即秉此旨。利玛宝于一五八三年抵肇庆开始传教，阅七年（应为八年），即一五九O（应为一五九一）年一月一日，在韶州，成立初学院，收广东新会二青年，名锺铭仁、黄明沙者，入会初学，利马窦初到中国，即有意培植中国青年，登铎品，教以为一司铎所应知之学问，无民族之区别，观其在印度卧亚读神学时，致信罗马耶稣会总长之意而可知。盖当时在印度葡国耶稣会士，栽培印度本地修生成一司铎，于神哲学当有之知识，不尽量教授；以为只须有肤浅之学问，能讲解教理，为一辅理司铎可耳。利玛窦不以为然，故于一八五一年十一月二十五日，上禀总会长，陈述己意。其识见之超越，于此可见。是以一到中国，关于中国神职班之创立与培养，早已成竹在胸。
    惜利马窦于一六一O年，在京逝世，其所抱之意旨，未克实行，惟有待于其同会士实践之耳。③
    马爱德（Edward Malatesta,S.J.）论及利马窦，热心收录中国望会者，进入耶稣会，并且很有成果，说得很客观：
      『中国领土广阔，人口众多，利氏希望更多的会友东来，分享自己的文化及信仰，……他更希望国籍青年加入耶稣会，好使日后能为他们的祖国服务。一五八九年十月十日，即他在肇庆的第六年，教友人数只有八十多位。范礼安神父请求总会长收录四名在澳门的国籍青年入会，其中两名于一五九一年一月一日，开始接受初学训练。十五年后，即一六O六年八月二十二日，在耶稣会四所耶稣会会院中，共有十三名外籍司铎，四名国籍修士。是年共有
509
四名国籍初学生，还有四五名等候收纳的青年。在利氏去世那年（即一六一O），在中国有八位外籍司铎，八名国籍修士。在短短的二十七年中，半数的神职，属于国籍。④
    利马窦去世时的在华八位中国修士是锺铭仁、游文辉、倪一诚、丘良禀、丘良厚、石宏基、锺明礼、徐必登，此外和利马窦有过关系的还有万历三十三年（一六O五）逝世广州的黄明沙。现将这九位明末教会初期中华耶稣会士的行迹，简单加以介绍。这初期的九位会士祖籍都是广东。
一、锺鸣仁 （一五六二 ~ 一六二一）
    锺鸣仁修士字念江，又名铭仁，圣名巴相或伯相（Sebastian）西名 Ferdinandez或 Ferdinando广东新会人。生于嘉靖四十一年（一五六二），曾和父亲（富有）念山，弟弟鸣礼，帮助澳门耶稣会士工作多年，幸得领洗入教。之后和黄明沙帮助利马窦在肇庆工作。大西利先生行迹说：
『时有锺铭仁、黄明沙者，粤中有志之士也。慕利马窦之天学，时依从之』。⑤
万历十九年（一五九一）鸣仁和黄明沙在韶州止利玛窦收录人耶稣会。这是在华第一批中国耶稣会士。
    鸣仁中文程度很好，也会学习过拉丁文和葡文，担任利马窦之翻译。万历二十六年（一五九八）六月二十五日，因南京礼部尚书王忠铭的协助，利马窦镌锺鸣仁修士和郭居静神父等由南昌起程，前赴南一儿及北京，七月六日抵甫京，九月七日抵北京，十一月五口离北京南下。途中锺鸣仁修士，会协助利玛宾和郭居静着手编纂「中西字典」。「天主教广被中国记」，记载鸣仁协助利马窦编写这部辞典的情形时说：
510
    『（由北京出发），走了一个月的工夫，才来到了山东临清。为了避免荒废旅途中的时光，早来中国的会士们便利用这段时间，编写一部美丽的字典。锺鸣仁修士，因熟谙华语，给与了很大的帮助，他们把华语的词语，按照规律，和一定的顺序，编排成书。从此以后，以此书学习华语者，可收事半功倍之效』。⑥
    明万历二十七（一五九九）年，利马窦在南京、洪武冈购一凶屋。锺鸣仁和郭居静会偕利马窦在那里留居。大西利先生行迹说：
    『户部刘公斗墟者，见利马窦问曰：闻于欲卜宅居此（南京），信乎：利马窦曰：然！公曰：苦于洪武冈尝构数椽，不意为魔所据。吾子若不惧魔，甘心售之，毋论值也。利马窦……因偕刘公往观，殊惬意，捐赀买之。是日于厅间，立台奉天主圣像于其中，以圣水洒净一室，夜同郭子及锺念江等居之，魔绝无影响。』。⑦
    之后，鸣仁伴郭居静回澳门，采购为皇帝进贡物品。万历二十八年（一一八OO）三月，返回南京，五月十九日，随利玛窦及庞迪我并游文辉等，搭乘刘太监的快船，前赴北京。当马堂劫持利子，久困天津时，利马窦曾派鸣仁镌带南京友人的介绍信，赴北京和南京乞援，毫无效果。「天主教广被中国记」曾经回忆这时鸣仁等会士的心境说：
    『锺鸣仁修士的归来，使我们确信，无论从别人或从我们自己的努力看来，都是无益的。因此我们决定不再凭藉任何人间方法。我们把最后的希望，放在天主的助佑上，我们仰望天主。我们坚决地、愉快地为了宣传福音，准备应付一切困难，流血致命，在所不惜』。⑧
万历三十一（一六O三)年，鸣仁曾参与绘刻利马窦「两仪玄览图」的工作。万历三十四（一六O
511
六）年鄂木笃(Benedetto di Goes)：修士自印度经中亚和商人步行抵甘肃、肃州，患病不起。鸣仁受命由北京起身，前往探视，并为鄂本笃送终、缴葬，饱受艰辛。大西利先生行迹说：
    『时有鄂木笃，从大西到关中，亦耶稣会士也。夙闻东方有伽也唐(Cathay)者，礼义文物之邦，人皆奉天地主宰为宗，以为与天主圣教正相符合，欲得其实，陆行三年，经狂沙掠人之国，历尽艰难，方到关中，乃知所闻之国，即中国。利马窦闻之遣人(钱鸣仁)迎取，值其病笃，一见同会考，喜溢望外，遂安然去世矣。」9
    鸣仁返回北京，被派往南京，协助王丰肃(Alnheso Vasnoni)传教三年，利马窦逝世后，会和鸣礼前往北京，参加利马窦的殓葬。万历三十九年(一六一 一)，协助建立杭州会院。杨廷均的受洗入教鸣仁是有影响的。艾儒略弟子丁志麟撰「杨淇园先生超性事迹」中说：
『—日金四表先生与粤中会士锺念江与公论道……因矢志为主功臣，求领圣洗』。10
    鸣仁在万历二十四(一五九六)年，在韶州为主受刑被逐后又在杭州下狱，在北京，南京(一六一七)也会被禁锢。万历四十五(一六一七)年十一月一日，在杭州杨廷筠府中小堂矢发末愿。天启二(一六二八)年殁于杭州。享寿六十岁。墓在杭州桃源岭麓大方井。现仅存骨甕，外题「锺巴相念江兄」。因为鸣仁是修士，所以称兄。
    在有关明末的开教史上，鸣仁的名字，常和利马窦相连。在利马窦患病和遭遇困难时，鸣仁常常在他身旁，尽力守护、支援。为了教会，他的足迹偏及广东、江西、安徽、江苏、浙江、山东、河北、山西、陕西、甘肃等省。锺修士品性优美、圣德崇高、深深获得利马窦的赏识和信任，是明末在华开教的功臣。
512
二、黄明沙（一五六九~—六O六）
    黄明沙修士，圣名芳济或方祭(Francisco)，西名Martinez，明隆庆二年(一五六八)生于澳门。万历十九年(一五九一)一月一日和锺明仁一同入耶稣会。后随利玛窦进入内地开教。万历二十三年(一五九五)在南昌。万历三十一年(一六O三)在北京协助利马窦刻印「两仪玄览图」。之后，去韶州，帮助龙华民传教。万历三十三年（一六O五)会在南京劝化瞿太素于正室谢世后，扶妾为正，领洗人教。利马窦在京时，曾派遣黄明沙赴开封，访问犹太后裔的实际情形，颇能胜任。「大西利先生行迹」说：
    『中州都会原有教堂，乃如德亚国所传天主古教，……其教中艾孝廉计偕入京造访：艾子同袍张君，同访利马窦，谓汴梁昔有一教名十字教，以奉天主为主：是后，利马窦谴从游黄明沙驰访其实，果如二君之言，但不得其初来传之详耳』⑾
    万历三十四年(一六O六)黄明沙在南昌，奉命去澳门迎接范瑞安监会神父来内地视察。行抵广州，患病甚重。被人诬告将协助郭居静等(Lazaro Cattaneo)图谋不轨，被捕入狱，备受酷刑。三月卅一日逝世。他的去世，为利玛窦和龙华民，丧失得力的助手；为教会是一重大的损失。黄明沙的遗体，终获迁葬澳门。
三、游文辉(一五七五~ —六三O)
游文辉，字含朴，圣名厄玛努尔(Emmanuel)，西名 Pereira，万历三年(一五七五)生于澳
513
门。曾协助耶稣会神父传教。万历二十六年(一五九八)偕同利马窦去南京，二十八年(一六O一)随利马窦入北京；三十一年(一六O三)协助利马窦刊刻「两仪玄览图」。三十三年(一六O五)和徐必登、丘良禀在北京入耶稣会。会学绘画和拉丁文。万历三十七年(一六一O)五月十一日，利马窦临终时，文辉曾守护在侧，利氏向他说：
    『鼓汝勇气，不必悲泣，天主许我入天堂，第一请求者，即求天主，坚尔志赐汝亡于耶稣会中』。⑿
    利马窦于北京逝世后，文辉曾绘遗容数张。其中一张，由金尼阁带往罗马，保存于耶稣会总院。万历四十五年(一六一七)圣诞瞻礼日，在杭州杨延筠家圣堂发末愿。崇祯三年(一六三O)，病逝杭州。文辉是一位具有传教心火的教理讲师和画师，是利玛窦忠信的左右手。
四、倪一诚（雅谷）（一五七九~一六三八）
    倪维谷修士，名一诚，圣名雅各布伯，西名 Niva，是一位生于日本的广东华侨，母亲是日本人。万历二十九年(一六O一)由日本来澳门，协助耶稣会从事绘画传教工作。次年(一六O三)去北京。万历三十一年（一六O三)，协助利马窦刻印「两仪玄览图」三十四年（一六O六)，回澳门三十五年(一六O八)，在南昌和锺鸣礼、丘良厚、石宏基一同入耶稣会。万历三十九年(一六一 一)至四十一年五月在北京。万历四十六年(一六一八)，天启三年(一六二三)，和崇祯八年(一六三五)在澳门，为教区绘昼圣像。崇祯十一年(一六三八)十月二十六日病逝澳门。龙华民曾经给罗马总长阿瓜未哇(A．Aquaviva)写信，称赞倪修土「守斋克若，德行昭著」。⒀
514
    倪一诚除协助利玛窦刻印「两仪玄览图」，也曾帮助庞迪我绘制「四大洲地图」四幅。万历三十二年(一六O四)曾伴随李玛诺巡视广东、江西、江苏和北京的教务，颇能胜任。深获利马窦和李玛诺的赞誉。他的绘画，为传教区的教友提供很大的神益。
五、丘良禀 （一五八二~一六五二)
    丘良禀修士字完初，圣名道明，西名Mendez，万历十年(一五八二)生于澳门。年龄稍长，曾在韶州耶稣会院读书。因为和教士来往，在韶州和广州被捕入狱，备受杖刑。万历三十一年(一六O三)在北京帮助利马窦传教，并出版「两仪玄览图」。万历三十三年(一六O五)八月十五日，在北京和游文辉、徐必登一同入初学。天启元年(一六二一)，至天启六年(一六二六)曾派往越南南坼帮助传教。崇祯六年(一六三三)，在海南岛协助传教，曾经劝化某王姓官员全家领洗。永历六年(一六五二 )四月十五日逝世澳门。冯承钧的「在华耶稣会士列传」改「丘」为「邱」。良禀和良厚是昆仲。
六、丘良厚 （1584~1640）
    丘良厚修士字永修圣名巴斯加 Paschai，西名 Mendez。明万历十二年(一五八四)生于澳门。万历三十五年（一六O八)和倪一诚等在南昌人耶稣会，是一位极杰出的教理讲师。万历四十一年(一六二一)在南维，天启元年(一六二一)在南昌和北京，曾经辅弼罗如望，毕方济、龙华民等传教多年。天启四年(一六二四)，十二月二日发末愿。天启元年(一六二一)，曾在北京为利玛窦守茔
515
。徐光启曾向熹宗上疏遣他往见毕方济，访取「台统图说」，以为防守东城之用。明末庞天寿和皇宫里的一些皇妃、太监的领洗入教，曾受他的影响不少。阁老叶向高，很喜欢和他晤谈。崇祯十三年(1640)殁于北京，葬于利玛窦茔地。姚燮在他的复庄诗问中，有「阜城门外利玛窦坟」诗一首，诗中曾提及丘良厚说：
『寄语邱良厚，朝华已不春！」
七、石宏基（1585~1647)
    石宏基修士字厚齐，圣名方济，西名卜agea或自 tage或g tasen，万历十三年(一五八五)生于澳门，是一位杰出的画家和要理讲师。万历三十五年(一六O八)在南昌入耶稣会。万历四O年(一六一二)随郭居静至杭州；四十一年随林斐理至处州；四十二年至南京；从崇桢三年(1630)随高一志在山西绛州；崇祯七年(一六三四)在建昌，弘光元年(一六四五)在海南，之后回南雄。天启六年(一六二六)，四月十二日，在江苏嘉定矢发末愿。永历元年(一六四七)，二月二日在澳门逝世。
八、锺明礼（一五八一~？)
    锺明礼圣名若翰，西名verdinandez或Ferdinando，广东新会人，万历九年(一五八一)生。随父念山，兄鸣仁，同在澳门耶稣会，聆听教理之后，一同领洗入教。万历三十五年(一六O八)三月，在南昌和徐必登等入耶稣会，曾在南雄（一六一二)杭州(一六一六)南京(一六一六)等处
516
协助传教。万历三十八年(一六一O)利玛登逝世，随兄鸣仁同往北京，会葬，事毕仍回甫京。禽历四十五年(一六一七)南京第一次教难时，和兄鸣仁一齐被捕。南京礼部认为：鸣仁是「登坛执牛耳」的罪魁，明礼是「谋主」，俩人受刑很重。南京教难发动人沈淮，着有「南官署牍，载有二人供词。「破邪集」卷二曾审案牍中记载鸣礼的供词说：
「平日受天主大恩，无以为报，今日就拿也不怕！』⒁
鸣礼屡受刑杖，出狱后，又罚奴役三年，在南京附近拉纤，后为教友赎出，已成残废。天启元年后(一六二一)脱离耶稣会，卒年不详。
九、徐必登 （1580-1611）
    徐必登修士，圣名安多尼，西名Leitao。明万历八年(一五八O)生于澳门。万历三十一年(一六 O三)曾在北京帮助利马窦传教，并协助刊刻「两仪玄览图」。万历三十三年(一六 O五)和游文辉、丘良禀在北京入耶稣会。之后，协助庞迪我和费奇规在北京附近传教。万历三十六年（1608)和费奇规同赴韶州，帮助阳玛诺传教。万历三十九年(一六一一)，六月十日奉命赴澳门，遇难，殁于舟中，遣体葬于广州。
徐必登体弱多病，谦恭诚挚；深获当时教内外人士的爱戴和利马窦的器重。
结语
利玛窦确信：为建设本地的教会本地神职人员和国籍会士，是必要的。利马窦到中国八年后，在范
517
礼安监会的支持和耶稣会总长啊瓜未哇核准下，收录华人进会。先后在韶州，南昌和北京成立初学院。利子爱护、珍视这些中国会士，给予他们深湛、坚强的神修，神学，教理和传教方法的训练和陶冶。
利子在华二十八年间，共有九位中国耶稣会士，在国内四座会院，分担传教的工作，非常成功。利子和继任的龙华民会长，对这些中国耶稣会士的圣德、热心、忠贞，协助客籍教士的劳苦，以及为基督所受的艰辛，非常赞赏、感激。的确，利子等能在我国境内驻足，奠定教会基础，和他同时工作的这些中国耶稣会士的劳苦，是不容抹杀和遗忘的！他们的功勋是值得称述的。⒂
注：
①张凤箴：福音流传中国史略，卷二，上篇。665页。
②参看：Pascal M.D'Elia ,S.J.Cathlic Native Episcopacy in China.19页阻止祝圣华人为司铎的内外阻碍，主要的有：1。修院的经费不易筹措；2、修士领洗年限的短促；3、某些葡籍会士的反对；4、范礼安神甫的另有看法；5、印度培养本地圣职人员的某些困扰。
③徐宗泽：中国老耶稣会培植国籍神职班之努力，铎声月刊，民国三十三年，二四五页。
④马爱德：中国之友——利马窦。鼎12期，17页。
⑤大西利先生行迹，1页。
⑥公教报特稿，1983年1月14日20版。
⑦大西利先生行迹，3页。
⑧见Nicolas Trigault S.J.,China in the Sixteenth Century.368页369页。
⑨大西利先生行迹，五页。
⑩丁志麟、杨淇园先生超性事迹。
⑾大西利先生行迹，五页。
⑿Nicolas Trirault，SJ China in the Sixteenth Century．563 页。
⒀Hubert Gieslik，SJ KirishitanKunst、NZM 8(1952)．96—104， 161——177．
⒁张奉箴：福音流传中国史略，卷二，上编，六三六页。
⒂Pascal．D．Elia，S．J．Catholic Native Episcopacy in China19页\20
519


神学论集-对路德的回顾-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

对路德的回顾

——资料室
（一九八三）十一月十日是马丁路德诞生五百周年纪念。整个基督徒的世界都对这事件予以极大的注意。教宗对于十二月十一日在罗马路德福音教堂所举行的合一礼拜中讲道。教宗的这项决定对天主教友来说，使这事件显的更有意义。这一次讲道是教宗对更正宗表示的善意前所未有的。
    路德的周年纪念引发令人困扰的问题。路德很显然地从未愿意与罗马教会分裂，更不用说要建立以他自己的名字命名的教会。事与愿违，他的确使西方的教会分裂，以致今天基督信仰的世界，有许多互相不合的宗派，这究竟是怎么样造成的呢？当初这种情形是否可能避免呢？这项损失是否可能弥补呢？
路德在一五一七到一五一九所发展出来对大赦补赎和成义的原始教导与罗马的官方教理有些不同。但是，一五一八年被派往奥古斯堡做教宗特使的Caetem枢机，并不以为路德犯了异端的罪。他似乎相信一个对补赎教理的一项罗马官方声明，以及路德对此问题执导的一项小小修正，整个的争论就可告一结束。为了不同的理由，Caetam协调的努力，在一五一九年失败了，路德不妥协的脾气，必然是因素之一。但是，当时许多天主教徒争论的心态也造成同样的后果。John Eck, 道明会士，路德可怕的反对者，在
路德的教导中找到了四百零四条错误，但是似乎从未掌握路德抗议的积极意义。
    宗教革命的时机成熟了。在教会内，到处有弊端和恶习，有改革思想的基督徒，几乎感到绝望。路德所有的特殊的活力、学问、口才，以及性格的力量，把他推到领袖的地位。他所写的许多小册子，使整个的德国骚动。不久之后，双方互相交换激情的控诉，而很少顾到真理或结果。教宗提出厉害的责罚，其结果只是火上加油。
    现在回顾起来，似乎失去了许多伟大的机会。在不同的环境中，路德可能会成为教会中一个新神学派别的创始者和斯高德学派及多玛斯学派。但是，由于爆发性的环境，他灿烂的神学见解注定要使他所愿意事奉的天主教会分裂，而非增加财富。
    路德对改革的呼吁，虽然造成了分裂的效果，但也产生了一些好处。他不只兴起了一群有能力的牧者，对基督和圣经深刻的献身，他也震撼了罗马天主教会，来从事自我改革。脱利腾公议会，十六世纪修会及教宗职务改革的成功，不小的部份是由于路德改革所引起的危机意识，即使那些不完全赞同路德信念的天主教徒，也可以相信路德比他当时的任何一个人更深的刷新了基督徒的信仰，为欧洲拯救了基督信仰的
世界。因此，间接的为全世界做了这事。
    在二十世纪中，许多基督徒都对如何弥补分裂的损失关心。梵二以后，在国际间和在许多国家中，大家努力在路德宗和天主教会中，达成神学上的协议。对传统争议的主题如感恩祭、圣秩服务、教宗首席权和不可错性所做的交谈都达成了高度而前所未期望的协议。一九八三年十月，在美国所举行的路德宗——天主教会的交谈，对因信成义发表了二万一千字的声明，在其中，他们共同肯定：「我们只把最终的信靠放在天主的许诺，和在基督内的救援工程上；而不放在任何其它的东西上。」
    在英国，路德宗的团体很小，天主教所有最具活力交谈的对象是圣公会。在过去数年中，圣公——罗马天主教国际委员会(Anglican-Roman Catholic International Commission简称 ARCIC)从以前路德宗和天主教会对感恩祭、圣秩服务及教导权威听发表的文件，获得益处。该委员会下次讨论的主题是成义。虽然，圣公会在官方并不采取路德宗的意见，但是，这些意见对圣公会的信仰，特别是对圣公会福音派有相当的影响。因此，他们会什仔细研在路德宗——天主教交谈中所达成的协议。
从现在已完成的路德宗和天主教所做的交谈中，可得以下的结论。虽然，某些神学上的歧见仍然存留
，但是，他们并非如此深刻，以致教会应该分裂。因此，这种交谈对各教会的领袖提出了一个困难的问题．这样在分裂如此之久的教会间建立某种正式的共融。这项任务并非易事，因为该团体在彼此分离的四百五十年中，发展了不同的思想、说话和感受的方式。对圣公会和天主教会之间的关系，也有同样的情形。
如果路德宗和天主教会之间能达成相互的承认和接受——他们的分裂会造成西方基督信仰世界的破碎——这合一的纪念碑也必然会传到其它的教会中。基督信仰也可能再一次成为吸引人类大家庭进入友谊和结合的力量。这本来是基督信仰原有的面貌，也是基督所愿它有的面貌，更是将来应呈现的面貌。本文译自： 「Luther in retrospect、」(an editorial)The Tablet vol 237 No．7479(12 Nov．1983)1099．
为什么是这个人？
Marie Beha，O.S.C．
另一个安息日，他进了会堂施教。在那里有一个人，他的右手干枯了。经师和法利s赛人究察他是否在安息日治病，好寻隙控告他。他看透了他们的心思，就对那枯了手的人说：「起来！站在中间！」他遂站了起来。耶稣对他们说： “我问你们：安息日是许行善呢？还是许作恶呢？是救命呢？还是丧命呢？」他环视众人一周，就对那人说：「伸出你的手来！．」那人照样一做，他的手便复了原。他们竟狂怒填胸，彼此商议，要怎样来对付耶稣。（路六６—１１）
一个人被治愈了，在拥挤的会堂中，从所有疾病的残缺的人，只有他被选出来而治愈。为什么是这个人？是否耶稣只知道这个手枯者的需要？从耶稣拥抱所有病患者的医治之爱来看，似乎并非如此。是否这个人是最堪当受医治？最需要？最热诚？我们都无法知道。我们所知道的只有福音中的一个暗示：当
基督召唤他时，这个人听到就站起来并对基督答复。
他听到，是因为他在正确的地方——安息日在会堂中。这个人来到会堂，可能有复杂的动机，可能那是他每天乞讨的一个地方，也可能是因着好奇心，甚至可能只是毫无目的地随从一伙群众。但是，他来了。
因为他来了，他才能在这个地方听到耶稣的话。在围绕着耶稣拥挤的群众中，他找到了一个可以听、可以看，也可以被看见的地方。他没有隐藏自己，或是他的残障。他让人看到他真实的自我。当耶稣健全的人性唤起他内在对健全的希望，他也没有加以掩饰。
因为他没有隐藏，所以当耶稣叫他站起来的时候，他听到了这句话。他没有四周观望，而不顾耶稣对他个人所说的话，也没有用虚伪的谦虚推辞：「主，是我吗？」他听到了，就站起来「伸出你的手。」 让所有的人看到他的残障，好奇者会注视他，并对他怜悯，骄傲者会以为自已是健全的，只有他才需要医治；法利窦人想对他受医治的希望加以嘲笑。但是，这个手枯的人，却有足够正直的精神来听和答复。命令的话变成一项邀请。他对这出自爱的恩宠答复。「我愿意按你的意思去做，谢谢你！」他伸出他的手接受耶稣要给他的任何东西。我们已知道故事的结局，就会说：「当然！谁不愿意用一只干枯的手去换一支健全的手？谁不愿意接受洽愈呢？」但，我们甚至害怕失去「已有的病痛」，它是我们所熟悉的残障。我们可因此得到所需要的补偿。我们知道如何藉此乞讨，甚至相当精于此道。我们得到一些怜悯的铜板和减退的希望，我们也被原谅不被负太大的责任。
医治的代价太昂贵。暴露我们自己的软弱，谦逊地承认我们需要帮助，信赖「那一位」，也相信自己。 一项「藉信德的医治」听起来是在一刹那就成就，可是它要求整个生命去相信。
主！为什么是这个人？因为他能做一个覆答，他有足够的自由去听到对他个人所说的话，而不是只做无名群中的一份子。他有足够的自由，不去管经师和法利塞人对他的不高兴。这些人有力量减少或切断他。
的生路，除去他在社会中的地位，甚至不许他进入会堂，而只有在会堂中才能听到主的话。
主！为什么是这个人？因为他足够健康来认出主的声音，他常召唤人走向健全，这是主的爱常给我们的邀请：让你自己被治愈吧！让你自己变为健全吧！让你被祝圣吧！冒一个离开过去境遇的危险，冒一个当每天所有可能性中责任的危险。拥抱现在走向将来。
主，为什么是这个人？因为他有足够的信德，愿意除去所有使他不能完全分享天国的障碍。对我们大多的人来说，生理的缺陷不是主要的障碍，情绪上的跛足，更可能是我们的残障。我们心灵上的创伤，甚至可能是来自对自由和责任更基本排拒的后果。我们都为罪恶所伤。因为我们受到了损伤，我们也伤害别人，恶疾因此一代代的传下去。
我们真愿意被治愈吗？
如果我们说是，让我们以行动来实践我们的希望。那么，我们就能开始走向健全，以圣德的反应来代替罪的习惯。情绪上的阻碍就不再会束缚我们的自由。身体上的残障也不再阻止我们和人交往。我们将站直起来，伸出我们的手，有足够的勇气去接受爱，这爱常给我们带来医治，可能特别是在安息日那一天。
本文译自：Marie Beha，O．S．C．“Why This Man？”Revlbw for Religious，42(1983)240—1．
520


神学论集-一首赞美天主之言的诗篇——咏119之词汇研究及祈祷建议-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

一首赞美天主之言的诗篇——咏119之词汇研究及祈祷建议

一首赞美天主之言的诗篇

——咏119之词汇研究及祈祷建议

潘贝欣 赵士仪

一、前言

为每一位有教会的托付，以日课作祈祷的人而言，圣咏第119篇(每日礼赞随拉丁译本，作118篇)该是非常熟悉的一篇祷文；依教会的安排，每个月把这篇以「法律」为主题的圣咏念一遍。①

    一般人想到法律，可能以为它是设限设防，驾驭生活每一个领域，而为人不可触摸的禁地。但是在圣经中「法律」(torah)一词确有丰富的涵义，是梅瑟五书的总称，甚至耶稣用来指全部旧约(若十34)。在犹太社会中「法律」的确占有重要的角色：当他们以法律来称梅瑟五书时，充盈于胸怀的是五书中所载西乃盟约的许诺，和天主在历史中的照拂，因而充满了被爱的幸福。实在，法律就是天主眷爱的标记，无怪乎他们赞美法律是「比黄金，比极纯的黄金更可爱恋；比蜂蜜，比蜂巢的流汁更要甘甜。」(咏十九11)。此外，他们的民族从飘泊的阿兰人到栖身于流奶流蜜的地方(申廿六5—9，「历史信经」)，虽然强邻环伺，且屡获外侮，「法律」仍是他们傲视外邦的信心，因为「他从

521

来没有恩待过其它任何民族，也没有向他们宣布自己的律法。」(咏一四七20)。而在玛加伯书所载，多人因为拒拿法律所禁止的猪肉而舍生，其中所表达的并非拘泥于小节的愚忠，而是一份忠于天主法律的诚挚（加下7—8）因着这诚挚，威武不能屈，且以身相殉。

咏119这篇赞颂天主法律的圣咏长达176节，是圣咏集中最长的一篇，其中以每八节为一首，共分为二十二首；同时又以西伯来文作开端；另外一个特色是在每一节中都用了八个有关法律的词汇之一②。本文的尝试是进入这八个词汇的旧约背景，看看这八个字在旧约中有何意义，并研究这些字的字根，设法找出其特色；最后也做一些运用本篇作祈祷时的建议。希望在无法用这八个精准的中文来翻译这八个字的丰富内涵时，仍能应用这篇圣咏作有效的祈祷。

二、八个词汇的旧约背景

（一）mišpāt-阴性名词，意思共有：

1.判断：包括断案的行为（申一17）、场所（列上七7）、程序（约十四3）、定案（列上二十40）和执行，即惩罚（84节）或平反（咏四八12），也用以指审判的时日（咏一5）。

2.šôpēt(断案者)的属性——公平和正直。断案者可以是天主（149节）或人（米三1）

3、法令：可以指天主的法令（在本篇圣咏出现时，大多取此意义。）

522

4、律法给予某些人的权利，例如司祭的权利（申十八3），给长子的特权（申二一17），书回的权利、赎回的权利（耶三二7）

5、有方式、作风的意思（如撒上二七11，本篇圣咏的132节）。

本词汇的字根是动词šāpat，指的是立法者的统治管理协调争端与执行判断。

由于mišpāt的旧约背景可知：当用以指称法律的同义字时，与法律的来源——立法者有密切的关系；在偏重审判的一面时，也提醒断案者秉公判案，因为这是弱小被压迫的最后依靠。

(二)edût——阴性名词

本词汇的字根动词是有三个主要的意义：首先指作证，包括有利的见证（列上二一10—13）和不利的见证（约二九11）其次指作证之人（依八2）或物（申四26指天地为证），最后有警告与再三告戒之意（耶十一7，出十九21）

用在本篇圣咏作为名词时指的是：

1、予人重大责任的十诫约板（出三一18），装者约版的约柜（户四5），放置约柜的会幕（出三八21）。

2、 在本篇圣咏中用以指称「法律集」，特别偏重有约束性的法律。

因此edût的旧约背景是着重在作证性，着重天主在法律中的盟约，天主所写的十诫约版③是伴随着雷电云彩等可怖的自然现象，立约的仪式也极为隆重，延续盟约的约柜会幕，又被以民视为

523

天主临在的记号，这都提醒人视法律是盟约的庄严证据，促人力行不悖。

（三）piqqûd—阳性名词

    本辞汇除了在咏一一九篇出现廿一次外，只在十九9 (思高本译作命令)，一O三18 (译作诫命)出现，由于未在圣经其它地方出现，因此只能从它的字根动词来看。

其字根动词是pāqad有两个主要的意思：

1、注意、关怀：是天主自高天垂顾怜恤(咏八十15)、寻找(依廿六16)，特别的拜访——包括亲切的(创廿一1)的和惩罚性质的(耶六15)拜访，也有统计的意思(出三十12、13、14)

2、措定、委派：包括委任管理(户廿七16)，或是委派一项具体的工作(户四27)

    在本篇圣咏出现时，思高译本用了十四种不同的译名，其中以「诫命」用得较多(四次)，本字仅在圣咏中出现，故难寻其旧约背景，当用为法律的同义字时，当来自字根的第二义；法律是上主措定要人民遵守的事情。

（四）tôrāh—阴性名词

    它的字根动词是yārāh，解释本动词的原始含义并不容易，据旧约希伯来词典(请参考书目6页四三四—五)主张。它有「投掷」、「射箭」之意。但现今学者大皆同意，由创四六28；箴六12；咏四五5等处可推理，yārān的基本意思是：「伸开手或手指，指路」，由此基本意义而演变到「指

524

导」、施教」，因此根据学者的研究 tôrāh这一名词并不来自字根的第一义(投掷)，而是来自第二义(指引、教导、指南)。在圣经中有以下的含义：

1、 教导：指父亲、母亲、哲人的教导(箴一8，四2)，天主的教训(出四12、15，廿四12；约廿二22)，司祭的教导(申卅三10；则四四23)；先知的教导(以神谕的方式表达，且加以斥责，米三11，依二3；耶卅一33)。

2、 法律：指特别的法律(如安息日的法律)或指法律集(如盟约法典，申命法律，司祭法律)。

3、 习惯、态度：如撒下七19。

    由于本字的旧约背景可以看出，它涵盖旧约的全部(见前言)，而且特别偏重法律是天主的教导这一面。因为法律包含了天主参与了这个民族的一切，是天主启示的教义；因此法律是理智的光明，是意志的准则，研究法律是最光荣的事，躬行贷践是唯一的目标。也因为法律来自生活的天主，他乐于优游其中，乐此不疲。

（五） ’imrāh

    本字有言语(创四23；申卅二2)、诺言(咏一三八2)、教导(依五24)等意义。其动词字根是’ āmar闪族语系中与它同形的字有表露、宣称、突显等义，’amar 在旧约中用在单纯主动④表示「说话(创三1)，思想(申八17)，应许(编上廿七23)、吩咐（户十五18）用在使役动词则表示明认、表白，如申命记二十六17：「今天你们明认(’ āmar)上主是你们的天主，愿履行她的道路，谨

525

守他的法令、诫命和规则，听从他的话。」⑤

本字作为法律的同义字出现在咏一 一九时，颇富申命典文学的气息⑥，常用在原因子句：「实践你对你仆人的应许，因为我实在十分敬畏你。」(38)。⑦

   在四一、一四O节中，把用来称呼上主雅威的名号安置于该节的核心，暗示我人应如同盟约中的小国对宗主国抱着感恩的心情，⑧而感恩的具体表现在于订盟，并遵守、服从盟约的指示⑨

    因此在’imrah的旧约运用及咏一一九的使用上，我们可以约略地了解为：它是表白的言语，从天主的角度来看，意指天主对救恩计划的许诺（耶路撒冷圣经一律译成promise,思高也有八次译为诺言），自人的一方面而言，则意味着信仰的表白。

（六） dābār

    含有话语(创十一1)信息(出卅三4)命令(编上廿一4、6)、诺言（户卅3）、事情（创十五1；十八14）、提议（撒下十九44）等含义，当注意的是它特指天人沟通的上主之言，旧约中共有三九四次的引用具有这意义的（如撒上十五10；列上六11等）。此外也能指十诫，即以十句话表出（出卅四28）。其字根是dābar，其原始意义可疑，但依照旧约西伯来文辞典的解释，可懂成领导、隐藏、说等意义，在旧约中面对面临在的交谈（出十六12）、昵谈（列下廿五28）应许「申一11、21）等双向沟通等义。

咏一 一九篇有廿五次用到 dabar，如天主的 dābār使人生存(25)，振奋兴起(28)，而且是

526

真实无欺，坚定稳固(160)⑩，一一四节尤其含有强烈的盟约思想，说到天主是人的避难所和宗主⑾，至于一三九节所用的debareka，可能指十诫⑿。

    由于以上的了解，dābār主要指「天主的话」，这话有一言九鼎的威力：「因天主的一句话，诸天造成，因上主的一口气，万象生成。」(咏卅三6)。上主的话既许必践，绝不食言，十诫中的「上主之言」在天人的亲密交谈中透露出其绝对性，人若遵守天主的旨意，坚信天主在临在性交谈中预许的救恩，则必获平安幸福。

（七）hôq

    它的意思包括指定的工作(出五14)、成文法规(创四七26)、应享之权利(肋六11)等义。其字根是hāqaq，阿拉伯文中与此同形的字用以表达公正、合法或义务上应做的工作。本字根在旧约中则表示刻划(则四1；依四九16)、制定(依十1)⒀。当注意的是，此刻划、制定含有固定、永恒、不变之意。

    hôq出现在咏一 一九115时，与救恩并列，而在171节也可以把hôq译为救恩⒁。思高译文中有六次作「章程」，耶路撒冷圣经，则译为 Statute (成文法规).

    因此对hôq的初步了解，可以把它当做天主制定的法规、章程，它是公平、正义的法例，其中包含人应得之权利及应尽的义务，人应把这富于救恩性的章程铭刻于心，作为待人处事的永恒、不变的标准。

527

(八) miswāh

    含有命令(苏廿二23)、诫命(箴十九16)的意味，此字在耶肋米亚先知书和申命典著作以前并未被使用，在耶肋米亚先知书中则专指人的命令(卅五14、16、18)。用在申命典时大都指天主的命令、诫命(申八1—2，六1；苏廿二5等处)。它的字根是sāwāh，与它同形的阿拉伯文有吩咐、委派或指标石(gllide Stone)等意思；旧约经文则用以表示吩咐(出十六24)、委派(户廿七19)。

    咏一 一九以上主的miswāh (原文用复数)比所有的完美更完美(96)⒂，它是聪明的、睿智的(98)，使人嗟叹唏嘘(131)且尽属公正(172)。思高有十次译为「诫命」，耶路撒冷圣经则概以commandment称之。

    从以上的分析我们可以知道miswāh是天主的耳提面命，他吩咐人勿忘他的期许，在miswāh中人被拣选为天主子民，受天主的委派为他作证，最后的目标是让普世认识：给人幸福喜乐的乃是雅威——他是天地唯一的真神，人只有生活在天主的miswāh内，心灵才能得到满足。

三、以咏一 一九祈祷

    在探讨过这篇圣咏涉及「法律」的八个辞汇后，对本篇圣咏的认识和祈祷应用上，可以说具备了窥其堂奥之美的钥匙，在实际用来祈祷时，有值得注意的几点：

528

（一） 这是一篇朗朗上口的诗篇

    咏一 一九是一首依字母排列的离合诗(acrostic Poem)，整齐的排列在使人易于背诵，以色列人对这篇圣咏可谓是家喻户晓，据说还是犹太儿童入学课程中的主要必修科⒃，其受欢迎的程度不亚于国人对于论语的重视。而且除了3、90、122三节以外，每节均含有八个与法津同义的辞汇之一(24、48、160、168、172则用了两个)。所以在念这篇圣咏时，可以说是沈浸在这八个辞汇的气氛中。但是在研究了这八个辞汇的圣经背景后，我们赫然发现其中有许多雷同之处：如 miswāh, piqqûd都含有委派的意思，而 dābār，‛edût，hôq都含有浓厚的西乃盟约气息。

    因此，我们可以用「上主之言」来综合八个「法律」的同义字，而「上主之言」的背景，就是整个救恩历史。不可见的夭主因她无穷的爱情，借着她的言语与人交谈，订约；「上主之言」也阐明雅威为这个民族所行的奥迹。(启示宪章第2号)。

（二） 令日教会礼仪的应用

    咏一一九平均分配在每日礼赞常年期的日间祈祷中，虽然每日礼赞也用了许多不同的辞汇来翻译原文的「法律」辞汇⒄，但是明白了这八个字的旧约背景后，我们可以从各个不同的角度来沈思「上主之言」。此外，咏一 一九是一篇「中立型」的诗篇，它不受特殊主题的限制(如咒诅、哀祷)，而可以用在任何场合。不明其「法律」辞汇者可以用它做祈祷，明白了它「法律」辞汇者，更可以由知而行，逐渐地进到其丰富的内涵中。

529

虽然本篇圣咏长达一七六节，但是并没有明显的始末，任取一段都是可以用以祈祷；而且并没有提出新的道理，在陈述一些事情时，总是环绕着「上主之言」这个主题。这种深思在「上主之言」的气氛中，也领我们进入一种「默观」的气氛。这种祈祷的方式正如东正教的「耶稣祷文」，和西方教会的玫瑰经、圣母德叙祷文、诸圣祷文等祈祷方式，是面对丰盈的「上主之言」时，一种平静虔诚的答复；是窥见绝对奥秘时的那一份无言，而以简朴宁静的喃喃之语而祈祷⒅这种简单重复的祈祷方式，也散见于台湾的民间信仰，充斥电线杆与乡间老树上的「南无啊弥托佛」⒆。「南无观世音菩萨」，就是沿用佛教净土宗的念佛而来的简便祈祷方式。可是这种重复、短句的祈祷方式，是各种宗教所珍视的传统。

（三） 古令辉映，同声颂主

本篇圣咏大概成于申命记派改革或放逐以后⒇，所做的祈祷与生活环境是息息相关息息相关的，无论本篇是在以上两个时代的哪一个，二者都是特别珍视天主的法律时代，前者是法律废弛之后，戏剧性地再度发现天主的法律。(列下廿二)；后者是放逐以后，没有国家、君王、圣殿、约柜，只有在“法律”是天主临在的醒目象征，这时以色列人宗教生活只有藉着在礼仪中所诵读的梅瑟五书和圣咏（如咏119这种智慧或依赖类型的圣咏），才能聆听到雅威的疾，及他对人民的教导和指示21。在这种情怀下，对于上主之言有迫切的喜爱，并在重复，从各种角度品尝上主之言时，体会到其甘诒甜蜜，且进到救恩史的各个主题，如拣选、盟约、见证等默观气氛中。

当我们以咏一一九祈祷时，对上主之言的聆听，也帮助我们进人如下的默观中：

530

    有如天主亲自来探望我们，她亲切地与我们交谈，她的话带给我们救恩的许诺，此一诺言出现在盟约中，亦即在我们现今阅读的圣经——天主之言中；在盟约中，人应如小国对宗主国作一保证，故此人应感恩，并许下善尽自己的义务。籍着「上主之言」，天主拣选了我们，并托付给我任务；盟约中的「上主之言」也有着一言九鼎的效力，上主既许必践，绝不食言，人若忠实于此盟约必有善报，否则须受上主判决。

    在这样的祈祷下，我们重视的乃是天人之间的亲密交谈与沟通，故人应注意聆听「上主之言」的教诲，并反复思索其深刻的含义。由感怀天主过去对我们人类所行的一切事迹，进而透视到现在身为基督徒的价值，并把祈祷所得的力量作为迈向未来的动机和冲力，如此重要的祈祷方式，委实不可忽视。

四、结 论

    如同一些陈述性的词汇，它在表达时已经有某种抽象，而其丰富的内涵也会因习于使用这些抽象过的词汇而被忽略；例如当我们说「老师」一词时，未必想到「传道、授业、解惑」。

圣经也不例外，言笙之内常有丰富的内涵：

    当人面对天主的启示时，他存在性地描绘这启示事件；另一方面，人们以越来越精密的方式，对启示事件给予教义性的表达，例如以「创造」这概念来表达创世纪一—二章的内容。同样的情形也出现在本篇圣咏中：与「法律」同义的八个辞汇出现在旧约的上下文时，并不是一个单独的辞汇，而是与天主活生生的启示无法分离，但出现在祈祷时，则已经是教义性的字汇了。

531

    但是两种表达的方式应彼此补充，仅作字面的描述易沦为通俗演义，失却其神圣性；若只作浓缩式的教义表达，则易与启示事件分离而成为抽象的思考。圣咏的作者似乎深知这双重的危机，因此也在祷词中努力陈述一些历史上的事件(如咏一三六、一三七)，而在本篇圣咏中，虽然应用了教义性的辞汇，但另有其目的，就是借着反复的主题引人进人默观的气氛中，而大略地以整个救恩历史为背景，八个辞汇也提示了默观「上主之言」的几个角度。如同我人念信经(标准的教义性表达之典型)，如果没有唤起整个人的信仰经验，则只是一堆高度抽象的教义辞汇。当咏一 一九在每日礼赞的午时祈祷出现时，若不假设已经有半日的与主同行，很难说已经骤然进入默观的氛围。在这角度下：「不认识圣经，就不认识耶稣」(热罗尼莫)这句话是相当真确的。

「参考书目」

1．George，A著。房志荣、于士铮合译。绝妙祷词——圣咏。辅大神学丛书之九。台中。光启，民六五年。

2．居佛（Drivers,p.）著。吕芬蓉、曹定人合译。圣咏——圣咏结构及意义。台北：华明，民六六年。

3．罗兰德富（De Vaux）著。杨世雄译。古经之风俗及典章制度（一）。台中：光启，民七十年。

4．范格仁（Weingreen,J.）著。郭荣敏译。实用古典希伯来文文法。台南；教会公报社，一九七九年九月再版。

5．鲁益师（Lewis,C．S．）著。黄怀秋译。圣咏心得。台中：光启，民七二年。

6．Brown, Francis: Driver, S.R.; Briggs, Charles, A. A HBBREW AND ENGLISH LEXICON OF THE OLD TESTAMENT. Oxford: Clarendon Press, 1907.

7．Dahood, Mitchell. ed. PSALMS III 101--150. The Anchor Bible, vol. 17A. New York: Doub1eday &Company, Inc., 1970.

注：

1．咏119（118）在每日礼赞的分配如下：

咏 | 首 | 节 | 日间经
119 | 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 | 1-8 9-16 17-24 25-32 33-40 41-48 49-56 57-64 65-72 73-80 81-88 89-96 97-104 105-112 113-120 121-128 129-136 137-144 145-152 153-160 161-168 169-176 | ①二 ①三 ①四 ①五 ①六 ②一 ②二 ②三 ②四 ②五 ②六 ③一 ③二 ③三 ①六晚 ③四 ③五 ③六 ④一 ④一 ①③六晨 ④二 ④三 ④四 ④五

①②③④表示一、二、三、四周。一~六表星期。

2．八个辞汇出现在咏一 一九的节次如下表所列：思高圣经与每日礼赞的中译颇不一致，（）内为耶路撒冷圣经一致的译法。

1．）mišppāt (Rule) 节: 7. 13. 20. 30. 39.43. 52. 62.75.84. 91. 102. 106. 108. 120. 121. 132. 137. 149. 156.160. 164. 175 (23次)

2．）edût (Decree) 节: 2. 14. 22. 24. 31. 36.46. 59. 79.88. 95. 99. 111. 119. 125. 129. l38. 144. l46. 152. 157.167.168 (23次)

3．）piqqûd (Precept) 节: 4. 15. 27 .40. 45. 56. 63. 69. 78. 87. 93. 94. 100. 104. l10. l28. 134. 141. 159. 168.173 (2l次)

4．）tôrāh (Law) 节: l. l8. 29. 34.44. 51. 53. 55.61. 70. 72. 77. 85. 92. 97. 109. 113. 126. 136. 142. 150.153.163.165.174 (25次)

5．）'imrāh (Promise) 节: 11. 38. 41. 50. 58. 67. 76. 82. 103. 116. 123. 133. 140. 148. 154. 158. 162. 170. 172(10次)

6．）dābār (Word) 节: 9. 16. 17.25.28 .42.49. 57 .65. 74}81 .89. 101. 105. 107. 114. 130. 139. 147. 160.161. 169 (22次)

7．）hôq (Statute) 节: 5. 8. 12. 23. 26. 33.48. 54 .64 .68.7l .80. 83. 112. 117. 118. 124. 135. 145. 155.171.(2l次; in 16: huqqôt)

8．）miswāh (Commandment) 节: 6. 10. 19. 2l. 32. 35. 47. 48. 60. 66. 73. 86. 96. 98. 115. 127. 131. 143. l51.166. 172. 176 (22次)

3．‘edot大都出现在司祭典中，指称十诫约版有关的约柜或会幕，但其上下文则加入E典“上主用手指写的”十诫，其编辑用意耐人寻味。（出三一18；世二16）。

4．希伯来文有时没有名词，而用动词的一种形态来作名词。动词的种类请参阅[书目4]页九三~九四。

5．’imrāh字根，太部份依据[注6]之页五五~五七所作的综合。

6．申命典包括申命纪、若苏厄、民长纪、撒慕尔上、下，列王纪上、下等七书，申命典的体裁中所谓“动机条款”特多，强调宗教信仰是道德行为的动机，人的善行乃奠基於雅威的许诺。请参阅唐佑之著牧野的芦笛。香港：证道出版社，一九七六、七月再版，页三二。

7．本节译文乃根据[书目7]页一六三与思高译文略有不同，但更使我们明白其文学架构。

534

8．[书目7]页一九O对S140节之注释。

9．有关宗主国和小国的互盟，请参阅房志荣，《古代近东的盟约制度》，神学论集7#（民六十年三月）：页一~六。

10．[书目7]对160节之注释：页一九二。

11．思高圣注译作“庇护”和“盾牌”，Anchor Bible则作my Protector and my Suzerain[书目7 ]：页一八六。

12．[书目7]：页一九O。

13．[书目6]：页三四九。

14．[书目7]页一九一对本节之注解。

15．[书目7]：页一八四之注解。

16．请参阅韩承良著圣咏释义（台北：思高圣经学会，民六十九年十二月），页七三六。

17．每日礼赞对这八个辞汇有四十种四十一种中译：约法、法规、话、诫命、法律、法令、言论、训言、规范、诺言、应许、判断、公义条例、训谕、章程、诫律、律例、典章、命令、圣言、训诚、规诫、律令、法度、训诲、公道律例、规约、训令、律法、才决、圣道、教言、谕旨、圣训、一如对待、教训、旨意、盟约、断案、劝言。关於这种祈祷方式，可参考：卡罗、加勒度（carlo carretto）著，公教真理学会译，星语——沙漠的来信（香港：公教真理学会。一九八一年一月再版），页五六~八一。亦可参考[书目1]，页一八二。

19．“南无”（na mo）乃梵文音译，义为佛家合掌行礼。

20．关於本篇圣咏的成书年代，请参[书目7]，页一七三。

21．请参[书目2]，页一八六。

535

(上接五二O页)

(下转五六八页)

536


神学论集-救主之母反映出圣三的作为-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

救主之母反映出圣三的作为

救主之母反映出圣三的作为（中）

岳云峰编译

二、圣神的净配

    在领报的讯息中，天使嘉俾额尔对玛利亚说：「圣神要临于你，至高者的能力要庇荫你。」(路一35)这些话为贞女而言，并不如同我们今天所领悟的那么清楚，因为在当时的犹太教教义中尚无圣三的道理，也难以对圣神的位格有所分辨。为此，当天使提到圣神时，玛利亚不可能立刻理解到她是不同于天父的另一位，无论如何，这讯息却在此刻引出了圣三奥迹的启示。

「圣神要临于你」

    当然，贞女对圣神也并不完全陌生。在创世纪的开端不是提到过：「天主的神在水面上运行」吗？虽然这一节的原始意义指的是「天主之气」，让人认为只不过是物理之风在水上吹动。但是，后来的犹太人亦该逐渐理会到这「气」具有神性的力量，即是指的天主在创造中的功能。这「气」或是「天主的神」该是一切生命之源，藉此，生命在宇宙间有了发展和改变。领报后，玛利亚重新听到创世纪的这节文字，恐怕会想到其中另有一番启示：天主的神以其影子庇护她，为的是在她内兴起一个奇妙的性体之生命，就如在创世之初，到处一片黑暗，天主的神却创造了宇宙的生命。再次的创造，在

537

圣神的功能之下，一种更为崇高的创造接踵而成。

    更有甚者，玛利亚认出天主的神在许多大人物的历史中所扮演的角色：就是她赐给了这些人智慧；就如若瑟能为埃及的法郎王解梦，因而接掌了王室和治理埃及的整个国土：事实上，无人如同他那般聪明和充满智慧，因为有天主的神住在他内(创四一％)。尤其扣人心弦的是，天主的神赐给某些人绝伦的力量，使他们勇猛无比：上主的神充满了基德红，使他所向无敌，获得最后的胜利(民六34)。上主的神突然降到三松身上，给与他超人的力量；又如上主的神降到撒乌尔的身上，使他战胜敌人(撒上十一6)。于是玛利亚自已也发现「至高者的能力」临于她身上——一种能使贞女怀孕的奇迹能力。创世纪所记载的上主之神，帮助贞女在自己的反省中、更加理解天使所传报的这位圣神之干预的隆重性，使她认出临于她身的天主之神的能力所具有的宇宙性意义。虽然不是外在易见的，但在她胎中所完成的事却令人非常惊讶：因为她带着圣神的标记。

    从旧约的记载，贞女特别注意到天主的神将要在默西亚的时代所发生的事。她将要降到默西亚身上：「由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。由上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神将住在他内。」(依十一1—2)这由依撒意亚所宣告的话，以后又重复过：雅威论他的仆人默西亚说：「请看我扶持的仆人，我心灵喜爱的所选者？我在他身上倾注了我的神，使他给万民传布真道。」(依四二1)就是这位天主的神要领导默西亚：「吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦人传报喜讯，治疗破碎的心灵，向俘虏宣告自由，释放狱中的囚犯。」（依六一1）

天主的神该由默西亚传授道人类，因为默西亚时代的特征便是圣神的普降。厄则克尔看见一堆枯

538

骨就是因圣神而复生：“我要把我的神注入你们内，使你们复活，使你们安居在你们的地域内。”（则三七14）这种由圣神带来的新生命将是圣德的生活，因为临於于民身上的圣神乃是“怜悯和哀祷的神。”（匝十二10）这种改造并不单属於生理性的生活层面，尤其是在心灵内产生：“我必赐给他们另一颗心，在他们的脏腑放上另一种精神；拿走他们铁石的心，给他们换上一颗血肉的心，使他们遵行我的法令，谨守我的法律。”（则十一19、20）要等圣神的倾注完全有效，这种变化才透过超凡的迹象显示出来，并且感染到人中最平凡者：“我要将我的神倾注在一切有血肉的人身上：你们的子女们要说预言，你们的老人要看梦境，你们的青年要见神视；在那些日子，甚至在奴仆和婢女身上，我也要倾注我的神。”（岳三1-2）。

天使嘉俾厄尔有关圣神来临的讯息终於实现了默西亚的降诞。在回忆论及默西亚的记载时，贫充满了喜乐和虔敬，因为这些记载代表一种理想。玛利亚忆起天主的神、於神秘的倾注时，她便是以整个的生命渴望著这种理想。贞女理会到为何圣神临於她身上；无非使她的孩子有朝一日能够如同耶稣後来在纳匝助的会堂内论自己所说：“上主雅威之神临於我身上”。要让先知的话应验，必须让那位会启示先知说预言的圣神来保证执行。

明显地，玛利亚应该面对在她内实践了先知预言的事实而出神：天主的神按照预言该降下并倾注於默西亚身上。但是他首先却降下并倾注在他母亲身上。由於她的默西亚之母性，应是圣神之来临与倾注的第一场合。透过这种优先性，她会与自己圣子的命运相连，其使命应由圣神领导，并且先於人类的形像与心灵的改造。在她身上将要实践圣神的洋溢和大方，赐给那不孕者一种难以衡量的成孕：“当神自上倾注在我们身上时，荒野将变为田园，田园将变为丛林。”（依卅二14）在把玛利亚的贞

539

胎转变为母胎时，使默西亚受生，在这神性的伟大后裔之事件上，不正是圣神把荒野变成田园，田园变成丛林吗？没有恩宠的行动，贞女恐怕就无法理解到、在她内刚刚复兴了改造宇宙之圣神的宏伟倾注了。

圣神对贞女情有所锺

    领报之后，玛利亚该体验到临于她内之圣神的生动吸引力。以往她会以喜悦之情梦想天主之神的未来倾注：她在渴望着默西亚早临，并急躁地期待默西亚的种种恩赐时，不可能没有以爱心梦想圣神要伴随默西亚，而圣神正是默西亚之一切恩赐中的第一大恩。从圣神已临于她内的事实来论，她自觉是如此活泼地依附着圣神，以致对圣神怀有无比的兴奋，眼看着救援时期逼近了。她岂能对圣神在她内的行动和临在是如此强烈而不打从内心受到震撼？又岂能不认出召唤她隶属于此种临在，而向圣神开放自己的心扉吗？

但是，玛利亚尚未对圣神的位格拥有明确的意识，这是在基督的训诲之下才启示出来的。虽然如此，她却从天使报讯中获悉某种区别。天使会论到上主天主要给婴儿达味的宝座，即默西亚的权能。但把奇迹式的成孕看成是圣神的功能。如此好似彰显出两种不同的属性：上主天主授与「至高者之子」自己的统治权，而圣神则是在玛利亚内使之成为母亲。必然地，这位圣神无非就是天主的神，「至高者的能力」，由此可知，她的行动便是天主性的行动，她荫庇着玛利亚者便是天主性的临在。虽然不能与「上主天主」分开，却也为她保留了一种比较特殊的功能，于是在重述天使的讯息和回忆一切的话之后，玛利亚应理会到这讯息中，不能把那对宇宙握有一切权能者和在贞女胎中完成婴儿成孕的

540

圣神看成是同一的上主天主(指的是天父)。

    在贞女眼中，圣神看来是代表天主性体的一种特殊面貌。这面貌是玛利亚早在圣经中已经认识了的。事实上，旧约中雅威的神就是圣神，但是被看成自我通传给人们的恩赐。这就是雅威赐给人们的能力，并在某种情势下成了人们的权利，就如三松或撒乌尔的力量。但也是雅威授给先知们的智慧：[有一种神力进入我身」(则三24)，「上主的神临于我，向我说。」(则十一5)并且达味觉得圣神借着他的口说话：「上主的神籍着我说话，他的话语在我口唇上。」(撒下廿三2)这种神力或真理的传授并不只是暂时或偶然的，而且还基于圣德的形态存留在人身上。为此圣咏作者祈求天主在他内复兴自己的神，给他造一颗纯洁的心，并使他保存此恩：「求你不要从你面前把我抛弃，不要从我身上将你的圣神收回。」(咏五一13)

    总之，圣神就是把自己通传给人的天主，并为改造人而倾注于人灵。也可以说是天主之爱的行动，乃是交付给人灵的天主性之大方。为记住接近先知的说法。圣神乃天主的容貌，转向着人类。因为天主带着爱注视着人类，并拯救他们。圣咏作者也有同样的描述：「远离天主的神」，「逃避他的面容。」(咏一三九7)正是这种面容显示圣神的光彩和惊人的作为。

旧约所供给玛利亚对天主的神之启示，正是天主强力和热爱的面容。这是一种最宝贵的途径，指向着圣神之位格的奥迹。如果贞女按犹太人的传统尚未能认定圣神有如一位不同的位格，但她却理会到天主借着圣神自我通传给人，而且这神就是天主倾注在人内的恩赐。人类领悟到圣神就是属于天主的一种神能，毕竟透过她所完成的特殊使命能分辨其不同的存在性。那么，领报的讯息正好认同了这一观点。圣神就是那位临于玛利亚身上，为赐给她难以名言的恩赐，即一种超凡之母性的成孕，在她

541

的贞胎中天主之子被赐给人类作救主。天使所报导的圣神不就是爱之神，带给人天主的临在吗？在天主自我给予人类最微妙的恩赐中，不正是彰显出圣神的干预吗？

    所以圣神从此为玛利亚来说，就是天主之爱的面貌。比过去更有甚者，她在这种天主之爱的具体降临中，感受到圣神在召唤她的受造者之爱。圣神降来通传自己的爱，她从这种临在体验到从未有过的具体真实。因此玛利亚以一种感恩的热忱洋溢着回报的情意，将自己的灵魂和肉身都交付在圣神的行动内，她为圣神之爱的倾注而开放自己，希望自己完全隶属于圣神，毫无保留地被圣神所占有。

净配的选择

    圣神的使命乃是实践天主与以色列之间的盟约，并且玛利亚所希望的决定性的盟约眼看就要在这时候到来。贞女好似意识到这种盟约所涵盖的一切在她身上有了眉目：这该是天主向她所表达的婚姻之爱，亦即天主所许给自己子民的婚约，就是在她的胎中所完成的结合。圣神临于她就像一位新郎找到了配偶：领报该是完成先知们所预言的订婚之爱。

    一般来论，一位新娘心中充满的深情莫过于她被新郎选中的喜悦。贞女在自己的谦虚下，体验到这种情意时恐怕要先问她之被选的动机，因为她觉得没有任何功绩足以被选。但她对圣神的依恋之情是如此活泼，圣神必定会宣告这种唯一和超凡的选择：事实上，依撒伯尔在充满圣神之下已兴奋地说出：「在女人中你是蒙祝福的！」(路一42)透过这话，不正是天主性的新郎要向玛利亚重申她之被选，乃是由于她是众女性中最为圣神所欣悦的吗？

从领报开始，玛利亚就是以新娘的身分生活在圣神的亲密中。她怎能对那位使她成为母亲者不百

542

依百顺呢？圣神屈就地临于她的胎中，与她的生理本能合作，就是为产生婴儿的身体。但是，圣神也降临在她心中，因为他愿意同她的灵魂、聪慧和情感合作，期以完成耶稣的人性教育。圣神更愿给予玛利亚一颗母性的心灵胜过一个母性的身体。她不只为供给天主子一个肉身的居所，尤其是在她母亲的人性上，为圣婴布置一种充满爱的氛围。

某些妇女暗中依据自己的丈夫来塑造一个模式；甚至运用艺术和柔情来迁就丈夫的想法和情感。但是迟早她们会因丈夫的缺失而在这种途径上止步，并阻止自己继续遵循此途。贞女在这种路线上却能住前迈进？在天使的话中，她理解到天主的意愿要她认同圣神，要在自己的母性观点上完全让圣神的行动来领导。於是她让圣神塑造自己，并以一种为妻的强烈之爱使自己在如此伟大的丈夫前感到渺小，完全以她为典型，为的使自己适於与她结合，并能全然符合与她结合的心愿。

圣神的伟大并不会在玛利亚心灵中激起恐惧的退却。畏惧只会造成为妻的在爱情上减少对丈夫应有的依赖。贞女对圣神毫无顾虑，虽然他的神能显得如此难测，致使以色列的英雄和先知都害怕几分。东女面对圣神并不拘泥和胆怯，因为她有过甜蜜的经验，圣神是如此地临於她内，他把自己的爱完全投射在我女身上。但圣神却是那麽细腻周详，先获得玛利亚的同意才倾注的，这种同意并非以强迫方式获取钩。她维护著她的服从之自由，避兔有违良女的意志。

圣神为维护玛利亚的自由，留意不惊吓贞女的心灵。更有甚者，他还藉著他的倾注而符合她的贡德誓愿。因为天使无疑是按照玛利亚的肯定“不要认识男人”才揭开圣神之合作的奥秘。圣神毫无抹煞她的贞德之意，反而正是基於良德的理由才临於她内。藉此圣神满全了少女最为宝贵的心愿，认定自己的贝德有如神圣的富源。圣神的倾注使贞胎变成母胎的奇迹，不正是证明了圣神对贞女之心愿的

543

尊重吗？由此奠定了玛利亚对圣神之完全信赖和委托的真相。

    圣神的荫庇成为良德誓愿的隆重批准。这也是贞女之价值观的肯定。圣神以一位新郎的姿态在向玛利亚作自我介绍，更生动地光照了这种誓愿的内涵，因为正是透过这种贞德，天主才与她圆满地紧相契合。从开始玛利亚就已经理解到这是她整个生命向上主所作的一种奉献，要求她对上主保留自己全部的感情。她以整个的清新之爱向天主表白自己的心愿，即一位未婚者所能献出的最好的一份。这就是领报所启示给她的，也就是天主按照字义接纳了这种承诺，因为她要献给天主一位新娘的全部爱情，而她也真地接纳了一位天主性的新郎。贞洁的新郎圣神来与玛利亚之贞洁的奉献交换信物。

    在献身给上主时，玛利亚想到了同天主进入一种爱的亲密；但她从未幻想过这种亲密会有如此具体的型态，就是圣神将要临于她内，使她成为母亲。圣神在她内所唤醒的全部母性之爱，借着她的来临贞女对她的情爱倍增。正常的现象是，一位母亲借着自己母性的事实成为更具深情的妻子，并且孩子便是夫妻之间更为恩爱的媒介。夫妻之爱与母爱绝不会相勉，只有更加巩固的。母亲更欣喜于在孩子身上找到丈夫的映像，并且她的母性之惊奇更为增强对丈夫之依附。依据天使的话，玛利亚没有忘记耶稣是「圣」的，因为她是因圣神而受孕。她在自己孩子的身上所看到的圣德该使她想到圣神的圣德，于是她对耶稣的爱应增强净配之爱，使她与圣神相契。她在自己孩子的身上所默观和惊奇的一切，都使之提升到她神秘的来源，为此她要感谢她的神性夫君，是她赐给了她这一切。

净配的陶冶

从天使传给她的讯息中所获得的光照，玛利亚辨认出自己的过去。因为圣神如果选了她作净配，

544

而她又在答复时吐露她终身守贞的誓愿，这不正是显示她的贞德是受到圣神的默感，圣神的爱早已渗透到玛利亚的灵魂深处，且在一种神性的婚配中塑造了玛利亚吗？贞女明知天主的恩赐不是偶然的。如果圣神的恩赐恰正符合她的心愿，这不正是她已由天主冥冥中所玉成之记号，使她成为翕合天主之旨意的净配吗？

    回想领报前所发生的一切，玛利亚会找到这种默默中所准备的路线。当她达到青少年的时期，本是与家庭环境疏远的年龄，在心灵上进入自主的阶段。贞女却有不同，她不寻求情感的支持，并且捐弃某些友谊的满足。她好似对友谊淡然，把它看成有如云烟，并对少女的成就感不予重视。玛利亚以极其慎重的看法，体会到追寻人性的情感为她是如此空洞，甚至使她感到失意。她只愿在天主内，并为天主寄托自己的感情；为实践此途，她理会到只该留在她所生活的圈内，创造出真正的内心静独的境界。她必须保卫自己的心灵，而且她的贞德对此有所助益。在玛利亚的仪表上绝无娇揉的阴影，更是不会刻意引人注意她。她不重视自己的美丽，在服饰上朴实保守。要理解她的美丽，必须能透视她的灵魂，并且鉴赏者也该是具备如此品质的灵魂。贞女在那些自信认识她的人中也不为人所洞察，甚或令人不甚注意。她生活在道地的静独中：从她的女性之品格形成开始，她就具有这种独特的气质。

    这种静独并不防碍她对别人的关心。她也不与社会隔离，而且从未厌烦四周的人物。在她内不必惊奇毫无厌恶、忧郁或不悦的仪态，因为在她心灵中没有对别人挑剔和轻视的感受。反之，她也参与社团性的活动，知道怎样对别人表达自己的情意，她也在自己的四周高兴地为人服务，并散发快乐的种子。但她却拒绝寻求别人对她的特殊感情，以及有损她固有之爱德的偏心。

所以她坚决地愿意维持心灵的宁静，虽然为别人看来有点难忍。领报后，她更是确切地理会到这

545

种静独是由圣神所启发的。如果她以一种如此强烈的自律拒绝随从其它少女的行径，这正是至高者的能力荫庇她，并为占有她的心灵。圣神启示她，专属于现世之感情是贫乏的，无法满足人性心灵之基本渴望。圣神使她警醒着，不让当时的习俗威胁她的贞德。尤其是圣神使她尝到内心宁静的甘饴，因为圣神愿意她只为天上的净配保留自己的心灵。圣神以极其大方的爱充盈了她的灵魂，使她关怀别人，同情别人，协助别人，甚至不惜为别人牺牲自己。但是，同时也在这种爱德上排斥私心，玛利亚如此才不会成为感情的奴隶，并逃避了一切能引诱和征服她的危机。

    玛利亚惊喜圣神使她远隔尘世之情感的彻底作法。这是赐给她的一种荣耀，因为她以如此的热爱把玛利亚为自己保留。玛利亚同样地也欣赏到其中的廿饴，虽持守这种静独是相当严谨的。圣神以一种如此细腻来吸引贞女坚守这种不可逾越的操守，无非为符合圣神的意愿。可能为某些人看来，在圣神如此敏锐和深沉的行动中有点不近人情，玛利亚却表露出这正是自己循乎本性的证明，因为她在这种处境之下深深领悟到一种真正的坦荡。在她的静独中，她体会了一种更富裕的喜乐。本该触及的是空虚，她却达到了一种圆满。领报之后，她领会到这种圆满无非就是圣神的临在，因为她实际上从未是孤立的，并且圣神不断地倾注在她内，使她觉到不可见之圣神的陪伴。玛利亚喜爱自己贞女的静独，其实就是爱着那位支持并满足她的天主之神。好久以来，她已同圣神定情，只是不知用何名义来表达；所以她不是偶然地成为圣神的净配。领报恰好是玛利亚准备妥当与圣神结为神亲的成熟时机。

此外，贞女还得惊异神性的新郎巧妙地为她安排了人间的婚事。这恐怕会引起人们认为守贞的决心和婚姻不能两全其美。其实，是圣神默感她守贞，并以作救主之母的原故圣神临于她内，使她奇迹式地成为母亲；但是这种女性必须经由人性婚姻的关系来支持并予以保护。当然，玛利亚的贞德还须

546

如愿遵守，圣神早已想到。就在玛利亚遇到若瑟并交换同意之后，圣神也照样默感若瑟辨认出这是出自天主的救恩计划，使他也欣然接纳了贞德的要求。显而易见地证明了若瑟的心灵内也具有圣神的临在和作为，激发若瑟甘愿善度贞德之婚姻生活，保护他不受任何偏情之干扰，一心一德同玛利亚共度奉献于上主的全德生活，若瑟无意要渗透贞女之心灵的一切思维，也不愿在自己的婚姻权利内占有贞女之心灵，他尊重贞女内心的一切，甚至也不去寻求答案，只愿成为贞德的仆人。这岂不是由圣神巧妙地所塑造的一位「义人」吗？圣神不只照顾了贞女生理性的贞德，而且兼顾到贞女的心灵。

    若瑟与玛利亚之相遇是建立在纯洁与崇高的境界里，一点不会与天主相违，因而玛利亚体会到只与上主相契的最生动之真实。这种婚姻导致贞女只为天主保留最好的一份。领报后，若瑟帮玛利亚接纳圣神为净配，这无异是圣神的伟大杰作，使玛利亚达成预期的目的。反省这一切事件的过程，贞女不得不赞美天主之行动的美妙，圣神的恒常临在，使玛利亚身为圣神净配的心灵臻于最完美境界。

与圣神同行

    领报后，玛利亚在作净配应有的准备中生活。得知圣神临于她内的喜讯使她无比地兴奋。这种喜气她却没有在答复天使时流露出来，因为她来不及理会所得到的一切幸福。但是，她对这刚刚发生的伟大事件所作的初步反省，就在她内点燃了爱火。

    如果要对她心灵的真相作深入的理解，必须细察少女为何在获得喜讯不久就立刻起程，赶往犹大的山中去。她匆忙地离开纳匝肋远赴表姐依撒伯尔家，无非是顺从圣神对她所启发的意见。因为当天使告诉她依撒伯尔老来得子的喜讯时，并让她明白「在天主内没有不可能的事」，玛利亚在圣神的光

547

照下明辨这话有如一种邀请，要她去协助她的亲戚。所以在完全符合圣神的记号下，她该认出这是由圣神所启示的爱德，因而她该立即上路。

    而且她在内心中与圣神同心同德，一路上不断与圣神相契。难道她不是为这位净配变成了她所中悦的居所吗？在她怀着自己的胎儿赶路，也是怀有圣神的临在同行，这种临在全然渗透她的生命。圣神实在不能离开由她所形成的胎儿，也不能抛弃胎儿的母亲。她寓居在玛利亚内，正是为荫庇并怀抱贞女之骨肉的临在。甚至可说，她在玛利亚的人性上伸展这种临在，并散发着神性的光辉。如果玛利亚完全投入基督的生命内，她应把这归功于圣神。她对耶稣的生理生命付出了起始的功能，保证着她的天主性生命的推展。这都是为使耶稣活于玛利亚的胎中，她也使玛利亚生活在基督内。

    过了许多世纪，教会才称呼圣神是基督妙身的灵魂。基督的妙身打从耶稣与玛利亚结合成一个团体时就开始存在了，圣神便是这团体的灵魂。圣神潜藏在玛利亚的心灵最深处，为的使她完全隶属于她的儿子，让她已经获享经由救主在现世要完成的救恩的富源。可说圣神在把耶稣赐给贞女的同时，经由婴儿耶稣所带给她母亲的第一大恩也就是圣神，在这以后圣神才是被赐给耶稣之弟子的基本恩惠。

    在去犹大的路上，玛利亚把她的思想凝聚在她儿子身上，同时她想到深藏在自己心灵内的圣神。其实，她体验到有必要如此想到圣神，因为一位孕妇通常在自己丈夫身上才找到安全和支持，并增强自己母性的使命感；玛利亚就是仅从圣神寻求支持。她愿把圣神当作她的母性之整个存在的知心者，如此向她证实一位净配之信赖，并从她接受一种持续的支持。若瑟并不能扮演此角色，因为他在奇迹式的受孕奥迹中乃是局外人。领报后，贞女立即领会到她该对这事保密，即使对若瑟也不例外。在现世事务上若瑟本该是玛利亚的知心，包括一切有关他们之家庭事务和每日的必需。但是她刚刚获知的

548

受孕事上，玛利亚确知只有圣神才是她的神性净配，也只有圣神能光照和领导她。即使在她留在表姐家时，若瑟也对震撼他妻子生命的奇迹全然无知。贞女只能向圣神谈论她的母性和自己的胎儿。她是唯一有权领导贞女走上奥啧之途者。

    圣神在领导玛利亚时非常活跃。仅就往见依撒伯尔的事件来说，福音告诉我们：「玛利亚就在那几日，急速往山区去，到了犹大的一座城」(路一39)，这无疑是圣神在她内推动的行径。如果圣神在以民的一些英雄或先知身上施展其能力，五旬节时又占有了宗徒和弟子们的心灵，从此，「圣神住在教会内，又住在信友的心里，好似住在圣殿内一样」(参阅格前三16；六19)，贞女不是更该充满圣神吗？而且她是在众人中第一人，并比任何受造者被圣神以最卓越方式所占有者。由此可以想象到在她去犹大的路上必定充满了喜乐，因为有圣神相偕，旅途的疲劳也就减轻许多。在往依撒伯尔家的行程中，可说是圣神在玛利亚身上第一次传授基督的圣德。

    玛利亚不难体会到领导她行路的圣神，同她密谈，把她的思想和意志之指导置于圣神内。透过她洋溢的兴奋，深感自己是被圣神占有，成了神性净配的产业。她具有被圣神完全摄取的良知，这种感受使她全属于圣神。但是，从另一角度来论，玛利亚并未丧失自己的内在自由，反而从未如同现在这样更是认清了「自我」，拥有自己人性的最广阔的绽放。她为基督徒的经验证明一个最基本的真理：真正的绽放实非那种使人放纵自己者，而是灵魂的一种境界，让自己在圣神内陶醉，并完全奉献自己于圣神时，发现自己被改变和解脱。

  玛利亚是如此生活在圣神内，是以她到达表姐家的问安也充满了圣神。经由贞女，圣神也倾注入依撒伯尔和她的胎儿身上。在玛利亚自己的灵魂内，圣神引发一喜乐的欢跃和感恩之情，于是唱出「我

549

的灵魂颂扬上主」的谢主曲。这首歌表达出她在整个旅程中洋溢着感恩的深情。玛利亚能解脱自己的感情而不泄漏自己的隐密，因为是圣神自己光照了依撤伯尔认出贞女的母性来。

    谢主曲流露出圣神之伟大的能力。它启示出这种伟大是如此超越了玛利亚之能力所及，因而在她内引发一种惊奇和大方的感恩之情。它也显示出最终目的，神性的新郎愿意领导她的净配归属天父。前面曾经提到年轻的孕妇在旅途中是如何与自己的胎儿相契，这无非指示出贞女也与天父相联系，因为一切都是得自天父。我们在谢主曲中已看到此目的业经达成。因为谢主词并没有提起圣子和圣神；玛利亚也没有呼唤自己胎儿和新郎的名字，并且她将人类的幸福和她自己的幸福都归光荣于上主天主，称其为救主，也归光荣于那位实现了她许给以色列之得救的仁慈天父。在刻划这种谢主曲的指标上，圣神使玛利亚分享她自己向着天父之永恒爱情的飞跃；就如同她是如何对待天父，他也指给自己的净配玛利亚怀有这种情感和崇敬。

永浴爱河

    在吐露了谢主曲的兴奋之后，一切恢复平静。圣神透过种种神恩进入人灵，藉以发动自己的作为，这是他的临在之难以描述的诱导。继之以不太激动，却更加细腻的行动，渗透到他要塑造之灵魂的深处。贞女不断地体验到临近神性净配的喜悦，但是，她却寻求一种途径在喜悦中保持宁静。这种喜悦继续成为她生命中不可或缺的，只是隐而不露：在她的良知深处，从此存在着与圣神相契与相依的喜悦，没有什么能破坏它。这种喜悦即使在某些时刻被埋藏在考验的痛苦中，但是她非常笃定，足以领悟到此喜悦成为她生命中隐密和不动摇的支柱。

550

    事实上，贞女从未干扰圣神在她内所建立的和谐。这是一种毫无异议的结合，只要圣神轻声地暗暗示给玛利亚一种善情，贞女都会反应出来：天主的一切愿望都在玛利亚的心灵内获得肯定和立即的接纳。贞女是唯一的受造者不会违背天主，也是唯一的不会使圣神不悦的受造者。

不过，这种完美的和谐并不意味是一种静态。在纳匝肋平静的日子内，圣神在玛利亚的灵魂里延续着一种温和及有系统的工作。因为圣神既为贞女的净配，必定会在她内持续着一种长期和渐近的工作，即玛利亚之母性心灵的陶冶与发展。

    但是，这种发展需要尽心去理解某些发生在贞女身上的超凡事件。这些事件是如此超越了人的理性，因而需要一些时日才能领悟其意义。玛利亚把这些都「默存在心中」；她忠实地牢记着那促使她惊奇的事件，虽然她尚未完全懂得。为何要默存在心中，福音又为何两次提到贞女的这种态度，真的有其特色吗？她记住这些，并不一定刻意要向别人讲出来，虽然后来她真如此作了；其实，更好说是她要为自己的孩子记录有关奥迹。她希望在可能的情况下探究其涵义，慎重地反复思考．这是一个神圣的奥迹，需要绝对地保存得完整无缺。

    为了对这奥迹作更深的理解，玛利亚不会把自己封闭在个人的思想中。她没有怀疑的必要，因为她意识到自己已被这些事件所超越，她的有限力量促使她只向天主的光照求证。圣神才是她讨教的对象，并且她的反省不会是个人独语，而应是对话。圣神不正是她足以依赖的导师吗？圣神逐渐光照了贞女，并启示她有关隐藏在自己孩子外表下的一切，包括某些态度或声明所暗示的意义。在玛利亚身边，圣神满全了自己应为基督徒所扮演的角色：「父因我的名所要派遣来的圣神，她必要教训你们一切。也使你们想起我对你们所说的一切。」(若十四26)「那一位真理之神来时，她要把你们引入

551

一切真理。」(若十六13)

    在玛利亚能够承担之下，圣神使她发现基督之真正的人品。她使贞女在信德上成长，同时也在望德和爱德上增强。因为耶稣如果「在天主和人前的喜爱上，渐渐地增长」(路二52)，玛利亚的女性心灵亦应以类似的途径增长，以符合她儿子的需要。圣神正负有使命，掌握母子之间的和谐，促使他们的发展紧相联系。所以圣神开润玛利亚的母性灵魂，能适合于在孩童身上所凝聚的智慧和恩宠。

    即使在耶稣达到成年和开始传教生活之后，圣神的这种作为也不会停止。圣神继续使玛利亚在启示的领悟和对基督的爱上进步。在加纳婚宴中正是圣神启发了贞女向耶稣求救，这种要求揭示了贞女的信德是如此令人惊讶。同时也是圣神在耶稣唐突的回绝之后鼓励玛利亚继续祈祷。在玛利亚身边，圣神实在有如贞女的净配予以指导、光照和鼓励。这种支持，圣神更是在加尔瓦略山上对玛利亚彰显出来。如果玛利亚能在十字架旁伫立，她应把这归功于圣神的德能，如果她敢对已死的圣子投下充满信德的注视，这正是圣神不熄的光照在黑暗中照耀贞女。当贞女怀抱着自己儿子的尸首时，天上的净配陪同玛利亚在无语的惨痛下，使她的母性心灵之笃定毫不动摇。他极力支持她，就好像当年预报她的来临时所许诺的一样。在圣周六的孤独中，在儿子的离去时。玛利亚认出那位常住在自己静独内的贵宾。正是在圣神的陪伴下，玛利亚等待着复活的曙光。她也是在喜乐的跳跃和圣神的颂扬中迎接了自己的圣子带来新生命。

  玛利亚的整个生命都是在与圣神的亲密中渡过的，并且因她的临在而受到指引：她在任何时刻常是知心者，贞女最隐密之思维和流露的启示者。要了解并领悟贞女的生命，应在圣神内寻求深邃的钻研。

552


神学论集-教会的新法律-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

教会的新法律

Ladislas Orsy著 赵一舟译
新法典第十六条说，「法律之正确的解释为立法者所保留」。一个门外汉读到这段话可能会断定，天主教会是一个权力极度集中的机构，在此机构中即使合法系统的演变也都在立法者独享的控制之下。但是，如果他再继续续下去，便会遇到一种使他惊奇的事：第二十七条说，「习惯是法律的最好解释」。如果他把这一条孤立地来看、便会推论说，教会团体被授权以理智与自由去处理它的法律，并籍着不停地发展习惯，去使法律迎合生活的要求。这两条法则看来好像互相矛盾。每条法则，以其法律简明的语句，的确都给人讲述一个不同的故事。但是把两者放在一起来看，这两条法则告诉我们多种的传统——这传统始自不同的泉源，能制造平衡与紧张，这是为了社会团体的好处，并且为维持其生存不息也有所助益。
    我们知道，今天所存在的教宗制度是几乎两千年演变的结果。梵二大公会议描述教宗的统治权是「完全的、最高的、普遍的」(教会宪章22)：因此教宗能制订法律并解释法律。但是大公会议也说，「信友的全体……在信仰上不能错误……以正确的判断力更深刻地去体会(信仰)，并以生活更完美地付诸实行(教会宪章12)。如此，天主的子民也蒙召要有所贡献，利用他们的智慧，正确的判断力对法律做明智的解释与实践。在教会中有来自上方，也有来自下方的生活力在工作。这些生活力并不是互相独立自主的，没有一种力量是可以不靠其它力量而能生存的。它们所形成的运动可能互相对
553
立，但是可以促使身体保持健康、生活、和成长。
    因此，在新法典的前几页中，我们就发现一些似乎矛盾的实用法则，并不足为奇。事实上，这些法则说明了教会之生活的复杂性，这复杂性正表现在它的法律中。这法律包含这种信息：共融(communio)——和平与秩序的合一系于立法者与守法者之间的一种微妙的、辩证性的相互作用。
   新法典于一九八三年一月二十五日公布，我们所乐于纪念的教宗若望二十三世正是在二十四年之前，曾宣布决意要采取三个步骤，来使教会更充分地在现代的世界上实现它的理想。第一、要举行罗马教区会议。今天我们知道，这个行动所造成的冲击力并没有像教宗所预期的那样大。第二，要召开大公会议。今天我们知道这是一项惊人的「大跃进」，虽然在当时没有一个人能预见其对整个世界的冲击。第三，要重新修订教会法典。这最后一点的发展直到完成，进行的较慢：共花费了二十年的时间，才算大工告成。新法典在今年将临期第一主日，即十一月二十五日生效。
    为了明了此新法典的基本方向，我们必须回顾一九一七年的五旬节日，那一天教宗本笃第十五世公布了教会历史上第一部综合性的法典。很少天主教人士今天会领悟到这部法典如何根木地改变了教会的法制生活。一九一七年以前，我们的法律体系是一种混合体：有教宗及大公会仪的法令，有从断案决定中所引申的准则，以及由敬礼习惯所取出的的规则。一种统一的法典公布之后，法律体系达到了明晰、简短的目的，但是风俗与习惯的活力却失去了。除了几个罕有的例子外，法典成为所有法律的根源。人民几乎没有机会把他们对信仰原则的深入看法应用到法律的范围内。
从一九一七年的法典到今天的法典所有的改变并不是根本的。或许最好把这种改变比做翻修一座
554
老房屋。主要的架构仍然保存，但是许多旧的特征被除去了，不少新的特征被引进。房屋依然是同一房屋，但是内部却增多了生活的空间；并且从外貌看去，也比以前美。生活在里面比较舒服，在屋旁路过的人也会更觉得愿意进去瞧一瞧。旧法典分五大部分，使人想到罗马法的模式：一般准则，人、事、诉讼，以及刑罚。新法典则分七部分，使我们想到梵二大公会议。现在我们逐部做一观察。
第一部分(或称第一册)是建立基础，给予一般性的准则(共二O三条)。
第二部分论天主的子民(共五百四十三条)，此部分是以教会宪章为模式。共包括有关基督徒之普遍权利与义务的声明—— 一种新的处理方式。平信徒的法律地位得到很多改善，主教和地方教会的法律地位也较在旧法典中坚强，这是大公会议的显明成效。各阶层的新联合机构，如普世教会之主教会议与教区司铎谘议会等，都赋予重要的权力，虽然这些机构只是谘询性的。牧灵谘议会的重要性、特别予以强调，但仍未达到赋予其永久地位的程度。在这一部分也有管理修会的条款，包括发公开圣愿的修会与在俗团体，以及不发公开圣愿的传教生活团体。所有这些团体都有较大的自由去决定他们自己的生活方式，虽然他们的工作应与教区的工作相配合，并应处于主教之职权的监督之下。
更多的自由
    第三部分是关于教会的教导使命，这一部分很短，却很重要(共有八十七条)。它包括宣道、讲要理，以及传教活动方向的种种法律。所有基督徒宣讲福音的权利被清楚地认可，但是圣座和地方主教对一切教导活动的法定控制与监督权也予以加强。比如，为教授神学必须有教会的任命，这条法律
555
已经为美国天主教大学造成严重的问题，因为在美国欲使高等教育机构获得尊重与认可，其学术上的的自立权几乎是不可少的条件。
    第四部分是关于教会的圣化使命。这部分比较长(共有四百二十条)，多为关于礼仪及热心敬礼之各种准则的强化，这些准则是大公会议及大公会议后所会公怖的；此部分也包括不少为使团体提升的成分。新婚姻法要比以前更合乎人性，虽然，它仍保留了一些不合时代、不必要、并且死板的结构。但关于告解圣事，一九七三年所公布的「新订告解礼典」中的宽大的条款似乎受到了限制。
第五部分是关于教会的尘世财产，比较短（共有五十七条）。由于他所根据的是罗马法，有一些条款与多数国家所采用的英美法律体系不甚协调；但是所定准则均相当宽松，容许作地方性的适应。
第六部分是关于教会内的处罚，此部分也很短（共有八十九条），包括与刑事法相等的教会法。可惩罚只“罪行”的数目已显着的减少，刑罚也简化了。但是教会仍保留某种习惯：自动惩罚的古老制度（绝罚、禁止罚）仍被保留。当然，如果有极特殊的案件发生，教会有足够的权威几力量，以一种较平衡的方式加以处理。
第七部分是关于诉讼，也就是英语法律名词所称“证据法”此部分较长，且是技术性的（共有三百五十三条）。第一部法典的的准则经过了所急为需要的简化。但是法律与生活之间的鸿沟似乎仍然存在。诉讼的准则是为所有司法案件所制定的，但我们的法庭几乎只处理婚姻案件。
新旧两法典想比，我们一眼可以看出，新法典的厚度比较薄多了。旧本中之二四一四条法律删减到一七五二条；法律较少说明为团体有较大的自由。架构简化了，许多规定与禁令也被消除了。
556
法律与生活
梵二大公会议的冲击是到处显而易见的。各部分和各章的标题本身便指出，现在的法律比以前的更密切地与其神学的根互关联。在给予大公运动应有的考虑方面，也会做过认真的努力。使教会不被人视为在采取防卫的姿态对抗世界。但是新旧法典之间也有相似的地方，新法典仍深受罗马法传统的影响，似乎也保存了一些中世纪末期的概念，尤其在婚姻、刑罚与诉讼方面。梵一大公会议在道理方向对第一部法典影响甚大，并且导致（权力）集中的强化，这种影响力并没有如同许多人所期盼的，被梵二的教导所充分地抵销。
但是，我们目前只是站在亲朋法典历史的起点，对此法典所做的任何评估现在只能是暂时的、部分的：暂时的，因为法律的力量与弱点只有在面对实际生活时才会显示出来，为此，我们应该等待；部分的，因为要发现那些潜在的道理方面的假定与潮流，微妙的矛盾以及隐而不显的集合点，需要做不少批判性的分析工作，这种工作目前才开始。纯粹从技术的观点看，新法典不如旧法典所具有的结合力和锐利。主持旧法典编订工作的加期巴利枢机主教是罗马传统方面的法律天才。他指导工作的进行，直到完成；他成功地将清晰与统一性带进这部著作。新法典大部分是一个委员会的工作，包括所有与此委员会所相关的人士。多次必须寻找妥协的办法以适应不同的潮流与思想——这是梵二大公会议后教会中一个普遍的情形。
要正确地了解教会法典，特别新法典，并给予其每条法律真正的重要性，我们应该知道，法典的各部分性质上并非完全一致的。
557
    有些条文是为声明已经完全被认定的基督教义。另一些条文范围比较小，只表现某一神学派别的思想。仍有一些条文只是规劝，并不强加施行的义务。其它的则定立严格的权利和义务。
    这些文字方面的形式，每种都有其自己的解释准则。如此，一条法律，即使它采取一教义方面的立场，也不应该假定它企图裁决一个仍在合法地争论的问题二个在法典中、清楚地或暗示地所表达的神学上的意见，也不应该视之为一种从最高权威(ex Cathedra)所肯定的真理。规劝就应该以规劝去了解：规劝是为了激发慷慨行为。在权利与义务同时产生的情形中，法律方法应充分地予以应用。
    此外，应特别时常强调的一点就是，法典中所提道理的某一点，如欲找到其正确的意义。必须回到神学的泉源，并由此而去解释法律条文，而总不该以其它方式为之。更确切地说：新法典不能作为解释梵二的准则，它本身却应该按照大公会议的道理加以了解与讲解。
本文译自：Ladislas Orsy， The Tablet，vol．237 No.7452 (May 7，1983)pp．422—424．
558


神学论集-新教会法典评估-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

新教会法典评估

王敬弘译

教宗首席权与主教们职位间的平衡

    在这个问题上，新法典使梵二以后在这方面的发展成为定案。教区的主教有权力在某些特别的个案中宽免人，可让他不遵守某种型态的普遍性法律。那些对教宗职务历史发展过程熟悉的人，知道在教会内，中央集权的形成就是在于把这种宽免的权力完全归于教宗一人。现在除了在某些特殊的情形下，这种权力的大部分决定性的重新线于主教了。在这一点上，平衡的支点从教宗移向主教这一边。

    但在另一方面，自本世纪的开始所形成的一种教宗独享的权力，就是只有教宗才能选择和任命传教区国家的主教。现在在教会历史中，第一次被列入教会法典，成为普世性的法律。在这一点上，权力平衡的支点是移向罗马主教。不过，历史上合法的权利并没有被取销。

    宗座所属各圣部的立法权力都被予以增加和巩固；这是由于新法典给予他们特别的权威，以颁发法令和措示。从理论上来看，这种附属性的立法，总不能反对法典的本身，但在实际的运作上，它给予圣部对法典解释和扩展其运用方式的权力，而对这方面教会的法庭却没有权力来对它加以控制。

在教会中的基本权利)

对一切属于教会的人，新法典比从前任何的法律文件给予并界定他们所有的基本权利。他们有权

559

利参与传扬福音的工作，有权利讲出他们心中的话，即使是对教会的神长们给予所需要的忠告。他们有权利参与教会的礼仪生活，以及领受圣事。他们有权利获得教育，对个人的生活保有「私密性」(Privicy)，并享有一个良好声誉。如果他们是学者，他们有权利应用一切科学的方法去追寻真理。所有的人，没有任何的例外，都有权「争取他们的权利」。这样的一项宣言，几乎可说是基督徒的权利法案。

    不过，当任何一个人的某项权利受到侵犯时，特别是这项侵犯是出自一位教会神长时，在法典中，很难让人看出，这个人的权力能够在任何的教会法庭中很快地得到有效的平反。大家都知道，在法典修改委员会，一九八一年所通过的新法典的草案中，会有意建立一种所谓的「行政法庭」(「Ad—ministrative Tribunalas」)来处理这样的案件。但是，在新法典中，除了一四九条第2号中，曾以令人迷惑的方式提到这一点之外，在新法典的其它任何一个地方都找不到它的存在。法典一四九条第2项一定是由于某种疏忽而被保存下来。

各种崇拜敬礼的仪式

    在这一方面，保禄的态度是非常坚定的：法律不应该使违法的事件增多。没有一个人比他更戏剧法也更具有深刻的信念来谈到圣神给基督徒所带来的自由。初期的教会团体，由于这种自由和内在的力量，发展了一些敬礼的仪式，例如：在主日共同举行感恩祭，封斋期和降临期的补赎仪式，星期五的守小斋，以及各种圣日的礼仪。所有这些敬礼的实施，都是出于内心慷慨的外在表示，也为教会团体的活力作了见证。此后，保禄以警告方式所反对的「法律」逐渐出现，使出于自动自发的奉献转化

560

为法律上的责任。许多世纪以来，围绕着这些简单的崇拜行动，发展出一大套找法律漏洞的方法和曲解(Casuistry)。「法律」使「违反的行为」倍增。

    梵二以后，教会的立法有一种新的倾向，曾想摆脱这种令人瘫痪法律统治，而恢复我们原有的自由。不过，新法典仍然强调法律上的责任。但在态度上比老法典较为温和。

教会法庭

    理论上，这些法庭为了在各式各样的冲突中，使所有的人得到正义的判决；而在实际上，它们变成处理婚姻个案的机构：就是说，它们被用来宣告婚姻无效的个案。它们几乎从来不处理有关正义的一般问题。它们更少或者也更不能以权威来解释或宣布法律的意义。其结果是在任何人的团体中，必然发生的许多伤害和冲突（在教会团体中亦然），不是没有用法律的方式来处理，就是根本不予处理。人们可想任何一位有行政权利的人要求补偿或对不公平的处理加以抱怨。可是，这位有行政权利的人，却未被授权去按照一个法庭的客观程序来加以处理。在需要同情和医治的个案中，常用一种粗暴、冷淡、敌对的程序处理。另一方面，在有关正义的问题上，它最需要以对辩的程序来处理，而却没有用。新法典并没有弥补这项缺憾。

相反的倾向

合一运动

561

    在梵二大公会议中，接受了天主教会和其它基督信仰的教会，有局部共融的观念；这是一项伟大的突破。梵二把其它基督徒的教会视为与天主教会同一的教会，同时却是彼此分裂的，代替了以前认为其它教会完全是分裂的看法。因此，有了「分离的弟兄」这名词。

    把这个微妙的神学观念变成一种法律性的条文，即使不是不可能的，也是极端困难的。在过去的传统中，教会法很清楚的知道，开除教籍或除通功(excommunication)到底有何意思，也很清楚地知道与教会完全的共融有何意义。但是，梵蒂冈二届大公会议以后，立法的人却碰到了一个难题，就是把一个同时合一而又分裂的关系做成法律的条文规则。

    一方面期待立法者在这样一项困难的工作上达到了完全的成功是不公平的。但我们必须承认，已有些重要的改变。在混合婚姻的情况中，就是一个好例子。人们不再需要从严格法律的「阻挡」中，寻求宽免；而只需要按照一个友好的规则中获得许可。法律对非天主教徒一方面的良心予以尊重，也不强制地要求他保证自己的子女接受天主教的教育。但是，法律仍坚定的对异端和裂教予以开除教籍的处分。

提高教友的地位

    在今日的教会中，可能没有比提高教友的地位使他们能够完全参与教会团体生活这项任务来得更迫切了。对一个交响乐团来说，不论指挥者多么富有活力，若它所有的音乐家都很弱，不会成为一个好交响乐团。教会为一个社会团体也处在同样的状况。如果教友们不逐渐进到能担负责任的职务，教会也不能够达成它的「完整性」(wholeness)。

562

    新法典在这方面推进了不少，它邀请教友并给他们权力参与各种不同的资询机构。他们也能主持不同的服务。一位教友可以担任大学法庭的法官。不过，在这项令人高兴的发展的同时，新法典中也有另一个平行的倾向。这项倾向并不是用文字表达出来，而更是在语气上的。它一再地提醒他们应明智，并尊敬有权威者。有时，这些语气使新法典的读者会感到新法典是否适当地尊重了基督徒人格的神圣性，以及第一件圣事——洗礼圣事所给人带来的尊严。这项圣事使我们所有的人都成为天主的义子义女，而这项尊严高于任何其它的服务。

    我们可以对其它的一些题目或细节加以讨论。但是在本文中所引证的一些内容，可以给人对新法典的「精神」有一个相当的认识。如果它显得并不是那样完美，就任其自然吧。教会法是属于教会人性的一面，是一种谦卑的工具，以帮助教会团体生活在天主的奥秘中。因为天主的奥秘远比任何法律来的卓越。所以，如果有时法律离理想有些距离，并不值得令人惊讶。

对未来的展望

那么，将来会怎么样？在立法行动的本身中，立法者就对他的属下发出了一项讯息。颁布 新法典就是这样的一项行动。现在的问题是：教会的团体应如何反应。我要从三方面来考虑这个问题：对法律的接受，对法律的解释，及保持与福音一致的信仰。

对法律的接受

任何法律规定实施的过程都应该分成两个不同的时期。第一个时期从立法者想到要订立法律到颁布

563

法律为止；第二个时期以团体对这新的法律有所认知而开始；只要他们遵守这法律，这个时期就一直延续下去；这个区分是重要的。即使我们认为——也正是我们应该做的——法律一旦被颁布了，就有效而且也有约束力；但是，我们必须承认，除非法律具体为人实行以后，便不能成为团体中生活的动力。这项为团体所接受，也可被懂为法律式的批准。它的意思是指：除非团体对法律加以认可，法律就没有约束的力量。现代的教会法并没有涵盖这样的批准。但是，在一种更微妙的意义下，某种方式的批准仍然是需要的

    每一项法律规定都与一项价值有关。立法者引导自己的属下，借着某种特定的行为去达成或获得这项价值。这种观念的结论是：一个有理性而自由的人，除非他们对法律所追寻的价值有所认识，并自由地决定加以达成，他们便不能够以信念和尊严服从法律。在有理性而自由的人中，只有当他们了解法律，并以一种奉献的自由加以遵守，就不会有名副其实的服从。

以上几点思想的后果其影响是深远的，它们给一切有关的人带来责任

    对立法者来说，他有一项伦理的责任。在简明的法律条文所能表达的意思之外，还应说更多的话。他应对团体加以解释：这不是一项法律性的债务，而是一项对团体理性和自由本质而有的债务。我们得承认，法律有时候如此的专门性，团体大众不会对有关的价值所做的详细说明感到兴趣。如果即使在这种情形下，立法者仍然有责任解释有关的法律在团体的福利中扮演一个角色。

对团体来说，它有责任设法了解法律所愿意推动的价值；然后，以合作的精神加以实现。只有理性而自由的人，用这样的方式接受了法律之后，它才可能成为团体中生活的动力。如此，这种过程建立了一项必需的辩证性：法律推动团体达成一项价值，因而形成团体的生活方式，而团体籍着合乎理

564

性的解释与自由的遵守而形成了法律

对法律的解释

正如前一个教会法典颁布以后所发生的情形，现在圣座也无疑地收到许多询问有关某一条特定的法律意义的问题；而圣座也将要予以回答。不过．我所关心的并不是这种解释，而是从习惯而来的解释，后者被教会法典本身视为最好的解释。

我们在事先无法能确定这种解释将在何处以及如何发生。它可能以一种微妙的方式来自圣座的圣部几法庭。它可能发自某一些特别的教区，也在这些教区继续下去，它可能在某一地方、人的心中和脑中发生。我们也不应该对大胆的创新感到可怕。在基督信仰时代最初的几个世纪中，教会的能力创造了不同的礼仪，平衡的结构，以及健康的规则和礼节。其中一些许多一直存留至今。在非洲和亚洲年轻的教会，及在拉丁美洲更新的教会，应该有同样的自由来表达他们对生命的新方式所有的灵感。而这种灵感可能是来自对老的生活方式的重新加以解释。

自从梵帝岗二届大公会议召开以来，神学家们对信众的意识，这是为信友们所有一种无法界定的能力；就是借着信友们这种信仰的本能去辨认究竟哪些内容才是正确基督信仰的传统。如果在有关教理的事情上我们可以依赖这种本能，那么在解释法律上，它也应该是好向导；即使有时所有的视界超过了立法者原有的意识。

保持与福音一致的信仰

565

    这个小标题并不只是一项口号，或是热心的劝导。它包含了一项非常实际的要求。整个基督徒的团体在共融中，应该保持警觉去察看在教会生活中有那些正确优先要素是应受到尊重的。复杂的法律永远不应该遮掩福音的单纯性。

    从历史来看，在献身于精神生活的团体中，有一种经常存在的危险，那就是原有灵感的清晰性，被纪律性的法律以及组织上的要求弄得模糊不清了。在耶稣的时代，犹太主义就要经验到这种不应有的发展。耶稣花了很大的力气以恢复应有的平衡，并向人证实任何一个人比安息日来得更为重要。在教会的历史中，无疑地也会经与同样的诱惑作过奋斗；而且也有许多基督徒在这诱惑中跌倒。

    让我们来学一两个有关的比较，以说明这项问题。当教会初次获得政治上的自由时，在罗马新建了许多新教堂，这些教堂造形简单、线条清晰，其中有一些到现在仍然存在，但都被加上了许多石柱、拱门、雕像和图画，以至于使它们原有的优美失落了。一个原来使人心神提升的建筑物，现在却令人感到是负担。

在礼仪发展的过程中也有同样的情形。最初教会的祈祷也是有一种古典的单纯性——例如ST.hIpplytus的感恩经。但是，经过了许多世纪以后，各种不同的敬礼加在原有宣扬天主伟大工程的经文之上；而使其中心信息变得很模糊了。本来让人心神清醒的祈祷，却由于一再的重复，而变得令人讨厌。

    在教会法典的范围中，同样的思想方式重复出现。在此处常有一种加多条文和结构的倾向，直到它们使福音信息的清晰和单纯性弄得很模糊不清了。

566

未完的工作

    许久以来，教会法典就需要一种改革，正如教会在教堂建筑，以及礼仪上所做的改革，很成功地恢复了它们原有的优美。这项改革是把加在天主之殿的单纯性上许多法律的繁文缛节做一个很勇敢的清理。而这天主之殿就是基督徒团体的社会结构。不过，法律的结构比房屋的钢筋水泥，或是礼仪的规条来得更为捉摸不定。

    新法典是朝正确的方向走了很有意义的一步，却不是终止的一步。它所带来的更新是很重要的。但它所代表的倾向却更为重要。结构和法律应减低到某一程度，使它能够支持并推动福音简单而清楚的信息；而不是倾向于使它变得模糊。

    基督徒团体的法律和政治及社会的法律之间有一个根本的差别。国家的存在是为了它的公民的暂世幸福而服务；教会的存在却是向天主奉献赞颂之祭。因此，在教会生活中的每一件事，包括它的法律应该是能中悦三位一体的天主；这个天主是有理性、信赖人并对人富于同情心的。

因此，教会法典学家是无法休息的。即使在新法典公布了以后，我们还有很长的路要走。

本书译自：Ladislas Orsy, “Assessing the new Laws”, The Tablet, Vol.237 NO.7453 (May 14, 1983),pp.446～447。

567

(上接五三六页)

(下转606页)

568


神学论集-从心理——灵修的观点谈自慰-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

从心理——灵修的观点谈自慰

William F. kraft, Ph. D. 著 黄美基 译
在梵二大公会议之前，修会生活中绝少谈到「性」。虽然现在谈起性问题及其发生的可能性，已比过去公开坦白，但自慰仍是一个暧昧的问题，大家对它也有两种截然不同的看法。过去大多数修会会士及教友所受的教导，都把自慰看成最坏的罪过，可能还会引起精神疾病。一般似乎认为自慰比起敌视或不义的行为还会引起更多罪恶感。一旦有此行为，彷拂就会被打入地狱。
    如此过分强调性罪恶，原因很多。最主要的原因是教会过分着重理性及严谨自律的生活，因此轻视基督徒信仰中具体化的一面，甚至把它看成魔鬼一般。不论原因何在，「性」总被视为「较低级」，是一种诱惑，却不是把它看成天主的恩赐，并视做精神及心智成长的机会。
    过去，我们处理守贞生活的方式，由于被局限在消极的社会环境中，因此通常都忽视或压制「性」，但是此种压制不会涤除紧张，反会增加紧张。压抑「性」付出的代价就是产生挫折感、焦虑及罪恶感。我们不愿聆听自己「不安的感受」所传出的讯息、反而尽力想法使这些感受所带的好讯息(redemptive truth)不说出来。我们借着放纵(大吃大喝、工作过度)，发怒(对长上、同僚或属下)，或表达(在幻想中或现实中，与别人或自己表达)来逃避面对自我。在应付受到压抑且不完整的「性」时，如果用自慰(即表达)为手段，常会产生互为因果、令人挫败的恶性循环：自慰舒解了紧张情绪，但产生罪恶感，因而又引起紧张，再度导致自慰，如此反复循环不已。
569
    十九世纪时，认为自慰会引起身心方面的疾病。一九一二年，弗罗伊德提出他的看法，认为年轻人自慰可视为正常(但不应鼓励)，但成人自慰就应看做仍停留在婴儿期，也就是发展期中自我定向阶段的病态势爱。金赛的研究报告(一九四八及一九五三)则使自慰看来似乎更「正常」，他认为自慰能减轻不安的症象，使人把生活应付得更好。目前许多性教育家及治疗专家都建议利用自慰来放松成人或非成人的紧张情绪，同时藉此认识自己的身体并以行动了解自己的身体。
假设「不安」就是有毛病
    今天许多心理健康专家都认为自慰是带给人快感的适当来源，是很方便的减轻压力的药剂，是了解身体意识及潜力的源源不绝的方式，因此一般说来，是个有益健康的习惯。但是有一点我们必须明白的就是，这种看法是根据他们个人及职业上的假设，假定人生最终目的是为减轻压力及使个人得到满足。常见的动机是满足「我自己的需要」，主张「我的身体是我自己的」，并产生「舒服的感觉」。通常「不安」就是表示某些地方不对劲，因此如克苦、禁欲、甚至升华等精神锻链，都被批评为自虐、守旧，或干脆被叫做幼稚、愚蠢。
    就心理——灵修(Psychospiritual)的观点来说，我们的立场是既不赞成现代的看法，也不赞成过去的看法。我们认为自慰本身对健康很少有害。但另一方面，与那些专家不一样，我们也不认为自慰有益健康并应该鼓励。这个行为既不会使我们被打入地狱，也决不会让我们直登天国。它只是个肉身问题，与是否有益健康并无关系。倒不如说它是用以减少压力、引起快感、对付生活的一个老法子。
570
    从社会学的观点来看，自慰是正常的，大多数人在他们一生中都有过这种行为。它应属于「预期行为」的一种。而从心理学的观点来看，自慰也应算做正常，因为它能暂时减少压力，使日子好过些。但必须记住：大多数典型的心理健康理论都结合了生理及社会心理学的幅度，却未包含精神幅度，因此以他们的观点来看，自慰是正常行为。虽然就心理学而一言，自慰可算正常，但我们却坚信它对健康无益，因为它妨碍了精神成长，而这正是健康生活的最高动力。
    依照序言中的这些观点，我们愿对自慰行为中合理及不合理之处一探究竟，特别是与健康生活有关的部分。在此我们最关心的是探讨自慰怎会妨碍精神成长？又如何向精神成长挑战？
全面看自慰行为
    要分析自慰的动机，先了解自慰者的生活是很重要的，换句话说，应就整个事情的过程来看此行为。这整个时事情的因素之一是年龄。例如与儿童或成人相比，少男少女对新起的性欲更感到需要及困惑，也受到同伴及文化的压力要去满足此欲望。成人的性感觉受到压抑时，也许会和少男少女出于类似的理由自慰(需要、新奇、快感等)。但是由成人的欲望及幻想中可看出，他们的意向通常和少男少女是不同的。
    另外两个重要的变因是自慰的次数及强度。就心理——灵修上的冲击来说，一个月一次和一天一次是不同的。以强迫性自慰(Compulsive masturbation)为例，此习惯是一个人生活中非常重要的一部分，没有自慰，立刻就会产生经验及行为的空虚感。反之，也有人多半时候都禁绝自慰，只是偶而为之，为时也很短。这种人都遵循一个周期性的模式，他们积压紧张情绪，籍自慰来消除，然后
571
停止自慰，直到紧张情绪再度升高。
    强度也占了很重要的地位。用于自慰的时间及一个人自我卷入(self-involvement)的程度及性质都与自慰对一个人生活的影响有关。例如一个人每天自慰一小时，并带着强烈的幻想，把这当成与别人发生亲密关系的唯一来源，另外一个人则不常自慰，也有很正常的亲密经验，这两个人的情形是大不相同的。
    有时我们未能认出自慰的更显着、简单及引人的动力。自慰之所以特别吸引人，是因为我们可十分轻易地利用它来减经压力并探索性的感觉及幻想，却不会伤害到人与人间的关系。只要你愿意，几乎无时无地都能自慰，不必担心对别人或社会会有什么影响，因为这事只有你自己知道。
个人的幻想是私人秘密
    自慰之所以吸引人。部分原因是我们的幻想可以完全成为个人的秘密，不必担心遭到拒绝、窘迫或遭到失败的滋味。说得好听些，此举更可造成我们是无懈可击、坦白无隐、十全十美的假象。我们不介入成熟的关系，却在自慰中创造出虚构的人物世界，在其中任何事都能发生，而且毫无止境。不用冒险。也不必负责任，充满了全然的欢乐满足的幻象。从某一方面来说，自慰能满足与别人接触的渴望，却仍旧是个人的私事。在幻想中，我们进入性亲密的世界，却不必出房门一步，更彻底的说法是，甚至不必离开自己本身。自慰能使人与自身产生恋情。
    如果幻想是我们获得亲密及满足的主要来源，那就很危险了。若幻想能帮助成长，就是有益身心，但幻想若阻碍或扰乱成长，就是不够成熟，也对身心无益。有些人发现自己被困在现实及幻想之间。
572
虽然他们也忙于满全社会关系，但其性关系却仍只存在于幻想之中。他们需要将社会、性及精神关系整合在一起。
    成人自慰的主要动机之一在于其最初的冲动常是来自与性无关的经验。其中所牵涉到的不只是性满足而已。成人感到烦闷、忧虑、孤单时，往往就会自慰。自慰会使人对由疏离及不完整的感觉所产生的不安感到麻木，并自以为与自己跟与别人都相处得好。但令人泄气又彷拂受到嘲弄的一点就是，自慰虽能使我们逃避孤独，却又会阻碍我们得到生来所追求的目标——就是成人之间的亲密关系。
    自慰常常表示渴望亲密与完整。此种动力甚至可在性兴奋的形式或功能有变化时发现，很明显的，我们的身体也向自身以外伸展。我们的幻想显示我们想要与他人亲密，或想要超越自己。此种超越性动力正可表明及肯定「性觉醒」的社会及灵修观点。
    在性中的精神 (Spirit)热情地肯定我们不只是孤立的个体，不应只注意我们自己。对性的欲望提醒我们，我们是互相关连的，我们的本性要我们与社会相关连。「性」最后所追求的，就是我们社会的根源——即促使我们成为同一奥体的「爱」。
易有自慰倾向的人
    虽然基督的教会是一个具体化的宗教——通向天主的具体方式，我们却仍轻视灵修生活的具体性，这又是何等的讽刺。此种缺乏整合性的基督徒生活会引起许多问题，其一就是受到压力而有自慰行为。如果灵修生活能更具体化，就可能减少对自慰的需要，但是空洞的灵修生活(或缺少精神的实体)最后也会导致挫折及紧张，而这正是自慰常见的动机。
573
    修会会士(或任何人)过着极度用脑的生活，因此就可能有自慰行为。例如整天与抽象的观念及理论打交道的人，难得享受具体及根据经验而来的事物，就容易被自慰所诱，因为他以为那会令他满足，但这满足事实上是虚假的。他们的日常生活缺少具体事物，因此造成紧张，藉自慰得以松弛。这些劳心过度的人在自慰时自以为可打断思路，完全放松，不必再思考分析。当他们回到现实，感到莫大的松弛。但是这种具体化的行为，至多也只能使人暂时松一口气，却无助于永久的成长。
    还有些会士喜欢靠颈部以下生活，而不愿靠颈部以上生活，他们认为由感受及情爱分享中所发现的，就是绝对的真实，因此过度强调具体的表现，却牺牲了由认知得来的真理及灵修上的真理。由于过分强调「性」，造成相当紧张的情绪，得想法松弛，因此引起罪恶感，如此这般。有些会士由于过去太抑制「性」的反应而现在就是这样，例如一位曾受约束，要紧紧压制其性感觉的修女，或是一位过去极爱用思考、判断等来认识事物的修士。近来允许会士们在文化教养许可的情形下寻求友谊，以满足个人需要，这情形很容易使会士们从他们感情的前中迸出。他们很容易变得对「性」极度关心。由于过去压抑「性」，而现在又受到压力要他们表达「性」，他们因此走向极端，并造成自慰，这也是不足为奇的。
    有工作狂的会士，脑子里总是不由自主的想着他的工作计划，忙得没有时间停下来单纯的回复自我，这种人也有自慰的可能。自慰所以吸引人，特点是藉此可使人放慢脚步、休息、放松。显然，治疗工作上一大主要课题，就是要看到躲在自慰这个假面具背后的真相，以便重建一个人的生活方式，使其能促成更具体更统合的生活。
574
自慰的后果
    自慰之所以愚昧，是因为它使我们听不见「圣神」催迫我们去「爱」的声音？我们失去成长的机会，最后会更空虚孤单。虽然自慰多少能满足我们对亲密及超越性的渴望，但这种满足只是暂时的，而且不会导向成长。自慰会使我们的心灵向内收敛，变得与自身亲密，妨碍我们追求真正想要的——就是与他人真正的亲密关系。
    常常自慰的人容易自恋，这是危险的事。有习惯性自慰的人，会无法自主的以立即的满足为其生活准则，并以自我满足的观点来看生活以及他人。当他进人某种人际关系(守贞或婚姻)时，会在潜意识中认为别人都是为用来满足自己的。虽然此种自私的动机可能出于潜意识，且种因于过去的生活，但仍会影响我们现在与人交往的方式。
    自慰也会加强我们个性的外围，因为它极力夸大肉体，却竭力贬抑精神。一心专注于眼前肉体即刻的满足，自然会妨碍永久的精神满足。任何没有「精神」的性满足就只有表面的接触，生活就会流于肤浅。不完整、不贞洁的「性」最后只会引起更多挫折感，因为我们所追求的完整、进取的成长远离了我们。过分强调肉身，就会使精神减弱。而精神生活若与肉身脱离，精神也就变得平淡乏味。
    黄色书刊能满足我们的性遐想，增加自慰的可能，也一样是贬抑心灵、溢美肉身。黄色书刊和行为以色情为题材，主要目的都是为使人感到「性」的与奋。尤其如果我们耽于用脑，或有工作狂热，生活紧张，心灵又缺少实体，那么黄色书刊正好提供我们一个简便、安全又愉快的经验，并且与日常生活正好相反，我们不必分析研究，只要让自己耽于欢乐。但我们的世界变得如此单纯，只有「性」
575
存在，因而使我们对世界的看法就不实在。因为对现实的认知缩减了，我们看待别人及自己，好像都比原来渺小。
    经常自慰，会贬低并压抑心灵，而心灵正是自由的泉源。如果我们陷入没有心灵的世界，使我们对现实的视野变窄，就是伤害并妨碍了自己。我们不重视现实中一览无遗的真象，反而妄想根据自己的需要及希求写出自己的脚本。最后在贫瘠的不毛之地及部分虚幻的可能性中迷失了自己。有时，为减轻身体对性满足的渴望，必须有相当程度的禁欲。这不是容易的事。酗酒的人急望酒喝，但自慰者却必须学会拒绝，说「不！」以帮助我们肯定健康的生活。
帮助自已和别人
  帮助自己或别人时，应先辨明治疗式帮助及评估其是否合乎规范。就行为规范而言，我一向主张既不应该原谅自慰行为，也不应加以鼓励。我常藉教导、写作或交谈提出我的看法，以保存并促进标准规范。我觉得从事我们这一行业的人，就是要对他人负责，因此应公开说出我们的看法，特别是对年轻人。例如我相信，如果技巧地鼓励少男少女自慰，就是欺骗他们。但若没有指出一个立场，那也是欺骗，因为没有立场，交谈会失败，也会便成长迟缓。
    另一方面，采用治疗的态度时，探求自慰行为中合理及不合理之处，就会中止对规范的评估。如果有人问起，或认为这是我们的责任，就可提出我们的标准，否则在临床上我们就接受自慰(但不宽恕也不强化)，并鼓励此人借着自我宣泄进入自我探索的过程。虽然不论是为自己或是为别人，我们都不应认可自慰，但为了要达到精神的成长，我们面对自慰时，却可不加责难，也不鼓励。
576
    在牧灵工作及行为规范上很难帮助自慰者，因为有关应付及整合「性」欲望的教育课程还很缺乏。通常许多少男少女或大部份成人都只有两种选择：压抑或是满足。事实上这种选择没有什么自由可言。或许还有人告诉我们应「整合」性生活，但我们若问起应如何做，却得不到有用的回答。由于青春期养成的态度会跟随我们一生，或至少对我们有很大的影响，因此青春时期的性经验以及我们对少男少女的性教育，与将来他们对性的态度及行为模式的形成有极重要的关系。
    由于过去的许多约束都已解除或放松，人们很容易陷入危机。例如修会会士过去都受到限制，要压抑或约束他们的性觉醒，如今可能又鼓励他们探索或尝试。更有甚者，虽然许多消极的做法已经取消，却又没有多少可靠的牧灵或规范指导足以代替。
    为帮助自己及别人，重要的是应看到自慰这假面具背后所隐藏及所忽略的是那些？我们已注意到，自慰经常表示有更根本的问题，例如精神的虚空、实用主义、感情主义，以及不健全的灵修等。通常我们回竭力夸大了生活中的某一部分(活动、思考、感受)，不能整合我们的「性」，或逃避我们的感受(孤单、烦闷、挫折)。自慰行为透露了我们整个生活的一鳞半爪。它所传达的主要讯息就是我们的性(形体)及精神灵修并未好好地「整合」在一起。
对“整合”的建议
    为更接近整合的理想，我愿提出以下建议，或能有所帮助。不要小看习惯的力量。有时我们以为只要有洞识力，就能改变自己的感觉及行为。事实上，洞识力固然能使我们更能自主、更有支配能力，但我们的肉身仍会渴望以消极的体验获得安宁。自慰就能立即产生这种效果。因此会使这种习惯更
577
加强。再发生的可能性也会增加。到后来，在我们的行为表现中。自慰也许成了一部重头戏，少了它，就会使我们的行为及经验成为一片真空。因此我们应以健康神圣的经验来填补这片真空。
    有强迫性自慰的人，会陷入一个令人泄气的圈子里：自慰愈频繁，愈难以自拔。徒有好的意向及意志还嫌不足。因为在某一方面来说，肉体本身也有其决心。为减低习惯的力量，必须抑制、禁绝及升华性欲，还要加上「性」及「灵修」的整合。最后，此人得承认，他(她)生命中有一部分超出他的控制能力之外，必须以有秩序、一致的方式交付在天主救援及治愈的恩宠内。如此，遥远的天国赏报会逐渐接近。因自慰所得的立即满足也会被取而代之。
    如能把自慰发生的情形画成图表，也很有用。我们也许发现在某种一定的时地特别容易发生此行为，在这行为之前，也常有某种一定的感觉或情绪。明白自己在何时何地或何种心情下会特别软弱，可帮助我们好好看住自己。例如、有的人在就寝时或午夜梦回之际、特别容易自慰。这种人通常是只有在睡觉时、他的身心活动才放慢下来。若是这样，白天有片刻时间松弛身心，也许晚上不会那么软弱。或有可能就寝时才是他唯一获得安静的时刻，只有此时他才会感到自己的孤寂，并听到那受压抑、精神与肉身脱离的自我在渴望获得认知。在这种情形下，他的生活就必须更均衡、更开放、更具体化。重新安排其日间生活，对于他晚上的生活会有好处。
    如果我们有自慰行为，就要能分辨所感到的罪恶属于那一类。若是因违反教条而感到罪恶，这是一种超我的罪恶感，而我们的罪恶感应不止于此。有时某些超我的罪恶感是必需的，但这如果是我们唯一的感受，那么我们就不能被称为成人。也许只能说我们还是孩童，只知拘泥于法规表面的字眼；也或许我们还在青春期，只知以绝对的理想来批判现实：不是善，就是恶；不是有意义，就是毫无意
578
义。
    我们应努力培养对罪恶感的成熟看法。因自慰而产生的罪恶感，主要不是因为我们违反教条或因我们不够完美，而是因为我们比实际上所能做到的为差。成熟的罪恶感会召唤我们追求更美好的人生，而不是一味注意自己做了什么错事。
    问题的根本只在于我们大多数人对自己的性自我无法处之泰然，虽然我们可以就「性」问题发表演讲，但实际上自己的性经验却不那么和谐。事实上，知识上的了解反会阻碍个人的成长。但若能以独语、日记或交谈的方式，向自己、天主或他人表达我们「性」活跃的情形，可使我们更熟悉自己的「性」，也更能与「性」安然相处。
    我们中大多数人，不论已婚或是守贞者，对「性」的了解其实都没有我们自以为知道的多。因此应该阅读并讨论谈到「性」问题的好书。单单知道一些事实及可能性也会有好处。要记住，许多讨论「性」问题的书，究竟有何价值，实在令人怀疑。而有些书，其中有些部份根本就是不道德的。我们应能分辨道德意义和调查统计资料的不同。此外，有些书籍或论文致力于整合「性」及「灵修」，也特别值得一赞。
  书籍对个人人格的整合比电影有用。尤其那些活生生演出性交、自慰或其它色情行为的电影，对我们更是毫无益处。电影会逼你跟着他们的步调行动，而书籍却使你有充裕的时间，以自己的节拍吸收消化。更重要的是，电影中的画面对年龄、性别、种族及立场常常存有偏见。比方说这种电影很少描述年长的男女。更有甚者，这种电影对性别也有歧视，他们经常强调男性的「性」模式。
最重要的一点，就是这种画面会大肆破坏我们潜意识的欲望及幻想。看这种电影并与人讨论，会
579
使自己及彼此间误以为坦成并有安全感。理智方面来说，这些人看起来好像是率直的处理现实问题，但他们的潜意识及其感情生活也许全不是那一回事。他们也许会发现，当坦白率直的气氛消失后，因见到性器官的画面所生出的想象及欲念就会在睡梦中、幻想中及与他人的关系中浮现。因此虽有好的意向，却会妨碍性生活，而不是对它有所帮助。
    我们的大目标是需要一套有关「性」的理论，可帮助我们成长，而且符合健康及道德标准。我们必须寻求培育生命，对生命有益的观点。事实上．我们每一个人对「性」都有一套含蓄的理论，但这些都只是假设，没有经过批评性的分析，遇到出人意料的真实情况时，就不管用了。我们应把含蓄的假设表达清楚，至于我们的性生活所能做到及应该做到哪些这方面的观点也是我们终其一生应该考验及努力改进的。
    为了将自慰看成对精神成长的挑战，我们必须谛听「不安的感觉」，并从中学习。这种感觉经常潜伏在自慰背后，也常是自慰行为的动机。心灵空虚的感觉、倦怠、孤寂、烦闷及消沉等，无一不是在透露我们生活中的片段。这些讯息也在鼓励我们，要至善至洁、完完全全地迈向成长，因此我们不但不应制止这讯息，反应凝神谛听。我们应努力想法见到躲在自慰这个假面具背后的「圣神」(The Spirit)。不要故步自封，却应当听从「圣神」借着性所做自我超越的召唤。
本文译自：William F.Kraft, Ph. D, “A Psychospiritual view of Masturbation”, Human Development, 3 (1989)2,pp.39-45
580


神学论集-中国灵修讲习会二讲-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

中国灵修讲习会二讲

张春申

去年 (一九八二)七月，我曾在彰化静山退省院，举办了一次中国灵修讲习会。这次讲习会是女修会会长联合会请我主持的。我们只限三十位修女参加。当时我的讲解都录了音。后来我请对于中国灵修极感兴趣的许家琴小姐帮助，将录音带上的讲辞写出。许小姐文笔流利，表达清晰，同时又忠实地表达了我的思想，现在将讲习会的首二讲发表。在此也对许小姐致谢。

第一讲 绪 论

一、导 言

按照我们中国人的传统，凡是要学习就必须先拜师。因为在东方人的心目中，真理往往临在于师傅的身上。从师傅那里不是学习一些抽象的东西，而是要学习在人的生命中寻找自己、寻找神的真理。

581

所以，师傅是一定要「拜」的，要在师傅权威的教导下来接受真理。而我们唯一的师傅是耶稣基督，因此我们应该怀着战战兢兢的态度来接受神所教导的真理。为此，这次讲习会虽是我把一些有关中国灵修的内容提供出来，但实际上是在圣神的领导下，我们大家一齐来研究，期使「中国灵修」于焉诞生。

「中国灵修」涵盖甚广，我在此所谈的中国灵修要强调的有两点：

    1是基督宗教的灵修——此一灵修的来源是圣经和大公教会生活的传承，它的目的是要使我们走向与三位一体的天主相合，导致我们达到基督徒生命的完成。虽然我们每个人有从基督那里领受到的能力；但无可否认的，也有我们的限度，所以，这个灵修需要有奋斗的过程，在此过程中，我们对四周的人、对整个世界也都负有责任。

   2 是中国基督徒的灵修——中国灵修并不等于基督徒的灵修。基督宗教的灵修是来自耶稣基督，它不分时、空，是大公的，是可以进人每一种文化中的；而我所谈的中国灵修是指此一大公教会的灵修出现在中国文化背景中，特别是指出现在中国儒家及道家的传统文化背景中的灵修，因此我将会应用一些传统的语言。以下当我提到「中国灵修」时，即是「中国基督信徒的灵修」的简称，也可说是一群中国基督徒愿意把来自耶稣基督的灵修在自己的文化背景中表达出来。

    在此我附带要说明的是：灵修与祈祷不同。灵修包括了一个基督徒要走向他生命的完成时、所有的一些最基木的道理与方法，而祈祷只是整个灵修生活中相当重要的一环。这次的讲习会我特别着重在灵修生活上，虽然也采用静坐的方式，不过这只是祈祷的一种姿态，而非此次讲习会的焦点所在。

582

二、中国灵修讲习的实际目标即在于「冲破庸碌心态，渴求普通的神秘生活。」

    1 冲破庸碌心态——我在与人讨论三愿生活时，会屡次提到「庸碌心态」(铎声二一六期上我曾写过一篇有关此心态的文章，故于此不再详述。这是一种不冷不热的可怕现象，也就是把三愿生活或祈祷生活当作一种习惯，因而造成了灵修生活停顿。面对此一庸碌心态则必须经过一番奋斗以求超越，而我们要努力达到的便是「普通的神秘生活」。

    2 普通的神秘生活——这是基督徒很深的内在经验，这种经验并非靠许多感性图像、或一些概念、推论而得来的，而是在单纯的信仰中经验到与天主相合。我为什么称它为「普通」呢？

    （1）「子不语怪、力、乱、神。」自古以来我国度传统灵修生活的人都不欣赏「特殊」的现象，他们只求在日常生活中修身养性。而我们今天既然讲中国灵修，当然是不渴求灵修中的特殊现象，并且更要努力不去寻找一些特殊现象。

    （2） 孔子曰：「我非生而知之者—好古敏以求之者也？」向来我国度传统灵修生活的人，从不视自己为天才，都强调是靠自己的努力。而我所讲的中国灵修就是针对我们这些普通才能的人，在我们实际生活中(即在日常的祈祷及工作中)，靠着一己的奋斗、努力，以及一般的恩宠，经验到与天主合一。

这种「普通的神秘生活」所要达到的是什么样的境界呢？

（1） 从积极方面而言，即要「止于至善」「止」是动态的，即不断地要达到与主合一的境界，

583

也就是庄子所说的「与造物者游」。以我们的语言来说，即宗教上的悔改，因为悔改而能具有「慧眼」，能通过信仰的眼光来看世上的一切事物。

（2） 从消极方面而言，即是对世界上的一切「平心」，也就是庄子所谓的「外生死」，将生死置之度外，超越世上一切人事的变迁。以我们基督徒来说，即是虽然我们了解世事的内涵，但由于有了积极的经验，而能以与天主合一的态度来面对这许多事情。

简言之，普通的神秘生活就是在单纯的信仰中爱天主。中国灵修也就是要达到这种生活的境界，以此来冲破庸碌的心态。以下的演讲我将环绕着这个指标来加以说明。

孔子曰：「吾十有五而志于学。」而我们若欲达到这种普通神秘生活的境界，当然也必须先要立志。「立志」即立定志向朝那个方向走去，这志向实际上就是在福音中耶稣要求一切聆听她讲天国来临的人所应立的志向，她在开始宣讲时常说：「天国临近了，你们悔改吧—．」所以我们要山且志迎接天主的国来到我们的生命中，与主密合，而这也就是普通神秘生活的境界。因此，我们必须靠着自己不断的努力、克己复礼，以求达成志向。

(所谓「神秘」是指我们进到这样的境界中，只能意识到与耶稣基督的天主紧密相合，而无法言传。)

第二讲 归根曰静

我在前面已经说明了中国灵修讲习的实际目标是要达到普通神秘生活的境界，这是一种持久性的心灵境界，即在单纯的信仰中与天主相合。而中国基督信徒又是用传统的中国文化思想为背景来度基

584

督徒的灵修生活，所以我在此提出老子所说的「归根曰静」，只是要通过一些中国思想的基本精神来解释中国基督信徒的灵修生活。

一、中国思想的基本精神：是从「为人之学」进到「为己之学」

1、这里所说的「学」是指做人的学问，即做人之道。

在一般人的日常生活中，常常会认为有些事是理所当然该那么做，譬如对人应有的一些礼貌、应守的一些规矩，或社会上某些规范等等，这些就是「为人之学」。「为人」是指可以教导给别人、可以向别人讲出来。所以「为人之学」积极的意义是把好的道理宣讲出来；但消极的一面是有时也可能流于只是说得头头是道，或只做表面工夫而已。

「为己之学」是一种内省的工夫，是不把那些理所当然的道理当做知识，而把它导致进入主体的生命中。

从「为人之学」进到「为己之学」就是从客体上能讲出一些应当如何的道理，进到主体的生命中去发现这样做究竟和我生命的意义、价值有何关系。正由于这主体性而产生了一种「责任」，这责任不是因为法律或社会压力所造成，而是因为自我体验到此事有关于一己人性的完成，倘若不如此做，则丧失了为人的意义和价值，所以形成了这种「责任」，也因此促使自己要去度一个「道德」生活。

举例来说，譬如「仁」，这个字在孔子以前甚少被提及，但孔子却在不同的场合经常讲到「仁」

585

「仁者，人也。」，「仁者孝之本也」，「忠恕而已矣」？不过孔子从来不会给它下一个定义，因为这个「仁」是一个人已经进到内心中去发现人性的主体、发现人性与天的关系、在个人的生命中体验出来。在各种不同的场合中，把人之所以为人的责任性、主体性表现出来，这就叫做「仁」。

由于「仁」字在中国历史中的出现，我们可看出其精神已从「为人之学」进到、「为己之学」，也正因为这内省工夫而产生了责任，所以，由内在的反省进到实际的行动，其间就有了「必然性」，这不是没有自由的「必然性」，而是一个以道德主体在其经验中的必然性。

「为己之学」即是我国古人用以修养自己？使自己成为一个君子或圣人，所常常注意到的基本精神。

2、工夫

宋明理学家常要人「做工夫」，也就是要人把「为人之学」变成「为己之学」。在做工夫上，他们所用的一些词汇让人一看就知道已进入到人的内心中了，例如「体」：「体认」、「体验」、「体得」等等，这可以说都是为己之学的名称。因此，我们若要把为己之学的内在经验描述出来，就有了它的困难，因为这是发生在人的精神生活、内在生命中。总之，当你体认、体验、体得之后，即「有诸己」了。例如在中国的传统中很注重「礼」和「孝」，但对这礼或孝若不能「有诸己」，不能在一己的生命中发现到它对于我自己人性的完成或使别人人性的完成、甚至与天的要求有什么关系时，这礼或孝也不过只是些外在的规则或要求而已。所以，做工夫就是教人把外在的规则内在化，使「为人之学」变成「为己之学」。

586

3 天、性、尽心

在我们中国的语言中，自古就有「天」、「上帝」之词，而随着基本思想的演变，已经把「外在的天」、「高高在上的上帝」拉到「为己之学」，即进人人的主体生命经验中，成为一己在体认、体验中的「天」了。也有人因此以为中国思想愈变愈为无神主义，甚至说到了宋明理学时已变成唯物主义，其实这些错误的说法都是导源于没有真正了解中国基本精神已有了从「为人之学」进到「为己之学」的倾向。

诗经所指的是高高在上的上帝、管理人的天，可是后来「天」愈来愈进到人的主体中，即中庸所说的「天命之谓性」，「天」具体的出现在人性中了。

中国人讲的「性」不同于西方人说的nature (自然)，而是指人的道德性，是人道德的主体。所以在我们传统思想中，人的「性」与牛马的「性」所代表的意义是完全不同的，这就是已经把外在的天拉到人的主体中了。

现在我们人要做的就是「尽心」。心与性有关，心是实际而具体的精神生活，来自天的人性就出现在这具体的精神生活中。若要体验人的性、体验天，唯一之道即尽一己之心，也就是在自己的做工夫上体认人生命中所发生的一切，并发现其中的责任性、必然性。当你能「尽心」时，才体验到什么叫做「人性」、什么叫做「天」了。

由外在的天变成人主体性的天，这种从「为人之学」到「为己之学」的中国基本精神，显然已有了宗教的幅度，尽管在中国传统中没有一些宗教的组织、法令或特殊规定的礼仪，可是在中国的「为

587

己之学」中已然有了宗教的精神。

由于人应该把自己的生命来实现，体验到我来自天的人性，那么，这个「天」就是在我的生命中与我相合，也就是「知天」了？此即有些中国学者所说「天人合一」的道理；甚至他们说：「我们既非一神论亦非无神论，而是泛神论。」他们所谓的「泛神论」即是：若你要问「神」、「天」在哪裹中？那就是在—己的生命中、在一己的主体生命中。我根据这个在人主体生命中去体验天的基本思想，而在中国灵修刍议」中会提出「一体范畴」　虽然用了这个西方的名词，但我要表达的却是中国的基本精神，或可称它是宗教精神。中国在孔子以后度传统灵修生活的人，在他们的著作中愈来愈少讲「高高在上的天、上帝」，愈来愈少讲外在要干预一些什么，或外在的法律、外在的力量要来命令、推动自己去做一些什么；而他们所讲的常常是进到人内心的体验中，去发现天给予人的性。

对于从外在的天进到人主体生命中人的天这个基本精神，一些西方学者只看到其文字表面，所以认为中国到了某一个时代已变成了无神论，甚至认为宋朝理学家们的生活是唯物主义，这是因为他们把「性」解释为「自然」，而「自然」是「东西」、是「物质」，缺少精神的幅度，所以才会有这样的看法，事实上对这些误解我们都能原谅，因为从一个文化或思想方式进到另一个文化或思想方式，特别是在初步接触时，这些误解总是不可避兔的。

然而今天在台湾，有些研究中国基本精神相当彻底的人对于我们基督宗教也有所批评，因为他们认为圣经中的许多描述，以及教会内的一些著作，都是在一个文化传统中，所以他们有了看不下去的倾向，甚至觉得这样来讲宗教是太肤浅而不够深入。他们认为教会人士讲了许多伦理生活的规则及做人的道理，但事实上并没有「为己之学」的倾向，也就是在一己的生活上并没有内省、体验的工夫，

588

只是在文字的规则和礼仪的条文中来表示宗教生活，因而他们觉得这实在与我们传统上的要求不同。并且他们认为在我们中国教会的一些著作中，对于「天主」、「神」的描写和表达相当的「原始性」，所谓「原始性」就是在很古老的时候，人们还不能杷天拉到人的主体生命中，一切还未能内在化时，以为「天」是一会儿发怒、一会儿使宇宙中有种种的变化等等，也就是说在这个宗教上，人还只是走了第一步，还没有进到主体的生命中。因此，对这些中国学者而言，我们的许多有关信仰的描写、基督徒生活的表现都缺乏主体性，缺少「有诸己」，不能在自己的生命中有所体验。

当然！我们生活得不够好或是事实，但他们如此的批评也并不公平，因为宗教也有其愈来愈进步的一面，在表达上小是愈来愈进步。例如在圣经新约部分，耶稣就是非常注意主体性的，他说「天国就在你们中间、在你的生命中间」，而且在耶稣实际的公开生活中，他就是在把犹太宗教里「为人之学」的信仰，引到 「为己之学」。例如他骂那些经师法利塞人：「你们是粉刷的坟墓，外面好看，里面却充满了……」所以，今天这些中国学者批评我们宗教的表达及语言，可以说是一种误解，当然这可能是由于他们只通过我们今天所有的一些肤浅著作，还没有进到我们基督宗教最深的精神生活上。因此，他们这样的批判，我认为也不是真正认识了我们宗教生活的内容?

二、中国基督徒信仰中的天主

因为此次中国灵修讲习会的目的，是要帮助我们努力度一个普通的神秘生活，所以我接着就要用中国思想的基本精神来解释普通的神秘主义。

589

1、信仰

在中国基本精神上可分为「为人的信仰」和「为己的信仰」。「为人的信仰」是把我们的信仰当做有图像、有语言的来告诉别人，如要理问答、教理和一些信条等等，这是在知识层面上来表达出我们相信的究竟是什么。

清楚地说，我们基督徒相信的天主有父、子、神，但这仍是人间的图像。当然这也是相当的重要，因为是天主的话、天主的启示用这些人间的图像来告诉我们。可是我们的信仰若只限定在人间图像的表达上，那么这就还是为人的信仰而已。在中国人的观念中，除非这「为人的信仰」变成「为己的信仰」，否则你就不能算是一个真正有信仰的人，因为你只能讲出一些为人的学问，而没有在自己的内心、主体中，让这些概念、图像成为自己的生命。要使「为人的信仰」成为「为己的信仰」，这其间的过程就是中国基督徒要做的「工夫」了。

2、 信仰功夫

以中国思想的基木精神而言，就是要求我们要有所谓的「体」，当我们信仰的对象父、子、神成为自己的主体性时，他已经不是在这个图像中，不是在一些概念中，而是在我自己的生命中，在生命中「有诸己」了。

3、信仰天主圣三

589

所有基督徒信仰的中心就是天主圣三，而如何把天主圣三的道理按照中国灵修中特别强调的：成为一个经验性、为己的信仰，这就是我现在接着要来解释的。

（1）圣三道理：无论如何我们的信仰有其道理的一面，而这一个道理是靠着大公教会根据圣经、根据传承来告诉我们所谓天主圣三的道理究竟是怎样的。因为我们在这里不是讲「天主圣三论」，所以我只用最简单的两句话来说明：天主圣父因着耶稣基督遣发圣神，我们要在圣神内因着耶稣基督归于天父。

（2）信仰圣三：在中国灵修中，如何把我们所信仰的天主圣三的道理变成为主体性、在我们自己的生命中发现其内涵？这就是我在「中国灵修刍议」中所用的「一体范畴」或称之为「超位格模型」了。而我所讲的「一体范畴」或「超位格模型」究竟是指什么呢？我在此愿稍加说明。

我们信仰中的天主在我们基督徒的肯定中称之为「位格神(Personal God)」，也就是说我们信仰的是自由的、有意愿、有理性、有计划的天主，他并非是一个盲目的势力(Impersonal God)，不是在宇宙中的一股力量、没有自由意志、没有理性、没有位格的神。而这一个「位格神」在耶稣基督的启示中，有父、子、神三位(父是最后的根源，子是把父完全流露者，神是天主的能力。)，纵然在中国灵修中仍然保持着这样的信仰。只是在我们中国基本思想的影响下，这三位一体的天主与我们的来往不是用「人际」方式来表达(所谓「人际关系」是指你和我、我和你的关系，也可说是一种交谈的方式)，而是用「一体」、「超位格」的方式来往。这「一体」的方式就是三位一体的天主和我们的生命已成为一个 unity，外在的道理已成为我们内在的生命，已经有了主体性，所以这不是用「交谈」的方式而是用体验。事实上在圣经中也会出现过这种讲法，例如耶稣说：「我在你们内成为

591

一。」他不是用「两个」，因为两个之间就有了对立的方式。

总之，在中国灵修中与三位一剩的天主来往用的是「一体范畴」、「超位格模型」，但这绝不是否认天主是「位格神」，也丝毫不否认天主有三位，只是说这三位和我们的来往不用「交谈」的方式，而是在主体性的方式上，即他在我的生命中、我在他 的生命中合为一体，这个合为一体并非天主变成我、我变成天主，而是事实上二者已合在一起。 然而，这样的合一若不在我们的意识中，不进到我们的经验中，仍是没有很大的价值的。例如：一个小孩在领洗之后，天主圣三就已住在他内与他合在一起；但小孩的生命是一个不完整的生命，若这个合为一体 不能继续进到这日渐成长的生命中、经验中，那么几乎可以说天主在就等于不在。有一些我们称之为「领洗的外教人」就是如此，他们不能在生活、行动的意识中，把「与天主合为一体」表现出来。

既然我们中国灵修特别注意的是要使天主圣三的道理成为我们信仰中的一个经验，那么，接着我就来解释怎样在我们的意识中、经验中有圣三道理出现。

（3）信仰经验：圣三道理是「因着基督、在圣神内、归于父」，其中「在圣神内」我将于后来谈「气」时再来解释，在此仅解释信仰经验中的「因着基督」。这里的基督是指复活的基督，这复活的基督也是纳匝肋的耶稣，但这一位在历史中出现的基督现在已经通过他的死亡、复活而进到天主的永恒生命了。这一位复活的基督是超越时间、空间的，是与领洗的人、信仰的人合为一体的。

然则我们要怎样在经验中因着复活—的基督归于父呢？事实上这已经发生在我们许多的生活事情上，只是我们不太注意罢了。我在此只简单提出三个能发生此经验的场合，那就是：在遵守命令中、

592

在生活与出且讲中、在体验中。

耶稣说：「如果你们遵守我的命令，便存在我的爱内。」(若十五10)所以在我们遵守命今时，共有的经验就是爱，在我们真正去做耶稣要求的工作时，必然会很热诚地投身在这个命令中。因此，在遵守命令时的同时，我们所有的经验是爱和热诫。

在生活与宣讲中(谷三14)：我们在基督徒的团体中，常在一起祈祷，而这时耶稣就在我们中间，所以我们会觉得平安、快乐；有时我们宣讲道理，也能够经验到心中有一个推动力。

爱、热诚、平安、快乐等等，这都是一种经验，但在我们的信仰中，我们肯定这经验之所以发生是因着复活的基督，这就成了我们的「信仰经验」，而耶稣说：「我在他们内，你在我内。」(若十七23)因此我们可以说在爱、平安、快乐等等的经验中，已经因着基督归向天父了。由此可见；这些信仰经验显明的一面是爱、平安、快乐，隐含的一面则是复活的基督与我们在一起，并且因着他而归向父。圣保禄在致迦拉达人书五22指出：圣神的效果是仁爱、喜乐、平安、忍耐、良善……。这仁爱、喜乐、平安等等可以是一般人的经验，但是基督徒在信仰中却肯定这些是圣神的效果，不是来自自己的力量，这就是「信仰经验」。

信仰经验又可分为直接的与反省的信仰经验。直接的信仰经验是我们在爱中、在遵守命令中，隐隐地体会到与复活的基督在一起，并归向天父，但无法很清楚地表达出来。反省的信仰经验是在有了直接的信仰经验之后，我们再加以反省，于是会对自己说：我刚才的遵守命令实在是和耶稣基督在一起，实在是要遵守来自天主父的命令，，我刚才所以会做那样的事情，除非耶稣和我在一起，我是绝对做不出来的。也就是说我们能清楚地用语言表达出来。当我们在许多场合中有了这样的信仰经验，那

593

么，圣三的道理对我们而言已有了主体性，我们在信仰中已经体验到天主圣三而「有诸己」了。这也是中国灵修所特别强调的。

但是这信仰经验并不是很容易的就能在我们生活中完美地发生，因此我们需要有灵修生活。譬如：在遵守命令中难道没有任何困扰吗？难道没有我们自私和恶的倾向吗？而这些都足以阻碍我们信仰经验完美地发生。

我们此次讲习的目标是度一个「普通的神秘生活」，实则即是这里所讲的「信仰经验」。在信仰经验中、在复活的基督内，在这许多的行动和体验中，我们归向父，这就是所谓的「普通的神秘生活」。而在这样的信仰经验中，我们实在是与天主父合在一起，在遵守命令时爱的这样彻底、体验的那么深刻，简直就不需要有任何的图像、概念，只是一个单纯的信仰经验而已，这就是「普通的神秘生活」。

三、归根曰静

我们在这样的信仰经验中，因着基督归于天父，这就是老子所说的「归根曰静」。这个「静」即是再没有所谓的图像、概念，这时我们可称之为行动中间的神秘生活。我们中国传统度灵修生活的人，往往不太描写教会中神秘学家们所描写的一些内心的神秘经验，而是在自己的行动中，在齐家、治国、平天下——「外王」中，来度其灵修生活，而这也就是我所说的「普通的神秘生活」。

594


神学论集-新基督论中的神修——重新认识耶稣-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

新基督论中的神修——重新认识耶稣

Paul J. Philibert. O. P. 著 谭璧辉 译

几世纪以来，耶稣在玛十六13中所提出的问题：「人们说人子是谁？」一直在人的心灵里反复低徊。近年来，不少基督论方面的著作对这问题提出惊人而富有挑战性的回答。这些新著作的共有主题注定将在神修及对基督的虔诫上引起反应。这问题涵盖很广，其发展的根源可以追溯很远，其含义极为丰富。在许多可能的看法中，我只举出几个，并且把重点集中在许多新基督论中的神修上，并藉此来看人类行为的复杂性。在本文中，我将提出三个题目．（—）历史中的耶稣是了解天主，以及发现真实基督徒生活的关键。（二）天主子耶稣所显示的是一种奥秘，与哲学及宗教的想法大异其趣。自耶稣召请基督徒效法他独立自主的榜样，而不是如幼儿般的依赖他。

历史中的耶稣

不同的棘手问题使我们很难建立耶稣所代表的意义。正如圣经批判学所指出的，福音并非传记、新闻报导或史书。新约著作是以信仰观点写成，并且是向追随信仰的人所发表的；因此，信德是了解经文内容的必备条件。福音作者所写的一切，是出自他们在一个团体里发现耶稣，他生活在这个体中，成为团体成员的启示及模范。学者们迫使我们在新的光照之下将圣经视为天主之言。这同一研究圣

595

经的运动帮助人了解圣经的经文是受到其写作历史环境的教训，但也使另一些人把耶稣只当作一位富有浪漫气质的宣道者及道德家。当人一旦发现新约的记载并非全部如新闻报道一般的事实时，似乎便可以丢弃所有自己认为不可相信的片段，而挑选自己以为有价值的章节，推荐给读者，作为道德的规范。十八世纪时，多默杰弗逊（Thomas Jefferson）已开此例，以他的名字出版的圣经(Jefferson)便是一本将一些挑选出来能启迪人的章节编辑而成圣经，并且强调适合于当时绅士与淑女的一些价值。

现在，我要提出两种极端的主张，机要主义与宗教自由主义：前者认为圣经上的每字每句都是不可改变的法律；后者则将圣经中任何另人无法思议的章节都删除，认为毫无意义。在这两种极端之间，圣经注释家发现耶稣所宣讲的是关于天国的事，而不是关于教会的事。虽然即将来临的天国是一项很大的恩典，但是，它也是对我们对事物的了解的一项审判。耶稣并没有提出一套深奥的教义，而把天主哲理化，他只要人注意天主所赐的自由，完满的生命，并且使那些因文化或个人压迫与天主恩赐隔离的人获得天主的救恩。

机要主义者将耶稣视为幻想的基督（他具有完全超性的性体，只是假装是人）；而自由主义人士将耶稣视为一个浪漫的梦想者，他讲出了许多另人难忘的格言。以历史观点寻求「在基督信仰前的耶稣」（Jesus before Christicrity）①，则比这两种错误论调要求更多的研究。现在，我们举出一段Jon Sobrino的论点：「耶稣以『为』人类生活的方式『为』天父生活。这两种『为』别人的生活方式在耶稣身上完全配合一致。这便是他如何并为何成为天主子的原因，也是他如何并为何一方面能在天主的关系上，一方面在为人的现实上，都能达到完满的原因。」②

596

神学家Leonardo Boff 为这项讨论提出以下的背景：

耶稣时代的犹太宗教，一切事都有法律的明文规定，首先是人与天主的关系，然后是人与人之间的关系。良心受到法律的压制，而耶稣却公开反抗这些奴役人的法律规定……

耶稣宣讲的主要主题既不是他自己，也不是教会，而是天国。天国意味着日心中所渴望的理想国的实现，便是人类及宇宙的完全自由。那是这古老世界的新景象，这世界现在充满天主的恩宠，并且与自己和好③

耶稣以自己的行为具体地将他的宣讲表现出来。在福音中，耶稣的注意力都集中在瞎子、跛子、瘫子、麻风病人、饥饿者、罪人、妓女、税吏、附魔者、劳苦者、愚昧无知者、弱小者、以及以色列的迷路亡羊等各类的人士身上。Albert Nolan的解释如下：「今天，有些人将上述的各类人视为较低级的人士；有些人称他们为受压迫的群众。」（N21）无论如何，这些人将被认为不需要人的尊重、自尊、以及天主的仁慈。「虽然耶稣来自中产阶级，这对他也没有任何不好的影响；但是；他却与最底下的人交往……由于他与他们打成一片，使他出于自决的成为社会所排斥的人。」（N27）福音极明确的记载他为什么要这样做，因为他同情众人。「在全部福音中，即使在不曾用“同情”一词的经文中，我们可以仍能感觉到同情他人的行动。。耶稣一再对人说：不要哭，不要愁，不要怕……当每一个人都对雅依洛女儿复活的奇迹感到惊讶时，他所关心的是给女孩一些食物吃」（N28）

耶稣经常不断找寻能带领人超越他们障碍的途径，这些障碍是他们受苦受难的原因。马尔古为要彰显耶稣的关切，收集了耶稣行奇迹的故事；虽然他的叙述中有许多的增添及戏剧性的夸大，却仍使

595

人相信耶稣确实会以异乎寻常的方式为人驱魔、治病，并赐人能力。Nolan说，甚至更不寻常的就是，福音作者十分注意去发现奇迹，「他们却忠实的记载耶稣极不愿意行奇迹」(N35)。法利塞人一再要求一个来自天上的征兆，好能证明耶稣的使命是真实的，耶稣屡次拒绝在他们面前行奇迹。「凡认为耶稣行治愈奇迹的动机是在证明他是默西亚或天主之子的人，他便完全误解了耶稣」(N36)。他的愿望是解除人的痛苦，将人由「必须受苦的命运主义」中解救出来。耶稣常把奇迹归功于信德：「你的信德救了你」「他并不认为自已对同情、信德、及奇迹般的治愈有独占的权利。他最盼望做到的便是唤醒他四周的人的同情与信德。唯有借着同情与信德才能使天主的能力在他们中间施展并发挥作用。他奇迹似的成功确实显示出因着耶稣在人心中所催生的信德，天主正在他的子民中，为解救人而工作。」(N36)

耶稣宣称凡遇见他的人，他们的罪都被赦免，耶稣的话使当时的人感到震惊。他与当时的人密切的生活在一起，以具体行为证明他所讲的。其意义是明显的，即是，他接受他们，并愿意成为他们的朋友。「他对穷人及受压迫的人的影响是很奇妙的。」（N37)其中有许多人成为他的弟子，此外，例如匝凯等人都回头改过，重新作人；尚有一些其它的人，将耶稣的言论传扬至天涯地角。Dolan评论道：「在耶稣为穷人与受压迫者所做的一切中，最特别的后果便是喜悦……毫无疑问的，耶稣是一位极为愉快的人物，他的喜乐如同他的信德与希望一样，具有感染性。」(N42)

在耶稣的教训中，最具革命性的便是爱仇。这种超越社会地位及法律规条的爱，必定强于其它种类的爱，路加福音十四章中的夸张表达方式便是渊源于此，「凡不恼恨自己家人的人，不能成为我的门徒。」Christian Duquoc讲到耶稣不要有仇人的决心时说道：「按照社会法律，一个团体的休戚

598

相关，是因着创造一个仇人或代罪羔羊而得以加强；而耶稣不接受这种想法……。耶稣的圣德并非一种纯洁无玷，如果它是指使人离开一切会伤害自己所愿有的形象的东西。相反的，耶稣的圣德包含宽恕他的一切仇人。」④

BOff表达相同的思想：「因为这个世界按现有的状况不能成为天国之所在地，所以必须接受彻底的改造。爱能使我们无约束地接受别人，并使自己完全向天主开放。不再有朋友或仇人，邻居或陌生人之分，只有兄弟与姐妹。基督尽其全力创造使天国能突破障碍，进入这世界的条件，以及人类与宇宙的完全改变。」（B75～76）

然而，当时一如今日，这种改变的阻碍便是认为法律就是天主旨意的法律主义。耶稣使当时的人感到惊讶的是他拒绝与那禁止人选择自己生活的法津义务合作，而当时的人认为这种狭隘的作法是真正的宗教。今天，当耶稣的福音要求我们负起责任时，我们便感到困惑或害怕，因为我们害怕承担要使自己民为自由人的责任。耶稣要将人由法律的桎梏中释放出来，因此他必须推翻法律。「耶稣使法律成为相对性的，好能达到其真正的目的」(B72)。人籍法律所建立的秩序不能解除人与人之间的疏离感，或驱除使人们彼此分裂的畏惧。唯有当人完全接受这种新的生活型态时，才能过自由自在的生活。耶稣的生活便是要告诉我们那是怎样的一种生活，最后，这种生活使他走上死亡之路。

耶稣的神秘之父

耶稣关于天国来临的宣讲包含对天主的认识及了解。我们要从天国许诺在未来的完成来看天主，而不是从过去的根源来看天主。根据Sobrino的论点：「耶稣宣讲天国喜讯，告诉大家天主以恩宠及

599

解救人灵之爱来接近我们。因为耶稣宣讲的内容是如此，所以，他的宣报不能只停留在言语上、爱的言语必须要以历史行动具体表现出来。」(S357)。通俗的宗教有将耶稣的意义迁就目前对天主的观念的倾向， 而不是让耶稣的生与死所引起惊奇召叫人在静默无语中面对天主。基督论基本任务使基督徒对天主的认识更加深刻。

基督论「必须反问，其对于天主、罪、释放、超越等概念是否来自基督，而因此它们是基督化的概念，或者这些概念是从其它已知的现实经由逻辑推衍而来，与耶稣在历史上的出现没有什么关系」 (S 350)。

我们是否将我们对耶稣的解释强行嵌入希腊思想中冷漠无情天主的观念框架中，或者我们愿意让耶稣及十字架来领导我们超越我们本性的理解？我们是否勉强天主成全我们的期望，即是要他实证我们人类的传统有其价值，并处罚那些不遵从传统的人；或者我们听见耶稣坚持向我们说明，天主并非如此？耶稣要我们完全依赖天主，他尤其关怀那些不被重视的人。「耶稣要求这些人相信一位大于正统信仰的天主。他要求他们不要只考虑他们个人的情况：……认为那是他们生活的终极可能方式，因为事实上，那并不是天主的终极可能方式。甚至违反法律的罪也不能成为天主的障碍，天主在恩笼中接近人，如此罪恶不致阻挡人抱有希望。」(S 360)

宗教社会学家常说，宗教有助于社会把现况合法化的功能。宗教可能使一些看起来无理的传统成为公平合理的。宗教人士也可仗着宗教之名而变得冷漠、残酷，甚至斤斤计较。但是「耶稣揭发人们以宗教之名去控制别人的假面具，以及人以纯人类传统来操纵天主的奥妙的手段……。」耶稣宣称天主以最高的自由行为接近人，出于完全的恩宠，因此，将天主仁慈之爱与出于法律规定的功行分开。

600

人不再因为仅遵行宗教仪式而确实能感到天主的赞许。「并非仅仅向天主奉献物品，他们也应奉献整个的自我，以及个人的安全感。」(S 368)

耶稣为我们立下将自己托付于天主的模式，正如Boff所说：「耶稣的死亡与他的生命，他的宣讲，以及他的行动有密切的关系。他要求人悔改，他将天主的新形象告诉人，他对传统的自由态度，他对当时有政治、经济和宗教权力者所发出的先知性的批评，引起了争论与冲突，其结果导致他壮烈的死亡。」(B 288)。虽然耶稣并没有自寻死路或壮烈殉道，但是他已经清楚看到死亡已伏卧在他所选择的自由之路上。他拒绝改变路线，因为他将以死来表示他忠实于对自己生命的憧憬。他被孤立并遭受排斥，他甚至向父呼求说：「你为什么让我遭受这一切？你为什么弃我不顾？」「当耶稣出于自由意志而接受死亡时，表现出完全的自由，也自由地完成了他的计划，当他以爱来接受死亡时，他为人类指出了天国的真实意义，他仍然与历史中被蹂躏者同行，他原谅迫害他的人，在他历史性的失败前，他将自己交付于天主手中。」(B 289)

由 Sobrino所作的反省，我们知道十字架告诉我们自然神学是不够的。谁能想象「天主的存在摸式是受苦而不是权威？……被钉在十字架上，毫无能力的主耶稣将基督徙的信仰与其它各种类型的宗教予以区分。基督信仰超过传统的一神论与传统的无神论。」(S 371)基督徒神学分享了无神论所说天主奥迹的隐密性，人无法在十字架的绊脚石上逃避这隐密性，基督神学不能赞同一神论的主张，即是天主是一位完全抽象的、不受历史影响的至尊无对的天主。

耶稣的死亡使我们面对一个基本问题，按照荷兰神学家E．Sbhillebeeckx的观点；或者我们应该说耶稣所宣讲的天主是一个幻象，或者我们必须彻底改变我们对天主的了解。「人类历史——包括其

601

成功，惨败，幻想以及觉醒——都被生活的天生所提升；他具有对历史的最后一句话，并愿意人类得救。或许我们能生活在幻觉中，但是我们不能死于幻觉中。这是耶稣复活讯息的中心，他召唤我们做一个心灵自由的人，努力促进人与人之间的幸福、不要生活在幻觉与理想主义中。」⑤

这奥秘的核心是在被遗弃的纳匝肋耶稣的心中，天主被钉在十字架上。天主能接受他对自己仁慈的最好计划遭到破坏，但是他不能放弃他所召选的那一位，那一位在被遗弃时仍紧紧依靠他的人。耶稣启示出面临毁灭而仍坚贞不变的爱，才能给予人心真正的安全。再进一步所达到信徒净化的境界是言语所不能描述的，然而，耶稣显示了，所付出的生命与死亡的代价是很值得的。要到达耶稣所称的 “啊爸”——神秘的天主，除此之外，别无其它途径。

作耶稣门徒的自主

Sobrino更喜欢用「跟随耶稣」或师徒关系这类名词，而不用「效法基督」一词。效法基督的观念引人具有一种不属于历史的态度，似乎一个人可将自己与自己目前具体而密切的社会经验分割，而去摸仿似乎不会在具体环境中出现过的耶稣的态度或行为。「跟随」耶稣指示出耶稣自己的情况与目前基督徒情况的差异。所谓跟随耶稣是在目前实况中找到一种具体方式来表达耶稣所传下的使人释然的憧憬。「师徒关系便是跟随耶稣的步履，并宣扬天国；这是需要具体的实践。耶稣及对任何一种以重复口号构成的抽象正统思想。(S 390)

基督徒的存在是「为」天主并「为」人服务。它要将耶稣所宣讲对天国的希望生活出来，并与那些将要参与福音喜悦的人分享兄弟之爱．耶稣愿意那些与他相遇的人成为互相依靠，具有责任感的人，

602

而不要成为依赖成全的阿谀者，要等待他的首肯才敢动一动自己的手措。正如 Albert Nolan所说：「耶稣要别人看见他所看见的，相信他所相信的……最后，当他直接面对他到底具有何种权威的问题时，他拒绝回答这方面的问题。他期望人们看到他言行中所表露的真理，而不仰赖任何权威」(N123)。耶稣并不是要别人服从他；他要他们服从真理——按照他们个人所获心灵自由的经验，并按照自己生活领域扩大所得的肯定，以此而忠实的生活于世间。

Leonardo Boff称圣子降生为天主新计划的起点。耶稣知道人具有完全充满天主的潜能。「降生奥迹的意义表示，天主以创造置于存有中的可能性，现在已于耶稣身上完全实现……藉着爱，我们能向天主及向别人如此地开放自己，以致我们能完全空虚自己，并以同等程度充满别人及充满天主。在耶稣基督身上所发生的事就在于此。在别人身上，在耶稣的兄弟姐妹身上，天主及耶稣向我们作同样的挑战：向每件事及每个人越来越开放的挑战，如此，我们能像基督一样充满天主，并与人沟通。

耶稣召叫我们「跟随」他，并不是要我们奴隶式被动地依赖他，或是虚伪地将他的生活翻版。他是要我们接受他的精神，在他的精神里，以我们有限及不完全的方式发现自己是天父的儿女。如此我们不会害怕别人与我们不同的地方，也不害怕我们自身的分裂；相反的，我们可以汲取天主无限的潜能，天主常愿意这能力借着我们表达出来。如此，可使神圣奥迹事实上进人我们之内。「因着降生的奥迹，我们知道了自己究竟是谁，以及我们未来的终向为何」(B 205)。我们所跟随的是耶稣的自主权，如同他一样，我们发现表达怜悯与希望的唯一方法——在其中人能对天国略窥一瞥，便是实行我们所相信的真理——这种实践使我们就在那股涌自我们内心的怜悯中发现天主。

603

这些著作中所蕴含的神修精神是要我们彻底地接受人性，由于耶稣释放性地临在人具有身体的精神所有的限制和可能中，再度确保人性的价值。此处对耶稣言行的解释能帮助我们在面临困难的忍耐中，在面对失望而挣扎相信中，在超越正义的要求对别人的关切中，能惊喜的看到慈善天主的临在人性—— 一位具有身体的灵体——有它许多的限制和可能；耶稣释放性地临在于其中，再度确保了它的价值。此处对耶稣言行的解释能帮助我们在面临困境的忍耐中，在面对失望而挣扎的相信中，在超越正义要求对别人的关切中，能惊喜地看到慈善天主的临在。仅仅忍受人存有的艰难，为那些跟随耶稣的人，也能具有救恩的价值。

或许这种神修的最大挑战便是召唤基督徒打破个人主义以及消除一种信仰上的不安，即是怕去为我们对一个具有天主和谐的世界最深的梦想去作证。Albert Nolan举出耶稣的世界与我们的世界有很多相似之处，尤其是在我们都不会有更大的灾祸这一方面。耶稣时代的人害怕罗马的暴力；今天时代的人畏惧核子武器的摧毁。Nolan曾说，假若耶稣的福音一点也不告诉我们如何面对灾难，那么或许我们实在不相信耶稣。

这些新基督论为我们描绘了许多确实由人体验过的超越性，例如，虽然只有很少的证据，而却仍然固执地相信；虽然有各种各样的阻碍，但是仍然渴慕天国。耶稣的苦难使我们了解在面对飞逝岁月的真实矛盾中天主对我们的怜爱。Schiliebeeckx以动人的言词说：「他像一般人一样生活在我们中间，他是黑暗中的光明，而黑暗却没有胜过他。我们把他钉在十字架上。他死了，也被埋葬了。但是他相信天主的话，因而由死亡中复活，永不再死……。」⑥我们的信仰证明耶稣的死亡与复活是真实的，而这信仰是由接受，同情及不要的感觉奇异地混合而成。

604

注：

①Albert Nolan，Jesus Before Christianity (Maryknoll, N.Y Orbis Books, 1978). Nolan的书名「在基督信仰之前的耶稣」正好说出本文的外观，因为所有的新基督论都热切去发现，在耶稣的言行按复活的光下被编辑之前，耶稣自己的态度和意愿。以后，本文引用本书时，简称它为N，再加上页码。

②Jon Sobrino，Christology at the Crossroads (Maryknoll, N.Y Orbis Books, 1978) P．387．本文引证本书时，简称它为S，再加上页码。

③ Lionardo Boff, Jesus Christ Liberator(Maryknoll, N.Y Orbis Books, 1978)P.63.木文引证本书时,简称它为B，再加上页码。

④Christian Duquoc，：“The holiness of Jesus and the Holiness of the Spirit”！ Concilium 129(New York：Seabury！1979)，p．70．

⑤Edward Schillebeeckx、Christ：The Experience of Jesus as Lord (New York： Seabury－Crossroad，1980) p．845．

⑥Lbid．P.847．

本书译自：Paul Philibert，“Rediscoverinn Jesus： SPiritualita in the New Christolooies”， Spirituality Today 33(1981)356—366．

605

(上接五六八页)

(下转六四二页)


神学论集-「原罪新论」简评-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

「原罪新论」简评

岳云峰
光启出版社于民国七十一年十一月发行「辅大神学丛书」之十五：由温保禄讲述，李秀华笔录「原罪新论」。第一位向我反应温着(以下简称)之评语是：「你看过温保禄着的「原罪新论』没有？它几乎把原罪的信理全都否认了。」当时他还手拿着该书给我看。我本是光启出版社的基本订户，但是尚未接到此书，我只好答说：「我还没有收到这本书」。(请温神父恕我如此坦率地报导)。
现在，我读了温著以后，才发现温著不但没有否认原罪的信理，反而我还敢大胆地向读者们保证：「温著非常重视原罪的信理，并且还刻意强调原罪在基督徒的信仰中之重要性」(参阅：第一章第一节第三段之（一）和第四章第三节)。
当然，他对原罪的探讨完全采用新的方法，故此称为「新」论；其实这种新方法在台湾以外的教会恐怕已经不为「新论」而成了「流行」的论调。即使在台湾也不能算是首创，因为张春申神父已经在民国六十二年三月出版过一本「原罪四讲」，其论证法与温著如出一辙，只不过引证方面不如温著丰富。因为张著只收集了他于民国六十一年在第一届司铎进修班中(即今天所谓的「司铎更新营」之前身)所作的四篇演讲，在取材方面当然就简括多了。此外，神学论集中也有过类似的作品，恕不列举。
以上这段说明应是我写这篇书评的动机。
607
温著值得信任
为了节省篇幅，我不想对内容作太详细的报导，让读者自己去体会，在此仅提出温著在 布局上的梗概。该书共分四章：
第一章 重新探讨原罪论的需要和方法：可说是该书的角石，立刻提出立论的原则。
第二章 圣经中所包含的原罪道理的因素：也就是依据当代的圣经诠释法来论原罪在启示中的真相。
第三章 特伦多大公会议原罪公告所包含的原罪道理的因素：这可说是从信理的历史替原罪寻根，也就是教会的训导权在定断有关原罪之信理时究竟说了些什么。
第四章 综论：这是作者综合了二三两章的探讨之后所作的神学反省和结论。
全书的结构在作者的设计下条理分明，因而在说明的层次上极为清晰，令人读起来也非常轻松。这应该是温著成功之处。正因为如此，作者把有关原罪的一切问题都分在圣经、训导权和神学反省三个大章内予以剖析，不致有重复和混淆的现象。的确不同凡响。
虽然温著引起争论，认为有损原罪的信理；但是，从第一章第二章来看，我不得不说温神父是忠于教会训导权的神学研究者。如果没有耐性，仅从同一章第一节的气势来看，的确给人印象是在捣毁违章建筑般，只有破坏。但是，第二节的取向，完全依据信理的论点基础，所以作者说：“既然神学不可放弃任何教会正式教导的信理，所以我们首先应研究并收集圣经、圣传和训导当局有关原罪所教导的一切”（参阅：第一章第二节）。由此可见，作者的“新论”出发点并没有违背信理的企图，
608
而且神学良知地表明了自己遵循教会训导的意愿。这应是温著另一成功之处，而且足以消除我们对他的成见。
既然强调“新”，温著不惜在语气上表现除旧的决心，所以他的一切定论皆“新”，但是这所谓的“立论之新”乃是对信理之表达，亦即神学途径。
信理与神学的确有着唇齿相依的密切关系，但二者毕竟不能混为一谈。信理有必要藉着神学来阐述，使信友增强对信理的领悟；不过，神学并不能代表信理，更不能损害信理。
信理的功能是在领导信友无误地接纳天主的话，这就是信德；但此信德必须在信友生活中予以实践。于是神学的功能便是用人的理智去解释信德的内涵，并促使人的意志接纳信德，并把它实践实行。当然，无论是信友在接纳信德，或是神学家解释信德时都需要圣神的推动，故此神学家应首先是接纳了他所要阐释之信德的人。这样。一位神学家在研究一段信理时，如果他不在自己的信德上接纳了这一信理，他的神学研究便成了无的放失，怎能算是神学研究？
信友在自己的实际生活中，受制于时空的人、事、物之环境影响；也就是说，人的实际生活环境时常变换，但是，天主的话却永恒不变（玛五18）。信友在变换的环境中生活于不变的天主圣言，就得在领悟上寻求适合新的环境之理解；于是新的神学便应运而生，因为神学的功能是为领悟信德而服务，一般的现象，不常把信理与神学分辨得很明确，当一位神学家 用新的观点来解释西信理时，便被误认为在曲解信理，岂不知天主的启示在历史过程中逐渐明朗化，虽然这启示在基督身上已经结束了，但基督的奥迹在现世为人尚是晦暗不明的，有赖圣神继续予以圣化光照，这就是启示在历史中藉着圣神日益圆满的意义。“修生们应学习，在启示的光明中寻求人类问题的解答，把永恒的真理应用于现世变幻
609
的情况上，并以适合现代人的方式传达永恒真理”（培养法令16节）由此可见，温著的“新”正好合乎梵二的精神，我们应向他喝彩才对。
最后值得一提的是，过去我们把原罪只看成是一种消极的存在，使得我们不得不在原罪的感染下对此生嗟叹！温著第四章第三节中特别强调派原罪的奥秘，提供了它对我们的信仰生活之积极意义，让我们认清基督化的生活之真谛：我们生活在现世不是一个孤独者，我们不但与时代的所有民族有关，也与我们的历史之过去和未来的一切人有关，这样才能领悟救恩的合一性：包括了天和人、人与人、人和宇宙的真正合一。没有一个人的存在是多余的，所以也没有人能阻挡任何人的存在或伤害他人。那么，我们应对温著的封面加以反省：这一群人类的不幸者能与我们我们无关吗？这不是真实的写照吗？请多端详一眼吧！
有待商榷的地方
如果温著删除第一章第一节，而把该章的第二节作为全书的导论，立刻指出其研究的出发点依旧是根据特伦多大公会仪的公告。然后在分论时，把原罪道理的因素依据历史的过程来分析，无形中新旧之别就立见分晓，不必「除旧」就能显示出新的面貌来。温著给我的印象是把一楝房子拆了之后，在原基础上再盖了一楝在结构上几乎同样的房子。当然，这个比喻不太恰当，因为房子是物质的东西，因而旧房子能有倒塌的危险。其实，我要说的是一楝房子相当坚固，只是形态上古老一点，只要装修—下就可以改观了，没有拆掉房子的必要。神学是属于思想的范畴，在历史的演变下，代代有新思想出现，只要交代一下新近思想不同于过去思想的地方就够了。温著给人的印象好似有打不倒他所谓的
610
「传统」思想就不能建立新的思想之味道。试问温神父：是否「传统的原罪道理」有错误？如果有的话，教会不是几百年的时间生活在「错误」中吗？如果没有，又何必那么认真地批斗它呢？难道不批斗它就不能发表您的「新论」吗？我想这是一种教学或著作的技术问题，值得商榷。
另外值得推敲的一点是：既然温著那么强调「传统」与「新论」不能兼容，为何不在历史方面多下点功夫，原原本本把有关原罪的神学历史作一明确的分析？仅以「由于篇幅有限，本文无法详述原罪道理之信理历史，如果说者有兴趣的话，请参阅①所举出著作」(七十五页)之语来推卸责任。试问作者都没有兴趣，读者又怎能有兴趣呢？何况在台湾有几个地方能找到作者所指出的参考书呢？一个新的论证是否必然取代传统的道理呢？如果不将神学的演变交代清楚，又怎能叫读者折服呢？「应给修生讲明东西教会的教父们对每一条启示真理的忠实传授与解释所有的贡献，以及每条教义的历史，及其与整个教会史所有的关系」(培养法令16节)，我想梵二的指示值得注意。这段话与前面我在为温著的「新论」喝采时所引证的话同出一处，而且这段话是在前段话之先；换句话说，没有对历史交代清楚，又哪有「新」之出现呢？如果我会为温著的「新」喝采，现在却不得不叫我因温著缺乏历史的交代而惋惜！
最后，我要重复一句话：信理不能由神学取代。那么神学家应是信友的仆人，为信友在对信德的领悟时服务。神学思想随时在变，今天的「新论」恐怕为明天变成了「传统」的。那么，今天的「新论」在气势上不妨含蓄一点、不必对「传统」太苛责。「新论」一出，「传统」就自然会隐退，于是「新论」的权威就建立起来了。如果势必把「传统」除掉为快，就显得「新论」有点武断，不会令人折服。耶稣时代的听众给我们留下了一句名言：「他(指耶稣)教训他们，正像有权威的人，不像
611
他们的经师」。(玛七29)
结 语
无论如何，温著对台湾的教会有它积极的贡献，值得我们反省和检讨：为何台湾的教务欲振乏力？其中的因由之一，是否因为我们的宣讲不适合今人的胃口了？常听同道们泄气地说：「我们不会讲道了」。为何我们不对新的神学思想研究一下呢？一味的「卫道」(即坚持传统的讲法)并不代表对教会之真理的忠贞。
612


神学论集-圣经中三种铎职所面临的挑战-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

圣经中三种铎职所面临的挑战

Raymond Brown著 左 婉 薇 译
本文原是一九七九年十月一日 Rev．Raymond E.Brown, S.S.在巴提摩市罗兰公园的圣玛利神学院所发表的一篇讲道词。布朗神父是名闻国际的美国圣经学家，任教于纽约市联合神学院。他曾发表许多文章及著作，包括安克版圣经中若望福音的诠释二册，对玛窦及路加福音中初期叙述诗的全盘研究，「默西亚的诞生」(一九七七)及最近完成的一本重组了第一世纪基督徒团体历史的「宗徒团体」。
主内的弟兄姊妹们：
今天我们来到圣玛利神学院，这所天主教在美国最古老，而且多年来曾是最大的神学院，以庆祝罗兰公园大楼五十年来对司铎的培育。然而，我在这篇讲词中想要谈的却不是过去，而是圣玛利神学院在未来培育司铎的工作。不幸地，我们大部分人都知道，五十年后我们将无法在此庆祝罗兰公园的一百周年纪念。因此就让我折衷一下，谈谈未来的二十年吧。那时我们将走到神秘的二千年，而可预见的是，那时圣玛利神学院仍会在协助司铎的培育。
我愿在梵蒂冈第二届大公会议所带来的冲击的光照下，探讨未来的几年。有些人从不会接受梵二，也永远不会。较多的人在一九六五年梵二召开的当时就接受了它，但却视之为一个已达成的目标，
613
而非一个仍待彻底实行的开端。另一些人则已开始想到梵蒂冈第三届大公会议，他们在这幻想中编织他们所愿发生的事，而不愿面对事实。我愿谈谈梵二的思想在今日对铎职造成的冲击，而且我将特别从圣经的观点来探索。因为梵二最大的特色不是别的，就是圣经运动。而且我仍旧认为，在梵二指出的方向中？唯有圣经运动才给予教会最发人深省的挑战。
为忠于索比斯的(Sulnician)传统，我将由三方面来探讨这个主题。所幸，圣经中谈到的恰好是三种铎职。由这三种铎职，也可隐约看出教会在梵二影响下的发展。
第一种铎职
首先我要讨论的是一种我们该最先想到的铎职，纵使我们不经常如此。这种铎职就是我们在今天弥撒的第二篇读经所听到的，希伯来书中所讲的耶稣基督的铎职。这是一种唯一、至高、也是他无法与任何人分享的铎职，就是天主圣子的铎职。我常觉得奇怪，为何这种铎职并未在今日教会思想上产生更大的冲击。我知道在古时它不会产生较大的冲击，是因为虽然这篇写给希伯来人的书信如此动人地描述了这种铎职，但因为这篇首要的诠释者几百年来一直未被接纳为新约的经典，因此对早期基督徒思想的形成来说，它不是主要的力量。尤其是西方教会，经过了很长的时间，才把希伯来书看成圣经的一部分。然而那位不知名的作者——当然不是圣保禄——却也许是新约中把耶稣是真天主又是真人这个道理看得最正确，也最仔细的神学家。他称他为天主，但又指明他在一切事上与我们相似，只是没有罪过。这样一个罕见的结合，使教会自始就在挣扎是否该接受。这位作者也了解基督铎职的唯一性，因为他强调先前的司祭虽多，但基督却是唯一的司祭、新约的大司祭。只藉一次奉献，基督就
614
永远使被圣化的人得以成全(希十14)、。它是唯一的牺牲—唯一的中保(九15)
我们西方世界的姊妹教会经常控诉罗马教会忽略了这点，忽略了我们所有弥撒所做的只是一次奉献，忽略了我们的圣者和司铎的祈求，都是借着同一的中保。从某方面来看，我们不难澄清这些反对中的曲解，但我们却不该忘掉藏在这些反对下的意义。尤其是我们该意识到，我们这些被祝圣为司铎的人并没有经常把基督的铎职摆在一切之上。我愿举个例子来说明这个问题。记得路德教会的美国会长曾经对我说：「罗马教会带给我相当多的疑问，其中常有的一个是：「你们教会的头是谁？」。我给这些问题的答案是：『我的教会的头和你的教会的头是相同的，都是耶稣基督。』」。他说的没错。但不幸地，我们却不愿经常确认这点。特别是我们经常没有看清，在服从一切人的权柄之上，我们应先服从基督。因此我在这篇讲词中第一点要谈的就是，从基督的铎职来看未来教会中的铎职，我们所有的天主教徒，特别是我们这些司铎，究竟该如何在服从教会权柄的同时，服从耶稣基督。在本世纪的末二十五年中，这将是一个真正使人难解的课题。
我们有时会听人说：「你应该盲目的服从教会的权柄」。但我们这些能辨明是非的基督徒，怎能「盲目」地服从呢？在我看来，基督宣告的自由即是反对盲目的服从。我们是会思考的人，没有人有权要求我们不为自己着想。有时人们会告诉我们，长上是代替天主站在我们面前，也就是说他们是天主圣神的工具，我们可在他们内，也借着他们看到天主。我并不怀疑这一点，但这并不表示我们就该把对天主的服从转移到一个人身上。正因为天主圣神是在人身上，也借着人工作，因此当我们听到「你们该听命行事」这个原则时，我们才不能不考虑人也有曲解的可能。人们知道他们的司铎有可能犯错，司铎知道他们的主教也可能犯错，而主教也知道罗马可能会犯错，但服从不能做为永久犯错的理
615
由。
然而我们不能把这样的意识变成青少年不尊敬教会权威的种种表现的借口。就如我们在最近几年见到的：面对教会权威发表的声明，他们的第一个反应就是发电报，把个人的抗议登在报纸上，忘记了圣经的训谕：如果你不同意你的兄弟，你应该先去和他面对面交谈。如果不成，就再试着在一个小团体中这样做，最后才去告诉整个教会(见玛十八25—17)。我们绝不可破坏那使我们教会强大的忠诚，和那使我们这些完全不同的人聚在一起的权柄。我们不能把服从基督当成在教会中随心所欲的藉口。
我们该如何把这两种服从摆在一起呢？也许这个问题一直就存在，但在我们这个时代却更为急迫。我们怎样才能把基督摆在第一，而又仍能忠于并服从那些「在主内管理我们」的人(得前五12)，即主教，以及特别是在今天抵达美国的罗马主教呢？而这些受整个教会，包括教会的子民、所委派来行使基督交给教会的权柄的权威人士，他们又是如何不断地提醒自己，他们的权柄是有限的呢？我们可用一位在初期教会最受赞扬的宗徒伯铎为例，来看这个问题。伯铎为十二宗徒之长，耶稣会对他说：「你喂养我的羔羊…：！牧放我的羊群」(若二十一15—17)。就在他领受牧职权柄的这个时刻，他也同时受到训诲，永远不可把这些羊群想成是他自己的。因为羊群属于耶稣基督，而且只属于他，只有他能说「我的羊群」。
因此，总结起来，我所说的第一点就是，梵二给了我们每个人一个很大的责任感，要我们在耶稣基督的教会中做一个会思考的人。而我则尝试把在铎职上所产生的问题，集中在我们该如何了解基督唯一的铎职，因着这个铎职，他成为教会唯一的头，唯一的中保。
616
第二种铎职
新约中有一种铎职比基督唯一至高的铎职还明显，那就是所有信友的铎职(请注意：不是「在俗教友的铎职」这不恰当的称呼，而是所有信友，由教友和神职人员共享的铎职。)在这台弥撒的第一篇读经中，我们由伯前二9听到：「你们是特选的民族，王家的司祭，圣洁的邦国，天主的子民。」这是天主自己用来显示他的奇妙化工的话。如果有人在对第一世纪的基督徒讲话时用到「司铎」这个称呼，我相信这位听众马上想到的一定是每位基督徒，每个信仰天主的男女的铎职。就如伯前二5所说，这是一种藉「奉献中悦天主的属神祭品」来表现的铎职，是一种经由我们所做的一切，来奉献我们被圣化的生活的铎职。在新约时代，人们似乎特别着重为那些尚未认识基督的人，奉献个人的生活做为祭品，好让他们在基督徒的奉献中看到一个挑战，邀请他们也来相信。伯前二12接下去说，基督徒应住在外教人中，仍使人们见到他们的善行而光荣天主。默示录中提到基督、羔羊(五9—10)时说：「你会从各支派、各异语、各民族、各邦国中把人赎回来归于天主，并使他们成为国度和司祭，事奉我们的天主。」而保禄自己在写给罗马人的书信中(十五16)也提到「天主赐给了我恩宠，使我为外邦人成了耶稣基督的使臣，天主福音的司祭。」保禄在这里，并没提到圣体圣事，或司铎与此圣事的关系。相反地，他想到的是他的生活的本身，就是在向外教人传福音。他这种属神的奉献，及肖似司铎的生活方式，也向每一个基督徒提出了挑战。
再一次地，我认为所有信友的铎职会为今日教会带来挑战。特别是在未来二十年中，我们会看到被祝圣的司铎在领悟所有信友铎职的真正含义时，所产生的一种特殊的挣扎。梵二会提出这个问题，
617
但仅就当时可见的一部分，即信友在圣体圣事中的角色做了讨论。然而这一点虽被包含在信友的铎职内，却不是我们所共享的中心。信友铎职的中心在于奉献我们全部的生活，且不只是在圣体圣事中，而是在我们做的一切事上。从我们受洗归于基督的那刻起，我们的生活就是对天主的一种司祭的奉献。也许伯前所说的「王者的司祭，圣洁的邦国、及天主的子民」，就是在论及基督徒的领洗时提到的。
理论方面说，我们一直都接受这个普遍性的铎职。但我记得念神学时，每次听到这个铎职总是带着一分警告的意味：「要记住，被祝圣司铎的铎职和信友的铎职之间有一种极抽象的区别。这是一种种类的不同，而不仅是程度上的差异。」但是难道我们的重点不是该摆在另一个方向吗？不是警告，而该是鼓励。我们难道真的需要害怕这种区别会丧失，或变得模糊不清吗？难道我们不该反过来面对一个更大的问题，那就是大部分的天主教徒从未想过，也无法真正接受所有信友的铎职。毕竟在我们的教会中，圣事礼仪和生活方式已把被祝圣的铎职和其它天主子民清楚地隔开了(别忘记那些已婚的在俗教友也能用较慢的方法：「既非童贞，也非殉教」找到他们进入圣者行列的途径。) 。难道我们不需尽全力来提醒自己，那使我们成圣的铎职正是我们大家所共有的铎职。
有人说从某方面来看，圣职人员的缺乏也许能帮助我们意识到这一点。因为必然会有越来越多未经祝圣的教友参与教会的服务，也因为信众也越来越明显地实践他们度奉献生活的铎职。对这一点，我不是那么肯定，因为我认为这对被祝圣的司铎将是一种挑战。相当多的司铎尚未习惯把在俗的教友男女看成和他们是平等的，而去与这些人并肩工作，甚至有时接受他们的指导，因为他们的职份就像耶稣基督教会中的司铎一样。
让我在此暂停一会儿，来反省一下圣玛利神学院在我所讨论的这两种铎职：基督的铎职及信友的铎职中所扮演的角色。虽然神学院在过去主要的功能是培育被祝圣的司铎，但其传统中却也包含了某些因素，有助于对其它两种铎职的意识。神学院自创建(一七九一)以来，一直都由圣索比斯会的神父管理。而这个修会从成立(一六四一)之初，其修会精神中就一直有个很强的要素，就是以大司祭基督为中心。索比斯会的会祖奥理耶神父(Father Oher)把希伯来书的神学理论放在一个相当崇高的地位(也许不像我现在这样刻意的强调)，而基督的铎职在此地的教学中也一直被置于首位。
至于所有信友的铎职，赖天主的恩宠，这个神学院是以最伟大的司祭玛利亚之名命名。再次地我记起我在神学院念书时，虽然我们对玛利亚极为崇敬，但我们常被提醒不得称玛利亚为司祭，因为在当时「司祭」一词所指的只限于在圣体圣事中献祭的司祭，而我们该避免暗示玛利亚在圣体圣事中献祭。此外，玛利亚身着司祭长袍的圣像，也因代表一种不正确的神学(这一点我同意)，而被避免使用。虽然有些天主教的讲演者会描述玛利亚站在十字架下，注视着耶稣说：「这是我的身体」，但大多数人认为这是一种演说上的夸大其辞(这一点我也同意)。然而从另一个角度来看，玛利亚是司祭的信念在圣经中是可以解释的。因为每一个基督徒都是司祭，而她是基督徒之苜。如路加所记载，她是第一位说出：「愿照你的话成就于我」的人，这句话就是司祭奉献的基础，也是所有信友铎职的精神之精髓。我们天主教的信仰相信，在天主的国所特有的奇异的价值体系中，当所有人同受评价时，站在首位的不是十二宗徒的一位，亦非一位使徒，一位教宗，或圣秩阶级中的任何一位要人，或一位被祝圣的神父，而是一位女人。而这位女人会排在首位，并不只因为他怀过天主子的胎，她的乳房养育过他——这是人群中的另一位妇女对他的赞颂。耶稣比人群中的那位妇女更清楚她的地位，因此他
619
祝福了她，因为「她听了天主的话并且遵行了」(路十二27—28)。除非我们正视这个事实：听天主的话并且把它活出来，是教会中圣德的真正根源，也才构成真正的地位、特权、荣耀；而且除非我们真能在心中接受这一点，否则我们便无法了解新约教给我们的有关铎职的一切。这就是教会在未来的几年中所要面临的挑战：身为有信仰的男女，他们的尊严已在梵二中受到赞颂，那么他们将如何把这样的尊严用在服事基督上呢？
第三种铎职
圣经中也提到一种被祝圣的铎职，一种关于祭献及牺牲的铎职。然而这种宗教仪式性的铎职并未成为新约中基督徒的一种制度，相反地，却见于旧约以色列肋未人的铎职，即由大司祭、司祭及肋未人所组成的铎职中。天主会告诉整个以色列民族，就如他对后来的基督徒所说的一样：「你们为我应成为司祭的国家、圣洁的国民。」(出十九6)。但在所有以色列人的铎职旁边又发展出一种特别献身的铎职，专门从事神圣的工作，其中之一就是替天主子民奉献祭品。没有迹象显示新约基督徒的发展中有与此相似的，因为教会中没有任何人是被称为圣体圣事的司祭的。
然而在克来孟一书中却看到基督徒取用了肋未铎职的象征意义。这封书信是罗马教会在第一世纪末叶所写的，也是新约最后几部书的同期作品。克肋孟在第四十章写道：「他(天主)吩咐人们奉献牺牲和祭献，但不是以随便、不规则的方式，而该有固定的次数和时间。此外，他已以他至高的圣意决定他愿意这些敬礼举行的地点及参与的人……特别的工作已分派予大司祭，特殊的职份也已指定给司祭们，适当的礼仪已加诸肋未人，而在俗信友也该遵守为他们立定的法规。」。
620
按照当时教会历史的情况，我们还不认为克肋孟取自肋未的三重象征，就等于基督教会中出现的三层式模型：主教、司祭、执事。近代研究基督徒礼仪的学者坚称，直到第二世纪末，「司祭」一词才开始很清楚的特别用于称呼基督教会中圣体圣事的司祭(这一点在一九七九年九月份的Worship的一篇文章中曾有记载，可资证明。)。而即使在那时的基督徒用语中，圣体圣事的司祭铎职也并未取代所有信友的铎职。直到第一、四世纪时，人们看到「司祭」一词时，才开始理所当然地认为这位作者所指的是被祝圣的圣体圣事的司祭。而我们都知道，在现今教会中，这已成为铎职最明显的意义了。今天当我们说到司祭时，除非我们非常仔细的解释，否则没有人会想到耶稣基督，也没有人会想到所有的信友。
在评论这样的发展时，我们有些西方的姊妹教会再次指责我们扭曲了新约。他们指出在新约中找不到这样的铎职，并怀疑这样的引进旧约是否明智。我个人认为，除了说初期的基督徒尚未发展出他们该有自己礼仪铎职的观念外，的确没有其它方法可解释新约对此铎职的缄默。但对新约以后的发展是一种歪曲的看法，我却极为反对。我们天主教徒应该把被祝圣的铎职看成天主所赐给的，并由以色列传下的遗产中的一部分。这铎职把整个旧约礼仪的丰饶及奥秘带入基督徒的生活中。在注意到唯一的基督牺牲及铎职的同时，我们也该设法保留肋未人对一种特殊司祭职务的神圣性的意识。这样的铎职使人接触一些天主临在的礼仪象征。就是因为这样的发展，才使人们开始对司祭有所期许，认为他们应有很大的圣德，甚至希望他们度另一种方式的生活。
但谈到这里时，再次的我们要小心，因为一件事若已成为天主教的一种力量，就也可能是天主教的一个问题：我们如何把这样一个特殊的铎职与所有信在的铎职合在一起？我们又如何在我们对被祝
621
圣司铎的崇高期望中，同时意识到司铎也是人，且所有基督徒都同样面临这么深的成圣的要求。有一个方法，但即使在过去也从未真正被赞成过，就是巧妙的把耶稣基督铎职的王权配合到被祝圣的铎职上，因而制造了「王子——司祭」。因为人们对司祭有特别的期望，所以司祭也有特别的特权和特殊的待遇。但从梵二以来教会的整个风气就是在反对特权，因此「王子——司祭」的前途就注定没落了。然而我也不真正认为「伙伴——司祭」(如果我可用这种讲法)是多大的改善。这种观念是取自所有信友的团体的一个意识：如果每个人都是司祭，为什么我们该期望被祝圣的司铎有特别的圣德，或有特殊的生活方式。但话说回来，若被祝圣的司铎和其它人并无任何不同，他又为何存在呢？我们这些被祝圣的司铎要如何把「我们是特殊的」，和「我们不比别人好，也不当领受特权」的这两种意识整合在一起？这或许是礼仪性铎职在今天所面临的最的大问题。
当我瞻望未来时，我认为要回答这个问题，就必须先回到其它两种铎职的影响上。在过去一直有一种趋势，就是把另外两种铎职错误的一面带人被祝圣的铎职中；模仿大司祭基督的王权而造成「王子———司祭」，或模仿所有信友铎职的普遍性而产生「伙伴——司祭」。但这两种铎职也有一些其它方面可增强被祝圣铎职的特出性，让我们也来看看这些面。
虽然希伯来书很强调大司祭基督唯一的王权，但它也强调耶稣并未高举自己，而是由天主派遣的 (五5)。他虽然是天主子，却由所受的苦难学习了服从(五8)。当他还在血肉之身时，他也必须祈祷、流泪(五7)，使他变得能够同情人类的弱点，因为「他在各方面与我们相似，受过试探，只是没有罪过。」(四15)被祝圣的司铎要效法基督大司祭的不是他的威能和光荣，而是他的同情、苦难及学习服从。他永恒的牺牲是有意义的，就是因为在他在世的生活中真正了解什么是牺牲自己。因
622
此同样的，被祝圣的司铎在重演基督牺牲的弥撒圣祭中，唯有在他已学会牺牲自己时，他的司铎角色才有意义。这样的铎职是特殊的，不是因为它有特权，而是因为它公开的作证是那些因素，借用希伯来书的话(五5)，使得基督被选为大司祭。
被祝圣的司铎不需因为所有信友的铎职而推断他的生活方式不该有什么不同，相反的，他的结论应该是，他和所有信友面对的最基本要求，同样是生活出「愿照你的话成就于我」这句箴言。特权和华丽会破坏被祝圣的司铎与所有信友所共享的一切。当基督徒想到被祝圣的铎职时，他们经常会想到最后晚餐。因为他们把这种铎职的服务与路加及保禄对圣体圣事记载的话，即耶稣所说的，「你们要这样做来纪念我」连在一起了。他们常会忘记在若望所记载的最后晚餐中并没有圣体圣事，取而代之的是洗脚的仪式。我从来不喜欢研究第四部福音作者写作的心态，但我认为他插入洗脚的仪式，一定是有某些纠正的意图在内。若在他写福音之前，圣体圣事就已深受尊崇，那么也许在那时就已出现和此相关的特权感了。若很多人都争着举行圣体圣事，他们中一定不会有许多人真正想为彼此洗脚。然而，就如我们该了解的，若缺乏这样服务的意识，以圣体圣事为中心的铎职、就不再是新约所告诉我们的铎职了。因此我们非常幸运，因为若望的记载虽然几乎是模仿路加和保禄所记耶稣在最后晚餐时说的话：「你们要这样做来纪念我」，但若望把耶稣最后晚餐的命令用他的方式传给了我们(若十三14—15)：「若我给你们洗脚，你们也该彼此洗脚……照我给你们所做的去做」这两者都是主子、师傅的要求，若被祝圣的司铎不会注意到这两者就不会是一位真正的司铎。
当教会面临如何使这三种铎职相连的问题时，我可预见未来二十年在被祝圣铎职的角色上一定会有许多挣扎。这不但是已被祝圣的人会碰到，现在就读于圣玛利神学院准备接受祝圣的人也同样会碰
623
到。然而我们面对这些挣扎，应满怀希望，因为我根据圣经所宣告的有关祝圣铎职真正本质的信息，和过去五十年来在这个神学院中所听到的是一样的。而且若我们留心这个信息，在进入第三千年时，我们将充满对这三种铎职正确的意识。对我们来说，排在首位的总该是耶稣基督自己的铎职，因为我们会更敏锐的领略到，我们对他的服从是不能给其它任何人的。在迈入下一千年时，我们将是一个天主教民族的一部分，比以往更能意识到我们的身分是王家的司祭和圣洁的邦国——我们在奉献给天主的生活上是司祭的和圣洁的，这在对教会的服务上是有价值的——这个民族意识到，虽然为发挥教会的功能必须有被祝圣的主教、司铎及执事的圣职存在，但在天主的眼中，被祝圣的人并不因此就比他们原先藉领洗成为所有信友铎职中的一员时显得更可贵。然而这个天主教民族仍会为能继续称其圣职人员为「司祭」而感到光荣，因为这些一圣职人员借着他们在生活中的牺牲所作的见证，在圣体圣事中有了特殊的角色；也因为他们借着愿意完全服从天主的旨意，而为所有的人共享的普遍性铎职树立了一个榜样。
本文译自Raymond Brown、：“The Challenge of The Three Biblical Priesthood” Catholic Mind Vol．78(March 1980)No 1341。pp．11～20．
624


神学论集-司铎意义在观念上的再反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

司铎意义在观念上的再反省

A．Stacpoole ho著 胡国桢 译
英国主教韩森(Bishop R．C．Hanson)会在一篇刊在英国泰晤士报的文章中(注)，述及天主教司铎的传统形象。他的文章是从宗教改革时代说起的：当时的英国教会，会将盛行的有关司铎性质及其牧灵使命的信理说法，加以「消毒」；然后，又以幽默的口吻描绘天主教司铎的面貌，他说：天主教司铎是「一个男人，他为了回报自己所属教会赋给他的既丰厚又神圣的巨大权能，而放弃俗世的生活，终身守独身。」只有他能举行弥撒祭献、祝圣饼酒献礼；也只有他能施行祝福并赦免罪过：
他能有效地控制施放恩宠的工具(圣事)——这几乎就是导引人们走向天主的全部方法了。环绕着他的是丰富的神学知识；他所显示的是有最广大影响力的宣讲；他所代表的是天
主教会时代权威的集中所在。在掌握牧灵实权及处于中心地位两字上，没有一位圣公会牧师
能与他抗衡。
这就是天主教司铎的形象！接着，该文述及一本新书，这本书中的每一个细节，几乎都在向这一由西方中古世纪末叶及反宗教改革时代所遗留下来的司铎形象挑战。该书是比利时道明会神学家史利贝克神父(F．Edward Schillebeeckx)用荷兰文所写，原文版在荷兰发行，英译本于一九八一年在伦敦出版，书名「牧灵职务——可能的改变」(MINISTRY:a case for change, trans. John Bowden, SCM Press)。韩森主教认为该书行文浓缩而简要，非常不容易读懂，但是无法否认，它
625
确实很有分量；可能就是这个因素，使得该书迄今仍无法在英伦受到应有的重视。当然，它必定已遭受到那些在罗马收集他的资料、建立史利贝克档案的人士们所清算。假如我们真地关心本世纪的神学发展，研究一下该书的几个主要论点，看看它为什么会造成一次不小的风波，必有所助益。
该书作者由一九五五年起，就断断续续地写了不少这方面的东西，这本书也是由他曾发表过的四篇有关「司铎危机」的反省文章资料中搜编整理而成的，其中三篇还是近作。他由近年来司铎短缺这一现象作为出发点，而推断「信友对教会及其领导者的看法有问题；再以这种有问题的看法来做为处理实际事务的基础，问题就更大了。」他认为，应该由分析整个基督信仰传承着手：鉴往以知来，才是真正解决的途径。
新经中的初期教会情况
该书最重要的部分在分析牧灵职务在初期教会中的塑形过程。最先只有宗徒和先知(弗11：20)，当时的氛围仍能体验到复活的基督，他们热心地把自己所体验到的意义传扬出去。耶稣遗留在世界上的教会，除了立定「十二宗徒」之外，并没建立任何的教会牧职圣秩。教会牧职圣秩是由下逐渐自然发展而成的，这个发展被视为是「主的恩赐」(弗四8—11；弟前四14；弟后一6)，是由上而来的祝福。新经中并没有如我们所期待的给我们更多的证据和教导，仅有的只是因为希伯来人及希腊化犹太人争吵，而引起十二宗徒想要建立的某种教会的圣秩——称之为「执事」(宗六1)；其后，「传福音者」斐理伯也曾在撒玛黎维和叙利亚开始一种新的使徒工作。
由于巴勒斯坦地区受到压迫！使得基督徒团体得以在古代近东各地，如雨后春笋般地相继建立起
626
来。其中之一名为安提约基雅，保禄是当地教会的开创者，就在这个教会里，我们找到有发展成的牧灵职务最佳的历史证据？但是，他们只要有一个经常巡回各处的团体领袖就够了，而且这领袖与他所建立的团体间保持着恒久的关系。
玛窦福音中所显示的现象全然是神恩性的：只有耶稣本人是导师；世界上的一切权力结构整个被摧毁了，一切阶级和地位都消失了，不只没有官样的掌权者，甚至连先知和教师也不存在；教会团体是属于小孩子的，他们才是天国之子；所有必要的领导者所从事的都是服侍工作(与世上一般领袖的模式不同)。这一观点反映在宗徒训言录（Didache)的前半部上(十一2以前)。然而，这个事实并不足以用来对抗错误的信理挑战，也不应据以批判日后教会在牧职制度上所有的扩大与发展；因这只是当时最恰当的办法而已。
保禄在北方建立了若干教会团体，但并没有确定地提名正式的领导人，只是酌量地提拔了一些「在你们中工作的人」、「教导并指引你们的人」、「分担事务、为团体辛劳的同工」等，如此，某种型式的圣秩制度出现了，其组成成员：首先是保禄贴身的伙伴(像弟茂德、弟铎等人)，而后是地区性的教会团体领袖，其后才是固定聚会场所教会团体的领袖。这些人的崇高地位在于他们先知性的训诲和教导。保禄只在临到晚年时，才开始慎重地提及有关自己承继人的问题(斐二19—24)，忧心教会团体；所以，他打发弟茂德——他所称「自己在众信友中的儿子」，「该保管所受的寄托」者(弟前六20)到斐理伯城去当他的承继人。做为一个承继者的有效标记是忠实地教导并实践宗徒所传下来的福音；这就是首次出现的传承及牧灵职务的连贯承继。这一连贯承继是如此的重要，以致第二代的教会团体领袖有时还习惯性地利用宗徒们的名义来写收函(在厄弗所写的牧灵书信就是一例)，
627
就好像宗徒们还活着一样——人是死了，但耶稣的教会团体仍活在宗徒传下来的圣秩制度组织之中。基督徒团体之所以成为基督徒团体，其牧灵职务是维系此身分的主要因素，而这牧灵职务的中心工作，就是使教会团体保持这份宗徒连贯承继性，以及将团体的方向指向耶稣。
当然，更早的时期，还有一种很明显的教会阶级，也就是当十二宗徒分散到各地去传教之后，在耶路撒冷雅各伯周围的一群长老。这位「主的弟兄」参照犹太人会堂的组织型态，建立了一个长老团，帮忙他在教会团体的重大事情上做决策(宗十一30；十五2，二十17—18)。这一教会阶级的型式由耶路撒冷地区起传布得很广，后来也经由罗马地区广传出去。
开始把长老和监督两个词汇连在一起介绍给读者的是路加（宗二十28）。他指出，在第一世纪末，长老的责任包括领导地区性的教会团体，并在其内做牧灵的工作；换句话说，长老接替了早期先知和教师的职务（这些职务本来是由无固定居所的巡回教师担任的。）
在牧灵书信，伯多禄前书及雅各伯书信中，也显示教会团体的牧灵职务已经有了一些明晰的组织形态。牧灵职务本来与主教的神恩有密切关系，这是无法否认的，随神恩而来的是服务和维系信仰的天职，是为教导而不是为统治。在保禄的教会中，地区性教会团体的领袖是经由长老团的覆手，并在一位先知的祝福颂词中，被任命来从事牧灵职务的（这先知性的祝福，后来就成了祝圣典礼中的“伏求圣神降临”的祈祷经文）。在这些教会团体中很快就感觉到：若要维系宗徒传承，教会团体应该妥当而稳健的建立一套制度化的牧灵职务人员推选规则；因此，全套的推举标准建立了起来（参阅弟前1～13），就是从事牧灵职务者所必备的道德及灵修条件。弟茂德前书显示：当时的教会团体内有执事，有从事管理、领导、教训的长老团，有从事教训、指导并可能领导长老团的监督。
628
牧灵书信所关心的似乎不是教会领袖的问题，而是如何能找到有效可行的牧职制度来从事灵活的教导，使教会团体的“宗徒传承”能顺利的保存下去；保禄早先曾指出：圣神的临在是整个教会团体的保证，现在所关心的是如何能确保这一特质。伯多路前书则将一切归属于“总司牧耶稣”之下，起书信把这种在罗马地区已发展完成的长老领导制度、推广到小亚细亚各地的教会中去；而后的格来孟教宗（92—101在位）所写的信也继续朝这方面推展，鼓励各地教会发展这种圣职制度。同样的，雅各伯书信、巴比亚（Papias;ca.130）以及后来的依来内（140—202）也都直截了当视长老式的教会职务为当然。
宗徒训言录的后半部（十一3～十六8）曾指明：当时当地教会团体（Didache Community）的官方主持人仍是宗徒，他们专司宣讲和诠释圣经的工作。作者还写道：“选举监督和执事，应本着上主的旨意选择合格的人才……因为他们的职责是尽先知和教师的任务……他们在你们当中都是拥有可尊敬的职务的人”（十五1～2）。这个选举究竟如何进行并未明说；但是监督和其起助手毫无疑问是为那些在礼仪聚会中当主席、同时尽先知和教师职务的人服务而设立的。
若望写作圈人士所领导的团体，提供了两组证据，描绘出两个不同的画像。第四部福音中并没有讨论牧灵职务的问题，也没有出现权威何在的神学问题：教师分享若望的福音整体观，若望又分享着耶稣本人的福音整体观，这样就够了。大家都是那耶稣心爱门徒的追随者，不需要设立任何有权威的牧灵职务。不过，后来的若望二书及若望三书，似乎就相当自然的显示出长老制的牧灵职务来：写这两封信的就是一位长老——若望教会团体的领袖，他还可能是一群长老中的元老（这种形式可能就是单一监督制度的先声）。他代表那在护卫者、基督的圣神默感下的长老团，所以自称“我们”（参阅若
629
二2～5；若三8）。可是这个默感并不足以完全保证教会团体对福音忠实，所以才需要一个制度性的教导及训诲的牧灵职务（虽然他们仍然肯定生活而永在的基督本人才是真正的牧灵者）。不久之后，若望写作圈人士所领导的诸教会，也被容纳于宗徒性的整体大教会中；在这大教会里权威出自一些个人，他们所言所行就成了天主权威的标记。
路加的作品，尤其根据宗徒大事录的证据。显示宗徒建立的教会团体，靠着行牧灵职务者的宣讲、训诫、领导而成长。新经从未明显地把教会团体的牧灵职务、和在感恩礼中做主席两件事相提并论，不过依照当时的实际状况——地区性教会团体领袖及固定聚会场所的领导人都从事门徒的职分——来看，这些领袖理当做感恩礼的主席。这个主席的位置原先是保留给从事教师和先知职务的人的；由于这些职务后来都被并入了制度性的牧灵职务里，所以格来孟教宗的第一书信已承认，这主席的权位该保留给监督和长老级的人物，他们并不需要更进一步的授权，就可主持感恩礼的仪式了。
综论路加的证据，领导主持感恩礼的人，并不需要进一步的授权。牧灵职务是一项制度性的神恩：为的是确保宗徒性教会团体能生活在宗徒所传的福音中；换句话说，它是用来表现功能的一种圣神恩赐，而不是一种「地位」(这里所说的地位。，意义近似罗马帝国朝廷中元老院中的元老地位，有名望而无功能)。教会的牧人就凭着这份恩赐，来代替羊群的创立者——耶稣自己——照管羊群；他们的使命是把自己的生命献给天主的国，以便为天主恩宠的福音作见证，甚至还要受苦以致殉道来做见证，同时还应把基督信仰的喜乐带给教会团体。为基督受苦被视为配做教会团体领袖候选人的充分条件，因为他已受过了试探；不再需要其它的条件了。
630
初期教父时代的情况
第一世纪时，牧灵职务是应地方教会团体的需要而发展出来的，他们是因天主特别的恩赐而执行职务。但是到了公元四五一年，加采东大公会议在其第六法案提出：「除非教会把某个地方教会团体——不论在城市或乡村、在殉道者的圣地或隐修会院皆可——托付给某人，不准任何人将他『绝对祝圣』为司铎和执事」，否则这项祝圣无效，不准他从事任何牧灵工作。于是某种制度建立起来了，圣秩神品和地方教会团体息息相关，而不可分了。戴都良)Tertullian160—222)早已把圣秩神品形容成在天主的恩宠之下、经主教覆手、在全部教会团体的祈祷中的一项权威性任命，为的是加入官方公务执行者的团体中：其行文脉络中考虑到牧灵职务的特质，就是地方教会团体对他们自己的牧职人员的召请，这些人不可更换地方，当他们不再主持该地教会团体事务时，很简单，请他们恢复在俗地位。
目前教会里有一个相似的情况。就是隐修会院的院长。他们的职务严格地被限制在一固定的团体之内，而与这个团体的关系是可以改变的。每一次修会团体在天主恩宠的光照中选定院长，把本院的职权在圣神的引导下颁给他。假如这个会院因为没有司铎，就不可能学行感恩礼(今天的情形就是如此)，在那时简直是不可思议的事。所以，当时的圣秩神品能力和牧职管辖权力是不可分的：神品能力所及的功能与牧职权力所及的功能是合而为一的。
根据希保廉(Hippolytus ca.．215)所写「宗徒传承」一书(Apostolic Tradition)，及稍后受他影响的一些作品，显示被教会团体召唤的人必须要服从「基督的团体」，他的奉召是天主圣神的一
631
项恩赐，教会团体应先给予一些考验，以证明他的信心足够支持他的使徒性工作。他的牧灵职务的赋予，至少应有三位附近的主教覆手才能生效，这是为了表明各个基督徒地方教会团体之间有共融。在唯一的宗徒传下来的教会中，主教们拥有裁断的权力和预防本位主义封闭倾向的责任。此后的牧职人员奉召是为了能：主持感恩礼；在天主面前代人祈求赦罪的恩典，并利用被赋予的「能释放、能束缚」的权柄为人赦罪；与其它牧职人员共同祝圣小品圣职人员（执事仍是由主教直接祝圣)。如此，祝圣任命成了一个礼仪事件，必须经验到圣神恩赐才能获得领导权，亦即分享耶稣本人的先知及司祭神恩。牧灵职务可由下推动而实现，但是它是一项恩赐，必须由上而体验到。
后来，根据对新经进一步的了解，开始主张一切牧灵责任都是集中在主教的牧职上，其它所有牧职人员的功能，都在分享主教的牧职功能。由此开始，主教就只从长老团中选任了。教宗良一世(440—461在位)如此下令：候选人应由司铎团来选择教众所需要的人，然后经主教覆手。若非按照教会认可的程序，任何的覆手都无效。
我们还可以追溯一下有关教会牧灵职务的早期祭司制度的沿革。第三世纪中叶的西彼廉(Cypritan 200—258)开始称牧职人员为祭司(Sacerdos)、常在的「基督代表」(Vice Christi)。(奥斯定拒绝接受这个头衔，因为「祭司」这个名词有做为基督与教会中介的意思；而「主教」一词没有！「长老」一词也没有。)最先，祭司只用在主教身上；但是因为长老在正常情况下该做感恩礼的主席，终于也被称做次等祭司(sacerdos secundi meriti)。从这个时候开始，因为感恩礼只有在主教的意愿之下才可举行，所以只有在教会团体主席那儿可领圣事，不过整个信仰团体的全部成员都是共同举祭者，不分老幼。 可是渐渐地长老的职务需要获得一项与教会团体成员没有直接关系的神权
632
(Potestas sacra)——本来教会团体成员是感恩礼的行动主体，他们透过身为大众仆人的主席所主持的奉献仪式，作自己的奉献；现在神权由他处而来，所以说二者已没有直接关系了。
于是在俗教友不能再主持感恩礼了；虽然戴都良会明白地提出特殊情况来表示反对意见，他写道：「在没有被祝圣过的牧职人员的地方，你们这些在俗教文应该举行感恩礼，也要施洗，因为在这种情况下，你们就是你们自己的祭司。无论在何处．有两三个人在一起，那里就有教会，即使那里只有三个在俗教友。」由此可知，假如有人主张在公元三二五年、尼采大公会议以前，「祭司」一词已广泛地在全教会中被人应用在牧职人员身上；这个说法值得商榷(不过奥斯定后来也否认「在俗教友」有权主持感恩礼，即便在非常情况下也不可以)。相反的，假如有人主张；当时「在俗教友」需要先在他的教会团体中成为牧职人员——应先被正式祝圣任命为权威领袖——而后才可主持礼仪；这个说法同样是值得争议的。 中古世纪以后的演变
加采东大公会议「绝对祝圣无效」的原则，一直执行到公元二七九年。虽然最后几年教宗亚力山大三世（1159—1181在位)开始采用封建郡主式的圣秩制度，上述原则也没正式废止。所谓封建郡主式的圣秩制度就是：「除非某人能获得过正常生活所需费用的保证」，任何人都不许祝圣他。这原则常被浓缩地称作titulus Ecclesiae(教会头衔)原则，或仅简称Beneficium(生活费)原则，亦即担保圣职人员瞻养费须有来源保证的一种制度。历史上最后一次重申「绝对祝圣无效」原则，是在公元一一九八年，由教宗依诺森三世(Innocent III,1198 ～1216在位)提出的。事实上，教宗乌尔
633
朋二世（Urban II, 1088 ～1099在位）早在一O八八年就已认可Sine titulo Ecclesiae (无论教会头衔)的祝圣了。
—项划时代的新原则在公元十二世纪末开始出现了。拉特郎第三（1179)及第四（1215）两届大公会议，把神品权和地方教会团体的祈求和派遣分谴了。司铎的圣召及其有效与否与教会团体无关。如此，主教可以训练数目众多的司铎，并按自己的意愿决定如何及何时派遣他们；同时会院的院长也可以收纳被祝圣过的司铎成为隐修士，他们能够举行私人弥撒，即便没有其他会士在场也可。一二一五年的宣言——感恩礼能够由「经有效且合法手续被祝圣的司铎」独自举行——扭转了一个事实，打开了一条新路：把感恩礼的教会团体幅度缩小到了只在“举祭司铎”个人身上。这个历史上的通融办法推翻了教会经年累月才建立起来的正确观念——牧灵职务应有教会团体的幅度——显然这一观念应该再被重新建立起来才对。
在一一七O到一二一五年之同，有一个新的、似乎不太正推的理论出现，就是神秘的圣事性神印的问题——神印观念的出现促使牧灵职务和教会团体之见难以协调，日后却又成了圣秩圣事神学理论的基础。第一次在教会信理中提出「圣洗神印」的是教宗依诺森三世，时在一二O一年；第一次提及「司铎神印」的是额我略九世(Greyory IX,1227—1241在位)，时在一二三一年。若比较后世所谓的「神印」与中古世纪所应用到圣事上的意义，二者之间的差距之大令人难以置信；后世的神印观念是出自中世纪杰出的神学家——圣文都拉、大亚尔伯、多玛斯——而他们所讲的神印理论还不十分清晰，而且与早期的神印神学的连贯性也不很密切。
假如说，是由于历史性的背景：当时的主教成了各地封建郡主的奴隶，郡主干预教务过甚，利用
634
提供献仪、建立私人教会的手段，巩固自己的地位，才促成神印理论之形成．这个说法值得商榷。宗教事务的自主权也会一度也还给主教，可是他们又偏离了，而倾向另一个陷阱：贵族主教涉足俗世性的任务；因此倾向教宗至上理论的教会法学家开始为教宗的圆满神权(Plenitudo uotestatis)说话了。主张教宗至上理论及祭司(主教)分权理论的各方学者，都在为教宗或祭司(主教)力争权威，可惜二者都未触及地方教会团体的价值。当时，封建思想及法律思想的气焰凌驾于神学智慧之上，而使其无法发挥影响力。同时，教会中修会制度又在大肆扩张，这趋势促使人们把俗世和神修两方面的生活互比高下，于是所谓修道圣召的「第二次洗礼」的观念被雕塑出来了；司铎应承担隐修会士的神修：至此司铎被视为代表个人的圣洁地位，而不再完全是一个教会团体的仆人了。
以往司铎与教会团体行动有密切联系的作风，自此渐渐地演变成司铎私自所从事的个人职务，全体共同祭献(tota aetas concelebrat)的观念被取代了，有信仰的天主子民是在意向中(in voto)分享司铎的行动。法律上辖治权的新观念最后被用来强调：司铎职务中的神品权和辖制权是彼此分立的。「绝对祝圣」的原则也有所转变：由牧灵职务与教会团体间的古老关系转变为执行权柄与行感恩礼之间的新关系了。换句话说：上古时代是教会团体征召一位领袖来建立团体，然后他自然而然成了主持感恩礼的当然人选。，而中古世纪的司铎仅是为了举行感恩礼——有时甚至是独自举行。
在宗教改革时代前的一段时期， 司铎神修是由隐修会上的出世型神修(fcuga mundi)发展出来的，要求远离在俗基督徒的世界：司铎职务是为了举行礼仪崇拜，而非为了教会团体。司铎与一般在俗人士间的基本分别——独身的地位——相当地被人强调了独身与结婚被拿来做为分别司铎与在俗教友最深不同的特质之一。独身成了司铎举祭神权不可缺少的因素。司铎的「恩宠状态」——独身——
635
被描绘成「祭献」及司锋高贵身分的基木来源。本来是在天主子民之中的一项职务，现在成了是在天主子民之上的崇拜行为：司铎成了唯一可「做」弥撒的人，造成一种特别的神圣气氛。
特利腾大公会议(1545—1563)在牧灵职务有关事项上并没有任何加增。此会议的目的仅限于表明大会对宗教改革人士所持反对观点的态度．据它所公布的有关神品圣事的典章，前后一致地把牧灵职务与祝圣及施行别种圣事的神权连在一起，这主要是针对当时有人把司铎身分降低到一个布道者或讲道者的地位，而发出的反响。同时，典章中更重整了圣职人员的功能，赋给他们以往监督及长老所从事的主要工作：带领牧灵工作的方向。但后代历史学者只片面地反省了该典章的一半。例如，害怕在俗教友在这个混乱时期中不知所从，特利腾就把信友团体的角色降低，制定一个封建式的圣秩层系制度，这制度扩大了主教权能的范围，其影响压倒了其它主张信友应有普遍性的司祭职务使命的神学理论（这理论在当时似乎为宗教改革人士所持有并应用)。特利腾的立论缺少对牧灵职务的深刻神学反省，只是承继中古时代有所偏差的牧灵职务观念，并过度地加以强调而已。其它有意义的神学观都被神品权和辖制权间尖锐区分所遮蔽了，没有人再真正关心地方教会团体的临在与否，加采东大公会议的第六法案成了死文字。
至此，我们发现教会历史中曾经出现过两类对立的教会传承：其一乃肯定司铎及教众在本质上应有恒久的关系，教会团体的共融是其重点；另一类失去了有关牧灵职务神学观中的教会团体幅度，可以将司铎职中所含的服务功能搁置一旁，只论及司铎献祭的本质特性，所以这个理论可以跳过教会学的干扰，直接讨论圣事的问题。进一步说，这两个传承：一个强调普世教会之所以成立，是建基于地方教会，因为只有当人们真正隶属于他们自己的地方教会时，他们才可能成为普世教会的一员；另一个
636
却把教会的普世性建基于一种较高的层面——普世教会是通过那些组成主教团的“高级、超教区的个人”的聚合体而呈现出来（这些人事实上已由地方教会团体中被提出来了）。
我们知道，教会的圣秩制度是教会团体在追寻天主救恩时所做的一项受历史限制的答复：它本身并不是目的，犹如牧灵职务一样，它是为宗徒传下来的教会团体服务遥而设的。某些教会的圣秩制度，可能因已经失去实际作用而遭废弃，但是梵二却较明智的把他说成是“从古以来就是如此”（《教会宪章》28）的一个制度罢了。
过窄的牧灵职务观念以及过于贫乏的把司铎本质限定在独身上，造成了当代司铎的短缺；此外，在探讨新司铎制度时缺乏弹性；以及过多牧灵职务的建议，有些可行，有些却因凝于现行的祝圣及圣事性委任的原则而遭弃置，这些都是形成目前司铎短缺的因素。教会团体的圣事生活，已经饥渴得被窒息了。虽然有许多的牧灵工作人员——有男有女——只是因为缺少一位“男性”、“独身”的司铎，而无法为信友们分施圣事恩宠（可是这两个条件都不是经由适当的神学反省而来的）。新经中选择教会团体牧灵职务人员的优良智慧传统已经遗失了。现在的教会仍以权威态度，坚持现行的圣职结构不可改变。如此，更使目前的圣秩逐渐失去其信服力。
反省后的建议
教会历史中也曾应用过“临时的牧职人员”（extraordinary minister）的原则。公元三一四年召开的亚蕾斯会议（Council of Arles）允许执事在司铎缺席的情况下主持感恩礼；在遭受压迫的情
637
况时，执事甚至可以代替主教。有了教宗的特准，隐修会院的院长也可以祝圣司铎。还有许多非常情形下可以从事的例外事项，也在教会中盛行着，例如：Supplet Ecclesia(教会补足)、intentiofaciendi quod facit Ecclesia(按教会的意向行事)、sanatio in radice(根本治疗)、nonreceptio lests(法律的不被接受)等等原则，都是历史的凭证。上述大部分的原则今天都仍可运用，而且(犹如特利腾所说的一样)其中圣事的本质仍被肯定是保持着的。
为了教会团体的利益，我认为，改变司铎制度的措施可由两个方向着手。首先，乃是改变牧职人员强制独身的法律(这法律晚至一 一三九年才出现) ，恢复神恩性制度的本有正确地位；澄清历史上把牧职独身法与行祭前禁欲法(the law of Pre—sacrificial abstinence)等量齐观的混淆，还要澄清修会会士的贞洁与牧职人员的独身之间相混淆不清的观念。历史上有很长的一段时期，曾经毫不犹疑地把婚姻生活和牧灵职务同时加给一个人——早自圣保禄及牧灵书信的作者就已开始推荐：主教应是「只作一个妻子的丈夫」(弟前三2)教会拥有的独身传承真是一项考验；假如它不是一项使人自由的见证，它将成为一个束缚的负担；解除这束缚的方法，犹如犯罪者去告解就能获致罪赦一样地易如反掌：犹如这重担成了司铎短缺的原因，那么可以用牧灵需要的理由，藉立法的手续修改现有法律。由此观之，若只一味地要人为圣召祈祷，而不同时采取行动，力求有效的改进，岂不是以祈求天助的手段，来搪塞教会对自己修改法律所应负的责任？
第二个方向涉及一九七一年主教会议所说的「司铎职的危机」。主教们理会到：基督徒的良心与教会官方一样，都可做为天主旨意的中介，反映「时代征兆」；主教们也意识到：今日教会中开始盛行的牧灵职务观更是属于经验层面、重视服务功能的(于是他们不再坚持只可有专业性的牧灵职务，
638
也不再坚持只可用超性的字眼来描述牧灵职务。假如一些司铎已失去了超性意识，也停止祈祷，那么复兴祈祷运动不应该被视为是唯一可提供的解决办法。单纯只含社会意义的领导性牧灵职务，不应该按照教会团体委托辖治权的方式授与并委任，从事这种职务者，也不应该在这世界性危机中，拒作社会性和政治性的投入。事实上，在司铎的牧职措施上，任何一致性的解决办法都有严重危险的后遗症。就如东方礼天主教的哈金宗主教(Patriarch Maximos Hakim)所说：「我们正进人地方教会的时代，多彩多姿是美好的。合一……并不就是一致化。」该届主教会议理会到地方教会的重要性了，理会的深度超过了梵二的教长们，换句神学性的话说：在普世主教团的共融之下，主教们拥有教会团体牧灵职务所需的一切领导权威了。
一九七一年的主教会议中，不少著名的主教缺乏深度的牧灵职务神学观。所以他们坚守特利腾有关司铎神圣特质及行动的教导，深怕在世界性「释放」风潮中，做社会及政治性的投入。有些主教采取保守的习俗及制度，拒绝承认神修复兴必须建基在社会结构的改革上；事实上，梵二教长们已经主张「世界人文化的进展」与「天主国的成长」是密不可分的，这些主教忘了这一立场。会中有一些主教以地区主教团的名义，热切地为下列可能性辩护：祝圣教会团体中已婚的「自然形成的领袖」当司铎。其中九位还以牧灵工作需要的理由，要求把牧灵职务与独身分开(同时为「允许自由选择独身」说项)。他们最后竟遭到恐吓，反对的理由是：一旦让步，将可能落人无限制妥协的危机。
挪威首都奥斯陆的葛兰主教(Bishop Gran)会随口提到独身是一个不自由的标记，他还说：「假如我们必须在『有标记』与『有司铎』两者之间作一抉择，我们还是选『有司铎』罢！」史利贝克神父最后的意见是这样的：
639
独身事实上是一个试题，本届主教会议必须在下列二者中做抉择：其一，不受意识型
态的束缚，真正关怀牧灵工作，把神学反省出来的理想理论应用到实际的牧职措施上；其二，保持反理性、坚持狭窄的所谓「正统」的怯懦态度，来阻碍大胆的牧灵性投身……。整体来看本届主教会议，我们可以默认，无论独身的法律应该被再次肯定也好，或应该「开放」也好，允许自由选择独身是其最后的结论。
史利贝克神父如此给一九七一年主教会议做了评价。他认为是因教会对特利腾文件错误诠释的遗害，使「司铎神印」造成把司铎由教会团体中孤立的结果。因为「神印」成了一种意识型态，所以梵二以来，每谈到司铎措施时都规避它(梵二本身亦然)。今天的世界已不再把司铎视为一种个人的圣洁地位了，许多司铎也都认为司致的主要使命是为教会团体服务，他们也因这一信念而投身牧灵职务；在这个情况下，「神印」更被规避而不讨论了。世界上有半数的主教比这次主教会议更希望应用进步的牧职辞汇，但这一观点在主教会议中却只是少数赞成。现在有许多年轻的司铎，虽然他们很难认同主教会议的决议，但他们更坚定、更努力地在为小型的基督徒基层团体服务；这点证明：司铎职「正确的实践」又逐渐成为其最佳的「正统理论」了。
这一本引起骚动的著作，是以「面对未来景观」作结束的。未来要求一个真正被教会团体接受的领袖，必须被祝圣或给予礼仪性的委任：神恩性的领袖——不论是在祈祷中将要产生的，或是事实上已经成为的——应该在覆手的礼仪中予以承认；因为依照新经的范例，在这极端的困难环境中，一个宗徒性的教会团体应该能够征召他们中间的一位信仰伙伴，成为牧职人员来领导他们。假如拒绝上述做法，我们只好选择另一条具有危险性的路走了：把基督徒团体的精神中心，放在一小群受过神学训
640
练的在俗教友手上，而由别处请一位合作的司铎来主持感恩礼；如此，司铎真正的只成了一个礼仪事务的「典型专业服务员」了。史利贝克根据现代的分析，认为特利腾有关司铎问题的观点全然没有表现出大会对有创造力、充满生气、有宗徒传承的基督徒团体的关怀。
注：刊载于一九八二年七月二十四日的泰晤士报。
本文译自：Alberic Stacpoole O．S．B．,“Revolution in the Concept of Priesthood，”The month 15((1982)10, PP．330—335
641
(上接六O六页)
(下转六五六页)
642


神学论集-圣秩：服务的圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

圣秩：服务的圣事

Brian E.Daley 著 天放 译
身为一位修院的教授，我每年都比一般人得到更多的参加晋铎典礼和首祭的请帖——我想这是职务上的一种赏报——也是在晚春的季节，使绝大多数学术团体感到兴奋高兴而受人欢迎的一连串礼仪。今年（一九八二)，我旅行全国参加一连串学生的庆祝，也给其它的许多人致送贺卡。就在这种时刻，我发现正在问自己，正如我以前也会做过，这些年轻人被晋升司铎到底为了做什么？为什么是他们而不是别人被祝圣为司铎去做这些事？尽管最近在天主教内对圣秩性的服务有许多争议和不正确的理论。有一件事好像仍然是很清楚的，那就是圣秩性的祝圣使领受者和他所面对的「群众」，都产失一项改变。正如一位去年晋铎的人所说的：「我不能解释这改变究竟包括些什么。但是，我知道从我晋铎的那天以后，人们从我这里期望一些事情，是他在一天以前，连做梦也不会要求我的：赦罪、祝福、在弥撒中纪念，甚至秘密性的忠告。」
不过，若愿意把这项改变用神学的词汇描述出来，最低限度这是一种角色的改变。改变了他在教会礼仪和精神生活中所扮演的角色。借着在礼仪中的祈祷动作和象征，也改变了他在把基督福音带给世界这项工作中所扮演的角色。对一个青年来说，很显然地，在今日成为司铎对他所有的意义，与二十年前所有的意义相当的不同。那时候、那是他进入一个团体的最后一个步骤，，而这个团体是一群结合紧密，富有自信的男人，他们组成了在天主教团体中不受到任何挑战的统治阶级。我记得一九六八年的夏天，我在 Barra度暑假，这是苏格兰西海岸边的 Outer Heberdes海旁的一个小岛，正如它
643
临在的一些小岛一样。由于Barra这样的偏僻，以致宗教改革的影响从来没有达到过那里。所以岛上的居民几乎全是天主教徒。岛上的经济情况非常箫条，资源很少，教育程度也很原始。绝大部分居民都说一种爱尔兰的方言；他们不是小于十八岁，就是大于六十岁。在这两者之间年龄的人，只要他们有足够的健康和兴致，都到苏格兰本土去寻求更好的生活去了。在这个岛上有一位天主教的本堂神父MacQueen，他真实的领导整个的团体。他是一位富有精力而聪明的人；他所受到的教育，远远超过绝大多数的教友。他担任非官方任命的市长、店铺主人、贷款人、成人教育的领导人、辅导者和司铎。人们在生活任何一方面发生了问题，都向他寻求指导和忠告。因为在那里没有任何一个人来做这种工作。于是他担任了这一切的工作，并且做得很好。
当然，这种情况是一种极端。但是，即使在梵二以前的岁月中，即使在美国的本堂中二位神父所担任的角色好像是颁布神谕的人。他所有的声望是无人能够相比的。突然，梵二以后，波涛汹涌的年月中，正如我们所体会到的，这种情形的绝大部分突然改变了。司铎所扮演的角色愈来愈被人提出质询；对他的限制也不很确定。再加上司铎在团体中的声望降低的事实；这虽然被非出于事先的计划，却是不可避免的。以上种种事实，却是许多人离开这项服务，以及许多年轻人迟疑希望晋铎理由的一部分。
从积极方面来看，梵二大公会议所要求礼仪和组织上的革新，使我们对教会内服务意义的看法有了改变。大致来说，使以前集中在单一圣统人物上的许多职务，重新分配在许多不同的人身上。在大公会议以后的改变中，分工清楚、彼此联系与平衡而又集体的责任，成为非常熟悉的主题。以感恩祭为例，以前是由一个演员所放的神圣戏剧，礼仪改革之后，却增加了读经者、圣咏团，以及其它教友
644
的服务人负。我们在新的堂区谘议会、司铎咨议会，以及普世主教会议中也看到他们的出现。这一切都是使大公会议的新生而仍模糊对「集体性」的观念，一些具体性的表现。无可避免的教会中被祝圣的领导人——从在普世天主教共融中心的教宗，一直到在本堂为中心的神父——在形成教会各式各样复杂的人民团体中，愈来愈成为结合者、协调者和督导者；而不像以前他们是传递一连串命令的人物，或是教会活动唯一的发起人。
这种在天主教会内，领导职务和使徒活动的分工化，产生的结果之一就是在对「服务」(「Ministry」)一词的用法，以及在大众的意识中，谁会被蒙召去实行这项服务，都有了戏剧化的扩展。John Coleman，S．J．曾经在这题目上发表了一篇卓越的文章(The Future of Ministry, America，3 / 28／81)。他在该文中说道：「有关服务用语，已经逐渐转变；十年前所有的几个重要的优先性也在改变……。他在一个非集体性、独裁式、以及纯粹圣洗制的模型上加上了一个集体性，对神恩非金字塔型的看法的面具。这些神恩是用来相互建立同一的基督身体。一谈到服务，就会引发人想到洗礼、神恩、能力及集体性；天主的这些恩赐比祝圣仪式、职位和圣统来得更为优先。
今日教会中的许多人，按照在天主教传统对教会职位的看法的光照下，对这种广义而较不圣统制的方式来运用「服务」这个字感到不稳妥。他们愿意看到这个名词在官方的文件中及在神学的论文中只限用于受到圣事祝圣者的职务上。在未来的年岁中，罗马的权威会朝这个语言学的方向走。一方面澄清，甚至规定神学用语，的确是教会中教导职务的一部分(正如一千五百年以前，罗马的哲学家Boethius所说的一样)；但是，另一方面，在有关服务口号所有的语言现象之后 Coleman神父及其它人所指出的实际情形，仍然是不容争辩的：现在有许多不同的男女教友在教会团体中进行各项服务；
645
而这些服务在大约二十年前，认为是唯有被祝圣者才有的权力和职务。此外，还有更广大的天主教友，他们觉得现在的情形是正确而健康的。
我想，在按传统天主教的对圣秩服务的了解，可归纳在三个大范畴内：服务(Service)，这是Ministry最广义而字义方面最中心的意义；中介职务或是代表职务；以及领导职务。
一个人在被祝圣以后，首先所接受的使命是以他一生的时间和精力，按基督的方式为别人服务。「耶稣原不是受人服事，而是服事人；并交付自己的生命，作大众的赎偿。」(谷十45)服务是一个广义的观念，不是用来形容在团体中某些特别的工作，而是一种抹煞自己、温和而尊重的，集中在别人需要上的态度。四部福音在它们描绘耶稣的画像中，会把这种态度显示给我们。新约也形容这种态度是任何人愿意按基督徒身分所应有的特征。
在基督信仰的传统中中介职务经过了许多不同的改变。但是，它好像也是圣经中服务观念的中心部份。按我的了解，一位中介者是一位中间人；他是为彼此打交道的双方都承认为自己的代表或发言人。在宗教的领域中，他结合了先知和司祭的观念。这表示这个人代表天主向人的团体说话，提醒人天主在从前所说的话，并解释那些话在现在的意义；但是，他也是代表人的团体向天主说话的人。他代表人的团体向天主祈祷、奉献、净化，把人的需要带到天主尊威的台前。
最后，在团体中的领导职务，至少从圣经中保禄牧函的时代起，就被认为是借着覆手礼而传给人的。在近几世纪中， 可能已成为我们对圣秩服务观念最主要的部份。梵二大公会议重新肯定它是主教职务中心意义的一部份。这一点在教会宪章中特别明显。基督徒的领导人，也必然是一个发言人和一个教师，他是祈祷的领导者，一个在主前祈祷的代表人。新约在不同的地方，会提醒他，把他的领
646
导职务视为一项服务。即使如此，被祝圣的圣职人员，不论他为团体所做的任何行动，他都被当作是官方指派，以团体的名义行事。这个团体不可避免的除了要求他有责任感的去履行他的职务，也要求他立的榜样，并给予领导。
服务的这许多方面，当然也可以用其它的词汇表达出来。但是,我想在天主教的传统中，它代表了服务者(Minister)所扮演角色的特征。不过，在今天天主教会中，为我们最有意义的这三方面的服务，事实上为愈来愈多的平信徒所分享，而这项分享也愈来愈广的被视为服务功能合法的扩张。当然，教友们一直都以耶稣的名为病人和穷人服务。他们也给人讲解教会的道理，对教会说先知话，以隐修士、修女、独修者和朝圣者的身分，奉献他们的生命为教会祈祷。
教友们也一直在教会中担任领导的职务。在过去，会有过教友枢机；在教会法庭中也会有教友法官；也会有教友管理教会的产业。现在所有的新现象，不只是教友分享教会工作和作决定中显然的扩张，而是他们也进入了一些几百年来一直被视为专为神职人员保留的活动中——例如分送圣体——以及教友们所做的工作被接纳，确实是教会服务的一部份。
因此，神职人员和教友都不可避免的要问他们自己：「在教会中，被祝圣的服务者所有的特殊角色到底是什么？做一位执事或一位神父或甚至一位主教，到底和别人有什么真实的区别？」在上文中所说的种种之后，来到我们脑中的回答可能是：被祝圣者特有的服务就是他们圣秩性的服务，别无其它了。这样的回答，令人初听起来觉得失望，而含有一种并非需要的限制。他们可能对那些准备晋铎的年轻人有一种特别令人不稳定的效果；这些年轻人对他们将来的服务—有一种更广阔的憧憬，而不只是主持感恩祭、婚礼和听告解。如果我们有这一类的反应，可能是由于我们原始问题的问法有了错
647
误。原来的问法是「什么是只有被祝圣的人才能做的」，而不是「什么是只能被祝圣的人所表达出来的」。换句话说，这问题是「教会把被祝圣的人分开，是要他们不只在礼仪的言语和行动中，而是在他们每天的工作，和他们整个的生活方式中，所要求他们表达的究竟是什么？」
我想，如果我们对教会在传统中对圣事的了解作一个简短的反省，便可以使这一点更为清楚。简单地说，在天主教的神学中，圣事是一个宗教的象征，它能在人的生活中完成它在人的理智中所象征的意义。圣事行动的方式，以及达成其目的的方式，就在它所象征意义这一点上：宣扬天主在我们身上所做的事，让我们认识我们所生活的天主的奥秘，并推动我们的感恩的心情去接受它；使天主普遍的临在成为具体，使我们能借着一件事或一个行为对我们所表达的意义而接近天主。所以，圣事借着它表达天主临在的温暖和美丽，吸引我们自愿地去接受天主，并在爱中与他结合。
我们也说，教会整体来说也是圣事。这句话的意义就是教会的生活是以圣事为中心的；而这些圣事是礼仪的行为和象征，在每一个信仰者的生活中，显示了它们的存在：使教会增加新的成员，给病人博油，以主所给的饼和酒来每天滋养集合参加礼仪的团体。但它也意味着超过这些圣事的行为以外，教会可见的制度，以及基督徒具体的团体，在人类历史广大的舞台上所扮演的角色，就是在于以一种象征的方式把与天主有关的现实向整个人类传达出来。对教会整体来说，在团体生活中，它使天主创造和医治性的临在、借着可为人了解而感觉到的象征来触动人的心神；使人体会到被仁慈的天主所拯救到底是怎么一回事。
我想，只要把圣事性的角色加以延伸，也可以把它应用在教会中的个人身上。如果我们把个人不只从他会或不会帮人找到天主去看他，而把个人视作每人在广义教会的团体中都扮演一个特殊的角色。
648
事实上，我想七件圣事的主要目的之一也是给予在教会中的团体和个人、这样一个圣事性的地位和角色，使这些团体和个人各有其意义，在天主和世界的面前成为恩宠活生生的标志。
让我以基督徒的婚姻为例，来解释我究竟要说什么。首先，婚姻圣事是婚姻事件的本身：籍着其中的语言和象征行为，两位基督徒彼此奉献自己，成为对方的丈夫或妻子；并在终此一生的盟约之爱中，以及果实累累的旅伴情谊中共同生活。婚姻的礼仪，籍着表达毫无疑惑已存在的基督徒的爱和自愿的献身，在一个公开的行动中，对这种态度加以肯定。这项行动的本身也带来一个新的现实 在社会中可证实，而在人中有效的现实——它也就是这个行动所象征的爱和献身。当然，这也就是为什么我们称这种礼仪为圣事。当它在一个信仰团体并为其代表作证人的条件下完成时：它是救恩有效的象征。这个象征通传(同时包括表达和产生的意义)天主的爱和自我给予的恩赐到领受者的心中。
但是，我想基督徒的婚姻具有圣事性，还有一个次要更一般性的意义：不只是因为它为一个圣事所保证，而是因为这项保证让这对夫妇，对团体的其它人，扮演一个永久性圣事的角色。他们在团体中，为了团体被指定成为一项象征性的标志，来表达基督徒的友谊和弃绝自我献身到底有什么意义。很清楚地，他们对这些事并没有专利权。在团体中，已婚夫妇之外的人，也被召叫去彼此以无我之爱彼此相爱。其它的人也能被召去建立友谊，是同样的永久，同样的要求，同样的给予恩宠，同样的产生好果子——不过是借着其它不同的方式——为了更广大团体的好处。
一对已婚夫妇所有的爱和忠信的特殊之处，当然不在于这些事情只为他们所有；而是这对夫妇，已经借着教会圣事的保证，使他们在教会的团体中成为一个模范。对团体中的其它人来显示基督徒的爱和忠实到底有什么意义。基督徒的夫妇许诺「不论环境顺逆，富贵贫贱，疾病或健康，都彼此接受，
649
直到死亡使他们分离。」他们表示愿意对一切认识他们的人成为一个标记；这标记就是以最具体的方式显示基督徒之爱的大胆和持续力；同时，也使这样的爱为我们其它的人成为更能被了解，也更能去生活的爱。
这种圣事双重的意义也可应用在圣秩圣事上。对圣秩圣事最通常和显然的认识，是把它看作一种隆重的象征行动和语言，一位主教借着它们以天主和教会之名，使某些人在团体中成为执事、司铎或主教。这些行动标明了他们所宣信的内容正他们在教会中被给予的角色。这个角色就是为团体服务、宣讲、祈祷，并予以领导。这个标记正式承认一个人去作这些事情的一项神恩，同时，也为接受者创造了一项社会性和教会性的角色。这个角色在将来会成为他有效履行职务的主要很源。所以，它同时是一个标志，也是一个思宠的孔道。
但是，我想我们也可能了解圣秩的圣事性，不只是因曾它给予人一项职务权力，而且也是在基督徒团体中，有此职务的人延续性的功能。圣秩圣事在某些基督后身上盖上戳记，使他们为整个团体成为「服务的基督圣事性的具体表现」(Peter Fink S. J., The Other Side of Priesthood, America 4/11/81)有些人虽然没有领受这件圣事，但是将被官方正式指派以团体的名义来服务；并且所有的基督徒都被福音所召叫去彼此服务，彼此洗脚，正如耶稣在最后晚餐所做的一样（若十三14)。另有些人被召叫，为整个团体度一种祈祷和转求的生活，或是去解释圣经和信仰的传承，或是成为他们时代的先知。还有些人，他们没有领受圣秩圣事，但在教会中却被召叫具有领导地位和权威。在未来的岁月中，他们的数目可能会增加。
受到圣秩圣事祝圣的人所特有的角色，并不在于囊括教会的服务，也不在于掌管这些服务，甚至
650
于首要的也不是去监督别人的服务；而是在他自己的服务中，在他自己的人格、说话和生活的方式中显示，如果任何的服务是忠于以耶稣基督之名而做，他们究竟应当如何来实践。正如所有的基督徒。应该能够在领受婚姻圣事的人身上发现他们是一个具体的榜样，一个给予恩宠的标记，表达出基督对教会的爱。所以，那些在教会中尽服务职责的人．所有的基督徒在他们努力忘我的彼此服务时——应该能够从受到圣事祝圣的人身上学到基督徒的服务究竟应该是如何。这些人应把基督服务的样式以现代的方式表现出来。
当然，我在强调受祝圣人做榜样的角色时，并不意味着低贬他们制度上权力的现实；或是意味着这种权力来自他们在服务上做模范的成功。更好说，我以为他们的权力正如结婚夫妇不可分散的忠实，其本身就是标记的一部分、是传通一个更为宝贵恩宠圣事性的工具，并且权力不应该是我们对祝圣服务，为教会有何意义的了解、主宰的因素。
从以上圣秩圣事相当广义的了解来看，可以得到亡一个彼此并不相关而尝试性的结论。第一个结论是非常个人的：这项了解帮助我去体会，为何我觉得使某些司铎的职务成为我日常生活模式的一部分是如此的重要。按司铎身分我被指定的工作，不是在一个本堂，而是对神学加以研究教导并写作。但是，如果这项工作(一位教在当然也能够做)不只是在教会中的一项服务，而是因我的祝圣所肯定的一项工作，成为我司铎身分中心的一部分；我需要经常在教会的崇拜仪式中扮演我的角色，来加深我对自己生活圣事性的特征所有的意识。我需要时常以教会传统的言语和知识来举行，或共同举行感恩祭。我需要分送圣体，在和解圣事中为人服务，念日课，来参与教会的赞美与代祷。不只是因为团体需要从我这里得到这些事，而是因为它们对我来说，使我在恩宠团体中所扮演的角色，成为具有圣事
651
性的。它们传通给我一个图像，表达了我在基督信仰团体中主要的职务究竟有何意义，它们所传通给我一种天主生命的力量，使我做到我之所以被祝圣应成为的人。这种传通的方式，我无法完全解释，但是我却很深刻的感觉到。
第二项结论可能是更理论性的。神学家们很久以来就在争辩，祝圣主教、司铎和执事是一件圣事或是三件圣事。一方面，教会的文件及要理一直都把圣秩圣事列为七件刻划出教会生活形象的圣事之 一，另一方面，教会职务三项较高的阶级，一直被认为在特性上是有基本的区分。所以每次把其中之 一给予别人时，需要一个新的圣事性的行动。梵二的教会宪章，清楚地肯定了祝圣主教所有圣事性的木质，也强调了这一点。那么，我们说有三件不同的祝圣圣事，不是来得更为正确吗？
不过，如果我们想这种圣事性，不只是在一个人开始服务时，一种领受使命的行动，而是服务本身一个中心而永久的一面。我们似乎可以找到一项有用的区分：祝圣是一件圣事，或是神圣的标志，也就是借着护手来指派执事、司铎和主教们。不过，这被祝圣的服务人所有的三种等级，是分别以圣事的方式，把服务的不同方面建立模范。
执事是一个最广的阶级。这个名词在希腊原文是背「侍餐者」，与拉丁文的服务者最为相近。他们在团体中所接受的服务使命，也最为一般性。其中有些执亭，更进一步的以覆手接受使命，成为长老。(此字是司铎一字的来源)在早期教会中，长老们可能组成资深信友会议来管理每一个地方团体的生活，并订定政策。今日，他们主要的在于使服务、言语、和中保幅度上具体的表现。他们是中间人，是天主和他子民的发言人，是宜讲者和代祷者。因此，在感恩祭中做领导人，纪念耶稣，奉献自已的牺牲，在团体中经常的宣讲，对悔改的基督徒说出宽恕和和解的话语；为一位长老而言，是非常
652
确切的。最后，有一些长老再一次的被以覆手才选出来，成为主教(在希腊原文是指一位监督)。他们的来源很可能是当地长老会议的主席。在今日来说，主教是地方教会制度上的首领，他使圣事性服务领导性的一面具体的表达出来。他们被蒙召在他们的生活中显示出，基督做头究竟是怎么一回事。
在这儿很清楚的有一种阶级划分，有一种位置高低的秩序，包含着给予命令的连环性，以及有能力作决定和统治。但是，主教、司铎和执事彼此所以区分，更是在他们反应了基督信仰服务中不同的方面。他们接受特别的使命，去完成这些不同的方面，但都是为了我们的好处。第二世纪初叶，安提约基的圣依纳爵给某一地区的一群基督徒写道：「让主教们在天主的位子领道，长老们在使徒会议中有其位置，让执事(我特别的朋友)承受耶稣基督的服务。」为依纳爵来说，这些被祝圣的服务员所代表的意义，也就是他们把天主救恩奥秘所作的具体表达，比他们所能做的来得更为重要。生存在今天的我们，能够保存它的观点是重要的。
从这个对服务的圣事观念，我们可以得到第三项结论，这是有关女人被祝圣敏感而困难的问题。如果从职务描述，或是得到职务所需要的资格来看，我们确实没有理由否认女人能在教会祝圣的服务中分一杯羹。今天女人能够以男人同样的能力和无我的精神在教会中扮演领导、说先知话、教导、代祷和服务等角色。事实上—从教会最早的时期以来，他们已经这样做了。按照正义，教会在今日应该比过去更公开的承认这些服务，并召叫教会的男性服务人员——可能特别是被祝圣的领袖们，对他们自己所有的偏见，及他们隐藏的愿意主宰的欲望加以反省。
不过，如果有人假设把祝圣的服务限制于男人的主要理由是，教会是男人想独占其权力结构共同阴谋下的牺牲品，那是错误的想法。 此外！在人类做会中，性别所具有的象征，或是「圣事性」的角
653
色，也有同样的重要性．这包括由于一个人是男是女在别人身上所引起的期待和反应；这些反应可能是基地每一个个人，以及他们在家庭生活的经验和在他们记忆开始，他们父母所扮演的角色，形成他的「心理——性」的结构。在任何人的社会中，男性和女性都带有的各种意义，这些意义籍着人们有意识的行动刻划出团体成员的每一个男和女所扮演的角色，也给他们涂上了色彩。有些基督教会，到现在为止还没有给予女人圣事性的祝圣，其重要的理由之一，确实是人们觉得我们所描述过的被祝圣的服务，即其圣事性的功能，被人认为——可能是无意识的——如果这项服务要有它完满象征的价值，需要一个与男性和父性的相同色彩和境遇。
因此，今日教会所面对真正的问题，不是女人是否有能力去做执事、司铎和主教的职务；而是是否性别所带有的社会意义及象征意义，在现代的社会中，已经发生了如此的变化，以致女人也能够传通同样基本的标记——现实，如同男人在做这些职务时一样。我不相信我们已经知道这个问题的答案。在普世教会能平安的对这个问题得到一个结论以前，人类学家、社会心理学家及神学家，需要对我们性别的社会意义加以更多的研究。
无论如何，我不相信在教会中，中心的问题只是单纯的权力问题。在我今年(一九八二) 春天，所参加的晋铎典礼中，主教告诉参礼的人说「有一次，他询问一个初中二年级的孩子，如何给圣秩圣事下一个定义。那小孩回答说『圣秩就是一个年轻人离开我们，到修院中去学习如何肖似基督；然后回来教导我们，也如何肖似他。』」这些话似乎热心而单纯，但对圣秩的了解却是很深刻的。他不只描述了被祝圣的服务究竟是什么，也描述了所有的圣事，实际上也是整个的教会究竟是什么——在人的心中形成基督。不论教会在将来决定要祝圣何人，不论他们真实的角色究竟如何界定，这项任务永
654
远是服务者基本的责任，也是他或她恒久的挑战。
本文译自：Brian E Daly, “Ordination of Ministrv”America, Vol. 147. NO.19 (Dec.11, 1982)365-369.
655
(上接六四二页)
656


神学论集-女司铎或女执事？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第58号

女司铎或女执事？

A.M. Tortras 著 陈月卿、李伟平合译

妇女参与领导角色的普遍事实，很自然地包含着他们领受圣秩，充当司铎的神学问题。尽管研究皆有利于此趋势，信理部(The Congregation for the Doctrine of Faith，C．D．F．)却于公元一九七六年做了否定的回答。然而，教会的正式立场虽然如此，却并不禁止对此问题作进一步神学的探讨。

托雷斯(A．M．Tortras)在本文中提议：复兴祝圣女执事，是今日所能采取的最好步骤。

一个无从避讳的事实是：从第二世纪至廿世纪中叶，教会历来一致主张——不祝圣妇女司铎。没有一位教父赞成女性司铎。许多教父明显地反对这种想法。第三世纪的戴都良(Trertullian)连他在身为蒙丹派期内(此派中，妇女高踞要津)，也排斥女性司铎。第四纪的厄俾法(Epiphanius)清楚地把天主教的作法与蒙丹派互相对比，他说：「由太初开始，妇女从未执行司铎职。」诸如此类的教父作品文句不可胜数，而中世纪只是沿袭这一传统罢了。

人们所用的论证更为重要。教会传统引用那些似乎限制妇女参与教会活动的文句，指出耶稣只选十二位男士做宗徒，所以主张唯有男性才可以耶稣之名行事。与这论据有关的论调，明显的或隐晦的，莫不暗含——女性不如男性。圣多玛斯说：［由于女性不能代表卓越的职位——女性屈居于后属的地位，因此女性不能领受司铎圣职。」 (STh、Supp．39 1)

657

首先，根据圣经章句的论据，到底具有多少说服力？事实上平常被引用作为论证的经句，主要是纪律性的规定(而非信理的)。然而从圣保禄的全部作品中，可以查到他重视女性服务的章节。弟茂德前书三章十一节即在讨论执事的行文中提到妇女(女人也须端庄，不谗谤，有节制，凡事忠信)圣保禄会在致罗马人书十六章一节，提到福贝依(Phoebe )女执事。也许圣保禄所说的女执事低于今日的执事职，但也可能正相反，因为圣保禄多次籍用执事一词，描述他自已的职责。由下面的例子里我们或可思量一下：其它与圣保禄有关的妇女，是否也拥有一个与受祝圣的司铎相同的圣职。

信理部宣称——新约中从未提及妇女领受祝圣；如果这是指礼仪而言，那么在真正被保禄所写的书信中也末曾提到男性蒙受祝圣。为了揭示圣保禄对女性服务所赋予的意义，我们必须注意他如何将某些妇女列于教会枢要的服务人物中。他称呼犹尼雅(Junitas)(好像一位女性)是宗教徒(罗十六7)。对圣保禄而言，这是最高的圣职(格前十二28)

当信理部要求教廷圣经委员会(帮助预备信理部的宣言)提供有关新约中祝圣妇女问题的资料时，大部分人的回答是：新约中并没有一个清楚的否定或肯定，甚至新约中还提供了一些有利于妇女领受圣职的可能性的资料。

现有的神学都成立吗？

圣经以外反对妇女领受圣职的论据也并非是绝对的。因为耶稣只选立了男士为十二宗徒，女性便永久被排除在教会圣职之外的立论很难令人看出其端由。相同的，主张耶稣是男人(所以只有男人才能代表男性的耶稣)，因而只有男人可以当司铎的立场，恰与妇女可以给人授洗的不可争辩之事实相

658

冲突。如圣奥斯定说的：「伯多禄给人授洗，……犹达给人授洗……基督给人授洗……」所以妇女也可以给人授洗。何况今日的女人不如男人的论证根本不值一提。

姑且不管以上所提的论据的是否可靠，而历史悠久的教会传统措施是不容轻易取消的。有些人以为反对妇女领受圣职的论据，仅仅属于社会性的理论而已，可是在蒙丹派内，女性司铎是很普遍的，而许多东方神秘宗教里，女性司铎更为人所欢迎。可见社会的情况并不全然将妇女排除于司铎圣职之外。

潜意识的直觉

直接由感觉而引起的反对比由社会议论中而引起的反对要来得更深。我们是触及教会的「潜意识的直觉」，不管我们有多少清楚的理由，教会官方在目前全然没有感觉到它可任命妇女晋铎。问题的症结在于是否可改变这个根深蒂固的感觉。我们想这是可能的，但只靠理论上的辩论是不够的。

我们所需要的是妇女在服务内实际的经验。教会的发展并不单只靠逻辑理论，更重要的是靠实践。为了这个经验，女执事就可能成为下一步所要走的方向。若女执事得以成立，则有关女司铎的问题总有一天会被接受。

由第三世纪初以来，女执事很明显的是古代教会的一份子。第三世纪的宗徒训诲录(Didascalia of the APostles)及宗徒宪章(Apostolic Constitution)中收集了很多初世纪中的礼仪及教会的传统，其中均很清楚而广泛地提及女执事的存在。第六世纪的 Novellae of Justinian列出在君土坦丁堡圣索非亚(Santa Sofia)的四百廿五圣职人员中的四十女执事的名单。

的确，在这些文章中含有对女执事职务的踌躇迟疑——通常它们是为妇女所作的服务连在一起——而与男执事成为很大的对比。虽然白拉齐(Pelagius)谈及女执事是一项圣言的服务，但女执事有时被禁止授洗及教授教义。其中有些犹豫毫无疑问地反映出对妇女的偏见。如同在公元五三四年的奥尔良会议(Council of Orleans)中反对祝圣女执事，因为妇女意志薄弱。

圣事性的祝圣

另一方面，宗徒宪章提及主教在长老及执事面前的覆手礼而祝圣女执事，主教为女执事的祈祷与对一般祝圣圣职所有的结构相同。主教在提出旧约中伟大的妇女及圣母玛利亚之后，就恳求圣神帮助女执事完成他的任务；这与祝圣司铎时所作的相同。

希腊的教父们非常尊敬这一项职务，他们引用弟前三章十一节作为授任女执事的圣经根据。虽然第三世纪的执事与圣经的典范屡有出入，宗徒训诲录甚至认为女执事为圣神的标记。

历史说明了女执事是可行的，但是否为人所希求呢？很多人都想没有必要。有些人根本就反对祝圣妇女担任教会的任何职务。有些人则认为接受女执事就是对有否女司铎存在表示妥协——全要或不要。目前有女传教员，有分送圣体的妇女，此外尤其在像传教地区更有妇女负责管理整个堂区的工作。还有什么女执事所能作的事，不让无圣职的妇女作呢？

不过，同样的异议也可应用在男执事身上；由此便把低估教会圣事幅度的功利主义泄漏无遗了。执行教会圣职者必须先被教会认可，在他们的使命中被圣神所坚固。这些理由不是为了个人的满足，而是为了更深人的神学意义。梵二坚持对真正履行执事职务的人必须接受执事祝圣礼（教会传教法令

660

第十六条)对女执事也应有相同的论调。

当然，此项恢复女执事制度的建议并没有意思要每一个觉得被召担任执事任务的男性或女性必须被任命；而更是针对那些已在实际上履行执事职务，而也愿担任执事的人而论，他们为了教会的这项使命能更完全奉献自己。也就是让那些因着有能力胜任及奉献而被教会接受于此项使命的人必须被任命。教会的圣职可因此逐渐发展，以响应团体及个人的需要及愿望。

梵二恢复执事的制度(教会宪章第廿九条)其职务包括：以隆重的礼节付洗、分送圣体、代表教会证婚及祝福婚姻、主持丧葬礼仪、主持圣道礼仪，如果教会习惯妇女履行这些主持角色，则反对司铎的力量将会逐渐消失。

本文译自：A．M．Tortras，“Women priests or women deacons？”,TD29:3 (Fall,1981),pp．245—247．

661

为研究柙学者提供有利的工具

为对神学中文资料作充分的利用

辅大神学院特别编辑

神学论集一至五十期内容索引


神学论集-前 言 一九八四年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

前 言 一九八四年秋

虽然一篇文章的价值不能以它的长短来衡量，但是在本期中的确有几篇又长又好的文章。本期的专题是「修会生活面面观」。修会是构成教会生活的主要因素之一。它也和教会的生活一样，有其不变的一面，也有随时代而改变的一面。在教会的历史中，我们可以深切的体会到这项事实。
本期专题中的第一篇文章：今日修会生活的趋势。让我们看到在梵二以后，修会生活受到神学思想和社会生活的冲击所做的整体性的改变。它使我们对今日教会中修会生活的取向做了一个鸟瞰；这是修会生活在变的一面。「今生不二属，白首共此心」及修会的贞洁这两篇文章，是在讨论修会生活中不变的一面。但是，却以一种适合现代中国人的方式表达出来，使读者更易起共鸣。
从法典看献身生活在教会内的使命，简捷的指出在新法典中，修会在教会内所具有的地位和它应尽的责任。
「古经分类法」叙述犹太人对古经的分类以及基督徒对古经分类之间的异同。它也解释了为何在西方新出的合一圣经译本中，又回到了古老的犹太人的分类法。
「和好圣事新诠」胡神父又一次的在神学本位化上做了努力。他以中国灵修的自觉为起点，使中国人对和好圣事的神学有一更深的了解。相信这篇文章会给许多宣讲者带来灵感和重要的参考资料。
本期连载了「对教会内权威之抗拒」的第二部份。在第一部份中，其重点在于剖析在教会内权威的困难和缺点。这第二部份则著重于重建一较平衡的权威做了多方的反省。它实在是内容丰富而深刻的文章，值得为教会各阶层掌握权威者阅读而深思的。
此外，有两篇较短而有趣的文章。它们的题目已很清楚地标示了它们的内容，不再加以介绍。
第三、四页


神学论集-古 经 分 类 法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

古 经 分 类 法

夏 伟

一九六五年梵二大公会议颁布了「启示宪章」。在第六章中它讲解圣经在教会生活中的功用。该章第廿二节专论各种译本的重要性，其中有几句话特别鼓励教友「能有机会，并经教会权威者的许可，与分离的弟兄们合作翻译圣经，供给所有基督徒使用」。三年以后，「教会权威者的许可」已下来了：一九六八年梵蒂冈基督徒合一秘书处与基督教联合圣经公会共同发表了「合一圣经翻译的原则」。此后在全世界各地都出版了许多大公圣经（1）。

但是不少天主教徒，一翻开新的大公圣经译本，就觉得不知所措的，因为大部分的大公圣经对古经的分类法与天主教习惯用的排列方式有所不同。为什么有这种改变？

（一） 最古老的古经分类法

因为基督徒各教派的古经版本和原文希伯来文版本在著书的排列方式有所不同，所以大公圣经的译者们深究最古老的古经分类法为共同的立场。旧约时代已经把古经诸书分为三种类。公元前一三二年左右耶稣息辣的孙子把他祖父的著作翻成希腊文，我们称之为「德训篇」。在此译本的序言中，译者写道：「我们既由法律、先知，和其他的作家，得了许多高尚的教训……」。耶稣基督和初期教会也同样的把古经分为三种类。关于这点路加福音写的最清楚。复活的主显现给宗徒并对他们说：「我

—315—

以前还同你们在一起的时候，就对你们说过这些话：凡梅瑟法律、先知并圣咏上指著我所记载的话，都必须应验」。（廿四44）

由此可见，犹太教和早期的基督教把圣经分为三种类：1、法律（即梅瑟五书），2、先知（又分为前先知与后先知），3、「其他作家」，也称为「文选」（路加所记载的「圣咏」就代表所谓文选）。

以下所列出的古经分类法，是犹太教会从古至今所采用的圣经排列方式：

点击这里见图表Ⅰ

图表Ⅰ  HYPERLINK \l "见图表Ⅰ" ( (

最古老的圣经（旧约）纲目分类表

第一部分 | 第二部分 |  | 第三部分
法律 Tora | 前先知 | 后先知 | 文选 Ketubim
 | Nebi’im
1 创世纪 2 出谷纪 3 肋未纪 4 户籍纪 5 申命纪 | 6 若苏厄书 7 民长纪 8 撒慕尔纪 9 列王纪 10 依撒意亚 11 耶肋米亚 12 厄则克耳 13 十二先知书 |  | 14 圣咏集 15 约伯传 16 箴言 17 卢德传 18 雅歌 19 训道篇 20 哀歌 21 艾斯德尔 22 达尼尔书 23 厄斯德拉 24 编年纪

在上述表中最特殊的地方便是所谓的「前先知」。若苏厄书、民长纪、撒慕尔纪和列王纪为什么算是「先知书」呢？因为在这些书中出现了很多先知，例如撒慕尔、厄里亚、厄里叟等人；更重要的

—316—

是：这些书的主角都是被上主之神所推动的，例如若苏厄、民长们等都是如此（2）。

另外一个问题是编年纪的位置。编年纪有许多叙述与撒慕尔纪及列王纪的记载是重复的，为什么不将它与「前先知」并列呢？此外，编年纪学派的著作（包括编上、下和厄上、下）原来是从编上直到厄下，连续不断地叙述救恩史，为何上述排列法将二者的次序颠倒，先厄斯德拉书，而后才编年纪呢？

玛窦福音第廿三章记载耶稣痛斥经师和法利塞人。该章第卅五节如下：「好叫流在地上的一切义人的血，自义人亚伯尔的血，直到你们曾在圣所与全播祭坛间，所杀的贝勒基雅的儿子则加黎雅的血，都归到你们身上」（3）。这两个义人的谋杀是人类第一个惨杀和旧约史最后一个谋杀。按照以上的记载，选民的历史从开始（「亚伯尔」，创四8）直到结束（「则加黎雅」，编下廿四20--22）被耶稣视为「流义人的血」的历史。由此可知，在耶稣基督的时代，犹太教的圣经似乎已以创世纪为首部而以编年纪下为末部。

当然，犹太教的经师不会因耶稣的这句不客气的话才把编下放在圣经的末位。经师们所以这样作大概是因为他们特殊的历史观。他们视历史为救恩史。人类的创造（创世纪前几章）便是此救恩史的开端，而流徙巴比伦的结束（编下末章）则是救恩史的终点。

犹太教圣经最后的一句话如下：「波斯王居鲁士这样说：上天的神『雅威』，将地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建筑一座殿宇，你们中间凡作他子民的，可以上去，愿他的神与他同在！」（编下卅六23）。由此可知，犹太教圣经的排列方式暗示整部圣经在解释救恩史是从人类的来历（创世纪）开始直到流徙巴比伦的结束为止（编下卅六22-23）。自从放逐以来，犹太人散布于

—317—

世界各地；但是每当他们念到圣经的最后一句话，他们不仅想到居鲁士在公元前五三八年曾颁发上谕，鼓励当时的犹太人上耶路撒冷，同时他们也不曾忘记耶路撒冷圣城是他们的中心，有一天默西亚会聚集分散的天主选民，重建国土。

由此可见，上述的圣经排列方式之所以将编年纪与厄斯德拉书的次序颠倒，乃是为了显示出犹太人的历史观：救恩史始于人类的创造，终于流徙巴比伦的结束，放逐归国之后则是期待默西亚来临的时代。

在安排圣经诸书的位置时，还有一个主题扮演著十分重要的角色，即对上主法律的忠实。犹太教会的圣经排列方式在较明显的段落中都提到「法律」（希伯来原文是「托辣」，意即教导、训示、指南）：首先，梅瑟五书的主题就是上主的法律，因此得名「法律」，然后在「先知书」的开端（苏一8），中间（依一10）与结束（拉三22-24）都提到所谓的「法律」；最后，在圣经的第三组，即「文选」，也提到「法律」（咏一2）。

上述章节中，拉三22-24是很有意思的：

「你们应记得我仆人梅慧的法律，即我在曷勒布山。

命他传与全以色列的诫命和制度。

看，在上主日子来临以前，

这伟大及可怕的日子，

我必派遣先知厄里亚到你们这里来。

他将使父亲的心转向儿子，

—318—

使儿子的心转向父亲，

免得我来临时，

以毁灭律打击这地。」

以上所引用的玛拉基亚先知书的结语大概不是先知的话，而是此书的编辑者添上的，为了强调两个思想：一为梅瑟法津的重要性，另一为厄里亚在末日将再度来临使分裂的人类和好。按照当时的看法，厄里亚是默西亚的前驱，并将为默西亚博油（参阅德四八10；玛十一14；十七10--13；谷九9--13；路一17）。

由此可见，由于古经的主流，即遵守法律以及期待末日的转变，古经最后的编辑者在排列廿四本书的时候，一方面尊重每一本书的独立性，另一方面却仍能使那么多属于不同时代、不同文学类型的作品成为天衣无缝的一整体。

（二）西方基督教会的古经分类法

耶稣与早期的基督教会很自然地接受了犹太教会的圣经分类法（参见玛廿三35；路十一51；廿四44）。但自从第四世纪末年开始，西方的基督教会逐渐采用了新的排列方式以代替古老的分类法。他们将古经分为三组，即历史书、智慧书和先知书（下列表中黑体字属于次经）。

—319—

（点击这里见图表Ⅱ）

图表Ⅱ

西方教会的圣经（旧约）分类法

历 史 书

1创世纪

2出谷纪

3肋未纪

4户籍纪

5申命纪

6若苏厄书

7民长纪

8卢德传

9撒慕尔纪上

10撒慕尔纪下

11列王纪上

12列王纪下

13编年纪上

14编年纪下

15厄斯德拉上

16厄斯德拉下

17多俾亚传

18友弟德传

19艾斯德尔传

20玛加伯上

, 21玛加伯下

智 慧 书

22约伯传

23圣咏

24箴言

25训道篇

26雅歌

27智慧篇

28德训篇

先 知 书

29依撒意亚

30耶肋米亚

31哀歌

32巴路克

33厄则克耳

34达尼尔

35欧瑟亚

36岳厄耳

37亚毛斯

38亚北底亚

39约纳

40米该亚

41纳鸿

42哈巴谷

43索福尼亚

4哈盖

45匝加利亚

46玛拉基亚

—320—

在上述表中有两种新的概念出现，即「历史书」和「智慧书」，这两种概念并不为古老的圣经排列方式所认识。「历史书」包括梅瑟五书（旧的分类法将此归于「法学」）；若苏厄书，撒慕尔纪上、下，列王纪上、下（旧的分类法将此归于「先知」）；以及卢德传，编年纪上、下，厄斯德拉上、下，多俾亚传，友弟德传，艾斯德尔传，玛加伯上、下（这些书卷，除了次经以外，在旧的分类法中被归于「文选」）。「智慧书」是最小的一组，它只包括七本书，这七本书（除了次经以外）本来都属于「文选」。第三组是「先知书」，包括以前所谓的「后先知」以及本来属于「文选」的达尼尔书和哀歌。

西方教会采用新的排列方式以代替古老的排列方式不仅是分类法的问题，同时也是思想的问题，表示西方人士对古经有一种新的了解，这一点从「历史书」这个新的概念可明显看出。现在西方人士不再视梅瑟五书为法律、上主的指导，而认为这五本书和其他的「历史书」一样，是给予我们一些历史的知识：创世纪记载宇宙的来历、人类的来源和以色列祖先的历史；出谷纪、肋未纪、户籍纪和申命纪告诉我们以色列如何脱离埃及的奴役，而长期的流浪于旷野中，最后到达福地门前，若苏厄书、民长纪、卢德传、撒慕尔纪和列王纪继续讲述以民定居于迦南，及君主政体的兴起和终结。编年纪重新陈述以色列的历史——始于亚当而终于流徙巴比伦的结束；然后两册厄斯德拉书继续记载放逐后的历史；接著是多俾亚传、友弟德传和艾斯德尔传（西方教会将这三本「小说」也视为「历史书」），最后是玛加伯上、下，它们记载公元前一三四——一○四年之间的历史，也就是犹太人为了争取宗教自由而作的战争。

西方教会所采用的新的排列方式！「历史书」、「智慧书」及「先知书」——产生了不少困扰。

—321—

就「历史书」而言，过去西方教会认为圣经中许多书本是属于历史记载，但我们现在对历史有更多的认知，不容易接受这么简单的历史观，因此造成许多误解。「智慧书」这种概念也会造成一些错误，因为雅歌并不讲论智慧而讲论爱情。圣咏集虽然包括一些智慧圣咏，但并非一百五十篇圣咏都属于智慧文学。只有「先知书」是比较没有问题的。虽然哀歌不属于先知文学，但是因为传统相信耶肋米亚是它的作者，所以将它置于耶肋米亚先知书之后；然而达尼尔书是否属于先知文学，也是值得讨论的问题。

（三） 结 论

由于上述理由，我们了解为什么很多新的大公圣经放弃西方教会的圣经分类法，而采取最古老的分类法，它就是圣经自己所提供而犹太人和早期基督徒也予以采用的圣经排列方式。

注：

（1） 　参阅房志荣神父对诸大公译本的书评，神论（26）（民国六十四年）：六○九——六二一；神论（53）（民国七十一年）：四六七——四八四。

（2）这种解释很老，犹太史学家约瑟夫（公元前卅七——公元一百）已有言为证，参阅 Josephus Flavius, Contra Apionem, I, 8.

（3）路十一51也记载耶稣这句愤怒之话，但是路加并不写上则加黎亚的父亲之名字。玛窦和路加很显然地指著编下二四20—22。该处称则加黎雅先知为约雅达的儿子。耶稣为什么称他为贝勒基雅的儿子。关于这个问题请参阅思高圣经辞典一千一百三十一条。

—322—


神学论集-基督徒重释圣咏第四五（44）篇-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

基督徒重释圣咏第四五（44）篇

基督徒重释圣咏第四五（44）篇

—基督与教会、圣者的神婚

Terrence G．Kardong, O. S．B．著

潘贝颀 潘永达 叶耀明 合译

对圣咏第四五篇作一简短研究，并探讨本篇圣咏所蕴含的基督信仰真谛，本文中有双重目的。首先，它可当作新释经学的范例；新释经学对于圣经传统所注重的神修学意义，可说采取相当开放的态度。再者，它可用来作为基督徒深入默想圣咏第四五篇的跳板。

在圣经的文字记载里，尤其是旧约经文中，「后史」对基督徒而言，远比「前史」来得重要。以下的释经方式对那些想从经文里获得滋养的基督徒可说是相当重要的，那就是：教会在许多世代里，从古希伯来圣经经文的反映中，而发掘到自身的奥迹。三德拉．史奈德（Sandra SChneiders）以为：古典经文的用途，与其被视为史料，倒不如把它当作读者谈话的伙伴。真的，正是古典经文所含的丰盈意义，才使得后代的人对它如痴如迷，乐此不疲；而咏四五正显示出几许激励后人之处。

—323—

字 面 意 义

咏四五的主题是以色列婚礼。无论本篇圣咏在其历史过程中历经何种演变，我人仍要强调：本篇圣咏是在讲论以色列婚礼。对以色列人而言，无论那一世代，他们都把人类的爱情及婚姻视为高高在上；在以民中我们找不到对肉体的二元式畏惧及憎恨的迹象；而这种排斥肉体的思想，却感染到一些早期的基督徒团体，致使其主张禁婚，其中有些人被称为恩克拉迪特派（Encratites）。

由于以民把男女之间的爱和快乐的婚姻视为健康、美善的，致使他们以它作为表达以色列和雅威盟约式爱情的媒介，欧瑟亚先知书即属此例；或者用它来表达雅威和个别信徒的爱情，这可在雅歌一书中发现。许多注释家认为雅歌无非是一些并入希伯来圣经中的「俗世」情诗而已，有些学者像亚伯·怀瑟（A．Weiser）干脆就主张：咏四五基本上便是一首俗世祝婚歌。然而，为以民而言，婚姻绝非仅具「俗世」意义而已！

本篇圣咏的某些文义确实酷似古希腊的祝婚歌（epithalamium）或赞颂新娘、新郎的歌曲。2—10节在对新郎的一番美言后，镜头转到新娘的父家；在这儿，歌者甘言劝诱：为度婚姻的新生活必须放弃娘家。婚礼的行列随著新娘而来到办喜事的新郎家里。

神 修 意 义

Dom Claude Jean-Nesmy在他的「教父圣咏诠释选集」里，引述教父们对咏四五的静观所得达数页之多，这些默想心得以最早期的基督徒作者如犹斯定，依肋内(Ireaneus)开始，尽管他们并不像强调基督君王的神性般的注重其中的神秘婚姻。事实上，犹斯定用整篇圣咏来支持这一论点。

—324—

第2节

教父们发掘出咏四五的前半部洋溢著基督论意味的芬芳

「我的心灵洋溢优雅的言辞

向我君工倾吐我的赞美诗

我舌好像书写流利的妙笔」

因为咏四五26的「优雅一言辞」在基督徒的圣经中是道（Logos）或言（Word），这使得主张其中蕴含著三位一体奥义者有一适当的藉口。此时已是天父的心灵流溢出圣言，而不仅是宫廷诗人的吟咏而已。圣奥斯定认为：本身即善的天父，生发出善言（拉丁通行本即译为verdum b onum）。Dico（我吟咏）在本篇圣咏中是指源自天父心灵的圣言之生发。士林学者有句名言道：「善必给予其自身」（bonum diffusivum sibi），正可支持这一见解。

本章节的希伯来原文中仅显出歌者对君王献出他的赞美诗，而持三位一体观点的学者则解释说：圣父把他的“言”给予圣子。亚历山大的济利禄引用若十四10而解释说：「我的话并非出自我口，而是出自派遣我来的父」（参若十四10—11）。咏四五2c中所描写的歌者之「伶俐口舌」（如书写流利的妙笔之口舌），则使金口圣若望想到圣神。

第3节

正如同圣咏作者在咏四五3中把注意的焦点集中在官廷新郎上，教父时代的注释家认为本节正是

—325—

反映基督的位格。济利禄认为是先知歌咏团（the choirs of the prophets）开始咏唱出这一观点。「你在世人中最为美丽」（咏四五3a）这一光辉灿烂的新郎图像，唤起了教父们几许凯旋君王的心绪，故此阿诺比（Arnobius）说：「圣言其本源自父，光辉灿烂绝人环。」这一章节也拨动了巴西略的心弦，使他忆起上主受苦仆人的扭曲面貌。

在咏四五3b中圣咏作者告诉君王说：「你口唇中流露著慈惠」，这一章节使欧瑟伯（Eusebius）想起路加福音中关于童良玛利亚的描绘；诚然，梅瑟和诺厄有些许恩宠，但圣母玛利亚却是「满被恩宠者」，而天父的所有恩宠正是满盈在玛利亚之子——耶稣的口唇中。当本篇圣咏紧接著说：「因此天主永远祝福你」（咏四五3c）时，金口圣若望回应道：「在她（基督）内地堂的诅咒顿成祝福。」当基督成了我们的诅咒后（参迦三13），他也藉此为全人类谋取幸福，因他的功德圆满，使得我们能够再度为天父所接纳。

4--10节

当然，认为耶稣的历史全面貌并未诉诸暴力的主张提醒注释家：切勿把耶稣基督和宫廷新郎的彪炳功绩连系得太密合。奥立振可能是接引希四12的思想，在这里他谈到基督那使灵魂从邪恶中脱离，把神魂从无知中分开的锐剑。在注解咏四五6的‘箭’时，金口圣若望诠释此锐箭正是那从天而降，能感化人心且化敌为友的圣言，他那叛离的人回归、受劝化并彼此修好如初。

咏四五8所云：

「为这个缘故，夭主，你的天主，

以喜油傅你，胜过你的伴侣。」

—326—

很显然是想点出「默西亚」，因为希伯来原文默西亚的原义即是「傅油者」。耶路撒冷的济利禄写道：「基督并非由人物质性的博油，而是天父在立他为普世救主后，以圣神傅抹他；就如伯多禄在宗徒大事录第十章38节所说：『以圣神和德能傅了纳匝肋的耶稣』」。

按Jean-Nesmy所列出的唯一在3-10节的解释上，真实地展现出有关基督婚姻主题的作者，是中世纪的隐修士Rupert of Deutz。但是古代的一些诠释者业已注意到了10b「王后佩带敖非尔的金饰，站在你右边」的婚姻意向，奥立振及欧瑟伯二人在王后的形像上看到了教会，欧氏认为王后艳丽的礼服，表示她即是这由地上角落而来的教会，奥立振在论到那「王后」时，认为在某种程度是指著与默十九7「婚礼」相似的天上耶路撒冷教会：

「羔羊的婚期近了，

他的新娘也准备好了。」

当奥立振诠释关于新娘的祝婚诗歌时，他的解释是指向如同亚巴郎的个人，或在领洗的礼仪中宣布「我弃绝魔鬼」，谁真正地皈依基督而不与世界有任何妥协，即是基督的「配偶」。

亚大纳削Athanasius阅读15b「成群的童女陪伴著她，也到你的身边」时，想起了保禄在格后十一2。所谈及「教会与基督」时所用的婚姻语气：「我把你们当作贞洁的童女献给了基督。

圣咏四五篇与圣母

但是第四十五首圣咏的“后史”还未结束，这首圣咏一直被用在圣母庆节的弥撒中此乃遍及整个

—327—

礼仪史。这也是新弥撒读经本的真谛。当然，咏四五是少数圣咏中，能在较明显的意向上切合圣母主题中的一首。Regrinald Fuller提醒我们不要太过分地坚持这样的相似点，因为圣母是基督的母亲，而不是他的配偶。

然而 Pierre Guichou认为，虽然圣母玛利亚是基督人性的母亲，但她更是他完美的神秘配偶，她本身不仅是一个神圣生命参与者，而且是他救赎工程的伙伴。因著这样的基本信念，Guichou能够在灵修的意义上解释咏四五11-15，而不会歪曲原文，且使基督徒的信仰更形丰富：

「女儿！请听，请看，也请细听，

忘卸你的民族和你父的家庭，

因为君王恋慕你约美艳雅丽。

…………

在公主穿载齐备，

姗姗来迎，

她身穿绣衣华服，被引到君工面前，

成群的童女陪伴着她，也到你身边。」

当然，在路加笔下，圣母玛利亚是一位天主圣言的情愿温顺的领受者，她在领报时接受天主圣言，这不是符合咏四五11「女儿，请看、请听」吗？她情愿接受使命，无非是终身承行天父旨意的戏剧化而已，虽然我们能够对此观点怀疑，但 Guichou并不担心于把12节「因为君王恋慕你的美艳雅丽应用到圣母玛利亚身上，他写道：「由于他灵修上的优雅美丽，保持她无珀的圣洁，使天主及其子非常喜欢与爱慕：因此，她听到天使的颂扬：“福！充满恩宠者，你是天主所喜爱的！”13节“民间的显要都想得你欢心”，使人忆起教会所赋予圣母之代祷的角色，因为她在天主前充满恩宠，所以在天主座前，为了人类的福祉，被视为一位具有特权的中保及信使，天主教传统的信仰及近来由教宗所颁布的信理文件即强调此玛利亚在天上神圣生活的层面。

在年代次序上，虽然它（圣母升天）比先前的信理更早，因它能在14—15节中被提出：「在欢乐歌舞声中，一起进入王官：：：成群的童女陪伴著她，也到你身边。」圣母升天的道理指出：玛利亚是在她的儿子耶稣之后，第一位进入光荣的「众子女中的第一人」

最后，第17节也能具有玛利亚意向的含义：「你的子孙要承嗣你的先祖」，如同保禄六世所宣布，玛利亚是整个教会的母亲。因为她生了基督，她是新亚当及新人类的建立者，是世界的救主，所以玛利亚能够说是教会的母亲。玛利亚代替了过去的族长们而成为新以民族长或君王的母亲。

本文译自

Terrence G．Kardong, O．S．B., Christian Reinterpretation of Psalm 45, The Bible Today, January 1981, pp. 57-62

—329—


神学论集-和好圣事新诠-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

和好圣事新诠

和好圣事新诠
—以「自觉」为伦理基础所做的初次尝试
胡 国 桢
深入研究利玛窦的（天主实义）中的修养论及伦理学（1）后，发现天主教的「伦理基础」观念，与中国传统儒家所讲的极为相似；当时利氏所叙述与中国传统的差异所在，如今的神学研究发现，似乎都可调和。所以，笔者在上次神学研习会中建议：应该尝试以中国人主张的「自觉」角度发展中国本位的伦理神学，并进一步发展与此相配的“和好圣事”（或“忏悔圣事”）神学。
本文就是这个建议的最最初步的尝试，缺失和偏差在所难免，倘若能引起先进的注意，抛砖引玉，于愿已足。望教内诸先进以爱护后辈的精神，予以批评、指正。
首先，我们要再反省“罪的神学”从梵二前不太完满的罪观，到以天主启示的神学人观为主的较合适的「罪」的真实意义，这是影响「和好圣事」实行措施的重要基础；而后我们也要在此把中国．传统修养论中的相关因素提出加以比较，希望能够找到连贯的“桥”。
然后我们要重新经记载中的有关因素出发，探讨“和好圣事”在教会与个人再次“自觉”中的关系，找到「和好圣事」在中国修养论思想中应具备的要素。最后依现有「礼规」做尝试性的建议。
—331—
壹、「罪的神学」在中国传统思想下的再反省
梵二大公会议指出：「告解的礼节与经文应予修订，使能明白表示本圣事的性质与效能」（3）。这一宣告显示：若干世纪以来，教会所行的“告解”礼——至少在现时代中——不能完全把这圣事的本质明白地表示出来；或者，换句话说，支持以往告解礼的神学思想背景不够完满，应重新反省补充。
和好圣事在传统中的效能，最要紧的在于赦罪。讨论和好圣事时的核心因素，也应该是有一个充满正确的「罪的神学」，因此我们由此著手。
（一） 不完满的「罪的神学」
梵二前，教会的神学思想以士林哲学的体系做架构，强烈地受希腊亚里斯多德的「静态实有观J，及罗马法律观影响．「罪的神学」也不例外，其特色如下：
一、重视个人的得救。当时的「要理问答」，开宗明义地指出「人生在世上，就是为了恭敬天主，救自己的灵魂」。在这么一个氛围中，人们自然重视研究罪的个人因素，探讨如何消除个人的罪而得救，较为忽略罪的社会性。
二、静态的灵魂观与罪的「东西化」。受拍拉图二元论及其后亚里斯多德「型质论」的影响，士林哲学认为人可分为灵魂及肉身两幅度。肉身在时空中的成长，并不会使灵魂本体有所改变，因为灵魂是神性的实体。人的罪好似「东西」，即人所犯的「恶行」，此「恶行」使灵魂染上了污点（灵魂本体没有变，只是增加了一个外在的依附体）；而此类污点也随着犯罪次数的增加而增多。这种污点
—332—
只有在忏悔圣事中！籍神父的赦罪而被消除。
三、法律主义的倾向与罪的「个体化」。因罗马法及希腊式正义观的影响，士林神学过分强调天主公义的一面，把天主视作一个严厉的立法者和执法者。人必须服从天主所订立的法条。如此，罪就被界定为：「人自由地在思、言、行为上违犯天主的法律或诚命的行为」。本来这个定义并无不妥，但是若太过分强调「法律」与法条的外在遵守，尤其只注意死的条文，而忽视立法精神，就会把罪「个体化」了，亦即把罪「物件化」。罪成了可以数的一个一个的「物件」，亦即违反法律的个体行为，因而注重罪的分类、罪的次数、罪的性质……，其目的在于判断一个人是否犯了罪——即是否完成了一个违法的行为。
四、「告解圣事」礼仪生活的形式化。在上述的「罪观」影响下，人人所注意的较偏重自己的灵魂，不断省察自己的行为，判断自己是否犯了这个罪或那个罪、罪的种类、次数等等，视天主为一个严厉的「审判官」，时时处处监视人是否遵守法律，并对违犯者加以惩罚。在这一心态下，告解成了接受惩罚，洗除所犯之罪的「法术机械」。因而造成某些人每隔一段固定时间（每周、双周……）定时办告解的习惯，及教会赋予教友每年至少级一次告解的义务等形式化情况。渐渐使这圣事的实质意义被忽略。
（二）圣经启示及现代人观中的「罪」及「归依」
圣经中天主启示的真正意义是：仁慈的、永生的天父籍著基督（与教会），在圣神内，在人类历史中对人的自我显现及自我赠予。这个自我显现与自我赠予，由另一个角度来说，就是天主爱的召唤
—333—
及爱的邀请，希望跟人建立起一种「爱的关系」。
人并非是静态，且个别孤立的个体；却是一个不断在成长、且与天主、他人和世界都有著关系的生活实体。人之受造是个整体，无所谓灵魂和肉身之分。整个人从受造的一刹那起，即开始进入无可逃避的成长过程。人成长的正常应有状况是不断地答覆天主爱的召唤——接受天主的自我赠予——越来越深地发展与天主间更亲密的「爱的关系」。这天人间「爱的关系」，也可由个人自己与他人、及与世界间和谐关系的进展中，充分表达出来。
人之受造与别的受造物不同者，乃是人是按天主的肖像所造成的——换句话说，人从创造者那里领受了一项特殊的禀赋：「自主性创造能力」。因这禀赋能使人在自己的成长发展的过程中，有了自我主导方向的能力。本来，由人受造的本质上说，人因拥有这「自主性创造能力」，同时也被赋给了一个责任——主导自己的成长方向，使之在正常应有的状况中发展，亦即越来越深地发展与天主间更亲密的「爱的关系」。可是，人也因为有了这个「自主性创造能力」，所以在自己的成长过程中，也能够拒绝负起这个责任，而使自己的成长脱离正常应有的状况，使自己与天主间的「爱的关系」遭到破坏，亦即拒绝接受天主的自我赠予，对他爱的召唤不予答覆。
「罪」的真实意义就是：人不愿对自己「自主性创造能力」负责的一种基本生活态度；换句话说，也就是人基本上不愿在成长的同时答覆天主爱的召唤，接受他的自我赠予，与她建立「爱的关系」。这种态度不只使人在成长中逐渐远离天主，而且也破坏了自己与他人，和与世界间应有的和谐关系。
有了上述不负责任的「罪」的基本生活态度，具体表现于日常生活中的，就是违犯天主法律的言
—334—
行。事实上，天主的法律对人的生命来说，并不是外在附加的东西，而是「创造」本身就已内涵著的因素，是受造的人与他人，及与受造的世界万物间本有和谐关系的自然反映，是天主爱人的具体象征和表达。受造的人成长若是正常，必然会使自己与他人，及与世界间的和谐关系维持正常发展，他的一切言行必定符合天主法律的要求。相反地，一个人若基本上就抱著拒绝与远离天主的态度，必然影响他整个人的生活方向，时时处处违犯天主的法律，破坏自己与他人、及与世界间和谐关系的发展，当然也就破坏了自己与天主间「爱的关系」，而处在「罪」的状态中了。
一个人对自己的「自主性创造能力」若真有诚意负责，就必定会设法使自己整个的成长，能在加深与天主间「爱的关系」的大路上，平稳持续地前进。若然，他即使偶尔一两次轻微地违犯了天主的法律，不很严重地损害了一点与他人，或与世界间的和谐关系，本来也不会太影响他负责任的诚意，而改变了基本生活态度。不过，人的言行（尤其经常性的言行）对他的思想态度，会有相对性的影响力。假如一个诚心对自己「自主性创造能力」负责的人还常常疏忽，而有意无意地违犯天主的法律，破坏与人或与世界间的和谐关系，他就可能逐渐改变自己基本心态而不自知。所以，这些违犯天主法律的言行，实在很可能就是导人走向「罪」的管道、阶梯。「罪」的基本生活态度的形成，事实上，不是一朝一夕的事，而是多次违法言行对思想态度的影响而累积成的，所以，「恶行」有「罪」的倾向，传统神学亦以类比性的说法，亦称此「恶行」是罪。
总之，「罪」是人没有诚意发展与天主间「爱的关系」的一种基木生活态度。这态度的形成须有一个「过程」，逐渐地与天主疏远、淡薄，终至完全断绝一切「爱的关系」的交往。拥有这种生活态度的人，也必不能遵守天主法律，与他人、及与世界间也不能维持和谐关系。
—335—
人若不幸堕入「罪」（或「类比性的罪」的恶行）的境况拒绝与天主交往，但天主的仁慈是无限的，仍然继续不断地藉著基督（与教会）召叫这个罪人，邀请他、爱他。所以，当一个罪人受到天主爱情的感化、吸引、提升时，能够再次决定「皈向天主」，再次「接受」她的自我赠予，再次「回答」他的爱的召唤，建立起彼此间「爱的关系」。这是罪人基木生活态度的改变——改变原先「远离天主的基木生活态度」，而迈向「与天主和好、走向天主的基本生活态度」——这种改变就是「皈依」的过程。
「皈依」的真实意义实在是：罪人因答覆了天主爱的召唤，而放弃原先不负责任的态度，开始愿意对自己「自主性创造能力」负责了，并以这基本生活态度来使自己成长，继续发展与天主间「爱的关系」。
「罪」是在一个过程中逐渐形成的，同样的，「皈依」也需要经过一段时间，勉力实行遵守天主的法律的言行，而逐渐把罪人的基本心态扭转回来，并非一次「痛悔」就可奏效。所以人的皈依应是不断的皈依，越是亲近天主，越是愿意亲近天主，也就越亲近天主，与天主「爱的关系」也就越亲密。
当然，「罪」破坏了人与他人、和与世界间和谐的关系，「皈依」的具体表现也就在使这和谐关系恢复，并继续地正常发展。
（三） 中国传统思想下的类似见解
以往不完满的罪的神学把「罪」过分「东西化」了，另外还过分强调人意志上的自由。似乎人是
—336—
在完全自由的状况下，选择了「罪」这个东西，而得罪了天主。在这种心态下谈「罪的神学」很容易把罪当做土林哲学所谓的「实有」物，来正面叙述描写。
世纪 本文在天上上启示及现代人观的了解下谈「罪」时，已摒弃了这种心态。我们正面叙述的是「天主的启示」及「人正常的成长」。正常成长的人应对自己「自主性创造能力」负责，令其主导自己的成长方向，能走在建立天人「爱的关系」正路上。所谓「罪」是人不愿负这责任的基本生活态度：这是人生命成长中的消极因素，是不能正面叙述描写的。
在中国传统思想中较强调人生命成长的事，极少注意其消极因素。但若要使这思想体系圆融完满，也应从消极方面加以叙述配合，才能使正面所谈人生命成长的理论更清晰明朗。这个工作可能就是圣经启示能给中国传统思想所做的补充，也是神学本位化该队的工作之一。
在中国传统思想里，宇宙终极实体是一个充满灵性，有不断创造生机能力的圣善根源，是一切生命的赋予动力（宋明学者称「真几」）。「天命之谓性」，这终极根源因而是「既超越又内在」于宇宙万物生命中的。因为它的超越，宇宙万物需要不断地向它皈依；因著它的内在，宇宙万物才有向它皈依的可能性。
人是宇宙万物中最特殊的一个。人不只像瓦石、草木、禽兽一样地，仅从「天命」处获得物质生理方面的本性（孟子称此本性为「生之谓性」的本性；宋明学者称「气质之性」，这种本性没有「自主性创造能力」，只能顺顺当当地随著流行的天命在宇宙间生生不息。人除了拥有这一层面的「气质之性」外，还有更高（更深）一层的「天理之性」，亦即由「天命」处承继了那「创造真几」本身的 「自主性创造能力」，在人生命的道德实践上能积极地发挥宇宙间本有的灵性和圣善，亦即能主动地
—337—
积极掌握并创造、发展自己的生命，将之导向汇合入流行的天命、天道之中，与之完全契合：此乃「皈依」宇宙终极根源的意义。
天命、天道是「诚」。诚者成也：是完成，满全一切美善的意思；亦即天道能使天地寓物各归各位，关系谐和。宇宙万物「皈依」宇宙终极实体，就是说万物能在自我发展中保持既有的和谐关系。孟子说：「人之异于禽兽者几希」（离娄）。人与其他万物不同者乃因为人有「自主性创造能力」，而应对这「皈依」的实现与否负责任。换句话说，人有责任善用此一自主能力，使自己的生命逐渐达到人成长的最高目的——汇合入流行的天命，与之完全契合。中庸所言「天命之谓性，率性之谓道」及「诚者，天之道也；诚之者，人之道也」（二十章），就是在强调人之所以为人，拥有这一责任的必然性。一个人若不愿负起这使自己契合天命的责任，中国人就会骂他不是人，而是「禽兽」，是小人。
这个被称作「禽兽」或「小人」的人，事实上就是基督徒意识型态中的「罪人」。这「小人」不愿负责实现契合天命、天道的基本生活态度就是「罪」了。
凡人均有「天理之性」，能使人自主地引导自我生命契合天命；可是人的「气质之性」却缺乏「自主性创造能力」，其间合乎道德的因素虽也会促成「天理之性」的透显，但其间亦有不合道德性的因素，时时处处在阻碍「天理之性」的透显。一个对自己生命成长负责任的人，必会时时从事「变化气质」的「复性工夫」，努力使自己合乎道德性的气质更顺适条畅而得其正，使不合道德性的气质逐渐转化而归于正。人之所以会努力修养这「复性工夫」是因为人「自觉」到自己有成为「人」的责任，而负起这个责任的表现。
—338—
努力「变化气质」使「天理之全」透显的人，必能以「诚」对待一切，使自己与他人、万物、宇宙都有和谐的关系，亦即表现「仁、义、礼、智」「仁民爱物」等特质。所以中庸说：「唯天下至诚为能尽其性；能尽其性，则能尽人之性；能尽人之性，则能尽物之性；能尽物之性，则可以赞天地之化育；可以赞天地之化育，则可以与天地参矣」（二十二章）。「与天地参」乃真正汇合入流行天命之中，相当于基督徒所谓之「与天主间有爱的关系」，达到此境界，必与他人、万物、宇宙间都有和谐关系。没有「自觉」愿负责使自己真正成为「人」的「小人」，自然而然就不能维持这个和谐关系了。
诚如基督徒们相信：仁慈的天主永不会因罪人的不答覆，而停止对他发出爱的召唤；同样，中国传统思想也认为「小人」有不愿负责使自己契合天命的基木生活态度，但天命、天道却是永远不停流行于宇宙万物之间，所谓「天行健」，使得天地万物永远和谐。也因这外在的和谐现象，加上「小人」内心深处「天理之性」良心的不断呼唤，会在他本有良知浮现，而「自觉」到自己有成为「人」的责任，而逐渐改变原先消极的基本生活态度，而开始愿意对「自主性创造能力」负责，有了基督徒「忏悔」的意识，而逐渐回头皈依了。
忏悔皈依并非一蹴可几，而是一个过程。按牟宗三先生的看法，就是「自觉」了的人，在做「变化气质」的「复性工夫」。这工夫有两个不可或缺的要件：一为「觉」；另一为「健」。
「觉」是悱恻之感，即孔子所谓「居处不安」（论语阳货）的「不安」之感；亦即孟子「恻隐之心」「羞恶之心」等；也就是基督徒的「忏悔之心」。面对气质中不善不正的因素，先在忏悔中正视那知是知非的内心之明——即超越的内心之明，在这里定住，变成自觉的，然后步步彰显之，步步照
—339—
射出罪恶的具体意义，如此步步地予以消化。如此那消极不负责任的基本生活态度，就一步一步化解，而迈向负责的生活态度了，也会使自己与他人、世界等的不和谐现象化解而成为和谐了。
「健」是永远自强不息的意思。中国传统思想认为：人再努力，再加强做「变化气质」的「复性功夫」，总是不能在有生之年达到「圣人」的境界，所以终其一生都应努力地「觉」，不可丝毫懈怠，这才是避免堕入小人」消极对生命成长方向不负责的基本生活态度的必要措施。
总之，基督徒意识型态中的「罪」的状态，在中国传统思想中虽未明白说出，但却是实有的：也就是被人骂作「小人」的人，不对生命成长方向负责的基本生活态度。有了这种生活态度必与他人，世界间不存在和谐关系。但因天命的流行现象及天命在人内的良心不断的呼唤，会令这人「自觉」而忏悔皈依。这「自觉」的心态应终身维持，否则又将堕入「罪」的基本生活心态中了
（四）自由、自觉及负责
本文不再把「罪」视为「东西」，可自由地取得或被赦免，除去；而视之为一种对「自主性创造能力」的不负责基本生活态度。这种说法与圣经启示及中国传统思想都相符合。
但是，到目前为止，教会内说明伦理生活及「罪」的有关理论，都仍然以出自希腊哲学思想的「意志自由」（注意：不是保禄所说的「基督徒的自由」）做基本出发点。这一说法强调伦理行为中的「选择」。在以往不太完满的「罪的神学」中，把「罪」东西化、个体化时，每一个恶行都是「一个罪」，这「意志自由」在判断「是否犯罪」的考虑上极为重要。可是今天的心理学研究显示，人的每一伦理行为有其「支配性的倾向」（dominant inclination）(4)，并非有完整的「意志自由」。
—340—
于是有了「基本抉择」的主张。这也就是本文「罪是不负责任的基本生活态度」说法的理论基础所在。「我是不是要随著人性应有的倾向而致力于自我的更进一步的发展呢？或是放弃努力而让低级的冲动驾驭我的理性，奴役自我呢？」这是每一个正常发展的人迟早要做的，也是屡次重新再做的抉择，这抉择的对象是整体的自我：使「我」更成熟，或是「我」要停止前进(5)。这「基本抉择」事实上就是「自觉」的另一说法。
本来，教会以「自由」来描写伦理生活及罪，就是要强调其中的「责任」，中国传统上以「自觉」来谈修养问题，所强调的也是「责任」：面对「自主性创造能力」，使自我朝向人性生命应有的方向成长的「责任」。所以二者的说法是相通的。罪是不负责任的生活态度；忏悔皈依是回头开始负责任地面对人生的成长。
贰：「和好圣事」实施建议
依照中国传统思想及基督徒信仰的综合观点来看，信仰基督的人在受洗时有了第一次彻底的「自觉」，开始对自己「自主性创造能力」负完全责任，迈向皈依天命，建立天人间「爱的关系」，与他人和世界都保持和谐关系。按理说，这样的一个基督徒已经摆脱了「罪」的势力束缚，开始一个崭新的生命才对。可是活生生的事实告诉我们，理想归理想，日常生活却不如此。因此若望宗徒告诫说： 「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内」（若壹一8）。中国传统思想中虽没有那么清楚地肯定，「自觉」了的人也会再堕落；但也劝人「健」，不可懈怠修养工夫，显然也暗示堕落的可能性。
—341—
（一）新经中「和好圣事」的有关因素
初期教会如何处置犯了罪的教友呢？首先，「不要把他当仇敌看待，但要把他当弟兄规劝」（得后三15；并参阅迦六1-2）。若规劝不听，就「不要与他交接往来，好使他惭愧」（得后三14），这断绝往来就是「教会团体把重大罪人驱逐出教会，以等待他的悔改」的意思（参阅格前五4—5）。
规劝与驱逐双轨并行的主张，最终是出自耶稣之口（玛十八15—18）。驱逐当然也是为了教会本身的好处，避免其他教友学习恶表，而且维护整个「基督奥体」的完美（格前十二；格前五7）；不过，最主要的目的还是在等待犯罪者的回头，非不得已绝不轻言驱逐（格后二5—16）。
初期教会团体面对犯罪教友所从事的规劝、驱逐、宽恕、和好的一连串行动，就是当今教会和好圣事的基本雏形。
初期教会把「驱逐」和「和好」两行动判决的权成，都放在耶稣基督本人身上，因为耶稣亲自向门徒说：
「你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」（若廿23）。
「凡你们在地上所束缚的，在天上也要被束缚；凡你们在地上所释放的，在天上也要被释放」（玛十六19；十八18）
若望福音的这一段话，特利腾大公会议视为「和好圣事」的圣经证据（6）。玛窦福音中的「束缚」及「释放」二词，在当时的犹太文学中有法律意义，表明伯多禄及宗徒们得有耶稣本人的授权（7），有
—342—
“驱逐出”及「接纳返回」教会的权柄，比若望所说的仅仅「赦免」及「存留」个人的罪，更富团体意义。
教会的这些驱逐或和好的行动都应在祈祷中进行（若壹五16；雅五16；玛十八18—20），在无条件、无限制的宽恕精神的祈祷中进行（玛六12--15，十八21—22）。彼此完全的宽恕，是天主宽恕我们最好的象征，所以在一个团体祈祷的仪式中进行「和好圣事」，大家一方面表示彼此兄弟姊妹的接纳、安慰、宽恕，同时分享天主，经由基督赏赐的赦罪救恩。这是新经有关「和好圣事」的启示因素。
（二）「和好圣事」是教会接受并祝福再次的「自觉」
依照新经的启示，「和好圣事」虽也有赦罪的功能，但是毕竟不是唯一最重要的功能。赦罪只是个人享有的恩宠，「和好圣事」的团体意义也应被重视。
至于「赦罪」，也不能再以旧的，不完满的「罪」的观念来说明了。「赦罪」并不是经由司铎法术式的行为，把灵魂上一个一个的污点洗净，以恢复原先的光亮清洁；而是天主接受一个人的忏悔，答应他，与他恢复「爱的关系」。
在罪人方面看，忏悔实在是放弃原先对自己「自主性创造能力」不负责的基本生活态度，而愿重新开始怀著负责任的生活态度，愿与他人、世界都维持应有的和谐关系。按我国传统思想的说法，这是再次的「自觉」。
教会代表天主及基督接受并祝福他这再次「自觉」的仪式，就是「和好圣事」的仪式。
—343—
在我国传统思想里，并非一个已经堕落成「小人」的人，才需要再次「自觉」。而是所有已经自觉，在修养工夫上日进于德的每一个人都需要不断地进一步「自觉」，这是「健」的工夫。这一点应用到「和好圣事」上，正好可较充分地象征出其团体幅度。
人活著，绝没有人能达到不需再自觉的圣人境界；而且更需要不断地向兄弟姊妹我们愿意和他们维持和谐的关系：祈求他们的宽恕，并表示自己也宽恕他们。这个祈求宽恕并表明宽恕他人的行动，也可激起我们进一步「自觉」的动力，使我们对生命负责的基本生活态度有更深厚、更稳固的基础。 「和好圣事」若能也表达这一面——团体在祈祷中表示接纳，宽恕每一个人，每一个人也表示需要别人宽恕、接纳自己——教会团体所有成员共同分享基督赦罪救恩，与他人及世界恢复和谐关系的实质意义，就可真实地象征出来了。
至此，我们可以综合地说，「和好圣事」在我国传统思想重视「自觉」的氛围中，应在特别考虑下列诸要素的情况下设计实行措施：
一、应将「和好圣事」的措施并入整体灵修（修养工夫）生活重要的一环，是助人完成自我生命契合天命历程中不可或缺的一件事。
二、藉此圣事的参与，能再次加深，并培养更稳固的「自觉」心态，更愿对自我生命的成长负责。
三、能在团体祈祷的气氛中举行「和好圣事」，并给每人机会表明需要同伴宽恕自己，也同时表达切望宽恕同伴的心意：如此具体象征「和谐」的实现。
四、司铎以教会团体的名义代表天主，表示接纳并祝福参与本次圣事礼仪者——他们再次（或更深）
—344—
的自觉心——亦即表明天主答应跟每位参与者恢复（或加深）彼此间的「爱的关系」。
（三） 尝试性的建议
一九七三年颁布的新「告解礼典」，不论「个人告解礼规」「集体举行圣事，但个别告明和赦罪礼规」或「集体举行圣事、告明及赦罪礼规」，都已有明显的改进。主礼者只要妥善运用，法术机械」式的洗净罪污的印象可以避免，且教会团体的祈祷意识也很强。笔者仅就如何运用这些礼规配合上述诸要点加以发挥。
首先，在日常生活中重视教友们的灵修生活，这是积极培养天人“爱的关系”，及与他人及世界间和谐关系的必然修养工夫。也鼓励教友多参与感恩礼，借圣体圣事与天主具体结合的象征，达到彼此“爱的关系”的加深；在感恩礼中也表达兄弟姐妹间宽恕之情，有具体的“和谐”象征。事实上，在平常利用感恩礼来表达“忏悔、求赦罪”的心情，足以不断地培养“更深厚、更稳固”自觉心态了。
其次，鼓励教友在感到良心不安，尤其严重的良心不安时，找神父做“个人告解。目的当然不只是为除去“罪污”、洗净灵魂；而是自己已经堕入严重的“对自己生命成长不负责的基本生活态度”的危机，需要慎重地向天主表明“再次自觉”的心意。表达人灵最深“再次自觉”，也就是在自我最深处再次面对自我，在自我单独的情况中进行最适宜。
为普通的好教友，常期生活在对自我生命负责的情况中，没有严重的良心不安事情，也常常参与感恩礼，勤领圣体圣事。他们并不需要向天主常常表达慎重的“再次自觉”心意，我们需要为这些教
—345—
友每年设计若干次的「和好圣事」礼仪，以提醒、培养、加深他们的自觉意识。
由于是为了培养、加深「自觉」心态，所以不宜经常而草率的举行。每次举行「和好圣事」之前应有一段够长的时间，让参与者能回到自我内心的深处，检视生活基本态度是否发生偏差，在哪些方面仍有改善的可能。这是加深自觉心态必要的过程，假如能帮忙他们面对完人典型耶稣基督的芳表，衬托出自己的不足，更能激发更深一层的自觉心。这些最好是在一次静修（退省、避静）中进行。
需要这种每年若干次加深「自觉」心的教友是绝大多数，对他们来说具体地表明需要被人宽恕及愿意宽恕人的心愿，比抽象地表明「自觉」心态更为重要。所以这种和好圣事适于集体举行，至于有无个别告明，可视情况而定，赦罪既是教会代表天主及基督接受并祝福每人的再次或更深的「自觉心」，故集体举行较佳。
所以，笔者建议每个基督徒基层团体及堂区，每年为教友举办若干次小型的静修活动（避静、退省），或一天，或半天，都以「集体式和好圣事」做结束。礼仪中加上教友们祈求别人宽恕，并表明宽恕人的心愿的部分。赦罪时，司铎不只表示代表天主及教会「赦罪」，也能表明天主接受每人的忏侮，答应与每人恢复并加深「爱的关系」；还要说明大家彼此间已有更和谐的关系，也与世界万物有更深和谐关系，希望大家珍惜，不断努力加以保持。
结语
以上建议似乎不只合乎我国传统思想的修养工夫途径，也比较合乎天主启示的神学人观；实施起来也不太麻烦，不知适当与否？尚望教内先进评正。
—346—
本文重要参考资料：
（1）中国主教团礼仪委员会编译：「告解礼典」，民国六五年。
（2）辅大神学院第一届神学研习会专辑，「神学论集8、9#」卷三（民国六○年）193—307页；381—461页。
（3）Häring.B．著，王秀谷译：「不断的皈依」，「神学论集1#」卷一（民五八年）67-74页。
（4）金象逵著：「基本抉择与伦理生活」，「神学论集10#」卷三（民六○年）535-542页。
（5）金象逵著：「忏悔圣事与教友生活」，「神学论集20#」卷六（民六三年）213-242页。
（6）胡国桢著：「中国基督徒的『静坐』」，「神学论集37#」卷十（民六七年）333-375页。
（7）胡国桢著：「评介『天主实义』的伦理学」，「神学论集56#」卷十五（民七二年）309-326页。
（8）Barry, D.W., Ministry of Reconciliation, ( N. Y. : Alba House; 1975).
（9）Hebblethwaite, M. & Donovan, K., The Theology of penance, (Butler, Wisconsin: Clergy Book Service; 1979).
（10）Monden, L., Sin, Liberty and Law, ( N.Y.; S & W; 1965).
（12）O’ Callaghan, D. ( ed.), Sin and Repentance, (Dublin: Gill and Son; 1966).
（13）Orsy, L., The Evolving Church and the Sacrament of penance, ( Denville, N. J: Dimension Books: 1978).
（14）Schillebeeckx, E. (ed.), Sacmmental Reconciliation, ( N.Y. : Herder and Herder: 1971).
注：
（1）胡国桢，上列主要参考资料（7）。
（2）同上，326页。
（3）礼仪宪章72号。
（4）J. F. Donceel、Philosophical Anthropology, ( N. Y.: S & W; 1967) p.390—396.
（5）金象逵，上列主要参考资料（4），536页。
（6）D.S. 1670; 1703.
（7）M. Hebblethwaite 上列主要参考资料(9)，16页。
—348—


神学论集-对教会内权威之抗拒——一种多元学科的透视（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

对教会内权威之抗拒——一种多元学科的透视（下）

Edward Cuddy著
赵 一 舟 译
迈向权威与服从之间的新平衡
至少已经有二十年了，天主教面对教会及国家内之权威问题，一直在努力追求一种新的平衡，一种给予自由与不同之意见更大范围的权威。战后的波兰天主教，靠环境的力量，被鼓励而成为反对共党高压政府一个角色（30）。天主教对政治压迫的反抗，在最近几年已扩展到第三世界国家，如南韩及菲律宾。在拉丁美洲罗美洛及加玛拉两位总主教（Oscar Romero and Dom Helder Camara）之名正象微一个从早期麻痹状态中站起来的教会。教会这以前的柱石正在变为穷人的教会——抵抗与殉道的教会。(31)同时，越战期间由柏力干（Berigan）弟兄所象征的反抗与反战精神已在美国教会中向上层浸入，主教们的领导显示在转变成为对五角大厦的反抗中心。主教们的声明，主张反抗税收，建议防卫工作者谋求其他职务，反对雷根总统的萨尔瓦多政策，并警告政府在下一次战争中不要指望教会的支持，这一切均指示在高级宗教圈子内有一种反抗的精神在发展中。（32）
针对政治权威正在转变中的态度与针对教会权威所采取的一种类似超向并驾齐驱。梵二之后，尤其在「人类生命」（humanae Vitae）爆炸性的余波中，对教会训导职的传统性的看法是「极端强调
—349—
教宗及主教们的正式权威」。这种看法已经被对权威的一种更团体性的解释所缓和。依此看法，基督的信息，一如柯孟查克（Joseph A．Komonchak）所言，是透过教会的官式训导，以及各种权威『持有者』的整个综合体的相互作用，而被澄清及传达，此综合体包括圣经、神学研究和信友。基督徒团体从官方的声明中吸取有价值的成份，而舍弃无用或有害的成份。柯孟查克坚持，除非教会人员先越过这种假定：「『不必顾及团体，权威也能被人了解和实行』，为解决今天教会生活中的实际问题，不可能期待会大有进步。」(33)
对权威这种团体性的看法是同时向较古老的教会绝对主义、以及它所帮助产生之忿怒反叛的一种挑战。这种看法要求一种与理性之人相称的服从：一种要为反省式，而非仅是机械式的服从，一种更为批判性，而非仅是柔顺性的服从。许多传统派对这种看法隐含地反抗数世纪来权力集中于教宗而感到不安。但是此团体性的看法似乎与圣经和近代心理学更相符合。它给予一种神学提供了一个基础，这神学把贯通于权威和服从之中的善恶双重倾向也列入在考虑的范围之内。在澄清这种权威神学的努力中，我们愿意集中研究这问题的五个幅度：梵二对良知的概念；表示异议的原则，神学家的角色；其他可互换的权威模式；以及良知确定性的问题。
超脱的精神是生活的基本。如果我们愿意幸福，就不该过分渴求幸福。如果教会希望使它的权威重新富有活力，就不该太担心去保持该权威。它应该让人看出来，教会虽是一个制度，常试图教导人遵从其道德法律，但更是一个基督徒团体，促使人认清其真正的内在信念，并按照其独特的灵性观察力去生活。使个人良知屈服于致会训导的趋向应予以抗拒；大公的原则应成为一种方法，启发人忠于其灵性中心——良知。为完成这种任务，没有比梵二对良知的声明更好的出发点：
—350—
「良心是人最秘密的核心和圣所，在那里人独自与天主会晤，而天主的声音响彻于良心深处。良心以神妙的方式将法律揭示于人，法律的满全在于爱天主、爱临人……因此，正确的良心越占优势，私人及团体越不至为盲目的武断所左右，亦越能遵循客观的伦理原则。」
「人唯有运用自由，使能向善……因为天主曾『赋给人自决的能力』，目的在使人自动地去寻求天主，并自由地皈依天主，而抵达其幸福的圆满境界。」（34）
为追求良心与教会权威之间的一种更纯正的联系，在天主教会中没有比「表达异议的权利」更为基本的因素。「表达异议的原则」虽然在现代神学中日趋显著，但在大多数天主教人士之思想书面上仍很隐晦。比如在「人类生命」所引发的混乱之中，我从未听过一篇解释为何如此众多神学家拒绝该官式教导的讲道，也没有听到有人说明宗教上「表示异议的原则」。Richard Mccormick。麦克米写道，「教会是有缺陷的」，因为它似乎「不能以具有建设性的方式去应付异议。」(35)。
许多教会领袖害怕异议所产生的腐蚀性效果，但是这种道理，一如近代神学所清楚表达的，要求对教会之训导职有一种更大的理智方面的研讨，而不仅是许多传统派者所宣讲的单纯服从，或是许多教友所实行的普遍的莫不关心。「表示异议」神学并非对伦理的放纵、或思想的疏懒有所让步；它以一种为教会教导有利的假定开始，只限于对信仰中不能错误之主要信条以外的道理才能表示异议，它也要求所表达的异议具有充分的理由为根据。面对与个人经验相抵触的官方立场时，它使对教会真正效忠完整面、无虚伪的效忠——或为可能。相反地，它使教会能在道德问题上以权威发言，而同时鼓励信友忠于自己的信念。(36)。
—351—
表示异议的真正精神是团体性及辩证性的。它使真理成为大家参与的事，促使我们在教会立场中去探寻真理的核心，我们或许与该立场意见相左。比如，成熟的基督徒可能断定，天主教之性道德律，尤其在离婚与节育方面，过分严谨；但是他们也可能同时重申教会传统的看法：没有性纪律，也就没有真的性爱；性之所以有意义，主要在于它是对另一个人一生承诺的一种表现，一个人应该慷慨地把生命的恩惠给予其他的人。相信天主会把主日未参加弥撒或于圣灰礼仪星期三吃肉的人投入地狱的概念，会伤害许多天主教徒的宗教感，虽然如此，他们知道团体崇拜与守斋为宗教生活是极为重要的。某一个人可能想教宗的不能错误权力是与历史不合的，但是他仍可能在宗教方面忠于教会职权，视之为一种为保存天主之启示的首要制度。
表示异议的原则是一种辩证性的冲击，迫使基督徒依照教会的实际情形对它有所反应——教会是一个由人性与天主性成分组成的复杂混合体，它需要积极性与消极性的应对，以达到其隐藏的宝藏：在其内的基督之生命。这种过程虽然染有错误的色彩，却喊醒人利用自由与智慧去认真地追寻真理，该种自由与智慧在任何人为的努力是生死攸关的。陀斯妥耶夫斯基（Dostoevsky）写道：「你可对我讲一些极为错误的荒唐话，如果那话是你自己的，我将拥抱你。你说你自己的谎言，几乎要比别人的真理要好；在第一种情形下，你是一个人；在第二种情形中，你并不比一个鹦鹉好。(37)
表示异议的权利为个人的完整极为重要，为社会的活力也是必须的。每个社会团体，包括教会，都需要反抗者。经过了不少世纪，抗议的基督徒曾经给予教会生气，扩展了教会智慧的遗产，缓和了教会错误的行为。人们可以想想制造麻烦的艾柏拉（Abelard 十二世纪法国哲学、神学家），他会长年与中世纪的教会发生冲突，但他那令人不安的理性论塑造了经院神学（Scholastic theology）的
—352—
工具。中世纪的哲学家藐视教会对研究亚里斯多德的禁令，而为多玛斯的「神学大全」（Summa Theologica）奠定了基础，该书为天主教思想的最珍贵的宝石。多玛斯自己也曾有些立场曾经被巴黎及坎特伯力二位总主教申斥。在以后的许多争论的问题中——如教会对贷款利息的申斥，对宗教自由及政教分离的反对，对圣经批判学的攻击 异议者把教会的领导权从纯粹自动的传统主义中转移方向。社会一再地反对其抗反分子，但是罗洛·梅警告说，「将反抗者逐出，就是切断我们自己的生命线。因为反抗作用好比文化之生命血液、文明之基本，是必须的。」（38）。
但是，如果教会需要反对者，反对者也需要教会。它的生活传统，受到不同思想潮流的滋养，会提供根本的理想作为他们承诺的基础。教会各式权威是一些摩擦点，迫使异议者追求在理智方面更为清晰有力。天主教提供了一个结构来驾御他们的创造力，也提供一个生活的团体，来试验并吸收新概念。再者，教会的约束虽屡次似乎不可容忍，但一些限制为创新与灵修却是必需的。
不同意、反对、冲突——这些倾向会威胁任何一个团体的稳定性。但是，没有这些，团体会失去活力、会腐败，宗教团体会失去他们的精神力量，个人会危害其（人格的）完整。这是历史的信息——而且很奇怪，这也是在卡罗·伍蒂拉（Karol Wojtyla）成为教宗以前在其著作中所表达的信息。
伍蒂拉的哲学带著他长期反对统制者的印记，首先反对侵占波兰的纳粹党人，然后反抗共党政权。他在 The Acting Person中写道，从两个相反的原则：「团结」与「反对」之角度看，人之道德的成长是从其积极参与团体而产生的。团结，亦即对社会的承诺，除非藉反对原则予以缓和，会退化成为一种奴役性的服从。当公共利益需要时，个人应该自愿地去反对团体。「一个人类团体的机构
—353—
只有在下列情况下才是正确的：它不但容许合理之反对者的存在，而且也容许公共利益所需要之反对的实际效能。」(39)。
伍蒂拉在此所主要关切的，不是团体，而是藉积极参与团体而成长的人。伦理的价值是以个人自我的实现为基础。在我们的社会性承诺中，我们应该仍然体验到我们自己是从我们人格之内在核心而行动，不只是作为他人命令的一个对象。(40)在个人与社会之间引起的摩擦会产生交谈，这为追求真理及公共利益是必要的。
伍蒂拉未详述对反抗原则表达的范围与方式。但表面看来，他的哲学似乎与教会之反对者，比与那些试图压制他们的教会领袖们更能并立共存。身为教宗，他在追求「无情的复兴」方面所做的努力暗示一种强烈的正反感情并存的现象。照柏洛克（Alfred Bloch）教授所言，他的「正统思想是压制性的、无启发性的、无情的，就好像他的哲学是极为激动性的、热情的、确切的。(41)对许多失望的前进份子来说，这位波兰籍教宗的出现，犹如倒退之权威主义的一个象征。更可能是，伍蒂拉的保守、却复杂的思想反映出异议与权威主义互异的思潮在整个现代天主教中搏动著。
在许多方面，耶稣的生活就是反对权威的一项探讨。他的生活始自为躲避黑落德王的可怕逃亡。结束在比拉多优柔寡断的手中。在两者之间，其生活一再地与宗教领袖发生冲突，这些领袖的长期统治受到申诉，因为他们压制信仰的精神。耶稣的反对者曾试图以言语上的矛盾来陷害他，责备他破坏宗教法律，批评他的坏伙伴(42)。最后，是宗教组织迫使犹豫不决的比拉多批准基督的死刑。
教会权威主义的传统使福音及教会历史的面貌模糊不清：对权威之负责任的抗拒是道德上的「义务」（不仅是权利）。「人类生命」的公布，讽刺性地（出自天意地？）曾有助于改善教会中这种情
—354—
况。藉著声明一种传统立场来反对在许多基督徒身上所日渐浮现的意识，保禄教宗在天主教生活中打开了一种强力的辩证。他一举增强了公共异议的合法性，并切断长期以来走向教宗绝对主义的趋势。他的行动促使教会走向一种更团体性的权威，在此种权威下，藉不同力量的聚集及冲突澄清了人对真理的了解。（43）
如果权威能够错误，反抗也是一样。一种平衡的神学将以批判的态度探讨“表示异议”的各种环境、方式与动机。总而言之，首先应该采取一种为权威有利的假定，不论该权威是世俗的或神圣的。统治者该抵抗互相冲突的压力；他们所维护的团体稳定性及道德价值是易于受损的必需品。“表示异议”很容易能成为一种自我放纵的合理化行为，或者是挫折感及敌对情绪的一种愤怒的发泄。历史写满了藉崇的伦理价值所启发的反抗事件，这些反抗会导致社会的动乱或者新的暴政。罗洛·梅警告说：“善恶存在于我们每个人身上的事实，禁止任何人在道德方面自傲自大。没有一个人能坚持他自己在道德方面的超载性。”（44）最后，就如一个过份压制性的权威一样，一种太轻浮的反对意见也能失去其可信性。
即便权威当局有时以可疑的智慧采取行动，以安静的默认来接受多次为公共利益是最有助益的。索罗（Thoreau）提醒我们:「如果不义是管理机构中所必然有的摩擦的一部分，就让它去吧：偶然也会被磨损得平滑……你可以设想（对不义的）对策或许将比原有的不义来得更恶……」那么，何时应反对权威呢？当法律「要求你做为对别人不义的代理人时，索罗劝告说，你就要破坏法律。让你的生活做为对决策机关的一种反击。」(45)当我们确信，服从或者缄默会有助于不义或有害的错误持续下去，那时，就可进行反抗了。为破除顺服之强烈的诱惑力，多次需要一种特殊的感情上的经验。索忍
—355—
尼辛、艾而斯柏格（David Ellsberg）、以及柯兰（Charles Curran）——三人皆例举了驱使他们反抗的特殊经验。(46)艾克曼在参观他当时所管理的可怕的毒气室时，就达到了那种转捩点。但是，他回到其舒服的办公室时，却压抑了他的恐惧，而继续他被交付的、解决「犹太人问题」的任务。柏特海木（Bettelheim）写说：「他当场随时放弃他身为人类的反应，而使自己成为国家一个纯粹的工具。如果一个人不依照符合其本身价值的经验而站起来，……他会落入罗网之中，在他合作的每一个脚步上捆紧他……」（47）。
不幸，单单由反抗而生愉快情绪能够很容易地取代同情与对真理的承诺。在过去二十年中，教会当局曾经成为许多敌对批评的目标。抛开基督徒的爱德不谈，向教宗及主教们所发射的忿怒的枪炮，实际上只能阻止迈向建设性的反抗运动。如果认识了教会领袖们的困难角色，他们的传统宗教导向，以及使他们达到高位的选择过程，就会容易了解，为什么他们在控制方面，比在自由及改革方面，更易于犯错。森乃（Richard Sennett）辩论说，如果属下知道「主人自己并不应对其所造成的损害负责任」，因为他们也是社会习惯的奴隶……正如那些在其统治之下者一样」，那时属下就扩展了他们追求解脱的能力。对当权当做过度的批评会加强我们对他们心理上的依赖。它伪饰在我们心内的暴政的根子——趋向顺服的冲动力、对争取自由所带来之痛苦与紧张的逃避。森乃特警告说，「如果我未认出我自己是参与压迫的人，则压迫者就会受遏止。」（48）与掌权者有同理心是在造成一种心理上的超脱，这为对当权者之命令做伦理方面成熟的答覆是必须的。这种答覆，不管其是服从或反抗，能有助于使权威转变为团体中的一股建设性力量。
除了对良心自由及「表达异议」之原则做更有力的强调外，仍有改变教会权威平衡的第三种幅度，
—356—
就是现代神学家的影响。教宗及主教们为保存基督徒传统、执行首要的任务。但是如果要把生命注入该传统中，运用创新的思想，即为传统与近代生活作必要的接触所需要的思想，主要的推动力来自神学家。今天天主教的教导多归功于过去的神学家，他们使当代的正统思想振作，在教会生活中注入新思想。在此应想到圣奥斯定，他的伟大影响力发自他知识方面的创新，而非来自他主教的职务。圣多玛斯、十字圣若望、圣雅风（雅尔丰索）、拉内（Karl Rahner）
——这些人是广大神学潮流的一部分，多次用来对抗流行的风尚，在历史中危险的时刻，阻止教会训导职窒息其自己的正统思想。
柏恩斯（James Mac Greeor Burns）提醒我们，真正的领导是一种伦理的过程，在此过程中，作领袖者与追随者的交往建立于共有的价值及需要上。但是追随者需要一些对抗性的命令，以辨别他们的实际需要，从许多真正可能选择的途径中做一个有意识的选择。柏恩斯强调，创新的领导承担「竞争及冲突，对它否认的残暴力量。」(49)神学家是与圣统规定相对抗之其他可能选择的泉源，并藉此而支持基督徒团体的弹性和原动力。为使近代天主教具有意义，为解决不同价值之间、价值与实际生活之间所存在的矛盾，为弥补官方教导及信友之生活经验之间的鸿沟，为孤立传统中之非圣经的、破坏性的成份，为吸收来自其他宗教与俗世学术中的宝贵领悟，教会的创新思想家扮演著不可缺少的角色。
堂区司铎及宗教导师是此制度的关键和枢纽。他们甚至对来自现代神学的新领悟一无所知，只知利用主教公署秘书处的指示或现存的思想模式去应付困难的问题，就以为满足，他们消弱了教会在解决现代男女之道德难题上，以权威讲话的能力。这些当地的权威人士有一种严重的义务，要跟得上现代的神学，并且要扩展其教会团体中的影响力。
—357—
教会之权威、准则及清楚发布的和有力支配的原则的传统方式，曾适合于其目的（虽然有严重的负担），应该在实行其道德权力时，继续做为一种重要因素。（50）但是，该种方式应藉对团体权威模式的强调予以缓和。教宗若望二十三世的生活常可作为这种形式的持久象征，几位过去及现在的主教之经历也是如此。西雅图韩特郝森（Ravmond Huthausen）总主教的活动为现代主教的权威提供了一个有希望的榜样，如何使权威伸展，去触动我们现时代的良知。
不管韩特郝森这呼吁以抵制纳税来反抗美国黩武主义有什么功绩，他表达了他的道德影响，他所表达的不是一种约束良心的命令，而是对福音及其与武器竟赛之关联的一种尝试性、探索性的反省。在基本的原则上——对和平的承诺，把自身的安全寄望于天主（而非火箭），为福音而冒险——总主教是确定的。在他特殊的建议上——国民违命抵制纳税——他承认那是“我在奋斗中一项个人的决定”（51），此一决定在经过数月的反省并与其他基督徒互相交往之后得以澄清。的确，是听过别人的意见之后，总主教才开始采取其根本反战的立场。（52）不顾自己身为权威人物的立场，他呼吁其随从者，要坚持他们对抗权威的信念。再者，他那抵制纳税的尺人呼吁首先是在信义会的聚会中发出，得到如雷般的喝采赞同，以后又借相当多的报导面扩大。总主教以此种资格行使他的道德权威，使它成为一个超载那约束教会成员之堂区命令的声音，召唤所有人民在福音的光照下，大胆地去面对他们的偏偏并对此信念做一个彻底的献身。这是析恩斯所赞赏的“蜕变式领导”(transformational leadership)的一种真正执行方式，它是“形成道德的一种过程”(a process of morality), 此过程使随从者中间的无意识的（思想）变成有意识的」，「将他们提升进入他们更好的自我中。」（53）长此以往，这种团体权威的方式，可能被证实为应付教会其他当代的伦理问题，是最有效的。（54）
—358—
一般地讲，在西方，特别在天主教中，冲突的根源经常是权威之比较静态的特性，当其与内在精神之动态的特性抵触时就会有矛盾发生。根据森乃特（Richard Sennett），非洲的以博（Ibo）文化发展了一种技巧，以减轻这种紧张情势。当一个孩子成长到成人阶段以庆祝成人礼来表示他权威之关系的转变。在儿童期，要隶属于长者的命令下；在青年时，要听他们的劝告。在成年期，对部落之过去的回忆成为权威的主要根据。生命的循环按成熟中的自由意识分成不同的阶段，在此过程中权威改变形式，而非消灭权力。不合法的权威正是那种固定于静态形式下的权威。（55）
圣事与以博文化相似，能够把一种延续式仪式化，在延续过程中，礼仪让人在心灵成长的不同阶段，以不同的形式体验到教会权威。比如，紧张能够表示道德焦点的转变：从儿童期所强加的禁令转变成个人的责任，在个人生活中去解释并大胆地应用基督徒价值。（56）婚姻圣事能加强人的奋斗，使所有规矩、原则以及快乐都从属于基督之爱的中心法律下。司铎在领受圣秩时对基督所做的承诺，应该清楚地包括所有威胁福音价值之势力的反抗义务，该种势力包括教会与国家中恶性的权威。忏悔圣事能够一生利用，以促使忏悔者从超我的禁令，逐渐形成一种更强的良心意识，视之为能力与自由的内在核心。依照以博人的作法，圣事礼仪能够加强教会权威，使之在人民生活中作为一种创新、改革的力量，要比使之作为他们美德生活的一种外在压力为善。
在发展一更完备之权威神学时的第五个幅度，要求重新检讨这项传统的道理：一个人诚意地有所行动之前，应具备良心的确实性。一个人应试图解除一些烦人的怀疑，这在道德与心理方面有好的意义。但作为一项普遍的原则，这种对道德上确定性的要求代表另一种冲突点，在此，神学的抽象理论与心理的实际情形互相抵触。
—359—
在今日许多问题上的伦理含糊性中，要求确实，多次是一种奢想。传统的道理不会考虑到在以下的冲突：即当一个人努力越过那固定于其教育之禁令中的「超自我」，而迈向一基于推理与反省的良心时所发生的冲突。例如，为许多教友，为了避孕所做的负责任的决定，即使经过反省与商讨，仍然是一个在意见纷纭的教会中所做的痛苦、带有怀疑色彩的选择。人类之精神的历史充满了价值分歧的情况，男女在此情况中必须于完全解除疑问之前就采取行动．一个兵士在战场上射击敌人之前，突然为疑惑所困扰；基督徒科学家决定以输血拯救其孩子的性命，而不顾其宗教的禁忌；基督教中的基要主义者藐视其宗教训练，而愿皈依天主教；离婚而再婚的教友，他被告知要戒避性关系，虽然这样做可能会破坏他第二次幸福的婚姻。（57）
死板地去遵守对良心确实性的要求，会使它成为在冲突情况中一种要人停止活动的规定。它能使为反对强制之超自我，而追求个人责任所做的努力减弱，并且加强恶性权威控制顺民的能力。米格兰（Milgram）的试验显示，那些对权威之不道德命令抵抗的人，会受到更令人悲伤之疑惑的痛苦。为了他们道德方面之正当行为，他们所付出的「不服从的代价是一种使人烦恼的感觉：曾经不忠……是他，而非顺民，体验到他的行为的压力。”（58）高登．臧关于那拒绝在纳粹军队中服役的德国天主教徒也得到同样的结论。由于跟国家及教会当局不和，他们易于受到深为烦人的怀疑及罪恶感之沉重的压力（59）。白特海木（Bettelheim）提醒我们，一个成熟中的良心「能变成一种令人恐惧的经验，因为一个人不能确知，他是否在遵循正确的途径。」这种情形会造成一种强烈的冲击，使人向权威屈服： 「倘若我们只顺从强加于我们的要求，我们自己就感觉无罪和安全。」(60)
一种较为完备的神学将考虑到我们努力追求道德成熟时所遇到的危险与含糊不明之处。如果有人
—360—
因为不关心真理或是伦理的要求，而在怀疑中采取行动，他是在任性地行动。这与那由于抵抗恶性权威或努力追求正当的独立而受到割裂的精神不能相提并论。
尽管教会具有它所有的一切缺点，它仍提供给人类极深奥的真理，我们能赖以生活；它曾在每一时代启发了伟大的思想家，对信仰和理性追求作新的综合。但是，只要教会被人类所管理，无疑的它将为外来的声音所累，它将有不少试图压制创新见解的圣职人，以及使忠实人民疏远的严格措施与压制力量。天主教是一个宗教团体，在这团体中，人性与神性的事物混合在一起；在这团体中，人对唯一真天主，以精神及真理所做的敬礼，与那使教会及其教导成为最后效忠对象的偶像崇拜，从来就相差不太远。
一种机械人的社会不能触摸到近代人内心深处精神的渴求。但是一个教会，如果它对真理的追求是一种团体性的努力，如果教会的权威能使与它挑战的反对意见整合，如果教会中理智的澄清非来自对教导权的单纯服从，而是来自有力的相互影响——那才是更符合其本身历史中的事实，并符合现代人伦理意识的教会。
这种服从与权威辩证性模式，比早期更权威主义模式更富冒险性。保守派或许要反对教会中的平衡转向较大的自决，自由派或许要怨恨阶级性权威继续存在的心要。但是这些都是使一种有效之辩证能由之而产生的要素。
罗洛·梅提醒我们：「不可能避免去经历个人与社会之间这种辩证性的冲突。只有一种选择就是，或者一个人建设性地，并以热诚及尊严去经历这种冲突，或者是浪费其人力、物力去反抗一个非按其所好而组织成的宇宙。」（61）
—361—
注：
(30)维辛斯基枢机主教为许多波兰人成为抵抗政权的一种象征，团结工联的一个积极份子声称，「他给我们勇气说：不。」见NCR, December 9, 1980.
(31)贾玛拉总主教于一九八○年十二月在纽约河滨教堂讲道时，将拉丁教会现在的情况与其昔日的情况作一比较，「从前我们最关心的是对教会权威的支持。」在那些年中，我们与天主及富人之间有一种极坚强的联系，我从未被人控告是一位破坏份子，是共产党……。」NCR, December 9, 1980.
(32)西雅图的Hunthausen总主教发起一次极好的挑战，他公开声明他要扣留他税金的一部分，以抗议军事方面的消费。Mary Lou Kownacki修女，Pax Christi的主席，曾警告政府在未来的战争中所预期的一些问题：「许多修会开放他们的教堂做为青年人的避难所，他们良心上感觉到不能参加战争。」见NCR, December 26, 1980; February 19, 1982; February 19, 1982.
(33)Joseph A. Komanchak, “Humanae Vitae and its Reception: Ecclesiological Reflections,” Theological Studies, 39(June, 1980), 221-257. See also, McBrien, op. cit. p. 828.
(34) Walter M. Abbott, S.J., The Documents of Vatican Ⅱ, (New York, 1966), PP, 213—4.依照此文献，道德的选择源自内心深处，非出于「盲目的冲动」或「纯粹外在的压力」。这种立场应做为天主教要理的基础。它意味著一种纯真的抗拒，抗拒那以专权控制代替此内在圣所的趋势。在对种族、战争、性等问题，教会所做的声明中，应清楚了解，它主要关注的是，人民忠于他们内在的自我，比符合教会规则更为重要。梵二为达到良心自由与教会权威规范之间的脆弱平衡已做了一个好的开始。信友在培育其良心时，应注意教会之神圣与确实的道理。注意听教会的教导决非严格地完全遵从。但梵二忽视了这种情况：即个人的信念有时会与教会的教导相冲突；也没有注意到这种可能：即非不能错误的、权威性的教导也会有差错。个人良心与教会权威相比，现代天主教神学给予前者较高的优先，这在几十年前却是后者较为优先。对正式的教导应先予以注意，但教友也应考虑道德反
—362—
省的其他根据，比如神学著作及其相关的事物。在现代思想中，一种经过祈祷与反省所形成的良心，即使它与教会之教导有抵触，也应遵从。
(35) McCormick, ”Notes on Moral Theology, 1980,” loc. cit.
(36)表示异议之道理可作为一种技巧以缓和个人原貌与教会权威之间的紧张，这道理在我对一班学生讲授政治理论时戏剧性地表现出来。在讨论Thorean有关国民抗命之一篇论文时，有一位天主教学生示意，反对权威的概念不能适合于她的教会。我在此讨论之后，指示她梵二论良心自由之声明，并对现代神学中之表达异议权加以注释。 她承认说，「我感到轻松了。」事实上，由于她在成长中所受的宗教教育没有给她留下与教会道理争论的余地，她曾痛苦地怀疑她是否仍能做一个天主教教友，这项怀疑显然地因我们的交谈而减轻。
(37) Fyodor Dostoevsky, Crime and Punishment, (New York, 1975). P. 171.
(38) Rollo May, Power and Innocence, (New York, 1972), p. 220.
(39) Karol Wojtyla, The Acting Person, (Boston, 1979). p. 287. See also Edward cuddy, “The Rebel Function in the Church,” Commonweal, CVI(September 14,1979), pp. 495—497.
(40) Ibid, pp. 263-71.
(41) National Catholic Reporter 6, 1980.
(42)一般地讲，耶稣遵守了盟约之法律，但强调该法律隶属于爱天主爱人的诫命下。他的生活强烈地与对法律的陈旧解释相抵触，例如管制饮食的严格规定以及安息日的习惯。同时，他也扩大法律而要求人的内在态度，与禁止贪欲、谋杀等命令相谐合。See R, Orlett, “Jesus Christ I,” New Catholic Encyclopedia, VOL, 8(New York, 1967), p.915.
(43)Joseph Komonchak辩论说，倘若关于Humanae Vitae(人类生命)的争论加速对权威与团体之整合的承诺，则该种争论证明是值得的，即使它曾引起某种痛苦及混乱。) See Komonchak, loc. cit.
—363—
(44) May, Power and Innocence. P. 239.
(45) “Rerirtance to Civil Government,” in Wendell Glick, ed., Reform papers: The Writings of Henry D. Thoreau, (Princeton, 1973), pp. 73-4.
(46) See Charles Curran, “Growth (Hopefully) In Wisdom, Age and Grace,” in Gregory Baum, ed, Journeys (New York, 1975), pp. 87-116; Edward Cuddy, “Alexander Solzhenitsyn and Daniel Ellsberg: Minor Ripples in the Tide of History or Men for All Seasons?” in Milton Plesur, ed., An American Historian (Syracuse, 1980), pp. 224-233.
(47) Bettelheim, op. cit., p. 271.
(48) Richard sennett, Authority, (New York, 1980), pp. 131, 153-4.
(49) Burns, op. cit., p. 36.
(50)这种方式，虽然对权威主义、教条主义、法律主义、以及反理性主义有伤害，却给道德生活注入一定程度的客观性与明确性，它限制过份的主观主义和相对主义，并且阻止教会之教导退化成为空虚的道德。对较早古典教育主义与较新的历史良知神学的一个简洁的比较，see McBrien, op. cit., pp. 941-3.
(51) NCR, July 3, 1981.
(52) Douglas Hunthausen的影响始于一九七六年时，当时他说服总主教支持他为反对黩武主义推动的三十天绝食。总主教听从了他的请求，劝告他的圣职人员发言反对三叉戟潜艇，并供给他们五十页的背景资料。之后，他参加了和平示威游行，并且促使天主教徒每星期一禁食与祈祷，以阻止武器竞赛。
(53)关于这种领导的更详尽的描述，see ,Burns, OP. cit., pp. 36-44, 461-2.
(54)一九八O年主教会议时，荷兰波来达的主教 Hubert Ernst注意到教会是藉普遍原则处理社会正义，而对性方面却以严格的规矩去管制，两种方式显然不同。他建议以相似的方式去处理这两方面的问题：让教会把有关性与正
—364—
义方面的普遍原则清楚地讲明，让人民自己去完成特别的实行细节。See NCR October 17,1980,
(55) Sennett, Op. cit. pp. 161-2.
(56)刚毅是坚振时所接受的圣神的特殊恩惠，它坚强我们去反对奴隶式地服从权威，以及我们生活中的其他压力。McBrien注意到，「以下的各种人缺少刚毅之德：他常害怕使别人不高兴，面对不公平之事时常保持缄默；他不惜任何牺牲逃避冲突，他避免『使船摇动』，因此他只做他认为『别人希望他作』的事。」See McBrien, op, cit. p. 990
(57)在 Mark Twain’s Advertures of Huckleberry Finn中，曾尖锐地刻画出成长时所受之道德教育与正在成熟的道德意识之间的冲突 Huck Finn协助一个逃亡奴隶吉木投奔自由时，他的良心开始「煎熬」他，因为他协助一位逃犯。吉木的被捕会带给他严厉的报复，可能被处以私刑，但Finn的良心继续使他不安：「要凭良心，良心每次对我说，『但你知道他是投奔由的，你也可能使他失败，告诉他人』……这是他烦恼所在。良心对我说，『可怜的华士敦小姐对你做过什么，而使你看到她的黑奴逃跑，而从不说一句话。』一个把吉木交还（主人）的决定可带给他暂时的心安。然而，Finn那时发现自己在虚构一精心结构的谎言，来保护他的朋友，他的良心再度攻击他。但，再仔细反省后，Finn觉悟，假如他背叛其朋友，对他交还主人，他仍然感到有罪。如果Finn受过道德哲学训练，并精于天主教盖然论的原则，他或许得到神学家所谈的实际上确定的良心。但 Finn的难题反映出人类处境的实际混乱，即当一个人教育中学得的道规范与生活的体验有冲突时，所产生的混乱。See The Adventures of Huckleberry Finn, in Lawrence Teacher, ed., The Unabridged Mark Twain. (Philade1Phia, 1976). Pp. 809-812.
(58) Milgram, Obedience to Authority, p.164.
(59) Zahn. op. cit. p. 37.
(60) Bettelheim, op. cit. p. 330. See also May, The Meaning of Anxiety, p. 392. Gordon W. Allport在著
—365—
名的研究著作，The Nature of Prejudice,书中曾如此结论，对不明确事物的容忍是一位成熟的、容忍之人士的显著标志。相对地，有偏见的人对不明确的事物或怀疑有低度的容忍，并且当新的解决方式进行时，倾向是固守「尝试过、考验过的习惯。」见See Allport. The Nature of Prejudice, (Garden City, 1958). Pp. 378. 409.
(61) May. Power and Innocence, p. 229.
本文译自：
Edward Cuddy, On Coping With Authority in the Church: A Multi-Disciplinary Perspective, Cross Currents, Vol, XXXⅡ(1982-83) No. 4 p. 446-460.
—366—


神学论集-孔子所反映的基督面貌-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

孔子所反映的基督面貌

房志荣
大陆文革的批林批孔风波之后，孔子慢慢恢复他原来的地位。现在大陆的书报又引用孔子的话了，甚至把孔子与毛泽东先后引征（注一）。大陆以外，孔子的地位稳如泰山，不但台湾，连韩国和日本还是尊崇儒学，予以发扬；新加坡以儒家人生哲学为正宗，美国有些州城像中华民国一样以九月二十八日孔子诞辰纪念日为教师节。经过二千五百多年的考验，这位「万世师表」在今日科技发达的世界还是如此受人崇敬当然有他的道理。我们基督徒以基督为师傅和「博士」（注二），但这并不妨碍我们奉许多圣人圣女为师傅，为教会的博士，因为他们都反映出永远智慧——降生圣言的某一面貌，使我们凡夫俗子更易取法，更易追随。孔子也反映出基督的面貌吗？我们把四书（大学、中庸、论语、孟子）与四福音略作比较，便能有一个初步的答案。
当然，在这篇短文里不可能作详细的研究。首先就得把孟子一书搁开，大学里只有两句孔子的话，中庸有关孔子的材料就多了，而最丰富的资料在论语这部共有二十章的书里。其中第七章（述而篇）几乎全讲孔子的言行举止，绘声绘色，生动异常。因此本文将这一章当骨干，将其他章段（如九、4，指子罕九（4），即第九章第四段）与之配合，绘出孔子一幅较完整的肖像。下文就分五方面来逐一描述：一好学与自谦；二坦荡与坚强；三有所不为，四平等友爱，乐群开放；五敬神安命，恒心祈祷。至于四福音方面也无法引许多章节来对照，只能把三部对观福音及若望福音的基本线条指点出
—367—
来，就能发生比较的功用了。
一、好学与自谦
从孔子自己的口里我们听得出他是如何的好学：（1）子曰：「十室之邑，必有忠信如丘者焉，不如丘之好学也」（十户人家的小地方有天性忠信和我一样的人，但没有像我一样好学的）（五28）。（2）子曰：「学而不思则罔．思而不学则殆」（只知学习，不加思索，终于迷惘而无所得；只靠思索，不知学习，那就不切于事而危殆了）（二15）。（3）子曰：「德之不修，学之不讲，闻义不能徙，不善不能改，是吾忧也」（品德不加修养，学问不加讲习，听到好的道理不能实行，有过错不能改，这是我所忧虑的）（七3）。（4）子曰：「朝闻道，夕死可也」（早上悟得真理，当晚就可以死了）（四8）。
孔子虽然十分好学，但他知道人一生有学不尽的事理，有时不得不自认无知，因此他给子路说：(5)「知之为知之，不知为不知，是知也」（知道的就说知道，不知道的就说不知道，这才是真知啊!）（二17）。他不断前进，与自己的年龄一同长大：（6）「吾十有五而志于学；三十而立，四十而不惑；五十而知天命；六十而耳顺；七十而从心所欲不绝矩」（二4）。他不但认为人有时须自认无知，并且也该自讼有过：（7）「已矣乎，吾未见能见其过，而内自该者也」（算了罢！我还没有见过能自己发觉过失，而内心自我责备的人）（五27）。颜回是他得意的学生，但有一点使他不满：（8）「回也，非助我者也，于吾言，无所不说」（回啊！对我无所助益，因为对我所讲的话，他没有不喜欢的）（十一3）（注三）最后孔子的谦逊显示在他坦然承认自己出身微贱上，见九6。
—368—
孔子的好学与自谦反映出基督的良善心谦（玛十一29），及不断寻找天父的旨意（若四34）虽然层次不同，但方向是一致的。
二、生活态度：坦荡、坚强、乐观
孔子的生活态度可由别人对他的观察及他自己所说的话与所有的抱负得知。（1）「子之燕居，申申如也，夭夭如也」（孔子闲居的时候，容态舒适，神色愉快）（七4）。（2）「子温而厉，威而不猛，恭而安」（孔子的态度温和而严肃；有威仪，但不凶猛；恭敬而自然安祥）（七37）。（3）子路宿于石门。晨门曰：「奚自？」子路日：「自孔氏」。曰：「是知其不可而为之者与？」（子路在石门外住了一夜。第二天，一早进城，守门的人问：「你从哪里来的？」子路说：「从孔家来」。守门的人说：「就是明知不可为而为的那个人吗？」）（十四41）。对孔子最高的赞誉出自他的得意门生颜回之口（4）：「仰之弥高，钻之弥坚，瞻之在前，忽焉在后！夫子循循然善诱人：博我以文，约我以礼．欲罢不能，既竭吾才，如有所立卓尔，虽欲从之，末由也矣！」（孔夫子的道理，越仰望它越显得高远，越研钻它越显得坚固，看它好像在前面，一忽又像在后面！夫子循著次序一步步诱导我；先教我博学文章典籍，然后要我以礼约束自己的行为。我想停止不学了也不可能，已经用尽我的才力，而夫子的道依然卓立在我的面前，我再想追从上去，但总感到无路可追从上去！）（九10）。
孔子自己说：（5）「君子坦荡荡，小人长戚戚」（君子的为人态度平坦宽阔，小人却常忧戚不安）（七36）。他对自己的描写是：（6）「饭疏食饮水，曲肱而枕之，乐亦在其中矣。不义而富且贵，于我如浮云」（吃粗糙的饭，喝白开水，弯著胳膊当枕头睡，乐趣也在其中了。以不合理的方法图得富
—369—
贵，对我来说，只像天上的浮云一般）（七15）。（7）叶公问孔子于子路，子路不对。子曰：「女奚不曰：其为人也，发愤忘食，乐以忘忧，不知老之将至云尔！」（七18）。
三、有所不言有所不为
（1）子之所慎，斋、战、疾（孔子所谨慎的有三件事：斋戒、战争、疾病）（七12）。（2）子不语：怪、力、乱、神（孔子不讲怪异、强力、暴乱和神道）（七20）。（3）子钓而不网，弋不射宿（孔于用钓竿钓鱼，不用大网，射鸟，不射夜宿的鸟）（七26）。（4）子罕言利，与命，与仁（孔子少讲利，只赞许命和仁）（九1）。（5）子绝四：毋意、毋必、毋固、毋我（孔子戒绝四种心态：无妄测心，无必然心，无固执心，无自私心）（九4）。
耶稣在世时，弟子们关于他的生活态度说的很少，也不敢向他发问。保禄的「基督论」说到基督的爱是多么的长、阔、高、深（弗三18），说他原有天主的本质，却取了奴仆的本质，自甘卑微，服从至死，且死在十字架上（斐二6—8），说他是那看不见的天主的肖像（哥一15），说他「出现于肉身，受证于圣神，显现于天使，被传于万民，见信于普世，被接于上天」（弟前三16），说「如果我们与他同死，也必与他同生；如果我们坚忍到底，也必与他一同为王；如果我们否认他，他也会否认我们；如果我们失信，他依然信实可靠，因为他不违背自己」（弟后二11—13），说「基督为我们献上自己，救我们脱离一切罪恶，使我们成为他纯洁的子民，归属于他，热心行善」（铎二14）。
我们的信仰固然植根于「居我人间」（若一14）的耶稣基督，但新约关于耶稣在世的像和生活态度说的不多，比方：说他哭，没有说他笑，三十多年的隐住生活几乎一笔带过。孔子的像也许可以帮
—370—
助我们设想耶稣是申甲如也，夭夭如也，温而厉，威而不猛，恭而安，仰之弥高，钻之弥坚，瞻之在前，忽焉在后……
四、平等友爱，乐群开放
论语第七章（述而篇）有些段落描述孔子与四周人的往来，每段说出一个特点，十分有趣。无论人多人少，善或不善，他都会跟他们学习。他并不是我行我素，独善其身，而喜好群居，喜欢与人分享。他知道须教人什么，但他不为成见所阻挠，只要人肯上进，他都愿接纳。最后他很爱好音乐，谁唱得好，他一定要他重复，并跟他合唱。以下是论语的原文。
（1）子曰：三人行，必有我师焉。择其善者而从之，其不善者改之」（七21）。（2）子曰：「二三子以我为隐乎？吾无隐尔！吾无行而不与二三子者，是丘也」（孔子说：「诸位以为我有所隐匿而不告诉你们的吗？我实在没有隐瞒呀！我所作的事，没有一件不是和你们在一起的，我就是这样」（七23）。（3）子以四教：文、行、忠、信（孔子以四项教人：诗书礼乐、修治品行、存心忠厚、与人信实）（七24）。（4）互乡难与言。童子见，门子惑。子曰：「与其进也，不与其退也。唯何甚？人洁己以进，与其洁也，不保其往也！」（互乡的人难和他们讲善道。有一个互乡的小孩求见，孔子接见了他，弟子们感到诧异。孔子说：「我赞许他上进，不赞许他后退。何必太过份呢？人家洁身自好以求上进，我赞许他的这番好意，不担保他过去的一切呀！」）（七28）。（5）子与人歌而善，必使反之？而后和之！（孔子同人一齐唱歌，听到人家唱的好，一定要请他再唱一次，然后再跟他一齐唱）（七31）。这一切的确能反映耶稣的施教及他跟弟子们的一部分关系。
—371—
五、对神的感悟与祈祷
孔子与基督的最大区别是在这一个生活圈内：耶稣与天父的关系是那样具体、亲切、自然（见玛十一25—27；廿六39，42；廿七46；路二三46；若二16；四21—24；五19—30；十15—18；29—30；十一41—42；十二27—28，49—50；十四2，9-14，20-24，28-31；二十一17-21），孔子却像旧约的先知一样，无从给子弟们介绍这样一位父。也许这才是中国文化所以需要基督的最迫切、最深刻的理由：让基督教我们认识这位父，中国人老祖宗的祖宗，引我们同全球人民回归父家。
不过孔子每次提到神明，还是充满了敬意，并且肯定了敬拜真神的三大因素：祭祀、祈祷，唯真神知人最深（1）子曰：「鬼神之为德，其盛矣乎！视之而弗见，听之而弗闻，体物而不可遗。使天下之人，斋明盛服！以承祭祀，洋洋乎如在其上，如在其左右」（孔子说：「鬼神的性情灵效，真是大极了！看他不见，听他无声；但他是万物的本体，而为万物所不可缺少的。他使天下的人都斋戒清洁，穿著盛服，去奉行祭祀。他好像流动充盈在人头上，在人的左右」（中庸第十六章）。
（2）子疾病，子路请祷。子曰：「有诸？」子路对曰：有之。诔曰：『祷尔于上下神祗』」。子曰：「丘之祷久矣」（孔子病重，子路请代老师祷告。孔子说：「有这个理吗？」子路答道：有的。诗文上说：『为你向上下神祗祷告。』）孔子说：「我自己已经祷告过很久了！」（论语七34）（3）子曰：「莫我知也夫！」子贡曰：「何为其莫知子也？」子曰：「不怨天，不尤人，下学而上达，知我者，其天乎！」（孔子说：「没有人知道我啊！」子贡说：「为什么没有人知道老师呢？」孔子说：「我既不怨天，也不责怪人，只是从人事上去学习，顺天理，日求上进，知道我的，只有天罢！」）（十四37）
—372—
结 论
中国传统以孔子为万世师表，基督徒以基督为最高导师，中国基督徒在孔子与基督之间不觉有冲突，只发现他们相映成趣。中庸里有三章关于孔子的教导可与福音中耶稣的训诲互相照明。耶稣在玛十一12所说的话到底何解？天国须以强力夺取，或用柔顺争取？孔子给子路所解答的论「强」也许有助于了解。孔子先分南方之强为宽柔以教，不报无道；北方之强为著武器而睡，战死也不悔。然后说所谓的强能有四种：1待人和气而不同流合污；2中正而不偏；3国有道而不改穷塞时的操守，4国无道而宁死不变节（中庸第十章）。
玛七24-27山中圣训后耶稣所说的听道不够，还须实行，正和孔子的言顾行，行顾言」不谋而合。子曰：「道不远人，人之为道而远人，不可以为道……忠恕违道不远，施诸己而不愿，亦勿施于人……庸德之行，庸言之谨；有所不足，不敢不勉；有余不敢尽。言顾行，行顾言，君子胡不慥慥（zao4）尔！」（道离人不远，人以之为道而又觉得它离人远，那就不是道了……忠和恕接近道；不愿加在自己身上的，也不加在别人身上……一般德操的实行，一般言语的谨慎，不够的地方，继续勉励，多余的地方，不再做、不再说，这样言顾行，行顾言，君子怎能不努力不懈呢！）（中庸第十三章）。
最后路十四28-33所讲建高楼及出兵打战的比喻（注四），正是孔子所说「人无远虑，必有近忧」（论语十五11）的道理。这在中庸第二十章第六段（注五）说的更详细：「凡事豫则立，不豫则废，言前定则不跲(jie2)，亭前定则不困；行前定则不疚；道前定则不穷」（任何事，先有准备就成功，没有
—373—
准备就失败；说话先有定见就不闭塞，做事先有定案就不困窘；行事先有定向就不悔恨；道先有定则就不会枯竭）。
孔子反映基督或圣经的地方还很多，值得有心的中国基督徒去慢慢体味和发掘。本文所举的例子是一些初步的研究，其用意无非是激励自己和他人把中国文化与基督信仰作成有机体的整合，当今教宗若望保禄二世不是鼓舞我们这样去做吗（注六）？
注：
（1）孔子说：「知之为知之，不知为不知，是知也」。毛泽东同志说：「没有调查就没有发言权」。胡乔木：「当前思想战线的若干问题」。人民出版社，一九八二年五月第一版，页41-42。
（2）这是玛廿三8，10的含义！师傅是为教导后进，「博士」是因为他博学多知。这两个称呼最适合于「天主圣言」，降生的「智慧」身上。
（3）子路不是这样，他常向孔子的话挑战。有一次关于正名的问题被孔子骂了一顿「见十三3」。但如果学生说的有理，孔子也欣然接受而纠正自己的话（见十七4：割鸡焉用牛刀？及其他多处）。
（4）本文圣经经句均引自「思高圣经」或「现代中文译本」有时笔者略作更动。
（5）本文所引四书及译文皆用谢水莹等四位作者的「新译四书读本」，三民书局出版。有的章段（如中庸第十一二章及第二十章等）是笔者新译的。
（6）见教宗若望保禄二世于一九八四年二月二十八日向台湾中国主教们的讲话。
—374—


神学论集-今日修会生活的趋势-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

今日修会生活的趋势

John M. Lozano, C.M.F. 著
左 婉 薇 译
会士评论杂志与圣路易大学神学系每年夏天举办一次有关修会生活的系列演讲。一九八二年的第一篇演讲，就是本文的基础。主讲人John Lozano神父专门从事研究修会生活始历史及神学。他目前担任芝加哥 Claretian学院院长，并执教于当地的天主教联合神学院。
以下的反省像是一种空中摄影，记录下出现在修会生活这片土地上最突出的景物。我们将看看某些似乎将塑造这土地之未来的主要趋势，并探讨这土地的地形呈现给今日修道旅者的主要困难。这些趋势及困难中，很多似乎是紧密相连的。在这次俯瞰的终结，我们将集中在一个最大的困难上，它的起因也许比我们有时认为的更广阔。
我的探讨主要将以北半球（北美及欧洲）为著眼点。但我在世界其他角落（拉丁美洲、澳洲及菲律宾）的工作，也显示同样的趋势正在整个教会内广泛地出现。现代通讯的快捷及书籍、评论在国际间的传递，已促进了洲与洲间思想与态度的传布。
这些反省将以我个人的经验为基础。过去二十年来，我一直致力于修会生活的研究，也曾与相当多的男女修会团体共同工作。在这些年中，我不断努力想把修会生活的神学观与我和我的工作伙伴亲身经验想连。同时我也非常注意其他人对这类主主题所发表的见解。当然，我如此接近我研究的现象
—375—
（由于我自己的投身），是一种忧喜参半的恩宠。一方面这使我对这些现象能有「局内人」直接的体验；另一方面，这又真正考验我的客观性，因为我必会带著某种程度的感情因素来写它们，为的是这是一篇我们共同欢乐和痛苦的历史。
在下面的说明中，我决定不把神学的趋势与生活的趋势分开，因为常识及我从前所有的工作都证明，这二者是密切相关的。
我们不必专注在一些特殊情况，而只反省修会生活的现状。大家都知道，修会生活此刻正面临一个成长及适应的严重危机。许多人怀疑它是否仍有未来。（1）而一些修会团体有感于会士人数的锐减，也开始担心他们是否能继续存在。由这些事实看来，没有道理将责任归咎于个人的失败，因为我们所面对的是机构和制度的失败。（2）这并不值得惊讶，如果我们记得在我们的社会中发生的工业及文化巨变，以及这些改变是以多快的速度在过去和继续在未来将出现，梵二把我们的世代看做历史上的一个新纪元，也努力使教会面对这个纪元。卡尔· 拉内（Karl Rahner）在韦斯顿（Weston）神学院发表的一篇值得纪念的演说中提到：「梵二大公会议是教会官方首次正式地尝试，把「自己是世界性的教会」的事实努力实现出来，虽然迄今这世界性教会形象的发展尚未成型，还在摸索建立之中（3）」。最先是短暂的犹太——基督徒纪元，其次是保禄开创的西方纪元——即他将福音带给外邦人，并开始在他们的文化中具体实现这福音的纪元——现在是教会历史上第三个伟大纪元开始。虽然这个新纪元将带来的重大改变必会严重影响教会，但截至目前，却几乎未能瞥见任何端倪。
如果教会已经看到某些这类的巨变，那么一直试著以各种不同形式答复教会需要的修会生活，就自然必然要经历一场重新调整的危机。这就是为什么我们只需反省现在正在发生一切事的理由了。
—376—
在研讨今日修会生活中最普遍可见的趋势时，似乎可将这些趋势归纳在以下的六个标题内：（1）以人为中心，（2）女权的增一局，（3）生活重于制度，（4）以服务工作向世界开放，（5）重新解释修会生活，（6）终身奉献的问题。最后我们将讨论一个非常重要的课题：圣召缺乏。
一、以人为中心
修会生活的某些方面被讨论的频率，以及某些具体情形处理的方式来看，显示以修会会士的本身作为评估事的中心准则的趋势正在逐渐地增长。本世纪以来，这个主题一直是信仰基督的思想家哲学反省的对象。在法国，首先有杰克·马利廷（Jacques Maritain），而后又有厄玛奴尔·蒙尼（Emmanuel Mounter）以完全不同的方法研究过它。在欧洲，普遍来说，现代独裁的创伤——即以效忠党或国来作为判断个人生或死的准则——也帮助我们看到某些修会大家庭对团结及服从的看法中所潜藏的危机。这个创伤是有益的，因为不论是反民主者的理论性独裁主义，如查理·茅拉斯（Charles Maurras），或是专制考的实用全独裁主义，如墨索里尼，撒拉沙（Salazar），佛朗哥及贝伦，二者对某些教会及修会圈的影响都非同小可。但自教宗若望二十三世起，团体公益开始有了新的定义，并在教会的训导及声明留下痕迹（4）。这项新的定义认为团体公益不是共同目标的总合（每个人都为此牺牲），却是一个自由、平安、团结的环境，使每个人更能在其内获致发展及实现。即使在过去最黑暗的时代内，不论我们如何顺从，在记忆的深处，都无法忘记上主会说：「安息日是为人立的，并不是人为了安息日。」或忘记牧职的真理：「圣事是为人设的」。不过很清楚的，我们愈趋向于民主环境及其所设计的制度形象，再加上广传于欧洲及北美的个人发展新心理学，已经愈使我们对
—377—
这个主题敏感了。
（一）个人才能的发展。这不仅对会士个人是重要的事，也是整系列新会宪的特色。在过去，会宪通常要求团体领导人照料他们弟兄姊妹精神及肉体的福祉（5）。新会宪则要求他们协助他们弟兄姊妹各方面的成长，不论是心理健康、教育或专业训练等层面（6）。事实上，许多新会宪都提到会士的全面成长，并要求团体和个人共同负责达到这个成长（7）。现在常见的负责持续陶成及教育的秘书处及各种方案，也都指向同一的方向。
但会士个人也参与了这件事。肯定自己及发展自我才能是一种普遍的趋势。这对神修及圣愿的神学都有影响，前者是实现个人全部潜能（成圣、成全）的方法，后者则被视为个人成长的动力来源（8）。在亚奎那，（Aquinas）及文德(Bonaventure)的教导中，已把自我实现视为一个应达成目标；他们把圣愿当作在爱德上成全的方法（9）；不过今日更强调的是人格全面的成熟。
我们可将许多会士感觉到，并在各层次代表大会经常得到共鸣的一个困难，总结成一个问题：如何将个人的自我实现、天赋才能与团体的公益、目标及服务职连在一起（10）？理论上看来，这个问题似乎很清楚。一方面每个修会团体的成员都分享一个共同的圣召，也由天主蒙受了那最初赐给他们会祖的同样神恩。另一方面，每位成员都是一个不同的个体，有不同的天赋，而每人都有义务培育，并使这些天赋结出果实。简言之，这是将个人的差异集合在团体的共融中。我们也许会注意到在目前真正、绝对的自由，也就是极度发展个人的真正可能，并不存在。每个成年人，即使是未婚、自由的，他的生活都必定是建筑在有限的范围内，且经常伴随著一些牺牲。任何一个人为达到自我发展，不可能不牵涉到他与别人的团结；对那些在家庭中、在婚姻中或在守贞者的团体中，向一人或多人献身的
—378—
人，这更是不可能的了。任何人若坚持逃避团结，就必变成心理的自闭或不健全。会士个人必须经常准备好牺牲，而这些牺牲必会使他们成长。然而团体方面不能以有计划的牺牲其成员为政策，来追寻团体的公益或目标。会士个人的发展及幸福会影响团体的公益。这个问题的具体解决方法应在共融感，以及团体（其代表）和个人的真正交谈中寻得。
（二）自由。极富美国意识的依撒格·黑格尔（Isaac Hecker）曾写过：「保禄会团体的精神应是一种伟大且大幅度的行动自由」（11）。「自由」及「自由权」二个词在新会宪中频繁出现是很有意义的（12）。当然，个人自由的选择一直是团体接受会士的必要条件。一个人过去及现在在团体内，都是因为他渴望留在这团体。但在过去团体及服从往往是以牺牲个人自由为著眼点，而新型的团体则有宽广的空间容纳个人的自由及创意。我们会提到，最初成型于十九世纪的纪律型团体已经消失。这型团体因对法国大革命的反作用，所以特别强调在服装、作息表、男女教友团体及选择服务工作上的一致。新会宪所含的纪律性规定相当少。一般来说，地方团体现在可以自行订定内部规范，并做自己的决定。团体的集体行动，在前几世纪所创立的许多团体中，会是过份的多，而现在已减到最低数目。不仅是男会士，现在修女们也必须找寻她们自己的服务工作，而不是被动地接受团体的指派。最近一位修女告诉我：「我们自己必须创造我们的工作及生活环境。」很明显的，这种自由有其代价，一位会士现在必须真正努力与他的团体保持共融。今日团体所走的方向是在本质上合一，而有自由去做任何不影响修会生活共同价值或团体神恩及精神的事，并且真正努力建立爱中的共融。
起初，限制性规范及团体集体行动的减少，加上自主及个人决定权的范围增广，留给许多会士一个印象，认为团体生活已全然消失。然而，经过一段时间的个人摸索后，会士们开始觉得他们需要回
—379—
到一个较紧密的团体生活模式中，但这次是以人际关系为基础。于是更多自发性、创造性的公祷法规开始出现。不过，仍有相当数目的男女会士只顾及自己的自由，而不设法建立共融。当然，许多会士生活在团体内，意思是他们回到家来，在同一屋檐下睡觉，一同进餐，并彼此尊重。但那些本可住在团体内，却单独居住的会土是值得注意的。单独居住的会士，女多于男的事实，可能有几点因素。其一，以团体机构（本堂、学校、避静院）为工作岗位的男性人数，比例上较高。此外，修女在心理上可能较需要独居。在过去，修女团体受的限制比男性团体更大，因此对过去的反应也强的多。除此之外，就如我们将详述的，所有女性，尤其是修女，都在努力挣脱教会团体仍加诸她们身上的限制，而争取以人的身份出现。
（三）团体内的多元化。现在我们进入多元论的主题。这个主题会多次在讨论革新的总会议上，引起激烈辩论。在过去，一致化的趋势会极为强烈。每个人都研读同样的神学，遵循同样的祈祷方法；每个团体有统一的神学或灵修语言。今日，教会内神学论点的多元性已在修会家庭中反映出来，且经常在同一会院内。这种改变影响到我们对修会生活及其目标的看法，而不同的看法也转变成不同的生活方式。
多元论可以丰富地充实我们的团体，只要它不危及本质，而致削弱或损毁精神的团结。但多元论现在已到达一个转变期，而可能造成相当大的痛苦。那些爱好较传统型的生活，特殊的会服，或型式上更虔诚的敬礼的人，可能在其他不同生活方式的人中，感到痛苦及迷失。而那些喜爱较个人化的生活方式，对现代较具敏感度的人，则常觉得他们是怀疑及间接讽刺的目标。对那些开始被引入神学多元化的氛围中的人会感到严重的道德苦痛。有时有人所主张的基督形像，或与基督关系的一个典范，
—380—
会使我们的感情受到伤害。
此时我们最好回忆一下，在保禄所建立的一些小小会众团体中，自由的多元论也会引发包括神学（旧约法律的角色）及实际层面（食用祭肉）的严重问题。保禄的劝告是众人应彼此细心相爱。那些较拘谨的人应尊重他人的良心，而那些在此类事上较自由的人，在行使他们的自由时，也当避免对尊奉不同信念的人造成不必要的伤害。「人不要只求自己的利益，但也该求别人的利益。」（格前十24）有些会士过于在意别人的言行，而有些人却又不考虑自己的言行可能带给他人的痛苦。归根揭底，如果我们的神学，或所获得的自由，如果不是在爱中行事，对我们有什么好处？
（四）个人的服务工作。过去修会团体及大多数司铎所做的，是二种不同型态的服务：一种是团体机构性的，会士在这样的机构中参与一项共同的工作（学校、避静院、本堂）；另一种是个人性的（在修会以外的中心教学、宣讲、讲道、著书）。男女非司铎团体的工作则限于在自己的机构内（医院、学校）。许多修女团体及一些修士修会中，现在出现一种爱好个人服务工作的趋势，包括辅导、灵修指导及举办座谈讲道。这个趋势根本上改变了这些修会的团体生活型式。举例来说，我们听说方济会圣巴巴拉（Santa Barbara）会省已将每位会士的天赋及可提供的服务，做为指派工作时考虑的优先标准，而不再以机构的需要为准了（13）。这种趋势在拥有许多团体机构（学校、本堂、医院）的修会团体中，影响较小。
（五）重视地方团体。一方面由于社会及团体机构对以人为中心的肯定，另一方面由于教会目前强调的共融主要是在地方教会实现，因此修会中地方团体的重要性已大为提升。许多会宪已将他们管理结构上的纵向排列顺序，从一度普遍的由上而下（总会，会省，地方团体）改为由下而上（地方、会
—381—
省，总会）（14）；而更多的会宪更肯定了地方团体的首要价值。新会宪与以纪律性内容为主的旧会宪相反，带出了地方团体的神学及教会性的意义，视之为一个有信德、虔敬及使命的团体，也是基督徒共融中，特殊恩宠的所在之处（15）。
（六）小团体。大公会议后不久，一种在几十年前创立的修会中即已出现的趋势，立即开始受到重视。这种趋势就是成立具有家庭式结构的地方性小团体。很多为各类团体机构（学校或本堂）提供人才，或为某些大机构（大学）服务的大型团体，开始分割成小团体。许多因素促成了这样的改变：渴望建立更亲密的人际关系，企图减少大团体固有的交流困难，倾向于与众人更接近，努力使团体脱离类似君主专制的结构。教宗保禄六世在其使徒训导「福音证言」（Evangelica Testificatio）（16）中谈到这种趋势时，特别指出这型团体对其成员要求的更多。首先，在这样的环境中，个人经常处于面对面的关系中，强烈地暴露出他的优点和缺点。小团体需要更好的沟通，对个别的差异有更多的尊敬，也要更彻底地努力使自己适应他人。在大团体中，较容易避免沟通，而且最重要的是可避免与团体中某些成员发生冲突。很有趣的是，不仅年纪大的人习惯于较制度化的生活，即使那些较不喜好亲密沟通的年轻会士，也宁愿生活在较大的团体。
（七）权力及服从。梵二在修会生活革新法令中（17），为我们在此以前所认识的权力及服从定下了深度革新的原则。无疑地，这个宪章中表现的观念属于修会生活最丰饶时期所有的传统。然而，这个传统强调的某些方面，如「积极合作」，团体领导人提供的服务，领导人应尊重他的修会同伴是天主的子女及有位格的人的劝谕，强调交谈为达成服从的合一过程中必要的一部分（而不是面对难题时不得已时才用的方法）——这一切都为重新在神学及实际上解释领导人的角色及团体服从的本质，做了铺路
—382—
的工作（18）。即使那些没有修改他们纵向管理结构的修会团体，也必须以新的敏感度来重读他们的会宪（19）。梵二指出，修会团体的管理方法必须经过审核，且须配合今日会士的生理及心理状况，配合使徒工作的需要，文化的要求，以及社会经济的事实（20）。创立于盛行着另一种权力形象时代的修会团体，他们的新会宪大部分已修改了管理制度，而在做决定前先交谈，或将某些决定留给小团体自己去做。有些会宪将小团体定为常态的决策主体，负责处理一些对地方团体重要的事项。实际上，亦有一种趋势允许个人在不触及小团体生活的事上，有更大提供决定及创意的余地。
二、女性解放
与上述主题（人的价值）关系密切的另一个趋，对修会生活的冲击也越来越大了。这趋势就是修女开始提倡改革，并在教会及社会担负为民服务的使命。在此我们触及一个痛苦的话题：女性为将自己由受限制及隶属的地位解放出来所做的奋斗（而圣神也与她们同在）。我们无需详述玛丽·华德（Mary Ward）的苦路，或是乌苏林人（Ursulines）在安琪拉·梅利酋（Angela Merici）死后的命运，或带给圣母注见会压力的改变，或露意丝·玛莉拉（Louise de Marillac）和她的仁爱修女会所需面对的无数困难。一直到十九世纪，尤其在法国，每个女修会团体都必须有一位男的教会长上，其权力等于有时甚至超出女会长。有些修会被随意分割了，而有些女会祖则实际被逐出她们自己的团体（Clara Pfaender，Bonifacia Rodriguez，Maria Rosa Zangara。），或被革职（Jeanne de Lestonnac, Alix Le Clerca, Alfonsa Cavin, Rafaela of the Sacred Heart）。所幸环境急遽改变了，且会继续改变，就如我们即将见到的。
—383—
（一）解放。为数众多的修女几乎完全投身于女权运动。而更多的修女正深受这个运动的影响（21）。过去每位修女在达到成熟后，就必须把她的女性物质含蓄地带入她的环境中，让这物质经由她的生活及工作显露光芒（想想大德兰对她神学上朋友的影响，或是Jeanne de Chantal 对Francois de Sales 所造成的改变）。然而今日女性的地位已经清楚地显出也辩明了。修女在肯定她们本身同时，也将一个新幅度带入灵修及修会生活中：一个从女性为出发点的视野（22）。她们不仅在塑造一个女性象征，她与宗教上过于夸张的男性象征相抗衡（在Clare oa Assisi, Catherine of Siena, Teresa of Jesus 及Margaret Mary Alacoque几位圣女的工作曾有这项功能），同时也是在发现天主女性的一面（这点过去很少做过，虽然你可指出Dame Julian of Norwich曾尝试过）。大批女性涌入那一度被隔绝的神学殿堂，必会在解释天主经验的工作上造成深远的改变。修会生活的神学当然需要用更严肃的态度注意这个现象。
（二）重新修订会宪。今天，修女在重新修订她们自己的会宪，有时也请外来的男女专家携助这项工作。我们正越来越远离那段男性可替女性撰写会规的日子（如Pachomius 所作Augustine, Caesarius of Arles, Leander等人可能也作过），或是那段女性必须采用且适应男性团体会规的时日（如本笃会）。许多新会宪都具有极度女性风格及感性。
（三）个人圣职。修女们现在越来越常担任与自己修会不相关连的个人服务职。她们在团体外的中心教课，著书，做灵修指导，讲避静及神操，做辅导，担任堂区工作等等。男修会的培育会院开始强烈感受到她们的影响，因为她们为那些在纯逻辑性环境中接收培育的年轻人，带来了女性的讯息，使之平衡，使他们对女性的形象有更确实，也更具教育意义的了解。
—384—
（四）第一个使徒国体。根据我们的判断，北美的修女建立了历史上第一个纯使徒性的修女团体。她们中许多人生活在不属于任何机构的小团体内，致力于个人服务职。男会士的工作常限定于一个教会机构（本堂、大专学校），而修女，由于不是受任命的司铎，因而享有较大的行动自由。
（五）经济上的依赖。不过这种自由是非常相对的，因为许多修女都面临经济依赖这个极度痛苦的问题。更加深这个痛苦的是她们的工作通常都薪资过薄。此外，那些没有自己团体机构的人，若不依靠其他的机构，就变成像艺术家一样的自由工作者，必须碰运气了。几年前，一位女修会会长告诉我，她们修会无法帮助穷人及痛苦边缘的人，因为她们是靠教区薪水来维生，而这份薪资不容许她们这样做。
三、生活重于制度
另一种在今日修会生活中清楚可见的趋势，是一种相当普遍的，对生活的观念及体验；就是生活要简朴、自由且具创造力。这种观念已超越较制度化的生活方式。很有意义的一件事是，送交梵二的第一篇修会生活纲要中，充载了过多教律和制度的名词。这点反映在其标题上：Status religiosus——修会及会士的「身份和地位」。显然这是由一群保守的教会法专家及神学家起草的。这篇纲要被送交大会研讨时，大会给它改了一个方向，并选择了修会「生活」的说法，表示这不是一种可以分级或规定的实体，而是活生生的一种生活。这种趋势在修会生活革新法令（一九六五年十月）比在教会宪章（一九六四年十一月）的第四章中更明显。但即使在教会宪章中，所指明的会士身分及生活方式的基础，都是圣神的神思（23）；而也用类似的话来描述引导基督徒奉献生命为天主服务的运动（24）。修会
—385—
生活革新法令叙述了这种生活中的许多需要革新，需要适应确实存在的情况的具体面。
这种趋势在历史中曾一再出现，尤其在富有创造力的时期。Basil和Macrina创立了兄弟团，除去了成立于埃及Pachomiun团体的笨重。亚西西的方济对修会生活的观念相当传统化（《按照福音生活》），但他使自己超越当时的隐修会制度，因而开创了一种深远的革新。道明会起初也遵循这同样的趋势。第一批耶稣会士及仁爱修女会，各用各的方式，达到做基督的同伴，献身于服务的目标。几十年前，耶稣小兄弟姊妹会也归回到这个简朴，回到真正的生活及创造力中。我们上面所描述的现象，现在正以种种不同的方式显现出来。
（一）结构的没落。在大多数团体中，许多结构已经消失。十九世纪留给我们的遗产是一套套有关祈祷、订立日程表、工作、等等的方法及详细规定。在欧洲，许多会祖甚至把基本菜单也纳入他们的会宪中。就如Solesmes的隐修士会努力用统一礼仪经本，以消除各国礼仪的混乱，修会的长上也努力用会规和作息表来统一修会生活。今日会宪及团体讨论的中心则在生活品质。会士关心的是他们真正的生活所做的见证有多少，因为使他们有别于他人的，不再是统一的会服或代表性的建筑，或是特殊的作息表。会士倾向于「更看重他们的生活态度及个人见证，而较不重视他们的服务对团体机构造成的冲击（25）。」换句话说，在我们的时代散布着一种方济主义，代表我们渴望寻回修会生活的源头及根基：就是一种本身含义很丰富的生活方式。
（二）祈祷。这种趋势也可在会士的祈祷生活中觉察到。在不久以前，每个团体都规订了许多团体的公共祈祷，其中多数是热心敬礼。即使个人默想及灵修读物也都被列入团体活动中。有些规定详细的默想方法在当时极受欢迎。使徒工作团体大致上已废除这些繁复的团体活动，而将默祷归于个人责任
—386—
感及自动自发精神的掌管。起初，相当多会士觉得被这些改变弄得进退两难，不知所措，因此常听他们抱怨说：「我们不再祈祷了！」其他人，相反地，把新的方式看做即兴而做的许可证，而开始忘记灵修导师的训诲，这些训诲本身都是经验累积的成果。我们相信这种情形大致已经纠正了。会士们拥有更大的自由后，就必须正视自己的责任。但即使在这一点上，仍有些夸张存在。人们有时会得到一个印象，就是尽管会宪清楚表示祈祷是修会团体所有成员共同必备的生活特征，但有些人仍将祈祷视为完全是个人的责任。我们的祈祷生活是我们对团体的一种许诺，因此当我们给人不祈祷的印象时，团体的每一份子都有权表示关心。
（三）法律含义的新诠释。另一种普遍可见的趋势，是新会宪及生活法规所呈现的新风貌。某些相关的背景可以解释这种趋势。十九世纪各修会会祖送呈教宗的会宪中，多数都带有过多的苦修劝谕，而缺乏法典结构。有鉴于此，罗马教廷在十九世纪末叶发表了“应遵从的法规”(Normae secundum quas)，删除了所有这类苦修章节，并加入必要的结构段落（26）。这个做法却又造成不幸的后果，使大多数会宪流于只是法典及纪律的躯壳，内容尽是无数细微的规范，指示如何做事情，如何实行苦修以及修院和静默的规定。当时留给我们只是一套训令的法典。新会宪及生活法规保留的规范很少，所存留的法典条文，几乎没有纯纪律性的。异于从前，这些新会宪为我们描述了所有修会团体的成员具有的圣召和精神。这也就是说，我们已由「十诫」的清规法典走向「真福」的生活法规；从我们须遵守的最基本法规，迈向我们须寻求的最高目标。我们现在不谈「守规矩」，而改论加深对圣召的忠实。圣Thomas早以前就看到，福音中爱的双重劝谕（全心去爱）不是我们此时此地履行片刻的事，而是我们必须不断努力追寻的目标。这就是新生活法规邀请我们接受的福音观。因此，纵然这些
—387—
新法规中没有训令，但整个来说却要求的更多。
（四）个人及团体分辨。个人和地方团体获得更大的自由，把基本法律重新解释为对圣召和修会精神的描叙，以及纪律性的规定相对地消减，都加重了地方团体及其成员的责任。地方团体必须经常扮演的角色，是分辨天主的救恩在此时此地对团体及其成员的圣意为何。在这方面，耶稣会第三十二届总会议为我们立了一个好榜样。大会在提到今日耶稣会士的使命时指出：「我们必须重新估价我们传统的传教方法，以及我们的态度，我们的机构，为能适应现时代的，并在快速变化中的世界的新需要。这要求我们有明辨的能力：这个依纳爵在神操的经验中教我们的明辨能力，我们应用来更深刻地去认识各种鼓动人的动向、愿望和斗争，总之，使人动心的一切（27）。」稍后这法令也重提了同样的思想：“所需要的并非是一种调查，而是指一种反省和依纳爵神操传统辨别神类的评判步骤（28）。”依纳爵的分辨神类，以往大都局限于耶稣会内使用，但现在已推广至所有的神修学派。最近的新书书目也充分证实这项发展（29），我们都应为此欢欣。
（五）染有污点的教会形象。我们在结束这部分时，很难避免提到一个痛苦的事实，就是有些会士对教会制度的漠不关心或憎恶。亚西西的圣方济蒙召重建上主摇摇欲坠的殿宇，他和当代其他神贫运动领袖不同之处，就在他对教会领导人的忠诚（30）。另一位伟大的修会改革者圣依纳爵·罗耀拉（Saint Ignatius Loyola）也劝告我们：「去体验圣秩教会的感受」(31)。今天虽然大部分的会士和教会紧紧相连，形成共融及奥体，但也有些人认为教会制度使彼此疏远了。事实上教宗良十三世，庇护十一世及庇护十二世所塑造的教会形象已大致消失，新形象正努力在成型。有关各式各样「教会模式」的著作为数极多(32)。我们都知道，在此物质尘世，制度对教会的存在及行动，就如身体对人一样必要。我
—388—
们当然必须照顾并控制身体，因为过重的身体同样也会阻碍一个人心灵的行动。
四、以服务工作向世界开放
另一组构成今日修会生活特有趋势的因素，是积极的重新评估世界以及服务教会和世界的修会生活（33）。依撒格·黑格尔将一种典型的美国式敏感引人灵修，强调恩宠与人性相遇的积极意义，并经常以积极的口吻谈论这种相遇（34）。多玛斯·阿奎那著名的综合法也开始以老歌新唱的方式重现。今日在美国，许多灵修派积极地评估受造的世界，并把灵修的进步与全面的进步（圣德，健全）结合在一起。在欧洲，鲁汶（Louvain）大学使我们习惯于出自尘世价值观的神学(35)。在一向重视基督降生奥迹的法国，非常著重基督信友进入群众之中（工人司铎运动）。梵二，尤其在「现代」宪章中，使我们对世界有一个充满积极性且真实的看法。教宗若望二十三世在「世界和平」通谕中，毫不迟疑的选择了民主的社会价值观。这一切都在教会的生活上造成冲击。现世的修会团体是真正的现世组织，它们的目标是由内使人类及这个「世界」充满生气。因此，现在说的修会生活的神恩不再是帮助我们逃离世界的恩宠，而是使我们更深的进入世界，为能超越世界的恩宠。我们不再谈逃世（fuga mundi），而是要渗入世界，为能引领世界归向其造物主，并为能超越世界。
Thomas Merton用几乎可为典范的方式，使自己成为这个「归回世界」运动的代表人物。他早期的作品，也就是他把客西马尼隐修院（Abbey of Gethsemani）视为「美国唯一真正的城市」时的著作（36），反映出一个皈依者批判性的反应，以及一种略带优秀份子色彩的隐修神学。在「静观的种子」（Seeds of Contemplation）（一九四九）一书中，一个圣善的人积极展望世界的主题，和一
—389—
种消极面对俗化城市的看法交替出现，后者认为基督徒应设法逃离俗化的城市（37）。在「内在经验J（The Inner Experience）（一九五九）一书中，他对静观的态度更为实际，也更清楚的显现在世界真正经验到天主的可能性（38）。你可以注意到他努力把静观放在每天生活的内涵中。静观就是用内在的眼光看事实，为的不是去逃避，而是去超越（39）。静观包含了对发生的事件之解释（40）。「新默观的种子」中新增的一章孤独不是与世隔离」（41），终于显露出一种对世界完全的，静观的开放。Thomas Merton将很快成为一个和平及正义的先知。静观的人——就如大德兰远在莫顿以前就经验到的——。是把世界，世界的悲痛和狂喜，都带到天主跟前的人（42）。
这个现象在历史的过程中经常出现。事实上我们可以说，这是一种降孕期和超越期之间的现象交替，虽然我们应加上注解：每摆向降孕那端一次，就使我们更接近世界。十二世纪目睹了一次文化重生——此时「自然」开始丧失神圣及象征的价值，而获得某种限度的自主权（43）。结了婚的在俗教友不再被视为「无法守贞的幼童及弱者」（这句话在早期的教会文宪中经常反历出现）（44）；相反的，他们已被认做是表明持守「共同规范」的人。这规范就是福音。十三世纪第三会的存在，部分归功于这种心态的改变。在一个方济会早年的传奇中，神贫之后要求一群会士带她参观他们的修院禁地。他们逐领她到一座高山的顶峰，把整个世界捐给她看，并告诉她：「母后，这就是我们的修院禁地（45）。」随后而来的是我们通称的「文艺复兴」。在这个时代，我们爱上了哲学家，作家及希腊罗马世界的英雄。一种对世界积极，且过于天真的看法。渗透了我们的意识。耶稣会士将他们的居所建在城市中。不少当代的修会团体选择不发圣愿（Oratorian 及 Eudists），仁爱修女会身著农夫的装束，走遍大街小巷，对她们而言，世界就是天主子女受苦的地方。但在此时也出现了路德对我们「腐坏的本质」的教
—390—
训，以及杨森主教（Bishop Jansenius）和波特保皇党（Port Royalists）所持的悲观看法，他们认为任何人类的价值若未经由超自然意念的明确提升，就必是有罪的。杨森主义由于包含过多的道德要求，对修会的灵修产生了毁灭性的影响。最后，法国和社会主义革命的创伤使修会的领袖心中充满恐惧及误解。因此他们倾于强调教会与现代社会的水火不相容。我们此时真是急需归回世界。
（一）对世界较积极的看法。对会士而言，世界也是上主的园地。受造的世界虽被我们的罪损坏了，但本质上是好的。这是一个我们必须活出信、望、爱的地方，也是一个我们必须工作、受苦的地方。这种对世界较积极，但也实际的看法，带来了正面的效果，而本身也成为问题。会士与俗世间的距离已经缩短。会服、特殊的建筑及充满修会标记的机构所造成的阻碍，已大为减少。这点可解释许多近来的发展。在过去，所有新的修会生活模式无可避免地必会受那些历史较悠久，也较具声望的模式所影响：如Pachomians 及 Basilians成了隐修士，清规咏经团和乞食修会采用了隐修或类似隐修的生活方式，使徒工作家女会模仿了隐修修女、等等。我们这个时代的趋势，似乎是朝反方向走的：传统模式的修会生活正逐渐接近在俗团体的生活方式。在此我们所指的不仅是会服或一些在欧洲一度被视为极端重要的不相关细节（如不准进电影院）的消失，也是指一些真正重要的事项，如团体生活几近荡然无存或减到最少，以及在非宗教团体工作的趋势增高。
然而，事实仍不能改变，修会生活所做的见证既是为协助世界超越自己，就必须不只是在俗世文化中具体生活，也必须表现出反向文化的作用（46）。为达到这项目的，修会生活基本上是藉实践某些神恩——守贞、团体生活和向大众作见证的贫穷——来活出一种具有基督信仰特质的生活。请注意我们说的是守贞，而不是不结婚或单身，因为守贞的意义是完全献身于上主的事工，为爱天主而生活。这
—391—
个理想的要求是极高的。因此会士基基督徒神贫的特色，即极度的自我弃绝，也是如此。这种自我弃绝除非是一种与贫穷人和被社会遗弃者结合的行动，否则就毫无意义。这一切都必须在我们的生活方式、态度及选择上反映出来。
（二）一个开放的团体。我们的修会团体已经开放了。款待宾客的幅度大为增加。会士和自己修会以外的小团体一起祈祷、工作，因而形成了一个关系网。我们中许多人属于祈祷团（神恩性的或其他的）或牧职队（47）。修院的客舍，尤其是美国的，经常住满了到当地祈祷的其他会士或教友。有些默观性的隐修院也开放，以较固定的方式与其他人分享他们的祈祷生活。瓜达卢佩 Guadalupe 的 Trappists of our Lady成立了一个默观研习中心。Indianapolis 的 Carmel of the Resurrection也将他们的祈祷生活向一群在那儿祈祷的信友开放。许多小的使徒修会团体的使徒工作，就是居住在穷人中。这是乞食修会在十三世纪努力去做的，也是耶稣小兄弟姊妹会在数十年前重新引入的。很显然的，这类团体本身的成员间必须保持特有的神思及精神共融，才能对教会其他份子开放，而设法做到不易达成的平衡。
（三）守贞和友谊。这种对世界及世上的人较乐观的看法有一个影响，就是重新发现新约对守贞所表达的正面，且完全合乎人性的看法。虽然耶稣在他有关阉人的箴言（玛十九19）中，仍需为一种因强烈献身于天国的意愿，而在精神上做的自阉辩护，但圣保禄肯定的告诉我们，为福音的缘故守贞就是完全献身，只为复活的主的事（她的教会，她的穷人）及为她的爱生活（格前七32-34）。守贞是一种献身和一种让我们成长的爱的关系，而不只是不在婚姻关系中与另一人结合的境界（48）。今日会士的焦点很明显的已由贞操转移到以守贞为一种生活方式。然而从另一个角度来看，现代对人的看法已强
—392—
调（有时过度）了我们的性问题。我们应正确地了解，全是具有积极意义的现实（49），感情的平衡在性中占有重要的地位。因此，我们相信性也被包含在一个正面，且具包容性的守贞观念中。顺便值得一提的是，会士们，就像在这个担心饮食过量的富有文明中的其他人一样，也会努力运动，并注意他们的身体和身材。
但我们也需承认，在这方面阻碍（大门上销，出外需经许可，信件被拆阅、会服等等）的减少，也同样消除了一系列为保护守贞而存在的社会压力。就如婚姻的持久性现在要靠夫妇自己来努力（因为都市及工业社会不像过去的农村社会，现在的社会是在侵蚀而非扶助婚姻），守贞也只有靠天主的恩宠和个人的责任感了。团体对那些陷于难关考验的人，除了祈祷和友谊外，无法提供任何援助。在这方面，积极的评估友谊有相当重要的影响，夫妻关系开始不再是男女关系的唯一模式。会士与异性（不论是司铎、会士或教友）间的友谊，现在变得更可能也更平常（50）。当然这不完全是件新闻，相当多的圣人，尤其是男女修会的会祖，似乎都是成双出现的。但现在更意识到的是友谊对协助守贞者达到平衡，所具的意义及价值，而友谊确实能做到这些。但这样的友谊仍是易受诱惑的，因为「难以自拔」是可能的，也因为「友谊」这个字眼涵盖了很多不同程度的关系（51）。守贞者全心奉献，只为主的事及为她的爱生活，在此排除的不只是肉体的关系，也包括其他感情的投入。这就是说，守贞者某些感情上的需要不能直接满足，而必须导入热爱服务的途径。
（四）穷人：新的「旷野」（52）。会士对他们置身其中的世界相当有兴趣，也非常关切。在有关正义的问题上，这点是很明显的。在历史上，会士们会以极多方式参与慈善工作。但今日似乎出现一种更清楚的意识，就是许多罪恶都源自社会，而会士在一个民主社会中有很多机会集体或单独的卫护软弱及
—393—
受压迫者。我们大多数人（甚至专门从事社会工作的会士）所承袭的神贫观念，和世上的穷人并没有明确或活生生的关系。那是一种适合新柏拉图式或新毕达哥拉斯式团体的神贫：一种净化个人的方式，一种使人更容易去作静观的方法。此时重要的是服从长上，及个人尽力苦修。若用对观福音中耶稣的训诲：「变卖你所有的一切，施舍给穷人。」（谷十21）来做类比，你可说旷野中的会士辛勤工作以扶助穷人，做到了那句训诲的后半部（施舍给穷人），而后来的会士则著重前半部（变卖你所有的一切）。教宗保禄六世在「福音证言」中论神贫那部分的开端，呼吁我们聆听「穷人的哭喊」（53），为的就是把教会对修会神贫的训诲带回根源。如果所有基督徒的神贫都是同基督一起降到人类痛苦的地狱中——参与她的空虚自己，放弃神性（格后八9）（54）——那么世俗作证的神贫就该放弃世俗逻辑，跨越世俗界线，走入新的旷野。这个旷野，尤其在今日唯物主义盛行的社会中，就是穷人。
许多会士舍弃了他们在中产阶级地区内的会院，搬去贫民区与穷人同住。全部修会团体在他们的总会议中，都宣布优先选择向穷人传福音。男女会士也和其他基督徒一起，为争取穷人的自由而奋斗，特别是在拉丁美洲及菲律宾。在美国，有些会士也竞选全国或州立的公职，以卫护少数者的团体。其他会士则受委派担任有特殊社会意义的职务。许多美国的会士参与了各式各样的社会运动：限武，第三世界的人权，未出生婴孩的权利，同性恋者的权利，生态问题，反抗为经济效益而牺牲人类性命的资本主义（对Nestle奶品公司的联合抵制）等等。
在此也有它的一些问题及困难。因为对生活在富裕环境中的人来说，反对恶习较容易（因为他们必须如此），而要保护他们自己不受消费社会的不良影响则较难。那些真正且深深投入保护穷人工作的人知道，要完成他们的工作，唯有自己先变成穷人才可。我们的神贫既也是反对以唯物的观点来解
—394—
释生活，就必须以个人及团体的简朴和苦修来表现我们的反对它。那些独自持守神贫的人所冒的险是单单即兴而做，或受他人操纵。有些人会想到一群反动思想家曾试过的方法，他们以加尔各答的德肋撒修女为榜样，去要求所有会士去作他们应做的事——依照他们的说法，就是把路边垂死的人集中起来（这无疑是一种英雄式，美丽的基督徒爱德行为），然后把世界的一切让给那些既存的各种势力去管（这无疑是一种非基督徒的懦弱行为「那些既存的各种势力」后面的那位，常是撒旦，头号杀手）。
虽然，有人「操纵别人」是出自一个革命的观点，但其可能的危险是牵涉到一些党派政客，他们追求的是某种特定模式的社会。会士和基督徒并无特定的政治偶像，只有一套基本原则（世界和平通论）。根据这套原则，他们高声抗议一切压迫和操纵天主子女的模式。这类的投身需要高度的成熟，同时有鉴于我们在中美洲殉道者的榜样，也必须准备丧失性命。
（五）服务于俗化的环境。男女会土越经常投身于各类型服务人类的工作。这些工作本质上不一定是宗教性的，且是在俗化的环境中进行的。我们在此主要是指参与非宗教学科的研究及教学的会土。当然，会士从事这样的工作已有几世纪之久，但以前这是基督徒整个教育服务中的一部分，其最后目的是为能向人传道。如今，我们遇到一个新要素，就是这些工作都是在俗化中心的内部进行的。这种环境的冲击及这类工作要求的专业准备，都深深影响会士的精神。在从事各种心理治疗的会士身上，这些影响也许最明显。在此「非宗教环境」是心灵上的。会士在工作时必须用一整套的符号，术语及技术，而在这些术语中，宗教经验经常不是被视为属于一种心理错乱，就是（如同Jung的理论）一种既不包含也不排除恩宠的心理活动。帮助邻人解决心理问题或尽力协助他们整个人格的成长，都和治
—395—
愈他们的身体一样是宗教行为，但前者却会为会士的治疗者带来困难。他们经常生活在一种与弥漫著宗教象征及团体法规的传统修会团体不同的环境。在这种情况下，会士经常需要努力，才能将他们的专业服务整合于所属团体专有的灵修架构中。为在现代化医院担任医疗护理工作的会士来说，服务的意义也倾于改变，因为他们的工作是紧张的，也因为他们与病人建立个人关系的困难，原因是有太多人需要服侍，而病人也变动太快。
五、重新解释修道生活
（一）一个更深的会士生活观念。梵二把对会士生活的措示放在论教会生活及普遍成圣召叫的上下文中，因而强迫神学家重新思考这个特殊圣召。这项重新思考的一个重要标记，反映在有关会士生活的参考书目的改变上。在本世纪的前半部，这些书目的焦点是教会法典及对会士苦修的讲道或退省上。而从梵二起，书目中神学性的作品开始增多了。新约的诠释开始在有些会祖用来支持他们运动的经文上放个问号。诠释者经常地，也不厌其烦地，给予这些问题否定的答案：「这不是这些经文的原意。」此外，在俗教友能完全具体表现教会生活及圣德的事实，也迫使我们重新想想会士生活的圣召和普遍成圣召叫之间的关系，以及修道生活和俗世生活间的关系。
大公会议在努力扩展其训诲时，不只一次觉得必须使用取自士林哲学的范畴。然而伴随而至的结果是，学者也开始编纂有关会士生活起源（Pachomius, Basil, 奥斯定，Regula Magiscri的不知名作者，本笃，方济，早期耶稣会的文献，等等）的批判性的研究。这些史学研究使我们对修会生活的发展有了更多的认识。Tillard, Boff, Sebastian, Maloney及其他人的著作，以及设在罗马和马德
—396—
里的修会生活学院（Religious Life Institutes）的刊物，和嘉瑞中心（Claret Center）灵修泉源的刊物（我在这三种刊物上都会投稿），都在发展一种必须应作的综合工作。
（二）会士生活：门徒身份的一个比喻。梵二在教会宪章及修会生活革新法令中，舍弃了「成全的境界」的观念。这个观念不知如何早就潜入了礼仪宪章中，它在大会对修会生活作明确的反省之前已经写好（55）。所有基督徒都有责任不断追求成全。他们在领受洗礼、坚振、圣体、和好圣事，以及（有些人）最后领受婚配圣事时，都蒙召走向成全。会士生活已不再被认做是走向成全的唯一境界。在「门徒的身份：尝试了解修会生活」这本书中，我试图说明修会生活是表现门徒身份的一种型式，以及修会生活的意义在于它为所有人是一个活的福音比喻。修会生活的这种生活方式，其目的是提醒所有基督的门徒被要求跟随她。这是一种不折不扣先知性的生活。这给在俗世的基督徒有能把福音灵修完全整合在自己生活中的希望。因为重要的不是比喻，而是比喻所指的基督化生活。
（三）归回神恩。现代修会生活的另一重要面是修会团体，特别是在他们讨论革新的总会议中，已经开始反省他们自己的神恩了。这点主要应感谢修会生活革新法令的邀请。这些修会团体现在似乎对他们的圣召及教会内的精神，加深了许多认识。教会本身被这些不同的神恩所充实。历任教宗在讨论修会家庭的本质时，经常提到这点。
（四）转向他人。然而也有新的事情发生。几年前，修会团体经常给人一种过分专心谋求自身利益的印象。他们太过强调「我们自己」。今日，修会团体在共同的初学计划中互助合作。有些神学院中（芝加哥的中央神学联合研究院及柏克莱的联台神学研究院是最明显的例子），有来自不同修会团体的学生一同读书、祈祷，并在许多方面彼此交流，因而达到相互充实，而又未失他们本质的效果。此外
—397—
也有相当多修会团体不但彼此间，也和教友团体在使徒工作上合作，因此有力的表现出大家同归属于一个基督教会的意识。
六、终身奉献
有一件事和许多会士相当大的痛苦有关，它也在公开集会及私下交谈中经常被提起；那就是对修会生活永久献身的意义，也甚至讨论到要求作这种献身规范的合法性，这些规范把永久献身的要求加在作完初学或完成培育的会士身上。很明显的，这个主题的讨论与任何一种哲学的关连性，都不及它与一个社会事实的关连性来得大：我们好像较易改变，而较难持续。在我们的社会中，由于种种原因，在某种年纪改换事业的人并不少，即使婚姻也似乎越来越脆弱了（56）。
（一）一种个人的奉献。和其他为某件事而做的一次或短期奉献相比，对某种生活型式的奉献是一种需要相当长时间才能做出的个人计划。人类的发展也是渐进的。要独身或与所爱的人生活数日或几过的许诺或决定，事实上就等于为某件事所作的奉献，而不是决定要成为某一种人的终身抉择。奉献自己去爱，就其本质而说，是在时间上不加限制的。它倾向于愿尽一生全部时光去实现。事实上，若一个人在一个很深的层面受或选择将自己给出时，他不可能想这样的选择是有时限的（虽然他也许隐约察觉到失败的可能性），因为这会限制一个人的爱或自我给予。一个人在奉献自己时，他希望的是让爱超越时间及时间的改变。
（二）一种对天主的奉献。对修会生活的奉献是一种使个人生活朝向某些信仰理想努力的奉献。这些理想包括以特殊的方式，守贞的生活，并生活在团体内。在此人类的奉献已达到最高境界。因为这是
—398—
由一种和天主的关系来衡量的。因此可以了解，即使我们做的只是暂时的奉献，我们的意念中却必须排除所有时间的限制。我们在最深的层面，愿在天主面前，在教会中，成为这种类型的基督徒及人。这样的奉献和那些只想在一段时间内，与一个修会团体的生活、灵修及圣职结合的人，所做的奉献极为不同。例如大家可想想泰国现有的惯例，即所有男孩像服兵役一样，必须在一座佛寺中住几个月。基督徒修会团体的某种相关组织，大可用更有制度的方式采行这种程序。但这种短暂的奉献即使是更有意识也更自愿的，也永远不足使奉献的人配称为会士。我们暂时的圣愿是真实的誓愿，因为发愿的人愿意以这个方式做为他整个生命的方向。
（三）奉献的声明。在此提到的真正问题是在大众面前，明白表示愿意永久奉献的意向。公开向社会表白自己，是我们人性中重要的特性。我们无法存在一个完全内在化的空间，总想要展开自己，与他人产生明确的关系。入会以前，我们就已经在答覆圣召时做了我们的永久奉献。我们带著一种紧张，一些疑惧，有时甚至痛苦，做了这个奉献，但我们把我们的软弱交托在召叫我们的主的恩宠中。在表白时，我们重新答覆天主，但这次是公开的，在天主面前，也藉著团体而做的。我们把自己藉著团体奉献给天主。因此我们的奉献有了教会的性质。这是正常也是应该的，因为守贞、度福音神贫以及在团体内生活的许诺，不只是一个使我们与天主直接相连的行动，它更是一个使我们在天主的教会中与他相连的行动。守贞并不仅是爱天主，也是对他子女的大爱。
这并不排除我们所预见可能的失败，或甚至不排除某些经验或环境也许会使我们改变的假设可能。这个奉献是人做的，意思是他们在表达他们真正的意愿，也希望这个意愿能持久。但既然在这件事上忠诚是恩宠的效果，我们也只能把我们所有的能力摆在天主手中了。一个修会的圣愿或许诺，在
—399—
表明我们意愿的同时，也是在祈求恩宠：「这是我愿意做的，天主，请帮助我吧！」
发愿的人可能改变，可能失败，或者也可能发现这不是他永久的圣召。有些列品的圣人在矢发圣愿很多年后，才发现天主在召叫他们走另一条路，因而离开了他们的团体。为此教会很明智地解除这些奉献。这种解除取消了一个人的奉献在教会法典中的效力，但这个在天主面前所负的责任并未受到减免。在接到解除后，这些基督徒就存留在天主内，一如当初他们以为蒙主召叫而答覆时那样的存在主内。
七、一个先知的少数团体？
我们在此次探索刚开始时允诺的空中摄影还未完成。我们还需纳入一个许多会士及教会服务者最显然关心的问题：很少新的人加入我们目前所经验的修会生活。我们不必列出详细的统计数字，只要看看北半球多数的修会团体会士的平均年龄不断上升的趋势就够了。我们只能假定现在所见的完全是圣召的缺乏（天主现在召叫较少的男女加入修会生活），而不是缺乏对一种更广的召叫的配合。我们必须如此假定，因为我们无法看到天上的档案纪录，也因为我们很难相信人类此时对恩宠的抗拒，更甚于当年各会院都人满为患的时期。我们拒绝对现今的一代抱持过度悲观的看法，而一个事实也证实我们的想法，即在司铎及修会团体以外，有越来越多为教会服务的圣召。
人们不断学出一大串的理由来解释目前要求进入修会生活的人何以减少：如经济因素（今日其他地方有更多的工作机会）；社会因素（环境世俗化，修会成员的声望降低，青年男女较易产生关系，性解放，「一子一女」的小家庭）；心理因素（会士身份自我意识的危机减少了修会生活的吸引力；
—400—
会士由于悲观或欠缺归属感而缓于提倡圣召）；神学因素（修会生活不是达到基督徒成全的唯一方式）。我们不想沉溺于讨论种种宣称可解释这个现象的理由上。
然而我们愿指出，我们所谈的问题不是缺少愿意进入修会团体的人，而是极少数人身上有清楚的标记显示他们有真正度修会生活的圣召。你只要在适当的刊物上登几个广告，立即就有许多请求者蜂涌而至。有些满怀渴望的人很快就显露出他们不适合度修会生活的资料。一些较严重的个案，稍后在经过心理测验或几天的分享生活后，也应被淘汰。现今的修会生活和过去相比，要求更坚强也更平衡的人格。从前，较不平衡的人格可由严格行使权力，及当时流行的较富纪律的团体来使他们就范。
请容我在此做一些评论。直至二、三十年前，做司铎或会士是基督徒奉献一生为教会服务的唯一途径。当然许多基督徒在业余都从事慈善工作及讲授教理，但如果他们愿将这些服务工作中的一种做为全部生活的方向，他们就别无选择，只能做司铎或会士。这种困难在女性身上更大，因为她们不能在做教区神父或修会生活中间作一选择。任何想要奉献一生来做慈善或讲授教理的女性，必须成为修女。因此对前者的召叫自然就被解释为对后者的召叫。而在今日，一个基督徒可能，虽然有时很难，奉献从事一种服务工作，而不需做司铎或会士。
过去每当一种新的，更适应时代情势的修会生活型式出现时，请求加入在此之前流行的修会生活形式的人就会减少。十二世纪前，欧洲有无数的隐修院，后来，它们看著一批批的乞食修会出现。最后，乞食修会也必须与司铎修会平分秋色。此外在欧洲，直到十九世纪中叶，大多数中型的城镇内都有女隐修院。但自从许多女性使徒工作修会成立后，隐修院的数目就大为减少了。今天，在俗团体及其他和基督生活相关的团体已登场。除此之外，教会也开始让不和任何修会有关的教友，从事服务工
—401—
作。这必会造成请求度修会生活的人数减少。
因此我们不该不加注解地说圣召缺乏，因为天主圣神仍在继续召叫全体基督徒做完全的奉献。我们应欢欣地接受圣神的旨意。极可能——若放弃我们在这方面根深蒂固的抗拒——只有藉著大量减少司铎及会士的人数，在俗的教文才能在教会的服务工作中担当起应有的责任。我们中有些人也许会觉得很难以平等的方式接受这些人，即使他们显示有神恩及责任感。但天主圣神也许会迫使我们因出于必要而接受他们。
难道这就表示传统形式的修会生活已经注定在未来成为少数人的生活方式、甚至比现在及过去所有的人数更为稀少吗？当然这是可能的，虽然我们不想冒险做这样的预测。历史已经历了那么多的起伏，迂回，修正及再修正，一个历史家已有足够的工作整理过去的怪行，不该胆敢再推测未来。但如果事情已如我们假定的发生了，就不该再感到大惊小怪。毕竟我们会说修会生活是一种先知性的召叫，难道先知全的使命不是向来一直是，也必定是少数人的召叫吗？
注：（在本文注内所引之文献，凡曾以中文出版者，尽量以中文写出，编者按）
(1) Thomas Dubay offers one answer in What Is Religious Life? Questions Religious Are Asking (Denville, N. J.: Dimension Books, 1979), p. 63. See also B. Boyce, C. ss. R., “A Socilolgical Appraisal of the New Trends,” New Trends in Religious Life, Donum Dei Series, no. 14 (1969), p. 135.
(2) Thaddée Matura, O.F.M., The crisis of Religious Life (Chicago: Franciscan Herald Press, 1974).
(3) Karl Rahner, S.J. 著，胡国桢译，「梵二基本神学思想的诠译」，神学论集（50）五四〇—五四一。
(4) 若望廿三世，慈母与导师通谕。「现代，74号」，梵蒂冈第二届大公会议文献（台北，中国主教团秘书处出版）二九三。
(5) 耶稣会会宪，第四章十节5号；Claretian Constitutions (1863),Ⅰno 31.
（403-408全是注节，省略）


神学论集-今生不二属，白首共此心-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

今生不二属，白首共此心

——三愿心理意义试测

徐可之

引 言

在中国文化传统中，「讲信义，重诚诺」，是为「人」处世的基本原则和不可或缺的重要条件。因此从小在家庭和学校里，就一再强调对此要深深地打下基础，必定要养成这有关人性本质的伦理习尚——待人以诚。在不同的人际关系中（如朋友、夫妇、亲子等），这相互之“诚”一般更是以“真情”来表达；而真情的流露，尤其是在困苦、患难、甚至生死当前的绝境中，才越发显得信实专一而难能可贵。成语所说的肝胆相照、刎颈之交、生死不渝等，也正是因此真情而千古传诵，深切感人。现代的工商业社会，由于产品的竞销和市场的争夺，很容易使人以手段、操纵来彼此「相待」；外面所表现的亲切友善，往往尽是虚情假意，传统中所学的「忠实、诚恳」，在这样的气氛与环境里，似乎早已被视为过时的老古董而弃置不顾了。近十多年来不断在「增长」中的家庭悲剧，不是大都和这彼此间的“不忠实”密切有关吗？影响所及，不少人逐渐有这样的想法：工作、住所、汽车、款型、邻居同事等，都可以随意改换，那为什么只有“她——他”就非得始终如一不行？尤其是已经到了“话不投机”的地步，已不再有什么「乐趣」可言，那「忠实到底」又有何益处，价值——又管什么「用」？……这些社会性的消极因素；也在「不知不觉J地影响著我们的奉献生活。面对这「刺激、好

—409—

玩——换新汰旧的时代潮流的冲激，我们应如何培育、帮助发「愿」献身的兄弟姐妹，使他们在这样的具体环境中，能日益忠实、稳定、恒久如一？笔者近几年来有幸寄居“寒山”，能在静中去「看」一些东西，再加上不断的辅导接触和个别会谈，觉得对此有了一些感受和领悟．现在就以「花径及时缘客扫」的努力，把它们好好整理了一番；更抱著「柴扉敞然为君开」的愚诚，将整理所得全提供给大家，尤其是给在奉献生活中负责陶成工作的兄弟姐妹，来共同分享、参照、印证。全文分三部分，其纲要如下：

一、若望的「白首同心」

若望对初遇恩师的回忆

在此回忆中所流露约师徒情深

二、一往情深总巧遇

人际间的日常经验

天人间的特殊吸引

献身的活力在同心

三、三愿自在不言中

守好愿或心有他

诚于中而形于外

成长的代价与喜乐

—410—

一、若望的「白首同心」

现有的若望福音，依据圣经学者的研讨、考证、批判、校释，一般都认为是编写于第一世纪末期，约在公元九十至一百年左右；「主所爱的那个门徒」当时已是八十多岁的老人（参阅圣经大事年表，思高，1968，2036—2039页）。下面我们就依据这位门徒的一般「晚年追忆」，尝试体会一下，他当时对这「往事」所怀有的那分怀念与深情。

若望对初遇恩师的回忆

（若一35-39）第二天，若翰和他的两个门徒又在那里站著；若翰看见耶稣走过，便注视著她说：「看哪，天主的羔羊！」那两个门徒听见他说这话，便跟随了耶稣。耶稣转过身来，看见他们跟著，便问他们说：「你们找什么？」他们回答说：「辣彼（意即师傅），你住在哪里？」他向他们说：「你们来看看吧！」他们于是去了，看了他住的地方；并且那一天就在他那里住下了。那时，大约是第十时辰。」就圣经大事年表和基督的生平史略来看，这事发生于公元二十八年初左右；若望当时已是洗者若翰的门徒。若翰与其表弟基督相差不到一岁（参阅路一），他们当时都是三十三、四岁（这里以及以下所指明的年岁和时间，都是说在此年数左右，而不是说一定就是这年这时）；那先跟从若翰，然后又跟随基督的若望，其当时年龄又是如何呢？假定他当时是二十五岁，那么到他编写现有的若望福音时（参阅圣经大事年表），也就是说在公元九十八年时，他已是九十五岁的老人了！这年龄为编写东西似乎太老了一些，不是吗？因此我们假定若望当时应该更年轻，也许还不到二十岁。

—411—

就说是十七岁吧（如果再少，就又显得年纪太小了。）到他编写福音时，已仍是年届八十八岁的高龄，用「白发挥将尽，稀已不胜簪」来形容，一定不算言过其实吧。

对这事的时间和若望的年龄有了明确的认识后，现在让我们用「心」来体会一下，在这十分简短的追记中，作者可能会流露出怎样的感受和心情。首先是作者对这事中的人、地、「时」、物等，好像都有著深刻的印象和清晰的记忆（若翰的「两个」门徒；又在「那里」站著——即前面所说的约旦河对岸的伯达尼，若翰施洗的地方，若翰「注视」走过的基督，基督「转过身来」，看见他们，问他们；于是他们去了……那时「大约是第十时辰」）。再者就是事隔那么多年（公元28-98），而作者依然记得那么清楚，的确可说是「历历如在目前」；尤其是还特别指出，当时是下午四时左右，这可使我们看出，作者对这次与基督初遇的印象与怀念，正如同我们的成语所说的「没齿难忘」。不同的是一般为我们这只是一句容套话，而为年近九十高龄的若望，实在比「没齿」显得更深切、更活现、更难以忘怀。

此外作者说：「并且那一天就在他那里住下了」，但一点儿也没提当晚住得如何，谈了些什么，谈得高兴不高兴等。可是就「住后」的发展来看，上面的问题似已显得多余，不言而喻。因为他们二人中之一，安德，很快就去把弟弟找来，告诉他说：「我们找到了默西亚！」并领他到基督跟前（如果当晚谈得「话不投机」，大概不会再去找亲人、好友来「看他、听他」吧）。若望虽然没有说，他自己是否也把这「找到基督」的好消息，快快地告诉了哥哥和家人，但仅就雅格也终生成为基督心爱的弟子来看（就如西满伯铎一样），那就显得「情」理分明，自可心照不宣了。在此回忆中所流露的师徒情深，对「情」的深、浅、真、伪，就如以上已经撞出，我们的文化传统是以「日久、患难、

—412—

生死」来判别、鉴定、欣赏。记得有一次在上国文课时，坐在我后面的一位同学正在忙著偷偷地写情书，国文老师一面上课，一面很「悠闲J地从讲台那边走了过来，顺手就从那位同学的桌子下面一下拿出来了三张写得满满的信纸。那同学自然吓了一跳，但老师并没有生气。他哀求老师把信还给他，不要念出来（因为老师作出要大声念出来的样子）。老师微笑著说：「你放心，我不念，也不看；但你写了什么，我都知道。这里有三张，加上你还在写的一张，一共是四大张，就是你再写四张，还是不外乎四个字：我——很——爱——你。」老师的幽默引得哄堂大笑，写情书的同学似乎也真的学了一课。对初尝热恋之情的青年来说，三、四张信纸一定并不算多；但这些长长的情书，我们都知道，它们大都是热有余而「深」不足——还谈不上什么深度。为一对庆祝结婚金庆的老夫妇，那情形就会完全不同了：他们半个世纪以来同甘苦，共死生，连他们的音容笑貌有时也都变得很像，他们不再需要用说不尽的「甜言蜜语」，也不必再透过柔情万千的「偎依在一起」，来表达相互的亲切与深爱；他们现在只要彼此一看，微微一笑，一切就已「尽在不言中」——「白首同心，伉俪情深」已在他们身上「活」了出来。对若望与基督之间的师徒情谊，现在我们就依据这些人际间的生活经验，来类比、体会一下（就是与事实不尽相符，至少也不会差得太远）。

以上我们指出，从若望与基督初遇到他追求这种往事，其间已经过了七十寒暑，而在这段漫长的岁月中，若望确实可说是饱经风霜，备尝迫害、流徙、奔波等各种艰辛和困苦。当时他的心爱伙伴们都早已为信仰而被杀害（例如其胞兄雅格已于五十五年前在耶路撒冷被杀，伯铎则于三十多年前在罗马殉难），惟有他自己是历经凶险而「奇」免一死。但在这历经七十寒暑的风霜煎迫后，「主所爱的那个门徒」对其初遇恩师的追忆，不但不使人觉得「恍如隔世J，反而使人感到好像就在昨天。就我

—413—

们的一般经验来说，除非我们对某事「时时在心，念念不忘」，平常不会在几十年后仍然记得一清二楚。比如我们对老师的记忆，一般都是对我们有特别影响的一两位，我们会记得很清楚，甚至终生难忘；但对其他许多，不要说六七十年，就是一二十年后，我们不是有时连其姓名也都「还请其人」了吗？再如对结婚不多年后而另结新欢的主角来说，如果其二度婚姻是幸福、持久的话，那在几十年后，一定不会对先前的「另一半」还保有很多深切、清晰的记忆吧？虽然在当初热恋时，也许就如同上述的那个同学一样，四五张信纸的情书会写过不少封，甜蜜的相依相倚也有过很多次，但这一切现在早已随著岁月的流逝而杳然东去——当然更因著与「新人」的白首「同心」，对「故人」的旧情往事也就「不复记忆」了（就是偶而谈起一些什么，通常的反应也只是「依稀」记得，「好像」有过而已）。相反，如果让五十年如一日的金婚老伴儿，来述说一下他们当年「初遇」时的情形，或结婚时的一些「小插曲」的话，他们一定会都记得清清楚楚，而谈得兴趣盎然，生动传神。若望对恩师的深情与怀念，也正可依此类比而不难想见：七十年来他自觉是「主所爱的那个门徒」，那岂不也正是在说，基督为他常是、甚或日甚一日地越发成为其「心爱的师傅」吗？与恩师之间有了这份浓厚的感情，那我们就很容易去体会，他对恩师的怀念一定会随著岁月的增长而日益加深，时常渴望早日「回到他那里去」（参阅若十四1-5）；在生活中他自然更努力把「找到基督」这大好消息尽量带给更多的人，使他们也能「与生命相通」（参阅若二十30-31；若壹一1-4）；在擘饼中他更会全心「想见」恩师的亲临而与周围的弟兄同食共享，时时准备著要「为弟兄们而舍弃一切，就如他为我们牺牲了自己一样」（参阅若壹三13-18；若十五12-17）。七十年来他对老师当初的「回首一顾」，自己当时「好奇心切」地跑去「探看」并与之同住，以及想不到因此「一见」而就决定了「此生」的

—414—

一切……，尤其在他进入老年后，一定会有很多机会，和他心爱的「孩子们」不时地谈到过这些并快乐地和他们分享过；而回忆、分享这些往事与体验，为他自然是特别感到亲切，因而在言辞语气中，也就不知不觉地流露出其满心的感激、庆幸、喜悦。他的这份诚壹而欣幸的「师徒情深」，如果以中国文化之「心」来表达，我想可以是这样：

师傅居何处？一见情意深；

今生不二属，白首共此心。

二、一往情深总巧遇

从若望与其恩师基督之间的“一见”情深而终生不谕来看，我们的跟随基督，“独身奉献”——“主啊，你不论往哪里去，我要跟随你”，似乎也相当显明“可见”，无须多言了。但不少的“献身”从士，尤其是在奉献生活中“活得很辛苦”的兄弟姐妹，平常都会有这样的一个「疑难」：若望亲睹基督的目光和风采，且又三年之久和他生活在一起，那当然会使人一往情深而生死与共；可是我们根本就看不到基督，而时常看到的却都是一些“骇”人听闻的庸俗可怜，令人心灰气短，那又怎能和若望的“得天独厚”相提并论呢？现在我们就针对这“看不见”基督的疑难，先提出一些日常的人际经验和实例，然后再回到“天人之间”的特殊吸引而白首同心。

人际间的日常经验

在我们的日常生活经验中，往往会发生这样的事：我们很欣赏、重视的亲友或同学，一下要和一

—415—

个我们认为「很不像样」的人结婚。很多人对这事的反应自然是无奈的惋惜与悲叹，比如：「唉，不是鲜花插在牛粪上！」给我印象最深刻的倒是一位自家兄弟的说法。那时他还在菲岛，忽然有一天他收到一张结婚的请帖，男女双方他都很熟悉；一看之下，他不禁大叫：「菲律宾的男孩都死完了？怎么会嫁给他？！另一种情形虽然与此大不相同，但就某点来说，却又非常相似。一个非教友家庭来参加其家族的晋铎典礼，之后一个没有读过书的中年嫂嫂很感叹地说：「唉，人那么漂亮能干，不知道为什么就是想不开？」

从以上的这些日常经验我们可清楚地看出，决定「终身大事」并不是一件纯理智的事，其中还有别的更强的「动力」和因素，这为局外人往往会显得有违常情，不可理喻。当然这并没有什么新奇，司马迁（公元前145—74）的「士为知己者用，女为悦己者容」，似乎早已把这「不合情理」的情理所在，给确切地指出来了。而这和我们要谈的「愿」正是非常有关。

在地方教会中我们常听见说「当」神父、当修士、当修女，好像和当演员、护士、教师、警卫等 （从事各种不同行业）差不多；但实际上我们又觉得这两种「当」并不在同一个平面上，不是吗？后者不仅可随意选择，而且还可以高兴作多久就多久，干「够了」就可以辞职不干。「当」神父、修士、修女，不能、或至少不应该是如此吧！独身奉献是一种「终身」的抉择，不可和随时都能改换的「行业」相提并论。如果一定要比，那就得找出对人有「终生」关系的选择和决定，当然在这方面的最好实例就是男婚女嫁这件「终身大事」。在传统中虽然对婚姻很讲求「门当户对」，但经验与心理都告诉我们，更重要、甚至最重要的却是「心投意合」。如果「芳心——雄心」不动，只因为有学位、有财产、父母喜欢等而就结婚，我想我们都可预测，这种心不动而只是外在「牵手」的结合，

—416—

大概很快就会变得「心烦、心空」而不得不「分手」了。相反，如果「心」受到吸引，由心为之动而逐渐发展到心为之迷——「非他莫属」，这时可说开始有了婚姻的基础；即使外在条件不尽理想，依然可因为「心同、情专」而共此一生，建立一个稳定幸福的家庭。此外，笔者再把自己在灵修辅导中所得到的一点经验，都放在一起来看，深觉我们以上所说的奉献生活「疑难」和症结，好像就在这里！很多人的奉献生活是在忙著作很多「事」，而「心」中还没有那「非他莫属」的一位——还不清楚自己究竟是在为「谁」辛苦为谁忙。

太史公所说的「知己、悦己」，和我们刚才指出的「心动、心迷」，虽然词汇不同，但其心理意义则完全一样。一个人得到无条件的接纳、重视、肯定、欣赏时，自然就会觉得放心、踏实，并进而在生活工作中越来越感到死心塌地；如果遇有困难、牺牲，他会「心甘情愿」地付出任何代价，甚至把自己的生命都投下去，也在所不辞。男女间的「永结同心」是如此，知心至友间的「生死不渝」莫不如此，奉献生活中的「天人合一」能不也是如此吗？

天人间的特殊吸引

就如同婚姻家庭的幸福美满，一定要首先建基于相互的「倾心、同心、死心」，然后因此而所作的互许终身、同甘共苦、白首偕老等，才会显得真切踏实而生气焕发，流露出人性固有的天然光辉——「至诚」如一。这样的人性基础（深入人心而开展人性），禁得起任何「风雨」的冲击和考验，不会轻易就使人觉得，有「悔教夫婿觅封侯」的伤感与悲叹——就是现代有著出国留学、工商考察、爬升主任、经理等更多的「觅」求与「危」机，也不至于使这样的彼此完全「放心——信任」，而就

—417—

轻易产生「悔不当初」的意外和遗恨，不是吗？人与人之间有了「同心」，那自然就可谈得上「终身」，并且真能如此生「活」出来。奉献生活也不例外。除非献「身」者，尤其是女性，先在「心」中有了「他」，那么奉献生活就不会稳定「充实」，更遑论死心塌地，终生不渝了。入会之初一般都是觉得新奇、刺激、「好玩」，接著往往是从事一些很有「挑战性」的工作，忙得不亦乐乎；随著岁月的增长、新奇、好玩、富有挑战性等都物换星移，流水东去，而这时在其「芳心」的深处还留下什么呢？如果工作顺利——「事」搞得不错，「人」也还算满意，至少还有这点儿「成就感」在，而可堪告慰，其内心的空虚、寂寞或许还不至于让人「完全」受不了；但如果不顺心之事常十之八九，而在人际往还上又是碰得体伤心碎，躺在床上而涌现眼前的尽是一大堆「往事不堪回首」，梳妆镜里又难以掩饰、更无法抹去「青春已逝」的明显「纹」迹与徒劳．面对这一切都已成「空」的奉献生活，那又怎能不发生「疑难」、怨叹、悲愤呢？但在此我们不要误会，好像只有在奉献生活中才会这样令人扑空、失望；相反，在一般的婚姻生活中，那叫人伤心绝望而「活不下去」的情形，如果和在修会中的「不幸遭遇」作一比较，就显得「相去远甚」，不成比例了！可是我们的目的并不是要比什么（好像不如婚姻生活的甜蜜温暖，就觉得孤独可怜；比因婚姻不幸而绝望自杀的要少得很多很多，就以为是得天独厚），我们只是要找出这一切不幸的症结和「苦谛」，然后尽力设法打开这个死结而转苦为乐，好使我们的奉献生活能充分发挥其忻悦旺盛的活力，显示出其原有的天赋本色和真容。

采琪是一位很好的修女，工作认真卖力，并对自己的修会团体充满著认同的热情与关怀。当然在这「热情、努力」的一段生活中，有时也会有「低潮、泄气」出现，但总不会动摇到奉献生活的本身——她从没有考虑过是否要离开修会（我们在此最好不要去多「猜」采棋是谁，而更是「反求诸己」，

—418—

放在自己身上来体验、印证，这样才能真得助益。采琪的「稳定」而富有活力的奉献生活，的确也会受到不少人的赞羡。但可惜「天」不作美，好景难常，意想不到的一场心灵风暴忽然来临；采琪被这当头霹雳震得「心」如死灰，整个人几乎都瘫痪了。经过几个月的挣扎，仍是「芳心」虚脱，创伤难愈，就在要发终身愿前不久，她写了这样的一段：

「……晚上要入静了，神父，为我祈祷吧！只盼望我能高高兴兴的发完愿。十年前入会时成觉到（某某修会）像旅馆，没想到终于在十年后的今天，才能接受“某某修会”是旅馆。人生犹如百代过客，何尝（某某修会）不能是旅馆？也因此更知道我心寄何处了。

希望神父能来参礼，但如专程来，似乎不值得，倒希望神父为我献是弥撒。

天主保佑

采琪敬上」

发生了什么？怎么会使一个十年如一日「热情奉献」变得如此低沉？……这里只能长话短说，也就是采琪自己所背出的：使她更知道「心寄何处」。经过了这次的痛苦考验，虽然连奉献生活的基础也会大为动摇，但终于在一次常年静修中，采琪从「更知道J心寄何处而转变为更「体验到」心有「何人」（这内中的真境妙谛，确是惟有心会，不易言传）。现在她工作更忙，生活中还会碰到更多的困难和考验，但不同的是她已心中有「她」在，其他一切都不会再那么容易乱其芳心，因而能取舍有道，应付自如了。对「事」她现在比以前更尽心竭力，对「人」，特别是对其同会姐妹更亲切关怀，但这一切都是安放在「她」手中，事的挫折失败，人的庸俗可怜，虽然仍会使她很难过、甚至很

—419—

痛心，但不会再给她带来「疑难」而使之心寒志丧，因为她的心已和「生命、活力之源」连结起来了——生命活水心底涌，别有天地与人间。

献身的活力在同心

从以上所说的一切，我想我们都会发觉，除非先有「倾心、钟情——非她莫属」，人便不会发挥出那生死如一的至诚光辉。同样，如果人已到了「心灰、心寒、心死」的地步，那就不论任何外在条件，都无法能使他精神抖擞，活力充沛——他能「活下去」已经是很不错了。上面曾提及的太史公名言「知己——悦已」，通常我们可能很少会想到，那原是他和一位将受死刑的老友在「分享、倾诉」其内心最深的惨痛经历与体验。依照古人遗训，本应是「刑不上大夫」，但是恋悍的汉武帝，却因其「一言不顺」，竟使他遭受到最羞辱的去势酷刑——「最下腐刑极矣！」事后他的老友任安（少卿）曾劝他继续为国效劳，「推贤进士」，但他对此早已「心死」，他无法再为一个那么「不知己」——不了解他的汉武帝去尽忠效命了（参阅「报任少卿书」）。虽然这是人性最消极的一面，但司马迁所表达出的「士为知己——不知己」者的真实反应，不正是人同此心，千古同感吗？至於「女为悦己——不悦己」者的真情流露，自然也是古今皆然，四海攸同。不过我们可在此把他这个说法放得更广一点，那就是：女性不仅肯为喜欢、欣赏她的人而装饰自己，交付一切，而且更会为自己的子女「甘愿」操劳卖命，茹苦如饴。因此为度奉献生活的人，尤其是为女性，其心中一定要先有「一位」，也只有在她能这样体验到，自己究竟是在为「谁」辛苦为谁忙的时候，她才会「甘愿」付出一切，充分发挥其原有的天然光辉与活力。

—420—

如果要说得更清楚一点，那就得话分两面；为向往奉献生活者和为已经生活其中者；他们的情形大不相同，或至少不可「一概」而论吧。为想要进入修会者来说，会方要在此尽力帮助，好使望会者能先「看」清楚，自己在此时此地与基督的关系怎样——「心」中有没有衪？和衪之间的「感情——感受」如何？对衪是否感到吸引，甚至「非衪莫属」？或是更简单地说，是否对衪感到「心动、心往、心迷」？如果对衪真已感到「一往情深」，那自然就不必再多问。不过就一般经验而论，这种情形并不多见。正好像男女之间的一见钟情而白首偕老，是「可遇而不可求」的巧逢与奇缘，所以一般的婚姻都是要经过双方的多种努力，方能完成这永结同心的终身大事。同样，为度奉献生活者可说更是如此。因为基督的临在平常我们都看不见；但如果要和衪「同心共此一生」，那从开始就必须努力体验到衪那「天天和你们在一起」的真实可靠，一定要设法「看」到衪那看不见、但又是那么确切、具体的亲临。在这方面，我们的地方教会，特别是大多数的男女修会，现在都已能看清并把握住这样的一个大原则，实在是奉献生活中的真正扎根与成长，值得我们由衷地欣庆和赞颂。那就是：除非已体验到基督的真实吸引，并因此而肯定要「和衪同心共此一生」，就不必开始初学。在这方面如果有任何问题，都可以、且也应该去用各种的方法（例如心理辅导、测验、「治疗」等）来帮助、解决，好使当事人能获得足够的心灵自由与成长；但这一切是在进入初学之前就先弄清楚，而不是在初学时再慢慢去看，更不是在初学中来培养「圣召」。换句话说，初学时期是为增强、加深「和基督同心共此一生」的生活体验，因而能逐渐「怀有基督所怀有的心情」；而不是让人去「试试看」，好像希望在那里，就是没有圣召或不清楚的话，也能培养出坚强稳定的圣召来。如果后者还有人以为是这样，那未免是太天真的「一厢情愿」吧？所以为准备并陶成如何去发「愿」度奉献生活，首先是使人「心

—421—

中有衪，进而是要在具体生活中努力去体验，与衪「共此一生，白首同心」是怎样会使人心安理得而喜悦舒放；有了这样的「同心」体验，那终生的「献身」自然会有时间来印证，这里无须赘言。

为已在奉献生活中，尤其是已在其中生活了多年的兄弟姐妹，其喜乐或不乐、幸福或痛苦的关键，由以上所说的一切来看，自然也是在於他们的心是否已完全放在基督身上。如果「当初」就已如此，现在经过欢度银庆、尤其是金庆之后，就如同已庆祝过银婚、金婚的父母一样，其喜乐、满足、悠然舒放的神情，自会溢於形色，不言而喻。虽然这样的生活「美满」并不多见，但少数的几位（如印度德兰修女、雅鲁贝神父，以及我们自己团体中某某神父、修士、修女等），就能那么令人一见难忘，引人「入胜」——他们与基督之间的「今生不二属，白首共此心」已活了出来。

如果心不在基督身上，那又是如何呢？那就是我们不幸常会看到的「不美满」的一面——许多在奉献生活中「活得很辛苦」的兄弟姐妹。他们的情形自然和望会或初学者大不相同，因为他们的心里，就如上面已经提过，现在已堆积了不少的「往事不堪回首」；当初的热情、理想、努力，现在似乎早已冷却、破碎，尽付东流了。为这样「冷清、寂寞」的心，尽管和辅导、陶成初度奉献生活者非常不同，但其关键仍是在於如何使他们能和「生命、活力之源」连接起来而打成一片。当然，有的人因著年龄、健康、成长背景等种种因素，对任何心灵上的调养、「治疗」好像已经没有什么反应；为这样的情形，依照我个人的一点点经验，那就是要尽量接纳、迁就，为使他们能「安」度天年（除非他们另有打算）——至少，使情况不至於变得「更不理想」（比如精神失常、中风瘫痪、「想不开」等），那已经是很有收获的爱心与付出，不是吗？对「反应」良好，特别是努力寻求改善其生活「困境」的兄弟姐妹，我们自应多给机会，尽力帮助他们早日「置心」於生命活水中，使他们当初入会时

—422—

的热情与爱火，能重新炽燃起来。修会联会，尤其是女修会，近年来在这方面所作的努力．讲习、辅导、神操等，已使不少人获得心灵的更新与复苏。她们的这些体验，尤其是「以心神、以真理」接触到「衪」而就活力涌现的体验，就是这方面的具体印证和说明。

三、三愿自在不言中

我们已清楚看到，在日常的人际关系中，知心至友与婚姻家庭，其所以能深、久、和、融、至诚如一，那是因为彼此之间由「会心」而引发出了生命的共鸣，由「同心」而自然结出了此生的偕老。有了这内在的一心与钟情，那就不论其外在环境如何，顺逆成败，贫富忧乐，彼此都能、而且也是甘愿同当共享，生死不渝。而奉献生活在此类比下，我们也已看到，其基本关键也正是在此：是否心有基督，甘愿和衪同心共此一生。像若望的一往情深，平常不是很多；但和基督之间的同心一体，我们都可努力培养。这里要特别播出的，就是这「努力培养」的重点与方向。

守好愿或心有

过去的修会陶成（如梵二大公会义以前），尤其是初学时期，一般都比较强调「善守会规」——守好规矩自然就是好修士好修女。当时的神修书籍对三愿的看法，大都是着重於三愿之德的美丽与崇高，和违反圣愿之罪的丑恶与污秽；在生活中强调守好圣愿，因这不仅是修大德、立大功（双重功、德）的最好方法，而且更使人完全自由，相似天使——在尘世上已使人度著天使般的圣洁、炽爱、完美的生活。这样高尚圣洁的理想，自然很能吸引青年男女的热情向往与追求；但经验告诉我们，在这

—423—

股「热情追求理想」的过程中，往往会发生这样的不幸现象。那就是热情会「随时」（一般是七八年左右）而消逝，理想也就因之而破碎；壮年有为的（平常是在修会中受到更好的栽培，聪明能干，年龄男女各在四十与三十左右）这时会先后离去，衰弱无闻的「孤芳——独秀」，由於前瞻与后顾的多种困难，只好就此「拖」在那里。梵二大公会议后的修会革新，在这方面所作的种种努力和所获致的可观成果，已是有目共睹，不必多赘。卢拉神父（P. Luigi Rulla. S. J.）以深度心理学来分析、研讨圣召之「有恒与有效」（其反面自然是无恒与无效，以及其他不同情形），并提供具体方法来培养、发展更健康成熟的献身生活，近十年来已透过其所栽培高足，逐渐在影响著教会圣职与修会生活。他的这「一套」，为革新献身生活的培育方式并更新奉献生活，可说是最彻底而有实效，值得我们欢欣与庆幸。中译「圣召：心理与恩宠」、「团体生活的心理观」，其原文就是卢神父的一位得意门生所编写；詹德隆、和为贵、孔达仁三位神父都是卢神父的入室弟子，他们对地方教会，尤其对修会生活所作的努力与贡献，我们都「心里有数」。

由於文化背景的不同，西方的表达方式一般是比较偏重於理智、分析、条理分明，专深彻底，而东方则注目於全人的生命和谐与圆融，其表达方式多是重在直指人「心」发扬人性——能放心、尽性，其他自可不言而喻。当然这两种方式都有其特长与弱点，我们在此尝试以梵二所推动的革新努力，尤其是教会本位化的努力，来「取长舍短」而指出地方教会、特别是修会陶成的中心究竟应该放在哪里。西方於梵二前对三愿所讲论的，就如以上刚已指出，一般都是先以理智的分析，清楚指出圣愿的美善、高贵、奇能（往往以奇迹来显示并证实）和大益（能使人获得无比的功劳与神益），然后藉此来吸引并推动意志，使对这样美好的圣愿，能全力「全意」地去追求，而且是要「志」在必得。

—424—

但在这追求过程中的最大困难，也如以上已曾说过，就是人的许多内在冲突与矛盾，无法只凭意志来处理，更不能单靠理想来超越。过去对这些不够了解，可说是修会陶成中最明显的一种「美中不足」；现代心理学在这方面提供了宝贵的参考资料，使我们能把「恩宠与心理」放在一起，而对奉献生活有了更整体性的了解与体验。卢拉神父及其弟子对这「心、神合一」的说法是这样：奉献生活的终点价值是在於效法基督而与天主结合，而三愿的工具价值就是在於它们能领导并帮助人来实现这生活的既定理想；所以修会陶成工作的中心，就是要使人认清这些价值，然后加以吸收并使之内在化，好使它们成为献身者的「自我理想」——如果不是全部，至少其主要部分应当是如此。这样现代化并深具学术性价值的说法，不仅是清晰透彻，而且实在也堪称文「理」并茂。但为地方教会，尤其是为在奉献生活中没有特别读过心理学的兄弟姐妹，这说法似乎显得太「深奥」了一些；如果用中国文化传统来表达，那就可以更直接、甚至可能会显得有点儿太「白话」。那就是：奉献生活的基础与关键是在於「心寄何处」——你心中是否真的有「衪」？

当然，这「乡土味」很重的说法，和那理性特强、且又道地学术化的表达方式，在重点与风韵上大不相同。不论是过去的强调守好会规与圣愿，或今天的著重於追求价值并使之内在化，都仍是以「理性」的透彻来照亮要达成的「理想」；而东方则更集中於「心动、心诚」——明心见性而至诚不渝。为负责陶成工作的兄弟姐妹，自然要「放眼世界」，尽量多吸收他人的优长与精华，但在具体生活中，似乎更要注意到「心怀祖国」，用我们固有的「天赋」文化传统，来培育、发展充满乡土风味的奉献生活——道地的教会本位化，其关键不也正是在此吗？不过在这里我们也要避免一种错觉：好像非用某种方法不可。不！完全不是这样。方法可随人、地、时、空的不同需要而改换，且是快乐而

—425—

自由地去改换，惟有「衪」是非有不可。而这改换、取舍的最后原则，还是要以「如何有衪」的具体生活体验来辨别、肯定、印证。就如前面已经提过，在家庭生活中如果男女双方都是彼此心中有「他」——非君莫属，那在结婚典礼上所作的「海誓山盟」，自然就会越来越显得真实而充满意义；反之，如果内心已另有所钟，而彼此间只凭婚姻誓言来警告、约束的话，那其效果如何，可不言而喻。同样，奉献生活在此类比下，是强调守好愿（或追求价值），还是要心中只有衪，那似乎也不必多说了。但这并不是说，只要心中有衪，其他一切自然就会一帆风顺；相反，这「有衪」往往会伴随著更多、更大的不顺与考验——真正的成长一定会有代价，经过挣扎与抉择才能更显出我们心中究竟有谁。

诚於中而形於外

梵二前后的三愿文件，虽然在某些方面有著显著的不同（比如以前比较重视三愿的全德地位，特殊功劳和德能，使人相似天使等；梵二以及其后的文件与论著，对此则很少提及；但却清楚指出三愿的「社会幅度」及心理成熟等问题；而这些在以前似乎是「过早之言」，难得一见），但对「使人更自由」的肯定，则完全一样。这「自由」在具体的生活中又是怎样的呢？乐山与碧瑾都已在修会中二十多年了，但对「贫穷」仍有著「难以启齿」的困难。由於小时候家境清苦，读书时很难得到希望的零用钱，因此在同学面前常觉得自己寒酸而抬不起头来；回家又不敢向父母开口，因为几乎每次都会受到训斥，被骂作「不知吃苦上进，没出息！」进入修会当然并未「自动地」治好这内心的创伤，所以在作「小修士、小修女」的最初几年内，其最痛苦的体验就是每次要开口向「院长——理家」请求

—426—

衣物等生活必需品，尤其是为出门、旅行而开口去讨取所需要的车钱和旅费。好不容易熬过了这「考验——试探」的阶段，然后开始每月有固定的零用钱。这时的乐山与碧瑾，虽然各有其修会的不同贫穷规矩与法令，但他们对自己的「月入」则几乎有著完全相同的反应：小心翼翼地把剩余「保存」起来，尽量避免再开口向修会要钱。终身愿后当然在这方面也是「大人」了，有时从工作或亲友处得到什么酬谢或礼赠，也就「自动地」保留一些或全部；这样用起来当然很方便！「不必再为一些小事去麻烦长上」，但其内心总是无法完全平安：贫穷圣愿难道就是这样吗？如果在内心深处有著这样的「疑难」与冲突，而从教会文献和修会会规所学得的指示，却又不得不说「贫穷使人更自由」，就算嘴里能在外面说得响亮，其内心又怎能不感到口是心非，「有」愧天人？

常年静修中，乐山与碧瑾终於打开了疑虑不安的心门，面对问题症结而作了一次彻底的正本清源；代价自然是十分痛苦，但治愈、成长的喜乐也是无可言喻的——心在基督身上而开始体验到「放开一切」的放心是怎样别有洞天！对观福音中基督要人们仰观天空的飞鸟，俯察田间的野花，从它们的自然、安适、美丽，而学得对生活需要能坦然无虑的真正智慧——「天父原晓得你们需要这一切；你们先该寻求衪的国，这些自会加给你们」（参阅玛六24—34；路十二22—32）。基督的这篇「乡居感言」所以能那么深入人心，不仅是由於言辞的清新生动，而更是因为这全是衪三十多年真实生活的体验。衪的木工生活在当时是相当清苦的，但衪对日常所需从不担心忧虑；衪心有天父，其他一切都能使地洞察父心而悠然忘怀。基督的这份乡土田园「情趣」，我们也不妨以中国文化之心来表达：

衣食何虑爱父山，飞鸟野花自悠闲；

生命活水心底涌，别有天地与人间。

—427—

如果在奉献生活中我们能这样心有基督而信赖天父，那「贫穷使人更自由」、更坦荡、更快乐，不已是「尽在不言中」了吗？内心有了这样的体验，一切外在的规章法令自然就会变得落实而有意义：就是有时因「贫穷规定」而感到不方便，但在内心仍能「甘愿」如此——有「衪」就够了，其他都可有可无。这份「更自由」的体验不只在贫穷上是这样，对贞洁和服从在基本上也是这样，虽然其内涵与对象并不相同。

奉献「生活」的贞洁，就如前面已会指出，也正是在於心有基督而非衪莫属。如果我们对衪日益有若望对其恩师的感受——「今生不二属，白首共此心」，那么我们在生活、工作、尤其是人际交往上，也就自然会更坦诚开放而心安理得。对任何人、地、事、物，特别是对异性的好感与吸引，一方面不会因为感到这样的「喜爱」而就幼稚得方寸大乱（有贞洁的危险，必须快快「赶」出去！）；另一方面也不会让自己的心全被吸引过去而仍「天真」得若无其事，以为只是好玩逗乐而已。其实贞洁的美丽与自由，正是在这样的「困难」情形下，才更显得完整而动人：此心已全属基督，今生永世都不能再「同样」而另属他人（就如婚姻中的永结「同心」而不能再和任何第三者又如此同心一样）。除「此心」不能另属外，其他都尽可深入而亲切；就是在这「至诚如一」的日常努力中，人性的贞洁光辉才会日益显得皎洁光明，越发变得不言而喻。反过来说，如果我们让「此心」不知不觉、当然更不必说有知有觉地从基督身上而转向任何别的人、地、事、物，那已经是开始不良；由此而引发的一切作为，也自然就都变为不洁。日常生活中所谓的「感情走私」，旧约时代的先知斥责以民之敬拜外邦神只为行淫，基督自已说「凡注视妇女，有意贪恋衪的，他已在心里奸里了衪」（玛五28），不都是这「失」乎一心的最好说明吗？一有这样的心「猿」意马——另怀「鬼」胎（任何在心中取代

—428—

「基督惟一」的人、物或不论什么），那我们的目光、面容、言行，又怎能流露出纯朴、安详、清澈见底？

对贫穷、贞洁所说的这些，自然也可运用於服从。不久前，我们曾以「尽付须臾悦父心」来表达基督的生活基础——衪的整个生活，其最基本、最主要的目标和心情，就是在於时时中悦天父「常作衪所喜悦的事」（若八29）。如此「甘心情愿」来作父所喜悦的一切，那「服从」父的命令岂不自已不在话下？同样，在独身奉献生活中，「心有基督——非衪莫属」自然就会使我们努力作「衪」所喜悦的（或同衪而尽力中悦天父）；一如在日常生活中，我们都能体验到太史公司马迁所表达过的「士为知己——不知己」者所自然流露出的那些反应一样。内心有了这份「甘、愿」那外在的勤快、满足、活力，还会不显明可见吗？无论遇到什么，都可随「遇」而安。如果心有「不甘」呢？那这不甘之果——痛苦、厌倦、推托、逃避等，自然也无法完全隐藏起来。伯铎及其同伴们於「增饼奇迹」之后（正以为这是师傅应趁机为王的大好机会，那他们自己当然也就从此而平步青云，可以终生高官厚禄了），被催迫著上船到湖的对岸去，他们怎能没有「逆风」而划得轻快（参阅玛十四13—33；谷六30—52）？他们无法接受「人子必须受许多苦，且要被杀害，但第三天要复活」这件事——「绝对不可能！」（参阅玛十六21—23；谷八31—33），所以当基督一再 切告诉他们这事一定要发生时，他们不但「非常难过，不明白，又害怕问衪」，而且他们的脚步不是也就「自动地」慢了下来？「让」师傅带头前行，他们「跟」在后面热烈地讨论他们最关心的问题——衪作君王时究竟谁要坐在衪的右边（参阅玛十七21—十八4，二十17—28；谷30—37，十32—45）？他们的这些「自然流露」，其实也就在我们的身上和生活中！回想一下童年的「趣事」，可能就会显得更清楚：母亲说：

—429—

「快来吃蛋糕——拿红包」时，和衪叫我们「来打扫房间．读书作功课」的时候，我们的一双小腿不是也很有轻快与沉重的显著不同吗？耳朵在此情形下，不是也会有听得「好清楚」和甚至「听不见」的绝大分别？总之，整个人的反应和表现，岂不一是生气焕发，又蹦又跳；而另一是少气没力，懒得一动？童年时的这些「天真流露」是如此，奉献生活中的「听命」反应，是否在基本上也是大同小异呢？

成长的代价与喜乐

由以上所说的来看，我想我们都已相当清楚，「心有基督」并不就是一帆风顺；三愿的确能使人更自由，但一定先要经过学习过程中的一些「不自然、不舒服」。在若望、伯铎等宗徒们身上所出现的逾越、成长、生死不渝，基本上也一定会、甚至可说也必须发生在我们的奉献生活中。其实不论什么才艺和技能，都是要经过很多单调、乏味、甚至讨厌的练习与操作，然后才能纯熟自然，美妙动人。三愿也是如此。就如前面所提出的采琪、乐山、碧瑾，都是先经过了一番痛苦和挣扎，然后才开始体验到「心有基督」的真正自由与喜乐。路易在修会中已过了银庆，工作相当认真卖力。一天他忽然收到了一份探亲的「文件」（这是已等了三年才「意外」得到的），自然觉得非常高兴，因为他和父母家人不相见已有三十多年了。他祈祷感谢之余，就把这好消息告诉了会长，并随时准备著动身出发。正好那时也快要到农历新年，他自然更希望能尽快回家团圆。从修会方面来说，他觉得绝对没有问题，因为这么长久离开家人，怎能会不好好利用这难得的机会而去和他们团聚一下呢？就在这样全心已准备好要去的时候，他收到了会长的一封短信：

—430—

「……今日上午开了临时咨议会，……我由之而达到的结论是请您作一次牺牲。这是您的职务所带来的牺牲，深信这种殉职式的痛苦会给您的羊群邀来天主丰厚的恩宠，也是我们为圣召所作的许多祈祷最有力的一个后盾。……」

他面对圣体中的基督，静默无语；虽然一切都放在衪的手中，但他依然有这样的强烈反应：

像一株枝叶青绿的果树，

不少枝上已满是花朵；

忽然一阵严霜凭空掠过，

青枝、绿叶、鲜花，形貌依旧，

只是全都焦透了……………

£ £ £

像一部性能良好的跑车，

正在高速大道上直直奔驰；

座主忽然急呼「马上停下！」

紧踩刹车，反应特佳，

稳稳地在路边沙沙停住了。

但再发动时，车已没有反应………

—431—

经过了这次的逾越考验，路易的「基督惟一」逐渐变得更落实、更深切；他对奉献生活，尤其对服从，也因此而获得了新的领「悟」与会「通」：放开一切「非有不可」的错觉与执迷，「生命活力」的奔放就已自在不言中。当然他离「八风吹不动」还有很远，但其生活韵律已日渐沉着、稳静，不必非要登舟「过江」不行了。

这里所学的几个例证，自然只是一种参考而已；三愿中的真正自由、喜乐、活力，到底是「怎样」，那就一定要我们每人由「非衪莫属」而慢慢亲自去「品尝」、体验。如果要问捷径与秘诀，好像就是在於「一心、死心——至诚」。这样的生活「实习」与体验，就和学习任何才艺一样，其最「经济实惠」的打算与计划，自然还是及早开始并持之以恒。如果於奉献生活初期（初学以及其后的几年）就能把握机会，主动地在「日常琐事」上，努力多几次去品尝、体验这「今生不二属」的真境妙谛——「放开自己——一心有衪」是怎样的轻盈、辽阔（无虑生死，何况得失），那在不久一段时间后，我们岂不自然将会看到，更多的「白首共此心」在流露著无尽的满足、感激、庆幸，就如若望在其老年时所表达出的「师徒情深」一样？让我们就此开始！

结 语

「心有基督，非衪莫属」，这就是奉献生活；我们的「死心塌地，终身不渝」，也正是衪那份「看哪，我天天同你们在一起」的至诚如一，所自应引发出的会心与共鸣。和基督之间有了这样的「志同道合——一心一体」，那其他一切也就都自会成为「甘愿」——贫穷、贞洁、服从则已尽在不言中了。说起来好像就是这么简单，但体验到却需要经过不少的努力与「实习」。到此一切可说都已齐

—432—

备，尽在手边，剩下的只有惟待东风——让我们就此「动手」去作。这不仅是我们个人的自由、喜乐、幸福，而且更会关联到地方教会、尤其是修会团体的成长与兴旺。旧约中亚巴郎向上主求情的那段描述（参阅创十八16—33），我想我们都会觉得很生动感人；现在我们以新约的心情来改换一下它的方式和内容：不再是有关两个城市及其居民的毁灭，而是针对整个地方教会、尤其是所有修会的盛衰与繁荣；不必再以主、仆之别来精打细算而「放胆」地恳求，却是以「心爱子女」的信赖来和天父作亲切的交谈。「如果在一个修会团体里有五个死心塌地、永世不渝的人，你会不会让整个修会都成长茁壮，欣欣向荣？」——「会！而且还可再进一步，就是有三个这样的人，你也会看到这奉献团体的活力将盎然奔放，并且整个地方教会也都将因此而蓬勃旺盛。」天父肯以其爱子的每日临在给我们这样保证，也让我们虔诚地反躬自问：「我要不要在自己的奉献团体里，默默地去努力作这三、五人中的一个？」

—433—


神学论集-修会的贞洁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

修会的贞洁

张春申
第一部分 贞洁问题的整体观
在进入这个问题之前，我们先做一个整体性的介绍。贞洁问题应该放在人类救恩史的背景中来了解。因为贞洁问题与人类团体的得救有著密切的关联。我们在有关修会服从贫穷的文章中（1）讲过，天主是永恒的生命，衪把自己「所能的」，「所有的」，通传给人，人因此得以分享天主的生命。这是构成人类生命的重要因素。而只要人能善用自己的能力，彼此服务；不独占个人的财物，与人共同分享，人类团体也就能建立起来。然而在天主的生命中还有另一个因素，衪也分享给了我们，即是属於衪自己的「所是」：衪是天主。我们每一个人也有我们的「所是」。人的「所是」就是人一旦为人，即属於自己，是独一无二，无法取代的。在天主的救恩计划中，要构成一个完美的团体最后还需要人与人之间「所是」的交流，相互的交往通传。然而在人与人的交往中，还有性别的差异，因此有男女的交往以及婚姻的结合。婚姻就是爱具体的表现在男女的结合上，这是建立完美的人类团体必要的一环。
事实上，在一个有罪的人类团体里，人已滥用自己的能力成为征服的工具；同时，财物的分享也成为个人自私的占有。人与人之间的交往也流於一种相互的利用和剥削，因此造成人类团体的分裂，男女关系也丧失其原有的贞洁，失去婚姻的神圣性。
耶稣基督的来临带给了人类救恩和释放。针对人的能力而言，衪指示服从天主旨意的途径；针对
—435—
人的「所有」，衪宣导福音性贫穷的生活方式；而针对人与人的交住，衪启示福音性的爱。在衪宣讲的新时代中，对於婚姻生活要求的爱就是——「贞洁」。因此，贞洁问题其实牵涉到人与人的相爱以及男女结合的婚姻问题上。「贞洁」，简单的说，就是爱的表达，藉此，人类得以结合成为完美的团体。
谈到修会的贞洁问题，应该从福音中耶稣所讲的爱来了解。福音性的爱，其实就是耶稣基督宣告的释放，衪召唤我们完成新的人类团体。现在我们进到贞洁问题的整体观，从人与人的交往态度来讨论男女之间的关系。先看救恩史中人间的来往与婚姻，进一步了解修会生活中的特殊生活方式及修会的贞洁究竟有些什么特性？
救恩史中人间的交往与婚姻
圣经上创世纪第一章记载天主的最初计划，衪按照自己的肖像造了男和女，任命他们管理世界，并且繁衍人类建立团体。有些圣经学家，把这段圣经放在人际来往的层面上讲解。天主创造的人类，并不是一个孤独的个体，每个人都需要与别人交往，并且在和人的交往中，才能达到完美。这种人与人的交往，包括夫妻关系、朋友关系、以及父母子女之间的关系。换句话说，天主按照自己肖像造的男女是应当彼此有来往的。度修会生活的人也不例外，因为只有在人与人的交往中才能建立团体。
圣经中称人是天主的肖像，以此来区分人和其他受造物的差别。人有人格和尊严。人格的尊严可以从多方面发挥，简单的说，人是天主特别创造的，和天主有密切的关系，是天主爱的对象。人既然有人性的尊严，在人与人相互的来往上应该彼此尊重。又因为人同样都是天主爱的对象，也应该彼此
—436—
相爱。这样的交往在於尊重对方的特殊点，不企图改变或支配对方。（天主创造的人既然有人性的尊严，需要在彼此相爱中才能构成一个人类团体。在人类救恩史上，人类的堕落，已破坏了运用自己能力和所有物的原有智慧，人与人的交往也失去了爱的幅度。人类团体因此已分裂、瓦解。耶稣基督的救援和释放使人类的关系重新恢复到天主原始的计划中，使人与人重新相爱，构成完美和谐的团体。
基督的救援与释放
当我们讲论耶稣基督针对人间的交往所带来的救援与释放时，自然就会牵涉到婚姻问题。婚姻是人与人之间的一种特殊关系。人与人之间有种种不同的关系，传统称之为五伦。伦，指的是人与人的关系。在这种交往关系中，涉及人整个的生命，而因男女各有不同的特质，表达方式也有所不同。男人依男人的方式表达，女人也依女人的方式表达。
男女的婚姻关系，在创世纪第一章已经指出：天主创造男和女为的是能结合构成人类团体。婚姻的基础是男女相互的补充，互助互爱，建立家庭，生儿育女。然而，人类的堕落，已使男女的婚姻关系破坏，丧失其互补互助的功能，成为利用的工具，这便是相反贞洁的罪。因此在马尔谷福音中，当以色列人提出休妻之事时，耶稣说：休妻并非理想之事，只因为人的心硬，梅瑟才准许休妻。（参阅谷十1—12）
基督的救援和释放带来一个新的讯息，这讯息便是福音性的爱。为使人的交往恢复到天主原来计划的境界中，建立完美的人类团体。
—437—
现在我们进入耶稣的生活中，看看衪究竟如何实践福音性的爱。福音中耶稣的一切言语和行动，都应当放在衪宣讲的天国来临的背景中来了解。衪宣告天国来临新时代的特色便是不再有分裂，人和人和睦相处，相亲相爱。今天，研究福音的人都一致认为，在耶稣的时代，衪的生活中最特殊的地方就是衪与人来往的风格。衪的特殊态度竟使当时的人感到非常的讶异。
在当时的犹太社会中存有一种观念：某一类的人不该被纳入团体中。例如：税吏，凡收税的人都是罪大恶极的人；穷人，是天主惩罚的对象，还有罪妇。这些人不属於天主子民，他们是团体外围的人。犹太子民最好避开他们，不要和他们来往。
耶稣宣讲的福音性的爱有极不同的内容。衪的言行作风表现了天国来临的特色。衪不仅不忌讳和税吏交往，还当他们为朋友，和他们一起吃饭。「吃饭」，在犹太社会中有重要的含意：谁和谁共同进食，表示彼此共同属於一个团体。因此，经师和法利塞人都很讶异耶稣的作风，衪一方面讲话如同一位先知，一方面却公开和罪人交往。耶稣的所作所为指出罪人也是天主关心和爱的对象。新的时代已来临了，人人都是天主所钟爱的对象。
在路加福音第七章中记载，西满见耶稣让罪妇接近衪，在衪脚前以泪水洗衪的脚，并且用头发擦乾衪的脚，就在心里忖度耶稣为何如此做。耶稣的态度，实际上，在肯定这个罪妇也是天父所关心的。在耶稣的时代，犹太人中有许多不同的团体：经师们有经师们的团体，法利塞人有法利塞人的团体，撒杜塞人有撒杜塞人的团体。这些团体都是封闭性的团体，除了自己的一群人外，别人是无法进入的。耶稣宣讲天国来临时，从不排斥任何阶层的人；衪接纳所有的人。衪以一切人为宣讲的对象，以一切人为交往的对象，以一切人为关爱的对象。衪这样的态度，告诉了我们：天主创造的人类，
—438—
是平等的，每一个人都值得我们尊重，因为天主是这样的关心爱护我们。
福音性的爱是人间相爱的基础，使人类成为得救的团体。耶稣不但在行动中，也在衪的宣讲中，强调爱的诚命：要求人爱「近人」。为犹太人，「近人」就是以色列人，惟有以色列人是爱的对象。为耶稣「近人」就是需要你的人。谁需要你，他就是你的近人；如同善心的撒玛黎亚人比喻中那位遭遇强盗的人。保禄宗徒的书信中也清楚地告诉我们，谁进入耶稣基督的团体，就没有所谓的男人、女人、犹太人、希腊人、野蛮人、文明人之区分。在耶稣福音性的爱里，这些都不是分裂的因素。相信耶稣基督，接受衪的爱的人都已成为一体，这是新的人类团体。
现在我们进到福音性的爱中男女交往的一个重要问题——福音性的贞洁。福音性的贞洁是把福音性的爱具体的实践在男女交往的关系上。有关这方面，我们无法从耶稣的言语和行动中，获得足够的资料。虽然如此，耶稣所讲的福音性的爱以及新时代的人间来往，已足够使男女的婚姻关系达到完美。谁依照福音性的爱生活，谁就是贞洁的。在福音中，耶稣对於福音性的贞洁，有一些教导。马尔谷福音第十章中，耶稣回答婚姻问题，重新肯定天主创造男和女，二人结合一体，人不可折散。这里牵涉到离婚问题。梅瑟的法律准许离婚，耶稣说，并不是因为这件事情好，而是因为人的心硬。现在，新的时代来临了，天主要改变人心使之成为血肉之心。耶稣并且阐明，谁若休自己的妻子另娶，便是犯了奸淫。若妻子离开丈夫，也是奸淫。这就是说：若彼此尊重对方的人格尊严，就不可能分离。婚姻之所以分裂，实际上，是因为不尊重对方的人格尊严，而视其为利用的工具。有可利用则合，不能利用则分。圣保禄宗徒在致厄弗所人书中指出婚姻的神圣。他甚至将男女之间美满的婚姻关系比做耶稣基督与教会之间的密切关系。
—439—
在玛五27—32耶稣引古经之言——「不可奸淫。」并对人说：凡注视妇女，有意贪恋衪的，他已在心里奸淫了衪。换句话说，对於男女间的尊敬，不只在行动上，连在内心中，也应当互相尊敬，因为无论男人女人，在天主前都是天主所爱的，都有不可取代的地位。因此在你心里，你必要尊敬对方，不可以贪恋他（她），这就是福音性的负洁。仔细看，它牵涉到爱的问题，透过人与人的来往，男人与女人的来往，将福音性的爱，具体的实现了。
修会的贞洁
修会的贞洁，是跟随耶稣度独身生活的特殊方式。耶稣的独身生活，其中含有很深的意义。独身使人很自由的爱四周需要他的人，而不受到婚姻上某一种的束缚性，某一种的限制性。如果耶稣度婚姻生活，有一个家庭和子女的话，那么衪怎能自由地宣讲天国来临的喜讯呢？如果那样，衪就得照顾自己家庭的需要，使衪与一切人的来往受到束缚；也因家庭的缘故，在将自己的关心、爱、宣讲……施给别人时，受到某一种限制。然而正因为衪是贞洁的耶稣，在三部福音内都讲：人去告诉衪：「你的母亲、兄弟、妹妹在外面要看你。」耶稣却说：「谁是我的母亲兄弟姊妹，谁做天父旨意就是我的母亲兄弟姊妹。」这意思就是因衪独身贞洁的生活，衪为我们人类构成一个新的家庭，一个以衪为中心，以天国来临为中心的新家庭。所以衪能这样自由的进到人的生命中去。一个度家庭生活的人，就不能像耶稣这样自由，进到别人的生命中了。度贞洁生活的人不是别的，就是接纳耶稣的爱，接纳耶稣福音性贞洁的要求。消极方面：舍弃婚姻生活中的美好，为的使守贞者的行动和爱不受婚姻限制，而有一个独身的自由，不陷入将人当做工具利用的诱惑。积极方面：守贞者所过的独身生活，
—440—
为的是随时随地准备好将一福音性的爱，给予四周需要的人；对缺乏爱的人，能整个地将爱的能力，甚至将自己通传给别人。此外独身生活也让人看出来，守贞者把天主当做绝对的。因为婚姻生活本身对所有的人来说，是相当重要而相当美的一件事情，如果守贞者肯连这个都牺牲而过独身生活，这就说明：除此之外在人的生命中还有一个更重要的价值，否则守贞者不会选择一个这样的独身生活。这价值就是：天主自己，衪的圣子耶稣基督是守负者唯一的需要。他（她）知道在自己的生命中，在末世的时代，有了耶稣，其它的一切都是次要的。一个度独身生活的修会团体，是一个贞洁的团体。衪准备将自已修会的爱，在任何需要的场合，当别人没有能力或做不到的时候，在别人不爱的时候，或者在爱不出来的地方，为叫人经验到天国的来临而广泛地去爱。
第二部分 修会贞洁的几个问题
修会的贞洁与婚姻圣事
修会的贞洁与婚姻圣事两者之间不是对立，而是可以互相补充、互相参考。
（1）保禄格林多前书的神学（格前七32—34）
我们讲修会的贞洁和婚姻圣事的问题，就先从保禄书信出发，因为保禄的一些话，会使守贞者无形之中，将自己贞洁生活的地位过份提高，因而应当将保禄的整个思想放在一起讲。在格前七32—34「我愿你们无所挂虑，没有妻子的所挂虑的是主的事，想怎样悦乐主；娶了妻子的所挂虑的是世俗的事，想怎样悦乐妻子。」在这段话里，可能给人一个印象，好像婚姻生活不是为主。事实上，这是保
—441—
禄有关婚姻问题的一个思想。大家念圣经时，不要限於圣经某部份的一句话；而应当明白这一位作者整个的思想。那么保禄关於婚姻圣事的思想是什么呢？
保禄厄弗所书的补充
在弗五22—32中，保禄教导做妻子的应当服从自己的丈夫，如同服从主。所以，主在婚姻生活中出现。同样的做丈夫的应当爱自己的妻子，如同基督受了教会。把基督和教会的关系，放在婚姻圣事上。所以我们讲婚姻圣事，认为婚姻圣事象征天主与人的关系，象征教会与基督的关系。所以在婚姻的神圣上，保禄讲这是一个伟大的奥迹，如同基督和教会的奥迹。丈夫与妻子婚姻之所以神圣，是因为在婚姻中经验到天主对人的爱；在男女的婚姻中有天主基督的临在，所以称婚姻是圣事。
保禄书信的实际经验
我们对保禄不同的两句话，应当综合一下。在厄弗所书是讲度婚姻生活者之神圣和奥迹；在格前则讲童贞生活的益处和齐全。保禄的时代与我们今天的时代一样，例如度家庭生活的人，自然有一些挂虑，丈夫应当注意妻子，妻子应当注意丈夫；他看出婚姻具体的情况。修会里守贞的人，或者是教会中独身的人，他们的生活方式，实在是挂虑主，注意主的事情。保禄当时讲守贞与婚姻的意义，使今天教会内，一般讲修会神学或者讲婚姻圣事的都认为这两者应当互相补充。
—442—
两者之互相参考
守贞与婚姻生活两种方式，可以同时存在教会中。对度婚姻生活的人，修会守贞者给一个讯息——他（她）们挂虑的是主，主为他（她）们的生活是绝对重要的。因而让守贞的人，能将耶稣基督福音性的爱，毫无保留的进到种种需要的人生命中，真实的爱他（她）们。这提醒度婚姻生活的基督徒不要忘了——在婚姻和它的挂虑中最后及最重要的是「为主」。对独身守贞的人，婚姻生活也给一个讯息，夫妻之间有体贴纯真充满人性的爱；这提醒守贞的人，当他（她）进到需要的人生命中时，要怀有此爱人真情，有完全人性的爱和体贴的关照。既然守贞的生活是为主，但守贞者得把真实的爱，在需要的人身上显出来。守贞的人不是没情感，不是对人空谈爱，而事实上别人却在与守贞者的来往中，经验不到什么叫做爱。当守贞者看见夫妻在婚姻中是这样体贴地真实相爱，当他（她）进到需要的人生活中，就不应以一种冷冰冰的态度待人，好像不是属於这个世界是的。守贞者与人来往，不应像天上天使与人来往一般。夫妇的爱是一种讯息，告诉守贞者爱是整个人关心对方。这两者在教会中可以互相参考。
修会贞洁与爱
（1）修会贞洁为了爱：贞洁是福音性的爱、福音性的贞洁。而会士度修会生活的贞洁，实际上可说是为了爱。
（2）不受限制的爱：修会的贞洁生活是使会士有自由，不受到某些活动和家庭型态的限制；而能自由进到需要的人中间去。这不受限制的爱，不是否认度贞洁生活的人，在他（她）的生命中没有一些友谊，没有一些特别谈得来的人；相反的，更应当有深厚的友谊体验，并将此深厚的友谊体验推广到
—443—
四周需要的人中间。这友谊不是封闭性的占有。守贞的人该巴不得能够将自己体验到的深刻友谊，让别人也经验到。
（3）禁忌与谨慎：修会守贞的生活，不是令人带那恐惧性防卫性的爱进到需要的人中间；这不是贞洁生活的意义。贞洁生活是自由的爱，要除掉一些传统上不健康的禁忌。无可否认的，每个文化、每个地区有某些男女关系的禁忌。我们传统上也说「男女授受不亲」；在某些民族某些人思想中，对於性这一类的事情，多少不对外提；有的对於异性应当有防御，这些甚至成了超过传统本身的禁忌了。这个对守贞生活的人该反省一番，既然守贞令人自由，就不该在身上仍背著沉重的束缚。例如有一些在社会上遭人轻看的女人，或许实际上她们是最需要关心最需要爱的人；但按修会传统来讲，这一类的人简直是守贞者不能去碰的。这可说相反修会守贞的目的了。此外在传教和医务工作上，也会牵涉到与异性的接触；这些工作可能是职务上必须的。如果一个人以前可以在这些职务上帮助别人，一旦发愿守贞之后，就不能去碰这样的事情；这样看来，还发什么贞洁愿呢？发贞洁愿，本来是令人自由地去爱四周需要的人，甚至别人不能够爱的人。可是社会中却竖立著很多禁忌，反而使守贞者以前可以爱的，现在不能去爱。守贞者不要把某些人心中的禁忌压在自己身上，叫自己不自由而动弹不得。修会贞洁，并不是令人在爱人上加一些束缚，在与人来往的传教上加一些控制；而是令人可以自由地无限制地进入四周需要的人当中。仅管如此，天国要求守贞者毫无保留；但在实际生活上会士们得承认，在与人来往的传教上，适度的谨慎是自然需要的。这适度的谨慎究竟该到什么程度，那就应当由每—一个人每一个团体，在不同的事上做反省、做决定。
（4）福音要求的反省：（在玛廿五31—46的叙述，可帮助我们反省。）耶稣说：「我饿了你们给我
—444—
吃，我渴了你们给我喝，我做客你们收留我，我赤身露体你们给我穿；我患病你们看顾了我；我在监里你们来探望。」假如这段圣经放在我们今天的生活中，许多过家庭生活的人可能不能够做。他们不能去探监，他们家有子女亲人不能收留客人，免得家庭生活混乱；他们要养活自己家人没法给饥饿的人食物……。在修会中守贞的人，对耶稣在福音中的这些要求，也许应该考虑一下。可是很奇怪的，往往今天过修会贞洁的人，反而不考虑这一类的问题。他们好像说：「我们过贞洁生活是保持一个清心寡欲的团体，一个别人不知如何才能接触的团体。因为我们守贞，最好不要有客人来，免得使我们神圣的气氛变俗了。」这简直是与修会贞洁思想背道而驰。修会守贞的人，正因没有家庭的牵连，假如有客人来了，既使没地方容纳，也得想办法；因为修院没有儿女丈夫，更容易收容客人。今天人间还有不少监牢，别人不能去，守贞者也得考虑去；不应想自己是神圣守贞者，不能去那些鄙陋的地方。如果会士知道修会贞洁的作用，就会对耶稣的这段要求作切实的反省，可能正因守贞，而能自由的将爱的关心、热诚、服务进到需要的人生命中。
修会贞洁与「贫穷」
（1）罗马人的贞洁：不仅是我们教会里有守贞者，在我们四周也有守贞的人。以前罗马也有守贞的贞女：在罗马帝国，有一些神庙中有长明灯，表示神的光芒照耀。这些灯旁长有人看守，不让它灭掉。在他们宗教传统中，守神灯的人，不是普通人可以胜任，非要人类中最神圣美丽的人不可；因此就有贞女到神庙守灯。在当时的文化背景中就形成一种思想，认为这一类的贞女是最神圣美丽，别人都不能掉以轻心。她们像天上的仙女一般在神庙守贞，而她们也认为自己是人类中最珍贵的人。
—445—
（2）修会贞洁的「卑微」：这一类守贞的思想，在罗马时代的教会已经有了。早期教会中，在一些古老的神学家（教父）的作品中，已经发现开始有人守贞了。罗马宗教守贞的思想，也影响我们教会中守贞的思想：守贞的人认为自己是教会中最美丽的人，在天父面前是最珍贵的人，自己是舍弃一切奉献给天主的人，在人面前自认是教会中接近天主的人，了不得的人。这思想破坏了教会中守贞的观念。教会中的守贞不是引人骄傲的事，相反的，它是一件卑微的事。圣母玛利亚在谢主曲上说：天主垂顾了她婢女的卑微（参阅路一48）。这意思是指贫穷，自己一无所有。结婚的人还可把生命传下去；守贞的人这样贫穷，没什么可传下去，她只是一个卑微谦虚的婢女，在期待天主的救援罢了！
（3）修会贞洁的偶像化：偶像化就是认为守贞的生活是这样的值得崇拜，这样的高高在人之上，你一守贞，就成人间的偶像。因此在教父时代，他们对守贞的问题讲得很厉害。他们常说：如果你因在教会中守贞而骄傲，还不如做一个普通的人、做一个谦虚的教友更好。如果你因为守贞而在人前骄傲，最后并不使你内在恩宠的生命、接近天主的生命增多一些。贞洁只使你成为一个骄傲的人。我们提出这个问题，就是希望守贞的人和团体，千万不要无形中将自己偶像化起来，好像一守成就神圣起来，别人不能碰。那就与我们守贞能自由进到需要的人中之理想相违背了。守贞的人，是一个贫穷的人，没有什么可以在人之上。正因我们贫穷而有生活上的自由，就以此贫穷、谦卑、仆人的态度，在教会中可以无穷地尽我们爱的使命，为别人为天国服务的使命。
修会贞洁的灵修
（1）人的基本需要：修会守贞有灵修生活，因为守贞牵涉到人的基本生理心理需要。例如有性的需
—446—
要，这一类的需要并不因度贞洁生活而不复存在。因此守贞的人之生活有时会出现孤独。
（2）神圣的孤独——对天主的渴望：守贞的人牺牲生理心理的需要，而孤单地系心於天主，这叫做神圣的孤独，这种孤独更引导守贞的人寻求一心所挂虑的主。耶稣会亚鲁贝神父在讨论修会生活时，会提出神圣的孤独；认为这种孤独的经验，体会到一种对天主的渴望。在神圣的孤独中，守贞者最后的依靠不是男人或女人，而是绝对的天主。所以神圣的孤独带领守贞者进到更深的祈祷境界中。然而这种孤独，如果会士们不以合宜的灵修去整合，会带给修会贞洁生活很大的困扰。
（3）贞洁与友爱的团体：仅管有神圣的孤独和祈祷……等，修会生活中还有一个重要的因素——就是贞洁与友爱的团体。这个贞洁的团体是兄弟姊妹友爱的团体，而这个团体是一个爱的标记。可是大家必须在团体内经验到爱，才能使团体成为爱的标记。过修会贞洁生活的人，可能在传教工作上失败，经验到孤独。在这种情况下，他（她）或许很需要祈祷，可是也很需要一个团体，在失败的时候会彼此支持、在快乐的时侯一起快乐。无论在什么情况下，当别人好像不给予支持时，而这度贞洁生活的团体会来彼此支持。会士在孤独的时候，缺乏一个友爱团体的支持，恐怕很多人会活不下去。所以，良好的团体生活是修会守贞的要素。
结 论
发愿守贞的会士必须与耶稣建立一个良好的位际关系，让耶稣在自己的生命中，成为绝对的中心人物，并与衪结合。如此，他（她）才能对耶稣福音性守贞的爱有一个深切的体会和了解。这使他（她）的心一方面能孤独地系恋於天主，一方面能内心自由地把福音性的爱给予一切需要的人，他（她）
—447—
也生活在一个友爱的修会的团体中，使自己在各种不同的需要中，得到接纳和支持。这才是发展守贞生活之路。
注：
此文是一次讲习会中的一部份。
—448—


神学论集-从法典看献身生活在教会内的使命-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第61号

从法典看献身生活在教会内的使命

宋稚青
一九八四年四月廿四日为男修会会长廿七日为女修会会长会议讲
一、导言
在法典修会法的最后两条（七○八—七○九）提出修会会长联合会的组成，及其功能：修会高级上司得善用联合会，为能群策群力，互相协助圆满地促进每一个修会的目的，在不妨害各个修会的独立性及本有的性质和精神之下，商讨共同的事务，或建立与主教团及每一位主教适当的协调与合作。（七○八条）
本条目的之一是商讨共同的事务，那些共同的事务呢？议程上已详细列出。我这篇讲话也是共同事务，所以我必须提出一点与各修会有关的事项，才不负众位会长的希望。
我提出一个大题目：从法典看献身生活在教会内的使命。我讲我的意见，供诸位参考、反省，如有时间也请诸位提出自己的意见，不妨交给各个修会的每一位成员参考、反省，以加强修会在教会内的使命感。
二、修会在新法典内的身份
新法典共分七卷。第一卷：总则；第二卷：天主子民；第三卷：教会训导职；第四卷：教会圣化
—449—
职；第五卷：教会财产；第六卷：教会刑罚；第七卷：教会诉讼法。
第一卷讲如何运用以下六卷的法律。
第二卷讲行使遵守以下五卷的主体及各主体的隶属关系和权利与义务。
第二卷第一编是基督信徒。
所有领洗而进入天主教会的人皆为本法典内的基督信徒（二○四条一项）
基督信徒在教会圣统内分为两种，即圣职人员和平信徒：「在天主建立的制度下，基督信徒中有些人在教会内尽圣职，依法称之为圣职人员（Clerici）；而其他人则称为平信徒（Laici）」（二○七条一项）
因此会士中有圣职者，为圣职人员，无圣职者无论男女会士皆为平信徒，可是修会毕竟有其特质，不因有无圣职而改变：献身生活的身份，按其性质，既不是圣职的，也不是平信徒的。（五八八条一项）
然而，教会现有会士有一百五十万，几乎为圣职人员的四倍，这么庞大的数字，必有一种特殊身份，而法典也必制定相称的法条。请阅读法典条文：「从这两种人当中，有些基督信徒因实行福音的劝谕，以教会承认和规定的圣愿或其他圣约，依其特殊的仪式献身与天主，并从事教会救世的使命；他们的身份，虽不在教会的圣统制内，但纳入教会的生活与圣德中。」（二○七条二项）
本条最后一句：「会士的身份纳入教会的生活与圣德中」很别致，因为人人都承认，所有基督徒皆应有教会生活与圣德，但不是他们的特征，犹如司祭职是每一位基督徒所具备的（二○四条一项）而平信徒则无圣职人员的身份；同样会士以表现教会生活及圣德为身份。
—450—
法典循此设定，在第一编内先制定有关平信徒的法条，然后制订圣职人员的法规，连在第一卷第二编教会圣统制内均不加入会士身份的条文。
直到第三编才制定献身生活会法（五七三—七四六）。
法典以下各卷交付於会士的使命，是要会士以「教会生活及圣德」的身份去实践，要会士以此身份去参加教会训导职（第三卷），教会的圣化职（第四卷），教会的财产（第五卷），教会的刑罚及诉讼法（第六、七卷）。
三、会士身份的内涵
法典第二卷第三编分为两组，第一组为献身生活会，第二组为使徒生活团。
第一组分为三题：第一题献身生活会之共同规则；第二题：修会；第三题：俗世会。其中以第二题材料最多。
我们先研究献身生活这身份有什么内涵。
法典五七三条一项称：「藉宣愿遵守福音劝谕的献身生活是一种持久的生活方式，信友据以在圣神的推动下密切地追随基督，将自己完全奉献於最爱的天主，以新而特殊的名义致力於光荣天主，建设教会，拯救世界，并为天国服务，以获致爱德的成全，并且在教会内成为显著的记号，预报天上的光荣。」
这条法律是划定献身生活的内涵，这法条是由梵二「修会改革法令」内冗长的文字浓缩而成的。内容是各献身生活所共有的，而且是各修会遵行已久的，各位会长都很熟习，不拟胪到伸述。
—451—
值得注意的是法典在下一条五七四称：「在这种会承诺福音劝谕的人，享用隶属教会的生命和圣德的身份，因此在教会内应由众人助长和推行之。」
这意思把五七三条一项内涵统称为「承诺福音劝谕的人」，而这种人「享有教会生命和圣德的身份」，因为有这种身份，所以「才应由众人助长和推行之。」
五七四条是二○七条二项（本文前已录全文）的补充法条，均在指明会士在教会的特殊身份。
此外，在一八○七条一项修会题下称：「修会生活，既为整个人格的奉献，参显天主在教会内制定的奇妙婚姻，是来世的记号。为此会士将自己完全奉献，恰如献给天主的祭祀，藉此祭祀，会士的全部存在成为在爱内向天主做的敬礼。」
在此条文内除接纳五七三条一项的内涵外，更强调完全奉献，称此奉献为「奇妙婚姻」，「祭祀」。
还有很多条法律皆伸述会士的生活内涵，在此次讲话中，无暇详述。
四、会士身份是教会生活及圣德的记号
从五七三条一项和六○七条一项两条内发现皆有一句类似的话，就是「在教会内成为显著的记号，预报天上的光荣」（六○七条一项）「彰显天主在教会内制定的奇妙婚姻，做来世的记号」（六○七条一项）。
这两句话，不但指献身生活的内涵，而且揭示献身生活应该彰显在众人前，使人藉会士身份的表现认识教会的生活及圣德。这就是神学上所谓的记号作用。
—452—
关於记号，耶稣要人辨别时代的记号，并暗示衪自己就是这个记号（玛十六3—4）。
耶稣以十字架做为衪爱世人并要人做皈依衪的记号。耶稣说：「人子应被举起来，使凡信的人，在衪内得永生」（若三14—15）「当你们高举了人子之后，你们便知道我就是那一位」（若八28）「当人子被举起来，我要引众人都归向我」（若十二32）。
耶稣教训我们要「如建立在山上的城，放在灯台上的灯，在人前照耀好使人看见你们的善行，光荣你们在天之父。」（玛五14—16）
从此看来，所有基督信徒皆应做记号，表现自己的身份，引人信从耶稣。圣统制以圣职人身份做记号表现教会是至一至公从宗徒传下来的。会士则以献身生活身份起记号作用，表现教会的至圣性。
称会士是教会至圣的记号，可能被误会，这话好似太夸张，有剥夺圣职人和平信徒成圣使命和权利之嫌。为避免误会，特加伸述，略作说明。
如众所周知，圣洗圣事使基督信徒脱离罪恶，奉献於天主，所以众信徒的成圣使命和责任是由洗礼来的，但是为使圣洗圣宠获得更丰富的效果，信徒得以福音圣训的圣愿…更密切的献身奉主（做会士之意）表现基督与教会的结合…此种结合愈密切，其奉献愈完善。（参教会宪章44号）。
教宗若望保禄二世在本年（一九八四）三月廿五日给全球男女会士的宗座通谕称：会士的发愿是洗礼奉献的「圆满表现」，称「这种奉献决定会士在天主子民中，这教会的庞大的团体的身份，因为会士的愿是新的奉献，是将人格由完全献给天主，爱衪在万有之上」（七号）
可见会士由圣愿产生一种特别身份，要求他表现教会更密切地与基督结合。无可讳言与基督密切结合，便是教会的生活和圣德。教会既然付给会士这种身份，就付托会士做为它圣德的记号。
—453—
其实法典提出会士「在教会内成为显著记号，预报天上的光荣」（五七三条1项）是根据梵二文献写成的法律条文，现在把梵二文献这段文字引来，做为说明。
「福音劝谕的圣愿犹如一种记号，能够也应该有效地吸引教会的每一份子，勤奋地履行基督徒使命的责任。因为天主子民在此世并无永存的国度，却在追求未来的国度，修会身份使其成员超脱於现世烦琐之外，更能向所有信徒昭示天上的福乐在现世已经获得…更能预示将来复活及天国的光荣」。（教会宪章44号）
修会及俗世会圣部在一九八三年三月卅一日论修会生活教理的要素（译文见铎声一九八四年元月至三月）公文称：「这种奉献透过发愿，以一种在教会前公开许诺的方式，成为天主许诺性的答覆时，则这种奉献属於教会的生命和圣德（教会宪章44号）（此语引进法典二○七条二项及五七四条一项）……发愿人应从此努力度属於来世的生活。这种生活方式「更能向所有信徒昭示天上的福乐已在现世获得」（教会宪号）（该文件8号）。
该文及引用的教会宪章，均称献身是记号。
五、关于会士是记号的反省
从以上的讲话，已肯定了会士在教会内的使命。会士当中有很多是圣职人，这样的会士固然当有圣职身份的圣德，这是不可否认的，但应特别以会士身份为教会服务；会士当中无圣职者，虽仍为平信徒，但更具备会士本有的身份。这种身份的表现为一种记号使人看到，而与起超凡入圣的心愿和志趣。
—454—
如耶稣的十字架，立於天人之间做人升天的梯子，引导人藉著基督自尘世上升到天国；会士听从福音的劝谕，以会士身份揭示耶稣是福音三劝谕的倡导者与实践者，会士以全部生活来奉献给耶稣，发愿遵守这三种劝谕，以实际的生活证明这三种劝谕，不但可行，而且从此产生非常大的幸福和极一局超的圣德。因此引人响往福音化的生活。
会士们皆应反省的是如何发挥了这记号的作用。
现在引用法典有关三劝谕的条文并请诸位会士自行反省。
贞洁的福音劝谕：贞洁的福音劝谕为争取天国而设，系未来世界的记号，也在不分散的心中成为丰富养育的泉源，给独身者带来完全节制的义务。（五九九条）
贫穷的福音劝谕：贫穷的福音劝谕是为效法基督，衪本富有，但为我们成为贫乏者，除度物质和精神的贫穷生活外，而且应行动检朴，远避地上的财富。此劝谕要会士按照各该会会宪之规定，在使用及处理财物上应受管辖及限制。（六○○条）
服从的福音劝谕：服从的福音劝谕是以信德和爱德的精神跟随服从至死的基督。此种劝谕责成会内成员照各该会之会宪，志愿服从合法长上，犹如天主的代表。（六○一条）
总之，会士是贞洁的、贫穷的、服从的耶稣的记号；耶稣升天后，不再以形体的方式生活在人间，却愿藉会士表现衪曾在世度过的贫穷、皮洁、服从的生活，换言之，耶稣藉会士重新生活在人间，使人看见会士贞洁、贫穷、服从的生活，就等於看到衪了。这就是会土身份的本质，这就是会士身份应有的成全（五九八条二项），这就是会士在教会内提供的记号作用。


神学论集-前 言 一九八五年春-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

前 言 一九八五年春

一九八四年三月三十日，卡尔．拉内神父病逝于奥地利。当时，神学论集第六O期正编辑完毕，所以来不及以发表正式纪念性的文章，只有在补白中写了一篇短文；并预告将在他逝世周年的时候出一专集来纪念他。现在这一期就是预告的成果。
本期的文章共分四大栏：
第一栏是介绍拉内的思想发展过程和他的作品。第一篇文章以他生平的经历为背景，衬托出他思想转变的关键，让我们了解他神学发展的来龙去脉。是篇必需一读的文章。由于拉内的神学方法是采用了康德的先验范畴，并以它与教会传统的多玛斯主义融合而创新，所以我们特别请人编写了这一栏的第二篇「超验方法」，使人对此方法有一个更清楚的了解。拉内神父的德文晦涩难读；他的英文译本也具有类似的特性．使许多愿意研究他神学的人望之怯步。而且，他的著作不但数量繁多，内容广泛，使人不知从何著手。在「八十岁的卡尔．拉内仍在问问题」一文中，对拉内的作品以及阅读的方法提供了最基本的介绍，至少使有心人有一线索可寻。
第二栏是介绍拉内广大神学思想中的一些主题。第一篇介绍了他神学方法以及他对人、世界、恩宠的神学思想的发展过程。拉内的神学是以他的人学为基础，以天主自我通传的恩宠为中心。所以这篇文章使我们对拉内的神学有一个最基本的认识。另两篇文章，在同一思想脉络中，让我们认识教会、圣事及司铎身份的神学本质。由此，我们可以尝到一点拉内神学的特有滋味。
一
在第三栏中，我们选了两篇拉内自己的作品。对初次涉猎拉内作品的人，它们是相当艰涩的，所以，，我们并没有在这方面多做努力。所选的两篇文章，第一篇是他近两年来重要的作品之一。现按神学文摘之摘录译出。第二篇文章是他一生中最后的一篇作品，在他最后卧病时写出，它是篇灵修小品，却很具有拉内作品的特性。可请读者自己去体会。
第四栏是在拉内神父逝世后所写的纪念性文章。房志荣神父简述了拉内对梵二大公会议的贡献，文中提到一些有趣的幕后事件；也许可让我们看到天主圣神怎样藉著主教和神学家们领导教会。张春申神父指出了拉内的人学和中国人天人合一的观念相通之处。由于这篇文章写得十分精简，其中有许多尚待发挥的地方。希望它给一些有心人启发神学中国化的方向。「带我们进入奥秘」是一位美国耶稣会士所写。他指出了拉内的牧灵和灵修神学对天主广大子民的影响。谷寒松神父对拉内个人的同情，算是一道轻松有趣的甜点。
最后，有两件小事需要声明，第一是在本期的编辑过程中，无论在选择作品、翻译上，胡国桢神父都给予了很大的帮助，特此向他致谢。第二，读者也可看出，Rahner一名的中译，有两种不同的方式，而译者都愿意保留自己的译法，我们没有加以统一，希望在今后的岁月中，译者和读者会「去芜存菁」，留下一个较好的统一译名。
二


神学论集-卡尔·拉内的回顾-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

卡尔·拉内的回顾

Dan Donovan著 林广全译
对于那些留意当代罗马天主教神学的人们来说，卡尔·拉内（Karl Rahner）这一个名字是众所周知的。就是在他的所属教会之外，他也被很多人视为是本世纪里最有创新力的及最具影响力的宗教思想家之一。追溯拉内的一生历程及思想发展，也即是对二十世纪中的天主教教义所遭遇的每一个巨大争论及刼难的回顾。
拉内于一九O四年三月五日，出生在德国西南部夫来堡（Freiburg）的一个虔诚天主教家庭里。他在青年期间，便跟随了他的哥哥胡果（Hugo）的榜样，进入了耶稣会。这个决定确定了他日后的一生历程。简单地举一个例子：依纳爵式的神操，对于他的宗教信仰生活及思想的形成就有重大的影响。关于个人、判断力、在每一日的生活中追求天主，为教会及她的使命而献身等各方面的强调，所有这一切都是拉内经常关注的重点，同时也显出他认真的态度，由此他能够承袭圣依纳爵的传统。
一九七八年拉内为罗耀拉依纳爵生平照片集做了一篇序。他用了一种既直截又平易的手法，以这位圣人的名义，写出他相信这位耶稣会创办人会在今日「向现代的耶稣会会士」所要讲的话。这一篇文章是那么的拉内式及那么的依纳爵式，以致它是拉纳毕生愿望的一个凭证—他希望当一个依纳爵的真正门徒，同时自觉地做一个他自己时代理的人。
拉内神学的一项特色，就是同时留意传统及现代。这一种双重关注是在他的哲学及神学培育期开
—1—
始的。
在二十年代及三十年代初期，教会里仍然是盛行著新经院哲学（Neo-Scholasticism）。虽然，本世纪开始十年的所谓「现代主义者」所引起的大骚动已渐渐平静下来；但在神学家那方面，仍然有相当大的犹豫，去跨越那些最传统的问题、范畴及方法。教科书依然是当时占优势的教材。这些教科书有相当的学术价值及可观的逻辑。可是对越来越多的有思想的人来说，这些教科书的内容却都是使人泄气的。它们不单是与现代的思想潮流脱节，而且也与当时的牧灵情况没有联系。
作初学修士的那几年，拉内仔细地研读了关於依纳爵及其他神秘主义大师的著作，特别注意了那个对他说来始终是最重大的问题——天主。对於神秘主义家及以祈祷为生活中心的人来说，与其说这是一个理智的问题，不如说是一个存有的问题。难题不在於证明天主的存在，而在於体验它的存在。
在「体验天主存在」，与教科书中经院哲学客观化抽象概念的对比之中，令到年轻的拉内走上了一条运用理智的路线。这也是使他的神学与众不同的一个特色。要研讨体验，就要研讨那有体验的人，他受称为主体。倘若要用认真和有理智的方式来研讨主体—就必须要跟上现代哲学发展的主流。
在十九世纪最後的十年里，摩利·布朗代（Maurice Blondel）就曾经为一这个问题而努力过。他是一位法国天主教教友及哲学家。他觉得自从笛卡尔（Deskartes）之後，人们在哲学方面的进展可以有两种敌对的态度：
（一）把现代哲学的进展当作是一种误入歧途，而予以排斥，认为它基本上是错误的，因此最后弃绝所有随从它而走入某种形式极端主义的人。
（二）另外一个态度，也是布朗代自己所接受的，就是投入现代哲学的民展趋向、明辨它的真正洞
—2—
察力及所关注的事项，向它学习。当它似乎对宗教问题先决地排斥时，要比那位反对者更加细虑地去研究，为使它能对所谓的「超性」（supernatural）采取开放的态度。
布朗代集中注意于人主体的「意志」（wil），更注意人的「行为」（action）。他于一八九三年所发表的早期论文「行为」（L、Action），广泛地被认为是一篇带有真正哲学重大意义、富于构想力及创新力的作品。这篇陈述对于天主教思想的革新有一个可观的影响。但在现代主义危机所留下的混乱中，布氏的理论对现代哲学的开放及对阿奎纳（Thomas Aquinas）学说的漠视，却使别人对它产生很大的怀疑。
布朗代的关注及见识被一群耶稣会会士很认真地注意。在这些人当中，最具影响力的是约瑟．马里夏（Josenh Marechal）。他修改了布朗代的方法并贯彻地施行阿奎纳学说的传统，不把注意力集中于「行为」上.而在「知识」（Knowledge）上。并且他也肯定地尝试将康德(Immanuelkant)与阿奎纳关联起来。康德是一个生于十八世纪的德国哲学家。大家都说，他是现代思想家的其中一个重要人物。他是一个不简单的专门哲学家。他的理论反映出，并且在某种程度上帮助了塑造出现代西方思想的很多特征。
康德的一项主要关注点是「知识」（Knowledge），以及它的本质和限度。现代科学的进步，特别正如牛顿（Newton）的著作所反映，已被一种怀疑论的经验主义（sceptical empiricism）所威胁。康德发展了一套「认识论」（atheory of knowing）。这个理论似乎证明了那个新的归纳方法，虽然那个方法制止了他所认为传统形上学的托词。康德形容他自己那一套为超验的方法（transcendental）。这需要对认识过程加以反省，以分辨出他称为先验结构（a priori struc．Turuc ture）。
—3—
如果我们缺少了这种结构，便不能够真正地认识了。
要想了解拉内，知道这方面的某些背景是很重要的。虽然为他来说，最重要的课题是在超越一切哲学的对天主的体验；但他时常都接纳天主教的传统，就是关于理性在哲学上及神学上的形式里所担当的角色。每个人都是复杂的存有，各自成长在不同的文化环境里；所有这些不同的环境，由政治、经济、知识及科技等不同因素所形成。每个人在宗教信仰方面能获得的经验，及这些经验的性质，均是与个人的人生经历很有关联的。哲学和神学就是要处理这一方面的事情，所以它们对各种不同的传统表达方式的了解，有助于人们现在真实地体验赐恩的天主。
马里夏（Marechal）努力不懈地钻研康德的先验法，由此创立了「先验阿奎纳学说」（（ran—sceflaen（al mnomism）——应用康德的先验法，但不以排斥形而上学作为终结，相反的，以它作为一个新的开端。
当拉内还是在巴伐利亚省普拉克（Pullach in Bavaria）耶稣会的哲学院念书时，他已经独个儿地把康德及马里夏的著作，当作哲学课程的课外课本看过了。由这里，拉内开始形成了他于理智方面的倾向。
在荷兰瓦肯堡（Valkenburg）完成了四年的新经院神学之后，拉内于一九三二年七月二十六日在慕尼黑市受Fainaer枢机祝圣，成为司铎。一九三四年，拉内被派前往夫来堡攻读哲学博士学位。他的长上原本是希望他将来会教授哲学历史的，但在夫来堡期间却带来了另外一个结果。
在这几年里，那位给予拉内主要新影响的人，无可置疑的就是马田·海德格（Martin Heideg—ger）。他是一位有独创性的世界知名的思想家，那几年刚好是他最受尊崇的时期。在那时候与拉内
—4—
在同一间修院中念书的好几位，都是后来于本世纪中叶，对德国天主教哲学的改革，担当了主要任务的人物。
严格来说，拉内并没有成为「海德格派的人物」。他本人的哲学思想的基本倾向，引领他比较接近那些学自阿奎纳的东西，而且更甚的，是接近马里夏那一套。海德格所做的，是加深拉内那以宗教为基础的关注，就是生命的存有的一面及作决定的极端重要性。海德格教晓拉内，以集中在意问题作为哲学的开端。他向拉内提供不同的范畴及主题；这些东西在日后都成为了拉内神学的中枢点。最重要的，就是海德格让这位年青的耶稣会会士可以跟德国哲学传统下的一位正统思想家有不断的接触。
拉内的学位论文是在马田．贺纳卡（Martin Honecker）—— 一位新经院哲学家——指引之下预备而成的。那是关于阿奎纳「知识论」里比较难解但却是重要的一点；问题即是：理智在认知时，是否一定要依赖感觉的资料呢？这篇论文后来是以「在世界中的神体」（Spirit in the World）为名印行的。这并不是一个按传统方式对历史的研究；相反地，这篇论文是尝试以当时哲学界的发展情况为依据，及用阿奎纳的学说来分析人类知识的问题。拉内在当时的哲学思想方面所得的影响，是来自康德、斐希特（Fichte）、黑格尔（Hegel）及海德格等人：一批在思想界方面的卓越天才。
虽然这篇论文是那么的不平凡，但它却未被通过。拉内在一九三六年离开夫来堡,前往因斯布鲁克（Innsbruck），转变一下他的发展。由那时起，他的生命专注于研究及教授神学。
要了解拉内在现代天主教田心想的贡献，「在世界中的神体」始终是一篇基要的文章。正如我们已经知道了），拉内对于传统及现代是同时关注的。这篇论文就是这方面的代表作。他慢慢地投入及理解的更们的思想，但他是以现代情况有关联的方式来加以了解。结果他开始了一种独特的及高深的当代
—5—
哲学方面的领会：什么是一个能认识而也能作反应的主体（a Knowing and responsible subject） 对拉内来说，成为「人」，就是要成为「神体」（spirit），向一切彻底地开放；就是对于存有（being）本身开放，向被他最后称为「神圣的奥秘」（The Holy Mystery）的开放。人所是的神体，却是取了肉体的神：在世界中的神体。我们永远不能藉著某种直观，立即认识天主，好像祂是与其他客体并列的一个客体。我们只能认识天主，有如遥远的视界（distant horizon）,而我们一切的认识及意志的行为都在此视界中发生。我们存有核心的开放及超验(transcendence），使我们一切行为具有人的独特品质。
虽然这本书「在世界中的神体」的大部份内容，都是详细的讲论有关知识的形上学；但阅读这本书会令人更加清楚的明白，它所提供的对能认知主体（knowing subject）的一种思想，可以很容易地发展成为宗教哲学。拉内自己就在一连串的演讲中尝试看这样作。那时是在一九三七年夏天。这些讲词后来在一九四一年被印行，书名是「圣言的聆听者」（Hearers of the Word）。
虽然其中的论证是相当错综复杂，但这部的主题却是直接了当的。真正的自我了解会令人认知人生最深的问题，就是天主这个问题。宗教不是在我们生命里的一个强添附加物，而是最严格来说，它是生命的一切。不论我们是否意识得到，宗教这个幅度是隐含在生命的一切之中，并使一切具有意义。作一个人上开始就以一种未曾反省的方式，却是十分真实的方式，被安置在天主这现实的面前。推动我们寻找善——即「真」——的动力就是使我们向无限迈进；这之所以可能，是因为这动力植根于同一天主。他是一切存有的来源。
—6—
如果宗教哲学的第一个任务，是在人生活的中心点再次确立天主这个问题；拉内更跨远了一步，他尝试说这个遥远的而自由的存有若他愿意的话，会以知识及爱来向我们通传自己。由于人的神体的是取了肉体的，由于我们是时间及空间内的受造物，我们应当在我们的历史上留心那奥秘的天主会作的可能启示。
这是一种新的护教学（apologetics）。它既不在开始时以宇宙论证明天主的存在—也不接著辩论关于「可能的启示」所有的外在征兆。这种新的护教学，开始便从认知的主体著手，藉著他本身已有的体验，使他对宗教幅度开放。要明白到人是先验的，就是要明白到，在人所做的一切之中，已经与天主的现实有所接触。要把这一方面与人性存在的时空间相连结，我们必须在历史中去分辨，天主与我们的终极关系，是用言语或是在沉默中建立的。
拉内在一九三七年秋天开始教授神学，由此结束了他在此之前专务哲学的时期。这并不是一个很大的转变，因为他在哲学方面的中心研究问题，就是宗教信仰方面的。在另一方面，他的神学并没有将他早期的研究所得结果，简单地取来作为已固定了的道理，而是把它当作基础．；然后逐渐使用它去研究他要关注的事情。他的哲学作品是被一股宗教力量所导引的。在这方面有一本书可以作证明：在一九三八年出版的「与寂静相遇」（Encounter with Silence）。它收集了他在这时期所写的祷文。我们可以由这本书认识初期的拉内。
因斯布鲁克（Innsbruck）的神学院于一九三八年被纳粹党所封闭。在战争期间，拉内都是在维也纳一所牧灵中心里工作。他定期性地授课及主持避静活动，并参与了其他的工作。这几年的广阔经验，令他更加了解现在教会生活的实际问题。因此，他更注意发展牧灵神学。
—7—
人们最欣赏的普及书籍之一 ——「关于祈祷的需要及其所带来之祝福」（on the Need and Blessing of Prayer）——在一九四九年初版。这本书的内容是从他在一九四上八年的讲词中取出。当年是饥馑的一年；他于满 瓦砾的慕尼黑讲课。他认识了战争及见到了战争带来的后果，也与很多受害者有接触，由此更加激发起那早已存在他心中的意愿：要为那些有疑惑的、受苦的、在挣扎的人致力信仰的服务。甚至在他最学术化的作品里宗教哀愁感（religious pathos）也刻上了印记，它的来源和理由可以在这一年的经验中找到。
他孜孜不倦工作而特殊多产的时期。藉著这些研究工作，他对于天主教的传统有一个很详尽及丰富的认识。这方面的知识，是使他与其他当代神学家不同之处。
如果拉内在开始时的愿望是发展出一种宗教哲学，来协助人们察觉到他们本身对天主奥秘的基本开放；那麽，他在神学方面的努力，就是使人们能够藉看基督的讯息，认识他们自己体验中的真理。「福音」并不是一部完全自外而来的书，在我们之内早已有恩宠的化工，「福音」就是把这事实明示出来，尽力把这方面的神学含意解释出来，就是拉内所称的先验法的中心点。
「神学探讨」（Schriften zur Theologie or Theological Investigations）的第一册於一九五四年出版。这部用德文写成十四巨册，是作者的创新力、活力及多方面的兴趣独特的见证。对於要了解在梵蒂冈第二次大公会议期间，及在这会议之前与之後，天主教生活和思想的重大转变，这十四册书是十分重要的工具。
正如这些书附所明证，梵二会议是拉内在六十年代初期注意力的中心。他以一个专家的身份参与
8
梵二会议，时常被主教团的成员谘询。藉着他在不同的委员会里的委员资格，他对梵二会议有直接贡献，特别是在与启示、教会及现代世界中的教会有关的文献。他对不同的主题，例如：有罪的会、神恩、教会如圣事、地方教会、天主拯救普世的意愿、及非基督宗教，所表示的意见都在会议文的措词上有很大的影响力。他不停地向有形的教会及其优先需要尽力服务，他的工作是继续处理有焚二会议的不同主题。
拉内比大多数人更快地体察出，梵二会议之後的时期要求比只是实行大会法令来得更多。会议成功就推动教会去面对新的挑战及可能性。在六十年代後期及七十年代里，拉内谈论的话题有不同转变。世界及教会在世界中所担任之角色开始成为他关注的中心。他以不同的问题作为写作题材：俗化、遗传因子的操纵、马克斯信徒与基督徒的交谈，将来的意义及政治神学的发展。
一直到他在八十岁死去为止，拉内都是很活跃的。他为教会做出一个她时常都很需要的作证：他生命及思想的刚毅、敢於言论及揭示错误的勇气、贯彻地做一个神学家的精神，还有，凭经验及思考力对永无穷尽的天主奥秘不断地钻研；这些见证是教会在今日和平常都非常需要的，他毕生的工作绝对不会是徒劳的。除了他对於当代天主教神学的革新有明显的贡献之外，他的著作对各处无法计较的，并处在无信仰及失望的黑暗中继续奋斗的人们，提供了光明和鼓励。
本文译自：Dan Donovan, “Karl Rahner Dies—Retrospect Presented”, National Jesuit News ( April, 1984) Vol．13 No．7．pp. 1-28．
—9—


神学论集-卡尔·拉内八十岁对生命之反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

卡尔·拉内八十岁对生命之反省

卡尔·拉内著 易风 译

我美好而两次举行的（在freiburg和Innsbruck）八十生日庆节已经过去了。然而那许多写来的或本人送来的那些我一空应该表达我的谢意的贺片还在留著。当我提到数百封写来的贺片，或想到聚集在Freiburg 的Auditorium Maxi上千的人，以及在Innsbruck庆祝时的数百人，那压要表示感谢的「技术」实在成了一个问题。难上加难的是事实上，我在生日几天之后，应一该去Innsbruck附近的Rum的圣十字修女会的疗养院，而至少几个星期以内是不能再出来的。

我如何能感谢所有的这些朋友呢？从罗马的教宗开始，直到许多德国、奥国的主教们，以及德国主教团的主席，修会的长上们，德国两个主要政党的领袖们，以及奥国的领袖们，许多巴西的主教们，来自全世界的同工们一直往上（不是往下）数到世界各地我个人的朋友们。

在我所处的情况之下，我如何能感谢许多我不认识的人呢？（或者我再也想不起来了）他们送给我他们的贺片，并且时常感谢我，由我出版的作品能给他们的一些东西而惊奇，而我也时常惊奇感到难以为情，如同听到一 位神学教授空而抽象的话一样。

我除了现在印出来的几句话以外，简直没有其他能做的事。但是这是我心理的话，而能作为奇异事实的印证。这种奇异的事实二次又一次的发生，每次发生仍是一种新的惊奇。就是人们

不但在他们的世界上的生活中的每日的需要上能彼此支持，并且在天主的圣宠生长，以及永生的果实成熟的领域中，在生活的联系中，能够给予相互的帮忙与辅助。

许多写信祝贺我的也提出了新的问题和难题。我要尽可能在环境的再度许可之内，我要设法个别的回答一切问题。我请求所有通信的人要暂时忍耐并了解这不可避免的稽延。

关于伴同写来的贺片而来的美丽的礼物，暂时我也应该说一样的话。

我也要特别感谢在Freiburg和Innsbruck的庆祝会上，所有组织并合作的人们，尤其是在Badar院长领导下的Freibung的天主教学院，在院长耶稣会神父Richter领导下的工nnsbruck大学的神学教授们，在Innsbruck的耶稣会学院，在院长 Dr．Cost领导下的Walther von der Uolgelw eide Chamber Emscmble，最后参加庆祝的神学家们，R—Pesch、W．Wild－E、Jungel, H．Vongrimler K．Lebmann和 L．Viscner。

不幸的是，暂时除了给一些为伟大的K和W为我的生日而出版的Festschrift撰务的朋友们以及同行朋友的感谢以外，不能做别的了。如果我说这本书比一本普通和不可避免的Festchrift 更好的话，那一定不是空洞的恭维。我也应该感谢 Sportcochill，为他写的那本小书「卡尔·拉内自白——八十年的回顾」（维也纳一九八四）。我也不应该忘记感谢在庆祝中合作的出版社团Herder Benzinger Herold Kosel（也出版了我朋友Metz＆Landatis和Patmos Paul M．Zulehner和卡尔．拉内的谈话）。

对友善的同业以及新闻记者们，为献给我而写在报章杂志上的许多赞美的文章，我自然是非常感动。一个人读起那种作品来，易于脸红而心里在想「我实在不像那样，但是我也不得是那样」。

「天主降福你！」这句话在德国南部和奥大利已经变陈腔烂调了。但是，我对你们所有的人我要按它真正而确实的意思，再说一次「天主降临你们」。

以所有的圣善祝福

耶稣会士卡尔·拉内

三、二九、一九八四

—10—


神学论集-超险方法——由康德到赖雷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

超险方法——由康德到赖雷

（Transcendental Method）

George S.Hendry著 武金正、李秀华 编译

一七八一年六月，康德（Immanuel Kant,1724-1804）出版了他的 [ 纯粹理性批判 ]（Critique of Pure Reason）。这时，美国争取对英独立的革命战争正要结束，法国大革命的浪潮也一波又一波地此起彼落。由于这本书的出版，康德也自认为自己正开始从事一项划时代的新革命运动：如同哥白尼（Nicolaus Copernicus, 1473-1543）所造成的科学革命一样的哲学大革命。事实上，这本书的确是一本革命性的巨著，不但在哲学上有其地位，而且透过其哲学思考方法；也深深地影响到神学表达方式的改变。

在神学上，当时[纯粹理性批判] 一书所给的立即冲击是消极的，因为这个批判方法直接危及「证明天主存在」的传统方式。康德主张：由我们认知官能（Cognitive faculties）的限度上看；若没有感官经验的输入，就不能产生知识，所以单凭人的理智，是无法建构起有关天主的知识来的；因为天主超越人的感官经验。不过；康德并无意在此讨论有关天主是否存在的问题；他的目的只不过在「否认信仰可在理性知识的范围中占有地位」①罢了。

一七八八年，康德又出版了一本书，题名[ 实践理性批判 ] （Critique of Practical Reason）。书中他阐明：信仰的地位只有在伦理经验的范围中才可能找到，因为人类只可能在伦理经验中遇

—11—

到那在范畴性规律（Categorical imperative）形式里的无条件者（the unconditioned：译者按：亦即绝对者天主）。康德当时对神学所给的影响；由积极角度来看，是来自这本书所表达的基本信念，亦即主张：「伦理经验才是人类信仰天主经验中的主要范围。」这个见解，后来愈来愈为人们接受，而被认为是有意义的事实。

当然，[纯粹理性批判]也并非对神学没有好的影响。不过，最令人感到不可思议的是：这本书的主要信息居然逐渐、一步一步地走进了天主教神学的领域。起初，康德被称为「更正教的哲学家」：毫无疑问，他那排斥自然神学的论调，与路德认为人的理智无法高攀、取得有关天主的知识的基本教导，非常吻合；几乎如出一辙。这个说法对天主教而言是个异端，所以一八二七年教会就将[ 纯粹理性批判 ] 列入了「禁书书目」之中。一八七O年，梵一大公会议更在「天主之子」宪章中肯定：「天主是万物的起始和终结，我们确实能够从受造物方面，在人的自然理性光照下认识他②」巴特（Karl Barth, 1886-1968）译者按：本世纪更正教新正统神学派中最具影响力的神学家）就据此，在他的巨著[教会教义学]（Church Dogmatic：译者按，全书十二大册，第一册在一九三二年出版）中，以这个声明作为目标，大事攻击自然神学。

不过，自此而后，情势就开始大幅度改观了。[纯粹理性批判]逐渐很戏剧化地——甚而有点带著讽刺味道地—显出其革命性力量来了：康德所发展出的「超验方法」开始在天主教神学界中慢慢显出重要性了。这「超验方法」，康德不只应用在人类的认知经验的范围里，而且随著 [ 纯粹理性批判 ] 之后出版的[实践理性批判]及[判断力批判]（Critique of Judgement）两书所述及的伦理性经验及审美性经验（aesthetic experience）；也都是采用这「超验方法」而写成的。到如今；这

—12—

「超验方法」已广泛地被为数众多的天主教神学家所采用：他们不只把这方法应用到宗教经验上，而且也应用了人之所以存在的整个人生经验上了。

「超验方法」是[纯粹理性批判] 一书的中心主题。这方法是在指出研究人类知识的一个途径。但不是研究客体（认知对象）临现于我们认知官能前面时，所实际发生的现象，而是研究使这些现象可能发生的先验（a priori）条件——亦即使经验成为可能的先决条件——这些条件也就是使我们透过认知官能产生知识的先决条件。康德自己最初所使用来描述这个方法的一张图像，或许可以使这个不易让人了解的思想变得平实易懂一些。他说：客体（认知对象）透过我们的感官让我们接收到的印象（impressions或译「影像」）仅是一种「纯资料」（the raw material），我们的「悟性」（understanding 或称「理解官能」）随后用这些纯资料作为原料，从事加工过程；而产生出知识来。③悟性（理解官能）是使用它自己的「机械装置」——范畴（categories）属这「机械装置」中的一部分——来从事生产知识的加工过程的。范畴并非由经验产生，却是固定存在于悟性（理解官能）之中的：悟性（理解官能）就像是范畴的「出生成长的故乡」④。我们由感官得来的纯资料，只有透过范畴这一装置才可使客体（认知对象）经过加工手续变成知识。探讨这些使知识成为可能的先决条件——这些条件是什么？这些条件如何发挥其功能？这些条件又是怎样使其发挥的功能产生实效？——康德称这个探讨是属「超验」的探讨。他很谨慎地把「超验的」（transcendental）和「超越者」（transcendent）两个词汇划分清楚，后者属于那些人类任何经验都不可达到的领域中的概念；所以这些被称作「超越者」的事物也就是不可证明；无法确认的了。

当今，众多采用超验方法研究神学的天主教神学家中，最负盛名的是赖雷（Karl Rahner，1904-

13

1984）。当然，赖氏使用这方法时，曾做了多方面的适应工夫；不过他并没有过分勉强地曲扭原义，以致读者认不出它与康德的原义有什么关联。

赖雷同意海德格（Martin Heidegger，1889—1976）的下列看法：康德所说的「范畴」只能在客体（认知对象）的知识领域中适用，至于与人类存在本质有关的知识，就必须使用别一种完全不同类型的概念来探讨了。海德格称这种概念为「存在结构」（existentials），赖雷也延用这个词汇，但他并非是一个存在主义者。他称自己探讨的领域属「人学」（anthropological）的领域，因为他希望探究下述事实：人类自我的了解会受历史条件的限制，而且随时间的推进而有所改变——换句话说，人类自我的经验是可变的。虽然话是这样说；可是实际上，赖雷所谓的「超验人学方法」（thetranscendental—anthropological method）的主要研究方向却是在这可变的人类自我经验中，设法了解支持这些可变经验的基本但常的不变因素。

赖雷跟康德间最显著的差距在：康德把自然神学的地位置于超越者的云雾之中；而赖雷却将它抽出，放到超验的领域里去——在超验的领域里；自然神学的功能是探求人类获取有关天主真知识的「可能条件」（the condition of the possibility）。因此，赖雷需要设法解决康德与梵一大公会议之间明显存在的矛盾：康德否认自然神学的可能性，而梵一「天主之子」宪章却肯定人类理性能够认识天主。赖雷，跟一些当今的天主教神学家一样，也主张梵一有关这方面的声明是属「超验」性的声明，而不属「现象界」（factual）的。换句话说，梵一的肯定并不是指「实际上」人单靠理智，就可得到有关天主性质的知识（the actuality），而是指人有获取有关天主性质知识的可能性（thepossibility）——亦即「天主‘能够’被人的理智所认识」（cognosci plsse）。有关天主性质的

—14—

真知识只在天主圣言的启示中才有，可是除非人类有了上述对天主知识的先验条件，人类是不可能从圣言的启示中，在这方面获致任何真知识的：不过，人类实在是有这种对天主知识的先验条件；不管他是否清楚的意识这点。

赖雷认为：当梵一大公会议在说「天主是万物的起始和终结」时，所要说的是：天主是「万有的根本基础及绝对的未来」（the fundamental ground and absolute future of all reality）⑤，这一知识本身虽应透过我们的经验才能被我们认识，但是这知识本身是属天主圣言的启示，我们要认识，就必得有先验的条件。换句话说，梵一大公会议的声明跟康德所说的天主概念的「图式」（schema或译「图像」）有点关系。虽然如此，赖雷还更进一步指出：天主并不只是起始和终结而已，天主在「起始时」和「终结时」；同时也显示出自己是创造者和救援者。

赖雷也用了这超验人学方法来反击康德自己。广义来说；康德思想的要点在：人类理性知识必须透过感官经验，然后再由悟性（理解官能）里的先验概念加工，才可获得；任何想把这理性知识的领域扩大、设法使它逾越感官经验范畴的努力，都是一种幻想，绝对不可能有任何成功的希望。事实上，康德认为自然神学不可能存在的论调，也不过是康德这个广义思想的一部分而已。康德这个广义思想；不只可应用到有关天主的知识；也可应用到有关世界的知识，甚至还可应用到「自我认识」上。的确，诚如康德自己所说，在我们内是有一种无法克服的催迫力在驱使我们，强迫我们去获取有关天主、世界及自我的详尽确实的知识；而这驱使我们的催迫力是由我们理智本有的特性产生出来的，所以我们必然随著它去努力认识天主、世界及自我。

按照康德的说法；认识（了解事物）属悟性（理解官能）的功能，悟性（理解官能）中最主要的

—15—

功能是联系（combination）——把两个独立的现象用范畴关系连在一起。范畴关系有「部分」（partial）、「相对」（relative）、「条件」（conditioned）……等：两个独立现象，除非经过悟性使用部分、或相对、或条件……等范畴关系将二者联系起来，不可能产生知识。可是我们的理智在努力获取有关天主、世界或自我的知识时，却要跳过这部分、或相对、或条件……等的范畴关系；去寻觅那「整体者」（the complete）、「绝对者」（the absolute）、或「无条件者」（the unco—nditioned）；如此，我们就非得让我们的理智逾越感官经验领域的界限不可了，若然，我们自然就进入到幻想的绝境里来了。

把上述理智能够逾越感官的时空领域的说法；放在康德的思想架构中是有点怪异，也有点矛盾：最令人觉得不可思议的是：康德居然对这矛盾视若无睹；让它安然保持在[纯粹理性批判]之中。在此，康德很轻松地默认：人的理智可以有能力超越他自己给理智所定的极限——时空——的限制了。人的理智既有此一性质；接下来，在[实践理性批判]中，他就更进一步地允许这理智有权进入神学的领域，要求天主必须存在了。可是，康德在此却尽可能避免去问这个原动力——驱使我们理智逾越时空极限的原动力——可能的来源的问题。一般来说，康德自我抑制的能力是相当受人称赞的，可是，以赖雷的观点，康德在这件事上的自我抑制未免有点违背哲学的基本特性了，因为赖雷认为：哲学的本质应是「绝不能事先排除任何先天就不乐意讨论的主题」⑥。

赖雷认为：假如顺著康德没讨论完的方向继续下去，超验方法必可引导「哲学的人学」进入神学上的先验领域。否则，我们又怎能说「能给有限者一个绝对的方向，引导它走向无限者」⑦呢？因此，赖雷就顺著康德未尽的路走下去，发现了「人类的超验性命运，这命运是由我们所称的恩宠及天主

—16—

的自我赠予所支持的」⑧。

赖雷的「超验神学」 有时赖雷自己也如此称呼它回—能让人们忆起圣奥斯定的那句名言：「他造了我们是为了神自己的缘故（ad te）；所以我们的心若不能安歇在你内，就会得不到安宁⑩」心灵不得安宁是人类经验到的事实。在这事实的情况下，赖雷实在找不到理由可以解释：为什么不让哲学运用其超验的考察方法，去探讨存在于天主内的终极根源？

注：

① Critique of Pure Reason, ( trans. By N. K, Smith ; New Yorls : St. Martin’s Press , 1965 ), B XXX.

②DS 3004．在施安堂译本的页七三五；稍做润饰。

③同注①B 1．

④同上，B,90．

⑤ “Theology and Anthropology[神学研究论文集] ( Theological Investigations )册九，页三四。

⑥ “The Current Relationship between Philosophy and Theology [神学研究论文集]册十三，页六三。

⑦“Experience of Self and Experinece of God”同上，页一二五。

⑧同注⑥，页六二。

—17—

⑨同上，页四五。

⑩（忏悔录），卷一，第一章。本文节自吴应枫译本（台中光启民五十年十三版）页一；但稍做修正。

本文译自：George S. Hendry, “Kant Anniversary- ‘Critique of Pure Reason:Karl Rahner′s Transcendental Method’,”Theology Today,38 (1981)365-368.

—18—


神学论集-八十岁的卡尔·拉内仍在问问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

八十岁的卡尔·拉内仍在问问题

Ronalb Modras著 许易风 译

年已八十岁的卡尔·拉内依然在提出问题。自一九O四年三月五日开始，在他大部份的生活时期，拉内给我们树立了一个询问精神的表样。按他的神学来看，这正是我们所以为人的原因。

拉内的问题并不常受人欢迎。当他还是一个年轻的耶稣会士在Breisgao，Freiburg大学念哲学的时候，他写了一篇远胜只是重覆圣多玛斯和他的评注人的论文。拉内推广了圣多玛斯知识论的路线，以下列的事实为知识论基础：我们以整体的现实为对象而追问它的意义。他博士论文的指导教授，针对他这种努力的创新，并不喜欢，没有通过他的论文。

以探讨神学为专业的途径上，拉内并未放弃追问的艺术。一九六二年，因他对传统士林学派对教会道理公式化表达的追问，使他被置于罗马预先检查的行列之内…没有教会适当权威人士的准许，他不准出书或做公共学术演讲。

今天他的最主要语言写成的作品书目，超过三千五百个题目。他最近所出的神学论文选集（schriften zur theologic）包括他对一些问题的评论，诸如：留在有罪教会中的勇气；妇女的晋铎；对自己决定负责应有的条件；以及耶稣会在与梵蒂冈龃龉之后的情形。这些文章虽在某方面激起了一些不自在的困扰，而这些问题却继续存在未受阻遏。

假如不是因为有拉内，第二次梵蒂冈会议会毫无疑问的，变成另外一种样子。今天我们所有天主

—19—

教人士因为他而有所不同。然而无数受过教育的教友，有神学知识而颇有了解他的能力；却仍对他的思想一无所知，多是以他有名的行文晦涩而拒读。

即使最老练的读者，要与拉内所用的分词斗争，把他在一连串附属子句中所包含的信理神学解析出来，也要费些力气。但是，拉内常指出，清楚并不是真理的唯一标准。他的写作风格表示了他的信念：神学在于保持以前已建立的，然再从新追问方能进步。然而要从何处下手去探讨他广泛的全集，而不致在不熟悉的观念和暗示中迷路呢？当然不是按年代的秩序去读他的作品。

拉内最早的著作，虽然含蓄，也是他作品中最使人可怕的。他的第一本重要的书，在世界中的神体（Spirit in the world,1936）是他的导师所否决的哲学论文。在此论文中，他对康德关于我们的所知多于以感官所得的经验的问题予以答覆。拉内回答说，由于我们从不间断地追问问题，这一事实可证明我们有个超越时间和空间，而趋向绝对现实的目标。我们的回答只能引发新的问题。再者，我们问是什么和为什么；不只是追问这个或那个，而是问所有的存在和我们自己的存在。

假如我们研究我们的问题和发问的我们自己，那么我们发现我们不只了解个别物体，但是也向往一个无限的视野（infinite horizon）而伸展。这种超越感官而向一个无限的绝对伸展，使我们成了有神体的存在，这就是人的特征。如果我们对最后现实和我们本身存在的问题停止追问，我们会退居于聪明动物的地位，而不再是有位格的人。我们是人，因为我们追问没有止境的视野，那不可透视的奥秘，那就是天主。就如拉内以后在他的写作中所说的，当我们问我们为何发问，想我们为何思想时，我们发现我们自己不但是在世界中存在精神的个体，而也是站在宗教的门槛上了。

拉内虽然摒弃了康德的结论，却承认他的出发点，就是人和人的思想方法，也就是一些实际或可

—20—

能的现实之所以存在的必需条件。在他的第一本书内，拉内讨论了人类知识的必需条件。在他的第二本书圣言的聆听者（Hearer of the Word,1964）中，讨论了自由而有理性的人接受可能的神圣启示的必需条件。

从开始，拉内的神学就是以人为中心的神学，他的人学是神学的人学。这并不是说，他以人来代替天主成为中心。然而他的用意是当他设法了解或解释天主、基督或教会道理的时候，他不以与自然界有关的宇宙观念，而是以人和人的范畴。如知识、自由、爱情、时间、空间和历史开始。

最后这一范畴在拉内的神学中特别明显；这是他于Freiburg在Martin Heidegger之下研究的结果。我们是历史中的人，我们所有的抽象观念和高贵价值没有一个不受历史的影响。我们生活及存在的每一面都受历史的影响。人的一切没有在它之外的，就是人的本性也不例外。所以，（拉内毫不犹疑地下了结论）如果人的本性受了历史的放变，则自然律也是一样。

为拉内来说，历史性不可能与人类分割是一个「极深的基督信仰的观念」。只有在历史中，我们才能够找到救赎。只有在历史中，我们才能从天主听到可能的启示。

第二次世界大战，打断了拉内在Innsbruck大学的教书工作，使他到维也纳的一个牧灵机构去工作。从那时以后，他对牧灵工作的关怀是显著的。等他同到了Innsbruck的职务以后，他已不能专心于长篇大论的著述。他忙于应付报上读者向他提出的个别问题，他觉得有答覆的责任。最重要的，是现代人如何能够「清醒的批判，同时又是一个基督徒」。这个问题是他著作显然的目的。

拉内决定放弃撰写一本神学大全，却乐于编辑并写一些文章。他的论文集现在已有十五本，在德文约有八千页译成了英文，题名为Theological Investigations [译者按：中文可译为「神学探讨」

—21—

。在英文共计二十集]

他广泛的编辑工作，以十本的Lexkon Fur Theologie Und kirche（1957—1965）开始。他在三万多题目之中；他写了其中的一百三十五篇。从那时起，他也帮忙编了一系列的专文，讨论有争论性的神学论题，就是Questiones Disputatae，一套四本的牧灵神学手册，和一套六本为牧灵而写的神学百科全书为传教用途，书名Sacramentum Mundi，现在已经销售一空。但是其中的主要文章，又重印了一本简要神学百科全书。一九六五年他协助创办了国际神学杂志 Conciliurn。

在如此广大的产量之中，从开始某些主题就在拉内的写作中显得突出。无论何时，不论碰到任何题目，拉内就把集中在恩宠神学上的主要观念提出来一起讨论。「天主自我通传」构成了拉内神学的中心焦点：天主的德能与临在基督内降生于世，启示了自我给予的天主是无所不在的，祂以赐予恩宠的方式处处临在。

拉内的神学是普世恩宠的神学。这就是他把教会想成是一种圣事的起源。这项道理被第二次梵蒂冈大公会议所接纳。这也是他的多受诋毁的「无名基督徒」一词的根据。虽然他不坚持使用这个名词，他却坚信这种现实，不知道用什么更好的方法称呼它。反对使用这个名词的评论者，也不能给这种现实起一个更好的名字。

「无名基督徒」代表拉内为了使耶稣中介的独特性和天主普救世人的意旨以及第二次梵蒂冈大公会议的教导能够协调所做的一种努力。就是甚至在观念上，自认为无神论的人们；也能做出具有救恩价值的信望爱行为。慈悲的天主的治愈力量，不但是教会中能为人自觉地体验到；有些人也能不自觉地，不思想地体验到。凡是有勇敢、信赖和爱情的所在，天主就能在「每日生活的奥秘中」被体验到。

—22—

这是拉内的耶稣会士灵修的特别标致。

拉内在耶稣会中已六十二年；很难把会祖在他身上的影响完全说出。每天经验到天主、在万物内看到天主；对永远更伟大的天主开放；这些都是依纳爵神秘主义的真谛，而在拉内的写作之中获得了新的综合和说明；其方式与内容多应归功于对依纳爵神操的经验。

他在「罗耀拉依纳爵」（Ignatius of Loyola，1979）的对天主直接经验的讨论，说明了拉内从开始就在探讨信仰基督者对天主的经验。这就是他在研究神学上的一贯论题。事实上，他的卓越贡献，就是使人类在历史中的经验和圣经与传统并列，成为教会神学的泉源。这是我们今天应该向拉内特别表示感谢的。

在拉内的伦理神学中，依纳爵的影响也是明显的。教会中的动力因素（The Dynamic Element in the Church，1964）中有一章，讨论依纳爵分辨神类规则的逻辑及它的前设。一个人可在实际的情况下，凌驾、超越抽象伦理的普通准则，可以找到天主对他的具体旨意。一种「无法表达的个别」因素存在于每一实际的情况中，同时带来一般或普通原则所不能列出的具体要求。在这些原则以外，我们也得面对个别要求的规定。

在拉内对人工节育与遗传工程所写的文章中，人的个别性和历史性的伦理含义是明显的。在他最近所写的「对成年基督徒的反省」，这种伦理含义也是明显的。此文将在一九八四年夏季出版的「神学文摘」发表。

在这篇文章之中，拉内召请人达到一种成熟，他尊重普通的标准，但是也承认这些标准并不如通常所想证明的那样清楚和毫无含混。在政治上、经济上、削减军备上—在所谓的「其他生活方式」（

—23—

alternative life styles）和家庭（节育）计划上，问题的复杂不是普遍原则可以答覆的。个人自由的选择范围比普通假设的大的多。教会可以提供解决问题的方针，而不是实际的解决方法。

拉内最重要的新近著作，无疑的是他的「基督徒信德的基础」（Foundation of Christian Faith,1978）。虽然他把它形容为对基督信仰观念的「第一层次研讨」的「序论」。这本书比他所写的任何作品更适合作为他的神学的纲要。这本书并不是为初级程度的人写的，不该推荐给对拉内的范畴不熟悉的读者。即使有耶稣会士O．Donovan神父所编的最好的手册「恩宠世界」作为补充读物，「基督徒信德的基础」也不是初学者的读物。

初次阅读拉内的一个方法是经由别人专为介绍和解释他的神学的作品，这类书籍正日渐增多。Robert Kress的拉内手册，是其中最好的一本。至于阅读拉内本人的著作，没有比从他的灵修和牧灵的作品开始更好的了。

在他的道理和默想中，我们可以发现拉内在从事于神学事业所做的一切，最明显的就是回答问题，对生活在日益多元世俗化的社会中的人们的宗教需要予以响应。拉内的灵修和牧灵写作，在内容上仍一样地学术性；但是在言词和文体方面却更吸引人。

「旁徨歧途的基督徒」「你信天主吗？」「永年」「每日的信德」和已经提到的「罗耀拉的依纳爵」是他较不艰涩的著作。在他牧灵的作品中，「将来的教会形像」为以后千年开辟了道路，并邀请读者接受无政治影响的、民主的、合一的教会观念。

假如其中的一些书籍已绝版或无法获致一本关于拉内最近二十年对灵修和牧灵事务的广泛选集，最近已由「crossroad」公司出版，题名「信仰的实践：现代灵修手册」。其中搜集了六十五个短篇

—24—

摘录，论题由「为什么我今天是一个基督徒」和「将来时代的灵修」，到「祈祷」、「玛利亚」、「公义」和「和平」。

一个人只需要对拉内重覆的论题一熟悉，唯一剩余的工作就是按照兴趣从他的「神学探讨」和其他各种的著作中选择有用的论题。他最新被翻译的著作是「爱耶稣和爱近人」，其中收集了一个默想及两篇演说：「爱耶稣的意义」和「谁是你的兄弟姊妹？」在此当中读者可读到容易了解，并常富有灵感的散文。读者会找到一个多元的基督论；非教长统治的世界教会，在此教会中，大家是平等的基督徒，在真正的彼此沟通之中找到天主。

拉内的著作时常要经过好几年才能编成如上所举的选集。要找到他大多数尚未成书的新近论文没有比「神学文摘」更好的来源了。几乎每期都有一篇拉内近作的译文。

在读够了拉内的论文，体验到他所谈论的是什么之后，就可准备好需要毅力去阅读他的四百七十页的「基督徒信德的基础」了。在拉内令人不可相信的多重的作品中，有许多主要论题是他神学的标记。这书没有包括所有，但已收集了大部份的论题。

在大约八十年中，卡尔·拉内一直在问问题，提供答案。问这些问题有时需要勇气，但是在他的答案中，常是忠实的。在他的灿烂光辉之中，却有一种不平常，几乎是使人甘心降服的谦虚。

拉内曾这样描写过他生活的目标：「我只是愿意做一个普通的基督徒，并希望……以卑微的方式在现世和永远能够体验到救恩。我也愿意做一个普通的天主教神父；并能以此身份帮助别人也成为基督徒。」

—25—

本文译自：Ronald Modras “Karl Rahner at 80: Still Askins Question” National Catholic Reporter Vol20, No．20（March 9, 1984）．Ppa. 15．

—26—


神学论集-简述赖雷（Rahner）几个重要神学思想的发展历程-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

简述赖雷（Rahner）几个重要神学思想的发展历程

Edward Vacek著 胡国桢 译
只要是天主教的教友，都能很明显地体会到：近二、三十年来，天主教的神学，不论在风格上、或是在内容上，跟过去好几百年的传统说法相比，都有了戏剧化的变革。直接促成这一巨大变革的大功臣中，卡尔·赖雷神父（Fr．Karl Rahner, S．J．）就是一位。他那强韧有劲的影响力，连天主教外人士都能深深感受到。当然，对本世纪天主教神学发展上的跃升有过直接、间接贡献的神学家还很多；不过，大概很难再找到另一个神学家，给予这次神学发展的冲击及积极助益，有超过赖雷神父的了。尤其在神学课题的追寻探讨的方法方面，以及在解决所提出问题时所给予的基础性结论及答案方面，赖雷都指出了具有开创价值的崭新方向。这点使得他不愧被当代神学界尊为「当代神学的象征」。
本文的目的，在研讨赖雷神父本人部分重要神学思想逐渐演变成熟的进化历程，希望能追踪他神学思想发展时留下的痕迹，描绘出他几个最重要神学思想的发展方向，如此，日后若要进一步研究别的神学家在这世纪划时代的神学发展中所有的贡献，以及整个教会神学思想的进展，就容易多了。此外，由于一般企图诠释、发挥赖雷神学思想的学者，几乎都很少注意到他神学思想发展上的时间因素，及因此而有的先后关系和意义，大都只是静态地把他所有作品视做一个整体性的单元，加以引述和解说，甚至有些很认真传布他作品思想精蕴的人，都很少弄清楚他们所引述资料最初发表的出版日期。
—27—
在这情况下，本文所做的尝试应该算是有价值的；何况赖雷本人对上述不顾时间因素的评述、发挥也深表不满：例如，最近他在替Louis Roberts所写[ 卡尔·赖雷的成就 ] ①一书做序时，就提出委婉的谴责及纠正，他说：「作者没有指出：今天的我已不常、也没有必要再讲这样的主题了……，这种说法是多年前的我的说法。」②。
赖雷神学思想演变中，最基本可追溯的变迁是：由高度收敛集中而显得有点狭窄的观点，逐渐走向愈来愈有宽阔胸襟且有包容力的视野。这个发展方向的重要意义，在本文的一步一步叙述中将会逐渐露出来，也愈来愈明显。这个变迁的痕迹，在其神学方法论及神学内容上都可发现，我很愿意在他神学思想的这两方面提供些许的重点说明。
壹、神学方法论
首先，必须声明：乍眼望去，赖雷神学思想上的方法论，似乎看不出有过什么形式上改变的痕迹。事实上，他本人也很少费心去管所谓的方法论上的问题，他似乎总是一个具有高度独创见解的思想家——思想把他带到那里，他就往那里想。不过，在他写作立论的方式上，还是能够看出其演变踪迹的。这个演变的发展方向可以粗浅地描述如下：逐渐地由那具权威性、几近独断、而且简单明了的立论方式中超越出来，而趋向把立论基础放在人类的经验上——不论这经验由何而得——这种立论方式常是较复杂，更须做多元因素的考虑。我们至少可在两个范畴里，指出赖雷神学思想在方法论上；有这样的演变发展倾向：其一，在天主启示及人类现实存在间的关系上，其二，在天主教传承之外的史料（Extra．Catholic sources）运用上。现在我们就以这两个范畴为例，一一加以说明。
—28—
甲、经验
在赖雷的早期神学作品中，经验并未常被提及。他那时期的写作，似乎只像一道「翻译」的手续，把较古老的神学概念表达形式，「译」成较新、较合时代的表达形式罢了。他使用了海德格的恢复的方法（Heideggerian method of retrieve），把教条式的信理复活起来，并且运用当代哲学作为工具，探究发掘这些教条式信理所蕴含、更合理性的深层意义。他哲学上的基本主张，在他早期出版的两本书中有著详细的铵述：他并不关心所谓的「经验的陈述」（deliverances of experien．ce），反倒重视经验或启示中的各种可能性的条件。他甚至强调在信理及经验之间有著尖锐的对立因素存在：一九四七年中，他曾控诉经验与罪恶间有很深的关联性，这个关联性就像教会必然有犯罪的可能一样，是个明显可见的事实。这个事实并不是凭「人类有问题的、缺乏实质基础的、且被罪恶所扭曲了的经验来光照」所能够了解到的，却需靠「天主启示的光照」才能了悟。上面所述的这类主题，是属于「信理的范畴：亦即必定是天主启示的内容本身这样说……而非……来自受了伤的人性所发出的声音」。按赖雷当时的看法，大众共识见解的价值有多少，是值得怀疑的。③
在这样的一个观点下，所值得特别注意的是：早期的赖雷在神学工作者所用的资料中，把启示和经验做了尖锐的划分。赖雷早期所理解的「启示」，似乎绝大可能只是个有时空限制的词字。他的「启示」只是在某一个范畴中的启示。赖雷把天主超性启示中「（只发生在）此时此地」的特性，与「真理与圣善的圣神」之无所不在的性质间，做了区分。他当时的「启示」并不包括后者。对一个神学工作者来说，这个区分的工作只不过是个形式上的工作罢了：就是只不过审慎地把一个词字适当地放
—29—
入某一形上脉络的恰当位置上，并把特定讯息塞到其他知识脉络里的恰当地位上去罢了。这种「启示观」，所关心的只是天主，而不是人——除非这个人是个有附带条件的人：亦即只有在先决上认定「人不会自我反省，甚至天真到不知如何了解自我」的这种人类学观点下，这种「启示观」才会关心到人。④
在一九五O年代的十年中，赖雷是把人类经验当作一个问题来看的，而这问题的解答必须在启示中才能找到。人类经验被视为是存在于「有意识的基督徒生活」之前的现实，并且最要紧的，是这经验终究需要被整合入有意识的基督徒生活之中。⑤至于谈到像「信仰告诉我们」「特利腾大公会议如是宣告」之类说法的意义，赖雷认为启示及教会训导就像一个由外而来，提供给我们的判断准则，我们以其作为判断某一行为或一般经验是错是对的标竿。他认为外来权威的存在是可以被接受的，就算这外来权威跟人类的一般经验及宗教经验相抵触，也无伤大雅。神学家的工作，就是要把天主已经给了我们的启示真理与我们经验之间的关联性，解释清楚。⑥
反过来看，赖雷从一九五O年代的末期开始，致力于从另一新的角度来反省人类经验的价值。他由那时开始怀疑，前述把人类经验强用启示及教会训导来做权威性诠释的做法是否得当：他认为把人类经验用一个先于这经验而存在的东西（例如启示、或教会训导）来衡量，这种做法是值得商榷的。基督徒若要正确地诠释经验，就必须避免误解（或强加外在意义进入）这经验本有的真实内涵，因此，在这个观点下，启示既是准则，就必须使之在忠实于经验本身的条件下来诠释经验，丝毫不可任意把经验内涵加以曲解。在此同时，赖雷开始要求神学工作者应以「实际的生活」出发，以其作为研究探讨的基础，而不仅仅把「标准的定义」作为唯一的神学思考的立足点。此时；赖雷写了有关超性存
—30—
在（supernatural existential）的论文，他宣称…人在何时何地体（经）验到自己，他就在何时何地体（经）验到天主的恩宠，反之亦然。赖雷主张：基督宗教教义真正的立论基础，是生活的经验。一九六一年，他开始谈论一个新的「启示观」，主张有些启示的客观内容并不一定需要包含在「正式的救恩史」内的天人交谈沟通的记录中（译者按：亦即赖雷主张在圣经记载的救恩性启示之外，还有所谓的「一般性大自然的启示」）。⑦
一九六O年代，赖雷又重新开始继续研究他早年曾经探讨过的一个课题：「一句话，及这句话所表达的内涵，二者之间是有分别的。」此次，他把这个观念应用来反省基督宗教传承中的范畴性资料（categorical data）。他指出：具体被各个时代使用来表达天主启示的各种标准说法模式（models），多多少少都受各个时代的影响，是各当时代社会情况及社会条件下的产物。他很能认同当代人们普遍存有的这种怀疑心态：「怎么可能以有限的方式或有限的范围把人与天主相遇的事实表达完全。」是的，采用范畴性的表达方式来叙述基督宗教的教义，常常需要冒着能变成叙述某种偏狭的意识型态（ideology）的危险。当然，基督宗教的教义，是必须使用一些范畴性语言和型式来叙述表达，但是也必须避免把任何一种的语言型式的表达加以绝对化。在范畴性的启示（categorical revlation）：圣经及基督徒给基本启示所给的解说都属范畴性的启示：存在之前，超验性的启示（transcendental revelation）已经存在的了。因此，神学的工作，就不仅仅只在尽心推敲以往曾经有过的各种表达格式（formulations）的精义，重新加以叙述发挥，而且更要进一步寻求更新颖的表达格式以解说启示的奥秘，这奥秘事实上是用任何表达格式都无法充足详尽地完全解说清楚的。神学的工作，似乎至少有一部分应包括从事跟基督宗教教义本身所有的同样的任务，就是搜集并融
—31—
合世上一切因人类真诚追寻而肯定了的真理，因为一切人类生活的经验，在其最深层的底蕴里，是存在著基督宗教教义的根基——天主的启示。⑧
一九六O年代后半期，赖雷开始出击反对「信理教条式的实证主义」（dogmatic Positivism）。持这种主张态度的人，只把神学工作者的任务局限在整理教会官方正式发表的信理教条上，亦即设法指出信理教条的历史沿革和形成过程，使之更具理性基础，更有可理解性。他提醒神学工作者：他们工作的重心，应该是问当代的人类如何才能「真实地『体（经）验到自我』」，而不仅仅在诠释、评述梵二的文件及思想。神学的任务，是替信理教条及当代人类的自我体（经）验二者间找到关联性；若然，神学才真正可被视做是「以人为中心」的了。是的，在做圣经研究之前，应先探讨「超验的人学」（transcendental anthropology）：这只是神学工作该有的一个例子。⑨（译者按：请参阅本期另一篇文章「超验方法」，页一一~—八）
赖雷在后的作品中，更称人类的经验有「永恒不朽」的价值。除非有生命深沉的体（经）验作为信仰可能的条件，基督和他的圣神都是无意义的⑩。因此，赖雷在他一九七O年代前半期的一些作品中主张：深度的现世经验是从事神学工作的必要条件，因为这深度的现世经验实在是信仰的必要条件。这也就是为什么，他在一九六八年时坚决主张：在讨论司铎问题时，必须由今日司铎的经验开始，而不是以传统的观念，甚至梵二的理想作为起始点。一九七O年，赖雷以他那新颖而脍炙人口的典型特征 der mensch von heute（当代的人），针对古老的圣事神学发出了不满之声：这古老神学的各种理论违反当代人们的Wirklichkeit-bewusstsein（真实生命的感受）……因此，这些神学理论应被新的神学理论来取代。神学，在人的生命中，不是用来补充这生命的不足，而更是用来加深这生命
—32—
的体（经）验，使之更清晰明朗。⑾
如此，到了一九七O年代的中叶，赖雷对现世经验和信仰「对象」间的关系，达到了一个辩证性的了解。一方面，明显的「基督宗教教义只不过是把人模模糊糊体（经）验到的自我真实存在加以清晰明朗的表达出来罢了。」另方面；人对世界和自我的恩宠的体（经）验，使他自己范畴性的信仰得到滋养和保护⑿。
总之，赖雷神学思想的方法广度增加了，已超越他以往范畴性启示的狭窄限制，迈向人类经验的广大领域，亦即深入人类经验底层的超验性启示。神学的任务，不仅仅只在把过去已有的资料加以翻译及找到其与现时代的关系，更是把各个时代、各个地方、随时随地都在发生的启示表达出来。
乙、天主教以外的史料
这样说或许太冒昧：赖雷早期的神学思想观念认为天主教传承「拥有全部真理」，其他天主教外的一切传承，除非吻合天主教传承的真理，都是错误的。不过，他当时观点及研究主题似乎是造成这倾向的原因。早期的赖雷会说：历史性的启示只出现在基督宗教的教义之中，而且只有天主教会正式地取得这天主自我启示「独占性」的财富。天主教会是唯一可使人恰当地找到自由给人有效启示的天主，除此之外别无他处可觅得天主。赖雷也会以嘲笑的口吻批评某种理念，说它是「誓反教一样的观念」。他同时也对只认为历史研究才有价值的自由派「誓反教异端」加以攻击。直到一九五O年代早期，赖雷还是如此写：非基督宗教及其思想不可能给天主教教义补充增添些什么，它们只可能吻合基督宗教的教义而已。这些非基督宗教全都是多神论者：由神学观点来看，它们全该被视为与罪恶为伍者。⒀
—33—
随后，赖雷接受征召，承担起研究天主教与路德思想间的相合点及一致性的工作，涉及的个案很多，诸如：圣经唯一、成义问题、圣体（餐）圣事、圣事（礼）与话语的关联性等等，研究显示一致性极高：至少赖雷自己相当满意。由于这大公性的合一运动的急速进展，使得赖雷有机会更仔细地衡量天主教正式传承以外的各种传承的价值。
可能是由一九五三年开始，赖雷正式开始真正严肃地采用教会之外的传承了。他同意在神学、礼仪等各方面，更正教的各教会是曾使一些真正属于基督宗教精华的潜在因素具体地实现出来，而这些潜在因素在天主教会内却从未理解到。例如：他也接受更正教的释经学者所主张「不可能用圣经来证明圣事（礼仪性圣事）是由基督亲自建立的」。至于，非研究宗教史的一般历史学者所清楚研究的结论：天主教一贯采用来证明某些信理教条能直接而明显地追溯到基督本人的典型证据，这些证据的确实性无法肯定——赖雷同意这个说法。⒁
在本文写成（一九七五年）的前十年间，赖雷也催促神学工作者务必要开放，要以开放的态度来跟其他世界的观点做真正的交谈，交谈的对象甚至应包括无神论者。他主张天主启示的真理及其恩宠，也能在正当的非基督宗教中具体地被发现，他希望基督宗教的神学能从非欧洲型的诸文化传统里的智慧和哲学思想中获得助益。假如赖雷早些严肃地参与交谈（此即「教学相长」的程序），假如赖雷早些知觉到许多非欧洲型的哲学智慧，与基督宗教的神学思想含有相同的意义，那么，他也早就已经把自己的视野谨慎地打开了。
最后，我们可以看一段赖雷一九六六年所主张的一段话，他说：「我要很清楚地强调：我们还有
—34—
很多东西该学习，不只该学更正教的释经学方法及圣经神学，而且该学更正教的系统神学。⒂」如此，赖雷的神学似乎已经走出了闭关自守的孤立主义立场了，正在迈向人类更宽广的思想原野：在这个宽广的思想原野里，基督徒的思想和非基督的思想，对一个神学工作者来说，都是有吸收价值的。
贰、神学的内容
相当抱歉，我必须说明：我们不能期望在本文中把赖雷神学思想所有的一切变迁做个评述，即便只以文字作品为限也不可能。他发表过的文章涉及极广，由人类一元说（单偶论）到和好圣事的性质都有，也都可表现出他神学思想上的演变历程，笔者实在无法在本文中一一介绍。我只就赖雷神学思想中三个最基础性的领域做集中式的叙述，这三个主题是教会、世界及恩宠。这三大主题都在梵二最具煽动性的一大宪章——教会在现代世界宪章——中表露出来。
甲、教会
赖雷从一九三四年起，一直到整个一九四O年代发表的最早期作品；似乎全都是戴著涂有深度神学色彩的眼镜来看教会的。对当时的他来说，教会是那些蒙召出离现世领域、专心度超性生活的人所组成的：教会是基督徒能够找到天主的唯一处所。
这个教会具体上，真真实实地是唯一、真实的教会……是我们唯一可以找到生活天主的处所。脱离这个教会，无人能够被引导获致救恩……。（离开这个教会）一个人可能接近完美的理想，
—35—
但是绝不可能接近天主……。唯有恒久地与这个教会认同，才可能达到接近天主的理想。
一个脱离这个教会的人，即使他遵循自己的良心做人做事，他仍是一个远离天主的人。这个教会是救恩的方舟、天主的国度，只有这个教会才是拥有天主的处所。⒃
一九四七年，赖雷发表了一篇长篇巨文，由此他开始踏入一个研究教会性质的新领域，这新的教会观已经成了他晚期神学思想中的正常教会观：在法定的教会存在之先，「教会本身」已存在；也就是天主子民——换句话说；被基督所祝圣了的人性——早已存在了。上述二者之间是有著一种实质的关系存在著：法定的教会是另一个看不见的「教会」进一步的、自然而然显示出来的表达形式。以现世的具体状况而言，法定的教会是天主在基督内救援意愿的原始圣事性标记（Proto-sacramental Sign of God`s Salvific Will in Christ）。⒄
在一九五O年代的最初阶段，赖雷的视野非常狭窄，注意力的焦点几乎整个放在罗马教会之上，相对的，其所谓「看不见」的天主子民的层面，简直就毫无立足之地了。（这一时期赖雷所写的大部分神学作品，似乎都有这个注意力焦点太狭窄的倾向。）在此同时，他不合时宜地认为信仰的主观性质与教会训导的客观内容是不同的。天主圣神必定临在于这历史性的教会之中，绝不临在于其他任何处所，人们必须把自己的信仰委顺在教会的指导之下。教会一直都忠信于主的话语，所以人类必须实实在在地把教会的话语视作基督的话语。一个人是因为教会而信基督呢，还是因为基督而信教会？为当时的赖雷来是二者之间并无区别。如此，教会对于圣经是有其权威的。教会是自己训导的唯一衡量标准；舍此之外，别无分号：没有任何人或别的机构能设立任何标准，来判断教会及教会的训导。⒅
—26—
然而，到了一九五七年，赖雷这方面的态度改变了：
基督宗教教义的精神核心，不只存在于教会内，也不只存在于诸圣事礼仪之中，也不只存在于各种热心敬礼之上；而是时时处处，无时不有，无地不在的。它也不只是以能够知觉感受的方式存在，换句话说，它不是只以外在有形有色的方式加诸一切东西之上的……，当然，这以有形有色的方式出现是它显示的方式之一，但并非全部。接受并培育增长这一恩宠（基督宗教教义的精神核心）能够——意谓「确实会」——在基督徒生活中发生（译者按：亦即赖雷认为即便没有教会组织、圣事礼仪、热心敬礼等外在有形有色的方式，基督徒只以其本身的生活就可接受恩宠，并使这恩宠受到培育增长）。⒆
赖雷在一九六一年写的一篇文章上，审慎地把他对教会使命的看法扩大了。称教会为救恩的方舟、被救赎者的团体、或者信仰的支柱地基：这些说法仍然是完全正确的。但这并不意谓一个人信仰基督及祂的福音是因为他信教会的缘故；反之，倒是一个人信教会是因为他信仰主的福音的关系：天主的国度绝然不可等同于教会。进一步看，教会是世界救恩的先锋，是「那尚未具体命名的基督宗教教义精神核心（anonymous christianity）的恩宠」的历史性标记和许诺。「这「尚未具体命名的基督宗教教义精神核心的恩宠」，在教会『外』是不明明白白显现它自己的，在教会『内』才『显现它自己』」。这个恩宠，在教会外虽然也是可见的，但在教会内它才显现得最清楚明白。这个教会并不那么强烈地许诺世界必将全然皈依入自己，但教会更该许诺：恩宠「是无时无地不在强力地散发著」。「现代人」发现：「教会只是被预简者组成的人群」的看法不切实际；赖雷同意这个见解。教会
—27—
是无时无地不在的恩宠的圣事性标记，所以也是那比教会自己还大的恩宠的可见成效，换句话说，是教会把恩宠具体显现出来了。⒇赖雷用这种文章的写法，把他宽广的教会观详述了出来：教会并不怎么是凌驾于人类存在的现世氛围之上的，但也不只是仅仅内在于这世界之内，而是实实在在由这个世界的恩宠中生出、为这恩宠的真正实现而存在的。
一九六五年，赖雷反省了当时教会的生活，他认为：在教会的未来岁月中，比教会组织和教会礼仪是否会继续存在下去还重要的问题，是教会成员是否会有自由的、个人性的抉择。教会应该更是由信者组成的教会，而不应只是Volkskirche（由大众——包括所有凡夫凡妇——组成的教会）。信友间兄弟姊妹式的向心聚合力，应该比任何组织上的差异性重要的多。赖雷的这些说法，足以显示他已由早期强调高度「制度化」教会观的神学思想槽臼中挣脱出来了。此时的赖雷也注意到：教会不管在理论方面，还是在实际方面，「一直都还在不断地演变之中，演变的幅度还非常大哩！」赖雷很高兴看到梵二确定认可了他早期提出的一个观念：教会是世界救恩的圣事。教会是世界救恩的许诺，虽然这世界过去从未、未来也不必全然明显地包含在教会之中。然而，这俗世的恩宠，有一股内在的潜在动力在推动，有以有形、可触知的形式显示出来的倾向；而教会正是这无时无处不在的俗世恩宠的具体许诺和实现的成效，以有形可触知的形式的显现。赖雷区分教会内与教会外二者的特质如下：教会内的，是完完全全、一切可自我反省，教会外的，却是并非一切都是清楚明白的（21）。教会和世界间的区别无他，只是在可明显认知的程度上的不同而已。
在赖雷最近的作品中，赖雷进一步发现，「救恩的方舟」或「主的羊群」等这一类名词，也不太适宜用来描述教会的图像，这些图像似乎暗指真正的基督徒只存在于可见的教会之内，也似乎暗示在
—38—
教会及其四周的世界之间有著对立的情势存在。（这些看法正是赖雷早在一九四七年就独排众议地指出了，当时赖雷肯定那些图像属传统的说法，并拒绝采用。）教会并不只是少数被拯救者聚集的团体。更应该是「救恩的标记」，这救恩恒久长存于可见教会之内，同时也恒久长存在这可见教会之外的世界之中。赖雷又新鲜地用「世界」这词汇给教会下了一个定义；
我们都了解教会的本质就是拥有「一体性」（unety，译者按：意谓同时包括下述两角色）：首先，教会是天主启示话语——天主给世界的救援许诺——的宣报使者；其次，教会同时也是聆听者、信仰者，注意聆听天主对自己讲的话——天主在基督内赐给的救援性话语。
如此，赖雷于此时开始试著要指出应用到教会身上的话语和圣事之间的一体性，（他亦申论到七件圣事礼仪之上）。天主的恩宠毫无讨论馀地的推动世界走向其目的地。教会在这过程中的角色，应该是这世界恩宠的有效标记，要以聆听、传递、宣报天主话语的具体行动来确实扮演好这有效标记的角色。教会为世界指出天主的话语；藉著这指出天主话语的行动，教会就完成其世界救援标记的使命了。（22）
乙、世界
经过多年的演变，赖雷对世界的态度，已由「互相对立」，转为「热忱接受」这个世界了。赖雷在他第一部主要作品中如此写：「人，以实有物观之（in the presence of being），在发现他
—39—
自己生存在这世界上的角度上说，是一个整体」就算是启示，也必须以合乎这个世界、可以被想像理解的方式表达。一九四O年代的晚期，赖雷致力于阐述基督宗教教义与世界间的关系？真正的基督宗教教义有将「俗」务归属至自己法律（定则）之下的任务。属此世的事物，只有在人们利用它来达成基督徒使命的角度下，才能成为有价值的东西。虽然如此，此世界的一切仍不是以其本身的原因可以自我圆足的，因为这世界的一切只是为了显示我们「天主是一切存在的基础」。启示的天主，是一个因世界本有的倾向而与此世界相矛盾、相抵触的天主；他是不会安歇在这世界之内的。因此，、基督宗教本身基本上是远离这个世界的。人存在的核心已不属于这个世界之内的了、然而；即使人们拒绝了这个世界。他们仍然可能在这个世界中遇到赐给恩宠的天主。单单赞美光荣这壮丽耀眼的受造世界的天主是不够的，因为对现世的赞美一定会被另一脱离此世的事实所抵销，死亡就是这只销过程的完成终站。（23）
在一九五O年代的这十年中，赖雷对基督宗教与世界间关系的评价起伏不定。他形容一般的非基书徒是以其迈向基督徒的身份（his pre—Christian atatus）而属于世界的人，他把非神职的一般基督徒视为是同时脚踏受造界及救赎界两岸的人，亦即这些一般基督徒是构成现世世界与正式教会间的共同基础的桥梁。在这个十年的后半期，赖雷一方面只以「圣统教会的教会要素」the ecclesial element of the hierarchial Church）来描述教会；另方面又以「基督徒在非正式教会内的超性生活」（the suqernatural life of Christians in the non-official order）来描述世界。赖雷主张整个世界是深埋于超性氛围之中的，即使尚未走向基督之前亦然。所以他能如此说：这个世界已经在逐渐蚬变之中；它因圣神的作用，正逐渐使自己成为一个赞颂圣父的祭献了。总之，基督徒应
—40—
该爱这个世界，就象天主自己爱了这世界一样，慎重而无条件地去爱。任何企图把天主和这个世界划分为二的似是而非的理论，都是有罪的倾向。（24）
一九六二年，赖雷探究出这沉闷烦人的日常生活的世界的深度意义，以及它和基督十字架间的关系：只有接受这外表上看起来又粗俗、又死气沉沉的现实生活世界的人，才能真正地接受感恩礼（圣体圣事）。赖雷更进一步指出：非基督信仰者常常在谦卑地接受这沉暗、粗俗的世界的同时，得到了他们的救恩。（25）
在梵二召开的那几年期间，赖雷指出：建设教会的工作，与参与建设这个世界的工作，到头来最后会是二而一、 一而二的相同工作。教会内以礼仪表现出来的圣事，只不过是这个世界率先逐渐蜕化、走向天主这一现象真正实现出来了的反映罢了。事实上，教会与世界二者构成一组「彼此交谈的一体单元」（dialogic unity）。基督徒并没有由这个世界中撤离出来，反倒是接受了这个世界——全然接受这个世界之所以是这个世界的一切。其实，这个世界的或长或消，是随著人类生命中天主有较大的地位、或较少地位而定：世界的长消与人类生命中天主的地位，二者是成正比的。即便你肯定这个世界根本上是被罪恶所笼罩，人应该尽量避免向这个世界做完全的投身；就是在这个肯定之下，上述世界长消与人生命中的天主地位成正比的说法仍然正确（26）。赖雷对这个世界意义的肯定，在他一九六O年代后半期的许多作品中不断出现；有些这类作品谈到人在历史上的角色时，还综合了各种马克斯理论呢！
赖雷有意识地扩展这些思想的高峰期，在一九六八年——九年间。他强调：天主的国度必在这个世界上成长发展。这个世界并不只是一个未完成成品的原料，也不只是一个供人努力迈向基督徒成熟的斗
—41—
争场所，相反的，天主的国度在这人类生存的世界历史中，仍然不断地成长发展，其圆满实现的时刻，指日可待。
教会并不完全等同于天主的国度。教会是天主国度在神圣救援史末世期间的圣事……无论何时，只要有服从天主的意志发生，天主的国度本身就会自然而然地出现在这世界的历史中（不只在教会中）……上述的天主国度不单只发生在……主观的超历史宗教意识型态里，（metahistorical religious subjectivity），而且会发生在具体满全的现世工作里，亦即在爱人的行动，甚至是团体性的爱的行为上亦然。
说凭良心做人做事的人也能得救，并非对他们做了吝啬的让步，相反的，那些真心爱了邻人并建设了这个世界的人，他们真真实实地在建设天主的国度。（27）
一九七O年，这个思想的发展，到达了一些结论：这个世界本身，就是天主的礼仪。
这个世界及其历史是一场恐怖悲壮的礼仪，其间透透露着死亡及祭献的氛息。是天主自己在主持这一场礼仪，也是天主自己允许这场礼仪贯穿在整个人类的自由历史之中，而这个历史又是天主自己藉其恩宠至上的安排而支持存在的。
与其他别的一切礼仪一样，这个礼仪的学行包含了人类自由的因素，至少包含了人类可以自由拒绝天主恩宠的因素。同样也与其他别的一切礼仪一样．这个世界性的礼仪的主角是由天主自己所扮演的。这世界性礼仪包含并指向下列两个事实：它是耶稣在十字架上所做过的礼仪，它也是教会不断在
—42—
教会历史中重演的礼仪。更进一步说，这个世界是天主的「话语」：天主像述说发表自己的话语一样，以本性（自然）及恩宠（超自然）的各种形式向外宣发出这个世界，并且决定性地藉着自己的圣言把自己完全投入这个世界。用赖雷最近使用过的—个表达方式来说：这个世界是「天主的身体」，在基督的身体上我们可以看到这「天主的身体」的顶尖。基督徒若不能像与天主身体彼此沟通一样地与这个世界与其命运相沟通的话，他去领基督的身体（感恩礼的圣体）就毫无意义了。（28）
以上的说法该有怎样的结论？以我看来，赖雷似乎在要求当代的人有个广大的视野。早期的赖雷曾试著把Ursakrament（编者按：意恩是根本的或基础的圣事；若以英文译之可为primal sacra-ment或 basic sacrament）和Grundsakrameut（意思是基本的圣事，英译可为 fundawental Sacrament）二个词字与Sakrament（圣事）放在一起使用，若以在某个程度上透显基督徒的生活现实与现世间的关联性。虽然在扩大基督徒视野的努力上他成功了，但是他的神学观点仍然有很大的倾向是收敛集中在明显可见的基督徒身上。今天的赖雷，更进一步要求读者把视野更加扩大，假如允许我创造一个新词汇的话，赖雷是要读者的视野能容得下更根本的 UrsPruengsakrament（意思是原始本质的圣事：英译可为 Sacrament of elemental scarces）。在这个Urspruengsakrament的观念之下，神学上就可以把基督徒生活现实更加单纯化和统一化，亦即神学的说法可将「俗」世的一切溶入基督徒生活现实里去了。
在这种观念下，教会本身就可从世界中寻找自己的意义。赖雷有一个很有名的说法，也是取自梵二的思想：教会是这个世界的救恩性圣事。赖雷采用这个说法，恐怕是因为梵二大公会议最早也最合乎时代地用了这个教会学上的说法。对赖雷来说，「世界的圣事」一词的意义是：教会基本上是指向
—43—
世界的。教会的角色应是藉自己的动力和目的。以显示出原本更属于这个支持教会本身存在的世界的动力和目的。这个世界内有罪恶，这是真的；但是教会内也有罪恶。教会去适应这个世界，并不是说要教会以某种形式来向一个邪恶的世界妥协。适应，更是教会自我净化的一个过程，天主也正在净化这个世界呢！（29）。
丙、恩宠
谈论有关「本性及恩宠」间关系的作品；使得赖雷名声广为人知。在他最早期的思想中，对这个领域中的说法，很少逾越他后来也常说的：恩宠无所不在、处处都在。本节，我们想以赖雷各个时间的看法来探索下述问题的答案，何处可找到恩宠？当然，也是必需的：我们必须重复提出一些前文已经提过的材料。
一九三O年代中期，赖雷曾说过：真理和圣善的纯「圣神」对任何人来说都是有意义的。但是他把这个纯圣神与天主的恩宠当成两同事：天主只是按自己的意愿，在祂乐意的时刻和地方表现自己的仁慈，所以—终究而论—天主只把祂的恩宠分施「在它历史性的启示之内，在它可见的教会之内，以及在祂可见的诸圣事性礼仪之内而已」。这样的一个天主，召叫人「远离那人原有的属世氛围，并引导人超越那天主替人设计好的路径。」超性生活本身跟人的历史性生活现实是有很大差距的。举个例子作为结论：一对结了婚的夫妇；即使他们彼此都因爱情而冒险地把自己完全交付给了对方，假如他们没有因领受婚配圣事而获致的特殊恩宠，这个爱情的结合并不圆满（30）。
一九四一年，赖雷开始使自己原本坚定不移的神学理论有了一点进展，而加深其特色。他指出下
—44—
列说法在神学上是可能的，也有其积极意义：首先，恩宠任何时候都总是存在的，并非只是现在才给、或是某个时刻才给；其次，这个恩宠可以使人在根本上改变，亦即藉着超性的存在（supernatural existential）而使人的良心受到感动。因此在正式的有形教会之外仍可寻得到恩宠，因为天主在基督内的救援意愿是广泛地遍及整个人类的历史事实。赖雷还认为下述说法在神学上也是可能的：人可以把自己在这个世界上的「本性」作为提升到超性的层面（31）。
到了一九四七年，赖雷已经能够说出下述的观念：恩宠真正、唯一具体能在这个世界上实现的场 所，是在诸礼仪性圣事之中，至少对我们基督徒来说，具体的教会才是「我们能找到赐与恩宠的生活天主的唯一处所」。然而，纵然必须肯定圣神唯有在法定的教会内才能得到，恩宠仍然可以在每个人的生活中展现其踪迹。两年之后，赖雷又进一步说：人的核心在某一信仰行为中超离这个世界，而这信仰行为暗含了贬低这本性世界—向另一「境界』做爆发式的开放。（32）
一九五O年，赖雷此时已经因为他愈来愈大众化的文章而出名了。这一年，是他明白地把世界本身直接置入恩宠神学体系的一个里程碑之年。
按教会训导的观点，我们生活于其间的这个世界，事实上是属「超性界的」，换句话说，整体而论这个世界是注定要皈向超越这个世界的、位格化的、三位一体的天主的。整体而论，这个世界注定要迈向一个超性的目的：最初整个世界是笼罩在恩宠的氛围之下．只不过后来整个堕落了……然而，这个世界仍然一直在赐与超性生活的天主的宠召之下，一直都有原始启示的真光在照射：即使在基督来临之前，仍然一直受到恩宠的激荡；最后在基督内
—45—
整个被救赎了。如此，整个本性界（Nature．或译「大自然」或「自然界」原本就是蕴藏在超性界（supernatural：或译「超自然界」）的氛围之中的。
赖雷接著写说：在现世的次序之下，人是为了恩宠的缘故而受造的。人能够在自己的生活中体（经）验到圣神的恩宠，这圣神正是基督的圣神（33）。
赖雷一直努力描写「恩宠与本性」或「恩宠与世界」的关系，到一九五九年可说又有深一步进展。当时，他是这样了解恩宠的：
天主向受造界的自我通传就是恩宠，这自我通传的行动，根本上是天主走出自我，进入「另一位」的行动，藉此行动他把自我交付给了这「另一位」，而成了这「另一位」。
因为这个世界是一个整体的，所以基督的恩宠已经不能逆转地开始做「使整个现实世界已向光荣的境界，亦即越来越走向天主自己的路上」的工作了。超性界与本性界间的关系，有如整体与部分间的关系一样。如此，在现有的这个天主的救援工程中，只有当这个世界成了恩宠界内的一个因素时这个世界才可能真正成为一个整体：这个整体的实现是本性界的末世性目标。天主愿意一切都能整合入祂的恩宠之中，这个意愿对基督徒来说，是指时时处处都是天主恩宠的核心所在，并非单单在有形的教会里，或超脱现世的领域中才可找到恩宠的核心所在。每一个真正的人类的行为都已经使基督宗教教义的核心精神满全了。（34）
接著，一九六O年代的前半期，赖雷曾把恩宠描述成这个世界最终极的动力。此时，为赖雷最有意义的是，他引介了下述观点：爱邻人是一个人使这个世界整体实现的具体方法，在此爱邻人的行为
—46—
中，恩宠的天主会明显的出现。在此，他强调主体与主体间位格性的爱对方(Loving inter subjectvity)，就是恩宠临在的主要场合：强调对赖雷来说是晚近的事，或许他是太迟了一点才发现这个真理。到了一九六九年，赖雷才把上述的思想进展过程的心得做了综合： 天主爱这个世界。他的恩宠时时都在作用……即便是「俗」的地方亦然。这个恩宠就是天主向人做的白我分享；藉此恩宠天主召唤人做个决定（可能这决定不是明显而有意识的），他是接受天主的自我给予而使自己的日常生活得以满全呢，还是拒绝？（译者按：当然，这个决定也可能是明显而有意认地做的（但即使人并非明显而有意识地做这决定，这个决定仍是来自天主的恩宠。）因为「俗」的一切仍奠基于天主的恩宠之上——天主也是人最深自我及其绝对未来的基础——所以，以这个观点来说，不可能真有一个像圣殿一样的神圣领域存在，假如这神圣领域能完全自外于「俗化、缺少神的氛围」的现世世界。只当一个人向天主说罪恶式的「不」时，他才与天主的恩宠做了决定性的划清界线。（35）
事实上，天主的恩宠，有时似乎比在特定的、制度性的、有范围的宗教行动中，更真实地出现在俗化的日常生活中。可惜，按赖雷指出；人们常犯一个悲剧性的错误：把这恩宠无限的存在范围，缩小限制在圣事礼仪及教会这些小小的恩宠标记之上。这个说法，犹如我们在前面已提到的，是可由赖雷早期的神学思想路线直接推论而得的。一九七O年，赖雷已做了如下的结论：「恩宠只不过是受造人类的一切经验、言行、痛苦等最深层面的基础，也是其最根本意义的所在；透过这些经验、言行和痛苦等事实，人会逐渐走向一个发展的过程，会愈来愈意识到自己是一个人，真正的一个人。」即使
—47—
对耶稣的生命，我们也应该以这种较宽广的恩宠氛围来了解。耶稣在他所活过的一生中，曾付出了极大的爱情，这生命也属于人类所拥有、并笼罩在恩宠氛围中的广大生命的一环。耶稣的圣神，基本上跟本世界的圣神是同一个。总之，这个世界「就是基督所属的那一个世界」。这个世界的恩宠，就是使得教会及其七件礼仪圣事得以存在的同一恩宠，同理，耶稣本人也就可被视为是那召唤全体人类走向「肖似天主」的恩宠之圣事性存在的显现。（36）
结论
Saciamentum Mundi是赖雷花了几十年努力，建构起来的一套有系统的神学百科全书。这套作品早期写成的部份，主要是由天主教会信理教条传承中吸取材料，加以编纂而来的，圣经中的材料虽然不能说一点没有，但采用的量显然少而不够明确：例如，当时编写的基督论就是以加采东大公会议（Chalcedon：451．A.D．）的决议为出发点来论述的；至于其他教会更广泛的传承，他不是没有应用，但却是按他自己既定的目的加以取舍。选择自己编写的材料。直到一九五0年代的中期，赖富才开始关心基督徒在现代世界中的地位；也才开始忧心圣经诠释学家、历史学家、以及信理神学家彼此之间造成的分歧。这些材料他晚近才加入这套有系统的神学百科全书的文字中。赖雷只把来自当代新理念创造者所提的摩登材料放了进去。他指出：由近代到当代的这几十年岁月中，他自己所使用的「超验哲学」（transcendental philosophy）已经成为构思神学的基本方法了；从今以后，或许还会有一种更新颖、视野更宽广的一套哲学方法出现，被神学工作者用来建构明日的神学。
赖雷神学思想发展的主导方向因何而来？虽然他的神学思想不断地在演化变迁，但综观之却很明
—48—
显地是一个整体；是什么因素促成这个事实？以笔者的观点来看：有两年主要因素。首先，赖 雷早期一开始从事神学学术研究生涯时，就已给自己建立了一个牢不可破的基本哲学信念：形上学就是人类学（metaphysics is anthropology）。当然，到了一九七五年的今天，他已进一步公开承认：神学工作者，可以在许多不同的哲学体系中；选取自己所中意的，来建构自己的神学体系；在他自己方面，他似乎很中意「超验派中的多玛斯主义哲学」（transcelldental Thomism）。其次，他选择「圣言降生成人」作为他建构自己神学体系时的基本模式；在这模式下，导出大多数结论。虽然，晚近他还建议把「十字架」或「最后审判」作为神学工作的起始立足点，但是对他自己来说，「圣言降生成人」仍然继续是他诠释整个神学架构的主导因素。
赖雷是以这样一个神哲学的基本架构，来作为支撑许多彼此分歧的神学材料因素的主要力量；这个力量发挥了无比的作用；压倒式地把一切的一切几乎都涵盖进来了。可是，有时候仔细想想，赖雷这样的做法似乎把问题太单纯化了一点。是的，每当我指出赖雷的神学似乎有点太单纯；任何一位赖重的学生都会发出不以为然的微笑：他们会向我展示赖雷神学作品中全然相异的各色各样的论题；他们也会把一件又一件不同性质的神学作品堆积到我面前。然而，我仍然还会指出我的证据，以支持我的看法：例如，赖雷所描述的圣诞节、圣周五的主受难日、复活节、圣神降临节等等，全都仅仅以「圣书降生成人」的基本模式来说明，并应用到现世生活之中；尤有甚者，赖雷思想中的世界、其间的人类及历史，乃至耶稣、教会和礼仪圣事；全都可用「降生性的天主恩宠」来了解。由此可知赖雷从事神学研究工作时，其基本心态受了下述两个形上学的命题所主导：其——真理不可能是复杂的；其二、一切存在的实有，都分享其最高实有，是最高实有某方面的展现。透过这两个形上学基本原理，
—49—
赖雷神学思想所表现出的面貌是：彼此相歧的异质因素；也可能聚合成一个整体。但是，有人会提出质疑：赖雷是否忽视了形上学的第三个原理——存在界也有多元化的倾向。
总之，在过去的这三十年间，天主教神学已经在一片肥美的田野上生产出了各色各样的新鲜、合理性的果实。许多在这片田野上不懈不倦地开垦耕耘的园丁中，有一位名字就叫卡尔·赖雷。他给我们示范了一种崭新的研究教会、恩宠及世界的方法；也经提倡而促成了一个从事神学研究的新方式。因为世界本身就拥有天主恩宠，所以每一个人的经验都可能是启示的「泉源」，同理，这经验也可成为神学研究工作的「素材」——至少可间接地采用。在未来，社会科学也将和哲学一样，成为神学的婢女。赖雷的神学思想已经向世人明示：可见恩宠的领域应该包括整个的现世世界本身。在人类生活的各种层面上，都能展现这个世界逐渐天主化的现实，虽然所展现的面貌是多元的，不过，其中最清晰明显的一个面貌是展现在教会中、在圣事礼仪上，当然，尤其在耶稣基督身上。教会、圣事礼仪、以及耶稣基督本身，是基督宗教的核心象征：它们是从这个世界的恩宠性动力中，向世界及其中的人类及历史发挥其实质功能，相对地，它们也明显地表现出这个世界本身所拥有的恩宠性动力。
注：
① Roberts，L．The Achievement of Karl Rahner,（New York: Herder＆Herder，1967）
② 赖雷替前书写的「序」，页Viii笔者也发现许多赖雷的读者不知不觉地就肯定：他[神学研究论文集]（Theological Investigations）第七集中的文章，一定要比他第五集及第六集中的
—50—
文章要早写成。这个看法是错误的。
③赖雷，[神学研究论文集]第六集，页，二五三~七、二六0。这套文集出版情形如下：第一集（一九六五），二—五集（一九六六），六集（一九六八）等由Baltimore的Helicon出版公司发行；七~八集（一九七一），九集（一九七二）由纽约的Herder＆Herder出版社发行。
以下引用这套文集时简称[神论集]。
④ Karl Rahner and Johannes B．Metz L`Homme al`ecoute du verbe,trams,Joseph Hofbeck(Maine，1968）页三三~四、二九—~三; [神论集]册三，页一八四~六。
德文原著题名：Hoerer des Wortes (Muencheu:Koesel,1963)）。其英文译本译得极糟。上述法文译本的优点，是把赖雷在一九四一年发行的初版的文字，跟 Metz在一九六三年版上所加的材料及所做的修正，明白地加以区分开来，当然，赖雷一九四一年的初版，今天已很难找到了。
⑤ Das Geheimnis＂useres Christus（Munich: Ars Sacra Mueller,1959）页廿九—三O；[神论集]册一，页八三—四；The Christian commitment（New York: sheed＆Ward．1963）页六九—七一，本书以下简称Chr. Com」
⑥[神论集]册一；页四九、八0~一、八五~六、三四八；册三，页一七八~九；册四，页廿二Servants of the Lord（New York: Herder＆Herder－1968）页 一七七。
⑦［神论集］册五，页六—十一、三五三—四，册六，页十一—三；Chr．Com页七 O~一; The Church and the sacraments（New York: Herder＆Herder,1963）页五七、八O。
—51—
⑧[神论集]册五，页十、三四八，册六，四六~五六；册七，六四~六。
⑨[神论集]册九，页十七—九、三O、四二、四八—九、五O~一。
⑩[神论集]册七，页八八、九八—九；Schriften Zur Theologie (Koein:Benziger,V1II, 1967 IX: 1970)册八，页二二三、五二四，本套书以下简称Schr.
⑾Schr册九，页三八三~四，[神论集]册六，五一~二；册九，页四五~五一；Uetierleg，ungen Zum personalen Vollzug des sakramentalen Geschehens Geistund Leben 43/4（1970）页二八三~四、二九二~三，本文以下简称UVG．
⑿[神论集]册五．页八，册七，页十四—五,册九，页七二~四。
⒀L′Homme a l′ecoute du verber页三一O—二．[神论者]册一，页八一~二、八五，册二，页七一~二、一五三；册四，页四~五。
⒁The Church and the Sacraments 页四一等．[神论集」册三，页三七六~七；册四，页五、一六八~七三、二七五；册五，页二一九~二一；册九，页十二、六 O。
⒂[神论集]册五，页一二五~三一，册六；页三一等；册八，页九八~九；The Church after the Council（New York: Herder＆Herder,1966）页九八。
⒃[神论集]册三；页一八四~六; 册六，页二五五、二六五。
⒄[神论集]册二，页七三等。
⒅[神论集]册七，页一O六~一一二。
—52—
⒆Chr,Com.页一三九—四0。
⒇[神论集]册五，页三三七、三四五、三五二～三、三五六～八、三六一～四。
（21）[神论集]册六，页十九；册七，页九二—五：The Christian of the future (New York: Herder＆Herder,1967）页八一～四、八八～九四 。
（22）UVG页二九七～九；[神论集]册二，页六二等；Wasist ein sakrament？Stimmen der Zeit 188/7（1971）页廿一～二。
(23)[神论集]册二，页二九O～一;册三，页五九、七六—八三；Spirit in the world (New York: Herder＆Herder,1968）页六一三.
(24)[神论集]册二,页三二三～四一、三四九；[神地集]册三，页四一、一七四；Chr,com,页四三—四、
(25)[神论集]册七，页二二～二三。
(26)[神论集]册六，页十八—九;册七，页八八—九、九四—五；册八，页一四九、一五三、一五五、一五八—九。
(27)Schr.册九、页四七九—八O；church,Ｓaeramentum　Mundi（New York:　Herder ＆Herder－1968）册一，页三四六、三四八—九。
（28）UVG页二八九—九一。
(29)UVG 页二九七—九。
(30) [神论集]册三，页一八三～七、二七五～六、二八五。
—53—
（31）「神论集」册一，页三七六～七；册三，页二四七～八、二八九。
（32）[神论集]册二，页七四～九、八七；册三；页七八～八O；册六，页二六五。
（33）[神论集]册一；页八O～一、三O二～三、三一一～三；册三，页八八～九O；册四，页二一四。
（34）[神论集]册四，页六八、一二九；Chr,　Com页四一、四七～五O、五六～七、六八～九、一四O。
(35)[神论集]册六，页一八九～九O；册七，页一八四；Schr.　册九，页三七八；The Christian of he future 页九六—七；并请参阅 [神论集]册五，页四三九等。
本文译自：Edward vacek, S. J., Development within Rahner`s Theology,　Irish Theological quarterly 42 (1975) 36-49
—54—


神学论集-赖雷（Karl Rahner）的象征神学——其教会论及圣事论的根基-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

赖雷（Karl Rahner）的象征神学——其教会论及圣事论的根基

C. A. Callahan著 雷岱峰译
赖雷（Karl Rahner）的教会论及圣事论根植于其象征（Symbol）理念上，若想透彻了解赖氏整个神学的基础，非先好好研究他的象征神学不可①。赖氏曾经发表过很多有关教会论的作品，本文仅就赖氏以象征理念为其教会论及圣事论之基础作一分析阐明。
赖氏把教会视为「基本的圣事」。这个观点并非源于传统上的圣事观,而是出自他本人的基督论。对他而言，「圣言降生成人」是天主恩宠「象征性地实现」的一个事件。在这事件上,「标记」（sign）及「标记所表征的内涵」是分不开的：二者虽分不开，却是一体的两面，不致令人混淆。此乃赖氏「象征神学」的关键：「象征」就是一个标记．这标记与其所表征的内涵，二者关系极为密切，是一体的两面，没有任何差距存在。由此出发；导致赖氏将教会的使命称为「基督在世上的象征」，是「世界救援性的圣事」。欲切实阐明这个理论，必先就其整个「象征神学」,做鸟瞰式的说明。
赖氏象征神学最根本的立足点在耶稣基督「是天主」又「是人」的这个奥秘上：他称圣言是圣父的象征，是圣父的「自我陈述」，虽与圣父有别，却亦与圣父是同一的，他把基督耶稣的人性描写成天主圣言——天主在一个受造物（人）身上成为「另外一个自我」时的圣言——的象征。其次，在赖氏的眼中，教会是耶稣基督的象征，也是祂所带来的普世救援的象征——事实上耶稣基督本身就是他
—55—
所带来的普世救援。赖氏还说：圣事是天主恩宠的象征，这恩宠天主无时无地不施放给人，不过只有在教会中才有明显的施放恩宠的行动．——尤其感恩礼（圣体圣事）把「教会实在是耶稣基督本人在现世真正的临在标记」的内涵实质意义象征出来了。其他诸圣事行动也将天主恩宠的不同面貌表征出来。另外，人的身体是他整个人——也就是他灵魂自我显示——的象征：灵魂由于这自我显示而具体地使自己圆满实现了。
本文试著把赖雷的象征神学做个撮要说明，并以此为背景帮读者了解赖氏如何反省有关教会及圣事，尤其在感恩礼（圣体圣事）上。
赖雷象征神学的诸原则
「象征」这个标记真的能够使标记本身所表征的内涵实质实现出来吗？人们真能同时坚持「圣子是圣父的象征」，而又不必否认「二者实在是真正同一的」吗？信友真能坚持说「天主在降生成人的事件中成了『另外一个自我」而同时又不必否认．「天主其实并没有变化』吗？人身体的某一部分如何能恰如其分地呈现出它就是他整个人身体自我的全部呢？教会究竟只是耶稣基督的某一个随意取样的标记而已呢，还是祂的一个真实的象征？圣事真能称做恩宠的象征吗？赖氏的象征神学就在回答这些问题。不错，他的「象征论」确实可以作为他教会论及圣事论的基础，而且事实上他也如此做到了。
赖氏「象征论」的基本原则：「一切实有都是它自己本身的自然象征，因为每个实有都需要『显示』它自己，以达成自我的自然本性」（2）。在他的「论象征神学」一文中，赖氏很清楚地把「随意
—56—
取样的标记」与「真实的象征」二者加以区别。（可是，在他自己的文章中，又多次将「标记」与「象征」二词混用了。）所谓「随意取样的标记」，就只是一个记号而已，它并不蕴涵着标记自己所表征的内涵实质，而且事实上这标记与它所表征的内涵实质二者是彼此分别为二的，可以因时、因地、因机缘的不同，而任意选取当下适当的替代品作为「标记」，来代表愿意显示的内涵实质。反之，「真实的象征」却是真真实实地蕴涵、并呈现出所要显示的内涵实质的本身。不过，象征有时也会沦为「仅是标记而已」的命运：例如离了婚人的结婚戒子，再也呈现不出其爱情婚姻的内涵实质了，因为这爱情已经不存在了。对赖氏来说，象征是把自己本身以外的「另一个实有」呈现出来的标记。「呈现出来」是实有让人认识自己的唯一方式：实有必需透过本身以外的某物来象征并显示自己，如此才能实现自己之所以为自己。所谓「实有的自然象征」是指实有把自己交付出来成为「另一个」，因此而能在认知和爱之中找到自己。这一交付出自己并因而找到自己的行动有一先决条件，就是实有确实能显示自己，并同时还能心续捷有它自己。
赖氏强调：实有的「形式」与其外在所显现的是不同的——其外在所显现的是「象征」。由这个观点，可以引伸出赖氏象征理论的第二原则：「象征就是一个实有在蕴含自己本质的「另一个」身上把自己实现出来」③。换句话说，象征是「形式」的外在显现，不只显示出形式，而且用了方法具体地使这形式把自己实现出来。
赖氏的象征理论可以直接了当地应用到圣三神学上去；其中的圣言神学就是象征神学的最佳范例。赖氏由下述真理开始分析：圣言是圣父所生的；是圣父的肖像及显现。由此，他结论道：圣言是圣父的「象征」，是圣父本质的肖像；虽然如此，圣言却又不是圣父自己之父仍然继续地拥有祂自己。
—57—
赖氏把象征神学放在基督论的中心地位，他是依据圣经语句「谁看见了我，就是看见了父」（若十四9）做根基和出发点的。降生成人的圣言真是天主的绝对象征—祂不仅把「天主自己是谁」显现出来，而且还把「天主为了我们的缘故而愿意自己是谁」显现了出来，更把「天主因这意愿而成了的谁」同时显现；这么做，在天主来说是不会反悔、也是最佳的做法。赖氏在默思瞻想圣言降生成人的奥迹后指出：他相信他的象征论比较适合用来表达「圣言取了人性」的信理；若然，就应把耶稣基督的人性称作天主圣言的象征了。他重申多玛斯的理论：基督的人性是因天主圣言而存在的。他接著强调耶稣的人性确实是天主的「显现」，而非取自圣言本身之外的「另一个」，有如乐器虽能演奏出乐章，却不能把演奏者本人的任何本质显示出来。是的，耶稣的人性虽有别于天主圣言，但却是与之同一的。
赖氏还强调：耶稣因圣言而存在的人性，并非与一般情况下的「天主的肖像和模样」有相同意义，若然，这肖像就只不过是一个随意取样的标记而已了：所能发挥的，只不过像一套静态、只可表现本质而已的「制服」的功能罢了。赖氏拒绝接受耶稣人性只是一个标记的幻象论（docetist）说法；若然，这人性就无异于天主圣言在化装舞会中所穿的一套服饰罢了。不！赖氏基督论建基于下述的基本理论：天主走出自我，而使祂自己具体地、真正自我实现地显现出来。如此，耶稣的人性确实就是天主圣言显现的象征，犹如圣言确实是圣父临在的显现象征一样。
他称教会是「降生成人的圣言在时空中持续不断的显现」，所以教会「使圣言在世界上的象征作用继续发挥出来」④。至此，我们已看出他是在象征论的背景下，由基督论导出教会论来的：教会是基督在世界上显现临在的象征。事实上，他强调天主恩宠的象征已蕴涵了它所表征的内涵实质，这恩
—58—
宁在耶稣基督身上已被人们体验到了，它因天主仁慈宽恕的权能而胜过了人类的罪愆。
赖氏还具体地——可能也是最恰当的吧！——把他象征神学的理论运用到他的圣事论上去了。对他来说，圣事「在个人的生命中，把教会这个象征具体地实现出来了」⑤。圣事是天主恩宠的「神圣标记」。他替圣事神学设了一个基本的公理（axiom）：圣事使自己所表征的内涵实质产生实效。也表征出了因而产生实效的实质内涵；换句他自己的术语来说：「圣事就是一个象征，这象征表征出它自己所带来的东西（恩宠），因而使自己真正的显现出来了」⑥。这一观点肯定圣事（恩宠的标记）是恩宠的来源，同时也肯定恩宠是圣事（带来恩宠，且使之显现出来的标记）的来源。因此，圣事是恩宠可见的标记，亦即圣事是恩宠使自己在时空中具体显现出来的行动标记。
在上述反省的光照下，赖氏又宣布了他象征理论里的另两个原则。第三原则强调：「『象征」在一切神学论述中，都是一个必要且属关键性的观念。」第四原则说：天主——亦即救援的现象——是「在象征中」赐给我们，而为我们所掌握得住的。「这象征并非只是一个用来表征仅仅有过许诺、却未曾具体实现过的救恩现实的标记，而真正是那救恩现实本身以象征方式构成的某种临在的具体展现」⑦。这一原则可以帮助我们澄清：教会为什么确实是耶稣基督的象征，而不只是一个随意取样的标记而已。若教会只是标记，这标记只能表征那仅仅有过许诺、却未曾具体实现过的救恩现实而已。可是事实上，救恩现实「现在」已经在象征中具体临在了，只不过「尚未」完全圆满地实现罢了：这象征就是教会。
此外，赖氏用了多玛斯的神学理论来阐明：人的身体是他整个人的象征；灵魂是身体的本体形式。他是用现代的词汇来表达多玛斯观点的：整体的人并不是由灵魂和身体两独立个体组合而成的，却
—59—
是由灵魂和元质（Prime matter）组合起来的。如此，身体就成了灵魂的象征及表达了。赖氏用这一观点，构成了他象征论的第五原则：身体是灵魂自我实现的象征；这灵魂「显示自己，并使自己在与自己有别的身体之上『呈现』出来」⑧。
既然身体是灵魂的象征，那么身体的各个个别部分，又与他整个人身体自我的全部有什么关联呢？这些个别部分仅是组成整个人身体自我全部的一部分吗？或者每一个别部分都在自己之内蕴涵了整个人身体自我的全部？赖氏很快地在他理论的体系中加上第六原则：身体的各个别部分不仅只是组成身体自我全部的一部分，而且也在这些个别部分本身之内蕴涵了身体自我全部的整体。赖氏为了解释这一原则，又增设了另一众所周知的公理：部分只有在全部整体的意义之下才可能被了解，故此全部整体是蕴涵在每一个别部分之中的。这个公理是下述士林神学理论的基础：灵魂在身体的每一部分中都是完整地临在着的。于是赖氏继续说：每一个别部分对全部整体的象征意义而言，都有其贡献；都能在其自我的范围内对全部整体产生象征的作用。灵魂被认定是身体各部分之所以可能组成一个全部整体自我的原始根源。由此根源，整个人身体自我的本质整体，先天性地就在身体自我的每一个别部分上，都真正地具体存在著。由本质而言，是灵魂赋予身体自我各个个别部分活力，因此身体自我的每一个别部分都由于自己对灵魂的开放，而有了不同的形象。最后，赖氏在「象征神学」一文的结论中，用了「心」或「头」等字来说明：他说「心」或「头」不只表征了身体自我的一部分，同时也表征了全部整体，因此，在其内「由某一角度看，对整个身体自我而言，也能有其象征功能」⑨。
基于象征论的教会论及圣事论
赖雷把教会视为一个象征的神学理论，是最近三十年间才发展出来的⑩。一九四七年他发表了一篇文章，依据教宗庇护十二的「基督奥体」通谕，针对教会的组成分子做了一个神学反省。他是由两个幅度来讨论教会的：其一，教会是个有形可见的组织；其二，教会也是可见恩宠的标记⑾。对赖氏而言；教会是首要的圣事，表征出天主救援的意愿及恩宠，也使这意愿及恩宠具体地实现出来。
一九六三年，赖氏出版[教会及其诸圣事] 一书。书中强调：基督宗教信仰的教义，是由「圣言降生成人」的基本观念发展而形成的。这个说法正是他「教会论是以基督论为本的」的主张的反映；更往深一层看，这说法的最终基础仍是来自他的象征神学。他认为基督就是「天主末世性胜利的仁慈爱情在世上真正历史性的临在」，所以基督应被称作「天主恩宠的象征」。由此，他进一步发挥：教会是「基督在世上临在的延续」，因而教会应被称作「真正的基本圣事」，换句话说，教会有来自基督的「本质性圣事结构」，是「诸狭义圣事的泉源所在」⑿。
稍后，赖氏在另一篇题名「何谓圣事」的文章中，对教会论做了更深入的发挥，他强调：教会是世界救援的基本圣事。他称教会是「历史性的首要圣事，在这圣事内，有天主宽恕性及神圣性的自我陈述，并在历史中显现出来，而且毫不反悔地圆满实现了」⒀。赖氏在其编著的神学百科全书Sacramentum Mundi里，写了一则，[教会与世界]的论文，在此他更将，以圣事论为基础的教会论]做更广意义的发挥。他甚至主张：教会虽然并不全然等于天主的国，但却实实在在地是这国度的圣事⒁。从这一论点出发，更进一步试将「天主的国临在于现世」的三个关键性幅度整合起来：首先，每个人对天主表达自己爱情的宗教情操；其次，爱人的社会幅度；最后，努力从事使现世世界圆满的具体工作。他说教会是「现世世界的决定性未来的圣事」（sacrament of the absolute future of
—61—
the world），亦即教会是「天主救援恩宠必获最后胜利」的象征。这个论点，在他的近作[基督徒信仰诸根基] 一书中，有更进一步的发挥，他说:教会就是那个「所有即爱天主、又爱近人的人所聚集的处所」⒂。在此，他把他整个教会论提纲挈领地给点出来了。耶稣确实是给人类带来末世喜讯的使者：对他而言教会就是建基于此一事实上的。所以教会是那些在信仰中答覆耶稣召叫的人们所组成的团体，这信仰就是向绝对救主（Absolute Saviour）所做的答覆，因此，应该同时包括个人及社会的双重幅度。赖雷认为：在信仰中向这绝对救主所做答覆的社会幅度，就是「基督信仰以教会的面貌出现」（Christianity as Church），Michael．Fahey 用了另一方式讲同一事实，即：「大家一起做基督徒」（On being Christian-Together）⒃。
赖雷的神学发展继续进入圣事论（在此所说的圣事是指狭义的诸圣事，亦即圣事性的礼仪行动）：诸圣事就是恩宠的象征。在[教会及其诸圣事] 一书中，赖雷视圣事（礼仪行动）是教会自我实现的象征，换句话说；赖氏认为在这些圣事行动中，教会把自己所象征的恩宠现实以标记的方式表征出来了。由这观点来看，诸圣事（狭义的七件）使得「教会是恩宠临在于现世的标记」这一本质具体而实实在在地活起来了。由于教会是「天主恩宠如今已临在、且在最终必得胜」的标记，可知这教会确实是天主赏赐给世界的。不过人们是否接受这个恩赐，接受的程度有多大，毫无疑问，要靠人们自己来决定了。因此，教会团体的感恩礼仪庆祝行动，正是教会使自己的自我实现达到最高峰的时刻。在Sacramentum Mundi 里，赖雷重新把较传统的圣事神学做了进一步的演述。传统圣事神学很单纯地讲「诸圣事都是由基督亲自『建立』起来的」，也说「诸圣事实实在在的是恩宠惟一的『精华所在』（the mere objective infusion of grace）」赖氏理会到：诸圣事不仅显示出教会的生
—62—
命，而且也使教会真正成了根本的圣事，还使教会呈现出自己确实是天主亲自向世界所颁许诺的既可见、又有社会幅度的历史性现实。在[基督徒信仰诸根基] 一书中，赖富强调信友个人应在自己具体的情况中做接受恩宠的决定，这个人性的决定相当重要：「当教会本质上的自我实现，真正在某个个人生命的具体且决定性情况下产生实效时，圣事才真正临在。」⒄
赖雷还认为诸圣事是历史性地实现思宠的象征。这一象征观念可推及诸圣事产生恩宠的途径。在[教会及其诸圣事]一书中，赖雷给「圣事是恩宠原因」（Sacramental causality）的诠释方法重新做了反省。他拒绝采用传统上主张的「物质因」「伦理因」「工具因」及「意向因」等的说法（physical，moral instrumental and intentional causality），而中意于他自己提出的「内在本质象征的原因」（causality of the intrinsic symbol）或「内在本质标记的原因」。他说：「诸圣事是恩宠内在本质的象征」，这跟「教会是恩宠内在本质的象征」意义相同；换句话说，诸圣事表征出「是恩宠临现的原因」，而且实实在在象征了恩宠本身。为了反对都纳主义者（Donatist：这些人主张罪人或异端裂教的主教神父施行的圣事不生效力）也为了维护「圣事有其客观性，并产生非魔法式的效力（Non-magical validity）」的说法，赖雷就以「圣事是教会根本上的自我显现」来重新解释「圣事的事效性」（opns operatum）观念：「恩宠本质上的首要象征（教会及其诸圣事）与其所象征的内涵（恩宠本身）是分不开的」⒅。虽然如此,赖雷还是强调圣事所象征的恩宠并非抽象的恩宠，而跟人类存在性地与天主间根本爱情关系的具体现实有关，所以他认为：圣事是基督徒在教会生活中圆满完成其基督徒本质存在的内在象征。在「多玛斯圣事总论的初步神学探讨」一文中，赖氏就提及这个观点，并指出多玛斯似乎没有把圣事的工具因及其「标记」
—63—
功能间的关系完整地解释清楚，而产生了下述的误解：「圣事被视为是一个与恩宠本身一毫无内在关联的纯外在显示恩宠的标记，恩宠本身却完全独立于这些标记之外」⒆。
至于赖雷的感恩礼（圣体圣事）神学，就没有如此地清楚演述发挥了。他把感恩礼视做教会最根本的一个圣事：「感恩礼圣事和教会的圣事性是紧密地连在一块的」⒇。在「教会及其诸圣事」 一书中，他强调「感恩礼庆典无可置疑地是教会里的中心事件」，并称感恩礼是其他所有圣事的「泉源」。在「主临在于基督徒团体的礼仪崇拜中」这篇反省性文章里，赖氏肯定整个教会的圣事性现实是要在其地方教会的礼仪崇拜中完成的，换句话说，「基督最真实、最亲近的『临在」，是于这礼仪崇拜中出现的，这一临在使得教会在圣神内真真实实地被建立起来」（21）。他更进一步强调：即使每一件圣事都象征并具体实现基督在教会——他的奥体——中的临在，感恩礼（圣体圣事）还是可以被单独地特别提出，称作「基督奥体最标准的『典型象征』（ the exhibitive．Symbol of the Body）」(22)
赖雷并不否认信友应该有跟基督亲自在领圣体时的个人、独特的遇合体验；但是他同时警告：在解说弥撒礼仪（圣体圣事）时，不可太个人主义，因为弥撒中基督之所以圣事性地真实临在，是为了实现教会团体性共融的缘故。在[基督徒信仰诸根基] 一书中，他提出：感恩礼（圣体圣事）是救援恩宠的象征，也是救援恩宠的永远可以被人类触知的具体标志，更是教会本身最真实自我实现的象征，这一教会的象征表征出：教会真是——也具体显示出自己是——全体天主子民（全人类）在圣神内最后必要完全结合的极终目标。
赖雷把感恩礼（圣体圣事）视为基督在现世临在的象征，他在「何谓圣事？」一文中述及这一观
—64—
点，他强调：感恩礼是「宣告主的死亡及复活，祂藉此把救援恩宠真真实实地交给教会团体」（23）。上述说法正是他圣事神学的反映：诸圣事所表征的效果，正是该圣事施行时所产生的实效——诸圣事作为象征所通传给人的恩宠现实，正是该圣事所表征出的恩宠现实。
牧灵及神学上的进一步反省评价
赖雷以象征论做基础的教会论，在牧灵上及神学上可以有些怎么样的进一步反省呢？
首先，教会既是这世界救援恩宠的象征及圣事，而且我们就是教会，所以我们都蒙召成为天主恩宠的象征了。赖雷接受美国耶稣会出版的杂志Amenica 记者 William Dvch S．J．的访问时，就以这观念做出发点，在相信「教会确实是天主恩宠透过我们临在于这世界的象征」的前提下，做了几点牧灵上的反省。
他的第一点反省强调：「我们都需要在教会内受到团体的培育陶成，因为教会实在是由一些富有生气活力的团体所组成，这些团体能够带领人真正度一个神恩性的基督徒生活，而不只是让人仅仅活在五旬节狂热的气氛中而已（pentecostal enthusiasm）」(24)。其次，在这一次访问中赖雷描述了他相信今天教会在世界上应有使命的面貌：我们作为基督徒的，必须清楚体认我们就是教会，因此应该不断地问自己：「我们应该怎么做，才能使基督的圣神克胜自私、仇恨、以及错误的世俗主义？」第三，因为教会真是一个能使自己所表征的救援恩宠产生实效的真实象征，为此赖雷提醒教会官方应该多多鼓励——也该进一步地具体要求——教会成员，向当今的世界提供实质上的服务，正视今日世界所面临的问题及其急需，而不只仅仅在口头上宣讲一些抽象的理念而已。第四，由于教会象征了耶
—65—
稣基督，所以赖雷认为教会内的修会团体应该需要不断地革新；若然，这个世界才能真正「在修会团体身上看到耶稣在山中圣训时所做彻底要求的见证，并听懂这要求的真义」（25）。第五，赖氏强调未来的教会必定是一个「以非神职人员为主的教会（declericalised church），教会内公职人员的权威的实效有多大，要看一般信友付给了他们多少权力而定」（26）；因此，他呼吁教会应在其内部行政管理的结构上从事革新。第六，他坚决主张教会应该是这个世界救援恩宠的圣事。即使在有些地方此世尚未成为教会、甚至可能永远也成不了教会，就算在这种地方，亦然。只有在这样的信念下，教会才可能历史性地显示「救援恩宠确实临在」于任何时间、任何地方，并时时处处举行的庆祝这「救恩临在」的崇拜仪式有实质意义；当然这救恩的赐予对象包括所有的人，并不排除任何人类的成员。
事实上，把教会看作天主临在于此世的象征和圣事的说法；在神学上早已有其历史渊源，我们也可追溯其发展倾向。「教会是圣事」的观念最早可以溯及奥斯定及多玛斯，就算在本世纪中，除了赖雷之外，还是有不少神学家继续发挥这一观念。梵二大公会议更在其教会宪章的第一节文字中，明文表达了这一观念：「教会在基督内，好像一件圣事，就是说教会是人类与天主亲密结合、以及全人类彼此团结的记号和工具」。
那么，在「教会是圣事」观念上，赖雷与其他神学家的见解有何不同？
首先，以史利贝克（Edward Schillebeeckx O．P．）为例加以说明。史氏是以「基督是促使人类与天主这台的圣事」这一基本信念作为出发点，来讨论教会的圣事性的。他相信基督（圣事）是个中介，他透过作为工具的教会及其诸圣事行动，使我们人类易于更进一步地完成与天主的边合（27）。反观赖雷，他却是以「基督的人性是天主圣言的象征」这一信念作为出发，这一信念建基于其更基本
—66—
的象征上理念上：「象征真正使其所表征的内涵实质具体实现出来」。由此可知，赖雷的教会论及圣事论神学理论，着重强调教会内诸圣事行动的「真实象征原因」(the active symbolic casuality)；而史利贝克则着重于强调诸圣事行动的「启示性的被动行为及其实效上的原因」(the passively revelatory activity and efficient casuality)。
其次，杜鲁斯（Avery Dulles，S.J．）也有「教会是圣事」观念，不过，他把这一观念视做教会诸「模型」（mode1）之一，并且列出了在这一模型下教会该有的行动及该负的责任（28）。谈到具体事项时，杜氏提醒读者：这一圣事型的教会学观点，对于天主教正在从事的与其他各基督新教派间的大公合一交谈似乎无所助益。其理由之一可能就是这圣事型的教会观太倾向于强调被动的角度，只著重救恩实效的一面。关于这一「被动」倾向的色彩——在赖雷的「教会是圣事』的理论体系中，似乎并不明显。不过，根据麦市琳（Richard P. McBrien）的研究：赖雷并非有目的故意地清晰明白地把其「圣事观」由「教会是天主向全人类施予救恩行动的被动型象征」，转变成「教会是历史中引领人类走向合一的「主动且富积极进取精神的一个工具」(an active and aggressive instrument)(29)。
巴克利（James J．Buckler）曾对赖雷的「成为一个象征」（James J. Buckley）的观念加以评价。巴氏在分析评估这观念的各个有利和不利因素后，总结说：就这一观念本身来讲，并不是很圆融的，因为这观念的成立必须奠基于另一不完全的「自我」观念上：而「在本体论上所使用的『自我』，在典型上只能应用到历史延续性的纵的一方面上，而不能用到其横的平面上的」（30）。他注意到赖雷的「象征理论」中有一个重要的特色：我们不仅只是一个象征的使用者而已，就人性位格
—67—
（person）而言，我们还是一种「典型的象征」呢！可惜，在这点上巴氏说明的不够透彻，我们无法据以肯定：赖雷的「象征本体论」究竟是否真的像巴氏所说，部分建基于他所谓的「以行动为主的人类学」(performative anthropology)上；或者，只不过是巴氏读过赖雷作品之后，有了自己的心得，才以此心得给赖雷原有理论做了进一步的诠释，使之有了进一层的发展。
「教会是恩宠的象征」这一观念，与赖雷另一常引起争论的观念——无名基督徒（anonymous Christian）——常常在一起被人提出讨论批评的(31)。神学家有如梅兹（Johannes B. Metz）和麦布琳之辈都曾提出：「教会是恩宠象征」的理论似乎太偏重精英主义（elitism——恩宠只给属于教会的分子），而不够强调恩宠的普遍性（32）。尤有甚者，有人更由上述这个说法推论出：赖雷的教会学忽视了罪恶的奥秘。事实上正相反，赖雷是历史上第一位在文章中强烈强调「教会是罪人组成的教会」的教会论学者，他主张：我们若真的明白了解「我们是罪人的教会」，我们在与罪恶斗争的努力上，就不只会表现个人成全就够了的面貌，而且还会以团体的力量向社会上、或教会内各种制度性或结构上的罪恶挑战（33）。
「教会是恩宠的象征」这一观念，又被人批评说会导致拒绝关怀社会和政治上的转变，而对错误的天真式乐观主义把持不放。其实不然；赖雷正是因为由于教会是恩宠的象征，而敏锐地体悟到：未来的教会必须有开放、大公合一、从根本上看事及处理事物、民主化、参与社会批评等的精神才行。在他[神学研究论文集]的最后几册里，他已经很强烈地指出教会应该参与社会批评，并该成为真正「世界集体性救援的中介」（the mediatrix of corporate salvation）（34）。他警告式地提醒：个人主义式的救援论有危险，并先知式的呼吁：要改善个人主义救援论的危险，应该提倡「政治神学」（35）。
—68—
不过，他仍很小心地指出：对他来产，从事政治神学研究工作并不就是实际地参与政治事务（36）。他相信教会有从事社会工作的使命，这使命并不仅只是因为教会领悟到信仰的真理，对未来怀有希望，也不只因为教会对这真理、这希望应向世界作见证的缘故，而且还因为教会是「在奥秘爱情中的合一的基本圣事」（37）。因此，赖雷提出了一个较平衡的看法，既不偏向明显的「圣职人员至上主义」及「圣化主义」（clericalism and sacralism），又不偏向「过激的平面主义」（radical horizontalism）——过激的平面主义者总是只以过分简化了的「爱近人」思想来解释整个基督宗教教义，并以如此解释了的教义做生活指南，而忽略人的社会有其复杂性(38)。赖雷在谈到自己把上述观点应用到政治神学时，他同意他学生梅兹对自己的批评：赖雷称赞梅兹的批评是众多对自己神学理论的批评中，自己衷心认真接受的唯一一个(39)。
至于「诸圣事行动是恩宠的象征」这一观念，可以使人进一步体认出赖雷的象征神学可以提供对基督宗教奥秘教义更深的两点彻悟：其一乃教会这个象征实在与其所表征的耶稣基督本身之间是分不开地合而为」的，其二乃诸圣事行动这些象征与其所表征的恩宠、并其表征恩宠的原因之间，也都是分不开地合而为一的。赖雷「内在本质象征的原因」之理论，对于圣事神学是会有积极有益的贡献的，因为这理论把「原因」和「标记」合一起来说明了。赖雷「感恩礼（圣体圣事）是基督在现世临在的象征」的神学说法，提供了一个动态的方法来让人重新反省「基督在感恩礼中真实临在」这段信理的真义。
此外，赖雷「教会是天主的国的圣事」的观念，使他的教会学理论呈现出有著进步的发展的迹象。一九六O年代的前期，赖雷视教会为一个有如犹太人群居的特区（diaspora）一般，是与广大的非基
—69—
督徒世界很清楚地分离著；因而失去了许多非基督世界对教会本身的了解与信任（40）。一九七0年代的后期，亦即梵二之后，赖雷说教会是一个世界性的教会，这世界性的教会必须在当今教会历史上做一个神学性的突破。这突破就像初期教会由犹太基督宗教转化成外邦人的基督宗教一样，要做那么彻底的转化才行。换句话说，今日的教会应从「罗马中央集权」（Roman centralism）上突破，转化而成一个「多元式信仰传布」（plural proclamations of faith ）的教会(41)。在最近的一篇文章中，他说教会的诸圣事行动使得教会作为基本圣事的标记性功能实现了。因为这些圣事行动表征出了世界性的恩宠。在此，他似乎把他世界性教会的观念应用到他的圣事神学上去了。这一世界性教会的观念已超越他在[教会及其诸圣事]一书中狭小的圣事观，而支持梵二的见解，肯定教会作为普世救援圣事的使命，其使命的实行对象不只包含教会内的有着多元文化、不同语言和生活习俗的各民族成员，也包含了世界上其他有优良信念的人们，他们都正在以自己的方式追寻天主的国。
赖雷的象征神学是极佳一套神学理论，不只可以用来把象征观念在本体论上给与动态的意义，而且给天主教信仰里的一些核心真理的综合带来一个统一的原则，赖雷生前尚未有机会继续把这象征神学发挥下去；若然，他必能描述我们作为信者的，如何能以成为我们自己象征的方式，参与这深遂奥秘的现象过程。这过程的现象描述就要落在我们基督徒的身上了：我们应以我们的生活活出这一过程——我们都被邀请献身于革新自我，完成「我们就是当今世界上的教会」的任务，亦即表现出「我们真是普世恩宠」的象征；因为我们在这恩宠世界里体验过使用权我们真正自由了的宽恕，为了在我们身上表征出这使人自由的宽恕，我们应使真正的自由和和好的精神在我们自己身上产生实效。
—70—
本文所引用的赖雷本人作品名录（中文译名乃译者暂译在本文中应用）
（甲） 书籍
1. [ 教会及其诸圣事 ] The Church and the Sacraments ( New York : Herder & Herder, 1963)
2. [ 基督徒信仰诸根基 ] Foundations of Christian Faith : An Introduction to the Ides of Christianity, tr. William V. Dych ( New York : A Crossroad Book of The Seabury Press, 1978 ).
3. [ 教会未来的轮廓 ] The Shape of the Church to Come, tr. Edward Quinn ( New York : A Crossroad Book of The Seabury Press, 1974)
4. [ 基督徒的献身 ] The Christian Commitment ( New York : Sheed and Ward , 1963 )
（乙）论文：在[ 神学研究论文集 ] （Theological Investigations ）中的：
1. 「论象征神学」 “On the Theology of Symbol ”，册二，页二一二~二五二。
2. 「圣心敬礼的初步神学探讨」 “ Behold This Heart’ : Preliminaries to a Theology of Devotion to the Sacred Heart .”册三，页321-330。
3. 「圣心敬礼的几个神学论题」 “Some Theses for a Theology of Devotion to the Sacred Heart ”，册三，页三三一~三五四。
4. 「圣心敬礼的神学意义」 “ The Theological Meaning of the Veneration of the Sacred Heart ” ，册八，页二一七~二二八。
71
5. 「由庇护十二《基督奥体》通谕论教会的组成分子」 “ Membership of the Church according to the Teaching of Pius XII’s Encyclical ‘Mystici corporis Christi’ ”，册二，页1-88。
6. 「何谓圣事？」 “What Is a Sacrament？”，册十四，页135-148.
7. 「多玛斯圣事总论的初步神学探讨」 “Introductory Observations on Thomas Aquinas． Theology of the Sacraments in General, ”，册十四，页149-160.
8. 「主临在於基督徒团体的礼仪崇拜中」 “The Presence of the Lord in the Christian Community at Worship, ”, 册十，页71-83.
9. 「无名基督徒及教会的传教工作」 “Anonymous Christianity and the Missionary Task of the Church,”，册十二，页161-178.
10. 「罪人的教会」 “The Church of Sinners,”，册六，页253-269.
11. 「由梵二文件论有罪的教会」 “The Sinful Church in the Decrees of Vatican II ,”，册六
，页二七O~二九四。
12. 「教会批判社会的功能」 “The Function of the Church as a Critic of Society,”，册十二，页二二九~二四九。
13. 「牧灵神学给整个神学体系带来的新要求」 “The New Claims which Pastoral Theology Makes upon Theology as a Whole,” 册十一，页115-136。
14. 「实用神学与教会的社会工作」 “Practical Theology and Social Work in the Church,”，
72
册十，页三四九~三七O。
15. 「教会带救恩来的使命与世界人文化运动」 “The Church’s Commission to Bring Salvation and the Humanisation of the World,”册十四，页295-313.
16. 「梵二基本神学思想的诠释」 “A Basic Interpretation of Vatican II,”，册二十，页七七~八九，胡国桢的中文译文在<神学论集>50#，卷十三( 民七十一年 ) 页五三九~五五五。（丙）其他作品：
1. 「教会与世界」 “Church and World” 在 [神学百科全书简要本] Encyclopedia of Theology:The Concise Sacramentum Mundi (New York : A．Crossroad Book of The Seabury Press, 1975 ) 页二二七~二五 O
2. 「感恩礼(圣体圣事) 」 “The Eucharist” 在<神学辞典> Theological Dictionary, by K． Rahner and H．Vorgrimler, ed．Cornelius Ernst, O．P．tr．Richard Strachan (New York : Herder＆Herder, 1965 )，页152-155.
3. 「序: [ 赖雷眼中的末世奥秘] 」 “Introduction”，to James J. bacik, Aologetics and the Eclipse of Mystery : Mystagogy Accoding to Karl Rahner ( Notre Dame : University of Notre Dame Press. 1980 )
注：
1. 赖雷第一篇直接讨论象徵神学的文章「论象徵神学」；发表於一九五九年。他之所以讨论象徵的问
73
题，是因为要反省耶稣圣心敬礼的意义，他认为「耶稣圣心」是「爱的象徵」：请参阅上述论文2、3、4三篇文章。
2. 见论文1，页224。
3. 同上，页234。
4. 同上，页240。
5. 同上，页241。
6. 同上，页242。
7. 同上，页245。
8. 同上，页247。
9. 同上，页249。
10. 其发展过程见本期另一篇文章：「简述赖雷几个重要神学思想的发展历程」，页27-54。11. 见论文5，页七三。
12. 见书籍1，页18。
13. 见论文6，页142。
14. 见其他作品1，页239。
15. 见书籍2，页398。
16. 同上，页32-401；并请比较下文：Michael A．Faheg, “On Being Christian-Toge-ther”, in Leo J．O’Donovan, S．J., ed., A World of Grace : An Introduction to the
74
Themes and Foundations of Karl Rahner’s Theology (New York : A Crossroad Book of The Seabury Press, 1980) ．120-137．
17. 同上，页419。
18. 同注12，页40。
19. 见论文7，页150。
20. 见其他作品2。
21. 见论文8，页七六。
22. 同上，页八一。
23. 同注13，页144。
24. 见William v．Dych, S．J.，Karl Rahner An Interview,” American, 123(1970)358．
25. 同上。
26. 见书籍3，页五八。
27. 参阅Edward Schillebeeckx, O．P., Christ the Sacrament of the Encounter with God (New York : Sheed and ward, 1963) 及其The Christ : The Experience of Jesus as Lord , tr. John Bowden(New York : The Seabury Press, 1980) 。
28. 参阅Avery Dulles, S．J., Models of the Church ( Garden City, New York : Doubleday & Co., Inc., 1974),58-70.
29. 见Richard P．McBrien, Church : The Continuing Quest (Paramus, N. J. : Newman Press, 1970) ,63.
75
30. 参阅James J．Buckley, “On Being a Symbol : Appraisal of Rahner,” Theological Studies 40 (1979)453-473．
31. 参阅论文9。
32. 参阅同注29，页63; 并Johannes Metz, Faith in History and Society :Toward a Practical Fundamental Theology, tr. David Smith ( New York : A Crossroad Book of the Seabury Press, 1980)．158-161。
33. 参阅论文10及11，并书籍3，页124-125。
34. 论文12。
35. 同上，页237。
36. 参阅论文13，页120-121。
37. 见论文14，页三五八。
38. 参阅论文15。
39. 见其他作品3，页iX。
40. 参阅书籍4，页七~三五。
41. 参阅论文16。
本文译自：C．Annice Callahan, “Karl Rahner’s Theology of symbol : Basis for hisTheology
of the Church and tile Sacraments,” The Theological Quarterly. 49(1982) 195—205．
—77—
（上接一O页）
—78—


神学论集-拉内论司铎为宣道者-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

拉内论司铎为宣道者

Cerald F. Finnergan著 赵一舟 译
这篇文章的目的在于聆听拉内神父对司铎之身分这个为人熟知的问题所给予的答覆。司铎是谁？他是怎样的一个人？他是干什么的？在他个人与其职务之间有什么关系？他的职务是否决定其身分？如果是，在何种定义下？藉助其职务去确定其身分的任何尝试是否太肤浅？司祭职是否是一个太神秘的现实，而不能按其职务去下定义—这是使这篇文章产生的种种问题。拉内予以答覆。但是，如果我们要了解他的答覆，我们必须让他对此问题做个导言，并指出这问题的背景。
初看起来，为研究司祭职，下列的假定似乎是自然的出发点：司祭职或者是一较高级宗教权利的职务，或者是在神圣天主与有罪子民之间的一种中介任务。不过拉内说，这种出发点是不正确的。第一种概念缺乏圣经上的基础，第二种在其应用到基督徒司祭职之前可能被彻底地改变①。他说；正确的出发点是，先考虑这司祭职之所以存在的背景，就是教会。那么，这个教会的本质是什么？拉内称之为一个团体，这团体是由那些相信这个世界是天主之爱的洋溢（Ekstasis）的人所组成的，世界存在是因为天主选择要在其本身外表现祂的爱；并且这天主性表达的意向是与祂所造的万物分享而自己的生命②对天主这种意向的接受在纳匝勒的耶稣身上得到其历史上的、因此不可变更的实现。如此，世界在基督身上开始了其走向天主之旅程的最后阶段。这个旅程或许仍然很长，并有许多困难，但是已有保证．它会到达终点。在拉内看来，世界并不单纯地是一个能被救赎的、而更是一个已经被救
—79—
的世界③最后的胜利是在复活的基督身上，并且由于祂，而有了保证。所以，教会的目的是要为此最后的胜利在历史上作证，是藉著先以其自己的生活方式把此胜利提前。由于耶稣倾注于世界上的能力，这种作证不仅是可能的，而且也是必须的，因为，没有此种作证，耶稣的这种能力在历史上，不会被人称呼、被人承认。教会作为这种胜利在历史上的具体化，其本身的存在就是一件圣事。传统上，教会的七项行动被视为是圣事，但是，对拉内来讲，是因为教会本身就是一件圣事——原始圣事（Ursatrrarnent），而这七项行动才能称为圣事，不可以从反方向来讲④。
在天主教神学中，七件圣事被认为含有两个时刻，这言语与质素（圣奥斯定用词）或形式与材料（经院神学中亚里士多德用词）。按照拉内的意见，这些时刻中言语是较重要的，因为是言语用到质素上，才使之成为一件圣事（圣奥斯定的accedit verbum ad elementum et fit Sacramentum），并且是形式给予材料以特点与本质。他相信，从教会的实际作法上,这一点也是很清楚的，因为在婚姻、忏悔两件圣事中，实际上只有言语⑤。但这两项要素不应该严格地分开。事实上，由于物质的要素，即使没有解释性言词的帮助，本身亦能成为某些事物的记号；一如言语，它具有同样的神学上及形上学上的性质。虽然如此，由于言语是圣事之现实中较重要的要素，并且由于教会是一件圣事；因此也必须肯定此一事实：言语也同样是教会的较重要的要素。就如言语界定每件圣事之物质要素，同样言语也界定这个称为教会的身体。没有此种言语；教会不会知道自己是谁，也不能向其他人表达自己。教会是原始圣事，因为它拥有天主的话。
那对教会来说是真的事物，对耶稣来说也是真的。言语是他的存在较重要的要素，那是有许多理由的⑥。首先，按照基督徒的信仰，是天主之言赋予耶稣的自我（personal identity）。第二，历
—80—
史上的耶稣是依靠内在与外在的言语，去向自己和向别人表达自己。第三，只有言语才能按基督徒对耶稣所有信仰的了解公平地把其现实表达出来，因为此现实虽然属于世界，却也超越世界。因此，需要一种具有类似特性的工具去解释这现实。言语就是那种工具；因为，它虽属世界之一部分，却能达到世界以外的境界。人先可用语言对人的内在世界的现实作一陈述；然后否认此陈述，再后，使此否认成为到达超越境界的一种媒介。这正是经院神学中所熟悉的否定法（Via negationis）⑦。
为拉内言语也表示出天人关系的特点。言语之定义是：意识与自由的表达。如此，天主所愿意通传给我们的现实——祂的爱，就是言，因为它是一个有意识的自由行为⑧。
如果我们反省拉内所做的，我们看到他给予言语一种荣誉的位置，在天主教神学传说中，这位置是保留给圣事的。他以圣事的概念开始；视圣事为天主之爱在历史中的显现。然后他把言语选出来，作为组成圣事的二要素中较重要的一个，因此，也是教会——原始圣事——之组成要素中较重要的。言语也被指出是耶稣本身现实的较重要的要素。最后，天主把自己给予我们，由于此行为是一种精神、自由和意识的交换，它也必然是一句话，因为这正是言语的定义。言语接管了一切。言语认为一切信仰现实较重要的因素，能给它以下的定义，它是天主自身在历史中的显现。
拉内认为，对新约、旧约中天主的话应这样去了解。在此，言语从不是单纯地讲论某些事，而且更是使其所讲论的事物临在。拉内称之为言语的表示或有效特点，就是一种将所讲论的事实在历史上临在的力量⑨。拉内辩称，这也是在传统天主教神学中对于言语的了解。为证明他的观点，他举出这个实例：假定某人听到教会权威性的话，召请他悔改，他接受这话。按传统的天主教神学来说，在这种接受中，除了其个人主观的态度外，仍有其他事在发生作用。天主给予悔过的机会是此种情况的一部
—81—
分，并且天主这种给予的内容是天主自己。于是，在此情形下，教会的话使天主的赐予在历史上临在于此个人身上，这种赐予就是天主自己⑩。
但是，依照拉内的意见．教会所说的话，有强度不同的层次。有些话要求教会全力以赴，正是由于它自身为原始圣事；是天主恩记与爱的历史上的临在。这些话是极强烈的，所以也是极有效的，因为如果天主不临在于这些话中，祂就不会临在于教会的其他任何话中。再者，当那些话，在为民众得救的决定性重要时刻，讲给民众听时，该话就是教会个别圣事的话⑾。但是，即便在此圣事的话中，也有强度上的等级，因为这些话均与圣体圣事之话密切相关，而此圣体中之话，大家都认为具有最大的强度⑿。依照拉内的意见，教会把它最强有力的话——圣体圣事的话：托付给它的成员，此成员事实上就是它的司铎⒀。
拉内在此指出司铎的身分，是一位接受教会托付圣体圣事之话的人，尽管他为了强调言语，在福音中走了一段够长的迂回路线，他似乎是以天主教传统上对司铎的了解作结束：司铎是行圣体圣事的人。这一点是不能否认的。然而，拉内现在辩称，正是因为司铎说圣体圣事的话，他也应该说许多其他的话，以便使这终极的、无所不包的话为人所能了解。简言之，这个人，因为他是司铎；他也应该是一位先知。再者，他提醒读者，在基督徒背景中，此司铎与先知的两项职务已经根本上被削弱了，事实上失去了其独立性⒁。基督徒的先知没有新的启示之言可以讲，只是简单地为他的时代解释天主在耶稣身上所给予我们的最后的话。基督徒的司铎没有其自己的祭祀可以奉献，只是简单地让耶稣的牺牲以圣事的方式临在。简言之，基督徒的司铎 / 先知是耶稣之言行的仆役。
但是，司铎与先知二职务之间，何者能给予个人一机会，使其整个存在能参与其中，而因此给自
—82—
己的生活一项特殊的印记或特点？对此问题，拉内取其后者⒂。司铎行礼仪的角色向他所要求的时间很少，其有效性也不以其个人的介入为依据。当然，司铎应有意向去按照教会的意思执行礼仪行为，并且，如果其内在意向与其外在所完成之行为的目的相反，那为他将是一种矛盾。虽然如此，不管其是否介入这些行为，而这些行为仍具有其有效性及意义⒃。为了证明此点，即使按照教会意向行礼仪的义务要求司铎个人的介入，这种要求为司铎并非特殊的，因此不能用来解释司铎的生活何以具有特殊的印记或特点。因为在此所要求于司铎者，也是向教会所有成员所要求的，就是要以精神及真理崇拜天主。
依照拉内，是先知的职务对司铎之生活赋与其独有的特征，因为其职务要求他存在性地参与其中上讲福音的义务，除了生活的需要所加予的限制外，没有时间的限制；并且这种义务要求他个人的参与⒄。因为宣讲不是说明一些客观的真理；而宣讲者为了客观性、距此真理越远越好。如果宣讲按照其应有的方式去做，它是靠天主圣神的能力去做。它是特恩性的；它是以「力量、爱心、明智」之神去做⒅。只有这样的宣讲，才是真正的，因此才能够、也有理由去要求信德的服从。但是，如果宣讲是这样的话，它也对宣讲者自身有所要求。在过去，天主教神学教导：宣讲者有天赐圣宠，去完成其职务，并圣化他人，但这圣宠并不被认为触及宣讲者自身。拉内扬弃这种观点，视之为过分简单，而且与圣经不合⒆。为宣讲所给予的圣宠，也给予宣讲者本身。他的宣讲是由此事实所导引，所宣讲的信息也在他本人身上发挥效能，这信息在他自己的生活中成为实在的。若非如此，则他的宣讲、纵然在灵修与教义方面都很正确，却是不真、不实的。它就失去作为真正的一篇讲词：要人相信、要人做到信德所要求的服从的讲道；并且成为只对理智所讲的一些话，与在课室中上课不再有所区别⒇。
—83—
讲道与上课之间的区别是相当简单的。即使不进教堂的人也能分辨出一个讲论基督教义的人，和一个宣道的人。但是拉内以哲学来作为这种简单辨认的基础，以便解释为什么宣讲要求宣讲者存在性地参与其中。按他的哲学，存在与知道二者为一。存在就是知道，两者相辅相成。一实体存在越充实，知道的也越丰富。但是拉内在此所用的「知道」一词，并非按一般人所了解的意义：认识一些认识者以外的事物；而是在自己身上的临在的意义（21）。在此意义下的知识就是自我意识。如此，天主身为圆满的存在，是完全的自我意识。但是，如果以一般人所了解的意义去用这个字，拉内会辨称，知识的对象越复杂，它对认识者所要求的也越多。在基督启示中，认知的对象是天主。因此．与此对象相等的认识者应是天主。任何其他的认识者应藉圣神的恩宠使自己在各方面与这对象性质相同，并且这恩宠的接受是靠信德而达到的．而这信德是一种使整个人参与的行为。因此，如果基督徒宣讲者要知道他讲什么，他应该从信仰的背景内去讲，而这一点要求他个人的参与（22）。
虽然如此，即便这种解释仍不足以对司铎独特的参与给予根据。因为天主的话不但应该在信德中宣讲，也应该在信德中去聆听。因此上如在崇拜的情形中，在讲道时，司铎与天主子民均同样被召请做个人的参与。（23）但是，司铎所专有的，是他对天主的话所享有的独特的关系，因为他是被团体召请去宣讲。由于此种召请，他不再单纯地去迎取这话，不再单纯地被这话所面对。反之，他现在站在它旁边，并且讲论它（24）。再者，虽然他宣讲中的真理是由他的信德所支持，在宣讲时他并不为自己的信德作证；而是为团体的信德作证。在这样做时，他与其他基督徒不同。当然，他们也被召叫为团体的信德作证，但他们那样做，是在他们生活环境中，并藉此环境而做（25）。另一方面，司铎被召作证，不只是在其生活环境中，并藉此环境而作，而且是时时处处去作证，只要他不是自己在家，就应该讲
—84—
话。他应该说一些事情，是他自己的生活中很少提供的，或没有例证的，因为他讲话是由于他是上天 所派遣，因此是为各种情况所派遣的。为此，他常有危险被人误以为是一个狂信者，把自己介入于他人私事中（26）。
就是这种为福音作证的普遍资格，解释司铎个人参与讲道的独特性。如果他忠于此特殊的义务，此义务将影响他生活中的每个区域和其人格，并给予它们特殊的印记和特点。再者，由于这种作证的义务一旦接受后，即为永久性的，因此司祭职正确地被称为一种圣召，因为一种使人完全并永久性介入的职业才配得上这种称呼（27）。还有，由于这种圣召需要圣神的恩宠才能完成，为接受此圣召的人则是一决定性，救恩性重要的事。因此，当教会被要求指定某人去执行此职务时，祂也被要求把天主的圣宠许给他。就是说，祂被要求以其完全的身分、作为天主之爱的圣事去行动。
拉内指出以下事实，作为对司铎之先知职务的证明的一种肯定，肯定其给予司铎一专有的特征。这事实是：几时新约试图建立地所谓的司铎职的「伦理」时，它常是从司祭的先知活动去这样做，而非从其举行礼仪的活动（28）。
论到将来司铎的身分，拉内主张，由于教会就其主要信仰与结构来讲，将保持不变，它的司祭职，在其实质方面，在拉内所称的Genutyp方面，亦不会改变。但是它的外貌（它的phenotyp）必将改变（30）。已经有一千五百多年，司祭职不只是一项圣召，而且也为社会所承认，是一种职业（31）。由于社会日渐俗化，司铎或许必须从事于世俗的工作（32）。如果要司铎将来能与日渐专业化之社会人士交谈，则将来的司铎也需要较大的专业化（33）。但在此多变的环境中，司铎职仍继续为一圣召，因为它将继续是那把一种基本的、永久性的方向给予接受此职者的因素。
—85—
因为拉内确信，天主将维持教会在历史中的临在，又因为这种临在也有赖于福音的宣讲，以及感恩祭的专行，拉内也深信，天主会在每个接续的世代，兴起那些愿在教会中承担这些职务的人（34）。依照拉内的意见，天主那种照顾也包含这些或至少一些司铎的圣德，因为不如此，他们将不会继续他们的职务（35）。
我们现在可以答覆在此文章开始所提出的问题。司铎是谁或是怎样的一个人？为拉内，司铎是这样的人：教会把它最强烈的，即它圣体圣事的话托付给了他。司铎的职务是什么？讲论此圣体圣事之话，亦即在举行感恩察时领导团体。但是如果要把此职务做得明智与正确，司铎也必须说许多其他的话，以便为今天去解释并应用圣体圣事之话的意义。司铎的职务决定其身分吗？按照拉内的意见，是的。宣讲天主之言的义务，如果完成，则给予其生活与人格，专有的特征。
虽然梵二的文件强调司铎之宣道职务，在大多数天主教徒的思想中，今天的司铎仍是祭台旁的人。这种立场不应归因于教友的顽固，拒绝跟随梵二的方向走。这只是对大多数教友之崇拜及生活经验的一种反省。因为许多司铎继续将宣讲视为次要的职务。但是，如果梵二的这些文件，以及拉内对司祭职的了解是正确的，那么我们在此找到了一个重要的原因，为什么今天有些司铎多次体验到某种不安。他们忽略了那能够、而且应该给他们的生活提供意义的职务。由于他们不够重视宣讲，就不容许去作为准备讲道应作的研究与祈祷，也不容许研究与祈祷中所有的信德召请，来亲自宣称他们个人特殊的司铎身分。疏忽了此首要的泉源——此唯一要务(unum necessarium)——他们便会从他处去寻找生活的意义，就他们的司祭职来说，这是错误的。
—86—
注：
1. Karl Rahner, “Priesterliche Existenz,” in Schriften zur Theologie 3 (Einsiede1n, Zurich, Koln: Benziger Verlag, 1964 ), 289--301: “Der theologischer Ansatzpunkfur die Bestimrnung des Wesens des Amtspriestertums," in Schriften zur Theologie 9 (Einsiedeln, Zurich, Koln: Benzinger Verlag, 1970 ), 366--372; “Theologische Reflexionen zum Priesterbild von Heute und Morgen, ” in Schriften 9, 377; Von Sinn des kirchlchen Amtes (Freiburg, Basel, Wien: Herder, 1966 ), 页13 2. Von Sinn des kirchlichen Amtes, 页14, Knechte Christi (Meditationen zum Priestertum ) (Frieburg, Basel, Wien: Herder, 1967 ), dmu 8 "Der theologische Ansatzpunkt," 页369， " Theologische Reflexionen," 页379。
3. “ Sie ist erloste, nicht nur die erlosbare Welt.” See “Wort und Eucharistie,” in Schriften 4, 1964, 页388, See also Von Sinn des Amtes, 页16。
4. Kirche und Sakramente in “Quaestiones Disputatae" series, no. 10 (Freiburg, Basel, Wien: Herder, 1960 ), 页11ff.
5. " Wort und Eucharistie," 页330。
6． “ Priesterliche Existenz,” 页290-295； " Wort und Eucharistie," 页313-321。
⑦因为只有在言语中有可能给予一指示性的否定。但只有此否定藉著应用到世界的积极事物上，能使后者成为一超自然事物的记号。」Priesterliche Existenz，页二九一—二九二。
—87—
⑧「其他表达方式：圣宠就其为天主自我之自由与亲身的给予，其表达常是自由的、亲身的（free and Personal）、因此，主要的是一句话；这样，每一圣宠记号，不管其采取何种方式，必须分享其言语的特点」。Word und Encharisite,页三三O。
⑨：Word und Encharistie,页三二一—二八。为拉内实体本身的动力是那种要表达自己的奋斗，力图「达到言语」的奋斗。如此，如果一个实体已经是有意识的，它的渴望就是去知道、去强烈的爱，并且以交换爱的言语来表达这一切。如果一存在物不是有意识的，它的渴望是进入那些有意识之实体的知识与爱中，因为它们能积极地知道与爱，并能用它们的话来表达。拉内称这些话为「原字」（Urworte）。其他的话失去了这种能力，而沦为他所称的「益字」（Nutzwore），纯粹的实用字。见其文章，priester und Dichter, in schriften 3,：页三五四—五六。
⑽ wort und Eucharistie,页三二五。
⑾ 同上三二三~二九；三三七~四五页。
⑿ 同上Der theologische Ansatzpunkt, 页三七0。
⒀ Theologische Reflexionen,页三八五～八六。
⒁ Priesterliche Existenz.页二九四ff.
⒂ 同上页三O五ff。
⒃ 同上。
⒄ 同上。
⒅ 同上，页三O七、引证的圣经为弟前一六～七。
⒆ 同上。
⒇ 同上页三O八。
(21) 同上。这种在自己身上之临在Das Bei-Sei-Sein, 拉内也称之为存在物或实体的[被启发性](Gelichtetheit von Sein)。见其书Horer des Wortes (Munchen:verlag 1993)第三、四章.
(22) 同上,页三O九。
(23) 同上。
(24) 同上，页三一O。
(25) 同上。
(26) 同上，页三一一。
(27) 同上，页二八五~八，页三一一。
(28) 同上，页三一一~一二。
(29)Zum Selbatverstandnis des Amtespriestertums, in schriften 10页四四八ff.
(30) 同上.
(31) Theologische Reflexionene, p.389;Knechte Christi,页一六、二五。
(32) Zum Selbstverstandnis des Amtespriestetums,页四六一。
(33) Handbuch der Pastoral Theologie (Freiburg im Breisgau:Herderk1969), Bd,4, 页五O一。
(34) Kirche und Sakramente,页八九ff.
(35)「因此，如果天主绝对愿意在整个教会中均有圣事，那么他也必须绝对愿意圣统全体是圣洁的，否则祂就是不愿意行圣事之实际存在所根据的基础。」同上，页九一。
本文译自：Gerald F．Firmsgan,S．J．The Priest as Preacher n the Theology of Karl Rahner, Review for Religious, Vol．43、1984 26-33.


神学论集-对成年基督信友的反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

对成年基督信友的反省

卡尔·拉内著 王敬弘 译
今天的世界受到种种的威胁，核子的毁灭、人类生存环境被人破坏、整个的社会充满了心理病患者。我们一定有比「成熟」或「成年」基督信友更重要的主题值得讨论。但是，自从梵二以后，这个名词受到了许多批评，我们需要追问它到底有何意？
今日正似往常一样，人们期待基督信友达到某一水准的成熟，但这种成熟是可多可少的。没有一个人能在每一个时期中都是成年的，事实上，也不可能。这只是因为人们在许多时候，不能把生命中，数目繁多的条件，以及附带的状况，集合在良心的殿堂中．因此作清楚而自由的决定。我们在没有思虑下做了很多事．而这是不可避免的。因此，我们中没有一个人是完全成熟；而且在相当多的事情上，为生理和机会的实际状况所操纵。
我们人常有权利和责任，对自己的自由以及自我负起责任。天主教的伦理神学，讨论成人之与小孩有所不同，是在于成人能运用他的理智。我们区分在生命中不同的阶段，每个阶段有它相对应的责任：在某一时刻，人能有选举的权利；或是能进入婚姻的稳定性。我们把成熟与不成熟的个人加以区分，这表示并不是每个人都自动地成熟，而是必须变为成熟。
是一个成熟的人，或成为一个成熟的人——即使在教会中——也并不是一件新的事情。不过，今天我们更要对成熟是一个终此一生的过程，加以更多的反省。
—91—
今日的世界
成熟的问题，在世界和教会中，都进入了一个新的阶段。这并非对所有的人和所有的文化都是如此；但是，对我们来说，它却是确定的。为什么呢？对这问题一个相称的答覆，要求我们开始在一个俗化的境遇中看人的生命，就是在这个境遇中，人们必须是以及成为成熟。
「世界」是一个宽广而复杂的观念。一个人要在某个个别社会状况中，作一个自由而意识的实践责任的行为，必须符合许多的要求。这正指出作为成熟的人，是多么巨大的工作。成熟对人的要求，每个人有所不同（例如，对小孩和青少年。）每个社会也与每个社会不同。为在非洲丛林里生活的一个女人．以及为在工业化国家，面对核子毁灭的威胁的一个政治家，在做一个自由而有责任的决定时，前者能够选择的可能性，要比后者来得少些。
今日的世界几乎是无法控制的复杂：有成千上万的可能性；来控制或改变自然。在同一的社会中，我们遭遇到繁复的意义多元型，混合成一个爆炸性的现实。科学上快速的进步，每天都使它的复杂性增加。在我们生活的环境中；可以自由操纵的因素，在数量、大小和复杂性上增加。一般来说，我们对这样的生活环境，也变得更不成熟。怎样把工业的进步及环境的保护，具体上相配合？怎样实际的为政治自由而奋斗，而不产生武装的疯狂？对一个只追寻很肤浅的快乐，因此受苦的生命，到底能找到一些什么其它可走的路？关于这些问题一般的老百姓到底能告诉我们什么？
我们不再像以前的时期；只要应用清楚而普遍的规范，就能决定一件事。当然，我们必须尊重伦理和社会的标准；但是，事物的范围以及它牵连的关系，已经如此巨幅的增加；不再为这种规范所控
—92—
制。例如，我们已经不能只靠一般性的规则，来选择一个事业或婚姻的对象。
无论在社会或政治中，在文化或个人的生命中，不能只为规范所决定的领域逐渐加大，这是一项事实。我们一旦作了一个有重要的决定，立刻我们会觉得背弃了某种责任遵守而有用的规范。以下就是许多这种决定的例子：如何投资金钱？如何选择事业？参加那一个政党？什么事对限武器以及保护环境可靠的意见？或是对许多种不同生活方式的态度，怎样才是合乎人性？什么是伦理上正确而又必须的家庭计划？在这些事物中，即使我们尊重并参考规范，也常并不清楚应该如何去做。资讯和社会结构的繁复，实际上只增加了这些问题的复杂性，而因此也增加了我们的无能为力。
成熟的本质
在今天，成熟包含了以决断的勇气来作负责任决定。这些决定，不能靠著一般接受的规范，来证实它们的合理性。具体的事实是，一般性的规范，缺乏人们常以为它们所具有的简单的明晰性。个别决定的领域，是在这些规范所不能达到的地方；而这些领域发展得很快；社会的，以及教会的澄清性的解释赶不上它们。
成熟的一部份是，尽管规范有它们多种的复杂性，人仍愿意以这些规范来教育自己。成熟的一部份也是一种批判的态度，这种态度承认自己的错误与偏见，承认我们的自私，常把一个为自己方便的判断当作是一个合乎伦理的判断；也承认公共意见加诸在人身上不可忍受的专制。成熟的一部份（即使在世俗的领域中）是一个具有宗教幅度的智慧和伦理的本能，对圣神的引导开放，不受狂想控制的自由，能以耐心去学习，并对自己的攻击性加以控制。
—93—
成熟的一部份，就是有勇气去实行一项决定，即使受到内在和外在的挑战，即使这项决定与社合的规范并不是很清楚的相合，他仍然去做。总而言之，成年的人是一位老练的人，任何一个愿意都在伦理上前进，以及负起责任生活的人，一定对人成为老练或是成为成熟有一个观念。他了解人常是在旅途中，只有在平静希望的死亡中，才能到达终点。
在教会中的成熟
今日基督信友要面对一个教会，在其中神学、伦理和团体的问题是前所未有的复杂。今日的信友，不能够像往日所有的「天真」，常需要面对多元性的价值观。
信仰：今日基督信友面对把他们的信仰与他们个人所知道、所经验到的一切加以综合。为了达到这一点，他们必须对教合各种不同的教导．所具有的约束力的大小加以区分。例如，一位生在一九一O年的古生物学家，信服了人和动物之间在生理上的关联（训导权对这种关联的否认，并不是具有绝对约束力的），却不因此有理由来排斥整个的信仰。
一位受过培养的基督信友，必须体会到「真理的高低层次」。必须清楚地知道信仰的中心而具存有性意义的根源，以致能加深这种了解。他并不否定其他次要的信仰真理，只是对它们较少注意而已。受过培养的基督信友，必须找到自己对天主，以及对在基督内永远救恩所有的观念。我们不清楚地知道到底有几件圣事，并不一定是件坏事，因为即使在缺乏这种知识的时候．我们仍然能够正确地解除我们良心上所有的负担。
即使在世俗的事物上，我们具有许多片段的知识、意见和信念。他们客观的合理性，并不一定很
—94—
清楚。我们仍能学习面对这种事实而生活。这项「休战的宣告」在宗教的领域也同样的有效。我们能够同时依附俗化的科学和信仰的教导，而并没有对他们积极的相合性加以研究。我们不应该太快的说，这项或那项教会的教导，与现代科学的发现相矛盾。
伦理：今日生活的复杂性，以及在人学上的许多发现，造成了许多难解的个案与教会传统的伦理教导相冲突。我们只需要提一下。性伦理或是社会结构改变所引起的各种问题就够瞧了。
在具有绝对约束力的定义之外的领域中，训导权可能提出一种伦理的教导；但这项教导可能与问题的本身，或是它的历史。或是它发展中的一个新阶段，并不完全恰切配合。以致于未能做出恰当的分辨，或是它的意愿混杂不清，或是简直的犯了错误。在这一方面．让我引用德国主教们所写的一封信：
在今天，有比以前更多的天主教友，或是感到他们的信仰，或是他们对教会教导的权威信任的关系受到了威胁……
当我们谈到没有绝对约束力的宣告所有的错误，或是有错误的可能性时，我们必须记得人的生活是「按照能够找到的最好的知识和良心的判断」去生活。这意味看在理论上，有许多声明并不是绝对的。但是，在「此时此地」它们应受到尊重，把它们视为思想和行为的规范。每个人都知这自己是在具体的存有中生活。每一位医生是在自己对病人的诊断中，每一位政治家是在自己的政治判断中，根据某些事实做出决定。所以，教会也在他的教导和实践中，不能够常常在每一个状况中，做出最后具有约束力的决定。但是，教会也不能单纯的保
—95—
持缄默，而让每一件事情都按照个人的解释去做……
当一个人感觉到需要只有他自己的解释…，他一定要在天主和他的良心前明智而自我批评的方式去评估。他私自的理论和实践，是不是参考了必须的神学的知识，而让他与现有教会训导的教导相差异。主观的傲慢以及匆促的判断，将在天主面前交帐。
天主教信仰态度的一部份是：即使对故会暂时性宣告也对它，真实他努力去对它作一个积极的评判。在教会中，正如在俗化生活中一样，范围相当广大的决定，是根据现在能够获得最好的知识去作的，但它却是可错误的。困此，当一个人不能立刻找到一个确定的答案时，他并不需要因着信任教会的教导而感到惭愧。在某些因素上，教会教导的发展可能进步很慢。即使在这些地方，一个人也必须谨慎而明智。当教教会愿意保护信仰的本质时，不可能进展太快，而不使信仰受到一些损害。当我们应该以信仰来回答我们时代中的许多严重问题时；常需要我们对信仰上的真理再一次地思考。这不意味看我们对信仰疑惑。而是加深对教会的教导认识，以及对天主启示的观念。
这个长长的引证、让我们很清楚的看到，教会基本要素的一部份，不只是在建立一些有约束力的教义，而是在许多其它的范围中，让信友们承受作最后决定的负担。教会的忠告的确陪伴著每一位基督信友，但是，按最后的分析来看，每一个人必须在天主面前负责，也必须按纯洁的良心，以及批判性的自我意识，决定自己在某个状况中，要如何作个人的见证和决定。一位成熟的基督信友上定要接受伴随著这种成熟所有的冒险。
—96—
教会的法律：许多教会的法律是属于人类的传统的，它是历史变化的一部份。教会能够改变要求主日望弥撒的规则；虽然司铎的独身是有意义而好的，教会也能宽免这项规则；婚姻并不一定要在教会的司铎面前隆重的宣誓；在复活期满四规的领受圣体；也只是教会的一项规定。
基督信友的成熟；有一项特殊的任务；就是这样把对人性有关，但是不能避免的事物，与教会信理与伦理教导的加以区分。后者是属于天主启示的范围之内，而前者主要是一种人性的现实。因此，教会的法律比教会的教导，给予了基督信友成熟和自由更广阔的园地。举几个例子可以对人有些帮助。教会建立了大赦，但是基督信友有自由去运用或不运用它们。许多教会法律是属于特例（epikeia）的范畴之内：这些法律虽然在表面上看来，有一个普遍的约束力；但是当一个人合理地判断，立法者并没有愿意某一个特殊的个案，归属在这个法律之下的时候，事实上，这条法律就对那个特殊的个案没有约束力了。那么．如果一个人在天主面前诚实地省察了良心，知道某一个婚姻，按照教会的教导是无效的，但是，却无法在教会法庭中；足够地证明这一事实；这时；这个人能在民法的司法官面前举行另外一个新的婚礼，并体会到这样做在天主面前也是合理的。
因此，成熟也意味著去得到更大的自由、更大责任的勇气。事实上．成熟有某一种孤独性，是一种不确定的事情，它包含了在天主面前祈求、引领和光照。基督信友必须有勇气去培养一种成熟的责任感，从不乱嚷著要教会和世界不要干涉他们的事。
教会对许多问题提供了引导性的原则，也划出可能做的伦理选择的范围，但却不能给予具体的解决方式。这并不表示在这种个案中．我们能自由地按我们喜欢的去做。教会在现代教职宪章（第43号）告诉我们；在社会和政治的问题上（基督信友们之间能有一些严重的差异，虽然他们都接受一个共
—97—
同的福音。这些差异却不能邀请教会的权威来解决。教会并不是说我们能够按我们所喜欢的去做；而是我们必须在天主和良心之前，做我们自己的决定。即使这项决定是与其他的基督信友是相反的。我们也需要实践这些决定，并对它负责。这是基督信友唯一能做到的成熟。他是在旅途中，藉著天主的恩宠，来完成个人的自由。
本文译自： Karl Rahner、S．J．Reflection on the Adult Christian Theology Digest，32：2（Summer、1984）123—126。
原文译自：Karl Rahner, S. J. Der mundige Christ, stimmen der zeit107:1 (Jan, 1982)3-13.
—98—


神学论集-怀着希望和爱情向天主说「是」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

怀着希望和爱情向天主说「是」

卡尔·拉内著 斐德 译
受苦是什么以及如何能忍受痛苦的问题是一个古老的问题。在所有的宗教中，以及每一种哲学对世界的解释中，这个问题不断地重覆被讨论。
然而问题是否有答案呢？
在自然的层次上；我们可以设法描述受苦并且区别不同种类的苦痛和受苦。我们可以回答有关苦痛和受苦的意义的问题；我们所给的答覆是贴切的，向一个有思想的人提出挑战要求他能面对受苦和苦痛。
从生物学来看，我们可以说没有痛苦感觉的生活是不可思议的。在发展争取自由的潜能的过程中，一个人经由受苦可以锻炼自己而达到成熟。我们可以说受苦可以赎罪；我们可以把受苦和原罪与个人的罪联系在一起，或者我们可以把罪解释成在渲化的过程中一种不可避免的磨擦。
这些和许多其他的解释是确实的，是寻求回答一个问题的不同步骤；然而它们一定不是完整的回答。
人类在历史过程中（与动物世界受苦问题颇为不同——动物界的痛苦也不是一个很容易回答的问题），所受的痛苦实在可怕；如果仔细地分析它，最后会使一切的解释都成了讥讽。
在每一个时代，神学上重覆不断地问天主怎么会准许罪恶发生，这是毫不奇怪的。但是当人掉在
—99—
痛苦和死亡的深渊之中，软弱无力时，从来没有一个答案确实能给他带来真正的安慰。
罪恶定然是受苦的一个原因，但是人的对罪所应负的责任与世界上受苦的深重在天平上的不成比例；因此这答案并未使我们理解受苦。它只是用一种不可理解的事来解释另一种更不可理解的事：因为只要天主教对自由和圣宠的神学，承认一个人能运用自由而可避免罪恶，谁能说为什么天主准许罪恶进入世界呢？
以基督徒的立场上个人当然说由于参加耶稣基督的苦难，人的受苦获得了救赎，这也是正确的。但是为什么基督必须受苦呢？
我们对这个问题所能给的许多回答是具有意义的，并且应该重视。但是即使这些回答的总和，在此时此地的今世生活之中，也不能为我们去探测这问题的深渊。
耶稣的确亲自取了我们有苦有死的生命。但是这仍引起一个问题，为什么我们的生活应该是这样的，不但把我们，而是甚至把圣父之子都投入了不可探测的深渊呢？
受苦是不可理解的；但是假如人准备接受痛苦最后是有意义的，他才能经由这种无法回答的不可理解性，同天主建立了正确的关系。
人有限的心智，必须接受天主为不可理解的一位；人以坚决的希望去相信和以不自私的爱情去爱慕这位不可理解的，正是我们生存唯一真实的满足。
假如我们不曾与天主的不可理解性相遇，让祂按祂认为合适的方式来对待我们的话——我们只能在受苦和它的不可理解性中体验到这一点——那么我们只是在理论上接受天主的不可理解性，而不付出什么，那么我们与天主建立真正关系的代价实在是太小了。
—100—
这并不是主张：痛苦是能使我们和天主建立真正关系首要而独一的途径，唯有它才使我们达到满足。事实上，在受苦之中，我们具体而实在地体验到天主以祂的自由任意对待我们，以及我们以自己的自由选择我们对天主的反应。这使我们体会受苦的必然性并非是不可理解的。
换句话说，唯有天主决定受苦是否是不可理解的，人不能对它的裁决向更高的权威申诉。
这不能解释受苦，但是在受造物接受天主之所以是天主，以希望和爱情承认天主是不可理解的奥秘的具体方式上，放射光明。
当我们效法钉十字架的主，如同他一样接受受苦，对圣父的不可理解的意志说「是」，那么受苦的不可理解性变成了天主的不可理解性。
这并未消除受苦的不可理解性，而是使它被救赎了；因此；我们藉圣宠的支持（天主对人的「是」）我们方能接受天主之所以为天主。
本文译自：Karl Rahner．Saying Yes to God With Hope and Love：The Universe (a British Catholic Weekly）.20 April．1984．
—101—
（上接七八页）
—102—


神学论集-卡尔·拉内对梵二大公会议的贡献-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

卡尔·拉内对梵二大公会议的贡献

房志荣
天主教大公会议是全球主教的会议；是主教们在会议中发言，作证，并讨论教会的信仰。有时他们也须处理争论的问题，甚至判决一些错误或似是而非的论调和主张。虽然主教们自己普通也是神学家，但他们常要请一些专家为自己的左右手，尤其在这个问题越来越复杂的时代。有时主教因行政工作繁重，没有时间作更深的神学反省，那就更需要倚重神学家了。
梵二大公会议的神学家名单是公开的，虽然他们每人作了什么，有了什么贡献我们不大容易知道，卡尔·拉内也不例外。但这样一位影响深厚的神学家，既然亲身参与了梵二的多项工作，一定有一些蛛丝马迹可寻，让我们一窥大公会议与神学家之间的关系。这也可算我们对些幕后英雄所表示的一份敬意，并给现在从事神学工作者一点鼓励。
一、梵二前的卡尔·拉内
直至一九五五年卡尔·拉内从未去过罗马。他满了五十岁以后才第一次被请到圣京的德国公学讲神操，那是一九五五年九月廿五日的事。该公学的大事录中有下面这几句话：「我们每人都意识到，这次神操会和以往的不同。拉内不准备来讲神操，是我们自己要做神操：神操不就是基督信仰的操练吗？」。神操后拉内留在那里参与晋铎及首祭，他在首祭中的证道，日后搜集在他那本「使命与恩宠」
—103—
的书里。以后他每次来罗马，就落脚于德国公学。
在此以前，拉内的神学工作已引起罗马的注意。一九五0年教宗比约十二世钦定圣母玛利亚灵肉升天的信理后，拉内曾尝试著由基督信仰的人学及恩宠论的观点予以详尽的发挥。他又为一九五四的圣母年写了一部著作，但修会方面没有准许他发表，事情转到罗马，审查的结果反增加了出版的困难，传来传去，终究未能付印①。
此外教宗又在一九五四年年底给枢机及主教们作了一次讲话，讲话中对拉内的一本小书「许多弥撒与一个祭献」中的思想加以指责和拒绝——虽然不曾提他的名字。很多人以为这是最高权威对他的判决；但他自己并不以为然，因为他觉得教宗所要交代清楚的并不和他有什么冲突。因此他又按照教宗的解释把他书中的思想写成一篇短文：「多少弥撒——多少基督的祭献」②。这一切都显示当时的罗马并不欣赏共祭的想法，其实罗马所认为的共祭并不是拉内所说所想的。
这时他的朋友和亲信都认为，有必要在罗马多建立一些个人关系和接触，以澄清误解，驱散阻碍。在第二次世界大战后，这种作法每每是非采取不可的，因为德国纳粹党的统治及占领他国土地时期，德文地区与其他语言各国在整个文化及科学的生活上被隔绝，神学也为其中之一。各方所有过的经验是那样的不同；以致造成很多误会，而彼此的往来和交谈只能很辛苦地慢慢重建起来。
以后的几年，拉内所达到的是，虽然罗马仍有不信任的表示，但从未对他采取断然的行动。这时他出版了最初两册「神学研究」（一九五四），而把影响扩展到全世界。不久以后，他又主编「争论的问题」丛书（由一九五八始），直接讨论尚未定案的问题或问题的某些幅度。这两种出版品给他的神学工作带了变化，因为使他超越了大学的领域。此外这类著作越来越注重现实的问题，诸如有关重
—104—
整、革新的建议越来越多，越来越清楚，共祭的概念以外现在提到神学生的培育，牧灵（如重建执事制）；及灵修（如神观与说先知话）等。
因此一九六一年三月二十二日教宗若望廿三世指派拉内为圣事委员会的顾问，以筹备大会中的讨论，就不使人奇怪了。不过在被派为顾问之前，应该有过一段相当长的分辨时间，也许这就是拉内于一九六O年三月十九日又住到德国公学的理由。当时想做的事是要为重建执事制写一报告。拉内与日后要担任信仰圣部部长的 Franjo SePer 共同起草，赞成执事制的重建。一九六二年初这一主张在大公会议主委会受到严重的怀疑，但「神学委员会却把执事及其重建的主题接受到『论教会』的提案里」③。
关于执事问题的讨论使得拉内作更多更深的神学反省，结果他成了赞成复兴执事制的有力代言人之一。圣事委员会的工作又给他机会在一九六二年公布一本文集；名为「在基督内的服务」（Diaconia in christo;与 Herbert Vorgrimler共同出版）。教会宪章第二九号的诠释明言，这本文集确为大公会议将来有关教会内的执事任务所说的种种，打下了基础。在传教区内这种对执事职务的鼓励得到强大的积极反应，而拉内的一艮献就在於他给那本文集所写的一篇「复兴执事制的神学」④。
大公会议开幕（一九六二年十月十一日）前夕（同年圣神降临节），拉内还受到圣职部（Sanctum Officium）的一次警告，要预先审查他的出版物。幸亏教宗若望廿三世在一九六二年暑期没有批准圣部的这一措施——其实一直也是当时很多德国大学教授及一些主教们所正式抗议的。前不久维也纳的枢机柯尼克已邀请拉内为他的个人神学家，现在若望廿三世又聘他为大会专家，於是卡尔·拉内已有多种名义踏入大公会议的会场了。
—106—
二、梵二中的卡尔·拉内
从一九六二年十月九日（大公会议前两天）开始，拉内又住在罗马德国公学里度过大会的第一会期。在同一公学也住著别的大会教长及神学家⑤，这不仅有助于搜集情报．交换意见和多方面的接触，并且使同居一起的教长与神学家能密集地为大会分工合作。以后几年的大会期间也是如此，他们形成了一个自然联合的工作小组。
本文上段末所说的教宗指派拉内为大会专家一事发生在一九六二年十月底，因此十月十一日大会开幕以后不久；拉内的神学工作以三种名义在会中展开：他是许多筹委会之一的成员，他是维也纳枢机的私人神学家，最后他是教宗所指派的大会神学家。这样一来，从前那些对他不利的外在困难都一扫而空。关于神学家参与大会工作的一般印象，身为名神学家的那琴革曾这样生动地予以描写：「在大会堂里（指伯铎大殿），除了正式的大会教长们（指主教们）以外，还有两批默不作声，但却非常活跃的人，就是接近二百位数宗所指派的专家，及所聘请的非天主教的各基督教派观察员」⑥。
进入研讨大会工作本身，能有不同的方式：神学筹备小组所预写的草案；草案的检讨和批判，多数意见的形成，各方信念的转移等，都可加以追踪和研讨，这是一种方式，不过谁要从这条路上去追索神学家们的具体贡献，那将是一条走不完的路．因为有关资料浩瀚如海，难于一一把握。倒不如选另一条更可行的路，就是从大公会议已接受的这些宪章和法令里来探讨，哪些地方能发现到拉内的影响。这些发现只是初步的，值得进一步去作更深的研究。
大会揭幕之初的第一个大问题是：这次大会的性质一该是怎样的？各种筹备委员会的圈子里大致认
—106—
为：主教们只须按照已写好的草案投投票就行了；最多在一些枝节问题上可以略加讨论，大体和整体来说，摆在眼前的那些方案会通过，而这次大会可以很快地、毫无困难地完成。不料大会开工的最初几天就现出，主教们对他们验证及讨论的权利十分清楚，并愿充分地利用。这方面，拉内针对大公会议的神学不断地发表意见，在这大会的初期，相信他的思想和指点曾发生过澄清和鼓舞的作用。
说到大会工作的内容，第一个讨论的主题是礼仪的革新。由之而产生的礼仪宪章清楚地烙有拉内影响的痕迹，如共祭的神学基础与推动，教会在感恩礼团体中的自我实现的思想。不过这些贡献不是直接的，而是他的有关著作在继续发生著作用。其他不少大会文件上也是如此：大公主义法令．主教的教职法令，修会生活法令，司铎培育法令，司铎职务与生活法令，教友传教法令，教会与非基督宗教态度宣言。拉内对这些文件的影响不是直接或个人的，而是透过他的书和文章。
另一些文件则未受到拉内影响的波及：传播工具法令，东方公教会法令，及天主教教育宣言不曾受到拉内的影响没有什么奇怪。有点使人愕然的是一直争论到大会末期的宗教自由宣言似乎也没有受到拉内多大影响。
根据大会文件来看，拉内在大会期的真正工作集中在教会及天主启示的两道信理宪章，以及教会在今日世界的牧职宪章。前二者是本届大公会议仅有的具有信理特质的决定。这两道信理宪章能以现有的面貌出现，不能不归功于第一次会议开始，即刻对预写的草案展开了严厉的批判。在回顾这一事实时；那琴革对天主启示的提案作了以下的观察：「终于发生了这样一件事：八位枢机主教⑦没有事先商量，不约而同地，各人由自己的观点，对提案做出闻所未闻的尖锐批评，这一批评同时出乎起草者及反对者双方的意料之外」⑧。因此在休会期间（一九六二、十二月九日—一九六三、九月廿八日
—107—
）不得不为启示宪章重新起草。
至于一九六三年发给各位教长的教会宪章新草案，主要是由比利时的一批神学家在徐能士枢机主教支持下再度起草的。徐枢机尝试在两种潮流间找出一条中道：既不随罗马或西班牙型式的士林派论著草案，也不随德国或法国神学家的那种大胆的现代建议。新草案是在一九六三年秋天第二期会议中予以辩论。
一九六三年十月十日开始，拉内又住进罗马的德国公学，为参与大公会议的第二期会议。很多方面的工作已成了例行公事，就像那琴革所报告的：在罗马的主教和神学家们，这段时间。为各式各样及不同来源的文稿所掩埋，简直是一种纸张的雪崩。原来这是大家所采用的战术，为了给一个思想，一个辩论题，一项建议争取支持者，最简单的方法就是写在纸上分送给大家。到了某一阶段；连粗浅地翻阅一下这股无止无休的纸潮也不可能。很多文稿成了废纸——有时也真是，「活该」大会教长及他们的智囊不得不发展出一种独特的分辨技巧，好能在良禾与杂草之间，做出既快又稳的选择。当然，主教及神学家们也用这方法把解释、要求，及提案的修正传给很多大会的成员。此外，扮演著一个重要角色的是许许多多的演讲，交谈，小组讨论，没有可能全部参加，连与会者对那些活动的认识也只是片面的。
拉内在这方面的具体贡献在于他跟那琴革一起，对教会宪章的第三章；即有关教会职务的结构问题，采取了断然的立场。关于这一问题的辩论造成了这次（第二期）会议的戏剧性和高峰。此外，也突出其他的问题：维也纳的柯尼克枢机代表著很多人的意见，要把有关玛利亚的文字衔接到教会宪章里，好让玛利亚论归入对教会思考的整体中。同一枢机也建议，要讨论「教会共融」，就是有关教会
—108—
团体的问题。
一年后（即由一九六三年七月始），在总报告（Relatio generalis）中，提到教会宪章第三章时，列出了一系列神学工作者的姓名，拉内也在其中。他对此名单曾写说：「这些属于工作委员会的人名。至少示范式地让人对幕后的工作来个惊鸿一瞥。至于神学委员会的主教成员，因已在大会的官方历史出现，这里便不必点名」⑨。
现在我们都知道，所说的第三章是讨论「教会的圣统组织——特论主教职」。在召开大会前的讨论中，拉内已和那琴革共同出版了一本名为「主教职与首席地位」的书一九六一年二月「争论的问题」业书）。这本书对主教们的集体性质（the Collegiality）及主教旅与首席地位的关系，一直影响着以后的讨论，及对教会宪章的诠释。拉内较早的一本书「教会与圣事」当然也影响到教会宪章的形成。
为了解神学家在大公含义的影响，略提会场中的一些人事实况也会有所助益。根据两位法国记者的报导，一九六三年十月廿二日，哦大维阿尼枢机因为一篇有关执事问题的文章流传甚广。给专家们严厉地训了一顿，其中就有拉内在场。一周后又传出风声，负责修会的枢机主教在十二位大会专家前警告一番，拉内的名字也被提出；不过以后又说没有这回事。这些传闻都是一些指标，告诉我们，连闻名世界的大神学家，在大会中的合作是多么微妙难测。为拉内本人来说，一直要到一九六三年十一月十日他被教宗亲自接见后，才有转机。由Fteiburg的总主教及Herder出版社的代表陪伴著，拉内向教宗呈上「神学与教会」大辞典的新版及其他著作。教宗对拉内的神学成就表重视，并以明言认可赞赏。这不啻向浓云密布的大会会场射下了一道阳光。
—109—
上文说过，天主启示的第一草案被推翻，休会期间须另外起草。在这第二期会议里，由拉内等人写成的新草案得到比利时、德、法、荷、奥各国主教团主席的支持和散布。新草案极力反对启示有彼此独立的二源流（圣经与传统），及传统有比圣经更多内涵的学说。对方也不甘示弱，坚持己见；彼此的立场越来越僵，致使大会是否要出一分有关启示的文件，一时也成了未知数。幸好第二期会议快结束时，教宗把这个案件列入第三期会议应讨论的问题之中。进一步的筹备工作交给了一九六四年年初建立的一个次委员会，拉内为委员之一。工作的结果对圣经是否含有质一方面的完整启示这一问题未能达成一致的解答。拉内写了一篇特殊报告，肯定有。Heeribert schauf也写了一篇，肯定没有。
但拉内的报告代表多数人意见，而另一篇相反的报告则代表少数。加之向大会作总报告的翡冷翠总主教Florit深得人心，他以从前担任过拉得郎大学新约教授的资格，看出不积极肯定圣经与传统在质的完整性上的关系，并无碍于天主教的道理。他终能使少数意见的代表高兴接受启示无二源流的看法。一九六五年十一月十八日，在大会的第八次公开集会中，教长们终于以投票来决定：二三五O票中二三四四票赞成，六票反对，这样完成了大会历史中有决定性的一项任务。教宗当日予以隆重的宣布，给四年来紧张刺激的辛劳加了冕⑽。
最后谈谈教会在今日世界的牧职宪章。这也是梵二大公会议中辩论最为激烈的文件之一，基本理由是未知数太多太广。首先应该弄清楚的是，出这样一个声明，到底有什么目标？德国法兰克福耶稣会神学院的三位教授⑾对这文件提倡最力，拉内不久也加入他们的行列。后者透过徐能士枢机得见文件草案⑿。因为一九六三年九月徐枢机请拉内参加一个国际研究小组，要把该草案的信理部份画出一个轮廓；拉内就神学人学的奠基工作提供了他的协助。
—110—
一年以后，为本草案特别设立的次委员会开会，拉内在被请之列。他在日后要成为枢机的Garrone之下，参与研讨「人的使命」的小组工作。完成了的草案就整体来说，并不曾即刻得到大会的同意，而有些部分特别遇到德国主教团的强烈批评，其中某些论点清楚地是拉内的观点，因此他必须进一步澄清某些说法的确切意义和价值。
此外还有许多受人质疑的地方：缺乏历史的层面，关于原罪的道理相当薄弱，没有十字架的神学，也没有关于末世的神学。起草人的基本倾向带有自然主义，乐观主义，及简化问题的特征。总之一句，这草案没有顾到罪恶的深度，而一味尾随著一个更美好世界的意识型态。
因为这种种批判，草案初稿必须经过许多研讨及大事修改；才得再度提出。重要的是，在这进一步的研究中，不仅许多方向各异的神学潮流；而且连大会教长们的不同组合，也都能渐趋一致。大公会议一天比一天更清楚地成了主教和神学家们的一座学校。大家学习如何彼此合作；哪里需要注意或给人留后路，怎样对付突出的各种困难……一切都为了不让一个更大的好处陷入困境。表决的程序虽以多数为原则，但事实上是要达到伦理性的一致，大家一同为教会的信仰和生活作证，因此只有数目上的大多数是不能使大会满意的。这样看来，无论是大会本身，或是参加工作的专家群，都不能以今日流行的议会制度来衡量。虽然乍看像是一个议会，所用的沟通方法也并没有什么不同，但事实上是大家一起寻找真理本身。
这种高尚远大的要求自然会带来许许多多的问题，梵二大公会议至少对这些问题开始有所觉醒，要想给予相称的解答，当然还得假以时日。其间主教与神学家的合作，不但的确发生过，并且似乎是必要的和不可或缺的。神学家的介入曾引起两种反应或后果。「主教们多次颇有道理地须防御神学家
—111—
们的『思想轰炸』，因为后者多少受到某一诱惑的驱使：要把自己心爱的一些思想带入大会的宪章中」⒀。另一方面，神学家们的这一诱惑也产生了好的效果：在大会的不同会期中，神学气候一直在变，往好处变，往开明的方向变。「一九六二年的那些提案本来只想把禁诫的神学翻新一下就好了……欧洲的主教们及站在他们背后的神学家们，在大会一开始时，就强烈地反对这一企图，因为他们确切看出，用这种自卫的方式，徒使信仰走向自我毁灭之路。烙有现代科学方法之印的今日思想，要求人自由地确定自己的信仰，把这种可能取消，等于抽去他所呼吸的空气；信仰也必随著窒息而亡」⒁。
梵二闭幕快二十年了，这种在今日思潮中自由确定自己信仰的可能，确实引来不少的澜用，而在效果上，也没有像当初所期待的那样丰硕。但是另一方面，把这些年的经验与梵二前的情况作一简单的比较，也不难看出；并得承认，在信仰复苏及活跃上的确有了一个突破。这就是拉内在大会期中所说过的「教会的自我觉醒」：关于天主启示的基础，关于教会今日的角色，关于我们所生活的这个世界。这三方面，拉内的辛劳给大会提出了可观的贡献。
三、梵二后的卡尔·拉内
本文原来可以在上段收尾时结束。但是梵二后的这些年来，拉内的神学努力仍然非常活跃。到了一九八四年三月五日他过八十大寿时，学生和朋友乘祝寿的机会编出了拉内的出版物清单，竟高达四千单位。过完大寿后不到一个月，他终于在三月三十日与世长辞了，如是纪念他的广播和文章继续出现，要为他的精神遗产作一个盖棺论定的评估。下面简略地加以介绍，特别是与梵二精神有关联的层面⒂。
—112—
1、走向神学之路：拉内本想做灵修辅导，神操讲师，或传教士。但耶稣会的上司要他去教授哲学史，因此命他先去得一哲学学位。两年在海德格的门下他学会了思想方法，但在哲学内容方面他受另外两位耶稣会神父的影响更多⒃。不久茵桥（Innsbruck）神学院的一位教授去世，拉内又受命考取神学学位，并于一九三七年开始在茵桥教神学。
2、神学特征：拉内的恩宠论最有代表性。他认为恩宠是非受造物，而是自我启示的天主本身，因此有交谈的结构，有其有效的基础——天主的自我给予，及普救论的表达：这些论点就是拉内神学的主要内容。拉内的另外两个特征是：一方面他十分忠于传统——他对教父的长期钻研及熟识，及他直至一九五六年给自桥神学杂志所写的又多又长的书评是明证，另一方面他也像Congar或de Lubac一样，认为教会的神学并不是那么狭窄和固定，像新士林派所说的那样；不但不是那样，且也不一该那样，因此神学的多元化是应该的。拉内与前述学者所不同的是，他还要向前推进一步：不断寻找一个使多元合一的基本思想，用今日的语言说出；把人引入一个神学主题：天主——这个不可思议的奥秘。
3、神秘与牧灵：大家都承认（包括拉内自己在内），拉内的神学泉源和中心，是依纳爵神操中的对天主的体验。除他自己对天主的体验以外，别人有过的天主经验为拉内的神学也十分重要。拉内自己曾提过的就有：教父们的神秘学，大德兰及十字若望的著作，文德的神秘学。他也指明耶稣会的一些灵修家对他所发生的影响⒄。因此晚近有人特别将拉内对神秘神学的贡献，及拉内思想的引人入秘的方向以专文指出⒅。
从牧灵的角度来看，拉内的表达方式固然富哲学意味，常要在每天生活的经验中去找最深的理由
—113—
——不可思议的天主，但另一方面也透露出解放人，使人宽心的许诺：在这奥秘中最不可思议的还是爱。拉内的一个基本主题是，爱天主与爱人常常连成一体，不可分割。换句话说，对天主的爱非有对人实际的爱予以表达不能算数。一种由欧洲小康社会提出的神学观点为拉丁美洲的解放神学是一个重要的刺激。
至于拉内的一些重要说法已在神学界及宗教课里广为接受（特别是德语系的），诸如非受造的恩宠就是天主的自我授与，由天主的普救意愿而对未领洗的婴孩有一较乐观的看法及其他后果，自然与恩宠两层结构思想方式的克服，将圣事懂成教会在基督徒存在的某些重要际遇上所有的实现等。很多人将这些主题和说法用得那样自然，以致再想不起它们与拉内的关联了。
4、拉内的著作除了他去世前已达到十六巨册的「神学研究」外，还有许多灵修、讲道、牧灵的作品。他主编的大部头辞典或丛书有四、五种之多⒆。影响所及，不仅在天主教以内，而是连基督教，犹太教，甚至马克斯主义者及自然科学家也都愿与之交谈。在这些接触中，拉内有一种很细腻的直觉，从一开始就避免假的「二者可选其一」的假设。
5、拉内自己谈梵二⒇：「有人说我是对梵二最有影响的神学家之一，这是夸张，也没有多少事实的根据。大会的工作一直是集体的，所出的文件像是许多人共同织成的一匹布，无论怎样想找，也找不出我的特殊贡献在哪里。也许大会一开始时，有了一个关键性的时刻，就是当德、法、荷的主教们扭转了大会筹备者的原先计划，而使各委员会选举成员的方式改弦更张。在这个时期大会的重要人物向哪他一神学家问主意，是攸关匪浅的。
那琴革为Frings枢机很重要，别的一些神学家为其他主教很重要。结果是大会的第一次改弦易
—114—
辙确实也有神学家们的分——虽然无法证明到底每人做了什么。事实上，大会教长及各委员会主席，像 Alfrink－suenens、Lienart、Dopmer、Frings都有神学家当顾问。我也多少在场]。
总结：拉内对教会的忠诚及别人对他的评断
拉内曾说过：「一个耶稣会士能以伯铎职位为教会不可或缺的事实，而同时又能对罗马采批判态度，并敢说出他的批判」。因此拉内为他的教会有了突出的服务，并为教会消耗了他的全部精力。在他生命的最后几年，有一个挂虑越来越沉重地压在他的心头：教会能由梵二的冲劲里渐渐退却，而再度踏起老的步伐、甚至跌入从前的小圈子里。他不得不振臂高呼，反对任何教会停止忏悔的暗示，用字遣词转为强硬，有些作品简直成了哀歌，像「生命的祷词」或「神学家的自由」等（21）。是一颗受伤的，但仍在深深爱著教会的心所发出的呐喊。
至于别人对拉内的评断——除了德语系的国家以外，他在美国受到最热烈的欢迎和相当多的批判（22）。比方Scanlon说拉内的神学革新了对天主教的了解，且是转向世界的，又说拉内把康得、黑格尔及马克斯的思想成功地撮合在一起，而带来了一个物质的大翻身。有人把卡尔巴特对史来马赫所说的话用在拉内身上：「他不是创立了一个学派，而是创立了一个时代」，违反对他的人也受到他的影响，因为自从他们读了拉内的作品以后，他们的视野、问题、及讲理的格调会不知不觉有所改变。
放下汉思·昆及施肋贝克斯不说，拉内在巴尔大撒尔身上确实遇到了一位劲敌。附和后者的人认为：巴尔大撒尔更能维护启示的历史性意义，基督信仰的独特处，天主教传统及训导权的威信等。反之，拉内太偏于藉「先天的」形上推理引出不能令人拆服的结论，或者他把圣经及传统的与件吞下，为使它们进入自己的系统——一个更合乎理想主义哲学的系统。
—115—
最后缩小到美国来说，在六十年代（大公会议前后），很多美国神学院采用拉内的「超越」方法，因为天主教里僵化了的士林派受人摈弃，其他又没有别的选择。这超越的方法将继续发生影响吗？谁也不知道。可以确定的是，拉内的一批弟子若能证明，这一方法能将个人经验，及心理学与社会学的种种新知「整合」起来，那必大有可为。无论将来怎样，有一件事已是不争的事实，就是卡尔．拉内在北美天主教神学所发生过的影响，远超过其他任何同代的神学家。过去这二十五年里，他在很多方面所拥有的权威，不亚于从前圣多玛斯所拥有的。
参考资料：
Karl H. Neufeld SJ："Theo1ogen und Konzil. Kar1 Rahners Beitrag zum ZweitenVatikanischen Konzil" Stimmen der Zeit, 202 Band (l984) 156-l66.
Herbert VorgTimlert "Was hat er gegeben-was haben wir genommen? Der Christ Karl Rahner" Orientierung 48 (l984) 3l-35.
Karl Lehmannf Katholische Welt in memoriam Karl Rahner. Bayerischer Bundfunk, Sonntag, l. April l984.
116
注：
1. Cf. "Le principe fondamental de la théólogie mariale"RSR 42 (l954) 48l-522.
2. Cf. ZkTh 77(l955) 94-l0l.
3. Cf. LThK, II. Vat. Konzil, Bd. l, 256.
4. Cf. MatM (Freiburg l962) 285-324.
5. 他们是Erzbischof von Munchen und Freising, Kardinal Julius Döpfner; Erzbischof von Bambefg, Josef Schneider; Bischof Leo Lommel von Luxemburg und sein Generalvikar Jean Hengen, Weihbischof Joseph Zimmermann von Ausbufg, Otto Semmelrothund einige weitere Theologen.
6. Cf. Die erste Sitzungsperiode (Köln l963) 36f.
7. 出来说话的有：Liénart, Frings, Léger, Konig, Alfrink, Suenens, Ritter u. Bea.
8. Cf. Die erste Sitzungsperiode (Köln l963) 42f.
9. Cf. LThK, II. Vat. Konzil, Bd.l, 2l1.
10. Cf. LThK, II. Vat. Konzil, Bd. II, 502-503.
11. Hans Hirschmann 是主要起草人；另有 Otto Semmelroth, Alois Grillmeier.
12. 即所谓的Schema XIII.
13. Cf. Das Konall au f dem Weg (Köln l964) 59.
14. Cf. Ergebnisse und Probleme (Köln l965) 37.
117
15. Cf. Orientierung 48 (l984) 3l-35.
16. 就是Joseph Maréchal及Piérre Rousselot.
17. 他们是Erich Pryzwara, Peter Lippert und Dunin Borkowski.
18. Cf. H.D. Egan, "Der Fromme von morgen wird ein Mystiker sein". Mystik und die Theologie Kari Rahners, int Wagnis Theologie, hrsg. V. H. Vorgrimler. Freiburg 1979 99-l l2.
19. 拉内编的大部书书有 Lexilion für Theologie und Kirche; Quaestiones Dlsputatae,Sacramentum Mundi, 八十年代共有三十凹的 Christlicher Glaube in moderner Ge-sellschaft.
20. Cf. MKKZ, Karl Rahner 80 Jahre, 4.3. l984, Seite l3："Ich war nicht wunder wasfleissig".
21. Cf. Kari Lehmann, "Katholische Welt in memoriam Karl Rahner". Bayerischer Rundfunk l. April l984.
22. Cf. Avery Dulles, "Karl Rahners Einfluss in den Vereinigten Staaten". Orientierung 48 (l984) 242-245.
—118—


神学论集-拉内的人学对一体范畴的中国人学之启示-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

拉内的人学对一体范畴的中国人学之启示

张春申
拉内著作多达四千馀种。虽然在我将近二十年的神学教学中，参考最多的还是他，但他的书与文章真正读过的，实在并不很多。甚至我也不敢自认了解了他多少。为此这篇纪念性的文章，只是借用我所懂的拉内神父之人学．继续发挥好几年来，不断出现在我脑海与写作中的一体范畴的中国人学。本文分为三部分：
（一）拉内的人学与它应用在基督宗教神学中的一些问题。
（二）拉内的人学与一体范畴的中国人学。
（三）一体范畴的中国人学在基督宗教神学领域中的发展。
（一）拉内的人学与它应用在基督宗教神学中的一些问题。
1、拉内的人学：
人学与神学是对应的，当然一切的根源是称为「奥秘」的神、天主。如同宇宙的存在与其内在结构之创造，为的是需要有人出现在它里面，同样人类的存在与其内在结构之创造，为的是需要有天主这样的自我通传，甚至降生在人类中间。
—119—
于是人的内在结构是怎样的呢？他需要天主自我通传；降生在人类中间。这个需要是真实的，人的内在结构是按照这个需要而造成的。人因此是降在物质中的精神，它的特质是自我超越，超越现在而需要永恒，超越有限的真、善、美而需要无限的真、善、美。因此人的所有自由行动，都是表达自我超越的需要。在每个自由行动中，人表面上是选择具体的、个别的对象，但是隐藏深处的是需要天主这样的自我通传，甚至降生在自己的内在结构中。反过来说，假使人的内在结构中没有这个需要，他不能自由地行动—，连选择其他对象都不可能。
但是事实上，虽然自我超越是精神的特质，虽然人的内在结构是为了那个需要，但是并没有人，至少我们自己，并未经验到天主这样自我通传，在我们内在结构中降生。
2、人学应用在基督宗教神学中的一些问题
（1）人学真是基督宗教神学反省天主启示的相对场合。首先，人的内在结构需要天主自我通传降生在人类中间，虽然不在你我经验中实现，但是耶稣基督便是天主自我通传，降生而成的人。因此人的存在与其内在结构之创造，为的是需要耶稣基督）他才是人的定义，人类之称为人，仅是分享了他的定义。这样，保禄说的：「一切都是你们的；你们却是基督的；而基督是天主的」（格前三22-23），「他是不可见的天主的肖像，是一切受造物的首生者，……都是在他内受造的，一切都是藉著地，并且是为了他而受造的。」（哥一15-16）这些话都在拉内人学的场合中，有了基督宗教的神学说明。
（2）宇宙、人类、耶稣基督之所以是这样的。渊源于自我通传的天主。天主的自我通传不受任何法律的制定，绝对出于自由，因此是恩典。为此创造是恩宠，人类是恩宠，耶稣基督是恩宠上加恩宠。人的自我超越，自由地需要无限的真、善、美，已经为人而论是最为原始的恩宠。至于基督信徒，相
—120—
信耶稣，经验到天主藉著他，自我通传于自己。虽然他自己不是基督，但他是基督徒，真实地经验天主的自我通传，这便是恩宠。既使从未认识基督的人，按照人性自我超越，需要无限的真、善、美，而天主以无名的方式，通传于他，这同样是恩宠。可见透过人学，基督宗教神学对于恩宠有了说明。
（3）人学是神学反省启示的场合。另一方面人学的阐述．支援神学对于启示更多可能的解释。自我通传的天主是新约称为「父、子、神」的天主。唯一无二的天主是圣经坚不可移的信仰。于是自我通传的天主，在人学的对应中，可以分为「通传者」、「被通传者」、「完成通传者」、「完成通传者」天主圣神—是「通传者」天主圣父的能力，不只推动人自我超越，需要无限的真、善、美，而且使人信仰「被通传者」降生成人的天主圣子。天主圣三是唯一无二自我通传的天主之三种特殊、互相差别的存在形态。信者在圣神内，因耶稣基督，与天父相通。这样的说明天主三位一体，在信仰经验中，更可捉摸（参阅，张春申，中国灵修刍议）。
（4）在天主的自我通传之反省中；已经隐含了拉内神父的启示神学、象征神学……等等。天主在自我通传中启示自己。宇宙是天主的启示，藉著大自然的启示。在人类历史中，天主籍著人类的行动与言语启示。至于以色列民族，耶稣基督以及教会，在人类历史中构成的历史，是天主在宇宙、大自然中启示的准则（official），不但是典型，而且具有影响。当然在耶稣基督内的启示是决定性的，再也不会挽回的，因为启示的媒介，「被通传者」，是天主圣子、天主自己。天主藉著自己的启示，是不可能超越的，祂已完全启示了自己。于是人类早已在圣神「完成通传者」的内在启迪中，在宇宙中，在人类历史中，在以色列历史、耶稣基督；教会的历史中，信仰了「通传者」天主圣父。「天主
—121—
在古时曾多次并以多种方式，藉著先知对我们说过话，但在这末期内，他藉著自己的儿子对我们说了话。」（希一1-2）
启示，上面所说的所有启示，都藉著媒介，也便是象征而实现。「通传者」天主，是在产生媒介——象征、「被通传者」天主子中，实现了父的自我。而「被通传者」天主子；受生为象征，表达了「通传者」天主父，「他是天主光荣的反映，是天主本体的真像」（希一3）。所象征者与象征之间互相贯澈，在天主的生命中，成为一体。于是按照类似的解释，宇宙是象征、人类历史是象征、以色列是象征；耶稣基督是象征，教会是象征。天主父为自己创造了不同的象征，而不同程度地启示与流露了天主的救恩计划。
人学因此为启示与救恩史，为以色列历史与耶稣基督，为教会以及为其他宗教、甚至文化体系，树立了一贯性的神学解释。（当然另一方面拉内的人学，无可否认也来自信仰的灵感。）
（5）至于称为天父之圣事（象征）的耶稣，在他身上，人的自我超越与天主的自我通传已臻极致，此之谓「圣言成了血肉；寄居在我们中间。」（若一14）然而耶稣的天主子之自我通传意识，在他历史生涯过程中上方面超越概念地始终如一维持核心，另一方面透过概念在时代中适当地表达。为此天国来临与其面貌、耶稣的言语与他的行动，比喻与奇迹，仅是耶稣意识的核心在历史中的不同表达而已。表达的高峰是「被通传者」、降生成人的圣子，「离此世归父」（若十三1）的死亡时辰；同时也是「通传者」父决定性地在圣子内的末世启示死人复活。此亦启示了人类的生命过程与完成的准则。
从此，自我超越，需要天主这样通传降生人间之人学，有了决定性的答覆。原则上，人类已在耶稣基督内，有了天主自我通传的保证与恩宠。为此缘故，天主子民这名称，尽可自圣经用途，推广用
—122—
在人类团体上；因为人类的内在结构便是为了自由地接受天主自我的通传。至于以色列民族与教会之称为「天主子民」，那是由于两者在人类历史中，是天主自我通传的特殊且具有准则性的媒介。
（6）拉内神学广阔如海，接触问题之多，难以想像以上所述仅是九牛一毛，但已涉及圣三论、基督论、教会论、其他宗教等等重要课题。以下将依赖这些星火，再次观察一体范畴的人学，以及它应用在基督宗教神学中的可能发展。
（二）拉内的人学与一体范畴的中国人学
多年以来，有关神与人之间的天人关系，我们曾经为了配合中国自古以来，直到现代哲学中的一股主流，试看应用一体范畴来补充西方神学惯用的位际相对范畴（参阅：神学论集（32），页三一三~三三一，张春申，位际范畴的补充——中国神学的基本商榷）。
我们发现拉内的人学，可能给与天人之际的一体范畴的中国人学，非常适当的说明。本文便应用「大学」的「止于至善」；以及「中庸」的「天命之谓性」作为引言。
首先，「止于至善」不能不令人想起拉内人学中的自我超越。所谓格物致知，正心诚意的「明明德」，所谓修身齐家，治国平天下的「作新民」，实在便是儒家理想中「止于至善」的已立立人之两面。「大学」是在行动中，表达出人有自我超越的能力，须要「止于至善」。为我们而论，自我超越与「止于至善」是同一人学的两种表达而已。自我超越，由于需要无限的真、善、美；「止于至善」，必须日日新、又日新地在行动中超越自我的成就。
继而，拉内人学中假定的神学，似乎也是中国固有思想中所肯定的。「中庸」的「天命之谓性」，
—123—
在此作为我们的起点；这思想应当与传统的「天生庶民，有物有则，民之禀彝，好兹懿德」互相呼应。人之所以须要「止于至善」，那是出于人之禀赋．也可说由于人性所然。至于人性之所以如此；那是天命，即得之于天的赋与。这和拉内人学中，人的内在结构与其自我超越，造来便是为了天主的自我通传；似乎没有什么太大差别呢？人之禀彝与其好兹懿德，「止于至善」；完全来自天命，甚至是为了彰显天的通传而所以如此的；孟子著作中的，尽其性、尽人性与知天，三者互相连贯的思想，我们以为正是含此意义。
综合地说，中国固有的人学肯定著神学。在存在面上，天与人性是台为一体的（天命之谓性）。由于存在面上天人合一，所以在行动面上，人须要「止于至善」、好兹懿德，这是拉内所说的自我超越。最后，在认知面上，拉内强调人在每一自我超越，需要无限的真、善、美的行动中，隐含地经验天主的自我通传。那么，这正是尽其性、尽人性，与知天三者连贯的深意。可见在中国固有的人学中；同样肯定著神学。
现代新儒学也提出人性的自我超越，也在自我超越中，经验古籍中所说的天，只是新儒学注解的天，已经视为人性主体。除了对天的注解之外，我想新儒学不会否定拉内的人学。其实，按我所知；拉内的人学相当反映德国的理想主义（German Idealism）而新儒学中不少作者同样受到德国理想主义的影响。当然这并不意味著当代新儒学对中国固有思想的注解，全是假古说今。依我看来，古籍中的人学，以及人学中肯定的神学，的确含有我们上面以现代言语解释的因素。至于新儒学之视天为人性主体，这实在是问题，不过本文无意作这方面的对话，只想在此比较拉内的人学与一体范畴的中国人学。
—124—
（三）一体范畴的中国人学在基督宗教神学领域中的发展
1、拉内的人学在他的神学反省中的功能
拉内的作品普通都是处理个别问题的文章，而不是系统性的巨著。他的二十部的「巨著」（Theological Investwitions）是他许多文章稍加整理后，具有次序的汇集。当然；他已出版过好几本较大的书，其中一本便是「Foundations of Christian Faith」。这本书便是他的基本神学，最能表达拉内的人学在神学反省中的功能。
所谓基本神学，便是指出基督信仰的「合理性」或可信性。这不是应用理性来证明信仰，如同证明哲学论题或其他学科一般。而是把基督信仰的内容，作一说明与阐述，指出它正是人性所需要，且得以解释人生。拉内人学的功能，按我的认知，便是一方面如此剖视人的内在结构，以及其对无限的真、善、美的需要；最后指出天主的自我通传该是人性需要的先验条件。另一方面，便在这个人学的场合中上步一步地说明基督信仰的内容，答覆了人的内在结构，与其基本的需要。因此见出基督信仰的可信性。这在本文的第一部分中，已可见一斑。人学的功能使人见出基督信仰并非是不著边际的道理，而是天主答覆人的内在结构的启示：在耶稣基督内的启示。这样的基本神学过去法国思想家柏龙岱（M．Blondel）曾经应用。不过拉内不论在人学方面，以及指出基督信仰的「合理性」方面更是 广博而已。
2、一体范畴的中国人学在基督宗教神学中的发展
—125—
（1）本文之所以比较拉内的人学与一体范畴的中国人学，不只愿意指出两者之相似，其实更是想对基督宗教的信仰，提出一个神学反省的方向，而发展中国神学。首先，我们认为拉内的基本神学，既然应用人学，那么我们只须变化他的西方神学的字汇，应用更属中国言语，也能对于基督信仰，向中国人阐述其「合理性」或可信性，因为中国人学基本上与拉内的人学，差别不大。当然单就字汇而论，可能东西两方悬殊，其实内容上并不如此格格不入。
（2）不过基本神学还不是本文的主题。我认为如果我们应用一体范畴的中国人学，来反省基督宗教的信仰，可能发展出非常合乎中国文化的本位化神学。一般而论，过去西方神学偏重于理性的客体解释，也便是孔子所说的「为人之学」。而中国思想更是爱好出于主体经验的「为己之学」（参阅：神学论集（58），页五八五—五八六，张春申，中国灵修讲习会二讲）。因此中国神学更应是「为己的神学」，出自主体经验的神学。
（3）本文第二部分已经使用拉内的神学，说明了一体范畴的中国人学。那么在一体范畴的人学场合中，怎样发展中国神学呢？这便是所谓神学方法问题。下面便将我们的构想，分为三个步骤来叙述。
第一：这是天主教神学必须具有的出发点，即对于信仰内容，大公教会的信仰内容，根据教会的训导，正确地了解。这个步骤虽然该是属于整个地方教会的，但是牧灵人士，以及神学工作者，更有责任。至于所谓信仰内容上方面是信仰生活的加深，另一方面是信仰在言语与概念方面的解释；这不必涉及所有信理，但是有关启示的中心要素的正确意义，必须把握住的。
第二：我们称为信仰内容的「内在化」。当然在第一步骤中，地方教会早已该有某种程度的「内在化」。至于第二步骤中的「内在化」，更是神学反省，经由牧灵人士的接受与推广，普遍深入整个
—126—
地方教会的过程。神学反省的工作，主要是将信仰内容的意义，在一体范畴的人学场合中，落实在经验层面上。当然这不该是抽象的分析，更是针对现代环境的中国人之经验，发现天主的自我通传的中心意义。意义在经验中肯定，这便是「内在化」。由于我们深以为天主的自我通传，在耶稣基督内的自我通传上定为人性，任何时代的人性，具体而论，为需要「止于至善」的中国人性是一个答覆。所以，根据一体范畴的人学，中国神学能够对信仰内容作「内在化」的反省。过去我们曾经对于天主圣三、圣事生活，做过类似的神学反省（参阅：张春申，中国灵修刍议，页一六二~一七O，另一个有关圣事神学的基本概念—一体性，神学论集（53），页三四一~三六八，张春申，中国人的气论与神学上的几个课题）。
但是，除非神学反省落实在教友的信仰经验之中，它将是纸上谈兵。这端赖牧灵人士接受与推广。其实，信仰内容如果不在经验中落实，将成为背诵的字句，或者抽象的概念，是文字而非生活。牧灵人士根据中国神学家之反省，推广信仰生活「内在化」，将是建立中国神学的第二个步骤。
第三：假定我们的地方教会在一体范畴的人学场合的神学反省方向上普遍地经验信仰的「内在化」意义，它必定在现代环境的具体问题上，或在行动、或在一言论上反映出自己的信仰经验。而这种信仰经验将具有中国教会的表达方式，因为它是透过现代中国的实况而形成的。这种中国教会的信仰经验之表达，将成为神学家综合、分析、系统化以及应用现代中国的言语，发表为中国神学的与件；甚至反省成更具创造性的解释信仰内容之神学思想。如果再次藉著牧灵人士的接受与推广，将更加深地方教会的信仰经验。
以上三个步骤，尤其第二与第三步骤，将是继续不断地循环进行，这也是地方教会信仰生活「内
—127—
在化」的日复一日的加深，而本位化的中国一体范畴之神学也会逐渐成长。
我们可以综合地说，中国神学必须应用中国的思想范畴，反省基督宗教的信仰，在现代的实况中，藉著大家接受的字汇来形成。而一体范畴的人学，虽然在中国思想中，至少自孔孟以来已成特征，但是仍旧为当代哲学家所认同。而这种人学应当促使神学工作者之反省，同时亦能帮助地方教会在信仰生活上的「内在化」，如此推动神学本位化的工作。而且由于我们非常注意地方教会在现代生活实况中的信仰经验，所以决不会出现人们会称为「老古董」的中国神学。
结 论
为了纪念拉内神父，本文特别用他的人学来与一体范畴的中国人学相比。我们发现两者极为相似。由于我们真的觉得，信仰生活的「内在化」一方面为当代宗教家所特别重视，另一方面中国人学对于基督信仰的反省，的确容易推动「内在化」的信仰生活，所以再次提出过去曾经发表过的思想。同时我们也看出，很久以来大家高唱的神学本位化，在一体范畴的人学的场合中，最能作业。因此在纪念拉内神父的机会上，不嫌重复地又来讨论。当然我们不敢自认在这方面有什么权威，更不以为自己对于拉内人学之介绍一定可靠。为此更加请求同好一起来讨论。
—128—


神学论集-带我们进入奥秘-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

带我们进入奥秘

Leo J.O`Donavan著 斐德 译
新闻在第二天的北京报纸的头版上登了出来，卡尔·拉内伟大的德国天主教神学家逝世了。此后数天内，当他的死讯传开时，数不清的人惊震地停止一切，和感到茫然来表示自己的悲伤和迷惘。这些人可能从未见过他，而只阅读了他的作品；或没有阅读他的作品，但与他一同祈祷过，或是只听别人以一种明确的方式谈论过他。这些人茫然是由于失去方向，在感觉自己是有信仰的子民上出现一道鸿沟，突然在问圣咏第八篇大问题的能力减弱：「主啊！人算什么，你竟对他怀念不忘？」
许多人为卡尔·拉内举行了纪念仪式；这些人从来没有读过他写的一个字，但是他们的信仰生活，却因为他而有显著的不同。许多别的人，或许读了他很多的作品，在这些日子能想起拉内的最早期所写一段有关心灵和死人相通的祈祷：「我们的心已跟随我们所爱的人去了。没有可以代替他的人，当他忽然而出意料的离去而不再和我们同在的时候，没有别人可以填补我们真正所爱者的位子。真正的爱情中上个人不能代替另一个，因为真的爱情中，爱那个人的深度是独特而不可以替换的。因此，如同死亡粗暴地蹂躏了我们的生活，每个死去的人都带去了我们的一部的心，而通常是全部的心。」（「与静默相遇」Encounter with Silence）
他的生命外在的经历是人所共知的，并且实在是出奇的简单。一九O四年，他生于黑森林的 Fr．Eiburg.他终生常以幽默、简朴、接近他家乡丰腴土壤，然而颇为忧郁而带讽刺，来表现了他Almannic
—129—
的出身。他父亲是一位在本地的体育馆受人尊敬的教授。他共有六位姊妹兄弟，其中他的大哥Hugo在一九一八年进了耶稣会。那怀他胎的母亲，露意丝证明她一生都是全家的蕴育之所。当她在一九七六年，一百零一岁死的时候！在她的弥撒经本里发现了一页她代表性的手写的话，她所写的是德日进的祈祷文，祈求：「某些比所有教友祈求的圣宠更宝贵的东西。为我来说在交谈中死去是不够的，请教导我把死亡视为一种共融的行为。」这些话就印在她的纪念卡上。
卡尔·拉内在一九二二年进了Feldkirch的耶稣会初学院，随後就接受耶稣会的例常培养教育。在此期间，他的教授们并没有给他什麽深刻的印象。他受完神学和灵修训练之後，於一九三四年被送到Freiburg以Martin Heidegger为领导人物的有名的学院去攻读哲学博士。当拉内移往Innsbruck後，一九三六年发生了显著的方向改变，那时，他在高深的神学研究工作方面花了一年的时间并开始教授神学，取代了他的长上们原来希望他教授的哲学历史。当纳粹关闭了Innsbruck大学的神学院的时候，他去了维也纳。自一九三九到一九四四，参加了那里的牧灵工作。战後他被派往慕尼黑市外的 Pullach去教他自己所谓的「一种紧急神学」。然後，等神学院重开的时候，他回到了Innsbruck，自一九四九至一九六四年在那里执教。自那时以後，三年的时间，他承续了Romano Guardini在慕尼黑大学担任基督信仰世界展望讲座。然而在一九六七年，他被召去当Mnnster大学的信理神学以及教理神学历史的教授。一九七一年，他六十八岁（德国大学中强制退休年龄），从Münster退休後，移往慕尼黑住了十年。最後在一九八一年十月他返回了Innsbruck这合适他的地方。
他署名的作品超过四千多，他也做了许多编辑书籍的工作。他是梵蒂冈第二次大公会议的领导人物，是德国教区会议的显要成员，国际神学会议的一个参与者。然而在许多方面，他又不是一个出名人
—130—
物。正如在最近一次访问中他所说的，他只是想做「一个是基督徒，是教会的神父，是神学家的人。」现在让我只问卡尔．拉内两个问题：你教给了我们什么？你究竟是谁，以致我们中有这么多人如此需要地纪念你？
他教给了我们什么？他的神学体系已经常被撮要地简化；那是一种神学的人学，把我们对天主的了解和我们对自己在共同历史中是谁的了解联系起来，使我们把有关天主的谈论植根于我们对普通而又独特的自我了解的笨拙努力中。如此，使我们有一种新的了解：我们听说和所做的每一件事情，都含有一种对人和对神的了解和实践。卡尔．拉内的神学场合实在就是人学的场合；但却更超越这个。他的人学，他对我们是谁和我们共同命运的看法，常是受天主圣神的引领和圣宠的激发所包囿。他的人学常是盼望天主的受傅者的来临；那是扎根于基督论的。他的人学同样是因他心中对天国的希望而引起的；最后与末世论相关：天主的光荣在充满生命的男女身上完全的显示。提及神学的人学，卡尔．拉内实在重新构想人类在时间中结合性；这种结合性是在天主圣宠的引导下奋斗而成的。他督促我们要把我们人类的处境视为一种对话式的、批判的、注意其本身与自然环境的关系，真实地面对人类历史的矛盾格式：在其中，他的思想坚强，犹如他老家黑森林区所有居民一样。
他的方法时常被称做是「超验的」。虽然这个字在我们普通的言语中，并不常用，而为拉内却有一基本的简单意义：我们的天主实际上怎么可能真的为我们，同我们形成一个圣宠的世界？卡尔．拉内自己一生奋力去了解，并帮助我们了解，我们如何能在经验之中认识天主；如何能体会圣宠的激励，基督的临格，天国来临的初步途径。然而他的方法也超乎于此，超乎在努力解释在认识天主的过程对所有的结构与方式的分析。拉内的方法来自历史的信念：天主的神圣奥秘业已实际地来到了人类生
—131—
活的整个过程之中；他在纳匝肋的耶稣内，在我们中搭了一座帐蓬，并将常常以圣神居住于我们之内；天主曾以同一圣神大能地给耶稣傅了油。此后，在基督信友的团体中，圣神将向世界证明，天主的统治已在历史中开始，并许诺天主的临在给我们一切人带来医治。
因此，卡尔·拉内的方法是对我们的历史及其目标重新的构想。在拉内以后，我们不能再以两种世界或两种现实秩序的方式去思想了：一种是自然的，另一种是超自然的。拉内知道天主奥秘的力量如此巨大，不允许我们把天主只认为是另一个世界。然而，他也知天主足够地温和，能帮助我们相信祂自己的永恒已诞生在我们的时间中了。我们这个世界的时间的目标在基督内；祂走在我们的前面；他是「已经睡下的人们之中的第一个成果。」（格前十五20）复活历史中的首生者，战胜者，祂召叫卡尔·拉内跟随祂并与祂同在。
拉内的宗旨之特性常被形容为牧灵重于学术。他也坦白承认自己是一位牧灵者。这不只是因为他常帮助别人，其中有许多攻博士学位的人，喜欢回忆他出奇的愿意助人和给人诚挚的鼓励，而且他在人们的各种的不论是精神的或物质的需要中帮助别人。他是一位牧灵者，也在于发现问题，并愿意讨论问题。他是一位牧灵者，因为他感到我们这个时代对基督信仰的急需，但是他也欣赏我们这个世界的多元性和文化差异。不过，我愿意指出他是牧灵者更深一层的意义：因为卡尔．拉内为我们构想了与自由和爱发生关系的真理概念，因而为牧灵神学和其实践的路准备了一个新的基础。
在他整个的写作中，拉内希望在人类真理和天主圣言之间建立一种严密的和谐。他曾企图把我们的真理想成是一切人类经验中的一种中介，是永远圣言的一种真的类比（他以平行的方式来思考人类爱情的神（spirit）和天主自己的圣神（thespirit）之间的关系）。当他在追问我们应当如何了
—132—
解其真理时，他才看清了那也代表了在人类历史的过程中天主圣宠的来源和提供。他的观念深具福一意味，并广泛地溯源于基督信仰灵修的生活传统；因为他写道：「真理首先是我们行为的真理，为我们和为别人而坚决把自己置身于其中的行为，等待将如何被接纳的行为。」真理是等待被接纳的言，言希望被接纳，言只能在善受接纳之后，才能结果。我们是只有爱才能保证的生命的真理。在此又可证明，为知识而求知只是暂时性的，必须时时为爱所引导。同样的，按严格圣三性的说法，假如基督信友是受天主圣神引导的话，他们不能不接受天主的圣言。
这基本上在说，不但是为个人牧灵活动，而也是为牧灵神学和其实践的了解有了一种新基础。拉内辛勤地工作了很长的时间，为了出版多卷的「牧灵神学手册」。但是，他对真理的基本反省上，也在人类自由基本抉择理论上，已是一个伟大的实际的伦理神学家。正如大家所熟知的，他对真理和自由的看法，有他终生坚持对天主之爱和邻人之爱的统一性看法做补充。这种坚持彻底地向我们一再保证：任何真正按著玛窦二十五章中最后审判的比喻而生活的人，已经了解了基督学的最深真理；不管他是不是明白地呼求主的名字。
因此，拉内的意愿是对人类处境作一种更新构想，一种彼此团结一致而又和天主团结一致。他的方式是把人类历史重新构想为一种永生机会。他对牧灵的关切，就是重新构想我们对真理和爱最基本的动力，而这爱正反映了天主自己的爱。他整个的一生是一位「圣言的聆听者」。他是一个「听了必爱的聆听者」，听了，就必得实行的聆听者。他是天主圣言及其各种人性方式表达的伟大诠释者。在我们以及将来的世代，他是一位天主爱情的诠释者。他一开始这种工作，便永不退却；而是一直寻问，查究，追求恩宠论的意义。他一次又一次地与心智的打火石迸发出奇妙想像的火花。例如，他观察
—133—
到「在我们的心灵内，我们没有比对普通所称的知识更了解的东西了；而我们的知识，只不过是尚未探测过的无限海洋中的一个小岛而已。」或者，他把自然领域视为「一个采石场或建筑场所」，在其上人的自由能和天主的恩宠建立一个新的人性（类）。在他问问题的时候，有时可能好像在自言自语，而他实在是感到焦虑。然而在他的问题当中，又存有多大的敬畏啊。是何等的崇拜渗透了他的言论，而带领我们去探索啊！
卡尔·拉内从来没有提出过一种神学的系统，虽然他的思维力量可能是不屈不挠的。而他最近的著作「基督徒信仰的基础」（Foundations of Christian Faith）也确具「神学大全」的特性。他以特殊的力量和巧妙，依照事态的缓急而发问题。虽然如此，当中America杂志社访问他时，问及他的神学中心时，他都能那样直接地回答：「我的主啊！除了奥秘的天主和被钉十字架而复活的耶稣基督及天主不能反悔地转向我们，向我们自我通传的历史事迹外，不可能是其他的事了。」
在他所教给我们的事物中，卡尔·拉内时常被称为是特利腾大公会议之后的教会和将来教会之间的桥梁。他希望教会是一个更开明、更大公性、更民主的、非圣职化的世界教会。然而他一定不止是一个桥梁。他曾是，现在仍然是，一个伟大的诠释者；一个新语言的铸造者。在这个语言里，我们可以说我们的历史是得永生的一个机会。甚至我们最简单的真理，是永远爱情的一份邀请。这种语言在它最粗糙而未加修饰的质地里，就有罗马式建筑的力量和美观，那样庄严同时又那样悦目。卡尔·拉内在一切以上教导我们，在一个新的时代真实地、可爱地讲论我们的信德。
现在我们要问，我们这位老师是甚么样的人呢？我们知道他毫无兴趣对他自己的历史加以讨论。但是，对这位许多人内心哀悼的人，那不倦的工作告诉了我们甚么呢？在他八十岁的生日上，他承认
—134—
他没有嗜好，没有特别喜爱的音乐或颜色——如果，他曾有一只狗作宠物的话，他会感到高兴。他迫不得已才说出来他爱读的是什么书，包括他自己写的（他喜欢他那本「论祈祷」（On Prayer）的小书，原为在惨被轰炸的慕尼黑的圣米尔教堂中的讲道）。清楚的是他喜爱小孩子们，而为他过去的一位学生的儿子搜集过邮票。他非常喜欢看商店橱窗内为普通大众摆列的廉优货品，以及在从未到过的城市中的商店中搭乘升降机。他可能被难题迷惑，并全神贯注于其中。但是在一切之上，他写神学、教神学。
我们在他的教导中看出他是甚么样的人呢？我们看到的一件事是他有三超德，并且非常深沉。卡尔·拉内度著一种有探索性信德的生活，扎根于不可否认的信仰经验中。例如，在四年以前，他在一张纸上写了实际被认为是自己的遗嘱。他藉圣依纳爵罗耀拉的口对现代的一位耶稣会士说了这几句话：「我已体验到天主，没有名字，不可理解，静默而亲近的天主。他在永远的三位一体内向我注目……不管人们视这种经验是否为神秘经验，并不重要……但是我已遇到了天主，我已经经验到了天主的本身。」
在拉内的教导中，我们也感到、听到、觉到一种热烈的爱，一种可以使他藉依纳爵的口在刚引用的文章中说出这样活的爱：「我需要甚么呢？我只是需要跟随贫穷而谦逊的耶稣，我只要这个，不再要别的。我没有要一种社会意识型态或评论，虽然那也有重大的意义。我只是要我生活应有的法律，不左顾右盼；一种对耶稣的傻子似的爱情，因为没有耶稣，我无法找到无限和不可理解的天主。」拉内能够说出甚至写出：他双臂抱过耶稣。
他是一个有探索性信德、热烈爱情和活泼希望的人。在他的生命末期，他的希望的表示的方式近
—135—
于一种粗陋削成的木刻，而对他早年极其重视的分别，几乎漠不关心。在他的希望中．他对教会有所批评，对世人表示宽大，而对双方保持忠实态度；他将教会渐渐更视为整个世界获救的一个记号。假如一定要他把自己个人的希望用一句话说出来，如同在他的遗嘱中说的，他偕同依纳爵一起，愿意和希望的只有一件事：救助人灵。
拉内是一个具有超性之德的人。其次他是一个心属教会和具古典精神的人。他知道教会内外的十字架和挫折。对他哥哥Hugo因震颤麻痹所受的可怕的痛苦，他深感悲哀；并对许多其他朋友和熟人的苦恼都表同情。但是也因为他是思想家和作家而受苦楚。他在Freiburg大学未被接受的论文，后来以「在世界中的神体」（Spirit in the World）为题出版了，并且仍被视为二十世纪圣多玛斯的一种重要诠释。他的「神学探讨」（Theological Innestigation）的第一卷，未被在 Freiburg的Herder Press接受，因为它只是一个论文集，被认为内容不够充实。（今年初Herder宣布拉内为「Herder百万」Herder以平装版所出他写的书籍至今已销了一百万本。）在一九五O年代后期，他受到了罗马的责难。曾有人设法把他赶出梵蒂冈第二次大公会议。他在晚年经常受到批评，其中许多是十分不当的，使他受了显而易见的影响。但是他从未没有在任何时候撤同过他对教会的服从，或在神学上效劳教会的许诺?
同样地，他在灵修上，是属教会传统的人。他是个依纳爵的门徒，且具中世纪教父们的正统精神。他最深的智力在神学和虔诚，人性与自然，教理反省和历史经验奇妙的土地上，可以找到他智力的深根。因此，他在神学上走的路，引领着他，正如引领他的灵修前辈一样；撰写了那样有深度美感的祈祷文和道理，就没有什么奇妙了。（在讲圣依纳爵的避静时，不止一次他强忍着流下来的眼泪。
—136—
）论他来说，最重要的，并非因为他是一们哲学家，曾开始控索人精神的超性在这世界上对一切现实开放；甚至也并非因为他是一位神学家，是恩宠核心性的现代主要诠释者；这恩宠就是天主对人的自我通传。卡尔·拉内的思想更深地来自他看到所有现实的神秘位格相关性（the mysteriouspersona Ireletedness），而这相关性，受到人们对天主态度的影响。他自己的生命就是人类共有生活网的深奥的一部份。他明白，只有天主自己才能完全把这一切清楚地解说出来：超越人认知和爱的时刻之外（拉内很好地如此生活和教导这一切）他在基督信仰生活内指向一种最后的沉默；这种沉默在每一种个人或团体的奋斗结束之后，才会来到。只有在新耶路撒冷的崇拜中，才能启示出我们在历史中所有努力的价值?
于在真理和爱情的交换之中，除了在生活中把它们综合起来，以求得救恩的满全之外，尚有把自己完全交出崇拜[那一位]的时刻。「那一位」曾召叫我们进入真理，带领我们进唯一能使世界革新的爱；我们认知的爱也向这世界投身。
拉内是超性之德的一位深沈的代表。他是一位献身教会和传统灵修的人。他也是一位六十二年之久的耶稣会士。当他在庆祝八十岁生日作最后一次公开露面时，他说：[假如我可以说一些别的事那么，除了诚心接受亲切而善意的祝贺之外，我想更重要的是要提及省长神父，在我进耶稣会金庆时的道中引用的话：「因为我们现在是，将来也是可怜的罪人，就不应该对我们自己的一发表太多的伟论，而该希望天主的永生，并活於天主恩宠。」较早在金庆的那天，他说：「我们该当感谢天主召叫我们的恩惠，并且我们一定不该隐瞒这种事实，就是天主不但对我们表示了不可言传的慈爱，并且也准许我们为天主光荣做一些事。但是在许多年之后，我们回顾我们的生活，那么我们实在不知道有多少我们没有尽职责做的事，有多少工作我们闭著眼叫它们溜过，而仍然没有解决。也许有的事情，我们应该更大声疾呼，也许有的事情，我们应该保持沈默：以致事实上，我们变得极度于心不安。我们承认里修的德兰说她将空手面对审判时的天主，并不只是装腔作势说可怜的话而已。因此我们今天（金庆纪念日）以感恩的心情向天主的降服，成了一种对天主的不可理解和天主的审判，带著希望的降服。」
卡尔·拉内，不喜欢谈论他自己。他没有为自己争过什么，但是他也不注意为他的神学争过什么。他在许多方面，就是为福音而尽力。他的一生就是为领导我们了解天主的奥秘。我相信他就是这样的一个人。所以，受著教导过他的同一圣神的激励，我以为我们可以用拉内的一段经文，来为他祈祷：「永爱之主，心灵之心，被刺穿的心，忍耐而又不可王言传的仁慈的心，我接受你的十字架。可怜我吧。把我纳入你的爱情之中。当我的旅程结束的时候，当天尽日暮，死亡的阴影将我包围，在我生命的最后也说你最后的一句话，『父啊，我把他的灵魂交付你的手中。』啊！慈善的耶稣，阿门！」
本文译自：Leo J．O. Donovan，S．J.，To Lead Us Into the Mystery America 150 (1984) 453—457．
—138—


神学论集-忆赖雷（Karl Rahner）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

忆赖雷（Karl Rahner）

谷寒松口述 潘定一整理
那是一九五三年五月里的一天，有一个奥地利的年轻高三学生，挤在一所耶稣会神父主持的大教堂里，瞪著双眼地站著注视讲台上那位神父，聆听他滔滔不绝地在发挥圣母月的道理。这位神父是随著他们英士布鲁克（Innsbruck）耶稣会神学院圣母巡回布道的。这位高中即将毕业的孩子，是跟著他一位也想进耶稣会修道的同学上起挤进教堂来的。不只是他，他注意到他的同学也跟他一样，听道时脸上所发的光采，足以显示他们两位已经被这生动的演说所折服了?
他们晓得听了这一番发人深省的道理后，入会——入与这位神父同一的耶稣会——的愿望更强了。恨不得马上高中毕业，马上开始初学，最好有这位神父在神修及学业上指导，日后跟他一样做个优秀的好神父。
当然，读者已经猜到，这个年轻孩子就是在下；那位令人心仪的神父就是卡尔·赖雷神父（Karl Rahner），本世纪最伟大的天主教神学家之一。当时，赖神父正值四十九岁的英年；学术生涯已越过了所谓「酝酿期」「初萌期」，创发性的新观念一个接著一个地不断撞击他的脑门，所以每一次演讲，每一次动笔，都能深深吸引有理想、有抱负的青年学生。
这个孩子真是幸运，经过层层的考虑，一九五三年的九月七日，终於敲工了耶稣会的大门。从耶稣会的角度来看，这孩子当天在耶稣的家庭里诞生了。不过，当天在奥国耶稣 会家庭里诞生的是对双
—139—
胞胎，我的同胞神兄是法安德（AndreasFalkner）修士。我的这位同胞神兄，现在在奥国当一个耶稣会院的院长神父，同时带个人式的大避静。不过当时我们两个都是傻不愣登的小孩子。你知道是谁为这两个傻呼呼的望会生举行入会的第一台弥撒吗？现在想起来都还很乐。答案就是那位令人心仪的赖神父。
那天，我们两人都起了个大早，赶到会院圣堂等著，因为我们晓得，赖神父一向都是好早好早就来做弥撒的。弥撒后，他引我们进餐厅，和蔼可亲地给我们预备好咖啡。原来这也是他的习惯之一每天早上只要他在家，他一定把全会院的咖啡预备好。莱士布鲁克的耶稣会士，人人都知道他的这个习惯。此外，早晨的时光他还用来做默祷、念日课、并找机会为同会院的弟兄服务。诚如他自己所说，他每天上午八时左右才开始做神学的功课。
他的工作很多：是一名有爱心、有耐心、受学生们敬爱的老师；是一位研究生们都极力争取、希望他成为自己博士论文指导者的教授，也是一位著述等身、且每一作品都有极深远影响力的作家。可是，在这忙碌的日常生活中，他总不会忘记默默地、全心全意地关怀那些不被人们注意到的穷人。他常常带著东西去探望他们，尤其在他们生病或有困难的时候。同会院的弟兄注意到，他有时为了做这些事，竟然推辞掉与举世闻名的神学家、圣职人员或新闻记者的约会。他曾为了向一位从非洲来求学的学生解释一个很简单易懂的神学观念；而花了好几个钟头——当然，他们是用德语交谈的。有一次，他还替一位心理系的女学生起草一篇硕士论文，因为她无法克服一些动笔前应先克服的困难，以致无法下笔。
谈到赖神父的个性，我不得不说他是有一点急躁，很容易发火。他会因为在饮茶室中打翻一杯咖
—140—
啡而对自己发火，而且会一怒而逸出常态，一发不可收拾。一九八四月二月．我正在英士布鲁克度我的安息年，一天早上我问他上午是否有空。他有一点暴怒地对我吼著说：「上午是我自己的工作时间，下午再来吧！」这事发生在他逝世前一个半月。
有一位朋友跟我说过这么一个故事：一天，赖神父走进车棚，上了他的车，坐在方向盘前。事实上，这位名教授没有驾驶执照，也不会开车。不过；他仍发动了马达，踩下离合器，推上排档杆，让车子开动……突然间，「碰！」的一声，车子台上了墙角，马达也熄火了。怎么回事？原来赖神父想要倒车，却放错了排档。于是赖神父偷偷地溜下了车，弯著腰、低著头在车棚前来同走动；诚心希望不要有人看到才好，否则这个脸可要丢尽了。几天后，有位友人跟赖神父说了句恭维的话：「神父，您真有人缘，也真有本事，所以人们都当常等著您的答案呢！」赖神父听了．也以他惯有的机智和幽默，带著几分幽怨的口气回答他：「啊—！你才真有本事呢！不是吗？究竟你会开车。」
「赖神父，」有人问：「您有什么本事同时处理那么多工作呢？又是教书，又是出版，又是接受谘商，又是开会，又是参加学术研讨……。」
「说真的；」赖神父回答：「我实在是一个懒人。我只不过玩些把戏愚弄愚弄我自己罢了，也就是恰我自己定一些不给宽限的截止期限而已。这样，我就只好催我自己赶快做了。此外，我唯一、真正的嗜好也只有神学而已，所以我实在无法把时间花在那些游泳、看电视、爬山、打高尔夫……等等玩意儿上。」
毫无疑问，赖神父也跟所有人一样，需要拿出勇气来面对自己会来愈老了这个事实：愈来愈老就愈来愈没有精力，愈来愈丧失心智上的创新力。不过，他跟有些老人不一样，他能够诚诚实实地面对
—141—
自己及他人，因为他的心有一个不容动摇的深度信仰，坚坚实实地依靠在生活的天主身上。这天主他喜欢称做「深不可测的奥秘」。
赖神父一生的作品很多。中国人称一个人「著作等身」，对赖神父这么一个不太高的人来说，实在不是一句过分恭维的话，尤其把他作品的各国译本都堆在一起的话，很可能不只与他的身高相等，而是「著作比身高」了。除了几套与人合编的神学辞典或百科全书以外，最令人惊异的是他居然能独自出版十几本的[神学研究论文集]，英译本虽有二十大册，却只是十四册德文原版的改装。事实上，他最后德文版出到了十六册。在第十六册的序言中，他写了一段话，由于手边没有该书，不能照抄 ；只好说其大意：「在本丛书第十五册的序言里，我已向大家说过永别的话，因为当时我实在不敢想像我还会有精神和毅力能继续做出书的工作。现在我出了第十六册，所以我收同那句『再见』。」第十六册是一九八四年他死前才出版的；可见赖神父对神学学术的一只献，也应了中国另一句谚语：「鞠躬尽瘁，死而后已」。今日的神学家中几乎没有一个人不承认：自己的教材，自己的作品，在在都有赖雷神父思想的痕迹。没有他，真可以说没有今天的神学。我最后只愿代表好多人向赖神父说一句话：
「我们谢谢你；也谢谢天主，因为天主让你是你，让你做了你所做的一切。」


神学论集-卡尔·赖雷年谱（Karl Rahner. S J．一九O四 ~ 一九八四）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

卡尔·赖雷年谱（Karl Rahner. S J．一九O四 ~ 一九八四）

（Karl Rahner. S J．一九O四 ~ 一九八四）

辅大神学院编

一九O四年三月五日：赖雷生于德国南部的富来堡（Freiburg）

一九一三一二二：赖氏九—十八岁，在家乡富莱堡受中学教育。

一九二二：十八岁，入耶稣会，在奥地利西部费德克治（Feldkirch）做初学。

一九二四—二七：二十—二十三岁，读哲学，先后肄业于费德克治及德国慕尼黑附近的普拉克（Pn llach）两地的耶稣会哲学院。

一九二七—二九：二十三—二十五岁，「试教」（regency：耶稣会培育期间除了学识进修之外，仍有为期一至三年的工作实习，一般情形是到一所中学或大学里教书，也可以做其他使徒性工作。这段期间在耶稣会内的术语是「试教」），在奥地利费德克治耶稣会文学院中教书。

一九二九—三三：二十五—二十九岁，读神学，肄业于荷兰德语区范侃堡（Valkenburg）的耶稣会神学院。

一九三二年七月二十六日：赖雷二十八岁；晋铎，典礼在慕尼黑耶稣会神父经管的圣米格尔大堂举行。

一九三三—三四：二十九—三十岁，「卒试」（（er（ianship：耶稣会士在晋铎后，宣发末愿前必经

—143—

的一段灵修及会宪精神训练。会内术语是「卒试」，一般亦称之「第三年（初学）」。）赖氏是在奥国南部圣安德镇（St. Andra）接受「卒试」训练的。

一九三四—三六：三十—三十二岁，在德国富莱堡大学肄业：研究哲学；成为存在主义哲学大师海德格（Martin Heidegger；一八八九—一九七六）的学生，开始[世界上的生灵]（Spirit in Work）一书的写作。

一九三六：三十二岁，在奥地利英士布鲁克（Innsbruck）大学肄业：研究神学；并在该校神学院获得神学博士学位。

一九三七：三十三岁，任英土布鲁克大学信理神学讲师。」一九三九：三十五岁，出版[世界上的生灵」。

一九四一：三十七岁，出版[圣言的聆听者]（Hearer of the Word）。

一九三九—四四：正值第二次世界大战，赖氏三十五—四十岁，在维也纳任副教授，并参与维也纳牧灵研究中心的研究工作。

一九四四—四五：四十—四十一岁，在德国的 uariauircnen、savaria地方从事牧灵工作。

一九四五—四八：四十一—四十四岁，在德国普拉克耶稣会哲学院任信理神学副教授。

一九四八：四十四岁，任奥地利英土布鲁克神学院副教授。

一九四九：四十五岁，任英士布鲁克神学院教授，主讲信理神学及信理历史。

一九五四：五十岁、德文版的[神学研究论文集]（Theological Investigations）第一集出版。

一九五七及其后几年内：五十三岁后几年里，主编[神学及教会辞典]（Lexicon for Theology and Church）

—144—

第二版，以及「争论问题丛书」（Quaestiones Disputatae）。

一九六一：五十七岁，出版「神学小辞典」(Small Theological Dictionary)。

一九六二：五十八岁，任梵二大公会议专家顾问（Peritus），伴随奥地利维也纳的柯尼枢机（Ca rdinal Franz Kbnig）前往罗马的。

一九六四：六十岁，任德国慕尼黑大学的Rornano Guardini讲座教授，主讲「基督宗教的信仰及宗教哲学」;同年，获颁法国史特劳斯堡（Strassburg）大学的荣誉博士学位，以及德国北部蒙斯特（Mhnster）神学院的荣誉神学博士学位.

一九六四及其后几年：主编「牧灵神学手册（Handbook of Pastoral Theology）。

一九六六：六十二岁，获颁美国圣母大学（University of Noire Dame）的名誉法学博士学位。

一九六七：六十三岁，任德国蒙斯特大学信理神学及信理历史教授；同年，获预美国圣路易大学荣誉博士学位。

一九六八：六十四岁，主编「神学百科全书」（Sacramentum Mundi），这套六大本的辞书以荷兰文、英文、法文、德文、义大利文及西斑牙文六种文字，同时出版。

一九六九：六十五岁，获委圣座国际神学委员会委员；同年，获颁美国耶鲁大学荣誉神学博士学位。

一九七O：六十六岁，当选德国「科学艺术有功荣誉协会」会员（相当我国的中央研究院院士）；同年，获颁奥地利英土布鲁克大学荣誉哲学博士学位。

一九七一：赖氏六十七岁，退休了。同年，任德国普拉克耶稣会哲学院荣誉教授，主讲「哲学与神学

—145—

之间的问题」。

一九七二：六十八岁，任公地利英士布鲁克大学神学院荣誉教授，主讲信理神学及信理历史；出版「教会未来的轮廓」（The shape of the church to come）；同年，获颁比利时鲁汶（Lo uvain）大学荣誉神学博士学位。

一九七四：七十岁，是年获颁美国华盛顿首都乔治顿（Georgetown）大学荣誉人文学博士学位，西斑牙马德里可美莲（Comillas）宗座大学荣誉神学博士学位．美国芝加哥大学荣誉人文学博士学位，以及美国宾州匹兹堡的杜奎乃（Duquesne）大学荣誉法学博士。

一九七六：七十二岁，出版「基督徒信仰的诸根基」（Foundations of Christian Faith）。

一九七八：七十四岁，出版「罗耀拉的依纳爵」。

一九七九：七十五岁，赖雷亲友为他盛大庆祝七十五岁寿辰，同时；他最佳的前研究助理x．Lehmann (现任德国梅兹Mainz）教区主教以及A．Raffelt（共同为他编修了一本纪念特刊，题名「信仰的论证」（Rechenschaft des Glaudens）；同年，获颁美国克利夫兰的卡罗大学（John Carroll University－Cleveland）荣誉人文学博士学位；及美国麻省威斯顿（Weston）神学院荣誉人文学博士学位。

一九八O：七十六岁；是年获颁美国纽约佛顿（Foranam）大学荣誉法学博士学位。

一九八二：七十八岁，是年，K．Lehmann及A．Raffelt又为赖雷出版一本「信仰的实践」(The practice of Faith)，以及「教会的合一」(Einigung der Kirchen-reale Moglichkeit)；本书是赖氏与Heinrich Fries合著的，属「争论问题业书」第一百号。

一九八四年三月五日：赖雷八十大寿，亲友在英士布鲁克隆重庆祝。三月二十七日：病倒，在床上让

—146—

人笔录遗言，向所有的朋友致深厚的谢意。次日，心脏不能支持跳动，送英土布鲁克大学医院加护病房。三月三十日，赖雷在他英土布鲁克同会弟兄的环视中过去。综观他一生的事业．仅就书籍和论文的发表目录，就超过四千条。

—147—


神学论集-神学论集所译Rahner神父的作品-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第63号

神学论集所译Rahner神父的作品

司铎职位……………………………………………………单国玺译（7）……一一五~一二一

天主的和平与世界的和平：神学的反省………………… 陈敬行译（47）………六三~六九

梵二基本神学思想的诠释…………………………………胡国桢译（50）……五三九~五五五

有关Rahner神父作品

「上主之言的谛听者」………………………………温保禄著 郑文卿译（27）……二九~五八

其他Rahner作品之中译

人与宗教（当代德国恩想丛书④孙志文主编）台北联经、年七一其中有数篇Rahner所著之文章

现代人对上帝的经验…………………………………………………陈永禹译……五五~六二

上帝与上帝一词今解…………………………………………………陈永禹译……七三~七九

大众传播媒体里的宗教问题………………………………………陈永禹译……一三一~一三六

148


神学论集-序言 1985年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

序言 1985年夏

房志荣
辅大神学院第十二届神学研习会是以一九八六年的世界主教会议的主题为题：平信徒在今日教会使命中的角色。这个题目为在台湾的天主教会也很有现实意义，因为在主教团的号召下，我们正在筹备一九八七年的传播福音大会。在今日谈传播福音，平信徒的角色不但不容忽视，并且越来越重要。因此本神学院的院务会议采取了这一主题，并委任一个四人小组，拟订十二个具体的讲题，主讲人则由本人一 一邀请。在此愿竭诚向每位主讲者深致谢意，因为他们不但接受了邀请，并且乐意合作，准时到场，使研习会的演讲部分进行的十分顺利。
这次参加研习会的人与已往略有不同。已往主要是为神父和修女，且须有过一些牧灵经验的神父修女。为教友们只保留约十分之一的名额，即十位教友可以前来参加研习。这次因为主题的关系，放宽了教友的名额为三分之一，而事实上来参加的男女教友有三十多名，超过了全部八十几名学员的三分之一，这次来参加的神父共十六名，其余的学员是修女。
四整天的研习大致的安排是：每天有三篇演讲，每天有一次不同方式的讨论，第一天分成八个小组在小组里讨论，第二天是大家一起综合讨论，第三天落看幻灯片及录影带看不同传播工具的运用，最后第四天大家一同对本届讲习会作一个评价。像过去一样—所有的与会者对十来位服务的神学院同学评价最高，这成了神研会的一个传统，经验与创新在服务中有一个具体的综合。
1
四天演讲的题材基本上想顾到以下几个层面：天主启示（圣经），教会最高训导（大公会议）及教会日常训导（世界主教会议及教宗）对教友角色所说的种种，作为我们研讨及日后实践的基础。因为我们所信奉的是一个启示的宗教，天主启示到达我们的途径，及为我们所定的基本原则必须拳拳遵循，然后研讨和实习才不致落空。另一个层面是教友活动的时间与空间。在研习会最初的草案里本有「教会历史中平信徒角色的演变」一题，后因无法安插而彼取消。空间则有狄主教与汪神父的两篇演讲—二人都是周游世界、心胸宽阔的人，如此放眼世界，扩大视野，可使在台的信友不囿于「岛国」的小圈子。
第三个层面是这次特别受到注意的，就是不只是讲教友，还要让教友来讲。讲什么？讲他们实际上所扮演的角色，并说出应该如何担负起这些角色三。这自然牵涉的很广，我们只能按照人力的可能，选了一些有代表性的范围：教会的组织与行政，文化与政治，地方教会与社会革新，如何运用传播工具。至于最后一讲「韩国教友与韩国天主教」可算是一个总结，不是推理或逻辑的结论，而是一个活生生的传福音的楷模。
研习会每天的高峰是圣体感恩祭。一位会长，一位主教，一位从事牧灵的神父，一位执教的神父是每天的主祭者。礼仪小组每天安排了不同的方式与歌曲，连幻灯片也派上了用途，表达出感恩礼的多采多姿。教友们的踊跃分享与自然转祷更说明了他们在大步迈向成熟。
2


神学论集-圣经中的天主子民及其角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

圣经中的天主子民及其角色

房志荣
讲教友的角色像讲其他问题一样，总希望在天主的启示——圣经里找到一些根据。当然，圣经里没有「教友」或「平信徒」这一类的称呼，但「天主子民」却是很老很普遍的说法，只在旧约圣经里就出现过一八六八次（注1）。天主子民基本的意思是指那些在困难中呼求上主的人，或以色列人民中的弱小者，或者直截了当地指谓「天主的家人」。因此天主子民与上主的关系在双方订立盟约以前早已存在（注2）。
这样的圣经背景即刻告诉我们，梵二以来，信友被称为天主子民是多么的恰当。在讨论教友在教会、在世界各方面的角色以前，我们先根据圣经看看天主子民的形成或来路（一），再看看天主子民内圣与俗的分野和相对性（二），最后广泛地谈谈天主子民的角色（三）。
本演讲所用的资料是圣经，救恩史，及今天对圣经及对救恩史的较普通的懂法和讲法。这种方法不是很逻辑或纯理论的，因为天主的启示有它自己的逻辑和路线，而圣经历史更有它的特色（注3）。我们在信仰中探讨教友的生活和角色，不打算把人的思念和行径放在天主的以上（注4），而要把圣经的启示当做教友所扮演的各种角色的基础。
一、选民的形成及与其他民族的关联
149
旧约的天主子民被称为选民，它的被选透露出下面几个特征：
1．亚巴郎的被选是为使天下万民蒙受祝福（创十二3，十八18），他因信成义（创十五7）因而成了万民之父（罗四18）。亚巴郎的后裔把他的被选和他所受的祝福一代一代地传下来，但不是血统的后裔，也不是古代中东的长子特权必须生效，而是天主所指定、所安排的人。因此，不是依市马尔（血统的后裔），也不是厄撒乌或勒乌本（二人皆长子），而是依撒，雅各、犹大。
2．亚巴郎的子孙形成了天主的进民，这一被选在申命纪学派的神学家看来，不是因为他们人多势众，或有什么比别的民族更多更大的价值或功德，而是因了上主对他们的爱，及对他们祖先的忠信（参阅申七7-8）。这样的神学反省和自我意识奠定了被选者的身份而使之稳固，也使选民中再进一步被选的人：先知、国王、司祭，意识到自己身份及职务的所在：不是为自己，而是为给整个选民供职服务，使选民成为“司祭的国家，圣洁的国民”（出十九6）。这些被选者（先知、国王、司祭）与选民的关系，正像选民（以色列）与其他民族的关系一样，不停留在自身，而是动的、向外开放的，促进天人交往的。
3．可惜天主的选民整体来说，并没有认清这种身份，更没有实践它的职责。大教育家上主软硬兼施，在温柔的交谈，旷野中的会晤之后，现在决意把北国以色列放逐到亚述（公元前七二一），南国犹大放逐到巴比伦（公元前五八七），让他们在国破家亡之后，羁留在举目无亲的异国，深深在反省，彻底地改造。
就是在这种凄怆的岁月中（公元前五八七—五三八），在流亡异乡的巴比伦，出现了上主仆人的诗歌上批依撒意亚先知的弟子给天主的简选下了定义：「我所选的」就是「我的仆人」（依四二1
150
-7，四九3；五二13）。他既不是国王，也不是司祭，也不是一般的先知，而是从母胎里就被天主召叫、被天主起名的仆人，他的全部生命是简选，是献身，是服务，「被简选」与「做仆人」成了一回事。下面我们从旧约转到新约：
4．上主仆人的诗歌所描述的那位仆人是谁？五百多年之久扑朔迷离，不知是指谁说的。指个人？指集体？指以色列或某一位先知？耶稣来临以后，他的生活行止与诗歌中所描写的许多细节一拍即合，这才揭露出上主的仆人指的是谁：耶稣在受洗时被父称为「我所喜悦的」（玛三17，依四二1），他的谦让，他对外邦人的使命正是仆人的诗歌所描述的（玛十二15-21；依四二1-4），他在显圣容及悬在十字架上时被称为「被选者」（路九35，廿三35），「他被列于叛逆之中」（谷十五28；依五三12），他为我们受苦，是要我们追随他的足迹，因为我们是因他的创伤而获得了痊愈（伯前二21-25；依五三5-9）。
至此，天主在简选亚巴即及以色列时所开始的救世大业终于得以实现。耶稣是标准的「被选者」（参阅宗四12；伯前二4-6：选石），在耶稣内才能有其他的被选者，而形成末世的天主子民。
5．耶稣在世完成了建立天主子民的使命。他选了十二宗徒来代表新约天主子民的十二支派（路六13，六70）。宗徒们继续这个程序，选立执事（宗六5-6）管理教会事务，选拔巴尔纳伯及保禄出外宣教（宗十三2）。听天主圣言而滋生信仰怀抱信仰的人都是来自天主的简选（格前一26-28）因此基督徒号称「被选者」（罗十六13，弟后二10；伯前一1），而教会Ekk1ésia与被选者Ekklekté，不仅音同，在内涵上也很配合：教会是被选者的团体（注5）。
但被选者不该大意，因为他能变为被弃者，如果他对天主的简选不报以相称的回应。被选与被弃
151
是天主的意愿及人的同应所造成的。当天主简选亚巴郎时，其他的民族像是被弃了，但那只是暂时的，因为亚巴郎的被选是为给万民带来祝福！耶稣便完成了这个祝福。但在公审判时耶稣会向他左边的人说：「可咒骂的，离开我」（玛廿五41）或给糊涂的贞女说：「我不认识你们」（玛廿五12）。圣保禄也警告被选者说：「你决不可心高气傲，反而应该恐惧，因为天主既然没有珍惜那原有的（橄榄）树枝，将来也许不珍惜你」（罗十一20-21）。
二、圣与俗的分野及相对性
当天主进到人的历史里时，有一个困难必须克服，就是人类趋向泛神论的自然倾向（特别是东方人）：一切都是神—人更加是神。结果人不是天主的肖像，天主却成了人的肖像：人要天主怎样，天主就得怎样（注6）。面对这种危险，圣经提出了有效的补救之道。一是盟约制度，藉以把天主是天主，人是人的你我关系弄清楚；另一个方法是崇拜的礼仪和礼规：圣所、圣殿，洁与不洁的区别等。但另一个危险又潜入了：盟约制度渐渐变成法律主义，礼仪容易变成形式主义。于是圣经又得另找补救之道：破除新约，订立新约，把圣与俗的区分相对化。
1．天主拯救全人类的意愿：人与人相同，没有什么洁与不洁。初期教会继承旧约的天主子民而成为「特选的种族，王家的司祭，圣洁的国民」（伯前二9），同时也继承了旧约一般人的狭小胸襟，不大愿意接受向普世传福音的使命（谷十六15；玛廿八18-20）。外邦人是不洁的，须跟他们划分界线，伯铎在约培所见的异象（宗十9-16）很有代表性。虽然伯铎受过圣神的洗礼，经过彻底的改造，但面对那些「不洁的」外邦人，他还需要不断开放。宗徒大事录的记载（宗十34-36、43）显示伯铎
152
终于领悟了，但他还得在耶路撒冷为自己辩护：「我是什么人，能阻止天主呢？」（宗十一17）。听伯铎讲话的人好似也勉强开窍了：「原来天主也恩赐外邦人悔改，为得生命」（宗十一18）（注7）。
2．历史有启示的功能，因此俗中有圣：天主在历史中并经过历史来行动，是全部圣经的一个基本信念。以色列的天主不是一位工程师，将世界造好，然后就不管它了。圣经的天主是在历史事件及人的制度里被发现。
这个在历史中力启示不限于宗教事件或结构，所谓的世俗事件也有救恩的意义。以色列人民出离埃及本是一个政治和社会现象，达味的君主政府及其演变，主要是一些历史和政治力量共同造成的结果，亚述及巴比伦的入侵，塞鲁士及亚立山大的统治都是些世界史的俗事，但圣经把这些事解释为天主塑造以色列命运的事件。
新约中凯撒奥古斯都的户口调查，比拉多的怪异行为，罗马人拆毁圣殿，斯多万哲学家对德操的反省，都曾由俗世转入圣界，并被认为有启示作用。新约圣经的作者也毫不犹豫地采用希腊文化的语言及思想范畴，来对耶稣的品位作出反省。
俗中见圣终将圣与俗之间的墙壁摧毁，这为传教神学有著极严重的后果。福音多次指出「善良的」外邦人进入「圣域」：东方贤士随著异星的领导来找默西亚，给他献礼，而犹太王及其朝廷反而敌视、狐疑（玛二）；罗马百夫长比以色列人更信耶稣（玛八10）；撒玛黎雅妇女给她的同胞宣扬圣言（若四）；腓尼基女人凭著信心及恒心赢得耶稣的同情而治好她的女儿（谷七29）；衣索匹亚宦官及高尔乃略（正直的外邦人）主动地要求领洗（宗八36，十8）；希腊社会的德操被吸收、被适应来描绘一位理想的教会领袖（弟前2-7）。可见天主及他的神的确在那些尚未加入「圣界」的人中行动。
153
3．历史的圣性在于它往前推进：人类是朝著一个定义，一个满全上个判决和救援迈进。历史的图案在圣经中被放映成一个动作：由碎块到整体，由混沌到创造，由许诺到满全，由个别的及局部的到普遍的及整个的。在末世的顶尖，外邦人的命运虽然还不清楚，并且是争论的题材，但以色列坚信「在那日子」雅威要加以处理。在到达整体时，外邦人的命运不会悬而不决：他们或遭天主的震怒，或一同到锡安来敬拜上主。
新约看历史迅速地、无可挽同地走向救恩的尖峰日子。那时分散的要聚齐，破碎的要整合——这一切在基督的死亡与复活的光照下都得重新解释。这等于说，历史的巅峰时期已大为缩短：基督的复活开创了历史的最后阶段，「主的日子」业已突入「现在」。现在信者的团体是在等待中生活：一个被救的、合一的人类远景，使他们甘心接受目前生活的各种伦理道德的要求。
4．有形世界是天主启示及救恩的场所：不只时间（历史）启示天主，空间、即人以外的整个宇宙也启示天主，虽然空间的主题不如历史主题那样遍布于圣经各书。威胁创造界的恶和死在圣经中是归给撒旦及人的邪恶（智一12-16；二23-25）创造本身原来启示天主，像圣咏歌唱世界之多（如咏八；十九），依六五17-25描述新天新地的景象那样。晚期的默示录文学更加如此，直至在希腊及波斯思潮的影响下，演绎出复活的信念（达尼尔，玛加伯）：救恩不仅包括灵魂，也包括肉体（至少义人如此）
新约，特别是保禄，继续这种对物质的看法（罗一19-21；八；哥一15-20；弗二），虽然默示录与伯铎前书所采取的方向不同：前者劝人勿加入现世，后者主张该与现世合作。无论如何，在许
154
多犹太救赎神学中，复活是全部新约绝对中心的一个象徵。耶稣基督的死而再生，使得复活成了基督信仰的准则。肉体的复活本质上就包括对物质界的一个肯定上月定天主的救赎能力既能改变人的身体，那么人体所属的各种物体便也都被牵入了。
就像历史的圣经哲学冲淡了圣与俗之间的界线，同样受造界的圣经神学使灵与肉同归一源，宇宙整体都是天主救恩的对象。
5．创造与救赎终将接头（注8）：以色列的来源是出自一个外邦家庭，它的救恩史是在俗世历史中铸成的。因此以色列的宗教思想家知道，他们迟早要面对这个「外邦人」或「诸外邦」的问题。如果把以色列归入救赎的层次，以民是得救的民族，那么其他邦国好似停在创造的层次，等待著救恩。
这里便值得一提圣经的一个基本透视：为人来说，天主先是救主，后是造主。换句话说，只有经过拯救的创造才是完美的创造。天主没有创造一个完美的世界，完美的世界是在未来，其间须经过救息所带来的新生命。以色列的得救经验可视为一个「人化」的过程，这过程除了是政治及文化的进展以外，也是一个神圣的旅途，迈向天主给它指定的圆满。这一过程的几个阶段是：
（1）新概念及新事件闯入，震撼人民的静态生活而造成中断时期：出离埃及，征服许地，移居福地，放逐异地等。圣经把这些中断时期都看作有救恩性的。
（2）在间隔的时期内，如民长期，王国的建立，南北的分裂，放逐后同国，默示期等，人民吸收、消化新的观念、结构、透视，这可算本位化时期。
（3）在走向圆满的路上，常有先知的挑战，不让人民自满自足，先知们净化政治及社会结构，打开新的视野，使整个过程在新的综合下继续前进。
155
不但旧约如此，新约及教会史也如此。但圣经同时也证明：历史的模式虽在不断变化，但「圣经宗教」的价值一直受到保护并逐渐提高。无论如何，在推理及辩护的旧约传统中所不能发现的，却能在祈祷及礼仪中直悟，领悟到天主是万民的救主。这就是一百五十首圣咏及圣经中许多其他祷词及赞歌有其崇高价值的理由。
三、天主子民的角色
在这演讲的第三部份，也是最后一部份里开始谈角色，但还谈不到很具体的角色，那是以后这几天的各篇演讲要一层层、一步步加以发挥的。这里把扮演角色的根、动力、危险、创新、及最高模范先交待一下，为以后要谈到的教友具体及个别的角色打一点基础。
1．被选不只是恩宠，更是义务：圣经中所有的被选者都须达成一个任务：来完成天主的救人计划，这个救恩并且必须与创造合一。以色列选民的神学家对这一点很早就有清晰的意识。因此他们在自己得救时认识了他们的天主雅威以后—还要继续追问下去：在出埃及以前，在得救以前怎样？这样追溯到他们的始祖亚巴郎（由出谷纪追到创十二—五十）。这还不够，他们要追得更远，亚巴郎也有祖先，因此有创一~十一章溯源神学的写成。这十一章圣经的内容由两种资料合成。在梅瑟五书的传统里来说，这两种资料，一个最老（公元前十世纪），一个最新（公元前六世纪），但它们的世界观及对人类的看法基本上相同：世界由创造而来，人为万物之灵。
新约福音的写作，也用这种追潮始祖的手法。玛窦福音的族谱由亚巴郎开始，一代一代地数到耶稣基督（玛一1-17）划出了救恩来临的路线。路加福音的族谱由耶稣开始追溯，不只追到亚巴郎
156
还越过以色列人的始祖，追到整个人类的始祖亚当（路三23-38）。由外邦人出生的路加，用这一手法将创造与救赎接上了头。
2．国王与司祭的被选是为了给盟约及人民服务：在以色列「民为重，君为轻」不仅是一个口号或一个美丽的道理，还是盟主天主要求实现的一个事实。历代先知代表天主责斥国王的恶行（纳堂责斥达味：撒下十二1-14；亚毛斯责斥维洛贝罕：亚七11），或以国家的存亡及个人的生死相威胁（耶廿二1-5、17-19、24-30）。
以色列的司祭除了训诲人民及照顾上主的圣殿以外，也负责民间的卫生及医疗方面的服务（注9）。但罪恶与庆节献礼一同呈到主前，使上主作呕（依一10-17），「司祭越增多，也越得罪我，竟以耻辱作为他们的光荣。他们赖我百姓的罪恶自肥上心渴望他们的过犯」（欧四7-8），「司集为薪俸而设教」（米三11），司祭的祝福将变为诅咒（拉二2），圣殿的门最好关掉，免得在祭坛上白白地点火，因为上主已不悦纳他们所献的祭品（拉一10）。
3．盟约破裂而失效，选民由少数遗民继承：不仅国王，司祭及假先知（参阅耶廿三）造成盟约的破裂及法律的作废，人民的不忠不信也是主要的原因。耶助米亚及厄则克耳两位先知，不但藉宣讲，并且也藉身受的经验，预报旧约的失效及新约的建立。前者不许娶妻成家，却该逆著自己善良的天性，苦口婆心地告发人民的罪。罪表现在心肠的硬化及态度的顽固上（耶九13，十三10，十六12），罪的本质是一种病态和习气：专找自己或专走祖先的路（九13，十三23）（注10）。
至于厄刖克耳先知二十年之久在被放逐的人民间充当导师、保母和神学家的职务。他须以自身的痛苦承担北国以色列及南国犹大的罪（则四4-6），妻死，不许他哀悼（廿四15-17）。但他的宣
157
讲终于克服人的一切反抗，而为天主准备一个新的子民（则卅四—卅七），准备著新约的来临（注11）。
4．新约新运，万古常新：先知们所准备的那批忠于天主的子民终于产生了救主耶稣。耶稣的一生有很多的突破，都在四部福音里以简单的叙述及家常的事件记载著。最大的突破是他的死而复活，这是没有任何先知预料得到的。复活到现世生命，若干年以后还得再死，是有先例的。但复活到永远的生命，到天主的生命，耶稣是第一人。
复活的基督回到父那里而派遣来的圣神，使教会日益茁壮，向外发展—并永保青春。因此宗徒大事录里透露出新生教会的朝气，发扬著复活的基督所具备的各种德能，充满著圣神的神恩与工化。我们还是生活在这个救恩的阶段及气氛里。但历史告诉我们，教会的人事和制度有时曾蹈旧约天主子民的覆辙，因此教会为了「成为圣洁和没有污点的」—要想「没有瑕疵，没有绉纹」（弗五27），必须不断地自我革新（Ecclesia semper reformanda）。梵二是一个很好的实例。
5．扮演教友角色的模范是耶稣基督：男教友不必学神父！女教友不必学修女，最好最可靠的路是我们大家一齐来学耶稣基督。为跟耶稣学习，必须对耶稣有个正确的像，不只是不歪曲，也不可夸张或偏袒。当然，这是我们一辈子该努力的对象：藉著读经、默观、祈祷、交谈，不断修正我们对耶稣的像。
这里提出一个修正的例子。我们惯称基督大司祭，没有错。但若在意一下新约各书的写法，唯一称耶稣为大司祭的是希伯来书信。其他各书，特别是福音，把耶稣写成仆人、先知、牧人、朋友、医生…连耶稣把自身作为牺牲献为祭品时，也并不在圣殿里，而是在城外一座小山丘的刑架上。耶稣刚死，圣殿里的帐幔从中裂成两半，表示圣殿的时代已经过去（注12）。
158
因此我们学耶稣，平日的生活中学平日的耶稣，学他当学徒，做家事，学而富仆人，做朋友，学秘的牧人态度，医生胸怀等等。到临危授命时，才学他当司祭，献出自己的性命，作为馨香的祭品。我想耶稣生命的不同阶段，也该是我们占想和学习的对象，这是圣言成为血肉的目的，这样才有十字架神学及道成人身神学的一个整合。
结语
在我们的教会团体里今天有两大潮流可以确信是由天主的神在推动，一是读经运动，一是教友意识的觉醒。这次演讲中我尝试著把这两股潮流及在一起，看看教友如何在圣经中找到自我，找出自己的角色。结果发现天主的圣言在这方面也是十分有启发性的。今将所获归纳到下面的几个结论。
1．教友的角色不只在于做什么，也在于是什么：正如哲学明诏所说的「人之所是高于人之所有」，我们也能说：人之所做假定人之所是。圣经在不断地告诉人：人是什么。人是天主的受造物，是天主的肖像，是天主的盟友……耶稣更进一步告诉人：人是天父的子女，基督的弟妹，圣神的住所。因此圣良大教宗在耶稣圣诞的道理中大声疾呼说：「教友啊！你急须体认你的崇高地位！」
教友的角色也不只在于做什么，还在于不做什么：君子有所为，亦有所不为。中华民族以勤俭著称于世，那么就得时常检讨：勤在哪里？俭在那里？是否应该在精神的领域，天国的财富—多点勤，少点俭（敢于投资）？圣良大教宗继续刚才的那句话说：「你既分享天主的性体，就不该再犯罪重返旧卑下的境地」。
2．圣与俗的区别不是本质的，而是职务的：圣职人员的「圣」及在俗信友的「俗」是这里所说的圣与俗。在我们天主教会里，谈教友在教会使命中的角色时，「是」个非常真实的问题：所谓教会的
159
使命以谁为主？是圣职界？是平信徒？这就牵涉到圣秩圣事（Sacrarnentum Ordinis）的复杂问题！我们在此无法深入（注13）。
有一点却是值得我们注意和努力的，秩品圣事赋予神权并戮上神印是特利腾大公会议的时代需要所要求的，并不包括全部秩品圣事的神学。我们必须面对今天的需要，更著重所有领过洗、活著天主新生命的信友在本质上的相同和平等，而把秩品圣事的特点多放在「职」上（职务，供职），少放在「圣」上（信友在初期教会都被称「圣徒」）。
这里可引用圣奥斯定的话：「一方面我们是基督徒，另一方面，我们是教会的首长；我们既是教会首长，被列在牧人之中；但我们也是基督徒，所以，我们同你们都是基督的羊。因此，上主所说的话，无论是为牧人，或是为羊群，我们都该以战栗的心情去领教，绝不可漠不关心！」（注14）。
3．梵二的教会宪章颇能反映圣经中的天主子民：我们不知不觉由圣经讲到教父，讲到神学。今日神学以圣经为根据，以教会训诲为向导，这在梵二的各文件中有许多实例。大会教长们在作教会自我反省时，他们所公布的文件「教会宪章」似乎是在循著天主启示的路线作这个反省。因此在肯定教会是奥迹后，即刻谈「天主子民」是奥迹后，即刻谈「天主子民」，这包括所有天主已召叫或要召叫的人。「这种太公特点，是天主子民的美质，是主的恩赐，公教会因此得以有效地不断努力，使全人类及其全部优点，都综合在基督元首之下，集合于纯的圣神之内」（13号）。
然后才论教会的圣统组织，特别是主教的职务，这是材料非常丰富的一章，光是注脚就有七十五条。然后才专论（在俗）教友，论教会内普遍的成圣使命，论修会会士，论教会的末世特质，及其与天上教会的联系。最后在第八章论基督及教会奥迹中的天主之母荣福童贞玛利亚。
160
在今天谈教友在教会及在世界的使命和角色，我们常能在圣经、这盏天主圣言的明灯里找到光明！也常能在教会的训导里找到真理的支柱及合一的锁链——教会训导包括传承和活生生的团体生活。最后中国教会应该有它自己的特色，不可专门抄袭别人，也不该太依赖别人。那怎么办？这是每位教友应该努力去答覆、去解决的问题。昨晚很多人说：他们是来学习，来充电。学习什么？基本上不是学什么东西，而是学习开放，学习创新。
注：
1． Cf. Jenni / Westermann: Theologisches Handwürterbuch zum Alten Testament. II, 294.Chr. Kaiser Ver1ag München 1976.
2． Cf. ibid. 303-307.
3． 参阅：夏伟：《圣经历史的特色》神学论集29# (1976 ) 311—328
4． 参阅：依五五8-9。
5． 见圣上神学辞典：“简选”条。
6． Cf. Carlo Martini: Ggli Esercizi alla luce di S. Giovanni, 1978, pp. 112-113.
7． Cf. Donald Senior, C.P. - Carrol Stuhlmueller, C.P.: The Biblical Foundations for Mission . Orbis Books, Maryknoll 1983, pp. 323-328.
8． Cf. ibid. pp. 316--318.
9． Cf. Cruden’s Complete Concordance. 27th printing 1982, Grand Rapids, "Priest".
161
10. Cf. V. Maag: “ Jeremia ” in Bo Reicke und Leonard Ross: Biblisch-Historisches Handwörterbuch, II, 814.1964.
11. Cf. W. Eichrodt “ Esekiel ”, ibid. 709.
12. 参阅：夏伟：《圣洁与俗化》神学论集11#（1972）82。
13． 参阅刘赛眉著：圣事神学。辅大神学丛书之十一，民66年。
14． Cf. William R. Burrows: New Ministries. The Global Context. Oribus Books, Maryknol 1980.
15. 见每日颂祷（三），常年期第十三周，星期一诵读二。
162


神学论集-梵二（及梵二以来）的教友角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

梵二（及梵二以来）的教友角色

张春申
教宗若望二十三世，在说明召开梵二大公会议目的时，指出了许多迫切的需要。其中有一点是关于教友在教会中的角色。二十多年前，教宗已体验到，并指出现代教友已经更加体验到在教会中与其他身份的人（圣统）合作的责任。所以，在准备梵二大公会议的原始资料中，已有了“教友传教”草案。本来这个草案是相当长的，后来几经变迁，成为现有的「教友传教法令」。
「教友传教法令」的导言，一开始它就详加指出今日的世界中，教友使徒工作的迫切性。首先，因为人口愈多，问题也愈复杂，因此需要教友以基督徒的身份参与并面对世界种种问题。这类问题往往是神职界与修会人士无法进入的领域，所以迫切需要教友去做使徒工作。其次，今日世界不论人文或自然科学，好像与宗教、伦理不能互通，甚至有相反的倾向；在此情况下，教会实在需要教友在人文、自然科学中，以教会的使命来做整合的工作，使科学与宗教、伦理密切整合。最后，今日人口增多，神职人员数目的比例减少，教友的使徒工作更见重要。
为讲解本题，我所应用的资料是梵二教会宪章第四章，论教友；同时参照「教友传教法令」。因讲解的内容限于教友在教会中的角色，有不少重要的、有兴趣的问题都一概不论，例如教友组织。然而对于教友受到圣统特别委任教会性的职务，也稍提一下。我的讲解可说是神学性的，基本上，根据圣经的思想、教会的训导，所以不是根据天主教法典。本文分作五部份：
163
一、教友的意义
首先我们要问教友的意义。这假定「教会宪章」第二章论天主的子民。整个教会是天主的子民。成为天主子民的基本条件就是信仰与领受圣洗圣事。
梵二文件并没有给教友一个严格的定义，它说在天主子民中，绝大多数的兄弟姊妹是「教友」。消极而论，他们与神职人员是不同的，同时他们也不是遵从福音劝谕度奉献生活的人。积极而论，教友是基督信徒，是天主的子民。但是作为基督信徒，他们有自己固定的生活方式。以简单的中国字句来代表教友的生活方式，就是它的「在俗」性。他们专注于世界上各式各样的职业与工作，如政治界、教育界、工界、商界……，他们生活在和社会环境交织一起的一般家庭中。所谓「神学」是天主子民中的另一部份，他们事务教会的管理、领导礼仪与训导。他们的时间、精力……投身在教会性的职务上。教友虽然参与教会生活，但并不专任教会性的职务。所谓「遵从福音劝谕，度奉献生活的人」，他们显然与「在俗」的教友不同。经过上面的说明，我们的演讲中，神职不是教友，修士修女不是教友。梵二文件中界定的教友意义重于实际应用，它不愿回答有些难题。
二、对于「在俗」、「世俗事务」「世界与宇宙」应有的神学观
教友的特殊点是「在俗」性。往往我们一听「俗」字，便联想到「俗气」。至少在本讲中，必须排除此一印象。「在俗」与「宗教」相分，于是教友的「在俗」性，与神职的「宗教」性；在俗职业与教会职务是两个领域。但两者并不对立。不是说在宗教领域的人神圣的很，在世俗领域的人俗气得很。
164
圣经指出创造、救援的天主，既在宗教领域中也在世俗领域内。意即两者都在天主的计划中。如同保禄说的：「在他（基督）内受造一切都是藉著他，并且是为了他而受造的。」（哥1：16）不论我们在宗教领域中，或在世俗领域中也好，都有天主的恩惠，都能与天主相遇，经验到创造天主的能力，并体验到天主的救恩。所以，当我们讲世俗时，千万不要弄错，它只是与宗教不同的领域而已。天主的临在，他的恩惠，他的爱也在世俗的领域中。根据这个神学观，教友可对自己的身份以及使命具有正确的认识。
三、教友在教会（天主子民）中的角色
1、平等与差别原则
教友在教会中的角色，可以用两个原则包括：平等与差别。所为平等，教友与其他身份的人：神职或度福音劝谕生活的人，都是天主子民，领同一个洗，有同一个信仰，没有那一个身份的人比另一身份的人更是天主子女。基本上，作为天主子民是平等的。因为大家都属于一个教会，教会的使命即每个人的使命，所以天主子民使命上也是平等的。然而彼此尚有差别。教会内有不同的身分，有神职的身分，献身生活的身分，也有在俗教友的身分；此是身分上的差别。而不同身分，虽主一起分出教会的使命，也有在俗教友的身分；此是身分上神恩。差别是天主圣神的能力，透过不同的身分而实现。圣保禄在格林多前书第十二章中，强调基督身体的差别性。在平等与差别的原则下，我特别提出梵二「教会宪章」的一句话「教友们以基督为弟兄，……同样，教友们也以神职人员为弟兄……」（第32#）
165
弟兄彼此是牵连的，彼此是亲爱的、彼此是服务的，虽有差别，却是平等。
2教友使命的说明
教友跟其他天主子民参与教会使命。梵二大公会议这样表达了教会的使命：朝拜光荣天主父，传扬基督的神国（教会性），使人体验分享圣父透过耶稣基督的救恩（人类性）让救恩普及世界，导向基督（宇宙性）。必须注意，教友不是分享神职人员的使命，他们不是神职人员的助手，而是与其他身分的人共同分担教会的使命。同时，不要用不正确的语言说：神职人员的使命是神圣的，教友的使命是俗世的。其实，教友在世俗身份上是没有错的，可是，他的使命还是教会的使命，神圣的使命，而是在世俗场合中完成。所以，我们不能在教会内，由于身分不同，以及行动差别，产生二元论或三元论，而只有一元论。就是说大家以不同身分参与这一个神圣的使命。
3教友角色的根源
现在我更深一层，研讨角色的基础。「做」常常假定「是」，也等于说「使命」常常假定「生命」。教友有著这样的教会使命时，究竟在生命中发生了一些什么？首先一切在基督信徒的生命都建基于与恩赐基督救恩的圣事（圣洗、坚振、圣体）以及内在于圣事的信、望、爱。那么教友生命在天主子民中的特殊点是什么呢？按大公会议文件和我个人神学想法是这样的：对于天主与人来往的恩宠生活，有时我们解释得非常抽象。实际上，恩宠是天主与人来往的生命。于是，我们可说教友生命的特点，就在恩宠上。天主子女在世俗领域中与天主交往，一般而论的「恩宠」便成为教友的恩宠。如同光可
166
以透过不同颜色，变成不同颜色的光，恩宠生活，是天父的光，透过教友俗世的身分，成为他的特殊生命。另一方面，天主圣神的神恩有别，赋与教友的是在属于他身分的神恩。所以教友的角色，出自教友的特殊生命，因而特殊地完成他们在教会中的使命。总之，天主子女在「世俗」中的恩宠，天主圣神赋与的「在俗」神恩，是教友的生命与使命的根源。
四、教友角色与它的目的
根据梵二文件，我们透过教友分享基督的司祭、先知、君王的功能，来说明他需要达到的目的。既是司祭，教友就应在世俗身分上敬礼天主。首先是生命和精神的敬礼。保禄在罗中说：「我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。（十二1）教友之作为司祭，最重要的就是在自己的职业、家庭生活和工作上，有著合理的敬礼。这个敬礼就是：奉献。我们可以想像许多教友，身处世俗，早起晚睡，流汗流泪，为家庭奉献自己的精力，为社会奉献自己的心血，这便是向天主献上的祭品，达到司祭的目的。不仅如此，司祭有著代表性，他们代表在相同职业上的兄弟姊妹。他们可能不是教友，可是他们透过一颗善良的心灵，同时贡献出自己的生命与心血来。那么，作为司祭的教友，应当代替他们，把他们的祭品向天主父奉献。其次，教友还应做怎样的祭献呢？整个大地多么美好，人类有时歌颂赞美，虽然整个大地没什么意识，可是教友作为司祭，教友透过受造物之标记，表达宇宙性的敬礼。然后，在教会的礼仪中，由神职人员作主席，教友参与耶稣基督的祭献，也是教会的祭献。那时，他们的生命与精神的敬礼，融合在基督的敬礼之中，这是一张非常美的图像。也是教友作为司祭应达到的目的。
167
其次，教友在教会内分享基督的先知使命。先知能以行动，也能以言语为天主作证。教友在教会中，更在教会外，即在他世俗领域中表达信仰。例如，他在教育界，最重要的是把福音生活透过教育工作显出。 可能没什么机会向人说教，可是他的福音精神已与他的教育工作混成一体了，这已经在这领域中达到了先知的目的。所以教友更是在自己的领域中，不论政治界、经济界、教育界；根据福音的原则，透过不同的工作，将福音的理想表达出来。所以，「教友传教法令」特别提到，教友作为先知的「世俗」性。甚至可以这样说，如果他做到这点，已满全了先知使命。若果有人受到他的生活之吸引，愿意学习道理，假使教友自己有能力讲解道理，当然也可以言语继续先知任务，否则引领他到教会里去，那里有负责的传道人员。
最后，教友分享基督君主任务，就是人类与宇宙中，在教会内，实现基督的王道。在教会，在人类，在宇宙中，应有秩序。那么，为基督信德而论，次序来自耶稣，这是他的王道。教友在这方面做些什么？消极上，他会在自己世俗领域中，相反不义、不自由、不平等……因素。例如，你从事政治工作的教友，除去这方面的乌烟瘴气。这为个人相当困难，需要同业的教友团体通力合作。在此，我不再发挥。当然，积极而论，可说这是教宗庇护第十一的理想，把整个的万有，重整在耶稣基督内。万有包括宗教，以及世俗领域的一切。教友推行王道的目的，旨在使一切显扬出基督的福音次序。由于讲演的时间有限，尚有些思想请参阅讲义。
五、教友角色在天主子民的共融中之实践
在天主子民团体中，教友虽然有其差别点，但应和教会内其他身分的人共融。一方面，教友在教
168
会团体中，有权利向神职人员请求得到圣道与圣事的满足。彼此之间，应有自由与信任。教友向神职表白需要与希望，也可建议，比如一位教友建筑师或艺术家，不仅有权利，而且有责任，针对教会的使命（司祭、先知、君王)发表意见，贡献能力。同样，教友是在政治上、经济上、以及其他领域中有能力应贡献自己的专业知识，让教会的共同使命，在共融合工作中达到理想。
另一方面，在梵二文献中论到教友服从时说「教友一如所有基督徒，要以基督化的服从精神，愉快地接受神职善牧以基督代理人的资格，以其在教会内所有的导师与管理人的地位，所规定的一切、……」（教会37）按大公会议专家的注解，这段文字中加上「一如所有基督徒」，目的在说服从不是教友的「专利」，神职也要服从，修会人士也要服从。也等于说，教友的确要服从；可是，他们服从神职；神职先得自己服从天主的旨意。圣经中服从最终意义常是服从天主的旨意。这样大家共融于一同一天主的旨意内。
在此，我们附加教会在特殊情况中，圣统人员能够委托若干教友教会性的专职。比如讲解要理，主持礼仪中某些任务，管理教务等。由于这种委托的关系，教友隶属教会首长的辖治，此时可说分担他们的职务。不过，梵二文件也要求让教友有负责任感，有决断权，发挥真正的创造性。
本文主要说明梵二教友在教会中的角色。对于梵二大公会议以来，差不多我没有讲，因为在神学思想上按我阅读的资料，并没有发现太大的发展。
169
附录：演讲纲要
导言：
一、梵二为什么讨论教友的各种问题？
二，梵二有关教友的资料
三，讲解的方式
一、梵二为什么讨论教友的各种问题？
1、这是教宗若望二十三世召开大会，指出问题之一：教友已经更加意识到自己在教会中的意义，特别在教会中与圣统合作的责任。
2、在「教友」传教法令第一号中也更加详细地指出。
二、梵二有关教友的资料
「教友」传教法令
「教会」宪章 第30—37号，「礼仪」宪章 第26—40号，
「主教」法令 第16、17 18号，「司铎」法令 第9号；
「传教」法令 第15、21、41号，「教育」宣言 第3、5、7号
「大公」法令，「大众」法令。
「现代」牧职宪章 第三部份—第46-93号。
170
三、讲解的方式
根据「教会」宪章第四章论教友、同时参照教友传教法令讲解的内容限于教友在教会中的角色而且只就教友本身在教会中的角色而且只就教友本身之身份与使命，而详加介绍。对于有些教友，受到圣统的委托教会性的职务，我们附加一些注意。至于教友组织一概不加研讨。
我们的讲解更是神学性的，不是「法典性」。
对于新颁教会法典有兴趣者，可参阅见证月刊133期72年12月号页6-15天主教新法典中的平信徒；139期73年。6月号页4-18、天主教新法典中平信徒的权利。
（一）教友的意义（教会第31号）
1、梵二并不该定义，只是以“教友”具体指定天主子民中的绝大多数的那部份人。
2、「在神职人员及教会所规定的修会人员以外的所有基督信徒」。
3、为此，教友由于「圣洗圣事和基督结为一体」成为天主子民
「分沾基督的司祭、先知及王道的职务」
「执行整个基督子民在教会内与世界上的使命
4、教友的特点：「以其自有的方式」，「分沾……职务」
「在（他们）自身份内」，「执行……使命」
5、究竟什么方式？什么是他们（自身）份内？
171
「在俗」与圣职之主要地专务宗教职务不同。
与修会的福音劝谕生活方式不同
「在世俗事务中，照天主的计划去安排…」，「从事世界上各式各样的职业与工作」，「和一般的家庭社会环境上交织在一起。」
6、梵二大公会议的「教友意义」是实用的，不回答有些难题这种做法假定传统中的天主子民的两分法（神职与非神职）。
（二）、 教友对于「在俗」，「世俗事务」，「世界与宇宙」应有的神学观
1、神圣事务与世俗事务之分，是根据一般经验，某些事务限定在宗教管理、礼仪、训导上，而某些事务只是属于人事，俗务。
2、不过所有事务（神圣或世俗）在天主的计划中，都是如同保禄说的：「在他（基督）内受造一切都是藉著他，并且是为了他而受造的」（哥一16）
3、为此基督徒在一切事务中都肯定天主的计划，基督信仰中的价值。
4、根据这个神学观信友始可对于自己的身份以及使命具有正确之认识。
（三）教友在教会（天主子民）中的角色
1、自静态之存在或身份而论（教会第32号）
建立在平等与差别原则上，应用的是「天主子民」与「基督身体」的教会学。
平等．大主子民的基本平等，建立在「一个主，一个信德一个洗礼」上，为此天主子女的基本的尊严，成圣的潜能……。然而彼此尚有差别（基督身体）。
172
令人注意的，也值得大家警惕的，「教友们以基督为弟兄．……同样．教友们也以圣职人员为弟兄 ……」。
2、自动态之参与教会使命而论（教会第32号，教友第2号）
（1）教会的使命：「光荣天主父而传播基督的神国，使人人分享救赎神恩，再通过人使普世导向基督（教友第2号）是教会性的，是人类性的，是宇宙性的。
「在教会内与世界上的使命」（教会第31号）
（2）教友之「本身」使命，是参与教会使命，不是参与圣职使命，即「本身」不是他们的「助手」如果教会的使命是祝圣（司祭），宣讲与见证（先知），王道（君王）；教友参与此使命口为此不应将圣职与教友之使命，错误地二分，即精神与物质；教会与世俗。教友在世俗职业，家庭社会中，但他们的使命仍是教会的使命，属神的使命。
（3）教友使命的基础
基督赋与，所以建基于与基督首领结合之圣事（圣洗、坚振、圣体）以及内在于圣事的信、望、爱。
参与一个教会的使命，但同时不同地（与圣职、修会）实践使命，所以建基于一个圣神（格前十二、4-11）
教友「本身」使命之不同与特点的基础：根据恩宠论与神恩论之神学解释，教友使命的特点应当是天主子女的恩宠在「世俗」中的实现，是天主圣神赋与的「在俗」神恩。如此教友在参与教会使命时，显出「一个使命，不同方式」的原则。
173
（四）教友的角色与它的目的（教会第34、35、36号）（教友第6、7号）
注意，这里指教友「在俗」特点中，所达成的目的，能在教会中，人类中，宇宙中。 教友达成目的 能够以个人方式，家庭方式，团体方式（参阅教友法令第四章，本演讲中不再以不同方式发挥）
1、参与敬礼（司祭）
精神的敬礼与基督的敬礼；祝圣人类与世界（自世界客体的颂扬；进入有意
之颂扬，自世界的经验；进入「圣事」性经验）。
2、见证任务（先知）
教友在「在俗」特点中，向教会中，向世界内；根据使命之基础〔见（二）（3）〕而生活；按照可能而宣讲为什么如此生活。宣告新天新地之业已来临。梵二大公会议在此也特别提出特殊情况下代替圣职。
3、王道实现（君王）
基督为王，在一切次序中，在宇宙现世次序中。
王道：「以克己和圣德生活，在自己身上战胜罪恶的势力，而且还要在他人身上服务基督，以谦逊忍耐把他们导向基督君王。」
教会第36号第2、3、4号，积极地「建设一切于基督」「医治风俗与环境」，「分辨教会成员和普通公民的权利与义务」。（参阅教友传教法令第7号：以基督精神革新现世秩序）。
174
4、根据前面（二）的神学观，教友达成目的并非在世俗，世界，宇宙中，添加了什么，而是完成天主已有的救恩计划，显扬基督的信仰之价值。
5、究竟那些才是教友参与教会使命的行动，一般而论，参与敬礼，见证任务之行动，容易见出是教会性的使命行动。至于实现王道，值得分析。
（1）教友，虽然自己生活在天主儿女的恩宠中，如果在世俗中，如同常人，谋求世俗事务的成就，并不能称为教会使命行动。
（2）教友，按照天主旨意，为了天主的光荣与基督神国的传播而实行世俗事务；也由于世俗事务在天主创造与救援计划中有助天国来临，教友为此而实行。最后世俗事务为教会使命之完成以及基督信徒生命之要求有关，教友为此而实行，始可称为教会使命之行动。
教友的行动多少可以称为教会使命行动，如果他们或多或少按照教会之意向，遵照基督的精神而实行。
（五）教友角色在天主子民的共融中之实践（教会第37号；教友第23、24、25、26、27号）。
1 、一般的原则
—有权利从圣职领受教会的精神财富圣道与圣事
—自由与信任，向圣职表白需要与希望
—按照个人知识专长与所处地位，教友有权利，且有义务，针对教会的利益（司祭、先知、君王）发表意见。通过教会专设机构去进行。
175
「教友一如所有基督徒，要以基督化的服从精神，愉快地接受圣职善牧以基督代理人的资格以其在教会内所有的导师与管理人的地位，所规定的一切：」（教会37）
（1）服从不是教友的「专利」，而是所有基督徒的。
（2）为此圣职与善牧先应该服从天主
（3）天主儿女自由的幸福之路
「促进教友的传教事业，提供原则和精神的支援。使传教事业的进行配合到教会公益，并监督教义与秩序的遵守，是圣统阶层的任务」（教友24）
「圣职承认教友在教会中的地位与责任，欣然征询，让教友有行动的自由与范围，甚而鼓励他们自动自发地创造事业」（教会37）
「至论现世秩序中的事业和组织是教会圣统阶层负责教导，并正确无误地诠释在现世事务上应遵行的伦理原则；圣统阶层也同样有权定夺这类事业与组织是否合乎伦理原则--当然须要谨慎斟酌，并请专家协助，并且决定何者为保全并促进超性利益是必要的」（教友24）
2特殊的情况
「此外，圣统制还委托给教友若干牧人的任务有极其密切的使命，比如讲解要理、若干在礼仪中的行为，管理教友等由于这种使命的委托关系，教友在执行这种使命时，便完全属教会首长的辖治」但亦当让教友有负责之感；有决定性之判断（教友24）一切使信友站不起来的措施应当更变推动创造性与个人之责任感。
176


神学论集-由「在新世界中传福音」劝谕看信友的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

由「在新世界中传福音」劝谕看信友的角色

温保禄主讲 李秀华 整理
此次神学研习会的主题是「教友在今日教会使命中的角色」。大家都知道宣传福音是教会的主要使命，因此当我们探讨教友在宣传福音工作上的角色时，就不再探讨谁的地位高或低、谁重要或次要，而直接由教会的使命来看教友的角色。
教宗保禄六世在一九七五年十二月八日颁布了「在新世界中传福音」的劝谕，我将根据此文件来探讨教友的角色。所谓的「劝谕」，其目的主要是劝勉整个教会重视并忠诚地实现传播福音使命。探讨教友的角色。所谓的“劝谕”其目的主要是劝勉整个教会重视并忠诚得实现传播福音的使命。教宗借此文件训示宣传福音的重要性、就精神和方法等问题。并讲解一些有关宣讲福音的基本问题。为了更深刻明白教友所扮演的角色，我们先研讨次文件有关宣讲福音之教导，然后才说明教友特殊的角色。
一、本劝谕有关宣传福音之教导
（一）宣传福音是教会主要的任务
基督的使命是宣布天国的喜讯，将天主的福音传示给人，（参阅路四18、43、「劝谕」六号）福音也教导我们基督将自己的使命托付给教会。在若望福音中，耶稣说：「我是世界的光」（八12）；
177
然而耶稣在玛窦福音中却说：「你们是世界的光」（五14），由此可见，教会分享著基督传报福音的神圣使命。
宣传福音并非只是主教和神父的责任，而是整个教会及其每一成员的使命。因而「教友传教法令」2号清楚地肯定：「基督徒的使命就他本质来看，就是传教的使命」。
按圣经的教导教会犹如一个身体，由不同的肢体构成，各肢体均有其不同的功能（参阅格前十二12-31）。因而在整个教会的使命中教友也具有其特殊神圣的使命。
（二）何谓由传福音？
本劝谕强调宣传福音是很繁复的行为（参阅「劝谕」，17、22、24号）。因而它只能为「宣传福音」下一个描写式的「定义」：「宣传福音是指将福音带到人类每一个阶层中，并且由它的影响，从内部改造及革新人类」（「劝谕」，18号）。从另一个角度来看，宣传福音也可作如此描述！教会宣传福音，当她试图「只以它所一旦讲的福音神力归化个人及集体的良心、他们的活动、他们的生活及他们所处的具体的环境」（「劝谕18号）。为明白上述之「定义」，我们将在下文讲解「福音」和「人的层面」的概念。
1、「福音」
按本劝谕26号，福音的内容可综合如下：天主在他圣子内爱世界，如此我们在天主内彼此是兄弟姊妹。此福音并非是一种抽象的理论，而是接触整个生活的讯息，是一种给予希望和解放的讯息」
178
（参阅「劝谕」，26--33号）。
2、「人的层面」
本劝谕19号说明人的层面，是指「审断准则、决定价值、兴趣重心、思想路线、启示来源及生活模式」。根据此教导，我们可明白「对教会而言宣传福音不只是在日渐广阔的地区或数目日增的人们中由宣传福音，而且也由于福音的力量影响及推翻人类的审断准则、决定价值、兴趣重心、思想路线、启示来源及生活模式」，假如它们「与天主圣言及救世计划相违」（「劝谕」，16号）。
（三）宣传福音与社会发展
本劝谕也强调福音与社会发展的关系。其基础是福音的内容，即是天主对世人的爱，将他们作为自己的子女，而使大家成为兄弟姊妹。因此，社会上若有不正义、不公平，便应该予以改善，建设一个公平合理的社会。再者福音是接触整个人生活的一个讯息（参阅「劝谕」，36号）；它不仅涉及人的宗教生活．也包括有关「每个人的权利、家庭生活、社会生活、国际生活、正义与和平」的训诲（参阅「劝谕」，29号）。宣传福音与社会发展的关系也根据人的社会性；因此社会和「外在」的世界对人与天主和近人的关系有内在的影响。（参阅「劝谕」第31号）。既然天主救援计划要求「应除掉不义，恢复正义的环境」（参阅31号），所以福音的爱德诫命包括促进社会发展的责任。因而本劝谕慎重地训示：「试问如果不在正义与和平中促进真正的人类进步，如何能宣布新的命令？」（「劝谕」第31号）。
179
二、教友在宣传福音中的角色
根据上述有关宣传福音之探讨，我们能更深入明白教友的角色。
（一）教友无法取代的角色
教会的使命是做地上的盐， 即以福音革新及改造人类的一切层面。然而唯有教友才能进入许多人类的层面，如政治界、经济界、家庭，唯有他们能在其中实行改造、革新等工作。再者，在某些层面里，如经济、政治、教育等，只有教友才具有适当的专长，因此在这些层面里，教会只有藉著教友才能实现其作地上之盐的使命。由是，在传扬福音上，教友具有不可取代的角色。
（二）教友之工作领域
1、「首要及直接工作」领域
根据上述之教导，我们可明白本劝谕对教友工作领域的上同定：教友「首要及直接的工作不是建立及发展教会的团体——这是牧人们的责任——而是……政治、社会、经济、广阔而复杂的世界……文化、科学、艺术、国际生活、大众传播媒体的世界……人类的爱、家庭、儿童、青年的教育、职业工作及痛苦」（「劝谕」，70号）。
既然教会有责任将福音带入人类的每个层面中，而有些层面只是教友们才能进入，所以唯有教友
180
在此领域中能实现教会传扬福音的使命。因而本劝谕将此工作称之为教友「首要及直接工作」。
2、教友与牧者共同进行的工作
除上述的工作外，教友也能与主教和神父一起「为教会团体的成长及生活而工作」（「劝谕」，73号）。本劝谕提出下列的工作：如作「传道员、祈祷及唱歌指挥、服务天主圣言及协助困难弟兄的基督徒、为团体领袖、或其它负责使徒运动的人」（「劝谕」，73号）。虽然这种工作按「劝谕」70号之意，为一般的信友来看是次要的，但为某些人而言，如传道员和在教会机构中服务的教友—上述的服务的确成了首要的任务。
三、结语
由教宗保禄六世「在新世界中传福音」的劝谕中，可看出教友在教会中极为重要的角色；只是藉著他们，教会才能实现她作地上之盐的使命。因而我再次引用房院长志荣曾引用圣良教宗的话：「教友啊！你急须体认你的崇高地位」。我稍加改变，并呼吁：「主教和神父们啊！请你们承认并促进教友们的角色」。
181


神学论集-教友在今日教会使命中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

教友在今日教会使命中的角色

罗若瑟
辅仁大学神学院自七十四年元月廿九日至二月一日之间举办了一次神学研习会，此为第十二届。来自台北、新竹、台中、嘉义、台南、高雄、花连、香港八教区的与会人员，包括主讲、研习、服务人员在内，有主教一位、神父廿二位，修女四十一位、修士七位，男女教友卅七位，共百余人；纯研习人员神父十六位，修女卅五位，男女教友卅三位；济济一堂，弦歌之声不绝；整个气氛显现出是一次手足重逢而渴望已久的聚会，满渥恩宠。
教友与传福音
「教友在今日教会使命中的角色」为本届研习的主题，分作四天十二讲安排。第一天由房志荣院长首讲「圣经中的天主子民及其角色」，张春申会长继就「梵二及梵二以来的教友角色」加以阐述，然后是形像极似乐圣贝多芬的德籍道明会温保禄神父讲「由「在新世界中传福劝谕」看教友的角色」。综观第一天的课程，三位神长所共同发挥的，是「教友与传福音」，而促请听者反省「教友是什么？」（神父修女也算在教友的大范围之内，不过与教会的关系更进一层而已）房院长引经据典证明传福音是普遍教友——天主子民的本分、天职；其来源是出自「父命」与
「子传」的，此为基本理念。张会长所讲，是教友传福音的时代意义，远甚于往昔。温神父所讲则是透视空间的面貌，给教友在现代复杂而飞速变动的工商业社会中教友的义务。这天夜晚有小组讨论，要具体回答「教友是什么？」
第二天由素以析理精辟而调峰犀利的神学家狄刚主教首讲「由世界、亚洲、中国、台湾，看今日教友在教会中的角色」，他综合第一天三位神父的理论，把教友传福音的基本任务与建设地方教会，充当桥梁教会三重使命连贯起来衡论，而结束了仅占本届三分之一时间——理论部份的课程。最后留下有关四大主题的十个问题十八个子题作为「家庭作业」；研习群颇喜既有得「吃」又有得「兜」；继而转念：这才是经上说的「恩宠上加恩宠」，「那有的还要给他」，「而且连技带摇地倒在他的怀里」之体验哩！其四个主题是（一）「评估梵二大公会议对教友传教的影响？」（二）「教友的特殊圣召与使命？」（三）「教友的圣召对教会生活的意义与影响？」四「教友的陶成与灵修？」请众分享。
传福音的方法
接下去的课程换由几位教友加入主讲，重点转入「教友做什么？」与「如何做？」依顺序第五讲由郭彬生先生讲「教友在教会组织、行政及其他运动中的角色」。他呼吁「大家一起来！」凡愿牺牲奉献的兄姊，请主动出来参与教会工作，不要站在一旁议论某人虚占名义不做事。教会
组织或运动领导阶层，也当设法免除一切重担只落到几位贴钱又贴力的「老人」身上，致使他们忙得一天只能奔走签到挂名，而无时间思考、实际负责。
第六讲由台大傅佩荣教授讲「教友在思想文化界的角色」，他从当前中国思潮之趋向功利、实用与自我调适而又摆不脱忧患、反省以至努力追寻之景况，举出各派学者各自耕耘之困窘，发现中国传统文化与基督教义互为补充之可能性，促使中国基督徒坚定信念，扩大胸襟，从各方面参与文化建设的实务。第二晚综合讨论的主题是「如何做？」时间用完而尚待发言者甚多，改推数人负责汇整。
第三天第七讲市议员张忠民先生讲「教友从政的基本认识」，他以本身的经验证明作为一个好教友可以积极地去从政并无困难，要坚持的是自己的认识与操守。第八讲由王武昌先生讲建设地方教会中教友的表现及能有的供献」，王先生本省籍，先世为洛阳人。此讲内容非常精彩，值得重视。他著有传教业绩，建立了颇多的社福机构；先来参与其工作者，不仅是本省同胞也有大陆来台的各阶层人士，后来都成了教友。他抱持的传教心态是「原则要保守，方法要突破。」他的成就！据云要归功于「传教的目标，以传福音的策略达成。」内容是说不要一开始就拉人进教， 「传福音」也非抱著圣经去向人念便会发生奇迹，而是你先要生活在福音里，然后以你福音的生活去接触群众。真是掷地有声。第九讲是李玲玲修女挂着上了石膏的右手来讲「教友参与教会革新社会的任务与角色」。她的右手是在代表教会深入不毛的泰北地区，做救护病弱的工作时受伤
的。面对如此一位纤秀的女性，你决不会信她所说和所做的；除了有基督在她身上使一切都成了可信的。她说传福音，执行天主的使命，不能脱离现世；天国临在心中，促使帮助别人。「希望」是常与焦虑、恐惧在一 起的，但人不要特别提高自己，做担任不下的工作。传教必须生活在他们的社会、生活在他们的文化中。工作者要与教会团体协调共融。她的警语是「必须从痛苦中得到成就。意为不是从痛苦中得来的，不是成就。这可能是吾主向她传授十字架时的叮咛。第三晚大家都有一点即将分手的轻愁，没有讨论。大家集合看为明日课前准备的幻灯片——传播媒体之制作。
技巧、热忱与借镜
第四天第十讲由留美传播专家，现在光启社工作的萧晓玲小姐「认识广播、幻灯、电视传播媒体的媚力」，为证明她的学理，她就不假任何藉助，领著我们去游了一次凡尔赛宫，看了一场基度山恩仇记，使人不能不相信她的学力和媚力。以前耶稣讲道喜用譬喻，风靡一时；如果她身处现世，他一定会改用现代传播媒体。接下来第十一讲，来了位热情似火的班籍江德明神父讲「教友传教的研究及义务使徒的训练」，一上来就高呼「教友时代已经来临！」一下子使我们如坐在火山顶上，热得就要爆发。幸而跟著他又说，神职人员从此接受教友作自己的夥伴而非助手，应开诚公布与教友作真诚的交谈，在具体传教工作上共同负责。如此一说才使大家一火跳跃的心安定了下来。神父的结论：教友面临「时代讯号」的当口，应训练自己「敢」、「会」、「亭」——
传教。第十二讲，这是耶稣在迦纳变出来的上等酒，主人却留到最后才舀出来——由黄德宽修士讲「韩国教友与韩国天主教」——很明显这是中国教友的借镜。修士对韩国教会史钻研甚深，搜集资料至富，他一一说明韩国由一九五三年停战时的十六万三千余教友，发展到现在一百七十一万，由没有本籍神父的状况，现在却拥有一千位本籍神父的经过，完全是由教友与神职人员血泪交流所开创的。当他说到韩国教会由迭遭挫折中而奋力站起的一次一次感人事迹时，他为之哽咽不能发声达数分钟之久，全场也为之动容，一片静默。可借给他一个半小时的时间无法让他讲完他准备的资料，而留给了大家一个难忘的「最后一课」的印象。
十二主讲之外，还有一位关键人物：他不曾主讲，却也算讲了；别人讲一次，他讲了十二次；他根本上不曾发言，却比言语更感人，他就是每讲之前，以他亲切的风彩和天使般的声音，引导我们作圣歌祈祷的奥籍谷寒松神父。虽然萧晓玲小姐没有提到属于他的「魅力」，但我们确曾被他的「魅力」所融化，我们好像十二次被提升到天之高处，每次又被天主遣同，她说我们还要再听讲，还要不断地以歌声赞美他。
结 论
现在反观这四天的研习，首先一个印象是研习计划不平凡：无论在主题的把握，教材的搜辑 ，师资之选聘，课程之配当，时间之安排，接受者兴趣之培养等，无不处处顾到，真已达天衣无缝的境地，不知是出自那一 位教育家的神来之笔？遥想当年巴黎大学神学院的往迹，其基础当亦在此。说到研习的成效，显然研习会已客观而技巧地让众人知道：普世教会虽因散处东方各民族
的处境，以及世界各地区贫富之间的问题而日益耽心，但寄望于基督福音的传播，使民族间的藩篱终至拆除，而贫富间的仇恨也要冰消瓦解，死为大势所趋，且为时亦不为远，所以世界人类依然充满幸福的希望！
（转载「教友生活周刊」七十四年三月十四日第三版）
182


神学论集-由世界、亚洲、中国台湾看今日教友在教会中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

由世界、亚洲、中国台湾看今日教友在教会中的角色

狄 刚
壹、引言
（一）本讲题的内容
（1）神学研习会给我的讲题听起来好像是一个很大的题目，事实上，很小，也很简单：我要利用我在普世教会跟地方教会中所担任的职务，向大家简介一下各级教会在大公会议后为帮助实现教友在教会中所应扮演的角色有了什么样的措施，现在如何工作。各级教会的措施就是根据他们对教友角色的看法而实施的，就是他们具体的看法。因此，这里所说的「世界」，实际上指的就是普世教会的中枢——宗座；亚洲是指的「亚洲主教团协会」，中国台湾是中国主教团在台湾地区的组织。
（2）我的讲题因此是报导，不是议论。
（3）我有一个希望，更好说是要求：就是希望大家在听过各位专家的演讲之后，能够从原则、从实际工作、从教友当前处境、从教会的需要，向各级为教友服务的组织和机构提出补充和改进的意见。这将不仅有助于我个人能把份内工作做得更好，更能提供给各级教会我们中国教会的参与和服务。我希望我能有这份光荣，成为在教友工作范围内中国教会的使者，把大家的意见带到亚洲主教团协
183
会和宗座去。
（4）下面我要分别给大家报告一下我们教会中各级为教友工作和服务的组织。因为张会长已经在昨天讲过梵蒂冈第二届大公会议中及以后教友的角色；我想不必再重覆，大公会议本身对教友的看法及决定。而直接讲：
①宗座教友委员会，
②次及亚洲主教团协会的教友委员会，
③最后简介我们中国主教团的教友委员会，
（二）教友角色新认识与新肯定的背景
在分别报告教会三级教友工作组织之前，请容许我对教友角色在教会受到新认识与新肯定的背景稍作阐述：
（1）我们教会在近百年来产生了不少运动；这些运动既表现出教会的生命力，也指出教会革新的成果，而且也显示出教会的生命与过去相较，有令人不能不注意的特色。我们首先想到的是：教会又发现了圣经的重要性，教会对举行礼仪新颖而有力的强调以及对礼仪各种幅度的深入发掘；教会真诚而勤奋寻求基督教会合一途径的大公合一运动等。而在这一切的运动中，我们必须增加的一项，是对教友在教会及现代世界角色的新认识与新肯定。
这一个运动以不同方式呈现在这一世纪来的教会生活中。卓越的神学思想家给「教友神学」奠定基础。教宗们，特别从庇护十一世以来，公布了一系列意义重大的训导文件，使教友意识到，他们应
184
当跟圣职合作参与教会在世间应完成的使命，同时亦应在自己所生活的社会环境中完成他们自己应当传播福音圣化世界的责任。
教友传播福音圣化世界的先驱者：欧茈南（F. OZANAM +1853），高尔平（A. KOLPING +1865)，圣鲍思高（SJ. -J-BOSCO+1888），纽曼（J.H. NEWMAN+1890），奥藻（E.OZO+1896）贾尔定（J.CARDIJN+1967）等都曾帮助教友，使他们再见社交会使他们在建设教会及向世界作基督见证的角色，愈趋明晰而且日渐增强。积极参与教会工作的教友数目，已见增多，教友参与教会工作种类与项目也可以说日新月异。
（2）因此，我们不必奇怪，在梵蒂冈第二界大公会议中，这个二十世纪我教会意义最重大，最有关教会生活的大事——教友也游乐他的位置。大公会议所发表的十六项文件，都对教友在教会中的角色有所阐述。其中四件包含了解今日教会中教友角色的基本因素。
首先，“教会宪章”第四章中，从神学观点讲述了教友的意义和身份。其次在“教友传教法令”中讲述了特别属于教友传教活动的各方面的问题。第三，在教会传教工作法令中，特别分辨了教友传教工作在整个教会传播复印、圣化世界工作中的角色。第四，在教会在世界牧职宪章中则指出了教友传播福音的特殊场合，是现时代的实际环境。
大公会议之外，还有世界主教会议若干地区性的主教会议都给予教友传教工作的重要性，肯定了大公会议的训导。在教会这个共融的团体中在教理讲授、仁爱工作、社会政治的责任方面，教友都有起特殊的关系教会生命的角色应当扮演。
（3）今天人类社会正出处于一个严重的危机中，这种危机自然也严重影响我们的教会，这种影响教友
185
当然也无从幸免。但是，不必一定只有消极的影响。今天教会中有不少有心的教友，正因为这一世界性的危机的影响，而更热切去求天主；而且他们对自己也提出更为严格的要求，就是不停的自问，自己在教会中究竟有何种角色，究竟可以如何有效地去参与教会的使命：传播福音。
A我们能够提出下面几点重大问题：
①有什么样的组织可以使忠贞热忱献身的教友集中力量，善用力量，完成使命？
②在现代教会中有什么迫切而优先的工作需要他们去做？
③教友的生活该有何等样的宗教信仰特质、特色？
④教友需要何等的陶成？
B我们还可以让教友们注意其他几点同样重大的问题：
①在我们当代世界中我们看到的都是什么？
②俗化主义、唯物主义和无神人文主义向我们教会提出的挑战都是什么？
③文化福音化是什么意思？
④启示与科学之间有什么关系？
⑤信仰与社会分析是什么关系？
这种种问题使人认为，必须有一种组织，协助教宗，地方教会的主教，为教会所有的教友成员，提供他的牧职性服务。
贰、宗座教友委员会
186
（一）成立经过
因此，大公会议颁布的「教友传教法令」第26节便规定了要成立上述的一种组织，只是没有明确规定这种组织的形态。教宗保禄六世遂在一九六七年元月六日采取法令的指示，成立了教友委员会」（COUNCIL OF THE LAITY），发布自动诏书「基督的大公会议」；定义了「教友委员会」的性质、结构及宗旨。教宗指出：「这委员会的宗旨是为服务教友，为促进教友的传教工作」，而且也「为在教会中有一个圣统与教友—教友各种组织之间互相会晤—互相交谈的场所。」教宗规定这委员会先试办五年，以后又延长试办期到一九七六年元月六日。在一九七六年十二月十日 ，教宗保禄经过审慎的研究之后，颁布了另一自动诏书「做教友传教工作」，给了「教友委员会」新名义，确定的形式而且升级到更高的层次，成为「宗座教友委员会」（PONTIFI CAL COUNCIL FOR THE LAITY）
（二）成立目的
「宗座教友委员会」目的的基本定义，是「教会宪章」所规定的：「教友的本有使命，是要在世俗事物中，照天主的计划去安排，而企求天主的国。」教友在教会内献身天主，尽忠职守的特殊领域，就是教友「从事世界上的各式各样的职业与工作，他们的生命和一般家庭社会环境，交织在一起。天主把他们召唤到这种地位上，要他们以复印竟声执行自己的植物，好像酵母，从内部圣化世界，以生活的实证，反映出信望爱三德，将基督昭示该他人」（教会宪章3节）
187
教宗的自动诏书引证了宪章的话，描述了成立「宗座教友委员会」的目的，让这个委员会去劝勉、鼓励教会的教友成员参与教会的生命与使命，站到教友在教会内的岗位上去。
罗马教廷的这一个委员会的责任，因此是关注一切跟教友有关的问题，无论是教友个人，或是教友组织，都是这一委员会关怀与服务的对象。它希望能让尽多的教友得到好的培育训练，有能力参与建设教会，使基督奥体成长而工作，使教友能负起自己发展教会的使命，以基督的精神，为现代世界，现代人类社会提供各种他们能提供的服务。
（三） 组织及工作
（1）宗座教友委员会设枢机主席一人，主教副主席一人，设主席团，包括三位定居罗马的枢机及宗座家庭委员会的秘书长和副主席，委员廿六人，任期五年。
主席团通常每三个月开会一次，主席认为需要时得随时召集，讨论特殊有关事件。
全体委员大会每年一次，讨论委员会的工作计划及与计划实施有关的一切问题。
委员会设秘书处，分为两个工作部门：
①处理有关教区层次上教友作为教会成员的一切问题。这方面！委员会常与各地主教团，教区藉交谈来设法合作。
②处理国际层次上，国际性教友组织、国际性教友运动的事务。委员会愿意以中人身份评估国际教友运动的经验并设法推介。
委员会工作的方式，依照工作的性质—能有不同。神学、牧灵、教会法方面的问题，秘书处除自身
188
去努力解决外，照需要，也邀请各方面专家协助。
至于教友的组织，无论是直属宗座，或属主教团，都应当坚实地建立于教会内。因此，
（2）我们可以把「宗座教友委员会」的工作综合为下面几点：
①振兴天主子民中教友成员的信心及传福音热忱，动员他们个人和组织的力量。
②协调、辅导教友的具体传福音行动。
③「鼓励教友在礼仪及圣事生活方面的陶成与进修，鼓励教友在传播信仰及为基督作见证方面善作准备。
④加强教友在社会及政治领域中的责任感；譬如．如何卫护信仰自由、如何抵抗社会政治能给予教友信仰生活的影响等。
⑤促进并强化教友组织间的共融与合作，比如在各级的教友传协会之间。
⑥保证教会有关教友的立法真正彻底地施行，比如尊重教友的权益，使教友组织能顺利发挥功能等。
当然，「宗座教友委员会」在行使职权时上定会与罗马其他相关部会协调合作，也一定会通过倾听与交谈以求获致实效。上述两个部门必须密切合作，才能真正有效工作，顺利发展。
（3）目前委员会特别关注的问题有下列几项：
①教友的神学陶成，教友的神修生活。
②鼓励教友热心参与圣化社会的行动。
③对青年及学生的牧灵服务。
189
④文化与科学的福音化。
⑤有关劳动者的社会及牧灵问题。
⑥妇女在社会及教会中的角色。
⑦教友组织中辅导神师的认同与角色。
⑧地区性与洲际性共融与合作的机会。 地方教会与普世教会层次上的交谈。
叁、亚洲主教团的教友委员会
（一）亚洲主教团小史
一九七O年十一月廿三至廿九日，在马尼拉有了一次历史性的集会。教宗保禄六世会晤了亚洲一百八十多位主教。
这次会议中作了一些决议，决议之一是成立一个常设机构为执行大会的种种决议。
大会决定要在一九七一年三月底以前在香港召开一次会议，委托香港主教徐诚斌负责筹备工作。
一九七一年三月十八至廿一日，这项会议在香港召开，除了巴基斯坦及缅甸两国主教团不能参加外，亚洲所有国家的主教团都出席了会议。会中讨论了一个常设机构的临时章程，选出了一个执行委员会，以便继续工作，为成立亚洲主教团协会。大家也选了徐诚斌主教为执行秘书。
一九七二年八月廿四、廿五日亚洲十二个国家的主教团（日本与泰国除外）在香港开代表大会。
190
致通过几经修改的草案，并请哥仑坡枢机亲自呈教宗保禄六世。
一九七二年十一月十六日，教宗批准章程试用两年。同年十二月传信部通知，亚洲主教团协会得依章程成立试行两年。此后每隔两年由传信部继续批准。
一九七四年四月廿二至廿七日，亚洲主教团协会在台北举行第一届全体大会。选出秘书长，菲籍的葛维奥拉主教。每隔两年，协会章程相继由圣部批准，继续试用至今。
（二）亚洲主教团协会的组织
（1）全体大会是协会最高的权力机构。由各主教团主席及依一定比例选出之主教代表组成。每四年举行一次。
（2）中央委员会由各主教团主席组成。有监督执行全体大会决议之责；选常委及中央秘书长并领导常委会及中央秘书处的工作。成立协会各委员会，召集并筹备全体大会。每两年开会一次。
（3）常务委员会由亚洲五个地区选出的五位主教组成。有执行中央委员会指示及领导支援中央秘书处及其他机构之责。
（4）中央秘书处是协会的主要服务机构和对内对外的联络机构。
（5）各种工作委员会。现有传教、大众传播、宗教事务、教育及教友委员会。
（6）协会分为三个区：东亚、南亚、东南亚。各区依特殊需要召开会议，东亚区自一九七三年起，每三年一次。
191
（三）亚洲主教团协会教友委员会
（1）协会成立后不久，主教们已感到，该有特别关心教友的组织。于是在一九七五年春委任越南主教Thuan去研究这个问题并向中央委员提出报告。而越南在这一年被关入铁幕Thuan主教的工作便石沉大海。
（2）以后协会内的人类发展及教育两委员会同意在涉及教友使徒工作的若干领域中提供合作，如职工青。
（3）一九八一年中央委员会在马尼拉开会，决定成立一临时性教友委员会，准备向下届全体大会提出一个有关教友问题的报告。委员会由菲律宾的商柴士总主教、印度戴拉士辅理主教及本人组成，并选本人为主任委员。
会后我们曾致函各主教团收集意见和资料，并在协会通讯上征求意见。一九八二年五月十二、十三曾在香港开会，决定了向中央委员会报告的内容。
（4）我们的建议：
成立一试验性的教友委员会，以四年为期，选三位主教出任委员。不特别成立一个机构，而用中央秘书处的人力、物力。强调跟其他委员会的合作及教友在各种工作领域中的陶成工作。
之所以如此，理由是：
① 要特别集中注意力在教友本质上。
② 要制造教友跟主教们连合的场所，而且在各种层次上。使之成为各主教团在若干领域上联系的中介。
192
比如：研究现在存在于亚洲区域的积极性教友组织及运动。
③ 报导有关教友的活动。替主教们去评估教友组织及运动。
④ 各主教团间分享经验。
⑤ 咨询各主教团教友工作负责的主教。
⑥ 协助教友地区性的组织及运动。
⑦ 跟宗座教友委员会合作。
⑧ 在合一运动方面动员教友。
（5）我们的建议得到第三届全体大会的接受与一致的批准，三位筹备会成员主教均被正式任命为委员。任期四年。
（6）我们委员会的工作：陶成、报导与联系。
我们要向负责教友工作的主教提供陶成的节目。
我们计划举办五次研习会。
我们研习计划的特色是：不要主教单独来，而要他带一个「小团队」来—带他教区负责教友工作的神父或修女跟教友一起来。
去年十一月一日至九日，我们为东亚区主教举办了第一个讲习会，以后大家会听到汪德明神父详细的报告，他是我们委员会的执行秘书。今后我们将在南亚、东南亚继续举办类似的研习会。
我们的第二项工作是报导亚洲各主教团有关教友工作的消息。为达到这个目的，我们出刊了一份
193
英文通讯。
第三个主要的工作是跟宗座教友委员会及亚洲以外的主教团或教友工作组织取得联系。除了执行宗座交办工作外，联系是很重要的工作，因为任何组织要工作有效，必须向世界性组织开放，吸取经验，也交换经验—能取也能予。
肆、中国主教团的教友工作
（一）简 史
中国主教团内有关教友的组织是世界各国主教团中最先进者之一。
中国主教团成立于民国五十六年（一九六七）四月，十一个委员会中即有「社会工作及教友传教委员会」，于总主教任主任委员。
民国六十年主教团依例改组，「社会工作及教友传教委员会」改为「社会发展及教友传教委员会」，罗总主教出任主任委员。
六十四年主教团改组，教友传教委员会与社会发展分离，成为独立的委员会。由狄刚主教出任主任委员。
六十八年主教团改组时，将教友传教委员会及牧灵委员会并入传教委员会。狄刚主教担任主任委员。七十二年主教团改组时，再将传教委员会的教友传教组分出成立教友委员会依照宗座教友委员会的工作情形组成。下设人力资源、使徒工作、进修、联络、家庭、青年及教会经济自养等七个工作小组。
194
（二）主教团教友委员会的工作
各国主教团的成立，是得自梵蒂冈第二届大公会议「主教牧职法令」的启示与期待：「本神圣大公会议切望在全世界同一国家或地区的主教。组成会议，定时集会，互相交换意见及经验，并彼此商议，为教会的公共利益而作圣善的合作。……为使传教方式更适合时代，而共同执行牧灵任务。」（主教法令37--38节）
主教团工作的方式是依照教会的需要及工作的性质分组各种委员会，另组秘书处负责联系及提供服务。
教友委员会则除此之外，尚有全国教友传教协进会为其工作的主要管道。现在简介一下：（一）教友传教协进会
（1）成立经通
中国天主教教友传教协进会由当时的「社会发展及教友传教委员会」主任委员罗总主教领导成立的。六十年八月廿三日召开的教友传教委员会会议，决定了组织中国天主教教友传教促进会筹备委员会。同年，十一月廿一日开成立大会。通过了暂行章程。正式开始了工作。六十三年六月主教团常年大会批准了章程。准予正式成立，并正名为「中国天主教教友传教协进会」。同年七月二十七、八两日在台中静宜学院举行正式成立大会。
195
（2）传协会的原则
—发挥初期教会人人传播福音的精神。
—鼓励教友与圣职人员共同分担教会的任务。
—联系一切教友组织发挥整体精神。
—作圣统与教友间的桥梁。
—协助教友，无论作为个人或作为组织，都能好好发挥光、盐、酵母作用，以生活为信仰作见证。
（3）传协会的组织
采取教会现行的组织，由堂区而教区而全国。除有一般教友代表外，有教友善会及教友组织以团体成员名义参加。
（4）传协会的工作视教友的需要而定。
（5）各教区传协会发展情形 根据七十年的统计，最低有百分之四十七，最高有各堂区均已成立。
伍、结 论
刚才我所报导的，是在中国、亚洲和宗座三个层次上，我教会面对教友在组织与结构上的新措施，都是从梵蒂冈第二届大公会议来的，现在大公会议结束，将是廿年了。宗座成立教友委员会也将十八载了。这些组织是否对我们有了意义？有了帮助？很值得我们去反省、检讨。
196


神学论集-供大家研讨的问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

供大家研讨的问题

狄刚主教
我想，我们大概都同意，大公会议的理想跟我们廿年来的实践和努力，距离是很大的。值得我们决志奋发。
在结束这篇报告之际，请容我提出下面几个问题，供大家会后研讨。这些问题我取自去年宗座教友委员会全体大会的资料。这些问题，如果我们肯认真研究，我想上定能有助于我们在教友使徒工作方面的革新与进步。
一、检讨评估梵蒂冈第二届大公会议对教友传教的影响
「集合在天主子民中，安置在基督的唯一奥体内及唯一元首之下的教友们，一个也不例外，应该像活的肢体，都被号召，来贡献造物主救世主所赏的一切能力，使教会增长，并不断的圣化。」（教会宪章第卅三节）
①过去教友在教会中的角色，一般说，是来自一种被动消极的定义，教友只是帮忙的角色，而在大公会议时则被一种真正正确的理解取代：教友是由圣洗圣事而成为基督的信徒，他以教会生活的成员身份分享基督的司察职、先知职与王道职；他因此不仅应热切去传播福，而且也应依照天主的旨意去圣化世界。
因此，此次全体大会希望在大公会议结束后知道大公会议的影响达到了什么程度。
②向著这个方向，普世教会有了什么成就？还该如何努力？为使大公会议的期待完全实现。
197
③对于教友在教会及世界的使命，教会中是否在今天仍只是少数人有神学的反省与了解，从事使徒工作的人是否仍然是少数中的少数？或者，我们可以说：现在天主的子民中，教友的这种使命感已经相当普遍而且深入人心？
④为了使教友对自己的圣召与责任有更深切的意识，对于使徒工作有更大的活力与热忱，我们该做什么？
二、教友的特殊圣召与使命
「我们的时代向教友所要求的热忱，并不次于过去，反之当前的环境要求他们应更加强，更拓展他们的传教事业。」（教友法令第一节）
① 一位教友为了能够以基督徒的身份，临在于人生的各种领域中，并忠贞尽忠自己的职守，他该采取什么主动的步骤？
（A） 教宗在一九八四年五月十九日向世界主教会议秘书处工作人员致词时，指出: 教友应考虑，如何去促进「科学与智慧」、「技术与道德」、「历史与信仰」之间的结合。
（B） 在当前世界政局紧张危险的情势中，教友作为基督的信徒，应当意识到他个人以及基督徒团体的责任。
（C） 教友应当清楚明白自己在教育领域中的角色和文化领域中的影响。
（D） 教友是否积极地面对劳动世界？教友肯面对技术发展的各种挑战（大众传播、医疗……）吗？
在社会人生那些领域中，教友最难临在，在那些领域中完全缺席？
198
②如何加强教友在人生各领域中的传播福音工作？
（A） 有什么使我们的信仰在我们社会中临在而且以有形可见的新方式？
（B） 直接传播福音的了作使教会在世界中的临在加强到什么程度？
三、教友的圣召对教会生活的意义与影响
「既然教友分担基督为司祭、先知、君王的任务，在教会的生活和工作上，他们也有积极的一份工作。在教会团体之内，他们的行动如此需要，至使牧灵者的传教事业，没有教友便往往不能收到 圆满的实效。」（教友法令第十节）
①梵蒂冈大公会议的伟大成就之一，无疑的，是促进教友意识更为明确，更有责任感，更积极地去参与教会的生活及使命。
我们现在愿意明白：
（A） 在堂区层次的革新上，教友参与到什么程度？
（B） 在国家、教区、堂区等各层次上，是否有了新结构？
（C） 这些新的结构跟各级的教友团体、教友组织（善会等）有什么样的关系？各种教友团体及组织跟主教团之间有什么样的关系？
（D） 这些新结构能够符合未加入组织的教友的愿望与期待吗？
（E） 教友彼此间采取什么方式的互助？不同的团体或组织也采取共同行动吗？
②大公会议在教会成员参与教会生活及使命一事上所作的努力对教会成员彼此间的共融关系，有什么意义与作用？
199
（A） 教友与圣统及修会间的关系如何？
（B） 他们彼此间的良好关系产生出什么更大的成果？
（C） 这种关系中有了什么困难？
（D） 教友与圣职间有本质的差别,也有必然的关连，对这方面的问题，我们有充份的神学与牧灵性质的反省与理解吗？
（E） 如何去促进这方面的理解？
四、教友的陶成与灵修
「教友传教的义务和权利，都由他们和首脑基督的契合而来。实际上，他们因圣洗而被置于基督奥妙身体内，因坚振而受到了圣神德能的强化，被上主委任去从事传教事业。」（教友法令第三节） ①教友要完成自己使徒工作的圣召，必须有很好的灵修二。这里灵修意谓著：祈祷生活、默思天主的圣言、读经、圣事生活。对此，我们有两个问题：
a) 教友是否有特殊的，只属于教友的灵修？
b) 应如何完成这种灵修？
②是否应特别为教友设置特别的工作项目？
任何团体都有组织，任何组织都有其特殊结构。任何结构都受时空的限制，因此，都需要变动， 亦就是所谓革新。但革新不能只靠外在条件的，也不能只靠结构与方法的改革，主要的需要团体成员的「有心」。
200


神学论集-教友在教会组织、行政及其他运动中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

教友在教会组织、行政及其他运动中的角色

郭彬生
我们对「教友翻身」、「教友的时代」、「教友天下」的看法不敢认同，我想兄弟姊妹都不太喜欢这样的口号。因为教友翻身好像指教友过去受压迫；我想神职人员也不接受它。实际上，过去也不是受压迫，诚如刚才狄主教所讲的，过去教友的特色可能被忽视了；梵二大公会议后，大家已意识到天主子民应重新彰显。好几次我听到有神父说现在教友出来工作了，是教友的时代，是教友的天下了，这话含意酸溜溜的，好像说神父要退下去了，「教友的天下」是否意味著将来可能有修女的时代、修女的天下要出现呢？那么什么时候神父再翻身呢？这是值得我们探讨的问题。刚才狄主教讲「我们大家一起来」、「我们是一个教会」才对。我个人深深地感到，讲教友的角色很重要，是没有问题，但也可用别的方式来表达。教友在天主子民中，应充分发挥教友的角色，诚如张神父所讲「教友的使命要充分发扬出来，多让教友能参与教会整个使命，而不一定要用「教友的天下」来形容。比方说，现在牧灵中心希望我能多负点责任，就有人讲「宋神父你要下台啦」；也有人说「是呀！现在是教友的天下嘛！」我听了这句话很难过。如果为了这个，我不要继续这样的工作。我之所以留下的理由是董事会对我的肯定——教友能多分担一些工作。如果说今天我能在教会中多分担些工作，那是因为我深深意识到在圣统领导下，在天主子民的范畴里，能做多少，就在我的范围里做多少；而非意味教友出头，
201
可以不要神父了。那么，假如不在圣统，不在天主子民里面，不包括神父、修士修女的一个情况,这位教友也没有他的意义了。所以，希望我们在说这话时可以用其他的方式表达同样的思想。不然温神父把房神父引大良的一句话：「教友啊，你急须体认你的崇高地位。」改为「主教、神父、修士修女啊！你们应急须体认教友的崇地位。」假如像刚才这种口号，将来有一天却要改为「教友啊！你们应急须体认神职的崇高地位。」这多麻烦。所以，请不要制造不必要的困扰。当然，今天教会有个很好的现象，就是很重视教友的角色，让教友意识到有参与感。这对教友已是个很大的鼓舞；而且教友也没有真正打算打天下一样认为「今天终于被我夺得了这个天下。」我相信一定没有这个意思。
接著狄主教在讲演中给的结论「我们」，现在讲我们一起唱两首歌：
（一）圆圈圈
我们大家把手牵，围个圆圈圈，
圈圈围得圆又圆，永远也不分开。
我们大家杷手牵，围个圆圈圈，
我们相亲又相爱，永远也不分开。
（二）大家一起来
来来来呀大家一起来，向右嘛拍一拍，向左嘛拍一拍，向上嘛摆一摆，向下嘛踩一踩。大家围个圈，不分开哟。咚锵锵咚锵锵！咚锵锵咚锵锵！大家围个圈，不分开哟！
（大家围成一圈，面向中间，手牵著手，带动作反覆唱这歌。）
202
我想我们都曾有一个共同的经验，就是我们请人宽恕，请人家帮忙，请别人合作却被拒绝。同样地，别人请我们帮忙，请我们原谅，请我们合作时，我们也常拒绝他们。因此，我们的教会、我们的世界不是圆的；因为我们不愿伸出友谊的手、合作的手、和爱的手！所以不能成圆。当我们一牵起手，我们就成为一个圆。因为我们成为一个圆，我们才会相亲相爱，因为相亲相爱；我们才体会永不分开的滋味。但是我们却常经验到分手，尤其是结过婚的人最清楚了；结婚是牵手，离婚是分手。为什么要分手呢？因为他们不成圆。因为不成圆，所以他们也不会相亲相爱。基督徒才会唱这首歌。因为基督她要我们在他内手牵手，肩并肩，相亲相爱，永远不分开。所以，现在我们表达的是一个教会，有同一目标，愿伸开我们的双手，大家一起来。「主！我们来了。主！我们一起做。」没有大家一起牵手，就没有合作，也不可能完成教会的工作了。每当我们说要传播福音，无论怎么样，都是一个人在喊，喊了半天，大家无法起共鸣，实在做不通，忘了旁边还有人哩。现在我们是大家一起来，很高兴且心甘情愿的唱这首歌。我们围个圈，愿意不分开，这都是我们自己讲的！所以我们不要忘了自己许下的诺言。也因著大家一起来，我们才觉得很喜乐、很高兴地去做。为什么我们工作时常常垂头丧气？就是因感觉不出它是个团体，我们是在一起工作。所以，「大家一起来」，不是赵树海喊出来的；其实教会早就说了，天主早就呼唤我们要「大家一起来」；只是我们把「大家一起来」冷冻了。
刚才狄主教提出过去教会在推行什么工作时，大家的就变成我的，只顾及我的看法是什么，完全以「我」为中心。后来有人主张，还有「你」，这已经很不简单了，就是把我让了个位置给你，让你也有个地方。另外还有人觉得我又缩小了，有你，还有「他」。就是说「我你他」这是个真正的团体。但是，这个团体不合乎天意，还忘了另一位，那就是始终我们有一个团体，应该还有「他」。这就
203
是刚才我们唱大家一起来的含意！融在基督内。每当我们讲在基督内的兄弟姊妹时；就是在「他」内「你我他」都看不清楚，而我们却已融入在基督内了。我认为这首歌不只在带活动时唱，也是基督要每个人都会唱的，但我们都不会唱。当然，在这里我并非指的是要唱这个调子，而指它所标榜的内涵。「我们大家一起来，围成一个圈，大家相亲相爱，永不分开」。因为我们还不会唱，所以需要大家努力配合这两天的主题「主！我们来了。」「主！要我们做什么？」让我们一起快乐的听和学习；并很快乐的分享；很快乐的祈祷，然后，回去之后大家很快乐的一起做。
在教友传教法令第2号中提到「教会创立的目的，是为光荣天主圣父而传播基督的神国；使人人分享救赎神恩，再通过人，使普世人导向基督。」天主教不单具备有形的组织，也有无形可见的神恩；基督是教会的元首，圣神是教会的灵魂。所以，教会就是一件得救的圣事。天主的救赎计划；不仅使人单独获得救恩，也是要整个人类联合一起，成为一个民族，一个家庭，一个身体。因著大家的合作共同追求永恒的福乐。所以教会内各成员，应彼此合作，扩建基督的神国，发展基督的奥体上成天主的计划。
在任何宗教团体里，天主教可说是组织最严密完备的，也是最适当圆活的。在狄主教的讲演中；也可让我们体会这点。至于天主教组织方面，已详细规定在「天主教法典」中。在这里我不打算剖析这庞大的组织体系，除了耶稣基督亲自制定的若干基本组织；即天定的制度外，教会现行的人为制度，包括中枢组织与地区性组织等等。我的范围只属地区性组织，教会是为实现前面所提的理想；而有教友组织，因此我愿在这方面做些探讨。今天我们好不容易由各不同地方聚集而来到，我不愿只讲歌功颂德的话；就是不必多讲我们做了些什么。但我也没有意思要批评某人，而是诚恳的面对现在我们
204
真正切身的问题，因为我希望自己能讲点老实话。但我还是要特别声明自己并没有意思要批评任何人如果提到了，那可能正是我们自己，也正是要我们反省与面对问题的时刻了。我将举些例子，事前没有经过谁的同意，但若不讲实例，就成为虚构的故事，且不能帮助我们反省；如果讲了，则不免会碰到与这故事有关的事。不过，大家多多少少知道些类似的事，故我提出来之时，大家都是自己的兄弟姊妹，我们不需传到外面。我想这件事大概与大家所遇到的类似，只不过现在我提出与大家分享罢了！
谈到教友在教会中的角色，刚才狄主教已对此架构做了些介绍。为帮助我们探讨，我先由一个实际例子谈起。这次印度的德助撒姆姆远渡重洋到台湾教会来。在她来前的一个多礼拜，我在牧灵中心接到了王主教的一通电话，他邀请牧灵中心的学员负责祈祷、司仪。当时我们正在台东办活动，因此我请杨先生请教主教，有关德肋撒姆姆所讲的主题和内容，以便及早准备。结果得到的答覆是还不知道。后来我想这怎么准备呢？王主教认为大概她所讲的无非是生命、贫穷吧！所以，我们就这样的准备。可是在准备的当儿，我就想到了是否要些歌单，以便当场使用。主教认为不太需要。从台东回来的前两天，我接到了聂弟兄的一通电话告诉我说光启社要捐二百本「德肋撒传」的书想义卖，光启社起先想义卖每本一百元，而这本书原价只是三十元。但后来王主教到中正机场接机时建议既然是义卖，每本至少卖伍佰元。于是聂兄打电话说：「这主意不错。但谁来做呢？」当初请牧灵中心学员帮忙的时候，还好下午是刘鸿恺神父的课，因此利用整个下午来做。我们选了两首歌来练习，虽然主教说不要印歌单，但我认为这种钱省不得，我就向杨先生提出由牧灵中心印好了。我想到每次人家都讲那么一大群基督徒聚集；居然只是几个人在唱歌。到了最后一天早晨；就是讲演的当天上午，我又请示主教有关主题是什么？还不知道。同时，我也提出要印歌单比较好，主教也同意。所以，我们印了两首歌，两
205
张歌单。可是，另外也有教友提起当场是否要赠送些什么东西呢？我说：「我也不知道。应该归谁来负责？好像并没有这方面的准备。」当时，我见到教友生活周刊登出德肋撒姆姆其人其事的一篇文章，我向主教提出可否把它影印发给到场的每位？至少来的人对德肋撒姆姆都有基本的资料。主教同意了。我就想办法把它影印放大。当天早上且影印了二千张，连歌单一比算总共六千张影印的东西。好在牧灵中心的同学是大家一起来，共褶了六千张纸。下午一点钟左右，我与杨先生和牧灵中心学员们一起去中山堂。
一去的时候，我才知道没有入场卷的人排队当场拿票，因此没票的人排一条长龙；有票的则排在后头。整个外面场地闹轰轰一团糟，看到我们的地方教会真叫人难过。令人讶异天主教是这个样子。平日教友的训练不知到那儿去了。整个地方开始你争我夺：不论是神父、修女或教友也好，都是一样。当时的气氛把教会另一面显露出来了。因为牧灵中心的人带著大包小包的进去，别人想原来是主办人来了。我们实在也像个主办人的样子，把东西一摆，我们在里面，人家在外面。在里面的人一眼就看到外面的人挤来挤去，有人提出不要吵不要吵，但怎么还不发票呢？当然，认识我的人很多，所以一直听到外面在喊「郭弟兄，郭弟兄……给我一张票。」我只有一张，给了他我也没了呀！当时，在这种情况下，想到的是那一位是负责人？但谁也不知道。很紧急的要找那个发票的人，但他还没有来。是谁发票呢？听说是主教公署的一位小姐要给票。她什么时候会来呢？好像听说她要跟主教一起来。那又是什么时候呢？就是二点多，德肋撒姆姆快开始演讲之时了。眼看这时候，门都快挤破了，想如果放了这批人进来以后，那么有票的人怎么对号坐呢？这个问题并没有马上解决。x先生还发火想去压制人，我劝说不要这样，我们还有什么话好讲呢？人家会批评明明教会在报纸上刊登将要发票，但怎么还不来发票？最后，有位传教协进会的X弟兄来了；在门口说：「郭弟兄，郭弟兄，我是招待。」但他进来后发现无头绪，说「招什么待呀！又没条子，什么也没有准备好。」聂兄是传教协进会的主席，他说：「是聂弟兄打电话请我来这儿帮忙招待的，可是不是我来招待就行了，事先应有一个协调嘛！」最后一个决定是外面的人统统进来，一方面怕客满一方面又怕……但又有什么办法可想呢？反正放进来这一夥以后，其他的事就易处理了。但人一放进来后，马上就制造了混乱，没有票的人坐了位子，有票的人没位子可坐。甚至有位神父反应怎么还会重号呢？他向我表示有位修女坐了他的位子。我说：「那就把我的票拿去好啦！我可以站著，但你不要赶她，大家都是自己的兄弟姊妹，怎么好意思让她起来。」发生类似的事情不知其数。那么，后来谁来发票以及怎样处理，我并不知它的结果，至少演变是这样子的。后来当我一面听演讲上面想到德肋撒姆姆在短短的演讲之后，如果把那些书摆在门口义卖的话，那么出去的秩序不是一团糟吗？又怎能捐钱呢？所以；我自己很冒昧而作了这样一个决定（不过，我想主教还是很快慰吧），就是我请牧灵中心的同学把书搬到前面，等会儿每位同学手拿几本，看谁要的就举起手来。我自己胆子大，就上台讲了两句话。当时德肋撒姆姆及罗总主教都坐下听我报告，幸好如此；否则他们一走，大家跟著都走了，当然什么钱也捐不到。我简单说明有德肋撒姆姆的传记要义卖，作为帮助支援德肋撒姆姆的工作。并指出假如方便的话，尽自己最大的努力，把钱投人奉献箱中，支持这个活动。但如果这次没有带钱，也没有关系，可以与主教团联络，也可把这个捐献汇到主教团去；主教团会把钱汇集，交给德肋撒姆姆的。真没有想到，如此轰动，还不到十分钟全部的书都卖光了；甚至有人说：「郭先生，我没有带钱，我穿的这件西装是新的。……」的确让我感到，他们有颗火热的心。另外一位弟兄也拿出玉石念珠义卖，大家反应都很热烈。至于这些钱
207
由谁去数？由谁负责管？连这个小事情我也没想到。最后，我向聂兄说道：「我们来数好啦，也请大家帮忙数。」但把钱汇集后，又交给谁呢？这时谁也不敢负责啦。最后，我还是向聂兄说：「我们两个做吧！」更妙的是许多记者来找消息，找不到发言人，又都到我这儿来了。老实说我自己也不知道，但我说：「没关系，您等等，我马上告诉你。」当我跑去问别的人也不知道。比方说；我去请教X主教，德肋撒姆姆要去台南的什么地方？X主教也不很清楚，叫我去问他们的修女，我去问这些修女，就连她们也不知道。另外记者也关心捐款的事，一直追问有多少钱。我只能说等一会儿我们算好后，在什么时间你可打电话到这个号码来问。我认为这是很重要的事，且是多么好的一个方式，可以藉著大众媒体传播出去。当时，我有个感觉，只意识我是教会的人、不需谁来吩咐；自己认为该做的做就是了。至于做得好坏，将来天主自会审判。所以，做好后，我与聂兄便去主教团，那时候主教团也没有人，因主教陪德肋撒姆姆见总统去了。我们再把钱算一次交了后，我又想到了台南会不会也是这个样子？还好狄主教要我打电话到台南。本来台南与我们根本不相干，但因著我们是一个教会，因此晚上我就打电话给台南的李蔚育神父；他马上表示也没想到这一点。另外一位费弟兄也有另一个故事，他本来计划这次德肋撒姆姆的到来要与政府结合，预备在一个大礼堂举行。各组织也都联络好了，但教会当局不敢这样做或者也怕其他困扰。后来得知，嘉义和正心中学都有若干捐款，藉著这个气氛实在给大家一个激励。同时我也打电话到高雄，告诉他们应如何安排；提醒大家掌握时机。若安排得当，这是一个传教的良机，也是一个真正激发大家响应教会工作的机会。
天主教从罗马教廷到各个教友团体有这么美好的组织架构。可是！当一件事情发生的时候，怎么没有透过组织功能去发挥？我不能不说教友到那里去了？教友团体的组织功能为何没有被重视？刚才狄主
208
教也提到我们应该重视组织，尤其台湾在其他国家之前，有这样好的组织体系，但为什么没有充分的发挥呢？再说台北地区举办进修班；让我也有同样的感觉，感到教友协进会插不上手（我不是指神父有问题）。是不是协进会在过去的表现不让人家信任？当然协进会也可说出它为何不被信任，为什么没有发挥其功能的理由？它的前后都有因素，值得大家检讨。所以，台北教区的进修班，好像教友协进会没事；而现在办的教友进修班，大家建议既然有一个教区性的教友协进会，那么教区性的教友进修活动，为什么它不来参与推动呢？因此，这次班主任就由聂弟兄担任。其实连产生这个组织时，也有问题，而它又是怎么样产生的呢？比方说在台北的这次选举，本来希望由年青人来做；但他们有自己的理由而推掉了；转来转去最后还是请七十多岁的老先生来做。不得已把责任推给他，我认为是件很残忍的事情，这点难道年青人没想到？以台湾目前的情况，教会有那么多组织（按教会通讯录有二十七个全国性的善会，另有，教区性和堂区性的加起来，真不知有多少），狄主教也提到，在这些组织里，本位主义很重，似乎谁也不听谁的。我想假如每一善会都合作的话，今日教会的面貌就可改观。但它必须有它的步骤。比方我们讲协进会的经费，由谁负责就是由谁做事，谁来领导，就由他找钱出钱。所以；我们一定要选有时间有经验且有能力做事的人来负责。但今日我们做教会工作，应该是大家一起来，而现在变成少数人来，少数人在出主意，可能以后还要被骂。所以，我以现有组织的现况来讲；组织不少，做得工作也多；原本可做得更多的，但在不同组织里，都是这个人。要开会的时候，他不知要开那个会才好。假若五个会要开的话，他就得放弃四个，为的是参加所选的那个。在教会内，每开会必有任务，如果他真有办法全都参加，五个会都有任务，那不压死他了吗？也许后来他还要背一个包袱，人家还会骂他掌权，事情全包在他一个人身上。如果你是那位负责人，你会懂得他
209
的痛苦何在呢。因此，我建议兄弟妹妹们不要随便骂神长，也不要随便骂教友。教会内不协调的因素其实是由我们自己造成的。我举其它的例子；比方我们驾明星教友他是明星（我实在感到这名词很不好）；其实基督要我们都做明星。换言之，当我在说他是明星时，那么，就承认我是暗星。是否认为他发了光使我不亮。那么，你也可出来发光，让我们一起亮吧。
一个组织的现状应是怎么样的，就以现在要成立的圣经协会来说吧！这个人一定要有活力、会有影响力，还有些经验，另外他一定要有时间才行……。我们常想得很完美，但老实说，很多人都没有这种条件。假如选上了他，他又表示「不行！我忙得很……」其他人怂恿说道「没关系啦，一年难得开一二次会，也没有什么工作嘛，只要你出点意见就好了。很简单，你放心，没什么问题……。」这位教友一想「对啊！我不是一直强调要读经吗？现在不是就有个圣经协会，那我怎能不参加呢？如果我不参加的话，别人可能批评我有反对读经的嫌疑哩。对！我应该参加。对！读经运动应该要推行。再加上狄主教的邀请，我又怎么好意思得罪他呢，狄主教对我很照顾，乾脆我就参加好了。」这么一参加后，他就开始陷入困惑中。由于他没有时间，开会就推了。可是自己不开会没关系，要紧的是耽误别人、自己及整个教会。每次开会都到不了几个人。教会有许多组织，但为什么成员到不了呢？这些人也很可怜，出钱而时间都被人占满了，然后，还有人骂他是明星的危机。我相信不少人有这样的经验。我认为所谓牧灵工作，任何一个机会都应掌握，都要全力以赴，这就是我们不断地得到动力的一个祈祷，也是从实际工作中获得工作的动力。我们需要参与进入，不然又怎样做现在的工作．企我们一加进去，外来的工作会愈来愈多，若我不去的话，别人就把骄傲的罪名加诸于自身，一旦去了，又有许多困扰。由另一方面来看，他由付出中也得到很多活力，不然的话他早崩溃了。因此，我希望大家不
210
要随便骂明星教友了，因为再骂的话，明星教友也没有了。我应这样的说：让我们大家一起来，这些明星还不够，我们要求还没有出来的人请他出来，这是我爬的使命。所以，我们千万不要再骂明星教友或冷淡教友了，否则我们只能做不冷不热的教友，而这样的人是没用的。因为既非明星，又不热心，也不能作见证。实际上，我们愿意大家一起来，做个有活力的教友。
梵二文献向我们提出，在基督身体内，每个人要成为活力的细胞；藉著组织结合大众信友，发挥应有的功能。而我们在这种状况下，就连热心的教友都要退步，为的是避免人称他明星教友。其实，当我们意识到有明星教友出现的时候，自己就应该走出去。我记得牧灵研习所曾有位很认真的修女学生；非常热心地洗厕所和做其它工作。有一天上位同学来告状「这位修女太不像话了，什么事情她都做了，我们还能做什么？」我从来没听说还有人会攻击一位热心的人。因此，我就提出一个治疗妙方：「下次当那位修女拿抹布抹这边时，你马上抹那边，看看那个人抹得多」。其实，我们喜欢谈论人家闲事，但自己的事情却做不好。所以，我们不要太过批评别人，最好用实际行动来参与。
另外，我认为教会的组织成员在年龄方面较偏高。因为像这样一个结构，那位年青人敢做。我听过好几次年青人说：「能不能再等我十年，」十年之后，他也是老人啦！假如教会结构真的好的时候，一定不需花他很多时间与金钱；如果教会能结合大家，不是他在做，而仅是带动、领导；大家一起来商讨，做我们要做的工作。所以，组织架构上是大家出钱，大家解决。
张神父提出，公教协进会在团体中，要去传播福音。我深深地感到我们不论上下纵横间的交谈都不够。举个例子；刚才狄主教说全国协进会有指导司铎……而在本堂的协进会，为避免神父误会，所以，主席由神父担任，副主席是教友，为的是安心。我以为要不是协进会的名称出了问题，否则就是
211
我们的做法有问题。教友协进会，顾名思义，应由教友来做，神父是个超然的领导，意即教友与神父一起来带动本堂才对。但要教友做主席也很奇怪。所以，有的堂区称它叫「堂区委员会」；就是在神父领导下，请教友参与其事。以我所了解，协进会本身是有这样功能的，但后来协进会却无法行动。原因是交谈不够；参与的情况也不够热烈，更缺乏大家一起来的气氛。我以为成立一个组织易，只要几个人就是一个组织了，但成员准备好了没有？将来要发挥怎样的功能呢？却值得深思，除非只是要这几个人出钱出力，为支持团体，这又另当别论。但也不需成立那么大的组织；但既要称组织；就要结合大众力量实现我们的目标。可是，他们还是要找那些已参加好几个善会组织够资格的人，对他来说又增添另一个开会，另一个奉献。所以，后来有的人开会开烦了，当然每次开会都没结果。基本上，我们应鼓励支持他继续邀请别人，促进上下与横的交谈联系。否则没有参与，就没有责任。我想到大家参与德肋撒姆姆的捐款工作；当我上了计程车，有人说「小心哟，不要让人家看到。」我心想光天化日之下就贴心，不过，后来一想他参与工作才会怕我们被抢。至少证明大家多么地关心，一起参与了这项工作。
行政方面亦如此，比方说曾有位在教堂厨房工作的弟兄，他一到那儿，神父就说「你来；一个月六千。早上其实很简单，吃面包就好；中午晚上只是我自己一个人而已。」事情就那么简单讲好了。他一开始就有二、三个人，后来教堂幼稚园的老师开会时一起吃饭，也是他负责，有时还要打扫圣堂。在神父没讲得很清楚的情况下，工作加添了很多。这个工作的人当然在情绪上一定不好，甚至有一天，神父来参观厨房说：「厨房很脏；原本这个月要加你二百元，但现在我只加你一百。」或许我们并没有学过行政管理，仅凭个人的作法，在尝试中造成此现象。另外，有的神父不要传教员了，只说一句
212
话：「现在我们不要人了。」然后给他五万块请他走路。他已做二十五年，所以，教友起哄，闹成一个团体的问题。后来教友认为太不公道了，又闹到主教那去了。然后；又到我这儿哭诉，我告诉他「本来就没有公不公道，你不是说愿意替教会做事？你不是要奉献牺牲吗？当初又没许下你走后要给你五十万。」因此，在教会内工作的人应有一态度，教会领导人（不仅神父）应用行政管理来处理问题。因为教友内有各式各样才能的人，要让他们在教会中扮演好他的角色，领导人需要具有行政精神、理念和了解？为的是要发挥功能，达到目标。但屡次我们因处境不善，造成传播福音与教会团体的不彰显和受阻碍。所以，我们希望教会具备一般行政基本概念。而教会与一般行政机关（企管）不同是有基督精神与爱德。但我说的是有理智的爱德—单单为对方著想。换言之，神长为教友著想，教友也为神长奢想；一个在基督内相互的爱心，才是公道的说法。我后来告诉他，假使牧灵中心不能维持下去；我就应乖乖收拾行李，不要谈论任何要求。如果我们不满意，早就可走了；若你选择留下，就是你已了解现在的状况。但有时我们牺牲，连太太孩子也一起奉献了；其实我们没有这个权力，应该徵得太太与孩子的同意，由我来感动他们，他们自己做决定是否要牺牲奉献。同理我们不要说他很热心；他有牺牲的精神，他不需要这么多钱，我们千万不要给他做决定。在我们领导过程中，本应对他有所照顾的。
我们讲行政，「行」就是执行，「政」就是公众，行政是指公众事务的执行，行政所要求的就是如何有效的推展公众之事物？平常行政企业管理有十二个特点。它也可作为我们教会的反省。
1．目标——行政要求的目标、目的要达到。
2．计划——每个计划都要实现。
213
3．人事——管理、待过等妥善处理。
4．经费——要有预算，有效使用金钱。
5．材料——包括设备的管理，使用。
6．组织——把人、材料、物组合起来。
7．方法——要用有效的方法和有系统的程序组合实现。
8．指挥——主管人员发挥作用．有条有理的领导。
9．诱导——使人员自动出口发，因人有创造力；故不能被动使用。要诱其自动自发，发挥创造力。
10．时间——把握时机作有效的利用。
11．空间——因地制宜才能适于各种环境的特殊需要。
12．改良发展——要精益求精，随时创造、改进。
一般的行政学有两大目的：一是提高行政效率，以最经济的手段达到最大的效果；二是建立管理科学这个在教会内尚待努力。我们的目的就是把基督的爱在我们共融下推展；就需要以行政的特点来达成目的。如果我们跟基督精神不合的话，我们就应考虑、调整。善会组织也是如此。
最后，我愿以圣经中厄玛乌的故事作总结。耶稣走在厄玛乌的两个门徒中，起先有个交谈。如果耶稣不交谈，那两门徒也不会开放在一起交谈。所以，两门徒开放接受陌生的耶稣；开始交谈。就是因在开放中彼此交谈，所以，耶稣把有关的圣经讲了之后，他们心里感到火热热的。也由于交谈，后来才能形成团体；后来他们在一起吃饭，在吃饭中，他们认出耶稣基督。也因他们彼此交谈；因此认出就是主与他们同在。并回想当时听了耶稣的话心中的感受的。他们马上有责任；把今日所见的事，要传给别人。所以，我们
214
应想办法使用交谈、参与和负责的态度面对每位成员。这才有办法发挥组织的功能。
我们的使命是什么？在上几讲中提出教友的身份。实际上，我们也应反省每个人在天主子民中所扮演的角色。在现有组织中，必须想办法结合成员，发挥功能，否则我们有更多的组织，也不会有什么功效的。所以，我们不一定要再设立新组织，甚至现有组织根本可以合并；同时；还应有个概念，就是组织多不一定好，多一个组织就多分散一点力量。本来组织的目的便是分工合作，现在分散集体的力量，那是因为不正常的关系。假如每个人参加一个组织的话，我想教会大概不会设那么多组织。所以，我们需联合一起让更多的人参与，发挥组织的功能。
在教会内的运动方面—现有神思复兴运动，基督活力运动，玛利亚之城，还有读经运动，圣经运动，一人一友运动等等。我觉得在读经运动和一人一友运动的火侯还不够，没有一个创新开放。而现有的运动，多半由菲律宾、西珐牙、美国、义大利那边过来的。那么，我们是否应在本地天主子民中，想想怎样有创造性与突破性；照当地需要发起一个属于自己的运动。这是值得我们思考的。诸如这些运动的对象是教友，因此教友扮演的角色是不断地参与推广。不过，有时教友会受到一个限制，就是执著这个运动。比方活力运动，我们很希望它能符合本地需要，所以有人说要改，也有人认为一改后就不是原来活力运动的样子了。所以，我想我们都要努力，不要指望他人—而是指望我们自己。
最后，我要以一首歌来作结束。就是我们要变。诸位想是谁要变？是谁要革新？在大公会议前是你要变，而大公会议是「我」要变。现在，不仅我要变，而是我们要变。
变，变，变，变，变，变，变，我们要变。
忧愁变为喜乐，长脸变为圆。
215
主恩真丰富，说也说不完，只有满怀感激主恩典。
216


神学论集-中国基督徒在思想及文化界的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

中国基督徒在思想及文化界的角色

傅佩荣
一、当前中国思潮的趋向
本文所谓中国，系指今日在台湾的自由中国。我们以台湾这么小的地区、不到两千万人口的居民，做为根据来讨论中国思潮，主要是基于以下两点理由：第一，台湾是传统中国文化在今日世界得以保存及发展的最大中心；第二，当我们以中国人身分反省中国文化的处境时，台湾经验是我们目前的唯一凭藉及首要关怀。
从历史背景来看，台湾经验并不孤立。民国八年五四运动以来。中国思潮的排荡冲激，反映在政治、社会、经济各层面者，辗转演变为今日台湾所显示的文化面貌。因此，本文的讨论虽然局限于台湾经验，但是它的背后的支持动力却是源远流长的中国心灵，同时它的结论也将以整个中国文化为适用范围。
以下本文将由两个角度描述当前中国思潮的趋向。
甲、一般社会风气
近百年以来，中国人为了救亡图存而主动、被动地跨入现代化（主要即指西化）的领域。但是或
217
由于急功近利（如「师夷之长技以制夷」）、或由于本位心态（如「中学为体，西学为用」），以致所化者只限于器物层次（如科技）或制度层次（如民主），且均不够彻底。譬如，科技沦为只谈技术（应用）不谈科学（理论），甚至沦为科学主义，以科学样式检订人生一切价值；民主则忽略其必备之教育水准与法治精神。最根本的问题，是不曾在理念层次上充分认清现代化与中国传统文化之异同及会通之道。譬如，现代化的基础是实事求是的科学心态，其来源可追溯至希腊人的命运观、罗马人的法律观、与中世纪的信仰观（注1）；而中国传统文化的特色则表现于偏重修身齐家的伦理心态，此乃由儒家思想孕育而成。这两种心态在理念上各有所长，正可以善加会通。遗憾的是，它们之间的会通进展远远落在「救亡图存」的大旗帜之后。
中国人为了救亡图存，无暇顾及理念层次的问题，久而久之，传统的价值观变得陌生疏远，而新的价值观却一直未能确立。这正是个「前不见古人；后不见来者」的彷徨无依时期。价值观是人类藉以安身立命的依据，假使它未能确立或确立不当，则难免出现以下几种心态与风气。
1．功利：这里所谓「功利」，并不指「为大多数人谋求最大幸福」的功利主义，而是指急功近利的心态。这种心态随著社会变迁与经济发展而愈演愈烈，结果形成重物轻人、见利忘义、甚至为达目的不择手段等现象。人与人之间逐渐以「功能」决定彼此关系，只有利害之交而无道义之交，更以「情况」决定道德，善恶是非漫无标准。这样的风气使人与人之间无法从事「主体与主体」的交往、相互疏离。人不仅易于迷失自我、产生在群众中的孤绝感，甚至可能忘了自己是一个人，忘了自己拥有人性的一切积极与正面的情操。
2．实用：假使「功利」一词可以用来描写个人心态，则「实用」一词可以用来描写社会心态。社
218
会重视实用，并没有错，错的是陷入短视的实用，分不出木末轻重。譬如环境污染就是目前面临的苦果之一。几乎所有的社会困境都是源于某种理想的实用计画。问题是缺乏全盘考虑，以致某一部分之利往往被另一部分之害所抵销，同时也缺乏长远考虑，以致今日之利不知何时将演变为害。社会的动荡不安自然无法避免。譬如，最近立法通过优生保健法，准许合法堕胎，似乎有利于舒解人口压力与社会问题，但是它的副作用，像对生命观念之误解、忽视，对伦理观念之扭曲、放弃，就很可能会在不久的未来显示严重的后果。
3．调适，功利与实用这两种心态之所以产生，是因为缺乏一种正确而高明的人生观，亦即缺乏一种使人安顿身心的价值系统。影响所及，生命的目的不在实现人性的高尚潜力，而在以人为物，然后主张「物竞天择，适者生存」。为了生存，必须调适。所谓「没有价值观念」，其特征就是可以取任何东西为价值，只要它能让我生存下去。这样的「生存」自然落实于物质层次，沦于肉体上的享乐。今人所求者，往往并非生存，而为纵欲。近日蒋总统呼吁国人减少不必要的应酬，亦正是有鉴于此。调适固然可以带来求新求变的表面繁荣，但其结果则是「缺乏定见」。今日许多人弄不清楚究竟个人、家庭、社会、国家的存在目的是什么。可见情况之严重已经不容忽视。
由此我们可以谈到深一层的恩潮趋向。在功利、实用、与调适的背后，中国人毕竟是不安的：他们无法安于一个以人为物、缺乏远见与缺乏定见的生存领域。他们的内心充满忧患，由忧患引发反省，然后努力追寻出路。
4．忧患：我们忧患许多事情。政治上，大的有中国统一问题，小的有区域分裂问题，经济上，远的有国际竞争激烈，近的有经济犯罪严重，社会上，暴力犯罪层次升高、范围扩大，公众安全日益缺
219
乏保障；教育上，伦理教育落空、升学主义弥漫、文凭被过度重视或被过度轻视、大学毕业生缺乏适常的道德意识及社会责任感等。这些问题使人警觉困难重重，引发忧患之心，从而在文化层次就意识型态与价值观念进行反省。
5．反省：反省是忧患的自然反应，但是问题在于：第一，反省者局限于自身的处境，只就政治、经济、社会、教育中的某一方面进行反省，结果只能努力调适而无法从根本上解决问题；第二，反省者缺乏必要的思想训练，以致无法深入问题核心，甚至无法掌握问题；第三，反省者虽有思想训练，但是由于先入为主的成见或者自身对于人生的偏颇信念—以致反省走上错误的途径。譬如一个唯物论者既不承认人类灵魂与至高神明的存在，也不相信历史有目的、人生有意义，那么他的反省恐怕是无济于事的。
6．追寻：继反省之后，需要追寻。当一个人追寻时，能够确立目标、言之成理、且又引起群众追随者，便形成思潮。由于群众可能是肓目的，因此知识分子对于思潮之辨认及批导，负有主要责任。三十五年以来，我们所追寻的思潮不在少数，其来源多自外来，层面也不单纯。譬如在哲学上先后有逻辑实证论、存在主义、心理分析派、行为科学、批判理论等思潮。另一方面，发源于本土的追寻亦逐渐蓬勃滋长。本文以下所谈，即为领导今日思潮的主要学派；它们各自代表某一立场，但最终目标都是要为当代中国人找出安身立命之道，亦即构作一套合情合理的宇宙观与人生观。
乙、五大重要学派：
笔者于「中国田心想与基督宗教」（发表于民国六十六年）（注2）一文曾经指出当时台湾有四大学派，
220
其认定方法是根据代表人物、学说特徵、与目前处境。八年后的今天，再度思考这个问题，发现大体上变化不多，但是为了避免重覆，因此在人物方面只以现存者为代表，并特别著重近年来各派的消长关系；至于新被认定的一派则是较值得注意者。
1．三民主义学派：
代表人物：任卓宣、崔载阳、秦孝仪、蒋一安、杨树藩、朱坚章等学者，以及各校三民主义研究所的部分教授与毕业生。中研院设有三民主义研究所，但尚无明确表现。另外有些学者以研究马克斯主义与新马克斯主义之批判者，亦可画归此派。
学说特徵：在民权主义的阐述方面，较具成效。譬如，有系统地研究中国传统政治制度的发展，同时引介西方最新的政治理念，期能为现阶段的国家政策提供理论依据。在民族主义方面，逐渐与中华文化复兴运动结合，由长远的文化立场来思考问题。在民生主义方面，则实践之成效卓著，有目共睹。计量式研究法仍然受到重视，因而对于潜存于现象背后的思想要素颇有力不从心之感。
目前处境：此派拥有众多的研究机构，加上官方的大力支持，因此表面上看来声势浩大，蔚为当前显学，但是细加反省，不难发现以下几点困难：第一，此派稍有成就的学者常须忙于实际政策之厘订及评估，甚至投身现实政治，无法继续深入研究；第二，三民主义称得上博大精深，但是各研究机构人员分工而未必合作，形成各自为政，难以统合的局面，第三，各研究机构人员往往限于本身的学术训练及兴趣，结果从事的是自己的研究，对三民主义未必真有认识，未必真有信仰，更谈不上发扬光大。第四上 民主义的哲学基础方面的研究仍然值得多加努力。
221
2．新儒家学派：
代表人物：钱穆、牟宗三、劳思光、蔡仁厚、王邦雄等学者，以及鹅湖杂志社部分成员；在海外较能与此派声气相通者则有陈荣捷、傅伟勋、刘述先等教授。
学说特徵：大体以继承儒家传统为主。譬如，钱穆根据儒家心性论观点阐发中国心灵所特有的道德性格，并由思想史立场说明中国人以家庭扮演宗教功能的意义及特色。牟宗三进而强调这种道德性格完全奠基于个人的自主性及内在性；亦即一个人乃是内在圆满具足的道德主体，不仅可以由自己实施道德行为，而且可以由自己判定道德行为之善恶。牟氏又认为—西方二千馀年哲学只有康德一人的道德形上学接近中国儒家的心性论观点。同时，儒家自有一套完美的成德之教，因此毋需任何外来宗教的辅助，以免得不偿失，忘记了自己的本来面目。至于近代西方主张价值中立的科学主义与背逆人性的共产主义，当然也在此派排斥之列。
目前处境：此派除了在香港新亚书院建立稳固传统之外，近年在台湾也已经成为显学之一。由于各代表勤于著述讲学，影响颇为广泛。譬如，年轻一辈以鹅湖杂志为据点，近年正式在全省一百多所寺庙宣讲「论语」等四书。此举固然显示佛教界眼光远大，重视中国传统，亦显示此派所论之传统著重于肯定人的内在道德性一途，可以相应于佛学之肯定人人有圆满具足的佛性。傅律动于一九八三年曾为文论断：中国哲学界百年以来打通方法论、知识论、形上学各层次，并会通中国哲学者，唯有熊十力与牟宗三两人而已；他还认为，中国哲学的未来即在于消化及超越此二氏之哲学所作的努力上。
依笔者粗浅观察，此派有以下几点难题：第一，此派肯定良知不是「假设」（如冯友兰所云），
222
而是「呈现」，这一点极为正确，也是理解儒家心性论的关键。但是，由于过度强调人的内在道德性，此派表现出另一种倾向，就是迳把古典儒家的超越界（「天」）视为「假设」。这样一来，儒家之结合佛学，并演变为宋明理学，乃在理上有其先存之必然性。然而事实并非如此。儒家不仅不是像他们所设想的那么狭隘，更不是像他们所论断的那么封闭，而是明白具有向超越界开放之可能性。因为超越界（「天」）对于古典儒家如孔子与孟子，不是「假设」而是「呈现」。第二，此派肯定儒家具备宗教功能！并无不可，但是假使坚持儒家与外来宗教如佛教、基督宗教等无法相容，则不免误解宗教，同时也小看了儒家。第三，此派对西方哲学康德以前的传统缺乏同情了解，因而始终无法平实认识西方心灵的底蕴，此底蕴与基督宗教具有深刻关系。第四，此派以儒家代表自任，就中国文化问题为文及发言时，常以主人自居，可惜所论范围虽广，观点却有趋于狭隘与偏颇之嫌，既不足以返本，亦不足以开新；同时心态上偶尔会有自以为是而责怪别人误解的过当反应，以致妨碍学术上客观讨论的进行。譬如，牟宗三曾说：「道德问题与证据无关，只能自己作证，不能问为什么。你一问为什么，你就不是人，而是禽兽。现代人所谓学术，大抵如此。」。这句话恐怕情绪意义多于学术意义。
3．实证学派：
代表人物：中央研究院三研所、史语所、美国文化所、及台大哲学系等研究单位的部分学者。此派仍属新兴思潮，成员多为青年学者，尚无系统著述，因此不易列举代表人物，但是其基水取向则相当清楚，就是接续二十馀年前殷海光侧重逻辑及方法学、并轻忽形上学及价值论的这一派思潮。
学说特徵：此派重视治学方法，如逻辑、语言分析、历史考据、实证经验等，但是往往陷于方法
223
而不能自拔，甚至以方法为目的、为主义。上焉者！还能接触现象学描述法与批判理论，对政治社会的现实状况作客观的描述及批评的反省。然而，由于此派对形上学与价值论采取中立态度—因此批判的层次局限于平面事象，既无法深入掌握根本问题，如人性本质、历史意义等，也无法标示未来方向，只能跟在既成事实之后做一个冷静的解析者而已。下焉者，仍执著于简单的逻辑诡论、浅白的文字游戏，以及早已失效的实证主义意义检证法。台大哲学系于一九七二年暑期曾举办「反形上学研讨会」，当时播下的思想种子如今已出现成效，而其基本立场正可以用「反形上学」一语形容,再由此推至以怀疑眼光看待一切积极的道德理想、艺术情操与宗教信念。
目前处境：此派有稳定的研究机构，良好的研究环境—颇能吸引各大学文法科的优秀青年。一般而言，凡是喜欢西方思想而又无法或无缘接触士林学派者，多半倾向于此派。目前在社会科学、心理学、历史学、人类学等方面的主要潮流，无疑属于此派。此派似有以下几点困难：（一）成员尚属年轻，且作品不多，目前还难找出公认的代表人物，但是这种情形未来十年之内相信将会改观；（二）由于大体上紧紧追随西方思潮，忙于学习新知，消化之唯恐不及，更谈不上自成系统思想，（三）对中国本有传统思想相当隔阂，且兴趣不显，缺少一种文化上的参与感，但是对于当前的政治处境则颇有批评性的关怀，以上两种表现难以协调，因此除非诉诸狭隘的地域观念与乡土感情，不然不易引起群众的认同。（四）由于漠视或无力关心形上学及伦理学问题，其思想最后极可能与人生脱离，或至少丧失指引人生的功能，局限于学术的象牙塔中。
4、士林学派
224
代表人物，此派以辅仁大学为根据地，但其成员不只限于辅大。以著作的质与量来看，此派代表为罗光、吴经熊、赵雅博、李震、项退结、邬昆如等学者。假使以基督宗教的信仰为此派的绝对预设与主要归趋，亦即肯定宇宙有目的、人生有意义，并且此目的与意义皆必然与一至上神有关，那么除了上述天主教学者以外，基督教学者如谢扶雅与梅贻宝亦可列入此派。
学说特征：此派虽以基督信仰为立说时之隐然前提，但并不妨碍其日益关怀中国传统思想。事实上，近十年来，在中国哲学的研究方面，此派学者逐渐推出系统著作，譬如文复会出版的一系列「比较研究」在人性论、政治哲学、历史哲学、形上学、法律哲学、宗教哲学等方面，皆出自此派之手，同时罗光所写的一大部「中国哲学思想史」开始受到学术界注意，此派所持见解与立场也逐渐能与新儒家学派分庭抗礼。此派对西方传统思想理解较为周全，对于哲学一科之内含也有全盘的认识，加上学者个人明确的宗教信仰，于是在转回中国哲学时，长于抉发中国哲学的形上基础与开放精神。譬如！中国春秋时代以前的人对于超越界（如上帝、或天）的信仰是一可靠的史实，但是论及儒家自孔子立教以来如何将此一超越界转化为人性的内在依据（「仁」），则各派均有不同解释。此派大体仍主张孔子的转化并未抹煞或取代超越界，因为超越界是不必也不能抹煞的。换句话说，儒家思想是宽阔的，向著超越界开放．而且此一开放性格正可以说明儒家伦理思想中的绝对要求（或「无上命令」）之最后依据所在。人的道德当然有其主体性与内在性，否则无人格、无自由之可言，但是同时亦有其限制性及超越性，否则其人格易取决于自由心证，而其自由亦容易迷失于无定向之超越。
目前处境：此派有辅大这一稳定而集中的据点，并有「哲学与文化月刊」为其代表刊物。此派之理解西方哲学，主要根据士林哲学中的多玛斯主义。这种情形利弊互见。弊端之一是无法平实了解西
225
方其他传统，甚至往往忽略了像希腊哲学这样的大传统以及文艺复兴运动以来的几个小传统。结果，不仅无法满足国人对西方思潮作整体认识的要求，而且自身逐渐疏离当代思潮，与青年学生的沟通也渐趋困难。即使就多玛斯主义而言，此派对于当前西方的新多玛斯主义亦缺乏深入研究。这种情形放在大的环境来看，是可以理解的，就是：此派深切感受中西思想会通之必要，于是积极进行研究中国哲学。但是此一会通任务是空前艰巨的，此派学者未见有任何分工合作的具体计划，颇为令人不解。依笔者浅见，此派似有以下几点困境：（一）对中国经典的研究还不够深入彻底，因此从事对照比较时，容易流于浮面或一厢情愿。譬如，往往肯定中国古人所信的天或上帝就是基督信仰中的至上神，而未提供适当及必要的说明。（二）对宗教的认识局限于自身的信仰型态，以致不易欣赏佛教及民间信仰，亦难以了解儒家如何具有宗教功能，以及家庭对于中国人如何可以局部甚至全部取代宗教。（三）在培养人才方面还有待加强。这并非说辅大所训练的哲学博士与硕士不够多，而是说适合士林学派发展所需要的新生力量（至少须对基督信仰有正确的认识与同情的态度者）显然不够。一 种过度顺其自然的现象，就维护一个学派的立场看来，是令人费解的。（四）缺乏群众基础，亦即凡是不接受基督宗教者，皆本能地或有意地规避及忽视此派学说。这表示此派在解析学说以诉诸合理的思考及表达上，仍有不少难题。
5、佛教学派：
代表人物：印顺、南怀瑾、晓云、圣岩等人为比较知名的学者，其他还有许多先生经常在各地法会讲堂或小型佛学院讲解佛经，亦当列入此派。
学说特征：此派学者多半就中国佛学依各人兴趣进行研究。由于佛学经典卷帙浩繁，能够通澈一
226
宗一派者已属难能可贵，至于综合各宗、甚至独创新见者当然更为少见了。但是，由佛学立场进而从事融会中国传统文化的努力，则已经露出曙光。譬如，印顺近年发表中国古代神话方面的研究，南怀瑾以禅理注解四书，晓云专治佛教艺术与田园诗词，圣岩著述中国佛教史等等，都逐渐受到学术界重视。此外，不属于此派而纯就哲学立场发挥佛学义理的学者，主要有方东美的「中国大乘佛学」、「华严宗哲学」，以及牟宗三的「佛性与般若」。
目前处境：此派基本关怀除了学术以外，还须注意适应民间信仰的需要。譬如，目前全省寺庙共有八千九百七十三座，信徒则占全省大多数人口；这种情形使此派的存留不成问题！但是假使继续偏重宗教实务而忽略培养继起的学术人才的话，则难免将使纯正高明的佛学智慧伦于半习俗半迷信的修行实践，而陷于劣化及僵化。这将是中国文化的一大损失，也是我们所不愿意见到的。
总结以上五派思潮，我们可以看出几点有趣的事实。首先，学派之间各有立场（这个立场主要是指一个学派的绝对预设、终极关怀与基本取向而言），因此难免有互相切磋、互相批评、甚至互相误解、互相攻击的情形出现；但是这种情形在三民主义学派与佛教学派方面却较少见到。原因或许是这两派学者分别受到官方的重视与群众的支持，同时学说本身都有广大的天地可供遨游，不须急于辨明某一思想意旨。另外三派的情况就不同了。譬如，新儒家学派基于深刻的道德关怀，既无法欣赏实证学派价值中立的态度，也无法赞成士林学派有神论的思想取向。实证学派与士林学派也都分别有这种「道不同不相为谋」的感受。至于比较严重的对峙局面，则显然是新儒家学派与士林学派之间的论争。前者希望后者画地自限，以免扭曲儒家思想原貌，后者希望前者开拓心胸，以免窄化中国人的思想格局。本文以下所论，涉及这两派之间不易协调的几个关键观念，但是必须预先声明的是：笔者对儒家
227
的了解与新儒家学派颇有不同，因此纵使以下的讨论有些积极结果，却并不表示这两派之间会因此而互相增加了解。
二、从思想角度看中国基督徒的存在理由
当前中国思潮的大势与趋向约如上述。现在我们预备进一步思考中国传统思想（以古典儒家为代表）与基督信仰（以天主教为代表）之间的会通问题。这个问题笔者曾在「中国思想与基督宗教」一文提出「会通的十大基点」作为尝试性的意见。这十大基点是（一）性善论与原罪说，（二）自力与他力，（三）内存与超越，（四）天人合一与神人合一，（五）总体和谐与冥合于神，（六）参赞化育者与受造物意识，（七）孔子与基督；（八）儒家的仁与基督的爱，（九）宗教依于道德与道德依于宗教，（十）知行合一信行合一。5
到了民国六十九年，笔者再以「中国思想与基督宗教之会通」为题，深入发挥上述十大基点6。该文就本质、境界、典型、印证四方面综括十大基点，并且特别著重前三点的讨论。自民国六十九年至今，匆匆又是五年。这段期间，笔者负签耶鲁，课余之暇，总会想到这些问题。偶有所得；不觉心清气爽。然而，兹事体大；个人学力与识见又极为有限，因此十分愿意藉此机会报告心得，以就正于高明。本文将由五个角度来讨论这两大思想体系（兼指其哲学与神学中的主要义理）的会通问题，希望能够透过新的观点，达成新的理解，使「中国基督徒」一词不仅有其事实上的例证，而且有其思想上的依据。
1、人性向善论与人性向恶论之协调
228
（一）人性向善论：古典儒家主张人性向善论。这个命题显然需要详加说明。一般以为，孔子不曾对人性作任何论断，亦即不曾触及人性本质的问题；至孟子才公然主张性善，而荀子则公然主张性恶。关于这一点，学者专家各有所见，其中较为可取的，是以孟子的「性善」源于「心善」，而荀子的「性恶」来自「情恶」或「欲恶」；因此孟子与荀子在人性问题上并无必然冲突，而统统可以涵盖在「性善论」的旗帜之下7。这种说法可以站得住脚，但是容易引起一般人（尤其是西方学者）的误解；譬如你一说儒家主张性善，他立刻要问「恶从那里来？」就像基督徒说人有原罪，中国人就了解为人性本恶，也立刻要问「善从那里来？」因此，我们在使用名词时应该设法更精确些。事实上，除了名词精确的问题以外，这里面还隐含了理解精确的问题。为了达到这双重精确，笔者拟以「人性向善论」来界说儒家的人性理论。
首先，「人性向善论」是孔子隐然接受的基本预设。理由如下：第一，孔子虽不曾明白指出人性是什么，但是他无疑相信有「共同的人性」，譬如他说「人之生也直」（论语：雍也），「性相近」（阳货）。第二，这种相近的人性在那一点上是共同的呢？换句话说，孔子是否谈过人性的共同趋向？有的。他曾描述有德者在政治上所表现的神奇功效如下：「为政以德，譬如北辰，居其所而众星拱之」（为政），「无为而治者其舜也与。夫何为哉，恭己正南面而已矣」（卫灵公）；「子欲善而民善矣。君子之德风，小人之德草；草上之风必偃」（颜渊）。我们稍加反省就会明白：假使共同人性不存在，并且假使此一共同人性不是「倾向于善」，那么上述三句重要的论断岂不成为无的放矢或毫无意义？正因为人性向善，所以「德政」才能成为儒家的理想政洽。第三，孔子进一步把焦点置于个人身上，肯定每一个人都有能力行仁，亦即人的向善之性不仅可以被引发，而且可以自动自发地显示。他说：
229
「仁远乎哉？我欲仁，斯仁至矣」（述而），「为仁由己，而由人乎哉」（颜渊）；「有能一日用其力于仁矣乎！我未见力不足者」（里仁）。结论非常清楚：人性不是已经完成的固定东西，因此不宜趋以善恶来形容，人性随着人的生命而展开，因为它是「等著实现的潜能」，亦即它显示一种趋向——趋向于善。
其次，孟子充分发挥孔子的「人性向善论」。孟子的人性论体系完备，要点如下：第一，共同的人性是存在的，并且与禽兽有「几希」的差异，亦即人之所以为人在于他有「仁义礼智」。第二，「仁义礼智」是「心之四端」；一方面，「君子所性，仁义礼智根于心」（孟子：尽心上），亦即人之性善在于人之心善；另一方面，心之四端，「若火之始然，泉之始达」（公孙丑上），可见其非处于完成实现的状态，而是具有扩充发展的倾向。第三，心的这种倾向表现于「评价」与「训令」，使人分辨善恶与行善避恶。第四，心的来源是「天」：「心之官则思，思则得之，不思则不得也。此天之所与我者」（告子上）。如此一来，「人性」之特质、运作、与来源都得到明确交代。孟子所谓「性善」正是指的「人性向善」。
然后，荀子提出「性恶论」，理由是：假使人人顺著本能的倾向发展而毫无节制，那么结果「必出于争夺，合于犯分乱理，而归于暴」（荀子：性恶）。荀子在此以人性所引发的「结果」来界说人性的「本质」，所以主张性恶。这种作法是站不住脚的。但是我们是否可以为他辩护，说他主张「人性向恶」呢？不可以。理由如下：第一，荀子若主张「人性向恶」，则他显然是由「情」与「欲」来理解人性，亦即把人与动物共有的「本能」当做人性。这是得其「类」而失其「种差」，不足以构成有效的定义。第二，荀子并非不知道人所特有的「种差」；他说：「人之异于禽兽，以其有辨也」
230
（非相），亦即，人能够分辨是非善恶；又说：人之异于土石、草木、动物而「最为天下贵」，是因为人「有气、有生、有知，亦且有义」（王制）。因此；「辨」与「义」应该是人特有的「种差」，亦即人性具有善的倾向。唯其如此，荀子才能宣称「涂之人可以为禹」，正如孟子之宣称「人皆可以为尧舜」是一样的道理。此外，在古典儒家其他经典，如「易传」与「中庸」，也都可以找到充分的证据来支持「人性向善论」8。
由于主张人性向善，儒家乃特别重视发心立志、反省存养、树立典型与道德教育。由此不难了解何以儒家要求提升人格、成全人格、负起人群责任。并由此倾向自力宗教，强调内存界。但是我们亦不能忽略人性的本源——天。这一点稍后在第三段再谈。
（二）人性向恶论：基督宗教的人性论是什么？这个问题虽然没有普遍公认的答案，但是任何答案都不能避开对于「原罪说」的考虑。笔者的粗浅看法是：基督宗教主张人性向恶，而「原罪」是为了说明人性为何向恶所作的解释。这个解释本身富于神话性与象征性，亦即它所描述的并非客观史实，而是人类对于自身处境的主观认定。这种认定虽为主观，但有其客观上不得不如此认定的理由。换句话说，这是上帝介入人类历史所造成的结果。以下我们预备由三方面来考虑这个问题。
首先，旧约梅瑟五书对于人性的论断是相当明确的。譬如，「人心的思念，从小邪恶」（创世纪八：22）；「这真是一个执拗的民族」（出谷记三二：9。）；「你知道这百姓倾向于恶」（出谷记三二：23）「自我认识你们那天起，你们常是背叛我的」（申命记九：24）。类似的说法在旧约中还有不少，以致我们可以赞成戴业劳（Daniel-Ropes）所说：「群众的理智是不可靠的，集体的决议很少能反映天主的意志。」换句话说，人性是倾向于恶的。假使就此肯定人性本恶，那么不仅上述这些斥责与抱怨
231
毫无目的（能否发挥作用是另一同事），而且也无法解释以色列民族与外邦民族中偶尔出现的义人与善行。
其次，如果人性向恶，那么这样的人性由何而来？或者何以致此？上帝是至善的与全能的，为何容忍这样的人性存在或出现？答案是原罪。因为人类曾经堕落，犯了原罪，所以人性向恶。问题于是变成：何谓原罪？自圣保禄以来，历代神学家无不依自己的信仰与体认对原罪加以诠释。「原罪」既不是纯粹事实，也不是一般问题，而是一个「奥秘」，是基督徒界定自己的存在意义之前所必须沉思的奥秘。奥秘的特色是不能被解决，只能被生活。因此，任何对原罪的解释都只是一种尝试，都只能指出一个方向让人参考而已。我们不拟列举历代各大神学家的原罪观，只想简单介绍当代的三派意见于下：
第一派是泰能特（F．R．Tennant、1866~1957）的「自然神论的演化说」（Deistic Evolutionism）。泰氏由历史事实、圣经记载、病源学资料与神话学想像等方面检讨「堕落故事」，然后断定它既不能被视为史实、也不能被视为寓言，甚至不能为神学的人性论或人类罪恶的起源与传衍方式提供任何根据。事实上，「原罪」一词自相矛盾：原者必无罪，罪者必非原。于是为了说明人类现状中的罪恶事实，泰能特提出「自然神论的演化说」来解释「原罪」。亦即上帝的任务仅仅在于创造人性与其他万物的「胚胎」—然后撒手不管（是为自然神论）；人性之罪乃人类在「形体」与「社会」两方面的演化所造成的（是为演化论）。此说困难极多，且已过时；我们简单指出三点问题：（一）形体演化何时跨越动物与人的分际？形体遗传又如何决定人性之善恶？（二）社会演化基于观察经验事实，如何可以证实罪的普遍性？社会遗传只能决定人的道德意识，又如何可以说明作为道德意识之条件的良心呢？
232
（三）自然神论的演化说一方面在圣经上毫无根据（亦即，绝非自然神论），另一方面则其形体与社会的演化论将使耶稣与洗礼完全失去意义。⑩
第二派是拉内（K．Rahner！1904~1984）的「有神论的境遇说」（Theistic Situationism）。拉内以「境遇」（或处境）说明原罪，因为他不认为原罪的普遍性可以用生理学上的传衍来解释。人之存在，必须．处于世界上、历史中、与人群里，因此断然无法逃避他的「境遇」，亦即在他从事任何自由抉择之前必须接受这个境遇为他提供的条件与素材。人的自由必须在一境遇中施展，而境遇又受历史与人群所决定。于是每一个自由的人都注定存在于某一境遇中，亦即境遇具有普遍性。拉内就以境遇的普遍性来说明原罪的普遍性。然而问题是：境遇可以称为原罪吗？拉内说，我们反省自己的自由所预设的境遇，就知道它烙著人群过失的印记而无法抹除；这可以说明「罪」的一面。至于「原」的一面，拉内说：过失之决定境遇，具有普遍性与无可逃免性，但是这种情形假使不是在人类自由史的起源时刻就已存在，则根本难以想像。拉内以假设语气来说明「原」的一面，自知难以周全，便毫不犹豫地诉诸他的有神论信仰。为此我称他的理论为「有神论的境遇说」。
拉内接著提出两个新概念：神性活力（divine pneuma）与超性生机（supernatllral existential）。神性活力是上帝最初造人时所赋与的原始圣洁与义德，人因「原罪」而失落。换句话说，上帝所造的一切原来都是美善的。然而，这并未说明第一个人或第一群人的境遇是什么？拉内依旧形容这种境遇为「被一个过失行为所共同决定」。看来他以境遇说明原罪的作法颇有困难。于是拉内转向人性本身，肯定人在失落神性活力之后，还有超性生机。超性生机是上帝「自我沟通」时给人的恩赐，是人性中不可消除的力量。超性生机存在于原罪之前，并且不因原罪而失落。
233
综合以上讨论，可知拉内对原罪的诠释兼顾了人性的内外两面：内有超性生机，外有境遇；由内外两面的冲突张力，形成人的自由。境遇为恶，超性生机则导向善，因为它是上帝「自我沟通」时所赐给人的「肖像」。人之所以为人，在于他是自由的，自由预设了命定为恶的境遇以及导人向善的超性生机。所谓原罪，即指与自由并存的原始张力。拉内以境遇说明原罪，正表示他接受基督宗教传统的「人性向恶论」；但是同时他并未忘记强调人的超性生机，亦即「人是上帝肖像」这种信念。
第三派是李格（P．Ricoeur 1913-）的「辩证论的象征说」（Dialectic Symbolism）。李格在 「恶之象征符号」一书声称他无意讨论原罪问题，但是想要解释「诉说恶之起源与终结」的神话。神话的功能在于建立行动及思想的一切形式，使人得以在自己的世界中理解自己。那么，恶的神话如何帮助人理解自己？难道人原本即与恶相关？人能否由创造之初找出任何原因，来说明现存世界的恶？这些其实都是在「罪之起源」的外衣下讨论「原罪」问题。李格的探讨进路是辩证的，他不仅观察恶的符号在宇宙层次与心灵层次的双重显象，同时注意到恶之起源与终结构成一个辩证的整体，从而显示人性的面貌。
更重要的是，李格认为：有效的恶的符号必须同时具备三种性格——存有学的、人类学及道德的、以及辩证的。符合这三样条件的只有「亚当型神话」（The Adamic Myth），因为，（一）它与创造型神话同样广延，得以具备存有学意义．（二）它将恶的起源置于人的一个有意识行动上，得以具备人类学及道德的意义；（三）它对恶的终结显露一个末世论信息，得以具备辩证的力量。那么，亚当型神话告诉我们什么关于原罪的事？首先，人的受造与人的堕落是在同一刹那出现的。人受造为自由的，自由使人成为自己，但是人一成为自己就偏离了整体，亦即做了一件不相称的事。于是，自由肯定与无法相
234
称在创造之始同时出现。其次，人代表个人，也代表人类，因此人之生于此世，就注定进入一个在集体层面已经腐化的关系脉络中（此说近似境遇说）。另一方面，创造并非乏力的、结束的、与封闭的，而是继续发展的（此说近似演化说）。但是以上两种说法都必须放在辩证论的理点来理解。换而言之，李格所关心的不是原罪的有神论解释或自然神论解释，而是对于罪与恩宠，恶与救赎，亚当与基督这三组观念作辩证的诠释。唯其如此，我们才能主张悔改是「将再造的过去与预许的未来同时纳入一个言归于好的现在」。结果，原罪显示为一个功能概念，是人走向圣界的一个中介。为了得知圣界的内容，必须从「人是上帝肯像」这个观点来著手。李格认为，这一点即使对于犹太教及基督宗教以外的文化传统也是同样有效的。至于「上帝肖像」的具体意义，则李格似乎将它看成人人良心所具的终极的价值导向。⑿
结论十分清楚：基督宗教的人性向头论导源于原罪说，而原罪说又带我们面对「上帝肖像」的信念。所谓「上帝肖像」，当然也有各种不同的诠释，其中在笔者看来较为可取的是：上帝赋给每一个人「自我引导的自由及能力，亦即良心的取向」。
（三）人性向善论与人性向恶论的协调：
第一，两者皆主张人性并非既成的固定之物，而是一种具有取向的潜能。儒家由人的角度来评断，看出人的可完美性，故曰「向善」。基督宗教由上帝的角度来评断，看出人的可堕落性，故曰「向恶」。两者并无必然冲突；唯所取角度不同而已。
第二，儒家所谓「人性向善」，表现于心之「评价」是非善恶与「训令」行善避恶。基督宗教的「人性向恶」并不排斥人有上帝肖像，亦即「自我导向上帝的自由与能力」，也就是能够「评价」是
235
非善恶与「训令」是非善恶。后者由于「上帝」做为绝对正义（稍后会谈到）的角色完全开显；因而使人的这种自由与能力偏向消极的一面亦即依赖他力的一面。
第三，两者皆肯定一种「无上命令」。前者不仅主张人皆可以成为圣人，也要求人为了成圣（达成仁义）而牺牲生命。后者也宣称：「你们应是圣的，因为我上主是圣的」（肋一九：2）！，「你们应当是成全的，如同你们的天父是成全的一样」（玛五：48）。要人像上帝一样成全，自然属于无上命令了。因此，在人性论方面，中国儒家与基督宗教传统以来的争论似乎是可以化解的。当然，关于「上帝肖像」的问题还值得另外深入研究。
2．内存界与超越界之互补
（一）古典儒家由于主张人性向善，便自然走上强调内存界一途。所谓强调内存界：是指人性本身具备由完美的潜能，只要设法充量尽性，便能成就理想人格。这是自力拯救的途径。孔子相信「为仁由己」，孟子相信「反身而诚，乐莫大焉」，「大学」的三纲八目是典型的儒家立场：由明明德、亲民、而止于至善；同时要由格物、致知、诚意、正心、到修身、齐家、治国、平天下。但是所谓自力，并不表示「自本自根的自足。亦即，强调内存界，并不表示否定超越界。
儒家的宗教性格之一表现于它对祭祀的重视。传统的三祭是：祭天，祭祖先、祭圣贤。祭天，因为「万物本乎天」；祭祖先，因为「人本于祖」；祭圣贤，因为圣贤是不朽的人格典型，是代天行教的帝王与老师。三祭之中的首祭—祭天，有时被说成是对天地自然宇宙的祭祀；但是在古典儒家却不仅是如此。孔子的天除了使「四时行、百物生」以外，还关怀人间「斯文」的传承，赋予孔子特殊
236
使命（「天生德于予」），使孔子为天下木铎，代天行教⒀。孟子的天对于人间的启示更为明显，「以行与事示之」，而且人人心中皆有天的临现，对人发出普遍要求（评价与训令）；人只要「尽其心」，就可以「知其性」，「知其性则知天矣」；同时，「存其心，养其性，所以事天也」。这样的天不是假设，而是与心的发用同时呈现的。心是超越界在内存界的代表⒁。荀子的天固然受道家影响而形同自然宇宙，但仍在圣人制订礼乐时，扮演「垂象」的角色，让人取法；「君子大心则天而道」。⒂「中庸」更以「天命之谓性」开宗明义，表示人性乃「受天所命」，人生的成全不能离开天道的启示：「诚者天之道，诚之者人之道。」
儒家相信人的可完美性，同时这种可完美性具有「无上命令」的性格：人必须为「仁义」之类的「人之道」牺牲生命。这是牺牲生命以完成生命。这种绝对要求不是封闭的内存界或自本自根的自力所能提供的，而是得自对超越界（天）的信念。关于天的涵义，稍后还会简单谈到，现在我们可以肯定的是：儒家的内存界是向著超越界开放的，儒家的自力是与他力并存的。
（二）基督宗教的超越界从一开始就是明白呈现的。超越界以位格神的面貌上现。与人类交往，让人类相信宇宙有目的、历史有终向、人生有意义。这样的宗教自然显示为他力型态。旧约时代亚巴郎「因信成义」就是他力的典型例子。但是从耶稣的新约开始，对于内存界的著重也日益明确，我们不难找到强调自力的痕述。譬如：
第一重人：在旧约时代，违犯安息日是唯一死刑的大罪；因为安息日是上帝的日子。到了新约时代，「安息日是为人而设，并非人为安息日而生」（谷二：27），「安息日是许可行善的」（玛12：12）。
237
第二，重仁爱：「我喜欢仁爱胜于祭献」（玛九：13），这句话到了新约才由完全落实。法律与先知所说的不外乎「爱上主与爱近人」（玛22：37-39）。「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛25：40）。仁爱成为基督徒的印记：「如果你们之间彼此相爱，世人因此就可认出你们是我的门徒」（若一三：35）。
第三，重人心：旧约时代已经提出「心要受割损」的要求，到了新约时代更著重内心的皈依。上帝的眼光洞见人心：「凡注视妇女有意贪恋的，他已在心里犯了奸淫」（玛五：28），可见人的善恶取决于意念之动。同时，「心里洁净的人是有福的，因为他们要看见上主」（玛五：8），于是基督徒的首务也是「诚意正心」，也是「明明德」。超越界与内存界同时呈现：「天主是神，朝拜他的人，应当以心神以真理去朝拜他」（若四：24）。
由此看来，基督宗教并非只有他力而无自力，更非只重超越界而忽视内存界。旧约的「因信成义」必须辅以新约的「因爱成义」。基督宗教的超越界一向是开显的，因此它的绝对要求也十分明确。基督徒必须「爱仇」、「以德报怨」、「己所欲，施于人」。这些诫命在一般人看来是不可理喻的。基督徒还必须「死于自己，活于基督」：「谁为我的缘故；丧失自己的生命，必要获得生命」（玛一六：25）。这几段话与「杀身成仁，舍生取义」是可以相通的，只是其中的差别在于：基督宗教的超越界体现于耶稣身上；因而能宣示明确的无上命令以相应于良心的要求；儒家的超越界则透过内存界的良心的反映，再遥契于天命，因此往往取决于良心之「不忍」与「不安」，而表现为「己所不欲，勿施于人」、「以德报德，以直报怨」、「亲亲、仁民、爱物」等原则。这两大体系各有其著重之处，但是绝不能说它们仅仅把握了超越界或内存界，也不能说它们仅仅属于自力型态或他力型态。
238
3．天与上帝之共同指意
这个问题所需要交代的资料与讨论绝不是本文的篇幅所能容许的，笔者将另以专文为之。现在所能做的，只是归纳几句重要的观念而已。
儒家以天为超越界，是无可怀疑的事实。儒家的最大成就之一是把超越界（天）与内存界（人性）的联系作了合理的阐释与呈现。不管儒家对人性的解说如何深刻周全，它基本上并未离开古代传统对天的信念。那么古代传统对天的信念是什么？笔者的研究结论是：
「（一）诗经与书经中确实表现了天与帝的共同意义；（二）天与帝的性格可以由启示者、造生者、载行者、与审判者这些方面来了解。（三）启示之天表现于占卜、君王的智慧、与人民的集体意志上；（四）
造生之天的首义是指生命的终极本源，而非一“自虚无中创造万物”的造物者；并且天在造生人类时，同时赋人以道德良心；（五）载行之天委任君王为人世间的代表；领导百姓踏上正途、获得幸福；（六）审判之天的特色是以天本身为绝对正义，并以「天子」君王为绝对正义的化身。」⒃
最后一点正是关键所在。中国古人相信超越界的开显是多方面的，但是对于实际的政治与社会生活来说，则「绝对正义」是天的根本义。天子替天行教、作民父母，首先必须体现「绝对正义」：「无偏无党，王道荡荡；无党无偏，王道平平；无反无侧，王道正直。」（尚书洪范）只是中国古代不用「绝对正义」一词，而用「大中」一词。尧舜禹三位圣王相传的心法是「允执厥中」（论语尧曰）；成汤在放桀之后，仲虺曾进言「王懋昭大德，建中于民。」（尚书仲虺之语）这些说法无不奠基于一项信念：「建大中以承天心」（汉书卷八五）。天是绝对正义，这应该是儒家以前的中国人所相信的。
239
基督宗教所信仰的上帝在「正义」方面的性格更为突出。自耶稣以来，爱的训令广传人间。但是根本上耶稣之所以降生成人，乃是为了赎罪，为了指点人类天国之路。他是第二位亚当，因为第一位亚当为人类失落的救恩要靠他来赎回。这其中潜藏的信念即是「正义」必须施行：以上帝的圣子为代价，才能补偿人对上帝的冒犯。耶稣宣讲的审判之日也是直承旧约「善有善报、恶有恶报」的传统：「慈爱的人你以慈爱待他，完全的人你以完全待他，清洁的人你以清洁待他乖僻的人你以弯曲待他。」（依三10）
在旧约里，上帝所做的一切都合乎他根本正义的范畴。上帝的正义与他的力量无法分开，亦即他的作为表现了他的正义。我们发现，在以色列中，上帝这种做个审判官的职能远比其他诸宗教裹的重要。」⒄旧约相信审判是上帝的事，而且正义是上帝在人间的最高代表，也是君王与默西亚的主要性格。这种信念与中国古代以天子必须体现绝对正义的想法十分接近。
天与上帝的歧异之处不是本文所要阐述的，事实上也不须多作说明。我们目前需要的是异中求同，看看双方在何种意义上可以互相对照或会通。结论很简单．天与上帝都是超越界的代表，并且它们表现的主要性格都是绝对正义。换一个角度来看，我们可以说：人性不论向善或向恶，都在善恶的分辨上显示了对正义的要求。这种要求是内存界最深刻的需要，也是超越界展示为绝对正义的重要理由。人的无上道德命令亦由此绝对正义而来。
4、孔子与耶稣的关系
孔子与耶稣放在各自的历史脉络来看，都有其独一无二的地位。首先，我们发现他们对自己的体
240
认颇为相似：
第一，他们分别相信自己是某一文化传统或信仰传统的特定人选。亦即，两个传统中的人群都要依赖他们才能获得存在的曙光。
孔子宣称「天生德于予，桓颓其如予何。」（述而）这个「德」是指天所赋与的特殊使命，不是一般人能有的，不然桓颓为何不能奈何他呢？更明确的一句话是：
「文王既没，文不在兹乎。天之将丧斯文也，后死者不得与于斯文也。天之未丧斯文也，匡人其如子何」（子罕）
这句话细加玩味，正是孔子自信「身系文化传统的存亡」的写照，而这种文化传统是中国人之所以为中国人的命脉所在。更重要的是，孔子认为除了他以外没有第二条途径。
耶稣说：（「我是世界的光，跟随我的决不在黑暗中行走必有生命的光。」（若八12）耶稣更是「要来的那一位」，是犹太教传统所信仰的唯一救恩，他说：「我就是道路，真理，生命；除非经过我，谁也不能到父那里去。」
第二，他们都相信自己与超越界具有特殊的互知关系。孔子曾向弟子坦承没有人知道他的心意：「不怨天，不尤人，下学而上达，知我者其天乎。」（宪问）只有天知道孔子；同时孔子也说自己「五十而知天命」。可见天与孔子间有一种亲密的互知关系。孔子所敬畏者，首先即是「天命」（季氏）他的一生可以用「知其不可而为之」来形容（宪问）这也正是承行天命以宣导仁教的结果。
耶稣说得更为直截了当：「除了父，没有一个认识子是谁，除了子及子所愿启示的人外，也没有一个认识父是谁的。」（路十22），耶稣的一生也可以用「承行天父」旨意」来形容。
241
第三，他们在生命面临界限状况时，都有类似的呼求。孔子一生周游列国，却不曾得君行道，于是以六艺教徒，希望培养继志述事的弟子来实践天所命的理想。因此，弟子之死是孔子希望的破灭。且举二例以明。
颜渊是孔子的首座弟子，不仅在「四科十哲」中排名第一，而且获得孔子推许为唯一好学的弟子。孔子认为只有颜渊像他一样可以「用之则行，舍之则藏。」颜渊「不幸短命死矣」，孔子不仅哭之恸，而且颇呼「天丧我也」（先进）。若非颜渊早夭，儒家道统不必等到孟子才得以发扬光大。其二则是子路之死。子路是孔子最具豪侠气质的弟子，虽然才性与修养不够完美，但是富于道德勇气，力求知行合一，使孔子推许他可以共同「乘桴浮于海」。子路死后，孔子也哀叹：「天亡我也」（春秋公羊传，哀公十四年）。这两处都提到「天」，可见天是孔子一生使命的最终依据。
耶稣一生传扬天国的福音，劝人悔改修德，最后还以自身做赎价为人类换来永恒的生命。但是在有形的生命趋于结束时，依旧表现了人与超越界之间最深刻的张力。耶稣饱受各种苦难屈辱，最后被钉在十字架上，临死之前大声喊说：「我的天主，我的天主！你为什么舍弃了我？」（玛二七46）
除了以上三点共同特色以外，孔子与耶稣还受到当时的人与后代的人的类似礼赞。
在孔子方面，仪封人承认「天将以夫子为木铎」，子一旦承认「因天纵之将圣」，中庸推许孔子是像天地一样伟大的至圣，孟子则说「自有生民以来，未有盛于夫子也。」就中国文化的道统而言，「天不生仲尼，万古如长夜」是可以理解的。
在耶稣方面，不仅整部旧约在预许他的来临，而且他的作为处处让人体察新世纪的开始。新约中承认耶稣是上帝之子的赞语，自伯多禄「你是默西亚，永生天主之子。」的明确肯定以后，更是屡见不鲜，毋需引述。耶稣是「浩然的光，照亮了在黑暗中的百姓。」
242
笔者列举上述「异中求同」的一些记载，目的并不是主张一种多元主义，好像各个民族不需要互相交换信息；也不是主张中国人不再需要基督宗教的传扬。我的目的非常清楚：基督宗教以信仰型态传下，对于人类整体有其独特意义，儒家以文化型态传下，对于中国人有其独特意义。因此中国人就他做为一个人而言，当然可以接受基督宗教；就他做为一个中国人而言，当然应该接受儒家思想。更明白地说，一个中国人接受儒家思想时，必须超越汉儒以来各代儒家限于时代困境的偏差诠释—亦即必须同返孔子、孟子等古典儒家对超越界开放的心态，然后才能宣称自己是儒家信徒，可以不考虑其他宗教。然而一旦向超越界开放时，就自然面临一系列问题：这个超越界是否对我开显？它与我是否能够产生亲密的主体性关系？它对我的训令如何可以配合我的良心训令？要想同答这些问题，基督宗教是值得我们慎重研究的。至于是否相信它，则还需其他条件配合。连耶稣也说过：「不是你们拣选我，而是我拣选了你们。」信仰除了是个人抉择以外，同时还是一个恩赐。
5、真信仰的普遍含义
任何信仰若是真的，必能使人生意义落实、使人生价值呈现。因此，宗教、哲学、道德理想、艺术创作等，只要能在最高境界带给人这两种效果的—都可以说是满全了信仰的功能。只是宗教以明确的教义及仪式、固定的制度与人群集会，最能妥善保存信仰而已。我们若想进一步明确界定信仰的判准，可以参考以下三点：
第一，信仰必须带给人「独特的辨认」。信仰之产生，在于人对宇宙与人生得到一种异乎寻常的
243
体会，好像揭开了一层面纱，看到了核心真相。或是以新的眼光看待世界，见到新天新地。这是精神启蒙，或称二度生命，也正是佛教所谓的悟。悟得宇宙与人生的真相之后，接看便须付诸实行。
第二，信仰必须引导人「完全的付托」。付托即是在独特辨认之后所定的决心与行动，亦即二度生命的呈现。完全的付托表示毫无保留地投入终极关怀，念兹在兹，甚至生死以之。消极方面，人可以因认清真相（如色即是空）而出家修行；积极方面，则可以投入现实世界，普度众生，知其不可而为之。
第三，信仰必须催促人「普遍的传扬」。一方面以自己的生命为见证上让别人体察及分享我内在丰盈的生命泉源；另一方面，以言语文字从事传扬福（或其他信息）的工作。这是「己立立人，己达达人」的理想。真信仰必带来无法抑遏的使命感，希望他人一起分享喜讯与恩宠。⒅
古典儒家与基督宗教都可以满足以上三点条件。今天的中国人正可以借镜两者，找出自己的真信仰之呈现方式。
三、中国基督徒的角色与使命
从思想角度与文化背景来看，中国基督徒不仅有存在理由，而且应该进一步扮演积极角色，以求充实增益整个中国文化。我们不仅求个人之安身立命，也要让别人了解这种安身立命的可能性，亦即中国思想与基督宗教确有会通之可能。我们不敢奢望能由思想沟通引发信仰上的皈依运动，但是至少可以藉此消弭不必要的误解与阻碍，使国人能以友善与尊重的态度对待基督宗教。依笔者浅见，中国基督徒可以由以下几方面著手努力：
244
1、揭示对超越界之信念。
这种信念对一般人是隐而不显的。主要原因是先秦以来孔孟之学的内存倾向受到过度强调，荀子的自然主义演变为讲求现实绩效的法家思想，道家老庄的自由精神与神秘倾向被曲解为政治上的放任主义与个人的养生之途，加上东汉以后佛教传入中国，更助长了这种倾向，遂使中国思想陷于内存界的框架而难以摆脱。内存界信念肯定修身齐家、社会和谐等伦理观念，但是却容易由此衍生以下困难：（一）道德缺乏绝对判准，以致「慎独」功夫取决于自由心证，难以长期维持初衷，影响所及，个人之重视对己责任远不如重视对人责任，而后者的评定标准又依一时一地的风尚为转移，容易形成乡愿心态及伪善、浮夸等恶习。（二）道德缺乏普遍判准，导致个人常以自己良心为准则，表现为一种泛主体主义，以己心论断天下人心，如某些宋儒之「以理杀人」，实已丧失对人性的同情了解。同时也极易流于一种相对主义，大家各行其是、使道德成为功利主义或利己主义的藉口。（三）影响所及，中国人虽然号称最讲伦理道德，而历史上却照样充斥怪诞悖理、乖违人性的事迹。（如「盲目尊君」导致「君要臣死，不得不死」的观念，这与孟子「民贵君轻」之说所支持的「闻诛一夫纣矣，未闻弑君也」，相去何止万里。诸如此类的例子并不算少。）更麻烦的是，对于这些错误事迹多半竟无反省能力及批评勇气，错而不改，固然可憾，错而不知则是可悲了。（四）总之，由超越界隐而不显所带来的最大后患是缺少适当的「正义」观念。譬如，伦理要求人行善避恶，此一要求即是正义，但是正义必须预设个人灵魂死后续存，以便为其善恶负责，同时必须预设有一代表绝对正义的超越界存在，使个人善恶之赏罚报应得以付诸实现。若无此二项预设，则正义难免沦于相对，而相对的正义正无正义可言。
245
中国基督徒在这方面极为幸运。他们平白得到的讯息，却是许多人终其一生也难以参透的奥秘。因此，他们应该与人分享此一讯息。然而，分享的方法非常重要。本文使用「超越界」而不用“天主”或「上帝」或「至上神」，原因在于「超越界」涵盖一切同类名称，同时没有预存的及特定的宗教色彩，比较容易让一般人理解及接受。譬如上同定了超越界，就不难说明人的良知之无限向在；因为良知是既超越又内在的，然后它的要求才能是绝对而普遍的。个人道德归结于对己负责，不断提升自己的灵魂使自己的人格趋于成全；直至与超越界合一的境界（孔子所谓「七十而从心所欲不践矩」正是描述此一境界）。假使由揭示超越界之信念，而逐渐使中国人返同先秦孔孟所展示的开放心灵，则更是文化会通上的最高成就。以此为基础，则人们自然容易明白何以超越界之开显与基督信仰中的天主或上帝具有某种可能的关系了。
2．培养对内存界之体验
这种体验是中国传统的主要长处。其具体结果表现于以下三方面：（一）修行方法：如佛教与道教之禅定、静坐、修持等，还可上溯至「大学」所说的三纲（「明明德、亲民、止于至善」）与八目（「格物、致知、诚意、正心、修身、齐家、治国、平天下」）。由修行产生智慧，进而明辨及选择人生正途，产生善行，求得个人身心之安顿。（二）伦理结构：如五伦观念之确立与分际，以家庭为伦理教育的发源地，自亲亲而仁民而爱物，顺应人性自然情感的要求，成效可大可久。个人的存在意义须放在家庭与社会的脉络中才能得到肯定，如此亦可避免过度的个人主义。（三）精密的人性分析：由于集中力量观照内存界，自然长于阐发人性本质的问题，并在思想史上形成几派深刻周全的哲学人类学理论。
246
中国基督徒在这方面必须多多学习，因为中国人的心灵特质倾向于此。首先，重视修行，将能改变一个人的自然气质，使其生命显出深度，而不致让信仰流于便宜的口号，像「因信成义」，还能使信仰在个人生命中彰显意义；透过深刻的生命体验与美德芳表；才能使不同信仰的人达到互相交往、照明与沟通的境界。凭心而论，我们不得不承一句话：“人如何信要比信什么重要。”⒆信仰的真正敌人是漠不关心的态度。其次，重视伦理结构，将使信徒在人的自然情感上确立他的信仰，就是一方面落实为对近人的爱，另一方面以信仰赋予这种爱以永恒及超越的基础。中国基督徒必须努力奉行「父慈子孝、兄友弟恭」这些家庭伦理，才能普遍赢得国人的敬意。目前我们极力反对堕胎，这是正确的立场，还可以进而鼓励家庭伦理。第三，我们必须注意人性的内涵问题，像本文上节所谈的「人性向善论」，就是中国人潜存的理念之一，牢不可改。我们必须深入研究，以便适度调整自己信仰的表现方式。譬如，我们可以多多发挥「人是神的肖像」这一信念，以与「人性向善论」会通。
3、肯定终极关怀之需要
现代人的生活型态是充满变动的。由于变迁的节奏过速，现代人逐渐陷于「茫茫然地跟著旋转」的地步。譬如，空间上人须奔走各处、煞有介事，时间上人须排满节目、无暇内省，导致以外制内、以量代质。人格亦因为角色与功能的多样性无法统合而沦于分裂的处境。人们多以外在的忙碌来掩饰内心的不安。于是，人与人之间不仅连「主体际的交往」难以维持，甚至个人亦无法自视为一「主体」。主体的首要条件是统合的自我意识，而自我意识之统合有一先决条件，就是具备终极关怀。
247
什么是终极关怀？我们若描述其功能，可以这样说：终极关怀使一个人确定一项目标，然后念兹在兹，由此「统合」自己的人格，并得以界说自己生命的意义；同时还可以使自己的人格向著这项目标「提升」，甚至达到如「杀身成仁、舍生取义」的地步，亦即以仁义为目标而牺牲生命，其实亦正藉此以成全生命。具体说来，有些人以财富（如「人为财死」）、有些人以名声（如「三代以下未有不好名者」）有些人以权势地位、有些人以博学多才、有些人以社会功业、有些人以道德芳表、有些人以艺术创作、有些人以民族文化或国家种族的存续，为自己的主要关怀，并且也确实在某一时空内产生统合与提升自我的成效。但是终极关怀之所以称为「终极」，含有以下二义：一是启发无限提升之可能性，二是由此无限提升之可能性而认定现存之人无法抵于完美之境，亦即无法由完全实现这种可能性。譬如，孔子曾自谓「若圣与仁，则吾岂敢！」旧约也有「上帝眼中无义人」之说。这并不表示轻视活人，而是表示人活著就有无限自我超越的责任，正足以显示人生的动力性与开放性。
终极关怀只能有一个，但是对于不同的文化与传统，它却能展现不同的面貌。以中国为例，儒家的「仁」、道家的「道」、佛教的「涅盘」等，皆属于终极关怀，因为这些理念使人辨认牢富与人生的根本意义，然后全心全意付托自我，同时还可以普遍向人宣示，引起同情感应而传续不绝。然而，时至今日，我们发现这些传统理念的超越性格早已隐而不显，甚至被纳入内存界，以致终极关怀的功能无法彰显。中国基督徒责无旁贷，正可以身作则；证实终极关怀之需要，亦即在统合自我与提升自我两方面多加努力。
4、引介西方思潮
248
西方思潮源远流长，而且因缘巧合、影响广泛，以致今日世界各国的现代化无不伴随着相当程度的西化。西化的理念层次主要涵蕴于西方哲学中，而西方哲学的引介正是当前中国知识界所需要的。问题是：西方哲学与基督宗教早就结下不解之缘，而后者正是两千年来大多数西方人藉以安身立命之道；哲学的独立发展不仅是近代的事，而且处处关涉著基督信仰。举凡宇宙论、形上学、伦理学等，皆先天受到基督信仰或正面或负面的影响，亦即总不能全然无视于它的存在。引介西方思潮，必须亲切了解西方的传统心态，而中国基督徒正因其信仰而居于最有利的地位。我们甚至可以说：「一般而论，基督徒谈西方思想，谈错了是意外，非基督徒谈西方思想，谈对了是意外。」问题是：这一类意外事件似有越来越多的趋势。原因之一是我们得其大体则不顾枝节，于是所了解的往往只是基督徒眼中的西方哲学。这是值得注意的一点。
当然，引介思潮必须有选择性，不能盲目全盘接收。但是这种选择不该局限于基督宗教的考虑，却应拓宽为文化及人性的考虑。只要是合乎人性者（如各类学科中开放的人本主义）皆可引介；只要是在文化上留下正面影响者，皆应引介。一般信徒切莫以为这只是学者专家的事。今日中国基督徒人数极少，因此必须力求质的提高。质的提高有两个条件上是知识水准高，理性清明、见解宏富，以便与社会领袖阶层沟通，充分发挥信仰功能；二是情感投入深，勇于为信仰作见证。换句话说，中国基督徒要多读书、多思考，以「信以求知」的态度成为影响社会大众的知识分子。
5、理解中国思潮
新儒家学派某些学者对于中国基督促存在的这个事实无法欣赏，于是刻意分辨，提出一些似是而
249
非的看法，说「基督徒是中国人的第二性」，意即中国基督徒是第二层次的中国人，只能处于客人地位，以相对应于非基督徒（更好说是，接受新儒家学派思想的人）的主人地位。这种分辨虽然没有可靠的事实根据，但是足以提醒我们加紧研究中国哲学。我们可以恩索以下几个关键问题：（一）中国人与基督徒能否并存？这两者前者指称国族，后者指称宗教，并无不可相容的理由。凡是主张中国人不宜信教（如佛、基、回各教）者，大都是一方面将「中国」一名狭窄化为某种意识型态之名，他方面又严重误解宗教之所指及其与人生的关系。(二)
中国文化与基督宗教能否并存？稍具历史知识的人都知道中国文化的包容力与消化力极为惊人；事实上，凡是合乎人性的意识型态与理想、信念，都是中国文化所能容纳及转化的。佛教传入中国的史实更充分证明了此一可能性。（三）儒家思想与基督信仰能否并存？这一点值得深入解析。本文第二节所论正是一种尝试。至少目前我们还看不出两者有何必然的冲突矛盾。儒家当然有其宗教功能，可以在「日常生活的规范」与「精神生命的提撕」两方面匡导众生，但是这种匡导力量早已落实及内化为现实的政冶及社会结构、家庭的亲情伦理、以及一般的道德观念，因而对于个人的宗教需要往往显得疏忽与无力，否则，譬如佛教传入中国后，何以千余年以来的民间宗教（各种寺庙建筑、祭祀仪节、崇奉神只、流传教义等，甚至包括风水、相命、扶乩等）主要操之于佛教与道教的混融体手中？在政治层次，或许还可以说「阳儒阴法」或「阳儒阴杂」是为了顾及现实的需要，但是在信仰层次，难道亦须如此？为何儒家总是让人拿来做个招牌？即使在信仰上亦复如此？
我们研究中国思想，不仅要求平实与客观，还须著重抉发儒家的原始意义，亦即它的开放心灵与超越倾向。对儒家的宗教性格作正确而周到的诠释，大概是我们责无旁贷的时代使命。此外，我们也
250
该虚心研究其他各派中国思想，尤其是道家与佛学，如此才能与多数国人在民间宗教的层次进行交往。
6、参与文化建设之实务
教会在大众传播方面稍具规模的有光启社，该社所制作的电视节目大都主题正确，颇受欢迎，对于社会教育亦有积极贡献；此外还有几家出版社（如光启、华明、闻道），杂志社（哲学与文化、益世、恒毅），以及数种教内刊物。整体说来，这是最需要加强的一环。在教育机构方面，我们有辅仁、静宜、文藻等大专以及数十所中小学，办学成绩都还不错，只是处在当前升学竞争的普遍压力之下，很难有突破性的发展。一般而言，教会学校总是格外注重伦理教育，因而对于学生的人格陶冶产生许多潜移默化的效果，这是社会大众所公认及敬佩的。至于在社会服务方面，则有医院、安老院、育幼院及其他社团在默默奉献。总括以上三方面来说，我们必须承认自己所做的限于人力、物力、财力，而并不比佛教与基督教更为出色。细节的比较与讨论不是本文所能胜任，因此暂不多谈。
整体看来，教友在文化界是相当无力的。他们顶多只能跟在大的趋势后面稍作修正与弥补，而无法领导任何积极与全面的运动。教友在思想界亦困守于几个小圈子里，连分工合作都不易协调，更谈不上左右时代思潮了。教友若想在这两个领域发挥作用，必须以长远眼光及周全计昼，拟订重点，全力投入。相形之下，佛教在中国早已根深蒂固，具有稳定的影响力与卓越的地位；基督教则充满活力，重视学术水准与基层群众，我们由各地基督教神学院的学生素质及其教堂的众多数目，可知其积极努力的大概情形。
教友在这两个领域不宜继续被动地接受神职人员的领导与指示，而应该积极主动地参与及付出，
251
把责任扛起来。教友必须自觉自己在思想及文化界的角色与使命是不容取代的。神圣人员应该鼓励及支持教友的这种自觉。
注：
①参看怀德海（A．N．Whitehead）著、傅佩荣译，「科学与现代世界」（台北：黎明，民国七十年），页11—14。
②傅佩荣，「中国思想与基督宗教」，辅大「神学论集」第三十二期（民国六十六年秋季），页179—219。
③傅伟勋，「哲学探索的荆棘之路（下）」，「中国论坛」十六卷六期，（民国七十二年六月），页六七。
④牟宗三，「中国哲学十九讲」（台北：学生，民国七十二年）页447
⑤同注②，页215—216
⑥傅佩荣〈中国思想与基督宗教之会通〉「中国文化月刊」第五期（民国六十九年三月）页114--47
⑦方东美，「中国人生哲学」（台北：黎明，民国六十九年），页27—30
⑧参看博佩荣，「人性向善论：对古典儒家的一种理解」。本文曾以英文发表于民国七十四年三月十一日在辅大举办之「中国伦理教育哲学基础国际学术研讨会」；中文将发表于同年六月之「哲学与文化月刊」。该文要旨是由人性向善论之「提出」、「证实」、与「效果」三方面来理解古
252
典儒家的人性论。
⑨ 戴业劳，（Daniel-Ropes）周士艮译，r旧约以色列民族史）（台中：光启，民国五十六年），页109
⑩ 傅佩荣“论原罪概念之理解——评析泰能特、拉内、与李格的诠释”（英文）“台大哲学论评”第7期（民国73年1月），页143—47。
⑾同上，页147—52
⑿同上，页152—60 傅佩荣国七十三年十一月）。页38—40。
⒁傅佩荣〈孟子天论研究（下）〉，〈哲学与文化月刊〉十二卷二期（民国七十四年二月），页26—29
⒂傅佩荣〈荀子天论研究〉〈哲学与文化月刊〉十二卷三期（民国七十四年三月）页41—45
⒃傅佩荣，〈经书经中的天帝观研究（上）〉，〈哲学与文化月刊〉十一卷七期（民国七十三年七月），页三七—三八。
⒄爱德孟（Jacob Edmond）著，宋泉盛译，「旧约神学」（台南：东南亚神学院协会，一九七四）页109。
⒅催西（David Tracy）「秩序之神圣狂热」 （Blessed Rage for Order）(New york
253
：The Seabury 1979),页121—24。
⒆杜普瑞（Louis Dupre）,（人的宗教向度）(The Other Dimension)(New York : The Seabury,1979) 页57。
254


神学论集-教友从政的基本认识-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

教友从政的基本认识

张忠民
本来我在退役以后，没有再从事任何工作的打算。七十年本届台北市议员选举的夏天，我退役时服务的空军总司令马上将派员向我说：「总司令要你竞选本届市议员，你有什么意见？」因心理毫无准备，不知如何答覆。只好说：「我考虑、考虑。」当时家人可以商量的内人出国探亲；大儿子在东海大学教书，二儿子又在金门服役；只剩下年幼小儿子，无从商量。因此非常困扰。一连三天都无法安眠，到第四天半夜仍然睡不着。于是我就起来祷告。我祷告主意思是：假如竞选的事是天主安排的话，我希望第二天竞选的体格检查能顺利通过。否则，体格检查通不过，也好向长官同报。经过这一个祷告之后，就像小孩子有事情无法解决交给父母一样，希望天主给我一个正式的指示。经祷告后，也就睡得很好。第二天体格检查；结果一切都很正常。平常我血压有点偏高，这次检查，血压不但没有高，反而偏低。我想这大概是天主的意思，要我出来为民众谋福利。于是我就向空军总部汇报，决定参加选举。
由于是临时决定，一切事情都无准备。因为我是国民党党员，必须参加党内提名登记。当决定竞选时，党内提名登记只剩三天。我还缺少必须具备的市议员资格证书，必须向考选部办理。而这份证书最快也要一周才能办理出来。没办法，还得赶紧去办。我有位小同乡，在考选部里当参事；我把情形告诉他，他说：「自己奔跑可以在三天之内办好。」可是第三天我去，还是没有取到。直到第四天才
255
拿到。我试著拿到市党部去，服务小姐说已停止，且资料已送出。她叫我到承办组去问问。到了承办组，他们说：“如果你早卅分钟来，就没办法。刚刚中央有电话指示可以补办。”这真是太巧了。后来才知是党内部因部份候选人尚未协调好，等协调好，已逾登记时间．特别准予补办登记。我也跟著占了便宜。我想这真是冥冥中天主的安排！
现在我要简介一下议会政治的运作与功能。对于市政建设，议会和市政府就像一台车子的两个轮子。一个是有形，一个是无形。市政府所做的工作是有形的，属于幕前的工作。而议会是无形的是在幕后。譬如每年市政府的预算，都必须事先经过议会的省核，通过。市政府按照施政计化；一项一项的去做。市民看到的，都是市府有形的工作，而对议会幕后无形的监督，是不一定看得到。但两者是共同在推动市政建设，而且相互制衡上切都能推行得很好。
我觉得一个教友从事公职人员，应该有几个基本原则。第一要守法。大家都应守法，一切照规定做。不做违法的事，凡是与规定不合的，一概谢绝。不仅不关说违法的案件，也不关说违规的事件。这是我三年来在议会中一直遵守的原则。第二要守分。做什么必须像什么，不要逾越了当议员应该有的身分。第三是守信。记得我当初竞选时讲过一句话。我说：「我会清清白白的进去，干干净净的出来」进了议会之后，我一直坚守着这个原则，因为我不要让当初投我一票的市民失望。
在议会中，大家都有许多不同的意见，不同的意见就产生了差异，如何消除差异与异中求同；是议会一般重要运作。议会通常采协调、联系、沟通、说明、辩论和表决。例如有案件彼此意见不同，先协调联系，尽可能取得各议员意见一致。像党内、党外的协调，如果协调不行，则进行沟通，来进行彼此让步的工作。另外采说服，把自己立场站稳来说服对方。大家来讲道理。上面所说的都是
256
在幕后来做。到了双方都不能同意时，就采讨论、辩论。所谓真理愈辩愈明。经过讨论后，理论不充足的就纷纷抛弃己见。如果辩论也无法解决争端，只好采取表决。议会政治当然能不表决是最好的，免伤和气。可是没办法时，还是得采行少数服从多数。这就是所谓消除差异，异中求同。虽然有的是很自然的，有的很勉强。但是到了议会的最后阶段，还是一个服从多数的意见。所以议会政治是讲民主的。
最后我想谈教友对于从事公职工作，个人的一点看法与感想。社会的形态变动，不但大而且快。今天物质生活发展的快，精神生活尤其是道德方面慢慢的退化。一般人的生活慢慢走向浮华，堕落。我觉得全凭法律的惩罚，只能够约束人的外表行为。但是要使人改过迁善，不是有形的法律，可以来挽救今日社会的变动。有形的法律所能做的是有限的。而且时间很短。今天无形的精神辅导，应该是比有形的法律限制来的更重要。我觉得我们天主教徒应该主动、积极的参与各阶层，各项工作。以天主爱人的心，全部投入工作，以身作则。以爱心来对人，我想社会上的道德。犯罪行为会改观。更重要的是我们的教友，不管是在什么单位，什么阶层工作都要能够自己坚守立场，以身作则。以爱对人，以爱做事。使坏人变好，好的变得更好。别人愿意亲近我们。在工作中默默地传播福音，光荣天主。这就是最好的方式了。
257
（上接182页）
258


神学论集-谈建设地方教会中教友的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

谈建设地方教会中教友的角色

王武昌
未讲这主题之前，曾请示辅大神学院房院长，该以什么态度来讲，他说：「讲真心话，但要有爱德」。我今天要分享的都是由衷的真心话，但愿我的朋友也以有爱德的心意来听或看，如有不妥之地方尚请赐予指正。
一、地方教会的形象：
建设地方教会是项艰巨的工作，在别的地方不容易，在台湾更艰，因为我们的背景相当特殊。我想起在以阿六日战争的第七天，应以色列农业部的邀请，访问以色列时，感受到犹太人不但基督徒很少，他们并不感激他们是天主的选民。他们说，天主只给他们流奶流密的福地，却给阿拉伯人丰富的油田，阿拉伯才是天之骄子。生活在台湾的百姓，或许也有犹太人同样的心态，他们是否因战后许多神职及教友前来台湾发展教务而心存感激呢？天主教在台湾短短的传教史显示，第一阶段是外国教，虽然它有普世教会宽阔的心胸，却因拉丁礼仪而缺乏乡土化的归属感和亲切感，所以弥撒为教外人士有「神父寻找帽子」的笑话。第二阶段本来该当合乎教廷的主张迈向教会本地化，可惜的是因为教会的爱德措施——救济工作而成为面粉教。同时也因大部分的神职，认为来台只是权宜性的暂居，不久便可返回大陆工作，而忽略了长程的扎根计划。因此本地人多少觉得，天主教在台湾虽已中国化了，
259
却仍然不够本地化。曾经有一本调查报告说，天主教给人的印象是「难民之家，特权之友」。我问过一些人是否有同样的感觉，他们说有，我问他们为什么会有这样的印象呢？他们认为天主教对社会救助的工作比社会发展的工作优先，同情比公义的表现积极。还有像「明星学校」或「锦上添花」等种种作法，给人不够平民化或民众化的感觉。
二、建设地方教会原则要保守：
台湾是大陆的希望所寄，大陆是台湾的前途所系，这是我们应有的共识。教宗曾说：「台湾负有桥梁教会的使命」，因这个使命我们必先建稳桥头堡，作好打桩扎根的工作。也只有将此地的教会建立在石盘上，确实提升地方教会的归属感，才有大家参与将福音带回大陆的可能，这是最基本的共识原则。相反这个原则，缺乏教会本地化的观念，则我们无论是理论或实际，都会悬挂空中，飘浮不定的。牧灵人员不重视学习本地人的母语，以利传播福音是传教障碍之一，光复四十年来，还未培养出五十位本地神父和一位本地主教，也是教会地方化不够积极的例证。
三、建立地方教会方法要突破：
在把握原则的前题下，牧灵工作的方法，应求新求变及讲求效率。
1、应发挥软体的组织结构力量：要是我们纵览分析一下台湾天主教手册，所记载的统计资料，我们不难了解天主教有多少教堂、学校、医院诊所、电台、电视、出版事业等大众传播机构和慈善工作组织。简单的说，我们的投资庞大，尚且目前还未能物尽其用，一个一个楼房闲置不用而再盖一栋栋
260
新的。致使社会人士说：「天主教对台湾的贡献是盖房屋，跑得了和尚，跑不了庙」。难道我们不了解教会是人的团体，不是空壳的建筑吗？二位韩国主教说：「中国主教团对关怀劳工基准法或劳工农民的权益，若与反对堕胎一样的精神去努力，你们的祈祷就不会都通功到韩国了」。相信建立教会的形象，软体的工作内容，毕竟比硬体的建筑重要。
2、强化正襟为首的观念：在台湾的天主教会，最大的浪费是人力资源浪费。我们教会及教会所属的机构，工作人员不下万人，每年经费逾数亿，服务对象超过一百廿万人，而每年领洗人数扣除死亡人数，增加不到三千人，为什么？记得十八年前我拜访耶稣会总会长时，一起检讨教会的传教方法，我向他陈述三件事：第一我们教会学校很多，但是培养不少的政论家却培养太少的关怀别人的人（man for other）。其次我们的牧灵人员有太多的职业学生，拥有很多的学位和高深的学问，却不能学以致用，形成有输入无输出或能深入不能浅出的浪费；再者我们教会出版许多书籍，却多数只适用于图书馆，不是百姓生活上所需。我们是否该检讨检讨，耶稣救赎的真理为什么传不开？是民众对真理的漠视或是教会的作法和取向有问题。
3、神职与教友应各司其职，在这主题上我们可用一个比喻来作探讨。有一天福州大帅戴了一顶高帽，跟丁副官上前线去巡视。突然敌方子弹咻咻不停地射击过来、其中一粒射中了大帅的高帽，另一粒射穿了丁副官的头，结果大帅死了，丁副官没死，为什么？结论是大帅没有高帽活不了，副官因为平时只是跑腿和喊「是」，不必用脑，脑浆因此缩水退化了，所以子弹射穿了头却伤不到脑。今天教友在教会便是扮演看丁副官的角色，被动而消极。有一位传教协进会的主席向我说：「协进会顾名思义，只是教会的附属品」，还有神长担心教友无能，非以神职担任主席才放心呢！我觉得我们教会常
261
有角色混淆不清、不务正业的现象，有的教友想做神父的职份，有的神职却将神职的主要工作放置一旁，专务一些教友能做的俗务。去年教宗访问加拿大时，勉励神职多培养教友去从事社会工作，而不必由神职站在第一线做社会工作。加拿大安第岗，国际性的合作人性发展运动的那些先驱都是神职，他们之所以伟大，因为他们是「理想的贩卖者」，诚如第一位先驱汤普金神父（FR．Jimmy Tornkins）说：「若有人买了你的理想，理想本身便会生出手脚做出伟大的事」。但愿在台湾也一样。教友勇于上前奋斗，同时具有良好的神师来指导。
4、牧灵方法取向的再议：我们希望教会的牧灵工作是入世的，能运用于人们的日常生活，因为社会工作就是牧灵工作。我们也很容易觉察到，动机的启发和专业知识配合的重要性。过去教会的人员训练都偏向于动机的启发，有热忱没有技巧，政府的作法正好相反，专精于如何做而缺乏牺牲奉献精神的培养，形成官僚的硬壳。另外我想再强调的是「如果我们在传福音，也就是在传教。如果我们只想传教而不传福音，百姓不一定需要我们的宗教」。这是我到韩国六次，与韩国的主教神父修女和教友领柚，谈到传教主题的话中所得的结论。在台湾有多少人知道光启社是天主教经营的？为什么「难忘的故事」那么轻易的被忘而无法持续？我们教会的电台和大众传播节目作了多少传播福音的工作？……。记得四年前，有社区活动中心及一些社团的负责人，邀请天主教社会服务研究院的人去演讲，出席的人数不很多，就有我们的教友和神长，建议我们除掉「天主教」三个字，我们的回答是「天主教」三个字不但不能取消也不能缩水变小。我们原则要保守，方法要设法突破或改善，我们要常自我检讨。如今因我们的坚持及努力，已成为各种社团、社区甚至大专院校竞相邀请演讲或派人前来洽商各种训练的地方。宗教是人和神的关系的缩影，领洗廿八年的教友生活，使我体会出宗教的四要素：
262
（一）效法教祖（二）实践教义（三）遵行教规（四）参与教仪。前两者是体会并学习吾主耶稣如何待人处事，再以积极的爱人行为来遵循主的旨意，而不是消极的常怀有犯罪感，做个神经质教友，也就是说积极去关怀别人，使之没有时间犯罪。并运用教会的礼仪，弥撒圣祭、祈祷默想、退省等种种方法帮助自己和别人走上成圣的途径。
以上种种上方面是有关地方教会的检讨，同时也可以看出教友到底做了些什么？相信教友不该是教会的附属品，信仰不该是教友的装饰领带。
四、教友与神职合作的个案介绍：
天主教社会服务研究院是神职培养教友，由教友负责，由神职辅导的一个典型的个案。它秉承教宗保禄六世「人性发展通谕」所召示的「发展不该只限于经济的成长，要求真正的发展，必须是全面而整体的。全面的就是必须促进每一个人和整个人类善良的人性的发展」为宗旨，因此外语名称叫Populorum Progressico Institute 。它以安第岗人性发展运动的原则「帮助人们去帮助他们自己」为策略，于民国六十年创立迄今，已训练了三万多志愿服务的领导者，他们多数能在自己的工作岗位上以志愿服务的身份，尽心尽力。更可喜的是已有数以百计的社会人士因一起服务社会，而对天主教发生兴趣，自动到堂口研究道理而成为会发光的好教友。
研究的工作目标有两种
263
（一）领导者训练：
储蓄互助社及合作社的干部训练，家庭问题的夫妇恳谈、情侣恳谈、自然调节生育及职工青年、社会经济调查、视听传播和语言等一共三十多种不同的研习班训练课程。这些课程多数是国际使用有心得，再经国情化修正后引申出来的，讲师则精选有理论背景和实际经验者。我们训练时，不但重视动机的启发和专业知识兼顾的需要，更重视学员训练后的成果运用和后继工作的追踪辅导。我们可以有安慰的说，在这个岛上每天都有我们的学员在不同的地方举办地方性的基层活动，这是教学相长和成人干部的成效连锁反应。
（二）推动协调与整合发展：
我们深深了解个人及团体所能做的事都有它的极限，为求复杂而繁多的社会工作有更多的团体一起做，我们推动教会的事工合一运动，更与公私立的社团彼此配合，彼此学习，互相转案以求工作效率的提高。目前研究院与台湾合作事业管理处及逢甲大学在研究院成立了台湾合作事业研习中心，负责全台湾三千多合作社（场）的干部训练。我们也接受县市政府及省社会处的志愿服务人员及部分社工员的委托训练，更有不少的妇女团体、社区、文化中心、农改场、水产研究以及老人等团体的合作事宜。
五、结论与展望
264
我们知道领洗当教友就成为基督奥体的肢体，就该成为基督第二，神职的工作是圣召，教友也有教友的圣召。没有使命感的教友仅是教会的螟蛉子而已；同样的道理，教会若缺本地化便成为客居浮萍。然而在台湾的教友想尽心尽力，却也不是一件容易的事。三年前，我在日本参加国际会议，会后我到一座名刹拜访一位高僧，我请教那位老和尚说：「师父，现在的社会变化那么大，您在修道的旅程上，未知有何特殊的感受？」，这位老师父即针对这个问题打比喻说：「有一天，有一位老僧人要到一个乡村拜访朋友，那个村子必须乘坐渡船过河。很巧，那天小渡船的乘客只有一位年轻的姑娘和老和尚两人，他们面对面地坐着。老和尚心想修道者非礼勿视，所以他举目望行云，低头观流水，过了一会儿，四周的景观都看累了就掉头将视线调同正前方的小姐，小姐马上给他两个耳光，他低着头问小姐，「为什么打我耳光？」小姐理直气壮地说：「老和尚你六根不清净，怎么可以睁着眼看我呢？」老和尚一慌马上闭上眼睛，小姐突然又给他两个耳光，这位老和尚变成了丈二金钢莫明其妙，他问小姐说：「小姐，我闭着眼睛不敢看你，为什么你又来两下呢？」小姐回答说：「你罪加一等，因你闭著眼睛在想我」。老僧人讲完了比喻后叹了一口气说：「这个时代做什么都难，张开眼睛不是，闭著眼更不是，但我们不能灰心，因老和尚并未挨了四个耳光就放弃修道。」
今天的教友在建设地方教会中，要扮演一个积极的角色是一件不容易的事，但只要我们想想人生旅程中，有三种朋友：1财富、2亲人、3善功。而当我们「时限」来到时，第一种朋友无法陪伴我们，第二种朋友只能陪我们到地下别墅——墓地，只有第三种朋友能陪我们上法院站在法官——上主的台前为我们作证。这第三种朋友——善功，就是我们所做的有意义的事，合乎天主的旨意的事。
依聚统制基督奥体的肢体，所以教友在建设地方教会中虽然只是小小的一根螺丝钉，但却是不可
265
少，我们应全心以赴，尽一份份内的职责。
266


神学论集-教友参与教会革新社会的角色与任务-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

教友参与教会革新社会的角色与任务

李玲玲
非常荣幸能与大家分享。从第一天到现在已是第九次的演讲。但今天可以说是一个革新，因为第一次有位女性来向大家分享。前几讲等于是为我做了导言，这一讲也可说是把过去几天的温习一下，然后我们再在前看。我的演讲分成五部份：
一 、我们是人类的喜乐和希望
我愿意大胆的做这个肯定。更希望每位兄弟姊妹跟我一样能够像保禄在得撒洛尼后书中强调：在基督内，他愿意讲这种狂言，要夸耀他自己；因为一切都是主愿意让他这样说的。所以，我希望我们也能像保禄一样向万民说：我们是人类的喜乐和希望。因为在教职宪章第1号就已向我们提出来，说明这个时代的人，他所有的希望、喜乐、痛苦与焦虑，也是教会和基督徒的希望、喜乐、痛苦和焦虑。在新世界传福音第一号中说：向今天满怀希望的人，但同时又充满了焦虑和恐惧及受压迫的人传播福音时，我们应毫无疑问地把基督精神传播出来；而且分担他们痛苦与喜乐时，也就是为基督和整个人类服务。在梵二大公会议开幕时，教宗若望二十三世在开幕词就已提到的是目前他觉得许多人都很悲观，把今日社会看成样样是坏的，好像要进入一个毁灭的境界；可是这一世界并非我们想像的这个样
267
子。他认为．天主的恩宠已把我们带入新天新地，一个新的人际关系中，它领我们实现天主对整个世界计划的圆满。他老人家有如此喜乐与乐观的态度，主要也是根据福音的话，因为今天时代不断地向我们发出这样的讯号（参阅谷十主二）。让我们充满喜乐与希望向全人类报导。分辨这个时代的征兆，是需要我们自己深入地体会。一般我们看到科技的进步是个很大的现象。另外还有许多不幸的事发生，给人类极大的影响。例如在依索匹亚的饥民，核子武器的威胁等等，这些事情的发生，带给我们很多恐惧和害伯。因此，需要另一股力量帮助我们解除这样的惧怕与恐吓。这就是在新世界传福音中，提示我们的「唯有在基督的讯息里，才会为人的问题找到解答。」所以，我们是人类的喜乐与希望。它的根据是因为基督已来到世上，当他一出现，马上就进入一个新的环境、新的气氛、新的时代，一切以新的面貌出现在人前。他的来临特别报导了一个喜讯上让人从一种可以破坏我们的罪恶中得到释放与自由。今日在这种喜乐与希望中，我们也可以说是人类的喜乐与希望。藉著基督，我们得到了喜讯的恩宠，因此，在恩宠与自由的感觉中，能把基督的爱带到各地。基督在整个传教期间，不断地让人体验到这份救恩的喜乐；这份福音的喜乐让我们知道天国来临了。整个喜讯的中心说明天国已经临在我们心中了。我们藉著洗礼得到恩宠与自由，促使我们帮助别人。在此恩宠加恩宠下，教会是个充满恩宠的团体。在这个团体中你会不断地增加恩宠，因此，恩宠开始满溢，满溢到各地，意即要我们把恩宠拿出来与其他的人一起分享。
我们由分享中开始有了行动，教会从一开始，也就是说耶稣自己为我们先做了很多实例见证，让我们看出他实际在做。他宣讲天国福音的时候，让人知道他关怀人，他来本是为了所有的人类，带领不自由的人、贫穷的人、痛苦和受压迫的人得到喜讯。路加福音第四章中说，他进入会堂就说「上主
268
的神临于我身上……派遣我向贫穷人传报喜讯……使受迫害者获得自由……。」常常有人把这句话看成是指政治方面而言，因此不太敢做这方面的事。可是，如果我们由实际生活去体验就会了解到，有许多事情真的已经实现路加福音第四章中耶稣所讲的话。所谓传福音是教会的使命，不能超出空间与时间，一定是在今天的世界里，教会的事业是在世界中来推动；既然教会在做传福音和发展世界，就是为等待天国的来临。因此，发展世界的责任也落在教会身上。张春申神父在讲演中就提出教友不能替代神职的工作；教友本身有在俗工作，就是在这个世界中，因此他们更有义务来拓展这个世界，使天国早日来临。当然！这一切工作都是圣神在推动，而教会有传福音的责任。但是教会也应抵制任何妨碍天国来临的障物，为建设世界拓展天国的来临。所以，教会也愈来愈相似为天国来临而努力去服务现时代的仆役。 二、基督关怀人与社会
福音里！耶稣给我们很多实际关怀社会和人的例子。在牧职宪章与在新世界中传福音里，提示我们应想更适当的方法使二十世纪的教会能适应二十世纪的人来接受福音喜讯。当我们重新反省路加福音中「上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯……使受压迫者获得自由……。」教会在梵二以后做了许多反省。我们特别注意到，教会一开始就从事社会福利工作，她给人的印象好像是个福利机构。然而教会并非福利机构，而是个充满神恩特殊的团体，是一个给人希望和喜乐的团体。所以，教会的福利工作在本质上、态度上、信念上与工作动机上和一般性福利机构不一样。印度的德肋撒姆姆来台湾的时候，她也向我们分享她做的慈善事业，以致使印度社会局，
269
局长感叹的向她说：「我们做的是一样的工作，但深入时发觉我们在本质上和其他方面都不一样。」德肋撒姆姆也说：「教会所做的社会服务工作，基于在穷苦、受迫害的人身上，已瞻仰到基督。为那人服务，就是为基督服务。」本来社会福利工作是国家政府来负担的；可是教会一直在做。
现在，我们来看一下教会为何做福利工作。实在追回到福音上，基督来到世界，他本身就关怀别人，关怀这一个社会。由他的社会背景来看，虽然他曾帮助过罗马人，就是当时罗马百夫长请求他治好他的仆人，他做了。可是，他与上阶层的人好像没有什么太大的关系，他关怀的是税吏、穷人、娼妓、受迫害以及受到不正义的那些人。由福音中我们看到他做许多工作，并让人体验到基督的爱。所以在本质上这与一般社会工作是不一样的。教会在这方面一直努力去做，因此把基督特别的形象，在我们的工作上显露出来。这也是每位社会工作的人应该做的。
三、基督徒的参与
在基督关怀人与社会的同时，他把这个使命也交给了教会，使得每位教友都有责任参与。张神父在上一讲中特别提到，这个工作一开始就是基督在做，后来门徒做，最后教友多了以后，实在是教友的参与。因为教友在他的身份上来执行。由保禄的书信中，尤其是致罗马人和格林多人前书中，强调每个肢体有其将殊使命。今天是圣鲍思高的瞻礼，在书信里也提到「我们不要太过份提高自己去做不能做的事，或者做要有特别神恩才能作的事。」每个人有特别的召叫，有人被召做医生、市议员、老师或修女，都有他特别的任务；在这些不同的身份上，他把基督的喜乐、天国来临的喜乐带出去，这才叫做真正的参与。因此，我们千万要注意，不是说教友今天抬头了，可以做许多其它的工作，而请神父站在一边。并非如此，而是教友也来「参与」。当我准备这个讲演时，深深感到「参与」这两个字的重要， 即参与教会的使命，而不是替代其它职位。在教会内，我们看到很多工作由神父、修士、修女们在做；教友的参与好像并不多。二十年前，当我还是教友的时候，我心中有股爱心的冲力，很希望多为社会做点事，可是很快想到我只是个教友，而见到修女们做了医院、教育…．等各项工作，因此我觉得只有参加一个修会团体才能真实地奉献出来。当然，这是一种错误的观念，好像修会才能做而教友只是有机会时才帮点忙。
反之，因为有修会团体在做，为基督的爱、为天国的来临作见证，这些工作才吸引更多教友来参与。所以，修会有其特殊神恩，因他们的见证，吸引了许多跟随基督的人。比方上一讲的王武昌主任，他是一位教友，看到工作的需要，和因他工作上的见证，吸引别人来参与社服的工作。教会就是一个喜乐与充满希望的团体，也是因为有不同的人在不同时间作见证，所以，才吸引更多的人继续做这样的工作。印度的德肋撒姆姆就是天主给予二十世纪一个新的人物，她能在自己工作上、生活中不断地吸引人来参与。可是，我们渐渐意识教友也有他特殊的恩典，不一定非要在一个团体中才有参与教会革新社会的机会，而是在他的生活职位上；他也可以做参与教会革新社会的工作。在新世界中传福音第十九号中，也是温保禄神父在上一讲中提示的，很多教友对传福云有些误解，把它看得太窄，好像只用在宣传天主圣言，或讲道理这方面。其实传福音有非常丰富的内涵，所以在第十九号里说「要每个人去革新人类生活的层面。」这个问题不在传福音地域的广大，或是人数增长，更重要的则是以福音的力量影响甚至改革相反天主救援计划的价值观、兴趣的中心、思潮路线以及行为的推动力或是生活方式，这些正是今天我们在焦虑、痛苦、受压迫的缘由。它造成社会的不公义、不和睦的现象。这是每
271
位教友生活和工作的范围内可以真正推动和改善的。在新世界传福音的第18、19号是非常重要的。教友如果真正深入了解，会晓得教会很早就已经在做，而现在正是需要我们来参与教会革新社会的时候了。我不是说要教友来革命，而是说在我们自己的岗位上、生活中来参与。让我学几个实例，自利玛窦来华以后，传教士都注意到，也明白教会在进到任何一个传教区，就要认识及生活在它的文化中、社会内。明末清初我们的社会中流行一个很不好的习惯，那就是妇女们裹脚。当时裹脚的习俗并不是为了美观或是先生怕太太逃走，实在是明朝宫廷中宫女们跳舞时要使舞姿显得更美才发明这种缠足的现象。西洋人是比较聪明，以脚尖来跳所谓的芭蕾舞。单单这种裹脚的风气能影响整个社会价值观，使后来的妇女们被迫受这种苦痛。直到天主教的传教士来华后，深深感到这实在是凌辱造物主又不合人情，这种完全不合理的风气，开始并没有人敢改革。在我做研究自己修会在华历史时，我阅读到遣使会在华史中有这方面的记录报导，很惊喜的知道当时有一位孔主教经过长期观察及研究，认为教会有责任把这种不良风气革除掉。因此，孔主教在他牧函中呼吁自己教区的妇女们，把裹脚的习惯领先除去。教友们响应热烈，其他教区主教们也推动此革新运动，从此妇女们以天足自傲。这实在是很大的行动。我们的国父是到了国民革命的时候，才全面革除此恶习，那已是六十年后的事了。
今日台湾最热门的是：优生保健与堕胎的问题。发明与提倡自然节育者都是在俗教友。他们是医生、护士或律师—大家一起来研究这些问题．并用这个新方法来参与教会革新社会的工作。让我们来看看有多少的教友响应这工作。不多！反而教外人运用此节育方法比教友更有信心。这实在是一个真正福音性的释放。教会内的有心人士早已注意到了。虽然在推动上是比较困难，但教友应投身来参与当我们深入研讨近来教宗的许多社会教导，我们会发现其中的每句话每件事情都可在我们日常生活中出现。
272
四、天时、地利、人和
今天的台湾，可说是天时、地利、人和。目前有一千九百万人，教友占百分之一点六，差不多是二十九到三十万左右。由上面看来；实在是地上的盐了。虽然比率不高，而过去三十年来可说是过渡性的，50年代可以说是难民；因为二百多万人由大陆逃难过来一切都是重新开始。那个时候理所当然接受别人的协助。在台三十年不断受外来的协助，但假如现在还接受帮助的话实在说不过去，因为今日台湾，不论经济各方面都猛飞成长。教友在三十年的陶成中，达到成熟的教友阶段，由教育、医疗及其他各方面来看，特别在信仰生活上都在成长。台湾牧灵中心、山地义务使徒……都在做各方面的陶成训练；教友已进入一个成人阶段，实在应更多参与教会的活动。如果我们真的把希望与喜乐带入社会，这一个新的社会酝酿中；而这个新社会也是一个新的人际关系，因这个新人际关系会帮助我们体会到天主的爱。这个新人关系并不推翻我们文化中人伦的关系，因此主教还是主教，神父还是神父；教友还是教友；但在基督内我们都是兄弟姊妹，我们可以在这新人际关系中交往交谈，互相享受彼此的爱。所以，我说台湾教会实在进入成熟阶段，不能不作重新的反省与检讨。回顾三十年来；参与这个革新社会，做了各种社会工作，过去比较强调救急与救济的工作，虽然它是消极的现象，可是在那时就是有这种需要；而现在我们的社会工作逐渐地进到福利的境界。在台湾现有二十二所天主教医院与诊所，八百多个堂区；各堂区都做许多社区工作。另外，教会本身有三所大学、专科学校与职校，还有二十七所中学，十所小学二 百多所幼稚园，九个出版社；二份周刊，以及十个月刊和四所电台。其中有些是个人的兴趣，但大部份是修会的工作。在房神父与张神父的讲演中，都提出与教会
273
的共融多么重要。在共融方面，不论在修会、教区或个人经济上，台湾教会还缺乏这种观念与精神，因此造成许多困难。我们可以说，教会内最喜乐的一件事就是在困难中，我们彼此更协调与互助。
五、社会工作的回顾与展望
三十年来教会的社会服务工作，有些修会视它为修会的工作；有些人视它为个人的工作，因此变成是独立的，有时让人看不出可让我们发挥更多的力量。有些教友愿意参与某些工作，但却遭受阻碍，这是今日教会内有的现象。另一方面，也没有分辨是否今日社会真正的需要，或是到某个阶段受到阻碍时，工作不是停顿就是转让非教友来做。这是值得我们今后在做服务工作上深思的。至少我在教会内分担、参与教会协调社会工作上，可以看到几年后的这些困难。实在而论教友在参与方面，有时还不够了解参与这个工作到底在做什么。可是，我也很高兴的看到很多教区以教区为大单位来推动社会工作。比方嘉义教区在这几年来有很大的变化。在三、四年前，仅一位神父负责教区内的社会服务工作协调，假如有人捐款，他便存入银行，教友实在看不出教会在做什么。这些年来，主教们学习很多如何在自己的教区内做好社会工作。我这几年参加嘉义教区社会服务同道的年会，每次在会议上都听了许多令人喜悦的事！更对社会的改善抱著希望。教会的工作不断地在进展中，由救济到福利再进到发展的过程，把天国来临的喜讯带进每位服务人的心灵上。教友也由一个人进到上百或整个教区在参与，不再有个人唱独脚戏或孤军奋斗的现象了。
目前在教会内所做的工作及检讨，都需分辨的能力。在工作方面我们要分辨，比方政府做的社会工作，我们干脆不要做，锦上添花不是我们的目标。最重要的实际上就是要关怀那个人，就是要把基
274
督的喜讯带到他的心里面，要把天国来临的经验让每个人来分享。今天早上我为了赶时间坐计程车来，当司机一看到我就说他曾经载过我。他很高兴的与我谈话，他说他一天工作十四小时，有一次他累病了，到罗东圣母医院住了六个月。我说：「你看，多辛苦，你这样卖力工作实在划不来上病就六个月，其他什么事也不能做。」他却说出他在罗东得到太多了，他见到院长神父和护士们的态度实在与一般人不一样。他曾见到院长用嘴对嘴的来吸病患的痰。他想不出哪一个医生肯这样做。他承认教会和普通社会工作不一样，院长神父对病人的态度好像愿意把他的心完全给予出去。当我看他叙述的心情，真是得到天主临在喜乐的样子。
参与泰北的服务工作中，我邀请了一位荣总基督徒的医生去那儿服务，他竟献出一年的时间，而放弃了荣总在各方面所能获得的。当他回来前夕，他与我分享。他说：「的确我失去了许多，不论在金钱上、技术方面；但我得到了更多其他医生不能经验的，我都经验到了。」因为他真的与当地人住在一起，全心全意的来了解当地的病人。这是我从当地碰到不论是地方领导人或是老百姓口中所听到的喜讯。甚至他母亲花了一个月的时间去探望他，他都没有太多时间陪伴，有时必需留母亲在旅馆里，而自己去陪守病得快死的病人。她母亲说：「哇！他把自己的心都给出去了。」甚至于他把自己的血都输给病人。这种精神也只有内心有信仰的人才能做到的。
最后，我认为教友不需扮演太多的角色；而他唯一的角色就是做一个有名其实基督徒，他唯一的任务就是把天国喜讯以行动传扬出去。教会的使命是基督的命令，教友又是教会中的一份子，所以，在他具体的生活中不能选择要不要传不传福音。他的生活就是要传扬天国喜讯，要把他所得到的爱传扬出来，这是教友唯一的角色与任务。但是在他扮演这个角色中，不是靠自己的力量，而是：天主圣神。他仅是一个
275
谦逊的工具，是圣神在我们内做传扬福音的使命。所以，我们的生活是作见证，积极参与教会使天国在今日世界中早日来临于我们心内。就是耶稣所说的要我们继续做地上的盐、世上的光。
276


神学论集-教友如何运用传播工具-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

教友如何运用传播工具

萧晓玲

这个时代是一个传播的时代。在我们的日常生活里面，没有一样不跟传播发生关系。昨天晚上，我躺在床上看了徐志摩的一篇散文，他写得很有意思。他说．「有一段时间他住在乡下二他看到一个乡下人，肩头挑了一个担子，走到一个亭子的时候，把那个担子放下来，擦一把汗，然后又挑起那个担子走。他觉得：在现代文明的时代里面，最值得怜悯的是现代人—— 一个文明人，只有那些生活在朴实，不被污染生活环境的乡下人，才真正的是人」。这是徐志摩在三、四十年前所写的一篇文章。可是在现在我们根本不知道谁是乡下人，谁又是城里人。没有所谓的乡下人，城里人；因为大众传播工具已经把乡村、城市变成—— 一体了。即使是最简单的广告，它都是一个最好的传播，否则我们不会晓得什么叫“冻冻果”，什么叫“旺旺仙贝”，还以为是狗吃的食物。

另外我要讲到，一个基督徒，他对于传播媒体的认识。因为它是非常好用的工具，你认识了它以后，你才知道怎么样去用它。我记得我在高中的时候，曾经有人跟我说：「电影跟电视是引人犯罪的东西，里面有暴力、有色情，一个好的基督徒不可以看电影看电视。」那个时候我有一年没有去看电影，就觉得我自己战胜了想要去做坏事的欲望。后来等我长大了以后，我觉得那实在是很可笑的一件事情，为什么基督徒不可以看电视、看电影！

在使用任何东西之前你必须了解它。你了解了它以后，才会知道它有什么好处，它有什么坏处，

277

它有什么样的吸引力。当你完全了解它以后，你就会晓得该怎么样去用它，而使它能够发挥功能。即使是一个不好的东西，你都能使它变成好的。记得我曾经看过一本书叫「弹簧刀与十字架」是一个牧师写的，他的工作场地就是在纽约风化区，他把教堂设在所有妓院的附近，在那里开始他救人灵魂的工作。所以无论你在那里，无论你用一个什么东西，你只要会善于利用它，知道怎么用它、它就会变成好的。

现在我们来谈广播节目的特性。广播节目的特性其实和声音的特性有密切的关系。我想每一个人都有一面工作，一面听广播的经验，我们坐在计程车里的时候，计程车司机多半开着收音机。我们一面工作、一面听收音机。可以写东西，可以看书、可以看报。这个就是一个广播的特性。因为收听节目，不会耽误你手边的工作。也因为它有这个特性，所以我们可以注意一下我们的广播节目。如果每一天你很存心去听广播，你可以每个收音机转一转听一下。你会发觉现在广播节目音乐的份量愈来愈重了。就是连中广的新闻网，除了在每三十分钟、或每一个钟头，有一个新闻，或者是重要新闻的插播之外，其他的时间通通是音乐。现在所有的节目，它的娱乐性愈来愈高，而不是一个知识性的报导。因为现代是个知识爆炸的时代，每一个角落都可以得到很多的知识。所以，当你在轻松下来的时候，你在工作的时候，你很希望一个软性的东西、在你的耳边，而不要一个那么硬的东西到你心里来。

广播节目的内容方面，除了像对大陆广播。因为大陆上的听众，希望听到的「话」要愈多愈好而不要听音乐，因为他们实在太需要知道外面世界的事情。所以当我在作为大陆广播的时候，觉得很累。因为二十分钟的节目，要播音十七、十八分钟，每段音乐只有三十秒钟，过场，我必须不停的说。这在台湾是永远不可能发生的现象。如果你们注意一下，晚上李季准的感性时间，他说：「在每一个人

278

的生命中，路都有著不同的波折，而这些波折，就能够撞击出你生命的火花。」他就像是说一句箴言一样，一个字、一个字的讲清清楚楚地告诉你，他不会讲一大篇像聊天一样地告诉你。现在传播的型式，因著人们需要的不同，它开始有了改变。

今天早上古神父告诉我：「昨天晚上的节目广播比较好听，你可以想很多事情。」的确，广播给人很多创造想象力的一个领域。英国国家广播公司曾经做过一个统计，他们把很多小孩找来，问小孩们：「广播好看？还是电视好看？」他们用了「好看」这二个字。小孩子不能分辨广播是不是可以看的，他们没有这种分辨的能力。结果得出来的答案将近百分之六十的小孩子认为广播好看。他们很奇怪的问小孩们广播为什么好看。小孩子们的解释很有趣，他们把听到的故事都描绘出来了。这是为什么，因为富他听的时候他看到了画面，这画面不是用眼睛看，而是用脑、用心灵看的。有一个很简单的例子：小时候我很爱听小说选播，那个时候，我每天听红楼梦，虽然那时候很小，听不懂，可是我很喜欢听林黛玉很可怜、很软的声音；很喜欢当贾宝玉那种让人生气、那种不男不女的声音，听了以后我想象林黛玉、贾宝玉应该长什么样子。后来等「红楼梦」电影上演的时候，我去看了，但我看了很生气。因为它不是我想的林黛玉，也不是我想的贾宝玉，他们不是那个样子的。还有一个电影叫「基度山恩仇记」，记得我读初中时迷上了这本书，电影是李察张伯伦演主角，我看了，回来也很生气。虽然我很喜欢男主角，可是却没有把那个故事演出来。为什么我生气，因为我从我的想象里已经创造了我的画面，甚至整个电影在我心里已经演过了，可是电影演的却不是我想的，我就不喜欢它。在英国BBC有一个广播节目叫：「空中教堂」。听那个广播节目之后我觉得它给了我一个非常美丽的教堂。可是他完全藉著神父的声音加上管风琴，给人家一种感觉，认为神父是在一个很大很大的教堂里

279

讲道，又用管风琴的声音、用诗歌的声音、用诵经的声音，给我的感觉那个教堂一定非常大、非常深、非常远。而事实它只是一个很小的发音室、一个录音室。它用了很多广播技巧，用神父的声音、用了许多的音乐，把整个教堂衬托出来了。这就是经验，加上了想象。它创造了一个想象的空间。广播有另外的一个特性，就是孤独时候的陪伴。

我们现在回忆一下，也许有人没有这个回忆，我也没有这个回忆，但是我从电影上我看到了这个画面。这是第二次世界大战时候的画面。请想象一下，如果一个家庭里只有一部收音机，会有什么样的画面出现。有没有人有这种画面？我记得很清楚有部电影叫“安妮少女日记”，其中有一幕：在一个阁楼里，他们有一架收音机，他们很渴望地想知道，外面的战情到底怎么样？那一部小小的收音机旁边围了二十几人。记得我小的时候，我们家听广播剧是每一个礼拜天晚上必须要做的事情，我们全家人都坐在收音机旁边。还有一个画面，就是在二次世界大战时，一间酒馆里有一部收音机；每一个人手上端着一杯酒或啤酒，就坐在那里听收音机。一个收音机就变成了群众集会的地方。因为那个时候收音机很少。可是现在我自己却拥有三部收音机。现在收音机又有很多种型式，其中有一种我叫它「睁耳聋子」即随身听。它只属于一个人，使你听不见外面声音。你在人群中你把耳机一戴，你就变成一个人了。所以现在的收音机变成了一个孤独时候的陪伴，变成属于「我的」了。也因为这种关系使广播的型态要改变了。人愈来愈孤独，以前听收音机是一群人在听，而现在听收音机是你自己一个人在听。曾经有一段时间是我一个人住在一个地方，我只要一回去就把我的收音机、电视、唱机全打开，因为我要一屋子的声音，我不管它好不好听，一屋子的声音，让我觉得不是一个人，而是有一屋子的人。人必须要听人的声音，不管电脑有多发达，人还是必须碰到人、听到人的声音，因此也改变了广

280

播的领域。那什么叫好的广播？一个好的广播就是能真正的抓到听众的需要。所以一个真正好的广播，它的播音员，并不是对着大家说话，而是对着一个人，他一定很清楚地让大家了解：我是在对你说话。人的心理是很奇怪的，我只要你跟我一个人说话，不要你跟别人说话，一种独占的心理。所以一个好的广播节目，往往能抓住听众的心理——因为，我是在对你说话。让听众感觉我是在跟「你」说的。有二个广播节目，平安夜、忘忧谷，会让你有一听就到心里的感觉。广播所造成的想象空间，人独占欲望的满足就是声音的特性。但也因为时代的改变，它的型态和表现方式，也愈来愈不一样了。如果说天主教要做一个广播节目，我们就根据这些特性来发挥它、运用它。

我在这提出一个问题，请你们思想一下，曾经有那个广播节目使你们很感动，它的内容是什么？同时播音员的声音、音乐有什么特色？这跟现代的广播、现代的社会有很大的关系。

何谓画面语言？所谓画面语言就是把声音所叙述的具体化。一幅好的图画往往可以代替文字，它不需要任何的描述。有一幅画：一个老人和一只老象，我不需做任何描述，这画面所要表达已经很深刻了；这两者脸上的皱纹所成的对照。而只写了几句话：老驯兽师跟他的老友。就这么简单却足可以成为一篇文章了。所以一张好图片，所代表的意义，往往不是你费了很大的时间所能描写出来的。图画语言是一种非常重要的语言。在制作幻灯、电视节目的时候，有画面感与无画面感有很大的差距，即使做广播节目也必须要有画面感。不知道各位有没有试过一边工作、看报、又把电视打开听连续剧，如果你能只听不看就知道它在演什么，那这导播、编剧就该打。因为他忽略了电视语言，电视语言以画面最重要。如果只听就能懂，那只需要花少数钱做成广播剧就可以了，不必去制作昂贵的电视节目。电视是要看的，如果「听」就懂，那这电视节目就有问题了。现在台湾星期六晚上有个电视节目叫“三

281

人行”很有意思。美国式的电视节目，和英国式的有很大的差别。美国式的以「声、色」取胜，完全以表演和夸张的表现。好像每部电影里总是必须要摔坏一部车，我常笑美国人没有车拍不成电视、电影。像三人行里的每个动作，你别看它那么夸张，每个动作都是导演和演员精心设计的。所以有时候你虽然听得懂英文台词，可是你不看画面往往不知大家在笑什么。因为他们是用动作、用很多画面、镜头来描述。另外像英国式的电视，其中我最喜欢步步惊魂，制作相当精致，没有花什么钱，也没有摔几部车，花的钱少但是完全地运用画面效果，电视制作效果。我举一个例子，它常有一个镜头，一双脚在楼梯走蹬……的声音，这时你整个心理好像被他捉住一样，他到底要走到那里？会碰到什么？他慢慢地一点、一点地走，门嘎嘎的声音，接着碰！的一声，你想到底怎么了？镜头又转到一只猫把花盆弄翻了。如果这时你只听、不看，你完全不知道怎么一回事。再举一个例子，前一阵子金马奖国际参展影片，其中以瑞典柏格曼大师最为有名，他的一部经典之作，里头男女主角对话不超过三十句，如果你只看那剧本，真不晓得那片子如何去演，在演什么？我看了一部电影叫「沉默」，不过也的确相当的沉闷。依电影语言来看，他的确是大师！它是不折不扣的经典之作！他把人类心理感受，那种心理无法说出的东西由完全以画面表现出来。非常巧妙地运用镜头、画面、三十句不到的对话．用眼神，动作来表现，绝非凭空想象。这就是画面语言的特色。

但画面有时也会限制或称误导人的想象力。有的时候我们看到一段文字，我们会制造想象力。我想如果我提出一个地点，大家一定非常喜爱，光名字就非常美。就是法国的凡尔赛宫。大家这时候一定塑造出一个很漂亮的画面在心里面。我看过几次法国电影，尤其是关于「拿破仑情史」之类的电影。宫殿中美女、卫士、大舞会，让人觉得有生之年一定要到凡尔赛去看看，那里一定是个让我很兴奋的地

282

方。没想到去年春天我到了那里，第一个感觉：啊！这里就是凡尔赛宫？走到那时，我找不到宫殿大门。我幻想中宫殿大门旁二个侍卫那去了？我幻想著我是位有身分地位的人，我想了很多很多书上、电影中的凡尔赛宫给我的印象，但不是这样子的呀！感觉上宫殿的门至少和故宫一样大吧，结果就像台大校门一样，小小的在一个脚落里。我想不是呀！该会有另外的大门吧！但它却是。走到里面的镜厅，里头空空荡荡，除了镜子外什么也没有。究竟怎么了？跟我想的都不一样。哦！我想了一下，原来是少了「人」的感觉。没有了我想象中盛装打扮的人和气氛。所以那些电影、文字让我创造了一个画面，也误导了我。它给了我一个错误的想象。

声音、画面的配合：

我先讲文字、广播、电视的画面感。我前面说过如何创造广播的画面感，我不晓得各位觉得广播的画面感是什么？一般的散文，或理论性文字是很不适合于做广播节目。原因在于它没有画面。一个吸引人的广播通常都有画面，能创造你想象的空间。能够创造广播画面感的东西是故事。所以在我们写广播稿的时候．无论要讲多么深奥的大道理，或者耶稣多爱你，把圣经里头的「爱」讲了一大堆，但是没有故事，可能这个爱，人家听不进去。耶稣是一个很懂得利用传播理论的人，因为他全部用例子，她讲各式各样的例子，而且是生活中的例子，若非用生活中的例子，在那个教育不发达、知识水准不高的一群人中，真不晓他如何来传福音，来让人家晓得爱是什么，信心是什么。我想他没有办法让人家懂得。她说：「生命就像是一颗麦子落在地里上发芽。」，所以做广播的时候，如果你有画面感的感觉的话，你就知道如何来运用一个很可爱的小故事。把你所想讲的道理衬托出来。这就是文字、画面的配合，这是一个非常重要的工作。声音跟画面要做到一个很恰当的配合——声音是来补足画面

283

的不足，画面是呈现声音所要讲的东西。譬如我在做「柯先生与纪小姐」这节目的时候，如果我这时候愚蠢的说：这是一盆玫瑰花，这里有一个茶杯。我相信我的观众一定很受不了这样的节目。我必须让他们所看到的东西有更深刻的意义。例如我在做「花」那一集的时候，满田的花，我要告诉观众，这些本来需要三个月时间生长的花，可是我们的科学家和农夫用了很多的方法，使它一个月就长大了。所以在电视语言中，不是说这些玫瑰花有粉红色、白色的和衬托的绿叶。文字是在补足画面不足，而且给画面更深刻的意义，而这画面是要把你的文字衬托出来。文字跟画面的配合要如何才算是恰当，它是一种艺术。如果说我们把一座白色大理石的雕像，添上金漆，这就不适当了。那大理石雕像，保持原来的样子，就已经很美。如果把它涂上颜色，就像庙里头许多石头雕像 ，一只石狮子，毛涂成金色，尾巴涂成红色、红舌头、黑眼睛。其实已经雕的很美了，涂上了颜色，反而把原来石头的质感、美感给破坏了。所以当声音和画面配合的时候，如何使它恰当，才是最重要的。

一些教育心理学家，他们在研究教育的时候发现，人的学习只有百分之十是听来的。因为我们可以很容易的发现，我们听到的东西，很快地就忘掉了，但是如果我们听到的同时，也看到的话，就不太容易忘记。听和看加起来的学习能力，可达百分之五十，如果再加上做，相信大家会学得更快而不会忘。像现在如果我们用三十分钟请大家写五分钟的广播稿来描述一下这黑板。如果你很有本事地用五分钟把黑板说的很生动，让听众觉得黑板怎么那么了不起，或者是说这黑板制造有多大的学问，为什么有绿板、白板、黑板之分，让大家觉得很有趣味。相信大家绝对不会忘记有一天我们写了五分钟有关黑板的广播稿，以致这节课的内容就不会忘了，因为你听了、看了也实地做了。

284

团体和媒体的特性

所谓团体和媒体，就是说这个媒体是给一个团体看的，它不是大众传播。像广播和电视是属于大众传播，它是给不定的对象，你不晓有多少人看，有多少人听。团体媒体，就有特定的一群人，幻灯节目就是团体媒体。光启社制作了许多幻灯节目这就是团体媒体。所以节目对象很重要，像给中学生看的节目，绝对不适合给小学生看。所以就要为这群特定对象设计，他们需要什么？他们的年龄层要想一些什么事情？他们的语言是什么？我记得有一次我们做中学生幻灯节目的时候，我们收集了一些中学生俚俗语，我们发觉我们真的很老了，因为那些俚俗语，我们都不知道，像：「唉！」、「哇吨」、「好臭」、「秀一秀」、一些黑话，「哈一管」指抽烟，「来根草」。为了去了解他们说些什么，有时候我们偷偷地站在中学生等车的地方去听，他们在说些什么？把他们经常对话的方式写下来．像「我那老头」指他爸爸。所以在做团体媒体的节目时，因为你有对象的限制，所以你必须针对你的对象去发觉他们要什么？

团体媒体是给一群人看，所以它就有限制，除了对象的限制，也有目的的限制。做这个节目到底要干什么？你要帮助中学生了解自己，了解父母，了解别人。你有了目的的限制。还有时间的控制也很重要。所以必须要注意很多的限制。像一个画面，停五秒钟你就可以看清楚一个画面，如果这个画面很有意义、很深刻，画面的力量很强，那停上十秒钟，就足够了。如果太久我就不知观众的忍耐度有多大。所以要表达的语言就必须在五秒十秒之内说清楚。

285

电视节目策划与制作特色

电视节目策划与制作往往是一群人的工作。第一个观念应该有的是电视就是金钱，没有钱就没有电视，也许大家不知道一个电视的制作要花多少钱。我们看公共电视,常有人说：「英国的节目做的真好，」，但却不知道它要花费多少钱。曾经有一个英国节目叫「蝴蝶」，英国伦敦有一个蝴蝶公园，那个公园里面四季的温度都保持跟马来西亚一样，而不管伦敦下多大的雪。为了抽掇这集「蝴蝶」，他们真是劳师动众。当然在伦敦「蝴蝶公园」拍蝴蝶很容易，可是它的镜头一下子到马来西亚，告诉你蝴蝶是怎么来的。在马来西亚的一个很偏僻小山谷里拍蝴蝶在那产卵，蝴蝶的生命史，最后蝴蝶长大后，有很多马来西亚的小孩子去捕蝴蝶，活的将它放在信封套里，然后立刻放在一个箱子里，箱子的温度、湿度都在一定的状况下，箱子马上送上飞机，从马来西亚飞十几个钟头到伦敦，箱子立刻送到蝴蝶公园打开，箱子里的温度使蝴蝶刚好在睡觉，送到公园，蝴蝶立刻苏醒。如果这节目是用广播，你们可以创造一个很美的画面了。但现在用电视表现，你可以想象一组工作人员，从伦敦到马来西亚，还要停很久等蝴蝶产卵，成毛虫、成蛹、最后变成蝴蝶，需要多长时间、多少金钱。另外还有一个美国制作的电视节目「Cosmos」宇宙。主持人沙根博士谈论相对论，从教室，到爱因斯坦在美国的实验室，又到英国剑桥大学,一下换一个地方。这是钱把他带来带去的。所以做电视节目如果没有钱就没有了。

电视工作不是一个人能表现的。而广播节目，我会写稿、会播音、懂音乐，只要有一间录音室，一个人就可以做了。电视节目没有办法，它一定是一级人的工作，它要有编剧、策划、工作人员、摄

286

影师、导播。电视工作是金钱加上一群人材。

电视工作最可贵的就是创意。我们如果看到英国、美国节目就觉得人家为什么做得这么好呢？不错，为什么人家能，而我们不能？是不是我们的构想有问题？例如有一个节目：放眼看天下，大家都很喜欢看，觉得世界各国风光很美，因为大家没有去过纽西兰、南非，随便一个风光，我们都觉得很美，不错！羊很美、草很绿。但仔细想，他们有没有把国民的素养、心灵的感觉提升？例如有一次介绍伦敦，像这是伦敦铁塔……是很好看。但它没去探讨，当英国不再是「日不落」，而只是三个岛的时候，它今天站在那里的原因是什么？他的科学为什么发达？为什么它还能在国际的政治、经济、科学舞台上扮演重要角色？在研究他们的风景之余，我们必须做更深入的探讨。这就是一个构想的问题。像英国蝴蝶的构想，我们也可以有这个构想啊！我们可以探讨羚羊的故乡在南非。我们有这个构想，可是我们有没有钱呢？

没有钱构想的可行性就降低了，因此如何突破、超越又省钱，所谓少吃草粮的千里马。这是台湾目前作电视的状况，像我们常说在光启社做事的人是不吃草的机器马，因为必须要有很好的工作能力、好的创意，但必须要用很少的经费、最少的人力来做。并非我们不能做，我们还是可以，在一切的限制当中来做。大众传播如果我们能够抓住它的魅力、影响力的话，我们就能做它们的主人。

287

（上接二五八页）

（下转三二三页）

288


神学论集-BILA及义务使徒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

BILA及义务使徒

汪德明

喜讯中的喜讯，号外中的号外

台湾地区天主教近来所推行的两大传教事件：

——亚洲主教团协会教友委员会东北亚地区教友传教研讨会

——使徒推广训练工作

这两件事有相同的意义，就是说，教友时代已经来临

——教友接受使徒身份的召唤：

——神职人员接受教友做他们的伙伴。

1神职人员与教友面临个新的形势：必须经过一段时间的挑战、奋斗与适应，才会带给教会进步、成长与希望。

2神职人员应开诚布公与教友作真诚的交谈，在具体的传教工作上共同负责。

3面临新形势的实况：教友一方面感到心有余而力不足害怕接受使徒的召唤，另一方面又诚意寻找训练课程来充实自己，准备负起使徒的使命。

4 面临“时代讯号”神职人员岂可坐失良机而不重视教友们对教会的努力和贡献？

289

这次演讲的主题最重要的不是报告上述两件事情，而是藉这两件事天主所启示给我们的意义（Not the News，But News behind the News）

亚洲主教团教友委员会东北亚地区教友传教研讨会（BILAI）

1．音讯（The News）

——去年十一月一日在彰化静山灵修中心召开，并于九日圆满闭幕。 ——参加代表有主教、神父、修女、教友五十多人，热烈讨论今日教会中教友的使命与角色。

——这次研讨会由亚洲主教团协会教友委员会主任狄刚主教与执行秘书汪德明神父共同主持。

——来自东北亚地区之代表有中、韩、日、香港及澳门等地，研讨重点在追求具体的方法,来激发与训练教友在教会中及社会上应扮演的角色。

——经过热烈讨论后，与会代表一致认为收获丰硕，同意推行此次研讨会中的思想与模式并各自立刻采取行动。

——研习会中最重要的不是讨论教友角色的神学理论而是分享与检讨实际激发与训练教友的经验。

2．喜讯中的喜讯 The News behind the Nnews

（1）两年前亚洲主教团协会感到迫切需要组成一个与教友传教有关的特殊小组，因此组成教友委员会，并交代执行秘书由兀成以下事项：

①出版一种有关教友使徒的刊物，专为亚洲地区教会使用（LAITY）

②为教友们拟定三—五次的研习会，探讨今日亚洲教会中教友的使命与应扮演的角色。

290

③第一次研习会已于去年十一月举行，今年中预定在新加坡举办第二次研习会，专为东南亚地区之主教、神父、修女、教友，第三次研习会预定在斯里兰卡举办，专为南亚地区之主教、神父修女、教友。 如此在圣神引导下，亚洲主教团协会积极地推动教友传教的工作并把梵二大会有关教友传教之要求，付诸行动与实现。

（2）这次之研讨会富有挑战性的开端，有其独到之处。

（3）在这次研习会中，主教、神父、修女、教友们都体会到我们都是「一身一家」，共同分享基督赐给的救援使命。

（4）参加代表都坦白承认——尚未严格实现梵二大会之要求。

——梵二大会之理想与各地教会的表现尚有一大段差距，尤其是与教友的沟通，及共同负责传教工作。

（5）另一方面大会认为大家需要心灵的转变与态度的更新：

——神职人员应欢迎教友们不但成为好帮手，更是好伙伴。

——教友应勇敢的负起传教责任，并在必要时接受训练。

（6）堂区若只有外在组织与结构而无神职人员与教友们内心诚意的改变是难以有成的。

（7）一般的事情，神职人员应与教友彼此商讨并共同参与计划的决定与行动的一致。

（8）这次研习会的经验可作为各地教区研习会的模式，帮助神职人员与教友沟通并共同计划教会工作。

（9）在目前的形势下，在俗教友之参与传教工作应视为「理所当然」的职责，因为：

291

①领洗时教友以领受传教使命与权利

②神职人员圣召之缺乏。

③有教友参与的家会，当地教会比蓬勃发展。

3、结论

（1）教友时代以来到，神职人员应把握良机善用教会无限的资源。

（2）这是来自天主的“是大讯号”，神职人员与教友双方应识适次此时机今在眼前。

（3）对未来的教会充满着希望与活力

使徒训练计划

1、 喜讯：“不可能的梦想已经实现了”！ （The News）

——自民国六十七年以来承蒙各位神长及教友的赞助，各地已举办了五届两年制的使柯训练班：南投县地利村及雾社训练班，新竹县竹东山光训练班，台东市花东训练班，花连同美族训练班。

——正在进行中的五班训练课程专为市区教友举办，课程时间都安排在周内一个晚上或周末、周日下午。另加上每月一次周末信仰生活营。

进行地点：新竹一班，高雄二班、苗栗、中坜各一班。

——另在三市区在预备中：台北、基隆、台东、台南地区的教友原已热烈地响应，目前尚需另作安排。

292

——以上各训练班的主办人都是当地神职人员与教友志愿负主贝椎动。本中心同仁视各地训练班之需要，予以赞助、建议及鼓励口2片断事实的回顾：

——七年前试办使徒训练班时，屡遭本堂神父或教友的婉拒。理由是：教友工作忙、水准低，时机尚未来到等。

——今天有三百多位男女教友已接受或正在进行训练课程。他们的教友生活表现正为本课程做一个有力的见证，他们正像取之不尽用之不竭的泉源，为本地教会提供实力，推行堂区传教工作。本堂神父应妥善地运用这些人力从事堂匾发展事业。

——“路”毕况竞是人走出来的，不可能的梦想，在使徒训练班上，成为事实彰明的成果。

3、目标：激发、动员、训练教友，培养教友答覆天至召唤的崇高使命。提供严格、有效的训练课程去完成这项召唤与神圣使命。

4、动机：基於启示及梵二大公文献的训导，绝不是因为缺乏神父、修女的圣召，而是因为天主自永远就召叫了他们每一个人来分沾基督救赎的使命，做另一位司祭、先知、君王——仆役。

5、参加资格：凡是教友皆可参加，只须有虔诚的信仰，志愿从事传道，贡献部份时间为教会工作即可参加训练班。

受训之使徒自动参与本堂之各种传教善会，不必另成独立小组。

6、训练课程的程序：

（1）预定几个月为﹁预备期﹂堂区牧者与卅至五十位教友共同体验天主的召唤，透过在教会内、社会上

293

及个人信仰经验上，许多事实证明天主是在召叫我们。

（2）准备期：使那些响应天主召唤的教友更了解受训的意义和目的，使他们逐渐感到需要受训而努力充实自己。

（3）正式报名：学员切身明白和接受天主的召唤后，就填写志愿书，报名参加两年训练课程。

——参加训练之教友，不是在毕业后才开始做传教工作，应即时按照个人能力，从实际工作中去学习，「边做边学」才是使徒训练课程的最好学习方法。

——学员必须完成各项训练与实习课程后，才能被主教正式认定为堂区之「使徒」。

7、训练课程的内容：按学员的水准及各堂区之需要而决定。

（1） 基本课程：圣经、圣事与礼仪，教理、祈祷、梵二重要文件，在俗教友之圣召与传教使命、信仰生活等。

（2） 补充课程：口才训练、群体动力、领袖训练、社区发展、大众传播、家庭访问、夫妇恳谈会、海报设计、宗教音乐欣赏，堂区各种善会组织、话剧等。

8、训练方法：

——偏重于实用课程，强调能付诸行动的构想。

——学员主动参与，强调练习、行动、自我发展的训练。

——定时测验课程内容，准时出席及遵守纪律。

——神修辅导可由本堂神父或讲师担任。

——团体和个人祈祷的经验。

294

——设法在本堂区内实习所学的课程，并应有本堂神父的考核与报告。

——分享传教经验。

＊ 训练课程之适当场所，设法在堂区内筹办，且应有本堂神父在场旁听，表示精神上的支持与合作， 使徒训练之成败取决于木堂神父之是否支持，这是以往的经验告诉我们的。

9、期待成果

（1） 最高理想：每位教友都成为使徒。

（2） 现阶段中：成为使徒的教友人数日增。他们在教会的传教工作上做使徒，在生活和工作上成为基督的见证人

（3） 日常训练：受训教友应参与堂区之日常工作。

行动与经验是使徒训练课程成果的表现。

——受训学员不肯参与堂区使徒工作，便无法接受课程的要求，而应除名退训。

——有关参与堂区使徒工作之成效，全属本堂神父、修女及传教员之辅导与妥善安排。

——在山地使徒成为全日服务的传教员。在市区使徒积极参与堂区工作成为各种善会之赞助员，为信仰作有力的见证。

10、有何困难：

——教友大都赞同这使徒训练工作。

——有些神父或传教员未甚明了这训练的内容而与使徒发生了不协调的情况，甚至认为使徒威胁了他们的工作。

295

——最大的困难便是本堂神父不太会善用教友们的神恩，也不支持他们参加使徒训练课程。

11、追踪辅导与未来展望：

——寄发各种刊物及资料，举办检讨会、灵修日等进修活动，也特别注重个别拜访，保持密切联系。

——若干受过训练的使徒也许有一天可以祝圣为已婚的六品执事。

——使徒的家庭及子女中已开始出现神父与修女的圣召。

——当地牧者的鼓励与支持是成功之钥，自始至终不可缺少。

——教友开始参与并真诚合作。

12、出版的刊物：

（1）「义务使徒工作概论」。（2）「光荣的召唤神圣的使命」介绍教友圣召之面面观「You Called me I am here」。（3）「家家有本该的经」天天是圣经日。（4）「使徒之声」及「合作之路」双月刊志（5）做基督使者杂志「Laity」。

中心地址：台北市邮政信箱8-342

电 话：（02）312-3108-361，2361

第二部份：喜讯中的喜讯（The News behind the News。）

现在我们用信仰的眼光来看这三个问题：

1为何使徒训练工作得以在今日的台湾教会蓬勃发展？

2如何一个很多人都认为绝不可能的梦想，现在竟然成了事实？

3为何受训的山胞肯花整整的两年的时间，每个月牺牲一个礼拜，来参加使徒训练课程？ 又，在都市中，平日工作繁忙的教友，仍然能够每周利用一段时间，有始有终的参加各种课程？明显地，此地可找到一些使人信服的理由，愿与各位分享这喜讯中的喜讯：

1感谢天父：相信天父每天在推动着各地的教友、神父和主教朝向共同负责教务的路线进行。此种路线不仅是在台湾地区，更在世界各地教会中早已进行着。我们实在太缓慢了，今天正是教友传教的时机！这也是天父奇妙的安排：圣召低落后继无人而让教友负起传教工作的良机。让全体教友借着洗礼与坚振圣事来分享基督的司祭、先知任务，负起散播基督福音的工作，（梵二教会33；新法典 225＃1、211、204）。

2其次，经过神学反省后，教友们已意识到自己圣召的伟大和至善。在天主的救恩计划中，我们感到每位教友都满怀神恩，以便实行天父的计划。

——但需要用一种合适的方式与训练来发现他的神恩上让他（她）在家庭中、工作上、社区及社会中显扬出来，人人都是天父救恩计划的执行者，无人例外。

——由此我们可看出在俗教友之使徒使命是神圣的，富有意义的，深度化的成就感及内心的喜乐，在整个训练课程中受训学员会逐渐找到以上所提之神恩（参阅。You Called me、l am here，Part）

3教友使徒感日趋成熟：

今日有些神职人员，经过一番观察及反省后，已逐渐提升教友之使徒地位，让他们负起传教工作。

4我们已看到，在堂区中，神父们愈开放愈能获得教友大量的回馈，而教务日趋成长。

——在下届世界主教会议中，我们希望主教们对教友参与教会的工作有更进一步的具体措施（参阅

297

梵二教会37，教会法典221—223及“You called me、l am here”）

5在教会中教友是「另一个基督的化身」的意识，日益明显。

6目前教友已慢慢了解他们也分享司祭、先知与君王的身份，也可以做基督第二。我们更盼望教会的神学家们能注意加强教友的灵修神学。

7实际上使徒训练以后，教友们（1）敢说敢做以前所不敢说不敢做的。

（2）会说会做以前所不会说不会做的。

（3）享受现在所说所做的。

这便是我们所谓「喜讯中的喜讯，号外中的号外」。

298


神学论集-韩国教友与韩国天主教-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第64号

韩国教友与韩国天主教

黄德宽
神学研习会在探讨了教友的各种角色之后，要为大家介绍的「韩国教友与韩国天主教」，可以说是一个活生生的实例。为这次演讲，个人有两个心愿：
首先，让我们以赞美、感谢天主的心，来欣赏韩国教会的成长历程。韩国天主教正式从我国传入，只有二百年历史，然而，今天它却像是一个、「明星教会」。我希望这个演讲不会让各位感到自责或内疚，问自己：「为什么我们就不行？到底谁错了？」相反地，希望能帮助大家体会到，我们是在普世教会中，在基督奥体内，欣赏圣神在另一肢体上的杰作，因而感到欣慰，继续为韩国教会祈祷。
其次，是经由韩国教会这面镜子，认识我们自己。不一定要学习他们的方法，因为民族性、环境、历史背景很不同；但是韩国教会成长的历程和教友角色的演变，却可以帮助我们认识自己的教会，建设我们的教会；回顾过去，展望将来，在此时此刻答覆天主的召唤。
以下分五部分来介绍：
一、韩国素描
二、韩国教友与韩国天主教的创立
三、教难时期的韩国教友
四、韩国教友与韩国天主教的复苏
299
五、今日韩国教友的角色
一、韩国素描
教会是生活在具体的时空、文化中，所以在认识韩国教会之前，让我们先了解一下韩国的背景。
韩国相传于公元前二千三百三十三年，由檀君开国，今年是檀历四三一八年。西汉末年，朝鲜半岛上有新罗、百济、高句丽三国鼎立。至第十世纪才统一，国号高丽。一三九二年李成桂废高丽，遣使至明，受明太祖封为朝鲜王，这朝代为韩国历史非常重要，通常称为「李氏朝鲜」，前后将近五百年。一八九七年在日本控制下，朝鲜脱离中国而宣告独立，改国号为「大韩帝国」。一九一O年终被日本并吞，仍称朝鲜。二次世界大战后，日本结束统治朝鲜，由美苏两国分据南北—几经波折，无法统一。一九四八年南韩自由区成立大韩民国。一九五0年北韩在苏俄指使下，大举侵犯南韩；至一九五三年七月二十七日才达成停战协定，以北纬三十八度线为界，南北分裂。
南韩面积约十万平方公里，（为本省的三倍弱），人口有四千一百万，资源缺乏。北韩面积十二万平方公里，人口约一千七百万，地势多山。
韩国话属于「乌尔阿尔泰」语系，和汉语很不同。第四世纪，由我国传入儒学和佛教，以汉文记事。初期佛教很兴盛，但十五世纪以后，李氏朝鲜兴儒学，佛教受到排斥，寺庵都建于山林中，对社会的影响力并不大，这可能是基督宗教在韩国易于发展的因素之一。
目前南韩的天主教友大约二百万，基督教徒则约七百万人，半数以上属于长老会。韩国民间流行的信仰是Shamanism，利用占卜巫术，祈福消灾，和本省的民间信仰相似，影响力最大。
300
北韩的宗教现况不清楚，据估计有信友二十万人。
二、韩国教友与韩国天主教的成立
韩国人感到很光荣的一件事，就是韩国天主教是由教友于一七八四年传入建立。的确，这是世界上唯一的例子，也代表韩国教会的特性。但是这事件并非突然发生的，它的孕育期值得我们研究。
（1）由「天主实义」说起
「天主实义」是利玛窦神父的作品。利神父于一五八三年到中国后，就希望能说服明朝皇帝，准予自由传教。一六O一年他终于进入北京城，虽然没有得到皇帝的公开保证，但直到一六一O年去世，都平安的住在京城。另一方面，利神父一入我国，就体会到儒家传统共十二句），返国后常背诵。韩国史学
301
家柳洪烈和李相佰都认为许筠是韩国第一位信徒。
这是很可能的，因为使臣到燕京住在「四夷馆」（外交使节的宾馆），交涉的政府对象是「礼部」；当时利玛窦神父也曾被视为使臣，住四夷馆，多次与礼部官员打交道。一位洋人住在北京又会中文，为好奇的韩国人是很有吸引力。
清朝初年，被质押在沈阳的朝鲜王子随皇帝入北京，（因朝鲜向日趋衰弱的明朝纳贡，而拒绝向满州臣服，被清太宗击溃，王子被掳为人质）就常与汤若望神父往来。汤神父希望这位王储有一天能当朝鲜国王，促使全国皈化，当王子被释返国时，汤神父送他一幅天主圣像，一只地球仪和许多书籍，可惜，这位王子回朝鲜后，由于久居中国，受到排挤疑虑，不久被毒死了。
一六四五年，清顺治皇帝将每年多次的朝贡，改为一次，由于是在冬季，所以又称为「冬至使」。这个使节团相当庞大，成员常是两三百人，来回一次约需五个月。不少达官贵人的子弟和文人学者常假名官员，混入使节团，以便入燕京参观，购买书籍。当时的天主堂，尤其是钦天监住的南堂，是朝鲜学者必游之地。他们返国后写了不少类似「燕行录」的游记，都称赞那些神父温文有礼，博学多才。有位学者徐浩修，到北京天主堂没能遇见神父，还引为终生憾事。
籍著使臣和学者，有关天主教的书籍便陆续传入韩国（明清时期，外籍神父的中文著作相当可观），很受欢迎。因为当时朝鲜士大夫都使用汉文，有些轻视「谚文」（即韩国拼音字母，是一四四六年才发明），同时对宋明理学亦生厌倦，觉得太流于空谈；所以特别喜欢「天主实义」和其他著作中所论的天人关系、伦理观，很快地就出现了韩文译本。他们把这些学问统称为「天学」，以为是儒家的新派，学者无不加以研究。
302
韩国天主教正式成立是在一七八四年，但事实上，却可溯源至一六一O年，即「天学」的传入；将近两百年的准备，福音的种子才发芽，天主实在比我们有耐心。
（2）韩国教会的诞生
第一位到北京接受洗礼的韩国教友是李承薰，但是韩国教会却以「李檗」为开教圣祖。为什么呢？
一七七九年，「南人」学者权日身在「天真庵」召集一些学者研究天学。李檗听到这个消息，立刻冒著风雪赶去参加。他把这此些思想和儒学、佛学及民间信仰作比较后，相信宇宙中存在著造物主天主，给人不死不灭的灵魂，人死后要受赏罚，升天堂或下地狱等。李檗认为这些是上帝的真道，应该信仰。其他学者亦都欣然同意。他们照「天主实义」等书的记载，每天祈祷、省察，分早晨、中午和黄昏三次；并作天主恭敬歌、十戒歌。又因为「天主实义」第八章说，教友每七天要停工一天，全心恭敬天主，可是他们又不知道是那个日子，就自行规定每月的七、十四、二十一和二十八日停工，收心祈祷和守向。
从这里，我们可以了解为什么称李檗是「开教圣祖」了，因为他实在是韩国教会历史上的关键人物。他把「天学」从思想向上推到信仰的层次，这是决定性的一步，因为我们的信仰不只是一种思想或伦理道德而已。这是圣神的工作，藉著李檗，韩国教会开始生根发芽。
到了一七八三年，这个小团体碰到了不少难题，他们不了解如何做礼拜，如何施行入教的洗礼。于是决定派人去北京见神父。正好李承薰的父亲是那年的冬至使书状官（即使节团的秘书长，地位很高），很轻易地为李承薰安插个闲差。一到北京城，李承薰立刻照李檗的嘱咐，去找南堂求见神父。
303
真不巧，那时北京教会亦是多事之秋。
在北京城的神父原来都是耶稣会士，住在南堂的神父都受葡萄牙保教权的约束；北堂则是由法国国王捐献建造的，神父大多是法国籍。但是耶稣会于一七七三年，被教宗明令取消，另派遣使会神父接管北堂，因为遣使会士未到达，所以仍由原来的神父负责。南堂则因失火尚在重建中。李承薰听说还有个北堂，就赶去那儿，果然见到了顾拉茂神父（有些文献记载，李承薰见了汤士选主教，并不正确；那年虽然已发表汤主教为北京牧者，但他本人是三年之后才到任）。
李承薰向神父表明意愿后，顾神父就给他上速成的要理班并付洗，还送他许多礼物，如圣像、念珠和苦像等。初期的教友很重视圣名（后来在教难时期，圣名是教友联络的密码），像李承薰的圣名是伯多禄，并非随便取的，而是去北京以前就决定了，因为他是韩国教会的基石。他回韩国后，给李檗付洗，圣名若翰洗者，是耶稣的前驱；权日身的圣名为圣方济各沙勿略，他要成为东亚宗徒。不久，学者数十人也都领洗了。
3、初期的发展
这个信仰团体以翻译官金禹范的家做圣堂，定期聚会、祈祷（就是现在的汉城明洞主教座堂）。可是没多久，他们就遭到控诉：信奉邪教，破坏传统文明，扰乱社会秩序等罪名不少。可怜的金禹范被充军异地而死，其他教友因为都是贵族得以身免，但圣书、十字架全部没收，且下令禁止使臣自中国买书运同朝鲜，以杜绝天主教。
然而那些信友虽然未受刑罚，却受尽了拆磨，尤其是来自家人亲友的压力（因为犯重罚要连累九
304
族），不少人放弃信仰。连李承薰都被迫写了一本「斥邪文」，公开宣布背教，李檗也因父亲自杀而放弃信仰。但随后，两人都公开认错，李檗此后即度隐修生活，以眼泪和祈祷做补赎，去世时才卅一岁。
一七八七年，禁教压力稍为松弛，权日身和李承薰又再聚集失散的羊群。他们认为没有组织和领导人不行，就成立了「明道会」，由丁若锺任会长。另外选权日身做主教，李承薰和崔昌显等四位做神父，这样就名正言顺，所有的圣事一个也不缺。他们那里晓得这是「伪圣统」？
两年后，他们发觉书中所记载的「神权」并不简单，于是立刻停止行圣事，凑足旅费，请一位进士出身的望教友尹有一，携带请示密函进京。新到任的汤主教听了尹有一的报告，非常高兴，为他付洗、坚振和送圣体，并给他一封「牧函」。内容是说：主教对朝鲜教友的热心、主动感到欣慰，但是任命主教和神父是不行的，你们可以给人付洗，但不能做弥撒和听告解。
丁若锺会长向大众宣读了主教的信件后，教友们都很高兴，于是又派他带信晋见主教，请示敬孔祭祖的问题。由于教宗已在一七四二年明令禁止，汤主教只有很难过地说：「不可以！」，为此有很多人放弃了信仰。并不是政府施压力，而是无法为社会所接受，有的教友因烧掉祖宗牌位，被戴上不孝的罪名，惨遭村民打死，没有人敢伸出援手。
教友们眼看著没有神父，没有圣事是不行的，于是再三再四地请汤主教派遣神父。但是那时全中国都处在教难中，那里有神父可派。一直到一七九五年，才有周文谟神父到朝鲜。这得感谢遣使会神父，他们到北京接管教务后，马上开办修院，培养本地神职。
周神父潜入韩国后，就住在教友崔仁吉的家中，由他供应生活所需。周神父亦努力学习朝鲜话，热心传教，很快地教友人数就到达了一万。
305
三、教难时期的韩国教友
韩国教会自一七八四年成立以来，大大小小的教难从未间断。在短短的两百年教会历史中，教难即占了将近一百年，其中更有五十年完全没有牧人，没有神父，殉道者不计其数。去年列圣品的一O三位圣人，只是其中的一小部分而已。为信仰而遭受迫害，家破人亡，流落异乡的更不知几何。然而，因著他们血汗的浇灌，今日韩国教会的种子已绽放美一丽的花朵。
以下仅略举几次大教难中，韩国教友如何维护他们的信仰生活 这种精神值得我们敬佩与学习。
（1）辛酉教难（一八0一年）
周文谟神父潜入韩国后，改姓李。因著他的传教热诚和教友的善表，短短几年间，信仰团体扩展了好几倍，从汉城向四周发展，中部几个省分都有教团，对社会的影响力愈来愈大，冲突也愈来愈厉害，终于引起了全国性的教难，官府捉拿的对象首先指向周神父。
由于教友事先得到风声，劝神父逃离崔仁吉家，由他装扮为神父。因为崔仁吉是译官，能用流利的中国话应对捕头，最后却因脸上无须而被识破（当时神父皆蓄胡须），勇敢地牺牲了。
周神父逃离崔家后，藏在女教友姜完淑家的木柴仓库。白天隐居住所，将天主教书籍译为韩文，或亲自写作。晚上透过「明道会」聚集信友，施行圣事，管理韩国天主教教务。
姜完淑是贵族闺秀，原是佛教徒，后来改宗天主教，成为韩国第一位女信友。她个性豪爽善辩，积极参与传教工作。她的丈夫洪芝荣因怕受连累，而告离异。姜完淑利用当时对贵族妇女不得施刑的
306
法律，毫无惧怕地为信仰作见证，不仅在她家聚集未婚的女子听道理，而且透过她的介绍，周神父也给王宫内多位贵妇施洗，使信仰得以传入宫廷中，她们也都善待佣仆，使他们接受信仰。
在教难的压力下，韩国天主教又跨越了关键性的一步。因为初期的信友都是属于「中人」阶级的士大夫（当时社会阶级分四等：文武两班、中人、当民和贱民），且都是男性。但在教难中，逐渐打破了性别、阶级的障碍，使天主教成为普遍性的宗教。
周神父眼看搜捕愈来愈紧，无辜丧命的教友渐增，决定逃回中国。但是到了鸭绿江边，他意识到这是牧人为羊群舍命的时候了，毅然决心与韩国教友共生死，于是重返汉城并向官府自首。在一八O 一年四月初，周神父与多位教友在汉江边被斩首，为主殉道。这次教难被处刑致死者约有三百人。
（2）劫后余生
教难发生后，没有被拘捕的教友纷纷放弃房屋、财产四处逃命。由于需要土地耕种维生，他们大都逃往山区垦荒，或做陶器、瓦罐，这行业后来竟成了天主教教友的另一种标帜。因著他们的生活表样，使当地人很快的就接纳这些逃难者，借给他们种子和农具，帮助他们重建家园。就这样，教友逃到什么地方，那地方就有教会。
朝鲜教会虽然分散各山区，又与普世教会失去连络，但韩国教友并不放弃希望，他们推举的领导人，不断往来各教团，坚定大家的信仰。一八一一年，教友推派了丁夏祥上书教宗和北京主教，报告近况并请求派遣神父，使朝鲜教友不再成为无牧人的羊群。
辅大神学院图书馆珍藏了这两封信的手抄本，是很宝贵的资料。读这两封信，使我们深深体会到
307
当时韩国教友的精神。上教宗的信上说：
「圣教宗主巍巍大圣父，朝鲜教会是藉书籍开教的，但十年后才有神父到来，得以领受圣事；可是七年后发生教难 神父和许多教友殉道了。……请教皇宏慈不弃残生……俯悯失散羊群……急遣司铎洪扬圣血恩功……为光荣天主圣名及副尔之职任，亚孟。」
韩国教友赤诚之心跃然纸上。给北京主教的信中，首先报告嘉庆五年（一八00年）以来的教务，尤其是教难的惨状，并附有殉道列传，其中最引人注意的是「黄嗣永帛书事件」。黄嗣永原系士族，跟随周文谟神父学习道理，当教难发生后，他和其他教友一样，逃身僻乡，并暗中连络各地领导人，决定要将韩国信徒受迫害的情形，报告于北京教会，并建议重要传教对策，请求教宗及欧洲教友国家协助。这封求救信约有一万三千字，相当于二十张稿纸的内容，用工笔小楷写在长六二公分、宽三八公分的白绢上，再将这帛书细缝在衣服内，计划潜赴北京。可惜在半路上被搜出，黄嗣永随即被处斩刑。这份帛书原本，一直由官府保管上，一八九四年汉城主教将它送存罗马。
上北京主教的信件末了，教友沈痛地再次恳求主教派遣神父，救助他们。信中说：
「我们也听说北京教会遭窘难，神父被囚禁……但是仍请主教衡量中韩两地的情势，设法救助。圣物圣书都被官厅搜去烧毁，神父所用的经像圣爵亦不见存。……以前印的圣书太大本，不易收藏。如果能改印小本，像世俗小说那样就更方便，这点请主教留意……
「现今圣事无路，使我们感到不安，尤其在临终时，不能领临终圣体和傅油圣事。如果能给我们圣物和大赦，必能坚定信望爱三德。……教难以来，信友很难完全遵守诫命和四规，尤其是祭祀和斋素，必定会泄露教友的身分。不过第一诫的祭祀是天主定命，宁死不可违，而斋素听说可以宽免，不
308
知主教是否能给此特恩？」
「我们与圣教会阻阂已有十年，不知现任教宗名号为何？那一年就任的？中国和远东各地教会发展情形！都请您详细地告诉我们。我国国王患病甚重，群医束手无策，人心惶惶。请主教代为转求，保佑国王康泰。」
「上教宗的信，实在僭越，但情势急迫，不得已。请主教帮我们翻译，使区区心意能上达天主在世的代表。」
当这两封信送达北京时，深受韩国教友爱戴的汤士选主教已去世多年。继任的苏主教因教难无法北上，暂留澳门。北京的遣使会神父接到信后，立即送到澳门给苏主教。然而苏主教将上教宗书译成拉丁文呈送罗马后，却无下文。因为可怜的教宗比约七世，正被拿破仑囚禁在法国的「枫丹白露」。可以说，那时整个教会都在受苦中。
（3）朝鲜代牧区的成立
五年后，穷苦的韩国教友凑足了一千两银子做旅费，便推派丁夏祥上北京晋见主教，可是苏主教仍在澳门待命，署理教务的神父也无能为力，只有鼓励韩国教友不要绝望，有机会一定派传教士东行。往后的几年中，只要大家凑足旅费，便派人去北京请求神父，而且每次都有望教友同行，使他们在北京受洗、领圣体，以坚定信仰。
一八二五年，丁夏祥第五次上北京，接见他的是毕学源主教。毕主教原掌南京教区，因教难不能赴任，所以兼理北京教务，他对韩国教友的信德和恒心非常感动，遂答应派遣神父。韩国教友得到消
309
息非常高兴，忙著准备接应传教士。第二年的春天，丁夏祥在边界苦候，却无神父的踪迹，就很气地上北京求见主教。原来奉派东行的沈神父受不了满州的严冬，病死在半途。丁夏祥意识到，时辰还没到，遂离开汉城，回乡下老家耕种，默默地度过六年。
丁夏祥在退隐前，又再度上书教宗，皇天不负苦心人，这封信在一八二七年到了教宗良十二手中。教宗是如何地感动，立刻召见传信部长，请负责远东传教区的巴黎外方传教会派遣神父，但当时各地都缺乏人手，无法分身。不久；教宗去世，继任的比约七世在位亦很短。原来的那位传信部长被选为新教宗，取名额我略十七世，他怎能忘怀朝鲜教友呢？这时正好有一位在泰国传教的苏神父；志愿前往韩国。教宗很高兴，立刻宣布成立「朝鲜代牧区」，任命苏神父为首任代牧。这一年，一八三一年，为韩国教会是最值得纪念的日子。
由于中国人脸孔与韩国人差不多，所以传信部也向义大利那不肋斯的「中国圣家修道院」征求志愿者，结果刘方济神父自告奋勇，并且立刻束装返国，经过北京、满州，在了夏祥的掩护下，于一八三三年潜入朝鲜，展开传教工作。巴黎外方传教会的神父也陆续进入朝鲜。教友欣喜之情溢于言表，很快地就成为神父的好助手
刘方济神父在韩国传教三年后，觉得需要培植本地司铎，于是在第二任代牧范主教同意下，带了三位十五岁的青年入澳门修院，除了一位因病去世外，另两位就是金大建神父和崔良业神父，他们先后在上海晋铎，并且潜回韩国，为教会完全奉献牺牲自己。崔良业神父虽然不如殉道圣人金神父那么有名，但是他在十二年的司铎生活中，除了劳苦奔波讲道理、行圣事外，也翻译了不少要理书，并教育有志修道的青年，同时搜集韩国教会史料，撰写殉道列传呈送梵蒂冈，使后来的列品案得以顺利进行，崔神父功不可没。
310
（4）己亥教难（一八三九年）、丙寅教难（一八六六年）
成立代牧区后，韩国教会好似重获生机，很快地扩展到中南部。但新的教难随之而起二八三九年范主教和两位神父都殉道了，教友又成了无牧之羊。己亥教难中的七十九人于一九二五年列真福品。
巴黎外方官教会并不知道朝鲜发生教难—又派了两位神父东来，可是没有教友接应，不得其门而入，只好留在满州和内蒙古一带，准备时机来到。一八四二年他们终于和教友取得联系，可是边界门禁森严，无法越雷池一步，虽然多次想由北方的珲春潜入—但都未成功。直到一八四五年才在金大建神父和多位教友协助下，由海路登上朝鲜，再次展开传教工作。神父和教友都小心翼翼地掩蔽身分，平安的局面维持了二十年，教友人数也激增到两万三千余人，主教和神父共十二位。
一八上八六年，「大院君」掌握国权，敌视天主教—于是展开了前所未有的大迫害，郎「丙寅教难」—持续了七年，为真道牺牲的教友近万人—两位主教和七位神父也被斩首。其中廿四位于一九六八年列真福品，并与一八三九年己亥教难的七十九位真福，于去年由教宗在韩国庆祝开教两百年大典中列入圣品上 些都是血的见证。
四、韩国教友与韩国天主教的复苏
丙寅教难中，教友牺牲殆半，其他信徒也都逃散各地，再度面临家破人亡。韩国教会经此打击，元气大伤，虽然一八七六年朝鲜开放门户，得到宗教自由；但是在列强争逐下，政治、社会很不安定，
311
教会面临的是一种新的环境。突然而来的强光会使人感觉一片黑暗，同样地，韩国教会在许可自由传教的情形下，似乎也难予适应，复苏相当缓慢，教友的角色也有了转变
（1）参与社会福利工作（十九世纪末叶）
朝鲜门户开放后（一八八O年代），政府许可传教，但是社会上排外思想很强；天主教被视为「洋教」，与列强势力同出一辙，不受欢迎。被驱逐出境的法籍神父重返朝鲜后，虽尽力聚集教难后失散的教友，可是饱受威胁和惊吓的切后余生并不多，他们也学会了保护自己。所以直到二十世纪初，教友的增长渐趋缓慢，可是教会生活却有了新的面貌，那就是教友受到福音精神的催迫，参与社会福利工作，表现了基督徒的爱德。
当时韩国社会也是重男轻女，所以有很多弃婴，加上政治不安，社会动荡，有不少孤儿和老人沦落街头，乏人照顾。教友们虽然生活亦很清苦，但他们仍然尽力行善，收容孤儿，抚养弃婴。最初是每个家庭安置几个小孩或老人，但不久就出现经济问题，只好请求主教负责，兴建孤儿院和安老院，再交由教友照料。
慈善工作发展相当迅速，教友亦感到应接不暇。于是在主教邀请下，第一批沙尔德保禄会修女于一八八七年来到韩国。她们的信德和服务精神，赢得了极高的赞誉；不到半个月，就有四位女青年来敲门，要求度修会生活。她们中三位姓金，一位姓朴，都是殉道者的后裔；尤其那位朴修女家中竟有九位殉道者。
312
（2）传教工作的变化
随著新修会的来到，韩国也划分成数个代牧区，外籍传教士源源而至，加上本地圣召，神父的数目很快的倍增，传教工作似乎全部落在神父身上，社会慈善工作由修女负责。教会的组织愈来愈严密，兴建圣堂学校等都需要大笔金钱，不是教友所能负担或过问。渐渐地，教会成了神职人员的团体，教友只是被动地服从，或做神父的助手，他们的角色很模糊。
一八八六年基督教亦传入韩国，尤其是美国长老会，他们重视教育和医疗工作，加上财源富裕，所以很快地传遍朝鲜半岛。学校和医院成了传扬福音的中心，韩国独立前的知识份子几乎都受长老会、美以美会影响。尤其在一九一O年日本并吞朝鲜后，有志之士受美国民主恩潮的影响和基督教的支持，极力推动复国计划，使基督教很快地突破了「洋教」的障碍，成为当时社会思想的主流。
天主教方面则因受到长期教难，很珍惜能自由传教的环境，不敢再与统治者发生冲突，而避开社会政治问题；加上日、法两国关系友好，法籍主教亦受到日本政府礼遇，所以也不赞同独立运动。在一般人的眼光中，天主教教友只重视个人的「灵修」和圣堂中的仪式，与日常生活脱节。也许这是当时教会发展的最大阻碍。可是我们也不能抹杀传教士的贡献，因著他们的辛勤奔走，使全国各地都有机会听到福音讯息。一九四五年日本投降时，韩国教友有十八万三千多人。
日据时期占了韩国教会历史的四分之一长；但在一九六四年出版的「韩国天主教」一书中，却只有短短五页（全书近千页）；可以想像得到这为韩国教会是一段净炼的痛苦时光。
313
五、今日韩国教友的角色
一九四一年太平洋战争爆发后，外籍神父全被拘禁或遣送回国，教务改由日本神父接掌，这为民族性强烈的韩国教友也是个痛苦的经验。二次大战后，日本结束统治朝鲜，但是美苏两国军队分占南北，韩国不仅未能独立，且埋下日后分裂的种因。一九五O年韩战终于爆发，老百姓再次尝到家破人亡、流离失所的苦痛。在三年内战期间，约有五十位韩籍神父惨遭共党杀害，使初露曙光的韩国教会又遭重创。
一九五三年七月双方达成停战协定，南北韩正式分裂，从此北部的教友被关进了铁幕，与外界失去了联系。南韩天主教则配合国家重建政策，参与社会服务工作，透过各地教会的支援，尤其是「美国天主教福利会」的协助，提供物质救济，收容残苦疾病者，充分发挥了爱德精神。同时，教会亦努力宣讲福音，使饱受战争威胁、面临困境的民众，重获生存的意义和信心，因此，韩国教会近三十年来成长非常迅速。
另外值得一提的是，韩战期间，神学院亦随政府多次搬迁，在这种动荡不安的环境中，却培育了五十三位新司铎，他们大都从军，担任随营司铎（韩国军队完全仿效美军制度）；他们的杰出表现，吸引许多军人皈依基督。韩战后，这批解甲归乡的神父，成了建设教会的莫大功臣；加上教友的通力合作，使孕育数百年、充满生命潜力的福音种子，终于能在自由的南韩土地生根，成长和开花。
随著教会的成长和需要，以及神学思想的转变，韩国教友的角色亦有了新面貌。当然，影响最大的是六O年代的梵蒂冈第二届大公会议。目前，这种成长和转变仍在进行中，我们很难清楚而完整地
314
描绘出韩国教友的角色。还好，近年来报纸和杂志中，介绍韩国教会的文章不少，可以补充本文的不足。以下先分四点报告韩国教会的近况，最后针对教友角色作一反省，指出其所面临的问题。
（1）增强教会意识
韩国天主教认为比行动更重要的是：教友的教会意识。如何帮助教友深刻体会到成为「天主子女」的意义？如何加强教会意识？如何培养教友的参与感？这些都是韩国教会在成长中所面临的问题。他们发现，如果不能使现有的信徒形成一个共融的团体，则很难在现代社会中作见证、传福音。所以，增强教友的教会意识是行动的第一步。
韩国教会首先从「韩国天主教历史意识」著手，发动历史学者和老教友家庭共同寻根，整理韩国教会的历史和古籍文物，在各种报章杂志撰文报导，并印行各种书册，遍传全国，当教友知道韩国天主教是怎样传入的，又有那么多勇敢的殉道者时，都非常感动；一般人看了这些书，也不禁为之动容。由于韩国人重视历史，韩国教会从初期就留下相当完整的资料，虽然在每次教难时都遭受破坏，但事件平静后，立刻有人将散失的文件重新收集、补充。殉道者的后裔也努力保存先人的事迹和遗物，这些都是信仰很好的见证。一九二五年和一九六八年，共有一O三位殉道者列真福品，为韩国教会是很大的鼓励。直到现在，韩国教友仍热衷于敬礼殉道者的圣髑，来往于圣人墓园的朝圣者更是络绎不绝。一九八一年，导演蔡格利以殉道事迹拍了一部电影，名叫「邀请者」，甚受欢迎，荣获「大钟奖」。此外，他们把教会历史中的重要事件，画在二十二张扑克牌大小的卡片上，背面附上说明，装在透明塑胶套中，令人爱不释手。从这些地方可以看出，韩国教会为增进教友的意识，真是不遗余力。
315
当教友了解了本国教会历史后，莫不以身为教会一分子为荣。他们很自然地乐于参与教会生活，并渴望更认识自己的信仰，作一个名符其实的基督徒，于是在各个堂区形成了「圣经研读小组」。
（2）推展读经运动
圣经是全部救援真理和道德规范的泉源，读经祈祷实在是革新信仰生活的首要工作。韩国教会除了整理、统一各种圣经译文；大量印行外，并编写各种圣经教材及圣经诠释；以适应不同年龄、职业、和教育程度的读经小组。这些工作主要由各教区的「牧灵中心主任」筹划，或教区联合举办。
在推展读经运动中，特别要介绍的是「女性教友的角色」及「儿童圣经教育」。
韩国深受儒家精神影响！很重视家庭伦理，通常结婚后的妇女即辞职；专心照顾家庭。但战后韩国教育普及，接受高等教育的女性为数不少，是一股庞大的人力资源，她们在读经运动中，充分发挥了潜力。由于她们有较多的闲暇时间，所以能担任读经小组的推行人。通常她们在每次读经聚会之前，已接受过「集训」，所以对聚会主题，进行方式都有了准备，自然能够顺利进行。在家庭的查经或晚祷中，家庭主妇也能把「集训」的收获，与丈夫、孩子分享。遇有较长的周末或假日，则办数天的讲习，针对一部福或书信作介绍，或检讨读经运动，收效良好。经过数年的努力，教友的信仰受到潜移默化，更有基础。
推展读经运动的另一功臣是「永助圣母修女会」，这是韩国第一个本地修会，于一九三五年创立，目前已有三百多位修女。她们两位两位地分散在各个本堂，协助传教工作，与台中教区的耶稣圣心修女会很类似。一九七一年永助圣母会修女在经过长期分辨后，关闭了若干机构，而将人力和财力全数投
316
入推展读经运动。首先培养圣经研究人才，每年至少派两位修女出国进修．邀请神学院教授办讲习会，修女分批参加。初学修女从第二年开始，也到各堂区实习。她们的会院则成为「圣经教育研究中心」，前面提到的读经小组推行人就常在此受训。一九八O年，也就是研究中心成立的第十年，受训人员已超过二千七百位，读经运动在全国如火如荼的展开。
永助圣母会修女除了提供人力、场地外，她们也没有忘记「书籍」对韩国教会的重要性，定期出版「圣经研究月刊」，作为读经小组的辅助教材，也使不能参加聚会的人有精神食粮。这本杂志每期大约一百页，首先是有关圣经与信仰的文章，然后介绍四个主日的读经和诠释，第三部分是由专家执笔的论述，或是有关以色列民族史的译文，最后是「读经分享」，常是教友投稿的短文或小诗。这份月刊已出版一O八期，影响很大。
韩国教会素来重视儿童宗教教育。不少本堂有儿童主日弥撒，弥撒后则是主日学，举行要理课或圣经课，通常是一小时，由教友或修女任教。经过多年来的努力，韩国已有一系列的圣经课本和视听教材，如新旧约故事，供儿童著色的圣经图片，精彩的幻灯片等，可以借回家看。
一九七三年出版的「儿童弥撒及圣歌集」是一项重要发展，为帮助儿童参与弥撒及主日学。包含了专为儿童编写的三式感恩经，二百七十五首韩语圣歌，其中三十五首采自圣经，如创造、洪水、先知和英雄人物达味，撒罗满的事迹，及耶稣的教训，比喻等。十年内销售了三十万本。
「儿童圣经剧」是数年前，由一位汉城本堂神父实验成功的。神父请主日学老师将每主日的圣经故事，以戏剧方式表浅出来，使儿童弥撒更生动，更吸引孩子的注意力。这位老师遂每周编一剧本，选四、五位儿童扮演圣经故事中的角色，然后指导他们排练。由于没有充足的时间背台词，所以用念
317
的；也没有化妆，只在每人的额头上束著头巾，写上圣经人物的名字，如耶稣、伯多禄，善心的撒马利亚人和穷寡妇等。
表演以后，由老师提出适当的问题，以了解儿童是否明白圣经讯息。接著老师赋予每个孩子一项「使命」，通常是要求他们在一周内要做的善行。最后带领儿童做与该主日圣经有关的唱游。前后大约二十分钟，本堂神父可视「圣经剧」为他的弥撒讲道，或再加上简短的劝勉。不用说，参与儿童主日弥撒，皆大欢喜。
主日学的老师大都是义务参加的教友，至少高中毕业，很多是大学生，他们受过五十小时的训练，也常有进修研讨。寒暑假时，八百多位大修院修士则分散全国，协助各教区的主日学。近年来更有不少家长担任老师，参与儿童宗教教育，使亲子关系在信仰中更甜蜜。
（3）发挥组织力量
去年五月六日，教宗亲临韩国汉城「五一六广场」，举行一 O三位殉道者列圣品大典。参礼者有来自全国各地的教友一百万人，从进场到全部入座只用了三十分钟；而为那么多人送圣体却也只花了二十分钟。这不能不让我们对韩国教友的组织、企划能力，由衷的钦佩！
韩国教会重视现代化管理，并不是为应付两百周年庆典才有的。他们平日就很重视基层——堂区的组织，也不乏教区性的活动，所以培养了不少人才。韩国的本堂一般说来教友比我国多，因而常再划分为各区，每区平均有十五到二十个家庭，轮流在每家举行祈祷会或圣经课，出席者相当踊跃（约有八O％）。所有的分区领袖都受过一个月的训练，通常是在各教区公署举行，课程包含信仰、组织
318
与领袖等各种主题，培养领导能力。这种分区制度实在可称为一种「基层基督徒团体」，帮助教友实现每人的社会角色和先知使命。
此外，教友的善会组织，如圣母军、青年会、夫妇恳谈会（美满家庭）等，除了陶成自己外，也都参与堂区或教区的使徒工作，彼此合作，因而都能事半功倍，充分发挥了团体的力量，这本身就是很好的见证。
（4）全民传扬福音
韩国教友深刻体会到成为基督徒的喜乐，和本国教会的光荣传统时，不怕公开表达信仰。有一位教友任职大公司的经理，在公司餐厅用午饭时，很自然地划十字圣号祈祷。结果，公司中的教友聚集形成了一个团体，也吸引了许多人皈依真道。
在各行各业工作的教友，常主动地带领邻居或亲戚朋友参加要理班。有影响力的教友记者，也很积极地鼓励同事皈依，不怕报导教会新闻。因此，虽然教会没有自己的报社或电视台，但好像每个报纸或电台都是天主教的。
近年来韩国教会意识到，传扬福音时不能忽视促进社会正义，为人权和生命说话。因而有不少教友参与社会工作，如善牧会修女负责女工宿舍和未婚妈妈中心，玛利亚修女会在汉城建立少男城与少女城，与教友们组成工人牧民小组，开办多项服务。组织「公教农民会」，协助低收入的农民争取权益。此外，韩国主教团的「正义与和平委员会」主席是一位教友律师，五分之三的委员是教友，虽然他们可能面临被所属公司、机关解聘的难题，仍然主动地参与正义与人权工作。韩国政府也很重视该委
319
员会的批评和建议，如修正劳工法，规定最低工资等。由于教会关怀穷苦和无权势的人，为他们伸张正义，诚如汉城金枢机主教所说的：「传教责任就是参与信仰和爱的社区工作」，所以天主教会普遍受到韩国人的尊重，被视为「社会良心的指标，未来希望之所在」，接受福音的人愈来愈多。
（5）面临的新问题
韩国教会从统计数字来看，的确是「飞跃式」的快速成长；但这并不表示他们毫无困难，新的环境也为他们带来新的问题。例如，由于教会快速发展，使望教友学习要理的时间缩短，领洗后不能完全了解圣事的意义或福音的精神，只习惯于教会「温暖」的气氛。另一方面，由于教会推行社会正义、倡导人权，因而吸引了不小有政治幻想的青年，以教会为避风港；有些人看到天主教的声望逐渐高涨，以为加入教会可以提高自己的身分和地位等等，这样的动机，自然不容易有深刻的信仰。
「物质主义」是韩国教会的另一隐忧。近年来教会的有形建设和大型活动渐增，需要不少钱；韩国教友固然很大方的奉献，教会并不匮乏。但是圣堂的建筑费用愈来愈庞大，最近有座圣堂花了两百万美金。使筹措财源成了教友的重要工作，有钱的教友，或有能力募款者，似乎愈有影响力。此外，因著财源不同，也使城市与乡下的本堂差距愈来愈大，失去福音精神。
一九八二年五月，韩国主教与修会会长共同聚会，检讨教会现况并策划未来。在会后的声明中说：韩国教会仍是「渔夫的天堂」（神职人员的世界），教友虽然做了不少，但因太强调圣统制度、阶级和组织结构，教友并未能参与决策，或充分表达意见；往往是神职人员决定后，再交给教友去执行。今后，整个奥体上的各肢体，更需要靠著元首基督「获得滋养而互相连结，在天主内成长」（哥二
320
19）。在未来的韩国教会中，教友将更积极地扮演他们本有的角色。
结 语
由韩国教会的成长历程中，我们清楚体会到，各地教会的成长犹如耶稣基督自己，必须经历降生、痛苦死亡，才有复活。韩国教会如此，我们也是，而且这个逾越过程将是不断地。痛苦沉闷的时期，也正是天主考验净化我们的时候。希望这次演讲，能激励我们更依赖主基督，继续传扬天国的喜讯，为建设本地教会而努力。
[参考资料]
1、 丁夏祥等：「韩国教友上教皇书」（一八一 一年），手抄本，台北辅大神学院图书馆藏。
2、 丁夏祥著：「上宰相书」（一八三九年），香港纳匝肋静院一九O二年排印。
3、 黄嗣永著：「黄嗣永帛书」（一八O一年）韩国汉城正音 社，民国六十四年出版。
4、 李丙焘著：「韩国史大观」，正中书局民国五十六年台二版，共五O二页。
5、 李瑄根著、林秋山译注：「韩国近代史」，中华丛书编审委员会民国五十六年，共七O八页。
6、 李逎扬著：「韩国通史」，中华文化出版事业委员会民国四十五年，共三二四页。
7、 张永恒著：「大韩民国现代化」，台湾商务印书馆民国六十四年，共二O一页
8、 李圭泰著、杨人从译：「韩国人的意识形态」，黎明文化事业公司民国六十八年，共二八八页。
9、 金相根，「韩国天主教的特点与周文谟神父之研究」，天主教学术研究所学报第七期，页一三九—、一六一。
311
10、 张存武，「清代中国对朝鲜文化之影响」，近代史研究所集刊第四期下册（六十二一年十二月），页五五一~五九九。
Kim Chang-mun,and Chung Jae-sun “Catholic Korea Yesterday and Today” Seoul: Catholic Korea Publishig Co.,
11、 1964。
12、Marynoll Catechetical Newsletter，Vol．11．Seoul，1983．
322
（上接二八八页）
323


神学论集-前言 一九八五年-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

前言 一九八五年

神学论集在连续二次专刊后，现在又恢复到一般的状况。在圣经栏中有两篇文章。《玛窦福音简介》应用了现代文学分析，让我们更深认识玛窦福音的结构及其重要的讯息。《保禄归化》一文亦应用了新约中的材料，使我们更深地明了，保禄从热诚的法利赛人，变成了一位基督的门徒所经历的内心转变。
马克斯主义由于它所含的绝对唯物论，从根本上否定了宗教的价值，拉内神父对马克斯主义对宗教所做的批判，作了一个深刻的研究，并对马克斯主义做了彻底的分析，证明了马克斯对宗教批判的错误。《拉内对马克斯主义批判》一文，为辅仁大学哲学研究所陈文团教授所写，内容相当深刻、但文字艰涩。对有兴趣一读的人，可有很实际的收获。
在梵帝冈二次大公会议闭幕的二十周年上，我们已相当程度地体会到，梵二在礼仪改革方面，给教会带来的果实。郭保禄神父在他的文章中追溯二十世纪以来，教会在礼仪改革上所做的种种努力，以及如何在梵二大公会议产生具体的成果。
近年以来，人权无论在国际政治上，在法律上和在伦理上，都是相当热门的话题。詹德隆神父的「基本人权」帮助我们认识教会在人权方面的态度，也让我们体会到基本人权与救恩的关系。它实在是一篇很合乎实际需要的好文章。
张春申神父《中国灵修讲习会的第六讲、第七讲》是把以前所发表一连串的文章，告一个终结。
1
让我们认识他对中国灵修看法的全貌。《灵修辅导简史》，概略的介绍灵修辅导在教会的历史中发展的经过。
大公主义是梵二以来的一项重大发展。房志荣神父给我们介绍了天主教对大公主义的基本原则，使我们在与分离的弟兄来往时，能有一个明确的立场，也能使这工作能更顺利地推展。
在本期的书评栏武金正和谷寒松神父联合评介了黄克镳神父所写的《拉内基督论中的圣言—象征》。这本巨著是以英文写成，因此使许多的读者仍然不能尽情地欣赏。我们希望有更多的人能够提供中文的书评，在这方面为读者服务。
在本期所有的作品中，除了一篇文章是翻译外，其余均为中文创作。这是一个可喜的现象。希望这现象能继续维持下去，亦盼望有心人能为这中文的神学园地共同努力。
2


神学论集-玛窦福音简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

玛窦福音简介

玛窦福音简介
穆宏志 讲述 黄德宽 笔录
玛窦福音又常被称为《教会性的福音》，因为它特别强调教会团体的因素，另一方面，在教会中使用的最多，最普遍的也是玛窦福音；从教父时代以来，就有许多不同的注释。
壹、导论
一、文学结构
有人说念了马尔谷福音，再读玛窦福音，好像从大自然走入圣堂内。因为马尔谷的叙述很活泼、生动；而玛窦福音却显得很肃穆，进展缓慢且次序井然。以下我们分别从它的布局和文学特征来探讨。
（一）福音的布局
1、联系的迹象
玛窦福音中不同单元之间的联系，主要不是依赖时间或地理，而是靠思想和道理作桥梁。玛窦福音提到时间常很笼统，如“当他说话时”、“他出去时”，无法知道准确的时刻。这些时间副词只是将全部福音连在一起，却不能帮助我们了解它的结构。至于福音中的地理解释，固然有其价值，使我们看到耶稣的生活、行动、工作和地缘关系，大致
327
和马尔谷福音的记载吻合。但是我们却无法按照这些地理解说，在地图上清楚指出耶稣的行程；只能知道某一段时间，耶稣在加里肋亚，大概他也去了东部和北部，但不能确知何时他到了何地。
玛窦福音中若要连接两个大单元，常是以道理的综合作为桥梁，一方面结束一个单元，另一方面开始叙述另一单元。这将帮助我们更清楚了解玛窦福音的大纲。
2、闪族文体的形式
玛窦福音如同旧约或其他犹太文学，富有闪族风格。
（1）常使用同一的词汇来连结两个思想。如十八章4、5节：
4：谁若自谦自卑如同这一个小孩，这人就是天国中最大的。
5：无论谁因我的名字，收留一个这样的小孩，就是收留我。
这本是两件事，原先不一定是相连的两句话，只因二者都有“小孩”一词，所以被放在一起了。
（2）福音中所用的数字常固定，多用三和七，少用四或五。不可否认，数字本身有象征意义，如七表示圆满。但在玛窦福音中，使用固定的数目，有另一个重要性，就是帮助人记忆。譬如：耶稣的族谱（一1-17）。玛窦福音中将它分为三段，即从亚巴郎到达味，达味到流徙巴比伦，和流徙巴比伦到耶稣。恰好都是十四代，即七的两倍。然而我们知道，从亚巴郎到达味有七、八百年，从达味到充军期只有四百年，怎会都是十四代呢？这是玛窦福音为便于人们记忆而安排的结构。天主经中的祈求有七个（六9-13），天国的比喻有七个（十三章），耶稣第二次增饼用七个饼，碎块有七篮（十五32-37）。耶稣受三次诱惑；宗教生活表现的行动有三，即祈祷、禁食和施舍。在我们实际经验中也是这样，常用固定数目，为讲道理有益。
328
（3）前后呼应：在一段叙述或一个单元的首尾，常用同样的字或一句话，表示这段是一个完整单位，如：
四23：耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。
九35：耶稣周游各城各村，在他们的会堂内施教，宣讲天国的福音，治好一切疾病，一切灾殃。
二者有同样主词、动词和名词，首尾呼应。
（4）同义或反义平行语：就是用两句话表达同样的意思，如七24-27，山中圣训的结论：
24：凡听了我这些话而实行的，就好像一个聪明人……
26：凡听了我这些话而不实行的，就好像一个愚昧人……
二者有同样的格式。这并不表示作者的词汇稀少，而是闪族的文学特征，是好的文学。又如十六25节也是平行句，但次序已经改变：
25：谁若愿意救自己的性命，必要丧失性命；但谁若为我的缘故，丧失自己的性命，必要获得性命。
这是所谓ABB’A’的交叉格式。
另一个例子是十四54-58，耶稣在家乡纳匝肋：
54：他来到自己的家乡：……
这人从那里得了这样……
55：这人不是……
329
他的母亲不是……
他的弟兄不是……
56：他的姊妹不是……
他的一切是从那里来……
57：先知除了在自己的本乡本家外……
（5）重复同样的格式：玛窦福音中，有十五次使用同样的格式，是常用的方法。如若翰洗者和耶稣开始宣讲时，内容几乎一样。
三2：你们悔改吧！因为天国临近了。
四17：你们悔改吧！因为天国临近了。
（6）文体的韵律：我们常说的“真福八端”，其实有九端（五3-11），在希腊原文更清楚，因为句首第一个字都是“有福的”。但是第九端（11节）和其他八端的韵律不同，我们说八端即受了玛窦文体的影响，将原本思想一致的单元，由于文学的理由而分段。这也是文学形式影响思想表达的一个例子。
3、主题性结构
玛窦福音中，常将相同主题的话语和叙述，集中在一起，而且在重要的言论和行动完成之后，就用同样格式的语调作结束，如：
七28：耶稣讲完了这些话，……
十一1：耶稣嘱咐完了他的十二门徒，就从那里走了……
330
十三53：耶稣讲完了这些比喻，就从那里走了。
十九1：耶稣讲完这些话以后，就离开加里肋亚，……
廿六1：耶稣讲完了这一切话，……
同样，玛窦福音将十个奇迹集中叙述（八1——九34），放在山中圣训之后。旧约的“十诫”，为犹太人即“十句话”。在山中圣训，耶稣以古老的法律（“你们一向听过给古人说……”）和他的新命令（“我却对你们说……”）对立。耶稣讲完后做了十个奇迹，又有另一个对立；在古老的法律有十个命令，十句话，现在由耶稣的十个行动来代替。
预言苦难总是紧接在一段叙述和教诲之后，如十六21，十七22，廿17。
玛窦福音有时也将有类似主题的段落，编辑在一起，如八5-13本来是叙述耶稣治好葛法翁百夫长的仆人。路加的平行文是七1-10但没有下列这两节：
“我给你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；本国的子民，反要被驱逐到外边黑暗里；那里有哀号和切齿。”（玛八11-12）路加将这段话放在赴耶路撒冷途中，耶稣的施教言论。而玛窦因为它们是论到以色列的信德，遂收集在一起。
（二）叙述的文学特徵
1、叙述较简短
一般说来，玛窦福音中的叙述，常较其他两部福音简略。如九1-8，耶稣在葛法翁治好瘫子的叙述：
玛九1-8：用一二六个希腊字。
331
谷二1-12：用一九六个希腊字。
路五17-26：用二一二个希腊字。
又如治愈革辣撒（加达辣）的附魔者，玛窦所用的字数更少：
玛八28-34：用二OO个字。（中文思高译本）
谷五1-10：用五三O个字（中文思高译本）
路八26-39：用四四八个字。（中文思高译本）
玛八14、15 | 谷一19-31 | 路四38、39
耶稣 来到伯多禄家里 看见伯多禄的岳母躺着发烧 就摸了她的手…… 她便起来伺候他。 | 他一出会堂，就同雅各伯和若望 来到了西满和安德肋的家里 那时西满的岳母正躺着发烧 ，有人就向耶稣提起她来 耶稣上前去，握住她的手… 她就伺候他们。 | 他从会堂出来 进了西满的家、 西满的岳母正发高热，他们为她祈求耶稣 耶稣就走到她身边，叱退热症…… 她就起来服事他们。
332
从上述的经文对照中，明显的看出玛窦福音中，有意使主角耶稣突出，他删去了其他角色和细节，未提同伴和从何处来。进入伯多禄家，其他两部福音音都用西满这名字，独有玛窦用富有教会气氛的名称——伯多禄——教会元首。众人请求耶稣治愈伯多禄的岳母，但玛窦福音中，似乎是耶稣看见，主动地摸她的手；她被治好后，起来伺候耶稣，而不是另两部所载的服侍“他们”。使我们看出玛窦福音特有的肃穆气氛。
3、 清晰优雅的构词
玛窦福音有不少地方，改变了玛尔谷福音的平行文，使得每个段落的连接更清楚，所使用的词汇也较优雅。（玛尔谷的连接词常是“立刻”、“再次”，动词多用“作”、“能”、“要”……。）
二、福音的作者和语言
（一）巴比亚斯（PAPIAS）的证明
巴比亚斯生于第二世纪，曾注释希腊文的玛窦福音，但是他又说：“而玛窦用希伯来语言组合词句，人人可以按他的能力解释”。
1、巴比亚斯提到玛窦福音
巴比亚斯说的这句话究竟何意？首先，他说玛窦用希伯来语言。但是第一世纪末犹太人已经不用希伯来话，而是用阿拉美语。这里的用法是否如同若望福音十九13、17？
13：到了一个名叫石铺地——希伯来话叫加巴达……
17：到了一个名叫髑髅的地方，希伯来话叫“哥耳哥达”……
333
若望用这“希伯来话”，表示非希腊文。但事实上“加巴达”、“哥耳哥达”都是阿拉美语。巴比亚斯也生在这个时代，我们能假定他所指的是“阿拉美语”。
“词句”（LOGIA）是指耶稣的话？或更广泛地，也包括某一些叙述，有“福音”的形式呢？按这字的原意是词句，不包括叙述，更好说是“言论的收集”。所以谁若愿意说“玛窦福音是用阿拉美文写的”，应该这样解释巴比亚斯的话：玛窦用希伯来语言组合词句，这词句即“原玛窦福音”（PROTOMATTHEW），不一定是现在纲目中的玛窦福音。
至于巴比亚斯所说的“解释”，更是指注释，而非狭义的翻译，如同他自己所做的。巴比亚斯认为他的工作有价值，因为所注释的是宗徒玛窦的作品。
2、权威认可我们所认识的福音
由于巴比亚斯的证词，和他注释希腊文玛窦福音的工作，使我们看出，我们所认识的玛窦福音，从教会早期即已存在，并广被应用。
（二）传统上其他的证明
除了巴比亚斯外，传统上尚有三个证明，即依肋乃、奥立振和戴都良；代表三个地区：
1、依肋乃（IRAENEUS）
依肋乃生于公元一三五年左右，在小亚细亚受教育，后来到高卢（法国）的里昂做主教。他的证明是依据巴比亚斯的材料，所以他的作证价值要看巴比亚斯的价值。
2、奥立振（ONGENES）
奥立振于一八五年诞生于埃及亚历山大里亚。他不但说“第一福音”是玛窦写的，而且是福音中
334
的税吏玛窦，这点后来还要讨论。奥立振并认为玛窦福音是为归依的犹太人写的。
3、戴都良（TERTULIANUS）
戴都良于公元一六O年以前，生于北非迦太基。他认为玛窦是使徒，所以玛窦福音有特别权威，因为玛窦是那“十二人”之一，这和若望一样，有特别价值；与路加福音和马尔谷福音不同。
（三）内在批判资料
以上所讲的是福音外的资料，告诉我们福音作者是玛窦等事情。而福音本身，我们又能发现什么呢？
1、没有目击证人
福音的作者似乎不是亲眼看过这些事情的人，理由有二：如果作者是玛窦，跟随耶稣的那个人，那么他不必依靠马尔谷的作品，因为他自己知道得更清楚，马尔谷只是间接的（来自伯多禄）；当然，这样的推论不是绝对的，但有相当的价值。另一方面，玛窦能知道，马尔谷所写的和他所看到的差不多，不必删改；但事实上，玛窦用了马尔谷福音，且有改变。所以，我们说作者不会是那个跟随耶稣的玛窦。
这里指的是纲目中的玛窦福音，并不排除玛窦宗徒曾写过一些耶稣言论的可能性。
2、玛窦的名字
到底这个玛窦是谁？有人说是税吏。这并不解决问题，我们看路加福音五27-32，并没有一个名叫玛窦的税吏，只有助未。而所有福音中的宗徒名单，都有“玛窦”。那么玛窦福音中，耶稣所召叫的税吏玛窦，和宗徒玛窦是同一个人？或是两个人？能够说是同一个人，但有两个名字，这也不足为
335
奇。马尔谷又名叫若望，保禄原称扫禄。但是这两对名字中，分别是罗马和希伯来名字，而玛窦和肋未却同是希伯来名字，情况不同。或说，他原是名叫肋未，改为玛窦，耶稣也把西满改叫刻法（希腊文叫伯多禄），在肋未身上，也可能发生这样的事。玛窦福音在叙述耶稣治好西满的岳母时，特别写“耶稣进了伯多禄的家”，用伯多禄表明他在教会中的新身分。我们也能说，在叙述肋未被召时，故意用玛窦这名字。
另一可能性是，作者故意强调，在耶稣的门徒中，也有税吏。因为这部福音是向犹太人写的，特别提出犹太人所轻视的税吏。而路加、马尔谷并不关心这个问题。
3、福音的语文
我们现有的玛窦福音是用希腊文写成，似乎不是翻译的，这并不是说编辑者没有用过其他材料来源。而且，很可能福音的部分材料，原来是用阿拉美文写的。所以传统的说法，如巴比亚斯的话，不必狭义地懂得，玛窦福音是译自阿拉美语；也不必否定，玛窦福音用过来自口传的资料，如阿拉美语的LOGIA集子。
玛窦福音中有些阿拉美语，（路加福音中也有，但都是很通俗的）使我们更能设想，玛窦福音是用希腊文写的，但因为用了阿拉美文的材料，而仍留下这些夹杂阿拉美词句的痕迹。这种现象并不是均衡地出现在全部福音中，而是只在某些段落。至于那些阿拉美文的原始材料，是否来自玛窦，难以定断。传统上，将之与宗徒玛窦相连，没有什么理由不接受。
玛窦福音整体看来，似乎具有希腊著作的文体。
336
三、“第一福音”的来源
在这一节中，我们所要探讨的是：这部福音是来自什么传统？在什么地方写成的？大概是那一年成书？
（一）来源
从经文内在的分析，可以看出这福音是来自巴勒斯坦传统，理由如下：
1、典型阿拉美语词汇
玛窦福音中使用的词汇，有些是典型的阿拉美语，如“解放”和“束缚”，是专门名词；是犹太人及经师常用的，无论是在道理上的解释，或法律上的决定，都有特别的重要性。又如“天国”，玛窦福音不用“天主的国”，这按犹太人传统可以了解，他们不敢直呼“天主”。在耶稣受诱的叙述中，称耶路撒冷为“圣城”（四5），这是希伯来的传统。“血肉”的说法（十六17），也是闪族特有的。
2、暗示巴勒斯坦的习惯而不加解释
福音中多次使用希伯来文或阿拉美文名词，却不加解释，似乎他的读者都明白。如“谁若向自己的弟兄说‘疯子’，就要受‘火狱’的罚”，“疯子”原文是（RAKA），不是希腊文，是希伯来文。“火狱”原文是（GEHENNA），本来是耶路撒冷旁的一个山谷，像垃圾焚化场的地方，用这名词来表达地狱的永罚，为犹太人很容易了解。只有几处有翻译，如“厄玛奴耳”（一23），“哥耳哥达”（廿七33）和有名的耶稣临终的话“厄里厄里肋玛撒巴黑塔尼……”；不过这些词在马尔谷福音中，也都翻译了。
337
从玛窦福音中使用阿拉美文的词汇，而不加翻译解释，可以推论作者认为读者，即犹太人会了解。同样的，福音中提到犹太人的习惯也不加解释，如吃饭前要洗手（十五2）；而马尔谷福音却都有解释（谷七1-5）。
3、神学的关切
玛窦福音似乎很看重“法律”，耶稣说：“我来不是为废除法律，而是为成全”（五17）。这为路加福音就不成问题（路加福音是为外邦人）。为皈依的犹太人而言，“法律”却是重要课题。又如玛窦福音中有“与亚巴郎、依撒格和雅各伯同席”的观念，因为亚巴郎等圣祖与犹太人历史有密切的关系，为其他民族就不那么深。若对希腊人说，应该是“与苏格拉底”同席。
4、生活环境
福音常是与作者具体生活环境有关。玛窦福音是在什么情况下，为那些需要而写成的？这问题不容易肯定。有人认为是“礼仪式的”，即在福音中有五大言论，好像旧约中的五书，是为了在礼仪中诵读。另有些人说是“教理式的”，即为了宣讲要理而有的。从现有的资料，我们难以作这样的定论，所以，暂且称它是来自玛窦时的教会。
（二）成书地点和年代
福音很可能是写于叙利亚的安提约基雅，那里有不少的犹太人，离巴勒斯坦相当近，可说闪族风格较浓，合于上述所说的特点。有人说是写于巴勒斯坦，这也可能。不过，安提约基雅的依纳爵似乎认识这部福音，他曾应用。
写作年代不应在公元一百年以后，可能更早。而玛窦福音似乎已知道耶路撒冷的毁灭，应是七十
338
年以后，所以大约是在八十年左右。
贰、内容分配的研究
一、绪 论
关于玛窦福音的结构大纲，传统上有两种理论，即将整部福音区分为两大部分，或是按照耶稣的言论分为五大段。这两种理论都有不足之处，以下分别加以说明，最后提出较合宜的结构。
（一）把内容分成两部分
这种理论将福音音分为两大部分：就是一1——十六20，和十六21—廿八章。在十六20节有一转折点，即耶稣立伯多禄为磐石，并且：
20：耶稣遂即严禁门徒，不要对任何人说他是默西亚。这一转折点很明显，没有人怀疑。
但是，只这样分为两大部分，实在显不出它的脉络，无法帮助我们了解玛窦福音的次序和进展。
（二）玛窦的“五书”
另一种较普遍的理论，是所谓的“五书”，按耶稣的言论集分为五段，好像旧约有“梅瑟五书”。
1、理论基础
在玛窦福音中有五段言论集，都是以类似的结束语，告一个段落：七28；十一1；十三53；十九1；廿六1。
339
“耶稣讲完了这些话，便离开……”（十九1）
玛窦用了五次这样的格式，在结构上有其作用。
2、结构
若接受五段的区分法，那么福音也不只是言论，尚有叙述，也就是每一段都先有叙述，再以言论结束，好像出谷纪，前十八章有叙述，以后是言论（法律）。玛窦福音也用类似的格式，分为五段。第一、二两章耶稣的童年史是序言，第廿六——廿八耶稣的苦难与复活当作结尾。
3、困难
这样的结构也有不少困难。首先，用序言和结尾来说耶稣的童年史，即耶稣的诞生，与受难史实在不适合。这两部分共有五章，占福音六分之一，而且是救恩史的高峰，却不是福音的中心，显示这种结构不理想。
其次，我们也可以问：为什么分为五段？而不是六段或七段？有些学者将廿三章和廿四、廿五两章分开，而成为六书。因为廿三章是耶稣责斥经师和法利塞人，廿四、廿五两章是末世言论，不只是对象不同，内容也大异其趣。为何要将这两部分连成一段？此外，第十章整章是耶稣派遣宗徒的言论，而第十一章却多是耶稣较短的言论集，为何不分开？
梅瑟五书中，亦不是每一部书都是照叙述、言论的次序，肋未纪或户籍纪、创世纪都不明显，很难说玛窦福音是按梅瑟五书作范本。 再说叙述和言论的关连，按照“五书”的理论，先叙述耶稣作了些事，再有耶稣的言论，第一大段是在七28的结束。但是仔细看经文，会发现四23和九35在文学上是一
340
个“前后呼应”，应是个整体：
四23：耶稣走遍了全加里肋亚，……：施教、宣讲、治病……九35：耶稣周游各城各村，……施教宣讲、治病……
所以，无论从道理和文学来看，这样的分法有它的困难。
4、言论结语格式的作用
这样说来，玛窦福音中重复五次的格式，难道没有什么价值吗？如此下结论又太极端，我们应当承认这些格式有其价值，但不是上述所谓的“五书”结构。而是用来强调那些言论都是耶稣讲的法律，有基督论的作用，另一方面，如果将这些格式，和下一节连起来读，例：
七28、29：耶稣讲完了这些话……（重复格式）
八1：耶稣从山上下来，有许多群众跟随他。……
我们发现每当耶稣讲完了话之后，他就开始行动，往前走。从文法来看，七28是附属句，主要的是八1，表示一个新的开始。玛窦福音指出这样的发展，即每个言论和行动都是新的阶段。那五个格式的价值，就在于标示出不同的阶段，它的价值是为表明耶稣行动的历史发展。
二、玛窦福音的结构
讨论了传统的两种结构之后，我们发现它们都有缺点，为更了解玛窦福音的讯息，必须有更合理的结构。以下，先提出大纲的区分格式，然后再具体说明结构。
（二）出发点
341
玛窦福音中，有两处类似的叙述：
四17：从那时起，耶稣开始……
十六21：从那时起，耶稣开始……
这两节是否有特殊的作用呢？
1、格式
四17与十六21的形式，在希腊原文中，也很相似，只有冠词的分别。马尔谷福音中常用“开始”，但在玛窦福音中则很少见，从文学观点来看，似乎他愿强调新的开始。尤其是十六２１在福音中是个分界，是一个新阶段；四１７与之有类似说法，所以可以推论，这两节在福音中有特别的作用，表示从那时候起，耶稣开始有新的行动。
从主题方面来看，在四１７以后至十六２１，都是耶稣不同的言论、宣告，是耶稣默西亚的宣讲；而十六２１以后则是另一种宣告，是耶稣默西亚的苦难、死亡与复活。所以四１７和十六２１像是这两大部分的标题。
所以，四１７和十六２１实在是玛窦福音中，两处重要的转捩点，显示出耶稣历史生活的发展。我们可以用这两节，作为区分结构大纲的格式。
２、福音的开始
福音的第一句话，中文是（玛一１）：
“亚巴郎之子，达味之子耶稣基督的族谱……”
但是希腊文字的排列正相反，头两个字是BIBLOS GENESEOS，直接地指以下的族谱；但也
342
可以说是指“耶稣基督的来历”，用法和创二4、五1类似，不但是讲“开始”，还包含一段叙述。玛一1如同四17和十六21一样，是一大段叙述的标题，亦即一2至四16的标题。在这部分所介绍的，都是耶稣的来历。
（二）结构的三大部分
经过上述分析，我们发现玛窦福音的结构，可分为三大部分，就是：
1、耶稣默西亚的来历
2、耶稣默西亚的宣讲
3、耶稣默西亚的死亡与复活
而且，每一阶段都有进展，先是介绍这个人，然后说明他的行动，最后介绍他的奥迹。以下分别说明，将福音区分为三大部分的理由。至于福音的详细结构，则留待第三章再讨论。
1、耶稣默西亚的来历：（一1至四16）
这部分包括耶稣的族谱、诞生，直到他开始公开生活。大部分的圣经版本，都把第二章和第三章分开，如中文思高译本，第一、二章是耶稣童年史，第三章是耶稣传教史。以三1作为新的开始，不过，希腊原文中，这一节有连接词de，表示和上面的句子二23，是连在一起的。
同时，在第三章中，公开宣讲的不是耶稣，而是洗者若翰。在这段落中，都是介绍耶稣这个人，为他后来的宣讲、生活作准备；耶稣开始宣讲是四17，所以用三1作为新的开始，并不合适。
联单 玛四1耶稣受诱是否是新的开始？在此耶稣仍未宣讲，这一节又与三13类似：
三13：那时，耶稣……来到约旦河……为受若翰的洗。
343
四1：那时，耶稣……．被领往旷野 为受魔鬼的试探。
从文学来看二者是平行文，是同一单元，并没有耶稣的公开行动，只表达出他是“天主子”的来历。
比较困难的是四17是否属于四12至16？或者是分开的？我们发现四12至16与前面是相连的，因为这里提到若翰，他在第三章中已出场，而且这句子也有连接词de，与上面的句子是一起的。另一方面，中文译本中，四12的主词耶稣这两个字，在希腊原文中没有，是中文文法上需要加上去的。所以，我们很难说四12正是耶稣的一个新开始。四13也与二23对称平行，更加强上述的理由。
然而，四17和三2有同样的话：“你们侮改吧—因为天国临近了”。这是否属于“前后呼应”？亦即三2到四17之间是一个单元，三2和四17分别是这个单元的首尾。但是，另一方面，也可能是单纯的两个开始，即重复同样的格式，表示洗者若翰的开始和耶稣的开始，是平行的两个开端，而不是首尾的呼应。再者，四17和四16在原文并没有文法上的连接词；似乎到四16，讲完了一件事；四17始叙述另一件事。
所以，玛一1至四16形成一个单元，叙述耶稣公开宣讲以前的生活背景，他的来历。四17开始另一部分，是耶稣的宣讲，到十六20告一个段落。
2、耶稣默西亚的宣讲（四17—十六20）
在第二部分中，耶稣以召收门徒，开始了他的公开生活，并以言行和使命显示他是默西亚；然而以色列人并未接受，耶稣只好用比喻答覆，终至不得不离去。
值得注意的是，耶稣以言行带给以色列救恩的“摘要”，重复了三次，即四23，九35和十一1：
“耶稣走遍了全加里利亚，在他们会堂内施教，宣讲天国福音，治好民间各种疾病，各种灾殃。”
344
主要的动词是“宣讲”、“施教”和“治愈”。不过，从十一1以后；没有耶稣的宣讲，只有教诲的话；而这些话都是因以色列的拒绝所引起的：另一方面，耶稣仍继续治病，似于作者愿意指出，即便受排斥，耶稣仍是以色列的默西亚，他的行动仍是救主的行动。
3、耶稣默西亚的死亡与复活（十六21——廿八）
这部分着重于耶稣对门徒的教导，门徒的角色显得更重要。耶稣所面对的不再是群众，而是犹太领袖。
值得注意的是，耶稣的三次预报苦难，代替了第二部分中，叙述耶稣言行的三个“摘要”。另一点是，加里肋亚在结构上有特殊重要性，因为福音从那里开始，也在那里结束（廿八16）是耶稣默西亚宣讲的地方。它与耶路撒冷的对立，也很清楚，在十六21耶稣首次预报自己必须上耶路撒冷受苦被杀，第三天、复活．在路加，马尔谷福音的平行文中，都不提耶路撒冷（谷八31；路九22），似乎玛窦特别强调，耶稣在耶路撒冷完成了使命 。福音的未了，耶稣复活后，又回到加里利亚，显现给门徒，并赋予使命，这是一个新局面的开始。
经过上述所提出的福音主题和进展，我们认为区分为三大段的结构是合理的。不过，我们常要记得福音是一部整体，分段的结构只是为帮助了解。同时，我们也愿指出福音的作者所要介绍的不只是道理，更是耶稣这个人，所以在几个重要的地方，如三个标题（一1；四17；十六21），五个言论之后，都强调耶稣的名字。
345
叁、玛窦福音大纲
一、耶稣默西亚这个人
在这一部份，强调的是耶稣是默西亚，而不提他作默西亚的工作，或他宣讲默西亚。是存在性的提出，耶稣这个人就「是」默西亚。所以耶稣没有什么宣讲，动词常用被动式，如受试探，也是被圣神领去的（四1）。以下分两节来讨论。
（一）童年福音（一1——二23）
第一 、二章称为“童年福音”，事实上包含很不同的两段，即单调的族谱和五个预言。
1、族谱（一2-17）
2、五个预言（一18—二23），作者用了五次“这就应验了先知所说的话”（一23；二5，15，17，23），来表达耶稣有五次实现天主预言，以表示他是天主子（二15：“我的儿子”）。
（二）公开生活的序言（三1——四16）
1、若翰和耶稣的出现（三1—12；13—17）
第三章开始，出现了若翰洗者的宣报，为耶稣铺路。耶稣出现的叙述与若翰类似，而高峰是在三17，耶稣受洗后，有天上的声云说：“这是我的爱子，我所喜悦的。”是用另一种方式，宣报耶稣默西亚这个人。
2、 耶稣被引至旷野和若翰被监禁（四1—12）
346
二者句法相似，有前后呼应的作用。
3、近准备：耶稣离开纳匝肋（四13—16）
这是耶稣公开生活的最后准备，是过渡性的、综合性的叙述耶稣实现先知的预言，离开纳匝肋。但还没有公开宣讲，只是“去”加里肋亚，强调天主对加里肋亚的许诺，在耶稣身上应验，因为他要首先向这百姓宣传福音。
如此，福音介绍了耶稣默西亚这个人，使读者了解他是谁。然后，进入了他的公开生活。
二、耶稣默西亚的宣讲
（一）开幕：耶稣召收首批门徒
（二）以言行显示默西亚：四23—九35
福音作者用很长的篇幅（四23—九35）来叙述默西亚，这是一个完整的单元，包含了耶稣的言论（山中圣训）和行动（十个奇迹）。在这些言论和行动之后，都有综合性的结语（七28；九35）。
（三）以使命显示默西亚：九36—十—1
最重要的是耶稣有关使命的言论（十5—42），前后有一个综合（九35；十一1），第十章前四节是个序幕。
（四）以色列的拒绝：十一2——十二50
福音的叙述到此有了一个转变，以色列入对耶稣有了消极的反应，拒绝他。在这单元内有两种不同的资料，一种是不同的以色列人反对耶稣；另一类资料（十一25—30；十二15—21）是作者插入的，
347
即他对耶稣使命的反省，说明耶稣为什么做这些事，其中十一25—30，我们称为“若望型”的，因为很像若望福音中，耶稣说话的样子；这在对观福音中几乎没有。另一段，十二15—21是作者引用依撤意亚先知的话，来解释他所了解的耶稣使命。
因拒绝的后果——耶稣的答覆：十三1；53
以色列拒绝耶稣，有了两种后果：一方面耶稣用比喻教诲，另一方面耶稣特别关照门徒。
1、用比喻教诲
耶稣在受到以色列的拒绝后，不再宣讲，而以比喻教诲。并不是说耶稣生气了，故意不用清楚的话讲；而是以色列不接受耶稣的话，听不懂她直接地讲天国；所以，耶稣改用另一种方式，希望透过比喻（较没有冲突的方式）使以色列人明白。
2、关照门徒
耶稣被以色列拒绝后，特别转向门徒，特别为他们讲解比喻的意思。
（六）耶稣离去：十三53—十六20
以色列拒绝耶稣引起的另一后果是，耶稣的离去。在这单元中，福音多次说“耶稣从那里走了”、“耶稣就离开那里”，以这样的行动，表示耶稣生活的进展。
1、 在家乡纳匝肋受排斥：十54—58
这一段综合了耶稣被拒绝的叙述，以色列人不接受耶稣，连他本家本乡的人也对他起了反感，代表全民族拒绝耶稣，耶稣只好离去。
2、 第一次离去和首次增饼：十四1—36
348
在每次离去后，都有增饼的奇迹；另外还有耶稣步行海面的奇迹，以坚固门徒的信德。
3、第二次离去和第二次增饼：十五1-39
耶稣和法利塞人辩论关于传统的事后离去，在加里肋亚海岸，治愈了各种病人，并再次增饼。
4、第三次离去和论增饼的教训：十六1-12
耶稣拒绝法利塞人和撒杜塞人的试探，不显征兆后，离开他们走了，随后没有增饼的奇迹，可是有关于增饼的教训，要门徒提防法利塞人的酵母。
3、 伯多禄的宣信和预报教会：十六13-20
耶稣被拒绝的后果，甚至于整个耶稣默西亚的高峰，就是伯多禄的宣信和耶稣预报教会。福音到此，结束了默西亚的宣讲，开始准备上圣城上成他的使命。
三、耶稣默西亚的苦难、死亡和复活
（一）上耶路撒冷和对团体的教诲（十六21—廿28）
在耶稣往耶路撒冷的路上，他三次预言了自己的苦难；而且在每次预报苦难之后，都加上一段。门徒团体的教诲。
1、第一次预言苦难：十六21—十七21
2、第二次预言苦难：十七22—廿16
3、第三次预言苦难：廿17—28
4、转捩点：耶里哥的两个瞎子
349
当耶稣预言自己的苦难时，门徒都不了解，看不出耶稣的意思。可是经过耶里哥时，那两个瞎子却承认耶稣是主，并请求耶稣开启他们的眼睛。两个瞎子被治愈后，见到了光明，也跟随了耶稣，和他一起进入圣城耶路撒冷，开启了另一幕。
（二）耶稣和他的敌对者：廿一1—廿三39
1、开幕：进耶路撤冷和圣殿：廿一1—22
在耶稣受苦离之前还有两幕戏，一幕是与敌对者的对质和辩论；另一幕是耶稣审判世界，只有他的独白，没有对话。开幕是耶稣进耶路撒冷，尤其是对无花果树的象征性行动。我们发现它和马尔谷福音的叙述很不同；马尔谷福音对无花果树的叙述，分为两部份，是在耶稣驱逐圣殿商人的前后（谷十一12—14；20—26），发生在不同的两天。玛窦似乎愿意完整叙述一件事情后，再谈另一件事？
2、圣殿内的对质
这些对质在玛窦福音中，似乎都是发生在圣殿内，并且是在同一天，所以文学上作为一个单元，若加以细分，可分成四段：
（1）权威问题：廿一23—27
（2）对质的比喻：廿一28—廿二14
（3）与不同团体的辩论：廿二15—46
（4）痛斥经师和法利塞人：廿三1—36。这是玛窦福音特有的材料，耶稣以七次“祸哉”责斥经师和法利塞人。
（三）耶稣审判世界：廿四1—廿五46
350
这部分都是耶稣的言论，是末世性的话和耶稣面对耶路撒冷的判断。
1、预言圣殿的毁灭和末世言论（廿四1—36）
耶稣因门徒谈论圣殿建筑，而预言它的毁灭。在玛窦福音中清楚分开圣殿的毁灭，和末世的来临；马尔谷则将二者放在一起。
2、醒寤的比喻：廿四37—廿五30
末世言论在马尔谷福音中已有；但是，玛窦加上了几个“醒寤的比喻”这不是对质的比喻。有仆人等待主人的比喻、十童女的比喻和塔冷通的比喻，在玛窦福音的上下文中，它们的意义都是劝人醒寤。
3、公审判的描述：廿五31—45
在比喻之后，紧接著有一段公审判的描述。从文学类型来看上 不是比喻；按玛窦福音的语气，好像以后要按这样的描述发生，是属于默示文体。
（四）耶稣受审判：廿六——廿七苦难
耶稣在耶路撒冷的工作到此告一段落，接著的两幕是他要受审判，先是受人的审判，后来要受天主的审判。
1、前导：伯达尼的傅油（廿六1—16）
耶稣在伯达尼癞病人西满家中坐席，有个女人拿贵重香液倒在他的头上，揭开了耶稣苦难的序幕，玛窦福音将这段表述放在两个阴谋之间，（廿六1—5：公议会的阴谋；14—16是犹达斯出卖耶稣）似乎有特殊的象征意义。
351
2、私下：最后晚餐和山园祈祷（廿六17—46）
私下是指耶稣被捕之前，他和门徒的行动，包括最后晚餐，建立圣体圣事，和在革责玛尼的祈祷。
3、公开：耶稣被捕到埋葬（廿六47—廿七）
耶稣被逮捕，受审判，群众定了他的死罪。这部分的叙述和马尔谷福音相似。
（五）耶稣受天主的审断——复活：廿八章
耶稣受人的审判应该死；但天主的审断是耶稣应该复活。所以，福音的最后一章讲的是耶稣的复活。
1、显现给妇女们：廿八1—10
一周的第一天，妇女们上坟，意外的遇到天使报告耶稣已复活，这是对观福音都有的材料。不过玛窦又加上耶稣亲自向他们显现，下面的两段材料，也是玛窦特有的。
2、守兵的谎言：11—15
这是论到空坟墓的问题，我们可以了解为何玛窦福音插入这段；福音似乎是为犹太人写的，写于公元八十年左右，那时基督徒和犹太会堂之间已有对立。所以玛窦福愿意说明犹太人为什么不相信耶稣复活，他认为最后的原因，就是守卫编造谎言，蒙骗了犹太人。
3、耶稣在加里肋亚显现和普世性的使命
福音最后叙述了耶稣在加里肋亚，他最初宣讲的地方，显现给他的十一个门徒，我们读这段经文，会感觉到似乎是礼仪性的叙述，很隆重。首先是门徒集合等待耶稣，像是恭候主礼者；他一到，门徒便朝拜，然后听他隆重的讲话。耶稣赋予普世性的使命，并许诺要天天和他们在一起，直到今世的终结。
352


神学论集-保禄归化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

保禄归化

黄怀秋
绪言
这个题目，其实是相当不恰当的，任你寻遍所有保禄的书信，你都不会找到有关他“归化”的见证。事实上，即使在那些所谓“归化”的篇章中，“归化”一词（conversion）仍是找不到的，而且，除了迦一17以外，作者简直连大马士革的地名都没有提到。不过，他却毫不迟疑地承认，一件意料不到的经验——在迦一16，他称这经验为“启示”——著著实实地改变了他的一生。从迦一17推断这件从上而来的经验也发生在大马士革且这样看来，这个在保禄书信中屡次提到，并且关系他一生的经验，其实就是那记载于宗徒大事录的保禄归化。因此。所有释经学者都一致地把这两种不同来源的见证连结在一起，而统称之为“保禄的归化”。
可是，这两种见证，在来源、表达方式、神学观点、写作背景，以致年代等各方面都完全不同。不容否认，我们对保禄归化的认识，是很受宗徒大事录的影响的，与宗徒大事录鲜明而戏剧性的记载比较，保禄那几近自语式的喃喃便显得十分枯燥、乏味，而且艰涩了。再者，许多年来，在教会的传统、圣人传记、神修书籍、宗教图画，以至许许多多的热心传统的影响之下，谈到保禄归化，我们的脑海中都会不期然地浮现出一套根深蒂固的模式来——我们是太熟悉保禄归化的细节了，熟悉得几乎忘记了在这表面的记载之后的湛深意义。
353
今天，我们便要跳过这些表面的记载，去看看那些隐藏在它背后的真正含义。要达到这目标，我们须从归化前的保禄入手，这样，我们才可以更明确地看到他以后的剧变（见第一节）。其次，藉著对宗徒大事录的分析，我们希望可以更深刻地明白到它的作者对“保禄归化”这件事实的了解（见第二节）。最后，保禄对自己归化的见证，更可以带领我们跳过客观性的事实，而进入他的内心世界，并体验一下这位被召的当事人的亲身感受（见第三节）。
一、归化前的保禄
有关保禄的身世，我们所知不多，据他自己说，他“出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人”（斐三5，又格后十一22、罗十一1）。不过，虽然祖籍犹太，小扫禄却诞生在侨居地塔尔索（宗廿一39、廿二3），塔尔索是罗马帝国基里基亚省的首府，在保禄的时代，是个文物会集，商贸繁荣的中心。可以想见的是：在侨居地长大的扫禄，除了本身犹太人的宗教文化素养之外，一定也深受希腊文化的薰陶。他诞生后八日便受了割损（斐三5），担受著每一个犹太人都身承的光荣烙记。像所有犹太家庭的孩子一样，法律书是他从小至大的必修科目。在保禄的书信中，处处流露出他对旧约圣经的热爱，不单法律书，就是圣咏、先知，和智慧文学也都如囊中取物，随口道来，轻而易举；可见年轻时候的扫禄必定对犹太传统深深地下过功夫。不过在他犹太的素养中，也处处显现出希腊人的智慧。当时最流行的斯多亚派（stoicism）学说为他不但全不陌生，该派的主导思想如自由、理智、自然、良知等还常常出现在他的书信中。此外，他也深受希腊辩论术（diatnbe）的影响，在书信中遗留著答问的痕迹。而最重要的，还是他所看所读的圣经，已经不是希伯
354
来原文的旧约圣书，而是流行于侨居地的七十贤士本——希腊文翻译的犹太经书。
每个犹太人都热爱他们的国家，和那标志著他们特殊选民身份的法律；保禄也是一样，每当他提及自己正宗犹太籍的出身的时候，他的语气中总带着一股骄人的光芒：有幸生而为犹太人，本身便是一项荣誉。至于法律，保禄对它的热爱更是到了顶峰，比之任何犹太人土，都有过之而无不及。他是“精英”中的“精英”，加入了犹太教中“最严格的宗派”（宗廿六5），参与了法利塞党徒的行列，并且坦然承认“我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱”（迦一14）。说这话的保禄，虽然已经“归化”，提及自己的从前之时，却依旧是坦坦然的，回首过往他对那一段日子，感到实可名言的满足，那简直是问心无愧，敢对日月诉精忠：“就法律一说，我是法利塞人；就热忱说，我曾遇害过教会，就法律的正义说，我是无瑕可指的”（斐三6）。他的忠贞，简直到了忘我的地步，以自己的生命热爱、投付，并显明法律的光彩神圣。
值得注意的是，在斐三6中，保禄竟然把自己对犹太法律的热爱，与他疯狂的逼害基督徒这两件事并排起来：一先一后，内形外彰。同样地，在宗徒大事录的保禄自辩词中上两件事也同样地相连在一起：“我原是犹太人……对祖传的法律，曾受过精确的教育，对天主我也是热忱的……我曾逼害这道，直到死地……就是大司祭和整个长老团，都可给我作证”（廿二3-5）这样看来，保禄逼害教会的行动上是他无瑕可指地热衷守法的凭证。换言之，他愈疯狂，愈“冷”血，他就愈“热”爱上主，也愈热爱那来自上主，好使人归于天主的唯一得救方式——法律了。也许这句话是真的：一些平常只会偷鸡摸狗的小人物是做不出什么丧心病狂的大坏事来的；只有那些心头的热血如火千丈、为理想、为“正义”忘我得肯以身相许，以命相搏都在所不惜的人才是最危险的，这些人，一旦他们
355
的“理想”受到伤害，就会不顾一切，奋不顾身了。
但基督徒到底在那里得罪了保禄呢？说穿了，也还是那句老话——法律—为他而言，基督徒都是叛国贼，因为他们剥夺了犹太选民的光荣特权，他们把犹太人的至尊——法律——如蔽履一般弃置当前，反而高举著耻辱的十字架，还扬称这就是他们救赎的标记。那末，救恩岂不成了每个外邦人士都垂手可得的“廉价品”—若是这样，犹太人的光荣在那里？法律的尊严又在那里？保禄在迦五11说：“如果我仍宣讲割损的需要，那我为什么还受逼害？若是这样，十字架的绊脚石就早已除去了”。土里所说的，是保禄在“归化”后所受的逼害，不过，我们可以相信，在“归化”之前的保禄也是为著同一的缘故而逼害那些“基督徒”，因为他们不再“宣讲割损的需要”（迦五11），就是说，他们不再宣称法律乃通向救恩的唯一法门。为基督徒而言，救恩全仗十字架上的基督，割损或不割损（守法与否）都算不得什么，要紧的是在基督内做个新人（迦六15）。这样的宣讲，把保禄的“理想”，他的热忱都打击得体无完肤，所以他要反击，要强烈地遇害这些不良的基督徒，他要挽回自己的爱，那甜似蜂蜜，重比黄金，高愈生命的法律。
现在我们可以清楚看看这位踏足在大马士革途中的保禄了，他绝不是一个恶贯满盈、离弃上主、背叛家国、冥顽不灵的恶贼，相反，他是个比其他犹太人更爱家国，更热切地寻求上主，也更苦心克己守法的法利塞党徒。现在，他须发俱张，心震胆裂，怒愤填膺，他要好好地替天行道，惩戒那班得罪天主，出卖家国的叛徒！就在这一刹那，一件奇异的事发生在他身上，把他的一生扭转过来。而这就是我们将要探讨的目标——保禄的归化。
356
二、从宗徒大事录看保禄的归化
1、浅谈宗徒大事录
如果把宗徒大事录拍成电影，出场最多的当是保禄；在整部宗徒大事录中，有一半以上是描写保禄的——他的遭遇，他的宣讲，他的行踪等等。就是保禄的归化一节，在书中也曾出现三次之多：首先，在第九章，作者以第三人称的方式描述了保禄的归化，他的受洗和首度上耶路撒冷拜会宗徒的经过。跟着，从第十三章起至第二十一章，在整整九章之内，作者集中记述了保禄的传教工作；至第廿一章未，保禄的三度传教终于结束在耶京被捕一事上。被捕之后，保禄站在台阶之上向犹太人辩词，在辩词中，他以第一人称的方式用希伯来文向在扬的犹太人叙述了自己归化的经过（廿二6—16）。这次被捕之后，保禄虽然死里逃生，却在凯撒勒雅被囚了两年。两年之后，由于凯撒勒雅的总督调职他才有机会再度受审。宗徒大事录廿六章记录了他在阿格黎帕王前的自辩，在这篇辩词中，保禄再次把自己归化的情形复述了一遍，但这次是保禄对罗马人所作的自辩，而且是用希腊文说的。
在分析宗徒大事录对保禄归化的看法之前，我们须先了解一下它的体裁、类型及性质等问题。宗徒大事录是以历史故事的形式而写成的作品上 与保禄的书信体裁完全不同，它看重故事的铺排，人物的刻划，细节的点缀等等。全书约写成于公元一世纪末，书成之时，也像它的上篇一样，献于德敖斐罗（宗一1，又路一1）——一位在当时也许是相当有名的贵族。根据这一点线索，还有宗徒大事录和路加福音在思想、用词、笔法上的相近，圣经学者们大都以为宗徒大事录是路加福音的续篇。不过，
357
作者虽名路加，却不一定就是那位在保禄的书信中数度出现并与保禄同进同退的路加（见费24、哥四14、弟后四11），他可能不是保禄同时代的人，更不是保禄传教工作的共同伙伴。事实也许是，宗徒大事录，在许多篇章中虽以第一人称——我们——的姿态出现，所写的却不是作者的亲身经历。相反，这些以“我们”为主要角色的篇章，正好说明作者在创作的时候，是借用（或抄袭）了某些流行于当时的传统。作者所描写的，是一些已经逝去的往事，一些他根本未曾目邈的事故。如果宗徒大事录是真的在这样的背景之下而写出来的历史故事的话，我们纵然不能就此否认它的真实性，却必须承认：那是一些过滤过，诠释过的历史。
因而，许多释经学者都同意：宗徒大事录是绝不能以今日狭义的史学标准来衡量的；它是历史，但不是一般普通的历史，如果一定要说，那是古代以神学观点为本位的历史，作者的神学观点，凌驾于他的历史意义之上，即是说，历史的求真不是作者创作的目的，他只是要用历史故事来表达一己的神学看法。
举一个相当明显而在今日释经界中差不多一致认同的例子，那就是所谓“和解的趋向”（compromising tendency）。宗徒大事录的作者路加，切愿给读者们展示一幅一团和气的大家庭景象，于是早期的教会在他笔下是晏然安然、详和敦睦的，大家一志而百虑地在十二宗徒的领导下，关怀外邦世界的圣化，因而他要尽量表现保禄与耶路撒冷教会的密切关系。在叙述保禄归化的时候，他加插了一个角色——阿纳尼雅，在宗九，他代表了基督徒团体在保禄归化之时的见证人，他后来还为保禄付了洗。其后，保禄来到耶路撒冷，并在巴尔纳伯的引领下拜见了宗徒，但由于力谋杀害保禄的人很多，他们只好把他“打发”到塔尔索去。聊聊数语，作者已把保禄和耶路撒冷教会的关系活生生地刻划出来，
358
他笔下的保禄，用现代人的说法，可以说是耶路撒冷教会派遣到外地传扬福音的“特使”。
但保禄自己给我们的见证又如何呢？从保禄的书信中，我们所得到的印象是：他与耶路撤冷教会的关系只是微乎其微的，因此，他要强调自己从上而来的召叫，对于这，最有力的证据便是他在大马士革途中的奇遇了，那是天主的亲自召选，要“将他的圣子启示给我，叫我在异民中传扬他”（迦一16）。保禄在迦拉达书一再强调的，是他与天主的直接关系，是他从上而来的宗徒地位，并以此作为他「所宣讲的福音，并不是由人而来的……三而是由耶稣基督的启示得来的」的凭据（一11—12）。因而，他没有提到阿纳尼雅，巴尔纳伯也失了踪迹，他甚至否认自己在那时候曾到耶路撒冷去，“我立即去了阿拉伯，然后．又回到大马士革，此后过了三年，我才上耶路撒冷去拜见刻法，在他那里逗留了十五天，除了主的兄弟雅各伯，我没有看见别的宗徒”（一17-19）。
面对着这两则完全不同的见证，假若我们一定要寻根究底，追问谁是谁非，那便完全误会了宗徒大事录和保禄的原意了。他们所注意的不是事件发生的经过情形，事件的复述只是为着要表达一个更深的讯息罢了。他们所追问的，不是历史的问题，而是它背后的含意——不是同行人员的所见所闻①；也不是阿纳尼雅的身世之谜②；更不是那光的强度，和那导致保禄失明的鳞甲的大小等等，他们所要探讨的是，这个非自然因素所能解释的奇迹到底给我们启示了什么道理。
再退一步言，说到历史，我们所知道的其实是有限的。在这里，我们面对许多几乎是无法克胜的难题：除了年代久远、文物隔阂、传统观念等的影响之外，最重要的还是资料的缺乏。宗徒大事录的记载只给我们展示了一位在公元一世纪末的基督徒对一些已经发生了近半个世纪的旧事的回忆与理解；保禄的书信也许在时间上比较接近事件的事刻，可惜他那过分感情化的笔触，在辩护己说与攻击
359
异端的大前提下，再加以那如蜻蜓点水般零零星星若有若无的片段追忆，所给我们泄露的也只是一片如烟似雾的迷离境界罢了！
治军有道：知己知彼，百战百胜—认识我们今天的困境，实在有助于我们的策略与目标。也许我们所要追讨的，不是事发当天的历史真像，而是路加和保禄二位圣经作者对那奇迹似的事件的理解和看法。
有了这个基本的认识，现在我们可以看看宗徒大事录的记载了。
2、宗九3-10及廿二6—16的比较
上文已经说过，在整部宗徒大事录中，有关保禄归化的记载，曾经出现三次之多（九3—19、廿二6—16、廿六12—18）。在这三篇记述中，前两篇是十分相近的，第三篇则较前二者简约多了。简单来说，宗九和宗廿二都记载了事发的经过：扫禄与耶稣的对话、同行人员的反应、扫禄失明、进城、阿纳尼雅的介入、扫禄痊愈、受洗等等，其实，不单内容相若，就连遣词用字在很多地方（特别是前半部）都是相同的，因此，许多释经学者都同意二九的记述是宗徒大事录的作者路加在参照一篇保禄的辩词记录之后（即宗廿二或其原稿），再以第三人称的方式改写成的。除了宗廿二的传统外，作者路加还在宗九加插了一段有关阿纳尼雅的神视和他与主的对谈纪录。由于这一加插，导致另一不大不小的更动：保禄受召到外方传教的使命在宗廿二原是藉阿纳尼雅之口对保禄说的（14—15），在宗九里，却变成了耶稣在神视中告诉阿纳尼雅的话（15-16）。不过这一更动并不影响全文的主旨，路加要说的是：圣光显慈音，顽石也点头。有谁知道上这个顽强激进的犹太党徒的一生际遇，原来都
360
在天主的救世计划中早就预备安排好了呢！
我们可以说：这两篇记述基本上是表达了同一的讯息：保禄的归化是天主救世工作的一部份，在他身上，耶稣临离开这世界时所留给宗徒们的最后嘱咐——“你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极为我作证人”（宗一8）——将要具体地实现出来，他是上主预定的「器皿」（宗九15），现在这个「器皿」即将开始他生命的另一阶段了。有些释经学者特别提出在宗九17里，路加刻意提示我们，阿纳尼雅的任务是为给保禄覆手，使他「充满圣神」，因而，保禄在大马士革的奇遇实可比诸宗徒们五旬节那天的情状：「众人都充满圣神」（宗二4）。再者，大马士革事件所带来的震撼，也绝不逊于五旬节的，对于后者，宗徒大事录这样说：「（众人都）照圣神赐给他们的话，说起外方话来」二4），住在耶路撒冷的人听见了，都「惊讶奇怪」起来（二5—7）；保禄呢，他「即刻在各会堂中宣讲耶稣，说他是天主子，凡听见的人都奇怪」不已（九20—21）。
如果路加当真把保禄的归化视作另一次圣神降临的话，他也很可能再进一步把宗廿二阿纳尼雅说「起来，领洗吧！」（16）的呼吁，改写为一件客观性的事实：「遂起来领了洗」（九18）。二者的分别虽然微小，却很能帮助我们了解路加对整个事件的看法。
比这更难解释的还是随行人员的所见所闻。这是一个十分敏感的问题，因为从常识的观点来说，它直接关系到保禄大马士革之遇的客观性与真实性的问题。我们也许会问：这个所谓大马士革的奇迹到底是个什么样的奇迹呢？是复活的基督具体而血肉地（外在地）出现在大马土革途中呢？还是（内在地）显现在保禄的心里？因为如果那道强光，那阵声响是真正而外在的具体呈现，那么不管是谁，只要在那个时候，置身于那个地方的话，保禄所看到（或听到）的一切，他也应该看到（听到）。当然，基督
361
还可以遮蔽众人的眼，独让保禄看见他，但宗徒大事录的见证却不是这样，相反，保禄瞎了眼，而他的随行人员呢？宗九说：「（他们）只听见声音，却看不见什么人」（7）；宗廿二则刚刚相反：「（他们）只看见那光，却听不见那对我说话的声音」（9）。在这谜样的话后面，到底是些什么讯息呢？
从表面看来，这两篇记述显然是互相矛盾的，不过，它的出现，可能并不由于作者的疏忽大意，在这看似互相矛盾的见证的后面，隐藏著他对这件事情的看法。也许耶稣说比喻的话有助于我们对此事的理解：「那看的，却看不见；听的，却听不懂」（路八11）。在这里，作者路加似乎要说：外在事物是否具体呈现并不是最重要的，重要的是你「视」而「见」了，也「听」而「闻」了。与基督同时代的许多人，他们都亲眼「看」过他的奇迹，亲耳「听」过他的见证，可是，他们也不一定能够「见」到救恩，「闻」得喜讯。与保禄同行的人也是一样，他们看到了，也听到了，可是却不明白，为他们而言，耶稣只是「客观」地显现出来，可惜他们却「视」而不「见」，「听」而不「闻」；他们只看到一个人，却不知道这个人就是永生的天主子，换言之，这个「客观」的显现没有在他们的「主观」内获得回响。只有保禄，基督的显现改变了他的一生，也改变了他对救恩的看法——天主已把她的救恩完完全全地交付与这个世界了。从今以后，不管是犹太人，或希腊人，都要藉著对她爱子的信靠而获救。所以说，众人中，只有保禄，才看见了主基督。
因而我们可以说，这个表面的矛盾，是路加刻意营造的技巧，他要藉著它向世界宣称自己对保禄归化的看法：保禄归化，是耶稣的亲自显现，再者，他的显现并不单单出现在保禄一个人的思想领域里，那还是一个真实而具体的外在临现三 样的理解其实也很符合保禄对自己失明的解释，在宗廿二，
362
保禄向犹太人铁述自己失明的原委。据他自己的理解，他的失明不单由于他看见一道大光，还由于他看见了那光的「炫耀」（廿二11，或作光荣）。为犹太人而言，「荣耀」（glory）是天主临在的象征，当天主出现在我们当中，我们所看到的只是天主的「荣耀」。所以旧约圣经中常以云霞来表示天主的临在（见出十四、十六、十九、廿四、卅三、卅四、四十等章），因为那光芒实在太亮，所以天主必须出现在云彩之后。再者，为犹太人而言，人的肉眼不能看见天主的光芒（出卅三20），当梅瑟看见荆棘丛中的火焰的时候，就怕得把面遮蔽起来（出三2-6）。现在保禄说自己看见了光的炫耀，并且由于这光的炫耀而致失明，凡犹太人听见了，都会明白，保禄是说，他看见了上主，那死而复活的真天主的无限光荣。
从上面的分析，我们可以归纳出路加对保禄归化的看法。简言之，那是天主的上智安排，为叫他领受圣神，并对他所见所闻的事作证。但保禄到底看见了什么呢？路加说，他看见了上主的光荣，那是基督真实而具体的临现，在大马士革途中，人人都「看」到了，但只有保禄才是真真实实地看「见」了主基督。
3、宗廿六12-18
和前两则记述（宗九、廿二）比较，宗廿六是简约多了，它没有提到保禄的失明、受洗、进城，也没有提及阿纳尼雅的介入，同行人员的所见所闻等等。舞台上其他灯光都黯淡下来，只突显出整个事件中最重要的一个因素——耶稣和扫禄的对谈！由此可见，这篇记述的主要讯息，就在这段对谈中。
比较之下，宗廿六虽是三者中最短的，它的对谈却是最长的，占了全部篇幅的四分之三。除了前
363
半部是大家共有的部分外，它还把保禄的任命一节也安排在耶稣的说话中上 段任命，在宗九是耶稣在神视中告诉阿纳尼雅的，在宗廿二则藉阿纳尼雅之口交托保禄。现在，它变成了对谈的一部分，这一转变，其中可能大有文章。
分析这段对谈的内容，它包含四个主要部分：
（1）首先是主的召叫：「扫禄！扫禄！……」
（2）然后是人的回应：「主，你是谁？」
（3）再跟著是天主启示自己：「我就是你所逼害的耶稣。」
（4）最后是主的任命：「我显现给你，正是要选派你为我服务？……」
这是旧约圣经的作者在描写天主的启示时常用的模式（revelation formula）。在创世纪四十六章，天主召叫雅各伯的时候（或在谷三召叫梅瑟时），我们都能找到同样的四步组曲：（1）：「雅各伯！ 雅各伯！」（注意旧约的作者所惯用的双重召叫！二：「我在这里。」三：「我是天主，你父亲的天主。」四：「你不要害怕下到埃及去……」在这四个部分中，「任命」一节是最重要的，那是天主召叫的主要讯息，因而是模式中不可或缺的部分。至于第三部分，如果天主早已启示过自己，或者被召的人早已知道天主的身份，它也可能被作者略去（如撒慕耳的召叫，亚巴郎的多次召叫等。二 样看来，宗廿六的对谈，可能是它的作者根据旧约的启示模式而写成的，而它的目的，便是要说明保禄的归化是天主对他的召叫。
在旧约，天主经常召唤她的仆人，好去完成她的任俞；其中最著名的就是先知们的蒙召了。因此，有些释经学者以为，宗廿六把保禄的任命安排在这一模式中，就是要表明，保禄蒙召，就像旧约时候
364
天主召唤先知一样。换言之，保禄被召做新约的先知，而他的任务，也像旧约的先知一样，做天主的代言人。值得注意的是上 篇归化记录是宗廿六保禄自辩的一部分，而这篇自辩则围绕著先知和他们的宣讲而发展。例如：宗廿六的作者安排保禄这样自辩说：「我首先向大马士革和耶路撒冷以及犹太全境的人。然后向外邦人传报，叫他们悔改，归向天主，作与悔改相称的作为」（20）。在这里，作者刻意描写保禄的宣讲，并使之与旧约时期最后的一位先知——约翰洗者——的宣讲侮改相仿（路三：若翰「宣讲悔改的洗礼」，呼吁台众「结与悔改相称的果实」。）跟着，作者再安排保禄说：「我所讲的，不外乎先知和梅瑟所说过的，必将成就的事」（22），更明显地把保禄比作旧约的先知，和众先知中最伟大的一位——梅瑟。最后，保禄说：「阿革黎帕王，你信先知吗？」不待王的回答，他马上接口道：「我知道你信」（27）。保禄的意思是说：假如你相信古代的先知，也该相信我的见证；因为我的宣讲也和他们的一样。现在，连阿格黎帕王都明白保禄的意思了，那就是：我就像古代的先知一样，为永生的天主作证。
归化的保禄，除了被刻划成新约的先知之外，他还扮演着另一个更重要的角色——上主的仆人。事实上，保禄的一生际遇，与依撒意亚笔下的上主仆人，有许多相似的地方：他们都要把光明带进黑暗中，使救恩达于地极（宗廿六18，依四十九6）；他们都要为天主的原故而受尽苦楚（依五十．—。、五十三——E、宗九仍）；他们都是上主从母胎便预选好的（迦一15，依四十九5）。从旧约到新约，「上主仆人」这个形象在不断的演变中，在依撒意亚心中，他原是整个以色列民的写照；到了新约时代，最早期的作者把这个形象应用到耶稣身上——基督就是上主的仆人，纵然受尽苦楚，终要看见光荣，上主必要举扬他，把他列为万民之主。现在，宗徒大事录又把保禄描写成上主的仆人，路
365
加这样作，可能有更深的意思：基督的救世工作，由于他已离开世界，便要在保禄身上才能圆满地显示出来，使「救恩达到地极」，因而保禄要继续耶稣未完成的「上主仆人」的身份和使命，在他身上，复活的基督要完成他的救赎工程，他「代表」基督，宣讲她的喜讯。「代表」（rePresent）一词，应从它最实质化（realistic）的角度来看，即是说：基督就在他的代表身上再次（re-）显现（present ）出来。我们甚至可以说：保禄宣讲的时候，是基督在他身上宣讲。这样说来，路加把保禄描写成上主仆人，就是要强调，基督与他的教会，与他的「代表」之间的一致性——教会不管（个人或团体）就是基督在世的延续。为着更明显表达这点，他让耶稣这样说：「扫禄！扫禄！你为什么遇害我？」而保禄马上明白了耶稣的意思：逼害教会，就是逼害基督；也明白了耶稣的召叫，叫他去作他所闻所见的见证人，作新约的先知，作受苦的仆人。
X X X
走笔至此，我们或许可以做个小结了：保禄归化，是初期教会的一件大事，从一个极端反对派领袖的陨落，到一个积极宣讲基督的活跃份子的诞生；其间种种，在初期的教会里，一定流传著许许多多的传统——有口述的，也有笔录的。半个世纪之后，一个外邦籍的基督徒，收录了这些传统，当然也经过了增删润饰，而把它加插在一本记录早期基督徒传教活动的作品中。从这些保留在宗徒大事录的记载中，我们可以说，我们看到它的作者对保禄腐化的见证，他要告诉我们他对这件奇迹似的事件的看法，那是复活的基督真正而实在的光荣显现，保禄看到了，也看见了，更明白了自己的使命，于是他勇敢地抛下他旧有的一切，跟随了他的召选，去作新约的先知，上主的仆人。
366
三、保禄的见证
1．写作背景
对于保禄归化，宗徒大事录的记载是详尽、细致且色彩分明的；在这方面，保禄自己的见证却失色多了。从他的书信中，我们只能偶然找到一两点三言两语若有若无的暗示或追忆。个中原因，固然不是保禄忽略了自己归化的重要性，也不是他对自己的过往羞于启齿的结果。我想，它的成因部分是受到书信体裁的限制，部分则由于保禄作书的目的，是为鼓励、劝导与激化之故，因此若非必要，他是绝不会提及自己的过往的。
这样说来，每当保禄提及自己的归化的时候，都是有所为而为的了：他的归化，也许能够帮助他澄清问题；也许能够帮助他排斥异说；也许能够帮助他辩护自己。事实上，在那些提及他自己的归化的篇章中，「自卫」与「攻击」的气味都很重。我们禁不住要问：归化与护卫己说、攻击异端问到底又有什么关系呢？要解答这问题，我们必先了解一下那些逼使保禄提到自己的归化的背景。
保禄提及自己归化的篇章不多，其中较重要的如迦拉达书第一章11-17节，格林多前书十五章3-8节，斐理旧书第三章6-8节等，而它们大都出现在保禄的宗徒地位以及他的宣讲受到攻击的时候。打开迦拉达书第一章，我们马上可以唤到它的火药味，保禄一开始就诅咒那些与他执持著不同论点的人士：「无论谁……若给你们宣讲的福音，与我们给你们所宣讲的福音不同，当受诅咒」（一8），因为他们「扰乱你们，企图改变基督的福音」（一7）。从表面上看，保禄所针对的只是宣讲，
367
实质上却是这宣讲的根据——他的宗徒地位。可以想见的是：保禄从前逼害教会的事，多少给予他的敌对者以攻击的口实。为他们而言，这个保禄：一不是耶路撒冷教会的人；二不在耶稣生前所拣选的十二宗徒之列；三不是个没有「过往」、没有「历史」的「清白者」。现在他竟然要宣讲一种似是而非的福音，说：只有福音，没有法律—这个从前的法利塞党徒，又与基督素未谋面，凭什么一旦讲没有法律的得救！要推翻这些诽谤，保禄必须坚持自己所宣讲的真实性，而这却建基在也从上而来的宗徒地位，因为他「所宣讲的福音，并不是由人而来的……而是由耶稣基督的启示得来的」（一12），因为那位「从母胎中已选拔我，以恩宠召叫我的天主，决意将他的圣子启示给我，叫我在异民中传扬他」（15-16）。
和迦拉达书一样，格林多前书十五章也提到保禄的福音，并且说：「假使你们照我给你们所传报的话持守了福音，就必因这一福音得救」（十五2）——显然是自卫者的语气。其实，我给你们传报的，就是我所领受的（3），这福音的具体内容，就是：「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了」，（3-4）。跟着，保禄列举了一连串的权威人士，他们都是亲眼看过基督显现的人，因而都可以为这福音作证。在这些人士中，先有刻法（伯多禄），然后是十二宗徒，再跟着是五百多兄弟，随后是雅各伯，众宗徒，「最后，（基督）也显现了给我这个像流产儿的人」（8）。说得明白一点：在这些权威人士中，我也有幸敬陪末座，因为基督也曾显现给我。基督的显现，使我得以侪身宗徒之辈，大马士革的奇遇肯定了我的宗徒地位。在格林多前书九章1节，保禄更明白地说：「我不是宗徒吗？我不是见过我们的主耶稣吗？」我虽是「宗徒中最小的一个，不配称为宗徒」，我虽然「逼害过天主的教会，然而因天主的恩宠，我成为今日的我」（十五9-10），
368
得以宣讲他的福音，做他的见证，因为基督的显现，就是我蒙召选的最佳证明。
在斐理伯书，保禄的敌对老似乎是一些斯多亚派（stoicism）的犹太籍基督徒。与保禄「藉信仰基督而得正义」的宣讲相反，他们宣讲一套「因守法律而获得的正义」（三9），坚持割损的重要性，充满犹太人选民式的自豪感。保禄严厉谴责他们，称他们为「狗」、「邪恶的工人」、「自行割切的人」（三2），因为他们所夸耀的，只是外表的事。保禄辩称：其实他们所夸耀的—．割损、身为选民的荣耀、拥护法律的热忱—．有那一样不是我曾经拥抱过的？从前的我，比他们更疯狂，更激烈，只是「我如今为了基督，（把这一切）都看作损失」三7），因为基督给我启示了一套新的价值观，今天「我将一切都看作损失，只以认识我主基督耶稣为至宝」（三8）。
从这些书信中，我们看到保禄的困境，在他的四周，弥漫著声声的指责、诬限，在这万军围城的嘶喊中，他只是个势孤力弱的守城考，死守著自己拳拳服膺的真理，不做丝毫的退却。举目无助，呐喊无声，猛抬头，耶稣曾经给他启示的真光又在遥远的天边默默地照射著，那曾经是他唯一的鼓励，唯一的保证，现在，也成了他唯一的力量，唯一的武器了。
2、保禄的见证
说到自己的归化，保禄从不长篇大论，他甚至完全不提归化的经过，「归化」二字也不曾出现在他的书信中。他说的只是一道光、一次突变、一种从上而来的恩宠，在他内清清楚楚地划分出楚河汉界——一个从前的法利塞党徒，固执而勇毅，今日，却在基督之内成就了新人。
在保禄的书信中，这次事件的经过几乎是毫不重要的，重要的只是它所产生的震撼——山崩地
369
裂式的震撼。我们分四方面说：
一：和宗徒大事录的见证一样，保禄也声称自己曾经「见过」耶稣（格前九1）；或者，用另一方式说：是基督曾经「显现」给他（格前十五8）。他还把基督给他的显现和其他类似的事件串连在一起，那就是，在他以前，基督也曾显现给许多人，特别是他在世时所拣选的宗徒们，因而，保禄说：我也和他们一样，是基督复活的见证人。
二：至于他所见到的基督的具体形象，保禄的见证也是：他见到复活的基督之「荣耀」。
「荣耀」是天主莅临世间的具体呈现，现在，基督——天主的荣耀——显现给保禄，迎拉达书一章16节称这显现为「启示」。「启示」（apocalypse）一词，含有末世的意味。复活的基督以天主圣子的身份显现给保禄：此等光荣，保禄说，相似或预显末日基督再来时的荣耀。
另外，格林多后书四章6节所说的，也是一个从上而来的光照：「那吩咐‘光从黑暗中照耀’的天主，曾经照耀在我们心中，为使我们以那在耶稣基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」有些经学家以为这里所暗示的，也是保禄的归化。保禄说，他的归化就像新的创造一样：如同天主曾在黑暗中命令有光，她也叫光在他心中照耀，好使他看得见那闪耀在基督面貌上的天主的光荣，并且把他从基督那里所领受到的光照，也照亮别人。
三：基督的显现有著不容抗拒的力量，他改变了保禄的整个生活方式，在她的「魅力」下，保禄只能俯首称臣，接受他的任命，这个他没有能力说「不」的召叫。斐理伯书说得很清楚：不是我赢得了基督，而是「基督耶稣夺得了我」（三12）。因此，我所能做的只有一件事，就是「忘尽我的背后只向著我的前面奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品」（三13-14）。
370
从前的一切，难道都不可爱吗？难道一点都不值得珍惜吗？当然不是，但「为了基督，（这些）都（只好）看作是损失」（三7），就像人面对一件完美无缺的艺术品时不得不失声赞叹一样，保禄亦然，他已经被俘虏了，因为他根本没有选择的余地，在格林多前书第九章，他说：二这是我不得已的事」（九16），传福音的召叫，基督已经「委托」给我（17），那是「责任」；是责任，就没有「自愿」或「不自愿」的权利（17）。在传福布福音一事上，保禄是身不由己的，又因耶稣曾经显现给他，如此而已。这一点，保禄比宗徒大事录更接近自己亲身的感受，因此，他已超越了守徒大事录客观性的描述，而进信自己主观性的内民，触抚到基督的临在，以及自己在面对这万钧之力时的回应。
四、基督的显现挟雷霆万能钧之势改变了保禄曾经对救恩的一贯看法，因为基督让他认识了自己身上的救恩印证，那是属于全民的救赎，不单是给犹太人的，也是给予外邦人的。迦拉达书这样说：那些没有法律的，愚蠢而无知的外邦人宣布来自基督，端赖信仰的救赎。
那是一个从内而外的突变，斐理伯书更清楚地显示这点：归化前的保禄，所赖以为荣的东西，是一些他以为有益的事，其中有些是他承袭先世的——如割损，身为以色列民的荣耀，另一些则是端赖自己的努力而得来的——如克己守法及致力遇害教会。归化后的保禄，有了一百八十度的大转变，一套全新的价值观：以前认为有利益的事，如今都看作是损失。现在，最大的真福，就是认识耶稣，或者更好说，是被耶稣所夺得，是发现在他内的正义，不是藉著守法而获得的，而是由于信仰耶稣而获得的正义
371
这样看来，除开表达方式的不同，保禄与宗徒大事录对所谓「保禄归化」的看法，在某些很重要的地方仍是不谋而合的：那绝对不是一个罪大恶极的坏人，霎时之间，放下屠刀，而成佛圣；也不是一个没有信仰的人刹那之间成功地找到了天主；相反，那是一个比其他人更热切地寻找上主的人突然间被天主所找到。天主封闭了他汲汲危危的道路，却在更便捷的当前为他开启了另一扇门，并且还安排他作其他都要从这扇门进来的过客的「渡者」。
而这——就是保禄归化的讯息。
X X X
「后记」
当我决定要写一篇有关「保禄归化」的文章之后，我便时时提醒自己要避免两种极端性的态度：第一种是「照单执药」式，第二种是「敬谢不敏」式。其实，这两种态度也是我们在处理任何圣经中的奇迹以至其他神秘学家的超自然经验时最容易遇到的诱惑。第一种态度建基于我们对圣经的尊敬，结果却是对圣经最大的侮慢，因为假若我们只顾着要把表面的文字照单收下的话，我们便会将最重要的讯息忽略过去了。至于第二种态度，它企图告诉我们一切不能以科学方法解释的事，都是不可能发生的。这种态度以科学的名义看天主的恩宠，其实却是最不科学的，因为它企图划定科学的范围，却不知道，科学的前途就这样给断送了。
因此，我不会说：保禄归化，是一件不可能发生的事；不过，我要追问的，却不是保禄归化的经过情况，而是它给我们传达的讯息。
一九八三年九月廿一日脱稿于鲁汶
注：
① 根据宗九：「陪他同行的人站在那里，说不出话来，只听见声音，，却看不见什么人」；宗廿二的记载却刚刚相反：「同我在一起的人，只看见那光，却看不见那对我说话的声音」；宗廿六则说：「我（和同行的人）们都跌倒在地」。
② 宗九的阿纳尼雅代表基督徒团体的作证人，宗廿二的阿纳尼雅是个虔诚的犹太信徒，在宗廿六及保禄书信里，他更失去了踪迹。
373


神学论集-天主守贞：生活为使人去爱而给的礼物-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

天主守贞：生活为使人去爱而给的礼物

William NbandoC.S.C.著 王敬弘 译
修会生活在许多人心目中最感到神秘的一面，就是我们的守贞生活。由于现代人常常过分强调自我满全，特别是在性方面的满全，守贞生活对许多人在生命中所有的期望，好像是一种不可能的矛盾。今天，人们在婚姻中对亲密关系、自我满全、性满足等有相当苛刻的要求，许多人发现他们无法在婚姻中彼此满足这样的要求，因此离婚率不断增加。如果有人为了宗教的理由心廿情愿地放弃婚姻中的满足，很多人会觉得不可思议。面对人类历史中最重视性的时代之一，居然有人愿意心廿情愿地选择终身守贞，这看来好像是最大的疯狂。人们会很自然的对愿意度这样生活的人问：为什么有人很清楚地知道，而也完全自由选择，不去做绝大多数人认为是人类生活最基本的行为呢？我们都听过人们爱从神学、灵修学以及存在哲学去解释守贞生活的理由，而且这些研讨都有它们的价值。但是，没有人能够只靠神学的论证而生活，我们很快的就体会到，真正人的生活是不能够只靠理性的论点来支持的。
为爱所推动，并从爱获得活力
促使人度守贞生活的动机，必须也是那促使人在婚姻中寻求永久幸福的动机相同，这动机就是
爱。如果没有爱的话，我们可以疑惑到底会不会有婚姻生活，或者会不会有守贞的修会生活。我们按照婚姻所产生爱的品质，来判断它成功与否；我们也应该用这同样福音的准则来判断修会守贞生活。
一位守贞者，是否因为他接受为天国而守贞的邀请，而变得成为一个更会爱的人？或者，有些时候因为守贞生活，他失去了方向和意义，而使他更少爱天主、爱自己、爱别人了？成功而使人满全的守贞生活是难以达到，正如在婚姻中完全的幸福是难以达到的一样。所以，它们两者都同等的珍贵。当一个人在婚姻中或在修会生活中得到这样的成就，基督徒相信这是由于天主的恩宠积极的临在当世人的生活中，也为他们所接受。
在过去，人们对守贞生活的期望是非常清楚而不被人怀疑的。如果一个人有了色情的思想、言语或行为，特别是与生殖器有关连的，他就破坏了守贞生活。我们今天仍然强烈的肯定上述爱的准则是判断真实守贞修会生活中最基本而又重要的规范，但是我们都把它们放在一个更宽广、更有复杂意义的环境中去看它们。我们不能把一个人的守贞生活从他生命整个的情况、方向和品质中孤立出来，而对他加以单独的判断。守好法律的文字不是判断一个人守贞生活唯一或首要的准则。一个人守贞生活中爱的品质，才是判断这种生活方式成败最终极的标准，一个人生活的品质才是衡量他守贞生活的规范。
多方面的含义
以上所说的标准有多方面的含义，我们并不是很容易就看出这些含义来或者接受它们。一个人在
生理和情感上是贞洁的，但，他却很可能在守贞生活上是失败的。这种守贞生活的失败，又能在对别人的尖酸刻薄、自私、冷落和无动无衷等态度中显示出来。这些态度能比对守贞愿更明显的侵犯，对守贞生活基本价值来得更有破坏力。耶稣一定发现，要改变一个冷酷而恨人的法利赛人诚恳地去爱别人，比改变行邪淫妇人所有方向错乱的爱情来得更难。耶稣指著罪妇对西满说：「她爱得多。」耶稣看罪妇比那些因轻率判断她触犯法律的人更真诚地去爱。对守贞生活或是婚姻生活，最终极的判断是爱，而不是法律。
我们都很熟悉人们常说的，度守贞生活的理由是由于守贞者没有家庭责任的牵制，使他可以随时待命的为人服务。当然，这在会士所从事的各种服务中已得到极大程度的证实。天主教在司铎职务以及修会生活中所有守贞的传统，已经在传教区和基督徒国家，在为人民做的使徒工作上，完成了许多非常美好和令人赞叹的成果。绝大多数的教友，体会到献身的修会会土所作的牺牲，是为了能够按最大的可能性为他们服务。
不过我们也体会到许多教友或是结了婚的牧师，在他们的使徒工作中，也和一些会士和神父们一样的随时待命，至少一样的有奉献的精神。无论在结了婚的人中或是在守贞生活中，真正的问题在于对别人临在的品质，而非数量。在服务工作中对人所有的相信、爱和关心，比单单身体上的临在以及待命来得更为重要。不论对修会会土或是献身的教友来说，仅只是随时待命是不够的，因为他很容易就变成一种工作狂或是寻找自我满足的野心。守贞者的服务工作必须按他所有对天主和对人传通爱的品质才能加以判断。
侵犯和破坏
在过去的传统中，全方面的犯规常被认为是修会会士或教友所能犯最严重的罪。在与性有关的事情上没有轻微的事故，（所有故意的罪都是大罪）。这种看法具有相当程度的智慧，但也有些夸张。未婚的人或已婚的人所犯的奸淫是很严重的行为，它们通常很有意义的指示出在婚姻或修会生活中所发生的问题。如果把对贞洁规范明显的侵犯，与婚姻或修会生活的失败完全视为一致，是会令人走入歧途的。违反自己身份所应守的贞洁的确会严重地损坏婚姻生活和修会生活的本质；不过，也有其他的许多其他的罪行和方式可以同样严重的破坏婚姻和修会生活。
会士都很清楚地意识到，我们可以对所宣誓的神贫精神的违犯加以合理化，不再予以真实的关切。我们甚至度著一种只有富有阶级才能供给的生活方式，并对成千上万贫穷的兄弟姊妹表示冷漠而毫不关心。很奇怪的是，人们很少视这种态度与行为和对贞洁的侵犯有同等的严重性。很少人是为了他们不能遵守神贫的精神或是规定，离开修会或是被要求离开修会。不过，在福音中到处都显示耶稣对穷人的关心，以及要求他的门徒过简单生活？另一方面福音中对贞洁方面所反应的主要态度却是了解、同情和宽恕。
修会生活的本质也能因世俗的精神受到破坏，这种精神逐渐排除任何超过有献身精神的不信者所能接受生命和工作的意义。一个失去祈祷精神及生活超越幅度的会士，比一位在贞洁方面有短暂失败的会士所失去修会生活的本质和损失来得更多。按文字死守贞洁，一定不能使修会生活强健，使
人满足或是有价值。
积极而有价值
我们的守贞生活应是我们生命十分积极而有价值的一部份。在耶稣之神内所度的守贞生活，可以是十分深奥而赏报丰富的生活方式。那是一种独特的方式，并非每个人都会了解或是欣赏它，因为它与我们社会一般所接受的价值正好相反。真正的守贞生活需要一项来自天主的礼物和圣宠，使人能获得天主召叫人度这种生活方式所有的目标。
其实，那些度过很多年守贞生活的人，也不能够预先假设天主常会给这种守贞生活的礼物。我们应该不断的祈求天主踢给这项礼物，并把它变成一种平安和爱的方式去保持它。这种生活方式的确给人带来许多挣扎和牺牲，它并不是容易的。对那些信赖天主也接受自己软弱及天主的爱和宽恕的人来说，很幸运地，天主常给他们恩宠去度一个优美而爱人的守贞生活。在我们的团体中，常有许多人给我们立了度美妙快乐奉献守贞生活的榜样，他们的榜样给我们显示守贞生活的理想是可能达到的，而且它们是十分有价值的。他们告诉我们，人们藉著真诚对天主和人的爱，去度一个守贞生活，能够找到非常快乐的满全。
一个人在守贞生活中所有的挣扎、牺牲、赏报和满足是非常个人性的，很难和别人分享。但是，在团体中具有度修会守贞生活同一圣召的人，在这生活重要的领域分享他们的理想和经验是十分重要的。我们所拥有在守贞生活方式上去爱的礼物是珍贵的，所以在团体中去分享它是重要的。
本文译自：William Nbando、C，S，C，,“Celibacy :Gift for Loving”,Sister Today，（Dec.1977）227-230，
374


神学论集-拉内对马克斯主义的批判——辩证超越论的若干注解-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

拉内对马克斯主义的批判——辩证超越论的若干注解

拉内对马克斯主义的批判
——辩证超越论的若干注解
陈文团
一般学者都公认拉内是一位伟大的神学家。因此，人们常常忽略他之为哲学家的地位。只有少许的论文讨论他的哲学思想。事实上，拉内最初就是位哲学家。①若无海德格②的哲学训练，以及马雷夏（Marechal）超验方法③的薰陶，拉内将无力完成其神学著作而获得「新多玛斯」的美誉。在木文中，我试图介绍并评估他对马克斯主义的批判，来了解其辩证超验论底真义。拉内所以批判马克斯主义的原因是，马克斯对「演变」（evoluyion）的见解，只是一种物质的、局部性的观点；马氏更否定了人的超越性，形成决定论的主张，使得马克斯主义从此变成一种新的意识型态。
为讨论拉内对马克斯主义的批判之前，我们必须了解的是，拉内的批评并不是完全否定马克斯对于人性的看法，他批判的观点很接近黑格尔的否定观念，或更近于阿多诺④的否定辩证。按照这两位哲学家，否定或批判是为了重建超越的观念的第一个条件。因此，他的批评毋宁是一种对话⑤：拉内是一位能够接受任何新颖观念⑥，并与之交谈的神学哲学家。
一、马克斯对宗教的攻击
马克斯对宗教的激烈反对是因为他认为宗教和跟随政治、经济一样，是某一种人类异化的形式⑦。从教会的历史中，我们可以看出教会几乎是统治阶级的拥护者，其运作的功能也是替政治的意识型态而服务。教会就超验地护卫了社会的不公。因此，马克斯认为，宗教如果能够废除的话，正义、
375
平等与自由才可能真正实现⑧。最后，马克斯做成废除任何宗教形式的激烈结论⑨。我们无需指出马克斯是如何混淆了基督宗教自身与教会的世俗化性格（Weltlichkeit）。本文的目的是介绍拉内如何去批评马克斯对宗教的批判，因此，我们需要更深入了解马克斯的论证。
1、宗教是一种异化形式
马克斯认为，异化意指人类崇拜他自己所创造出来的东西；这就是黑格尔所谓的，「主体变成客体，没有能力返回自己」。用马克斯自己的术语就是，人类已经丧失自我意识。他除了采取费尔巴哈的观念，认为宗教与上帝就是人类欲望的投射之外⑩，还更进一步肯定，任何远离与控制人类本性的事物，就是造成人类异化的原因。人类异化所展现的形式有三：经济、政治与宗教。（11）虽然经济异化是根本的形式，却只有通过政治的异化才能够明显地感受到，而宗教的形式又更具体地表现了被政治经济所异化的意识型态。因此，批判宗教是其他批判的基本条件（12）。不过，我们应该注意，马克斯只看出宗教异化的现象，而没有严肃地研究宗教的价值。众所周知的，马克斯的分析是依靠费尔巴哈的研究，却无法认知到费尔巴哈的分析只是一种心理学上的研究。直到马克斯尝试在经济学的研究上运用费氏的观点时，才发现费尔巴哈的观念并不适当。费氏主张，人类对上帝的信仰正好反映了人类为求满足自我的欲望，上帝只是一种观念或人类自我的投射（13）。但是，马克斯从经济的观点认为，把上帝与人类欲望视为等同是不合理的。宗教虽然反映出人类虚幻的处境（14），却不只是一种幻想而已，宗教还是错误意识的一种形式。换言之，宗教妨碍了人类的发展，因而是一种无效、无理又危险的观念。再者，马克斯按著黑格尔的观点，认为基督宗教是一切宗教中最一局的宗教，因此，基督宗教也是
376
最恶毒、最危险的！马克斯也不赞成黑格尔把基督宗教美化成人类伦理中最完美的形式，反而谴责基督宗数把人性变形，让道德变成反道德！很明显的，马克斯对于宗教的这种批判，是来自他的唯物人文主义与政治因素。
2、教会是一种有利于统治阶级的体制
恩格斯跟马克斯有所不同。恩氏把基督宗教分作两个时期，首先是原始教会，这很接近马克斯与恩格斯所宣扬的共产社会的理念（15）；其次是封建制度与君主专政下所产生的封建教会。马克斯却武断地认为任何的教会都是统治阶级自我伪装的工具。教会为自己的利益，而完全支持统治者，并为维护自己的利益（16），绝不轻易做任何的改变。同样的，教会是统治阶级的盟友，他的教义也符合统治者的作法。当教会要农民、劳动者认命，来接受既定的事实，就是间接帮助中产阶级与贵族阶级。教会更宣扬「来世」（天堂）是真价值、永恒生命之所在，肯定「服从」「谦逊」的德行，并且宣示了「贫穷」是获得真正幸福的关键……。因此，马克斯认为教会妨碍一切的进步，拒绝接受新的观念，而让贫穷者误以为贫穷就是幸福。所谓「宗教乃人民之鸦片」（17），就是这个意思。马克斯又举出「原罪」的概念；来讽刺基督徒的教条，只是使人为了冀求来世的福乐而安于贫穷的现况（18）。
2、基督宗教对社会不公的「超验辩护」
如上所说，马克斯坚信基督宗教助长了阶级的社会，并以伦理神学之秩序的基础的社会秩序，来护卫社会的不平等。换言之，教会经常以上帝的权威自称，来掩护由政治或统治阶级所造成的社会不公。
377
在理论上，教会宣扬「人在上帝面前皆平等」，在实践上，教会的作法是提倡「机会平等」，因此没有根本解决富人与穷人、强者与弱者之间的不平等。教会甚至认为强、弱是自然的事实，更可能是上帝安排的。另者，「机会平等」预先肯定了「机会愈多，愈会壮大」的普遍法则，所以主张「机会平等」的后果是：强者愈强、富者愈富，贫弱者更加贫弱！为了避免贫弱者陷入愈来愈贫穷的危机，教会只好又宣扬「博爱」的教义。总之，教会间接帮助阶级社会的形成，又支持统治阶级所制定的法律，因此原先是公正的，现在却变成不公正了……。公正或正当的权力被诠释：人应当依照他的阶级与地位来生活。（19）换言之，穷人必需认命、接纳自己的不幸，这样才符合「公义」。因此，马克斯认为，基督徒「博爱」「服从」「神贫」……的教义，更加鼓励社会的不公。
二、拉内的答覆
一般教会人士平常都武断地拒绝马克斯主义，拉内反而对马克斯的批评进行严肃的探讨，甚至超过马克斯，因为他的批判不只是纯粹的批评而已，而是真实的对谈。拉内卓越的地方不仅是他寻找真理的开放胸襟，而是也是他彻底寻找答案的精神。如果马克斯是一位不会接纳异于自己意见的人，拉内总是先倾听反对者的论证（20）。因此虽然拉内直率的反对马克斯对于唯物主义盲目的崇拜，他也还是公认马氏对于社会有某方面的贡献。据我所知，这二人皆引用现象描述的方法以及分析人在世界的存在条件上，他们也强调人类的相互关系和社会角色的重要性；二人所用的方法都是辩证的，马克斯是唯物辩证，拉内是辩证诠释学。在神学方面拉内和廿世纪基督教的神学家巴特（K．Barth）、田立克（P. Tillich）等人都使用辩证法。所以当他和马氏进行深入又真诚的对谈时，我们更应当注意
378
其批判具有相当大的价值。现在我们开始探讨：（一）拉内对马克斯认为宗教是一种意识型态的答辩；（二）拉内另一方面则努力重建基督宗教为一种非意识型态。
1、何谓意识型态？（21）
英国哲学家培根（Fr．Bacon）认为意识型态是对偶像（Adoles）的批判，法国启蒙时代的思想家也视之为对「偏见」的批判（“prejuges”）。换言之，意识型态是一组能够以错误观念中分辨出正确观念的观念台。龚底雅（Condillac）与德勒西（De Tracy）也以「观念的科学」（sciences des idees）来诠释意识型态：这种观念能帮助我们达到纯粹的知识（22）。马克斯正好相反，他认为「意识型态是对实在的错误了解，把理论与实践分开来，忽略人类物质、社会与历史的条件（23）」。很不幸，自马克斯之后，意识型态的批判却成为马克斯主义这种新意识型态的工具。因此，在正统马克斯主义，马克斯意识型态的批判精神被遗忘了，却运用二种最主要的新教条：辩证唯物论与历史唯物论（24），当作新的马克斯主义的意识型态。在这种意识型态中，用上层结构与下层的基本结构的图表来取代理论与实践的辩证关系。这样共产主义是无产阶级的意识型态，而被他们认为是真实的主义。其他的主义（特别是基督宗教）都是从错误意识衍生的错误的意识型态。不过，许多新马克斯主义者（诸如卢卡奇Lukacs、布赫Bloch、阿涂塞Althusser……）并不认同这种对意识型态的见解。卢卡奇就区分二种意识型态，一种是跟下层基本结构相结合的意识型态，另一种是跟中产阶级结合底乌托邦式的意识型态（25）。法兰克福学派的建将阿多诺（Adorno）、欧克海默（Horkheimer）与马库色（Marcuse）又进一步批判一切非辩证性的理论和当代资本主义的意识型态（26）。
379
（存有学、存在哲学、实证主义、经验主义、心理分析……）。因此，意识型态具有消极的意义与积极的意义。马克斯把基督宗教当作一种消极的意识型态。一种逃离实在的错误意识。拉内也认为意识型态的意义是消极的、否定的，不过，他否认基督宗教是一种意识型态。而他认为共产主义才是廿世纪真正的意识型态。为证明这点，拉内试图说明，当马克斯主义宣扬历史唯物论时，这主义就不再具有辩证性；在实践上，马克斯主义也掉入反辩证的陷阱中，例如「无产阶级专政」的革命主张。反之，拉内试图说明，基督宗教按照其内在的本质，不是一种意识型态。
拉内接受马克斯的见解，也认为意识型态是「一套错误的系统，有待我们在正确诠释实在的过程中，一 一予以驳斥」（27）。再者，他也拒绝接受任何伪科学的诠释（28）。在对「实在」的诠释上，马克斯只注意到实践、社会的角度，而忽视其他的部份。拉内区分三种意识型态的形式：「内存的意识型态」（immannence）、「超绝的意识型态」（fransmannence）与「超越的意识型态」（transcendence）（29）。「内存的意识型态」（马克斯主义、唯物论……）是把物质当作「绝对」，而且物质结构就是实在界唯一的法则。「超绝的意识型态」（乌托邦主义、超自然主义（30）……）只相信高超的实在物，忽视人类有限的经验。「超越的意识型态」（黑格尔的哲学思想……）只侧重人性存有的理论能力（31），「超越」在此处是指着拒绝跟实在界沟通，反而把「超越」当作不可一言说的事物。按照拉内的分析，马克斯主义与唯物论同属「内存」暨「超绝」的意识型态。马克斯主义把物质当作绝对，所以是「内存的意识型态」；另者，由于马克斯只经验到人类的有限阶段，却宣称在历史唯物的辩证过程中，人类可以契入永恒，所以又属于「超绝的意识型态」。用布赫（Bloch）的术语：马克斯主义的意识型态只是乌托邦。
380
经过以上的分析，拉内认为基督宗教不具有任何意识型态的特质（32），他如此论证：
（一）基督宗教所宣扬的、水恒真理，并不是科学主义与马克斯主义所提倡的实验性真理。基督徒对永恒真理的颂扬，恰好表达了人类跟无限的实在物相关连的欲望、希望与超越之情。因此，对永恒真理的言说，不可以用任何经验性的证明程序来测度或否证，吾人更无法否定永恒真理的实在性。人类知性、直观等先天机能，由于能够先天地睑越吾人经验的领域，更不可以后天的事实来解释。因此，经验性的真理只局限在有限之物，很容易被经验性的证明程序所否证（33）。总之，有限性是人类存在的限制与人类发展的障碍。按照马克斯对辩证法的理解，经验性的真理跟辩证法的精神相互冲突。因为辩证法强调人类自我发展的能力，一切的自然物也自我发展（自然的辩证法）。但是，马克斯主义者却拒斥这种无限性与超越之情，反而踏入反人文主义的不归之路。因为，这些马克斯主义者先拒绝了人类发展的潜力，只以有限经验来限制人类的知识和真理的内容，才形成「内存的意识型态」与决定论。
（二）马克斯未能把基督宗教自身和教会的世俗化性格区分开来！事实上，基督教并不是一种主义，而是具体表达人类的希望、存在的意义（创造、拯救、基督论）、人在社会中的存在方式（爱、仁慈……）以及人类自我圆满的整体发展。教会的世俗化性格是必要的 。就如拉内所言，整个教会的体制维系了信仰的规范，并扮演批判传统的角色（34）。但是，如果教会过度陷入世俗的事务，就会陷入堕落的危机。马克斯没有看出「真实」的教会的确存在著，只指出宗教的世俗面，却忽略了宗教信仰自身。恩格斯就可以分辨出原始教会（真实的教会）与中世纪教会的差异，并认为原始教会与共产主义有共通之处（35）。不过，马克斯与恩格斯从未曾严肃地研究过基督宗教的本质（36），却以有限的经验来测度无限之物。这刚好支持了拉内的信念：任何一种「内存」或「超绝」的意识型态都不足以研究人的
381
存在。由于他们使用经验方法，虽然可以解释事物的结构与生发过程，却不能指出事物发展的方向与意义。所以，马克斯主义对于「事物应该以及为何用这种方式发展」的根本问题，未能提供令人满意的答覆上这问题也指出了拉内对马克斯历史观的批判方式，更说明了拉内的「超越理论」（the theory of transcendentality）。
2、默西亚论、历史唯物论与决定论
自黑格尔的「历史哲学」出现之后，历史不再是毫无发展目的的人类史，也不是由上帝、自然等外在因素所计划的「历史」（Geschick）与决定的「命运」。黑格尔认为，历史是「绝对精神」自我发展的过程，以辩证的方式回归自己（37）。马克斯则以物质取代精神，也否定了创造过程中上帝的因素，反而认为人类造就了历史。人类是自己的上帝与默西亚。在基督宗教与犹太教，默西亚论跟历史的创造、拯救不可分割；在马克斯主义中，默西亚就是人类自我的实践。凡是指出人类历史发展方向的主张，波柏（Popper）称为历史主义上 种历史主义只不过是决定论的另一形式而已（38）。按照波柏的意见，任何表达人类发展的理论，都是反科学、非逻辑的。因此，柏拉图的思想、黑格尔的哲学和马克斯主义都属于历史主义（39）。黑格尔绝对精神的历史主义是纯粹、抽象的，马克斯的历史主义却是唯物辩证的，不过，他们二人都肯定历史末来发展的目的。马克斯主义的历史唯物论先天、独断地指出人类的出路，反而遗忘人类本性中自由的因素。「历史主义的贫困」（一九五七）一书中，波柏分辨了两种不同的历史主义：反自然倾向的历史主义与倾自然主义的历史主义（40）。不过，波柏的这种分辨以及对历史主义的理解，还有值得议论之处。例如，他没有对自然与人类本性的差异，提供适当
382
的解释。按照我所了解，波柏把自然和自然世界中的事物划等号。因此，波柏对黑格尔、马克斯之历史主义的批判，就不够充分。因为他们所谓的「自然」是指广义的自然（41）。另外，由于马克斯在批判基督宗教就是错误意识的意识型态时，已经缺乏对人类本性的完整了解。再加上，他对于「物质乃终极之物」这种盲目的看法，更是简化了自然与人类本性的内容。如果人类历史发展的方向是由物质所决定，我们又会碰到另一个问题：吾人存在的意义，人性存有能够超越物质的限制等等……。虚无是不是这种决定论的必然后果（42）？这些问题跟马克斯如何理解「超越」有直接的关系，也影响到他误解了
默西亚论。我们必须要讨论的是默西亚论是否是种决定论，另外我们也应该探讨的是是否把默西亚论当作统治阶级的意识型态、反民主的封建制度与君主专制等等（43）。同样的，默西亚是不是历史主义？
神圣的启示是不是决定论？首先，历史主义意指着预测、决定人类历史发展方向的意识型态。拉内认为，基督宗教并不是偶像崇拜，更不是决定论者。所谓朝向绝对者，并非以实在界逃离，反而是从来世的彼岸来观照实在界，当然也就不是从来世的彼岸寻求慰藉（44）。拉内认为，人类历史原本就具有历史性，「此时此刻」无不关连到过去与末来。此岸与彼岸原本就无法分别，为了契及彼岸，人类更应该接受这个世界。默西亚论必须放置在历史性的脉络中来理解，它并不是历史主义，或者历史唯物观点下的终极综合。此外，默西亚论也意指着人类朝向真实根源（Ursprung）的超越动程。用尼采的术语，默西亚论表达了追寻永恒回归的意志与权力意志（45）。很显然的，默西亚并不是一种柏拉图式的静态观念。默西亚论原为犹太民族自求解放的动力和政治象徵，更表达了基督宗教追寻圆满与开放的欲求。总之，人类总是倾向绝对的未来，一旦吾人经验到自身的有限性，立即就归向绝对者，从这事实也解释了人类与默西亚的历史性关连。因此，马克斯对默西亚论的批判，是由于马氏把宗教当作社
383
会现象，跟默西亚论自身无关。事实上，马克斯运用了默西亚论的观念，替无产阶级建立历史唯物论。马克斯的谬误，也可以从他的信徒看出来，例如布赫（Bloch）。在布赫的遗著「希望的原则」（46）（Das Pnnzip Hoffnung），他说：「何处有希望，何处就有宗教」。「基督宗教中的无神论」（Atheismus in Chntentum）一书中，布赫把「希望」和「默西亚」连结起来（47）。他试图让马克斯主义更能接受宗教性的「希望」慨念。按照布赫的想法，所谓的革命实践（实践性的批判活动），只有奠基在倾向绝对与希望的主体才有落实的可能。换言之，布赫认为，马克斯已经在主体内排除了希望的要素（48）。布赫主张：「希望是一切情感中最具人性的，也只有人类能够经验到三 种情感让我们涉入最广阔、最光明的境域中。」（49）
3、辩证唯物论的辩证超越论
拉内无法认同马克斯的主要地方，是对人类与自然的见解。按照拉内，我们无法精确地界定「何谓人类？谁是人类？」，也不能像一般经验主义者来肯定人性（50）。因为，实证主义与经验主义对客体的知识，只是一堆大杂汇、未经证实的命题。我们透过人与人之间的关系，人与世界的关系，才粗略的了解人性。吾人的经验，也只是这些关系的记录。可是，依照海德格的想法，人类自身的「问题」并不是一件经验的事实，反而是一种先天的直观。拉内把这种能够开显的人性，称为「开放」（Opnness）（51）。「开放」并不是封闭在单一的向度中（如同马库色所描述），而是向一切在时间与空间中可能呈现的事物开放。拉内藉著海德格的观点，认为「开放」与「时间性」有其必然的关系（52）。因此，人类的历史性并不受限于任何的决定论（黑格尔或马克斯）。人类的这种开放性、历史性，
384
按照拉内的术语，就是所谓的「超越性」（ tranwcendentality）（53）。
此处所要讨论的是拉内的「超越」与「超越性」概念。这是不是黑格尔「弃而存升」（Aufhebung）或马克斯「质量的辩证跳跃」？「超越」的概念更复杂，也经常受到误解上 可以从康德到黑格尔（54）这段西洋哲学史看出来。
拉内所使用的探讨方法是超越方法（55），也可以称作「辩证诠释学」（这是从海德格与迦达美的哲学中引申出来的），也和马克斯与黑格斯的辩证法有类似之处。拉内在面对神学的论题所采用的人类学进路，并不纯然是心理学的方式，反而是以人类最重要的经验「实践」出发。马克斯则除了强调人类超越经验的先天条件，也以同样的方式强调实践的先天性格。这意指着两人皆强调人类自我发展的能力。所以，自由就是人类发展的绝对条件。现在，我们可以如是界定「超越」概念的第一个意义：逾越的行动。
（1）超越与辩证的跳跃
由于年青的马克斯是以柏拉图与黑格尔的意义，来了解「超越」的概念，把「超越」的概念当作是一种抽象、静态的观念，而且这些抽象的概念的价值比实际的人类还要高尚，因此，年青的马克斯强烈地驳斥任何「超越」的观念。同样的，马克斯认为上帝也只不过是人类大脑所幻想出来的产品。但是，正如哈柏玛斯（Habermas）所指出的（56），马克斯并没有严格地研究过希腊与拉丁传统下「超越」的概念。「trans」这语词来自希腊文的「Meta」，不只是「之后」（After）或「超过」（Over）的意义。例如，亚里斯多德也不只以「物理学之后」的意义来理解「形上学」（Meta-physics）。
385
在晚近的研究中，海德格对这语词已有公正的诠释：「Meta」就是存有自我开显的行动（57）。当代的学者也以无止尽的前进历程来理解「trans」的意义。（阿佩尔Apel「哲学的转变」、波柏「预测与否证」等……）。马克斯反而只相信这物质的世界，所谓的「来世」也只在这物质的世界中发生。死亡是一自然的事实，代表了生命的否定与人类个体的终结（59）。总而言之，马克斯改变了「弃而存升」的历程；不过，他还是接受了黑格尔「弃而存升」的精神，因此，马克斯又无意识地接近他早年所驳斥的士林哲学与形上学「超越」的慨念。真的，在辩证唯物论与历史唯物论中，马克斯广泛地使用形上学「超越」的概念，把辩证的过程当作「对立的逾越」，实践就是这种跑越的行动。在土林哲学中，「超越」有三个意义：（a）逾越的行动，（b）某一类（Species）比另一类更优越，（c）自足自有的超越者（60）（逾越行动的原因（Causa Sui））：上帝，“Ens sufficiens in se”。上帝是逢自足自有的，也是一切存有物发展过程中的自由者，因此是「超越」的最高形式。基于上帝的恩宠，人类享有自由发展的能力。可是，如果想以科学的程序来证明这种主张，就会产生困难。事实上，这种「超越」的概念从未获得证明，一般人都用「信仰的奥迹」（mystenum fidei）这种个人信仰的经验来解释。拉内已意识到这困难，并采用康德的方式来解释。正当马克斯试图用达尔文的进化论来解释。这种辩证的逾越过程，但是；由于进化论没有能力充分地诠释「超越」的概念，拉内便指出马克斯的这种尝试不够。
（2）超越的经验与超越性
拉内一直想用康德的知识论来确立「超越」的先天性（61）。马雷夏早已这样尝试过了。马雷夏修正了康德许多的缺点，也说明了感性知识的知天性与知性的先天性之间的关系（62）。拉内想要解决的问题是：
386
我们如何以最具体又很科学的方式来说明人类经验的先天性？这种先天性质如何跟人类存在的先天条件（超越性）连结起来？因此，拉内的进路不只是知识（康德）、形上学（马雷夏），还有现象学与人类学的进路。按照拉内的看法，实证论只从因果关系来研究客体，可是，因果原则不能解释无限（63）的事物。此外，在康德哲学中，所谓的「超验」（64）（transcendental）意指著：有一先天的事物，独立于吾人经验之外，而为知识的基础。如此一来，「量」「质」「模式」等知性范畴都是任何可能知识的先天条件，也就是超验的。康德把「超越」的概念分成三种不同的意义：「先天」（apnon）、「超验」（transcendental）与「超绝」（transcendent）（65）。拉内对「超越」概念的理解也跟随康德的观点。拉内只是想要证明，我们生活的经验也具有超越之情，而且跟经验的先天条件不可分割—这先天先在的条件，就是「超越性」（transcendentality）。
三、超越性
由于康德忽视人类生命具体与实践的内容，使得他在证明这种「超越性」的方式上，很不充分。由此，我们也可以看出拉内与马克斯相似之处。他们也都否认任何的二元论。拉内对于柏拉图把观念（eidos）高置在现象之上的方式，非常不满意，也对中世纪忽视肉体的倾向，感到很不耐！如果马克斯是以「实践」来界定人性的整体，拉内认为虽然这是非常重要的条件，但无法提出整体。拉内的说明方式兼具实践与理智、存在与理性（66）。从形上学的观点来看，拉内运用了两种原理：抽象原理与统合原理（67）。按照实践的方向而言，拉内运用海德格存在的分析来呈现人性存有最基础的处境（死亡、希望、惧怕……等）（68）。人类实践方向的存在分析是感性、人类行动与关系的现象描述。这种现象
387
的描述总是伴随著询问的精神。这种询问的精神也把人类意识与存在现象连结起来。例如，死亡并不是一件纯粹自然的事实，而是对人类存在的一种挑战。人类通过惧怕、绝望等……来认知死亡。惧怕、绝望更让人意识到自己的有限性，不过，死亡也让人了解到生命并不是跟死亡一同消失。因此，相对于康德，拉内对人类基本处境的分析，并不局限在主观认知条件上的探讨，反而说明了有意识的人类所无法否认的实在物。这种询问的行动也是了解人性的起点，并指出需要与可能性，存有与认知的同一性，更指出了人类的有限性。以这种询问的行动当作起点，拉内运用抽象的原理来证明人类经验的超越性（69）。每次的询问必有回答，有回答，就又有询问，终尔浸入存有的氛围（Gelichtetheit）。又由于询问的行动是一种持续不断的律动，由这阶段转到另一阶段，这可由统合的原理表达出来。这种统合原理的功能，可以避免抽象思辩的危机。简言之，拉内的「超越」观，并不具有康德哲学的抽象性质，也避开了马克斯主义下纯粹内在的物质性。而且，超越的经验并不是超越性自身。他们甚至指出这超越性真的存在—按照马克斯的观点，恩格斯把「进化论的逾越行动」当作「超越」，马克斯对这种超越辩证法没有提出任何的说明，也未曾提出任何的批判来对抗经验科学，更未询问自己的信念。然而，按照拉内的观点，这种进化论下的逾越行动并没有指出这「超越性」。理论与实践之间的辩证关系是人类经验的先天条件，然而，对马克斯而言，这些经验并不能改变这世界。此外，马克斯也以原因、效果的方式来解释理论与实践的关系，就此而言，马克斯并没有看出人类的超越
性。按着拉内的批判，马克斯践越的辩证行动只是局部的超越，只涉及物理世界的质料层次。真实的超越性必定不仅止于具体的区域，更是理想的整体（70）。
现在，我们进入拉内思想的核心：超越论。拉内的「超越性」究竟是意指著什么？我认为可以用
388
三个意义来表达：逾越的行动、彰显的行动、永恒回归的行动。「逾越」这字的意思并不是达尔文「生命竞争」下的「胜利」，而是黑格尔「弃而在升」的意义。「弃而存升」要求增添新颖的事物，不过无法确知是何种事物。如果钱越的行动只是一种自然、本能的行动，「彰显的行动」就要求「彰显的自由」——在自由中彰显自己。而且，连接纳的行为也变成一种自由的行动。按着哈柏玛斯，这种彰显的行动隐然存于人类的沟通当中（71），存于人性存有与自然的关系上。由于马克斯只用「逾越的行动」来理解「弃而存升」的概念，又用自然的法则来限定这行动，使得他的辩证法论为盲目的行动，因此很容易陷入决定论与历史主义的形式中。拉内也在这地方超越马克斯。当他使用辩证诠释学，来解析人性时，海德格与尼采也都强调了在存有氛围下的彰显行动。从海德格的「存有与时间」（一九二七）与拉内的「在世间中的精神」（一九三九）的对照中，可以发现他们对人性存有的存在分析上的相似之处（时间性、在世存有、共在性……（72））。在「语言的倾听者」（Horer des Wortes）一书中，拉内运用海德格对存有和时间性的分析与描述，来说明「超越性」只在人性存有的历史性中才有可能—换言之，人性存有的历史性就是存有持续开显的律动。不过，这历史性不只是意指着希腊哲学中的「命运感」，也非过去的「启示」，更不是决定论所指出的未来方向。「历史性」指出人性
存有跟自己的命运的关系，也指出人类朝向未来发展底自由。换言之，历史性说明了人类朝向绝对未来的开放性。「超越性」的第三个意义三永恒回归的行动。在海德格尚未诠释尼采时（73），尼采永恒回归的观念很少受人注意。因为，海德格把永恒回归证释为一种存有学的行动，海氏更打开一项基本问题：「人类为何必须回归？」「我们将要归向何处？」（74）拉内认为，这种永恒回归的行动指出了绝对的未来。事实上，海德格以存有物底存有的存有学概念来表达这种未来的绝对者。按照拉内的看法，
389
存有物底存有过于抽象，一般人理解起来也很吃力。这绝对的未来是人类朝向自己命运的先天情感。
结 论
如果没有明显地重建拉内对马克斯主义的批判，很难证明出马克斯对宗教的批判是无效的。由于马克斯拒绝接受人性在有中任何超越性的结构，使得他变成非常极端。又由于他把现象世界当作唯一实在的错误信念，以及把「超越」当作物理世界中的跑越行动，马克斯变得非常偏执。因此，他的「历史性」概念很接近波柏所批判的历史主义与决定论。由于本文的目的，并不是对拉内的论证过程进行讨论，也不是探讨他的神学思想，所以，只要提出他对马克斯主义的批判，就足够了。拉内的批判、甚至获得某些新马克斯主义者的称赞（如Garaudy……）。拉内运用辩证学与诠释学，使得神学变得生活化，这是值得大书特书的贡献。他真正伟大之处，在于勇于向任何的文化开放的胸襟，而且敢跟它进行真诚交谈的精神。
390
缩写表
GM Geist in Welt (1939 )
HW Horer des Wortes (1941 )
ST Schnften Zur Theo1ogie:
ST, IV Ideo1ogie und Chnstentum (1965 ),PP. 59--76;
ST, VI Marxistische Utopie und chnst1iche Zukunft des Menschen 1965),PP. 77--88
ST, IX Die Frage Nach der Zukunft (197O ),PP. 519--54O
ST, VIII Fragmenit aus einer Theologischen Besinnung auf den Begnff der Zukunft (1967), 239—259
Metzt- Rahner, Antwort an Garaudy (l972 )in Der Dia1og oder andert sichdas Verha1tnis zwischen Katho1iztemus und Marxismus (HaInburg:Renibeck, 1972 ), PP. 1l9-138
TI Theo1ogical Investigation (VI and VIII )
Mega. Marx-Enge1s Gesamtausgabe (Ber1in1927 ff. ) ed. Rjazanov and Adoratskij.
On Religion (Moscow: Foreign Language Pub-1ishing House, 1955 ).
391
注释
1.拉内早期的著作都是哲学方面的，比方说
Geist in We1t (1939 ) und Horer des Wortes (1941 ).参阅Geist in We1t：Zur Metaphysic der endlichen Erkenntnis bei Thomas von Aquin(Innsbruck,1939)GM Horer des Wortes: Zur Grund1egung einer Re1igionsphilosophie, (Munchen; 1941 ): HW.
2. 参阅 Karl H. Weger,Kaarl Rahner. An Introdrction to his Theology, 译者 David Smith,(New York: Seabury Press ,1980) Weger,17页也参阅Otto muck, The Traanscendental Method, 译者willam D. Seidensticccker, ( New Yorke, Herder and Herder, 197 ), Hereafter as Muck, 184页 GW, 9页
3. Weger, 22页, Muck, 184页
4. 参阅 Theodor W. Adorno, Negative Dialektik' Franfurt: SurkamP, l966 )
5. 参阅 H. Seiffert, Einfuhrung in die Wissen schaftstheone (Mwtchen: beck., 1977 ) vol. 2. 199--200页 再参阅 Kar1 Popper, Conjectures and Refutations: The Growth of Scientific Know1edge (New York: Harper & Row, 1968), 313页 第四个注释
6 .Weger, 53 页Rahner The Spint in the Church 18页
7. 参阅 Israel J.,Alienation. From Marx to Modern Sociology (New Yersey: Humanistic Press, 1979), 3 页 陈文团著 "Marx's Understanding of Mora1ity",in Fujen Philosophica1 Study, No. 18 (1984 ),. 134页 辅仁哲子论集.
8. 参阅 Lauer Quentin, "The Atheism of Karl Marx",在Marxism & Chnstianity, ed. H. Aftheker (New York: Humanities Press, 1968 ), 4O—53页 esp.48页
9. Marx. Mega, I, 1. Kntik der Hege1schen Staatsrechts.
10. Feuerbach L.,Das Wesen des Chnstentums,in Werke VII, 55~62页
11.Israe1 J.,Alienation, op.cit., 3—4页
12. Mega, I. 1, 448 页
13. Feuerbach, Das Wesen des Chnstentums, Werke VIII, 293页VI, 33页 237页
l4. Marx,Zur Judenfuage, I, l843: I,. 157 Mega.. I. l, 2, 286 页
15 . Engels F., "On the Histoy of.Ear1y Chnstianity"in Die Neue Zeit: "The history of ear1y Chnstianity has notab1e points of resemb1ance with the modern working--c1ass movement. Like the latter, Chnstianity was ongina11y a movement of oppressed peop1e... "
16 . Marx-Engels,on Religion (Moscow: Foreign Lang.Pub1., 1955), 145 页"'The socia1 pnncip1es of Chnstianity justified the s1avery of Antiquity g1onfied the serfdom of the Midd1e Ages and equa11y know when necessary, how to defend the oppression of the proletanat, a1though they make a pitifu1 face over it. "103 页 "… the conservative Catho1ic camp,
393
embracsd a1l e1ements intereste in maintaining the existing conditions. …"
17. Marx, Kntik der Hege1schen Rechtsphi1osophie, Ein1eitung. Thesen über Fuerbach, IV, V1 and VII Capita1, vo1. 1, 51f f 页Enge1s, Anti-Dühnng (1878), 344--46页 Enge1s, Ludwig Feuerbach (1878), 33--36页 Enge1s,Dialectics of Nature (1882), 176--78页 Lenin I., The Attitude of The Workers Party Towards Re1igion (l909 ), in Se1ected Works, vo1 . XI, 666f f. 页 Lenin I., “Socia1ism and Re1igion” (1905 ),id., 658--662页
18. Lauer Quentin, “The Atheism of Kar1 Marx” id.,53页
l9 参阅陈文团著 “Marx`s Understanding of Morality', 12l--228页esp. 177页
20. Weger, 37页 “man` s openness”参阅 Andrew T'a11on , “Connatura1ity in Aquinasand Rahner”, A contnbution to the Heart Tradition , in Phi1osophy Today, (Smmer 1984 ), 138 --l47页或参阅另一篇文章 “Kar1 Raboer , The Phi1osopher (19o4--l984), 102页Kar1 Raboer ,T I,X I I I,66页
21. ST IV, TI VI, “ Ideo1ogy and Chrstianity”, 43-58页
22. 参阅 Werner Post “ Ideo1ogy”, in Sacramentum Mundi, vo1. III ed. Kar1 Rahner, 94--97页和Mostafa Rejai, "It Ideo1ogy", inDictionary of The History of Ideas, vo1. II, Ed. Phi1ip P.
394
Wiener (Newyork, 1964 ), 552--55 页
23. Marx--Enge1s,The German Ideology (1846), P. 42 ff. Enge1s, Letter to F. Mehring (l893 ): "Ideo1ogy is a process accomp1ished by the so--ca11ed thinker conscious1y indeed, but with a fa1se consciousness. "
24. Lenin, I.,The Teachings of Karl Mrx (l914),l6页.
25. 参阅 Lukacs G.,History and Class Consciousness (Cambirdge: MIT, l979 ), pref. to the new edition (l967 ) xxv. Ernst B1och,Geist der Utopie (l918 ), in E. B1och, Gesamtausgabe, vo1. 3 (Surkamp, Frankfurt (1964 )
26 Adorno Th. W., Jargon der Eigentlichkeit ,Zur deutschen Ideo1ogie (Frankfurt: SurkamP, 1964 ).
27. T I., VI 43页
28. 同上, 44页
29. 同上
30. 同上
31. 同上45页
32. 拉内把马克思对于宗教的批叛归成四个重点。反科学学45页，反动46页，脱离事实46页，与意识形态
33.同上49页
34. Weger, l85页
35. Enge1s, “On the History of Ear1y Christianity”, op. cit.，“Both Chnstianity and the Worker `s soclalism preach forthcoming sa1vation from bondage and misery…”
36. Hans Kung' Existiert Gott?(Mutchen: Piper,1978 ), 291页和 Franz Gregoire,Aux Sources de la pensee
395
de Karl marx (Louvain, 1947 ), l76 页
37. Hege1 F. W.Phenomenologie des Geistes (l 8 07 ),in Hege1`s Werke, eds. Mo1denhauer and Miche1 (Frankfurt, 1970), vol. 3.
38. Popper K.,The Poverty of Historicism ,前言3与页
39．Popper K., The Open Society and Its Enemies (London, 1950 ), 2lf f., 223与274页
40. Popper,The poverty of Historicism 5与35页
41. A1fred Schmidt,The Concept of Nature in Marx(Der Begriff der Natur in der Lehre von Marx) (Europaische verlagsansta1t, 1962 ).参阅陈文团著“Marx's Understanding of Morality”, 172A与177 页
42. Henn Lefebre, Prob1emes actue1s du Marxisme (P9ns: PUF, 1958 ), 27与30页
43． On Religion, 41—42页
42 页"Thus the cnticism of heaven turns into the cnticism of the earth, the cnticism of religion into the criticism of right, and the criticism of theology into the criticism of po1itics. "
44. Rahner, TI, VI, 60 页
45. Nietzsche,Der Wille zur Macht ,in Kritische Gesamtausgabe, ed. Co11i--Montinari(Ber1in: De Gruypter, 1967 ff. ), vo1. VIII.
46. Ernst B1och,Das Prinzip Hoffnung (Frankfurt: Surkamp, 1969 ), l404 页
47. E. B1och,Atheismus in Christentum (Frankfurt: Surkamp. 1968), 118f f.页139页
48.On Religion, 72-- 69 页
396
Thesen uber Feuerbach, 1与11 论题。
49. B1och, Das Prinzip Hoffnung, 82 页"Hope is the most haman of a11 emotions and on1y men can expenence it; It is re1ated to the broadest and most 1uminous horizon. "参阅J. Mo1tmann, "Die kategorie Novum in der Chirst1ichen Theo1ogie", 在E,Bloch zu ehren, ed. S. Unse1d (Franfurt: Surkmp, 1965 ).
50. Weger,35页
51.同上, 37f f.页
52. RMer, GW, 42 页
53. Rmer, HW, 4l 页
54. 参阅Karl Lehmann, "Transcendence",在Sacramentum Mundi,ed.Rahner(munchen, 197O ), 275--281页
55. Muck,The Transcendental method, pp. l84--204对于先验的方法和辩证法之间的关系。150--l52 页
56. 参阅 Habermas J .m Technik und Wissenschaft as "Ideologie" (Farankfurt: Surkarnp, 1968 ),48f f .页.
57. Heidegger Martin, Was ist Metaphysik?(Frankfurt: K1osternann, 1975 )
58. K. O. APe1, Transformation der Phi1osophie, (Frankfurt: Surkamp, 1973), vo1. l,前言
59. 参阅Ferdinand Reisinger, Der Tod im Marxisten Denken heute (Mutchen: Grunerwa1d, 1977 ), 第二章和第三章"Die Aussage uber den Tod in Werk von Kar1 Marx" 77—88页
60. Lehmann K ., "Transcendence" , 275页
61. Rabner, GW, 42页
62. Muck, 175页与118页
397
63 Thomas Aquinas` Five ways Weger, 58页.
64. Kant I., Kritik der Reinen Vernunft (Hamburg:
Meiner, 1971 ), 150页
65.同上。对于超验transcendent,352, 313, 384....uber die Grenze mo1icher Erfahrung hinausgehend . "先验(Transcendenta1 ) 是一种先天独立的知识; 150,187 etc.先天(A priori) 乃是独立、与生俱来的知识 3, 5Vorrede, xxiii, or 24
66. Weger, 49--50页
67. Muck, 196 页
68. Weger, 49 页
69. Muck, 196与197页
70. Rahner, TI, VI, 67与68页Weger, p. 73f f.对于"Evo1ution and Transcendence",
71. Habermas J. m Theory of Communicative Action,译者Mccarthy (Boston: Beacon Press, l984),
72. Martin Heidegger, Sein wid Zeit (l927 ) (Tubingen: Niemeyer, l972 )."Mitseinlt"与 In--der--We1t--sein的概念在第二下第四章中) on "Sein zum Tode",第二部分第一章
73.参阅Heidegger M., Nietzsche (Pfu11ingen:Neske, 1962)参阅陈文团著Nihi1isme de Nietzsche. Essai sur 1a Metaphysique nietzscheenne, (Innsbruck, 1975 )
74．参阅 John D. Caputo, Heidegger and Aquinas.An Essay on Overcoming Metaphysics (New York:Fordham University Press, 1982 ), esp. 278
398


神学论集-礼仪改革在梵二中的地位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

礼仪改革在梵二中的地位

礼仪改革在梵二中的地位
为纪念梵二廿周年而作
邹保禄
一 、前 言
二十世纪可说是一个礼仪的世纪。因为教会在礼仪方面的实施特别多，尤其是自第二届梵蒂冈大公会议（1962-1965）以来，若望廿十二世教宗的大开门户，更使教会的礼仪驾凌一切之上，其原因何在？今分析之：
甲、礼仪运动
十九世纪末叶的礼仪运动可说是现代礼仪的推动者，这种思想来生治国的本笃会士。他们藉着恢复额我略圣咏而对礼仪产生了一种莫大的兴趣。到了圣碧岳十世时代（一九O三到一四年），教会更鼓励这项礼仪改革的研究和发展。
教宗本人也很积极地重视且推动礼仪的发展，例如在一九O五年十二月二十日所颁布的《屡次领圣体法令和一九一O年八月八日的《Quam Singulan》法令中，提早儿童初领圣体的年龄。同时又修订日课经和罗马弥撒经书。这的确是一种新的措施。
这项礼仪运动在第一次世界大战和第二次世界大战期间发展较为慢，因为人们处于国破家亡的混乱中，无暇顾及此事。
399
但自碧岳十二世登极之后（一九三九——五八），礼任免运动再次地复兴起来。他的《基督奥体》（一九三四）年、《论圣礼仪》（一九四九）、《天主中保》（一九四七年）以及《教会音乐》（一九五五年）等通谕给教会礼仪史更上一层。他的遗志由其继承人若望二十三世和保禄六世等人所推展。梵二的《礼仪宪章》的问世使礼仪改革达到最高峰。直到现代，礼仪驾凌在其他方面，不得不归功于礼仪的专家和教宗。
乙、现代重要文献
自圣碧岳十世登基以来，礼仪改革的文献特别多。其重要的包括：
（1）一九O三年：重整教会音乐。
（2）一九O五年：每日领圣体法令。
（3）一九一O年：规定初领圣体的年龄。
（4）一九一 一年：重整罗马日课圣咏。
（5）一九二五年：讨论祭衣的方式。
（6）一九二八年：论礼仪与额我略圣咏。
（7）一九四三年：论基督奥体。
（8）一九四三年：圣神默感通谕。
（9）一九四五年：每天祈祷亲笔书。
（10）一九四七年：天主中保通谕。论礼仪的意义。
400
（11）一九四九年：许可在弥撒中使用中文。
（12）一九五一年：试用复活前期礼仪。
（13）一九五三年：放宽圣体斋而且又准许下午举行弥撒。
（14）一九五五年：重整圣周礼仪。
（15）一九五五年：《圣乐》通谕。
（16）一九六O年：《新礼典》亲笔书。
（17）一九六O年：把弥撒结束前面的《良十三经文》取消。
（18）一九六O年：修订教会礼仪年历。
（19）一九六二年：修改礼节。
（20）一九六二年：修订成人领洗典礼。
（21）一九六三年：礼仪宪章。
（22）一九六四年：在缩减圣体斋为一小时。
（23）一九六四年：妥善实施礼仪宪章。
（24）一九六五年：共祭和领圣体圣血的问题。
（25）一九六五年：《信德的奥迹》通谕。
（26）一九六六年：有关信友祷词的实施。
（27）一九六六年：论忏悔圣事。
（28）一九六七年：大赦谕旨。
401
（29）一九六七年：颁布礼仪中的圣乐训令。
（30）一九六八年：论新礼弥撒经典。
（31）一九六九年：颁布罗马弥撒经书。
（32）一九六九年：论特别集会弥撒。
（33）一九七O年：新订罗马弥撒经书。
（34）一九七O年：论扩大领圣体兼领圣血的特许。
（35）一九七二年：论共祭弥撒。
（36）一九七二年：论病人圣事。
（37）一九七三年：论儿童领洗弥撒。
（38）一九七三年：颁布新忏悔礼典。
（39）一九七四年：论弥撒献仪。
（40）一九七四年：论使用新罗马弥撒经书的责任。
（41）一九八O年：论圣体奥迹与敬礼。
（42） 一九八一年：弥撒读经通谕。
丙、礼仪教宗
从以上所述的文献中，我们可看到圣碧岳十世、碧岳十二世、若望二十三世、保禄六世等教宗对现代礼仪改革有极大的贡献。
碧岳十世时代可说是一个礼仪的创新时代，到了碧岳十二世、若望二十三世以及保禄六世时进入了它的黄金时代。因为碧岳十世上任后，便正式推动礼仪的革新，例如在一九O三年十一月二十日的《关心的事件中》（Tralie Sollecitudini）亲笔书说：“我们渴望基督的真精神在每一位信友心中燃起，所以第一件事，就是注重圣殿的庄严和神圣。因为信友们在圣殿里，可接触到这精神的最主要和不可缺的泉源：即在教会内作公开和隆重的祈祷，参与神圣的奥迹”。
在牧灵方面。碧岳十世打破以往的传统，准许那只要达到能运用理智年龄的幼童、知道一些教会初步的道理者，去领圣体。
在一九一一年的《圣神默启》谕令中，碧岳十世首先指出圣咏的崇高，接着定立了日课经诵念圣咏 的新规则：主日及平日的晨祷圣咏 由十八、十二篇减至九篇。教会牧者生活与修会会士不同。当前牧者数目减少，工作负担相对加重，促使教会做这明智的决策。
碧岳十二世大一九四七年十一月二十日的《天主的中保》通谕中，解释不少礼仪的问题。同时也建立了良好的神学基础，其内容包括：
第一部分是解释礼仪的意义、性质、泉源与演变：社论是团体的一种敬礼，由内心与外表两部分所组成。
第二部分讨论《圣体敬礼》，圣体的重心是感恩祭献，信友应学习积极参与，即鼓励信友在弥撒中领圣体，以能圆满地与祭献的基督结合。
第三部分论日课和社论年通谕。劝导信友藉着日课和圣咏来歌赞上主。
第四部分重视牧灵方面，提倡其他“非礼仪”的热心神工，例如念玫瑰经等。
403
在牧要方面，碧岳十世打破以往的传统，而放宽圣体斋，以及许可在下午举行弥撒。
在若望廿三世所召开的第二届梵蒂冈大公会议，最先所讨论的是礼仪改革问题。大会定下了四项目标：
一：加强信友的基督化生活。
二：适应现代的需要。
三、促进一切有利于信仰基督人士的合一。
四：重视教友传教的精神。
为达到这些目标，礼仪改革是必要的。除了礼仪宪章之外，其他主要改革的文献有：
（1）一九六四年一月二十五日的「神圣礼仪」的亲笔书。推行礼仪宪章所指定的礼仪改革、修院礼仪培育、教区性礼仪委员会成立等。同时又成立了「礼仪宪章执行委员会」。
（2）一九六四年九月廿六日的「大公会议」谕令，执行礼仪宪章，在编订标准版前，做弥撒、其他圣事、圣仪、曰课经的初步改革，礼仪教育，礼仪职权和扩大采用地方语言。
（3）一九六五年九月三日的「信德奥迹」通谕，纠正一些不正确的学说，并重申教会的立场有关圣体的敬礼。
（4）一九六五年十一月廿三日的「制订准则」训令，讨论修院公念日课等问题。
（5）一九六七年三月五日的圣礼部「音乐训令」，指出音乐应该与礼仪成为一个整体。主日及庆日最理想的是歌唱弥撒。音乐对各种礼仪是不可少的部份。
（6）一九六七年五月四日圣礼部的「三年前谕令」，更进一步地执行礼仪宪章，尤其是有关弥撒和日课经。
404
（7）一九六七年五月廿五日，圣礼部感恩奥迹训令，解释圣体神学和其敬礼。
（8）一九六九年五月八日，礼仪部分为敬礼部和圣人列品部。
（9）从一九六八年至一九七三年修订七件圣事的礼仪章程、日课经和教会礼仪年。
（10）一九八一年元月一日的弥撒读经通谕。使圣经的主要部份能分甲乙两三年读完，藉此使人们更认识基督。「为给信友准备更丰富的天主圣言，应敞开圣经的宝库，使信友们在规定的年限内，能够读到圣经的重要部份」（礼仪宪章51）。
由以上所说的礼仪改革，教会可说走向一个新的时代和新的方向。
丁：礼仪改革对其他方面的影响
一、重视圣经
礼仪改革使教会回到它的基本泉源——圣经。从弥撒圣祭的新结构中，我们可看到读经的分配，把旧约与新约的主题互相配合。保禄六世的新弥撒经书扩大了圣经诵读的范围。「使信友在规定的年限中，能够读到圣经的重要部份」（礼仪宪章51）。可见现代教会是多度重视圣经。
二、重视教父学
礼仪改革家也很重视教父学。研究耶路撒冷的圣济利禄、圣盎博罗修、圣金口若望、以及莫不苏厄
405
的德奥多禄（Theodore of Mopsue Tia）的要理作品（Mystagogical catecheses），可了解和重整教会的道理过程的发展。这对一九七二年出版的「成人受洗礼典」有莫大的贡献。
在弥撒方面，研究古代的Anaphoras可帮助我们了解感恩祭的来龙去脉。例如感恩经第二式来自二世纪的希坡利忒（S．Hippolytus 170—236）。感恩经第三式取自法国和西班牙的礼仪 。感恩经第四式源自古代的东方礼仪。
三、教会观念
在这个新时代，我们看到教会学的新面貌。这可从不少现在的基督教和天主教的著作中看到。但更可从碧岳十二世的「基督奥体」（一九四三年）和「天主中保」（一九四七年）以及梵二的「教会宪章」和「礼仪宪章」看出它的新观念。「教会是天主子民的团体」。
礼仪改革使信友们了解他们在教会中的重大任务和使命：「至于你们，你们却是特选的种族，王家的司祭，属于主的民族」（伯前二9）。
在弥撒的圣祭中，信友有被派遣的使命，「在举行弥撒时，与主的圣体，虔诚地奉献给天父。这样以敬天主的资格，处处表现圣德，教友们便为天主圣化世界」（教会宪34）。
所以从礼仪改革中，教友的地位也提高了。即从被动而转到主动和积极参与。
四、大公主义
406
礼仪改革也帮助教会跨出一种派别的门限。就是与其他宗教重建一种新的关系。「许多人用祈祷言语、行为、努力奋勉，以达成基督所愿的圆满合了……在可能中，可举行共同祈祷。最后双方都检讨自己，如何忠于基督对教会的意愿，并努力进行应有的更新与改革」（大公主义法令4）。
从此教会对其他宗教的态度大为改变。
五、圣事标记
礼仪改革使教会更明了它的标记。「圣事也是记号，有训导的效用。它不仅假定已有信德，而且以言语、以事实、滋养、加强、并发挥信德，所以称为信德的圣事」（礼仪宪章59）
敬礼基本上是基督自己每次透过礼仪，临在人间，而她的临在，就是敬礼中的具体化。
六、团体单位
礼仪改革使教会重视较小的团体，以能建立较深的人际关系。这种团体单位能使教友觉得在一种家庭式的气氛中，表现信德。福音和礼仪的精神能更容易地进入他们的心中。
所以礼仪有助于沟通和建上且共融的关系，并在建设今日的社会中，担任一项非常重要的任务。
戊：在梵二中的地位
自若望二十三世的打开门户以来，教会的礼仪不仅是仪式和经文的改革，而更是礼仪生活的重整和革新。例如本国语言的使用，使信友们比以往更积极地参与：「教会希望信友参与这奥迹时，不要
407
像局外的哑吧观众，而是要他们籍着礼节和经文，深深地体会奥迹，有意识地、虔诚地、主动地参与神圣的活动，接受天主圣言的教训，领受吾主圣体的滋养」（礼仪宪章48）．
所谓的「打开门户」，可解释说教会因此废除不少陈旧的传统，使礼仪新鲜的空气进入。即使人们了解：「圣事为人，而不是人为圣事」的道理。凡不适宜现代人的障碍传统予以废除，这样才能使人们容易地接近万物之源——天主。
礼仪改革可说已做到这一点，由此得知，它在梵二会议中占其极重要的地位。
结 论
一个会议的成功或失败是在于如何推行其议案。特利腾大公会议就是一个实例。圣碧岳五世、额我略十三世、席斯笃五世等教宗，以及籍着当代的圣贤，例如圣查理波罗美奥、圣女大德兰、圣依纳爵劳耀拉等人的推动，使大会的议案付诸实行，得到它预期的成果。
同样地，梵二礼仪改革的议案也需要我们现代人去推行。现任教义部部长赖星格枢机（C a rd．Joseph Ratzinger）说：「梵二历史价值是要靠信友如何在废物和麦子中的比较去体会」。
的确，天主圣神籍着这次大公会议给现代教会指示了它的方向。即「达成以吾主耶稣为基础的圣殿，成为在圣神内的天主住所，而达到圆满的程度」（礼仪宪章2）。
在梵蒂冈第二届大公会议后地二十年，我们仍然能体会到礼仪改革给现代教会写下了光辉的一页。
408
主要参考书：
（1）The Study of Liturgy：by Cheslvn Jones N．Y．Oxford Uni Press 1978．
（2）History of The Church： vol X byHubert Jedin Crossroad Pull Company1981．
（3）The New Liturgy（1903—1965）by R．Kevin Herder＆Herder 1966．
（4）天主教礼仪发展史：吴新豪神父编译 香港公教真理学会 一九八三年
409
上接三七四
下接四五O
410


神学论集-基本人权-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

基本人权

詹德隆
序
自人类历史之初，举凡各民族、文化、宗教、传统背景中，「尊重人」向来是人类伦理生活所共同努力追求的最高价值。尤其在廿世纪的今日，科技文明已逐渐凌驾于一切之上，当今人类不得不在道德意识上肯定基本人权之于现代人生活的重要性及提倡的必须性，正如在联合国世界人权宣言中已经以先见的态度点出「尊重人」的重要性及其具体内容。
无可置否，基本人权是一个较为敏感的问题，无论是教会内或教会外，一般人似乎均一致认为「人权运动」就是反教会、反群体的，所以不少人也就不愿意触及此类的问题了。
本文研讨的步骤如下：简介联合国的「世界人权宣言」；教会对人权宣言的官方反应；教会如何推行人权；教会团体内的人权问题；人权的理论基础；现代神学家的分析；实现人权与接受救恩的关系；如何有效地推行人权。
第一节 联合国的「世界人权宣言」
人权的优先秩序
411
在人类历史过程中，痛苦的经验常是基本人权的酝酿与启发。当人类倍受战火之苦或重大的灾变时，自然会因为对苦痛的不满与不屈，而意识到其个人的基本权利。
第二次世界大战所带来的种种后遗问题，使不少的国家民族遭受波及。举世也在这一场战乱中体会出：当人权被忽略或受侵犯时，其后果将是残忍与不可收拾的。基于此，在初期的联合国组织中，多数会员国都愿意共同面对此问题。大会曾设立了一个由十八人组织而成的委员会，并起草拟定有关基本人权的宣言。在这所属的会员国中，有来自西方自由民主国家的代表、社会主义的代表、古老的东方文化也出任代表，其中尚有两位中国学者（1）。这项起草工作进行得相当顺利，于一九四八年十二月十日大会投票通过了「世界人权宣言」，在当时五十六个会员国当中，除了八个国家弃权，及六个共产国家持以保留的态度外，其余的会员国均一致同意通过。
「世界人权宣言」的内容为：首先说明颁布人权宣言的原因，尔后列出卅条宣言（2）：
世界人权宣言（一九四八年十二月十日）
弁言：
兹鉴于人类一家，对于人人固有的尊严及其平等不移权利之承认确系世界自由、正义与和平之基础；
复鉴答卷人权之忽视及侮蔑恒酿成野蛮暴行，致辞使人心震愤，而自由言论、自由信仰、得免忧惧、得免贫困之世界业经宣示为一般人民之最高企望；
复鉴于为使人类不致辞近不得已挺身而走险以搞专横与压迫，人权须受法律规定之保障；
412
复鉴于国际友好关系之促进，实属切要；
复鉴于联合国人民已在宪章中重申对于基本人权、人格尊严与价值、以及男女平等权利之信念，并决心促成大自由中之社会进步及较善之民生；
复鉴于各会员国业经誓愿与联合国同心协力促进人权及基本自由之普遍重于遵行；
复鉴于此种权利自由之共同认识对于是项誓愿之澈底实现至关重大；
大会爰于此
颁布世界人权宣言，作为所有人民所有国家共同努力之标的，务望个人及社会团体永以本宣言铭诸座右，力求藉训导与教育激励人权与自由之尊重，并籍国家与国际之渐进措施获得其普遍有效之承认与遵行；会员国本身人民及所辖领土人民均各永享咸遵。
第一条：人皆生而自由；而尊严及权利上均各平等。人各赋有理性良知，诚应和睦相处，情同手足。
第二条：人人皆得享受本宣言所载之一切权利与自由，不分种族、肤色、性别、语言、宗教、政见或他种主张、国籍或门第、财产、出生或他种身份。且不得因 一人所隶国家或地区之政治、行政或国际地位之不同而有所区别，无论该地区系属独立、托管、非自治或受有其他主权上之限制。
第三条：人人享有生命、自由与人身安全。
第四条：任何人不得使为奴役；奴隶制度及奴隶贩卖，不论出于何种方式，悉应予以禁止。
第五条：任何人不容加以酷刑，或施以残忍不人道或侮慢之待遇或处罚。
第六条：人人于任何所在有被承认为法律上主体之权利。
413
第七条：人人在法律上悉属平等，且应一体享受法律之平等保护。人人有权一早受平等保护，以防止违反本宣言之任何歧视及煽动此种歧视之任何行为。
第八条 ：人人于其宪法或法律所赋予之基本权利被侵害时，有权享受国家管辖法庭之 有效救济。
第九条：任何人不容加以无理逮捕、拘禁或放逐。
第十条：人人于其权利与义务受判定时及被刑事控告时，有权享受独立无私法庭之绝对平等不偏且公开之听审。
第十一条：一、凡受刑事控告者，在未经依法公开审判证实有罪前，应视为无罪，审判时并须予以答辩上所需之一切保障。
二、任何人在刑事上之行为或不行为，于其发生时依国家或国际法均不构成罪行者，应不为罪。刑罚不得重于犯罪时法律之规定。
第十二条：任何人之私生活、家庭、住所或通讯不容无理侵犯，其荣誉及信用亦不容侵害。人人为防止此种侵犯或侵害有权受法律保护。
第十三条：一、人人在一国境内有自由迁徙及择居之权。
二、人人有权离去任何国家，连其本国在内，并有权归返其本国。
第十四条：一、人人为避免迫害有权在他国寻求并享受庇身之所。
二、控诉之确源于非政治性之犯罪或源于违反联合国宗旨与原则之行为者，不得享受此种权利。
第十五条：一、人人有权享有国籍。
414
二、任何人之国籍不容无理褫夺，其更改国籍之权利不容否认。
第十六条：一、成年男女，不分种族、国籍或宗教之任何限制，有权婚嫁及成立家庭。男女在婚姻方面，在结合期间及在解除婚约时，俱有平等权利。
二、婚约之缔订仅能以男女双方之自由完全承诺为之。
三、家庭为社会之当然基本团体单位，并应受社会及国家之保护。
第十七条：一、人人有权单独占有或与他人合有财产。
二、任何人之财产不容无理剥夺。
第十八条：人人有思想、良心与宗教自由之权；此项权利包括其改变宗教或信仰之自由，及其单独或集体、公开或私自以激义、躬行、礼拜及戒律表示其宗教或信仰之自由。
第十九条：人人有主张及发表自由之权；此项权利包括保持主张而不受干涉之自由，及经由任何方法不分国界以寻求、接收并传播消息意见之自由。
第二十条：一、人人有和平集会结社自由之权。
二、任何人不容强使隶属于某一团体。
第廿一条：一、人人有权直接或以自由选举之代表参加其本国政府。
二、人人有以平等机会参加其本国公务之权。
三、人民意志应为政府权利之基础；人民意志应以定期且真实之选举表现之，其选举权必须普及而平等，并当以不记名投票或相等之自由投票程序为之。
第廿二条：人人既为社会之一员，自有权享受社会保障，并有权享受个人尊严及人格自由发展所必须
415
之经济、社会及文化各种权利之实现：此种实现之促成端赖国家措施与国际合作并当依各国之机构与资源量力为之。
第廿三条：一、人人有权工作，自由选择职业，享受公平优裕之工作条件及失业之保障。
二、人人不容任何区别，有同工同酬之权利。
三、人人工作时，有权享受公平优裕之报酬，务使其本人及其家属之生活足以维持人类尊严，必要时且应有他种社会保护办法，以资补益。
四、人人为维护其权益，有组织及参加工会之权。
第廿四条：人人有休息及闲暇之权，包括工作时间受合理限制及定期给休假之权。
第廿五条：一、人人有权享受其本人及其家属康乐所需之生活程度，学凡衣、食、住、医药及必要之社会服务均包括在内；且于失业、患病、残废、寡居、衰老、或因不可抗力之事故致有他种丧失生活能力之情形时，有权享受保障。
二、母亲及儿童应受特别照顾及协助。所有儿童，无论婚生或非婚生，均应享受同等社会保护。
第廿六条：一、人人皆有受教育之权。教育应属免费，至少初级及基本教育。当然，初级教育应属强迫性质。技术与职业教育应广为设立。高等教育应予人人平等机会，以成绩为准。
二、教育之目标在于充分发展人格，加强对人权及基本自由之尊重。教育应谋促进各国、各种族或各宗教团体间之谅解、容怒及友好关系，并应促进联合国维系和平之各种工作。
416
三、父母对其子女所应受之教育，有优先抉择之权。
第廿七条：一、人人有权自由参加社会之文化生活，欣赏艺术，并共同襄享科学进步及其利益。
二、人人对其本人之任何科学、文学或美术作品所获得之精神与物质利益，有享受保护之权。
第廿八条：人人有权享受本宣言所载权利与自由可得全部实现之社会及国际秩序。
第廿九条：一、人人对于社会负有义务：个人人格之自由充分发展厥为社会是赖。
二、人人于行使其权利及自由时仅应受法律所定之限制，且此种限制之唯一目的应在确认及尊重他人之权利与自由并谋符合民主社会中道德、公共秩序及一般福利所需之公允条件。
三、此等权利与自由之行使，无论在任何情形下，均不得违反联合国之宗旨及原则。
第三十条：本宣言所载，不得解释为任何国家、团体或个人有权以任何活动或任何行为破坏本宣言之任何权利与自由。
为使这项宣言能有效地实施，联合国组织便将之付诸于法律保障，以正式立法来使之享有法律条约的约束。在人权宣言通过的十八年之后（即一九六六年），联合国大会又通过了两篇条约：第一篇为有关公民与政治方面的人权；第二篇为有关经济、社会和文化方面的人权；在第一篇中个人之人权较易实施，而第二篇所提之社会方面的权利（如有权工作、有权自由选择职业、有权享受失业之保障、有同工同酬的权利、有定期休假之权、初级教育应属免费……等）则较难付诸实施，并得视每个国家的发展程度而定。故此，联合国组织呼吁每一会员国能主动地把第一为条约（有关公民和政治上
417
的人权）列入自己国家的法律内，至于第二篇条约，每一会员国亦应努力使之逐步实现于自己的国家内（3）。至于一九七八年时，已有四十四个会员国将此两篇条约批准纳入本国内。
尽管基本人权的问题，不再是法律上的问题了，专家亦认为（4），联合国这项宣言与条约已相当完备并富理想了。但是，就整个联合国组织来看，仍有许多国家缺乏执行人权的意志，愿意尊重人权的国家也逐渐减少，在一百五十多个国家中，只有卅多个民主国家支持人权。另外尚有十几个国家在投票时表示支持人权。所以，基本人权在未来所应努力的方向，已不再是立法与否的问题，而是在于如何协助更多的人接受人权的观念，西使之能付诸实行。
如果无法实施所有的人权，是否该有一个优先秩序？关于这点，有学者（5）主张，可将人权划为三个逐步实现的阶段。首先，应该保护的最基本人权，就是生命本身，以及与生命有直接关系的人权，诸如：不受暴力、拷问和其他身体上的伤害；获取足够的食粮和健康保障。第二层人权是保障群体的权利：群体有权肯定自己；享受文化、语言、宗教、政治特色；群体中的人民有权利受教育、积极参与社会生活。最高层的权利是指属于个人的各种公民自由。
实施人权的三个阶层是一种理想，我们承认：人权优先秩序的肯定，常会因各民族文化、传统、意识型态、经济发展及其他不同的因素而受影响。因此人权问题的讨论，常会引起人与人、团体与团体之间彼此的紧张和冲突（6）。
第二节 教会训导权对基本人权的态度
一、现况
418
教会对于联合国人权宣言的态度，在不同的过程中有不同程度的支持。当联合国人权宣言颁布后，教会当局最高训导权并没有予以公开支持，教宗庇护十二世（一九三九—一九五八）亦保持相当保留的态度。其原因可能是历来“人权运动”常与教会相对立；此外，也可能是教宗庇护十二世认为：基本人权应以天主为人类所安排的秩序为依据，肯强调没有任何人的法律能代替基督的法律，只有公开承认基督的法律，人类才能获得和平（7）。然而在联合国人权宣言中，却未提及天主，所以教宗庇护十二世对此项宣言持保留的态度。
继教宗庇护十二世之后，教会对基本人权所持的态度已有所改观。教宗若望二十三世于一九六三年的《和平通谕》中首次采用“人权”一名词，并将联合国的人权宣言称为“极重要的文件”、“时代的讯号”（《和平通谕》142、143号），其后，教宗保禄六世于一九六九年将和平文告命名为“和平之道路之一：推进人权”。他并表示：“教会深信推行人权是福音的要求，而且这是教会牧职上的中心工作之一。”（8）
梵二大公会议进一步的对基本人权提出多处的讨论（9），在此只略提一处：「教会根据委托于他的福音，人的权利，并承认和重视现代各地为推动人权所做的运动。不过，这类运动应沈浸于福音精神内，并应保卫这运动，不致受到伪装独立的损害。」（梵二「论教会在现代世界放联宪章41号」）
教宗若望保禄二世本人相当重视人权问题，于「人类救主通谕」中，他以相当长的篇幅（第十七号）来讨论人权问题，他认为，倡导人权与数会在现代世界中的使命非常有关系。尊重人权就是社会安定与普世和平的基础，一旦人权受侵犯时，人间战争四起，随著战火的波及更会使人权严重受损
419
诸如：集中营、暴力、酷刑、恐怖活动及各种歧视、不平等，均是人权不被尊重所产生的后遗问题。因此，一个国家的人权被重视与否，有赖于其领袖在立法与制定政权时，是否能以人民的福利为基本观点。换言之，若一个元首罔顾人民的权益与福利，则将使人民陷于各种苦痛之中，如．独裁、新殖民主义、帝国主义等，这些后果将漫延至国与国之间无法和平相处，乃至国际问题的产生。
基于此，教宗认为：一国之主权，应属于全民所有，且人民有权问政；执政者更应超越于政党或部分人民的利益，以自己的治权来为全民谋求福利及人权的保障，如此，才能建立起安定和谐的社会。同时，教宗亦提出：一个国家（或政府）的进步与否，常可由其信仰自由的程度而得知。
二、历史背景
教会自始之初便已肯定了人类的基本平等，但教会对人权方面的注重！却是历经各时代后才逐渐意识到的。距本世纪前的四百年中，教会的作风在许多方面常是违背人权的，诸如：宗教裁判所，不但忽视了人的良心与信仰自由！甚至还经常动用体刑；教会对犹太人的排斥；基督徒侵袭南美文化；对南美的黑人奴隶制度，教会训导权并没有表示积极的反抗……等（10）。
当然，我们不能单凭一些历史现象而对教会妄加评断。为客观起见，我们必须借助专家学者们所研究及所提供的资料，以深入了解当时的历史背景及其对人权的消极影响（11）。
据悉，早期人权运动的推行者，特别喜欢攻击教会，因此，教会基于自卫的理由，而没有参与人权运动。事实上，历史学者们也学证：「人权运动」的思想背景相当受文艺复兴时代几位西班牙的天主教神学家的影响（12）。
420
于十九世纪末和本世纪初，教宗良十三世已开始改变教会对人权的态度，他积极地注意工人的权利问题，并籍着第一次世界大战的引发，教会从中发现了社会问题的产生与国家政策有著密切的关系。同时，教会领导阶层也逐渐发现各国的政况和国际间的情形也有很大的关连：一则国内的问题应由该政府来负担；一则国际的问题，该由国际组织来负责。
到了教宗若望廿三世时，教会的自我意识有了更进一步的改变：教会不但愿意走向全人类为普世服务，并也承认，为解决这普世性的现代人类问题，政府除了有其重大责任外，政治家们亦应对此问复提出积极的措施与贡献．当然，最终的人权问题，并不是全赖于政治领袖的努力就能解决的，而是属于全人类，举凡国际、国家、省、市、村、里、个人……等！各社会阶层对人权问题都有共同的责任。
在最近几年中、教会也发现了另一项事实：个人无论身份如何，他的努力是相当有限的。为更有效地推行人权，个人的力量必须投诸于某些团体组织和制度中，如「国际特赦组织」，在教会方面也设立了「正义与和平委员会」。这些透过组织而集合个人的团体力量，往往能更有效地影响社会制度并改善生活于社会里的群众a但是，另一个问题也将随之而产生：组织流于形式化；组织中的服务人员可能没有直接触及受苦者的心灵层面及其他需要。所以，有效的服务必须要求个人内在的悔改，培养自己能够以心体心的去关怀我们所看不见的弟兄，如此，才能算是建立起一个服务性的组织，并真正的改善社会制度。换言之，即个人有限的慈善行动，必须投诸于某一组织与制度中，以团体力量来争取正义；但在制度中要维持其服务的品质，亦有其困难之处（13）
421
第三节 教会推行人权的各种方式
在推行人权方面，教会首要的行动是属于道德性的。教会不但强调保护人权的信仰理由，也鼓励教友们积极参与这方面的服务。
在宣讲人权方面，教会提出两个重点：第一是「先知性的揭发」；第二是「积极的宣告」。在「先知性的揭发」中，教会积极地揭发了许多方面的不正义，如：在人的生命与身体权益方面，教会揭发堕胎、绝育、刑求、饥荒……等。在道德的损害方面，教会揭发有关宗教与良心自由、种族主义、不实的宣传和广告、隐私权……等。在政治方面，教会揭发政治生活的不正义，如朝拜国家领袖、帝国主义、专政与独裁、思想压迫…：．等。在经济方面，教会揭发过分的消费主义、环境污染、对农家的忽视……等。此外，教会更愿意注意一些被社会群众所忽视，且尊严受损的人，如一些儿童、文盲、老人，慢性病人、穷人……等。
除了揭发具体的不正义事件外，教会更积极地宣告人的自由和权利，诸如：获得健康保护、参政、工作……等权益。
静态的揭发与宣告必须付诸具体的行动，才能使人权的伸张获得效果。教宗若望保禄二世首先以身作则，不但在各处宣讲，并亲身接触各种受著不正义待遇的人们，甚而主动与伤害他的人和好。
在罗马方面，教会的中央机构特别设立了「正义与和平」委员会，以促使各种维护人权的工作。圣座亦经常选派代表前往联合国与其他专门机构相互磋研人权问题。
在地方教会方面，每个国家与教区均设立所属的「正义与和平」委员会。中华民国至今虽尚未正式成立，
422
但主教团已设有「社会发展委员会」，在委员会中并分设若干小组，如「研究发展组」、「资料翻译新闻组」，两个相当活跃的难民组织，及所有教会机构所推展的工作如：工青会，极力提倡工青们的社会意识、团结能力和正义感；天主教工会协助工人争取应有的权益，各级教育机构，客观地灌输社会思想，并鼓励学生多参与社会服务性的社团；此外，尚有医院、诊所、辅大社会研究中心……等等。均以实际的服务行动来逐渐提高本地教会对人权的重视，并已开始对一般人的观念及政府的政策产生了积极的作用与影响。
然而，对于推行人权的最大贡献，也可能是来自在俗的教友们，藉著他们服务于各种非宗教机构，如政治界、工会、科学机构、医学界、法律界三…等，教友们均以和谐、尊重的态度与他人合作，并以其信仰服务于工作岗位上，在人类权益及尊严上均以身作则，做了最好的见证。
属于各种不同教会的基督徒们，也组成了一些团体，共同推行人权（如SODEPAX）。除此，基督徒也该试著与其他各大宗教合作，透过彼此与神的共同关系，更愿为人类服务，使人生的意义更获肯定。
第四节 教会内的人权问题
尽管近数十年来，教会已逐渐重视并推行人权。但，教会是一个来自古老传统制度的团体，在许多方面尚未十足突破，仍保留著某些违背人权的法律和习惯。所以为达到有效地宣扬人权，教会必须先在自己的团体内以身作则。一九七一年世界主教会议宣言（41、42号）声明：「在教会自己的范围内，应无保留、无条件地遵守每种人权」。宗座的「正义与和平委员会」在一份有关人权的工作报告
413
中说：「如果教会要有效地宣讲福音，就应首先特别注意社会上人权的重视、尊重、保护和推行；此项工作的第一步骤该是自我反省，认真观察自己组织内如何遵守和实现基本人权。」（14）
近年来教会生活内的人权情况的改进，可由三方面来看：（一）与教会接触的非天主教友；（二）教会内的信友；（三）神父与其他教友的全时间（15）。在与非教友交往时，教会已较以往重视他们的信仰的自由，并强调为人类服务的使命。在合一运动方面，教会也以积极的态度参与并竭诚与之交谈。教会也不要求教友与非基督徒结婚所生的孩子，一定要在天主教内受洗；结婚时，若地点不在天主圣堂内，也可以求豁免……等。在针对自己的教友时，教会也相当重视他们的权利，如本堂与教区所成立的「传教协进会」，教友们可以积极地参与教会生活，负起重要的决定权。此外，教会内的神职人员及其他传教服务人员的生活方面，也获得了相当的改善，如神父们的待遇已获改善、其他职员的福利已逐渐建立，某些地区的非神职人员尚可以组织工会：．：．诸如此类的进步，已可由新教会法典获得保障。除此以外，新教会法典又增添了两项重要的题。第一个是有关基督徒的权利和义务（208-223条）；第二个是有关教会的行政命令：面对不正义的行政命令，任何基督徒有追索权（1732-1739条）；教会法典列出相当清楚的追索方法。以上新的法律条文，其宗旨在于保护教会内的人权，亦即：基本人权优先于教会的纯法律（16）。
论及教会内的人权时，有人认为：「如果教会是一个自愿的组织，就不该有人权问题的产生；如同在其他的社会组织一样，谁若不同意教会的制度，就无须加入，加入以后如果不满，也可以自由离开。」是的，参与团体的自由是属于个人的，但教会不同于一般的普通社团，教会之所以为圣教会，乃来自于其自我意识到：教会是人类救援的团体、人类统一的媒介、天主对世界的旨意、人类和好的
424
象征……等。所以教会在基本上是属于每一个人的；当在认清天主的启示后，任何人都有责任自由地加入教会，在加入后不但不使人性受损害，反而应更受尊重。所以，人权最受重视的地方应非教会莫属了。
除了宣讲以外，教会的具体生活方式，也影响著基督徒的道德教育。教会愈重视人权，教友们的人权意识也就愈能发展，因此，只有在教会的生活和制度充分地注意人权时，教会的人权宣讲才是可信的。
第五节 人权的理论基础
以上四节中，我们已对基本人权的内容及推行人权的理想与事实，做了详尽的描述，并也提过了这问题的历史背景和教会训导权所持的基本态度。现在我们将进一步的讨论：人权的理论基础。
尽管大家已普遍接受人权的重要性，但在分别说明理由时，各自的想法却是不尽相同的。归纳而言，理论基础可分为两个方向：自然法；信仰光照下的人权。
一、自然法
事实告诉我们：基本人权的存在，无法在一时的理性分析中和证明中被肯定；而是在于人类的意识随着历史的演变而逐渐被肯定的，其价值也在今日的社会中愈来愈受重视与提升。因此按鲁文大学教授G．Tthils所提出的见解，我们也可以问：这普遍的信念本身，是否包涵著一个客观的真理？即人性生活的建立与完整，其过程是在于先普遍地解决物质方面的生存问题后，人类便会进一步地发现
425
其他高于物质上的种种需要。是的，由现代人对人权普遍且无法抗拒的肯定，我们得知：基本人权的信念乃基于一些客观的价值与真理。正如自然道德法中所提的：自然法是动态的，某些自然道德法律的内容必须经过人类历史的演变和意识的发展，才能被发现与肯定（17）。
讨论人权的理论基础时，许多争执的症结是在于个人或团体的优先考虑问题。由于早期的人权宣言确实有浓厚的自由主义色彩，所以十九世纪时，教会反对人权宣言的理由之一便是因为宣言中太过于强调个人自由，容易导致个人主义而使全体利益受损害。甚至于连以谋求解决多数人民的基本民生问题为宗旨的社会主义者，也对这项宣言提出反对的意见。
事实上，个人和团体的利益（公益Common Good）之间的关系是相互且密切的。在现今的联合国人权宣言里，也都兼顾到了个人自由和社会福利双方面的权益，也就是说：「公益」可被视为一切人权的基础（18）。为达到公益，就必须使人享有个人权利，如：信仰自由、表达意见的自由、组织自由……等。如果这些个人权利在社会中不受尊重，则受伤害的将是社会全体，而不只是个人而已。比方说：一旦个人失去了表达意见的自由，那么整个社会便失去了人与人的沟通与交谈的机会。因此，我们可以说．上个不尊重人权的社会结构，会使人民的道德意识受影响，而产生一些不正常的社会病态现象。以下学二例简单说明：
（例一）：一个国家所采用的语言，常潜在的含有种族主义的色彩，常标榜自己的民族优于其他民族，或将某种不良行为冠上「某某国人」的行为。如此，受伤害的不只是那被批评的「某某国人」，连批评者的本国人民的人格也都受到了损害，因为这种批评已说明了他们对人类的观念已不正确，若要他们再进一步的接受人类共同的平等地位，更是件不容易的事。
（例二）：在一个歧视妇女地位、给予不平等待遇的社会中，会因为对妇女观念的偏失而产生社会病态，并影响社会全体的公益。所以尊重妇女就是尊重社会全体；伤害妇女权益，也就是伤害社会全体的公益。
二、信仰光照下的人权
（一）天主的肖像——旧约
在信仰的光照下，许多神学家们以「人是天主的肖像」来做为人权的基础。自人类的开始，无论宗教信仰或种族如何，人的生命、尊严和其他权利都来自于「人是天主的肖像」，所以这个基础也是最为普遍的人权基础。J．Moltmann特别发挥了这个主题（19）：人的尊严来自他能与天主（他的造物主、救主）建立关系。天主为了使人能与她共融，不但在历史中拯救人类，并使人分享她光荣的生命。在人与天主的沟通中，可分为四个幅度，在每个幅度内，也都含人可享有的权利：第一，「任何人在任何时候常是天主的肖像」所以人有权利反抗那些不尊重人性的各种制度（政治、经济、法律）。第二、「人是与他人一起成为天主的肖像的」，所以大家应享有自由、平等、彼此尊重，并拥有社会生活的权利，如自由选择工作性质……等。第三、人既是天主的肖像，就有权利管理宇宙，并与自然环境共生，而这也就是经济与生态方面的权利基础。第四，继往开来的责任，人成为天主的肖像，便对人类未来的历史负有责任与权利，更重要的是要以这项使命来光荣天主。所以由这四个幅度来看，当个人或团体不尊重人权时，便是违反天主——犯罪。
427
以上对人权的肯定是由「人是天主的肖像」（由上而下）而推论出来的，若要将此再推论到联合国的人权宣言，似乎是相当勉强的，所以多数天主教神学家认为：人权是「明显的」，人权和启示之间也有著「密切的关系」，并不需要以推论的方法来肯定人权。以下便是一位神学家对这见解所提出的解释：
（二）新的受造物
因着天主圣子的降生，人成了新的受造物。基督为每个人带来了基本上的变化，并深深地影响着每一个人和全人类的实际生活。耶稣不但对人的生命（理性、意志、情绪、身体）提出革新，并改变了人类的社会、文化、政治和经济等。然而，这由天主而来的新生命，却也可能因为人的自由拒绝而丧失，因为自由可使人归向圣善；自由也可使人导入黑暗与罪恶中。罪与救恩（新生命）这两种实际力量存在于任何团体中，也存在于心灵的最深处和生活的各个层面中。
在这信仰的人生观中，人权就是度新生命的基本条件，因为必须有人权所保障的各种自由，人才能度一个负责任的新生活。对其他不同于我们信仰与人生观的人而言，只要他们能肯定最起码的人文主义，他们也自然会要求争取这些基本权利。所以，基本人权是超越各时代、各背景所共同被接受与肯定的（20）。
（三）彼此相爱、悔改、关心最小的一位
尽管尊重人权是一项明显的道理，是度新生活的基本条件，但，我们仍不能忽视罪的深度和其所
428
带来的影响。按启示及种种的人间现象我们得知，在每一个人的内在中都存在著另一位压迫者，使人以自我为中心，以自己为一切的标准，而忽视天主和他人的重要性。所以，如果要真诚地促进人权，便不能忽略内心的悔改（21）。也唯有藉著悔改，才能达到福音精神的要求，使人彼此相爱，并关心最小的一位，使基本人权能落实于实际的生活上，受到实质上的尊重。因此，我们可以说：悔改与爱德使正义得以完成；缺乏痛悔的经验和对兄弟的爱，便无法实现最基本的正义。
（四）推行人权和救赎来临之间的关系
当基督徒努力推行人权、改善社会正义的时候，他知道这工作与他的信仰有著密切的关系，因为天主的救恩籍著人权的实现进入人类的生命中，人类在历史中的改善和解放也和基督的救恩史有著密切的关系（22）。但，我们不能说：「救恩史就是人权的推行」，因为完整的救恩是使全人类获得解放，而这是无法在人类的历史中完成的，必须是在末世时才能达到圆满的境界。所以，基督徒承认，自身的努力有其被动的一面，亦即，必须在祈祷和圣事中接受天主所赐予的解放。于一九八四年，教宗若望保禄在和平文告中说：「与天主的计划合作，是让主归化我们，我们不要靠我们自己的力量，也不要单靠我们常失败的意志……我们要再发现祈祷的力量……经验祈祷是接受改变我们的恩宠。」（23）。
第六节 实现人权所必备的具体条件
基督徒愿意建立世界和平、推行人权与正义，就必须深入了解天主的启示和人间的学问。除了信仰的肯定外，基督徒还必须充份利用理性来了解人类团体的结构、充份把自己投身在现实具体的环境
429
中，而后才能寻找出建立和平的有效途径。如此，基督徒的生活才不致与历史（人类的历史和救恩史）脱节，正如教会应该完全“降生”于人类的团体中一般，天主的启示也就是谋求全人类最后目标所不可或缺的具体途径。
注释：
1．见B .Que1quejeu." Les grandes declarations des droit set des libertes, " Le Supplement l25 (l978): 205-206.
2．见丘宏达，“世界人权宣言”现代国际法（下）（台北：三民书局，六一年），页113—116
3．见Wolfgang Huber," Human Rights. A Concept and Its History ",Concilium l24 (4/ 1979 ): 1-3.
4． 见 [ Konrad Sieniewicz ]，“ Human Rights,” Pro Mundi Vita Dossiers, Apri1l979: 7-8.
5． 见Gregory Baum," Catholic Foundation of Human Rights,"The Ecumenist 18 (Nov. -Dec.1979 ): l1.
6． 参Jan Milic Lochman. ",Ideology or Theology of Human Rights, "Concilium l24 (4/ l979 ): 12-13.
7． 参Francois Refoule." Efforts Made on Beha1f of Human Rights by the Supreme Authority of the Church."Concilium 124 (4/1979 ): 79.
430
8． La Documentation Catholique, 17 nov. 1974, P. 965-966.
9． 参,GS No.9,26,29,41,42,52,59,65,67,68,69,73; LR No. l, 2, 6; EC l, 2; LG 14. etc.
10． 参J. -M. Aubert." Les droits de I'homme interpellent les Eglises,"Le Supplement 141 (l982 ): 154.156.
11．同上：156--167.
12．同上：172- l75.
13．参M. Schooyans,“人权在天主教的内的地位”铎声第二O三期（民国七七年二月）：32-34。
14．Pontifica1 Commission on Justice and Peace. Working paper:" The Church and Human Rights," (Vatican City: 1975 ): No. 62.
15．参James A. Coriden," Human Rights in the Church," Concilium 124 (4/l979 ): 69-71.
16．S. Pfurtner," Human Rights in Christian Ethics," Concilium 124 (4/l979): 63-64.
17．Gustave Thils,Droits de I`homme et perspectives chretiennes (Louvain:Peeters, l981 ): 60-61.
18．G. Baum. " Catholic Foundation of Human Rights, "P. 8-9.
431
19．参上 P. 37—39.
20．同上P .65—79.
21．Schooyans, 铎声二O二期：十四。
22．参La Documentation Catyolique,4—18 sept.1977,P. 763.
23．教友生活周刊七三年一月.
24．参G.Thils,Droits de I`homme et perspectives chretiennes,p.95-96.
中文参考书目：
1．丘宏达。「世界人权宣言」。现代国际法（下）。台北：三民书局，六一年。页113-116。
2．「儿童权益宣言」。善导报，民国六九年元月十三日，第三版。
3．Schooyans、M 著，刘鸿荫谬。「人权在天主教内的地位。」铎声第二O二期（民国七十年一月）：11-18；第二O三期（民国七十年二月）页27-37
4．Baum，G，著，张鹳琴译。「天主教义中的人权问题。」哲学与文化月刊八一期（民国七O年二月）：页101-105。
5． 林纪东「人权保障之基础理论」中山学术文化集刊第一集（民国五七年）：19-40。
432
外文参考书目：
1. Aubert, J.-M. " Les droits de l` homme interPellent. les Eg1ises." Le Supp1ement 141 (1982 ):149-- 178.
2. Baun, Gregory. "Catholic Foundation of Human Rights. " The Ecrmenist l8 (1979 ): 6-l2. Chinese translation avai- lable.
3. Bolte, P.-E.Les droits de I`homme dt la Papaute contemporaine. Montreal: Fides 1975. 428P.
4. Coriden, James A. " Human rights in the Church. " Concilium l24 (4/1979 ): 67--76.
5. Huber, Wo1fgang. " Human Rights. A Concept and its History. " Concilium 124 (4/1979):1—10.
6. [ Sieniewicz. Konrad]. " Human Rights" . Pro Mundi Vita Dossiers,APril 1979: 5-22.
7. Lochman, Jan Mi1ic. " ideology or Theology of Hunan Rights? The Prob1ematic Nature of the Concept of Human Rights Today. " Concilium 124(4/l979 ):11-19.
8. Pfurtner, Stephan H. P. " Human Rights in Christian Eth1cs. " Concilium 124 (4/l979 ): 57--66.
9. Pontiflca1 Comission on Justice and Peace.Working paper: " The Church and Human Rights".vatican City,1975. 7lp
10. Quelquejeu , B. " Les grandes declardtions des droits et des 1ibertes." Le Supplement 125 (1978 ): 192--209.
433
11. Refoule, Francois. "Efforts Made on Behalf of Human Rights by the Supreme Authority of the Church." Concilium 124 (4/1979):
12. schooyans, Miche1. " The P1ace of Human Rights in catholicism. " Lumen Vitae 35 (1980 ):135-160. Chinese translation available.
13. Thuls, Gustave.Droits de I`homme et perspectives chretiennes. Louvain: Peeters, 1981. 116p.
434


神学论集-中国灵修讲习会第六、七讲-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

中国灵修讲习会第六、七讲

张春申
第六讲 内圣、外王、参与天地、礼、乐
基督徒生活的内容除了我在前面几议所提到的一些之外，还有伦理生活、传教生活、礼仪生活，甚至休闲生活，这些应当都是我们灵修的场合，我们的信仰也应当投入在这些因素中。因此，接著我们要讨论的是「内圣」伦理生活、「外王」传教生活、「参与天地」在天地之间与一切的万物融会贯通，然后再讲到「礼」、「乐」。
不过我在这里并不是讲如何来度伦理生活、如何来度传教生活，因为这不可能在短期时间讨论完的，甚至于每一个问题都有其特殊的学问．如伦理学、传教学等等。所以今天我不谈这些，我现在要做的是在中国基本思想下来看所谓的内圣外王的基本精神究竟是怎么样的，也等于说在中国灵修了，如采要讲我们所谓的伦理生活，它的根源点是什么？最基本的态度是怎么样的？
这里我用一种对照的方式，把中国传统中几个重要的思想——儒、道、墨家与基督宗教作一对照。中国传统的灵修都著重在主体性，从内在的经验而有了外在的伦理生活，也就是「诚于中，形于外」，内在有了一个最基本的肯定、出发点，然后才有所谓的外王，参与天地等等的流露。但是当我们作对照的时候，应注意并不是说我们基督徒所谓的伦理、传教生活与中国传统思想的内容完全一样，我们所要比较的是其主体性，在我们作了对照之后，就会发现为什么缘故圣经里的教训是这样的
435
要出于我们的内心经验，要出于我们的主体性，并且帮助我们反省到今天一般教会给人看出来的面貌有所谓的形式主义、法律主义等等，而在这些方面，就是我们讲中国灵修要特别注意的。
第一节 儒、道、墨、基的对照
一、内圣：伦理生活
我们会发现在中国几个基本的思想传统中，伦理生活都是建基在更深的根源上，在儒家是「天命」．道家是「天道」，墨家是「天志」，这「天」皆是指一个超越的经验，即哲学中所说的形上的基础，所以要解释伦理生活就必须著眼在这个「天」之上，也唯有根据这个「天」才有所谓的伦理生活。
1、儒家：根据「天命」的经验。在人的本性中体验到天的要求，「天命之谓性」，此「天命」并不是藉观察外物后而肯定的，而是在人的内在经验、人性中所体验到的，体验到天的好生之德，体验到「仁」，这个「仁」字我在前面已经讲过，它并非许多德行中的一个，而是唯一的德行，是一切德行之根。在论语中孔子说「吾道一以贯之。」曾子解释说—「夫子之道，忠恕而已矣。」这「一以贯之」就是「仁」，就是「忠恕」，忠即大公无私，恕即推己及人。由于人体验到天的好生之德，而以此经验来对己、为人，这就是「仁」了。其他的各种德行如四维八德等，都是「仁」出现在不同场合的表现罢了。由此可知，儒家所谓的伦理生活绝不是一套法律条文，而是建基在人内在对「天命」的经验上。
2、道家：根据「天道」的经验，因此也综合在一个中心的德行上，即「慈惠」。
436
3、墨家：根据「天志」的经验，故综合在「利、爱」的德行上。因为天关心人，所以墨子主张利众人、爱众人。
4、基督宗教：出于对「天父」的经验。在新经中很清楚地不是给我们一套法律条文，而是出自对于「天父」的经验，所以耶稣说：「你们应当是成全的，如同你们的天父是成全的一样。」（玛五48）也就是说在我们内在的经验中体验到耶稣所谓的天国来临的父是怎么样的，然后我们根据这个而来对待一切，我们也可以称其为「爱」，「爱」并不是基督徒许多德行中的一个，而是唯一的德行，我们有了它，才在各种的场合来活出基督徒的伦理生活。事实上玛窦福音中已为我们指出：若要如同天父一样的成全，就要为仇人祈祷，要「是就说是，非就说非」，并且不仅不可杀人，甚至不可对他人发怒。
总之，「内圣」就是经过「天父」或「天命」等等在我们内心中主体性的经验，而后所有的伦理生活。
二、外王：传教生活
1、儒家 ：主张「推己及人」。从主体性的经验推及他人，「老吾老以及人之老，幼吾幼以及人之幼。」一个人若经验到「天命」，则要把天的好生之德推及四周——齐家、治国、平天下。这不是从外面所给的命令，而是个人内心体验的实行。
2、道家： 主张「应帝王」。老子强调无为而治，就是因为他体验到「天道」；而庄子体叙到「与造物者游」，所以认为要「应帝王」，唯有能与造物者游的人才能做帝王。
437
3、墨家：主张「兼爱众人」。这当然也是从体验到「天志」而产生的思想。
4、基督宗教：基督徒的「外王」就是对天下人宣讲天国。而这是不是从外来的一个命令呢？至少在耶稣基督身上不是。耶稣一旦讲天国是因为他内在体验到天父是关心人、愿救人类的父，所以他由此主体的经验而「外王」——宣讲天国。圣保禄说：「我若传福音，原没有什么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。」（格前九16）欲了解他所说的「不得已」，就必须请大家回想到我在第一讲中曾说过，在中国的基本精神中，由内在的反省进到实际的行动，这中间有其「必然性」，也就是对道德、对天命种种体验的实现有著必然性。而保禄所说的「不得已」就是由于内在的经验，要求他不得不把它实现出来，不能不去传教。虽然在福音中，传教常是耶稣所给的一个命令，但是我们要明白，天主的命令与人的命令不同，人间的命令多是外来的要求，不需要人体验到什么；而凡在我们信仰生活中来自天主的命令，则从来不是来自外面的压力，常是先在我们内心发生了一些什么，体验到了一些什么。
总之，「外王」在中国的几个重要思想中都有著必然性——「推」，这与我们基督徒宣讲天国的「外王」，在形式上是相同的，都是经过个人主体性的经验出发的。
三、参与天地
不论任何的灵修生活都要我们不只是对待自己、对待他人，更要在整个的宇宙天地中「参与」。「参与天地」一词让人听起来觉得有极大的气概，事实上就是面对一朵花、一棵树、面对四周的万物都可称之为「参与天地」。
438
1、儒家：孟子说：「万物皆备于我。」这不是西方人所说的「唯心论」——世上的一切都是我想出来的。因为中国人是相当实际的，不可能从心里生出一朵花或一棵树来。而「万物皆备于我」是建立于人在内在生命中体验到天的好生之德，体验到天对于万物是给予生命的，那么，做为一个有反省生活、有精神生活的人，他必会参与天的好生之德，也根据这仁心来对待万物。在儒家思想中，既然认为「万物皆备于我」，所以就不只要实现人性，还要「尽物性」，而什度叫做实现万物的性呢？就是：一朵花我们对待它要像一朵花，一棵树我们对待它要像一棵树。若能以仁心来对待万物来自天所给它的生命，这种人可说已将天道、人性融合在他的心中，以之来对待万物，也就是中庸上所说的「参与天地」了。
2、道家：庄子所谓的「与造物者游」并不是看轻世上的东西，而是把东西就当做东西，语云：「物物，勿物于物。」就是把东西当做东西用，不要让东西把你当做东西用。也唯有能与造物者游的人在与万物相处时，才能见其本来面目，而这也就是「参与天地」了。
3、基督宗教：在基督徒的信仰中，耶稣基督的救恩普及一切，最后并要进到新天新地。连天地都要分享他的救恩，那么，我们甚至可以说应分享耶稣基督拯救天地的能力。在许多问题上我们都说我们和耶稣基督共同来救援世界，就是说我们和他一起把她的救恩来分享。传教是把救恩分享给别人，但我们更要让整个世界分享耶稣的救恩。按照中国传统思想，要参与天地之间，就要把东西回归它本来的面目，而保禄宗徒在罗马人书第八章中说我们今天的世界还是在呻吟中，还没有完全得救。保禄用拟人法说这世界好苦，为什么呢？因为它们没有得救。例如现在把美丽的山水都破坏了，让美丽的山水不得救；把清洁的空气污染了，让这世界不得救。所以，我们说这个世界是在谋求得救。那么，
439
谁能使它得救？当然，最后是耶稣基督的救恩使它成为新天新地，可是我们这些人若参与天地，就能使这天地更新一点、更美好一些。然而我们要如何做才能达此目标呢？那就要看我们如何对待万物了。事实上人的罪使这世界日益堕落，我们若以与天主分离、有罪的态度来用这世上的万物，必会破坏它们本来的面目，相反的，我们若是在已经得救的态度中来用这世上的万物，将能使这世界成为一个新天地。
「参与天地」在中国传统思想中，是出于内在的体验而对待万物，我们基督徒则是出于耶稣基督救恩的经验，叫我们以已经得救的人的态度来面对世上一切东西，如此则天地变成了新的，反之，将使这天地变得更旧。
四、礼、乐：是人的一种象征性的生活
人是在一种内在的体验中才有了礼仪、音乐的表现。礼并不是指外表刻板的礼节，音乐当然也不是外表的一些事情。这一类象征性的生活，都是由于人经验到自己根源的生命，而从其中更体验到它的美才产生的。当体验到天所给的生命在宇宙中间流露出来的美好时，才有了音乐、歌唱等等，所以这一类象徵性的行动实在是建立在人的内在经验中。对基督宗教而言，就是体验到来自耶稣基督的生命，才有了礼仪、音乐等。在厄弗所书第五章19至21节，圣保禄宗徒要厄弗所教会以圣咏、诗词及属神的歌曲歌颂赞美天主。当我们基督徒在生活中体验到来自天主给我们的这样神圣美好的生活时，我们会歌唱，我们会念圣咏赞美天主，而这些都是出于我们内在的经验。
中国传统中有各种礼，在「吉、凶、嘉、宾、军」等各种不同的场合有不同的礼仪，而这些礼仪
440
并不是单纯的礼节而已，它实际上包含了消极与积极两方面，消极的是在这些礼节下，使我们的生命中规中矩，但这中规中矩不是刻板的意思，而是指我们美好的生命应有其和谐，不要超出范围，不要跑矩。例如在请客时有宾客之礼，这宾客之礼在消极的一面而言，就是不要大吃大喝毫无节制，否则只是破坏你的生命，而不是欣赏生命了。而积极的一面则是在宴请宾客的礼仪中，有其内在的快乐，朋友与朋友间生命的交往，体验到彼此之间生命是多么的美好。所以，这个礼就不是一个空的礼，而实在是经验生命快乐的礼了！
现在我们教会中有各种礼仪，同时也有各种神学来加以解释。有一种我认为不是最圆满的神学解释，是把教会的各种礼仪如圣洗、圣体圣事等，解释为是为了得到天主的恩宠。当然，在信仰上我们相信这些圣事使我们生命更丰富，但在对于礼仪的神学解释上，我认为按照中国人对礼仪的看法，应是所谓的圣事礼仪——不论弥撒、圣洗、圣体等，只是在不同的场合中，我们来庆祝、来经验那来自耶稣基督给我们得救的生活。正因为再次经验耶稣基督的生活，我们的生命变得更丰富了上就叫做「圣宠增加」。所以，礼仪是一个「庆祝」，例如在圣洗礼仪中，我们一局兴的并不是这个领洗的人原来没有天主的圣宠，现在给他倒了水，于是天主圣宠进到他的生命中。的确，这个人是得到了天主的生命，可是我们从另一个角度来解释这礼仪，就是说我们现在这个教会的团体中，有了一个人愿意加入，对这样一件事，我们一局兴地一起庆祝，庆祝耶稣基督的死亡与复活所给的生命，现在在我们这个团体中产生了；而这个领洗的人事实上在这一个机会中，也与我们一起在庆祝耶稣基督的死亡和复活进到我们的团体中间。
因此，圣事礼仪是对耶稣基督的死亡复活所给予的生命，在各种场合中来庆祝。若我们的生命从
441
来不庆祝，就会慢慢地觉不出它的丰富来，而在庆祝中，我们会愈来愈觉得生命的丰富。我所提出的这个概念，我发现今日西方神学家在讨论礼仪时，也愈来愈注意到这一点，他们不再强调在圣事中「她给你受」这样的得到圣宠，而更是注意到教会团体在庆祝、在体验自己的生命的一面。
（有关圣事生活请参考「中国灵修刍议」页一六二——一九O）
第二节 中国灵修的反省
在上面的对照下我们可以看出，中国思想中的基本精神并不是形式主义、法律主义，它所注意的是体验，是其主体性。而在我们圣经中，事实上也是注意这样的方向，在耶稣基督的启示中，实在已注意到内在的经验、生命的体验等等。不过虽然如此，也并不是每个中国人或基督徒都已经完美地做到了，所以，孔子在论语中曾骂在他同时代的一些人是乡愿，这也就是我们说的法利赛人。孔子在他自己的精神下，已看出当代有些人是形式主义者，只注意外表而不注意内在的精神，同样的，圣经里也有耶稣责备的法利赛人，也是只注意外表而不注意内在的经验。「内圣、外王、参与天地」是一个文化中的理想，只是有人非但不去达到这理想，而且是相反这理想，这类人在中国传统中有，在我们教会里也有，所以没有什么可奇怪的。
不过，在我们今天教会给人的面貌，甚至修会生活里所有的一些面貌，我发现法律、形式主义远是相当的浓厚，所以导致我们四周一些相当注意修养的人认为：你们望弥撤也不过是外表的形式，人在心不在；你们常常嘴里说的是一套，实际生活又是另一套。现代中国有些批判基督宗教极刻薄的话，说我们「好话讲尽，坏事做完」，这话虽然很刻薄，不过在我们教会传教历史中确曾有过这样的
442
事情，就是把耶稣所讲的好话都讲尽了，但是坏的事情也都做完了。连印度甘地也曾说：假如你们基督徒把耶稣说的话都做了，那么，问题也都解决了。我并不是说我们在这里的人都是如此，但事实上教会是给人有了这样的感受。
既然我们这一次讲的是中国灵修，那么，经过上面的对照，也许在我们自己未来的修会生活中，在中国灵修的方向下，可以特别注意到：
第一：主体性。要进到我们生活的经验中去，就是对于我们的所做所为都要出于内在的经验。
第二：在我们基督徒的培养中，尤其在修会生活的培育中，要特别注意到培育人要从主体、经验出发。不论在初学院或培育人的过程中，总不要给受培育的人只是一套规矩而已。我们知道，规矩常是应该有的，如同礼节常是应该有的，可是当你给所谓的应该不应该的时候，常常要让他内心当中体验到，由于信仰天主的缘故，由于内在有这样的经验，因此他能看出这条规矩有其深意。譬如说在会院中订下六点钟起床的规定，这规定能让有些人真的是非常不得已的只好起来，但也能让有些人在他内在生命中，实在体验到我们是一个团体，我们这个团体应当在爱中一起来做某些事情，由于这个缘故，于是他六点钟起床，因此这样规定对他而言已是有其主体性了。我们应注意，修会会规不要让它成为法律条文，相反的，要常常按照圣经的精神，也可以说我们中国灵修上特别强调的总是要出于内心中的体验。修会里有许多规矩，这些规矩当然应该对初学或受培育的人讲，但讲的时候不可以只说「会规就是这样，不要多问，会规就是会规」，而应指出这些规矩跟人的内在生命有何关系，与所谓的内在的爱有什么关系。
第三：我们在中国教会里不断地会有一些著作，写一些我们教会的生活等等，我认为这些也应从
443
这样的一个方向来走，不是些法律性的表达，而是属于灵性、内在的表达，让人看出其中实在具有生命，不只是一套文字而已。
总之，我们要努力地按照圣经的方向、按照中国基本的思想，来活一个有内涵的生活。
第七讲 明辨之、吾日三省吾身
灵修生活的场合就是我们整个的生活，而在我们日常生活中，常常要针对事情做一个决定，即使一个修会团体也常是要做一些选择的。不论个人或团体，只要是有信仰的人，所有的抉择都应在信仰中，不可只凭自己的喜好、不加反省地就作选择、决定。当代灵修学对这方面有许多的讨论、解说，实际上在教会的历史中，从极早的教父时代，经过丰富的神学，此一问题是经常存在著的。而对此有较完整有系统的研究者，当属耶稣会的会祖依纳爵，所以，在神操中有了现已为大家所接受的「分辨神类」。而「分辨神类」常是与「选择」相连的，也就是说在我们日常生活中，「选择」常是必须在「分辨神类」的经验中来进行。
现在我先说明一般灵修学——或可说在依纳爵传统下的灵修学中，如何分辨神类和选择，再从中国灵修的角度来加以说明，最后我要谈到的是与灵修有密切关系的「省察」。
第一节 今日灵修学中的分辨神类、选择
所谓分辨神类、选择，简言之，就是寻找天主的旨意。而寻找天主旨意并不是说会听到天主对我们说话的声音，所以这一定是要有些方法的。
444
在分辨神类中，我们应有的态度是依纳爵所谓的「平心」，就是在寻找天主旨意的时候，内心中完全没有一己的成见。在具备此一态度之后，要做的是先把对象本身作一分辨，即对事情有所了解，对环境有所认识，然后再配以福音的精神，修会的精神或教会的需要等等作一分解。当然，像这样把要选择的对象在信仰中加以分辨，会是一个相当长的过程，而且在此过程中，有些事一经分辨立即非常清楚它是否相反福音的精神或教会的训导；但是毕竟有些事仍会发现它是模棱两可的。再者，我们要做的是对人心态上的分辨，所谓分辨心态，就是在面对这个对象时，看看他有怎么样的反应，是喜乐、悲伤抑是痛苦？当然，这心态仍应在信仰生活中来解释，看它究竟是否来自圣神。如此经由「分辨对象」与「分辨心态」之后，个人或团体才可以认清何者是天主的旨意。
在这类灵修的方法中，有一些思想很值得我们去反省。譬如：「天主旨意」一词，在圣经中究竟指的什么意思？我们若是注意，会发现在圣经中所谓「天主旨意」，基本上的意思就是要人得救。天主经中「愿你的国来临，愿你的旨意奉行在人间，如同在天上。」实在就是说：当你的国来临时，你救人的旨意、给人生命的旨意要在人间实现了。但是在我们所说的分辨神类方法中，对于「天主旨意」一词已经多加上了一些神学上的解释，那就是：在人类历史中，对于我们个人或团体的许多事情，天主早已给我们决定好了。因为唯有在此概念下，才能说「寻找」天主的旨意——若是天主没有决定好，我们又去找什么呢？然而今日有越来越多的神学家在寻求别的解释。在此不便多讲。
总之，就实际而论，在分辨神类过程中的人，当他说找到天主旨意时，一定不是说有什么声音告诉了他，而是他自己在信仰的态度中，作了一个自由的决定。
445
第二节 中国灵修中知天事天
在中国灵修中的分辨神类和选择，我们可称之为知天事天。孟子曰：「尽其心中，知其性也，知其性，则知天矣。存其心，养其性，所以事天也。」也就是说：当一个人将其侧隐、羞恶、辞让、是非之心完全实现出来时，他就是认识了他自己的人性，而当他认识了自己的人性时，他就是知道天了。因为在中国的道德伦理学中，一向认为天的性在人的性中具体实现了，即「天命之谓性」。所以，在你完全知道自己的人性时，就可以知这天是怎么样的了，也等于说人们知道天是在人的心中知道的。在这「尽心知天」的大前题之下，孟子遂教我们要「存其心」，就是积极地保存侧隐、羞恶、辞让、是非之心，消极地不要去摧毁他们。若人能这样地保存其心灵动态，那就是在「养其性」了，培养他的人性，不使它丧失，而在这样的态度中所做出来的事，就是在奉事天，这奉事天就可以说是「选择」。
更明浅简单地来说，在中国灵修中的分辨神类、选择，就是「按照良心做事」。我们中国人常喜欢说「凭良心」，若将这个道理具体地加以分析，可以知道「良心」就是代表著「人性」，「人性」代表著「天命」，所以按照良心做事就是按照天命做事。
在这样的灵修中，我们所要依循的方法是什么呢？孟子已很清楚地告诉我们要「存心」——对于恻隐、羞恶、辞让、是非之心要加以操练，不可舍掉；要「养性」——对于人的本性要顺著它，不可损害。现在用我们教会的语言来说，就是：一个人若要分辨神类、选择，就要培养基督信徒的良心。而这也是此次讲习会的具体目标——达到一个普通的神秘生活。如果能达到这个境界，就可以说这个
446
人的良心培养好了，因为在他的生命中、行动上，已然了无牵挂，他只是以单纯的信仰与天主相合。唯其有基督徒的良心，才能常在天主圣神的引导下行事；以基督徒的良心来事奉天主，必定是天主所喜爱的。圣奥斯定说：「爱，为其所欲。」他所说的爱就是基督徒的爱，是普通神秘生活经验中的爱，凭藉此来行事，无论做什么都是事奉天主，都是合乎福音的精神，都是教会所需要的。所以，圣奥斯定所说的这句话，事实上已经把中国灵修中所讲的分辨、选择的精神，浓缩于其中了。
在中国灵修中的知天事天，其主体性极为浓厚，人要「存心养性」然后才能事天，而且在知天事天中充满了自由，不是预先定下了什么，而是在内心经验中来做一些事情，充满了人的创造与自由。
就实际而论，这样的讲法非常自然不做作。照著良心做事，就是做好的事情。
我们将前一节所述的第一种灵修，与中国灵修两相对照，可以发现此二者对事情的本身而言，都是一样的，都是要做好事情，也都是在自由中要做一些合乎福音精神，教会需要的事情。然则此二者相同之处，即在于都是需要「修」，都需要克己复礼，需要有信仰经验。不过此二种灵修的语言表达却是不同的，前者注意客体、后者注意主体；前者是寻找天主的旨意、后者是按照自己的良心。第一种灵修固然有其价值，但是我认为在中国基本思想之下，第二种灵修更为适合。
第三节 三省吾身
要达到普通的神秘生活有许多方法，，如祈祷、圣事等等，而我今天所特别要提出来说的是「省察」。
在教会传统中原本就很注意省察，圣依纳爵亦很注重，他对已发愿的终身会士一天当中祈祷需要
447
多少时间，不做法律性的规定，全由个人自行负责决定，但却规定会士一日要做三次省察，在其神操中亦说明了要如何一步步地去做。一般的讲法，做省察时多少会注意到修会的规矩、教会的法律、天主的十诫等，而一条条地加以省察，然后问一问自己上午下午都做了些什么？再感谢天主等等，有著一定的次序。但是今天一些研究依纳爵灵修的人，已经将省察与神操中所谓的分辨神类放在一起，那么，这时的分辨神类就是在内心中去体验，看看自己是受到怎么样的一种推动，再根据内心的一些动态来调整自己的灵修生活。
在中国灵修中更是注重省察，曾子说：「吾日三省吾身」，宋明理学家亦注重内省的功夫。所以省察可说是在中国灵修中知天事天、分辨神类的方法。
究竟在省察时我们做些什么呢？消极而言，自问我的克己复礼工夫做得如何？也就是回到内心中，看看自己的动态——看看自己的恶倾向在那里，出于自己罪的痕迹在那里。而积极的省察则是延长我们在静坐祈祷中的内涵，使这个进入祈祷中救恩的内涵，与复活的耶稣基督在一起，并且在圣神的推动下，所建立与天主父在「根」上面的经验延长下去。
所要注意的是这样的灵修并不是自我中心、自我欣赏、自我心理分析，而是一个人回到自己的内心去体验、发现自己的倾向，并进到一个祈祷的境界中，从依纳爵的传记中，可知他在很深的神秘境界中、无论做什么事都有著天主的经验，所以说他是不断地生活在省察中的。
结 论
在此次讲习会开始之时，我就说过这次讲习的目的是要大家能过一个普通的神秘生活，我认为这
448
是非常值得努力的方向，也唯有如此，才能跳出修会生活或教友生活的庸禄境界，并且能在很深的天主经验中，超越许多日常生活人事上无聊的是是非非问题。而这个天主经验更能让我们把人当作人来看，把东西当作东西来看；承认人的价值，承认每一样东西的价值。正因为有了天主的眼睛，我们会看出每一件事情在天主眼中的价值，而在这个时候，我们实在已在渐渐臻至内圣、外王、参与天地的境界了。
449
上接四一O
下接四六O
450


神学论集-灵修辅导简史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

灵修辅导简史

KEVIN A. WALL. O.P 著 黄美基 译
灵修辅导是基督徒成圣修德之道的指引。引导者，即辅导神师，必须了解基督徒行为的一般及特殊原则，也必须洞悉接受辅导者的心灵状态。因此辅导考须有相当程度的神学基础，也至少要有一些灵修经验，如此才能了解受辅导者的灵惨状况，否则他很难具有明察秋毫的感觉力，亦即传统中所谓的「分辨神类」。是故辅导神师不但应具备神学知识，也要有相当程度的圣德。在辅导时，应假定受辅导者缺乏以上素养，因而有接受辅导的必要，至少此事对他有益无害。此种深具睿智的辅导正是灵修辅导的本质。
在教会的神学中，尤其是近两世纪的神学，灵修辅导通常是指以告解圣事为架构的个别辅导。从历史上来看，教会传统上似乎也把灵修辅导视为告解圣事的延伸，以发现良心，免除罪恶。但是由于告解圣事与其他一切圣事及教会的圣统行为均有关，因此凡对个人或团体进行圣事以外的辅导，或圣统行为，或其他以促进人灵成圣为目的的活动，都可称之为灵修辅导。但是大家目前所公认的定义，则是狭义的指对个别人灵的辅导。
基于这样的了解，既然灵修辅导是为特殊的目的而辅导教友，因此是基督教会中特有的现象。然而，早在不可考的年代，甚至在教会之外，就有类似的情形。古代西方的外教人，就曾有过某种道德指导。人们受教于博学的大师，以增进德能，苏格拉底即为一著名的例子。一般认为他对于道德决定相当有才能。在佛教徒当中，也采用类似心理辅导的方式做为训练弟子的基本技巧。近年来由于禅宗
451
盛行于西方，西方人对禅宗的认识更深。简而言之，由上述及其他例子可清楚地看出，一般性的灵修辅导可说是世界性的现象。
早期东方的教会
早期东方教会中，灵修辅导的发展，主要是为了培育修士，然而其根源较广。由间接的证明可知，主教们必定会对教友团体进行灵修辅导，这些基督徒以实行节欲和祈祷来追求更完美的生活。无论如何，灵修辅导在东方教会颇受推崇，例如他们称辅导神师为父，由此可见他们对神师是多么看重。他们认为辅导神师是走向成全生活的先驱。基督徒此一特别的观念，显然是因为教会团体意识到天主从未把她的教条编成法典，而详细说明一切原则，她的门徒亦然。大多数原则都显得暖味不清，因此解释这些原则就是神师的工作了。
早期西方的教会
早期西方教会中并无有关灵修辅导的清楚而直接的证明。我们似乎很可以相信，早期教会团体中的苦修者，尤其是守童贞者，是主教们特别指导的主要对象，而这种指导必须有灵修辅导的形式，早期的许多作品都使我们领会到这点。Tertullian及 St、Cypnan都曾以相当长的篇幅谈到对守贞者的指导。然而，明确的证据并不多，所发现的最早证据也多半是以书信及法律文宇的形式写成的，因此很难据以区别团体辅导以及个别辅导。
圣盎博罗削（St.Ambrose）：但是圣盎博罗削传下来的著作则并非如此。他的著作含有明确
452
的灵修辅导的例子，目的在使特别的人灵成圣。但这并非与更高境界的灵修生活及神秘主义有关的一种高级辅导。他的辅导只限于对初学者的辅导，并鼓励受他辅导者实行基督徒的基本美德，特别要慎守童贞。正因他强调童贞，使别人认为他坚决反对婚姻。而他对道德生活的基本态度，也使他人认为他是斯多亚主义的奉行者。虽然以他的讲道编成的有关灵修的论说，重点放在守贞，但是他的书信所表示的关怀面却颇广，由其中某些部分可看出他真正是擅长于运用灵修辅导技巧的大师。
圣热罗尼莫（St，Jerome）：以今日对灵修辅导的了解来看，圣热罗尼莫也是位有能力的辅导考。当他在东方时，他努力于隐修院中的克己苦修。公元二八二年他返回罗马时，已有足够的能力来教导并辅导虔诚的教友，尤其是向他求助的妇女们。他是位出色的教师，但他更擅于指导人灵。由他的著作中可以看出，在辅导他人时，他会立即感到轻松自在，更开放，更有自信。在给予训令并要求他们服从时，他毫不迟疑。他尤其擅于辅导童贞生活以及藉隐修达到成全。
圣奥斯定（St，Augustine）：圣奥斯定的忙碌生活使他无法拨出许多时问来指导人灵。然而他在灵修辅导的历史中却占有重要的地位，因为他致力于成立并维持隐修团体。他自皈依后就一直生活于这种环境，因此特别为他所珍视。他在辅导时也著重于此，但是人们对他若有特别要求，他也一视同仁地愿意帮忙。这使他获得灵修辅导权威的美名。
五至六世纪：在第五至第六世纪期间，灵修辅导主要是为培育了修院的初学者。圣嘉西亚诺（Cassian）则因此享有盛名。他对人的辅导主要是根据年轻时代在近东，尤其是在埃及的经验，他自己就是在埃及接受灵修方面的培育的。他以自己的经验来培育法国南部隐修院中的初学者。他为每一初学者指派一名年长者来指导，并鼓励年轻修士向他的指导老吐露自己内心的一切。若无指导者的
453
指示，不能实行任何灵修计划。Cassian提醒大家，选择神师时要特别慎重。神师的任何疏忽，都会使初学者失去信心，对吐露自己良心的价值发生怀疑。Cassian 的工作又藉圣本笃会规而更进步重稳固（C，580）。此规则强调隐修院中辅导神师的重要性，因为团体生活要藉著培育新的一代来维护及保存。
七至十一世纪：灵修辅导既经Cassian及圣本笃确立后，在七至十二世纪仍继续实行，但是随著社会的盛衰而有变化。在查理曼王朝复兴前后的文化衰败时期，灵修辅导也随之式微。难怪在这段时期，追求更高境界的灵修并求教于神师的人，虽不至绝迹，但是为数也并不多，因为我们很少见到有关于此的证明。当时灵修辅导多半仅限于隐修院中。我们今日所了解的灵修辅导，在十至十一世纪期间，几乎不存在。
十二至十五世纪：到了十二世纪，由于圣安瑟莫（St，Anselm of Canterbury）的努力，提高了灵修辅导的层次。虽然他的努力主要是为了培育隐修士，但是他也辅导各阶层的人士，他施教时刚柔并济，他强调不断的努力，不停的进步。他教导人们，不应消极的避免各种罪恶，却要积极的以与天主融合为首要目标。安瑟莫所实行的高水准的灵修辅导，在十二至十五世纪之间一直兴盛不衰。多半仍依照圣本笃的指示，保持传统的目的，亦即培育度隐修生活的初学者，许多新成立的隐修院也都遵守此一指示。道明会则为例外，因为道明会成立的目的特殊。灵修辅导为道明会的重要活动之一，而道明会的使徒工作主要是辅导在中世纪兴起的都市里的教友，因此道明会士的灵修辅导对象也是这些教友。虽然如此，仍然不脱过去灵修辅导的本色。他们藉灵修辅导，尽量使教友获得隐修经验的好处，又不与教友的生活相矛盾？道明第三会就是欲达此目的的最佳途径；但是第三会所采的隐
454
修主义，与圣本笃提出的相比较，要简单得多。这也略为说明了St，Cathenne of Siena所给的灵修辅导是在圣统制以外，基本上又是富有神恩的。
其他著名的神师，如十二世纪的圣伯尔纳多，就实行严格的教会指导。他们关切教会日渐衰微的权威，因此以顺从教会为辅导的首要目的。圣伯尔纳多更极力宣讲服从的必要。由于辅导神师的行动代表教会，因此神师的责任重大。圣伯尔纳多也认清这点，所以他强调必须慎选具有分辩神类能力的神师，以得到平衡。
圣文德（St.Bonaventure）在方济各学派的工作值得我们特别注意。他的要修完全导向神秘主义，但是他并不严格要求为了此一目的必须接受灵修辅导。因他认为天生具有分辨神类能力的人，并不需要灵修辅导。然而，他也相信具有此能力的人并不多，大多数人至少在修德成圣的起步阶段仍少不了要修辅导。
在中世纪后期，道明会对灵修辅导影响很大。由于他们在教会的特殊使命为教授并宣讲基督的教理，很自然的使他们走向引导人灵的路途。圣道明以自己的使徒工作立下了表样。他更改革会规，缩短日课经，免除修士们的劳动，又在需要进修时，慷慨地宽免他们的劳动。这些自然都会使修士们增加灵修辅导的工作。因此，照顾人灵的主要工作就是引导人灵成圣。道明会修士担任莱茵省道明修女会修女们的灵修辅导即为一显著的例子。此一特殊的使徒工作造成了引人注意的莱茵学派神秘主义，辅导者与被辅导者都进入高度的神秘成全。在英国，一位特立独行的人名叫 Nchard Rolle，过着隐士般的生活，他几乎毫不赞成灵修辅导。但是著名的「不知之云」一书的作者却认为灵修辅导有必要。
455
为了在灵修上有所进境，必须虚心接受神师的辅导。苏格兰低地的几位作家中，Ruysbroeck 在教学上大量采用莱茵派的神秘学，强调追求成全的人应具有分辨神类的能力；这比听从某一位神师更能使人进步。因此他虽然也就各种特殊问题来辅导人灵，但他不愿为人做持续性的辅导，而后者却是我们一般人所了解的灵修辅导。Gerard Groote追随Ruysbroeck的主张，虽强调修士的基本信条为服从院长，然而，当时许多女修院的悲惨情形又使他对此有所限制。Thomas a Kempis，「师主篇」一书的作者，他认为有四种方法可使心灵获得深度的平安，而灵修辅导就是其中之一，并且是相当重要的一种。
近代
到了十六世纪，灵修辅导的性质有了改变，变得制度化及重经验。这多半是因圣依纳爵「神操」一书的成功，此书鼓励个人或团体举行退省。另一方面也是因为要对抗宗教改革时期的巨大力量，有加强内修生活的需要，关于这点，较学院派的灵修辅导显然扮演了重要的角色。佛罗伦斯的道明会士受Savonarola的表现吸引，而成为此一新运动的发起者之一。在罗马，S，Girolamo教会的Oratory，因 St，philip Nen的努力，大大地推动了灵修辅导；在他的传教工作中，灵修辅导是必须的。他对此见解深刻，态度既亲切又坚定。初期的Oratory 因为相当自由，因此对他的工作大有帮助。
St，Philip Nen不过是此时期热心于灵修辅导者当中的一位。其他的人也发现过去忽略了此一使徒工作，此时必须改正。他们认为这得归因于过去教会中灵修生活的低落，而灵修生活低落又归
456
咎于对圣事生活不热心。因此辅导神师就建议受辅导者应热心于圣事及祈祷。由于Savonarola及其同道弟兄的影响，神师们建议受辅导者以默想基督受难作为祈祷内容。西班牙Granda 的类思，是主张此种默想形式的主要人物之一。
在西班牙，圣女大德兰及圣十字若望也谆谆教诲，强调必须实行灵修辅导以振兴教会。圣女大德兰为修院的修女们费心选择优秀的听告司铎。但是，她在这方面遇到不少困难，因此她很看重学习神学，认为那是辅导神师的基本条件，比个人的灵修经验更重要。圣十字若望的著作对进求圣德的人们及辅导神师都有启发作用。他力斥无知怕事的辅导。在他看来，神师应当做教会的工具，使人在步向成全的每一阶段都强烈地感觉到教会的临在。辅导神师不应专断地干涉受辅导者的内心，并以自己的灵修标准来限制对方进步，却应做一个工具，当圣神在人们内心工作，而使心灵发展之时，仍能与教会保持接触。
圣依纳爵的神操一书也是灵修辅导的经典之作。虽然本书并非适当的指导手册、却有可供参考的标准架构。尤其在「分辨神类」的道理上更是如此。神操一书告诉我们，一位明智的神师若有「分辨神类」的认识，就能安全地引导人灵走向灵修生活的第一步。但是圣依纳爵认为，神师应当做为天主的见证，除非是转达天主的圣意，否则绝不使自己陷入对方的情况。而受辅导者若详细表达自己的内心，只要神师能真正了解其中的神类，尤能转达天主的圣意。
十七世纪：十七世纪被称为灵修辅导的黄金时代，有关灵修辅导的著作在此时期极为丰富。一般是将灵修辅导视为告解圣事的延伸。最初这样造成了修会中外庭范围（external forum）及内庭范围（internal forum）的混淆。因此那时有许多工作与外庭范围有关，但是对于指导人灵也有极好
457
的建议。这段时期最主要的辅导者为圣方济沙雷。他所写的Introduction to the Devout Life一书中，有关灵修辅导的章节成为经典之作。这段时期，旧式的修院以及教区神父都十分专注于灵修辅导。Bossnet主教、Fe`nelon、主教 Mane de l `Incarnation 及一些男女教友，都因在灵修辅导使徒工作上的成就而闻名。
十八世纪：十七世纪时，对Molinos的错误，及Fe`nelon的Maximes des Saints加以责难，减低了出版灵修作品及灵修辅导的热心。在某些圈子中，还引起了一阵顽强抵抗之风，例如在杨森派教徒之间。结果使得教理贫瘠、辅导神师缺乏。不过此时也出现了几位善于运用辅导技巧的人，如耶稣会的Jean Pierre de Canssade，他的名字常与「父，随你安排」一书的教导相连。但是Canssade 自身的经验也使他低估了对神师的需要。他有一次说到，良心导师只能妨碍人灵而不能给以帮助。然而他所批评的是辅导者与被辅导者关系的缺失，倒未批评灵修辅导的本质。
十九世纪：随著法国大革命及拿破仑战争的结束，欧洲又重新体会到宗教及灵修辅导的力量。虽然不比过去全以神学为基础，但是因爱心所推动的力量却是真诚的。好几个修会的创始人都颇有贡献。圣母昆仲会的创始人G，J，Chaminade，慈幼会创始人鲍斯高，圣心小兄弟会、小姊妹会创始人嘉禄富高等只是少数例子而已。道明会士Lacordaire及耶稣会士J，N，Gron 也都对振兴灵修精神有很大贡献。救主会士的圣召即是做为宣道者，自然会把他们的圣召用于辅导人灵，而有可观的贡献。此外，许多主教及教区神父在这方面也都相当杰出。
二十世纪：十九世纪的这一切活动，尤其是编写灵修教材、出版灵修刊物、传播教宗的重要文告等，都使得廿世纪成为灵修辅导蓬勃发展的世纪。因责难寂静主义所产生的不利影响业已除去，再加
458
上教廷的鼓励，因此辅导神师能在坚实而有权威的基础上重新恢复此一重要的牧职工作，但是教廷仍主张担任辅导者必须具备某些资格。
心理学知识的进步，对灵修辅导有帮助、也有妨碍。虽然大家都推测，由于深度心理学进步，灵修辅导马上就要碰上危机了，然而，今日对灵修辅导的需求却比过去任何时候都强。其实深度心理学及导引人们过有恩宠的生活完全是两回事，彼此都不应成为对方的绊脚石。我们若能正确地了解二者的功能及缺点，并互相比较、则双方反而都能因那而获益。
本文译自：Kevin A，Wall，O，P，，“ Spintual Direction”，New Catholic Encyclopedia（Catholic University of Amencan－1967）IV、887-90，
459
上接四五O
下接四七O
460


神学论集-梵二以来大公主义的天主教原则-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

梵二以来大公主义的天主教原则

房志荣
今年五月五日辅大神学院师生四十多人应阳明山（岭头）台湾神学院之邀请，重温中断了多年的两院交谊。虽然只有一个下午，即三点一刻到晚上九点钟，但这近六个小时的相处与共融充满了欢笑与新发现，所发现的是诗篇所说「上帝的子民得以像弟兄和谐相处，是多么幸福，多么快乐！（一三三1）。这首先应归功于台神系会会长李文惠及台神一百多位师生的合作及坦诚招待。
五、六个节目的安排既紧凑又轻松，使得那五、六个小时弹指间就过去了。由半小时的联合崇拜始，经过介绍认识，双方简报，小组分享，到演讲，回应，座谈都给人充实感，及一种欢乐愉快的情绪。尤其十六个小组，每组平均九人，由双方的师长及组负合成，每组组长由台神的同学担任，完全做到了地主的带领与服务的角色，使一切进行得十分顺利。本文在演讲之初说过，交谊的重点之一是把自己所关心、所感兴趣的事让对方知道。本文继续那天晚上的分享，介绍大公运动中天主教所遵行的几个原则。
一、教会的一体及唯一性
这是天主教对合一的看法，立论完全根据圣经及救恩史，不是静态的，而是动态的。先是父差遣子到世界上来，为使人类合一。然后是圣灵被差遣，主基督籍圣灵继续她在历史中完成人类合一的大业。这是教会合一的一个基本图像：如同父、子、圣灵那样的合一。
461
1、有关合一的经句：若壹四，9；哥一 18-20；若十一52；十三34；十六7；十七21。这些经句把基督事件写成上帝爱的启示：用她的恩宠把急需拯救的人类集合在一起，其步骤是：圣子降生成人，十字架，基督的祈祷，圣体的建立，爱的诫命，许下永远与门徒们同在的圣灵。这一切都是父、子，及圣灵的拯救行动，使教会成为一个共融的合一体。因此教会不是人所能建立的社会，而是上帝所启发的一个共融（a communio）。
2、圣灵是基督遣发给教会的合一原理，圣灵使信徒彼此联合，并与基督联合。在信徒身上圣灵创造各种超性的恩典，尤其是「天德」：信、望、爱。圣灵也实现各种不同的职务，藉以建立由许多信徒合成的一个基督身体。可见先是圣灵的合一功用，后是圣灵所分施的职务，先注意教会的信望爱共融，然后才讲教会的结构。换句话说，圣灵先于职务，恩宠的共融先于教会的社会结构。
这样重视圣灵在创造合一上的行动或功能，由大公观点来看，是十分重要的。从梵二以来天主教的这一看法与WCC在伊凡斯顿（一九五四）及在新德里（一九六一）二次大会中所说完全相合。既然以圣灵为教会在信望爱上共融的创造者，那么加上洗礼（见弗四4-5），就可有根有据地肯定，其他的基督教团体也是教会，它们的信徒如果有更深更强的信望爱生活，能比天主教信徒更实现教会的本质。
3、根据新约经句请教会的圣统结构：玛廿八18-20及若廿21-23讲那稣给十二人的使命，玛十六19；路十二32；若廿一15-17讲耶稣给伯铎的使命。圣经的讲法有一些值得注意的地方，先提十二使徒，后提伯铎；把十二人称为集团，伯铎是成员之一，但有特殊的地位（这也是教会宪章关于宗徒集团所讲的道理）。另一个例子或值得注意的一点是列出教会的三个传统任务：训导、管理、圣化，而
462
伯铎的任务特别在于坚强和统一基督的门徒们，伯铎的爱主宣誓暗示实行任务时应有的精神。
最后两个经句肯定基督永远是教会的基石（弗二20）和我们灵魂的司收（伯前二25）。教会的任务，包括伯铎的在内，并不跟基督的任务在同一水平上，更不能代替基督的任务，而是为了给教会的主服务，她不断临在并行动于她的信众之间。这种对基督分位的独特性及不可取代性的肯定会使分离的弟兄耳目一新，扫除他们对天主教的一个错误印象：伯铎的继承人与基督共为教会元首，甚至代替基督为元首。
4、天主教的基本结构：主教是宗徒的继承人，他们的首领——教宗——是伯铎的继承人。教会的三种任务实质上与上段所说一样，但次序不同，说法有变化。这里是宣讲福音（训导），施行圣事（圣化），仁爱的治理（管理），重点仍然放在教会的合一功能上，是基督及圣灵达成「在合一内的共融」，教会的任务是籍仁爱的实施为基督及圣灵作仆役。
教会的三种任务所期望的是三个合一的果实：宣讲福音导致承认「一个」信仰，施行圣事引人「共行」朝拜上帝的敬礼，仁爱的治理使上帝的大家庭里有亲如骨肉的「和谐」。「一个」，「共行」。「和谐」很有力地说出教会的合一在于共融，大家庭的图像为中国人是不说自明的。
5、旅途中的教会是一个记号，像一面旗帜，教会的本质是当仆人，既与世界相连，又向世界开放。但教会也有它的末世特徵，这个末世性可以对教会制度性的因素，特别是职务问题，发生照明作用。关于教会的制度性因素，各教会的意见不同。无论如何，有些因素虽然为旅途中的教会是不可或缺的，但在最后的（天乡）共融中这些因素终将消逝，而教会正是朝着末世的共融在前进。
6，教会的合一是一个奥迹，以上帝的三一奥迹为最高模范。如果整个教会是一个信仰的奥迹（参
463
阅教会宪章第一章），教会的合一更加是一个奥迹。由于信徒的可见团结，教会的合一是人人可见的，但教会的合一绝不止于此，信仰的眼光可以看的更深，看出教会的合一确是上帝三一奥迹的一幅图像。
二、天主教如何看分离的弟兄
1、分裂的现象在教会初期已开始出现（参阅格前十一18-19；迦一6-9；若壹二18-19），但没有成立分裂的团体。较晚的世纪（第十一及十六世纪）中意见的不同却造成「规模不小的团体」分裂。不是一个基督教会分成好几个教会，而是相当大的团体与天主教分开，这样说合乎天主教信徒的一个信念：基督的教会虽然分裂了，但仍然在天主教会内继续存在。至于那些分开的团体并不完全与天主教会分裂，合一并未彻底被破坏，在各教会与天主教之间还存在著某种联系。指出分裂的事实，承认一定有过罪恶的介入，但应归罪于谁只能混统地说出：「有时双方都不能辞其咎」。从天主教一方面来说，这等于承认过错不一定常在分离的弟兄们身上，而是天主教人士至少有时也有不是。
2、在天主教会以外也有「许多」且「优越」的教会要素：成文的天主圣言，恩宠的生命，信望爱的生活。圣经中的上帝的话是建立教会的基本要素，在圣经解释分化各教会团体以前，圣言本身籍著对基督救恩的信仰先已把大家连合在一起。至于恩宠的生命及信望爱的生活是重要的内在恩典，使所有信基督的人在教会的共融内彼此相连，一切教会的外在因素须协助内在因素，而不是予以撤销。
3、教会的一些可见因素有其重要性，因为它们能产生恩宠，并为各教会基督信徒得救的门路。这些可见因素指谓狭义的圣事，也广义地指其他圣仪，如圣言的宣讲及各种祝福。在圣事方面各教会或
464
团体彼此不同。东正教及天主教都保留七件圣事而互相承认，改革宗各教会大部分只承认洗礼及主的晚餐。因此天主教对东正教的圣体圣事与对其他基督教会的主的晚餐有不同的评价，但这并不是说天主教否认基督教的主的晚餐有获得恩宠的效力。此外天主教也认为基督教信友的婚姻有圣事的特徵，而改革宗教会后来不完全这样主张。
4、由信友讲到分离的教会或团体：在这些教会或团体内基督的教会也因组成教会的要素存在而临在。这在天主教的大公思想上是一大进步：承认其他的教会或团体，也是基督的神用来拯救它们信徒的有效方法，因此它们有意义，也有存在的价值。
「教会或团体」是一个不得已的折中说法：有些西方基督徒团体不愿用「教会」的称呼，因此合一秘书处的解决是：说到东正教时，常用「教会」来称呼，说到西方时，用「教会」或「团体」两种称呼。
5、天主教会相信它是基督救恩的总管，有一切充沛的救恩方法。它不自视为「救恩的成果」，即一群已得到救恩的人，而自认是「得救恩的方法」，人籍教会得到救恩。可见这里天主教把它与其他基督教会或团体在制度的观点下作一比较，而肯定教会制度方面的各种因素为教会的合一，为建立基督的（可见）身体是重要的。
只有经过天主教会才能完美地加入基督的身体。只有经过天主教会才能达成教会的完整合一。这两句话里的「教完美」和「完整」不是说天主教会的各种制度是完美的，更不等于说可见的制度与内在的救恩或教会的圣德互相对称。整个的梵二精神都清楚地指出，天主教的制度一面需要改革，而精神的一面也须不断革新。原来旅途中的教会或成员是有罪的，但救恩的充沛方法能帮助他们在基督内成
465
长，直至达到天上的耶路撒冷的圆满境界。
三、大公主义与大公运动
大公主义首先是自我反省：我们对其他基督徒的思想、判断，与态度是否公允。不一定是有意识的不公或缺德！多次更是无意识或不思不想接受下来的一些成见。那些成见原是争吵时代所遗留下的产物，今天为保持纯正
的信仰根本已用不著彼此敌对。
大公运动的一件重要大事是对话或交谈。梵二以前各教会间的交谈早已开始，如今梵二以最高权威正式承认并推动交谈，以之为寻求合一的适当方法。这样一来，个别教会的自说自话，或教会间的互相攻讦，在延续存在了几百年之后，终于正式地结束。这一转变也因教宗保禄六世就任后的第一道通牒「他的教会」（一九六四）及合一秘书处所公布的「大公运动指南」（一九六七）第二部分有关于交谈的长篇大论而特别突出。
这里所说的交谈不是一般性的，好像任何人都较狭义的，即在专家之间的交谈。交谈须有宗教气氛，因为不是学院或个人经验的发挥，而是有关信仰对象的负责讨论。交谈不是说服对方的方法，或吸引别人归依自己教会的技巧，而是一个互相认识，互相了解的途径。通过交谈，双方对彼此教会的道理及宗教生活，获得更真实的认识及公平的评价。
经过交谈及互相的了解，基督徒能面对世界采取共同行动，这种合作在今天尤其需要，因为公共利益与基督徒的艮心要求是相连的，这就是说，正义与仁爱的要求不限于各数会，而延伸到所有的人。今日的人类社会向所有的基督徒提出同样的问题、困难与课题，而大部分的解决途径不在于各基督教
466
会分歧的地方，而是在于它们对基督的共同信仰。
此外，共同的祈祷，不断的更新与改革，不停留在一个工作计划上，不做一劳永逸的打算，而常常向大公精神开放、发展、变化……都是大公主义应有的精神和作风。
天主教在参与大公运动时，坦诚地肯定它占自己是一个合的教会。这为其他教会也许会造成一些困难，但并不阻碍天主教参加真真实实的大公运动。这样的坦诚信念也不阻挠天主教加入普世教会，因为按照一九五O年的多伦多大会声明，每个参加WCC的教会成员可以完整地保存自己的教会学。事实上不只是天主教自认有基督所要求的各种合一因素，也有其他教会作这样的自我肯定。另一方面天主教并不认为这已有的合一是完美的，因为它还须不断地增长，合一的完美境界是末世的事。
在所谓「回归」的问题上须避免两个极端：有人以为大公运动是争取回归的一个新方法，另有人正相反，认为个人归依天主教已不需要，因为目前我们所关心的是教会间的合一，不是个人的归依。 梵二的立场是，争取个人娼妓依天主教，或为接受那些愿意归依的人所做的准备工作，本来与大公运动有别，不可将大公运动当作争取归依的手段。另一方面，大公运动也不反运载或拒绝愿意归依的人士进入天主教，因为上帝的恩宠不仅在大公运动中操作，也在个人的归依上运作。原来个人的归依是受著良心的驱使（如纽曼枢机），没有一个教会否认个别信友须随从他们良心的指引。此外其他教会也从不拒绝天主教人士转入他们的教会。
在大公运动中“至公性”（the catholicity）一词的意义有澄清的必要。至公性不能限于地理上的普遍性，也不只是量的问题。护教学曾一度强调这种至公性，但目前像WCC的组织也非常庞大，只从量一方面懂至公性已不足证明天主教的至公性。因此必注意质的至公性（the qualitative catholicity），就是在教会的合一内容许多元（multiplicity within unity）在五花八门中有教会的一体或合一（ unity in diversity），人的许多潜能及基督的丰富恩宠都要求如此。
多世纪以来，天主教因过分强调合一，而阻碍了多样性（diversity）的发展，其实多样性正是完满的至公性所不可缺的。从前教会把应有的合一普遍地看成一律化（uniformity），那时的理想是实施同样的罗马和拉丁礼仪，遵守同样的罗马教会法典，并在可能范围内由罗马的中心权威监督、控制教会生活的每一层面。直到梵二前夕才发觉一律化及中央集权的作法害了教会的真实至公性。一这一发现在梵二大会中变成了大觉大悟，觉悟到多元（multipilicity）与多样（diversity）来自天主的创造及基督恩宠的圆满，而表现在不同国家，不同人群及个别的人身上。因此不会危害或减少教会的真正合一，反而使上帝赐给教会的圆满得以实现。
如果这样去懂、去实行至公性，那时教会的「宗徒性」（the apostolicity）也会更圆满地实现出来。宗十五28说出了耶京「宗徒会议」的基本原则：「除了以下几件重要的事以外，不加给你们更大的负担」。此外由宗徒教会的特徵是承认不同的神思（参阅格前十二；罗十二6-8）。保禄的作风也很有代表性：他既与犹太人认同，也与外邦人认同（格前九30-33）。可见一律化及中央集权反而不能显示今日的教会向宗徒时代教会的认同。
总之，基督徒的分裂一天存在，一天不能将教会应有的至公性表达出来。理由是双方面的：首先这种种分裂使得基督教会的重要构成因素，就是天主教内的那些充沛的救恩方法，不能在分离的弟兄身上生效，虽然他们因了洗礼本该尽量享用这些救恩方法。另一方面，因了这些分裂的缘故，天主教也不大容易在它的实际生活中把至公性的各个层面表达出来。这就是说，一个真正的至公性必须有多
468
层次、多样性的基督徒生活的表达方式：在灵修上，在礼仪上，在纪律上，在思想及道理型态上。无疑的，在未来的天主教里，必将发展出一个更大的多样性，不过现在，那么多有自己特点的基督徒团体不在天主教内，也就无法把那些合理的基督信仰的表达及各种型态的教会（指谓各地方教会）发展成一种完满的至公性。
结 论
本文所介绍的大公主义的天主教原则，完全根据梵二大公会议的「大公主义法令」第一章。本文「一、教会的一体及唯一性」中的六个号码相称于该法令2号的六个段落，本文一、二、天主教如何看分离弟兄」相称于该法令3号的五段文宇；至于本文「三、大公主义与大公运动」是将该法令4号的主旨予以发挥。因此在看本文之前或看完之后，参阅梵二大公主义法令本文，会加深了解今日天主教的大公精神。本文的一个附带目标；是鼓励所有的基督徒面对目前的中国大陆教会情况，培养基督的心肠（斐二5-11）及孔子的忠怒之道。
一九八五年五月廿一日于辅大神学院
469
上接四六O
470


神学论集-「拉内基督论中的圣言——象徵」一书简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第65号

「拉内基督论中的圣言——象徵」一书简介

谷寒松 谷金正
Joseph H，P，Wong，黄克镳Logos—Symbol in the Chnstology of Karl Rahner（Roma： LAS-ROMA，1984）280 pp，Forward by Karl Rahner。S，J，
去年由罗马的鲍斯高大学出版的「拉内基督论中的圣言——象徵」一书特别引起读者的兴趣，尤其看到拉内自己写的前言介绍本书。作者黄克镳是一位中国慈幼会士神父。他曾在香港、耶路撒冷、伦敦念过神学和英国文学，目前在罗马教书。此书是作者在一九八一年在（Gregonana）大学所发表的博士论文。作者和拉内自己几次研讨过神学问题！他也特别将此书献给拉内庆祝他八十岁的大寿（一九八四年三月五日）。指导本书的教授以前是拉内的研究助理。所以其研究的资料为他十分熟悉。作者的观察力非常的敏锐，将「圣言」和「象徵」的两个观念作清晰而有条理的反省。本来拉内本人不大注意这两个观念在他神学系统中的关连。作者经过刻意的研究和整理，使这两观念成为结合拉内基督论思想的关键点。如拉内在前言中所表达：「黄神父在联合此二个概念上将我对基督论的看法表达的淋漓尽致，一方面将原意表达出来，另一方面使一些离散的观念组合起来，为此我非常感激」。
本书的内容共分为三篇，六章。第一篇作者研究拉内象徵神学理论的背景。然后述说拉内基督论之「真实象徵」（real symbol）观念的意义。最后作者以「圣言——象徵」的观点来评论和补充
471
拉内的基督论。
接下来我们较深入他说明本书的思想。首先按拉内的看法，「象徵」的看法是一种表达和呈现。让另一位或另一个事物能够「在这儿」（42注28）或者说「以一个可见的事物来显示一个更深的现实，就是那被象徵的现实，使它得以临在。」（44）
因作者信服了「使拉内的灵修、哲学和神学的著作，最有效地联合在一起是象徵的观念」（32）如果作者能对象徵在今日思想中意义加以更详细的讨论，将对读者有很大的帮助。作者在32自注23中引证了一些不同作者对象徵这方面的著作，但他却没有应用这些作品对拉内著作中象徵观念做更批判性的分析。事实上，拉内并没有花费任何力气，以系统化的方式来澄清象徽的意义。他似乎用了「象徵」这字一般通用的意义。然后籍著许多神学思想加以发挥。此象徵在拉内的博士论文「从基督的肋伤」（E Latere Chnsti）已经崭露出此思想的初步，象徵和基督论已有密切的关系了（45）。意即，象徵的根源是由敬礼耶稣圣心而来的，但其更深、更广的背景基础是依纳爵的神操：以基督为中心。
拉内如何理解此「真实象徵」呢？在「聆听圣言」（Hoerer des Wotes）和「在世的精神」（Gei st in Welt）二书里，他已建上共其哲学的基础。拉内以人生基本问题为出发点，就有关存有及存有物的问题，每一个存有物都超越自己，而且在超越自己中指著更深的事实。所以「本质上，每个存有物都拥有象徵性（76）。但此「更深」是什么？人的精神能力会向谁皈依？拉内证明，那些像康德、尼采、海德格的答案，其实都自相矛盾（90）；人一方面要求理解整个的对象，他如何能只停留在时空内的可知方面，或走向虚无飘渺处呢？所以人的精神能力超越自己走向无限的境界，往一切
472
存有的根源，一切象徵所指的最深的事实。总之，因为有限的精神不断追求绝对存有，则人自己本身是最适合存有的表现，人是天主自己的可能象徵（94）。在信仰光照下人只在耶稣基督的奥迹内达到最圆满的意义，因为在她身上人得到「真实象徵」的启示，就是说她是天主的绝对唯一「真实象徵」（94）。
从基督论观点来看，「圣言」是天父的「真实象徵」。天父本身（Dens in se）是不可测量的问题。人类在这无限境界内有超越的经验，但对天主的经验只能用类比来描写：她是无穷、不可确定、无形的（116）。因此，天主是在一切变化之外，其本身不变，但可以自由的爱来选择进入变化的世界：「圣言成为人」（144）。圣言是全能的天主在人类历史显示的爱（198）。天主空虚自己降生成人是人唯一最高本质的实现。另一方面圣言降生成人并不失去自己的天主性，因为人发展的目标就是绝对的奥迹。经过拉内真实象徵」的解说，如天主的永恒和她在历史中的救恩（150下）、或永远和时间（155下）、天主性和人性（195下）……都得到妥当的解释。总之，在「真实象徵」的神学思想中可说基督论是人类学的开始及终点。换言之，基督论是超越自己的人类学，而人类学是不圆满的基督论（135）。
黄神父在评价拉内的观点上，在许多方面表达的相当仔细。如拉内圣言象徵的基督论起过加采东大公会议的两性之静态及抽象的表达方式，因为他以由下而上基督论为基础来解释加采东大会的信理（144f）。在圣言象徵的观点上他能替拉内回答巴搭索（H，U，Von Balthasar）有关「代替的理论」（theory of Steuvertretung）和「为我们」（Pronobis）的批判（200下）。但他也指出拉内的缺点和不一致之处。拉内最大的困难在如何了解里昂（Lyon）第二届（127a）和佛罗伦斯
473
（Florence，1438—1445）大公会议所说的「单根源及单生发」（one pnnciple and one spiration）。因此拉内虽然承认由天父至圣子有单向的爱，但不能双向互爱（222）。拉内以为，如果有彼此相爱的话，那么在天主内就有二种行动（two acts in the godhead）（222）。如此则违反单源原及单生发的训示。黄神父认为拉内因激烈反抗「三个天主」（Tntheism）的危险说法，则忽略了天主圣子内在的彼此的关连。如此造成在其思想系统的一些不一致的地方。一方面他确定内在的（Immanent）和在救思历史中的（economic）是同一的（identical）。天主圣三另一面不承认天主圣三内的各别意识和彼此交流的对话（208），提出此缺点，黄神父用多玛斯的复和位格（persona composita）的观点来补充拉内位格（Persona）的看法，并解释为（Person is a relational subsistence of the rational order）（216）。此定义表明出二个要素：「自主」及「和其他性体有关系」。黄神父以为拉内会同意此定义，因为它和圣言象徵的基督论合起来的；但他怀疑拉内是否同意用在解释三位一体天主的关连。黄神父举圣文笃（St，Bonaveture）的神学来肯定此「位格」的定义用在父、子、神三位都可以（221下）。在这一点上，非常显然地显示出，拉内神学的出发点并非天主自身的奥秘，而更是人的奥秘。因此拉内自己很正确的称他的神学是一种带有人学味道的神学。
拉内的出发点是在对人主体的哲学中（「超验方法」的氛围中）。这种对人主体的哲学，产生拉内在圣三论中的困难。他的圣三神学变得比较抽象，并且有些与圣经不容易相吻合。以人的主体是「对自己临在的存有」（84）为出发点，使拉内很难把关系基本的范筹整合到天主圣三的奥迹中。黄神父很清楚地批判了拉内神学这项缺点（参看214-274）。
474
作者也触到了拉内对无名基督徒神学理论这个问题（106-109、239-240）。
拉内以自己所创造的范筹「超性的存在基本状况」（supernatural existential）来表达他对无名基督徒的理论。他的意识如下：每一个具体的人并没有所谓纯粹本性的超越经验。在人的超越经验中所遇到的绝对存有，不再是个抽象的存有，而常是那赐给超性思宠而自我给予的天主。拉内以为在具体的历史状况中「纯粹本性」的观念，是一种「剩馀的观念」（Restbegnff）。它是经过了抽象化过程的产物，即从人具体经验到的本性中减除了恩宠而剩下来现实。因为启示告诉我们，现在我们具体所接触到的本性，已在恩宠中。拉内辩称，天主召叫人到达超性终向的救恩计划，不仅存在天主的意念内，它也是在具体人本性内的一项本体因素（ontological element）。不过这项内在本体因素并非人本性构成因素之一（否则「超性」就不再是白白的恩赐了），而更是一个目标或方向的因素。但这个内在的目标或方向本是超性的，但却非天主欠人而应给他的。这项内在目标的因素，亦存在于每一个生存的人内，被称之为「存在的基本状况」。
按拉内的意见，所有人都有这种「超性的存在基本状况」，因为一切的恩宠都是来自基督。即使对那些并不知道这一点的非基督徒来说，这也是真的。所以每一位人都能被称之为「无名的基督徒」。正如作者所说：拉内在德国慕尼黑一九八一年八月二十五日的访问中，拉内同意作者所提出对超性的存在基本状况的一个区分，因为基督事件给救恩史带来了一个新的末世的阶段。因此，这种存在的基本状况在与基督来临前一般的存在基本状况有所不同。基督在她的降孕、生活、死亡及复活中，带来了一个特别的完满的基督的存在基本状况。
在处理这个相当微妙的主题时，读者们可能盼望作者对拉内这个相当有影响力的理论以及他一些
475
具体的应用做一个分析的批判。非基督徒的宗教并不喜欢拉内的这种观念，如同只有很少的基督徒大概喜欢被称为「无名的佛教徒」。具有真正宗教信仰的非基督徒这种反应，可被视为一种指标，表示拉内的这项理论还有很多可改进的地方。实际上，许多天主教的神学家也发展了许多反对拉内理论诚恳的批评。作者似乎太快地把他对拉内思想的同情当作他正确性、可行性思想的保证。
最后，我们该提起的是黄神父将「圣言象徵」和耶稣圣心联合起来，我们看过圣言是天主爱的象徵。此爱在人间是用「心」来表达。「心」能理解一切矛盾（64-69），也是超越的泉源及和其他人的彼此相通的官能（162）。在这整体的了解中，耶稣圣心不只是天主不可了解的爱的记号，而且是在耶稣圣心因爱被刺透而被感动的人认出，圣心是最适合象徵天主因爱空虚自己，同时也最圆满表达出耶稣的人性。像拉内的基督论能把形上、心理和救恩等方面连合起来，同样的，耶稣圣心也表达天人合一、存有和存在、本质和行动合在一起（263）。
黄神父一方面说明今日敬礼圣心低落的情况，另一方面在拉内的著作都可找到有关圣心原来正确的说明（269）。但耶鱿圣心敬礼的重视是否只靠这正确的观念或该找到更深的理由，像如何将个人主观的热心（267）应用到社会具体的生活里面。如此才能希望将人的痛苦、压迫、欢乐……等的经验融入耶稣慈悲为怀的心。此引起另一个有关的问题：如何使一个超越的系统思想，在逻辑上有相当的程度并且同时脚踏实地。一个理论「由下而上」包括生活和理解、现世和超越，但太快往超越、逻辑、理性走而忽略事实的价值，则产生问题，
此书用拉内的圣言和象徵两个观念来了解及说述拉内的基督论，作得相当成功。在表达中他也一说明「圣言」和「圣心」的象徵是天主爱的奥秘的两面。最后他暄不，他如此了解拉内的基督论，巴不
476
得能在东方思想找到回响，因为东方人对「心」的「逻辑」特别感兴趣（268）三是一个非常让人兴奋的讯息，也是任重道远的使命。
黄神父对这世纪最有领导地位的天主教神学家之一的高起思想和研究上所做的努力，是非常值得赞美的。他的作品显示出他以清晰的思想及有条不紊的处理方法把如此众多的材料组织起来。
如果一位年轻的亚洲人能完成这样一项研究实在使人有强烈的希望。亚洲人亦能对天主在耶稣基督内所说的话的了解做一些基本贡献。
477


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

前言

房志荣
神学论集的主编这是第二次易手了。第一次是由第三十六期始（一九七八年夏），王敬弘神父代替了本人担任主编，一共编了三十期，即由三十六期到六十五期。由本期（第六十六期）始王神父又将主编的责任还给了我。今后本人当循著同一路线，为我国教会的神学反省工作略尽绵薄。
在介绍本期的各篇文章以前，先要向前任主编王敬弘神父致由衷的敬意和谢意。他在过去七个半年头能使本刊按期出版，并在征稿编译各方面逐步制度化，使这份神学刊物站得更稳。王神父在旅菲期间及其后得力于助理编辑颜凤小姐不少，愿在此一并致谢。
本期的十篇文章只有一篇翻译文，其他都是以中文写的原作。另一特点是十篇中只有三篇是本院老师的作品，其他都是神学生的习作。陈继容是在罗马读神学的一位女生。她那篇纪念教宗额我略七世逝世九百周年国际会议简报有很现实的意义。其余六位神学生都是本神学院的同学，他们的习作虽不是高深的研究，但可读性很高，也许一般读者反而更爱读这类的作品呢。无论如何，这是神学论集创刊的目的之一，使在校同学不只听课，还尽快开始写作，在听与写时作本地化的神学反省。
现在按照目录上的次序，将本神学院师生的作品略予介绍。柯神父的「保禄及其书信」一篇搜集了最近几年有关保禄书信的资料，尤其对于所谓的「保禄次经」（DeuteroPaulines）有报导也有批判，值得细读。彭碧云修女的「君王与先知的关系」是读旧约圣经的一个示范。本人的「圣经的社会观：以穷人为优先」是台北总教区第四期「教友生活进修讲习会」中的一篇讲词。「以穷人为优先」
—483—
是教会觉醒的一个普世性现象，我国教会也该把握其真实意义而有所觉醒、有所行动。
张神父的「教会历史中的基督论」材料广润，说理清晰，待下期登完后，将可一窥全貌。陈淑慎修女的「女性地位的初步探讨」根据旧约、新约，及中国文化看妇女在世界上的地位，而以梵二大公会议的「告妇女书」为结束。尤间运修士的「以色列与排湾族婚姻观比较」是一篇生动有趣的报告。最可贵的是他由母亲及其他同族的老人口中打听到许多珍贵的资料而写下来，由口授而笔录，保存了一个文化的遗产。希望本省各地山胞也作这种努力。
最后两篇有关大公主义的文章是上学年大公主义课程所引发的，为明年元月的合一祈祷周是有用的补充读物。在重新拾起「神论」主编职责的这一刻，愿向本刊所有的撰稿人及读者致意，恳请各位继续以祈祷、投稿，及订阅来支持这份以神学反省为对象的刊物。
—484—


神学论集-保禄及其书信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

保禄及其书信

保禄及其书信
柯成林
一、保禄生活简史
1、名字：
在宗徒大事录出现两个名字：宗七58到十三9是扫禄（Saulos）。这是希伯来名字Shaul（撒乌耳）的希腊音译字。此后一律是罗马名字保禄：Paulus（Paulos）。这也是保禄自己在书信中常用的名字。当时，一个犹太人除希伯来名字外还有一个罗马或希腊名字，并不是一件稀奇的事。譬如若望—马尔谷（罗马名字）：见宗十二12，25，或息拉——息耳瓦诺（罗马名字）
2、生长地：
基里基雅（Cilicia）省的省府塔尔里糸（Tarsus）。见宗九11，廿一39的，廿二3。塔尔索是一个国际贸易中心和东西文化的接触地，它是当时最著名的学府之一所在地。其有名的学者中的一位（斯多亚派的哲学家Athenodor）也作过凯撒奥古斯都的老师。见宗廿一39（保禄的话）：「我是犹太人，是塔尔索人，基里基雅的一个并非无名城市的公民」。这希腊化城市比较开放的气氛对保禄自然有其影响，且开了他的眼界。这种生活情况和日常说希腊语的必要，为了将来的「外邦宗徒」，自是一个有益的准备。
3、诞生时期：
—485—
他的出生年月日无法确定，大约是公元初十年以内（可能公元五年左右：这是根据宗七28（斯德望殉道时）「…名叫扫禄的青年人（neanias）」和费9「…我这年老的（Presbytes）保禄，上的一个推定。
4、家族：他出生于一个热诚的犹太家庭。
罗十一1：「我—是个以色列人，出于亚巴郎的后裔，本雅明支派。」这支派最有名的人物是撒乌耳王。
斐三5：「我生后第八天受了割损（遵照创十七12，肋十二3的规定），—是由希伯来人所生的希伯来人。」
父亲是法利塞人。见宗廿三6（「……我是法利塞人，是法利塞人的儿子。」），亦见斐三5（「……就法律说，我是法利塞人。」）和宗廿六，（「……我是按照我们教中最严格的宗派，度著法利塞人的生活」）。
5、教育
除犹太人的子弟自幼所偿受的初步法律教育外，移居耶路撒冷的少年保禄，在第一世纪最著名的辣彼之一，法利塞人加玛里耳（Ga m aliel I，参宗五34-39）门下专门从事法律研究（见宗廿二3）。这样他对经上所记载，及历代的法律学者所口传的法律（祖先的传授），同样熟识且恪守（见迦一14，斐三5-6，也见宗廿三6；廿六5）。他在书信中多次引用圣经与其解释的方法亦证实他曾经受过经师式的训练？
对于他是否也受过希腊式的教育问题，学者的意见不一。可能保禄与他生长并活动于其内的希
—486—
腊化环境所有的种种接触，足以说明他书信所显露的希腊文化与思想的种种影响。
6、法利塞人保禄与基督徒团体：
宗徒大事录自从初次提到保禄时起（斯德望殉道），就将他列入敌人之中（宗七58，八1：「扫禄也赞同杀死他」）；它更强调保禄在此后所发生的迫害教文运动上的重要角色，甚至使他成为其主要之一。（见宗八3，九1-2；也见宗九13-24，十二4-5，19-20，廿六9-11）。
这也许有些言过其实（有的学者这样想），可是，保禄尽力迫害教会这事，是无可怀疑的。这是他亲自承认而深切后悔的事实：「你们一定听说过 我怎样激烈地迫害过天主的教会」（迦一13）；「我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会」（格前十五9）；「就热诚说，我曾迫害过教会」（斐三6）。
附注：受迫害的教友似乎多一半是（与保禄同样）说希腊语的犹太侨民。
7、保禄的归化蒙召：（AD31/32？33/34？35/36？）
在往大马士革城的路上（宗九3，廿二6，廿六12；亦见迦一17）全心谋害教会的法利塞人扫禄，一刹那间变成了基督的忠仆，热忱的宗徒。这是保禄生平的重大关头（一），对教会也有其重要性（二）。
（一）这一点是保禄自己以生动的笔调来描写的（斐三5-14）。
（二）对教会的重要性，是大事录的作者藉重复叙述的文学方法来强调的（宗九3-19，廿二6-16，廿六12-18），也是教会的历史所证责的。保禄当时所经之事的细节我们不得而知（1），但其主要内容却是清楚的（2）。
—487—
（1）保禄提到这事，但未加描写。大事录中较详细的叙述，不属历史类型，更属神显现（theophany）的文学类型，所以不能作为每句话有历史性的叙述。
（2）其要点如下：
① 被学扬的耶稣的显现：
见格前九1：「我不是见过我们的主耶稣吗？」。十五8c：「最后也显现了给我这个像流产儿的人…」。（可能）格后四6：「天主曾经照耀在我们心中，为使我们以那在（耶稣）基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。」亦见宗九7（间接地），17。
迦一16：天主「将他的圣子启示给我」。
保禄在这里以「启示」所说明的经验，与格前九1以「见」和格前十五8以「显现」所说明的经验指同样的事件，印宗徒大事务九1-9所描写的，在大马士革附近所发生的事件。并见迦一17：「…我立即去了阿拉伯，然后又同到大马士革」，保禄在这书信中著重耶稣显现时所赋予他的启示，有其理由。本书信的一个目的是在辩护他福音的真实性。为此，他以上（迦一11-12）已强调了，他「所宣讲的福音，并不是由人而来的，…也不是由人学来的，而是由耶稣基督的启示得来的」。
附注：「给我」所翻译的原文，原来是「在我内」（en emoi），这说法虽然也能够与「给我」（emoi）有同样的意思，保禄在这里采选「en ernoi」，可能是为表达这启示神光的强度和对他所有的深刻影响。
② 当日不只是保禄「信徒」，也是保禄「外邦宗徒」的诞辰。
这是保禄自己的看法（a），也是大事录所指示的（b）。
—488—
（a）迦一16：「…将她的圣子启示给我，叫（hina：为的）我在异民中传扬他。」
（b）见宗九15，廿二4-15；廿六16-18。
附注：（甲）三段叙述间的出入，与所有的文学类型和计划有关
（乙）保禄当场就明了他对外邦人的使命，或以后才渐渐地了解，是学者们讨论的问题。无论如体他自己常坚称，他蒙召作外邦人的使徒；见迦一16，罗一5（「我们」等于「我」）。
③ 保禄的归化，应全然归因于夭主的超性干预和地圣笼的大能：
见迦一15-16和13-14节。
斐三12：「：基督耶稣已夺得了我」
（Aorist 时态：指过去某时所发生过的事件）。
格前十五8：「像流产儿的人」（亦见弟前一12-13）。
大事录的作者以叙述形式来表达同样的意思。耶稣显现了给「还是向主的门徒口吐恐吓和凶杀之气」的保禄（九2）。亦见廿二3-5，廿六，9-12。
8．保禄蒙召后的生活简表：（注意：以下的年代数字大体正确）。
在大马士革：按宗九20等，保禄立刻开始宣讲基督；「过了一些时日」（23节），他因犹太人的谋害，逃往耶路撒冷去了。
按迦一17，「他立刻去阿拉伯，然后又同到了大马士革」，过了三年（18节），他上耶城「拜见刻法」（Kephas）。
—489—
注意：（一）在十八节提的「三年」是从他归化算起。epeita：然后（思高译文：此后）似乎只有继续叙述的作用。说「过了三年」是针对第17节的「—也没有上耶路撒冷去」。
（二）对照宗九23-25和格后十一33。
在耶路撒冷：他「逗留了十五天」；将迦一18-19与宗九26-31对照。
同塔尔索：宗九如：「弟兄们—就领他下到凯撒肋雅，以后打发他到塔尔索去了」。
按迦一21，他是往「叙利亚和基里基雅地区」去的。
附注：迦一21的措词暗示这两区域内的传教活动。
在安提约基雅（？—44/45）。见宗十一、25-26：
保禄协助巴尔纳伯的宗徒事业。按宗十一27-30，在这时期内也有过往耶路撒冷去救济当地教会贫苦的一回事；迦一却不提这事。
第一次出外传教（45/46-48/49）。见宗十三1—十四27：
保禄同巴尔纳伯，先到塞浦路斯（巴尔纳伯的地乡），然后到旁非里雅、丕息狄亚、吕考尼雅三省，又同安提约基雅。
耶路撒冷的会议（48？49？50？）。见宗十五1-35，迦二1-10
这会议的重要性在于解决由外邦入教的信友是否应该接受梅瑟法律的问题。
附注：宗、迦两项叙述问的差别，应该从每位作者特有的目标著手而求解释。
第二次出外传教：（49/50—52/53）？见宗十五36—十八22
保禄（和息拉）走遍了基里基雅，丕息狄雅和加拉达地区后，第一次把福音传到欧洲的马其顿
—490—
省（斐理伯，得撤洛尼，贝洛雅）及阿哈雅省（雅典，格林多），从格林多又返回安提约基雅。
第三次出外传教：（53/54-58）。见宗十八23—十三35
这次行程的目的是：一方面视察已建立的教会（迦拉达区；夫黎基雅，马其顿，希腊），另一方面建立厄弗所教会（参宗十八19-21）。返回（安提约基雅）的路上，在耶路撒冷被补而解送到凯撒肋发去。
在凯撒肋雅被监禁：（58/60）。见宗廿三33—廿六32
往罗马的行程：（60-61）。见宗廿七—廿八16
保禄被解送到罗马，是因为他以罗马公民的身份，上诉凯撒（宗廿五11）。
在罗马两年的囚居：（61-63）。见宗廿八17-31
两年后被释放：这是宗廿八30和费22所暗示的。费22是保禄在罗马囚居时写的，按照一部分学者，厄弗所或凯撒肋雅也有可能是该书信的写作地点。
有关保禄暮年的纪录：
按照格来孟致格林多教会的书信（1Clem 5，7，公元后95/96年左右）和Muratori片段（38-39行，第二世纪下半叶），保禄曾去西班牙（Ciemens：「西方之边界」，即西班牙）实行他原来的计划（见罗十五24）。
按照弟前一3．三14．铎一5， 三12，他也返回东方。
按照弟后一15-18；二9，四16，他第二次在罗马坐牢，过堂。这一次情况不佳：「…我已被奠祭，我离开世界的时间已经近了。」（四6）
—491—
按照1 Clem5,7,6,1,，他在尼禄（Nero）在位时（公元后54-68）殉道于罗马。
他的死应在的（迫害教会运动的开始）和秘年之间。
第四世纪以来（Eusebius），通常以公元67年为保禄殉道之年。
二、保禄书信总论
书信的分类：
1、纯粹文学性的书信。
书信形式是作者所捏造的，是著作的一种文学外套。
2、真正的书信。
是写给实有的受信者，某人或某团体。保禄的书信是属于这一类的。他针对收信者的具体情况，予以赞美，责备；释疑等。可是它们不是私人函件，而是保禄以宗徒身份写成的。语气常带有一种权威的色彩，内容屡次有越过受信的地方教会的价值与重要。
附设：费肋孟书信按照一些学者可以称为私人函件，但是连这短短的，保禄亲手写的信（19节），也不缺乏教会性质，见2节：「给…以及在你家中的教会」，及3和25节的「你们」。
书信的文学形式：保禄采取当时普通书信的形式为典型，就是说，在古代中东所惯用（与希腊形式稍微不同）的形式。其成分如下：（一）开端：a写信者和收信者的名字；b 致候辞；（二）正文，（三）结语
（一）照希腊形式a和b连成一句。保禄取法东方形式，把它们分作两句，这个分法供给了保禄发展
—492—
每一句（a和b）的好机会（见迦，格前，罗）。
另一件值得注意的事：保禄更改了普通的致候辞，而以「恩宠」和意味深长的「平安」（Shalom）来取代。
还有一件值得注意的事：在致候辞和正文中，保禄通常插入几句感谢天主的话，感谢的对象常是收信的教会或个人（如费肋孟）的信仰生活。
（二）正文一部分包含使保禄写某书信的主题。它们大都是教义和伦理性的，辩驳性的也不缺乏。
正文的安排不一，有的书信如迦，罗，哥，易于分成两部。前一部侧重教义，后一部侧重伦理（劝导）。保禄的一个特点，也能称它为特长，表现在他所有的信中：对于某种教会内所发生的问题或弊病，他从不以直截了当的命令来对付，而常加以来自教理或圣经的阐明，使它成为命令或劝说的根据与后盾。 日至于普通函件的问安语，保禄也加以改变了，就是用宗教性的祝贺辞来代替。如「愿我们的主耶稣基督的恩宠与你们同在」（得前）。
写信的方法：当时的函件，除了短的以外，一般是口述的，结尾的问安辞却常是致书人亲手写的，为证实书信的真实性。
保禄也采用了这个方法：「我保禄亲笔问候，这是我每封信的记号；这是我的字体」（得后三17）。亦见迦六11，格前十六21，罗十六22．哥四18等。
书信的数目和年表数目：遗留给我们而以保禄为作者的书信共有十三封；得前后，迦，格前后，罗，斐，哥，费，弗，弟前，铎，弟后。但它们不是保禄书信的全部。除了现存的格前后两封信外，
—493—
保禄至少还写了其他两封致格林多教会的信（见格前五9，格后二4），哥四16提到致劳狄刻雅教会的一封。无疑地他还写过其他的书信。
十三封书信中的七封：即得前，迦，格前后，罗，斐，费，现在的学者（批判派在内）共认是保禄宗徒写的。有关其他的六封，部分的学者否认它们的真确性。见下附注（三）。
年表：得前后：第二行程中，公元50-52，写于格林多。
迦：有两个不同的学说：
1、是致迦拉达本地（迦拉达省的北部）的各教会的。
第三行程中，公元54-56，写于厄弗所。
（照少数的学者是57年，写于马其顿省）
2、是致迦拉达省的南部的各教会的。
（保禄第一行程所传教的城市的居民，和迦拉达本地人种族不同。）
第二行程中，公元51-53，写于格林多。
第一个学说更为可能，主张它的学者最多。
格前：第三行程中，公元56-57，写于厄弗所。
格后：第三行程中，公元57，写于马其顿省。
罗：第三行程中，公元57-58，写于格林多。
哥、弗、费：第一次在罗马被囚时，61-63。
这是从前普通的意见，许多学者，特别是天主教的，仍持此说。其他某些学者则主张保禄是在凯
—494—
撒勒雅狱中所写的（58-60）。
斐：也是在被囚时写的（斐一7，13-14）。照从前普通的意见，斐是在罗马第一次被囚时所写的：61-63（同哥、弗、费一样））。有些学者主张凯撒勒雅（58-60），另有不少的（其中也有天主教的学者）主张厄弗所（第三行程中：54-57）为最可能的地点。
以上三项学说，各有其长短，不易决定。指定罗马为本书信的出发点的学说仍有其可能性。
弟前、铎：在罗马两次被囚的中间时段：63与66，66与67年中间。见弟前一3，铎三12，地点不确定。
弟后：第二次罗马被囚时期内：66-67。见弟后一16-17，四6-7。
附注：
（一）圣经版本的书信次序不是按时间的前后而定的，其所取的排列标准是很简单的：致教会的书信在前，致个人的在后。然后再以每封书信的长短，作为划分前后的准绳。
（二）以上的年表是圣经学者依据书信与宗往大事录有关章节的对照而作成的，这方法不免有一些渺茫，因此意见的分歧难免。
（三）从第十九世纪初，批判学才提出对某些书信的真确性的疑问。随之所谓的杜宾根学派（Die Tubinger Schule）如F．C．Baur 等学者，只承认罗，格前，格后和迦为真正的保禄书信。这极端的消极态度已成了过去的事。现在的学者一般地承认罗，格前，格后，迦，斐，得前和费七书信无疑地是保禄所写的。有关其馀的六封，即得后，哥，弗和所谓的牧函（弟前，弟后，铎），他们或疑
—495—
惑或否认其真确性。
天主教不少的学者仍旧保持全部书信的真确性。他们以为有关以上六封书信所提出的困难，在接受它们为保禄书信时，也可以获得合理的解释。
然而，近来倾向批判学意见的天主教学者逐渐增多。他们以为，这六封书信（或至少其中某几封）不是保禄自己，而是他死后一位学生或受过他神学影响的教会人物所写。这可能性为不同的书信有不同的程度。以下我们要简略地谈论每封信的作者问题。得后书：
否认得后真确性的主要理由如下：
1、得前的不少观念和成语在得后也用。如果保禄写了得后，他怎么会那么仔细地记得前书里所写的。这的确是一个难处，但并不是决定性的。古代的人比我们更多依靠记忆力，并且保禄是当时著名的法律学者（Gamaliel）的学生，所用的学习方法，是听老师讲而加以强记，这无疑地会加强记忆力。因此，以上所说的「难处」不是决定性的。
2、在得前保禄表示他的意见，耶稣光荣的来临已近了（四15-18）。他并且要在想不到的时候来，「像夜间的盗贼一样」（五2）。
在得后他列学先要来的各种预兆：「在那些日子来临前必有背叛之事，那无法无天的人，即丧亡之子必先出现。他即是那敌对者（反基督者）…」（二3-4）。还有一阻止力或阻止考（二6-7）。但是，这个难处也不是决定性的，因为在对观福音中这两种不同的看法也一同出现。对照谷十三6-8（各种预兆）和十三33-36（在想不到的时候要来）。亦见玛廿四5-8和廿四44，，路廿一
—496—
9-10和十二40。
因此直到现在还有著名的基督教学者和许多天主教学者，维持它的真确性。哥罗森书信：
哥罗森城的教会不是保禄所建立的，他也没有访问过它，但是建立它的是他的学生和「亲爱的同仆」（一7）厄帕夫辣。因此保禄认为，它也是他欣灵责任范围以内的教会。可能厄帕夫辣自己也求了他写这封信，因为在哥罗森起了一个新的，包含诺斯士思想和犹太教敬礼成份的混合性的宗教。保禄叫它「哲学」（非宗教」）和「虚伪的妄言」二8）。它已成了一个危害教友对造物主天主和救主基督信仰的势力。虽然教会的情况还是好的（一章3-6节，二5），一部分的教友似乎已受到影响（二20-22）。书信的真确性问题：
本书信的第一节（一1）和最后的一节（四18：「我保禄亲笔问候」），都指明，作者是保禄。这也是直到六三八年一律所承受的意见，从那一年起，才有反对这意见的学者。以后圣经学界又开始承认它的真确性。但是从一九五O年左右重新出现了反对真确性的学者。反对的主要理由有两个：
1、书信的语言和体裁与保禄真书信的不同
从语言来说：本书信有父个独有字眼，就是说，在其馀的新约各书都没有。此外还有34个字眼，保禄自己没有用过。相反，有一些保禄惯用的神学观念，本书信的作者不用。
从体裁来说：本书信的句于比保禄所写的长，其构造又复杂．二个奇特的例子是一章9-20节：这12节构成一个句子。
—497—
以上所提及的差别都是事实。但是差别以外也能找到保禄文体的例子；并且书信不少的特有字眼，与他所辩驳的新异关系。
长而复杂的句子，可能也与保禄的高龄有关系。在同时写的费肋孟书信（9节）有「我这年老的保禄」一句。
本书信缺少保禄的一些神学观念这事，没有大的证明力，因为这「缺点」在保禄的「真」书信中也出现。
以上所说的一切，不足以否认本书信的真确性。
2、哥罗森书的基督论比普遍认为真书信的基督论显然是进展的，而侧重基督与全宇宙的关系。
但是基督论的进展与保禄所辩驳的异端观念相关，而且不是与保禄神学无关的新神学，而是被本地教会的新情况所唤起的保禄神学的发展。
最后还能够提及本书信与普遍视为保禄书信的费肋孟书所有的密切关系。两封信同为被监禁的保禄所写（哥四10，费23节）。问候收信的人相同，两封信都提及阿尔希颇（哥四17，费2）。
结论：我们可以继续维持本书信的真确性。所提的难处不足以否认保禄是其作者。厄弗所书信：
否认保禄是厄弗所书信作者的理由有相当的份量，这书信的体裁，词汇，观念，与保禄的真书信颇有差别。
它有83个在保禄真书信中，和39个在全部新经中，不出现的词汇。
另一方面，保禄爱用的那些观念，本书信里都见不到。更奇怪的是，保禄宣讲中占重要地位的基督
—498—
之光荣再来（Parusia），这里一点不提，而以获得救恩后不该再失掉它，来取代基督的再来为劝勉信友的动机。
最后，本书信与哥罗森书有密切的关系。作者显明地用过那封书信。除相似的结构以外，也有不少的弗与哥同用的词。但是，虽然用词相同，所表达的意义，在两信中不常一样。以上所提的事实综合来看足以使人疑惑，本书信是否是保禄的著作。
附注：第一章一节的「在厄弗所的」是后加的，最老的抄本都没有这些字。在第二世纪末叶的抄本中才开始有。
本书大约不是给某一教会，而是给某一地区（小亚细亚西部）的众教会写的。
作者可能是保禄的一位合作者或门徒。他视他的老师保禄为教会真道理的传授者和保证人，而愿意把他所讲的福音介绍于当时的教友并藉发挥及发展的方式，适应他们的需要。因此他在书信的开端提出保禄自己为其作者，这一古代惯用的方法表示对老师的尊敬。
本书的内容极丰富。其主题是教会。
但是这名字不再指（如保罗书信中）某一地方教会，而指以犹太人和外邦人所形成，而在基督身上合成一体的普世教会。牧函：
这三封信从第十八世纪中以来被称为「牧函」（pasrotal Epistles），因为是给教会「牧者」写的：
弟茂德，按照弟前一3；三14-15，作过保禄在厄弗所的代表，弟铎（铎一5）在克里特作代
—499—
表。但是，透过他们也是致他们所管理的教会团体的。
主要的内容有关各地方教会的组织（选定教会的领导人物：监督（主教），长老，执事等，和在选拔时应该注意哪些德行，和怎样对待教会内所起的异端宣传者。
三书，特别弟前和铎，在内容，神学观念，用语和文体上很相似。它们显然出于同一个人的手笔。
这位作者是谁？
各书信的开端提起保禄为作者。这也是教会的传统意见。但是这意见从第二世纪末叶在教会内才普遍被接受，所以相当晚。此外，从19世纪的开端，越来越多的圣经学者（天主教的在内），对这意见指出了种种疑难。
譬如：牧函的言语和保禄真书情的大不一样。
它们所用的希腊成语（Grecisms）比保禄用的多10到20倍，并且相当大的部分牧函特有的词，在保禄时代的希腊语还没有。
为一样的事，牧函和保禄用不同的词。有不少不用多想而会用的短词，ara（如是，故），diò（因此），nyńi（现在），pàlin（又，再）等，牧函不用，而保禄却爱用。
另一方面，牧函一再用的一些短语，在保禄真书信都不出现。
此外牧函中有些词句，保禄似乎不可能写给多年和他在一起的合作者，如弟前二7（有关保禄被人且为宗徒和向外邦人宣讲救恩者）：「我说的是实话，并不说谎」。或弟后二22：「你要躲避青年的贪欲…」。
—500—
最后的一点：虽然三封书信包含保禄的神学思想，作者不是保禄那样的深入的神学家，而是一位实用性的神学家。他用保禄神学的思想和借词来达到他自己的牧灵目标而已。
结论：「牧函」的作者不是保禄。大约是他的一位在当时教会有权威的「学生」。
附注：否认这六封书信为保禄所写的学者，惯称它们为保禄次书（Deuteropaulines）。作者们的目的在将保禄的道理和教训加以正确解释而使之符合当时（公元70-100年左右）的教会情况。
（四）有关所谓的希伯来书，现在的学者普遍认为它的作者不是保禄，而是在他的影响范围以内的另一位杰出的神学家。其名字则无法知道。正如奥力振 （Origenes）所说：执笔考究竟是谁，只有天主知道。
—501—


神学论集-排湾族的婚礼-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

排湾族的婚礼

录自联合报万象74/10/2 中秋一过，结婚的旺季又到了。生活在都市的人，大概不曾想到结婚迎亲队可以这般威武雄壮，结婚礼堂能如此悠闲于天地之间。 台湾排湾族山胞的石板屋古朴亮丽，已是独具风味，而排湾族山胞的婚礼，兼具纯朴与华丽，与其他各族的婚礼大异其趣，更非轿车大队迎亲、饭店礼堂结婚的都市人所能想象。 排湾族的迎亲队，各个配刀带剑，威武神勇；丰盛的聘礼放满地，头插羽毛的新郎官英武的蹲在队伍前，等特良辰吉时由酋长、家长带领，从自家石板屋前出发迎娶去。 在另一头的新娘子，也是头插象征纯洁的羽毛，高高端坐在由大秋千布置成的结婚礼堂内。 大秋千是排湾族少女专利的休闲游乐，结婚的妇人是不能再荡的。新娘子荡完「最后一次」，由新郎抱下，表示走入人生另一阶段。所以结婚礼堂的大秋千深具意? 按排湾族的婚礼习俗，在男方迎亲队未到前，新娘子必须消失一下，躲到附近小山草从里，等新郎官来找到后，将她背到礼堂的秋千上去荡。女方家长在女儿荡完秋千后，就地典收聘礼。典收完毕就算正式与男方结成亲家了，新人也就完成终身大事。婚礼结束后全族人?  围绕着秋千歌舞欢乐。 —502—


神学论集-旧约中君王与先知的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

旧约中君王与先知的关系

彭碧云 一、君王 与先知在古代东方，国王的制度与神的王权神话观念常紧相连合。这是当时各种文化中很普遍的一种观念，王权是属于神的范围的一种神圣制度，惟程度上不同而已。的确埃及的法老被视为神明，人们直接称法老为「神」或「善神」，法老是创造神（Ra）的儿子，他在世时是荷鲁斯神（Horns）—鹰神降生在世，死后则是欧西利斯神（Osiris）—为征服死亡而去世的大神。因此他的一切行动都是神性的。此外人民亦以国王为「寡孤之父」，君王是拯救者及解放者，是他臣属的化身，国家兴亡，百姓苦乐之所系。从埃及的文献中我们可以看到关于色奴斯里特第三（Senusrit III）的诗：「他到我们中，建立了埃及与百姓的生活，驱逐了他的敌对者」。另一首诗形容拉莫西斯四世（Rameses IV）的统治： 离乡背景的得以重返故里，隐藏逃避的不再恐惧，饥饿的得享饱珠，口渴的得到了滋润。赤身裸体的有衣蔽体，衣衫槛褛的享有美服。受桎梏的得到了解救，被监禁的高朋满座…… 在巴比伦，国王是由巴比伦神马杜克Mardouk所选立，受神委派到「四城」，即全地，代神摄 —503— 政，他是军政的首长，也是城中的大司祭。在这两种情形下，国王都是神与人问天生的中介。他不但应使人民确保正义、胜利与和平，而且神的一切祝福，包括土地的富饶，人类和牲畜的繁殖，都是由他居间而来，这样国王的制度与神话和多神敬拜合成一体。后来的希腊帝国与罗马帝国都把他们的皇帝视为神明，就是基于这种思想。 在以色列民族中，国王并不属神明界，如同周围其他文化所想象的那样。以色列民族最初并无王国的制度，各族间原赖盟约维系，虽然围绕著他们有许多小城邦、大帝国，但当以色列人采用国王来称天主时，并没有任何制度上的变化：雅威藉盟约统治著以色列民，但没有任何国王算是天主的化身。在民长时代，这些支派共同组成一个民族，共同参与同一的宗教敬礼，但是他们没有共同的领袖，那些被称为大民长的，都只是家族群体或支派的救星，他们的共同点是具有神恩的特征，但从未有任何统一管理的行动。后来在培肋舍特人的威胁之下，以色列人才希望有一位国王来「治理他们并领导他们作战」（撒上八19），以色列支派联盟成了国家是一项根大的改变，同时会有把以色列民族同化于异族的危险，从撒慕尔所宣言的「君王的权利」可以看出撒慕尔也有反对的态度（撒上八5-20），但无论如何，撒慕尔虔敬的给撒乌耳传了油，并祝圣了这个新山止的制度（撒上九16-17），还亲自主持了他的即位大典。 国王的职责是牧养他的子民，虽然「牧者」的头衔，没有像对「雅威」一样称「天主为牧者」（咏廿三1）那么清楚地给予以色列的国王，但他们确实有牧者的职务（列上廿二17，耶廿三1）。他战胜了外敌，应确保人民的繁荣（咏廿一），并使正义得以申张（咏四五4-8）。另一方面他是一位祝圣过的人物，人民应尊敬受传者。此外，因他是天主于民的领袖，所以在有些机会上他也执行敬 —504— 拜天主的职务，因此有所谓王老的司祭职。不过他也如其他人一样，应遵守盟约和法律，他运用权力时应使这忠信、正义、和平的国家理想付之实现。 以色列的团体中，先知也有它固有的位置，它是全体中不可缺的一部分，然而并不包括全体；在祝圣国王时先知和司祭各有自己的角色（列上一 ）先知曾被人适当地称为以色列的良心，他们所负的任务在于感动人心，劝告人民复兴雅威创立以色列民族时所赋与的精神，就是那种纯正传统与民族特性固有的精神。 在东方各古国里都有占卜的人（户廿二5）。人们以为他们能接到神谕，在兴办事业以前，每每前去征询，以色列的先知有过类似的角色，不过他们所得的神论，无论是在来源，在延续性或内容方面来说，都与一般的卜筮迥然不同（参阅申十八14）。先知们给人类显示了一个关心人事的天主，一位供应需求，决定命运的天主。不过由全部圣经看来，天主并不一定需要用先知这种方式向人启示自己，在先知以前和先知以后都有过其他的启示方式。在先知时代以前，天主启示的特征是直接性，在族长史里，天主直接地与亚巴郎、雅各伯说话、，在太古史里也是如此：天主与亚当，厄娃和加音，诺厄直接的说话。然而在若瑟的历史中却已露出某种过度时期，没有直接地与若瑟说话，天主却籍著梦启示自己的旨意。另一种过度的方式是由族长期到民长期之间的变化，天主的启示是经过「上主的使者」，这种使者和先知使考略有区别，他们只在传达信息时才有，以后并不继续存在；他和先知相同的地方在于他也是来宣布某件事（普遍是宣布救援），因此它是天主直接启示及天主退到更远距离这两时间的一个传统的启示方式。 究竟先知起自何时？梅瑟被称为最伟大的先知，然而严格来说，他是先知论的源流，比先知本身 —505— 略胜一筹，在他以后没有人能与他媲美。民长末期有成群的「先知之子」出现（撒上十5），这是早期先知运动的开始，即在撒慕尔的时期，此时以色列民的宗教、政治正处于危险的时刻，撒慕尔蒙召为使以民解脱菲利基人的桎梏，重振了雅威主义。又在此时以色列的政治制度进入了王国时期，在撒慕尔身上先知制度加上了新的幅度，撒慕尔成为雅威的工具，为建立君王政体。从撒乌耳起天主愿意籍国王领导他的子民，使他们忠于盟约，获得幸福。 二、从达味与纳堂、加得看君王与先知之关系 在撒下有几处记载达味与先知之间所发生的事：（一）在第七章1-17节，达味计划兴建圣殿，上主藉纳堂先知许给达味鸿恩。（二）在第十二章纳堂指摘达味为什么轻视上主，作出他眼中视为邪恶的事，借刀杀了乌黎雅为占取他的妻子。（三）第廿四章达味统计人口后，加得先知向达味提出三个惩罚让达味选择。 达味有意为上主兴建一座圣殿时，他曾向纳堂询问意见，纳堂表示赞同（撒下七3），但当天晚上，上主的话传给纳堂，要他告诉达味，上主不愿达味为她建造圣殿，他的儿子要为上主的名建立圣殿，并许诺赐恩于他的后代直到永远。在这事上我们看到先知是一位为上主圣言服务的人，如果他自动地开了口，不是为上主发言，便觉非纠正不可。然而为何上主不让达味为他建筑圣殿？ 耶路撒冷的圣殿成为雅威信仰的真正象征和保证，有学者认为是较晚的解说，事实上并非如此，因为以色列人对唯一真神的敬礼亦受到古代东方民族的观念和习惯所影响，虽然他们深深体验到以色列的天主是一位具体和固定的神，是他们历史中的天主，建立盟约的天主，不是从幻想而产生出来的 —506— 天主，不能为他制造形象来供奉的那一位，然而他们亦如同外邦民族采用一些外表的仪式来表达个人或团体对天主的臣服和朝拜，与天主建立亲密的交往。因此，他们开始到一些圣地来学行崇拜仪式，这些圣地通常是重要宗教传统的中心地点，如舍根：亚巴郎奉天主的指示进入了福地第一次扎营的地方（创十二6-7），在这里天主显现给他，并许给他众多子孙，亚巴郎便在那里修筑了一座祭坛。还有贝特尔等圣地。当以民成为一个强大众多的民族，攻占容纳罕地后，祖先所拣选的圣地，所建上止的祭坛，好似已有不敷应用之势，于是有了其他圣所之建立，如基耳加耳（苏四19-20），史罗。自若苏厄时代始，这些圣所是以色列的宗教中心。 在以民初期的圣所中，耶路撒冷的圣所是最晚出现的，这是达味时代的事迹，达味以最隆重的礼仪先将约旦安置在一个特备的帐幕内。他迎接约柜进京是有用意的，就是使耶京成为以民的政治与宗教中心，尤其在圣殿之修建后它确实成了名符其实的圣城，渐渐它的宗教价值远远超过它的政治意义，而圣祖时代的圣地，圣所也渐失其重要性。 天主阻止达味为他建造圣殿可由几方面来解释：（1）为一结盟的民族，最理想的圣所就是以前的会幕，因它明显地提醒人旷野中的居留，天主与他们同在的经验（撒下七6）。（2）对唯一天主真实的敬礼不能抄袭附和外教人敬神的方式，因为外教人的庙宇呈现著一种对神明的把持和占有，且为崇拜偶像，行巫术以及淫荡所污染。（3）达味正忙于战争，整天东征西讨，马不停蹄，也实在没有空闲来为上主修建殿宇（列上五17-18）。（4）编年纪还指出另一原因，是因他一生辗转战场，倾流了不少的血，故此天主愿意他的儿子撒罗满（意即和平之王）来完成建殿的工程。 达味虽有意为上主建立一所房屋，但上主却许诺要为他建上且家室，一个永恒的王朝。从许诺的历 —507— 史看来，来自纳堂先知对达味王室所说的许诺神论是全新的一种，如同王国制为以色列是全新的一样。纳堂的许诺说出时上个许诺及完成的时期已结束，即由梅瑟带领以色列人出埃及时所开始的时期。而另一个时期开始，其特点在于天主许给人民的救援与王国制度相连。雅威给了以色列一个国王为救它脱离政治的危险，这一点与过去的救援许诺无异。现在不同的是：王国由人治理，人的软弱使它受到极大的危险。这新幅度在纳堂和加得这两位与达味有关联的宫廷先知的行动上，已经显示出来。虽然自达味起国王与天主的关系已确定了，他被称为天主的义子，天主权力的寄托者，并原则上已被立为诸王的领袖（咏八九28），假使他忠于天主，天主必保护他，他的后裔坐于天主的右边，将以万国为嗣业（咏二0），他尘世的职务与盟约及法律最基本的目标是一致的。可是由于人的软弱使这些许诺带来限制，正如当达味为了巴特舍巴而犯罪，或要统计人口而侵犯了天主的权利时（因为只有天主有权知道自己百姓的确实数目），先知们毫不留情地指控邪恶的行为，并替上主宣判应得的惩罚，不管他的地位多么崇高。因此，在救援的历史上常看到当国王失职时，天主兴起先知，在盟约传统的光照下，策励国王遵守盟约的法律，以替天行道。当先知发现国主离开正路时，就趋前努力使他归正。在历史进展中先知曾呈现衰微的现象，如在北国王后依则贝尔迫害雅威信仰时，先知已失去其使命，那时天主又兴起另一类型的先知，称为著述先知，他们激烈的评击政治及社会，但不参予其事，实行革命，他们只宣布审判，其馀的事他们让雅成在历史事件中去执行。 结 论 以色列的王国制度与先知运动可说是同始同终，那么先知与国王同时代有什么意义？这一层意义 —508— 在于天主的启示，在这一段时间内是以使者说话的方式来传达她的旨意，她的旨意有各种的表现，就是预定、拣选、召唤、拯救、许诺、惩罚。最后基督的来临满全了天主的计划与旨意，上主的计划永恒不变，他心中的谋略万世常存（咏卅三11）。 参考书目 一、圣经神学辞典：圣经神学辞典编译委员会，光启出版社，台湾，民六十四初版。 二、圣经辞典：思高圣经学会编著，香港，一九七四。 三、以色列人的良心奋上北军期前的先知：胡安德译，华明书局；台湾，民六十六年初版。 四、古经之风俗及典章制度：杨世雄译，光启出版社，台湾，民七十年初版。 五、中华学术院天主教学术研究所学报第六期，房志荣，台湾，民六十三。 六、圣经中的制度和习俗，韩承良，思高圣经学会，台湾，民七十一年初版。 —509—


神学论集-一位神学生的来信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

一位神学生的来信

主编神父钧鉴： 随信附上一份神学会议的简报；不知是否适合贵刊登载。或许我该先自我介绍一下，这样事情会清楚些。 本人乃来自香港的学生，现在罗马念神学。今年五月底「宗座史学委员会」为纪念教宗额我七世逝世九百周年，特别筹划了一国际会议。本人原已报名参加，结果因有事未能参与。后得出席的友人送来不少资料，阅后觉得很有一记的价值，于是将资料整理后，择要译出，作为这次会议的简报，以飨我国读者。因为据友人同来告知，出席这次会议的三百人几乎全来自欧洲或美国等地，亚洲只有一位日籍人士。于是我想可能台湾或香港的教会都没有此次会议的资料，这份简报或许会对你们有些用。 另附上一份当日会议的程序表，以方便校对外文名词之用。又外文名词都照写义文，因为觉得既已译了中文，便无需再译英文。最后因已多年没有写中文文章，肯定这篇拙作一定有不少错别字，政如获刊登的话，请阁下代为改正。谢谢！如觉得此篇稿件不合用时，则请依回邮地址寄回本人收。 即祝 主佑编安！陈继容 谨上 一九八五年八月三日


神学论集-圣经的社会观：以穷人为优先-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

圣经的社会观：以穷人为优先

房志荣

前言

听到谈论「解放神学」的人往往只注意到这个以拉丁美洲为基地的神学，在内容上与西方传统神学有所不同。殊不知另有一重大特点或不同是做神学的方法。近几个世纪的欧洲神学普通由纯理论开始，只在理论讲完之后，才在不同的环境下迈出第二步，就是才开始问在牧灵及信仰实践上能有哪些后果。「解放神学」不是这样，而以「实践」为起点。谈会是在行动中，在这行动中所形成的神学已有教会的分：与穷人联盟，玲听穷人的呼声，为穷人的权利战斗。神学家的课题便在这里进行作业：把眼前所发生的种种在圣经及传统的光照下加以反省。如此那些事件及那些经验才获得它们的意义，而它们的特点也会昭然若揭。神学家自己、或是有一次批判及分辨的机会，而对自己过去所持的理论有所改变，或是对至今所有的实践加以批判，而指出行动的新方式。无论如何，这种神学是对已有过去的实践予以反省，而指向未来的、新的实践。

经过多年的研究、讨论和争辩，神学家终于达到一个大家都能接受的格式。不但拉美神学家，连教宗及几个较大的修会．如方济会及耶稣会，都肯定教会应该「以穷人为优先」。「以穷人为优先」何指？在「解放神学」的上下文里，这句话假定一种透视，一个见识，即人问占大多数的穷人的困境，不是自然而有的，也不是个别不幸事件累积而成的。穷人的穷困是经济、政治的产品；它的根蒂

—511—

延伸到经济、政治体系的结构深处。这些结构由罪恶而来，带有罪恶性，穷人是这些结构的牺牲品。福音的喜讯既然是要救人脱离罪恶的权势，那么当然包括由这些罪恶结构中的解放。谁传报福音，就不能不跟穷人联合，与他们共同争取这种局势的改变。教会一方面，不该像过去大部份时期那样，主要是由统治老或精英分子（如我国的士大夫阶级）的眼光来看事，而更该顾及穷人的立场。以上是教会「以穷人为优先」的基本意义。

这一优先并不是今天才发现的，它有更深更远的渊源：天主的启示。天主自己就是以穷人为优先，怜悯他们，引领他们走向自由自主。关于这点，圣经的例子不胜枚举，本文无意一一引证。下面要探讨的重点是「如何」？「怎样」？当天主听到穷苦人的哀号时，她如何反应？当地要把一个压迫人、剥削人的世界变成一个正义及友爱的世界时，他采取怎样的行动？圣经中最有代表性的例子是：出埃及记——穷苦及受压迫的希伯来人出离埃及，给在巴比伦充军的雅威的穷人所传报的喜讯，纳匝肋的耶稣如何面对穷人。

一、以色列人出埃及

古代东方的神明及君王也关心穷人，给穷人各方面的援助，但是从来没有把造成贫富悬殊的社会体系看成一个问题。正相反，神给穷人的援助反而使这种社会结构永远持续下去。至于富有者对穷人的一些照顾也无非是要避免极端化和冲突。看深一点，这一类的援助和照顾使产生贫穷的结构变得更加坚固。

以色列人出埃及不是这样，这是上主天主在他于民初期历史中所行的一件中心事件，甚至是旧约

—512—

信经的唯一主题。在这件事上雅威为她的子民采取了一个彻底的行动，就是把穷人及受压迫的人解救出来。以色列信经的典型格式是在申命纪廿六5-10，其重要部分是：

埃及人虐待我们，

使我们越来越穷，

强迫我们做苦工。

我们向上主我们祖先的天主呼号，

上主俯听了我们的哀告，

看到了我们的穷苦、劳役和压迫。

上主以强力的手、高举的臂，巨大的恐吓、

神迹、奇事，领我们出了埃及。

它领我们来到这地方，

将这流奶流蜜的土地赐给了我们。

这样一段有力的旧约经句是教会以穷人为优先，神学以解放为名的最好支柱。以色列的信经主要是承认解救穷人、引领他们获得自由的天主。新约信经也许会加上一些新的幅度，但绝不会把解放的主旨撤销。出埃及记的特点在与其他古代东方的「关心穷人」比照之下，会显得十分突出：

1、在古代东方的其他文献中，神明所照顾的是个别的穷人，或低层阶级中一小群遭遇特殊困难的人。出埃及记所写的却是解救整个的民族脱离强加于他们身上的悲惨状况。更有甚老，如果我们认真去读出埃及记与户籍记，出离埃及的不限于希伯来人，而包括其他埃及低层阶级中受剥削的人（参阅

—513—

出十二38户十一4），或穷人。

2、这些穷人的不幸，在出埃及记中有清晰的描写，是来自经济的剥削及社会的阶级歧视。

3、天主的援助不在于只减轻痛苦，不管社会制度，而在于把穷人由制度中救出来．举例来说，法老的公主发现尼罗河旁的小梅瑟，救出他，收他为自己的儿子（出二1-10），但这对其他的穷人何补？梅瑟长大，曾杀死一个欺压希伯人同胞的埃及人（出二11-15），但制度的力量更大，连被压迫的希伯来人也不欢迎梅瑟的干预，他只好逃跑，而一切依然如故。

4只有雅威把穷人从奴役他们的制度里救出来，人是无能为力的。全部圣经都把出埃及描写成一大奇迹。申廿六的信经堆砌了很多表达奇迹的词句，出埃及记则用徒步渡过红海的闻所未闻的奇事予以表达。

5、在西乃山下希伯来人起草另一种社会制度，建立起一个彼此为弟兄的社会，其中不再有穷人（申十五4）。昔日埃及的穷人今日成了天主的子民，不但与埃及的社会大不相同，与世界其他任何社会制度也大相径庭（参阅出十九4-6，申四6-8）。

二、穷人的权利

天主于民的新社会秩序及法律十分强调人际关系，而这关系基本上是正义和人权的肯定。十诫中三分之二如此（见出廿2-17），「盟约法典」（即出廿一——廿三）绝大部分也是如此？在这盟约法典中有一段话可说是「推己及人」的神学推理法。我们说人饥己饥，人溺己溺，孟子说，老吾老以及人之老，幼吾幼以及人之幼，孔于说，己欲立而立人，己欲达而达人，这都是推己及人。出廿二20-26

—514—

把这种推理方式用在穷人身上，放在天主口里，因此同时是社会学、哲学及神学：

对外侨，不可苛待和压迫，因为你们在埃及也曾侨居过。

对寡妇和孤儿，不可苛待；若苛待了一个，他若向我呼求，我必听他的呼求，必要发怒，用刀杀死你们：这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。

如果你借钱给我的一个百姓，即你们中间的一个穷人，你对他不可像放债的人，向他取利。

若你是拿了人的外氅作抵押，日落以前应归还他，因为这是他唯一的铺盖，是他盖身的外氅，没有它，他怎么睡觉呢？他若向我呼号，我必俯听，因为我是仁慈的。

这四段话把天主的慈悲心肠刻画入骨，这个天主就是以色列的盟主，她要求和她结盟的民族，对产穷人也怀有这种心肠。这里把穷人分成五种个案：外侨，孤儿、寡妇，借钱的，抵押的。外侨是落户的外方人，他们被以色列同化，而得到法律的保障。因此虽然肋十九18所说的「爱人如己」是指同族的弟兄，但肋十九18已明言应受外方人如爱自己，因为夭主照顾外方人，如同照顾孤儿寡妇一样（申十17-18，肋十九10；廿二一22）。

考妇的可怜在于不能生育，缺乏保障，因此像孤儿及外方人一样，特别受到法律的保护：「不可侵犯外方人或孤儿的权利，不可拿寡妇的衣服作抵押，应记得你在埃及曾做过奴隶，上主你的天主曾将你由那里救出：为此我吩咐你应遵行这条命令」（申廿四17-18）。谁欺压寡妇，天主绝不会放过他（咏九四6—10）。

以后在以色列的传统里也有过瞧不起穷人的现象，正像世界各国的古典文学一样：穷人是被遗忘的一群．以色列的智者以世俗的眼光及人闲的智慧有时也会指出，贫穷多数是懒惰和紊乱的后果，贫

—515—

穷也能成为作恶的机会。虽然如此，圣经的主调却是：穷人多次是人类自私及贪婪的牺牲品，如约伯书廿四2-12所描写的乡村无产阶级的贫困。至于代表天主发言的先知们更时常挺身而起，卫护被剥削老的权利：纳堂先知敢当面指责达味对外方人乌利亚所行的不义，夺人妻，借刀杀人（撒下十二1-14）。厄利亚先知为被杀害的纳波特喊冤，预告阿哈布王及他的腓尼基妻子将要遭受的惩罚（列上廿一17-26）。

本段及前段把圣经社会观的两个幅度略作澄清。天主拯救穷人及受压迫的人，不限于个别案件或暂时的缓解，而涉及社会制度的改革，顾及大多数穷苦人民的急须。天主不惜以奇迹异事，来表达他拯救人民的目标。其实圣经的旧约就是这样产生的。旧约的十诚和法典指出，面对穷人，天主的人民应怀有天主的心肠。制度无论怎样完美，还得靠人的正义感及慈悲的心去实践、去完成。

三、放逐异乡的穷人听到宣讯

天主选民在留住福地的七百多年历史中，并没有以盟主天主之心为心，反而像其他世界各国一样，以字制、权术，及剥削为能事，为立国基础。终于南北两国相继灭亡，北国于公元前七二一年毁于亚述之手，南国于公元前五八七年毁于新巴比伦之手。这重大国祸的原因不外两个：拜邪神及民间的不正义。二者有密切的关联：放弃了真神的信仰和崇拜，人类很快就会互为狼犬。但天主不放弃它在历史中所开始的计划，她要在那些放逐到巴比伦的犹太人群中重新开始。

在某种角度上看来，那将是把出埃及的事件再度上演，不过这一次的目标是把分散的人民聚集起来，领他们重归故乡。最终目标与先前相同，就是在世界各国中建立一个崭新的社会。因此上文关于

—516—

出埃及所说的种种，在这一历史阶段—放逐与同国，继续生效。抑有甚者，圣经中许多篇章谈到出埃及的地方，只在这个历史阶段，才获得它的确定性的意义。另一方面，当然也有不同及簇新的因素出现。

「新出谷」的面貌主要是由放逐于巴比伦的一些大先知所描绘并予以发挥。他们所传报的是安慰的讯息，但他们的话语被编入一位第八世纪的先知：依撒意亚的篇章之后，而自己变成了隐名氏。那些安慰的讯息构成目前的依四O—五五，因此学界给这些章节一个假定的作者名称：第二依撒意亚。这些章节诗境很高，把放逐中的「雅威的穷人」用两个象征图像表达出来：那些留在被摧毁的家园中的人像是一个举丧而无法获得安慰的主妇，西雍、耶路撒冷。那些被掳到巴比伦而在异国受虐待的犹太人则以一个男性的模样出现，他是受迫害、被杀死，但最后天主使他起死同生的「天主的仆人」。这两种不幸者的代表人物现在同时听到一个喜讯，一个「福音」（圣经福音中两字这里首次出现）。这喜讯是天主要使分散的选民同归田园，并在耶路撒冷建立一个新的天主子民，耶京将成为世界各国的中心。其他各民族见到，将大为惊异，他们将组成末世时期的大朝圣团。

这就是给穷人所传报的福音。是否成了事实呢？当被掳的犹太人局部同国时，当耶路撒冷的圣殿由废墟中再度建起时，当一个本位化的团体重新操作时，大家都看的清楚，离「福音」所传报的那光茫万丈的远景还相去甚远。因此先知的话语指向一个更远的未来。

在以后的岁月里，这一眺向未来的许诺，继续用新的方式表达出来。特别是再度编入依撒意亚先知书的那些章节，即所谓的第三依撒意亚（依五六--六六），有许多精彩的描绘，如「……固守我盟约的异邦人，我要领他们上我的圣山，使他们在我的祈祷殿里欢乐，他们的全燔祭和牺牲要在我的祭

—517—

坛上蒙受悦纳，因为我的殿宇将称为万民的祈祷所」（依五六6，7）。又如「平安！平安归于远近的人！」（五七19；参14-21），「西方的人要看见上主的名号，东方的人要看见他的荣耀」（五九19，参阅5b-22）；主显节所诵念的依六O：万民带著礼物奔向耶路撒冷等等。

这里不能不引的一段话是依六一1-3，因为这些话已让我们踏入新约的门限：

吾主上主的神临到我身上。

因为上主给我傅了油，

派遣我向贫苦的人传报喜信，

治疗破碎了的心灵，

向俘虏宣告自由，

释放狱中的囚徒，

宣布主恩慈的喜年，

揭示我们天主调停的日子。

安慰一切忧苦的人，

给西雍悲哀的人一项冠冕来代替灰尘，

喜乐的油以代替丧服，

顿赞以代替沮丧的心神。

天主在历史中所施展的两次大拯救—出埃及而走向流奶流蜜的福地，出巴比伦而同归向往多年的家园——都未能达到她拯救全人及全人类的目标。但两次拯救中及其进行的过程中，各种经验及经验的

—518—

描写越来越清楚地规划出拯救的对象是穷人。人间受歧视的人正是天文要拯救的：受过阉割的人，外邦人（依五六1-8）忏悔的人，心灵谦卑的人，忧伤的人（依五七x—n），俘虏，囚徒，心灵破碎的人……再加上前段所说的外侨，孤儿，寡妇，就有一幅穷苦人的百脸图了。两次的大拯救指向最后的一次，这一次是有决定性的，其远度及深度将超越任何人的想象。

四、穷人有了靠山

旧约有关穷人的许多章节和词句都指向新约的四福音，福音书给我们描述纳匝肋人耶稣的崛起。路加叙说耶稣在故乡纳匝肋的会堂首次公开露面时，就诵读了本文上段所引的依六一1-3的经句，然后他卷起书卷，作了一个简短的解释：「你们刚听到的这些经句，今天已经实现了」（路四21）。福音也记载，当若翰洗者从监狱里派遣使者问耶稣，他是不是应该来的那一位时，耶稣只把他周遭所发生的奇迹异事指给他们看，然后再度引述依撒意亚先知书里的话说：「瞎子看见，瘸于行走，癞病人得到洁净，聋子听见，死人复活，穷人听到喜讯」（见依廿九18，19，卅五5，6：六一1）。最后还加上了一句意义深长的话「那对我不疑惑的人是有福的」（玛十一6，路七23），因为这样就和耶稣的山中圣训接上了头，那里越劈头就说，「你们穷人是有福的，因为夭主的国已临于你们身上」（路六加20，参阅玛五3）

很明显的，从放逐巴比伦开始，开于天主照顾穷人所说的一切、特别是在依撒意亚先知书里所保存的记录，形成一个整体，全和耶稣的崛起有关，耶稣之来使那些话得到满全，耶稣的福音无非是第二、三依撒意亚的福音：为世上雅威的穷人带来一个喜讯，天主要改变一切。福音是传给雅威的穷人

—519—

的，谁属于雅威的穷人，才真正懂得，福音要说的是什么。这个在放逐期已开始，在新约中才结束的整个文献所指谓的「穷人」到底是谁？前文所交代过的有助于这个问题的解答，但也必须有所补充。

1、仍然是真实的穷人。被掳往巴比伦的以色列人如此，在耶稣周围的人也是如此。即使他们中有过小康之士，到了巴比伦已是身置异乡，脚无寸土，而生活在耶稣时代的人是一些受罗马铁腕统制和剥削的人民。福音 书记载的众多病患正说明他们身体的困苦。

2、仍然是天主单独的行动。一切的预言及在耶稣身上成为事实的一切，完完全全是奇迹性的。

3、仍然是一个新的开始，开始建立一个弟兄的社会，其间没有贫富的差别。耶稣使这样的社会成立，而他自己竟被人杀害了，但他建上止的社会已不可减。宗徒大事录便报导耶路撒冷的初期教会团体如何生活：「他们一心一德，各人所有的，没有人说是自己的，所有的东西大家公用…在他们中没有穷人」（宗四五32-34）。

4、但穷人这个主体现在已和以往不同。一方面他们是因为自己的不忠和罪过而被放逐，另一方面？他们仍是天主所爱的人民，盖有不可磨灭的印章。这一辩证格式在耶稣满全上主的许诺时继续生效，虽然方式已经革新：

耶稣缔造一个新世界，除去人间的一切贫穷

「消除贫穷」的这个奇迹，使耶稣死时成为人间最穷的人，

由此而生的新社会永不忘本，「消除贫穷」的奇迹在这社会中继续发生。

旧世界起来反对，把耶稣钉在十架上， 但十字架非终点，天主将他被杀的仆人 由死中唤醒，他的后代将不可胜数（依五三10），

但继续存在的旧社会把那些产生消除贫穷奇迹的人一再钉在贫困的十字架上

—520—

可见两种辩证性的事件并行前进，不分轩轾，但最后是天主的神说最后一句话，一句喜乐的话，这才是奇迹中的奇迹，一切奇迹的高峰。

5、天主与他的穷人的历史是一部十字架苦刑的历史，在今天，这历史展开一个新的、包括全世界的视野。不再是法老剥削在他国境内的穷人，而是由第二依撒意亚开始一直延续到目前的一种局势：这世界的各民族把天主的挑战性民族投入贫穷。法老已不可救药，他已心硬如铁，只得和他的马与骑士沉入海底（出十五1）。但世上各民族，一旦发现他们所杀死的天主仆人还活著，就会觉悟，他们所信赖的神祗原来是子虚乌有。那时他们将转向以色列的天主，耶稣基督之父，将有一个各民族走向耶路撒冷的进香团，在耶京学习建立一个弟兄的社会，将刀剑铸成锄头（依二4，米四3），将他们的财富聚在一起（依六O）。这些圣经的图像可用今天的话说出，就是：天主常照顾他的穷人，照顾在信仰中跟随她的教会，但她的目光是朝著整个人类社会。天主改变人间社会的路却是经过一个挑战性的或对立的社会，在这个与众不同的特殊社会里，天主首先把分散在各处的「雅威的穷人」聚集在一起。这是教会应该是「穷人的教会」的圣经根据。

五、结 论

1、信仰生活的实践。台北总教区历年来所办的讲习会称为「教友生活进修讲习会」，意味著不只讲习，还得进修，不是一般学习的进修，而是教友生活的进修。这一期（第四期）的主题是「教会与社会」，我想不只是要认识教会的社会思想及社会工作历史，还要去实践教会的社会道理。同样，圣经的社会观也指向实践。如果天主，耶稣基天以穷人为优先，我们做基督徒的也该以穷人为优先。

—521—

这句话在实践上有双重意义。首先，基督徒面对穷人有一个与常人不同的态度，他们把穷人看作基督。在木文主体所介绍的许多穷人的画像以外，基督又添上一批新的图像：「我饿了，我渴了，我做客，我赤身露体，我患病，我坐监」（参阅玛廿五34-46），不是基督自己，而是她的小兄弟；但「你们对这些小兄弟中的一个所做的，就是对我做的」。

以穷人为优先的另一层意义是，基督徒应该安贫乐道，学习做穷人，努力做穷人。玛窦福音 的真福八端（玛五3-11）在路加福音里缩减为四端（路六20-23），而路加所说的四真福事实上可浓缩成一个真福，即「你们穷人是有福的，因为天主的国是你们的」。在四真福后路加还添上四祸（路六24-26），更加强了这一看法，因为饱饫，欢笑，受人夸赞都是由富有而来。路加的这一讯息为我们这个日趋消耗主义的社会太重要了，它同时也是一个誓告：除非我们甘愿做穷人，便无分于基督所宣讲的真福。反过来说，「现在富有的人有祸了！因为你们已经一早够了安乐」（路六24）。至于玛窦福音所说的「神贫」是一个适当的补充，说明精神配合的需要，毫不减低路加所说真实贫穷的迫切性。了解贫穷的崇高意义，按照基督的榜样在生活上实践贫穷，不仅是修会会士的事，也是所有基督徒可企及的理想。

2、圣经不走中间路线，却要求彻底的改革。在埃及受压迫的以色列人民，已到忍无可忍的地步，他们的灾难困苦不是籍著与法老的妥协所能解决的。因此天主探取断然的行动，用奇迹异事把他的子民领出埃及，脱离那个压榨人、奴役人的社会制度和结构。

放逐巴比伦的生活也是一种奴役的生活，天主不能长久坐视。但这次的解救方法不是奇迹异事，而是先知的宣讲及近东世局的剧变，由巴比伦而波斯，波斯王居鲁士接受天主的特殊使命，天主由东

—522—

方唤醒了他，使他节节胜利，将众民交付给他，使列王臣服于他（依四十一2）。全部旧约圣经只在这里称一位外邦的君王为默西亚：「上主这样对他的受傅者居鲁士说：『…为了我的仆人雅各伯和我拣选的以色列的缘故，我题著你的名；给你起了这个称号，纵然你还不认识我』」（依四五1-4）。另一处天主针对居鲁士说：「我所爱的，必实行我的旨意、攻击巴比伦和加色丁的苗裔」（依四八14）。 从神学的观救来看，这类圣经词句实在意义深远，天主对居鲁士及对法老的态度多么不同！但也。假定一个彻底的变化：居鲁士不像埃及法老那样残无人道，也不像亚述诸王的暴虐不仁，他对异民的怀柔政策赢得了天主的赞许，他一方面是在自由行动，但同时是天主在指引著他的步伐，虽然他还不认识以色列的天主，甚至还在信奉他的神！贝耳、玛尔杜克。世界历史是围绕著一个撮尔小国、一个被掳的民族以色列在旋转三在希腊历史学家像希罗多德（Herodotus）或是赞诺芬（Xenophon）看来是十分可笑的夜郎自大，但第二依撒意亚在信仰的光照下看出，这确是真理。

耶稣给这真理带来极高的可信性，不仅因为祖证明，确是世界的救主，也因为他没有降低任何要求，反而要人像她那样，「天天背著自己的十字架跟随他」（路九23）。领洗为基督徒本不该只是为了多一个寄托，多一份精神的福利，还该有一个彻底的改变，脱胎换骨地做新人，像基督那样为别人著想的人，甚至为别人而生活的人，福音传不开出地重大原因之一是否因为那些接受福音的人并没有全心接受，整个地接受，而只接受自己所喜欢的，不须在自身造成彻底改变，真心侮改的部分？

3、文化也须受福音的净化与提升。世界各地谈教会本地化，谈福音育与文化的关系已经谈的不少了。目前所达到的结论，基本上有两个。一、传福音只传给个人，甚至只传给家庭不够，必须也以各地

—523—

文化为福音的对象与主体，因为人是离不开文化而生活的。文化一天没有接受福音，个人及家庭对福音的信仰一天没有保障。二、福音应该深深进入文化里，文化必须尽量福音化，但福音与文化不是一回事，也不会成为一回事，因为文化常是人的产品，而福音是天主的启示。福音对任何文化——无论它怎样古老完美——常有其批判、净化，与提升的角色或任务。

中国文化的博大精深是世人所共认的，但仍旧需要接受福音的批判、净化，与提升。这在儒家学者看来是可笑的，正像希罗多德或宾诺芬嗤笑圣经的历史观一样。但基督徒觉得第二依撤意亚更值得相信，不仅因为基督徒跟他有同样的信仰，相信造世的主宰也是历史的主人翁，还因为经过二千五百多年的考验，第二依撒意亚的话仍然搓地有声，发人深省，为亿兆人所欣赏，所赞佩，而那些希腊历史学家不知还拥有多少读者。

中国教会对福音与中国文化相投合的地方已经下了不少工夫，这种从积极处著手的方法是很对的。现在是否到了迈出第二步的时刻，让福音来批判、净化、提升我们的文化？下面仅用三个例子探索其可行性。

对士大夫的心态与作风加以批判与纠正。本著福音精神喊出「以穷人为优先」是直接与土大夫心态冲突的。我国人士自古有好读书的传统，读书的目的，除开少数的例外，是为了升官发财，所谓的「书中自有黄金屋，书中自有颜如玉」，自古如此，今日亦然。当然不只中国如此，世界各国亦然。其他第三世界的人也许没有我们那样积极，但第一世界的人毫无逊色，他们持守的是「发展的神话」，幸有一股精神力量发生著致衡作用，不让西方走入唯物论的死胡同。至于第二世界创造出「革命神话」，所谓革命是革富有人的命，革在权者的命，好能满足无产阶级大多数人民的需要。可惜的

—524—

是他们不择手段，残无人道，害死不计其数的无辜生命。基督徒确实该以满足大多数人民的需要为目标，这就是以穷人为优先。但他达到此一目标的路是第二依撒意亚先知书中上主仆人的路，不是暴力的路，也不是中国传统中的士大夫的路。

福音净化文化举例。子曰：「唯女子与小人难养也！近之则不逊，远之则怨」。新课四书读本的白话文是：「只有家中的妾和仆人最难侍养了！你去亲近他们，他们就不会谦让，你要是疏远他们，他们就要怨恨你」像论语中其他的孔子言论一样。这几句阳货篇中的话是许多经验及观察的结晶，以之为现象学的描写来看，无可厚非，以之为做人的一贯态度则不可，因为这种态度把主仆之间的距离拉的太远太大，不合乎福音所强调的人与人之间的平等。朱子对这几句话的解释「君子之于臣妾，庄以莅之，慈以畜之，则无二者之患矣」难逃歧视的嫌疑，因为他把臣妾几乎视为犬马，只想避免他们给自己带来麻烦，（二者之患），这离第二依撒亚中的上主仆人及福音书中的耶稣以仆人。居相去多么。

福音净化文化举例。中庸第二十七章在写「大哉！圣人之道」时，作结论说：「国有道，其言足以兴，国无道，其默足以容。诗日：『既明且哲，以保其身』，其此之谓与！」这圣人之道在中国传统社会里形成一种明哲保身的哲学，只要自身能保，闲事越少管越好，在不得已时也可控告别人，揭发隐私。文化大革命时，搞权术的阳谋行家有机可乘，得以利用无知的青少年来排除异己，与这种明哲保身的哲学不能说没有牵连。当然，见义勇为，以身殉道的豪杰也有，但那究竟是少数的例外。

明哲保身的哲学有其积极意义，因为人的生命的确是最宝贵的天赐恩物，不可大意轻生。但福音把今生提升到永生，因此对现世生命的看法就有很大的不同。耶稣的时代不是「国有道」，而是「国

—525—

无道」的时代，他的作法不是中庸的圣人之道，缄口不言，以保其身，而是国无道，还是大胆说话，指责当时的犹太权威，终于招来杀身之祸，死在十字架上。

我们前几天（九月廿八日）所庆祝的一百二十五位中华殉道真福就是受到福音的提升，而敢于抛弃现世的生命，以获得永恒的生命。他们的血果然是信德的种子，但还得看今日的基督徒—我们，肯不肯受福音的提升，用血汗来灌溉这块土地。

注 本文为台北总主教区第四期教友生活进修讲习会的演讲稿，于一九八五年十月九日晚讲于台北总主教公署。

—526—


神学论集-古经之风俗及典章制度（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

古经之风俗及典章制度（下）

罗兰德富 著 黄德宽译

第十五章 礼仪年

以色列如同所有国家，每年有许多庆节，这些庆节虽然不是庆祝宗教事件，但都有宗教的特性。圣经中多次提到节日，然而往往没有描绘庆祝的细节。人生的不同阶段都是家族举行庆贺的节日，如孩子断乳（创二十一8），婚礼（创二十九22，民十四10），殡葬（创二十三2，撒下一11-12，17；三31）等等。乡间的生活也提供了其他欢乐的时机（如剪羊毛，撒上二十五2-38；撒下十三23-29，参开创三十八12），不久我们也要研究，每年的三大节日如何与农村田园生活连结在一起。有时公众事件也会成为节日：如国王登基，或战争凯旋，则以歌舞来庆祝（出十五1-21，撒上十八6-7），当国家有炎疫时，老百姓必须斋戒（匝七1，八19）和唱哀歌（岳一-二和哀歌）。有些节日虽然我们现在没有记录，但一定在以色列圣所学行过（参阅欧四15．十二12，亚四4-5），且真正早期的故事亦很少提到，例如由合根到贝特耳朝圣（创三十五1-4），和史罗的上主庆节（民二十一19-21，参阅撒上一3）。以下我们只讨论较重要的节日，因为这些节日和耶路撒冷圣殿的敬礼相连，值得深入了解。本文叙述圣殿所学行的经常性仪式，然后再讨论包含常年大节日的宗教年历。

—527—

第一节 圣殿的经常性仪式

（一）日常仪式：

出二十九38-42和户二十八2-8的法律规定了每天要献两只羔羊作全播祭，早晨献一只，傍晚献一只。还有调和油、酒的细面作奠祭。肋六2-6。则记载每在献两次全播祭，一次在早晨，一次在晚上（参阅德四十五17）。出三十7-8加上在祭献时，要在香坛上检香，友弟德曾在耶路撒冷圣殿奉献晚香祭时哀祷（友九1）。这日常祭称为「世世代代」的祭献（出二十九42，户二十八——二十九，厄上三5，厄下十34），当达尼尔说祭献要被取消，作者指的是厄丕法乃的迫害（达八11，13，十一31．十二11），玛加伯书则记载了犹大玛加伯如何重建祭献礼。虽然编年纪作者将这仪式追溯到君王时期（编上十六40，编下十三11．三十一3），但实在是充军后才有的。厄则克耳并未准备晚上的全潘祭（则四十六13-15），这也符合充军前的习惯：列下十六15（阿哈次）区分早上的全播祭（olah）和晚上的祭献（minhah）在厄上九4-5和达九21，晚祭（仍然称minhah ）是个时间指标。这些经文使我们采取狭义的minhah，即素祭，来指下午的某个时刻，这也是列上十八29，36中晚祭的意义。不过，晚祭的时间应比薄暮早得多，因为整个故事（列上十八40-46）将厄里亚的祈祷，杀死巴耳的先知，大雨和阿哈布同到依次勒耳等事情都放在同一天。我们知道在充军后，晚祭的时间是固定在黄昏，但在新约时代，奉献羔羊是在下午三点钟左右（根据minhah和史家约瑟夫），正是耶稣死在十字架上的时辰（玛二十七46-50）。

（二）安息日：

—528—

我们将另辟一章专研安息日，在这里只注意安息日，圣殿的日常祭有何变化。按照户二十八9-10所载，在每个安息日，除了平常的全播祭以外，另外奉献两只羔羊、素祭和奠祭。由于牲畜、素祭和奠祭和日常的祭献一样；似乎安息日的献礼只是平日全番祭加倍而已，假定这些奉献是同时举行的。厄则克耳预见了更富价值的仪式；元首在安息日经由大门进入圣殿，而平日大门是关著，全播祭包括六只羔羊和一只公羊。我们不知道在君王时期是如何学行安息日祭献，不过从阿塔里雅的故事中得知，安息日圣殿的守卫加倍，似乎暗示有更多的民众在安息日进圣殿朝拜（列下十一5-8，参阅则四十六3）。

（三）新月（月朔）：

按户二十八11-15所描述的仪式，阴历每月初一应献全番祭，包括两头公牛犊，羔羊七只，绵羊一只，还有同献的素祭、奠祭；另外献一只山羊作赎罪祭。厄则克耳希望在这天，元首能献一头牛犊，六只羔羊和公羊一只（则四十六6-7）。

庆祝每月初一是很古老的节日，在依一13-14，欧二13都提到月湖！安息日和其他节日。如同安息日，月湖是休息停工的日于（欧八5），也是一个拜访「天主的人」（列下四23）的好日子。撒乌耳王在湖日邀请宾客与他同席，含有相当的宗教意味，因为参加的客人需「自洁」（撒上二十5，18，26），这段经文也暗示日朔的筵席是连续两天（撒上二十19，27），很可能月朔那天也同样学行全族的年祭（参阅撒上二十6，29）。这节日一直延续到旧约时代的末期（参阅厄上三5，厄下十34，编上二十三31，编下二3，八13．三十一3），甚至新约时代（哥二16），不过除了第七个月以外，都失去了重要性（肋二十三24-25，户二十九1-6）。

—529—

第二节 宗教年历

在每日、每周和每月的例行敬礼衬托下，大的年节显得格外突出．「节日」的通用字是息môêd：原意是指一个固定的时间或地点—集会，沙漠中用的帐棚称为ôhel môêd ，就是「会幕」。后来发展为会议或集会的意思，最后就成了庆祝节日的集会。在户十10，编上二十三31，依一14．衰二6；欧二13等处，常将môêd和安息日、月朔相提并论，似乎保留这词汇专指年节（参阅肋二十三37-38）。不过这字也和hag连用（欧二13，则四十六11），是特别用来指每年的三大节日，我们后来要讨论。在户二十九、môêd这字出现于叙述庆节的末段，户二十九首先论及日常祭、安息日和月湖，最后才说到年节。所以，这词汇应含有广泛的意义，似乎指一切的宗教性聚会。

另一方面，hag这字则保留专指每年朝圣的三大节日，它的原义是「跳舞、旋转」（参阅咏一O七27）。在早期这名词指游行和舞蹈，是朝圣礼仪的一部分．甚至今天的同教徒仍称到麦加朝圣为haj

旧约含有几个不同的节日表，若互相对照，找到它们真正的次序，就成了宗教年历，这是很有趣的。在讨论每个庆节之前，有个通盘认识是必要的。当然，这里假定读者已知以色列的历法（第十二章）。

（一）厄罗亨典

在出二十三14-17有段最短的年历：「每年三次应为我举行庆节hag」，就是无酵节，（在阿彼布日连续七天），和收成节、收藏节。「收成」代表初熟谷物的收获，而「收藏」则指将田园的成果，储藏入仓库。这「收藏」（ãsîph）期是在「过年」（bsehh hashahanah）即一年的开始，是在秋

—530—

天。这段经文包括「所有男子一年三次应到上主台前来」。近年来有人认为这节经文规定了每一个人一年应三次朝圣，但日期自选，不必在每年的三大节日，而且这三大节日也非朝圣的时机。不过，这样的解释和经文并不符合：第17节几乎是重复第14节，第14节的 rhalim（意思是三次）和第17节中的 panim 是同义字（参阅户二十二28,32,33）。

（二）雅威典

出三十四18-23也同样叙述了年历，但形式稍有不同：提到无酵节，在阿被布日举行七天，在收获初熟麦子时要过七七节；在年尾过收藏节三段经文的结论和出二十三17一样：「所有的男于一年三次应去朝拜上主，以色列的天主。」不过，这年历尚包括「开胎首生」的法律（19，20节）和安息日的规定（21节）．在厄罗亨典中二者是分开记载的（出二十二28，29和二十三12）。

值得注意的是这两个年历都谈到——massôh（无酵节），可是与逾越节尚无关联：在出三十四25附带提到，在出二十三则从未提及（出二十三18虽与之有关，但不包含在年历中）。这些庆节很明显的是农业节日，不是固定在某一天，节日是根据农事而定，每年随气候变化稍有不同。出二十三16提到「年初」和出三十四22的「年尾」，表面上有矛盾，但却是同义词上者都代表了过年的那段时期，在古代新年是从秋天开始，正是从树上收实的时间。经文上没有提到过年的确切日期，不过，这两个年历的记载远在「敬礼集中化」之前，庆典应是在地方圣所学行，所以为当地的团体很容易考虑工作情况后，订定日期来欢度新年。当圣经历史书提到，全体以色列必须在某个特定圣所聚集时，经文也表示会有王室的使者四出通告周知（列上八1，2由撒罗满召集，列下二十三1，21，由约史雅召集；编下王十1-6，推定是由希则克雅召集）。

—531—

（三）申命记

申十六1-17记载了和出二十三17，出三十四23相同的年历及结论：「每年三次所有的男子都应朝拜上主你的天主」。唯一不同的是加上「在上主所选的地方」（第十六节），而且在三大节日的歉述后，也都加上这段话（第2，11，15节）：这是申命派的主张集中敬礼二个节日是：逾越节和无酵节连在一起，于阿彼布月庆祝（第1-18和16节），七七节，它的名称和意义在这儿有了解释：从镰刀收割庄稼算起七个星期才学行，第三个是帐棚节，在禾场和榨酒地内收藏了后学行（第13-15）。

这是在收藏节的上下文中，第一次提到 Ssukkôth（帐棚），但没有解释它的意义。这个年历仍以秋天为一年的开始（阿被布月是个客纳罕名称），庆节的日期仍未清楚地固定。

（四）圣洁法典．

肋二十三首次提到庆节的确切日期，这些日期是根据一个以春季为始的年历，而且是以平常数字来称呼每个月，这是由于在申十六到肋二十三之间的某个时期，接受了巴比伦历法。肋二十三也带来一个文学批判上的难题，它的传统不只一个：有两个标题（第2和4节），两个结论（第37和44节），两个帐棚节的法令（第34-36节和第39-43节），后者的内容也不协调。所以我们根少区分这章的两个层次！包括最初的圣洁法典，（按我们的意见）源自君王时代的末期；另都分则是充军期和充军后所加的。我们无法确切的说，那一节属于某部分，但我们可以（相当保留地）推论，以下各节属于圣洁法典的古老格式：肋二十三4-8，论及逾越节，应在正月十四日学行，接著是七天的无酵节，肋二十三16-21a．论及五旬节（七七节），在无酵节后五十天举行，肋二十三34b-36论及帐棚节，

—532—

在七月十五日举行，接连七天入第一天应召集圣会，任何劳工都不许做，肋二十三37-38是结论。后加的部分（可能有古老的因素）包括：安息日（第三节正出自第38节原有的结论），荐新节（第10-15节），七月初一新年节（第24-25），七月初十的赎罪节（第27-32节）。不同仪式的帐棚节（第39-43节），新的结论（第44节）。

（五）厄则克耳

由则四十五18-25所描述的节日，可以排出一个宗教年历：正月初一（新年在春季）为圣所取洁而献祭，正月初七，为不慎误犯的人，也照样献祭，为圣所取洁。希腊文圣经将后者置于七月初一，成为每半年献祭一次，这与户二十九1经文一致。然而，希伯来文版本较可取：第二次奉献显出「八日庆期」，两次祭献合在一起形成「为圣所取洁礼」（则四十五18-20）。逾越节仍在正月十四日举行，接连七天，每天应献全播祭和赎罪祭（21-24节）。七月的庆节也是连续七天，奉献同样的赎罪祭和全播祭。

强调赎罪察是厄则克耳的特征，我们也注意到，他没有提五旬节，却谈新年的取洁礼；后者在圣经别的地方都没有记载，似乎从未实行：厄则克耳的规定，被司祭典取代了（肋二十三的最后编辑和户二十八—二十九）。

（六）户籍纪的祭祀规定

事实上，户二十八~二十九是肋二＋三礼仪年的注解（有些是另加的），完全忽略则四十五18-25的要求，并且规定了各类仪式该献的集物：为日常集（户二十八3-8），安息日（9-10节）；月朔（11-15节），逾越节和无酵节（16-25节），五旬节（26-31节），七月初一称为「欢呼节」

—533—

（户二十九1-6），赎罪节（户二十九7-11）；帐棚节（12-38节）。

这段经文列出了厄斯德拉以后，在第二圣殿献祭的完整名单？

（七）晚期的节日

礼仪年历到后来又插入了别的庆节，这些庆节所属的月份都用巴比伦名称，显出晚期才制定的。有些显然是晚近才有的：如依雅尔月二十三日，庆祝息孟玛加伯占领耶路撒冷的堡垒，阿布月十四日，纪念祭坛的圣木，阿达尔月十三日，庆祝「尼诺加尔」节。此外，有些节日延续至今，例如阿达尔月十四、十五日的普陵节和基色娄月二十五日的祝圣祭坛节。这些节日我们将和充军后的节日一起研究。

—534—


神学论集-教会历史中的基督论（一）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

教会历史中的基督论（一）

张春申
这篇文章是简述基督论的历史。它自教父时代开始直到梵二大公会议（当代基督论）之前为止。全文分为两大章，而以第七世纪为分界点，因为在这世纪召开的君士坦丁堡第三大公会议，可说是基督论历史的分水岭。前七世纪以及第七世纪以后，对于基督论的研讨，重点有所不同。前七世纪注意力集中在说明新约中对于耶稣基督的信仰，寻求适当的名词来表达，最后在大公会议中应用信理，决定有关基督的信仰内涵。这段历史迂回曲折，产生互相冲突的解释，直到基督论的信理在政治风波中得到接受为止。至于第七世纪以后，已经限定在士林神学的领域内，不同的派别对于已定的信理再作理论性的研究而已，反而不如前一阶段多采多姿。
我们将全文刊出，目的是为攻读基督论的人，贡献一份简介，尚不可称完整的资料。全文分成两大章讨论：
第一章 教会历史中前七世纪的信理发展
第二章 教会历史中七世纪后的信理解释
第一章 教会历史中前七世纪的信理发展
问题本身是显而易见的，教会意欲解释清楚对纳匝助人耶稣基督的信仰，说明这人有超越的一面
—535—
和历史的一面。
在宗徒们的信仰中体认到耶稣基督在他们的生活圈于内出现，是一个主体，但却是二元的主体。换言之，这主体一方面是一个真正的人，他生活在历史中，和宗徒们会经共同生活过，也吃、也喝、也孤独、也焦虑……一如常人；但是另一方面在这一国常态中也体会到这人有差异的一面，有相当超越的一面，末了在信仰中他们称他为天主。这宗徒信仰的内涵交托给了教会。教会在历史中一方面设法保持信仰内容的纯真，即「一而二」的信仰，另一方面也设法去解释这奥秘。
在前七世纪的解释中有两种不同价向的存在。一种价向是把注意力放在「二元」上，以致于无法保持单了常常便向于分离天主性和人性，而有「两个主体」学说之嫌。另一种倾向是努力保全，这时二元就难以保全了，有时减损「天主性」的一面，使「人性」显出；但有时也减损「人性」的一面，使「天主性」的内容保全。在这种摸索的过程中，信理的表达形式日益成熟。
我们把这七世纪中在教会内对基督论的信理讨论，分成七节介绍：
第一节 广义的基督论问题
第二节 幻像论与嗣子论
第三节 基督论的思想根源
第四节 基督论上的两个主流
第五节 厄弗所大公会议至加采东大公会议
第六节 加采东大公会议后的基督论
第七节 君士坦丁第三次大公会议和单意、单力论
—536—
第一节 广义的基督论问题
所谓广义的基督论，意味著问题的产生是来自神学的其他讨论，却牵涉到基督论的范围。
本文中介绍的问题都是产生在圣三论的讨论中，但圣三奥迹与圣言降生是密不可分的；为此，圣三论会产生基督论的难题。在圣三问题里涉及基督论的有二则：
一是一位一体论
一是附属论
一、 一位一体论 （MONARCH I ANISM）
1、来源
—产生在犹太思想的地区中。
—犹太人在旧约中所信仰的是单纯绝对的一神论，强调的是雅威的单一。至于基督信仰中的神是三位一体的天主：父是天主，于是天主，圣神也是天主。这对犹太信仰是一个富革命性的难题，于是在犹太地区的基督信徒再度反省自己信仰的内容：一方面保持犹太传统中的绝对一神论，另一方面表达基督信仰中有关圣二一的部分因素。于是产生了一位一体论的异端。
2、形式
—537—
涉及基督论的一位一体论有两种形式：天父一位一体论和一位一体的能力论。
（1）形式的一位一体论MODALI ST MON
——又称圣父受苦论，或曰：形式的一位一体论。
——理论内容：天主是单一的，只有一位天主，他就是天主父，是天主父在基督身上取了人的形态，在十字架上钉死而复活。实际上是「父」在十字架上死亡和死后复活，所以称为圣父受苦论。
——在圣三论中不再承认父、子、神之三位分明，只是一位天主的三种不同形式，所以称为形式的 一位一体论。这理论中基督不被承认拥有「于」位，是「父」之另一形式，是「父」的降生形态。
（2）能力的一位一体论 DYNAMI ST MON
——和后来的嗣子论有关。
——理论的内容：天主是一位，只有一个天主，是天主父。称基督为天主于是因为在耶稣受洗时，天主的能力特殊地进到他的身上，使他异于常人，因而以天主于称他。
——在这理论中基督不被承认是永生天主之子，充其量他是天主能力的出现。于是耶稣基督称为「子」，是在恩宠的层次上，而不是在存在的层次上。他和其他的人只是在恩笼的程度上有别，这违反正统的信仰，新经中，尤其若望福音 中称他为降生为人的独生子 。
二．附属论（SUBORDIATIONISM）
1、来源
——来自希腊思想的领域。
—538—
——希腊思想中神是绝对的超越，他和物质世界和人都没有直接的来往；若是有了来往，物质会污损神性的绝对超越。于是基督信仰中的天主内在生命：父—子—神的关系如何解释呢？同样，圣言成为血肉又如何解释呢？
2、理论
——受到希腊哲学影响的犹太神学家，已将旧约中的LOGOS 视为第一受造物，是天人间的中介。其本身不是天主。
——希腊哲学中的新柏拉图主义力倡流出论。流出论中神人间有一中介：LOGOS。神不与人直接来往，自LOGOS流出宇宙万物，神因此与宇宙和人有了关系，但LOGOS不是神。
——最后，神学家中有人把基督信仰中的天主圣言由哲学思想中的LOGOS 来替代。这思想发展为后来的亚略异端，基督自己是受造物，处于天主之下、人之上，我们朝拜他，并不是因为他有天主性体，而是因为他在一切受造之上。
——这思想否定了基督是真正的天主，认为他附属于父，这也是相反教会信仰的内涵。将由尼采大公会议加以澄清。
结 论
无论是一位一体论或是附属论，基本上是肯定基督的人性，否定他的超越性，这与新经启示的内涵相左。新经的信仰中言及耶稣基督，常肯定他的一位二元，只有内在于历史的一面，也有超越的一面，这两面是综合在同一纳匝肋的耶稣身上。
—539—
第二节 幻像论与嗣子论
在最古老的基督论形式中，已经有两种学说去解释耶稣基督如何是单一而又是二元的，这两种学说就是幻像论和嗣子论。
一、幻像论（DOCETISM）
1、来源
——受希腊二元论的影响，如：柏拉图主义、新柏拉图主义。
——在希腊二元论中，精神和物质是对立的二元，凡是属于物质部份的，只是真实存在的影子，是低等的、是空虚的。凡是属于精神部份的，是真实的存在、是善的、是有内容的、富有意义的。
2、理论的产生
幻像论的产生，一方面是受到二元的困扰，一方面是圣经引起的困难。
来自二元的困扰——耶稣基督是天主又是人。若基督是天主子，如何能取肉躯？因肉躯是物质的，是贬善的。
来自圣经的困难——圣经记载耶稣基督的苦难与死亡，但是，如果他是信仰中的天主子，他怎会死亡呢？于是学者企图找到一个解答，幻像论是一种歪曲事实的解答。
3、理论的内容
耶稣基督同一主体是天主又是人。但这并不是要说：在一主体上具有真实的二元。事实上，耶稣不是真的人，只是有人的形像，是天主子在人的形像中出现。所以，耶稣
—540—
的人性只是一个幻像；为此，我们不能说：「子」降生「成人」，只能说：「子」有人的形像而已。被犹太人处死的不是天主圣三那永远的精神体，也不是人的死，而是「形像」的死。这学说在表面E似乎回答了理性的问题：天主和人如何能是一个主体。事实上它是完全与信仰内容背道而驰，因为我们信仰的耶稣基督是真正的天主，又是真正的人。
二、嗣子论（ADOPTONISM）
有两种嗣子论：一为古老的嗣子论，一为第八世纪在西班牙出现的嗣于论。
（一）古老的嗣于论
1、来源
来自犹太地区之其俾欧尼派EBIONITES，这派人相当注意贫穷．—归化基督宗教，但仍坚持犹太宗教的绝对一神论。
2、理论的内容
——耶稣本身是人之美的人，在受洗时天主能力进入他内，使他成为「天主子」。
——因此他之所以为天主子，不是存在性的而是恩宠性的。他和天父的关系一如我们和天父的关系，在本质上并无差别；他并不圣经中所谓的「永恒的圣言」，他是天主的嗣子。
（二）西班牙嗣子论的来源和理论
西班牙同于论是始于TOLEDO的主教ELIPANDVS（他宣称：基督身上有天主性和人性，因为有
—541—
天主性，于是有天主于的主体和位格，因为有人性，于是有人性的主体和位格，但是，这人的性体被继承为天主于是天主的嗣子。于是分离了基督的唯一主体。
（三）比较和批判
——两种嗣子论事实上重点不同。古老的嗣子论否定的是耶稣基督的天主性，是彻底的否定。西班牙的嗣子论不否定耶稣基督的天主性，但却又说人的性体，有自身的位格，而人的位格又被继承为天主于，这造成同一基督的双重位格，有奈思多略异端之嫌（见后）。
——教会信仰中基督论，常儿同定在耶稣基督身上的三个要点：是一个主体（一位）、有天主的行动、有人的行动。前面两种嗣子论都是有违教会的信仰。教会历史中，嗣子论曾以多种方式产生，最标准的倒是古老嗣子论的形态。即：
是永恒的圣子
耶稣基督不 是他在恩宠平面上称为「天主子」
领洗时继承儿子
结 论
——无论嗣子论或幻像论，都意图解释纳匝肋人耶稣的奥迹，究竟是什么意义下我们朝拜她是天主子？
——幻像论否定耶稣基督的人性。古老的嗣于论否定耶稣基督的天主性。这两种解释都与传统的信仰不合。
—542—
第三节 基督论的思想根源
前七世纪基督论信理的发展过程中，两个学派占著举足轻重的角色，即亚历山大里亚学派和安提约学派。从第三世纪末叶，这两学派在基督论的问题上针锋相对，各执一端，互不相让。
基督论就是在这两学派不断的辩论中发展，使得有关基督的信理内容日益澄清。第三世纪末叶，基督论发展迈向一个新的纪元。前三世纪的讨论是较浅近的，只是根据圣经的启示，保持启示的完整与正统解释。第三世纪末叶，开始引用形上学的名词与理论，此时诚是神学反省的萌芽，而学足轻重的人物便是：保禄萨摩沙特。
1、保禄萨摩沙特 PAUL OF SAMOSATA
——在公元二六O年在小亚细亚为安提约主教。看来他似乎不是一位模范的牧者。
——公元二六八年除了圣三论的问题外，他还涉及基督论和圣母论的问题。当时他的思想如下：
圣三论上主张能力的一位一体论。
基督论上否定耶稣是天主子，主张嗣子论。
圣母论上似乎是教会历史中第一人，否定玛利亚得称为天主之母。
——结果，由于其宣讲内容与当时教会信仰生活内容相佐，引起当地其他主教的怀疑。公元二六八年在安提约召开一次地方会议，会议中其他主教相反保禄萨摩沙特的论点子最后一致认为其论点违背教会正统的信仰内容。会议结束宣布取消保禄萨摩沙特的主教职位?
2、保禄萨摩沙特的基督论意见
—543—
——基本上是一种种嗣子论。
——理论内容：耶稣基督自身只是玛利亚的儿子，因此不应当称为天主圣言、天主子。事实上如此称他，是基于他分享天父恩宠的缘故，所以称耶稣基督为天主子，不是存在性的，而是恩宠性的，耶稣基督由于分享天父特殊的能力，称为天主子。
3、保禄萨摩沙特的思想来源
当时教会已传入希腊文化地区，受其影响很深。第三世纪对于基督论的探讨，开始渐离圣经的言语，而运用希腊哲学的宇汇与概念，如位格和性体等等。保禄萨摩沙特出身在这境遇中，他的基督论深受影响。
希腊哲学中有关性体与位格的观念：性体与位格二字在运用过程中，可说并不非常清楚，但逐渐对神、人而论，性体可说答覆的是「什么」。这是什么？是人、是神。
位格答覆的是「谁」。他是谁？是某某，是天主父，是天主子。换言之：所谓位格就是存在平面上出现的一个主体，使人能问：他是谁？而所谓的性体，就是存在平面上的主体之所以称为人，构成人的要素；称为神，构成神的要素。
希腊哲学中完整的性体，必是完整的位格；位格或主体，自我实现于性体中，位格和性体是不可分的。也是基于希腊哲学，萨摩沙特认为耶稣是人，应当有完整的人之性体，也应当有完整的人之位格；同样，圣言若有完整的性体，也就有完整的位格。耶稣和圣言既是两个完整体，所以不能真正结合为「一」，当然也不能混合成为第三者，因为天主是不可变、圆满、永恒的。于是，根据理性解释，萨摩沙特只能宣称：耶稣是人，基于天主赋与的能力，他在恩宠平面上被称为天主子，事实上是
—544—
继承为天主子。
4、安提约地方会议之理论（268 A．D．）
教会历史中偶会出现，为了保持信理的完整，应用某种哲学理论来解释。在后人的眼光来看，信理果然出自启示，可是解释信理的方法不一定正确。可见教会训导一方面的确生活在神圣的传统中，另一方面受到当时社会文化的影响。这清楚地发生在安提约的地方会议中。
当时，教会保护的信仰内容是：耶稣基督的单一，他只是一个主体，但是天主、又是人。玛利亚之子是天主子，有天主的属性，是大能之于，是、永远的．—也有人的属性，是谦下的，死而复活的。
安提约的地方会议，为了保护信仰，应用了这样的解释方法：以人的灵魂和肉身之结合为一，作为出发点。人是单一的，是一个主体，但灵魂和肉身二老结合成为一个人，有精神性、有物质性。运用在基督论上，解释为什么玛利亚之子耶稣和天主圣言结合为一？当时地方会议中的主教便以圣言来替代人的精神性体—灵魂。于是，耶稣基督是一个完整性体（SUBSTANCE），由圣言和肉身形成的，也保持单一，一个位格，即天主圣言的位格。
基于当时的人学，并不太受强调，所以大众并不觉得只有肉身而无灵魂的耶稣，在结构上有何不利，何况代替灵魂的尚是天主圣一言。对于安提约地方会议，今日我们只能说会议坚持传统：同一耶稣基督是天主、又是人。至于所用的解释方法极不可靠，因为它有损基督的人性。
结 论
（1）基督论上二主流的形式
—545—
尤其在安提约地方会议之后，基督论历史中显著地出现二主流；在此先略述，往后将较多发挥。
①圣言与肉身结合之主流。以亚历山大里亚学派为主，强调一个主体的完整，这是安提约会议中主教的立场，后来在亚历山大里亚发扬。
②圣言与人结合之主流。以安提约学派为主，强调二个性体。保禄萨摩沙特遗下的立场。
（2）对性体、位格的反省
保禄萨摩沙特的思想中，由于性体、位格的概念，导致对信仰的破坏．这显出哲学概念用来解释信仰奥迹时，未必一定适合。在哲学上有完整的性体就一定有完整的位格；但是在启示的奥迹中，是否允许两（个）性（体）一（个）位（格）？而且我们得承认，希腊哲学的辞汇运用到启示奥迹中，不免显出贫乏，因为希腊形上学是以「物」为出发点，而启示奥迹是关于天人之间的「位际」层面。最后，信仰的根源是来自旦启示，以圣经和传统为根据。天主的话是信理的标准，希腊思想并非它．的准则。因此后来的教父，为了保持信仰的纯正，不怕修改或创新哲学概念。
（3）属性交流COMMUNICTION OF IDIOMS
安提约地方会议虽然运用并不正确的思考方式，却坚决地保持了新约与教会传统中对于耶稣基督的信仰，他们依赖的便是后来神学上命名的「属性交流」。
所谓属性交流就是将人之属性与天主的属性交流在同一主体—耶稣基督身上。新约与教会运用人的属性说明她，也应用天主的属性说明她；但是无论如何说明，说明的只是同一耶稣基督、同一主体。正因为人性与天主性属于同一耶稣基督、同一主体，所以同一主体既称为天主、天主子、天主圣言，又称为耶稣、人子、玛利亚的儿子。而且，当同一主体称为天主子、天主圣言时，可以用人的属
—546—
性说明他，当同一主体称为人子、玛利亚的儿子时，可以用天主的属性说明他。比如，我们能说玛利亚的儿子是救世主；天主的忠仆永远不死，也能说天主子受苦受难，这人（耶稣基督）是在创世以前已有。之所以如此，那是因为耶稣基督是圣言降生成人，他只是一位、一个主体，但有天主的属性，又有人的属性。
属性交流图解，假定同一耶稣基督（主体、位格），是天主（有天主的性体）、又是人（有人的性体）。参阅下页图表。
—547—

同一位格、同一主体天主圣言、天主子、的位格、主体
可以用来说明称为人子，玛利亚的儿子：人子是有赦罪的权柄，玛利亚的儿子是救世主。
可以用来说明称为天主子，主：天主子受苦受难，圣言成为血肉。
天主的属性（性体）
人的属性（性体）
因为有天主的属性，所以可以称为，天主子、主、天主
因为有人的属性，可以称为，人，人子，玛利亚的儿子

—548—


神学论集-女性地位的初步探讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

女性地位的初步探讨

陈淑慎
一、旧约时代的女人
旧约时代的东方社会是重男轻女的社会，虽然以民的宗教是具有启示性的惟一神教，但不免受到当时社会环境的影响。甚至在法律的地位上，女人的身份常等于未成年考。然而以色列和其他民族究竟不同，他们信仰造物主，而承认两性完全平等，虽然真正的平等，还须在时代中慢慢彰显出来。
女人不能正式参予礼拜；在公共场合比如在节庆中，她虽可表现喜乐，但她不能执行司祭职；惟独男人该参与法定的朝圣。女人没有守安息日的严重义务。法律关心保护女人，特别在她传递生命中，生命的传递无形中提升了女人的地位。
在家庭中，一旦女人成了母亲，尤其如果生了男孩，地位立见提高。另一方面，妻子（女人）对丈夫的称呼有如奴隶对主人，十诫将妻子当作男人的产业，与房屋、田地、仆人、婢女、牛驴同列；女人可能被男人休弃，但自己不能要求离异，她总是处于较低的地位，女人不能从男人继承产业，女儿也不能，除非没有男孩。一位女人所发的誓愿，只有她的男人或父亲赞同才有效，而且他们也可以声明这些誓愿无效。
虽然如此，以色列女人的地位和女奴差别很大。一个人可以卖女奴，但不可卖妻，即使她曾经是女奴；男子休妻，这女人可以自由再嫁。繁重的家务是女人份内的事，体力劳动不但不降低她们的身
—549—
份，反而赢得尊敬。
在特殊情况下，女人或好或坏的在生活中扮演重要角色。外国女人引诱撒罗满拜邪神（列上十一18），依则贝尔说明一个女人，在宗教及伦理上如何能影响她们的丈夫（列上十八13），女人虽不能参加公共礼拜，却似乎能自由处理宗教生活。以色列奉德波辣及雅厄耳为英雄（民四—五），阿塔里雅垂额听政多年（列下十一），君王的诸臣曾求教于女先知胡耳达（列下二十二14-20）；而且友弟德及艾斯德尔传记载一位女子如何拯救以色列子民。
智慧文学的描写：「找到了贤妻便是找到了幸福」（箴十八22），亦即得到「一位与自己相似的助手」，一个坚固的依靠，家产的围墙，避免走入歧途的温巢（德卅六24-27p）。智慧书开始重视女人之地位 母亲之地位—提倡一夫一妻制，劝男人要忠于妻子，子女要敬重母亲，并盛赞有智慧的贤妻良母。
女人是天主智慧的肖像（箴八22-31），她们也表现天主的力量，籍弱者发扬她的光荣。亚纳先知是最好的代表人物。
二、新约时代的女人
基督祝圣了女人的尊位。
藉著耶稣基督的福音传播，女人的地位有了基本上的转变，在宗教上男女完全平等，由于这种「在天主面前人人平等的」信念，女人在社会、法律及家庭中，渐渐抬头。
由福音中知悉，耶稣所说的比喻不少是关于妇女，这是经师们竭力避免的；耶稣对于贫病、弱小
—550—
者特别关怀和照顾，并以奇迹或赦免罪过来接纳他们，他甚至对妓女的悔改加以称赞，因为她们比轻视女人的经师更易进入天国。
基于宗教的理由，耶稣认为女人也可以过童贞的生活，因为在来世大家都不婚不嫁，在天主面前一律平等。虽然福音 书没有清楚的遣发女人去宣扬福音的记录，但妇女们首先报告了耶稣复活的喜讯。把复活的喜乐首先分享给女人，这是耶稣的异于常人的作法，时常带给人意外的惊讶。
耶稣对于一般的女人极为重视，而对其母亲圣母玛利亚的敬重、孝爱、感恩，是可想而知的。因为圣母是救赎的曙光，自从天使预报于她时，圣母就被祝圣了，主愿生自女人；又身为重贞女及母亲的玛利亚，在她身上完成了女人企求的繁殖性能，同时她启示并实现了至此被人轻视的童良，因为守童贞在当时无异于可耻的不孕。女人的理想在玛利亚身上实现了出来，因为她产生了生命之王，又同时保持了童贞。
尘世的女人可能只欣赏圣母所生的这人间最美丽婴孩的肉体生命，耶稣却启示有一个精神的母性，由充满信德的童贞而生育。通过玛利亚，女人能象征有信德的灵魂。因此我们了解耶稣许可圣妇们跟随她，以忠信的童女作榜样，或给女人一个使命。如此初兴的教会指出了许多女人的地位和扮演的角色，此后，女人们都负有与教会合作的使命。
三、中国文化下的女人
谈到中国古时的女人，和以色列的女人一般，不被重视，只要「三从四德」就够了，或是以「女人无才便是德」的美誉终老其一生。我们可由历史的顺序来看「女人」如何在礼教的束缚下生存。
—551—
周朝以前的社会，被认为是母系社会。那时代的血统是由女子来继承，而家族内也以女子为团结中心，凡是出自同母的皆为兄弟姊妹，人民祭拜先妣而非祖先。此时女人主要是「地母」的形象，它孕育著人类的生机，掌管著农、商的主要工作，男女的分工是「男猎女耕」。在母系社会中，两性分工并没有严格比四「男外女内」，也没有男尊女卑的限制，女人是较不受拘束的。
周朝是礼教形成的一个过渡阶段。父系已取代母系而起，权力中心逐渐转移而形成宗法的制度，男尊女卑的观念在这时候开始具形，且男外女内的分工制也开始两极化，男子要刚，女子要柔，男子为尊，女子为卑。渐渐地，在战国以后，「妇道」形成。曲礼说：「听于无声，视于无形、不登高、不临深、不苟訾、不苟笑；立必方正、不倾听、毋嗷应、毋淫视、毋怠荒。」这都是女子之道，从这里女人开始被塑成固定的模式。
到了秦汉之际，女人渐被重视。皇上诏赐贞妇顺嫦，开始了中国有史以来第一次对女人的褒扬；秦代仅用法律劝导贞节，而汉代却用法律奖励贞节。因此，二千多年来压制中国妇女命运的贞节大石，可说是始作俑于汉朝。
刘向作列女传，班昭作女诫，更是标榜著男尊女卑、三从四德的基本观念，虽然这些观念早就存在，但却一直很散漫、根浮泛，直到班昭的女诚，才把压抑妇女的思想有系统的编纂起来，成为桎梏，套在妇女们的颈上。
虽然在汉代，朝廷官式褒奖贞节，刘向、班昭等人又用文字鼓吹贞节，但当时的社会对于贞节，仍不重视。妇人再嫁，也有人愿娶。直到隋代，才颁定「九品以上夫亡妻不许改嫁，五品以上夫亡妾不许改嫁」之诏示，而宋代又严格制定「女子不能再嫁，男子可以出妻」的双重道德标准。宋代是
—552—
妇女的重要转变时代，晚期末儒因过分推崇古理，对于贞节的观念，就严格起来。晚宋时有人问：「孀妇贫穷无依，可否再嫁？」理学家程伊川答曰：「……饿死事极小，失节事极大！」这句话对后世将贞节宗教化的现象，有了举足轻重的影响。
宋代对女人贞节另有要求。贞节观念由宽到严，直到了生殖器——处女膜问题上，可说是紧到了极致。从此以后，女性所受的摧残，送到了不人道的地步。当时社会对于妇女贞节相当鼓励，政府褒扬，大众敬仰。渐渐地，守节已不是妇女的选择，而是义务。
到了元明时代，贞节已崇尚到宗教化的地位。「贞节牌坊」是法律化的象征，女人处处受到限制压力，生命反不如贞节重要。除了将贞节宗教化外，「女人无才便是德」的说法，也是起于明末。明末为何形成这种观念呢？其远因可能是由于传统对妇女角色的期待无需才识，另外一些小说的影响力也颇大，如西厢记之盛行于明代，成了家喻户晓。所以人们还是主张女子无才便是德，这观念直到今日仍影响国人对女人的评价。
到了清代，可说是集大成而开始畸形发展，盛行缠小脚，将女人的身体摧残到极点。凡事物极必反，在礼教鼎盛的清代，有人开始起来为女人喊冤了。首先是李汝珍在镜花缘中所提倡的：反对双重道德标准、反对缠足、反对涂脂抹粉、反对算命合婚、提倡女人该受教育、主张女人参政等。后又有「女界钟」，要求女子脱离奴隶的地位，去做她自己的主人。戊戌年间，康有为等人创「不缠足会」，反对缠足，又自办女学堂。渐渐地，女学堂纷纷设立，直到女子师范学堂草案拟订，女于受教育自此有了明确的规定。民国成立后，女于在婚姻、社交、教育、参政各方面已获得许多的开放，逐渐形成今日妇女的雏形。
—553—
结论：称职的扮演自己的角色
现时代世界激骤的改变，社会、教会、家庭必须面对新的环境。今日女性，又该如何面对自己所处的环境呢？我认为没有比梵二大公会议在结束时，向妇女所传的讯息，更诚挚、更中恳的了。因为在圣母玛利亚的氛围里，这一讯息带有一种新的启示。梵二于一九六五、十二月八日结束时在「告妇女书」中说：
「现在向你们各界妇女、少女、妻子、母亲及孀妇，还有献身的贞女及独身的妇女致意：你们是人类大家庭的一半。
你们知道，也是教会引以自豪的，教会提拔并解放了妇女．抱世世代代，一面尊重了男女之别，一面彰显了男女之间基本上的平等。
时刻要来，而且时刻已到，妇女将完整地达成她的女性使命，在社会上，她将发挥前所未有的影响，光辉与能力。
因而，当此人类正在巨大演变的今日，具有福音 精神的妇女，对人类能有许多帮助，使之免于堕落。
你们妇女们，一直分担了守护家庭、爱惜生命根源、照顾摇篮的任务。新生命秘密地开始时，是你们迎接。死亡唤人离去时，是你们在旁给予安慰。我们的科学技术有变成反人道的危险，请你们使男人与生命取得和谐，更请你们照料人类的前途。请拉住男人的手；不然，在一时的疯狂中，他会企图毁灭人类的文明。
—554—
为妻子和为母亲者，你们在家中深居简出，你们是最初教育人类的人。请把你们祖先的传统，授给你们的子女，同时准备他们迎接那不可预测的将来。请常记著，一位母亲，通过自己的孩子，是隶属于她亲眼或许见不到的未来。
还有你们单身的妇女，要知道你们能尽服务的使命。社会到处需要你们，就连家庭，若没有那些无家室者的协助，也不能生存。
尤其是你们献身的贞女，在这个想以自私与享乐为合法的世界里，你们要保卫贞节，无私与虔诚？耶稣曾赋与夫妇之爱的圆满，但也赞扬放弃这种人间的爱，为了无限的爱并为给众人服务。
最后是你们受考验的妇女，你们好似玛利亚，在十字架下，挺身而立。在历史上，你们多次给了男人勇气，使他们能奋斗到底，至死不渝。请再扶助他们一次，使他们保持雄心壮志，同时具有坚忍及登高自卑的意识。
妇女们，你们会使真理显得甜蜜温柔，易于接近，请努力使这次大公会议的精神，渗入各机构、各学校、各家庭，以及每人的日常生活。
全世界的妇女们，无论信仰或不信仰基督的，生命是托付给你们的。在这严重的历史阶段，挽救世界和平的任务，非你们莫属！」
妇女所负有的，是一项重大的使命！因而其地位，不断地光辉灿烂，照耀普世。
注：本文内女人、妇女、女性皆通用。
—555—
参考书目：
圣经辞典：65女人 思高圣经学会出版
圣经神学辞典：33女人 光启出版社
中国历代模范女性 光启出版社
古经之风俗及典章制度 光启出版社
从心理学看女人 桂冠图书公司出版
新时代的展望 上智出版社
—556—


神学论集-以色列与排湾族婚姻观比较-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

以色列与排湾族婚姻观比较

尤间运
前言
本篇报告命名为「以色列与排湾族的婚姻观比较」可说基于根多的理由，主要的理由在于我身为一个山地排湾族的子孙，若不知自己祖先所遗留下来的文化习俗婚姻观，有愧于自己的身份。再说将来的牧灵对象是山地地域，若现今不知，将来如何辅导自己同胞的婚姻呢？因此很早就渴望了解自己的习俗。这次有房志荣神父所指导的合作研究，刚好有一部份碰到有关以色列的家庭生活状况，而且，在同组中要我负责关于婚姻观，这正是我所渴望的题目。所以，本报告中只愿意，将二者作忠实的比较叙述，而不批评二者的婚姻。
本报告的资料来源：关于以色列的婚姻观取自罗兰德富所著『古经之风俗及典章制度』，关于排湾族的婚姻观取自访问本族的老人们，特别是本人的母亲。（本族的一切习俗没有文字上的记载留下来，只是口传留下）至于所叙述的婚姻观都是古时的婚姻观。现今排湾族的婚姻已改变了根多，特别在仪式上。
本报告的结构依循著四个部份来作比较，即是，一、婚姻的型态。二、婚礼观。三、离婚事件。四、为兄弟立嗣。
—557—
壹、婚姻的型态
一、一夫多妻制与一夫一妻制
（一）为以色列言：
创二21-24所显示的一夫一妻是符合天主的旨意。从古经的记载中，出自舍特一系的圣祖们为一夫一妻者，如诺厄。出自加音一系为一夫多妻者，如拉默客。在圣祖们的时代除了有妻子外还可以有妾，特别是如果妻子不生育。但只有一位正妻拥有一切的权利。然而在以色列的历史中亦有不仅正妻享有权利的例子。如雅各伯的妻子肋阿和辣黑耳。厄撒乌有三个处于同等地位的妻子。可是，一夫一妻制在以色列家庭中仍居首位。
（二）为排湾族而言：
基本的型态为一夫一妻制，即使是酋长（大头目）亦不例外。然而酋长（及他的子孙）享有娶妾的权利，可是这妾随时有遭到被遗弃的命运。为清楚起见，可以这样解释：一位酋长的儿子要结婚，如果他娶的对象为一般人（我们说的普通人）可以连续地娶好多位，成为他的妾，此时没有一位是正妻。而且不必给（聘金）。此时若他要再娶，而对象是门当户对的另一村庄酋长的女儿，那么以前所娶的妾统统要被遗弃而形成一夫一妻。如果他第一次的婚姻刚好是门当户对的女儿，除了死亡以外，没有任何其他理由可以再娶。至于一般人只能娶一位妻子。还有另一等人，即是所谓第二等头目（我家即是）其婚姻形同大头目。所以为排湾族而言其婚姻是一夫一妻制。
二、依据的法典
（一）为以色列而言：①圣祖们时代依据哈慕辣彼法典；除非第一位妻子不育，丈夫不能另娶；但是，若妻子为其夫招女奴为妾，则丈夫丧失再娶之权利。此外，即使其妻育有子女，亦可纳妾，但只能保有一妾。②之后，以色列的塔耳慕德典很理论性的规定，常人可以娶四位妻子，国王十八位。③申二十一15-17承认重婚是合法的。因此，为以色列而言，妻子的数目限制是很小的。
（二）为排湾族而言：由于没有文字上的记载，而仅靠口传留下，故没有什么法典依据。但是，头目就是法律，他规定一切，他不允许一般的人娶两位以上的妻子。
三、一夫多妻的理由
（一）为以色列而言：①为了多于多孙，特别如果第一位妻于不生育或只生女儿。②环境使然，东方女子早婚早衰。
（二）为排湾族而言：前面已说明只有头目可多娶妾，主要的理由，不是在于多子多孙的观念，而是，头目有粮食可以供养这些妾及孩子，因为每一到收获期，头目要征收收获物的三分之一，甚至有时收二分之一。换言之，每年要纳粮食给头目（以前没有什么钱可纳）。
四、一夫多妻制的缺点
（一）为以色列而言：①不利于家庭和睦，未生育的妇女会遭受其同伴的轻视，如培尼纳对亚纳（撒
—559—
上一6）。而未生育的妇女亦会嫉妒生育者，如辣黑耳对肋阿（创三十1）。②另一缺点是丈夫对其妻子中的一位特别宠爱时也是造成家庭不睦的原因。
（二）为排湾族而言：没有这一方面的困难，因为是一夫一妻制，即使头目在未找到门当户对的女人以前，其家中的妾不可有不睦的现象，否则，轻而易学的被遗弃。若找到了门当户对的女儿，那么其妾通通被遗弃，任随她们再嫁给一般人。其孩子还是留在家中。故没有一夫多妻的困难。
五、妻子（妇女）的地位
（一）为以色列而言：在出谷纪二十17将妻子列为家产，如同仆人，婢女，牛驴。在出二十一3丈夫被称为妻子的bacal（主人）。又在创二十。及申二十二田一位出嫁的妇女是一位bacal的所有物。放妻子是被丈夫所购买的，而视为丈夫的所有物。学者们认为这种在购买的形式下完成的婚姻，是符合以色列的婚姻情形。
这种购买的观念之形成，在mohar（聘金）的习俗可得到更多的根据。mohar是未婚夫必须付与未婚妻父亲的款项，其多少不定。但一般的mohar金额较低，二十岁以上的妇女为三十协刻耳，二十岁以下为十协刻耳。这个 mohar 亦可以工作来替代，如雅各伯的二次婚姻（创二十九15-30）。或者以某项被指定的服务来代替，如达味与米加耳的婚事（撒上十八25-27）。至于mohar归谁？虽然交给未婚妻的父亲，但可能只是保管，在分产业时，或当女儿因其丈夫去世而陷于困境时，再将mohar归还女儿。女儿出嫁是否有嫁妆陪嫁，在犹大的土地上一直未变成以色列的习俗。而且在德二十五29-30认为嫁妆是一种羞辱：「令人感到愤怒侮辱与奇耻的事：妇人供养丈夫」。故从以上所
—560—
显示的可看出以色列的妻子（妇女）在社会、法律上的地位是比较低的，但若生子则地位提高。
（一）为排湾族而言：妻子（妇女）的地位，并非列为家产及丈夫的所有物，虽然是用家产（以前没有所谓的聘金）所娶的妻子，但没有购买妻子的观念。因为如果这位女子是家中排行老大，她就留在家中，男子与她结婚必须入赘。除非碰到同是老大的男子。只有被头目纳妾的女子其地位较低，因为其身份等于是女仆。
至于女子的身价有贵族与平民之分，但是，凡是贵族的女儿一律相同。同样平民的女儿也一律相同。由于，山地同胞以前没有银钱，故用家产来娶得妻子（有哪些东西可用，见下文「婚礼观」）。所谓用家产来聘未婚妻，是说不可以工作或服务来替代，一盆要用家产来聘妻。（山地话叫「利米息」）未婚夫所「利米息」的家产要交给未婚妻的父母，而妻子本人并得不到什么。是否有嫁妆陪嫁？严格而言：没有所谓的嫁妆，但是有一种礼习叫「把给都阿亚」，即是女于的父母送女儿一些工作用的工具，以及农作物的种籽（有时父母送一块地给女儿），然后，由他们夫妻二人用这些工具将种籽种下。这个礼习很重要，因为若没有学行这一项，其女于的地位在丈夫家中是没有家产的一份。因此，在排湾族的妻子（妇女），其地位不是很低的。有时还比丈夫在家中的地位吏高，譬如：女子是老大，男子就入赘与她。
贰、婚礼观
此都份分为三个单位，即一、择妻，二订婚，三、婚礼的庆祝来作比较：
—561—
一、择妻
（一）为以色列言：1、年龄：在这一方面圣经没有提供什么资料。在哈慕辣彼法典规定婚姻的最低年龄为女子十二足岁，男子十三足岁。从这样的年龄来看，可以知道缔结婚姻的决定因素父母的干涉扮演著重要的角色；不但不征求当事女子的同意，却使当事男子很少自行决定。有时父亲限制儿子选择妻子的范围，如依撒格要雅各伯娶他的表姊妹（创二十八1-2）。然而，在以色列亦曾有自由恋爱的事例。2、对象：①亲族内通婚是以色列宗族生活的产物且很普遍。表、堂兄弟姐妹之间的婚配也常发生。如依撒格与黎贝加等例子。其目的：以免祖产流落外人。②亲族外的婚姻，甚至有娶外国女子的婚姻。最明显的例子却是撒罗满。3、禁止的婚姻：虽然家族内的通婚根普遍但仍然禁止直系血亲、旁系血亲、以及姻亲之间的婚姻。这种禁止在肋味纪十八章有很清楚的明文规定。
（二）为排湾族言：1、年龄：从未规定结婚的年龄，一般而言：只要父母认为孩子已成熟（生理上）即可结婚，但大部份的人都在十八岁以上才结婚、其父母决定的因素很大，即使是自已田恋爱的男女都要经父母的同意。2、对象：①仍亲族内的通婚很普遍，但在第五代之内不可结婚。亲族内的通婚其目的：以免家产流落外人。②亦有亲族外的婚姻，但根少。（难怪好像整个村庄都是亲戚）。3、禁止的婚姻与以色列相同（不多说），但不能与仇家成婚人即使年代已久亦不例外）。
二、订婚
（一）为以色列言：订婚是以色列的习俗，是结婚之前的许诺，其日期长短不一。它是一项具有法律
—562—
效用的公认习俗，其效用，如一年轻男子订了婚，而尚未结婚，可免上战场（申二十7），对女子亦有特别规定（参中二十二23-27）。订婚的主要形式在撒上十八21明白指出：女孩子的父亲许诺这项婚姻，并且证实婚姻有效：「今天你要成为我的女婿」。然后，与女方的父母商量 mohar 的款项。
（二）为排湾族言：没有所谓的订婚，双方父母一经谈合，下一步就是结婚了。
三、婚礼的庆祝
（一）为以色列言：婚姻纯粹是民事事件，不必透过任何宗教行为来认可其效力。在古经里也很少暗示婚约为盟约的观念，只有在多俾亚的故事中，多七14次提到书面的结婚契约。签订婚约的习俗出自公元前五世纪犹太殖民地的厄肋番廷，其结婚契约文书，有固定的形式，在新郎的名字下写道：「她是我的妻子，我是她的丈夫，从今直到永远」。但妻子不做任何声明。
庆祝的主要仪式是新娘进入新郎的新房。新郎头戴花冠，由他的朋友陪伴，随著鼓声音乐，到新娘家去迎娶。新娘则穿著华丽的衣服，戴著贵重的饰物，覆以面纱，在她的女朋友陪伴下，被领到新郎面前。大家唱著赞颂新人优点的情歌，祝婚歌和雅歌的恋歌。
除婚礼的仪式外，也学行大喜筵，一般婚筵的地点都设在新郎家中，为期七日，有时延至二周。但有特殊的理由可在新娘父家举行。如：创二十九22；民十四10；多七14。二位新人的大礼则在婚礼的第一夜晚完成。而新婚之夜带有血迹的褥套要保存下来，做为新娘童贞的证据。同时若丈夫故意中伤妻子，这褥套也是一项反证。这种率真的习俗，一直到现在仍存在于巴肋斯坦及其他回教国中。
—563—
（二）为排湾族言：（在此很愿冗长仔细叙述，有些名称、名词无法翻中文，故用中文译云写出，且分为贵族及平民的婚礼。）
1、贵族式的婚礼（新娘一定是贵族的女儿）：
婚礼的前一天，全村的男子要去山上采木材，其中有三根木材（约长二十公尺，直径二十公分）作成荡秋千架（山地话叫「给地又麻」）以及细细长长的小相思树和捆成一捆的木材（二者的数目越多越好）。男子们由山上同来时，后二种木材放在村庄郊外，只有那三根大木材带进村里，当进村子时男子们高喊著呼叫（连续的），全村的人都要出来迎接。然后，全村的人到大头目的家中，把这三根约二十公尺长的木材竖起来，作成秋千架子。之后，新娘家请这些去山上的男子们吃饭喝酒。
婚礼的当天，山地话叫「麻吧吧库之」。其进行：首先女方围绕著秋千架跳山地舞，而男方到村庄郊外即是到前面已说过的，放置二种木材之处。出发之前先连续呜枪，告知女方一切准备就绪，就要出发了。新郎身穿山地礼服与队伍一起走进正在跳山地舞的女方。游行的队伍中除了新郎与伴郎外，每一个人带著一样东西。顺序是：聘礼在先—有珠子项练（阿他）、酒坛子（弟隆）、枪、耙子（嘎嘎让恩）、锅子、斧头、镰刀。之后—有（依奴嗯兰）节是细细长长的小相思树（尾端保存著），有大小不同的捆成一捆的木材（三根个成一捆），其数目不定，还有年糕、肉、香蕉、甘蔗等。队伍到达时，将聘礼放置屋顶上（房子很低），木材靠著房子竖立，然后加入跳山地舞，约十分钟后停止跳舞，人员原地不动，举行一种仪式叫「卜那兰嗯」（现今的证婚礼），由一个证婚人称之为（该来依亚嗯）从新郎的颈上取下所戴的项练（用野果子做成）高喊一声，四周的人呼应。然后将项练戴在新娘颈上，并大声说：「从今直到永远他们是夫妻」，再高喊一声，四周的人再呼应。之后，由（该
—564—
来依亚嗯）倒酒给二位新人喝以及分酒给四周的人喝（点名的方式）。下一个动作即是荡秋千，新娘坐著由新郎推动，没多久新娘跳下开始跑，边跑边把身上所戴的饰物丢在地上，由新郎在后边追边捡地上的饰物。到达终点时新娘坐下休息，此时男方的媒人来到，带著财产要新娘站立起来，然后背新娘再同到跳山地舞的地方（背新娘的人不是新郎）。到了晚上新娘与伴娘由一位老人（男人）密秘的到山上躲起来，所有男方女方的人都要找她们，直到找到为止，其天数不定。若是女方的人先找到她们则男方要赔偿，若男方先找到则不赔偿。找到之后再背回来，继续跳山地舞、喝酒，当天晚上却是哭别仪式（由一些妇女组成，新娘在内）。到早晨有一种仪式叫「特麻他兰嗯」由女方的家长煮小米饭加上豆子以及肥肉和榕树的叶子（避邪之意）让二位新人吃这种饭，表示他们已形成一体，到了晚上才可同床睡觉（但还不可以有夫妻行为）。第二天早晨，二位新人要到山上，男的采木材，女的采野菜，但去山上的方向一定要朝向「日出」的地方，不可向太阳下山之处（此乃与本族的创造观有关系），男子的木材放置女方家，女子采的菜丢到男方家的屋顶上。此学动的意义：即是为他们二人所结的婚避邪。此时新婚二人都还是在女方家中，要等到他们有夫妻的房事行为后新娘才到新郎家，这样婚礼才告完成。所以，从婚礼的当天到有房事而使新娘到新郎家，其天数不一定（根据被访问的老人们说．一定会有一周以上）。
至于第二等头目的婚礼，只有一项不同，却是躲藏的地方是到大头目的家中，其他一切与前者相同。
2、平民式的婚礼：（新娘一定是平民）
首先，若是贵族的儿子娶平民女儿，根本就没有什么仪式，此男子带著他床褥到女孩家与她同
—565—
睡，第二天此女孩就到他家，成妾了。其次，平民对平民，一经谈合，第二天男方就带来聘礼（家产），到了晚上就有哭别仪式，到翌晨就是「特麻他兰嗯」及采木材和采野菜与贵族式相同。这样婚礼就告完成了。婚礼没有喜筵（贵族和平民一样）。
参、离婚事件
（一）为以色列言：
1、理由：在申二十四！提出休妻的理由：「她身上发现了什么难堪的事。」对此各学派意见不一，有严谨的，有宽容的。
2、形式：丈夫做一个与婚约文字相反的声明：「她不再是我的妻子，我不再是她的丈夫」（欧二4）。
3、限制休妻范围：在以色列法律对男人之权利的限制是很小的。其不能休妻的有下例：①诬告自己的妻子在嫁他时不是贞女，则一生不能休她（申二十二13，19）。②因强暴而娶的妻不能休她（申二十二28-29）。另一方面：妻子不可要求离异。
4、文件：根据哈慕辣彼法典，美索不达米亚男人可以休妻，但必须出具离婚书，并给付妻子赔偿，赔偿之多寡视情况而定。虽然古经没有提及，但是在以色列根可能也有离婚赔偿。根据厄肋番廷的婚姻契约，休妻的丈夫不得取同 mohar，并且要付「离异金」，妻子仍可保有她在结婚时所带来的一切产物。若妻子离弃丈夫，必须同样的付「离异金」，但她保有私产，其中包括mohar。
至于，私通和奸淫是法律所禁止的（肋十八20），违者必受重刑：二者均处死刑。结婚者与订婚
—566—
者情况相同。然而，寻花问柳非私通，不受法律制裁。
（二）为排湾族言：有离婚事件，但，是夫妻二人的权利，丈夫不能随便休妻。二人若离婚，将聘礼（家产）收回一半，若丈夫不要妻子，其聘礼不收同。至于，私通和奸淫者，虽然没有处死刑，但亦有重罚：如，一位有夫之妇与一位男人私通，这位男子要赔偿情妇的丈夫，其赔偿的数目有时会倾家荡产。而这位女人要从娘家拿一份家产来赔偿丈夫，而且她在丈夫家中将成为女仆，没有地位，没有一份家产。对女人更严重的处罚是若她本来是此家的主人，而丈夫是入赘于她，那么，她将丧失此家主人地位及身份（此家已经不是她的）而成为丈夫的女仆。至于，强暴事件在山地习俗中，所受的处罚是最严重的（可以说家中的家产会一扫而空去赔偿）故几乎不曾有强暴事件。
肆、为兄弟立嗣
（一）为以色列言：申二十五5-10有一条法律规定：若兄弟同住，其中之一没留下儿子就死了，他兄弟之一得娶这寡妇为妻，其所生长子为死者法定子嗣。依法律规定，代兄立嗣的义务，所有的兄弟，依长幼之序都有责任（参阅玛二十二24-27）。但是，亡者的兄弟也能在本城长老之前声明不娶她为妻，不履行这项义务，这时这位被遗弃的寡妇就应到这位兄弟前，脱下他的鞋子，向他脸上吐唾沫，因为他不愿意给自己的兄弟建立家室。这种代兄立嗣的主要动机是为男子在他的嗣业上及家室上留名。故这种婚姻的理由，主要的不是出于感情的因素，而在于血亲的因素。也为防止家产外流。
（二）为排湾族言：没有代兄立嗣的观念，死者的兄弟亦没有此责任。然而，亦有与嫂子（寡妇）结婚的例子，可是，这是因为他们相爱。
—567—
结论
俗语说：「男大当婚，女大当嫁」此乃天经地义的事。男女结合是天主的旨意，是人的人性所要求。此男女的结合，由于地区、环境、文化习俗的不同，而使各民族的婚姻观不同。如：本报告中叙述以色列与山地排湾族的婚姻观，经过比较之后，实在这两个民族有很多的不同点。叙述二者的婚姻观之后，或许为我们今日的人（特别是基督徒）会感觉到有很多不合理之处。但在前言部份已说过本报告只是叙述二者的婚姻观，不是在作批评何者好，何者坏。况且，所叙述的是古时的婚姻观。
最后，对这次的合作研究我很满足，收获不少，特别我已了解自己本族的婚姻观，这些将可成为我以后牧灵的资料之一。
—568—


神学论集-「额我略改革与欧洲」国际会议简报-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

「额我略改革与欧洲」国际会议简报

——纪念教宗额我略七世逝世九百周年
陈继容
前言
今年适逢教宗额我略七世逝世九百周年（1085-1985），「宗座史学委员会」与「额我略研究」（注）特为此而筹划一国际会议，并得沙里隆（SALERNO）总主教区的鼎力支持和赞助，会议的主题为「额我略改革与欧洲」。经过一年多的准备，会议终于在本年五月二十日至二十五日，假沙里隆举行。出席者约三百人，包括义籍（约三分之一）及外籍，都是知名的学者。尤其是被邀的十八位讲员，更是董声国际的学人，几乎全是中世纪史学的专家或权威。在众位被邀的讲员中，只有波兰籍教授TADEUSZ GRUDZ NSKI 因拿不到出境签证而不能出席，诚属憾事。
大会在沙里隆总主教宣读现任教宗若望保禄二世的贺函后正式揭幕。被邀的十八位讲员所作报告的内容，归纳为下面四个主题（一）额我略七世的形象；（二）额我路改革的形式与目的；（三）额我略改革在欧洲的散布和影响；（四）额我略七世的遗业。
一、额我略七世的形象
揭幕礼后，由奥国A. STICKLER中枢机开始会议的第一篇报告，题目为「额我略七世的改革与
—569—
牧民行动的历史性和法律性先决条件」。枢机先略述导致这改革的远因，这可追溯至查尔曼王朝与奥图王朝。自此时起，不断有大量外教人士归化，基督信仰深入社会的每一阶层，教会的势力日益增长，教会的地位日趋重要。影响所及神职人员的身份也备受重视。譬如当时的主教或修院主持，在社会上便享有很高的地位，到后来简直变成如同朝廷的贵人王侯，而不再是教会的一种职务。于是教会的组织开始发生变化，俗人开始插手于教会事务。这情况因当时的罗马法与德国法，如产业继承法和封建制度的影响而变得益发不可收拾。那时的教会可说完全操纵在俗人手里，枢机戏称之「俗人入侵」。当时的帝王公侯在法律上可给任何人授予圣职。于是他们往往为了维护自身的利益而胡乱授予，全不理会领受人的资格问题，致造成所谓「职务部是财富」的现象。换句话说，当一个人获得授予职务时，他会同时得到大量其他财物和权位。于是我们明白，为何当时有这么多缺乏准备，在学养及神修上都非常不足的人，对神职生活趋之若骛。他们的目的不在当主教，只是贪图该职务所带来的丰厚物资。这种现象所造成的后果可想而知，首先有「圣职买卖」（SI MONIA）接著是「教士结婚」（NICOLAI SMO）。而领我略改革所针对的先是这两项弊端，之后才是「俗人授职」（INVESTITURA）。或许有人会感到奇怪，因为照事实看，「俗人授职」才是祸端，反倒被置于次席。然而正如我们前面说过，此举为当时的法律所接受，故甚至额我略七世自己在初期，也对这事采容忍态度。枢机特别指出，额我略七世直到一O七八及一O八O年的罗马主教会议中，才完全禁止「俗人授职」一事。枢机在结论中说，额我略七世最大的功绩，是看到「圣职买卖」与「教士结婚」源自「俗人授职」而立志要将它根绝。虽明知会受到很大阻力、排挤甚至迫害，但他毫无退意，可见他欲力矫时弊的决心多么坚强，他的勇气魄力如何横扫一代，故他所倡导的改革，其实即是「反俗人授职之争」。
—570—
二、额我略改革的形式与目的
这部份的报告有好几篇，较值得注意的首先有德国C．G．FÜRST教授的「枢机、教廷、宗座议会」。他特别强调额我路七世对「教会的中自由」的重视，他所作的一切全是为了恢复并维护这自由。
义籍 M．MAC CARRONE蒙席（宗座史学委员会主席）讲的是「教宗首席权的伯铎基础」。蒙席说额我略七世非常重视教宗是伯铎继承人这事。他在文件及信件中屡以「圣伯铎的仆人」或「伯铎的代表」自称。他这样作并不是出于浮夸欲与伯铎看齐，实际上他为人忠笃、性情质仆谦逊，且常觉得自己不配接掌教宗的职位，做伯铎的继承人。额我略七世之这样作，完全因为他察觉到在那个时代，他需要一种超越君王的权力，这样他才能使自己和整个教会，不再受任何俗权或俗人的管辖控制。于是他确定教宗的首席权，并清楚指出这权的基础建于教宗是伯铎继承人这事实上。
来自慕尼黑的H．FUHRMANN教授的「额我略七世与圣教法典，特别讨论教宗训令的问题」，主要研究那道著名的「教宗训令」（Dictatus Papae）。FUHRMANN教授怀疑这训令并非出于额我略七世之手。他说虽然中古时代的历任教宗，不乏对教律非常谙熟之士，然而额我路七世不在他们之列。他说他非常同意某些学者，如WULLMANN 等的意见，认为额我略七世并非教律学家。他所持的理由主要是因为额我略年青时所受的培育，显示他并没有可能曾在伏姆斯（WORM S）或罗马学过教律。其次是以后当他数度当宗座特使时，也没有对教律表现很大的兴趣。他甚至说过下面这句被人多次引用的话：「基督没有说过我是法律，她只说我是真理」。
—571—
FUHRMANN 教授认为，额我略七世为肯定教宗在普世教会及个别教会的管理、立法及裁判上享有绝对的权利，而颁发的「教宗训令」，其中有二十七项条文跟以前的教典相径庭。他归纳以上所说的，假定额我略并没有亲自撰写这道训令，而只是将一些当时因缺乏适当的教律学家的推动，而尚未付诸实行的法典草案收集、整理后加以运用。因此在那二十七项条文中，有不少地方与过去的教典及传统脱节（笔者按，在讨论时，很多人都不同意FUHRMANN 教授的说法）。
另一位德籍教授W．GOEZ 的讲题为「额我略改革—教会改革」。他说根多人常将这两项改革混为一谈，而实际上两者之间颇有分别。主要是次序上的问题，却是说教会改革应先于额我路改革，因为促成教会改革的主要因素是神职界的颓靡生活，而这在额我略七世之前早已存在。故他说他的讲题应改为「教会改革 额我略改革」。
至于额我略改革所针对的两项时弊「圣职买卖」和「教士结婚」，亦常被人相提并论。然而这两者间也有本质上的不同。「教士结婚」涉及的是情欲方面的事，故基本上是个人的问题。反观「圣职买卖」，则牵连到整个社会及国家的结构，比较起来严重得多。故 GOEZ教授说，虽然额我略七世也曾多次指责神职人员行止不端，生活放纵，但他在作这些中斥时，可从没用过「教士结婚」这一词。相反，他至少五十次以上，公开禁止「圣职买卖」，原因是此举直接影响教会的整个组织和行政。
额我略七世欲通过改革而达到的另一目标是教会的合一或统一。这需要个别教会对教宗首席权的承认。在当时来说这可非易事。虽然当时也有不少主教意欲改革教会，可是他们心目中的改革与领我略七世所施行的不全相同。随我略七世所要求的，是整个教会、包括罗马教延及各地方教会在管理及法律层面上的彻底革新。但当时很多主教不明白额我略的心意，他们不愿意与罗马联合，更无意依其意
—572—
思改革，他们只想维持自己教区的现状。额我略改革的目标却是整个教会，换句话说，这改革建基于教会的「至一性」，整个教会联合起来对抗一切不利于她的人事。为达到这一点，当然少不了各地方教会对教宗的「服从」。据GOEZ教授研究所得，「服从」是额我略七世用得最多的字眼，可见他对此是如何重视。
最后一个讲题是德国教授ELZE的「额我略七世与罗马礼仪」。教授说虽然额我略七世曾不止一次订定信友及主礼的礼仪守则，如在一O七八年十一月的拉特朗大公会议中所作的，然而他并没有带来一个真正的礼仪改革。
三、额我略改革在欧洲的散布和影响
这部份原来由八位讲员负责，但因为波兰籍教授不能出席，于是东欧部份只得付阙如。首先由德国内，SCHIEFFER教授讲「额我略七世与欧洲众王」。将额我略改革对欧洲各国的影响作一总介绍，之后再由其他讲员作个别地区的分析。较值得注意的有下面这几处：
法国J．GAUDEMET教授的讲题为「领我路改革在法国」。他说额我略改革与法国的关系颇大。他指出现存于梵蒂冈档案处，有关额我略七世的三百六十九份文件中，有一百二十三份是关于法国的。由此可看出十一世纪末叶时法国教会的情况是如何使人担忧。额我略七世不得不对她特表关注，并希望以改革将她纳入正轨。当时法国教会的神职界和信友的生活都腐败至极，额我略七世曾为此对他们严加责斥。不过他主要是针对教会的内务及神职人员的操守。相反在处理涉及政治或圣事守则等问题上，他显得较温和并作适度的保留。 GAUDEMET 教授说额我略七世当时最著重的为下面
—573—
这三点：对圣统的尊重，地方教会之间的纠纷与裁决，及俗人干预教会事务。三者之中又以第一点最重要。为证实这事，GAUDEMET 教授特别节录了额我略七世于一O八三年写给岗巴热（CAMBRAI），龙尔安（NOYON）和亚米斯（AMI ENS）等地的主教，以及菲安特（FIANDRA）的信友的长信中的一段。在该段中额我略七世提醒他们，正如基督怎样将她的教会托付给伯铎，将天国的钥匙给了他，付予他束缚并释放一切的权柄，她也将这一切给予伯铎的继承人。只可惜当时法国教会对额我略七世的说话置若周闻。甚至在调解各个别教会的纷争或修会的诉讼时，额我略七世的干预也未能收到预期的效果。除了对神职界外，他也没有忽略信友的生活，譬如当时的法王菲腊一世，便因生活放荡不羁及从事「圣职买卖」而备受他的申斥。
其他欧洲国家又如何？H．E．J．COWDREY 教授在「额我路改革在安格鲁诺曼等地与斯干的纳维亚」这篇讲词中说，当领我路七世与德王发生冲突后，他开始向别的他认为可靠的国家寻求助力。他们中有些教会的组织已相当完善，如安格鲁诺曼等地，其他如斯干的纳维亚的教会则仍在萌芽阶段。而额我略七世与此等国家的领导层的关系也颇微妙，其中较具代表性的要算与英国威廉一世征服者的一节。额我略七世从开始便欲跟他建立友好关系，以使他屈服于自己的宗座权下。他甚至公开表扬威廉为争取正义和废止「圣职买卖」所作的努力。然而威廉的同应却非如额我略七世所企盼的，他不愿意屈居教宗之下，甚至在额我略七世罢免德王后，他仍不肯让步向教宗宣誓效忠。他只答应每年送上献与宗座的款项。结果是导致政教分歧，而额我略七世与英王之间的「友谊」，也一直是起落不定。
至于意大利，根据G．FORNASARI教授（义国）的「额我略改革在义大利王国」所说，义大
—574—
利受额我略改革影响最大的是北部，即加诺撒女伯爵玛蒂德所管辖的土地（亦是当时义大利王国的整国强土）。我们知道这位女伯爵是那时支持额我略改革最力者之一，虽然如此，改革在这里推行起来也并非毫无阻力，事实上失败的次数比成功的多。
南义大利方面，照义籍N．CI LENTO教授在「领我略改革、拜占庭与南义大利」这篇讲词中说：那时该地的希腊教会与拉丁教会磨擦正烈，故当额我略七世被选为教宗时，便决意小心行事，避免使这两教会间的关系更恶化，继而寻求途径与东方教会修好。本来他成功的机会很大，因为他当时的交谈对手米格尼七世社斯卡也很有诚意，再加上十字军一事，于是两个教会合一的可能似乎指日可待，无奈终因米格尼的被黜而成泡影。大致上，这地区的改革主要集中在下面几点，承认识宗的首席权；确保一切授予教会和修院的特权的有效性，反抗并阻止俗人侵犯及干涉教会事务。
四、额我略七世的遗业
这最后主题有两篇讲稿，其中义籍教授 C．VI OLANTE的「额我略七世：放逐、死亡、遗业、影响」可说是这次会议的总结。VIOLANTE教授说，无论是额我略七世本人，或他所带动的改革可供研究之处实在太多，这次会议所讨论及触及的只是其中一部份。他说额我略改革最重要的一点，是肯定教宗首席权的绝对性，这权高于所有世俗王权，而其基础则植根于教宗是伯铎继承人这一事实。只可惜当时不少主教，包括很多非常接近额我略七世，并对他的改革甚表赞同者在内，都未能领悟他的用心。他们没有他的「教会至一观」，尤其缺乏他那超时代的特识，、看不到他紧的，是要一劳永逸地，将教会从「俗人」的手里解放出来，使她不再是他们营谋私利的工具，恢复她本来的面目。虽
—575—
然额我略七世跟德王的争执使他走上流亡之准、并死于流亡之所。然而德王与伪教宗克来曼三世的短暂胜利，只是再一次证明顿我略七世的观点正确，尤其是他一再强调的「教会的自由」的重要，虽然这自由要待他逝世多年之后，至一一二二年才在伏姆斯（WORMS）协议中正式获得。至于他对当时毒害教会的流弊的摧毁廓清，对教会内部颓风的整肃扶正之功，更值得用金字写在教会史上。
VIOLANTE教授继续说，这次会议在学术方面的收益是有目共睹的，特别是从各讲员的报告及讨论中所发掘的问题和资料，更大大的拓展了有关额我略改革、或更好说有关反「俗人授职之争」的研究范围，为未来的研究工作开辟了新途径。然后他补充说，这次会议也有美中不足之处，就是总额我略改革局限在额我略七世短短的十二年教宗任期内，即从一O七三至一O八五年。结果使不少讲员的报告都偏重于额我略七世的形象，他的神修精神，他的生平，甚至他死时年岁的考证（义籍MALLEGN教授依据一份额我略七世骸骨的研究报告，说他死时七十岁），而未能将额我略改革对欧洲．各国无论在社会、政治、文化及其他方面的影响，作更深入和全面的探讨。无论如何，这次的会议确是教会和学术界的一大盛事，那是不容置疑的，有两件事尤其值得一提，首先是教会，特别是现任教宗若望保禄二世个人对此次会议的重视。他不但在会议开幕时致函祝贺，更在会议闭幕时亲自到访沙里隆。其次是这次会议成功地扮演了「文化桥梁」的角色，把来自不同地域，有不同文化背景的各地学人结集起来，再次证明在自由地区，通过交谈、比较、分享和互相尊重，我们能越过隔离双方的鸿沟，拉近彼此的距离，一起为发扬振兴那唯一真正能造福人类的「文化」而努力。VI OLANTE教授这几句话果然语重心长。注：「额我略研究」乃罗马慈幼大学出版社，专为研究额我略七世而出的一本刊物，初版于一九四七年，至今已出了十一册。
—576—


神学论集-大公主义之生活体验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

大公主义之生活体验

陈洁如
此报告分成四部份：一、拜访临沂街的家庭教会。二、某些人的态度。根据我生活中所听、所见做一个整理。三、我从基督教来。叙述我个人的经验和态度。四、结论。谈谈我上大公主义之后的感受。
拜访临沂街的家庭聚会
一九八三年初冬于台中荣总分院，差不多一个月在那里照顾敝会一位患病的修女，时常利用空暇探望其他病人。与其说照顾不如说「陪伴」来得更恰当些，因为当时她并不需要我时刻地照顾在左右，她还跟着我去探望住院的教友，于是我还能自由地参加基督教的一些聚会，得以认识住院医生顾大夫。顾大夫夫妇都是虔诚热心的基督教友，顾太太曾在辅大当讲师，彼此因同样的信仰而时常交换灵修经验，并保持联络一直到现在。一九八四年七月他们北上，我九月到神学院，他多次邀请我拜访他们的家庭教会；我总是客气地椎辞希望等待机会，直到今年复活节这个许诺才承行。
因为地方不容易找，所以顾大夫到我下车的地方接我，首先到他们的住宅会见顾太太及他们可爱的宝宝，夫妇非常客气可亲地招待我，此次拜访除了增加彼此的认识及分享个人的信仰经验之外，很自然也谈到不同教派及合一的问题。而后我们一起到「聚会所」去，他们有观赏影片和聚餐的活动，牧师礼貌和善，带我参观了他们的聚会地方、办公室、资料室、祈祷室，实在是「家庭」教会。地方不大，我碰到的人都根和善，减轻我不少心里负担，在那种情况下不觉得是分裂的不同教派，而是主
—577—
内的一家人，尤其顾大夫每次提到教宗，那种语气就是那么自然，没有一点那是天主教的教皇的感觉，他对教宗尊崇有加。偶尔也讨教了他们的传教方法，他们一一说明且介绍一套录影带，从创世纪到默示录有一个整体的解说，听顾大夫说相当不错，很可惜因时间匆促未能进一步认识。离开家庭教会时，我们都应允愿在主内彼此为神的事工祈祷。
人是奇怪的，什么是缘份也很难解释，顾大夫夫妇视我如亲人，实在在联络上我主动地少。此次拜访在我完全是这篇报告促成，当然他们不知道，所以显得一切都那么自然进行，这算是我的大公主义的一个实际行动，也为此报告的一个开端。
某些人的态度
稍微留意一下，在生活的周围就能发现对于合一大公的许多态度。有位同学就这样说：对基督教压根儿就是没有兴趣，看他们那种在街上「传福音」的强劲，真叫人反感！怎么能跟这种人合作？另一位神父也在他演讲时提到某些教派大强调「罪」的幅度，好像把天主的爱抛开不谈，开始就讲罪不会叫人平安喜乐的，认为对于这种人很难苟同。去年去万金朝圣，天主教庆祝热闹非凡，而基督教却穿著特别的服装出来传布「福音」，并劝诫「拜偶像」者悔改。
更强硬有如吴主光，这儿要谈谈我看那本小书的感想。吴主光自称对教会有研究和了解，并且以最客观的态度谈论天主教和基督教的分别，但当我看了那些东西，不禁哑然而笑。也许他说得不是没有一点道理、比方我们实在该反省一下我们的祈祷态度，我们好像大把天主当成亲爱的爸爸，所以往往显得不够拘谨谦恭。还说到我们朝拜圣母玛利亚，他们朝拜主耶稣，不只他这么说，有太多人都如
—578—
此认为。连宋能尔一个颇有名气的宗教演讲家，居然在电视上也这么说，我感觉这未免太肤浅，批判好像是「因为你和我不同」而不是「因为我了解你」。不过我们自当反省，我们的教友恭敬圣母或诸圣人时，是否真把他们当神一样的看待？有些大热心的态度为我们好像是不可避免的了，但是至少观念要正确。
很有立意思的是吴主光表示和基督教各派互称兄弟，唯天主教除外，把我们当成仇人看待，说我们的灵命「早都死透了」！把历史中伽利略事件拿出来当说词，并且执意地说天主教才是新教裂教。关于伽利略事件，我们该承认异端裁判所的不智，虽然这个错误的判决经教宗的许可，但并未牵涉到教会「不能错误」的问题。因为教会的不能错误只是教会或大公会议宣布某端道理为信条，并且有意命令一切教友遵行时才谈得上。注至于他说天主教才是新教，谁都知道那是他要在历史上自圆其说，在此不必多讨论。边看那些东西边叫人从心里想笑，我一直在想象一个极端份子在台上演说，很激动、热烈……当我听完了他的演讲，站起来摇摇头也不生气也不说什么迳离开了。
像吴主光这类强硬份子有之，也有缓和如家庭教会。顾大夫一家及许多其他的我所认识的基督教朋友，诚如宋泉盛在他的文章中提过，「分裂不是我们的本意」，也许我是生长在一个长老会的家庭，或者我最初认识某一个教派，自然而然对这原木存在的最初认识的有感情，自然倾向自己的教派，但不能因此影响对于其他教派信仰表现之看法。
我从基督教来
我最初认识教会是从基督教浸信会开始，后来因为愿意当修女就来到天主教，这为我没有一点犹
—579—
豫和困难。一个重要的态度是开放，不要为自己筑一个高墙，只从片面去认识对方，这难免就会把别人当成都是魔鬼看待。有时候我们实在该问什么是最重要的？寒假回南部，有位中学者师来找我，她对天主教和基督教都有好感，基督教现在愿意给她领洗，但是她很犹豫怕选择错误，请我为她做决定。我告诉她，我不能替她拿主意，只能分享我如何从基督必以来到天主教及这些年来的反省和看法。我建议她多一点认识再做考虑，重要的是：在那里更能帮助我接近神，生活属神的生命。也许有不少人认为在基督教为他更好，而真是如此，那么让他在基督教善度属灵的生活，我认为不是不可以。
我个人的态度也是比较缓和友爱的，看一切教派如弟兄姊妹，千万别当「仇人」看待，这基本上就不合福音精神，不要在小事上争论。有一次和一位基督教的朋友闲聊，他说到十字架的标志，复活的基督才是我们信仰的确证。言下之意暗示我们带苦像的十字架，不够表达信仰的荣耀，「基督如果没有复活，我们的信仰是空的」（格前十五14）。他说得不无道理，我实在也不晓得教会对于这个有什么传统的特殊解释？不过我表示这是不伤大雅的小问题，按照我个人的看法，我们还处在「旅途的教会」中，这个教会还有许多的征战和苦难。带著苦像的十字架使我常忆起她的苦难，增加我受苦的力量，其实我们也有许多不带苦像的十字架，最主要该是帮助我们的灵修信仰生活，看个人的需要和助益而有所不同罢了，他对我的看法表示赞同。
不妨参加他们的聚会，一起祈祷、唱歌。那时候在台中荣总那一个月就是自然地这样做。他们要探望病人还来邀请我一起去共同分受团体的事工，但是有一次他们请一位「圣教会」的牧师来演讲，散会后我们彼此招呼认识，驻院牧师为我们介绍，那位牧师在我面前强调自己是来自「圣教会」。场面有点尴尬，「何必这样」有人就这样嘀咕，我笑著说没关系，别放在心上。难道我们也要去审判
—580—
别人「灵命死透了」或肯定别人不能得救为反对而反对吗？这一切不是主的事吗？这次拜访家庭教会，顾大大愿意知道对于十六世纪宗教改革我个人的看法如何，我表示：我们都该悔改，在主内彼此承认自己的错误，在合一的路上努力谋求前进的方法，以达最后的共融。他们认为我相当客观，语气缓和，和她以前遇见的人不一样，没有问她以前遇到什么样的人，想该不会是个有代表性的人物吧。我不喜欢刻意的偏袒或晓晓不休的争论，不过在致力于合一的时候应该有我们的基本立场，不能为了私下的交情或得到许多的赞美而采取「彼此容忍，和平共存的态度」。
结论
大公主义法令在绪言就说「推进所有基督徒之间的重新合一，乃梵蒂冈第二届大公会议的主要目的之一」。圣神的风吹遍公教会，使其焕然一新。对分裂的弟兄有新的态度，谦逊地承认分裂的责任「有时双方都不能辞其咎」，对于他们「公教会仍以兄弟般的敬爱看待他们」。这里不把许多东西引出来，只提我自己的感想，读此法令看出公教表现出明智宽大包容，并看出公教会对自己的谦下反省，诚恳地推崇分裂弟兄表现信仰生活之优越。继而检讨「拥有天主启示的一切真理和圣宠的一切方法」的公教会内，确有若干不那么理想的缺失，勉励公教徒努力「基督化的成全」。
法令指出大公主义实施的公教原则，及指示实际可行的行动和该注意的事项。这给予生活在好像有「久分必合」的历史公律的「紧张」中的我们，有可遵循的方向。虽然不免在生活中还会看到一些顽强的分子，但我相信大部份的人都向往合一，能视同信基督及领受洗礼者为弟兄，而能以和睦相待。这里使我想起一件小小的事，上学期有次我一个人也是第一次到板桥火车站，在后站下车，一下
—581—
子弄不清楚该往那里走。有位先生走来问我：「修女是不是要到前站？」然后他很快就介绍自己是一位牧师，要去某某路为一个布道大会讲演。我们就边谈边走，穿过地下这，谁觉得我们原是「分裂」的教派呢？每次遇见这么和善的弟兄或姊妹，心里就安慰高兴。
犹记我初学的「另一半」对合一运动特别热心祈祷，这也是大公法令指示的精神之一。到现在每次同她分享「顺利的成果」，总要讨好地说声「这是您祈祷的功劳」，这是题外话。不过，法令里所说的「精神的大公主义」指的就是该为合一而祈祷，并且鼓励和分离的弟兄联合祈祷。如果我们都真诚地「在主内」，什么能够再使我们分离呢？
上完这一课，自己也完整地看了这个法令，才发觉我的态度和某些思想很合乎法令的精神，所以在表达方面也有相似的地方。同时也发现前面提过的，处于合一世代紧张中的我们在这法令里能找到明确的指示。
注：参阅天主教史卷三159页。
582


神学论集-为什么我们还不能合一？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第66号

为什么我们还不能合一？

——「合一教理」第五卷简介
邝丽娟 黄德宽
甲、引言
基督徒都深信「只有一个主，一个信德，一个洗礼」（弗四5），也渴望「众人都合而为一」（若十七21）。多年来各教会在「合一运动」上有不少进展，今年五月八日，辅大神学院师生和长老会台湾神学院恢复了中断多年的联谊活动。藉著共同祈祷、分享和讨论，双方都有「弟兄相处其乐融融」的感觉；很多人惊讶地发现，原来我们的信仰竟有那么多共同点，也不禁要问：「为什么我们还不能合一呢？」「为什么我们不能在传扬福音的事工上合作呢？」教会的分界线在热泪盈眶的眼中，似乎也显得模糊不清了。
然而我们也体会到，基督徒的合一运动，绝不能仅止於教义实践上的合作，或发表经不起考验的共同信仰宣言。我们在谋求对福音的共同体悟时，也必须诚实地正视各教会间的分歧，深入地探讨这些不同观点的根源和背景，「充分了解分离弟兄们的道理、历史、神修生活、礼仪生活、宗教心理和文化等」（大公主义法令9）。唯有这样，合一运动或信仰交谈才有基础。因此，我们很乐意地为大家介绍「合一教理」。
乙、简介「合一教理」
—583—
「合一数理」是天主教与基督教神学家，寻求对基督信仰提出共同宣言的尝试。事实上，这工作本身就是一项伟大的合一运动。一九六九年末，西德、法国和瑞士的十二位神学家共同讨论这件工作，拟定了进行方针和工作计划。邀请基督教与天主教的神学家执笔，其初稿再由不同教会的神学家补充他们自己的观点，最后由两位编辑出Rob van Wezemael与Otto Hermann Pesch负责编纂定稿，德文本于一九七三年出版。
「合一教理」全书共分五卷。前四卷分别叙述有关天主、圣经启示、耶稣基督、基督徒信仰生活与世界等问题，是各教会都接受的信仰内容。第五卷则探讨目前各教会尚未完全同意的观点，如圣经与传承、恩宠与工作、圣事与教会等。我们可以发现，经过神学家的努力探讨，过去明显的冲突和争论，现在大部分已克服和消除，甚至可能达到共通的观点，为合一运动带来了光明的远景。
丙、内容分析
以下我们分四节来加以探讨：（一）圣经与传承，（二）恩宠与工作，（三）圣事，（四）教会学。在每一小节中，我们首先指出问题和背景，然后分别陈述基督教和天主教的观点，最后提出现代神学家的解释，和尚待努力的课题。
（一）圣经与传承
1、问题与背景
圣经与传承的问题，是教会长久以来的沈重负担。圣经是指旧约及由耶稣的言行、宗徒的传道、
—584—
书信所构成的新约，而传承就是指教会生活的全部，即教会对圣经的解释、教义和礼仪。
天主教会认为，圣经以及由圣神领导的普世教会「口传传承」都对教会具有约束的力量；而宗教改革者和基督教会却认为只有圣经才对教会有拘束力。两方面相反的意见，相持不下。
2、基督教会的观点
中世纪天主教会召开了好几次大公会议，加上教会在其他方面的发展，形成了一个形式更广的新传承，它的范围也逐渐扩大。马丁路德感觉到，这样发展下去，圣经与传承之间的距离将愈来愈远，会导致基督徒的基本讯息，基督徒的「传统」完全被遮蔽。
面对这个危机，马丁路德的解决办法是，加重圣经的权威性，坚持教会应归于圣经，只承认取自圣经的论证。在他看来，大公会议的决定并没有约束力。路德强调天主圣言的权威，教会内的一切都在天主圣言的统治之下，所以这权威不需要以传承为基础。不过，路德认为那些在教会生活中，不与圣经冲突的传承是可以继续存在的。其他宗教改革考比路德更彻底，他们根本不考虑，教会的标准可以来自信徒受圣神影响的经验。
3、天主教的观点
面对宗教改革者的挑战，天主教当然努力要证实，教会的种种传承是有效的。特利腾大公会议（一五四五~六二）宣称，信徒应该以对待圣经同样的爱和尊敬，来对待传承，亦即，传承被认为是与圣经同时存在的一个独立的系统。符合圣经的传统，称为「固有传承」；用以解释圣经的，称为「宣示传承」；圣经以外有关信仰或伦理问题的传承，称为「法定传统」。所以，天主子民有意识的信仰，也成了有效传承的主要标准；因为教会认为，传承的发展过程是延续不断的、新的时代要求新的
—585—
信仰同应形式，同时，教会是由主基督建立的，以解释和保护全部天主启示的真理。
4、今日的新认知
有关圣经与传承的问题，近年来因著圣经的研究，及各教会的重新思考，已有根大的进展。其中最重要的文件是一九六二年基督教的满地可「信仰与教团」会议，和天主教梵蒂冈第二届大公会议「天主启示教义宪章」，它们都同溯到福音本身和它的传递。
在新约成书之前，就有一个与福音 传播有关的传统发展起来，而且在许多复杂而分歧的说法中，常有一个「标准」的传统。当教会以文字记录耶稣的言行和宗徒们的传道时，即以「标准」传统为基础，形成「新约」。
当标准传统成了「圣经」以后，又产生了新的问题，却如何正确解释圣经？最初是由主教，后来由主教会议和大公会议代替。这些会议的任务，就是解释和说明圣经与现有的传统。不过，会议的决定又形成了一个新的教会传承了。
从这段发展过程来看，我们可以说，满地可会议的「福音本身和它的传递都包含在传承之内」，和梵二启示宪章中的「传承」以单数出现，很明显地有相通之处「都触及了问题的核心」亦即这一「古老的传承」自耶稣以来，一直活跃著，而「圣经」是在这背景下完成的。启示宪章亦肯定「圣经与传承都来自同一神圣根源，且朝向同一目标」（启示宪章9）；而来自宗徒的传授，是有一定进展的，这进展是个信徒对信仰有了较深刻领悟，而非外在创制的新教义。
经过这样的解释，我们现在再也不能把圣经置于传承之上，或视为完全独人止的，与这个传承分离，另一方面也不能过分偏重初期教会口授传统，而认为新约的写成是次要的。基督教的「唯有圣
—586—
经」，实在是要以圣经作为信仰的标准，排除「人的传统」，分清「古老的传承」和习俗，相信这也是天主教所能接受的，因「有权威解释成文的或传授的天主圣言，是教会训导权，它不在天主圣言之上，而是为天主之言服务」（启示宪章10）。
当然，问题并未完全解决。例如，大家同意以「圣经」为信仰标准，可是各教会都有一套很不同的释经原则，如何正确解释圣经呢？又如启示宪章仍要求信友对「圣经与传承当以同等的热忱与敬意来接受与尊重」，如何解释呢？都有待进一步的努力。
（二）恩宠与工行
1、问题与背景
十六世纪，破坏谈会团结的主要争论问题是天主恩宠和人的善行对于人救恩的意义，亦即罪人在天主前成义的问题。
当时，教会内受到中世纪的神学与神修影响，认为应修生活是最有价值的！人不单靠基督和天主的恩宠，也要靠自己的修链刻苦以获永生。
路德早年就曾加入一所隐修院，以期获得内心的平安、救恩与成义。可是由于他那过份敏感的良心，使他常感到罪孽深重，无法自拔，人性已彻底败坏，终日生活在绝望的深渊中。他这种个人的经验和感受，铺下了宗教改革的路。后来他在圣经中得到了革新的力证：天主的恩宠是白白的赏赐，人不能凭己力换取，人只能以信仰领受。这就是「天主的公义」。（罗一16ff）宗教改革者认为这是教会存亡所系的信仰问题，他们一再申明，只要谈宗保证让他们自由地宣扬「惟独靠信而称义」的信条，
—587—
他们一定会服从教宗，可是在特利腾大公会议中订立「成义」教条，促使天主教与宗教改革者处于明显的对立地位。
2、基督教会的观点
他们肯定人本性恶，不能度完美的生活，没有资格赢取永生赏报。即使是基督徒，仍是一个罪人，只因基督恩宠而「被判无罪」，「惟独靠信仰」使人称义。天主法律的目的，是叫人看清自己的无能。「惟独靠基督」，「惟独靠恩宠」能获得救恩，任何作为都是无能为力，路德死后，他的热心追随者甚至更偏激的认为，「善行」根本妨害救恩与永福。
3、天主教的观点
天主愿意一切人幸福向善，藉基督及其救了，天主在人身上倾注恩宠，使人重生。在天主恩宠的推动下，人能作成义的准备工作，但人有自由拒绝或接受这推动。当人愿意接受及答覆时，富有转化力量的恩宠才完全占据人。恩宠不仅不归罪，且真实的内在地改造人，这就是所谓的「成义」过程， 亦即由罪恶奴役的境况中，藉著基督进入天主义子的国度。人成义后，仍需要思宠的帮助，好能按照 天主的诫命生活，不断增加义德。所以，为信仰的开端，为成义、为争取永生达全福，人绝对需要天主的恩宠。但为反驳宗教改革者「惟独靠信仰」的偏激论调，天主教就愈益强调「善行」的重要和功 绩的作用。
4今日的新认知
过去许多争辩的言论，都是在互相对抗攻击的情势下形成的，所以，难免显得偏于一面。今日，如果我们小心研究，不难发现天主教与宗教改革者之间并不是存有完全矛盾的冲突，也有其共通点，
—588—
大家都注意到「善行」对于救恩的重要。
路德在他翻译的圣经「罗马书序」中，这样说：「信仰包含著某种生活的、活跃的、有力的质素，使它不断地行善。」一五二O年他曾写过一篇「论善工」的训导文章。一五二九年他所出版的两部教理书中，更撰文详释十诫的意义。所以他并没有禁止行善。路德以为若不悔改和不行善，就绝不能有救恩。但另一方面，任何人都不能以救恩和善行作为获得救恩的工具。由此可见，在路德的思想体系里，很多概念是互相联系的。近代研究路德思想的学者都会觉得只是他以后的跟随者把概念过份分立而已。
至于在天主教方面亦并非如改革者所误解的，绝对没有否认恩宠的必要，反而肯定天主恩宠是信仰的第一步，为成义及获、水生是必需的。行善是人受惠后对天主感恩的表示，天主对人类的仁慈是如此深厚，竟致把她赐给人的恩惠，变作人的功劳。
不同的语言「用词」，也往往造成争论中的混乱，所以，在合一的路上，谋求基本看法和语言的表达方式是急需的。天主教一直受中古传统亚里士多德哲学理念的影响，所了解的恩宠，是指倾注人心的神圣力量。基督教却直接同复圣经思想与语言模式，是指天主恩宠的意向与行动。今天，如果双方都能采纳：「天主恩宠必然使人更新，因为它把人引进一种新关系，天主与人之间爱与宽恕的关系，因这爱和宽恕更带给人生命的动力。」这看法为出发点，则问题的分歧会愈趋一致。
为能正确评定彼此教义的差异及其差异的重要性，我们应以圣经为准则，再作深入反省。现代神学家研究所得的结论是：
（1）保禄与雅各伯的观点并不矛盾
—589—
当时，保禄必须对我的是一种纯粹以人为努力、以法律完成为中心的思想，所以他说「人的成义是藉信德而不在于遵行法律」（罗三28）雅各伯则相反，他面对的是一个自以为拥有救恩便道德放纵和不负责任的团体，为此他认为「人成义是由于行为，不仅是由于信德」（雅二24）。在不同情况和面对不同的挑战时，同应也会有不同的表达方式．但他们不同的语言，不正表达出同一的讯息吗？况且，在保禄其他著作中也说明「基督徒在审判时，将藉各人肉身所行的，或善或恶，领取相当的报应」（格后五10）。这样看来，改革者对保禄的思想，是否只作片面的解释？
（2）路德与保禄的观点不完全一致
照路德的看法：基督徒既是「罪人」，同时也是已「称义」的人。但这思想在保禄思想中是找不到的。保禄说「为那些在基督耶稣内的人，已无罪可定」（罪八1）。为此，改革派的「称义」思想与保禄的「成义」是不一样的。保禄的「成义」是指人进入天主的统治与公义的领域，成为天主公义之仆。当人在信仰中接受天主无罪的宣判时，也同时担负起公义的服务，就是以新生活和善行表现的一种服务。天主无条件白白给予的恩宠是有创造力的，使人藉信与爱把自己完全交付给天主和人类而成为一个新人。若从这个角度看，罗三28与格后五10的矛盾，便可迎刃而解了？
在教会历史中，「恩宠」是最常引起争论的问题，因而也使「恩写论」不能在安定的情况下获得整体深入的发展。在过去的认知里，不免个人主义大重，忽略教会及社会性幅度，片面地只按「基督徒生活」解释恩宠，很少谈及教会以外及基督以前的人的得救问题，太强调天主直接在人心内光照的精神主义恩宠，似乎与外在世界无关．
现在，我们了解到人类是一体的，个人的问题与整个世界息息相关。天主透过基督关怀爱护世
—590—
界（若三16）。天主在耶稣基督内接触我们的方式，不只是对孤立的个体的恩宠，而是对全世界的恩宠，个人只是以人类一员的身份分享天主的爱。同时，天主的恩照也是对人类的自私、缺爱、仇视、分裂：……等罪恶展开判决的恩宠，天主要把人从种种的罪咎中拯救出来。
在这情况下，「惟独靠信仰」；同时实指两件事：
（1）在这绝望的世界中，我们被天主的爱所宽恕而再生。
（2）我们对世界的爱的服务，成为天主打击这绝望世界及她怜爱世人的工具。
基督徒团体，应是一个不断地有意识地接触天主的恩宠和爱的地方，是天主救恩的标记，天主在此时此刻赐予人类的救恩正在向世界不断推进。这样，我们不再执拗于「惟独」靠信仰或恩宠「与」工行的问题上，而是共同正确地更深了解「凭籍信仰生活」的意义，把十六世纪的争执，转化为基督徒对现代世界的「共同见证」。
（三）圣 事
1、问题与背景
圣事在教会生活中是一个象征和标记，透过它们天主的恩宠分施给价不。然而各基督教会对圣事的教义却有不同的了解。过去，我们可能会很容易这样划分．天主教是「圣事的教会」，基督教是「言的教会」，遂以「恩宠只能通过圣事作为分施的工具」或「恩宠只能透过圣言作为分施的工具」，以这二种说法来概括他们在教义上的差异？实在，他们间的差别是植根于基本教义上。
天主教认为圣事有七件，都是独立的，但不是七件都同样重要。各基督教派只承认其中两件或三
—591—
件。至于其他的、有些教会也以隆重礼仪举行，但不称它们为圣事。事实上，在圣经中，的确从未出现过「圣事」这名称。七件圣事的订立，在教会历史中是经过一段根长时间的发展，直到十二世纪才完成。所以，既然我们不能根据圣经证明圣事确实是耶稣建立的，或圣事的数目有多少，我们在合一路上能够而且应该做的，就是把注意力集中研究最主要的问题：个别圣事的本质及圣事的救恩作用。
2、基督教会的观点
（1）言与圣事
基督教会强调「言」先于圣事，只有「言」才是救恩的必要条件。圣事只是「言」影响人们的不同表达方式。路德认为：圣事是圣言出现的特别可见的形式，圣事是由言和物（记号、象征）组成，但它的主要意义是由「言」表达。这不是说言与圣事是在相对的地位，但最重要的是福音的言和传道者的言，因其本身具有应许和影响救恩的力量，而圣事的救恩力量是附属的。所以，大多数教派只有洗礼和感恩礼两件圣事。
（2）圣事的作用
基督教的基本教义是：一切恩宠和救恩只有透过「信仰」赋予人。所以，一切圣事礼仪，也只有透过信仰才能在基督内发生作用。这观点是阻止基督徒把圣洗圣事看作是一种「善工」，一种人为的贡献，使天主不得不以恩宠同报。为此，圣事和信仰的关系是密切的。圣事的救恩力量是由圣事而来，不过人只有藉信仰才能同应这「言」，只有信仰才能接受圣事并获得籍圣事而来的救恩与恩宠。另一方面，圣事也加强和支持这信仰。
3、天主教的观点
—592—
（1）言与圣事
「言」与「圣事」是互相诠释的，但不是混合不分。「言」并不涵盖和包括「圣事」的每一种东西。「圣事」是谈会内的救恩标记，就本质而言，实补足了带来思宠的「言」的有效影响力。
（2）圣事的作用
天主愿意他的恩宠透过「圣事」及藉口传播的「言」，在教会内分施给每位信徒。只有天主能赋予圣事以救恩力量，施行人或领受考的个人主观态度或整个国体的虔诚程度，都不是决定圣事救恩力量的因素。圣事籍「圣事本能」已根有效，过去，中世纪末期的神学，曾错误地解释此句，把圣事看成魔术似的「自动生效」，因而引起基督教的猛烈攻击。但它正确的了解应该是：若不加上领受者个人对救恩的肯定，圣事不会成为对他有作用的「恩宠工具」。
4今日的新认知
近年来，在圣事教义方面的许多问题，都已达到相当高度的、实质的同意。一些过去特别强调的差异，现今也在解决的过程中。另一方面，各教会都在努力加强木身对圣事教义的了解，力求消除过去片面的观点，实在给基督徒合一带来很大的希望。
今天，天主教和基督教都认为「言」和「圣事」并不是平衡而独立的两件事。「言」和「圣事」互相诠释，但不混合，两者关系相当复杂」圣事是救恩的标记，本质上是补足了「言」，它的特质是影响人类生活中「言」不能触及的层面。人不必只靠听觉而能籍感官，接触到已成血肉的天主之言，人不只从口头的宣讲中了解，还能从人的切身经验中接触她。
宗教改革派一直强调圣事的功效性与信仰有密切的关系。天主教也从来没有说过，圣事与信仰无
—593—
关，而是一方面肯定圣事是主亲自保证的，他自己和他的恩宠都临在其中；另一方面，人若不是以信心接受，天主的临在和恩宠都不会在他内产生圣事的救恩作用。这样看来，天主教的圣事教义，实包含改革派认为重要的因素。
诚如天主教梵二大公主义法令所言：「公教信德的表达方式，绝不应成为与弟兄们交谈的阻碍。」「公教信仰必须更正确地解释，其方式与措词必须使对方完全地确实了解。」「本著爱好真理及爱德与谦逊的精神进行交谈。」今后，让我们共同努力探究并阐明自己的教义，也顾及别人的传统。不要忘记，公教教义内存有一个「真理的层次」，这些真理与基督信仰的基础有著不同的关联。所以，在比较教义时，应把圣事放同原来的真理层次中，而信仰真理的内容与信仰真理的表达方式又是两同事。
同时，也应好好掌握个别圣事的本质，小心选用文字和礼仪形式，使圣事所象征的意义更清楚地表达出来，不要把圣事变成获取救恩的廉价工具，滥用为魔术性的仪式。圣事实是天主实现他对人类许诺的保证，基督徒绝对不能只依赖圣事而不信赖天主，信仰是要求全人的投入。为使信友在圣事生活中获得滋养和成长，也应阐扬圣事是以救恩史为中心，同时亦具福音的社会性幅度，从人生各层面、各角度反映天主的慈爱，以及天主的救恩许诺对人类生活带来已有的及将有的影响。
（四）教会及其权柄
1、问题与背景
十六世纪，因著某些差异与冲突而导致教会分裂，四世纪以来，我们有著各种不同形式、不同结
—594—
构的教会，甚至彼此都自认是「唯一、至圣、至公的教会」，但却互相对抗，令人眼花撩乱。
这些差异实在来自各教会不同的教会观，对教会的不同看法和不同重点，形成了各教会的特质。以下我们先探讨两个主要教会的观点。
2、基督教——路德的教会学
路德把教会分为内在的、精神的、不可见的教会与外在而可见的教会。
教会是有信仰、希望和爱的基督徒团体。而信望爱是「隐蔽」的，所以教会不能由外在的准则来界定。路德认为教会的本质是因同一信仰的聚合，而非形体的聚合，所以教会包括一切有信仰的基督徒，是诸圣的共融，是神圣而大公的。
教会虽是精神的，但也有一些可辨认的特质。为路德，教会在现世的外在标志就是洗礼、圣体和福音，他特别强调「天主之言」，因为这是教会最早出现的标记，其他的标记都是藉「言」而界定。路德大都是透过天主圣言来描述具体呈现的教会和她的内在成长；因此，路德严厉地攻击那时代的天主教感恩礼，因为是用拉丁文且以耳语念出，剥夺了参礼者应得的权利（聆听圣言和表达信仰）。 关于教会的职务和管理，路德亦是从「言」的角度出发。本来，透过洗礼，每个基督徒都接受了司祭职，有权利和义务宣扬上主之言，但若有团体存在，就应委任传道的神职人员，他们的存在，是要透过语言为团体服务，使团体不断地在言的影响下革新。由于路德是从作用方面来了解神职，所以他反对天主教的说法，认为圣秩圣事给予领受者永远不能磨灭的品质。
3、天主教——梵二的教会学
梵二教会宪章形容教会是在父的召集下，所聚合的全部基督信徒，散会的所有成员—天主子民都
—595—
拥有先知、司祭、王者的职分，都分享基督对世界的使命。这信仰团体是籍生活的天主之一言而产生（教会宪章9），而圣事是教会生命的工具。
梵二文献承继传统思想仍特别强调教会的权柄，虽然在「教会宪章」中，有关天主子民的一章，是在谈会权柄之前，但教会的「圣统制」仍然处于极重要的地位。
天主教将教会职务追溯到耶稣基督自己，他召叫宗徒组成团体，并选择伯多禄作首领，以保存教会的基本性质。主教藉祝圣而成为宗徒的继承人，主教团的结构，是教会组织与管理的基本特色，同时也是教会本身的特色。文献也重复梵一的主张，谈会有至高裁判和训导权。
路德是从「言与职务」来看教会的职责，而天主教的传统却著重在施行圣事的权柄。虽然教会宪章说：「主教的主要职务中，首推宣讲福音」（教会25），不过，大致来说，教会职务的重点，是放在司祭和圣事的功能上。因而当权者与教友之间，就有了明显的区别：「教友们的普遍司祭职与公务司祭职，不仅是程度的差别，而且有实质的分别」（教会10），只有祝圣过的司铎才有权力主持感恩体。这种日愈重视教会权柄的思想，是因为天主教认为，在教会内旅行，并为教会而建立的整个职务的结构，不是属于人的工作，而是天主救恩的活动，主教和司铎籍著世世代代传下来的「链锁」，与教会根源—基督联接。在圣统制内祝圣司铎，也说明教会团体在历史的过程中一直保存不变。
4、今日的新认知
天主教和基督教信友对于教会的基本性质，看法相当近似。各教会都承认，唯一、至圣、至公的教会，就是所有信仰基督的人的聚合。大家都承认，圣经、洗礼、感恩礼和有结构的职务，都是教会的基本特质，对「言」和「圣事」则各有轻重不同的看法，但这应是互相砥砺的因子，而不是分离的
—596—
压力。
真正的困难，似乎是在大家对谈会权力的不同看法。因此，各教会间应该展开互相学习与反省。在天主教方面，对教会职务的结构形式和理论，似应更借重近年来圣经神学的种种发现。例如教会宪章论及圣统制，对于现代神学家，从历史和释经学方面．对初期教会的组织所作的研究，未能充份加以注意：耶稣所选的十二宗徒，其工作和使命，很明显的和复活后的「使徒」不一样。在教会建基时期，使徒的职务是最重要的；但在宗徒时代以后，以长老和监督的职务为重。在这个基本结构之内，我们知道巴勒斯坦的犹太基督徒团体，和在希腊地区的基督徒团体，又有不同的职务结构。而由一个主教领导整个团体的结构形式，是在第一世纪以后，才在各地迅速发展起来的。教会的此种原始形式，也就成为他以后发展的标准。这一个事责，使人有较大的自由，重视历史对教会职务结构的影响，而提出下列问题：教会的结构既是历史的产品，是否永久不可改变的呢？
基督教会在历史中分化为许多地区性的教会，他们的经验足以促使他们明白，教会需要一个普遍性的结构。基督教的神学，也应该重视塑造东方教会与圣公会的早期天主教。藉著近年来各教会间所建立的新关系，承认和欣赏教会对世界的作用，也可能使「言的教会」和「圣事的教会」，不但不致于互相排斥，反而发现它们是构成「一个」教会的两面。
「教宗的地位」仍然是各教会间不能解除的障碍。近年来因著释经学的许多发现，和对伯铎职位的研究，可以有较多的出发点，和更深入的了解，但到现在还有不少困难，仍待神学家的努力。
丁、反省与结论
—597—
「合一数理」的撰写完成，实是一件令人鼓舞的事，因为它展开了「合一」的新里程。我们可以清楚而确切地看到结合各教会的团结作用。本书显示出基督教及天主教神学家在各自忠于自己的传统下，同时进行坦诚的「信仰交谈」是可能而急需的，本书就是他们「合作」与「交谈」的结晶。他们抱着一份共同的信念工作，希望藉此能激起自己的弟兄，从生活中共同印证同一信仰的热忱。他们深信他们信仰的共同因素，远远超过彼此间的差异。
本书的卷一至卷四是各教会共同信仰的表达，然而，在卷五中；却提出了一项挑战；它要求我们对这些仍在争论中的问题寻求更广泛、更确切的解决办法。所以，它不是一个「结束」，而是一个「开始」，意味著我们更须携手合作，共同努力冲破阻碍「合一」的藩篱，创造更美好的明天。
在卷五中，虽然是在讨论各谈会尚未达成一致看法的问题。但它的优点是：不攻击及排斥任何一方，只清楚客观地陈述教会对这些问题的不同观点；并尽量深入地追究这些问题的根源和背景，及找出它们的重要性。而且总是以「圣经」为出发点，因为圣经是基督徒信仰的标准，也是合一的基础，愈是同到信仰的根源，就愈能看清问题的本质。本书亦十分注重问题的「历史背景」，如对天主教历代大公会议的教导和路德与改革派的整体看法都有详细的分析。这样读者对问题的产生及演变过程都有一个清澈的了解，继而看出今日的问题在哪里，并能更进一步掌握未来努力的方向。另一方面，本书也非常强调「真理的层次」，我们必覆分辨何者为首要的信仰核心，何者为次要的，因为在合一交谈时，对不同层次的信仰真理，实有不同程度的处理方式。此外，本书也尽量避免运用神学专有名词或术语，全书没有附注，使一般读者不致迷失在资料的大海里。综合而言，本书无论在其合一目的、或教理表达方式、或资料安排上，都属创举。无疑的，在这件艰巨的工程上，仍有一些可以改
—598—
善的地方，比如，整个广大的东正教传统，就没有收罗于本书内！使人感到一份遗憾！在实际应用上，至少目前在台港两地仍不是太普遍。虽然本书作者再三强调神学大众化，但为一般信友而言，可能仍会感到学术气味太重。然而，对从事神学问题研究者，却有实际的帮助，因为，它提供了不少近代基督教会的神学思想，是一份很有价值的参考资料。
迎向未来，我们展望的「大公教会」，是一个「合一」而又「多元」的教会，是在「共融」中却又拥有多元性的「自由」的教会。过去的分歧，大都是由于不同的神学解释而引起的争论，其实，信仰与神学是不同的两回事。神学思想的差异，是可以而且也实际存在于每一个教会内，我们也可预期类似的差异，将在合一的教会内存在，而所谓「大公教会」，她应该是一个能够包容正确差异的谈会！教会永远不是信仰的对象，她是为信仰而服务。她生活在各时代、各文化、各邦国中。一方面，她固然要保存从天主而来的启示真理，但另一面，她也要生活在世界中，以更适合当时当地人的语言来传达天主的讯息。那么，合一而又多元的谈会不是正反映出天主的富饶吗？
—599—


神学论集-前言 一九八六年春-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

前言 一九八六年春

房志荣

本期神学论集只有八篇文章：这些文章所属的类别更少，只有圣经、信理，及书评。圣经有四篇，信理有三篇，书评有一篇。但就内容来说，本期「神论」是相当充实的：信理及书评四篇每篇都在一万字以上，而圣经栏的四篇，每篇也有七、八千字之谱，合计今年（一九八六）的第一期「神论」有接近十万字的译品或作品。

若将内容略加分析，我们会发现八篇中的五篇是可以彼此参照的。第一篇「亚巴郎、依撒格和耶稣的祭献」把旧约圣经与犹太经典塔尔木相比，而推出“依撒格在祭献中所扮演的积极角色”。然后再将旧约与新约相较，而发现「某些新约作者喜欢引用旧约中亚巴郎和依撤格的祭献来解释耶稣死亡的意义」。新约中，特别是福音中有些重要的词句，像「我的爱子」，「天主的羔羊」，「天主赐下了自己的独生子」，不是都可以在创世纪短短的第二十二章中找到对称的说法吗？这正好证实了圣奥斯定所说的「新约藏于旧约内，旧约彰于新约中」In vetere novum latet, et in novo vetus patet.

第二篇「厄娃与潘朵拉」是把创世纪前十一章与希腊神话比较，结果发现圣经的启示远远超过西方文化的鼻祖希腊文化。「圣经是以夫妻关系为人际关系的模范，希腊人则以主奴关系为模范」。最后作者刘俊馀教授「认为原始儒家也是以夫妻关系为一切人际关系的模范（中庸：「君子之道造端乎夫妇」）；自汉朝以后，乃特别强调「忠孝」二字。这是一种缓和的主奴关系模式的道德观。偏重主

5

奴关系模式的社会缺乏亲和力及创新精神」。可见这里刘教授又把比较延伸到中国文化里了。

很有趣的是信理栏的第一篇「教会历史中的基督论（二）」也是不断地在将希腊哲学与启示的真理相比较。在哲学里性体与位格有概念上的区别，但在实存界一个位格存在于一个性体里，万想不到一个位格会有两个性体，像耶稣基督那样。受希腊文化薰陶的那些东方教父都想维护耶稣基督这个「真理」。但由初期教会所发生的有关基督论的异端中可以看出，除非他们超越传统的哲学范畴，接受天主启示所提供的新观点，绝无法达成哲学与神学融洽互惠的境地。这为目前的我国教会是一个很值得参考的经验。

信理栏的其他两篇文章可以合看：首先胡国桢神父所译的「拉丁美洲解放神学的两个阶段」是一篇丰富而有趣的介绍文章。解放神学发展到目前的地步，是大家所不能不关切的，而关切的一个有效方式便是读这类身临其境的人所作的演讲及所写的书籍或文章，以减少因距离与隔阂所造成的误会，以及来自无知及成见的疏离和歧视。至于笔者的「本位化」的神学一文，该篇文未已有介绍，在此不必多赘。这两篇文章中也有所比较，是西方与东方的比较，及南方与北方的比较，都与福音及文化有著密切的关系。

十几年以前王译「天主教信理神学」出版以来，本刊终能登出一篇长达一万八千多字的书评。执笔人因与外界隔绝多年，所表达的意见也许有时会引起奇怪的感觉，但正因此这些意见特别有参考的价值。文中的六个标题是编者按其内容所增添的，以帮助读者分段阅读，也籍以指出该书评作者自有其条理。

6


神学论集-亚巴郎、依撒格和耶稣的祭献-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

亚巴郎、依撒格和耶稣的祭献

夏 伟 著 王素玲译
根据Gerhard von Rad权威性的判断，创世纪第廿二章是旧约里形式最完美、渊源最深长的族长叙述（注1）。这篇段落分明的叙述以上主命令亚巴郎祭献亲子依撒格为开端，在山顶上正要献祭时达到故事的高峰（这关键性的第十二节是这样的：「不可在这孩子身上下手，不要伤害他！我现在知道你实在敬畏天主，因为你为了我竟连你的独生子也不顾惜。」）最后很简短地讲述亚巴郎和依撒格同到他们在山脚下的仆人那里，然后一同起身同贝尔舍巴作为故事的结束。整个故事内部情节的起伏，与上山、下山的外在图景相呼应，构成了圣经叙述艺术中一个很美的范例。
我们的故事在创廿二章中有一段来历和影响。通常释经学家都很用心地解释这段来历。譬如Rudolf Kilian发现在这个故事还未成为目前希伯来文圣经中的叙述之前（注2），共经过了五个流传阶段。现在笔者愿意将这故事在旧约中、在旧、新约之间犹太教的礼仪中，以及在新约中的影响史作一概论；同时可以看出我们主题中有趣的变化及不同重点的所在。
一、亚巴郎的祭献
年高德劭的圣祖亚巴郎是创廿二1-19的中心人物。他听从天主的话，愿意献上生命中最大的牺
7
牲，也就是愿意将他老年时所生的独生子依撒格杀死后献给天主。为什么天主向亚巴郎要求这样的祭献呢？
我们可以在这个叙述的第一节就找到问题的答案：
「这些事以后，天主试探亚巴郎」（创廿二1）
当天主把亚巴郎引到一个非常危急的处境，也就是当天主向亚巴郎要求他把许诺的儿子作为祭献时，天主试探了他信仰的服从。天主试探他是否站得够稳（圣经的信仰观念是来自希伯来文动词mn，意思是站立稳固，稳靠），如同技师测试一种新材料的坚硬度。天主用这个试验要看看亚巴郎的信仰到底有多强。在他通过了考验之后，雅威的天使许给他极多的降福作为报酬（参阅创廿二17-18）。
实际上天主向亚巴郎要求的不是流血的祭献（雄绵羊只作代替品），而是他信仰的服从。在此我们不自觉地想起撒慕尔对撒乌耳及日后先知们常重覆的那句警语：
「听命胜于祭献，服从胜过绵羊的肥油脂」（撒上十五22；参阅米六6-8，欧六6；亚五21-24；亦参阅玛九13；希十8-9）。
约在公元前一百八十年，耶稣息辣（德训篇的作者）赞颂以色列的贤士们，有关亚巴郎他这么说：
「亚巴郎是万民的大父，对于光荣，没有人比得上他。他遵守了至高者的法律，又同他订立了盟约。
8
他在自己身上坚定了盟约，在受试探时，证明自己是忠诚的。
因此天主起誓许下：要在他的民族中光荣他；
要使万民因他的苗裔而蒙受祝福，
要使他的子孙多得像地上的尘上；
要提拔他的后裔，如天上的繁星；
要把从这海到那海，从大河直到地极之间的土地，赐给他们当作产业（德四四20-23）。
耶稣息辣有关亚巴郎的解说很忠于创世纪廿二章的本意。亚巴郎受试探（希腊文是peirasmos）时，他证明了自己的忠信和可靠。天主引他到危险中，为了使他接受磨练。天主要考验他的勇气。因为他通过了这个考验，天主便和他重新建立盟约，并隆重地誓许给他，不但他和他的后裔要得祝福，使他们繁衍不断及强盛壮大，更要因他的后裔而使万民受到降福。（参阅德四四22与创廿二18）
根据创世纪十二章，亚巴郎受祝福和他成为其他人受祝福的根源，并不是因为他做了什么特别的事。不过创世纪廿二章及耶稣息辣的德训篇则强调，神的降福是对人的德行所给与的报酬。
司祭玛塔提雅在公元前第一世纪前半期，曾痛心疾首地反抗当时同胞被强迫希腊化及他们信仰的败坏。当他说到：
「亚已郎不是在受试探中显示了忠信，才算他有义德吗？」（加上二52）他指的是亚巴郎信仰的试探以及由此而成义的事。
在成书于公元前第一世纪后半期的智慧篇内，有一小段记载和创廿二有些微不同的说法。这是有关永恒的智慧在救恩史中的角色，特别是在巴贝尔塔之后语言混乱的时期。智慧选中亚巴郎：
9
「当列国同谋作恶而混乱时，智慧又辨别出义人来（即亚巴郎），加以保护，使他在天主前无瑕可指；当他痛惜儿子时，又坚强了他。」（智十5）
在这段文字中，除了提及智慧的角色外，还出现对亚巴郎本人心理上的兴趣。当天主命令他去祭献他的独子时，他有什么样的感受？对这一点智慧篇说，亚巴郎之伟大就在于他信仰的忠贞远胜过他对他儿子那份发乎自然的父爱。
新约中保禄片面地依据创十二来指出亚巴郎是因信德，而非因他先前的功行而成义的（特别参阅罗四）。在希伯来书信中（十一17-19），也和德训篇和智慧篇中一样，用精美的箴言来赞美贤士们，它特别强调亚巴郎的信德，而未提及他的功行：
「他（亚巴郎）想天主也有使人从死者中复活的谈力，为此他又把依撒格得了回来。」（希十一19）
这和雅各伯书信里完全不同！雅各伯书信也如大部分以上所引用的旧约经文在发挥创廿二，雅各伯书信的主要目的是要适当地综合信仰和行为。因此他谈到亚巴郎时说：
「我们的祖宗亚巴郎，把他的儿子依撒格献在祭坛上，不是由于行为而成为义人的吗？你看，他的信德和行为合作，并且这信德由于行为才得以成全。」（雅二21-22）
尽管各方对亚巴郎的祭献有不同的解说，所强调的重点却也各有不同。总之，以上所列举的圣经章节都指出，他无论对旧约时期的犹太人，或新约时期的基督徒都是一位很重要的人物。
10
二、依撤格的祭献
在旧约和新约的叙述中，亚巴郎是整个祭献过程的主角。他许诺的儿子依撒格只是个将被父亲祭杀的配角。
在犹太教晚期及耶稣同时，依撒格在民间的虔诚中无疑占有重要的地位。我们可在当时经师的诠释（注3）中找到许多有关的论点。如果要了解民间宗教对依撒格的兴趣有多么深远，我们只须试读当时阿辣美文的圣经翻译（因为当时的犹太人已不懂希伯来文，为了会堂礼拜的读经而有了这些翻译。）。这些阿辣美文翻译比较自由，他们给圣经原文加上许多解说和补充。我们从中可以看出依撒格甚至在犹太教的正式礼仪中也占有重要的地位。这些阿辣美文的圣经翻译被称作塔尔古木（注4）。
在一篇塔尔古木的草本中（注5），我们发现一段有关创廿二的奇特引言。这引言在圣经原文中并无依据。女仆的儿女依市玛耳和上主许诺的儿子依撒格为了继承权发生争吵。依市玛耳举证说：「我比你更正义，因为我十三岁时才受割损。如果我当时要拒绝，我可以不接受行割损礼。而你在出生第八天便受了割损。如果你那时就有理解力，或许你能不受割损。」依撒格回答他说：「如果圣者——愿祂受赞美——我要我所有的肢体，我也绝不会拒绝给祂。」此处，塔尔古木又与圣经原文衔接：天主命令亚巴郎起身，把亲生的儿子带去献作全蟠祭。
这段塔尔古木给创廿二的引言强调，依撒格乐意天主考验他的正义，并愿意交出自己的生命。对依撒格及他内心态度的兴趣，在塔尔古木译文中多处出现并阐明。最重要的一处是塔尔古木对创廿二9-11所作的自由翻译。为了更明显看出圣经原文和塔尔古木译文之间的区别，我们将二者并列于下
11
（注6）：
创廿二章9-11 | 塔尔古木
当他们到了天主指给他的地方，亚巴郎便在那里筑了一座祭坛， 摆好木柴，将儿子依撒格捆好，放在祭坛上的木柴上。亚巴郎正伸手举刀要宰自己的儿子时， 上主的使者从天上对他喊说：“亚巴郎！亚巴郎！”他答说：“我在这里。” | 当他们来到天主指给他的地方，亚巴郎整修了亚当所筑而曾被洪水冲毁了的祭坛……。他架上木柴，捆紧他的儿子依撒格，并把他放在祭坛和木柴上。于是亚巴郎伸手举刀要宰献他的儿子。依撒格开口对他父亲说：“请把我捆紧些，免得我因怕死而挣脱起身，沾污了你的祭献并导致我落入毁灭之穴。”亚巴郎望着依撒格，而依撒格则望着高天之上的天使。依撒格看得见他们，亚巴郎却没有看到他们。天使在高天说：“来看世上这两位卓越的人：一位献上全燔祭，一位被献作全燔祭。献上全燔祭者毫不犹豫，被献作全燔祭者伸出了他的颈头。”但是上主天主的天使从天上对他喊说：“亚巴郎，亚巴郎！”他答说：“我在这里。”
将圣经原文和犹太教礼仪中的塔尔古木译文作一比较，很明显地突出依撒格在祭献中所扮演的积极角色：他请求他父亲把他捆紧一点（注7），免得他原本要献作全燔祭的意愿因怕死而消失。当亚
12
巴郎一如受到蛊惑般注视若他的儿于并停顿他的行动时，依撒格看到了雅威的天使，天使向亚巴郎说了解围的话：「不可在这孩子身上下手，不要伤害他！我现在知道你实在敬畏天主，因为你为了我竟连你的独生子也不顾惜。」（创廿二12）。根据塔尔古木，不仅亚巴郎，连依撒格也同样通过了信仰的考验。父亲和儿子同被称为「卓越的人」。这里所用的jahid一字，在经师的传统中是指为了遵守法律的诫命而完整的、毫无顾虑的自我奉献者（注8）。
由此我们可以看出，在耶稣的时代犹太教的虔诚如何强调依撒格的内心态度，使得亚巴郎几乎和他的儿子依撒格处于同等的地位。
三、耶稣的祭献
某些新约作者喜欢引用旧约中亚巴郎和依撒格的祭献来解释耶稣死亡的意义。
1、「我的爱子」
耶稣在约旦河受洗时，有声音从天上说：「你是我的爱子，我因你而喜悦。」（谷一11；路三22；参阅玛三17）
这段话是把创廿二2，依四二1及咏二7混合在一起。在咏二7中是「收养」格式：「你是我的儿子」。在依四二1中雅威向受苦的上主仆人保证：「我心灵所喜爱的被选者！」但是咏二和依四二都没有解释，为何依照三部对观福音天父的声音称耶稣为祂的「爱子」。很可能这个称呼是出自创廿
13
二2。「天主对亚巴郎说：带着你所喜爱的唯一儿子依撒格……」不只在受洗时，在耶稣显圣容时他也被称为「我的爱子，我所喜悦的」（参阅玛十七5；谷九7；并参阅路九35；伯后一17）。在恶园户比喻中的“爱子”也是影射耶稣（参阅谷十二6；路廿13，并参阅玛十二18）。耶稣自己也体验到他是父亲的爱子。这，在他如孩子般亲昵的称呼「啊爸！亲爱的父啊！」中可以看出（参阅谷十四36）。
耶稣是否将他的祭献死亡比作依撒格的祭献呢？耶稣实在和依撒格一样是父亲唯一的爱子。耶稣也像塔尔古木译文中的依撒格一样，被选定了作祭品，且心甘情愿献作牺牲。恶园户的比喻对这样的猜测有很强烈的暗示。但三部对观福音对此点并没有加以发挥。
2．天主的羔羊
在若望福音中，耶稣的专献和依撒格的祭献之间的相似点较为显著（注9）。当若翰洗者第一次看见耶稣时说：
“请看！天主的羔羊，除免世罪者。”（若一：29；及一：36）
若翰把耶稣比作天主的羔羊有什麽用意呢？前能有人会联想到代罪羊，每天早、晚在圣殿被祭献的美羊或在若望默示录中的羔羊。最普遍的解释认为羔羊是指依撒意亚先知书中上主的贸人。在有关上主仆人的第四首歌中这样说：“他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊—又像母羊在剪毛的人前不出声，他也同样不开口。”（依五三7）。但是在整个第四首长歌中（依五二13-五三12），这是唯一将上主仆人比作羔羊，不是被祭献的羔羊，而是待宰或被剪毛的羔羊。此处的重点不在祭献的死亡，而是面对痛苦耐心的忍受。
14
即使旧约中的上主仆人有助於了解耶稣的命运，然而睑越羔羊在我们的上下文中有著更重大的意义。根据若望福音，耶稣所有公开的活动都集中在逾越节前后（注10）。此外值得注意的，也是若望特别强调的一点是：当逾越羔羊在圣殿中被祭献的同一时间正是耶稣被钉十字架的时刻（参阅若十九14；并参阅出十二6；户九2-3；申十六6）。圣史也强调，罗马士兵没有照一般的习惯将耶稣的腿打断，而只用枪刺透了他的肋膀（若十九32-36）。这也清楚地提示耶稣是新的逾越羔羊，按照旧约的法规，不可折断蹄越羔羊的骨头（参阅出十二46；户九12）。
从耶稣时代的犹大教礼仪中我们知道，逾越节是纪念以色列人被救出埃及，也纪念依撒格的祭献（注11）。例如犹太人在逾越节时所诵读的雅歌之塔尔古木译文中（歌一13）有一小段有关梅瑟在天主面前为罪民请愿的补充（参阅出卅二14）。塔尔古木译文这样说：“梅瑟同来乞求上主怜悯，天主因依撒格被他父亲捆绑在摩黎雅山祭台上的事（caqedāh）而记起了他们。”
caqedāh是经师的术语，是指宰杀前将作为全翻祭的动物捆绑的事（注12）。如果把创廿二7-8和塔尔古木译文作一比较，依撒格和逾越羔羊之间的关联就非常清楚了。根据圣经原文，依撒格和他父亲来到山上献全燔祭，但他奇怪为何独缺全燔祭所最需要的羔羊。亚巴郎同答他说：“我儿！天主自会照料作全燔祭的羔羊。”然而在塔尔古木译文Neofiti中，亚巴郎给他儿子的回答更加清楚：“雅威已经为自己准备了全燔祭的羔羊，如果还没有，那么你便是这个祭献羔羊。”如此，依撒格和祭献羔羊在犹太教礼仪中由相对的地位几乎变成了相等的地位。当依撒格表明了愿作牺牲的意思後，羔羊才替代了他而被宰杀。
15
耶稣也同样是甘愿为了他人自作牺牲的祭献羔羊。虽然在善牧的比喻中，耶稣自比为牧人而非羔羊，但耶稣甘心为别人牺牲自己的性命。圣经这样记载：
「我是善牧。善牧为羊拾掉自己的性命……。父爱我，因为我舍掉我的性命，为再取回它来。谁也不能夺去我的性命，而是我廿心情愿舍掉它；我有权舍掉它，我也有权再取回它来；这是我由我父所接受的命令。」（若十11，17-18）
依撒格是天主为自己所准备的祭献羔羊。依撒格要求父亲把他在祭台上捆紧一点，免得在死亡的挣扎中亵渎了祭献，然而耶稣则是为了别人泰然自若地接受死亡，「为叫世界知道我爱父，并且父怎样命令我，我就照样去行。」（若十四31）
3、天主赐下了自己的独生子
圣史让耶稣在与尼苛德摩很长的一段谈话中造出了祂被派遣的目的。
「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生：因为天主没有派遣子到世界上来审判世界，而是为叫世界藉芳袖而获救。」（若三16-17）
若望的「派遣和启示神学」在此表露无遗（注13）。这同一「派遣和启示神学」在若望一书中也很重要（参阅若壹四9-10）。不过这并不排除在与尼苛德摩的谈话中，耶稣因死亡而拯救我们的奥迹也同样重要。这一点在以上所引经文（若三16-17）的上下文中可以看出。我们再引更前面的两节：「正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来（指十字架的死亡），使凡信（祂）的人，在他内得永生。」（若三14-15）。
16
若三16-17与创廿二之间的关系很是奇妙。二者都说慈爱的父亲愿意祭献自己的儿子，而且是独生子，二者同样强调，儿子的祭献是祝福（或永生）的泉源。
不过，二者仍有不同之处：亚巴郎听从了天主的命令；因为他通过了信仰的考验，终而获得赐福的赏报。按照若望福音，天主赐下了祂的独生子，却是因为祂爱人类，并愿他们获得永生。
尽管二者有这些区别，仍然可以肯定，扎根于旧约及当时犹太人之虔诚的圣史若望，为解释耶稣十字架的死亡，不免受到旧约及当时人对亚巴郎及依撒格的崇敬和爱戴的影响：耶稣家依撒格一样，被祂的慈父献为牺牲，为使我们能得永生。
保禄宗徒也和若望一样有相似的想法：他在罗马书中很详尽地论及基督徒的成义，也可称之为天主与人类的和好。罪人如何能成义？就在于天主让祂的儿子为我们而死。罗八32这样说：「祂既然没有怜惜自己的儿子，反而为我们众人把他交出了……。保禄在此无疑是指依撒格的祭献，因为「祂没有怜惜自己的儿子」这句话正好和创廿二16相同。亚巴郎是这么顺从天主的命令，甚至愿意交出自己的独生子；而天主是这么愿意与人类和好，甚至让祂的儿子耶稣基督死于十字架上。
综 结
从对创廿二1-19的诠释简史可以看出，在大部分旧约经文及一部分新约章节中，亚巴郎是故事的主角。亚巴郎在受试探中所表现的信仰忠诚受到特别的表扬。同时，亚巴郎也被比作天父（特别在罗八32）。两者之间最突出的相同点是他们都愿意孤注一掷：亚巴郎为听从天主的命令，愿意牺牲自
17
己的儿子，天主为与人类重新和好，竟交出了祂的唯一子。他爱子的死应该让我们人类领悟，在天主眼中与天主重新和好是多么重要的事。
阿辣美文犹太教礼仪的圣经翻译对依撒格本人及他牺牲的意愿根感兴趣。
新约中对依撒格的兴趣也值得注意。依撒格的祭献可以用来彰显耶稣十字架死亡的意义：耶稣甘愿为人类牺牲自己，为使他们获得永生。
在此引述了旧约和新约经文中，没有一段显示天主是发怒的天主；也没有暗示，只能因著一人的牺牲，甚或因著祂独生子的牺牲，天主才能平息怒气。相反，所要强调的是亚巴郎、依撒格和耶稣的祭献是人类祝福的根源。
1．）Gerhard von Rad，Das erste Buch Mose（ATD3），（Göttingen: Vandenhoeck und
Ruprecht, 1952）, p．203．
2.) Rudolf Kilian, Isaaks Opferung (SBS 44), (Stuttgart: KBW Verlag, 1970), p．124.
3.)参阅 I．Lévi, Le sacrifice d’Isaac et la mort de Jésus, in: Revue des Etudes Julves，LXIV（1912）, p．161-184．
4.)参阅 圣经辞典，思高圣经学会编著（香港：思圣经学会，一九七五年）第二O三一号。
5.)按照 Targum Pseudo-Jonathan Add 27031的记载。
6.)按照Targum Pseudo-Jonathan Add 27031的记载。
18
7.)犹太教的礼仪和民间的虔诚特别发挥依撒格的捆绑（caqedāh）请参阅G．F．Moore, Judaism in the first Centuries of the Christian Era．The Age of Tannian I, Cambridse 1950，p．536-537．
8.)参阅R．Déaut, Targum du Pentateuque．Traduction des deux recensions palestiniennes completes avec introduction, parallèles, notes et index, vol．I,
Genèse（Sources．Chrétiennes 245）。（Paris: Les Editions du Cerf, 1978）, p．219 note 19．
9.)参阅 F．M．draun, Le sacrifice d’Isaac dans le quatrième évangile d’après leTargum, in: Revue Theologique 4 (1979), p. 481-479.
10.)按照若望福音的记载，三个关越节在耶稣的生命中扮演很重要的角色：一、耶稣洁净圣殿(二：13-25)，二、耶稣增饼（六：4），三、耶稣死而复活（十一：55；十二：1）
11．）参阅 F．M．Braun， op．cit．p．491．
12.) 参阅 M．Jastrow, A Dictionary of the Targumim, the Talmud Babli and Yerushalmi , and the Midrashic Literature, Philadelphia, 1903, s．v．
13.) 参阅 P．H．Helte, Jesus Christus-Mittler des Hells und Offenbarer Gottes, in: Wort und Antwort 21（1980）, P．174—178; 并参阅温保禄，《基督与救援》，《神论》36期（民六十七年）页二八三—二九三，特别页二八五—二八七；温保禄，「救恩论入门」辅 大神学丛书之十九（台北：光启出版社，民七十四年），页七四—七五，118-119，182-187。
19
从中国宣教史看福音与文化的关系
赵天恩
时代 | 福音的传人 | 文化的性质 | 政治上的正统思想 | 传教方式 | 国人对福音的接受 | 传教士对主流文化的态度
唐代 635- 845 | 景教教士 | 多元：道、释、儒 | 先思想多元化后以儒家为正统 | 适应Adapation | 先得皇朝之接受后遭压制 | 尊敬、和谐
元代 1279- 1368 | 也里可温教士 | 多元文化 | 蒙古人治国无政统思想 | Natural 自然发展 Development | 多为外侨接受 | 和平共存
明代 1368- 1644 | 耶稣会士道明会士方济会士 | 儒家主流 | 儒家正统 | Accommodation容纳 对立 Confrontation | 清廷先接受后拒斥 | 欣赏 保留
清末 1842-1911 | 欧美宣教士 | 儒家主流 | 儒家正统 | 容纳、对立、改造 Transformation | 拒斥 | 蔑视
民初 1912-1919 | 西教士及中国传道人 | 多元中西文化 | 政教分离 | 自然发展 | 相当被接受 | 彼此容纳
五四时期 1919-1927 | 中国信徒 | 新文化动力兴起马列文化输入 | 理性主义及马列主义力争正统地位 | 适应、融合 Integration | 拒斥 | 认同及和结
民国后期 1927-1949 | 中国信徒 | 多元化 | 政教分离三民主义 | 自然发展 | 正常接受 | 认同
人民共和国 1949-1985 | 三自教会家庭教会 | 马列及传统文化 | 马列正统（四化） | 适应 | 回避 | 认同
 |  |  |  | 对立（王明道） 改造（现今） | 非常接纳 | 适应
中化民国（台） | 中国信徒 | 多元性 | 三民主义 | 自然发展 | 接受（二接受）拒斥 | 认同 保留 1986．1．21
20


神学论集-「厄娃与潘朵拉」述要-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

「厄娃与潘朵拉」述要

刘俊馀

一、前言

最近几年，笔者正写一本书，比较圣经与希腊人的人生态度。有几篇已经写好发表，如「哲学与丈化」上发表的「耶稣与苏格拉底之殉道精神」，「见证」上发表的「真福八端之条理的探讨」，「高雄师院学报」中的「从痛苦经验到使命感之觉醒」等。接下来便写「圣经与希腊神话里的第一个女人」。写完后，感到言有未尽，许多资料未能加以利用。于是决定写成一篇独立的论文。因了某些理由，是用法文写的。笔者当然准备出版中文本，但因有许多别的事等我去做，这愿望不知何日能够实现。今应房志荣神父之请，在此先把拙著之主要内容介绍一下。

在绪论里，笔者先说明研究的方向，即透过厄娃及潘朵拉（Pandora）这两个永恒女性的画像，探索犹太人及希腊人的道德精神。因了这两个画家之文体属于神话类，第一章讨论的是有关神话的一般问题：郎神话之性质、起源、在诠释上的困难、及其现代意义。第二章先介绍海希奥德（Hesiod）的简单生平，及其两部作品的基本观念，然后分析潘朵拉之故事的意义。但因为古希腊人对女性普遍抱有歧视态度，可知海希奥德之偏见不只在于他个人的生活体验，该有更广泛的原因。在现存之三十二篇悲剧中，有两篇是讨论独身问题的，可知希腊人对婚姻之价值发生了疑问。此外我们知道，狎妓

21

和同性恋在古希腊是极普遍的现象，而且大家不以为耻，当然会妨害夫妻的正常关系。再进一步探索，我们知道希腊人缺乏责任感，而且他们有过错感，但无罪恶感。这一切都因了他们是以自我为中心的，处世为人常是为了自己的利益，因而容易对一切感到不满，最后走到悲观出世的思想。这是希腊思想的主流。但也有一派乐观入世的思想，其代表人物是荷马。

第三章讨论的是梅瑟五书之形成及创世纪前十一章之文体类型等问题。第四章分析这十一章中之叙事部分的整体结构及其基本思想。第五章分析有关女人的章句。结论探讨提拔性的爱与贪求式的爱对人生的作用。圣经是以夫妻关系为人际关系的模范，希腊人是以主奴关系为模范。笔者认为原始儒家也是以夫妻关系为一切人际关系之模范，正如中庸所说的：「君子之道，造端乎夫妇」；自汉朝以后，乃特别强调「忠孝」二字。这是一种缓和的主奴关系模式的道德观。偏重主奴关系模式的社会缺乏亲合力及创新精神。

下面介绍的是笔者对创世纪前十一章之叙事部分的一些基本观点。

二、几点假设

在未读一篇文章或一本书之前，每位读者已经有了许多「成见」。在阅读这文章或这书的时候，便不知不觉地把自己的思想框架套在这文章上，以致不能与作者直接沟通，并造成许多误解，甚而根本摸不到作者想说什么。

在读创世纪前十一章时，一般读者都很自然地认为那是历史，所以各部分之排列，及各段叙事之内部情节安排，

22

该合时间顺序。这是一个很自然的现象，因为作者是拿族谱当这些叙事部分之框架。然而实际上许多情节不合时间顺序之要求，最明显的例子，是前两章万物出现次序不同．所以该寻求别的布局原理。我们认为这些段落彼此间及各段之内部情节，主要是按思想之理路关系安排的。

一般读者的另一个假设，是认为这十一章是旧约中最早或很早的作品。但这假设使某些字句难於理解。我们认为这十一章东西是在第四世纪厄斯德拉修订梅瑟五书后写的，当作梅瑟五书之绪论。

为理解这十一章作品，文献学说有许多贡献，但也造成许多障碍，使人以为这些作品是不很高明的剪贴。其实作者或编者的手法非常高明，只有洪水灭世那一段与整体结构配合得牵强。所以在原则上，不可轻易认为某句话是错简，与上下文毫无关系。这十一章作品之所以难懂，是因为作者要解答的问题太多，思想密度太浓。

最后我们假设这十一章之叙事部分的灵感，主要来自厄则克耳先知，而作者对四周民族之神话思想，特别对希腊神话，有极深入的了解。

三、思想纲要

这些叙事部分要解答的中心课题，是第三章所讲的恶之来源。作者在提出自己的答案之一刖，先推翻外发＆话所提出的解释 a第一章反对的是波斯之善恶二元论，第二章反对的是希腊人的一个观念，即认为神嫉妒人的幸福。第三章把责任全部放在人身上，因为人不走正路（生命树）而走邪路（知善恶树）。人行恶的动机有三个；一是贪求物质价值（国人所谓之‘利’），二是虚荣心（国人所谓

23

之「名」），三是权力欲。接下来的三段叙事，分别说明这三个动机。加音的故事说明利欲，洪水故事说明虚荣心，巴贝耳塔说明权力欲。

为反对波斯的善恶二元论，第一章特别强调万物都是好的，每造完一类东西，作者便重复这句话：「天主看了认为好」。从文学技巧观点说这方法虽然拙采，但主旨非常醒目。关于人，作者的态度有点保留，因为人之善恶不只在于天性，也须看他怎样运用自由。这是第三章的伏笔。但实际上作者认为人的天性是善的：最后的总评语也包括人在内。一神论是万物皆善之观点的基础，全篇叙述是以因果关系为骨架。

第二章强调天主对人的爱护，以反对希腊人的想法。这篇叙述是以目的关系为骨架，故此作者先把人推上舞台：亚当是其他东西存在的理由：乐园，其中的丰富产物，飞禽走兽，以及女人，都是为了亚当而创造的。作者当然想把乐园描绘成一个非常美好的境地，但他受到了一个传统观念的牵制。自亚巴郎事件，到出谷纪及先知，犹太人的眼光常是指向未来的，他们的理想是在前面。因此作者不能把乐园描绘成完美境界及人类的黄金时代。那只是一个生长发育过程的起点。的确，若与先知们描述的默西亚盛世相比，乐园的描述朴实多了。只有讲到四条河所产之金宝时，作者使想像自由奔放了一下；但我们认为那是厄则克耳二十八章第二篇开端的改写。

生命树及知善恶树是指人生的两个途径：一个导向生命，一个走向死亡。原祖面临之抉择与犹太人进入福地后该作的抉择一样：「你看，我今天将生命与幸福，死亡与灾祸，都摆在你面前……。」（申三十15）

原祖之罪过的性质，该根据动机来确定。为看清厄娃吃禁果的动机，我们须参考耶稣所受的三个考验。第一个是肉体上的需要，第二是虚荣，第三是权势。

24

这三项事情该视为一个完整的系统，人做恶时的一切动机皆可归入三项之六请参看拙文「真福八端之条理的探讨」，见证一二三期）。

「女人看那棵果树实在好吃好看」。这与耶稣的第一项考验一样，是关于肉体上的需要。第二个动机之字句不很清楚，按字面「好看」是那树的一种品质，与虚荣心似乎没有关系。我们认为作者在此采用了巫术精神的原理，就如国人常说的「吃脑补脑，吃肝补肝」。正因了那树好看，才能使吃那果子的人好看。所以「那树好看」是指虚荣。第三个动机是「知道善恶」。在此「知道」该按圣经上的特殊用法解释，知识郎等于支配能力。因此「知道善恶」是拿自己当是非善恶之最高标准，当宇宙万物的主人，「像天主一样」。换句话说，那指的是权势。因了从宗教观点，这动机是最严重的，直接侵犯到天主的权益，故用「知善恶树」当邪路的代名词。传统主张认为原祖的罪是骄傲，虽不无根据，但不完备，因为肉体需要的满足，也是厄娃犯罪的动机之一。第三章讲的是「罪」，而不是某一种罪。

「于是二人的眼立即开了，发觉自己赤身露体……」一般学者都认为这里描述的是「羞耻」心之觉醒。其实原祖犯罪后的感受该比照加音犯罪后的感受来解释，并考虑到天主之干涉的意义。我们认为原祖的心情是害怕，不是害羞。「用无花果树叶编了一条裙子围身」，并躲藏起来，都是自卫的方法。这些方法显然作用不大，天主遂给他们做了「皮衣」，象征的是梅瑟法律。在加音表示害怕之后，天主也颁订了一条法律：「凡杀加音的人，一定要受七倍的罚」。

加音的罪表面上是杀人罪，但在动机方面则是贪求物质价值的罪。「上主接受了亚伯尔和他的祭品」。从哪里知道呢？当然因为亚伯尔事业顺利，财富滚滚而来。是这情况使加音心生嫉妒而杀了弟

25

弟。所以这里是在说明第一个动机的害处。

创世纪的作者把物质文明的创兴归功于罪犯加音及其后代子孙。同时这段叙述是放在加音的罪行和拉默客的复仇歌中间。因此一般学者，皆认为作者对物质文明没有好感。我们认为这段叙述与不许复仇的禁令有密切关系。为这禁令作者提出了两个理由。在积极方面他认为坏人及其子孙的生命值得尊重：因为他们对人类社会能有正面和积极的贡献。在消极方面，作者指出复仇有愈来愈猛烈的趋势，拉默客的复仇歌即为表明仇恨逐渐加深的自然趋势。

洪水灭世是一个古老的传说，流传又广；同时在巴比伦的传说中，又提出了一个宗教和道德问题：集体处罚是否合理？创世纪的作者不能不给一个解释。此外作者又要使这故事与前十一章叙事部分的整体结构配合。结果显然牵强。我们在此只说这故事怎样与虚荣心拉上关系。

在文学上，不分古今中外，英雄常与美人形影不离。作者利用这层联想，由异族通婚话题，使英雄登场。然后又用「强暴」二字与洪水灭世拉上关系。在字面上这些关系说的都不清楚。可能作者故意如此，因为英雄的强暴行为，不足以说明集体处罚合理。智慧篇明明肯定英雄与洪水的关系：「在当初，当那些傲慢的巨人被灭绝的时候，世界的希望逃入了一叶扁舟……」（十四6）。德训篇也说：「对那些倚仗己力而背叛的古代巨人，上主没有息怒」（十六8）。

虚荣心与权力欲是两种不同的心态，虽然都可以说是骄傲。英雄追求的只是荣誉，并无意支配他人。真正的英雄决不欺压弱小，但会为了分个高低而与朋友杀得你死我活。巴贝耳塔故事要说明的是权力欲：雇士生尼默洛得，他是世界上第一个强人……他开始建国于巴比伦」（创十8-10）。巴贝耳就是巴比伦。这故事可能是在巴比伦被居鲁士灭亡后编写的（前五三九年）。依撒意亚把居鲁士视为弱小民族之权利的保卫者（四十四28至四十五3）。

26

创世纪作者利用语言分歧之自然现象证明各弱小民族的独立权。我们认为「砖」象征被统治的各弱小民族或个体，统治者不许他们有自己的特色。「城」象征权力对被统治老的作用，「塔」象征权势是侵犯天主的权益。

四、厄娃的画像

在一般读者的心目中，厄娃与潘朵拉差不了多少，两个都是「祸水」。创世纪作者的用意正好相反，却是想提高女人的地位，给女人画一个与潘朵拉相反的形像，但因了他要顾虑的问题太多，表达方式又大曲折，结果遭到误解。

在第一章作者便表明了与海希奥德相反的立场，声明男女是同时创造的：「造了一男一女」。作者在第五章开端又重复了一次这句话。这两次声明也是为表白第二章创造女人的叙述只是文学技巧，为了表达某些思想，而不是历史事实。

按海希奥德的说法，世界上原来只有男人，没有女人。宙斯神创造女人，是因为不愿意人类大幸福。创世纪作者则说，天主造女人是为了人的益处，因为「人单独不好」。海希奥德的男人是用各种金属造的，而造女人是用泥土，大概是为表示女人的脆弱，有轻视之意。圣经作者用泥土造亚当，为表明他与潘朵拉同样脆弱。同时又用男人身体的一部分进女人，使男人不得以女人「出身低贱」为藉口而有所歧视。为达到这项目的，本来身体的任何一部分都可以用。作者之选中肋骨，是因了肋骨与心的关系。按粗俗的常识，肋骨离心最近，所以女人是男人的「心上人」。此外肋骨也有保护心的作

27

用；正如德训篇所说的，女人是男人「相称的助手，和扶持自己的柱石」（三十六26）。

天主表明要给亚当造个相称的助手后，不直接动手造女人，却去造各种禽兽，并使亚当给禽兽命名。这段几乎占去了一半篇幅，可知作者想用以去达一个重要观念：这是为了强调，为使人成个真正的人，有自觉的人，发挥出人的一切潜能，面前必须有另外一个人。印度的狼童是最好的证明。他们被发现时，大的已有八、九岁，但他们不会站立，不会用手，其他专属人的能力更不必说了。所以作者利用这一大段篇幅，是为表明他在此讨论的问题，是自然人怎样变成文明人，变成「仁人」，他在此讨论的是「超禽兽」的活动，并认为异性之存在是自然人成为仁人的关键。但生育问题不是他所要讨论的，那是第一章的课题；生育是人与其他动物共有的责任。

天主造女人时，使亚当熟睡。为领悟这句话的意义，该与亚当发现厄娃时那种惊奇心情连在一起去解释。熟睡是惊奇心情的伏笔。我们认为作者在这里所讲的不是女人在世界上的客观出现（作者已声明男女是同时造的），而是女人在男人意识中的出现。在青春期以前，人不知道异性对自己的人格代表什么意义，就好像是在睡眠状态。所以这里讲的是性别之觉醒。在人第一次发现他需要异性之为异性时，有如大梦初醒。

在讲故事时，一定要有一个主角。整个第二章的主角是亚当，乐园、禽兽和女人都是为了他而创造的。因而女人成了男人的附属品。为补救这个缺点，创世纪前十一章的作者发明了一种办法，我们称之为「辩证笔法」，即是利用正论、反论，以达到一种合论。这方法的目的，是为从两个对立的情况，得到一个平衡的概念。在创世纪前十一章里这样的例子很多，有的明显，有的不明显：例如加音的罪是正论，不许报复是反论，罪人对人类的贡献是合论。英雄的暴行是正论，洪水灭世是反论，诺厄盟约是合论，以缓和集体处罚之惨酷印象。通常反论是极简短又是突如其来的一句话。

28

在创造女人的叙述中正好有这样一句话。那里说：「为此，人应离开自己的父母，依附自己的妻子」（二24）。首先，这话不合前文的逻辑：因为女人既来自男人，本该回到男人的怀抱，但这句话使男人成了女人的附属品。此外这句话不合历史事实，按旧约所记载的，大都是女人出嫁，几个例外（如梅瑟）可用特殊情况来解释。这辩证的合论是「二人成为一体……」。

在第三章，厄娃好似仍然变成了潘朵拉，成了人类的祸水。其实这不是作者的用意。他选女人当这惹祸事件的主角，是受了旧约传统象征体系的牵制。自第八世纪的欧瑟亚开始，先知们习惯把以色列与天主的关系比作夫妻关系。厄则克耳在第十六章用这象征法讲述以色列与天主的盟约，选民的叛逆及处罚，和复兴的希望时，四周的民族也是以女性来象征。当创世纪前十一章的作者要把以色列的历史模式投射在人类通史上时，自然该以女人象征人类。乐园相当于福地。

作者虽然是要使女人象征全人类，但为使故事显得自然，并与前后章节能配合在一起，不得不使亚当也出场；但他的角色降低到了最低程度，为把注意力完全放在女人身上。这样一来，女人的象征作用就不很明显了，读者难免想到具体的女性，作者遂又不得不想办法挽救女人的尊严。

为使女人不因犯罪故事而受到歧视和误解，作者用了两个办法：第一，他使亚当参与犯罪行为，但不使他参与复兴工作。在原始福音中，男人只是以女人之后裔的资格参与反抗恶势力的圣战。第二个方法是辩证法：女人因犯罪乃是死亡的根由，但同时因了生育而是生命的根源，并且作者使亚当在最痛苦的时刻承认这项事实：「亚当给他的妻子起名叫厄娃：因为祂是众生的母亲」（三20）。原始福音所暗示的最后胜利是生命与死亡之辩证关系的合论。

29

我们前面曾说，反论通常是既简短又突然的一句话。一般学者都因了这类句子来得突然，而认为是放错了地方。因此有些人主张亚当的声明该放在第四章讲厄娃第一次生育的时候，或放在厄娃被罚「在痛苦中生子」的地方。那样固然合于上下文的逻辑关系，但完全失去了这句话的辩证作用。我们认为放在现在的地方，这句话最精彩，意义最深长。

五、原罪问题

「后裔」这个名词用得也根有趣。原文是指植物的「种子」。与女人象征人类，及女人是众生之母的观念合在一起来看，我们认为作者用这名词是有意强调后裔与女人的关系，用以反对另一个希腊观念。希腊人认为父亲是生育的积极根源，母亲是被动根源。「种子」完全来自父亲，母亲只是一块田地。在孩子出生前及出生后，母亲都只是乳娘。在艾斯奇鲁的一部悲剧中（公元前四五八年演出），阿波罗神便是拿这个理由减轻奥来斯代斯杀母亲的罪过。而且那里所用的也正好是「种子」这个名词。中世纪的神学家接受希腊这个观念，但又承认圣母处女生子，及耶稣与人类的血统关系，实在不合逻辑。

因了希腊这个观念，所以中世纪的神学家认为后代人类因为是「亚当的子孙」，才染有原罪；当初若只有厄娃犯罪而亚当没有犯罪，人类便不会有原罪。这也不合创世纪的思想。如果能证明原祖的罪有遗传作用，该说因了后代人类是「厄娃子孙」才染有原罪。其实劣根性的遗传也不合创世纪作者的思想。他在前两章反对外教神话对于世界上有恶的解释，正因为这两种解释都减低人的责任感。在洪水灭世的故事中，作者极欲证明人类普遍败坏，为了说明集体处罚合理。但他只说：「人心的思念从小就邪恶」，而不愿更进一步扯到劣根性上去，因为那反而会减轻人的责任。创世纪的作者对道德问题的了解，比奥斯定及后代神学家周密多了。

30

推翻了传统的原罪学说，对耶稣救赎的意义并无妨害。按传统学说，耶稣的救赎主要是偿还旧账，信徒的注意力也集中在偿还自己的旧账上。推翻了传统原罪说，救赎的全部意义便集中在改善现实上。现实不合理想乃是千真万确的事实，只要世界上还有一个人受到死亡的威胁，耶稣的死亡便有意义。

我们认为传统的原罪学说是把两个可以分开的观念混在一起了。人类彼此之间只有「处境」上的连带关系。处境直接传递，不管当事者是否同意。每人的一举一动都使这个共有处境变好一点或变坏一点。每人都有责任使这处境变好。传统原罪说且主张「功过」的连带关系。但功过不能机械式地直接传递；必须有当事者的某种同意，才分有某个功德或某个罪过。

学者们都承认，保禄罗马书第五章那一段，是全部圣经中最难懂的。但保禄那段话的整体用意相当明显，而学者们没有加以重视。保禄在那里是要证明耶稣救赎的功能，比罪恶的破坏功能强大。然而在传统原罪学说中，却显得救赎的功能不如罪恶的破坏功能强大。因为一人要想得救，须有意地与耶稣合作（信德，圣洗等），而效果马上看不出来，因为私欲和死亡非一时能消灭、但罪恶之参与不必当事者有意（原罪），而其破坏作用马上见效。为使双方至少能势均力敌，或者须假设人得救也不须当事者同意（这违反全部圣经的精神），或者假定罪过须有当事者的共谋才能传递。

31

鲁汶大学神学院的师生图书与考试

一位博士班学生的来信 刘赛眉

这里的教授，对学生的爱心很大，尤其是Lambrecht，令我很感动，那份为学生设想的心肠如此自然地流露，而且一视同仁，不理种族之差异。在此，我感到同学和教授对我都非常好，我很有归属感，也根安全，Lambrecht不是我的论文指导教授，但他每次见到我总是很关心。读书、生活、考试都关心到。其他的教授亦对我很好，我想，不久将来，我会很适应这里的制度。

这里虽然有些课也不是太理想，但大致上说来，教授不错，尤其是图书馆的环境及设备，很适合做研究，其实，上了博士班，靠自己的工夫多于靠上课的「灌输」，因为最重要是自己会研究、会吸收方法和灵活运用。

这里考试的制度特别利害，没有学生不读书的，这里的教授都很会考学生，总之，您不能遗漏一页不读，因为教授都会问出来，这里全用口试，每科十五分钟至二十分钟，但预备考试则每科都要预备好几个星期，考试之前，早早就要念书了，校方觉得这样的考试制度很好，一方面可以策励学生读书认真，另一方面又可以看出学生的综合能力和能否把握整个课程的重心。所以，问题一定是包括整个课程的中心要领，再问两、三个问题是很细和较复杂的，这样一来，学生是否领会全部课程以及是否精细地读书也一览无遗了，教授们都说这是鲁汶优良的传统（这样的考试），不会改，会持续下去，只是学生面对考试，十分紧张，不过，我也觉得很好，虽然很不易，除非你真的了解和读了书，否则不能过关。赛眉草

32


神学论集-古经之风俗及典章制度（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

古经之风俗及典章制度（下）

黄德宽译

第十六章 安息日

我们已在上卷第十二章「时间」中研究过「星期」；在这一章我们将讨论「安息日」每周的第七天——的宗教性。

第一节 名称及字源

英文的 sabbath（安息日）是来自希伯来文shabbath，只用在宗教方面是指一周的第七天（常用），整个星期（只用一次，肋二十三15，但这例证仍存疑），或每七年的安息年（肋二十五2，8，34-35，42）。这词汇的长式 shabbathon是用来指节日和休息停工的日子，但不一定是在安息日。

有些早期作家（安提约基雅的德敖斐罗和Lactantius）说，这一希伯来字源于sheba，意思是「七」；但是 ayin是一个强子音，所以这字源不可能。不少现代作家则将这假设更进一步修正为shabbath源自阿加得文的「七」，在阿加得文ayin不发音；shibittu是「七」，「七倍」，而shapattu是加倍的形式，即「两个七」（后来我们将发现，这字的意思是指满月的日子）。最后的一种建议是，假设阿加得文的shabatani（两个七）转成希伯来的 shabbathôn，后来缩短为

33

shabbath。但是，这种希伯来制度很不像是来自美索不达米亚，而且 shahbathon是源自 shabbath，而非相反。

最简单的字源是希伯来文动词 shabath，常指「停工，休息」，因而也能指「保持安息日」。然而它的原意和安息日的制度无关，只是单纯地表示「停止」（不及物动词）（创八22，苏五12等），和主动的形式「停止」（出五5，依十三11，耶七34等），这是圣经在创二2-3提出的字源学。如果这名词源自动词shabath，是静态的字，意指「人们停止工作的日子」，那么这名词shabbath的形式是不规则的：规则的名词应是 shebeth，有主动的意思，「停止（及物动词）以示区别、限制的日子」。以下我们要探讨这样的解释是不是它的原意。

第二节Sabbath是否源自巴比伦？

若字源上有争论，那么安息日制度的来源更会如此。有些作家认为安息日来自美索不达米亚。若干巴比伦文献记载，‘每月的七、十四、（十九）、二十一和二十八日是「凶日」，在这些日子「人民的牧者」（即国王）不该吃煮熟的肉类或烤麦饼，不该换衣服，不能献祭，不应乘马车外出或行使王权。司祭不该传达神谕，医生不应接触病人：这是个不吉的日子’（文献记载略有不同）。另一方面，阿加得文 shapattu表示每月中间的日子，亦即满月那天，「众神都心满意足」，所以是个吉日。

目前有些旧约经文平行提到安息日和月朔：因为二老都是休息日（列下四23，依一13,六十六23，欧二13,亚八5）。在这些经文中shabbath能够指满月，而且咏八十一4就真是如此，用了罕用字Kese（满月）：「在月朔和月圆之日，在我们的庆节吹起号角」。再者，以色列的两个主要节日——逾越节和帐棚节——分别定在第一和第七个月的满月，

34

后来的普陵节也定在第十二个月的月圆日。

这些作家因而主张，在古代以色列每月只有一个安息日，即满月，而且是个欢乐的庆节。他们认为，工作六天再休息一天的观念是厄则克耳首先引进的（则四十六1），他将安息日作为与雅威结盟的记号（则二十12，20）。厄则克耳受了巴比伦习俗的影响，他们视每月的七、十四、二十一、二十八日为凶日，这习俗使安息日由欢乐的庆节变成充满禁令的日子。然而以色列亟思避开对太阳、月亮和星星的敬礼，所以每七天有一次安息日，而和月亮盈亏无关，遂引进了与阴历无关联的星期单位。

这理论遭到许多强烈的反对。以色列人从未把安息日看作巴比伦历中的凶日（每月七日、十四日等），即便后来立法禁止在这天做许多事，也不是受巴比伦的影响，类似之处只是表面的。阿加得文的shapattu只是单纯地指月圆之日，无任何明证显示，这是休息停工的日子，这字也用来指财物交易的结帐。「凶日」从未被称作 shapattu，而且历书本身已清楚显示，凶日不应该固定。我们很难想像原是吉日的 shapattu会失去意义，而成为凶日，同样令人难以了解，为何这些困日会失去与月亮盈亏的关系，而成为犹太人每周的安息日。支持这理论者很牵强地说：希伯来人因为完全误解了巴比伦历法才借用了这个字。这种说法本身已承认它的论证基础很是脆弱。

虽然有些圣经章节将安息日和月乡相提并论，但并不意味安息日却月圆。在依六十六23（充军后的经文）中所引的确是安息日，如同其他章节，可以合理的解释，因二者都是节日，且经常规律地循环出现。而咏八十一4也不能肯定这理论，「我们的庆节」是指帐棚节：「在七月初一应吹号角」（肋二十三24），「在月圆，七月十五日开始帐棚节」（肋二十三34）。

希伯来文shabbath很明显地与阿加得文shapattu有些相似，而且可能有关联，但是这种关系

35

不必解释成以色列从阿加得借用词汇。如果我们采用阿加得文和希伯来文的字根Shbth或Shpth原意，则阿加得文的shapattu能够是指每月当中的那一天，是一个固定的分界，将月分为两部分，希伯来文shabbath的原意也能指分界的日子，因为它分开了两个星期。从字源来看，二者很近。不过任何人都承认，以色列的安息日并非来自巴比伦历，或任何阴历。

最后，圣经本身也和这理论所假定的历史不同。厄则克耳并未发明安息日，他提到安息日时，也未视为新奇；相反地，他指控以色列人亵渎安息日（则二十13；二十二26，二十三38）。后来我们会发现，以色列的安息日有很古老的来源，早在充军接受巴比伦历之前已经存在。

第三节Sabbath是否源自客纳罕？

另外一些作家承认，安息日有很古老的来源，不像是以色列人直接从巴比伦学来的，不过，他们对相似的名称和巴比伦历法（他们相信这是古老传统的产物）留下深刻的印象，因而主张安息日一定是以色列人定居巴勒斯坦后，从客纳罕人抄袭而来的。

针对相反第一种理论的意见，这个假设并不能提出令人满意的答案，却未解释sabbath和shapattu的不同，或安息日与巴比伦凶日的区别，也未解释何以与月亮盈亏相关的历法会失去联系。而且如果我们承认这种最不可能的改变来自容纳罕，则我们仍需证明客纳罕人知道星期和安息日。不论从腓尼基或更古老的文件（来自Ras shamra）都不能证明这一点。有些「辣市沙木辣」的诗中提到七天或七年的时间，这是真的，但是这种七天并不是连续循环周期的一部分，而且第七天也没有安息日的特征。从我们所提出的证据都显示，容纳罕人并不熟悉一周七天的分法，而且在乃赫米亚时代，腓尼基人并不守安息日（厄下十三16）。

36

甚且，如果巴比伦人和巴肋斯坦 纳罕人也实行安息日，那度守安息日怎能成为天主与以色列人之间的盟约记号（则二十12-20；出三十一12-17）？

第四节Sabbath是否源自刻尼？

我们必须在以色列人定居客纳罕之前的历史中寻找安息日的来源。圣经并没有记录安息日的设立。「玛纳」的故事（出十六22-30）暗示，在西乃山立法之前安息日业已存在，在创造的故事中（创二2-3）说，世界开始时已有安息日。以色列人相信，在他们接受雅威宗教之前就已知安息日制度了，由于安息日和雅威信仰密不可分，所以我们可结论说，以色列人在接受雅威宗教时也接受了安息日。

现在我们来讨论「刻尼假设」，有些作者用它来解释雅威宗教的起源。雅威向梅瑟启示的地方正是刻尼人的住地。刻尼人和米德杨人有关（户十29和民一16），后来与以色列人亦保持联系（民一16，四11，17；撒上十五6）。甚至连不接受雅威信仰的勒加布人（Re Kabite），也被视为刻尼人的一支（编上二55和四12）。「刻尼」的意思能是「铁匠」，而事实上西奈古时候是矿区，所以可以合理地解释他们住在这一带，并和以色列人在沙漠中相遇。如果我们问安息日禁止什么特殊的工作，在早期经文中只有一个暗示：「安息日不准在你们住的地方生火」（出三十五3）。我们也记得户十五32-36的故事，有一个人在安息日捡拾柴火，被人用石头处死。为铁匠，不准生火的命令也就是，禁止他做日常的工作。后来，在以色列以外的地区，第七日是土星神的日子（Saturn），如果那天在铁工场点火会招致噩运。在亚毛斯先知书中，有一段难解的经文（亚五26），似乎提到以色列人在旷野时，

37

朝拜了「克汪」星神（Kewan），而克汪就是Saturn的亚述名称。

这个假设富有创造力，但证据却很薄弱。我们必须小心，免得把太多的事情归到刻尼人身上：因为对他们我们几乎一无所知，尤其是我们不知道他们究竟是不是铁匠，或认识星期的划分，敬拜星神Saturn与否。可以确定的是，安息日的由来溯自雅威信仰的开始，甚至更早，不过，无论它的来源如何，安息日在以色列富有宗教意义，则是前所未有的。下一节我们将就此点讨论。

第五节 安息日的古制

在以色列，安息日确是根古老的习俗。在厄罗亨典的盟约（出二十三12），雅威典（出三十四21），两段十诫经文（申五12-14和出二十8-10）和司祭典（出三十一12-17）都提到它，亦即梅瑟五书所有的传统都记载了。而且所有记载都相同，就是人工作六天后在第七天休息。盟约的两段记载使我们同到了定居客纳罕的初期，原始形式的十诚则溯自梅瑟时代。十诫的两段经文都有安息日的规定，没有理由说二者都是后加插入原有章节的。实行安息日的动机的确不同，这一点我们后来再加讨论。目前我们能够说每周的安息日源自雅威信仰的创始。

我们是否要再往前追溯呢？我们所讨论过的各种学说，都没有足够的证据显示，安息日来自美索不达米亚、客纳罕或刻尼人。来自刻尼人的假设较为接近，但这也只是因为没有相反的文件。显然，安息日可能源自以色列以外，不过，我们无法证实。

然而，可以确定的是：如果想从月亮盈亏的关联来探索安息日的来源是徒劳无功的。阴历每月有二十九天十二小时多，无法分成七整天的周期。一个较令人满意的解释是，几乎全世界的习俗都使休息日、节日或市集日保持规律的腊月间隔，

38

例如罗马人第九日举行nundinae，我国西南方的猡猡妇女第六日禁止缝纫和洗衣服。选取固定日期的理由迥异，但却都是宗教性的，在一追些「保留」的日子上，通常都合规定哪些事情是必须做的，哪些是不准做的。

第六节 安息日的宗教意义

无论来源如何，安息日所具有的特殊意义，使它成为以色列独特的制度。它的特点不在于规律地重覆出现，或停止工作，也不在于许多不同的禁令，这些多少在别的民族也会出现。安息日的独特性是因它和上主盟约的关系，成为神圣的日子，甚至是盟约的因素之一。其他宗教都有「禁忌」的日子，为以色列成为奉献给雅威的日子，是时间上的什一之物，如同牲畜的头胎和初熟的庄稼是劳苦工作的什一之物。这也是为什么在不同的盟约经文中都会出现安息日的条款，如西奈山最初的十城，和支派结盟的盟约书（出二十三12和平行文，出三十四21）。在申命纪（申十二—二十六）都没有提到安息日或月朔，理由大概是申命纪只关心那些民众必须去中央圣所的节日。而圣洁法律（肋十九3，30，二十三3；二十六2）和司祭典（出三十一12-17，户二十八9-10）都提到了安息日。

在最早的十诫中只有安息日的命令而没有说明，后来才插入了遵守安息日的动机。从两个较长式的十诫中，我们可以觉察出，不同的动机反映著两个不同的思想背景。

一、申五14b-15 呈现出人物和社会面貌：使个人和他的男女仆人们都有机会安息（这种态度在出二十三12也可发现）。安息日与救恩史有关：「你应记得：你在埃及做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那里领出来．为此，上主你的天主吩附你守安息日」（申五15）。在申六20-25

39

也曾提到以色列人在埃及受苦，另可参考申十19。这种说法在申二十四18，22里的社会法，盟约书（出二十二20，二十三9）和圣洁法律（肋十九34）也都有。但是，申命纪更进一步指出：天主以伟大的行动救出以色列人（申五15），领他们进入誓许的土地（申六23），以色列人历经埃及和沙漠的困苦后，找到了他们的mnuhah，「安息之地」。为纪念这事件，以色列人遵守吩附，在安息日停工休息。

二、出二十11在诫命后加上了：「因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此，上主祝福了安息日，也定为圣日」。这是编辑者的陈述，他由司祭本的创造论得到灵感：创造的工程分布在一周的六天中，第七天，天主休息，停止了所作的一切工程。天主祝福了第七天，定为圣日（创二2-3）。安息日和创造的连结，在三十一12-17的法律中有进一步的发展，也是来自司祭传统：安息日是天主与人之间「世世代代的记号」，和「永远的盟约」，工作六天后在第七天应休息，这一天是奉献给上主的，「因为上主六天造了天地，但第七天停工休息」。上主休息的思想并不是拟人化，而是神学的表达：创造是救恩史的第一个行动，一旦完成后，天主停止工作，祂可与受造物订立盟约（如同洪水后天主与诺厄立约，以虹霓作盟约的标记，创九8-17）。创世之初所立的盟约记号是，人类遵守安息日（参考则二十12，20），它提醒我们在第一个安息日，天主创造世界后自己也休息了。

所以，两种动机都和盟约有关，唯一不同的是，申命纪着重在盟约中人的角度；而司祭典则强调盟约中天主的那一面。后者更富神学性，因而司祭传统标明安息日的宗教特徵：“是为上主的”（肋二十三3），“上主的安息日”（肋二十三38），“献於上主的”（出三十一15），事实上，是上主

40

自己祝圣了安息日（出二十11）。因为安息日是盟约的神圣记号，所以遵守安息日是救恩的保证（依五十八13-14，参考五十六2，耶十七19-27[充军後]）；谁若不遵守，就不属於这团体（出三十一14，三十五2；户十五32-36），如果全体民众亵渎安息日，自身将承受天主的惩罚（则二十13，厄下十三17-18）。

第七节 安息日的历史

神学性的注解是逐渐发展的．在早期的历史文件和先知著作中，将安息日描述成休息的日子、欢乐的庆节（依一13，欧二13），在这天人们应上圣所或访问“天主的人”（列下四23）。平日粗重的工作和商业交易都该停止（出二十9-10；申五13-14；出二十三12；三十四21；亚八5）；但容许短程的旅行（列下四23）。此外，在安息日王宫和圣殿的守卫也换班。

在圣殿毁灭以後的充军时期，其他的节日都无法再遵行，因此安息日变得更重要，成为盟约显著的记号（参考厄则克耳先知书和上述司祭典文件）。返回圣地后，犹太人视安息日为“喜乐和可敬”的日子（依五八13）， 在圣殿奉献特别的祭物。不过，仍有严格的禁令：在安息日不许旅行或经营生意（依五十八13）；不要搬运东西，不要载重物进入耶路撒冷，不要从家里搬东西出门，不要做任何工作（耶十七21-22，这是耶肋米亚先知书编辑时加入的）。当乃赫米雅为第二次使命同到犹大时，发现这些规定并没有履行：人们在安息日踏榨酒池，搬运农产品等重物进入耶路撒冷，还有腓尼基商人卖他们的商品（厄下十三15-16）。为避免再违反律法，乃赫米雅下令关闭耶路撒冷的城门，团体也郑重宣誓以后必遵守安息日的法律。

41

安息日的规定愈来愈严厉，在玛加伯时代，有一群犹太人宁愿被叙利亚军队屠杀，也不要抵抗而亵渎安息日（加上二32-38，参考加下六11，十五1-3）。玛塔提雅于是决定：在安息日受到攻击，可以抵抗自卫（加上二39-41，参考九43-49）。不过，根据加下八25-28，犹太人击溃尼加诺尔后，因安息日开始而停止追击，且在安息日过后才分赠战利品。犹太团体接受了以「星期」为中心的历法，特别强调安息日：伪经喜年纪（Book of Jubiles）禁止在这天夫妇行房事，起火或作饭；谷木兰团体的「大马士革文件」列出了十二项禁令。据若瑟夫的记载：厄色尼派的安息日禁戒比任何犹太人都严厉，他们不只前一天准备食物以免安息日生火，而且不敢移动任何家具，甚至不敢去小便。

在新约时代，安息日法利赛人不许人带床（若五10）、治病（谷三2，路十三14）、稻麦穗吃（玛十二2）或走路超过「安息日的路程」（参阅宗一12），这路程大约有二千步远。耶稣并未斥责安息日本身（路四16，玛二十四20），但祂反对心窄地解释安息日的法律。耶稣宣讲时指出，爱邻人的命令更优于安息日的义务（谷三4，路十三15-16），「安息日是为人设立的，人不是为安息日设立的」（谷二27）。公元二世纪的犹太拉彼，在注解出三十一14时也留下类似的格言：「安息日是给你们的，你们不是给安息日的」，可是他们除了临终或特殊紧急情况外，不许人违犯丝毫的法律。后来「米市纳」（Mishna）收集了三十九种安息日禁止的工作，在以后的数世纪中，这名单变得更长且更复杂。

耶稣自称为「人子是安息日的主」（谷二28），因此祂可以废止安息日。事实上，祂也这样做了。耶稣带来的新盟约取代了以安息日为标记的旧盟约。基督徒的主日并不是犹太安息日的延续。安息日是一周的结束，但基督徒的主日籍共同纪念主基督的复活和显现，开始新的一周，指引我们注视未来，那时祂要再临。

42

主日象征著安息日的预许已经满全，如同旧约所有的预许并不是在某种制度中实现，而是在基督身上完成：全部的法律在祂身上得到满全，星期日是「主的日子」，祂减轻了我们的重担（玛十一28），籍著祂，偕同祂，在祂内我们得以进入天主的安息（希四1-11）。

43


神学论集-拉丁美洲解放神学的两个阶段-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

拉丁美洲解放神学的两个阶段

一个拉丁美洲神学家的心声

Juan Luis Segundo 演讲

胡 国 桢 编译

对不少人来说，拉丁美洲的神学（以下简称「拉美神学」）尤其是那被人称做「解放神学」的——充满了神秘，而且有著一些不著边际的可笑误解。虽然如此，我今天也不想在此花各位大多的宝贵时间来纠正这些误会。譬如，我不想说明：拉美神学并没有比人们所熟知的传统神学、更加提倡采用暴力来解决问题；北半球的人们所讲的传统神学，允许做基督徒的人，在第二次世界大战的战场上屠杀数以百万计的生灵，而毫不抱憾，随后迄今所发生的各次战争亦然。我也不想天真地找些藉口，为一些贴著「拉美解放神学」标签的作品辩护，说这些作品绝非是肤浅的、夸张的，有些甚至描写得言过其实。我若如此做就不切实际了，因为的确常有这种作品问世。

我想与各位谈的是拉美神学发展过程中曾经有过的一次重大转变。这个转变发生在一九七O年左右，稍后——七O年代中期、甚至早期已然——拉美神学家立见由于这个转变而有了明显的分裂。这转变不但促成神学家间的分裂，若由更广的视野来观察，注意到一般在俗教友的反应，以及他们贡献出的开创力，就知正在发展中的拉美解放神学所采的方法也因而有了变化。

所以我要强调，现在在拉丁美洲至少有两种不同的解放神学同时并存著。因为这两种解放神学并不是同时出现的，所以我将尝试向各位交代二者之所以产生的历史因素、出现时的时局状况，以及二者各自的目的、方法和结果。我这样做是希望能让大家透过历史的事实了解真象，避免用太过肤浅的

77

眼光来看拉丁美洲的事务，也可澄清普世对我们拉丁美洲过去二十年来的神学发展曾经有过的误会。

一、 一阶段的解放神学

六O年代初期的拉丁美洲政情

拉美神学是怎么发展起来的？这问题的答案与一般人所想像的大有出入。事实上，拉美神学最初并没有特定的名称，可是由于面貌特殊，早就风闻全球了，从头算起至少十年之后，古铁雷（Gustavo Gutierrez）才出版那本声名大噪的（解放神学）（A Thiology of Liberation）。此书的出版可以说只是一次洗礼：受洗时小孩早已长大成人了。

实在说来，拉美神学的肇端是由许多神学家同时起步的，他们有些于梵二第一会期（一九六二）召开之前就已在拉丁美洲各国各地、不约而同地开始发展带有该洲特色的神学思想了。的确，这个神学思潮进行多年之后，梵二大公会议才在一九六五年通过「论教会在现代世界牧职宪章」。这宪章涉及的范围很广，成了日后支持解放神学核心观点的教会正式官方文件。所以要谈拉美神学的历史，就必须同溯到六0年代的初期。

那时，整个拉丁美洲各地几乎同时发生一些事件，使得情势为之大变。新情势促使人们重新估量基督宗教的信仰，从而发展相应的神学思想。我相信，各位若要切实了解拉美神学，最要紧的是先确切地了解这些事件发生时的社会、政治及神学的背景情势。

一九六四年，巴西军人接掌政权，散布在社会各角落的各大学的基本权利开始受到威胁。在此之前，拉丁美洲各国的大学至少还多少受学生运动的影响。拉丁美洲大学的学生运动是在本世纪初由阿根廷开始的，目的是在给各大学面对政府或其他权威的压力时，争取大学应有的自由。本来这个运动在拉丁美洲各国都推展得很有成效；可是，此后情势就有了转变。

78

情势转变并不意谓各大学开始远离政治。相反的，大学生结合了教授及学校职负，成了校园生活的主导力量，取得政治上的自主权力。因此各国大学在政治上竟变成了政府之外的另一种并存的平行势力；换句话说，大学校园成了一个国家领域内的另一国家，有自由支持任何种类的政治理念，能够运用一切可用的理智工具，揭开政府刻意神秘化了的意识型态所带著的面具，使之露出本来的真面目——也就是揭露大多数人民正处于不人道的状况之中的事实：各国政府都致力隐藏这个事实，并企图使之合理化。

当时大学生的信仰反省

虽然也许有人不以为然：但的确是由于上述政情使得大学生们开始采用新的方法来探讨基督宗教的信仰。实际上，从基督信仰的社会影响力来说，这种新的探讨方法本身就蕴含了基督徒的皈依特色。观察者若不考虑这个新的情势，就很容易陷入误解，认为解放神学只不过是众多神学课题中，新近才发展出来的特殊一门而已，而且叙述方式有点浮夸，又与流行的「解放」思想有所关联——不管「解放」这词如何解释皆然。此外，观察者若不了解这新情势，还有可能产生另一误解：就是会认为拉美解放神学只不过是欧洲某种政治神学特殊观点的一个延伸罢了。

其实，就算当时拉丁美洲已经产生了某些所谓的政治神学，大学生都还不能那么快地理解到这些

79

政治神学的内涵。不过，他们那时已经经历过形形色色意识型态的社会性功能了，从而发现：我们拉丁美洲的整个文化的特色，就是在替统治阶级保障他们的既得利益——不管这文化建构的意图何在皆然。这是一个普遍的事实，不必是马克斯主义的信奉者才能发现的，当然，也有许多基督徒大学生是经同伙的马克斯党徒指引才理会到、才开始关心的——这也是不可否认的事实。

更进一步说，基督徒大学生除了把「神学」——对基督宗教信仰的理解——溶入各种意识型态的结构（ideological mechanisms）中之外，他们还能做什么呢？这些意识型态的结构早已控制了我们整个的文化了。我说「我们整个的文化」，意思是说：保障统治阶级既得利益的各种意识型态，不仅有意识或无意识地在统治阶级圈内蔓延发展，同时也已逐渐扩散，遍及整个社会，侵入深受其害的民众的心中生了根。由于我们文化中有了这些袒护统治阶级的似是而非的意识型态观念，穷人及社会边缘人物就认为自己由于知识不足，而不能利用开发工具是公平的，社会上所有阶层人士也都认为这是公平的。因此，在我们文化中生活的这些穷人及社会边缘人物，就自然而然地安于这个扭曲事实、暗暗压榨自己的情况。文化本身也自然促使这个不人道的情况「合理化」。结果，上述种种便足以产生一套扭曲事实真象、鼓励压榨可怜人的神学思想了。

幸好，当时的大学生及跟大学生一起工作的神学家们都没有顺著上述情势发展出一套不良的神学思想。他们深入这些似是而非的意识型态观念，以之做为神学反省的新材料，探讨神学究竟应该成为怎样的一个面貌，神学家究竟应该怎样做，才能揭露隐藏在所谓基督徒社会里的反基督精神的因素？

80

第一阶段解放神学的建立

前段说法太抽象，现在我举一个例子来说明。这样，各位就较容易有一个具体的印象。

可举的例子成千上万，我特别选下面这一个：是因为销后我还可以用同一例子来说明我先前曾提过的重大「转变」——拉美神学发展史中的转折点：因之解放神学由第一种类型迈向第二种。

我想在座的各位大家都对巴西方济会士鲍夫（Leonardo Boff）相当熟悉，他是当今拉美神学家群中相当有名气的一位。两年前他曾到位于巴西和玻利维亚边境上的亚克雷州（Acre）做了一个月的牧灵体验。亚克雷州是巴西最穷的几州之一，鲍夫在那里尝试给基督宗教的信仰做反省，也就是说，他尝试跟当地基督徒基层团体里的穷人和未受过教育的教友一起做神学反省。当时鲍夫意识到，要使同一文化中不同阶层人士彼此沟通、交谈，是有一些困难的。基于这个体验鲍夫写了一篇文章。

文章中提及：至少有一次，交谈是以问答方式进行的。他问：「耶稣怎样救援了我们？」很多人的答案是：「靠十字架的功效。」也有人以稍微不同的话表达同样的思想：「靠耶稣自己的痛苦。」

因了这次交谈，鲍夫提醒自己应该正视这群基层基督徒的答案，做深入的反省。他的反省对我们来说都是很有意义的，因为他特地由神学的角度让读者理会到下述事实：拉丁美洲大学生认为前述似是而非的意识型态观念会影响一般人的宗教观，而全世界各地都有跟我们拉丁美洲一样的压榨可怜人的社会存在，这种不正确的意识型态观念及其在社会上所产生的作用也遍及全球，人们面对这种情况态度如何？鲍夫写道：

「我问我自己：基层的教友为什么直截了当地把救援与十字架联想在一起？毫无疑问，因为他们不知道救援仍有其历史意义的，亦即解救应有其过程的。或许这是由于他们自己的生活除了痛

81 苦和十字架之外，便一无所有：他们活在一个十字架的社会内，肩负十字架苦难，而无法解脱上该篇文章继续以神学的角度发挥，说：「若只有一个受苦受难的耶稣，解救人类的使命绝不可能完成；这样的耶稣只会给人造成‘崇拜苦难’及宿命论的后果。‘在一般教友心中，重建十字架应有的正确地位’是一件刻不容缓的重要任务。」（注1）

鲍夫的这篇文章，我想是一个很好的例于用来说明第一种解放神学的目的，以及所使用的方法。

「正确实践」在拉美神学中的地位

谈到有关方法论的问题，几乎很少有人会怀疑拉美神学有其独特面貌。各种凿确证据显示：拉美神学的构思方式并不建基于抽象的逻辑推理，不是先把找到的有关神学问题，以其内在应有的逻辑次序加以系统分析，安排条列，再加上合乎理性的演绎推理，给每一个问题寻得可信可靠、理论正确的解答。相反的，拉美神学家很在意我们前面提及的现实情势，不但从开始就和穷人及受压迫的百姓站在一起，为这些可怜人著想，同时也时时顾虑到实践的问题——以行动来对抗弥漫于整个文化中、压榨人的各形各色结构——这是他们构思神学的主要目的：相信大家对这一点都已了然于心了。以实践做为构思神学的方法，其目的主要是希望能改写基督宗教神学的面貌，使「实践的方法」在神学领域内更能自由运用，换句话说，目的是在确立「正确实践」（orthopraxis）的权威性：以上述鲍夫的文章为例，其目的就是在防止扩散默默不抵抗的消极态度，以及宿命论的思想。

人们若了解我们刚才分析过的实际情形，必可避免陷入下列两种肤浅的、错误的成见当中。第一种成见是认为解放神学纯粹来自「实践」，第二种，认为「正确实践」在解放神学中已取代了「正统

82

学说」（orthodoxy），成为解放神学解决问题的主要标准了。

让我们回到鲍夫的例子，尝试体会「实践」在构思神学的过程中的真正角色。诚然，我们都知道：默默不抵抗的消极态度及宿命论的思想实际上都影响著人们的现实生活，与人们的实践行动有关；所以在信仰上都不属需要从理论层次来解决的智力问题。此外，由于社会文化的因素，人们会在生活中不知不觉地就安然接受了压榨人的不人道行为；尤有甚者，还可能有人刻意以基督宗教信仰的幅度来加以解释和辩护，使之成为一种有系统的、似是而非的意识型态观念，深入人心。因此，所谓「实践」的真正意思，乃在针对这种似是而非的意识型态细心考察，以之做为构思神学的起点。在这个观点下，也只有在这个观点下，第一种解放神学才会强调实践在释经学的领域中，所具有的解释功能。当然，即便在解放神学圈内，「实践」也不是万灵丹。

至少有些很慎重的拉美神学家，与我们所提到的鲍夫一样，他们并不愿使神学退化成为多少让人感觉肤浅、未经周密深思的境地——换句话说，他们不会把神学真的弄成跟一般人所有的第一种成见一样：只是表达他们和基层基督徒团体接触交谈时，未经过深思就肤浅地回答了教友们在日常生活中体会到的问题而已。

关于第二个成见，应该这样解释：拉美神学家虽然强调「正确实践」甚于「正统学说」；但这并不意谓著他们以为「正确实践」比「正统学说」更重要，或老他们毫不在乎基督宗教信理历史的发展，并以之做为构思神学的准绳。他们跟每一个其他的神学家一样，很重视「正统学说」。不过，他们也无法否认：身为一个神学家，在构思神学时，必须顾虑到具体现实中、可明显识别的「错误实践」（heteropraxis），以之做为反省的起点——上述鲍夫文土早中所学出的「崇拜苦难」及宿命论思

83

想就是这类所谓的「错误实践」。

请别忘了，我们拉丁美洲的生活领域，是一个深受基督宗教信仰影响的文化区，同时又是一个最缺乏人道的地方。我们实在无法不面对这一事实。于是我们从开始就正视这个事实，在其中发掘可供神学反省的问题，尤其是此似是而非的疑点；如此发展下来，就自然而然走到重视「正确实践」，以其做为反省核心的地步——虽然这「正确实践」的理念仍不清不楚，令人无从捉摸。不错，这种神学反省的成效可能会是短暂而不明确的，可是，假如老百姓若因此而能活得更人道、更自由，那么即使成效短暂，又不明确，这种神学反省仍然还是值得做的。

第一阶段解放神学的真义

这也就是为什么第一阶段解放神学家们从开始就以重建整体神学为其职志的理由。事实也是如此，我们都尽可能如此做了。我们都感觉：若要同时忠信于「正统学说」及「正确实践」，就必须先把影响我们说话方式的各种似是而非的意识型态观念，从我们的心目中剔除，如此，我们讲出的信息：有关天主、教会、圣事、恩宠、罪恶、耶稣基督的意义……等等的信息——才不会受到这些有问题的意识型态观念所影响。

我们绝没有一点兴趣想创造一个新的神学派别——称作「解放论」的学派——也没有兴趣要以「解放」来取代任何别的神学的中心主旨，使之成为整个神学的明显核心。因此，一九七一年古铁雷出版他那本著名的「解放神学」（注2）之后，虽然使我们发展出来的拉美神学因冠上了这个名号而流行起来，但是也因而不幸地使我们原有的目的有所扭曲，遭致误解。从此，我们就开始被卷入一场无

84

谓的争辩之中，面对许多欧洲和北美的神学家的责难。最后，居然还受到教会最高训导当局的怀疑，认为我们意图以「历史性及政治性的解救」来取代「天主超性且由上而来的救恩」。

无论如何，我要说的是：我们拉美神学家认为，消除人们习惯性地解说基督宗教信仰时，所有的意识型态观念，是一件刻不容缓的必要工作。若然，我们才可能让教会内所有的人以正确的方式来理解我们的信仰，不但忠于耶稣的福音，同时也能够向拉丁美洲的人民及各阶层人士，提供更富人道精神的生活，而有所贡献。

当然，藉著牧灵人员所从事的牧灵活动，这种神学观念上的解脱会逐步渗透社会各阶层的生活圈里，形成社会上的普遍共识：这共识足以对抗不合耶稣福音精神的一切似是而非的意识型态。前面我已说过，这一新的拉美神学思想是由大学校园中发展开来的，换句话说，是由中等阶层人士群中推展出来的。一般而论，在社会学家的眼中，中等阶层是社会上机动性最强、创新力最旺的一群。假如他们觉得自己的权益或社会的秩序受到威胁，就会煽动极右分子兴风作浪，制造暴乱；反之，要是他们有了罪恶感，也会奋起投身加入改造社会的运动，解救社会。

由此可知，对第一种解放神学心悦诚服、而真正献身皈依的，并不是那些受压迫的老百姓，反倒是中等阶层人士，其中大学生接受得最快。他们身属中等阶层，很明白自己常是站在压迫人者的一边，多多少少、有意无意地常利用一些似是而非的意识型态观念来增进自己的权益。同时，他们也晓得自己是基督徒，所以就愈来愈关怀穷人及社会边缘人物，愿意为解救这些可怜人而奋斗。可是，在他们原有的信仰意识中，有不少观念在阻碍他们这样做。此时，一个新的神学视野出现了，中等阶层的基督徒们广泛地都因而得到一种心灵上的解脱，纷纷认同这个神学思想，以基督徒的身分投入这一

85

「解救运动」，即便自己物质方面的特权和利益因而受到损失，也在所不惜。

当时，我们这些从事神学工作的人都有一个共同信念，认为这个由教会中最有活力、最富创新力的成员们所推展的运动迟早会有效地经由教会的牧灵活动影响到拉丁美洲所有受压迫的人们：因为教会已开始加入了新的阵线，传布新的信息了；迄今仍有一些拉美神学家还抱著这一乐观的信念。果然，第一种解放神学确实也推展维持了一段很长的时间，也达成了相当广大的目标。

但是，另一种不同的思想产生了。

二、第二阶段的解放神学重新反省的起点

现在我们要开始述说解放神学发展史上的第二阶段口相信在进入主题之前，先回想一下在讲述其第一阶段时已提到的各大要点，对後来的分析会有帮助，前述要点大致可归纳成下列三项：

第一，中等阶层人士群中大量皈依了这一神学。其起因何在？

第二，社会上的各个阶层都被笼罩在形形色色的似是而非的意识型态观念之中，这些观念把社会现状的事实真象隐藏起来，并使之合理化了。因此人们对基督宗教信仰习惯上的理解方式是否正确，值得怀疑。这一神学对此提出了疑点．并寻找问题症结，谋求解决之道……其方法论趋向若何？

第三，天主从起初就把自己的存在和水性启示给人，也向人启示愿使人生活得合乎人造、得到解救的意愿。这启示在被那些似是而非意识型态观念扭曲下失去了原本的面貌。新神学把这些不良的意

86

识型态观念剔除了，恢复启示原有的面貌。教会认同了这一新神学思想，藉著牧灵活动推广这新观念。其长期目标何在？

上述三方面的反省，前文都已详述过了，不再仔细发挥。现在我要大致提一下拉美神学第二发展阶段的新情势：一般群众。

在大多数的拉丁美洲国家内，群众这一情势其实早已存在。我要说的是，从一九七O年代的早期开始，群众这一情势由于一些群众运动——或称之「群众主义运动」（populist movements）——的推波助澜而引起广泛的注意；这些群众运动直到七0年代的晚期仍然相当活跃。我愿提醒大家：在思量如何把这新情势神学化的当儿，应该小心，尤其在分析下列两件事时，要分清习惯上的观点及新观点的不同所在：这是狠重要的。第一，在做神学化工作时的理性基础不同。第二，新观点不像习惯上的观点一样，仅单纯地以经济眼光来划分世界，说第三世界的国家是正在开发中的贫穷社会。

新情势——群众运动——举例

群众运动在拉丁美洲实在有很大的力量：举阿根廷的“贝隆运动”为例。贝隆（Peron）曾在自由的选举中当选阿根廷总统，并继选连任，一共主政十多年，直到一九五0年的末期才在军事政变的情况下倒台。接着贝隆遭放逐，流亡西班牙近二十年。然后，又经由一次自由选举，使贝隆重登总统位，可是却导致他在任内被刺身亡。这个故事，我描述得很简要，但是相信已道出了拉丁美洲各国政治事件的历史性轮廓。要是我们能深入了解这些政治事件，就能发现拉丁美洲的事实真象，也就能了解拉丁美洲一般知识分子的态度转变，从而具体地了解解放神学发展过程上的重大转变。

87

在贝隆流亡国外这二十年中间，国内的知识分子及神学家圈内有了哪些变化？贝隆遭放逐，阿根廷国内政治圈有了很深的裂痕，从此一分为二：上等阶层、中上阶层、知识分子、以及大多数的天主教圣职人员完全反对贝隆。中下阶层及劳工阶层，不论在都市内，或是乡村里，在这二十年间仍然热忱地拥护贝隆。形成这个对立的因素固然很多，但最值得注意的可能是知识分子在贝隆第一次任总统主政期间对他的不满。很清楚，贝隆对以自由为基础的政治理念表达得不清不楚，有极右派国家主义的倾向，有许多行政措施类同法西斯主义或反犹太主义：这些都是造成知识分子反对他的原因。显然，知识分子反对贝隆，是为了民主，为了人民本身。

可是，继续掌权的各军人政权及非贝隆派的文人政府，在这方面的努力都没有成功。这一点促使一般知识分子、特别是天主教方面的，重新反省他们在贝隆时代的政治立场。他们似乎发现自己在政治上所犯错误的关键。所以，他们又重返拥护贝隆的阵营，所持的理由是为了同一的广大群众——这群民众在任何一个政权的统治下都是遭到压迫的受难者，可是信赖者领袖贝隆之心却从未改变。因此，及至贝隆由流亡的西班牙返国时，他不但受到他原有、毫不妥协支持他的群众的支持，而且还受到大多数知识分子的支持，知识分子带著「新的」解放神学来支持他。

知识分子的觉醒与神学思路的转变

我认为，知识分子及神学家——依工作性质而言，神学家也是某种定义的知识分子：「信仰上的知识分子」（intellectus fidei）——的态度之所以有这样大的转变是有其根本缘由的，是来自知识分子常常会有的一种痛苦经验。不管在拉丁美洲，或是在其他任何地区，知识分子常会为了「大众利益」

88

（Common good）的缘故而思考，而创造一些新理念。他们认为在社会中有一群沈默的大众，这些老百姓没有足够的能力来知道自己真正利益的所在。所以知识分子常替这群沈默大众讲话，即使因而损失自己的权益也在所不惜。可是，不幸的是，到头来这重知识分子发现：不但为之设想替之发言的老百姓从来没有了解他们，连历史发展的主流也抛弃了他们，把他们与群众的胜利切成两断了。

对知识分子来说，「皈依」（conversion；本文顾及上下文，常译为「重大转变」）的意思是某种形式的「自我否定」（self-negation）。所以知识分子自己该做的事是「学习」（to learn），而不是「教导」（to teach）.为了向一般民众学习，知识分子就应加入一般民众群中，与他们团结一致——即使心智方面也应如此：放弃知识分子一向所有的成见：即一般民众常常有错误。

有了上述背景，我们就可开始探究拉美解放神学在七0年代中期所遭遇的转机，也就容易了解解放神学是如何由第一阶段转入第二阶段了。

有一点是很明显的：就是不论在教会内或教会外，群众运动（或群众主义运动）都很兴盛。这一点显示一般民众既不了解、也不欢迎第一种解放神学所给的一切。提倡第一种解放神学的神学家相信：一般人宗教理念上对苦难与救援关系间的体验会导致安于受压迫的境况，这种信仰因素是应该受到批判的，可是群众运动却显示一般民众的反应并非如此，他们并不觉得这种信仰因素值得批判。由是，第一种解放神学只在中等阶层人士群中掀起希望、热忱及皈依，而中等阶层人士事实上是与欧洲。文化联系在一起的。这些中等阶层人士以第一种解放神学的思想来关怀穷人及受压榨者，固然危及了现状，但遍及拉丁美洲的左翼中等阶层人士的受迫害，并未缩短中等阶层及基层百姓间的鸿沟。

根明显，假如神学家仍然愿意做一般民众的「同伙知识分子」（organic intellectuals）——

89

换句话说，他们若愿意以知识分子的身份有效地负起「了解民众信仰」的责任，就必须去学习受压迫民众是如何活出他们信仰来的。因此，杜瑟尔（Eerikue Dussel）就替神学家及牧灵工作者塑造了一个新的表达方式：「穷人使徒的身分」（the discipleship of the poor）。鲍夫提出一个新的「教会起源论」（ecclesiozenesis）：（因穷人而诞生的教会（注3）。古铁雷替自己的新书题名为「穷人的历史性权力」（The Historical Power of the Poor）（注4）。希望在宗教事务上成为穷人及未受教育的人的「同伙知识分子」的神学家们，开始了解他们的任务是把人们对自己信仰的了解组织起来，加以统一解说，同时替因此信仰而来的实践做奠基工作，替这种实践辩护。

当然，并不是所有拉美神学家都认同这个转变，仍有一些还拒绝放弃第一阶段解放神学原有的批判功能，坚持主张神学工作应该批判那些似是而非的意识型态观念，因为这些观念像别的文化中普遍蔓延的特色一般，可能而且一定会影响人们的神学思想，使神学成为压榨人的工具，从而变成「没有基督精神的神学」（non-Christian theology）。当然，事实很明显地告诉我们：那些很清楚属于第二阶段解放神学的神学家，仍然不得不把注意焦点放在相同的意识型态之上。

第二阶段解放神学的特色

现在我们同到前面所提鲍夫尝试和亚克雷州基督徒基层团体成员交谈的经验。在这个例子中，鲍夫问了有关耶稣如何救援的问题，一般人的回答不得不让他结论到：神学家应该（用他自己的话）「在一般教友心中重建十字架应有的正确地位」。鲍夫这样说，似乎应该很自然地去做第一阶段时拉美解放神学家所做的事情。不过，事实并不是这样。鲍夫在他文章的开头写了一段导言，提到了第二阶

90

段解放神学的方法论原则。他写道：

「教会若是真的选择了民众、穷人，且和他们的解放站在一起，就应该在做神学工作时与基层民众接触，向他们做主要的学习。是谁在向神学家们传福音呢？是信者民东所做的信仰见证；是信者民众在尽一切能力向人介绍天主时所做的努力；是信者民众面对一贯造成他们痛苦缘由的压迫时，所做的英勇抵抗。」（注5）

谈到这里，不知你们以为上述说法是否有点内在的自相矛盾？一方面宣称要接受穷人向自己传福音，受教于他们，另一方面又说自已负有「在一般教友心中重建十字架和痛苦应有的正确地位」。一个受苦和宿命论的天主观究竟能够怎样来向神学家传福音呢？

我相信，要了解这一点，必须先掌握我在本文标题上提出的两个阶段中间拉美解放神学在发展上曾有的转变的意义，并认清其间的困难才行。无疑地，两者均关怀如今全世界所注重的一个焦点：要解救拉丁美洲的受苦受难者——他们的痛苦大部分来自不公义的社会体制——并使他们活得更合乎人道精神。虽然大家所关怀的焦点相同，但也不能不承认在拉丁美洲有著使用同一名号的两种不同的神学存在著：它们之间预期目标不同，方法不同前提不同，牧灵性的结果也不同。以下我希望给大家说一点两者间不同的特色：拉丁美洲现在同时并存、也同时在研究进展著的两种解放神学的不同特色。

91

三、两种拉美解放神学的不同特色

第一阶段解放神学失败的原因

由预期目标来看，我们可以说两种解放神学在某种看得到的程度上都没有完全达到预期的成果。第一种解放神学原先希望利用牧灵活动中惯用的传统主题——例如：天主、圣事、恩宠……等等——的宣讲，给拉美教会提供「解救」的真义，创造一个消除各种似是而非意识型态的新环境。可惜，今天很清楚地知道，这个努力是失败了。我想失败的主要原因有三：

第一是用错了名号。本来神学家们是希望慢慢地、一步一步地在神学的各个学门中加入新的内涵，如此自然可以使旧的神学焕然一新，若然，旧的观念就自然而然被新的取代了。可是，打出来的新名号——解放神学——会使人产生错觉：以为这是一种新而危险的神学观念，以为它关心政治远胜于改善神学思想。果然，这「名号」错用的效果很快就出现：不论是文人政权，还是军人政权，都立即开始压迫和威胁教会，极力想让教会的一切活动都能明显地和解放神学不发生任何关联。

第二，因为以「解放神学」为名的新神学不只在神学家圈内流行，同时也弥漫了大部分的中等阶层教友圈，所以整个拉丁美洲掀起了一股怀疑的浪潮，强烈地批判「一般民众的宗教观」——或者更好说是批判「一般民众所认同的天主教教义」（Popular Catholicism）——说它是压迫人的，更厉害的说法是没有基督真精神的。由是，对这种新神学思想的责难之声此起彼落，说这种新神学多少受了马克斯主义的影响，才会把压迫和宗教间的关系拿来如此地分析解说。当然，这种责难很容易导致教会当局的戒心，从而禁止大多数抱有这种新神学思想的神学家在神学院、大修院、或训练在拉丁

92

美洲教会从事牧灵工作者的类似机构里教书。虽然以这理由禁止他们教书有点不公平，但是教会当局仍是如此做了。

第三，许多在「解放神学」旗帜下的拉美神学家，虽然在自己的地方教会内不完全被欣赏，但是在国际性的神学市场却造成时尚，而成了时髦人物，从而卷入一场无情而且相当无意义的争论之中。他们在欧洲及北美的同行们相继在方法论及神学立场上向他们提出质疑。结果，二十年来，拉美解放神学似乎成了需要不断自我辩护的「护教学」，而不是一个有建设性的神学课题。

第二阶段解放神学的努力方向

截至目前，还很不容易给第二种解放神学的成效做评价。这不只是因为这个新神学思想在拉丁美洲的发展期限还很短，而且，最主要的原因是提倡这神学思想的神学家很谨慎、也很谦逊，不太强调非达到什么预定目标不可。我个人认为这种谨慎而谦逊的态度是知识分子真正皈依的具体表现，确实能让知识分子以真诚的心来面对民众的权益，接触民众的思想方式。这种真正的皈依会让人做很大的改变，对自己的批判力及创新力在某种程度上有所自制。一个知识分子除非先有了这一真正的皈依，便无法自由地成为一般民众的有益助力。

假如一位神学家有了这种谨慎而谦虚的心态，就不会一下子写很多系列的作品了，更恰当地说，他不会写很多令其他在同一思想领域中写作的知识分子所无法忍受、无法苟同的作品。例如古铁言写的第二本神学作品——「穷人的历史性力量」（The Historical Force of the Poor）一书——就不可能被人认为与其第一本书「解放神学」一样，是属于拉丁美洲以外的神学家所不敢苟同的作品；不仅如此，就算下述的批评也不会有：说这两本书的品类相同，只是令人不敢苟同的程度差距很大而

93

已。若有人不知道拉丁美洲情势已有根本的改变，而且影响了古铁雷，使他的态度变得谨慎谦虚，就会以为古氏神学作品的品质好像大幅度地退步了，认为他的新作品在品质上虽然比一般民众的思想略微高些，但也只是一本值得商榷的宣传资料而已。鲍夫的一些老作品：像[基督：解救者]、「基督的苦难：世界的苦难」（注6）等——若拿来与他的新作品比较，也有相同的情形，这些新作品更关心直接由民众产生出来的教会，以及这种教会应有的新形象。

总之，假如你愿确实地评估第二种解放神学的成效，尤其若要看看他们是否已经成功地给自己提出的问题找到了答案？那么，依我的看法，你就必须先考察拉丁美洲的新情势。经过考量，你会发现：这个新的神学思潮事实上只成功了一半，这一点可以在下列两个层面加以分析说明：

当地教会圣统（主教）的支持参与

首先，提倡第二种解放神学思想的神学家们，已经成功地争取到当地教会圣统（主教、）中大多数成员的支持，也使他们加入了推动这一思潮运动的行列。这是一个比较大、在实质上也较有利的成就。

我们在前面已经指出：第一种解放神学的推展之所以受到阻力，是由于这派神学家在面对民众的不正确宗教信念时所采的批判态度，换言之，这些神学家陈述普通教友的不正确宗教信念时所用的方式不太理想，因而导致阻力。在这一点上，持第二种解放神学思想的神学家就不同了，他们在基本上先接受了普通教友的宗教观，把这些宗教观视作「解救的要素」，如此许多不必要的疑惧就消除了。因此教会只要感觉到自己在什么地方能强力地保护民众，就出面保护，即便受到政府的反对压制也在所不惜。

94

那么，在当地第二种解放神学就会受到广泛的支持，巴西就是一个很好的例子。一九七九年在墨西哥举行的拉美主教会议（Puebla Conference）就是采取这一观点：该次会议主教们的决议，虽然没有完全接纳第二种解放神学的观点，但是至少已经在完全接纳和全面弃绝并谴责「解放神学」之间做了一个折衷的选择。

不过，有一点我们不能不知道，就是不管第二种解放神学思想的倡导者如何面对普通教友的不正确宗教信念—是批判、还是接受——第二种解放神学的政治倾向仍然很浓，至少跟第一种解放神学浓度相等，甚至可能犹有过之。换句话说，第二种解放神学虽然争取到了主教们的支持，并不意谓他们就是放弃了其政治幅度。其实，第一种解放神学的政治关怀是属纯理念上的：仅希望在信仰的光照下把基督宗教中的正确政治理念，以新的表达形式来重新界定（redefinition），如此，就可让基督徒在信仰的角度下有了新的尺度，藉以对政治活动付出更密切的关怀，影响其导向正当的发展途径。相反的，第二种解放神学就实际多了：先在某种程度上接纳普通教友已根深蒂固的政治理念（对或错暂且不论），因这政治理念而产生的既存政治体制及政治现况和情势也不予以排斥，但是，就在这已被接纳的现况和情势之中寻求民众自我解救之道。

持第二种解放神学思想的神学家，首先使自己成了一般群众中的一份子，他们成了群众政治势力的支持者，与人民站在一起，为人民的政治利益辩护。如此，「神学与人民连结合一」的理想才不致落空，反更踏实。以阿根廷教会为例：单单在神学上极力鼓吹「除去政治上的意识型态」、「重新确立正确的基督信仰政治理念」的做法，和在神学工作上与「拥戴贝隆的思潮」（Peronism）相连结比起来，后一做法更富实质上的政治意义。巴西也有类似的情形：在最近的一次全国大选中，有几个教

95

区的主教印发了一些「政治准则」一类的传单，指导教友在各政党之间如何核选择。尼加拉瓜也做了同类的事情：当地教会把该国新政情的发展与基督徒基层团体（Basic Christian Communities）间的关系做了分析，发出准则性的指南。

纠正错误信仰理念的努力

除了上述「教会圣统也参与了自己行列」的成就之外，第二种解放神学还在另一个层面上有其值得一提的初步成就——虽然成效还不很明显。

神学家是知识分子。做为知识分子的神学家们深知自己有纠正一般民众错误信仰理念的先知性使命。所以他们明白自己固然应与普通民众站在一起，但也不可放弃在某种程度上批判一般人所有的错误信仰理念加以纠正。前文我们已经看出：过分强调「向普通教友学习神学思想」，必然与鲍夫等神学家所做「在一般教友心中重建十字架及苦难应有的正确地位」的努力彼此冲突。若一面倒地全然偏向群众，一定是个「误入歧途」的做法。所幸，一般说来，第二种解放神学虽然在表面上似乎不对一般群众运动的现象多所批判，但事实上还是在努力给予一个更平衡的原则，其主要课题是「在大众文化中挽回并推动基督信仰的正确价值观」。当然，要达成这个目的，神学家必须深入群众之中，但是绝不可关著双眼，盲目地深入。毫无疑问，在任何文化中都有消极的因素，但是若仔细深入观察，神学家也能同时发现该文化中亦有很具价值、使人解放的积极一面。那么，问题就是在如何分辨出这积极面的所在，并尽可能在发扬其积极面，同时抑制或减低其消极面所发生的作用了。

持第二种拉美解放神学思想的神学家在这方面的努力成效并不根大——至少比起他们预期的要小

96

很多。为什么成效不大呢？我深信其原因不容易为不熟悉拉丁美洲文化情势的欧洲及北美神学家所理解，除非我们分析拉丁美洲的历史背景及现有文化的历史成因。

拉丁美洲不像北美洲一样。在北美洲，文化较单纯，大多数移民是来自西欧或中欧，他们早已有了自己文化生活的既有方式，就算还有一部分来自亚洲诸国，他们本国也已有了几百、甚至几千年的文化背景。北美洲的居民只须将这些全是外来的文化加以融合，彼此适应，彼此截长补短，就可创造发展出被此能够认同的新文化来。可是，在拉丁美洲问题就复杂得多，影响当地文化的各色因素，多到不生活在当地的人难以想像。

首先，拉丁美洲有当地固有的古老文化：像阿兹特克族（Aztecs：墨西哥中部的印第安族）、马雅族（Mayas：中美洲的印第安族）、印加族（Incas：秘鲁山区中的印第安族）等都在哥伦布抵达美洲之前就已发展出自己固有的文明生活方式。而后西班牙和葡萄牙两国以征服者的身分来做殖民统治后，又带入了一些非本地固有、又非纯欧式文明的生活方式。例如西班牙耶稣会士就曾为传教及教育印第安人，建立了一些具有自己特色的小村落（称之Reductions of the Guarany）。这些既非本地固有、又非纯欧式的生活文明，就像散布在南美诸固有文明之中的一些的欧洲文明「租借地」。此外，还应加上许多南美国家中的非洲奴隶，他们的自由被人用暴力剥夺了，不得不放弃固有的宗教信仰，心不甘情不愿地接纳基督宗教。

现在最重要的一点就是应该了解：这些来自非洲或南美土著的各民族，很多世纪以来，一直都在基督宗教的名义、礼仪、甚至信条的掩护下，经营自己祖先留传下来的固有文化，保持固有宗教的信仰理念。如今这些人民开始有了觉醒，开始努力，企图使自己原有的文化复苏起来。这一股力量非常

97

巨大，愈来愈让由市场经济理论所操纵控制的当代西方文化受到冲击，不得不反过来压抑他们，因为市场经济不能、也不愿承认有所谓文化差异的问题存在。虽然如此，这股努力仍然受到教会人士的支持与认同！—这是唯一的同情、支持力量。这股努力的力量已经染上了解放思想的特质：就是主张上述各民族有权继续保存他们自己的文化。我要进一步指出：这些文化本身所呈现出的某些价值观，可说是真有基督精神的，相反地，当代西方都市文明所呈现出的消费至上、或愈来愈烈的个人主义倾向，却不合基督精神。

上面述及的第二种解放神学，赋予这些价值观很重要的意义。可惜的是，这种解放神学尚无法把这些文化特质加以建构、组合成为一个重要的人类学特质，亦即无法说出其统一的特性。其所以如此，部分是由于这些文化都还存在于原始层面，另一方面也是因为唯有如此多元，才能更有效地保存各自原有的特质和风貌。有许多人认为这类文化不属基督文化，尤其这些民族所信奉的宗教不是基督宗教，所以他们企图改变这类文化的某些价值观，使之「转向基督的价值观」。他们的努力失败了。原因是他们未曾理解：任何事物都有其必然的整体性，任何片面的改变（例如只在宗教上改变）都会是有问题的，都可能导致极端危险的后果。

总之，由第二阶段解放神学的角度来看，努力是有些成果：教会在当地人民中所从事的牧灵服务，确实产在了一股不小的力量，能使他们多少解除一些古代文化包袱所给的束缚。然而，若想用这股力量来改变基督徒认为应解脱的一些固有宗教因素—像固有的礼仪啦、崇拜的地点及器具啦、宗教的理念啦……等等——尤其想用基督徒自认为最有价值的基督宗教因素来取而代之的话，这股力量就不能发挥其预期的效力了。

98

两阶段解放神学在方法论上的异同

现在，让我们进一步探讨一下两种解放神学在方法论上的一些特质。关于这一点，另一位也曾经历上述解放神学由第一阶段到第二阶段的转变的拉美神学家：索布利诺（Jon Sobrino）——有些较深刻的研究。我们不妨以他的观点做讨论的基础。

索氏于一九七五年在墨西哥举行的一次研究神学方法论的会议上，曾经宣读过一篇这方面的论文（注7），文中详述解放神学诞生的时代背景，亦即当时拉美各地大学校园的一般状况，同时也提到了一些与解放神学方法论极有关系的论点。他说：解放神学的创始份子，并非专业性的神学工作者，只不过是一些「从事牧灵工作的神父之类的人物，他们是以行动团体的辅导的身分来做神学反省，因而成为神学家了的」。由于这个背景，我们可以了解解放神学会有其特殊的性质，索氏如此描写：「我们认为拉美神学比欧洲神学更能意识到神学本身应有的身分，亦即‘知道自己是什么’（awareness）。显然，‘这是神学意识型态化与否的问题’，关于这一点，拉美神学要比欧洲神学来得机灵些（注8）。」这一特质我们在前面也曾提到。索氏认为：拉美神学就是因为有了这个机灵性，所以大量使用「社会科学」的方法来研究神学，而不像以往许多世纪以来那样，神学家都以哲学基础来建构神学。

拉美神学家所愿意做到的是希望以认知的方式来消除不正确的意识型态观念，社会科学的研究方法正好提供了要完成这一工作的适当工具，只可惜这个工具大精密、大复杂了，远远超过大多数民众所能掌握的限度。这是第一阶段解放神学的状况。

随后，索氏进一步讨论第二阶段的解放神学。他加给这一段文字的小标题是「穷人—教会学神

99

学课题的焦点」。他说：「因此，穷人的教会发现悔改（皈依）就是在历史的过程中认出「别人的地位，并强迫自己变成别人」。这件事若仅由理智观念来反省，会是相当浅薄细琐的、可是确实是重要的，因为终究我们会发现这是一个悔改与否的‘测度器’（注9）。」

第一阶段的各式解放神学作品，是以社会科学及其方法论做为消除不正确意识型态观念的工具。到了解放神学的第二阶段，「变成别人的过程」倒是在拉美教会内成了取代第一阶段社会科学的神学反省工具性地位了，有趣的是，此时神学研究多少又同过头来，在一定限度内应用了哲学方法，因为他们发现：在一般民众间，用哲学基础来为「变成别人」建构一套有理性的神学观念是必要而有效的。例如，在这解放神学第二阶段里有两位根有名的神学家，就是杜瑟尔（Enrique Dussel）及史堪诺（Juan Carlos Scanone），而另一位哲学家陆唯纳（Emmanuel Levinas）竟也和他们同样深具影响力（注10）。

四、结 语

现在是该做结论的时候了。可是我知道不少核心的问题我并没有给大家提供答案a事实上，我也没有这些问题的答案。例如下面这个问题，我就没办法回答：两阶段的解放神学能互补不足吗？或者是互相对立的？当然，二者都是愿意以同一的基督信仰来解救同一的人民，使他们生活得更合乎人道精神，由这一点来看上者应该可以说是互补不足的。可是上者又建基于彼此反对的先决条件（预设）上，策略相异，使用的手段及方法论事实上也不容易妥协。也许，我们惟一能够说的只是：经过二十年来的努力，解放神学确实已经深深地在拉丁美洲生根了，虽然在不同的阶层、不同的社群里所

100

采用的方法、所表现的形式有所不同。我们有一个共同的希望，就是这么多不同型式的解放神学终究会朝向同一焦点收敛集中。

总之，我给各位提供了不少的资料，大家也许经过我的分析，能够多少更进一步、更明确一点地描述出拉丁美洲在解放神学上，或者更简单地说，在神学上，究竟做了些什么。

最后，我要声明一点：我花了很大气力来说明七O年代中期在拉丁美洲神学界所发生的，一大转变，我的目的并不只是在提供一项更精确、更复杂、更平衡、但既抽象又遥远的纯资料而已。我主要的目的是在从事一项挑战。我并不是向各位挑战，说要你们做我们做过的事情，在你们生活的世界，如此做是毫无意义可言的。不过，这也是真的：各位在你们自己的生活实况中，如何用你们的工具，发挥你们的心智，产生在我们那里所获得的效果。我不知我这挑战是否会有成效，不过我从头开始就是抱著这个态度来做这次演讲的。谢谢各位。

注释：

① Leonardo Boff. “Teologia à Escuta do Povo”, Revlsta Eclesiastica Brasileira,

41（Mare，1981）。65．

② Gustavo Gutierrez, A Theology of Liberation (Marykno11, NY: Orbis Booiks,1973 ). Origina1 Spanish version: Teology de la Liberacion: Perspectivas (Lima: CEP, 1971 ).

③ Cf. Leonardo Boff, Ec1esiogénese (Petrópo1is: Vozes, 1977 ).

④ Gustavo Gutiérrez, La Fuerza Histórica de los Pobers; Selección de Trabajos (Lima: CEP, 1979 ).

101

⑤ Leonardo Boff, art. cit., pe55.

⑥ Leonardo Boff. Paix âo de Cristo—Paixâo do Mundo (Petropo1is: Vozes, 1977 ).

⑦ Jon Sobrino, Resurreccion de la Verdadera Iglesia : Los Pobres, Lugar Teólogico de 1a Ec1esio1ogia (Santander: Sa1 Terrae 1981), Chapter 1, ‘Elconocimiento

teo1ógico en 1a teoIogia europea y 1atinoamericana l, pp. 21--53.

⑧ 同上，p. 34.

⑨ 同上，p. 163.

⑩ See in the co11ection edited by the 1nstituto Fe y Secu1aridad entit1ed Fe Cristiana y Cambio Socia1 en América Latina (Sa1amanca: Sigueme , 1973 ), E.Dusse1, ‘Historia de 1a fe crlstiana y cambio socia1 en América Latina ‘,especia11y pp. 91 and 97, as we11 as the exp1icit refererice to Levinas, p.69,note. Cf. a1so citations of Levinas in the co11ections edited by R. Gibe11ini, La Nueva Frontera de 1a Teo1ogiá en América Latina (Sa1amanca:Sigueme, 1977 ) by Duse1 and Scannone: E. Dusse1, ‘ Supuestos histÓrico-fi1osÓficos de la teo1ogiá desde América Latina‘,p. 183, and J.C. Scannone,’Teo1ogia, cu1tura popu1ar y di scernimiento’, p. 215.

本文编译自：Juan Luis Sequndo, "Two Theo1ogies of Liberation”, Month, 17 (l984 )321—327.

102


神学论集-“本位化”的神学——在亚洲及拉美-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

“本位化”的神学——在亚洲及拉美

 “本位化”的神学——在亚洲及拉美（注）

房志荣

本题将由三个步骤略加发挥：一、近年来拉丁美洲及亚洲的神学鸟瞰；二、菲律宾、印度，及中国与本位化有关的一些神学潮流；三、对神学本位化的一些神学反省，即天主圣三在本位神学中的一些幅度：创造与两极；降生的后果：冲突与修好，和谐与圣神。

一、二十世纪末的神学大势

宗座文化执行委会主席保禄蒲巴尔枢机曾引用一位非洲主教的话说：「二十世纪末的科学与精神界的大事中，亚洲与非洲的神学家带来的贡献将被列入其中之一」（注1）。这是在非洲的一次神学会议中所说的话。如今我身在阿根廷，不能不想到拉丁美洲的神学家，并认为他们的贡献今天已是一个有目共睹的事实。比如古铁雷曾恰当地指出拉丁美洲（以下简称拉美）的神学反省，的确与近代的欧洲所用方法不同，而索布里诺更指出其根由所在：「穷人的教会有一个核心，就是空虚自己，处境卑下，为许多人来说这是横加于他们身上的命运，虽想摆脱也无能为力，为另外一些人来说，这是他们选择的命运，为与穷人休戚相关」（注2）。这正是教宗若望廿三世为梵二大公会议所梦想的，一个以穷人为中心的教会（注3）。若望教宗所未能实现的，拉美神学家正在努力实现。

103

在拉丁美洲说「神学反省」比说「神学」多，这意味着在此，以神学为纯粹学术的时代已成过去，而以信德的体验为严肃的神学对象。信什么呢—信耶稣基督的拯救（注4）。这一神学反省不仅以穷人的贫穷及希望这一事实为出发点，还要把这一事实表达出来：穷人的处境最后是死路一条，不过由神学看贫穷，反能绝处逢生，产生一个对生命的希望，这希望的根子在于与天主所建立的新关系。教会能对穷人的这个希望有所贡献吗？（注5）

伦理神学方面，在拉丁美洲产生了在本世纪后半叶所共有的革新。直到五十年代伦理神学是教科书式的：悲观的，解决个案的，属私人生活的。五十年代末期开始革新，终于梵二给予了决定性的一击，这在Medellin(1968)及Puebla(1979)两次拉美主教会议的文献中有清楚的交代（注6）。「由穷人的观点出发，而非由资产资级出发的伦理神学，是把经济上有困难的人作为优先考虑的对象，而不是那些经济上有特权的人。因此如何建立一个互相关注的新社会，是伦理神学的基本问题。在作反省及社会实践上伦理神学家需要悔改，就是由穷人的观点来反省」（注7）。

在拉美解放神学的发展中，穷人在先后两个阶段中扮演著两个不同的角色。首先是在各大学中，那些大部分来自资本家庭的大学生，愿从自己的信仰中取出社会学的结论，来面对各种的意识型态。他们的目标是把穷人从他们的宿命论、民间信仰及被压迫中救出来，这是由一九六O年至一九七五年的时期。从此重点有所转移：不再是救穷人，教穷人，而是向穷人学习，有意识地去上「穷人的学校」。为何发生这种改变呢？基本上是因第一时期的失败，即那种来自资本社会救穷人的狂热所引来的反效果。因此才发现解放神学不该以救穷人为出发点，而该认真顾及穷人的经验，宗教热诚，及文化根蒂（注8）。这一新动向的确更合乎福音精神（参阅玛十一25），及整个救恩史。「天主的声音

104

是由这些穷人的教会，及作决策中心的外国向我们发出」（注9）。「在读圣经时会出现一个常数，由亚巴郎开始直到新约的收尾均如此。天主的话常在那些生活于社会边缘的人中定型、加深，并获得其意义。无论是在危机或革新的时代里，天主是由社会边缘唤醒自己的人民，那时人民才开始重获在旅途中所失去的意义与活力」（注10）。

这样一来，福音中所说的「人民」才获得一个更清晰、更深达的概念和内容。除了外邦人（ethnos）及选民（laos）以外，还有一个圣经范畴ochlos，即百姓，庶民，无名的大众，他们是耶稣同情的对象（玛九36），同时是犹太宗教领袖所轻视的（若七49）.拉美的许多教会基层团体将这一度会失去的谈会学幅度重新获得，而让简朴的平民成为教会的主角（注11）。以上是拉丁美洲的神学鸟瞰。现在我们要向亚洲神学投下一瞥。

在亚洲也有类似的神学觉醒，比如阿瑞瓦络神父曾说过：由梵二大公会议兴起一个世界性的教会，所有组成教会的成员都互相影响，这是梵二的基本意义所在。我们所目睹的是第三个大纪元，一个世界性谈会的新纪元。虽然我们还不知道这一新时代会给我们带来什么，但我们必须卷入其中，积极地促其形成（注12）。在印度、中国，及亚洲其他地区，无论是基督教或天主教，都有这种觉醒的迹象。

一位印度神学家认为，在印度神学的解释过程中，有三个互起作用的因素值得注意：印度诸宗教及基督信仰的传统与经典，以上两个传统在无意识中所形成的印度神学；在目前这个历史性的过程中所造成的有意识的相遇。人的想像力受到新鲜事物的刺激固然会活跃起来，但家常事也有它的刺激。这个时代会产生一些新的、有整合力的比喻或说法，来给各种价值一个新的评价，来让传统有一个创

105

新的成长（注13）。阿玛尔神父也写过：「如果信仰只是同意所启示的真理，神学便是一个真理的系统，如果信仰只是行动的承担，神学便是批判性的政治反省，其目标是改变现况；如果信仰是对天主圣言的全面答覆，既要改变世界与社会，也要求个人的悔改与自我实现，那么神学就是一个整合性的智慧，包括很多幅度与层面。印度所需要的是这第三种神学，就是说它具备以下的条件：（1）注意脉络（所在地的宗教、发展、民间敬礼）；（2）有地方性；（3）交谈的；（4）注重人位的，（5）批判性的（面对世界和教会）。这一切的先决条件是成立生活的基督徒团体（注14）。

在中国也有这类的建议，就是用亚洲人的方法和表达方式来作神学：（1）以色列的天主就是亚洲人的天主，（2）与团体及为团体而作的神学：在教会内也在整个亚洲内，就是包括它的一切文化和宗教，（3）一个为激情、为「受苦」推动的神学：为了在历史中所遇到的种种，为了亚洲人的爱情之歌与痛苦之剧而感受到爱与痛；（4）一个富创造性想像的神学，能在亚洲人的痛苦与幸福的经验中发觉到天主的化工，然后将之译成佳音的语言，就是说神学的喜讯（注15）。辅大神学院及其他中国的牧灵与出版中心也是朝著这个方向在努力（注16）。

马尼拉的东亚牧灵学院，曾于一九八一年夏举办过一次以本位化为主题的暑期讲习。当时的学院院长尼各拉神父将神学概念说成「由生命、为生命的反省」。换句话说，神学是一个程序，为对生命有所贡献，神学不是一个最后的答案（注17）。稍迟，尼各拉神父继续说：神学是给基督真理服务，这真理是信仰的真理，来自奥秘，同到奥秘，因此不能以一般人间的学问来衡量或证实。这样一来，神学不得不是否定式的。因它所触及的是有关天主及有关人的深不可测的奥秘，任何神学肯定在某种角度下都是不相称的。这一事实使得所有的神学范畴，无论是东方的也好，西方的也好，都相对化。

106

其次，神学应该是批判性的：随著启示真理的指引，把世界重建于天国中，将一切重新与天主生命的奥迹相联系。最后，神学运用一种象征的语言，仅指出一条路来领会那不能完全了解、也不能相称表达的对象。这样，神学使我们面对奥迹提高警觉，使各种发挥趋向一致，并在一个健康的多元主义中容许信仰的各种创造性表达（注18）。

以上是今日拉美及亚洲神学潮流的一个鸟瞰。亚洲方面只略提菲律宾、印度，及中国，其他亚洲国家像印尼、韩国、日本都未能顾及。至于非洲；我只引一段与此有关的话以见一斑：「基督宗教穿著西方服装进入了非洲。这是一个历史事实，但并不假定基督信仰必须依赖西方文化。降生的辩证性正是在于天主在各种个别的文化里降生成人，没有一个文化有特权认为它离基督信仰更近。事实上所有的文化在与福音相遇时，都被召叫要炼净自己，接受福音的光照。这是本位化的意义，远超过纯粹的适应」（注19）。

二、本位化在亚洲

按照阿瑞瓦络神父的估计，梵二文献至少有四十处积极谈到本位化的需要与急迫性（注20）。龚卡尔神父针对此需要说出下面的一些理由（注21）：

1、 今日教会的危机大部分来自一个事实，就是教会在拉丁文化中将自己的信仰塑造成一个完美的表达整体后，教会就变得非常狭窄，被拉丁文化所束缚，连在传教区的各种行动中也是如此。中世纪及反对路德改革更使拉丁文化成了教会的第二本性，使它无法了解，或干脆拒绝任何其他文化的贡献。

107

2、在信仰、礼仪及「纪律」上所必须做的本位化，要求我们以牧灵的态度来处理这些事实。这就是说，不该以一般的行政总则及其演绎为满足，或只增添一些适应性的细则。必须将总则加以确定，并适应得像是在地方教会所产生的一样，全然肯定各种文化环境及具体情势。这要求一个新的执行训导权的型态，尤其是教会的普世训导权。

3、启示固然是大公的，教会也是大公的，但这大公性必须在特殊性中予以兑现或实践出来。「特殊的」是与「一般的」或「普遍的」对立，而并不与「大公的」对立。公教（天主教）信仰的种种特殊（个别）实现与表达是「部分代表整体」或「整体在部分中」——弥撒感恩祭便是一个明显的例证。

本位化到底是什么？目前一个比较好的描写是：教会的本位化是把一个地方教会的基督信仰经验整合到当地人民的文化里，使得这个经验不仅用该文化的因素表达出来，还变成一股催化、定向，及革新该文化的力量，直到造成一种新的整体及共融，不仅为了所说的该文化，并且也为普世教会构成一个富源或资产（注22）。这是一位欧洲学者所作的综合描写。

有趣的是亚洲的神学家也有过类似的反省和说法，比如一位菲律宾的作者写过：本位化是一个整合的程序，把信仰整合到基督徒生活里及其文化里，把一个文化经验整合到普世教会的生活里。本位化是在一个真实的基督徒团体里活出来的，不是经过神学家及人类学家的试管拼凑出来的，虽然他们的研究也很重要（注23）。

在印度，上文所提过的阿玛尔神父有某种代表性，他曾写过：本位化及传福音的基本问题在于，福音到达一个文化时，它已穿著另一个文化的衣服。在亚洲问题更加严重，因为带著福音而来的文化

108

是以殖民主义的型态出现。在相遇时，不仅是不同体系的相遇，也是不同民族的邂逅，因此国家主义也卷入其中。印度还有自己内在的问题，印度文化包括许多次文化，因此整齐划一的本位化在印度行不通。由不教是文化不可缺的一部分，因此本位化自动地带进各宗教之间的交谈（注24）。

同一印度作者在另一处提到教会在与各文化接触时所能得到的好处。教会的任务既是在三方面展开：即宣讲本位化与对话或交谈，那么教会与印度文化及宗教的相遇能催迫它作自我检讨，重新诞生，产生出新神学，新灵修，新礼仪，及生活与结构的新式样。教会所展开的交谈应该涵盖生活的所有的幅度，并延伸到所有的成员（注25）。

在中国一方面，自从一九七六年提倡建立中国地方教会以来，教会本位化的文章散见于教会各杂志中。张春中神父的「中国教会的本位化神学」是一篇综合性的报导，值得与其他作品一同参考（注26）。

再同到上文提过的马尼拉一九八一年的暑期讲习。这个以本位化为主题的讲习历时六周，参与讲习的人来自亚洲及太平洋岛屿各国，组织人及讲员有东西双方的神学家。在筹备期间曾讨论过本位化的含义而达到下面的一个结论：（1）本位化不在于将信仰与文化协调，而更是信仰向每个文化的挑战一个拯救性的挑战，目标常是悔改及一个新生活。（2）须把启示的基本内涵及其文化的表达加以区分，虽然我们知道信仰的本质常是藉著某一文化形式来传达。（3）宗教象征及其文化意义的系统性研究是少数专家的工作和任务，他们需要基层的信仰经验及本位化的各种尝试。以上是筹备阶段（注27）。

暑期讲习会本身有足够的时间，及认真的态度来讨论并活出一个本位化了的信仰。结果，讲习会所发表的演讲与结论给许多与本位化有关的问题和层面一些澄清和精炼。这里暂时引述一些突出的见

109

解，其他直接谈到本位化的观点留待下段引述。

本文第一段末尾曾提过的尼各位神父在讲习会中作过一篇演讲，题目是「文化、象征、与神学」。他在演讲中强调：一个本位化的神学，必须把启示懂成一个动态的事实，这和静态的懂法迥异。启示的静态懂法注重认知的种种范畴，固守现状，维护已有的一切。反之，对启示的动态看法重视想家力的重要角色，想像力不是幻想，而是一种能力，用以走出自己，走向我们所信的奥迹，并在那奥迹的许多幅度上成长：天主的国，圣三的生命等等。这种看法更在于指点方向，不急于提供立场，将信仰与文化看成一些活生生的、互相影响的程序。天主的启示不是带著一个定义来到人间，而是籍著记号与象征逐步地在人间实现。启示的讯息固然深具意义，但真正使这讯息生活并产生效果的还是一个临在，就是那也刺激文化生命的天主圣神（注28）。

研习会的结论将八十年代重要的本位化主题予以点出并综合，很值得在此向关心本位化的读者加以介绍（注29）。

（1）本位化是一个牧灵问题，因此信仰告白，教会结构及神学不必抢先占首席，而该把首位让给人民的生活（民生）。我们必须向生命调音，不要大注意立即的效果，好能腾出时间与生活接触。

（2）在这生命的交流中，本位化以缓慢的步伐在进行著，出自人的内心，出自文化的核心。这一本位化的程序，其实就是生活本身，只是将其层面推广了，并直接碰到人心的深处。

（3）信仰更是一个灵修，而不在于一些「信经」，因为信仰是生活的一个重要幅度，它改变人的态度，向一般的价值观及人际关系挑战。

（4）本位化是一个缓慢的、漫长的过程，分成好几个阶段。首先须向新的视野开放：在传教上、宣

110

讲上、教理上等等，好能逐步接触到福音。然后是把基督徒团体的同忆常常放在眼前，同时也把该团体文化的同忆常常放在眼前。

（5）像在上面谈及启示时所说过的，必须放下固定的位置，起程去寻找及分辨。要找的是基本的和重要的东西，同时保持著富创意的弹性。

在讨论过一般的本位化问题后，再进一步谈谈神学的本位化。这一方面尼各拉神父也有精辟的讲解。他先勾划出一般神学表达的程序，然后用来说明本位化神学的一些具体方法或步骤（注30）。这为本文这第二大段是一个很恰当的结论，藉以看出目前亚洲本位化的现况。

一般神学表达的程序有以下五个步骤

（a）开始时有一个难以表达的宗教经验，比如由天主得到罪的赦免。

(b)然后有初步表达此一经验的尝试，这个利用象征的表达还是先意识的，开放的。需要进一步的解释和净化。

(c)这时发生第二次的象征表达，用以表达的是叙述和神话，仍有其两可性及晦暗，正如象征本身那样，因此仍然需要解释。

(d)这一步骤所用的是神学的语言，就是以讲解、推理及逻辑的概念为传达的工具。

(e)有时候有一危机或一错误的道理（异端）发生，教会为了保护信者的团体不为危险的解释所迷惑，用界定清晰的一些词汇说出某些道理。这样「钦定」的道理就成为信理，有作为准绳的价值。虽然如此，信理的表达也分担神学语言的积极因素及限度。

本位化神学的进行方法也有以下几个步骤

111

（a）先尝试与宗教经验接触，当然我们无法触及这经验的核心，但能加深我们对它的意识，并暂时规划出它的范围。这一经验同时是基督宗教经验，也是人民在其社会、经济，及文化上的生活经验。

(b)在我们的文化中找出那些与这一经验有关联的象征和神话：有的表达这经验，有的掩饰这经验，有的已失去或混淆不清，有的传送一个完全不同的经验。

(c)在圣经中找出那些表达此类经验的象征和神话，将它们与文化中的象征作一比较，而加以批判与充实。

(d)以这些经过净化和充实的象征为基础，努力创造一些格式来表达上述的宗教经验，务使我们的人民听得懂所说的是什么。

(e)最后，既然谈会的信理给所有的天主教徒一个共同的语言，新塑造的表达格式必须加以参考，好将这个进行本位化的团体向教会的更广大的视野开放，因为这团体是教会的一分子。

以上所说与教会训导近来的声明相吻合，如梵二牧职宪章就有下面的这些话：「在福音及人类文化间存在著许多联系。自天主向其子民启示自己，直到祂藉降生成人的圣子充分将自己显示给人类时，祂按照各时代所特有的文化说了话。同样，历来生活于各式环境中的教会，曾利用不同文化的种种发明来向万民宣讲福音，来探究并深入了解福音，并在举行礼仪及信友的多种团体生活中更恰当地予以解释」（58号1、2）。

教宗保禄六世于一九六一年往圣地朝圣时，也曾在耶路撒冷给聚在那里的东方礼主教们说过：「公教（天主教）的合一固然须完全尊重各自的合法差异，但差异也不得视为公教内的差异，除非它尊重合一，服务爱德，并在建立天主的圣民上有所贡献」（注31）。

一、本位化的圣言幅度

112

有关本位化的神学，无论是在思想上或著作上，都有一个很清楚的趋势，就是要在本位化的过程中发掘天主三位一体奥秘的层面。龚卡尔已写过：为使信仰的合一及大公性真正得以维持，必须有一个共融的教会学，这就要求在其根蒂上对天主及教会有一个圣三的看法或观点，要想将这看法具体地予以实现，就须有生动活泼的沟通工具及活动（注32）。

阿瑞瓦络在讲解本位化的神学时也曾提议，在发展本位化的神学时，必须常顾到天主的创造。所谓创造也包括历史，因为历史是创造及天主救恩计划的延续。创造世界及历史构成天主对人类计划的基础，在这基础上建立天主的救恩是复兴原始的计划，不是将它撤消。教会是这复兴的一分子，而神学由这浩瀚无垠的救恩计划中取出一些典型的阶段，将之运用于本位化的工作中。

至于天主降生成人是本位化的首要类比，就是说，天主于成人时成了一个犹太人，像当时的任何一个犹太人一样。这个特殊性或个别性是降生的一个限度，它指出任何一个本位化都有界限，这些界限不断邀请人去从事新的本位化。做多了以后，可以彼此补充，而逐渐达到完满与统一。降生的奥迹也规划本位化进行的方式，就是要经过苦难，死亡，复活与升天。

最后圣神降临及「教会是一个感恩祭的团体」为本位化也有其深意。圣神降临显示，因了耶稣的死，那个「耶稣是犹太人」的特殊性被克服了，从此因了天主生命的饱满，耶稣成了人类合一的中介，因为基督的复活把我们接到上升的那条线上，一直升到天主的光荣那里。天主的生命是如此丰

113

富，使得任何表达都不能相称地把它说出。因此圣神要求把天主的生命在每个人及每个文化里予以本位化。如果降生成人是一个限制，圣神降临就是天主的富藏沛降在整个受造界。由这一切可以知道，圣神降临已造出本位化的重要性，因为本位化是创造的意义所在，它深入一切，将之由内部改造，然后再将之学起，直抵天主的光荣境界。可见本位化不是向国家主义低头，而是圣神的要求（注33）。

尼各拉进一步把圣三的幅度更紧密地与东西方的文化相联系，并指出其不同的和特有的表达方式（注34）。

首先，亚洲诸文化有一个固有的传统，就是对奥秘的感受和意识。亚洲人在一个不认识、不能解释，也就是在天主的奥秘前，表现出很深的敬意。与这奥秘有关的象征是纵的：「在上」表示超越，「在下」表示存在的深度。也用否定的说法：不变的，不能了解的，无限的，或干脆缄默不语。

其次，对历史的意义及意识，某些亚洲文化较弱，反之，基督信仰在这方面很强，因为它有一个方向和一股动力来自它的一个信念，就是在历史的进行中天主与我们同在。历史的诸象征是横的：在行动中（如出埃及，奇迹），将人民卷入，特别是穷人。

最后，泛灵论的文化有一共同点，就是对生命的饱满有强烈的意识：一切世物都为生命之流所动，自然、大地、家庭、国家、个人生命。象征多次是周期性的，就像土地、大自然、家庭关系及成长所表现的。此外还有感情的幅度：喜乐、归属感、个人与家庭…

不同的人及不同的文化会对这三种意识或感受之一有所偏重，但以它们本身来说，三者实在共同构成人类深度宗教经验的一个活三角。其中有父，无人见过祂，但祂确实是万有之源，是一个里在奥秘中的不断赐与。其中有子，祂是降生到人类历史中的天主的生命。其中有圣神—生命的原理，祂

114

充满万有，把天主的奥秘在人类历史里表达出来。这样我们可以经过三条路遇到「是一又是三」的天主，即圣三的奥迹，这奥迹在定为信理以前，先一直是一个生活的经验。

以上所述是一个良好的神学基础，以之为根据可以继续研究在中国文化及中国近代史里，为本位化的神学所能遇到的圣三幅度。以下就分三部分来探讨：甲、创造与两极；乙、冲突与修好，丙、和谐与圣神。这样分配的理由是：创造基本上是两极的，二者互相对立，互相补充，而不断要求著一个第三者的存在。其次，天主降生是一个历史事件，在人类历史里有一个铁一般的事实，就是冲突。降生奥迹不遮盖、不粉饰这一事实，却果敢地承担它，不是为把它尖锐化，以至流血、屠杀，而是为引它到达和好或修和。最后，中国文化几千年来所梦寐以求的和谐或天人合一是气——圣神的工夫。天主圣神的存在的确是奥秘的，但也是非常真实和有效的。

甲 创造与两极

中国文化及社会里，随时可以遇到阴阳两极的说法。天是阳，地是阴，天覆地载有如一父一母，生化蕴育万物。日月是太阳和太阴，人及动物的性别分阴阳——虽然说法上有男女公母的不同，连电流也被称阴极阳极等等、注35）。这种心态和说法大约来自中国最古老的一部书「易经」，而老子道德经第四十二章也说：「万物负阴而抱阳，冲气以为和」。阴阳协调配置，却形成万物，如不协调，则引起万物紊乱。至于儒家，在讲万物变化时，用阴阳之说比道家还要多，特别是战国时代的儒家（注36）。

将这种两极的宇宙观用在本位化的程序上时，自然会使人想起耶稣会前总长雅鲁贝神父于一九七

115

八年五月所发出的一份有关本位化的工作文件。文件中所指出的许多困难和张力无非是生命中的一些两极现象，本位化的工作便在于使之协调配置，达到一种建设性的平衡（五O—五一号）：

不变的与偶发的

保存自我身分的欲望（教会的及文化的）与炼净的需要

合一与多元

权力集中与分层负责

合理的家长式统治与权利的均等

迫切需要时的大胆与明智

在进行本位化中，这类的两极现象简直多的不可胜数。雅鲁贝的同一文件中还指出：学术的与平民的（7、42-45、54注号），普遍性与特殊性（12-13号），自我肯定与悔改（14、32-34），施与受（15-19号），今世的与末世的（21-22号），福音与文化（23-27号），教会与各民族（28-30号），训诲与交谈（31号），地方的反省与普世的认知（52号），人文与灵修（53号）。

显然的，「被掳与得救的神学」（注37）会用两极的说法来表达：从属——解放，效率——屈从，精英——大众，个人——结构，圣统——基层，神圣——凡俗，反省——实践，理论——实现，乌托邦——现实等等。按照阴阳之说及易经来看，这些现象一向有过，并且常常会有，要想淑世救人，不在于取消任何一端，而在于使之协调，以达到一个「祥和的、富建设性的平衡」（雅鲁贝语）。这大约就是教宗若望保禄二世在联合国文教组演讲时（一九八0年六月二日）所说的：「我——是人类的一员，又是罗马的主教：这个同时是历史中又是基督信仰中的独特身分，是一个不可回避和责无旁贷的阴阳合璧（两极）」（注38）。

116

面对创造的两极现象所应持的正确态度是赞叹、是尊敬，慑服于父的奥秘，因为「天下万物都有定期，每件事都有天主特定的时间：生有时，死有时，栽种有时，拔除有时，杀害有时，医治有时……」（道三1-8），它使「一切都是成双而相对的，他所造的都圆满无缺」（德四二25）。

这种赞叹与尊敬的态度有一个后果，就是会在期待中生活：节制「要弄清一切、确定一切」的渴望，甘心用脆弱而易于受伤的理性去摸索，在决定前先多听，为了分辨而宁愿把判决、把「起义」延后。原来在个人或团体的奥秘里有一个核心部位，十分接近天主——是天主的肖像。在这核心四周延伸著另一地带，供人发掘探讨：相似天主究竟是什么回事。对于核心应保持敬意，但对于核心外的种种表达和实现可以操作基督徒的自由（注39）。这里所说的期待不是无可无不可，也不是相对主义，而是一种预防措施，以避免轻率的教条主义。历史的创痛教训是，这种教条主义堵塞了一切走向本位化的通道。

在结束这段创造与两极的讨论前，还得答覆上面隐约提过的问题：阴阳（男女）所共同要求的第三者是什么？在哪里可以找到他呢？答案是，就在圣经的第一页：「在起初天主创造了天地…天主照自己的肖像造了人，就是照天主的肖像造了他们，有男，有女」（创一1，27）。在解释这段经句时有一种见解认为：只有男女一起才是天主的肖像，单独的男人或单独的女人都不是天主完整的肖像。既然阴阳男女是肖像，是谁的肖像呢？所以说他们共同要求一个第三者——天主。正如圣奥思定所说：「天主，你造了我们以您为归宿，我们的心在尚未憩息于你时，总是忐忑不安」。

圣经的最后一两页又说：「接著，我看见一个新天新地，那先前的天和地不见了，海也消失了…

117

天主要和人住在一起，而他们要作他的子民。天主要亲自跟他们同在，要作他们的天主」（默二十1，3）。这样，天、地、人三才、进入完满状态，而人是主要的中介。

乙 冲突与修好

任何关于本位化的讨论都不能不提降生奥迹，降生后面是苦难，死亡，复活，及同归天父，这样完成救赎大业的逾越圈。最后这十年来，神学界突现两种趋势：一是研究十字架及死亡的意义——为一般的信友生活，为支援那些在历史中受压迫、受酷刑的人们。另一趋势是：思考冲突在教会内及在信友灵修上所具的意义。比如索布里诺写道：在教会内的冲突不必是一件坏事，因为冲突的最后理由是福音本身，是要一贯地、彻底地忠於福音的原故。目前教会内的冲突能是一种历史方式，藉以达到教会更好及更适当的合一。此外，目前的冲突是教会中各种差异的表达，这些差异为教会本身是必要的，是教会成长为一个普世教会的不可或缺的条件（注40）。

另一位拉美神学家说：冲突——特别是在拉丁美洲，是十字架经验的重要表达方式之一。因此必须将冲突整合到信友的灵修生活里。不是说要有一个冲突的灵修学，而是要指出如何在福音的光照下，并本著效法基督的精神，在生活中面对冲突……从而体验到冲突召唤人逐步的悔改，逐步的修好。也不是把一个冲突的景况不恰当地予以精神化，而是一种爱的动力，它要求把正义与修好具体地作成一个综合（注41）。

本著效法基督的精神来面对冲突，等於说把降生的後果提到耶稣苦难之前，而将之放在纳匝肋耶稣的全部生活上，特别是她的公开生活。我所接触的一些台湾天主教信友对耶稣的某些话有时表示难以接受，

118

甚至起反感，诸如路十二51（玛十34）“你们不要以为我是带和平到世上来的。我告诉你们，我并不是带来和平，而是带来分裂”。他们要一个温良慈善的耶稣，而不要一个冲突和革命的耶稣。但历史中的耶稣并没有避当时当地的冲突境况，而是勇敢地、果断地与之面对，以致招来杀身之祸，死在十字架上。

中国大陆的信友不是这样，他们知道面对他们的信仰与一个意识型态冲突的局面。他们在生活中所体现而又不知如何表达的事实，却被郎秘诺神父简明的说出来：“意识型态是一个社会与道德的系统，也是一股难以觉察的神秘力量。把马克思主义当一个比喻，便显出意识型态与宗教的许多相似处，但基督信仰的未世论却显示明显的不同。末世论所提示的保留为资本主义，或为社会主义同样的有效。前者所信奉的是发展的神话，後者所信奉的是革命的神话。基督信仰不提供另一个意识型态，而以人权为基础来从事批判。它的灵感来自基督的逾越奥迹及末世论”（注42）。

这里顺便用两位作者的话，略加解释为什么马克思主义在中国发生那样大的吸引力，为什么极端的社会主义一致地与宗教信仰为敌。「并不是他们所宣布的人文主义吸引人，而是他们所企图的科学现实主义。这是一种行动的学说，建立在他们所认为的客观与件（资料）的「科学」分析上。但分析的资料是经过选择和缩减的，这一缩减其责就是任意切去肢体，而造成残废」（注43）。另一位工人司铎证实马克斯主义的反宗教之战的逻辑说：「将今日的不正义现象予以片面及戏剧性的丑化，将未来于以神话式的理想化，将阶级斗争两极化。至于那些不可避免，无法缩减的事实，诸如痛苦、死亡及人的自私，则予以掩饰。总之，人生本是由伟大及焦虑交织而成，任何宗教的关联都是多馀的，同样基督徒所说的祈祷、救恩、复活、永生，也都是一堆空话」（注44）。

119

耶稣勇敢地面对耶路撒冷领导阶级所引起的冲突，接受了父的旨意，去走十字架的苦路、去死，就这样开始了祂使人类彼此和好，并与天主和好的决定性的修好大业。这是用祂的生命和死亡所完成的事业。对观福音中耶稣讲到自己的次数不多，在那少数的几次中，有一次祂说祂「是来伺候人，并且为了救赎大众而献出自己的生命」（谷十45）。他曾在山中圣训中教人修好（玛五23-26）。然而把耶稣基督的修好大业特别提出来发挥的还是圣保禄，他的书信中主要有四个段落将修好的不同面貌披露出来。人与天主之间的修好（格后五14-21），修好与喜乐是成义的果实（罗五1-11），宇宙修好的事实（罗八18-28）；国家与民族彼此间的修好是一个末世的事实（弗二11-22）（注45）。

马克思曾主张，私产权是人疏离自己的祸根，一旦取消了私产权，人就会同到他的原始和谐状况，那时各种冲突都会冰释：人与自然间的冲突，生产与消费的冲突，自由与被迫的冲突，个人与种类的冲突等。这也未尝不是一种修好的预言（注46）。但是否应验了呢？上文提及的那位工人司铎有答案：「这样一个巨大的尝试，想使大自然与文化修好，自由与强迫协调，藉以理性化人类的历史．产生了什么结果呢？其结果是一个完全悖理的历史，像古拉格岛的荒谬残忍的怪事，像高棉大规模的同族相残杀。马克斯主义是一种可以不管哲学的哲学」（注47）。

在拉丁美洲现在正讨论「由社会性的罪到修好」（注48），因为「两个世纪的个人主义使我们认为所有的罪都是个人性质的。晚近藉著同到圣经的固有思想，加上社会科学的发展，给我们开出了一门超越个人范围的伦理学」（注49）。因此一个修好的牧灵行动必须看清社会性罪恶的存在及其界限，然后优先告发植根于我们社会结构中的社会性罪恶。这会造成破坏与退席，但这些分野是需要的，好廓清走向真正修好的路。如果真正的修好须有真理与正义为基础，那么「就不该仓促轻率地要

120

求修好，因为那将是一个虚构的及骗人的修好，根本没有诚意实现具体的条件。在社会性的罪与修好之间，必须介以个人的与集体的悔改」（注50）。的确，在讲修好时，社会性的罪或结构上的罪是重要和迫切的一面，无论是在「国家安全」政体的国家，或集权政体的国家都是一样。

最后，无论是从文化的角度，或从福音的角度来看，修好毕竟是大家所需要的，并且应该涵盖所有的人，连仇人也包括在内。修好的路不逃避自我牺牲，以至于死，如果是不可免的，且是天父所要的。这是耶稣的精神，这是保禄的神学。

从文化的角度来看，蒲巴尔枢机说过很突出的一段话：「我们反对任何缩减的相对主义，而坚决地肯定，文化是普遍性的，否则就不是文化。文化所肯定的是，另一个人，虽然离的很远，总不该是一个仇人，而是弟兄。同样，任何真理，虽然在领会上还有诸多缺陷，但都是可以普遍化的。这是在差异中互通的奥秘，把差异当作富源的标记，互补的讯号，而不把它视为不可妥协的敌人」（注51）。这和中国的传统文化十分吻合，就是论语中子夏所说的「四海之内皆兄弟也」（颜渊十二5）。主宰大陆三十多年的意识型态却不如此，那里敌人分内外，人民分红白，还有什么黑五类的许多名堂。

至于福音与修好的关系，巴西的神学家鲍夫的一本书「耶稣基督——解救者」（注52）有精辟的言论，可以作为「冲突与修好」部分的结束，同时引我们进到下一部分：「和谐与圣神」。他写道：「我们通常放一个‘或’的地方（或这样或那样），基督会放一个‘也’字（这样也可，那样也可），如此他能修好敌对的双方，而成为人及一切事的中介。基督不断反映我们该是而尚不是的图案而向我们挑战，祂也是人类用来作批判的良心，叫人总不要满足于已是的和已有的。却该前进并实现修好，直到达致足以反映天主深不可测的和谐程度（参阅格前十五28）。在未达到以前，基督继续受苦受

121

辱，并为我们每个人而死」。

丙 和谐与圣神

去年（一九八五）三月在香港召开了一个国际哲学会议，主题是「和谐与斗争」。与会者大部分是中国人—他们来自澳洲、夏威夷、北平、台北，及主办人香港中文大学教授（与歌德学院合办）。此外两位德国人，一位澳洲人及一位日本人是这次会议的少数民族。这几个人开始时颇担心，是否要被中国人的「中庸」之道及「和谐」的精神所淹没。结果并没有那同事。西德哲学家雅培尔教授（Karl Otto Apel）在第一场发表的论文「和谐与斗争，自然与文化的进化问题」就给中国听众一个很大的冲击。「雅氏认为自然界的进化和人类文化的进展，都需要透过斗争而达成和谐，大自然中熵状对称之突破（break of entropic symmetry）而导向新秩序的兴起，即由斗争形成和谐的例子；文化的进展亦类似，例如各种不同倾向彼此争执尚未定型的熵状对称情况中，也是藉「理智的斗争」（理性的沟通）而达成彼此同意的和谐状态」（注53）。

曾参加这次香港会议的项退结教授认为，雅贝尔所云之熵状对称情况可被视为「阴」，而由理性沟通所形成的冲力可视为「阳」。中国古代哲人一贯地强调阴阳的互动与互相补充而促成和谐，这是极深刻崇高的智慧。其次，人世间没有一成不变的永久和谐，只有临时性的相对和谐。应该进展不已的临时和谐如果安于小成而停滞不前，就会形成「熵状对称」的僵化状况。中国历史中曾经出现过僵化情况，其咎不在于和谐理念，而在于误导的和谐方式。

由哲学进到神学，我们会发觉，谈和谐就不能不提圣神，这发自父及子的神，祂是父与子的合一

122

锁链。将这圣三的神学用在人类身上，我们会推断出，在达致和谐的过程中，除了人的努力和开放以外，还须圣神的化工。有人将五旬节那一天的语言统一说成巴贝耳塔（创十1-9，）叙述的回转，是颇有道理的。

因此鲍夫的「教会起源学」也以圣神学为重，要在基督论旁边发掘圣神的幅度，好能克服专以圣统为骨架的偏差。带著肉体的神（基督）是圣神在世的最大临在，而教会内的圣神就是复活的基督在历史中的临在。因此传统的垂直图形：天主——基督宗徒——主教 司铎——信友，也许可用一个圆形的图案来取代，就是天主——基督——圣神——教会团体连同其各种神恩及职务（主教、司铎、信徒）。这样教会内会更加和谐（注54）。

「基督信仰的普遍性不是体系的，不是组织的，不是思想学派的，不是帝国主义的，而是一个又具体又普遍的存在的传达，即耶稣基督这个历史事实的开展，祂是救恩史的高革和信仰的本质。问题在于如何在每一个民族的不同地带及固有的气候中施以教诲。因为圣神曾将自己赐给许许多多的人，而祂在五旬节那天所委托的使命有一特色，就是所有的民族都以自己的语言领悟了福音」（注55）。以上是蒲巴尔枢机对龚卡尔的一些意见所作的反省。

圣神学在东西方的确有不同的讲法。西方更著重由上由外而来的圣神，祂以三种方式运作：神秘的，神恩的，及圣统的。最后圣统占了上风，圣神特别藉著圣统，经过宗徒的继承而运作。东方的圣神学却更爱把圣神看作基督徒生存的核心及存在的理由。这是根据闪族对神的观念，及以后在叙利亚教会所发展的神学。如此了解的圣神与教会的圣统管理没有多大牵连，而更是信友团体的蕴育原理。由不同的圣神学产生两种教会学：一种是「完备的社团」，另一种是「在圣神内的团体」，因此也有

123

东方灵修学及西方灵修学之别（注56）。

很幸运的是，教宗若望廿三世把梵二大公会议设想成一个新的五旬节，而最后这些年来东方与西方的灵修已开始互相融合。在未来促进各民族间的平安与和谐的大业中，合一与圣爱的神还须施展许多奇迹与异事。神学家，特别是教会学家会寻找、会尊重这个像风一般吹拂的圣神及祂的灵感吗？请来罢，创造之神！请来复兴这个地面！

结 语

在大部分听众是拉美人士的场合里讲拉美神学是一次冒险。不过我所要讲的只是从太平洋的另一端如何看拉丁美洲，如何看它的解放神学、基层教会团体、神学家等等。在读到拉美的神学著作时，一个常有的感受是，如果我们在一二世纪以前就这样了解福音，就是从穷人的观点来读福音，教会及传教区的历史一定会大大改观。当然，我也知道每个人是他时代的产儿，传教士也不例外。

至于有关亚洲，特别是中国的本位化报导，为拉美的听众是一个有用的参考。这几天内所听的演讲和讨论碰到了许多不约而同的地方。比如龚卡尔所说的普遍性与大公性的区别，有关本位化的圣三幅度多方面的暗示，一些方法及步骤的需要等等。听过这一切之后，我目前的感觉是，不少在这会议厅中所表达的意见和愿望，正在亚洲各地尝试、甚至实现。亚洲是本位化的一间实验室。

亚洲以外，非洲及拉丁美洲也是教会在使文化福音化及使福音本位化的努力中一些特别有利的地区。本演讲所提示的有关本位化的多种圣三幅度，即创造与两极，降生奥迹中冲突与修好的双重面貌，天主圣神在追求人类平安与和谐上的角色，是一些重要的神学主题，特别为那些走向第二十一世纪的神学家们。中国文化在福音化以后一定也会使福音大放异彩。

124

注释：

1．）见 Esnrit et Vie，4（Janvier）49—55．

2．）见 Victor Codina, “Eclesiologia latinoamericana de la liberaction” en Selecciones de Libros XVlll。1981, p．183．

3.) 同上页一九四。

4.) 见J．Hernández Pico, “Método teológico latinoameicano．Normatividad de Jesús

Histórico”, Christus（1982）533。33-38．

5.) 见J．Sobrino, “La esperanza de los pobres en América Latlna”, Páginas

8（1983）1．10．

6.)见II Conferencia General del Enlsconado Latinoamericano．Documentos Finales de Medellin, Ediciones Paulinas, Buenos Aires, Argentina．

III Conferencla General del Episcopado Latinoamericano, La Evangelizacion en el Presente y en el Futuro de América Latina. Documento de Puebla．CELAM．

7.)见Antonio Moser, “Como se faz teologia moral no Brasil hoje”, Revista Eclesiastica Brasileira 44（1984）243—264．

8.)见J．L．Sesgundo, “Les deux théologies de la 11bération en Amérique Latine”, Etudes 361（1984） 3、149—161．J．C．Scannone。SJ, “La teologia de la liberación．Caracterizacitón, corrientes, etapas”. Stromata 38（1982）3—40．

125

9.)见 Victor Codina, Selecciones de Libros XVlll。1981。p．205．

10.)同上页一九六。

11.)同上页一九五。

12.)见 Crowe, Nicolás, “Inculturation: Challenge to the local Church．A Summer

courseat the EAPI”, East Asian Pastoral Review（EAPR） XVlll（1981）211．

13.)见 Christonher Duraisingh, “Reflectionson Indian—Christian theology in the

contsxt of Indian religious reality”, bangalore Theological Forum XIV(1982) 176-187.

14.)见 Michael Analadoss, “Theologizing in India today”, Vidyaiyoti, XLll（1979）213-225.

15.)宋泉盛：二十位亚洲（基督教）神学生首次共同研讨神学，一九八三年二月甘六日—三月廿三日，香港。见英文景风二六（一九八三）二二四—一四八O。

16．）见张春申（谷寒松）德文著作「天人将会合一」，Hemer 1984．

17．）见EAPR XVlll 1981，257．

18．）同上页二五九—二八O。

19．）见 D．N．Gaudali, “Transcendance du Christ et Culture on Problématique de 1’inculturation du Christianisme”, Telema 2（1980）17—33．

20.)见 EARP 1981。p．211。

21.)为何瑞瓦络所引征，见同上页二一二—二一四。

22.)见Imteracción 64: Inculturación: Concepto y consecuencias．Qincenal de

Buena Prensa, México, 31 de marzo, 1985．

126

23.)见 Sabino A．Vengco, “Anotherlook at inculturation”, Philippines Studies 32

(1984) 181-195.

24.)见 M．Analadoss, “Inculturation and Tasks of Mission”, Vadikamitran XIV,1981。433—447．

25.)见Id. “Towards a culture of wholeness”, Vidyajyoti 47。1983。75f．

26.)见神学论集42# 一九七九，页四O五—四五六；33#一九七七，页三四七—三六一。

27.)见 EAPR XVlll。1981。pp．145—152．

28.)同上页二五九。

29.) 同上页二九O—二九一。

30.)同上页二六。—二六一。

31.)蒲巴尔所引征，见附注一的文章。

32.)为阿瑞瓦络所引征，见EAPR 1981。p．214．

33.)同上页二四四—二四九。

34.)同上页二九二—二九三。

35.)见 Carmelo Elorduy。SJ: Libro de los cambios, Editorial Naclonal, Madrid

（Espana） 1983，p．13．

36.)见杜善牧著 宋椎青译：老庄思想分析，光启，民六十九年三版，页一一九-一二O。

37．）见 L．Boff，Teologia del cautlverio y de la liberación．Ediciones Paulinas, Madrid 1978．

38.)为蒲巴尔枢机所引征，见附注一的文章。

39.)见 A．Lambino。SJ, “Culture and Christian Values” EAPR, 1981, p．255．

127

40.)见J．Sobrlno, “El conflicto de la Iglesia”, Diakonia 27（1983 218．229）。

41.)见 Segundo Galilea, “El camino de la Cruz”, ibid. p.201—217．

42.)然后作者将这一分析用在他的本国说：菲律宾基督徒应该参政，但不一定要从属一个意 识型态。诉诸暴力可能无法避免，但革命的姿态更在于追随死而复活的基督。见A．Lambino, “Ideology, socoal change and the christian conscience”, Philippine Priets Forum

13（1981）34-44．

43.)见 Paul Poupard, “La incredulidad y las culturas de hoy”.Interaccion Evanglio-Cultura II, Quincenal de Buena Prensa, Mexico 1983, p.12.

44.)同上页十三。

45.)在拙作「圣经启示的高峰：修好」一文中对此一主题有较详尽的发挥。见「鼎」，廿六号，香港圣神研究中心一九八五，页三一—四一。

46．）同上页八八—八九。

47．）见注43所引一文。

48．）这是1984年12月智利主教团牧函的标题。

49．）见José Aldunate, SJ, “Del pecado social a la Reconciliacion”, Pastoral Popular 36, 1981, p.4.

50.)同上页五。

51.)见注1所引的文章。

52.)见 L．Boff, Jesucriato el liberador, Latinoamericana Libros S. R.L. Junin, Buenos Aires 1974

53.)项退结：「和谐乎？门争乎？——香港国际哲学会议纪要」东方杂志第八十二年（复刊第十八卷）

128

民七十四年六月，页四三—四四。

54．）见注2所引一文，页二00—二O一。

55．）见注1所引一文。

56．）见J．B．Chethimattan， “Pneumatology: Oriental vs．western, Horizontal vs．

Vertical”, Jeevadhara X（1980） 58, 255-268．

注：本文为作者于一九八五年九月五日在阿根廷首都近郊圣弥额尔神哲学院所作之演讲。原为西班牙文，刊登于该院之学术季刊Stromata 41（1985）303-326。今译成中文，以飨神学论集读者。演讲本身则为一次国际神学会议讲题之一，会议之主题为「使文化福音化，使福音本位化」，共四整天，分历史回顾，目前问题，神学反省，与牧灵展望四个于题，每天两次演讲，两场讨论。参加的二百多位学者在演讲外也提供了丰富的资料，刊登在同一期季刊中。

130


神学论集-评王译《信理神学》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第67号

评王译《信理神学》

张神父

教义神学课本，过去一直使用拉丁文，由于时代的需要，现在居然也出现了中文课本！这应当是一件可喜可庆的事。

现在看了王维贤译的奥脱所著《天主教信理神学》，在兴奋之馀，颇感美中不足。不过，正像我人所说的《创业维艰》一样，初生事物难得完备，是意料中事，为求全而责备是不行的。

诚然，翻译家这一类的书，是一件极为繁难而又枯燥的工作。不用说别的，只是其中的名词术语就够把人弄得头昏脑胀手足无措了，何况这些名词术语是那么多，中文词汇又是那么贫乏，而同时又是那么杂乱无章，莫衷一是呢？

可是，话又说同来，初创的东西都有一种标竿作用，也就是一种带头作用，是好是坏，影响后继者甚大，必须严肃对待，不可草率从事。怎样使第一部中文的神学课木，成为一部较完善的著作，不但是译者几个人的事，也是教中对此有关人士义不容辞的责任。基于这一点，笔者也要进一言。

一般的观察

本书虽名为《信理神学》，而实际只是一部神学撮要，可称为〈〈简明教义神学〉〉，或〈〈教义神学

131

大纲〉〉。这部神学相当扼要，又相当清晰，逻辑性很强，又采用了新时代的学说，可称佳作。不过有些地方太简略了，以致看不到问题的各个方面。特别是神学所凭藉的圣经和圣传的本身评价问题，书中便付缺如。各端道理与实际的宗教生活的关系也无只字片言的论述，有些信端的重要性，也发挥得不够详尽。就连〈〈耶稣复活的意义〉〉这样一个重大问题，也只寥寥数行，一提便过。连「复活」证明耶稣是天主的最大证据，一句话也没有。据译者介绍，作者奥脱已作了多次修订，希望将来见到他完备的著作。可怪的是译者将其他有关的作者和书名都注出了原文，独有对本书的作者和本书的原名却没有一处注明，更没有一字道及作者生平，这能不说是一大遗漏？

据序跋中的说明，翻译本书虽由王维贤执笔，但在校阅、修订、整编和出版上，许多人都付出了大量的辛劳，可以说这是一部集体译作。像这样属于基础和关键性的作品，一个人的力量是难以完成的。

经过多人的努力，经历几个寒暑，终于出版的这部巨作，诚然使人感佩；但是它还称不上是纯玉无瑕的作品。首先要指出的是译者们的态度和方法上的问题。译者虽然声称〈〈不主张标新上且异〉〉，但却又毫不含糊的〈〈选用不少新的译名〉〉，〈〈必要时也不惜扬弃旧的译名〉〉。结果是新译名新「术语」铺天盖地而来。在全书前前后后，满是一些诘屈聱牙、生涩偏僻的术语」和词句，使读者眼昏目眩，如堕五里雾中。这不但没有使〈〈意义清晰〉〉，反而连在普通道理上也把人弄糊涂了；这不是舍近求远，弄巧反拙么？这种办法只能使中国教会中混乱的名称变得更加混乱，使宣讲的人莫知所从，使听老不知所云，这怎么能说使外籍教士〈〈可以更容易学会中文术语和表达方式〉〉呢？（引语见书序）

在中国教会里就有那么一些人喜新厌旧、想赶时髦追形势，认为教中的旧名词不合时宜了，必须

132

采用社会上通用名词来代替。不能否认，这话是有一部分道理的，我教中原有一些译名已为现代流行的名称所取代，便不宜再使用了。如旧时我们称教宗为「教化皇」，称修会的总会长为「总统」，称校长或院长为「理学神父」。特别是地名，如佛郎机亚（法国）、日尔玛尼亚（德国）、依西巴尼亚（西班牙）、巴来斯底纳（巴勒斯坦）等。人名如公斯当定（君士坦丁）、大嘉禄（查理大帝）等，都应当废除了。就连像依撒尔（以色列）、若尔当（约旦）、西奈（西乃）等这一类的名称也可以换一换，以便和社会取得一致。但应当注意的是，绝不能把教中通用的名词名称，都换成外教社会上的名称，若不然，我们的会院、修道院都变成了「寺院」，我们的主教神父都变成了「僧侣」，绝罚成了「破门律」，圣牌成了「护身符」，如此等等，不一而足。在这上边必须有一个界限，有一个取舍的标准。因此就应当保留和使用。大致可以这样说：凡我们所独有的，内部使用的名称，为外界所不用，或很少用的名称，就应当保留和使用传统的已经通行的名词或名称，这样才能保持统一性。只有显然是误译或在已不适合的情况下方可改易。不能以个人的私见信手拈来，随意制造新词，以致「画虎不成反类犬」。以社会通用的理由，也是站不住脚的。要知道，教中的事物，以及其名称，自有我固定的特有意义，与世俗名称不是完全一样的。如教中所称「功劳」「罪过」，并不同于世俗的功绩和罪疚。七件圣事更自有它特定的含意，没有学习过要理的教外人是不能理解的。用社会上的普通词，反而把它真实的意义给弄混了。

本书的译者就犯了削足适履的毛病，他（她）随心所欲的把我们使用了几百年的、全国已普遍通行的、通俗的、明确的大量名词和名称，换上了一些生僻的外界名词。这些名词除了生疏和新异之外，没有任何积极的出息义，反而使人把熟悉的事物弄得不知所云了。下边我们列举一些作为比较：

133

新造词 | 原有词 | 注 | 新造词 | 原有词 | 注
超自然神学 | 超性神学 | Supernaturalis | 教会的合一性 | 圣教至一 | unitas
超自然恩惠 | 超性恩典 |  | 教会的圣德 | 圣教至圣 | sancititas
传承 | 圣传 | Traditio | 教会的公众性 | 圣教至公 | Catholicitas
学理 | 道理 | Doctrina | 病人的傅油礼 | 终傅 |
信辞 | 信经 |  | 灌注的德性 | 直向天主之德 |
功绩 | 功劳 |  | 弥撒果实 | 弥撒的效果 |
被造物 | 受造物 | Creatura | 忏悔圣事 | 告解圣事 |
异说 | 异端 |  | 完善痛悔 | 上等痛悔 |
沦落 | 堕落 |  | 不完善痛悔 | 下等痛悔 |
终身童贞 | 卒世童贞 |  | 末日完成论 | 四末 |
超自然终极 | 超性目的 | Finis Supernat | 个别审判 | 私审判 | Eschatologia
未深思熟虑的 | 不完全故意的 |  | 罪疚 | 罪过、罪恶 |
罪 | 罪 |  |  |  |
辖治权 | 管辖权 |  |  |  |

此外，译者还满以为有把握的把「圣宠」改译为恩宠，以为“圣宠”是画蛇添足，〈〈不宜用作术语〉〉，怎样才宜作术语呢？「恩宠」更合乎术语的条件么？「宠爱」改译为「常恩」，「宠佑」改译为「现恩」等等。

134

首先，我们看到的这些《新的译名》，并不像书跋中所说的那样《意义清晰》。恩典、道理、功劳、异端、堕落、罪过…，不但意义明确，而且也是社会上通用的名词、，现在无端改作恩惠、学理、功绩、异说、沦落、罪疚……，既看不出有任何必要，也看不出有任何意义的清晰，相反，它们使明晰的概念倒变得意义模糊起来，扰乱了人的耳目。更有的普通名词名称改成了艰深难懂的名词。如超性目的，本是通俗易叫的词组，现在叫作什么「超自然终极」，这一下可把普通老百姓闹朦了；不知道这是什么天书偈语，这不是倒打千里眼，越看越远了么？「未深思熟虑的罪」，也不比「不完全故意的罪」更明晰，「被造物」也不比「受造物」更通俗，「弥撒果实」也不比「弥撒效果」更适当。译者既然注重术语，那么，原来的「终傅」「下等痛悔」等术语，而「病人的傅油礼」、「不完善的痛悔」就不像术语，不宜用作术语，因说起来大别扭太罗嗦了，这岂不是画蛇添足么。

《要理问答》是全国主教于一九二四年在上海召开的「中华全国公会议」上制定的；可视为经典之作。在经书、译名、译歌混乱的中国教会里，只有它是最统一的，除了有些地名不合时宜外，它所采用的教中术语、名词等，都是历经改进和固定，而为全国教友所接受并普遍应用的。如果不是在十分重要的情况下，任何一个术语或专用名词，都不容许轻易改动，这样才能保持统一而不致引起混乱，它应成为各种教理书用语的标准。应当说，它的用词稳定，语句通俗，是堪作标准的。如果有人喜新厌旧，标奇立异，任意改动我们的固有名称或术语，不但会造成混乱，而且在宣讲上会造成障碍《信理神学》译文中，虽然有些新译名称更接近拉丁文原意，但仍无必要取而代之，只要在讲述中注出原意就可以了。事实上，由于人们的习惯和新词的怪僻，也永远取代不了原有名称。如信承（

135

圣传），终身童贞（卒世童贞），灌注的德性（直向天主之德），忏悔圣事（告解圣事），完善痛悔《上等痛悔》，末日完成（四末），个别审判（私审判）…。有些新词倒是弄巧反拙了，用词不当，或意义不明确。如「教会的圣德」原文为Sanctitas，我教原译作「圣教是至圣的」，虽不完全合原文，但涵义未变。「圣德」便不同了，虽然有个「圣」字，但重心在「德」。德即德行，是指一个人的恒久的善的习惯。圣教之圣当然也包括著圣人们的圣德，但主要是指它的起源、目的和方法是圣的，这都不算是「德」。我国古代虽然有「天之德」的说法，但这里说的是「德能」，是指能力说的。书中说「天主的至德」，也是不恰当的，应当说「天主的至善」。Unitas在中国可以译作合一、统一、一致。但如说「圣教的合一性」，则不甚恰当。因为合一含有「合二为一」或「合众为一」的意味。现在倡导各基督教派的合一运动，正是这个意思。说教会统一或一致，同样不适当，还是「至一」的好。可知先人立言多有用意，不像今日之滥用名词。至于「教会的公众性」，显系生造。Catholicitas 首先指地域的普遍性，而公众则指人群，是大夥的意思，说「大公性」较接近，但一般都解作「大公无私」，还是「至公」为好。「宗徒性」一词很生硬，过去做「从宗徒传下来的」，但做为标题似又不当。可改为「宗徒渊源」或「圣教源自宗徒」。至于Apostolicitas Originis可译为「宗徒的传授」。至论「超性」一词，不但源远流长普遍应用，而且完全合乎Supefnaturalis的原意，本书大都改为「超自然的」所谓「时髦」说法，这是大可不必的。可是书中有时也用「超性」这个词，可见译文原无定章，而「超自然」是可以不用的。首先，「超自然」多了个字，写和说都累赘了；其次，改变了习惯，使人念不顺口，但更重要的是它并没有多说明什么，反而使原意晦暗，真是画蛇添足，多此一举。natural一字固然有时可以译做「自然」或「大自然」；但应视情形，不能

136

一成不变。比如natura hominis（人的本性）译作「人的自然」岂不可笑？圣教书中的Natwralis大都做「本性」解，如本性恩宠，本性幸福…，译作「自然恩宠、自然幸福」等，就不合适。Supernaturalis则是超越本性的，简作「超性」，同样，我们应说超性恩宠，超性幸福等，说超自然恩宠，超自然幸福等也不合适。不过，有时由于习惯上的用法，可以酌用「自然」和「超自然」。比如我们可以把「自然神学」与「超自然神学」同时并学，而不必考虑二者都有 naturalis这个组成部分。

人名地名的译名问题

现在还必须讨论一下人名地名的译名问题，这是一个最使人伤脑筋的问题。关于地名，前面略为提过，此处不再多说。地名人名大致可遵行这一原则：社会上已经通行的地名，我们也应改从，至于教中人名，多不为外部所知，或者不经常使用，一般来说，应当保留我们原来的已经行开的名字，不得任意窜改。听说某处有那么一些人，主张把所有圣人的名字都改成中国式的两个字的新名字，这一下可就弄得「天下大乱」了。教会中那么多的圣人，一夜之间都改了名换了姓。旧名去不了，新名不知所指为何，人人感到不便。这是一种眼光短浅、标新立异，近乎儿戏的轻率学动，有百害而无一利。为什么：第一，它给人造成混乱，叫人无所适从。讲道、谈话时，不知用新用旧。第二，给教友多加了一层麻烦，增加了负担。除旧名外，又加了一倍的新名，记不胜记。第三，圣人的数目成千上万，而且随著时代还会不断地增加。只限两个字的名，必然使许多圣人名字重复混乱，分辨不清，听起来更容易混淆。第四，外国人名，一般音节较多，而现在呢，硬给它们浓缩、硬给它们规定为两个

137

音节，必然要使得译音与原来的音乖离参差，失去译音的作用。第五，与旧书脱节。常看旧圣书的人，不知新名伊何，记了新名的人，见到旧圣书中的圣人名，也不知道是谁了。当知我国已经出版的教中书籍，也可说是汗牛充栋了，而新书则寥寥无几，欲以新代旧，难矣。第六，与社会脱节。旧时我们译著家在提到教中名词时，多根据英文直接另译，其后，有历史眼光的人，主张沿用我教固有名称。近代历史家何炳松认为，天主教的许多名词，如本笃会、方济各、多明我等，都已使用了几百年，理应继续使用，不必创新。其后的人，也就这样做了。近来人们又多使用我教原有的人名物名。正当越来越多的外人也使用我们的圣人名字时，我们自己却乱改一番，真教人莫名其妙。当知道，改名换姓，改一下不费吹灰之力，实行起来是极其困难的，往往画虎不成反类犬，弄巧成拙。许多年轻人都想改个好听的名字，改来改去，别人还是叫他的乳名。北京的阜城门、朝阳门改了六百年，人们口头上还是称呼它们的元代老名「平则门、齐化门」。为了保持一致，避免混乱，我们坚决反对将我们原来固有的圣人名字改作中国式的两字新名，也应当抵制新名词的传播，迫使那些纯任主观，标新立异的「首创者」，改变他们那些脱离实际，一意孤行的想法与作法；他们这种作法，也是违反时代潮流的。中国翻译家过去在译名时，不大注意叶音，但近若干年来，都很注意把人名译得尽量与原音相似，这样才不致把成千上万的人名弄得混淆不清。而我们呢，反其道而行之，故意来制造混乱，真是岂有此理！

看来「信理神学」译本就是采取了这种不合理的作法。比如书中的文笃、大雅博、道明等，不知底细的人，见了这些名字，必然以为这是些新出的圣人呢！除此以外，还有许多不合理的新译法，他（她）把人们所共知的圣人，改译成了难读的生涩之名。如金口若望，写成「若望基素东」；圣撒肋爵，

138

写成「沙尔的圣方济」，额我略，写成「葛利哥利」或「哥利哥利」。说圣伯尔纳多，人都晓得，写作「克来福的圣伯尔纳」，人就不知是谁了，这也是画蛇添足。（克来福旧译作「明谷」）。此外，安瑟尔莫，作「安瑟伦」，伯拉弥诺，作「裴拉明」，利高里，作「利爪里」，日尔宋，作「吉森」等，也容易使不识外文的人错指。书中的「彼得·基少禄」，我教原有「金口伯多禄」之称，这里也看不出是谁了。「彼得」是新教的译名，所幸的是书中保留了大量的旧称，不然就无法卒读了。奇怪的是专用新词的译者，为何摈弃现行的「以色列」不用，却采用了兖州通用的「依撒尔」这个旧名称？而自一九六八年思高圣经学会即已改用了「以色列」，但译者却又沿用了该学会译的诸如「安提约基雅」、「撒玛黎雅」、「漆东」等这样的一些不恰当的新译名（无论教内教外，地名皆用「亚」作字尾，而「西顿」也为双方通用）。

误译举例

以上所说都是指出译本的用词不当，还不算什么错误，下面我们就指出书中的误译了。书中最明显的一个错误就是把Pastor Hermae（书名）译成了「巴斯督·海美（人名）。这个词组在全书中出现了九次，可见相当重要。而在其中即有一次作「牧者海美」，但这里「牧者」仍似是海美的号。「巴斯督·海美」这种写法，按现在的惯例就是说，他姓海美，名巴斯督，这在古代欧洲是没有的。而注中的原文也把Pastor作正体字书写，Hermae作斜体字书写。这都是拉丁文，字尾ae表示它不是主格，而是所有格（Gemnitive），这就不能是两个并列的名字了。实际上，他的原来名字叫Hermas，

139

应译为赫马斯；他前边的主词Pastor（牧者），是他所著的书名。应译作「牧人书」，全写出来就是「赫马斯的‘牧人书’」。而这两个名词常常连用，所以也可以把它看作一部书的书名：有人便译为「赫马牧人书」。书成于公元一五O年左右；现在的多数学者都把它当作是研究早期天主教史的重要文献。因此奥脱神父引证了它。「信理神学」的译者又有「巴斯督·海美著Mand.I.l.」和「巴斯笃·海美在Mand．I、7中说」等语，也是不对的。从这种写法上看，uand．I、7决不是书名，而只能是「牧人书」中的一个篇章。Mand大约是Mandatum 的缩写，其下是一章一节。

我们虽然没有见到原文，但幸而译本中都在关系重要的词句后边注出了希腊文、拉丁文或英文等，可以据之以评定译文的正误得失，也可以从上下文或义理中得出结论。我们发现，王译书中有不少不适当，甚至用错的词句；下面我们列举一些不恰当的词句，并提出我们的看法：

1、Justitia 书中一概译作「正义」。这个字确实含有正义的意思，但在中国，正义这个词是指 客观的公直公道，不作主观的德性解。如说「违反社会的正义」。相反，圣经中的Justitia 常作主观的品德解，所以我们译作「义德」。如耶稣说，「你们的义德（Justitia）若不超过法利塞人，便不能入天国」。若改作「你们的正义…」便不对了。「义人」是诸德全备之人的意思。所以，许多地方应改为「义德」才对。

2、在论天主三位篇中，有「圣子自亘古生于圣父」和「圣子诞生于父」等句。「亘古」用于人类的开始，「诞生」用于婴儿呱呱堕地，都不适于天主性体；因此说：「Natus ex Maria」、「Ex Patre genitus」。

3、 「天主的意志」章里，有「天主还有无限的喜乐与幸福。」注为Beatissimus，应为「天主

140

有无限的福乐。」「喜乐」乃指人的一时感情冲动，在天主是没这种冲动的。「幸福」也是指人一时的生活美满。幸是侥幸的意思。还有「天主的善良」，也应该改作「天主的圣善」。「善良」指人的秉性、脾气，是对人的态度说的，在天主是没有的。

4、圣宠论中有「所谓承继，就是慷慨地接纳一位外人作自己的儿子和继承者。」这里的「承继」应改为「过继」，拉丁文adoptio有主动、被动两方面的解释，中文的「承继」或「继承」，只是指被动方面的接受行为，而主动方面授与行为，则称「过继」。能说「过继一个儿子」，不能说「承继一个儿子」。看下面的「接纳」一词，是主动方面的行为，所以应说「过继」。「慷慨地」应改为「无代价地」或「无偿地」（gratuitas）。下面的「至于天主的承继」。承，是承受的意思，天主不能承受人的东西。还有「人世的承继，要求承继者与被承继者具有共同的体性」究竟何方是承继者，何方又是被承继者？使人捉摸不清，应改为「过继人与继承人」。（见下册78页）注：这里所引的页数系据复制版（原版未见），下册10页。

5、「现代文献」应作「近代文献」，公元一七九四年如何能称「现代」；又l01页「远古」应作「古代、古时」或「圣教初兴时」。在中国，「远古」一词，指人类草味未开时，如三皇五帝时代；圣教会没有远古时期。,

6、第115页，「首先」、「其次」两个状词的用法，是表明在同类的事物中有先后之分。天主爱自己和爱受造物，不但有先后之分，而且性质完全不同。Principaliter et per se 应译作「主要和本来」.Ex consequenti et peraccidens更好译作「附带和偶然」。「惟一独生子」犯重复病。

141

7、第129页：「从天主的自我意识来引证天主三位」，「引证」应为「证明」。引证是援引书籍或名言。

8、第206页、：「古典」的典字，指典籍或典章。现代人译classic 为古典的。antiquitas可以译作「古代」或「古代史」。

9、第248页：「道成人身是天主以外的工程」（ad extra），应改为「向外的行动」。「天主以外」有「道成人身」，岂不成了异端？「道成人身」费解，作「圣言成人」更好。下边的「不会曾」，「曾」字应删去。

10、救世篇，第279页：「取了人形」是一种危险的说法。五世纪的异端「一性说」的 Eutyychus主张耶稣只有天主性，没有人性．而只具有人的形象。「取了人性」与「取了奴隶的形象」，其涵意是不一样的。后者是一种比喻的说法。「Incanatus est」应译为「取了人性」或「降生成人」。

11、第327页：唯理主义者「但来自他们所持世界观的先决条件」，其后面四字应改为「先入之见」。

12、第339页：「除了中保以外…」，原文「Post」应作「在…以后」或「在中保（基督）以下，有主次之分。「您」是社会上的套语，在我们的经书中没有这种客套话。好多人不考虑原文，任意采用世俗的说法是不对的。

13、下册第24页：voluptas应解作快乐的如意的。「喜乐」乃是快乐的外面表现，与laetitia当。

14、第122页：「战斗教会是胜利教会的模型」。「模型」一词或作「模特」讲，或作仿制的原样

142

讲，都不适合用于现世教会，应改为「雏型」。

15、第143页标题「教会的特质」：「特质」二字不通，或作「性质」或作「特征」。小题「教会的不灭性」：原文indefectibility应译为「不衰性」。不可灭性是indefeasibility。

16、第201页：特伦多大会对这问题「存而不决」，应作「存而不论」。不决，使人想是疑而不决，不知如何是好。存而不论，乃不加可否，让人自由讨论。

17、第214页：圣事论里有「圣经偶然提及七件圣事，但未同时陈述它们」。不知原文是怎样写的，但照这句话看来，似乎圣事无关重要，这也是违反事实。除终傅圣事偶尔提及外，对别的圣事，特别是圣洗、告解、圣体，圣经都记载了，有详细的说明。这段话拟应作：「圣经对圣事并没有条理分明的记述，而只是夹杂在耶稣的言行中提到的。」

18、圣事论，下边分：第一篇「论圣事」，第二篇「七件圣事」。「论圣事」和「七件圣事」，文字虽有不同，义理上完全没有两样，犯重复病，于理也有不合。第一篇应作「圣事总论」，第二篇应作「圣事各论」或「圣事分论」。

19、论圣洗（第240页）有「凡主张洗礼对得救并非必要者当受绝罚」：原文尚有「Liberum esse」（可有可无）一句未译出。权威性文件应逐字逐句译出。下边的Post Evangelium Promulgatum译作「自福音被宣传开来」，照字面讲不算错，不过很容易使人懂错。「福音被宣传开」究竟在什么时候呢？宗徒时代就已传开了，是不是在世界各地领洗都成为必要？当然不能这样说。实际上，这句话的意思是：在福音已经广传的地方，不领洗不能得救。更具体地说：凡听到过福音的人，拒绝领洗，不能得救。诸如此类应译其意略其词。

143

20、论圣事（302页）有「无酵或发酵的面饼真可称（成？）为基督的圣体」的句子。据拉丁原文应译为「用无酵或发过酵的面饼，同样实在成为基督的圣体」。下边的「少许水」作「些许水」更好，以表示极少。第301页的基督「应允圣体」，应作「预许圣体」。

21、论弥撒中说（315页）：「说祭礼就是把基督给我们食用，当受绝罚」，这听来令人奇怪。原来译者把non sit aliud quam 舍去未译，而把offerri 译成「祭礼」了。全文译出，可作「或说，奉献不是别的，而只是拿基督给我们吃。」下面「以圣事言圣体是一种延续事实」。 res permanens应译作「常存的实物」，「以祭献言，圣体是一个转瞬即过的行为」，可作「一时性的行动。」

22、（第325页）：「在十字架上祭品是以流血方式藉体与血的真正分开而祭杀，在弥撒中，则是以非流血方式，藉体与血的神秘分离而祭杀」。「祭杀」二字既生硬又不雅。immolatio应译作「杀牲祭」，「真正」「神秘」所形容的是「杀牲祭」，而非「分离」或「分开」，本意是：藉体与血的分离，而成为真正的「杀牲祭」，下为「神秘的杀牲祭」。后边的「毁坏」更好做「销毁」，「饼酒的混合」应作「掺合」，「祭献的主要部分只是祝圣圣体」，应为「祝圣圣体圣血。」

23、第333页：「弥撒的效力实际上是不确定的」。这种说法很容易解释为「弥撒本身有效无效不确定。」应改作「弥撒的实际效力因人而异」。

24、论痛悔（第352页）：「灵魂对所犯之罪的痛苦与憎恶」。「灵魂的痛苦」原文animi而非animiae，故应为：「因犯了罪而心里难过而恼侮。」下面的：「痛侮…按价值估计而言，超过一切而是至高的」。词语累赘而意义不清晰，不如要理问答上的「至大无比的」好懂，或作「价值超过一切的」。总之，拟为「…按价值说，超过一切」，或「…价值来说，应是至大无比的」。

144

25、第356页：「卑屈的惧怕」与「一种奴隶般的惧怕。」二者之间看不出有什么区别。前者的原文是：timor serviliter servilis却当作「奴隶的怕惧」，后者原文是：timor simpliciter servilis 可作「一般在下人的畏惧」。

26、第363页：「罪疚弥留人灵的后果」。「弥留」二字指病人濒临死亡之际，此处用不得。Reliouiae pecatorum应作「留在人灵上的罪恶残余」。

27、第381页：「雅格伯所颁布」应为「传布」。

由于上述，我们不难看出，本书译者想使译文尽量忠于原文，并想使译文的句法与术语和原文的句法术语丝丝相扣，力图达到译规中的「信」字，但译文的语法和欧洲文字的语法相差甚远。如果过于迁就原文的形式，反而陷入了穿凿附会的泥淖里，以致聱牙难读，甚至晦暗难解，不堪卒读。这种削足适履，求全反毁的办法，绝不能做到「达」的地步；至于「雅」那就更谈不到了。有时甚至使人发生误解，这样连「信」也保不住了。的确，像这样庄重的神学课本是不能草率从事的，术语、词句需要规范化、标准化。但是译书的目的是要让国人看得懂，如果人都看不懂，也就等于没有译。就我们所知，有不少有相当文化水平的教友想看这本书，因为看不懂，就抛下不看了。这固然是因为内容玄理深奥，但又不能否认，本书的死译文字和遣词造句不当，也妨碍了人们的阅读。下面我们学出几段艰深晦涩的文字，并试图换成通俗易懂的字句，而讲清原文精义。

145

译文通俗化举例

举例一：论天主的仁慈（上册第83页）。原译：「天主既是最完善的存在，也不能感受怜悯之情，——天主不能受苦——但他施发仁慈之果」。（misricordia est Deo maxime attribuenda tamen sec effectum、non sec、passionis affectum．）今试译：「我们称天主是至仁慈的，乃是就其施惠效验而言，并不是说天主有感情的冲动」。

举例二：论足够的圣宠（下册第60页）。原译：「实效恩宠并非实质地（by Physicaf but 按but应连下句）而是伦理地（by moral pressure）使意志完成得救的善工」。今试译：「所谓实效的圣宠，乃是心灵感应的强力，使人的意志完成得救的善工，而不是粗暴地压迫人的意志」。

举例三：论进教的必要（下册第171页）。原译：「面对教会所受‘不容忍’」（in tolerance）态度的指摘，吾人必须分辨‘教义的容忍’（dogematic tolerance）与‘社会的容忍’（civil tolerance）两种。教会拒绝‘教义容忍’，因为教义的容忍，无异承认一切宗教或一切信仰基督的教会有同等的生存权利与价值（无可无不可主义或骑墙主义），而事实上，真理只有一个。但教会要求‘社会的容忍’，宣扬一切人彼此相爱的诫命，对那些陷于错误的人亦不例外」。今试译：「异教徒常指摘天主教不能容忍、排斥异己，缺乏认识态度。要知道所谓宽容，必须区别对道理的宽容和对个人的宽容两种不同的性质。在原则上，圣教的道理纯一不杂，不能无原则地与异端那说杂揉妥协，使真理受到损害！所以无宽容可言。至于对待人的态度，则是另一同事。教会无论对什么人，即使是异教徒或罪人，常给以宽容和耐心，尽力劝导感化他们。看耶稣对待罪人的慈祥态度，可知教会亦应如此」。

举例四：论建立圣洗（第238页）。原译：「当耶稣受洗时，他原质地（materialiter）建立了洗

146

礼圣事，当他复活后并给予洗礼以形式的时候，他体制地（formaliter）建立了它」。今试译：「耶稣在受洗时，就奠立了圣洗圣事的基础，复活以后，他进一步用明确的形式，正式地建立了圣洗圣事」。

举例五：论告解（第339页）。原译：「新教人士否认忏悔与洗礼圣事迥异，而其本身为一件圣事，认为忏侮与洗礼根本是同一圣事」。今试译：「新教徒否认告解圣事与圣洗圣事之间的差别，他们不承认告解是单独的一件圣事。他们以为告解与圣洗是一件圣事」。

举例六：论上等痛侮（第355页）。原译「只有当完善的痛海与领受圣事的希望相偕时，才能产生圣事外的成人恩宠（votum sacramenti）——信理」。今试译：上等痛侮，只有同时抱有告解的愿望，才能在告解以外赦免大罪使人成义」。——当信之端：原译：「没有包括在痛悔中的圣事的期望，不应把和好的力量加于痛悔」。（Reconciliationem ipsi contritioni sine Scramentinti voto, quod in illa includi tur, non esse adscribendam）今试译：「没有领（告解）圣事的愿望，不能算作同心向善的痛悔」。

举例七：论告明（第362页）。原译：违反天主十诫中最后二诫的秘密而内在的罪（思想与欲望的罪），都应该告明。实在与常情地不可能告罪时，告罪的原质上的完整即不需要。告罪如有体制的完整性，那么所忘记或因特殊需要而未详细告明的大罪，都简接地被赦免」。今试译：「违反十诫中最后两诫的心中隐密的罪（思想上不正当的欲望），都应该告明。在有真正合乎情理的缘故不能告明时，正规的告明就无需要。凡本良心自觉把罪告完，那么……」。

举例八：论告解的功效（第369页）。原译：「致（至）于这圣事的力量与功效，这件圣事的实物

147

与功效是与天主和好」。（Res et effectus hujus sacramenti,quantum ad ejus vim et efficaciam pretinet, reconciliation est cum Deo.）今试译：「从有关圣事的效力来说，这件（告解）圣事的本质与功效是与天主重归于好」。

术语应如何翻译？

现在我们还要讨论书中的一些翻译名词，术语中有疑难的问题，翻译这样的名词术语，是十分价难而不容易做好的。有些拉丁文的哲学术语，几乎不可能找到一个相对应的、普通使用的汉语词。最常见的如：materiallier, formallier, morallier, Virtuallier, essentiallier, principium quod, princium quo 等一类的词，要想在汉语中找出完全相对恰当的词语来是不可能的。勉强拉出一个汉语词句来顶替，就会使读者堕入五里雾中，摸不着头绪。这就失去了翻译的作用，那就不如用通俗的语言，不违反原意，多用几个字来说明更好；免得以辞害意。本书就犯有这个毛病，上面我们就指出了一些。不过，做为术语名词，就不能任意加添字数了，不然就不像术语名词，而是说明句子。但就其为术语来说，也必须明晰易懂，也必须既不失原意，又能普遍应用才是。下面我们对本书的一些新译术语提出自己的看法来和译者商榷。

1、「原质对象」：原质一词，一般指构成事物的最初物质，涵义比较狭窄；相当于materia prima。如果说「神学的原质对象是天主」，便觉格格不入。material object似可译作「质的对象」。

148

2、「体制对象」：书中把所有的formal一词，都译成了「体制」，这固然是统一了名词，但都不解它的含意是什么。汉语的「体制」二字，多指政体制度，与formal看不出有什么关系来，改为「形的对象」（formal object）不但简单明白，而且与原文更接近。因「形」字有形态、方式、方面的涵义。

3、「神学的品评」：censura 是指坏的方面的品评，而且含有指责定断的意思。品评，可指坏的方面，也可指好的方面。不如用「批评」或「审断」更合适。

4、「习性」：habitus虽有习性之意，但本书中多指是一种状态，丝毫没有习性的涵义，如「享见天主的荣福之光」（第36页），是状态而不是习性；圣事的神印（第208页），也是状态而非习性，，故应改为「状态」。

5、「内涵出发」：processio ad intra（第105页）拟应作「内在发生」。

6、「亚达纳所撰写的信辞」：应为「亚达纳削信经」。据考证，并非圣亚达纳削所撰，但习惯上仍保留这个名称。本书在别处也写作「任何人信辞」。Quicumque乃此信辞的第一个字；如不加说明，不知者容易以为是两端不同的信经。

7、「自然理智」：最好作「本性理智」。

8、「体制的光荣」：gloria formalis（第137页）拟改为「真诚的光荣」较好：盖出自人的意愿也。

9、「体制目的」：finis quo拟作「附属目的」。

10、「语录」：（第140页）dialogus应作「对话」或「言论」。「语录」意为摘录的言论。

149

11、「实质的动作」：physical acts（第149页），可译作「物理动作」。罪恶的不正当的意愿才是实质动作，绝不是天主参与的。「实质的善」应说「行为本身也是善的」。

12、「天性」：多次当作「本性的」，天性多用于个别的天赋。本性恩宠不能说天性恩宠。

13、「超自然的欢乐」：第（171页）应作「超性福乐」。欢乐是寻欢作乐，世俗之乐也。

14、「旅境」：生造词（第177页）in stain viae拟作「旅途中」或「过路状态」。

15、「金星」：Lucifer（第199页）原文可能指晨星，但最好按拉丁译五的「路济弗尔」注出来，因为这是教友通晓的魔鬼「路济弗尔」唯一的出处。

16、「具事实基础的思想上的差别」，distinctio rationis cum fundamento in re。「基督的人性与位格之间，只有一个有事实根据的理念上的差别。」（第250页）

17、「立场」不如「身分」（第362页）。「网罗」不如「包罗」（第264页）。「立足点」不如「根据」。「炯炯在目」应为「历历在目」（第265页）。

18、「基督人性知识，免于不知与错误」（第265页），不如用下面文中的话：「基督的人性知识没有缺陷和错误」。

19、「基督灵魂的情绪」（第277页）：「情绪」不如「情愫」，情愫是情绪之基，情绪乃一时之冲动。

20、「基督的牧导与君王之职」（第289页）：可改为「基督的治权与君权」。

21、「义理功绩」（m．de conuiquo）拟改为「分内功劳」，「情宜功绩」（m．de congruo）拟改作「分外功劳」或「相称功劳，相宜功劳」（第303页）。

150

22、「压服」（第324页）ligatio应译为「束缚」。

23、「将她根团在善中」，似应为「使她坚定于善」。

24、「安寝」（第336页）应作「安眠」。「升天」（assumptio）应作「提升」。

25、「至于这‘回到泥土去’的咒诅，幸福的玛利亚不受其干扰」（第337页）。不如改为：「‘将归于灰’这种诅咒，不会临到真福玛利亚身上，因为…」。

26、「其他中保」：secundumquid，应译为「二等、次等、副中保」。「其他中保」一般指平行、平等的。

27、「体制地圣化他」：（下册第15页）拟作「使他得到真正地圣化」。

28、「他不愿意任何人不得救」：（第44页）nullum excepit a salute，似应改为「他不排除任何人得救」。

29、「原罪体制地包括贪欲」（第63页）：拟应为「贪欲，实实在在地包含在原罪之中」。

30、「圣神并不是成义的体制因（formal cause），而是它的动因（efficiert cause）」（第71页），应改为「圣神并不是成义的正式原因，而是它的推动力」。「正式原因」或改称「现实原因」。

31、「伦理的责合」（第74页）moral communion：应改为「心灵的契合」。

32、「使人成为天主的肖像」。（前面也有‘天主的肖像’）：应改为「使人像似天主」，或「使人像似天主」。「精神」（spirituality）应译「神体」。

33、「体制效果」（第76页）：应译「实效」。

151

34、注中merces可译「工价」remuneratio 可译「赏报」，retributio 可译「酬劳」，bravium 可译「桂冠」（第88页）。

35、「精神性的团体」（第105页）：改为「精神团体」。

36、「教会的制度」（第107页）：改为「圣教体制」。

37、「圣事的形式」：forma，一般译「形式」，但圣事的forma 是语意，与形式不大相符（形，多指形状），若改为「法式」或近似。法式，含有方法之意。

38、「基督是明确的in specie或普通地； in genere规定了圣事的材料和形式？」（第213页）：拟作「基督究竟是概要地（笼统地）规定了圣事的材料和法式呢，抑或具体地点明了圣事的材料和法式，这是一个…」。

39、「圣事的后起效果」：拟作「追补」或「追加的效果」。

40、「恳祈的祝圣」invocative benediction：应作「呼求的祝福」或「…降福」。「祝圣」是consecration.

41、「遥远的材料」：拟作「远材料」。

42、「洗礼行动的指明」（第242页）：拟作「付洗时声言行动的问题」。

43、「倾注圣神」：拟作「赋与圣神」。

44、「在事实前败退」（第312页）：应为「在事实面前，而黯然失色。」

45、「不为奉献者的不配与邪恶所沾污」（第312页）．应作「不为奉献者的不称职或罪过所玷污。」

46、「对事实的认识」（第349页）：cognitio causae，拟应作「对案件的认识」。

152

47、「对天主爱的开始」：拟作「对天主初步的爱德」amor initialis「悦慕的爱」amorbenevolentiae：拟作「纯粹的爱」或「善意的爱」。

48、「超性赠礼」charisma：拟应作「特恩」或「奇恩异宠」。

49、「古代与中古的诺斯底士派与摩尼派人」：应作「古代的诺斯底派与中古的摩尼教徒…」（第402页）。

50、「现在神学家反对．：传统理论认为…」：「现在」应为「现代的。」究竟哪方「认为」，不清楚。（第405页）。

51、「死亡到临时」（第420页）：应为「死亡一到」，临是临近也。

52、「享见天主的本质」（第423页）：拟为「本体」。

53、「金花边」（第427页）：应为「金花圈」。

54、「被罚者的意志在罪恶中根深蒂固」（第433页）：拟作「……意志坚定于恶。」

55、「天主的圣德与公平」（第437页）：应是「天主的圣善与公义。」

除了以上列学的以外，书中还有不少生僻难解或不适当的字眼。如：充类至极，涉猎天主的美善，迥异，摧毁论等。此外，还不能不指出，书中用了些不典雅的字眼，在这样庄重的书中是应当避免的。但我们必须声明一句：我们虽然对本书提出了不少意见，甚至批评；绝不是说它一无是处，相反，我们很乐于承认译文基本上是相当好的、缺点是个别的，而且，我们所提的意见，也不一定都是正确的，只可供参考研究而已。我们对译者、校阅者、审阅者及协助出版诸君的毅力和付出的辛劳，深抱钦佩和感激之倩，只祝愿他们百尺竿头，更进一步。

153

中国古书及科学新发现与居理

最後，我们试图引用一些中国古书上和科学上的新发现、新学说，来印证圣教道理。这样可以使神学的理论基础更加巩固和明确，使圣学和俗学相得益彰。这也正符合第二届梵蒂冈大公会议强调的“教会产当采用各民族各时代的文化因素”的教导。

一、关於道理的不能改变

神学课文：“信理不能改变的理由是：它所包含的真理都源自天主。天主的真理不改变，正如天主的自身不能改变一样。”（新版11页）

我国汉代大儒董仲舒说：“道之大原出於天；天不变，道亦不变。”（春秋繁露）

“勿变天之道。”（礼记、月令）

陆贾说：“天道不变而人道易也。”（新语：明诫）古人所说的天道，等於天主的真理。

二、关於本性认识天主

信理（第20页）：“运用理智，凭借受造诸物，可以确知天主、我们的创造者与上主。”

人凭他的良知可以认议天主和应当事奉天主，在中国古书中可以充分得到证明。在这点上可以找出无数的材形，而且十分详尽，为了节省篇幅，这里只引用少数几句：

154

1． 神人万物都是天主造的：

「天造草昧」，「天生神物，圣人则之。」（易经）

「我生不有命在天！」（书经）

「天作高山，大王荒之。」「天生民，有物有则。」（诗经）

「庸巨知夫造物者之不息。」「日在相代乎前，而莫知其所萌……，若有真宰。」（庄子） 「天生万物，惟人为贵。」（列子）

「天者，万物之祖，万物非天不生。」（董仲舒）

2． 天主是无形无像的：

「上天之载，无声无臭。」（诗经）

「天不言，殖其道於贤者之心。」（书经）

3． 天主无所不在，无所不知：

「天网恢恢，疏而不失。」（老子） 「皇天用训厥道，付畀四方。」（书经）

「明明上天，照临下土。」（诗，小雅） 「皇矣上帝，临下有赫，监视四方，求民之莫。」（诗，小雅）

「十目所视，十手所指，其严乎！」（大学）

「知我者，其天乎！」（论语）

4．天主是至善的：

「天之行广而无私，其施厚而不德，其明久而不衰。」（墨子）

「皇天无视，惟德是依；」「惟克天德。」（书经）

「仁之美者在于天，天，仁也。」（董仲舒）

5、天主掌管万物，照顾世人：

「天叙有典，天表有礼。」（书经）

「死生有命，富贵在天。」（论语）

「天之于民厚矣，殖五谷，生鱼鸟，以为之用。」（列子）

「昊天生五谷以养人；」「人受命于天。」（董仲舒）

6、天主赏善罚恶，至公至义：

「天道福善祸淫」；「惟上帝不常：作善降之百祥，作不善降之百殃。」（书经）

「天道无亲，常与善人」，「天网恢恢，疏而不失。」（老子）

「皇天无私阿兮，觉民德马错辅。」（楚辞）

7、天主至尊，人当修德事奉天主：

「天者，百神之君也，王者之所最尊也。」（董仲舒）

「皇矣上帝，临下有赫：……是类是祃。」（诗经）

「天子者，宜亨天如父；亨夭以孝立也。」（董仲舒）

「存其心，养其性，所以亨天也。」（主子）

「郊社之礼，所以才上帝也。」（中庸）

156

「非德，民不和，神不享矣；神所凭依，将在德矣。」

「鬼神非人贵晁，惟德是依上（左传）

「惟圣人能向帝。」（礼记）

「积善而不息，则通于神明，参与天地矣。」（荀子）

三、关于世界的时间性：

信理：「世界有一个时间上的开始。」（第142页）

课文中说，哲学不能证明世界的永恒性。又说，「现代原子物理学！藉放射性元素的破坏过程，可断定地球的年岁，由此积极地证明，地球在时间内的开始。」据科学家推算地球已存在了四十五亿年；但整个宇宙的年龄要长的多。但愿地球的年龄不能推算出整个宇宙有时间上的开始。然而最近又在科学界出现了一种新的理论，证明整个宇宙不是永存的，也就是说它有个开端。

一九八四年二月七日合众社华盛顿发出了一则电讯说「世界各地的物理学家们，已经发现了可能是质子衰变的例子，这证明宇宙并不是永存的。」「关於质子衰变的理论假定，质子只存在1031年就瓦解或成为更小的粒子，然後变成能量。」这就意味著，组成这个世界，和外层空间里，我们所知道的一切东西的物质，总有一天会瓦解。对物理学家们说，这也会推翻开於宇宙性质的某些理论。质子是整个宇宙组成的基本粒子，如果它们有一定的寿数、有一定的生存期限，这就说明宇宙既是有始的、也是有终的，这将使信理「世界有一个时间上的开始」一端，有了科学的根据。

四、关於人类同源

157

信理：「全人类源于同一原祖父母。」（第160、187页）

课文说：「自然科学既不能证明单元说，也不能证明多元说，因为古生物遗迹对这问题毫无所述。人类的不同只是外表的，一切人种，在身体构造与天赋智力上的主要相同点，似乎表示了人类同出一源。」

现代科学的进展似乎也越来越证实了人类同源这一信理。「简明社会科学词典」在「人种」条下说：「各人种问虽在形态和血型频率上有一定区别，但无明显界限，并具有逐渐过渡的现象，这充分说明全世界各人种在生物学上同属一个物种，并具有共同的祖先。」

一九八O年八月三日的日本「朝日新闻」发表了一篇文章，题目是：「美国学者指出，不管黑人或是由人；都起源于亚洲，在十八到三十六万年前，都具有相似的遗传基因。」文章说：「不管黑人、白人，或是黄色人种，如果追溯到十八万到三十六万年前，可以发现同一个祖先。——美国加州大学的布郎博士（生物化学）通过解析人体细胞中的线粒体这个小器官的遗传基因，得出了这样一个结论，并发表在最近一期「美国科学院纪要」上。现代人的祖先是谁，这是人类学的重要的谜之一。

科学研究给我们的信理作了注脚。

五、关于Kyrios的译法（第24页）

希腊字kyrios一词，在中国有三种译法，即：「天主」（Krrie eleison 天主矜怜我等），「上主」（多见于旧约译名）和单独的一个「主」字（多和耶稣、基督连用）．「天主」，一般作Deus的译名，所以现在不用于Kyrios。说「主耶稣、主基督」非常恰当。但有时在译诗歌的时候，

158

必须凑成四个字，有人便译成「上主耶稣」，这是不适当的。虽然希腊文都是用的Kyrios 一词，但在新约中是直称耶稣．而在旧约中是翻译的「雅威」（Jahveh自有者）一名，主要是指圣父，我们译作「上主」是很合适的。但如用在第二位身上，就看不出属性的差别了。所以应该改为习惯上用的「真主耶稣」。

六、关于伯多禄在罗马（下册第119页）

信理：「继承伯多禄者为罗马主教」。

课文说：「伯前五13暗示伯多禄曾住在罗马：‘与你们一同被选的巴比伦教会问候你们。’巴比伦暗指罗马」。

说「巴比伦暗指罗马」，不如干脆说巴比伦是罗马的代词，实际就是罗马，其理由是：第一，巴比伦在公元前五三八年就减亡了，巴比伦城在公元前二世纪已变成废墟，伯多禄如何能住在废墟里？从情理上说，伯多禄为了广传圣教，也决不会到东方这个偏僻荒凉的地方来住。第二，公元前在西方文明世界．地中海沿岸地带，巴比伦是最有名的古都（世界七大奇工之一），它有两千年的辉煌历史，而罗马则是后起的首府。古代无论中外都有一个习惯，用著名的古都来称呼当今的新都。比如后来的法国人有时称巴黎为「罗马」。这在中国更能找到明显的佐证：长安（现在的西安）是历史最久的千年古都，曾有过十一个王朝在那里建都。及至后来的都城迁移了，人们还是把新都叫作「长安」。如唐李白的「金陵诗」中就有「晋朝南渡日，此地旧长安。」旧长安是指的南京。明清两代的文人更常用「长安」来指北京。如明蒋一揆的「长安客话」，宋启明著的「长安可游记」等，这两个「长安」

159

都是指的北京。谭元春「过利玛窦坟」诗中有「来从绝域老长安」，是说利玛窦死在北京。古都是新都的代词，中国如此，外国亦然。长安是北京的代词，巴比伦也是罗马的代词，因此，我们说伯多禄书信中的巴比伦实际就是罗马。

一九八五年四月三日建立圣体瞻礼前夕


神学论集-前言 一九八七年冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

前言 一九八七年冬

房志荣
本期（第七十号）神学论集结束了本刊的第十八个年头。我们除在第30期后编了一个总目录以外，以后每五年，亦即每二十期有一篇总目录。这样在第五期599页至615页有31至50号的总目录。本期未有51至70号的总目录，请读者尽量利用。此外辅大神学院还在民国七十三年元月编了一册七十五页的「神学论集第一至五十期文章内容分类索引，将来到了一百期时，或许要编一册类似的分类索引。
本期的十二篇作品中，有几篇特具批判性质，特在此略加解释。首先是台南碧岳神学院圣经学教授区华胜神父的一篇有关道德经与天主圣三的文章。作者不赞同成世光主教在「太初有道」一书中所表达的意见，即我国在庄周时代已有三一论的启示。所作的分析及所引的证据颇具说服力。这在释经学里来说，是一种不可或缺的历史批判程序，务将原作者或一部古代著作的原意推敲出来。但最近几十年来，释经学有一新发展，就是把「文」与「人」分开。在用历史批判方法看出著文的人要讲什么以后，再看文的本身能说出什幺，这时便会有新的发现，每每超乎该文作者的原意之外或之上。原来人的语言自有其独立性，一旦一写成文字，便自立起来，脱离原作者的控制，让后代的人按其新的时代背景予以解释。用这种新释经学的方法，成主教当然可以在天主的启示下来谈「太初有道」，来谈「止于至善」，因为「道」和「至善」，就是能接受许多不同解释的字眼和概念。
另一篇批判性的文章也出自碧岳神学院的一位教授，即周克勤神父的手笔。这篇长达一万九千多字的作品是本刊68、69的号的适当补充。该文已在标题上点出其重点：中国祭天与弥撒祭筵。把弥撒说成
+421+
祭筵，可纠正时下我国教会偏重祭祀而少提圣筵的习惯，也即刻指明弥撒祭筵与中国传统中的祭天有所不同。在中国祭天中，供奉上帝神位的祭台高居首位，始终是礼仪进行的中心。在弥撒圣祭中，焦点是祭台上的祭品——基督，而不是祭台。因此，神父面向教友更好。若背向教文，便夹在祭品与教友之间。在此作者认为罗总主教所尝试的领圣体体是费解的，「因为假使为了尊敬祭台，而『撤退圣体圣血』至小桌上举行领圣体礼，好似圣体的筵席有损于祭台的尊严，这似乎有违弥撒祭筵的本质，使人觉得轻重不分，本末倒置」。
最后还有一篇批判性极广的译作：「为教会现代需要服务的哲学」。说它批判性极广．因为该文将美国及西欧的天主教哲学加以批评，而以波兰的鲁布林新兴哲学为今后就读神学前的较好准备。当今教宗若望保禄二世在当选教宗之前，会在鲁布林天主教大学教授过二十四年的哲学，他本人便是鲁布林哲学的主要哲人之一。波兰全国二十四座教区大修院都采用这一哲学，严格按照克拉考夫宗座神学院的六年读书计划执行。（见该文末的拉丁文RatiO Studsiorum）。现在美国和加拿大有意急起直追，把十五册波兰文的鲁布林哲学课成英文，供天主教各大修院使用。本中译文是编译中心主任方济各．若．赖思高的一篇讲话，由编译中心中文部译出。
422


神学论集-耶稣受洗的奥义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

耶稣受洗的奥义

柯成林
（谷一，9—11，，玛三13—17，路三21—22；若一32—33）
耶稣受若翰的洗礼这回事，是四部福音都记载的：可知主的受洗为初期教会是重要的一件事，教会以节日来表达这重要性。但就初期教会而论，应该辨别受洗本身和与它相连的圣神降临，以及从天上来的声音。最后这两件事，四部福音都同样重视，但有关耶稣受若翰洗礼的事却不然？
独有马谷质朴地报告这件事，不觉有任何问题：「耶稣从加里肋亚的纳匝肋来，在约但河里受了若翰的洗」（谷一9，）。其它的三部福音作者似乎感觉耶稣受若翰的洗礼，是一件尴尬的事？何故？有两个理由。第一个理由是表面的：若翰死后留下了不少门徒。他们把老师放在耶稣以上．耶稣不是受过若翰的洗吗？第二个理由是神学性的，若翰所施的洗是悔改的洗礼，而悔改假定有罪。马谷这样描写若翰的洗礼：「洗者若翰在旷野里出现了！宣讲悔改的洗礼，以得罪之赦。」（一4）耶稣不是无罪的吗？无罪的耶稣领受侮改的洗礼不是矛盾吗？其它的圣史都感觉到其中存有问题。
因此路加首先叙述黑落德怎样「把若翰囚禁在监里」（三20），结束了他的使命。此后才提及耶稣受洗的事，却避免提出若翰的名字：「众人受洗之后，耶稣也受了洗。」（三21）
若望更进一步连耶稣的受洗只字不提，但间接加以暗示—他重视的是若翰给耶稣所作的见证：「我看见圣神彷佛鸽子从天降下来，停在她身上。我本来不认识地，但是那派遣我来以水施洗的对我
+423+
说：『你看见圣神降下来，停在谁身上，谁就是要以圣神施洗的人。』」（一，32—33）。有关这以圣神施洗的人，他以前已经说过：「他在我以后来，我却当不起解他的鞋带。」（一27）又说：「在我以后来的（指时间），成了在我以前的（指地位）：因为她原来是在我以前的。」（一，30）最后这一句话指向若一1—2，是关于圣言的。
玛窦的反应更为明显。他写道：「耶稣从加里肋亚来到约但河若翰那里，要受他的洗」以后，引述若翰与耶稣的对话：「若翰想要阻止他（「阻止」原文为过去不完成时态，隐含「一再地」之意）说：「我本来应该受你的洗，你却到我这里来吗？」他明示耶稣超越他，他就是第7节所说的那一位：「祂在我以后来，我却当不起解他的鞋带。」但是耶稣回答说：「你暂且（原文árti意为现在，目前）容许我罢！」这一句话暗示耶稣自认比若翰大。他所以仍然要受洗的理由是：「我们应当这样完成全部的义。」（三15）就是完全实行天主的旨意：这一句解决了问题：若翰便给耶稣施了洗。
既然耶稣受洗是天主的旨意，其本身必定有其意义。有些学者想过，耶稣的行为表示他的谦德。她从公开生活开始，就践行这一重要的德行，正像她欢迎一切劳苦而负重担的人到他跟前来，跟祂她学习（即做她的门徒）因为他是良善心谦的（玛十一28—29）。
他加入要求领受悔改洗礼的罪人行列，和他们一起站在河边，可说是谦德的表示，但用于他的受洗却不太适当。无罪的耶稣要求悔改之洗，不能称为谦德，因为真正的谦德须有真理作为基础。因此一个有罪的人要求悔改之洗，公开地表示他是罪人，这是谦德的行为，而耶稣却是无罪的。
另外一个意见更值得我们注意，就是耶稣的受洗暗示祂在自己身上接受了全人类的罪，代表一切有罪的人受洗，这样便象征他是那要「除免世罪的天主羔羊」（若一29）。
424
这意见在圣经中有其根据，如伯前二24，「祂亲身承担了我们的罪，上了木架，使我们死于罪恶，而活于正义。你们因祂的创伤获得了痊愈」。亦见格后五21「天主曾使那不认识罪的，替我们成了罪（即待他犹如罪的化身），使我们在他内成为天主的正义（获得成义之恩）」这样来讲，耶稣受洗自有其深远意义。
在三部对观福音里，圣神的降下和天上来的声音是受到注重的一点。按照马谷（最早的福音），耶稣一人（在一种神视中）看见天「裂开」（默示性语法）及圣神「如鸽子般降下」，同时听到由天上（天主）来的声音：「你是我的爱子，我因你而喜悦」。
圣神降下及天上的声音都和耶稣受洗紧紧相连（是在耶稣从水里上来的当时发生的），而所听的声音又与「看见」有密切的关系，因此这声音 也必然是耶稣一人听到。这样便可以说，这一事件，圣神的降下和天上来的声音，是耶稣默西亚地位的祝圣。（注一—四）
玛窦的描写不是直接的，而有讲要理（Catechesis）的方式。天上的声音不说：「你是……」，而「祂是我的儿子……」。这样玛窦的叙述得到了宣告耶稣为默西亚的特性。
路加写道：「众人受了洗，耶稣也受了洗。祂正祈祷时，天就开了，圣神借着鸽子的形象降在祂身上；并有声音说：你是我的爱子，我因你而喜悦。」
这里值得注意的有两点：1、路加只提及而不描写耶稣的受洗，可见他不注重耶稣受洗这件事。他所着重的是后面的一部分，即圣神的降下和天上来的声音。2、在这受洗后的一部分，路加略为改动，加上两句话：
第一句：耶稣「正在祈祷时」天开了，圣神降下。耶稣的祈祷是路加所一再强调的（见五16；六
+425+
12；九18，28：十一1；二二41）时常与耶稣生活中较为重要的事相连。路加无疑地愿意表达耶稣与天主密切的联系，同时强调祈祷在生活中的重要。
第二句：圣神「藉着鸽子的形象降在祂身上。」路加「藉着……形象」一句，其目的在于强调圣神降下的真实性。
总结：耶稣受洗的奥义：
1、耶稣受悔改之洗，象征祂是有罪人类的救主，正如伯前二24的 所说：「祂亲身承担了我们的罪，上了木架……，你们因祂的创伤得了痊愈」
2、圣神降到耶稣身上，祝圣他为默西亚：若一33，（若翰的作证）．「那派遣我来以水施洗的对我说．」你看见圣神降下来，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作证：祂就是天主子（默西亚）。」以后耶稣在纳匝肋会堂里读到依六一1—2：」上主的神在我身上，因为祂给我傅了油，派遣我向穷人传报喜讯，向俘掳宣告释放，向瞎子宣告复明，使受压迫的获得自由，宣布上主恩慈之年。」读完后，祂对他们说：「你们刚才听过的这段圣经，今天应验了。」（就是在他身上应验了）（路四18—21）。依撤意亚先知书的这一段，可以说是默西亚生活的「篮木」，耶稣将来在圣神的引导下要加以履行。福音给了我们一些具体的例子，如谷一12：「圣神立即催促祂到旷野里去。」亦见玛四、1；路四14：「耶稣因圣神的能力，回到加里肋亚。」玛十二28（耶稣的话）：「如果我仗赖天主的神驱魔，那幺天主的国已经来到你们中间了。?
3、有关天主的话：你是我的儿子，我所喜爱的，上文已说过，所附加的我所爱的一句话，说明耶稣与天主的父子关系是特殊的，超越一切其它父子关系。为若翰这话指示耶稣默西亚与天主的特殊关系，而福音的作者大约已经听懂天主圣子的意思。因为撰写福音时，这一信理已经是普遍的信条了。
附注
附注1：玛三17节的你是我的爱子在圣咏第二首的第7节有其先例。天主在国王登基时候对他说：“你是我的儿子。”继续所说的：我今日生了你。有天主今天（登基的日子）使他成为国王的意思。你是我的儿子。这一句只是表达国王现天主的义子关系。对耶稣所说的是：你是我的儿子我所爱的那个（ho agapēfos）这一句话表示。耶稣与天主的关系是特殊的，超过一切其它与天主的“父子”关系。
附注2马谷说：“那时候，耶稣从加里肋亚纳匝肋来”。请注意，耶稣是和其它的人一样有本省（加里肋亚）。故乡（纳匝肋）来。也有系属。纳匝肋人关于他说过：“这人不是那个木匠吗？他不是玛利亚的儿子。雅各伯、若瑟、犹大、西满的兄弟吗？他的姊妹不是也都在我们这里吗？”（谷六3）他们看他是和自己一样的一个纳匝肋居民，他们社会的一分子正如若望据说，“于是圣言成了血肉（sarx:一个软弱的人），居住在我们中间。” （若一14）
附注3：按照谷一，5所有受若翰洗礼的人“承认自己的罪。”关于耶稣却不提这件事。正相反，天上来的声音称他是天主的儿子。这样，马尔谷暗示耶稣没有可承认的罪。
附注4：鸽子在这里是圣神的象征，它在叙利亚和巴肋斯坦被视为圣神的鸟；为撒玛黎亚人是天主光荣的象征；在犹太教里曾是圣神的象征。
+427+
台神、辅神联谊会报告
高冠群
长老会台湾神学院、与辅大神学院两院师生、共八十余人，于五月卅日下午三时，在辅大神学院举行一年一度的联谊聚会。今年的研讨主题是：迈向互相承认的圣职。主要是采用由普世教协（W．C．C．）所编订有关圣职的声明（LIMA Statement on Ministry）作为研究的材料。
此次聚会是由辅大神学院作出安排，先由院长房志荣神父向台湾神学院致以热烈的欢迎，为聚会揭开序幕，然后彼此介绍在座的教授，并互赠纪念品。研讨会旋即开始，首先由谷塞松神父及廖上信牧师，分别以天主教及长老会的立场，对圣职问题作出反应：
谷神父根据利马文件的内容，分五个步骤讨论：。1、文件的写法：这文件虽已表达出合一的态度，但在所用的辞汇上，缺少采用天主教所用的名词，如：灵能（圣神）、会吏（执事）…等。2、圣职：在天主教现在比较动态的神学思想上，不再用神印这名词来表达，而更是指出领受者与天主的特别关系。综合而言，利马文件与天主教的立场是一致的，接受此文件的内容，与天主教的立场不冲突。3、圣职的形式：文件中所提出的三种圣职形式：主教、长老、会吏，天主教完全接受，但可惜未提及伯多禄的职务。致协委员会的执行秘书Bro.Max Thurian曾在最近讲了一些有关伯多禄职务的话：「全世界的基督徒需要有一共同的发言人，此人应有些权威，以能增进合一」。由于他是利马文件的编者，他有此思想，证明在写此文件时也应有此思想；4、需要革新的地方：在执事方面发展很慢，而且执事的职务多是管理财政，与圣职没有多大关系，同时近来因中央政权较强，故主教地位降低、权
柄不够，实需改善 5、迈向合一的理想：在过程中须面对不少困难问题：如独身与结婚、女性圣职的问题等等，在文件中主要指出当面对问题时被此如何一步步地迈向合一。最后谷神父引用拉内神父的建议：拉内神父认为教会的合一是可能的，他提议应让每一教会维持它的制度，关于教宗职务的问题，应强调接受教宗合一的服务，并不一定是接受同一的制度。
廖牧师按文件的内容归纳为三方面讨论：1、教会的共识：奉耶稣的名而设立的教会、均对自己有以下的确认：（1）教会确认自己是上主的子民、是新生命的群体：在那里基督的胜利得以彰显，万物得以更新，故教会必须寻求适当的见证及服事形式，以宣认它的信仰及申述它的希望。（2）教会认识自己为祭司的群体：教会中每一分子都能参与服事的工作，但为有效的服事，教会设立了圣职人员来担任重要的工作，以造就并建立基督的身体。（3）教会公认使徒的传统和圣职是其信仰的根基：教会以使徒的信仰和服事作为自己见证生活的模式、同时也藉圣职人员来保存及实现使徒的信仰，成为教会在历史中延续的有力表现。（4）教会公开按立圣职人员：一方面得到圣灵的力量、另一方面因群体的公认和祷告而得到支持。（5）教会授予圣职人员权柄来执行其职责：此权柄是一恩赐，是为了爱群体以达成职责而使用的，而非个人所拥有。2、教会的歧见：教会在圣职上所产生的歧异，主要是其制度和形式，如圣职人员的限定、圣职的形式、按立的形式与条件等。3、教会互相承认的圣职：上述的形式和制度上的歧异却成了教会互相承认的障碍。「承认」一词有三重涵义：（1）它指接受别教会圣职的有效性。（2）指以具体的行为表示被接纳．如共吃圣餐，共同行按手礼等。（3）许可别教会的圣职人员无条件地在自己教会中服事。综合而言，「互相承认圣职」确是教会迈向合一之路中所必要的条件。在「承认」的层面上所表达的合一是肯定制度和形式上的多元性是基督教会的特色，「合一」并非「合并」，
多元性的特征正显示教会是活泼、有生气的群体，所以我们必须在意图更改外在的形式与制度之外谋求合一的实现。
经过了二位讲者的思想引导后，参加者能在开放的心怀下坦诚表达出一些需耍澄清的问题：如共食圣餐、教会组织上如何合一等，这确是一些在寻求合一路上所要面对的具体问题。无可否认，一起学行圣餐是最隆重的合一表现，但必须要共同相信复活主以特别的方式临于饼酒中这一信理，若还未走向这共同信仰的合一时，则仍未是举行共食圣餐的适当时候。至于教会组织上，至少彼此应承认别教会的圣职有效，虽不要求走向一模一样，而是基本上的信仰要合一；可惜，一直到现在，教会的地位仍是各教会间不能解除的障碍，虽然一向强调信理的合一比组织更重要，但天主教相信，圣统制虽在圣经未有说明，却是由耶稣传下来的，故此为要达到此点的共识，仍有待被此的努力。
在澄清问题之后，已经带出了一些探讨的路线和方向，因此立即展开小组讨论，仍以圣职为主题，各参加者均能在友爱而坦诚的气氛下，分别对圣职人员的条件、职责及平信徒的参与等问题表达意见，直到下午六时卅分，在共进晚餐后，各小组即席作出简报。由简报中可以发现被此在信仰上的共同点根多，缩短了彼此间的距离，在迈向合一途中向前跨出一步。最后齐集圣堂，以圣经诵祷作为聚会的结束。
此次聚会虽然在合一运动中只是一小步，却充分表现出基督教会在寻求合一上所作的努力，在分享彼此的立场中达致进一步的彼此了解。因此聚会虽然结束，但每人均明白这结束意味着新的开始：在突破制度上、教义上的差异上仍有一段漫长的路程，这就需要彼此的努力及祈祷来支持，以期达致信仰的共识，迎向一个合一而多元化的教会远景。


神学论集-时辰礼赞中的圣咏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

时辰礼赞中的圣咏

蔡素美 李碧圆
导言
教会初期，教友团体和个人在固定时刻举行祈祷（参阅宗一14，二42，46，三、1，十3、9等）。不久这种特定时刻的祈祷习惯便传遍了各地，并且形成了有规律形式的团体祈祷，配合着一些很有意义的礼节，我们称为时辰礼赞或日课。例如有关「光的庆祝」（Lucernaris）的礼节，罗马依波理的宗徒传统这样记载着：「星期六晚上，即主日前夕的起始，信友们惯常聚集在一起举行晚祷，这称为光礼。他们点亮了灯，象征复活的基督，其间亦诵念圣咏一四一首，其中第二节最为适合：
愿我向你行的祈祷像馨香上升，
愿我的手高分，如同晚祭的高腾。。
随着时代的演进，今天教会内的时辰祈祷主要部分是晨祷（赞美经）及晚祷这两个祈祷是每天日课经的枢纽，此外有日间祷、夜祷、诵读日课、守夜祈祷（第一晚祷）等这 些祈祷（除了诵读日课外）是在一天内规定的时辰举行，其中包括一首赞美诗、三首圣咏，圣经选读及祷词等，而圣咏占有相当重要的部分。
天主子民的公开和团体祈祷是教会的首要任务，时辰礼赞是教会团体祈祷的重要方式之一不仅以个人名义，且以整个天主子民「教会」名义来祈祷。今天在罗马教会内的时辰礼赞似乎只成为神职
+429+
人员或会士的本分。东正教会一直到现在保持原来的传统：神职人员跟教友一起举行时辰礼赞。一般信友很少参与，这是为什幺呢？其困难因素很多，主要原因之一恐怕是对圣咏的含义，来龙去脉不够了解，而在时辰礼赞中，圣咏占有很大的分量，因此我们就针对时辰礼赞中的圣咏加以探讨，好使我们每日的时辰礼赞更为丰富，更加贴切。
一、「圣咏」的字源
按希伯来原文有几个不同的名称，通常所见的是Mizmor（歌曲），是伴随丝弦歌咏的。此外有shir，这种歌曲在歌咏时乐器可有可无。在希腊文七十贤士译本大都可以找到（＝song（fortringed msic） 意即诗歌（为弦乐之用）的标题,或竖琴伴奏之歌;英文即用此名psalm,犹太教会称之为赞美诗（TEHILLIM=Hymns）。由以上这些的其中妙。美字源可以看出圣咏最好是加以歌唱，且有乐器伴奏，则更能表达
二 、旧约的圣咏祈祷
圣咏集大约历经一千年的时间方才写成，可分为三个时期。
1、先知前 这一个时期的祈祷较具原始性质，是庆祝雅威在选民历史中所行的救援工程（如出埃及，过红海）；以色列民族看到雅威的奥秘、大能与荣耀而产生朝拜与敬爱的祈祷，在庆节礼仪中感恩赞美天主，此时以色列民族对盟约有坚定的信念，渴望毫无保留的为此奥迹及所受的恩惠报效天主。如咏一九，二九，四六，四八，六O，七六，八O，一 一四，一一 五等等。
2、先知期 先知们强调宗教的内在化，因为当时虽然各处圣所的敬礼鼎盛，但是社会上没有正义，到处欺压无辜弱小，人民道德生活腐败，只在敬礼中用礼品贿赂雅威，以逃避雅威的种种要求与义怒。先知们大声疾呼，要求人民内在的革新、行正义，使生活符合伦理道德并与所行的敬礼相配合。如亚五21—25；欧八13；依一11—15 ，依三三14—16；咏一四，一五，五O，五二，五三，七五，八一，九五。
3、放逐后 放逐异国的许多灾患及本国所受的重大屈辱，使以色列民族发展成各种悔罪的礼仪？如咏五一，六九，一O二。
满含希望的祈祷也特别加强，如穷困者投靠天主的信赖，咏一六，九一，一 一三，一二三，一三一。
放逐时与别的民族接触．也渐渐产生阐明雅威宗教的普遍性的圣咏，如咏；九六，九八，一OO 。
圣咏所表达的是天主子民在各种生活情况中所做的祈祷，如胜利、欢乐、信任、绝望、疾病、死亡等时候，将他们的各种情绪都带到天主面前与天主交谈，也就是将国家、民族、团体、及个人的救恩史都展现在天主面前，向天主赞颂、祈求、哀祷、感恩与忏侮，响应天主的启示与召叫。
公元前数世纪，这些祷词便被搜集在一起，并定名为耶路撒冷圣殿的正式歌咏集，这也就是我们今日圣经里的一五O首圣一咏。 我们把以色列民族的全部救恩史、以圣经划分为十一课题、配合着圣咏学例说明，就可以看出来
+431+
以色列民族如何在祈祷中响应天主的召叫。
1、对创世的反应 创一；咏一九，二九，一O四，一三六5—9，一四八。
静观在宇宙威能中的天主，赞颂造物主，朝拜他、宣扬天主的光荣，以忠诚的爱奉行天主的旨意，依赖敬畏上主，并企望正义国度的到来。
2、造人 创一26—28；咏八。
人是天主的肖像，能分享天主性，向天主感恩。
3、天主的神圣 依六；咏九三，九七，九九。
显示天主的威严、超越、神圣，赞美天主给人的圣召。
4、出埃及 出三— 一八．咏六六，七七、一O七、一 一四。
在圣殿奉献感恩祭，感谢天主对全民族所赐的救恩。
5、赞美盟约的天主 出一九~二四；咏二四，四七，五O，六八，一O六。一0七，一 一 一。
天主跟以民立了约，假如以民遵守盟约，天主不会放弃以民，越是忠信的，时候到了祂会来，这些圣咏是朝望的圣咏，表达天主子民要在一生的岁月中寻求天主。
6、从埃及到福地 出；肋；户；申；咏七八，八0，一三五，一三六。
是赞美诗歌，主要以天主为救恩史及宇宙的主宰。
犹太人在很多庆节上，特别是在逾越节晚餐咏唱阿肋路亚圣咏，咏一 一三-一 一八。
7、从圣祖到进人福地 创—民；咏七八，一O五，一三五，一三六。
在赞美诗的形式下歌唱天主在救援史中所完成的丰功伟业，人类历史在天主的掌握中，天主藉历
+432+
史向人说话，完成他的计划，就是选择他的子民，赐给它幸福，祂的显现给与人类历史一个意义。
8、天主对耶路撒冷的救恩事迹 撒下六；咏四六；四八，七六，八四，八七，一二二。
这些圣咏唱出犹太人对天主赐与耶路撒冷的救援而怀有的感恩之情，更唱出了这救援所坚定的盟约，坚定了犹太人对其首都、天主之城、达味之城的传统爱慕之情，激发他们将来对天主的忠实满怀希望。
9、新盟约 耶三一31—34；则三六24—28；咏五一12—14。
惟有天主的神能革新人的心和精神，他是生命之泉，这样罪人才有喜悦与力量。
10、默西亚为王 依九1—6，依一一1—5；米五1—3；咏二，七二，八九，一一0，一三二。
登极圣咏是晚期的作品，指向末世天主的王国，是期待默西亚的祈祷，向外邦人开放，有和平之意。
在圣咏一 一0中，国王是雅成的义子，他也是司祭，审判者和救主。
11、默西亚是受苦的仆人 依五三，咏二二。
期待着默西亚将会赐与所有民族永生，这是一首全人类希望的诗歌，雅威仆人在奉献赎罪赎罪祭之后方进入生命。
433
三 、教会的圣咏祈祷
1教会为什么仍用旧约的圣咏祈祷？
（1）耶解基督目己——圣咏的歌咏者
没有儿像耶稣基督一般的祈祷；他和天父的结合、信赖、安全感、服从等经验是非常特殊的，祈祷是祂的呼吸，是祂对天父的效忠，是祂存在的说明，即祂整个人的归向天父。在祂诵念圣咏时，整个的心神贯注于犹太教惯用的形式中；以祂身上所放射的光在照耀他。他不是来废除法律，而是来完成它，使祂民族的祈祷更趋完善。例如在纳匝肋的家庭中，十二岁上耶路撒冷圣殿时，祂咏唱着登圣殿歌；咏一二 O —— 一三四。
「我喜欢，因为有人向我说，
我们要进入上主的圣殿……：．」（咏一二二）
每年逾越节的盛筵中，祂唱那几首伟大的阿肋路亚圣咏（咏一 一三 ——一 一八），为庆祝上主为祂的民族所行的伟迹。每逢安息日，耶稣进入会堂祈祷，并在会堂里讲解古经中影射祂的预言（路四16—21）。当时的会堂礼仪中，读经一采自梅瑟五书、读经二采自先知书、中间念圣咏，等于我们现在的答唱咏……。祂在垂死时引用圣咏三一6「父啊！我将我的灵魂交在你手里」（路二三46）来表示祂完全的信赖和弃绝自己的态度。此外，更能展露耶稣心灵在那一刻所感受的生命之冷酷的是咏二二：「我的天主，你为什幺舍弃了我？」玛二七46；谷十五34；引用咏二 二2在十字架上发出的这句话，成了祂在日色玛尼山园祈祷的同应。默西亚负荷着祂的民族，经验到以民在拒绝他的救恩下所受的挫折。可见耶稣由孩提时代直到十字架上最后的一声呐喊都探用了圣咏中的词句。
（2）新约的时代的圣咏祈祷
新约时代应用不少圣咏，有的指出预言的应验，有的是耶稣自己用来祈祷的。例如有关他的苦难：咏二二2（谷一五34；玛二七46）「我的天主，我的天主，你为什幺舍弃了我？」咏三一6。（路二三46），「父阿！我把我的灵魂交托在你手中。」咏四一10（谷一四18；若一三18）「吃过我饭的人，也举脚踢我。」有关默西亚的光荣：咏八3。（玛二一16）「你由婴儿和吃奶者的口中，备受赞美。」咏一一O（玛二二44，谷一二35—37，一四62；路二十42——43；宗二34——35；希一13，八1，十12—13；伯前三22。）「上主对我主起誓说：你坐在我右边」。一咏一一八22——23（玛二一42；路二十17；宗四11；伯前二4，7；谷一二10—一11「匠人弃而不用的石头，反而成了屋角的基石…」咏一一八26（玛二一9；谷十一9：路十九38；若十二13）「奉上主之名而来的应受赞颂，我们要由上主的殿内祝福你们。」有关信友将成为天主的义子：咏八二6（若十34，六9，（玛七23）。除了这些福音的预报外，耶稣还在圣咏里看到「以神及真理」朝拜上主的完美祈祷的预备，而将圣咏的完满价值发挥出来。虽然旧约的人民是在现世的幸福及默西亚主义等色彩下作祈祷，但在这底下仍隐藏他们非常真实的祈祷。在他们诅咒与呼求报复的声浪中，有着向天主正义求救的苦衷；义人近视的自信能变为依赖天主的孺慕之忱：所以耶稣自己使圣咏成为天主子民的永恒祷词，使圣咏有新的意义，新的幅度。
（3）论及基督的圣咏
435
基督自己声明：「你们自己研究经典，因为你们认为其中有永生，正是这些经典为我作证。」（若五39）基督在祂复活后清楚说：「凡梅瑟的法律和先知以及圣咏上关于我所记载的话，都必须应验」。（路二四44，27）在耶路撒冷曾有过一次关于圣咏一 一O的辩论：法利塞人聚集在一起时，耶稣问他们说：「关于默西亚你们以为怎样？祂是谁的后代？」他们同答说：「达味的。」耶稣向他们说：「那幺达味因圣神的感动，为什幺称祂为主说：‘上主对我主说：你坐在我右边，等我把你的仇敌放在你的脚下’。那幺，如果达味称祂为主，祂怎幺会是达味的后代呢？」没有人能够回答祂。从那天起，没有人敢再问他了（玛二二 41-46；谷一二35-37；路二O 41-44）耶稣以「达味的后代」和「达味的主」两句似乎矛盾的话来暗示真正的默西亚大于一般人所等待的默西亚；耶稣基督因祂的人性是达味的后裔，因祂的天主性是达味的主，祂以第三人称指自己，并肯定这圣咏是论及祂的。按照这些指引，新约已经光照并描绘出圣咏中的祂。
（4）圣咏中指向基督的圣咏
在圣咏中不仅提及基督，也指向基督。那些论及雅威的圣咏也转用到基督身上，视基督为天主。希伯来书对这点有特出的观念：希一5；咏二7「你是我的儿子，我今日生了你」，希一5；咏九七7「天主的众天使都要崇拜他」，希一10-12；咏102：26-28「上主，你在起初奠定了下地，上天是你手的功绩」……同样，老人西默盎在圣殿中所咏唱的赞主曲也将上主的名字、头衔和属性转用到基督身上（路二29-32）。教会将它放在每晚的夜祷中诵念。此外，主显节、耶稣升天、显圣容、耶稣基督、基督君王的礼仪中，不是也惯于引用论及天主的圣咏来赞美基督吗？圣教会——天主子民的团体、基督的奥体、在耶稣离世之后仍继续以圣咏作为礼仪的正式祷词，以基督对圣咏的态度来研究
436
并利用圣咏，使之成为天主子民的祷词，人不知如何赞美天主，惟有以天主的话来赞美天主最为适宜。因此教会用圣咏祈祷便是圣咏的第二次降生。
2教会如何利用圣咏作为时辰礼赞
圣咏的分配不必随数目的次序，却须按圣咏的类别，因为每首圣咏都是在一个具体的环境中，为了一个固定的目的而写的。知道了圣咏的类别，再注意时季的性质，两者相配合，就觉得利用圣咏祈祷是一件有意义的事了。例如在将临期，诵赞带有末世色彩的雅威为王的赞美诗，咏四七、九三、九六—九九等。圣诞节及主显节可用王国圣咏二、四五、七二等。封斋期可用哀怨、侮罪的圣咏（例如：咏五一，二五，三二，三四，九五，一O三，一二O，一三二，一三O）；复活期可用感恩的圣咏（例如咏六六）。将临后期可用智能及历史的圣咏。主日最好用赞美诗及王国圣咏（例如咏一 一O，四五）。星期五是纪念耶稣苦难的日子，最适宜用个人哀祷的圣咏。为每天不同的时辰选择恰当的圣咏更为重要，如晨祷宜用抒情的赞美诗，晚祷宜用戏剧性的感恩圣咏，午间用智能圣咏，夜祷用依赖天主的圣咏。至于在某些节日前夕所作的守夜祈祷，必须明了守夜祈祷的意义，方能选择适当的圣咏来配合。大节日前夕祈祷原是为思念！期待吾主的末日来临，夜的黑暗代表现世的恶势力，信友以祈祷与黑暗搏斗，直到旭日东升，即主的来临。此外有诵读日课，内容较长，主要题目是个人祈祷，如个人的哀祷，咏一O四等。在这些圣咏里，抚今追昔、缅怀着天主在过去所完成的救恩而期待，恳祷教会及人类尚需要完成的救恩。如此圣咏及礼仪配合得恰当时，圣咏便必会得到新的深度，发生新的音调。
四、用圣咏祈祷的困难
1 现在神职人员及会士念日课，有时只是在尽本分，而缺少内在祈祷的精神，主要的原因大概是圣咏本身的困难。
2圣咏是古代以色列民族的祈祷词，有它时代背景的缺陷，如只为自己的民族祈祷，祈求只限于现世，祷词中有呼求报复的残忍祈祷，也有法利塞人面对弱者的高傲自信的态度。
3圣咏文学上的问题，圣咏是古老的外国文学作品，文字不易懂，希伯来诗体也是我们所不习惯的，字义方面，如正义、圣德、真理、审判等与我们的解释不同，图像的表达方式我们也不了解，如鹰表示青春，角表示能力，心表示思想，饮酒表示命运。
圣咏古老，原稿遗失，译文不一致，所以不能确知每首圣咏之后的历史背景。
4不清楚作者的本意而有主观猜测的危险。如咏四五9的没药与耶稣下葬无关，而是帝王敷油的香液。
5日课礼仪以圣咏祈祷，安排了一个框架，有时适合祈祷者的心境，但有时却限制了祈祷者不能畅所欲言地与天主交谈。如痛苦时较难高兴地赞美天主。
6 圣咏较少有积极宽恕仇人的祷词。
438
五、怎样用圣咏祈祷——答复「四、用圣咏祈祷的困难」
1、时辰礼赞是以教会的名义祈祷，是神职人员及会士的义务，不了解此义务就会成为负担。所以首先要了解时辰礼赞是教会的祈祷，尽量不要一个人单独念日课，而要与团体一起诵念，这样才是正式的教会祈祷。意识到教会的幅度，以歌唱的方式并以乐器伴奏也能帮助人把内在精神表达出来，更好是常常练唱，才能更趋于完美。
2、圣咏碰到人生的各种情况，祈祷的范围广，所以个人及团体都可用圣咏祈祷。
愤恨、骄傲、苦痛、诅咒是人生真实的一面，圣咏就教我们学习把人认为不好的，不敢提的，把它带到天主面前，不压在心里。将各种体验直接坦诚的与天往交谈，才是完整的人生，圣咏如不提这些不好的部分，就不能代表真正的人生。
3、一再的重复念、祈祷、默想、阅读。为了熟悉圣咏的表达方式，慢慢进入圣咏的祈祷气氛，进一步的方法是严格的探讨研究。
4、要意识到翻译的责任重大，讲道者、释经家，要小心仔细的注解、诠释。
5、该注意的是要使一个团体的祈祷得以实现，须制造一种祈祷的气氛，指出一个大体的方向，然后朝此方向做，就可以自由地祈祷。其实在团体内也应该超越个人的心境。
另一点是意识到这是教会团体的公共祈祷，教会内有很多人有各种不同的心情，用圣咏在时辰礼赞中祈祷是很有意义的，可体验到教会的各种情况。
439
6、为补充圣咏的消极面，可用祷词为仇人祈祷，并藉对经、读经等各部分的配合，使圣咏祈祷成为教会的完整祈祷。
参考书目
1、天主教中国主教团体礼仪委员会，每日颂祷（一）日课礼仪总论（台北，天主教教务协进会出版社民国七十年初版）。
2、房志荣，于士铮合译，绝妙祷辞—圣咏（台中，光启出版社六五年初版）。
3、居佛，圣咏—圣咏结构及意义（台北，华明书局六六年初版）。
4、韦瑟．阿多—韦氏旧约导论 （台北，道声出版社五六年初版，页三一四）。
5、李振邦撰，宗教音乐（台北，天主教教务协进口出版社六六年初版）。
6、Albert Gelin,简惠美译，用圣咏祈祷的途径，神学论集第一卷第三号（一九七0年），页四五—七四。
7、陈济东—圣咏在今日礼仪上的应用，神学论集第一卷第五号（一九七O年），页三八三—四 0一。
8、思高圣经学会编着，圣经辞典（香港，思高出版社六四年初版）。
9、Mary perkins Ryan.Key to The Psalms, (CHICAGO:Fides publishers Association,1957)
注：L:Deiss ,Early Sources of the Liturgy(London:GEOFFREY CHAPMAN,1967)pp.65-66.
440


神学论集-教会历史中的基督论（三）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

教会历史中的基督论（三）

张春申
第六节 加采东大公会议后的基督论
加采东大公会议的信理是处于两者之中：一是降生成人圣言的单一位格；一是天主性与人性的完整。大公会议之后，独尊济利禄的欧迪克方式的一性论，在几位著名人物，尤其在安提约宗主教塞弗路（Severus ofAntioch）的影响下，遍及东罗马帝国各地—埃及、叙利亚与小亚细亚的大部分地区；甚至君士坦丁堡也有可观的一小部分一性论者，连朝廷之内也不乏同流者。在道理上与一性论对立的，首先是严格的加采东主义，但是主要的是新加采东主义。基督论的相争，同时牵连政治力量，构成非常复杂的历史。若要详细介绍，几乎都需要专著？按照本文的宗旨，笔者尝试较有次序地说明加采东大公会议之后的基督论。
加采东大公会议之后，自基督论而说，主要思潮可分为四种：
一、严格的加采东主义
二、严格的安底约传统
三、一性论
四、新加采东主义
一、严格的加采东主义保面加采东大公会议，反对所有将大公会议视为奈思多略主义的抗议，此一
441
思潮所肯定的是：同一位格上有两个性体之结合；耶稣的人性从未独立一旁，它常是「在圣言」内。严格的加采东主义谨守加采东大公会议的辞汇。为此济利禄基督论中的「十二绝罚」以及有名的字句：如「成为血肉的圣言之唯一性体」、「圣三之一受了痛苦」，一概不再应用在两个性体的基督论中。
二、 严格的安底约传统，亦即奈思多略主义，在加采东大公会议之后，不断为人揭发；但是揭发者往往为了过度保卫自己的立场，而以有色的眼光提出控告。事实上，公元四五三年之后，直到第五世纪末、第六世纪初，除了在帝国之外的波斯不论，可说已经没有重要的危及教会的奈思多略主义了。如果在此阶段之后尚有攻击奈思多略主义的行动，其政治意义更重于神学意义，此可见于下述的君士坦丁堡第二届大公会议。
三 、欧迪克的一性论在加采东大公会议中已被摈弃，代之者是官方的两个性体。不过大公会议之后，一性论不但未绝迹，反而更加发挥。此处仅从神学方面介绍一性论：（1）人物（2）思想。
1、人物最著名的有三位：弟茂德（Timothe Elure殁于四七七年）费洛塞（Philoxene of Mabbough殁于五二三年）和塞弗洛（五三八年逝于埃及）。其中闻名于后代的是塞弗洛，所以继起的一性论亦称塞弗洛主义。他出生于比西地（Pisidie），在亚历山大里亚攻读文学与修辞学，奉教之前又学习法律。四四八年在的黎波里（TriPoli）领洗；继而度隐修生活，后成为巴勒斯坦的领袖；此时他开始攻击加采东之两个性体论。后来自五O八年至五一 一年，三年之久住在君士坦丁堡。当安底约宗主教充军时，塞弗洛被选为继任。五一五年在帝尔（Tyr）会议中他清楚地相反加采东大公会议，甚至公开弃绝大公会议及其信理公式。后来当犹斯弟尼安皇帝召集各地主教在君士坦丁堡协商合一时，他态度强硬保护一性论。五三六年被判决，五三八年死于埃及。
2、道理、思想——就基督论在东方的两个主流而论，一性论显然跟从亚历山大里亚主流。一性论者争论激烈，往往以反对对方之笔著书，所以不免有失平衡，无法平静地述说自己的思想。为此他们的基督论令后人读来有不完整的感觉。由于过度反对奈思多略主义，一性论一味专注于降生奥迹中的唯一不变的圣言，造成道理方面的单向。于是基督论中某些因素如此突出，以致其它因素虽不否认但也褪色不少。这是一性论给人不完整感觉的缘由。其实，当一性论者简单地讲论基督时，并无．任何缺失。基督是真天主，是真人；与圣父同性同体、与我们同性同体，在他身上神性与人性并不混杂、并不混合、并不转变；他在先存的永远中与救恩的历史中是唯一与同一的个体，他完成天主与人的工程。正统的道理对于一性论还能有什幺更多的要求吗？只是在神学著作中，一性论神学家对加采东主义中所有不合自己的思想形态与表达方式的因素，特别显得敏感。也许因这原故，他们对于基督内持久的二元因素写得不够明显。不过一性论者事实上知道也承认基督内的二元，必要时他们会提出权威性的公式，一丝不苟地将它表达出来。
一性论在道理方面毫无疑惑地是传统的。其实，当时无论哪一方面的神学家都是秉承传统，追随济利禄；至于塞弗洛只是极端而已。他不只持守「成为血肉的圣言的一个性体」，而且应用济利禄的字句来攻击两个性体之说。总之，一性论的大神学家始终是活在加采东大公会议之前的时代中，他们无法如同大良教宗与四五一年的大公会议、更进一步清楚地说明基督内两个持久的性体，以及两者之互不相混。他们之所以拒绝大公会议，并不是出于希腊文化中神秘性的天人界线不分，也不是来自一套哲学；真正的原因该是对于奈思多略主义的极度敏感；凡是两个性体的说法为他们都脱不了奈思多
443
略的阴影。总之，后期的一性论倒更是如同济利禄一般尊重圣经与传统，与亚略及亚波利主教的一性论不同。
四、 新加采东主义不易介绍，其神学思想无法与当时的宗教政治分别而论，所以必须稍加发挥；不过我们仍要力求简要的介绍：
1、导言2、发展3、结论。
1、导言——新加采东主义之决定性胜利、是在公元五五三年的君士坦丁堡第二届大公会议中。不过，在此之前它已经混在严格的加采东主义中；之后，它的发展在基督论历史上更为重要。其若干思想通过圣若望、达玛瑟与圣多玛斯影响了后代神学。
究竟什幺是新加采东主义呢？这是基督论的一股思潮，它谋求将济利禄的「十二绝罚」与加采东大公会议的信理公式整合；「十二绝罚」是一性论始终无法放弃的要件。在基督论上，新加采东主义应用两个公式：一性和两（个）性（体）；认为那是正确表达信仰的基本条件。不过，新加采东主义最初出现在一性论蔓延的地区，在思想方面更是一性论，而少有积极内容。相反，其政治气味倒是极为浓厚。到了犹斯弟尼安皇帝执政时，新加采东大公会议才成为基督论的一派。
2、发展 ——可以分为三期来说。第一期：自加采东大公会议至公元五一八年（犹斯定皇帝即位）；第二期：自五一八年至君士坦丁堡第二届大公会议（五五三年）；第三期：五五三年之后。
第一期：自加采东大公会议至公元五一八年。
关于加采东大公会议，东方所有主教，除了一位之外，都予以接受。今日发现有少数资料虽然接受大公会议，但同时表示保留：或者说大公会议的公式需要正确地说明，否则能使人误解；或者说大公会议批准全部济利禄的思想，尤其「十二绝罚」，或者说「两个性体」的公式与「一性」的意义是相同的。最后一种意见与自公元五O九年至五一八年之间的新加采东主义初期神学家相同。为此，严格而论，第六世纪初叶尚无新加采东主义。
鉴于初期新加采东主义的发祥地正在安底约、小亚细亚以及巴勒斯坦，这都是塞弗洛一性论的势力范围，可以断定新加采东主义的诞生，是为了对付一性论，而且也有政治动机在内（保护加采东大公会议得来的帝国合一）。当时的政治情况是这样的，为了帝国合一，皇帝宰诺（Zeno）得到各宗主教签署同意书，停止一性论之争。一性论在继位皇帝亚纳大西（Atanase）时，由于后者奉一性论而势力大增。五O八至五一二年塞弗洛与费洛塞去君士坦丁堡得到一性论的胜利。此时严格的加采东主义被打击得几乎消失，而应付一性论的只有新加采东主义。亚纳大西尚愿维持宰诺时代的同意书，然而塞弗洛强迫他放弃保留态度，另布对加采东大公会议清楚地表示敌意的公文，造成五一二至五一八年一性论的高峰。不过，亚纳大西皇帝并未要求人接受一性论。
在此期间，唯一可以提出的新加采东主义神学家该是文法家若望（John the Grammarian），他的思想富有代表性。为他而论，济利禄的公式与加采东的公式为了保证确定的正统都是需要的，他也保护「十二绝罚」。但是另一方面他是这个时代第一位神学家在基督论中采用了卡帕都西亚教父的词汇。他的基督论集中在位格的结合上；耶稣基督的人性从来没有一个时刻与神性分开存在，它的存在与它和圣言的结合是同一事实。此一解释将为新加采东主义神学家共同承认；事实上，过去从来没有如此清楚地一方面应用两个性体的名词；另一方面指出位格（圣言与人性）的结合。亚历山大里亚基督论的特点、圣言「独尊」的动态性，在文法家若望的基督论中得以保存。位格的结合之意义是人性从未与神性分开存在过。若望的影响限于塞弗洛的安底约地区，并未普及君士坦丁堡以及巴
445
勒斯坦。所以塞弗洛于公元五一九年着书驳斥文法冢若望。
总之，第一期的新加采东主义与亚纳大西皇帝的政治有关，旨在应付驳斥一性论。不过，在文法家若望著作中，显示出新加采东主义的系统性内容。
第二期：自五一八年至君士坦丁堡第二届大公会议。
公元五一八年儒斯定一世皇帝即位，实际上惟犹斯弟尼亚是赖；后者于公元五二七年继位，崩于五六五年。为此基督论在此期的发展、极受犹斯弟尼亚皇帝的影响，而且皇帝本人也是当时神学家之一。
在儒斯定皇帝时，住在溪德（Scythes）的隶属拉丁礼隐修士，竭力保卫加采东大公会议，反对奈思多略主义的任何痕迹。他们引进了神学历史中的名句：「圣三中的一个，受了肉体之苦。这名句本身并无错误，唯表达上有些过火。不过受到隐修士马森西（Maxence）极端化之后，难免有一性论的色彩，事实上，他对一性论有所偏爱。溪德隐修士引起的事端导致犹斯弟尼亚召开五三二年的「会议」，图谋解决塞弗洛的一性论所造成的分歧。「会议」初期，严格的加采东主义得势。最后一天，犹斯弟尼亚亲自出面，央请与会者设法使罗马同意名句：「圣三中的一个。」结果并未受到罗马教宗支持；相反，却对它有所保留。因此引起马森西极大不满，变本加厉地又攻击安提约学派，亦即奈思多略主义。整个事件引起了犹斯弟尼亚在基督论的不同思潮中、对新加采东主义发生好感；同时也孕育了后来攻击安提约学派的念头。
五三二年的「会议」并未达到目的，犹斯弟尼亚在五三二年至五三六年间重新实行制裁一性论的政策；同时在皇后德奥道拉（Theodora）的影响下不断妥协，力谋挽回强硬分子。公年五五一年，皇帝自己在其著作「正确信仰介绍」（ExPositio rectae fidei）中显示十足的新加采东主义：耶稣人性从未单独存立，自始便结合在圣方的位格上。为此人性结合的对象不是神性，而是结合在圣言的位格上。几乎同时安提约宗主教，亚米德的艾弗纶（Ephrem of Amid），也在他的著作发展相仿的新加采东主义思想。
五五三年召开的君士坦丁堡第二届大公会议，并无教宗维吉留的首肯。其实大公会议自身并不愿意制定新的信仰公式。所发表的文献中，前十条（施四二一—四三二）以消极绝罚方式表达了新加采东主义的基督论。至于第十一至第十四条，则弃绝了神学历史上有名的「三章」。（施四三三—四三八）
所谓「三章」属于奈思多略派的三位安底学派巨子，即默稣斯的德奥道（Theodor of Mopsuetia），塞浦路斯的德道勒（Theodoret of Cyrus）和艾德撒的依巴斯(Ibas of Edessa）。君士坦丁堡第二届大公会议所引述有关三人和三章，其来源该是犹斯弟尼亚所发表的禁令：对德奥道其人与其著作，德道勒的著作，以及依巴斯之信件的弃绝。
关于大公会议弃绝三章，神学上问题很是复杂：一方面大公会议文件反对了教宗维吉留在五五三（？）年五月十四日的法令；另一方面教宗却在五五四年二月二十三日保留性地批准了大公会议。比较可以接受的立场是：三章思想究竟是否属于所指的三人．大公会议无意加以肯定。至于三章按照字句所表达的也是大公会议所了解到的，应该是弃绝的对象，因为十足代表奈思多略主义的异端。对此实无人再持异议。
总之，君士坦丁堡第二届大公会议清楚显示新加采东大公会议的高峰。不过是否它须如此攻击安
447
底约派，制造「三章」事件，今日看来，实在无此必要。为此，这作为教会第五届大公会议的君士坦丁堡第二届大公会议，为西方教会并不重要。一般只知其三章问题。至于东方教会因此而在基督论方面转向济利禄的「十二绝罚」。但是此一新加采东基督论并无加采东大公会议一般的权威；后者的信理公式始终视为极度重要。而且新加采东主义的性体结合于位格，使降生圣言的存在有时极难分析，未来的单意志论将为此证明。
新加采东主义的神学家在上文二期中已介绍数位。至于拜占庭的雷翁修（Leontius of Byzantinum），虽然一般基督论历史家认他为泰斗，不过按照缪勒（Charles Moeller）的研究，雷翁修是严格的加采东主义者。他认为位格是「为己的存有」（Being for itself），但是由于他对位格的定义既不一致，并未为新加采东主义神学家所重视。
总之，加采东大公会议的公式是一位两性。而新加采东大公会议的基督论中，人性结合于圣言的位格（Kathypostasis），因此是在位格内（enhnpostasis），此一结合，在圣言动态性的「独尊」中，始能显示单一中的多元。
第三期：自五五三年大公会议之后
五五三年君士坦丁堡第二届大公会议之后，新加采东主义从此决定性地，几乎整合在东方传统之中。此后的神学家继承前期，吸取新主义中各家之说，因此少有创造性的思想。直到第六世纪末，新
加采东主义保存两个特色：其一是折衷，将前期不同神学家所用的公式，勉强联在一起，互相谋合。其二便是在下节讨论的单意志论问题的前夕，新加采东主义中，济利禄的影响日益高涨；在圣言「独尊」之倾向下，第三期的神学家特别强调基督完备的知识，耶稣人性的「神化」，以及光荣的变容，埋伏了单意志论的危机。此点下文将清楚介绍。
3、结论
加采东大公会议处在两端之间：一面是位格的单一，因而引伸出基本的信理，即人性结合于位格，另一面保护两个性体的完整，「它们在保全各自的特性情况下，大家结合成为一个位格」（施五四九）。严厉的加采东主义着重于「它们在保全各自的特性情况下」，而新加采东大公会议将「大家结合成为一个位格」尽量发挥。后者在加采东大公会议的基督论中引进了济利禄主教的独到的直觉，即圣言的唯一位格降生成人。在这一点上新加采东大公会议反映了教会的意识，它始终作证基督是单一的，是一个神圣的存有；为了彻底地保护，于是五五三年的君士坦丁堡第二届大公会议摒弃了安提约传统中所有危及此中心道理的因素；于是有了三章问题。我们必须承认，若非济利禄与新加采东主义，始终不可能将圣言位格与提升的人性之结合、如此尖锐地说出。加采东大公会议的字汇如果需要按此方向说清，不得不承认新加采东主义的贡献。
另一方面而论，实在必须拘泥于济利禄的字句吗？尤其拘泥于他用语中最难了解的「唯一性体」，以及自「十二绝罚」引伸出来的名句：「圣三之一受了痛苦」吗？其实济利禄木人并不如此，公元四三三的「合一之书」中，他早已放弃了那些字句。加采东大公会议在这一点上跟随了济利禄。再者为了确定“……结合成为一个位格”与唯一的神圣位格，实在必须将安提约传统一古脑儿消灭吗？犹斯弟尼亚一度摒弃安提约传统，事实上不是使耶稣的真实人性：肉身与灵魂，相当长久地被忽略了吗？真理的这一方面：两个性体，如同它的另一面：单一位格，在加采东大公会议中同样重要；它代表安提约传统中所表达的完整救援论：人性，整个人性、肉身与灵魂的得救。为此，绝对不可以由于
449
安提约传统在基督论中对位格之存在性的单一犯了错误而忽视在救援论上的极大综合。假使济利禄活在新加采东主义时代，也不致如此，他曾说过：即使奈思多略也有真理的一面。
总之，新加采东主义的过激，使基督论又失去了平衡，如同公元四四九年，由于欧迪克而产生的厄弗所地方会议，使基督论失去平衡一样。未来几乎又要一个世纪，神学家终于重新肯定耶稣人性的意义。这便是下节所要讨论的单意志论。
第七节 君主坦丁堡第三届大公会议和单意志、单力论
所谓单意志论即指基督只有一个意志能力与行为。这个理论认为：既然基督只有一位，所以只有一个意志能力，一种意志行为；只有圣言的位格、意志、行为。以上是单纯的概念性说明。不过，在神学历史上单意志论的内容，必须根据不同的基督论始能确定。本节分为：1、单意论的前身，2、第七世纪的单意志论之争与君士坦丁堡第三届大公会议（六八O—六八一）。
一、 单意志论的前身
较早的亚略主义、亚波林主义、亦即圣言与肉身结合的主流，都孕育单意志论；由于圣言取代灵魂或精神而与肉身结合，于是降生成人的耶稣基督，唯有圣言日是精神生活的来源，显然只有一个意志了。
至于正统的「一性论」神学家，承认基督的灵魂，但是并不正确地视它为自决的来源。比如塞维洛主义、严格地墨守亚历山大里亚的济利禄，认为基督的一切行动皆由圣言推动。耶稣的人性自各方面而论，仅是圣言的工具而已。为此追随塞维洛的「一性论」者，在降生成人的天主之内，无法应用二元的观念，基督没有两性、两能力或意志，虽然它同时并不否认神性与人性真正的不相混淆。二元只是显扬在基督之外，产生于神性效果与人性效果的差别上，不过效果却来自一个根源、一个能力。单意志论的前身，同时也受到第六世纪初之伪狄尼修（Pseudo—Dionysius the Areopagite）所撰之人而天主的行动（Theandric activities）一词的影响不小。伪狄尼修视为具有保禄宗徒之弟子的权威。不过单意志论前身与大良教宗的思想是不能兼容的：「即圣言行其圣言行为，肉性行其肉性行为」（施二九四）；我们知道，事实上，后来塞弗洛公开否决加采东大公会议。
二、 第七世纪的单意志论之争与君主坦丁堡第三届大公会议（六八O—六八一）
第七世纪的单意志论之争，自神学观点而论，它是新加采东主义高潮的效果。但是在东罗马帝国中，神学之争始终具有政治动机。这次的争议依旧为了拉拢帝国中的分裂分子、一性论者。在此争论中，加采东大公会议的公式继续保存。一成不变地为大家所接受。同时却也采用讨好「一性论」的公式：「一个意志」「只有一个能力」。在此分作三个阶段来介绍，不过应当承认单意志论之争的神学历史，还须专家详细继续研究。
第一阶段：东罗马帝国皇帝艾拉克留（Heraclius），由于埃及与叙利亚的一性论者之民族主义、爱国主义极为强烈，遂致力将裂教引回帝国与教会。六二二年皇帝在出征波斯途中，在阿美尼亚与「一性论」首领保禄会晤，首次企图以单意志论、单力论作为和解。对此企图竭力支持的神学家
451
是君士坦丁堡宗主教赛吉（Sergius），他本人是「一个人而天主行动」的高唱者。于是开始一场书信「游说」。赛吉致书当时有名的神学家，其中之一却是马克西摩精修（Maximus the Confessor）请他们自教父著作中证明基督的「单力」。
赛吉的游说颇有成果。亚历山大里亚的席流斯（Cyrus）宗主教接受和解，不过，已将「一个人而天主的行动」解释得非常极端，适合「一性论」的论调（有关这句公式，事实上马克西摩精修也加承认，不过他非常详细地说明其意义，下文中将指出。）和解声中出现了耶路撒冷隐修士索福洛尼（Sophronius）的反对，因为它显明与大良教宗的文件不合，不过隐修士却无法自教父著作中引出明显的论证。结果双方同意，不论「一个能力」或者「两个能力」的公式，一概都不应用：因为基督的神性行动和人性行动是出自同一的天主圣言。这正是赛吉宗主教的立场，后由皇帝的诏书中加以钦定。
第二阶段．六三四年索福洛尼任耶路撒冷宗主教，在他的会议文件」中，引证大良教宗，再度反对「单力」的公式。他肯定同一基督在两个性体的能力中行动。于是赛吉一方面放弃「单力」之说；另一方面却上书教宗欧诺里一世（Honorius），表示双重能力导致双重意志；此说引人不安，有危于基督的单一。教宗欧诺里答函中，附和赛吉，认为应由专家研讨「一个能力」或「两个能力」。然而教宗书信中却又出现了「一个意志」的字句（施四八七、四八八），成为神学历史中的一宗公案。必须承认在六八一年举行君士坦丁堡第三届大公会议中已故欧诺里教宗受到弃绝（施五五二）。但今日所存欧诺里教宗的两封遗书是否真实，学者意见分歧。不过，对于今日所存书信中所说基督的「一个意志」，基督学专家认为这是「伦理性的一个意志」，亦即基督人性意志常与神性的意志完全相合为一，亦即基督常常承行天父的旨意。
结果赛吉的立场得到教宗的支持，如上文所述，为皇帝所采用，六三八年公布为诏书。
然而双方争论并未平息。即位的皇帝公斯当（Constans）在赛吉的继位人保禄宗主教帮助下，于六四七年又颁布文件，禁止继续对于二个能力」或「两个能力」，「一个意志」或「两个意志」的争论；双方皆应接受最初四届大公会议的信理，过去争论中所有的学说一概不受任何处分；惟继续争论老将被处罚。皇帝禁令压制了争论，但罗马教宗却提出抗议，此事将于下段述说。
第三阶段：关于第七世纪的争论，具有决定性一只献的神学家是马克西摩精修。他将济利禄、伪狄尼修、塞弗洛思想中的积极因素，成功地与加采东大公会议的公式综合，并且比前人更为深湛地解释了「意志」、「能力」与「性体」、「位格」的关系。他故意应用自己的字汇，将位格的定义，从自然范畴的客体，解释为存在（位际）范畴的主体；同时又与本质和性体区分清楚。根据这个近乎现代的存在哲学，他说明了基督的单一；而不再多论两个性体的结合。后者他认为必然会错误地导致一性论。其实加采东大公会议原则上早已舍弃了自性体层面讨论结合的路线。马克西摩根据加采东的路线，有力地说明了基督的知识与自由、人品的意志与能力；同时又联结在神圣的位格之上。 一样他便建立了一个奠基于加采东大公会议的基督论与救援论；两者常是辩证地显示单一与二元。马克西摩精修本人支持对抗东罗马皇帝的罗马教宗马丁一世。六四九年，教宗马丁召开拉特郎会议（施五O一—五一二），摒弃艾拉克留和公斯当的诏书。公斯当皇帝命令他在意大利的代表逮捕教宗，将他囚禁于君士坦丁堡，后被充军，逝世于六五四年。不过在拉特郎会议中，「单意志论」
453
「单力论」早已被弃绝。
公元六六八年，皇帝公斯当坦（Constantine Pogonatus）即位，争论又起；皇帝决定在君士坦丁堡召开大公会议。在此之前，教宗亚加督先在罗马召开会议（施五四一八—五四九），决定完全接受马丁一世主持过的会议。
公元六八0年，君士坦丁堡第三届大公会议揭幕，公开弃绝了所有持「单意志论」、「单力论」的神学家。（施五五一—五六0）其中最有关系的话便是：「我们还按圣教父的道理，同样地宣讲，在他内有两个性体的意志与两个性体的不分、不变、不能离、不相混淆的行为。而这两个性体的意志，绝不像那些失敬的异端人所说的，会自相矛盾的；其实，祂的人性的意志，不倔强、不抗拒，反而甘愿服从天主性的全能意志。」（施五五六）
至于马克西摩精修对于伪狄尼修所说的「人而天主的行为」，有鉴于其来源神圣，也加以接受；不过他却予以正确的分析，他认为基督有三种不同的行动方式，即：
a、天主性的或纯粹天主的行动：如创造、保存和管理世界的工程。
b、人性行动：圣言为行动主体，透过人性而完成人性的行动，例如看、听、交谈、死亡。可以广义地称之为人而天主的行动。
c、结合行动：圣言为行动主体，透过他的天主性，但以人性作工具而完成某些工程。如行奇迹。狭义地说这一类行动才可称之为人而天主的行动。
可见马克西摩对于公式（人而天主）的解释与一性论大有区别。结 论
基督论的两个主流：圣言与肉身结合和圣言与人结合；经过厄弗所大公会议，尤其出自济利禄在「合一之书」的让步，早已得到初步的平衡。不过，由于欧迪克的固执济利禄的一些字句，再度产生混乱，结果在加采东大公会议中，由教会训导的公式得到表达上的平衡。
不过济利禄的权威始终未减，而他的对于圣言「独尊」之动态基督论，并未在加采东大公会议中得以表达；遂再度造成一性论的洪流，将平衡又加以动摇。果真，一性论表达上的极端，超过了济利禄原有的思想。
至于新加采东主义确实削弱了加采东大公会议的信理言词，而向一性论作某种程度的让步。当然在神学思想上，清楚发挥了济利禄的圣言「独尊」的动态基督论。但它造成的君士坦丁堡第二届大公会议，实在不必要地舍弃了安底约传统。
新加采东主义的极度发展，正是「单意志论」、「单力论」的萌芽。而君士坦丁堡第三届大公会议再度恢复了平衡。不过它比加采东大公会议已有进步，因为除了保存一位两性的公式外；同时动态性地发展了圣言动态性的「独尊」。东方基督论从此以后完全确定。
但是两个主流所产生的分离者：奈思多略论与一性论并未绝迹，代表它们的教派至今依旧存在。
455
上接四二八
下接570页
456
道德经中论及天主圣三吗？
区华胜
「铎声」253期24-31页，刘顺德主编介绍成世光主教的两本大作「太初有道」及「止于至善」（台南铎道出版社），其中特别推荐成主教能引用老于道德经四十二章的「道生一，一生二，二生三」，王弼的注：「已谓之一，岂得无言乎？有言有一，非二如何？有一有二，遂生乎三。」及庄子齐物论的话：「既已谓之一矣，且得无言乎？一与言为二，二与一为三。」来解释天主圣三的道理，并强调天主降生前的庄周时代（约纪元前三六九~二八六年），我国已受到三一论的启示（见「太初有道」11—24的页，尤其21页后）。对此种论调，本人不敢苟同，以下试学数点疑难，愿与大家商榷。
壹
成牧所提出的并不是新创的论调。原来从前已有过学者及传教士、怀若小孩子般的天真情绪，抱着新发现的兴奋及乐观，一味在中国古籍中追求东方与西方的共融，搜寻天主启示的蛛丝马迹。二十多年前，本人会读过一点老子哲学，记得在一本意文的译注中，竟然有人说在道德经中可以找到旧约的天主之名——耶和华：理由是道德经十四章的「夷」「希」「微」与耶和华发音近似，或为耶和华的变音。这个论说真是不攻自破，略识圣经的人都知道耶和华是源于十一世纪的错误的读法，根据撒玛
457
黎雅人及教父们的传授，古代以色列人是以「雅威」来称圣经中的天主之名（JHWH）的（注一）。
一九三七年出版的意文神哲学字典F．Varvello，Dizionario etimologico filosoficoe teologico（Torino:SETI,1937）在「天主圣三」Tlinita一项目中，有两句是引用老子道德经的：
甲、 Si sa ordinariamente chetre , ma si ignor che tre sono uno」意谓：「一般来说，人只知三为三，而未知三为一也。」这句话大概出自十四章的「此三者不可致诘，故混而为一。」
乙、 Le divine generazioni comincoano colla proma persona ;questa prima,consideramdose steesa, genera la seconda ; la prima ela seconda,amanmdosi vicendevolmente ,respiramo la terza ;questetre persone hanno tratto tuttodal nulla.．译成中文：「天主之生，始于第一位；此第一位“作自我欣赏”而生第二位；第一位与第二位“彼此相爱”而呼出第三位；此“三位”从虚无中造化万有。」（意文中有刻划线的部分，在译文中以双引号表示、。这一句就是四十二章的「道生一，一生二，二生三，三生万物」了。
这部意文字典里的语句读来好象是神学课本的论题，真可以说是画蛇添足，牵强附会了。不过这不是字典作者本人的翻译，而是从在他以前的学者或传教士抄录下来的。
贰
成牧又以老子的「道」跟若望福音的「道」拉关系，这样一来便产生了两个问题：
甲、Logos 一词或其它与它相称的词在古典希腊、后期希腊、及犹太的哲学、宗教、与文化的背景里有着很广泛而复杂的内涵，这里不必多费笔墨。无论如何，若望福音引言中的「道」不但跟上述的各种文化体系所指的有貌合神离之处，甚而跟新约的其它著作所谈的亦不相同，而独树一帜。若望的「道」所指的是降生成人的耶稣和他的行事，是一个活生生的对象（注二），而不是一个抽象或玄想的哲学或神学的观念（注三）。而老子的「道」又怎样呢？对这个问题，中外学者至今仍众说纷纭，莫衷一是：有些说它是物外的、超然的，甚至有意识和位格的（注四）；有些则认为它是象内的、自然的（注五）；这些互相悬殊的解释大概与中国古文的过分简洁有关吧。无论如何，即使我们采要前者最有利的解释，也不得不承认，老子所讲的「道」究竟「是哲学家的神。而非宗教家所信仰的神」（注六）。
乙、成牧在「太初有道」书中一开头就有这幺一句话（11页）：
「『自本自根』的造物主，可以称为天主，也可以称为道；如同可以称为Dieu，也可以称为God 一样。」—这句话中的「道」显然是指天主父。
随着，成牧即引用了已故吴经熊博士翻译的若望福音的引言：
「太初有道，与天主偕，道即天主，自始与偕……。」
用思高圣经学会的白话译文：
459
「在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在……」—这里所称的「道」或圣言无疑是指天主子。
那幺道究竟是指天主父或天主子呢？成牧一开始就交代不清，以致书中后来的解释有颇多牵强附会的地方，在逻辑上有欠合理。
恐怕有人会说，这样的混乱是出自若望本人的。他不是说：「太初有道，与天主偕」，就是说：「起初圣言（即天主子）与天主父同在」吗？接着不是又说：「道即天主」，也就是说：「天主子是天主父」了吗？
其实不然，为澄清这个问题，我们必须参考希腊原文。原文第二句的「天主」与第三句的「天主」所指的并不一样—（为了方便起见，这里用句不用节）。前者有指定冠词（definite article），ho Theos，指的是天主父；后者没有指定冠词，单是Theos，指的是天主的本性。中文及拉丁文没有指定冠词，其它西欧文字（英、法、德、意、西、葡等）有指定冠词，但在「天主」一词前不用，故不能将原文的仔细分别和盘托出。照理中文的翻译应该是这样的：
「太初有道，与天主偕，具天主性，自始与偕………。」
或：「在起初已有圣言，圣言与天主同在，圣言具有天主的本性，他在起初就与天主同在…。」
这样就不会混乱了，而成牧注译的混乱可能真的是受了吴博士或思高圣经学会译文的影响。
叁
「太初有道」的作者在没有将「道」的意义交代清楚以前—道是自本自根、先天地生的天主父，同时又是「道成人身」的天主子—，就被王弼及庄子注老所用的“言”字迷住，立刻将它比附若望福音中的「圣言」。成牧的立论来得太浮泛，太唐突了，以致破绽层出。今试学以明之：
甲、成牧有意借道德经四十二章的几句话来阐明圣三的道理，但我们在书中翻来覆去也找不到有直接解释该章句的地方，而所引用的王弼或庄子的话究竟与老子的话有出入，在形式及内容上看来都不尽相符。譬如说，老子谓：「一生二，二生三。」庄子则日：「一与言为二，二与一为三。」而王弼注：有言有一，非二如何？有一有二，遂生乎三。」乙、「太初有道」在解释王弼及庄子时有下面的话（22—23页）．
「我们用今日语体文译说王弼的注．既已经是一，哪能没有『言』，那能不说话呢？
有了『一』有了「言」，不就是二吗？然后一与『二」自然就生出了『三』
「我们惊奇在天主降生以前的庄周居然说出了天主三位之间的神密关系：天主第一位（父）生第二位（言）；第一位与第二位又共发第三位（神）。
从上面的话，我们可以发现：
（一）、「道生一」的问题，并未加以阐述。而我们在这里也只好暂时将它置之不理。
（二）成牧在注释时疏忽了基数（cardinal numbers）的分别，或混乱互用。现在让我们来分析一下：
461
1、庄子的「（1）一与言为二，（2）二与一为三。」显然这两句话的数目字是基数，而非序数，即使我们不知道清楚它们指的是什幺。成牧既以「一」代天主第一位（父），以「二」代天主第二位（子或圣言），以「三」代天主第三位（神），那幺我们就套用到庄子的话上去吧，试看有什幺效果：
（1）句：天主第一位与天主圣言成为两位（作基数解）；但现在怎样去了解（2）句呢？若说：两位与天主第一位成为三位（作基数解），则为正统教义所不容；若改说：第二位与第一位共发第三位（全作序数解），对教义来说是无问题了，但在说文解字方面看来是行不通的，岂非又要将（1）句作序数解：第一位与圣言成为第二位呢？这种顾得教义而顾不得解字、顾得解字而顾不得教义的捉襟见肘的诠解是不可能被接受的。
2、王弼注里的数字无疑的也是基数，而非序数：「有言有一，非二如何？有一有二，遂生乎三。」方才我们所作的评语在这里也可适用，无须多赘。
丙、 此外，用思念、心语（Verbum mentale）来阐释三位一体中的第二位是神学上的推敲，被称为心理比照法（psychological approach）（注七），最初由圣奥斯定（第四、五世纪）提倡，后经圣多玛斯加以发扬，成为拉丁教会的普遍理论。希腊教会的三一论并无这种解说。但归根究蒂，奥斯定是受了若望的影响。老子庄及王弼分别是公元前六、四及三世纪的人。这样从思想发展的历史反复推想起来，我们不但很「惊奇」，而且十分怀疑我国真会这幺得天独厚，受到三一奥理的启示比若望早七百个年头，而比奥斯定竟然早了十个世纪。
肆
现在让我们来简略地解释一下老子和庄子的话吧。这是一种尝试，笔者不敢冒昧认为可以解前人未能尽解的问题。
既然王弼依附庄子，跟庄子大同小异，我们可以不理他而注意庄子。先将老子和庄子并列，或互相发明，或分别异同，再旁引西洋哲学来加以阐明（注八）。
老子道德经第四十二章：“道生一，一生二，二生三，三生万物。万物负阴而抱阳，冲气以为和”
庄子齐物论：「天地与我并生，而万物与我为一。既已为一矣，且得有言乎？既已谓之
一矣，且得无言乎？一与言为二，二与一为三。自此以往，巧历不能得，而况其凡乎？故自无适有，以至于三，而况自有通有乎？无适焉，因是已。」（注九）。
从上下文比较起来，不难发觉老子和庄子所讲的不尽相同。前者由道出发而止于万物，并着眼于万物的根本结构，可以说是形上学。后者开始就认定天地万物的存在，但他的起点是一而不是道，而终点是三或无数，与老子的道德经比较起来，主要的是中间多了一个「言」字，可以说，庄子所强调的是认识论和理则学。
甲 、「言」是什么？
「 我们用老子和庄子的话来说明言是什么。老子说：「知者不言，言者不知。」（五十六章）又说：
463
「多言数穷。」（五章）「不言之教，无为之益，天下希及之。」（四十三章）而庄子在齐物论中有更详细谈到言的地方：「夫言非吹也，言者有言，其所言者，特未定也。 果有言邪？其未尝有言邪？其以为异于谷音，亦有辩乎？有无辩乎？道恶乎隐而有真伪？言恶乎隐而有是非？道恶乎往而不存，言恶乎存而不可？道隐于小成，言隐于荣华。」又说：「夫道未始有封，言未始有常，为是而有畛也。请言其畛：有左有右，有论有议；有分有辩，有竞有争，此之谓八德（得）。六合之外，圣人存而不论，六合之内，圣人论而不议。春秋经世先王之志，圣人议而不辩……夫大道不称，大辩不言……道昭而不道，言辩而不及……故知止其所不知，至矣，就知不言之辩，不道之道？」
由以上的引证，可见「言」就是我们今日所谓的逻辑分析和推理。「言」与「道」是对立的，道是无限制的、不可言喻的、超越分析和推理的；「言是有限制的、散漫的、偏而不全的（注10），是以容易生出门户之见而引起纷争。西洋哲学也承认直觉的认识胜过推理的认识。而教义神学、尤其玄秘神学更强调最高的认识境界—真知—是天主赋与的默观和神视。只可惜直觉的认识和神视都不是我们人类所持有的。不过西洋神哲学没有像老子庄子一样因此而消极起来，主张「因噎废食」，叫人「绝圣弃智」，从此不分成毁、不辩是非、不论大小、不议长短。依我看来，西洋神哲学不像老庄流于消极厌世的理由是由于前者找到了后者所未有的基本分析工具：transcendentia超越（六合之外）性，univocatio同名同义语，equivocatio同名异义语，analogia同中有异 、异中有同、若即若离的比拟语。以下我们将有机会应用并阐明这些词语。
464
乙、道与一是什么？
道德经直接或间接论「道」的地方不少，而论「一」的地方亦有数处，我们先将它们列出，后来再比较两者的关系。
道德经一开头就说：「道可道，非常道；名可名，非常名。无名天地之始，有名万物之母。故常无，欲以观其妙；常有，欲以观其徼。此两者同出而异名，同谓之玄。」
廿五章说：「有物混成，先天地生……可以为天下母，吾不知其名，字之曰道。」
五十二章称：「天下有始以为天下母，既得其母以知其子，既知其子复得其母，没身不殆。」
四十二章云：「天下万物生于有，有生于无。」
第二章说：「有无相生。」
从以上的平行对偶，我们可以列出以下两行对立的名词：
1、 道、天地之始、常无、无、母。
2 、名、万物之母、常有、有、子。
第十章：「载营抱一，能无离乎？」
廿二章：「圣人抱一为天下式。」
卅九章：「昔之得一者，天得一以清，地得一以宁，神得一以灵，谷得一以盈，万物得一以生，侯王得一以为天下贞，其致之一也。」
一为万事之本始，万物之统宗。一又是一切数目的基本，天地间万象虽殊，终归于一。用今日的
465
哲学术语来说，一是神学、形上学、宇宙学、伦理学、和认识论的一贯原理。
一既然是这么重要，那么它与道的关系又怎样呢？是否应作等量齐观呢？绝对不：因为一为道所生，为道之子，道为一之母。「夫唯道，善贷且成」（四十一章）。只有道才是「自本自根……神（生）鬼神帝，生天生地」（庄子大宗师）。道与一虽然皆同为物（ens,being），惟道是物物之物，而一是得（受）物之物。一是道之动，道之发，道之用。有人称道为无极，一为太极。道与一是「同出而异名」，彼此间有同中有异、异中有同的若即若离的比拟的关系（注11），也就是说，相当于以上所列的中、A、B两行对立的关系。如果用士林哲学的术语来说明，则「道」是「绝对有」（ens infinitum ,ens a se,ens increatum,ens per essentian,而「一」是「相对有」、「受造有」、「从属有」、「禀赋有」（ens finitum,ens ab alio,ens creatum,ens per participationem）。
丙 「二」与「三」 是什么？
（一）道德经没有明言「二」与「三」的地方，是以释经者们的意见颇有出入。大多数以「二」指阴阳，以「三」指三才，即天、地、人。前者可能根据四十二章所称的「万物负阴而抱阳」。后者大概出自廿五章：「故道大，天大，地大，王亦大。城中有四大，而王居其一焉。人法地，地法天，天法道，道法自然。」意谓：宇宙间有四大，除道以外就是天、地、王。而王是人中之杰，人王相通，本不难明。自然界中一切现象，各有规律，各得其所，雨露霜雪，四时顺序，百物应生，循环不息，人在其中，参天地之化育；这与创世纪一章廿六节及圣咏第八篇所载，人禀命掌管世间事物之理相同。
466
（二）前段的解释不是不可能成立的；但在上下文中读起来不免有点勉强。笔者本人却以为「二」与「三」是虚数，而非实数，也不是什么事物的代名词。就如「一干二净」、「三心两意」、「四分五裂」、「三番五次」、「三教九流」等形容数量之多之谓。「二」、「三」似应解释为万物化生的种种过程。
伍
最后，让我们同过头来，重新研究一下以上所引述过的庄子和老子的话吧。
先说庄子齐物论的：天地与我并肩生存，万物跟我同属一类—（由于对偶的关系，这里所谓之类应是「物」或「有」（ens）的统称。）既然大家都同属于「有」一类了，那就可以来分析么？既然已称为同属一类了，难道就再不能分辨么？物一经分析，就开始发现有差别了，若再深一层加以分辨，则被此的差别也就更大了。这样一步一步的往下去，则无人能知道会到什么地步为止。由绝对的有到相对的有就已经经历过不少分辨的过程，那么从相对的有到相对的有之间的分辨自然就更繁更多了。到这里为止，庄子的看法是根对的，但他接着所下的结论，我们却不能赞同。他说：既然万事万物的分析剖辨是如此纷纭，容易引起争论，倒不如不勉强分别异同，任其自然更好。
为了更清楚说明庄子的「二言」字的意义，我们还要借用西洋哲学为判断物性所用的系列或层次（praedicabilia vel Arbor porphyriana），它们主要的是Genus,species、differentia类、种、属；而每一层次又可再分为上、中、下三部。「物」或「有」属于最高也是最笼统的类，若
467
就此一层次来说，人与木石为一，与禽兽无异，但人究竟非木石禽兽，必有其它判别的标准。世间之物可分有机的与无机的，有机物有动物和植物之分，而动物又可分有理性的及无理性的，依此类推，万物则果然是判然有别，并然有序，不可混为一谈。
那么老子道德经四十二章的话又怎样解说呢？道生一，道是一的根，绝对有是相对有的因；道与一同为物类，绝对有与相对有同属于有，只是这里所说的物和有都不是同义语，而是比拟语，道与一之间有一段不可跨越的距离。另一方面，一是万物之理，也可说是万物之因。世间万物，从外面看来，林林总总，五花八门，但从形上的本质看来，则始终源归于一。一与万物同为物，同为有，这义所说的物和有是同义语。
庄子的立论是从认识论和理则学出发；而老子则若重形上学的推敲。不论老子或庄子都没有讲到天主圣三的道理，这是可以断一言的。
附 注
注（1） B．W．Anderson、God、names of、The interpreter’s Dictionary of the Bible 11、（NewYork Nashvlle： Abingdon press，1962），4O9．
注（2）见若望一书1-3。
注（3）G．Kittel （ed）、Theolooical．Dictionary of the New Testament。IV。（Grand Rapids: Eerdman。1967）、69—136．
注(4) 见杜善牧著（西斑牙文），宋雅青译：老庄思想分析，（光启，民国六四年），12-45页。
注（5） 参阅a 张其钧著 ：老子研究（中华丛书委员会，民国47年），113页。
468
b张其钧着 老子哲学 (正中，民国53年)，12页。
c吴康着：老庄哲学（商务，民国55年台5版），11、15、70、等页。
d胡汝章著老子哲学新解（台南王家出版社，民国57年），195-196。
e 胡哲敷著．老庄哲学（中华，民国58年台3版），49-61页。
f 陈鼓应著：老子今注今译及评介（商务，民国59年）39页、；作者为加强个人的观点，在45-46页中还征引了梁启超、章太炎、夏曾佑、胡适、及徐复观等人的说法。
g 福永光司著（日文），陈冠学译：庄子 古代中国的存在主义（三民，民国58年），115、117、129等页
注（6） 见注（4）杜善牧书，45页。
注（7）K.Rahner,in Sacramen tum mundi:An Encyclopedia of Thoelogy,VI,(London:Burns and Oates,1970)302-3.
注（8）我们不能否认，西洋哲学、尤其是士林哲学无论在表达的形式或处理的方法上，都比我国诸子哲学严谨、连贯而有系统。
注（9）参阅老庄的近代注解：
A清朝宋常星：道德经讲义（三民，民国59年）。
B张默生：老子白话句解（香港时代书局，无日期）。
C清朝魏源：老子本义（华联，民国57年）。
D张默生：庄子新释上、中、下三册（绿洲，民国58年）。
E胡远滤：庄子诠诂（商务，民国56年台一版）。
F钱穆：庄子纂笺（香港东南印务出版社，民国52年四版）。
G吴康：庄子衍义（商务，民国55）。
H将锡昌：庄子哲学（商务，民国26年）147-149。
I王先谦：庄子集解（二册）（商务万有文库，民国28年再版）。
注（10）英文discourse 一词，相当于拉丁文的discursus。此词由dis-cirrere引申出来，有东奔四跑的意义，见韦氏大辞典。
注（11）庄子也说：“物物者非物（在宥篇），或物物者与物无际”（知北游篇）。
470


神学论集-从礼仪本位化看中国祭天与弥撒祭筵-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

从礼仪本位化看中国祭天与弥撒祭筵

周克勤
辅大神学院于中华民国七十五年元月下旬举办神学研习会，讨论「圣教礼仪与传扬福音」问题。会中台南教区王守身副主教曾应邀示范本位化的弥撒祭天大礼。同年二月十七日至二十一日，台南教区神职弟兄于新竹市纳匝肋院举行年退省。结束当日，也会依据类似的本位化礼规举行感恩祭这两次礼仪活动，再度引起大家对弥撒礼仪本位化的兴趣和讨论。事后笔者对此问题偶尔续作思考，并抽空参阅了手边的少许资料。如今不揣赞陋，把个人的一得之愚写出来，以与大家分享，并就教于方家。
壹 原则性的澄清
讨论弥撒礼仪的本位化，以及弥撒与中国祭天的关系时，我们常会听到下面这种说法：我们的弥撒就是祭天大礼。这话并没有错，但需要进一步的澄清。因为弥撒不只是祭天大礼；而且即使就祭天大礼来说，弥撒也不尽同于中国的祭天，二者之间存有不容忽视的重大差别。
弥撒与十字架的祭献和圣体圣事是分不开的。「在主的圣筵—弥撒中，天主的子民共聚一堂，由司祭主礼，代表基督，举行记念吾主的感恩圣祭。…．在弥撒圣祭中，十字架的祭献得以垂之永久。弥撒圣祭是由两部分所组成：就是“圣道礼仪”和“圣祭礼仪”。这两部分密切结合，形成一个敬礼行为。的确，在弥撒中为信友准备“天主圣言“和“基督圣体”的双重圣筵，使他们得以接受
471
陶冶和滋养。」（弥撒经书总论，7-8）所以，目前通用的「弥撒圣祭」或「感恩祭」；在名称上，实际只道出了弥撒之「祭」的一面，而忽略了其「筵」的一面。相反的，另一种「祭筵」的说法，虽不多见，却更宜于表达弥撒的全面意义。「在最后晚餐时，基督制定了逾越节的祭献与圣筵（Sacrlflcium et convivium paschale）……（弥撒经书总论48）当弥撒结束、分送圣体完毕后，所剩馀的祭饼（圣体）继续实现基督的临在…：教友们去朝拜这在圣体圣事内临在的基督，也是非常合理的一件事，但不应忘记，这祭饼是在弥撒中、在逾越祭筵中所祝圣的；并且，这祭饼的祝圣也是为供人在领圣体时领受…。1。「晚餐厅举行的“感恩祭”，和耶稣复活后，教会依命举行的“分饼弥撒祭，与十字架上的流血祭，是同一祭祀。……“分饼”弥撒祭是重行十字架上的祭献。：“分饼”弥撒圣祭，同时又是圣事。主耶稣基督以建立新约祭祀，建立了圣体圣事，作为新约祭祀的祭宴，使参与圣体祭献的人，得参与圣体祭宴，分沾救赎的实效。弥撒中，既有「祭」，也有「筵」。现在我们就根据这种「祭筵」的说法，来比较弥撒祭筵与中国祭天，以确定二者之间的同异和关系。
首先从「筵」的方面来看，如前所说，弥撒是双重的圣筵．第一，它是天主圣言的圣铲：「圣道礼仪最重要的部分，是由恭读圣经、和读经间的歌咏所罗成．在恭读圣经和诠释圣经的讲道时，是天主在向他的子民讲话。：恭读圣经是为信友准备天主圣言的筵席，并为他们敞开圣经的宝库。」（弥撒经书总论33-34）中国祭天中的读祝文、奏乐，只是人向上帝讲话，而不是上帝向祂的子民讲话。第二，弥撒也是「基督圣体的圣筵」。「在最后晚餐时，基督制定了逾越节的祭献与圣筵。弥撒圣祭既是逾越圣筵，为准备妥善的信友，更好遵照主的命令，领受祂的圣体圣血，作为精神的食
粮。分饼礼和其它预备礼，都直接引导信友领受基督圣体？。」（弥撒经书总论48及56）中国祭天中也有所谓的「饮福」和「受胙」。“三献已毕”，皇帝以福受胙。饮福是皇帝受祭天的酒：…受胙，是皇帝接受祭天的祭品。这种典礼，象征皇帝在祭天以后，蒙受上天的福助。……福胙要带回宫，在宫中享用。回宫后，皇帝以胙分赐王公大臣，称为胙。」。福胙的享用是祭天之礼结束以后的事，不是皇帝与陪祭的官员在祭天之礼进行中共享。换言之，福胙的享用，并不构成祭天大礼的一部分。所以，中国祭天的郊祭，只是祭，而不是筵；天主教的弥撒，则既是祭，又是筵。
即使从「祭」的方面来看，中国祭天与弥撒圣祭之间，也有很大的差别。第一，就「祭司」或司祭来说，中国祭天的主祭者是皇帝，他虽是人中至尊，但终究是人；而弥撒圣祭的主祭者则是天主第二位基督自己——主教神父是「以基督的身分in Persona Christi」举祭。第二，就「祭品」来说，中国祭天的祭品是牛、酒、饼等物；而弥撒圣祭的祭品则是基督的圣体圣血。「在弥撒圣祭中，祂（基督）一方面临在司祭之身…另一方面，他更临在于圣体形象之内。」（礼仪宪章7节）所以在弥撒的感恩经中，圣教会特别祈求天主「圣化人类所献的礼品，使之成为基督的圣体圣血，并使这无玷的祭品，成为我们领受的人救恩的来源」（弥撒经书总论54节）。第三，就「祭台」来说，由于祭品的不同，祭台在中国祭天和弥撒圣祭中所担任的角色和重要性也随之有所不同。这需要进一步的分析和说明。
在中国祭天的郊祭中，供奉皇天上帝神位的祭台或祭坛，是全部礼仪进行的中心。供玉帛、供馔、及献爵等礼，都是「皇帝升坛，诣上帝位前」，跪而献之。4也只有这时，这些物品才成为祭天的祭品。所以在祭天礼仪的进行中，祭坛的重要性超越祭品的重要性。旧约时代犹太民族的祭祀，也
473
有类似的情形。「如此祭坛就成了至圣的，凡触摸祭坛的，也成为圣的。」（出二九37）耶稣谴责法利塞人的言词，也间接证实了旧约这种祭坛圣化祭品的思想。「祸哉，你们瞎眼的向导—你们说……谁若指着全燔祭坛起誓，不算什么；但是谁若指着那上面的供物起誓，就该还愿。瞎眼的人哪！究竟什么更贵重：是供物，或是那使供物成圣的全燔祭坛呢？」（玛二三16-19）但是到了新约的祭献，由于祭司和祭品都是基督自己，祭台与祭品的关系发生了重大的变化。「法律既然只有未来美物的影子，没有那事物的真相，所以总不能因着每年常献的牺牲，使那些愿意亲近天主的人得到成全。……为此，基督一进入世界便说：“牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看哪，我已来到！关于我，书卷上已有记载，天主！我来为承行你的旨意。”前边说：“祭物和素祭，全燔祭和赎罪祭，已非你所要，已非你所喜，”这一切是按照法律所奉献的；后边祂说：“看哪，我已来到，为承行你的旨意；”由此可见，祂废除了那先前的，为要成立那以后的。我们就是因这旨意，藉耶稣基督的身体，一次而为永远的祭献得到了圣化。」（希十1，5-10「事实上，基督“如同被牵去待宰的绵羊”，可是祂并不是绵羊，祂又像“一只默不作声的羔羊”，但祂并不是羔羊。因为预像已经消逝，所预示的真理已经来到：天主代替了羔羊，一个人取代了绵羊；这个人就是基督，祂包括万有。……原来，法律为圣言所取代，……诫命变成了恩宠，预像变成了事实；羔羊变成了圣子，绵羊变成了一个人，人又变为天主。」（每日颁祷，复活八日庆期星期一诵读二）「基督说：“我祝圣我自己”（若十七19），也就是说：我奉献我自己，作为馨香无玷的祭品。因为按法律的说法，凡献于祭台上的祭品，都被称为“被祝圣的”。所以，基督为了众人的生命献出祂的肉体作为祭品，然后他籍着他的肉体，在我们内种植了生命。」（每日颂祷，复活期第三周星期六诵读二）虽然说「凡献于祭台上的祭品都被称为被祝圣的」，但是新约的祭献，不是祭台或十字架使祭品成圣，而是基督祝圣了祂自己，并藉自己的流血牺牲祝圣了祭台或十字架。「他（基督）“是奉献者及被奉献者，祝圣者及被祝圣者”。5「君王流圣血，圣化了粗重的木架；木架支持救主身，何其荣光！」（每日颂祷，圣周晚祷赞美诗第三节）弥撒圣祭是以不流血的方式重行基督在十字架上的祭献。所以，同样地，不是弥撒中的祭台祝圣了祭台上的祭品—基督的圣体圣血，而是祭品祝圣了祭台。正因如此，原则上可以说：哪里有基督的自我奉献和牺牲，那里就有祭台。或更简捷地说：基督自己就是祭台。「基督借着祂在十字架上的自我牺牲，完成了旧约的祭祀。……祂自己充当了司祭、祭台、和羔羊。」（复活期颂谢词五）所以，虽然说「这祭台是主的餐桌（mensa dominica），是整个圣祭礼仪的中心」（弥撒经书总论49节），但如作进一步的分析，应更明确地说：真正作为整个圣祭礼仪中心的不是这「祭台」之「台」或「餐桌」之「桌」，亦即不是这「祭台」或「餐桌」本身，而是那「祭台」之「祭」或「餐桌」之「餐」，亦即那在祭台或餐桌上祭献自己，并亲临于饼酒形下供人饮食的基督。6「圣体圣事是神圣的行为，……因为圣周四的晚餐是神圣的礼节，主要的及重要的礼仪，经过这礼仪，基督为我们牺牲自己的性命，社自己以圣事的方式学行它的苦难和复活的奥迹——每台弥撒的中心。」7职是之故，祭坛或祭台在弥撒圣祭中所扮演的角色，远不如它在中国祭天中所扮演的角色那样重要。在弥撒圣祭中，祭台应把首位让给祭品——饼酒形下的基督，自己退居其后，就像洗者圣若翰所说的：「祂应该兴盛，我应该衰微」（若三30）。祭台象征基督。被象征的基督在弥撒中既已亲临，那原来作象征的便应隐退。对弥撒礼仪本位化来说，这一点颇为重要。
475
另有属于原则性的一点也需要澄清：礼仪行为的外在适应与内在基本精神。记得在十几年前举办的一次司铎座谈会上，一位神父特别强调弥撒礼仪革新或本位化的重要性和迫切性，认为只有如此作才能提高教友参与主日弥撒的兴趣。另一位神父问说：假使举行弥撒的方式变换之后，教友仍不前来参与弥撒，应该怎么办呢？那位神父颇为激动地答说：那就来个「今日新，明日新，日日新」，天天换个新样式作弥撒！当时我很自然地联想到过去在西德听到的一则故事：在基督教人口占绝大多数的某一地区，有一个天主教的堂区，由一位年老而体弱多病的神父担任主任。教友散居在几个不同的村庄，非常虔诚，大多数都前来参加老神父的主日弥撒。一位基督教教友看到这种情形深感困惑，便问一位天主教教友说：「你看，你们的这位神父年已老迈，行动迟缓，衣着邋遢，讲话口齿不清二……他所主持的宗教礼仪，应该不会引起参与者的兴趣，而你们却每逢主日都来参加集会；他究竟有什么迷人之处？」那位天主教教友答的根好：「我们主日前来圣堂，既不是听神父演讲，也不是看神父表演，而是与神父一齐举行弥撒圣祭，敬礼天主」这则故事绝不抹杀礼仪革新的重要性。但是它至少提醒我们：宗教礼仪究立见不同于电视上的综艺节目，不能一味迎合观众的个人兴趣；外在适应之外，还须顾及礼仪的客观本质，以及参与者应有的主体或内在基本精神。
「慈母教会，为使基督信众在礼仪中确能获得丰富的恩宠，切愿设法对礼仪作一全盘的整顿……在进行整顿时，应该对经文及礼节加以处理，务必使其所指的神圣本质明白表达出来……。」（礼仪宪章21节）「应依照信友个别团体的素质与环境，而适当地举行弥撒圣祭，为能引导信友，在身心双方充满着信、望、爱三德，有意识地、主动地、完备地参与礼仪。因为这是教会所渴望的，礼仪的本质所要求的。……举行弥撒圣祭就如所有的礼仪一样，取用有形的标记，以培养、增强、并表达信德。」（弥撒经书总论3及5节）「因此，教会操心集虑，切望信友参与这奥迹时，……要他们借着礼节和经文，深深体会奥迹，有立息识地、虔诚地、主动地参与神圣活动……。」（礼仪宪章48）为使教友能「体会」弥撒奥迹，必须先使他们对弥撒的本质等有所认识。「神圣礼仪并不涵盖教会的全部行动，因为人在走近礼仪之前，首先应为信德及悔改蒙受召叫。……因此，教会对尚未信仰的人传报得救的喜讯……但是对有信仰的人，教会则应时常宣讲信德及悔改，此外还要准备他们领受圣事，教训他们遵守基督所命令的一切。」（礼仪宪章9节）所以，认识之外「还要准备他们领受圣事」，亦即帮助他们具备应有的基于信望爱三德的虔诚或主体精神。「教会有维护及加强圣体圣事神圣性的特别任务。……圣体圣事的神圣性，始终表达于神学词汇及礼仪中。对圣体圣事奥迹客观神圣性的意识，是天主子民信仰的一部分，甚至他们的信仰是由这意识而加强。因此，尤其今日弥撒圣祭服务的人，应拥有充分的活泼信德：8。「圣体奥迹的另一宴席即主的圣体宴，也要求对于人们从今日礼仪改革观点加以思考。关于这问题，无论从主持圣体敬礼的牧人方面看，或是从天主的子民方面看，都需要有福音 中所说的警觉，尤其是教友们的信仰意识，在这方面应加以振作及敏锐化9
「借着礼仪，尤其在感恩圣祭中，“履行我们得救的工程”，因此礼仪最足以使信友以生活表达基督的奥迹，和真教会的纯正本质，并昭示于人。原来教会的本身就是属人的同时也是属神的，有形兼无形的……不过，其属人的成分，应该导向并从属于神为的成分，有形的导向无形的……。」（礼仪宪章2节）所以，弥撒礼仪上人为的及有形的革新或外在适应，应导向那神为的及无形的成分。不仅如此，它还应某于或源自那神为的及无形的成分。客棚方面，所有弥撒礼仪的革新，应基于、并
477
为了更适宜地表达弥撒的本质。主观或主体方面，所有弥撒礼仪的革新也应基于、并为了增进参与者应具备的精神或信仰。这种情形似可比作银行的复利存款：弥撒的本质和参与者的信仰犹如本金或基础，礼仪的革新犹如利息。礼仪的革新能更宜于表达礼仪的本质和增加参与者的信仰，就如存款之利息滚入本金后能增加原有的本金。但不应忘记：这一切都应以原有的本金为基础。假使原有的本金为零或根本没有本金，则也无从生利，不能达到复利中所谓利上加利的目的。同样，弥撒礼仪的革新，假使只注重人为的、有形的标记之换新，而忽略、甚至偏离了那神为的、无形的基础，即那弥撒的本质和参与者应有的信仰，则也不能达到礼仪革新的目的。其经常换新的、多采多姿的外型和表演，即使能提高观众的兴趣和参与，甚至能吸引更多的新的观众，由于它缺乏应有的内涵或基础，它仍然犹如建筑在沙土上的房屋，禁不起雨淋、水冲、风吹（玛七26-27）；它的效果必然只是表面的和短暂的。
贰 弥撒礼仪本位化的尝试
近十几年来，已有许多人分别在不同的场合，作过弥撒礼仪本位化的尝试，即参考或仿效中国祭天大礼来革新弥撒礼仪。其中因印行成文成书而流传较广及影响较大的，就笔者所知，似应为罗光总主教与成世光主教的尝试。罗总主教的「中国祭天的郊祭」一文，刊载于铎声第十五卷第二期（民国六十六年二月）一至七页。该文原为民国六十五年十二月廿四日在辅大神学院的演讲。其第一、第二部分分别介绍中国祭天的郊祭及「郊祭礼仪」、，第三部分则是「一种尝试」，即仿效祭天礼仪修改弥撒礼仪中某些礼节，并于演讲当日，与神学院师生举行了“这种仿效祭天礼仪的弥撒。”成世光主教关于弥撒与祭天的讨论，主要载于「太初有道」二四O—二五六页及「止于至善」二四三—二五四页，讨论面比较广，而且也比较深入；「太初有道」二五0—二五六页并附有详细的「弥撒礼规」。
两位主教的尝试，基本上有一共同点，那就是比较偏重于「弥撒祭筵」的「祭」面，以及强调对祭台应有的尊重。这是可以理解的，因为中国的祭天只有「祭」，没有「筵」，而祭台或祭坛是祭天礼仪的中心。
罗总主教的尝试将弥撒的祭、筵分开举行：「祭」在祭台上「筵」及其它部分，则在祭台前另外安置的小桌上举行。「在祭台上供一盘水果，一盘米。中间铺圣布。在祭台前空敞处放一小桌，上置弥撒经本和圣布。」（同文第六页）在祭台上举行的祭献性的礼节计有：迎祭品—提前在唱「上主，求你垂怜」时举行，献饼酒—称为「初献」，成圣体体．称为「亚献」，圣三颂及天主经—称为「终献」。这些礼节皆由主祭钴在祭台前（背向教友）主持，而且每次献礼完后，应立即退回到小桌前。此外，领圣体礼前，陪祭尚须到祭台前，「撤退圣体圣血」到小桌上，由主祭在小桌上举行领圣体体—在小桌上的所有礼节，主祭都是站在小桌后，面向教友。一台弥撒中，往返于祭台与小桌间计达五次之多。（同文六—七页）罗总主教未曾明言加放小桌和圣体祭、筵分开学行的理由。但由该文内容看来，理由可能有二：一、为表示祭台的尊严；二、因为在中国祭天大礼中，在祭坛上举行的只有「祭」。前者似应为主要的理由。
成主教之尝试的重点似乎也是在「祭祀」方面，并特别强调祭祀与祭台的尊严性。「弥撒是我教会的祭天大礼。梵二大公会议以后，大家喜欢用圣体礼仪代替弥撒，实则二者都是指祭祀天主，因此
479
今日主祭者在圣祭礼开始时，邀请与祭者和他一起祈祷的词句完全没有改变。梵二刖是说“圣祭”，梵二后还是说“圣祭”？……近来有些人，特别在欧美地区，举行弥撒圣祭时，过分强调最后晚餐的仪式，而忽略了弥撒的祭祀性。于是有的人行祭如同聚餐，不拘形迹。我不否认最后晚餐在弥撒中的意义。……但基督的最后晚餐与祂十字架上牺牲祭献是连在一起的，是一整体的逾越奥迹，人不能把它分割为二。」（止于至善二四三—二四四，二四六页）「有些地方已经在弥撒中掺入过一些中国祭天的仪式，比如春节弥撒，或其它集会时的弥撒。如今拟定一项弥撒仪式，经文不变，只加强其祭祀性。……由奉献礼开始，主祭面向祭台，率领与祭群众向天父行祭礼，如同旧日弥撒礼规一样。仅在举扬圣体圣血时面向与祭群众，以便大家崇拜……祭台上也不放经书架与酒水壶，以示祭台之尊严性。……奉献经和感恩经应该背诵。如有困难，可用一经牌，平放在祭台上，以资诵念。」（太初有道，二五O—二五一页）由于着重点是在弥撒的祭祀性，弥撒中圣体祭礼的「筵席性（convivium）」，在仪式或礼节方面，似乎未能获得充分的重视与彰显。或许由于此故，实际按此礼规举行弥撒时，成主教有时不再是「仅在举扬圣体圣血时，面向与祭群众」，而是在成圣体圣血时就已面向与祭群众：即拿起祭台上的面饼和圣爵后，便转过身来面向与祭群众，然后才时「你们大家拿去吃。……你们大家拿去喝……」成圣体圣血的经文，并举扬圣体圣血。
「近年来有不少的人在想而且也说：如何使弥撒礼仪更合乎中国祭天礼。因为弥撒本来就是基督以自己作牺牲而祭祀天父，为人赎罪，祈福，谢恩的大典。」（太初有道，二五O页）笔者认为这种基本心态似乎不够周全，只道出了弥撒礼仪本位化或中国化的前一半，而忽略了其比较更为重要的后一半。正如在一般神学本位化里，基督的中国化应进一步指向中国的基督化，指向基督；同样，弥撒
—480—
礼仪的中国化也应反转来，进一步指向弥撒。「在进行（礼仪）整顿时，应该对经文及礼节加以处理，务必使其所指的神圣本质，明白表达出来，并使基督于民尽可能容易理解，并能完整地、主动地、以团体形式参与典礼。」（礼仪宪章21节）「合乎中国祭天礼」只是弥撒礼仪本位化的途径，而不是终点。在弥撒中掺入中国祭天仪式，不是单纯的为使弥撒礼仪合乎中国祭天仪式，而是为使中国人借着比较熟悉的祭天仪式、能更容易体会或理解弥撒的本质，并激发自己更大的参与感和虔诚。所以，真正的目的是表达及理解弥撒的本质。但如前所说，中国祭天与弥撒祭筵之间存有基本的差别，中国祭天仪式显然并不足以彰显弥撒本身和弥撒礼仪的本质。因此，假使在礼节方面固执于中国祭天礼，亦即把「合乎中国祭天礼」当作主要目的或标准，弥撒的某些基本因素或性质便将被忽略，无法达到礼仪革新的全部目的；而且对教友来说，也会得不偿失。
祭台的方向，一直是梵二之后引起争论的问题。就弥撒为「祭」来说，祭台似乎应背向教友，但就弥撒为「筵」来说，祭台又似乎应面向教友。「因此，祭台之面向教友或背向教友，教会从未曾有硬性的规定。弥撒总论（262）仅指示，祭台应与墙壁分离而建立，以便在举行庆典时能面向教友。」。⑩「大祭台应与墙壁分离而建立，为使司祭能面向信友举祭，并易于环绕行走。」（弥撒经书总论，262节）在实际情形中究应如何，除要取决于弥撒之本质外，还要考虑到本位文化。依照二位主教所拟订的弥撒礼规，圣言的筵席部分，亦即圣道礼仪部分，都是在祭台前面的小桌或读经台面向教文举行；但是弥撒的「祭」礼，则皆由主祭站在祭台前、背向教友主持。是否必须这样呢？能否采取另一种方式？
圣言的筵席或圣道礼仪部分，宜面向教友举行，目前这几已成为大家的共识，少有争议。但是圣
—481—
体的筵席或圣体祭礼部分，由于这圣体圣筵同时也是圣体圣祭，便能因偏重「祭」或「筵」，而形成背向及面向教友举行的两种不同主张。就「筵」而言，就如圣言的筵席，圣体的筵席也宜于面向教友举行，这可说是筵席本质的要求。就「祭」而言，如只注意合乎中国祭天礼的要求，无视于弥撒的本质，自然会主张圣体祭礼应面向祭台及背向教友举行。但若愿两方面兼顾而无所偏废，结论就可能不完全一样了。
前已指出，在中国祭天和弥撒圣祭中，祭台所扮演的角色并不完全相同。在中国祭天中，供奉上帝神位的祭台高居首位，始终是礼仪进行的中心。在弥撒圣祭中，至少在感恩经和领圣体礼部分，祭台应把首位让给基督，使基督成为圣祭礼仪的中心。「祭台的主要功用是为举行感恩祭，此感恩祭只能在祭台举行。祭台上高悬的十字架是为提醒我们，这张桌子是献祭的场所，所以称为祭台。祭台上（或旁边）点燃着的蜡烛告诉我们，很快就要举行一种活生生的祭祀，这项祭祀的祭品就是那已享受光荣的祭品，复活的基督。」⑾「现在开始整个弥撒圣祭的中心与高峰，就是感恩经，是感谢与祝圣的经文。」（弥撒经书总论54节）所以，虽然说祭台的「位置应是真正的中心，使整个信支团体的注意力，自然地集中于此」（弥撒经书总论262节），但至少从感恩经开始，与祭群众所应注意的焦点既不是这祭台，也不是十字架，甚至不是在圣体柜内的基督——虽然是同一基督，而是祭台上的祭品，即借着祝圣经文临在于祭台上饼酒形中的基督。因此，梵二以后，教会希望最好不要在学行弥撒的祭台上安放圣体柜，供奉圣体；更禁止了历史久远的弥撒中明供圣体的敬礼——假使祭台上正在连续明供圣体（如举行所谓四十小时敬礼），学行弥撒圣祭时必须暂时中断⑿。焦点既是祭台上的祭品——基督，而不是祭台，主祭者无论于祭台前或祭台后主持这圣体祭礼部分，都能注意到自己眼前的祭品—
—482—
基督，没有什么差别；但对与祭的教友来说，主祭者站在祭台后、面向教友，比站在祭台前、背向教友、并夹在祭品——基督与教友中间，当更有助于使祭品——基督成为教友注意的焦点，以及整个团体——主祭者和与祭群众的共同焦点。
从祭台与祭品孰轻孰重一点来看，最使人感到费解的是罗总主教尝试中的领圣体礼。领圣体礼前「司仪员请陪祭者到祭台前，撤退圣体圣血。陪祭者从祭台上捧圣体圣血到小桌前，执提炉者，捧烛者前行。信众唱『除免世罪的天主羔羊』。」（同文，第七页）然后照现行礼规在小桌上举行领圣体礼。假使我们是仿效弥撒礼仪革新中国祭天礼，加入原来没有的「筵」的成分，即使主祭与陪祭和与祭群众，在典礼进行中共同分享祭品——中国祭天礼中的祭品，的确应当如此作，以示祭台或祭坛的尊严性。但我们是采用中国祭天仪式学行天主教的弥撒，而在弥撒中，这祭台就是主的餐桌（弥撒经书总论49节）。尤其是弥撒中的祭品是基督自己，远远贵于祭台，重于祭台。假使为了尊敬祭台，而「撤退圣体圣血」至小桌上举行领圣体礼，好似圣体的筵席有损于祭台的尊严，这似乎有违弥撒祭筵的木质，使人觉得轻重不分，本末倒置。
「最后晚餐时，基督制定了逾越节的祭献与圣筵，因而十字架上的祭献，……在教会内得继续不断地呈现在我们眼前。基督拿起面饼，感谢了，分开，交给祂的门徒说：『你们大家拿去吃，这就是我的身体。』它同样拿起杯来，感谢了，交给祂的门徒说：『你们大家拿去喝，这一杯就是我的血。你们要这样作，来纪念我。』因此教会将圣祭礼仪某些部分依照基督的言语和行动而予以制定。即…成圣体圣血：籍基督的言语和行动，完成基督在最后晚餐时所制定的祭献，当时督藉饼酒的形体，把自己的体血交给宗徒们吃喝，并命令他们常要举行这项奥迹。」（弥撒经书总论犯48、55节）「为了
—483—
将十字架上的祭献，以圣事的方式，活现在我们眼前所用的祭台，也是天主的子民、被召而来在弥撒中分享的主的圣筵。」（弥撒经书总论259节）「经过祝圣，面形和酒形以圣事性不流血的方式表现祖（基督）为救赎世界在十字架上奉献给天父的流血的赎罪祭。」。弥撒的祭献与十字架的祭献是同一祭献，但举行的方式不同。十字架的祭献是以流血的方式，而弥撒的祭献是以不流血的方式，亦即（圣体）「圣事」或「圣筵」的方式。针对十字架祭献的流血方式，弥撒祭献的不流血或圣事、圣筵方式，便构成弥撒圣祭的特点。「在进行（礼仪）整顿时，应该对经文及礼节加以处理，务必使其所指的神圣本质明白表达出来。」（礼仪宪章21节）「修订弥撒礼典时，务必使每一部分的特点及其彼此之间的联系清楚表现出来。」（礼仪宪章50节）既然如此，假使我们利用圣筵的方式，亦即主祭面向教友的方式，举行弥撒中的圣体祭礼部分，使弥撒之祭品贵于祭台，和藉圣筵以举行祭祀的神圣本质和特点，不仅在经文上，而且也在礼节上，充分并清楚地表现出来，岂不更合乎礼仪革新的精神吗？至于说「有的人行祭如同聚餐，不拘形迹」（止于至善，二四六页），这只是某些个人的偏差，不是制度使然。用主祭面向教友的方式举行弥撒中的圣体祭礼，同样能作到肃穆，维持其圣餐、圣筵的庄严。
从另外一个角度来看，当然也可以说：我们既然是在中国举行弥撒，最好也用比较接近中国祭天的方式，使中国教内教外人士能更易明了弥撒之「祭祀」的意义。然而我们不应忘记，礼仪负有表达基督奥迹和教会本质的责任，而且不能有任何偏废。「借着礼仪，尤其在感恩圣祭中，「履行我们得救的工程」，因此礼仪最足以使信友以生活表达基督的奥迹，和真教会的纯正本质，并昭示给他人。…礼仪又能把教会显示给教外的人，好象树立于各国之间的旌旗，将散居的天主儿女，齐集麾下，直到
—484—
同属一栈一牧。」（礼仪宪章2节）因此，如前所说，在礼仪本位化的工作上，我们不宜一味地求示教会与本国文化的「同」，也必须将它们之间的「异」——例如弥撒异于中国祭天而独有的「圣筵」意义，积极地、清楚地表达出来，使人也能看到教会之异于或超越本国文化的特质。否则，礼仪所显示的，仅是教会的一面，而不是它的全貌。以下两点似可作为礼仪本位化的原则：一、假使礼仪本位化后，能更表达礼仪的本质，使参与的人能更容易明了礼仪的意会，提高自己的参与感，应尽力积极地去作。二假使礼仪本位化后，使原应表达的礼仪本质变成隐而不彰，甚或积极杜塞了它的彰显，便须审慎从事，不宜削足适履。所以在弥撒礼仪本位化的工作上，假使弥撒某一部分的本位化——每一部分各有其特点，合乎第一原则，便可放手去作；但如有第二原则所说的情形发生，便不宜再坚持本位化。
主祭面向或背向教文主持弥撒的圣体祭礼，只是弥撒礼仪本位化中的一点，虽然是相当重要的一点。除此以外，对于礼仪本位化中应注意的其它许多问题，成主教在他的著作中都曾论及，他的分析和建议也都值得我们深思，并尽量斟酌采纳。
「遵守礼仪以行圣事，应出之于内心的虔诚，不可如同一般人所说的舂礼如尘，徒具形式。……「庄敬」是礼仪的外表，『虔诚』是礼仪的内心。没有内心的虔诚，不会有外表的庄敬；没有外表的庄敬，也显不出内心的虔诚。二者是相辅相成的。」⒁「中国人敬神，最讲究诚敬。诚在心中，敬在态度上。……祈祷和祭祀，最要有诚敬。不诚不敬，祈祷祭祀只是形式，毫无实质的意义，没有用处。」。（太初有道，二三四、二四七页）成主教对诚敬等的种种讨论，读者可自行参考。笔者于此只愿提出多少曾引起争议的两点，略作陈述：其中一涉及举止，一涉及念经。
—485—
成主教主张：「主礼者在弥撒中默念的经文，应该一律高声念；使参与弥撒的教友听到，使参与—弥撒的教友分享。我们常抱怨教友们不懂弥撒的意义，但若我们清晰的、缓慢的诵念弥撒的各段经文，连以往默念的，或不念的（因为是默念，所以就有人不时），都高声诵念出来，教友们听久了，自然就明了弥撒中的意义，不觉枯燥。」⒂这种主张完全是遵循梵二的原则，符合体农的真正精神。对于经文及礼节的处理，除应表达礼仪的本质之外，还应「使基督于民尽可能容易理解，并能完整地，主动地、以国体形式参与典礼」（礼仪宪章21节）。「因此，教会操心集虑，切望信友参与这（至圣圣礼）奥迹时，不要像局外的哑吧观众，而是要他们籍着礼节和经文，深深体会奥迹，有意识地、虔诚地、主动地参与神圣活动……。」（礼仪宪章48节）基于这种要求，弥撒中过去许多由主祭默念或只与辅祭对念的部分，现在都已改为由主祭高声诵念，并由全体与祭教友高声回答。时际上，依照现行的「弥撒规程」，主祭尚应默念的只是少数比较简短的经文（参阅弥撒规程：11、14、20、24、130、131、134、138诸节）。此外，奉献饼酒的两段经文既可默念，也可高声诵念。「主祭将圣盘和祭饼—圣爵—稍为举起，默念：上主，万有的天主……。若不唱『奉献咏』，以上经文可由主祭高声念之，然后信友可欢呼；愿天主永受赞美。」（弥撒规程19—21节）
对于奉献饼酒经文的处理，为我们提供了一个很好的范例。第一、原来规定要默念的，不但可以高声念，而且还增编了教友的欢呼词，表达出这是整个团体的奉献。第二、规程中只说「可」，并未说「应」高声念之，主祭有选择的自由。但实际上，不唱奉献咏或圣歌时，神父们大都已习于高声念这两段经文，因为高声诵念显然要比默念更有意义。反对者或许会分辩说：只有在这里弥撒规程注明「可高声念之」，其它经文处则未注明，所以那些经文仍然不可高声念，只能默念。其实梵二以后，
—486—
在这些不涉及弥撒礼仪本质及基本原则的细节上，教会并不希望我们像梵二以前那样「死」听命，它比较更乐意见到并采纳「符合真正礼仪精神」的建议（礼仪宪章37、38节）。因为制定弥撒规程的有关人士，无论是多么高明及博学的专家，总也难免有考虑不周的地方，需要进一步的修订。例如制定弥撒规程之初，原编有「奉献咏」，但现在取消了；反之，木已取消了梵二以前原有的主祭拭净圣爵时的经文，而现在却又恢复了（138节）⒃。像上述那些规定要默念的经女，尤其是以「我们」名义或针对「我们」念出的经文，为什么必须要默念而不可高声念呢？举例来说，福音结束时，主祭高声念「以上是天主的圣训」，教友也一齐高声同答「基督，我们赞美你」，主祭随即改为默念「愿所读的福音使我们改过迁善」。既然是「使『我们』改过迁善」，包括与茅教友在内，主祭假使继续高声念这句话，使教友也能清楚听到，岂不更符合礼仪的精神和要求吗？所以，从根木上说，除了囿于习惯或行事过于被动之外，似乎没有什么剔的有力的理由支持我们拒绝高声念弥撒的经文。
「使弥撒中的姿态适应本国人民的禀性，是主教团的职责。」（弥撒经书总论21节）有关这方面的适应，成主教说：「如今有些教友，摹仿欧美姿态，表示进步；领圣体时，或双臂交叉胸前，或负手背后，或左右摇摆，一副漫不经心的样子，好似他前去所领的不是基督的圣体，而是一件可有可无的东西。反观我国拜神佛的人，莫不是合掌当胸，目不斜视，专心一意的顶礼祷告。我们高唱礼仪本位化，要从这些地方去观察，去学习，不要单在书本上下工夫。」（太初有道，二三五页）对祈祷时合掌当胸提出异议的人，有的是基于「太过摹仿佛教」的愿虑，有的则认为沿用西方伸张双臂祈祷的方式没有什么不好。「中国人的祈祷姿态是合掌当胸。虽然有人说：合掌当胸是佛教人的样子。但佛教今日在中国已不是外国教，而是中国的了。」（太初有道，二四六—二四七页）「中国人祷告、以
—487—
合掌当胸为敬。弥撒中主祭者伸张双臂念经，不是中国人的祈祷方式。有人在弥撒中上香，击磬，但不合掌，因为他们说：『合掌是佛教徒的样子。』不错，佛教徒诵经时是合掌当胸的；但佛教徒不也上香，击磬吗？为什么采用佛家的上香和击磬，而拒用他们的合掌祷告呢？况且佛教传来中土两千年，已经成为中国的宗教了，更何况谁能证明佛教传来之前，中国人祷告不是人足革当胸的？」（止于至善，二四六—二四七页）的确，即使合掌当胸、上香、击磬等最初源自佛教，但现在已不限于佛教，而成为中国人的普遍文化产物。在学术领域里亦有类似情形。象宋明儒喜用的「明心见性」等术语，或是直接取自佛教，或是受到了佛教的影响。它们虽与佛教有如此深的源渊，但我们不会因此而拒用它们，因为它们现在已变成中国儒家以及整个学术界的普遍产物了。
对于另一种异议，成主教也提出了他的答复。「有一次，我和一位客籍神父谈合掌祈祷，他说： 『我问过村里的教友，他们认为神父在弥撒中伸手念经根好。』淳朴的村民已经看惯了神父在弥撒中伸开双臂念经，哪能对神父说不好？哪敢对神父说不对？今日我们讲究礼仪本位化，不能全以习惯西方模式之人的观点为准绳，因为他们跳不出西方模式的窠臼。我们应当透过中国历史观察中国社会的一般礼俗，作为礼仪本位化的参考。假如全体中国人民，除了天主教圣职人和基督教牧师以外，都是合掌祷告的，那就说明合掌祷告是中国人共有的姿势，我们应该取法，以求礼仪本位化。」（止于至善，二四七页）「不能全以习惯西方模式之人的观点为准绳」，这是我们时常应该提醒自己的。几年前一位西德友人来台旅游，提出了我们未加重视的一个问题。他说：百货商店陈设的服装模特儿像，为什么尽是些西方白人的面孔，而不是你们自己中国人或东方人的面孔？据实的答复应该是：因为大家都已习惯了，如果换成中国人的面孔，倒会使人觉得怪怪的，恐难迎合顾客们的兴趣。难道就应这
—488—
样「习惯」下去吗？无论是一个个人、一个团体、一个国家或民族，如果迷失了方向，便会迷失自己。迷失之后，如欲重新找同自己，应先矫正方向。人的兴趣能有偏差，人的习惯也能偏离正道。所以，不能一味迎合人的兴趣和习惯，而应辅导它常在正路上向前迈进。教育负有目标导向的责任，一般教育如此，特殊的宗教教育—礼仪革新是宗教教育的一环—亦复如此。希望我们不要因对现有的一切都已习以为常，而怠忽了我们所负的使命。
叁 弥撤礼规试拟
以下的「试拟」，就本位化方面来说，系以成主教「太初有道」二四O至二五六页的讲说为基础，只是根据本文前面的讨论作了部分的变更与补充，所以不能算是一种新的尝试。
「礼节……要适合信友的理解能力。」（礼仪宪章别节）基此，在尝试弥撒礼仪中国化时，似不宜采用中国古代祭天礼中的初献、亚献、赐砟等名词。一方面，这些名词未必适合表达弥撒有关部分的性质；另一方面，为现代的中国人来说，这些名词也已生疏，它们的涵意恐只有少数人明了。尽量保留现已通用的词汇，比较更能符合礼仪的要求。
一、说明
现有的「弥撒规程」—感恩祭典⑴至（78）页，1至145节—，自然应是普遍的基础。所谓本位化或中国化，只是对「弥撒规程」中不涉及弥撒木质的某些部分略作变更或补充，以适应中国文化。有的
—489—
变更或补充浅显易见，有的则需要解释。
1．普献礼：
「……上香，献花，献果，应在圣道礼之前，即弥撒开始的时候。这是中国人祭祀的普通仪式。」（太初有道，二五二页）如果场地许可，特殊庆典的弥撒可先举行此礼。由于这是一般的献礼，不同于弥撒中的献饼酒礼和献圣体圣血礼（圣体祭礼），在找到更合适的名词之前，可暂且称之为「普献礼」。
本位化中有采纳或适应，但也宜有提升。像献饼酒礼中的注水入酒，就是一个很好的实例。「在圣爵中注入酒以后，又注入一点水。酒中搀水是耶稣那时代犹太人喝酒的习惯，当代的希腊人、罗马人也有同样的习惯……。但是不久，这种简单的、实用的动作，却披上了一种象征的意义和价值。」⒄国人多在静默中上香、献花及献果。我们不妨借着简短的经文将这些动作予以基督化，提升它们至一更高的境界。
香、花、果献后，应放在什么地方？似不宜放在祭台上，因为这将妨碍信友观看祭台上所学行的礼仪（参阅弥撒经书总论269节），而且这些礼品与即将在祭台上举行的弥撒圣祭没有直接关系。如放在祭台前面或旁边，也将会妨碍弥撒礼仪的进行。某些圣堂除具备现在学行弥撒的祭台外，还保留了过去紧靠墙壁的祭台，似可把它装饰成供台或供桌，以放置献过的香、花、果。如借用圣堂以外的其它场地—如体育馆、礼堂等，可在祭台后方另设一长方形的台、几、或桌，作为供台或供桌。圣堂祭台后方如有足够空闲，也可采用同样办法。
2、弥撒开始的仪式：进堂咏至集祷经
—490—
这一部分只「具有开端、引导和准备的作用」（弥撒经书总论24节），还未进入圣道礼仪或圣言口的筵席。其次，这一部分的主要性质是主祭率领与祭群众向天主悔罪、赞颂和祈求。所以，假如我们愿意使弥撒礼仪尽可能适应中国祭天之礼，这一部分倒是更宜于面向祭台举行：即像普献礼一样，主祭站在祭台台阶前，面向祭台，率领身后的与祭群众一齐向天父行礼。
「在学行礼仪时，圣经是极其重要的。」（礼仪宪章四节）「教会常常尊敬圣经，如同尊敬主的圣体一样，因为特别在圣礼仪中，教会不停地从天主圣言的筵席，和从基督圣体的筵席取用生命之粮，而供给信友们。」（启示宪章21节）既然如此，也宜把教会对圣经的尊重，在弥撒的礼节上表达出来、因此，主祭可亲捧圣经进堂，以后恭放在祭台上两支蜡烛之间。读福音前，负责宣读的神父或执事，先至祭台，恭迎圣经到读经台，然后宣读福音。宣读完毕，可将圣经留置于读经台，亦可恭送圣经至预先安放在供台的经架上。
3、 献饼酒礼：
「这一部分（圣祭礼仪）的开始称为准备饮酒礼，传统的名称为『奉献礼』（Offertory），但此名称会使人对此部分的主要意义误解，即将准备饼酒的礼节误认为是『奉献』的礼节。为此我们改称为「准备饼酒。」函梵二以后，某些西方神学家为了使感恩经的奉献意义更为突出，有意冲淡这一部分的奉献意义，于是以「准备」代替「奉献」⒆。实际上这是一种矫枉过正。奉献饼酒的「奉献」，当然不同于感恩经部分奉献基督体血的「奉献」，但奉献饼酒仍不失为一种奉献，而且两种奉献之间存有密切的关系。「弥撒经书总论」48节之㈠，确实用了「预备」一词；但是该处所说的是「预备礼品」（praeparatio donorum），而不是「预备饼酒」。「饼酒」一词太过中性，而「礼
—491—
品」尤其是呈献给天主的礼品，常含有「奉献」的意义。这一部分礼仪的主要性质或意义不在于「将饼酒和水送上祭台」（弥撒经书总论48节），而在于把这些送上祭台的物品，当作礼品呈献给天主，使它们在感恩经部分被祝圣为基督的体血。针对感恩经部分而言，这奉献饼酒的礼仪行为是「预备」；但就这一部分礼仪本身而言，则也是奉献。因此，有关这一部分的主要礼仪用语，仍然是「奉献」（Offerre，Oblatio），「礼品」（dona），「献礼」（Oblata）。即使那些企图冲淡此一部分之「奉献」意义的神学家，亦不得不承认此点。「献礼经的专有任务是使我们意识到，我们所供奉在祭台上的这平常的礼品，将成为一种特别的祭品——为感恩祭所应呈献的祭品。『献礼经』的拉丁原文为Oratio super oblata,这是罗马礼仪中最初用的名字。」⒇
教宗若望保禄二世说：「但是他们（教友）由于共同司祭职与他（主祭）一起，从奉献饼酒到祭台上时开始，奉献这饼酒所代表的精神祭献。因为这礼仪行为，差不多在所有的礼仪中都以隆重的形式举行，具有一种精神价值及意义。饼和酒在某种意义之下，象征圣体集会所奉献给天主的一切。……凡以信德参与圣体礼的人都注意到，这是一个祭献，是一个『祝圣的奉献』。因为奉献到祭台上的饼酒，以及伴以参加老的热心和精神奉献，最后予以祝圣，如此真正地、真实地及本质地成为基督为我们牺牲的圣体，和为我们倾流的圣血。因而经过祝圣，面形和酒形以圣事性不流血的方式，表现祂为救赎世界在十字架上奉献给天父的流血的赎罪祭。……面对这在祭台上以圣事的形式所修订的祭献，奉献饼酒，连同教友们的虔诚，仍然有它们独特的贡献，因为经过司铎的祝圣，它们成为圣体。」（21）教宗的这些话，无论是不是针对上述某些西方神学家的偏差意见而说的，至少发挥了澄清的功能：奉献饼酒的「奉献」，不是「祝圣的奉献」或「祭献」，但终究还是一种「奉献」，其所具备的「奉
—492—
献」价值和意义是不容许用「准备」加以冲淡，或甚至抹杀的。
奉献饼酒一方面是奉献，另一方面还不是祭献或祝圣的奉献，即还没有进入圣体之祭礼和筵席的范围，因此也宜于仿效中国祭天方式，面向祭台学行。这是主祭与教友全体的共同奉献，教友应该像主祭一样，肃立着参与并高声同答。依照现行的作法，教友倒好象是坐着观礼似的，并不符合奉献的意义。
学行献饼酒礼时，是否可由主祭默念奉献经文，而由教友同时咏唱适宜的圣歌？这是见仁见智的问题。笔者个人认为：假使与祭群众都深深明了奉献饼酒礼的意义 例如修会、修院、神职团体的弥撒—，两者同时进行似无不可。但如与祭群众对献饼酒礼还未具备必要的认识，或在特殊庆典中有教外贵宾应邀观礼，高声诵念经文或许更为适宜。当然，如果偏重于从「团体行动」角度来看这问题，便只有否定主祭默念经文和教友同时唱歌的适宜性，因为这等于双轨进行，有违主祭与教友间的交流合一和团体行为的整体性。「由于学行弥撒圣祭木质上就是一种团体的行动，主祭与信友间的『对话』以及『欢呼』，便具有可观的重要性。这不只是公共庆典的外在标记，而且能培养并促成主祭与信友间的交流合一。」（弥撒经书总论14节，参阅15节）实际上，某些堂区的主日弥撒已在采用一种近乎两全其美的作法：献饼酒礼开始时（信友祷词结束后），主祭就座，全体唱奉献歌曲，并派教友代表收集献仪。歌毕，主祭接纳教友呈上的饼酒等礼品，然后学行奉献礼，并高声诵念奉献经文。
献饼酒礼中的「洗手」时间，也是引起争议的一个问题。「洗手的礼节仍旧保留了在奉香之后，因为司祭的手可能由于接受教友奉献的礼品或手执香炉而把手弄脏。然而这只是一种象征性的洗洁礼。这洗洁礼存在于所有礼仪中，只是位置不同，通常是在一个重要行动之前。」（22）所以按照常规，
—493—
主祭洗手应在接受教友奉献的礼品之后和奉献饼酒之前，只是因为可能有奉香礼而改在奉献饼酒及丰香之后。但是绝大多数的弥撒实际没有奉香礼，少数有奉香礼者可被视为「例外」。合理的规定应该是：洗手通常是在奉献饼酒之前，只在遇到有奉香礼的例外情形时，可采取权宜措施，将洗手延至奉香之后。现行的「弥撒规程」却把这权宜性的例外定为常规，这种规定本身就值得商榷。尤其是本位化的弥撒已把罗马式的奉香改为中国式的上香，并提前在弥撒开始时举行，献饼酒礼中再没有奉香。所以实在没有理由再坚持现行「弥撒规程」的不合理规定，应当改采成主教的建议：「主祭洗手在奉献饼酒之前，不在奉献饼酒之后。中国祭祀有盥洗礼，常在祭祀之前。而且奉献饼酒之后洗手，好象触摸了不洁之物，实在不合情理。」（大初有道，二五一页）
4、感恩经及领圣体礼：
前已指出，弥撒的特点就是以不流血的圣体圣事、圣筵方式，举行十字架的祭献。既为圣体的「筵席」，所以这一部分宜于面向教友学行。献礼结束后，主祭从祭台前转移至祭台后，面向教友。这位置的转移可比作赴筵时的入席，颂谢词可比作颂扬、感谢及祈求天主的饭前经。成圣体圣血则是基督把我们奉献的饼酒祝圣为自己的圣体圣血，以祭献天主父，并赐给我们分享。
全部感恩经及领圣体体经文，主祭宜高声说念。因此「弥撒规程」132节的领圣体前经，不妨将「我」改为「我们」，并加结语词「你是天主，永生永王」，随即由信友全体答应「啊们」。如此主祭引导全体与祭群众准备自己恭领圣体，比较更合乎「团体形式参与」的意义。
「领圣体前之「平安礼」，移在「弥撒礼成」之后，以保持祭祀中的肃敬。」（太初有道，二五二页）此外，在整个感恩经及领圣体礼的过程中，都是在主祭的率领下，「整个信友团体，偕同基
—494—
督，颂扬天主的伟大工作并奉献圣祭」，以及「遵照主的命令领受祂的圣体圣血，作为精神的食粮」（弥撒经书总论54、56节），都是信友团体与天主圣三的直接交往。如今加入信友的互祝平安，就好象加入了一段不大协调的插曲，使这一部分的礼仪不能一气呵成。其次，领圣体前举行平安礼，固然可以使信友「以言词和姿势为教会和大家庭祝祷和平团结，并为表达相亲相爱」（弥撒经书总论56节）。但如移至领圣体后举行，除仍能达到同一目的之外，还能进一步表达大家是在所领受的同一主内合一团结，并相亲相爱。平安礼延后举行，应该是无损于它原有的神学意义。至于说移在「弥撒礼成」之后，或许不如移在主祭降福群众及「弥撒礼成」之间。因为平安礼属于弥撒，是弥撒礼仪中的一环，宜在宣告弥撒结束之前举行。
领圣体后经如只被视为领圣体礼或圣体筵席的结束，主要目的在于感谢圣体，好似我们的饭后经，当然宜于由主祭面向教友诵念。但如认为它是整台弥撒的结束，并指向将来，强调并祈求与祭群众今后生活的基督化（23），也可像集祷经一样，由主祭站在祭台台阶前，面向祭台诵念。不过这仍应顾及实际情形。若是一位神父举行弥撒，而且于祭台上洗拭圣爵后不需要就座，自然可站在原处，面向教友诵念领圣体后经，并主持礼成仪式。但在共祭弥撒中，由于通常是主祭就座，并由另一位神父洗拭圣爵，主祭也可随后至祭台台阶前，面向祭台诵念领圣体后经，然后转身面向教友主持礼成仪式。无论如何，主祭不宜在座位前斜对教友诵念领圣体后经——集祷经亦然——，因为在国人看来，从圣堂的一个角落里率领与祭群众向天主祈祷，这似有失端正庄敬。
二、 礼规
—495—
根据以上诸点说明，兹将略作变更或补充的礼规简述如下，其馀仍照目前仪式举行的则从略。
1、圣所（祭台区）布置：由于部分弥撒礼仪面向祭台举行，祭台后方不宜设置任何座位，包括主祭之座位在内。主祭和辅祭座位应置于祭台旁边—依辅祭人数之多寡置于一边或两边。祭台上面以及周围的装饰，「务使一切都很协调，不妨碍信友观看祭台上所放的一切和所举行的礼仪」（弥撒经书总论69节）。弥撒开始时，祭台上点燃蜡烛两支，中放一经本架，正面朝向教友，以备供奉圣经。
2、进堂式：三辅祭分别捧香、花、果，另一辅祭捧弥撒经书或抱十字架，主祭亲捧圣经。捧香者或抱十字架者前导，五人鱼贯进堂，至祭台前一字排开，暂不行任何敬礼。主祭到祭台前，不作停留，立即步上祭台，将圣经供奉在经架上。后返祭台前，与辅祭一齐向祭台及圣经敬礼。如有陪祭神父，则辅祭应在主祭身后适当距离处另排一行，但应左右分开，每边二人，勿与主祭陪祭重叠。
3．普献礼：上香，献花、果，均按目前一般仪式举行，惟加念简短经文。主祭接过礼品，略微高举，高声诵念奉献经文，後偕全体与祭人员向祭台方向鞠躬，将礼品交与陪祭或辅祭送往供台—参阅前说明一。献香、花、果之经文，分别试拟如下：
主祭：“上主，我们把这三灶香奉献给你，愿我们每天的晨祷、午祷和晚祷上达到祝台前，在你面前有如馨香，蒙你悦纳。”或“上主，我们把这往香奉献给你，愿我们的祈祷上达到祝台前，在你面前有如馨香，蒙你悦纳。”（一咏一四O2）信友：“啊们！”
主祭：“上主，我们把这鲜花奉献给你，愿我们的生活遵守祝爱主爱人的圣训，散发基督的芬芳。”（德三九19，格後二14）信友：“啊们！”
496
主祭：“上主，我们把这鲜果奉献给你，愿我们的心田承受祝圣言的种子，并以坚忍结出百倍的果实。”（依五五11，路八15）信友：“啊们！”
4． 致候词至集祷经：普献礼毕，主祭偕同排之陪祭或辅祭转向教友，向信友致候，简介并邀请信友虔诚参与本日的弥撒。然後偕陪祭或辅祭转向祭台，率信友举行忏悔礼，念或唱垂怜咏、光荣头与集祷经。自普献礼至集祷经，主祭、陪祭及辅祭均肃立於祭台前，信友亦然。
5．圣道礼仪：集祷经毕，主祭等就座。读经一、二照现行仪式进行。福音前，主祭先念“全能的天主……”，然後迎圣经至读经台，由且读当日弥撒的福音。如由陪祭神父或执事宣读福音，亦应先求主祭降福，後迎圣经，不可手捧圣经求主祭降福。福音宣读毕，可照前面说明二，将圣经留置於读经台或恭送至祭台後方之供台。圣道礼仪开始，主祭或释经员可作简短劝语。例如“主说：‘人生活不只靠饼，也靠天主口中所发出的一切言语。’（玛四4）教会籍圣道礼仪的恭读圣经，为我们预备了圣言的筵席。现在让我们怀著虔诚的心聆听天主的圣言，摄取我们灵魂的生命之粮。”“圣言的筵席”应为一切劝语或介绍的中心思想。
6．献饼酒礼：本部分面向祭台举行。信友祷词或奉献歌曲毕，主祭偕陪祭或辅祭至祭台前中央，接纳教友奉献的饼酒等礼品。奉献饼酒前先行洗手礼，面向祭台奉献饼酒之後，转身面向信友念“各位教友，请你们祈祷……”，待信友回答毕，转向祭台，念献礼经。如前说明三所指出者，信友宜肃立参与奉献饼酒礼。
7．感恩经及领圣体礼：献礼经毕，主祭（偕陪祭）绕至祭台後方，面向教友，举行圣体圣祭和圣筵，大致照现行方式进行。平安礼前，主祭仍念“愿主的平安常与你们同在”，但不念“请大家互祝
—497—
平安」，平安体移至礼成式时举行。高声念规程 132节之领圣体前经，可改「我」为「我们」，并加结语词。至于领圣体后经，可照前面说明四的分析，于祭台后或祭台前诵念。本部分礼仪开始时，主祭或释经员可作简短劝语。例如「主说：『你们若不吃人子的肉，不喝人子的血，在你们内，便没有生命。』（若六53）现在我们要赴教会为我们准备的圣体筵席。主基督即将籍着主祭（与共祭）神父，把我们所献的饼酒祝圣为自己的体血，以祭献天父，并赐给我们分享，作为灵魂的食粮。让我们怀着欢欣与感激的心情参与这圣体祭筵，并把我们与基督一齐献于天主圣父，以光荣至圣圣三。」
弥撒圣祭是一种敬礼行为，但这整体分为两个主要部分，即圣道礼仪和圣祭礼仪，亦即圣言的筵席和圣体的筵席（弥撒经书总论8节）。就其为「筵席」而言，宜于面向信友举行，这也是弥撒异于或超越中国祭天的地方。二筵席前各有准备仪式：圣言筵席前有「普献礼」、忏悔礼、垂怜咏、光荣颂和集祷经；圣体筵席前有洗手礼、奉献饼酒和献礼经。这些准备仪式的性质，较为接近中国的祭天，可仿效中国祭天仪式面向祭台举行。二准备部分中各有一次，主祭转身面向信友，邀请他们准备自己赴筵。所以弥撒的前后两部分大致是循同样的程序进行。
结 语
笔者不是研究礼仪的专家。不过礼仪本位化不只是礼仪专家的责任，所有基督徒，尤其是圣职人员，都应贡献一己的心力。希望本文的分析和讨论，不致全面是隔靴搔痒，而对弥撒礼仪本位化的推行能多少有所助益。
附 注
①赵一舟著：我们的弥撒（见证月刊社），十八页。
②思高圣经学会编著：圣经辞典，一七五七条，七六七——七六八页。
③罗光总主教：中国祭天的郊祭，铎声第十五卷第二期（中华民国六六年二月），五—六页。
④参阅注③。
⑤教宗若望保禄二世：论圣体奥迹的敬礼，铎声第十八卷第十二期 （民国六十九年十二月），十六页。
⑥拉丁文的mensa一字含有双重意义：一是餐「桌」、食「桌」、或筵席所用的桌—席「桌」；一是指桌上的餐、食、或席，颇中国一「桌席」的说法。简言之，mensa能指一席「桌」，也能指一桌「席」。例如弥撒经书总论二五九节中的 mensa Domini，就根据上下文的意义译为「主的圣筵」，而不再译为「主的餐桌」。二者比较起来，圣诞、圣餐的意义自然要重于餐桌的意义。
「这祭台象征耶稣基督，他是行祭的司察、祭品和中间人。」（赵一舟：我们的弥撒，一一一页）被象征的祭品——基督既已亲临，那原来作象征的便应隐退。
⑦同注⑤。
⑧同上，十六—十七页。
⑨同上，二 O页。
⑩赵一舟：我们的弥撒，十二—十三页。
⑾同上，十二页。
⑿参阅赵一舟著：我们的圣事（见证月刊社），九五——九六页；我们的弥撒，十九页。
—499—
⒀同注⑤，十八页。
⒁成世光主教：礼仪与传福音。该文将发表于「幅传大会」的纪念刊上。
⒂同上。「太初有道」所说的，主旨相同，但比较简单。「所有主祭默念的经文，一律高声朗诵，使教友们听，使教友们分享，使教友们参与。」（二五一页）
⒃另如，「弥撒经书总论」55节说：「感恩经要求大家虔诚地、肃静地恭听，并依照礼规欢呼答应，积极地参与。」但是中国主教团于一九六九年翻译出版的「新订弥撒常用经文」，第28节却说：「主祭在所有弥撒内——都可高声念感恩经。」既是「可」高声念，自然也「可」默念。假使主祭默念又怎能要求教友恭听？所以一九八二年以后翻译出版的「感慝祭典」，就把28节的这句话删掉了——前后两次翻译都是根据拉丁文。这又是从当初「可」高声念改为后来「应」高声念的实例）。
⒄赵一舟：我们的弥撒，一二一页。
⒅同上，一O八页。
⒆赵一舟神父之「我们的弥撒」，「是根据 A．M，Roguet神父的La messe d Aujourd Hui编译」。见该书版权页。
⒇同上，一一八页。供奉是奉献行为的延续。
(21)同注⑤，十七——十八页。引文中「祝圣的奉献」之「」号，是笔者附加的，以提醒读者注意这关键性的词句。
（22）赵一舟：我们的弥撒，一一五页。
（23）（参阅赵一舟：我们的弥撒，一九七——一九九页。
—500—


神学论集-看山又山记忘古今——试谈「悟」的民理意义与灵修成长-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

看山又山记忘古今——试谈「悟」的民理意义与灵修成长

徐可之
中国文化传统中谈到「悟」的地方很多，但从心理角度来于以说明的却非常少，笔者在个人有限的接触中（所翻阅过的新旧著作中）一直都未能有缘读到。由于没有这方面的参考资料，仅能依照个人的一些感受和对心理方面的有限了解整理出以下几点，并以献曝的心情提供给大家来相互参照，分享，印证。当然，我们对悟的探讨，重点并不是只在寻求如何完全了解，而是更愿藉着对信的认识，使我们对切身的奉献生活有更深的领悟与体验，并因此体验而使我们在具体生活中，能日益感到踏实、充实，日益走向和谐圆融。至于有关「信与灵修成长」的部分，其中除个人的一点体验外，那更是许许多多在辅导过程中所有幸「看」到的成长逾越与美果。全文纲要如下。
壹、悟的心理意义
一、日常生活中的悟
悟与了解有所不同
悟更是「融会贯通」
二、悟的发展过程与心理因素
心理发展过程
—501—
主要心理因素
三、结语——真悟与假悟
贰、悟与灵修成长
一、基本条件
面对真实——自我接纳与欣赏
心有所寄——为谁辛苦为谁忙
二、日常体验
生活踏实——静观皆诉说
内心充实——生死仰天心
三、 圆通忘言
搬柴运水成妙用
月现湖心水无痕
结语
壹 悟的心理意义
一谈到悟，很多人都会觉得「玄」妙莫测，甚或谈了半天，最后仍是一头雾水。为避免跌入此种玄雾中，我们先从人皆有之的日常生活经验着手，相信这样不仅会更具体，而且还可使人感到亲切。
—502—
然后再从这些切身经验来探察其心理过程与意义，最后扼要指出真悟与假悟（或正悟与错悟）的辨识标志。
一、日常生活中的悟
首先我们看悟与了解（懂得、明白、知道等）有何不同，然后再以实例说明，悟如何更是生活体验——融会贯通。悟与了解有所不同 一般所说的了解、懂得、懂悟等多是在理智层面上，比如3×5=15，意思是：就如5＋5＋5（三个5加起来）也等于15，但是数字多的时候加起来就很麻烦（比如九个5，十七个5等），所以用5的倍数来乘就简便多了。再如日常所说的知道、明白等，也大都是在指我们对生活中一些事物的了解，比如从泰山到静山（先到桃园或新竹，再乘火车到彰化，然后再转乘客运到静山站）——知道当走的路，明白如何去走而到达目的地。可是在日常生活中我们也有这样的实例，比如「悟以往之不该，知来者之可追；实迷途其未远，觉今是而昨非」⑴；或如「少年不识愁滋味，爱上层楼，爱上层楼，为赋新词强说愁；而今识尽愁滋味，欲说还休，欲说还休，却道天凉好个秋！」⑵像这样的觉悟、感悟，和前面的了解、懂悟等，便有显着的不同。现在就让我们多「看」一下这分别究竟何在？其不同之点到底又是什么？
悟更是生活体验——融会贯通 词典上所给的几种解释中（比如觉悟、了悟、醒悟等）我觉得「悟，心解也」最能说明这方面的意义。换句话说，理性上的认知与了解和这生活中的「悟」，其最显着的不同，就是后者已由理智层面上的「知道」而进入了生活中的体验，碰到了「心」；由理性的知道而
—503—
变为「心里」明白，由理解进而成为心解。学个实例就会显得更清楚。朱自清的「背影」我们以前曾引用过，现在用在这里也很合适：「作者所描述的背影，是他二十岁那年在浦口火车站所看到的：父亲一定要自己送他上车才放心；找好座位后，父亲又来回穿过铁道，爬月台，为他买水果，最后要走了，还再回头看他。但作者当时对父亲为他所作的这一切，不但不感动，反而觉得是多馀、无用，大可不必。过了两年以后，等他读到了父亲的信：「我身体平安，惟膀子疼痛利害，举箸提笔，诸多不便，大约大去之期不远矣。」那时他才「体验」到这「父心」的亲、初、温、厚——「唉！我不知何时再能与他相见！」在泪光中他重温这背影的深情，同时也愧悔自己当时「真是太聪明了！」天下父母心，对出自书香门第的朱自清来说，一定根早就知道了。但一直到他二十岁的时候，他对此依然只是理智上的知道而已。此后由于两年多的睽违，再加上父亲的身体日益衰弱，使他在这段想念与回忆中，逐渐对他早已熟知的「天下父母心」有了生活上的体验——心有所悟。⑶
在理性方面的知识和懂信是由少而多，由浅入深，同样，在生活中的感悟与觉醒也是由小而大，由渐而澈——由逐渐的醒悟、心解而到达恍然大悟、彻悟，圆通忘言。这在下面还会提到，现在只举几个实例就够了。比如「当我还是娃娃，我的心里只有妈妈；当我渐渐长大，我的心里除了妈妈还有星星月亮和花。当我渐渐长大，我的心里只有梦想；当我眼光蒙胧，当我唇边浮现微笑，我的心里又多个他。」再如「童年」这首歌中所表达的：「总是要等到睡觉前才知道功课只作了一点点，总是要等到考试以后，才知道该念的书都没有念；一寸光阴一寸金，老师说过，寸金难买寸光阴！一天又一天，一年又一年，迷迷糊糊的童年」。这些歌词的作者一定都是「过来人」，并在成长过程中对童年无知、情窦初开、时间宝贵等，有了切身的体验与觉悟。
—504—
对生命的体验与感悟当然还可在多方面扩展并加深，就如陶渊明由「实迷途其未远，觉今是而昨非」，到「探菊东篱下，悠然见南山……此中有真意，欲辨已忘言」⑷；圣思定由「我在我身外找你，我找不到我心之主」（我沉入海底，我怅惘，我失掉了寻获真理的希望）⑤，到「主，你是无旧无新的美，我爱你太晚了，太晚了！你怎会在我内而我在我外？」⑥这些都是在生命的成长过程中，逐渐使在理智上早已知道的东西，有感于「心」而与其具体生活连接了起来，进而从这些生活体验与觉悟中，日益对生命整体有更完整的心领神会，日益迈向贯通与圆融。
二、悟的发展过程与心理因素
悟是什么我们已大致指出，现在要进一步来探讨一下：悟的心理过程究竟是怎样的一同事？在此过程中引人到「悟」的又有哪些因素与条件？心理发展过程在日常生活中我们大都有过这样的经验：偶然谈到小时候跟要好的某位亲友或同学，或以前读过的某篇文章或诗词等，但一时记不得那位亲友或著者的名字，虽然心里很清楚知道，但就是想不起来，只好「不再」去想；可是过了一些时间之后（有时能是短短的几分钟，有时也能是累月经年），忽然那个名字出现在眼前而顺口说出。这样的情形有时更会在梦中出现。
不少文学家、诗人、音乐艺术家以及科学发明家等，在他们的创作、发明过程中都有过这「突现眼前」的惊喜体验。这样的实例很多，此处无须引述。对这些现象的心理过程，我们不妨以电脑来类比：心理潜能接受到资料后（一个人的名字，一种欲过不能的「难关」等），就是当事人已不再刻意去想了，但这部「潜能电脑」仍在继续工作，潜移默化，到了适当时机（比如散步、休息、或睡眠
—505—
时），答案便忽然呈现出来。用更简单的话来说，那就是一直萦绕「心」怀的人地事物，到时就会有「心喜、心满」的答复与发现。反过来说，如果「心」不在，那就不会有这样的突现或顿悟。古代贤者早已了解到此中真义：「心不在焉，视而不见，听而不闻，食而不知其味。」⑦
主要心理因素 主要心理因素有三，就是年龄、智商、心理成熟。试分别说明一下。
1、年龄「三十而立，四十而不惑，五十而知天命」，孔子所表达的自我成长体验，今天的发展心理学也正可显示这「千古同感」的真实。当然更年青时也会有「悟」，但一般仍是在成年之后的时期。儿童时期的「悟」往往只是一些趣谈。比如某小学一、二年级的学生去参观一个农场，看到很多乳牛，有白的，有花的。忽然有个小朋友很兴奋地对老师说：「啊！我懂了！」老师问他懂了什么，他指着花乳牛说：「现在我懂什么是咖啡牛奶！」
2、智商 智商高低虽然和悟没有绝对的关联，但足够的理解力则是达成心悟的必要条件。智能不足（比如所谓的「蒙古症」儿童）自然无法悟到什么，而非常听明的人也并非一定就会（对生命）大彻大悟，因为这还要看我们在生活中如何发展运用我们的聪明才智。偷盗行家都是智能根高的聪明人，但如此利用才智会使人悟到什么呢？反过来说，既有高度智能，生活又平稳踏实，那对生命整体就会更容易有所了悟，甚或澈悟。因为理解力强的人，自然会更容易看出「事物的关系」而融会买通。
3、心里成熟 对成熟的一些特征我们在别处已讨论过（参阅拙文「心理成熟与成熟的信仰」），这里可用这样的一句话来表达：面对真实，生活踏实，内心充实。说得更具体一点，那就是一个成熟的生命在各方面都会显得喜悦和谐，在人际关系上更能推己及人，「老吾老以及人之老，幼吾幼以及
—506—
人之幼——民胞物与，四海同根；在对己对事上，常能尽其在我而乐天知命——「怡然与造物者游」。这样真实、平衡、乐观的心境，再加上天赋的聪明才智，自然很容易「看得开，想得通」，很容易有生命整体的悟。佛家所说的「慧根」，笔者以为就是意指这种心境与才智的生命融会。但究竟如何，就要留待大家去体验印证了。
三、结语——真悟与假悟
总结以上所述，我们不难看出，对生命整体的悟，其心理意义就是在于对生命「有心」：一方面「渴望了解生命真谛」而与绕心怀，另一方面又同时在积极而乐观地发挥生命活力，脚踏实地地在体验生命的宝贵与喜乐，其结果自然是「如愿以偿」，有时甚或更超出了内心的想望而使人口呆舌结，浑然忘言。俗语说「皇天不负苦心人」，如改「苦」为「有」而转用在这里，似也更有其真切的意义呢。
此外，上面会简短指出「慧根」的心理意义，这里更愿顺便分享一下个人对「顿悟、渐悟」的看法。禅宗里的南顿北渐（当时惠能大师居广东曹与宝林寺，重顿悟。神秀住湖北荆南玉泉寺，倡渐悟，弘化皆盛，故有「南顿北渐」之称⑧，如用以上所说的「心理发展过程」来看，似乎会显得更清晰可见。所谓渐悟是指发展过程而言（内心接受资料，逐渐潜移默化），而顿悟则是指答案忽然呈现，内心豁然贯通。此二者不但毫无冲突，实则更是「因果」相连呢。当然「人有利钝」（人的根性或慧根有锐利与粗钝的不同），所以对信自然有快慢的分别——根性锐利悟得快，根性迟钝就比较慢。但此种快慢更是在指过程的长短，而并非在说顿悟与渐悟的本身。不是吗⑨？
—507—
最后要特别指出，悟也能有真假的不同，其分辨标志是要看它们如何推动或妨害人性的开展与发扬。说得更清楚一点，假悟或错悟不但无助于、甚或往往更有害于人的全面发展，使人的生活偏激、阴沉、不和谐。如身居要职，则此种错悟更能祸国殃民。近代某些国家甚或宗教领袖、由于他们的偏激狂热而带给人类的灾害，都是显明而悲惨的实例。相反，真悟或正悟，其所以「真实、正确」，就是在于它能日益展放人性的光辉与温暖，使人的生活日益和谐、喜乐、圆融。就如印度的德兰修女，如果我们今天能多有几位像她那样效悟「基督爱内人类手足一体」的话，我们这个世界不是就会更温暖，更和谐吗？
贰 悟与灵修成长
就如在前言中所说过的，我们探讨悟不只是为如何完全了解，而更是要藉此体认来滋润、开展我们的灵修与奉献生活？现在就依照以上对悟的了解，一一放在我们的具体生活中，看看如何能藉此整合，而使我们逐步体悟奉献生活的真实、喜乐、和谐——圆通忘言。
一、基本条件
悟既有其必要的心理因素，自然在奉献生活中也不例外。除足够的年龄与智力外，我们特别指出「面对真实与心有所寄」来表达奉献生活中所应具有的心理成熟。
面对真实——自我接纳与欣赏从正反两面来看，其间的强烈对比我们便会一目了然。不面对真实的种
—508—
种困扰，我们可归纳成短短的一句话，也就是成语所说的「自讨苦吃」（或自寻烦恼）。比如在团体中我们常会接触到以下的一些情形：⑴在内心深处觉得自己不行，很糟糕，样样不如人；生不逢时，命途坎坷，「天主在哪里？」生不如死……。像这样的「心境」，在生活中会悟到什么？⑵在人际关系上很怕失去他人的重视与赞赏，拼命讨取他人的欢心、青盼、支持；随他人的情绪之风而飘摇，任他人之青白眼来摆布。——这样的人际交往，如何使人领悟天人间的真实舒放，悠然忘言？⑶对团体常感到人心虚伪险诈，必须随时多加防范；当权者更可怕，绝对要少碰为妙，外面随和嘻笑，内心紧张恐惧，夜晚惊梦失眠……。这样的团体生活，怎能引人悟到和谐共融而手足情深?
成长就是会把所发生的一切事故整合为生命的体验，特别是从消极的经验中看到积极的成长方向。如果我们已在上述的情况中生活过了相当长的一段时间，那至少要开始问：这些烦恼有什麽用？已经烦恼、痛苦了这麽久（三年、五年、十年……）是否够了？这样的反躬自问，可说是灵性生命的“开窍”——悟的开始。当然在灵修奉献生活的此一阶段中，很需要有真实可靠的辅导来引领帮助，从信仰角度来看，这就是天父藉著人在照顾其心爱子女（或基督爱护其小羊群）的显明标记。我们说这些烦恼是自找的，是自讨苦吃，初听乍看之下似乎很难令人接受，因为我们“明明知道”，这些都是来自外在令人讨厌、痛苦的人、地、事、物。是的，这份感觉完全真实具体，但在以下的“积极面对”过程中，我们将会发现，这内在的矛盾也自有其内在的纾解。
面对真实的自己，依照我个人的一点辅导经验，首先就是要调整我们的自我形象。具体的作法是：先写出自己的优点、才能、成功等，以五十项为原则；可分两三次来作，每次设法找出十五至二十项。消极的一面（缺点、失败等）暂时不看，并不是否认，而是暂时放在一边，不去注意它们。进
—509—
行的细则这里无法多写，开始时最好由辅导来帮助。这「练习」的中心是针对以下的心理实况：⑴很多人的自我形象相当消极；⑵太强调消极因素，对自己的优点才能不够欣赏，甚至抹杀，因而形成一个以偏差全的心理「假象」；⑶此假象既严重地歪曲事实，因而由它所引发的生活悲观消极，都可能根本偏差，完全不符合事实；⑷此假象早在儿童时期已基木形成，所以我们一向「习惯如此」，如要加以调整，自然需要一点时间和耐心。
找出这些优长后，不仅在心理层面上加以肯定，而同时更整合于信仰中来感谢、赞美天父——他给了我这一切，他对我真地很好。只有经过生活与信仰的这番整合，我们的感谢、赞颂才会逐渐变得真诚由衷，心口合一。因为当我们在内心深处自觉「很糟糕」的时候，就是口中大声唱「我们全心感谢天主……」，内心的不满却在说：「我这么可怜、差劲，就是因为你（安排的不好）！如果我生在一个更理想的家庭，有更多才能……，一定不会像现在这个样子！」可能有人会说，我很少这样抱怨过天主。是的，不是用言语，也不是有意识地在如此作，但内心的根本矛盾也正是在此：一方面相信我是由天主而来，只是一切的主人，同时对我自己的「存在与所是」非常不满，甚至无法接受，这二者放在一起的「心境」，我们叫它什么呢？此外，在自我整合的过程中，很容易会遇到「双重」的困难，一是自以为一看就会，不必「小题大作」；另一是多欣赏自己，很容易引人发骄傲，这和灵修中的最基本课题「谦逊」，岂不正相违背？试分别多说几句。
一个从小就「习惯成自然」的东西，不可能很容易就会改变。而自我假象，一如上面所说过的，是我们从小已经习惯如此。对度奉献生活的兄弟、姊妹来说，除非在进修会以前已经作过此种调整，一般都是二、三十年以来一向如此，从不会想过这方面需要什么改变与整合。所以能看到此种内在深
—510—
度的分裂不合，在心灵成长上可说已经跨出了很大的一步；但几十年已经习惯的一种假象，如果以为一看就可调整过来，那是否完全不切实际？经验也告诉我们，越是肯认真「练习」，脚踏实地去作，越是在短时间内就会获得显明的改变（一般来说，半年左右就会感到不同，其可靠标志是：当事人在具体生活中日益感到轻松、喜乐，对一切觉得更积极）。反之，自以为不必小题大作的人，不脚踏实地用「心」去练习，常是费更多的时间，吃更多的苦，最后还是要重新开始！以上我们曾说，不面对真实是自讨苦吃或自寻烦恼，在此已经有显明迹象可见，但以下会显得更清楚。至于欣赏自己是否违反谦逊，这里可暂就理智方面来说，面对真实不可能与谦德相左，因为真正的谦逊就是要人面对真实。以下我们更会从生活体验中清楚看出，其反面（不面对真实）正是骄傲虚伪的根柢所在。
心有所寄——为谁辛苦为谁忙 自我形象比较正确真实之后，进一步就是在具体生活中日益加深这「心口合一」的欣赏、感谢、赞颂。一方面更积极地尽其在我，发挥天赋，同时也更深入去体验信仰与奉献生活之基本事实：「这是我的爱子，我所喜悦的！」我们越能体验到「我真是天父的心爱子女」，我们的生活就越会根深柢因而稳定充实。关于这点记得在别处已有所发挥，这里不再重述⑩。但一般对「心有所寄」的较深体验，和身心发展的阶段之间，也有其「天然」的关联与需求。中国文化传统中的三十而立，就如前面已经提过，从心理角度来说，确可显出其身心成长的完整意义。人到三十岁时，一般会感到要「安定下来」；三十以后，这份安定的需要会与日俱增，越来越强。尤其是女姓，如到三十五岁左右而尚未完成终身大事，就是没有外在压力（比如父母亲友），自己在内心也大都会「急着」想找到归宿，好能尽快让自己安定下来。这和二十出头时的海阔天空、热情理想等，相比之下，真令人有不可同日而语之感。所以对一般人来说，就是借着成家立业后而找到人性的这份自然
—511—
安定与满足。由此人性之自然需要来看，奉献生活中之心有所寄似已不言而喻。更有进者，正因为奉献生活没有自己的家庭和子女，所以在心灵方面就更需要有「处」可寄——在生活中日益体验到内心深处最宝贵的那一位，非祂莫属。这份安定与归属感，从初学起就要用心培养而打下基础，此后随着年龄的增长，配合着身心发展的自然需要，逐步使之加深、加强而坚贞不移。反过来说，如果生命已接近不惑之年，而仍是心无所寄或丧失其所寄，内心之空虚悲观甚至绝望毁灭，都是可预见的不幸后果。
一位还不到四十岁的职业妇女，和一位男士住在一起已有十五年，而一直没有正式结婚。邻居和同事都觉得他们终究是会结婚的，但有一天男方忽然宣布要和另外一个女子结婚。这妇人完全不知道男方会爱上别人，所以对他一直是死心塌地而寄望终身。这突如其来的消息真如晴天霹雳，她被打得精神崩溃，倒了下来。但几天之后，她好象很快又恢复了正常，仍同原处上班工作，和以前没有很大分别。可是在几个星期内，她开始衰老！皮肤满是皱纹，头发变为灰白，体重大减而身体萎缩，整个人变得非常憔悴。于是很快被送进医院救治，虽然经过各种检查和最好的医疗照顾，但始终找不出原因，而且病势越来越严重，不到一年她便与世长辞了⑾。
这是一个很少见的特殊个例，一般我们自然不会严重到如此地步。但对奉献生活来说，尤其为正在“不惑之年”左右的兄弟、特别是姊妹，这罕见个例也根可作为我们日常生活的宝贵参考与借鉴：每天工作、劳累之馀，我们内心觉得充实、满足，还是空洞茫然、烦燥苦闷？有否很容易觉得乏累，好像是“未老先衰”？还是忙累中会感到心安理得，晚上一躺下就能“含笑”入睡？在此“心有所寄”或空无所寄，和上面所说的肯否“面对真实”又合了起来。说得更清楚一点，不论是感到内心
512
充实、满足或朴空、怅惘，一定要面对真实才能获得助益，才能整合为生命的成长体验—逐渐对生命有所了悟。反之，如不面对真实，则不论如何“自圆其说”，终究还是要落到自己身上而自食其果。几年前有位献身者，以“谢卡”和我分享其静修心得：“‘心安理得’是这一次避静的最大收获？…希望我的这颗心从此不但‘心安理得’，同时更‘把心放在基督身上’！怀著一颗‘不动之心’而与基督‘白首共此心’”。能写下这样的感受与分享，我们一定觉得当事人的奉献生活不会再有什麽大问题，至少不会有“圣召”问题，不是吗？但事实告诉我们，奉献生活不在於会“说”什麽，而是更在於如何面对真实地去“生活”。上述之献身者於事後一年左右离开了修会（请不要去多“猜”这是谁，更重要的是把所发生的一切整合为积极的成长体验与活力）—不面对真实与自讨苦吃就是如此地因果相连。
二 日常体验
就如学任何技艺，我们必须认真练习才能“苦尽甘来”，逐渐到达心手相应的境界而挥洒自如。对亚修奉献生活的“体验”也是这样。有了以上所说的必要条件之後，这里要简短指出，在日常生活中应如何认真“练习”，逐渐加深对生命的真实体验。配合对悟已有的体认，我们不妨以“生活踏实，内心充实”，来表达从事此种练习时的心境与方向。
生活踏实—静观皆咏赞 依据个人和在辅导中所获得的一世体验：我们的生活踏实与否，和能否突破生命中的主要“盲点”密切有关。首先可说是“志在必得与合理化”，其负面影响常使我们生活扑空，而我们却“看”不到。志在必得的积极意义自然是表示：决心、毅力、择善固执、有志竟成等。
—513—
但这些积极「心境」往往会与合理化（无济于事的一种心理自卫方式）结为一体；使我们生活在「心盲」的努力中而不自知。空鹏在学生时代非常勤勉，力求上进；进入修会后更是胸怀大志，要为祖国教会贡献一切。读书培育过程中成绩不错，晋铎后被派往某处堂区负责牧灵工作。但他在此工作中觉得有「大才小用」的委屈，不久就向长上申请出国深造。一般都认为他有中等才能，如果全心投入牧灵工作，很可为地方教会大有贡献。但空鹏觉得自己天赋优异，一定要有博士学位才能实现其神圣使命。其深造过程在此只能长话短说，由于自视甚高，当然要选择最有名的学府，而读书又未完全专心，结果考试不能通过。最后不但读书不成，而且也放弃了铎职，甚至连信仰都有了问题。
在辅导过程中笔者更看到不少的积极成长实例。如将此正负两面合在一起，再加上个人生命中的一点体验，可归纳为这样的一个模式：我们「喜欢」的就一定想办法要得到（在心理方面会找出各式各样的「理由」，说服自己和别人为何一定要如此）。反之，如果我们不喜欢，我们也同样会找出各种理由而予以拒绝。其实此种本能价向，我们从小都多多少少经验过。比如小时候不喜欢上学，会摸着墙走弯路，有时也会头痛、肚子痛；回到家里很快就不痛了。这模式的「不踏实」。到此可说已碰到了根，露出了「真相」。所以「踏实」的练习也就显而易见：仅就人的层面来说，首先要深切体认，这样「合理化的志在必得」，不但不帮助人积极成长，反而使人停滞于幼稚、封闭中—「自以为是」。再加上灵修与奉献生活的基本要求，此种合理化必须从根加以调整：在日常生活中，尤其我们度奉献生活的兄弟姊妹，必须主动地把握机会，练习超越此种本能倾向，在「小事」上多多去体验「天主借着人在引领照顾我」的真实、平安、喜乐。如果我们把「志在必得」用在超越此种「不踏实、合理化」上，我们的灵修与奉献生活自然就会日益踏实，日益有所体悟。反过来说，如不肯认真练
—514—
习，那么以上所说的自讨苦吃也自会不言而喻。
再者就是「操之在我的绝对化」，可说是灵修与奉献生活中的另一个主要肓点。简而言之，其模式为：「我详加计划，全力以赴，结果必然会实现」。此种「盲」与不踏实，是在于把「计划—实现—成就」（反之就是失败）认为是绝对的—非此不可。而事实上中国文化传统也告诉我们，「谋事在人，成事在天」（或「尽人事，听天命」等），只要我努力作我能作的—尽其在我，至于事之成败利钝，我皆可、也应该全无愧恨而心安理得。如将此生命体验带入灵修与奉献生活中，天父的照顾企不更显得亲切动人？他看我们尽心努力就非常满足，而事之木身为它原是可有可无！如果计划的「不实现—失败」我们能「看」作加强、加深对天父之「信任、孺慕」的好机会，我们的生活便自会因此练习而日益踏实、稳定、和谐，静观皆咏赞，天心不言中。反之，如果不会利用这些机会来认真练习，事实上也不改变什么，惟有徒增烦恼、痛苦而已。我们小时候读书作功课，不是很多次都是在父母的勉强下而完成的吗？比如不作完功课就没有糖果吃和玩具玩等等。长大之后，对父母的这些「勉强」我们都会感激不尽，终生难忘。同样，假如在灵修奉献生活中，样样都照我们的计划实现，那么我们对天父的信任又如何落实呢？假如事事都非「如我所愿」不可，那我们所而念的「愿你的旨意奉行在人间，如同在天上」，是否完全空洞、矛盾、可笑？其贵此种心态，虽然我们往往并未清楚意识到，一方面是非常幼稚，不可理喻（就如孩童时看到小老虎非常好玩，就哭闹着非要妈妈抱同家不行）；另一方面，又可说是「目空一切」，连信仰的基本条件也抹杀了（信仰的起码条件是：相信天主的智能比我的大，他能用一些我想不到的方法，让一些我一下无法了解的事情发生等；再加上基督的启示，天父非常照顾我们，他心爱的子女）。这可使我们清楚看出，在此「非如我愿不行」的模式
—515—
中，不论我们意识到与否，自讨苦吃已是势所必然，而目中无「天」的骄傲根柢也同时暴露无遗。
内心充实——生死仰天心 以上的一些练习可说主要还是对事，这里要进一步指出的是「直指人心才突破、超越了「合理化、绝对化」的盲点后，我们已开始接触到心与生命的本身。换句话说，除对人、地、事、物要练习体验其可有可无外，对自己的生命本身也必须去体验「死生有命」⑿的真实、可贵（中国文化传统）并进而体验生死有「父」的欣幸与充实。「贪生怕死』原是人之常清（保护生命更是人之天职），但如方法不当，使「贪生」保命适为伤害生命，而怕惧死亡却正是加速死亡，这时我们就必须加以调整，不是吗？说得更白话一些：越「担心」生病，病就会更多；越「怕」死，死得就更快，而且还会更苦。这在另一篇拙文中已和大家分享过，此处就不再重赘⒀。但这里要加上一点，尤其为我们度奉献生活的兄弟姊妹，就是：基督带来的「丰富生命」是否已使我们的生命日益丰富而充实？如果我们已与「生命」打成一片——拥有生命之源，而对此生的死亡仍和一般人一样担心恐惧，甚或怕得要命，那企不是矛盾之至，令人啼笑皆非？在此如能认真练习，超越此种「心虚」的矛盾可笑，生命活泉便会由心底涌流奔放，使我们清楚体验到究竟什么是「生命充实」—惟有心会而不易言传的充实。有了这番体验后，我们的心自然会完全「安」定下来，不再轻易掉进「庸人自优」的陷阱里，更不会再轻易受到外在事物的激荡与＊扰。相反，在一切外在的「风云变幻」中，内心深处却是「静观皆自得．生死仰天心」。「生命好消息』到此开始成为生活传真。无须多言了。
—516—
三 圆通忘言
经过以上的积极练习与体验后，依据我们对悟的体认，其结果自然是不负对生命「有心」者的热望，而且还往往会超出我们的想望，使人口哑舌结，浑然忘言。在此我们就以简短的两点来表达这「无言胜有言」的心境，希望不是画蛇添足吧。
搬柴运水成妙用 中国禅宗传统中很强调日常生活，使人在最平凡的生活中能「明心见性」就如唐代一位居士所说的：「神通并妙用，进水及搬柴」⒁。对我们的灵修与奉献生活来说，真正的成长、成熟也是如此——逐渐会在平凡的生活中体验到「他」的亲临。这时的一切都显得单纯、自然、和谐，如果和以前的复杂、忙乱、矛盾等相互参照，我们会清楚「看」出，当时的烦恼、痛苦原是我们自己在「无理取闹」！就如小时候我们玩小汽车、小飞机等，本来是小巧灵活，非常好玩，但我们会自作聪明，把它们一一拆开，最后成了一堆零件，无法拼合起来。这时我们会生气甚或哭闹着给妈妈说：「你看，都不好玩！」圣思定「找同自己」之后，就如以前已经提过，不禁感叹高呼：「主啊，你是无旧无新的美，我爱你太晚了，太晚了！你怎会在我内而我在我外？……你在我身边，我却醉心于世物，远离了你」⒂。这时对过去的自作聪明、糊涂可怜等，虽然比以前看得更清楚，但在内心深处却更是充满着无尽的感激与喜乐，而不再是悔恨、苦涩 悲痛。这时对工作、事物的本身好象都「看透」了——根本不值得我们「志在必得」，它们全是可有可无，但同时又是很宝贵，很有意义，因为我们清楚意识到，天父所喜悦的就是我如此工作、生活，尽管在外表上是「运水搬柴」一样的平淡无奇。基督的「乡居」生活这时显得特别亲切而「韵味」无穷：一心中悦天父，对自身的一切需要毫无
—517—
挂虑；大自然的飞鸟野花都在天父的照顾下优然自得，他心爱的子女又当如何呢？——生命活泉心底涌，别有天地与人间⒃。
月现湖心水无痕 此种境界的第11个特征，在中国文化传统中称之为「中和」——喜、怒、哀、乐之未发谓之中，发而皆中节谓之和⒄。人在自己的生命中有了「中和」，对其它一切便更会接纳欣赏而使之人尽其才，地尽其利！事尽其宜，物尽其用。我们的古圣先贤所体验到的「天人合一」就是这样来「参助天地之化育」而与天道相合⒅，甚或「同于大通」而到达坐忘⒆。禅宗的「十牛图」中以「人牛俱忘」来表达此时的自性圆通，而面对人、地、事、物时已是「见山又是山，见水又是水」的清净自如⒇。这些对生命的热切追寻与深切体验，正可用来表达我们的灵修与奉献生活的当前心境。其不同之处自然是在于对「根、源」的体认：前者对「天、道」或圆通真如已是无言可言，但我们在此却能体验这一切是在「父子情深」的交流共融中！以下的一个小小实例或许更能表达出这两者之间究竟有何异同。
两三年前，一位修会的姊妹参观一个佛教书画展，事后和笔者分享了她很欣赏的一幅对联：竹影扫阶尘不动，月穿潭底水无痕。从「镜花水月』（镜中花、水中月都是影，都是空）的角度来欣赏，这幅对联的作者确已有了「不凡」的体悟。但一般的困难是，「镜中花、水中月」固然是影是空，但镜外之花、天上之月又如何呢？……此后不久我有机会在天祥小住，正值暑假，一天晚上看到昙花开放，质素香清，淡雅宜人。就在此惊喜赞叹之际（生平第一次看到昙花开放），忽然对「昙花水月」与「父子情深」之截然不同有所了悟，同时也浮现出了一幅对联：昙开午夜芳有道，月现湖心水无痕（21）。内心如此圆明「有父」时，还有什么话要说呢？
—518—
结语 对生命「有心」并在日常生活中止同认真「练习」，其结果自然是水到渠成而悠然忘怀。但在灵修成长过程中上「有心」并非集中在「悟」上，好象把悟视为必须达成的目标；而是衷心有「祂」，和祂一起日益体验「根源」上的无尽活力与充实——「父子同心一体」的终极真如与圆融。在灵修辅导中多次会有幸看到深具「慧根」的兄弟姊妹，有时更能分享到「豁然开悟」的心玺喜悦。去年春天的一次神操静修中，在分一旱此「心悟神乐」之馀，还留下了一个小小记录：
春雨初霁一空新，日暖风和开呜禽；
应时草木青苞满，倾性身灵善意深；
花衰果旺随妙化，理得心安自乾坤；
流水四季天行健，看山又山忘古今。
祈愿藉着在这方面的真诚分享和手足之间的互爱互助，能引发更多的天赋「慧根」，及时绽放出「澈悟」的千秋花朵——「父子情深」的永恒圆融。
附 注
①陶渊明「归去来由」（古文观止）。
②辛弃疾「丑奴儿」。
③参阅「神学论集」55，119—120页。
④陶渊明「饮酒诗」第五首（陶渊明全集）。
⑤「忏悔录」应风译，光启，民国五十年三版，81页。
⑥同上，189页（卷十，第二十七章）。
—519—
⑦大学传七（四书读本）。
⑧参阅「六祖昙经」钝渐品第八。
⑨同上。
⑩参阅「神学论集」55，123—125页。
⑾paul Adams The New self-Hyposis,Parder,N.Y.1970(3rd ed.),pp.30-31.
⑿论语颜渊（十二）。
⒀参阅拙文「心阔体壮自圆融」。
⒁禅学的黄金时代」，吴经熊著，商务，民国七十三年十二版，62页。
⒂忏侮录」，189页。
⒃参阕「神学论集」61，427页。
⒄中庸第一章（四书读本）。
⒅中庸第二十二章。
⒆庄子大宗师。
⒇参阅「禅诗牧羊图颂汇编」杜松柏编著，黎明，民日七十二年。
（21）一切都由天父而来，皆自有其天性或「道」；当一切充分发挥其天性而显示出来的和谐自如（就如昙花之开放），也正是在用示天父之美善真如（虽然只是有限的一点点而已）。当湖水平静时，天上之月自会映现湖心，清澈圆明，无可描绘。人之心湖清澈平静时，其天性之原本真貌——父之肖像，不是也自会呈现无遗吗？
—520—


神学论集-从美感经验看基督徒的静观祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

从美感经验看基督徒的静观祈祷

林逸君
前言
似乎是很不自量力，我选上了这本四百多页的「文艺心理学」（注一），作为这次读书报告的基本材料。也许是受到书中那套美学原理所吸引，因为作者朱光潜先生（注二）丢开纯以哲学系统所演绎出来的美学理论，而从另一个角度，把文艺的创作和欣赏、当作心理的事实来研究，归纳出一些可适用于文艺批评的原理，虽媒作者以西方文由为论据的起点，并举出许多西洋哲学名家、心理学家的分析和理论；不过，作者的观点是客观的，立场是稳固的，有取舍衡量的标准。他适当地折衷调合，把文艺、心理、哲学熔于一炉，铸炼成一套美学理论，并举出中国文艺，如诗、画、书法，甚至音乐、舞蹈等的艺术创作和欣赏，加以证实和解释。
在阅读此书的过程中，引发了我很多的思考和反省，也分辨了可以接受的和不能接受的。例如对于作者所提及的「宗教也是拟人作用」的说法（注三），是不敢苟同的。不过，大体来说，我对该书相当赞赏，特别是它所指出的美感经验、主要是形相直觉的活动。所谓美不 仅在直觉的形相（物），亦不仅在主体对形相的直觉（心）；它是在心与物的关系上，是心藉物的形相（意象）来表现情趣。在这样的了解下，使我联想到这些道理，与基督徒的静观祈祷，在某种角度下的连贯性和相关点。在今日教会中仍有很多关注灵修的人，不断在探索、追寻静观祈祷的究竟。如何解释在静观中既实在而又
—521—
抽象的情况？如何描述这些天人交往的「艺术」？于是我尝试从美感经验中几个主要的观点、来看基督徒的静观祈祷。本文分为三部分：
壹、美感经验的说明
贰、从美感经验看基督徒的静观祈祷
叁、静观与基督徒的整体生活
壹 美感经验的说明
根据「文艺心理学」书中，作者的美感经验分析：一、大致上是采纳意大利美学家克罗齐白enedettocroce,1866）（注四）的观点，把美感经验解释为「形相的直觉」。二、指出「名理思考」与美感经验，在艺术活动中的相辅相成。
一、美感经验
形相的直觉：所谓美感经验是心知物时的心理活动。克罗齐把「知」分为两种：名理的Iogical 和直觉的intuitive。「名理的知」是指对于诸个别事物的关系的知识，即涉及本身以外的事物或意义。「直觉的知」是指对于个别事物的知识，即不旁迁他涉，只全神灌注在事物的本身。心知物就是指在直觉的活动中，事物本身是一个独立自足的意义或图形。换句话说，形相是直觉的对象，属于物；直觉是心知物的活动，属于我。在美感经验中，心所以接物者，只是直觉。物所以呈现于心者，
—522—
只是形相。美感经既是一种聚精会神的观照。在纯粹的直觉中只有一个意象，没有抽象的思考、意志和欲念。形相对我来说，它的意义和效用暂时消失，由此进入物我两忘的境界，它的结果是物我同一。
心理距离：要进入这样的一个单纯的意象世界，须在事物和实际人生中，辟出一种适当的距离，把我和物的关系，由实用的变为欣赏的。这种距离，一方面是超脱现实，另一方面却又与事物有切身的关系。指的是我和事物在实用观点上的隔绝；而在美感经验观点上，我和事物的距离却又几乎两相迭合。正因如此，艺术把人从实用的时空世界搬到另一个世界去，无障无碍地来谛视美的形相。
物我同一（移情作用）：在凝神观照时，除了所观照的对象外别无所有；于是在不知不觉中，由物我两志走到物我同一，由物我同一走到物我交注；于无意之中，以我的情趣移注于物，以物的姿态移注于我，我的情趣与物的情趣往复回流。这种移情作用常伴着美感经验，不过它并非美感经验本身，也不是美感经验的必要条件。
二、名理思考与美感经验
如上所述，美感经验是单纯的直觉，不带任何名理的思考。这并不是说，美感经验与名理思考毫无关涉，而是说两者在作用的平面上不能同时共存，不过，它们彼此间却有相辅相成的作用。因为美感经验是不能由整体的生命中分割出来的。无论就创造或欣赏来说，都不能说「物』只具有单纯的形相，没有实质、成因、效用种种意义。因为一切现象都有它的前因后果，美感经验也不例外，它与人的实际生活有着密切的关系。其实，在美感经验中，精神专注于孤立、绝缘的意象，这个意象的产生须借助于联想。联想是知觉、概念、记忆、思考、想象等的心理活动，意识在活动时就是联想在进
—523—
行。联想愈丰富，则意象愈深广、愈明晰。一位艺术家在突然得到一个灵感，见到一个意象以前，往往经过实际生活的体验、观察、反省、做学问等长久的准备。换句话说，顷刻的美感经验，往往有几千万年的遗传性和毕生的经验、学问来做背景。这样看来，我们不难明白，在艺术活动中，美经验可以说是领略美的境界，而美感经验之前的名理思考是一种了解，为的是更能帮助进入美的境界。而美感经验之后的名理思考，则是美感的反省和判断；也是在此一时刻，人才觉察到美之所以为美。所以说，美感经验与名理思考两者不可或缺，是相辅相成的。
经过上述对美感经验的说明，和它与名理思考的关系后，下文将以美感经验为主，同时也不减低信仰超越性的幅度；从这样的角度下来看基督徒的静观祈祷。
贰 从美感经验看基督徒的静观祈祷
一、「形相的直觉」与静观
什么是静观？甘易逢神父给静观所下的定义是：「静观是目向天主，是人在天主面前，实体在根源面前的心驰神注。整个的静观是基于实体一旦会意了他的所以然，而转向其本源的一个主要动作。」（注五）从美感经验来看，静观这一活动是凝神的观照，是直觉的活动，是全神贯注于意象本身。在纯粹的直觉中只有单纯的意象世界，没有抽象的思考、联想，更没有想家和感觉。在静观的境界中，有些是有清晰意象的，而且整个人的心神为意象所吸引，人单纯地凝注于意象本身，而达到物我两忘的境界。有些静观则是没有清晰意象的，个体在根深的沉寂中，浑然而忘我。
—524—
静观祈祷与默想不同，静观祈祷不是思考、推论、反省……的理性活动。如以圣经作为反省的材料，对照自己的生活；或以福音 中的耶稣为典范，检讨自己为人处事的心态；或由比喻中联想到天父的仁慈，天父和我的关系；或在祈祷中与天父、与耶稣基督作心灵内的交谈。这些祈祷的方式是在联想、思考或实用的层面上。无可置疑的，这些都是根有价值，甚至很美的祈祷，但都不是静观的祈祷。事实上，很多人都觉察到，愈是在思考层面上活动的人，愈难采用静观的方式做祈祷。因为每一事物的概念，都会由于他的博学、思辨及分析而联想到与此概念的关系上；如此，单纯的直觉就消失于无形了。
静观祈祷也不在于心动、热情，充满动力的心理感觉。在静观祈祷中既然是没有相互间的对谈，没有想象，没有思考和反省；也不太可能清晰地去分辨「你」、「我」，更不会有意志和情感的兴起。它是纯粹的直觉活动，只凝注于意象本身，是一种「无所为而为」的神注。所谓感受、情趣和美感，是在静观祈祷之后，才回忆起来而有所评价的。在静观的时候只是心领神会，如鱼得水，无论如何是难以旁迁他涉的。拿圣五伤方济各来说吧！他可以彻夜不寐，张开双臂，双目向天，毫不厌烦地一遍一遍重复诵念：「我的天主，我的万有！」事实上，他这句话已由于对天主所有的认知和体验，逐渐地转化为一个极单纯的意象。换句话说：他已由口祷转变而为静观的祈祷了。而就在那一刻，他已进入无限美善天主的奥秘中，当人如此心驰神注，整个沉浸在天主内，一切内在的、外在的活动彷拂都停顿了，因为在这一刹那间天主与人相遇了。
—525—
二「心理距离」与静观
人处在一个竞争性的社会中，一切都讲求效率、实用的价值。于是，人对于一般事物的看法都有了一种「常态」。譬如说：糖是甜的；乘车比走路快；看到太阳，立刻想到田门方便……等。这些「常态」几乎完全占住人的意识，以致人很难在日常生活中「见山是山，见水是水。」也许有时人需要如同叔木华所说的，「丢开寻常看待事物的方法」，去发现事物的平常的一面。静观的道理也是如此，它是一种不沾实用目的的祈祷。是抛开一般实用的价值而进行一些「无所为而为」的观赏。正如前文所说的，它与反省的、思考的祈祷是有分别的。因为反省是查看自己的行为和心态是否合乎基督所要求的标准；目的在于修正基督徒的生活。思考会使人联想到天父的慈爱，帮助人更领略与天父的关系。但静观祈祷本身不带有上述这些实用目的。这并不是说，行静观祈祷的人从不反省、思考；而是说，人在静观中，不带有这种理性的活动而已。
一如上述，不沾实用目的，抛开寻常对事物的看法，意思是在事物和我中间留出一种适度的距离来。就是美感经验中所说的心理距离。在凝神专注的观照中，人进入物我两忘的境界，理论与实用价值似乎都不存在；人为天主所提升，突破了天人间的某种距离，彷拂超越了平常所了解的天人关系，被吸引到人之所能到达——与天主距离最接近——的极点。虽然如此，人在此刻，仍能非常清晰地意识到，天主是天主，我是我；也就是在这样巧妙的距离和关系中，无穷美善的天主向人揭示了他莫可言传的奥秘。
—526—
三「移情作用」与静观
所谓「移情作用」是把在我的知觉或情感，外射到物上去，使它们成为在物的。平常我们对于人、地、事、物的了解、能起「设身处地」，或「推己及人」的同情和共呜，主要是基于外射的作用。但外射作用却不尽是移情作用——因为外射作用是单向的，由我及物，物我不必同一。移情作用则是双向的，不但由我及物，也由物及我，物我必须同一。
在凝神观照单纯意象的祈祷中，有些是有清晰的祈祷图像的，有些则是无清晰的祈祷图像。有清晰图像的祈祷，能来自移情的作用。举例来说：一个人在静默中，内目神注于这样的「一幅图像」——每次耶稣一抬头，就看见父，一看见父的面容，祂就心旷神怡，立时体会到父的旨意，满心愉悦地做父所喜欢的事。这种图像的产生，用人的言语来描写，是有时间的次序和限度。在意象方面来说，是极其单纯、整体而不带思考性的一种直觉。意象产生的同时，人不知不觉地由物我两忘，走到物我同一，即在某种距离下与耶稣合而为一。耶稣对父的情怀移注（吸引）于我，我的情与耶稣的情相合，而在这一刻中，耶稣对天父的「心」彷佛转为我对天父的「心」了。
叁 静观与基督徒整体的生活
一、信仰是静观祈祷的基础
描述静观祈祷时，似乎容易使人产生某种错觉，以为它是一项独立的行动；其实它与基督徒的生
—527—
活有紧密而不可分割的关系。一个人能进入静观的境界，绝不是偶然，而是借着信仰而来的。信仰一方面来自天主的恩赐，和人对真理的渴求，另一方面，信仰也有它的过程，就是从认识信仰的对象开始，透过种种知觉、概念、思考、观察和反省，逐渐在卖际生活中，体认到神人之间的关系，从而向绝对者发出真诚的信念和爱慕。这样看来，信仰在基督徒的生命中长期酝酿着。可以说，基督徒的静观往往有日积月累、世代传承下来的信仰做背景：也有个人毕生对信仰的认知和体验做媒介。因为在静观中人以整个的自我（心身、理智、情感……）在无限的天主面前，以信仰、以虔歌来专注于整个的「他」。所以静祈祷虽然不带有丝毫的理性活动，却涵盖了人对天主所有的知识、领悟、经验、信心和爱。——这是静观者在圣神的推动下，对信仰所做的长期而恒久的努力。
二、静观与行动的相辅相成
既然静观祈祷不是一项独立的行动，而是基督徒整体生活中的一部分。那么很自然地它与宇宙其它的受造物，特别是「人」有肯定的关联。人在静观中只是暂时脱离现世的一切实用价值，而专注于绝对者天主，获得天主的特殊垂怜，经验到天主的全美全善。虽然这些内心深处的领会，绝非世上任何言语和符号所能比拟，而像是永恒直观的浅尝，然而这种祈祷是短促而一瞬即逝的；往后静观者有如目睹耶稣显圣容的三位大宗徒一样，不能永远停留在超越的层面上。而必须脚踏实地，回到有限的时空世界。正如雅各伯书所说的：「没有行为的信德是死的」（维二14—17）。静观者需要面对自己的信仰，在生活中不断地做抉择。在平凡和具体的生活中、继续体认这种天人之间的关系，并向世界传达并作证所体验到的天主。他的生活需要以祈祷中的天主，作为动力的泉源；也需要在行动中表达
—528—
天主在人身上的能力。如果基督徒真能如此把生活视为一个加强天人关系的「空间」和「范畴」，那么天主圣神将会在他身上工作，改变他，吸引他进入天主圣三的共融中。并在唯一的天主内与兄弟姊妹们，和一切受造物契合为一。综合来说，基督徒的整体生活就是静观和行动，静观与行动是相辅相成的。静观祈祷推动着基督徒的行动，透过信仰的行动，无形中塑造了静观的有利「环境」，等待天主的再度亲临。再说，天下的道理大部分是殊途同归的；静观与行动相辅相成的道理、还不是耶稣基督训示的爱主爱人的总纲吗？降生成人的天主子耶稣基督——世界和人类的中心——亲自走进人类的历史中，是他首先开辟了这两条具体的路：一条是通向天主的；一条是通向人的，而他自己便是这两条道路的交通枢纽，他指示给普世人类：「谁看见祂，就是看见父。」（若十四，）「爱天主的也该爱自己的弟兄。」（若壹四21）
结 论
以上由美感经验中领悟的静观现象，仅是从我有限的知识和祈祷的经验中所作的尝试。我得承认，人的看法和言语的表达是有限的，不能完全说明神人之间的交往，也不能描述天主在人心深处所造成的经验。因此，我深深感受到人在天主面前的贫乏和限度。如果本文较强调以主体的人为出发点，即自下而上看天人关系，刚必须从上而下来补充这种不足的现象。因为往往有些事理超越人的理知民后面；内在于人的能以各种不同的科学方法加以分析。但超越的幅度超乎人所能达到的范围；若非天主主动地答复人内在的渴求，人永远不能超越自身有限的层面。（注六）祈祷也是如此，特别是
—529—
静观的祈祷，主动老者常是天主自己，祂是爱，是万事万物的开端和起步；是祂首先行动，并主动地进入人的生命中，把自己无可言喻的奥秘和旨意启示给人。（注七）这对人来说，无异是一项额外的恩赐。基督徒是在圣神的带动下开启心目，全力开放于天主，在自由中献上信德的服从和爱的同应。（注八）
附 注
注一 文艺心理学，朱先潜撰。民国73年3月初版，汉京文化事业有限公司出版。
注二 朱先潜，笔名孟实，生于一八九七年九月十九日，卒于（今年） 一九八六年三月八日，北平。安徽桐城人，一九一六桐城中学毕业。一九二二年香港大学毕业。先后留学英、法等国，曾任教于清大、川大、武大及北大。遗有「给青年的十二封信」、「谈美」、「文艺心理学」、「西方美学史」等著作。「文艺心理学」在民国25年完成。
注三 文艺心理学，47—48页。
注四 克罗齐是意大利美学家，唯心派或形式派美学的集大成者。唯心派是十九世纪德国唯心哲学所酝酿成的一个派别。这派的开山始祖是康德，其后的重要人物有席洛、黑格尔、叔本华、尼采等人？
注五 静观蹊径，第一章。甘易逢著，民国57年。光启出版。
注六 救恩论入门，第二章，人对救恩的渴求。温保禄着，民国74年9月初版。光启出版。
注七 启示宪章，2号。
注八 启示宪章，5号。
—530—


神学论集-试论孔子与耶稣的人格教育-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

试论孔子与耶稣的人格教育

刘美贞
本文无意将孔子与耶稣在人格教育上作比较，只是以一个中国人又是基督徒，感到承受了祖先的伦理人格熏陶，复有耶稣的伦理教导，在个人伦理生活中做人处事得到很大的启发，所以愿意在此介绍两者的人格教育特色，并加上个人的反省。
文中所谈范围仅集中在论语孔子对弟子的指点教诲，及福音中耶稣对门徒、群众的伦理教训，其它则非本文所愿涉及。
孔子的人格教育
一、人格教育的德目
1、忠信：子曰：「民无信不立。」（颜渊），又「言必信。」（子路）曾子曰：「吾日三省吾身：为人谋而不忠乎？与朋友交而不信乎？」（学而）可见忠信为做人之首要条件。子夏曰：「事父母能竭其力，事君能致其身，与朋友交，言而有信。」（学而）事父母、事君，即言忠。子日：「言忠信，行笃敬，虽变貊之邦行矣。」（卫灵公）由此可知，忠信可以事亲，可以事君，可以处人，甚至蛮荒之地，亦可以通行无阻。
2、仁爱：樊迟问仁。子日：「爱人。」（颜渊），司马牛问仁。子曰：「仁者其言也认。」颜渊
—531—
问仁：子曰：「克己复礼为仁。」（颜渊）「夫仁者，己欲立而立人，己欲达而达人。」（雍也）由此可见，仁本于爱心，能克己以爱人，以己推人，本爱己之心爱人，己立立人，己达达人，此即仁之道也。
3、宽恕：子张问仁于孔子。子曰：「能行五者于天下，为仁矣！」请问之。曰：「恭、宽、信、敏、惠。」（阳货）可见宽为行仁之必要条件之一。子贡问曰：「有言而可以终身行之老乎？」子曰：「其恕乎！己所不欲，勿施于人。」（卫灵公）孔子认为自己所厌恶的、勿施于人，此为恕道，亦即常以己爱人，为别人着想。所以宽与恕可谓一理之两面，能恕自然对人宽，宽恕是对人之厚道，亦即做人之基本态度。
4、质直：子日：「君子义以为质。」（卫灵公）又曰：「质胜文则野，文胜质则史，文质彬彬，然后君子。」（雍也），孔子以义为质，文礼形诸外，须质朴与文采相配合，始为君子。「直」亦为一种道德。子曰：「孰谓微生高直？或乞发焉？乞诸其邻而与之。」（公治长）孔子认为微生无醣而转向邻家借而与之，有失直之意。叶公语孔子曰：「吾党有直躬者，其父攘羊，而子证之。」孔子曰，「吾党之直者异于是，父为子隐，子为父隐，直在其中矣！」（子路）孔子认为子为父隐，父为子隐，正保全了慈与孝！此就是直。子曰：「以直报怨，以德报德。」（宪问）以直报怨可予为恶者以惩罚，使其不再作恶。足见直亦合乎义。质含义，直又含义，皆有正直合宜之意。
5、庄敬：季康子问：「使民敬忠以劝，如之何？」子日：「临之以庄、则敬。」（为政）子曰：「不庄以浙之，则民不敬。」（术灵公）孔子认为对民众应恭庄严肃，则民必然尊敬。「子谓子产，有君子之道曰焉。其行己也恭，其事上也敬。」（公冶长）子曰：言忠信，行笃敬。」由上可知，
—532—
做人做事均须具有庄严尊敬的态度，也是做人的品德，尤其从政者更须具备庄敬的德行才是。
6、刚毅：子日：「吾未见刚者。」或对曰：「申根。」子日：「根也欲，焉得刚？」（公冶长），又曰：「刚毅木讷近仁。」（子路），毅常与刚相连，是有坚强的意志。对于中道而废者极加严斥。子曰：三军可夺帅也，匹夫不可夺志也。」（子罕）匹夫贵在立志，意志坚定，任何人都夺不去。临难毋免，贫贱不移，威武不屈，非刚毅之人不能为之。
7、谦让：子曰：「能以礼让为国乎，何有？不能以礼让为国，如礼何！」（里仁）又日：「泰伯其可谓至德也已矣，三以天下让，民无得而称焉。」（泰伯）可见孔子如何赞美逊让了。又赞美周朝曰：「三分天下有其二，以服事殷，周之德，其可谓至德也矣！」（泰伯）孔子亦欣赏以大事小，以能间于不能，以多问于寡，有若无，实若虚，这些都是逊让。但君子亦有所争，日：「君子无所争，必也射乎？揖让而升，下而饮，其争也君子。」（八佾）君子之争是射，揖让而升，下相对饮，是以礼化争的。又曰：「当仁不让于师。」（卫灵公）即是见义勇为，不必推让也。可知权势荣利，可讲逊让，如义理则不必谦让矣！
总之，孔子为道德人格之典范，在论语中谈及的德目甚多，以上不过举其要者加以介绍，尚有不少，无法在此尽述。
二、理想人格的标准
1、士：古代的「士」原是指一些有办事能力和有学问见解的知识分子而言。孔子时代，士已经成为一般不从事农工商业的知识分子，是准备从事政治工作者。孔子的教育就是教授学生一些办事的知
—533—
能、和文化道德上的陶冶，并给「士」立下品格修养的标准：「士志于道，而耻恶衣恶食老，未足与议也。」（里仁）又曰：「行己有耻，使于四方，不辱君命，可谓士矣。」
2、君子：「君子」之本义原为君之子，周初时已盛行，后来封建制度破坏，「君子」便成为代表个人人格的名称，即指德行才能出众的人。孔子与弟子相处，常以「君子」为人格修养的标准。在论语中多得不胜枚举：如「君子不重则不威，学则不固；主忠信，无友不如己者，过则勿惮改。」（学而）「君子谋道不谋食，耕也，馁在其中矣，学也，禄在其中矣，君子忧道不忧贫。」（卫灵公）孔子有时把君子与小人对比，以说明君子之人格。如「君子周而不比，小人比而不周。」（为政）「君子喻于义，小人喻于利。」（里仁）
3、贤人：说文：「贤，多才也。」玉篇：「有善行也。」孔子曰：「见贤思齐焉，见不贤而内自省也。」（里仁）孔子称赞颜同曰：「贤哉回也一箪食，一瓢饮，在陋巷，人不堪其忧，同也不敢其乐？贤哉回也！」（雍也）孔子亦认为贤者应有所避。曰：「贤者辟世，其次辟地，其次辟色，其次辟言。」（宪问）
4、善人：即指有德行之人。子曰：「善人吾不得而见之矣，得见有恒者斯可矣。」（述而）可见善人不易得。又曰：「善人为邦百年、亦可以胜残去杀矣。诚哉是言也。」（子路）可见善人之德治功效。子张问善人之道？子曰：「不践迹，亦不入于室。」（先进）即善人质美，行事一本天性，故不践前人之迹；但未经学问，亦不能入于室也。故善人虽佳，不经学问，亦不能达到高超理想。
5、成人：即完美无缺的人。朱熹云：「成人犹全人。」子路问成人。子曰：若臧武仲之知，公绰之不欲，卞庄子之勇，冉求之艺，文之以礼乐，亦可以为成人矣！」曰：「今之成人者，何必然？
—535—
见利思义，见危授命，久要不忘平生之言，亦可以为成人矣！」（宪问）成人要具备智勇与艺，又要无欲，还要「文之以礼乐」。成人包括甚广，即君子与贤者，其德行上有所成就，特别称为成人，据孔子之言，其备有智勇艺等德行，亦不过是「亦可以为成人矣。」可见成人还有更高的境界。
6、大人：大人是居高位而临众人之士者，君子长之。故大人之人格必甚高洁。子曰：「君子有三畏：长天命，畏大人，长圣人之言。小人不知天命而不畏也，狎大人，侮圣人之言」（季氏），孔子又称颂尧曰：「大哉尧之为君也。」（泰伯）即赞美尧为大人。尧为圣君，而赞美为大人，足见大人近似圣人。所谓大人，或相当于广义的君子，其所以特别称为大人，表示其人格伟大之处。
7、仁者知者：仁者近似圣，有时孔子将仁与圣并列。「若圣与仁，则吾岂敢？」（述而）子贡曰：「如有博施于民而能济众何如？可谓仁乎？」子曰：「何事于仁，必也圣乎！尧舜其犹病诸！」（雍也）明白表示仁者的恩泽已近圣人了。「仁者不忧，知者不惑。」（宪问）「仁者安仁，知者利仁。」（里仁）仁者安居仁道，知老知仁之可安，且知仁之于他有利。又日：「知者乐水，仁者乐山。知者动，仁者静。知者乐，仁者寿。」（雍也）知者如水周流无滞，故乐水。仁者似山安固厚重，故乐山。因此知者爱动，仁者爱静；知者常乐，仁者常寿。此乃自然趋向也。仁者知老亦为孔子人格理想的目标。
8、圣人：为孔子人格之最高者。传：「于事无不通之谓圣。」子曰：「圣人、吾不得而见之矣！得见君子者，斯可矣！」（述而）「若圣与仁，则吾岂宁敢？」孔子自谦不敢承认为圣人，但后人均将圣人之头衔加诸孔子。太宰问于子贡曰：「夫子圣者与？何其多能也！」子贡日：「因天纵之将圣，又多能也！」可见圣人即理想人格之最终目标也。
—535—
总之，孔子着重人格的修养，他把理想的人格分为若干种，也可说是人生努力的阶段，并且立下一些准则，以为一般人修养的目标。
耶稣的人格教育
一、伦理教训
1、爱主爱人：最高的伦理准则是爱天主，爱近人。有一个经师问耶稣说：「诚命中哪一条是第一条呢？」耶稣同答说：「第一条是：你应当全心、全灵、全意、全力爱上主、你的天主。第二条是：你应当爱近人如你自己。」（谷十二28—31）耶稣同时代的犹太人知道爱天主就是敬拜那唯一的创造他们、照顾他们的天主，但爱近人则在每时代有不同准则。究竟谁是「近人」？耶稣在「善心的撒玛黎雅人」的比喻（路十25—37）中指出了不是决定「近人」的范围、而只爱那范围内的人，而更是准备好作别人的近人，即是那些所遇到的任何需要我帮助和怜悯的人。
2、彼此相爱：爱近人延伸到彼此相爱。耶稣说：「我给你们一条新命令，你们该被此相爱，如同我爱了你们。」（若十三34）相爱更是从心底里出发的。耶稣说：「你们一向听说过：宗可杀人。」……我却对你们说：凡向兄弟发怒的……或向自己的弟兄说：『傻子』就要受裁判。」「你们听说过『不可奸淫』！我却对你们说：『凡注视妇女，有意贪恋她！他已在心里奸淫了她。』」「你们一向听说过：『以眼还服、以牙还牙。』我却对你们说：不要抵抗恶人，而且，若有人打你的右颊，你把另一面也转给他。」……（玛五21—42）
—536—
3、爱仇人：更深更大爱的要求是爱仇人。耶稣说：「你们一向听说过：「你应当爱你的近人、恨你的仇人。」我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷。……你们若只爱那爱你们的人，有什么特别呢？你们应当是成全的，如同天父是成全的一样。」（玛五43—48）
4、支付自己：耶稣的伦理教训最彻底的表达就是交出自己的生命。「人若为自己的朋友舍命，再没有比这更大的爱情了。」（若十五13）
二、伦理总纲
「神贫的人是有福的，因为天国是他们的。
哀恸付人是有福的，因为他们要受安慰。
温良的人是有福的，因为他们要承受土地。
慕义如饥渴的人是有福的，因为他们要得饱祆。
怜悯人由人是有福的，因为他们要受怜悯。
心里洁净的人是有福的，因为他们要看见天主。
缔造和平的人是有福的，因为他们要称为天主的子女。
为义而受迫害的人是有福的，因为天国是他们的。」（玛五3—10）
耶稣的人格数育特色：是肯定天主的绝对，肯定人的价值，能面对生命的限度，甚至交付出生命。
结 语
正如前言所说：本文无意将孔子与耶稣作比较。不过即在同一文章中介绍两位的人格教育特色，
—537—
自然「相对」地看出其差异。基本的差别：孔子的人格教育重视自力和个人德性的修养，所以有很多的德目及不同的人格标准。耶稣的人格教育，除自力外也强调他力，爱的推动力来自天主。因而两者的道德实践方式也不同：孔子的道德实践在于理想人格的实现——成仁成圣——而扩及家庭伦理、政治理想。耶稣的伦理实践是指向别人，超越自我，以天主为伦理生活的中心，而尊重人的无限价值并泽及仇人。
中国基督徒既承袭了孔子的道德人格，和耶稣的伦理价值观，自然会有进取、安命的态度。而伦理生活的动机不只是「自我实现」，更是「自我超越」追求「天国的实现」。
最后、展望国人接受耶稣福音的可能，论语中孔子的人格教育，实在是准备接受福音 的管道。深信「在福音及人类文化间存在着许多的联系。自天主启示自身与其子民，至籍着它降生成人的圣子充分发显自身与人类时，会依照各时代所有文化、而发表了谈话。」（牧职宪章58）孔子在耶稣降生前五百年推出如此丰富的文化，岂是偶然！
参考书目
1、 宋锡正 孔子的人格教育 孔孟月刊十六卷 十一、二期。
2、 成世光 天人之际—闻道出版社印行。
3、 杨慧杰 仁的涵义与仁的哲学 牧童出版社印行。
4、 詹德隆 基木伦理神学 光启出版社发行。
5、 Mcdonagh,endaGift and call (Abbey press,st.meinard,Indiana,1975）
—538—


神学论集-迈向互相承认的圣职-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

迈向互相承认的圣职

廖上信
谢谢辅大神学院对这次联谊会所作的安排，使我们从双方的立场，各自回应普世教协（W.C. C.）信仰与教制委员会所制订有关「圣职」（ministry）的声明（LIMA Statement on ministry），以分享对方，促进彼此间的了解，迈向教会的合一。
我今愿从长老教会的信仰立场，把这篇声明读后的一点感想，作为我个人的同应。首先，为使大家有一概念，让我提一下，本声明是以六点叙述教会的圣职：
1、上主对全体子民的呼召
2、 欢会与圣职人员
3、 圣职的形式
4、 使徒传统的继承
5、 按立圣职
6、 迈向互相承认的圣职
我把这六点的声明内容归纳为三方面，向诸位说明：
一、教会的共识——奉耶稣基督的名所设立的教会（包括天主教和基督教）均对自己有如下的确认：
1、基督教会确认自己是上主的子民： 教会深知自己是一新群体，耶稣一生的服事、死和复活
—539—
奠定了这一个新事体的基础，而福音的信息和圣礼的恩赐则继续不断地把这事体建立起来，它也认知自己是新生命的群体；其生命是基于基督只一次胜过罪恶和死亡的权势而所赐予的。因基督的救赎，人能在他里面找到自由、彼此饶恕和相爱的心。人的心思和意念就被引向天国的完全实现，在那里基督的胜利得以彰显，万物得以更新？为此终极的目标，教会被召来宣讲和预示这上主的国；它带着圣灵释放和更新的能力以及拥有圣、灵所赐不同的恩赐来实践它的使命。他必须寻得适切的见证和服事的形式，宣认他的信仰，申述它充满希望的缘由，与人分享天国的喜乐与荣耀。
2、教会认识自己为祭司的群体：「人人祭司」是一句适切的话，用以描述教会参与服事的情况。虽然教会中的每一分子都能参与服事的工作，为有效的服事，教会设立了圣职人员来担任重要的工作。圣职人员主要的责任是：透过宣讲和教导上主的话、学行圣礼、领导群体参与崇拜、实践使命和关怀服务等，来造就和建立基督的身体。
3、教会公认使徒的传统和圣咏是其信仰的根基：教会透过持守使徒的传统和圣职参与基督的使命之延续，它不仅以使徒的教训作为自己信仰的基础，也以使徒的信仰和服事作为自己见证生活的模式。教会亦借着圣职人员来保存及实现「使徒的信仰」；正确地传递使徒的圣职和保存其信仰成为教会在历史中延续的一有力的表现。
或许在教会中有对「使徒传统和圣职」一词作不同的解释，诸如天主教特别重视使徒彼得在使徒传统中所扮演的角色，而长老教会则仅以新约正典作为依据，但教会总是公认使徒的传统和信仰是它的信仰根基。
4、教会公开按立圣职人员：圣职人员必须为上主以及全群体所接纳；按立礼是上主和群体的一
—540—
个行动，被按立者在这行动中一方面得到圣灵所加添于他们的服事力量，另一方面因群体的公认和祷告而得到支持。
5、教会授予圣职人员权伍来执行他们的职责：「权柄」是为着执行职责而赐予的。因此被按立圣职者的权柄不应被误解为个人所拥有；它本身乃是一种恩赐，是为了要在群体中进行教导而设的。权柄的运用必须表现出圣职人员在上主面前负责的态度以及在行使时能得到全部群体的忠诚合作。故此，这权柄须由爱心来约束的，为爱全责以达成职责而使用的。
以上五点可为普世教会共同所接受的；亦即教会对自己应有的认识，长老教会也不例外。
二、教会的歧见——教会在圣职上所产生的歧异，主要的是其制度和形式。
1、圣职人员的限定：有的教会完全不接纳女性为圣职人员，有的是半接纳的，例如女的可当长老，却不能当牧师，也有的是全然接纳。台湾基督长老教会全然接纳女性为圣职人员，女的和男的有同样服事的机会。我们认为，不接纳女性为圣职人员的教会乃承袭其一贯的传统而不敢作突破性的改变。
2、圣职的形式：虽然新约圣经没有提供一个圣职模式，作为将来教会的蓝图或不变的准则，圣灵时常引领教会因应实际环境而采用不同模式。教会在第二、三世纪清楚地建立了一个三重制的圣职形式，亦即主教（或称监督）、长老和会克（或称执事）。为着教会的合一，使徒性的工作即由主教以新的方式执行，而他却成为一较大地区众教会的领袖。
这篇有关「圣职」的声明虽采三重制圣职可作为今日教会合一的标志和途径的立场，但它却同时指出「教会在实践它的使命和服务时，需要信徒用不同方法来表达和实行会吏、长老和主教的工作」。
—541—
以其外在的圣职形式而言，长老教会代表整个教合中最民主的教会之一；它采代议式的二重制；教会中只有长老和执事两职位，牧师身为教导的长老而「长老」即指管理的长老。即使如此，长老教会不但不反对三重制的模式，反而在整个教会圣职的运作上发挥了「用不同方法来表达和实行会吏、长老和主教的工作」之事实。今天教会的三重制圣职不仅有终身主教制，也有任期主教制，而长老教会的中会议长的职责可说相当于任期最短的主教。一个中会（presbytery）是由一较大地区的众教会派出它们的牧师和代议长老（长老中的代表）参会所组成的，由中选出议长一人，其任期为一年。议长的主要职责是在促进教际间的和谐与合作，以表现教会的合一。
3、按立的形式与条件：教会内存有不同的按立形式，这源自对新约圣经中所描述按手体所作不同的阐释，但我们不可把其中之一种变成惟一有效的形式而排拒其它的形式。就以长老教会的封牧按立仪式而言，这是属于中会的事；由中会议长亲自主持，邀请所有在场本宗的牧师出来一起按手在被封者的头上，以祷告来封立他。
至于按立圣职的条件，虽各教会以上主的呼召和圣灵的恩赐作为基本的条件，但这要求其它的条件，诸如个人对圣经的认识，祷告和灵修的生活，人清事故的熟识等。在这些条件中要作一个牧师或神父所要求的是神学院的教育，而神学教育制度往往成为教派之间不能互相接纳的因由；亦即某教会只能接纳某些神学院的毕业生作为教牧人员。台湾基督长老教会只接受台湾、合南和玉山三所神学院的毕业生，但也有接纳由美国神学院获得同等资格道学硕士（M．DIV．）者而于封牧的实例。
三、教会互相承认的圣职——上述形式和制度上的歧异却成了教会互相承认并接纳其圣职的障碍，教会必须努力达成互相承认圣职所表现的合一教会。「承认」一词又作何解释呢？它有三重的涵义：
—542—
1、它指接受别教会（指自己宗派之外）圣职的有效性。例如有主教继承制的教会当学习接受非主教制却有使徒信仰和宣教使命的教会。这是三种「承认」行为中比较容易做得到的；这我们通常以圣职的称呼来表达，当我们叫一个人是某某神父或某某牧师时，我们就接受了他的圣职。虽然有时候仅凭这么一叫是不能算是真正的接受别教会圣职的有效性，但这有效性的表达是免不了这么一叫的。长老教会无疑地接受别教会圣职的有效性。
2、它指以具体的行为表示被此的接纳，诸如同施圣餐和互相按手等确属实际的例子。若能在一联合聚会中由一位天主教的神父和一位基督教的牧师或两位不同教派的基督教牧师共同来主持圣餐礼，这礼仪性的行为是彼此接纳的最隹表现。可惜，依我所见，长老会的圣餐礼仅由牧师一人主持，这可就没有机会以同施圣餐来表示彼此的接纳。至于互相按手之事，台湾基督长老教会可说还没有做到。在中会议长所主持的封牧按手礼中仅邀本宗在杨牧师一起按手祷告，并没有让其它教派的牧师，甚至天主教的神父参与此事。
3、它指许可别教会的圣职人员无条件地在自己教会中服事，例如一位卫理公会的牧师若受聘（一地方教会的聘请）即可在长老教会中牧会。我在美国的教会中看见有这种「承认」，但台湾基督长老教会还没有做到如此的开放。既然这件事与圣职的条件有关，诚如上述圣职的条件一项中指出，我们的长老教会仅承认其属下三所神学院的毕业生为圣职人员的候选人，别教会的牧师是否可能在长老教会中牧会之事，就言之过早了。
结论来说，我们都确认「互相承认圣职」是教会迈向合一之路中所必要的条件。在「承认」的层面上所表达的合一是肯定制度和形式上的多元性，是基督教会的特色。我们绝无意图将它划为一，成
—543—
为单一制度的教会。这不但不可能，也失去了合一的意义，因为「合一并非「合并」，所以需要彼此的接纳、互相的承认。再者，这多元性的特征正显示教会是活泼、有生气的群体，并非一呆板「千篇一律」毫无弹性的群体。我们必须在意图更改外在的形式与制度之外谋求合一的实现。
—544—
为教会现代需要服务的哲学
一九七九年十一月九日至十日 在美国华盛顿天主教大学学术讨论会上的讲话
方济各．若．赖思高 著 鲁布林哲学国际编译中心中文部译
译者的话：鲁布林大学，在它的做出哲学家卡罗·沃耶蒂拉（Karol Wojtyla）当选为教宗若望保禄二世之时，一夜之间，名扬全球。
西方学者方始发现，一种新所基督教哲学，如鲁布林多玛斯哲学（Lublin Thomism），在这所波兰天主教大学发展了起来。
鲁布林的哲学家们，在他们的实在论形上学体系内，从玛利丹（Maritain）、纪尔松（Gilson）对多玛斯·亚奎那形上学的存在主义解释出发，不仅采取了马丁·海德格（Martin Heidegger）和加傅·马喜尔（Gabriel Marcel）等现代存在主义者的某些可取的见解，而且兼收了麦克斯·席勒（Max Scheler）。罗曼·印戛尔登(Roman Ingarden)等现象主义者的方法论。
鲁布林多玛斯哲学、成为波兰全国二十四个教区大修院课程的基础。青年司铎攻读了显著的成效。
这套哲学刊印于鲁布林哲学大师们所撰写的十五卷著作中。令人遗憾的是，至今只有波兰原文版
—545—
问世。
本编辑委员会，在主任方济各·若·赖思高神父博士领导下，由美日、加拿大的学者所组成，从事翻译这套著有成就的著作，以期美日、加拿大各大修院也能加以采用，获得同样成效。第一册英文译本可望在一年半之内出版（译注一）。
凡有意各尽其能协助此项编译工作的人士，欢迎与编委会主任接洽。来信请寄到玛莉出版社转交（译注二）。
引 言
这次讲话，我想谈一谈哲学对波兰教会当前的需要、所作的独特的服务。今分下列四个专题讨论：
一、教宗若望保禄二世与鲁布林大学；
二、鲁布林多玛斯哲学；
三、波兰修院的课程设置；
四、切实可行的设想和建议。
—546—
一 教宗若望保禄二世与鲁布林大学
一年前，当波兰枢机主教卡罗·沃耶蒂拉当选教宗的喜讯传来时，举世为之喜出望外：这是四百五十多年说第一位非意大利原籍的教宗。 在短短十二个月里，新教宗无可争议地成为今日世界最享盛名、最受敬仰的国际伟人。当他访问墨西哥，访问他自己的祖国，访问爱尔兰，以及最近访问美国时，千百万群众簇拥在他身旁。又有千百万群众纷纷涌向罗马朝谒教宗。去年夏天，本人也去罗马觐见教宗，留下令人难忘的回忆。
教宗若望保禄二世博得各界人士的爱戴。他既周旋于士林显要之间，又深入天主子民的生活，同淳朴微末者打成一片，深受敬爱。一个月之前，他访问联合国，竟用十多种不同的语言讲话。的确，他享有普世万民的景仰①。
自从梵二大公会议以来，哲学界即使没有全被埋没，至少也有被打入冷官，让神学界，特别是那些嚣张跋扈、标奇立异的神学家，独霸天下。今天连哲学界人士，也把这位新教宗视作自己的代言人。卡罗·沃耶蒂挂在鲁布林天主教大学执教达二十四年之久，所教的是哲学，而不是神学。哲学界人士对新教宗自然有着特别亲切的知己之感。 （沃耶蒂拉教授献身哲学的精神令人惊羡，可从下列事实看出：当他荣膺罗马伯多禄宗座之职时，在鲁布林尚有三项博士论文的指导工作尚未结束。他竟然贯彻始终，在梵蒂冈日理万机中坚持予以完成。
预而易见，这位前伦理学教授之当选罗马教宗，自然引起全世界对鲁布林大学哲学院的注意。二
—547—
十四年来，教宗若望保禄二世在波兰境内这所唯一的天主教大学内所教的哲学，究竟是什么样的哲学？为了答复这个问题，记我们先简略地考察一下鲁布林大学哲学家的工作。
二 鲁布林多玛斯哲学
虽然波兰学者，诸如鲍钦斯基（Bochenski）、特瓦道斯基（Twardowski）和罗曼·印戛尔登等人，在分析簪学和现象主义哲学方面，做了大量高度创造性的工作，但是这两个学派的思想，对波兰人民的生活所产生的影响则微乎其微。与此相反，由鲁布林思想家发展起来的基督教哲学，却成了这个处于无神主义控制下的天主教国家，保持团结统一、精神奋发的强大动力。②
大约一年前，新士林哲学，一九七八年春季号（The New Scholastlclsm ），刊载安德肋·恩·伏兹尼基（Andren N.Woznicki）的题为「交谈的多玛斯哲学与辩证的马克斯主义」一文。现摘引它开场的一段话，籍以提供一些鲁布林为哲学、为波兰教会当前需要作出贡献的背景。
伏兹尼基说：「在波兰，多玛斯·亚奎那的哲学，不仅生气勃勃，欣欣向荣，而且推陈出新，有所创新，继续提供新的哲学见解。」③
从这位卡罗·沃耶蒂拉的高足所说的这段话，不难看出：与北美修院和大学普通贬低（若不是根本废弃）多玛斯哲学的现状恰恰相反，波兰已经发展了一门新型的朝气蓬勃、切实可行的基督教哲学，为教会现代的需要而服务，成效卓著。
只要对教会在波兰的状况作一番仔细的观察；这一点就昭然若揭，发人深省。尽管波兰处于无神主义垄断的境况之下，波兰天主教却呈现一片欣欣向荣的生机，远胜于目前西欧、北美各地的教会。
—548—
波兰教堂到处礼拜者人满为患，座无虚席。有的教堂每逢星期六和主日，竟然举行十九台弥撒。去年夏天，本人访问华沙，所到教堂，无不盛况如此。各修道院的入学人数也达到了饱和点。各种女修会既未废除会服，也未革除祈祷和团体生活；公寓式的生活更是无人问津。申请入会者排成长长的候选名单。仅以克拉考（KraKow）圣若瑟会为例，便有二百多位女青年申请入会，等候录取。最后，目前波兰祝圣的司铎，人数之多,已超过本国实际的需要，使波兰教会有能力向外输出司铎，到国外其它教区去服务。例如美国新泽西州纽瓦克教区，最近便接纳了六位来自克拉考的波兰司铎。
波兰教会如此朝气蓬勃，欣欣向荣，恰恰与美国教会的状况形成强烈的对比。在美国，修道院人去楼空；麦基瑟德司祭班「阵容紊乱」—借用乔治，凯利蒙席在其得奖杰作。争夺美国教会之战,内所说的话（George Keily The Battle For the Aarerlcan Charch）—成千上万。斗劲冲天，的修女出会还俗，整个情势，暮气沉沉，病态纷陈。④显而易见，波兰教会行事的准则在美国还没有找到。
（顺便谈一点个人感触：一个月之前，成群的美国修女集合在华盛顿圣母始乎无站大堂前，向当时正在美国进行访问的教宗对抗示威。她们板着反共倒戈的脸孔，表情阴沉冷酷。而去年夏天，我在波兰遇见的修女，却是人人英姿风发，喜形于色，洋溢着内心的平安、满足和充实。两相对照，令人愕然。）
因此，我们的论点是：波兰教会精神状态之所以如此健康奋发，关键在于这个新型的基督教哲学，在于波兰全国二十四所教区大修院，全部讲授这门新型的基督教哲学）
西欧和美国各国的教会享有较大的自由；不受世俗势力的干扰。教会的活动也不受外界直接的挑
—549—
衅。大多数培养司铎的修院，满足于维持现状。在哲学方面，还是使用着老生常谈的经院作家的课本。书中脱离生活实际的古板程序，很少涉及现实情况，只会窒息新颖和创造性的思维；对当代哲学界、思想界的新学派、新动向，更是自命清高，不闻不问。即使偶尔也摆出一些不耻下间的姿态，承认这些新学派、新动向的存在，也只是用一个三段论式的脚注，把它们轻描淡写地发落干净。在它们这样做的时候，正如埃迪恩·纪尔松（Etlenne Gilson）所指出的，竟然还是打着。圣多玛斯的旗号。
事实上，早在二十世纪初叶，波兰也会使用过这些哲学课本。鲁布林大学的首任院长易德济·拉迪塞斯基神父（FI. Idzi Radlszewski）原是比国麦希埃枢机主教的高足，于一九O二年出版了麦希埃枢机的新经院哲学课本的波兰文译本，对波兰产生一些影响。但是，到二十世纪中期，波兰学者便发现这些课本的缺点，于是取消这些课木，而改用杰克·马利丹（Jacnues Maritain）与埃迪恩·纪尔松的著作，以及他们对圣多玛斯·亚奎那实在论形上学现实主义的解释，作为教材。纪尔松与马利丹的著作，以惊人的速度，被译成波兰文出版，在鲁布林大学及全国各修院被采用作为课木。⑤
此后，在最近二十年左右，鲁布林天主教大学又发展了这门新哲学。就我本人所知，在美国只有屈指可数的极少数的学者通晓这门新哲学。本人在听说这门新哲学之初，为了搜集有关的资料而煞费苦心。我的两位教授：埃迪恩·纪尔松和安东·培基（nton Pegis），本来一贯向我提供此类资料，不幸都在不久前相继去世。
于是我写信给凡尔能·布尔克教授（Vernon Bourke）请教。他是圣路易斯大学哲学院退休院
—550—
长，新成立的休斯敦多玛斯研究中心执行主任，是一位国际公认的圣多玛斯·亚奎那权威。
我问他是否能介绍一些有关新鲁布林多玛斯哲学的资料。布尔克博士在他一九七九年一月五日的回信中这样写道：「我认为我们应对鲁布林大学的哲学研究工作予以更大的注意。大约二十年前，他们曾寄给我一些研究多玛斯的成果。都是用波兰文写的，我看不懂。从那时起，圣路易斯大学与鲁布林大学之间互相交换资料。但是就我个人记忆所及，并未导致什么具体的成果。十年前，我迁居到一所较小的住宅，送掉了许多藏书。现在有时自己想找一些单行本之类的书籍，竟往往也不易找到。」
「从阅读中，我倒是熟悉了一位波兰哲学家，名叫乔治·卡利诺夫斯基（Georse Kalinowski）。他不久前旅居法国。他有一本着作，书名是Le probleme de Ia verite en Marale et Droit(Lyon vitte,1967)，很值得翻译。他把圣多玛斯在伦理思想方面的现实主义，与一个相类似的体系，一个直到汤姆斯·雷德（rhomas Reid）方告终止的悠久传统联系起来！卡利诺夫斯基是一位多玛斯主义老,他紧跟时代的发展，既熟谙欧洲大陆的思想，又了解英国的伦理学。」⑥
一九七八年夏天，在美国天主教哲学会主持下，和安德肋·伏兹尼基神父协助下，几位学会委员首途访问了波兰，其中包括犹达·道蒂博士（Dr．Jude Dougherty）、乔治·麦克林神父（Fr．George McLean）P肯尼诗·史米兹博士（Dr．Kenneth schmitz）等人。他们访问了克拉考城，会见了以克拉考总主教卡罗·沃耶蒂拉枢机为首席的波兰哲学学会成员。
二十多年前，鲁布林大学的哲学家们致书凡尔能，布尔克博士，试图建立互换关系的宿愿，今天终于在安德肋·伏兹尼基神父论文的附设中实现了。那篇论文的附注写道：「以本文为开端，新土林哲学,与波兰天主教哲学家们合作、联合进行一个研究项目。木文及其附录的书目，即为介绍波兰
—551—
方面所从事的研究工作，提供了一个一览表。」⑦
现在，本人试按个人的理解，尽量把鲁布林多玛斯哲学的要点，简单扼要地勾划出来。与亚奎那（Aquina）运用斯多德的原理（Aristotelian qrinciqles）构成他自己的综合性体系相似，鲁布林的多玛斯学者卡罗·沃耶蒂拉、阿尔贝特·克拉比喀（Albert KraPiec）和达宝斯·斯蒂岑（Tadeusz Styczen）等人继承杰克·马利丹和埃迪恩·纪尔松所发展的多玛斯实在论形上学原则，并在此体系内采用现代存在主义（Contemporary existentialism）最可取的精华；同时，同样有限度地采取现象学（phenomenology）的方法论（例如卡罗·沃耶蒂拉之借鉴麦克斯·席勒）⑧，再着重借鉴加卑·马骞尔的「我—你」关系说（I—Thou relatlort）、「共存」说（co—esse）和「我们」（Nous）的概念，借鉴他的「是」（Ietre）优于「有」（Iavoir）的概念，以及人类神圣不可侵犯的尊严性。关于人的尊严性，教宗若望保禄二世，曾多次向普世万民颁发通谕，不倦地捍子卫人类的尊严性。⑨
重点在于人，而人则是行为的主宰，并不仅仅是抽象的本体或本性。这便是圣父最有学术价值的杰作「osoba i Czyn」（「人乃行为者」）一书的主旨。⑩
安德肋·伏兹尼基神父的新作：基督教的人文主义：卡罗·沃耶蒂拉的人格存在主义一书即将间世。（译注三）罗马的伏拉迪斯劳·鲁宾枢机，为该书撰写序言，备加赞扬⑾。著者在书中写道：「沃耶蒂拉在汲取人的古典定义Persona（人格）的同时，并未把自己局限于鲍埃西乌斯（Boe thans）关于人是理性个体的定义的圈子里，而是沿着亚奎那人性论的原侧：Operari sequitutur esse,praxis sequitur theoriam,即行为来自存在，实践来自理论的原则，把人类行为
—552—
的整个范畴全部包括到人类现实的定义中 从而使原有的偏重人类理性单方面的定义，大为充实丰富起来。因此沃耶蒂拉的人性论哲学，是以人格为主导的，是具有活跃的能动性的。」⑿
阿贝尔特·克拉比喀在他的 「Ja—Czlowied:zarys antropologii filozoficznej」（「我者人也：哲学的人性论纲要」一书中，否定了海德格关于人的Seinzum—Tode（生存即是趋向死亡）的失败主义定义，否定了这个趋向虚无的定义。他重新塑造这个念，写道：「作为生存即是趋向死亡的人，只有在他或她涉死之际，当他或她作出关于天主永存……天主仁爱的具有决定性意义的彻底的个人抉择时，他或她的人格的全部潜在性方始得到最终定型的实现。而天主永存、天、天主仁爱的真理，则始终存在于他或她的一生之中，是他或她一生不断进行的人格自我塑造的过程的基础。⒀
在没有公开点名的情况下，卡罗·沃耶蒂拉成功地谴责了某种把人当作东西处理，把产品凌架于人之上，把人视作手段而非目的的国家。教宗若望保禄二世指出，这种国家要求人们实行「奴隶式的一面倒哲学，也就是说，抱着唯唯诺诺，逆来顺受的态度，要求人们实行一种消极被动的特殊形式，使具有人格自我塑造性的人，变成事态变迁的奴隶，而不是事态变迁的主宰，不能在自己的团体中自主地塑造自己的人生态度、肩负起自己承当的义务。」⒁
因此，圣父反其道而行之，坚持以人为主，人优先于他的生产。生产的基础在于人的自主性主体。所以教宗主张：「文化应在这个领域内发展，在人的自主性主体的领域内发展。文化现有的基础不在于人的生产，而是首先在于人的人格。人的人格负有「自我塑造的使命」，而人格的自我塑造，再反转过来照亮生产的世界。」⒂
—553—
安德肋·伏兹尼基总结说：结果「鲁布林多玛斯存在主义的形上学学派，既富有承上启下、推陈出新的创造性，又具有融会贯通、集其大成的综合性的特点，明显地表现于这个事实：即它的门徒，不仅从事诸如认识论、人性论和现代科学等具体哲学学科的研究工作，不受形上学基础的限制，而且还开辟了圣多玛斯形上学的新天地，对现代的新动向，例如勒奥夫——华沙学派的形式逻辑，加以密切的注意三样多玛斯形上学家投身于当代重大问题的探讨，使鲁布林学派的门徒得以在思想领域、同无神主义哲学家不断地进行对话。」⒃
这些富有创造性的鲁布林思想家，也许将为现代有神论的存在主义，提供一个不可或缺的基础，使之成为真正的哲学，补足它原有的缺陷。雅斯培（Jasners），⒄布亚尔（Bouillard），海内曼（Heinemann），⒆希阿卡（Sciacca），⒇莱恩哈特（Reinhart），(21)法勃罗（Fa-bro），(22)以及特路阿方丹（Trolsfontaines），(23)诸人都一致指出，存在主义执守极端的单一性和个别性，是它内在的一大缺陷。它回避理性、回避客观性和普遍性。职是之故，充其量只能算作「哲学边缘上的哲学」而已。」（24）
鲁布林大师们把亚奎那的形上学、把有神论与无神论两种存在主义的见解，以及把现象学的方法论，统统熔于一炉，铸成一个综合体。事实证明：这综合体系同现代无神主义思想交锋，特别有效。
令人遗憾的是，这新的鲁布林多玛斯哲学，直到目前，仍然只有波兰原文著作，大约十五册。要欣赏这门新的基督教哲学，必须先精通波兰文的哲学用语。幸而有些著者，为原著煞费心机地写下了法文的摘要。例如克拉比喀的 Ja-Czlowiek（「我者人也」）；卡明斯基和克拉比喀的 Z·Teo-rii I metadologii metafizyki（形上学的理论与方法）教宗的巨著Osoba I Czyn（「
—554—
人乃行为的主宰」）的英译本（Reidel），也已问世。（译注四）因此对于这门新哲学，我们还是可以多少得到一些片段的认识的。
三、波兰修院的课程设置
现在我想谈一谈去年夏天在波兰修院的。一些见闻，特别是关于他们哲学课程设置的一些情况。波兰共有二十四座教区大修院，教授哲学与神学。除三个最小的教区之外，其馀各教区都开办自己的大修院，但都采用同样的课程（此外，各修会还另有为其修士所设的修院二十五座。我们只谈教区修院。）
七十八位波兰主教，除三位之外，都考取了博士学位。那三位没有博士学位的主教都年事已高，都被迫害而坐过多年的牢。然而他们在晋铎之后也在研究院进修过两年。还有几位主教考取了两个博士学位。例如卡罗·沃耶蒂拉。而首席主教斯蒂芬·维辛斯基枢机（Carofnal Stefan Wyszynski）则考取了神学、教会法和社会哲学三项博士学位。（使人不难想见，一个教会领导当局，在学术方面享有如此高深的造诣和资历，必不会被那些嚣张跋扈、标奇立异的神学家所吓倒）。
结果是许多波兰主教在本教区或邻近教区的修院中，担任自己专长方面的教职。例如卡罗·沃耶蒂拉枢机主教每星期从克拉考到鲁布林大学去讲课，行程约二百五十公里。他在那里教哲学，直到去罗马参加选学新教宗的会议时为止。在那次会议上，他当选为教宗，取名若望保禄二世。一位修士在修院攻读，直到晋铎，曾作过八九位主教的学生并不稀罕。主教们同样也是木教区修院的活跃的行政者。他们亲自「第一手」了解全体修生的情况，了解他们所要祝圣的青年司铎，有着什么优点或不
—555—
足！对于可以造就的「主教人材」，也能知之更详。（25）
关于修院哲学课程的设置，我了解到下列有趣的情况：
修生必须先读完普通大学最初两年的课程（the Liceum）,方得进入二十四座修院中的一座。在两年内，必须修满三十八个学分的哲学课程。哲学课程分配的具体安排，请参阅本书附录的课程分配表（Ratio studiorum）。（26）（参阅本文末页）
一望而知，系统课程包括：逻辑学、认识论、人性论、物性论、形上学、天主论、以及伦理学概论。修生要上整两年的哲学史：第一年专修希腊和中古时代，第二年专修近代和现代。到第三年和第四年，还须加修十个学分的哲学，包括特殊伦理学，即社会伦理学、婚姻与家庭伦理学、以及医访伦理学。这样每一位波兰祝圣的新司铎，须修满四十八个学分的哲学课程，为他们的神学课程奠定基础。
与此对比，美国修生的教育显然低于水平。他们只有十八个学分的哲学，远不及波兰修生的四十八个学分。即使这十八个学分，往往还不是得自天主教大学，而是得自州立大学，或其它非教会的学院或大学。在那些大学或学院里，基础性的哲学课程，如人性论、天主论、形上学和伦理学，已被形形色色与天主教思想格格不入的东方哲学流派所取代：夸张远来的异学秘传，谈玄说妙，多么荒诞无稽！
四、切实可行的设想与建议
我确信今天美国修院的状况，较之五年以前有些好转，令人鼓舞。我的理由是因为我们有着像朗
—556—
敖诺德·劳勒神父及其同事这样的热心人，任劳任怨，百折不挠，筹备组织了这样的专题讨论会。在这种讨论会上（包括本届讨论会），来自全国各修院的领导人，聚集一堂，分析形势，诊断病象，拟订改进的方案。这种做法本身，依我看来，就已经解决了当前问题的一半。
我们现在正进入第二阶段，即实施改进方案的阶段。在整个计划中，这个阶段更是困难，更为重要。
今春，在劳勒神父统一领导下，美国天主教学老联谊会（The FellowshiP of Cathelic Scho-1ars）在圣路易斯，美国天主教哲学会（The American Catholic Philosophical Association）在多伦多，分别召开了关于司铎培育的专题讨论会。可以看出，大家几乎完全一致同意以下各点：
一、美国修院的神学教育陷于紊乱。
二、神学方面的失败，是由于废除哲学课程而引起的。
结论：我们必须重新组织美国修院教育的哲学部门，以期由此而改善神学教育。
实施统一的哲学教学要求
制订哲学教学要求最现实的办法，是采用主教团司铎培训委员会所规定的哲学必修科目表。例如目前的六科（十八个学分），在五年内应增加到十科（三十个学分），作为哲学主修的要求。这便能恢复以前所推行的教学要求。（27）
鉴于越来越多的非教会大学的毕业生被录取入神学院，故有必要在神学院建立一个甄别组，负责主持入学考试，对考生的哲学基础知识加以甄别，使应试者知道，为了准备入学考试，自己应当选择讲授公教哲学必修科的大学。
—557—
哲学教科书
由于修院的入学人数大为减少，许多哲学教科书已经绝版停印。又因此类书籍的市场购买潜力很小，看来作家们也不会再写新书。
鉴于鲁布林的哲学书在波兰修院极为成功，我们正在筹备进行翻译，并准备采纳这套课本，作为美国修院的教科书。我们已经建立了一个「国际鲁布林大学编译中心」（International CenterFor Translation of Lublin University Publications）。它的编辑委员会由美国和加拿大的学者组成，其中包括著名学者：安德肋·伏兹尼基神父；司蒂芬·敏基尔神父博士（Rev．Dr．StePhen Minkiel），本届讨论会的组织者之了，加拿大蒙特利尔的司蒂芬·维尔辛斯基神父博士（Rev．Dr．Stephen Wiercinski），教宗若望保藏二世论麦克斯．席勒的官方译者。（28）
我们已经选定先翻译阿贝尔·克拉比喀的「Ja—Czlowiek」（「我者人也」）。这是一本极为成功的人性论哲学教科书（在波兰，书名叫「哲学的人类学」）。预定十八个月之后出版。
我们欢迎愿意协助翻译、校对或其它出版工作的人士参与此项工作。请把姓名、资历和住址通知我们。
最后一点意见：我认为我们必须克服一种美国人特有的思想障碍，即认为圣多玛斯不合潮流，早已过时。我相信大家一定知道，新的多玛斯研究中心正在休斯敦揭幕。该中心是由圣多玛斯大学的一位知恩的校友赫尤·劳伊·马歇尔（Hugh Roy Marshall）捐献钜款而建成的。
四个星期前，凡尔能·布尔克博士在休斯敦的命名典礼致辞中提到，他正在编辑一册新的多玛斯参考书目汇编，印刷商限制不得超过5、000条，但是新书如此之多，以致他迫不得已，只好删除许多
—558—
书目。工作和研究正在开展。运用多玛斯思想原则，解决当前世界问题的著作，到处都在编写。标奇立异的神学家把美国基督教哲学倒退了二十五年。现在正是我们美国哲学界应当认识世界其它地区学者的优秀著作的时候了。我们应当挺身而出，在美国天主教知识界生活中，恢复真正的学术之风。只有哲学，而不是社会学、心理学或其它实验科学，能为神学提供不可或缺的基础和方向。我们若是照此办理，我们修院的教育质量便会整顿一新，美国天主教生活的质量，也会随之而焕然一新。
著者简历
方济各·若·赖思高神父在美国圣玛利亚大学获得学士，S．T.B和S.T.L.等学位。在多伦多大学获得硕士和哲学博士学位。他在该大学的宗座中古世纪研究院，师从哲学大师埃迪恩·纪尔松和安东·贝基思。他担任美国成斯特哈特福的圣若瑟学院研究院和大学部的哲学教授，并主持一项研究工作，为Summa de Bone卷三(70folios)准备一部完整的注本。一九七三年；他取得法国存在主义哲学家加俾·马赛尔所授予的独家版权，翻译马赛尔的全部二十九部剧本。第一部英译本已经出版，其馀正在筹备中。目前，他任美国圣宗徒学院、圣宗徒修院哲学系主任、若望保禄二世生理伦理讲座的联席主任、国际鲁布林大学编译中心主任、美国天主教哲学学会主席等职。
玛莉出版社
MARIEL PUBLICATLONS
196 Eddy Glover Blvd. New Britain, CT. 06053 U.S.A．
NOTES （560-565略）
注：
译注一：此书英译本： “I-Man..An Outline of philosophical Anthroplogy ” , by M. A. Krapiec, translated by Marie Lescoe, Andrew Woznicki, Theresa Sandok et al. Pubisher: Mariel Publications, New Britain, Connecticut, U. S. A., 1983.
译注二：玛莉出版社地址请参阅本文首页。
译注三：Woznicki, A Christian Humanism : Karol Wojtyla’s Existential Personalim
译注四：Cf. note 10.
RATIO STUDIORUM （566-569略）
—558—
上接四五六
—570—


神学论集-「马克斯分析与基督宗教信仰」（注一）一书的评介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第70号

「马克斯分析与基督宗教信仰」（注一）一书的评介

武金正
本文介绍的是柯德（Rene Coste）一九七六年以法文执笔的大作。柯德是法国南部士鲁斯市（Toulouse）一座天主教神学院的社会神学教授。本书不但反映一九七0年代基督宗教和马克斯思想在法国交谈的高峰（与一九六0年代德国保禄学社（Paulus Gesellschaft）所出版的作品一样①），也具有现代性的意义。十年后美国的「世界」出版社（Orbis Books）出版了英译本。此出版社是玛利诺会（Mary Knoll）用来推动解放神学的一个组织。
（一）该书的目的相当清楚，是以追求真理的态度来探讨双方，因此一方面划分清楚双方的立场，作为彼此积极的挑战，另一方面也提出双方在历史中彼此接近的努力。
该书除了引论和结论以外，主题的讨论共有六章。引论中作者说明他对马克斯的基本态度：「我们在信仰最深之处向马克斯分析的批判开放，希望在完整的真理光照之下，从思想及行动上努力，以求重新整合我们自己的信仰（24f）。如此就可将我们原先受到马克斯观点所批判的信仰，在反省改善净化后，能成为对马克斯观点做客观实在批判的信仰。因此作者虽然重视马克斯本人的想法；却并不忽视其它的马克斯主义老（如列宁V．1．Lenin史达林J．Stalin毛泽东等），以及新马克斯主义者（如卢森堡R．Luxemburg柯兰西A．Gramsi，艾杜色L. Althusser，佳洛蒂R．Garaudy，薛佛A. Schaff，布洛克E. Bloch，柏蒂佛N. Berdyaev等）。作者在处理这些人的观点时采取了折衷主义的立场，为的是要提出一套有「系统发展」的分析理论（17）。柯德分析的结果虽然不像布
—571—
洛克所说的那样玄妙：「只有无神论者才可能是个好基督徒；反之，也只有基督徒才能作一个好无神论者」（11）；不过他的看法却和巴特（K．Barth）很相似：一个真正的基督徒如果想要改善社会主义，应该先使自己成为一个社会主义者。
接着柯德描写并评论双方立场的异同：探讨双方会经有过的彼此水火不兼容的思想，以及彼此相近的观点，在历史中研讨二者起伏消长的过程，并指出双方彼此向对方思想所提出真有意义的挑战焦点。首先柯德笼统地描述马克斯主义面对世界（尤其在宗教上）的观点，这观点与基督宗教虽然不同，却有些相似，只是二者透过不同的棱镜来看世界和信仰的关系而已。他希望自己如同吉拉蒂（G．Girardi）和巴特等人一样，能在面对马克斯的挑战之后，发挥出「马克斯之后」的真正信仰（53f）。接着柯德比较马克斯的世界历史观和基督宗教的天国来临（64—101），以及双方有关人类学的观念（102—139）。第五章提出一个对基督徒最有挑战性的领域：爱或阶级斗争的伦理基础（140—180）。接着柯德针对马克斯对基督宗教的批判、提出自己对下述问题的解答：基督宗教如何更进一步认出自己所应有的彻底革新因素（181—220）。结论中作者将个人对马克斯的立场作了清楚的交代，并指出马克斯主义的观点何者基督徒可以同意，何者应予反对（220—229）。
（二）现在笔者对书中较有分量的思想作一些整理。
人的价值的基础何在，是马克斯和基督宗教争论的核心。马克斯主张：真正的人本论就是「无神的共产主义」。为了达到上述主张（合）必要先经过辩证法中的「放而存升」（Aufheburg）步骤（反），在这「放而存升」的辩证过程中，必须寻获人性中所含的各种「疏远」（EntfremdungAlianation）：主要的两个「疏远」便是宗教和私产（104）。私产的存在使社会产生「主奴」
—572—
之间的悬殊阶级。如果共产主义能成功地经过阶级斗争而使无阶级的社会完成，就能实现理想的人本主义境界。
马克斯上述的分析，的确指出了一些有意义的看法（P．87 ff，P．141ff）。但是我们应进一步追问：他所说的「阶级斗争」究竟指的是什么？他所肯定的「无产阶级必定主动走向革命，并且是革命运动中的主力的看法是否切合事实？关于这一点，柯德同意斐洛（F．Perroux）在「阶级和群众」一书中的结论：革命斗争的主动角色实际上并不是群众，更谈不上无产阶级，而是一小撮有能力操纵群众的人，煽动群众起来革命（150）。柯德认为斐浴的说法比马克斯的阶级斗争论更说出了事实。换言之，马克斯的说法并未将阶级间的冲突和因而产生的革命现象的根本原因说出。
事实上，马克斯阶级斗争论中所用的「主奴」之分、并不是经过科学方法所得到的结论，而是他先有「社会必定有阶级斗争」的结论、然后再给予以神秘性的肯定。其实每个社会都有斗争存在，所以总有人吃亏（就像时下西方工商业自由社会中有冲突，而冲突中工人常吃亏）；但冲突并非一定要导致生死之争的决斗，只要人肯寻找，合理的解决方法是很多的（147）。因此阶级斗争的基本伦理立足点显得过分偏狭且独断。此外、柯德还指出马克斯主义对「中产阶级」有改变社会的能力的可能性显得无知（149）。
分析至此，柯德断言：基督徒贸然参加马克斯所主张的阶级斗争，是一大错误（151f）。
唯物的辩证性史观是马克斯阶级斗争及革命的立论基础。这种史观与基督宗教的信念不同，但不可否认，这种史观也讲出了一部分的真理（68），值得重视。尤其这批判性的真理可以提醒基督信仰的人士不可忽略人整体性的救恩；不过若将此唯物的辩证性史观当做唯一的真理，来解释历史现象，
—573—
那就不能接受了（72）。同理，我们可以承认马克斯的分析对寻求解决社会冲突是有帮助的，尤其有关经济方面，但说它是唯一客观的方法，就显得太天真，缺乏批判的态度了（49f）。至于「无产阶级统治是历史终点」的说法，更是没有理由令人相信。马克斯主义者艾杜色会针对此点坦白地说过：事实上，在历史的辩证过程中，从头到尾不可能存在最后的终点（68）。换句话说，辩证的过程永远不该停止。所以认为历史辩证过程有其终点的说法，若不是幻想，也就已经不是辩证论了！
马克斯历史有终点的看法、实在无法以辩证性史观的理论来单独解决，这正是辩证性史观无法突破的限度，必须用其它的史观来补充，而基督宗教的史观——天主国的来临——正是填补这个空缺的适当材料。基督宗教的史观有两个基本主角：天主与人类。历史的进行是由二者间盟约的缔结和毁约的冲突事件交互发生，而走向圆满：缔约和毁约事件在历史中交互展现天主的恩龙及人类的罪恶，这历史过程可以让人认出天主的恩宠及人类的罪恶也是会发展的。因此只要有人存在的地方，恩宠及罪恶也就存在。虽然理论上罪恶不应该在某些地方存在；但事实上罪恶因这些地方有人，所以也存在，最具体的例子就是教会。既然处处有罪恶，宗教界也有，所以针对宗教的批判就有其用处了（51）。这也就是为何基督徒应该视马克斯主义或任何其它批判宗教的思想为积极挑战的原因之一（12 f）。
马克斯批判的宗教，事实上就是基督宗教。他以非常严厉的话来批判、指责宗教，说宗教只注意到超越，而忽略了社会、历史等层面。以十九世纪欧洲宗教界的现象来说，当时教会的确太缺乏对社会及历史等层面的关怀，马克斯确实说中了当时教会的一些积弊，也道出了正常宗教所不应该呈现的面貌——「受压迫者的叹息」「大众的鸦片」……等等（75f）。这是马克斯和传统的马克斯主义者在宗教界所看到的罪恶的一面。假如宗教真的只是这样，他们所说的「宗教只是人性的「疏远」」就是
—574—
真的了，如此宗教当然该消灭。然而，今天有不少新马克斯主义的信徒，已经看出宗教对人性也有积极贡献的一面，如先知角色、爱、为正义而奋斗的信念等，这些属于恩宠的一面，可以提升人性，所以他们也认为马克斯主义和基督宗教应该彼此互相补足（13 f）。
马克斯主张的无神主义。他随着费尔哈巴L. Feuerbach的宗教观念，认为「天主」是人思想的投射，因为是人「疏远」的产品，所以一切超越都违反人性。虽然马克斯主义者都不承认纯精神的观念；但他们也不能放弃一切「精神」的现象，如色文（L．Seve）勉强解释灵魂为「无物理关系的动力；而它能给一个有位格性的生命」（115）。位格、灵魂、人权……等一些抽象的观念，对他们来说很难解释，原因是马克斯主义者没有对死亡—人最基本的问题—做适当的处理；如果人生最后只是虚无，那么「为公道而奋斗」、「为社会正义而牺牲」、「为理想而奉献」等有什么意义呢?所以传说史达林曾对戴高乐说过：「死亡终究要获得最后的胜利」（119）。尽管马克斯主义者常用美妙的文字来赞美他们心目中的伟大英雄；但是这个赞美事实上毫无实质意义，只不过在赞美这些人在虚无面前会表现了勇敢的态度罢了。基督徒面对死亡的态度却完全不同，因为基督已战胜了死亡，而他们也过着一个跟随基督的生活而得以完成（125f）。
最后我们进到以伦理为基础的探讨。
目的可以使一切方法和工具合理化是马克斯的伦理观点（145）。其历史的目的是走上无产阶级统治，所以用任何方式来领导它都好；而且愈有效愈好（169）！在这种伦理观念下，虽然如「爱」、「友谊」、「牺牲」……都包含在内；但其价值是被目的所支配。具体地说：我们都好，而敌人都坏，如布洛宾（V. I. prokofiev）说得很清楚：我们俄国人否定宗教的伦理，因为它有清楚反动的
—575—
性质。一个真正的人道主义、一个确切人性的爱应该预想一个敌对人性的根（156）。为了爱人性而允许杀害具体的活生生的人，为了走向伦理理想的完满而生活行动在反伦理理想的境界。若再按照辩证论的规律，历史该永远在过程中，则人永远是在反伦理的行动中（Anti Etnik）（171）。这是不是一个野蛮的想法？无怪有不少新马克斯主义反对它而提出新的伦理原则，如佳洛蒂所说的：一个使工人变成所有权力的主体的观念不能用任何反此目的的工具和方法（174）。这是一个充满希望的发展方向，它是基督宗教和马克斯主义之间非常重要的桥梁。因为基督徒无论对谁都应该爱，这是一种博爱而非自私的爱。如果发挥这种爱，则在他们当中没有理由有恨存在。然而马克斯的斗争伦理的确要求基督徒对爱、对「无效的爱」作反省，是否达到了爱主爱人的一致，以及是否爱人如己（155f）。当基督徒以爱面对世界时，他体验到天主是解放者，是救恩的主。每当他的信仰生活因恶的存在而受到批判时，他就再次被提醒：天主是解放老，所以基督宗教应常保存其「革命性」（182f）。
（三）最后我将提出此书的几个问题。
柯德希望面对马克斯批判之后能有「后马克斯的信仰」，但它和吉拉蒂的不同（55f），因为作者所强调的是「挑战」。如果马克斯的批判只是信仰的挑战，那么这关系就能算是双方的交流关系吗？更谈不上所谓的「对话」，「交谈」！难道基督徒只能随波逐流来面对马克斯主义吗？
的确作者很努力找出双方的价值；但他使他们站在两个堡垒中：一位基督徒不能同时是马克斯主义者，一如水火（213）之不兼容。什么才是马克斯主义者？二位学者采用马氏的方法来研究社会、经济、人文等是否算是马克斯主义者？这里我们碰到一个热门的问题：解放神学是否站得稳？有不少欧洲和北美的当代神学家保持非常怀疑的态度（203 f）。对此问题目下根据两道由信理部所颁发的文
—576—
件。我们知道教会如何关心，并持有怎样开放的态度。
以上所提的问题和作者所选的出发点大有关系。作者知道有早、晚期马克斯思想，而他的研究以晚期马克斯的思想为重点。当晚期马氏的思想被公认而流传时，早期的马氏思想才在一九三二年经过「巴黎原稿」（Die Pariser Manuskripte）的出版开始受到学者的注意和研究，而形成新马克斯主义的潮流。大概说来，马氏早期思想是站在哲学批判的立场而随着启蒙精神寻找人本主义。这裹宗教的批判是具有它的独立性和重要性。晚期马氏的思想中宗教虽然也是人疏远的批判对象；但它已被视为社会的意识型态，统治的拥护者，并只是社会分析中的一部分罢了。这里宗教的疏远是在改革社会的用途上被发现的，它本身并不是研究的对象。当然我们都知道马氏「早、晚期」都没有下工夫去研究宗教究竟是什么；但如果以早期的马克斯思想为出发点，宗教无论是好是坏，总是一个独立性的对象，那么宗教在社会的作用不一定是其本身，而是它行动的后果。也许它目前不好，但它会有好的一面。这里我们可以了解为何以马克斯早期为出发点如布洛克、佳洛蒂、欧克默（H. Horkhelmer）等新马克斯主义者，容易接近宗教的价值，也会以基督宗教来填补马克斯的思想。这样我们能避免「水、火」不兼容和永远敌对的「挑战」，而能真正彼此了解、交谈，甚至能为和平、平等而合作。
附 注
注释：1）本书原名为：RENE COSTE, MARXIST ANALYSIS AND CHRISTIAN FAITH
NEW YORK: Orbis Books l985 232pp. Trans1ated from the French by Roger A. Couture, OMI and John C. Cort.
2）E.Ke11ner (Hrsg.); Christentum und Marnismus --Heate.
Gesprache der Pau1us -- Gese11schaft, Wien / Frankfurt / Zueich l966
577
3）Sacred Congregation for the Doctrine of the Faith: Instrucuon on certaln Aspects of the Theology of Liberation,Vatican, City l984 Instruction on Christian Freedom and Lioeration.Vatican City, 1986.
578


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

前言

编辑室
本期神学论集有四篇关于圣经的文章，三篇信理神学的作品，伦理神学与教会历史各有一篇，最后还有三篇书评。今将各篇的作者及来路略加介绍，让读者诵其文，见其人，能有较恰当的了解。
第一篇有关雅各伯与天神搏斗的文章，是一位家庭主妇王素玲女士由德文译出。从心理的各个角度来看雅各伯在与天使搏斗前及搏斗后的不同成熟度，是根有趣的内容，而王女土的译笔又流利生动，真希望她能忙里偷闲，继续这种有意义的工作。我们也谢谢夏伟神父提供这类精彩的资料。
「新约圣经的正典与原文批判」是笔者为「空中神学」的新约导论所写的初稿。该稿经过光启视听社改写成广播稿以后，再录音播送。这类课题若非开办空中神学，便不会写出，既然写出来了，似乎也有推广基本圣经知识的作用。这次刊印的初稿可供空中神学四节课之用，下次将刊出的「新约史地背景」可供三节课之用。每节空中神学的课仅二十分钟。
柯成林神父曾在本院担任新约教授多年，退休之后，仍教授圣经希腊文，并勤于写作。这次刊出的「得撤洛尼前书诠释」只是全文的一半，下一期将继续登完。这类较详细的圣经诠释是了解天主圣言的有用工具，中文方面不多，本刊愿提供这种服务。圣经栏最后一篇有关斐二6-11的文章是本院第二位女神学博士黄怀秋女士的作品。这一篇短文是她在鲁汶天主教大学神学院的毕业论文—博士论文的一小部分改写而成。文中原有许多希腊原文字句，这里都用拉丁文拼音写出。有兴趣的读者可到本神学院图书馆参考其论文原著。
5
信理神学的第一篇「中华民族与天主的启示」是张春申神父不久将问世的新著「基督的启示—启示论简介」一书的最后一章：第十八章。该文以孔子为中华民族的先知这一立场却已持之有年。二十年前，本神学院计划由菲迁台，进入辅大校园时，这一观点已在台湾及香港教会激起一阵涟漪，如今再度提出，是否可在教会木地化的新局势里引起一番讨论？
香港教区的徐锦尧神父的演讲稿：「中国天主教本地化的理论与实践」中也碰到这一问题。他在最后一段（八）中国教会本地化的实践中说：「中国教会有责任在无损礼仪精神完整的原则下，有系统地加入中国文化的精华……因为那些智慧之言，正是『天主亲手种植在我们古老文化中的种子』」。这与梵二礼仪宪章37号所说颇为吻合：「教会培养并推动各民族的精神文明与天赋。在各民族的风俗中，只要不是与迷信错误无法分离者，教会都惠予衡量，并且尽可能保存其完整无损。」在中华民族来说，孔子被尊为万世师表，自然该有其特殊的地位。
伦理神学一栏有关穆雷和尼布尔的文章，是本神学院校友吴良国神父寄自美国波士顿的一篇习作。他所就读的麻州康桥威斯顿神学院，属于波士顿神学研究院。这一偌大机构包括九所基督教与天主教的神学院，学生可在这些神学院选课和利用图书馆的完善设备。那边的人力资源和研究设备都非常丰富。吴神父在此已修了一年多伦理神学，集中于现代伦理神学的论题（尤其是基本伦理方面的）及社会伦理，二者互相关联。吴神父在致笔者的信中说出了他的心愿：「我希望以后逐渐为中国的神学教育写稿，我心中有好些东西想用中文写出来，可是现在时间还根有限，所以将来会一步一步地做」。这种希望和志愿值得所有神学同道的支持和鼓励。
6


神学论集-与天神的搏斗及生命的转变-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

与天神的搏斗及生命的转变

王素玲译
创世纪三二22-32是一段非常奇特的故事。一个叫雅各伯的人在雅波克河与另一个人彻夜搏斗，搏斗之际受了伤，但他仍奋战到底，毫不放松，最后在曙光初现时赢得了胜利。雅各伯不但得到了另一个人的祝福，也得到了一个新的名字。
这个故事所要表达的是什么？搏斗的理由和背景何在？为什么这个人要在晚上阻挡雅各伯？他们两人是为了什么要博斗？这个故事暧昧模糊，不仅因为它是在夜晚发生的，也是因为它是源自异教的神话故事。最初在沿河一带，人们传述着另一个有关河魔吞食渡河者的故事。在许多童话和传说中也不难找到有关女水神、水怪、罗蕾莱之类的故事。不过圣经中记载的这则故事和异教传说中的故事有些区别：在传说中人任由河魔的摆布 ，陷进厄运的深渊，毫无反抗的能力，只好成了牺牲品。以色列人则以新颖的手法，重新编了一个人为了生命和祝福而搏斗，而结果两样兼得的故事。这新故事中含有人性和启蒙的成分。圣经虽采用异教的神话，但在人与上主交往的经验中，上主呼唤人的名字，重视人的自由，并给人开启了新的机运，这些经验都使故事呈现出一种新的面貌。
让我们再同来谈谈雅各伯。当我们听到渡河，必定会想到凯撒断然渡越卢比孔河的故事。这个故事给我们一幅痛下决心，贸然一试的图像。「渡越卢比孔河」意即对完全陌生的一切敢作冒险。「河」意谓著一条阻隔新与旧之间的界限。要想到达新的境地或过一种新的生活，必须跨越这一界线。雅各伯在他的生活中遇到了这界线，不仅外在，就连内心，他也必须渡越他的卢比孔河了。
7
为了能更正确明了其中的含义，让我们再同到故事的起点，把故事重述一遍。因为每一个生命点，每一个此时此地都是来自过去，它包含整个一生中所负的重担，所烙下的印象以及所受的限制。不过同时崭新且尚未经历过的各种机运在这界线上能给人呈现出一个新的未来。
雅各伯和厄撒乌——母亲和父亲
雅各伯的生命就像所有的人一样，在出生的那一刻开始，所不同的是他和另一个婴儿同时来到世上：厄撒厄是头生，全身被毛，雅各伯紧跟著出来，皮肤细致白嫩。两个兄弟一先一后就已暗示了竞争的开始，开始了因受宠爱或被冷落而争夺父母喜爱的战争。谁得第一，不仅指谁在出生时位于第一，也指谁是被选者或受宠者。兄弟姐妹间的排行以及父母对子女的态度对一个人的一生有决定性的影响。一个人或是老大或是老么，或是排行老二或是中间，或是娇宠儿或是问题儿，或是母亲的宝贝或是父亲的长男、长女，这一切都会影响一个人的所行所为，以及他的自我评价和对生活的态度。
在雅各伯生命中所出现的一个先决条件，就是他是他母亲黎贝加的爱儿。「依撒格爱厄撒乌：因为他爱吃野味，黎贝加却爱雅各伯」（创廿五28）。这段经文字面虽然简单易懂，但其内含却非常复杂。成为母亲的宠儿是一个孩子所能获得的一项至福，而通常父母只能祝福音次，也就是说只有一个孩子是他们最喜爱的。圣经在另一处提到过「奶与蜜」。奶就是父母的照顾和看护，这是每个孩子都应得到的；然而蜜能使生活更甜美，最能攫住人心，蜜就是父母的爱和赞许。「我爱你，因为你就是这样的你。」，这句话能带给孩子追求生命的爱和生活中的幸福感。（1）雅各伯从开始就这样被他母亲所选、所爱，即是得到她祝福的儿子。
8
但是这种受到母亲单方面的选择及因此而烙下的印象会有可能有消极的一面。母亲的宠儿通常也是个永远长不大的儿子，过着娇生惯养和被溺爱的日子：母亲为他安排一切，他没有必要学习自卫、奋斗，也不肯学习正大光明地做人处事。母亲为他挡住了困难和争斗：一来因母亲替他的忧虑会感染到他，他既拥有一切，何必又要奋斗，他宁愿借助媚力、诡计和花招来达到目的。再者，他还有一种可称为「皇太子」的态度，好像向所有人表示，侍奉他是一种荣誉。他不喜欢直接面对事情来克服困境。
厄撒乌就正好相反。他是一个好斗之士，他喜欢粗犷和艰苦的生活，他深受父亲的喜爱。但这种父爱和黎贝加的爱有根大的区别。（2）依撒格喜欢长子是因为他爱吃野味，正好厄撒乌又能替他弄来野味。厄撒乌必须尽其所能来争取父爱，并努力满足父亲的期望。这种要求以成果来换取赞许的爱很典型地表现在父爱和父亲的召选中。
就这样，两个完全不同性格兄弟的生活早已注定。「依撒格爱厄撒乌，因为他爱吃野味，黎贝加却爱雅各伯」，这简洁的语句展现了两种完全不同的生活方向。
兄弟之间的竞争
雅各伯的态度不久即已显露出来。他从他哥哥处骗得长子的名分。这实在可以说是诈骗，因为他厚颜无耻地利用厄撒乌的两个弱点：一是他贪吃最爱的豆羹，二是他打猎后正筋疲力竭。我们可以想
9
像得出，厄撒乌在既饿又累的状态下，哪里还顾得什么名分，除了豆羹，其他一切对他都不重要。他不再看清各事间的关联。为了得到他爱吃的豆羹，也许比这更糟糕的事他都做得出来呢！
雅各伯则非常清楚他所做的事及其目的所在。在力气上他一定输给厄撒乌，因此他就利用厄撒乌的弱点。雅各伯真可说是一位老谋深算的骗子。他知道如何轻叩人心并抓住人心，如何让人被牵著鼻子走而不自觉。厄撒乌竟浑然无知，甚至还可能出卖自己的母亲。
接着，故事转入了另一段锦囊妙计。这一次儿子和母亲采取同一阵线。这就是有名的巧夺祝福的事件。依撒格原是想把他的祝福传给厄撒乌。在父系社会中这原是理所当然的，况且厄撒乌又完全符合父亲的标准。这个祝福可以看作是一项「委任礼」，直到今日仍有许多家庭中还举行这礼。父亲一方或母亲一方，或双亲一起，私下或公开地交托子女某项任务。最简单且众所周知的就是父母期望子女比自己更好，或期望子女都能成龙成凤（通常他们并不过问子女是否愿意，而让他们终身担负起这项委任）。父母要他们或是继续事业，或是去完成一项任务，或是维系一宗传统。从亚巴郎开始在亲族中就存在著这项「委任礼」。这是上主的祝福，是上主把亚巴郎的家族和世界的福祉连在一起的许诺，「地上万民都要因你获得祝福」（创十二3）。这个祝福音方面是给家族的，同时也是给整个世界的，得由长子传递下去。长子是被选者，也是上主所祝福的传递者。
依父亲的想法，这个人选应当是厄撒乌。但是他们二人都没有留意黎贝加和她的儿子别具用心。此时一项更深、更重要的母亲的选择和祝福竟已赶在父亲的委任和祝福之前发生了。就像在圣经中另几处一样，母亲的选择和祝福扰乱了父权的委任。黎贝加是一位母亲，她自然希望她的爱儿能飞黄腾达，而不能眼看着上主的祝福越过雅各伯，而不由他传下去。
10
接著她采取的行动正是女人阴谋、诡计和诱惑的杰作。在有关苹果事件中，厄娃是重要的主脑人物，亚当给人的只是一个弱者的形象。这次又是一个女子在一意孤行。黎贝加不经男子的同意，自作主张，采取行动。她在幕后拉线、推动、安排一切，直到雅各伯得到依撒格的祝福。当整个事情遭遇危机时，她也胸有成竹、应变自如。厄撒乌真是深恶痛绝，蓄立息要杀害雅各伯。这使人想起加因 和亚伯尔，因为前者的祭品未被惠纳，粗鲁的加因 便杀了心思细密的亚伯尔。（3）黎贝加只想到不要因死而失去两个儿子，万万没想到，他们活看她也同样会失去他们。因此，她再次策划，把雅各伯送往美索不达米亚她哥哥拉班处，要他在那里娶一位他父亲合意的女子为妻。
一切都顺利成功。不过如果我们回顾一下雅各占故事直到此刻的进展清形，便会发现，一切都是母亲替他所作的安排，所下的决定，是她把爱儿送上她要他去走的飞黄腾达之路。雅各伯自己毫无主见，不像个男人，他根本不知道自己要做什么。这正是一个娇宠儿的负面个性：他是个听话乖顺的儿子，他只照着母亲的意愿行事。
雅各团必须突破自我面对生命
雅各伯离开家乡后，开始一个新的生命阶段，他必须脚踏实地，他必须学习自谋生活。为雅各怕这是否真的是一个新的开始呢？没有，他仍就背负著他的过去，即所谓的人的生命脚本，以及他从小以来为求生存所学得的技能和习惯，就是一些在一段不爽快的童年为能喘息而学得的技巧。
雅各伯没有斗争的能力，因为一向是他的母亲替他解除困难、铺平道路，他宁愿在暗中欺骗他人
11
和扭转事态。同时我们也可以想像得到，雅各伯具有一个骄生惯养者所有的那分魅力和随和，以便能随心所欲地左右他人。这样的人是不喜欢冲突和严厉的争吵，他必定设法化解事态、平息纷争，或者他就会像后来拉班要追赶他、控告他时，摆出一幅令人同情、可怜无辜的受害者的面孔。（创三一36）（4）
亲族的法规和爱的决定
现在再让我们看看雅各伯和拉班的两个女儿辣黑耳和肋阿的故事。雅各伯启程往亲戚家去，以便在他们中选一个女子为妻。娶妻是一种联姻的方式，直到近代还可看到这种依亲族的利益和家庭的传统来进行的婚姻，在古老的东方，根本没有两情相悦的事。然而在婚姻全由家长撮合的父系社会中，雅各伯和辣黑耳开始了新的转变。他们两人展开了一段美妙的爱情故事，这类爱情故事在圣经中不胜枚举。当时，家庭的法律统治一切，男人驾驭著女人，女人则依她的生育能力来判断她的价值。然而就在此时，有两个人：一个我和一个你，不期而遇。这种召唤、相遇、人物、面貌和选择在圣经中不断出现。这是上主对人的召叫所产生的个人的相遇，或者是人与人之间的相遇。这里我们触及了圣经中最人性的部分，它直到今日仍旧影响著我们的生活，没有它就无法想像会有人权的发展，以至妇女地位平等的可能。人的价值不再是他的职务，不再是一个号码，既不因他是个男人，也不因她是个女人，而是他是一个位格，是唯一的「我」，因为天主说：「我，雅威。」时，交谈的对象是天主的肖像。所以在雅各伯和辣黑耳的相遇中，我们可以看出，是一个我和一个你的相遇。在讲述这事的句子
12
中，让人感觉到某种奇特的事。雅各伯一见辣黑耳就知道：就是她，不是别人。雅各伯为她打开了并口的盖，这为当时的男人是一件很不寻常的事，他亲吻了她并哭了起来。经上说：「雅各伯喜爱辣黑耳。」（创二九18）雅各伯选择了他在井旁遇到的女孩，并且为了获得她，替拉班工作十四年。雅各伯懂得爱，这也是他从他母亲方面所得的本钱。当拉班蒙骗了他，他竟能贯彻长达十四年之久，为渴慕爱倩而献身服事的生活旅程。
拉班在雅各伯新婚之夜所施的骗局还有另一个特点。似乎亲族的法律在此处战胜了自由的爱情抉择，拉班说：「我们这地方没有先嫁幼女而后嫁长女的风俗。」（创二九26）就像厄撒乌和雅各伯争夺长子的权利，而此处长女的权利得到了保全。极尽讥讽的是：雅各伯此次受骗就像他跟黎贝加欺骗他父亲完全一样。在两处同样是以假换真的掉包事件。雅各伯给了非他所选的假妻、肋阿他的爱和他的祝福，但当他发现真象时，非常生气。他责问拉班说：「你对我作的是什么事？」（创二九25）也许他当时也想起他对他哥哥所作的事。然而此处和父亲的祝福有所不同：依撒格只能给一个祝福，即使这个祝福临到假的一位身上，这祝福就已归他所有。而爱却不能以骗术取得，也不会受骗。因为爱无论对他或对她都一样，可以绕道而行，可以等待直到找到了真正的那一位为止。就这样，肋阿一直是他所不爱的，而辣黑耳才是他所选的、所爱的。这虽引发了两姐妹间在生育能力上的一场争斗，甚至还借用婢女助阵，但辣黑耳一直是胜利者。即使她无法像肋阿一样多产，但雅各伯对她的爱终身不渝。
13
返 乡
雅各伯本身是受祝福的人，他给拉班带来祝福，使他的岳父牛羊成群、富饶多产。当雅各伯想带著妻儿家仆返同自己的家乡时，又展开了另一次的大骗局。拉班虽在求婚事件中欺骗了雅各伯，这次他可遇到了高手，栽在雅各伯的计算中。开始拉班欺骗雅各伯，他把应该分给雅各伯当作工资的，有黑点和斑点的羊都先赶到别处去了。但是雅各伯终以巧计取胜他的岳父，并且经过一段时间后，几乎大部羊群均属他所有。此处雅各伯又一次以他的方式达到了目的，因为他并没有找拉班理论，却在暗地里夺同了自己的权利。
再一次出现了和过去厄撒乌相同的情形。雅各伯把财富和拉班家的祝福都据为己有，这使拉班和他的儿子们大为光火。拉班的儿子们想要捉拿他，使得雅各伯的处境又危机四伏。
尚未了结的过去
雅各伯只得逃离拉班的地方，再同到他童年的故乡。因此他又重拾他过去的历史：那被他欺骗的哥哥和那偷来的祝福。这个祝福不仅是他个人和他家庭成功致富的祝福，也是天主给亚巴郎和他的后代作为对整个人类许诺的祝福。直到目前这祝福确已使雅各伯致富，但他尚未负起亚巴郎真正后代的责任。以前雅各伯从厄撒乌处逃走时，对他欺骗的后果没有作过任何思考，就这样带走了祝福。
14
如今轮到他应该面对解释的时候了，因为厄撒乌正等著要跟他算这笔尚未了结的旧帐。雅各怕不愿先自己面对他的哥哥，便派了牲畜赛队先他而行，替他去进行游说并平息厄撒乌的怒气。这完全是旧时的雅各伯。就像上次他以豆羹换得他哥哥长子的名分，这次他同样想用礼物来收买、平息他哥哥的怒气。
生命的转变与人格的成熟
这里开始了雅各伯夜间搏斗的故事，也是他生命的转捩点，因为在他身上有了新的转变。他让他的妻儿大小先渡过了河，而自己仍留在河的这岸，因为只有他能够解决将要发生在他身上的事。雅各伯确实知道，再这样下去是不行的。一个一向回避争门和严厉纷争的人，现在要面对自己并面对生命了。本文提到的就是雅各伯与神及与人的搏门（创三二29）。上主是永远生活的，他能够把人从阻挠生命的过去召来并赐以生命。所以在这一次争斗中事关雅各伯的生命，要看他是否长大成熟了，是否改掉了他老是躲避麻烦的旧习惯，或者他仍旧是老样子。这次的搏斗也是与人有关，那就是和他哥哥厄撒乌的纷争，以及和他父母权威的抗争，因为他们所给他的委任有违他生命的规章。在这场搏斗中关系到他的长大成熟，和从自身的过去中求得解脱。
雅各伯在这一夜所遭遇的，就像许多人在面临或感受到某种界限、某种转捩点时所有的经验一样：老是在原地打转，老是让那些阻挡我步入成熟的旧习和过去所烙下的印象作祟得逞，再这样下去是不行的。因此与上主的角力和搏斗意谓著是为了自身的成熟成长，为了突破自我，为了从限制生命的过去中痛苦解脱出来而搏斗。
15
从雅各伯向挑战者争取祝福的要求中看出，这是一场生命的搏斗，而且雅各伯也知道这是所为何来。这次他才靠自己夺得祝福。这个祝福不再是欺骗得来或由他母亲轻易送上的，而是他独自赢得的。还有另外重要的一点，雅各伯在搏斗中负了伤。每个新的开始，每次从过去中解脱出来时，不可能没有些许的伤害和痛苦。没有分裂和死亡就不会有生命。就这样雅各伯在这一夜中，得到了他的生命型态，他长大了，成了一个成熟的男人，并获得了一个新的名字「以色列」，意即上主的斗士（创三二29）。
新的生命与和解
现在的雅各伯和数天前仍然在牲畜仆人群队之后躲躲藏藏的那位旧雅各伯有了多么大的差别啊！他亲自走向前去迎接朝他奔来的哥哥，两人相互拥抱。厄撒乌根木没有注意那些牲畜，他对其他一切全不感兴趣。他所关心的只是他的弟弟和与他重逢及和解。如果他遇见的还是一味避着他、躲著他的旧雅各伯，我们不知道他可能会有怎样的反应，是否在他内又会燃起过去那股念怒之火。我们也可以这么看，因为雅各伯的行为表现不同了，更好了，因为他开诚地迎接了厄撒乌，以致产生了新的变化。这也是一般人可以经验到的，那就是新的行为、新的态度会引发也许在过去无法出现的新局面。
雅各伯的故事到此还没有结束。它随着他的儿子，随著以色列人民及在教会内延续至今。并且这个故事指出了解放神学所重新发现的理论。救赎、上主的救恩并不是纯超自然的，不是简简单单从天上掉下来的，也不要把我们人类带往陌生之地，而是在我们的现实生活中完成，使人从社会（5）和心理的依赖中解放出来，使生活得以完满，并引向人格成熟的发展。
附注
1．参阅：佛洛姆著「爱的艺术」中文译本页六四志文出版社）。
2．参阅：同上，页五五。
3．此处却心理分析中所谓的「自恋症」，我因著自恋而处于自我的中心，并且感到如同被拒绝和被排斥。
4．根据C．G．Jung雅各伯发展了他．“anima”即他女性的一面，而没有完全整合，animus”，即他男性的一面。一个完满的人性同时含有animus和anima两者
5．参阅出三17所记载的以色列子民开始从社会的困苦中得到解救。
本文译自
Rufus U. Keller o.p., “A Struggle With God and achange in life . Gn 32:22-32”, Word und Antowet 24 (1983) p . 105-110.
17


神学论集-天主教神学院联会将在奥国萨尔斯堡名开大会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

天主教神学院联会将在奥国萨尔斯堡名开大会

房志荣
天主教神学院联会（CONFERENCE OF CATHOLIC THEOLOGICAL INSTITUTIONS），简称COCTI，是全世界宗座批准的一百三十多座神学系院共同组织而成。每隔三年，联会主席邀请各神学院院长聚会一次，是为大会。上一届大会是一九八四年八月在耶路撒冷召开，本届第四次大会将于本年八月十二日至十六日在奥地利萨尔斯堡召开。这次大会的主题是「神学院机构及当代社会」，下面分三个子题：「神学方法」，「神学多元」，与「神学的传播」。
构及当代社会，下面分三个子题：「神学方法」，「神学多元」，与「神学的传播」。
针对主题将有一篇主要的演讲，每一子题均有一篇准备好的论文分发给与会的人研读，在开会时，每篇论文的作者将撮要地予以介绍，然后有小组讨论，及全体讨论。以前的小组讨论都是按地区或国家分组，这次随某些人的建议，也将有「兴趣组」，就是会员可按照自己所关心的问题，或所面临的遭遇，来找同样兴趣或相似遭遇的人一齐共同讨论。
为帮助与会者事前思考反省，组织人针对主题及子题作出以下问卷式的试题：由当代社会的特征中举出三项较影响神学院及神学教育的特征来。在你的神学院最引起神学多元化的两个问题或机遇是什么？你认为最有帮助或最有问题的一些神学方法是什么？现代传播媒体与你们地区的各神学机构如何互动？比方传播媒体如何影响教授及学生研究神学、理解神学？
COCTI第一届大会（一九七八、撒拉曼加）本神学院院长张春申神父曾参加，第二届（一九八一、华盛顿）及第三届（一九八四、耶路撒冷）无人前去参加。本届将有二位辅大神学院教授在奥国，一定会有代表去参加。
18


神学论集-新约的正典与原文批判-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

新约的正典与原文批判

房志荣
导 言
新约圣经包括长短根不一致的二十七部书，这些书都是用希腊文写成的。公元第二世纪末期，基督徒才习惯称这些书或文集为新约，因为经过近一个世纪的运用，这些书已经获得很一局的权威，可以与开教之初基督徒所承认的唯一圣经，即当时犹太人所谓的「法律与先知」等量齐观。这样就出现了新约和旧约的分野：新约是新的盟约，旧约是旧的盟约。盟约一词是由希伯来文翻译过来的，这个希伯来字眼是指天主与以色列人民之间所订立的盟约。天主与以色列之间的这个盟约按照保禄宗徒在格后三14的话被称为旧约，而由耶稣基督所建立的天主与整个人类之间的盟约则称为新约。这个新约是救恩史的最后阶段，我们都生活在这个阶段中，都是这个新约中的天主子民。旧约是被超越了，被革新了，但并没有作废，而是新约的不可少的基础和前导，旧约、新约连璧才是天主的全部启示。
新约的二十七部书能编订在一起，合成一部新约圣经，当然经过了悠长而复杂的过程。从公元第一世纪写成，到我们今天，一代又一代地传下来，不能不受到世事沧桑的影响。时间的久远以外，空间的距离是另一个困难。这一方面历史、地理、文化的迥异都影响我们对新约诸书的正确了解。因此在展读新约圣经的各部书以前，必须先把这些著作在可能范围内放回他们出生及向外扩张的原始时空背景中去了解它们，这就是一般的新约导论课程。
19
新约导论要讲些什么？
任何新约导论总要交代下面的几个问题，就是第一：最初的那些基督徒是在怎样的条件或情况下，感到搜集、编订新约诸书的必要。第二：一旦这些书编订完毕，又怎样世世代代传下来，而不致被篡改或受到其他的损害。我们知道由新约诸书的写成到印刷术的发明，约经历过十四个世纪。在这一千三百多年中，新约诸书的传流全靠手抄，抄书的困难和因此而产生的错误是不难想像的。辗转抄写，抄时错误的累积如何去分辨呢？新约导论将答覆这个问题。最后新约导论要把新约出生及广传的历史、宗教、文化背景，尽力作一个准确的介绍，这有助于我们日后对新约的了解。撮要说来，新约导论所检讨的三大课题在圣经学界称为：一、圣经正典问题；二、圣经原文问题；三、圣经来源的时地背景。
一、新约圣经正典之一：保禄书信及福音书如何成为圣经
正典两字在希腊原文（kanon）是规矩或准绳的意思。圣经正典因此是一个书单，以此书单为准绳：此书单所包括的诸书是圣书，是教会生活和信仰的依据，在此书单以外的任何书都不是。教会由第四世纪开始，才在此意义下应用正典两字。旧约正典有它自已的历史，我们现在所要讲的是新约正典的钦定。我们可以问：最初的那些基督徒如何一步步地考虑，实现了这样一部新约诸书的荟集，来补充旧约的「法律与先知」诸书。这一演进的过程可以略略描绘如下：
20
为第一代的基督徒来说，最一局的宗教权威有两个：一是旧约圣经：初期的基督徒作家，几乎引用旧约圣经的每一部书，以之为天主的启示。另一个在迅速发展的权威是一般所称谓的「主」，这个「主」代表不久以前耶稣所传布的教诲（格前九N），及复活的基督藉著宗徒们的管道所表达的威信（格后十八14）。这两个权威准则，一个是写在书上的—旧约，另一个是耶稣的话及宗徒们的宣讲。这第二个权威很多年来只是藉口传来保存的。当最后一批宗徒离开人世间以后，教会才意识到，必须把他们教导的精华笔之于书，并把宗徒们所写的种种予以保存。这些新的著作究竟有多大权威，当然还要讨论，不过有些著作所依据的口头传统，在当初实在比任何书面的作品具有更大更一局的权威。
直到公元一五O年左右，基督徒好像不知不觉地要编出一部新约圣经。首先是保禄的书信，很可能在他们的教会生活里，早已有人搜集并应用。当然，他们这样做，本没有给圣经增加篇幅或予以补充的意思，而纯粹是情势的自然发展。事实上，大部分福音资料还在口传的阶段时，保禄的书信已经全部写完。此外，保禄本人也曾嘱咐信友们公开宣读他的书信，并要在附近的教会里互相传阅。这里可举两个例子：得前五27：「我奉主的名吩咐你们，要向所有的弟兄们宣读这一封信」。哥四16：「你们宣读了一这封信以后，请转交给劳狄刻雅教会宣读，同时，你们也要宣读从劳狄刻雅教会转给你们的信」。
关于保禄书信还有一件值得注意的事，就是自从公元第三世纪以来，很多信友作家都清楚示意，他们曾见过一批数目可观的保禄书信。这一事实指出，书信的编订相当早，并且流传的相当快又相当广。其推进的原动力无疑是保禄宗徒的知名度及其权威。虽然如此，这一些书信的权威在第二世纪开始以前，尚未达到圣经的权威这一阶层，因此尚未享有可与圣经相比的权威。唯一把保禄书信与圣经相
21
提并论的经句是伯后三16。今天学界认为伯铎后书是全部新约最后写成的，时在公元一二五年前后。
至于四部福音书，在这段时期，就没有保禄书信那样清晰的编写过程。不错，古代信友作家的著作中，常会引征福音中的资料，或作暗示，但是总无法知道，这些引征是作者采自他们眼前的书面作品，或者他们只是把口头传统的片段，加以回忆而写出。无论如何，在公元一四O年以前，没有任何证据告诉我们，会有过一部福音作品的汇编。也生有任何一个准则来断定，一部福音书该是怎样的。一直要到第二世纪的后半期，越来越清晰的一些见证才逐步出现，这些见证明言福音书的汇编，及福音书日益升高的权威。
公元一五O年左右是新约圣经正典一个新纪元的开始，因为在这一年前后，殉道有犹斯定首先说明，基督徒在他们主日的聚会中诵读四部福音，他们认为这些福音是宗徒们的作品，或至少出自那些与宗徒们直接相连的人物，最后他们在宣读时给予福音书的权威，与（旧约）圣经所享有的权威相等。
把话说回来，四部福音书所以能享有那样高的权威，最初好像倒不是因为它们出自宗徒们的手笔，而更是因为福音书所描绘的是大家所接受的传统中所保存的那一段「主」的历史。不过，以后很快地强调福音书的宗徒性，而这是由于情势所迫。在那段时期里，福音类型的著作如雨后春笋，非常众多，内容多次是粗制滥造的仿效品，甚至想入非非的梦幻作品。教会必须以宗徒性这一原则来保护正统的四部福音。
事实上，公元一五O年后不久，当教会感到必须有一个普遍被接受的准则时，便很自然地转向这个四福音汇编，因为四福音在那时已被大家看好，受到普遍的重视：其中的原因是：四部福音的内容素质高，
22
它们给「主」所作的见证真实可靠。从根多观点来看，四福音的优越发挥如此大的威力，致使其他所有的类似文学作品根快地黯然失色，一蹶不振。结果，在公元一七O年前后，四部福音可说巳获得圣经正典的身分，虽然那时正典这两个字还没有正式应用。
有关保禄书信，几乎可以确定地说，不是一封一封地纳入正典，而是一旦教会内开始萌发新约圣经正典的概念，即刻全部被纳入。在审定四福音的权威时所提出的宗徒性，大概更会促成保禄作品被纳入正典，因为保禄书信一步一步，并不知不觉地，已形成一个整体，其权威在第二世纪的各教会广泛地被接受。
二、新约正典之二：保禄书信及四福音之外诸书以及伪经问题
由上述可见，一个新的圣经正典所需的原则已经确定，虽然这原则从来没有真正地讨论过。正典的存在首先是一个事实，这事实迅速地在教会内普遍化。等到需要进一步确定正典的详尽内容时，那时才有神学反省的介入。这一方面，初期教会的一个异端反而产生了催化作用，那就是马西翁学派。马西翁（卒于公元一六O年），因为完全否定旧约的权威，不得不急迫地为他的教会装配新的圣经，因此也急迫需要一个新的正典。这样，马西翁派将新正典的这一原则广为宣传，就是新正典也包含两大部分：福音与宗徒著作，就像旧约是由法律与诸先知所合成的一样。
虽然由第二世纪末叶始，确定圣经正典的新概念已在教会内深深植根，但新正典的详细内容还须进一步予以划定。一个决定性的正典书目名单只能逐步地界定出来，其步伐与教会统一意识的逐渐扩大，及各地基督徒团体彼此关系的增进是一致的。宗徒大事录这部书是一个有趣的个别范例。自一五O
23
至二OO年之间这部书逐渐被纳入正典。第二世纪末，里昂的依来内以宗徒大事录为圣经，并把它当做路加为保禄所作的见证来引用。事实上，大事录被接受到正典的一个主要原因，是它与第三部福音之间的关联，大事录是路加福音的续篇。此外，沿著整个第二世纪发展的宗徒权威这一概念，为将大事录收入正典，也是一个重要的因素，因为大事录很快就被人看成保禄书信的一个重要导论。
在进入第三世纪以前，我们回顾一下正典的演进，大致能列出以下几件事实：四部福音在各处已获得巩固的地位，从此不会再有任何异议。换句话说，第二、三世纪之交，福音的正典问题已告一段落，获得了解决。至于正典的第二部分，即宗徒著作，有十三封保禄书信，宗徒大事录，及伯铎前书普遍地被应用，并当做圣经来引征。对于若望一书，也已达到某种一致的看法，把它当做圣经。这样一来，新约的二十七部书中，二十部至此已经视为正典圣经，其者的七部还各有千秋，慢慢步入正典。其中希伯来书，伯铎后书，雅各伯书及犹达书，有些教父以它们为圣经，另一些教父却只以它们为善书，不属于圣经正典。反过来，当时有些作品曾一度被引用为圣经，但以后不再提它们，而被排除出正典圣经之外。号称牧者的赫尔玛斯，「宗徒训诲」，格来孟一书，巴尔纳伯书，伯铎的启示等就是这类作品。
在演进过程的此一阶段，宗徒性这一准则似乎发生了相当普遍的作用。凡是不能与某一宗徒确立关系的著作，都会慢慢地被淘汰。有些著作直到第三世纪还未能确定是否属于正典，就是因为它们的宗徒性在教会的某一部门还在继续讨论。争论得最激烈的两部书是希伯来书及默示录。前者在西方教会很久不被接受为圣经，后者很久受到东方教会的否决。其者的著作，即若望二书、三书，伯铎后书，及犹达书都是慢慢步入正典的。这一演进一直延续到第四世纪，这一世纪才见到新约圣经正典的形成，其整体内容与我们今日的新约全书没有两样。唯一尚未解决的问题是各书安排的次序。
24
在新约圣经正典形成的过程中，对教会统一的关注，及对罗马首席权的日益肯定，有了可观的贡献，因为这个以罗马为统一象征及连系的教会，随时削减了过程中所发生的各种差异。
三、伪经是什么，是如何来的？
看过新约圣经正典的形成后，现在要看看新约伪经。正典与伪经是相对的名词。一部著作进入了正典，就享有特殊的权威，大家都留心保存它的完整，不让它受到伤害。因此在印刷术使圣经忠信地流传以前，正典中的书仍能保存的相当完好。那些未能纳入正典的书就不同了。有些受到普遍重视的书，如「宗徒训诲」，巴尔纳伯书，固然也保存的相当好，但其他不受重视的书，就被无情地驱逐于教会生活圈之外，因而无人保护，无人关心，而走向沦亡。这一事实解释了为何伪经各书大多残缺不全。
伪经的称呼在希腊原文本来是「隐藏」的意思。就是有一些著作虽然外表很像新约圣经的正典作品，但内容不是教会所接受的，普通为一些小派所拥有，所隐藏，当做他们获得真知灼见的法宝。然后这一概念继续发展，凡是教会不以之为自己道理及信仰根据的作品，都被看作伪经。为了这个理由，教会不许可在主日的集会中公开诵读这些书。有些伪经，因内容较好，有规过劝善的作用，值得私下阅读，但在礼仪的公开场合，就该隐藏起来。这一层新的意义或懂法维持了一段时期，直到另一层新意义的崛起，那就是在新约圣经正典演进完毕时，一切假名归给某宗徒的书都被视为伪经。从此伪经的伪字说出了这些书的特点：它们不但不是天主的启示，反而是错误的传递者。
25
不管新约伪经的文学价值怎样，这些作品却有另一种价值，就是为研究公元第二、第三世纪宗教思想的演变，这些伪经提供根宝贵的资料。粗枝大叶地说，伪经文学能分成四种类型，与正典的不同类型相对应，就是有伪经福音、宗徒大事录、书信，及默示录。以下只简略介绍一些较为有名的伪经。
福音方面，有纳匝肋人的福音，希伯来人的福音，及埃及人的福音。这些福音书，或更好说伪福音只在教父们的著作里有些片段的引用，由此可以断定，它们跟正典福音相当接近。十九世纪末，在埃及发现伯铎福音的片段，其内容已含有诺斯底克——种唯识论的痕迹。最近又在埃及发现其他的古书，如真理的福音，斐理伯福音，多默福音等，其内容的唯识论倾向更是昭然若揭。多默福音与正典的对观福音，即玛窦、马谷，及路加有很多共同点。这些伪经福音与正典的福音最清楚的一点不同是，前者没有什么叙述部分。只有一个例外，就是名为雅各伯的原始福音这部伪经，广泛地叙述耶稣的童年故事，特别是关于玛利亚的历史，及围绕著耶稣诞生的那些事迹。
伪经也有其宗徒大事录，这些伪经勉强仿效正典的宗徒大事录，来说人民喜欢并可得到鼓励的一些故事。普通是把宗徒们生活中奇特的因素加以发挥。例如若望大事录，保禄大事录，安德肋大事录都是这样。
书信一方面，公元一五O年左右，出现名为「宗徒们合写的一封信」，这信的内容更接近默示录体裁。有关其他的伪经书信可说的不多，它们的素质无法与正典中的宗徒书信相比：既不是真正的书信，又写的十分庸俗，充其量只不过是些讲论神学的小品而已。
伪经的默示录比较有趣，除了以上已提过的号称「牧者」的赫尔马斯以外，还有伯铎的默示录，幻想未来的生命，及天堂、地狱的情况。保禄的默示录，妄想把格后第十二章保禄所说的有名神视详细地予以描写，因为保禄的确说过，他在该神视中被擢升至第三重天。
26
以上简单介绍的这些伪经作品，都比正典圣经的诸书较晚写成，并且多次是仿效正典圣经撰写的。伪经诸书通常不写古老的历史和传统，因此为研读新约圣经没有多大帮助。但为认识第二、第三世纪基督信仰及思想的历史，这些伪经却能提供可参考的资料。
四、新约圣经的原文批判
新约二十七部书的原文文字是如何保存下来的呢？是藉着许多的手抄本，以多种语言保存下来。这些手抄本今日分藏在世界各著名的大图书馆里。手抄本中没有一部是作者亲手写的，都是抄了又抄，辗转传递下来的。新约中的所有作品都是用希腊文写成的，没有一个例外。今日尚存在的希腊文手抄本有五千之多，其中较古老的是写在纸莎草纸上或羊皮卷上。保存在纸莎草纸上的是一些新约的片段，有时只有几行字。真正保有全部新约或大部分新约的希腊文手抄本是两部抄在羊皮卷上的来自公元第四世纪的新约圣经。其中最受尊敬的是所谓的梵蒂冈本，这样称呼，是因为这一手抄本保存在梵蒂冈的图书馆里。它的来路不得而知，很可惜的是它残缺不全，缺少希伯来书信九14—十三25章节，缺少弟茂德前后书，弟铎书，费肋孟书，及默示录。其他新约诸书都保存完好。
另外一个著名的手抄本被称为西乃本，因为是在西乃山的圣女加大利纳隐修院被发现的。这一手抄本不但完整无缺地保有新约所有的书，并且还有巴尔纳伯书信及「牧者」赫尔马斯的一部分。由前文我们知道，这两部作品日后没有被保留在新约的正典里。西乃本今天保存在伦敦的不列颠博物馆里。
27
梵蒂冈本及西乃本都是以希腊文大字体写出，抄写的十分工整，因为这些字体一个一个地很像手指甲，因此西方就称这些手抄本为指甲式圣经。这类写在羊皮卷上的指甲式圣经一共约有二百五十种，是由公元第三世纪到第十或第十一世纪先后抄写的，其中大部分，特别是那些较古老的抄本，只保存著新约的一些片段。
当然，到达我们手中的这些抄本彼此并不一致，它们之间的差异虽有著不同的重要性，但这些差异的数目十分庞大。有些差异只涉及文法，词汇，或语句的次序，但也有些差异影响到整个段落的意义。
其实，这些差异的来源倒并不难发现。新约的文字是经过很多世纪一再抄录的，那些抄写的人天赋和技能不齐，但没有一人能幸免误抄的厄运，因为失误的可能性实在大多、太普遍了。结果是任何一部抄本，无论它是如何小心翼翼地抄写的，总不能与它的模型完全一样。此外，有些手民满怀好心地在模型上动手脚，因为他们认为有些错误是显而易见的，或者认为另一些说法欠缺神学上的确定性。这样一来，他们又在原文上加上了新的差异，这些差异普通都是错上加错。最后，礼仪中新约用久了，有些常用的段落不知不觉会加以礼仪性的美化，或为了口诵的流畅而加以协调，差异自然也增多了。
可以想像的到，经过许多世纪的抄写，手民所引进的差异日积月累，越来越多，最后到了印刷术发明的时候，新约圣经的文字已充满了种种不同的读法，这就是印刷术发明以前有那么多手抄本，而手抄本彼此之间又有那么多差异的原因。
28
在圣经学里有一门学科叫「原文批判」，原文批判的理想目标是采用这许多不同的手抄本资料重新建起一种新约圣经原文，使它在可能篇围内最接近原始的新约圣经文字。当然，无人会妄想，重建的新约圣经文字，能和出自原作者手笔的原文一模一样。
原文批判的第一道工夫便是斟酌衡量这许多给新约原文作证的资料。换句话说，把那载有全部或部分新约原文的文献加以批阅和分类。这些文献不仅指谓用希腊文编写的那些手抄本，也包括公元最初几个世纪一些通用语言的新约圣经译本。具体说来，就是拉丁文，叙利亚文，及科普特文（一种埃及文字）译本。有些情形下，这些译本所根据的原文比梵蒂冈本及西乃本更古老，因此它们所遵照的原文及为此原文所作的见证，比任何古老的希腊文手抄本还要古老。如果真能将这些古老译本的希腊文底稿重建起来，那么这些古老译本在确立新约原文的工作上，会有一个重要的角色。
在希腊文手抄本及古老的译本以外，原文批判还尝试著利用教会初期的教父们所引用的不计其数的新约文句。这些引征文的最大好处在于：它们每每让我们能回溯到比最古老的译本还要古老的原文状况。另一个好处是，这些引征文的时代及来源地都不难确定，因此这些引征文成了一个适当的工具，可以用来推测在一段确定的时期、在教会的某一地区，新约圣经的文字大概如何。不过这些引征文也有两大缺陷。首先，这些引征文普通只是一鳞半爪，其次更糟糕的是，教父们引用新约大多是凭记忆所及，不遵照严格的规范，这样一来，他们所提供的资讯并不常值得全信。
把希腊文手抄本，各种文字的古老译本，及教父们的引征文 这许许多多文献都清查并分析以后，原文批判的下一步工夫是尽力把这些文献整理出一个头绪来。换句话说，给每一种文献一个评价和一个固定的位置。有了这样一个秩序以后，才能发掘这些文献的最大用途，好在可能范围内，追溯到新约圣经原文最原始的阶段。
29
专家们在这一目标驱策下，集中精神审阅各种文献，结果他们发现，资料虽多，但并非凌乱无章，或过于分歧。正相反，今天所认知的这些为新约原文作证的资料，原来属于几个为数不多的大组系。本此认知追究下去，终于能构成三、四个较大的组系，其他的资料都是从这些模型里抄出来的。
以上描述的这些工作不会有作完的一天，但目前所达成的成果已相当可观。今天原文批判学所依据的是一个雄厚的基础，不是零零星星的一些个别见证，而是几个大组系，它们每一组都代表一个原文类型，这些类型的来源或出处都能相当准确地在时间和地点上有所交代。
我国对于古籍经典也作过许多考据的工作，今只将论语一部书的考据略提一下，以与圣经学的原文批判稍作比较，为一个中国基督徒来说，当不是毫无意义。汉书艺文志描述论语这部书时说：论语来自孔子与弟子的对话，当时的人也与弟子们对话而间接听到孔子的话。在对话时弟子们各有所记，待夫子死后，门人弟子就相互参考编辑，编成的书就称之为论语。
到了汉朝，论语已有三种版本：「鲁论语」二十篇。「齐论语」二十二篇。「古论语」二十一篇。鲁论语篇章相当于今本，齐论语多出「问王」、「知道」两篇，古论语略同于鲁论语，只是把尧曰篇中的子张问一章另作一篇，因此有两次子张篇。
我国自汉武帝罢黜百家，独尊儒术以来，论语注解书目，约有三千种之多。经过多方面的研究，专家们认为，论语确实是孔圣弟子或再传弟子所记。这一点与四福音根相像，因为福音也是耶稣的弟子或再传弟子所记。但仔细研读论语，也会发现其中有不少可批判的地方，例如：称谓纷歧：子，孔子，夫子，仲尼……为何有此不同？违反史实：论语所说的事有的是孔子死后发生的，说孔子当其事，当然与史实不合。似有附益：今所谓的下论（即论语的第十一篇到第二十篇）常有与孔圣无关的记载，当是后人加添的。我国考据学对于论语所说的这种种，就是圣经学的原文批判所作的工作。两相比较，圣经批判的种种方法更加细密，并系统化，因此所得的成果也更可靠。
30
五、新约原文批判所达致的成果
看过原文批判所该作的种种努力以后，现在我们可以把这些努力的成果撮要地介绍一下。因为我们所用的任何圣经版本都是这些努力成果的产品，那么对它们的来路有所认识，会帮助我们更深一层地认识新约圣经。
用原文批判的方法整理出来的新约圣经原文类型主要的有以下几种：
1、一种所谓的「安底约基亚」或「叙利亚」新约圣经。这样称呼它，是因为一般皆认为它的来源是叙利亚的安底约基亚，抄写时间约在公元三百年前后。绝大部分的希腊文手抄本都是根据这一模型而来的，特别是那些较古老的手抄本。其中理由是，这一原本在当时的拜占庭世界很快地成为普遍应用的新约圣经本，因此原故，这一圣经本也被称为「拜占庭」本，或「公用本」（koime ekdosis）。这一原木的特征是特别注重文雅和清晰。遇到两段大致平行的经句它会予以协调，遇到同一段经句有差异，它会将它们拉平或溶解。因此这一原本的批判价值不高。虽然如此，这一原本的晚期各种抄本事实上成了新约圣经印刷出版的蓝本。这些最初印出的圣经三个多世纪之久一直为大家所接受，以致获得了一个绰号，就是「大家所接受的圣经本」（tstus receptus）。
2、另一种是所谓的「亚立山大利亚」或「埃及」本，因为这一新约圣经本出自埃及，或更确定些，出自亚立山大利亚城。这一原木的主要代表是梵蒂冈本，其次便是西乃本。这一原本的写成年代
31
不会晚于公元三百年，最近有些新发现甚至证明，至少四福音部分的写成年代要早的多。学界惯称这一原本为「中立的」，因为它好像没有经过任何有系统的及具偏见的修订。几乎所有的专家都一致承认，这一原本就其整体说，有很高的批判价值，并认为其所以如此，是因为它的来源是一部特别忠实的手抄本传统，或者虽然是一种重建的经文，但因是在亚立山大利亚这样一座学术气氛浓厚的城市中完成的，其素质及可信性非同小可。因了这种种理由，自从第十九世纪下半叶以来，一般新约的版本都乐于遵从亚人且山大利亚原本。这样做固然很有道理，但也不必想亚立山大利亚本是不会有错误的。
3、最后还有一种所谓的「西方」原本，这一称呼是公元十八世纪的产物，当时注意到新约的许多古老拉丁文译本，及某些希腊—拉丁文手抄本（如（Coex Bezae）——在其福音及宗徒大事录部分，的确在西方流传的很广。但「西方」原本的称呼也有其不正确的地方，因为今天已经发现，这一原本早已在东方存在，一些东方语文的译本，许多古希腊文手抄本的引征和片段都是证据。「西方」原本从何而来？这一原本是否形成一个整体？这些问题至今尚无人能够解答。不过这一原本的文字多次呈现出新约圣经的最古老及最普遍的一种形式。「西方」原本的一般趋势是解释、确定、意译、协调，以致离原文越来越远。但有时它所提供的异文，特别如果是短短几句时，也是颇古老的，因此也很值得参考。
除了这几个大组系以外，当然还有其他介于大组系之间的一些手抄本类型，这一裹不必细说。以上的原文批判介绍至少可以让我们了解这一方法的旨趣是，首先将各种抄本的类型分开，然后再利用各种译本，许多引征文，及考古学、古文字学所带来的史地知识把那些不同类型的抄本放置在适当的时代和地点。做到这一步以后，才能给新约中的每个异文，每部书，以致全部新约圣经画出一个经文发展的历史轮廓，由之可以看出哪些经文形式最古老，哪些经文拥有最多的见证，最后能结论到哪些经文比较接近新约著作的原始形式。
32
原文批判做到刚刚描述的这一地步已经很不错了，但这所谓的「外在批判」工夫还不够，因为多次只凭这种外在批判依然达不到定局。例如：有一段经句同时拥有第二或第三世纪的两种异文，其扩散的范围也彼此不相上下，这时就很难由二者中挑选一个了。怎么办？学界还可以去找另一个助手，就是所谓的「内在批判」。
内在批判又怎样运作呢？内在批判基本上不瞩目于新约圣经的各种不同异文和类型，而是由另一个原则出发，就是每一个异文的内容，必须当作单独个案来加以审阅，因为任何异文都来自一个抄手，是他有意或无意地造成了这些不合时宜的后果——异文。内在批判的第一个目标是相当准确地假定，抄手所引进的异文是哪一类的，它又因哪些动机引进这个异文。将异文的种类和引进的动机确定后，下一步工夫就不怎样困难了，那就是将未曾受到不合时宜的干预的经句当做最原始的读法，其他的异文都是由此原始经句抄写而来的。讲到这里，还得提醒一句，就是这个内在批判方法非常倚重主观的审断和批判。批判者必须同时发挥他对原文的个人敏感度，他对抄手们一般惯例的认识，并熟识抄手所习惯犯的种种错误。因了这些主观的因素，内在批判普通并不多用，只在外在批判不足时，才用内在批判予以补充。
无论如何，新约圣经原文批判在过去一百六十多年中已得到相当丰硕的成果。目前大家所用的新约原文是相当确定而可靠的。除非有新资料或前所未见的文献出现，目前的新约版本不会受到严肃的挑战而引起任何怀疑。
33
因了这些研究成果，近代所出版的多种新约圣经，比起公元一五二O至一八五O年间所出版的新约圣经，就有了很大和很明显的进步，因为那三百多年间所出的古老版本不曾认识，因此也无从严格应用这些原文批判的规则。目前应用最广泛的新约圣经版本是Nestle-Aland所编纂的新约全书，他们所根据的现代三个大科学版本是Tischendorf，Wescott et Hort及Weiss 三位圣经学家在公元第十九世纪后半叶所完成的。本世纪后半叶又有K．Aland，M．Black、B．M．Metzger 及A．Wikgren 四人在世界联合圣经公会的支持下所出版的修订本，时在一九六六年。五年以后，一九七一年，这个修订本The Greek New Testament又加上一位天主教圣经学者列入出版者的行列，他就是今日米兰的总主教Carlo Martini S．J．枢机。遵照这一希腊文版本译成的各种现代语文新约圣经当然也十分可靠了。现在让我们约略看一下中文圣经译本的概况。
大家都知道十九世纪的太平天国革命运动以洪秀全（一八一四~一八六四）为首脑。洪秀全称耶稣为天父的长子，他本人是次子。这种对耶稣基督的信仰使他在革命部分成功后，采取了一系列的新措施，如改用阳历，易服制，尚新学，废科举，兴女学，戒缠足，废娼妓，禁鸦片等等。太平天国（一八五O—一八六四）失败以后，有文理圣经行世，但没有普及开来。
中文圣经真正普及是本世纪的事。一九O二年，基督教传教士施约瑟会有浅文理译本。五四运动的那一年，即一九一九年，在白话运动的潮流中，基督教的和合本圣经出版了，这是第一本白话圣经，所用的国语相当标准，六十多年来在我国白话文运动中发生了相当积极的作用。一九七五年联合圣经公会出版了现代中文译本的新约全书，一九七九年又完成了新旧约圣经，距离和合本圣经的出版恰好六十年。现代中文译本的新约也有天主教版，在台湾销路甚好，已刊印第二版，其中除上帝改为天主，圣灵改为圣神外，其他译文都与基督教版相同。
34
天主教一方面，以耶稣会神父萧静山由拉丁文普及本译成的「新经全集」（分上下集）最为普及。一九二一年献县张家庄印行第一版以来，一九三三年第三次排印，一九三六年第六次排印，之后一九三八年重新排印。一直到台湾一九五一八年的台第一版，一九五七年的台第二版等等。一九六八年十二月思高圣经（新旧约全书）合订本终于出版，而成为中国天主教会的标准圣经，所发行的版数和册数均与日俱增。
今年（一九八七）二月二十日，在台北市仁爱路三段的号四楼的圣经公会董事室，开了一次天主教与基督教统一圣经专有名词的会议。三年以来，新约圣经已快做完，这次会议结束时做了一个重要决定，就是由中国圣经学者由圣经原文直译全部圣经，由新约开始，然后继续译旧约。
一星期后，即同月二十六日，又在同一地点聚会，更具体地将这天主教与基督教合译圣经的决定作一规划。合译圣经委员会由韩承良、刘绪堂、房志荣三位神父，及周联华、骆维仁、蔡仁理三位牧师组成。部分委员也是译者，此外再召请其他六位工作人员（译者）及评审员（须懂圣经原文者），天主教与基督教各半。希望三年内译完新约，十年内译旧约。天主教与基督教一旦有一本合译的圣经，双方都承认、都使用，那将是传扬福音的重要利器。
35
校友来鸿：波斯顿的神学教育
吴国良
我现在寄这篇文章给「神学论集」，这是属于伦理神学的；去年第一学期修过一个课程为：“Reinhold Niebuhr and John Couetney Murry”，有一点心得，在暑假时就用中文写出这篇文章。我希望以后逐渐地为中国的神学教育写稿，我心中有好些东西想用中文写出来，可是现在时间还很有限，所以将来会一步一步地做。
我在Weston School of theology已经修了一年伦理神学，去年所研读的是集中于现代伦理神学的论题（尤其是基本伦理方面的）以及社会伦理（Social ethics），二者互相有关联。感谢天主，在Cambridge这要深造是很不错的；Weston。神学院属于Boston Theological ，它则包含九间基督教与天主教的神学院，学生可在这些神学院选课和利用图书馆设备，人力资源和研究设备丰富得很。去年收获不少，逐渐把从前几年所读的神哲学与心理学加以整合。暑假里，我在哈佛修八个学分的拉丁文，为期八周，这是很紧张的课程，觉得很有意义，不仅学了所有拉丁文法和应用，还有时间阅读与翻译；学了拉丁文，对英文也增强许多。拉丁文是此神学院规定S．T．L．学生必修的语文。本来学院还要求另一种现代语文（英文除外），后来学院当局承认我所熟悉的中文为现代语文，所以不要求我考法文了。
去年我住在小国体里，与五位神父同住，其中三位是神学院教授，一位是Classic教授。我的伦理神学教授也在同一个团体里，因此在日常谈话中，从这些教授认识了不少神学新闻和神学辩论课题。
现在新学年开始，院长调动了一部分会院的兄弟，去年这里有十四座住宅，今年则只有十三座，其中有一座出售给哈佛大学了。院长把我们去年的小团体都分散出去，只剩下一位伦理教授还留在本来的屋子里。因此，我就搬到另一个小会院，地点即是此信纸上端所印的。今年这个团体较大了，共十二人，其中七位是读神
学的读书修士，一位辅理修士（他读Religious Educationl），其者则是神父。校长Fr.Edward O’Flaherty也住在这里，他是前任New England省会长，可能您认识他。我喜欢同读书修士住在一起，我料想今年的团体生活将是多姿多采的。
新学年在今日开始，今年我需要修三个科目（courses），去年修毕五个科目，S.T.L.学位，我总共该修八个科目（合9学分），此外今年要做研究，写研究论文（合24学分）。我心中有三个主题可选作为研究的题目，本星期同教授会谈后才能决定。
今年六月暑假期间，我去加州Berxeley住了三个半星期，很高兴与黄德宽聊天，也常见刘家正神父的面，又曾访 San Jose的华侨教友团体，这是很愉快的经验。
以后再谈，
祝辅仁神学院的老师们安好！主佑平安！
会末吴良国谨上
一九八六年九月十五日
36
得撒洛尼前书诠释（上）
柯成林
得撒洛尼前书
得撒洛尼城是当时马其顿的省会，也是一座自由城，就是说，有自己的政府和警政。五、六位长官（Politarchai）执政并维持公安。
得撒洛尼位于罗马帝国东西交通大动脉的Egnatia公路上，并靠近作为一自然海港的Thermatic大海湾。这一理想的位置使它成为重要的交通重点和国际贸易的枢纽。居民种族复杂。希腊与罗马人之外还有亚细亚人，其中犹太人很多。
保禄在第二次传教行程中，自斐理伯城来到这里，开始建立教会（见宗十七1-10）。他先照常例在犹太人的会堂宣讲耶稣为默西亚，一连三个安息日。结果：犹太人中只有少数人信了，但是有众多的外邦人反成了基督的信徒而与保禄和息拉联合。其中也有不少显贵的妇女。
这事使不信的犹太人心生嫉妒。他们唆使街上的无赖，煽动平民，领他们到保禄停留的雅松（Jason）家中。因为没有找到保禄和息拉，就把雅松和另几位教友拉到本城当局前，控告雅松说，他收留了「背叛凯撒谕令行事，说另有一位国王，就是耶稣」的人（宗一七7）。当局听了，惊疑不安，由雅松等取了保状，就释放了他们，保禄和息拉因此当夜离开了得撒洛尼而往贝洛雅，这是一座邻近Egnatia公路的城市。
37
保禄可能想等风波平息之后，再同到得撒洛尼去（见二18），其间在贝洛雅的会堂他又开始宣讲耶稣的福音；有不少的犹太人和众多的外邦人信了主。
得撒洛尼的犹太人得知这事之后，来到贝洛雅，又煽动这里的群众。保禄又不得不离开，而到雅典去了，这是希腊著名的学府之一。但是他所讲的道理，不为自负的雅典人所接受，特别是复活的道理：「有的讥笑，有的却说：关于这事，我们后来再听罢！」（宗十七32）。
只有少数人信了主，其中有受人重视的阿勒约帕哥的官员之一狄约尼削，按照传说他以后作了雅典的第一位主教。
由于传教的结果不佳，保禄便离开雅典而往格林多。他担心在困难中的新教友的信德会动摇，就从雅典派弟茂德去访问得撒洛尼教会（三5）。弟茂德回来带来了好消息：得撒洛尼教友的信德没有问题，他们并怀念保禄（三6）。这好消息使保禄的担心变为满心喜乐和安慰。在格林多写的这封信反应他所怀的情绪，时间约在五十或五十一年。
不错，本书信不是保禄「大书信」之一：篇幅不多，日后所追究的重大神学问题，在本书信中尚无踪影。虽然如此，但没有得前，新经就缺少了无以取代的一封书信。因为得前是当时的一个地方教会最早的记录。它不但使我们知道教会和保禄宣讲（Kerygma）的早期形式，它也在我们的神目前展开了一个新立的外邦教会的生活环境和信仰生活，并且显露保禄宗徒的心肠，他深切的责任感和对教友们的慈爱及犹如慈母（二8）和父亲般（二11-12）的关怀。
附记：有些圣经学者，因信中的不通顺及重复，认为得前原来是保禄两封书信合并而成的。最近，一九八四年，天主教圣经学者Rudolf pesch写了一本小书：「最早的保禄书信的发现」（Die Eetdecking des altesten Paulus-Briefes）。
38
他不但赞成上说，而且肯定为一个事实。但是他提出的证据尚嫌不足。第一，他只提出支持他的意见的资料，第二，他提出的证据并非都有同样的分量。因此他的意见未必超过可能性。
按照Pesch，最早的保禄书信是他四十九年在雅典写成而托弟茂德带去的。弟茂德从得撤洛尼回来后，保禄五十年在格林多又写了一封信。搜集保禄书信时，把在雅典写的信编入了那在格林多所写的。
在格林多所写的信包含得前一1-10,三6-10。四9-18，五1-28。在雅典所写的是二13-16，二17-三5，四1-8。有兴趣的读者可按以上所提的次序，阅读这两封假设的书信。
得前书的内容纲要
致候词：一1；
感谢词：一2-3
（一）正文的第一部：一4至三13：保禄与得撒洛尼教会。
（1）一4至二16：记忆开教的清形：可分为一4-10和二1-16两段；第二段多发挥一些第一段的陈述。
（2）二17至三13：记述离开后的倩形：怀念，担心，安慰等。
（二）正文的第二部：四1至五22：各种劝告和训诲：
（1）论成圣：贞洁，相爱，正当的生活（四1-12）：
39
（2）论去世的教友与基督光荣来临的问题（四13-五11）；
（3）附加的一些劝告（五12-22—兕），
祝祷（五23-24）：
结束：致候与祝福：（五25-28）。
得前书的诠释
一章~一节：致候词
保禄写信的时候采取当时通用的方式：
信的开始有致书者和受信者的名字及致候词。但是，他改变致候词的内容，以宗教性的致候词来取代希腊人所用的Chairein（祝喜乐）。
写信的是保禄，但是他附加息尔瓦诺和弟茂德，他的合作者的名字，为给信的内容增加分量。这是他的惯例。
保禄：这是他的罗马名字，其希伯来名字是Shaul（撒乌耳），扫禄。在书信中他常用保禄。（有关此点可参阅神学论集66号，四八五等页）。
息尔瓦诺（宗：息拉）：耶路撒冷教会的重要人物（见宗十五22）。如保禄同样具有罗马公民权（见宗十六37-38），代替巴尔纳伯作保禄第二次行程中的伴侣（见宗十五36-40），按照伯前五12，后来与伯多禄在一起。
40
弟茂德：生长在保禄第一次行程中到达过的吕斯特辣城（Lystra）。父亲为教外的希腊人，母亲为信基督的犹太人（见宗十六1）。
自从保禄第二次行程中再度到达吕斯特辣直到在罗马被囚，他常陪伴著保禄（见宗十六1-3；廿4斐一1，二19，哥—1，费—1），是保禄亲爱的弟子并值得信任的同事（见斐二13-23得前三2-6，格前四17，十六10-11）。按希十三23田，他本人也曾坐监。按出Eusebius（教会历史III，4，6；约在第三世纪末叶），他在保禄死后同到厄弗所，成为当地教会的主教，并在此去世。
「天主父及主耶稣基督内的得撒洛尼人的教会」
「得撒洛尼人的教会」：请注意：保禄不用「分教会」的名字，因为无论哪一个地方的教会，都不是教会的一部分，而是代表某一地方的整个教会。在格前保禄更清楚地表示这个意思：他写道：「致书给格林多的天主的教会」（格前一2）。格林多的教会就是「天主的教会」。「在天主父及基督内的」：这一句发挥并加深「教会」（ekklesia）的含义。在居民众多的得城内，这小小的平民团体有其独特的高贵：它是与造物主「天主父」和万有的「主」基督有极密切而神秘的关系。保禄简短地说，它是「在天主父及基督内的」。
稍微发挥这一句的意思，便可说：教会存在的根由，它发展和加深其生命的力量来源，和它、水久而光荣的归宿，都是「天主父及主耶稣基督」。
附注一：「天主父」这对天主的称呼似乎是保禄在大马士革附近所经过的超性经验的一项回音。见迦一15-16：「……天主却乐意将他自己的圣子启示给我」。
41
二：「主耶稣基督」：「主」（Kvrios）间接地表达耶稣的天主性，因为这尊称认定，耶稣分享天主的王权，并且Kyrios也是古经七十贤士译本所用，以取代希伯来语圣经为天主用的名字 Yahwe 。
三：「天主父」及「主耶稣基督」两句同属一个前置调「en」（在……内），这暗示，他们的作为是同一的而地位相等的。
「祝你们蒙受恩宠与平安」：这是保禄在一切书信中所用的致候词；普通函件的问候词chairein（祝喜乐）变成有宗教意义的祝福语。「恩宠（Charis）并不指天主的什么恩赐，而指他对我们爱的眷顾。由不徒大事录供给我们这 Charis（恩宠）意义的好例子。保禄和巴尔纳伯在第一次传教行程后同到安提约基雅。「他们原来是从那里被托于天主的恩宠（Charis），作现在已完成的工作。」（宗十四26）。我们由天主所蒙受的种种恩惠，都是他这「恩宠」的表示。
「平安」：希腊语的eirene，一般来说，是「无战争状态」的意思。保禄和七十贤士古经译本一样，以它来翻译希伯来语的Shalom 。意义就广泛多了。宗合来说，是祝候全面的，身体和精神上的康泰。旧约先知们用它来描写默西亚时代完全的幸福。
从新约的角度来看，它就是默西亚耶稣已带来的，而在他光荣的来临时要完成的神形幸福。也能说，这「平安」是圣父藉著基督所赏赐诸恩的结果和总括。
一2-3。感谢词：保禄在每一封信的致候词和正文间插入感谢词。只有迦拉达书是例外。在迦拉达教会似乎没有可感谢天主的事。这样的感谢词为保禄并不只是形式，而是保禄对天主的感恩心的自然流露。
本书信的特点是，它不但一次，却有三次感谢词（一2-3；二13u．三9，）。可以说，第一部全部（一4-三13）是在感谢下所写的。
42
第二节显露保禄宗徒与他的教友们精神上的密切连合。他「常」，「不断地」记忆他们「众人」。第3节指出真信徒生活的本质，即信、爱、望三德在日常生活的实践。
附注：本处是全新经内连合这三个基本德行的最早的记录。在格前书的爱之诗歌中（第十三章），将再提及，
这一次按照我们所习惯的次序：信、望、爱。
「为你们众人感谢天主」：「为你们」意思是，因为你们的缘故，他们，就是说，他们活泼的信仰生活，是保禄感谢天主的缘故。保禄深知，且自身经验过了（见迦一15-16a，格前十10），信仰和它的发展及效果，终究都是天主的恩赐。所以他在五章18节嘱附读者：「应……事事感谢……」。
「因信德所作的工作」：保禄所纪念而含蓄赞赏的、本来不是工作本身，而是他们在日常生活的事上所表现的信德。
「因爱清所受的劳苦」：着重的又是爱德。它不只是感情上的事，更肯受种种劳苦，这样它才是真正有基督精神的爱倩。
附注：保禄所用的词「Kopos」（劳苦），包括身体的劳顿和精神上的辛苦。
「因盼望我们的主耶稣基督所有的坚忍」：再一次，保禄所强调的不是「坚忍」本身，而是它作其属性的盼望。这坚固的望德，曾使得撒洛尼的教友不气馁地忍耐所经历的磨难。这盼望的对象是「主耶稣基督」，就是说，他将来光荣的来临和他们同他永久在一起的幸福（见四17）。
附注：以「坚忍」所翻译的希腊词是hypomone：在（压力之）下（hypo）仍支持不移（menein）。七十贤士译本惯用它来描写旧约的义人或以色列人民特别在受压迫时的坚忍。其根基是他们对天主预许的救援的坚固的盼望。新经内的 hypomone 也依据这样的盼望，但是我们望德的对象已经清楚了，并且在光荣复活的耶稣身上已得到了保证。
43
附注：在原文上「盼望」（望德）如「信德」和「爱德」同样是名词而「主耶稣基督」是在属格（genitive）。这属格能指望德一或信、爱、望三德（B．RigauxsauxU）的对象（objective），也能指这些德行的来源（genitive of origine）。
「在天主和我们的父前」：中文译本以这一句开始第—节，把它和「纪念你们……」连起来。可以这样作。希腊原文却以它来结束第—节，所以也能把它和信爱望三德相连。如果这样作，保禄所愿意表达的意思是：教友的生活，并不是禁闭在这世界内的一个孤零无倚的生活，而是一个在以父亲的爱，关怀他们的天主前的子女生活。这是与耶稣的教训完全相符的一项意义（见玛六4，8-9，25-32）。
附注：保禄用天主（和）我们的父，这一句十多次，而且非常自然，可以看出来，称呼天主为父，是在教会内早已流行的习惯。其来源无疑地是耶稣亲自的教训和先例。
一章4至三章13：保禄与得撒洛尼教会
一4至二16：记忆开教的情形
一4节：「天主所爱的弟兄们，我们知道你们是蒙召选的。」
「弟兄们」：这是保禄对教友爱用的称呼（在得前出现14次）。这不但表示保禄的心情，也指出教徒互相的实际关系。其理由是上一节的「天主我们的父」所说明的。
44
同有一个父亲的人，便是弟兄。亦见罗八的：「他所预选的人，也预定他们与他儿子的肖像相同，好使他在许多弟兄中作长子。」
「我们知道你们是蒙召选的」。
「我们」：保禄，息尔瓦诺，弟茂德。
「蒙召选」：指他们归主耶稣基督的事实。
「召选」：ekloge是圣经所用的一个术语，表达所有天主与人的关系，都是天主先选的结果。信仰也是一样，它不是人力自然的结果，而是天主所赐予的恩典。
5节：「因为我们把福音传到你们那里……」：
严格地说，保禄并没有写：「我们……传到……」，他写了「福音被传到，来到……」（egenethe eis……被动语态）。这微妙处（nuance）值得注意，因为保禄这样暗示：天主的旨意是福音传到他们那里的最后原因。保禄只是天主手中的工具。
附注：被动语态，按新经的用法，通常暗示天主是主动者。类似的神学观也在宗徒大事录显出：一再地提及圣神在领导传教者的角色。
「不仅在乎言语」：指人的话，可能也包括「言词巧妙」的含义。
「而且也在乎德能和圣神以及坚固的信心」：这一句话与以上的人的「言语」对立。因此「德能」（dynamis）应懂为天主的德能。这也是它与「圣神」的连接所表示的。这德能有了什么具体的表示，保禄没有说，收信者自然会知道，为我们现在的读者却不然。
附注：dynamis原来也能够是行奇迹的能力。但是如果指奇迹，新经通常用复数dynamis，这里的德能可
45
能有与罗一16的相同的意义：「福音正是天主的德能（dynamis），为使一切有信仰的人获得救恩。」
「圣神」：指圣神作用的某些表示，也许指圣神的奇能神恩（charismata）。这样的神恩是初期教会惯常视为得了选召的记号（见宗十一15-17）。
「以及坚固的信心」（或「充分的确信」：full conviction）：
原文的 plerophoria通常是这个意思，所以大多数的学者采用以上的译文。蒙受这「信心」恩惠的就是传教者（保禄等人）。
plerophoria却也可用「充裕」来翻译，如拉丁通行本作 Plenitudo。采纳这意思的学者中最近有Riggzux,Staal,Forestell。按照他们的意见，保禄想强调得撒洛尼教友从天主（德能、圣神）所蒙受的神思的丰富。这样读法更能保存全节的一致性。
「如同你们也知道，我们为了你们，在你们中是怎样为人」：保禄叫他们同想开教的情形。
「我们……是怎样为人」：保禄所愿关注的，不是他们的「为人」，人格，而是他们的传教行动。
「为了你们」：这行动不曾出于求光荣或自利的心；他们是惟独为教友们的神益而出力的。
6-7节：这两节仍属于第5节的「因为」。它们提出另一件使保禄知道他们蒙召选的事就是：「你们……成了效法我们和效法主的人」。如果我们把这一句改为：「……效法我们和在我们身上效法主的人」，或许并不误解保禄的思想。因为在格前十一—保禄写过：「你们该效法我，如同我效法了基督一样」。
46
比较点是：他们「在许多苦难中……怀着圣神（赐予）的喜乐接受了（原文的dexamenoi带有「欢迎」的含义）圣道（ton logon：福音）」。
7节：他们「甚至成了马其顿和阿哈雅众信徒的模范。」
这两节中可注意的有两点：
（一）与道理的传授（tradition）并行的，还有基督生活的「传授」。两种「传授」（言和身教）都以基督为起点，都继续他的救赎工程。
（二）基督救主的生活所包含的一个主要因素（essential element）是苦难。
见路廿四26：「默西亚不是必须受这些（苦），才进入秘的光荣吗？」按宗十四22保禄和巴尔纳伯「到处坚固门徒的心，鼓励他们坚持信仰，说：『我们必须经过许多困难，才能进入天主的国』」。亦见得前三3。
这个道理应归因于耶稣本人的训勉。（见谷八34 玛十六24 路九23；亦见玛十33 路十四27）
附注：（一）开始第—节以「因为」所翻译的「hoti」也能有「就是」的意思，这样读，5-7，节所写的不是「蒙召选」的什么表示，而是蒙召选的说明（hoti epexegetocum）。
（二）苦难中的喜乐是基督徒生活的一种貌似矛盾（paradox），是圣神在教友心中化工的结果和表示。
8节：这一节讲明第7节：「主的圣道」（就是福音）
47
「从你们那里……声闻于马其顿和阿哈雅」：
得撒洛尼教友本身又成了传播福音的人。
「声闻」：原文的exechetai（现在过去时态：perpect tense）
原来说：「响彻过而还能听到」。
「你们对天主的信仰也传遍了各地」：
「各地」不应拘泥字义。保禄写信时满心感激，用词难免夸张。
第9和10节扼要地讲明第8节的「你们对天主的信仰」，更使我们瞥见初期教会对外邦人宣讲的主要内容。
9节：「我们怎样来到了你们那里」：
「怎样」指第5和第6节所提及的传教成效。
见二1：「我们来到你们那里，并非没有效果」。
「你们怎样离开了偶像」：外邦人的进教，与犹太人的不同，是一层深入的改革，是和他们向来的宗教生活全然的断绝。可是奉教并不限于消极方面，而更是一件弃暗投明的积极行动。
附注：「偶像」不但指神像，也包括它们所代表的神明。
「归依了天主，为事奉活的真天主」。
「归依了天主」：用许多的神与独一无二的天主交换。他是
「活的」：与他们所会崇拜的偶像正相反。
48
这「活的」不但包括她自己本身充满著生命的意义，而且指出他是赋予生命的那一位，是所有生命的受造物的来源。
「真天主」：与各类神明对立。他们以前「服侍了一些本来（原文：本性上）不是神的神」（迦四8）。
古经称它们为「elilim」，就是「虚无者」。
「真」：原文：alethinos：因以这希腊字翻译希伯来语的emeth，所以兼有「忠实可靠」的意义。
「事奉」：原文的douleuein不但指「事奉」本身，而且指惟如doulos「奴仆」的事奉，就是承认天主为绝对而惟一有主权的事奉。
10节：「并期待他的（圣）子从天降下」：以上所说的「事奉活的真天主」，对于犹太教徒和基督信徒都能适用。本节指出其间的区别：
基督徒的生活是一个圆满，并因耶稣的复活已确立的末世希望的生活。他们期待完成救赎工程的「圣子」在光荣中（「从天」）的来临。
「期待」：原文：ana-menein：
「ana」能有两种意义，或谓「重新」：这样暗示基督已来过一次（在他的降生为人时）；或指「以忍耐和坚信的心」等候他将来的来临。天主「圣子」就是死在十字架的纳匝肋人耶稣。他由于「从死者中」的复活，被立为「光荣的主」（格前二8），和未日的审判者。
49
「为救我们脱免那要来的震怒」：
「震怒」orge对天主来说，是拟人说法，指出至圣的天主与罪恶绝对的不相容，此处表达在未日的决定性的判罪。光荣中要来的耶稣，要救信他的人脱免这将来的「震怒」，赏赐他们不会再失掉的救恩。
附注：（一）耶稣的复活按原始教会的宣讲惯常源自天主的德能。见10节的「就是他使之从死者中复活」。
（二）请注意耶稣的复活与他在末日来临的联系。「提及耶稣的复活，不是为了证明他是天主圣子……，它在此处被视为耶稣末日来临及众人复活的一项前奏一（Prelude）。」（B．Rigaux）.
二章1-16：开教情形的复述（二章—1-16仿补充一4-10）。
二1-12较详细地记述传教者（特别保禄）的精神和传教方法。
二13-16指出教友们对于福音的超性态度（他们把它「当天主的言语接受了」二13）并且指明教友所受的「苦难」（一6）的来源（「你们由自己的同乡遭受了苦害」二14）。
二章1-12：他们的传教精神和方法：
附注：保禄强调他和他同伴息尔瓦诺及弟茂德对得撒洛尼教友所表示的心肠和为他们所接受的各种劳苦。这些话能视为保禄对教友所怀的深切感情的自然流露。
但是，保禄可能也用它们来坚固教友对他的信心，和对所宣讲的福音的忠信。此外，似乎还有辩护的意思（见二3，5-6，10）。
在这假设下我们可以问：他的辩护针对谁呢？
是针对怀疑他传教动机的某些教会分子吗？由书信的内容来看（特别见三6-10），这似乎是没有根据的意见。
50
或许是针对那些处处阻止他传教工作的犹太人吗？（见二章15-16；宗十七5，13）。
这似乎更有可能。但如果这样，保禄大约要说得更清楚。
可能保禄只是担心，他离开得撒洛尼后，犹太人已用或要用二章3-6所提及或类似的毁话来破坏他的名声，和教友们对他的信心。这样看来，他所写的也有一种预防的作用。
1节：「弟兄们，你们自己也知道」
「弟兄」：见一章4的解释。
「你们自己也知道」：保禄在这一段内一再提到教友们自己的经验。
本节以外还有第2节的「你们也知道」，第9节的「你们应回忆」，第10节的「你们自己……可作证」和第11节的「你们也同样知道」。
这无疑地是预防毁谤者最有效的方法。
「并非没有效果」：这一句话所暗示的情形是一章3-6所描写过的。
2节：「吃了苦」指身体上的苦，见由不十三50，十四2-6；19-20；
「受了凌辱」指心灵上的苦。（见宗十六19-24）
这都是他来得撒洛尼前在斐理伯城（见宗十六19-24）和他传教的其他城市所受的待遇（见宗十三50；十四2-6；19-20）。
「可是依靠着我们的天主，我们还有勇气」：虽然有过这样的经验，他们一到了得城，就重新展开同样的活动。这毫无畏惧的「勇气」（Prresia）为宗徒大事录所强调，是宗
51
徒们宣讲的特征。见宗二29；四13,29,31;，在宗九27，十三46，十四3用同义的动词parresiazesthai。
「在艰钜的格图中，给你们宣讲了天主的福音。」
「格斗」：原文agon：指外在或内在的窘迫中的奋斗。
3节：「我们的讲劝并不出于幻想」：
「讲劝」（paranlesis）是根据福音的劝勉和安慰的话。
「幻想」：原文的plane是离开真理之道，错误的意思。
「也不出于不诚」：「不诚」无诚意（insincerity）。
以「不诚」所翻译的原文是akatharsia：污秽。如果把这字用来指伦理方面的事，就有「不诚」的意义，或指性方面的罪。
保禄所愿意说的是，他的传教工作不基于不良的动机。这「不良」或许也包括淫行的意思。
「欺诈」：有意地欺骗轻信的听众，为求自身的利益。
附注：这一类的不良动机，是当时讲各种哲学或神秘宗教的云游演讲者的流弊。保禄提这些事的目的，无疑在使读者明白，他和他的同伴与这一类的「传道者」，精神及道理上的重大区别。
4节：的意思是：他们是受天主考验过，而被认为适于传福音的人。因此，他们宣讲福音「不是为取悦人，而是为取悦那考验我们心的天主」。
附注：「心」（kardia）照闪族人的看法是整个内在生活、思想、感情、意志等的所在地。（思高译本译为「心灵」）
51
5节：「……没有用过诏媚之辞」：是当时演说家的一个毛病；带有「出于自利之心」的含义。「也没有托故贪婪」假装善意，实在是贪婪。
附注：「如你们所知道的」和「天主可以作证」两句的用意，都是在证实保禄诚实无欺。
6节：「没有向任何人寻求光荣……」：不求威名。
7节：本节的前一半应该和第6节相连；意思是：他们没有向任何人寻求过光荣（6节），虽然「当基督的宗徒（……）有权利令人敬重」他们。
「当基督的宗徒」：希腊原文与通常的用法相反，把「基督」放在「宗徒」前；这表示重点是在基督一名上；保禄以此方法来提醒读者，派遣他们的不是某一个人，而是「主」基督：宗徒的权威是由他而来。
「令人敬重」：原文说「成为重担」：enlare eeinai。
因上下文的关系（见6节），这一句大约不指物质的资助（如9节），而指宗徒地位固有，却在于得撒洛尼不曾强调的权威。
8节：他以同样的语气继续：「我们如此眷爱你们，不但愿意将天主的福音交给你们，而且也愿意将我们的性命交给你们。」
「我们的性命」：性命：Psyche这希腊字也有「自己」的意思；所以也能够翻译「整个的我们」，「将我们自己完全交给你们」。
9节：「弟兄们，你们应回忆我们的勤劳和辛苦」如将「你们应回忆」译为「你们记得」,则更为正确。保禄引证他们亲身的经验。
53
「勤劳」：又是那个kopos（见一3爱德的苦）。
保禄在运里增加「辛苦」（mochtos）；两个言此一起更强调他劳苦的强度。
宣讲福音时他们「黑夜白日操作」：「操作」：大概指做帐棚的劳工（见宗十八3）。
「免得加抬你们任何人负担」。「负担」在这里意谓物质方面的资助。
附录：这种「自食其力」的生活，除了免除教友的「负担」以外，也使他们那些云游演讲者之间的区别更为显著（见以上5节）并为教友是可效法的楷模（见得后三7-9）。
10节：保禄再引教友及天主为见证，重新强调在宗徒工作上所有的纯洁意向。（前一次见5节）
「我们对你们信友曾是怎样的圣善，正义和无可指摘。」
「圣善」：指对天主所怀的虔心。
「正义」：应该作的都作了。「作」的对象是天主，也是信友。
「无可指摘」：无罪可指，是在末日本判者前的理想状况，
11-12节：以上保禄以慈母的比喻来表达自己信友的心情，现在以父慈的比喻来表达到对信友的辅导工作。
「你们中每一个人」：他不但管理教会，领导信友团体，他也父亲似的注意到每位信友个别需要，随机「劝勉，鼓励，忠告他（她）们」。
「那召选你们的天主」：见一4「蒙召选」。
54
「他的国和光荣」：「国」和「光荣」表达同一件事，是人生的终向，人心深切愿望的充实。
附注：「叫你们的行动相称于召选你们……的天主」；
「相称于」原文有axioz（英文：worthy）。
意思是：度一个宜于获得天主这恩赐的生活，就是一个有以信、望、爱三超性德行（见一章2-3。）为基础的生活。
13-16节：信友们怎样接收了福音。
13节：感谢语不但指以下要说的（「因为」），似乎也指以上所说的（「为此」）。
「不断地感谢天主」：保禄是富有感激之热忱的人。
他的感恩心又深切又活泼，特别对于天主，「一切美好」的最后来源（见雅一17）。
「因为你们由我们接收了所听的天主的言语」：讲那「言语」（福音）的是宗徒，所传达的言语却是天主自己的。宗徒们只是天主的代言者。保禄感谢天主，因为教友们也这样看：你们「没有拿它当人的言语，而当天生的言语领受了。它实在也是。
附注：思高译本翻译：你们「实在当天主的言语领受了」。这与原文不合。「它实在是」是保禄自己的信念。
「这言语在你们信者身上发生效力」（也能译为：「天主在你们信者身上有效地工作」）：就是藉宗徒们所宣讲的福音（「天主的言语」）。
14节：本节的意思是：天主的言语在得撒洛尼教友身上发生了效力（13节），其证据之一是，
55
他们和在犹太的各教会遭遇了同样的命运，「成了它们的效法者」（原文：mimetai，如一章6节一样）；像犹太教会一样，他们也因福音的缘故受了同乡的苦害。
15-16节：这两节或许使生活在合一运动时代的我们感觉不安，实在也是全部保禄书信中对犹太人的最严厉的批判。
我们首先加以简单的解释（一），然后指出应注意的几点，以免误解保禄的原意（二）。
（一）保禄已提过得撤洛尼教友所经过的苦难（一6）。迫害他们的是该城的居民！煽动者却是当地的犹太人（见宗十七5-8；亦见本信三2-4）。提起这事，他不禁联想到犹太人其他的，阻止天主救援计划的事，在旧约时他们「杀害了……先知们」，然后也「杀害了主耶稣」。（请注意：在「耶稣」（人名）前的「主」是重点，杀害了「主」（byrion）是他们最大的罪，因此保禄在信中先提耶稣，然后才提先知们上最后才提自己：他们「也驱逐了（或：迫害）了我们……阻止我们给外邦人讲道，叫人得救」（见宗十四2、5、19；十七5-8，13）。
因此「他们不但使天主不悦，而且与全人类为敌」；天主愿意使所有的人得救（弟前二4)他们却阻挡保禄，给外邦人讲使人得救的福音。
「以致他们的罪恶时常满盈」：「以致」（「eis t o……」）也能有「为的」（inorsder to）或「也就」（consequently）两种意义。
「满盈」：原文的动词有「使……满盈」的意义；全句的意思是：以致他们时常（罪上加罪）使（预定的）恶贯满盈。
56
「天主的愤怒终必来到他们身上」：
「愤怒」表示天主末日审判时的判决，指明至圣的天主与罪恶的势不两立。
「必来到」：原文有「已来到了」（简单过去时态（Aorist）。这一时态，在先知性的语言。能表达确定性：「必然来到」，但是也能有「现在已发生它的效能」的意思。这「效能」按保禄的看法，也许是他们所显示的硬化无悔改之心。
「终」：原文「ets telos」能指时间关系；直到最后（a），也能指强度：直到极端（b）。若是（a）：天主的愤怒已来到他们身上（而停留在他们身上），直到最后（就是到未日的审判：那日要显出）。
若是（b）：天主的「愤怒」已极端地来到他们身上。
附注：这句话似乎有决定性，排除一切得救的希望，却不否认将来梅改而得救的可能。这一类的话属于先知斥责语的类型。
（二）应当注意的几点：
（1）保禄热爱他的同胞，犹太民族（见罗九1-5）。以上的话不能归因于他对犹太人的任何恶感，而应归于他多情善感的心所激起的一阵深切的伤感甚至愤怒。其原因却不是他个人所受的伤害，而是福音所受的连绵不断的阻碍：「他们……阻止我们给外邦人讲道，叫人得救（16节）。
（2）犹太人「杀害了主耶稣和先知们」这严重的指控，并不是保禄所创始的，而是取自教会内的传承，甚至耶稣自己的一些话（见玛廿三37 路廿一34；玛廿一34-41
57
谷十二1-9路廿9-16恶园户的比喻）。他们「杀害了……先知们」的指控并且在犹太人（辣彼们）的传授已有了，保禄所特有的只是「他们驱逐了我们」 一句。
58


神学论集-斐理伯书二章6-11节中的「先存性」问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

斐理伯书二章6-11节中的「先存性」问题

黄怀秋
导 言
新约圣经中保存了不少早期的基督颂（如若一1-18；哥一15-20；弟前16等）。这些基督颂大抵都是早期的基督徒在深深地感触到基督救赎的伟大之后，再按照自己的经验、学力和理解，以灵巧的笔锋、深邃的感情而写出来的歌颂基督的作品。我们可从中窥见教会传统中最早的基督论：那就是，基督徒对他们的救主基督的看法，因此深受近世的经学家和神学家们所重视。我们今天要谈的斐理伯书第二章6-11节便是现存最早的基督颂之一，它在近世的释经中竟引起了不大不小的争议。问题的焦点是：这首诗歌所歌颂的到底是神而为人的基督，或是纯粹在世的基督呢？换言之，这首诗歌到底有没有基督「先存」（Per-existence）的观念？作者有没有构想过基督在进入人类历史之前的状况？
有关这个「先存」的问题，论者多数集中在全首诗歌的第一节来讨论。这一节诗歌（二6），思高译本作：「他虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的。」但在笔者手头上的另一种译本，这一诗节却作：「他本有上帝的形像，不以自己与上帝同等为强夺的」（香港圣经公会译本）二者显然不同。（1）这当中所牵涉的问题相当复杂，不是本文所能一一交代清楚的（2），现在，让我们简化一下：有些经学家以为这节圣经采用了创世纪的言语，把基督描写成新的亚当。创一26说：
59
天主按照自己的「肖像」造了人，这个人却妄想「如同天主一样」（创三5）；而基督呢，他也有天主的「形体」，却没有犯亚当所犯的同样错误，他没有妄想夺取（或执著）与天主同等的地位，反而空虚自己，以谦逊的态度终于赢取了这个地位（在他复活时天主「高高地举扬他」的时候：斐二9）。如此说来，本诗的基督就是亚当的反照：和亚当一样，他也是一个人③，即使是一个完美的人，也总与其他人没有二致。因而斐二6所描述的就是人的基督，而不是先存的基督；所歌颂的是基督的人性，而不是他与天主密切结合的地方。
这种看法与传统大相迳庭。在传统的看法中，斐二7「他空虚自己」一语指的是基督的降生，因而斐二6便包括了基督降生之前的情况。当然，所谓「传统」，也不止一个模式，教父们以为基督先存是他与父同性同体的结果。我们固然不须、也不该把这一套后世的神学思想移植到新的圣经去。在圣经中，所谓先存，可能是一种象征性（或神话性）的说法，以有限的言语描写无限的事。在作者诗样的构想中，基督与圣父密切的结合。以有形可见的具体事像道来，便成为先存了，作者还灵巧地描写基督的「天主形体」，仿佛那是一种有形可见的东西，不过这些都只是一种表达方法罢了。
到底「形体」指的什么？「与主同等」指的什么？「夺取」又是什么意思？亚当是不是诗中基督的写照？这些都是本文所要探讨的问题。
（一） 基督具有天主的「形体」
「形体」一词，译自希腊文的morphē（英文R S V译本作（from）。这不是一个常用的字：在七十贤士本中只出现过六次；
60
在新约圣经中，除本诗外（斐二6及7各一次），只在谷十六12中出现过一次。可是，
morphē 以为字根的复合字在保禄书信中却用过不下十次之多（另在对观福音中也用过两次），要了解本诗节的含义，这些都是不可忽略的资料④。
先看「形体」这个单字，在新旧约圣经中它似乎都指一些在外观上可以看得见的东西。如谷十六12给我们记述了复活的基督「藉著另一个形体显现给」两位门徒，显然这个形体不单是「可能」被看见的，而且它实实在在「已经」被看见了。旧约圣经在这方面的见证也是类似的：多俾亚的形体在厄乃默撒王的眼中（RSV： in the sight of）受到了宠幸（多一 13），而在智十八1中圣徒的形体部是埃及人所看不见的（5）：前者暗示、后者却反面地声称形体的可见性。不过，「形体」一字在七十贤士本中用法很不一致，在另外四个例子中，它用来翻译了四个不同的希伯来字（6）。其中与创世纪稍微拉得上关系的只有达三19。在达三19中与形体相对的阿拉姆语（Aramaic）是Zlm，这个希伯来字便曾在创一26中出现过：天主按照自己的「肖像」做了亚当，但七十贤士本在翻译创一四时所用的部不是morphē（形体），而是eikon（肖像）。事实上，希伯来文Zlm一词在七十贤士本中通常都被翻作「肖像」（共有二十六次），只有这一次（达三19）才例外地被译作「形体」。因此，从字汇的角度看，我们很难断定「形体」与「肖像」是同义词，虽然二者确实有相似的地有希腊文的 eīκōn（肖像）一词指的通常是一件事物显露在外的形状，就是说它的外形。morphē（形体）呢，在希腊语中却有更深的含义：它包括外形，却透过外形，指向外形之下更深邃的成分。亚当被造，所按照的是天主的外形；基督先存，所有的却是从内而外的形体。当然这两句话都不可以按照字面的意义来理解，这是一种表象式的，表意式的神话性言语。
61
让我们再分析一下形体这种从内而外的含义。这一层面的意义，为我们中国人并不陌生，我们不是有「有诸内而形诸外」的说法吗？试从（谷十六12）复活的基督看，他所以能藉「另外」一个形体显现给门徒，那是由于复活的基督和从前的他已经不再一样了；而且，门徒不但看见了他「另外」的形体，还透过他的形体，体认到他的「另外性」：他就是复活的基督；从外表他们看到了更深邃的成分。同样地，变容的基督也不单是变「容」而已，否则，宗徒们又何须如此惊慌失措呢？在谷九2及玛十七2中所用的正是形体一词的复合字：meta-morphōomai英文译得根好：trans-form所改变的正是基督的形体。正因为从她所改变的容貌中，宗徒们看出了他隐藏在内的更深邃的成分，他们才会「吓呆了」，变得语无伦次起来（谷九6）。在这里，玛及谷二圣史也和本诗的作者一样隐然地承认了耶稣的超越性；不同的只是，一个是在世的耶稣，另一个是先存的耶稣罢了；在世的耶稣要在变容时才可以显现出她的超越性，先存的耶稣呢？他的超越性就在他的形体中。
不单在世的耶稣会变化容貌，保禄宗徒还提出两种类似但截然可分的改变来，并分别用meta-morphōomai若meta-schematīzo两个字来表现它们的不同。后者所说的是外形（schēma）上的转变，在斐三12中，它所指的是末日复活时我们在外形上的转变：卑贱的肢体要变成光荣的肢体。在格后十一13-15中，它却指那些假先知们虚伪的装扮，内心与外表不符的冒充行为。保禄说，我们基督徒的生活不该这样，我们的改变应该是一种真实的转变，从现在就已经开始（斐三21），而以末日的改变（复活）为最后的目标（斐三20-21）。保禄分别用Sym-morīzomai(con-form)和meta-morphōomai（trans—form）这两个字来表达这种真实的转变。它不是一种漫无目的的转变，相反，基督徒的转变以基督为依归：格后三18说：「变成（transform）与主同样的肖像，」而罗八28则说：
62
「与（天主圣子）的肖像相同（conform），或 四19所说：「（让）基督在你们内形成（formed）。」我们的改变并不止于外表，而该表里如一，或者可以说：是内心的转变在外表上实际表现出来；再用另一种方法讲：是我们「形体」的转变。
由此可见，所谓「形体」固然不单是外表的形象，但也不是赤裸裸的「本质」，后者只是哲学上抽象的用语，与圣经中生动具体而形象化的语调不同。由我们刚才所探讨过的篇章看来，那是一种内外如一，表里相符的融合，可以说，它是我们内心世界真实而圆满的外在表现，真实的得从外表把握，就能直指内心的世界。
再同头看斐二6，说「基督具有天主的形体」那是什么意思呢？那固然不是说基督与天主同性同体，这些只是后世的教父们以哲学的架构来诠释圣经的结果。圣经中，保禄、甚至若望，都没有运用这种哲学的言语；相反，作者只是以一种更加形象化的，也更富想像力的说法，来描写自己眼中的基督：他具有天主的形体。作者似乎看到了（先存的）基督的外形，再透过他的外形，把握了他的内心世界，然后清楚地宣认他超越的地方。所以我们认为本诗节的主人翁当不是历史中的耶稣，要把握历史中的耶稣的超越性，诗人大抵不会从外形上入手（还记得变容后的耶稣才会叫人惊讶！）因而本诗节所强调的，也不是耶稣的人性。固然在另一些圣经篇章中，作者会利用类似的文字来强调基督与我们相通的地方。例如在格后四4中，保禄便曾用「天主的肖像」一词来形容基督，并在格后三18中邀请我们转化成他的肖像；另在罗工及格前十五中，明显地将基督与亚当相比。但（天主的）「肖像」与（天主的）「形体」并不是同义词，后者为永生的天主子所独有，前者却是我们与社共同的地方。当然这一切都只是诗人的讲法，但是，除了这种讲法，又怎能表达这种莫可名言的讯息呢？
63
（二） 与主同等
家「天主的形体」一样，「与主同等」（或「与主相似」）也被视作「创造的辞汇」。创世纪中记述了两项相似都与亚当有关。首先在创一26中天主按照自己的肖像和「相似」来造了人；其次在创三5中，亚当里想与天主「相似」，因而遭受天谴。第一种相似是亚当被造时就已拥有的，第二种相似却是他未有而渴望求取的。我们在下面将会谈到，在解释本诗节的时候，这种已有/未有的难题也曾令经学家们感到迷惑。
先谈「与主同等」这片语。显然争论的关键在「同等」这两个字上，到底它该译成「同等」还是「相似」呢？有人以为因为本诗节中所用的是副词īsa而不是形容词？īsos，它所说的只是相似而不是同等；因而诗节的中心是基督与圣父在品位、功能上的相似，而不是本质上的同等。
照字论字，īsa 一字确曾在七十贤士本中翻译过希伯来文的ke (7)，因而可以解作「相似」或「相像」，但这却不是个一成不变的原则。在某些篇章中，īsa显然不单是稍微的「差可拟」，而是严格的「相等」。尤其是「与主相似」一词，在旧约中从未应用到人身上，而是诸神的形容词，而且往往用于否定句或疑问句中：「上主，没有一个神能与你相似」（咏八六8），连比人伟大千倍的诸神都不能与主相似，更何况是人呢？「主啊！谁能和你相比？」（咏三五10）答案自然不是：「亚当，因为他被造成与主相似」！或者：「亚当，倘若他吃了花园中的禁果！」每个人都被造与主相似，但没有一个神能与主相似，这里所说的显然是两种高下、强弱不同的相似，后者比前者更「高级」，名为相似，其实已经较近相等了。
64
固然圣咏中所说的相等，不是本质上的相等（这为犹太人说是不可想像的事！）而是能力、作为上的相等。就以上面引的圣咏为例，没有一个神能与主相似，为什么呢？咏三10说：因为「是你拯救弱小于强权，挽救贫困于盗匪。」咏八六8的答案也差不多：因为「没有谁的作为能与你的作为相比。」再看新约福音，「与主平等」一语在若五8中（这里所用的是形容词īsos）是犹太人控告耶稣的话，因为耶稣在安息日中治病，又把自己的工作与天主的工作相提并论：「我父到现在一直工作，我也应该工作」（若五17）。为犹太人而言，这耶稣实在太过分了，他简直把自己视作与天主同等嘛！由此可见，不管新约或旧约的作者，当他们提到与主相似或平等的时候，都不是从基本上言。而是从品位或功能上言，但这却不是由于īsos 和 īsa的分别，而是一般圣经作者的思想角度使然。不管所使用的是形容词还是副词，他们所说的都不是一种很轻微的相似，而是严格的相等，不是本质上的相等，而是品位、能力上的相等。
有一个问题也是一直在困扰著释经界的，那就是：到底「天主形体」和「与主同等」之间存在著一种什么关系呢？说得明白一些：诗中既明言耶稣已经具有天主的形体，那么，他是否也同时拥有与主同等的地位呢？有人把与主同等的实现推后到本诗二章9节：基督必须在他谦逊至死之后才能获得这份殊荣！可是这样做，他们就必须把天主形体贬抑到一个很低的层次，甚至完全剥夺了基督的先存性或超越性。在我们看来，这是很难自圆其说的。如果我们对天主形体的理解是正确的，与主同等的最好解释似乎是基督拥有天主形体的结果，二者从不同的角度来述说耶稣的超越性：前者从他内外如一的存在言，后者从他的地位与功能言。这样看来，若五18的话似乎可以视为本诗节的最隹注脚：
65
犹太人控告耶稣篡夺篡取了天主的地位，本诗节却说，耶稣没有篡夺天主的地位，他的地位是他拥有天主形体的结果；作为永生的天主子，既然具有天主的形体，在能力与工作上，自当与主同等。
不过，这个「篡夺」又是什么意思呢？
（三）基督与主同等的地位并不由于「篡夺」
在上面的解说中，我们已经提示了「篡夺」的意义：基督并不认为他与主同等的地位是一种掠夺的行为，为什么呢？答案最好在上一句中寻找：因为他具有天主的形体。这样看来，6a和6b只是从不同的角度来重复同一意念，一因一果，互相呼应，因而组成一个紧密的整体，对基督的超越性作了严肃的宣示：「他具有天主的形体，在品位上也与天主相同。」这是全诗的出发点，对后来连续发生的「行动」划出了深不可测的伏线，因而也加强了它们的深度和重量。因为凡是行动，都要有一个出发点；我们不能发于无形；基督也是一样，他「空虚自己」的出发点，就是他高度的超越性。可是，直到目前为止，我们必须说，先存的基督还没有行动，我们不可以把第7节「自我空虚」的行动提早放到6b里，因而把的也解释作「降生」。因为降生从第7节才正式开始，第6节便构成一个整体「静态」地描述了基督空虚自己之前的情况。
并不是所有经学家都同意这样的解说，事实上，这种解说虽然远溯拉丁教父的解释，在近代的释经界中却早已销声匿迹了（8）。我们以为这是唯一可能的解法，有下面两个理由。
首先，这种解法尊重了掠夺的本来意义。从字的形成看，掠夺（arpagmōs）来自动词arpāzo（掠夺），
66
从字的结尾来看（-mos），这是一个抽象名词，意即掠夺的行为。可是有不少经学家都把它解释成具体名词：掠夺的东西，这样就与另一个同源的字arpgama 混淆了。例如思高学会的翻译：需虽具有天主的形体，并没有以自己与天主同等为应当把持不舍的（东西）」(9)正源于这种混淆。在思高学会的心目中，基督已经具有与天主同等的地位，他只是没有「把持」这种地位而已；可是另一些神学家以为基督尚未拥有与主同等的地位，就把这段经文译成：「他虽具有天主的形体，并没有把自己与主同等的地位视为必须努力夺取的（东西）」(10)，也一样把抽象名词看成具体名词。虽然有些经学家以为这两个字在希腊文中可以互相通用，但从现存的资料来看，二者互用只是后期教父时候才开始引进的，教父们解释本诗的时候，有时将arpagmos 写成arpagna，其后因循沿袭，两个不同的字就混而为一了。
其次，我们的解释也尊重了本诗的造句法。我们刚说整诗节应该视作一个整体，一个圆，一个小世界。并不是没有根据的。第7节的开首是一个夸张的反义连接词—「但是」：allā于这显示出斐二6和斐二7之间存在著一个极大的对立。我们的解释正好尊重了这一对立：在强调了基督的超越性之后，斐二7蓦地来一个大转折：「但是啊！这位超越的基督空虚了自己！雷霆万钧，锐不可当。但在另外两种解说中，这一转折减弱了，而的变成了一道「缓冲地带」：「他虽然……并没有……却……」，一波三折，逶迤而行，不但减弱了气势，还得勉强把「虽然」的字眼安插在6b中(11)，使的6a与6b对立，然后第—节再补充6b的意思，好像作者要先说明耶稣不会这样做，再进一步说出他会那样做。结果呢，斐二6b与斐二7之间，变成了互相补充，而不是互相对立了。这样的解释，低估也违反了allā「（但是）的反义力量，也把第7节才开始的「空虚行动」提前安放在6b中，违反了诗文的原
意。
67
根据上面的理解，斐理伯书二章6节应该自成一个整体，它静态地描述了先存的基督的状况，而不是他的行动。这里所说的，不是基督有没有（像亚当一样）把握或者夺取他已有的或未有的品位的问题。事实上，诗中的基督并没有一丝儿亚当的影子，诗中没有谈到他的肖像，他的诱惑，他的决定。他的「自我空虚」并不是自由选择的结果，相反，这一个行动的出发点是他无限的超越性，这样，正如我们所说，才能以雷霆万钧之势加强了其后一连串的行动的震撼力。这位自我空虚的，议抑至死的，死在十字架上的，不是任何一个人，而是那位在他进入人类历史之前早已存在的，而且存在于天主形体之内的，与天主拥有同一威能权柄的耶稣！
结 论
近代释经学家 K．Wengst (12)，在研究完圣经中的许多基督颂之后，把斐理伯书二章6-11节归类于「旅程之诗」中（德文是Weglied，英文可以译作Way-song，或 Song of joutney）。根据他的看法，斐二6-11所描述的是「基督之旅」，这旅程由一连串的「站」所组成，站站相连，直指旅程的终点。K．Wengst的想法可能是对的；不过，我们却想简化一下：旅程中的小站虽多，却可以归纳为三个大站：先存的基督；人间的基督；举扬的基督。连接「先存」站和「人间」站的是基督的降生；而把人间的基督引导到举扬的境界的，却是他的死亡。整段旅程起于山之岭，下降到地之渊，再蓦然回转，最后静止于高之处。从诗的对称观点而言，自最高走到最高，旅程的起点当不是人间。
68
换言之，斐二6-11体现了所谓「三阶基督论」（three-stage Shristology）。不过，诗中虽然包括了先存的阶段，它的重点却不是基督的先存性，而是他后来的行动。这一首诗并没有独立地默思基督先存的义蕴，我们说过，先存的作用只为加强日后那一连串行动的重量和震慑力。它静态的描述，又与哥一15-20中论到先存基督的创世功能不同。后者说：万物都藉先存的基督的创生，又藉他在天主内融合。这一点思想却是本诗的作者未曾默想过的。是不是本诗比哥罗森诗的基督论较为「原始」呢？有人以为是的，我们却不敢妄下判语。
我们的研究也证实了先存是一个很早的概念，早在新约时代就已经为学者所接受，并且吸收到他们的信仰宣言中，藉著它，诗人宣认了他对救主基督的信仰，宣认基督是他与天主圣父密切相合的中介。我们说，那是一种表象的方法，明显地与后世教父们的抽象思考不同。不过，我们却不能否认二者的共通处：它们只是不同时代的人各以流行于当代的方法，即是说：以人间有限的方法来说无限的事。当然，说到人间的方法，就有它的局限性；后世的基督徒极可能由于文化的隔阂，无法感受到那曾经风靡一时的言语的震撼力。例如我们不能再感受到「与父同性同体」的意义：言语不能引导，反而阻碍我们通到言后的意象去，于是，就有人认为这种想法是错误的，并且要否定它的存在。我们却以为，要解决当前的困境，不能单靠否定。现世的我们还是要靠人间的言语来说话的，也许新约圣经的表象方法是一个很好的模式。神话在现世已经抬头，它不再被视为无聊的消遣。这一点，在笔者另一篇文章「从创造神话看犹太人的罪恶观念」（神学论集第六十号）中已经交代过，这里就不再多述了。
69
注释：
1． 英文Revised Standard Version（RSV）译本与思高译本相近：who、though he was in the form of God,did not count equality with God a thing to be grasped .至于圣经公会译本，则可比诸另一英译本 KingJames Version (KJV):who,being in the form of God ,thought it not robbery to be equal with God．
2． 本文改写节译自笔者毕业论文的一部分。有兴趣的读者可以参阅 T.WONG,from Humiliation to Exaltation.A study of phil 2,6-11. un published STD dissertation ,lenven 1986,.pp.211-245（辅大神学院图书馆藏。）有关书目，也请参阅论文PP．XVI—XIV。本文从略。
3． 把诗中的基督看做亚当的反照，不一定导致这个结论。有学者甚至指出亚当的形象到了犹太思想的后期已经夹杂了犹太人对默西亚的期待：他是个理想的天人。承担了末世和救胆的责任。不过，为大部分学者而言，否定诗中先存性的最大根据就是其中的基督可能被描绘成亚当。
4． 与morphē（具体名词，中译可作「形体」，英文或译作form），同源的字，在新约学经中共有五个之多：（一）morphōsis（抽象名词：「成为形体」，或作「形成」，英文亦作form或embodiment）；（二）morphoō（动词：「形成」,to form;(三)sýmmorphīzomai，（动词：「变成同体」，to conform（四）sýmmorphos (形容词:「同体」，conformed)。（五）metamorphōomai (动词「改变形体」,to transform.)。
5． 此外，形体一词亦出现在民八18：「他们（的形体）像你们一样，个个都像君王的儿子；」约四16：「我面前出现（形体），我听见细微的声一；」依四四13：「（木匠）做成一个人形，具有人的美丽；」达三19：「拿步高王变了脸（上的形体）。」
6． 见达三19；民八18；；依四四13；约四16。
70
7． 例如在依五一23；约五14；十10；十三28等。
8． 这种解释一般称作actus rapiendi或raptus，最早见于拉丁教父的作品中，他们以为诗节的重心是在强调先存基督的神性。十六世纪有些路德会的神学家采取了这种解法，却将诗中的主角视为人的耶稣；这样，斐二6中的种种特性（天主形体、与天主同等）都变成了在世耶稣的天主性的证明。这种解说慢慢在近世经学家中消失，代之而起的是下面两种解说（见注9及10）。
9． 这种解说一般称作resrapta，根据J．B．Liahtfoot 所说，是一般希腊教父所采取的看法，根据这种解说，诗节的中心不是对基督神性的肯定，而是它的舍弃。
10． 称作res rapienda；强调基督神性的获得。极少为教父们所采用，却甚受某些神学家的欢迎，因为根据这种说法，基督须待举扬之后才能与天主享有同等的地位，这种说法很容易把诗中的基督看成在世的耶稣。
11． 有些神学家以为「虽然」一字虽然没有出现在诗句里，却已暗示在句子的动词中，本句所用的动词是现在式分词（Present partciple）。希腊文的分词，在某些例子中，含有反义的暗示。但希腊文的分词除了暗示反义外，也可以指向原因。从的外的密切关系看来，二者的因果关系，当大于对立关系。
12． 参阅 K. WENGST，Christologische Formeln und Lieder des Urchristentums (studien Zum Neuen Testment,7),Gütersloh,1972．
71
上接三六页
72
中华民族与天主的启示
张春申
很久以前激发我想起这个问题的是孔子的使命感，孔子居宋遭难时说：「天生德于予，桓魅其如予何？」统观论语孔子往往非常谦虚，不作自负之辞，然而在这生死存亡之际，他却处之泰然，自信桓魅不能加害于他，因为天德在他身上。言下有他尚应当完成一个天赋的使命之意。在此以前，他在匡地同样遇险，他说：「文王既没，文不在兹乎？天之将丧斯文也。后死者不得与于斯文也，天之未丧斯文也，匡人其如予何？」这里孔子自比于文王，而在诗经中文王与上帝的关系不但比较其他祖宗特别密切，而且实际上（已超过中介人的作为，而成了上帝的代理人。孔子自认文王以后，天道集在自己身上；天既不毁灭此道，因此匡人的阴谋也不得逞。换句话说，孔子负有传播天道的使命。罕言性与天道的孔子，处于死亡边际而确定自己与天的特殊关系，这是不能不引人深思的。我们的解释是他接受过天主的启示。而启示不必神话般的描写。天主在孔子的生命中，也许便在五十岁时，藉着他对大自然和中国历史的反省，让他体验天赋的使命，以及应传的真理。因此，他确认真理来自上天，而他负有传播真理的天赋使命。他接受启示的事实，虽然上面提出的几句话尚不易令人折服，我们却能进一步引用中国文化的历史和几个神学理由来说明它的近似性。
孔子是中国历史上第一位教育家，他把贵族专利的学问向平民传播，他秉著「有数无类」的宗旨，不分贫富贵贱广收学生。今日这种现象是平常的事，而在那时却是一大革命。不仅如此，他还率领学生怀著救世淑人的理想，周游列国，栖栖皇皇，备尝艰辛。但是另一方面，孔子的生平又好像不
73
愿与传统相左，所谓「述而不作，信而好古」。因此在传播真理上，如果他一反传统而有划时代的改革，我们认为这是来自他所接受的使命之启发。他的使命是向黄帝子孙传播天启的真理。假使他不「有教无类」、周游列国，他会如同大宗徒保禄一般感到内心的不安。为此，孔子创造性的教育，正是他会接受了天主启示的暗示。与孔子同时的人似乎认出这个事实，他的弟子子贡说：「固天纵之将圣，又多能也」。孔子超人的道德与才能是天赋的。而卫国仪邑封人却说：「天将以夫子为木铎」，那便是承认天赋孔子为传扬真理的工具。
但是，更加强我们肯定的是孔子以后中国二千五百年文化与历史。张其昀先生说：「孔子是中国文化的中心，自孔子以前数千年之文化赖孔子而传，自孔子以后数千年之文化赖孔子而开。孔子的学术思想代表我中华民族的真精神。」我们相信在二千五百年的历史中，受孔子的地位和学说与著述影响的中华民族之道德生命是一个「奇迹」，而此「奇迹」恰好证实我们所说的他接受天主启示的事实。下面我们只能简单地叙述这个已经属于神学范围的反省。
孔子的得意弟子颜渊恭维老师说「仰之弥高，钻之弥坚」，孔子死后，弟子服丧三年，追念先师典型，自不必说。不过，孔子仅是当时的「诸子」之一，他能像古今中外的智者一般，随着时间而消失，但事实却不然，他的声望反而与日俱升。战国时孟子曾说：「自生民以来，未有孔子也」。进入汉代，孔子的地位受到国家钦定，而与周公并祀。果真，西汉纬书有神化孔子的倾向，其实神化一位公认负有天赋使命的人物，是一般民族共有的现象。此后历朝都追谥论孔子，确定他在道德上的地位，所谓「素王」是也。今日的教师节便是纪念孔诞辰。不但中国，连日本、越南等地，经中华文化薰染的国家至今都敬孔、祭孔。
74
同样，孔子的学说与著述在二千五百年中，由于国家的教育与考试制度而传遍各地，无形中影响了几乎每一个中国人。目不识丁的愚夫愚妇都知道有孔子，也多少听到儒家的基本道理。至于孔子的著述则一早有特殊地位。
孔子的地位、学说与著述渗透了中华民族的文化和宗教情操。二千五百年来，至少在历史可种的现象上，中华民族可以说是深深感受孔子的影响，始终怀有道德生活的高尚理想，遵守天命的意志。层出不穷的志士因之而杀身成仁、舍生取义。村民农夫因之而安分守己、服从良心……这一切实在是一个「奇迹」。然而对这个「奇迹」的解释，我们坚认不该是孔子一己的精神创造。任何圣贤的言行绝不能产生如此的结果。相反的，这「奇迹」正证明了孔子接受天主启示的事实。我们相信是他和儒家传播的启示真理，真正支持了二千五百年中华民族的宗教与伦理生活，创造了这个「奇迹」。这在神学上才是合理的解释。同时我们也因此了解为什么只有孔子的地位、学说和著述在历史上占了这样的绝对优势，原来这也是天主特殊的照顾。他启示孔子真理，并且要由他而播送给整个中华民族。所以他特殊照顾孔子在历史上的地位、学说与著述。因此她能把接受的启示真理流传后世。假使没有这个特殊照顾，我们实在不能了解为什么春秋时代的不少圣贤中，只有孔子在中国文化历史上「生存」以至今天。
上面一段反省比较冗长。简单地说，我们由于二千五百年中华民族精神生活的「奇迹」，肯定孔子接受天主启示的事实。因此，他之所以能在历史上有唯我独尊的现象，也得到了圆满的解答。除了孔子在生死存亡之际所说的话，除了中华民族的文化历史，下面尚有几个神学理由支持我们一月定孔子接受天主启示的事实。
75
救恩史中天主是直接向特选的人有所启示，再由他们传授给自己的民族或团体。后者间接地接受启示，这是最普遍的社会性原则。具体而论，对中华民族，他启示孔子得救之道，而由他传播整个民族。中国人在福音传入之前，「耳朵」因著听到孔子传播的启示真理，「心灵」因著天主赋予的光照，便能致义得救。所谓孔子传播的启示真理，不该导致我们呆板地去搜寻信仰的条文，它更该是一种精神与实践，也就是孔子藉之而生的信念。总之，天主拯救世人，抽象地虽然能有许多不同的方法，但是，我们认为寻常的方法是藉人救人。对于一个民族，更合理地挑选领袖启示他这个民族的得救之道．这是社会性的方法。而在中国，我们想他挑选的领袖就是孔子——素王，由他传播得救之道，所以孔子为我们今日的教友不单是古代的一位圣人，而实在是救恩史中的先知。
其次，不少中国教友常为了古人的得救问题而惆怅，原则上这个问题早已与神学上的教外人得救问题同时解决了。今日大家都相信，教外人虽然没有听到福音，仍旧能够得救。天主有救一切人的意愿，也赐任何人必需的方法。至于究竟怎样实行，神学家想出不少假设，我们不必在这里讨论。不过，神学家可以空洞地给我们不关痛痒的假设，我们自己却不可不研究在福音传入之前，中国人究竟怎样得了救。有人说只要按良心行事，天主自会救他。这是太简单的解答，而且将得救问题看得太主观。良心有错有对，有粗、有细，得救只按个人的良心，不但太欠标准，而且违反人类基本的社会性。至少现在我们可以这样具体回答：在真正接触福音之前，中国人接受孔子传播的启示真理始能得救。这实在是非常合理的看法，个人存在于民族团体之间，应当遵守团体中的社会性的宗教和道德观念。中华民族遵守的儒家传播之大道，而此大道正是天主启示中华民族的得救之道。为此古人如果履行孔子之基本信仰，就能致义得救。这在我们后人的眼中，实在是最合理的对古人得救问题的答案。
76
我们相信，事实上天主也这样拯救了中华民族。我国的古人中许多人也是愚夫愚妇，凭自己的能力极难寻求真理。他们只是耳听儒家传遍各地的孔子的启示而因此得救。
儒家的大道继续绵延在今日的中国文化中。如果按照上面的神学反省，孔子接受了天主的启示，那么根据宗教交谈之理论和原则（参阅即将出版的新书「基督的启示」十六章），教会不是也该与中华民族中的儒家传统交谈吗？这与中国教会本地化是密不可分的。
77


神学论集-「犹太古代史」中译本简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

「犹太古代史」中译本简介

陈永怡
「犹太古代史」（Antinuities of the Jews）是犹太著名历史家约瑟夫（Flavius Josephus）的著作，记述由宇宙创始到公元六六年的犹太历史。本书之写成以旧约圣经为经，以古人传说为纬。全书分为两大部分，每一部分有十卷。第一部分描写神创造宇宙至犹太人充军巴比伦为止的事迹；第二部分叙述由希腊亚历山大帝去世以至罗马人统治犹太，及犹太人反抗罗马人情形的历史。
本文所介绍的是中文译本的第一册，即原文第一卷至第七卷的译文。各卷标题如下：一、由神创造宇宙至以撒之死，二、至出埃及；三、至旷野飘流，四、至摩西之死；五、至以利之死．六、至扫罗之死，七、至大卫之死。这一册中文译本由香港基督教天人社在一九七O年出版，是苏美灵博士以英译本（William Whiston所译）为蓝本翻译而成的，全书共二六八页。
原著者约瑟夫是公元第一世纪的人，也是犹大的法利塞人，因此对于圣经的了解跟现代基督徒对圣经的了解有许多不同之处。书中有许多地方可以发现作者按其生活背景，对圣经所作的诠释，按今日的释经学看来，并不合理。例如：作者认为乐园中的四条河流分别流入红海、阿拉伯湾、印度洋、地中海等，但圣经中并无四条河流流入什么海的说法，现代学者也不认为四条河是一种地理的描写，而只具有象征的意义。又如天主禁止亚当吃知善恶树的果子，作者发挥为：「神吩附亚当和他的妻
子……神预先警告他们，如果他们摸了，则自取灭亡。」把厄建加油添醋的话变成天主的意思。
本书所用的文体是记述体，似乎有意使其描述更故事化，所以加入了一些圣经之外的描写。例如描写亚当吃禁果后的情形，把神拟人化得更彻底，似乎神对亚当的犯罪，事前一无所知：「当神游行在园中时，亚当一向是惯于上前来与神谈话的，但现在深觉自己有罪，便躲避神。这种举动使神觉得希奇，便问他说：你为什么躲避我？为什么以前很喜欢和我说话，现在反而避开不见我呢？」（参阅创三8-10）。但因作者常用间接叙述，如：「神就责备他，因他听了那女人的话。地再也不会自然长出土产，人必须劳苦工作，始得糊口。他又使夏娃生产上有痛楚，因为她引诱亚当犯罪。」这在圣经中是直接叙述：「后对女人说：『我要增加你怀孕的苦楚，……』后对亚当说：『因为你听了你妻子的话……』」（参阅创三16-19）因为作者以圣经内容为全书的骨干，在故事性似乎难以连贯之处，他便分成段落，标以题号（1、2、3……）。又因作者或许为了使其文章具权威性或客观性，常不直接叙述事情，而以「摩西说」为引子。但如此又大大地减低了原先愿意故事化的目的。
本书中虽然有许多是圣经叙述以外的事，但因作者是一位历史家，由其言之凿凿，可知其资料足够，可信度甚高，增加许多历史家们研究的材料。例如卷一第六章所描述的摩西消灭六、七个麦西的后裔及城市的故事，就是一例。此外，有时作者也提供对圣经内容的证明。如卷一、十一章中提到罗得妻子变成国柱一事，他说：「所以她立刻变成一根盐柱，直到今日。」可见他会经亲眼见过。
本书内的数字有些不大精确。如从天地之创造至依撤格去世。共三八三三年，今人看来，颇只可
笑；从依撒格去世至以色列出离埃及才二一O年，实际应在五五O年至六OO年之谱；又如从摩西死亡至厄里去世为四六七年，实际应在一八O至二OO年之间。
书中另有一些错误是人名或地名的张冠李戴。
总之，本书对于研究犹太历史或圣经历史，有参考的价值，但也要注意它的错误之处。
本书的中文译本，译文通俗流利，符合翻译常要求的信、达、雅中的「雅」的条件（是否信与达，因无英文译本对照，不得而知）。
中译本有一最大的特色，也是优点，就是有许多注释，把书中与历史考证不符合者，与圣经不同之处，以及原作者本人或其所依照的法利塞传统，在释经或神学上的错误指出来，也指出人名与地名张冠李戴的地方。对于研究圣经与历史的人有很大的帮助。
本书的译名有许多没有附以原文或英文，以及在目录上没有标示各章的页数，是美中不足的地方。
78


神学论集-教会历史中的基督论（四）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

教会历史中的基督论（四）

张春申
第二章 教会历史中七世纪后的信理解释
自第八世纪以来，教会历史中基督论的信理表达几乎已经固定，此后神学家更是在解释信理上努力，本章旨在介绍各家不同的理论，分为以下三节：
第一节 公元七世纪后信理发展的余波
第二节 中古与近代士林神学的基督论
第三节 近代至梵二刖夕的基督论
X X X
第一节 公元七世纪后信理发展的余波
教会历史中自加采东大公会议至君士坦丁堡第三届大公会议，基督论的信理已经足够确定地表达。至于第八、九世纪西班牙的嗣子论（与古老的嗣子论不同，参阅第一章第二节：二——嗣子论），仅是更进一步，自两性体、两意志，微妙地想起两主体（Subjects）之说。在位格与性体结合中，
79
耶稣就作为人而论，被天主提升为嗣子，与永生之子圣言相合。如此，降生奥迹中的天主性与人性的分别，即是圣言的主体与人的主体的分别。西班牙的嗣子论受到尼采第二届大公会议（公元七八七年，施六一O、六一 一），和弗朗官会议（公元七九四，施六一二~六一五）的摒弃，因为它无形地重蹈奈斯多略主义的覆辙。
自信理发展角度而论，早期士林主义时代尚有余波。伯铎·龙巴（Peter Lombard）曾经提到一种圣言与人性结合为一的意见，即耶稣的身体与灵魂被此分立，各自由圣言所提升。此一意见由于教宗亚历山大三世的指斥（公元一 一七七年，施七五O），不久即告绝迹，因为与耶稣真实人性的道理不合。
中古时代最令人注意的是「提升理论」（Assumptus Theory），直到今日尚未争论完毕。此一理论认为圣言所提升的，不只是完整的人性，而是完整的人之存有。圣多玛斯在他未期著作中，首先控告「提升理论」违反政会训导，是为异端。他因此推广了「支存理论」（Subsistence Theory），成为神学家中一般理论。「支存理论」认为耶稣的人性并无自身的存有，天主圣言的位格支（持）存其内。但是「支存理论」无论如何谨慎说明，不免具有双重危险：或者人性有缺；或者将圣言视同宇宙原则一般支持万有。
由于「支存理论」含有的危险，「提升理论」逐渐修正为「提升之人」（Assumptus Homo）理论，为十六、十七世纪的思高主义和学家所附和。「提升之人」理论绝非主张基督有两个主体。「提升之人」理论认为「这个人」或「基督」直接所指的是人性，间接才指与人性结合的圣言位格。反对此理论者认为具体的「这个人的存有」（「这个人」），严格而论，只能是一个具体的主体、圣言的位格，
80
因此间接地包含了人性。可见问题的中心更是属于神学言语的不同分析，以及分析所假定的形上学和基督论。「提升之人」理论只要基本上肯定在基督身上，圣言的位格是存在面上的唯一主体，教会训导实在并不再于干涉。不过，士林神学的传统中，绝大多数的神学家并不赞同此一理论。梵二大公会议之前，有人重新提出，下文将会论及。
可见公元七世纪之后，基督论在信理发展方面并无新的因素。一九五一年纪念加采东大公会议一千五百周年时，神学家已经看到，一千五百年来基督论的重点几乎集中在性体与位格结合的解释上面。
第二节 中古与近代土林神学的基督论
为将中古与近代士林神学的基督论比较完整地作一简明的介绍，不能不同时再次回顾中古所继承的教父时代的基督论。本节分为三点：1、中古神学继承的基督论问题；2、中古神学继承的位格概念；3、中古神学的不同基督论。
1、中古神学继承的基督论问题
自始以来基督论或者强调位格的单一，或者强调性体的二元，基本上含有一个尚未解决，甚至解决不了的天主与人之间的中介问题。究竟天人之间怎样相连的？教父时代的尝试在于区别性体与位格（Prosopon Hypodtasis）；此一区别在希腊哲学中是找不到的。天人之间的中介由降生成人的圣
81
言的位格来答覆，于是整个天人相合的反省集中在圣言的位格与人的性体结合为一的问题上。
一方面，教父传统在反省有关基督与人类的基本启示时已经发现了独特的位格概念。的确这成为基督宗教对于人类文化的一大贡献。原来位格是这样的新概念，它有助于对现实分析之后的整体认识。
但是另一方面，位格概念要求基督论继续研讨，表达确切的内容，为能看出与人性之间的真正结合，同时使人相合的基本问题得到满意的解答。以下再次将应当反省的问题的出发点、重点与症结点，集合起来加以观察：
一、出发点——加采东大公会议的公式：一位与两性，是为出发点。同一天主圣言自我实现的两个性体内，而人性与天主性不分裂、不分离、不混合、不转变。
二、重点——反省的重点不是天主性与人性的结合为一，而是天主圣言的位格与人性的结合为一，由此答覆天人之间的中介问题：在降生成人的圣言。耶稣基督身上，天主与人类沟通。天主是人类的父，人类是天主的子女。
三、症结点——人的位格，自我实现在人性内，人性因此落实在位格上。但是圣言降生成人的奥迹，肯定圣言位格的自我实现，不只在永恒的天主性内，也在历史中的人性内。后者便是问题的重点——圣言与人性的结合为一。希腊哲学中位格与性体，二者并不清楚区别；人的位格必有人的性体，人的性体必有人的位格。由于两性一位的公式，基督宗教的神学必须界定一个新的位格概念，足以解释圣言的位格与人性的结合。新的位格概念，一方面必须不使耶稣的人性失掉完整；另一方面必须使圣言与人性如此结合为一，以致圣言真正地自我实现于人性内。这便是反对一性论、单意论，和奈斯多略主义的加采东大公会议和君士坦丁堡第三届大公会议的教导。教父时代的教会根据圣经与传统提出了位格概念与其界限，中古士林神学的基督论继续为此寻找一个适当的概念。2中古士林神学继承的位格概念。
82
位格与二个希腊字prosopon与hypostasis有关。第一个字prosopon原意是「面貌」、「面色」，也指演员的面具和所扮的角色。在七十贤士本中常用在「天主的面容」上，可能此一圣经名词些微影响初期教会，使它表达圣三奥迹为天主的三个prosopa；不过这种表达显然会导致错误的一体三式论。
不少学者认为prosopon的拉丁字persona，在法律家戴尔都良的著作中开始有了较早的定义，因此「persona」成了法律主体的一个专门名词。位格便是在法律上面对别人的主体。不过后来又有专家证明戴尔都良之前，prosopon、persona早已在文学类型中有了根据。有一种文学体裁对于事情的发生，不只叙述，而是应用不同的角色（persopa、persona）之间的关系来处理其过程。因此在位格（prosopon, persona）的概念中，几乎不可能含有被此相对的关系性。可见位格一词是这样形成的：先由一个文学类型中的「角色」，演变为法律上面对别人的「主体」之后也应用在救恩史中面对人类的天主身上。不过究竟这个名词应当具有怎样的确定内涵呢？
位格的内涵可能从另一个希腊字Hypostasis来进一步确定。这个希腊字最初几乎与Ousia 和Physis同义，意指「实体」、「实质」。在这最初意义下，尼采大公会议反对亚略异端，因为后者认为天主子有不同于天主父的实体、本质（施一二六）。圣济利禄还是应用「降生成血肉的圣言」的
83
“一个Hypostasis或 Physis，意即降生成人的圣言只是一个「实体」、单一。他也论及“Physike．（实质）的结合，意即存在性、实体性的结合（施二五四）。
不过，在斯多噶主义的字汇中Hypostasis的字义已经稍有演变，它的确也指「实体」、「真实」，不过含有动态性的「实现」的意义。他们认为第一原质是「无型」、「无性质」的，「实现」为个别的事物。于是Hypostasis含有动态之实现物的意义。
在新柏拉图主义中Hypostasis用在「至一」的实现与显示的理论上，如此解决了存有界的「一」与「多」的问题。Hypostasis是「至一」的实现与显示。
至于奥立振还没有清楚地区别「实体」（Ousia）与「实现」（Hypostasis），亚大纳削却在亚历山大里亚地方会议（公元三六一）中谨慎地完成了一项思路的转变，对于天主，容许论说三个Hypostases，意即天主的三位、三个「实现」（Expressions），只须保存唯一性体（Ousia）。与新柏拉图主义相比，亚大纳削的新解释，在三位之间没有附属，也没有等级，三位是互相联系的。如此，原则上对于存有，对于天主。己具有了一个动态性的概念，因为Hypostasis不再是指一个状态，而是一个动态；不是静态的存有自身，而是作为存有自身的实现。也因此Hypostasis与以上prosopon的关系性相连起来。此后不久，在东方的巴西略与西方的奥斯定思想中，天主的位格不再是性体，或者自立体，而是单纯的互相联系，单纯的互相通传与接受（Relatio Substantialis）。
位格（Hypostasis）一词从此以后具有动态内容，意即存有的具体实现，而非静态的性体。这不能不在持久不断的基督论研讨中产生后果。究竟降生成人的圣言的具体实现位格，具有怎样的内涵？它究竟由什么构成的？加帕度西教父对此问题首先有所贡献。他们以为位格乃是「属性」（idiomata）的综合：个体和其特殊的性格。
84
不过「属性」并非附属品（Accidents），而是内在于具体存有的要素的面貌。由此可见，位格的西文Hypostasis与位格的另一西文prosopon再次显出非常接近，甚而两者不再分别，而成为同义字了。位格即是具体呈现自身面貌的单一体。当然此时位格概念的定义尚未完成。
在加采东大公会议之后，有平信徒神学家波哀底乌斯（Boethiws、480-524）的位格定义：「具有理性性体的个别自立体」，位格仍是个别体，不过是基本的、唯一的、不可替代的、不能附属于它的自立体。几乎同时，皮桑丁的雷翁修称位格为「为己的存有」、「为己而存在」（Being for oneself）。同样，执事罗斯底谷斯（Rusticus）以「在己的存有」（Remaining in oneself, maners in semetipsa）作为位格的定义。根据这样的定义，位格可以称为主体；位格实现在个别体内。位格的个别体因此并非外在、附属品一般地胶着在位格上，而是内在地属于位格。
根据这样的定义，可以说明圣言的位格摄取人性与自己最为密切地结合为一，却又正在结合为一中，使人性不混合、不转变。此即前文（参阅〈3〉）中所说的人性在圣言位格内（Enhypostatos）。不过此得在一种辩证性中解释，即结合为一时，单一（不分离、不分裂）愈「一」，分别（不混合、不转变）愈明。
中古士林神学时代最后继承的位格思想是来自教父时代未期的马克西摩精修，他对圣言降生成人的原则与以上所说的：结合愈「一」，分别愈「明」，是一致的。
85
3、中古与近代士林神学的不同基督论
根据上文，我们已知士林神学时代，信理方面，基督论大公会议已指出了清楚的界限。甚至神学反省方面，教父时代也确定了问题的中心而有了基本的答覆。中古士林神学家的主要贡献，可说在于透过前代所传下的字汇与概念，而以一套亚里斯多德的形上学来解释基督论上位格与性体结合为一的中心问题。
十二世纪圣维多的理查（Richcard of st．Vietor）的位格定义是「具有理智之性体的不能传失的存有（Existence）」，位格是唯一无二、不能替代的；是不能由于通传而失落自己的。然而位格是Ex-sistence，别于其它存有，相联于别的存有；位格不是封闭的存有，后来的思高（Duns Scotus，1266-1308）接受理查的定义，而更加指出位格概念中的关系性。至于多玛斯则追随包哀底乌斯的定义。由不同定义中可以看出基本的问题尚是位格与性体的区分。
中古与近代基督论主要有三派：多玛斯主义、思高主义和苏亚来斯主义。三派都在处理位格与性体之结合为一。
一、多玛斯派
多玛斯派可以巴聂斯（Dominican Banez ＋ 1604）为代表。位格是存立的方式（Modus Subsistendi）与性体不同，而是加于性体的。在耶稣的性体上，人性的存立方式为天主圣言的存立方式所替代。
按照多玛斯派的存有与本质彼此真实区分的原则，耶稣的性体（本质）分享了天主的存有行为。因此耶稣有人性，而无人的存有行为，只是分享天主的存有行为。耶稣没有人的位格，只有天主圣言的位格。
多玛斯派以为虽然人的自立方式，以及人之存有行为阙如，耶稣的人性丝毫没有损失，因为它有了比来自人的位格、人的存有更高的支持——受到天主圣言的自立方式，以及天主的存有行为的支持。
多玛斯派的基督论如同亚历山大里亚派将基督的存在性的单一保持。然而按照另一原则：结合为一愈「一」，所结合者愈「分明」，那么多玛斯派说明的基督人性与天主性似乎并非如此分明，因为它缺少人的存立方式，尤其人的存有行为。
二 思高派
耶稣的人性与圣言位格的结合，在思高派的解释中使人想起古代的安底约派。位格为思高派而论，并不含有积极的实质，而只是表明存有自身之独立（不——附属）的事实，以及存有自身由于独立而不再具有去附属于他身的可能性。为人而论，位格便是人性存在于自身，在存在面上，独立而不属于他身，由于存在于自身，已无能再属于其他存有，因此人性有人的位格。位格便是人存有的独立，它是消极的，因为建立在不——属于其他之上。不过思高的位格概念除了此独立一面，尚有另外一面，即独立的位格是开放的，与别的存有相联的，有关系的。
凡人都有「被提升属于天主的潜能」，这是受造的基本潜能。至于基督的人性，其存有之「被提升属于天主的潜能」，由天主全能的作用，实现于天主圣言的结合上。于是此一人性，在存在面上已非独上且，而是属于天主圣言的位格。换句话说，基督人性已无人位，而是由天主提升与圣言的位格结合。
思高的学说，由于位格是消极的不——属于别的存有，并无积极的实质；因此基督的人性结合于圣言的位格，虽无人的位格，但并不因此失掉任何内在于人性的任何实质因素，属于天主圣言的人性是
87
完整无缺的。从这方面而论，的确与古代之安底约派的基督论相似，保持基督人性的完整。
与多玛斯派相较，思高派更加保持清楚天主的超越性。后者的形上学中性体与存有并无实在的区分，只是概念的不同。基督的人性实现于人的存有上，至于其人的位格阙如，乃是作为受造的存有，具有被提升属于天主的潜能，已为天主的全能实现，而属于天主圣言。可以看出，天主与受造物之结合无损超越，换言之，天主圣言与人性的结合，只是受造物的存有提升而已。至于为多玛斯派，人性并无受造的存有，而是圣言的存立方式和存有能力支持人性、实现人性而与之结合。这不免使人感到天主的超越有损，而落入受造平面。
另一方面，思高派的位格概念消极的不属于，实在令人费解，位格是最尊贵、最独立自主的存有，竟然只以消极方式表达，而不见其积极实质。思高派的定义忽略了位格的「立于自身」。前代神学家早已指出位格的「自立」「立于自身」；其实由于「自立」「立于自身」，始能不属于别的存有。但是思高派的重要贡献，乃是将位格基本上视为关系、关联。人的位格是人对天主、对别人的关系、关联。基督的位格是与天父的唯一无二的特殊关系。
三、苏亚来斯派
这位耶稣会近代神学家苏亚来斯（Francisco Suarez-1548-1617）想在前面两派之间尝试一种调和。他以为位格是积极的，是性体存在的形态，但并非附加的形态，而是本质的形态，位格是性体实现的必要形态，虽然不是性体之外的一个新的存有。由此可见，他一方面与多玛斯派相同地不赞成思高派对于位格的消极解释，而视位格为本质形态，另一方面与思高派相同地肯定性体与存有并无实在的区别，反对多玛斯派而不将位格与存有实分为二。
88
苏亚来斯将位格视为一种形态，一种本质性形态，是性体藉之而自立的形态。基督的性体缺少此一称为本质性的形态，而由另一称为结合形态来代替，因而与天主的性体结合，因此也与天主圣言的位格结合。此又异于多玛斯派，后者是以天主圣言的自立形式，以及天主的存有行为来代替人的位格。
不过苏亚来斯所倡导的本质性形态，形上学并无前例，缺少哲学传统，而有为求解释而特制之嫌。其次所谓结合形态，既属受造，究竟如何可能连结受造之人的性体与非受造之天主的性体？或者所谓结合形态，仅是一种说法，为了强调基督的位格基本上是联合于天主、特殊地与天主的关系？
以上三派的基督论对于圣言与人性的结合，对于位格的概念，都受各自的形上学影响，也受教父时代对于位格不同强调的影响。
多玛斯派在形上学方面持存有与本质，亦即性体之实分。对于位格概念倾向于自立的存有，而较不多论位格的开放性与造物主以及其他一切的关系性。由于存有与性体实分，于是降生成人的圣言替代了人位（人之自立存有）。
思高派在形上学方面持存有与性体的不分、「实在」不分。对于位格倾向于关系性—与天主及其他的关系，几乎忽略了自立。降生奥迹实乃圣言提升人性与自己结合，提升人性属于自己，因此基督人性对于天主、对于其他，具有特殊的唯一关系，已非属于人本身的与天主、与其他的关系，而是圣言。与天父、与其他的关系。
至于苏亚来斯的形上学与思高派相同。对于位格一方面强调其关系性，另一方面也不忽略其作为存有的积极形态。但由于性体与存有实在不分，为了解释基督的人性不是位格，于是以本质的形态来
89
解释位格。在降生奥迹中基督人性并无本质形态，而由结合形态代替，因此与天主性体、与天主圣言结合。如上所说，此一结合可能便是苏亚来斯所要强调的基督人性整个地与天主、与其他的关系。
多玛斯派与思高派是中古士林神学产品，至于苏亚来斯派已进入近代，三派思想继续维持在士林神学中直到梵二大公会议前夕，尚是学者研讨基督奥迹的根据。
第三节 近代至梵二前夕的基督论
最近三世纪基督论的重要转变，是自客体存有的观点进入主体意识的分析。本节先说明转变本身，然后指出一些基督论方面的资料。
一、近代基督论的重要转变
西方思想自文艺复兴、启蒙时代以来，对于认知而论，逐渐自客体存有本身的肯定转向认知主体的意识或经验分析。这在康德的「理性的批判」中，显得非常清楚，而称为哥白尼式的转变，因此位格的概念在近代神学中已倾向于自存在领域中退出，而由心理上的自我意识来说明。由此制造出不少困难，而近代基督论也因而产生新的问题。
近代位格概念由自我意识来界定，不免导致自我主体的孤立与存有界的事物分离，虽然也几经努力设法建立一个以主体性为观点的存有论（Ontology），但是始终难免心物之间的脱节。存有与意识、自立体与主体、行为与实存两者之间无法相连，这是近代思想中的基本困难，今天还可以看到有人将位格主义与存有论对立起来。
90
然而自传统哲学看来，这是明显的错误，因为「存有与真理互相连结，存有即真理，真理即存有」。存有论的位格概念与近代自我意识的位格说明，不该有所对立，为此，自现象分析的位格经验进入存有论的位格概念，应该是可能的。
不过此一可能性必须预先假设近代位格思想的方向，亦即一种普通存有论、超出心物区分的存有论，大概无法适用而该构想另一种建立在位格现实之上的存有论，否则难能连结位格的存有幅度以及其自我意识幅度。
一个建立在位格经验上的存有论与一个建立在存有论上的位格概念是今天所亟需的，如此一方面不摒弃近代，另一方面又与传统并不冲突。这是现代神学家鉴于近代思想的困扰、具体地鉴于近代基督论的困扰而发现的症结。不过为本文而论，指出症结已够，留待当代基督论作一答案。
二、近代基督论的尝试
神学家随着近代思潮，以自我意识来说明位格，其中较为著名的是十九世纪的罗斯米尼（A．Rosmini）、君特（A．Günther）、雪尔（H．Schell）。由于对存有与意识之间的关系，未经足够的分辨，所有的努力难能令人满意，甚至导致对于基督论信理的干扰。
譬如君特，他以为位格的本质便是自我意识。由于理性必有自我意识，于是基督有一个真正人性的自我意识，和一个真正天主的自我意识，为此，自然的结论是基督内有两个位格，这是奈斯多略异端，君特为避免这结论，承认永生天主子与童贞女玛利亚之子中间有一「体制的结合」（Formalunity），即自我意识的互相撞合。不过此一结合又走向一性论的异端了。
91
一九三九年去世的法国方济会士巴斯利（Deodat de Basly）在这问题上引起了一场风波。巴斯利的全部思想是非常复杂的，不过的确是著重在意识方面。我们将他的思想分为四点：1提升的人；2天人相爱；3圣言的位格；4结果。
1、巴斯利将中古「提升的人」重新应用，然而已经不是中古神学家所针对的神学言语分析了。「提升的人」与天主之间构成巴斯利所指出的特殊关系。
2、「提升之人」耶稣与天主相爱，天主是向下连接的爱，人是向上连接的爱，无限的爱与有限的爱互相结合，然而「不混合、不转变」。「提升之人」的爱是自由的、自主的。无限的爱在结合中不失其超越。
3、天主向下连接的爱是属于天主的，并无特别属于任何位格的意义。至于「提升的人」，按照思高主义并无人的位格。天主的爱向下连结时，与向上连结的爱之中心结合，两者结合为一的关系之意识便是圣言的位格，位格是两者关系的结合，由于是爱情的结合自当具有意识，称为圣言位格。但此不同于天主内在的圣言；为巴斯利而论，内在的圣言是超越不凡的，耶稣的位格是天人结合的位格。
4、巴斯利的全部思想中牵涉很多问题，对于基督内「提升之人」与天主相爱结合而论，一九五一年教宗碧岳十二世的「永远君王」通谕，足够清楚地有了答覆：「……这些人把基督人性陷于这样的处境，这样的情况使它（看起来），可以被视为一个独立的自立体，而像不在圣言的位格内存在。可是加采东大公会议完全符合厄弗所会议，清清楚楚地肯定：我们救赎主的两个性体（即天主性与人性）「合成一个位格，一个自立体」，并且禁止：在基督内放置两个「个别体」，竟使一个「被摄取
92
的人」，完全具有自立主权的人，被安置于「圣言」左右（邓三九O五，施页一O一 一）。通谕颁布之时，巴斯利已经去世，然而他的弟子继续他的学说，教宗毫无疑问地是针对他们说的。
巴斯利纯粹根据心理现象说明位格，不能够保持传统基督论中的信理。不过，通谕清楚声明加采东大公会议并不禁止探讨耶稣的人性现实，甚至它的心理，它只是不准假定基督内有两个个别体；除了天主圣言，还有一个完全自主的「提升之人」。总之，通谕一方面表示在基督内无法承认两个存在性的主体，另一方面却允许神学家研究，在基督内是否可能承认一个相对地独立的人性之心理主体。于是在罗马神学家中产生了多玛斯主义—亚历山大里亚派的巴兰岱（P．Parente）和思高主义 安提约派的贾底耶（P．Gal tier）之争。
现在问题的焦点是究竟自我意识属于位格，抑属于性体。有关两老的神学思想，笔者已在另文中介绍过，请参阅神学论集驱 耶稣的知识与意识（下）八一~八三页。
巴兰岱与贾底斯之争已在梵二大公会议的前夕，此时拉内神父（K．Rahner）已在神学界中渐露锋芒，但他已是梵二大公会议时代的人物。本文便在此搁笔，期待日后有人写一篇简单的梵二大公会议之后的基督论。
重要参考书目
l. H. Bouesse, J. J. Latour, Problemes Actuels de Christo1ogie.
2. A. Gri1lmeier, Christ in Christian Tradition.
3. Idem, Monothel etism, Sacpamentum Mundi 4.
4. Walter Kaspar, Jesus Christ.
5. Joseph Lebon, La Christo1ogie du Monophysisme Sypien, Das Konzi1 Von Cha1kedon (A. Gri1lmeier, H. Bacht ) Vol. 1 pp. 425--580.
6. J. Liebaert, L’Incarnation, 1. Dès Origines au Conci1 e de Cha1cédoine.
7. C. Moeller, Le Cha1écdoinisme et le néo-Cha1cédoinism en Orient de 45l à 1a fin du VIe sièc1e, Des Konzil von Chalkedon (A.Gril1meier, H. Bacht ) Vol. 1. pp. 637--720.
94


神学论集-中国天主教本地化的理论与实践-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

中国天主教本地化的理论与实践

徐锦尧
（一） 教会本地化——一个不该成为问题的问题
中国教会直到今天还在问：为什么要本地化？其实这个问题也可以反过来问：为甚么教会「不」本地化？谈会本来都是本地教会，一切谈会本来都是本地化、在本地中成长、烙上本地印记的。无论是远自圣经时代的「格林多教会」、「厄弗所教会」，或者是近至今天的法国教会、澳门教会，都无一不是「地方教会」。
「普世教会」本来并不在时空中「具体地」存在。让我们作个比方：世界上并不存在「白色」，存在的只是白色的云、白色的纸、白色的颜料等，我们也找不到具体存在的「爱」（除了「天主是爱」以外），因为存在的只是爱的行为，例如父母爱子女的某个具体行为。同样地，真正而具体存在的，不过是无数大大小小的、具体的地方教会，「普遍的」或「普世的」教会并不具体存在。它不存在于香港，也不存在于罗马。
相反地，真正的地方教会，便是我们所习称的至一、至圣、至公、从宗徒传下来的教会。这就是梵二文献「主教在教会内牧职法令」所说的：「由主教藉福音及圣体在圣神内集合起来，而组成『地方教会』，至一、至圣、至公、及传自宗徒的基督教会即临在此处，并在此活动」（11）。这些地方教会都是真正而完整的教会，它们并非部分的教会，也不是「普世教会」的一个支部。
95
那么，「普世教会」存在在哪里呢？它在各个地方教会、在伯多禄宗座领导下的彼此共融之中。换句话说，当地方教会与全球各地的地方教会共融时，普世教会即临现其中，这些地方教会也随即有了「大公性」。
（二）本地教会与降生神学
许多人对教会本地化采取保留态度，是因为害怕会因此而丧失了教会的普世性。其实，教会如果按过去的模式而不断「罗马化」，教会普世性的特质反而不能充分彰显出来，因为我们所见到的并不是「普世」的东西，那些大大小小的所谓地方教会，都只是罗马的复制品而已。相反地，降生奥迹告诉我们：只有真正的地方化才能彰显普世化。
天主本来是无形无像、广阔无涯、无限超越的神，对于这样的「纯神」，我们有限的人类、水远无法触摸到他的边际，更不要说认识他、爱慕他、侍奉他。但他降生成人，具体地进入了人类的历史。他成了有形有像、有限制、有肉身、有死生的人，他和常人无异，毫不「超越」，但他却因此使人可以认识他、亲近他、触摸他。从此，人神的关系因著降生的事件而进入了一个全新的时代：使人由对上主遥远的认识，而进入到建立亲密「人际」关系的阶段。
藉著降生奥迹，耶稣这个二千年前的犹太人，成了我们接触宇宙之主的媒介和通道，用神学的语言说，耶稣成了天主的「圣事」。降生可以说就是一个无限的天主，刚好在具体化、有限化的过程中，而彰显了他的无限性、超越性和宇宙性，藉著降生，他的超越性和宇宙性反而比从前这不可及的形像更加鲜明和清晰，
96
更加容易被人体认出来。更具体一点来说，天主选择了用降生奥迹来启示自己，并要在有限化的过程中去表现自己的无限；而且这也是他所选择了的「唯一」的途径和方法。
因此，我们有理由相信，教会—基督的这个奥体——也必须依循降生奥迹的规律「降生」在人间，在人间的时、空、文化、生活中出现，而且要在这本地化和「特殊化」的过程中，去彰显其本身的超越性、普世性和大公性。真正的地方教会，如果与普世其他地方教会共融，不但不会掩盖其自身大公性的特质，反而会在普世教会的共融中发出独有的光芒，使这个普世教会恍如具有万道彩霞，更显得光辉灿烂。
（三） 本地对本地人是可爱的
除非另有特殊原因，否则，我们都会觉得本地的可爱。我们爱自己，爱自己的父母、家庭、学校、邻居和朋友，我们珍惜我们曾拥有过的故居和玩物，留恋我们会踏足过的土地和园林，我们庆幸自己拥有一个名字，喜欢用自己能畅所欲言的「母语」与人交谈和分享，我们愿意知道自己属于甚么社会、国家和民族，愿意找到自己和自己家族的根，我们不要成为一株无根的浮萍，也不愿承认自己只是个突然来到世上，不久又要突然消逝得无踪无影的「过客」，我们希望知道自己在人类历史的长河中，究竟是怎么样的一滴水——怎样的一滴不可或缺的水。
对我们中国人来说，我们所拥有的更是值得珍惜的东西：我们有五千年的历史和文明，它还是「种由中国人独自创始、独自发展，而又是世上唯一能连绵不断地延续至今的文化，今日我们中有些人
97
的姓氏就可以上溯到三四千年以上；我们有世上最长的编年史，我们在诗歌和文学上的成就，无论就质和力量来说都是惊人的；我们的方块字、音乐和绘画，尽管不是世上最完美的艺术瑰宝，却是极具特色的人类遗产；中国人对天道或人直，对大自然或人间的组织和制度等等，在二、三千年前已有很深的认识和相当独到的见解，以致梁漱溟先生称中国文化为「人类文化的早熟」，我们先贤的智慧足够启发我们如何去处事，我们先烈的德表足够激励我们如何去做人。我们文化中的伦理思想，对人性的推崇和信赖，对大自然的赞叹，对安和乐利境界与大同世界的期盼和向往，和对「报本返始」信念的执著，都可以对世界文化的发扬作出独特的贡献。
现在我们必须问的一个问题就是：难道这些文化遗产都与基督无缘？都在上主的救恩计划中沾不上关系？难道中国教会必须如仇教者所讽刺的：多一个基督徒，就少一个中国人？难道全能全智的上主，他的智慧仅能在希伯来人的传统和文学中才可以形诸文字？难道中国基督徒不可能感到，在阅读中国古今文学名著时，可能比阅读圣经更能产生共鸣？我们绝非不要圣经，也无意把圣经和其他文学作品放在同一的地位，我们只是问：为甚么我们「不要」上主显示在中国数千年文化遗产中的智慧？如果要，这些遗产在中国教会的生活中，尤其在教会的礼仪生活中，又可以占一个甚么位置？我们不能让基督的教会成为真正的中国教会，又让中国人成为真正中国式的基督信徒吗？
其实，民族感、根源感、文化认同感等，本身已是一种道德力量，也是提升心灵、导向宗教的一种途径，如果我们能在自己所喜爱和认同的道路中与基督相遇，那更是一种多么愉快的感受，多么难忘的惊喜！
98
（四）建设一个多姿多采的普世教会
现代社会趋向划一化，甚至连人的身裁或高矮肥瘦也要制造出一个标准去衡量一番。但宇宙的主宰在创造万物时，却设计了每一朵花都有不同的气味，每一片叶子都有不同的形状，每工只鸟儿都唱出不同的歌声。造物主并非工厂老板，他不屑于制造千篇一律的东西，不会只用一个模型，便铸造出千千万万个一模一样的人。所以我们生来便是独一无二、与众不同的。难道我们可以假设这样的一位天主，既然对于万物和人类都要求多元化，对于人类的社会或对于他所创立的教会却会要求单元化和划一化么？
小孩子对父母绝对依赖、刻意模仿。但当他逐渐长大时，便越来越不必再依赖和模仿父母，因为他和父母之间的关系，已由「依赖」的关系发展到更为成熟的「互相依存」关系了。地方教会在接受福音的初期，无法不依赖那个把福音带来的「母体」教会，但随着地方教会的逐渐发展和成长，这个「子」教会便必须成为一个能独上且生存，有本身特殊面貌的教会。在共融的观念下，这双母子教会已变成互相依存、互相补充的两个地方教会。虽然我们承认罗马这个地方教会有其独特的身分和地位，我们也尊敬和服从罗马主教（教宗）的训导，但这完全不等于其他地方教会必须依罗马教会的模式而自我塑造。
上主所创造的物质世界是美丽的，因为它有高山也有平地，有江河也有海洋，有寒、温、热带的差异，也有春、夏、秋、冬的变化。上主所创造的人文世界也是美丽的，因为人类的文化也有因时、
99
因地的不同而产生的外表和本质的差异，正是这些差异，构成了一个多姿多采的文明世界，而活在这个世界中的教会，不单不应抹杀这些文化差异，反应协助这些文化去芜存菁，发扬光大，彰显各文化中的真、善、美，而归荣于那真、善、美的根源——天主。
反过来说，如果一个地方教会毫无本身的特色，它对普世教会不是变成了可有可无的吗？它又能对普世教会的进步有甚么实质的贡献呢？
（五）本地化的重要条件——做一个真真正正的中国人
有一位宋朝理学家说：「夫有真人，然后有真知。」如果我们真的本地化，要使教会真正「降生」在中国的土壤和文化中，我们必须有真正的中国基督徒作动力，而真正的中国基督徒首先必须是真正的中国人。只有兼具「中国人」和「基督徒」特质的人，才能使教会完全植根于中国的泥土中。
佛教禅宗的发展对我们是一个很好的启示。佛教是从印度传到中国来的宗教，由于没有外力的干扰，而中国佛教徒又能努力以自己的方式去阐释和发扬佛教，所以佛教便变成了中国宗教，而且开出了像「禅宗」这样灿烂的花朵——一种与原来佛教气味完全不同的花朵。然而却无人不承认它也是佛教——是地地道道的佛教。禅宗这个中国式的佛教，不单没有出卖佛教，或使佛教变形与减损，反而把佛教推向了另一境界，使佛教从整体来说，显得更丰富，更多姿多采。
但中国基督徒怎样才能回复其「中国人、」的本来面目呢？他首先必须打破认为「中国文化有欠缺」的心理。这并非说中国文化没有欠缺，因为世上所有的东西都有欠缺，即使基督徒的文化也有欠缺。
100
纵然天主的「启示」是完美的，但承载启示的语言、文字——即使那是「原文」——还是有欠缺的，那些文字所由出的文化——希伯来文化——更是有欠缺的。我所说「打破认为中国文化有欠缺的心理」，意思是：作为一个中国人，我们无须对自己的文化有莫名其妙的自卑感，我们要设法认识自己的文化，要乐意浸润在自己的文化中，感到以做一个中国人为荣。当我们研究中国文化时，要怀有一份温情和敬意，怀着感恩之心由上主手中接受这份祖先留给我们的遗产，并要相信：这个「进入了人类历史」的上主，也是我们国家、民族历史的主人，他也在我们的历史和现实生活中显示自己，在我们先贤和现代人的智慧中启示其智慧。
我们绝对相信天主在圣经中自我启，但我们也把圣经看作是一种「语言」，一种上主的「行为语言」，这语言很清晰的告诉我们一个讯息：「上主与我们同在」。他与人同在，不是单单与希伯来人同在，而是与普天下古往今来的人同在。我们既能在希伯来人的历史中看到上主的临在，为甚么却不能在自己民族的历史中，或在现代中国人的生活中找到上主的踪迹？
笔者曾有两次颇感难受的经历：一次是当与一群公教老师聚会谈到教会本地化问题时，竟然有数位热心的公教老师声称对中国式的圣母画像觉得「反感」。另一次是在香港教区更新营时，发现在赞成本地化的司铎中，国籍司铎的比例竟然比外籍司铎为低。我并不认为教会本地化就是把圣母画成「观音」的模样，但意大利文艺复兴时代拉斐尔的「圣母像」难道又是圣母的真肖像？为甚么我们接受意大利式的圣母像，却对中国式的圣母像起反感呢？我也很高兴看到外籍传教士对教会本地化的拥护，但他们能使教会真的全面本地化吗？为甚么国籍司铎对教会本地化反而感不到有迫切的需要呢？、
我们不应把中国文化看成完美无缺，因为那不可能是真的，这种想法不过是一种肤浅的文化自大
101
狂而已。但我们却应把中国文化看成是通往上主或认识上主的一条路：藉著自己的文化，我们可以加深对圣经的认识，藉著圣经，我们也可以更易经由自己的文化而发现上主——他活在我们当中的踪迹、他启示我们的讯息；那是一位无所不在、与我们的祖先同在，也是现在活跃在我们中间的上主？
（六）中国文化是否缺乏「超越性」？
许多善意的中国基督徒对中国文化有保留，因为认为中国文化只是现世的、人间的、人为的文化，它缺少宗教性的「超越」，不能带引我们到启示的上主那里去。所以大部分的基督徒都完全感受不到有认识中国文化的必要。事实上，当香港胡振中主教在一九八四年发表有关天主教对香港前途的声明时，其中所提的「身为中国人」那一部分，便未能引发起一般基督徒的共鸣和兴奋。与此相反的，却是中国历代的知识分子，包括近代的新儒家，大都认为基督的宗教比不上中国文化的博大、优美和其中的涵容和气度。
本文并不拟指出天主教与中国传统知识分子间不咬弦的谁是谁非，也不想强度为甚么中国的知识分子对天主教怀有「偏见」，我只想问的是：我们如何打破这个僵局？如何和中国知识分子建立真正的对话？
刘述先生会在香港「九十年代」杂志发表过一篇批评基督宗教的文章，并指出基督宗教不能在中国植根的原因。他引述神学家田立克（P．Tllich）的观点，认为只有宗教才可以抗拒宗教，只有超越的信念才可以抗拒另一种超越的信念。他认为：如果中国文化没有超越的信念，那么主张超越的基督宗教便可以乘虚而入，
102
弥补了中国文化中的空缺。所以刘先生认为中国人是有超越的观念的，不过与基督宗教所主张的有所不同而已。
如果我们放下那些过分抽象的概念，立刻可以问：基督宗教的所谓「超越」究竟是甚么？一个相信「超越宗教」的信徒在生活上、思想上有甚么与众不同的地方？是对生命的肯定？对不朽的追求？对永恒的祈向？对未知的开放？对生命的信心？对世界的希望？对真、善、美的追寻？对人生境界不断升进的努力？对精神事物的肃然起敬？敢于往心灵深处探索？乐于为理想而献身？能够毅然决然地去跨越人生重重的障碍和波折？或者甚至是对神明的景仰和信奉？如果是指这些东西，那么在中国的文化，在中国先贤对人生和宇宙的体验中，并不缺乏这类信念。
圣经中，尤其是古经中的天主，有时给人的印象是十分「拟人化」的，他一点也不超越，他有时甚至会被误认为是个胸襟狭隘、残暴而好战的希腊战神。相反地，中国文化中「天无私覆」、「造物无言却有情」、「天地不仁（不偏爱也不偏憎）」，及「无为而无所不为」的那一位，却予人以更为超越的印象。那是老子书中所谓「有生于无」的「无」（「无」当然不是指「甚么都没有」，因为这「无」是「有」的根源）。对于这样的「超越」，我们的先圣先贤当然不会说出个中究竟。其实，真正的超越又岂是人间的语言、文字和概念所可能表达的？面对著「超越」，我们的先圣先贤责在比那些满口超越的人老实多了，所以庄子才会说：「圣人（大概是指孔子）六合之外，存而不论。」（齐物论）存，是既不肯定，又不否定。这种开放态度是一个有自知之明的知识分子对「超越」唯一能有的态度。
中国文化也有不朽的观念，对永恒的祈向更是相当肯定的。苏轼在他的「潮州韩文公庙碑」中，
103
便表达过这种信念：「匹夫而为百世师，一言而为天下法，是皆有以参天地之化，关盛衰之运。其生也有自来，其逝也有所为。故申、吕自岳降，傅说为列星……其必有不依形而立，不恃力而行，不待生而存，不随死而亡者矣。」其实这便是生命永恒和精神不死的一种明确宣言。
中国人对永恒的信念，也在一种「团体感」中流露出来，这似乎比一些「个人化」的永生观念更为深刻。这便是中国文化中所表露的「尊天效祖」、「崇德报功」、和「保我子孙」、「佑我后人」等历史承担感。尊天敬祖，是中国文化「返本复始」精神的流露；崇德报功，是中国文化对功在社稷者的景仰。中国人相信「万物本乎天，人本乎祖」，所以必须报答、景仰和崇奉，而一切伟大的人物，既会对人类的文化和物质生活作过贡献，他们不会真的死去，至少精神仍在，且将永留人间。中国文化所看到的生命不单是一个「个人」的问题，而且也有家庭、民族和历史的幅度。人是整个人类的一分子，有永恒的价值和命运，因此中国人也格外重视「千古」、「天长地久」的观念，并认为能「留芳百世」，也就与上了永生的天堂无异。一个真能在生活、品德上做到流芳百世的人，天主会不让他承受永生的赏报吗？中国人不求「永生」，正是他们对永生追求的一种「超脱」。唐君毅先生所写的「气节之士」，可以做到「以身殉道……以身随道之往以俱往，抱道而入于永恒……其心中一念，唯是所以不负平生之志，匪特可不念及其当留名后世，抑且可以不念及其死亡是否有益于后世…其死也，所以酬国家文化之恩泽，而无愧于读圣贤书，所学何事之间。故其全部精神，皆所以求自嫌而自足……」这也是郑板桥先生在他的「难得糊涂」中所说的「当下心安，非图后来福报也」的精神。这种坚持理想和信念，不求报答，但求心之所安、不负平生志，和自嫌自足的人生态度，不是比那些刻不离渴求天堂赏报的思想更为伟大，更为超脱吗？至于庄子的「安时而处顺，哀乐不能入也」的精神，更是多么的超脱！
104
（七） 中国文化以人和以现世生活为中心有甚么不对？
相信「超越的宗教」的基督徒，当然是以超越的神为主、为中心，而中国文化却是个道道地地的人本主义文化，以人、以生活、以现世为重，难怪基督徒总会觉得中国文化有根严重的欠缺。中国文化虽然相信超越，但达致超越的方法却毫不超越。相传有一位高僧，教弟子超脱穿衣吃饭的烦恼的方法，竟然就是「穿衣吃饭」！这位高僧相信：人只有在生活中，在真真实实地生活时，才可以达到超越的境界。对许多中国思想家来说，超越似乎好像幸福和快乐一样，不是可以「直接」求得的，而是落实地去生活的结果。
中国人根有宗教感，但似乎已经把宗教「伦理化」了，宗教是为人生而存在的，它必须负起裨益世道人心的任务。一次有人问孔子「死人有没有知觉」这问题，孔子不作正面回答，因为他认为：如果答「死人有知」，恐怕孝子贤孙会妨生送死，把精力花在死人身上，要说「死人无知」，又恐怕那些不肖子孙不去埋葬自己的父母。所以孔子不回答这些问题，他反而劝告问他的人说：「你如果想知道死人有知或无知，等到你死时便可以知道了，何必现在便问呢？」基于同一理由，孔子虽然主张「慎终追远」，却是为了「民德归厚」：又是宗教为了生活！
中国文化也因此并不斤斤计较于「教义」的问题，也没有正式负责阐释教义的中心权力，对宗教的解释也无所谓正统与不正统。所以在中国很少真正的宗教战争，更少为了宗教教义的问题而产生迫害「异端者」的现象。
105
「立地以上承天，承天道以隆人」，这是中国文化对宗教的基本态度。中国人相信伦理与宗教可以合一、对照，互相发扬、互相增益。儒家尤其相信宗教可融于人文，因为天人之道都同是仁道，人德可同于天德，人性可通于天命而一同臻于至善。在人的仁心与善性之中，可以见到天心与神性的影于，当人达到至诚的境界时，也就可达到天人合一、赞天地之化育的最高境界。
孔子对于宗教，也是采取一种和求学态度相似的「多闻阙疑」和「知之为知之，不知为不知」的开放态度。他不谈自己不清楚的东西，因为他不愿信口开河，好像有些人在谈到神、灵魂，或「天堂」、「地狱」时，竟然好像是亲身经验过一样。不，他要忠于自己的良知，要对自己的知识负责。他不愿多谈死、天命、怪、力、乱、神等问题，他谆谆敦促弟子要致力于人事的工作，因为他认为只要尽人道，便可暗合天道；尽己心，即可达天心。
当然，在中国文化中根少有「归荣于神」的观念，也没有「事奉天主」的传统，这也许是基督徒最不放心的一点。但我们有否反省：我们「归荣于神」或「事奉天主」的观念，又是否过于把天主「拟人化」了？他真的希罕我们的「归荣」和「事奉」吗？创造生命和世界的主宰，最感光荣的时刻，不正是当生命活到最丰富，而世界又臻于最和谐的时候吗？照顾我们的天主，通常也不会直接介入我们的生活中，因为他的圣意正是希望我们能按他的计划去生活、去彼此服务、互相照顾。他赐给我们力量，光照我们，成为我们生命的泉源和动力，也是要我们努力工作、真诚地生活。而他在人间的工作，实在就是我们的工作。在这个角度下，我们有理由说：「在现象世界之内，我们可以主张以人为本，在现象世界之外，才承认以神为本。」这样，「人本」的信仰非但不与、「神本」的信仰互相抵触，反而可以互相补充呢！
106
许多反宗教的思想、主义、学说和意识型态，都是对人十分重视的。宗教人士为了他们的反宗教态度，很少愿意加入这些人对人的歌颂的行列，因而让人有一种「宗教人士不重视人、不重视人生」的错觉。其实，人远比某些观念或信念之类的东西重要，我们可以毫不犹疑地歌颂人性的伟大（因为那是上主的杰作！），并承认这已是信仰的核心；至于能否把这些爱人的行为升格到在意识上和「神」联系在一起，则是次要的。我们容许有「无名的基督徒」，为甚么却不能在自己的信仰内包容那些「无名的基督文化」呢？
（八）中国教书本地化的实践
中国教会本地化的意义，并不是让一个洋教穿上唐装，中国文化也不是单指中国的古书、古董、古画和古音乐。本地化运动绝不是复古运动。
本地化是基督神妙身体在特定时空下（尤其是此时此地），在特定民族中（印中华民族）的化身。中国教会本地化是基督教会降生在中国土地上的过程。这样的教会保持著当地文化的精神和面貌，却不断受圣言所转化，向圣神开放，实践福音，能够与当地人作深入的交谈，使当地的社会能逐步迈向天国的理想。在这整个过程中，当地人的历史、文化、语言，和所熟悉的标记，不单不会受到伤害和否定，反会在成长的过程中，受到天主圣言的潜移默化，获得提升和净化。
这样的本地化排除了把一个外国宗教「移植」到中国来的传教方式，它至少应该可以和「佛教的
107
禅宗化」等量齐观。
因此，中国的传统和文化必须受到尊重，中国人的生活和所遭遇到的境况必须获得关注，中国基督徒也必须能以自己原本认同的方式去履行宗教责任，以自己熟悉的语言、思想和象征去表达自己的宗教情愫，藉此而向自己的同胞传扬福音的喜讯，这喜讯其实早已潜藏在「那些在福音尚未传给我们人民之前，天主亲手种植在我们古老文化中的种子」之中。（一九七八年亚洲主教团协会第二届全体代表大会最后声明，11）
为了达到这个目的，笔者谨向中国教会建议下列实践方法：
1、按中国文化，甚至是按现代人对宗教的期许，提升「人」在宗教中的角色和地位，重新肯定宗教为人，为人的得救，为人的生活，为人的升华而存在的特色。鼓励中国基督徒放心大胆地加入现代人对人歌颂的大合唱，不必害伯，因此而失去对神的崇奉。
2、接纳「在现象世界内以人为本，在现象世界外以神为本」的分析，让人在信赖上主的基础上，努力投入生活、建设世界，掌握自己的命运。这是中国文化中「宗教伦理化」或「宗教生活化」的提升和引伸。
3、为了达到上述目标，中国基督徒必须热爱人间，关切世运，对周围环境有热切的关怀，对社会现况和人性问题有基木而可靠的认识，并在圣言启发、圣事滋养和圣神领导下，以祈祷的触觉去洞察时代的征兆，以基督的精神去策划和行动，在教内团体支持和教外善意人们的合作下，勇敢摸索前进。
108
4、中国文化，特别是那些表现在中国古今文学名著中的智慧，必须受到重视，而且要在教会日常生活中应用——尤其是在教会的礼仪中。中国教会有责任在无损礼仪精神完整的原则下、有系统地加入中国文化的精华，让教友们在每主日受到圣言滋养之者，也能受到自己同胞智慧的启发，因为那些智慧之言，正是天主亲手种植在我们古老文化中的种子」。（注）
5、修院和天主教学校都应按部就班，并以合理的速度促成中文化和中国「文化化」，不单接触中国文化的表皮，还当深入探讨它的特点和可以补充基督文化中不足的地方。
6、重新编订慕道课程，让基督的讯息能以本地人所熟悉的思想方法去领悟，并能答覆本地人对人生的疑虑和需求。
7、允许针对教会本地化的各种善意和负责任的创新和尝试，并要将成功部分大胆地纳入整个中国教会的日常生活传统中。
一九八六年十月二十四日至二十六日香港中国神学协会神学营讲稿注：教会在大日课中也经常引用「教父」的话，为甚么我们先圣先贤的话不能被正式引用？
上接七八页
下转一二八页
110
穆雷和尼布尔思想中的法津与伦理
吴良国
一般人都会察觉到法律与伦理的重要性，尤其是在社会与政治生活中的重要性。一个社会的法律是制定个人与团体在社会关系中应遵守的规范；可是，到底法律与伦理有何关联？凡伦理规范所禁止的行为，是否应该受法律禁止法律对社会的伦理气氛有何作用？到底法律有没有限度？这些问题都将在本丈讨论。
若翰·柯特尼·穆雷（John Courtner Murray，S．J．，1904-1967）和莱因霍·尼布尔（Reinold Niebuhr－1892-1971）是美国廿世纪的著名神学家(1)，他们对社会政治伦理的贡献根大。因为法律与伦理是他们的著作中相当重要的主题，所以本文主要是介绍他们对这个主题的观点，当然也包括对上述问题的讨论。
当我们介绍穆雷思想中的法律时，便不能规避对自然律的探讨，因为自然律的概念在他的思想系统中占有核心地位；虽然自然律不是成文的法律，与民法不同，却是民法的基础。另一方面，尼布尔对自然律的概念曾作过有意义的批判。因此本文的第一部分先谈自然律与伦理；第二部分则谈民法与伦理；最后部分是笔者的评论。
壹 自然律与伦理
111
从神学与哲学的角度来看，穆雷对伦理学探讨的立足点是自然律。他认为任何伦理训导的架构和伦理决定都立足于人性的概念，并且我们对自由、人权、政治秩序等问题的反省一定无可避免地带领我们进入关于人性的形上学的肯定（2）。穆雷采纳圣多玛斯的自然律学说，认为自然律是奠基于人性或人的本质的未成文的规范体系。人性的实在能够被理智所懂悟，如此理智与人性认同，违反理智的行为就是违反人性的行为，也就是犯罪。然而他认为自然律的基础不是抽象的形上学的人性，而是具体又真实存在的人性。原来圣多玛斯在其晚年曾主张：人性能够在历史中演变。虽然人性能够在历史中演变，但是人性的基本结构以及人的基本生存目的却不改变（3）。因此，自然律是客观的伦理秩序，人的一切行为应该遵守此秩序。
穆雷认为自然律有四大前提，这些前提事实上是反省性的理智从一群本来是实验性的素材推敲得来的。第一，自然律假定一种实在的知识论（realist epistemology），这种知识论主张实在是知识的衡量标准，并且肯定理智有可能掌握实在。第二，自然律隐含一种自然的形上学；自然是一个有目的的概念，而且实在的「型」是它的目的因——即它所趋向的目的。人类有一个自然的倾向，就是达到他存在的圆满境界。第三，自然律假定一种自然神学，它承认天主存在；天主是永恒的理智，是一切自然的创造者；他愿意自然的秩序依照其各自目的得以实现。第四，自然律假定一种伦理；由于人类是有理性的，人性的秩序是一种理智与自由的秩序，人能够凭理智认识这秩序，并且能够凭意志自由的遵从此秩序（4）。因此，很明显的是，穆雷对自然律的诠释，与其说是按自然的秩序，勿宁说是按理智的秩序。按照他的思想，一种以理智作为基本标准的伦理应当也是以实在作为根基的伦理。根据理智秩序的诠释，自然律可被叙述为理智对人类经验的反省，这样的反省使人类发现伦理价值。
112
人的理智掌握伦理事实的方式有四：第一，理智能够掌握先验的伦理原则，即是道德意识的首要原则；它不必靠辩论，唯靠理智本身的觉察。例如「避恶行善」便是这种原则。第二，经历了人类存在的基本经验以后，理智能够从基本人际关系和情况中掌握善和恶的意义。第三，当人类经验更加发展，人的单纯理智能够领悟由自然律推究而来的伦理原则，这些原则普通与犹太教和基督宗教里的十诫相联，那就是人类生活的基本伦理规范。第四，更进一步的理智的成就乃是需要理智从复杂的人际关系和文明进步当中的体制发展里发现伦理原则，这就是传统上所说的较为深远的自然律原则；它们需要靠更多知识，经验和脱离偏私的反省才能得到（5）。举例来说，为了知道薪金的争执应该如何公正地处理，则需要广泛的用科学方法分析经济合作如何运作。民间立法的功能属于第四种，虽然今日立法需要许多专业与技术性的知识，可是它仍不会失去其作为伦理学问的特征。
尼布尔却不赞同传统的自然律学说，他的理由有三：第一，他认为自然律学说是立足于一个站不稳的信念——即相信理智的纯洁——反之，他相信理智时常被人的情欲所克胜，以致假如人依靠理智就是依靠情欲，如此人就犯罪(6)。第二，他认为自然律的概念没有容纳人类存在的历史特性。第三，他批判说，自然律学说倾向于使爱之律成为自然律的附加品，结果自然律界定善的确定可能性（indeterminate possibilities）而爱之律则界定善的不确定的可能性（indeterminate possibilities；笔者按：不确定可能性含有自由的因素，就是说，实践或不实践因人而异）。尼布尔辩说，我们不可能划出一条明显的界线以区分善的确定可能性与不确定可能性。他认为爱之律的一个主要应用是正义，这是确定的伦理义务(7)。他并不怀疑人有其本质，即人的本性，人应当遵从其本性，然而他认为人的本性以自由为最重要成分，而爱是自由的唯一法律。因此他主张人类的唯一绝对法律是爱之律，
113
这是一个超越所有法律的理想(8)。追根究底来说，尼布尔给自然律概念的彻底修正是以爱之律加以取代。
尼布尔对自然律学说的批判固然有其可取之处，可是他的批判似乎不是针对穆雷对自然律的诠释，因为按照穆雷的思想，爱之律应该包括在自然律之内，并非附加品而已。原来穆雷曾正确的阐述说（笔者认为他是正确的）：奠基于自然律，有两条不证自明的原则可作为一切社会关系的规范，第一是正义的原则（即给予每个人他所应当有的），第二是较广义的正义原则——应该实行正义，避免不正义——。由于正义是爱德的伦理内涵，爱之律岂非在自然律之内吗？（9）另一方面，穆雷以为他对自然律的了解符合他对历史意识的了解；换句话说，他提醒我们了解自然律的动态性，或其历史幅度，自然律容纳人类在历史演变中可能产生的新秩序和新人性体制。穆雷唯独不赞同尼布尔所主张的理智常被情欲所克胜，因为穆军坚持天主教关于原罪的教义，故不同意更正派所说的原罪使人性彻底败坏。
尼布尔的社会现实论（social realisin）主张：个人的伦理与集团的伦理有显著差别，因为后者本质上涉及权力关系，任何集团或国家不可避免地寻求它的团体权益(10)。虽然尼布尔对国际历史事实的观察和分析有其独到之处，可是他认为自然律对集体伦理并无意义。穆雷却有不同的主张，他认为自然律学说能够应用于集体伦理和社会伦理。穆雷指出，人本质上是具有社会性的，人权是由自然律推演而来。民主的政治要素就是承认一个优先于国家的权利秩序；换句话说，国家是为保护人权而存在的。除了权里利秩序以外，尚有正义秩序；正义秩序给予国家立法的伦理基础；立法者应有正义的理想。因此，民间法律不仅仅保护权利，更成为权利的来源，因为民法也是责任的根据（11）。
114
在自然律学说的观点下，穆雷看出政治与社会伦理的规范是从政治与社会现实本身的内在秩序推演出来的，理智领悟到这个必要秩序里的伦理，有五项义务性的政治宗旨构成此伦理的架构，即是：正义、自由、自全、公共福利与和平。如此看来，我们可合理地肯定：适合社会和国家的生活与行动的伦理，不会相等于适合个人或家庭生活的伦理（12）。这个结论与尼布尔的相同，但是穆雷的理由却不同。穆雷解释说，从政治伦理的观点看，国家行动的动机为保护其本身的团体权益乃是合理与必要的，因为这是由国家存在的内在目的所决定的，然而无论如何，按理智的传统所要求，国家权益作为国家行动的目标只能够具有相对与短期的地位，因为政治行动总应该是为实现上述五项义务性的政治宗旨。关于权力的问题，依照自然律的观点，最基本的原则是区分力量和暴力。力量是为推行法律与政治的合理目的所需要的足够权力，可是暴力却是超过力量的范围，反而摧毁法律与政治的秩序。施用力量的标准应当是：它适合达到义务性的政治目的，却正义、自由、安全、公共福利与和平（13）。穆雷所论的政治伦理也适用于国际政治。
贰 民法与伦理
穆雷认为民法是自然律在人类社会中的个别化。民法应该出自依理智所作的决定，而非依意志的，因为民法是为确保正义和人权的手段（14）。民法的功能应是对社会团体有益处的。它当然是一种由民间社会委托给合法政府的强制性力量。它的目的是为了维护公共秩序；公共秩序包含四个幅度，即正义、和平、公共道德以及公共繁荣（例如公共卫生和社会的普遍舒适生活）。民法限制人的自由吗？
115
穆雷的答覆是：民法的制定与施实应当是为了自由的好处，它在一方面似乎是限制人的自由，但在另一方面却是加强人的自由，所以似乎是矛盾而非矛盾。无论如何，民法的制定应该遵循三条原则：第一，尽可能尊重人的自由，唯当必要时才减少人的自由；这条原则是基于人性尊严的理念，因为自由是人性尊严的关键性表达。第二，公共秩序受到保障。第三，法律应该公平待人，并且能够实施。
穆雷还指出民法与伦理的区别。他认为凡受客观伦理规范所禁止或命令的行为，不一定需要受民法所禁止或命令。虽然民法与伦理彼此有关联，并且二者都从自然律推演而来。他的理由是这样的：客观的伦理规范管理一切人类行为的秩序——不论是私人的、个人的或社会的：甚至延伸到人的行为动机；但是民法却只管社会的公共秩序，包括公共道德—并非私人或个人道德——（15）穆雷曾举了一个历史实例说明民法与伦理的区别：一八七九年美国康乃狄克州通过一条法律，规定任何人若使用避孕药物或避孕器具，将被罚不少过五十美元，或坐监不少过六十天而不超过一年，或者两者兼施。如此制定的法律实在是几乎不能施行，除非警察被授权搜查家家户户的房间。赞成制定这条法律的人以为既然客观性伦理规范禁止人工节育，那么法律就该制裁那些不遵守这个伦理规范的人。他们的错误是想用民法来管私人的道德。然而，假如某种药物或某种工具的滥用会危害公共道德或公共卫生，或造成公共秩序的其他问题，政府则可以制定法律来管制这些药物或工具的制造和销售。
因此现代美国普遍民众已经倾向于这样想：涉及个人与私人道德的民法条文可被废除，只要公众意见如此要求，并且又可以预见这样做不会导致社会性的恶。穆雷认为民法必须容忍许多恶，虽然这些恶是伦理规范所谴责的。民法要禁止某种恶时，必须考虑禁止的可能性，必须提出以下问题：此禁
116
令将被遵从吗（至少被一般老百姓所遵从）？对于不遵从者能够施予什么压力吗？倘若看出此禁令有可能损害其他方面的社会生活，实施此禁令是明智的吗？作为工具的强制性法律是否是消除某些社会邪恶的好手段？（16）
尼布尔提供其他洞察补充穆雷的观点。他说，一切管理社会关系的民法系统是正义的法律，它们是为达到团体相爱和共融的工具，可是另一方面它们仅能使社会接近彼此相爱的理想，同时也可能积极地违反爱的理想（17）。正义的法律是为达到爱的精神的工具，因为它们从三条途径伸张每个人对他人的义务感：第一，从直接感受的义务到持久的义务，表达于互相支持的固定原则；第二，从一种简单的自我与另一个人的关系伸张到复杂的自我与许多人的关系；第三，从个人能分辨的义务伸张到更广的义务，团体由较公平的角度界定这些更广的义务。积极违反爱的法律系统怎样产生呢？当立法的人们提出种种理由，衡量私人或某个团体的权利和利益，同其他人或其他集团的权利和利益相比较，在情欲的玷污与控制下，他们一心想要占便宜，使估力量双方权益的理智不能独立运用，反而受到限制，如此所立的法律怎能不引起更多争执呢？（18）因此，尼布尔认为正义的架构绝不能只是法律系统的秩序，因为团体的和谐不是仅靠法律权威来维持的。生活团体的社会和谐是由以下两方面的相互作用达成的：一方面是伦理与法律的规范性理念；另一方面是社会里已存在及正在发展中的各种势力和活力（俗称民间运动或民间团体）。一般而论，法律的规范是由两方面的妥协达成的：一方面是「应该怎样做」的理性和伦理理想；另一方面是实际情况的各种可能性——由社会里的各种活跃的势力均衡来决定面。如此看来，民法对伦理的功用是有限度的。
然而尼布尔以其智慧的洞察，承认民法对社会上老百姓的伦理判断能够产生相当的影响；他认为
117
法律有相当的能力改变一个社会的道德气氛（20）。例如大多数的老百姓（譬如说百分之六十）赞同某种社会标准，用法律将此标准强制施行，则能给予它足够的威严以说服可能百分之九十五的老百姓接受它。可是假使只有少数老百姓（譬如说百分之三十）支持此标准，用法律强制施行它，则往往可能引起更多反对情绪，使接受它的百分比不仅不能提高，反而更降低。尼布尔主张，为了达到正义，以—法律的压力来改变社会架构和体系，不可能被视为无用；若以为只靠教育和宗教才能提高社会的道德水准，这样的结论不大正确。有相当多成分的社会德行不是由我们个人的资源诱导出来的。反而是从社会的约制和影响而来；可是无论如何，最有效的约制常不是从单纯的法律来的，尤其当法律与社会里一般人的良心冲突时，更不会是这样（21）。由此我们可以看出尼布尔对于法律的积极与消极的影响有很慎重的判断。
在一个多元宗教信仰的社会里，由于基本宗教信仰的分歧，道德观念的冲突常会发生；某团体所主张的「权利」会与另一个不同信仰的团体也极力主张的「权力」发生冲突。穆雷认为在这样的社会情况下，民法的制定需要民众达致某种合意（consensus）（22）。尼布尔则补充说，民法假定老百姓互相信任，在互相信任缺乏的地方，民法不可能运作（23）。穆雷建议说，民众的合意应该包括对某些规则的同意，这些规则规定出息见分歧的团体之间的关系，以及这些团体与法律秩序的共同关系。这样的协约对公众所关心的社会和平是必需的。举例来说，关于检查传播媒体的法律秩序，在多元社会里，老百姓需要同意四条规则：第一，任何少数团体有权检查其团体成员而已。第二，任何少数团体无权要求政府施行普遍的检查，即涉及一切公民，一切传播媒体的检查——检查的用意是要处罚那些被判传播有害资料的媒体机构，但只按那个团体的特别标准来判断——。第三，任何少数团体有权为提高公共道德水准而行动，
118
但所采取的方式是说服与和平的辩论。第四，任何少数团体没有权力用压力或暴力的方法，要其他团体也实行其宗教或伦理观念（24）。最后两条规则也适用于其他与道德有关的问题（25）。
叁 评 论
穆雷和尼布尔对自然律持有不同见解，是因为他们采取不同的方法论。前者从实在的知识论出发，采取新士林哲学的探讨方法，他隐含的假定凡理智所了解的不会与天主启示冲突，同时肯定人能够从领悟受造世界的理智秩序，来认识天主的旨意。后者则从圣经启示与更正派的人学出发，对人类实现生活作神学反省。
尼布尔认为理智常被情欲所玷污，这并非完全没有道理，虽然他的根据是更正派关于原罪的理论：原罪使人性彻底败坏，可是我们可以探讨在什么情况下此主张能够适用。圣依纳爵·罗耀拉根据他的丰富灵修经验，在其神操的分辨神类的规则里给我们一些启发，他这样写道：「恶神的勾当是啃啮，上愁，投掷阻碍，说谬理来扰乱他的心境，免得他继续向前。」（神操三一五号，房志荣译，光启出版社），还有：「仇敌所作的则是用似是而非的理论，诡辩及不断的欺诈来攻打这种喜乐和神慰。」（神操三二九号）。在分辨神类的上下文里，我们可以这样诠释圣依纳爵的经验：当一个人的心态趋向邪恶时，他自己或者恶神会根据所谓「理性」给他提供理由，为他的不正当行为辩护。心理分析学认出这是自我防卫机能的一种，称为合理化（rationalization）。因此尼布尔认为理智被情欲所玷污，在这种情况下是有道理的。
119
此外，由于现代心理学和社会学研究给予伦理神学许多补助，现代伦理神学家关于理智与自然律的关系的研究已经有新进展(26)。心理学家根据人脑功能分析的进步发现，肯定人的认知不仅靠分析性的理智（analatical reasoning），也靠直观（intuition）以及情感（affectivity）(27)。社会学家Peter L．Berger和Thomas Luckmann 则指出社会环境对人类认知的影响，他们发现人类在不同情况下会被环境所造型，但同时人类能够创造性的改变环境，认知在这些相互作用的情况里会起变动(28)。人类对自然律的认知也是如此，就是不仅靠分析性的理智，也靠直观与情感，而且受社会变迁的影响。穆雷仅没有注意情感对认识自然律的功用，而分析性理智与直观的功用则是他所承认的。另一方面，他重视自然律的动态性和历史性是正确的（虽然他没有采用「历史性」这词汇），换句话说，人对自然律的认知会受社会环境变迁的影响。他很妥当地将自然律学说应用于社会政治伦理上；教会的最高训导权，从教宗良十三世于一八九一年颁发「新事」通谕，直到今天的教宗若望保禄二世，对于社会政治伦理的训导所采取的方法论正是这样（唯从梵蒂冈第二届大公会议起，教会训导权关于社会政治伦理的训导除了根据自然律外，也注意分析时代讯号和反省圣经的教导）。用这样的方法所达到的结论为世界各地和各信仰的人都适合，并且能使非基督徒信服。
穆雷用自然律的概念来维护民法的真正性质，换句话说，民法应该确保尊重人权、社会正义、财富的均匀分配、最低限度的私产权、权力的正当运用、人的自由以及社会安宁。这样的洞察对社会政治伦理有重大的价值，尼布尔也予以支持。尼布尔更提供根有价值的补充，即主张为了促进正义，且为了改变社会的道德气氛，某些民法的制定或修改是必须的，因为这能导致社会架构的改变，虽然这不是足够的。
120
这样的见解是可取的，尤其当基督从依其使命想要促进社会正义以解救民众脱离受压迫的处境，更应考虑从法律途径来改变社会架构。
穆雷和尼布尔都承认民法有其限度。事实往往证明这是正确的。的确，法律只是一种工具，一种能改善民间道德的必要工具，然而不是足够的工具。当社会里的集团之间或权力之间发生冲突时，法律甚至能够被占优势的权力集团所操纵与滥用，导致社会不安宁和种种暴力事件。即使在安宁的社会里，我们也不能单靠法律来改善道德，因为法律往往是经过不同集团之间的协商才能制定，以致一个伦理理想根难被制定为法律条文。
穆雷提醒我们制定民法应当遵循三条原则：尊重人的自由、保障公共秩序，以及公平与能够施行。这是很宝贵的洞见。此外，区别私人道德与公共道德为制定民法是必须注意的。在实际情况下，要作这样的区别时常不容易，那么就必须谨慎的分析具体场合。譬如，堕胎是私人的道德问题吗？不是的，因为堕胎不仅涉及孕妇的个人权利而已，我们应该问：累积的堕胎个案会影响社会人士逐渐轻视胎儿的生命价值吗？社会人士如何衡量胎儿的生命权利，并且为使堕胎成功需要医生及护士，他们应负起多少道德责任？又堕胎费用可由公款资助吗？若要由公款资助，纳税人岂非应该表达意见：支持或不支持堕胎。然而社会人士对堕胎的伦理观念非常分歧，因此管制堕胎的法律只能是一种妥协方案，不能符合客观的伦理理想。然而另一方面，立法有时不应该只以多数人的意见为准，因为倘若依客观理智判断，多数人的意见真的使基本人权和正义受到危害，则有正确道德意识的立法者应该坚持维护基本人权和正义的法律。
基督徒为提高公众的道德水准，不要只寻求立法途径，还必须大力采取教育、劝服、和平辩论以
121
及实际的爱德行动。针对堕胎的问题，实际爱德行动的例子是：设立免费辅导孕妇的诊所、未婚妈妈之家、领养婴儿的组织等。按照柯尔柏（Lawrence Kohlbery）的伦理判断发展学说，一般人所处的伦理发展层次（Developmental Stage）是他们能否了解法律与伦理的关系的决定性因素。假如一个人的伦理发展尚未达到超常规层次（Post-conventional Stase），他视那些仅法律准许的行为才是道德的，而那些法律所禁止的行为才是不道德的。假如一般公民，甚至包括立法者都以为只要民法不禁止的行为就可以作，这岂不是一个可悲的社会现象吗？穆雷的思想给予我们的启发是很有价值的，明智的立法者虽然坚持不赞成某些行为，或者领悟那些行为是不道德的，然而由于政治上的明智理由，并且考虑到制定民法应遵循的原则，他们会拒绝制定法律禁止那些行为——当然民法的禁止意味著规定作那些行为的人必须受惩罚，以及阻止能助长那些行为的各种来源的供应——。穆雷的思想也启发我们注意在道德教育中应该教导民众了解民法的限度；道德教育的方向应该是培养民众依伦理判断，认识与遵从普遍的伦理原则，而不是呆板地守法律。为了改善社会的道德气氛，普及道德教育，具体环境的改良，以及建设性与有组织性的社会行动，可以大大补立法行动的不足。
122
注释：
（1） 穆雷是美国耶稣会神父，获得罗马额我略大学神学博士，一九三七至一九六七年担任美国Woodstock神学院的信理神学教授，又曾任theological studies与America两期刊的编辑。梵蒂冈第二届大公会议第二阶段起（一九六三年）他被邀请出任大会的神学顾问之一，他是「信仰自由宣言」的主要作者。他的著作大多数与社会政治伦理有关，涉及问题如：宗教与国家的关系、教会与国家分立、政府的概念、宗教信仰自由等。他卒于一九六七年。
尼布尔毕业于美国耶鲁大学神学院，获神学硕士，然后在底特律任牧师职务达十三年之久。一九二八年被聘担任纽约联合翼院（Uunion Theological seminary）的基督徒伦理学教授，直到」一九六O年退休为止。他的神学与伦理著作极为丰富，他又是一位非常吸引人的讲道者。因为他的影响力和贡献极大，所以好几间大学（如 oxford、GI asgow、Columbia、Harvard、Princeton、Yale 等）颁赠他名誉博士。他逝世于一九七一年。
（2）见Joho C．Murry , we Hold These Truth , Sheed and Ward ,1960．
（3）人性的演变；与社会和文化的演进直接相联。举例说，在工业尚不发达的时代，人类生活在一个能够自给自足的社会，每一个大家庭或家族能够靠自己的农地、牲畜或手工业维持生活，在这样的情况下，私产权是相当绝对的，是合乎人性的，所以维护私产权是很合理的。然而在工业发达的今日社会；社会关系已变得很复杂，社会里的人和家庭的生存必须互相依靠；倘若一个人能获得丰厚的私人财产，他不应当只归功于自己，而更应归功于社会给予他许多便利，譬如说假如社会缺乏便捷的交通系统，则私人的经济要想发达，谈何容易，因此固然最低限度的私产权仍应受到保护（这是根据人性尊严的要求，每人需要基本的衣食住行），但是私产权却不像从前那么绝对了，因为私产权附带著社会义务；换句话说，当私产越多，拥有老不仅有义务付较多的税，还有义务分施利益给社会，这样才是合理的，即合乎人性。虽然人性演变，
123
可是人性的基本结构是爱和正义的原则，人的基本生存目的，依基督宗教的信仰来说，是在天主内团结为一。
（4）见注（2）所引一书，页三二七~三二八。
（5）见注（2）所引一书，页一0九~一一一。
（6）见 Reinhold Nebuhr, The Nature and Destiny of Man ,Vol,I I,，Charlos Scrbnor’s Sons，1943,P.253 and Moral Man and Immoral society ,Charlos Scribmor’s Sons 1932, p. 26.
（7）见Reinhold Niebuhr, “Reply to Interpretation and Cricism.”Reinhold Niebuhr: His Religious, Social ,and Political Thought. Edited by Carkes W. Kogloy. New York The Pilgrim Press ,1984, p.511
（8）见Rinhold Niebuhr, Love and Justice ,The World Publishing Co.,1957. p257
（9）见注（2）所引一书，页三三一。穆雷不否认爱是自然律里的最高原则，而具体化于十诫。
（10）见注（6）所引的第二书，页XI及第一章和第四章。
（11）见注（2）所引一书，页三二七~三三二。
（12）见注（2）所引一书，页二八六。
（13）见注（2）所引一书；页二八八。
（14）见注（2）所引一书，页三三二及三三三。在君主政体里，法律往往是依君王的意志而决定的，但在民主政体里，法律则由代议依理智判断而决定。
（15）区别私人（或个人）道德与公共道德是很重要的。前者所涉及的行为不能影响其他社会人士的行为，并且不侵犯其他人的权利，例如一对夫妇避孕是属于私人道德的范围。但后者所涉及的行为能够影响其他社会人士的行为，也触及其他人的权利，时常引起正义的问题，消极例子如：抢劫、杀人、失信、逃税等。
124
（16）见注（2）所引一书，页一六六~一六七。
（17）见注（6）所引第一书，页二四八
（18）见注（6）所引第一书，页二五二。南非种族歧视的法律就是很好的例子。
（19）见注（6）所引第一书，页二五七。
（20）见注（8）所引一书，页一四七。
（21）同上
（22）见注（2）所引一书，页一六八。
（23）见注（8）所引一书，页二一六。
（24）见注（2）所引一书，页一六八。
（25）在辩论公共政策时，关键性的原则是：辩论的问题到底涉及私人道德或者涉及基本人权和正义？如果任何团体（即使它是占少数的团体）有理由肯定问题涉及基本人权和正义，则可以很合理的利用立法途径来强制实施其议案。
（26）参阅Anthony Battahlia．Toward a reformulation of Natural Law. New York:
Seabury Press,1981．第四章。
（27）兴趣、态度与价值观皆属于情感（affectivity）的范围。简单地说，按人脑研究所揭露，左脑司分析性理智与语言功能，右脑司直观、情感及空间知觉的功能。参阅Robert Ornstein , The Psychology of onsciuousness. San Francisco:W.II. Freeman,1973.可是根据最近的研究，Daniel
125
weingerger认为这些功能不是我们所想象的那样局部化，似乎整个脑部都涉及，参阅：Sjaron Begley, etal; “How the Brain Works” Newsweek, feb. 1983. 34-41.
（28）参阅 Peter l. Berger and Thomos Luckann , The xocial Construction of Roalily. Garden City :Doubleday,1966.
126
参考资料
.Battg1ia Anthony Toward a Reformulation of Natural Law New York: The Seabury Press, l98l.Currari,
Curran, charles E., “ John Courtney Murray",:Amrican catholic social Ethics:Twentieth-Century Approaches, Notre Dame: University of Notre Dame Press, 1982. Kegley. Charles W. (ed.) Reinhold Niebuhr:His ,socizl ,and Political Thought New York: The Pilgrim Press, 1984.
Murray, John Courtney
We Hold Threse Truths, Sheed and Ward ,1960.
"The Dec1aration on Religious Freedom"Vatican II :An Interfaith Appraisaal,edited by Joho Miller, pp. 565-576.
“The Dec1aration on Religious Freedom” Concilium l5 .(1966 ): 3--l6.
"Religious Freedom",The Documents of Vatican II ,edited by Wa1ter M. Abbot & Joseph Gallagher , New York: New Certury Publishers, l966, pp. 673--698.Niebchr, Reiapo1d,
Moral Man and Immoral Society, Charles Scribrier’s Sons, l932.
An Interpretation of Christaian Ethics, New York: Harper 6 Brothers, 1935.
The Nature and Destiny of Man, Vol. I & II, New York: Charles Scribner’s Sons,l941& l943.,
The Children of Light and the Cildren of Darkness, New York: Charles Scribner’s Sons 1944.
Love and Justice, The World Publishinig Co., l957
127.
上接一 一O页
128


神学论集-天主教政治思想展史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第71号

天主教政治思想展史

邹保禄
前 言
国父孙中山先生说得好：「政是众人的事，治是管理：管理众人的事，便是政治。」
天主教的政治也是如此。它照顾全世界人民的事，它的范围不限于一个国家的人民，而是整个世界人民，因为耶稣基督说：「你们要去使万民成为门徒」（玛二八20）。天主教就是实行耶稣基督的理想。所以它在世上必会与人类产生政治的关系。本文以历史的观点来探讨它的政治思想。
甲：初期教会
在历史的过程中，教育总不忘耶稣基督的教训：使万民走向他。
起初，耶稣本来只注重个人的精神生活，他要超越现世、重视未来。对于现实的政治比较消极，原则上是妥协的：「凯撒的还给凯撒，天主的给天主」（玛十八36）。不过在这种妥协中，仍表明它的立场。这句话，使教会以后能置身于国家之外，有权管辖人类精神生活，且使政治二元化，这对于欧洲政治史和政治思想的发展有很大的影响。
自耶稣升天以后，教会在圣伯多禄领导之下，一日千里；然而政府的迫害更加严厉而残酷。伯多禄和保禄等人主张服从政府，以维持宗教的存在。伯多禄说：「你们为主的缘故，要顺从人的一切制
129
度，或是在上的君王、或是君王所派实善罚恶的官员」（伯前二13）。
圣保禄使徒也说：「在上有权柄的，人人应当顺从他。因为没有权柄不是出于神的。凡掌权的都是神所立的。所以抗拒掌权的，就是抗拒神的命，抗拒的必自招刑罚」（罗十三1~2）。
这种「君权神授之说」是中古世纪最重要的政治思想来源。
乙：中古世纪
自君士坦丁大帝给予教会自由后，教会一跃而成为罗马帝国的国教。教会也因此拥有庞大的财产和政治势力。教会的思想也成为西方社会思想的主流，这时教会与皇帝的职权渐渐产生密切而复杂的关系。代表当时政治思想的有三位著名的教父：
（一）圣盎博罗修（S t．Ambrose 333-397）
他曾任米兰主教。当时罗马皇帝也在米兰，他曾与皇帝瓦伦弟尼（Valentinian364-375）和奥多修（Theodosius379-395）发生争执。他是第一位力争教会在精神事业上有独立权的人。他也承认政府统治者的神圣性：认为教徒应该服从政府，但是假使政府的统治者犯了严重的罪恶时，他会被教会所惩罚：「皇帝是在教会内的，并非高于教会之上的。」
圣盎博罗修也就因此理想而与皇帝狄奥多修发生冲突，因为皇帝在得撒洛尼杀害了无数无辜，被拒进入教堂，直到他忏侮己罪为止。总之，自从圣盎博罗修力争之后，政教的范围也渐有划分：于是世界上有了两个政治的机构。
（二）圣奥斯定（S t．Augutine 354-430）
130
他是一位著名的神学家和思想家，他的名著「天主之城」是教会政治思想体系的巨著，中世纪和现在教会视之为至宝。
在这本书中，他最大的贡献是「基督教王国」的观念。他认为人生来就有两方面的发展：一是物质，一是精神。前者应受他所在的国家政府所管理，而后者属于天主之国。
圣人认为物质的国家只管理人性低等的活动，如人类的欲望和财产关系。天主之城使人类可以得到精神的救援。为此前者是属于撒殚的，表现于世界如罗马帝国；后老是属于耶稣基督的，即基督王国。他认为世界的历史就是这两种社会的斗争史。最后胜利是属于天主的。
教会是一种有组织的制度，也是一切有信仰人的合一。所以按圣奥斯定的看法，政府只是教会所需要的世间强制武力。国家必须以维持「公道」为重。假若国家没有公道，那么政府就等于一笔强盗，但是一个公道的国家，必是基督教的国家，因为公道就是给每个人以其应得的东西。假如一个国家连上帝所应得的信仰都不能给他，怎能称为公道呢？所以按他的主张，在教会未诞生之前的国家，不能称为完全的公道国家。在基督教会诞生之后，真正公道的国家必须信仰基督教会，因为教会的组织才是社会的目标。
圣奥斯定的政治思想影响到后来的政教冲突。教会加以采取，作为教会高于政治的理论，但是政府也采用他的思想作为藉口，认为政府负有神圣的使命。
（三）圣额我略一世教宗（S t．Gregory，540-604）
这位教宗不仅是一位神学家，也是一位伟大的政治家。教宗的政治权力可说是从他开始的。当时罗马教会圣伯多禄财产增多，他以一个聪明的方式来挣取利润，以救济罗马的种种灾难，不久他被罗马人称为政治领袖。
131
他的政治主张如圣保禄使徒所说的：不论统治者的好坏，我们都当服从。因为好的统治者是天主对人类的报酬，坏的统治者是天主对人类的惩罚，所以基督徒对于任何统治者都不应抱怨，更不应有积极的反抗。因为统治者是天主所派遣的，反对统治者就等于反对天主。
额我略不仅如此主张，也如此行动。这可从他致皇帝的信函上看清楚。皇帝如违反教律，教会只能劝告，不可采取任何硬性手段。统治者只向神负责，不必向人民负责。他劝告主教们，不可批评统治者，仅须使统治者明白，如果他们不听从教会的劝导，会受到神的处罚。
总而言之，额我略继承保禄的思想，主张君权神授的观念。
丙：中世纪中期的教会政治思想
以上所说三位的政治思想到了中世纪中叶已发展成三个不同的政教关系：
（一）政治平等
这可以但丁（Dante 1265-1321）的思想为代表。
但丁生于十三世纪末的佛罗伦斯城。当时的佛罗伦斯是一座商业都市。公元一三OO年，但丁任佛城市议会议员。他的家族本是贵族，属于吉尔福党派（Guelphs），但丁本人却同情基伯林派（Ghibellines）。一三O二年教宗波尼法八世协助吉尔福派打败了基伯林派，但丁逃亡国外。一三一O年神圣罗马帝国皇帝一子利七世率兵进入意大利，驱逐吉尔福党，但丁方才回国。
在他流亡时期，撰写了「帝政」一书，主张意大利应由神圣罗马帝国统治，才能得到和平及幸福。他攻击教会的权力以提高政权，使政教两权处于平等的地位。他不主张民族国家，而主张世界帝国；不完全反对教权，而只要求政权与教权平等。
132
按但丁的想法，人类的目的在于要求两种幸福：一是物质的，一是精神的。精神的幸福乃以地上的幸福为前提。他认为皇帝的权力直接来自上帝，而非由教宗授予，因此政教两权自应处于平等的地位。
（二）政在教之下
圣多马斯（1225-1274）是中古时代最伟大的神学家和思想家。他的政治思想受到圣奥斯定学说的影响，主张尊敬教权。国家应附属于教会之下。他认为基督教会是一神教，按其教义而言，宇宙是由唯一的上帝统治，世上万民在精神方面应受唯一的教皇统治。在物质方面则由皇帝统治，罗马教皇拥立奥多一世（九三六~九七三年）为神圣罗马帝国皇帝，令他统治全欧，就是实行这种思想。
在圣多马斯的「君主之治道」（Rules of princes）书中表示：为使精神事务离开世俗事务起见，精神事务不应归于政府管理，而应归于教士治理，尤其是罗马教宗。因为神圣的事务最先是由耶稣基督所管，而后是由圣伯多禄的继承者——教宗所代管。所以所有君王均要服从教宗，如同服从耶稣基督一样。
从此得知，圣多马斯也因教权的伸张，保持教权高于政权的思想。不过君主在世俗事务上，还是最高的权威。如果君王是一位基督徒而有叛逆的行为，教宗可革除其教籍，停止人民对他服从的义务。
（三）政在教之上
133
马西辽（Marsilivs of Padua 1270—1342）是中古时期的伟大思想家。他的「和平的卫护者」（Defensor pacts）可说是中古末期的伟大著作。
马西辽不但反对教权，也反对政权的专制，而主张民主政治。他用民主政治来打击教宗的专制作风，进而主张教会的权力不在国家之上，也不与国家平等，而须在政权之下。
他认为教会只能鼓励人民的信仰，劝导人民走向正路。国家制定法律监督教士如何管理教堂，教会的土地应归国家所有。
由于这些思想，中世纪的政教冲突便展开了。额我略七世与德王亨利四世的争执就是其中之一。
丁：近代教会政治思想
中世纪之后，教会的政治思想业已巩固，到了近代，我们可从诸位教宗的文献中得知一些观念。
（一）「漫长的狂暴」（Diufurnum illud 1881 June 29）
这道通谕肯定而且证实权力来自天主，以对抗权力来自民意或民约的说法。这一点在政治学上的影响是很重大的。
（二）「永世弗替」通谕（Immortale Dei1885 Nov．1）
这道通谕说明宣扬天主及其教会对人类社会，尤其国家、所有权柄，以对抗践踏天主统治及轻视教会神权的新法，而以公教原则建国。新法的精神主要在否认天主在社会国家内的地位和权利，而以民意为国家及其权力的来源。
（三）「自由」通谕（Libertas 1888 June 20）
国家的宗旨及其存在的理由，便是国民的公共福利。形成公共福利不可缺少的主要因素，便是自由。教宗良十言世在这道通谕解释真正自由的意义。
（四）「公教原则」通论（Safientiae Christianae 1890 June 10）
这道通谕谈到教徒的政治生活、良好的信友一定是优良的国民，爱护教会的信友也是一位好国民。
一个健全的社会需要国家的组织，但更需要教会真理和正义来维持其存在与秩序。国民的任务固然不可不注意，但信友生活尤不应忽略。因为国民是枝叶、信友是根蒂。教宗劝导信友修美德便是训练优秀国民的捷径。
（五）「预许救主」（Divini RedemPtoris1937 March 19）
碧岳十一世在此通谕中，以教会正大光明的道理来对抗共产主义的虚伪原则及其宣言，他以慈父的心肠提醒信友们要多祈祷，求主光照他们的心灵，使之脱离导致毁灭的坎坷歧途，而明认耶稣基督为人类唯一救主。
最后，教由不特别将教会对抗共产主义及无神论的运动置于大圣若瑟的庇荫之下。
（六）黎明曙光（Noll, Alba 1941 Dec 25）
在圣诞节的广播词中，碧岳十二世指出战乱的原因，以及和平五项基本条件。希望各国显要，在订立协约时要以和平为目的。
教宗的五项和平条件是：
135
a：尊重各国的主权。
b：尊重少数民族。
c：各国分享地上财富的权利。
d：组织世界机构。
e：重视精神因素。
（七）「万古常新」（Con Semper 1942 Dec 25）
在这篇圣诞节广播词中，碧岳十二世针对当代的弊病强调以下三点：
a：和平的主要因素是尊重天主给社会制定的秩序。
b：维持这秩序的首要步骤，是承认天主为社会第一原因和最后基础，而且承认发展人性是天主给国家指定的主要宗旨。
c：国家的一切活动，尤其立法权的运用，在于遵守自然法，而且其执行以发展人性为目的。
（八）「良善与慈爱」（Benirmitas of Humanitas 1944 Dec．25）
碧岳十二世首先对第二次世界大战给各国带来的种种恶果描述了一下，接著便谈到战争的残酷无情及其造成的普遍浩劫，如何加深人们对民主观念的认识。同时也强调教会如何是人性尊严和真正自由平等的捍卫者。
（九）「和平之声」（Ecce Ego 1954．25）
在这篇圣诞节文告中，教宗提到如何建立真正的和平。他主张真正和平是由于敬仰天主而得到的。他批评现代人对经济万能的看法，以及国家主义的盲目崇拜。他认为重视伦理法、自然法以及公教观念，如此才能使人们走向和平的道路。
教宗们的这些通谕和文告给现代人们对政治的观念一个明确的答案。
136
戊：梵二的政治思想
我们可从梵二的「信仰自由宣言」和「论教会在现代世界牧职宪章」中看出教会的政治观念。
首先，它说：「人有信仰自由的权利。此种自由在于人不受强制。在宗教信仰上，不得违反其良心行事……人人负有道德责任去追求真理，尤其有关宗教的真理」（1#）。
「政府不得以威胁恐吓或其他方法，强迫国民信奉或放弃任何宗教，或阻止进入或脱离一个宗教。凡用武力在整个人类，或某一地区，或某一个团体，消灭或禁止宗教时，更是违反天主的旨意和个人与人类大家庭的神圣权利」（6#）。
「论教会在现代世界牧职宪章」根具体地说明教会对政治的看法。
1教会关怀现代的政治生活（73#）。
2教友应参与政治生活，尤其妥善地运用其自由投票的权利和义务（75#）。
3教会认为那些为服务他人而献身于国家，并接受公务负责任者，是值得尊重的（75#）。
4教会不能与政府混为一谈，也不与任何政治体系纠缠在一起：因为教会是人类超越性的标志及监护者（76#）。
137
结 论
从以上所述，可将天主教政治思想分为三个重要阶段：
1、萌芽时期：即由教会初期至君士坦丁大帝节位为止：约三百年时间，教会的政治思想处于一个被动和不清楚的阶段。
2、发展时期：即从君士坦丁大帝给与教会自由后，教会处于领导的地位，积极且主动地关心全欧的政治。
3、成熟时期：自中古时代至今。教宗的政权虽然失势，但更看清它的方向，以言以行督导人民关心政治的事务。
最后，我愿以梵二的一段话作为本文的结论：「教会忠实地遵守福音原则，而且履行其使命于现世。其使命是：助长并提高人类社会中所有的真、善、美，并为天主的光荣，而加强人世间的和平」（教会在现在世界收职宪章，76）。
天主教的政治思想就是使全人类和谐地走向基督。
主要参考书：
（1） 西徉政治思想史：通扶东著：三民书局，一九七九年，萨孟武著：三民书局，一九七八年。
（2） 论公教政治思想：韩山城编译：思高圣经学会，一九六五年。
138
「别无他名？基督徒对世界宗教的态度」
谷寒松
本文旨在评述保禄·尼特所著「别无他名？基督徒对世界宗教之态度的批判性研究」一书，纽约，玛利诺，一九八五。二八八页（Paul F．Knitter, No Other Name？A Critical Survey of Christian Attitudes toward the World Religionsl New York，Maryknoll: Orbis Books，1985,288pp.）。另外，作者最近在会议杂志（Concilium）一八三期（一九八六年二月），页九九~一O七，所写的一篇文章「面临抉择关头的天主教宗教神学」（Catholic Theology of Religions at a Crossroad）亦有助于我们对他的主导思想作进一步的了解。
作者简介
保禄·尼特本来是一位圣言会的传教士，今日已经结婚。目前为俄亥俄州辛辛那提市，(Cincinnati, Ohio) 沙勿略（Xavier）大学神学教授。他曾就读于罗马额我略大学及德国马尔堡大学（U．of Marburg），在马大他是第一位获取基督教神学院神学博士学位的天主教徒。他曾出版多种有关宗教多元论及教际交谈的文章。在此让我们一探他的作品「别无他名？」一书的中心论题。
139
著作目的
作者发现自己正处于宗教多元论及传统（信仰）声明的夹缝之中，前者同情宗教多元化，后者却声称基督友基督宗教的唯一性与终极性。要使基督徒与其他宗教作真正的交谈，我们似乎需要新的途径。在「别无他名？」一书中，作者严肃地试图对这两难的情况提出一个解答。该书是为好思善辩的人而写：那些作者在课堂上、堂区会议中所遇到的最爱发问的教友，但是他也没有忘记自己在神学领域上的同僚，因为在处理基督/基督宗教与其他宗教的关系这类问题时，正是我们面对核心的基督教义或信念的时候，而这便需要「神学的讨论」。作者希望藉著这些神学讨论，能够更深入地了解基督宗教与其他宗教的内涵，并为各宗教信徒间更真实的交谈作铺路的工作。
内容简介
第一章是导言。作者描述今天宗教多元化的情况。许多人看出宗教召一多元论」的可能性及必要性，而基督徒的经验则是双方面的：既感受到威胁，也体会到时机来临。作者将全书分为三大部分：
第一部分（第二至第四章）详细说明一般人对宗教多元论的态度：有人说：一切宗教都是相对的；有人说：所有宗教都一样，又有人说：所有宗教都有共同的心理根源。作者对每种说法都加上一些批判性的质疑。
140
第二部分（第五至第八章）叙述基督徒对宗教多元论的态度。为求更清晰地描绘整个繁复的、多样的神学领域，尼特把它分成几个大模式（类型或典型），但他也提醒我们不要以为这些图型便已囊括了整个神学领域。模式难免有其普遍性，无法涵盖例外，也表达不出它们试图阐释的范围中分歧的意见。
第五章描述保守的宣教模式。这种模式只承认一种启示，一种救恩——耶稣基督，因而也认为只有一种真宗教。尼特指出这种模式的洞见与不足。
第六章针对主流的基督新教模式。这种模式肯定其他宗教有多样的启示，但坚持耶稣基督救恩的唯一性。作者对这第二个模式的洞见与不足也作了一些反省。
第七章叙述天主教模式。尼特称梵二为分水岭，意即梵二之后，教会已经承认有形的基督宗教以外的救恩。他特别强调拉内（Karl Rahner）的非基督宗教神学，但又批判性地试图超越他的观点，在页一四二~一四三，作者写道：
「由是，天主教模式让我们最后集中到一个问题上，一个在我们整个研究中早已遇到、也一再出现的阻碍上。天主教承认在基督与基督宗教之外的启示和救恩，也承认无须视基督为天主济世之爱的唯一管道和内在原因；然而却坚持必须称扬基督为最圆满的启示，为必然的救世者，为超越所有宗教的一切准则的最高准则。他们说：这是基督徒的极限，越过此界，就有失去基督教义特色和本质的危险。
可是在当代宗教多元论的背景下，在教际交谈的要求中，我们必须问：那是真的吗？基督徒必须称扬基督为最后的准则吗？他们可以这样做吗？」
141
第八章试图解答这些问题。作者提出他以神为中心的模式，把所有宗教（包括基督宗教）都视作指向同一中心——神——的许多途径。在这部分中作者谈论希克（John Hick）的「降生神话」，潘尼加（Raimundo Panikkar）对宇宙的、普遍的基督和特殊的耶稣的说法、还有萨马撒（Stsnley Samartha）所提出的（所有）宗教相对观念。尼特认为犹太教徒与基督徒间的交谈不容许把耶稣尊为最后的出新西亚，而且根据尼特的说法，解放神学与政治神学也认为绝对的准则是不道德的。第八章中许多大胆的陈述确实需要更彻底的神学辩证，而这正是第三部分的工作。
第三部分（第九及第十章）进入神学思考的深处，作者阐明耶稣如何是独一无二的。尼特选择了以神为中心的基督论（第九章），最后在第十章他热切地邀请教际间进行交谈，并且强调行先于知的道理。
在最近刊登在「会议杂志」的文章里，尼特采用了如下的语句：基督反对宗教、基督在宗教内、基督超越宗教、基督和宗教在一齐。他自己的立场正是「基督和宗教在一齐」。
作者既以最大的诚挚与投注撰写本书，我们也当用同样的诚挚与投注来聆听，并期盼领会他的议论。这将是天主教内部交谈的一部分，后老是必需的，因为交谈毕竟该从本家开始。
对作者有关耶稣基督及基督宗教之神学主张的「批判性研究」
耶稣基督是基督宗教中最具特色的奥秘。读尼特的书，最根本的问题就是：作者到底有没有真正地肯定对耶稣基督的基本信仰，一如首六届大公会议（公元三二五~六八一年），在新约的基础上所陈述的？
142
为了要作进一步的神学讨论，我们必须批判性地，虽然还不是完整地，一睹尼特书中在这个关键问题上的说法：
「这个障碍似乎就是基督徒对基督唯一性的中心信仰。「合一多元」论的基本前提却是：所有宗教都是（或者可以是）同样有效的，就是说，所有宗教的创始人，或者在他们特后的宗教人物都是（或者可以是）同样有效的。但这样会使耶稣基督落在救世者与启示者的世界中，成为『众多中的一位』而已。这样的宣认，对基督徒来说，简直是不容许的。抑或，它是许可的呢？（黑体字为笔者所加！）」（原书页十七）
「本书的主要关注之一就是要指出：在人类经验的『结构』中已真实出现了一个新开展，与新约圣经及过去有关耶稣的信理脉络十分不同。此一结构包括一个新的『历史意识』：我们已经意识到一切文化及历史成就的相对性；我们也领悟到多元主义，尤其是更清晰地觉察到各民族间需要一个新的合一方式。假若我们不在这新结构中重新了解耶稣，不把自己开放，好接纳一套新的基督论（黑体字由笔者所加），我们就甘冒把过去的一切都禁锢在迷信的『信仰宝库』中的危险。安于这样的宝库，人会舒适地躲避改变过去并不甘行动于现在的召唤。」（原书一七三页）
「新约以基督为中心，但并没有失去耶稣是初所抱持的神中心主义。耶稣从未代替天主（黑体字由笔者所加）。即使在三段称耶稣为天主或神圣的经文（若一1；廿28；希一8-9）中，他仍然保持一种很明显的附属地位（黑体字为笔者所加）……耶稣没有给我们任何基督论……它似乎感到、也宣称自己与天主间的亲密关系、特殊的子性。这也许是我们对他的自
143
我意识所能透视的最大深度。地深知天主是他的父亲，但这种自觉只与犹太传统一脉相承，并没有必然地意味看排他性。然而，这的确显出他的特殊、唯一。在所有当代开于耶稣的解说中，这一点是必须受到尊重的。」（原书一十四页）
「少数但愈来愈多的天主教神学家正在建议：一种通往其他宗教的新路径，不但是可能而且是必要的……他们正提出一种神学模式，把基督与其他宗教及其他宗教人物一同看待……他们极力主张：其他传统也和基督及基督宗教一样，有其自己独立的有效性与在天地问的地位。一如巴贝尔塔神话所提示的：多元论也许是天主的旨意。『真理』或者并不等于『一』（潘尼加语）。从一个更具体、更有挑战性地来说，佛教或印度教也许在救恩史上与基会宗教同样重要，或者，其他启示者与救获者也可能与纳匝肋的耶稣同样重要。是的，这是一个抉择关头上（会议杂志，一O二~一O三页）
这种富于挑战性言论的关键，也许就在下列尼特的主张中：
「另一种看法（潘尼加）运用古老的圣言基督论，并在宇宙的基督（或圣言）与历史的耶稣间强作区分。当然，基督徒能够也必须宣称耶稣是基督，但他们不能说基督是耶稣。基督或圣言，比历史上的耶稣有更丰富的内涵。基督可以不同，但真实地出现在其他传统中，在耶稣以外的其他历史人物身上。」（会议杂志，一O三~一O四页）
由此「新基督论」而来的传教学结论，听来也十分相似：
「因此我们可以说，当我们向所有人类宣讲福音，使基督徒成为更好的基会徒，佛教徒成为更好的佛教徒的时候，我们就已达成了传教工作的目标。」（原书二二二页）
144
要向作老提出的神学问题就是：到底这样的「新基督论」有没有真正地为基督宗教本身的存在提供足够的形上基础呢？难道这种理论在实际上没有抹煞基督徒信仰中最具特色的事实吗？后者正是：这位历史上的耶稣就是天主子，天主第二位，而天主第二位就是纳匝肋人耶稣。若非这样，基督宗教岂不失去了它存在的理由吗？基督宗教与犹太教及其他宗教相异的地方，正是由于它相信天主第二位，那由天主父所派遣的，在爱的圣神奥迹中所孕生的，就是天主爱的奥迹最具体的临在。也许作者该更广阔地考虑一套健全的圣三神学，它往往能在神学问题上开展新颖而广大的视野。单单神中心主义本身不能解决问题，圣三的「神学」却能给基督宗教的特有面貌提供一条更平衡的途径，因为它容许我们对基督的奥迹作更深入的透视。
最后，读过尼特的这本书的人当会自问：作者批判性研究的立足点到底在哪里？这是方法论的问题，到底「别无他名？」一书的作老是不是站在天主教生活团体之内呢？如果是，他便应该——这似乎是一件显然的事——聆听今日此一团体活生生的信仰，并注意目前这生活团体如何庆祝、如何表白耶稣基督的奥迹。假如这生活团体也如尼特的神学解释一般地宣认耶稣基督，那末君士坦丁堡信经（主日弥撒信经）便无须继续信守。在此，我们讨论的是我们基督徒信仰中最富实质性的内涵。
如果「别无他名？」一书的作老是立足在天主教生活团体以外，那么我们要问：他用以分别天主教神学团体的各种立场的标准，是否有客观的可靠性？这样一来，他所能做的就是比较宗教式的分类。然而这样的立场将无助于真正的天主教徒与其他宗教作真实的交谈，因为这种比较宗教的立场并没有存在性地站在一个活的、公开宣信的天主教信仰上，后者坚定而喜悦地相信生活的天主、我们的父、已采取了一个确定的、末世的行动，派遣他的圣子耶稣基督来到我们中间。那么解决的关键就不
145
是要把某些事物从耶稣基督内除去（尼特似乎不断这样提议），换句话说，就不是要贬低耶稣基督真天主真人的事实，而是重新思考可见的天主教团体与其他宗教的关系，在这些宗教内，同一的主耶稣基督正藉着他的神灵，经常地以一种独有的、特殊的方式工作着。
缺乏基督公教的真信仰的交谈，会达到什么地步呢？看来尼特在他「别无他名？」一书里所采取的看法，与汉斯寇恩（Hans KÜNG）在同期的「会议杂志」上所发表的一篇文章的观点相近。该文的题目是：「走向大公的宗教神学：为澄清问题而提出一些论点」（Towards an Ecumenica Theology of Roligy of Religions: Some Theses for Clarification）一一九~一二五也页特别是一二三页。我们可以把较精彩的部分摘录如下：
「一、任何人，假若他抛弃了自己传统的准则，并接受各种不同的『基督』（耶稣、摩西、穆罕默德、释迦牟尼）为同等有效：
1、他清楚地假定：即便自己经过长期理解过程的结果，也不一定须无条件地去追求——这种方法似乎是先验的；
2、他同样要求其他非基督徒接受他们大都否认的事实，就是一开始便放弃相信自己讯息的准则，和他们的救援者，而接受一种（典型的西方并现代化的）观点：不同的路远基本上相同——这种途径似乎是不实际的；
3、他要求基督徒自己把耶稣基督的地位降低到一位临时默西亚的层面，并放弃自新约以来教会一直提供并要求的信仰，反而接受另一种立场，把耶稣基督贬抑到其他启示者，或救赎者的平面上（就是把『主耶稣』置于『主凯撒』或『主释迦牟尼』的层面上）—此一态度必须被视为非基督徒的（而且，毫无疑问地，是属于异端式的）；
146
4、他将各领导人物并列，仿佛他们并非在历史上彼此依赖（不论摩西与耶稣，或耶稣与穆罕默德），也并未在他们自己的宗教里受到完全不同方式的尊崇（如摩西在犹太教中，耶稣在基督宗教中，或穆罕默德在回教中，释迦牟尼在佛教中地位的不同）——这种看事的方法是非历史性的。
二、在实行上，以上所说种种的结果便是：不论是基督徒与否，任何一个采取此一立场的人都是甘冒（自愿或非自愿地）远离自己信仰团体的危险，而且在实质上，他们是甘冒放弃 自己宗教的危险。可是宗教间的交谈并没有因看几位西方的（或东方的）知识分子的互相同意而有所增长。假如到了最后，任何宗教之中都没有保留什么基准确定的东西，那么也没有任何讨论的必要了。然而，基督徒信仰团体可能容许自己放说服：以基督中心主义或神中心主义（对基督徒来说不啻相同）来代替教会中心立义；可是，他们似乎不可能被说服去接受某种模糊的救援中心主义。实践不该未经思考地作为理论的标准，社会问题也不该强调为宗教神学的基础与中心。」
「别无他名？」——的作者也恳切地请求大家作出更多更深入的交谈。在这意义上，本书极具价值，它激起思想、自我批判的意识、以及在接触其他宗教时的较大弹性。汉斯寇恩在同文一二五页中（会议杂志这甚富刺激性的一期之末页）曾巧妙地谈及：
「无疑地，许多基督徒都会同意以下的看法：
——我们不愿再固执地踏看我们自己基督徒的路，而对其他途径武断、盲目，缺乏了解、容忍或爱心。
147
——另一方面，我们也不愿对自己的道路显得如此沮丧，并为另一条新颖的道路所吸引，以至我们终于转向了这条新路。
——我们不愿把我们从其他道路所学到的，只以某种外在的附加的方式，五于我们本来的信仰身旁。
——不，我们更愿出于基督徒喜实的奉献，让自己不断地改变，以随时准备学习的心，努力走自己的路，并同时接受改造，好让旧有的信仰不但没有遭到破灭，反而更加充实。这是『创造性的改变』之路（柯巴语），是勇敢肯冒险的基督徒信仰之路，这样的信仰将会继续不断地向合一运动开放。
难道这是一项全新的工作吗？决不！
当基督教会儿第一次与世界宗教在我们这个现代模式的世代中（那是个信仰科技、殖民主义和帝国主义的时代）相遇的时候，它已经大大地失去了它的信服力。现在是时候了，在这个经过了现代、经过了殖民主义的多中心的时代里，重新开始与世界宗教再度交谈的时候」。
当我们被尼特最诚挚的、最热切的挑战激起，而深深地检视自己的时候，我们也想到，尼特必须对他基本的方法论立场，和他对基督耶稣的信仰的公教教义，再作慎重的神学考察。
人的宗教向度
房志荣
这是沈清松、傅佩荣及其他数位教授所主编的「世界哲学经典名著」之一。书分十二章及一篇导论，连总序，原作者「中文版」序，译者序，及索引，共五百七O页。主编沈清松在总序中说由这套丛书在翻译上的几个原则。一、每一名著，皆须就其原文进行翻译；二、译者必须对原著有精深研究，并写出一篇学术性的译序；三、译法须顾全原文各种涵义，无法顾及时，须在附注中解释讨论；四、中译文应力求信达，不必然要求其雅。
在说完翻译的原则后，沈清松教授表达编译者对此一丛书的希望：「系统性地翻译西方经典……由当代推至近代，由近代推至中世，由中世推及古希腊……使中华文化能从其中撷取精华，截长补短，进而融合中西，为我文化之再造铺下稳固之基石。」
本书译者傅佩荣教授可说是以上翻译四原则的具体写照，因此他所写的十五页多译序，把全书的精华向读者交待，成了这五百多页书的可靠导航。今将译序中的重点按其六大项简要提出，作为此一译作的简介，在结束本书评前将略述笔者的感受。
一、典型的哲学家无不关怀终极问题，由此而对宗教显示自发的与自然的性趣。宗教的普遍性与整齐性，加上它绵延至今的恒存性，说明了它与人类与生俱来的本性应该有某种内在的关联。为何人需要宗教？宗教的真伪判准何在？宗教的未来如何？为解答这些问题不得不借镜西方的研究成果。
149
西方学术向来不曾遗忘宗教这个主导力量，因此在所有历史悠久的著名学府皆有神学院或宗教学院之设，同时所有举足轻重的思想家也无不认真讨论过有关宗教的问题。因此，西方学术界关于宗教之讨论所积累的材料极其丰富，难以轻易处理。若想「得其环中，以应无穷」，则须由「宗教哲学」这个学科入手。
二、「宗教哲学」有两层意思：一是对宗教现象作哲学反省，予以理性之评价。二是对宗教理论作哲学考察。在古代和中世似乎只在衔接理性与信仰，为上帝存在找出合乎理性的证明。近代以降，则有专业哲学家尝试对宗教作较为独立而合理的说明。「人的宗教向度」这本书就是这第二种宗教哲学的代表作。
三、本书作者杜普瑞是研究马克斯的权威作家，他研究马克斯主义并非为了顺应潮流，而是为了对治西方文化的根本危机。因为马克斯所揭示的是文化解体之后遗症，是所谓「社会病理学家」的独门诊断，但是若想找出致病之因，则须由根本着手。因此杜氏始终关怀传统西方文化的凝聚力量——宗教，而终于成了当代第一流的宗教哲学家。他由哲学看宗教，将康德的两难困境归结为三点，写出其名著「一个犹疑不定的传统——康德以后的宗教哲学研究」。本书「人的宗教向度」则说出了杜氏本人的宗教观。
四、杜氏所关怀的不仅是他个人生命的安顿，同时也是西方文化危机的解决方案。这两方面都归结到宗教问题。宗教对现代人的意义已经异于往昔。中世纪的人以宗教为生命的全部，现代人只以宗教为生命之一个特殊部分，既无法干预属于俗世的领域，如政治、经济与社会，也无法介入属于精神活动的领域，如求真的科学、向善的道德与审美的艺术。如此一来，宗教必须被重新界定，否则将丧失存在的理由。这个问题本身并非宗教可以应付，必须诉诸哲学的省察。杜氏的宗教哲学由此展开。
150
在顺序介绍十二章的内容时，谈到宗教经验与表达的几章特别富丽精美。宗教经验的根本特色在于克服主体与客体之间的对立，而这种主客合一的境界要想得到表达，则必须透过宗教的符号或象征以及其他的神话解说（第四章：「神圣记号之种种」，第五章：「语词之符号系统」，第六章：「神话及其续存」）。第十二章：「密契的景观」：密契经验是宗教生活的最精纯形式。因此，如果恰当理解密契主义，不仅将会使密契经验脱离模糊神秘的外貌，同归宗教生活的主流，并且更重要的，将使各大宗教之间的沟通与和谐，重新有一个稳固的起点与共同的基础。
五、引征一些杜氏自己的话，以窥全豹之一斑：
「信仰是觉悟：觉悟生命的全部经验具有一种超越的向度，又是肯定：肯定在明显的现象之下有一更深的实在界」。
「宗教人采用意象，因为无法『直接』说出他想要说的，而意象容许他逃避薛成的』实在界。…事实上，宗教心灵创造了意象，同时又对这些意象保持一种「打破偶像』的态度。」
「宗教语言之所以是符号的，并非由于缺所指之物，而是由于它指涉了一个超乎客观的实在界。」
「神话要回应的问题主要是存在上的处境，这种处境中断了初民与自然界的和顺关系。诞生、青年期、结婚与死亡，使他面临了新的实在界而必须设法为自己提出说明。」
「神话所同应之存在上的挑战是真实不虚的，现代人以为科学解答克服了这些挑战，正是自欺之谈。科学发现有机体终究必须腐坏，但这根本没有回答为何生命是如此这般而应该腐坏的问题。」
「神话邀请理性的解说，同时又充分保留它的超越性，凌驾一切个别的与联合的『解释』之上。它的繁复内含继续在喂养宗教反省。」
151
「位格蕴涵了开放性及自足性。『位格』三词是指一个存有物有他自己的面目，同时他面对他物。只有透过与他物沟通，位格才拥有自身。…当我们说上帝是位格时，似乎…主要的意思是指我们可能进入沟通，与他共融。」
「既然神的创造性完全无所制约，所造的结果就决不能要求任何预先存在的必然性。…『因果』一词完全不适于用来描述创造这个事件，因为原因只有在条件连环中才有效，而创造行动排除任何连结造物者与受造物的必然性。…所谓受造，就是指源出于一个条件之真空中。」
「不论宗教的异化是由罪的观念或由别的宗教符号来解释，它的基础总是对一种生命深刻的不满，因为这种生命包含了苦难、死亡与道德缺憾。」
「补赎也许是一切宗教概念中最为广受误解的，不仅受局外人，也受信徒甚至神学家误解。…血的补赎功能不是要藉牺牲品之死来抚慰上帝，而是要藉奉献生命与他和解。」
「若上帝是爱，则爱本身是至高的。…使对象成为可爱的，是爱本身，而非任何先在之物。因此基督徒必须爱那些正好在他身边的人，并且当他这样做时，他其实是在爱他的上帝。这两者不能分离，以致妾把其一当作条件、结果、或甚至动机。」
「信仰可以扩展及增强人的爱，但是决不能以它自制的爱来取代。基督徒把宗教视同爱，因为他们明由爱是生命之心，因而也必须是一切宗教活动的中心。」
「万物再度为一，正如我们向来之所知，并且上帝在任何地方都与我们同在。当一切受造物表达出上帝是万物的存有时，受造界就没有任何部分是疏离的了。偶存不再意味隔阂，他性也不再蕴涵缺席。万物由于神明临在而得到圣化。」
152
六、中译本翻译上的一些技术问题。人名的翻译，尽量以约定俗成、符合原音与力求雅顺为原则。术语的翻译尽量求其清楚与一贯。如以「基督宗教」译Christianity，「天主教」译Cathlolic，「东正教」译Orthodox，「更正宗」译Protestant。Negative Theology译为「否性神学」，Positive Theology译为 「正性神学」，Mysticism译为「密契主义」，Symbol 译为 「符号」或「象征」，Authentic译为「真切的」，Aspect译为「切面」，Act译为「行径」（Action：行动，Activity：活动，Behavior：行动）。
X X X X
以上由「人的宗教向度」一书中的译序里所抄的十几处片段，相信会给读者一个对该书的初步印象：的确是一部非同凡响的著作。该书原文版在西方已得到很高的评价，在此无须赘述。今仅就此一丛书编译计划，及其第一部译品「人的宗教向度」略抒鄙见。
系统性地翻译西方经典，按照主编们的希望，是一个非常庞大的计划。沈清松教授定出要求很高，但为作学术工作不得不然的翻译原则，是一个十分好的开始。难能可贵的是傅佩荣教授能按照那些原则提出第一部译作，极像一场扮演成功的双黄，幕后的声音配著幕前的动作，很不容易分辨出谁是谁。现在最大的渴望是看到「世界哲学经典名著」之二的出现。译者若是沈或傅，一定会有同等的素质。若是第三、第四、第五…者，也有同等素质，就再好没有了，谨拭目以待。
翻阅着「人的宗教向度」，一直有著一种亲切感。这书所触及的主题及种种人生经验，为神学院的老师或同学实在太家常了。所不同的是由哲学看神学问题，另有一番风味。哲学面对信仰，启示，
153
天人之间的关系较含蓄，不像神学那样肯定或急于证明，因此特具一种欲语还休的魅力。同时，也邀请人进一步向启示、向神学开放。另外一点不同，是傅教授的译笔清新可喜，强劲有力，非一般译作、甚至著作可比。读这本书就觉有反省的必要，有沉思默祷的冲动。
最后愿对书中的译法说几句。「否性神学」与「正性神学」搭配不当，因为否与是配，正与负配，否如何与正相对呢？也许可译为「负面神学」与「正面神学」。Aspect译为「切面」略嫌勉强。多次可译「方面」，「层面」也较普遍。「视域」似乎没有「视野」那样普遍被人使用。本书书名的关键词Dimension译为「向度」，是一个新造的词。辅大神学院多年来都用「幅度」译出，不过在一般书报中也见不到。不知究竟是「幅度」好，或「向度」好。至于「共融」，「上帝与我们同在」都是教内惯用的说法。笔者赞成以「上帝」代替「天主」，但「天主教」依然不变。
154


神学论集-前言 一九八七年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

前言 一九八七年秋

编辑室
本刊上期~七二号~登载了今年年初所举办的第十四届神学研习会的十二篇演讲词。这些演讲都跟当代的一些伦理神学有关，算是本刊一年一度的专辑。本期、第七十三号又恢复其一般的型态，即神学各科目的文集：其中有圣经三篇，信理五篇，礼仪一篇，大公运动二篇，书评二篇，今摘要略予介绍如下。
圣经栏三篇的前两篇是七一期的续篇，第一篇是新约导论，第二篇是得前诠释。至于第三篇是第二年教义系同学，方济会修女、林逸君的作业。她在修完半学期的「圣经神学——圣神」之后，撰写这篇读书报告，根据王敬弘神父在本刊所发表的了一篇文章，将若望与路加著作的「时间」与圣神作了一个综合，虽然不是广泛的学术研究，却触及了一个重要的圣经神学问题，值得一读。
信理栏的五篇作品内容都很充实。前两篇的作者都是本院信理神学教授。谷寒松神父对于研究神学的方法已反省多年，现在更面对目前的具体需要，作「再反省」，不仅可供读神学的人参考，也是所有信仰传播者的有用读物。温保禄神父说出「基督徒信仰的特质」，由浅入深，由人间一般的「信」，讲到对天主的信仰，再讲到基督徒信仰的特质，最后讲到基督信仰的准绳——信经：它的历史，它所表达的特质：对信息的答覆，信仰和皈依，信仰与敬礼，娓娓道来，条理清晰，兴趣盎然。这种文章不只是神学界的珍品，也是牧灵工作者的宝贵资料。在与其他宗教交谈时，信经的内容说明了我们信仰的特色。
347
本期能刊出「金鲁贤教授在西德的讲词」要特别感谢铎声的主编刘顺德神父。他准许本刊采用铎声260期（民国75年十一月）页47-58阿仁的译文。中文是由英文译出，英文刊在「鼎」双月刊36期（一九八六年十二月）36-52页（中译文的参结论却不见于鼎的英文稿，可见阿仁所根据的是另一英文稿）。神论主编曾将中英文仔细对照，作了一些译文上的修正，铎声主编所插入的按语，有的接受，有的则未列入，尚望刘神父包涵。
梵蒂冈第一届大公会议曾定断：教宗在有关信仰及道德问题上对全教会有所训导时，拥有「不能错误性」（见邓萧编辑，训导文献选集，三O七四号），这一道理得到梵二的再次肯定（见教会宪章25号）。在西德讲词中金教授说：「我们中国教友是天主教徒，也愿继续为天主教徒，不想成为誓反教徒，或东正教徒。我们基本上接受梵一及梵二大公会议，并正在努力将梵二的各种训令实施于中国」。
这番话西方人士听了十分舒服（见奥国双月刊Alle Welt，一九八七年五——六月份，页25-29），可惜的是在十海光启社出版的「天主教研究资料汇编」第三期；「从中国天主教会的实践中得到的某些启示（演讲稿）」（由西德讲词改写而成）这些话都不见了。文未却有这样一段话：「廿八年前，我们中国的神长、教友，正是本著这种信念，勇敢地面对教会权势者的挑战，终于维护了基督的精神，把中国天主教会引上了坦途。我们痛心地看到这位权势考对双手沾满千百万无辜犹太人鲜血的刽子手不敢加以谴责，而对中国教会为了荣主救灵所自选自圣的主教竟挥舞大棒加以绝罚」（鼎36期页14-15）。国外所说与国内所写如此悬殊，难免令人惶惑。反观方励之最近在义大利及回北平后有关民主所说的话，国外国内前后一致，比基督徒更懂得真理，更实践真理，我人能不汗颜乎？
348
让我们藉真理和圣神朝拜父！耶稣基督不只是爱，也是真理。
张春申神父的「教宗职务与至公教会的共融」一文原发表于香港圣神修院的「神学年刊9-10」期，经过作者同意印在这里，使读者对教会学有一个较完整的看法。邹保禄神父寄自美国的一篇「圣母敬礼的演变」是圣母年的应时之作。陈永怡是主徒会修士，下学年在本院读神学第二年。李文玉也是本院的学生属长老会，而刘锦昌则是台南基督教神学院的同学。
349


神学论集-新约的史地背景-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

新约的史地背景

房志荣
一 、犹太主义传统与希腊及罗马的统治
基督信仰的产生与以色列民族有密切的关系，而这个民族的历史真是历尽沧桑，一言难尽。其间放逐巴比伦这一痛苦的经验给他们的影响最为深刻。五十年的充军生活结束后，以色列人民终能回归田园，但当他们踏上自己的国土、巴肋斯坦时，赫然发现时代变了，他们绝不可能再像从前那样度著自由自在的生活。事实上，巴肋斯坦已成了各种利害关系的角逐场所，许多外来的非犹太思想不断地渗透进来，对以色列的祖传遗产发生很不利又很危险的影响。犹太人一方面也很执著，他们不顾一切，决心维护祖先的传统。日久天长，犹太主义跟围绕它四周的文化所形成的对立局势越来越尖锐，渐渐导致暴力的出现。
公元前三百二十三年，亚力山大大帝去世后，巴肋斯坦就一直受著希腊诸帝王的统治。这些帝王对犹太人的态度很不一致，有的十分谅解、迁就，有的却千方百计要强迫犹太人与希腊同化。安底约古四世，号称厄丕法内的一位希腊帝王（公元前一七五~ 一六四）就是最残酷的例子，他采取强暴的手段逼迫犹太人向希腊文化归依投诚。他将耶路撒冷圣殿奉献给奥林匹斯的犹比得神是这些残暴手段的巅峰。这类事件在玛加伯上下两部书里有更多的报导，而这些事件所带来的后果是引发全体忠贞的犹太人（所谓的热诚者），或消极地抵抗，或公开的叛变。玛加伯弟兄所领导的一次兵变竟然获得了
351
胜利，使犹太人在宗教及政治上得到相当程度的独立自主，而这种局势维持了约一世纪之久。这个犹太人的朝代根据玛加伯的一位祖先之名，称为阿斯摩乃朝。可惜这一犹太王朝到了最后几个执政者手里，内部发生了分裂，罗马帝国的庞培于公元前六十三年藉口平息内讧，占领了巴肋斯坦及其首都耶路撒冷，从此犹太人又转属于罗马人的统治之下。
罗马人统治的初期，巴肋斯坦的历史是在黑落德诸王的朝代度过。首先是大黑落德（见玛二1）的王朝，他由公元前四O年到四年为王，共三十多年，每每以恐怖手段著称。因他不是达味后裔，而是南部依杜默雅人，加上他的残酷成性，全犹太人民都恨他入骨。大黑落德死后，他的三个儿子瓜分了他的天下：大儿子安提巴接管了加里利（路三1）及培勒雅，由公元前四年到公元后三十九年在这些地区为王。是他杀死了若翰洗者（谷六17-29），也是他在耶稣受审时戏弄了耶稣（路廿三6-16）。次子阿尔赫劳（玛二22）接管了犹太及撤玛黎雅。最后幼子斐理伯接管了培勒雅以北的各地区（路三1），关于他的记载，圣史们除了名字以外，其他一概未提。
其实，政治实权是握在罗马的官长，即总督手里。新约圣经保存了不少这些官长的行踪：般雀．比拉多由公元二十七年至三十七年之间以铁腕行使了他的职权，与他同名的还有另外四名罗马长官：斐理斯由公元五二年至六O年间当犹太总督，他为人残酷腐败，他的辖区成了内战的导火线。保禄在凯撒勒雅便是出现于他的法庭前受审（宗廿三23-24、26）。他的继任人是斐斯托（宗廿五—廿六），保禄在他任内上诉凯撒法庭（宗廿五11-12）。
罗马总督的统治曾有一短暂的中断期，就是大黑落德的孙子阿格黎帕一世曾一度恢复了政权（公元三十九至四十四年）。他是迫害初兴基督教会的第一人（宗十二1-23）这一政权的短暂易手并没有改变巴肋斯坦的局势。
352
正相反，在最后几位总督治下，政治的纠纷不断扩大，直到公元六六年竟演成了真正的叛变。罗马人予以严厉的镇压，而在公元七O年占领了耶路撒冷，将全城和圣殿予以摧毁，使犹太人不能再庆祝他们的礼仪。这样犹太主义的政治、宗教，及国家体系荡然无存，遭到有史以来最凄怆的大灾难。
刚出生的教会团体是否也遭到池鱼之殃呢？好像没有，因为在大难临头之前，初兴的基督徒小团体已逃离耶路撒冷，而到贝拉及十城区避难去了。
公元七十年以后，犹太主义的历史实际上就是好几百万犹太人的历史。他们几世纪以来，就分散在地中海沿岸各地，在美索不达米亚，在波斯，受著近东一带各种政治风波的摆布。分散在海外的犹太人最大团体居住在亚历山大里亚、安底约基亚及罗马。这些地区的犹太人一早有一种特殊的法律身分；他们可以保持一种根据梅瑟法律而制定的宗教与公民的管理方式。民间隐含著的反犹太人情绪，使后者与四周的社会环境隔绝，但真正有意的暴力攻击却是很少的。犹太人在海外的宗教及文化生命都集中在会堂里，这个在放逐巴比伦时所建立的机构再度成了他们的学校、文化活动及敬礼的场所。所谓敬礼基本上就是祈祷，朗诵梅瑟五书及作讲解。
在耶稣的时代，犹太主义是一个社会与宗教的整齐体系，以对唯一、全能上主的信仰，及尊重一个绝对的法律规范，即梅瑟五书为基础。由这两个基本因素出发，犹太思想的演进享受很大的自由。特别是宗教当局方面很有容忍的雅量。
犹太的全部生活都在「法律」的天启光照下前进，这法律因为是来自天主，所以是圆满无缺的。不过，法律也须阐明和解释，才能适用于具体及个别的问题上。这种阐释的工夫经过许多世纪的
353
努力，终于在书写的法律之外围，形成了一种口传的法律，就是所谓的长老们的传统，据说这传统经过一连串从未中断的辣被锁链一直追溯到梅瑟。新约圣经称这些解释法律的犹太学者为法律学士或经师。在耶稣的时代，这些经师在民间享有相当高的权威，特别是在中阶层的人们中间。经师们在当时的社会所担任的职务是神学家和法律学家，因此他们在犹太人的生活里是举足轻重的。由公元第三世纪始，犹太辣彼们开始将一直是口传的经师传统笔之于书，这一庞大工程便构成了米市纳这部大著作，米市纳一词意谓「法律的重复和解释」。米市纳又导致另一部大著作，塔尔木特的写成，塔尔木特意谓「教导」。
在第一世纪时，犹太人生活的另一支柱当然是耶路撒冷的圣殿。整个犹太人民的宗教及国家情操都转向圣殿，以圣殿为世界的中心，及天主末日显现的场所。所有的犹太成年男人都以按时缴纳殿税为荣幸。圣殿中的礼仪由亚郎的后代中选出的司祭负责，肋未人当他们的助手。司祭团由大司祭任主席，他也是由七十人组成的公议会的主席，议会成员有司祭也有俗人，他们的职权兼管民事及宗教事务。
二 撤杜塞人、法利塞人、热诚派、厄色尼派及默示录式的期待
当时在司祭阶层的代表们与经师们之间，日益形成敌对的局势，这一敌对其实只是圣殿与会堂间，
354
或撒杜塞人与法利塞人间相对立的一个层面罢了。这两大势力构成一般所说的官方的犹太主义。
在耶稣的时代，撒杜塞人的权威已大为动摇。从任何角度来看，他们的确是保守派，一心只想维持秩序，即便是来自罗马人的统治也无关，因为他们可由之保证自己的固定收入。因此一般人民深深怀疑他们与外邦权力合作，甚至勾结。无论如何，撒杜塞人在民间已没有任何影响力。相反，人民更爱撒杜塞人的敌人—法利塞人，以他们为爱国及忠于上主法律的人，甚至认他们为那些有名的热诚者的后代，这些热诚者就是玛加伯时代成功地打败了安底约古、厄丕法内的英雄。公元七十年，圣殿的毁灭也带来了撒杜塞人的末路：因为他们是全靠圣殿维生的。从这一年起，官方的犹太主义就只剩下法利塞人为代表了。
不过除了上述两大派系之外，在耶稣时代的巴肋斯坦还有许多其他「党派」，其中一部分，对认识基督信仰的来源，是颇饶兴趣也具重要性的。
有关热诚派所知不多，并且有关他们的一些资料也不易解释。这一派系好像是法利塞人的极端分子，成员们死心踏地的要维护「法律」的一切规定，不惜用所有的方法，连暴力在内。人们有时把他们看成拦路的强盗，但事实上他们是一些宗教狂热人士，在直接由「法律」来的权威以外，绝对不接受任何其他权威。因此他们对那些严重犯法的人，特别是那些与外国侵占本国的势力合作的人，会毫不踌躇地处以死刑。耶稣的门徒中有些可能会属于这一派系，而保禄在归化前必与热诚派有过联系。
此外还有厄色尼派。自从一九四七年在死海西北岸的谷木兰发现了许多希伯来文古卷以来，这一派的人已更为人所知。他们大部分是隐修士，但其中也有人住在谷木兰总院之外，而在巴肋斯坦民间发生著很大的影响。厄色尼人非常反对当地的犹太掌权人，特别是当时的大司祭。另一方面，他们虽
355
是很严格的犹太人，却也吸收了很多外国思想，适应到他们的神学里。比方伊朗的影响毫无疑问地使他们发展出一种二元对立的道理：两种神或两种势力互相敌对：一为善神，一为恶神，毫不妥协地互争互斗，直至世界末日的那一天，那时光明的首领将决定性地战胜黑暗的天使。
新约圣经不曾提及厄色尼人，也没有任何厄色尼派影响了基督信仰的暗示。但是新约中的一些人物像若翰洗者，耶稣个人及他的首批门徒，更接近第一世纪的这些犹太派系，而不怎样从属当时的官方犹太主义。按照我们今天所能知道的，这些派系的一般气氛都多少同情厄色尼派的思想。因此很可能初期的基督信仰也吸取了某些厄色尼思想，而在初期的基督徒团体里，厄色尼人的心态及为人态度也会占过上风，至少在耶路撒冷的一段时期里曾如此。
在反对罗马人的叛变中，厄色尼人一定会积极的参与。在公元七十年的大风暴后，厄色尼人就由历史的舞台上消声敛迹了。
耶路撒冷的被毁及导致这一悲惨结局的种种事件，都说明在罗马人统治下的犹太民众，已经激怒到什么程度。激怒之外，还有热诚派分子的推波助澜，及公元前一世纪以来即在巴肋斯坦不断发展的默示录体裁的种种信仰和期待。在犹太人意识中日益加深的这信念是：天主不再延迟拆除外邦人势力在圣地的营寨，天主要重建正义，并恢复它选民的特权，这样要在众目睽睽下建立它地上的王国。
天主的这一干预将会结束眼前的各种灾难，同时将开创一个新纪元，一切的恶及不义将都与此纪元无缘。在此纪元来临以前，天灾人祸将先要加剧，其结果是吞灭天主的所有仇敌。以上这种种信念形成晚期犹太主义的末世观。
到了公元第一世纪，这些末世的想望和期待还不能构成一个连贯的整体。另一方面，各种不太清晰的思想却越来越多，
356
以致达到无人能控制的地步。不过有一点是可以确定的，就是基督纪元临近时，那些末世性的构思都激进化起来，意思是说，以色列的痛苦和不幸已沉病难起，不可再寄望于一位人间的或历史中的默西亚来恢复天主选民的尊严。他们越来越相信只有天主自己能改变当时的局势，而他们所期待的大变动，也只有藉著一次天翻地覆的宇宙大动荡，及一个全新世界的突然侵入才得实现。在这样一个末世的剧情里，默西亚的角色已不像从前那么重要。默示录文学的作者们提到默西亚时，已不再把他看作一位世上的默西亚，雅威的受傅者，一位由达味家族出生的国王，他的职务基本上是政治和军事的，好能靠著天主的助佑，给人民带来解放和繁荣。
犹太末期的默西亚越来越有一个超性存在的面貌，他跟天主的关联比跟人的关系更深更密切。在某些默示录文学作品里，默西亚也被称为「人子」，但他的基本形象仍然是天上的，跟人类没有真实的接触，也不会为人间疾苦所波及。这一时期有关默西亚及末世所发展出来的某些概念，为初兴教会的基督论，提供了不少资料来从事神学反省。但耶稣的出现不能不给大家带来一份惊奇。他的一生，特别是他的苦难和死亡，使基督徒不得不给耶稣事件一个完全新的内容，绝不是他们的同代人藉著他们的默西亚主义及末世论所能想像得到的。
以上所简介的以色列最后一段历史是悲惨的，也是可歌可泣的。这段历史绘出了这一民族的许多特色，直至今日还表现在他们的世界性成功与失败上。对这一小段历史略有了解，能帮助我们进一步去了解新约的来临及耶稣基督的出现人间。但为了解耶稣自己，历史背景绝对不够，也无法给予真正的解释。就像旧约的启示已多次提醒我们，天主的思路不是人的思路，他的府径也不是人的行径，同样耶稣所带来的启示也经常是出乎人的意料之外的。犹太主义未期所想橡的默西亚不是耶稣所要扮演
357
的默西亚，犹太人的狭隘选民观念正是耶稣所要打破的。耶稣的血统虽是犹太人，但他的来临是为整个的人类，即各种族，各文化的人，犹太那块小地盘只是他她的一片落脚地而已。
三 希腊~罗马世界鸟瞰
简单介绍过犹太主义末期的概况后，现在略为介绍希腊~罗马世界或文化的情形，因为新约圣经的产生是在这两个地中海文化的掩护下。
基督新纪元开始的一刻，罗马人直接继承了亚历山大所建立的希腊帝国。虽然表皮上涂了一层罗马色彩，但骨子里仍然是希腊遗留下的行省管理、集体及个人的生活方式，总之一句，希腊文明继续普遍存在，连共同的语文也是希腊文。
只须打开罗马帝国的地图，就可知道这一帝国版图的辽阔，它的幅员的确是世界性的，并且逐年扩大、巩固它的权威，日益缩小地区性的差异，并抵制变族（日耳曼，巴尔塔……）的推进。
在东征西讨征服了很多地区后，罗马帝国将这些地区划为不同的等级：埃及是帝王的个人财产，他派一位代表亲自管理；保护国是那些古老的王国，它们继续保存著传统的种种机构及行省。在行省中还分元老院行省（如小亚细亚），及帝国行省。在帝国行省里驻扎著罗马军队，而军政首长全权管理这些行省，并单独向帝王负责（如叙利亚）。至于地方财政长官（有时也兼任次要省分的总督）专管那些有特殊性质的地区，犹太就是其中之一。
这样一个权威系统，虽然只给各地区一个表面的自主——各行省由省议会来治理，
358
但也给大家一个真实的、虽然只是相对的平安。这些地区，特别是亚洲的那些城市，利用这个平安及由之而来的秩序，可以从事交易及互通有无。此外，大都市也享受著某种自由：它们由全体市民所组成的议会（Ekklesia）管理，更由城中显要的市议会（Boule）当顾问团。还有各种公会在地方行政上发生著很大的作用。
都市公民除了他本有的该城的公民权以外，还可以享受罗马公民权：这一特权能是世袭的——保禄就是如此，可用金钱买得，也能是一个奖赏。罗马公民不得受体罚或任何不光荣的待遇（宗廿二25-29），也有权利向罗马皇帝上诉（宗廿五10-12）。
基督纪元前不久，开始将罗马皇帝视为神明，是天之子或神明本身。这一发展大部分是受了东方民族（像埃及、波斯）诸信仰的影响，但也和事情的本身逻辑相投合：帝国既是一个，那么敬礼当然该给予统一的基础。提比留，克劳第阿斯，维斯佩基安诸皇帝只鼓励人去崇敬已死的皇帝，到了喀利古拉，尼禄，及杜米仙，就索性让人朝拜他们自己了。事实上，这一宗教倒并不是罗马强制实行的，只须皇帝让那些行省，城市，公会已有的兴奋，感激等情绪自由发泄即可。这样便能解释为何皇帝敬礼盛极一时（厄弗所一座城里就有好几座庙），同时这一敬礼也可与其他的宗教形式并行不悖。皇帝敬礼的大司祭是由当地的官长中选出，这一职务是很花钱的，但确给担任该职务者保留很真实的政治影响力，那时的宗教与行政就是如此纠缠在一起而难拆难分。
这种局势当然给初兴的基督徒带来很大的困扰：如何做一名好公民而又不被拖进朝拜皇帝的荒诞不经中。在这一事实的光照下读保禄的书信，很多地方就豁然明朗：原来是整个的一种世界观或宇宙观被他所拒绝。同样，默示录这部书里有些神视也时常在面对这个尖锐的问题。
359
大多数人民所崇敬的首先还是家神，保护神，那些离家常事很近的神祗——就像我国的土地公或福德正神。但罗马统治下的帝国各地，还是各种公民敬礼，连同皇帝敬礼最能显示当时宗教的特征：每天的生活为宗教所渗透，这是一个官方的宗教，无论人生命的哪个阶段，无论是个人，或作为某一社团的成员—如家庭、族系、公会、城市，都深深为这个官方的宗教所影响。因此任何公职必须在敬礼上有积极的参与和表现。
宗教固然很普遍，也很复杂，但有一个共同的特色，就是所谓的崇拜永远是礼节上的，也只是礼节上的。意思是说，必须给各类神祗献祭，按照礼规来尊敬他们，这就是宗教虔诚。
上述礼节包括礼仪祈祷——呼求，邀请神明来享用祭品，求恩——和献祭，普通是献给神的一些食品。这些祭品一部分焚毁，其余的部分供当地神职或信友享用，有时也送到市场去贩卖。为此给当时的基督徒造成了一些问题：可否买这些曾献给神的祭品，可否食用这些祭品？（格前八）。
神听了人的祈求，赐人恩惠，人为谢恩每每以奉献会许诺过的礼品来表达。在耶路撒冷附近的羊门水地发掘考古工作中就会发现这类还原的礼品，因为那里有过一座供奉战神的庙。
许多民族及许多思想的混杂当然也有利于一些东方敬礼的传播，这些来自东方的敬礼较为高超，不专注于日常生活的急需。比方衣西斯（Isis）敬礼就要求人经过一系列的考验，才能肯似先死而后经巫术复活起来的哦西瑞斯（Osiris）神，人如此便能得到不死的保证。
还有一些密宗，虽然扩散到整个帝国范围，但仍然与公民敬礼及地方色彩较多联系。这些敬礼须在一种很神秘的气氛中作很长久的准备。较普遍的是那些与季节有关，而给人保证生殖繁荣的礼节，有时也妄想给信众死后生命的保证，不过所依赖的只是礼节，信理和训导没有什么作用。
360
这方面有艾娄西斯（Eleusis）诸密宗，有第约尼削（Dionysios即酒神）诸密宗，这些礼节是藉著狂奔及吞食尚在跳动的血腥祭肉，进入出神及发狂的状况，野蛮地表达出人的超脱或超渡的需要。他们好似相信，一个神若能让人暂时脱离今世的烦恼，那么在这些信徒离开此世之后，一定不会抛弃他们。
以上是希腊——罗马世界的一些主要特征，就是在这样的一个世界里，最初的基督徒必须承认，并实践他们的信仰：唯有基督是主，而不是罗马皇帝。因此只该听从基督，即使因此会迎头撞上当时整个生活上的宗教框架，也在所不惜。基督信仰与整个罗马帝国的所有宗教和敬礼的不同，便在于前者毫不犹豫地肯定：朝拜真神便须度一个奉献的生活，便须持守一种充满爱的为人态度，基督便是为这个爱作证，他身上也烙著永生不死的保证。
361
天主教华语圣经——港澳、星马——中华民国——研习会
地址：中华民国台湾省台北市阳明山建业路七三巷十号圣加兰初学院（电话：02——8616425）日期：一九八七年十一月廿九日到十二月五日
主办：天主教中华圣经协会
主席：中华圣经协会主任指导司铎韩承良神父
秘书：陈 维 统 神父
助理秘书：高 征 财 神父
主题：「你们查考经典；正是这些经典为我作证。」（若五39）
第一天（十一月廿九日 星期日）下午
报到；开幕典礼（以供奉圣经开始）；分享自我介绍的喜乐。
第二天（十一月卅日 星期一）
1、 圣经中的圣神与读经——郑德泮神父
2、 读经时的态度与精神——马千里神父
3、 如何培育与推动个人读经——张象文姊妹
4．—个人读经实例分享——刘萍姊妹
5．分组讨论：（1）教友被派遣（罗九14-17） （2）传福音的责任（格前九16）
6．综合报告及问题解答
第三天（十二月一日 星期二）
7．圣经与信仰——董立神父
8．如何推动与培育读经小组——徐英发神父
9．中华圣经协会工作报告及检讨——徐汝诚理事长
10．（1）分组讨论：「达到基督的圆满」（弗四13） （2）综合报告
11．（1）如何培育堂区读经班？——钱志纯蒙席 （2）小组读经实例分享（若五31-40）
第四天（十二月二日 星期三）
12．梵二与读经运动——房志荣神父
13．主耶稣怎样统传福音给人？——侯若瑟神父
14．星马圣经协会工作报告及检讨
15．圣经与礼仪——赵一舟神父
16．（1）如何推动与培养家庭读经—徐建蒙弟兄 （2）家庭读经实例分享（弟后三14-17）
——黄秀叶姊妹
第五天（十二月三日 星期四）
17．「福传大会的意义及目的」——单国玺主教现
18．在华人社会中如何以圣经做牧灵工作——宋稚青神父
19．户外活动
第六天（十二月四日 星期五）
20．圣经在华人社会中如何起发酵作用——彭保禄神父
21．圣经中的圣母——陈维统神父
22．港澳圣经协会工作报告及检讨
23．个人、家庭、小组读经感受分享（每人三分钟）——主持人：宋堆青神父
24．惜别晚会（请每个地区事先准备节目）
第七天（十二月五日中午 星期六）
25．综合讨论及检讨
26．谢恩的结幕典礼
27．欢送餐会——祝你一路平安，再见！
362


神学论集-得撒落尼前书注释（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

得撒落尼前书注释（下）

二17~三13：记述离开后的情形：怀念、担心、安慰等。
二17~20：怀念：
17节：「我们被迫……离开你们」：以「被迫……离开你们」所翻译的原文动词（
aporphanisthentes）不但表示这「离开」不是自动的而是受胁迫的结果，并且暗示， 保禄那时有了如父母丧失了孩子的感觉。
附注：这动词的被动语态原来有子女丧失父母的意思，可是也能有一般丧失的含义，甚至表达父母丧失了孩子的意义，第三个意义与上下文最为相称，见7节的「像抚育孩子的母亲」和11节的「像父亲对待自己的孩子」。
「暂时」，原文的「一小时的时间」使我们推测，保禄离开得城的时候还不太长，并且
怀有早日回去的希望。
18节：「曾切愿」：原文动词不仅有隐约的「意愿」的意思，而且表达坚定的意志。所用的时态（Aorist，简单过去时态）暗示保禄实在尝试过回去，正如以下所说：「我保禄确
实一再地愿意去」。
「但撒旦却阻止了我们」：保禄无疑地指示外来的阻碍。他说是「撒旦」。他的神学观
透过表面，正如他自己只不过是天主所拣选的「器皿」，为把主的名带到外邦人中（宗九15），
364
同样阻止他这救援工作的人或势力是天主和他救恩的反对者——撒旦——手中的工具。
19-20节：请注意，本书信的末世性气氛是何等浓厚！除四13—五11论基督来临之正文外，还有一10；二12，16；三13，五23各处都提到它。
保禄的生活显然是在深切的末世性希望（望德）下而度过的。这以耶稣复活为保证的希
望，使他整个的生活光明，在艰难中予以安慰和毅力。保禄写说，得撒洛尼教友在「主
耶稣来临时，在他面前」仍然是他的希望，他的喜乐，他足以自豪的冠冕，他的光荣。
这重叠性的两节充分地流露保禄深切的喜乐，也使我们体会到末世希望在保禄思想中的
重要地位，和对他日常生活的深刻影响。
附注：「冠冕」大约是来自希腊运动大会的胜利者所获得的桂冠的图像。
保禄以「足以自豪」与「光荣」所表达的心理，并不是所谓的「虚荣心」。这「种说法的真义是格前十五 9-10（和其他同类章节）揭露给我们的：「我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会；然而，因天主的恩宠，我成为今日的我，天主赐给我的恩宠没有落空，我比他们更劳碌，其实不是我，而是天主的恩宠偕同我。」
三1-5：担心：
1-2节：「我们不能再等待」，更恰当的译文是：「我不能再忍受」（即因没有他们的消息所感到的不安）。
「独自留在雅典」：保禄暗示，派弟茂德去，为他个人原来是牺牲，但是对他们所怀的
364
忧虑之心胜过他为自己著想的心。
弟茂德是首次陪伴保禄（见宗十六1-3）的一位青年。现在保禄派他去「为在信德上坚固鼓励」教友们。这原来不是一个无名的青年易于完成的使命。因此保禄加几句赞赏弟茂德的话，称他是「我们（保禄）的弟兄和在基督的福音上，作天主仆人的弟茂德」。
附注：（一）思高译本以（天主的）「仆人」翻译了希腊原文的diakonos」可以翻译：（天主的「服务者」或「助手」。
（二）由五位国际圣经学者最近（一九八一）所出版的「希腊语新经本」以古抄本所用的synergos 合作者，同工）的词取代diakonos。
svnergos是保禄在此所用的词，可能性很大。他在格前三9以同一词来描写他自己和阿颇罗在格林多城的福音工作：「我们原是天主的synergosi」（合作者）。思高译本以「助手」译之。
3节：得城的教会是新建立而保禄在未能完成其教诲前该离开的教会，目前正处于受磨难的考验中。保禄忧虑教友的信德可能「在这些困苦中受到动摇」。为此他派弟茂德去「为在信德上坚固鼓励」他们。他自己加上一句意义深长的话：「我们（教友）原是注定要受苦的」。为背著十字架的基督门徒，受苦是分内的事。这提醒教友的话反映著宗徒传授所传递的耶稣的话：「谁若愿意跟随我，该弃绝自己，背著自己的十字架来跟随我」（玛十六24，亦见谷八34，路九23及玛十犯，路十四27）。这「主语」在福音里记载的次数（5次）表示初期教会认为它是耶稣注重的一句话，并且暗示教会业已经过教难的时期而需要这样的提醒。
365
附注：早期教会的殉道录采取耶稣的苦难叙述作为教徒殉道录的格式。
最早的例子见于宗徒大事录：圣斯德望的殉道叙述（宗六8-15，七55-60）。
作者们这样隐约地表达出殉道者之死与耶稣之死的密切关系。
这关系也是保禄有力而切实地所指出的。他提及自己历年的苦难之后说：我们（宗徒们）「身上时常带著耶稣的死状……」（格后四10）。
4节：基督徒与基督的关系既然如此，保禄还和他们在一起的时候曾一再地（proelegomen：
过去不完成时态。这时态暗含「一再地」意思）预告了他们「我们将（或「必要」：
mellomen）遭受磨难」，使他们在事实来临时，不要心乱。
5节：「为此，我既不能再忍受……」（思高：等待……：见三1）。
这一句重复第一节的开端语（首尾呼应笔法！）而使这五节形成一个小文学单元。
「那诱惑者」，就是撒禅。
「诱惑了你们」，指示已发生过，不能再避免的事件。
「而使我们的劳苦（kopos，见一3附注）等于白费了」，指示将来可能发生而仍可避
免的事情。
「等于白费了」。这是从屈服于「诱惑者」的教友方面来看而说的。
从天主方面来看，他的「劳苦」并不是「等于白费了」。
见格前十五58：「……在主的工程上该时常发愤勉励，因为你们知道，你们的勤劳（kopos）在主内绝不会落空」。
366
三6-10节：安慰：
6-7节：弟茂德回来带来了好消息，使保禄的担心变成安慰；主要的原因是，他们的信德和爱德保全了。另一个原因是，他们对保禄个人的关系未变。他们仍然对他忠实、怀念他、渴
望再能见他。
「……在一切磨难中……」：「一切」含有「充足」的意味。
附注：以磨难和困苦所翻译的希腊词（ananke和thlipsis），新经惯于用来指示末世的急难。这急难时期被视为默西亚光荣的来临前必要经过而有预备作用的时期。
这末世急难在犹太传授里扮演著重要的角色。拉比们将它比作分娩的阵痛，而称它为默西亚的的痛。
8节：「若是你们在主内站立稳定」：
「若是」，以「既是」取代「若是」更为恰当。
原文的ean和动词的直说语气（indicative）表示，他们实在「站立稳定」。
「在主内」：「主」指示基督。「在主内」是保禄爱用的说法，为指出信徒与基督的奥秘关系，在这里或许含有「凭藉主的恩佑」的意义。
「能活下去」：原文的zomen（「我们活著」）在这里有生命力复兴的含义。
9-10节：保禄满心的欣慰使他自然而然地转向天主，一切恩赐的来源（见雅一17）而称谢他。
「为能弥补你们信德的缺陷」：这「缺陷」大约并不指示信德的不够坚定，而是暗示道理知识的不足，保禄在未能完成教诲前，被迫离开得撒洛尼。
三11-13：结束书信第一部分的祝祷。
367
11节：「铺平我们去你们那里的道路」，即除去所有的阻碍（见二18）。请注意，天主「主」耶稣是述语（「铺平」）的主词，并且这述语是在单数。这句子的构造暗示，两位地位相同而工作完全同一。「天主我们的父和我们的主耶稣」：两次的「我们」强调，教友都在共同的（天主）下与共同的「主」（耶稣）内合而为一。
12节：保禄已提及过他们的爱德。爱德是基督徒生活的基础及灵魂。所以在结束这一部分时，再次提起它而加上一个愿望：「愿主使你们彼此之间的爱和对众人的爱增长满溢」。他又以插句的方式继续说：「就像我们对你们所有的爱」，保禄以身作则，这一句隐约地欢迎教友们仿效他。几年以后，他要给格林多教友写道：「你们该效法我，如同我效法了基督一样」（格前十一1）。这使我们瞥见保禄的心地，他认为宗徒的责任不但是以言语传递耶稣的教训，也应该以生活来作基督化生活的中介。附注：保禄先提到教友们互相的爱，这是第一步。按照若十三34-35所记载的耶稣语，门徒们互相的爱成为识别他们为耶稣真门徒的标记。保禄加添「和对众人」一句。「众人」当然包括磨难他们的「敌人」。这一句反映耶稣的另一个教训。见玛五43-45，路六27-28，亦见罗十二14，17，20-21。
13节：「而这样坚固（eis to sterixai：目的句）你们的心使你们在我们的主耶稣和他的众圣者来临时，在天主我们的父前，在圣德上无可指摘」。请注意，保禄正如同耶稣一样，视爱德为圣德的要素。亦见哥三14（「……爱德是全德的联系」），迦五14，罗十三8-10，而对照玛22：37-40。「圣者」大约指示「天使」（犹如匝十四5：LXX）。
368
「在天主我们的父前」：在「天主」后加「我们的父」似乎是说，审判之日为属于基督
的人并不可伯，却像子女等候并欢迎父亲一样。请对照路廿一28：「这些事开始发生 时，你们应当挺身起来，抬起头来：因为你们的救援近了。」
四1~五22：正文的第二部：劝语。
四1-12：论基督徒的成圣。
这一段以请求和劝勉来
（一） 谈论成圣的道路（就是宗徒所传授的道），成圣的动机（天主的旨意），劝导的目的（「还要更向前迈进」；原文：为的（hina）更向前迈进）。
（二） 著重贞德（3b~8节），爱德（9-10节）及正常的生活（11-12节）
1节：「在主耶稣内」与第2节的「因主耶稣」基本意义相同：保禄所劝勉，所命令的，不来自他自己或任何其他的人，而来自「主」耶稣。「你们既由我们学会了」：以「学会」翻译原文的parelabete不很恰当。
「学会了」当译为「领受了」：「领受」这一述语表示，他给他们所讲的不是他自己的？而是他所领受且忠实地传授给他们的「主」耶稣的旨意。
「还要更向前迈进」：圣德不是静态，而是动态的，常有前进的可能，甚至需要。
2节：「……因主耶稣给了……诫命」：见第1节有关「在主耶稣内」所说的，宗徒们不是自有权威，他们的权威来自派遣他们的「主耶稣」。
3节：我们成圣的动机就是「天主的旨意」。
369
这「成圣」包含几个成分，如
贞德：「要你们戒绝邪淫」：即非道德的性交。
这「邪淫」的罪是他们生活在外教社会中，常该提防的诱惑。
4节：「持守自己的肉体」：原文有「自己的器」，按照一些学者「器」在这里意谓「妻」（拉比文学里有这样的用法）。
这样看来，保禄的教训指示夫妻关系的贞操。
可是，以「身体」翻译原文的「器」可能更好。
附注：1.希腊人惯称身体为「器」，即容灵之器。
塔尔索人保禄必定知道这用语，而收信者均是生活在希腊文化范围内的外邦教友。
2.以「持守」所翻译的kta stna 也包括益加持守（管制）的含义。
5节：「……放纵邪淫之清」：与第4节所要求的「管制」身体的态度正相反，正是「那些不认识天主的外邦人」的生活。
6节：「在这样的事上……」：却以上所提及的有关性的事。
附注：有些学者将原文（en to prasmati）译为「在业务上」。这与上下文不合。
6b—8节：避免邪淫之罪的三个理由。这三点指出这罪恶贯：
(一)「主对这一切是要报复的（6节）：「主」指耶稣，如得后书一7-8：「……主耶稣由天上偕同他大能的天使显现时，要在火焰中报复那些不认识天主，和不听从我们的主耶稣福音的人」。
370
这「报复」大约指末日的审判（如得后一8），也可能指现世的罚（如格前十一7）。
（二）「天主召叫我们……是为成圣」（7节）：这一句指向第3节，罪人拒绝天主的召 叫，得罪召叫的天主。
（三）「凡轻视这诫命的，不是轻视人，而是轻视那将自己的圣神赋于你们身上的天主」（8节）：轻视施恩的天主，即赏赐他们无比的大恩、赋予超性生命之圣神的天主。
附注：保禄强调这诫命的目的，不在改正教会内已发生的毛病，而在预防发生的可能。教友们所生活于其中的外邦社会对这类行为的态度极其松弛，道德生活的水准很低。这是得撤洛尼教友所生长于其中的环境。
他们度基督徒的生活才有几个月。在这样的情形下，保禄的劝诫并不难了解。
9-10节：爱德：
9节：「关于弟兄的友爱」：原文 philadelphia（弟兄间的友爱）：
外邦人以此词来表达亲兄弟，姊妹间的爱。为保禄却是在基督内兄弟、姊妹间之爱，天主子女间之爱。（亦见罗十二10，希十二1，伯前一22。这「弟兄的友爱」并不否定对众人之爱。见三章5节：「愿主使你们彼此间的爱情和对众人的爱情增长满溢…」。
「……你们自己由天主受了彼此相爱的教训」。
「由天主受了……教训」：「theodidaktoi：直接受天主的教训，即内心的教训。保禄的思想可能是如此：天主根本是爱（见若望一书四8）。在心的深处与他接触及联合的人，在体验这爱的同时，不能不将它反映而使它发现于外，波及别的人。（见若望壹四20和三17）。
371
10节：保禄承认，他们对「全马其顿的众弟兄」已经实行了这爱。他继续劝他们「更向前迈进。」在德行的旅途中的我们常有前进的可能和需要；停止便是退步。
11-12节：正常生活：
这两节仍属第10节的「我们劝你们……」。它们指出得撒洛尼教会内似乎早已发现的弊
病（见11节：「如我们所吩咐过你们的」；亦见得后三10）。得后三6-12要用比这裹更清楚以及更严厉的话再次提到这问题。所面对的人是「……游手好闲……的弟兄」（三6），不是全体教友，似乎只是少数的几个人：「你们中有些人……」（三11）。所责备的事，大约来自有关主的来临的错误观念，及由之所引起的过度的末日气氛。
12节：保禄劝他们「过安定的生活，专务己业，亲手劳作」以后，附加两个理由：（1）教友（和他们代表的教会）在教外人前的好名誉及他不要给别的人（特别同道们）增加负担；就是说，因不工作，而在维持生计上需要依靠他人。
附注：思高圣经学会的翻译「好叫你们在外人前来往时有光彩……」不如「好叫你们对（教）外人举止端正」。
peripatein在此处不指人间的「来往」而指人的举动，举止。
四13—五11：有关基督来临的问题。
保禄的宣讲中重要的一点，是基督末日来临的道理（见一10）。他在本书信中谈论这个
问题，是因为得城的教友需要一个说明。他离开了得撒洛尼后，教友中间发生了两个使他们不安的问题：（一）已死去的教友在基督来临时的情况如何？（二）来临的时间问题。保禄现在应付这两个问题；但是主要的目的不在增进知识，而在安慰和鼓励他们（见四13，18，五11）。
372
四13-18：有关去世的教友问题。
在保禄离开了得城之后，有几位教友死了。这是得撒洛尼教友的一个新而似乎意外的经
验，使他们过分忧伤「像其他没（复活的）希望的人」（13节）。忧伤的理由不是因为他们未曾听过复活的道理，而是一个具体的、他们以前没有想过，保禄也没有说明的问 题：已死亡的教友是否也要和还活著的教友一起分享基督光荣来临的福分？保禄大约由弟茂德得知他们的心情，而予以安慰：（一）死老要首先复活，而和还活著的人一同迎接主。（二）此后，二老都要和进入了光荣的主常常在一起。
13节：「关于亡者」：原文有「睡眠者」。这是人从古以来替「死」字惯用的委婉词句（犹如中文的「长眠」）。但是，为信复活的基督徒，这说法另有深意，因为「为信仰你（基督）的人，生命只是改变，并非毁灭」（追思亡者颂谢词）。「像其他没有望德的人」：在这里把原文的elpis译为「希望」比「望德」好。保禄所指是复活的希望。这希望的根源和保证是耶稣自己的复活。（见14节并格前十五20：「基督……作了死者的初果」及23节「都要复活（22节）……首先是为初果的基督」）。
14节：「死于耶稣内的人」，原文「藉著耶稣死的人」。这句话的意思当然不是说耶稣是死的缘因，而是指教友在死亡时和（复活的）耶稣的联合：生活时如此，死亡时亦如此；虽
373
然「在耶稣内死的人」不是直译，尚适于表达保禄的思想。
附注：14节的开始「因为我们若是信……」照原文应作「因为我们既然信……」：他们实在信（conditiorealis）。
「……天主要领那些死于耶稣内的人同他（耶稣）一起来。」意思是：天主使他们和来
临的耶稣（一起）进入天上的光荣，而不是，领他们和「由天降来的主」一起来。见17节：「然后我们这些活著还存在的人，同他们（死而复活的人）一起要被提到云彩上，到空中迎接主」。
15节：「我们照主的话告诉你们……」：「主的话」难以确定。这一句话（直到主的来临存留）不见于福音中。保禄大约根据传授而自己重新塑造的某一耶稣语。他的作法或许与罗十四14的相差无几：「在耶稣基督内，我知道，并深信……」。所知道而深信的是：「没有什么（食物）本身是不洁的」。这一句话显然暗示谷七15所记载的耶稣语：「不是从人外面进入他内的能污秽人，而是从人里面（即他的心）出来的。」
「我们这些活著存留到主来临时的人，……」这是使历代的圣经诠释家费解的一句话，保禄不是声明，他和当时的得撒洛尼教友在主来临日还活著吗？为避免这结论，有些学者提出另一个译法，就是「我们这些活著存留的人，到主来临时绝不会在已死的人以前」。这译文有其可能性。这样可避免使保禄直接说「我们……活著存留到主来临时……」。可是，「我们」这两个字，含义还是和以上的相同。怎样解答这个问题呢？简单地说：
374
保禄和得城的教友和当时一般的教友一样，怀著主的来临已接近的热烈希望。但是，他们同时知道，确定的时日任何人都不得而知（见谷十三32；玛二四36；宗一7；亦见本信第五章2节和10节：他「叫我们不论醒寤或睡眠都和他一起生活」。（醒寤或睡眠）等于「活著或已死了」。为此，保禄这一句话只是表示他私人揣测或希望的价值，并不是权威性的声。「绝不会在已死的人以前」：活著的人不占优势，这是保禄给予教友的第一句安慰话：已死去的弟兄和还活著的教友在主来临日毫无区别；二者同样要分享主来临的光荣。
16-17节：这两节可以说是第14-15节的发挥。保禄以传统默示性词句来加以描写。这里应该分辨清楚的是神学性的内容和表达这内容的文学外衣。
（一）神学性内容：亡者将要复活，且和未死的教友同样分享基督光荣的来临。他们并且要「时常和主在一起」：「时常」更好译为「永久」（原文：pantote;保禄以这词开始这一句话，表示他愿意著重这「永久」。）
（二）文学外衣（即具体的细节描写）。
其成分在古经中神显现的描写或默示性文学中已出现（如发令，总领天使的呐喊、号
声、云彩）而成为传统的表达方式。去「迎接主」一细节，可能上溯至西乃山上天主显现的描写（J.Dupont，见出十九16-17）和 / 或君王驾临某一城时，居民出城迎接他的希腊风俗。
请注意：君王的来临和基督的末日来临，希腊语都同时称为parousia。教友「被提……
375
到空中」迎接主和「主要……由天降下」都反映当时普遍的看法，即上天为天主的所在处。因此「主」必由天降来，而去迎接的人必被提到空中去迎接他。所以这一切的都应该列入限于时代的表达方式的范畴。
有关第17节的「我们这些活著还存留的人」见第巧节的说明。
第18节的结束词「为此，你们要常用这些话彼此安慰」，表达这一段的原来目的。
五1—11节：主来临的时间问题。
（一）大体说明：
这一段以11节的「互相安慰」与前一段相联合。但是其内容与前一段的不同，不再谈基督来临的情况，而谈来临的时间问题。谈论的动机还是保禄有关得城教会所接受的报告。首先他请教友记忆他早已给他们所说过的，就是主的日子在人想不到的时候要来。所用的两个小比喻：夜间的盗贼（耶稣语的回声？见玛廿四43：，路十二39）和旧约先知已用过的怀孕者的阵痛，就是这个意思。主要目的是鼓励，安慰他们，正如前一段的一样鼓励：他们应该醒寤清醒，以信、爱、望三德来作武装，以准备主的来临。安慰：他们不必恐惧那日子的到来，因为天主拣定他们藉主耶稣获得拯救；耶稣为他们死了，是为叫他们「不论醒寤（活著）或睡眠（已死），都和（复活的）他一起生活。」（9-10节）。
请注意，为主的来临而准备，不但是个人的责任，也是团体的：「你们要互相安慰，彼此建树（9-10节）。
376
（二）个别诠释：
1节：「……论那时候与日期……」：「那」=末日的。
「时候」：chr6nos：指时间的长度，
「日期」hair6s：指确定的时候。
有关这时间问题，保禄说不需要给他们写什么。能知道和应知道的他们已经知道了，保禄曾亲口讲过。他们已知道是什么，第2和第3节说明：
2节：「……主的日子要像夜间的盗贼一样来到」。
「主的日子」是默示文学普通用以指谓耶稣来临的日子。
「像夜间的盗贼一样」是人想不到的时候。这比喻有耶稣语为其来源。见玛廿四43；路
十二39。初期教会把它保存下来。除本处外还出现在伯后书三10；若望默示录三3；十六15。
3节：保禄又把耶稣的来临比作怀孕者的阵痛，这日子为不准备自己而妄言「平安无事」的人变成一艰难可怕的日子。这些人像路十二16-20所描写的富翁：「……我要对我的灵魂说：灵魂哪！你存有大量的财物，足够多年之用，你休息罢！吃喝宴乐罢！」（19节）。
天主却在当夜索同他的灵魂。
附注：耶稣把末日的来临也比作过孕妇的阵痛。见玛廿四8，谷十三8中文玛窦以「痛苦」而马关谷以「苦痛」所翻译的「hodinon」原来是「阵痛」的意思。
377
4-5节：「你们不是在黑暗中，……你们众人都是光明之子和白日之子，我们（保禄也在内）不属于黑夜，也不属于黑暗」。说明「黑暗」（或黑夜）原来是惊愕和灾祸的象征。借用到灵性层次上，它表达不认识或不愿事奉天主之人的状态，罪孽也称为黑暗的行为（见罗十三12），反之，「光」或「光明」表达天主的性质：「天主是光，在他内没有一点黑暗」（若一5）。
基督也称为世界的光（若八12）。认识而事奉天主的人是光明之子（即属于光明）。跟随耶稣的人「不在黑暗中行走，必有生命的光」（若八12）。（「生命」为若望常是「永生」之意。）教外人进教是弃暗投明，犹如常年主日第一颂谢词所说：「你（天主）召叫我们从黑暗中进入光明」。
6节：「所以我们不当像其他的人睡眠……」
「其他的人」指不认识且不事奉天主的人。
「不当睡眠」：不当睡觉的样子度生活。
「却当醒寤清醒」：
「醒寤」像那些等候主人从婚筵同来的仆人（路十二36）。
「清醒」：冷静观看事态，而以相当的生活准备自己（为「主」的来临）。
7节：本节描写属暗（或黑夜）之人的生活。这生活限于现世与它的享受。这不是教友应度的生活。
8节：教友们（保禄在内：「我们」）「作白日之子的，应当清醒，度一个以信、爱、望三德
为基础的生活。保禄把这三德比作当时军人的武装。「白日之子」是「光明之子」的同义语。
378
9节：「因为天主没有拣定我们为泄怒」：
「泄怒」指天主末日审判时的判罪。
「而是藉我们的主耶稣基督为获得拯救」。
既然那日子给我们带来「拯救」，它为我们不是可怕而是可期待的日子，正如路廿一28所说：这些事（耶稣光荣降临的事）发生时，你们应当挺起身来，抬起头来：因为你们的救援近了」。
10节：提起得救的原因和性质：「他为我们死了，为叫我们不论醒寤或睡眠，都和他一起生
活」：
「醒寤或睡眠」在这里有「活著或已死」的意思。
「和他一起生活」：共同分享复活基督的光荣生活。
这一节再次（见四17）回答四13所提出的得撒洛尼教友有关他们亡者的问题。
11节：「为此，你们应互相安慰。」
这一句话重复四18已说的。但是，现在保禄加上「彼此建树」一句。这「建树」首次在他的书信中暗含保禄在格前一再要说的，视教友为「天主（或圣神）的官殿」的比喻。
「彼此建树」这一句也提醒我们，「成圣」和「得救」不是每人个别的，而是我们共同的事。我们自然而然地彼此影响，我们负责，使我们所说所作成为互相的辅助。
379
五12-22：附加劝言：保禄特别注意教友互相的关系；大部分的劝言与教会内的团体生活有关。
12-13节：教友对管理教会者该有的态度．！
得撒洛尼教会是新立的教会。其领袖是（保禄）从教友中所拣定的。在这样的情形下劝 言的需要，易于了解。
保禄提起值得他们注意的两点：
（一）他们的领袖是在他们中、就是为他们劳苦。
（二）他们「在主内」（即依「主」的权威）管理他们，所以保禄请教友「格外地本著爱重视他们」。
附注：「格外地」比「更应」（重视他们）好，因为原文的hyperekperissov就是这个意思。
保禄所提的缘故是：「为了他们的工作」。他视他们的工作为一项出于爱的为教会和为
教友的服务。因此教友的重视也必得是由爱而来的重视：以爱还爱。
14-15节：教友间应有的精神：
得撒洛尼教会的成员都是新教友。无怪其中还有一些缺点；保禄「劝勉」他们，即管理
者和教友本人。
「要劝戒闲荡的」：「闲荡的」：原文的ataktoi原来是军用词，指行伍之外的兵士，这里指不安于团体的教友，他们是否与得后书三章6等节所描写的「游手好闲」的教友
一样的人，则是另一个问题。
「宽慰怯懦的」：得撒洛尼教会已有过受迫害的经验。本性胆且里小的教友需要鼓励和安慰。
380
「扶持软弱的」：软弱的人在困难时不忠实的危险较大，需要扶持。
「容忍一切人！」：人人都不完善，所以应互相容忍。
15节：「……人对人不要以恶报恶……」要「互相善待，且善待一切人」：在罗马书保禄要讲一样的道理：「对人不可以恶报恶，对众人要勉励行善」（十二17）和：「你不可为恶
所胜，反应以善胜恶」（十二21）。这并不是保禄个人的意见，而是基督本人所要求的（见玛五38-48；山中圣训）；所以是每位基督徒应有的态度，不但对近人或同胞，或同道：「要……互相善待，且善待一切人」（本节）。
16节：「应常欢乐」：「常」：所以也在苦难中。这是可能的吗？保禄不说空话，他有亲身的
经验：「……我充满了安慰，在我们各样的苦难中（见格后十一23-27的描写），我格外充满喜乐」（格后七章4节）
17节：「不断祈祷」：「祈祷」不指以言语形成的祈祷，更指祈祷的精神，一颗意识到天主在心内的存在，而精神上与他合而为一的心。
18节：「事事感谢」：将「事事」译为「常」，「在一切情形下」，大约更能表达保禄的意思；情况无论如何，常应感谢天主，因为「我们知道，天主使一切协助爱他的人……获得益处」（罗八28）。
「这就是天主在基督内对你们所有的旨意」：意思是：这都是在基督身上给我们所启示的天主的旨意。
381
19节：「不要消灭神恩」：初期教会富于各种神恩。是天主圣神的恩赐在促进教会的发展。保禄建立的教会也有，特别在格林多教会。
保禄看重这些神恩。他不愿意教友「熄灭」（他所用的动词）这神火。
20节：「不要轻视先知之恩」：这神恩的首要作用是，在目前的社会情况上看出而宣告天主的旨意。说预言的能力是次要的，有时有，有时无。
21节：「但应当考验一切，好的应保持；」：有经验的保禄知道，不是一切有神恩的外表的是
真神恩。因此他要求，都要加以考验，而要保持「好的」，就是真实的神恩。
22节：「各种坏的，要远避」：更好译为：「恶的一切现象」。
「恶」可能以各种不同的方式出现，都应该躲避。
保禄以这一般性的劝言结束他的训话。
五 23-24：祝祷词
23节：「愿赐平安的天主亲自完全圣化你们」：
「赐平安的天主」：天主是真平安的泉源及赋予者。
「完全圣化你们」：「完全」，彻底地，将整个的人，如下面所说：「将你们整个的神
魂灵魂和肉身……保持得无瑕可指」。
附注：「神魂」和「灵魂」所翻译的pneuma和psyche，指人精神生活的原理和动物界生活的原理（见Zorell：新约希腊语词典）。它们和身体一起作成整个的人；如果将这三个成分以「灵、魏、身」译出，可能更加清楚。
382
保禄求天主，使他们保持自己完全无瑕可指，直到「在我们的主耶稣基督来临时」。保
禄和初期教会都料想并希望，耶稣光荣中的来临不可再迟延了。这耶稣来临日要决定每人永远的命运。为跟随耶稣的人，要带来水远与他同在的福分。（见四17）。
24节：「那召你们的是忠心的，他必实行」：
第二章12节写过，天主召选他们进入他的国和光荣。现在他保证，忠信的天主要完成他所开始的。
结束：致候与祝福（五 25-28）
25节：「弟兄们，你们也要为我们祈祷。」：保禄确信，祈祷是传教重要的一部分，而他自己一直地在祈祷（见三10）。
26节：「你们要以圣吻问候所有的弟兄。」
接吻是当时和现在相亲相爱的标记，保禄愿意他们聚会的时候用吻来表示相互的弟兄关系。称之为「圣吻」：因为它表达他们在基督内所有的神圣关系。
27节：「我因主誓求你们」：「誓求」：迫切地求。
「因主」（基督），给「誓求」加强力量。
「向众弟兄朗诵这封书信」
保禄切愿全部教友得悉他所写的信。
以后哥罗森书（四16）进一步地要求，把所收的信宣读之后，也使它黄劳狄刻雅人的教会宣读；至于那由劳狄刻雅转来的信，你们也要宣读。
383
28节：「愿我们的主耶稣的恩宠与你们同在」。
「主耶稣的恩宠」：耶稣为我们挣得的天主的恩宠，有关「恩宠」（charis）的意思，
请见本书信一章1节。保禄以这样的祝福词，结束他所有的书信。
384


神学论集-若望和路加笔下的「时间」与圣神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

若望和路加笔下的「时间」与圣神

林逸君
生活在现时代的人，普遍地都很关注「时间」，甚至有人认为「时间」就是生命。在我国文化中也常以「岁月」一词来形容正在发展中的动态生命。或许我们可以这样说：是「时间」使生命有了过程，是「时间」使人类历史有了进展。但是，无可否认的，「时间」也拘限了生命，终结了人的历史。诚然，这里所说的生命，指的是人现世有限的生命；至于那无限的生命却是永恒不朽的，超越宇宙时空之外。
「时间」在神学上是一个很重要的主题。若望福音有很多有关「时间」方面的说法。在加纳婚宴中，当耶稣的母亲向她说：「他们没有酒了。」耶稣却回答说：「女人，这于我和你有什么关系？我的时刻尚未来到。」（若二1-4）此外，若望也多次记述，由于耶稣的时辰还没有来到，纵然有不少人想捉拿他，但为了种种原因，始终没有下手（七30；八20）。有一次，耶稣向父祈求说：「父啊！救我脱离这时辰罢！但正是为此，我才到了这时辰。父啊！光荣你的名罢！」（若十二27-28）若望看重「时间」的因素，似乎是有意指出默西亚时代的来临；耶稣是末世的启示者，是父所派遣来的。更重要的是，天主已在他身上末世性地临在。为此，他的来临要带领整个人类走向「时间」的最高峰，即救恩的圆满阶段。在这样的前提下，若望笔下的圣神自然也有了「时间」的因素。「谁渴了，到我这里来喝罢！凡信从我的，就如经上说：『从他的心中要流出活水的江河。」他说这话，是指那信仰他的人将要领受的圣神；圣神还没有赐下，因为耶稣还没有受到光荣。」（七38-39）无疑地，
385
按若望福音的「时间」观念，作者似乎有意强调圣神来临的时刻是在耶稣死亡、复活事件之后，「我将真情告诉你们，我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣他到你们这里来。」（十六7）换言之，圣神是在耶稣同到天父的光荣中时，父因子之名所派遣来的（十四26；十六7；十五26）。这样的思想可以在本福音的最后部分，耶稣的死亡、复活事件中得到印证。其中显著的要算若望十九章30节所说的：在十字架上耶稣低下头，交付了灵魂。希腊文「灵魂」一字原为「神」，在此若望用了一个非常技巧的双关语：一方面表达了耶稣的死亡即受光荣的最高峰时刻；另一方面，也暗示耶稣交出了自己的「神」，有了遣发圣神的含义。再看他复活后显现给门徒时嘘气说：「你们领受圣神罢！」（二十22）复活的耶稣给普世带来新生命，也给信仰团体带来了圣神。这位圣神正是他先前在世时会向他们许诺过的。若望用了很多概念性的说法来描绘圣神，如「护慰者」（十四26），「另一位」（十四16），「真理之神」（十四17），他要给复活的基督作见证（十五26），他要与人同在（十四15-17），他要向人施行教导，使人想起耶稣会说过的一切话（十四26），引领人进入一切真理（十六13）。总而言之，若望笔下的圣神是末世时代的圣神，强调整个人类进入前所未有的「时间」高峰。在末世的意识下，超现世的生命已从现今开始，在圣神的提撕和指引下步入永恒。
再看路加，在「时间」的观点上，他的圣神学与若望有所不同。路加有他自己的神学观点和编辑方法，他从起始就将圣神的出现划分为两个显著的时期：即耶稣时代（路加福音）和教会时代（宗徒大事录）两个阶段。路加采用了报导的形式，予人一种具体的真实感。因此他笔下的圣神有其独特的角色，是耶稣以外的一位。在耶稣时代这一阶段中，圣神伴随著救恩史的步伐。
386
作者采用了旧约「上主之神充满人」的说法，描写圣神充满了整个救恩进程中的关键性人物。首先是作为耶稣前驱的若翰，在母胎时就已如同厄里亚一样充满了圣神和能力（一15-16），救主之母玛利亚因圣神而受孕（一35），就连依撒伯尔、匝加利亚、西默盎都因了适逢其会的机缘而得沾圣神的恩泽。最后也是最终的目标，路加要清楚表达的是耶稣充满了圣神，他用了多种的说法来申述，例如：圣神形如鸽子在耶稣受洗时临现（三22），彷佛是被圣神傅了油（四18），被圣神引领到荒野（四1），也被圣神引领开始了公开传教的生活（四14）。按路加的思想，耶稣的公开生活和救恩使命是相连的，而这一切都是在圣神的引导下完成的。路加很注意他著作的结构，在宗徒大事录多处，他采用与福音平行的思想和结构，来表达其两个阶段的连贯性。即圣神在耶稣基督身上所施展的德能，也延续在教会身上；圣神怎样给基督傅油，也会怎样以能力充沛教会。可以说，路加笔下的圣神是贯穿救恩史的圣神，是承接旧约，在耶稣出生以前就已具体地伴随著救恩史的进展，直到天主的救恩在人类时间的过程中产生实效，迈向圆满的永恒。
总括两位圣史在神学的「时间」观之下，路加较著重此时此地，即以现世生活为起点。他所描绘的是一位从古至今就与人同在的圣神，是具体的现身在人类的时空内。他临在于诞生基督的玛利亚身上，并且伴随耶稣参与救世的工程；同样地，他也临在于产生圣徒的教会身上，推动教会延续天主援救普世的计划。若望则较重视末世的观念，以永恒圆满的生命为出发点。即永恒已始于今世，整个宇宙人类都已在耶稣基督末世性救恩的临界点上。所以若望描写的圣神，是在人类已经获得救恩而尚未臻圆满境界的旅途中的护慰者，他协助人继续发挥耶稣基督所带来的丰富生命，直到整个宇宙时空融合在无尽无涯的真、善、美的境界。
387
参考书目
王敬弘：路加福音中的圣神论 神学论集40号
若望福音中的圣神 神学论集41、42号
宗徒大事录中的架神 神学论集47号
388
信理神学方法的再反省
谷寒松
前言
无疑的，方法是人深感头痛的问题，但要走向成熟的本位神学，不能不再面对这个问题。
近代知识分子有时很消极地批评基督徒的信仰和神学。
1.非理性（irrationality）：完全依靠宗教的体验，在严格的推理之外。
2. 投射（projection）：心理需求得不到满足，又不愿投入世俗奋斗吃苦，而把希望投向未来的天堂。
3.压抑（repression）：贬抑自我，放弃自主权，甘为神的奴隶，作另一奥秘的附属品。
4. 退化（regression）：因前述三项理由，信仰、神学使人不断退化，而与实际奋斗的生活日益疏远。
这些严厉的批评由何而来？是否因为今日疯狂发展科技，把人从历史、从人际关系中抽出，只由实验的角度看，只从科学的平面上解释，使人生活物质化，成为一部生产的机器有以致之？这种一元化的态度再强化就成了「科学主义」，在学术上也只承认一种方法：科学的方法；好似神学方法根本不需要再反省，因为根本没有神学方法存在的余地。至今科学主义错误的历史观：人类最初生活在宗教迷信中，后来逐渐俗化发展出哲学的反省，最后，直到近代，人类走到成熟的颠峰，才有科学的
389
昌明；已成为大多数人不再反省的口号，宗教的信徒或自有人生、宇宙观的哲人，彷佛都成了尚未发展的原始人。实际上，由客观的历史研究来看，这乃是十分错误而缺乏实在根据的看法，是反宗教、反哲学的知识分子所发出的论调！
客观的历史研究指出这样的事实：在思想史上，我们可以看出一个基本定律：科学愈昌明，愈要求人作哲学神学的反省。纵观历史，笛卡尔（Rene Descartes 1596-1650）一六三七年写成有关自然学的「方法导论」（Discours de la methode），与雅各（Giambattista Vico 1668—1744）一七二五年出版有关人文科学的「关于各民族共同天性的一种新科学之原理」（Principi di una Scienza nouva d’intorno alla commune natura delle nazioni），相差约百年，康德（Immanuel Kant1724—1804）一七八一年著成分析自科学之基础的「纯理性批判」（Kritikder reinen Vernunft），与狄尔泰（Wilhelm Dilthey 1833—1911）一八八三年出版反省人文科学问题的「各种人文科学导引」（Einleitung in die Geisteswissenschaften）及「人文科学中历史世界的建立」（Der Aufbau der geschichtlichen Welt in den Geistes wissenschaften），相差也有百年；都是先有自然科学的建立，然后出现再反省之人文科学的例证。而「自然科学」一名一七O三年始渐普遍被人采用，「人文科学」一名则至一八四七或四九年方才开始盛行；自然科学的突破约在十七、十八世纪，人文科学的明确建立则在十八、十九世纪；也可看出是自然科学在先，人文科学在后。如此，于今科学发展已处处带来危机的时刻，是否正提醒我们要赶紧努力作哲学、神学的反省批判？
为了增进我们信理神学反省批判的能力，我们在此特别再提出信理神学方法的探讨与读者互相砥砺切磋。
390
当今之世，学术思想界十分重视理论与实际生活的连接，为免神学垫居象牙塔中，我们由原则与实用两方面讨论理论与实践在方法上的配合。在原则方面，我们将分六点详加论述：(一)传统的态度，（二）近代的变化，（三）现代神学家一般的看法，（四）新的因素，（五）理论与实践的关系，（六）结论。
壹 原则：方法的整合
（一） 传统的态度
一如我国先哲在修齐治平的实践前，讲求格物致知，西方传统也认为人先是「知者」，而后才是「行者」，即理论先于实践。这种看法应用在神学上，便是先完成神学理论，然后再与其他科学接触。中古世纪，神学在人类思想上会扮演过极重要的角色；日后因自然科学与理性主义台头，使其影响力大为减低。这原也并非不是正视自然科学与人类理性价值的契机，无奈当时自然科学与理性主义提出的各种见解均无法为教会完全接纳，以致形成神学与科学的隔离。如图一所示。（1）
实证神学
系统神学
实用神学
————
自然科学
人文科学
社会科学
生活的应用
391
然而，人类思想不断演变，在神学方法上自然也有了新的变化。
（二） 近代的变化
（1）从教派神学到合一神学：基督宗教（christianity）自十六世纪分裂以来，基督教神学倾向于重视圣经、个人、入世，天主教神学则承袭士林神学以教会训导权定断的信理为重，维护圣统，称教会为「圆满的社会」、「救恩的堡垒」。本世纪以降，合一运动兴起，逐渐发展出以圣经为基础的「合一神学」（2）；同时，基督徒也意识到与其他宗教交谈的重要，有日益踏上沟通合作之途的趋势。毫无疑问，不仅基督宗教间的「合一神学」将带来信理神学方法的新问题与解答，基督徒与非基督徒的沟通也必然包含信理神学方法上的改变：如佛教禅定、顿悟等的修持与内境，在神学方法上影响到注意体验的重要，同教信仰与社会生活不可分的密切关系，影响到注意宗教生活与家庭、社会、政治生活之不可分；非洲民间宗教著重在团体共融中体验生命的活力，也影响到注意团体中的体验。
（2）从欧洲神学到普世神学：这方面可由教会史来看。教会发展史可分为四大阶段：由耶路撒冷到巴肋斯坦、由巴肋斯坦到希腊罗马文世界、由希腊罗马文化世界到中北欧、最后由中北欧到普世。大体上说，传统神学是在欧洲思想界发展出来的，神学的方法带有欧洲文化的特色；今教会既已发展到普世，其他思想文化的特点势必也会影响到神学的方法（3）。
（3）从「单型」（uniform）神学到「多型」（multiform）神学：欧洲传统士林神学是较学术性的、思考性的、静态的单型神学；今日许多其他文化则要求比较生活性的、实践性的、动态的、木位化的(inculturated）、场合化的（contextualized）、时间性的多型神学，如梵二以来特别强调
392
救恩的奥秘（mystery of salvation），拉丁美洲则大谈解放的奥秘（mystery of liberation），亚洲教会可能发展贫穷生活、宗教体验中的启示奥秘（mystery of revelation），非洲基督徒则或将展现降生的奥秘（mystery of incarnation）回。
（4）从农业社会神学到工业社会神学到资讯社会神学：农业社会（或称第一波）的宇宙观是圆周性的、静态的，随著天地的循环，人们生活周而复始、守旧而平静，注重大自然生命，有阴阳观念，比较喜欢演绎法的（deductive）思考。工业社会（或称第二波）较重直线性的、动态的发展，讲求历史过程、进化、分析，意识到尚未完成的一面，比较喜欢归纳法的（inductive）思考。都影响到神学的方法。今资讯社会（或称第三波）展现出多元（pluralistic）的人生观与生活方式，自然也使神学进入多元的时代。然而在方法上必须注意到两个问题：信仰的统一与多元性神学间彼此的交谈。即保持其基督信仰的正确内涵，同时在各种不同型态的神学间推动彼此的融通。
（三） 现代神学家一般的看法
神学方法虽经上述种种的变化，有些神学家却不受影响仍保持传统的观念与态度；但也有日趋增多的神学家对人文科学及社会科学（如社会学、心理学、政治学……）兴味日浓，甚至注意到实践的问题。今将日渐交流的情况以图二表示（5）。
图中上部「圣经、教会内系统神学的传统信仰」与「人文科学、社会科学」间虽有相互的交谈，但还是两个范围，各以自己的方式独立工作，没有彼此挑战。必须再向下汇入实用神学，进入具体场合的行动中，再回头影响圣经与信理的解释；也就是在方法上，让实践也影响信理神学的方法，使理
393
394
论与实践呈一循环状态。
比起图一所示每种学科各自独立、互不相关的传统现象，在今日入世的教会中，神学界可说已经逐渐起步走向图二所示的状况。然而也不能否认，在许多国家里，神学院是大学中的独立学院，所研究的信理神学还是学术机构内的理论神学，与实践无所关联，即使图中所示在方法上与「人文科学、社会科学」交谈都未做到，遑论与实践整合了。
为走向更整合的神学方法，显然我们尚需方法学上更多的新资料，这是第四点要介绍的内容。
（四） 新的因素
加拿大天主教神哲学家隆纳根（Bernard J.Lonergan 1904~1984）研究人的意识、思想、理性动力(6)，清楚指出人内在富于动态的构成因素有四：经验（experience）、了解（understanding）、判断（judgment）、决定（decision）三 些因素皆在一循环中，有先后不可颠倒的关系，人在其螺旋形运作中成长(7)。隆纳根在他第二本重要著作「神学方法」(8)中，把所分析的意识动态（dynamism of consciousness）应用到神学方法上，提出八项特殊作用。前四项乃按一般意识动态（不论有无信仰）顺时钟排出，即（1）资料研究（research，集中经验），(2)解释资料（interpretation，尝试了解），（3）历史（history，事实判断）,(4)辩证（dialectics，辨别决定）。后四项则按圣经罗五5所说「天主的爱藉著所赐与我们的圣神，已倾注在我们心中了」的信仰体验，逆时钟列出，（5）基础（foundations，说明宗教信仰的语言范畴），(6)教义（doctrine，表达事实和价值判断而出现的定断信理、信经、教会训导与传承），(7)系统（systematics，经推
395
理铺陈，对信理系统化的学术性了解。(9)），(8)沟通（communications，神学与外在社会、国家、世界的交流）。隆纳根研究的重点是动态的内在意识，为与外在的「行动」相连，我们再加一个「行动」的因素。如图三所示函：
396
因隆纳根未特别思索「行动」的一面，仍停留在学术层面上，神学家不一定都接受他相当抽象的理论体系，然其指出意识动力的基本因素却是永恒的贡献。图四乃是根据他的理论所拟较为整全且日受欢迎的神学方法。与图二相较，可能更表达出神学方法中理论（了解、判断）与实践（决定、行动、经验）内在的密切关系。因此密切关系，学术性神学不应与实际世界、社会环境、教会生活脱离隔绝，至为明显。
397
图四令人想到，过去神学方法由理论出发，应用到基督化生活的实践中，不容易使神学思想有效地表现在基督徒的生活上，除了少数伟大神学家圣人将理论与实践接得较近外，大多神学家的理论离实际皆较远。今日有些神学家极力主张，神学当由默祷及践行体验生活的天主为起点，然后再反省、理解行动中的教会奥迹与福音；他们又声称愿与穷人一起默思、聆听、实行天主的话语，因为生活的天主特别眷顾穷人。这是此类神学在方法方面的特点（11）。综合而论，神学并非只有一种方法，神学家应当学习在神学方法上彼此尊重、沟通、了解。未来各种型态的神学，不论从理论走向实践，或由实践走向理论，都应当包含上述五因素；而理论与实践，则是必须涵盖的两个基本层面。让我们再进一步详细研讨理论与实践的关系。
（五） 理论与实践的关系
在此我们将先叙述实践（praxis）所包含的因素，然后再讲解理论的完成，最后以综合图来表达。为便于理解，读者不妨图文并阅。
实践可分为内在的实践与外在的实践两大领域。人内在的实践包括心理、伦理两种因素。心理范围甚广，这里指影响神学研究眼光与态度的情绪、情感、性向、冲动、欲念、热忱及渴望等。所谓伦理，是指生活的基本抉择、价值主张、是非判断等等。影响神学工作的因素有客观、平静、开放、合作、责任感、热爱真理等的学术伦理，及对价值观、人生观、宗教观之选择与定夺等外于学术的伦理。人外在的实践包括个人活动与团体社会活动两种。个人活动指个人的行动、工作参与教会与社会的程度。团体社会活动则包含家庭、社团、国内外大社会、文化与文明各个层面的活动，对神学理论的具体或抽象，
398
及其是否能为当代教会服务皆有必然的影响。
广义地说，神学是理论，属无术无疑，但以研究角度来分，有实证神学、信理神学与实用神学。信理神学在神学界中是狭义理论，是根据实证演绎、归纳成的系统理论，可分信理历史（history of dogma）与系统神学（systematic theology）两部分。最狭义的理论当指系统神学，因其特性与作用是在研究教会信理，求以当代观念找出一个系统性和全面性的了解。为达此目的，可由向上的探讨及向下的证明两路进行。所谓向上的探讨，是神学家为回答具体生活世界所发出的问题，藉反省信仰奥迹及其与他种学问的关联，将自己的领悟以创作性概念拟成神学的假说（hypothesis），然后如登山者在云雾中寻路般渐次构筑出圆融的系统理论。向下的证明，是再同头鉴定自己的系统理论是否有逻辑的连贯性，是否与教会信仰相合不悖，是否与其他学问的理论相关互连。这是理论的证明。通过教会的实践：信仰生活、灵修生活、使徒工作、见证生活，鉴定其是否与现实脱节，则是非理论的证明。
鉴于上述，信理神学中理论与实践的关系至为密切，已不待言。兹以图五综合表示（12）。（六） 结论
在神学方法的研讨中，我们发现完整而富于活力的神学是不能与实际生活的世界脱节的，而我们的神学理论却多半使人感到与一般生活隔阂疏远，其中的症结究竟何在？如何才能促成一套合乎正确神学方法的神学出现？我们认为还须其他几个因素来配合。
399
400
贰 实用：方法的运用
首先，神学反省不应该看成是专业神学家和神学教授的特有工作；神学反省的基本工作者，实际上并不只是某一个人或专家，而是活跃于特殊环境内的基督徒团体。是基督徒团体在自己的信仰经验中产生信仰的反省，而由团体中有特殊训练，富有批判意识有若老师或先知的成员更清晰地表达出来。
再者，面对日趋繁复的世界，个人无法了解所有的问题，必须社会学家、哲学家、心理学家、文学家、艺术家、历史学家、经济学家、政治学家、人类学家等等多种专业知识的人，按每人能力共同参与神学反省，甚至要联合信仰实践者、使徒工作者，乃至其他宗教信徒，在更深的默祷气氛中，一起体验，相互沟通，彼此修正；使这项以教会名义，为人类全体所作的使徒性服务，成为一项科际、乃至实践完全整合的团队工作（tearn wo rk）。
第三，今日神学教育仍以理论为主，是否有助于神学生融入具体生活，使其产生整体性的基督徒见证？若不能达此目的，谁来负责？是否神学教育的工作者与其他培育、领导的人要有所沟通？那只靠个人兴趣研读神学而无团体支持者，又当如何？另外，神学院过去一直有其固定的研讨内容，如启示论、基督论、教会论……，若关心实践，是否当面对教会实践上所遇到的实际重大问题来反省信仰的传统内容？
凡此种种，如果都能顾到，大家所渴望的地方化、场合化的神学就能诞生了！
401
第四，如何培养神学研究者运用这样的方法走向理论与实践的整合，也是值得关注的事。这里我们依据前述的五因素（经验、了解、判断、决定、行动）提出反省的问题。按经验，我们可以肯定地说，若能有恒地不断追问这五个内在相贯的问题，必可培养出神学思考的能力，不论个人反省，或小组共同反省。
（1）经验方面：他（老师、作者、演讲人）所说的，和我的生活有什么关系？作为一个基督徒、一个奉献老，我的经验如何？与他说的有什么关系？他所说的与什么样的人有关？与地方教会的情况有什么关系？
（2）了解方面：他说的究竟是什么？我是否真正了解他的意思？为什么不明白？困难何在？为什么他说那样的话？别人说些什么？按我现在的了解，教会怎么说？圣经怎么说？我的文化如何影响我了解他所说的？如何面对我了解的限度？
（3）判断方面：他的道理对不对？和我原先相信的哪一方面不同？是否他所讲的只是部分真理？太偏吗？还是太简单？他为何那样判断？他的文化如何影响他的立场？我的看法如何？我的主张是什么？我的文化如何影响我的立场？我如何证明我的立场正确？其他思想家怎么说？教会、圣经的说法又如何？
（4）决定方面：我应该做什么？我能够做什么？我想要做什么？我的团体、教会应该做什么？能够做什么？普世教会应该做什么？能够做什么？想要做什么？
（5）行动方面：在这个问题上，我正在做什么？我所做的与社会有什么关系？对社会有什么影响？是否成了地上的盐、世上的光？我现在的目标是什么？我应该、可以达到什么样的理想？是否当有所革新？我的团体、地方教会、普世教会正在做什么？对社会有什么影响？是否当有所革新？
402
结 语
作此信理神学方法的再反省，由历史上自然科学若有进展，每有人文科学的跟进来看，是十分自然的事；由今日自然科学高度发展，人类已蒙受其害的景况中看，也是非常合理的事。纵观教会史上信理神学的方法，似有一进展的现象：由各类学科完全独立互不相关（图一），到与近代科学相互交谈（图二），到运用人意识动态的五因素（图三、四），到走向更整合地包括理论与实践（图五）。这理想的整合我们知道各方面的要求很多：（10开放、有弹性，（2）宗教体验、灵修与学术的整合，（3）学术与实践、具体行动的配合，（4）把地方教会、神学院等大团体的目标、工作，放在个人神学研究、出版计划之上，例以上四点又都应支持一个更整合的神学教育，即与具体教会、社会有活生生关系的教育。但愿最后所提个人或小组反省的问题，有助于神学思考的培养。
附注
（1） 参阅台湾地区神学问题研究小组（TARGTI），台湾经济发展与生活品质——反省与实践，研究报告（IV）总结，（台南，1983）18-21。
（2）此处为狭义，只包括一切基督徒以圣经为信仰准则沟通融合而有的神学。广义的「合一神学」，还指基督徒与非基督宗教信徒交谈而产生的思想。
（3） 参阅walbort buhlmann、The Cominng of The third Church,（N．Y: Orbis Books, 1078）
403
参阅房志荣，「『第三世界的神学』初学迈步」，神学论集30，（1976，12）563—582。谷寒松，「两次神学会议井报告」，神学论集40，（1979，1）203-229。张春申，「中国教会的本位化神学，神学论集42，（1980、1）405—456。
（5）同注一。页20。
（6）Bernard J. Lonergan, Insight-A Study of HUMAN Understanding, (N. Y. Philosophical Library, 1964)。
（7）糊涂，就是意识动力内在、先验的五因素秩序颠倒。如初有经验，尚无足够的了解，即行判断，甚至于行动，或没有经验即行判断……。人人皆有类似的可悲可笑故事，无庸赘述。
（8）Bernard J. Lonergan, Method in Theoligy, （London: darton, Longman ＆ Todd．1971） 参阅各寒松，「论信理神学的理论与实践—神学方法的难题与可能的答覆」，神学论集，26（1976，1）485—517，特别497—498。
（9）系统神学因以信理为本，故有信理神学之名，但未表达出系统之意。严格说，信理神学应分信理历史与系统神学。
（10）隆纳根私塾弟子Matthew L. Lamb详述今日基督宗教神学中有关理论与实践之关系的思潮有五：1）理论为主型：主张宗教与理论内在地相关，但二者与实践都只有外在的关连。2）实践为主型：认为宗教与实践内在地相关，而理论多多少少属外在。3）信爱为主型：坚持真正的基督宗教与理论、实践与外在地相关，是两同事。4）批判的理论关连型：强调在基督宗教与种种理论、实践间有内在关连，但以理论为媒介。5）批判的实践关连型：寻求基督宗教与理论、实践间以实践性媒介相连贯。可见问题的复杂与各元。以上见：Matthew L．Lamb，“The Theory—Praxis Rclationship in Contemporary Christian Theologies”,The Catholic Theological Socierty of America，Procecdings of the
404
Thirty-First Annual Convention, Vol. 31,（Washington D. c., 1976,6）
（11）如主张解放神学的神学家或第三世界的神学家。参阅注四。
（12）同注八谷寒松著。
405
上接三六二页
下转四三八页
406


神学论集-基督徒信仰的特质-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

基督徒信仰的特质

温保禄讲述 吴美慧笔录
信仰是基督徒的标帜。自古以来基督徒常被称为信徒（fideles, faithful, Glaubige）。慕道者在受洗入教时，必须当众宣誓信仰，才被接纳成为教友。在教会的中心礼仪——主日的感恩祭中，教友们也藉著诵读信经，重申他们的信仰。所以一个名实相副的基督徒是以信仰为其生活的基础，乐天顺命的承受生活中的一切——温饱可也，冻饿亦可也；有余可也，不足亦未始不可也，随遇而安，知足常乐。至于死亡，基督徒更以「我信罪的赦免，肉身的复活，我信常生」而无畏地面对它，视死如归。
尽管信仰是成千累万的基督徒的标帜，然而许多人一谈到信仰，便联想到「迷信」二字。他们把「信」当做是一种幼稚可笑的行为，以为它和现代人所重视的科学精神相违背，是思想和研究的障碍。因此在讨论「基督信仰的内容」之前，首先我们要对「信」字本身加以反省。
壹「信」字在日常语言中的意义
「信」在日常语言中常用在非宗教的意义上，为了明白「基督信仰的特质」起见，本节将简略地探讨「信」字在日常语言中的含义。
407
「信」的五种不同含义
当我们仔细观察中、英、德三种语言时，将会发现「信」的用法有五种。兹分别举例说明如下：
1.「我相信会下雨」I believe it’s going to rain：Ich gloube,es wird regnon．这句话表示：我虽然不能确定会下雨，但某些迹象使我「预测」将会下雨。「天将风，巢居之虫动，且雨，穴居之物扰。」（论衡变动篇）看到鸟雀倾巢而出，便「知道」要刮风了；看到蚂蚁大举迁徙，就「知道」要下雨了。这种「预测」「知道」在德文中以glouben一字表达。因而我「相信」常常是「我以为……但我不能确实知道」的意思。如此的信反映出我们人的情况—对许多事我们无法有绝对的把握，但是仍然能处理日常的生活问题，因为这种「相信」常足够用来指引我们的行为。譬如：我「相信」会下雨，所以我外出时要携带雨具。而且当我说：「我相信会下雨」或类似的话时，相对的，我也承认自己不是专家，我会错误。
2.有时候人会说：「我相信人性本善」，「我相信民主制度是优越的」。在这一类的话里，「我相信」表示一个信念，我对某一件事的重视，以及我所采取的立场，同时也暗示这个信念、立场……并非是百分之百明显而理所当然的，别人可能与我看法不同、立场相异。虽然如此，上述的话也表示自己认为这信念和立场是有所依据的。譬如主张「性善」者认为人在犯罪时良心不安。而许多作奸犯科的人，在晓以大义后常能幡然悔悟，痛改前非。同样，「相信民主制度优越」的人认为：民主制度虽然有时不会立即产生良好效果，但由于对人民的尊重，及它促使百姓乐于参与，共同为社会的安和乐利而努力，所以往长远处看，民主制度对社会的安定、和谐将比其它的政治制度更有效益。
408
这种「信」表示一个人的价值观，对我们的行为有极深的影响：它能产生一股力量，推动我们、指引我们。譬如对性善说的坚持，能使我们以鼓励、劝导取代斥责、严惩来教育孩子。对民主制度的信心，鼓励我们尊重人权、凡事不欺压、强迫，而以讨论、沟通的方式来解决问题。总之，这种「信」的态度，使人活得更有重心，也是人追寻理想的泉源。
3. 第三种信的用法，可用下面的例子予以说明：当我在旅游途中，问一位本地人「火车站在哪里？」在他的指引下，我便往火车站的方向走去。这行为表示，我「相信」了他——不但相信他知道火车站的位置，也相信他有诚意帮助我。这种信不是盲目的，而是合情合理的行为——因为本地居民大体上都知道火车站的位置，而对一个陌生的外乡人也没有戏弄的恶意。藉著这种「信」，在我未到达车站之前，我已分享了他人的知识，而「知道」了火车站的位置。
古人云：「非学无以致疑，非问无以广识。」又云：「博学之、审问之、慎思之、明辨之。」一个人要知识丰富非向人「学」，找人「问」不可。如果我们不能相信别人，如果去学、去问呢？人类文明之所以能进步，端赖人之努力求知，而如此的「相信」常是学习认知的开始。例如：我先相信别人的话，而找到火车站，终于知道了火车站的位置，下次，我便可以自己前往，不必再向人讨教了。又如学生先听信老师所教导的有关三角形内角的总和是一百八十度，然后以此为出发点，自己去「了解」三角形的内角总和必然等于一百八十度。又如孩子们先相信父母的话，认为刷牙是需要的，然后凭著自己的体验确实明白父母所说的刷牙的用处。总之，在一般生活的许多事情上，我们先「相信」别人的话，然后用眼去看、用手去做、用脑去想……终于把别人的知识变为己有。如此的「信」，常能使自己的学识更渊博，生活得更充实。
409
世上有许多重要的事只能席著这种「信」而获知，却永远无法自己去体验。例如：「我是谁的子女？」「我生于何时？何地……」等等。这些事我无法目睹，只能因著别人的话而「知道」。相信这一类事情是那由自然，以至于我未曾感觉到：我只是藉著「信」而知道这类事情。
这种「信」是社会生活的基石，藉著它，人们彼此分享经验、传递知识、互相学习，所以诚信一直被认为是一种高贵的美德，而说谎、欺骗则被人唾弃、鄙视。
4. 第四种信的意义可用以下的例子加以澄清。别人对我倾诉他内心的感觉、行为的动机……之后，我回答说：「我相信你」（I believe you）这里所谓的「信」和上述的「信」在意义上稍有不同，因为人内心隐密的感觉、行为的最深动机、对未来的僮憬等等，我们无法亲自去感受，或以自然科学的方法去证责。除了当事者主动陈述，别人永远无法知道，当事者的感受是喜是忧、是苦是乐，他的计划和动机……我都只能相信。
这样的「信」是尊重对方的表现。如此的「信」常是更深的「了解」对方的开始，因为人与人之间由于这种「信」，沟通的层面能由浅而深，终于触及心灵深处。那时，对他人的认识不只是他外面的言行举止，而是引发行为的动因，所听到的也不只是对方口中所陈述的，而是心中的呐喊。这样的「信」可以说是真正认识、了解别人的不二法门，在人一生中极为珍贵的友谊、爱等也常是以这种信为基础。相反的，不相信别人的动机、怀疑别人的感觉并加以讥笑、讽刺，常导致兄弟失和、朋友反目，甚至夫妻离异等严重后果。由此可知，这种「信」对个人、对社会都很重要。
5. 英文和德文还有一种有关「信」的用法。如某人说：I believe in someone(my wife, my husband, my friend……）时，就表示他所「相信」的对象是他所仰慕的，这个人的言行举止
410
均被他肯定，因为他确信那个人的一言一行全出自善意，而且是可靠的。因此当我如此相信一个人，这个人的思想、见解、赞美、劝导甚至于他的临在，对我都深具意义。简言之，这个被我所相信的对象成了我精神和整个存在的支柱。
这种「信」对人的影响特别大。当我们如此相信一个人，就能以他的立场去体会、去感受，以他的角度去衡量、去观察，这样我们所见的更广，所知的更深。此种对某一个人的信影响到人整个的存在，举凡人生观、人际关系、对艺术的喜好、生活的品味……甚至于与万有之源—天主的关系也深受 其影响。因此能如此相信一个人，可以说是一种特恩、一种幸福。
结 论
1.信的重要性
由上文可知「信」在一般的生活中并非是一种可免除、不需要而能以其它的方法来代替的态度。它确实是人与人交往的基础。论语云：「民无信不立」。如果对政府首长、社会贤达、或为人排难解纷的鲁仲连……都不能或不止肯相信，那么政令如何执行？社会建设如何推动？国家怎能富强？如果对父母、兄弟、朋友都加以怀疑，家庭的温暖、亲情的廿饴、友情的芬芳都无从享受，生活也将变得枯燥而乏味。所以「信」在日常生活中所扮演的角色十分重要。而信也常是学习的开始。上文中我们已 明白指出「信」与现代科学精神不相违背。相反的，在变化急遽的今天，接受（就是「信」）他人或 专家的资讯，以为研究和决策时的参考，正是从事研究工作和决定做事时不可或缺的条件。如果凡事未曾证实，便不肯行动，那产生活中许多工作便将停顿，而这种拒绝「信」的态度，也可以说是否定了人的社会性。
411
2.信的合理性
从上文所列举的数种信的用法中，可知信并非盲目的行为。信的行为虽不能像自然科学或数学一般，可以提出实验结果，以兹证明，但由以上的陈述可以明白，这些「信」的行为皆是有所依据的？再者，根据理由而相信，非但不会成为汲取知识和增进了解的阻碍，反而因著「信」，人们彼此学习、切磋砥砺，终于使智慧更加圆熟，因著「信」，人与人之间有更深的认识与了解，友谊、爱等蓬勃滋长，因著「信」，人们对于理想的追寻能锲而不舍，科学更发达、文明更进步……相反，「只有我看得见、摸得著、或能清楚明白的……我才承认、才相信，否则都是迷信」这种不「信」的态度，将使人失去生命中极有价值的友谊、爱等珍贵的情感，是不合情理的态度，而有依据、有理由的对人的「信」才是合理的生活态度。
3.人间的信与基督信仰
从神学的观点来看，上述人间的信有其特殊的重要性，因为这种信已具有某些相似「基督信仰」的特征。
a.「信」是一种位际关系
人与人之间的互信是一种「位」与「位」之间的关系，一种知识的分享。藉著这种分享，对方的知识、见解、关怀变成我的知识、我的意愿，我的行动的「一部分」，甚至于我们能说对方本身也成为我存在的依据。
b.信靠恩惠
412
互信的关系取决于对方的自由行动。譬如有人告诉我，他的感觉、他的喜好、他心情的好坏……这样的自我显示完全出自对方的意愿，也唯有他主动的陈述，我才能知道，才能相信。所以这种「信」的关系是以对方所赐的自我显示的「恩惠」为先决条件。
c. 信有服从、尊重的特质
因为我们对某人的感觉、计划、动机和他的诚实不能有绝对的把握，所以在相信别人的时候，我们尊重他，承认他的诚实，而接受他的话，就好像是服从他一样。所以人与人之间的互信具有服从、尊重的特质。
贰 基督信仰
基督信仰是什么？很显然的，基督信仰是受耶稣基督影响所产生的对神（天主、上帝）的信仰。兹简要说明如后：
对天主的信仰
基督信仰包括对神的信仰是众所周知的。一般人也很清楚：基督徒就是相信神的人。具有代表性的信经便是以信神的字句开始的。「宗徒信经」开宗明义第一句就是「我信全能的天主父」，主日感恩祭礼——弥撒的信经也以「我信唯一的天主、全能的圣父」为首。
1. 信天主的主要因素
413
相信神的实在性，肯定神为万有之源并统御一切，这是信天主的首要条件，虽然神不具形象，无法捉摸。信神指基于某些理由（或迹象）经过理智的推断后，确认神的实有性。如此肯定无法看得见的神的存在，表面上看来与上一节所说五种信的第一种颇为近似，然而其间也有极大的区别。
在宗教的用法中，信天主不限于承认神的存在，而且以天主的实有性作为生活的基础。信天主指把神所喜爱的视为自己努力的对象、行为的规范、进退取舍的依据，人生所追求的目标。如此对神的后仰包括常愿接受神所启示的，及神对我们所要求的一切。这样的信与上文所说的第三种信（相信别人的话）、第四种信（相信对方的诚意）、第五种信（心甘情愿相信并依靠别人）有相同之处。
以上所与信仰神的因素均包含在第二届梵蒂冈大公会议对「信仰」所作的诠释中。按启示宪章第五节的教导—信仰是一种「服从」，藉著它「人自由地把自己整个地托付给天主，『对于启示的天主尽理智与意志的信从』，并心甘情愿顺从天主的启示」。
2. 信仰天主的核心
信仰常被误解，以为那只是承认神的存在而已。当然，对神的实有性加以一月定，是信天主不可或缺的条件，但对神的信仰绝不限于此一理智的行为，只确认神的存在，并不是对天主信仰的核心。
为了明白对天主信仰的本质，我们可以梵二的教导为出发点，启示宪章第五节很清楚地指出：藉著信仰「人自由地把自己托付给天主」。这意味著：信天主就是把自己完完全全的交给天主，以她的旨意为旨意。换句话说，就是把自己「孤注一掷」地依恃、信靠上主。这样的信可以进一步说明于下：
当我们说藉著信仰「人把自己托付给天主」时，「自己」二字指的是一个完整的我，即与生俱来的及后天拥有的，
414
个人与社会、物质与精神……各方面所组合成的这个我。也就是父母遗传于我的，兄弟教导给我的，我生长的时代、环境、我的天赋、我的个性……我后天努力所拥有的，人生过程中所经历的快乐、痛苦、成功、失败…．：以及我对社会、国家的希望，对自己的期许，对将来的憧憬等等。简单地说：信天主，是把自己整个托付给天主，面对并接受所有的优点、缺陷、才干、成功、失败并且以依恃的信心将这一切托付给天主。
这种「托付」行为就像把钱存入银行，或度假时委托邻居看管房子一般，因为我们相信他们能忠信处理所交付给他们的一切，以保障我们的权益，我们才把房子或钱财托付给他们。对天主的「信」更要这样，我们信天主时，是以看不见的天主为生存的基础，而毫无保留地将自己整个托付给他。真正信天主的人像伯多禄一样，凭著耶稣「来吧」一句话，便从船上跳下去，在水面上走向耶稣（参玛十四路）。真正对天主信仰的核心是这种全然的托付！以不可见的天主为依据，将自己整个地孤注一掷。
启示宪章第五节指出：藉著信仰人「自由地」把自己托付给天主。此一说法揭示信仰的本质与人的存在的关系：神本为万有之源，人既为受造物、不管人知道与否、愿意与否，人的一切，其生、死，成、败，快乐与痛苦均在神的安排之下。然而藉著信天主的行为，人自由地并以依恃的信心对自己整个的存在，及自己的生命与神的关系加以认同。
3. 信仰的特征
藉著信仰，人以不可见的天主为基础，而孤注一掷，将自己毫无保留地完全交付给神，这种对天主的信仰不是一件轻率的事，而是要以严肃的心情去从事的行为。另一方面，神既为万有之源，人为
415
神所创造，因此信神本是合乎人性的「自然」行为。信仰之所以困难，主要是因为神是看不见的，是绝对的奥迹，并且他又创造了一个充满邪恶和痛苦的世界，容许无辜的善良百姓饱受天灾、人祸的摧残、欺凌，妻离子散、路有出孳、豺狼当道、哀鸿遍野、众欺寡、强凌弱……。由于神的奥妙难测，使人深深地觉得信天主，并将自己完全托付给他，虽然合乎人性，却也极为困难。为此人总希望得到神的启示！以能明白神对人类的计划。
基督徒对天主的信仰
基督徒对天主的信仰和上述对神的一般信仰颇为近似，但因为基督徒以耶稣基督的教导为其思想和行为的准绳，所以他们对天主的信仰也就具有其特质．而这种受耶稣的教导，受他言语、行为影响的信仰，我们称之为「基督徒的信仰」。此信仰的特征可以归纳为下列两点：
1．基督徒所信仰的神是耶稣基督所启示的天主。这天主是在以色列的历史中，藉著行动启示自己的天主。他曾引领以色列人离开埃及。在颁布诫命之前，天主以此解放工程为自我称呼：「我是上主，你的天主，是我领你出了埃及地、奴隶之所（出二十2）。这天主也是在耶稣基督身上；以他的死亡、复活启示自己的天主。因而在新约中她常称之为「那使耶稣基督，从死者中复活的天主父」（引迦一1；格后四14；罗八11）。简言之，基督徒所信仰的神是那在以色列历史中，并且藉著耶稣基督的降生、言语、行为、死亡、复活启示自己的天主（参阅希一1-2。启示宪章第二、三、四节）。由于基督徒信仰基于这个启示，所以他们的信仰自然具有其特质。
2．历代教会的信仰。天主在以色列的历史中和借著耶稣基督所进行的启示工程，在二千年前左右就已经完成了。
416
然而天主在以色列历史中，及在耶稣基督身上所启示的随著宗徒和历代的基督徒——圣教会传授给我们了。所以「基督徒的信仰」也可以称之为历代教会的信仰。在这二千年漫长的历史过程中，不只是信仰的表达有所改变，而且对启示的内涵也有激烈的争论，致使教会发生分裂。虽然如此，东方和西方教会，东正数、罗马天主教和基督教都同意一些自古流传下来的信仰格式——信经。以信经为准绳而相信上主的信仰，就是所谓的「基督徒的信仰」。因为信经包含整个基督信仰的纲要，所以信经在慕道者的受洗仪式、感恩礼——弥撒以及其他特别而重要的教会场合里都被采用。因著同样的理由，信理神学的探讨也常以信经为纲要。信经既享有如此权威，下文将更深入的探讨信经的来源及其历史。
叁 基督信仰的准绳
英文的Creed一字是指一个人或团体的基本信念，及表达此信念的格式。Creed源自于拉丁文credo，而credo正是基督徒所使用的拉丁文信经的第一个字。信经概括基督徒的基本信仰，并清楚说出基督徒是以何种信念为其生活的基础。
早期的各地教会各有其不同的信经，借着这种「信经」，各地教会以大同小异的格式，综合他们所认为的基督信仰的要点（参阅D。S。1-76）。经过历史的沿革，两篇信经：即所谓的「宗徒信经」（Apostolic creed）「尼西亚信经」（Nicene/Constantinopolitan creed）享有特殊的权威，而成为具有代表性的信经。以下我们将简要研究此两种信经的历史，并指出其中所呈现的基
417
督捉信仰的特质。
信经的历史
1.「宗徒信经」
宗徒信经可溯源到第二世纪末叶：罗马人依玻理（Hippolyth）他公元二百一十五年左右所完成的著作中，会描写当时圣教会的授洗仪式。既然依玻理的记述反映出更早的受洗礼仪，所以我们得知：在第二世纪末叶，慕道者在受洗时，会先后被问以下三个问题：「你相信天主，全能圣父吗？「你相信耶稣基督，天主之子，由童贞玛利亚因圣神诞生，于般雀比拉多执政时，被钉在十字架而死，后被埋葬，而于第三日从死者中复活，升了天，坐在圣父之右，将要降临此世，审判生者、死者吗？」「你信圣神、圣教会及肉身之复活吗？」（参阅D.S.10）当慕道者对每个问题答覆了「我信」之后，他就藉著浸入水中而领受圣洗圣事。
第三世纪时，慕道者的人数增加了，为使他们在正式入教前，有较为周全的准备，因此在大约三年的预备期间，慕道者已经能参与 些教会的礼仪。在领洗以前，把「信经授予」他们——意即口授一种有连贯性的希腊文信经文句（参阅O．S．11），并使他们在领洗前都能背熟。
第四世纪罗马教会开始在礼仪中采用拉丁文。于是上述的信经也被译成拉丁文。经过些微的更改后，普遍为西方教会所接受。第九世纪查理曼大帝（Charlemagne）规定，在其辖区内，圣洗礼仪都应一律采用这信经（罗马于第六世纪到第九世纪采用尼西亚信经）。
以上所述的信经被称为「宗徒信经」。这名称于第四世纪时已被采用。当时盛传：此信经是由十
418
二位宗徒编成的，每一位宗徒提供一句，因而整个信经有十二句三种传说为人所深信，流传于西方教会中，且成为中世纪艺术作品的重要题材。因为东方希腊正教并未采用此信经，也未有此传说，所以自从十五世纪的佛罗伦斯（Florence）大公会议时，这传说的真实性受到怀疑。以后虽然历史学家有根据地否定了所谓的宗徒信经出自宗徒之手，但此名称仍有其深厚的意义：此信经忠实而扼要地表达从宗徒传下来的信仰要点。
2．尼西亚信经
公元三二五年于尼西亚所举行的大公会议，会驳斥亚略派的异端，并肯定了圣子是与圣父「同性同体」的（参阅D．S．125）。公元三八一年于君士坦丁堡召开的另一届大公会议中，重新认可尼西亚大公会议所通过的信经，并加上有关圣神的天主性的教导「我信圣神，他是主及赋予生命老，他是由圣父所发的，他和圣父、圣子同受钦崇，同享光荣。他曾藉先知们发言？」（参阅D．S．150）由于上述的历史背景，这信经就被称为「尼西亚信经」．因为它反映出有关圣子和圣神的天主性的争论，所以藉著更具发挥性的神学术语，表达教会的信仰．
尼西亚信经普遍受到东、西方教会；天主教与基督教会的接受。自第六到第九世纪罗马教会于圣洗礼仪中也采用尼西亚信经。公元五八九年多来多（Toledo）会议规定，在弥撒中应采用此信经，十一世纪教宗本笃八世规定于主日弥撒中应诵念此信经。第二届梵蒂冈大公会议的礼仪改革，准许弥撒中除尼西亚信经外，也可采用宗徒信经。
419
从信经看基督徒信仰的特质
由信经本身及其历史，我们可以更深刻地了解基督徒信仰的特质。
1．基督信仰—对讯息的答复
按上文的探讨，所谓宗徒信经的最早因素是取自罗马教会的授洗礼仪。慕道者经过一段漫长的预备期，从信友口中得知基督的喜讯，并加以接受。在领洗前，他被问：「你是否相信我们给你讲过的有关天主父，耶稣基督和圣神的喜讯？」慕道考则答以「我信」。这种宣信方式，反映出信仰「出于报道」（参阅罗十17），其内容不是信友自己想出的一套哲学思想，基督信仰乃是对所听到的讯息，加以接受和赞同）。
2．信仰和皈依
自古以来，在圣洗礼仪中，慕道者要先弃绝魔鬼、弃绝它的一切行为和诱惑，然后才宣誓他的信仰。这种礼仪表示：弃绝魔鬼和信天主不是两个不相关的行为，而是皈依天主这一行为的两面。皈依的消极一面是弃绝魔鬼、弃绝邪恶，积极的一面是奔向善，信天主。由于信经与皈依和洗礼的关系，当教友每次诵念信经，而宣誓信仰时，好像是重发「圣洗誓愿」，弃绝魔鬼和邪恶而皈依天主。
3．信仰与敬礼
由教会的历史我们知道，信经早已在教会的重要礼仪、即圣洗圣事及感恩礼中诵念。这种信经与礼仪的关系正如在日常生活中的人际关系，相信某人就是尊重他。同样，信天主就是朝拜他，就是在日常生活中，将自己的一切完全托付给他，这是对天主最崇高的朝拜。
420
4．以信经为准绳的信仰乃是基督徒的标记
早期的教会把信经称为希腊文的 Symbolon，指的是符节、信物（符节是古代用为凭信的器物，刻于竹、木、金、玉之上，剖为两半，各执其一，相合以为征信。）当教会称信经为 Symbolon时，就表示相信信经中所指的天主，乃是基督徒的标记。也就是说：在具体的生活中，相信天主是创造主、救世主和赋予生命者，如此的信仰是名副其实的基督徒的标帜。
5．个人和团体的幅度
宗徒信经以「我信」开始，而尼西亚信经则以「我们信」为首，这根扼要地表达出基督信仰有个人和团体的幅度。
真正的信仰必须有个人的幅度：信仰并非仅对某一真理加以赞同，而是按照梵二的教导，藉著信仰将自己整个托付给天主。因此我信天主，便是把我的生命和死亡托付给他，以他为我生命和死亡的意义的凭藉。人都寻找自己生命的意义和保障，在信天主的事上，没有人能代替我。因此真正的信仰必须有此个人的幅度。
基督徒的信仰也须有团体的幅度。由于对天主的信仰，信友加入一个信仰的团体——来自不同的文化、种族、国家的人，属于天主教、基督教、东方和西方教会的人都宣誓同一个对天主的信仰。而且不仅与我们同时代的无数人属于此一信仰团体，就是那些在罗马帝国时代，受迫害并牺牲性命的殉道者、以及历代教会千千万万的男女信友也都是此一信仰团体的成员。由此可见，个人和团体的幅度二者都是基督信仰不可或缺的因素。总括来说，每当基督徒宣信时，他必定会说：「我信」，同时因他参与了信仰的团体，因此他也必定和别人一起说，「我们信」，这两个幅度是相辅相成的。个人的信
421
仰由于团体而得到支持与鼓励，并且在团体中得以发展，同时，个别的教友也能对团体的信仰有所贡献。因著基督徒信仰的这种性质，它不仅合乎人性，并且还能促进人的全面发展，因为它除了强调人的个别性外，也同时重视人的团体性。
422
金鲁贤教授在西德的讲词
阿仁译
诸位女士、先生、及我可爱的朋友：
六年以后，我们将庆祝著名天文学家及传教士汤若望（一五九二---一六六六）四百周年诞辰。这名耶稣会士生于科伦，死于北京，一生奉献于在中国传播福音与文化交流。今天我在德国很高兴能作讲演，并以中国人和中国教友的名义为德国人和德国教会带来衷心的祝贺。
四百年前，当中国人第一次见到欧洲人时，他们的相貌是红发、蓝眼、高鼻梁。中国人非常惊异和开心。但德国人也同样地惊异中国的地大物博，人民异样的风俗习惯，神秘的笑容和服饰。在那个时代中国的确是在太遥远的异方。你们知道吗？汤若望写家信要得到家人的回覆，需等待三年之久。那时的中西交通唯一的是帆船，必须绕道非洲到西欧。对德国人来说中国文化，一方面看来有无限的诱惑力，另一方面是舶来品并感到神秘。由于两国人民的风俗习惯如此不同，他们彼此间就像有月球人般的隔阂。
感谢科学的进步及科技的发展，我们今天的世界已缩小了很多。从北平到科伦坐飞机仅需十二至十五小时。或者一个人坐在自己房间的电话旁，拨电话号码就可和上海的友人马上直接通话了。但我们两国人民是否真能彼此了解？是否我们实在因科技的进步联系得更紧密了些呢？
我们已经进入太空旅行的时代。我们研究太空船从月球或水星上摄取的照片。但由于许多成见和知识的不足，无论个人之间的或两国人民间的资讯付之阙如。对中国大陆的天主教也有同样不了解的
423
情形。人们散播的新闻往往和事实不符。另有些新闻铺张或者显然歪曲事实。同样对我私人和我的作为散种不实的报导。我到这里来作这次学术演讲，希望也能对这些事有些裨益。我们必须学习以真理及纯正彼此谈话。
对我们不但有坏的报导，也有值得珍惜的报导。德国人士到中国去，总会努力尝试保持客观，并对所见所闻没有成见。这些日子我到德国来是应Herder公司的邀请。我很感激这一邀请。我也感谢那些请我今晚演讲的人。我邀请大家想起这是天主赐予的恩惠。希望在我们和我们两国之间，交换经验并发展友谊。我们期待著我们所做的能得到天主的祝福。
我们考虑过的题目，有「从中国看世界教会与地方教会」及今晚的题目：「从中国看远东的基督信仰」两个。我明白两个论题都很难讲，更由于我的学问有限，能说的很少。我所知的一定没有你们的多。所以我将对中国的过去和现在特别以我的经验来观看现时代中国人的基督信仰。我也愿意描述一些具体的结论，以供大家讨论及付诸实践。
壹 中国教会简史
首先我愿意对中国教史做一个简短的同顾。远在第七世纪初，圣伯尼法斯还没有到德国，还没有成为美因兹的总主教前，唐朝（六一八---九O七）的时代，在中国皇帝的盛世，基督教义传到了中国。有聂斯多路派传教士循著丝路到了中国，建造了教堂，也有了许多信徒。这些第一期的中国信徒延续了约二百年。后起的皇帝禁止外来宗教，聂斯多略派教徒就在中国的土地上消逝不见了。
424
十三世纪初，成吉思汗的儿子忽必烈，在中国建立了元朝（一二六O---一三六八）。北平成为首都。这些元朝皇帝们实行「门户开放」政策。他们对宗教的政策也比较容忍。为此方济会传教士能来到中国，沿著丝路两旁地带，建造教堂，成立基督信徒团体。一二九八年义大利方济会传教士蒙高维诺（一二四七---一三二八）与德国方济会士科伦的阿诺特在北京建立了总主教区。他们在蒙古人中尤其在上层阶级有了许多信徒。在中国把天主教传开，例如在江苏省的扬州，福建的泉州等地都建造过教堂。甚至基督徒有了不少的特权。但方济会士在蒙族人中传教成功了，对于汉族人则稍为逊色。那时绝大多数的汉人不知道有福音。在十四世纪中叶蒙古朝代被推翻，约在一三五O年。明朝（一三六八---一六四四）兴起，汉人执掌政权。由于朝代的更替，教会又完全消散了。
明朝末年，当利玛窦与罗明坚两位义大利教士在南中国广东的肇庆建立教会时，基督信仰的情势才另有起色。
对你们来说，利玛窦（一五五二---一六一O）是一个闻人。四年前为庆祝他到中国的四百周年，在中国大陆、欧洲、美国等地都有过庆祝，举办了许多研讨会并出版了专论的书籍。利玛窦被誉为伟大传教士的典型：在那个时代他就看清楚了适应及本地化在传扬福音上的重要性而毕身拳拳奉行。我们今天应该如何则效他的榜样呢？
东亚宗徒圣沙勿略．方济各（一五O六---一五五二）充满传教热忱，却没有能打开中国的门户。一五五二年，孤独而被弃地在南中国的小岛上川，遥望中国大陆而逝世。上智安排很耐人深思！在那年圣沙勿略如此凄凉地去世，利玛窦却在义大利出生了。他将实践沙勿略的遗志。利玛窦在罗马不但研读了哲学、神学，也研究了天文学。他由葡萄牙政府得到传教士的执照，被核准由里斯本出发到澳
425
门，使有可能进入中国内陆。
在那些日子传教士们须面对这个已有四千年历史的非基督文化，及如此高的道德水准。有些欧洲人傲慢地看这一文化——利玛窦则没有走他们的路线。他一到中国马上开始以耐心和爱心研究中国文字和风俗习惯，他取了适应与本地化的路线。他做了长久的反省和各种方式的经历之后，采用了宣传福音实际可行的方法。他不但受到中国上层社会的欢迎，也为一般平民百姓所接受。
利玛窦观察了中国人的两个重要特质：第一，对中国著称的哲学家及思想家孔子，普遍而深刻的尊敬。第二，对父母祖先有非常孝爱的赤子之忱。每逢节期，没有人忘怀敬祖，例如在遗像前或牌位前摆设食物。他对这些风俗习惯表示同情，终于以中国士人的打扮完全接受儒家文化的传统。他不论在著作或谈吐中，常加以引证中国哲士们的话。他的想法是：「走这样的路线，福音更能为中国人所了解」。
利玛窦的这一研究，使他获得许多中国学者的深刻友谊，又因了他的友谊，其中许多人后来成了基督信徒。其中有当时的大官，如李之藻（一六三O殁）、徐光启（一五六一---一六三三），后者官至宰相。由于这些人的关系和其他人的友谊，利玛窦甚至能成功地进入朝廷。也经由他欧洲的科学介绍到中国，基督宗教的这种本地化，使它在中国能存在、扎根成长。
从对教友的统计上，我们可以看到利玛窦的传教方法是对的。一五八四年中国只有三名教友。一五八五年：十九人。一五八六年：六十人。一五八九年：八 O人。一六 O三年：五百人。一六一O年：二千五百人。一六三六年：三万八千二百人。一六四八年：四万八千一百八十人。一六七O年：二十七万三千七百八十人。教友的成长率很稳定。但这一好景未能持久，由于魔鬼在中国的传教园地
426
上已撒了邪恶及不和睦的种子。
道明会士与耶稣会士当时在任何问题上都是对头。彼此在欧洲特别在罗马争辩不休，而延伸到中国。此外，葡萄牙和其他的殖民势力的对立也有很不利的后果。自从发现印度和印度洋之后，葡萄牙是首先获得殖民势力者，他们由教宗那里获得了保教权。葡王从教宗亚历山大六世（一四九二---一五O三）手中得到一张敕书，教宗公开鼓励葡国的保教权其他殖民势力较后也在远东扩张起来，例如法国急起直追，在传教事务上和葡萄牙的保教权尖锐地竞争。于是欧洲的政治势力以宗教和传教事务作为政治上的殖民政策。
现在我们来谈一下上面已提及的礼仪之争。绝大多数的耶稣会士认为在中国普遍举行的祭孔祭祖是文化性的礼节，所以进教后的基督徒可以照常去做。但道明会士和其他法国籍的传教士则坚持祭祖是迷信，所以为基督徒在禁止之列。他们原则上拒绝中国文化，给中国天主教徒张先生、孙先生……改为葡萄牙姓氏如「提雅士」或「达．高斯塔」等……有这种需要吗？这些殖民主义者和他们的随从者只顾他们的利害关系，教会的好处却被他们抛弃了。
中国的康熙皇帝（一六五五---一七二三）是一位智慧和开放的君主。他本来对基督信徒很友善，尊重有道德学识的传教士如汤若望、南怀仁等。他对福音教训有极高的评估，特别关怀基督博爱精神。当他研究了传教士之间的礼仪之争，感到很失望。他想传教士们的道德是表面的，他们实际上很自私，贪婪权势，充满阴谋。但由于他对耶稣会士的同情，有意结束这一战争，并声明敬孔和祭祖只是文化的（而非宗教的）意义。道明会士不理睬皇帝的这一声明，不但没有放弃他们的攻击！反而更进一步地斗争。
427
教宗格肋孟十一世（一七OO---一七二一）派遣安底亚基宗主教多罗（一六六八---一七一O）到中国，以教廷代表身分宣布中国礼仪的禁令并付诸实行（一七O五）。他与福安代牧颜裆（一六五二---一七三O）——巴黎外方传教会士最反对中国本地化的分子到北平。康熙皇帝接见他们二人。他把在宝座后面匾额上的四个中文大字指给颜当看，并经翻译问他是否知道那些字的意思。颜当同答「不知道」。皇帝说：「你不认识中国字，也不能说中国话。你凭什么能判断中国事务？你好比一个人站在房子外面却争论房子内里所发生的事。你说话没有根据。离开中国！」多罗也被押解同澳门，葡国总督把他关进监狱，由于他没有葡王「保教权」的核准，就想在中国指派总主教。
多罗去世以后，教宗格肋孟十一世派遣另一特使，名嘉乐 Mezzabrba的，于一七二O年带著教宗禁行中国礼仪的「从那天起」通谕到中国。皇帝接见他时问道：「我看到你们西方的画上人添加了翅膀。你认为真有这样的事吗？」嘉乐同答说：「没有，没有一个生翅膀的人。画家们要用翅膀来象征天使们的行动便捷」。皇帝答辩说：「朕了解你的话。我们中国人不懂你们的话，所以我们不明白你们所象征的事。你是西方人，不会讲中国话，怎能决定我们的事呢？这是朕发问的主题」。
教宗不理会皇帝的声明，坚决要中国天主教徒放弃祭祖，违者受开除教籍的罚。当皇帝知道传教士们执行教宗的禁令时，就把那些教士统统驱逐出境，不许再在中国传教。
这时中国天主教的尴尬情况不难想像。依据罗马的禁令，天主教徒为保存信仰就不能做中国人了。由于所有中国人，任何人都不例外，常举行祭祖敬孔的礼仪。由那时起天主教孩童就应该放弃入学了，由于当时中国的教育主要的是孔子的思想。自那时起天主教徒受到社会的摈索，他们变成了二毛子、下民。
428
一个宗教要求信徒摒弃自己的文化和风俗习惯，还能在该国生根发展吗？
教宗鲁莽地介入中国事务，使中国的基督信仰衰退。当时中国天主教约有三十万人，禁行礼仪后很快减到二十万。这些教友大多是农人、渔夫，是被社会轻视而孤立的乡下人。
两百年后，罗马改变主意，并解除了禁行礼仪的规定。现在中国人敬孔祭祖受到鼓励。在台湾有许多圣堂中，现在圣多玛斯阿奎那像和孔子像一起悬挂。在追思已亡节，基督徒拿著他们最喜欢的饭菜，供在他们父母祖先的墓上（译者按：此说法与事实并不符合）。这种变通确实不错，一定比固执于错误更好。但这不是改变得太迟了吗？敬孔在那时有生存问题迫切需要的时候，罗马却禁止了。当中国人大家已经不把孔子看作一同事时，罗马却允许敬孔了。在这事务上蒙受的损失已经无法弥补。人能承认过错总应该算一件好事。如果人能反省及此，至少他将来能不蹈覆辙。我的见解是教会在中国礼仪问题上的错误，是把教会和殖民势力脏乱地扯在一起。他们遗忘了基督的教训相爱，以及所有人生来都是平等的，他们使其他国家变为基督徒，同时又使他们受殖民势力的管辖。
一八四二年，中国的门户又为传教士开放了，这是鸦片战争以后，清帝被英国势力强迫签署「不平等条约」的开始。在条约中有：「从现在起外国商人可以在中国各地销售鸦片烟……，传教士们可以在中国各地传播福音」。基督徒以武力强迫别国人民接受鸦片，对基督信仰而言是极大的不幸。自由传播福音与自由贩卖鸦片搞在一起是教会的耻辱。西方的列强利用基督信仰来扩张它的政治影响。罗马教廷与列强勾结一起并将中国教会和列强分赃。
葡萄牙势力衰退之后，法国的「保教权」在中国的天主教传教事务上取而代之。法国传教士得到「狮子的分脏」（“lion’s share”）：北平，天津，上海，河北，江苏，江西，广东，云南，浙
429
江，比利时传教士得到内蒙一带，德国教士们得到山东省一带。传教士购买地产，建造教堂，设立学校和医院。绝大部分的传教士都是良民，为中国教会献身。但可惜少数则不然。例如在上海震旦大学的校长就声称：「震旦嘛，是法国的！」
在许多中国人的眼里，传教士仅代表各该国的利益。基督教（天主教与耶稣教）是一个西方的宗教，是为西方的，而不是为中国和中国人民的。传教士有许多特权，许多基督徒滥用这些特权。例如用传教士的特权声威，兴起不义的诉讼，欺侮他们的邻居同胞。因此许多人不满、震怒反对基督徒及、传教士。一九OO年拳匪兴起，他们的口号是「扶清灭洋」（包括基督徒，半洋鬼子！）为消灭拳匪之乱有包括德意志的八国联军，派遣舰队到中国。包围北平之后，逼迫中国订立城下降书，赔款四万万银圆（一银圆约抵劳工半月的薪资）。八国联军虽然撤退了，但中国人的念怒对洋人和基督教会有增无已。
日本侵略中国以后，梵蒂冈有更不幸的错误。他们在东北急忙承认日本人建造的傀儡「满州国」。宗座代表蔡宁总主教又给所有天主教主教神父及教友下令：对日本的侵略要绝对保持中立。这种立场当然深深得罪了中国的爱国志士。日本、义大利和德意志的纳粹党人组织了「轴心国」，梵蒂冈地处义大利境内又是天主教的中枢，中国人会做怎样的想法？
从利玛窦开始（一五八三），除了南京会有一位中国主教外，三百五十年间没有一位中国主教，所有主教都是外国人。一九二六年首次祝圣了六位中国主教，但仅安排在不重要的教区。在三十年代梵蒂冈的趋势改变，第二次世界大战后，一九四六年独立圣统建立，北平获得第一位中国总主教并为枢机。但已为时太晚了：一九四九年毛泽东在中国掌权。我们不可小看政治上的更替，因为它的意义
430
是一切西方的殖民帝国主义完全消灭，并使中国完全独立，也获得了国家的自尊。
在这一极困难的情况下，中国天主教遭遇了新的大灾难。教廷禁止中国天主教徒与人民接受的共产政权合作。例如禁止天主教徒阅读共产党发行的日报、杂志和书籍。禁止参与共产党组织的商会，及所有的组织等。当中国人在朝鲜半岛打美国人时，梵蒂冈任命一个美国人为扬州（江苏省）主教。你们可以想像，假如在二次世界大俄时梵蒂冈在科伦任命一个法国人当总主教、或者一个德国人在里昂当总主教，情何以堪？
中国天主教被迫陷于这样的进退维谷：要做一个天主教徒不能做中国人。当外国传教士完全离开中国，或者更好说被逐之后，梵蒂冈不愿意任命任何中国新主教，中国天主教自己向前迈进，选出适于当主教的人来并予以祝圣。被选的名单寄送教廷，但得到的答覆是凡胆敢擅自祝圣者，受被开除教籍的处罚。
从中国天主教的这段历史，我们学习到三件事：
一、教会必须植根在每个民族及其文化中，信仰必须深入民间，必须与人民的命运生死与共。
二、所有牧灵工作，须以本位化为基本的原则。
三、教会必须扬弃殖民势力而独立，并实现地方教会的自治。
每个地方教会应该能决定自己的命运。中国教会有它自己的经验，也知道罗马教廷有一个世界性的政策，必须努力于各民族和权力的不同利害的均衡。这不是一个简单的任务。
中国天主教徒是天主教徒，我们愿意保持为天主教徒，不想成为誓反教或东正教。我们接受梵一及梵二大公会议的基本原则。我们正在尝试将梵二大公会议付诸实现。由天主的保佑我们能自治，发
431
展我们的地方教会。我们有勇气和智慧，也祈求有神恩以达到目的。
今天我们已经开放了六百多座教堂，包括北平和上海的主教座堂。上海附近的余山建有很大的朝圣教堂，已经重新开放了。我们有六座地方修院，和一座全国性的修院。我们的（上海）教区建立了一个研究中心，以出版书籍和杂志。最近我们成立了一个天主教学者联谊会，我们对未来充满信心。
贰 世界教会与地方教会—— 一个中国人的看法
我现在愿意讨论第二个题目：从中国人看世界教会与地方教会。
什么是地方教会？什么是世界教会？只有澄清了这些名词之后，才能继续讨论。地方教会是一个有伸缩性和适应性的观念。每个基督徒团体是一个基本的，在某种意义之下的地方教会。一个教区是一个完全意义的地方教会、一个地区，一个国家，一个洲也像似一个地方教会。科伦就像上海一样是一个地方教会。罗马教区也是一个地方教会一如义大利教会，欧洲教会，斯拉夫教会一般。
世界教会或普世教会宁可说是一个抽象的名词：由于没有一个地方存在著这样的教会，存在的只有地方教会。也许以「完全的教会」（vollstandige Kirche）或「全部的教会」（Gesamtkirche）取代「普世教会」更好。「全部教会」以整体而言存在于每个地方教会。因此在每个地方教会存在著完全的教会。「只有一个主，一个信德，一个洗礼，只有一个天主和众人之父，它超越众人，贯通众人，且在众人之内」（弗四5-6）。
教会是一件圣事，就是说为许多人同天主的亲密结合、也是全人类同天主结合一体的记号和工具。这表示在外观下！含有它本身的奥迹：天主奥秘的工程。在许多奥迹中，我们至少可以发现两种：
一 在圣多玛斯阿奎那的圣体咏「熙雍请赞颂」内我们这样祈祷：
10 我们奉他的命令：Docti sacris institutis
祝圣饼酒Panem，vinum in salutis
作为救恩的牺牲Consecramus hostiam．
19 不可怀疑，Fracto denum sacramento
请君牢记，Ne vacilles, sed memento
祭品可以剖分，Tautum esse sub fragmento
每分都是耶稣全身。Quantum toto tegitur．
20 饼形酒形随意分，Nulla rei fit scissura;
分的只是外形，Siegni tantum fit fractura:
基督圣体，Qua nec status nec statura
毫无所损。Sirgnati minuitur．
教会也是这样：每个地方教会是完全的教会，它不缺少什么。所有的教会一起是完全的教会。
二 在圣三节的颁谢词里我们歌唱：
主、圣父、全伏永生的天主！祥和你的独生子及圣神，只是一个主、一个天主：不是单独一位，而是三位一体。我们因若他的启示，坚信碓认他的光荣和他圣子的光荣与圣神的光荣毫无差别。因此
433
在承认真实永恒的天主时，我们颂扬三位分明、性体唯一、尊威均等。
真是很美的颂谢词！
在全部教会与地方教会的关系上岂不是同样的吗？世界上教会的分别、唯一、均等，反映出天上三位一体的奥迹。
因此在各地方教会之间的关系上我们必须注意，最重要的是彼此相爱、相通、参与、团体精神—不是权力与法律。以爱做出发点，传教士去宣讲福音。一个地方教会已经建立，他们就应该引退，不要抓住领导地位数百年不放。要把圣若翰洗者的话据为己有：「他该兴旺，我该衰退」。
我们的教会是天主的新子民，它由基督所建立，使众人得救。为此数会是为所有民族和国家开放的。它是一个「在旅途中的」朝圣旅行指向天上的耶路撒冷。当它在一个新地方宣讲福音时，并不和那里的文化纠缠不清。
教会起于东方，起于犹太，为此它开始时有许多东方的特质。它发展在西方：希腊主义，拉丁主义，福音，犹太主义在西方发展成为西方基督教。希腊与拉丁两主义紧密结合，今天令人难以区分。
初世纪教会是一个本位化的卓越榜样。较后拉丁主义占了上风，强调的是权力和法制。当然，教会需要有一定的制度，但不需要限制彼此相通、兄弟友谊、平等意义的相爱。今天我们面临的任务是对新文化的本位化和结合。每次与另一个文化结合，教会会变得更富丽堂皇。这是我们教会的生命力，哪里单调与「清一色」，表示那里教会停滞和衰退。基督信仰并不消灭多采多姿而要使其更趋圆满。所有民族国家多采多姿的各种文化都是它的丰富宝藏。
最近我读了里昂总主教雅博．杜谷特枢机所著的一本书，我感到它富有灵气，我在这里引用几句：
434
许多人想，信仰必须纯粹和理想，人必须以数千年来不变的观念表达出来。但事实上，基督徒信仰只能结合在一个地方性的文化上去发展。天主的圣言，包括圣经在内，是用人间语言表达出来的，为此具有一个民族文化始特质。
信仰「言」，天主子能在不同的文明和不同的文化中体验、生活表达出来，在本质上没有任何变更。我们还可以更进一步地说：尤其在多采多姿和不同的时间与地域，天主的圣言发展他的无限力量。我们无法束缚天主大能的手臂。
由于天主圣言已经进入了人类历史，善与美没有保留地启示在这世界上了。基督对他门徒说：因着圣神的力量，你们将做比我更大的事业。因此教会面临一个新的文化新的环境和新的挑战时，总不会失望或感到生命的威胁。它的动态不是消极的，而是值得同情的。正因为它拥有真理，光明及永远的生命，它充满信赖和乐观。
教会是基督的奥体。它依照天主预定的计划在时间和空间的幅度里成长。各民族国家文化的精粹来自天主，并由天主预见将成为基督奥体的构成部分。任何一种拒绝能造成不可取代的损失。圣保禄宗徒说：「就如身体只是一个，却有许多肢体，身体所有的肢体虽多，仍是一个身体：基督也是这样。……若是一个肢体受苦，所有肢体都一同受苦；若是一个肢体受尊荣，所有的肢体都一同欢乐」（格前十二12，26）。
所以各地方教会之间的关系必须是：参与、相通、彼此相爱、尊重、帮助、不冒昧干预。没有一个地方教会能压迫另一个地方教会。……
435
我的看法，那些生活在宫殿里的教会亲王，不会了解在贫民窟里生活的人们的痛苦和不幸，他们食物不足充饥，衣不蔽体。所有神父、修女，所有基督徒看到这些不幸会去帮助他们吗？所以不要再干预！
在我们中国仅有一二百万教友，是一个极少数。但我们再次能做牧灵工作，我们努力奋斗，我们有进步。我们欢迎和所有天主教徒，对我们弟兄友爱的人相通，我们参与他们的痛苦和快乐。
我既不是历史家也不是神学家，我仅与你们分享一些我的经验。衷心感谢你们。
叁 结 论
再说一些话作为我的结论。
我童年时代在学校里读欧洲史时，已经特别对德国人民有一分特殊的同情。他们如此聪明，勤劳，有创造力，使我愿意对德国人认识。不幸的很，在我的学校或邻居中没有德国人。
后来，我研究德国人对整个人类文明有很大的贡献，德国教会也扮演了重要的角色。我的惊奇也更大了三是我于一九四七年到欧洲，和愿意学习德文的动机。在这时期，一到假期我都在德国、奥国或在罗马的德国公学中度过。我遇到的那些德国人都对我很友善。有些友人一直保持到现在。虽然许多年来保持缄默，但他们对我来说是一直怀念不忘的，其中如艺术家Georg Meistermann这一家人。这次我到德国来是特地恭贺Frau Prof Meistermann夫人的八十岁寿诞。这样我就有机会和你们大家会面。
436
德国人民的确是一个伟大的民族。不但在音乐、哲学、科学上有特殊的贡献。神学家如卡尔．拉内；罗马诺．瓜尔地尼；弗林格枢机等，这些名字常在我们的想念中。如果没有德意志的天才，教会将是另一个样子。我看了这些贡献之后，承认更加了解教化工作的重要。
我以我所主持的修院，及上海教区的名义向你们致谢。经由你们对全德国和他们的整个教会致以 衷心的敬意。
（译自China Heute of Divine Word Fathers、May．June 1986）
助理主教金鲁贤
437
上接四O六页
438


神学论集-教宗职务与至公教会的共融-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

教宗职务与至公教会的共融

张春申
梵二大公会议闭幕二十年之后，去年（一九八五年）召开了世界主教特别会议，共同评估二十年来大公会议善加采用后所有的成就，以及误解和滥用后所有的偏差。会议的「结束报告」中，特别根据共融观念来看教会的性质和结构，本文也自同一观点讨论至公教会中的罗马教宗的职务，同时也藉梵二大公会议的教会宪章的第三章澄清中国天主教内的一些思想。全文分三部分：（一）至公教会的共融；（二）圣统性的共融；（三）金鲁贤教授对教会共融的解释。
一、至公教会（天主的教会、基督的教会）的共融
1．共融的基本意义
共融（Cnmmunion）按照字义该是共同结合。教会称为共融，最为基本的意义，一方面是天主圣父藉著耶稣基督在圣神内的自我通传；另一方面是天主子民藉著信仰与洗礼，开始接受天主的通传；于是天主圣三和天主子民共同结合——共融，这是教会。
天主圣父藉著耶稣基督在圣神内自我通传的一切，由于事实上是针对天主子民，因此具体而论，包括好几个层面的内容：有为了天主子民生命层面的天主自己生命的分享；有为了天主子民构成礼仪
439
团体层面的基督建立的圣事；有为了天主子民团体之间的关系，以及团体对外关系两个层面的来自耶稣基督的福音要求、永生真理、教会不同职务与神恩等等。以上的一切内容都是天主通传于天主子民的。总而言之，可以称为构成教会的要素。藉著教会的要素，天主和他的子民共同结合——共融；这是共融的基本意义。
2．地方教会的共融
自基本意义相当容易地演绎出天主子民团体中的个人之间的共融。教友藉著信仰与领洗，每人都与天主共同结合，根据自己的身分接受天主通传教会要素，于是彼此之间共同结合在来自天主通传的教会要素上；因此可说教友之间的共融是建立在基本意义上的共融。
但更应当注意自基本意义的共融，讨论到地方教会的共融。关于地方教会本文不拟参加说明；为了具体的需要，我们只简单地采取一个意义。地方教会是已经深入社会生活的，而与当地文化相当和谐的，享有相当稳固基础的，而且能在当地承行教会使命的教友团体。因此，不同的社会、文化中，存有不同的地方教会。早在圣经中已经有了不同教会的名称——耶路撒冷教会、得撤洛尼人的教会等等。如同天主子民中个人之间共同结合于天主通传的教会要素上，而彼此构成共融，不同地方教会更有理由承认彼此是一个共融的教会。
原来每个地方数会必然属于不同的文化，深入固定的社会，不过构成它称为教会的该是上面所说的教会要素。因此，我们可以说一个教会（天主的教会、基督的教会），和许多地方教会。说一个教会因为教会要素是共同的，正如保藏所说：「只有一个身体和一个圣神，正如你们蒙召，同有一个希
440
望一样。只有一个主，一个信德，一个洗礼，只有一个天主和众人之父。」（弗四4-6），地方教会不是「一个教会」的部分，而是「一个教会」所有的要素通传在固定的社会与文化中的天主子民团体。地方教会是「一个教会」的降生与代表；另一方面，仍旧可以说许多个地方教会，那是自不同的社会文化中的天主子民而言。保禄向罗马教会问安说：「基督的众教会问候你们。」（罗十六16）。
这样看来，所有地方教会既然拥有同样的教会要素，彼此结合在教会要素上——共融。由于拥有的是共同的教会要素，所以一起共称为「教会」，一个天主的教会（宗二十28）、基督的教会（罗十六16），一个至公的教会。
3．地方教会与至公教会的共融
教会在二、三世纪时，已经逐渐提出至公教会的名称，所有信仰基督的地方教会构成一个至公教会。其实在新约时代教会早已含有至公的意识。即使起初只有一个耶路撒冷地方教会，可是在它的意识中自认是天主的教会，它将由耶路撒冷走向全犹太和撒玛黎雅。为此，实质上地方教会与至公教会两个概念是同时孕育的，即使名称与两者之间关系的发现是后起的。至公教会存在于每个地方教会中，每个地方教会代表至公教会，它不是至公教会的部分。至公教会原则上要扩展到普世，是普及各地的教会。为此，虽然至公教会具体地是存在于每个地方教会中，但是，概念上它并不与地方性有所关联，而更是标榜所有教会团体的共同性及教会的共同要素。
如果不同地方教会之间彼此构成一个共融，那么所有地方教会与至公教会、普及各地的教会之间的关系更是显而易见之事了；所有地方教会的共融便是至公教会。事实上，教会学，一般而论，更注
441
意所有地方教会构成的一个共融：至公教会。
4．共融、对立、分裂
共融——共同结合，基本上指的是天主圣三之自我通传与其子民，共同结合的教会。根据这个基本意义，引伸出不同地方教会之间构成共融，以及所有地方教会是一个共融——共同结合于教会要素上，成为一个至公教会。
共融概念中含有自由意愿，因此与之相连的是对立，甚至分裂。本文不拟自基本意义上讨论教会作为天主救恩计划中之共融，以及对立与分裂。简单而论，对立是会发生的，因为教会自天主于民而言是有罪的教会。分裂是绝对不会发生的，因为耶稣基督许下：天天与他的教会同在，直到今世的终结（玛二八20）。
这里特别要讨论的是不同地方教会之间的共融、对立与分裂，以及地方教会与至公教会之间的共融、对立与分裂。
首先，地方教会是实现在不同社会、文化区域的教友团体。如果它深入固定社会与当地文化和谐；如果它承行教会使命于特殊民族中，那么它的礼仪生活不能不与当地文化的象征融合，它传播的福音真理和实践的福音要求不能不在自己的社会文化背景中注解出来。因此，地方教会不能不显出簇新的面貌，会引起其它地方教会的惊讶，甚至对立。在教会历史中这类的事并不稀少，比如公元四二九年君士坦丁堡宗主教奈思多略所讲的圣母道理，便受到亚历山大里亚宗主教济利禄强烈反应。古代教会历史中两个地方教会由于道理上的不合而导致共融破裂的也是常有的事，比如厄弗所大公会议之
442
后，有一段时间，亚历山大里亚地方教会与安提约基地方教会便是处在分裂情况之中。
不同地方教会之间的共融，产生真正的对立与分裂，根源上该是双方关于共同接受的教会要素上有了歧见。奈思多略与济利禄，以及两个地方教会的对立，都是由于对基督的信仰上发生冲突。共融是结合于教会要素，对立与分裂来自双方互指对于教会要素的不忠与破坏。
不同地方教会之间的共融产生对立与分裂，今日已不多见。由于教会在历史中的演变，现代更受人注意的是地方教会与至公教会的共融、对立，甚至分裂问题。简单地说，罗马数由木的职务经过将近二千年的发展，愈来愈对教会共同要素肩负起保障、实践和推广的工作；也可以说至公教会作为普及各地的共融而论，受到相当严密的注意。在此情形下任何地方教会在自己固定的社会与文化领域中，如果推动较新的教友生活，难免不受到负责大公教会共融的职务所注意，因而对立的产生是不难了解的。
至此，我们自然会问，如果今日不同地方教会之间的共融产生对立，甚至分裂的威胁，如果至公教会与地方教会的共融产生对立，甚至分裂的威胁，将怎样处理呢？是否天主圣三通传于子民教会要素中基本上含有解决的方法？
二、圣统性的共融
教会共融怎样保障？对立与分裂怎样解决？这里只从梵二大公会议教会宪章第三章，抽出一些资料，原则性地作答。
443
1．宗徒团与主教团（19-22）
「耶稣把这些宗徒们组成一个团体，就是一个固定的集合体的形式，从他们中拣选了伯多禄作为这个团体的首领。耶稣先把他们派往以色列的子孙，以后派往世界各国，要他们分享他的权能，去接受所有的民族为弟子，去圣化、治理这些民族，这样去传布教会，在主的领导下为教会的职员及牧人，万世万代，以至世界终穷」。
「由于主的规定，圣伯多禄及其他宗徒们组成一个宗徒团，基于同等理由，继承伯多禄的罗马教宗和继承宗徒们的主教们，彼此也联结在一起。……一个人接受了主教圣事的祝圣，保持着与主教团的首领及其他团员的圣统共融，就是主教团的一分子了。」
2．主教团的权力（22）
「主教团在训导与牧权上继承着宗徒团，而且就是宗徒团的延续，只要与其首领罗马教宗在一起，而总不与此首领分离，则对整体教会也是一个享有最高全权的主体，虽然这种权力没有罗马教宗的同意，不能使用。」（22）。
另外一个享有最高全权的主体是罗马教宗。他以基督代表及整体教会牧人的职务的名义，对教会有完全的、最高的、普遍的权柄，时时有可以自由使用。神学家对两个最高全权的主体都有极丰富的研讨。
本文所采用的神学意见，是教宗作为教会首牧的职务，是教宗作为主教团首领实施主教团的最高
444
全权的另外一种方式。换句话说，主教团是这样一个教会最高全权团体，它可由教宗一人以主教团首领的身分独自执行全权，也可由首领教宗与成员共同执行全权。教会全权主体只有一个，就是主教团。
3．圣统性的共融
教会宪章视主教团是一个共融、一个首领与其他团员的圣统性共融。共融是共同结合，我们已经论及教会——天主圣三通传与天主子民之接受的共同结合。不同地方教会之间构成的共融——共同接受教会因素。地方教会与至公教会的共融——地方教会与普及各地的教会具有共同的教会要素。究竟梵二大公会议所说的「圣统性共融」是什么？与上述的各层共融有什么关系？
（1）圣统性的共融是什么？
圣统性的共融是教会中的主教团、继承宗徒团的主教团。称它为共融，因为团中的每位主教共同结合。由什么来共同结合？由对整个教会的最高全权。所有在主教团中的成员共同结合于最高全权，所以称为共融。不过这个共融是圣统性的，因为成员中有首领——罗马主教，没有他的同意，主教团不只任何成员个人，即使成员团体，也不能使用共同享有的最高全权。
（2）圣统性的共融与上述的各层共融有什么关系？
1）自天主圣三与子民共同结合的基本共融而论，主教团——圣统性的共融是耶稣基督，为了维护天主子民团体之间的关系，以及团体对外的关系，而通传的教会职务。它是基督通传的教会要素之一。消极而论，教会中任何个人或者团体，否定这个因素便是异端人，如果脱离这个职务则是裂教
445
人。
为此，任何教会团体或者地方教会，脱离这个教会职务，便丧失了教会要素之一，便无法再是完整的、圆满的教会团体了。
2）积极方面，圣统性的共同成员象征著唯一与至公教会的共融，按照西被廉（Cyprianus200—258），「主教在整个教友团体中，教友团体就在主教身上」。意谓地方教会的信仰与行动在主教身上出现。那么我们可以看到在主教团中代表所有地方教会的主教，以及他们的首领罗马教宗共同结合，这个共融不是象征唯一与至公教会的共融吗？
梵二大公会议也有这样的思想：「主教团的统一性，也表现在每位主教与个别的教会，以及整个教会的彼此关系上。罗马教宗继承伯多禄，对主教们和信友群众是一个永久性的，可见的统一中心和基础。每位主教则是其个别教会的有形的统一中心和基础；这些个别教会都是整个教会的缩型，唯一的大公教会就在他们中间，由它们集合而成。因此，每一位主教代表他自己的教会，全体主教在和平、相爱及统一的联系下与教宗一起代表整个教会。」（23）
3）圣统性的共融既然代表整个教会，确实也代表了所有地方教会之间的共融。
4）不同地方教会之间构成的共融怎样可以保障？根据上面的思想，它由地方主教在和平、相爱及统一的联系下保障。这里已经不是任何目标的和平、相爱及统一的联系，而是共同和平地接受教会要素；根据共同的教会要素相爱与统一地联系。当然共融的保障不只由代表地方教会的主教得到，可能也由地方教会的天主子民，在教会要素中：如感恩祭、祈祷中，和平、相爱及统一的联系而得到。
不过，如果不同地方教会之间的共融产生了对立，甚至分裂的威胁，又将怎样？这里我们不指实
446
际的解决之道？至少在理论上，由于真正的对立与分裂应当关于教会要素，那么理应由圣统性共融的首领来调停与解释，甚至指出真正的教会要素而来定断是非。另一方面，两个地方教会之间的对立或分裂的威胁，若由双方根据教会的要素来解决也无不可，似乎实际上更好。
5）至于地方教会与至公教会之间的共融，该由「全体主教在和平、相爱及统一的联系下与教宗一起代表整个教会」加以保障。但是，一旦某个地方教会与大公教会之间发生对立与分裂的威胁时，共融又将怎样保障？真正对立与分裂威胁，在本文的背景中应当关于教会要素。地方教会的教会要素是具体地实现，在固定的社会生活，当地的文化背景，以及承行教会使命之中，往往显出特殊面貌。原则上在至公教会中，地方教会各显特殊面貌，更加显出多采多姿、光辉耀目。但是历史上却因此产生过对立，甚至分裂的危机。究竟怎样保障共融呢？根据梵二大公会议的教导，原则上该由圣统性共融之首领——罗马教宗来解决。究竟他应当有什么态度？需要怎样的步骤？都非本文所能触及。甚至在历史上可能发生过地方教会的生活被人误解，因而导致极为痛心的后果。但这一切仅能要求至公教会的首领谨慎从事，避免覆辙重蹈，而不是否定来自基督的教会职务。
而且地方教会与至公教会之间的对立与分裂的威胁，不只牵涉大公教会的首领，而且也与其他地方教会有关。实际而论，其他地方教会的主教理当根据教会要素，审量与解释对立的来源，甚至判断分裂之威胁的真相。但是，他们不是圣统性共融的首领，因此必须与首领联系。他们尽可表达意见，教宗也应聆听；但是决不可与首领背道而驰，甚至有些言论及行动助长当事的地方教会加深对立，坚持其立场。
末了，根据梵二大公会议的精神，我们可以说共融（对立、分裂）牵涉不同层次；的确不同地方
447
教会之间、地方教会与至公教会之间的结合，基本上是属于信仰与爱的层次。有关方面在信仰与爱中接受来自天主圣三的教会要素。不过属于信仰与爱层次上的彼此关系，在教会中并非不能以法律层次的话来表达。因此，今天教会中对于共融的保障与对立和分裂的消除，除了信仰和爱的精神之外，也应用法律的方式。当然法律尚应建立在信仰和爱之上。其实教会有法律层次，自新约时代早已如此，今日整个教会如此，连地方教会也是如此。
三、金鲁贤教授对教会的共融思想
上海余山修院院长金鲁贤教授在几个机会中，对于教会的共融发表了一贯的谈话。本文便根据今年四月十八日他在西德圣奥古斯丁的一篇英译的讲辞。讲辞内容很丰富，与我们内容有关的是第二部分——整体教会与地方教会。但第二部分中讨论本地化的篇幅较长。金教授自称不是神学家，又非历史家，但是由于他在中国教会中的影响很大，所以我们特地把他有关这问题的思想提出来谈论一下。
1．地方教会与普世（整体）教会
金教授对于地方教会指出好些对象，但是演讲中讨论的地方教会与本文是相同的。他认为普世教会是一抽象概念，实际上并不存在，只是存在于地方教会中，因此，不如称为整体教会。整体教会完全地存在于地方教会中，因此每个地方教会是完整的教会。我认为金教授的困扰在中文翻译中尤易感到。「普世」与「地方」自然引人把地方教会当作普世教会的一部分。但由于在神学上不是如此了
448
解，因此他说普世教会是一个抽象概念，本身并不存在，而是存在于地方教会中。为了避免普世教会与地方教会的关系说解，他认为不要用普世教会，而用整体教会，每个地方教会都是完整的教会。
其实西文普世（Universal）与至公（Catholic）具有关系。而至公的意义在第二世纪用为数会的性质以来，意义上也有发展。最初便是「全」教会与个别的、地方的教会互相区别；为此更是属于经验性的用字。第三世纪以来，「至公」已经用来针对异端派、分裂派，视他们不属「至公」教会，「全」（普及各地）教会，至于「至公」已经含有正统的意义。奥斯定曾经综述「至公」的意义，它包含「全」、「正统」和普及世界（包含万民）三点。而最后一点今日更受注意，它已经含有神学解释，意即基督教会的性质，不只是在固定地区中，且又超越固定地区，要求普及世界。至公教会与地方教会互有区别，但不冲突；它存在于地方教会中，但是按照教会的要素却又普及他处，而且原则上是为普及世界，包含万民的。至公教会直接指示的是大公性，与「地方」区别，但它存在于每个地方教会中，表示地方教会即使具体落实于固定社会与文化中，它也不能不又是至公的，因为教会要素并不由于落实于地区而失掉大公性。这是教会的奥迹，它是地方的，又是大公的。地方教会必须本地化，但是如果本地化而失落了至公性，那便不是基督的教会，「地方」与「至公」之间产生张力，但是并不分开，这也是教会本地化所不能不注意到的。本文基于这个缘故，一方面如同金教授不用中译的「普世」，另一方面与金教授不同，本文中无意用「整体」来代替，「至公教会」是现成的名词，即使是地方教会也不失为「至公」，虽然我也知道这个名词在大公主义中的困扰。
不过，金教授所说的整体、完整的教会在地方教会中，是千真万确的，梵二大公会议文献中也如此说过。
449
2．教会奥迹之一——整体教会在地方教会中
金教授引用了梵二大公会议教会宪章第一章的话，指出教会是一件「圣事」，就是说教会是与天主亲密结合，以及全人类彼此团结的记号与工具。既然是一件「圣事」，在外在的型态后面含有奥迹！天主的奥迹性活动。金教授在演讲的第二部分提出两项奥迹性行动，其一便是整体教会在地方教会中。
对于这个奥迹金教授并没有解释，只是引用了圣多玛斯的「熙雍！请赞扬！」圣体颂中的三节：
10 我们奉他的命令，
祝圣饼酒，
作为救恩的牺牲。
19 不可怀疑，请君牢记
祭品虽然可以剖分，
每分都是耶稣全身。
20 饼形酒形随意分，
分的只是外形，
基督圣体毫无损。
根据引用的三节诗文，金教授意谓如同整个耶稣基督临在于随意分的饼形、酒形内，完整的教会在每个地方教会中。每个地方教会是完整的教会，丝毫不缺少什么；同时，所有地方教会形成一个完
450
整的教会，这是教会奥迹之一。
圣体圣事与教会具有非常密切的关系。饼形与酒形「每分都是耶稣圣身」；各地的教会都是整体教会。一般性的比较，确是相似，但是鉴于基督的教会的实际状况，不能不对于这种比较提出一些讨论。
前文中曾解释过「一个教会．许多地方教会」。一个教会由于共同的教会要素，许多地方教会由于不同的教会与文化区域的天主子民。地方教会是整体教会，由于分享共同的教会因素。构成教会的因素具有好几个层面，虽然应该合为整体，实际而论，由于种种缘故，不同的教会团体或者在不同地方的教会，能够接受整体，也能够排除部分。可见教会要素是能够分割的。失掉整体要素的数会团体或地方数会，便无法称为整体的或完整的教会。它与其他地方教会以及至公教会的共融也将是不完整的了。
自圣体圣事而论，凡是祝圣过的饼形、酒形，成为整个耶稣基督，他是不能分割的。而饼形、酒形更无自由意愿而言。自教会而论，教会要素能被分割，而教会团体的天主子民具有自由意愿。梵二大公会议有关整体的教会因素，与它存在于哪个教会团体内．产及有关不完整的教会团体……等等，都讨论过，值得加以参考。（参阅教会宪章8，14-15）。
当然，金教授在相比中的积极因素仍是非常有用，而且富有神学意义。
3．教会奥迹之二——整体教会与地方教会的关系
金教授对此奥迹也引证了圣三庆节的颂谢词：「神圣的主，全能的父，永远的天主；你和你的独
451
生子及圣神只是一个天主，一个主：不是单独一位，而是三位一体。我们因著你的启示，坚信确认他的光荣—和他圣子的光荣，与圣神的光荣，毫无差别或分异。因此在承认真实永桓的天主时，我们颂扬一一一位分明、性体唯一、尊严均等。」
根据圣三庆节颂谢词，金教授在教会学上类比性地引伸到整体教会与地方教会彼此之间的差别、一体与平等上。地上的教会反映出天上圣三奥迹。
金教授以三位一体的信理来处理整体教会与地方教会之间的一体与平等，使人想起公元三一五七年，希腊的亚达纳削（Grec Athanase）和教宗代表伯铎·多玛（Pierre Thomas）之间的辩论。教宗代表说：教会只有一个首领，十二宗徒难道是十二个头吗？而亚达纳削首先认为宗徒享有相同的全德，不分高低，也不分为十二个首领。他们是一个首领，如同天主圣三是一个天主，不是三个天主。结果亚达纳削给予罗马教宗的是荣誉性的首席。至于教会的首领是由继承十二宗徒的主教分享的，如同一个天主性体包含父、子、神三位。
应用圣三模型解释教会似乎是相当的传统，不过金教授处理的是整体教会与地方教会的差别、平等与一体。
的确，如同「奥迹之一」中已见到的，地方教会是完整的教会，在教会要素上并不缺少什么，谁也不能否认这方面的一体与平等。不过金教授似乎并未彻底研讨与应用圣三模型。颂谢辞中一方面肯定性体唯一；另一方面坚信三位分明。金教授只取用了性体唯一，为了维护教会之间的平等与一体。但是圣三学中的父、子、圣神三位分明，他并不考虑用在教会学上面。
我们分两个步骤来继续金教授的圣三模型教会学。上面同意：自教会要素而论，整体教会、地方
452
教会、各个地方教会是平等与一体的，因为共同地信仰与接受了来自耶稣基督通传给教会的一切要素。现在我们要继续先从地方教会来分析一些事情、然后讨论至公教会。
一个地方教会接受了教会因素，自它的每位天主子民而论，大家是平等与一体的。因为他（具有共同分享天主的生命，相信一切基督所传授的真理，接受它所启示的教会不同职务。梵二教会宪章指出基本平等的根源是分享耶稣司祭、先知、君王的地位。但是，基本平等并不否定差别。建基于教会不同职务上的差别。在地方教会中，按照我们教会中悠久的传统，有主教、司铎、执事的不同职务。这些教会职务根源上是来自耶稣基督，由地方教会中不同的信者来担任。于是我们可以说地方教会中的天主于民，按教会要素有基本的平等与一体，不过，按职务是有差别的——此一差别是属于教会要素，所有信者都应该相信与接受的。可是，即使在一个地方教会中我们可以按圣三模型（性体唯一、位格分明），来谈教会要素之平等，教会职务之差别。主教、司铎、执事，被任命在的地方教会中服务，领导地方教会。
自整体教会与地方教会之间的关系，及与不同地方教会之间的关系来讨论，一体与平等是在共同分享的教会要素上，差别是在于教会职务方面。每位主教代表自己的地方教会与罗马主教构成一个圣统性的共融——主教团，主教团以罗马主教为首领，作为教会的最高全权的主体。这是梵二大公会议根据圣经与传统所肯定的教导。由此可发挥出代表地方教会的主教之职务，以及主教与罗马教宗之关系。（参阅：圣统性的共融）
总之，教会要素共同为一，教会职务差别为多。如果我们认真应用圣三模型解释问题，似乎不可忽略一面，而只著重另一面。
453
因此，我们对于金教授演讲的第一部分中的一句话相当担心。他说每个地方教会应当自己有能力来决定自己的前途（Fate）。所谓前途，如果只是属于一些直接或间接与教会要素没有重大关系的事，那由所谓「独立、自辨」，也是理所当然的事。如果牵涉到教会要素的事，那么根据基督教会的职务，不但主教团的首领罗马教宗不能不关怀、指导，甚至干涉；连所有的主教，作为世界主教团的成员也不能毫不关心。
以上所写的都是梵二大公会议的教会论资料，博学如金教授者，既然在演讲中表示基本上接受梵蒂冈第一届和第二届大公会议，而且又在实施梵二大公会议，那么他大概不难同意木文所发挥的他所没有讲出来的思想。
4．地方教会的本地化
金教授演讲的第二部分，对于教会本地化说了不少。我们自己过去十多年来也在致力神学、灵修本地化的工作，所以非常了解他的关怀。但是在这问题上尚觉得他忽略了一种自然产生的张力，那便是「地方」与「至公」之间的张力。本地化是深入社会与当地文化和谐，一方面是福音薰陶社会与文化，另一方面是社会与文化为福音所吸收；因此，一方面彰显本地的特色，另一方面共融于大公教会内，为了保持这两面，本地化应该尊重大公教会而感到「约束」，不过至公教会亦应尽量了解一个文化而自我「节制」。金教授说得对：「地方教会之间的关系是共融、互爱、尊重、援助；但非生硬之干预。无一地方教会压迫其他地方教会的。」但是这也得补充：地方教会具有至公的性质，必须谨慎保护教会的共同要素。对于至公教会的关怀、指导、干涉，也会根据教会中应有的次序而平安地聆听
454
与接受。这是教会奥迹中「地方」与「至公」的张力。总之，在梵二大公会议的光照下，金教授的演讲在神学方面尚可继续更加完整地发挥下去，一个不完整的教会学为中国教会，尤其为现代中国教会，并无裨益。
张春申
一九八六年七月三日
辅大神学院
455


神学论集-天主教神学院联会在奥国名开大会简报-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

天主教神学院联会在奥国名开大会简报

房志荣
本刊七一期页十八曾预报此一会议的召开。今该大会已顺利完成，愿在此略予报告其经过。
一、参与者共七十一人，都是世界各天主教神学院机构的代表。奇怪的是虽在说德语 的艺术城萨亚斯堡开会，会中却无人以德语发言，而以英语、西班牙语及法语为沟通工具。 原来，德国、奥国，及瑞士的代表们都会英语或法语，而用以发言。
除讨论神学院机构与当代社会的三大问题以外（见神论（71）页十八），这次大会的另一目标是票选大会主席。原任副主席哥伦比亚国沙勿略大学的耶稣会神父Alberto Munera Duque当选为下一任的主席，任期三年。其主要任务除了联络各地的神学院以外，是筹备三年后的第五届大会。一九九O夏将是下届大会的时间，地点将是印度的德里宗教学院Vidyajyoti。辅大神学院订有一份英文杂志，即以此为名，其中有不少关于神学本位化的文章。
二、会议气氛与收获：地点既是艺术城，季节又是萨城的音乐季，再加上我们所寄居的教区培育中心是一所极新颖而舒适的开会好处所，大家都乐意地交谈分享。三大主题的澄清与讨论之外，也有地区的分组讨论。亚非为一组：非洲仅有一位代表，亚洲有数位印度代表，菲律宾的圣多玛斯大学代表，本人则代表辅大神学院。英语组包括美英及英语加拿大，法语有法国及法语加拿大。比利时及荷兰的荷语代表也不少，并且在休息时常聚在
一齐交谈。西班牙语的拉丁美洲代表人数众多；声势浩大。这次所讨论的主题之一「神学方法」事实上是一位巴西的神学家在介绍做解放神学的方法。然后大家予以反应和讨论。七十一位代表中有二十一位耶稣会士，我们也曾聚会一次，看看各自神学院的现况如何。结果发现，只有法国巴黎及德国的福兰克福神学院已得宗座决定性地批准他们的新章程，其他神学院都在三年试行的阶段，所谓「三年」弹性很大，为得到决定性的批准也有些诀窍。
三、会议内容一瞥：天主教神学院如果愿意与今日社会并驾齐驱，就须真实地是天主教的，并忠于自己的职守。这可分三步来说：
1．目前的事军：教会为福音作证是在时间中，并透过当前的时代，因此必须注意到历史的进展及个别的要求。这就包括坦诚接受文化的差异及框架的多元人此来解释教会的道理和实践。宗教认识论要求我们以清醒的眼看各种源流、标准，及神学认知的诸原则。权威不能没有，但不可限于外在的途径，而须日益加强其内在的说服力。
2．未来的挑战：一个总挑战是：教会逐渐自觉是一个共融的团体及旅途中的团体，这影响神学思考很多很大。三个特殊的挑战是：静静的两极化使意见分歧；神学责任的不同范例，有的是典型和传统的，有的是浪漫或富于想像的，男性与女性的不同领悟与感应，及二者在神学交谈上的不同声音。
3．神学行动指南：梵二的牧职宪章「教会在今日世界」是很好的南针：它注意到人类
文化的现象及今日社会的情况而相应从事学习与教导，高等学府在此难逃责任，而神学院也须有足够的自由来按照其特有的原则与方法，来与教会共同负起此一使命。所谓真实地是天主教的，并忠于自己的职守即指此而言。
456


神学论集-圣母敬礼的演变——为庆祝圣母年而作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

圣母敬礼的演变——为庆祝圣母年而作

邹保禄
前 言
一九八七年元旦，当今教宗若望保禄二世宣布自本年六月七日圣神降临节起，至一九八八年八月十五日圣母升天节止，前后十四个月，以庆祝圣母年。为了这项大庆祝，笔者愿以历史的立场来探讨圣母敬礼的来龙去脉。
甲：圣经时代
圣母的敬礼可追溯初期教会，因为他在耶稣的救赎工程中，占有一个相当重要的地位。圣经最早暗示圣母的章节是创世纪：「我要把仇恨放在你和女人，你的后裔和他的后裔之间。他的后裔要踏碎你的头颅，你要伤害他的脚跟」（创三15）。这个「他」便是指的圣母。从此也奠定了玛利亚的地位和敬礼。
依撒意亚先知说：「看哪，有一位贞女怀孕生子，他名叫厄玛努耳」（依七14）。米该亚先知也说：「因此上主必将遗弃在他们，直到孕妇生产之时」（米2）。这位孕妇便是指默西亚的母亲。
其他的圣经章节间接地描写圣母的，如圣咏集：「列王的公主都成群结队来欢迎你，王后佩带敖非尔金饰，在你右边侍立」（咏四四10）。
457
新约中路加福音前两章描写圣母的事迹，他受到天使嘉俾厄尔和表姐依撒伯尔的赞颂，「万福，充满恩宠者，上主与你同在，在女人中你是蒙祝福的」（路一28），「在女人中你是蒙祝福的，吾主的母亲驾临我这里，这是我从哪里得来的呢？」（路一42-43）。
耶稣本人也敬佩他的母亲：「听了天主的话而实行的，才是我的母亲和我的兄弟」（路八21）。圣母的伟大不仅是生了耶稣，更是遵行了天主的旨意，「请看上主的婢女，愿照你的话成就于我吧！」（路一38）。
由此可见，圣母在圣经中的地位是不容忽视的。
乙：教父时代
圣儒斯定（一OO---六五年）在二世纪时首先提起圣母玛利亚是新厄娃。正如耶稣是新亚当。他又把圣母的顺从与厄娃的逆命互相比较，他说：「厄娃给人类带来了逆命和死亡，但是圣母玛利亚却给人类带来了信仰和喜乐」。
法国的圣依肋纳主教（三一O---二O二年）与圣儒斯定的思想相同。为此，在二世纪末，圣母在救赎工程的角色确定了。所以在这段时期，玛利亚被称为「救赎之因」（Canse of Salvation）了。他不是第一因，而是第二因，因为第一个因是耶稣基督。
在圣依肋纳之后，非洲第一位神学家戴都良也继续说圣母是人类救赎的原因。叙利亚的圣厄弗冷（三O六---三七三年）在他的「伊甸园颂」中说：
「厄娃为亚当做了一件污秽的衣服，
458
为此，伊甸园把他赶走，因为他不乾净。
但是，借着玛利亚，亚当接受一件新衣，
伊甸园看到了，就接纳了他」。
拉丁教父们与圣厄弗冷所说的很类似。圣盎博罗修（三三九---三九七年）解释路加福音说：「藉著一个女人，人类进入了愚昧黑暗时代，但是藉著另一位贞女（圣母玛利亚），人类得到了智慧」。
圣经大师耶罗尼莫说：「厄娃因痛苦而生产，可是圣母怀孕生子，却为人类解除痛苦」。
到了五世纪，圣母天主之母的荣衔因聂斯多略的异说而定型。波罗格禄斯（Proclus）于公元四二八年干二月在君士坦丁堡大殿中申明圣母为天主之母。
公元四三一年六月廿二日，厄弗所大公会议第一期开幕时，人们已把聂斯多略列为异端者，且大声喊说：「天主之母应受赞扬，济利禄万岁」。圣济利禄（三八O---四四年）是这次大会的主脑人物。
有思想就有行动。东方教会在六世纪时已开始庆祝圣母的节日。公元六OO年，罗马皇帝毛利斯（Maurice 582—602）规定八月十五日庆祝圣母升天节。接著圣母领报（今称天使报喜）、取洁节（二月二日）、圣母诞辰（九月八日）在六世纪中叶已存在了。
这四个节日到了七世纪中叶传到罗马，希腊籍的教宗塞尔基乌斯一世（Sergius I六八七---七O一年）更隆重地加以举行。
至于圣母无染原罪节也始于七世纪的东方，随后传到南义大利的挪不列斯城，爱尔兰、英国等地。圣碧岳五世的日课将此节日普及全球。
459
总而言之，圣母的地位、信理和庆节在教父时代业已定型了。
丙：中古时代
中世纪时代，圣母玛利亚的地位和信理不仅巩固了，而且西方的文学和艺术都赞颂她。
在文学方面，圣伯尔纳多（一O九O---一一五三年）可为代表。他最著名的圣母颂（In Praise of the Virgin Mother）描写非常美：
如果你没有秋风浪打击，不要把眼转离这颗星（圣母）。
如果诱惑的风浪升起，
如果你被困恼的石头弄破——请看这颗星。
如果你被骄傲、野心、仇敌的风浪打击时，
请向圣母求助。
如果忿怒、贪婪，或肉欲的引诱使你心苦恼，
请向圣母求救。
如果你被无数的罪恶所困，
在你失望和困扰时，想一想圣母。
在危险中，在心急中，在疑惑中，想一想圣母。
让她的圣名不离开你的心和口。
你会接受他的协助。
460
不要停止跟随她的芳表……
如果她扶持你，你不会趺倒。
如果她保护你，你不必害怕。
这的确是一篇美丽的祈祷和颂歌。
在艺术方面，要等到文艺复兴时代的乔托（Giotlo di Bonone 1276-1337）和安哲利高（Fra Angelico ＋1455）等人的努力，描画出优美的圣母像，使人们对圣母的敬礼更上一层。尤其是拉法尔（Raphael 1483—1520）的圣母画，更是脍炙人口。
十三世纪的托钵会，尤其是道明会和方济会对圣母的敬礼有很大的贡献。圣大亚尔伯、圣多玛斯等人均著书立说歌颂圣母玛利亚。圣母访亲节虽然在东方早已存在，但在西方由圣文德首先推广（一二六三年）。到了圣碧岳五世时，才普及整个教会。
现代教会日课中的四首著名的圣母颂：Alma Rodemptoris mater, Ave Regira Caelorum, Regina Caeli 以及Salve Regina皆始于十一和十二世纪。
同时，圣母祷文，玫瑰经和报喜经等经文也在这时出现：可见中世纪时代敬礼圣母的推广已达到顶毕。
丁：宗教改革时代
虽然玛丁路德、喀尔文和史文黎三位大宗教改革家反对教会，并且拒绝接受教会的圣德观念和圣人的敬礼。但是在玛丁路得的一生中，仍然保持圣母的敬礼，同时坚决保护他的地位。他在与罗马决
461
裂后的最初几年，仍然相信圣母无染原罪的信理，而且不断地赞扬圣母是众信友的模范。
喀尔文和史文黎比较少提及圣母。有些宗教改革家不仅反对念圣母经，更不赞成教徒们念「又圣母经」（Salve Regina）。因为在这段经文中，圣母被称为「我们的生命，我们的甘饴和我们的希望」等字，他们认为这些话是归于天主的，而非属于任何受造物。
当时圣母的庆节并没有立刻被废除，因为不少人仍然敬礼圣母。路得本人认为暂时保留圣母升天和诞辰节是一项明智之举。
在英国，一五四九年所编的「共同祈祷书」（Book of Common Prayer）中，除了废除圣母升天节外，仍然保留其他庆节。到了一五六三年，国会通过三十九项信条（Thirty-Nine Articles），其中的第二十二条才正式禁止圣母和圣人的敬礼。
在罗马教会方面，特利腾大公会议（一五四五---六三年）是针对新教徒而召开的。虽然讨论的事项很多，但对圣母信理的问题讲得很少，只在讨论「原罪」时，提及圣母是无染原罪的。
耶稣会士在这方面有很大的贡献。首先圣加尼修（St．Canisius 1521-1597）在他的名著「论圣母」（On the Incomnarable Virsin Mary）一书中，维护圣母在圣经和传统中的地位。
另一位神学家苏亚来斯（Suarez, 1548—1617）在他「论耶稣一生的奥迹」（On the mysteries of the life of Christ）一书中，提及圣母的无染原罪，他的升天以及普世之母的信理。
罗柏·伯拉明（一五四二---一六二一）也是维护圣母信理的伟人，他著有「又圣母经」以攻击新教徒。
462
此外，比利时籍耶稣会士若望·乐尼（Jean Lennis）在一五六二年创立了圣母会，两年后便得到罗马圣部的批准。此会的目的是特别恭敬圣母，同时以言以行表扬圣母。
十八世纪的圣亚尔风索（St．Alphonsns Liguori 1696—1761）也是一位特敬圣母的名将。他的「光荣圣母」（The Glories of Mary）是当时脍炙人口的一本书，其中提到圣母的两端信理：无染原罪和诸笼中保。他解释说：基督虽是普世的君王，但他把一切宝藏由他的母亲照管。
戊：十九世纪
这个世纪可说是圣母无染原罪信理的世纪。
这端信理可追溯到十四世纪二四三九年的巴塞尔会议会认为圣母无染原罪信理是一种「意见」而已，十年后（一四四九年），巴黎大学的学者研究并维护这端信理，其他的大学也随之。
公元一四七六年，圣母无染原罪的弥撒和日课已为席斯笃四世教宗所批准，到了一七O八年又置于罗马礼仪书内。
一八三O年十二月十七日，圣母玛利亚显现给仁爱修女会圣女凯萨琳·拉布莱（St．Catherine Laboure 1806—1870）时，有一个无染原罪的图样，此经文为：「圣母啊！你是无染原罪的，请为那到你跟前的人祈求吧！」
公元一八五四年十二月八日，碧岳九世在罗马圣伯多禄大殿内隆重地宣布这端信理：「圣母玛利亚在诞生时，就藉著全能天主的特恩和宠佑，免于原罪。这是天主所启示的，为此信友们当相信不疑」。
463
四年后（一八五八年）的二月十一日，圣母在法国南部露德小镇，显现给圣女伯尔纳德时说：「我是无染原罪始胎」。这不仅一月定了教宗所奠定的信理，更使人们对圣母的敬礼进入一个高潮。露德也因此成为世界著名的朝圣地之一。
己：二十世纪
圣母在二十世纪初期并没有忘记他的子女，一九一七年五月十三日，她显现给葡萄牙法蒂玛的三名儿童，并请他们多做补赎，多为罪人祈祷。同年十月十三日，她最后一次显现给他们，很巧的是，第一次世界大战在这一天结束了，这可说圣母保佑的结果。
圣母玛利亚又在一九三二年比利时包兰地方（Beauraing）和邦诺（一九三三年）显现给儿童们，要他们多祈祷和做补赎。
公元一九五O年，圣母敬礼又进入一个高峰时代。碧岳十二世也在同年的十一月一日通论中，颁布圣母升天的信理。他说：「天主的无染原罪，圣母玛利亚，当她结束了人生的旅程后，她的灵魂和肉身一齐被提升天。这是天主所启示给人的信理」。
这端信一钦定后，各宗教的反应不同。东正教虽然相信这端信理，但认为罗马教宗太武断，不能接受其态度。基督教反对的最激烈，他们认为这是无稽之谈，更不相信教宗不能错误的信理。英国国教在基本原则上相信圣母无染原罪的信理，但其反对的原因，认为这与救恩无关。
庚：梵二时代
464
梵二的文献也重新强调圣母玛利亚在教会中的地位和敬礼。「教会以特殊的孝爱，敬礼天主之母荣福玛利亚，因为她和她的儿子的救世大业，有其不可分解的关系」（礼仪宪章103）。
「教会也以特殊的心情，向他们和荣福童贞玛利亚和天使们表示敬礼，虔诚地要求他们转祷助佑」（教会宪章50）。
「荣福童贞以其和圣子救主相契而身为天主母的这一恩赐和职分，又以其特别享有的恩宠和职分，与教会有密切的联系」（同上63）。
在梵二大公会议中，她被称为教会之母。希望在她的助佑下，一切安然顺利。
一九七四年二月二日，教宗保禄六世（一九六三~七八年）颁布了「玛利亚」通谕。他特别提出两项热心神工：玫瑰经和三钟经，以特敬圣母玛利亚。
当今教宗若望保禄二世也步其前任的后尘，宣布今年为圣母年，以求她的庇护。同时也唤醒人们圣母玛利亚在教会中的地位。当然，这种敬礼，正如碧岳十二世在一九五四年十月十一日的「天上母后」（Ad Caeli Reginam）所说的，不该过犹不及。更重要的是，让人们知道教会的训导权。玛利亚的敬礼是教会一直所推崇的。
结论
若望保禄二世宣布今年为圣母年的的确是明智之举。因为现在的教会正处于四面楚歌情况中，又像一支小船在大海中受到各种（政治和经济）波浪的冲击，谁来保护它呢？特敬圣母便是一个好的答复。
465
主要参考书目
Iilda Graef：The Devotion to our Lady
Ilawthorn Boohs．N．Y．1963
Dictionary of Liturgy and Worship
Edited by J．G．Davis．Westminister Press 1986 Philadelphia．
1987 Catholic Almanac
by Felician A．Foy O．F．M．
Our Sunday visitor．Inc．Indiana 1986．
466


神学论集-谈弥撒中的领圣体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

谈弥撒中的领圣体

陈永怡

一、领圣体在弥撒中的意义与重要

弥撒中的领圣体礼是以「天主经」开始，而以「领圣体后经」结束。「天主经」可视为领圣体前的准备，而「领圣体后经」则是在祈求天主使领受的圣体在教友身上发生实效，使以后的生活更基督化。本文所要讨论的是介于此二阶段中的礼仪进行，尤其著重「领圣体」行为的本身。

弥撒就其为中文而言，不具任何意义，因为它是从拉丁文会Missa音译过来的，所以现代许多人改以「感恩祭」或「感恩礼」称呼它，为了使人能望文知义，立刻意识到参与的意义。称它为「祭」，因它确是一个祭献；称它为「礼」，则希望更能涵盖它的另一幅度——共融。胡国桢神父在「共融乎？祭献乎？」一文中，对弥撒有一个简单而清楚的定义：「弥撒是经过死亡而复活的主耶稣，亲自邀请信友带著日常生活中爱德奉献的心神祭品，来参与的『纪念性感恩宴会』，席间耶稣以自己的体血作为新盟约的祭献牺牲，与信友一起感恩献祭，然后分赐参与者享用，因而与他们结合，以建立新天主子民，分施末世救恩。」（1）由这个定义可以很清楚地看出弥撒的两个主要意义：祭献和共融（与他们结合，以建立新天主子民）。弥撒不论就其为「祭献」或「共融」的意义而言，在弥撒中「领圣体」都是重要而有意义的。

不论是旧约中以色列人民的祭礼，或我国古代祭天的礼仪，祭献之后都有分食祭品的习惯。圣经

467

「肋未纪」第七章所描述的「和平祭」，其主要特点就是在祭后举行的联欢祭宴；因此祭品只焚烧一小部分。祭宴所表达的意义就是「和平」，因为大家在上主面前一同欢乐。我国祭天的郊祭也差不多，皇帝在行三献礼之后要饮福、受胙与赐胙。饮福、受胙是象征自己蒙受上天福助，受胙则是将禁品分赐王公大臣，使他们也分享这一福分。如果将旧约以色列人民的「和平祭」与我国古代祭天的「郊祭」作一比较，便会发现它们都必须经过三个程序：奉献、宰杀、食用。不过国人的习惯是先宰杀后奉献罢了，至于食用，则是不可少的。

弥撒的祭献与旧约以色列人民的祭献或我国祭天的祭献都有所不同，因为弥撒的祭司是无限尊贵的天主子，祭品也是完美无缺的基督本人，而且它的功效是普遍而实际的。但我们仍然可以类比地说，它含有三个相同的因素：即奉献、宰杀、食用。弥撒中很清楚地有奉献礼，自不待言，成圣体体实际上是一种宰杀的行为，因为基督分别祝圣圣体圣血表示把自己当祭品而奉献，承认天父的无上权威，而完全隶属于他，至于领圣体，自然是分食祭品。缺少这一行为，祭献就不圆满，因为祭献除了为向天主表达钦崇、感谢、赞美之意外，还冀望从天主那里获得各种恩惠：如罪过的赦免，抵抗诱惑能力的增强，及常生的保证等。不藉领受基督圣体与天主合一，这些恩惠将如何传递到我们身上呢？

弥撒要表达「共融」的意义，也要以「领圣体」为最佳的方式：因为众人「共享一个饼」（格前十17），而且是从同一个桌子上领取同一个饼，并不是各自带回家享用（除了为病人送圣体等例外），尤其现代弥撒礼规中鼓励教友领圣体时合唱「领主咏」（2），更表现出共融的气氛与意义来。除非用「吃」的方式，我们无法表达出我们与天主及与其他兄弟姊妹之间的合一关系。当我们去领食时，我们不只是为了自己，也为整个数会，我们不是去联合，而是去融合。当我们准备领圣体时，我们即祈求

468

天主赏给「我们」（不是「我」）日用的食粮，已经表达我们即将领受圣体是为了团体，而不是为了个人。

领圣体不但使参与祭献的意义达到圆满，又使众人在基督内与天父合而为一，并且也是遵主遗训的一种表现：基督曾经说过：「如果你们不吃我的肉，不喝我的血，在你们内便没有生命。谁吃我的肉，喝我的血，将享有永生。」（若六54-55），「你们拿去吃吧！」（玛廿六26）

二、领圣体时值得注意的几个问题

弥撒中领圣体的重要性已如上述，因此我们不得不对领圣体特别重视，并且对领圣体可能发生的问题加以注意，使弥撒中领圣体所应表达的意义，适当地达到，并使领圣体的个人及教会获得所预期的实效。

弥撒中的经文是一种纪念、一种祈祷，本身也有教育的目的，它可以帮助教友了解弥撒中所纪念、所祈祷的真正涵义。所以经文要文雅、正确，还必须易懂。领圣体礼中有些经文似乎不容易为我国教友所了解，如「天主羔羊」、「圣宴」。「羊」对我们来讲，不是一种熟悉的动物，「羔羊」也是难得一见的名词，至于杀羊祭神的作法，目前我们的社会根本没有，再加上「天主」一词在「羔羊」之上，那深奥的意义更不是一般教友能体会的了。至于「圣宴」二字的意义，本不难懂，但如果不看字，只听「shéng yán」两个音，恐怕也不容易知道所指为何。

教会礼规鼓励教友在领圣体时合唱「领主咏」。但目前台湾各本堂的作法似乎是先一齐念「领主咏」，然后才唱一首有关圣体的歌。那么到底是念的是「领主咏」，还是唱的是「领主咏」？或者二

469

者皆是？

古代教友常是圣体和圣血一起领受，后来由于教友人数众多，而且圣血有溢出的危险，才渐渐改为只领圣体，不领圣血。虽然只领圣体，也同样是领整个基督，司铎也能代表教友领圣血。但圣事同时是标记、证据和信仰的表白，二老兼领才具有较完整的形式；更何况圣爵更象征团结、亲切（咏十六5，廿三5），比分饼的意义更明显。现在教会也容许教友领圣血了（3）。可是，现在很少见本堂神父给教友送圣血。人多吗？或者有别的理由？

领圣体的方式以「口领」较为古老，也较普遍！而且也是目前中国主教团所规定的方式。但「手领」并不是绝对地禁止，而且也有许多优点：避免送圣体的司铎将圣体掉在地上，以及手指碰到领圣体者的嘴唇或舌头，又能表现教友积极、主动且成熟的信仰态度（4）。是否我们可在某些教友团体中更广泛地采用？

姿势或动作除了有象征的意义以外，也有助于（或有害于）人与人之间及人与天主之间的心灵交融，有时甚至胜过语言的效果。目前领圣体的姿势有站著领和跪著领两种姿势。跪的姿势著重个人的虔敬；站立的姿势则重在信仰的表明。但坐姿是否也表达别的可取的态度呢？聚餐时，总没有站著或跪著吃东西的。即使聚会，站著也让人有「勿匆忙忙」、「公事公办」、「马上要走」的感觉。这要如何调适呢？

三、结论及一些建议

一般而言，年纪较大或领洗较久的教友喜欢比较传统（或习惯）的礼仪；只要礼仪还能表达出它

470

应有的意义，就最好不随便改变方式，以免产生相反的效果。对于年轻的，特别是领洗不久的教友，则礼仪应常有「现代感」，亦即应以现代人的方式表达，而且也应常有变化（不是指标新立异，而是指在可能的范围内避免一成不变的机械化）。但礼仪的效果常是因人、因时、因地而有所不同。取舍的标准在于它对建设教会团体「是否有帮助」及「帮助多少」而定。因此以下的一些建议也只是「建议」而已，是否可行，只有等到试用之后才能知道。

（一）「除免世罪的天主羔羊」可改为「天主的牺牲，除免罪者」，「天主的羔羊」可改为「天主的牺牲」。

（二）「圣宴」可改为「神圣宴会」或「神圣聚餐」。

（三）唱礼典中所安排的「真正」的「领主咏」。可以请教会内的在乐家编几个可轮流选用并适合所有「领主咏」的曲调备用（如日课中的赞美诗或圣咏调一般）。表达对圣体钦崇、感谢的歌，可在全体领完圣体后唱，或者领圣体后，保持片刻的静默，以享受与主交融的美妙滋味。

（四）平日及大多数的主日，各本堂按照原有的习惯，站著或跪著，口领圣体，不领圣血。但在特殊及参加人数较少的弥撒中，如小团体的避静中，或本堂教友不多的大节日（包括教会及民俗的节日），可尝试用以下方式举行弥撒及领圣体：

甲、圣堂内（或举行弥撒的地方）以圆桌式设计！如图——

471

说明：O——代表主礼神父，

r——德高望重的教友，或修士，或修女，

——代表圣爵；

— 一—代表圣盘，

X——参礼者。

472

乙、领圣体进行的方式——（6）

1．在主礼念完「请看，天主的牺牲……」及全体答「主，我当不起……」的经文后，主礼将盛有圣体圣血的圣盘和圣爵陆续送到各桌，交给Δ(。)，并说：「基督圣体圣血！」Δ起立接受，答：「阿们！」

2．Δ将圣爵置于桌子中央，然后将圣盘按序送到每一X面前，并说：「基督圣体圣血！」X起立接受，答：「阿们！」

3．全体坐下，由Δ开始，逆时针方向，以圣体蘸圣血的方式，陆续领受圣体圣血。

4．Δ领完剩余的圣血，将圣盘、圣爵送同主礼桌，由主礼左右各一X协助清理。

5．「领主咏」可以在主礼送圣体圣血到各桌时唱。

（五）成圣体用的小面饼，可用正三角形代替圆形。三角形容易拿在手上，又可象征三位一体的天主。

注释

（1） 胡国桢。共融乎？祭献乎？。神学论集第三十三号。光启。民六十六年十月。页三八二。

（2） 参阅：弥撒经书总论，56号（9）项。

（3） 同上，56号（8）项。

（4） 参阅：赵一舟编译。我们的弥撒。见证。民六十九年十月。页一八六---一八八。

（5） 大多数圣堂已有传统式跪凳，自然无法试用；但在圣堂以外地点举行弥撒，以及盖新堂时，或许可列入设计的考虑范围内。

473

（6） 本建议主要的目的在表达中国式的共融，但不忽略祭献及宣信的幅度：奉献与成圣体礼在主礼桌上进行，方式与其他弥撒相同，起立接受圣体是勇敢、肯定的态度。

参考书目

（1） 思高圣经学会编著。圣经辞典。香港。一九七四年十二月。

（2） 圣经神学辞典（卷三）。光启。台中。民六十七年一二月。

（3） 神学论集。33、35、46、68-69等号。

（4） 邹保禄。从历史观点看弥撒礼仪的演变。闻道。台南。民七十三年五月。

（5） 赵一舟。我们的弥撒。见证。台北。民六十九年十月。

（6） 豪威尔（孙茂学译）。弥撒的情趣。华明。台北。民六十二年十二月。

（7） 主教团礼仪委员会编译。弥撒经书总论。教务协进会。台北。民七十一年十一月。

（8） George every，The Mass, Our Sunday Visitor, Inc., Huntington, Indiana, 1978．

474


神学论集-台神、南神、辅神三院共融感怀-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

台神、南神、辅神三院共融感怀

林逸君
在走向合一之途的大公运动的前提下，本年三月十四日台南、台湾和辅大三个神学院的师生，假辅大神学院举行了一次共融性的交谈。上午的主题是「在台湾做神学的困难」。首先由台南神学院陈正德同学作讨论的前引，他以地方、文化和人的处境作为做神学反省的出发点，认为只看重来世观念之欧美文化的耶稣基督形像，不足以表达全教会的观点，而第一二世界的确受到欧美资本主义及强权政治的剥削和压制。从而举出旧约先知宣布正义、关心孤儿寡妇、穷人，及新约耶稣扮演安慰者和公义者的角色。今日教会既为上帝服务，理应在现世中伸张公义、正理，为民请命。整篇讲辞给人的印象似乎是希望今日教会能考虑做与政治、社会有关的神学。讨论强从政治神学起步：有人认为今日上帝已为欧美文化所束缚，须摆脱人为的包袱，还给上帝真面貌。提到基督的福音应如何落实在台湾时，有不少认为不能只著重外在因素，而将基督的讯息简化为地上的讯息。
下午的主题是「怎样做神学？」和「做怎样的神学？」由辅神谷寒松、房志荣二位神父作讨论的提引。谷神父指出做神学可从国际性、中国文化、中国政治、社会（包括中国大陆和台湾）及今日台湾社会生活几个幅度来反省，以达到平衡互补。同时强调做神学反省时须有开放的态度：一、接纳多元不同的思想，随时修正。二、重视科际间的合作，使基督的信仰有多面性的表达。三、具体信仰与生活二者间的整合。房神父则提出做神学反省不是封闭的，应从生活观点看它与时空的关系：向上超越，向下扎根，向后溯源，向前远瞻；同时不忽略在人类群体共生原则下的左右关系。然后，更须以三位一
475
体的信仰为中心，容许张力的存在，不断交谈，彼此补足。接著就是坦诚的交换意见，在讨论的过程中，最令人瞩目的是中国文化的问题，就是如何使福音讯息落实在台湾。有人把文化限制在典籍文化中，认为做神学不必透过文化。有人质疑，到底什么才是当代的中国文化？也有人以台湾本地化来取代中国本位化。到最后，由于时间关系和限于对文化内涵知识的不足，只能让这问题在没有共识的总结下结束。
事后，追忆整个讨论的过程，给我印象最深刻的是有关基督形像和有关文化的话题，引起了我的一些反省。关于基督的形像，我们需要有一个清晰而明确的基督面貌：一方面，我们不该把基督超脱于当时社会政治制度之外，以为历史中的基督是一个完全精神派的人物，只宣讲天国，要求悔改，对当代的社会政制不闻不问，视若无睹。另一方面，我们也不可以为基督的来临只是为了宣讲公理，改革社会，批评政治，而绝对化地把他视为穷人、弱者伸张正义的先知。诚然，耶稣基督并非政治性的默西亚，但他生活在当时代，他所宣讲的天国不但是末世的喜讯，同时也在现世开始了爱的讯息，在天国子民、大同世界的意义下，他的宣讲自然地对社会不公，政治不仁的现象有了权威性的挑战。换句话说，耶稣并非蓄意地以政治家的姿态来批判当代的社会、及其政治架构，而是在末世性的宣讲下，使爱的讯无时或无地向不均衡的社会、政治现象提出控诉。换言之，按圣经启示，耶稣面对当代政治环境，从未有过刻意的图谋，如果涉及政治，也只是在他宣讲天国时所导致的必然后果。因此，我们若单从政治、社会角度来看基督，无疑是瞎子摸象，以偏盖全。在现世有限的时空条件下，我们必须从不同的角度来探讨，逐渐体认基督的全貌。
至于文化的问题，钱穆先生有一个颇具深意的说法：「文化可以说是民族的生命，因为没有文化
476
就没有民族；文化是一个民族生活的总体。把每一民族的一切生活包括起来称之为文化。文化不是指每一个人的生活言，也不是指学术生活，或经济生活、物质生活、精神生活等言，它是一切生活的总体。每个民族有每个民族的生活，这个生活，就是它的生命；这个生命的表现，就成为它的文化。」（1）如果我们按上述的观点来了解，便绝不会把文化视为静态的事物，把它局限在典籍文化、地区文化或现代文化的范围内。文化是动态的生活表现，在每个民族的文化内有著经年累月的历史过程和生活演进的经验，而且每时每刻由外在世界吸取与自己民族有直接或间接关联的人情、事物形成常新常活的文化。职是之故，每个民族都有意识或无意识地享有自己独特的文化传承。所谓古典文化，可视为民族生命的根，地区文化和现代文化是这个民族在不同时代、环境中生命的流露。如果把文化视为民族生命的流露或生活的表达，那么我们更需要认清在一个民族的生命中，什么是可以改变的，即能按著不同的时代、环境，以不同的形式、外貌而表达出来。什么是一个民族不能改变的特质，就是形成这个民族与其他民族不同的本质因素。总之，只有在我们真正了解文化的含义时才可以问：基督与我们的文化有怎样的关系？我们如何能透过文化来传达他的喜讯？走笔至此，倏然领悟到自己所关注的两个问题：即基督的形象和文化与当日讨论「如何做神学」的论题有著密切的关系。因为我们心里有怎样的基督形像，就会有怎样的生活取态；生长在怎样的文化传承内，就有怎样的身分和使命，这是无容置疑的。因此，使我体会到：只认识时代、环境，也知道做神学的原则和方法是不够的，除非我们确认了自己的身分（中国人、基督徒），我们是无法做出真正适合于中国人的神学。毕竟做神学的主体是谁？到底谁在做神学？
477
附注
（1）节录钱穆著「从中国历史来看中国民族性及中国文化」页十三---十四。联经出版事业公司。民国六八年。
478
一九八七年三月十四日辅、台、南神共融心得
李文玉
I. 综合
1．不同的背景，必然产生相异的价值观（有时可能一致），以致影响到不一致的判断，甚至相左的行为取向。例如：
（a）陈正德同学说当今之耶稣是受过浓装、丑化了，而须从经济、政治之层面来研究，卸掉浓装，还其本貌（长老会于台因曾受政治迫害以致反动必更激、情绪必较昂。）
（b）苏耀文修士则说考虑台湾当地主教之省籍问题，更提出关心不只在政治、经济上，更以福音为基准。
2．我认为老师与学生之间看法真有差别。如学生强调，“当看到某一特殊之点或现象时，就该去关心”；而老师们却强调该是各个相辅之不同幅度，是整个立体之上下，前后，左右之广面做整合，而非只是片面的角度就以偏概全地下定论。
3．知己知彼方能百战百胜。与魔鬼交斗难免须要些技巧。因此要将基督的福音宣扬于台湾或整个中国，重要的乃先了解当地的文化背景、民间宗教，甚至其意识型态等。
479
II. 试看整个基督宗教之合一的可行性
对这个问题，我的同答是肯定的，只是合一的程度到哪儿？是整个教义的合一？还是事工上的合一？
我对此次共融有相当乐观上只是合一的一个开始而非结束。如孔汉思博士所说须于各人基要、终极关怀内找寻那可交谈之共通点来开始。
像基督教的强调实际的人权社会福利……可能会走向“失去理性之勇士”的为福音来奋斗之患。天主教之强调普世之观点，亦有舍近求远之嫌，忘记耶稣之救恩乃于困苦者身上。III. 结论
综合整个会议、交谈。套用水浒传之开宗明义，天下大势，合久必分，分久必合。“一句话，在走向二十一世纪的今天该是走向合一的时机，只是在接合之际，必生苦痛，在所难免，而接合之际亦当先肯定对方的真理，随时同到信仰准则的反省上。
如前所述，这次的交谈只是个开始，至于合一的程度就有待今时的神职人员，神学生一起来催化整个信徒全体来作信仰反省，在耶稣基督里找寻、建立合一，大而公的教会”。
480


神学论集-南神同学来信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

南神同学来信

祝您平安！！
三月十四日为台南神学院一些同学而言，是充满新奇特殊的经验，虽然在言论上有若干失礼及不当之处，但辅神其容乃大的风度永存于南神人的脑海中。
房神父结尾的一番话流露长者风范和信仰诚恳，我们身为复生者反复品味思索。深信来日能领导台湾神学界者舍辅神其谁？！
三月廿七日 Hans Kung的演讲更让我们成受到天主教会的境界、倾听世人的声音的胸怀。希望辅神师长们不介意分离弟兄们的肤浅，而容我们有向您们学习的机会。
静静反省，这几年来，后生个人不论哲学上或神学上诸多概念和灵感莫不来自天主教会，内心不免几分忧伤，新教若不努力，拿什么给同胞？
敬祝
教安 厄玛努耳
后生锦昌敬上
4月13日
481
上接四五六页
下转四八六页
482


神学论集-你们说我是谁？——拉丁美洲神学中的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

你们说我是谁？——拉丁美洲神学中的耶稣

你们说我是谁？——拉丁美洲神学中的耶稣（1）
谷寒松
本书的作者是德籍神学家兼圣经学家，他拥有深入分析，批判，投入其他基督信仰世界（拉丁美洲）的能力与才华。他以一种清晰易懂的词汇，将其中主要的争论予以鸟瞰性地描绘。
布斯曼（Bussmann）的主要目的是对「解放基督论」做一研究。但是他的第二个目的，也是希望利用这个研究，重新思考神学在社会中的角色这一问题。换句话说，就是让一位受过典型的中欧神学训练的神学家，研讨做神学的新方法。
作者像一位好老师，先从方法的问题谈起。在第一部分的前四章，他探索拉丁美洲「新式神学」的源起？例如社会、政治环境的分析；解放神学的焦点——穷人的重要性；新方法的根本因素在解放性的实践，最后一九六八年，在哥伦比亚的美德林（Medellin、Colombia）召开的拉丁美洲主教会议的全体大会终于唤醒了拉丁美洲教会（2）。
布斯曼用了几页的篇幅让读者参与讨论一些敏感的问题，就像采用马克思主义思想，解放概念本身的多元性，以及基督信仰与政治之间的关系。
第二部分的标题是「解放神学如何同到耶稣基督」。首先由解放神学家自己谈基督，然后布斯曼就跟随着那些神学家对「真实基督」所做的研究。基督非常深入当时的民众生活，甚至包括参与他们
483
的政治领域。基督的死亡与复活，从真实的贫穷人的生活中复现出来。这成了解放的稳固可靠的基础。耶稣喜讯的全部内容．不论是以言或以行，所宣讲的都是「天国」。这是先知性的批判及政治行为的动机或目标。
作者对他的神学研究做了以下的综合：「这些神学家有一个共同的方向，那就是同到基督并不只是修辞学上的兴趣。基督论不只是历史的，释经的，也不只是系统的神学，而是在实践基督。因为他们发现自身处在极紧张的社会，政治及经济的情况中。这些出现在他们眼前的情境并非人类不可避免的命运，而是一种外在的压力所造成的。」（47-48页；一四二---一四四页是对以上主题的再次综合。）
布斯曼深信解放神学引发一些重要的课题：例如无论我们身在何处，在发挥基督论的时候，能够不意识到社曾经济问题的存在吗？或者能够不以批判性的反省来看政治与基督的生活工作，以及政治与教会的生活工作之间的纠结吗？
难道「政治神学」（politica1 theology），就是美兹（Johann Baptist Metz）所建立的「在奥斯怀（Ausschwitz）之后」神学，不是为拉丁美洲神学家做他们的神学而铺路吗？事实上拉丁美洲的神学是参与「社会」生活的神学性回响。他们的生活环境，从整体上看就是一种不独立的，受压迫的经济、社会、政治生活。
布斯曼的书可以郑重推荐给那些希望有一本较平衡，清楚的介绍解放的神学的读者。一般神学家也会发现，这本书相当有用：因为就如以上所述，本书对解放基督论的特殊面貌，予以简洁而扼要的说明。
484
我们将更感庆幸的是，如果作者能够在七年之后再次提笔，用他强劲的综合力从许多闪烁的钻石中，拼凑出、撰写出最近几年来拉丁美洲的神学工作。
注解
（1）布斯曼、克劳斯，你们说我是谁？拉丁美洲基督论（罗勃，巴尔译自德文）Orbis Books, Maryknoll, New York 1985. 一八五页，首次是以德文出版：Befreiung durch Jesus? Dic Christologie der latcinamcrikanischen Befreiungs theologic, Kosel-Verlag, Munchen 1980本书英文译本，捉供一九八四年以前的参考书目录，比德文原著还要完备。
文集目录可帮助读者更进一步讨论最近的研究方向。翻译工作做的非常好。
（2）第三届拉丁美洲主教大会在一九七九年一月，墨西哥的佩布拉召开，本书因出版较早无从涉及。
485
上接四八二页
486


神学论集-评罗国辉著《逾越——四甸期、圣周礼仪：沿革及意义》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第73号

评罗国辉著《逾越——四甸期、圣周礼仪：沿革及意义》

一九八七年香港公教真理学会出版
房志荣
关于这本一百七十多页的小书，在香港公教报上已经有过不只一篇评介。神学论集中的这篇书评仍有其必要，首先因为此书虽不大，内容却很丰富，可以藉本文略予发掘。其次，有些可商榷的地方愿在此提出，以与作者罗国辉神父开始初步的交谈。说是「初步的交谈」，因为「逾越」这本书打开了讨论礼仪问题的大门，正如作者在「自序」中所表达的「愿望」：「期待著读者的指正，和彼此携手继续深入发展本地化的四旬及圣周的信仰生活」。
一 一本力作，值得推介
「逾越」一书的写成很清楚花费了不少心血。只须注意每章附注的数目，就可看出作者善于搜集资料及整理资料。「四旬期」一章有五十二注，「基督苦难主日」有四十二注，「圣周星期四」有八十四注，「圣周星期五」有五十三注，「逾越节守夜庆典」有四十八注，四篇附录中有两篇共有十注，总计共有二八九条附注。
487
附注以外的另一特点是，本书共有三十幅插图，都是跟四旬期及圣周有关的一些古今照片，这为照明礼仪的各种活动是一些有力的见证和解释。叙利亚及其他东方教会或意大利古教堂的照片固然能发散怀古之幽情，今日香港及韩国的礼仪照也启发人对礼仪及其实效的沉思，在那些接受洗礼的人身上看到自己得救的写照。本书不是一本画册，须用沉思默祷的心看这些照片。
最突出的当然是本书的彩色封面及其封底的解释。用「图文并茂」四字来赞美作者一句仍觉不够，因为这幅十五世纪东方礼「基督逾越冥府」的圣像，不但美丽可爱，还蕴含著极深的救恩大道理，正如封底所引的圣周六日课经中一篇佚名的古老讲道词「主下降阴府」所说的。作者罗神父很恰当地将这幅圣像的意义应用在我们身上说：「主亲自进入坟墓，打破死亡的枷锁，把我们从死亡的幽谷中拯救出来」。
二 选题得当，击中要害
谈礼仪先谈逾越奥迹，及其准备时段四旬期及圣周礼仪是十分恰当的。虽然圣诞子夜弥撒吸引最多的人，但很多是未信主而来看热闹的人。圣周礼仪则不然，前来参加的都是信友。他们在深沉的哀思及新生的希望中参加整个教会的礼仪祈祷，在今日具体的生活中体验救主的大爱和大拯济，及其达致救世的十字架坦途。「逾越」一书为此而写，希望天主子民在这中心奥迹中一年比一年更深入，更活络，更体现出死人生的救恩之路，而将之传给别人。
今按照该书的页数顺序，择要指出笔者认为「击中礼仪要害」的主张或讲解，望能引起以中文举行圣教礼仪的各堂区及各团体的注意。
488
1．页60所说「祭与宴的合一」。这是圣周四黄昏弥撒的集祷经所指明的：「在这晚餐中，基督把万古常新的祭献，同时也是爱的圣筵，交给教会」。神学论集70期周克勤神父的一篇长文称弥撒为祭筵就是这个意思。望弥撒而不参与圣筵，也不与兄弟姊妹交流，一定是美中不足。
2．页128说到领洗礼后的「穿白衣」：虚伪地将白手帕在一眉头上放一下。礼仪中的象征做到虚伪的地步，实在「不如免了」，「如果要做，那么应是一件像样的真正衣服，而非一块白手帕」。在此可以加上一句：为了领洗这样一件大事，整个堂区的团体为新领洗者每人提供一件新衣，难道做不到吗？最重要的是尽力避免礼仪中的虚伪作风，以免养成坏习惯，把礼仪看成是虚伪不实的。
3．页138-143附录一所谈的四旬期与春节的协调问题为所有的中国基督徒都很实用。尤其页140所提议的把握四旬期的真精神：慕道、更新、与天主及人修好等，来配合春节的团圆、迎新、纳福、一年之计在于春等民风。此外罗神父建议，拉丁弥撒书四旬期首二周不合春节气氛的选经和祈祷文，可重新予以编写。
4．页153：附录二：「如何在堂区筹划圣周礼仪」谈到复活庆典的夜间礼仪时，以「入教圣事」（圣洗、坚振、圣体）为整个逾越节三日庆典的核心和高峰。这为我们传教地区是一个很有意义的提示。经过长期的慕道准备，候洗者如果能在这一夜让死而复活的基督通过教会，在自己身上实现他的逾越奥迹，该是多么丰富而深刻的一个体验，不仅为候洗者本人，也为整个参与的信者团体。
5．页166有另一个重要的提示：洗礼和坚振是入教圣事的两个行动，因为接受圣神的印证和在基督内度天主子女的生活，是不可分割的。为此成人入教礼典规定：成人不能接受坚振圣事的，就不该为他施行洗礼。罗神父在此提出两个问题，为香港以外的其他中国教会团体似乎也有效：这重要的教
489
会训导是否落实执行？它又是否充实了我们的慕道内容？
三 纠正台译，可供参考
「逾越」一书页21的三个附注对台湾所译的梵二大公会议文献及感恩祭典有所批评纠正，是中文教会著作中少见的现象，值得在此一提。注40说台译梵二文献礼仪宪章109将Paenitentia（补赎）译为「苦行」是为不当：因为补赎不一定是苦行，也可以是善功，如行爱德等。
注42：「非常可惜，一九八O年九月台湾版感恩祭典第十五页把原文Quaarasimalem observantiam 即善度或遵行四旬期，改译为「遵守严斋」，重覆梵二之前对四旬期的误会，四旬期的遵行不单是守斋，还有其他善功呢！」
注43中罗神父仍以「非常可惜」四字指出「感恩祭典」第一册，第20页取消了拉丁本首选的谷一15：「你要悔改，信从福音」，而只保留了原是次选的创三19：「人哪！你要记住，你原是尘土，将来还要归于尘土」。
页31：主日感恩祭典中「主苦难圣枝主日」的集祷经是：「全能永生的天主，只为使人取法谦逊的榜样，令我们的救主取了人性，接受十字架的苦刑，求你使我们服膺基督坚忍的教训，分享他复活的恩惠」。罗神父认为这一字面直译大强调伦理、德行和教训的层面，而忽略了基督空虚自己、听命至死，所带给我们的救恩效果。因此罗神父主张意译为「全能永生的天主，你的圣子，承行你的旨意，屈尊就卑，降生成人，服从至死，死在十字架上，求你助佑我们，步武谦抑自下的基督，承行你的旨意，俾能分享他的复活」。
490
四 处女之作，不无瑕疵
页98解释圣周五的礼仪时，三次说（1）不是哀悼，而是……（2）不是追念，而是……（3）不是死亡，而是……页150说救主苦难纪念「绝对不是『追悼会』」，似乎都说的过火一点，这更是西方哲学论证的一些说法，我们东方人也许更喜欢听到：是哀悼、追念、死亡，但更是逾越、救恩重施、奥迹实现在我们身上等。
有些中文的成语说法似乎有误：页2的「切身处地」该作「设身处地」，页12的「归根究底」该是「归根结底」，页18注（2）及他虚的「修道院僧侣」应作「修道院隐修士」。外文印错的地方相当多，无法一一枚举，这是印中文书时很难避免的现象。
还有两件事不是错或对的问题，而是台港、以至大陆及海外，是否值得统一起来的问题。一是引用圣经的章节写法。「逾越」一书所用的是英美系统，如页4：罗6：3-14，页5：出34：28，列上19：8，玛4：2等。其实中文有一更好的系统，即以中文数字写章，阿拉伯数字写节，这一写法已在台湾渐渐普遍化。用上面所举的例子就是罗六3-14，出卅四28，列上十九8；玛四2等。虽然这是一件小事，但推广开来以后，用起来确有很多方便之处。
关于「修和」或「修好」的用法，不知罗神父是否有一定的标准，讲圣事时用，「修和圣事」（页6，7等），讲与天主及与他人和好时就用「修好」（页31，138，140等）。笔者查了几部辞典，发现：「修和」：整饬政教，「修好」：实行亲睦（王云五大辞典，新编国语辞典）。「修和」谓修政化、和诸夏也；「修好」（1）谓敦睦邦交也；（2）行善修福也（中文大辞典）。可怪的是辞海里修和及修好两条都
491
付阙如。由以上三部辞典的解释可见，将「修和」或「修好」用在我们的信仰词汇里，只能取其类比的意义，而「修好」有「重修旧好」的意义，似乎更接近和好圣事的本义。
五 结 语
为评介「逾越」这本小书竟写了三千多字，似乎有些不相称，其实不然。这正说明这本书写的根扎实，提供许多值得讨论的问题。笔者只觉言有未尽，很想跟对礼仪感兴趣的人继续讨论下去。罗国辉神父在罗马念完书回香港后不久，就能写出这样一本有分量的书，实在应该为我国的礼仪运动高兴。
笔者目前的希望是我国散居世界各地的读者群能善用这本好书，准备一九八八年的四旬期及圣周礼仪，由之获得更深更广的信仰复苏，及与主基督同死同生的深切体验，好向亿兆同胞解开人生的生死之谜。也虔祈复活的主及他的神庇佑启迪「逾越」的作者继续为我教的礼仪生活及生活的礼仪写作效劳，振兴所有参加礼仪的天主子民，使他们由礼仪的活泉中汲取生命及更丰富的生命。
492


神学论集-前言 一九八八年冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

前言 一九八八年冬

编辑室
本期的七篇文章及三篇书评可分为三类：首先有两篇较学术性的文章，即区华腾神父的「王家的祭司或祭司的王国？」及柯成林神父的「一位税吏蒙召而为耶稣摆设筵席」。前者是一篇应时的文章，因为在全教会都重估教友的地位与使命的这一刻，把伯前二9的那几句话根据圣经的传统加以解释，而把握其正确的意义是十分有益的。后者由一个具体的例子，以释经的方式，阐明耶稣与税吏及罪人往来做朋友，正是天国来临的一个明显标记。
第二类的两篇文章出自本神学院两名在校生的手笔，道明会神父潘永达的「上主之神与上主的仆人」，这是他听完上学年的圣经神学的课程后，所写的一篇扼要的读书报告。如果把文中所引的圣经章节都翻开对证审阅，随著该文的路线看下去，会对天主圣神有深一层的了解。另一篇「从艺术灵感看圣经灵感」是玛利亚方济各会修女林逸君的作品。她从艺术的灵感讲到圣经的灵感，再以圣神与作者（人一方面的写作人）三方面的关系：意识——理智层面，潜意识——直觉层面，及深层意识—神秘层面来阐明天主圣神如何与圣经作者合作的问题。最后在结语中林修女也不忘指出，在成书过程、在内容、在作者体验三方面艺术灵感与圣经灵感的不同。
其余的文章及书评都属于本期神论的第三类：它们多少都与明年（一九八八）二月的福传大会有关。首先有张春申神父的「天主教在台湾传福音的现况与未来方向」是明年福传大会的政策性演讲，在此公布，正可供与会者及未能与会者的参考与反省。这篇接近两万字的演讲共分三大部分：一、传福
495
音的神学基础：传福音与天国、与耶稣基督、与教会、与时代信号；二、天主教在台湾传福音的现况：衰弱的迹象、外在环境、教会团体、及传福音的方法；三、天主教在台湾传福音的未来方向：整体性的、动态性的、涉世性的、多元性的、降生性的、全面性的传福音。这第三部分所提的六点前瞻性的特征给读者很多反省的资料，这些资料都是导向实践的。
其他几篇与福传大会的关系可以解释如后：「福传大会前夕谈译经」触及传福音与大公运动及大公精神的问题。福传大会提案八办法1（2）说：「教会应多开放与其他基督宗教及非基督宗教交谈的机会，并竭力推行实践梵二大公精神」。提案十的办法2（8）也说：「增加各阶层与其他基督宗教及非基督宗教之间的接触与交谈」。
谷寒松神父的三篇书评是在与其他基督宗教交谈之外，更注意到与非基督宗教交谈的重要性。福传大会提案除上面所引的以外，提案八的说明1（2）还说：「中国地方教会人员大都不重视研究其他宗教、民间信仰及风俗习惯，以致封闭、隔阂，未能有效的将福音传给更多的国人，满足其固有宗教情愫的需要」。以上所引提案中的三段话说的都很中肯，但大公精神及态度不是一蹴可几的，因此在提案一及二讲到教友培育及修院教育时，大公教育也必须有它的位置，这是大公主义法令极强调的一点。王敬弘神父所译有关「修会神恩」一篇可给提案四一些说明。
496


神学论集-「王家的祭司」或「祭司的王国」？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

「王家的祭司」或「祭司的王国」？

区华胜
壹、王家的祭司？
梵二的礼仪改革带来了很多新的东西，其中多了不少新的弥撒祭礼中的「颇谢词」。常年主日颂谢词（一）里有这么一句话：
「他使我们……得称为1特选的民族，2王者的祭司，3圣洁的邦国，4得救的子
民。」这句话出自伯铎前书二章九节：
「你们都是1特选的种族，2王家的祭司，3圣洁的国民，4属于主的民族。」
两者虽然在译文上有差别，但其拉丁原文却是一致的。为了讨论的方便，我们用后者的译文，同时将拉丁文及它所根据的希腊文一并列出：
拉丁文—— I genus electurn, 2 resale sacerdotium,3gens sancta, 4 populus sdpuisitionis 希腊文—— I genos eklekton, 2 basileion hierateuma,3 ethnos hagion,4 laos
eis peripoiesin 「（=laos periousos）②
497
伯铎前书用这四个称号来称呼基督的信徒，它们都源自古经，或更好说，依据七十贤士的希腊文译本：
1出自依四三20。
2出自出十九6；甘三22（希伯来原文缺）。
3出自出十九6；廿三22（希伯来原文缺）；申七6；十四2；甘六19。
4出自出十九5；廿三22（希伯来原文缺）；依四三21；申七6；十四2；廿六18。
伯铎前后书无论在广度或深度来看都不如保禄书信（见伯后三15—16），是以不易被人赏识。梵二以后，因平信徒地位的晋级，伯前二9那句话就突然平步青云，身价万倍，到处都见有人应用，但同时很少人注意到其中的问题，尤其是什么叫做「王家的祭司」？
训话方面的疑难
伯前二9的四个称号有著同样的成分，即各由一形容词及一名词所组成。1 3 4 的名词及形容词又是同义词，彼此形成平行的对偶。③只有2彷佛是一颗出轨的行星，与众不同而独树一帜：
1、它的形容词（「王家的」）跟其他三个称号的形容词没有同义的关系。
2、它所用的名词HIERATEUMA是个不可数名词（UNCOUNTABLE NOUN）既可作抽象名词用（即祭司职），也可作集体名词解（即祭司们或祭司团），而不像1 3 4 所用的是个可数的普通集体名词（countable commoncollective noun）。
3、它的文法结构也特殊：1 3 4都是以名词领先，形容词随后，而2却是以形容调领
498
先，名词随后。④
历史方面的问题
但最主要的问题随是来自历史的。
不论在古代或今日的原始宗教里，每一家长或族长、或甚至每一个人都可以向神建坛行祭，如加音、亚伯尔（创四。3后）、诺厄（创八18后）、亚巴郎（创十二7；十三18；廿二1后）、依撒格（创廿六25）、雅各伯（创廿八18后；卅一54；卅三20；卅五14—15）等。又许多民族及国家的君王就是当然的祭司，创世纪十四章十八节记载的撒冷王默基瑟德便是一个很好的例子。但是自从以色列由散漫的家族和氏族进而形成有组织的社团以后，宗教的礼拜方式亦开始有固定的规模。由家长、族长或个人举行的祭祀虽然一时未完全被废除，但已越来越罕见了⑤，取而代之者为以团体名义行祭的祭司制度。肋未、亚郎、匝多克以及他们的民族遂先后在以色列的宗教里担任起祭祀的主要角色⑥。不错，在以色列及犹太君权昌盛的时代，一国之主同时也是宗教事务的最高负责人⑦，不管好坏，他可以直接或间接干预一切与崇拜有关的事宜，他有权任命或罢免在圣殿供职的祭司及人员⑧，甚至还可以亲自主持一些祭典⑨，但毕竟他不是正式的祭司⑩。在以色列的传统里，我们找不到一个一人兼任国王及祭司的例子；实在，它也不容许有这样的事发生。公元前二世纪，哈斯摩乃朝代有几位野心勃勃的首领会作过这种大胆的尝试，竟然遭到人民强烈的反抗，以致有法利塞党及各木兰团体的产生⑾。既然是这样，那么「王家的祭司一词（KINGLY OR ROYAL PRIESTHOOP）由什么意思呢？从
499
字义方面来说，可有两种⑿至三种解释：
（A）「君尊的祭司」，或「有君王身分的祭司」⒀。但是我们已说过，在以色列的传统制度里没有这种祭司。那么它可不可以指外教民族的以君主身分充任的祭司呢？恐怕有人无意中会联想到希伯来书第五和第七章所论及的默基瑟德。但是我们知道伯铎前书跟希伯来书所谈的是各有千秋的：后者是专门引用创世纪十四章作为预像去阐释基督为祭司的某些层面，而前者只不过附带地引用出谷纪十九章六节来反射基督信徒地位的崇高，藉以激发他们在外教人中度一个圣善的生活。两者的话题不同、引典不同、用意不同，是不可以穿凿附会的。
（B）「为君王服务的祭司」。上面我们已经说过，在以色列及犹太的王朝时代，国君虽不是祭司，却是宗教事务的最高负责人，祭司是他的属员，由他任命，为他服务。但这个解释只有降低而非彰显基督信徒的地位，恐怕与伯前二9的原意不符。
（C）古经多次称天主为君王⒁，我们可否将BASILEION这个形容调解释为「天主的」 呢？也就是说，将「王（家）的祭司」解释为「天主的祭司」呢？这样的解释纵然有点牵
强，却不是绝对不可能，而且还带来一点好处，即是将伯前二9的四个称号的形容词变成
同义词，不过它始终还解决不了上面我们已提过的文法结构的特殊之谜。是以「王家的祭司」一词依然还是个问题。
二 “祭司的王国”
500
伯前二9的「王家的祭司」一词引自七十贤士译本，既然它不能给我们一个满意的答覆，那么我们可否向希伯来原文求解答呢？
原来希伯来原文是：MAMLEON，译成希腊文理应是：BASILEIA（或BASILEION）hiereōn，意谓「祭司（们）的王国」。Hiereōn是一个所有格的普通复数名词。其实这种译法已为公元二世纪的Aquila Theodotion，及 Symmachus所采用，见于一些梵蒂冈的手抄本中⒂。Coptic Boharic文译本（三世纪以后）译成regnum sanctum「圣的王国」，而古拉丁文译本（四世纪以前）则译为regnum sacratissimum「至圣的王国」⒃。
然则「祭司的王国」有何意义呢？首先我们得了解，如果将「王家的祭司」根据希伯来原文修改成「祭司的王国」，则伯前二9的四个称号便成了完整的对偶：
1特选的种族，2祭司的王国。⒄
3圣洁的国民，4属于主的民族。
2 3 4都出自出谷纪十九5—6节，作者在这里显然大费苦心，除了找合配的形容词外，还得去找同样的名词。因此这些词类是大可以对换来用的，我们无须为了「王国」一词而多受困扰。此外，「王国」的「王」字指示一种政制制⒅。但主要的还是个「国」字，它代表一个团体。国成立以后才可以谈政制，国末成，根本谈不上政制。所以我们一般都称某国某国，至于它们行什么政制却少提及：如我们称英国、荷兰、约旦就算了，无须多费层舌而称大英王国、荷兰王国、或约旦王国。是以，「祭司的王国」实际上也可称为「祭司的国度J或「祭司的团体」。
501
听天主的话
那么「祭司的王国」、「祭司的国度」、或「祭司的团体」又意味著什么呢？换句话说，昔日以色列民族的祭司职务又在于什么呢？这在本节的上下文中可以推敲出来：出十九4B—6叙述天主托梅瑟向以色列民众建议订立盟约，并提出订约的双方条件。梅瑟遂召集了民众和他们的代表，征询他们的意见，他们都一口答应了要守约，要「听」天主的「话」。梅瑟回报上主，上主吩附他们作适当的准备（7—15节）。接著而来的是天主在西乃山上的显现（16—25节）。从二十章起一路到书末的四十章，除了卅二和卅三章外，都是记载天主吩咐以民遵守的「话」。一开始就有「十诫」（廿1—17），继之而来的是其他管理家庭、社会和宗教的各种法规，所以连篇累牍都有「上主说」、「上主训示梅瑟说」、或类似的语句。）当然，这些长达十多章的条文不可能是旦夕之间一气呵成的，事实上它们都有一个颇需复杂的背景。据一般了解，除廿五至卅二章、卅五至四十章是公元前六世纪耶路撒冷「祭司派系的传授」（P．the Priestly tradition）外，全书的主要部份属于雅威派系的传授」，但也混杂著「祭司」及公元前九世纪的「厄罗因派系的传授」（E．the Elohist traditon）⒆。但无论如何，这些不同的背景、不同时代的条文后来被该书的作者收集在一起，而出十九4B-6。就成了天主跟以民立约的引言。第6节所称的祭司的任务乃在于守天主的「约」和听天主的「话」。这种观念不断出现在梅瑟五书的其他部分里，尤其在本文（壹）已提过的章节中，兹举申廿六18—19为证：
上主今天也照他对你所说的，明认你为他特属的人民，只要你谨守的一切诫命，并且
502
只要使你在名誉、聋望和光荣上，远超过他所造的一切民族，使你如他所说的，成为属于上主，你的天主的圣洁人民。
以民了解他们跟雅威特殊的关系，也明白盟约和由盟约而生的法制是维持这种关系的基础。守法对他们来说乃是一种光荣，申四7—8清楚地表明了这种意识：
有哪个大民族的神这样接近他们，如同上主我们的天主，在我们每次呼求他时，这样亲近我们呢？又有哪个大民族，有这样公正的法令和规律，如同我今天在你们面前所颁布的这一切法律呢？
同章32-40节更将这种思想发挥得淋漓尽致，并且数度强调以色列的雅威是天上地下唯一的主、唯一的神。
圣咏一四七19—20节以短短数语归纳了我们所说的：
他向雅各伯晓谕了他的言语，他向以色列启示了他的戒律，他从未如此恩待过任何民族，也从未向他们宣示过自己的律法。
秉承这种由来已久的精神遗产，难怪日后那雅威宗教传统的先知圣者们，对一般的祭祀奉献都持有一种泰然的态度；他们重视日常生活的奉公守法基于形式礼拜的礼节。是以撒幕尔敢指责撒乌尔王说：“上主怎能喜欢全燔祭和牺牲胜过上主的命令？听命胜于祭献，服从胜过绵羊的肥油脂”（撒上15：22）；尔欧瑟亚可以托天主之名说：“因为我喜欢仁爱胜过祭献，喜欢人认识天
503
主胜过全燔祭」（欧六；此外可参看依一11一17；耶七21—24；亚五21—24；米六6—8；咏五十7—23）。
宣扬天主的荣耀
本文（壹）又引用了依四三20—21⒇：
田野间的走兽、豺狼和鸵鸟都要赞美我，因为我在旷野中使水涌出，在沙漠里使河流成系，为赐给我「拣选的百姓」——也就是我为自己所「赚取的人民」——水喝，好使他们「宣扬我的荣耀」。这段引文给以民的祭司职提出了另一项任务：「宣扬上主的荣耀」。不过这项任务与前面所提过的「听天主的命」和「守天主的法」实际上是同一事的两面，是相辅相成的，只是强调的不同而已。圣咏第五十一篇的作者在对自己的过犯发表了忏悔的心以后，就立意「要把天主的道路教导给恶人，使罪人同头改过」而归顺你，他说：「我的舌头必要歌颂你的慈爱。我主，求你开启我的口唇，我要亲口宣扬你的光荣」（15—17节）。关于祭献，他却有自知之明而说：「我献全燔祭，你也不喜欢。天主，我的祭献就是这痛梅的精神」，也只有在真心的痛改以后，「那时你才会悦纳法定之祭、牺牲和全婶祭献」（18—19、21节）。
事实上，「宣扬天主的荣耀」不单是口舌的宣传，而主要的还是行动的说教。礼拜上主的人，如果放荡不羁、投机取巧，那无异是否认天主、亵渎他的名、为祂做反宣传（21）；反之，如果生活循规蹈矩、正大光明，则能导人认识并事奉他（22）。我们可以从犹太人的宗教历史里加以证实（23）。他们在亡国
504
后直到新约兴起的一段时期中，到处流浪，政治的势力虽然一落千丈，但宗教方面的发展却突飞猛进。这固然有赖于他们的宣教人员四出活动（见玛廿三15），但主要的还是由于教外人自动的归依。其理由是：当时邪说横行，颓风猖獗，而犹太人竟能标示出清晰的一神观念、树立起崇高的伦理思想、实行出严格的生活方式，天下间的仁人善士一时趋之若骛，不知不觉地为初期教会做了铺路的工作（24），日后保禄使徒在各地开教，一开始就吸收了不少这些原属犹太会堂的慕道者（宗十三16，26；十四1；十六14；十七4，12，17；十八4，7）。
以色列人民既然是一个「祭司的团体」，那么他们当中是否就没有或不需要其他更进一层的专业祭司呢？不，前面我们说过，以色列的宗教自从制度化以后，就是说，雅威的信仰被肯定了以后，个人举行的祭祀，即使是君主之尊，亦不被接受，这也可以在出谷纪的行文中观察出来。
十九章6节虽然称以民为祭司，却没有让以民直接跟天主谈话，还是以梅瑟为传话的中间人（见7节后）。当上主在西乃山显现时，民众甚至不许接近山脚（12—13、17、21、23—24节；廿21节），只有梅瑟和亚郎才准上山，连他们的祭司也不例外（25）。
在另一段叙述里（廿四章），梅瑟带亚郎、纳达布、阿彼胡和七十位长老上山，但只到山腰为止，继续往上登山的有梅瑟和若苏厄，但是跟天主谈话的仍是梅瑟一人。随后从廿五章起一路到书末，除了其中三章以外，都是讲论祭器和祭礼的事，民众只有「照样来做」。第廿八章至卅一章更详细规定专业祭司的资格、任务、服饰和权利等。
综上所述，可见世人与天主的关系有如金字塔，拾级而上，层层有序。以民是雅威的选民，也就是说，他们较天下各民族更接近祂、更认识祂的意旨和法度，这是他们的光荣；但另一方面，他们有
505
责任代替其他民族事奉他们所认识的唯一真主，而事奉的方法是「听天主的话」和「守天主的约」。藉著这种「事奉」他们得以宣扬上主的荣耀以及领导其他的人归附祂。这就是以民的祭司职务（26）。但以民自身跟雅威主的沟通又需依赖其他的管道：跟雅威主山立约有赖梅瑟；做赎罪祭、全燔祭等一般形式祭祀则有赖法定的专业祭司。
伯前二9的基督徒祭司职
这些从旧约传留下来的观念，伯前的作者都接受过来应用到基督徒身上。基督教会是新以色列，基督徒是新以色列子民，他们承继了往日以色列子民的称号。正如当初以色列是聚散无常的乌合之众，膜拜不同的神明，后来藉对雅威主的信仰融合成一个有纪律、有组织、有共识的民族。今基督徒也是一样，天主诱导他们弃暗投明，出死入生，他们从前是各自为政、各不相谋的匹夫匹妇，如今却成了天主的子民。他们也应该像以民一样「听天主的话」、「守天主的约」、「宣扬天主的荣耀」。是以伯前的作者在给基督信徒下了界说以后（二9—10），就开始讲论一连串日常生活的伦理问题，可与出谷纪十九章以后的相比。二11—12敦劝在世上作「侨民」和「旅客」。的基督徒「在外教人中要常保持良好的品行，好使那些诽谤你们是作恶者的人，因为看到你们的善行，在主誉顾的日子归光荣于天主」。三1勉励为人妻子的基督徒「服从自己的丈夫，好使那些不信从天主话的人，为了妻子无言的品行而受感化」——这一切都是一般基督徒祭司的职务。
除此以外，伯前也提及祭祀的问题。二。称基督徒为oikos pneumatikos……以奉献……Pneumatikas thusias，按一般的翻译是：「属神的殿宇，以奉献属神的祭品」，但如果我们记得
506
上面讨论过的有关旧约时代先知们及雅威宗教传统对空洞的形式祭祀的苛评，那么我想这里翻译为「名副其实」（与「徒具虚表」对称）的殿宇及「名副其实」的祭品则更能达意：基督徒是名副其实的殿宇，用作奉献名副其实的祭品。
最后要提的是：基督徒奉献给天主而使天主喜悦的祭品是「通过」（DIS）耶稣基督奉献的；同样，天主也是「通过」祂而受到光荣（四11）。虽然伯前没有像希伯来书一样明明声称耶稣是祭品和祭司，但字里行间，这种观念是潜藏的，基督徒是以耶稣的血所洗净和所救赎的（一2，19；二24；三18）。无可置疑，伯铎前书的作者除接受了旧约的传统思想而加以发挥外，对耶稣为祭司及天人中保的地位曾加以刻划上与出谷纪比较可说是唯一不同的地方。
本来我们对出十九6及伯前二9的探讨在这里就可结束，只不过有些古代的译本有稍为不同「读法，因而引起了另外一些问题，我们要在下节讨论。
叁、“王国及祭司”？
公元三世纪的叙利亚文译本有「王国，祭司」（basileion, hierateuma）的读法；公元三世纪后的Contic Sahidic及五世纪的Armenian文译本则有「王国及祭司」（basileion kar hierateuma的读法（28）。根据这种读法，「王国」与「祭司」两词各自独立，而再无所有格的附属关系了，如将它再转译成希伯来文，则是mamleke（wekonanim，但这样的读法不可能出现在十九6的希伯来原文中，因为它会扰乱原文的节奏，又会破坏原文的对偶，所以在一九六七年最
507
新出版的Kittel’s Biblia Hebraica已不再将这样的读法放入它的考证注脚里。
既然希伯来原文的读法无疑是「祭司的王国」了，奇怪的是为什么在后来的译文中（以七十贤士译本为首）竟会出现这些不同的读法呢？问题是不易解答的。我们推测这可能是受了玛加伯家族所建立的哈斯摩乃朝代的历史背景的影响。玛加伯家族起初以复国复教的口号发起争取独立的战争，但后来渐渐被战绩及野心所诱惑，企图将政教两权集于一身。他们虽然是祭司的后裔（加上二1），但究竟不是匝多克的名门，为充当大祭司已为人所非议。后来亚历山大雅乃乌斯（ALEXANDER Jannaeus公元前一O三—七十五年）竟将大祭司及君王的称号兼而有之，开了空前绝后的先例（29）。无论如何，玛加伯或哈斯摩乃家人的理想及成就的确是相当辉煌，使人刮目相看，在当时以及后来的犹太人心目中一定留下了难忘的印象。玛加伯下二17以短短数语说出了这种理想及成就：「天主既然拯救了祂的全体百姓，又把1产业，2王国（王权），3祭司职及4祝圣礼（1 klerollomia，2 （to）basileion，3 hierateuma， 4 hagiasmos）交给了祂所有的人」。1应指土地（30），2是主权，有人民、有土地、有主权，一个国家乃得成立。但一个以宗教或神权立国的国家，则除了上列的三个条件外，还须有3和4两项条件，这里的Hagiasmos 一词似应指耶路撒冷的圣殿或圣殿内举行的各项仪式。依我们推测，引句中 3两词的平排并列可能对上述译本的译文有直接或间接的影响。
在默示录里有两次basileia（31）； 和Hiereis两词以同格的地位连用在一起：
……那爱我们，并以自己的血解救了我们脱离我们的罪过，使我们成了王国（的子民），成了侍奉他的天主和父的祭司的那位（一5—6）。
……你曾被宰杀，曾用你的血从各支派、各异语、各民族、各邦国中，把人赎来归于天
508
主，并使他们成了王国（的子民）和祭司，事奉我们的天主；他们必要为王，统治世界（五9一10。上面这两段引文给我们说明了基督和基督信徒各自所担任的角色：基督以他的血作天主和他的信徒之间赎罪和盟约的中间人；而基督徒则有分享天主的王权和分享基督的祭司职的双重角色，也就是所谓“侍奉天主即是为王 ”（servire Deo resnare est）的意思。但无论统治也好，或侍奉也好，基的徒在世上人间的确也担当起中间人的角色。
默示录另外一处将hieteis和动词basileuō一并运用：
第二次的死亡对这些人无能为力；他们将作天主和基督的祭司，并同塌实一起为王两千年（廿6）。
这节论及末世以后的情形，与前面两段相比较，基督为中间人的角色已不再被强调了，但那些在有生之日曾为耶稣捐躯作见证或没有向撒旦屈伏的信徒，则仍然一方面担任侍奉天主和基督的祭司，另一方面和基督分一季治权和审判权（见廿4）。
义人或基督徒一方面侍奉天主或基督，另一方面对世界施行治理或审判权，这种思想在圣经里曾多次出现，如智三8；玛十九28；路十二32，廿二29—30；格前六2；弟后二12；默一9；二26—27；三21。
神学的反省是继历史而渐渐深入和延伸的，没有历史背景做衬托，神学的思想恐难发展，或至少很难被了解。
509
注释
1．我国天主教惯用「司祭」，而福音教一般用「祭司」。笔者参考了好几本字典及辞典，都找不到有「司祭」，而只有「祭司」。最近我国天主教译成的「每日礼赞」也开始用起「祭司」来。为了统一起见，本文一概用「祭司」一词。
2．此两词是同义词，前者由动词peripoieo引申而来，有「保留下来不致丧失」（编下十四12；路十七33；希十39）或「赚取、获得」的意思（依四十三21；拉三17；弗一14；弟前三13；得前五9；得后二14；宗廿28。后者由助动词Periemi脱胎而来。希腊文学中有称已婚的男子为ho periousios（the chosen one）的，意谓「意中人」，亦即德语的mein Mann「我的男人」。七十贤士译本以laos periousios来翻译希伯来文的am segullah（出十九5；申七6；十四2；廿六18；铎二14）。参阅W．Bauer, AGreek-Englidh Lexicon of the New Testament and Other Early Christian Literature ( translated and adapted by W．F．Arndt and F．W．Gingrich from German; the University of Chicago Press,1957）; F．Zorell, Lexicon Graecum Novi Testamenti ( edition tertia; Parisiis: Lethiellux, 1961 )
3．「种族」、「国民」、「民族」，显而易见的是同义语。但「特选的」、「圣洁的」、「属于主的」三个形容词，在有不同文化观念的我们乍看起来，好像没有什么关系似的，其实它们都是同义语。「圣洁的」是奉神祭祀的术语，而非指伦理上的行为。而颂谢词里翻译的「得救的子民」实在不合原意。
4．伯前二5也谈及祭司：「圣洁的祭司」（hierateuma hagion），我们可以注意到，这里所用的是七十贤士译本一般用的句法，即名词领先、形容词随后。
5．如基德红（民六26后）、三松的父亲玛诺亚（民十三19后）、厄里亚（列上十八30后）。
510
6．参阅 “ Priests ”， “ Levi, levites ”, “ Zadoq ” 等项目in The Interpreter’s Dictionary of the Bible with Supplementary Volume ( Nashville : Abingdon, 1962, 1976 )或J. L. McKenzie, Dictionary of the Bible ( London-New York : Macmillan, 1965 )；尤其是R. De Vaux, Ancient Israel. Its Life and Institutions ( translated by J. McHugh from French ; London : DLT, paperback edition 1973), 345-405.
7．达味（撒下六1后；七2后；十五24-29；廿四25；编上二~廿九）、撒罗满（列上五~八）、雅洛贝罕（列上十二26后）、约阿士（列下十二5后）、阿哈次（列下十六10-18）、约史雅（列下廿二3后；廿三1后）
8．达味（撒下八17；廿25；编上十五1后；十六39；廿三25后；廿七34）、撒罗满（列上二27，35；四2）、雅洛贝罕（列上十二31力后）。
9．撒乌耳（撒上十三7b-15a跟十四31-35有冲突，前者是属于稍为后期的资料，它的作者对撒乌耳王甚不友善）、达味（撒下六12-19；廿四25；编上廿一28~廿二1）、撒罗满（列上三4，15；八5，14，62-64；九25）、雅洛贝罕（列上十二33；十三1）、阿哈次（列下十六12-15）。
10．见注6 R. de Vaux，Ancient Israel，114．
11．同上402。
12．（A）a priesthood of roya1 rank or (B) in royal service见注2 W. Baner, A Greek-Einglish
Lexicon.
13．见戴德里（W．Doyle）根据W．Baner, Lexicon 主持编译的：新约希腊文中文辞典（台北浸宣出版社，一九八六年初版）。
14．天主的王权是多方面的：祂是以色列的君王、是列国的君王、是宇宙的君王、是百神的君王；祂的作为可
511
能表演在历史的舞台上，但也可能是超时空的，见M．Tsevat, “ King, God as ”, in 注6 The Interpreter’s Dictionary Supplementary Volume, 515-6; McKenzie, Dictionary, 476.
15．参阅A．E．Brooke and N．McLean（ed．）, The Old Testament in Greek according to the
Text of Codex Vaticanus Supplemented from Other Uncial Manuscripts with a Critical Apparatus Containing the Variants of the Chief Ancient Authorities for the Text of the Septuagint（Cambridge University Press, 1906 onwards）．
16．同上。
17．虽然在文法的分析来说，「祭司的」不是形容调，却有近似形容词的功用，英文则说：aindom of priests或a priestly kingdom．
18．对治史的人来说，这是一个重要的线索，它提示出谷纪十九5-6是以色列民族进入了君主时代以后编成的资料。虽然现在我们手上拿著的出谷纪，从十九章起到四十章全是以描述以色列来到了西乃荒野后天主给梅瑟的显示做背景，但整部书都是日后编成的，含有不少后期的思想及典章。据一般学者的分析，出十九5-6是属于公元前十世纪达味或撤罗满王朝的「雅威派系的传授」（J the Jahwist tradition），离实在的梅瑟时代怀有数世纪之差。参阅G．E．Wright, “Exodus, Book of ”, in 注6 The Inaerpreter’s Dictionary, II, 193.
19．同上 192-195．
20．这两节的引文与伯前二9 ①及④的称号有关。为了醒目及方便起见，笔者在有关的词语上加上了引号，并将思高圣经学会的译文略为更改。释经者们称依四十~五十五章为「第二依撒意亚书」。此书多以出谷纪的题材来衬托叙述以民从巴比伦重返祖国的情形，我们这两节是暗示出十七1-17这段故事的。
21．见则卅六16后；罗二24；铎一16；伯后二2。
512
22．见玛五16，伯前二12；三1-2；三16；弟前六—1。
23．概括说来，以色列是巴勒斯坦地区内好几个家族、氏族以信仰雅威为号召所联盟而成的一个民族的合称，公元前十世纪末叶分裂成南北两国，南国称犹太，北国仍称以色列。南北两国亡国后，北国遗民四散，而南国的遗民在巴比伦充军以后可以返回家园，重修圣殿，雅威的信仰得以薪尽火传。所以犹太和以色列是两个有同样立思义的专有名词，它们代表同一个民族两个时代的历史。
24．参阅S．W．Baron，A Social and Religious History of the Jews，I（2nd edition：New York: Columbia Univ. Press, 1952 ）chapter 6; G. F. Moore, Judaism in the First Centuries of the Christian Era, I ( Harvard Univ. Press, 1923 ), 323-353; R. H. Pfeiffer, History of New Testment Times. With an Introduction to the Apocrpha （New York: Hamer, 1949）, 188-196．
25．梅瑟虽然出于肋未族（可能也是虚构的），但似乎不是祭司，而是以色列民族之创立者及雅威盟约的代言人，参阅注6 Mckenzie, Dictionary, 588-589.
26．根据依六十一6节：「你们（对以色列于民而言）要被称为上主的祭司，人要称你们为我们天主的侍役（事奉者）」，hiereis及leitourgoi成了平行的同义语。后者原来指的是社会和国家的公仆，是政治场合所用的术语，后来渐渐用到宗教的层面上，但仍保留看它基本的意义，也就是说，祭司是代表人民祭神的公仆。
27．Pareniuemos及paroikos两字是用来描述出谷纪记载以民在埃及及西乃旷野逗留的生活，见希十一13；宗七6,29。
28．见注15及注2 Zorell，Lexikon．
29．其余的哈斯摩乃朝的主人只有统帅、首领或族长strategos，llesoumenos，ethnarches等称号而矣，
513
见注11。
30．见申十二9；编下廿11；希十一8；宗七5。
31．阴性的basileia和中性的basileion两词在不少情形下可通用，有王国、王权、君王属下的人民或领土等意义，见注2 Baner及Zorell。
补注
「神学论集」70期四六七页，本人曾推想老子道德经四十二章里说的「二」与「三」为不定的虚数，用来形容数量众多。事后，果然不出所料，在老子以前或与老子同时代的古典中找到相同的用法。今特举数例为证，以供热心研究老子的人作参考：
书、咸有一德、疏：「德惟一，动罔不吉，德二三，动罔不凶。」
诗、卫风、氓：「士也罔极，二三其德。」
论语、述而：「二三子以我为隐乎？吾无了乎尔。」——二三子指诸位门生也。
论语、阳货：「子曰：‘二三子！偃（子游）之言是也’。」
左传、僖二四年：「主晋祀者，非君而谁？天实置之，而二三子以为己力，不亦诬乎！」
左传、昭十六年：「二三君子请皆赋，起（韩宣子）亦以知郑志。」
左传、文十三年：「请东人之能与夫二三有司言者，吾与之先。」
514


神学论集-上主之神与上主的仆人-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

上主之神与上主的仆人

潘永达
「上主的仆人」一词可指凡对选民负有使命的人们①。为此梅瑟、若苏厄、民长、先知以及耶稣基督等，均可称为上主的仆人。在这些人身上，也都有上主的神（Ruah），上主的神在他们身上所展现的「面貌」不尽相同，而耶稣基督身上的神则包含了旧约时代人物身上所出现上主之神的意义。在本篇读书报告里注（二），我们首先说明Ruah的意义，然后比较这些仆人身上所出现的上主之神。
一 RUAH的意义
Ruah的意义在希伯来文里有许多种，如风（约四4；耶十三24，创三8c等）。气息：天主的气息（撒廿二16；依十一16等）及人的气息（约卅4；智十五11等）。人的精神、脾气（则十一19；咏卅四19；依廿五4；创四一8；依五七15）。也能指神，是超自然的力量。最后也指与上主有密切关系的神，意即圣神（咏五一13；依六三10—11等）。以色列人按其宗教信仰，风及气息均源自天主，是天主力量或能力的表现②，所以有天主的风、暴风（创八1，出十13、19等）或天主的气息、怒气（约十五30；出十五1—8），然后由此自然现象的了解，渐渐往更深的层面发展（心灵界、神界、位格界）。这种发展也可以在上主仆人身上看得出来③。
515
二 民族领袖与上主之神
以色列人民在出埃及以后，梅瑟及若苏厄在领导他们进入福地的过程中，上主的神即出现在他们的身上：「…取些你身上具有的神能赋给他们，叫他们与你分担管理人民的重担，不让你个人独自承担。」（户十一17），后来天主在梅瑟去世前，要他另选一位继承人。梅瑟即召选若苏厄，然后「按手在他身上」，他就「充满了智慧之神；为此以色列于民都听从他」（申卅三9）。上主之神之所以来到梅瑟及若苏厄身上，是为使他们有一特殊的能力——管理的能力——来管理自己的民族。
民长时代，以民受到外族的威胁，十二民长承继若苏厄来领导人民。在这十二民长中，并非每一位都有了上主的神。上主的神在民长身上出现，都有一固定的过程④。在面对强敌时，「天主的神就降在他们身上」（民三10；十一29；十四6等），然后这些受上主之神所攫取的民长，突然就有超强的力量，可以击退敌人，或做出人无法完成的事（三松扑杀狮子）。总之，在民长身上所出现的上主之神是属于一种物理界的力量，使人能做出不平凡的事。
民长之后，以民正式有了王朝，撒乌耳及达味也有上主之神临在他们身上（撒上十六13、14）。达味身上的圣神是藉傅油礼而得到的。如果撒乌耳及达味是一国之君，带领以民，则他们身上的神，正如梅瑟及若苏厄，是为治理或领导全体人民。
总之，在这些民族领袖身上所出现的神，属外来的一种能力或力量。对内治理民族，对外抵抗敌人。
516
三 先知与上主之神
先知的使命是宣讲，在他们执行使命时也有上主之神伴随。按照以色列的传统，最受上主之神感动的人即是先知，所以他们也常被称为「受灵感的人」（欧九7）。早期的先知如厄利亚及厄里叟，他们身上的上主之神（列上十八45；列下二15—16）与他们所执行的使命之关系，与后来的先知比较，并没有那么直接或紧密。前者的宣讲是凭天主的话和天主的启示，从事宣讲天主的旨意⑤。但后来的先知自米该亚开始，宣讲的使命和宣讲的力量是来自圣神：「至于我，我因上主的神而充满力量，正义、和勇气，向雅各伯指出他的邪恶，向以色列说明他的罪过」（米三8）。在这一节里，米该亚为自己的使命辩护，因为在当时有了出神的先知集团，然而也因此而也有了假先知（三7）。为此，米该亚需要为自己的使命辩护，说明上主之神是他使命的根源。从米该亚为自己辩护的这一节的上下文来看，可以了解在他之前的先知何以较少提到上主之神，这是因为有了假先知的出现，故先知们不太愿意让别人误会他们属假先知之流⑥。
自米该亚之后的先知，上主之神非但与先知的宣讲使命有关，使他们勇于做宣讲的工作，而且与先知的宣讲内容有不可分离的关系，这可在往后的一些大先知所做的预言上看得出来。他们预言了默西亚的来临，而默西亚来临时的一些特殊现象，即是上主之神的作用，这种「言」与「上主之神」的直接关系均指向未来的耶稣基督。
在耶路撒冷灭亡之前，依撒意亚先知即预言了理想君王默西亚的来临（十一1），当他来临时，
517
「上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神将住在他内。」（十一2）但上主之神不仅居住在默西亚身上，也要住在每一个人身上：「我要把我的神倾注在你的苗裔身上，把我的祝福降到你子孙身上」（四四2）。这种祝福一方面可指复兴以色列民族：「及至神自上倾注在我们身上，荒野将变为田园，田园将变为丛林；公平将居于荒野，正义将住在田园，……我的百姓将住安谧的寓所，安全的宅第。」（卅二15—18）；另一方面也有了圣化的工作，厄则克尔对此圣化的工作描写得非常生动：「我要从各民族聚集你们，由你们分散所到的各国中召集你们，把以色列地域再赐给你们。……我必赐给他们另一颗心，在他们脏腑放上另一种精神，拿走他们铁石的心，给他们换上一颗血肉的心，」这圣化的工作，为的是「使他们遵守我的法令，谨守我的法律，而一 一实行：如此他们要做我的百姓，我要做他们的天主。」（十一17—20，三六26—29）。这种上主之神的倾注的预言过其实，在岳厄尔先知宣讲中达到高举（岳三1—5），他指出上主之神降临到各阶层的人身上。
总之，透过先知，过去在民族领袖身上所出现的上主之神，将藉著默西亚倾注在全以色列子民身上，进行复兴与圣化的工作。为此，先知们已将上主之神的意义由过去指外来之力量，转向指人内在心灵中圣化的力量，是属生命层次的力量。但先知们尚未指出上主之神是一位格的神。这一位格神是以后透过智慧书的位格化，最后在耶稣基督身上清楚地启示出来。
四 耶稣基督与上主之神
旧约先知所预言「充满上主之神的默西亚」的来临，最后在耶稣身上实践了。耶稣的来临是因圣
518
神（上主之神）受孕而诞生（玛一20—23），表示耶稣从生命的开始就有了上主的神。后来耶稣在约旦河受洗开始祂的传教历程，受洗时，「忽然天为祂开了……，天主圣神如同鸽子降下，来到祂上面」（玛三16；谷一10；路三22；若一32），这是一个新时代的开始，先知所预言的新时代（依六三10—19），如今在耶稣的身上应验了。在耶稣的传教生涯中，所宣讲的道理及所行的奇迹也都与上主的神有密切的关系。祂在第一次宣讲时，即引依撒意亚的预言（六十一1—2）指出圣神在祂身上（路四18—19），祂因圣神的力量抵抗魔鬼（玛四1），驱逐魔鬼（十二28），一直到祂生命的结束，祂都是在上主之神内：「耶稣又大喊一声，就交付了灵魂（神）」（玛廿七50）。
与先知比较起来，上主之神在耶稣身上的临在，不是因著职务关系而临在，是与耶稣的生命相随，即耶稣的生命在上主之神内，上主之神在耶稣的生命内。
耶稣不仅充满上主之神，而且由他对圣神的预许来看，祂也是上主之神的「支使」者，祂曾对门徒们预许「那信仰祂的人，将要领受圣神」（若七39；十六7），而这上主之神的来临，是祂将求父所赐予的：「如果你们爱我，就要遵守我的命令；我也将求父，祂必会赐给你们另一位护慰者，使祂永远与你们同在」（若十四15—16）。同样，若十六7—8「我若去，为你们有益，因为我若不去，护慰者便不会到你们这里来。我若去了，就要派遣祂到你们这里来」也指出圣神是由耶稣所派遣的。后来的教会团体就是根据耶稣所启示的上主之神，而有了「父、子、神」圣三的反省，指出上主之神是独立的一位。
耶稣对上主之神所做的预许最后在五旬节日实现了。「众人都充满了圣神」（宗二4）。从此之后，上主之神便一直临在教会内，如格林多教会是一充满圣神的团体（十二）；并倾注在每一个信友
519
身上：「难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，你们已不是属于自己的了吗？」（格前六19）。既然上主之神住在我们内，祂为我们代祷（罗八26），在我们心里呼唤（迦四6）。只要我们随从圣神而生活，就能得到生命与平安（罗八6）。也因著上主之神，我们才能称天主为我们的父，我们是天主的子女，是基督的同承继者（罗八16—17）。
五 结论
有关上主之神；即使在新约的启示下，已显示出是一位具有位格的神，但我们对祂的想象仍不能像天主父及耶稣基督那么具体，祂仍然以奥秘的型态临在人间。祂历经整个救援工程，尤其在以民历史中特殊人物身上出现，且一步一步地启示出来。首先，以民在大自然界中体验到祂是暴风或气息后面的天主之能力，因而有所谓天主的风或天主的气息。后来在以民的民族领袖身上，以一股外来的力量，协助他们抵抗外侮及治理国政，做出一番不平凡的事迹。尔后在先知的身上，成为一股内在生命的力量，使他们勇于宣讲，先知们并向未来指出，祂将随著默西亚来到每一位子民身上，圣化人灵，藉著祂而归向天主。最后在耶稣基督身上清楚地显示出来，祂是与父、耶稣不同的另一位，在耶稣复活后，临在教会内每一位信者心内。总之，祂现在居住在我们内，成为我们内在生活的动力。
520
注释
注（一）
1．雷翁杜富，圣经神学辞典，房志荣等译。台中，光启。一九七五、十二。第二册，页一二三。
2．房志荣，「圣经中所启示的圣神」。神学论集第二六期，台中，光启。一九七六、一。页四七五。
3．司祭也可称为上主之仆人，但在司祭身上并没有出现上主之神。按夏伟神父的意见，因为他们属于一民族的制度，所以没有出现。（曾请教过夏神父）。
4．夏伟。「旧约中的上主之神」。神学论集第四八期，台中，光启。一九八O、七。页一八五。
5．思高圣经学会，圣经辞典，思高圣经学会出版。香港，一九七四。页九四六。
6．同注4，页一八七。
注（二）
本篇读书报告之参考书如下：
1．夏伟。「约中的上主之神」，神学论集48期，台中光启，一九八一。
2．穆宏志。「新约中的天主圣神」。神学论集48期。
3．房志荣。「圣经中所启示的圣神」，神学论集26期一九七六。
4．圣经辞典，思高圣经学会编著，出版，香港，一九七五。页九四四—九四九。
5．圣经神学辞典，圣经神学辞典编译委员会译，台中光启，一九七八。卷一，页113-114。卷三，页639-646。
522


神学论集-一位税吏蒙名而为耶稣摆设筵席-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

一位税吏蒙名而为耶稣摆设筵席

柯成林
（谷二13—17，玛九9—13，路五27—32。）
概 论
马谷，玛窦和路加所共有的这段福音，包括两件不同的事：税吏的被召叫和耶稣参加的「罪人筵席」。三部福音都把这两件事连结起来。这个先后的次序是否是实在的次序，是另一个问题。大约两件事原来不是相连和共同传递的，因为每一事件是一个完整的文学单元而有其特别的文体和旨趣。
税吏的被召与最初四位宗徒的被召（见谷一16—20；玛四18—22）有相同的、或说固定的结构，其中都只提出主要的；显然作者愿意著重的有两点：（1）由耶稣主动地召选门徒。对这一点若望福音加以说明：「不是你们拣选了我（像辣彼的门徒们所价作的），而是我拣选了你们…」（若十五16）。（2）他们立即离开所从事的职业而跟随耶稣。这为读者是一个良好的范例！其他能有的细节都被省略。
第二件事是，所摆设的筵席属于另一个文学类型，即争论类型（streitgespräch）。这类型的成分有三个：（1） 耶稣惹起反感的一个行动（与税吏和罪人一起坐席）（2）人家的反抗（经节：「怎么，祂与罪人和税吏一起吃饭？」（3）耶稣的辩白（「健康的人不需要医生，有病的人才需要」）。
还有应当注意的一点是：三部福音所描写的是同一事件吗？这问题很早就能提起了，因为税吏的名字不同。马谷和路加叫他肋未，而玛窦称他为玛窦。肋未、玛窦是一个人的双名，或指两个不同的人？
523
当时的犹太人有两个名字的并不稀罕，普通第二个名字是希腊或罗马名字，但也有两个希伯来名字的。
自古以来的传统都认为，肋未和玛窦是同一个人。教父中只有Origenes 185．254左右）有不同的意见；第十七世纪还有Gratius（1583-1645）和近来耶稣教学者A．Hilgewfeld 。
既然三部福音所描写的各方面都相同，很难设想，那件事会发生两次，一次以肋末，另一次以玛窦为对象。因此说肋未——玛窦是一个人，是最合理的。
注 释
前言：我们把马谷（最早的福音）的叙述作为注释的正文，而用玛窦和路加来作补充资料。因此引用经文时所标的章节皆指马谷福音。
二13：「耶稣又出去」。「又出去」指示一16：「耶稣沿著加里肋亚海行走……。一16—20叙述过最初四位门徒在海边被召选，后来有在葛法翁治好瘫子的事件（二1—12），才引出我们这一节。
「群众都到祂跟前，祂便教训他们。」耶稣在加里肋亚海边教诲群众，是福音一再提及的事，好像是耶稣教诲的一个特点（与经师们不同）。
14「当祂前行时，看见阿尔斐的儿子肋未坐在税关上」。肋末正在执行其职业，他的税关在葛法翁。葛法翁是黑落德安提巴王所统治的区域的一座城，位于边界的重要商业路线上，是主要的税关之一。
524
「便向他说：你跟随我罢！」耶稣召叫肋未犹如召叫了首批门徒，即伯多禄，安德肋和雅各伯，若望一样。耶稣在路过的时候，叫他们跟随祂。但是肋未的蒙召有值得注意的一个特点：他是一个税吏！税吏在犹太人，特别经师和法利塞人的眼中不是真正的以色列人；他们没有资格在法官前作见证人，因为他们的职业被视为污秽而不道德的，一如骗子或贼一样。
这种看法不无根据。税吏寻常以相当可观的钱买下收税的权柄，所收的税一部分是他们的。这制度不但激发贪心，而且也成了发不义之财的机会，就是说，使收税者要求规定以上的税额。不少税吏的确陷入这诱惑中。洗者若翰已向税吏说过：「除了给你们规定的以外，不要多征收」（路三13）；税吏匝凯对耶稣说：「主啊，你看，我把我财物的一半施舍给穷人；我如果欺骗了谁（原文的条件（conditio realis）暗示实在有过这样的事），我就以四倍赔偿」（路十九8）。
耶稣把普遍受轻蔑的税吏之一召选为自己的门徒。他突破公共的成见，把人的地位和好歹不系于他所属的社会的阶级而注重每人的个性。
「肋未就起来跟随了耶稣」：他立刻无条件地跟随耶稣，正如四位首批门徒一样。当然，如在本文概论暗示过，肋末不会这样乾脆不负责的离弃他的职务而跟著耶稣走了。他必得先清理他的职务，如通知有关的上司等。福音作者不提这些细节，是因为他所著重的是肋未迅速而无踌躇的答覆。
15「当他（耶稣）在他的冢中坐席时，有许多税吏和罪人也与耶稣和他的门徒一起坐席。」
原文以「Kai egeneto（就发生了）」来开始本节。这个固定的惯用语有引入另一事件的作用，就是「他在他的家中坐席。」读者不禁要问：「谁的家？」马谷写得不清楚。玛窦同样含混：「当耶稣在屋子里坐席时（九10）。马谷和玛窦都能指耶稣的家或肋未的家、但是路加写得清楚：「肋未
525
在自己的家中为他（耶稣）摆设了盛筵」（路五29）。
「有许多税吏和罪人…」：「税吏和罪人」是一个普遍的说法，把税吏列入罪人之类，使「税吏和罪人」成了一个重名（Hendiadys）。上面说过，税克被视为骗子和贼。这是把他们与罪人并列的主要缘故。
「与耶稣和他的门徒一起坐席」：共餐表达友好的关系。耶稣接受犹大社会所排斥的税吏为朋友，也要求祂的门徒同样作，使他们放弃公共的成见。
请注意，在这一节马谷首次把跟随耶稣的人称为门徒，同时也使读者知道，他们已经不少了：「因为已有许多人跟随耶稣」。
16「法利塞党的经师」。当时大多数的经师是属于法利塞党的。恪守一切法律条文的法利塞人自称是义人，而看不起不谙法律的平民（见若七49），也不与他们来往，更不会与他们一同吃饭，何况与「税吏和罪人」。耶稣所作的，在他们眼中必然是令人惊讶的无耻之行。
17「耶稣听了，就对他们说：不是健康的人需要医生，而是有病的人」。耶稣自己回答他们；他说的这两句话是一个小比喻，把法利塞人比作健康的人。祂知道他们严格地遵守一切法律规章而因此自认为「义人」，道德上的健康人。病人便是他们所视为罪人的税吏。耶稣自己是医生。正如病人需要医生，税吏们也需要是救主的他。
玛窦在这里多加一句：「你们去学习一下：「我喜欢仁爱胜过祭助巴是什么意思；」（玛九13）。
「你们学习一下」是辣被们喜欢用的定型说法。
「我喜欢仁爱胜过祭献」，是天主藉著欧瑟先知所说的话（欧六6）。原文本来是：「我喜欢仁
526
爱，不喜欢祭献」。但是按希伯来语的惯例，这样的反意句（adversative sentence）只有相对的价值，而含有比较之意，所以译为「我喜欢仁爱胜过祭献」是正确的。
耶稣引用这先知语，是为了使抗议者领悟，祂与税吏一起坐席，而以此行动对他们所表示的仁爱，不但不反对天主的旨意，而正是践行仁爱。这句话同时隐约地邀请他们跟他学习。
「我不是来召义人，而是来召罪人」。
在马谷和路加福音里，这一结束句附属于「健康的人不需要医生，有病的人才需要」一句：耶稣与罪人的来往属于祂的救援使命。罪人需要祂犹如病人需要医生。路加所附加的「悔改」：「…而是召罪人梅改」，只表明马谷的「召罪人」已暗含的意义：召罪人悔改得救。
玛窦福音把「我不是来召义人，而是来召罪人」附属于「我喜欢仁爱胜过祭献」而指出耶稣对罪人所表示的态度，正是应验了这先知语。
527
528


神学论集-福传大会前夕谈译经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

福传大会前夕谈译经

房志荣
这里所说的「译经」是指天主教与基督教共同或合力翻译圣经。本文先指出几件已成历史的事实，然后略提几个合译圣经的原则，最后讨论一下以「上帝」代替「天主」的范围和意义。
一 合译中文圣经简史
台湾的天主教与其他信仰基督的教会第一次讨论一部共同圣经的需要及其可能，是在一九六八年元月。这一讨论是在台湾圣经公会的大力推动下促成的。此后圣经公会在合译圣经计划上常起带头作用：圣经公会推一把，大家就向前走一步，圣经公会一停，大家也就停下来。
同年（一九六八）六月，天主教的「促进基督徒合一秘书处」与世界联合圣经公会的执行委员会，同时以五种语言发表一项有关合译圣经的文件，名为「各教派合作翻译圣经的一些指导原则」。我国天主教一方面也在这年年底拥有了思高圣经学会所译注的新旧约圣经合订本——开教四百多年以来的第一部天主教华文圣经。
既然有了合译圣经的原则，于是在圣经公会驻台主任赖炳栅牧师的策划下，组成「汉文圣经统一译本筹备委员会」，并于一九六九年六月廿三日召开第一次座谈会，继续讨论一九六八年初已开始讨
529
论的圣经中不同的人名、地名及其他固有名词的问题，并编制对照表，加注希伯来文及希腊文译音等。该委员会的第二次集会是在一九七O年一月五日，会中听取联合圣经公会翻译部主任Dr. Eugene A．Nida报告未来工作的计划，他并预报同年暑期将在台中东海大学举办一次为期一个月的译经研习会，由Dr．Nida 亲自主持。
这次的「联合圣经公会东北亚区译经研习会」，由一九七O年七月四日至卅一日如期在东海大学开办，除中国籍学员外，还有香港、越南、菲律宾、韩国、日本各国的学员，连同讲师及服务人员在内，共有五十六人之多。学员三分之二属基督教各教派（约三十名），三分之一属天主教（约十五名）。当时的中国主教团团长郭若石总主教派刘绪堂、陈维统、韩承良、房志荣四位神父参加研习。
一年多以后，却一九七一年十月，正式的翻译和校对工作开始，不过不是从原文翻译，而是一人——许牧世牧师将「现代英文译本」译成中文，将译稿分发给八位中国圣经学者，请他们将译文与新约希腊原文相较，以确定其正确的意义和忠实的译文，天主教有三位同工在这审阅组里工作，本人即为其中之一。一年后本人因病停止审阅工作，直到一九七四年全部译稿就绪，才代替中国主教团合一组主任罗光总主教写了「新约全书现代中文译本」天主教版序言」。天主教版于一九七六年刊印一万册，售完后又于一九八四年印了六千册。再过五年，即一九七九年底，全部新旧约的「现代中文译本」问世，可惜因缺乏次经部分，不可能有天主教版，这就有待进一步的努力了。
在中华民国圣经公会主任蔡仁理牧师的邀请下，思高圣经学会同仁（韩承良神父、曾志罡神父、刘绪堂神父）及本人又于一九八一年与基督教专家开会两次，将路加福音中的人地名及其他专用名词
530
加以统一。一九八二年四月开第三次会，将新旧约各书的名称及雅各的十二子、以及新约的十二使徒的名字也予以统一。
一九八二年五月至一九八六年七月是一段空白时间。再一次证明圣经公会不动，就没有人动。但一九八六年八月廿一、廿二日终于在香港重开中断了五年的译经会，这次把宗徒大事录中的人地名统一。大家觉得新约中的人地名已所剩无几，下次的台北会议大概可以将新约的所有人名地名统一了。这样就到了一九八七年二月二十及廿一八日的两天台北会议。这次会议作了一个重大的决策，就是由熟悉圣经语文的中国学者将圣经由原文译成中文。为了即刻著手翻译，当场决定由周联华牧师译迦拉大书，刘绪堂神父译厄弗所书，韩承良神父译哥罗森书、房志荣神父译斐理伯书。本年十月底的香港会议将根据四人的译文继续研讨。
二 合译圣经的几个原则与态度
在「现代中文译本」著手翻译之初，Dr．Nida及一群专家曾拟定一份「国语新约翻译指导原则」。其中较引人注意的有下列的一些原则：
口语形式胜于书写的形式。
今日较普遍的国语胜于地区性的、各教派的、或较传统的国语。
译文必须让基督徒和非基督徒同样能懂。
冗长而复杂的词句应按译文的需要拆开翻译。
531
翻译的基本单位是一段落，容许各节间内容及次序的调换。
无作用的怜结词应该取消。
以上这几个原则是比较技术性的。此外还有一些原则说出合译圣经的目标及其重要性，为一般信友来说，这些原则更易懂，也更能发生积极作用。比方在一九六八年开始交谈时，圣经公会就作过声声：「共同圣经不是要取代各教派的圣经，而更是为了我国百分之九十多以上的非基督徒，让他们也有与天主圣言接触的机会」。
合译而成的大公圣经今天受到重视，并日益成为可能，不外因为以下的一些理由；圣经学的长足进展使大家冷静地坐下来谈谈有关圣经的原意，大公运动的多采多姿使各方消除了不少成见和障碍，传福音的人总离不开圣经，并且总希望有一本大家都能接受的圣经。
最后这个理由十分有力：所以要朝乾夕惕，孜孜不倦地合译一本大公圣经，唯一的目标是使耶稣基督的福音更容易传开，更容易被人接受。「十九世纪以来，基督教许多传教会已感到一个迫切的需要：信仰基督的人不能再传扬一个分裂的基督，而必须和衷共济，寻求合一，在一个天父一个基督，一个圣神的洗礼下引导世人归向这个三位一体的上帝」（引自「天主教与基督教圣经的异同」页64，闻道一九八七年再版）。
天主教一方面，教宗若望廿三世最懂得这个道理：要谈牧灵，要谈传福音，与基督教弟兄的合一是刻不容缓的。因此他在一九五八年十月廿九日当选教宗的清晨，就以无线电向世界所有的基督徒说话，请他们与罗马天主教会往来，这里有他们自己的家，他们在这里不是外人（宗座公报五十，一九五八，页八四O）。他还说了一句在官方文件没有记录的话：「假使你们在它（罗马天主教会）身上
531
发现什么使你们认不出是你们的家的地方，请告诉我们，我们要加以改正」（参阅Theological Studies 1987p．38）。
梵二大公会议的主要目标之一是全世界所有基督徒的合一。会后所颁的文件，以「教会宪章」，「启示宪章」及「大公主义法令」最能代表天主教在这一方面的立场。比方启示宪章22号力言翻译圣经的重要性：「教会以慈母的心肠，设法促使适当而且正确的各种语言的译本出版，尤其按圣经原文翻译更好。但愿能有机会，并经教会权威者的许可，与分离的弟兄们合作翻译圣经，供给所有基督徒使用」。
不仅如此，启示宪章25号最后两段还特别指出主教们的双重责任：一是设备圣经译本，训练托付给自己的信友：「寄托宗徒道理的主教们有责任设备必须而准确的，且有充足注解的圣经译本，适宜地训练托付给他们的信友，让他们正确地使用圣经，尤其是新约，而最主要的是福音，务使教会的子女稳妥而有益地与圣经接触，并受其精神的薰陶」。
另一个责任是司牧与教友一起编写适合的圣经给非基督徒使用：此外，宜编写适合非基督徒的情况，备有适宜注解的圣经读本，给非基督徒使用。人灵的司牧或各界的教友当用各种方法明智地设法予以散发。
大公主义法令指出了我们该有的态度。法令的绪言说，基督徒的分裂明显违反基督的旨意，令世人困惑，使向万民宣扬福音的神圣事业遭受损害。但不可轻易归咎他人，而是我们自己需要天主大量地灌输愧悔之情与合一的愿望。法令公号最后的一句话是：「为获得救主向众人所提出的合一，在天主全能手中，圣经对于交谈乃是最卓越的工具」。至于教会宪章，因为强调教会首要是一个奥迹，是
533
一个共融，是一个在圣神内的团体，其次才讲到分等级的制度，的确除去了合一路上很多的障碍。
三 以“上帝”代替“天主”的范围和真义
本年二月天主教的三位代表（刘绪堂、韩承良、房志荣三位神父）与圣经公会的代表（见前文）作成一个重要的决定，即成立一个全由中国学人组成的委员会，由圣经原文合译全部新旧约圣经。经过一番讨论后，大家当时达成一个协议：统一「上帝」与「圣神」的称呼。这并不是说要强迫双方的信友必须使用上帝及圣神的两个称呼，而是说将来合译的圣经出版时，天主教圣统及圣经公会各让一步：天主教接受以「上帝」代替「天主」（只在这部合译的圣经中，至于「天主教」的称呼，及其他圣经本或礼仪本中的「天主」都仍保持原状） 圣经公会所代表的基督教会接受「圣神」的说法来代替他们惯用的「圣灵」（也只在这部合译圣经里用，其他的圣经可以不变）。
会议结束前，大家公推韩承良省会长神父将这一协议转达给主教团，听听主教团的意见。韩神父于开会次日即上书当时的主教团团长罗光总主教及秘书长王愈荣主教请示。三月七日的台北总主教公署参议会中，韩神父也曾提出同样建议。「二位总主教咸表不太赞成，怕天主教之名称受到诽议，不过这是他们个人的意见」（韩承良神父三月九日致周联华牧师信）。四月中开主教团常年大会，「我也曾要求亲自出场向主教们当面解释，以征求他们的同意和谅解」（韩致周信中语），但不知为何韩神父并未出席，而结果是「上帝」与「圣神」的协议在会中被否定了。到底是怎样否定，并根据什么理由呢？五月份的主教团月志页二一有这样一段记录：
「大家觉得有共同之圣经—合一本是好事，但是合一圣经是为大家念的，假如把圣经中的「天主」全改为「上帝」，天主教教友在整部圣经中找不到天主，那大有危险」。
「结论：赞同合一本之合译工作，出版时可以不同译名出版」。
这样的理由及这样的结论实在有点使人摸不著头脑，也不知道应该怎样去解释，因为好像所问的是一件事，所答的是另一件事，问和答只在「天主」与「上帝」的表皮如蜻蜓点水般，一擦而过，并没有进到真实的问题里去。实际工作的是一批人，桌上决策的是另一批人，两批人从来没有沟通、澄清、甚至辩论的机会。如果给予翻译工作者澄清的机会，当场就可说明：
——合译的大公圣经主要是为占我国人口极大多数的非基督使用，天主教教友可以用作参考。
——生活的天主同样可以用「天主」或「上帝」来表达、来寻找。
——以不同译名出版圣经，就没有合译的大公圣经。
——合年圣经小组建议的不是天主教放弃「天主」，基督教放弃「圣灵」，而是在合译的大公圣经格大家都同意采用「上帝、耶稣、圣神」来表达三位一体的至上神，所有的基督徒用同样的称呼来
向非基督徒作证，以利福音的传播——必也正名手？
——称至上神为「上帝」更合乎圣经原文（见拙作「天主教与基督教圣经的异同，第二版，页62」。
周联华牧师在函覆韩承良神父的信中说：「弟等当不断为此事祷告求 主赐怜悯玉成…反正现在时间还早，不断讨论，并说明未来合作之远见，并不伤害「天主教」之名称，也许到一九九O年完稿之日，彼等都能同意，而如若吾等不开始进行，则永无成功之日」。周牧师在三月十二日写给笔者的
535
信中也说：「…以吾等之祈祷来支持此一工作，定蒙 上主怜悯」。
结 语
本文先简述在台的天主教与基督教最后二十年来讨论一本共同圣经的小史，由统一圣经中的专用名词到合力由原文翻译全部圣经的决策。其次略述合译圣经的原则与态度，深觉梵二的开放及深谋远虑给整个天主教会带来一股朝气，指出一些可行又必行的途径。最后以一个具体的例子说明我们如何可将梵二所要求的大公精神在给与受的平衡态度下本著原则实现出来。推动大公运动是传扬福音重要的一环。
536


神学论集-从艺术灵感看圣经灵感-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

从艺术灵感看圣经灵感

林逸君
引言
有一次，一位神学生面对主考教授回答了有关圣经灵感的问题后，主考教授突然询问考生，究竟天主与人如何合作？考生大为错愕。教授随即幽默地一笑说：「我也不知道。」诚然，天人之间到底如何合作，这是一个相当耐人寻味的问题，也是传统神学上所争论的一个主题。如何说明一本圣经有两个作者，也就是说，天主是真正的作者，人也是真正的作者。或说：天主如何参与圣经成书的过程而成为它真正的作者？人又如何在天主的灵感下仍能主动地、自由地透过理性写出了圣经？历来有不少的神学家试图用不同的思想、角度去理解。而最普遍的说法是把天主和人的合作，类比为主因与工具因的关系。也有人以哲学的「型」与「质」来说明这种天人间合作的情况：即把天主的归于「型」的部分，「质」的部分则归于人①。这样，问题在多元性的探讨下，一方面从抽象到具体，愈见深度；另一方面，注意点愈来愈多，而更形清晰而有条理。至少现在我们不会再把圣经灵感理解为机械性和唯理式的了②。
尽管神学家孜孜不倦地努力，仍旧未能获致圆满的解答。可见任何问题，愈是牵涉到超越性的层面，对人理智的了解，就愈出现困难和限度。虽然如此，我们仍不放弃这项努力。因为从创世以来，天主就赋给人寻求真理的理性。更重要的是，我们相信圣神也在人的心智运作过程中与人同在。此外
537
今天各种学术研究不再局限于某一学科的范围内，而是跨越本科，做科际间的沟通、交谈和互换。今天，以不同科学知识作为管道来探讨一项宗教真理，已是一个相当普遍且被接纳的事实。本文就是在这种情况下，试图由艺术灵感的角度来探讨天人间合作的情况。显然地，这种类比性的描写有它本身的限度，因此只能作为一种反省的尝试罢了。本文将分为两部分：
（一）艺术灵感的产生
（二）圣经灵感浅探
艺术灵感的产生
创作与想象
艺术离不开创作，创作来自有限的人对无限的境界的一种渴望。人生来就存在于方圆的空间内，历史、文化在一去不返的时间中交错著。一方面，人脚踏实地，生活在二十世纪科学尖端的时代，乐于享受现代人奋斗得来的文明生活。另一方面，人并不满足于物质和知识的现况；在物欲与理性之外，圣贤求善，哲人求真，艺术家求美；凡此种种都在说明，人无时无刻不在企图超脱现实的领域，而渴求生活于自然无限的圆满境界。唯其如此，艺术创作才有它象征性的一面，而把潜藏在人心深处，对「无限」的向往表露出来。一个小小的盆景，能把深山的灵气浓缩之于一瓦器中；而一般的园林艺术，也在人的想象下建造起自然景色的抄本。一堆被认同的符号，能是一篇使人荡气回肠的千古文章。充
538
满禅味、与天地同心的品茶艺术，也成了人「自然无为」的高尚情操。其实，无论是自然艺术、文字艺术或生活艺术，都只是人藉想象，把已有的「资料」重新予以系统化、逻辑化的形式组合，运用各种不同的象征、符号或具体事物，把自然、无限的理想境界，展现在有限的时空内。这不就是说，创造的起点是基于想象吗？所谓想象，就是说事物在人心中所知觉的意象，在记忆中重现。意象是由经验而来。创造就是这许许多多的意象的重新组合。朱光潜先生在文艺心理学一书里说：「凡是艺术创造的．都是平常材料的不平常综合。创造的想象，就是这种综合作用所必须的心灵活动。」③
创造的想象，在理智层面说，是根据两种心理作用：一是「分想作用」dissociation，一是「联想作用」association。所谓「分想作用」，是指人在选择某些意象时，把一个或数个意象和与它相关的意象分开，单独抽出，使之成为独立的意象。这种选择也能成为一种新的创造。「联想作用」就是由一意象联想到另一意象，藉著「拟人」、「托物」、「变形」等等的技巧，使抽象的概念，转变为具体的意象而表现出来。有时候更藉著联想作用，将两个或两个以上的意象综合成一个新意象。不过，无论是分想作用，或联想作用，它们只能解释意象的产生，却不能说明意象选择的必然性。因为意象的选择是基于个人的基本心态④，而不是凭藉人的理智作用。根据这基本心态的趋向，人在众多的意象中单独注目、选择和收集某些与这基本心态相协调的意象，而舍弃那些与它不协调的部分。除此以外，这基本心态的趋向还具有「调协」的作用。它能连结起两个或数个不同的意象；也能把散漫、零乱、毫无关联的意象融合在一起，贯串成为一个系统，一个整体。总之，我们可以说，创造始终离不开想象，想象也离不开理智的层面与个人基本心态的因素。
539
创作与灵感
创造除了上述的理智层面和基本心态的因素外，还有一个经常提及的因素：灵感。灵感是人所公认，最微妙、最珍贵，却又无迹可寻的东西。是人搜索枯肠，也无法获得的一缕灵光。它似乎突如其来，出人意外，如同一位不速之客，飘然而至，瞬间即逝。它并不属于人的意识层面，也不为意识所觉察。再者，潜意识与意识是有分别的，意识层面比较侧重理智的思考、批判和鉴别的功能，对爱恶能加以取舍和限制。而潜意识的评估价值的标准，却全随个人基本心态的趋向。所以此种心态的趋向在人的潜意识中，比在意识中的影响力更强。「意识凭藉理性、逻辑及科学推论来达成结论。而潜意识的心智则是以联想代替理性，以类比代替逻辑思考，以暗示代替证据。」⑤创造的灵感可能来自潜意识的作用，而非真如一般人所说的，灵光乍现，突如其来。它也有其自身的成因和酝酿过程：
（1）首先，人在日常生活中，透过与外界接触的感官作用，将某些意象有意识地收集、记忆并储存；但也有些意象只在人的知觉下（无意中）被收入起忆中。
（2）潜意识似乎有它的系统作用性，会自动整理、分类、综合所得的资料，丝毫不受理性的节制。
（3）某些意象在潜意识的运作中酝酿，不知不觉地完成，达到某种「成熟度」，突破潜意识的层面，涌现于意识层中，遂成为某一想家的中心观念，一般称为「悟」或「灵感」。
不过因为潜意识的活动，常是在人的理智较为松懈的时候更显其功能，所以，一方面其活动较理性的意识层面自由，在想象的领域中，也远比意识层面的活动活跃而丰富；另一方面，这种未受理性控制的想象，有时会显得杂乱无章、零碎、片段和笼统；同时也没有绝对的正确性。这种想象若不经
540
意识层面的运作和表达，只是一些幻想而已。因此真正的创作灵感是指：把经由潜意识运作后，浮现于意识层面的一些中心观念，再加上意识层的思考、审核，逻辑验证及技巧润饰，然后透过某些家征，系统化地予以表达而成为作品。
圣经灵感浅探
圣经灵感在整体启示中的角色
在进入圣经灵感的反省前，让我们略为了解一下，圣经灵感与启示的关系。提到圣经灵感，就不能不谈启示。圣经灵感是从启示来的。可以说，没有启示就没有圣经灵感。关于启示，启示宪章一2说：「启示是天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识它旨意的奥秘。」也就是说，启示是天主主动地把自我通传给世界，向受造物披露自己。启示是动态的：启示本身就是一个历史的进程。天主按著人所能领悟和接受的程度，逐步地向人宣示，祂自己的奥秘和对人的计划。启示同时建设了救恩史。从创世之初天主透过一个民族——以色列——的文化、政治和信仰的演进，以言语，以行动介入人类的历史中。以后更藉著耶稣基督——天主圣言，宛如朋友一样，面对面地与人交谈。而天主子更不惜进入人类的时空范畴内而成为人，并且活在人群中，具有与人相同的境况，和类似的生活层次。「祂以自己整个的亲临及表现，并以言以行，以标记和奇迹，特别以自己的死亡及从死者中光荣的复活；最后借着辈派遣来的耶稣基督的真理之神，圆满地完成启示……从罪恶及死亡地黑暗中拯救我们，并使我们复
541
活而入永生。」（启示宪章一4）这样启示借著耶稣基督——启示的中心，在天主对人的计划中有了救恩的事实，天人间也因此得以达到共融圆满的境界。
如果我们说，圣经灵感常是伴随著启示，而且启示是动态的，那么圣经灵感自然也是动态的。不过圣经灵感与启示是有分别的、，启示是天主透过时空，向人自我通传的主动行为。而圣经灵感，却是人面对天主的启示，在圣神的引发下，产生的天人合作的行动。这样的说法并无意减低天主的主动性，只不过在强调，同时有了人合作的一面而已。如此圣经灵感宛如艺术家一样，欣然地以象征性、类比性的手法，把启示的对象、内容、形式、过程，以及天主对人的期待，在信仰的体验下描述出来。这样，我们不难明白，圣经灵感在整体启示中的角色了。圣经灵感的存在因素完全是基于启示。明白了灵感与启示之间的关系后，我们就可以进入圣经灵感的中心问题了。
天主圣神如何与圣经作者合作？
所谓圣经灵感并不是一个静态的概念，而是非常动态的，是来自圣神的一股动力。因为「圣经灵感」这四个字，实质上已包含了天主与人的合作。也就是说，一本圣经同时有两个作者。天主是作者，人也是作者。这两个作者的合作并非如同世上的作家一般的分工合作；而是两个作家紧密地合作好像一个作者；「心灵」和「意念」如此契合共融，以致人能以文字通传那既富饶而又深不可测的启示。至于天人间如何合作，启示宪章三11指出：「用文字所保存并陈示在圣经中的天主启示，是藉圣神的默感而写成的。…它们有天主为著作者，并如此的被传授给教会。在完成圣经的工作中，天主拣选了人，假借他们运用自己的才能及力量，以致天主在他们内，并藉他们工作，他们就像真正的作者，书
542
传仅仅天主所愿意的一切。」也许我们可以根据一般文艺创作的灵感酝酿，及表达成书的过程，把圣经作者的心智运作分为三个层面来看：即意识、潜意识和深层意识。
（1）天主圣神与圣经作者的意识（理智层面）
一般文艺创作的灵感，指的是从灵感的酝酿、产生、鉴别、系统、以至表达为作品的过程。圣经灵感就是属于这类的灵感。这样的灵感因为与创作有关，可以称之为「创造的灵感」。创造可分为两种⑥：一是反省的创造，是指在作者有意识的思索下，中心观念发生，然后再以文字表达，几经修改而成为作品。一是直觉的创造，是指作者的中心观念，在潜意识中酝酿而涌现在意识层面，再经理智的鉴定、反省、表达而成为作品。事实上，这两种创造是很难区分的。因为凡是创造都不能没有直觉，也都不能没有反省；所差别的不外是程序的先后、或程度上的深浅罢了。
圣经诸篇是多元性创作的「综合」。每篇又都可以独立成篇。作者在圣神的合作下，很自然地，也会有这样的创造过程。而且各篇又能互相配合、连贯，成为一个有系统的大整体。这又表明了整体圣经确实有整体性的灵感来源——圣神。这里我们只就理智的层面来看个别作者与圣神的关系。在整个的创造过程中，天主圣神与作者同在，祂临在于作者的意识中，与他的心智「一起」运作，不论是在收集资料、想象、记忆、思考、鉴证和表达上，圣神都和作者共融合作，而且一一参与。在意识的层面上，人虽能运用理智把握某些思维，但毕竟人本身是有限的，当面对天主奥秘的启示时，人的一切智慧、想家、判断和理解力…都相形见绌而无所施其技了。因为启示的超越性是人理智所鞭长莫及的。圣神的临现恰如明灯，正好光照了作者的理智，使他有了超然的智慧，明断的能力，理解平常理智所不能明了的事理。如此作者才能正确地把天主的启示表达出来，成为不能错误的真理之言。
543
（2） 天主圣神与圣经作者的潜意识（直觉层面）
人在面对天主的启示时，不但凭著理性的了解，还需要有一种在圣神内的直觉。即内心的悟（灵感）；而使这中心观念出现的却是圣神：是祂透过人的潜意识，使作者产生了平常所不能领悟和觉察的奥理。也就是如此，潜意识在作者的心智中，不分昼夜、永无休止地进行，在有意识或只在知觉的情况下，将收集的「资料」记忆、储存、整理和综合。这些「资料」包括了作者的时代、背景、传承、信仰团体、以及作者自己的信仰经验所形成的各种意象。这些综合的意象酝酿成熟，突破潜意识的范围，必入意识层面，使作者对天主的启示有了一种「顿悟」。这种「顿悟」与一般文艺创作的灵感不同。文艺创作的灵感并没有绝对的正确性；因为它完全基于潜意识的作用，而潜意识却是人所意识不到的，是理智最不能把握的，也是人最不能自我控制的一面。而圣经作者的「顿悟」，则是基于圣神临在于作者的潜意识内，使圣经灵感有了绝对真理的正确性，成为救恩价值的标准。在此我们已假定了天主圣神临在于作者的潜意识中。这样的说法是因为圣经的写成，完全是基于天主的特殊行为；其行为本身就是启示，整个过程都在天主特殊行为中完成。圣经灵感则是天主特殊的能力进入作者内。⑦也就是说，圣神能在特殊的情况下以其特殊的行动，参与圣经灵感酝酿的过程，也正因如此，天主与人才能同时被称为圣经的真正作者。
（3）天主圣神与圣经作者的深层意识（神秘层面）
深层意识是人与天主圣神共融的层面，人与天主在其间相遇相通，建立起最深厚的感情，体验到人平常所不能体会的「与主同在」。圣经就是人与天主圣神透过深层意识在合作共融中产生的。因为由灵感而来的圣经，从天主是作者这一角度来看，是天主自我通传的文字启示。然而从人是作者的观
544
点来看，圣经则是人对天主启示的回应，信仰的答覆。更清楚地说，启示是在人的历史时空范畴内，天人交往的经验中发展的。这些交往的历史不仅是外在的行动，而且更是内在的体验，并在信仰的最深经验中。圣经作者就在这种不寻常的信仰经验中与天主相遇相触。对启示者天主本身有了一份难以割舍的爱情，景慕之心油然而生。这样的情意常是在一个难以言过其实喻的境界，就连作者自己也无法透澈了解。深层意识与意识的分别就在这里：在意识中人可运用各种不同的言语、文字、概念…及象征，表明内心的思想和意念。但在深层意识中，人所体验到的领域常是一个意识与不意识的境界。也就是说，当作者一方面意识到无限美善的天主，那股不能抗拒的爱清力量的时候，想用尽一切方法来回应和表达。但另一方面，却又感到世间没有任何的途径足以完全表露出作者所愿意表达的；更何况还有很多连作者本身都无法了悟的奥秘。
此外，深层意识不像潜意识那样无从捉摸，它是人享有最高自由的领域。因为人的真正自由是在他面对天主圣神的时候，完全不受任何内、外因素的左右。况且人能运用他的自由，并非在潜意识，灵感酝酿的阶段，而更在于有意识的取舍抉择。圣经作者就是在这样的情况下渴望圣神的临现，神目专注于圣神的启导，渴望以祂的意愿为意愿，完全驯服于祂的指引。就是这份爱情促使他把所领悟的，和亲身经验到的伟大奥秘彰显于世。圣经——这部天人的爱清史，就在圣神与作者的共同努力下，成了旷古绝今的盟约见证。从此天上人间，再没有比这更真实的、更完美的、更奥妙的事；那就是启示者本身启示了祂自己。
545
结 语
以上的探讨是以一种类比性的方式来描述天人间合作的情况。这种类比性的说法确实有它的限度：它只能将某甲和某乙二者的某些相似点置于同一平面上，以甲的现象来比拟乙的情况。若换了另一个平面来看，显然地，二者之间就会产生绝大的差距了。以艺术灵感来类比圣经灵感的描写就是如此。
从成书的过程来说：艺术灵感与圣经灵感都是人在其基本心态中透过潜意识和意识的作用，将灵感表达成为作品。不过圣经与一般的作品不同，它是天人合作的产品。也就是说，在成书的过程中，天主圣神完全地临在于作者内，完全地渗透他的意识和潜意识中，使他明白人的理智所不能企及的真理，领悟人凭己力所不能彻悟的奥秘。
从内容方面来说：圣经与一般的文艺创作不同，圣经的对象是超越一切时空、物质界和理念界的至高无上的天主。它要描写的是天主自我的启示，是唯一而绝对的真理；这是世上任何事物所不足以比拟的。
从作者本身的体验来说：圣经与一般艺术作品不同，圣经作者的体验是一种天人交往的亲身经验，即所谓「神秘层面」。这种体验直接影响了作者整个人的基本心态和心灵状况，以致作者能在最深的自由中交付自己，作出信仰的回应。
虽然从以上所列的几点差距来看，类比法在面对超越层面的事理时，有了某些限度，但无论如何，时至今日，在人有限的条件下，为了解天主的奥理，借重类比方法，而同时又能指出其不同点和其超越的一面，仍不失为一种有效的方法。
546
注释
1． 张春申著 圣经与天主圣神的灵感，第26页，佛兰云枢机的解释。
2． 同注一 第三章。
3． 朱光潜撰 文艺心理学，第十三章艺术的创造（一）。
4． 同注三，采自该书的理论。不过作者在该书中表达意象的选择全是基于人的「情感」，笔者以为用「个人的基本心态」更为合适。因为人对意象的选择，常是基于整个人的基本心态的趋向三这种心态趋向的背景，却是来自人的基本需要、价值观、人生观和对人对事的一贯态度。所以绝非「清感」一辞可以涵盖的。
5． 沈锦惠编译 梦与生活，第五章梦、直觉，潜意识。其中「联想代替理性」一语，即本文所引用的。笔者以为该书所提及的「联想」的意思，似乎指的是「直觉」，intuition ：因为联想较属于理性思考层面，直觉的说法更合乎潜意识的运作。
6． 朱光潜撰 文艺心理学，第十四章艺术的创造（二）。
7． 张春申著 圣经与天主圣神的灵感，第32页。
参考书目
（一） 张春申著 圣经与天主圣神的灵感。闻道出版，民国72年5月。
（二） 朱光潜撰 文艺心理学。汉京文化有限公司出版，民国73年3月。
（三） 沈锦惠编译 梦与生活。光启出版，民国72年10月。
547


神学论集-圣诞佳节回归父家——陈文裕神父安息主怀-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

圣诞佳节回归父家——陈文裕神父安息主怀

耶稣会士陈文裕神父已于圣诞节当天下午七点四十五分离开人间，回归天乡。当时有神学院两位院长及护士朋友数人为他送终。半小时以前贾总主教及多位同会弟兄及修女也曾前来与之告别，为他祈祷。
陈神父是江苏省南洒县北蔡镇人。生于一九二二年元月十四日。上海徐雁中学毕业后，于一九四三年八月三十日进上海徐家汇耶稣会初学院，一九四七至一九五一年，先在北平，后转菲律宾攻读哲学，续在岷市中华若瑟大修院任大修生们温习哲学的导师。一九五二至一九五六年在美国堪萨斯的圣玛丽学院攻读神学，一九五五年元月十一八日晋升铎品。一九五六—五七在美国伏尔旦大学，后转罗马额我略大学专政哲学，一九六O年获哲学博士学位。一九五七~—九五八在法国圣玛定阿伯路阿做第三年卒试，一九六一年二月二日在越南西贡发耶稣会终身大愿。
陈神父在越南共十五年（一九六O~一九七五）。先学越南话，一年后即开始在达拉特宗座大修院教授哲学，两年后担任哲学系主任，直至越南陷共为止。一九七五年陈神父辗转来台，除一九七六~七七赴罗马进修一年哲学以外，都在台北地区从事教书，灵修辅导等工作。在圣多玛斯大修院任神师神父六年（一九七七~—九八四年），在辅大神学院教哲学并为各修会会院服务直至住进耕莘医院（一九八七年十一月十一日）。
凡是认识陈神父的人都知道，他不只是一位和蔼可亲的长者，并且是一位十分忠于自己职守及修会生活的会士。尤其他得知患肺癌以后，两年多的时间，没有听到他半句不忍耐、不甘心的话，而是完全接纳天主的旨意，或生或死都将自己放在天父慈祥的手中。暑假以来的这几个月癌细胞已蔓延多处，无法再次开刀割除。陈
神父随从医生的指示，尽力过正常的团体生活。神学院团体也珍惜他的临在，对他表示各种支持，相信也带给他不少安慰。他利用这最后一段时间写完了第二部书：梵二大公会议简史。他在两年的病期所写的第一部书：天主教基本灵修学将于一九八八年元月出版，他本人已见过这部印刷精美的书。祈望陈神父的友好继续为他代祷，也请他为我们转祷。
548


神学论集-天主教在台湾传福音的现况与未来方向-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

天主教在台湾传福音的现况与未来方向

张春申
一、传福音的神学基础
二、天主教在台湾传福音的现况
附录：中华天主教简史
三、天主教在台湾传福音的未来方向
一、传福音的神学基础
这部分仅是把传福音有关的几个名词提出来简单地解释。同时也把那几个名词连贯起来，为使传福音得到一个明晰与动态的理念。以下分为四节．（一）传福音与天国，（二）传福音与耶稣基督，（三）传福音与教会，（四）传福音与时代信号。
（一）传福音与天国
传福音与天国有密切的关系。究竟什么叫做天国呢？天国是天主爱的动力所波及的领域。天国是正义、和平、自由、平等、友谊、宽恕的领域。天国是天主救恩的领域。
天国的建立有一个计划，即天主的救援计划，它逐渐在世界与人类历史中展开；在宇宙万物的运
549
行中隐含著，在人类祖先的摸索中酝酿著，在古老民族以及旧约以色列民族的历史中，以不同的方式逐步启示。虽然历史变迁多端，时而黑暗，冒出抗拒救恩的罪恶、仇恨、战争；时而光明，流露接纳救恩的投诚、交谈、和平。但是天主爱的动力如同一股洪流，推动痛苦与喜乐、焦虑与希望的历史，朝向救恩计划中决定性的日子走去。依撒意亚先知指著那个天国临近的日子高呼说：「那传布喜讯，宣布和平，传报佳音，宣布救恩，对熙雍说：“你的天主为王了”的脚步，在山上是多么美丽啊！请听……上主在万民眼前显露了自己的圣臂，大地四极看见了我们天主的救恩」（依五二7—10）。
（二）传福音与耶稣基督
耶稣基督在加里肋亚公开露面地第一句话便是：“时期已满，天主地国近了，你们悔改，信从福音吧！（谷一15）表示那个好日子临近了。对于这个日子，新约希伯来书信说：「天主在古时曾多次并以多种方式，藉著先知对我们的祖先说过话；但在这末期祂藉著自己的儿子对我们说了话」（希一1—2）。耶稣基督传报的天国具有全新的面貌。天主的爱不再全是犹太民族信仰的上主的爱，更不全是希腊哲学或其他宗教所认识的神的爱。祂是耶稣基督的父的爱。天国是天父的国，耶稣基督称祂为「阿爸，父啊」（谷十四36），「从来没有人见过天主，只有那在父怀里的独生子，身为天主的，祂给我们详述了；（若一18）。在救恩计划展开的历史中，天主经由耶稣基督的生命决定性地完全启示了自己。所以在耶稣传所以耶稣在传福音之初，若翰给他授洗地时候，天主圣神充满了他，又有声音从天上说：“这是我的爱子， 我所喜悦的。”（玛三17）。
由此可知，是天父遣发圣子合圣神，在人类合世界中建立爱的王国，将父子合圣神三位在永恒生
550
命中的爱通传出来。福音是天国临近的喜讯，传福音的根源天主圣三，基础是充满圣神的耶稣基督，在他的生命合行动中，天国决定性的临近。所以耶稣在在纳匝肋引证依撒意亚先知的话，指著自己说：「上主的神临于我身，因为祂给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（路四18—19；依六一1—2）。
耶稣传福音，报告天国的来临，宣布天国的宪章（玛五—七），教导正义、和平、自由、平等、友谊、宽恕的要求。祂用比喻来说明天国的性质，也用奇迹来象征天父爱的动力。从加里肋亚到耶路撒冷，顿时兴起了天国临近的福音，但是同时遭遇到抗拒救恩的愚蠢、仇恨、暴力与凶杀。耶稣为了传福音而被钉死在十字架上，显示出天父的爱到极点。祂死后第三天光荣地复活，肯定爱比恨的力量更强。天国临近的好日子在耶稣基督的死亡与复活中彰显了出来。从此这个日子在人类与世界历史的每一天发射出天父爱的力量，它改变仇恨为仁爱，改变剥削为正义，改变压榨为自由，改变战争为和平，改变分裂为合一。这个日子最后将自历史提入永恒，那便是基督光荣来临的日子、永恒的好日子。那时「天主成为万物中的万有」（格前十五28），天国宣告完全建立。
所以福音是天国决定性地完全来临的喜讯，耶稣基督是第一个传福音者，也是传福音的基础，离了祂谁也不能传福音。
（三）传福音与教会
耶稣在世上时便召集十二位宗徒，跟随祂，同祂常在一起，祂赋与他们传福音的能力，派遣他们去宣讲。宗徒和信仰耶稣的男女群众自然而然地集合在耶稣四周。尤其当犹太人渐渐地排斥耶稣时，
551
相信与跟随他的宗徒和其他门徒无形中成为一个团体、一个相信天国已经临近的福音团体。对于这个团体，玛窦福音记载耶稣的话说：「约纳的儿于西满你是有福的，因为不是肉和血启示了你，而是我在天之父。我给你说：你是伯多禄（磐石），我要在这磐石上建立我的教会，阴间的门决不能战胜它。」（玛十六17、18）。
教会是什么？是耶稣死亡复活之后，宗徒和相信耶稣的男女门徒形成的团体，是经验天国在复活的基督内完全彰显的团体，是在五旬节上充满圣神、由伯铎和宗徒领导的团体，是藉著洗礼和分饼礼纪念基督而不断成长的团体，是期待光荣的基督末日来临的团体。它在基督的临在和圣神的推动下，开始在耶路撒冷，继而自耶路撒冷到全犹太和撒玛黎雅；到叙利亚和小亚细亚；到希腊和罗马，宣讲耶稣基督，因为天国在祂的死亡与复活中已经来临了。传福音是教会唯一的使命，直到地极、直到世末，直到天国完全建立，它必须传福音。
在传福音的信仰经验中，教会愈来愈清楚意识自己的性质，愈来愈明了这个使命所要求的条件：
（1）它意识自己是天主的子民。所以传福音是走向末日的旅途教会的使命。旅途中它必须继续不断地革新自己。传福音的教会是被福音薰陶的教会，所以它祈祷，它读经，它举行圣事，它磨练自己，参与苦难、死亡及复活的逾越奥迹。
（2） 它意识自己是圣统的共融。所以传福音是所有信者的使命。教会中虽有职务的差别，传福音的使命却是共同的；教会中虽有身分的不同，为福音的作证却是一致的。
（3）它意识自己是基督的身体。所以传福音必须合作，按照各肢体的功用，互相补助，各尽其职，使身体不断成长，在爱德中建立起来。
552
（4）它意识自己是天主的子女，救恩的圣事。所以传福音的力量是来自天父，它自己只是救恩工具。因此它充满信赖，却大胆冒险，因为是天父藉著复活的基督在自己内传福音，所以它成功不归自己，失败也不气馁。
（5）它意识自己是上主的仆人，也是世界的仆人。所以传福音不是寻求自己的意旨，而是天主的旨意，是为人类服务，不是「主宰」、「管辖」。它在罗马成为罗马教会，它在希腊成为希腊教会。它欢迎人信仰受洗，加入自己服务的行列，但并不挂虑自身的扩大。
（6）它意识自己是圣神的初果。所以传福音是在天主圣神早已隐含地临在的人类各民族中。为此它会发现在人间的真实的、高尚的、纯洁的、可爱的一切。它会与文化交谈，甚至学习，不过它肯定基督在自己内贼与生命，更丰富的生命。
（四）传福音与时代信号
传福音不能脱离根源与基础，同时也应当适应环境的变迁，这样才是在不断革新中传福音。但是回到原始教会的经验，适应时代环境的变迁，不是两个不同的方向，而是综合为一的行动。传福音不是复古运动和时髦主义的两极化，而是在时代信号中宣讲耶稣基督，传播天国临近的福音。
人类和世界的历史不断在变迁。不同时代呈现出特殊的现象。近代历史中，在思想上著重主体，在方法上注意实证，在科技上创造第一次工业革命，在人性上强调理性、自由、平等，这一切都是时代环境的变迁。当代历史中科技的新发明，工业化和都市化的加速发展，民族主义和国家主义与时空缩小的世界同时并立，这也都是时代环境的变迁。按照梵二大公会议的思想，基督是人类与世界历史
553
的主宰，教会应当在环境变迁中辨别来自时代的信号，亦即来自天主的信号。所以传福音必须对应性地答覆人类与世界的新问题。一方面适应环境，另一方面与传福音的根源与基础密切相接，如此教会在环境的变迁中，发现天主在时代中的信号，因而在复活的耶稣基督内对应性地传扬天父爱的福音。所以自根源与基础而论，只有一个福在，但是自历史的演变来观察，却衍生了许多不同的传福音的名词，和与传福音密切相关的事业。不同的传福音的名词有宣讲、教理解释、作证、传教、福音前导（pre-evangelization）、适应、本地化、建设地方教会、宗教交谈等等。不同的与传福音相连的事业有接待旅客、施舍、移风易俗、开办医院、慈善工作、教育、发展人性、解放、促进正义等等。
二千年来，由于天主子民自己生命的旺盛或堕落，由于环境的顺利或逆阻，由于聆听者心灵的开放或封闭，由于传福音的方法的适时或失调，最后也在天主的救恩计划中，教会写下了它传福音的历史；同时它也在历史中反省、检讨、评价、修正，创新自己的使命。天主教在台湾，三、四年来正是在做这一个工作！福传大会该是台湾教会反省、检讨、评价、修正、创新自己使命的时机。
二、天主教在台湾传福音的现况
——附：中华天主教简史
自一九四八年以来，天主教在台湾的传福音，大概可以分为两期。「四十年来，台湾教务由发芽而茂盛，由茂盛而衰落」（中国主教团一九八六年十月廿八日牧函）。两期分界的客观因素，普遍都视经济起飞最为重要；「台湾社会经济繁荣，道德衰落，物欲盛行……」（同上）。第一期自一九五
554
O年至一九七O年，可以称为「茂盛」期，台湾天主教快速成长的最大原因，「是有利的政治因素，社会经济状况的不稳定，大陆教友及神职人员大批迁移来台，以及大量山胞的皈依。其次是天主教在台湾谋求稳定成长的时期内，有社会救济及教育工作方面的贡献，吸引了许多教友」（天主教在台湾现况之研究，2，一九八七年，中国主教团传教委员会编印。以下简称「现况」）。第二期自一九七O年到现在，可以称为衰弱期，「至于导致发展停滞的原因……是社会经济状况的改善使宗教需求下降，中国文化持续性对西方宗教之抵制，根深蒂固的民间宗教信仰之阻碍，以及迁移上的损失等」（「现况」2）。现在我们便针对第二期，集中讨论天主教在台湾传福音的现况。分为四节：（一）传福音的衰弱迹象；（二）传福音的外在环境；（三）传福音的教会团体；（四）传福音的方法。
这部分的目标是说明天主教自一九四八年以来，在台湾传福音的第二期：「自茂盛而衰弱」的境况。但首先必须提出一条神学原则。传福音的根源是天主圣三自己，教会只是工具。传福音的盛衰，严格而论是属于天人之间的救恩领域，因此极难断定。但另一方面，天主圣三派遣教会传福音，天天与它同在，教会真实地参与了传福音的工作。因此它所处的环境，传福音遭遇到的阻碍与困难，以及有利的条件，甚至教会团体对传福音的投身与否，都成了研究的对象，作为传福音盛衰的解释。这便是神学上一条简单的原则所说的：「恩宠并不脱离人性与自然」。事实上，人们往往也根据进教领洗者增减的数字、主日进堂教友的百分比，与领受忏悔圣事的次数、社会大众对教会及对神父修女的观感、天主教思想普及的程度等等，来衡量传福音的盛衰。我们也是在这条神学原则下，简介台湾天主教传福音的现况。其实对此，主教团传教委员会编印的「天主教在台湾现况之研究」，已经非常详细地包括了许多的资料。我们能够做的便是抄录及抽用一些容易看出现况的资料；偶尔加上几句说明。
555
（一）传福音衰弱的迹象
下面列举一般视为传福音衰弱的迹象：
（1）教友人数：台湾天主教在一九七O年，教友数目达到最高装，此后十余年间，教友的增加率跟不上一般人口的增长率，而且在十年中教友人数流失了百分之十。当然流失的教友仍然是教友，极大部分应是迁入都市与工业区之后，一方面在迁出地的堂区除了名，另一方面却不在迁入地的堂区登记，以致流失如此之多（「现况」1，2）。
（2）慕道人数：大陆逃亡潮之后，天主教快速成长。但是最近十余年间，慕道人数增长率极小，停滞不前（「现况」1）。
（3）教友对信仰不够热忱：普遍说来，我们的教友的信仰生活不健全，太注重物质的享受，这也意味着福音并未得到回应（「现况」41）。
（4）冷淡教友的疏离：近年来教友不参与弥撒，不参加堂区工作与活动，对教会冷淡的情况也愈来愈普遍。虽然疏离的原因很多（「现况」108—109），但是混统说来，与传福音音的未能针对社会生活新问题、适应环境变迁有关。
（5）天主教传福音不普及：在二七二个非教友的访问中，其中百分之三六点三的人接触神父修女次数根少，百分之五十点五的人完全没有接触。如果现阶段的台湾天主教宣讲福音，主要是靠神父修女的话，那么清楚显示出它并不普及。（「现况」116）。
（6）天主教尚未深入社会：在一O六九个非教友访问中，竟有百分之二四点九的人不认识天主教。
556
这就一个面积不大，传播工具又是如此发达的岛上说来，已是一个值得「惊讶」的事了；看来向外传福音还不够注意社会幅度（「现况」119）。
（二）传福音的外在环境
自一九七0年以来，台湾天主教进入传福音的衰弱阶段。究竟有什么困难呢？不论神父、修女、教友领导人或一般教友，对此答案非常相似，下面按照困难程度的重大性按次抄录五个：1大家都很忙，没时间听福音，2世俗化太重，3抵不过民间宗教，4教育界的气氛不谈神、宗教，5外教人不理（「现况」27）。
这五个困难与一九七O年以来台湾社会环境的变迁密切有关。一般说来：（1）经济快速成长；（2）民间宗教的复兴；（3）封闭的人文主义的加强（「现况」131），是变迁中最为重要的三个因素。
（1） 经济的快速成长：自从一九七一年中华民国退出联合国之后，国家孤立于世界政治舞台上，为了争得生存立足之地，于是政策性地全面推动已经起飞的经济发展。这方面的成就是有目共睹的，但同时改变了社会型态，产生了工业化与都市化；人口与家庭；文化与教育的种种问题，也构成了传福音的困难。
工业化与都市化使人人忙碌紧张，逐渐失去与人沟通的耐力，人际关系变得肤浅与公式化。交往的动力往往在物而不在人，人间来往充满功利主义。「时间就是金钱」，而金钱的价值便是都市生活中日新月异的物质享受。享乐主义动摇了伦理观念。怪不得教会人士认为传福音的困难是「大家都忙，没有时间听道理」、「世俗化大重」（「现况」145）。至于教会中的疏离与冷淡，也该是功利主义的
557
后果。
工业化与都市化同时造成台湾地区人口结构变化，产生人口集中、拥挤、交通混乱等等都市现象人口密度过高，就业压力日增，对于教友的正常信仰生活，以及对于非教友的追求宗教价值都是非常不利的因素（现况）167）。其次，为了控制人口成长，政府推行家庭计划。一九八。年台湾的核心家庭占百分之五二点六，主干家庭占百分之三三点六。可见传统的家庭结构已大为改变，这对于信仰生活的教育、福音的传授、圣召的培养都有影响（「现况」173）。不过为整个台湾天主教会而论，教友人口迁移，对传福音的负面作用极大。首先迁移中许多教友失去联络，而且那些都该是青年或年轻夫妇。因此留在乡村原地的教友大部分是老年人与稚童，这使偏僻地区的教会失去活力（「现况」168）。
教育与文化在经济为主的政策下，也染上功利主义的色彩。三十年来，由于政府及民间大量投资，教育数量方面进展极大。但是品质方面却有待改良。目下教育受到升学主义的笼罩，教导出来的学生普遍地急功近利，想抄捷径，作表面功夫，不求实际。而教育制度之限制个人潜能发展也是常为人诟病的话题。至于高等学校教育也在经济发展计划下忽视伦理、人文、团体、社会道德教育，因此唯理、唯物、无神思想极为浓厚（「现况」186）。在同一方向下，台湾的文化也走上庸俗化、商品化，造成「文化危机（「现况」194）。总之，教育与文化之缺少理想与精神幅度，该是接受福音。的重大阻碍之一。
（2）民间宗教的复兴：民间宗教又称为通俗信仰或常民信仰。台湾地区的民间宗教虽然历经变迁与调适，仍不失为中国传统宗教的延续。一般而言，民间宗教没有教主、专职祭司团、入教礼仪等等
558
规范，因此信徒的组织较为散漫；但像「神明会」与「主祭团」等组织，相当有效地将宗教与世俗混合为一，不只维持信仰活动，而且又兼管财务（「现况」208、211—215）。
台湾民间宗教在日据时代中期，由于日人强制人民奉祀神道教，活动受到压制。但光复之后，寺庙应运而兴，随著社会经济的繁荣而有不断复振勃兴的气象。所以一般视为传福音困难之一是「抵不住民间宗教」（「现况」223），但同时不免要问：为什么在经济快速成长中天主教反而衰落呢？原来台湾民间宗教的教义混合儒、释、道、巫的流俗因素，普通著重的是形体与物质需要的满足，日常生活的安定，人伦形式的维持，因此道德要求不高，宗教精神不深。这在急遽变迁与讲求实用的社会更易受到老百姓的欢迎。反观天主教的教义，虽然并不忽略物质生活，但是总以基督的逾越奥迹为中心，而且某些婚姻与家庭的诫命，以及教会之规矩，使功利观念较重的人不免退避三舍。
（3）封闭的人丈主义的加强：自从五四运动以来，不论科学主义或新儒学中某些派别都有封闭的人文主义的倾向。简单说来，或者以宗教为迷信，或者以人性的光辉、爱、同情、和谐……代替宗教。过去在现实生活不稳定时，思想界不易活跃。但近二十年来，经济繁荣，生活安定，封闭的人文主义在思想界势力极大，对任何宗教而论都极为不利（「现况」191、192）。而基督宗教自五四以来，更因被视为洋教之故，特别遭受人文主义的排斥（「现况」119）。
本节综合性地讨论了天主教在台湾传福音的外在环境，以及遭遇到的阻碍与困难，不过我们也得承认外在环境同时也含有一些有利于传福音的条件。比如经济成长使国民收入增加，因而有更多的时间与精力来自由地应用。教友信仰的品质较前提高（「现况」38），看来这也与生活安定有关系。工业化与都市化改变家庭结构，使核心家庭大为增加，这为教友家庭有利于善度信仰生活，为非教友家
559
庭容易接受福音（「现况」173）。至于教育在数量方面有长足的发展，自然将知识水准提高，这为天主教传扬福音而论也有积极意义，因为天主教的信仰一方面注意信证，使人发现信仰的价值；另一方面也重视信仰的合理解释，这为寻找人生终极问题答案的知识分子，的确具有极大的吸引力。事实也证明，在衰弱的现况中，加入教会的新教友多数是都市中受过良好教育的人。
（三）传福音的教会团体
虽然传福音根源上是天主的事，但是耶稣自己拣选了宗徒，进发他们往训万民（玛廿八18—19），祂说：「庄稼固然多，工人却很少；所以你们应当求庄稼的主人派遣工人，来收割他的庄稼」（玛九37—38）。梵二大公会议又说：教会本质上是传福元的团体（教会传教工作法令2号）。所以介绍台湾教会的现况时，不能不检讨一下传福音的团体。我们分作四点：（1）团体的形象，（2）团体的神修生活，（3）团体的人力与物力，（4）团体的机动性。
（1）团体的形象：目前台湾的神父形象较十年前为差，而修女形象较前为好，但社会大众仍相当尊重神父和修女（「现况」36—39）。教友的教育程度或素养已与他们的信仰品质一同提升。一般而论，教会的形象都还令人满意（「现况」摘要报告17—41）。
（2）团体的神修生活：所谓形象指的是给人外表的印象，如果进而探讨台湾教会的神修生活，那么九百八十七份来自神父、修女和教友领导人的问卷答案中，有百分之十四点四的人以为传福音进展缓慢的原因包含：教友在生活上没有立下好榜样，传教员缺乏传教热忱，和生活过于世俗化，以致生活无法为基督作证（「现况」摘要报告17，41）。
560
（3）团体的人力与物力：有关台湾教会的人力，神父的看法相当一致，目前教会内堂区神职人员大多趋于老迈，有些神父行走不便，自己无法与更多的人接触。而乡村偏僻地方，堂区内多是老人和幼童。同时堂区经费短绌，在势单力薄的情况下，传福音工作欲振乏力（「现况」50）。教友领导人也有同样的看法，认为教会的经费有限，基层的教会组织常感经费不足（「现况」59，27），这在大都市中情形较好。
（4）团体的机动性：台湾教会直到现在，传福音的方向通常是依赖神职人员。但不论神父、修女或教友领导人，都认为神职人员缺少机动性，不积极寻求新的传福音方法。国籍神父认为主教团应更加积极地鼓励与推动传福音工作，外籍神父批评台湾天主教大被动（「现况」50）。修女们认为太多神职人员并不积极，有魄力地从事传福音；也不敢冒险突破原有的方法（「现况」56），他们中有些人嫌主教团与地方教会距离太远，与大多数教友疏离，使教友感到自己是教会的旁观者（「现况」54）。有些教友领导人认为，教会过分保守，缺少冒险精神，跟不上时代，传福音的观念不够活泼，无法接近实际生活（「现况」59）。
根据上面四节，我们大概可以看出台湾传福音的教会团体的现况。
（四）传福音的方法
所谓方法，这里只指将福音传给个人或团体，文化或环境的方法，并不包括上面已经提过的传福音的神修生活。教宗保禄六世在「新世界中传福音」劝说中曾经提出生活见证、宣讲、讲道、要理讲授等等方法（40—48号）。自台湾教会的机动性来看，它的传福音方法是相当传统与静态的，意思是
561
说，它没有足够地随著环境的变迁而不断适应。因此教会目前最大危机之一是传福音方法与中国人的生活思想和文化脱节（「现况」42），所指的中国人当然是「现代」中国人。于是对传福音方法最为平常的批评是礼仪不受接纳（「现况」64），教义过于理论，深奥难懂（「现况」．50、64）。同时普遍地指出教友生活无法作证，这该表示在现代环境中教友的信仰并不发生作用（「现况」64）。
至于本地化问题，大家著重的是人类学意义下的文化，不是社会学意义下的文化，虽然二者也具有关系。对于本地化，神父、修女及教友领导人的意见有反有正，但是大家以为突破传福音困境的最有效办法还是使福音、礼仪、教会制度与现代中国文化结合（「现况」29）。恐怕不少人关怀的教会中「语言困难」、「不懂台语」，也与本地化有关（「现况」52、57、60）。
另一方面，自从经济起飞，都市化与工业化以来，台湾教会的传福音方法，看来尚未配合环境的变迁，最为大家所注意的是对于五百万劳工的传福音非常不够。对于占全省人口百分之七十五点五十九的闽南语本省人的传福音也同样地非常不够。于是产生了天主教传福音不普及、尚未深入社会的现象（「现况」116、119）。这也解释了为什么极大多数的神父、修女及教友领导人，认为突破传福音困境的最有效办法之一是利用大众传播媒体，以及走入社会参加服务工作（「现况」29、43）。
小 结
根据「天主教在台湾现况之研究」，我们扼要介绍了台湾天主教传福音的衰弱迹象与其外在环境；传福音的团体与其所用方法。这样的介绍虽有客观的价值，但是也能由于此研究假定的观念和应用的方法之不完备，有些相当重要的现况能够忽略掉。再者这次研究无法不给人相当消沉的感觉，好
562
像台湾天主教现况中积极的因素很少。不过，如果我们仔细阅读，有利于未来传福音的因素也有不少。有的在上面已经指出，这里还可以加上一些：譬如在经济发展的环境中，物质文明发达，极大多数的非教友，认为需要宗教，宗教为他们很有帮助，有半数受到访问的非教友希望多了解天主教（「现况」135），这也证明物质无法满足心灵的空虚。再者，教育水准普遍提高之后，由于天主教信仰注意配合理性，因此它更受高水准的人之欢迎。其次，在传福音的团体方面，无论如何，天主教的印象令人满意。尤其台湾教会的修女，平均年龄不高，国籍修女占大多数，教育水准逐渐提高，神修培养也普遍注重，为台湾的传福音是一股强大的力量。平信徒中也有部分对于教会传福音工作贡献极大的领导人。至于在传福音方法方面，在教外人眼里，天主教是一个做了很多慈善工作的团体，教会学校给人印象尤其深刻（「现况」135）。以上种种未尝不是台湾天主教现况中健康的一面。
附录：中华天主教简史
按照耶稣基督的指示，初期教会在圣神降临之后展开了传福音伟业。自耶路撒冷开始，不久便广扬于全犹太和撒玛黎雅，继而进入小亚细亚、希腊以及罗马，遍及欧非各地。
远在十三世纪，义大利方济会会士孟高维诺，第一个将基督的福音传入中国。孟氏三十余年的辛劳，播下了福音的种于；去世时（一三三八年）全中国大约已有五万名教友。后来方济会继续遣人来华。一三六八年元朝灭亡时，天主教教友跟著元帝一并离去。看来这次在中国的传福音，主要对象是蒙族同胞，所以全国并未留下重要遗迹。
十六世纪当西班牙与葡萄牙两大帝国向全球各地殖民时，传教士也接踵而至。初创的耶稣会即派方济·沙威，先到印度，然后在东亚传福音。一五五二年方济冒险到达广东外海的上川岛等待登陆中
563
国，惜因心力交瘁而死。此后三十年间耶稣会、道明会、方济会、奥斯定会的传教士都有尝试，但都不能久留中国。
一五五七年葡萄牙人获准在澳门居留，一年两次且能到广州贸易，于是澳门成为东方贸易中心，也成了远东传教土的根据地。直到一五八三年九月十日，利玛窦和罗明坚二位耶稣会士到了肇庆，获准建堂定居，从此奠定了在中国传福音的基础。利玛窦在西方受过一流的培育，来华之后学习中文，熟读经书。最初不能公开传道，但欧洲带来的新奇物品引起大家的惊叹，因而国人大开眼界。利神父于一六O一年得进北京，呈上贡品，奉命留居京中。从此著书立说。其时耶稣会及其他修会陆续往中国遣派会士。一六O八年全国已有教友二千多人。到明朝末年，除云南、贵州外，福音传遍各省，并且深入宫廷，教友数目已达十五万人。
清代三百余年中，天主教在中国传福音历经变迁。初期由于汤望神父任钦天监之职引起嫉忌，杨光先诬告西洋神父传布邪教，一场教难从此开始。康熙继位，教难始平。传福音事业再度发奋。康熙皇帝英明能干，重用传教士讲授西方学术，天主教会一度大展宏图。但中国教会礼仪问题之争，失去了大好远景，康熙皇帝在一七二一年禁止西洋人在中国传教，全国教友数字立刻骤降。直到鸦片战争之后，天主教得到了西方殖民主义的保护，在传教之恶劣环境中继续前进。一九O七年清朝末年，全国有教友一百多万人。
台湾早在明朝，即公元一六二六年西班牙玫瑰省道明会神父马志烈（B. MARTINEZ）
等五位神父在基隆和平岛建立第一座圣堂。当时西班牙军队占领台湾北部，道明会传教士在原居民（高山族）中传播福音。胃险犯难，谆谆教化，十六年间已有四千人受洗。后来在一六四二年荷兰人自台湾南部北上，传福音事业因传教士被逐出而中断二百年。其间虽有道明会与耶稣会神父偶居台湾，亦仅昙花一现。鸦片战争之后，于一八五九年道明会郭德刚及洪保律两位神父再次来台。洪神父不久因病去厦门，郭神父则在台湾奋斗十年之久，刻苦耐劳，竭尽心力，足迹遍及台湾南北，成立五个传教中心，堪称天主教台湾之功臣。他在一八六九年心身过劳不得已离别台湾，一八九五年在马尼拉去世。此后道明会士在台湾南北，任劳任怨，主持教务，直到日本割据台湾（一八八五年），只有三四三八名教友。台湾教会自始隶福建厦门监牧区。一九一三年教廷宣布台湾教会成为监牧区。第四位代理监牧为道明会培植的第一位本地神父徐敏正神父。徐神父在一九四八年离职时，台湾有天主教友一万三千人 。
一九四八年大陆政权易手之后，迄今已有四十年。中华天主教会在大陆变化多端，层出不穷，可由罗渔与吴雁编著的「大陆中国天主教会四十年大事记」（辅仁大学出版社）中略见一斑。同一书中有关在台湾的大事，亦有记录。
564
三、天主教在台湾传福音的未来方向
为天主教在台湾传福音指定未来的方向，这是福传大会的工作。这个工作在过去三、四年来已在逐渐进行。一方面著力于对「天主教在台湾现况之研究」，另一方面自教会各界发表的「福传心声」，归纳成的十二提案可说是未来方向的草稿。当然最后必须经过福传大会代表在会议前的研究，在会议中的讨论与表决。我们现在只是以「现况」与「十二提案」的内容作为出发点，根据在梵二大公会议光照下的当代教会学与传福音的神学，为台湾教会传福音的未来方向，原则性地提出几个指标，作为福传大会的参考。下面六节我们以为是值得注意的：（一）整体性的传福音，（二）动态性的传福音，（三）涉世性的传福音，（四）多元性的传福音，（五）降生性的传福音，（六）全面性的传福音。
（一）整体性的传福音
传福音是整个教会的使命，教会是天主子民的圣统性共融，所以必须整体性地传福音。讨论之前，不能不再三肯定天主子民的基本平等，所有子民都是天父的子女，基督的兄弟，彼此应当互相尊重，互相亲密。不过在教会整体中，设立不同职务和不同身分，这是相当基本的差别。教会中有一般司祭职与圣统司祭职；有在俗的平信徒与献身生活者的差别。在传福音的同一使命上，不同职务互相补充。圣统司祭职在礼仪中主祭，在教会使命的训导与治理方面象征与维护一体。而一般司祭职，或者按照自己的身分与能力，或者按照自己的职务与神恩，参与教会唯一的传福音使命。由于职务与身分的差
566
别，所以必须注意整体性的传福音，我们可以称之为基本的整体性。在传福音工作中分层负责，同时互相补充，合为整体。
有关这个基本整体性的必需，台湾天主教有三点值得反省：第一、圣职，尤其主教团与地方教会，以及传福音工作之间的距离（参阅二，（二），（4））。第二、圣统与修会之间的合作问题（参阅提案四）。第三、教友在未来传福音中与牧人的共融（参阅提案一、三）。
整体性的传福音是一个需要，同时也是一个神修。教会中的职务不能如同外邦人的「主宰」与「管辖」，而是「服事」（谷十41—45）。所有神恩都是为了「建树基督的身体」（弗四12）。因此「各肢体互相关照」（格前十二25），互相支持，互相作建设性批判，互相为对方著想。
除了基本的整体性之外，教会传福音也要求实际的整体性。大至教区与堂区，小至不同的善会与组织，甚至在不同职业中的教友，在固定的使命与工作上，都该有一个教会的整体意识（参阅十二提案中不少提案，如提案六、七等）。
（二）动态性的传福音
传福音必须适应时代环境的变迁（参阅一，四），注意时代信号。自从教宗若望二十三世打开教会的门窗，观察世局的潮流，在时代信号中，寻求天主对教会之要求以来，梵二大公会议也再三朝著同样的方向上定教会该在变迁加速的环境中，动态性地传福音。虽然教会在历史中，经常受到天主圣神的推动，按照时代需要，将传福音的内容与方法，推陈出新地有所适应。不过也有些时代，由于教会自身缺少改革，对时代需要缺乏敏感，因而丧失传福音的大好时机。而今日世界变化加速，动态
567
性的传福音尤其重要。
为台湾天主教而论，这个观念在未来传福音时该是当务之急。教会缺少机动性已是多方面关怀的问题（参阅：二，（三）（3）），它传福音的方法尚没有足够随着环境的变迁而不断适应（参阅二四）。动态性的传福音今天已经成了一个神修课题，它不能只依靠一些先知性人物的直觉来推动教会适应时局，也不能草率地随兴构想。动态性的传福音要求教会团体心灵上的自由，不固步自封，不受任何政治上的或者经济上的意识型态所控制。积极而论，它只愿光荣天主，按照耶稣的标准去传福音。它不为任何特殊阶段的人工作，只是「优先地为贫穷人」而献身，但也不排除任何人与团体。动态性的传福音要求教会团体认知上的正确，它收集环境变迁中的资料，甚至有时假手专业人士的科学性研究。它尽量客观地分析与认识环境。动态性的传福音要求教会团体信仰中的行动，它在读经与生动活泼的礼仪中培养自己与天主同感（参阅提案九），因而在福音的光照下，分辨、判断时局的变迁，然后决定随从天主的旨意向环境中的个人与团体传报福音、采取行动。但是这尚未完毕，动态性传福音要求教会团体，对自己的抉择与行动，继续反省、评估、修正。天主在人类历史中的信号常常藉著变迁而前进，因此传福音常常是动态的。
台湾天主教未来传福音必须是动态的。这要求教会中任何单位，任何机构培养自己成为一个动态世界中的信仰团体，也不断在能力范围中，按照时代信号，针对环境变迁而传福音。事实上，台湾的政治、经济、教育、文化正在一个划时代的转变中，自由化，民主化的声浪如此普遍，不容教会不迅速地在新环境中改良自己的团体，也改良它传福音的工作。
568
（三）涉世性的传福音
在第一部分：传福音的神学基础中有三个与传福音有关的名词：天国、教会和世界。过去和当代在阐述三个名词之间的关系时产生了两种不同的观念。
第一种观念似乎以教会为中心：天主的国，天主的救恩已在教会中实现，有些神学家甚至视天国即为教会。至于世界是在救恩的领域之外。教会传福音便是归化世界上尚未得救的人，使他们相信—、领洗加入教会。传福音好像是把世界上的灵魂，引入教会。己的怀抱。所以一直有人高唱「教会上外没有救恩」。即使神学家为了对于天主普救众生的（弟前二4）有一个交代，而承认天主仍旧有祂特殊的方法，拯救那些在教会之外按照良心生活的人口不过基本上这不是正常的得救之道。
第二种观念似乎以世界为中心：天主在基督内的救恩自起初便由圣神的能力普施于世。教会的确是基督与圣神特殊临在的团体，因此称为救恩的圣事。不过它的使命是在世界中传福音，报告人类天国在基督内决定性的来临。这个救恩早已影响了世界。的确它拥有许多圣善的因素，但同时它也罪恶丛生？于是教会的传福音便是称扬世界上已有的救恩之痕迹，同时宣告时间已满而应有的悔改。教会在世界中与世界一起迈向基督救恩圆满的日子。
第二种观念便是我们所说的涉世的传福音。教会以上主仆人的身分服务世界。它在服务时所注意的是世界的需要。它以先知性的言语震撼世界良知—认识福音的要求。如同梵二公会议的收职宪章的方向，它注意世界所有的问题，作为自己的问题，教会在世界中，如果有人愿意加入自己的团体，它会喜欢地接受，因为它需要为福音作证的成员。如果加人自己团体的人不多，它也不焦急不安；
569
它让天父决定吸引谁，什么时候吸引。
涉世性的传福音对未来台湾天主教的传福音可能有重大的政策上的改变。事实上，极大多数的神父、修女和教友领导人，认为突破现在传福音的困境最有效的办法便是利用大众传播媒体；走入社会参加服务工作（参阅二（四））。这样能普及地传福音—深入社会（参阅二5，6）。一些至今尚未注意到的人群将成为教会关怀的对象（参阅二（四））。
这一改变当然首先是观念上的，但是也是一个神修。上主仆人的心态接受不能「立竿见影」的工作，「自己撒种，别人收割」的坚忍，都要求传福音的团体在神修生活上新的动机、新的态度。涉世性的传福音尤其需要教友，他们将在社会中影响，在世界中改造（参阅提案一）。其实今日台湾教会的许多工作实际上是朝着这个方向进行（参阅提案十、十一、十二）。
涉世性的传福音不该使教会世俗化，相反，它要求教会更加跟随耶稣基督。基督是它的道路，但是基督是降生成人，与世界密切相连的圣言，于是人类也成了教会的道路。
（四）多元性的传福音
多元性的传福音是前面三节应有的结论，由于传福音者的职务与神恩的差别，由于传福音的环境的变迁，由于传福音的领域是包罗万象的世界，传福音的内涵与方法自然是多元的了。我们只是提出几个重点，指向一个富有创造的多元性。
按照教宗保禄六世的「在新世界中传播福音」劝谕，福音的内涵有主要和次要的区别。我们分别简单说明福音的内涵，传播的方法以及多元性的可能范围。
570
福音的主要内涵是天主的救恩、超性与永远的生命。的确，在圣经与教会的字汇中，尚用其他的名词来代替，但是所指的内涵应是相同的。这是天主圣三赋与的永远生命，现在已经开始落实在信者身上，直到基督末日来临，而进入永恒。这个主要内涵是天主启示的核心，牵涉到所有的信仰真理。因此在表达上是多元的，针对不同的听众必须寻找适当的言语（参阅二（四））。台湾教会水准提高，教友信仰品质加强，福音内涵的真谛、与其信仰的基础需要推陈出新地解释，才能满足人心的渴望（参阅二，（1）；二，小结）。由此可见，教友培育、修院培育及现职牧人的持续不断的培育之重要（参阅提案一、二）。
至于传播福音主要内涵的方法，传统的是生活见证、宣讲、讲道、要理讲授、礼仪与圣事。而在台湾现在情况下，合一运动与宗教交谈也是被承认的（参阅提案八）。这些一方法本身都非一成不变，而是能不断适应的。譬如今天大家都建议应用大众传播媒体（参阅二、（4））作为传福音的方法。
不过，上面所说的一切，教会团体不能当作现成的样品，偶尔调换应用，这将反而成了束缚与枷锁。多元性的传福音应是富有创造力的。福音的主要内涵常能对客观的对象、环境的变迁创造新的表达。至于传福音的方法更能发现新的形式，满足动态的要求。
福音的次要内涵是救恩接触到的人问之正义、和平、自由平等、人性福利。教宗保禄六世的传福音劝谕中，综合地称为人性之解放与发展。解放是消极的反对剥削、杀戮、奴役、赤贫；发展是推动人性，使物质与精神上的潜能得以实现。这个内涵落实在教会的与福音相关的一切工作中。工作可以视为推行次要内涵的方法。不过工作之外，教会还需要以先知性的言论来表示福音的理想，有时不能不大声抗议与谴责。
571
台湾教会有关这方面的传福音也有草案曾经提出（参阅提案十一），它的多元性也相当显著。同样的，福音接触人性层出不穷，时常出现新的问题，多元性的传福音也该是创造性的。未来教友在这方面的贡献可能是非常大的。
（五）降生性的传福音
天主圣言成为血肉，真实地作为人类大家庭的一员，祂具体地吸收了犹太人的文化与宗教，透过向自己民族的传福音而普及人类。因此教会的传福音也应当如同基督一样，落实在一个具体文化中。这便是当今教会中常说的本地化。有关这个问题，台湾教会中虽然意见有正有反，不过大体上是被接受的（参阅二、四）。不过在本地化的理念中，文化一词也有两种不同的意义。一是社会学的文化它包括的是政治、经济、「文化」、宗教等社会因素。社会学观点下的「文化」，指的是一般所说的文学、艺术、哲学等等。它受到政治和经济的影响。然而它所含有的思潮、意识型态也对政治和经济发生功能。今天教会中不少地区的传福音本地化，便是针对社会学意义下的「文化」，为政治、经济等社会因素提出福音的理想，推动教友创造一个「爱的文化」。这个意义下的传福音本地化，几乎与上节中的福音次要内涵相等，只是更加显出地区性与地方教会而已；
不过在台湾教会中，文化的意义更是属于人类学的。文化指的是潜伏在生命中的基本型态，关于人与天主—、人与人、人与世界；关于人与家庭、人与社会、人与国家；关于人对现世、人对来世的种种态度．而这些态度又是结构性地呈现出基本的型态，文化在历史中发展、成长、转变而到今天．它具体落实在文物制度经籍典章中，它有优点，也有缺点；有胆合福音的因素，也有违反福音的因素。
572
本地化的传福音看不能不吸收文化，建设地方教会，也不能不向文化挑战，而期待一个「爱的文化」出现。
两种对文化的理念确有差别，但也有关系。降生性的传福音在任何意义下，毫无疑问该是未来台湾教会传福音的方向（参阅提案八、十一）。教宗保禄六世在他的劝谕中，特别提出传福音不只是指向个人、家庭（参阅提案五）与团体，而更应指向文化。人生活在文化中受它薰陶，也几乎受它控制。在一个无神唯物的文化中，人很难实行信仰与精神的生活。在第二部分中，我们已经见到台湾教会所处的社会环境中的三个不利因素（参阅：二，（一）（1）（2）（3））三者可说都与文化有关。天主教在台湾未来传福音，怎能不先面对这些基本的因素作一番反省呢？在一切传福音工作中，怎能不先假定这些因素的影响呢？
最后关于本地化的传福音有三点是必须注意的。第一、文化都是在时空之中，是个别的、特殊的。但是它同时应当开向世界与人类，因为文化是人的产物，人类基本上是一体的。为此自文化角度而论，提倡本地文化不是故步自封，而该与其他文化、或次文化共鸣的。第二、本地化传福音是一件教会性的工作，不该由政治来支配。本地教会的建设与大公教会之共融，是一件事的两面。第三、根据文化的意义、教会的意义，天主教在台湾传福音的本地化是文化的发扬与教会的建设、是沟通与共融。内全面性的传福音
573
全面性的传福音与降生性的传福音是相连的。这次福传大会为天主教在台湾传福音，检讨现况，策划未来。虽然这是台湾教会的历史性大事，同时它不能不是大公教会中的重要事件，因为台湾教会 与大公教会是一个共融。事实上代表大公教会的罗马教宗和他的代表无形地和有形地临在我们中间。我们传福音的复兴，影响基督身体—教会的生命。
另一方面，台湾天主教会的生命与行动，神修与传福音，与大陆天主教、港澳天主教、以及来自世界各地的华人教友团体息息相关。由各处来的代表在福传大会中，藉著他们的临在与参考，表示我们在文化上同根，在信仰上属于一个教会。而这次福传大会决定的政策与工作，不只对于台湾教会自己，而且必将全面地对于中华文化区内的教会有所影响。
结 论
有关天主教在台湾未来传福音的方向，我们已经原则性地提出了几个指标。但是这必须传福音的团体去完成。所以最后不能不强调这方面的重要。事实上，不论在现况的研究中，以及十二提案中，都已非常清楚地表示出来了，我们亟需年青一代的圣职人员与修会人士，因此推动圣召与培育（参阅二、（三）3；提案二、五）将是基本的工作。我们需要充满圣神的传福音团体，于是神修生活的复兴（参阅二、（三）2；提案二）、家庭团体的建设（提案五）、各种善会的培育（提案七）、修会生活的兴盛（提案四）、堂区的礼仪、祈祷、信仰生活的加强（提案六；参阅二、（一）3、4）都是传福音的教会培植自己的工作。中国主教团为了福传大会之准备，每年牧函中呼吁的祈祷、读经、修养、斋戒等必须成为持久支持传福音的动力。当然，未来一切是在天主上智的照顾之中，「我栽种，阿颇罗浇灌，然而使之生长的却是天主（格前三6）。
574


神学论集-修会神恩：它的定义、再发现及对我们生活的会义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

修会神恩：它的定义、再发现及对我们生活的会义

Jean Marie Renfro，sss 王敬弘译
神恩、天主圣神的恩赐。「神恩」一词成为我们的宗教用语，应该归功于塔尔索的保禄；使这个词对我们男女修会的会士有一特殊的意义，则拜教宗保禄六世之赐。①
神恩的希腊原文cnarisrnata，它的原义是礼物或恩赐。虽然保禄曾经多次用过这个字，但他在致格林多人前书中对这个字的用法最引人注目②。在这段特别的圣经中，他谈到：1有许多不同的神恩，2都是圣神所赐；3每一个神恩都和其他的不同；4是为大家的好处而赐给的；5是为建立基督的奥体而赐给的。保禄宗徒说明了一个关键点：他所谈的不是因著洗礼圣神临在于每一位受洗的基督徒内，而是给予有特殊使命的人的特殊恩赐。
这段圣经不只是谈到神恩，更谈到赐给神恩的圣神。耶稣把圣神描述作风，祂随意向哪里吹；路加说圣神像一只鸽子，如同一般鸟的起飞和翱翔；在宗徒大事录中圣神是火；在若望福音曰中祂是活水。风、火和水都是难以包装和定形的，在讨论修会神恩的时候，其最基本的前提是我们是在不可预测的圣神领域中。
许多世纪以来，神恩并不是一个常用的字，但是却打动了梵蒂冈二届大公会议主教们的心弦。他
575
们按著保禄宗徒的用法使用了它。他们多次使用了这个字，却从来没有把它和修会生活相连。不过他们很清楚地说明圣神特殊的恩赐并不局限在宗徒时代的团体。教会宪章说明教会就是天主子民之后，指出（除了教会圣事和职务之外）圣神也在「全体教友中分施特别的圣宠，都是为了教会的革新有力的恩赐，不论这些神恩是很明显的或是很简单而普遍的，都是非常适合而有益于教会的需要。」在这段文件的结尾，主教们被任命负起辨别神恩的正确性及其合理的运用的责任；同时也提醒他们担当不使神恩消灭的特别责任③。因此教会的革新工作在主教们的引导之下，真正是天主圣神的工作。
修会神恩
如果神恩是给予「每名教友」的，那么修会会士也一定得到圣神的特别恩赐。一九六四年十一月，人们对这句意义显明的文字并没有予以任何的注意。教会宪章第六章论修会会士和修会生活革新法令（一九六五年十月）都没有把神恩这个名词和修会生活连在一起。不过天主为了使修会生活发展而给予神恩或特别恩赐的观念则不是新创的。许多世纪以来，教会内普遍地相信，修会团体的创立人常常接受了天主特别的恩惠。耶稣会士杰罗姆·那达尔（Jerome Nadal ）在一五五四年写道：
当天主愿意帮助他的教会时，他首先兴起一个人给他或祂一个特殊的恩宠和推动，使他或祂能够以一种特殊的方式侍奉天主。这就是他对圣方济各所作的：天主给他一个特别的恩境，为了使他和他的同伴们谈在他们的人格上成长……。天主以同样的方式兴起了依纳爵，给他一个恩宠，这个思境经过他也到达我们……。④
576
一千年来，历任的教宗都曾经谈到，这位男会祖及那位女会祖所得到的特别神恩。这种观念与梵二大公会议文件所取的方向合在一起，的确为保禄六世论修会会士生活革新的宗座劝谕、福音见证（Evangelica Testificatio）中所用的辞汇铺了路。
教宗说到那些愿意对梵二教导忠实的修会会士，就是那些寻求天主在万有之上，并以使徒的爱静观万象的人。他继续说：
前者使他们在理智和心灵中紧紧地追随天主，后者使他们努力参与救席的工程及扩展天主的神国。只有在这样的方式下，你们才俊按着你们会祖的神恩，使你们的心对喜理和天主的爱重新觉醒；这些会祖是天主在他的教会中所兴起的。⑤
这段话在后来的宗座文件中一再的被引用。福音见证劝说是在一九七一年六月廿九日颁发的。那时无数的修会团体早已在进行着革新的工作了。为了了解「你们会祖的神恩」这句话的意义，以及后来对我们应有什么意义，我们必须对五十年代的修会生活作一个回顾。
女修会生活的一视同仁
自一九五三年至一九六八年间，我曾和二十多个修女团体住在一起，或是一起密切地工作过。从这些经验中，我看到了以下的情形，它们可能不能应用在男修会的团体。在梵二大公会议开始时，如果我们要谈修女，必须首先肯定我们是忠实的。我们对教会、教宗，我们的会祖、会宪和团体忠实。我们拘泥细节地守规矩并作我们的使徒工作。我们按着玛利姆姆一百年或两百年前在欧洲某一个
577
地方的方式生活、学习走路、写字、说话和穿衣。我们完美地保持祂所有的习惯，不论这些习惯在我们的文化中是否有意义；因为我们相信这就是天主与教会对我们的要求。只须想一个实际的例子：请想象一群健康的美国女士，其中有些是博士，静默地坐在饭桌旁，把一盆肥皂水传来传去洗自己的餐具。无怪乎我们是一群古怪有趣的修女。
我们尊敬在我们生活中的每一件事，而每一件事也有同样的价值。圣神给会祖的特殊神恩，与在祂文化中如何削洋竽片，受到同等待遇。我们对这两件事同样的小心。每一件事不论大小都被视为同样重要。我们特殊的神恩，我们的独特性，圣神给予我们的恩赐，都被一大堆鸡毛蒜皮的小事所淹没。我们有权重视细节，这也并非全是我们的过错。从某一个角度看来，整个的教会都以这种方式行事。它教导我们同样相信对婴儿狱的教理，和对耶稣复活的信理。
最近的一个经验，使我在一瞬间看出各个修会团体如何对自己所有的神恩视而不见。我参加了一个到美洲杉国家公园的观察旅行。领导这次旅行的地理学家，在路上给我们讲解，在我们要去的森林中各种不同的树木所有的特性。他描述巨大的美洲杉是世界上最古老和最高大的树木；有些美洲杉的树龄高达两千年。但是这种树木的根却很浅，从树干的根部延伸很远，但常存留在靠近地面的地方。因此这种树木每隔一个时期需要有火来清理地面的树丛，使它的根能够获得必需的养分。美洲杉有很厚的树皮，其中含有大量的酸酸，有防火的作用。美洲杉完全和杜松不同。杜松有很长吸取养料的根，能够穿透花冈石。因此杜松能够在悬崖的边缘生存。美洲杉永远不能在这种地方生根。每一种树都有它自己的完整性，它的美丽也用它自己的方式反映出天主造化的伟大。我已经对神恩作过很长时间的思考，看到树木的特性和修会的神恩有很显然的相似处。
578
几小时之后，我在树林里漫步，沉醉于它的丰富变化中。有一个时刻，我独自一人在静默中怀有一种敬畏的心清徜徉。但是从下面的小路中传来一个声音，打破了这种静默。有一个人说：「哎！美洲杉！杜松！西洋杉！对我来说它们都是树。」在那一刹那，这个人把整个森林的奇妙视为一些树木而已。每一种树木的奇妙与完整性都被忽视成一般性的树木而已。
在梵二大公会议召叫我们去寻找各自的神恩以前，在修女会中也发生了同样的事。我们都被视为全是修女。首先，在我们生命中的每一件事都有同样的重要性。第二，我们好像只是一个巨大的团体。我们知道我们彼此之间不同，而且天主也愿意我们不同。但是这只是一种直觉的知识，并没有很多事实去支持它。对外在世界来说，别人只靠我们服装上有所不同对我们加以区分（当我们开始研习福音的时候，我们发现只有一个团体——法利塞人——因著他们宽大的经匣和长的衣缝和别人有所不同）。我们时常连一个名字也没有。人们，包括我们的圣职弟兄们，只称我们为修女，而我们也回答这样的称呼。
教会法典更进一步地忽视我们。一页一页的法律条文要求所有的女修会以同一方式去作许多事情。在二十世纪新创立的修会，与其他所有的修会，到最后几乎有相同的会宪。其中只有一段，最多只有一页才谈到每个修会独有的特性。我曾经为我们的会宪作两个内容索引。我很惊讶地发现，这个被称为社会服务修女会的团体，它的会宪只有一次提到社会福利。
我还要对忽视过程说最后一段话。梵二大公会议告诉我们去发现我们自己的完整性，我们的特殊身分。使这忽视的过程突然的终止；至少暂时如此。但是这种过程仍然继续进行。一般人觉得，与穿著中古世纪服装而古怪有趣的修女打交道，或是对她们置之不顾，来得比较容易。他们与今天许多的
579
修女来往要费劲得多。我们认识了自己所特有的神恩及其含义，但是我们却没有使其他的人认识这些了我们费了许多劲去发现自己的神恩，并尝试著愿意对它忠实。可是有人—有时候是那些应该了解的人．好像要再一次忽视我们，使我们感到非常痛苦。举一个例子来说吧！我对加尔各答的德雷莎修女非常敬佩。但是把她的工作及她的生活方式标榜为我们今日的理想，就会产生问题。那又是再一次忽视程式，并非所有的修女都有同样的神恩。
革新的召叫
一九六二年，当圣神和教宗若望二十三世召开大公会议时，修女们好似一大群无固定形式的群众。她们决定献身忠实于教会，也准备好按教会的要求去作：就是进行内在的革新，和适合现代世界的外在改变。当大公会议的主教们给我们指出现在很有名的革新步骤时，从未有如他们那样谈过「神恩」。首先，因为修会生活是按福音给我们指出的方式去跟随耶稣。这应被一切团体视为最高准则。换句话说，教会告诉我们同到圣经中去，把它和圣体一样当作我们的日用粮。其次，大公会议的主教数次痛切地指出，修会团体具有奇妙的多样性；而这个多样性需要再度受到强调。为了实现革新，教会要求我们寻找每一位建立修会者所具有的真正精神。但是这到底有什么意义呢？我们如何去实现这一点呢？最后，因为整个的教会需要学习观察并回答时代的讯号；那么，我们也应同样去作。但是我们要怎么样才能调适我们的生活、完成改变，而不致毁灭我们自己呢？因为我们把自己的生活看作一件无缝的外衣。 580
当我们开始革新的工作以后，在早期引发了各种不同的反应。有些人说我们不需要革新，因为我们从来没有偏离我们会祖的理想和生活方式。有些修女团体希望有完美的能力从事牧灵工作，已经开始了培育计划，而渴望得到革新预许的果实。一九七一年，教宗保禄六世发表福音见证宗座劝谕，谈到会祖的神恩的时候，我们已在革新的旅途上各有不同程度的进展。
教宗所用的名词立刻引起了人的注意，因为它在我们寻求「会祖真实的精神及修会原始的灵感」上，带来很大的光明。按照定义来说，神恩是圣神的礼物，通常是为了别人的好处而赐予的。但是，有的时候，神恩也是给予个人本身的礼物。如果一个人接受了神恩，并且自由地为天主子民而运用，就会使教会得到建立。「会祖的神恩」这个观念，使我们研究的焦点集中在会祖整个的生活方式，和天主如何在他内工作上。这使我们的注意力集中在圣神如何把恩赐给与会祖，而不在她文化背景的细节上。教会告诉我们，另一个时代的文化习俗，并不是我们圣召的基本要素。这一方面使我们感到惊奇！但也使我们得到自由。在我们的生活中，再不会每一件事都有同样的价值了。现在我们的当务之急就是再次发现我们独特的身分。我们把神恩从文化传统中分别出来。我们同时对过去和现在都加以研讨。我想许多团体与我们的修会——社会服务修女会——有同样的经验。如果有所谓的团体神恩存在，那么他的成员多多少少已把这个神恩实践出来了。这似乎是非常明显的真理。环视我们四周同会的姊妹，我们发现自己过去和现在彼此都很不向。我们就问：到底我们所有的共同点是什么？我们所共有的是如此的明显，以致在开始的时候我们忽视了它。我们从前不知道，实际上我们早已知道自己是谁。我们知道我们的修会是被一群从事于减轻或预防社会邪恶而工作的女士所创立。我们也知道如果我们一旦停止与现有的社会问题奋斗，我们的修会将会消失。我们也知道因为在我们的服务中，我们常常
581
需要在陌生的途迳上单独工作；这要求我们对圣神引导的专注。我们也知道我们不是本笃会的修女；但是我们的精神却受到本笃传统强烈的影响。我们知道我们不是狭义的修会会士，而是共同生活的团体（Society of Common Life）的成员。我们每个人虽然彼此不同，但是我们却共享这些因素。我们渐渐地体会到这些因素是来自我们的创始人，也给我们定下了界限。
七十年代后期，那是许多团体挣扎著寻找我们自己真实身分的时期。最后我们了解在过去我们已经知道我们独特的本质，也知道我们自己的完整性；只是有些东西我们不容易表达清楚而已。但是在我们能以言语表达这些以前，必须找到许多问题的答案。
神恩与福音
我们首先应掌握的问题之一是：福音现在成为我们生活的至高准则，它到底和我们的神恩怎么相连？我们中间有些人在读天主圣言时被这新经验所眩惑。于是她们问：除了福音之外，为什么我们还需要福音以外的东西？革新工作所需要的一切不就在那里吗？这是一个根切实的问题，因为的确为任何方式的神圣生活的一切都在那里了。福音给一切受洗的基督徒指出路来，而并不只是为了修会会士。
因此，这一切就很清楚：任何一个人、任何一个团体都无法能把主的各种特质都彰显出来。每一个修会团体反映福音特别的一方面，或是数方面，玛加利大·施丽达（Margaret Slachta）社会服务修女会的会祖，在大约五十年前谈到神恩的观念，不过她当时并没有使用这个名词。她说：
天上具有一切完美，如果天主的完美好像一个大球，而所有修会团体正如一千面镜子，每一面镜
582
子反映天主不同的特性。方济各会士对被财富吸引的世界，反映了贫穷的精神；道明会士对常犯错误的世界，反映了真理；而我们，对一个不认识圣神的世界，反映天主圣化的爱情。回我们所有的人都需要福音作为衡量我们生活的尺度；但是每一个团体也需要特别的礼物，或是福音特别的属性，或是圣神的恩赐，使他有自己的特别身分与认同。
建立修会的神恩
一项独特的神恩，或是几种神恩的组合，是我们男女修会会祖原有的特殊神恩。这项事实引起许多问题，需要我们寻找答案。⑦福音的哪几方面对我们的会祖最有吸引力呢？到底是什么在我们会祖的心中燃起了热火？究竟是哪些基督徒特质使这个修会与其他的修会不同呢？这些问题带我们同到最早的文件中，同到某几位有血有肉的男人和女人的历史和传统中，藉著这些男人和女人天主给了我们生命。
为了能清楚地描述建立我们修会的神恩，我们需要同到会祖的生活历史中，需要去认识当时的文化、社会、政治状况；就在这种实际状况中，会祖被来自天主对他个人的召叫所惊醒。我们也需要去看会祖如何对他当时的时代讯号有所反应。我们以一种新的眼光去检视所有的原始资料，设法发现天主之神如何向我们的会祖显示。他到底有怎样的皈依经验，使他不再重同旧路。那皈依经验是发生在苏比雅高（SUDIACO）或在莱萨（MANRESA）的山洞中？或是像我们的会祖一样，在布达佩斯参加了一个在豪华沙龙所举行的多采多姿的舞会返家之后发生的？会祖怎样面对了挑战？他如何领悟了所
583
得到的讯息？当本笃、或方济各、或道明、或依纳爵、或鲍思高召集门徒时，他们到底有何意愿？当他们建立一个生活方式，使那些门徒能如他们一样地经验到天主时，他们到底作了什么？当安琪拉·麦立琪（Angela Merici）、路易丝·德·玛利雅克（Louise de Marillac）、凯萨琳·马考烈（Catherine McCaulev）、依利莎白·西顿（Elizabe（h SeTon）、法兰西·加布利尼（FRANCES CABRINI）或玛加利大·施丽达（MARGARET SLACHTA），召集有同样想法的女士和她们一起祈祷，开始准备去解决天主子民一些严重的需要时，她们到底想些什么？
我们探讨这些问题时，发现了一些带给我们生命活力的答案。我们发现会祖为什么作他们所作的事；而他们如何作已不再是那么重要了。他们所有的习惯绝大多数是当代一般的习惯。以衣服来作例子，许多会祖们，不论是男是女，在不同世纪和地方，都是穿著当时穷人或一般百复的普通衣服。对穿什么样的衣服是他们最不关心的事。
当然这些过去的「为何」及「如何」使我们很尖锐地面对现在，也面对另一连串的问题。现在的一切与会祖所作的一切到底有何关联？当我们对会祖尽力忠实，忠实于她的习惯和作事方式时，是否使我们失去了他所有的理想。如果今天天主召叫我们的会祖开始建立修会，他要作什么？会祖的哪一项神恩今天会落实在修会的成员中？我们非常清楚地意识到，我们必须把会祖的中心神恩在今天具体表现出来；否则我们就与自己的根源没有深厚的联系。在我们的团体中，我们意识到彼此之间的不同，及每一位成员人格的丰富性。我们每个人给修会带来了价值，而常是从圣神得到的独特恩赐；这成为整个团体的宝藏。同时我们也体会到，我们在根本上共一早了会祖所受到的同一吸引和神恩。
584
会祖个人的神恩
大多数团体发现自己的会祖所有的神恩与团体的神恩有些不同。有些圣神的恩赐只是为了会祖个人。会祖所有神恩的某些方面也只是为了在建立修会的工作上所需要，有些在一个新团体形成的最初几年中需要一些力量给予新团体生命。每一个修会在设法找到自己的根源时，我们许多人开始很清楚地意识到，会祖当时的历史时机和我们现在的很不一样。会祖使这个团体得到生命，是因为当时在他的文化背景中有一个特别的需要；而这个需要在今日的科技时代已经不复存在。还有一件事也越来越显明：修会的习惯和对需要反应的方式，是当时建立修会所有环境的一部分，也可能是会祖个人神恩的一部分；但不是修会团体神恩的一部分。如果一项神恩是修会团体本身的核心，那么这项神恩一定超越修会建立时的历史和文化背景。
修会神恩的各种因素
一个修会团体的神恩是天主圣神给予会祖的一项或多项恩赐，使修会团体能够开始生存。这些恩赐反映天主的某些属性；或者用现代的言语来说，会祖按福音的某些方面活出他自己的生命。这项神恩是为了大众的好处而赐予的；从它显示出来的时刻开始就被用来建立耶稣的奥体—教会。这项恩赐，或几项特别的恩赐，不为时问或文化所限制，而能够在会祖今日的追随者身上发现，并实践出来。这
585
个神恩使他们也能够把会祖的理想在今日的生命中实现。这项神恩给予修会团体最基本的本质，也供给它所有的完整性，使它在众多修会的大家庭中具有一个独特的意义。因为这个神恩是圣神的恩赐，所以它的表达方式总不是呆板的。它可以领导团体走向不可预测的道路。在相互关系（MUTUAE RELATONES）的文件中，也这样昭示了主教们。主教们和修会团体之间相互的关系，有时是相当难以相处的⑧。男女会祖们和他们所建立的修会团体都发现，跟随自己的神恩常包含著一种冒险，常是一种挑战，而遭到误解也并非罕见。原始的神恩在开始时没有给人带来财富、荣誉和权势；在我们再次发现它的时候，也不会给我们带来这一切。
神恩与日常生活
如果我们愿意我们的生命有它的完整性，有意识地或者是无意识地，我们在所作的一切中都考虑到自己所有的神恩。负责培育的人应该非常清楚地认识修会团体的神恩；也应在那神恩所涉及的范围考验要求进入修会的人。修会的新成员所矢发的圣愿，是在某一个特定的修会团体及其所有的特别神恩内，愿意遵守福音的劝谕。我们了解我们的圣愿，并实践我们的圣召，正如团体了解他本身，实践他自己的神恩一样。一位有圣母圣衣隐修会圣召的人同样矢发贞节、神贫、听命的圣愿；但是如果他尝试著以一种使徒工作团体方式实践这样的圣愿，他将会非常不快乐。
对某些修会团体来说，神恩和修会的服务工作是不相关联的。例如如果神恩被视为用来促进人们认识天主某种属性，或敬礼耶稣生活的某一面，或特敬某位圣人的某一面。那么这个团体可选择任何
586
服务工作，都能与其所有的神恩相和谐。另外有些修会团体，在开始建立的时候就是为了实践一项服务工作；而这项服务工作以最根本的方式和其神恩相连。更进一步来看，对这一项特殊工作所有的认识，也可能是这个修会团体神恩的一部分。举例来说，社会工作的园地是很广阔的：从对穷人的直接服务，到为改善社会环境进行立法运动，可能有很多种不同的方式从事所谓的社会工作。我们修会团体的会祖鼓励她的修女们偏向后一类的工作；而她自己在本国匈牙利的议会工作。她说：
有些人可能去擦干别人的眼泪；我的修女所作的工作是预防眼泪流出来。有些人可能去包扎伤口；我的修女首先要作的是预防伤害发生⑨。
如果我们想成为完整的人，我们的祈祷也需要和我们的神恩协调一致。在任何一个修会团体中，它的神恩都控制著工作和祈祷之间的关系。隐修团体被召叫去作「天主的工作」，一定要按著团体礼仪祈祷的时间来订立生活的作息表。使徒工作的团体要按著他们服务工作的要求来安排时间表。隐修的团体需要工作，使徒工作的团体也必须祈祷；但是，其优先性却各有不同。在上一个世纪中，很需要有人来教育天主教的孩童，所以在美国中西部的本笃修女受命不应该每天公念日课，因为那会占去他们大多的时间。这种事情发生在我们重新发现自己神恩的日子之前，可是这种作法足以造成修会团体的精神分裂。
我们的神恩也控制我们的生活方式。在一个本笃修院中，人们会期待有足够的隐修士住在会院中，以恰当的方式来举行礼仪。人们也会期待他们的生活中有足够的静默和独处时间去行静观。若是一个修会的会祖所有的神恩是宣讲或是传教生活，人们会期待他们有另一种不同的生活方式。一位传教士可能单独的生活，与其他会士隔得很远。直到最近，修女们常聚居在相当大的团体中，常常误认一致
587
就是合一。在修会团体寻求会祖的神恩时，我们发现圣神在修会开始为什么要给我们生命，和他现在如何召叫我们，我们就不再感到大团体生活的魅力。在十九世纪和二十世纪初叶所成立的许多修女团体，是为了一项服务工作而聚在一起，通常是以某种方式来为穷人服务。今日的社会及文化状况要求一个不同的回应，虽然对服务工作的基本冲力仍保持其首要性。无数的美国修女为了提供更好的服务，组成了小型团体。在这个过程中，我们发现了团体的新层次。
最后，在修会管理方面，似乎神恩也扮演了一个角色。本笃会修院的院长，耶稣会终身职的总会长，道明会以民主方式选举的总会长，方济各会的总会长，全都是每位会祖对他团体意愿的一部分。虽然可能没有修会团体把管理方式列在他们原始的恩赐中，因为管理的目的只是使团体生活更加发展，可是它必须和原始的恩赐协调。修会的领导者必须常常意识到自己团体的神恩．也必须常给圣神留下空间。
因为我们的神恩，我们的完整性，我们的本质几乎是同一的；无论我们是否注意到它，我们的神恩都会影响我们男女会士所作的一切。最后，因为我们的神恩是圣神在我们的团体内，藉著我们的团体工作的方式；如果我们忽视它们，是咎由自取。森林中一棵树是美洲杉，或是杜松，并不是出于这棵树自有的德性和功劳。最重要的是：每一棵树本身反映了天主创造的奥秘。我们每一个修会也是如此。
本文是社会服务修女分美籍修女 Jean Marie Renfro 的芳作，台北社会服务修女会将于明春（1988）庆祝来台银庆。特译此文分享各同道。
588
注释
1． 本文对男女修会会士所说的一切，都可同样地应用在使徒生活团体的成员身上。
2． 格前十二4-11。
3． 教会宪章，第二章，第12号。
4． “Exhortationes 1554 in Hispania,” un．4-5 in Commentarii de Instituto S．J. p．37．Quoted by Juan Manuel Lozano, C．M．F．, in “Founder and Community: Inspiration
And Charism．”REVIEW FOR RELIGIONS, Vol. 37, 1978 2, pp．214-36．
5． 福音见证，第11号。
6． 玛加利大·施丽达一九三六年对她团体的讲话。
7． 对修会团体最有帮助的一篇文章是：
John Carroll Futrell’s “Discovering the Founder’s Charism.”
The Way Supplement 14:62-67. Fall, 1971.
8． 相互关系，第12号，「真实神恩的一些标记」。
9． 玛加利大·施丽达，一九二三年。
589
上接五四八页
590


神学论集-评《突破—大宗教发明家的重要领悟》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

评《突破—大宗教发明家的重要领悟》

谷寒松
本书①作者霍斯比特（Clifford Hospital）是澳洲人，一九六三年卫理教会按立为牧师。他所研究及所执教的领域是世界宗教。他特别专门研究印度的宗教传统。除此之外，他对神话、象征及宗教表达的模式也特别感到兴趣。
我们阅读本书可以感到作者是一个好老师。他尝试以一种新的角度向他的学生（读者）介绍人类主要宗教的传统。他向我们展现出在宗教历史上最著名及最具争辩性的人物。那些人的思想就是我们全体人类的遗产。他一方面介绍每一位宗教领袖的教训，一方面也描述他们的传记。霍斯比特试图：「发展一种新的释经学，使得最基本的经典之作，能够直接让现代人了解。」
本书相似「奥秘的说明」（mystagogy）。作者的用意是要使读者进入七位宗教上著名人物的宗教神秘世界。这七位就是释迦摩尼、讫哩什那（Krishna）、老子、孔子、梅瑟、穆罕默德和耶稣。用心的学生（读者）阅读之时，就会以其自身的经验参与本书中宗教家的经验。因著回溯这些大宗教的传统，本书有助于我们与其他宗教交谈的准备工作。因为我们愈能了解宗教家的精神渊源，各宗钦就愈会接近，也就愈能够突破自己而走向「地球村庄」了。
天主在西奈山上颁给梅瑟的十诫——十句话。这个「十」的数字让作者也在其他宗教之中尝试选出十句话。说明的次序是从印度的释迦摩尼开始，而终止于耶稣。大致说来是从东而西。讫哩什那如同
591
释迦摩尼一样属于印度的世界。孔子和老子代表远东的世界。梅瑟和穆罕默德以作者的看法是属于同一事件。「因为他们的生平和对生命的看法都有类似的地方。」（导论之中）依霍斯比特的说法，耶稣应被视为梅瑟及穆罕默德之后的一位。因为没有人能够了解耶稣，除非他先了解梅瑟及穆罕默德的背景。从释迦摩尼到耶稣的过程共用了五章加以叙述。
第六章展现作者极富吸引力的见识：「要更深入了解并认识其他宗教的方法就是突破进入地球村庄。或者用引出汉思孔（Hans Küng）．瑞士著名神学家的说法：「在与远东、中东、近东无数的交谈之后，我深信将来所有的大宗教都会意识并且关心人的基本权力、妇女解放、社会正义，战争的不道德性等问题。今日各宗教为世界和平所做的努力已经有了显著的进展。」②
「突破」为一些封闭的基督教世界是一个打破传统神学的特殊标记。事实上，一位卫理公会的神学家即引用教宗保禄六世的说法，甚值称赞。教宗说：「非基督宗教不应再被视为敌对者，而该视之为一个有活力的，可尊敬的对象。」③第六章即是此可敬的「新态度」的一个极好的例子。
现在用批判的眼光来看第三章：「方正的草席及未经雕塑的木材：孔子及老子」（页六八至九七）。我们应知道作者并无意在孔子及老子的学说上做太多功课。而是要带领读者进入这些古代先贤的神秘世界之中。他要帮助我们参与他们的故事，而那些故事对整个宇宙生命带来极深的认识与体验。虽然历史上已肯定他们的存在，但由以上观点看来，这两位大师在历史上的正确性乃属次要问题。在传记中，作者描述两位大师的生活实况（Sitz im Leben）。因此我们可在此特殊的历史背景之下，更正确地了解他们的教导的意义。
由论语和道德经的零碎语粹、能够各选出十句金言的这番功夫，即可显示作者的智慧及透视力。
592
在作者选择耶稣的语粹上，读者有理由怀疑是否作者也能表现出同样的智慧。因为十句之中有九句是由玛尔谷一书中选出，一句是由玛窦福音选出。而路加及若望却没有机会说一句话。人们会怀疑这里的「耶稣的言语」是否表达出耶稣核心的讯息；也就是要问是否它接触到为大多数基督徒所谓的福音！天主对全人类的爱。
若问作者为何选择耶稣十句言语的理由，可能是因为作者如同在面对其他六位宗教家一样，用「奥秘之说明」，或用「神话之说明」的方法，引导读者进入宗教家的世界。而比较少注意到基督信仰中神学完整性的问题。
以上是读者应注意的事。但我们仍旧以一颗敬谨的心，推荐霍斯比特的书给所有愿意分享他伟大的梦想的读者。但愿一切宗教经过痛苦的精神突破之后，能够发现他们原来深深地结合在一个绝对的奥迹之中。而此奥迹是超越一切姓名、法律、权威和结构的。
注释
1．Clifford G. Hospital, Breakthrough. Insights of the Great Religious Discoverers, Orbis Books, Maryknoll, New York 1985, 191 pages.
2．孔汉思，「什么是真宗教：走向大公性的批判准则」（What is the True Religion? Toward an Ecumenical Criteriology ）一九八七年三月二十七日孔汉思在台北的讲演。
3．教宗保禄六世一九七四年九月在梵蒂冈第四次世界主教会议的开幕讲词。
4．在同样的演讲中孔汉思作以下表示：「那么今日基督徒面对其他宗教的基本态度应该如何？有三个态度：
第一，对信仰的「纯正性」（Orthodoxy）要具有一种成熟的态度，不应以权威或武力保护之。另一方面
593
，也不应完全置之不理、反过来说，我们不赞成信教无差别论（indifferentism）。第二，培养对人类一切事情的相对性（relativity）。能更敏锐地发现基督宗教与其他宗教的关联性（relationality）。我们不赞成相对主义——就是那种否认一切绝对奥迹的态度。第三，我们努力推动宗教之间的综合（Synthesis）及真正的和平。但不赞成一种融合主义（Syncretism）——即将一切不同的东西，无论可能不可能的都融为一炉。
594


神学论集-评〈〈基督教神学还和新纪元〉〉-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

评〈〈基督教神学还和新纪元〉〉

谷寒松
当一件新事物即将发生时，思想家最好能够花费一点时间，尝试了解此事件将导致的方向。本书为杜门（Ricnard Henry Drummond）所著①。作者于一九四七年按立为长老会牧师。他对比较宗教学作过广泛的研究②。他了解今日基督教神学已由一旧世纪走向一个崭新的纪元。那是走向一个较从前宽广的宇宙观及人道观。换言之，即是描绘今日社会中人的形象。在描写本世纪的精神上，有一些响亮的名词作过不同的言论。例如教宗若望二十三世；普林斯顿神学院院长James I。McCord；Malachi Martin；索忍尼辛，教宗若望保禄二世，Harvey Cox和印度Uaranssi的天主教主教Patrick D’souza。
本书的目标是要了解今日基督思想及其实践的背景，然后以此作为基础，来面对今日所谓的急进宗教多元化的世界。（序言）
杜门以八个步骤来诠释他的意念。他由遥远的救恩史慢慢走入现代。最初两个阶段，作者提供一些圣经的基础，指出亚巴郎之前的盟约所包含的普世性的救恩讯息。天主与以色列之间的盟约关系，特别存在于「让天主子民」成为天主走向全体人类的工具」（23页）。第三个阶段是由历史神学的角度来看今日即将诞生的新纪元。然而他却以简化了的初期教会史及神学传统来解释此新纪元（亦即将原始圣经的观点简化为狭窄的教会中心主义）。另一方面，他告诉我们所谓「轮回」（Reincarnation）
595
的观念，不论以何种形式出现，其实皆为许多初期基督徒所相信的。圣业乐（St．JEROME三四O—四二O年）—圣经学家的主保—在给当代基督徒，尤其是居住于东地中海，讲希腊语言基督徒的一封信中，特别广扬「轮回」的观念。社门也很清楚地表示他的基本态度。他说：「……那时有这样的信仰并不证明轮回是正确的。但是这样的主张有其启发性：可能今日基督徒认为轮回帮助他们了解基督事件（Christ event）的过去、现在和未来三方面的宇宙性意义。实在说来，「轮回」的观念帮助我们反省天主在全世界的工作；也帮助我们重新评估在犹太及基督信仰之外的宗教传统上（页三五）
第四个步骤，他在很短的篇幅中描写中世纪相当复杂的历史过程。因而提出在历史中简化主义存在的理由。第五个步骤，作者描写所谓「漫长的起伏」时期。由发现时代、人道主义、启蒙时代、一直到第二次世界大战以后。
第六个步骤，是对八位天主教神学家的看法做一摘要介绍③。第七个步骤，更广涧地介绍基督教的思想家、神学家和各种运动④。按杜门的看法，这样的呼声指出人人都意识到宗教之间愈来愈深的共融，而这样的共融就是天主救恩的普世性标记。
最后，在第八个阶段神学性的结语中，作者为我们指出今日基督宗教的神学已经进入一个新纪元，并且发挥四个基督信仰的主要信理主题：天主、耶稣基督、圣神、基督徒在世界中传福音的意义。本书所抱持的开涧胸襟，为促进大公主义运动，不论是在基督徒团体内或在开扩宗教意识上面都有极大的贡献。本书真诚地关心所有宗教的态度，极有助于读者找寻与其他宗教交谈的新方法和新了解。「这种交谈反映出基督徒相信，天主也临在于其他宗教中的信仰，也表达出在基督内一切能够达到圆满
596
的肯定的希望。」（页一八七）
以下我们将与社门教授进行批判性的神学讨论。我们希望这样的交谈是以成熟的基督信仰来进行⑤。
如果作者能够有系统地增加一些神哲学范畴，就会使本书更加明晰，更具连贯性。目前对许多读者来说，为了领略本书的真实含义可能有些困难。作者在长老会的背景之下似乎对基督宗教的哲学未作深入的研究。但我们完全同意杜门教授所谓今日的圣经或神学，不再像从前以同样的方式解释亚当、厄娃「充满及管理大地」（创一28）。不论人类或是任何其他东西，都不能以无情或跋扈的态度来面对大自然的秩序（页一九O）。
本书在神学交谈中，最重要的应算是基督论。作者一方面反对约翰·希克（John Hick）的看法，即「将人视为天主子的概念乃是一种形上的思想，那是属于古代文化中的想象式文学语言」（页一九二）。但另一方面作者并未清楚肯定三位一体的奥迹就是了解真实耶稣基督的最基本、最具权威的神学性关键所在。很难了解的是，杜门在以下句中的真义为何：「我深信新约所肯定的耶稣基督为神圣天主子的教导，就是在长兄耶稣与人类之间，无论其本体或作用上都一月定他的「潜在连续性」（Potential continuum）：除了这样的连续性以外，从宗徒时代起一直到以后许多世纪，都肯定的一个明显事实是：纳匝肋的耶稣不论其出生根源或一切行动幅度都应被视为宇宙性真实被高高举扬的存有物。」（页一九二）
作者不同意尼特（Paul Knitter）的基本主张⑥，「耶稣基督的唯一性是以天主为中心，但是耶稣不是唯一的天主启示的准则」。换言之，尼特认为耶稣不是唯一降生成人的「天主圣言」
597
却是很多人之中的一位；就如同菩萨、穆罕默德等人一般。因为作者不赞成以上主张，因此我们知道杜门教授尝试走出一种新的基督学：就是以基督宗教为根基，而同时以一种新的语言，一种现代人能懂的语言来与现种代人交谈。
作者从天主教或基督教的神学家之中所选出的代表人物是否具有代表性还是疑问。而要想用仅仅二百页的篇幅讨论全部救恩历史，那不仅在个人神学观点上或篇幅字数上都会是很大的困难。
像杜门教授这样的思想家对「新思潮」的神学反省，就表示基督徒预备走向一个新时代。今后从事宗教研究的学生愈能多提笔表达他们的看法，基督宗教及世界宗教将愈能够整合在一起。
注释
1. Richard Henry Drummond, Toward a New Age in Christian Theology, (基督教神迈向新纪元) , Orbis Books, Maryknoll, New York l985, 258 页。本书附有极佳的书目及索引。
2．杜门（R. H. Drummond ）早期的宗教训练及神学教育是由二个大基督教派——路德会及长老会——所影响。他先取得了拉丁及希腊古典文学的博士学位，然后进入修院。一九四九年前往日本传教。目前他在爱荷华省城Dubuqe大学担任比较宗教学（Florence Livergood Warven）教授。
3．Raymond Panikkar, Karl Rahner, Heinz Robert Schlette and Hans Kung, Pau1 Knitter,Heinrich Dumoul in, Joseph J. Spae, and William Johnston.
4．Hendrik Kraemer, Paul Ti1lich, Indian Christians, the Anglican tradition, Schubert Ogden, John Hick, Don Cupitt, John A. T. Robinson, John B. Cobb Jr., Choan-Seng Song, Seiichi Yagi, Mikizo Matsuo, A frican Theologians: John S. Mbiti and others.
5．参阅神学论集71期，英文参阅：
Luis Gutheinz, A Careful Look at a Critical Book, book feature of : Paul F. Knitter, No other name A Critical Survey of Christian Attitudes Toward the World Religions, Orbis Books, Maryknoll, New York l985, in： East Asian Pastoral Review, Vol. XXIII (Numer 4, 1986 ), PP.482-88.
6．参阅5
599
600


神学论集-评《天主的选民》一本对人类怀宽广视野的书-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第74号

评《天主的选民》一本对人类怀宽广视野的书

评《天主的选民》一本对人类怀宽广视野的书①
谷寒松
本书是继作者其他作品的续集，其他著名的书有「第三教会的来临」，「教会，鼓起勇气！」，「监狱中的传教」，「寻找天主」。本书具有同样绝对诚实及自我批判的精神．在此三百零一页的篇幅中同样怀著深度关切，及向世界开放的胸襟。
圣经中「拣选」的主题是本书的中心思想。布曼（Bühlmann）用现代卫星的观念来解释四个相关的轨道，以一种有规律的研究来看此中心主题，先从圣经及历史的角度，然后从比较宗教学的角度，最后从神学的角度来讨论。因此本书分四部分来发挥此一主题。
第一部分：作者叙述选民的来历。首先将以色列放在整个人类的框架中，接下来就解释新约及旧约中的盟约及拣选。
第二部分：选民的历史是由「自我形象」的角度所获得。亦即教会在历史中如何看犹太人，异端、裂教、异教徒，其他民族，以及近代的反对者。像现代主义及共产主义者。简言之，以上教会的历史是从一个特殊的观点来描绘。
第三部分：布曼向选民的墙外观看，并解释其他民族如何了解他们自己。许多不同大洲的各民族，再次以一种综合性的素描进入这幅景象中。他特别将他们的宗教信仰突显出来。作者用一段短文提要地说：「在各大洲，所有的民族，一般来说，都会藉着宗教来强调并支持「自民族中心主义」。他们
601
承认在人之外有一个神，是使人之所以为人的终极基础。渐渐地他们就活在与天主的某种盟约关系之下。他们将自己视为特别的人民，像天主的子民，然后似明非明地，是一种特选的民族……每个民族都曾认为自己是天上的星辰。现在是我们一起来赞美所有的星辰的时刻了。由他们各自不同程度的光芒，我们会发现一个独一无二的宇宙性的荣耀。」（页一八七）
第四部分：一个迫切的问题发生了：教会——天主的选民在今日如何了解其他民族——非基督徒？换言之，我们的救援论或传教神学今日如何说明其他民族与宗教的意义？
为了回答这些问题，作者主张在非基督宗教中也有启示。作者还指出在以色列及耶稣基督身上所特别开启的有关天主的经验，即在圣经中所凝聚的经验，最后作者解释教会对其他宗教的特殊使命。
图表（页二一八~二三—）及模型（页二四二~二四四）帮助我们看出在天主的救援计划中教会存在的意义。那就是为爱而服务，基督徒以生活态度作见证，促使整个人类的沟通，最后让基督徒的信仰与生活的天主接触，因为只有天主能触及人心，并邀请他（或她）从内心愿意加入基督信仰的团体。
同样地，布曼也以他锐利的笔警告在传福音的过程中所该避免的一些事情：例如排外主义、权威主义、法律主义、制度主义、神圣主义、圣职主义。
布曼在结束其作品时强调「希望」。因为先知们（布曼可视为我们这个时代的先知）预见到未来，所有的民族将朝向一个世界性的团体迈进。
本书的优点是向全世界一切民族开放；宽广而顾及全貌的救援史观；综合性的历史观，以及作者的生花妙笔。
它的弱点与它的优点相关。布曼不认为他自己是系统神学家。他所专长的是研究教会传教事业的意义，亦即应用的系统神学。因此他借用系统神学家的观念：例如卡尔·拉内的「超性的存在基本状态（SUPERNATURAL EXISTENTIAL；十七页）就该视为神学上许多解释之一。而事实上，作者似乎超出了拉内的真正看法，他说：“甚至创造也能够，而且人必须视为天主的一项自我通传的行为。创造不是指天主创造另外一件对立的东西。而是天主将他自身的存有作为 礼物一般赐给受造物的行为。
一些有过共产主义的惨痛经验的读者，会为一一六~一二二页布曼的太不具批判性的陈述而不满。
本书出版时，作者认为今日在基本神学众没有第一流的作品。现在已经有许多新书问世了。②翻译者罗勃·巴尔的工作堪获佳评。
注释
1．Walbert Bühlmann, God’s Chonsen Peoples, Orbis Books, Maryknoll, New York 1982, 德文原著题目： “Die auserwählten Völker ”丰富的参考书目（页二八七 三O一）显示作者的博 学，也帮助读者做更深入的研究。
Walbert Bühlmann, O．F．M．Cap。是方济会在瑞士加布遣会的神父。他在坦干伊喀（非洲中央东部的共和国）传教。因此非洲为他最为熟悉。从一九五四年到一九七O年他在瑞士Freiburg大学教授传教学，并且出版传教杂志。他是罗马额我略大学教授。从一九七一年起任世界加布遣会传教活动的总秘书。
2．到目前为止，至少已出版了三本，原著全是德文：Hans Waldenfels, Kontextulle Theologie,
603
Ferdinand, Schöningh, Paderborn-Mdnchen-Wien-Zürich 1985 552页。
Heinrich Fries, Fundamenta1 theologie, Grez-Wien-Köln (第二版) 1985.
Waiter kern, Hermann J. Pottmeyer, Max Seckler (Ed. ), Handuch .der Fundamenta thologie, 共四册，Herder, Freiburg i. Brbisgau 1985:
第一册：宗教
第二册：启示
第三册：教会
第四册：神学理论
结论：基本神学的反省
604


神学论集-前言 一九八八年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

前言 一九八八年秋

本年年初召开了福传大会，神学研习会便停办了一次，因此每年秋季以研习会的题材为专集的一期神学论集也就没有著落了。可好上旧约智慧书的课的三十多位同学都写了读书报告，从不同的角度介绍希伯来文圣经所谓的「著作」（Ketuvim），或根据其中的某一作品来发挥自己的感受，作所谓的神学反省。本期神学论集选择了其中十篇，登在这里，形成一个论旧约智慧书的专集。
这十篇读书报告中，两篇是有关圣咏集的：一篇介绍分析咏廿三首，既有学术根据，也非常热心，能帮助人用圣咏来祈祷。作者是印尼华侨，他能有如此的中文表达能力算是难能可贵了。另一篇是《绝妙祷词—圣咏》一书的书评。这本书在光启出版社已出版了十多年，民国七十年初出过第二版。民国七十一年中国主教团将新译「每日颂赞」中的圣咏及圣歌编成一本小书，名「赞歌」。赵一舟神父为这本「赞歌」写了一篇「关于本圣咏集的几点说明」 （圣咏与祈祷，圣咏的标题，圣咏祷词，圣咏诵念方式）。在文末他写说：「为了对圣咏有更进一步的了解，可参考：《绝妙祷词—圣咏》台中光启社出版」。这算是对该书很高的推崇了。如今神学院毕业生王媛玲小姐对该书作了一个评价，说出她读这本书的感受，也能帮助人用圣咏来祈祷。
其他八篇报告有综览约伯书的一篇，基本上是根据两本基督教的近作，说出一些在天主教著作中不大见得到的观点，值得我们参考。另一篇短文是介绍五卷轴（雅歌，卢德传，哀歌，训道篇，艾斯德尔传）。这一篇报告的作者是一位德国的圣言会修士，他能用中文写报告，经略加修正后能在此发
—299—
表，可说是步上了夏伟神父的后尘。接著的一篇「忠诚的跟随者—卢德」是一篇写的很得体的文章，把卢德这本小书的精华托出来，并且用到了我们今日的生活上。再紧接著的一篇是藉著对雅歌及约伯书的反省，而体验出人生的痛苦与爱的关联。作者既善于反省，也能将教室中所听的精华放入该文的第二部分，使得执教的人感到没有浪费唇舌。
馀下的四篇报告都是写雅歌的；这是一个很有趣的现象，表示世界风气之开，能使这一代的青年坦诚无惧的面对两性相爱的事实。过去认为不宜多读的雅歌现在觉得是表达天人之爱的恰当工具。四位作者中三位是修女，属于三个不同的修会，一位是主徒会的修士。他们能藉著雅歌这本诗集，谈诗、谈画、谈爱、谈圣召。修女及修士的独身生活能在雅歌中找到确切的表达，进一步证明了这一本谈情说爱的书是天主的启示，并且对今天心中怀著爱的人有一个很明确的讯息。
因为没有同学写有关达尼尔或厄斯德拉的问题，本刊编者将其上课资料登在这里而成「达尼尔书的特色」及「厄斯德拉上下的历史与神学」二篇。黄怀秋女士的「新约与旧约的关系：新约作者如何引用旧约」，是今年五月在阳明山基督教神学院与该院共融时所作的演讲。牧灵栏的两篇给本刊读者提供了有关堂区谘议及促进圣召的宝贵资料，很有参考价值。


神学论集-最美丽的祷词——圣咏廿三-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

最美丽的祷词——圣咏廿三

徐永发
前言
圣咏可称为赞美歌或感恩诗或祈祷词，是以色列子民的诗经，是释放后的以色列子民，在他们的宗教生活中，用来向天主表达感谢，赞颂及祈祷的诗歌。因此，圣咏对他们而言是非常重要，且是宗教生活中，不可缺乏的。古时，天主以言语和行动，启示自己，又藉著盟约作他们的天主，以色列子民就以圣咏来答覆天主，所以，圣咏反映以民对天主的热心，赞颂和祈求。
圣咏基本上是祈祷词，一个人或者一个民族藉祈祷表达自己对天主最深的体验。可以说在圣咏中，以色列子民最完整地表达了自己对天主的体验及与天主的关系。因此，我们应该多学习，了解圣咏，并以圣咏歌颂、赞美、感谢天主，并向她祈祷。
圣咏廿三是圣咏中最美的祈祷词，反映天主是至高无上的恩主。如果我们能较深入地体会圣咏廿三的丰富意义，我们的信仰生活就会更丰富，与天主的关系也会更亲密。因此．我愿对圣咏廿三略作分析，我把题目订为：「最美丽的祷词——圣咏廿三」。本文分为三部份：一、圣咏的两个图像；二、圣咏廿三释义；三、如何以圣咏廿三祈祷。
—301—
一、圣咏廿三的两个图像
作者在圣咏廿三，反映：天主是他至高无上的恩主。为了表达他的心声，他在本诗中，用了两个图像，即：「天主是牧人」（1—4节），和「天主是主人」（5—6节）（注一）。这两个图像在出谷纪中相连成一个单位：「以你的慈爱，领出了你所救的百姓，凭你的能力，领他们进入了你的圣所」（出十五13）。「这里的第二个图像（天主是主人）藉著第一个图像（天主是牧人），而延续」 （注二）。以下是这两个图像的解释。
1、牧人的图像
我们都知道，以色列的祖先是以游牧或半游牧的方式生活，他们饲养羊只。为了给羊足够的草吃，牧者常常领羊到远地，牧者常常带棍杖和短棒保护羊的安全。他们天天以羊群作伴，可以说牧人与羊是同生共死的。牧者既然常以羊为伴侣，也就与羊建立一种亲密的关系——羊完全依靠牧者的照顾而生活。因此，我们可以说，牧者在羊中的工作是作羊的领导，作羊的伴侣，为羊服务。
旧约多次用牧人与羊群的图像，来说明上主与以色列的关系。「自从雅各占家蒙选后，天主就被称为以色列的牧音（创四十八15；四十九24）。多次描写天主是百姓的善牧，如何爱护其子民（咏廿三1—4—，八十2；依四十ll，四十九9—10；耶卅一；则卅四ll—22；米四6；德十八13）」 （注三）「在世上替天主管理其子民的，如梅瑟（依六十三ll，民长（撒下七7），达味（撒上五2）和其他君王及首领，都被称为牧人」 （注四）他们主要的工作是为天主牧养天主的子民。
耶稣以「善牧」的譬喻，称祂自己是天父派遣到世界来的牧人。耶稣是真正的善政，因为祂对以
—302—
民非常关注和慈爱。他来为迷路的羊，为需要医生的病人。他牺牲自己的生命为永远与它的羊群在一起，以教会继续牧养他的羊。
2、主人的图像
在以民的家庭制度下，主人有最高的地位。主人有权力管理家庭及家庭的财产。主人有责任保护客人。因此，主人在以民的社会制度下扮演非常重要的角色。
在圣经中多次出现「主人」的图像（比如申十7；咏一百卅六3；玛十一25；路十21等等）。此图像的用法：有时对人称呼（创廿三6，ll，14），有时对天主称呼（咏一百3；出十九4等等）；有时对耶稣称呼（玛廿二43—45；谷十二35—47等等）。对人称乎时，主人的一般尊称，并无上下一高低之分，例如：妻子称丈夫，女儿称父亲，国王称先知等等，也指对有权势或主权的人的称呼，例如：奴仆称主人，全家的主人，地方的主人等等。对天主称呼时，此主人的图像是指埃及与闪族人的神；指雅威，因为它创造和管理统治以民；指天主为主，例如：在天的主宰，万主之主等等。对观福音多次称耶稣基督为主。
主人的角色，在耶稣的时代更清楚地表达出来。主人不但是有权威的人，而且主人是一位爱护者，是与奴仆同甘共苦的。
二、释圣咏廿三
本圣咏划分为：1、天主是牧人（1—4节），2、天主是主人（5—6节）因此，按以上的结构来作释义。
—303—
1—4节：天主是牧人
1、节：作音一开始就指出，自己的信赖：「天主是我的牧者」。这位天主是他信仰唯一的根源。他忠诚地把自己的生命托给天主去领导，他称呼自己是天主羊群中的一只受宠的羊。这恩宠是牧人白白赏赐的。因此，在牧人的领导下：一无所缺。
2、节：羊在牧人的带领下，走到一个安乐和宁静的地方，就是「青绿的草场与幽静的水旁」。我们看羊的实际生活可以发现羊是最小的动物，它们常觉得自己无力保护自己，而且碰到危险时，到处乱跑。因此它们常常站著，很少卧在草地上。它们只在吃饱，无野兽的攻击，又无蝇虫的打扰情况中才会卧下。羊在牧人的保护照顾下，不再有原来本性有的怕惧，因为它完全依靠信赖牧人——天主。
3、节：天主是善，是爱；是道路；真理，生命，祂牧养羊时，以最深的爱与羊来往，使羊的心灵得到舒畅。在我们的生命中，祂也要我们与祂一样说「我是道路；真理；生命」。因此，在我们的实际生活中，祂领导我们踏上正义的坦途。
4、节：人由领洗成为天主的新子民。我们以新的身分，走这世界的路途。我们知道这世界充满恶势力和假牧人，它们大力影响我们。但是，天主与我们（领洗者）同在。祂让我们生活在爱和恩宠中，使得我们在这世界中得到安慰和保护。
5—6节：天主是主人
5、节．客人是主人的贵宾。当天主称我们是祂的客人时，表示出，我们是属于天主的人，是天主的肖像。因此，我们在天主的面前是备受尊敬的。我们成为祂永远的客人，因为永远生活在天主的恩宠中。
—304—
6、节：作天主的客人永远幸福，慈爱常随不离。天主使我们终生无忧无虑，安然无事。因此，人只要愿意作天主的客人——常常与祂一起享受圣宴，就可以终生居住在上主的圣殿——分享祂的光荣。
三、如何以圣咏廿三祈祷
教会效法耶稣、圣母和宗徒的榜样，以圣咏作为祈祷材料。因此，基督徒常以圣咏祈祷，来增进自己的祈祷生活。
藉著启示，天主显现给人类，人类以圣咏答覆天主。圣咏教导我们以何种态度对祂表达我们的信赖，又教我们如何把实际的生活与祈祷融合，它帮助我们体验天主处处都领导我们。所以，个人可以用圣咏祈祷以提升自己的内在生活，并与伟大的天主来往。
当我们以圣咏廿三作个人的祈祷时，首先肯定：天主是我们的牧者，我们是它的羊群，天主是我们的主人，我们是祂的客人。所以，我们可以按以下次序祈祷。
一、前祷：
以此祈祷准备我们的心情，祈求天主圣神带领我们。
二、诵念圣咏及默想：
先念一次，然后静下来。我们要进入当时作者的经验，把我们的经验配合作者的经验。然后我们第二次诵念圣咏，之后，以默想体验：「天主是我们的牧者」及「天主是我们的主人」。
三、反省：
反省时我们透视自己的良知，观察我们的言语和行为，也就是说我诵念此圣咏时，我扮演什么角
—305—
色。在反省中，我们追忆圣咏所隐藏的恩惠。为了帮助我们作反省；这里提出几个问题：1、天主是我的牧人。在日常生活中，我与祂的关系如何，我是否完全信赖祂？2、天主是我的主人，我对它的态度如何：……等等。
四、结束祷词：
以自己的话表达对此圣咏的体验，以它作祷词。这祷词我们要实践在我们的生活上。因此；这让词指正我们的生活，我们以它作为我们生活中的指引。
结 语
圣咏集是由不同种类的美丽祷词所构成，而圣咏廿三是当中最美的一篇。在这篇圣咏中，天主是牧人与主人的图像，清楚地带领人以喜乐与信赖的心归向天主。基督徒以此圣咏祈祷，自然而然地会想起耶稣「善牧」的比喻，及基督在世时寻找迷途亡羊的情景，进而在生活中深刻体验天主圣三与人同在，带领人回归天乡的救援奥秘。所以基督徒如果能常以这篇圣咏向天父祈祷，必能一步一步更接近天主，与基督及圣神之亲密也会日渐增长，因此能像匝加利亚所说的：「虔诚事主，终身不渝」。
注释：
①韩承良，「圣咏释义」，思高圣经学会，六九年，页二一O。
②Pidyarto，H．Catatan Tambahan Mazmur；STFT Widyasasana，Malang，P．24。
③圣经辞典，思高圣经学会，一九八三年，页四O九。
④同上，页四O九。
参考书目：
①韩承良，「圣咏释义」，思高圣经学会出版，香港，中华民国六十九年。
②「圣经辞典」，思高圣经会出版，香港，一九八三年。
③「圣经神学辞典」，圣经神学辞典编译委员会，光启出版社，台中，中华民国七十三年。
④房志荣：于士铮，「绝妙祷辞——圣咏」，光启出版社，台中，中华民国七十年。
⑤韩承良，「圣经中的制度和习俗」，思高圣经学会出版，台北，中华民国七十一年。
⑥PidyartoH．Caatan Tambahan Mazmur;STFT Widyasasana、Malang 1986。
—307—


神学论集-有话要说——论柳愈民的「耶稣的最后诱惑」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

有话要说——论柳愈民的「耶稣的最后诱惑」

环球电影公司出品之「耶稣的最后诱惑」在美引起一把「火」，没想到这把火也在台湾蠢蠢欲「燃」！我不谈马丁史可西斯执导该片的动机如何，因为「天地万物都将废去，神的话永不改变」。所以我相信，任何人有上帝赋予思考的自由，别人要怎历想，随每一个人的心怀意念，可是神的启示却不会因这般人的刻一息经营、悠意识谤而有所改变！古今中外曾有多少史学家、科学家想以各种方法证明耶稣及圣经记载的谬误，可是今日圣经依然屹立，耶稣依旧活在每一位寻求他的人心中；连达尔文这位高创「进化论」的先贤，也坦承自己的论点只是假说，何况他最后成位基督徒。因此！无论谁想以「人的意念」对耶稣基督作任何的批判，基督徒不会害怕，只是有责任正视听！所以针对柳愈民君的大作，想就教先生！说话有权，但亦应有责查证每一句话！
一、柳君言「经典教义上没有说上帝的儿子耶稣不能有另一半的性伴侣」，所以就该「耶稣既是「单身贵族」，抹大拉马利亚又是「云英未嫁」，他们若「俩相好」亦应不以为过」。这不知是那门的逻辑推理法？况且耶稣自称仁义、公正、慈爱、是神的儿子？四福音从神的灵感！由马太、马可、路加、约翰四使徒分四方面作耶稣的生活史，如果耶稣只是一位有「普通情欲」的普普通通的「人」，以圣经诚实忠心的记载方法，耶稣会被忽略其清欲的那一面吗？大卫杀将夺人之妻的记载，旧约圣经蚩有含糊？保罗残害基督徒的苛酷，也历历笔录下来；以色列族在迦南地为建国争地而强势诛灭迦南他族人民的行动，也不疏漏；如果耶稣及马利亚有一腿，那位自承公义正直的天父，岂不自掌耳光？上帝岂容许耶稣——「羔」羊的污秽呢？岂容耶稣撒野而不撕去其伪
善的面貌？而神职人员的婚姻问题，甚至淫乱的罪恶，是人的问题！不是「神」有问题。上帝不会造个人像不具生命的机器人一般，辖制人思考的程式！人喜欢以自己些微的大脑智慧，「理所当然」地推论浩瀚宇宙的无限，并沾沾自喜这些事该如此，该这样、该那样，真是笑话！一只被陶匠陶冶的陶瓷器皿，能如何述说它主人的心思意念呢？人之于灵界，不正同于此吗？
二、基督教没有教主，只有「救主」。基督教无需被列位于虚无缥缈的宗教中「相提并论」，基督教不同于其他宗教，就在于教义的迥异，如何强制基督教与其他宗教要一模一样？是不是柳君的观念里，每一样事物都是一定一丘之貉？非得千篇一律，否则便是莫名其妙、无稽之谈？
三、基督徒不轻视任伺人，在圣经的教导中，爱是第一部命。基督徒的爱良莠不齐，我们不否认，因为我们也是单纯的人，可是，一竿子打翻一条船的论点，未免太低估基督徒爱的发挥，也大毒了点吧？因为基督徒不该也不应歧视任何人，人没有权利歧视任何一个人，正如圣经上约翰福音第八章中文士和法利骞人拿淫妇来质难主，主说：「你们中间谁是没有罪的，谁就可以先拿石头打他」一般，我们谁有审判别人的权柄？
四、请勿将圣经断章取义、删头除尾，用想当然的态度自己发明圣经！如：
（一）马可福音十ll—12论休妻的记载，是耶稣对照旧约摩西休妻律例而告诫当代犹太人的，是为了防患人无故拿离妻弃夫的淫乱！破坏神所定神圣婚姻盟约，不是说与离婚者结合，就是犯奸淫罪！这其中的差别，柳君岂有详查？
（二）谁说在耶稣布道至被钉十架的生涯中，只有抹大拉马利亚一人捱在主身边．忠心又痴情？这种推论，大概只有柳君一笔吧！查遍四福书，真不知柳君伺能大放厥词而不惭？想必又是想当然耳的柳式神学，真比当年宗教改革大师厉害，更胜于今日基督教界异端邪说？读者不信，可以取本圣经详查马太、马可、约翰、路加
四卷福书！
（三）抹大拉马利亚见主复活，柳君说「或许所谓耶稣复活只是抹大拉马利亚在魂牵梦萦下的幻觉」，柳君真厉害，一笔删掉约翰福音二十20—30加及马可福十六14和路加福音二四13—14等节耶稣复活在门徒面前的事？
（四）爱有不同成分，男女之间的爱不过是其中之一，难道耶稣医治过的妇女，都非得与耶稣脱不了男女的枷锁干系？真是荒谬！柳君不知道你是否明白，基督徒把自己当新娘，把主当新郎，想看这份情感，请详查雅歌一卷吧！
基督徒有宽容的爱，来自基督的身教及言教，可是不将这份爱来为虎作伥、助纣为虐！正如神爱世人，可是神的审判也不会改变！，
我想就柳君的文墨作一番解释，请千万只眼去查真理。也盼中时副刊编辑大老在处理这类有争论性的文章前，可否先查证一番，不应贸然刊登，以为名山大作一般，火速而独家的报导，以示中时之与众不同？传播媒体有报导之权，也有还清公理之责！
最后还是一句话「人的意念不会高过上帝的意念」，正如我们每一个人不能逆料下一日或下一刻是否存留的问题一般茫然，所以想当然耳的人，实在是自以为是而尚不自知之渺小啊！
张益祯 学生
308


神学论集-约伯书综览——从约伯的苦难看神在他子民身上的工作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

约伯书综览——从约伯的苦难看神在他子民身上的工作

高冠群
导言
凡读过约伯书的人，都会深深被约伯的苦难所慑服，世上除了基督外，约伯所受的苦，可算是人类苦难的极致，这位犹如立在军中的完美君王（廿九：25），在一刹那间，财产家人如云烟消逝，骤变为一位满身毒疮，生在灰土堆中与乞丐为伍的苦人儿（二：8），这个震撼性的苦难，彷佛成了约伯书的中心点，但是，若我们细心研读及从整体去看，便会发现此书原来只是以苦难作衬托，以约伯作范例来说明神在祂子民身上进行雕刻工作的法则及历程：藉著突如其来的打击及内心的煎熬，从以皮换皮到打击骨肉，目的为把约伯从一个完美的阶段带到另一更完美的阶段中，使约伯经过完美到破碎，由破碎到完美，再由完美达到完美，这一个迂回曲折的历程，贯穿了整部约伯书，在这历程中，神是推动力，因为这是神的奇妙工作，若苦难没有神的工作，这苦难是空的。本文愿意从这本震古铄今的不朽之作中，与约伯共游这迂回之路，并作一深邃的探索。
一、神工作的对象：以约伯作范例
—309—
「他为人十全十美……」 （一：1）
「他在东方中至大」 （一：3）
「从前在胡兹地方，有一个人名约伯，为人十全十美，生性正直，敬畏天主；远离邪恶「（一：1），这是作者对约伯的描述，也是神所承认及接受的，因为在神向撒殚提出挑战时它对约伯也有同样的评价（一8），如此表达出在我们开始读约伯的故事时，他的虔敬和正直已达到相当的水平；这个故事就在这样的水平上展开：一方面因为约伯的完美，神有信心接受与撒弹打赌，把约伯交予撤挥手中，另一方面也是因为约伯知道自己的完美，而使他渐渐从以神作中心转移到以自己为中心，他自信已经到了他人生的秋季，故他不断数出他的完美：「我的荣耀不断更新」，「人们期望我如望甘霖……如盼春雨」，「一如立在军中的君王……」 （廿九：20—25），他似乎已代替了神，殊不知他已被自己的错觉骗了；所谓十全十美，并非指完美到无罪，也非指约伯已到了不会犯罪的地步，完美是指成熟，约伯的生命虽美丽如花，但花需要凋谢后，再结出果实，才是有意义。因此，由完美是一动态性的过程，直至「如同你们的天父一样成全」，而非在平面上的同一地方转；约怕就是如此，他不自知地陷入自我的陷阱中，就在这关头，神要开始祂的拯救工作。
如鄂鱼：「美好的骨格」，「坚固的鳞甲」 （四十一：12—15）
如河马：「在神所造的物中为首」（四十：19）
神除了说约伯十全十美外，在他第二次对约伯说话时，再次让我们看见约伯到底是怎样的一个人，神提到二种动物：河马与鳄鱼，「我造了河马，鳄鱼和你」（四十：15—25），神用阿马与鳄鱼把整个约伯描写得淋漓尽至，这是神对约伯所下最后的断案，也说明了约伯要经历苦难的源由。
—310—
河马在神所造的万物中为首，这刚巧与约伯「这人在东方至大」（一3）相呼应；神用河马形容他，因为他的「己」太大了，使人只看见他而看不见神，十全十美的约伯知道自己是蒙恩的人，也同时知道自己是会施恩的人（二九：2—5，12—25），这个「知道」，使约伯感觉到全地上再没有人像他那样完美，他自认已达到高堂；似乎神在祂身上没有插手的馀地！
鳄鱼的特点在于其鳞甲，「鳞甲片片相连，气也透不进去……」（四十一：8），「若想捕捉它，刀、枪、箭、戟都是徒然」（四十一：18）。因此，神便问：「谁能揭开它的外衣，穿透它的鳞甲？」（四十一5）。约伯的难处就在于此，整本约伯书都是回答这问题，他这个人太完整，太坚硬了，没有人能向他伸出拆毁的手，这种刚硬，自满的情形，使圣灵在他身上，不能释放出来，神便要在约伯身上做破碎的工作：剥夺他强硬的外衣，即如将瓦器破碎，好叫人能看见里面的宝贝，这是神在约伯身上永远的旨意，神的工作就在这旨意下开始。
二、神工作的过程
（1）从完美到破碎，突如其来的打击。（1—2）
第一次的冲击：以皮换皮
神破碎工作的方法是从圆周到圆心，神先以约伯向撒殚挑战：「你曾留心注意我的仆人约怕没有？因为世上没有一个像他十全十美：……」（一：8），撒弹也注意到约伯的虔诚正直，但却怀疑人能否无酬侍奉神？他认为约伯敬畏神是因为神保卫了他，在他四周筑了篱笆，赐他产业及子女，使他兴旺，但若神撤去一切，约伯必当面阻咒神（一：9—ll），这是撒弹的控告，神因著约伯的完美，便
—3ll—
接受了这打赌，藉此展开他在约伯身上的工作：「看，他所有的一切都随你处理，只要不加害他的身体」（一12）于是，连串的冲击便像旋风似的临在约伯身上，在一天之内，他所有的财产、仆人、儿女都在他眼前化为乌有，他变得一无所有，然而他的反应仍持守忠信：「我赤身脱离母胎，也要赤身归回，赏赐的是神收取的也是神，神的名是应受赞颂」（一21），很明显撒弹在这回合中败阵了。然而，他却没有放弃，愿意继续与神赌下去。
第二次的冲击——打击骨和肉
苦难一个个的接踵而来，神剥夺的手把约伯的一切拿走，但这一切毕竟是身外之物：「那只不过是以皮换皮吧了！……若你伸手打击他的骨和肉，他必定当面咀咒你」（二4—5）神当然接受，于是约伯全身长满了毒疮，成为一个被抛弃的人，甚至与他最亲密的妻子也不能忍受他：「难道你仍能保持你的完美吗？倒不如弃掉神，死了吧」（二9），面对此绝境，约伯仍不动摇：「难道我们只能从神手里得福，而不能接受祸吗？」（二10），当一切祝福存在时，约伯能说敬畏神，当祝福挪开了，约伯仍不止目对神说再见，这证明约伯对神无私的爱，结果神的荣耀得著彰显，约伯品格的完整得著表白，也使撒弹受到羞辱，哑口无言。
这故事似乎在此停了下来，但这并非是结局，因神的旨意仍未完成，故约伯的苦难仍未停止，神已安排了另一新情势，以攻破约伯的最后防线：从圆周到圆心。
切从破碎到完全——心灵的激荡与煎熬（三一三一）
约伯的苦难既然是人类苦难的极限，那么，他的苦难应是全面性的，从圆周到圆心，不只是财产上的损失和身体上的痛苦，这些突然席卷而过的冲击，只是碰到心灵的外壳而已，靠著他的「十全十
—312—
美」，仍能使他稳操胜券，但紧接在危机过后而来的；是他返回内心，在黑暗光景中作一深邃的探索，这是一个触及内心的痛苦，这痛苦始于三友人七天七夜的陪伴中，这痛苦的宣告可以在他和三友的辩论中，一览无遗：
心灵激荡的缘起
约伯在他的三位「安慰者」经过七天七夜的沉默陪伴下，开始考虑自己的处境，在这些日子中，他的心底深深地受著震撼，可是他不明白这些事的发生，他感到迷惑、困扰；他的心灵正经历著深邃的探索，这些年来，他一直一享受保护和蒙祝福，他也在众人眼中被尊为大。然而，霎时，这一切都烟消云散，虽然在事情发生时，他已经了解到人不能带走任何东西，他必须在神手中接受福也接受祸，可是现在他不明白，他没有犯罪，为何神要这样对待他？在这种困惑中，人可能会否认神的公义，但约怕不能，因为他太认识他了，但如何使神的公义和他自己的义彼此妥协呢？这就是约伯的困境；所有莫名其妙的事，在他内产生了极度的痛苦，他不能咀咒神，只有咀咒自己的生日（三），这就是为何一位在不久前还勇敢地说：「难道我只能接受福而不能接受祸吗？」的人，现在却转过来宣称：「我宁愿死，我不要活著」（三ll）的原因。
心灵动荡的过程
他的三位朋友看到约伯在自怨自艾时，便开始教训他，希望把他从自我的陷阱中提升上来，但却因他们对约伯的误解而引发出三回合的辩论，因为他们根据以往神的基本原则：赏善罚恶，并以他们的有限知识及悟性，对约伯下了一个结论：约伯一定在暗中犯了罪，才导致如此的惩罚，因而劝浪子应回头，但这正是约伯最听不进去的，因他自知十全十美，故他们所说的每句话像利剑直刺约伯的
—313—
心，使他内心如翻腾的海涛，使向来平静的约伯顿时呼天唤地，失去平稳，结果露出了「我」的本相：在第一回合的辩论中，虽然他的友人以婉转的劝告劝他认罪，但他们越坚持约伯有罪，约伯越是反抗，他反覆郑重宣告：我是无罪的，我是正义的，甚而说出了狂妄的话（九—十），然而在这些话中，却让我们真实看见他内在的生命，他能在神面前坦然的倾心吐意，甚至埋怨神对他不公平，他的目的是欲突破其三友人所尽力维护的传统原则，至第二回合时，友人开始以恐吓的话并集中在恶人的行为上，指出因果的关系时，迫使约伯更透不过气来，他痛苦增加，然而内在的成熟能往上攀升：「我确实知道为我伸冤者还活著，我的辩护人要在地上起立（十九25）」，他在一无所有之中，仍能道出这线希望，这就是约伯成熟生命的表现，不看外面的伤痕，只看里面的盼望。到了第三回合时，约伯的生命越不一样，当厄里法以直话直说的方式数算他没有犯过的罪状后，他仍能回答：「他若试验我，我必如纯金出现」（二三10）。从约伯的言论中，可看出他虽然不断的肯定自己的有理而反映出神的无理，但他却未失去对神的信心，因这信心，使约伯能在无从透视的黑暗中，仍闪烁看一丝信仰和希望的光芒，只是在这走向光明的过程中，约伯内心的态度太自负了，这点在经过三个回合的辩论后，完全曝露在约伯的最后自我申辩中：从约伯在记忆过去的黄金时代中，使他不自觉地陷入自我欣赏：他是公正与正义的化身（二九），但当想起现在受屈辱的情况时，便引出自我怜惜的情绪，发出无限哀怨与不平（卅），因著他受了如此深的误会，呼天唤地神都不回答，他只有以誓言来证明他是无辜的（卅一），从这一连串的自爱、自怜、自义当中，可以看出约伯对神的爱仍暗藏著自己的意志，自己的思想，自己的感觉，他欠缺的是舍己，包括他的义德。在此背景下，纵使经过长时期的痛苦探索，最后会发现，人的感觉绝对不能帮助脱离危机，人的思想永远探索不出神的意念，人的意志
—314—
不能屈身俯伏在神的手中，这种经历清楚说明唯一的解决之道，只能舍己进入主的奇光之中，于是「约伯的话说完了」（卅一37）真让人松了一口气，因倘若他的话没完，神便不能开始他的启示。
3、从完全到完全——神的显现（三二—四二）
神显现的前奏：厄里乌的解释
约伯经过了三个回合的辩论及作了一段冗长的申辩后，以一种富有挑战性的语气作结：「惟愿神俯听我，这是我最后的要求，愿全能音答覆我」（卅一35），他希望与神面面对质，因他心中的结只有神才能解。故此，他的愿望应是迫使神显现的导火线，然而，神在他显现前却安排了他的代言人厄里乌为他铺路，目的是先使约伯平下心来，以预备他的来临。
约伯的整个问题在于被自己和自己的义紧紧捆住，因此；厄里乌一针见血的指出约伯的难处，使他哑口无言：「神比世人更大」（卅三12），若人的目光离己向神，才能看到他的道路是超过人所能理解的，就是因为约怕只看见自己，故不断埋怨神对他的质询不回答，神有义务向人解释吗？神并不欠约伯任何回答，因他比世人大，然而他因慈爱的原故，早已在人的内心不断喁喁施教，可惜人却没听见，「你为何与他争论呢？神用一种方法向人说话，人若不理会，他再用另一方式……」（三十三13）。苦难原来也是神向人说话的一种言语，这是厄里乌对约怕苦难的解释，在这解释中，约伯终于得到了一个不是基于因果原则的答案，而是基于一事实，那就是神的更高管教原则，目的使约怕更成熟，因此义人也能受苦，义人受苦是因为神要让他们认清自己的骄傲并离开枷锁（卅六8—10），神超越世人，从神所作的一切自然界奇事中，有谁能明白呢？人只能谦卑服从。「现在人不能看见穹苍的亮光，但风吹过，天又发晴，金光出于北方……」（卅七21—22），约伯已进入一个充满雷鸣和黑
—315—
暗的风暴中，然而劲风吹过，清除了室中的云雾后，就会有辉煌的金色阳光，在约伯有限而错误的领会水平上冉冉升起，并响起神显现的序曲！
神的显现：在旋风中说话
神的道路已打开了，厄里乌已为神准备了约伯的心，使他能直接倾听神的声音，于是神便在旋风中显现，并开始向约伯说话（卅八1，四十6）。本来约伯要求神出来，目的是要神给子他一个答覆，但神不仅不回答，反过来给这位曾咄咄逼人的询问者一连串的问题来回应他，每一个问题都是描述他的创造奇工，用以表达神是支持一切，安排一切的创造者，对于大自然的一切，约伯是否也如神一般了如指掌肥？约伯是否在太初已与神参与创造工程呢？一连串的「你在那里？」「你知道」？「你能」？「你是」？等等的问题，使约伯感到神的智慧及祂在一切工程中的威能而惊骇，更使约怕惊醒过来，知道自己原来只是一个受造物，是一个不能以自己的准则来判断创造音的有限受造物，人在宇宙之后方才存在，在神的大能下，约伯的无能便相对地突显出来，这接踵而来的问号，均总结在天主最后的一个问题上：「好强辩的，岂可与全能者争论？与神辩驳者，请答覆这一切吧」（四十1—2）面对这个要求，约伯感到毫无招架的馀地，在神的伟大及圣德前，约伯发现原来自己先前以全力争取的，正是超越自己领悟的事理，他意识到自己的无知，自己的一无所有，这种震撼，使他只得用手扬口，他能说什么呢？（四十2—5），他唯一的选择是放下自己的正义，怀著赤诚的心投靠神，这就是神的工作，当看自己有如河马一般大，在人中称王，像鳄鱼一般硬，不受驾驭时，神不得不削减我们，唯有以严峻的考验，以至被破碎，直至被带到尽头时，人才会低头说：我是一无所有，也只有在神的显现下，才能认出他的伟大，才能露出人的本相，为此「我厌恶自己，在灰中懊悔」（四十二2—6）
—316—
那像河马鳄鱼一般伟大完整的约伯，果然被击碎了，神剥去了他坚硬的外衣、这不是苦难的功劳，苦难只是预备，也不是解释的后果，解释只为为铺路，真正令约伯仆倒破碎的是在金光中、旋风中与主相遇，约伯终于认识了自己，也认识了他，因他已亲自看见了他，就在这时刻，难题解决，危机过去了。
三、神工作的结果
约伯生命的成熟——光荣的代祷（四十二7—9）
从神的显现和谴责中，证实了约伯果然是无可指摘的仆人，在此结局中，「受苦之仆」的思想（依五十二13—五十三12）更为显著，就是因为约伯忍受了如此多的苦难，仍能屈服于上主的态度，使他的祈祷受到上主的悦纳，他能为友人代祷，也能为他们献上赎罪祭（四十二8），神由完全承认约伯的由完美，反之，对三友人表示生气：「我应向你们发怒，因为你们讲论我，不如我仆约伯讲论的正确……」（四十二7），因为他们在与约伯辩论时，只围绕在因果律上，以有限的神学解释无限的神，也只以有限的知识给约伯下结论，然而传统的因果报应并非全部的真理，神大过任何法则，人不可能约束神，这一友人声称知道神的道路，其实他们比约伯更为无知，至少约伯承认此报酬律，另一方面却因自己的经历而感到事有蹊跷，并愿作一痛苦而深邃的探索，最后约伯终于获胜，而三友人落败而去，神看约伯的情面，宽恕了他们的无知，为他们代祷，并献上赎罪祭，这就是约伯奋斗的结果。
约伯荣耀的结局——双倍的福份（四十二10—17）
「神照约伯以前所有的，双倍地赐给了他」，所谓双倍的意义，在申命纪中可以找到，「长子的
—317—
产业应多加一份……」（申二一16—17）作为长子，他有权从父亲的家产中得到双份，现神加倍地赐福给约伯，表示约伯已从一个孩子、少年，长大为成熟的儿子，并能以长子的名份蒙受神双份的赐一幅，约伯不只有七个儿子和三个女儿，他还看到儿子的儿子，直至四代，约伯如今在生命上果实垒垒，这是神在约伯的一生中最后的目的，神的计划终于达成了，约伯的故事也在如此美好的结局中结束！
四、神学反省
人在潜意识中，常相信自己是活在一个公平的世界中，因此常以「善有善报，恶有恶报」视为最公平的因果定律：却好事通常会让好人碰上，而厄运则往往去叩恶人之门，这样的心态背后，潜藏著一个强烈的动机：人们希望世事有规可循，如此就可以掌握和预测自己未来的命运，只是当我们绝对化的沿用这信念去判断事物或对别人的际遇作归因时，难免会产生误导与偏见。毕竟，世间事非人力可以解释得尽，在某些时刻，我们仍会看到无辜者在受苦，意外厄运骤然降临，面对著他人的不幸，心中便会隐隐浮现不舒服的情绪，因这威胁到公平的意念，也意味著同样的遭遇会有相等的可能降到自己身上，这无疑会引起个人对未来的恐惧与茫然，为了降低理智中失措的情绪，人们在有意无意间，宁愿沿用因果律的理念来判断事物，而不相信不幸的事情会降到没有过错的人身上，那么，人便会陷入偏见的陷阱中。
约伯的三位好友就是在此种意识型态下，把罪强加在约伯身上，加增了约伯的困惑，而约伯也在此意识下误解了神，为他们而言，神赏善罚恶是一个基本的，坚定不变的真理，三友人看到约伯的痛苦，
—318—
不能理解为何一个义人会受这么大的苦？加上他们背后的私心，就是害怕这情况会临在他们身上，于是硬说约伯因犯罪而受苦，然而他们忘记了神比任何真理都伟大，他不受任何原则的束缚，在约伯的特殊处境中，神是按照一比这基本原则更高的法则行事，神并非要推翻这原则，问题是一个准则不是能普遍套用在每个人身上，约伯也深感那三友人硬要他接受的原则，并不适用于他，因为他知道自己无罪，但却不知道为何这一切会发生在他身上，以致引起后来的混乱，他忘记了神就是神，神可以运用的真理不只一个，他们所犯的同一错误就是没有把无限的神及有限的人「正位」，这是他们的无知，他们却以为知道一切，为针对他们的知道及不知道，神在显现中便以一连串的包罗万象的问题，问约：「你知道你有多少不知道的篁如果约伯真的知道他究竟有多少不知道的，才算是一个真知道的人，知道自己的极限才是真智慧，现在的我们是对著镜子观看，所知有限，等到神在永恒中带领我们从高处往下看，从路程的尽头看整段历程时，才知道神让我们遇见一个难处，是要拯救我们脱离另一个更大的难处，神能看见明天，看见未来，我们却不能，但是约伯他们并不知晓，所以再怎样辩论，充其量只是地上有限的知识，而苦难的答案非有神的知识不能解开，唯有等到与神面对面时，才算得到真正的解答，故此，强硬如鳄鱼，伟大如河马的约伯，当与神在旋风中接触时，他不得不承认：「这些事太奇妙，是我不知道的」（四十二3）「谁能剥掉他的外衣呢？」只有神，人不能做的，神成就了，从约伯咀咒自己的生日开始，直至他以懊悔结束的这段历程中，让我们看出神的工作：约伯即使经过苦难，经过火窟，却没有枯萎下去，最后出来的是荣耀的产品。
—319—
结 论
「神是公平的吗？」「他为何对我的遭遇沉默不语」？也许约伯所吐的苦水引起我们内心的共呜，也许约伯的苦难是我们所遭遇的缩影，但愿透过约伯的经历，能帮助我们看出神的美德，让我们能透视乌云后的阳光，十字架后的出路，愿主的计划和目的也能成就在我们每一个人的生命中，这样，约伯的历史也将成为我们的历史。
参考书目：
①江守道著，「奇哉！他的作为——约伯书的讯息」，美国活泉出版社，一九八三年十二月。台北市瑞安街二二二巷一号。
②陈希曾著，「成长的痛苦——约伯记剪影」，橄榄基金会出版，民国七十六年，台北市忠孝东路四段二一六巷十一弄六号地下褛。
③刘家正等编著，「约伯面对朋友及天主」，光启出版社，民国六十三年十一月，台北市辛一叉路一段二四号
—320—


神学论集-五卷轴-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

五卷轴

舒弥德
在犹太传统中，雅歌、卢德传、哀歌、训道篇和艾斯德尔传构成旧约的一部分，即所谓的五卷轴。五卷轴是一个多数名词，有「卷」、「册」之意。是用在以色列民族节日上所公共诵读的五卷经而言。逾越节诵读雅歌，五旬节诵读卢德传；「阿布」月（五月）诵读哀歌，帐棚节诵读训道篇；「普陵节」诵读艾斯德尔传。现在分列说明：
一、雅歌
本书是全部圣经中一部十分微妙费解、深奥高雅之作品。因此，驰名的阿基巴（卒于公元一二五年）经师说：「一切圣经是圣书，而雅歌则是圣书中的圣书。」本书之希伯来文原名是「歌中之歌」，即最美妙的诗歌，故中文译为雅歌。
按照犹太的传统，雅歌是撒罗满王的作品。然而大多数圣经学者却不支持这种说法，因为题名「雅歌」是伪托的，犹如智慧篇、训道篇等。并且在书中发现有阿拉美文、波斯文及希腊文的字眼。因此，可断言：雅歌是个犹太人充军期或充军后的作品，至于，作者的问题，至今还是一个谜。
根据有些学者的看法本书很清楚的是以歌颂男女恋爱的诗歌为题材，每一首诗歌有它的历史传统背景。它们都象征撒罗满王与法郎公主结婚史事。同时象征雅威对选民或耶稣对圣教会，天主对圣
—321—
母，或天主对善灵间的爱情。虽然本书是经过收集而来的，但仍然可看得出一个清楚的结构。雅歌的内容共分六幕：
第一幕：互相倾慕（一7—二7）
第二幕：互相追求（二8—三5）
第三幕：爱情的成熟（三6—五1）
第四幕：爱情的试探（五2—六3）
第五幕：爱情的享受（六4—八4）
第六幕：完全互相倾慕（八5—八7）
第一章1至6节与最后八章8至14节，具相同的内容：弟兄、葡萄园的比喻及要求出发。
从文学类型看，可知雅歌是描述一位女人的歌。她讲第一句话，而且也说最后的一句话。其次，在内容方面她的出现也非常的有活力。在以色列重男轻女的社会上，这样的女人是很容易引人注意的。无论如何，本书的中心思想是说：天主对其子民的宠爱。如此，读者也不会见怪，诗人为描写这超越人情的春爱，所借用的情人或夫妇相亲相爱的种种比喻了。
二、卢德传
卢德传是一本短篇戏剧性的书，在旧约经书中是一部极优美的著作。本书的名称是取自故事的主角。卢德原是摩阿布地方的外邦女子。在这篇田园生活的故事中，对当代社会上问题的投射和指示不少。为了解本书所含的深意，可以分四个观点：第一，代兄弟立嗣律，并有权承受亡者的家业，就是
—322—
说：如果某人结婚后，没有生子便死去，他的兄弟有责娶寡妇为妻，而所生的儿子则应归于亡者的名下（申二十五5—10）。第二，一个外邦女子蒙受了美好的美名，第三，虽然卢德是摩阿布人，无法和以民结婚（因为摩阿布人不可以进入以民的信仰团体），但是她却成了达味王的祖母，并且还被列入耶稣的族谱中。第四，道德和宗教性的观点：依赖天主领导下的生命克服所有的困难。
本书的结构很显明，分成四大部分来描述，部分之间有较小单位联结。前言：和结构作为故事的框架：
前言：一1—5：纳敖米的形势
一大：一6—18：纳敖米回家，卢德追随她
一小：一19—22：到了白冷
二大：二1—17：波阿次厚待卢德
二小：二18—23：卢德回家后跟纳敖米交谈
三大：三1—5：纳敖米的计划及计划的实践
三小：三16—18：卢德回家后跟纳敖米交谈
四大：四1—12：波阿次商讨婚事
四小：四13—17：波阿次娶卢德
结束：四18—20：达味族谱
本书的目的是给读者指出虔诚依赖天主的人，天主必予以照顾。
卢德传作者是无名氏。著书年代的问题已无法确定。不会是民长时代，也不会是在充军之后。看
—323—
来，似乎是在达味登基为王之后的一段时期中，成书问世的。
三、哀歌
哀歌包括五首独立的歌，但是同一个主题，即哀悼耶路撒冷和圣殿焚毁，人民惨遭屠杀，未被杀害的也多被扩充军，留下的尽是老幼残疾和穷苦的小民。可是，五首哀歌中每首所用的方法不同。第一、二、四首的对象是耶路撒冷，除第一首外，主题没说出来；第三首是某一个人讲话。第五首是团体祈祷。因此，第五首被认为以民衷歌，而第一、二、四首彷佛个人哀歌。
哀歌前四章，每章二十二节的第一个字，是按希伯来二十二个字母的次序排列的。第三章有六十一八节，每三节有同一字母。按字母的次序排列是希伯来诗特有的形式，是所谓的按字母顺序排的Ak-rostichon。
因为能够把五篇合而为一，可以假定它们都从同一个生活背景（Sitz im Leben）出来的。如果以「哀悼焚毁的圣殿」作为类似的背景，则五篇中的不同方法就不配合。相反的，五篇各以一种方法来表达，从不同的角度来看，耶路撒冷和圣殿的毁灭：
第一篇：哀悼耶路撒冷的命运：耶路撒冷好像一位无人前来安慰她的寡妇。由于她犯了罪，受了毁灭。
第二篇：描绘毁灭的行动，来源是天主的愤怒。
第三篇：回忆上主的慈爱，讲话的自我不清楚，到底是谁？彷佛「上主的仆人」（依五三）全篇有礼仪的味道。
—324—
第四篇：描绘耶路撒冷被毁的灾难情况。讲述耶路撒冷和她所有先知及司祭的罪。
第五篇：以民的祈祷：上主，求你眷念…垂顾。祷词以赞美永远的天主及祈求复兴为结束。
按照古代的传说，本书是耶肋米亚先知作的哀悼诗歌。可是，现代圣经学者认为哀歌的作者不只是一位。虽然本书大概是圣殿毁灭以后（公元前五八六）撰写的，可是有些话有充军以前说法的趋势。结论：哀歌内有一些旧约的文献和宗教传统，是公元前五八六年的祸患的见证。
四、训道篇
训道篇在智慧书中别具一格，好似一位思想家所写的笔记。关于内容，本书与约伯传很类似的表现智慧的危机；但是，表现的方法不同：约伯传以对话方式，而训道篇以思想方式表达。关于结构方面，本书彷佛箴言：很多谚语和书内的思想发挥的不太清楚。可是，训道篇的谚语更广更大，并有不同的思想水平，这是本书的思想特色。
为了把结构的每部份分别出来，可将常见的惯用语作为结构的准绳，即：在一12—六9。中间，「看，都是空虚，都是追风」的词句九次（一14，17，二ll，17，26，四4，6，16，六9）。除了这个词以外，还有「人不能察觉自己」，「谁能穷究？」（七14，24，八17，七25—29）和「人不知道」（九1，5，10，12，十一2，5，6，）按照这种准绳能够作以下的结构：
一1：题目
一2—ll：白费一番力气的诗
一12—六9：详细的调查生命，结果：「看，都是空虚，都是追风」
—325—
六10—十一6：后果：人无法侦察出来，什么对他有好处；人不知道，他以后有什么事。
十一7—十二8：莫负青春和及早纪念造主
十二9—14：结论
智慧的来源是说，人无法了解天主的行动和无法侦察他的计划。训道篇的作音接受类似的事实，不像约伯要反对。这样的态度表达一个对传统智慧「听天由命」：承认主的无限力量和人在世界上的有限理智。可以说，作者吸收约伯传中「上主的训言」那部份所表现的立场。就是说：天主的智慧和人方面的最适合的反应是：敬畏天主。因此，关于生命方面，人应该享受他的生命，生命是天主赐给的。
类似放弃的态度也有点嘲骂的味道。训道者从有钱人之看法来讲：钱与智慧一样重要（七ll）；钱可应付一切（十19）。这暗示希腊文化的说法。看本书里所采用的言语，指出米市纳的圣经时代用希伯来文。为此，保持以民智慧的传统。
「训道者」名称的来源不清楚。大概是一个团体用的名称： ：领导者。在本书里有两个地方认为训道者是达味之子（一1）和智者（十二9）以这两名称及敬畏天主和遵守他的诚命之结论，表现，圣经时代以后的智慧传统与托辣的关系。
五、艾斯德尔传
本书好像友弟德传，是叙述天主怎样藉另一位女英雄拯救犹太人免于丧亡厄运。书内的史事发生于波斯国薛西斯王朝的分散之犹太人中。
—326—
本书自古以来节流传著两种不同的经文：一为较短的希伯来文；一为较长的希腊文。若问那一种文是原来的，至今无法解决这问题。但现代多数圣经学者以希伯来经文为原文；而认为希腊本大部份为翻译者所增加，增加理由是，天主在希伯来经文不被提出来。为了克服这个缺点，翻译者增加摩尔德开的梦，揭破太监的阴谋（补录甲），摩尔德开和艾斯德尔的哀祷（补录丙），摩尔德开的梦的说明（补录乙）等等。上述的经文都描写天主的行动，除了那些段以外，还有三段补录，全部的补录都是次经。
本书在智慧传统上因为描写天主看不见行为和天主的威能，它用很老练的说法表现摩尔德开与哈曼之间的斗争。结构如下：
一1—二23：前奏：宫内盛筵；选立新后，艾斯德尔应召入宫，介绍摩尔德开是一个好人。
三1—九19：主要部分：摩尔德开与哈曼之间的斗争，艾斯德尔开始帮助犹太人，哈曼受死刑，摩尔德开接纳哈曼的地位，犹太人庆祝危险的克服。
九20—十3结论：普陵节的来历
最后一部份表达出来，本书的意义是，说明普陵节的来源。可能原则上不是，因为「普陵」一名词只是在最后一部才提出来的。但是，可以说，每一年过的普陵节也必有一种历史的根据。这节日是将古老的传统加以戏剧化。
犹民在波斯国的分散情况是无可怀疑的。作者关于波斯国王宫的情况知道的根清楚，对于波斯帝国的历史及风俗也都很熟悉。可见本书的作者已经受了希腊文化的影响。因此，可以推定，本书是在公元前第三世纪内写成的。
—327—
参考书目：
①圣经。
②圣经辞典，思高圣经学会编著，香港，一九八三2。
③Rolf Rendtorff，Das Alte Testament．Eine Einfilhrung，Neukirchen –Vlryn: Neukirchener Verlag,1983.
—328—


神学论集-忠诚的跟随者——卢德-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

忠诚的跟随者——卢德

谢福灯
导言
在玛窦福云所记载的耶稣之祖谱中，「卢德」是自亚巴郎算起的第十一世祖，她是以色列外邦的摩阿布女子。本篇报告就是为探讨这位外邦女子进入天主的大家庭之皈依过程，以及天主如何在一位平凡的女子身上实现她的救恩计划。介绍卢德之前先要确立「卢德书」在圣经中的位置，以及当时的历史背景与地理环境。
卢德书在圣经中的位置
旧约的智慧作品中，按希伯来传统有五部著它是被写在五个独立的卷轴上，通称「五卷轴」；是犹太人在五大庆节时于会堂内隆重宣读的礼仪用书。包括：雅歌，逾越节时宣读；卢德书，五旬节时宣读；哀歌，纪念圣殿被毁（列下廿五38），训道篇，帐棚节时宣读；艾斯德尔书，普陵节时宣读（艾九17—19，26）。但是按希腊与拉丁译本，卢德书被列为上继民长（卢一1）下起达味王朝（撒上十六13），故排列于民长纪之后，且称之为卢德传，中文思高译本即按此编排。今日多数的圣经学家认
—329—
为不应称为传记，也不应编排在历史书之内，按其文学形式是一本史实资料下的故事书；主要的讯息是：外邦人也能进入以色列的救恩团体中。
卢德生长的历史背景
摩阿布位于以色列的东南部，与阿孟（今日的约旦首都）同属闪族，是亚巴郎的亲族（创十九30），但是他们与以色列经常发生冲突，且在以色列的历史中是被拒绝于天主的会众之外的（列下十三1—3）在此背景下卢德却藉看婚姻关系，被引进了天主的家庭中。
至于本书何时写成，学者们有不同的说法。有的认为是在公元前五百八十七年以色列被放逐于巴比伦之前，理由是，有许多法律及风俗反映出申命纪的情况，如书中所载，寡妇卖田地，波阿次作救赎者（goel）娶无嗣的卢德为妻并购回祖产（卢二20，三12，四4—14）。但是也反映出作者熟悉当时以色列与摩阿布的关系；当达味王在情况危急时，将他的父母托给摩阿布王（撒上廿二3—4）。而且整本书的结构与布局已超越了狭窄的国家主义，天主是归属于大家的，任何民族都能获享天主的救恩，此思想较属于放逐后的神学气氛。
卢德的抉择
犹大白冷的厄弗辣大——厄里默肋克，因为当时国内发生大饥荒而携家带着到摩阿布乡避难（卢一1）卢德就是在他们侨居于摩阿布时嫁给厄里默肋客的儿子——基肋雍为妻。其后厄里默肋客与他的二个儿子都先后离世，留下三个寡妇。为婆婆的纳敖米只得让二位儿媳回娘家，再寻找新的夫家为永久的居所。按以色列的传统，寡妇得回父家（肋二三13）但是最后还得找到新的夫家为归宿，就像以色列人经过旷野到客纳罕境地（申十二9），咏九十五ll）。此一寻找「安身之处」的主题，在本书中一直重复著（卢一9，三1）。
在纳敖米对儿媳祝福的用语中说：「愿上主恩待你们，如同你们待了列者和我一样」。此「恩待Hesed」，在旧约里是表明对盟约的忠诚信实，与彼此间相称合一共融关系的责任和态度（申廿六17—18）。如果这是作者的伏笔，则不难发现卢德面对此「恩待」的抉择与回应之态度。在卢德与纳敖米之对话中（卢一15—17）；婆婆相当尊重媳妇的自由，尊重异族所信奉的神。亦始终坚守自己民族的信仰；体验到天主的照顾（卢一6），卢德深受其感召；做了明智的抉择，跟随纳敖米踏上回归故乡的路，这是卢德面对生命抉择的转抟点。完全顺服，完全归化，没有丝毫的犹豫与保留，表明卢德对婆婆、对这个家庭的挚爱与忠诚，因著爱也认同了这个家庭的信仰，此一果敢的、冒险的抉择是她迈向幸福之始。
再回到厄里默肋客这个家庭中，观察各年成员的名字之涵义。厄里默肋客，指「我天是国王」；玛赫隆，指「疾病」；基肋雍，指「消耗」；纳敖米，指「可爱的」；卢德，指「坚强的女子」；敖尔帕，指「背弃」。这些名字表达出厄里默肋客的家庭，是一颠沛流离且软弱的家，天主就在这位执着于自已在上主前的誓言之外邦女子身上，展现了他的救恩计划，谁能再劝阻她呢？
卢德忠诚的跟随
卢德跟随婆婆来到她素不相识的民族中，这是她自己的抉择，她抉择了这年穷困的家庭，天主
—332—
又引领她走进了一个肥沃的田园中。
在以色列民族中，寡妇与孤儿及外方人同属「经济弱小者」都是以色列行善施舍的对象，应准许他们拾取田里收割后遗下的麦穗（肋十九9—10；申廿四19—21）。卢德就是以穷人的身份走进了波阿次的田园中，在田园中与波阿次的相遇使她体验到蒙受眷爱之恩慈（卢二10）。在波阿次对卢德的祝福语中「愿你投奔于他翼下的上主，赐予你的报答是丰富的」（卢二12），这一句话与卢德按照婆婆的吩咐走近波阿次求他用「衣襟」覆盖（卢三9）前后呼应；「翼下」与「衣襟」都表明保护之意。波阿次的名字之涵意就是「能力」，他不但合法也有足够的能力实行救赎者（goel）的责任（卢三2）
关于救赎者（goel）的习俗，是以色列的传统，家族的成员有互相帮助，互相保护的义务，此义务是由习俗或法律规定而责成。以色列民族在实践此项义务时，有其特别的形式及意义。「goel」的字根，就是买回来及要回来的意思，此制度主要是在于保护作用（肋廿五47—49，25）。
当卢德表明跟随婆婆同行时，就是愿与她同生共死，遵从婆婆的吩咐，说住下就住下，说再走就再走。正如以色列人遵从云柱火柱的引领（出十三21—22）经过旷野。虽然看起来卢德对天主的信心与对婆婆的爱心好像相互混合，但卢德的跟随不是盲目的、冲动的。她的谦卑与贤德使得她俱备了蒙福的条件（卢二ll—12）。体验到被恩待者必会将此——福气满溢出来，分享给周围的人；卢德不但自己成了波阿次的妻子享尽福气，而且替波阿次建立他的家，并为这个家族生了一个儿子敖贝得——就是达味王的祖父。妇女们称赞纳敖米的这位媳妇胜过「七个儿子」，为以色列人而言「七个儿子」等于一个完美的家庭（撒上一8，二5）。因著卢德的忠诚，再经过合法的程序，卢德有了名分，生了敖贝
—332—
得，纳敖米也有了名分。在达味身上此名分一直延续指向默西亚的名分上（撒下七12—13）。这一切是出于天主的慈爱，实现他的普世救恩计划，她施恩于敬畏他的人（咏一O三ll），其子子孙孙亦蒙鸿福（咏一O三17）此点在新约的背景下就清晰明朗了。
由新约的角度看卢德
按宗徒大事录所载；在五旬节众人受了圣神的感动，问伯多禄说：「我们该作什么？」（宗二37）伯多禄回答说：「你们悔改吧！」（宗二38；三19）。这是人转向成义过程中的首要转捩点。卢德在她的抉择中看起来好像与对婆婆的孝爱混淆不清，但是在天主的救恩计划中，我们肯定若无天主主动的吸引，人无能走向他（若六44），主耶稣也教导说：「除非经过我，谁也不能到父那里去」（若十四6）。走向救恩的宝座须要有中保，在卢德的皈依过程中纳敖米扮演了非常重要的角色。卢德的妯娌敖尔帕，其原意是背弃，此点也表明信仰的自由在旧约时代已存在。
保禄宗徒说：「我自愿放弃一切，为赚得基督」（斐三8）。卢德放茱了她自己的民族以及她祖先所崇拜的神（卢15），她以一颗谦卑的心、贫穷杳的生活态度容纳了波阿次的关怀，接受了波阿次进入她的生命中；此其间有卢德的祈求（卢三9），有波阿次的应许（卢三10—13），有等待（卢三18）。结果她的忠诚使她不致空手而回（卢三18）。她与一位有能力者「波阿次」建立了一个新的关系，此关系改变了她与家族与整个社会的关系，成为一位孕育以色列生命承继者之母。是否成为达味的曾祖母并非其跟随与顺从之动机，唯其认同与接受天主；并全心与大能者合作是这位在旧约历史中的外邦女子堪受称颂之处。
—333—
信仰要求跟随者完全的投身与信赖（路九57—62），爱的能力可使人突破周围的阻隔、敌对和偏见的藩篱，被拒于天主会众之外的摩阿布人进入了天主的大家庭，而达味的后裔耶稣基督带来更真实的生命之爱，她是普世救恩历史的中心，宇宙的终结点（哥一15—22）。「主！惟你有永生的话，我们去投奔谁呢？」（若六68），在新约的光照下再回味卢德的故事，不能不与卢德一起答覆说：「请你别逼我离开你，而不跟你去。你到那里去，我也到那里去；你住在那里，我也住在那里，你的民族，就是我的民族；你的天主，就是我的天主！」（卢一16）。
参考书目：
①罗兰德富著，杨世雄译。古经之风俗及典章制度。七十年十二月初版。二四—二五页。
②贺理编辑，古乐人等译。现代中文圣经注释。种籽出版社，一九八三年十二月初版。
③亚伯拉罕，乔柏著，吴冯智妍译。旧约妇女。种籽出版社，一九七八年四月初版。
—334—
谁能使我们与天主的爱相隔绝——雅歌、约伯与人生的痛苦
谭唯善
前言
这是我上课研读旧约智慧书的一些反省。（一）人生的痛苦是一种普遍性的经验，然而，最大的痛苦莫过于人际关系的破裂，人变得非常脆弱易受伤害，需要一位毫无私心的朋友来治疗心中的创伤，坚强它，使它平衡，能发挥它的美好本质。（二）有限的人，无论如何完美，都需要痛苦之炼净，才能够与天主建上且更深的关系，真正能悲天悯人，与痛苦的人互为兄弟，休戚相关。这就是十字架的大道，逾越的奥迹。正如约伯这样完美的人，也是在痛苦的考验下才了解什么是真正的信仰，「罪」的实质，以及人的伦理标准与天主的盟约之爱是不可以相提并论的。
壹 痛苦有如人的影子，是生命的一部分
痛苦和困难原是生命的一部分，世界上有谁能逃得过它呢？除非是白痴，或精神不正常和麻木的人。人越逃避它，它越追得紧，就如庄子所讲逃避影子的人，终至累极倒下；我们要停下来面对它，
—335—
才会发觉它的积极面。
约伯十四章说「由妇女中所生的人寿命短暂且饱尝烦恼」、他也曾为得到健康之恩而祈求（五8）。信仰浅薄的人，像约伯的妻子，会叫丈夫阻咒天主（二9）。而约伯的三位知心好友，竟然冤枉他，一口咬定，他所遭遇的一切灾祸一定是约伯罪有应得。故此，在极端痛苦中，约伯甚至控诉天主，催逼天主加以解答（十三22，廿三7）。中国的智杳对痛苦的解答以一则故事代表「塞翁失马焉知非福」，对生命充满了希望，对人生的得失，有一种持平的态度，这是老子、庄子中常出现的思想，委实帮助了历来许多中国人，不致精神失常。
贰 最大的痛苦是心灵的破碎
在人生的经验中，痛苦有两种，一种是来自天然的灾害，是人力不能控制的，如水灾、火灾、旱灾、风灾、瘟疫、地震等，或是遭遇盗贼等。在这些情形下，灾民表现的旺盛信心实在惊人，总是收拾残局，再接再厉，重整家园，很少见到心灰意懒，一蹶不振的。我亲眼见过南投县，水里市场的大火，数小时内将一切夷为平地，一片焦土，但，不几天后，我再经过时，满目的疮痍早已消失无踪，新铺子又在原地盖搭起来了，且添了新的朝气。
但，人的最大痛苦，完全无力招架的就是心灵的破碎。谷寒松神父说：「人最有福，最有意义的生活是在融洽关系中，在与他人同乐，与宇宙共融，最快乐时会与别人分享自己的快乐，以某种方式庆祝。」故此，人心受到伤害是来自最亲爱的人，像孔雀东南飞的悲剧；儿童期的伤害来自爱我们的父母，被遗弃，或是误会被遗弃，将造成一种不可补偿的人格的伤害；子女的忘恩负义，亦伤透父母的心。常见老人流浪街头，甚至进医院治疗却报上假地址不再领回，是多么深的伤害……。
—336—
叁 高贵的心如何变了质，变得脆弱易碎呢？
本来，人心的最高贵处，是由于有自尊、有爱，它的根源是天主。故此，他和别的生物都不一样，他能起共呜，能和别人沟通分享，感受他人，感受自己的爱。这个特色，使他发觉，他最有意义的行动就是付出一切，完全为别人而存在而生活是至为充实的。
那么，为什么人不能承受人际关系所受的伤害呢？这颗高贵的心，来自天主的灵明的真心，本是完美的，怎会是脆弱易碎，甚至会伤害别人呢？若能知道它如何变了质就可以有补救之道，可以得到治疗。原来，它的爱的本质是来自我们内心深处的圣三。它基本是完美的，像天主那样，虽然不断遭到拒绝，遭到忘恩负义，可是永远忠信，永远不会改变。但当它浮现在生活时，很易就变了质，一切麻烦来自爱和自尊的变质。在它开始爱一个人时，很易开始有期望，有私心、有奶忌、有怨恨、紧张、患得患失。自尊的特质也会因争取个人的自我实现、财富、名声、权力而变质，而争斗，把别人挤下去。故此，一颗完美的心会变得步步为营，脆弱易受伤害。
人心的许多善端本来就非常微弱，不易见到，画家知道皓月是很难画出来的，要设法用拱云来榇托它。同样，人心中的高贵的爱，一方面需要个人努力发展它，更需要有挚友，有一位能完全接纳我、尊重我、关怀我、了解我和欣赏我、支持我上进的人。尤其是曾受过伤害的人和原本脆弱的人更有这个需要。否则，圣保禄宗徒所体验到的内心另一股抗拒的力量，就会盖过灵明的心，显现在我们身上，使我们变质。
—337—
肆 雅歌所启示的主，愿治疗破碎的心，使它发挥完美的作用
我们基督徒多么幸福，天主就是这样的挚友。人的自尊和自我肯定可以在他那里得到。在雅歌中，作者所体验到的，不是一个叱喀风云，威严显赫的君王，也不是一个可怜弱小的大慈善家大施主。他把我们提升到和他平等的位置，对我们有一份最深的认识，尊敬和爱。由于我是他的肖像，在我内心深处是他光荣的反映，他和我之间有一种先存的、互相的吸引力，不断的互相追寻：「请将我有如印玺，放在你的心上，有如印玺，放在你的肩上，因为爱情猛如死亡，它的火焰是上主的火焰。」「洪流不能熄灭，江河不能将它冲去……」（八6—7a），虽然新娘晒黑了（一6），又狠懒惰被动（四3—6），但是在他眼中仍是美丽可爱、高贵、又充满活力朝气，使他倾心。这样的思想在雅歌中随处可见：「你可爱有如耶路撒冷，庄严有如整齐的军旅（二4）；我的鸽子，我的完人（六9）你来时有如晨曦，美丽似皓月，灿烂若太阳，勇敢像冲锋陷阵的大军（六10），我的新娘，你夺去了我的心，你回目一顾，你项链上的一颗珍珠夺去了我的心（六9）」。在我们心灰意懒，失意退缩时，他又显出最深的了解，耐心地，对我们充满无限希望，召唤我们，鼓励我们：「快来，我的佳丽，看严冬已过，时而止息，且已过去；田间花卉已露，歌唱的时期已近，在我们的地方已听到斑鸠声，无花果树已发出初果，葡萄树已开花放香。我的佳丽，我那在岩石缝中，在悬崖隐处的鸽子，请让我看到你的面貌，听见你的声音，因为你的声音柔和可爱，你的面貌美丽动人。」（二ll—14）
而且，他由完全了解我们的秘密，却仍非常尊重我们，让我们自由：「我恳求你们，不要惊醒，也不要唤醒我的爱，让他自便吧！」（八4）。在日常生活中，我们对别人总有保留，怕别人完全了解我
—338—
的秘密时，会容易受控制，行动、思想、愿望，都要符合他的期待，甚至成为他的所有物；怕我的人格被撕得粉碎。然而，在上主前，人能够毫不担心，毫不畏惧，而我的自我肯定，自尊就得以发展，一颗脆弱的心就日渐坚强，日益相似他，渐趋完美。
伍 约伯书给我们揭开义人受苦的谜
看到雅歌中的天主是毫无条件接纳我们的挚友，我们不禁要问：那么，痛苦有什么意义？为什么义人往往要受苦而恶人事事顺利，甚至逍遥法外？正因天主的无限，人无论怎样完美，都能更加深他和天主的关系，同时对别人的爱更纯全没有杂质了。
在人的平面来说：痛苦可助我们了解与同情他人。像养尊处优的晋惠帝，见百姓饿死竟会说：「米贵何不食肉糜。」这故事说明了，没有体验过的，如何能了解人呢？未尝过失败痛苦的人，也不会意识到息息相关，同舟共济的义务。而且痛苦困难磨炼人，就像烈火冶黄金一样。正如孟子说：「天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，宴乏其身，行拂乱其所为，所以动心忍性，增益其所不能。」（孟子告子下）
孟子所体验到的是多么相似先知和智者的经验啊！据RAMLOT和GUILLET 的圣经研究（圣经神学辞典二三七），他们为痛苦所折磨，但能够以信德作支柱，渐进入天主的奥理中，他们发现痛苦的炼净价值，犹如火能炼净金子中的杂质一般（耶九6；咏六十五10）。他们又能体验到痛苦的教育价值，好像慈父一般纠正儿女（申八5；箴三ll—12；编下卅三26，37），而且天主的惩罚是出于祂的恩爱（加下六12—17：七31—38），使人接受天主的奥秘计划。
—339—
这些在约伯的遭遇中都可得到印证，一切痛苦是有意义的。天主非常欣赏他的仆人约伯：「世上没有一个像他那样十全十美，生性正直，敬畏上主，远离邪恶的人。」（二3）但完美就成了他的陷阱，他自恃人格完整，认为天主该论功行赏，他所受的苦是毫无理由的，天主要负责，要承认他的十全十美；人完善就该幸福，好人在现世就得好报，白白做好人实在不甘心。这样岂不是把天主看作平等交易的对象！但天主不是做公平交易的，天人关系是以盟约做基础的（耶卅一32），他这样想实在是限制了天主的自由，不知道盟约之美，故此天主容许更大的考验临在他身上，使他得以净化。
在这痛苦的过程中，约伯简直痛不欲生，因为他所遭受的不仅是天灾而已，而是遭受最挚爱亲朋的离索。他的三位知已都不断侮辱他，冤枉他违抗上主。在十九章中，我们见到妻子，弟兄、亲人、家中的人，甚至仆婢和小孩子都离弃他，轻慢凌辱他。约伯认为连天主都成了他的敌人，虐待他，以罗网围困他，拦住他的去路，以黑暗笼罩他，夺去他的光荣，摘下他头上的冠冕，四面打击他，拔除他的希望，用军队来攻击他，亲自用手打伤他（十九章）。在极大的痛苦中，约伯经历了高峰的经验：天主是圣的，造物主亲自给约伯启示了生命的奥秘。爱辩清白的约伯因天主的临在而开了眼，再也无法自圆其说，而天主的临在成了他最大的安慰，幸福和恩宠。他现在有了正确的认识，知道信仰是什么，看出他的罪不是三位知己所指出的罪，而是伦理人的标准罪，自封为天主的标准，天主的法官。
陆 结论：上主痛苦的仆人领我们克服一切痛苦
以上是我研读旧约智慧书的一些反省。雅歌和约伯的作者，生动地表达了他们的经验中的天主，
—340—
然而，由于时间和空间的距离，现代人是不易由兀全了解这些文字纪录的。而且文字到底有限，它所表达的与作者原有的经验已有天渊之别。何况每位作者所经验到的又只是天主千变万化的形象之、而已。故此，要认识无穷美善的天主，必需亲自去体验，有一条捷径就是耶稣基督。他是我们通往真理和生命的道路。天主本是无为之道，无名之道，然而在基督身上，无为之道已成为有为之道，无名之道也已成为有名之道，可以接近，可以建立密切的关系。他就是第二依撒意亚先知所预言的，上主受苦的仆人，他在血肉之躯时就曾以大声的哀号和眼泪，由所受苦难中学习了服从，成为我们永远救恩的根源（希五7—9）。他将终生领导我们，面对生命中的坎坷挫折，使我们能和保禄宗徒一样唱出基督徒的凯歌：
谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饥饿吗？是赤贫吗？是危险吗？是刀剑吗？靠看那爱我们的主，我们在这一切市上大获全胜，无论是死亡、是生活……崇高和深远的势力，都不洗使我们与天主的爱相隔绝（罗八35—38）。
—341—
上接三O八页
下转三五0页
—342—


神学论集-歌中之歌-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

歌中之歌

林逸君
雅歌—— 一部令人感到玄妙费解的作品，说它高雅，却是字字率真，语义毕露，毫无含蓄委婉。说它落俗，却又纯情挚爱，扣人心弦，撼人肺腑。历来古今学者对本书的注解不一，有的认为它是在指喻以色列历史的每一阶段，有的把它置于神秘的寓意下，有的以为它本身就自然的写实，没有丝毫象征可言。生活在信仰中的我们不禁要问：雅歌到底是怎样的一部书？它是历史吗？是情诗？是灵修作品？它要表达的是什么？根据一般学者的意见都认定雅歌是公元前四世纪的产物，可能是为庆祝一位王子的婚礼而写的，但作者是谁已无从考据了。雅歌在犹太传统中一直被视为启示文学的一部份，直到公元一、二世纪时，它的正经性才受到了犹太经师的质疑。但负有盛名的巴勒斯坦经师阿基巴断言：「…全世界的价值也比不上雅歌的贵重，所有的启示之书是圣的，而雅歌更是圣中之圣。」由此挽救了雅歌被否决出局的命运。而天主教教会与基督教会也毫无疑问地肯定了犹太这一传统。公元一五四六年，脱利腾大公会议曾隆重而正式地宣布了新旧约的圣经纲目，雅歌被列为其中之一。（训导文献一五O二）
希伯来人如何看雅歌？
很久以来，在希伯来人的传统中一直流传著十首伟大的诗歌。雅歌是其中之一，甚至被称为歌中
—343—
之歌。
一、亚当之歌：是亚当犯罪后蒙宽恕时所唱。
二、梅瑟之歌：十五1—18
三、井水之歌：户廿一17—18
四、梅瑟歌：申卅一1—14
五、若苏厄之歌：苏十13
六、德波辣凯歌：民五2—5
七、亚纳之歌：撒上二1—10
八、达味凯旋歌：撒下廿二2—51
九、所罗门之歌：雅歌
十、放逐后的未来之歌：依三十29
雅歌在希伯来人的生活与思想中被视为历史的隐喻，对以色列民族的宗教生活有极深的意义，通常是在庆祝逾越节时咏唱它，藉以追述和缅怀雅威拯救以色列的伟大史事。雅歌在此前题下，暗示著七个不同的历史过程：
（1）一2—三6由埃及至福地
（2）三7—五1圣殿与王国
（3）五2—六1放逐
（4）六2—七ll 回国与重建圣殿
—344—
（5）七12—13 最后放逐
（6）七14—八4对默西亚的盼望
（7）八5—14 未日与复活
由此看来，希伯来人在他们的时空背景下；以雅歌模拟了雅威与他子民的密切关系。今日基督徒在启示的光照下，若采用这种历史寓意的解释法时，已有了更新的视野。即不拘限于旧约雅威与子民，而是从整个救恩历史中去反观雅歌了。雅歌是情诗吗？
从雅歌本文看，它确是一篇情诗，是男女在辽阔的原野、青葱的林木榇托下真诚爱恋的颂歌，属于言情的作品。它包含著六个主题：（注一）
1、互相倾慕（一2—二7）。描写男女双方对爱情的僮憬和探索，初尝爱情的滋味深受对方的吸引。
2、互相追求（二8—三5）。在期待爱人的出现时，一景一物都幻映到对方的临在，忽惊忽喜，患得患失的心情不断涌现。
3、爱情的成熟（三6—五1）。男女双方到了两情相悦，互诉心曲的阶段。
4、爱情的试探和巩固（五2—六10）。在爱的过程中，爱使人著迷，也使人疯狂，有时也使人饱受相思之苦。
5、爱情的享受（六ll—八8）。爱是动态的活力，爱在时间考验中不断地追寻，不断地增长，逐
—345—
渐感到愈来愈属于对方。
6、爱情的圆满（八5—14）。男女双方达到爱情的最圆融境界，心心相印，此情不渝。
然而，雅歌只是纯粹的民间情诗吗？单看雅歌毫无困难地被列入旧约圣经，又岂能是偶然的事。圣经是天主圣神灵感之书，新旧约被此贯串连成一个统整的大单元，七十三部经书都可以独立成篇，又可以彼此对照印证。雅歌既是旧约智慧作品之一，必须在旧约的背景及整体的救恩讯息中来了解。即便原作者并无清楚意识到作品对今人的指义性，但从「更圆满的意义」的释经学上来看（注二），雅歌在语意上能脱离原作者而成为一个独立的客体，再经教会肯定列入圣经纲目内时，雅歌的宗教价值和启示性就不容置疑了。
再者，从圣经中的希伯来文来看，作者们很自然地采用暗喻、拟人、溯源、数目象征……等的写作技巧来表达。而希伯来人的圣诗更是将喜、怒、哀、乐的真情洋溢于字里行间。他们对大自然有亲切感，在观察和接触中，运用了出奇的想像力，万物在诗人笔下成了动态的生命，「太阳好似新郎出洞房，又像壮士就道奔放。」（咏十九5，6），「星辰一起歌咏」（约伯卅八7）。「山岳跳跃像公羊，邱陵舞蹈似羔羊。」（咏一一四4）希伯来人不仅著眼于事物外在的形态，更体味到其中更深邃的内涵意义，「你的慈爱高达青天。」（咏卅六6）从自然美景中穷达造物者的心意，「高天陈述天主的光荣，穹苍宣扬他手的化工。」（咏十九2）「就如上天距离下地有多么高，他待敬畏他者的慈爱也多高。」（咏一O三ll）在先知文学中也用了不少的象征说法（依一2—3；耶十九1—9），以及象征的行动（欧瑟亚书；则五1—6）。足见希伯来人是极擅长用喻来寓意的天然艺术家。雅歌既是犹太传统的智慧书列，如果它只止于男女言情本身而无寓意色彩，那真是教人难以相信了。
—346—
揭开雅歌的面纱
爱的动能
雅歌之所以能触动人的心弦，是因为它挖掘了人心深处的最基本而又最有活力的动能——爱，爱来自万有的根源天主，祂是爱的本身，人在受造时分享了祂爱的能力，爱成了人最内在的本质之一，人凭著这一基本的潜力，发挥著母爱、友爱、夫妇之爱……。爱对基督徒而言，常是一体两面爱主爱人的要求；也是基督徒生活的特色。在旧约中，天主要求以色列民遵守盟约的法律：爱主爱人的诫命。在新约时代，耶稣也有同样的要求。不过，旧约在盟约观点下，将正义视为爱的标准；守法律，待人公道，就是行爱德了。而耶稣以自己的生命给予人一个新的启示：爱才是正义的标准。爱并非抽象的概念，而是活泼动态的行为，是人藉著与他共生的媒介：人、地、事物而表达出来的生命力。意即当人藉媒介来爱人时，笼统地说，他是在答覆著爱的根源天主。因此可以说，爱主爱人是同一种爱的能力，且是来自同一个主体的力量和行动。然而，要澄清的是，爱人并不等于爱天主，爱天主与爱人有著两个不同的层面：即基本对象（天主）和个别对象（人）。但因为两音之爱都来自同一根源，且趋向绝对的根源，因此，止于个别对象之爱的人，是在无意识中答覆著天主的爱，为那些实际生活于信仰中的人而言，他的爱能透过个别对象而达至基本对象——天主。换言之，爱的对象在层面上虽有不同，但都在有意识或无意识地答覆著爱的根源。若循这一思想来看雅歌，则似乎不必过于执著到底它是表达人间的男女之爱，抑或象征天人之爱。因为雅歌一书所浮现的象征点似乎更是爱的行动本身，它比对象的象征性更为明显。那股强烈得连洪水也不能熄灭的爱，成为很多教父、圣师和圣经学音给
—347—
予雅歌寓意或象征性解释的关键点之一。
爱的关系性
构成雅歌寓意性解释的另一因素是爱的关系性。这种关系首先基于人的奥迹，人之所以能存立，完全是来自绝对自由创造他的天主。天主不但是人存在的根源，也是人的终向和目标。他愿意藉著一个体验的过程与人建立最圆满的关系，因此，他首先主动地吸引人，唤起人在创造时所获致的潜能，又使一切事物的真美善成为人在历史时空中的向导，激发人对无限超越界的暇思、向往和渴慕。但他也深知宇宙间没有任何的事物能满足人心内最深的渴求，遂以自己的临在来答覆人，天主的临在具体化在降生与人同在的耶稣基督身上。为此，当人以自由意志接受他的临在，并将自己交付给他时，天人位际性的关系出现，受造的人与无限的主宰在爱中相遇。而雅歌这种不定向、无指标的图像是最易引发人联想起这一相爱的过程。无怪乎圣师伯尔纳多、十字若望、大德兰等将它视为个人灵修的启示、天人的神婚。圣经学家以盟约来做它的注脚，喻为天主与以色列，或基督与教会的结合；如奥利振、圣热罗尼莫、大圣额我略教宗等皆是。也有人如同圣盎博罗削、圣厄弗辣认为那是指喻基督与圣母的关系。虽然所象征的说法、对象各有不同，但能说这些解释法是藉著爱的动力及关系性来表达天人间永固的爱情。
结语
雅歌是一幅最玄妙的文字画，充满了神秘性，它像似一位蒙上面纱的女郎，人能感觉祂的存在，
—348—
领略祂的神韵，却始终无法窥见祂的真面目。又因为它的表意是在文字之外，使诗意不囿限于作者的原意，因此更能让圣神在读音心中运作。人透过自由联想，灵感式地吸取启示的奥秘；它是直通神秘境界的跳板和踏脚石，丝毫不让读者停留在它的文字上，却能使读者以满腔热爱的情怀与无限的绝对音相遇。通常文章都是「以言表象，以象表意」：而雅歌则是令人「得意忘象、得象忘言」。雅歌真可喻为歌中之歌，圣中之圣的作品啊！
注释：
①按思高圣经的分段及标题。
②房志荣，圣经及中国经典中的「更圆满的意义」。神学论集五一。
参考书目：
①旷泉，雅歌的文学类型及意义。神学论集三九。
②唐佑之，爱的赞歌。证道出版，一九七七年。
③圣经辞典，一九四九号，雅歌。思高出版。
—349—
上接三四二页
—350—


神学论集-雅歌——爱的典范-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

雅歌——爱的典范

林珠琴
雅歌的讯息
一、字面上写实的意义
「雅歌，所罗门之歌，歌中之歌。」很美的主题，是描写人间最宝贵的一种情操——爱。创世纪第一章26—31节，清楚指出夫妇的性爱及人类的繁衍是天主的礼物及命令。
这卷书把男女之爱讲得十分露骨，这是不足为奇。圣经这本书本来就涵盖人类行为的每一方面，若缺少了雅歌，圣经就不是十全十美了。
这八章短短的诗歌，堪称世界最伟大的浪漫文学作品不仅启示现代男女二性如何彼此相爱，更实际的呈现婚姻的问题，及解决的原则。当研究这卷小书时，会发现如何遵行天主的旨意，一面学习调整性格的差异，一面学习相亲相爱，以最积极的方式向对方表露爱情。
一般人都认为「爱情」，是男女在未婚前的一段继蜷浪漫的插曲，根据字典的定义，所谓「爱情」乃是：「二人间的亲蜜关系……沉浸在爱中的特殊经验。」这种「特殊经验」乃是天主为恋人、夫妻所设计的那种美妙而持久的爱情，从圣经中我们也可看出：「天主为每一桩婚姻所定的旨意，是要每
—351—
一对夫妇都被此相爱，在属于灵、情感及肉体上的互相吸引，并且这种互相爱悦的关系会随著年岁而滋长，达一生之久。」
圣经教训我们：婚姻是美好的，人的「性」是天主为婚姻所创造并命定的，夫妻的一体关系正像基督与教会的神圣关系。厄弗所书五章25—33：「你们做丈夫的，要爱你们的妻子，如同基督爱了教会，并为祂舍弃了自己，作丈夫的爱自己的妻子，如同爱自己的身体一样……一如基督之对教会，因我们都是他身上的肢体。「为此，人应离开自己的父母，依附自己的妻子，二人成为一体。」这奥秘真是伟大，但我是指基督和教会说的。」圣经中常常同时传达不同层次的真理，因此我们既可从雅歌学到婚姻之道，又可洞见其属灵的奥秘，两者并不互相冲突。
以往教会对性爱的问题，了解有限，如讲究苦修，压抑情感、漠视喜怒哀乐、在文学作品中把人之男女之情抽象化、寓意化，希腊哲学家柏拉图说过：属世之爱和属灵之爱不可能兼容并蓄，因此，最好扬弃属世和属肉体的，以便专心寻求属灵的，这观念强烈的影响基督徒的属灵领袖。男女二性之爱的神圣美丽，一直到十六世纪才又被基督徒重新提起。当时因宗教改革，一些清教徒一致认为「性」是神所创造的，因此也是美善的。因此敢大胆的按字面解释这首赞美男女之情的「雅歌」。
到了十九世纪，维多利亚时代的人，对「性」又采取规避的态度，对「雅歌」的诠释又恢复以前的寓意理论。最近这几十年，圣经学者又重新推崇雅歌为歌咏夫妻之爱最卓越的典范。
反观在中国文坛上，二情相悦流露在字里行间的也不少，比如，晚唐的李商隐，其笔锋专事于恋爱的歌颂：
春心莫共花争发，一寸相思一寸灰
—352—
相见时艰别亦难，东风无力百花残，春蚕到死丝方尽，腊炬成灰泪始乾。
贾氏窥帘韩拣女，愈妃留枕魏玉才。
金昌绪的「春怨」：
打起黄莺儿，莫教枝上啼。啼时惊妾梦，不得到辽西。
南唐李后主（李煜）是戴过皇冕中最多情的一个人，真可与《红楼梦》中的贾宝玉相比，在他被俘虏前的早期作品却是活泼轻佻：
铜簧韵肥锵寒竹，新声慢奏移纤玉；眼色黯相钩，秋波权欲流。……
晚妆初过，沉擅轻注些儿个。向人微露了香颗；一曲清歌，暂引樱桃破。罗袖哀残殷色可，杯深旋被香醇沆，绣床斜梵妇无邪；烂嚼红茸，笑向种郎唤。
由此观之，男女之爱的二情相悦；中西相似，好的作品，万古流芳，共人传颂。
雅歌内容的提要与反省
依《近代读者圣经》以雅歌为田园诗。
第一首（一1至二7）：宫庭婚礼的回想
描写官庭的婚礼，新郎带著新娘入内室（一4），由耶京女郎组成的唱诗班唱：「我们必因你喜欢快乐，我们要称赞你的爱情胜似称赞美酒」。进了宫，新妇向观礼的女子说出她是个乡下少女，被兄长所逼去看顾葡萄园，而这种自谦在新郎眼中看来，更另有一番谦和之美，二人仍互诉衷曲，向对方表达爱幕之忱。
第二首（二8至三5）：新娘爱情的缅怀
—353—
描述新妇重温昔日的爱梦，她与新郎共渡的时光。记得那时新郎出现时，也是她爱苗萌芽的时间（二8—14）。
第三首（三1—至五1）：新婚良辰之追忆
记起昔日他们订婚时的情形。所罗门王以牧羊人的身份，赢得书拉密牧羊女的芳心后，再以王的身份重临黎巴嫩，向她求婚（三6—ll）王赞美她纯朴之美，胜过一切香品，也胜过城中众女子的爱情（四10），在此王的求婚与书拉密女之应允极美，它们婉转而传情，胜过「开门见山」式的——「我的妹妹，我的新娘！我进入了我的花园，探了我的没药和香草，吃了我的蜂巢和蜂蜜，喝了我的酒和奶。我的朋友！请你们吃，请你们喝，我亲爱的，请你们痛饮！」（五1）
第四首（五2至六3）：新娘惊梦之描述
描述新妇的一个恶梦，梦见她所爱的人深夜来访，她已上床就寝，就在她起来作梳扮，把手浸在没药之时，她的良人已离开了（五6）。她踯躅街头，四处寻找，遇到守城的人，他们打了她、伤了她，夺去她的外衣；之后遇见耶京女子，她向她们伸诉（五8）；并请她们帮忙，就在她向她们形容她爱人容貌时，她突然醒来了。
第五首（六4至七10）：王对新娘的爱慕
王赞美她的话，极为传神；第五节成为王的回亿；当他第一次遇见书拉密女的情形。第十节是书拉密进官时，皇宫的人都为她的艳丽所摄住——
第六首（七ll至八4）：新娘对家的思念
是七首中最短的一首，全诗均是描写新娘思家之情。她虽身在皇宫，心仍牵挂著黎巴嫩的老家。
—354—
恳求她的爱人重临旧地，好坚立他们的爱。
第七首（八5至14）：黎巴嫩山之盟誓
他们重回昔日相遇之地：「那从旷野里上来，偎依著自己的爱人的是谁？」（八5），这话是王问的，新娘在六、七节便回答，童年时她兄弟们有些话是她当时不懂的，但现在已明白了（八8—10）。她再对新郎重示相爱之贞。
从雅歌中，时下的恋人和夫妇可得到一些反省，书拉密是个乡下女且皮肤被晒得根黑，她也深感自卑；但她的王却以爱和智慧帮她建立自信，又以其妻最感自卑的部份，积极赞美她。他赞美她的美貌和性情的纯真。以她和其他女子相比，益显她的超群出众。且他更明白表示，「她是全然美丽、无瑕无疵、清新悦人的。」这类赞美辞，不是只在恋人、新婚者才说的，就是一直结婚多年的夫妻；做丈夫的仍要不断的恭维她。每个女人都希望其良人赞美她的美貌，这能使她更加美丽、神采奕奕。
夫妻之爱是一种升华与成长，如当书拉密初次爱上王时，她说：「我的爱人属于我，我属于我的爱人」（二16）。能占有他，是她最大的心愿。但后来与他结合了，她却说：「我属于我的爱人、我的爱人属于我」。两者的次序已颠倒了！现在让良人占有她，是她最大的心愿。最后，在完全相属相爱中，她说：「我属于我的爱人，他醉心恋慕著我」（七ll）。到如今，她是如此专诚地爱他，以致根本忘掉要占有对方。她在他的大爱中完全融化了自我，一心只以他的恋慕为荣。
在本书的尾声，新郎对她讲的最后一句话是：「愿你使我听到你的声云」（八13）。这话和他当初在追求她时，所呢喃的耳语是差不多。那时他把她比做鸽子，躲在矾石穴中，他渴望听到她的声云，以便更了解她的内心。结婚多年之后，他这种渴望仍然那般强烈；而她也重申自己对他的恋慕。
—355—
他们之间感情与年俱增，实为一般度婚姻生活者的典范。如箴言五18—19的佳句：「你应由你少年时的妻子取乐，她宛如可爱的母鹿，妩媚的母羚……」
二、雅歌寓意属灵的意义
雅歌所描写的，并非纯然的历史事实，而是以寓意、表记来讲明天主的无限圣爱，天主对以色列选民的爱；也是描写耶稣对他的净配圣教会的爱。
圣经在其他经文也可找到类似「雅歌的寓意说」；比如在圣咏四十五篇中，默西亚君王祝婚歌；藉著婚姻以预示耶稣与圣教会的结合的一个标记。旧约中，像欧瑟亚二4，17，十四2—9；在主前八世纪，夫妇之间的性爱，是天主与人类盟约之爱的象征。在新约中厄弗所五28—33，将这意义更深地带到基督与教会的爱。
雅歌中撒罗满是代表以色列人，在新约时代可以说是代表教会中凡是重生得救的每一个基督徒。本书就是一个标记、寓意，说明主耶稣就是那新郎，而教会，以色列子民则是他的新妇，每一位基督徒都可以这种关系应用于他与基督的个人关系上。
基督与被拯救的人藉婚姻的联合，一方面可看作是基督与教会整体的关系，另方面也可看是基督与个别信徒的关系。因为教会不是代表教堂，而是信徒聚集的统称。在圣经中有好多种方法表明这种关系，比如基督是头，我们是身体，是生命的联合；基督是根基，我们在她上面建造，是永恒的联合；基督是真葡萄树，我们是枝子，就是彼此是弟兄；但最华丽卓越的联合，则是藉著人间最神圣的关系，就是神婚。基督是新郎，我们是他的新妇，就是最亲密的爱的联合了。也只有基督才使人的心
—356—
里可得到平与满足。
与天主联合的喜乐，岂是在乎于过于「亲昵的诗句」或「欲语无言」的感情，当我们进入这种天人关系时，享受天主爱内的丰盛，世上的一切……都已褪色，一切言词也变得多馀了……
在中国文学上，有些作者（尤其诗人）惯用象征、暗示、寓意的手法，表现心灵中优美的情韵和意境；常有弦外之音、情景交融、一语双关的现象。
比如，唐朝的朱庆馀，在应考前问主考官张籍：自己的文章合不合主考官之意：
洞房昨夜停红烛，持晓堂前拜可姑。妆罢低声问失婿，书眉深浅入时无。张籍看后便回他一首：
越女新妆出镜心，自知明艳更沉吟；齐级未足人问贵，一曲菱歌敌万金。右之双关诗，能增加诗中意境、情趣。
莲门未识绮罗香，拟托良媒益自伤，谁爱风流高格调，共怜时世俭梳妆。
敢将十指夸针巧，不把双眉围展书长，苦恨年年压金钱，为他人作嫁衣裳。
是一首寓意诗，作者秦韬玉藉著贫女无人赏识的感伤，发抒自己的怀才不遇。
在文学中，作者常有所感怀，藉著故事，表达他心中的爱情，也藉著男女的恋情；表达他内心对天主的境界。
—357—
雅歌的神学反省
「我的妹妹，我的爱卿，我的鸽子，我的完人；请给我开门！我的头上满了露水，我的发辫满了露珠。」（雅歌五2）新娘想到自己已就寝，节迟延不决；她的良人从门孔中伸进手来，她大受感动，才去开门，然而此时却发现良人已离去了，她就慌张，急得夜出寻找……在我们身上有多少次的经验印证与此同一的情况下，我们对自己的兴趣超过了对基督，以致对他的呼唤置若罔闻；多少次在我们备受痛苦的试探，才可再寻到我们所爱的救主。愿我们对上主的声音都能细心聆听，时常保持著效醒，立刻遵从，免得我们失去那上好的福份。
「我的鸽子，你在岩缝中……你的声音柔和可爱，你的面貌可爱动人。」（雅二14）我们在天主里面却是成为新造的人，如同鸽子的温柔、纯洁，我们披上了耶稣的义袍，为祖所悦纳；被圣神所充满，成为无皱无玷的族类。
「悬崖隐处」，是一种崇高的标记，我们的生命务要藏在天主中，生命在池里面才有保障，才能显示出崇高的盟地位。
雅歌这卷书充满了基督与以色列子民的影子；新郎怎样爱新娘，成了基督爱以色列子民的一个标记，因此基督有一天也要在天上迎接地上的新娘，进入婚宴的大喜场面。
读后心得
—358—
天主是爱，是我们人类的典范；天主在「三位一体」是爱的内在通传，圣父将爱通传给圣子，同样圣父与圣子的爱是圣神的根源，圣神是圣父与圣子相爱的结晶、是爱的代表，三位一体「的天主他们的」分工合作「都是共同的，是分不开的；万物的造成、人类的救赎、与人灵的成圣，他们都参与，都被此分工合作。圣父在圣子内，圣子在圣父内，圣父与圣子在圣神内．同时圣神也在圣父与圣子内，这种密切关系，可说是「三而一」，「一而三」，其对外行动自然也是共同的。
人生爱的追求，仍须落实在人间两性爱的生活中，所谓是「在天愿作比翼鸟，在地愿为连理枝。」生生世世永恒的厮守在一起。夫妻的相爱是家庭温暖的基础；不但夫妇本身生活的愉快．就是他们爱的结晶——孩子，沉浸在父母的关爱中而感觉到幸福。在福音的道理上，夫妇二人「成为一体」，是指夫妇两人的生命融化在一起；休戚与共，息息相关。家庭是爱的团体，是人问爱的内在通传，如同「天主圣三」般；先是夫妇的爱，由夫妇的爱而产生子女，遂有父母子女的爱、兄弟姊妹的爱。所以夫妇相爱、阴阳交错，是天主创造宇宙万物的巧妙安排，也因此彰显造物主的全能和美善。
在雅歌中天主与以色列民族的关系，基督与教会的关系常以丈夫和妻子的关系来表达，虽然有些人觉得雅歌中的诗句太亲昵，不适宜用来表达基督与教会的神圣关系，但在人间爱中两性之爱是最入骨切确，若它不能表达对天主的爱慕之情，除了「欲语无言」外，实在找不到合适的言辞了。
「万物本乎天」；人由天主而来，敬拜天主是理所当然的事。然而爱天主与爱人是不可能分开的；因为人是天主所爱的、所关心的对象，因此，我们不能在二者中取其一。耶稣说过：「你们为我最小弟兄所做的，就是为我而做的」所以我们可在人身上看到天主的肖像。
雅歌这卷书，有梦幻的情调，超越现实的盛情，以及人物性格的描述、心理情绪的描写都是很传
—359—
神的，唯一遗憾是不懂希伯来文，不能欣赏其诗体之美，但也从译文中略览其貌，可说是千古不朽的杰作了。
参考资料：
①圣经研究。
②夫妻之爱。
③天人之际。
—360—
读雅歌、再思「爱」
邝丽娟
前言
「爱」是多么甜美与温馨，它带给人许多兴奋和欢乐、满足及丰盈。这反映在一切文学艺术里，也表达在圣经中。爱必须流露，而诗歌就是爱的言语。雅歌，是一篇爱的赞歌，被称为「歌中之歌」，意即：最优美、最秀丽的诗歌。
诗歌本是文学最美的表现，它犹如文学天地间的一道彩虹，七彩缤纷，雅意盎然，引人进入无限的遐思。而旧约里的雅歌可说是圣经诸书中的彩虹，它连天两边，把天主伟大而玄奥的启示以最隽永的诗句铺展于长空，发放异彩，令人沉醉神往；仰著崇慕的脸，歌唱与赞颂，心中回荡著说不尽的欢愉。
以色列民在每年的逾越节都会咏唱这首歌中之歌，那时正是阳春气息通遍布大地的季节，他们追述上主拯救的事迹，感念他无尽的爱情。细读雅歌，将使人深体爱的崇高与纯洁，在神的爱中，人的爱才得以圆满。现在就让我们踏上这次爱之旅，在有情的天地里，再次寻觅爱的真谛，玩味爱的甘饴。
—361—
一、雅歌的鸟瞰
1、结构、作者与写作年代
据所罗门学派的意见，雅歌属于智慧文学，归于所罗门名下。但书中所暗示的所罗门形象是十分模糊的①，从种种证据显示，它应是较后期的作品。有些学者主张作者并非一人，而是由不同时期、不同地方的抒情歌集合而成。但由于全书有一非常严谨的整体结构，给我们提供了重要的线索，而且书中使用的辞汇和观念亦趋于相同的结论；一些主题和想像的重覆出现，这一切迹象都在说明全书乃出自一位作者②。但无论如何，诗人的名字并没有留下给我们。然而，我们可以知道，这位诗人必是个喜爱大自然底温柔一面的诗人，他懂得欣赏生命中的美善，他以满怀的爱情去雕琢他的诗句、去传述他的柔情。
我们可以推想雅歌的作者所处的背景，应是以色列历史中一个比较升平安乐的时期，约为公元前四、五世纪，波斯帝国时代。因为唯有较和平的日子，才容许诗人自由地遨游于恩革狄与黎巴嫩、提尔匝与耶路撒冷、基肋阿得山与加耳默耳山……的确，雅歌是一首充满地方名字的诗歌③。使人不禁联想起以色列的历史与优美的大自然景色，有谁不感到这诗歌将四时的变化转变成浪漫的情调，激起一连串由欣喜恋慕、迷网惊恐至死生相许的丹心？
2、各种不同的解释法
相信读过雅歌的人大都感到它的难懂与不易理解，有些人甚至会问：像这样的一首情歌，何以能进入圣经的正典呢？但一位著名的犹太拉比却曾这样赞叹过：「整个的宇宙中；未有如此伟大的一
—362—
日，当雅歌写成，供以色列人诵读。在旧约中的著作都是圣的，唯有雅歌可谓圣中这圣，是至圣所。」（Mishnah,Yadaim,iii,5,Rabbi Akiba）无疑，无论是犹太教或基督徒都一致承认雅歌是在圣神的默感下写成的，自始即在正典之列。为了要解释这一疑难，早就有人以为它并非一首普通的爱情诗歌，而是另有寄意，假借男女间的爱情来表达一个灵性的意义。那么，到底雅歌的弦外之音是什么呢？学者们的意见纷纭，莫衷一是。
(1) 寓意解法
几乎所有犹太经师都主张这种解释法，天主教会的教父们和中古世纪的神学家们也普遍地接受这一说法。认为作者的目的就是要以夫妻相爱的情葆来表达雅威对以色列子民的爱情。亦有将全书喻为以色列全部救恩的历史过程。有些新约学者则认为是基督与教会的神圣结合的象征。甚至有人加以引伸，把新娘视为圣母玛利亚或所有圣善的人灵，然而这两种说法只能适用于神修学上；而非圣经的本意④。
总括而言，寓意的解法多认为此书有双重涵义，先有爱情的描述，从而发挥它属灵的深意。
在此须说明的一点是：预像解法与寓意解法相似，但出现的时期较晚（公元十二世纪），并且今天已无人再用预像的解释法⑤。
（2）戏剧解法
在十九世纪，认为雅歌是一出戏剧的说法非常普遍。全剧共分六幕⑥，描写所罗门、牧羊人和牧羊女之间的三角恋爱故事。但王的锺情追求与荣华富贵，丝毫不能打动牧羊女的芳心，最后，还是让牧羊人与牧羊女有情人终成眷属⑦。
—363—
（3）礼仪解法
认为全书内容与东方的神秘自然宗教有关，是对死而复生的繁殖神的敬礼，因为在他们的礼仪中，有不少纵情的行为，更以爱情的场合与动作来说明神秘的宗教经验⑧，后来被引进以色列的传统里。
（4）自然解法
雅歌是一篇纯粹的情歌，或是在婚礼中咏唱的歌曲。强调爱情的神圣，作音以诗人的触觉，大胆的笔锋，把男女间的情爱，用许多表征的言语，细腻地一一描绘，全然坦露了人性之真、爱情之忠。
毫无疑问，在众多难解的文学作品中，雅歌可位列第一，由于没有一卷书能像雅歌那样，有这么多不同变化的解释。每一位读者，都可自书中找到他们喜爱的目标。Rowley曾明智地评论说：「为著利益的缘故，我们可以适当地从雅歌里面找到相似的事物，去解释所有的经验和各种属灵的形象，然而我们所找到的，却不一定就是诗歌要写的意义」，「我们必须小心，在灵修上有较多的心得和在释经上的正确性是有区别的」⑨。
今日愈来愈多学者以为，将雅歌作为灵修性的寓意去读可能会限制了雅歌原有的涵意，它不单只是藉著诗歌去预示一种爱，在圣经别的地方有许多故事和诗篇都已经这样作了。然而，在圣经中，除雅歌以外，就再没有一卷书是专谈人间夫妇之爱，而这爱构成了家庭，家庭又是人类社会最基本的细胞，人与人融合的基础。若忽略了这点，很可能会缺乏圣经整体性中的重要一环⑩。
职是之故，我们最宜回到「忠于原文」的观点上，将雅歌视为一首赞美婚姻神圣及爱情的诗歌去读，它强调的是理想爱情的喜乐与崇高，相互的忠诚与尊重。将雅歌作为灵修书使用是次要的，它的
—364—
要雅歌，它以一种特别美丽的方式提醒我们，真正的爱情是何等纯洁与高贵。在男女两性的婚姻之爱里，自然不仅是心灵的结合，同时也需要身体语言的表达，身心整合的爱原没有什么不洁，因为人是一整体，灵与肉不是对立的，而是相互依存。所以，雅歌中所流露的性爱是天主所祝福的，是天主最美的创造；透过它，天主与人一起成为生命的创造者。
二、爱的反思
1、爱是什么
「爱」是一个恒古常新的主题，充塞于宇宙之间，爱虽最常被人提说，但却又最易被误用和曲解。到底爱是什么？
佛洛依德曾断言：任何爱不过是性欲的伪装和升华而已。这一过份武断的理论，已受到不少人的攻击和批评。此外，佛氏也说人有两种欲望，一是爱的欲望，一是死的欲望。死的欲望导致侵略和毁灭：爱的欲望则走向连结，因而形成社会。我们中国人也认为爱是连结的力量。「仁」这个字就是由「二人」组成，显示一种连结。中庸上篇亦云：「惟天下至诚，惟能尽其性；能尽其性，则能尽人之性；能尽人之性，则能尽物之性；能尽物之性，则可以赞天地之化育，能赞天地之化育，则可以与天地参矣！」显露出一种「民吾同胞、物吾与也」、「宇宙为一大我」的精神，是真爱的最崇高表现。
多玛斯在他的神学大全里也描写爱的本质是一种结合。与被爱者的结合使爱者进入一种甜蜜的心理状态，并且喜悦地憩息在被爱者内。但这憩息不是静态的，而是静中有动，动中涵静的过程（ll）；因
—365—
爱永不止息，它要求不断的增长，更深的结合。
佛洛婢以为「爱是一种艺术」。正如生活是艺术一样，它须要学习，认识了解和实践。他描述爱的定义是：人生命中的、种积极主动力量，这力量将他和同胞隔离的墙堵打破，使他与别人结合起来。在爱中，两个人变成了一个，但仍旧是两个．允许他仍是他自己。爱是一种「行为」，是人性力量的实践，它是自由意志的行为，而非被迫的结果。爱的活动，应包含给予、关怀、责任、尊重和了解（12）。给予不是「放弃」某些东西，不是被剥夺，也不是牺牲，给子是生命力的至高实现。在给予的当儿，我们会体会到自己的丰饶，同时也富裕了别人。给予的不只是物质的东西，而是我们自己，所以当我们愈给，我们和他人的生命也就愈丰盈。爱会催迫人主动关怀被爱音的生命和成长，这要求我们密切关注他人的需要，而随时准备好作出「回应」，因为我们对他人有责任。爱的另一个重要因素是尊重，也就是说，我们要按他人的样子来认识他，成就他的善。出于爱的了解，才会使关怀和责任不致陷于盲目。只有当人跳出自我，以他人的本然来了解他时，我们才能穿透他人生命的核心，所以爱要求结合，因为只有在结合中，我们才会真正了解他、发现他，也找到了自己，在爱情中，两个人都将重新诞生。
为两个相爱的人而言，爱的定义似乎已没有什么意义，忽然有一天所背的定义全然忘了，又有什么关系？只缘身在此爱中，他们已成了爱的化身，比任何笔锋所描绘的都更为真实、深刻、传神。
也许，我们要承认，我们无法给「爱」下一个定义。基督来了，她告诉我们「天主是爱」，不只是以言语，而是他的整个存在都在阐述这伟大的奥秘！天主对我们的爱在这事上显明了。不管我们是怎样的，他就是如此忠贞不渝的一直受著我们，永远爱著、爱著……沉浸在爱的无限奥迹内，以我们
—366—
的生命去传述这爱吧！
2、人间种种爱
「我们爱，因为天主先爱了我们」（若壹四19）。因为第一个爱进入了我们的生命，所以我们能够爱，也应该爱。我们每一个人生来就有爱的能力与被爱的需要，所以人间充满了种种友情、种种可爱，像师生之爱、父母子女之爱、朋友之爱、手足之爱、同胞之爱、男女两性之爱、乃至于对天主之爱。圣经告诉我们，尤应爱贫苦者、无助者、甚至陌生人和仇敌：所有有需要的人就是我们的近人，我们都应该爱他们，如同基督爱了我们一样。此外，我们还该好好爱我们自己，因为我们自己也是人，并且，没有人比我们自己更应照顾自己，负起自己生命成长和答覆天主的责任。
每一种爱都有其崇高的价值，都能滋润人心，使人生活得更有意义，使生命显得更庄严、美妙。爱就像一只轻灵可人的燕子，带去人心头的沉重；又像明媚的春光，驱散那冷酷的寒冬。它好似满溢的河流，涌出后又回归本源，再重新涌出，在这一溢一注的过程中，使爱永保清新，生生不息。
3、爱的婚姻生活
天主创造天地万物时，特别造了与他自己肖似的男人和女人，要他们结为夫妇，成为一体，生育繁殖，充满大地，治理大地。我们都知道人是一个关系，没有人，也就没有我，只因为有别人，我才存在，我是与别人一起存在，且为别人而存在的。爱的婚姻生活可说是人间最完美的人际关系。因为他们的爱渗透了二人存在的每一层面。因为人是一整体、精神、肉身与感情是不可分割的，所以当人与人交往时，也应是整体的交流。我们是在合一的整体内被召去爱和被爱，否则，我们会把自己分裂，也会把别人部份化。婚姻关系中的性爱也应是整体的，必须与精神生活配合，否则他们是不尊重
—367—
对方，也不尊重自己，没有把对方看成是一个人，而只成为满足快感的工具。诚然，快感本身能是自然的结果，也有其积极意义，但绝不能视为性生活的最后目标。因为婚姻之爱绝不止于性，性只是爱的一种表达而已，并且它应整合于精神和感情层次始能突显它的意义。
婚姻之爱更重要的是：肯定对方的价值，尊重对方的人格。因为爱情生活的共同目标，就是双方位格的成全。为此，夫妇双方应该无条件地尊重对方的人格，在男女的关系中绝不能带有功利主义的色彩。因人是有历史性的，所以人有责任使整体的自己不断地成长，他不能以自由作为放纵性欲的藉口，他必须以理性的反省、自由的意志和负责的态度来建立起爱情关系，真正的爱情是奠基在真理之上的。成熟的爱情应包含两个肯定：一是「我爱你，因为你是我的善，你会使我的人格成全」。二是「我爱你，我要成全你」。要使夫妇的爱情恒久稳固，以上两种爱是相辅相成的。
婚姻生活的意义是双重的：爱情共融和创造生命。一方面它要求真正的彼此赠予，忠贞不渝，另一方面由这至深的结合导向生育和教养子女，使他们成为一体的爱不能停留在二人身上，此爱催迫他们超越二人世界而作出更大的赠予，成为天主的合作考，把生命给予一个新的人。儿女是他们爱的活标记，他们也被召在儿女中成为天主之爱的有形标记（13）。
二人步下红毯之后，并不保证从此婚姻路上就尽是温磬与甜蜜，爱有时意味著在甘美中有苦涩，雅歌的诗人也给我们说明，爱是一个不断追寻的过程，因为爱常在追寻更大的满全、爱要求不断往深处发展、爱期待更新的突破与超越。然而，人是有限的，一个人往往无法满足另一个人。所以，爱情的极致是愿以无私的爱全力帮助另一个人达到无限的善——天主，藉著一个人他认识了天主，唯有爱情的超越性能使人克服婚姻生活中的种种极限和困难，他们在向天主开放时，他们的爱情才会获致圆
—368—
满。即使在人间最美好的婚姻关系中，也不是绝对的，他们要发现爱的根源和爱的最后对象，应是使他们二人相爱的绝对的主。独身奉献生活给婚姻生活带来的就是这个讯息：唯天主是绝对唯一的需要！
4、爱的独身奉献生活
为了基督和天国而不娶不嫁的独身生活是爱的一种生活方式。他们奉献给主的不只是一个身体或一颗心，而是整个的人。因为人是透过肉身活在这有形可见的世界里，且与一切有了关系。他们是在奉献给主中去爱人。除非有爱，独身奉献生活是毫无意义的。独身对那些和天主没有真实关系的人而言，更是空洞的。在独身里，爱是唯一的力量。
很明显的，婚姻生活的爱是结合并实现在人的各个层面里，不只是一个理念，而是活生生的有血有肉的经验。独身生活的人对天主的爱也应是整体的，不只停留在意念中，而该进到心中、情中、行动中，震撼整个的存在，惟其如是，独身生活才是一个有生命、有血肉的奉献生活。守贞生活不是叫人逃避人间的爱，而是另一种方式的爱，所以他们应以心、以行动进到他人的生命中，整个地去爱周围的人。正由于独身，它带给人更大的自由去爱。奉献独身，绝对不能没有爱，也不可能没有性心理生活，在某种定义下，他能够有，也应该有广义的性爱，即把对方看作完整的、有心灵爱情、有位格的人，真诚地爱他。但为基督和天国，他情愿「超越」的，是狭义的性爱。为此，奉献生活不是无「性」的生活，更不是无爱的生活（14）。
然而，我们也得承认，为天国和福音而守贞并非无痛苦。虽然守贞者的心灵和精神与天主及教会密切结合，但是他还是免不了有牺牲了丈夫或妻子和孩子，以至整个家族的爱的感觉。不论独身者如
—369—
何歌颂天主的爱．或由教会团体得到支持及服务的称誉，可是偶尔在守贞者的心灵内仍会泛起爱的渴望，这种渴望要求在爱抚中得到满足与欢愉。尊重自己重贞的人，可能会一再体验到自己软弱的痛苦，但内欲的诱惑一旦加以拒绝时，他的心会比过去更忠于基督。事实上，所有人类的爱都必须接受某种约束，即使两个人因自由的邂逅而相爱，也不许以爱作为藉口来取消各种护卫。爱需要极大的崇敬，甚至牺牲自己的观念、感情和生命，独身者应该不断奋斗以至流血的地步，以保持对唯一爱的忠诚不渝。
守贞独身的人不仅在肉体上．更是在心灵上会感到深刻的孤独之苦。即使在与天主深蕴的结合中，亦会有这种感觉。然而，为了爱天主和人们，为了独身生活的成长，孤独是必要的，它是对天主的爱成长的必要途径，是使他获致静观的沙漠，当孤独侵袭独身者时，他应转向天主，再度答覆天主的召叫，持守在爱中，信赖天主的爱是绝对可靠的，祂比任何最亲密的另一半或知心好友，更临在他！
为了天国而自阉的人，为人类揭示了天国已来临，「天主的决定性救恩，我们已经验到了！」他们带领著人类走向末世的圆满，奔向绝对无限的爱的天主！
「为了天国而自阉」；确是主的一种特别恩赐，因为它叫人以一种不寻常的生活方式来完成「人性」，这需要天主特别的恩宠方能完成，这是何等的奥秘——是天主的爱深深地吸引了他们，震撼了他们的整个存在；叫他们神往，使他们不得不对婚姻之爱说：「不」，而对吸引他全部生命的爱说：「是」。这是何等神妙的天人契合，能领悟的就领悟吧！
—370—
附录
①参歌一1，三、9，ll，12。
②参现代中文圣经注释，种籽出版社，页六三八。
③参歌一14，四1、8，六4，七4、5。
④参雅歌释义，韩承良，思高，页一四—一七。
⑤同上，页一二—三一。
⑥全剧分六幕：（一）愿望（一2—二7）；（二）期待（二8—三5）；追求（三5—五1）；（四）寻觅（五2—8）；（五）相会（五9—八4）；（六）结合（八5—12，结语八8—13，14）。
⑦参爱的赞歌，唐佑之，证道出版，页一四—一五。
⑧同上，页一五—一六。
⑨ROWLEY,H.H.,The Interpretation of the Song of Songs,inTheServant of the Lord,and Other Essays on the Old Testament (London,1965)pp.2ll.
⑩同②，页六四0。
（ll）参爱的课题．景曜山，光启，页三一—一八。
（12）参爱的艺术，佛洛姆，实力出版，页1——32。
（13）「家庭团体」劝谕，教宗若望保禄二世，中国主教团秘书处出版，页廿—廿一。
（14）性爱、婚姻、独身，金象逵，光启，页二七。
参考书目：
①爱的赞歌（雅歌），唐佑之，证道出版社。
②雅歌释义，韩承良，思高圣经学会。
③现代中文圣经诠释，种籽出版社。
④圣经现代中文译本，圣经公会。
⑤「家庭团体」通谕，教宗若望保禄二世，中国主教团秘书处编译。⑥爱的艺术，佛洛婢，实力出版社。
⑦爱的课题，景耀山，光启出版社。
⑧当代独身生活，甘易逢．光启出版社。
⑨性爱、婚姻、独身，金象逵，光启出版社。
⑩性与爱的人学和其在伦理的效果，詹德隆，神论五二期。
（ll）婚姻生活与独身（守贞）的关系，张春申，神论五二期。
（12）爱情面面观，沉锦惠译，光启出版社。
（13）我敢爱吗？陈永禹译，光启出版社。
—372—


神学论集-雅歌——圣召之歌-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

雅歌——圣召之歌

一种结构分析与诠释的尝试
陈永怡
前言
雅歌可以说是圣经中最难懂的一部书，也是在旧约诸书中有最分歧诠释的一部份。表面看来，它只是一个表达男欢女爱的歌集。它不像圣咏，一看便知是祈祷的诗歌；它也不象先知书，它没有预言、没有批评、没有指责，在它内，也没有任何事件。这样一部独特的作品，却一直在犹太及基督宗教传统中，被视为圣神默感的神圣经典。到底这样的一部「爱情诗歌」与天主的启示有何关系——或者，天主愿意籍著雅歌启示教会及人通什么真理？这是所有承认雅歌正典性的人所渴望知道的，也是所有释经学家所努力解答的问题。从细节上看，各家，甚至于各人所提供的答案都不一样，可以说是，众说纷纭；莫衷一是，不同的信念、不同的资料根据及不同的诠释法，导致不同的结果。可是就主旨而言，犹太经师皆相信雅歌是天主与以色列爱情关系的描写！而教会传统则认为雅歌描绘的是基督与教会之间的爱。
在各种不同的解释法中，如今恐怕只有「寓意法」和「礼仪法」比较普遍地被接受。「寓意法」可以代表天主教的主流，而基督教派似乎比较偏爱「礼仪法」（注一），但这并不表示其他的解释法
—373—
没有可取之处，也不表示这两种解释已克服了所有疑难（注二）。既是如此．雅歌似乎仍然吸引著我们作更深入的探讨，寻求更理想的解释。
在寓意法的传统中，除了以雅歌为基督与教会间的爱情表达外，以雅歌为天主与个人结合过程的描述，也是普遍被接受的解释法（注三）。在礼仪的诠释法中，不以「寓意」的方法解释，而采取「类比（analogy）」的方法（注四）。
如果以教会为基督的净配，则以男女间的感情象征基督与教会的爱，固无不可，但如果视教会为基督的奥体，而用男女间的感情来表达基督与教会的关系，就有点不够自然；若用来形容个人与天主相互吸引的位际关系，则更合适。可是如果仍以寓意法来解释；还必须面对以下难以解决的困难：
1、旧约中，以男女关系象征天人关系时，所象征的对象，不论团体或个人，都明白指出。但雅歌中，无一处指明。解释起来，就不免流于主观（注五）。
2、雅歌在圣经中的位置，不论按犹大传统或教会传统，属于同类的书中（如犹太的杂集、五卷轴，或教会的智慧书），描写天主的美，通常是写天主的仁慈、威能、公正……等：写人的美，尤其是女人的美，写的是善良、温柔、孝顺、勇敢等内在美，很少像雅歌那样露骨地描写「粗俗」的外在容貌与动作。天主与人之间的爱，如何可能用那么「肤浅」与「肉麻」的说法来象征？
要解决以上的困难，或许类比的方法更为有利；毕竟我们可以用男女之间相互渴慕的强烈感情，来类比天主对每个人强烈的吸引力及每个人向往天主的努力，而不必涉及这爱情的性质啊！为此，以下是写作本文的信念：
1、天主的启示和救援计划，有全人类的幅度，也有个人的幅度。
—374—
2、雅歌以类比的手法写个人感受天主之吸引、渴慕寻求他、经历黑暗磨练、终于与他圆满结合的过程。
3、雅歌最后经过编辑者的处理，可以有一定结构。
一、雅歌的结构
分析经文结构时，除了外在的文字形式，提供了可寻的脉络之外，诠释的信念也明显或暗示地指导一个人。在雅歌中，出现了三次「耶路撒冷女郎……恳求你们，不要惊醒，不要唤醒我的爱，让她自便罢！」如果以这个句子把雅歌分成四部分，则第一、第二和第四部分还算均衡，只有第三部分比较长。但第三部分中有一句似乎亦有起承转合的作用，也有类似「耶路撒冷女郎……自便罢」的意思，即第五章第一节的「我的朋友！请你们吃，请你们喝；我亲爱的，请你们痛饮！」表面上看来，似乎不是很相似的句子，但亦可能暗含相同的意思，在下面的诠释中将提出。如此，如果加上这一句，就可以把全文相当均衡地分成五部分了：
（一） 一2—二7；（二）二8—三5；（三）三6—五1；（四）五2—八4；（五）八5—14。
虽然比较之下，第四段比其他各段长了一点，而第五段则显得很短，可是因为第四段是全篇的高毕，多费一些笔墨，似无不可，更何况它们脉络相通，可以在一个主题下处理；而第五段只是一段结语，理应简短，但却也不失其结构的圆满（注六）。
一般而言，分析雅歌结构的方法，有两个不同的类型，一个是「大主题」分析法，一个是「小主题」分析法。所谓大主题分析法；就是像本文的作法，将雅歌分成较大的几个部分；并找出每个部分
—375—
的主要意义。小主题分析法，是将全文细分，凡是上下语气不能连贯的，就自成一个单元。后音的主要优点是能避免牵强附会，凡是难解的句子，只要按字面意义，给予一个标题即可，如一5—6，可标以「户外女郎」，二15可给「小狐狸」的标题……等（注七）。可是这种分段及标题法，对于读音或许没有太大的帮助，不了解的部分，不会因标题而更清楚。前一个分析法的主要困难是，要把同一单元内的表面似乎不相连贯的句子，归纳到同一主题之下，并不容易，而雅歌却有许多这样的地方。在诠释的时候，碰到这种难解之处，在不违反主题的意义之下，「断章取义」似乎是「自圆其说」最好的办法。可是正如前言所说的，本文以类比的方法诠释雅歌，又相信雅歌的编辑者，对雅歌的文字安排作过适当的处理，故自圆其说，若能「言之有理」，则这种作法，不失为一种可行之道。
按照以上所提出的一些原则，把雅歌视为个人的圣召之歌，把雅歌的进展视为圣召过程的类比；又按照前面的分法，把雅歌分成五大部分，再在每一部分里，找出它们的中心主题，所得到的，就是本文对雅歌结构的主张：
（1） 一2—二7：初见天主的美善，渴慕追求祂；
（2） 二8—三5：偶然心心相印，以为已把握祂；
（3） 三6—五1：认识更深，发现天主多彩多姿；
（4） 五2—八4：彼此相属，陶醉在甜蜜爱情中；
（5） 八5—八14：反省圣召，终于了悟真正爱情。
二、雅歌释义
—376—
雅歌是一个诗歌集。虽然雅歌的原文没有标示歌唱者，但因它的内容看起来像似有几位不同的发言者（或歌唱者）所以许多不同的圣经版本，都在句子上冠以「男」、「女」、「青年」、「少女」、「新郎」、「新娘」、「耶路撒冷少女们」、「诗班」、「合唱团」……等表示发言者。由于一方面有些话在不同的版本里，被归于不同的发言者，没有一致的标准；另一方面，在形式上，它更像一篇独白，而不是对白（注八）。所以，在释义之前，首先有个假定，郎：雅歌是作者，也是每个人与天主交往的过程体验，放在不同口中表达出来的诗歌。因此，在雅歌的内容中，有些是实际的经验，有些是想像的经验，正如每个人对天主的体验一般，也是在虚虚实实之间进展成长；也因此我们可以解释文句中断之处，正如思绪的中断，或是虚实的交接，显得不怎么自然。尽管如此，一切还是在与主认识与结合的过程中。
在这样的假定之下，配合前面分析的五段结构，雅歌的意义，就可以作以下的解释了：
（1）初见天主的美善、渴慕追求祂（一2—二7）——
这是天主召叫一个人的开始。天主以他部分的美善吸引人。人开始追求天主，正如少男追求少女，或少女追求少男一般，除了所见到的优点以外，还充满了诸多的想像，甚至于感受到「仙乐飘飘处处闻」的美境，而陶醉在其中。雅歌中所谓「合唱」的部分，可以说是这种境况的描写，如一4中的「我们都要因你欢乐踊跃，赞叹你那甜于酒的爱抚，怪不得众少女都爱慕你。」当人陶醉在或实或虚的这种美妙情景中时，天主常常像少男或少女那样地对自己或第三音说：「由他吧！让他沉醉吧！」雅歌的这段结束也是如此：「不要唤醒我的爱，让她自便吧！」
（2）偶然心心相印、以为已把握她（二8—三5）——
—377—
陶醉、欣赏对方的美，却不是爱情的全部真象。猛然觉醒，才意识到，梦中的白马王子并不曾真正地来到我身边。失望之馀，突然间，听到一个熟悉的声音，相信这次他真的来了（二8：听，这是我爱人的声音，看，他来了……）。这次的相遇，比起以前，更胜一筹了。上次接受了爱抚，欣赏了美貌，闻到了香气，这次更听到了声音（二14）。所以可以相信「我的爱人属于我，我属于我的爱人了」（二16）。可是曾几何时；我却发现，我的床上只有我一人，我仍然孤枕而眠（三1）。但我还是相信，他的确来过，于是我四处探访（三2—3），拜访名师。寻求协助，或许有用，但要确实找到，还得靠我自己（二4：我刚离开他们，就找著了我心爱的）。人与天主的关系，不也如此吗？当我以为除了天主以外，我今生不二属的时候，诱惑就接踵而至，我便开始怀疑我当初的决定是否真实了，然而，当我一旦萌生绝望的念头时，眼前又出现一线曙光，天主似乎不曾离开我啊！于是我再度陶醉在他的爱中，他仍像从前那样说：「由他吧！让他沉醉吧！」
（3）认识更深、发现天主多彩多姿（三6—五1）
突然间，我听到天军（少女们）高唱：「天主这样美，天主那样美。」（撒罗满雄壮，撒罗满威武）（三6—ll）。可是这些优点，我过去未曾发现啊！籍著别人的口（经验分享），我更认识他，更爱他了；我想他也更欣赏我，更爱我了（四1—15）。我多么渴望；不论环境怎么改变（四16：北风吹来，南风吹来！），我永远与他同在（四16：愿我的爱人进入他的花园，品尝其中的佳果！）。渴望实足珍贵，可是如果以为这愿望已经实现，恐怕又是自欺了。这时众少女（天军），就代他发言：「爱人，尽情地享受爱情罢，享受到醉倒罢！」（注九）似乎像前面他自己所说的：「让他沉醉吧！」（注九）似乎象前面他自己所说的：「让他沉醉吧！」
—378—
（4）彼此相属、陶醉在甜密爱情中（五2—八4）
由于多次的经验，我终于明白；爱情在彼此完全相属之前，有考验，有挫折，享受要付出代价；我可以僮憬，可以作梦，我的心却要保持清醒（五2）我要弄清虚实，分辨真伪，以免受骗。我要向爱开放，却也要预期爱情不易把握（五6：我给我的爱人开了门，我的爱人却转身走了。）丢失爱情，令人伤心（五7：巡行城市的守卫遇见了我，打伤了我；看守城墙的人，夺去了我身上的外衣。）但还要真心到底（五8：因爱成疾），继续寻觅（六12：你使我渴慕爱，如同战车骑士渴望作战一般。）（注十）一直到彼此真正相属为止（六3及七ll—八3）（注十一）。这时才体会到苦尽甘来，真正爱情的滋味，永远叫人陶醉。人与人相交如此，人与天主来往，亦复如此。这时，他再说：「由他吧！让他沉醉吧！」不再是暂时的容忍，而是永恒的承诺了。同样的一句话：「不要唤醒我的爱。」此时听来，却是大不相同了！
（5）反省圣召、终于了悟真正爱情（八5—八14）
结合的甜蜜，众人（天军）歌颂（八5）。我虽陶醉，却仍清醒，这一次不是我自保清醒，而是他使我清醒（八5）。我知道，爱情不只欣赏外貌而已，更要心心相印（八6），要在心中燃烧「上主的火焰」（注十二）。爱情的真正本质，此时才显现出来（八7：洪流不能熄灭爱情，江河不能将它冲去，如有人献出全副家产想购买爱情，必受人轻视。）对方接纳我，爱我，不再按我的外貌（八8：我们的妹妹尚小，还没有乳房。）我因被爱而信心大增（八10：我是一道墙，我的乳房如同塔。我在他眼里．实如获得和平的女郎。）别人的财富，不叫我心动，拥有爱情，胜过一切（八12：那属我的葡萄园，就在我面前；撒罗满！一千两银子归你，二百两归看守果子的人。）的确不错，拥有爱
—379—
情，就是拥有一份，我相信那就是圆满的境界，圆满的境界应证如此，我越想越觉得美，越想就越喜欢，但我清楚地发现，我此刻只是在迈向圆满——天人合一——的过程中，所以我大声地喊说：「我的爱人，我的天主！赶快跑来吧！」
结 论
以上对雅歌的结构分析和诠释，粗浅而概略，对于许多细节；没有亦无法一一交待清楚，只是在不同的方向上做一小小的尝试。毕竟，雅歌是一部难解的书。大胆的尝试，固然表现出不自量力的冒失，但野人献曝之可爱，不在其「贡献」，而在其「赤忱」；而且，说不定此赤忱竟带给他人解经的灵感，岂不应验古人所说的：「愚人千虑，必有一得」了吗？
犹太著名的经师撒狄雅说过：「对雅歌的解释，可说是意见纷纭，各持己见，彼此间的出入非常大。因为雅田好似一把锁，而开启远把锁的钥匙，已失掉，无处可寻了。」（注十三）真是如此吗？圣经固然已编辑完成，天主却不断地以相同的圣经，给予我们新的启示。只要我们向天主开放，启示的源源不断而来。所以，开启雅歌之锁的钥匙，真加微狄雅经师所说的，已经遗失了吗？或者，我们可以更改拨狄雅的话，而说：「雅歌之锁的销匙已经放在每个人的心中了，必向外寻觅了」吗？
—380—
注释：
一、参阅：韩承良，雅歌释义，思高，台北，一九八一（简称「韩」），页一四—一七。
John L.Mckenzie,Dictionary of the Bibic,Geoffrey Chapman,London,1968(简称DB),pp.834—835.The Jerusaiem Boubleday＆Company,N.Y.1966(简称JB),pp.991—992.
The Jerome Biblical Commentary,prentice-HewJersey,( 简称JBC)p.507.
The Interpreters Bible,Abingdon press,N.Y.1965.( 简称IB)V.5.pp.92,95.
The Interpreters Dictionary of the Bible,Abingdon press, N.Y. 1962(简称IDB),V.R-Z,pp.422—423.
二、参阅：DB，pp. 834—835 ；
J BC，P．507 ；
三、参阅：JB，pp．922 ；
IDB，P．422 ；
DB，P834．
四、参阕：IB－P．105．
五、参阅：IDB，P．422．
—381—
六、 JB．就把这最后一段标以。Conclusion的题目，见页一OO二。
七、如 DB，的作法，见页八三三。
八、参阅：IB－p．92；此外，雅歌虽有戏剧的特征，却更是诗，诗，一般而言，是作者的心声；只是有时作者把它寄托在别人身上而已。如李白的「长相思」，前半段写的是男思女之情，后半段写的是女思男之意，所表达的是「相思之苦」，至于相思的对象，单凭诗本身，却看不出来：长相思，在长安，络纬秋啼金井阑。微霜凄凄蕈色寒。孤灯不明思欲绝，卷确望月室长叹！美人如花隔云端，上有青冥之长天，下有绿水之波澜，天长地远魂飞苦，梦魂不到关山难！长相思，摧心肝！
月色欲尽花台烟，月明加素愁不眠。赵瑟初停凤凰柱，蜀琴欲奏鸳鸯弦。
此曲有意无人传；愿随春风寄燕然。忆君迢迢隔青天，昔时积波目，今作流泪泉，不信妾肠断，归来看取明镜前！见：唐诗三百首详析，中华，台北，一九七一，页一 一八。
九、这要按Good News Bible的翻译，它或许最适合这里所用的诠释法。一方面它使这一段首尾一贯，都出于「合唱」之口；另一方面它也类似一、二两段的结束语：「让他沉醉吧！」参阅：Good News Bihie Thotnas Nelson，N．Y．1976，P．682．
十、这节原文不明，各圣经版本翻译不一，此处采Good News Bible的翻译。
十一、八2所表达对爱情的渴望，与以前所表达吉，颇不相同：渴望成为兄妹而不是情人。这是更高一级的爱情，所看重的是「在一起」，而不只是相互欣赏美丽而已。
十二、按希伯来文，「雅威的火焰」意思是「最烈的火焰」，但在雅歌最后结语中（前面没有），用「雅威」这一词，不能不说是一种进展；它似乎在暗示．爱情已由人—人的平面，进入人—天的平面了。
十三、见：韩，页八。
—382—
参考书目：
1、圣经，思高、香港，一九八O。
2、韩承良，雅歌释义，思高，台北一九八一。
3、圣经研究，杨牧谷译，种籽，香港一九七九，卷三。
4、唐诗三百首详析，中华，台北，一九七一。
5、John Mckenzie, Dictionary of the Bible, Geoffrey Chpman, London,1968．
6、The Jerusalem Bible．Doubledav＆Company, N．Y．1966．
7、The Jerome Biblical Commentany, Prentice-Hall, N．J．
8、The Interpreters Bible, Abingdon Press, N．Y．1986, V．5．
9、The Interpreters Dictionary of the Bible, Abingon Press．N．Y．1962．V．R—Z．
10、Good News Bible, Thomas Nelson, N．Y．1976．
ll、The Way, Coverdale House, London, 1971.
—383—
选择圣召的心理过程

仔细观察活生生的榜样及其吸引人的经验（外在的和内在的）
在脑海中组成那些经验的动人形象
天主的恩宠
渴望并投身去寻找同样的经验

—384—


神学论集-达尼尔书的特色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

达尼尔书的特色

房志荣
达尼尔书在旧约中可说是别开一类，与其他的书都不同。希伯来文圣经把它放在「著作」中，介于「五卷轴」及厄斯德拉书之间。这一事实已足够明显地指出本书是一部晚期的作品。但由基督信徒传下的希腊文圣经却将本书置于厄则克耳之后，以之为先知书之一。
一、本书的结构、原文与译本
1、希伯来文圣经的达尼尔书
希伯来文圣经是公元一世纪末，犹太学者在雅木尼雅固定下来的（先是子云的原文，然后也配上了母音）。其中的达尼尔一书含有十二章，以两种语言写成：一1~二4a，是希伯来文，二4b~七28是阿拉美文；八~十二3又是希伯来文。这是怎么一回事呢？最简单的解释是，原有的阿拉美文原稿（二~七章），头尾加上了一些希伯来文的补充—— 一章引论及五章补述——而成了十二章的达尼尔书。最后的编辑人将这十二章资料分成两编，前编为叙述（一~六章），所叙述的英雄是达尼尔（第二章及第四~六章）他的三个同伴（第三章），或他们四人一起（第一章）。后编记述达尼尔一人的神视（第七~十二章）。前后两编的材料都是按照历史的顺序安排的，但这只是一种文学技巧，并不指点任何写作的年代。作者（或编者）对近来的历史并没有准确的认识，特别是由拿步高至居鲁士那一时段，比方他把贝耳沙匝说成拿步高的儿子，而其实他是纳波尼杜的儿子；他又在贝耳沙匝与
—385—
居鲁士之间放上一个玛待人达理阿，这人在古文献中是不存在的。这一切都书告我们，不要把本书当历史文集来读，却要在别的层次上找它的价值．
2、 希腊文圣经中的达尼尔书
说希腊话的犹太主义给基督的教会留下了两种希腊文的达尼尔书译本，一是七十士译本，一是德敖多削译本。这两种译本都在希伯来圣经的达尼尔书里增加了一些基本上相同的篇幅，就是在第三章加上两篇合乎该章叙述的礼仪祈祷文——阿匝黎雅的祈祷和三青年的赞美歌。此外还在书前或书后加上稣撒纳的历史，及书尾的有关拜耳和大龙的故事。可是这两种译本各自与希伯来文圣经的关系却不一样。七十士译本与希伯来文圣经有相当大的区别，特别是由第四章到第六章，以致使人怀疑，所讲的原稿是否为一部与目前希伯来文圣经不同的闪族语达尼尔书。反之，德敖多削译本与今日的希伯来文圣经很接近，成了后者一个有力的古代旁证。新约经书在引用达尼尔时，有时随七十士译本，有时随德敖多创译本，而以随后者较多。在第三章所增添的礼仪祈祷文，及另外一些增加的篇幅，即苏撒纳历史，拜耳及大龙故事大约原来也有希伯来文为底稿。
公元九十年代所固定下来的希伯来文圣经，没有保存这些增加的篇幅。这一事实影响了后来在教会中达尼尔一书的用途。首先，一个希腊古译本很快被德敖多削译本所取缔，致使达尼尔书的第一位诠释者罗马的希波里多所用的译本已是后者。其次，在希伯来文圣经所没有的那些篇章究竟有多大权威成了争论的问题。像圣热罗尼莫就将苏撒纳的历史（第十三章）及拜耳与大龙的故事（第十四章）放在附录里，只有第三章的礼仪经文他没有更动位置。天主教会承认这些增添的篇幅属于正典，而由宗教改革出来的各基督教会却加以否认。
—386—
二、写作年代与资料的来源和安排
1、编辑与出版
乍读本书，会觉得它是放逐巴比伦时的一位先知写出的。犹太学者及古老的基督教会也是在这种观点下展读本书。但自从公元第三世纪以来，连一位非基督徒的学者（Porphyrus）已看出本书写于安提约古、厄丕法乃时期（公元前一七五~一六四），事实上，仔细读来，就会发觉第十及第十一两章是在一步步地描述近东及犹太主义的历史，直至公元前一六四年为止。然后（十一40—45）来一个希望的讯息，是用当时约定俗成的格式表达的，这讯息以最后审判和死人复活为结局（十二1—4）。这讯息为当时犹太主义所面对的各种精神上的问题是十分合乎时宜的。
由此可以了解为何写于公元前一九0—一八0年的德训篇作者没有提到达尼尔，也无从把达尼尔放在以色列的先知中，像他提及其他的先知一样（德四八23；四九8—12）但玛加伯书上的作者（写于一三四—一O四之间）反而且认识达尼尔书（加上一54即达九27与十一37所说），而达尼尔书的第一部希腊文译本曾被希腊的女预言者者所运用（公元前一四五—一四O年女言者预示的神论卷三）
将本书所说与当时的历史相对照．可知本书作者曾知道以下的一些事迹：一六七年十二月七日的圣殿被亵渎（参阅十一31），忠信的犹太人被置于死地（参阅十一33），玛加伯弟兄的起义，和犹大的一些最初成就（十一34的暗示），那是一六六年的事。一六四年秋天的暴君之死固然没有清楚提到，但一六四年十二月十四日的清除圣殿（按今日的算法为一六四年的二月）却有暗示（十二ll—13的那些数字所指的）。由以上种种的提示；可将本书的整体写作时间放在一六四年。此外书末的一
—387—
句谜样的经节（十二12，参阅十二9）也许让我们了解，本书的出版是在圣殿被清除及敬礼恢复后不久，即一六三年年初。在一四五年前后本书首次译成希腊文以前，第二—七章的阿拉美文部大概经过一次希伯来文的重写，但这重写部分今天已不存在，因此我们只有阿拉美文的原著。
除了上述的当时事迹外，本书还暗示许多其他同代事件：外邦权威强迫犹太人破坏关于饮食的清规（一5—8；参阅加下六18—31）；被逼拜邪神（三1—12）或拜皇帝（六6—10），给他们制造殉道的机会（三19—21；六17，18）；预告暴君之死（五22—30；七ll，24—26，八25，九26，27；十一45）。对玛加伯弟兄的起义，作者只点到为止（十一34），原因是他所期盼的是天主直接的干预，天主要亲自来扭转局势，建立它的国度，拯救祂的人民。这是当时热诚派的态度，他们在参加犹大玛加伯的阵线以前，曾退入旷野（参阅加上二28—38，42，43）。达尼尔书的作者大概也是这一派的人。
2、资料的来源
上面略说了一些达尼尔书编写与出版的情形，现在可稍读本书所采用的资料，这些资料有的已经是写成的先存资料。在巴比伦的犹太人团体是保存这些资料与传统的地方，因为他们比在犹太本土的人更熟悉加色丁人的古礼及习俗，以及以后继续出现的波斯及希腊文化。有些波斯及希腊字也就不知不觉地进到本书希伯来及阿拉美文的词汇里。这可解释拿步高的形象在本书十分突出（第二至第四章），以致吞灭了纳波尼杜的形象（比方四25—30所说的话是由对话转为第三人称的叙述，所述的怪事按照巴比伦文献并不归在拿步高身上，反之，巴比伦的最后一位国王纳波尼杜确曾在阿刺伯的德以曼旷野绿洲呆了十年，其时他的儿子贝沙耳匝——参阅第五章—代行父职。
此外，达尼尔在狮子国的故事有两种不同的报导：按照阿拉美文是在达理阿王的时候（第六章），
—388—
按照希腊文是在波斯王居鲁士的朝代（第十四代）。可见，口授的传统是有所不同的，而汇集资料的作者并不在意，把它们都收在书内。第五章所描述的贝耳沙匝所开的盛大宴席，也为希腊作家黑洛多得所提及，但他将之归给纳波尼杜。这一切都说明本书在成书前的确有过它的多方资料和历史，虽然，今天已不能清晰地追溯到波斯时代，或放逐时期的源流，但达尼尔及其三友伴一定是远居国外的犹太主义所乐道的一些人物。本书作者将他们放在一起，由口传到书写，保存了这样一个来源不清的传统。
3、资料的安排
这样不同的资料兼收并容，当然不易写成一本达尼尔先知传，更好是根据本书现有的状况来了解那些资料是如何安排的。既然资料来路不一，所牵涉的国王和时代也互异，作者只好用一个约定的方 式予以协调：涉及的国王是拿步高（一~四章），他的儿子贝耳沙匝（五及七—八章），然后是达理阿及玛待（一八及九章），及波斯王居鲁士（十~十二章）。至于达尼尔则被写成一个犹太青年，于六O六年被抢往巴比伦，他和三个同伴被选为国王的侍从（一章），因他解梦成功而被立为行政人员（二章），从此他们四人飞黄腾达，直至波斯帝国开始的时期，虽然其间也有过一些考验和危机，威胁到他们生命的安全（参阅三6及十四章）当时的政情是容许被掳的犹太人从事行政工作的，但让达尼尔升为行政院长（二章），或接任省主席及顾问团的首领（参谋总长，参阅二48，49；三12；四6；五ll），不免有点难使人相信。这表示作者无意作一个历史的叙述，而另有目的。
三、达尼尔书中的文字类型
—389—
一段文字的文学体裁常受控于两种因素，一是该段文字在一个固定团体中的作用，因为它是为该团体而写的，另一个因素是在该段文字产生的文化气氛中所流行的一些约定说法。若将达尼尔书放回它的时代背景里来看，就会发现它将当时犹太文学很喜欢用的两种类型非常有创造性地纠合在一起：叙述式的训诲及默示录。
1、叙述式的训诲部分
以叙述或讲故事来训诲是一种教育程序，为将一个神学、伦理，或智慧等等课目传达出来。为了解叙述文字的旨趣，必须把握它的重点，多少像解释一个比喻一样。叙述中的主角，他所受的考验，他所表现的态度……都刻意地加以描述，使得读者按照他那个时代的精神需要，能从叙述中学习一个好榜样，得到鼓励，增加信心。在希腊统治近东的时代，犹太主义面对它四周的外邦文化，处处是问题和挑战。在犹大境内，当坐镇叙利亚的希腊王国要强迫犹太人希腊化时，那些问题变得更加尖锐。这一希腊化的压力已征服了一部分地方的贵族，但一般人民却坚守著自己的传统文化和信仰。这一时代背景有助于我们去读达一；三~六章；十三及十四章。在这些章节里达尼尔及其同伴的为人及品德被誉为该取法的模范（一；三；六章）；另一方面人的傲慢及外邦人亵圣的疯狂得到严正的指控（四及五章），或予以事实上的嘲笑（十四章）。由此看来，本书的叙述虽然也许以某种历史的回忆为出发点，但它不是在写历史。
2、默示录部分
放逐以来，先知文学越来越受到双重关注的影响，即天主的审判，和以后随之而来的救恩。这种「末世性」的关注带来文学形式的逐步改变，以应付新的需要。当时的文化脉络非常重视占。及隐密
—390—
事件的启示，使得末世论在「启示」的文学中占了一席之地（默示录是一希腊字，意思就是启示）。
这一演变的过程是可以追踪得出的。厄别克耳及匝加利亚已运用神视及天使—译员的解释这种表达方式，作为他们惯用的文学技术。放逐后，不知名的作音所写的匝十三—十四及依廿四~廿七将历 史的最后骤变搬上舞台，这一过程的最后一站是默示录文学。默示录所传的讯息是为了就合新时代的需要，但它所用的体裁却充满了许多圣经中的往事。讯息的内容多次是对历史的一个神学解释，而以宣告一个「结局」为收埸。
默示录的作者们惯于将讯息放在过去的一个人物的口里，好能隔著一段距离来看他们自己的时代。这人物是达尼尔；或哈诺客，以后是梅瑟，是厄斯德拉，是族长或巴路克，以至亚当。这样，用假托的人名成了这类作品的基本定律。这一手法使默示录的作者们，能在一部著作中将过去和未来连在一起；过去在他们写作时已达到顶点，他们可以加以解释，未来是在天主的计划中，他们可以由宣告其结局。
虽然在某种意义下默示录文学取代了较古老的先知，但在一些重要的层面上，二者是泾渭分明，迥然有别的。在默示录中，鼓励的讯息及天主审判的宣告，没有先知书中所有的劝人悔改的紧急呼吁。给信者所作的启示乾脆说成由天上降下的智慧，这智慧教人认识天主的秘密计划，人必须将自己的生活与此计划配合。至于前面所说过的叙述式的训诲是给人的具体生活出一些主意。
达尼尔书的第二部分（七至十二章）全是默示录类型，虽然各章的表达方式有所不同。不过本书第二部分的基本主题仍然是由第一部分的叙述钩引出来的，或是达尼尔所解释的拿步高王的梦（第二章），或是王所梦的那棵大树所表达的天主审判（第四章），或是贝耳沙匝王在宫殿墙壁上所见的字
—391—
的意义（第五章）。这种不断以神视、以梦境来表达的手法，无可否认地与当时所在地的喜欢占卜及由之而产生的文学有关，但形式的相近并不假定内容就该相同，正相反，默示录作者所以采用当地人所喜用的方式，正是要把他们占卜的无效与犹太人先知神思的真实性作一对比，这神恩是来自智慧及天主的神（第二、四、五章）。
当达尼尔自己见到一些象征性的神视时，有一位天使来给他揭晓他所见一切的意义：是四只兽及人子也好（第七章），是公绵羊与公山羊也好（第八章）。最后还有一幅大壁画，把波斯帝国称霸以来直至公元前一六四年的历史加以描绘（十~ 十二章）。第九章是默示录文学的一个新尝试，不再是解释神视，或解梦，而是把一段先知书的话当作天主预先写下的隐密讯息来解释。这样看先知的话，因为所预言的结局尚未来到，使先知预言的意义略微扩大，使人能在先知的话中寻找光照，以看清目前的种种危机及其可能结局。这里将耶廿五ll，12及廿九10的七十年解释为七十个周年，也即四百九十年，是一种类似解梦的技巧，但较复杂，也不易得到清楚和准确的结论。思高圣经给达九25—27作了一个相当长的注释，可参阅。
四、达尼尔书中的主要道理
1、信仰及宗教生活的基本因素
达尼尔书的立场是根传统化的，但也根清醒地面对时代所引发的各种问题，这些问题主要来自四周的那些文化：信很多神（五4），自立神像来朝拜（三1—3），拜动物（十四23），国王自封神明要人对他们下拜（六8）。在这种多神、拜人、拜物的气氛中，以色列坚决地肯定自己的唯一真神
—392—
信仰。
为因那些不识唯一真神的文化争战，书中有一种简单的护教学，一如第十四章所示，但书中更积极地强调一个真实信仰的可贵，人可为之赴汤蹈火，死而无怨（三及六章；十四的以下）。宇宙中的一切，日月星辰，飞禽走兽不是什么神明，而是一些受造物，他们都歌颂唯一天主的荣耀（三52—90），各邦各国的政权也该承认天主的至高主权（四31—32，五22—23），因为他们的权力都是从天主那里来的（四22b，29b;五18,19）。天主是时间的主人，也是历史的主宰，只有他知道一切隐秘，并且可以将之启示给人（二20—23）。
为表达这种信仰，并将天主的临在说得较具体，本书采用一些古神话的象征说法，但已剥去其神话的内容。天主是一位千秋万世的老人，被一群侍从围绕著（七9—10）。至于天使的世界则借用伊郎的许多神话和象征。上主的天使前来拯救火窑中的三青年（三49，92）及狮子圈中的达尼尔（六23）；达尼尔的梦及神视由天使——译员供给他解释的钥匙，就像天使曾给厄别克耳和匝加利亚解释一样（达七16—18，九21—23；十9—十一2，十二5），天主也是籍著天使们的调停管理世界，使自己的各种计划得以实现（四14；十13，20，21；十二1）。这样天主是隐藏的；但他的临在及行动在一些根奇特的事件上显示出来，因为这些事的发生的确未曾经过任何人手的干预（二34，45，三ll—13，20—22；五5；八25）
犹太主义既建立在天主的启示上，它的全部生活便按所启示的「法律」组织起来，因此对法律的一切规定都根在乎，虽然外邦人不懂为什么（比方有关饮食的规定：一8）。法律不仅调整人之间的权利和义务（十三62），并且给一切伦理及敬礼的职责一个意义（三联单8，41；十三23）。法律也定下庆
—393—
节的日期，任何人间权力不得加以更动（七25b）关于祈祷词的样式也是如此，连在放逐之地的异乡，也按照习俗所界定的姿态和节奏祈祷（六ll）。至于祈祷经文，很久以来已有多种，本书中的几篇祷词便是仿效那些经文的词汇（二20；三33；四34 b；六27，28；七27 b）；也有整篇祈祷文被保存了下来：二篇悔罪经文（三25—45；九、4—19）一首很长的赞美歌（三52—90）；这些都是根标准的祈祷文，基督徒能毫无顾忌的加以采用．最多是将其远景适应到福音所带来的新视野中，此外书中还有一些应景的私人祈祷文（如十三42，43）。
这样，面对一个折衷性的文明，及吞灭一切东方文化与宗教的希腊主义，犹太主义成功地保存了它的原始纯真。关于这一点，达尼尔书不但注意到，并且用它独有的方式将这情势加以扩张的描写：忠信的犹太人得到非凡的成就（一章；二48，三97；五29），将这些人说成他们所加入的社会国家的救星，连那些外邦国王也归正过来宣扬唯一真天主的伟大（二46，47；三95，96；四34；六27，28）这是那同一个时代犹太人努力吸引外邦人皈依以色列人的天主的一个镜头，皈依后有时可加入盟约的民族，跟他们守同样的法律。
2、 历史的神学
天主是在人类的历史中完成驰神秘的计划。耶肋米亚关于万国所说的神谕（耶廿五）及第二依撒意亚的安慰讯息（依四一25—29；四五1—6）现在更加具体化：达尼尔书的作者在近东的历史中，看到各帝国的更替在彼此对抗中，好像都是要毁灭天主的子民，但是，天主在领导历史。巨大立像的梦（二章）及四大巨兽和人子的神视（七章）指谓近东几个帝国的更替：巴比伦、波斯、玛待、希腊。虽然真正的近东史并没有玛待那一环，但无关紧要，这是作者的约定说法，不构成他讯息的重
—394—
点。
梦和神视所表达的历史似乎有点悲观，因为每下愈况，一代不如一代；人与天主隔绝了，人间的恶就愈演愈烈：立像的头是金的，但它的脚却是泥的（二章），第四只兽的作恶多端胜过前几只兽（七章）。人类的历史是一个罪恶的奥秘，逐步走向它的顶点。不过，人类历史也是善恶势力对阵的地方：天主及其天使是加惠于人的善势力，常常支持著「至高者的圣民」；另一方的是恶势力，在某种意义下化身于那些外邦的帝国（参阅十13；十20—十一1）。因此人类的历史奔向最后审判，即用不同的象征所表达的结局：立像倒踏（二44，45），贝耳沙匝的死（五24—30），兽的被杀（七ll，24—26），公山羊的被毁（八23—25），破坏者的结局（九27），也就是迫害者暴君的终结（十一40—45）。
这一审判的宣告直接是与安提约古厄丕法乃治下的悲惨情况有关，但在这一暴君的背后藏著天主子民世世代代将要面对的种种考验，在此意义下，达尼尔书中的预言为遭受危机的任何时期都保有一 个永恒的现实性。新约中的若望默示录就是采用达尼尔书的一些笔触贴合在迫害教会的罗马帝国身上。受罗马奴役的犹太主义，特别是在公元七十年耶路撒冷被毁后，也由本书汲取希望的讯息。
3、希望的讯息
天主的审判是为不忠信的犹太人，也是为那些骄傲的外邦权势，但审判只是天主施展及揭发地计划的一个区分的时刻，在审判的另一头是先知们的许诺所开启的一些希望的远景，这些远景现在比过去更有现实价值。本书作者在第九章毫不含糊地提到这些许诺，把一段耶肋米亚的文字实现在他当时的境况中。由此可推知，他也会将其他有许诺价值的圣经书篇在类似的视野下来读。
但本书作者把放逐后的一些先知已开始的一个过程，推演到最后的结果，即把过去的种种许诺转
—395—
移到一个超越地上匾史及现世成就的层次上。以色列的最大特色是作天主之国的守护者及受惠，天国的来临才是人类历史真实的终点站。诸多帝国的更替（一44）终将以这个在人以上及超越历史的国度为出口，以人子的形象在天主面前登极为王来描写这个国度（七13—14）是要强调它的超越性。但它在地上有一根支柱，就是至高者的圣民——以色列。
焉能相称于这样崇高的圣召，以色列必须经过纯净他的考验（十一35；十二10）：这就是当时犹太主义所受迫害的意义，这一迫害会把他们带入拉比们将来所称的「未来的世界」里；按照第七章的含有寓意的神视，及十二1—4的神谕，那个「未来的世界」将是一个改头换面的宇宙，放逐后的某些末世论的文字已预先加以描写（参阅依廿五7，8；卅26；六五17—25；匝十四6）。那些预言现在组成一整体的画面，使得申命纪里所许的在圣地的舒适生活已不能望其项背，因为现在等待的是天上的事体要冲破一切障碍进入人间。
为达到这一目标，以色列本身也须受天主的审判：只有那些「写在生命册上」（十二1）的遗民将分享未来世界的幸福。这一原也适用在那些不久以前为了他们的信仰而舍掉生命的犹太人，如此，殉道的事实所造成的问题就有了一个答案：作者不谨奉劝他的同代人在必要时勇敢地面对死亡，肯定天主会救他们脱离火窟和狮子圈（三38；；六2），而且原则性地说出，即便那些成了死亡牺牲品的人，天主的能力仍将克服死亡的权力。殉道者本不该死而死了，这为他们在未来的世界里挣得了一席之地。
这样，破天荒第一次，在旧约理清楚地说出个人复活的许诺（十二2，3）。同时，为给先知书及圣咏集所惯用的一个典型税法：阴府或冥间一层新意义，那不再是死人的领域，而是地狱，没有天主
—396—
的地方，被拒于未来世界之外。玛加伯书下证明了这一希望的讯息，为支援殉道者的信仰有了多么重要的角色（加下七9，ll，14，23，29）天主启示的进一步发展，一方面认定了这一道理，另一方面也由之获得一个准备好的框架，来讲耶稣的死亡与复活，而使人能听得懂。可见达尼尔书成了先知神学与新约讯息之间的一座桥梁。新约多次引用达尼尔书也就没有什么奇怪了。
—397—
耶稣的确有过最后诱惑
房志荣
电影的取材有其特殊的要求，如武侠片、历史片、风景片，必须迎合大众的心理，而大部分的影片都会钓引人的「性」趣，渲染男女之间的关系。
基督宗教的信仰有另一些要求，不必迎合心理的眼前需求，而发掘人心需求的根，不以「性」为至上，而把性别当做上帝造人的特征：有男有女，由以生男青女；男女的关系不必渲染，而听其各抒所长，互助互补，共同建立多彩多姿的家庭和社会。
要求不同，著眼点也就不同，最后达到的结论更不同。基督徒根据对福音的正确了解，著眼于耶稣的高尚人格：他对男女的一视同仁，他与女性的坦然交往，他对罪妇的同情与谅解。而电影所看眼的是「性」，所以才把耶稣最后的诱惑说成性诱惑。性泛滥是普世性的。美国有了这样一部电影，我国传播界便亦步亦趋，给那部电影下注脚，在「性」趣上不甘落后。八月廿一日中国时报第三版，柳愈民的一篇「大地影语」似乎就是这样写出的。
这里只引一段柳君解释圣经的话来与该段圣经直接相比，就可看出柳君不是解释圣经，而是「利用」圣经来达到他的目的，路加福音八章1—4节是这样的：
以后，耶稣走遍各城各村讲道，宣传天主国的喜讯，同他在一起的有那十二门徒，还有几个曾附过恶魔或患病而得治好的妇女，有号称玛达肋纳的玛利亚，从她身上赶出了七个魔鬼，还有约安纳，即黑落德的家宰尼撒的妻子，又有苏撒纳，还有别的许多妇女，她们都用自己的财产资助他们。
柳文中的一段话是：「据路加福音八章1至4节记载：耶稣周游各城市传道、宣讲上帝国福音，这期间的
生活日用和经济支援唯赖数人而已，抹大拉玛利亚是在这仅有的几人之中，排名第一。」其他引用福音书的三、四处也如此；不管福音书的原意如何，只管把自己想出的意思生吞活剥地走私进去，这样当然顺理成章地得到自己所要的结论了。
基督信徒不会被这种结论所骗，什么耶稣拥有一红粉知己，就是因为他们认真读四部福音，而不一厢情愿地把自己的幻想当做福音的讯息，福音书的确也讲到耶稣的最后诱惑，那与「性」无关，而是想避开创将临头的十字架苦刑。耶稣用数小时的夜间祈祷克服了这一诱惑。
当然，福音书的这种真实内容不会引起电影界的兴趣，这一点基督信徒是可以了解的。但反过来，要想用电影所虚构的情趣用来质问基督信徒对他们的教主所持的严肃态度，他们也许会反问一句：你们这些「性」趣很高的人，对整个人生的「兴」趣和讨论宗教问题的格调，相形之下，是否显得低了些？这里可以听听孟子的话：人之异于禽兽者几希！更该听听圣经的话：上帝造人稍逊于天使（咏八六）。
—398—
厄斯德拉上下的历史与神学：
房志荣
一般的圣经都称这两部书为厄斯德拉与乃赫米亚，但原始二者只形成一部书。书中所述是犹太人由巴比伦放逐归来后，直至以后一个多世纪中的事，两位主要人物，厄斯德拉及乃赫米亚，在旧约其他书中从未提及，因此若不是因了这两部载以他们名宇的书保存下来，我们对放逐后犹太主义复兴的种种事件就很难知晓，甚至简直不可能。
一、书的内容
这两部书各部分的分配清晰易见：厄上（一~六）首先叙述，刚征服巴比伦的波斯王居鲁士准许犹太俘虏回耶路撒冷，首批犹大人束装上道。到达本国后，在重建圣殿以前，他们先在耶京圣殿的原址树立起被毁的祭坛，其时他们由当地的长官，及犹太主义的敌人那里遭遇到不少干扰和困难。至于圣殿本身是多年以后，在哈盖及匝加利亚二位先知的年代，即达理阿一世为波斯王的时候，才修建完毕的（五1，2）
按照厄上七—十章所说，几十年以后；厄斯德拉祭司及经师，才受波斯王阿塔薛西斯的正式委托，接受使命回到耶路撒冷来。这里他发现事情并不如人意，犹太传统松弛下来，不为人所重视，特别是杂婚问题严重，犹太人与外邦人结婚，司空见惯，厄斯德拉见了，痛心疾首，要来一番彻底的整
—399—
顿。人民是支持他的，于是他把那些外方人驱逐于犹太地区以外，那时的犹太领域并不宽广，因此实行起来不致太困难。
厄下开始的一部分（一~七。）叙述乃赫米亚是波斯王阿塔薛西斯的高级官员，他听到有关耶路撒冷的同胞的消息而甚感悲伤，于是要求国王的许可，前去观察耶京，并从修建城墙开始，将城予以重建。他的热火遇到不少敌人的反对和搔扰，但他仍鼓励所有居民严守纪律，勇往直前，终于在五十二天内将城重建起来。
到了厄下八—九章，厄斯德拉又转入幕前，成为主角，他恢复敬礼，按照他由巴比伦带回来的梅瑟法律，复兴了从前的各种庆节。
最后一部分所写的（厄下十~十三），是人民所许下要做的事，一些清单，及城墙重建成功的庆祝。最后是讲乃赫米亚第二次回到耶路撒冷后——跟第一次的来京约隔十二年——所从事的一系列的改革：清扫圣殿庭院，恢复助未人的职务，圣化安息日等等。
这两部书的文学历史是相当复杂的。古老的旧的希腊文译本，除了将这两部书译成希腊文，并合为一部书以外，还加上一部与前二者十分不同的厄斯德拉书，称之为希腊文厄斯德拉，或第一厄斯德拉（第二厄斯德拉则指谓由希伯来文译过来的厄斯德拉——乃赫米亚）。
至于拉丁文传统竟有四部厄斯德拉书：一是厄斯德拉，二是乃赫米亚（以上二者印我们圣经中的两部书），三是希腊文厄斯德拉，四是一部归给厄斯德拉的较晚默示录著作，与圣经的厄上下毫无关系。现代圣经大部分版本只有厄上下二书，而没有希腊文厄斯德拉及厄斯德拉默示录，后二者从来没有进入犹太的圣经正典中。
—400—
二、书的材料分配大致扣下：
厄上一：居鲁土的上谕
二：被俘掳者的名单
三：重设礼仪
四1—5：犹大敌人的阻挠
6—24：薛西斯及阿塔薛西斯治下的信件往来
五—六18：修建天主圣殿
六19—22：举行逾越节
七1—10：经师厄斯德拉
七ll—22：阿塔薛西斯的信
八1—14：厄斯德拉回国的旅伴
八15—36：厄斯德拉回耶路撒冷的旅程
九：厄斯德拉自谦自卑的祈祷
十1—17：遣散外邦妇女；18—24：有罪者的名单
厄下一：乃赫米亚的祈祷；二：他上耶路撒冷的旅程
三1—32：修建城墙，三33—四17：阻碍和困难
五：社会中的不正义，乃赫米亚的干预
—401—
六：城墙修建完毕
七：调查以色列人口
八：公开宣读法律书
九：认罪的祈祷
十：一些不同的决定
十一：耶路撒冷居民的分配
十二：祭司和助未人
十三：乃赫米亚所完成的各种改革
三、文学问题
这两部书的作者是谁？找不到任何明言或暗示，但一般都认为厄上下的作者与编上下的作者相同，并且是单独工。他在编年纪中给整个历史作了一个广泛的综合，然后又写了厄斯德拉及乃赫米亚二书。一个很清楚的迹象是，编下的最后几节（三六22，23）与厄上的最初几节经句（一1—3）是相同的，表示这些书所叙述的事之间有一连贯性。但编年纪与厄斯德拉书的写法是相当不同的。
厄上下的作者采用了不少古文件，在引用时加以组织，使之互相关联，结为一整体，再抛入历史的大洪流里。将全书内容详加分析后．可以找出以下的一些文件：
1、希伯来文的官方文件：清单、统计表：如厄上二；厄下七；十3—30；十一3—36；十二1—26。阿拉美文的文件，外交信函，官方决策，如厄上四9—六18；七ll—26。
—402—
2、 厄斯德拉的回忆录（厄上七—十），其中有的部分是以第一人称「我」写出，如厄上七27—九15，有的是用第三人称写出，如厄上七1—10；十；S厄下八—九。
3、乃赫米亚回忆录：厄下一—七，十；十二27—十三31。
采用不同文件的事实可以解释，为什么厄斯德拉书有两种不同的语言，因为有些片段是藉阿拉美文保存下来的（厄上四8—六18及七12—26），其他部分都是希伯来文，这一特点也发生在达尼尔书中（二4—七28为阿拉美文）。
采用不同文件写书当然会造成问题，这些间题后人很不容易解决。比方说，由放逐地回国的犹太人的清单就是这些间题之一。在厄上二及厄下七都有清单，代表著两个根不同的历史情况。第一个清单记载公元前五三八年，居鲁士颁发谕令后，第一批回耶路撒冷的俘虏队群，他们的数目总共是五万人。第二个清单是公元前四四五年前后，耶京城墙重建后，在乃赫米亚年代所作的一个户口调查；比前一清单约晚一百来年。这两处的清单大概既不代表回国之初的真实情况，也不是乃赫米亚时代的人民实数，而是二者之间的一个时代的情形，大约是则鲁巴贝耳及耶叙亚的时代，这二人的名字在第一清单之首，而先知书里也多次提到他们。可以假定的是，第二圣殿建立后（五二O—五一五），在耶路撒冷曾作过一次人口调查。
至于本书的写作年代，是不容易确定的，因为牵涉到全部编上下及厄上下这部大著作的整体。由这部大著作的历史内容．其所表达的宗教思想，及作者所从出的大概背景来看，这一部包罗甚广的历史巨著，约可在公元前第四世纪末至第三世纪中完成。这是指全部作品编写完毕而言，因为书中所采用的许多文学源流，一定是在更古老的时代写成的。
—403—
四、历史问题
经过分析后，木书还引起不少其他问题，触及历史事件本身．其中有两个问题特别重要，并引发不同的假设，但没有一个假设能完全令人满意。
第一个问题是厄上四所说的耶京圣殿在重建中被迫停工的事。按此章所说，是波斯王阿塔薛西斯（四六五—四二四），听信当地反对犹太人的人所作的伸诉，而下令停工的（厄上四6—24）。但这与年表所列的史实无法相合，因为圣殿的重建已于达理阿六年、即五一五年左右完工（厄上六15）那是在同一国王治下二年、即五二O年开工的（厄上四24，盖一15）。厄上四6—23所说是阿塔薛西斯时代的事；已在圣殿重建以后五、六十年。
怎样解答这一问题呢？最有说服力的一个假设，是把厄上四6—23所说，指向另一工程的中断，而不是圣殿的重建。比方是阿塔薛西斯时代初次尝试重建耶京的城墙。这也可解释乃赫米亚的进一步行动，就是他在阿塔薛西斯时代所完成的耶城重建（厄下一—四及六）。为加强这一假设的说服力，还可留意，厄上四6—23本文内明言重建耶京及其城垣，而不说重建圣殿（见12，13，16诸节）那么为什产张冠李戴，把这文件放在五、六十年前的重建圣殿的事情上去了呢？这就不得而知了。也许是因为既然确宝有过一道波斯王的论令，强迫正在进行中的工程停工，在编辑本书的时候发生了一个无心的错误：把达理阿王治下的重建圣殿，跟阿塔薛西斯治下的重修耶京城垣混为一谈了。
第二个问题更加复杂，就是厄斯德拉与乃赫米亚二人在耶路撒冷活动的年表应该怎样来排。按照本书所写，其年代是这样的，阿塔薛西斯七年，厄斯德拉到达耶路撒冷（厄上七7），然后开始他的
—404—
革新工作（厄上八~十）。阿塔薛西斯二十年（厄下二1），乃赫米亚又到了耶路撒冷，从事修建耶京城垣的工程（厄下一~七）。在全部厄下一~七章中，厄斯德拉没有再出现，直至厄下八—九他才重新出来隆重地宣读法律书。最后是乃赫米亚于阿塔薛西斯三十二年短暂地去过巴比伦一趟后，又回到耶路撒冷（厄下十三6），而单独一人在那里活动。
以上的种种描写给人的印象是：厄斯德拉和乃赫米亚二人曾同时在耶路撒冷活动，但二人各作各的口不但彼此毫无协调，并且完全互不相识，这为两个同样受到阿塔薛西斯王的正式使命的人（厄上七ll；厄下二7，8）不是很奇怪的事呢？
为解决这一难题，学者们提供了不同的假设心首先有人假定厄斯德拉只在耶克逗留了一个很短的时间，当乃赫米亚到了以后，他就回到波斯王那里去了。但在厄下八—九厄斯德拉又在耶路撒冷宣读法律书，而乃赫米亚也曾回到波斯王身旁（厄下十三6），要过了十二年之后才重新回到耶京来。这不得不假定二人一来一往，轮流主持耶京的各项政教事宜。要不然就得说；乃赫米亚第二次来耶京时，厄斯德拉已在那里（如厄下八9，所说的二人同时主持民众大会），果真如此，就该修正厄上七8的日期，不是阿塔薛西斯第七年，而是第二十七年，或第三十七年（即四三八或四二八年）厄斯德拉到了耶路撒冷。
最后还有比较可取的假设，就是把全部乃赫米亚的活动放在厄斯德拉的活动之前，厄下一~七及十~十三就是报导乃赫米亚重建耶城及从事各种改革的活动。较晚，即在阿塔薛西斯二世的治下第七年（而非阿塔薛西斯一世）、即三九八~三九七年前后，厄斯德拉来到了耶路撒冷（厄上七7），从事他多方的改革（厄上七~十），并在隆重宣读法律书之后（厄下八~九），恢复了以民的敬礼。
—405—
这一假设并不解决所有的问题，比方对乃赫米亚于宣读法律书时的在埸（厄八9）就没有交代。当然，最后这一细节可能出自全书编辑人的手笔，他有意把二人的活动说成同一时代的，而没有多注意他们二人居留耶京及从事改革的相对时间。也许是因为编音要把身为祭司及经师的厄斯德拉放在平信徒乃赫米亚之前，这一神学性质的动机却搞乱了所述事件发生的真实次序或年表。不过这仍只不过是一个假设，整个问题尚未找到一个完全令人满意的解答。
五、宗教层面
厄上下不是一部常读的书，很多圣经读者对它相当陌生，并认为书中只有一些为圣经历史有趣的文件，但为今天没有多大意义。这一看法不太正确，并且是基于成见。不错，厄上下不能与其他宗教内容丰富的书相比，像圣咏集、约伯书，或先知书。但圣经诸书各有千秋，在圣经各书的整体中，厄上下自有其不可忽视的宗教内含及永桓价值。就像在交响乐中，各种乐器的位置及音响固然不同，但为奏出一场饱满的乐曲，都是不可少的。
厄上下当然不提供正式的神学讨论，但在其所报导的十分具体的事件中，却能发掘出一些主要的线条，在领导著书中的英雄。
本书很清楚有三个关注的中心：圣殿，耶路撒冷城，及天主子民的团体。
圣殿的重建是放逐归国人民的首要课题。其实，居鲁士王的谕令——按照厄上一2所说的——让犹太人回国的目的就是要他们把圣殿重建起来。天主的圣殿是祂在其子民中间临在的记号，既有形可见，又非常真实。圣殿也是礼仪庆祝的处所，由之而引伸出其他重要的人和事来：祭司职（厄上二36一
—406—
39），肋未人及其他与圣所有关的人（二40一63），跟圣物及祭品有关的一切（一9—ll；二68，69）特别是祭坛，在建筑新圣殿以前，首先建立的是祭坛，好能即刻在上面献祭（三1—7）。
圣殿的重建拖延了时日，是因了敌人的阻扰，他们千方百计不让犹太人重建他们的声望和影响力（四章）。书中绝不提犹太人在此一事件上的疏忽，漠不关心，或气馁，像哈盖先知所说的那样（盖一2—5）正相反，厄上六描述圣殿完工而行奉献礼时；人民兴高彩烈，欢欣无比，因为他们确知新圣殿不是人的工程，而是天主的妙工（22节）。
圣殿的存在跟耶路撒冷城是分不开的。当时乃赫米亚要求阿塔薛西斯王给以许可，让他回国的主要动机之一就是他对耶路撒冷的关心，务必使这座为现在及未来都十分神圣的京城恢复它原来的面貌，重获其重要性。这一份对耶路撒冷的关切，解释他爱国爱教的热忱，使他跟全体人民无止无休地把耶京城墙由废墟中建立起来（厄下二—6）。
为乃赫米亚来说，重建耶城是天主托付给他的一个十分重大的宗教使命，因此虽然困难重重，甚至需要奋起作战，他还是严格执行，深信天主与她同在，并为她的人民作战。他以后的各种措施，如将逃到乡间的人召回分在城中各地区（厄下十一），外方商人勾引当地人民不守安息日，乃赫米亚叫他们重新遵守（厄下十三15—22），在在显示乃赫米亚的目标是使耶路撒冷重获其圣城的光辉。这无非是过去历史的延续；这一辉煌的历史因了亡国及被掳曾一度中断。
不过圣殿也好，圣城也好，真实的意义不在它们本身，而在生活于其间的人民，这人民形成天主子民的团体。他们是什么样的一个团体呢？是一个曾放逐弃乡，饱受风霜的团体，现在须恢复元气，而其真实的基础是服从天主的「法律」。厄斯德拉及乃赫米亚工作的重要性在此便凸现的非常耀眼。
—407—
犹太人民已失去了他们国家的独立，现在他们存在的理由只在于他们是一个宗教国体，这国体会把古老的传统跟目前情况的各种需求连成一气，使二者间有著密切的关系。
这样一个复兴的工程应该在许多不同的领域中显示出来。首先是崇拜或敬礼：在帐棚节前隆重宣读厄斯德拉带回来的梅瑟法律（厄下八），并给人民解释一番，已包括日后会堂礼仪中的一些主要因素。梅瑟法律是犹太教生活的基础，以后世世代代都是如此。
服从天主的「法律」也解释书中的很多其他措施，其中有些是相当严厉的，如引领人民遵守庆节、安息日，约束大家为敬礼，为祭司职奉献礼品及作什一之献（厄下十、十二，十三1—22），严格禁止与外邦人通婚（厄上十：厄下十三23—29）。最后，也是为了忠于「法律」，乃赫米亚才以言以行解决了当时的社会问题：人民因了贫富不均，及地位的差异而弄得四分五裂（厄下五）。
尽管如此，法律的严格要求并不使厄斯德拉及乃赫米亚的宗教变成狭隘的法律主义，使人视缣模糊，不分高低，如同一般的礼教传统那样。他们二人所依据的法律是生活天主的法律，这天主说话，行动，人们也能向祖致以诚心的敬礼，作出自然的祈祷。他们二人本身就时时转向天主，向他讨主意，求帮助或保护。或快乐地向他表达感谢（厄上三ll；六21，22；七27，28；厄下一4—ll；四4，5；五19等等）。
在厄上九及厄下九保存下来的两篇大祈祷词，大概含有犹太敬礼中所偿用的礼仪因素：忏悔，认罪，求天主饶恕，追忆人民过去的历史及不忠不信，表达对以色列天主的信赖等等。这些篇章明示，放逐前那些先知的宣讲终于结出果实来了，他们引领人民发出这些自谦自卑的心情，并对一个会宽恕的天主满坏信任和期待。
—408—
这一时期，耶路撒冷犹太人的宗教生活还有一个层面值得一提，虽然属于次要，却不无道理：面对一个把宗教生活看得太软太宽的概念，以致可以与外邦的无神主义达成妥协，犹太人绝不苟同，而奋起自卫。反对与异族通婚的种种措施就是其表示之一，此外他们拒绝当地的人前来合作，共同修建耶京城垣（厄下二19，20；四；六等）；也是为此，因为那些人事实上是犹太人的敌人。这里犹太人免 撒玛黎雅人的敌对已现端倪，而真正的分裂是在一个较晚的时期达成的，即公元前三二八年。
厄斯德拉及乃赫米亚两部书，特别把这二人的品格刻画的生动入骨，他们彼此根不同，但有著一样的热望，就是为复兴他们的人民及其宗教生活而卖力工作。厄斯德拉是祭司又是经师，关于法律十分内行，是礼仪复兴的灵魂人物，但对外邦民族十分严肃，绝不妥协，乃赫米亚是一个有魄力的平信徒，骁勇不可一世，信德坚强，喜爱祈祷，又大公无私，以榜样宣道。
虽然如此，二人的勋业无论如何彪炳，他们的品格总不跑在他们的事业前面。就是说，他们只完成天主托付给他们的使命，其他一切，连他们的生和死，我们都一无所知，他们的人品在他们行动的后面隐没了，在他们尽职的以前及以后，都是一片阴影。这也是那个时代犹太主义的宗教生活所呈现的一大特色。这为后世全球各地的爱搞个人崇拜的风气，已预先上了非常有益的一课。
—409—
上接三九八页
—410—


神学论集-新约与旧约的关系——新约作者如何引用旧约-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

新约与旧约的关系——新约作者如何引用旧约

黄怀秋
导言
打开新约圣经，不能不佩服它的作者们：他们对祖宗们传下来的经典竟是这般熟稔！（反观我们中国又有多少人可以随口引用四书五经？当然新约作音看旧约和中国人看自己的文化遗产不同：那是「上主的话」！（新约二十七部经书中，不引用旧约的根少。在引用时，有时是明引（quotation）：这时，作者会用一句引言（introductory clause）隆重地提醒读者。保禄通常会说：「正如经上所记载的」，或其他类似的话：「因为经上记载」、「经上说」、「经上这样记载说」、「正如所记载的」等等。玛窦则有他独特的应验方程式（fulfillment formula）「这就应验了上主藉XX先知所说的话」，或者「这是为应验那藉X X先知所说的话」等等。有时候则是暗喻（allusion）：这时候，没有任何蛛丝蚂迹，只有生活在该文化中对该文化有深度认识的人才会看出作者在字里行间所说的故事，或者所用的成语。保禄是个中能手：且看他在罗五12f，说亚当的故事，在格前十2f。说出谷的故事；在迦四22f ；说亚巴郎的两个儿子的故事。不过，若论到技巧方面，恐怕希伯来书的作者便要比他的前辈更胜一筹了。不管明引或暗喻，新约作者在应用旧约时，都在找寻两样东西：就是「
—4ll—
寓意」（allegory）和「预像」（typology）。
我们实在很难用一个现成的形容词来说尽新约作者对旧约的态度。 一方面，旧约是他们的权威，他们对这个权威是既尊重又没有话说的。那是他们的军器库，其中藏有最锋利的宝剑，可以削铁如泥，无坚不摧。可是，另一方面，在他们征用这个无上权威时，又表现出根散漫的态度；他们可以完全不顾旧约作者的原意，只是抓著其中一个字来大做文章。保禄在罗马人书十章。5—10节就曾经引用申命记一则颂扬法律的话（申卅llf）来证明成义是由于信德（而不藉法律上的功行）！
在用历史批判的眼光来斥责新约的作者之前，让我们先以同情的态度来看一看我们平素在引用别人的话时所惯有的态度。其实，圣经，不管新约或旧约，都和任何在历史中留下来的话一样，是对一个特别的场合、一批特定的人、和为应付某些特别的需要而说的。所以当一位新约的作者在他当日的景况中面对他的读者采用一千几百年前所说过的一些话时；他不可避免地会把那些话从它们原来的埸合中抽出来，放入新的脉络中，来回答他的时代中的新问题。任何引用（quot ation）都不可避免地作适应（adaptation），并加上我们自己的注解（exegesis）或解释（interpretation），虽然有程度上的差异。不单如此，我们所作的解释更是按照我们自己的思想形态，和我们所面对的新境况。或许我们以为自己已尽可能地忠于作者的原意，但我们的心态，我们所面对的新埸合，才是最终的决定因素。「引用就是诠释」，这样说或许有点夸张，不过，无论如何，这个现象似乎很难避免：引用是无法原封不动地引用的。
新约引用旧约一方面既有一般引征文的「缺陷」（！），另一方面，还有犹太经师引用旧约时的独特技巧。如果我们阅读犹太教后期阐释旧约圣经的米德拉市（Midrash），便会惊异于作者发挥
—412—
的天才，以及他们罔顾原意而只执著于一字一句的特征。这种方式，无以名之，姑且称作verbalism（不知可否译作「一字主义」!）。
新约引用旧约和犹太经师注释旧约（及一般的引文）之间的相同点，为我们今天的论题来说,也许不如它的相异点来得重要。除了前者是在形式上，后者是在内容上之外，这一点内容上的独特处还是新约引用旧约最关键性的地方。正是这点使新约引经的方式得以称为基督徒的方式，因为那解开旧约之谜的钥就是基督。
在新约作者看来，整部旧约四十六卷经书，还有以色列人一千八百多年的历史，都只为展露一个面貌，在他们看来，处处都是这个人的面貌。所有曾经发生过的事，一切书写下来的纪录，都只是为了当这件事发生时，我们能从以前的纪录中，得知上主的旨意。圣保禄根清楚地代表他的同僚说出他们的心声：「凡是经上写的，都是为教训我们而写的，为叫我们因著经典上所教训的忍耐和安慰，获得希望」（罗十五3）。
这一诠释法贯串整个新约。在与旧约的关系这个层面上，它不但使新约的作者与犹太经师不同，也使新约有别于米德拉市。若要用一句话来描写这种方法，那就是「基督中心」（christocentrism）。
1、耶稣
有许多迹象显示：这一方法可能始自耶稣自己。在他的宣讲中，他或多或少（我们很难对「程度」的问题作出确定的估计）指认旧约所预言的已在他身上得到满全。「时期已满，天主的国临近了」（
—413—
谷一15）。在这里，我们没有理由怀疑马尔谷福音是真实地反映出耶稣对自己使命的看法。天国不单已经临近，它还在当下显现出来，在他的说话和行为中，在他的「手指头」上（路十一9）。或许他视自己的神迹（sign）就是依撒意亚先知对默西亚王国的预言得到应验的记号（sign）或「地上」（玛十一5;路七22）。虽然我们可以怀疑部份「人子」的话的真实性，但我们似乎很难否认耶稣曾经自称「人子」，且自比作达尼尔先知（七13）中的人子，这为他招致杀身之祸（谷十四64）。但他却不是纯然的（光荣的）人子。且不论马尔谷福音三次预言受难的真实性有多高，福音中的其他证据都显示耶稣把人子和受苦仆人这两个传统结合在自己身上（如谷九12）。这是一种前所未有的释经法：在新约时代以前，犹太释经学从没有把依撒意亚先知书第五十三章上主仆人的痛苦和屈辱应用到默西亚身上。耶稣显然从他自己的使命和他所能预想到的前景对犹太经典作了新的诠释：圣经所预言的「光荣」和「痛苦」就是他自己。
2、保禄
不管现代人多喜欢把耶稣和保禄对立起来，耶稣所开始的这种解经工作却在保禄的作品中才得以明朗化和普遍起来。这一点，也许是由于作基督徒的保禄的活动时间是在耶稣的死亡复活之后的原故吧，因此，他能够从古经中发亲到许多以前没有被人注意到的默西亚（基督）暗喻。这些暗喻，在保禄看来，每一个都是那末清晰地遥指将来的那一「事件」，以至它们所暗示的目标，简直是呼之欲出了。
这样的例子实在不胜枚举。就像那位藉著他「罪恶和死亡相继进入世界」的亚当，保禄在他身上
—414—
就看到那位因著他「众人得以获得正义和生命」的未来亚当的影子（罗五12）；又如当以色列的祖先们在出谷的云海中「受洗」，以及吃饮神粮神饮的时候（格前十2 f）；在保禄看来，这些事原来都是今日基督徒生活的「鉴戒」。（希腊文作tupos = type = 预像，保禄指出谷的事迹是基督徒圣洗和圣体的tupos.这个字在罗五14亦用于亚当身上。）他还特别声明以色列人能够一路上都喝这神奇的神饮（旧约在三个地方提过磐石出水：谷十七，户廿，廿一16），一定有一块一直都在追随著他们的神磐石，不单如此，保禄还加上一句：「那磐石就是基督! 」（格前十4b）再像那位因信得以称作义人的亚巴郎，上主对他的祝福就是向他的「后裔」（单数）而不是向「后裔们」（复数）说的——保禄愈来愈强调词夺理了，因为保禄不可能不知道「后裔」这个字形式上的单数，意义却是复数的——并藉这位后裔，普及于万民（迦三14 f）。诸如此类的例子，可谓俯拾皆是，不一而足。
很明显，从历史批判的角度来看，当保禄这样应用旧约的时候，他已经远远地超离了创世纪和出谷纪这些故事的原有含义了。在它们身上，他看出（或者，更好说：他加上）一种它们本身无力负荷的深意。当然，他没有否认这些旧约故事的历史实质，只是在他看来，它们只是影子，是预像，离开了新约，旧约在它自己来说，无法找到它最终的意义——旧约的故事必须透过基督事件来理解。这就是为什么一千多年来，生活在旧约的犹太人，纵使拥有如此丰富的宝藏，却不能从中吸取它的滋养：因为他们的心上仍旧蒙著帕子。在格林多后书三章12—18节（就它本身来说，这是一篇对出谷纪三十四章29—35节所作的「米德拉市」），保禄应用梅瑟蒙帕的故事，说明他对旧约诠释的看法。在这里，梅瑟不但象征旧约，他还象征所有不信的以色列人，当他们阅读「梅瑟」的时候，心上仍旧蒙著帕子，必须转向「主」，帕子才会揭开，才得以脱离那叫人死的「文字」，而自游于那叫人活的「神」（格后三6）。
—415—
一句话，基督就是了解旧约的关键之钥。离开了他，旧约只是一堆一堆的「文字」吧了。
3、希伯来书信
这种从耶稣开始，经过保禄流传下来的诠释法贯串整个新约，其中又以希伯来书小心谨慎，刻意经营的例子达到它在技巧上的最高峰。
在引用旧约这一层面上，希伯来书的作者与保禄不同的地方就是他那种小心谨慎，一丝不苟的精神。在保禄的书信中，我们常常都会发现他有点心到手到的气质，希伯来书却是一寸一寸地苦心经营，就像处理一件艺术品一样，不到最后一滴心血都流尽决不罢休。
希伯来书一开始，作者就一头钻进那丛密密麻麻的证据之林中。从一章。节开始全是引用旧约的话，以证明耶稣超越天使，超越一切，甚至超过旧约的梅瑟。然后，作音就专心一致地埋首于他的释经工作。他从旧约中找出两个主要的例子，他们都是基督的位格和工作的预示。第一位是神秘的君王兼司祭默基瑟德。希伯来书用整整三章（五—七）的篇幅来发挥这位在旧约稍纵即逝的人物（创十四17 f）。他的思想很可能始自圣咏一OO首第4节。这是基督徒应用最广的一首圣咏，可是一般来说都只是把第1节（「上主对我主起誓说：你坐在我右边」）贴合到基督身上，希伯来书的作者却在其中第4节上（「你照默基瑟德品位，永做司祭」）大做文章。他锲而不舍地把默基瑟德与耶稣拉上关系：「他无父、无母、无族谱、生无死、寿无终，他好像天主子，永久身为司祭」（七3）；再多方力证他的司祭职怎样超过肋未的司祭职（七4—10），又怎样预示基督的司祭职（七ll—19）他手上有
—416—
一把最锋利的武器：「因为有圣经给他作证「你照默基瑟德的品位永为祭司」」（七17）。
第二个例子是肋未的司祭职，但这一种地上的职份只是天上真司祭职的「模型和影子」（八5）。作者用接著的三章来剖析这点。他夸张地说明肋未司祭职的缺陷与不足，甚至连会幕的位置都没有忽略（九1—5），目的只是要证明基督的司祭职怎样超过肋未的司祭职：「至于后边的帐幕；惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献……可是基督一到，就作了未来鸿恩的大司祭，他经过了那更大更齐全的，不是人手所造，不属于受造世界的帐幕，不是带著公山羊和牛犊的血，而是带著自己的血，一次而为永远进入了天上的圣殿；获得了永远的救赎……」（九7 f）。又有圣经为他作证：「圣神也给我们作证……」（十15 f）。
这样，希伯来书的作者就充分发挥了这种始自耶稣中经保禄的释经方法。「基督」是他要找寻的目标，他可以周游于整个旧约之泉中寻找他要找寻的东西。为他来说，只有基督中心的解经法才可以赋予给旧约的它真正的意义；缺少了这个中心，旧约只是一堆文字，没有生命，使人窒息。真正给予旧约生命的来自基督和他的事件：「法律只有未来美物的影子，没有那些事物的真相」（希十1）。
4、新约的其它例子
如果希伯来书代表了新约基督中心译经字的最高峰，这一种对待旧约的态度也可以在其他新约作者中找到。玛窦是经常被人提及的一位。为他来说，一切发生在耶稣身上的事，他的童贞受孕（一22），他的出生地白冷（二5 f），他的埃及之旅（二15），他治愈病者（八17），他的痛苦（十二17 f），以及他荣进耶路撒冷（二十一4 f），都是「为了应验所记载的」。他有意识地塑造一个新
—417—
的梅瑟，不单基督的诞生有梅瑟诞生的影子，基督也走过梅瑟带领以色列民经历的路程，他还像梅瑟一样在一座山上（五—1，比较路六17在平地上）给予新的法律，也像梅瑟一样在山上（我们不能肯定那是不是同一座山）面容发光（十七）。但是，这个新的梅瑟却远远胜过旧的梅瑟：他的法律「成全」旧的法律（五17）。
外邦籍基督徒路加在应用旧约上可能不如原籍犹太的玛窦那般娴熟；但是，当他令初出道的耶稣在第一天进入会堂施教时就宣读了默西亚来临的讯息，还画龙点睛地明言：「你们刚才听过的这段圣经，今天应验了」（四16f）的时候，他的目的就很清楚了。与耶稣传教生活之始遥遥相对的是复活的基督对厄玛鸟的两个门徒解释从梅瑟和众先知开始的全部经书（二十四13 f）。耶稣斥责他们的话亦是一矢中的：「无知的人哪！为信先知们所说的话，你们的心竟是这般迟钝！」这两节篇章都为路加所独有。路加这样前——后地安排，便把他对基督在整个旧约中的中心地位的看法很清楚地交代出来了。
结 论
以上是一些比较清晰的例子，有相当程度的代表性，由之，我们可一窥新约引用旧约的梗概。我们说过，它主要是以基督为诠释的关键。这种方法一方面是「预像」式的：作者周游于旧约的源泉中，四出找寻基督的预像和预言，明的、暗的、黑的、白的，他们都可以看出基督的面貌。另一方
—418—
面这种方法也是「寓意」的：作者们企图跳过表面的陈述，好把握到隐藏其中的深意。他们相信：旧约的真义不在它木身，而在它之外，在它面前。旧约作者不是为了「过去」而纪录过去的事，他们对「过去」拥有如斯的兴趣，只因为它能指示「现在」，指向「将来」。这种信念又基于一种更深邃的信念：领导以色列民出离埃及的上主，带领他们进入福地的上主，从巴比伦充军之地把他们救赎出来的上主，换言之，旧约的上主，就是那位从死音中把耶稣复活过来的，新约的上主。他救赎的工作从未间断，而且有始有终，首尾一致。是这信念支持他们相信两约基本的统一，以致离开了新约，旧约就不能完全被我们理解，反之亦然。
—418—
校友来鸿：论写博士论文
写博士论文真是很费心力、脑力。差不多全都是自己的工夫，教授参与的部份并不多，不过相信一完成了博士之后，更了解如何去独立思考及分办各种理论。博士论文真的是学生自己本身的工夫，不能靠别人，别人只是从旁给予一思见而已。我现在也相信，早期的神学基础对后来的学术工作有根深的影响，很幸运！我在辅大打下了一个颇稳的基础，所以在美国的研究很顺利，而今日在此求学，亦可由自己的基础上去建立更深的学术视野，除此之外，来到欧洲，更可以去分辨欧洲神学的制度，其强弱所在，取其所长，去其所短，吸取为自己未来本地教会有益的事物。的确，不是西方学府中的一切皆对我们的地方动会有用，必须取其精髓！如果一成不变地照搬过来，一定会不适合地方民情。
求学亦很讲究灵活，谋求创新，十分重要。只是，当一完成博士论文之后，我已是步入了中年阶段的人，为教会工作的时日不会很长，希望后继有人，使中国神学的园地不致缺少工人，而神学的学术生命亦可在下一代身上延续。不过，尽力耕耘，一完成自己的任务是最重要的。在履行我的使徒任务之际，亦完成了我的圣召使命。我愈来愈感到，学术的生命本身比我个人的生命长和大，我承接先人之传统，而把这传统传给别人，如此，使教会的信仰传统不断延展伸张下去。好吧，就此搁笔，有空再谈！
主 佑 末 赛眉修女 草上
一九八八年六月廿一日
于比国鲁汶大学
—420—


神学论集-堂区咨议员参与制定决策过程的效果：促进个人参与-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

堂区咨议员参与制定决策过程的效果：促进个人参与

洪山川著 谭璧辉 译
提 示
福传大会宣言指出四个主题不断地重覆出现，「教友的身份与使命」、「共融」、「培育」和「时代讯号」，教友在这次会议表现出今后对教友本职更负责的决心，而教会也因他们的活力呈现出一个自基层出发的新形象。
堂区是神职与教友落实共融发挥天主于民角色的基本单位，堂区的决策制定过程影响共融之气候。本文探讨堂区谘议员参与决策是否增进个人参与感？谘议会是否「只是顾问性」？及本堂神父否决权的运用？都在本文中客观的探讨。
一、前言
当堂区神父坚持堂区谘议会的作用「只是顾问性」的时候，堂区谘议会可能产生混乱现象。无疑的，他使堂区谘议员认为他们无权过问堂区事务。堂区谘议会所有的决定——包括不同委员会的决定——即使是在信德、祈祷、正常的心理状况之下所做的决定，都可能被否定。其结果便是很难说服教友参
—421—
加堂区谘议员的竞选，或参与堂区共同事务的决定。
然而教会法已经举出堂区神父应具备的条件。教会法专家告诉我们，由历史观点来看，教会是根据古代罗马法写成，而后者又是君主专制的产物（注一）。本质上，这是一种统治的方式，即是一切权力「来自上级」。然而，在民主体制里，经由选举过程权力「来自基层」。天主教会采用了许多罗马的制度。教宗成为君王，他拥有一切权柄；主教成为议员，有谘询权，以教宗代表的身份，并以教宗之名管理所统辖的地区；教友成为公民，接受照顾。在梵二文献——教会宪章里，教文仍被称为「子女」及「羊群」，他们要受到主教及司铎的「照顾」（注二）。罗马法中的家庭模式对教会传统有某些影响。
假如堂区谘议会只是顾问性的，那么是否堂区神父独自筹划一切工作呢？总有一天，他不是会变成独裁者吗？堂区神父是否可以与堂区谘议会分享一些他的权力呢？假如答案是肯定的，则应该如何做？以及做多少？堂区谘议员参加制定决策的过程是否能加深成员的参与感？虽然这些问题不能全部获得答案，或音无法获得令人满意的答案，然而，提出这些问题却是很重要的，至少找出一些可能性的答覆。
教会权威当局除了采用罗马制度之外，也完全依赖做任何决定时必须采取的某些重要原则，即：圣经、天主的旨意、耶稣的教导及教会的传统。杰容内瑞（Jerome H Neyrey）曾观察过，当某一种困难产生时，在有些情况中，传统、圣经及耶稣的教导都一致反对予以改变，而来自教会内的声五，却仍然不断要求一个新的决定（注三），虽然事情似乎已经结束，但是却不应该如此。制定决策并不是如同早期教会中某些固定不变的事，例如福音的命令：「外邦人的路你们不要走，撒玛黎雅人
—422—
的城你们不要进，你们宁可往以色列家迷失了的羊那里去。」（玛十5—6），可以改变为「你们要去使万民成为门徒。」（玛廿八19）
狄马克（Donad Demarco）说，在一个团体中，权威的使用是引导众人达到正确的目的。因此．权威与个人的自由该是和谐一致的（注四）。贾克玛力顿（Jacques Maritain）表示：「……权威与自由是孪生姊妹，他们不能分开，权威有时是使别人达到自由。」（注五）再者，政治团体需要权威人士，其目的是为使团体产生好的功能。权威不是强行加在团体中的，而是必须具备的。
伊济尼（Etzioni）（一九六四）指出宗教组织是一种正常的结构，因为他们采用象征性的控制方法，而不采用实质（强制的）或物质 （有报酬的）的方法。这种型态的权力要求受控制的人必须由内心相信权力的「正确性」，并全心投入（注六）。各种不同的宗教组织，基本上是依据信仰或教义的主要精神而组成，为使成员具有正确的动机，并提供共同决策及行动的架构，例如：
1、以圣经为基础（直接或间接参考圣经）。
2、对神明的请求，例如：「我觉得天主要我们做这件事……」。
3、与教会在世界上的一般使命或角色有关。
另一方面，若把宗教组织视为与众不同的标准团体，则会忽略极重要的一点，即任何一种组织的本质。沙枋（Szafran）（一九七六）表示，在一个天主教教区中，其影响力的散播与功利主义的模式极为相似。泰勒（Taylor）（一九七五）也指出教会的结构是倾向官僚气息的，在这种团体里，顺从是理所当然的，而献身几乎是毫无关连的（注七）。
到此为止，我们看到教会组织与其他组织之间有些相似之处，我们可以利用其他组织的经营方式
—423—
来反省教会组织的效率问题。雷纳李比（Ronald Lippitt）指出将出生不同、才能各异的人集合在一起，并使他们有效的共同工作,这是八O年代领导上的一大挑战，他说：「八O年代我们最重要的责任之一是放弃权威与附庸，上级与部下，决策机构与执行单位、主人与仆人这种垂直的模式。」（注八）暂时看来，教会似乎不可能放弃这种上对下的垂直权威模式，甚至教区方面也是如此。但是对那些无法明确区分权力与权威，或不知如何适当使用权威的人士而言，权威根可能成为自由的敌人，甚至有人会相信天主是自由的敌人。我们需要进一步的研讨在以服务为领导的意义之下，教会如何使用她的权威。
今天，最能表现出成功特色的组织便是日本的各种机构，他们很成功的采用军事化管理。促使成功的因素之一便是全体参与每日的决策（经营管理）。堂区谘议员完全参与制度决策过程，是否能帮助他们更积极达到他们的目标？其实，教会组织与商业或政府机构是不相同的，我们不能确定那种立法——行政的模式是否能应用于教会内，因为在非教会的机构里，行政长官都是执行者。然而，一九七七年十一月，大卫渥尔（David R．Wall）在堂区谘议员中做了一个调查，回信的反应良好，他的研究是根据五百五十六位谘议员的答覆，即问卷总发出数的百分之七十而做的。当问到堂区谘议会是否应属纯是顾问性时，绝大多数人表示，他们拒绝纯顾问性的谘议会，而要一个在作决定的过程中有真正影响力的堂区谘议会（注九）。他们强调团体制定决策的过程，并且察觉他们的贡献对堂区谘议会工作的成功与否是极为重要的。因此，我们必须严肃探讨堂区谘议会参与制定决策过程之可行性。
二、研讨之问题
—424—
本文所研究之间题是：调查堂区谘议会参与决策制定过程的效果，以促使个人的参与。
三、问题之假定
大卫渥尔的研究结果显示大多数堂区谘议员拒绝一个纯顾问性的谘议会，而要一个在作决定上具有真正影响力的谘议会。根据这项研究结果，本文假定深一层的参与堂区谘议会的决策制定，能使个人进一步参与谘议会的工作。
四、名词定义
《教育字典》对决策制定所下的定义是：「 一种研究及评估某种情况的科学过程及方法，指出其困难，在采取行动前，考虑一些可行的解决之道。」（注十）由上可知，制定决策是一种科学过程。它也包含指出困难，以及在采取行动前，选择一种解决的方法。
「参与」一词是指在作决定的过程中，一些人的牵涉与影响，通常是由某些拥有特权或身负责任的人来作决定的（注十一）。「参与决策制度」在此处与「分坦权力」及「共同负责」是同义字。
在决策制定过程中的参与程度是可以操纵的自变数，不能由个人操纵的他变数则是每人执行所委派的工作，可能包括以下各项：
1、礼仪与圣事
2、教育、儿童要理班等
3、财务与预算
—425—
4、建筑物与维护
5、福音传播计划
6、青年
7、社会正义与救济
8、社区与教会合一关系
9、堂区社交活动
10、灵修生活与会员祈祷（注十二）
五、本研究的意义
每一座教堂都是一种社会系统。虽然有时看起来也带有功利主义色彩，但是，它是高度精神化的。以基氏与盖氏（Getzels-Guba）系统模式来看，教会的结构有两个元素，即：机构元素与个人元素。基氏与盖氏对人格所下的定义是：在每个个体内的动态组织，包含能对环境引起特殊反应的需求（注十三）。人格是内在的动机系统,需求与内在的力量有密切关系，此股力量能决定行为的方向与目的。成就的需求，安全的需求，接纳与表达的需求都深深影响外在行为。
几乎所有堂区谘议员都是自愿者。虽然每人都有权随时退出谘议会，但是，他们献身的工作也至少满足了他们为教会服务的需求（层次的需求）。迈可吴德（Michel T.Wood）说能够得到满足的需求并不影响外在行为；当一个较低层次的需求获得满足后，较高层次的需求立刻成为影响行动的主要力量。「权力集中与假设的层次需求是不能共存的」（注十四）。自我控制能使参与团体共同作决
—426—
定的人满足较高层次的人性需求。本篇研究将指出参与制定决策过程的需求，是一种满足较高层次需求的动力，并且能使个人才华在堂区谘议会中完全展露。
六、相关的学者著作
鲁姆（Vroom）（一九七O）根据经验指出，若认为团体制定决策常常比独自决定更「有效」，或独自决定常比团体制定决策「有效」，都是一种天真的想法；这两种极端方式的有效性要视事情的性质，参与者的接受能力，所花费的时间，以及采用这两种方式所产生的结果而定，因为没有两种情况是相同的（注十五）。
「员工愿意参与制定决策吗？」若答案是止同定的，那么在什么层面上？在什么范围内？以何种方式？为了询问这些问题，乔治赫斯比（George Hespe）与汤比渥尔（Tobv Wall）（一九七六）调查了不同机构的将近一千名员工，包括钢铁及矿业工业员工，医院工作杳，缓刑工作者；食品制造业者，以及当地政府公务人员。他们二人获得的结论是，在不同的机构中，大多数的人都渴望在所有层面上有某种程度的参与。最低限度的参与是他们所寻找的方法之一。有一部份人感觉他们应该知道各种决策，但是并不需要进一步参与决策制定的过程（注十六）。
罗生与杰帝（Rosen and Jerdee）（一九七八）提出一种假设，即当以试行的方式而不以永久性的方式来执行某些决策时，鼓励员工参与的倾向是根强的。结果显示当一些部下的决策是要以试行的方式执行时，制定决策的人士更愿意采取员工参与性的方式（注十七）。他们建议经理们应该逐渐信任他们部下的动机及能力，并且应该多表示鼓励员工参与决策制定的愿望。
—427—
伦度雪勒（Randall S．Schuler）（一九八O）研究出一套「如何」参与制定决策的模式。这模式解释参与制定决策及员工态度之间的关系。并描述角色与期望的作用。参与制定决策及对工作、对监督音的满意；二者之间的关系被假定为积极的。研究的结果有力的支持了他的假设。然而这种模式和结果暗示从前对于参与的研究或许发现参与的有效程度，在于角色的层面及员工的期望（注十八）。
大卫渥尔（一九七九）假定在制定决策时感到较大的个人影响力会与满足有密切的关系。其结果显示只有微弱的关系。他也发现一位堂区谘议员在决定堂区事务时，对自己影响力的评估并不是重要的，而他对整个堂区谘议会的观感才是真正重要的，假如堂区议议会运作得很好，朝向他认为重要的目标进行，并且在一位处处表示支持的堂区神父领导下，那么他会感到心满意足，而不会顾及自己的影响力或大或小的想法（注十九）。
七、讨 论
列举上述各种学者著作之后，我再次提出我的假设：更深一层的参与堂区谘议会决策制定过程，能使一个人更积极的参与谘议会的工作。结论似乎不是「是」或「否」。有以下明显的理由：
早在一九一八o年，在鲁姆的一项实验中显示：「参与能使部下树立他们个人认为有价值的目标，因而能加强他们个人投身其中的意识。」（注廿）一九七O年，鲁姆指出若认为团体制定决策常常比个人独自作决定要有效，这是一种天真的想法。这两种论点并不互相矛盾，而后者指出一种朝向由众人参与作决定的观点。主管们仍然倾向个人独自决定事务。
—428—
2、员工是否真正愿意参与制定决策？大卫渥尔的调查显示大部份员工觉得，他们应该知道所制定的决策。大卫渥尔的调查发现，重要的不在于某人在决策制定时所发挥的影响力．而是谘议员对整个谘议会的观感，在一位富支持性堂区神父领导下的谘议会，能满足每人投身谘议会工作的心愿。
3、由于缺乏说明参与及个人投身二者之间关系的资料，此假定需要进一步的研究。然而，从以上的各项研究中，我们可以看出，不要将注意力集中在制定决策过程的参与上，而要注意到参与时的感觉，以及堂提神父的大力支持是更迫切需要的。
八、可能性的解决方法
虽然鲁姆的研究可能证明个人独自决定事务并非完全无效率，但是；若说堂区谘议会是「纯顾问性」。的，听起来似乎有些武断。另一方面，建议堂区谘议会采用民主馄定决策过程，似乎是「反天主教」。其实假如有些事件需要神学训练或专业知识，则并非一切事件都能由堂区谘议会作决定。那么在「纯顾问性」与「民主过程」之间是否能有解决之道呢？
（一）协助改变堂区神父的领导型态
基督徒团体的本质是盟友性的，在基督徒的使徒性方面，要求走向分接责任的路。假如神父不愿意采用新的领导方式，堂区教友可以透过司铎代表要求教区为神父提供继续教育的课程。假如，此方法行不通，我们就必须等待一位新堂区神父。
（二）堂区神父否决权
在大卫渥尔的抽样调查中发现，大部份堂区谘议员同意堂区神父应该有否决权，「当他看到有充
—429—
分理由时，行使此权」（注廿一）。神父的支持与团体活动有密切关系，他可以引导谘议员参与决策的制定，必要时使用否决权。
（三）采用动态的一致性
共同一致制定决策应该是分担职务的一个层面，它应该在基督徒共同负责的范围中执行。为达到共同制定决策的目的，以下三个原则应牢记于心：
a 唯有对制定决策的过程有能力提出一贝献者，应请参加。
b在制定决策过程中，对所制定的决策能负责任吉，应请参加。
c凡愿意与别人合作及负责者应请参加（注廿二）。
（四）在制定决策时，「咨询」是必要的
谘询通常与给予劝告有关。韦氏字典将谘询定义为专家所给予的专业劝告。「劝告」与「谘询」这两个名词是可以互换的。杰瑞卡南（Gerald Caplan）（一九七O）将谘询定义为一种过程：
是两位专业者彼此互动的过程—— 一位是专业的谘商者，一位是在自己工作上遇到困难而来向谘商专家求助者，对方的特殊能力，能帮助他决定自己的事务（注廿三）。从以上的描述，我们清楚看出，当堂区神父征询堂区谘议会的意见时，他视谘议会为专业人员。杜安布朗（Duane Brown）（一九七九）却认为神父与谘议会都站在平等的地位上，他说：
通常谘询是一种建立在平等关系上的商议过程，其特征是对所提出的问题有互信及坦诚
沟通的共同观点，集合个人的资源，对所提出的问题选择具有可能性的解决并法，在执行时分拉责任，评估已经使用的计划或策略（注廿四）。
—430—
以上这段话，除了投票的过程外，表明了参与制定决策过程的强烈意识。这种谘询的观念也与梵二大公会议教会宪章第卅七条相配合，它敦促堂区神父认清并提高教友在教会内的尊严及责任。他们应该乐于与教友商讨堂区事务，在为教会服务方面，怀著信任之心地将责任分派给教友们，给予他们自由及行动的馀地。
九、采用最佳解决之道的结果
上述四种解决之道中，「协助改变堂区神父领导型态」似乎是可行的。 一个人的基本领导型态依他的人格而定，改变人的领导型态，便是要改变他的人格。听几次演讲，或参加几周的密集训练并不能改变一位领导者的人格（注廿五）。假如一位堂区神父重视与教友的谘询，那么，对他而言，使用否决权与达成共识的合并方式，可能是最好的领导型态之一。以下是这种合并方式可能产生的结果：
（一）一位堂区神父拥有否决权，则他对堂区谘议会可能接管堂区事务，而使他无权可施的恐惧会减低。
（二）由于堂区神父拥有否决权，他可以允许谘议会员完全参与制定决策的过程，并且使他们感到他的支持。
（三）使用达到共识的步骤，能表现出分享权利及分接责任的精神。
（四）否决权与达到共识的合并使用，能鼓励谘议员的参与。由于某谘议员获得某一层次的需求（Maslow），大家可能期望获得更大的满足。
（五）谘询应被视为在制定决策的过程中积极与主动的部份。堂区神父与堂区谘议会组成一个行政
—431—
与领导小组，在小组中大家一律平等，但有一人是「首席组员」（注廿六）Primus inter pares意思是：在这种组织中，仍然有一位领袖，但是他不是高高在上的发令者。
结 论
本研究的目的是在调查，为促使教文投身堂区工作，堂区谘议会参与制定决策的过程所能发挥的效果。从有限的资料里，我发现我的假设未能获得有力的支持。正如鲁姆所提出的，若认为团体共同决定事务，常常比个人独立作决定要有效得多，这是一种幼稚的想法。然而，在不同的程度中，其他的资料确实支持我的假设。
根据我们的讨论，在宗教背景中参与制定决策过程；似乎与堂区神父的大力支持同样的重要。在寻找可能的解决时，「协助改变堂区神父的领导型态」似乎不是一个理想的方法，因为领导型态可能与个人的人格有密切关系，而人格是无法在一夜之间改变的。在某些事上，教友已经看清，采取行动不合实际，而堂区神父对此事能有较远大的看法，这时，否决权便能发挥保护作用。如果能在每次谘议会上达到以下目标，则采用达成共识的动态方法似乎是一种理想的解决之道。
我们不能认为堂区谘议会的作用只是「纯顾问性」的。劝告与谘询既是同义字，那么在执行及评估策略上，分担责任是不可少的过程。谘询是制定决策过程中重要且必须的部份，而制定决策并非只是一种投票的方式。
—432—
外文参考资料
FOOTNOTES
1．In ancient Rome this Imperium form was a fami1y model and became basis for the government. The father became the emperor, he had a11 the power and a11 the jurisdiction. Tbe mother became the senate. The chi1d became the citizen; he or she was″cared for" by the senate.
Wi11iam J. Rademacher, ″Tooth1ess Counci1?” Today´s arish (Oct. 1980): 1 1.
2. Ibid..
3.Jerome H. Neyrey, SJ., ″Decision Making in the Ear1y Church. The Case of the Canaanite Woman (Mt. 15:21--28)”, Science et Esprit 33 (March 1981 ): 373.
4. Dona1d DeMarco ″The Foundation of Mora1ity and the Foundation of Authority Review for Religgious 37 (May 1978 ): 704.
5.
6.Etizioni, A. , Modern Organizations (Eng1ewood C1iffs: Prentice--lIa11,1964 , pp. 59--6O.Qouted by John J.Nelson and Harry H. hiller, ″Norm of Verbalization and the Decision Making Process in Re1igious Organization, ″Journal for the Scientific Study of Re1igion 20 (Feb. 1981 ): 174.
7.Robbet S. Szafran,"The Distribution of inf1uence in re1igious Organizations,”Journa1 for the Scientific Study of Religion 15 (1976): 339-349. and l Mary G.Taylor, ″Two Models of social Reform Action in a Normative organization " Sociological Amaltsis 36 (1975 ): 161 -- 167.
433
Both are quoted by John J. Ne1son and Harry H. Hiller, Ibid.
8. Trudy Heller and Jon Von Til,"Leadership and Followership: Some Summary Propositions, ”The Journal of Applied Behavioral Science 18 (Nov. 1982): 408.
9、David Wall, "Parish counci1 in Focus,” The Priest (March 1979):42--43.
10. Carte V. Good (Ed. ), Dictionary of Education (NY: McGraw--Hill Book Company, 1973 ), P. 167.
11. George Hespe & Toby wall, "The Demand for Participatlon among Emp1oyees,”Human Relation 29 (1976 ): 413.
12. David Wall, Op.Cit ,.p.43.
13. Wayne K. Hoy and Ceci1 G. Miske1, Eductional Administration.Theory, Research and Practice. 2nd Ed. (New York: Random House, 1982 ), pp. 58--60.
14. Michae1 T.Wood, Power Re1ationships and Group Decision Making in Organization ,Psychological Bulletin 79 (1973 ): 281.
15. Victor H. Vroom. "Industria1 Socia1 Psycho1ogy, ”in Handbook of Solial Psychology ED.by G. Lindzey and E. Aronson, Vo1. 5 (Reading, Mass.: Addison--Wes1ey, 1970 )pp. 196-268.Quoted by Victor H, Vroom and Phi1ip W. Yatton, Leadership and Decision Making (London: Media Directions Inc., 1973 ), P. 20.
16. George Hespe & Toby Wall, Op. Cit. , p. 413, 426.
17. Benson Rosen and Thomas Jerdee,,,Effects of Decision Permanenceon Manageria1 Will -ingness to use Participation, Academy of Management Jourmal l21 (Aprl1 1978 ): 722-725.
18. Randall S. Schu1er, A Ro1e and Expectancy Perception Mode1 of Participationin Decision Making Academy of Management Jourmal 23 (Feb. 198O): 331--340.
19'.David Wall, Op.Cit.,p. 45.
20. Benson Rosen and ThomasJerdee, Op. Cit., p722.
21. David Wall, Op Cit.,p.43.
434
22. William J. Rademacher,The Dynamics of Consensus, Tody`s Parish (May/June1980): 41.
23. Gera1d Cap1an, The Theory and Practice of Menta1 Hea1th Consu1tatioans(New York:Basic Books, 197O ) p. 19
Quoted by Bruce Shertzer and Shelley C. Stone Fundamentals of Guidance 4th ed. (Boston: Houghton Miff1In Company, 1981 ), P. 220..
24. Duane Brown; Marrin D. wyne; Jack E, B1ackburn and W. Conrad Powell, Consultation(Boston: Allynand Bacon, Inc., 1979) P. 8.
Quoted by Bruce Shertzer and Shelley C. Stone, Ibid
25.Fred Fied1er, "Sty1es or Circutnstances: The Leadership Enigman,,Psychology Tody(March 1969 ): 43.
26.R. K. Green1eaf,Servant Leadership (New York: Pau1ist Press l 1977 ), P. 66.
BIBLIOGRAPHY
BOOKS
Good Carter V., Ed..Dictionary of Education.N.Y.: McGraw--Hill Book Company, 1973.Green1eaf, R. K..Servant Leadership. New York: Pau1ist Press, 1977.
Hoy, Wayne K. and Miske1, Ceci1 G.. Educational Administration .Theory, Research
and Practice. 2nd Ed.. New York: Random House, 1982.
Vroom, Victor H.and Yetton, Philip W.. Leadership and Decision Making.London: Me1ia Directions Inc., 1973.
Shertzer, Bruce and Stone, Shelley C.. Fundamentals of Guidance 4th Ed.. Boston:Houghton Mifflin company, 1981.
ARTLCLES
—435—
Fied1er, Fred. "Sty1es or Circumstances: The Leadership. Enigma.”Psycho1ogy Today(March 1969): 38-43.
fle11er, Trudy and Van Ti1, Jon. "Leadersh1p and Fo11owership: Some summary Propositions.The Journal of Applied Behaviotal Scicnce. 18 (Nov. 1 9 8 2 ): 405-41 4.
Hespe, George and Wa1l, Toby. The Demand for Participation among Emp1oyess. Human Relations 29 (1976 ): 41 1--428.
DeMarco, Dona1d. "The Foundation of Mora1ity and the foundation of AUthority. Review for Religious 37 (May 1978): 701-7O7.
Ne1son, John J and Hi11er, Harry H.. "Norms of Verba1Ization and the Decision Making Process in Re1igious Organizations. Journa1 for the Scientific Study of Religion 20 (Feb 1982): 173-180.
Neyrey, Jerome H., S. J.. ',Decision Making in the Ear1y Church. The case of the Canaanite Woman (Ms 15: 21--28) Science et Esprit 33 (March 1981 ): 373--378.
Wa11, David, R.. "Parish Counci1s in focus.The Priset (March 1979 ):42--45.
Wood, Michae1 T.. "Power Re1ationships and Group Decision Making ln Organization.” Psyhhological Bulletin 79 (1973 ): 28O-293.
Rademacher, Wi11iam J.. The Dynamics of Consensus. Today´s Parish (May/June 1980 ):4O-41.
Rademacher, Wil1iam J.. "Tooth1ess Counci1?” Today´s Parish (Oct 198O ): 1 1 – 13
Rosen, Benson and Jerdee, Thomas. "Effects of Decision Permanence on Manageria1 Wi 11ingness to use Participation. Academy of Management Journal 21 (1978 )4: 722-725.
Schu1er, Randa11 S.. A Ro1e and Expectancy Perception Mode1 of Participation in Decision Making.Academy of Management ´ Journal 23 (1980 )2: 331 -340.
436


神学论集-为什么圣召那么少——青年需要动人的形象来启发愿望-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

为什么圣召那么少——青年需要动人的形象来启发愿望

朱恩荣 译
壹、 是每一个人的问题
主教和修会的长上，负专责的圣召推广人，还有用科学方法来探究这现象的社会学家，都根关心这「圣召缺乏」的问题。因为有迹象显示，所以有些人相信是因为父母亲及同年龄的朋友没有支持。有些人以为问题的中心是必须独身的条件和（或）教会在梵二后的混乱（包括史无前例的神父和修会会士的离去）。强调教友在传教工作上重要性的意识也是一部份理由。「在台湾，我们归咎于教友信仰不够深，追求物质生活享受的狂热」。
不论什么原因，圣召缺乏的现象，今天已经是所有关心教会、关心教会如何在此世达成其天赋使命的人，必须严肃地来探讨的问题。我们需要反省并珍视神父及修会会士对教会在神修、伦理、和传教工作上的贡献，因为这些对教会的临在以及对全世界的拯救和圣化都是不可或缺的。尤有甚者，我相信现在正是时候，我们全体教友：神职和修会会士，个别地及集体地，应上且即采取行动，寻找方法来挽救圣召日渐减少的危机。
贰、形象引出答案
—437—
我是神父兼心理医师，我有很多机会跟遭遇严重圣召问题的神职和修会会士谈话，还有跟考虑加入修会或修院的男女青年谈话。但是我有更多机会跟青年教友交谈，他们认为司铎和修会生活都不吸引人。跟几百位上述的三种人交谈之后，我愿给所有圣召推广人提供一个简单的建议。请记住：只有在人心中树立那能答覆人性深度渴望的形象，才能唤起愿望。形象越吸引人，对它们所代表的事物之追求；也更会随之而来。
推动青年去选择终身事业的形象，通常来自他们自身的实际经验，但多次也藉著和比较有成就、有耐心教导的长音的交往，提高他们的动机。这是有经验的专业人士能生动地给他们描述：他们能期望什么样的工作机会，个人会得到什么报酬．能为别人做什么善事，以及在这些工作中可能遭遇到的困难等。在这种涉及他们前途的讨论中，青年们听到这些事业中的高案时刻和动人的事迹，自然会使他们有强烈的感受，诸如欣喜、惊讶、剌激、美妙、感激、成就、满足等。这些专业人士兴高采烈地畅谈他们所热爱的工作——这些他们满怀信心并以高度技能所完成的工作，他们对自己在工作上的优越表现，感到骄傲。这些生动的谈话给青年们描绘出吸引人的形象，甚至使他们似乎已尝到了成功的喜乐。
运动员给青年们描述他们在各项重要决赛中赢得胜利时的紧张刺激。演员们述说终场时看到观众起立喝采、掌声如雷，使他们终身难忘。医师们回忆如何英勇地以外科医疗手术来挽回宝贵的生命，这些成功常会留下深邃恒久的喜悦。其他在专业上有成就的人也同样能给向往这些工作的青年描绘出吸引人的形象。
但是我发现，当这专业人士是一位司铎或修会会士的时候，他们的工作和生活就没有那么生动
—438—
了。司铎的日常工作：主持礼仪、赦罪、念日课、付洗及主持婚礼、主日宣讲、管理堂区、送葬……所能得到的成就感，比起终场时的喝采，外科手术上的英勇成就，以及观众起立鼓掌等，要差得很远很远了。修会人士，当老师或护士，作社工人员或牧灵访问，甚至作行政人员或会长，也往往表现出他们的生命是那么平淡，不吸引人。
再者，青年男女并不以为这些教书、看护老人病患的修士修女有什么特别成就。因为这些工作，一般人都可以做，甚至做得更好。青年们觉得神父的一些工作，甚至在礼仪中，都能由教友分担。剩下的一些例行公事，神父做起来多半也是没精打采的样子，不会给人什么深刻的印象。
许多神父及修会会士（绝非大多数），看来好像对他们的工作已经看成一种长期受苦难的态度。他们让青年们看到：他们在工作及角色上，既不感到荣誉，也不努力去培养发展他们的专长，例如在教学、宣讲、辅导、及其它牧灵工作方面，许多神父和修会会士无法讲述他们在工作和生命中的成就感而令人感动。因为他们自己从来没有期望这些，也没有为自己做任何心理准备来接受这些经验。我相信，大部份为天主而献身服务的人，他们认为只要忠于自己的圣召，藉著他们的服务，做好天主给他们所安排的工作来光荣天主．这样他们就满足了。但在青年人的眼中，尤其是从较远的距离看来，这些不起眼的成就怎会引人注目？大部份青年会强烈地被另一些景像所吸引：想像自己坐在巨无霸喷射机的驾驶座上，电视剧明星，万千听众前的音乐演奏，穿上纽约洋基棒球队球衣打球，外太空飞行的太空人，或是大企业机构的高级主管。
叁 、生活方式备受嘱目
—439—
青年们在考虑修会或司铎圣召时，不只想他们将来永久献身教会所要做的服务工作，他们更要看那些他们将要参加的行列，和这些人的具体生活方式。因为自幼生长在一个婚姻和家庭的环境中，所以在他们的脑海中常怀著一套具体的形象：例如他们结婚、建立自己的家庭的话，他们能期望什么样的相互来往、感觉和满足。但是在修会或隐修院中的生活，为他们太神秘了。即使为那些曾经作过神父或修会会士的学生、同事或教友的人；在生活中曾接受过他们的培育和服务的人，也仍感到陌生。
在修女、修士或神父们的餐桌上及休闲时，那些生动有趣、甚至深奥的交谈，谁来给男女青年们叙述？这些受过高等教育、经验丰富的人们还孜孜不倦地在进修、发展他们的才智和专长，有谁来向青年们宣扬？这些人有时候有机会去观赏歌剧、音乐演奏及假日旅行，他们从这些文化活动中所得到的素养，又有谁知道他们如何热烈地庆祝他们的节日、生日、周年纪念，如何高歌一堂、创作家庭式娱乐节目，如何利用他们的才华来使团体中每人的生命更美丽、更喜悦、更有意义等等，这一切有谁来描绘？这些为了天主而团聚在一个屋檐下的人，他们如何分享他们的喜乐和痛苦、希望和恐惧、成功及失败，又有谁来让青年们看到？
这些神父及修会会士的生活方式，我怕一直是鲜为人知，甚至跟修会很接近的人也不清楚。于是大家都想像在修院中的生活，由于缺少配偶池子女，一定是单调的、死板乏味的、冷漠孤独的。所以神父们及修会会士们之间的相互关爱、热切友谊和生命分享，不论是在修院团体内或在跟外界接触中，尤其是对青年，应该公开地宣扬，让他们知道：独身生活方式不是一种消极的抑制，而是积极的贡献。
但是不幸地，青年人多次注意到的是极小部份不快乐、孤僻、令人失望的神父修士修女。其实这
—440—
种心理失常现象在一般人当中也有，并非只影响神职及修会人士。但是我发现这些不吸引人的神职及修会人士，并非是精神不正常的问题；而更多次只是心理上的不成熟。他们在心态上仍停留在青少年的阶段。他们还没有受到过真正的考验，也没有努力去改掉那些只想自己、以表现为目的、爱批评及急躁的态度a而这些正是青少年在心理发展中表现得最糟的一面。
肆、内心生活不为人知
我猜想，大部份青年不去严肃地考虑做神父修女的原因，是由于没有人给他们适当地介绍独身生活的主要因素。司铎和修会会上的工作是有目共睹的，他们的生活方式也可清楚地看到，或至少可猜到。但是他们与天主交往时，在心神中所发生的一切，常保持在一种高度机密中，根少会让「外人」知道。我认为，只是在修会团体中为天主工作；同时也分享强烈的基督化生活，还不能使青年们对修会生活或司铎生活有足够的认识，自然也很难吸引他们来仿效。这一切的核心——神父修士修女和天父与基督之间有著根深的生命交流与共融——需要让青年们知道，并使他们能清楚看到！位热诚、满足、工作有效的神父、修士、修女，其所以能常有灵感，满怀希望和干劲，在事业上有根深的信心与成就感，就是因为他们和这唯一的真实泉源打成了一片。
可是在今天，男女青年们从哪里能听到圣体完旁的生活是怎样的呢？日夜单独与主相晤，聆听他的无限智慧和爱的生活，又是什么样的呢？心神专注于圣经事迹，默默凝思耶稣基督的教训、态度、价值观，渴望和她同化合一的热切经验，有谁来给青年们描述、「介绍」呢？
独身奉献的心灵，在宁静中默观基督的奥体——教会，看她的历史、圣事、四海一家、坚贞不渝
—441—
……在默观中显得如此美丽可爱、生动感人的基督奥体，又有谁来给青年人讲述？
司铎享有祝圣饼酒的权力，使它们变成基督的体血来养育人灵，行使这份特殊权能时的内心感受，谁在努力寻找适当的言词来讲给青年们听呢？
当给婴儿付洗，改变他永远命运的时候；当以基督的身份来赦免罪过、带给人无比平安的时候，那又是怎样的感受呢？当宣讲、教书、看护、祈祷、交谈或做任何服务时，知道这是基督的圣神在他心中居住和行动，实现天国，又令人有什么感觉？。
一个慷慨接受天主邀请的人，每天在生活中努力以服务来显示天主如何春爱世人，同时在自己心中有源源不断的平安喜乐涌流出来，这样的生命体验，有谁来告诉青年们呢？
总而言之，谁来使青年人知道什么是灵修生活，什么是与天主保持恒常来往、为他人服务时是在表达著它的想法和爱心，直到最后在天国与他「面对面」地分享生命？
伍「亲密」是必要的
在我看来，假如考虑司铎或修会圣召的青年，能看到使徒工作和生活方式的生动及高吸引力的形象，尤其是能看到那些满足于他们圣召的神父修女们的内心生活，我想会有更多青年会受到吸引，并认真来探求天主是否也在邀请他们。
但是公开地讲述一个人的内心生活，尤其重要的是从个人的经验来描述，为大部份的司铎及修会会士不是一件易事。要能坦白地、不拐弯抹角地叙述自己的经验，包括跟天主有关的感觉、奋斗、信念、人必须先有一种能力和倾向。而这种能力和倾向，许多司铎及修会会士都还没有。
—442—
这种被称为「亲密」（心理学家艾力克森首先提出）的能力，是指一种向别人透露自己内心深处的思想、感觉、和热望的能力。一九七0年代，在美国有人在教区及修会神父中做了一个大规模的心理调查，发现这个能与人亲密地分享内心生活的能力，在大部份被调查的神父中，都还没有足够的发展，虽然他们已经接受了多年的特殊陶成且已有长期的团体生活。
在这「亲密能力」缺乏培养发展的困难之外，许多神父和修会会士还有一种传统的沉默，他们不习惯把自己跟天主的关系轻松自在地讲出来。在他们的信仰下面，有一种隐私和谦虚的感觉，认为内心深处和天主的爱情生活的经验，应该保守秘密。
无论如何，如果这些司铎和修会会士（不管什么理由），不努力设法克服困难，去跟年轻人分享他们的司铎和修会生活以及同天主的爱情关系所带来的喜乐、情趣、温柔和力量，那么圣召缺乏的现象将会继续下去。青年人需要、也有权利要求看到，他们所期望的司铎或修会生活，能保证给他们提供一些生动真实的形象。
陆、必须有时间
近几年来许多修女修士神父，不只是较年轻的，都在学习如何在自己的团体中，彼此能诚实而有深度地分享个人的信仰经验。这种分享，因为能让人表达出在心灵成长上的感受和体验，也应该使他们能更容易给考虑圣召的青年，讲出那使他们喜乐满足的灵修经验。
但在这方面还有一大困难，妨碍了跟青年的交谈及可能随之而来的圣召，那就是太多的神父及修会会士，他们的工作都太繁重了。他们一天到晚忙碌工作，使他们没有时间可悠闲地和那些想谈谈未
—443—
来和圣召的青年们交谈。每天忙著工作的神职人员可能有助于保护自尊，甚或间接地保护自己的洁德，但是一定都没有给青年分享他们和天主交往的经验。
假如我们神父、修女、和修士要尽力帮助那些天主所吸引的人进入我们的修院或会院，我们需要在我们的时间表中空出一些时间来，并且把自己安插在适当的地理位置上，让所有的未婚青年清楚地看到我们有空。他们不但需要看到我们忙著工作，也需要就近看到我们的内心生活。我们的一些神修思想和形象，当然可以在讲道台上或写作中跟人们分享，但是这种管道绝不能完全取代个人接触和一对一的交谈。我们可以从耶稣给我们的榜样中学习：就是临在、热诚、坦白、关心、慈祥、和向考虑圣召音发出邀请的勇气。这些都是圣召推广成功不可或缺的因素。
当然我们不能忘记他的教导：「你们应当求庄稼的主人派遣工人，来收他的庄稼。」（玛九38）。的教会需要这样的工人，也需要我们的努力和祈祷，而且就是现在。
Fr．James J．Gill，S．J．，M．D．
Human Development, Spring 1986。
「选择圣召的心理过程图解」见页384
—444—


神学论集-评《在分裂的世界中做神学工作——第一及第三世界的神学交谈》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

评《在分裂的世界中做神学工作——第一及第三世界的神学交谈》

谷寒松
为了解本书内容，我们必须先解释一下本书的「历史背景」（注一）本书写作的背景是在第二届梵蒂岗大公会议结束的初期，那时拉丁美州教会正充斥著一股动荡不安的精神；一些第三世界国家的神学家便集合在一起，经过一阵脑力激荡之后，希望有可能从穷人、受压迫的人、特别从第三世界的观点来做一种较从前更为埸合化，更积极的神学。
一九七六年八月，有二十二位神学家在坦桑尼亚的达莱撒兰举行会议。他们发现多数欧美的神学不仅为第三世界的人民无效益，甚至于还有所伤害。因此三大州（亚、非、拉丁美州）的大公神学团体即成立了一个永久性的组织，即「第三世界神学家大公联合会」（EATWOT）。第一次会议决定，在以后的几年之中，三大州的代表要执行其具体的工作计划。是故三大州的集会却纷纷举行：例如，迦纳的阿克拉（Accra）是在一九七七年十二月召开；斯里兰卡的维那布瓦（Wennannuwa）于一九七九年一月召开（注二），巴西的圣保罗（Sao Paolo）于一九八O年十月召开。
因著这些会议的召集，渐渐使得各大州的神学呈现出各自独特而清晰的面貌。但他们感到，这样的成果应该结合起来，所以召开了新德里（wew Delhi）会议（一九八一年八月）.此时联合会（EAWOT）又感到，该是让第一世界中的较开放且有前进的神学家参与交谈的时刻（注三）。因此在日内瓦（Geneva）又举行了这类的交谈。本书即收集了这些神学家的演讲、论文、神学反省。其中
—445—
共有八十人与会，一半来自第三世界，一半来自第一世界。
本书内容上的安排，即已涵括了「联合会」的中心讯息。
第一部分是致欢迎词。当时世界教协（Wcc）的执行秘书—菲力·波特明确的陈述：「在分裂的世界中做神学工作」的梗概。
第二部分提出一些第一和第三世界在历史中曾发生过的争斗案件。这样的神学不是由上而下的，而是从下而上的，是从人类为生存而奋斗，劳苦所开始的神学。
第三部分接著从经济——政治文化的角度分析世界的情况。在其分析中，常注意二个对立而互相有关的因素，即压迫与解放。
第四部分开始反省神学的历史。这是为能找到此种神学在整体神学架构中的位置而做的。麦兹（Johann Baptist Metz）非常清楚的表示：基督宗教以及其神学，已站在以欧州文化为中心的历史阶段的末期。天主教（及其神学）已由单一文化中心（欧州及北美），转为今日的多元文化及多型态的生活方式。
第五部分特别强调，这样的神学已不再是从「上」而谈，而是非常草根性地，由第三世界受压迫的人，穷人开始谈起。因此这种神学有其特殊的方法及内容。其神学之主体，不只是神学家，还包括整个信仰团体。而其中解放的灵修在发挥此神学上，扮演著极为重要的角色。
第六、七、八部分报告会议中的礼仪，提出结束声明，及一些有关此会议的反省，检讨思想而结束本书。
总结（一七九，一九三页）就如以上所述，本书大纲的安排，就是安排整个内容的标准模式。最
—446—
后它以希望作结：我们的反省及交谈，最终是以诚挚而谦逊的态度感谢天主。我们不仅为能够聚在一起交谈而感到高兴，也为能够一起深入分享神修经验而喜悦。我们深知这个会议的不完整以及一切都太零碎的缺点。但是我们彼此所分享的故事，将永远存留在我们的回忆及言谈之中。此外，这个会议还提醒我们记取那引领我们来到此地聚会的，活生生的，痛苦与宠佑的经验。我们非常盼望将来有机会的话，能够继续完成我们在日内瓦已开始之事。为我们多数人来说，这首次第一和第三世界神学家之间交谈的经验，可以说是在这黑暗、分裂世界中的一道曙光。（一九三页）
为使许多假设能够更加清楚，易于明辨；许多人希望这联会（EATWOT）的神学家能够真正实践他们的工作，这一点在第一年打基础工作的时候并未检视：理论与实践二者之间的关系是永远争论不由兀的难题。第三世界神学家联会基本上是非常清楚地站在实践上面，但是神学家的心灵似乎不能满足于过度简化的观点（注四）。其次，如何将社会—政治方面的解放工作，与耶稣所宣讲的天国整合在一起？最后一个问题是，在如此广大差异的三大州，亚、非、拉丁美州各自有其特殊型态的文化、宗教，他们是如何影响到神学的研究呢？
第七届「联合会」会议是在墨西哥的Oaxtepec举行（一九八六年十二月七日至十四日）他们所面对的是探寻精神渊源，以及神学工作的展望。虽然会中提出了某些缺点及偏执一方的趋势，但是对于起初，一九七一八年在达莱撒兰第一届会议所不断止同定的观点并未改变。
新选出的主席Sergio Torres是智利教区神父。他对于亚、非、拉丁美州的特性在此会议的报告中，非常具洞悉力地指出它们未来的方向：「拉丁美州的神学观是倾向于将社会、政治与其文化及宗教传统联结起来。亚州神学是努力寻求传统大宗教的灵修生活，且将大宗教的灵修与解放，奋斗的
—447—
精神联合在一起。亚州神学还特别注意宇宙整体性及以天主为中心的基督论。至于非州神学，则是在面对种族歧视的压迫下，为肯定自己文化而做的奋斗。它是对传统模式神学的批判性的挑战。」
「联合会」特别在亚州执行以下三个阶段的计划：
a一九八七——八八年，「联合会」从事于基层的运动及组织。故联合会的成员，将聚集在一起分享他们行动的经验与反省结果。
b一九八七—八九年，从事于神学教育工作或在教育机构中工作的﹁联合会﹂的成员将从神哲学的观点作反省。他们将与其他相似工作的人交换经验，批判彼此所作的反省与著作。
c一九八九年八月将举行第三届亚州神学家会议（ATCⅢ）。届时，此二团体将进行交谈；相互挑战，批判。然后建立出整体性的亚州神学。
的确，「联合会」的神学工作是在日渐成熟中。
注解：
（1）Virginia Fabell and Sergio Torres，《编著在分裂的世界中做神学作》。论文取自第六届第三世界神学家大公组织国际会议。一九八三年一月五至十三日，瑞士日内瓦。Orbis Books，Maryknoll，New york 1985。
在墨西哥的Oaxpetec。城召开的第七届国际会议，大会通过其宪章。此宪章的第二倏说出本联合会的目标：「此联合会组织的目的即是促进第三世界基督徒神学的发展。这样的神学帮助教会在人间的使命中，特别是在为正义的社会而奋斗的过程中，确实为基督内的新人类做见证。」
（2）本书评的作者即亲身参与Wennappuwa的会议。当时因为本地神学家身处非常时期，而无法取得中华民国
—448—
的出境证；所以作者成为台湾的唯一代表。
（3）日内瓦会议的主持人坦承选择第一世界的代表颇为困难。因为他们必须从本来即已经是少数的人之中，选出那些积极从事反抗存在于全球性的不正义，或那些反抗某些教会或大学参与此不正义的事的人。
（4）例如：Clodovis Boff, Theology and Praxis, Epistemological Foundation，Orbis Books，Maryknoll N．Y．1987．
—449—


神学论集-《绝妙祷辞——圣咏》读后心得-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第77号

《绝妙祷辞——圣咏》读后心得

王媛玲
前言
在智慧文学之中，最具代表性的一部著作就是圣咏集，因为它正代表了人对天主的回应。它表达出人类对天主恩宠的赞美、祈求、感恩、希望与服从。这些祈祷的态度正包含了人性的所有幅度，因此在许多的祈祷当中，圣咏的用途最为广泛，尤其在会士、神职界每日以日课经作为教会祈祷义务时，其中也少不了圣咏的颂读。
一般基督徒也多半用圣咏作为祈祷的材料，每人或多或少也能够说出一二首喜爱的圣咏。有几首非常有名的歌，「上主是我的牧人」，咏二三，「我心灵渴慕平安」——咏一三一，皆是大家耳熟能详，倒背如流的。
因此我们需要一本能够简介圣咏的来源、出处及其原始意义的书本，以带领我们进入祈祷的殿堂。本书就是为回答此一需要而写成、译成。
一、本书内容撮要：
—451—
全书可分为四部分来介绍：一、引论；二圣咏分为五类的祈祷；三、索引目录；四、附录。
一、引论：在此有三篇文章，述说以色列的祈祷小史，可溯源至西元前第十三世纪的出谷记。「圣咏」一文之中，简述圣咏集一百五十首搜集来源复杂，因此其分类也成为一件极困难的事，「原来并没有一个一贯的原则可以时常用来当做辨别圣咏的标准。何况有些圣访本身就是结合几个不同种类的片段而成的。」它特别指出一些圣咏祈祷的永恒价值——
「——祈祷与生活紧紧相连，出自真实的生活；
—— 一种大丈夫的诚实，把人心最深的感触一一说出；
——对天主的意识：他的奥秘、大能、权力，及由之而生的敬畏与爱慕之情；
——对盟约的坚定信念，及感恩、依靠，以及对自己民族的热烈爱护；
——渴望毫无保留地为此奥迹，及为所受的恩惠报效尽忠的种种真情；
——以及启示在以色列间的进展，圣咏也慢慢出现新的价值：」
它也很诚实地指出圣咏的严重缺点：
——所求的恩全是现世的（咏一一二…）
——向主祈求很残酷的报复（咏五八…）
——法利塞人的「君子」面对「小人」的那种迹近高傲的自信（咏七…）
有了这样客观认识之后，我们再看「基督徒怎样利用圣咏祈祷一文，我们知道将会面对一些文学上的问题，时代上的问题（今日以新约的态度来看），以及过分寓意地解释，「而忽略了整个的趋势，而把握不住圣咏作音的本意，这个本意才是耶稣的，及一切基督徒的祈祷所应有的出发点」。当
—452—
然最后「并不要求我们把注意力集中在每一句每一字上，而是制造一种祈祷的气氛，并藉著一个主题和一个趋势指出大体的方向是走向何方，我们尽可朝著这个方向利用我们的自由来祈祷。」
二、本书将圣咏集分为五类的祈祷：赞美天主的祈祷，求恩的祈祷，感恩的祈祷，希望的祈祷，服从的祈祷。每一类都是先找出圣咏作者原来的祈祷如何，再追究耶稣如何用这首圣咏祈祷；最后才划定基督徒如何偕同耶稣祈祷，向耶稣祈祷，以达到本书研究的目标：「藉著这些古老的祷词，学习作个人的、具体的、切合现实需要的祈祷。」
三、本书最后有二个很方便读者的索引：（一）根据圣咏主题而做的索引，（二）圣咏目录的索引。藉此二索引，我们可以很快速地找到我们想要的资料。因此使得本书成为一本极具价值的参考书。
四、最后本书有三篇转载自其他论刊的文章，都是有关圣咏分类的问题。三篇至最后的总结是将圣咏分为五大类别：
㈠赞美诗：三十一首
㈡哀祷词：六十八首
㈢感恩歌：十七首
㈣王国圣咏：十一首
五、训诲圣咏：二十三首
每一类之中又再仔细细分，简略注释，介绍。
—453—
二、综合评论
「你们要充满圣神；
以圣咏，诗词及属神的歌曲，
互相对谈，在你们心中歌颂赞美主，
为一切的事，要因我们的主耶稣基督的名，
时时感谢天主父」（弗五19—20）
读完本书之后，真是令人心神为之一爽，多年来读圣咏，不得其门；终于找到一位良师益友，互吐心声，交换意见，虽然书本不能够发声讲话，但是却像似一位知心好友，静静站立在那儿，陪伴著，随时候教，也不断为人指出另一种幅度的思想，另一个角度的看法。以下可以归纳出本书的几个优点：
1、本书的目录索引的编制，使得它更具参考价值。
2、翻译的中文很好，没有一般译作诘屈聱牙的毛病，极易阅读。
3、每一首每一类圣咏除了解释其来源历史，节节注释之外，也为我们目前的祈祷做了一个指引。因此使得本书不再只是理论上，神学上的著作，而更具有牧灵上，灵修上的贡献。 一般未受过神学训练的人也可以利用本书作为祈祷。为一般团体，查经班，也可灵活运用本书。
每一件事都会有正反两面，本书除了以上一些优点之外，也有缺点：
1、将最后附录的五大类别，再重新浓缩整理为三大类，赞颂、祈求、训诲，会更清晰明了。（注一）
2、如果本书真要发挥其服务教会信友的功能，那么想诿有以下几点改进之道：
—454—
①应将「附录」部分删除：因为本书已经将圣志分为赞美、求恩、感恩、希望、服从五类，自成一个很好的系统，如果再加上其他分法，只会为一般信友带来混淆，减少「信心」，而分散了读者对本书的注意力——供给现代人一种适宜的祈祷方式。
②全书的印刷，编辑应该再予精致地重编：现代人的生活品质不断提高，对于美的要求也开始注重，因此将本书做更精美的包装，提升纸质、内容插图。这样一本有内容又赏心悦目的书一定能在销路上打破「票房记录」成为一本畅销之书。因为「美」能使人溶化、降服。当然更重要的是发挥「好东西和好朋友分享」，将这个好消息与世界一起分享，因为：
「高天陈述天主的光荣，
穹苍宣扬他手的化工；
日与日侃侃而谈，
夜与夜知识相传。
不是话也不是言，
是听不到的语言；
它们的声音传遍普世，
它们的言语达于地极。」（咏十九）
注：请参阅今年神学院智慧文学圣咏的笔记、讲义。
455


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

前 言

纪念于斌枢机主教逝世十周年
庆祝圣母年毕幕
1988年冬

编辑室
本期神学论集是圣母学研讨会的专集。这次研讨会按照校长罗光总主教的构想有两个目标。一为纪念前校长于斌枢机主教逝世十周年，另一个目标是为庆祝圣母年的闭幕，因此选了研讨会的内容和主题为圣母学及圣母敬礼。圣母年虽已闭幕，但我们对圣母的敬礼持续不断，并有增无已，因此这个圣母学专集为我国的天主子民应该还有阅读的价值和意义。
这次圣母学研讨会虽只有两天，每天三个演讲，加以相关的回应和讨论及综合，但经过筹备小组的精密策划，每个讲题都有它独特的一面，可说把今天对圣母学及圣母敬礼的几个重要层面都触及了。
「新约中的圣母」是六篇演讲中最长的一篇，有二万多字。作者在半小时的演讲中只撷其精华，说出轮廓及重点；但其他未说出的部分也是值得阅读和反省的。尤其作者所用的方法是今日大部分圣经学家所采用的，即按照新约各书，甚至各章各节著作的先後次序，逐步发掘其原意及其在过程中的变化和进展。这样懂圣经及启示的道理，会有立体体感及生活化的好处。这篇文章的缺陷是誊写的人把福音书的简写（如谷、玛、路、若）代替福音作者的人名插在正文中，造成阅读的困难，希望读者不要因此困难而放弃继续阅读这篇值得读完的文章。最後一段最为精彩。
第二篇「敬礼圣母的历史发展」及这篇演讲的回应，把圣母学及圣母敬礼的历史层面描述的相当广泛。作者的重点在圣母敬礼，因此有较长的篇幅，但对圣母学历史也作了一个精简的介绍。在圣经
—459—
的天主启示以後，有这样一篇历史的探索，正点出了天主子民对圣母的孝爱、尊敬和信赖是一个绵延不断的事实。这表示耶稣的母亲玛利亚由福音而初期基督徒团体、而旅途中的教会历史，都扮演着她母亲的角色，称玛利亚为教会之母正是时候了。
第三篇「现代教会有关圣母敬礼的训导」及第四篇「从中国文化意识型态谈圣母敬礼」是两篇有挑战性的演讲及回应。一方面教会训导在这微妙的「玛利亚问题」上固然保持了相当的平衡，但也有人事不济或不周全的地方。梵二大公会议中讨论是否该将圣母论放在教会宪章之末，仅以十七票之多数通过，就是一个记号。另一方面从本位文化来看、来活「圣母敬礼」最多才刚刚起步，这实在是一个有意义的挑战。在此观点下．第五篇「圣母敬礼的神学原则」是前面所说的一个撮要—— 一如对此篇的回应中所说的——也指出未来圣母敬礼所应遵循的路，其中有助於合一及合乎女性两个要求也是很富挑战性的。
编者将史文森牧师的一篇放在最後，唯一的理由是为了打字的方便。史牧师暑期在美国写好这篇演讲，也曾请一位中国学生译成中文，可惜译文不易懂，只好将原英文稿破例地印在这里，以不失史牧师的原意。
最後要谢谢罗校长的开幕及闭幕两篇讲词。他不但发动、支持这次圣母学研讨会，并且积极参与，表达了他对天上慈母的孝心。校长外，组织及参加这次研讨会的人（见本期首名单）也愿在此一并感谢。
—460—


神学论集-纪念于斌枢机主教逝世十周年庆祝圣母年闭幕-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

纪念于斌枢机主教逝世十周年庆祝圣母年闭幕

圣母学研讨会
概 况
会议主题：为纪念于斌枢机主教逝世十周年，就圣经基础，历史发展，以及今日教会生活中意义，探讨敬礼圣母。
主办单位：辅仁大学
举办时间：中华民国七十七年八月十六、十七日。
开会地点：辅仁大学野声楼谷欣厅。
使用语言：中文
时间限制：主讲30分钟，评论10分钟，讨论加分钟，综合10分钟。
餐 点： 大会提供与会者午餐，休息时间供应茶点。
交 通： 本校交通车每日早晨七时三十分台北火车站铁路警察局前，下午四时十分野声楼前。
—461—
组 织
主任委员 罗 光 辅仁大学校长
委 员 王 臣 瑞 辅仁大学秘书长
朱 秉 欣 辅仁大学教务长
龚 士 荣 辅仁大学校史室主任
吕 渔 亭 辅仁大学夜间部主任
房 志 荣 辅仁大学神学院院长
傅 宝 善 辅仁大学公共关系室主任
黎 建 球 辅仁大学学术交流室主任哲学系系主任
秘 书 处
议 事 组 房 志 荣 辅仁大学神学院院长
傅 玲 玲 辅仁大学哲学系助教
秘 书 组 黎 建 球 辅仁大学学术交流室主任
吴 瑞 珠 辅仁大学学术交流室
陈 杏 如 辅仁大学学术交流室
事 务 组 郭 洁 麟 辅仁大学总务长
陈 华 山 辅仁大学总务处秘书
林 秀 娟 辅仁大学总务处
接 待 组 傅 宝 善 辅仁大学公共关系室主任
李 贤 中 辅仁大学公共关系室秘书
—462—
大会议程
八月十六日（星期二）
08：00—08：20 报到〔辅仁大学野声楼谷欣厅〕
08：20—09：00 枢机墓园致敬（辅仁大学于斌枢机主教墓园）
09：00—09：15 开幕祈祷（辅仁大学野声楼谷欣厅）
主席：辅仁大学校长罗光总主教
09：15—10：45 第一次会议
主席：房志荣
主讲：穆宏志
讲题：新约中的圣母
评论：黄怀秋
10：40—11：00 休息
11：00—12：30 第二次会议
主席：房志荣
主讲：岳云峰
讲题：敬礼圣母的历史发展
评论：陈宗舜
12：30—14：00 午餐休息
14：00—15：30 第三次会议
主席：黄怀秋
主讲：朱修德
讲题：现代教会有关圣母敬礼的训导
评论：谷寒松
—463—
八月十七日（星期三）
08：30—10：00 第四次会议
主席：谷寒松
主讲：史文森
讲题：从基督教新教立场看敬礼玛利亚
评论：张雪珠
10：00—10：30 休息
10：30—12：00 第五次会议
主席：谷寒松
主讲：李纯娟
讲题：从中国文化意识型态，谈「圣母敬礼」
评论：胡国祯
12：00—14：00 午餐休息
14：00—15：30 第六次会议
主席：胡国祯
主讲：张春申
讲题：圣母敬礼的神学原则
评论：宋推青
15：30—16：00 闭幕祈祷
—464—
参加学者名单
按中文姓名笔划顺序排列：
1．王 臣 瑞 辅仁大学秘书长
2．王 愈 荣 台中教区主教
3．白 正 龙 澎湖宗座署理区主教
4．史 文 森 中华福音神学院教授
台湾信义会救恩堂助理牧师
5．朱 恩 荣 师范大学天主教大专同学会辅导
6．朱 修 德 辅仁大学神学院教授
7．李 纯 娟 圣功修女会修女
8．吕 渔 亭 辅仁大学夜间部主任
9．宋 稚 青 碧岳神学院神父
10．谷 寒 松 辅仁大学神学院教授
11．吴 子 清 台湾修女会会长联合会秘书
12．林 全 方济会院望会生
13．林 艾 雯 牧灵中心活动组秘书
14．林 逸 君 玛利亚方济各传教会修女
15．林 丽 爱 天主教永泉教义研究中心
16．房 志 荣 辅仁大学神学院院长
17．武 金 正 辅仁大学神学院教授
18．岳 云 峰 碧岳神学院神父
19．胡 国 祯 辅仁大学神学院院务秘书
—465—
20．胡 丽 群 辅仁大学神学院教义系
21．柯 博 识 辅仁大学圣言会代表
22．徐 晓 明 辅仁大学宗教生活辅导处
23．袁 廷 楝 辅仁大学法学院院长
24．陈 宗 舞 辅仁大学法学院宗教辅导
25．陈 慈 绮 圣保禄孝女会
26．陈 宝 成 天主教方济会院哲学生
27．郭 洁 载 辅仁大学总务长
28．梅 文 彬 辅仁大学讲师
29．庄 敬 中华民国国际圣召联谊会
台北支会副会长
30．张 宇 恭 辅仁大学管理学院教授
31．张 春 申 耶稣会省会长
32．张 振 东 辅仁大学文学院院长
33．张 雪 珠 辅仁大学国贸系副教授
34．黄 怀 秋 辅仁大学神学院教授
35．傅 宝 善 辅仁大学公共关系室主任
36．单 国 玺 花莲教区主教、中国主教团主席
37．葛 兰 英 光仁中学老师
38．刘 寿 安 天主教方济会院哲学生
39．黎 建 球 辅仁大学学术交流室主任
40．穆 宏 志 辅仁大学神学院教授
41．钱 志 纯 辅仁大学艺术学院院长
42．简 惠 美 辅仁大学神学院神学翻译
43．龚 士 荣 辅仁大学校史室主任、讲座教授
—466—


神学论集-圣母学研讨会开幕词（民七七年八月十六日）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

圣母学研讨会开幕词（民七七年八月十六日）

罗光
为迎接二十一世纪两千年开始的圣母年，按规定在昨天八月十五日闭幕。圣母年的结果，在於加强我们对圣母的敬爱；对圣母和教会和信友的关系，深加研究，我们今天所举行的圣母研讨学会，可以视为圣母年在中华民国的一种果实。我们把这种果实献给圣母，求圣母显扬于斌枢机，在他逝世十周年，大家还能想起于枢机的精神。爱国爱文化以培养中国天主教会的根本。
于枢机生前是一位圣职员，这次来参加圣母学研讨会的，都是圣职人员和修女。我就因此，说几句圣母和圣职员的关系。
圣母的伟大，在於接受了天主圣父的旨意，成为天主圣子的母亲，参加圣子的救世工程。
天主耶稣基督是圣母玛利亚的儿子，是圣母玛利亚的血肉。基督奉献了自己身体，奉献了自己的血肉，在基督的血肉里，含有圣母玛利亚的血肉，基督的祭献，便含有圣母玛利亚的祭献。
当天使嘉俾厄尔来报天父的旨意时，说明天父将把达味的王位赐给玛利亚因圣神受孕的儿子，圣母一定懂得不是达味国王的王位，而是古代先知们所预言从达味後裔出生的救世主。在献圣婴於圣殿时，西默盎就预言——这婴儿将是爱和恨的坐标，又有一把利剑要穿透玛利亚的心。圣母玛利亚在纳匝肋和耶稣生活的三十几年里，没有一天不想起这些话，最後当耶稣被钉在十字架上时，圣母玛利亚知道西默盎的预言已经应验了。基督完成了救世工程，圣母站在十字架旁，也奉献了自己的儿子。在埋葬基督的遗体时，圣母又奉献了自己心里的痛苦，她诚心地参预了基督的救世工程。
—467—
基督的救世工程，由他所立教会继续进行，直到世界末日，教会被视为基督的化身，或基督妙体，基督是圣母的儿子，他的化身或妙体，也应视为圣母的儿子，因此，圣母玛利亚被尊为「教会之母」。
在教会服务工作的人，是圣职员，圣职员有宣讲福音以训导众人的责任，有执行圣事以分施圣宠的责任，有稳定圣统制以坚强教会生命的责任。因着这些责任，圣职员和圣母的关系非常密切。
教会一切工作的目标，在於继续基督的救世工程，圣职员工作就为达成教会救世的目标。圣母玛利亚既然参预了基督的救世工作，必定会参加教会的救世工作，也就是参加圣职员的工作；保护、指导、鼓励、支持圣职员。圣职员有特别名义，要求圣母和他们一起祈祷，如同在五旬节时，圣母和宗徒及信友们一同祈祷；乃有圣神降临，改变了宗徒的气质，产生了第一批充满圣神的圣职员。
今天我们开始圣母学研讨会，我们求圣母同我们在一起，我们研究她的生活、她的品德，为能更认识她，更爱她。我们希望靠著她加强我们的救世工作，靠著她使中国教会脱离爱国教会的荒谬统制，和基督的妙体结合，享受基督的和平快乐。
—468—


神学论集-新约中的圣母-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

新约中的圣母

穆宏志
引 言
基於本研讨会的主题：「教会中的圣母敬礼」，我们的范围是在新约中探讨圣母与敬礼，但重点并不在敬礼。为了向天主圣三及其救恩事迹以外的存有表示敬意，是否可行某种程度的敬礼？这在神学上仍是一热门的争论，但是却与玛利亚没有什麽特别的关系。事实上，在新约中除了提到敬礼的界限外，在敬礼方面并没有多提。新约的敬礼乃是延续旧约的教训：「你要朝拜上主，你的天主，惟独事奉他」（玛四14；参阅申六13。此处多加了「惟」字，乃是源自旧约的传统，参阅路四4）。这句话虽然排除了任何向受造物崇拜的形式，但看不出有禁止效法、崇敬、纪念等行为。事实上，在新约中也没有一处明文规定效法、崇敬、纪念等行为，即使有也是与基督或圆满的信德相关的崇敬。正如圣保禄对信友的邀请：「你们该效法我，正如我效法了基督一样」（格前十一1，参阅四16；得前一6；二14-15）；以及在希六12：「你们……效法那些因信德和耐心而继承恩许的人」（此段涵意在希十一「信德的表率」中大有发挥）。
我们的重点乃是在讨论教会如何自新约中洞悉玛利亚和基督的关系、她的信德、以及新约的表达方式。在新约中玛利亚在救恩史上占有显著的地位，这是日後教会敬礼圣母的基础。但应注意．基础不同於发挥。基础是指发现新约中玛利亚此人及其所具有的涵意；发挥则是指教会对玛利亚此人及其
—469—
所表达的内涵所给予的肯定。教会对玛利亚的一些肯定，例如：永远重贞、始胎无玷或圣母蒙召升天等这些在新约里都没有明文记载，当然也并不因此表示新约相反以上任何一项的肯定。但在某些章节中，为避免误解及毫无根据的肯定，我们应先特别研究新约的记载，以避免好似教会的相反肯定。
研读圣经的原则有二：一、注意经文本身及其上下文，例如不要以一部福音来诠释另一部福（在论及玛利亚的经文时，常有此现象）；二、强调新约是一个整体，虽然新约各书有其不同的写成文化及环境，但都是基於同一的信仰而写，且成书的时间相当短，所以新约各书有其上下文的整体关系。这两个原则互相制衡，尊重各著作的独特性，亦兼顾彼此间的整体关系。
我们试图以严谨的经文诠释来洞悉每一段经文的明确意义，不要寻求经文所不能回答的问题，在每一段经文中应尽量寻求对耶稣的母亲所有的讯息。类似的研究只能借重一种严格的和踏实的释经法而做到。但是我们也不得不注意，我们在面对经文的明确意义时，好似是反对教会对玛利亚的肯定。我们将在以下的实例中这一一看出：
本讲题旨在描绘整部新约所提供给我们的玛利亚的图像，所以是以稳固的立场来结合新约各书的整体关系，而不是在做一些零星片段有关玛利亚的经文诠释。为了达到这寻求整体图像的目的，我们以新约各书的成书先後为研究的次序，但不研究每部书的个别关系。因为一般学者对新约各书的写成时间都有较广泛的共识。一般都赞同保禄书信是全新约最古老的作品，约写於公元六十年初，而且全部文献经检审後，都公认为真品。马尔谷福音为三部对观福音中最古老的一部，虽然我们不假定在对观问题中马尔谷福音的任何角色。因此，可以假定玛窦与路加一幅这写成约晚於马尔谷福音十五年。至於若望著作，我们承认它出自一个不同於对观福音的独立史料，有其独特的神学与文学发展，但与其它福音一样具有同等的历史价值。若望著作（含若望书信、默示录）虽非出自同一作者，却是源自同一的若望传统。
—470—
第一部份、最古老的史料
这部份将讨论的最古老的材料有：保录书信及玛尔谷福音。此二作品保留著传统中最古老的层面。
壹、保录书信
虽然保禄未曾提及玛利亚的名字，但应注意有一些古老的原始经文也许影射到耶稣的诞生。我们先由斐、罗二书信开始研究；因为在这两段经文里保留了保禄以前的格式，是属於最古老的传统。
一、斐二6—11
「他虽具有天主的形体，并没有以自己与天主同等……，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人……一切唇舌无不认明耶稣基督是主，以光荣天主圣父」。这一段对基督的赞美诗好似影射到基督的先存性。但是无论对这问题采取何种的看法，也都看不出与我们所要讨论的问题有何关系。因为在新约中没有任何地方把基督的先存性与童贞怀孕之事相连。在本段所提的是耶稣真实的以人的形式显示出来，而不提耶稣如何降孕、如何「成为」人。
二、罗一：3—4
「是论及他的儿子，我们的主耶稣基督，他按肉身是生於达味的後裔，按至圣的神性．由於他从死者中复活，被立为具有大能的天主之子」。由这段话的平行结构以及圣神与肉体的对立但不矛盾的现象看来，此应是保禄之前的宣信。关於耶稣的人性，「生於达味的後裔」这句话，不肯定也不否定
—471—
童贞受孕。原文所用的动词是指开始存在（成为）ginesthai，而非降孕gennan，因此有些人愿意在这所使用的动词上推论到童贞怀孕的暗示，但这可能是太过分的解释，因为玛与路就是以降孕的动词（gennan）来明显的指这贞怀孕，但是若以「生於达味後裔」（更好译成：种子）来反对生於童贞亦是过分的解释。罗一：3—4．的平行结构，并不是为将耶稣与达味家族相连，而是强调达味的後代默西亚已经复活了。本段所提的耶稣、天主子，并不影射他「因圣神」的来源；因为在这一段里，圣神的工程是与耶稣的复活相连的。虽然在本段耶稣的天主性也同样的受肯定。
三、迦一19；四．4；四28-29。
迦一19保禄说：「主的兄弟雅各伯」，这句话能与玛利亚的这贞有关系。这一点我们将於马尔谷福音的相关处提出讨论。
迦四、4：「生於女人，生於法律之下」，这句话是最具体的提到玛利亚。以「生於女人」的格式，来表达人的本质——指生於一个人；但并不因此暗示耶稣生於童贞女。正如论若翰洗者所说的：「妇女所生的，没有一个比若翰更大的」，这句话只是说生於一个人．其它的则没有多说什麽。因为我们不认识有「生於男人」的格式，如果有这样的一句话，我们才会说保禄故意用「生於女人」来暗示耶稣生於童贞女。
综合以上保禄著作对於耶稣的诞生，保禄只强调耶稣生为人；故他有一个母亲；好使他能生於女人，处於法律之下。至於诞生的方式则丝毫未触及。
贰、马尔谷福
前面所提的书信，是以耶稣的团体为描述的对象；但在福音里所看到的是耶稣本身，与我们有较
—472—
直接的关系；因此，我们较容易在寻访耶稣的时候，与他的母亲相遇。谷中分别有两处经文论及玛利亚：
一、耶稣的家人，谷三31-35；
「耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他……遂环视他周围坐著的人说：『看，我的母亲和我的兄弟！因为谁奉行天主的旨意，他就是我的兄弟，姊妹和母亲』」（谷三31-35）。这段叙述的核心是：将站在外边寻找他的家人和坐在家里听他说话的人之间做一对比。并且由耶稣的答话中有一神学上的肯定，即为了进入天国，是否属於耶稣的家族并不重要。甚至整体说来，在历史中耶稣的家族并不在他公开生活时的跟随老群中。
在结构上，谷三21-35应是一整体，然而就这整段看来，对耶稣的家人显然是相当消极。首先，谷三21「他的人」出来找他，是因为他们想他疯了。接著谷三22-30，一些来自耶路撒冷的经师说：「他附了魔」；且「赖魔王驱魔」。值得注意的是马尔谷福音惯有的文学技巧是把三21与三31-35印相连（参阅：五21；〈25-34〉——43；六7〈14-29〉——32；十一12〈15-19〉——23；十四．1〈3-9〉——11等）。在别节里寻找耶稣的「他的人」也就是31节里的那些人，自然是包含他的母亲在内——也想耶稣发疯了．而且在这两段之间插入了经师的反对态度，虽然不能说耶稣的家人反对他，但也暗示著他的家人缺乏信德．无形中也蒙上了一层消极与敌意的色彩．
但就文学类型来说，耶稣的话可能曾经单独的流传，所以读者应谨防过度历史化的渲染——极端肯定耶稣的母亲临在於那些认为他发疯了而寻找他的亲属之中。但无疑的，在谷的思想中，未有对耶稣母亲的崇拜。假如有如同後来的传统对玛利亚所表达的好感，谷自然不会把玛利亚的名字，列於一段并不赞美她的章节中。
—473—
二、家乡人的排斥，谷六1-6a；
「这人不就是那个木匠吗？他不是玛利亚的儿子？」（六、3）。虽然在其他三部福音的平行处都有提到耶稣的父亲，但谷却不提；而且也是唯一称耶稣为「木匠」的。至於为何称耶稣为「玛利亚的儿子」，可能的说法是：当时若瑟已死，因此既不在此处亦不在任何耶稣的公开生活中出现。而且这个称呼丝毫不侮辱或贬低耶稣的身份，同时也不模糊的影射童贞受孕。
「兄弟」（谷六3）一词的用法较为棘手。在闪族传统中「兄弟」涵盖著广泛的家族亲人（希腊译文中保留此遗迹），事实上，谷在同一章（六18）以「兄弟」来指黑落德的同父异母的兄弟——斐理伯。六3的上下文引我们想到是在纳匝肋，而这句话十分配合闪族的用法（「兄弟」的用法十分符合纳匝助的环境）。问题是在谷中的「兄弟」也涵盖著姊妹、母亲；而且在这一段经文里，有那些是史料？那些是经过修饰的？这都是争论的问题。
谷也记载著有些妇女从远处观望十字架的一幕，其中有位玛利亚——谷十五40称这位玛利亚为雅各伯与若瑟的母亲；另外谷十五47的玛利亚则被称为若瑟的母亲；十六1的则是雅各伯的？。此情况更形复杂，因为若瑟、雅谷伯出现在耶稣的兄弟之间；因此很难想像以上所出现的玛利亚会是耶稣的母亲。而且这里所提的母亲，只说是耶稣的兄弟的母亲；故说是耶稣的兄弟，亦非指耶稣的亲兄弟。可以得知谷六3的「兄弟」不是亲兄弟，但无法澄清是何种程度的亲属。对此问题我们可以引用一群学者们的意见来作为结论：
「圣母终身童贞的道理并非新经的直接课题，既然在教会历史中曾发生问题，就应注意到「兄弟」（和「姊妹」）与耶稣有何等程度的亲属关系。在研究中我们既无法肯定这些兄弟（妹妹），是耶稣
—474—
的亲兄弟（姊妹），所以也就无法肯定他们是玛利亚的子女。故不同教会的观点能对诠释者的立场有不同程度的影响。
第二部份、玛窦、路加著作
玛与路福音本身比谷长，这也许是因为玛与路对耶稣本人的言行较有兴趣；因此不仅增加了有关耶稣的材料，而且对这些材料也有不一样的安排。同时对玛利亚的记载也较为丰富；处理的态度也较为积极。
一、玛窦福音
玛的材料有两种类型：一是一、二章的童年福音；另一是与谷的平行记载。本文先由童年福音材料著手研究，以便能掌握那些共有材料的修改原因。
一、族谱中的玛利亚，玛一1-17
在第一世纪的犹太宗教中并没有把女人列於族谱中的习惯，而玛不但在族谱中提到了玛利亚，而且还打破了这世代家系记载的格式：「雅各伯生若瑟，玛利亚的丈夫，玛利亚生耶稣，他称为基督」（玛一16）。事实上，在族谱中除玛利亚外，尚有四位妇女出现；现在我们来看看这些妇女的共同点是什麽？她们如何能准备耶稣的诞生？以及第五位玛利亚的出现。
码 对於这些妇女的出现，有各种不同的解释。有人认为在玛利亚之前的四位妇女都是选自外邦人，藉此显示天主救恩的普世性（但巴特舍巴令人怀疑）。尽管如此．这一点外邦人的特性却是玛利亚所没有的，所以这种解释并不足以说明什麽。另一解释认为这四名妇女都是罪人；藉此显示耶稣诞生的
—475—
救恩特性——他与有罪的人同在。但这种说法仍无法令人满意，因为在此四妇女中，只有巴特舍巴的事件是很明显的罪，而辣哈布只是曾经是罪人；至於塔玛尔、特别是卢德，圣经及第一世纪的犹太宗教对他们也都没有非议之处，甚至於还给予他们公道；连巴特舍巴也给予了公道。因为她生了撒罗满。
另有主张认为：这四位妇女都有一段不寻常的婚姻，她们的婚姻本身不是罪恶，但因不寻常的结合却会引起人的非议——塔玛尔和犹大、卢德和波阿次（自然包含著巴特舍巴和达味）；至於对辣哈布和撒耳孟的婚姻我们则不知情，但是娶一个妓女为妻，也是件不寻常的事。在这些情况中，犹太人认为女人是英雄；无论如何，天主藉此实行其救恩计划：有塔玛尔，犹太人才得以繁殖默西亚的後代；有辣哈布，以民方得以进入福地；有卢德，波哈次方能成为达味的祖父；有巴特舍巴，才生下了撒罗满并继承为王。这个解释使我们了解为何玛用了这四个女人，而没有用本来较有名的圣祖之妻：撒拉、黎贝加、辣黑耳。这个解释的另一个好处是不包含任何圣经以外（犹太传统以外）的材料，反而比较清楚表现出重要的讯息，即天主的选择。（在玛的族谱中每一次改变格式时，都是强调天主的选择，（阅一3、5、6、11）。
如此，对母性的肯定以及天主拣选的幅度，使前面所说的概念更加的丰富。
二、玛利亚怀子耶稣、玛一18-25
们 玛强调童贞怀孕；所以族谱的记载到了若瑟便改变了格式、是「玛利亚生耶稣」而非若瑟生耶稣。玛利亚进入若瑟家以前已经怀孕了，这因素使他们的婚姻较为特别。若瑟对这件事情有他的反应。因此，玛利亚与前面四位妇女相连，并与她们一样成为天主救恩的工具。但是不提到玛利亚自己
—476—
的态度，因为在玛的记载中若瑟是主角——是他照顾母亲及婴孩。
叙述的重点在强调玛利亚一直到生产时都是这贞，旧约依撒意亚先知的预示，在此处达於一局峰。福音所载：直到玛利亚生耶稣，若瑟都没有认识她，这不应该被懂成生耶稣以後；若瑟也没有认识玛利亚；只提到生产前没有认识玛利亚，至於生产後的情况则不应做任何推论。至於有人会推想到生产後玛利亚是否童贞的问题，乃是因为谷中以及其平行处提到了耶稣的兄弟姊妹。但这问题不属於我们的章节范围中，置後讨论。
三、耶稣公开生活中的玛利亚
谷对玛利亚的立场较为中立，所以没有多说什麽；而玛则是在与谷共有的材料中表达了新的看法。所以对玛利亚的叙述较为积极。
亲属寻找耶稣的一幕，在玛与谷中很相似，但有不同的氛圉。玛不强调生理上的家人与末世家人的对人立，反而是藉生理上的家人来介绍末世的家人。最重要的是玛不提耶稣的家人认为他发疯了，所以出来要抓他。在玛的童年史中，玛利亚亲临这贞怀孕的奥迹，并看到孩子出生几年後的情况。当然，玛不会提到玛利亚参加家人反对耶稣的事；所以也就很自然的根本不提到这一段。
耶稣在家乡受排斥的事件中，耶稣所说的那句话则没有像谷般的发挥。只提到：「先知除了在本乡本家外，没有不受尊敬的」，省略「本族」，显示耶稣的家人并没有不接受他。另一改变是玛直接称耶稣为木匠的儿子，而不是如谷般称耶稣为「木匠、玛利亚的儿子」，在这一幕里强化了耶稣童年的叙述，耶稣是若瑟的养子，透过若瑟成为达味的後裔。而且在该叙述中玛利亚的角色相当清晰，无须多加赘言。
—477—
玛在第一、二章所描述的图像中已著上了积极的色彩，这积极的色彩也光照了以後将出现的几幕。
贰、路加著作
路加作品拥有全部新约中最丰富的玛利亚的资料；特别是童年叙述更是路加所独有的，在公开生中也影射到耶稣的母亲，部份资料是与玛、谷所共有的，部份资料则是路专有的。在此我们按福音的次序先由童年叙述出发，依序来看路中的玛利亚。我们如此研究，并不假定童年史是先写成的，而是因为现在的福音是如此的次序，且读者也受到这次序的影响。所以我们按这次序来研究路对玛利亚的描述。
一、童年福音
此处暂不讨论路一、二的结构，因为这两章耶稣与若翰的平行，笔者认为不是最重要的，倒是没有平行的另外三幕：往见表姊、献耶稣於圣殿；找到孩子是极为重要的圣母论。曾经有人推论玛利亚是路独有史料的来源之丁，她能是序言中所说的目击证人之一，也是唯一能在人的层面上得知领报时所发生的事。但事实上，在路一、二章的叙述中有些不符事实，所以有困难说是出於玛利亚。而且严格说来，作者提到关於在我们中间所完成的事迹之证人，更好是指公开生活阶段时的证人（「自始」路一2，11「由若翰施洗起」宗一22）。关於对玛利亚是目击证人的说法，我们缺乏事实的证明。如果我们不假定记载的每一个字都有历史性，那也就不需要有目击证人了。
1 玛利亚领报，路一26-38
路中玛利亚领报的记载与圣经中其他人领报的记载很相似，有一个相当明确的文学类型。将圣母
—478—
领报与匝加利亚的领报相比较，将更深的肯定童贞受孕是圣母领报的原始要素，而不是以後加上的材料。因为耶稣的超凡身份要求他在成胎上克服一个比洗者若翰更大的障碍，却比匝加利亚晚年得子更大的困难。在玛利亚领报，描写耶稣的话，就是教会在耶稣复活後所用的格式。在别的福音里，谷把这一段话用在耶稣受洗时；玛及路则提早置於耶稣降孕时。当然，这并不是说玛与路假定或否定基督的先存。
路一34：「这事怎能成就？因为我不认识男人」。这是领报类型的反问格式，藉此反问可使领报告有一更清楚的解释．也常由其中得到一个记号。所以不应在这反问句里对玛利亚的心理或灵修有过分的解说。另一方面，路也可能藉此反问来肯定童贞；我们能肯定这是出自福音的传统，而不是对依七14反省後的效果。批判者不能超过这一点来肯定这事件的历史性；同样的也不能否定它。因此，我们应说这不是一个能证明的事实；但如此的解释却最能解释新约中的一切材料。
最能表达路对玛利亚的观点应是：「看！上主的婢女，愿照你的话成就於我罢．」（一38）。因为在32、33、35节这几句话都是复活对基督信仰的肯定，而玛利亚的答覆则显示了她是第一位福音的听者，即理想的宗徒应是倾听天主的话并加以实行的人。天使给玛利亚一个记号：「且看你的亲戚依撒伯尔，她虽在老年却怀了男胎……」，玛利亚在还没有印证这记号以前，已经宣报了她对天主的话的服从与信德。
开端辞中天使的致意极为重要，特别是「充满恩宠音」一语，按福音的说法包括恩宠的圆满意义，此恩惠就是玛利亚怀孕天主子之事。「充满恩宠者」原文为一动词，应译为「特别、被接纳、被看重、或受欢迎」之意。但在译成拉丁文时却变成一个动词和一个对象，因此「恩宠」成为对
—479—
象能被绝对化、客体化，也因此「恩宠」也就引起了许多的解释。所以「万福」应与「充满恩宠音」连接，否则「恩宠」则可能脱离其上下文，有一超越经文的独立诠释。
2玛利亚往见依撒伯尔，路一39-56
访亲事件是急速成行的，按路的结构这也是玛利亚实行她自己的话的第一个例子，也是一个启示与诗歌赞扬的机会。依撒伯尔对玛利亚的赞美祝语，曾应用於其他被天主作为拯救其子民的妇女身上；所以在此特别肯定定玛利亚是天主计划的一部份。另一方面，就是因为曾经用在别人身上，所以失去了其独特性；依撒伯尔的祝福不只是因为玛利亚是耶稣的母亲，也是因为她相信了。因为玛利亚相信了，所以她是第一个真福者、第一个门徒；如此的祝福完全符合福音中所发生的，正如耶稣对那妇女的祝语的答话：「那听了天主的话而遵行的人，更是有福的」（路十一28）。
谢主曲虽是由玛利亚的口中道出，但不容易想像是出自玛利亚本人所作；也更不可能想像是玛利亚临时灵感的效果；也很可能作者不是路加。因为有些事情与玛利亚当时的历史不符，如当时并没有有权势者从高座上被推下。谢主曲应该是由当时基督徒诗歌所改编而成的，路加藉此来传达他对玛利亚的看法：玛利亚不但是第一个接受福音的门徒，也是第一个福音传播者并预报推翻权势的事实。在谢主曲中所看到的是福音所描写的情况被推翻，在路中此权势的改变是特别的尖锐。例：富翁纳匝助的比喻、糊涂的富人的比喻（十二16、20）；以及真福的格式（六20）……这些就是谢主曲中所说的。玛利亚已经被称为有福的，且後代也要如此称呼她。现在她已成为这革新的发言人。同时这首诗歌延续了「雅威的贫穷者」（Anawim）即那些只寄望於天主的人（圣咏的传统精神）。自童年叙述中的人物：匝加利亚、依撒伯尔、牧童、西默盎、亚纳等，直到耶路撒冷的第一个基督徒团体都有这
—480—
种依靠天主的态度。玛利亚上承这种犹太式虔诚，使之延及初期的基督徒，却圣神降临後宗所描述的团体。在路的救恩史上自以色列经耶稣基督至教会时代，玛利亚在救恩史中占有一划时代的角色：自童年叙述贯通耶稣的公开生活到初期教会。
3 玛利亚和耶稣诞生，路二1-20
在耶稣的诞生、受割损及牧童的朝拜事件上，对於玛利亚并不多加什麽。福音有关耶稣诞生的材料是相当轻描淡写的，这是为剔除太多有关圣诞的传说，藉此也帮助我们不要对玛利亚有太浪漫的图像。
当牧人传扬天使报告给他们的事时（路二18），以及耶稣在圣殿被找到时（路二49、51），应注意作者重覆这两句话，以示其重要。常引人推想玛利亚的行动能带领出一些玛利亚的回忆录，且这些回忆录能作为福音的材料。但是路加上这句话的目的，好似不是提出此材料的来源（如果是为此目的，更好是置於玛利亚领报後）。应注意这句话都是在关於孩子的启示後出现的：牧童描写天使论这个孩子所说的话，或是耶稣自己提出「我应在我父那里」。玛利亚所存留的就是这件事及这些话。「反覆思想」这句话只是在第一次（二19）有记录；这词的原文意义以及在旧约中的用法使我们想：玛利亚试图了解此事，并努力抓住其中的意义，虽然玛利亚没有完全了解所发生的事．但是让这件事深深的进入记忆中，以设法了解之。玛利亚的努力，是人面对天主启示反应的高峰：牧童讲有关此孩童的事，并光荣著天主回去；听牧童的人感到惊讶；最後玛利亚存留此事并设法了解之。在这段记忆中玛利亚的「反覆默思」正如撒种比喻所说的「那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」（八15。注意八12：「那些听了天主的话而实行的，是我的母亲和弟兄」）。
—481—
另一方面玛利亚的反覆默思正表达她在信仰上有一成长的过程。
路中若瑟与童年叙述中其他突出的人物一样，到了耶稣公开生活时就消失了，所以若瑟没有承担玛利亚在此的角色。在童年叙述里，玛利亚谦和、接受及服从的态度（一33、38、45；二19、51），而在下一段玛利亚所碰到的困难，也是每一位门徒所应面对的。
4 玛利亚和献耶稣於圣殿，路二21-40
这一段叙述的焦点在於西默盎对玛利亚所说的一席话，特别是：「要有一把利剑剌透你的心灵」。这句话常被懂成玛利亚在十字架旁受苦的预报，但是这一景不属於路，因此我们应设法在路中找到这句话的解释（路加不应假定读者会念若来了解自己所写的）。最好的解释应是：玛利亚既然是以色列的一份子；她也必须面对这孩子做一抉择；这婴孩使以色列中许多人跌倒和复起，玛利亚将因此受判断。正如耶稣所发出的断语：「听了天主的话而实行的，才是我的母亲和兄弟」，玛利亚听了并实行了天主的话，进入了天主的末世家庭中；而「利剑刺透玛利亚的心灵」这图像，很可能路加影射奉行天主旨意者的困难。由以上的叙述中我们不但看到玛利亚通过了服从的考验，而且也经过了困难与痛苦的信仰成长阶段。
5 玛利亚和在圣殿中找到孩子，路二41-52
这一幕开始应验了西默盎的预告。玛利亚痛苦的焦点并不在於失去了孩子；而是在找到孩子时，耶稣所给予的回答——「你们为什麽找我：你们不知道我必须在我父那里吗？」（二49），这句话使玛利亚明白了耶稣与天父的关系超越了与家庭的关系。48节的惊讶：「孩子，你为什麽这样对待我们？看，你的父亲和我，一直痛苦的找你」；准备了第50节的不明白。玛利亚把这一切默存於心，因
—482—
为这一切除非是经过耶稣死亡与复活的奥迹，是不可理解的。
童年叙述结束後，亲属的态度和耶稣三次预言苦难後的态度很相似：「这些话他们一点也不懂，这话为他们是隐秘的」（十八34）。但是路加却不让玛利亚停留在这不理解的昏暗中；玛利亚默存所不懂的，并试图给予意义，如此准备了耶稣的公开生活。
二、耶稣公开生活中的玛利亚
耶稣公开生活时，玛利亚反而较少出现。这样的沉默令人纳闷，因为在童年史中路对玛利亚特别感兴趣；而在公开生活中对玛利亚较沈默。其理由路视玛利亚为门徒的典范；故当耶稣孩提时，只有母亲一人在实行门徒的形像，所以出现频繁。但到了公开生活时，已有许多人（门徒）跟随耶稣，所以只有两次提到玛利亚，以突显她继续做门徒的态度。路如此巧妙的经营玛利亚的出现，自然要比谷与玛来得吸引人。
1 路加的族谱
路的族谱并没有提供些什麽，只是对：「人都以他为若瑟的儿子」（三23）这句话，不知应做怎样的解释才合宜！也许是路加将原文修改以配合他前面所讲的童贞怀孕，或者这原来就是原文。而以一26-38犯来阐明这句话的含意。
2纳匝肋的排斥，路四16-30
路在纳匝助的排斥这一幕，不但除去了本族，而且还除去了本家的因素。这并不表示作者对耶稣的家人有好感，而是如前面所说的：路加不可能将玛利亚与不信者相提并论。虽然在这传统的格式里，玛利亚的名字消失了，连兄弟们也不提；但是这一景并不降低路对玛利亚本来的描写。
—483—
1 耶稣的母亲、兄弟和家人，路八19-21
这一幕在路中较谷来得积极；不但没有里、外家人的对立；甚至超越玛，以血亲家庭之例来说明作门徒的倏件：凡听了天主的话而实行的人，才是我的母亲、兄弟。路加并将动词写成现在分词，提示要成为门徒乃是日复一日继续不断的行为。
把路与谷相比，发现其上下文戏剧性的改变；路不但不提任何人以为耶稣发疯了而出来寻找他，而且还把控诉他与贝耳则步同道之事延至三章以後才出现。甚至提前叙述撒种的比喻，以「以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实」作为结语，使听众产生反响——耶稣的母亲及其兄弟成了落在好地里的种子。这一切不但与童年叙述配合得完美无缺．而且也是唯一的一次将耶稣的兄弟与他的母亲相连，视他们为门徒以准备宗一14所提到的信者团体。
4 祝福耶稣的母亲，路十一27-28；
这一幕是路独有的，也可说是前一幕的另一种说法，尤其是在词汇及文法结构上二者都非常相似。我们试将这一幕妇人对玛利亚的祝福与依撒伯尔的祝福相对照；将发现：妇人因玛利亚生了这个孩子而祝福她，而耶稣所强调的则是身为母亲的信德。此二者并不冲突，而是强调因为玛利亚的倾听、相信、服从、保存，反覆默思天主的话，且持续不断的实行，所以才称为真福。并肯定玛利亚已达於作门徒的标准（要有一把利剑刺透他的心灵），即她所预报的：「今後万世万代都要称我有福」。
三、玛利亚在耶路撒冷团体中，宗一14
在路中；玛利亚既不出现了，继十一人的名单之後：「这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟．都同心合意地专务祈祷」。也许这一段话不是具体的历史事件，但却是路加独有的材料；
—484—
并在宗中占有结构性的地位，连贯著前後的文学与神学上的关系。
玛利亚之所以在此处出现，因为路加自始便把玛利亚视为门徒及门徒们的典范，所以玛利亚自然出现在耶路撒冷的宗徒团体中。这现象亦出现在若望传统中；由此可知教会到玛利亚的积极态度，并非作者的想像或脱笔而出，应是有事实的基础。
路的目的是介绍不同层面的证人，这十一人是：「主耶稣在我们中间来往的所有时期内，常同我们在一起的人，由若翰施洗起，直到耶稣从我们中被接去的日子止」。这十一人不在耶稣的十字架旁，也不在发现空坟时；事实上，空坟之事妇女们才是目击证人，也是这个缘故路加两次提及妇女。最後，玛利亚是童年事迹的证人．是她将这些事默存於心反覆思想。
圣神降临的地点即是拣选玛弟亚的地方，虽然路加没有明说，但我们可以推想玛利亚也在场。作者愿意在最後提及玛利亚，藉以表达她赞同新生教会的成员。玛利亚与门徒们一同祈祷，即已表达了教会的特质。也许作者对玛利亚的生活认识得并不多，但他的描写是自报导第一个好消息起至圣神降临，从耶路撒冷起直到地极，玛利亚的态度始终如一，她的答覆始终是：「看——上主的婢女，愿照你的话成就於我罢」。
第三部份、若望著作
若望著作包含默示录一书，成书时间较路稍晚。在此只介绍若望著作中的玛利亚；不涉及作者的问题。
壹、若望福音
—485—
虽然假设第四福音有其别於对观福音的传统，且其编辑过程是独立的；但我们不停留在此过程上，而直接进入有关耶稣母亲的章节。福音中有两幕提及耶稣的母亲，但不提她的名字；以及一些相关的句子，都是我们研讨的对象。
一、可能与童贞怀子相关的题目
「他们（他）不是由血气，也不是由内欲，也不是由男欲，而是由天主生的」（若一13）。
虽然希腊手抄本用的是复数；指基督徒；但仍有人试图根据古老的拉丁译文及某些教父的引用语，以单数动词来指童贞怀孕之意。单数动词影射耶稣的成胎，这种说法较难成立；因为按现有的经文是指天主赋予相信耶稣者的生命，其上下文的内含亦是偏向复数——不信者与信者的对比。而且若中没有一处是提及童贞怀孕的思想，即使要将由内生与由神生的相对比，无需表示就可连想到由男欲所生（参阅三1-5）。最後我们可以较肯定的说若一13指的是基督徒的信仰状况，而非影射童贞受孕。
另一个可能与童贞怀孕有关的句子是：「这人不是若瑟的儿子吗？」（若六42）。这句话是增饼奇迹之後，耶稣在葛法翁会堂的生命之粮的定论。按若望惯有的「误会」写作技巧以及这句话的上下文看来，「若瑟的儿子」这句话并不是在肯定若瑟的父性，而是对耶稣的来历持异议，论耶稣是出於人或生於神。至於後面所加上的：「他的父亲和母亲，我们都认识」，这话并不是指他们还活著，而是为加强前面的那句话。
关於「耶稣的弟兄们不相信他」（若七、1-10）这句话，重点在於不信——在加纳婚宴之後，「耶稣和他的母亲、弟兄及门徒下到葛法翁」（二12），他们就不再出现於福音中，藉以表示他们的不信；
—486—
相反，在十字下玛利亚重新出现，与耶稣至爱的门徒站在一起，是信德的表达。如果若七1-10这段含有若望对玛利亚的看法，则是强调玛利亚不与不信耶稣者同在。
二、玛利亚在加纳（若二1-11）
玛利亚在加纳的婚宴事件，是最常用来解释玛利亚的，但也是最被滥用的。因此需要好好的解释以掌握原有的意义。
由於第一节玛利亚便已登场，而且她的对话促使了奇迹的实现，所以玛利亚在加纳婚宴里占有重要的角色。但事实上主角是耶稣，属於耶稣的「时刻」的一部份，是他第一次自我显示，是他的标记的开始，显示他的光荣，门徒们因而相信她。一51中门徒们已开始看到这较大的事。
1、「他们没有酒了」
如果这句话是一种请求，那麽就是指耶稣的母亲对他有一种信仰（至少是初步的信仰），相信耶稣能行奇迹。而耶稣的答话也肯定了他与没有酒这件事有关系。由於是玛利亚将耶稣与没有酒的事相连，所以耶稣的答覆能有两个方向：一是面对事答覆玛利亚的请求；另一个是面对讲话的人，回答：你是谁？为何向我提出此问题。
但另一个问题是：在若中是否有任何迹象显示何以耶稣的母亲向他说出这句话！似乎没有任何迹象可寻，就像我们不知道若翰为何说耶稣是天主子的羔羊，纳塔乃耳为何说耶稣是天主子一般！也许是因为在若中耶稣有股神秘的气氛，所以人们会对耶稣有某种反应；尽管有时候是不完全或不清楚的。
2「女人」
—487—
耶稣两次称她的母亲为「女人」．这不是无礼而是福音中对妇女惯有的称呼。这一点我们可以理会是耶稣不愿意强调生理上的母亲。当然，在十字架上以「女人」来称呼自己的母亲，这并不是缺乏爱情的说法；因为在福音中耶稣亦用「女人」来称呼撒玛黎雅妇人及玛达肋纳。
另有一种象徵的说法：女人——厄娃。将创世纪的用法与玛利亚在十字架下的一幕相连，而找到连带的关系：厄娃煽动亚当违反天主的命令、母亲煽动耶稣滥用他的奇能异术，但是後来厄娃并没有因此失去得救恩的希望，玛利亚也再度出现在耶稣的死亡上，被接到十二门徒的团体中。教父们曾经一度探用此象徵说法，发现若多处影射创。但无论如何笔者认为此种说法较为牵强，且看不出能帮助解释加纳婚宴的这一幕。
3「我和你有什麽关系」
在圣经的闪族格式里经常出现这种在两个对话者之间产生分离作用，甚至相互敌视的效果。但在这一场景中可以被了解成：耶稣企图与玛利亚保持距离。既然作者强调是耶稣的母亲和他说话，所以保持距离也是适合的。这样的解释与「女人」的称呼相合，而且也与玛利亚的介入没有什么不一致的。
4「我的时刻尚未到」
「时刻」一词有不同的解释。若视之为问句，则「时刻」可懂成公开生活；所以可以了解耶稣为何要与玛利亚保持距离（暂停与家庭的关系，父的召叫成为优先）。若视之为肯定句，「时刻」一词则可以被懂成是耶稣苦难後受享光荣的时刻；但一般更是指向耶稣的苦难时刻，在此情形下；则内含玛利亚在苦难的时刻占有一角色。这正是为十字架上耶稣将说的话作准备：「女人，这是你的儿子。
—488—
无论如何，耶稣与他的母亲保持距离，是与天父的计划有关。整个句子的意思就好像是路中耶稣十二龄讲道时的问话的回响。
5「他的母亲给仆役说：『他无论吩咐你们什麽，你们就作什麽』」
乍看之下这句话似乎与前面一句耶稣所说的—「我和你有什麽关系」是相冲突的；但事实上耶稣的话并不是要排除玛利亚对此事的干预，而是愿意在关系上保持距离。从文学立场看，玛利亚的这席话是一连系词，它越过耶稣的话不顾，将没有酒的事件串连起来。玛利亚的这句话也含有附带条件的意味。耶稣面对酒的主题并没有作什麽表示；既没有接受也没有拒绝。所以玛利亚的这句话自然关连著，并非无中生有。因此，不能将这句话解释为免强耶稣作一些本来他所不想作的事（这句话并没有指玛利亚是全能的请求者的观念）。基於同一理由，也不能因此说，因为玛利亚坚持她的要求，所以就表示她不相信。（其实对观福音反而更是赞美恒心的要求者；如：客纳罕妇人的信德，加纳第二奇迹也包含著同样的坚持）。
有些人愿意在这一段中以若中神迹的模棱两可性来看玛利亚在干预上有「误解」。如果真是如此，则我们可以说：玛利亚也属於那一群以纯真的相信；但缺乏深入了解要求神迹的人中之一，但後来得到了坚固的信德。神迹之後；玛利亚尚与耶稣在一起，尤其是她在十字架旁的临在便已证明她已超越要求神迹的限度，进入到坚固的信德中。
6「下到葛法翁」
加纳婚宴之後，耶稣和他的母亲、兄弟及门徒下到葛法翁。在这一幕里；若瑟已不在（加强他已死的观点）但却出现了前一幕所没有的耶稣的兄弟——母亲与兄弟及门徒分成两组。若我们把若与谷
—489—
对照将发现，玛利亚只有一次出现在耶稣公开生活中（而且是在葛法翁，公开生活之初）。我们可以假定原有一个传统说：耶稣在公开生活之初移居葛法翁，他的家人来此地找他，发现有一群门徒环绕著他，且耶稣较看重门徒们反而不理会家人，所以他们便回到纳匝肋，耶稣却留在加里助亚巡奔波……。
三、玛利亚站在十字架下，若十九25-27
在福音的第二部份耶稣对门徒们的教导及照顾中，安排了玛利亚的出现，强调玛利亚是门徒之一。特别是玛利亚的出现正居十字架事件的中心位置，介於瓜分耶稣的衣服及「我渴」之间。
玛利亚站在十字架下的事件；我们无法找到福音前的先存史料。对观福音记载妇女们只是远远的观看耶稣被何十字架，不提耶稣的母亲，而且我们也不容易找到史料证明玛利亚与耶稣的爱徒在一起。但若就神学的观点上来看，玛利亚出现在十字架下的这一幕能是出自第四福音作者的神学创作，以强调若望团体中耶稣的母亲占有极重要的角色。以下我们来试看其重要性：
在十字架下这一幕，若望间接的提及两个角色——他所爱的门徒及耶稣的母亲。所爱的门徒，即指团体的英雄、门徒的模范和稳固团体信仰的见证人。若望不提爱徒的名字，因为重心在於强调这个角色，而非个人。但论及玛利亚时，她的母性角色并不是针对耶稣，因为其母子关系在加纳时已停止。虽然在玛利亚身上用「女人」及「母亲」二词；但母亲不再是耶稣的母亲，而是针对爱徒，为爱徒的母亲。另一方面，玛利亚在十字架下的这一幕是发生在耶稣的「时刻」上，已不再属於公开生活．而是基督受光荣後（若望提前视十字架上的时刻为受光荣）的基督徒团体时代。如此，在若中耶稣不单是死了，而且在死亡中一起与团体萌芽。这团体在对观福音中是在复活後或圣神降临後（宗）
—490—
产生的。所以在若中这一幕後，耶稣能说这一切都「完成」了。
在十字架下的这一幕可以看出是由自然的血亲家庭走向末世家庭。在加纳婚宴中否定了人性的家庭：对观福音中以谷讲得最清楚；路则改变了立场，把自然的家庭（特别是指母亲）导向末世家庭。若则融会二者，把时刻与人物都改变了。公开生活之初，是家庭生活的结束；公开生活的结束，建上立了新的、门徒的末世家庭。人物的变化，也影响了解释。路顺理成章的把耶稣的亲属（母亲和兄弟）带入末世家庭中，并成为末世家庭的核心与标记。但若只把母亲带入末世家庭，兄弟的地位则由爱徒取代；并由他们与圣母建立了前所未有的母子关系。「母亲」、「儿子」带来了关系上的新因素，超越了对观福音对玛利亚是理想门徒的看法。
以天主教的立场解释：玛利亚是基督徒灵性上的母亲，玛利亚在基督徒身上继续其为爱徒母亲的角色。虽然有些人反对此种解释，认为玛利亚是一个真实的人，而爱徒只是一象徵；二者在不同的层面，不能做同一的解释。但笔者认为玛利亚与爱徒在层面上的不同，是基於作用上的不同。母亲的作用因其本质是唯一无二的，因此不能重覆，但门徒的作用却是可以增加的。虽然母亲不能成为其他母亲的标记和象徵，但门徒却能成为其他门徒的标记和象徵，所以在这种情况下，母亲也可以成为其他门徒的母亲。同时要说明的是，爱徒的形象并非纯粹是象徵，他也是一个真实的人，郎「爱徒」涵盖其个人忠实地跟随耶稣之意思。也因此，爱徒成为後来跟随者的象徵与标记。另有人反驳说：是门徒接纳母亲，而非母亲接纳门徒。这事我们应在实景中来看：一个已成年的儿子，接纳母亲是理所当然的，而非母亲来「照顾」儿子。无论如何，这都不能改变母子之间的关系。唯一能完全否定这解释的可能是将此幕完全看成耶稣垂死前，替他无依无靠的母亲找一个安身之处。难道这样的说法能解释这
—491—
一幕介於瓜分衣服和「我渴」的事情吗？很难令人置信！
另有一些象徵的解释，过分的把象徵和所象徵的分开；即把耶稣的母亲玛利亚和她所能有的象徵意义分开。例如，把母亲解释为犹太团体的代表、爱徒为基督徒团体的代表；或把母亲解释为犹太基督徒的代表，爱徒为希腊（外邦）基督徒的代表等。甚至於还有人认为若望没有兴趣介绍玛利亚为生默西亚的以色列象徵；因为对若而言；所看重的是耶稣是天主子，但另一方面，若望有兴趣表达以色列藉著接受信仰和作门徒诞生新的团体——犹太基督徒团体，然後以色列以玛利亚为代表，在这样的犹太基督徒团体中找到了自己的家。以上所提的解释都过分趋向象徵性的层面，而忽略了作者所言：「耶稣的母亲」是指一个具体的人，而非象徵。这种强调象徵的解释；也许是为避免给予一个肯定，但往往却反而给予更强的肯定；即我们所解释的，耶稣的母亲与爱徒有母子关系，但母亲不生门徒．也不生爱徒；反而在这些象徵的解释中却有玛利亚生门徒之意。
贰、默示录
最後，我们要探讨一段在礼仪中常被引用，和玛利亚有关的默十二：身披太阳的女人。
默示文学有其特殊的思想及表达规律，在新经纲目中．默示录的犹太基督徒文学使其文意晦涩，有许多不同的解释，以下我们试讨论默十二中的女人，至於许多对默示文学不同的诠释则暂不在此讨论。
默示录十二章的女人
对於这一段经文的诠释，必须依也罪对本书的结构肯定，以及对犹太或外邦思想的了解多少而定。我们由木书的默示类型以及它在书中所占的位置，可以把这一段的象徵作以下的解释：
—492—
默十二可以分成三部份：女人、龙和女人的孩子（1-6。）；弥额尔的胜利和他的天使与龙及它的使者交战，以及凯旋歌（7-12）；女人、龙以及女人的子女（13-17）。
第一幕是在天上实行。诞生的默西亚婴孩具有上天下地的特色。它以旧约的词汇描述，但并没有与耶稣诞生的细节配合：耶稣的诞生论及默西亚救恩的开始。他被提到天主宝座前，并不需要指他的复活、升天，能是反映天主给予默西亚的照顾，且基於她所许的诺言，不让恶势力战胜秘的百姓。
第二幕，是将犹太材料基督化。教会的经验是来临的默西亚并没有消灭龙，也看不到他的胜利，尚须等待一个决定性的胜利。作者以天上胜利的一幕作为默西亚胜利的预兆和保证，因为天上的胜利是描述於默西亚的诞生之後，藉以暗示默西亚的诞生带来此胜利。
第三幕：在天上的胜利并没有毁灭龙，在地上继续有争战，这表示基督徒与恶势力的交战。这战争意味著由遵行诫命及为耶稣作证的人所组成的教会，正经历著旧约以民的旷野经验。女人同时代表以色列和教会，因为在随後几章叙述的战争，教会是在重新活著被迫害的以色列百姓的经验。
这一切和玛利亚有什么关系呢？的确很少。虽然默大量提到耶稣。我们应接受此处论默西亚的母亲；默西亚就是耶稣，而耶稣的母亲是玛利亚。因此过程而拉上了关系，第一世纪的读者在念这一段时，很可能会想起玛利亚；但不一定要把默示录中所有的材料都置於玛利亚身上。而且这一段也不提默西亚的名字，虽然默常用耶稣的名字。因此这与十字架的一幕全然不同。如果在新约没有多讨论玛利亚，也没有人会在此找到有关玛利亚的材料。
默十二的象徵有了新的焦点。女人节是默西亚的母亲，自然会令人联想到耶稣的母亲，她在若中两次被自己的儿子称为「女人」。这女人多少也让人记起创世纪中的女人，在创一至三章中一直没有出
—493—
现厄娃的名字，直到结尾，在其间都称她是女人。正如耶稣的母亲有其他的子女，所爱的门徒；这里也提他们：「她其余的後裔，即那些遵行天主的诚命；且为耶稣作证的人」。关於後裔的描写，非常适合描写爱徒，因此这一段和若中十字架旁的一段经文密切相关。
这一章节丝毫不提玛利亚（虽然圣母蒙召升天节引用此段，但它跟此奥迹全然无关），但为了解玛利亚在本书中的团体的地位是很有用的。若是在路加著作中，玛利亚能做为全面救恩史中的模范门徒，现在她也能象徵性的总括整个救恩史的过程及最後的结束。
结 论
新约中有关玛利亚的经文不多，她出现的时间也不长。可看出新约对她个人的处理有一演变的过程。
在第一阶段中．谷与保禄著作对玛利亚的描述并不十分引人注意。保藏对耶稣在世的生活不感兴趣，所以仅限於提示。谷也没有什麽细节可言，唯一清楚的是玛利亚同村的人比门徒们更认识她。
第二阶段中，出现一些与耶稣诞生有关的细节。玛的重点在於耶稣而非玛利亚，透过耶稣给予玛利亚有关的讯息。路及宗（部份）中，玛利亚则是灵修的途径．她始终聆听天主的话和福音中天使的讯息。玛利亚聆听了解天主的计划，在完全翕合天主的计划上显露出她的信德，而且热诚、欢跃地传报天主开始在她身上实行的福音。很快的，她就进到黑暗的信仰岁月：寻求了解所发生一切事，所预告的利剑、孩童耶稣的答覆．「他们不明白他对他们所说的话」（路二50），同一句话也用在门徒
—494—
们身上。即当耶稣预言自难後：「这些讲他们一点也不懂．这话为他们是隐秘的」（路十八34）。玛利亚也处於同样的黑暗中：知道，但不能领会天主的计划，她一心跟随此计划，却要接受这与她身为母亲者所不一样的事实。在玛利亚的心中逐渐学习不占有——所有的母亲都倾向於占有孩子，在孩子身上实现自己的野心。在耶稣的公开生活中，清楚指出师傅肯定他的自由，在父母监护之外，实行他的计划。这样，当亲属来访时，他并不接见他们，或当赞美土怀胎者时，他答说：「可是那听天主的话而遵行的人，更是有福的！」（路十一28）。经过这一条道路，玛利亚逐渐成为且显示她是主的第一个门徒，直到成为第一个团体共同祈祷等待预许之神的成员之一，玛利亚是门徒的模范。
第三阶段中，她有了一个角色。如果根据路加著作，在公开生活中有一段时间否定了她的角色，但是後来却加倍偿报她。在信者的团体中，她以母亲的角色存在．是因了耶稣在十字架上的话而开始了这新关系。最後，她成了象徵：在她身上总括救恩工程的过程及结束，她是默西亚的母亲。
以这些材料作出发点，自第二世纪起几世纪以来，形成一个与玛利亚有关的整体道理，这些道理逐渐在教会的生活中实行，并影响教会的生活。新约准备了田地以供此行动的可能性；不过此事的发生，已是在新约时代之後。
—495—


神学论集-第四次合译圣经会议记录-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

第四次合译圣经会议记录

时间：1988年8月17日上午一20日中午12时（周三至周六）。
地点：香港九龙尖沙嘴南洋中心十楼亚太圣经公会办公室。
出席：香港：骆维仁、刘绪堂、洪 放、李子忠、施福来、劳伯埙（由19日始），黄黜道瑜（部分时间）、崔主任。
台湾：周联华（主席）、房志荣（书记）、韩承良、欧可定、郭云汉、蔡仁理。
第一天会议记要：
8月 17日上午 8：30开始
房志荣神父带领灵修，路加十八：35—43
崔主任秘书英文致词：全世界人口为五十亿（billion），亚洲
人口为三十亿，而中国人口为十亿以上，即全人类的五分之一强。
但不像韩国、日本、泰国……中文尚无大公圣经译本。木人愿全力支持此一大公合译圣经的计划，祝其早日成功，使合一圣经也为中国大陆人民所接受。加果天主教与基督教合作的好，会更有成效，因为大陆已在逐步开放。
三天半的作息时间：
周联华牧师问大家的意见，李子忠答曰可按香港人的作息时间，结果大家同意上下午各约四小时，中间有一Tea Break．
AM 8：30——12：00，pM：1：00——5：00
各小组工作报告：
台湾：①韩承良报告：区华胜在台南不易联络，但韩神父与周联华二人於七月28、29日及八月6日三整天将科罗西及加拉太二封书信校开完毕。
②房志荣报答：今年二月底台北第三次合译圣经会议后每二周 三人（房、郭、殴）聚会一次，用三个多小时校阅译稿，迄今校完约翰一书及菲理比书第二章（二月底至六月中共聚会八次，暑假停 ）
香港：③刘绪堂报告：本组三人（刘、施、洪）也曾用三整天将提茂得前书校阅完毕。
④李子忠报告：本组尚不存在。大家都认为须请李鲈昌及吴 绳武参加此组工作。另一方面，将耶书亚书的专有名词统一後就可从事翻译及校开的工作。
在此崔主任秘书说：如果用电脑可以加快步伐，可考虑是否预个储所须的二万美元。
校阅工作：
周牧师主持校阅，由加拉大书第二章开始共同检讨第①小组已通过的译文。今天的校关成果是Galatians 2：1—3：12。
第二、第三、第四天会议记要
8月18日8：30蔡仁理牧师带领灵修：咏119
AM 8：40 由 Gal 3：13开始校关至 12：15 PM
PM 1：30—5：30校阅至Gal 5：6
8月 19日韩承良神父带领灵修：若五：31—36施视来，今日未来，劳伯埙首次与会。
AM 8：40由Gal 5：7 开始校阅，
12：10於Gal 6：10停止
PM 1：30由Gal 6:11开始校阅
5：30做安危 Galatians及Joshua的Terminolohy至a Joshua19:10止。
8月20日郭云汉牧师带领灵修：格前13：l－3施牧师来，劳神父也来
AM 8：40中 Joshua 19：11 继续审阅名词
10：40做完Joshua的Terminominlogy.
10：45始开阅菲利比书第二章，连第一节也末达成协议。
11：25希望每小组加速校阅工作，然後交骆、周、房三人集中校阅。未来全体大会只讨论较大的事。（未定下次会议的时间地点）。
—496—


神学论集-敬礼圣母的历史发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

敬礼圣母的历史发展

岳云峰
前言
「今後万世为代都要称我有福！」（路一48）
圣母的颂谢词中的这一节祷词，可说是一种先知性的预言，经历了几乎二十个世纪，在今天结束圣母年时来研讨敬礼圣母的历史，这无疑肯定了圣母的敬礼打从玛利亚被选为救主之母开始，世世代代相传下来从未间断过，会直至世界的末日。
在第一讲题已经讨论过「敬礼圣母的圣经基础」，不必我再对这一先知性的祷词作重覆的发挥。我的讲题应是从「宗徒後期」直到今天，敬礼圣母是如何在教会历史中发展下来的。
首先有一个问题值得我们反省的：究竟是「圣母学」引发了教会对圣母的敬礼，还是「敬礼」本身导引著神学的定位。我个人认为这是一个很有趣的问题，却是一个难以下结论的疑难。本来可以躲避这一问题，因为我们的主题是研讨有关「敬礼圣母」的种种问题，但是研讨会又冠有「圣母学」的名称，而且「敬礼」也实在离不开「圣母学」，它本身便是属於「圣母学」的范畴，没有「圣母学」的「敬礼」是非常危险的，根容易陷於迷信或其它偏差。
期性 如果从圣经的记载来看，有关圣母的章节显示出「神学的论证」与「敬礼」是一体两面，不容分
—497—
割。这以後的教会时期是否也如此呢？的确难以作一结论。因为有一个例子可以引起我们的顾虑：耶稣的义父若瑟在福音中虽然只扮演了一个次要的角色，但却也是不可或缺的．因为关系著圣言成人的奥迹性和玛利亚贞身生子的奇迹。可见若瑟不是多馀的角色，然而有关圣若瑟的敬礼在教会内却迟至第十世纪以後才开始，其理由未尝不是忽视了有关圣若瑟的神学论证？当圣若瑟的敬礼在教会开始後，就兴起了所谓的「若瑟学」。
当然，我们不能把圣母玛利亚和圣若瑟放在同一天秤上来衡量，；可是这正说明了神学性的论证同敬礼是不能分割的。为此，我也不想在这一问题上再费心事，所以我计划将「圣母学的发展」与「敬礼圣母的发展」一并介绍；最後还加上一个问题：就是近代有关「圣母显现的事件」略为一提，因为後者也是与敬礼分不开的，但又略与敬礼有著不同的性质。因为敬礼的兴起往往是发自信友们自动自发的行动，而「显现」则是完全来自「天上」的奇迹。
壹 圣母学的发展
由於本次研讨会的重点是在「敬礼」的发展，故此有关「圣母学」的演变只能作非常简洁的介绍，分为四个时期：
一、教父时期。
二、中古时期。
三、近代时期。
四、梵二的道理。
—498—
事实上，「梵二的道理」乃属於第三个讲题，所以我也只好把它省略不提，实际只分三个段落来介绍；
一、教父时期
依照圣经的记载，圣母学并非源於教父时期；只是继承了宗徒们的传统，为此从开始圣母学便与基督论有密切的关系。为了方便起见，我想作以下几点来分述：
1、 最早的几位具有代表性的教父：安底约基亚的主教圣依纳爵（死於一O七年）、圣儒斯定（这一OO—一六三年）、里昂的主教圣依助内（一四O—二O二年）。
这三位教父在论圣母的道理中都有一共同点，那就是「童贞生子」。所持的理论是证明降生的圣言真的取了人性，但同时又以贞女生子彰显降生成人的基督亦是真天主的奥迹，所以是在为圣母乃「天主之母」的信理辅路。
圣儒斯定和圣依肋内还从「童贞生子」引伸出圣母与众人得救的关系，基於「原始福音」，把圣母与厄娃作对比：厄娃由於「不信」而使人类堕落，圣母却因了她的「信德」而使人类获得救恩。由此兴起圣母「新厄娃」的名义。
是後，圣依肋内还强调圣母是「终身童贞」，乃是无玷的记号。戴尔多良（一六0——二二三年）虽为驳斥「幻象论」有功，但他只承认圣母是以贞身怀孕了耶稣，却不承认在耶稣出生时圣母仍是童贞。奥利振（一八五—二五四年）基於路加福音，虽承认圣母是终身童贞，并且还肯定了圣母乃「天主之母」，因为他强调圣母所怀孕的乃是「天主的圣子」；可是奥氏却认为圣母听了西默盎的预言後，她的信德可能基於人性的畏惧而有点瑕疵。
—499—
2. 厄弗所大公会议（四三一年）奠定了玛利亚乃「天主之母」的信理。在此不必多费工夫。我们都知道在此届大公会议前有关耶稣基督的「性体」与「位格」的道理非常混淆。聂斯多利（四二八年君士坦丁堡宗主教）主张「二性二位」的谬论．只承认玛利亚乃「生育基督者」，避免「天主之母」的称呼。当厄弗所大公会义定断了「耶稣基督是人而天主」的信理，也就顺理成章地奠定了基督的母亲也是「天主之母」的真理，二十年以後，加彩东大公会议重申了「天主之母」的信理，但是用的乃「生育天主者」的字眼，因为这次大公会议中特别定断了基督的「二性一位」的信理。
3. 教父的末期除了「天主之母」与「终身童贞」（六四九年在拉特郎大公会议中定断）二信理外，并对r「圣母荣召升天」的道理有了深入探讨。本来第四纪初就由圣厄比法提出对圣母结束尘世生活的疑问，即是对圣母死亡之奥迹的关怀，当时用「安息」代替「死亡」之说；而且也兴起了圣母「生日」的庆典，意即「荣进天国」。因而到了第八世纪东方教会就定在八月十五日为圣母升天的庆节。
另外，克里岛的主教圣安德（六六O——七四O年）又兴起了「圣母之转祷」的道理。其实早在厄弗所大公会议前就有了这种论调，只是圣安德主教特别加以解释，阐明其神学意义：认为圣母的母性在天主的崇高与人性肉躯谦卑之间，行使著一种「中介」的职务。
到了中古时期，可说是圣母学从东方转向西方的时代。其中的理由乃是因为初期的大公会议都在东方举行，并且东方神学家对圣母的敬礼比较热衷。但是我们也不能忽略西方的几位伟大的教父，如：圣盎博罗削、圣奥斯定等人对圣母的道理有他们不可忽视的一只献，特别是圣母与教会的关系：比
—500—
如「圣母乃教会的典型」便是由圣盎博罗削所创导，再如「圣母无染原罪」的道理虽然在当时尚未确定，却由圣奥斯定引起了神学家的注意。
中古时期由於经院神学的兴起，虽然对圣母学尚未系统化，仍旧脱离不了与基督降生奥迹的联贯性，但已经在幅度与深度上大有进展，在此不便详述，仅提出以下几个重点：
1.论「满被圣宠者」的特恩a
2. 圣母无染原罪的定论。
3. 圣母的中介角色。
4.圣母在救赎工程内的参与。
5.圣母的神性之母的道理。
特别值得一提的是圣母的敬礼在这时期中发展快速，因而也影响了有关圣母教义的研究，足见二者是彼此相辅相成的。有关敬礼部份留到下一段再伸述。
二、近代时期
这一时期从宗教改革直到梵二时期。其中有许多问题牵涉到第三和第四主题，不得不省略，如此一来，可以发挥的范围不大；但是这一时期值得一提的倒是圣母学已从信理学发展到圣母的神修学；也可以说更是与敬礼有关，所以也就可以结束木题的第一论点：即圣母学在历史中的发展。表面看来似乎草率了一点；但本题原来就不是研究圣母学之发展．只不过是作为「敬礼」的一个不可少的陪衬而已．希望各位原谅！
—501—
贰 圣母敬礼在教会历史中的发展
「玛利亚，因为是天主的母亲；参与了基督的奥迹，由於天主圣宠的举拔，她只在圣子以下，高出一切天使世人以上，所以理当受到特别的崇敬。从根古老的时代，荣福童贞已被尊以『天主之母』的荣衔，信友们在一切危难急需中，都呼求投奔她的护佑。……这项在教会内经常存在的敬礼，虽具有绝无仅有的特徵，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项敬礼。」
这是从「教会宪章」第八章第六十六号中所摘录的几句话，其内涵非常丰富，几乎涵盖了敬礼圣母的神学基础、历史及功效等。但是，我之摘录此段的目的只为证明敬礼圣母的起源与教会的历史共悠久。这正是本题所要探讨的问题，但是由於资料繁多，我认为分成以下几个重点来分述比较醒目。
一、圣母敬礼的最早证据
二、圣母敬礼的发展。
三、圣母神修学的兴起。
就如前面引证梵二的文件所说：敬礼圣母在谈会内「具有绝无仅有的特徵」，这「特徵」除了超越一切「圣人敬礼」外，可说是多采多姿，敬礼的方式难以分门别类，故此在报导时恐难掌握，会有挂一漏万之虑，深望见谅！
一、圣母敬礼的最早证据
从神学的观点来论，圣母的敬礼应始於宗徒时代，有圣经的基础可以为凭；接著便是教父们的著
—502—
作给我们留下了不可忽视的传承，在第一论点中已经提到过。现在应提出的是历史事实的论证。
虽然「圣母学」与「圣母敬礼」难以辨别其优先性，但是从逻辑来推论，在初创的宗徒教会时期以宣讲「复活的基督」为主题，而紧接宗徒的教父们却有那麽丰富的「圣母学」，如果说当时没有圣母的敬礼存在实在叫人难以置信。因此我认为梵二肯定圣母的敬礼常存於教会内不是没有道理的，因为圣母与基督奥迹是密不可分的。
1．宗徒信经「生於玛利亚之童身」应是最基本的证据，这不但是信德的表达，而且在最早期的圣洗中也以此信理作为望教者领洗前应作的宣信，证明其信德的可靠，才可予以付洗。足见教会初期对圣母的敬礼已纳入礼仪中。
2 最早的祈祷经文：如众所周知，最近（约一九三七年代）在英国曼彻斯特（Manchester）图书馆找到一张第三世纪的羊皮，上面写著「在你荫庇下」（Sub tuum Praesidium）经文，据说是教会最早所编写的经文。另外，第四世纪叙利亚的圣厄弗冷所撰写的救主诞生赞美诗几乎就是对童贞圣母的祷词，还有纳齐盎的圣额俄略述说犹丝迪娜在受到贞德的威胁时，曾经恳求童贞玛利亚来帮助她。总之，很多圣母学家皆肯定初期教会在困难中无论是团体或个人都会呼求圣母助佑乃是不争之事。尤其是罗马教难时期，在地窖的墙壁上留下了许多圣母像就是一个很好的证明：因为这种画像并非什麽艺术作品，却代表了宝贵的信德之心证，也就是一种祈祷，而且其特色都是与耶稣像画在一起。
3、圣母的敬礼除了祈祷外，也被教父引入教友生活，如：圣盎博罗削和圣热罗尼莫便在他们的训诲中，基於圣母「童贞生子」的奥迹，劝勉信友尊重洁德，并称圣母为「贞女之镜」。
—503—
4、最早的圣母庆节应是理「天主之母节」早在第四世纪在教会内便存在着一种普遍性的「诸圣节」（Panagia） 等到厄弗所大公会议後，便改名曰「天主之母节」。而且随之兴建许多以圣母为名的圣堂。如：厄弗所圣母大殿，全球最大的罗马圣母大殿。最後，罗马礼的感恩经中也加入了向圣母转祷的词句。
不过，这期间也有人把圣母当作偶像崇拜的对象，於是圣爱比法便加以驳斥说：「我们应敬礼圣母，但是不能以崇拜天主圣三之礼敬拜之。」足见敬礼圣母的方式随时受到教会的关注，不至流入错谬。
二、圣母敬礼的发展
提起圣母敬礼的发展，我们必须首先肯定东方教会在许多方面先於西方教会，特别某些庆节还是由东方传到西方的。所以在东西方的教会分裂後，「东正教」在天主教把「圣母无染原罪」及「圣母荣召升天」定为信理的时候略有微词，他们认为这是「启示的真理」，他们早已这样坚信这些真理；天主教另行定为「信理」有点多此一举。其实天主教也不是在定断了「信理」之後才接纳这些真理，只是为了信仰的规范，让信友在信仰上有所依归，更能深入认定圣母的奥迹。
西方教会虽然在某些敬礼上后於东方教会，这并不意味着西方教会在整个圣母敬礼上有所忽视，只是敬礼的方式与程度上略有不同；而且西方教会幅员广大，某些敬礼未能在各地教会完全采取或接纳划一步骤。
但是，我们也得承认，自中古时期圣母敬礼在西方发展快速，而且敬礼方式多元化，不胜枚举。即使在受到宗教分裂创伤之後也未减弱；甚至更为发展。近一百多年天主教颁 两个有关圣母的「信
—504—
理」，即前面所提到的「圣母绍染原罪」及「圣母荣召升天」其间还有「圣母同救赎者」及「圣母中保」的道理也曾受到特别重视.不只是教义性的，尤其是在敬礼方面。晨後最令人嘱目的应是梵二有关「圣母文件」从起草到定案．经过很多争论，结果被纳入「教会宪章」，并在颁发该文献时还由当时教宗保禄六世出乎意料地宣「教会之母」的称呼（据闻在文件中受到排斥？），不但没有遭到批评，反而受到分离教会的喝采?
圣母敬礼一方面与教义有关，但另一方面却是受教会的外境使然，因而敬礼的发展多采多姿；随着不同地方教会的情势，敬礼方式更是具有独特的色彩。现在只能综合地分成不同的敬礼来介绍，很难按历史的进展来叙述，但并不排斥其可能性。
1、曾提到最早的圣母敬礼之一是向圣母的祈求助佑，这是理所当然的宗教情操；无可厚非，但到了修会兴起的时候，特别在第十至十五世纪期间．这些会士们除了某些需要外，由於对圣母的虔诚，编辑了许多赞颂性的经文用在他们的祈祷生活中，表达出对圣母的崇敬和孝爱，而且还内蕴著对圣母在天主救赎计划中的奥迹之怀念和感激。有些还是专为咏唱的。比如至今尚在夜祷结束时颂唱的「圣母赞歌」；「母后万福」（俗称「又圣母经」）、救主之母、万福天上母后、天上母后喜乐（复活期用）等。
另有一些描述圣母之美德的歌曲如：Ave Maris Stella (十一世纪)、Stsbat aMater （十三世纪）、Salve Mater Misericordiae (十三世纪) Tota Pulchraes（十四世纪）等（为熟悉的原故，恕我没有用译名）
至于一些非常熟悉的经文，如玫瑰经（十一世纪）、圣母经（十二世纪初）、三钟经（十三世纪）
—505—
圣母德叙祷文（约六世纪）也都是这时期的作品。但这些经文都有过修改或补充。如：「圣母经」的後半段的祈求据说就是由圣伯尔纳定（方济会士）所加；「玫瑰经」早在十一世纪为文盲的修士们当作「日课经」的一百五十篇圣咏颂念，後由圣道明及以後的该会会士编辑成今日的形式颂念；「三钟经」在开始时每天只颂念一遍，後由方济会会士为纪念救主诞生奥迹而每日早、午、晚颂念三次；「圣母祷文」更是慢慢加起来的，或是为了求恩，或是由於敬礼的增加，尤其是每次有了新的「信理」，才形成今天这样丰富的祷文。就连「又圣母经」也有过补充，据说由熙笃会始祖圣伯尔纳多补充了「吁，其宽哉……．」最後的经句。此外，教会还为圣母的不同庆节编有特别的弥撒经文和日课。
2、 有关圣母的庆节也是圣母敬礼快速发展的一项。在教会初期，由於集中於宗徒及殉道者敬礼，教会并未订立独立的圣母庆节；但自从厄弗所大公会议（四三一年）定断了「天主之母」的信理後，第一个圣母的庆节便是「天主之母节」，前面已提到过，在此不必重复了。
往後圣母的庆节便逐渐增多，往往是从某一地方教会发起对圣母的某一特殊头衔的庆典而推广到其它地区，最後甚至为教会训导权所接纳，定立为普世教会同庆的节日；当然也可能有相反的程序的。不过还是有不少圣母的庆节只限於某一地方教会，就如「中华圣母节」只在我国庆祝。为此，在梵二後圣母庆节改革之前，圣母的庆节超过了有关基督奥迹的庆节，几乎每月都有两个以上的圣母的庆节。当然这民俗的敬礼的最终目的也是导向基督并促使对基督奥迹的领悟和效忠基督。
随著礼仪革新，圣母的庆节也因此有所调整。在今天普世教会「礼仪日历」中所定的圣母庆节只有十五个了：四个节日、三个庆日、四个纪念日、三个自由举行，外加耶稣圣心节的第二天庆祝「圣
—506—
母无玷之心」。但属於自由学行的．不过各地所拥有的特殊敬礼圣母的庆节还是保留了，就如曾提到过的「中华圣母庆日」。除此．还有修会所拥有的特恩，能够庆祝修会自己所特别敬礼圣母的节日，就如方济会在八月二日举行「包俊古拉」节（Portiumcula）、慈幼会的「圣母进教之佑节」（五月廿四日）、遣使会「圣母显灵圣牌节」（十一月廿七日）等等。特别是圣母显现或古老传统的朝圣地当然也会保留他们的庆节。
至於星期六的「特敬圣母日」、五月为「圣母月」、十月为「玫瑰月」还是保留。
星期六特敬圣母是一个很古老的习惯。有两种传说：其一是相传耶稣死於星期五，他的门徒都逃散了，只有圣母相信其圣子在生所预言的复活。果真圣母在耶稣死後第二天——星期六——蒙受耶稣特别显现之恩。另一传说则认为圣子在圣母胎中「安息」过九月之久，旧约的安息日正是现在的星期六，因而此日与圣母怀孕耶稣有著特别的意义。并且无论是弥撒或日课都为这特敬日编有特别经文。当然，这种特敬圣母只能在「自由日」（却没有必行的「纪念日」、「庆日」或「节日」）才能举行。在同样的条件下，如：每月第一星期六，还可以特别敬礼「圣母无玷之心」，即按法蒂玛显现时圣母所发的讯息的要求举行「圣母无玷之心」弥撒。
五月特别敬礼圣母则开始於十三世纪末叶。其主要目的是要藉此敬礼使当时的一些源自罗马及日尔曼的外教传统庆典基督化。第十一（世纪已出版特敬 「圣母月」的书籍。圣斐理伯奈力（St. Philipneri）乃主要推动者之一。第十八世纪的罗马耶稣会士推行此敬礼最为热诚，并由罗马传到其它地区。多位教宗为推广此敬礼还颁发大赦。尤其梵二以後，教宗保禄六世於一九六五年更颁了「论五月」的通谕。
—507—
玫瑰月（十月）则是教宗良十三世於一八八三年九月一日颁布的通谕中首先提到「玫瑰月」。这以後的十九年中，颁发了十六道文件论玫瑰经，并明令每个堂口於十月内每天应颂念玫瑰经。教宗保禄六世在「圣母敬礼」通谕也特别推崇此敬礼。
3、建造圣堂也是敬礼圣母的表徵：全球各地究竟有多少冠以圣母头衔的圣堂或圣殿，恕我孤陋寡闻，不能提供出一个数字来。因为以圣母为名的圣堂时时都在增加，我相信圣母年更会增多这类的圣堂。有趣的是在中华民国的台湾教省七个教区的主教座堂除了台中与嘉义二教区外，其它五座皆是奉圣母为主保
提起圣母的圣堂来，也能启示和激发信友对圣母的敬礼，因为以圣母为名的圣堂必然有其不可忽视的因由，大致可以分为以下几大类：
第一类应数与圣母生平有关的圣堂或圣殿了，这只能在圣地才有，当然成了到圣地朝圣者所必去之圣所。只可惜因了宗教分裂或是战争的原故，有的并非属于天主教所拥有，有的则是从断垣残壁中重建，未能保存最原始的造型。
第二类该称是一些古老具有历史性的纪念圣堂，可说是教会的史迹证据，都有一段令人称奇的故事；这类圣堂特别分布在古老的信仰基督的国家内。
第三类可说是圣母显过奇迹的圣堂。这一类又可分为圣母曾经显现过的地方，有的则是圣母只是籍一次的灵迹或是多次的灵迹而被认为是圣所。这类圣所的确为数不少。
第四类应是所谓的朝圣地。这类圣母堂可说包括了前面所提到的所有圣所；但是还有一些却与前三类完全不同，只是为建堂者把这种类型圣堂命名为朝圣地，制造成一个祈祷气氛隆厚之地。号召信
—508—
友特别敬礼圣母，以祈祷、补赎为宗旨。
第五类圣母堂可说与前面四类全不相同．只是为特别表彰对圣母的敬礼．也可能是为纪念前三类而命名：比如在台湾也有露德圣母堂，或法蒂玛堂，这纯为提醒信文记得圣母在露德或法蒂玛所发出的讯息，我们应遵循圣母的讯息。
最後，还有些圣母堂是由受恩者为报答圣母应允了他或她们的祈求而建的圣母堂，甚至有的还是在祈求之前向圣母许下心愿要为光荣圣母而建堂。
总之，从建堂对圣母所表达的敬礼的确言犹未尽，难怪全球各地圣母堂之多无从估计，更是证明了圣母敬礼的普遍性。
以圣母为名的修会：圣母敬礼在天主教会内的普及的确是难以用言语来形容的。这种敬礼是那麽自然，几乎无法以固定的方式来限制它，故此其敬礼的方式才发展得那麽多采多姿，这无非说明圣母的敬礼如此表达出信友的用心，尽其一切可能来彰显对圣母的孝爱。尤其修会生活没有不以敬礼圣母为其善度奉献生活的典型的。还有许多修会是以敬礼圣母为其特殊的宗旨，修会的名称冠以圣母之名，其不同点在於著重圣母的某一德能或奥迹。据我所知，至少有六百多个男女修会是冠以圣母之名的
五圣母敬礼演变成的「文化面」。因为圣母敬礼的方式难以估计，而且在公教国家内几乎「生活化」了，所以我愿将之归纳到一起；冠以「文化面」的特殊字眼，让我们理解到「圣母敬礼」并不一定是天主教领导阶层刻意所创立或塑造成的，往往是出自信友们的赤子心所固有的孝爱之情而引入生活的许多层面。无论是民俗或文艺，故此我称之为「文化面」。
—509—
随著以圣母为名的修会的兴起，许多修会创立了「赞助性」的善会，无形中更是普及了对圣母的敬礼，比如「圣衣」、「圣牌」、「奉献」、「大赦」、「聚会」、「游行」、「祈祷」、「补赎」等等。
另外无论是城市或乡间，由老百姓或地主建造一些像我们「士地庙」的小小圣堂；供奉若圣母像保护著居民或行路者，将市镇乡村奉献给圣母也不在少数；还有些大街小巷转弯的墙角安置若圣母像。几乎渗透入生活中，成了极自然的敬礼，深具民俗的特色。
至於圣母敬礼在文艺层面上也相当普及。无论是文学、这乐、绘昼、雕刻，以圣母为题材的作品不在少数；在欧洲大城市有名的博物馆或圣堂内陈设著，显而易见地呈现了一种文化的特色。创作人的动机是否出自纯正的敬礼是另一个问题，但至少表达了圣母在他们艺术生活中的地位。所以这种圣母敬礼的方式称之为「文化性」一点也不夸张。
三、圣母神修学的兴起
如果用一句最普通的话来给「神修学」下一介说：「神修学乃是具有神学色彩的信仰生活之途径」；也可以说是信仰生活之体验神学化了。由此推论，「圣母神修学」应是敬礼圣母的神学。是否「圣母学」与「圣母神修学」就没有分别了呢？我想後者是属於前者的范畴，但後者毕竟是生活的体验，更具动态的和实际的特色，正是敬礼圣母的指南。在圣母敬礼发展得快速而普及後，如果没有神学家的匡正，难免在敬礼中不产生偏差和逐渐式微的现象。当然，教会的训导权常会监督著，但是神学家的干预不只是消极的批判，而且能发生积极的功能．促使敬礼更为正确和提升。尤其是「神修学」家不只扮演神学家的角色，而且他们往往是将自己对圣母敬礼的「新导向」公诸他人分享，并领
—510—
导敬礼圣母者迈向更具有深度的虔诚。为此．圣母敬礼在发展的同时，产生「圣母神侈学」可说是很自然的现象。
有关圣母神修学可说是起於熙笃会创始人圣伯尔纳多（1090—1153年），其宗旨乃是劝勉修士们热爱圣母，中译本「圣伯尔纳多圣母学」（真理学会出版），其中有一部份更是他的讲道，包括四篇「童贞圣母赞」和「论万福童贞玛利亚的十二殊恩」。不过令人难以理解的是圣人如此热爱圣母，但是当「圣母无染原罪节」传到里昂时，他却极力反对。情有可原的是当时「圣母无染原罪的道理」正是议论纷纷的时候。
另外值得一提的乃是圣若望欧德（1601——1680）。他原来进入「演讲修会」，但他又出会另创「耶稣、玛利亚」会，俗称「欧德会」。他的名著乃「天主圣母的可奇之心」（台北慈幼卅版）。可说是对「圣母无玷之心」的敬礼。
当然圣路易格尼雍（一六七三—一七一六年）的「圣母敬礼之真谛」（光启出版）更是无人不知的杰作。不过在今天来说此书容易引人议论，因为他套用基督论的观点来论圣母敬礼，让某些神学家认为太夸张。比如他创导了「藉著圣母、偕同圣母、在圣母内、为著圣母」的神修途径，势必经过一番解释才能明确，而且其宗旨特别强调内心化的敬礼。
这以後直到今天，圣母神修学的书籍更是难以估计了；而且兴起了「圣母学会」，虽然不只是以研究圣母敬礼为宗旨，但也绝不会忽视圣母的敬礼之研究的。
圣母的敬礼曾在梵二以後为某些热衷於合一运动者所排斥，认为这是「合一运动」的障碍。但是教宗们仍旧诲而不倦，一再劝勉我们应热心敬礼圣母，并透过不同文件革新圣母的敬礼。特别当今教
—511—
宗若望保禄二世以身作则，自他就职之後无论是在其训言或文件中，常以向圣母祈祷作结，几乎成了定型的模式，因而带动了主教们予以效法。这种顺其自然的措施，又将圣母敬礼恢复了昔日的热诚，甚至进入新的境界。
叁、这圣母的显现事件
我在一本杂志上看到一则报导，在最近一百年中，圣母在各地的显现有三百多次。不管这数字的可信性有多大，至少其中最为可靠的有露德和法蒂玛两处已为教会所公认，最近的几位教宗都曾派过特使或亲自为临其境。至於在整个教会近两千年的历史中，这种事件不知有多少，但是为教会所公认的并不多。是否其它未受到教会公认的都是不可靠的呢？那又未必。如果真的不可靠，教会必然会予以取缔；至於不取缔的，也不被公认的，只能作私人的敬礼。由此可见教会对这事件的严谨态度了。
所谓的「显现」在神学的说法上指的是一种「神视」，即一个仅凭人的经验所不能体验到的现象，由於此现象本身乃是一种超然的境界，是一种思宠的行动，所以是出自天主的自由恩赐。故也不相反自然，只是不受自然律的约束。这种「神视」虽然出自天主的能力，但天主往往也藉一受造之人「显现」，这就是在教会内所指的「圣母的显现」或「圣人的显现」。但其原动力还是天主自己，而不是圣母或圣人所能行的，圣母或圣人只是由天主所差遣。
既是如此，「显现」常是天主的一种标记，藉著圣母或圣人向一位或多位「神视」的证人传达一种讯息．这种所谓的证人被称为「神视者」，亦即当「显现」的事件发生时，虽然有许多的人亲临其境，除了「神视者」能体验到这种超然的现象外，其他的人什麽也感受不到。但是，这种「显现」却
—512—
会激起善男信女前往「朝圣」．无形中增强了「敬礼」的热诚。
至於「圣母的显现」在最近一个多世纪来不但增多，而且激发了全球各地的教会之重视。除了能亲身前往朝圣者外，并且也振奋了各地的信友在自己的所在地按照圣母所发的讯息革新自己的信仰生活。教会之所以会承认某些「圣母的显现」，并非以教会「无误」的特恩来保证「显现」之事件的「绝对真实性」，而是由於「显现」的标记和讯息并不违背信仰和道德，并且有助於教会的内在革新，以及促使教会对拯救世界应尽的使命。教会的措施在这种情况之下不但不反对信友们对「圣母的显现」予以敬礼，而且准於公开的宣传。
所谓的「讯息」并非新的「启示」，因为启示已经随著宗徒的去世而结束了，也就是宗徒们把在救主基督身上所完成的「救恩启示」已经报导完毕。「显现的讯息」只不过是对基督所启示了的加以解释，有助於教会在「时空」里鼓励信友予以生活化。当然「圣母的显现」对「圣母敬礼」可谓锦上添花。不过，这种「敬礼」是绝对不能随意创造的，必须在教会训导权的指示之下作「合法」的敬礼；尤其是严谨遵照「讯息」的内容去实践天主藉圣母所传达给我们的旨意。的确，藉著「朝圣」和了祈求，不少的信徒、甚至非信徒因圣母的转求而获得奇迹．但这都是可遇而不可求的，而且不是敬礼「显现的圣母」最主要的宗旨。唯有遵照「讯息」去实践才是最真实的敬礼．促使我们向天主颂谢、赞扬、皈依！
结 语
我个人认为「圣母敬礼」应是出自信友们的人性本有亲情．因为她不只是救主的母亲——天主之母．也是我们众信友的母亲——恩宠之母。我们在基督内被救，我们岂能与基督的母亲毫无情感可言？由圣若望宗徒从十字架下把圣母「接到自己家里」开始，教会也就从此敬礼基督的母亲为自己的母亲了。只是这种敬礼在教会的历史发展中有其不可忽视的因素和途径。综合本讲题可以分为以下几点作结：
一、继承了宗徒们所传下来的宝贵敬礼，在最早的教父神学思想中就发挥了母子连心的美妙论证；连最早的大公会议也彰显这种因素，促成圣母敬礼的发展。
二、随著教会的扩展，各时代兴起了对圣母敬礼的不同方式，所以圣母敬礼才如此多采多姿，特别是教会多难的时候，无论是内忧外患，更是热心敬礼圣母，整个教会历史都有痕迹可循。
三、教会的礼仪受到非基督宗教的影响乃是不争之事，圣母敬礼也不例外，只是经过教会的适应，将之基督化，所以圣母敬礼中「民俗」的色彩也是免不了的。有些竟被提升至「艺术」境界．成了敬礼的「文化」特色。
四、 修会的兴起，无论是男女修会无一不是特别敬礼圣母者。尤其某些修会更以敬礼圣母为「名」，他或她们在圣母敬礼的方式上有其不可忽视的推广功效，导致某些敬礼方式的普及化。
五、从教父时期就开始了「圣母学」，及至中古时期又兴起了「圣母神修学」。二者在神学的领域中相辅相成地日益发展，使圣母敬礼更为兴盛。近百多年来．教会定断了「圣母无染原罪」（一八五四年）和「圣母荣召升天」（一九五一年）为信理，再加上梵二期间又宣称玛利亚为「教会之母」。这不只是「圣母学」的成就达到巅峰境界．也导致「圣母敬礼」更为稳固。
六、最后，「圣母的显现」虽然来自「天上」．却对人间的「圣母敬礼」发生了印证的功效，更是坚定了信友们对圣母敬礼的信心；其「讯息」也成了敬礼圣母的「时代记号」：无论对个人、教会、世界都有不可忽视的警惕．促使我们效法圣母参与救主拯救世界的行列。这正是教宗若望保禄二世宣告一九八七年五旬节至一九八八年圣母升天节为「圣母年」的宗旨：在圣母的领导之下，准备迎接两千年的禧年；换句话说，由圣母来准备我们，将基督的救恩普传大地，开创救恩的第三个「千年」的时刻。
「圣母敬礼」在「圣母年」结束後应更是加强，但也要负起效法圣母的使命，「因为玛利亚深刻地加入了救赎事业的历史，她似乎一身兼蓄并反映著信仰的重要内容，当她受到歌颂和敬礼时，同时也号召信友们接近她的圣子及其牺牲，接近天父的眷爱。」（教会宪章65号）


神学论集-回 应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

回 应

陈宗舜
一
首先感谢岳神父在这么短的时间内为我们介绍敬礼圣母的历史发展。能在这么简短的演讲中精辟地介绍二十世纪内的敬礼发展，确实不容易。
1、在前言里，神父提出一个问题：「圣母学与圣母敬礼之间的关系」。听了以後，我们也意识到这两个问题在历史发展中是分不开的，而且是相辅相成的。有时候神学家给信友铺路，并且提出敬礼的范畴与方向；有时候圣母敬礼的发展给神学家提供反省的机会，因而作了更深入的研究并澄清对圣母的观念。
—515—
2、因著这篇演讲，我们更进一步意识到对圣母的敬礼并非近几年才有的，也并非近年来的某些教宗、主教们或某个刊物所创始的。演讲说明圣母敬礼已有很久远的历史，有根深、很稳固的历史基础，而这历史性的基础也应该是我们敬礼圣母的基础。如果我们奠定这基础就不会轻易地批评某些人物或刊物（当然我们不一定要赞成某些人或某些刊物在推动圣母敬礼所用的方法）。基於上面所言，我们能从历史中学习，如何推动圣母敬礼的正确范围及方向。
3、藉著这篇演讲，我们也意识到对当时的基督徒而言，圣母敬礼已与他们的生活打成一片，圣母敬礼与圣母学也无分轩轾；它并非一个理论而已；也不是神学反省而已，他们的反省已与生活水乳交融，圣母学家也是圣母神修学家。一般信友看起来只用简单的敬礼方式表达，但是必要时也会勇敢地为圣母的道理辩护，并为圣母的道理牺牲自己的生命（请参考厄弗所大公会议的历史背景）。
我也坦诚地说，这次的演讲因受了时间及主题的限制，无法详细地提出下列问题，譬如：东方与西方敬礼的历史发展，每个国家敬礼的历史发展，东方与西方不同的礼仪仪式内圣母敬礼的历史发展，圣母每一个奥迹或敬礼方式（无染原罪、圣母圣心、圣衣、玫瑰经…）的历史发展…等等。
有关这些主题有足够的资料，有兴趣的话可自行参考。
二
承认这次演讲受了时间限制之後，敝人不揣浅陋给岳神父提出几点建议，作为日後研究以及著书立说的参考；同时把这几点当作我们反省以及分享的内容。不过也许这几点只是我个人的一些渴望或兴趣而已；请多包涵。
1、过去我们所采用的教会史书籍，绝大多数只提出历史事实；最近出版的教会历史书或文章，专
—516—
家特别强调历史事实的分析及思想的演变。依据这种新的趋势，只提出圣母敬礼的历史事实或引用教会的文件来证明敬礼的事实，个人认为稍嫌不足。还需要研究那个具体文件的背景或那个事实发展的原因。换句话说，在某一个具体的时代（古、中、近代）有什麽潜在的思想潮流、文化背景、政治背景、宗教背景…影响某一种敬礼的发展呢？也可进一步地采用社会学以及心理学来分析大众心理：为什么？或有什么潜在的潮流影响当时的教友推动圣母敬礼只用某种具体方式？甚至於用心理学以及笔迹学研究那些推动圣母敬礼者的心理；到底他们的心理性格、教育背景…影响他们对圣母所写的，以及所表现的敬礼到什麽程度？
总之，我们每一个人要避免轻率地引用历史为了证明自己主观的看法和态度：比如，我喜欢某一种敬礼方式，因此我用历史来证明自己的看法是正确的。相反，首先我们必须无成见的，用理智及科学的方法辨别历史事实的真、假。比方：为什么在东方教会内，无论过去、现在，圣母敬礼发展得那麽快速，那麽强烈？为什么他们会强调某一种道理或敬礼的方式？为什麽西方在中世纪时，圣母敬礼发展得那麽快？有那种敬礼方式？那些节日？那些经文？那些圣堂？很可能这就是岳神父在演讲里所提到的「文化性」。
学例来说：为什麽在第一至三世纪有关圣母敬礼只有相当少的证据？这种静默证明什麽？
为什麽第四至六世纪在东方把玛利亚当作女王或皇后并且特别强调「天主之母、终身童贞、无染原罪、圣母蒙召升天」呢？
为什么在厄弗所大公会议後比较不从基督论的角度来看玛利亚（她是「天主之母、童贞女」…）而开始从救恩论看玛利亚（她是「女王、主母」…）？是否是拜占庭政治神学影响这种演变呢？
—518—
为什麽在中世纪，西方把玛利亚当作「基督共救赎者、中保、主母」并且开始推动所谓的「圣母之仆」的敬礼？到什麽程度封建制度影响了这种敬礼的出现？或日耳曼民族对「自由」的看法，影响了这种敬礼的发展？
注意上列因素并回答那些问题，可以帮助我们分清那些因素属於敬礼的核心，不容改变，应该接受并推动；那些因素属於敬礼的方式，是次要部分，可以改变，也应该改变。敬礼确实应该适应时代、配合文化，继续不断的革新。事实上，圣母的预言「今後万世万代都要称我有福」，也需要「现代化」及「本位化」。
2、在演讲里提出某一时代，圣母敬礼（经文、诗歌、节日、圣堂…）发展迅速。我们可以问：是在怎样的情况下？是在经济进步或退步中？是在教会的考验及危机中？在那一种社会情形下，圣母敬礼推动得比较快？
3、演讲谈到在历史中，有时候首先有敬礼或某种宗教经验，然後才有神学反省。试问：是深刻的神学反省，或只用神学来为敬礼辩护？事实上，伟大的神学家（诸如：文都拉、多玛斯…）有关圣母敬礼写得相当少。可以问：到什么程度推动圣母敬礼的人，受到个性的影响？该承认这点影响了他们的文学类型。
4、岳神父提出一个事实：近代很多男、女修会以玛利亚为他们修会的主保及典型；他也提出那些修会士以及传教士（国内、国外）在传福音工作中，把圣母敬礼当作根重要的因素。我们问：圣母敬礼的发展及传福音的工作有什么神学的关系？反过来说，在传福音的工作中，圣母敬礼是一个原因还是一个机会？那些会土及传教士（圣衣会、方济会、道明会、耶稣会…），当他们前往南美洲或菲律宾…
—519—
去传教时，除了十字架外也带圣母像，到底他们有什么经验？究竟对他们而言圣母敬礼与传教工作有什么密切的关系？
5、谈到圣母敬礼的演变，我个人认为根值得从社会学及心理学的角度，来研究在每一个时代里「反对派」的重要贡献及教会在两极当中如何保持中立的态度。比加：在每一个时代（古、中、近代）都有「圣母崇拜者」或过度表现对圣母敬礼的人（Mariolatrists: Collyridians,…）及「圣母迫害者」（Marioclasts: Docetists, Nestorians; Focius, Cerularius; Cathari, Waldenscs, Speronists; Wiclif, Huss; Protestants; Jansenists; French Revolution; …）。教会在不同的大公会议里澄清它对圣母敬礼的看法与态度（3．Ephesus, 431; 4．Chlcedon , 451; 6. Const-3, 681; 7．Nicaea-2、787; 8．Const-4, 869—870； …）。教会反对「圣母崇拜者」因为他们夸大的提高圣母，因为敬礼的情感部分越过信仰的教理及历史的真实，也反对「圣母迫害者」。教会赞成的是合理的敬礼，也就是神学家所谓的「超级敬礼」（cultus hyPerduliae）。在这儿值得提出：在各时代，教会疏导信友对圣母敬礼的「本能」，因此有关圣母敬礼的词汇也愈来愈清楚。譬如：（L.A.Muratori, 1672 -1750），意大利的历史批判家，写了一本书针对当时的更正教与杨森主义（Jansenists）对圣母敬礼各种谬论的纲要。 “Monita solitaria Beatae Mariae Virginis ad suos devotos indiscretos”
6、好像在演讲里忘了提出一个很重要的文件：圣依坡里多（Hippolytus, 185 -235）在他的「宗徒传统」里所记载的「感恩经」（也就是我们目前使用的感恩经第二式）；这是在二O年左右用希腊文写的，在感恩经内记载：「你派遣他（圣子）自天堂降至童贞女胎中，他（圣子）成为血肉，因
—519—
圣神及童贞女诞生…」；这段证明圣母敬礼在第二、三世纪已经进入了教会最重要的礼仪中（弥撒感恩祭）。
7、除了在演讲里提出那些推动圣母敬礼的著名圣人外，还有那些写圣母学及圣母敬礼著作的人。诸如：理查．乐伦（Richard of St．Laurent, -1260），法国神父，约在一二三九年为了第一本「有关圣母敬礼的大纲」共十工一册（De Laudibus Beatae Mariae Virginis libri 12）。又比如德国耶稣会士，推动圣母敬礼不遗馀力；（Peter Canisius、1521-1597 ）在他所写的「圣母论」共五册（De Maria Virgine incomparabili et Genitrice Sacrosancta libri 5），详细地反驳一百位反圣母敬礼的人；然後他提出九十位赞成圣母敬礼的教父，最後他提出一百一十位赞成圣母敬礼的名作家；这本书算是圣母敬礼最好的护教论。
另一位是西班牙耶稣会士；Francisco Suarez， 1548-1617），他为了第一本「圣母论」，开始了所谓的新的圣母学。除了这两位有名的耶稣会士的贡献外，还有另一耶稣会士（John Leunis, 1532-1584），在一五六三年建立了「圣母会」，特别在学生、工人、及职业团体中推动圣母敬礼。纽曼枢机（John Henry Newma, 1801-1890），在一八四五年从圣公会皈依天主教会；在他的著作里，作了教父及更正教有关圣母敬礼的深入批判。
最後以岳神父丰富的学识，鼓励神父写一本有关「圣母敬礼的历史发展」。相信不但可以帮助地方教会，疏导教友对圣母的敬礼，而且可以推动与其他基督教徒之间的交谈。另外也鼓励岳神父写一本有关「圣母敬礼在文艺中的历史发展」。相信对中国教会是一个很大的一只献。
—520—


神学论集-现代教会有关圣母敬礼的训导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

现代教会有关圣母敬礼的训导

朱修德
在进入主题之前，先要说明我所选择的阐述方法。首先，是所探讨的时间范围。我们要从那个时期著手研究呢？这有两个可能性：以梵二大公会议教会宪章第八章「论基督及教会奥迹中的天主之母荣福童贞玛利亚」作为出发点，或者以比约九世钦定圣母无玷始胎信理作为出发点。假如由梵二开始，视野稍嫌狭隘．不足以看到圣母敬礼在历史中的剧烈转变。但如果延长时限，回溯至比约九世，我们将有太多的参考文件，可能不易讲解透彻。斟酌之後，我们还是选定後者，理由如下：
第一，这段时间训导当局有过许多不同的干预，自钦定圣母无染原罪和圣母升天信理到梵二论基督及教会奥迹中的天主之母荣福童贞玛利亚，教会以许多不同形式干预，例如通谕、劝谕、无线电广播、讲道、会议演说等，这种种可使人对训导当局的指示有较完整的看法。
第二，时间较长，能更清楚地觉察训导当局有关玛利亚道理的演变情况。在此期间，训导当局经历三种情形：1、在教会内圣母敬礼异乎寻常地扩大，其中大部分是由训导当局所推动；2、由梵二大公会议引发的危机，这与文化的转变也有关连；3、现在各种不同形式的神学反省。
第三，将会看出为了适应环境和文化转变而有的圣母敬礼之演变中，仍存在著恒常不变的指示，虽然免不了强调重点不一。所以在时间中拓宽视野，能更清楚看出演变中有其连贯性。
针对这一选择的限度——不可能对许多的文件作详细而精辟的分析，我们选择的进行方式是综合介绍，即将历史中的教义演变提纲挈领地介绍。由此综合来看教会生活和神学反省对圣母敬礼的基本
—521—
指示；自历史演变的角度所得到的道理综合也是前瞻的基础，导向新的反省方式。圣母敬礼不易达到平衡适中，历史上丰富的表达可宝佐证。有时候，民间宗教与民族习性的表现与反省、批判相左．而冲突的後果时常走向两极化，成为两个极端的立场。因此梵二叮嘱说：「神学家……在论及天主之母的特殊地位时，应该用心避免一切虚妄的夸大与心地的狭隘」（教宪67号），在此指示下，我们常要向新的理解开放。
我们的第三个选择是将材料局限於教宗和梵二大公会议的训导文献。不进到主教的文件是由於资料过於广泛而我们手边也缺乏有关文件；虽然研读这些材料会很有用；例如对显现或民间敬礼能多加了解，但并不会在教宗及大公会议的指示上多增加些什麽。
现在我们要将近一百五十年的历史中．教宗和梵二大公会议对圣母敬礼所指示的道理作一综合，可分成三个主要阶段：
第一，梵二以前：教宗以训导权威订定一些有关玛利亚的道理，而且努力推动此敬礼，因此造成所谓的「玛利亚问题」。
第二；梵二时期：大公会议经过热烈的讨论後，将有关童贞圣母道理的不同观点加以融合，得到一个综合；此综合可作为未来反省的新方向。
第三，梵二以後：训导当局面对危机；以大公会议的结论作为新的开端和反省的材料，给与整个教会一个从未有过的更整合、更有基础的玛利亚道理。
在几个月的揣摩、研读教会文献过程中，心中升起不少的感想；除逐一记下外，同时也产生了一些问题，这些问题都是针对文件而发的，这样一而再；再而三的钻研後；形成了我的评价及对未来的
—523—
展望。这个过程是今天讲解历史上圣母道理的演变和综合架构。
一、感想
在开怀畅读文件後，感想百出；其中最突出而首要的一点是；训导当局强调圣母道理、对圣母的敬礼、虔诚及孝爱圣母在信友生活中的重要性，这是所有文件里恒常不变的要素，令人深受感动。梵二大公会议教会宪章的几句话正表达了我的心声：「教会以孝爱的心情思念她；在降生成人的圣言光辉照耀下静观她；以虔敬的心情深入於圣言降生的崇高奥迹中」（65号）。
教宗保禄六世在「玛利亚敬礼」劝谕中肯定：「我们所期待的敬礼童贞玛利亚的发展，正说明教会真诚的热心。正如我们上面所说的，这种敬礼正适合所谓的『基督化』敬礼，因为它的来源及效力均来自基督，也完全表达在基督身上，而且经过基督；在圣神内导向圣父。在崇拜的范畴之内，这种敬礼必然反映出天主的救世计划。在这计划中对於玛利亚在这计划中的地位应有一个适当的敬礼形式。确实，在每阶段教友崇拜的真正发展中，都必要附带一种适当的敬礼天主母的形式。（序）教宗进而刻意地强调：「认识教会关於玛利亚的真正道理（梵二所阐明和教导的），将常是正确地理解基督和教会的奥迹之钥匙」（保禄六世，一九六四年十一月廿一日演说词，参阅EPh．Mar XXXVI [1986] P．239）。他又说；信者应该：「按照梵二的神学原则，重新振兴我们对玛利亚的敬礼，她是基督的母亲，也是我们的母亲；因为梵二根据救赎计划，在道理和虔敬上确定玛利亚占有特殊地位」（AS 59〈1967〉39—40）。
我们所引证的文件，除了说出圣母敬礼的重要以外，还清楚地讲明其主要理由：为教会而言，玛
—523—
利亚道理、敬礼和孝爱她是很重要的，因为这样延长伟大的降生救恩奥迹事件，玛利亚内在地参与了救恩奥迹，成为此奥迹的一部分，因此按照救恩计划，她享有特殊地位．此外，也帮助教会更圆满、深入地实行此计划。
我们知道，有时候这些肯定也有过分或无节制的地方，但不可否认的，上述的肯定确是所有文件保存的恒常不变的要素。梵二论及圣母敬礼自始就不厌其烦地重复说：「玛利亚，……理当受到教会特别的崇敬J（教宪66号）。
紧接著首要点，教会敬礼、孝爱圣母的重要性以後；我的第二个感想是：在不同的时空中对同一件事实有多种的表达方式。确实，所有的文件都肯定玛利亚敬礼的重要性，这是无庸置疑的，但是其肯定、表达方式的变化及不同的强调点显示，即使在同一的道理上亦有不同的指示。梵二以前的文件较多个人单独的看法，少有在教会内整合的观点；比较注意玛利亚本人．她的特恩以及她的荣耀。所以不是道理内容复杂，而是因著眼点相异，而出现强调点的不同。
训导文件经常表明以基督为基础和中心，玛利亚才享有尊严与荣耀，但美中不足的是梵二以前的文件，大多致力於发挥玛利亚个人的尊严、荣耀等次要因素。梵二以後的文件，才依循梵二的指示；强调玛利亚在基督与教会奥迹和救思历史中的地位，即以玛利亚在救思历史中的地位作为探讨的出发点。梵二以前的训导当局虽然知道玛利亚在救恩史中与基督的关系，却偏离主题，注意边缘因素而一昧赞扬玛利亚个人享有的尊严，著重她的诸项特恩。
梵二以前的这类情况常受不同的教宗之迥异作风和表达所影响。一个典型的例子是比约九世在「莫可名言之天主」诏书中．钦定玛利亚始孕无玷信理，他说：「我注意到教会的这些传统和道理材料，
—524—
几乎在登上伯多禄宝区之初…我们圾熟仞的渴望是，凡发会所盼望、所许愿的都要实行；为增加荣福重贞玛利亚的荣耀，并让给予她的特恩放射出新的光彩，这是我们自幼小时就受鼓励去崇敬、虔诚孝爱的至圣玛利亚（La Vierge Marie、P．75）。这类个人因素与观点是我们後来的评估材料，暂且搁置一边，容後再讨论。
第三个感想是：梵二将玛利亚放在基督和教会奥迹中作广泛而深入的阐述，它在观念和指示上的转变具有决定性的影响。梵二的转变在玛利亚问题上最为清晰可见。大公会议对於玛利亚的道理和敬礼有了新的理解，不再将她孤立；而是合宜地指出她在救恩历史过程中的作用、她在教会中的作用a在大公会议的解释里，玛利亚不是一个「小基督」，而是历史中的一个女人，她被拣选承投救恩奥迹中一个非凡的、得天独厚的唯一任务。这样大公会议对玛利亚的新认识与理解更是建基於历史向度，在整体的奥迹中，也更向人学开放（虽然大公会议论玛利亚时并没有清楚提及人学）。
梵二的道理为神学家们直截了当地接受，在教会内有关玛利亚的神学反省也随之改变方向，处理圣母学的新方法与梵二以前大不相同；放弃过去的作法：推论、增加玛利亚的特恩和头衔、夸大原则等，接受比较系统化和教会性的观念，视圣神学，人学及文化为建设性的新因素。训导当局也朝此方向走，如今教宗保禄六世的「玛利亚敬礼」劝谕也加入过去所欠缺的人学因素，并且认为这是革新敬礼所需要的：「圣母敬礼也应当密切注意人文科学的某些发明，这将有助於除掉敬礼圣母上所体验的若干困难的原因，即该敬礼的若干方面与现代人类学的发现被此间的不和谐，以及现代人生活及工作的心理社会环境中深度的改变。在若干神修书中所表现的圣母，不能很容易与现代生活方式相符，特别是妇女们的生活方式」（34号）。
—525—
梵二以後的训导当局愿意忠於大公会议的指示，自始就接受其阐述的新观念，且将之推荐给信友。保禄六世在颁布教会宪章的闭幕词中特意说：「这是第一次——说到这里我们内心深深感动—— 一个大公会议如此广阔而丰富地介绍教会道理，肯定定圣母玛利亚在基督和教会的奥迹中所占的地位……教会深湛的本质必须在其与基督的神秘结合中，才能找到：我们决不要想，脱离那位圣言成人者的母亲能有此结合，耶稣自己曾愿意与她有这样密切的结合；好使我们得救，这就是为什麽静观天主在其神圣母亲身上所行的奇妙化工，应该放在教会的这种视野和远景的理由」（1964，11，2I的演说词，LaVierge Marie，pp．195-196）。此项指示时常出现在保禄六世的教导中。
若望保禄二世清楚的表示，希望圣母年是信友深入反省梵二玛利亚道理的机会。他的「救主之母」通谕4-7号可以说是梵二教导的撮要，重点如下：唯独在基督的奥迹内能阐明玛利亚的奥迹；在玛利亚身上信友找到深入教会奥迹的途径，因为玛利亚在信德中走完人生旅途，玛利亚是教会末世性的实现，是教会的典型和门徒的模范。若望保禄二世继续梵二及其前任所发挥的路线，由於大公会议的教导实是教会解说圣母道理的中心与灵感。
上述三点是我研读近代训导文献有关玛利亚道理而萌发的一些感想：玛利亚道理的本质与重要性，此课题在教会历史中的演变，以及梵二的教导是后来改变的原因。同时，文献的研读也引出一引些问题，这些问题和文件本身的答复是本演讲的第二部分。
二、问题
首先，我们问：训导当局如何了解玛利亚的道理和敬礼及其自身的任务？基本上它认为自己有推
—526—
动的任务这是文件中时常出现的一个因素，因为它觉得圣母敬礼是教会所需要的一个向度，是基督宗教敬礼的一部分。此外，训导当局认为圣母敬礼帮助信友度深度的信仰生活。保禄六世在《玛利亚敬礼》劝谕中提要说出：“我们本着宗徒的服务精神认为应……讨论圣母在教会内地位有关的几项问题。这些题材一部分已由第二届梵蒂冈大公会议（教宪66-67号）及我们本人讨论过，但是重新讨论一次关不是毫无益处，以便除去疑义，特别是协助发展由天主圣言在教会内所发动的，及以基督的精神所施行的圣母敬礼。”（序）
为训导当局而言，梵二大公会议的圣母道理是历史演变过程的成果，在具体生活中可藉以实行我们在基督内的救恩。在牧灵工作上若善加引导，是极为有用的，因为民间敬礼圣母得到可靠的指引，将安稳地走向基督。事实上，圣母敬礼有时过度，有时夸张无节制．为此训导当局意识到自身有协调、修正和批判的任务。虽然不少人认为教会尚须更果断地批判与修正，但无可否认的，面对过分的情况，不论是夸大论或贬抑论，训导当局都适当地行使其协调任务，这任务包括：
第一，澄清道理。假如没有正确的道理作为基础，不可能有真实、合法和纯正的敬礼。正确地了解玛利亚在教会救恩奥迹中的地位是敬礼她所需要的基础：「你们愿意一个建立在稳固的基础上之玛利亚敬礼，而我们也不要别的，只要你们继续致力於这种神学反省，因为非常需要有建基於真理的虔敬，并且自真理汲取滋养」（1950，6，30，比约十二世致Rennes圣母学会议信函，La ViergeMarie, p．23）。比约十二世的指示是教会对于敬礼与道理的关系不断有的表示，一个具有稳固根基的道理是真正敬礼必备的条件。
第二，对民间敬礼的一些表达方式作实际的分辩和批判性的督道。凡有过与不及之处都应予依纠
—527—
正。历史上常倾向於过分的敬礼，训导当局就加以干预，教宗若望廿三世综合了我们的意思：「在我身为教宗的第一年经验到，有些虔敬和热诚的灵魂对玛利亚行特殊崇拜，增加新头衔及地方性敬礼，他们给人的印象是随意进到幻想境界，心神不集中。我邀请你们在此范围中要持守教会所实行的，自古就有的最单纯的敬礼」（参阅Rev. Sc.Phil.theol 46 <1962> PP．330—331）。
训导当局经常意犹未尽地表示，不要把文化的表达与礼仪相连，并且严格执行管制。这种态度在处理显现一事上最为明显，它从未将显现视为构成敬礼的因素，而是严肃地要求、批判及控制。在1930年到1950年间，单在西欧就调查了三百个圣母显现於幼童的案件，还有三百多个个别神视（C．M．Staehlin．显现．马德里1954）。结果，在廿世纪（直到一九六五）的许多显现中，只有三次显现为教会官方承认。还有更多的实例可资证明，但更好引用保禄六世的话来反映谈会现在的立场：「在提供有助於圣母敬礼和谐发展的指示以後，我们认为最好也指出几点不正确的敬礼态度。第二届梵蒂冈大公会议曾经以其权威上方面指责敬礼中歪曲道理的内容及形式的过分夸大，一方面也指责贬抑圣母的表现及任务的心胸狭小态度。大公会议也指责某些敬礼的偏差，如轻信，即只信赖一些纯外表的形式。另外一种偏差是一种没有内容及时间性的热狂，这与要求持久及实际行动的福音精神由完全背道而驰。我们重新斥责这种态度及作法，因为它们不合乎天主教信仰，因而它们在天主教礼拜中没有地位。慎重的防御这些错误及偏差，将使圣母敬礼更有力、更正统化；并更有基础：而最後结果是，由於研究启示的源泉及注意教会训诲当局的文件，将克服夸大的追求新奇及特殊现象。如此可以确保，这种敬礼在历史方面是客观的，而且一些显然富传奇性的或假的，都将予以取缔。并且确保这种敬礼拥有它的道理内容——即避免单方面的表扬圣母，只强调一种因素，而忽略福音中所提供
—528—
的全貌。最后，也使这种敬礼的动机正确，因为任何自私的心都将从神圣的领域中除掉」（「玛利亚敬礼」劝谕３８号）
此种清晰明确的看法实是梵二大公会议讨论、决议的成果。然而，梵二以前，是否训导当局一向这样清楚了解它的任务？教会在行使训导职权时，常发挥其协调、批判和管制的功能（文件可资证明），可是为了推动圣母敬礼，却有松懈的现象。梵二大公会议为了是否将圣母道理置於教会宪章中，曾有过冗长的辩论，就是一证。这次会议主席为了保险起见，在投票以前先清楚说明这次投票内涵与玛利亚的荣耀无关。投票结果：与会神长二一九三位中，投赞成票的这这一四位，投反对票的这一O七四位，废票五张，意即通过将圣母道理并入教会宪章只达法定过半数票十七张而已。一般来说，大公会议文件的表决，赞成票比例总是高达百分之九十，而在玛利亚的道理上却有极大的差距，赞成和反对票几乎相等，显示会中有很大的意见分歧及不合，而当时提及投票的草案名为「合一的母亲」（Mater unitatis）真是一大讽刺。
其实，这全是历史上过分称扬玛利亚造成的後果。廿世纪前半叶，教会不断地增加和扩大玛利亚的道理与敬礼，养成极端崇敬玛利亚之风气；尽情地发展对玛利亚的感受、领会、及敬礼方式。具体表现是愈来愈多的圣母大殿、以玛利亚命名的修会和机构、圣母学会、论说玛利亚的神学刊物等。训导当局虽然身负协调职责，但它也是时代的产物，不仅随波逐流，而且助长此情势，因为它深信玛利亚的道理是信仰的内在要素：「希望加强对荣福童贞玛利亚的认识，研究和虔敬……在教会中常该如此，因为她的典范和她的使命是持久不变的。主的母亲是神圣的启示资料，她常以母亲的身份临在於教会生活中」（教育圣部公函，1988，3，25）。
—５２９—
大量的专题研究，再加上演绎与夸大的神学方法，导致道理偏离原有的内涵，这样制造出来的圣母学是孤立的，排他的；企图将这些可争论的或未成熟的推论作为教会的道理；拥护新的圣母学说；神学结论加倍增长。如此，造成双重分离：一方面道理反省呈现两极化，另一方面敬礼和道理分裂为二，泛滥的学说使道理成了空论，没有历史根基，而在孝爱、敬礼圣母方面竟然起了竞争，夸大论考大力宣扬他们的孝爱玛利亚才是纯正的，相反，贬抑论者尽量淡化玛利亚敬礼；甚至怀疑玛利亚道理Laurentin 神父称此问题为「玛利亚问题」（参阅 R．Laurentin，La question Mariae，Editions du Seuil，Paris 1963．这本书引起了一场极大的论战，关於此事请参阅J．A．Aldama，De quaestione mariana in hodierna vita Ecclesiae，Pont．Academia Mariana, Roma 1964; G．M．Roschini, La coside，ta questione mariana, Marianum 26 [1964] pp．5 3—112）
我们再问：在上述演变和发展中，训导当局居於什麽地位、具有什麽作用？这是不容易答覆的，我们的看法综合如下：
第一，无可置疑，训导当局保持其恒常不变的态度，促进圣母敬礼，这点我们已提过，文件也表明了。
第二，在玛利亚大受赞扬，玛利亚问题白热化时，训导当局仍持保留和谨慎的态度，没有放弃行使其协调的任务，虽然有些人觉得其观点不太正确。
第三，当时有些神学家只要是训导当局表示的，就认为是肯定的道理，作为呐喊的旗帜。在当时情况下，训导当局有些文件纳入神学圈中争论性的表达；并且增加一些令人非议的玛利亚头衔，不免
—530—
令人想它倾向于夸大论者所主张的一切。
第四，在今日看来．有些文件的表达过分无节制，例如本笃十五世曾说：「玛利亚放弃她身为母亲者对儿子的权利，为让世界得救恩，将他献作牺牲，因此可以说玛利亚与基督一起救赎人类」比约十世则称玛利亚为「奥体的脖子」。我们该谨记，神学上一贯的态度是，视训导当局的指示近乎信仰的原则，是神学思考的起点。这自然要求训导当局谨慎表达，然而事实上并不常如此。
第五，训导文件有各式各样的文学类型，阅读起来颇为有趣。我们发现有关玛利亚道理之多真是文件膨胀。在此情况下，该会评价教会文件，愈重要的文件愈该谨慎。
文件显示梵二大公会议前后训导当局介入玛利亚问题的方式极多，而内容不一。梵二大公会议在教会道理的反省上开启一个新阶段，那么梵二对圣母学和圣母敬礼说什麽？教会宪章第八章是教会首次在一个大公会议中，精心制作，广泛探讨而浓缩综合了有关童贞玛利亚道理的训导文件；深具意义。事实上，梵二并没有说出新的道理，也没有对神学上任何争议作正面的指示；更没有对玛利亚道理作完整的介绍，它的进步不在量的增加。梵二的进步是在道理的观点及其形式方面，是为了答覆教会的需要，努力找到一个共同观点，来超越在玛利亚道理上教会呈现的分裂。换句话说，是在整合方面的进步，可称之为牧灵或质的进步。大公会议声称它只是深入早已认识的圣母道理，将此道理放在整体的启示事实中，作为其中的一部分来看，这样，在新视野中，对历史更敏锐，对救恩奥迹更开放，以及更接受教会的实况。
梵二的玛利亚道理有三个特点：
1.继续教父的传统，视救思历史为全部神学反省的中心与合一点。
—531—
2.强调主的母亲在我们的信仰和神学全貌中；不是边缘人物，而是透过她密切地参与救恩历史，玛利亚「一身兼蓄并反映著信仰的重要内容……因此，教会也理应注目於玛利亚，……她生了基督．这样使基督藉著教会得以在信友们的心里诞生并成长」（教宪65号）。
3.使不同的立场在玛利亚道理上获致一个共同观点。
我们认为最後一点具有特殊的重要性，是後来全部演变的核心。这是梵二的一大贡献，为此，梵二的价值是在历史演变下，能够行使其批判和修正的任务，以独到的方式形成圣母道理，限制过度不实的敬礼。如此，大公会议肃清那些使玛利亚敬礼偏离救恩历史且孤立於教会事实之外的观点；不再容许歪曲的看法。圣母学不可能像一个目录，时常增列玛利亚个人的特恩。敬礼也不可能纯是增加圣母荣耀的仪式，两者都该在救恩历史及我们信仰中的启示奥迹里整合。玛利亚的特恩，使命和派遣常要在救恩史的脉络中整合，也不断地指向救恩史。训导当局虽然没有清晰地全盘指示，但却充分地运用了其协调、批判和修正的任务。梵二做到了这一点，但不是一个终点，而是一个起点，梵二提供圣母学的反省并给圣母敬礼一个更具历史性和整合性的方向，在其解说里，不只强调历史观点，还带来方法上的转变。
确实该自救思历史观点看玛利亚与基督的关系：玛利亚是救赎的最卓越成果，是主的母亲和婢女。是救赎者的合作者，是最杰出的门徒（参阅礼仪宪章103号．蠢宪57、61）。至於玛利亚与教会的关系：她是教会的一员，母亲和图像，典型和协助音，以及教会的末世预像（教宪53、62、63、64、65、68）。
总之；梵二大公会议关於玛利亚提出一个共同观点，在此观点下作了宽广、稳固和开放的圣母道
—532—
理之综合，它在启示的光照下深入，在救恩历史的观点下重新解释和表达以及敏锐地感受时代讯号；为此梵二文件深受接纳。教会训导当局非凡而隆重的举动，实具普世性价值，同时也做得恰到好处；它提供的共同观点，也该是今日我们所共持的观点。梵二不仅知道将玛利亚放在救恩历史幅度中，予以整合，不仅回到圣经和教父，而且相当尊重分离的弟兄及不同的神学主张。
然而，虽然圣母道理有了新的发展，教会中反而出现矛盾的现象，就在梵二以後，产生圣母敬礼的危机。许多人认为这是大公会议造成的，在某种形式下可以这麽说！梵二带给教会处理、面对问题的新方式，却造成教会生活中不同领域的危机：从拘泥仪式转为福音道德，从孤立转为参与、交谈；新方式的回溯根源，为不少人觉得好像是道理基础动摇，立不住脚。大公会议力图填补信仰和文化之间的空白，将信仰与文化相连．结果信友反而面对信仰生活不知如何自处。危机反映出问题的症结：福音和现在的文化脱节，一分为二。保禄六世在「玛利亚敬礼」劝谕中，勇敢地承认圣母敬礼有信仰与文化分裂现象。世界文化的社会心理情形已改变，玛利亚道理的信仰表达方式亦需要改变和适应。
保禄六世承认，有时候圣母敬礼的一些内涵与表达和今日世界的人类状况有极大的出入。换句话说，教会需要在圣母敬礼方面有更深入、更本位化的敬礼。「玛利亚的敬礼」劝谕就是依此方向，指出深入而实际的行动路线。
上所述 梵二大公会议教会宪章没有如同牧职宪章一样；将人学放入其内，但梵二以後的训导当局谋求补此漏洞，帮助圣母敬礼得以正确地发展。保禄六世这样做了，若望保禄二世也跟随同一路线，希望在教会内达到实际本位化之圣母敬礼。教会知道面对危机，不流连过去，而胆敢如同梵二所行的一样，面向未来。
—533—
现在我们提出最後一个问题：按照训导当局的指示，教会内的圣母敬礼具有那些特点？虽然因时制宜，强调不同．但圣母敬礼具有综合性的共同点。
按照训导当局重新肯定教会生活中圣母敬礼的需要及重要性，它该是：
1.建基於正统道理的敬礼。意思是，今日应毫不迟疑地将梵二阐明的道理作为出发点和全部革新的基础，同时也将保禄六世「玛利亚敬礼」劝谕作为补充材料。
2.将玛利亚敬礼整合於指向基督的整体敬礼内。对玛利亚的敬礼绝不能停在她本身，在我们研究过的文件中从来没有直指玛利亚的崇敬，虽然有些表达不太适宜。
3.行此敬礼要注意教会多元的生活实况，这是极为重要的。教会要关注基督徒分裂衍生的问题，也必须注意到各民族的不同文化和习性。
4 本位化的敬礼。意即此敬礼该是对今日人类有意义。这范围广泛，要求颇多，是棘手的问题；我们无法在此讨论。
我们已经针对文件提出三个问题：训导当局自身如何理解玛利亚的道理及敬礼；此课题的演变有那几个主要阶段，对圣母敬礼有那些指示。现在我们进到最後一部分，评价与展望未来。
三、评价与展望未来
第三部分也是结论，我们将评估训导当局昔日的工作方式，提出一些简单的反省，藉以展望未来。
教会一向维护其基本立场：圣母敬礼在教会生活中具有重要性，是需要的。同时教会努力将此道
—534—
理适应于具体的环境，虽然在梵二以前此种努力并不明显，因为当时一心渴望荣耀玛利亚，观念不清，面对一些暧昧现象，自是不易执行批判的任务。这段期间大批的文件使我们极感困扰。我们曾说大量的文件影响肯定的质；量多质就差。此外，当时神学研究方法过分依靠训导当局的肯定，因此也把讲道材料或演说词与文件等值对待。因此我们认为在文件的应用上必须严格的批判。很幸运的，教育圣部在新近发布的公函中，列出一些可作为神学反省的基本文件：「我们想到比约九世的『莫可名言之天主』诏书（一八五四年十二月八日），比约十二世的『广锡恩宠的天主』宗座典章（一九五O年十一月一日），以及教会宪章一九六四年十一月廿一日」第八章，後者是梵二大公会议对有关主的母亲的教会道理，所作的比较完整而真实的综合。至於在神学和牧灵方面我们也想到其他的文件，像保禄六世的『天主子民的信经』（一九六八年六月卅日），『大异兆』（一九六七年五月十三日）和『玛利亚敬礼』（一九七四年二月二日）二道劝谕，以及若望保禄二世的『救主之母』通谕（一九八七年三月廿五日）」（第3号）
我很重视这份诠释性资料。在编写此次的讲材时，我发现有许多文件的价值不大，因为它们只不过在重复，或只是某些场合或热心时刻所说的话。当然我们无权限定保导当局发表言论的次数，可是我们仍认为谨慎不多言是对大家有益的。
如前所说，梵二的指示该成为教会有关玛利亚的神学反省和敬礼革新的轴心。为此教宗宣布圣母年时教导说：「圣母年指谓．再次仔细地读大公会议，对荣福童贞玛利亚，天主之母．在基督及教会奥迹中所说的一切」（「救主之母」48号）。未来的玛利亚敬礼全系於对梵二道理的了解，该以此面对新环境和问题。
—535—
所以我们还要问：训导当局怎麽引领信友了解大公会议的道理？该遵循什麽路线发展圣母敬礼？我们认为可依照下列的进行：
第一，协助培养：
1、一个比较整合的圣母学，以信仰和救恩历史为基础结构。
2、在教会幅度中看玛利亚．如同若望保禄二世在其最近通谕中所指示的。此通谕讲玛利亚以母亲的身份积极临在於教会生活中。
3、 向分离的弟兄解释教会关於玛利亚的正确道理。
第二，以清晰、正确的道理恢复民间敬礼的价值，依照「在新世界中传福」文告的指示进行。老百姓领会玛利亚是母亲，而且活泼地临在於他们的生活中．分但他们的痛苦。她是信友的典范与理想。为此百姓直觉玛利亚是：一个真实的人，她能施以援手。此种直觉使他们愿师法、孝爱玛利亚．而在民间敬礼时热情洋溢地表达出来。训导当局可以协助使此直觉能够有教义基础。
第三，正视文化。即正视今日玛利亚敬礼的本位化问题。这要求：
1、 严肃地面对不同文化的各自特有表达。
2、 承坦女性主义引起的问题：注重今日文化中女人的地位。训导当局要协助了解玛利亚在她具体的妇女生活环境中如何以信仰度福音生活。
3、 在新文化事实的光照下，重新了解有关玛利亚信理的内涵。
伟大的教宗保禄六世行了一项伟业：颁布「玛利亚敬礼」劝谕，我们就引用他的话作为结语：「在我们的时代，在社交行为上、人们的感觉中、在艺术及文学中，以及大众传播工具形式的改变上，
—536—
也影响了宗教情愫的表达方式。某些热心习俗在很久以前似乎适于表达个人及教友团体的宗教情愫；而今日则已不适宜，因为它们与过去的社会及文化型态相联接．另一方面，在根多地方人们都在寻求新的方式．来表达受造物与造物主，及子女与父亲间不变的关系。为若干人来说，这会产生暂时的混乱。但是；凡抱著倚恃天主的心寻思这些现象；会发现；若干现代的热心敬礼趋势（例如宗教情愫的内在化）对於基督敬礼，特别对圣母敬礼有它们的影响。因而现在的时代，由於忠诚地注意传统及神学与科学的进步，将会对於赞美那位按照她自己的预言，万世的人将称她为真福的人（参阅路一48）提供它的贡献（序）。


神学论集-回 应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

回 应

谷寒松
首先我要感谢朱修德神父，为我们提出很有价值的论文：「现代教会有关圣母敬礼的训导」。在这个题目上，我想为朱神父来说，为一本书，可能比他将这题材浓缩在十几页的论文中更为容易?
我对这题目的回响分两个步骤：
首先，让我简速地回顾朱神父文中的主要观念，加上零星的评论。其次，我想试着对几个神学论点做些反省，因为朱神父没有足够的时间发挥。
第一，「现代教会的训导」，既然是「现代」，就被限制在教宗比约第九（一八五四）到第二届梵蒂岗大公会议之间的一些文件中，感谢朱神父带领我们看教会训导的整个发展，而不是某一个文件的片面讨论。
要拿梵蒂冈第二届大公会议当作教会对玛利亚敬礼的训导的里程碑的话，那么一八五四年到一九
—537—
八八年可分成三个阶段，就是梵二前，梵二时，梵二後。
朱修德神父的论文分成三部份：感想、问题和评价与展望未来。他的印象是教会多种不同的训导文件及其重点，基本上保持著相当平衡。但有时候又会偏向专注玛利亚个人特恩及荣耀，而忽略了耶稣基督的拯救奥迹。容我举一具体例子：台湾教会用得很广的「圣歌荟粹」里面收集了很多种歌咏玛利亚的曲子，比较起来，对三位一体的天主及耶稣基督的歌曲就少多了。
讲到这里，有两个问题：（一）教会当局，必要取得圣母道理和圣母敬礼之间的一个平衡，她的训导应该有什麽样的神学基础、神学原则？（二）教会训导如何能对一般的民间玛利亚敬礼加以适当的、积极的批判和控制？
要答覆这些问题，我们可以看（一）在拯救和教会奥迹中，有关玛利亚的道理和敬礼；（二）梵蒂岗第二届大公会议的真正合一精神；（三）教会对在现代世界中的人类的真正牧者的关怀。
在论文的第三部份「评论与展望未来」中，朱修德神父希望整个教会能随从教宗保禄六世在一九七四年二月二日所颁发的「玛利亚敬礼」劝谕的指示。保禄六世试著从许多过去的文件中筛检出最主要的思想，来作为研究圣母敬礼的基础，尤其是在大众化敬礼的热诚表现和本地化上面。
第二步，我们继续反省上列的问题。
我们不得不再一次提出这基本问题：为什麽玛利亚似乎比耶稣基督及三位一体的天主更吸引天主教教友？是否因为在我们讲解耶稣基督及天主的奥迹中有所缺失？缺失了什麽？我们教友应一次又一次地发出这问题 。我们怎样才能以真正「大公」的精神，在讲解耶稣基督的一幅这和玛利亚「救主之母」的吸引人的道理的中间，取得一种平衡？换言之，我们有没有认真地考虑梵二大公主义法令（第十一号）
—538—
中所讲的「真理层次」这个对我们所信的真理能分成不同层次的重要性的事实，对整个教会来说（包括教会的训导权），是非常重要的。
请容许我最後一个问题：为什使人看出上述「真理层次」是那么困难？
其实这个问题的答案就在我们中间，在此就只能提出几个暗示，希望能提供一个较合适的解答。我们必须接受我们在认识真理上的限度，看近代在讲玛利亚的道理的过程中，我们可以看到教会的限度，就像任何一个有限的人组成的社团。可能天主教就是应该在讲解她的真理时，不断更谦虚地学习。因为讲来讲去，讲到未了，不是我们拥有真理，而是真理拥有我们！
最後，要使人意识到「真理的层次」可能是很难的事，因为这种意识要求一个向耶稣基督——我们基督信仰的中心——不断地皈依。我们根容易让自己漂离中心，漂到基督教会的一个较易控制管理的角落，安顿下来。这也是容易了解的人之常倩。
我们再次感谢朱修德神父，带给我们现代教会有关圣母敬礼的训导一个富建设性的整体观。同时我们也期待明天上午史文森博士给我们解释基督教加何看玛利亚敬礼。谢谢大家！
—539—
（上接496页）
（下转五五二）
—540—


神学论集-从中国文化意识型态谈对圣母敬礼-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

从中国文化意识型态谈对圣母敬礼

李纯娟
本文主要论点是「圣母敬礼」在中国文化意识型态中不仅是一项宗教课题．亦是宇宙论，形上学上的根本立足点。
前言：文化宗教意识型态简说
所谓「文化意识」（cultural consciousness ）简单地说是在某一时空中人类意识的表达。 所谓人类意识（human consciousness）指的是人类对有形界（形而下）宇宙万物的经验（即观察、感受、反省、相互感应等）和对无形界（形而上）的领悟。以一般东方人来说，此种形下的体验与形上的领悟不但是息息相关不可分，更是从形下而进入形上，然後整合於形下——形上——形下——形上往还不已的互动中，使形上，形下成为一不可分隔的整体：这就是我们的祖先之所以能藉著仰观苍天俯视大地而对无形无相的生命力有所了悟。老子说「有无相生」（道德经二章）。大乘般若波罗密多心经也说：「色不异空，空不异色。色即是空，空即是色。」关於这一点，以下的故事可给与更具体的说明。
十多年前有部电影名叫「动物的两性生活」。是英国制片厂提供，有关生命演化的记录片。整部片子无论是内容、旁白、配乐、摄影等都具相当水准。其中特别一段有关一只「死兔子」的摄影更富
—541—
启发性，令人深思。这只兔子死後的变化过程用慢动作的摄影技术淋漓尽致地表达出来。在这一幕中我看著一只死了的免子开始由坏而室的变化。从两个眼睛开始腐烂．然後头部的其他部位，身体内外逐渐起变化，朽烂，直到整个兔子完全化为乌有。然而就在死兔完全消失的原地长出一棵小植物。同样地摄影技术生动地表达了其成长的过程。这棵小植物从地中冒出、萌芽、成长，终於开了花。
从以上小故事中，我要提出几个依我看来与讨论敬礼圣母有密切关系的根本问题。
1、兔死（无？），花生花开（有？），在兔形、花形的背後是什麽？换言之到底有形生命存在的内在因素是什么？
2、生命是「有」是「无」呢？「有」、「无」又如何解说呢？
3、生死是二吗？或是一呢？阴、阳是二或是一？或是二亦是一？
4、免子死是阴？花生花开是阳吗？
5、天地间有杀机亦有生机，「杀」、「生」又如何解说呢？
6、天地显然是一股生命洪流，生生不已，「地母」具体表达了天地好生之德。
一、「圣母敬礼」是宗教课题亦是宇宙论形上学立点
我们已经可看出这普普通通生命成长坏空变化现象可引发无数的形上问题。这些问题成了人类孕育宗教意识的主要因素之一。我之所以提出这些背景理论，是要说明「敬礼圣母」狭意地说虽是宗教课题，属於人类宗教意识的范畴。然而，宗教意识的产生基本上根植於人类心灵对宇宙万物的洞悟经验而非凭空的玄思或迷信 更重要的，我要说，敬礼圣母是一宗教课题，宗教行为同时为是宇宙
—542—
论形上学的立点和人类灵性的彰显。换言之，透过对宇宙万物成长坏空，生生不已，等自然现象的体验，人类心灵自然界产生一种对宇宙间必有雌性原则或母性角色的认知、感恩、甚至朝拜。如此形成了一种宗教敬礼。
二、雌性原则，母性角色在人类宗教意识型态上之演进
现在我愿从人类宗教意识的角度来谈谈对雌性原则、母性角色之敬礼的演变过程。在这段中所提供的资料来自美国当今心理——-哲学—宗教学者Ken Wilber的著作，尤其是他的UP FROM EDEN ：A TRANSPERSONAL VIEW OF HUMAN EVOLUTION（Boulder: Shambhala 1983）pp．111—15 0。
1、大母亲（The Great Mother）
在古老宗教神话社团（Mythic-membership 9500—4500 BC）文化中「大母亲」（The Great Mother）在宗教敬礼扮演了最重要的角色，她的能力笼罩当时的整个世界。「大母亲」带有双重的特色即她同时象徵生理上自然的母亲，并具有其形而上的神秘色彩。理由很简单；当婴儿刚从母胎中出世他所面对的就是母亲。母亲为婴儿来说成了他的整个宇宙与世界。不但如此；母亲也是婴儿个体意识萌芽、成长的伙伴。即婴儿同时也在与母亲相处中渐渐有了与母亲分隔的体验，随著分离经验，个体意识也因此而诞生。
个体意识感与分隔意识的开始无法避免的为婴儿就带来不安、恐惧。婴儿成了随时可受伤害无助的个体。婴儿与母亲的关系成了生——死，存在——毁亡（being．Nonbeing）的关系。「大母亲」此时
—543—
不仅是「滋养老」、「保护者」也是「毁灭者」、「吞食者」。「大母亲」的角色延续到旧石器时代发展成新石器时代的母系社会。
「大母亲」时期最普遍的象徵符号是月亮、母胎。当然这和农耕文化有关，同时与母亲经期有关。因为早期人类缺乏科学知识，以为大地的生发只与月有关。同时对人体生理结构与其作用缺乏了解，以为新生命的孕育也只与母亲有直接的关系。母亲月事来潮时就没有怀孕现象，因此母亲的血与怀胎生子有了直接的关系。又人在一年内可有甚至上百次的性关系；但母亲只有一次受孕的可能。故为早期人类来说男性角色与新生命的孕育是没有关系的。因此「大母亲」也被认为是「贞女」。「贞女母亲」的宗教观念与敬礼也因此而产生了。在中国史前文化期也有所谓「感生」的说法。例如：黄帝、禹、舜都因感星体而生的。王孝廉先生在他的「中国的神话与传统」一书指出「白虎通」有载「太古之民但知其母，不知其父。」又说：「感生神话与处女怀胎的信仰是源於古代的母神信仰，感生而怀胎的处女往往也就是民族的原始母神。」（52-58页）
2、大母神（The Great Goddess）
大约在公元前三千五百——二千三百五十年「大母亲」的宗教神话渐渐演变成「大母神」的概念。「大母神」除原先有的生理上自然母亲之特质外，其形上神秘色彩加深了。甚至成了一种形上象徵，即生命、能力、时间、空间的典型化身。「大母神」代表形上形下的整合体「一」，有著超越性与神性。她成了人间上通天庭下达地官的唯一管道，（请参阅附图）。在中国则有女娲补天之说。
以上我很简略提供有关雌性原则或母性角色，在人类宗教意识成长的演变过程。我们可看出一神宗教敬礼其根本是基于宇宙、生理自然现象，是形上亦是形下。？
—544—
三、雄性原则在中国文化意识中的作用
1、易经传统：
在早期人类文化中，中国文化似乎表现了一种较平衡、和谐的气质。有关雌性原则在易经已与雄性原则相提并论，不可存此废彼。例如，在系辞上说「一阴一阳之谓道」。「阴阳不测之谓神」。「生生之谓易」。在易经传统中宇宙万物有运转不息的循环律。道之本体为无极，无极然後有太极，其运作则为阴阳。阴、阳是二，亦是一，无法分隔独立存在。更没有优次先後之别。此种阴、阳相辅相成的理念具体地表达在太极圈中，阴中有阳，阳中有阴和八卦中。每一阴卦中阳爻多於阴爻。反之，阳卦，阴爻多於阳爻。
古人对阴、阳不可分，相等重要的领悟甚至当今物理科学亦无法推翻。大约三年前有一电视科学教育片，片名「爱因斯坦不知道些什么？」片中在描述继爱因斯坦後的物理学家们如何费尽心血试著去探究能场（energy field）中是否可能只有一极的存在，而非正、负两极。显然这是不可能的。 因为任何有形的存在都必须是阴、阳合而为一，而成形。在张春中神父文中多次暗示「内在於人性的存在因素」到底指的是什么呢？我能想到的只有阴、阳二原则，此二因素使无（形）成有（形）；是构成存有之内在因素。道德经四十二章更直截了当地说：「万物负阴而抱阳，冲气以为和」。
有关易经这部分，目的在於点出雌性原则在中国文化意识中早在易经传统就有；而且是与雄性原则相提并论，并驾齐驱。
2、道德经：
—545—
道德经可能是世界古典经书中，唯一给与雌性原则积极正面肯定的一部哲学著作。按王孝廉先生的说法，老子这中的「道」、「谷神」、「万物之母」等都是「原初母神」（五十二页）。我则以为老子书中的雌性原则，母性．阴柔之德不但有其积极内涵，更超越了神话时期的局限而有形上神灵的妙理在。是悟道必经之途，修己、治人之径。道德经记载的是老子体悟本体、道的内容。他试用人间有限的语言、符号来传述他的神秘形上经验；故难以用纯粹世间理路来了解。有关雌性原则老子分别用不同的言词、方式表达了。例如：
（1）「元牝」——谷神不死，是谓玄牝。玄牝之门，是谓天地根。（六章）
（2）「雌」——天门开阖，能为雌乎？（十章）
（3）「母」——我独异於人，而贵食母（二十章）
（4）「雌」——知其雄，守其雌（三十八章）
（5）「阴」——万物负阴而抱阳，冲气以为和（四十二章）
（6）「母」——天下有始，以为天下母。既知其母，以知其子。既知其子，复守其母，没身不殆。（五十二章）
以上所引的章节都直接用了雌性字眼。不仅表达了「雌性原则」在人生中治己治人之途径上所扮演的重要角色，更微妙地启示了「雌性原则」乃为道体的本性，深具其形上本体的内涵。
除了直接用雌性文词外老子也用了其他文字来说明为人之道尤其国君治人治国之道。例如：
「水」—上善若水。水利万物而不争。处众人之所恶，故几於道（八章）
「婴儿」——载营魄抱一，能无离乎？专气致本，能婴儿乎？（十章）
—546—
「谷」、「朴」——为天下谷，常德乃足，复归于朴。（二十八章）
「玄德」——生而不有，为而不恃，长而不宰，是为玄德。（五十一章）
「赤子」——含德之厚，比於赤子。
「柔弱」——人之生也，柔弱。其死也，坚强。万物草木之生也，柔脆。其死也，枯槁。故坚强者，死之徒，朵弱者，生之徒（七十六章）
从以上所提出的道德经中一些具代表性的章节，我们可看出「雌性原则」在老子的领悟中不仅超越了生理、自然母性的范畴；同时也从古人类宗教神话的氛围中跃升了一大步，而进入形上神秘的灵 性境界。
结 论
敬礼耶稣基督的母亲玛利亚，不仅是天主教会独家拥有的优美传统；从人类宗教意识演进的幅度来看「圣母敬礼」确实有其亘古流长的渊源。从中国文化意识；尤其易经．道家传统中更可看出这样的一种宗教敬礼也有其涵盖无边寰宇的广度。尤其从中国人的形上宇宙观看，我很赞同张神父的说法「圣母」是人类的典型。是宇宙万物之所以成为物不可缺的坤理、坤气。基於以上讨论或许有助於我们更落实地欣赏教会给与玛利亚的尊衔「贞女母亲」。玛利亚对上天好生之德付出了忠贞不二的合作。她成了耶稣生理上自然的母亲，同时也在十字架下摆脱了家庭的局限而包容万民，成了天下人的母亲。她身上所拥有的神灵生命不知孕育滋养了多少生命。那么「敬礼圣母」无可厚非的就成了必要
—547—
的，用庄子的话说是天地间的「不得已」即「自然」，不仅象徵人伦间应有的一份孝心，更表达了人类心灵对天地好生之德的认知与感恩。

Fig. 15. The Great Goddess. Notice specifically that she is not merely of the earth, but has her head reaching into heaven. Her head itself is haloencircled. She controls the earth and the underworld, as the chain in her left hand shows, but she herself is transcended and controlled by the ultimate causal Being beyond her, as the chain on her right hand and the cloud formation. (Ken Wilber, P. 138)


神学论集-回 应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

回 应

胡国桢
一、李修女这篇文章的主旨，是站在文化人类学的立场上，证明「在人类宗教意识上有雌性原则（或母性角色）」．；并以《易经》传统及，《道德经》内容，说明这个立论在中国传统思想上也是有根据的，因而，李修女结论说：「圣母敬礼」无可厚非的就成了必要的了。
二、 一般来说，基督宗教较偏向以雄性原则（或父性角色）来描述「至上神」及「人类与她的关系」，这一现象形成的可能原因，在文化人类学上也许可以做如下的解释：基督宗教的前身犹大教是渊源於以父系文化为主的游牧民族。评者认为：假如基督宗教因而只表现了这雄性原则（或父性角色），对人性的宗教文化意识来看是不能使人满足的，尤其对那些先祖曾经经历过母系农耕社会，而其文化又深受其影响的民族；中华民族、印度民族都是渊源於水源充足的大河流域．是靠耕种为主发展出的文化，在宗教意识上需要较强的雌性原则是可以理解的。评者这个看法也是李修女所愿证明的。
三、在这个时代．教会逐渐意识到女性的地位及价值，李修女适时提出这一个观点是很有意义的。可以使我们地方教会对这一课题的反省，加速进行。如果我们愿我们的宗教意识完满，我们的天主观不能一面倒地只有雄性原则，而应能恰当地溶入适量的雌性原则，换句中国人的话来说，就是：「在天主身上除了能看到其刚阳的一面之外，也能看到她阴柔的一面。」
四、不过，要把这个思想应用到「圣母敬礼」上，还是需要谨慎一点才好。理由如下：
—549—
1、 圣母在基督宗教中，并没有扮演「至上神」的任何角色。而李修女所提出的雌性原则理应归於 「至上神」本身，换句话说，基督宗教的天主圣三本身就应兼有父性及母性双重角色。在国外，有些基督徒重译圣经时，把「天主父」都改成「天主父（母）」，以「他」做天主代名词的都改成「他（她）」，这种做法我不太赞成，因为太把天主拟人化了，不过他们基本的主张我是认同的：天主应兼具雄雌双原则。事实上，基督本身已经把以色列（旧约）的传统纯刚阳的天主观纠正过来了：天主不只是公义的天主，而且更是慈爱的天主。天主母性的面貌，在启示者天主、耶稣基督的身上已经显现出来了。
2、 圣母在救恩史上的地位，只是个站在受造者层面上的一个代祷告而已，不过她是所有代祷者（教会及信友）的典型与肖像。基督徒「对天主的崇拜」与「对圣母的敬礼」之间的区别，应该相似於中国人「祭天」躬「拜妈祖」之间的不同：妈祖只是一个代祷者，与其他英雄伟人等所成就的神只一样，不是中国人眼中的「至上神」，「天」才是最高主宰的「至上神」。圣母的地位虽高於所有的圣人，但与至高天主圣三地位是无法相比的。宗教经验中的雌性原则；不宜也不应太过分直接地用在圣母的敬礼上。
五、评者支持李修女主张在基督宗教礼仪及灵修上应表达天主的母性角色，基督宗教的礼仪是「圣事礼仪」，基督徒的灵修是「圣事的灵修」；因此，我们应努力使耶稣基督在圣事中所呈的面貌也能透显其母性的角色，但不一定需要太过分地「拟女人化」。《易经》讲宇宙原始终极根源的阴极面，《道德经》讲道的阴柔一面时，也都没有让读者直接感受到过分「拟女人化」的压力。
六、 评者也赞成李修女认为：在偏向雄性原则的基督宗教中，圣母敬礼有其必要性。在天主教的
—550—
教会礼仪传承中，除了正式圣事礼仪外，还有一些辅助性、非正式的被称作「圣仪」的宗教活动，各类型的圣母敬礼都属圣仪活动，权宜地用来调和过分忽略雌性原则的圣事礼仪；并满足那些必需以「拟女人化」方式才能答覆这方面宗教需求的教友。
结 论：
李修女这篇文章的最大价值，在点出基督宗教需要更重视雌性原则（天主的母性角色）。但，评者认为：圣母敬礼或可权宜地解决部份问题，其存在亦有其存在的必要性；不过，真正的关键应该在：我们中国人要快些以中国文化中所特有的「阴阳调合」观念，重新阅读圣经，看出新约圣经中所描绘出的『耶稣基督生命中的母性光辉』，进而在圣事礼仪中表现出基督这方面的面貌来。如此，基督教的圣事可更完满答覆人们的宗教需求，圣母的敬礼也更容易回归其适当的辅助地位了。
—551—
（上接540页）
—552—


神学论集-圣母敬礼的神学原则-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

圣母敬礼的神学原则

张春申
敬礼在教友生活中，自古以来极受重视，因此教会当局肩负监督之责（礼仪13）。教会中敬礼的对象．往往都是天朝神圣、或者救恩史中的奥迹。不过一切敬礼的终点常是天主圣三。构成敬礼的要素除了信仰之教理部分，同时包含信仰之感情部分。两者构成个别的敬礼，流行於普世教会或地方发会之中。教理与情感促使教会在时代的演进中，以及环境的变迁中，选择个别对象，作为祈祷中的依赖、信仰生活中的辅助。教会当局的监督，一般说来，为使敬礼有益於灵修．导致更多信者接近天主。关於对象方面，教理的基础果然是必须有的，但同时也应注意其适当性。比如：耶稣圣心与耶稣圣首，理论上皆可成为敬礼对象，但後者并不适宜，因此不为教会当局所允准。关於信仰的情感方面，亦应时加调整，不致泛滥为情感主义，甚至流入迷信。
有关圣母敬礼的神学原则，根据以上的导言，特别参考了保禄六世一九七四年二月二日颁布的圣母敬礼之劝谕，本文将分为三部分来发挥：（一）圣母敬礼的整体对象；（二）圣母敬礼的特点；（三）现代圣母敬礼应有的重要性质。
（一）圣母敬礼的整体对象
圣母在救恩计划中具有特殊位置，因而她与天主圣三关系密切，同时成为教会的母亲与典型，这一切都反映在圣母敬礼中。这部分以三节来说明：（1）圣母敬礼与救恩史；（2）圣母敬礼与天主圣三；（3）圣母敬礼与教会。
（1）圣母敬礼与救恩史
按照教宗若望保禄二世为圣母年颁布的「救主之母」通谕第7号，有三个肯定依次可以提出。第一：天主在基督内的救恩计划，（弗：一3）第二：天主的救恩计划自永远便与基督相连，经由基督的来临启示给人（参阅：哥：一12-14；罗：三24；迦：三13；格后：五18-19）；第三：天主永远的救恩计划包括一切，但是为圣母玛利亚保留特殊地位。「她是父将救恩工作托付予他者的母亲，如梵二所说：『她的倩影，在上主於我们原祖违命後所作的预许要，已有预兆可寻』……」（参阅创三15，依七14）。根据圣母在救恩史中的特殊位置，圣母敬礼在教会历史中理所当然地显得特殊。有关它的特点，将于第二部分中指出。
（2）圣母敬礼与天主圣三
救恩史是天主圣三进入宇宙与人类历史中完成的、是父派遣子与圣神完成的。救恩史是天父藉着圣子在圣神内的自我通传，那么“充满恩宠”的圣母自然与天主圣三的关系密不可分了。
教宗若望保禄二世《救主之母》通谕的第一部分：“基督奥迹中的玛利亚”，把新约中降生成人的天主圣子、耶稣基督，与圣母相处的每一时刻，详细注解（参阅8-24号）。所以敬礼圣母「同时也可以增加对於基督的崇敬，因为按教会现在一再以权威重新强调的永久意旨，『给予婢女的，也与上主有关，给予母亲的，也归还於圣子；献给母后的卑微敬意，也成为归於国王的荣耀』」（劝谕25）。
—554—
与教宗若望保禄二世相映成趣的是教宗保禄六世在「圣母敬礼」劝7谕中，几乎把圣母一生所有重要时刻都与天主圣神的圣化工作相连。无染原罪、贞女怀孕、圣神的宫殿、信望爱的心灵、侍立于十字架旁……初期教会的大祈祷（参阅劝谕二六、二七）都是天主圣神出现在圣母身上的神圣时刻。那么同样地我们可说敬礼圣母，也是敬礼常常庇荫圣母的天主圣神。
梵二大公会议称圣母为“圣父特别宠爱的女儿”（教会53）教宗若望保禄说：圣母“分享那始于圣父‘爱子’的爱，圣子经由降生而成了她自己的儿子”（通谕10号）。如果一切敬礼，不能不同时是因我们的主耶稣基督，在圣神内归于圣父，那么圣母敬礼将更加明显地归于圣父了。
（3）敬礼圣母与教会
「救主之母」通谕的第二部分：「在旅途教会中心的天主之母」，以及第二部分：「圣母中保」，分别地一方面把圣母在教会信仰旅程中的临在自教会诞生一直到今天，细腻地指点出来，另一方面把圣母玛利亚：教会之母和教会之典型的职务解释清楚。这一切都与圣母敬礼有关。首先它将明确地决定圣母敬礼在教会所有敬礼中的特殊意义，因为她是母亲；这与本文第二部分相连。其次．敬礼应与生活配合，那麽圣母敬礼要求教会的灵修生活以圣母为标准、为模范。末了，圣母继续临在於旅途教会中，敬礼圣母该是偕同她，参与基督的逾越奥迹，在圣神内归向天父。
根据以上三节，圣母敬礼显出它的高深与广阔，这是在救恩史中旅途教会的敬礼；使它注意圣母的特殊位置，而归光荣于天主圣三；便它依赖圣母，在信仰旅程中实践基督复活的逾越奥迹；使它效法圣母而以「谢主曲」的精神成为救恩的圣事。
—555—
（二）圣母敬礼的特点
传统神学为表达圣母敬礼的特点，提出了新的名词：「玛利亚既是天主之母．并且是满盈恩宠的，她堪受一种特殊敬礼。这一敬礼本质上逊於对天主的崇拜（Cultus duliae）；但高於对天使与诸圣的敬礼（Cultus duliae）。我们可称这种特殊敬礼为「超级敬礼」（Cultus hypesduliae）（奥脱，天主教信理神学上册．页三五四．光启）。这种分类虽然显出圣母敬礼的自成一格的独特性，不过好像把她放在存有阶梯的中间，引人幻想她是半神半人的怪物。恐怕由於这个缺点，梵二大公会议，并没有继续采用。
「教会宪章」第八章承认圣母敬礼，具有绝无仅有的特徵；不过本质上不同於对基督、对圣父及圣神的软崇礼（Cult of adoration）；但圣母敬礼特别能促进认识、爱慕、光荣基督．因为一切都是为她而存在，天主圣父「乐意使充分的圆满定居在它内」（参阅教会66号）。
总之，由於圣母在救恩史中的特殊位置、她与天主圣三的密切关系、以及她的教会之母与教会之典型的职务，圣母敬礼应当视为对最为完美的受造物和最为完美的被救援者的特殊敬礼。对於这个敬礼的唯一性，我们应遵守大公会议的指示，避免虚妄的夸大（maximalist）和心地的狭隘（minimalist）（参阅教会67号）。依我们看来教会对圣母的敬礼，应当是特殊的，但不必应用量度来比较，而更应显出圣母的品质、德性与职务。这是对自己信仰生活中的母亲之敬礼，怎样能够不是唯一的、特殊的呢？
—556—
（三）现代敬礼圣母应有的重要性
敬礼如同礼仪应当适应时代，配合文化，为此不能不时有革新。因此敬礼的结构、经文与象徵、 歌唱与诵祷都须表达出个性，为能加深祈祷，推动雳修，甚至培育信支团体。跟随保禄六世的劝谕，这部分分为四节．（1）建基於圣经；（2）配合礼仪；（3）有助於合一；（4）合乎女性。末了，也将指出一些应当避免的错误（劝论三十至三十九）。
（1）建基於圣经
现代教会根据梵二启示宪章的精神，要求自圣经取用生命之粮来供给信友，劝告所有信徒，藉多读圣经学习「耶稣基督的高超知识」（斐三8）。圣礼仪当充满天主的言语；祈祷当伴随著圣经阅读。为此保禄六世指出圣母敬礼不能不跟随这个普遍趋势。
事实上，圣母敬礼的整个对象．包括救恩计划，圣母与天主圣三的密切关系、圣母在教会中的职务，因此不难自圣经大量吸取资源；祷词和圣歌尽可取自圣经；「这也将保证，教友在敬礼上智之座 时，也得到天主圣言的光照，并且依照降凡的智慧的热诚而生活」（劝谕三十）。
（2）配合礼仪
礼仪是基督大司祭藉著教会向天父所作的崇拜，至於敬礼则是教会仿效礼仪而为天主子民提供的宗教性的虔诚行动。两者固有差别，但也须配合。「这些敬礼应依照各礼仪季节与圣礼仪配合。它们从礼仪中得到启示，而且因为它的高尚，使得教民都转向它」（礼仪103）。教宗保禄六世自己认为实施起来并非易事。
—557—
消极方面，教宗认为应当避免两极，一是删除所有敬礼，只保持礼仪，这将使教友祈祷生活产生某种真空，一是任凭敬礼泛滥，甚至进入礼仪范围，这将使基督的礼仪失掉其高峰意义。积极方面，需要牧灵上的敏感与恒心，培育上的观念澄清与行动分明。
（3）有助於合一
首先必须澄清；并非所有非天主教的基督信徒，在有关圣母的教理方面，都与天主教不合。其次，即使与天主教在那些教理上不合的派别，对於耶稣的母亲并非丝毫没有特殊的敬意。比如，圣母敬礼在东正教会与英国教会具有相当悠久的传统。而一般基督信徒根据圣经，自然也敬爱耶稣的母亲。
困难是天主教敬礼圣母的教理基础，的确未被许多教派接受，这是合一途径中之障碍，有待来日交谈与解决。天主教既然根据圣经与传承，推行圣母敬礼，这非但原则上无损合一精神，甚至有益於基督宗教的合一。但另一方面，教宗保禄六世也承认，在合一运动的新时代中，圣母敬礼必须「同时也要十分慎重，避免过激，免得使其他基督教的弟兄对於天主教的真正道理发生误解。同样，教会也希望，任何违反天主教正确作法的敬礼，均予以取缔」。
（4）合乎女性
圣母敬礼以耶稣的母亲为对象，但遵照降生之律，圣母如同基督生活在具体的时空之中，必须接受时代与环境的具体文化与生活方式，即使当时的文化与生活方式并非理想，甚至含有若干不合人性的因素。基督的福音奠下人性完全得救的基础，但必须假以时日，直到末日她光荣地来临，「好叫天主成为万物之中的万有」（格前十五28）。今日我们跟随基督，并非指他当时社会的生活方式，而是
—558—
他的福音精神。同样，我们敬礼圣母，并非指二千多年前犹太妇女在时空中的生活方式，而是圣母作为贞女之纯洁与献身，作为母亲的爱情与牺牲，作为基督「门徒」的忠诚与勇敢。这一切浓缩为圣母的精神或心灵。
假使有人鉴於圣母的生活方式；与现代生活不合，而以为圣母敬礼落伍，那是不必要的错误。更进一步，为了避免对於圣母的误解，教宗保禄六世要求根据圣经与人学，去发现圣母作为妇女而不失尊严，作为贞女而不鄙视婚姻，作为母亲（家庭主妇）而又注意救恩大业（参阅谢主曲）。每一时代对於圣母的了解能有差别，但真实的了解，不外在自己的时代中发现圣经中圣母的心灵（参阅劝谕三七）。
因此，圣母敬礼常应按照时代中女性的真实渴望，而提出耶稣之母的精神来加以肯定、加以支持。
最後，我们不得不承认，不论在历史中，或在今天，由於敬礼的情感部分能越过信仰的教理及历史的真实而产生偏差。比如夸大的提高圣母，犹似女神；热衷於圣母的显现，传播未经教会当局承认的事迹；弥撒礼仪时，迳往圣母像前喃喃祷告……这对圣母敬礼有害无益，牧灵人士不能掉以轻心。
结论：这次圣母学研讨会自不同角度来注意圣母敬礼．其实所有其他讲题的研讨，为神学原则都有关系，因此如果我重覆别的主讲的资料，那是难免的。不过有关圣母，神学传统中早有一句话：De Maria numquam satis，),讨论玛利亚，从来不嫌太多，那么重覆也是理所当然的了。
—559—


神学论集-回 应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

回 应

宋稚青
由我评论张会长神父的演讲，听众一定认为我胆量不小。我自知蜉蝣不足以撼大树，我只是从这棵树上摘子来品尝，至多用刀削一些皮而已。本文是对张神父讲前原稿作评论，而在听完演讲後略作补充。
一、在导言部分，张神父称特别参考了保禄六世一九七四年颁 的圣母敬礼之劝谕，却未提参考若望保禄二世於一九八七年颁布的「救主之母」通谕，但是在正文中引证後者反多於前者。这一点小疏忽在张神父演讲时已弥补。
二、关於（一）圣母敬礼的整体对象之（2）：圣母敬礼与天主圣三。此段文字分配得相当均匀，对於圣三的每一位皆有等量的陈述．不过，就圣母敬礼的对象说，天主第二位圣子耶稣与圣母的关连更为密切而丰富。为此，我认为，在此段内，加添一些资料，比如，圣母为「同救赎者」，「救主之母」，不更适宜吗
三、关於（2）圣母敬礼的特点。张神父在介绍传统神学表达圣母敬礼的特点之後，下评语说：「这种分类虽然显出圣母敬礼的自成一格的独特性；不过好像把她放在存有阶梯的中间，引人幻想她是半人半神的怪物。」这话未免言过其实，有失厚道。我们受过传统神学培育的人，对圣母从来没有这种幻想，至论梵二大公会议没有继续采用是否由於这个缺点，就难断定了
四、关於（3）现代圣母敬礼应有的重要性质。我在研讨会前准备评论稿时，认为张神父的演讲宜放
—560—
在其它演讲之前．作为指导各篇演讲的「神学原则」。在讨论时有所遵循。果然在每次演讲之後；
在提出的问题中；都在张神父的演讲稿中有解释。尤其第三节，可说对以前的演讲重点多少都触及到了。这第三节是最好的一节，所提出的「重要性质」有周延性，有启发性，是推行「现代圣母敬」极实用的方向。可惜因为时间不够，张神父未能在演讲中详加发挥。
—561—
辅大神学丛书略
562


神学论集-圣母学学会闭幕词-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

圣母学学会闭幕词

（民七七年八月十七日）
罗光
两天的圣母学研讨会，我虽然没有能够参加，但是六篇论文我都在家里赶著读了，我觉得六篇论文从六个角度研究圣母学，可以结成一个系统，对於圣母学的认识，可以有深度的透视。
圣经的圣母学的基础，从路加和玛窦的福音中，透视基督降生的奥迹，明了玛利亚和基督耶稣为母子的关系，又从若望福音，透视耶稣的先有存在，为天主圣言，则更明了玛利亚的身份。这种身份在十字架傍，显露出来，玛利亚在救世史中的地位。
玛利亚的地位，在教会的历史里，从初期古罗马的地窟里已经表示受信友的敬礼，教父时期的神学开始讲玛利亚为童贞受孕，为天主之母；中世纪神学家因著当时的教会环境；受著回教人和异端的攻击，大声提倡对圣母的敬礼和依恃。近世教会训导权则加深了教会信仰对圣母的重点，梵二大公会议，标明圣母学的途径，从救世史看圣母，当代神学稳定了圣母敬礼的原则。
从中国文化意识型态看圣母的敬礼，我看重提论文的人的理想，能够从中国文化意识去研究圣母敬礼，是一条应该走的路，我也鼓励李修女继续往前研究。不过我可以指出不必走印度的空，走宇宙论的大母亲和大母神的路；但要走儒家生命哲学的路，李修女就是从生死观念开始。儒家易经最重生命，人的生命在家族中延续，由父母到儿女，父母和儿女的生命结成一体，子女的身体看作父母的遗体。这样就可以透视玛利亚和基督的关系，中国古代社会虽是男性社会，然而在家里则是「男主外，
—563—
女主内」，母亲在家中的地位很高，儿女一定要孝敬母亲，从儒家生命哲学、家庭哲学和孝道哲学的路线，很可以看到圣母的敬礼最适合中国的文化意识。
我也特别感谢史文森牧师，根坦白、很诚恳提出基督教人对圣母学的意见，双方不同点颇多，可是相同的点也不少。
在学术会闭幕时，我以举办单位——辅仁大学的名义，向提论文、作主席、作评论的诸位，特别致谢。对各位来参加学会的人，当然也表示感激，只可借来参加的神父不多；因为圣母学不是抽象的理论，而是我们的灵性生活的重要部份。圣母是教会的模型，也就是我们圣职员的模型。
最後我谢谢为这次学术会议工作的人，没有他们，学术会也不能办好。
谢谢大家；祝大家多蒙圣母的助佑。
—564—


神学论集-童贞玛利亚与知识及神修培育-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

童贞玛利亚与知识及神修培育

（罗 马 教 育 圣 部 文 件）
谭璧辉译
序 言
1. 「为庆祝梵二大公会议闭幕廿周年，并确定及推广大会之决议」而於一九八五年所召开的第二届世界主教会议①，坚决肯定普世教会「应特别注重梵二大公会议的四个主要宪章」②，为能制定计划，「对文献的主题有新而深远的认识，并接受大公会议的决定。」③
在教宗若望保禄二世的言论中提到，圣母年的意义是「有关大公会议在基督以及教会的奥迹内，提出至圣童贞玛利亚，天主之母的说法，推行一种新而更仔细的研究。」④
基於以上的训示，公教教育圣部向神学院教授、修士，以及其他教会研究中心发表此通函，目的为提供对至圣童贞的一些反省，并强调对纳匝肋的玛利亚的认识、研究、及敬礼不限於在圣母年内，而应是永久性的，因为童贞圣母的价值及使命是永久性的，天主之母是「启示的一部份」「她母性的临在」常贯穿於教会的生活中⑤。这上自玛利亚：信仰及教会生活的基本信条
一、玛利亚：信仰及基本教会生活的基本信条 圣母道理的丰富内涵
—565—
2.信理及神学历史都证明教会对童贞玛利亚的信仰，并时时注意她在救恩史中所负的使命。在一些新约著作中及宗徒时代之後的作者的著作中已明显看出对玛利亚使命的注意。
表达信仰的早期信经，以及日後君士坦堡大公会议（三八一年）厄弗所大公会议（四三一年），及加采东大公会议（四五一年）所颁布的信条，都证明对基督是真天主又真人的奥迹是逐渐认识的，同时，也渐渐发现在降生奥迹中玛利亚的角色，此一发现，导引玛利亚天主之母性及童贞之母性，二者在信理上的定义。
廿个世纪以来，教会在注意纳匝肋的玛利亚，并以许多文件讲论她的受造。在此，我们只引用较近代的一些文件，但是，并不估低早期历史中有关圣母学繁花似锦的反省性作品。
3．让我们回忆几位前任教宗的通谕及大公会议文献在信理上的重要性，即是：教宗比约九世颁布的Ineffabilis Deus通谕（一八五四年十二月八日），教宗比约十二世颁布的Munificentissiums Deus通谕（一九五O年十一月一日），及梵二教会宪一章（一九六四年十一月廿一日）其中第八章对天主之母道理的说明是最丰富及最具权威性的，亦是历届大公会议无法相比的。此外，具有科学及牧灵意义的文件有Professio Fidei（一九六八年一八月卅日），Signnum
（一九六七年五月十三日），教宗保禄六世的Marialis Cultus（一九七四年二月二日）以及教宗若望保禄二世发表的「救主之母」通谕（一九八七年三月廿五日。
4.有几项极具影响力的运动也值得记住，它们在许多方面，以及从不同观点使人对童贞玛利亚的本人感到兴趣，并且对教会宪章的撰写有相当程度的影响；圣经运动强调在讲论天主之母的角色时，圣经的首要性，此运动与启示的圣言确实是一致的；教父运动使圣母学与教父的思想有所联系，
—566—
因此圣母学植根於教会传统的理论能为人接受：教会学运动对於再研究并加深认识玛利亚与教会的关系上，有极多的贡献；传教运动渐渐发现纳匝肋玛利亚的价值，她是第一位接受福音者（参阅路一26-38），也是第一位传播福音者（参阅路一39-45），在献身於传播喜讯上，她是灵感的泉源；礼仪运动开创了对不同礼仪的研究，并根据教会文件，制订对「至圣童贞、我主天主耶稣基督之母」的虔诚敬礼仪式⑥；教会合一运动使所有基督信徒在启示的根源里更透澈了解至圣重贞玛利亚的人性，更正确认同孝爱圣母的神学基础。
梵二有关圣母的教导
5.教会宪章的重要性在於它在基督的奥迹和教会的奥迹的上下文中，对至圣童贞的信理作了综合及有系统而确切的说明。因此，大公会议：
——联合教父的传统，该传统以救恩史为一切神学思想的典范。
——强调天主之母在我们的信仰及整个神学里并非外围人物；相反的，因着她密切的参与救恩史，她以某种方式结合并在她内反映信仰的中心真理。」⑦
——对于由不同立场处理圣母的事件，明确提出共同的理想。
A与基督奥迹的关系
6.根据大公会议的教导，玛利亚与天父的关系，在於她与基督的关系上。「时期一满，天主就派遣了自己的儿子来，生於女人……使我们获得义子的地位」（迦四、4-5）⑧因此，天主的婢女玛利亚，「接受天主圣言於其身心之内，因著恩宠成为天主之母」⑨。有鉴於此独特的使命，天主圣父保护她不受原罪的沾染，使她充满天上的恩赐，并且在她上智的安排中，「愿意因著预选之母的同
—567—
意，而带来圣子的降生。」⑩
7. 大公会议藉着说明玛利亚参与救恩史，而由多方面解释至圣童贞与基督的关系：
——她是「救赎工程中最丰美的果实」（11），「因著她圣子的功劳，天主以最崇一局的方式拯救她」（12），因此，教父、礼仪、教会训导在恩宠的次序上称她为「她圣子的女儿」。（13）
——她是母亲，她以信德接受天使的信息，藉著圣神的能力，不需要人的参与，在她童贞的胎内，怀孕了天主之子，她生育她、养育她、教育她（14）。
——她是忠实的婢女，「完全献身於她的儿子和她儿子的工作。」（15）
——她是救赎者的合作者：「她怀孕、生产，并养育了基督。在圣殿里，她把他献给天父，当她死在十字架上时，她与他一起受苦。她以自己的服从、信德、希望、热爱与救主合作，恢复人灵的超性生命。」（16）
——她是门徒，当基督宣讲「天国是超过血肉关系时，她受到称赞（参阅谷三35；路十一27-28），基督也宣称听了天主圣言默存心中，并忠实实行的是有福的（参阅路二19，51）」（17）
8. 在基督的光照下，我们也可以看到玛利亚与圣神的关系：「她是圣神的某种新本质及新受造物」（18），并且在特殊方式下，是她的圣殿（19）；藉著同一圣神的力量（参阅路一35），她在自己童贞母胎内怀孕了天主圣子，并将耶稣基督带给世界（20）。在她拜访表姐时，默西亚的恩赐藉着她而流露出来，丽莎表姐充满圣神，以及未来前驱者的喜悦（路一41）。
她对圣子的允诺充满信心（参阅路廿四49），她与门徒一起祈祷，我们看见玛利亚与他们一起耐心的一同祈祷，「祈求圣神的降临，而当她在领报时已充满了圣神」（21）。
—568—
B与教会奥迹的关系
9.对基督，以及对教会而言，天主自永桓便愿意：
——由於纳匝肪的玛利亚特有的恩宠，以及她在基督奥体内特殊的地位；她成为教会内卓越的成员（22）；
——由於她怀孕了教会之首——基督於她的童贞胎内，因此她是教会的母亲（23）；
——教会是纯洁的，与其净配基督结合，教会是天主子民的母亲（24），因此，玛利亚是教会的象徵：
——在实行信、望、爱三德上（25），以及在使徒工作方面（26），她是教会的典范；
——藉著她多重的代祷，继续为教会获得永恒救援的恩赐。由於她的母爱，她照顾她圣子在旅途上的兄弟姐妹们。因此，教会给予至圣童贞不同的名衔，诸如：代祷告、协助者及中保（27）；
——肉身与灵魂同升天堂，她是「末世的预象及教会的第一朵花」（28），「这是她自己满心渴望及期盼的」（29），在玛利亚身上，可以找到「确切的希望与安慰的标记」（30）。
梵二之後圣母道理的发展
10.大公会议闭幕後的几年里，教廷，多次主教会议，以及著名学者，都在努力解说大公会议的教导，并答覆各方提出的问题，对天主之母提供新而有力的反省。
对圣母学的再觉醒，宗座训言「敬礼圣母」及「救主之母」通谕都有特殊的贡献。
在此无法将大公会议之後对玛利亚所做的种种反省，全部列出。然而列举其中几项．似乎也能士些助益，并能激励进一步的研究。
11.释经学已经为圣母学打开了新的前途，学者专家对新旧约相接时期的文学投下前所未有的注
—569—
意。旧约中的某些章节，新约中的路加福音及玛窦福音有关耶稣童年的记载，若望默示录中的一些部份，都已成为继续研究的对象，其结果是更巩固了圣母学的圣经基础，并使其主题的内容更为丰富。
12. 在信理神学的范围里，圣母学的研究对梵二之後有关信理的辩论有些贡献：讨论原罪（无原罪始胎信理）圣言降生（童贞受孕的信理，天主之母信理），恩宠与自由（玛利亚在救援工程中的合作），人的终极命运（圣母升天信理）。我们需要对促成这些信理的历史背景，所用的文字有批判性的研究；并在释经学的发现之下、传承的正确了解之下、人类科学所提出的问题之下，及一种无理论基础的辩驳之下来了解这些信理。
13.圣母学的研究对於与敬礼至圣童贞有关的难题极有兴趣。对於该敬礼的历史根源（31），其信理基础，其在「一个基督徒敬礼」（32）中的地位都已有研究，并详估其礼仪性的表达，其对圣母表达孝爱的多种方式，以及它们二者间相互关系的更深入的认识。
14.圣母学特别注意大公主义。为了顾及东方礼的基督教会，教宗若望保禄二世曾强调「藉著敬爱及赞美天主之母，天主教、东正教及东方礼的古代教会感到彼此深深的联合为一」（33）；有大公主教之称的德米屈一世曾提出「几世纪来，我们这两个姐妹教会从未停止对至圣天主之母至尊人性的敬礼」（34），他继续说：「为全面建立我们教会与教会之间的共融…在我们教会之间的神学交谈上，圣母学该占重要的地位」（35）。
有关改革的教会，与他们交谈及互相了解，已成为梵二之後时代的特色。数世纪以来彼此之间的不信任，已到此结束，并且在信理的地位上已迈上进一步的认识及相互尊重的阶段；也开创许多共同研究的风气。因此，至少在某些情况中，了解因「忽略」玛利亚在教会生活中的人性而造成的危险，
—570—
及持守启示资料的必要性，都已具有可能性（36）。
这几年内，在宗教相互研究及交谈的行动中，圣母学已经研究了犹太主义，它是「熙雍女儿」的来源。圣母学也研究了回教，在这个宗教里，玛利亚被尊为基督的母亲。
15.梵二之後的圣母学再度重视人类学。历任教宗曾不断称纳匝肋的玛利亚是人与天主自由合作的最高表现，「天主在其圣子降生为人的崇高事迹上，把自己交付给一个女人的自由行为中」（37）。
综合信仰与人类学的知识，当此二者将注意力转向纳匝肋的玛利亚之时，我们能更透彻了解重贞玛利亚是福音最高历史实现（38），此外，籍著她的自我控制，她的责任感，她对别人及对服务精神的开放，她的力量及她的爱，从人性层面来看，她也是达到完全自我实现的女性。
例如，所提出的必要性如下：
——提出童贞玛利亚的人性事实与现代人的关联，强调她是一位历史人物——一位谦逊的犹太少女的事实。
——阐扬玛利亚的永久及普世性的人性价值，如此．对她的讲论，能为对人的讲论带来一些光明。
在这种上下文中，「玛利亚与妇女」的主题；已经提到了许多次，但是却受到许多不同观点的影响，在获取辛苦劳力所结的果实之前，还有一条漫长的路；并且还要等待进一步的发展。
16. 来自新观点的新思想及研究方法已经出现在梵二之後的圣母学中：圣神与玛利亚的关系；圣母道理本地化的困难与恭敬圣母的方式；透过美的价值，好能在对玛利亚的知识上有进展，并认识童贞玛利亚具有激发文学及艺术达到高表现的能力，发现玛利亚与我们这时代一些急迫牧灵需要的关系（堕胎、穷人优先、宣讲圣言……）；再评估「基督门徒生活中的玛利亚幅度」的价值（39）。
—571—
教宗若望保禄二世「救主之母」通谕
17. 随著牧职宪章及梵二闭幕後所发表的教会训导文件之後，便是教宗若望保禄二世所颁布的救主之母通谕，此通谕肯定基督论及教会论对圣母学的看法，而圣母学的内容亦有扩大其范围的必须。
对於丽莎向圣母的赞叹：“那信了由上主传於她的话必要完成的，是有福的”（路一45）作了长期的默想之後，教宗仔细的研究童贞玛利亚“英雄般信仰”的丰富内容，他认为这“英雄般的信仰”是“为我们开启玛利亚内在真实一面的锁匙”（注40），他根据两条思想路线——即一为神学的，一为牧灵与灵修的——来说明在信仰的旅程上，童贞玛利亚“母性的临在”。
——童贞玛利亚积极的临在於教会的生活中：在其开始之时（降生奥迹）；在其建立之时（加纳婚宴、十字架下）；在其显扬之时（圣神降临的奥迹）。她鲜活的临在於教会历史中，是“旅途教会的中心”（注41），发挥多重的作用：在恩宠的生命中，她是诞生信友的合作者，她是跟随基督的模范，她是“母性的中介”（注42）。
——耶稣临终的托付（参阅若十九25-27）建立了教会与玛利亚极密切的关系。主基督的遗言已经将玛利亚的形像加在教会的象貌上了，加在旅途发会子女的身上，及教会的牧灵活动上，教宗还说在每一位基督弟子的灵修生活中，都应承继一种“玛利亚的幅度”（注43）。
《救主之母》文件可视为玛利亚的母性及积极临在於教会生活中的通谕（注44），她临在於信仰的旅程中，在对主的敬拜中，在传播福音工作中，在相似基督的过程中，在合一运动的坚忍工作中。
圣母学对神学研究的贡献
18．神学历史显示，对重贞玛利亚奥迹的了解，有助於对基督的奥迹，教会的奥迹及人类使命奥
—572—
迹的更深了解（注45）。同样，童贞玛利亚与基督、与教会、与人类密切的关联，意谓着基督的真理及人类的真理光照了纳匝肋玛利亚的真理。
19．其实，在玛利亚身上“每件事都与基督有关”（注46）。“唯有在基督的奥迹中，她的奥迹才能清晰显明”（注47）。教会愈加深对基督奥迹的重视与喜爱，愈能了解救主之母的独有尊严性，以及她在救恩史中的角色。但是在某种范围内，从反面来看也是真实的：玛利亚是“基督奥迹最特殊的见证”（注48）；教会籍著她已经更深刻了解基督放弃“天主之子”（路三38；参阅斐二5-8），而在玛利亚胎中成为“亚当之子”（路三38）的奥迹；并且已更清晰认识“达味之子”（参阅路一32）的历史根源，她在希伯来人民中的地位，她在“雅威的穷人”中的身份。
20．有关玛利亚的一切——殊恩、使俞、目标——在实质上也与教会的奥迹密切相关。当我们愈了解教会的奥迹，玛利亚的奥迹也就愈清晰。当教会默观玛利亚时，它便认清了自己的来源、本质，在恩宠上的使命、以光荣天主为目的，以及必须走过的信仰旅程（注49）。
21． 最後，玛利亚的一切都与人、与时代、与地方有关。她具有普遍及永久性的价值。她是“我们真正的姐妹”（注50），“因为她是亚当的後裔，在对救援的需要上，她是全人类中的一员”（注51）。她没有使今天人类的期望落空。因为她是“基督最完美的跟随者”（注52），是最健全的人．她是丰富的灵感永不涸竭的泉源。
玛利亚是主的门徒最好的象徵：她全心、全灵、全意，藉著基督，在圣神内，以虔诚孝爱的奉献之心，向超越的天主开放，籍著辛勤的服务他人而生根於历史中。
教宗保禄六世写道：“默观福音中的插曲以及至圣童贞玛利亚在天主之城中已拥有的事实，可感
—573—
到她为现代人提供了宁静的远景及再保证的言词。现代人常被痛苦与希望所分裂，被自己的有限击败，心中充满烦恼与纷乱，面对死亡时，旁徨无主，在渴望获得朋友时受到寂寞的威胁，成为无聊与厌恶的牺牲者。她显示出以希望战胜痛苦，以友谊胜过孤独，以平安克服焦虑，以喜悦及美丽胜过无聊与厌恶，以永恒的憧憬代替世间的幻影，以生命得胜死亡。」（53）
22. 「在众信徒中，她如同一面镜子，反映天主奇异的作为」。将此详加解说是神学的任务。因此，圣母学的崇高及重要性来自基督论的崇高与重要性，也具有教会学与圣神学的价值，超性人类学及末世论的意义；圣母学与上述各种神学有密切的关系。
二、童贞玛利亚与知识及神修培育
对圣母学的研究
23.本文第一部份已说明圣母学与信理及牧灵之间密切而积极的关系。然而圣母学的研究应与不断产生的牧灵困难，及对此困难的注意一同进行，注意严谨的研究，按照科学的标准进行。
24. 大公会议表示：「神学以写成文字的天主之言为依据，并以神圣的传统为其主要及永久的基础。神学在信仰的光照下，详细研究储藏在基督奥迹内的一切真理，天主之言常使它坚强稳固，并充满活力」（55）。因此，研究圣经该是圣母学的重要部份（56）。
25. 再者，研究传承是研究圣母学的基本要素，因为，诚如梵二所说的：「传承与圣经形成了全部天主圣言，它已经被交托於教会手中」（57）。研究传承能使我们看到，在不同形式的礼仪里及教父的作品中；对玛利亚的赞颂及著作，无论在质与量上，都是极为丰富的。
—574—
26. 必须教会当局的指导下，以最有效的方法最可信的批判标准来研究圣经与传承，因为「正确解释天主之言——无论是以文字记载、或代代相传——的职责只委托给当代的教会训导当局」（58）。这种 研究也应该互相整合，并且籍著对人类学及人类科学的可靠知识，使这种研究更稳固有力。
圣母学的教导
27. 教会考虑童贞玛利亚在救恩史及天主子民生活的重要性，并且在梵二大公会议及数位教宗的立即推行对玛利亚的重视之後，如果圣母学的教导仍不为人知，这的确是不可思议的：因此，在修院及神学院的课程中圣母学该有其适当的地位，是必须的。
28. 教圣母学在於有系统地陈明，该是：
a有机的：圣母学很适当的放入神学课程的研读计划中。
b完整的：在全部救恩史中来看童贞玛利亚，即是在她与天主的关系；与基督、降生成人的圣言、救主及中保的关系、与圣神、生命的圣化者及给予老的关系、与教会、得救的圣事的关系，与人的来源、人在恩宠生命中的发展、人最後的光荣的关系上来看她。
c适合的：圣母学适合各种型态的机构（宗教文化中心、修院、神学院……等）；适合各阶段的学生，适合未来的司铎及圣母学的教授，教区圣母敬礼的推行者，负责修会生活的培育者；慕道者，讲道者，愿意加深对玛利亚的认识的人。
29 因此，对於圣母学讲授要避免片面解释玛利亚的形象及使命，这种讲解方式有损於她的奥迹的全貌。健全而正确的教学能激励人作更深的研究，在研讨及硕士与博士论文中，研究启示及教会文件的来源。圣母学研究也能由科技教学中获得助益。
—575—
30 因此，每一个神学中心按照其特性，应在其课程安排中包括圣母学，这是必须的，并由合格的圣母学教授执教。
31 关於最後这一点，须注意宗座为教会大学及学院所颁布的章程Sapienientia Christiana（一九七九），其中提及神学硕士及博士班时，有圣母学的专门研究。
圣母学与牧灵服务
“一如每门神学课目，圣母学对牧灵生活亦有其可贵的贡献。‘圣母敬礼’肯定的表示，将至圣童贞的敬礼，附属於对至圣救主的崇拜，但与它有关联，能产生根大的牧灵效用，并为革新基督徒生活贡献一股力量（注60）。在福音传播工作上，圣母学也有其贡献（注61）。
33．对圣母学的研究，教导及牧灵服务都朝向推动正确的圣母敬礼及对圣母的孝爱；这应是每一位基督徒生活的特质，尤其该是那些致力於神学研究者及准备晋升铎品者的生活特质。
公教教育圣部请修院教师注意培养修士对圣母正确的孝爱的必要性，将有一天，他们要成为教会牧灵生活中的主要工作者。
梵二大公会议认为修士具有深度的神修确有其必要；大会推荐修士“应该孝爱并光荣至圣童贞玛利亚，当耶稣基督身悬十字架上垂死之时，将她如同母亲一般的赐给了她的门徒”（注62）。
为此，圣部配合梵二大会的思想，已多次强调孝爱圣母在修士培育过程中的价值。
——在司铎培育的基本方针中，圣部要求修士“对基督之母、童贞玛利亚应有热忱的爱，她曾以特殊方式，参与救赎工作”（注63）。
——在一封有关修士神修培育的传阅函件中，圣部表示“没有比真正圣母敬礼更好的敬礼了，全力
—576—
效法她的芳表，引人进入信仰的喜悦中”（注64），对愿意以毕生精力继续实践信仰的人而言，这是极重要的。
教会法典建议有志於铎品的修士该敬礼至圣童贞玛利亚，藉著孝爱圣母所获得的滋养，使他们能得到祈祷的精神，并使他们的圣召得以稳固（注65）。
结 论
34．公教教育圣部希望藉本函再切实认定有必要为修士及所有教会研究中心提供圣母学的培育，内容包括研究、敬礼及生活方式。
35．有关教会对童贞玛利亚的信理，他们应有完全并正确的认识；这些知识能帮助他们分别真与假的敬礼，分辨正确的信条与已经变形或变质的道理；最主要的是为他们打开了解并默观基督光荣之母的超绝美丽的门路。
36．他们应在心中培养对救主之母及人类之母的真诚之爱，这种爱表达於虔诚的敬礼上，并诱导人“效法她的德行”（注66），而最重要的是决心献身於度天主诫命的生活并奉行她的旨意（参阅玛七21；若十五14）
37．藉著演讲、写作及榜样，他们应培养将对圣母的真爱通传给基督信徒的能力，如此，他们对圣母的孝爱能得以促进及培养。
适当的圣母学培育能产生无数的益处，信仰的热忱及献身於研究都能和谐的组合於其内。
—577—
适当的圣母学培育能产生无数的益处，信仰的热忱及献身於研究都能和谐的组合於其内。
——从知识层面而论，由於「对玛利亚的真理」的了解，因而更了解有关天主、人、基督、教会的真理。
——从神修层面而论．这种培育将帮助基督徒欢迎耶稣的母亲来到他心中并「请她进入他的内在生活中」（67）。
—从牧灵层面而论，在信仰基督的人群中，大家能强烈的感受到吾主之母是天主恩宠临在於我们之中的记号。
36 研究圣母学的主要目的是获得正确的圣母灵修，及基督徒灵修的基本观点。当基督徒走在「达到基督圆满年龄程度」的道路上时（弗四13），渐渐知道天主在救恩史及教会生命中托付给童贞玛利亚的使命，他视她为「母亲及精神生活的导师」（68），为了要以他的生命表达福音的信息，尤其是爱的诫命（参阅若十五12），他与她一起，在降生与复活的光照下，藉著基督，在圣神内，在他最深的存在中，格下走向天主的决定。
一九八八年三月廿五日发自罗马
578
579-580外文注释略
附注
1．参阅艾伦·史文森牧师讲稿原文5-12页。
2．同上，参阅4页。
3．同上，参阅5页。
4．同上，参阅4页。
5．Georg Soll, Mariologie, in : Handbuch der Dogmengesxhichte III/4,78-80.
6．讲稿原文5页。
7．同上，第4页。
8．同上，10-11页。
9．同上，13页。


神学论集-回 应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第78号

回 应

张雪珠

史牧师从基督教神学立场提出他对天主教敬礼玛利亚的质疑。涉及的范围不限於敬礼的实践层面，也深入了神学领域。出发点是大家渴望有所突破的合一运动。感於史牧师直言无讳的坦诚态度，以下的评论遂从敬礼、神学与合一交谈三方面著手。

在合一交谈方面，史牧师首先指出目前的争议，然後提出双方可能的契合点。

按照史牧师的陈述，天主教与基督教对於玛利亚的态度，走向两极化：前者有将玛利亚偶像化的嫌疑，後音却忽略了玛利亚在信仰中的地位。基督教尤其非议的是天主教关於玛利亚的四个基本教义：始孕无玷、终身童贞、灵肉升天与天主之母的称号。对玛利亚的不同立场是双方神学立场分歧的一个缩影：信仰真理最後的权威只是圣经、或亦须教会传统？

对於这一棘手的问题，史牧师并未避重就轻，回避过去，足见他对於合一交谈的诚恳。不过就突破而言，也没有任何进展，这次交谈似乎在出发点上已注定要失败。症结在於只将历代争执的论题重新摊开是不够的，还应当另寻出发点，例如关於信仰真理的权威问题，在断言传统或圣经之前，先思考两者的共同来源，即圣神在教会内的功能。如此一来，即能解释在圣经未成书和未钦定之前的信仰状态，也不会将传统僵化为过去的历史，而让它有继往开来、开创新机的活力。传统与历史不同，历史属於过去，传统却是生活的，它根据过去，但不停留於过去，而将过去带到现在，将文字化为精神。这样在圣神临在教会的了解之下，圣经与传统相辅相成的关系，更见密切。

582

基督教非议的有关玛利亚的四个基本教义，按照史牧师提出的次序是：始孕无玷、终身童贞、灵肉升天与天主之母的称号。天主教义发展的顺序是：天主之母，终身童贞，始孕无玷，灵肉升天。先後次序的差异可能透露对这些教义的发展过程，及其所通传的信息有认知上的差距。史牧师将尼采大公会议（三二五年）与厄弗所大公会议（四三一年）混为一谈①，证明这一推测非出於武断。史牧师对四个教义的批评，大致可列为以下三点：没有圣经根据（no scriptural basis）②；或相反圣经，是教会历史中根晚才出现的思想和钦定的教义；最後它们是民间敬礼的产物。

关於「没有圣经根据」这一判断,虽然道出了事实的一面，即圣经不是圣母学发展的起点；但是这一说法略嫌笼统而失明确，能够理解为：有关玛利亚的教义是错缪的，因为缺乏圣经文字的直接记载。如果 「没有圣经根据」这句话是较广义的，指谓连间接的根据也没有，那么不可避免地会产生以下的问题：如何辨别一个神学思想有无圣经根据？标准何在？这等於问：谁是信仰真理最高的权威，是圣经？是传统？抑或临在於教会的圣神？信仰的真理，不是一项独立存在的条文，而是一个整体，彼此环环相扣，息息相关。做为先决条件的观念先澄清，其它的思想才可能讨论。初期教会所迫切关怀的，是对基督之救赎工程的作证工作。那时候，自然不会反客为主地出现有关玛利亚的神学讨论。

在基督论和救援论的背景下，萌发圣母学时，不可能一切有关玛利亚的教义同时钦定，因为圣母学内各概念之间也有先後的次序，有些前提观念须在历史中先逐一澄清。因此，「很晚才有的思想和很迟才钦定的教义」这种说法，就像说「没有圣经根据」一样，不足以构成反驳玛利亚教义的充分理由。迟迟才钦定这一事实，反而显示教会处理有关玛利亚教义时的审慎态度。教会钦定教义，并

583

不是单方面受到民众敬礼的影响。在圣母学的发展史上，神学讨论、教义钦定与民众敬礼彼此扮演了互动的角色。最初是神学的讨论点燃了敬礼的热火。後来的敬礼反过来要求神学的进一步反省。教义的钦定无疑是点燃敬礼热火的一股强大推动力。教会钦定教义的决定性因素，是已有足够和稳固的神学理由。

玛利亚终身童贞的肯定，是为了维护天主之母的教义，也可以．说是天主之母教义的进一步发展。因为当时的神学家顾虑到，除非玛利亚在产後也永保童贞，难担保她在生产耶稣时是童贞。倘若耶稣的出生不是出自童贞，则亦非出自圣神。那麽他就不是天主子的降生。由此可见，玛利亚终身童贞是一个涉及救主及其工程的神学。问题和救恩信号；其肯定与当时人对性关系有罪否的想法无牵连③。真正的难题在史牧师所提的玛一24—25与新约「主的兄弟」的记载④。对於这些疑难，第五世纪的业乐（Hieronymus）已一一予以诠释。按照玛一24—25，若瑟娶了玛利亚为妻，但是没有认识她，「直到」她生了一个儿子，给他起名叫耶稣。「直到」两字在圣经中不一定指确定的时间，例如玛二十八20耶稣对门徒说：「看！我同你们天天在一起，直到今世的终结。」其重点在上半句。意思是：在今世，我天天同你们在一起，不等到世末之後的光荣日子。依此类推，玛这24—25表达的是：玛利亚在生育耶稣之前不为若瑟所认识，生产後想必当然如此。事实上玛一25的重点也在前半句，在於强调耶稣是由童贞女所生。

至於玛利亚生了她的「头胎男儿」（路二 7）这句话所引起的 另一疑难，业乐指出，「首生者」三字三字不假定以后继续生产，如户十八15：「凡动物中应献与上主的开胎首生者，不论是人是……。兽」「兄弟」在圣经中更有多种含意：指亲兄弟（创廿七43），指路人（创廿九4），指和平共处的同伴（访一三三1）指所有的基督徒⑤。业乐是教父中第一人用诠释法化解圣经中对玛利亚终身

584

童贞所有的疑难。他的诠释为今天仍然适用。严格说来，玛一25既不为玛利亚的终身童贞作证；玛一25、路二 7及「主的兄弟」的经文也不是反证。

对於天主之母的教义，史牧师认为能引起这样的神学疑难：一个有限的女人怎能做为无限者的母亲⑥？这个问题暗示，天主之母的称谓有将玛利亚神化而与天主并列的嫌疑。类似的问题在厄弗所大公会议之前，奈斯多利（Nestorius）曾提出。不过，研究教父学的学者都知道，奈斯多利所以有这问题，是因为他对基督论中属性交流（Commnunication of idioms）的概念未能把握，此外他误认教会应用天主之母的称谓是沿用了亚略（Arius）和亚波林（Apollinaris）的说法,所以他提出 「基督之母」一词,来在 「天主之母」与「人之母」中间做一桥梁。

奈氏引起的争论，最後因厄弗所大公会议（四三一年）「天主之母」（theotokos）的应用和钦定而结束。此後东西各教会都尊重厄弗所大公会议的裁定，沿用天主之母的称谓。史牧师对天主之母的称号提出异议，可能不是内容上的问题，而是一个信仰的术语进入另一个文化、时代或地区需要重新加以解释；否则，单在名称上争论，在严格的语义学下，无论什麽说法都不能完全适用。天主之母是一个信仰的名称，传达我们的救主基督真实的神性和人性。适宜的对待方式是，我们也要以信仰的态度来接受这一名称，除非你认为基督在降生时还不是天主子！不过那将重蹈古代艾俾欧尼派（Ebionites）异端的覆辙。

关於玛利亚始孕无玷的神学推论，也不是根据史牧师所提的消极逻辑：除非玛利亚无罪，她不能为无罪耶稣的母亲⑦。的确，这种逻辑会陷入无休止的推演：玛利亚的母亲呢？她的祖母呢？……不过，自奥斯定以来，对於玛利亚始孕无玷的神学反省，都是建立

584

於积极的逻辑，即「为了主的光荣」：做为救主的母亲，应获得比他人更多的恩宠而无罪。在同一基础上，多玛斯曾设想玛利亚固然没有本罪和原罪，但仍有原罪所遗留的自然罪债，以说明人人都需要基督的救赎。後来司各脱（J．Duns Scotus）仍然「为了主的光荣」而说明，基督的普世救赎功效不限於他降生之後的人，也泽及他降生之前的人，意思是，玛利亚始孕无玷是承受了基督的预先救赎，预救比堕落之後的救赎愈显基督救赎功能的伟大。

最後史牧师提出基督教与天主教对玛利亚可能有的共同点，即承认玛利亚是基督徒的模范。她虽蒙受特别的祝福，却谦卑地承受最难的生活袒子，她是反论之母（the mother of a Paradox），儿子是神的降生成人，最後却被认为是一个失败的罪犯8。以玛利亚为完美的基督徒，这也是今日人文主义影响下天主教内圣母学的一个趋向。不过，我们还是邀请大家进一步思量，「做为基督徒之模范」更深刻的含意。基督徒是一个救恩信仰的团体，不只是具有人文的价值，不仅停留於伦理的层面，还是在信仰和救恩层面上共融的团体。在纵的平面上与基督及天主圣三共融，却神性生命的分享。在横的平面上与主内弟兄共融，即自基督所分享的救恩生命的共融。纵横交错的共融，正可用十字架来比拟。

做为这样一个团体的模范，只是谦卑不够，尚须在纵横两面的救恩生活共融中做楷模。基督徒的这种救恩共融生活，是天主教敬礼圣人与圣母玛利亚的神学基础所在。对圣母的敬礼不冒犯基督唯一救主的地位，因为对两者的共融不在同一平面上。若认为敬礼圣母会相反基督是唯一救主的信仰，那么反而在假定中，已将基督降格为纯人，他的救恩仅有人文价值，没有无限功效。但是在基督徒的共融中，与基督的共融越深刻，与弟兄的共融也越广博；与弟兄的共融愈真诚，也愈光荣基督的救赎工程。所以，对圣母的敬礼不

585

蒙蔽救主的光芒，反愈显其救赎的伟大。

在结语中史牧师提到，也许圣神神学可以矫正或取代圣母学，因为有学者发现，玛利亚所扮演的角色，事实上都是圣神的工程⑨。我们认为这一建议不很妥当，君士坦丁堡第一届大公会议（三八一年）所公布的信经中提到基督降生成人：「且因（de）圣神（且）由（ex）童贞玛利亚，取了肉躯而成为人」（邓一五O）。信经中同时提出圣神与玛利亚，为强调基督的天主性与其降生成人的真实性。因此，圣神的神学固然可以再发挥，但不能取消玛利亚的角色，因为基督是真天主，也是真人。玛利亚是这位降生成人之天主的母亲。这一身份，才是她为「反论之母（the mother of a paradox）的最後根源。

史牧师提醒天主教徒，应当反省他们对于圣母玛利亚的敬礼，是否流于肤浅？与对天主的敬拜相比，是否有喧宾夺主的现象？对圣母的敬礼是否引我们更接近天主和人？事实上，天主教徒已不断在反省自己对圣母的敬礼是否恰当，而且这一反省的运动是由教会最高训导当局所推动的。梵二大公会议谆谆教导信友，要「在健全而正统的教义范围内，根据时代和地区的情况，根投信友们的习尚」敬礼天主之母，以「光荣基督，并遵行其诫命，因为一切都是为她而存在」（教会宪章66）。总括一句，梵二劝导教友，敬礼圣母要避免一切虚妄的夸大，但也不要心地太狭隘。（宪章67）

586

THE PROTESTANT POSITlON REGARDING

THE VENERATION OF MARY

Rev. A11en J. Stwanson

Fu Jen University

August 16-17, 1988

INTRODUCTION

It is a great honor to share with my esteemed colleagues, friends, brothers and sisters in Christ from the Catholic community in Taiwan. I do not feel deserving of the honor you have given me, much less do I feel qualified to represent the Protestants of Taiwan, or any other place for that matter. I doubt if even many Protestants in Taiwan would agree to let me ropresent their thinking on such an important subject as this one!

此后的外文资料略


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

前 言

去年寒假因在辅大开办全国福传大会（一九八八年二月八日至十三日），本神学院停办了一次神学研习会。今年寒假，我们继续过去的传统，在第一学期考试完毕，同学尚未回家以前，赶着在元月廿三日至廿七日办第十五届神学研习会。今年寒假很短，一共只有三个星期，除掉研习会的一周，加上过阴历年，转眼就又要开学了。因此在神学院校本部办过十五届神学研习会之后，服务人员提出了一个建议：改时间，由寒假移到暑假去办；改地方：由神学院换到彰化静山，或其他合适的地方去办。
在三月廿二日的院议会中曾将此一建议加以讨论，结果达成决议：请院务秘书尽速与静山联系，明年（一九九O）暑假在彰化静山举办神学研习会。时间希望在七月廿六日（周四）晚至卅日（周一）下午；或八月2日（周四）至六日（周一）晚。这一决议不但同意换时换地，并且加上第三个改变，就是利用周末的两天来办讲习。因为有不少教友不易请到一个星期的假，但若只是一两天就容易多了。
可见1990年暑假的神学研习会将以平信徒为主要对象，深信这合乎我国教会目前的需要，正如福传大会文献中所表达的。在十二条决议案中，第一条便是：“加强教友培育从事福音传波工作。”耶稣会中华省刚完成“一九八九至一九九三台湾区五年使徒工作省计划”，为执行这计划建立了三个委员会，第一个就是 「 教友培育委员会」，其目的是与各团体、堂区、善会合作，来催化平信徒的灵修及专业上的培育。
下届神学研习会的主题尚未确定。院议会中有人提“教友灵修”
+153+
或「小型教会团体更深入的讨论」。希望主内的兄弟姊妹踊跃提供意见给我们参考。根据过去的经验，有了多方面的意见，会将一个问题看的更周全。在作最后决定，选择一个主题时，那些未被采纳的意见也都发生过积极的作用。有时主题是由几个意见拼凑起来的。此外关于时间和地点，特别是否应该利用周末的假期，要特别请有职务在身的教友多表达你们的看法。
关于本期的内容，在第一天晚上的「本届研习会整体介绍」中已略作交代，这里无须重复。其他八篇演讲也都是清楚易明的，为没有参加过研习会的人一定有参考价值，至于参加过研习会的一百零五名弟兄姊妹读来必然有温故知新的作用。由每篇演讲的字数可以看出，每位讲员都充分利用了给他们安排的七十五分钟。只有张省会长神父讲完后留下了一些时间让人发问，这一问答的内容已由研习会秘书撮要记录，登在张神父的演讲后面。
大会秘书给七个小团的每晚主席检讨会，及每天早祷后的一刻钟主席团时间，都作了报告记录。本期选了三篇报告，登在适宜的地方：报告一是第一天晚上七小团主席的确定，及他们在此次研习会中所扮演的角色。报告二和三都是第二天的，一在早上开会之前，一在晚上开会之后。以后两天所作的大同小异，所以不必—一刊出。还有最后一天的综合报告，也会选两篇登在本期资料室中。关于小型教会团体这是由坐而言到起而行的时候了。
+154+


神学论集-本届神学研习会整体介绍-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

本届神学研习会整体介绍

房志荣
一、本届神学研习会与过去的十四届有何不同
首先由演讲的次数上一眼可见，过去都是四整天的讲习，普通有十二篇演讲，每天三讲，上午二讲，下午一讲，其于的时间是小组讨论，全体讨论，及综合报告和讨论。这次不然，四天的讲习只有八篇演讲（今晚的整体介绍不算在内），每天二讲。八次演讲外，有七次小团体聚会，可见本届神学研习会几乎给予小团体聚会同样的重要性，不亚于大家一起听专家的演讲。
小团体又是怎样组成的呢？报名参加这次神学研习会的共有一百零五人：教友三四人，修女六四人，神父七人。一百零五人恰好可分为七个小型团体，每团五位教友，九位修女，一位神父，合起来为十五人一团。小团编组的原则和目标是：1．每团有教友、修女和神父。教友修女主动参与团体的各种活动，神父学习多听，重视教友修女们的意见；2．每人都有自己的团体生活经验，有的经验是正面的，有的是负面的，都可提出来分享、检讨、评估，以对未来小型教会团体有所借镜和参考；3．小团聚会的目标是学习建立和推动教友（平信徒）的小型教会团体。
十五人一组的七个小团，在七次的小团聚会中要作些什么呢？这七次聚会包括今晚的第一次，及以后四天的六次。今晚的各小团聚会代替了过去各届研习会的全体同乐晚会，但目的是相同的，就是各团团员彼此认识，确定各团名单中的暂拟的主席和秘书的人选，以后四天每团是个固定的小型教会团体，彼此间的认识和交流越来越深，越来越自然流畅。第四天的第七次小团聚会可用来准备
+159+
当天下午要给大会作的综合报告，中间的五次小团聚会都是为了讨论演讲者所指出的讨论题材，或跟建立、促进小型教会团体有关的问题。
小团的主席和秘书有特殊的任务和责任：七位主席组成一个主席团，他们每天在早祷之后，要用一刻钟的时间向全体大会报告他们在小团中所作的体验，所有的洞见，及值得给大家分享的种种。为能作出这样的报告，并为代表每团有过的真实经验，主席团（有时偕同秘书）须于每晚散会前用一两个小时的时间共同检讨一天的经过，好能精简地，切要地，作出每团的代表性报告。每天清晨这样来自七小团的一刻钟报告应该是大家所乐意听的，因为这可视为大会一百多人的脉搏和心声，我们可以根据这些报告来调整每天的研习进程。
四天的礼仪祈祷也有一半是在小团体中举行，第一天及第三天的弥撒及三天的晚祷都是由每一小团的负责人自己处理，只有每天的早祷和第二及第四天的弥撒是全体大会一起举行，这样表达出大团体和小团体礼仪的特色和彼此的互相补充和需要。个人在密室的祈祷是必要的，本堂的每周弥撒是一个大团体的参与，研习会中的每一小团的礼仪祈祷经验，为来日建立小型教会团体是一个有用的实习和体验。
二、本届研习会的主题释义
福传大会追踪：去年此时曾在辅大开过一周的福传大会。会议结束前经过全体投票通过的大会宣言是一份珍贵的资料，把我国教会今后的福传方向和精神交待的十分清楚有力，值得大家一读再读，并用来作默祷的题材，在天主前为这些理想及崇高的目标祈求，并哀祷天主圣神不断光照领导这个传福音的大团体。
宣言以外是十二项决议案，把传福音的各类主体及各方面的工
+160+
作规划的相当具体明晰。第一项决议案就是加强教友培育，以从事福音传播工作。在许多办法之中提出的第一个办法是：「加强与建立担负福传使命的小型教友信仰团体」。然后加以解释说：「信仰团体指的是，团员能在共融中分享与检讨信仰生活及传教经验，一起祈祷、交谈、研习圣经及教会文献，共同分坦福音传播工作，这样的团体承坦起向外传播福音的使命，在团体中，团员之间互相激励，以言行活出基督，为基督作证，团员也能继续不断地接受培育、进修，同时这种在信仰中的共融团体亦成了教外人接触教会的良好媒介」。
本届神学研习会是随著福传大会，继续怀着同样的希望：在传扬福音上有所突破。突破的重点便在于小型教会团体的建立及其所发挥的福传功能。要为福传大会追踪这是必须把握也可以把握的一点。
大家来谈：所以这次演习会的主角不只是演讲和组织的人，而也是来参加的每一个人。深信每人都有深切的愿望和足够的知识和经验来分享，来跟大家谈谈。至于谈的方式是多种的，有演讲、有对话、有分享。这种种交流或沟通是人精神生活交往的主要管道。天主跟我们的关系一—启示和信仰一—其实也无非是天人的交谈。当然，谈了以后还要去做。
小型教会团体：本世纪六十年代中期，先是在巴西，后在拉丁美洲各地先后成立了很多基督徒基层团体（BCC），以补救神父的不足。其基本意念是即便没有神父，教友们仍能连合邻居教友，共同用天主圣言一—圣经——来祈祷、分享、互相支持、一起来培养信仰、传播信仰。以后教宗保禄六世将 「基督徒」改为「教会」而称之为「基层教会团体」（BEC），因为有些基督徒信圣经，信基督救主，但不觉需要教会。反之，说「教会团体」，自然就包括对基督的信仰。
+161+
十多年前台湾和香港天主教内也谈了一阵基督徒基层团体，却遇到台湾某主教的反对，认为「基层」二字有意把主教或圣统排斥于外，这为天主教是不合适的。再者，中国主教们都谦冲为怀，无人自认是上层，而不属基层。于是，用「小型]来代替「基层」二字较为妥贴。这就是我们这次用「小型教会团体」的理由。在整个说法中只有「团体」二字没有受到任何非议，表示问题的核心是团体，我们信主，传福音，不能没有团体。团体太大，很多作用不能发挥，因此才需要建立小型团体。
也有人说「小型信仰团体」也就可以了。意思是不必常把教会搬出来，另一方面「信仰」二字有很好的内容，指谓这一小群人聚成一个小团体，不是凭血统，或任何其他本性的理由，而是因了一个共同的信仰，也是为了培养这个信仰，传播这个信仰。
三、本届神学研习会的服务队伍
因为这次研习会人多，性质特别，参加者须主动参与，因此也增加了服务人员。过去普通是十位男女同学，这次却增至十六位：五位修女，五位修士，六位教友（五位女生，一位男生）。除了总干事、秘书、场务、总务、礼仪、宿舍、录音各组或各职务外，还有一位护士以应不时之需。现在让他们各人出来自我介绍一番。
明天晚上有一特别团体前来为我们服务，就是台北的盘石基督生活团二十来人，要给我们分享他们这个成人的信仰团体如何在困难中渐渐成熟长大。特别是培育一方面，他们要说出如何研读圣经，好在天主圣言的光照和领导下来建立一个信仰的团体。
本神学院的耶稣会会院团体在他们的餐厅里招待两顿晚餐：第一天为欢迎，最后一天为欢送。我们感谢在橱房服务的王先生、李先生夫妻及赖太太。神学院的圣堂为两次的全体弥撒也非常适用，至于礼堂、各教室的清洁打扫都得归功于林太太及李先生。在这一
+162+
切背后默默工作的是郑英善修士，我们特别向他表示谢意。以下是讲员和讲题：
主 题 福传大会追踪：大家来谈小型教会团体
（一）本届神学研习会整体介绍（包括各小团形成……房志荣神父
（二）由福传大会到小型教会团体………………………张春申神父
（三）小型教会团体的成长：步骤、危机、功能………詹德隆神父
（四）小型团体如何作神学反省…………………………谷寒松神父
（五）使徒工作与小型教会团体…………………………汪德明神父
（六）天主圣言与小型教会团体…………………………房志荣神父
（七）灵修生活与小型教会团体…………………………徐可之神父
（八）小型教会团体：圣神与圣体………………………罗麦瑞修女
（九）圣事、圣仪与小型教会团体………………………胡国桢神父
以下是我们这几天（周一到周五）的作息程序：
+163+
表
+164+
报告之一：主席团开会
日期：一九八九年一月二十三日（星期一）
时间：晚上八时四十五分
地点：耶稣会音乐室
第一组：所有分工没问题
第二组：推选徐培芳修女为副主席
第三组：提供参考书《基督徒小型信仰团体》汪德明神父著
第四组：大家互推工作，基本上本组没太大问题
第五组：新主席黄连生先生
第六组：新主席朱妙雪修女。因为主席没有来，群龙无首，所以彼此推了半天才推出新主席。
第七组：希望每次讨论由不同的人主持讨论
房神父：
请各小组主席员责主席团时间。
朱妙雪修女：
提议晚上主席与秘书一起来，共十四人参与主席团聚会，使这儿也成为一个真正小团体。
孙鸣先生：
①神父在组中是组员，还是神师？
②有人常缺席，怎么办？
房神父：
①神父非神师，修女教友能做的自己做，不一定要请神父做。
②人少有人少的好处，实在不得已，不在就不在。尽量鼓励大家出席即可。但要接受别人的缺席。
房神父：
+165+
明天应报告：①今后各小组作法②各组特色③主席个人介绍。房神父不作主席团主席，只作主席团交通警察。
梁桂云女士：
主席团综合报告由谁做？是房神父吗？
孙鸣先生：
绝不能不找房神父，因为要尊重神父……
梁桂云女士：
不一定要找神父，每天一个主席作综合报告比较好。
房神父：
这是很好的意见。
施丽兰修女：
担心明天、后天（星期二、三）演讲后，小组讨论如何进行？方向如何？
房神父：
不必担心，船到桥头自然直。
施丽兰修女：
我以为需要担心，例如去年福传大会没有给清楚讨论方向，使得方向大乱。可以要求组员对演讲一定要提出问题以备讨论。
房神父：
主席要能伸能缩，面对不同情形要能懂得应变。
朱妙雪修女：
房神父明天应报告：①主席团之意义、运作②各小组主动发掘问题③神父在小组之角色。
+166+
报告之二、主席团时间
日期：一九八九年一月廿四日（星期二）
时间：八时三十分至八时四十五分（上午）
地点：神学院大礼堂
房神父：
①神父不需要做每一件事。
②听演讲时，组员要留心听，以发掘问题，以备在小组中讨论
第一组：主席施丽兰：
本组有各阶层的人，愿在这几天分享福传目标，每一组员都非常主动，没有推辞。
第二组：主席梁桂云：
本组之分享很亲切，每一个人都带了很多宝藏来。很喜欢第一组之分工合作，本组也愿效贤。
第三组：主席孙 鸣：
我们本组已是一个其正的小型团体，彼此虽有很多差异，但都愿努力达成共融。
第四组：主席林丽子：
本组大家都积极参与。本组有一老神父，但自称很年青，要向大家学习，给本组很多激励。
第五组：主席黄连生：
本组同道皆很热情。只是推选主席时太民主了，所以花的时间比较多，分工时大家都很乐意，大家觉得在生活岗位上有许多缺乏，希望来此挖宝。
第六组：主席朱妙雪：
+167+
本组组员本要把重点放在教友身上，但因有些困难，所以由本人当主席，在选举过程中，每一个人都学到自己的角色该如何扮演。
第七组：主席赵荣珠：
分享时大家有很多话讲，以致觉得时间不够。
房神父：
每一个人要有信。除了来挖宝，也要把自己的宝贝拿出来，与别人分享。
+168+


神学论集-由福传大会到小型教会团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

由福传大会到小型教会团体

张春申
前 言
神学研讨会中，我原来讲的题目是「由福传大会看小型教会团体」，本文改掉了一个字，「看」成了「到」。在研讨会中，事实上我几乎把福传大会之后曾经发表过的一篇演讲稍作整理，又重覆了一次。而那篇题名为《福传大会之后的问题，及未来的方向》，已由谭璧辉修女写出，刊登在七十七年五月二十六日的「教友生活周刊」第一版上，换上一个新的题目，我看并无不妥。为了表明这是经过整理，在七十八年的神学研讨会上讲的，我特在谭修女的原文之后写「跋」。以下是原文，除了把「小型信仰团体」写作「小型教会团体」之外，别无更改。
福传大会闭幕，人人可拿到的具体资料便是福传大会的宣言，十二项提案的决议，以及与上述二者有密切关系的中国主教团牧函。目前有些教友团体或个别教友已提出问题，即福传之后，我或我们能具体的做什么？经过四年的筹备及一周的会议，即使没有参加大会的兄弟姊妹，都会很自然的提出这类的问题，但是从可获得的资料上，并无法立刻答覆他们所提出的具体问题。
为了要找到这个问题的答案，我由三方面来解释。首先是福传大会目标的演变；其次是福传大会的问题不易回答的理由；第三是福传大会之后应有的方向。
（一）福传大会名称及目标的改变
—、首先谈谈大会名称及目标的变化
+169+
最早此大会称为传教大会，是由狄刚总主教提出，经过主教团、男、女修会的同意及支持之后，决定召开「传教大会」。但在民国七十三年春节的主教团牧函中便提到将召开已经改名的「全国福音传播工作策划会议」，简称为福传大会。由于名称的改变，目标也随之有改变，因此民国七十五年七月八日台北总教区贾总主教在圣职座谈会上亦称福传大会为「福传运动」，在同一篇讲词中又称「福传大会运动」。此后在正式召开大会之前，大会名称又改为「中国天主教福音传播大会」。
二、名称改变是否意谓其目标的改变
最初提出的「传教大会」是台湾教会在精神上的革新，亦可说是一种革新运动，使教会再度充满活力，共同负责努力传教。在自我革新的过程中，我们最后自然知道要做什么，当时已提出一句名言，即是：过程重于会议。此后在主教团与男女修会联合会共同发表的文件中，已指明召开「福传大会」，其目标是开创中国教会的新形象，加强教友的意识，圣职人员及修会会士要度彻底的奉献生活，向天主圣神开放，可见目标是革新，虽然有几项共同要做的工作是不免的。
名称由「传教大会」改变为「福音传播工作策划会议」之后，其目标也改为「研究寻找我国未来应走的方向，选择今后传福音应有的优先，并制定今后牧灵工作的计划」（参阅民国七十三年二月二日主教团牧函），由此可看出大会的目标已由精神革新进入工作策划，即是由「运动」已进入「策略」上。至于大家是否意识到由于名称的改变，使得目标也有所改变，依我的看法，似乎未必如此。
于是在四年的筹备工作中一方面还注意精神革新，即是强调祈祷，及以后再加上的补赎；一方面强调策划，即研读教友传教法令、教会牧职宪章，以及每人按照自己的身份研读不同的梵二文
+170+
献，例如修会革新法令、主教职务法令、司铎生活法令等，然后要求台湾教会中各个团体向筹备会提出建议，最后将这许多建议整理、归类而成为十二项提案。
而筹备过程中，一个曾被提出，但又被忽略的名词，即是「优先」。民国七十六年主教团牧函中提到「十二重要优先提案」，但也由此可看出所谓的「优先」已经出现了一些困难（因为「优先」不能有很多个），去年（民国七十六年十月）男、女修会会长代表向筹备单位建议，在未来大会中除了研究十二项提案之外，还要讨论教会的形象，教会在传福音时的态度及未来的方向，从这个建议上，多少可以看出又回到最初「传教大会」所提出的目标革新。
总之，在四年的筹备过程中，大会的目标已有了改变，最后的目标一方面有精神革新；一方面也具有策划；这是在无意识中制订出来的。
三、福传大会六天的过程
除每天固定的祈祷及感恩祭之外，大会最重要的部份是讨论，讨论又可分为三个阶段，首先讨论教会的形象、态度、方向，其方式是先有一段引言，随后是小组讨论及报告；其次是各组根据十二项提案，讨论具体可行之办法；最后为大会宣言。此宣言是将六天会期所讨论的重要课题及四年筹备的经过总括为一篇文章，其内容包括精神的革新及日后的工作方针。
从消极方面来看大会目标并不很清楚，但由积极方面来看，我们还是相信天主圣神在过去四年的筹备过程中及在六天的会期里，不断的引导我们的教会，藉著筹备过程、讨论、分享，得到具体的结果：宣言、十二提案的决议案、牧函，以及在不少人身上的革新。
（二）福传大会之后的问题及不易回答的理由
+171+
福传大会闭幕后，教会内普遍的现象似乎是整装待发，只要号令一出，便愿采取行动。但是为什么经过四年筹备及六天会议的福传大会，却无法很明确提出整个教会能有的具体行动？其主要理由是大会目标在四年中有上述的种种变化，使得整个教会无论在精神革新上，或工作策划上，既未能兼顾，也未能在某一方面彻底做到。而最重要的是在福传大会上，未能提出何者为「优先」，因此，许多团体及热心教友所提出的“大会之后我们该做什么？”的问题，只凭一篇大会宣言及十二提案的决议以及一封牧函是很难获得答案的。
（三）福传大会之后应有的方向
虽然福传大会未能尽善尽美，但是我们要以积极态度继续福传大会。我所指的并不是按照大会宣言及大会决议拟出具体的行动，而是指筹备四年、会期六天的福传大会已经到此结束，以后我们如何做？做些什么？
我认为我们该做的是立刻建立并推广小型教会团体，尚未加入任何团体的教友们立即加入一个团体，已经属于任何教友或修会团体的信友——要在团体中努力把信仰团体的因素实现出来。
小型教会团体是怎样的团体呢？一方面它是生活的团体，一方面是传播福音的团体。一个生活的团体的基本因素，是在成员间彼此的来往、交谈、合作、关怀上体验到天主圣三的临在，因此其人数不能超过卅人。在小型教会团体中构成成员彼此交往的最佳管道便是读经，其生活力量的来源是圣事，尤其是圣体圣事，藉著圣事使成员体验到复活基督的临在。小型教会团体应配合时代讯号而生活于世人中，尤其生活在有需要的人群中，除了生活之外，小型教会团体该以宣扬福音为其行动，即是藉著对自己及对所处环境的认识，注意时代的信号，经过信仰的反省之后，得知天主的要求是什
+172+
么，在如此的经验中，团体答覆天主的要求，这便是宣扬福音的行动。由此可看出，在教会内传播福音是多元性，且是多彩多姿的。
在这种意义之下，堂区内的各个团体在共同祈祷及共同分辨中，体验到天主对这个团体的要求，并答覆天主在具体时代中对他们的要求。每一个团体要加强其信仰生活的一面，在时代信号中分辨团体的目标，以看清楚天主的要求是什么。同时，堂区中的许多小团体更要联合起来，互相共融，而不要让每个团体成为独立的。堂区也可以把各小型团体的领袖聚集一起，共同祈祷，互相沟通，看看大家能为自己的堂区做些什么，再推而广之，也可以看看能为自己的教区做些什么。
在此，我们可以看出小型教会团体是福传大会的延续，它在福传大会的结束点上起步，因为小型教会团体具有革新生活的一面，这表示它在不断的成长、培育，它有选择工作的一面，这表示它在策划、在行动。如果我们认真的培养并推展小型教会团体，则我们可以说有期限的福传大会虽已结束，然而它却在小型教会团体中继续发展，因为小型教会团体的目标与福传大会实际的目标是一致的。如此，福传大会十二提案的决议便能成为各个小型团体的工作指南，大会宣言亦能发挥鼓励作用，并能指出未来努力的方向。
我们看到福传大会的结束点在何处，承认它的价值及意义，我们也知道福传大会的宣言、十二提案决议等，并没有向每位教友或每个团体提出具体该做的事，但是我们能够具体的把福传大会延续下去，就是加入一个小型教会团体，并在这团体中把信仰及传福音的特质生活出来。
跋
上面的演讲，最早是在福传大会结束之后，七十七年三月十六日，向台北总教区的修女联合会发表的。直到这次的神学研讨会，
+173+
有关小型教会团体在台湾各地的讨论，不必在此叙述。但由福传大会到小型教会团体的脉络，似乎不知不觉地在明朗化。
综合报告之一
第二组 徐培芳修女
1、 首先感谢神学院能举办这次讲习会，接受我们来谈小型教会团体筹备小组所准备的一切辛苦，我们在上课时都已领受了。
在这几天，我们也非常谢谢服务人员的临在，多方面的服务，多彩多姿的礼仪都让我们非常感动，第二组衷心地向服务人员说声「谢谢」。
2、 本组非常喜欢这次研习会，增加「小组讨论」的时间，在小组内大家彼此做见证，坦诚分享，能体验到大家来自不同四方，但深深体验「空谷幽兰，自开自谢」也是光荣天主。为完成自己的使命，在自己的岗位上完成使命不是枉费的。
建议：
3、 我们来参与的人，大部份是在牧灵工作上做光做盐的，需面对各阶层的人，因此期许在神学研习会也会带出普世教会的幅度；牧灵人员不能靠这种方式的研习会得到神学学术性上最新的资料；可能需要更具体地把普世性、牧灵性、时代性、社会性的幅度带出来。使这主题更广，更深。
4、 不过既然是神学研习会，感觉到与牧灵上的应用是有困难，包括演讲的内容与小组分享衔接上的困难。这种上课方式不知是否与神学院上课根类似？
+174+
演讲这讨论记录
演讲二——由福传大会到
小型教会团体
日期：一九八九年一月二十四日（星期二）
时间：上午八时四十五分至十时
地点：辅大神学院大礼堂
讲者：张春申神父
演讲后问题答覆：
余万德神父：
福传大会后非常强调小型教会团体，究竟什么是小型教会团体？又此团体如何成立延续？
答：
此团体可用两句简单的话来说明：
1．是教会信仰生活继续不断地革新与复兴。
2．同时，也是继续在时代讯号中去寻找天主旨意要我们如何向外传福音。
此二点在接著的演讲中会继续分析发挥，同时也指出如何成立继续下去，由题目来看，前三者题目所讲都是在讲寻找方面，后面五个题目，则是在讲信仰生活如何提升，虽然在理智上如此分，但都是要将其具体化。
孙鸣先生：
在神父所写基基团一文中，指出新经时代教会就是相信基督的团体，中古时代是教会黄金时期社会和教会是合而为一的，而现在
+175+
教会面对许多不同价值观的要求，所产生的危机。我们不能以中世合而为一的黄金时期为救会的价值观来实行，而应以新经时代的来做为价值观来实行，但现在和新经时代有很多的不同，则在现在的小型教会团体和新经时代的小型教会团体会有不同，所以现在的小型教会团体，在推行到某一阶段时就会停下来，如现在的私有财产制度，如何能如同新经时代的共有？如今推行小型基督团体应如何实行？
答：
新经时代的小型教会团体是面对当时与基督精神和理想不合的外面团体，所以需要有团体感来互相支持，在团体中互相推动，今天我们的时代，虽与新经时代有许多不同，但并不是就不能与福音配合。教友要将其身份和使命实行出来，需要有更深的信仰经验。
今天的小型教会团体和新经时代的小型教会团体会有不同，但主要的是把基督的精神和理想生活出来。
新经时代生活将财产公有，是在耶稣基督升天之后，门徒们用此原始方式表达，今天的时代，当然不会有如此方式表达，但他们的理想我们必须保持，就是说不只是在小型教会团体中分享，若是某些其他的人需要，我们还是应该去帮助，所以我们依靠新经所指出今天的小型教会团体应如何，不能咬文嚼字地去了解。
姜郁青修女：
福传大会是一确实的运动，要建立小型教会团体，此团体应是行动化的，有觉悟的表现，是否可自力救济，但对神职人员和修会人员却有另外的说法。
答：
1．在教会中并未说教友不能走上街头自力救济，但对神职人员和修会人员却有另外的说法。
2．所谓自力救济，是指在某些环境中不能维持我们的信仰时须
+176+
自力救济，但此不太可能和小型教会团体有冲突或不合。
赵显让先生：
就刚才的演讲用一句话来说我的想法：福传大会用了四年准备，那么多人一起来「说」，只因狄总主教一句要召开福传大会，这一炮开了，是否福传大会结束后，就是小型教会团体要来执行？
答：
可以如此说，但狄主教只是说要召开传教大会，而不是召开福传大会这一炮。后来又有人开一炮说这是会议性的。当然这一炮要小型教会团体继续开下去。
林芷修女：
可否说明你就某篇社论所说教会的善会、圣母军……等等，不是小型团体。
答：
曾有一篇社论写善会能改变为小型团体吗？
1．此篇文章很好，但对于善会太狭窄地只用在堂区中，不够完整，此并不合圣教法典中所指善会，因有世界性、教区性和堂区性的不同善会。
2．其所说善会倾向于只是堂区的工作机构，其实不必要，善会也可为培育自己的信仰生活，在法典中也有说明，作者或许不大清楚用语，而有如此混淆。
张神父个人认为：
有些善会是相当容易可将小型教会团体贯入，而有些并不可，如三德善会就不可以。所以要看此善会的章程是否可变成小型教会团体。
房志荣神父：
由上面所说可以了解基基团和善会有其不同。基基团是生活在一起，其人数有限，而生活中的交流和作证是此团体所需要的条
+177+
件，善会就不是如此，其人数不一定有多少。
综合报告之二
爱进入爱，生命进入生命。
这是呈现在每个人此时此刻此地的一个具体经验，再真实不过了，很甜美、很平安。
过去几天的那种混乱，五味杂陈的滋味实实在在很宝贵，值得反省的是：整个过程中，大部份的人太关心如何建立小型信仰团体的方法，而忽略掉人与人之间，人与天主之间关系的建立就在“这里”，“这个时刻”，每一个现在，我们如何表达我对人、对天主的那份心。就好像一个实习医生，把心思放在未来如何成为一个专精的权威，却不重视眼前的经验。
天主却是时时刻刻与我们同在，陪伴著我们走过这段混乱，昨天房神父和徐神父的演讲把生活的天主带给我们，在圣言和灵修的小组讨论中，我们有了深度的分享，勇敢的开放自我，把自己最痛苦、最软弱、最黑暗、深刻的经验与团体分享，在这些痛苦、软弱、黑暗、深刻的经验中有耶稣基督。有一组分享说：有一个修女参加一次家庭读经，那次也有一个小孩在场，问这孩子在读经中，他印象最深的是什么，小孩子说是淫，大人们都很诧异，问他为什么？他说他不希望有第二个爸爸或第二个妈妈。这不就反映一些现代问题和危机？现代人需要纯真无瑕的爱，这爱只有和主耶稣基督合一，人才有可能从错误价值的束缚中被释放。太多太多我们疑惑的事要回到天主圣言之中，用人为的方式，太靠自己会陷于诱惑及凶恶。
以下请张文文就内容跟大家分享。
各人分享其所属堂区、修会、……对福传大会有何回应？状况？再由现况看小型信仰团体的必要性。
特别是在培育教友、共融、平信徒的使命和时代讯号上看出相辅相成的作用。
普遍呈积极、正面的反应，从具体的工作经验到迫切性，虽然面临到一些困难，如：怎样更落实？怎样组织？怎样推动？但基本上其前提是：已经
下转一九四页
+178+


神学论集-小型教会团体的成长-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

小型教会团体的成长

特点、步骤、危机
詹德隆
今天作此演讲，我个人扮演的是催化员的角色。催化员常在团体中帮助团体的生活及反省；鉴于各位在过去都有著相当丰富的信仰团体生活之经验，故愿藉此讲题催化诸位多年来的体验，并帮助各位在团体中所作的反省。
引 言
此处所谓的小型教会团体，通常是指一个不超过几十人，可以在一个普通家庭里聚会的团体。不过，若团员仅有七、八人亦未尝不可。
这个小型教会团体，既非家庭，也非一般所谓的本堂；它是由一些个人或家庭所组成，且通常附属于本堂；不过，其成员也可能来自各个不同的堂区。
它是「人」的团体，同时也是「信仰」的团体，因此可以分别从「人」的平面和「信仰」的平面上来研究：
一、从「人」的平面看
这样一个成员不多的小型团体，假定其目标在成为一非形式化的真实团体，那么它该有那些特点？其成长步骤如何？又，若用「小团体心理学」来分析，于一般情况下，它将有什么危机或问题产生？
二、从「信仰」的平面看
小型教会团体之所以成立，理由之一，乃因其成员有共同的信
+179+
仰。如此一来，信仰的因素对整个团体的性质、发展和功能有何影响？有何特殊结果？其与个人或大团体（如本堂）的信仰生活及福传有何差别？对此，我们将以小型信仰团体的特色、团体中的冲突和解决之道来加以说明。
此外，对于一个小型的「信仰J团体，我们无法单就「团体心理学」来了解，而必须借重其他两种重要的参考资料：
1．圣经：如宗徒大事录和保禄书信。
2．我们自身的经验，亦即基督徒的经验；以及我们在小型信仰团体中的经验。
总而言之，一个小型教会团体，不管从「人」的平面或「信仰」的平面来看，在其成长过程中，必有其特点和功能，如：帮助人获得更深的悔改；具有向外作证的力量；成员间能产生实质的相爱；信仰因互动而深入人心；增加适应社会变迁的能力等。
另外，在团体成长的过程中，首先要意识到的是：我们经常无法直接观察它的成长步骤，因就许多小型信仰团体而言，在我们个人加入之前，它们已经存在了；并且，成员的流动性也会影响其成长。
再者，我们尚需谈谈团体成长时，将遭遇的种种危机，如：封闭、僵化、不稳定、失掉信仰特色、形成集团性成见，乃至解散等。
一、一个「人」的团体
（一）「真实团体」的八个特点
就人的方面而言，不管一个团体是否以信仰为基础，若为一真实的团体，将有以下几个特点，这些特点必须经由大家过去的团体经验来证实。
1． 包容能力强
+180+
团体最大的敌人，是排斥一些人，或分成小集团。一个真实的团体，必须有高度的包容力，非但不排斥人，还能接纳不同的个性、不同的背景、和不同的想法。此外，它也能接受不同的情绪表达，虽然这点较难，但真正的团体却有此包容力。
处在这样的团体中，个人不会排斥自己或团体，他不会说：「我不适合这个团体」或「这个团体不适合我」。
然而，「不排斥」的原则并非绝对的。有时在不得已的情况下，团体也不得不排斥一个人。这非常可惜，但必须接受这一事实。
不过，基本上，一个真实团体是极具包容力的，因为任何人皆有权利作天主的子民。
2．个人投入团体的程度深
初时个人投入团体的意愿可能不高，不过假以时日，个人会投入并认同此团体，且愿为团体的一切负责；最后甚至愿和一些与自己不同的人共存，以致力团体的发展。
在此真实团体中，团员能够承认彼此间的差异，进而接受、重视、珍惜这些差异。往往藉差异所带来的限度，团员得以超越彼此间的成见和差异，而获得更高的相爱的幅度。
3．以共识为团体作决定的依据
面对个别差异或意见不合时，真实团体的成员，非但不减少投入的意愿，且渴望以沟通的方式，探求彼此思想差异的原因；然后经过协调，逐渐达成共识。他们不喜欢用投票的方式解决问题；除非是很小的问题，为省时起见。他们也不愿依靠权威人士，如：辅导、领袖、主席等来作决定。
4．团体和个人经常作检讨
一个真正的团体具有浓厚的自省气氛。成员经常自我检讨，有「不断皈依」的精神。圣使纳爵「神操」非常强调这点，即个人在
+181+
一天中，用相当多的时间，以信仰的眼光来看他一天的生活。
另外，全体成员也能定期或不定期地检讨团体的得失。没有一个团体是完美的，故需不断地省察，以认清真实的情况，否则它就无法成为一个真正的团体，甚至有解散的可能。
值得一提的是，由于个人和团体不断地作检讨，因而个人明了自身的缺失，团体也认清其不足之处，如此大家均能保持谦虚的态度，不致流于过度自信，亦较能尊重他人的意见，这样就大大提高了团体的创新力。比如，大家愿牺牲较长的时间，以达成共识，这样较能集思广益，力求创新。
5．在团体中有安全感
在真实团体内，由于彼此的接纳，无人须隐藏自己，人人可自然地表达自我，甚或痛哭一场。
不过，这需要相当长期的培养和辛苦的努力，然后，一个人才愿意让别人了解自己的缺点、困难和失败的经验，并相信大家会接纳他。因为刚到一个团体时，虽然很想放开自我，无形中却有许多设防。因此，一个「立即」存在的团体是不可能的。
6、良好的学习环境
因为彼此的宽容、信任与了解，团体分子，渐除去面具，而以真实的自我互相交往。尽管有时依然看到彼此的限度，同时却也看到更深层的尊严；尽管也目睹了他人的痛苦，却也愿让这痛苦来影响自己的生活。由此，我们了解了一个不争的事实：任何一个人都是破碎和易受伤的。这和社会上一般的团体不同，进到此团体的人，均能感受到它真实的一面。
况且，在这新的环境里，大家相互学习，以爱和信任作行为上的基础，可使自己在待人接物的态度上有进步。
7、学会处理冲突
虽然大家在团体中能够彼此接纳、有安全感，也能互相学习，
+182+
然而，不可讳言的，一个真实的团体仍免不了发生冲突。所谓「安全」的地方，并不是指「没有冲突」，而是指在解决冲突上，不再诉诸于彼此的攻击，或情绪的对立，也不致伤害彼此的感情。
在真正的团体里，冲突促使大家寻找彼此差异的背景，而得以更深的沟通、聆听、了解和尊重对方的优缺点，产生进一步的接纳。因此，团体真正建立后，冲突不难解决；怕的是，建立不起来一个真实的团体，使冲突长久存在。
8．领导权分散
在成功的团体中，权威从不集中在一个人身上。由于领导权的分散，使权力欲望强的人能自制，而害羞的人，也不怕表现自己的能力。因此，人人都能主动参与团体的决策。
（二）团体成长的四个步骤
l．「伪团体」（pseudocommunity）
团体初成立时，成员间彼此都很客套，唯恐发生任何冲突，但这亦非有意，只因彼此初相识，都不觉有何重大的冲突和不满。基本上，大家都在尽量维持表面的和谐，因大家都不知如何面对及解决冲突。
在这初期阶段中，成员间的谈话往往难表达其个人的真实感受，所讲的话较抽象，如，一个人会说：「离婚是很可怕的事」，而不说：「我的离婚是一个根痛苦的经验。」
这种「理想」的团体情况不会维持很久，因为它还不算一个团体。
2．混乱（chaos）
到了第二阶段，团员间的个别差异明显地呈现出来，但彼此都不愿接受对方，使团体陷入混乱状态。
有人开始想要治疗和改变别人。他们是出于善意的，但真正的动机不是爱，而是希望大家跟自己一样「正常」；也有人希望藉此
+183+
改变和治疗，使别人屈服于他，以达其支配别人的欲望。然而，别人却抗拒改变，于是双方都加倍努力，双方都认为别人需受治疗；但是，愈治疗愈混乱。
在团体内部混乱期间，有人期以建立制度来解决；有人则要求或甚至逼迫主席负更多的「领导」责任。但，这些都不是良好的解决办法。
3．自我空虚
自我空虚才是解决混乱的有效方法，但却相当痛苦，因人人必须放弃一切阻碍沟通的心态，如：
①对团体所存的不切实际的期盼。也许初入团体时，以为大家都会有共同的看法，可是后来发现事实并非如此。
②成见。在还不认识成员时，只凭表面的认识，就对他们妄下评论或判断。
③意识形态。认为只有自己知道正确建立团体的方法。
④要治疗、改变和修正别人。其实真正的动机是因受不了别人跟自己的「不一样」，或渴望藉此以肯定自我。然而事实上，分担别人的痛苦，才是帮助别人的最好方法。
⑤要控制别人。这常出自领袖个人的需求，可能是要利用团体，也可能是害怕自己的失败。
当团体逐渐排除这些心理障碍时，就进入了空虚自我的阶段。比如：和某成员相处数日后，对他并无好感；然相处数月后，渐对他过去的成长背景有所了解，于是无形中便接受了他，至此，对他的成见乃日趋淡薄。又如：本想改变或治疗别人，但发现改变不了时，于是只好接受他之所以为他；一旦接受了，便慢慢发现其优点；若对方得知自己的优点受到肯定，于是便会逐渐地改善自己的缺点。因此，希望得到治疗的结果是正确的，但并非先要求对方改变，而是要先接受他，亦即先空虚自己，净化意欲改变他的动机，
+184+
如此一来，对方改变的可能性更大。又如：团体中有一人健谈和风趣，因而博得大家对他的高度接纳，无形中，他成了团体的领袖。为此，他可能直接或间接地控制这个团体，这对团体而言是一种威胁。他必须空虚自己，淡化想控制团体的欲望，才能使团体正常的发展，到达真正团体的阶段。
简言之，由于自我的空虚，成员能够开始分享彼此的真我，包括：失败、怀疑、恐惧、缺陷、与罪过。并且，也没有人会立即想去治疗别人。
4．真实的团体
至此终于到达「团体」阶段，而能较透澈地了解前面所说真实团体的八个特点。在团体内，大家出自内心的分享，彼此聆听的程度高，能够重新相处，互相帮助；使人感到很平安，而且也有静默自省的机会。至此，团体的任务已圆满达成。
然而，是否能恒久维持此状态？这是不太可能的。因在一段时间后，团体又会制造新的混乱，于是又得透过自我空虚，才能跃入更高层次的真实团体的境界。
由此看来，小型团体的生活，比个人生活更难，更不舒服。常会有人觉得，他在大型团体（如本堂）中，才觉舒服。殊不知，此舒服的代价是永不成长，无机会空虚自己。反观小型团体，分子间虽有差异，却能促使我们反躬自省，自我悔改；其过程虽艰苦，却较能引我们走入主耶稣在福音中所揭示的基督徒的生活方式。因此，这种团体生活是特别充实、特别具有意义的。
（三）团体生活的危机
1．逃避成长
小型团体有自己的生命和动力，故在成长过程中，迟早都会抗拒其成长的痛苦。最普遍的逃避方式有四种：
① 逃走（flight）。强烈地逃避麻烦的问题，如：
+185+
（甲）「代罪羔羊」：自己不逃走，却认为某人有问题，认为如果他走了，一切便会好转。
（乙）「伪团体」：尽量不看个别差异，避免任何冲突，即尽量保持初时的客套，以及彼此间非常接纳的假象。
（丙）强化组织：处于混乱阶段，却不肯自我空虚，而却以制度化（如：分小组、制定更详尽的行事历、选派主席…等）来解决问题。但，有时这是为逃避更深的问题。
（丁）忽视他人的痛苦：也许平时大家相处愉快，但一有人发生真正的问题—一特别是情绪上的痛苦时，却不愿去体会、去共同承担。
②打（fight）。这一面对方式是直接与对方争吵。尤其处于混乱阶段，人人都希望别人改变；然而，越努力改变别人，自己越生气；直到发觉改变不了，乃开始观察自己内在的动机。此动机常是要他人服从自己，而非真想帮助别人。
③「成对」（Pairing）。当自己处在痛苦，或对团体十分有信心时，乃结合团体中与自己志趣相投的二、三人，彼此欣赏，成一小集体。由于小集团的产生，常使成员忽略建立团体的要务，并因之而阻碍团体的健康成长。
④依赖领袖。将所有的问题和责任都推给主席、辅导，或长上，以为建立团体是他们的本分。有些领袖乐于陷入这种诱惑。事实上，唯有团员自行解决，才能使团体继续发展。
2．如何促使团体成长？
在技巧的应用上，应特别注意下列几点：
①避免讲抽象的话
②分享个人的生活体验
③不必保护自己
④避免治疗或改变别人
+186+
⑤自我检讨和自我空虚
⑥全心聆听
⑦接受痛苦的感受
3．危机发生的焦点
普通会引起团体的危机或冲突的焦点有以下几种：团体的人数、团体的制度（如行事历的详尽与否）、权威的所在、包容性、团体生活中彼此互动的多寡、成员的投入程度、个人的性格、及团体的仪式等。
上述的焦点中，「个人的性格」一项，在此演讲中未作过多强调，然而，不可否认的，很多小型团体内较大的问题，皆出于一个人或某几个人的心理不平衡所致；这种个人内在的承受度，常导致他精神上的不稳定，也影响了整个团体的成长。
二、一个「信仰」的团体
对于信仰团体必先有个概念，即它是开放性的，且不管对内、对外都是开放的。
针对基督徒来讲，建立团体的重大目标之一，为传福音，换言之，希望藉著团体的推动，使人认识耶稣基督。然而，现代社会中的福传工作，实不能仰赖人数越来越少的专职传道人员；加之，现代社会中的各类宣讲、广告非常多，天主的圣言难以凸显其特色；而且，现代人不习惯在某处举行定期的聚会，使教会不易传达讯息；另外，本地社会大多数的年轻人，对宗教信仰漠不关心。因此使福传工作，不得不依靠广大的平信徒，用他们的生活来作见证。
这种见证必须是个人和团体双向进行，且以行动和修养为主，宣讲为辅。生活见证的时间愈长，愈能引人探索其根源。例如，平信徒可透过职务关系，接触其他一般人，并以行动为基督作证。时间一久，那些接触他的人，无形中想要对他的背景有所了解；时机
+187+
一成熟，他便能适时宣讲福音，使人容易接受。然而，个人所作的解释，会被误解为由其家庭背景、教育背景，或其他信仰外的因素所致。这时就得仰赖团体所作的见证。因为当人注意到团体中的相爱、开放、信任、坦诚和祈祷时，就渐会了解，此团体中每位成员的见证泉源，皆来自天主。所以，有活力的小型信仰团体所作的见证，力量远在个人之上。
除了福传、见证的功能外，信仰团体也能协助信友持续及发展福音精神，维持祈祷生活，以免信仰趋于淡薄。
（一）小型信仰团体的特色
这里所参考的是，宗徒大事录（二42—47；四32—35 ；五12一14 ）里的描写，旨在说明原始信仰团体「获得了全民的爱戴；上主天天使那些得救的人加入会众」；此处所说福传的效果尤为明显。
初期的基督徒团体大致有四个特点，可作为各时代信仰团体的特色。
1．重视圣言
初期教会尚未有新经时，信友们就在宗徒的领导下，不断回想耶稣言行，并以此作为省察自己目前生活的标准，也作为解决团体内，或团体对外工作上的问题的准绳。
同理，现今的小型信仰团体，也迫切需要圣言来指出生活的方向；但，圣经是两千年前写的书，因而不能不对它多加研究。此外，还须空出时间来默想圣言，让它进入内心深处。所以，在每日弥撒中读经时，个人内心对圣言的期待，是相当重要的一点。
总之，任何一个信仰团体必须重视圣言，亦即聆听、默想、研究和分享圣言；且必须以圣言来光照生活。
2．共享
根据「宗徒大事录］里的记载，初期教会中有些信友把房子卖了，以便和团体中的其他人分享他们的所得。然而事实上，大部分
+188+
的信友，仍保有他们自己的房屋，而欢迎团友过来聚餐。于每周一次的聚会里，物资生活有裕余的人，会将多出的生活必须品，分给团体中需要帮助的人。这样一来，信仰上的统一逐渐表现在物质的分享上，换言之，物质生活上的团结和慷慨捐赠的精神，足以证实内在的强烈动机和信仰的力量。
这种物质上的共享，在今日而言，说明了我们对社会正义的渴求；藉著外在的分享行动，可让这种渴求具体化。
3、「掰饼」
初期小团体，每周一次在信友家中聚餐。聚餐时，除了上述的「共享」外，还举行一种原始的感恩礼（即今天的弥撒），以纪念耶稣的最后晚餐。这当中，最重要的时刻是「擘饼」，因为经由这一行动，团员们彼此认识，也了解他们是以主耶稣为中心而来聚会的，而他正与他们同在。这就是「耶稣复活」的真义；因著「擘饼」的仪式，使耶稣重活在他们中间。
4．祈祷
初期小团体常聚在一起祈祷。有时，他们一同到耶路撒冷的圣殿赞颂、感谢主；不过，当他们要作决定，或解决问题或冲突时，他们就在信友家中聚会，并且祈祷，让圣神临在他们身上，作出最佳的抉择。
上面所提初期基督徒团体的特色一—积极聆听天主的圣言、共享生活的必需品、围绕耶稣圣体聚餐、经常作团体祈祷一—在今日的弥撒中大致都保留了，如：圣道礼仪、圣体礼仪、感恩经，以及奉献、祈祷等皆是。故这些特点也是现在小型信仰团体的特色。
可是，重要的是，我们是否以同等心态来参与。因为如果不注意，这些特点便会—一丧失，而流于形式化，如：机械式地念经、被动地望弥撒（包括圣道礼仪和圣体礼仪），或象征性地奉献一点东西…等。
+189+
对于这些特色，在小团体的分享中，必须从积极面来看，亦即，在过去所参与的信仰团体中，是否曾发现圣言的力量？是否自己曾把物质上的或精神上的东西，和他人分享？是否曾亲自体验到耶稣的临在？以及是否曾在祈祷中作过痛苦的决定？
所以，我们更须清楚了解：真正的圣言分享，能打动人心；物质上的共享，能破除社会阶级的成见，及不正义的社会问题；「擘饼」能使人走出怨恨，重新和好；而虔诚的祈祷，更能消除人内在根深蒂固的自我中心思想。
（二）信仰团体中的冲突及其解决之道
须知信仰团体也是个问题丛生的团体，因它是由 「人」，由 「罪人」所形成的团体；然而，这些问题和冲突适足考验一个团体的信仰。
以下所叙述的，出现于「宗徒大事录」和「保禄书信」里的团体，它们也不免有问题和冲突的产生；不过，最后都得到合理的解决。
1．耶路撒冷的教会（宗徒六l—6）
如果翻开宗徒大事录一—第六章第一节和第六节，我们会看到此二节所描写的，都在说明这个团体如何发展，参加的人数如何增加等。然而，若看看当中的几节（2—5节），就会发现，此团体虽有其福传的功效，却经常遭到内部的问题。
原来，这个耶路撒冷的团体是个全为犹太人的团体，不过他们使用两种语言：土生土长的耶路撒冷居民用希伯来语（即阿拉美语）；而外地出生却定居于耶路撒冷的居民用希腊语。两者因背景上的差异，观念不尽相同：前者较保守，且为数较多；后者接触的文化较广，思想较开放，例如，他们虽在基本上也尊重犹太传统，但在细节上（如，圣殿礼仪）则求改变；说希腊语的人是这团体中的「少数民族」。
+190+
由于这些文化、社会背景、语言及观念上的差异，团体中不断发生问题和冲突。比如，这初期的教会团体虽重视物质上的分享，且也确实彼此帮助，但仍有一些说希腊语的穷人，未受到团体的照顾，因而怨声四起，使团体不得不寻求解决之道。
于是，在宗徒的领导下，他们聚会研究此一问题。宗徒认为，不能为了解决贫穷方面的社会问题，而停止宣讲福音。可是，无可讳言的，社会工作仍是一项要务，于是他们决定分工合作，提拔七位说希腊语的同道来推动社会工作。另一方面，亦不可因福传工作和社会工作而放弃祈祷。因此，他们除了肯定向外传播圣言的重要性，及重新肯定了「共享」（社会正义）的优先性外，同时也确定了祈祷的地位。
所以，一个信仰团体免不了冲突的产生，不过它必须经由团员自己来解决，因为在面对和处理的过程中，会促使团体自我检讨、不断悔改和成长。最后乃重新肯定以信仰为中心的价值观念。
2．格林多的教会一—「共结合于基督的体血」（格前十16）
格林多的教会也是个问题繁多的团体。
格林多是个拥有五十万人口的国际港口，里面住著形形色色，各种不同背景的人；其中三分之二是奴隶阶级的人。保禄曾在此宣讲了约一年半之久，且培养了一个小型的信仰团体。保禄自己和格林多的信友们一样，都是在耶稣复活后，才真正认识他的；为此，他们每个礼拜都在信友家中聚会，以庆祝主的复活。但这个小团体的内部却问题丛生，诸如：个人的道德问题、教友的信仰动摇；另外，团体本身因受了不同牧者的影响，而开始分党分派。还有，聚会时，彼此分享的意愿不高，无法互相体恤和关怀，社会地位较高的信友，因为早下班，于是先行吃了带来要与穷人分享的丰富食物，而那些晚下班的工人和奴隶身份的信友却吃不饱。
针对这些问题，保禄提出了团体的最深基础一—即圣体圣事。他
+191+
说：「我们所擘开的饼，岂不是共结合于基督的身体吗…那祝福之杯，岂不是共结合于基督的血吗？」（格前十16）。换句话说，保禄看出了团体的「乱」、「分散」和「低潮」乃是由于社会背景、文化因素，及信仰上的不一致所致，因此，他又说：「我们虽多」（17节），但「因为饼只是一个」，我们因此「只是一个身体，因为我们众人都共享这一个饼。」保禄在格林多前书十七章17至34节中，继续发挥这个思想，并说明圣体圣事与团体有密切的关系。
此外，保禄能坦然接受信仰团体不完美的事实，而找寻折衷的解决办法。他要信友们设法超越阻隔他们的「吃」的问题；可是后来他又说明，若真的无法和谐聚餐，那么只能各自先在家中吃饱，而后再行圣餐礼。（我们现在不正是先在家里吃完饭后再望弥撒，或望完弥撒后再回家吃饭吗？）当然，保禄并不希望如此，因为，主的身体是该使我们在各方面都合而为一的。
3．安提约基雅的教会
保禄加入的第一个团体，是这个靠近叙利亚的教会。于此，他曾度过一段非常和谐美好的团体生活，即在此处的人，不论是希腊人或犹太人，都能超越语言上的差异、饮食习惯的不同，和信仰上的不一致等困难，而在一块聚餐一—共结合于基督的圣体圣血。可是后来从耶路撒冷来了一些人，使这个团体无法一起聚餐；虽然同是耶稣的圣餐，却分成犹太和希腊两个团体。甚至连当初培养保禄的巴尔纳伯（后来被尊为圣人），也倾向从耶路撒冷来的那些人，而不再与保禄共同聚餐。
对保禄而言，这是团体中的重大缺憾，然而他不得不接受此分裂的事实。这些从耶路撒冷来的保守派，的确深深地伤害了保禄的感情和期盼，也使他在信仰上受挫，不过，他后来却积极维持另一层面的团结：他为耶路撒冷教会中的穷人到处募捐，使得「失与受」
+192+
双方能在同声赞美天主时，得到一种团结、一种共融。
目前，各地的教会虽然还不能一起聚餐，但藉此爱德的工作，都可以感谢天主并被此代祷（参阅格后九11—15），而渴望终有一天能在一起举行圣餐感恩礼。
结 论
我们必须从多面来了解小型的教会团体，特别是从「人」的平面和「信仰」的平面来看。一方面，我们要努力使这「人」的团体成为更好的、更真实的团体，而有助于它作为一个「信仰」的团体；另一方面，要使小型的信仰团体发挥其功能，而予人以深刻的影响；但要特别注意的是，不能让它的特色流于形式化，而失去其原有的良好功能。
主要参考书
Peck, M. Scott. The Diffe「ent D「um. Communi ty Mak ingand Peace. New Yo「k: Simon and Schuste「, 1987.Gou「gues, Miche1. "F1iss ion et Communaut6. Ac Ces desAp6t「es 1-- 12. l' 「t #60 (1987).Quesne1 l Micbe1. "Les epi t「es aux Co「 inthiens. tl Cah ie「sEvangi 1e #22 (1977 ).K1auck f H. -J. "Eucba「 is t and Chu「ch Communi ty in Pau1"Tbeo1ogica1 Studies 35 (1988): 19--24.Pe「「oL l Cha「1es. "L I Eucha「 is tie dnns 1e Nouveau Testa-ment. lt La Maison--Dieu, No 137 (1979): 109-- 125.
+193+
上接一七八页
动员、已经运作、已有活泼的行动，平信徒、修女、神父都有相称的行动，才能进一步探讨小型信仰团体的种种，急切希望建立小型信仰团体。
可惜仍有人抗拒福传大会给予的提案，使得堂区呈现死寂、没有活力，可能需要更长的时间，和更积极地疏通，使其意识到时代改变、教会也在改变，激起共识。不过，已经在著手进行的当继续更积极地进行，藉著更大的活力引起抗拒者的反省，也就是让已朝改革努力的去带动，不必急于治疗抗拒者，让整个教会尽可能在接纳、照顾的状况中迈向成熟，如同詹神父分析团体成长的步骤，从“混乱”到“空虚”到达真实的团体，充满平安，每个团体如同小型信仰团体中的个人，出自内心深处的分享，彼此聆听，有静默的时间，虽然没有人（一个团体）来治疗别的人（团体），但真实的治疗和悔改却发生。
此外，也应避免矫枉过正，教友、神父、修女、主教……等都是天主子民，是团体的成员，在角色功能上可参考“真实的团体”的特点第八点—一领导权分散—一使权力欲望强烈的人能控制自己，使害羞的人不再怕表现他们的能力，大家都能主动参与。
小型信仰团体要吸收宗徒时代小型教会分享的精神，现代是物质重于精神生活的时代，人们在生活中遇到困境是精神上的匮乏。所以，在团体中迫切需要生命的分享，尤其是与基督相遇的体验。
+194+

报告之三：主席团开会

日期：一九八九年一月廿四日（星期二）
时间：晚上八时五十五分
地点：耶稣会音乐室
房神父：
今天早上不错，詹神父之诠释很好，今天下午讨论得如何？
第七组：
大家对小型团体认识不多，大家希望把信仰落实在生活中，使生活信仰化。大家对小型团体似无切身体验，故只是分享感受，也缺乏总结，对演讲内容讨论得不够清楚。每个人似只就个人体验发言，而少就今天所论之小型团体贴切地谈，大家也不视现在之团体为小型团体，只视为学习之地方。
第六组：
本组对詹神父所言，给予很深之肯定。很多人都走过他所云的一步一步的路程。张神父所言分享较少，开始时大家似乎抓不住演讲内容，觉得演讲之内容与实际有距离。大部份人只分享工作上之经验。张神父已提到今天教会已有小型团体之共识，詹神父更对于团体应如何组成，怎样开始有了一些分析，但大家对具体应如何着手仍觉惶恐。
房神父：
大家普遍似乎都是很着急，想知道具体该如何做，小型团体有两面，一是精神方面，这方面不像科技马上可应用，它会在生活中，慢慢出来，只有真正消化了，具体该如何做，便不用靠别人，只有依靠天主。有精神之内容，由下而上之创造，自己给自己找
+195+
路，不要怕错，不必希望每一步均成功，要紧的是每一个人向前走，要有自信，只要大家愿意，天主在我们当中。我们中国人好学，愿意学一套回去照着做，这是不对的，我们在这儿每个人的背景都不同，不能要求别人告诉你该具体如何做，例如唐神父讲的已够具体，如果还觉得他的演讲太理论，那么，也不知该如何做了！大家不能依样画葫芦，要自己消化了，才能够变通。
第六组：
大家似常觉得困难，例如人少，大家都忙，但本组神父有一个提醒，人少没问题，只要有两三个人，真正相爱地聚在一起，即是一个好的团体。
第五组：
小组的成员，大家都比较沉默，有一半人喜欢说话，有一半人不说话，所以很难进入状况，有些人纯粹是来挖宝，有少部份人对于小型团体究竟是怎样都不清楚，所以常以现有之团体作讨论之依据和模式，大家都很想知道小型团体是由谁领导。
第四组：
大家分享听演讲心得，每一位皆发言，但有时发言内容不完全针对演讲，大家似仍觉得福传只有上层听过，其他人都很陌生，大家也提了一些福传后具体行动之个案加以检讨。
第三组：
讨论气氛很好，大家高高兴兴地发言是本组之状况。
许诗莉修女：
还有人在等着挖宝，没有清楚意识我们本身已是一个小团体，但在今天讨论后大家已有一些共识。
第二组：
有一些外人进入本组，因此大家有些意见，这些人不能参与全部讨论，会影响团体的气氛。
又有讨论小团体是否应接受无信仰者进入？那三个「外人」中，有人觉得被要求，不够被爱，坦诚地说出后，引起团体对此事之讨论。
本组有一个很好的地方就是有感觉就坦诚地说出，但彼此不清楚自己与团体之关系，状况类似演讲中所说之「混乱期」。大家对此状况均有所反省，觉得很高兴。
第一组：
由主席拟定讨论题目，大家讨论，福传之后我们是否有所改变？有的本堂是一把抓，有的则连福传是什么都不知，大家似不知所谓小型团体是什么？本组似亦从「客气期」到「混乱期」，今天演讲已提到，大家并不担心「混乱期」。本组神父说他未带身份来，只以教友身份发言、参与。他也提到台湾教会团体感似乎不够，各搞各的。我们碰到许多詹神父提到的小团体之困难。大家发现现有的团体几乎都不符合理想小型团体的样子，于是有些慌，而觉得需要再探讨。本组也出现不在乎量而在乎质之思想，只要有一个人在，团体就在。
房神父：
听了七组的报告，有积极也有消极的地方，但总在成长中，有对立、有混乱，是很好之现象。
现在安排明天主席团时间，希望撮要地将今天的成果呈现出来，例如：到底小型团体是什么？是否集合各小组讨论之因素而将之报告出来？有人将小团体看得很复杂，我即可。
另外之问题，如组织小型团体是否需要神父？大家太依赖神父，怕自己走会犯错。小型团体是信徒自己的团体，可以打破堂区，不必有神父。小型团体的作证性能够很强，因神父作证别人会
+197+
认为你是吃这行饭的，所以没什么了不起，但小型团体，教友由不同的背景来，大家如何能相聚？就是由于同一个信仰，这样的见证力量就很大了。小型团体最好不要有神父，像我现在话就太多了。
第六组：
明天可能也应该点出大家不应再等著挖宝。
综合报告之三 第四组
—、团体气氛
1礼仪部份：
蛮深入，几位安排礼仪的兄弟姐妹，皆能视当时的情况（如开会时的不协调）而融入在礼仪中，而慢慢排解这样的紧张不合。
2开会部份：
刚开始时我们皆较无法捉住主题去分享讨论，常有议程上混乱的情况发生，但很不错的是，我们藉了一次吃饭的机会，彼此沟通，也做了更多的认识，所以最后二、三次的开会似乎越来越有舍不得结束的感觉。
当然这都要归功于我们彼此的努力及那一顿饭。
二、讨论内容
第一天：分享
①福传大会后的回响。
②需要更清楚了解小型信仰团体的意义及模式。
② 每人对小型信仰团体的一个共识；台湾目前只需要成立且积极的成立。
第二天：①小型信仰团体在台湾成立之困境与情况。
③ 如何在自己所处之环境中具体建立小型信仰团体。
第三天：二次皆讨论「如何把圣经应用在小型信仰团体」，先是用房神父的题目做「实习」。
下接二四四页
+198+


神学论集-小型教会团体如何做神学反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

小型教会团体如何做神学反省

谷寒松
本届研习会是在了解小型教会团体，并寻找其在生活中的使命。本次讲题的重点则是发挥小型教会团体在信仰方面的思想工作。九个讲题中，除第一个讲题是房志荣神父的入门介绍之外，其于八个讲题是小型教会团体的八个层面。其中第二、三、六、七、八、九讲题是较注重小型教会团体向内之面目，而第四、五讲题则是较注重小型教会团体向外关怀社会之面目；此二者是一个活生生的小型教会团体不可分的两面，一是内在生活面，一是向外传福音及使命感。
我们常问：「形成小型教会团体的要素是什么？」其实，制度性的标准不是最重要的，无论那里有几个人，虽不属一个固定的团体或善会，只要他们意识到社会的需要，而在一起聆听天主的话，彼此分享，共同分辨应做什么，就形成一个小型教会团体。我们不必急于为小型教会团体订出制度性的标准，因为内在的精神、思想、关怀是更重要的，比堂区、教区或善会的制度性标准更重要。如今教会也意识到这一点，认为需要教友们一起来沟通、思考周遭的问题。
下面要说明小型教会团体在信仰方面的思想工作应如何进行。就我们所能考虑到和教会文件中所提示的，综合起来，指出小型教会团体的神学反省是什么。以下分成四个步骤来答覆这问题：
一、广义的「神学反省」。
二、狭义的「神学反省」。
三、狭义的「神学反省」有何要素？
四、狭义的「神学反省」发问的基本模式。
+199+
一、广义的「神学反省」
1．教友个人在日常生活中多少作著信仰反省？
每一位会思考的基督徒在日常生活中多少作著信仰反省，将所体验到的事，从信仰的角度来看。在梵二文献，教友传教法令第4号，第三段中说：「只有在信德光照下，只有默思上主的言语才能够时时处处认识天主，『因为我们生活、行动、存在，都在他内』（宗十七28），才能够在一切际遇中，寻求她的旨意，在每个人身上看到基督一—无论这人是近人或外人一—，才能够正确判别现世事物本身的意义和价值，以及对人终极目标的意义和价值。」如果有教友如此作信仰反省，广义地说，他就是在作「神学反省」。另外在第29号，第六段中说：「培育传教工作不能仅止于理论的训练，而应按照顺序渐近方式，明智地从培育工作之始便学习，一切都在信仰光照下去观察、去判断、去实行；以行动来成己成人，如此进而积极地为教会服务。」
亚洲主教团联盟（FABC）于一九八六年九月十六日——廿五日，在日本东京所召开第四届大会中声明：「在一切境况中，整个教会被召叫度一个和别的基督徒、别的宗教以及一切不同社团的成员交谈的生活。由于教友们的生活更直接、且每日和不同信仰的人们接触，所以他们更被召叫度此种交谈的生活，特别在关于影响这社会的共同问题上。」
先说一个故事：在美国有一个母亲和八岁的女儿，上公车坐在司机后面，女儿发现司机是一个黑人，由于是她第一次见到黑人，觉得非常惊讶，就问母亲说：「世界上怎么会有与我们颜色不同的黑人呢？］母亲一时觉得很难回答，因为怕伤害司机。但是母亲作了一个神学反省，就对女儿说：「我们去百货公司买衣服，若都买一样颜色的衣服，你喜不喜欢？」女儿答说：「不喜欢！」母亲又
+200+
问：「如果外面的草坪上，全部都是百合花，你喜不喜欢？」女儿答说：「不喜欢！我希望还有玫瑰花、紫罗兰…等等。」母亲遂给女儿解释：「如果天主造人都是一种颜色，不是太单调吗？所以天主造了许多颜色的人，有黑人、有红人、有黄人……，但每种颜色的人天主都喜欢。」女儿于是懂了为什么有黑人。到家时，他们准备付钱下车时，司机告诉这位母亲：「不用付钱了，我非常感谢你；因为我从小就听说我们黑人是被神所诅咒的，现在才知道我应该如何告诉我的孩子和我的亲戚。非常感谢您！」这是一个很好的信仰或神学反省的例子。
2．个人或团体作分辨神类（spiritual discernment）或寻找天主旨意（search for the will of God）的努力：
我们在生活中有时作避静，寻找天主旨意，分辨神类，默想耶稣的奥迹。有时为革新生活而问生活的意义是什么。这类和信仰有关的反省就是神学反省。
宗徒大事录第十五章，第1一35节，描述宗徒在耶路撒冷召开会议①。保禄和巴尔纳伯第一次出去宣扬福音时，面对一件犹太人未曾想到的事，就是外邦人如何成为天主的子民？在犹太人的想像中雅威是犹太人的神；外邦人若不受割损，遵守梅瑟法律，就不能得救。保禄不同意这种说法，就和巴尔纳伯上耶路撒冷商讨此事。路加在此有很精彩的描写，他凭圣神的默感，用高妙的笔法，综合他们的热烈辩论。他们分辨神类，寻找天主旨意，探究天主圣神是在封闭的犹太人中，或是在激烈的、开放的保禄身上说话？保禄说：按我的经验，圣神不只显示在犹太人的生活方式中；外邦人不必按照我们的法律，而可按照他们的方式生活。宗徒们在此一起作神学反省：耶稣的精神究竟是什么？耶稣要他们做什么？耶稣自己又如何做？我们若跟随耶稣，而把耶稣的精神限制在犹太人的方式，我们真是跟随耶稣基督的人吗？在神学反省后，他们很肯定地
+201+
说：我们跟随耶稣基督的人，应在开放中跟随他。
普世教会、地方教会、教区、堂区、修会和大小团体，多多少少也召开这样的会议，在这些会议中，事实上，也作不少的神学及信仰反省。
3．神学：学术性的反省。
从开始以来教会就一步一步地发展他的「神学」。
「神学」是什么？「神学」是：
．以启示及信仰为出发点，
．以救恩历史中的三位一体的天主（天地人合一）为对象，
．学术性，
．有自己方法的学问。
「神学」在学术界中的特色见图一。一般学问中，可分自然科学、人文科学及社会科学，且都有理论及应用二部份。在一般学问及哲学之间，有型式科学，即所谓的逻辑或数学。然而我们都生活在社会的脉络、场合或境况中，综合地研讨人生的意义，就称之为哲学，哲学亦有理论及应用二部份。教会团体却是耶稣所建立的信仰团体，靠天主的启示和信仰来生活，有其灵修生活方式，使徒工作及见证。在此团体中，有一个范围是学术性的信仰反省和研究，就是「神学」。「神学」可分成三部份：
．有实证（因是靠启示的生活团体，所以应将启示弄清楚）；
．有理论（如信理神学，较系统的说明信仰的整体）；
．有应用。
「神学」在教会信仰团体中有其需要，因它面对整个人类社会说明此信仰团体存在的理由。教会需要这种学术性的帮助，但此学术还不是小型教会团体的「神学反省」
+202+
图
+203+
4．在科际合作研究（interdisciplinary research）中也有信仰及神学反省（注二）：
这些科际合作研究所作的神学贡献和神学反省，可当作使徒工作，如同社会工作、牧灵工作、教育及大众传播工作一样③。一九八一年七月廿九日「耶稣会东西参赞区神学家会议共同声明」中有下面的解释：「显然地，基督徒团体不同的成员有不同的角色，及圣神所赐的神恩。有些人因为他们的训练，有一种特别的批判意识，能够更清楚地讲出教会经验本身的意义。这或许可说是神学反省作为一个与众不同而特别的使徒工作的起点。这项以教会的名义，为人类团体所作的使徒性的服务，并不局限于专业性的神学家。神学反省是一项科际性的合作。具有各种世俗学科专业知识（读为「神恩」）的人，是在这项事业中所必要的合作者。换句话说，社会学家、哲学家、心理学家、文学家、艺术家、历史学家、经济学家、政治学家及人类学家（名单不止于此），按照每人能力的路线可以完全参与神学反省的服务。事实上，最近雅鲁贝神父更常用『在信仰之光中的科际反省』来代替『神学反省』。
在这事业中，专业神学家的特殊贡献，在于他能给这整个反省的过程所谓的『层次分明的神学意识』。神学家藉著一种特殊的方法，以及用一种确定的意义为背景，来进行工作，得到结论。天主的启示就是这项方法和意义的来源和中心。神学家的责任在于确定自己是按照神学方式得到他的肯定和结论，而不是藉著其他学科的方法和假设；因为神学是在天主之言的光照下，对人类的存在及历史所作的反省。」④
综合以上的说明，广义的「神学反省］包括四个因素：一、个人信仰；二、个人或团体的分辨天主旨意；三、学术性的神学工作；四、科际合作研究中的信仰反省；除此四种外，尚要加上一种狭义的「神学反省」。这就是指小型教会团体的神学反省，将在下一步骤说明。
+204+
二、狭义的「神学反省」
1、为什么提到狭义的「神学反省」?
恳郧埃袒嵘儆茫坌⌒徒袒嵬盘濉沟拿剩膊磺康鞔酥滞盘澹陨偬嵝⌒徒袒嵬盘宓膔神学反省」。教会为适应时代需要，认为必须强调这种团体的信仰思想工作。在今日人类思想及教会生活中有下面的一些新趋势? 海袢杖死嗨枷耄
海康鞲鋈说淖鹧稀⒅魈逍约懊裰鳌
＃康骶榧疤逖榈闹匾浴
＃⒁獾礁鋈嗣娑源硕嘣母丛由缁崴械南薅龋枰渌
说暮献鳎╰ea mwo「k）及沟通（co「nmunication）?
钠惹行浴
＃康骼砺酆褪导南嗷ス叵导罢逍浴 ＃袢战袒嵘睿
海蠖慕袒峁郏鹤⒅靥熘髯用褚唤逃训闹匾浴
＃胧赖幕揪裨瘛
＃跃榷鞯目偶鞍莸奶取
＃康餍⌒屯盘逶诰咛宄『现匾浴Ｕ庋男⌒屯盘逶诰咛宓某『现胁坏貌蛔餍叛龇词。
「神学反省」。藉著「神学反省」小型团体把社会情况和信仰行动整合在一起。因此，产生所谓的「牧灵周期」（pastoral circle）。
2．牧灵周期（如图二）?
此周期由经验（experience）出发，有了经验以后，小型教会团体应了解其周围的社会环境，教会近几十年来慢慢意识到，天主也在我们的社会中工作，由社会环境中可了解许多天主要告诉我们的事，所以要作社会分析（social analysis），了解时代讯号。
+205+
图
+206+
由于对社会有比较清楚的了解，而可注意到环境和小型教会团体的关系 。如此进入小型教会团体的 「神学反省」（theological reflection），会更实际，由此而产生较具体的牧灵计划（pastoral planning），以回应时代讯号所产生的使命，而成为具体的牧灵使徒工作（pastoral apostolic action）。
教宗保禄六世于一九七一年五月十四日颁发「八十周年」的公函中，以相当清楚且开放的态度指出：「各地区的教会应对所在地的情形加以客观的分析，并在福音神光，却永不变更的天主圣言的烛照下，由教会有关社会问题的训示求取思考的原则、判断的准绳及活动的指南。而上述的训示，即教会随著历史的演变、特别针对工业地区而发表的训示，则开始形成于教宗良十三世关于工人生活情况而颁发的历史性通论。我人深以今天幸能庆祝这通谕颁八十周年纪念为荣。各地区的教会，应在圣神的助佑及与负责的主教亲睦相融之下，与信仰基督的弟兄们及一切善意人士从事交谈，以鉴别何者是应当采取的意见及任务，以完成各地社经和政治在许多事情上迫切需要的改革。」⑤教宗保禄六世在十八年前就已原则性地提到，此牧灵周期的五个因素?
Ｐ矶嘈藁嵩阼蠖葬岬母镄屡χ校赜ΡＢ涣赖幕埃创俳藁峄崾扛⒁庹錾缁岢『希彝贫崾浚谒堑木咛迳缁嵘希魇雇叫缘膔「神学反省」。如耶稣会第卅二届大会法令四中说：「这里并非指一种调查，而是指一种反省和依纳爵神操传统辨别神类的评判步骤。祈祷与「无所偏向」的努力或使徒性的可遣性，彼此极为重要。这种意识化与明辨的程序在保禄六世「八十周年」公函中，已有提纲絮领的描写。它把我们的经验、反省、与抉择或行动，照我们「在行动中保持默观」的传统与习惯，维持在一个恒久的自动自发的互相作用的关系上。其目的在保证人的思想、习气及心灵的转变，使使徒性的决定成为可行的。⑥
+207+
福传大会的「引言」中，第三部份指出天主教在台湾传福音的未来方向说：「动态性的传福音要求教会团体有正确的认知，并收集环境变迁中的资料，甚至有时委托专业人士作科学性研究。它尽量客观地分析与认识环境。动态性地传福音要求教会团体信仰中的行动，它在读经与生动活泼的礼仪中培养自己与天主同感（参阅提案九），因而在福音光照下，分辨、判断时局的变迁，然后决定随从天主的旨意向环境中的个人与团体传报福音、采取行动。但是这尚未完毕，动态性传福音要求教会团体，对自己的抉择与行动，继续反省、评估、修正。天主在人类历史中的讯号，常常藉著变迁而前进，因此传福音常常是动态的」⑦。这是在牧灵周期的思想背景下写出的。按此「引言」，在前面所提牧灵周期中尚可加入评估、修正二项因素。
3．描写：
小型教会团体所作狭义的「神学反省j是什么？可用下列六种说法来表达，其中所用团体名称虽不同，但主要都是指小型教会团体。
．信仰团体（普通是基层或小型团体）作基督信仰观与社会需
要之间的「桥梁」及「媒介」的工作。
．基督徒团体把基督信仰的内容（圣经、传承、训导文件）应
用在具体的脉络（场合、情境）中。
．教会团体以自己的世界观及价值观来评价社会的经济、政治
及文化生活。
．信徒团体为作入世及使徒工作，依据天主的启示、传承及训
导文件作反省。
·基层（小型）团体，在具体社会经验中，努力了解自己的意
义及使命，为走近社会作「世界的光和地上的盐」。
．基督徒在祈祷、分享、分辨的气氛中，想达到对具体社会及
+208+
世界的信仰共识。
4．狭义的「神学反省」与学术性的「神学」的比较：
我们将二者列表如下，由之可看出狭义的「神学反省」的特色，并了解小型教会团体的信仰思想工作之特色。
表
三、狭义的「神学反省」有何要素（图三）
狭义的「神学反省」所包含的要素，在此并不能清楚地列出一
+209
图
图三
顺序说明，因为此种「神学反省」是一整体性的，活跃于团体中的行动。它有不同的要素，如读圣经、祈祷、领受传承、社会分析、教会的礼仪生活、基督徒团体的经验或体验、训导文件、学术界的援助等，这些要素主要是指出「牧灵周期」的五个因素在互动。这五个因素会因不同的小型教会团体，而有不同的重点；在某一次的讨论中，可能只注重某一点，但在整体性的反省中，则应有五个因素的相互运用。
四、狭义的「神学反省」发问的基本模式
小型教会团体按下列的步骤作狭义的「神学反省」，会帮助它更整体地作好「神学反省」。虽然如此，每个团体可依其特性自由
+210+
运用，而不必拘泥于固定的模式。小型教会团体开始作 「神学反省」时，可循下列步骤进入反省中⑧：
1．入门问题：
．我们所面对的问题和基督徒的信仰生活有什么关系？
．是普世教会或地方教会或小团体的问题？
．此问题的根源及原因何在？
．此问题的核心是什么？
2．圣经为准绳：
．圣经中有什么话涉及所反省的问题？
．圣经的话有何真实意义？（按今日释经学的解释，或可请
一对圣经较有研究的人，谈此段圣经和我们今日的关系。）
．是否圣经的话和今日的观念有出入？
．如果我（们）接受圣经的话，我（们）的思想、观念、态
度在哪方面应该修正？
3．教会说什么：
．在教会的传承中有什么话论到我（们）所反省的问题？（
如：教父；礼仪；圣人等等）
．教会训导文件有关此问题说什么？
．今日「神学J如何看此问题？
4．综合：
．有关此问题我们达到相当的共识吗？
．这样的共识为计划及行动有什么功能？
注释：
di Ave「y Dul les," An EcclestaI ModeI fo「 TheolOgica1 「efIec-tion: The Counci l of Je「usalem ", James 「 Hug (Ed ),T「acing the Spi 「i t. Com「nuni ti es, Social Act ion, and The-
+211+
ological 「efI ection, New Yo「k f Paul ist P「ess, l983, PP. 218-241.
②谷寒松著，神学中的人学，台北：光启出版社，一九八八，第三七一—五十页。
③雅鲁贝总会长神父于一九七O年耶稣会代表大会的致词。
① 参阅，神学论集，五三期，一九八二年十月，第四九七一—五O八页，特别四九九页。
② 保禄六世，「八十周年」公函，一九七一年五月十四日，四号。
③ 耶稣会第卅二届大会法令（一九七五），第四，我们今日的使命：服务信仰、促进正义，七—一—七三号。
④ 张春申，「天主教在台湾传福音的现况与未来方向」，中国主教团传教委员会编印，福传大会事辑，台北：光启出版社，一九八八，第一三七——一六七页，特别一五九——一六O页。
⑤ Jess S. B「eha, Ch「ist ian Fai th Communi t ies(CFC) fA Do- I t-You「sel f Manual of the Chinese Bi shops' Confe「ence,Taipei. Voluntee「 Lny APOst les P「omot ion and T「ainiflgCente「, l988.汪德明原著，基督信仰小团体，天主教中国主教团传教委员会，台北：天主教使徒训练推广中心出版，一九八八年。
+212+


神学论集-基信团与使徒工作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

基信团与使徒工作

汪德明
前 言
有一位基督教信友在领洗前，牧师问他说：「你全信基督教的道理吗？」他答说：「我全信。」牧师说：「你领洗后要去传教。」他想一想传教是个十分困难的事，便对牧师说：「我只领洗而不去传教可以吗？」牧师回答说：「如果只领洗而不传教，那你去天主教领洗好了。」
我们接受基督，不但要爱基督更要把基督传给人。
我们可以说传福音不是我们天主教教友可以夸耀的一个特点。会不会改进这种情况？我们教会目前有没有改进的迹象？
今天我敢肯定的说「有」。
我们固然不能否认在台湾传播福音不是一件容易的事，但天主的恩宠会帮助我们面对这种情况，如果改善我们的组织结构，大家同心努力去做。
有些人认为天主救人的方法很多，而且大部份的宗教都劝人为善，所以减低了传教热诚。
到底主教、神父、修女每天在「真正的福传」上花了多少时间？
一位亚洲的主教含泪的告诉我说：「我的时间90％以上用在管理行政上，10％以下才真正的是在做使徒工作。」
在亚洲主教团协会开会时，另一位主教对我说：「我的教区的神父们真正为传福音所占的时间，不超过5％。」
我们神父们常说「太忙」，基督可能问我们：「忙什么？」是
+213+
否非由我们神父去做许多管理的工作，和一些其他与传福音无多大关系的工作不可！这些工作是否还要继续做，或是教友的时代已到，应交给教友们去做，好让出时间来「专务祈祷，并为真道服务」（宗六4）。
这情况越来越严重，如果我们正视这个问题，我们将发现在亚洲的基督教、佛教、回教最近几年特别加强他们的传教活动与精神，而我们的传教工作不但没有进步反而退步。譬如在菲律宾每年有廿万以上的教友转入基督教，在拉丁美洲也有相同情况，以前波多黎哥差不多是百分之百的天主教国家，但有人估计到了西元二千年可能不到54％了。在欧洲也是如此，回教、基督教吸引了许多我们的教友。
我们现在已经看出了希望的征兆，我们的观念和实际情况已有所进步与改善，虽然有人嫌它还是太慢，譬如：
1．梵二大公会议后，教会对本身观念改进很多，教会就是天主子民一—拥有基督的司祭、先知、王道的职务，而共同担负传教的使命。（教会宪章31号）
2．福传大会特别强调传教使命。
3．教友举办101传教运动和布道大会。
4．我们教会中已有不少教友，明显的体验到天主的呼唤，且热心的答复这召唤而奉献心力，例如义务使徒等。
5．教宗若望保禄二世通谕全世界，在廿世纪最后十年传教运动特别强调用新方法新精神。
6．1988年9月在韩国的亚洲主教团协会会议，特别研讨如何加强在亚洲传播基督喜讯。
这些很好的现象已说明了天主子民传播福音的时代确已来临，因此福传大会很清楚地肯定我们必需发展「参与传教」的精神，为此目的而特别要成立「小型教会团体」—一「基信团」，列为对内
+214+
之中程目标?
在「福传大会」中，天主圣神引领我们深深地体验到一个事实，就是我国教会还是一个「小小的羊群」（路十二32）。这个「小小的羊群」如果能够充满福音精神，「彼此相亲相爱」（若十三35）形成活泼的「信仰团体」，不但能够吸引个别的羊进入羊栈（若十16），而且还可以做「福临中华」为大批羊群归栈之蓝图。为此，「福传大会」选择了建立「信仰团体」做为教会对内的「中程目标」。我们劝勉并鼓励各堂区、善会、机构和组织。在今后三年之内，至少要建立一个「信仰小团体」，成为为福音作证并向外传福音的活动中心及加油站。（福传大会文献第二页）
福传大会决议推动成立「小型基督徒团体」的目的，不但为吸引少数人，而且为达到福「临中华」的远大目标。
参加福传大会的人是否相信「基信团」有完成此决议案的功能？
我们主教团在福传届满一年的此时，是否也有同样的信心呢？相信一定如此。
为证明以上所言，这几天的研习会，从灵修、神学以及使徒的观点、价值等方面以讲了很多，我现在要讲的是要介绍「基信团」成功的达到目标的例子。我所讲的希望是实际的，客观的，有事实证明的。
可惜的是在台湾这例子不多，因为这里可以说尚未真正的开始，所以我不能不用国外的例子，这会给我们很大的鼓励，从前我们推行储蓄互助社时也是一样。
今天储蓄互助社在各地有很多成功的例子，可以不用国外的例子来证明其价值，希望几年后，「基信团」也是如此。
有的「基信团」在都市中，有的在乡下，有的在大小堂区，看
+215+
到这些例子我们会更肯定的说，基信团会：
1．革新本堂，使教友充满了精神，使本堂活起来。
2．使本堂有组织地共同负责，人人参与，汇聚许多信仰团体，
成为一个大信仰团体。
3．使堂区中多数较冷淡的数友热心进堂，使未参与者热烈参与。
4．是接触教外人，吸引他们进教的最有效方法。
「基信团」是什么？
所谓「基信团」：
—一不是善会。圣母军、基督活力运动等都很好而且是必要的单位，但不是我们所说的基信团。—一基信团和善会有相同之处，但前者有特别之处而与善会不同。
例如：
1． 由邻近8—15个教友所组织。
2． 基信团是整个堂区组织的基本单位（细胞），他们在当地代表本堂，享有本堂大团体的一定的权力和责任，因此它们可被称为迷你本堂，或迷你教会。
3． 基信团的对象不只是少数热心教友，而是全堂区所有的教友，每一位教友都有资格参与一个基信团，而且，如果愿意我们本堂在精神方面的发展，愿意大家有归属感，分享对教会内、外的使命，就应该人人都参与，共同享受教会大家庭中的兄弟姊妹的手足之情。因为人都属于一个团体（如家庭），教友也应属于团体（教会），天主子民的一份子不能孤独一人。
4．一般善会在教友传教协进会中不一定有正式代表，基信团非有不可。
本讲题特别提出基信团是传教的工具，对使徒工作非常有效，为什么？
因为：
l是教友的总动员，原则上每位教友都该参与，每人都是必要的。
A每位教友都了解天主对他的呼唤，体验到他有传教的使命：「那里有教友，那里就有使徒」。每位教友都成了传教士，「本堂就是传教士的团体」。
B．触发教友的动机，人人了解天主所赐的传教神恩，这神恩每人身上都有，能发挥在每人不同的生活和机会中。这是非常光荣的使命，使人体验到「我不传福音就有祸了」（格前九16），从而「我们不能不讲我们所见所闻的事J（宗四20）。
C、基信团训练教友得到传播福音的技巧，能成功而轻松愉快地传播福音。
「你们要在内心尊崇基督为主，若有人询问你们心中所怀希望的理由，你们要时常准备答覆」（伯前三15）
2基信团给本堂一个新的结构系统，基信团在当地代表教会。基信团培养团体有一个共同使命，就如新法典204条所说「基督徒因洗礼加入基督奥体，成为天主子民，因此各按自身方式，分享司祭、先知、王道的职务，依各自身份奉召执行天主付与教会在世界上应完成的使命。」
3基信团变成一个使神父、教友、家庭互相沟通顺利的系统。
4． 基信团也变成本堂对当地外教人、以及社会间的良好桥梁。教会透过基信团影响社会。
5． 总而言之，基信团不但是一个「环境」，而且也是做为本堂的方式，做为教会的方式，使本堂成为一个众多小团体的大团体。
基信团如何达到美好的境界
有人问一位牧师说：「如果你被派到一个偏远的乡村去传教，
+217+
那村落已有十年未见过牧师，宗教活动也早已停顿了，你将从何处著手？」
牧师答说：「我先去拜访老信友，做他们的朋友，用几个月的时间，也许能找到五、六个这样的信友朋友，就一起商讨，让每人去认识别人关怀别人，做真正的朋友，这样从启发他们的使命感开始。
使他们想：难道真的是天主想到了我，拣选了我，降福了我，派遣了我，来到这个小村落集合他的百姓，由他所选的人成为一个小团体，成为一个大家庭！
一两年以后我会鼓励他们，每人在他的住处去开始另一个小团体，时间一到，各个小团体就集合成一个大团体（教会）。
我对那第一个小团体，仍要继续聚会，并帮助他们领导他们所推动的小团体。
他们所建立的团体是靠友谊之爱传扬基督，这正好适合中国的传统文化，和我们教会的精神。」
现在我要问：「这位牧师所说的话能成为事实吗？或只是梦想？」—一1988．12．l，在耕莘文教院耶稣会团体的例行月会中，请到一位浸信会的史文森牧师来参加，他在台北已26年，在中华福音神学院教神学，同时研究基督教发展史，也是杭州南路教会的牧师，我问他说：「很多基督教会是靠小团体或家庭聚会而有特别的发展，是真的吗？（台湾基督教会约有40万信徒）」他答说：「对！但是我们做的还是不够，比如我自己担任牧师多年，最近才明白我们的信友虽然人数不多，彼此间却仍不相识，因此不可能成为朋友团体，所以我决定按邻居分成许多小组，到目前为止已觉得颇有成效，这对我来说是一个突破的经验，以前我这个老牧师也是依照老的方式传教，好像在各种教会、各种活动都不能没有牧师，但分小组有了家庭聚会之后，他们体验到这是自己的活动，所以更富有参与感；
+218+
因为是他们的活动，所以他们特别高兴，这真是突破的经验。」（长老会也有同样的组织叫「增长小组」）——听说在辅仁大学旁边，有一位牧师专门训练青年，其目的是要在台北市各座大楼中，建立基督教的小团体组织。
——再提几个教会成功的例子：
例一：天主教汉城总教区的「细胞小组」
汉城总教区大约有75万教友，分成7个总铎区，共128个本堂，都靠基信团组成，他们称为「细胞小组」，每组有20—35户，每月聚会一次，共有4000多个小组，每组的主席按月聚会一次，报告上次会议的执行情形，预定本期的活动内容。
例二：福音中央教会的「成熟的自由」
赵庸基牧师讲这个教会奇妙的发展：
「在1964年的一天，我因为一连几个月的不断活动劳累，在讲道时晕倒在讲坛上，休养时受到闪电般的灵感告诉我，不能再这样继续下去了，于是我决定像梅瑟在出谷记十八章中一样，把我的权力和职务给六品和信友分享。我把这思想告诉信友时，却遭到他们的反对说：「我们没有资格，这本是你的工作。」几个月来我都想办法让他们接受这种思想观念，渐渐地妇女们先接受了，三年以后我们组成了126个家庭小组，共有7750个信友，这种运动到1974年就越来越大，把整个汉城分成了21个区，最大的区又分成了35个里，每里有22个家庭小组，每月或每星期在家庭中聚会祈祷，到19 8 0年 7月已有成人家庭小组8928个，青年小组 260个，儿童小组1200个。（根据China new’s 1989年元月 8日的报导，该教区目前已有六十万信友，快速发展的理由就是依靠五万个家庭小组）
小组领导人的角色：每25—95个小组的地区，有一位义务领导者—一主席，平常为六品，男女都有，还有一个副主任在训练之中。
+219+
培养选用这样的领导者非常重要，他们必须是认真的、聆听的、献身的，才会成为有责任感的领导者。
领导者的成绩是着重在思想的稳定和见证的热诚，每年特别举办二次领导者训练班，每次三星期，每星期一个晚上。并鼓励他们自由参与三个月每星期一个晚上的研究圣经课程，各领导者则每月聚会一次，为继续训练，检讨工作，并得到个人辅导，他们聚会时都有一定的程序。
小组领导者最主要的工作，是使小组的组员热心接触外教人，特别鼓励每位组员，分享他们的信仰，做见证，而且也请教外人参加他们的聚会。
聚会
次数：大都是每周一次。
地点：信友家里，有的是在工厂或办公大楼、饭店。
分类：妇女们、男士们、年轻人、儿童。
人数：原则上8—12人。
时间：1．妇女们：韩国妇女大多是家庭主妇，所以他们喜欢在孩子们上学，先生上班后再一起聚会祈祷，也就是上午九点后下午三点前。
2．男士们：他们一周上班五天半，所以聚会的时间是周五或周六晚上，也有一些是男女一起聚会。
3．年轻人：在晚上或放假的日子。
4．儿童：周六下午
会议程序
他们有一定的程序，做完会前祷和唱圣歌后，主席马上介绍本周读经章节（30－－－－45分钟），这是聚会的重点，他们讲解的很实际而且吸引人。
每次都有奉献，而且有祈祷文祝福这奉献。
+220+
临时动议
活动报告 ：
再用祈祷和圣歌结束聚会，有些人会留下来做较长的祈祷和分享。
联谊
有人会留下来话家常，用点心，彼此关怀，服务和鼓励。
让被邀前来的非教友，亲眼目睹一群有信仰的人是如何相处。
这样团员们逐渐成为朋友，友谊越来越深厚。
他们在周内会去拜访一、二位对信仰有兴趣的教外人。
全国中枢发行刊物，提供圣经研究的资料。
问题与答覆
1． 这类家庭的小组织，是否只有在韩国才行的通？
答：两千年前在耶路撒冷同样的组织也成功了，教会在很短的时间内由3000信友扩展到5000信友，有些估计巅峰时超过十万人。这种小型组织配合了教会的传统和信仰，如果好好地去推行，其他地方也会成功。
谁若说家庭小组在他们的文化传统中不会成功，这可能是他们逃避责任的一个藉口。
2． 对福音接受不多的国家，如日本，这类组织会不会成功呢？
答：在日本一般牧师认为有50个信友，他们就很高兴满足了。
我们教会派遣一位姊妹到东京银座，（如同台北的东区和西门町）组织一个细胞教会，她租了一个小地方后，邀请邻居在她家里举行祈祷会，一年后她有180位团员加入这个组织。
另一位在台北的姊妹也有同样的经验，三个月内有了50位团员。
3． 为组织这类团体，什么人或什么事是最重要的？
答：牧师。若他把这工作委托给其他人，必定失败。
+221+
4． 如有牧师要建立这种组织，你建议他的首要工作是什么？
答：他要先集中较热心的信友组织这个团体并训练他们，使这个团体成为整个堂区的模范小组。例三：人人都是传教士的堂区
这就是有1200户信友的St．Boniface堂区的例子。
1971年本堂神父Eivers向教友们说了挑战性的话：
「目前天主教会必须恢复初期教会的传教热诚，这是教会兴亡的关键。我相信在堂区中可用组织小型的教会团体来达到这个目的。」
那时大部份的人都不相信，但目前已经做到了。
今日这个堂区不止是在某条街的某个地方，而是在每个角落都有代表性的教会，我们首先开始组织祈祷小组，同时也给他们圣神同祷会的讲习会（1975）。
结果
1． 不少人体验到天主的召唤，参与本堂的工作。
2． 慢慢有了归属感，但大家还觉得有缺失。
1978年我们邀请一位南美洲，对组织基层小型教会团体有经验的马林神父，给我们举办一个研习会，我们肯定的相信这就是我们所需要的。我们开始组织，但进行缓慢，成功率低，在初期是非常辛苦的，直到19 8 3年才推展到整个堂区，一年内开始29个小团体。
后来我们找到成功的秘诀，就是训练小团体的领导者，现在在没有训练出一个领导者之前，我们决不开始一个小团体。
但我们还觉得不够完整，要继续寻求，我们听到基督教有很成功的这类组织（如加州的Garden Grove），我们马上去拜访。
结果：我们觉得可以做得到。
本堂神父听到韩国有很成功的小细胞组织，推广人是汉城的赵
+222+
庸基牧师，他可能是世界上有最多小细胞组织的教会牧师。
神父到汉城和其他350位牧师参加一周的研习会，他们目睹了有良好严格训练的领导者的22000个小细胞组织的教会（1980年）。
我们学习到：
1． 靠小型教会团体组织，在本堂区不但是可能的，而且有真正的事实。
2． 在做此工作时，非有本堂神父（牧师）的百分之百的同意和支持不可，绝不能委托别人（如副本堂神父、修女、推广中心主任等）代理。
3． 这组织不但是革新堂区的方法，而且是重新振奋传教精神的秘诀。
4． 圣神同祷研习会是帮助团员，分享与提高传教精神的有效方法。
例四：台湾
这里小型教会团体经验虽然不多，但有过的经验已经非常鼓励我们，给我们希望和信心。
1． 宜兰县大同乡：
大同乡在一老一少两位神父领导之下，六年前我们为30位领导者举办建立小型教会团体的讲习会，当地的义务使徒作为该团体的领导者。他们把全乡分成12个区，每区选一位领导者，在主日弥撒中正式派遣成为门徒（男女都有），他们决定每月的第一和第三个主日举行家庭聚会，第二和第四个主日弥撒后和神父、传教员共同预备下次聚会内容，几个月以后觉得每月两次家庭聚会不够，而改为每周都聚会。
这个团体虽然有起伏的过程，但到今天仍然存在。
2．台北市内湖天主堂：
先是由热心的夫妇二人开始，有一天神父对他们说：「为什么你们不会在家中组织一个小型教会团体？」这是一个新社区，他们
+223+
想基督教已经开始了，为什么我们天主教不会做？于是他们便这样做了，而且成功了，现在每月一次家庭聚会，从上午九点到下午一点，此时孩子上学先生上班，正是适合妇女们的时间，他们一起祈祷、读经、信仰分享、唱圣歌、交谈，每人带一道菜来一起午餐，共享美味，是一个信仰友谊的团体，后来也在本堂区中组织了二、三个同样的小团体。本堂的圣母军最擅长吸引新来的教友，主动招呼他们，和他们在一起，这对从外地新来的教友帮助很大，都感觉到无限的温馨和快乐。
他们未受特别训练而成立了小型团体，直到有一天感觉到不知如何推广于整个堂区时，便先和本堂神父商讨，后请本中心前去帮忙，我们先给他们举办三个月的义务使徒基本训练，有30多人参加，每星期四晚间七时半至九时半上课，以后再开始小型教会团体的课程。
他们很注重彼此的认识，在弥撒后有一段时间介绍一个家庭，照片也在布告栏中张贴，所以整个堂区的气氛有了变化。
3．台北市士林区兰雅天主堂?
这是一个教友只有30户的小堂区，本堂神父年高体弱，最近眼睛又开了刀，教友们也和其他地方差不多，相当保守被动，只有少数教友出来服务，但负担太重有些受不了。
修女听到别处训练义务使徒满成功的，也听到小型教会团体的组织，便请本中心去帮忙，半年多来每月一次在主日弥撒后聚会，参加者有25到30人，人数虽少，却发现他们彼此并不认识，一方面给他们按邻居分成小组以便来往，一方面在聚会时都佩挂名牌好能认识，课程中特别强调练习如何做证及在弥撒中讲道，尤其在神父眼疾初愈身体甚弱时，主日弥撒由他们讲道，现在他们仍是在学习中，可是不能否认的，是他们的参与感，主动的精神确实提高了不少。
+224+
1989年开始，他们将开办几个基信团，计划帮助冷淡和被动的教友渐渐回来参与工作。
4．试行组织基信团的拟议
单主教和刘主教决定于1989年在他们的教区推行基信团，第一步先要给神父、修女、传教员、使徒，教友领袖介绍基信团，然后在少数本堂试办，作为示范，我们也计划在台北二、三个堂区试办，希望一年以后我们在报告台湾教会的基信团，也有自己的例子可举。
5．我们希望在神学研习会以后，可以在每个教区组成训练推广小组。
持续的教育，稳定的发展
发展的基本条件是领导者的训练，基信团的组织系统强弱要看领导者。训练基信团的领导者有二个目的。
1．启发内心的传教精神，充实需要的技巧。
2．把以上的精神和技巧带给基信团的团员，以便在再分组时担任领导者。
美国博尼发本堂做101活动的一年，他们叫「光盐酵母的工作」，他们鼓励每一位教友把当年希望接触的一二个外教人的名字写在卡片上，在「福传主日」的弥撒中，奉献在祭台前呈给上主。
每个基信团到了满15个团员时，要另外成立一组，目的是多成立基信团。
开始时大概都是由邻居所组成，以后可能由特别的关系组成，有寡妇、未婚成年、年轻人、老年人、年轻母亲、护士、同一工厂的员工、说同样语言的人……等各式各样的基信团。
基信团对有痛苦的人更有吸引力，他们因各种关系加入了教会，所以基信团常常会请当地痛苦孤独者来参加。这些有痛苦的
+225+
人在基信团中体验到福音的力量，教会团体中的爱，认为教友才是自己真正的朋友，互相帮助，关心别人。
有的地方有每月二次，每次90分钟的聚会，他们唱圣歌赞美主、分享、研究、祈祷、治病……教道理部份是本堂神父用录影带传给他们，圣博尼发本堂的神父说：基信团的成功有6个基本的条件：
1．神父无条件的全力支持。
2．团员有给邻居传播福音的使命感。
3．一个小团体要产生出另外的小团体。
4基信团不是一个运动，不是一个计划，而是一个信仰生活方式，一个新的实际运作的教会组织。
5．基信团特别强调传播福音的精神。
6小团体的领导者继续不断的接受教育。
几个基信团会推行「敲门」的活动，从事此项工作的人该受传播福音的特别训练。
效果：
由以上所言，基信团可说是本堂在每一小角落中的看得见摸得着的触角，外教人不太容易进入本堂这样的大建筑。外国的风味太重，太西洋化，不适合国人的习惯，但是他们更容易地进入邻居家中，若遇到他们正在聚会，就亲眼看到教友们是什么样的人，那种友谊的爱、互相关怀帮助，充满了快乐，会使他们受到感动。尤其对于痛苦和孤独的人，吸引力更大。
此外，在社区中若有公益活动如整理环境卫生等，教友们将会踊跃参加，因为教友是关怀别人的。
有人谈到101宣道大会，动员了许多人预备，很多人抱着很大的希望，有人问说效果如何？例如台北第一次101宣道大会，有300多人签名愿继续研究教义，这300多人当中有多少人能继续听
+226+
道理，可能没有那么多，有人说这是因为我们没有会接纳这些人的小团体组织，假如一个对我们教会有兴趣的人，在他附近有了基信团，大概情形会不同，因为101负责人可以马上通知临近的小团体前往拜访并邀请他来参与这个小团体，从友谊和认识基督及研读圣经开始，一直到领洗会一气呵成，备受关爱，宾至如归。
现在我给各位讲一个基督教十个人的家庭聚会团体的故事。
「我要很小心，主日礼拜不可以缺席，如果有一次缺席，会有九通电话来问候我，因为他们在礼拜堂没看见我。」不能否认这是一个压力，但也是爱和关怀的表现和榜样。
「若是一个肢体受苦，所有的肢体一同受苦；
若是一个肢体蒙受尊荣，所有的肢体一同欢乐。」格前十26
社会关怀：
因为基信团的团员与邻居的交往沟通，是信仰的交往，等于教会深入社会，接触百姓的生活与问题，如果有一家人新近迁入该地，这小型团体很可能是第一个去接触他们，帮助他们，这团员会主动自我介绍，以教会名义来欢迎他们参加，并告诉他们有关聚会活动事宜，这种接触对外地来的人会很有效，自然会成为他们信仰的初步。
有人说内湖天主堂的圣母军，对这样的事最为内行，他们堂区中有人说圣母军是我们的警卫，只要有新教友迁入马上前往拜访，并通知该区的小组领导者。
基信团帮助在堂区中发现并发展个人的神恩，鼓励为教会及社会服务一—使用神恩，我们已见到这种事情，他们真是获得鼓励，热心答覆天主的呼唤，每人能渐渐知道他适合做什么工作，每人都为主工作，工作有难简易繁，但人人是必要的，也不需要一人做太多或太大的工作，而是需要每人都做，人人都体验到是为主做事。
+227+
陶成计划
基信团推广中心该预备一份刊物，提供小团体每月陶成的适当材料，这课程材料可作为训练小团体的领导者之用，然后领导者再训练团员，和团员共同研习此课程，如探访病人……等。
陶成的内容和方法，应适合一般人的程度，不可过于高深，内容必须丰富。例如：
教友的圣召与使命—一在今天、在教会、在社会。
教会的性质。
读经。
祈祷、圣经祈祷、东方式祈祷。
教友现代灵修。
如何作证、如何讲道。
如何探访病人。
弥撒读经。
如何接待外教人。
如何发现、发展、试探使用自己的神恩。
我们的信仰与社会关系。
家庭辅导。
青年辅导。
慈善工作。
——————
类似的材料，用想像力可发现很多材料非常丰富。每次都有新颖而有意义的材料，会帮助基信团在信仰方面成长发展，了解社会问题，增加服务的方法和技巧，因而感觉到这样会很有意义，很有价值。
+228+
参考资料：
① Pau1 VI, on Mission Sunday 1975 Ecc1esia1 Character of Basic Christian Communities教会性的基层团体
② Building Christian Communities Stephen B. C1ark建立基督徒团体 克拉可著 沈清松译
③ An overa11 view on Bui1ding Christian Communities Bishop P. A. Ka1icoombe椿—一基督徒基层团体参考资料 香港天主教教友协会示编辑委员会出版
④ Growing up towards a new community, A pract ica1 guide慕—一迈向一个新团体 香港公教真理学会出版
⑤ Patterns of Christian Community, Ann Arbor, Mich. USA.
小型基督徒团体 梵·高维乐主教著 张淑华译 华明书局出版
⑥ 1979年香港教友大会报告
⑦ 1989年夏 79期神学论集
⑧ 从—一教会内的团体类型 示编辑委员会出版
⑨ 耕—一基层基督徒团体 新人类新天地出版
⑩ 培养成熟基督徒团体草案 中国主教团研究设计小组71、5
⑾ 地方教会基本结构的健全 房志荣 铎声190期68、11
⑿ 基基团 张春申 铎声191期68、12
⒀ John Rich M.M.
Life together in Sma11 Christian Communities Lay Leadership Institute. Davao Philippines. ⒁ Jesus A. Ve1a S.J. Comunidad de Base PPC, Spain
⒂ Ediciones Paulinas
Comunidades P1ura1es en 1a Iglesia
Madrid, Spain
⒃ Dominique Barbe’
Demain, Les Communaut6s de Base
En e1 futuro, 1as Comunidades de Base Studium, Paris,
Madrid
⒄ Pro Mundi Vita Bu11etin #81
Basic Communities in the Church
+229+
(Eng1ish, Spanish )
⒅ Lumko Institute (South Africa) (Series)
No 19P: Sma11 Christian Communities
No 19M: Bui1ding Sma11 Christian Communities
No 10: Towards Non--dominating Leadership Parts 2 and 3
⒆ Vo1unteer Lay Apost1es Promotion and Training Center.
CFC Manua1
CFC Education Posters, Transparencies
⒇ Ange1ine Fernandes
Lay Participation and Leadership in
St. Francis Xavier Parish
Peta1ing Jaya, W. Ma1aysia
(21) East Asian Pastora1 Review, 1978 #3
East Asian Pastora1 BCC, Creative Ministry, 15, 1984
(22) Amecea Documentation Service, Nairobi, Kenya
An overal1 view on Bui1ding Christian Communities
(23) Jose T., De1es, Jr.
The Basic Christian Communities
Zamboanga, Ma1angas, Phi1ippines
(24) Archdiocese of Vitoria, Bra211
The Church the Peop1e want
(25) The LADOC "Keybo1e" Series, USCC
Basic Christian Communities,p. 63
+230+


神学论集-天主圣言与小型教会团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

天主圣言与小型教会团体

房志荣
前 言
过去这两天的演讲，材料都很丰富，尤其昨天的两篇讲到小型教会团体与神学反省和使徒工作，有很多步骤，很多表格，结果给人一个失去了控制的印象：有这许多事要做，到底要从哪里着手？我认为这些丰富的材料都很有用，等到你感到需要的时候，一定会给你一臂之助。但在这研习会中间时段，应该把撒出去的网收一收了。网已经撒的很远，撒到韩国、马来西亚、南美、欧洲等，现在要把网收回来，看看到底有什么鱼。换句话说，我们已到了提纲絜领，以简御繁的一刻，好能较具体的指出，为建立小型教会团体究竟该从哪里看手。
因此我这篇演讲不是按照讲义纲要中已写好的材料，而是重新构想出来的，就是昨晚听了两天的演讲，参加了两次主席团检讨会以后，觉得非重新构思不可，以配合研习会这一刻的需要。如是利用夜间的一部分时间写出了三页纲要，根据这新资料来讲。至于原来的演讲纲要本来也是很有趣并颇有益的一—也许是一二种敝帚自珍的想法一—就当附录印在本演讲后面，至少可以当一些查经的材料来参考。
一、圣经是一部伸缩自如的书
前言中提过的「提纲絮絜领」及「以简御繁」这两句话说出了人类的一个基本需要，特别是当人须将一些理想付诸实践时。他可以想很多，讲很多，但做起来，他必须选择，必须一样一样地来。这
+231+
两天我们想了很多，讲了很多，也讨论了很多，但要选择什么，从哪一样开始呢？
这就要求我们有能伸能缩及伸缩自如的工夫。可好这很合乎中国文化，也是圣经的一大特色。中庸一书的开始有程颐（伊川先生）介绍这本小书的几句话，说的十分美妙中肯，宋朱熹编四书时把这些话放在书首实在很恰当
子程子曰：「『不偏之谓中，不易之谓庸；中者天下之正道，庸者天下之定理』。此篇乃孔门传授心法，子思恐其久而差也，故笔之书，以授孟子。其书始言一理，中散为万事，末复合为一理。放之则弥六合，卷之退藏于密。其味无穷，皆实学也。善读者玩索而有得焉，则终身用之有不得尽者矣」。
1．天主圣言也有这种放之弥大合，卷之…几句话的特色：旧约虽有十诫，盟约之书（出廿—~廿三）及其他很多规章，但都可缩成两大诫命，即敬拜唯一真神（申六4—9）及爱人如己（肋十九18、33—34）。这一诫命和规章的撮要到了新约更加清楚，是主耶稣亲口作的答覆，耶稣给那发问的法学士说：「你应全心、全灵、全意，爱上主你的天主（申六5），这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己（肋十九18、33~34）。全部法律和先知，都系于这两条诚命」（玛廿二37—40；参阅谷十二29—31；路十27—28）。
1． 对这样的天主圣言必须怀有无比的信心：这可用梵二大公会议「天主启示的教义宪章」中的一些话来说明。大家都很熟悉圣叶乐所说的「不认识圣经，即不认识基督」这句话，但同一号（25）下面几行即刻有圣安博的另两句话也非常有意义，并为我们的灵修生活很有用处，他说：「当我们祈祷时，我们向他说话；当我们阅
+232+
读天主圣言时，我们听他讲话」。
启示宪章第24号说到圣经、牧灵、与神学，而肯定讲道，要理教授，一切基督化的训诲，及礼仪中的诠释都该从圣经里取得滋养，获得生气。至于神学该以圣经的研究当作灵魂，神学是以圣经及圣传为永久的根基，从而得以坚强稳固，永保青春。
天主教会除了圣经圣传以外，还有训导权，三者缺一不可。但启示宪第10号在肯定训导权的重要之外，也说出它的限度：「以权威解释所写成或所传授的天主圣言之职权，只属于教会生活的训导当局，它藉耶稣基督的名义而行使其权威。但教会的训导权，并不在天主的言语之上，而是为天主的言语服务」。这最后两句话的意义十分重大，无疑是受了基督新教的影响。
教会在这样重要的文件中敢公开接受基督教弟兄好的观点，我们也不必怕向他们学习。基督教弟兄对天主圣言的信赖和认真研读非常值得我们钦佩和效法。我们天主教的兄弟姊妹近些年来虽然有了不少进步，但一般说来，也许还只停在口上或头部，尚未延伸到生活和行动中。
3．圣经由圣神默感而写，也该由圣神光照而读：为何圣经那样的能伸能缩，为何我们对圣经该有无比的信心？因为圣神默感了作者们写了圣经，也光照领导我们去读圣经。圣神像风、像气，他无孔不入，他瞬息万变。我们在教会内藉著信仰来听圣经，来读圣经，就是让圣神来光照我们，推动我们，正如耶稣说过的：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所…那护卫者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切」（若十四23、26）。
我们真心爱耶稣，他会来，并派圣神来教导我们。圣神是合一的神，也是综合的神，如刚才说过的，圣神像风、像气（在希伯来
+233+
文风、气、神都用一个字眼说出），他会把天主的启示和我们的信仰合成一个互信互爱的交谈，一个有给有受的交往和互相的赠与或奉献。圣神会给我们极大的应变能力。
有了与天主的亲密关系，本着信仰和爱德分享，圣神会籍着我们的口来彼此建树。这是在读经分享中常应记得的一个真理：圣神在每人的心里光照我们，带领我们，他是用我们每人的口来彼此教导，彼此学习，使得小团体间的友爱不断进步，不断加深。这就是主基督派圣神到我们中间来的美妙计划。二、如何藉天主圣言建立小型教会团体？
这里要具体说出如何建立小型教会团体：根据上段所说的对天主圣言的无比信心即刻去做，按照圣经上所说的去做，把每一行动、每一步骤看做爱天主爱近人的一个实质表现，在行动和言谈中时时学习、训练天主圣神的那种伸缩自如的弹性，因为我们是靠著圣神在行动、在言谈。
1．圣经说，团体是因信仰，而非因血统建立的。圣经哪里说这事呢？首先我们有信仰之父亚伯郎的典范，他被召叫，离开故乡、亲族、父家，到一个自己不认识的地方去。天主许给他多子多孙，万民要因他而得福。「亚巴郎信了上主，上主就算他为义人」（创十五6；参阅创十二l—3）。
人类救恩史的开端即刻指出信仰的重要，以之为天人交往的基础，的确十分恰当。我们反省一下，在这个基督信仰尚未扎根的国家，家庭和亲戚关系给我们造成多少困扰，放下多少障碍。刻有天主十诚的两块石板，为我们每每只剩下了一块，就是第二块，上面第四诫写着：孝敬父母；而把第一块、刻有一钦崇一天主万有之上… 置在一旁，不理不睬。
新约中耶稣开始宣讲时有着同样的要求，他要最初的门徒们抛
+234+
下渔网，抛下他们的父亲，立刻跟随他（谷一16~20）。耶稣的母亲和兄弟来找他，不敢进去，只站在门外传话。耶稣却向传话的人及当场的听众说：「谁是我的母亲？谁是我的兄弟？］他又指着坐在他四周的人说：「我的母亲和兄弟在这里！谁奉行天主的旨意，就是我的兄弟、姊妹和母亲」（谷三31—35）。这是耶稣所施的机会教育。
在宣讲中，耶稣把这一点交代的更清楚：「有许许多多的人跟耶稣一起走。他转过身来对他们说：『到我这里来的人，要不是爱我胜过爱自己的父母、妻子、儿女、兄弟、姐妹、甚至于他自己，就不能作我的门徒』」（路十四25~26）。我们不大爱听这些话，并且有意无意中在闪避这些话，但所付出的代价太高了：想做基督徒，却不得其门而入。为懂清耶稣这几句话的真意，须注意两件事：一是耶稣不是向他所特选的宗徒说这些话，而是向所有愿跟随他的人说的；另一点是，记载了这些话的圣史是路加，这位描述天主仁慈及耶稣以妇女为友的细腻作家，他并不以耶稣的这种要求为过份。
2．信仰需要培养，而圣经是很适当的培养教材。福传大会文献的「第一决议案」就是「加强教友培育从事福音传播工作」。在场的兄弟姊妹也深深感到培育的重要，在小团聚会讨论中不只一次提到再教育，多学习的迫不急待，为此大家才赶来参加神学研习会。
但学习的方法很多，不只是上学校、听课、修学分才是培育，这为超过学龄，有工作要做或有职业缠身的人是不可能的。我们也不能希望常常从头学起。可好信仰的培育有许多管道。比方教堂的礼仪就是一种非常有深度的培育，礼仪年的安排，主日读经的选择等都是培养信仰的上品。主日去望弥撒的意义不是尽本分、守教规的问题，而是要得到心灵的滋养，及与兄弟姊妹见见面，共同朝拜大家的天父。如果一个教友从这最正常的礼仪培育管道得不着什
+235+
么，不是堂区的礼仪生活未上轨道，就是这位仁兄自己没有积极参与，必须双方面齐头并进，从事改革。
公开礼仪以外，小型教会团体本身也是一个培育的场所。不要等待培育好了才建立小团体（这样的一天是等不到的），而应该把小团体视为培育的场所，正如礼记上说的，未有养子而后出嫁者。在小团体中圣经是最适用的教材。我们只举玛十八章为例：l—5节劈头就是一个价值观的大翻身：自谦如小孩才是天国中最大的；6—9：宁为玉碎，不为瓦全，抵制罪恶的勇气；10—14：天父对弱小及迷失者的慈爱；15—17：弟兄间如何互相规过；18—20：天地人之间的互应，共同祈祷的效果；2I—35：互相饶恕的重要。只一章圣经已那么丰富、那么充实，若继续分享下去，实在是取之不尽，用之不竭了。问题不在教材的缺乏，而在于身体实行。这一方面只得靠圣神给我们力量和热情。因此除了分享感受以外，还得多多彼此代祷，祈求圣神常常临在于我们的心及我们的团体。
3．培育信仰的目标是为了把它传开，就是传基督的福音。当然传播信仰和培育信仰有所不同，为了把福音传开，除了一片赤诚和一股信心外，还须有一些技巧和方法，这些技巧和方法又跟世间一般所用的不同，而自有它天主奥秘或天主救人计划的逻辑。这在路加福音第十四章28—33节耶稣所说的一段话中显示的非常突出：耶稣说，人要建塔，先该筹好费用；人要打战，先该练好军队，这是耶稣对做事须有方法和技巧的肯定。但这段话的结论突然来了一个大转弯，画龙点睛式地一语道破天国的逻辑不同于一般人世间的想法和做法。耶稣结论说：「同样，你们中不论是谁，如不舍弃他的一切所有，不能做我的门徒」（路十四33）。
那么要怎样为信仰作证来传播福音呢？最好的榜样和依据仍在福音书和宗徒大事录可以找到。只以保禄使徒说，在他的书信及宗徒大事录就给我们指出他是怎样传的：传什么？凭什么传？用什么
+236+
态度传？等等。这里可以特别提出的是，保禄从来没有单独一人宣讲福音，而常常有伴：巴尔纳伯，若望（马尔谷），息拉，弟茂德。宗十六10开始，传福音的一直是「我们」，这明显包括写书的路加在内，因他参与了保禄的福传，才能写出那么有根有据的最初福音传播的历史一—宗徒大事录。团体与圣言的其他关系请参阅本文附录，即本演讲的原来纲要：三和「结论」。
4．这样心里有信仰，有爱、爱天主又爱人，手上有一本圣经，包括旧约和新约的完整圣经，就可用双脚去跑，在邻舍中找几家天主教教友（平信徒），用一般的社交方式开始接触或连络感情。一旦能坐在一起喝茶聊天，就可以慢慢用口来读圣经，用耳和心来听天主的圣言，并且慢慢学习用自己的话来祈祷，来向天主说话。这种生活的祈祷跟只念别人做好的经文是很不同的。
这种聚会恒心做下去，最好是每周一次，小型教会团体就慢慢建立起来了。这每周的聚会有生活的分享，有圣经的研读，有自然的祈祷，成了互相培养、互相建树的场所。只要每人每天自己读一点圣经，个人并家庭用圣经祈祷，在每周与别人及邻舍家庭聚会时就不愁没有分享的材料。生活分享后，用圣经的福音精神来加以照明分辨；或由分享圣经开始，再将各人的生活实况和问题来与之对照。所谓分享不外乎这两个方式：由生活到圣经，或由圣经到生活。我们常能用圣经来光照生活，因为圣经也是由生活中写成的书。
这个聚会不可长久关闭在自己的小团体里，而须走出自己，大方地去关心别人。从哪里做起，当然需要在团体里分辨，并多求圣神的光照和带领。一般说来，不外乎由近及远，从小到大。首先要关注的是四周的非基督徒，如何引他们认识救主基督；及所属的堂区，如何振奋堂里的礼仪生活，并在堂区所辖的范围内传福音。
+237+
三、再回来说：圣经是什么？
由生活到圣经，由圣经到生活，圣经的确是建立小型教会团体的法宝。但可不要把圣经看做魔术棒，或变成死文字。圣经固然可让我们听到天主的话，分辨出天主的旨意，但圣经也是我们个人和团体的裁判者，作为我们审断事理，明辨是非的标准。这种标准与人间的智慧多次是有出入的。「上主说：我的意念不是你们的意念；我的道路不是你们的道路。正如天空高过大地，我的道路高过你们的道路；我的意念也高过你们的意念」（依五五8—9）。
事实上，每个人、每种意见，都能在圣经里找到支持，找到证据。小团体里遇到这种意见分歧时要怎么办呢？真心接受天主启示，也就是有福音精神的人，先检讨自己的意见，需要修正时修正，需要悔改时悔改，然后才去检讨别人的意见，并在需要时，以谦虚的态度予以纠正，这样才容易彼此接受，化解冲突。
关于正确了解圣经一事，必须避免断章取意，而顾及圣经的整体信息。换言之，要注意脉络或上下文的意义。何谓脉络？是圣经某一句话的前前后后的话，是那句话所属的那一章、那一部书，是新约，是旧约，是全部圣经。因此我们才需要每天读圣经，每周聚会查经，分享圣经。
举例来说，有一段耶稣的话我们觉得很难接受：「你们以为我来是给地上送和平吗？不，我告诉你们：而是来送分裂。因为从今以后，一家五口的，将要分裂：三个反对两个，两个反对三个」（路十二51~52）。这几句话的近处脉络是耶稣讲他应受的洗礼，即他的苦难和死亡。这已说明人间的分裂和冲突是不可避免的，而他自己首当其冲。其次，在全部福音里耶稣讲平安、讲聚集、讲和好，究竟要多得多，强得多。那么为什么一定要讲分裂呢？由新约、旧约、及全部圣经看来，人间的分裂是不争的事实，是每天的
+238+
经验。耶稣之来，不但不取消分裂，并且会为了他的缘故发生更多的分裂。
但耶稣不会停在分裂上，就像他不停在死亡里一样。由新旧约圣经可以知道，耶稣在接受分裂的事实后，是要再造一个更高的和谐。换句话说，耶稣带来的不是粉饰的太平，不是廉价的和好，而是经过争执、经过痛苦后所达致的更深的互爱关系，就像耶稣经历死亡和痛苦而复活起来，获得一个新生命一样。只有这个复活后的新生命可以传递给后代无数的人，而耶稣在世的那个未经死亡的生命是无法传递给别人的。
一个教会的成熟，它的成员对全部天主启示的了解~即对全部圣经，不只新约，也包括旧约的认识和活用~实在攸关匪浅。这里特把旧约的重要性提出来说说。旧约是一大金矿，有待中国教会去多多发掘取用。旧约的重要性在于它与新约的关系，这层关系可以说是辩证性的关系。旧约说过一个人，一件事，新约说那人那事已在耶稣身上实现或完成。但不只是实现或完成，还更进一步，升到一更高境界，更能满足人心最深的愿望，这就是所谓的辩证性。
相称的，旧约与新约的辩证性关系会让我们多少了解一点新约与末世的关系，或基督第一次来临跟他第二次来临之间的既相同又不同的意义。不熟悉旧约中天主藉先知关于自己，关于默西亚所说、所预象的种种，就不大能深切知道基督是如何来世的。对基督只有一个模糊的认识，恐怕就不易让他真正进到我们的生命里，我们对他的期望，就是他的第二次的来临~在我们的生命末刻、在世界末日~恐怕也不会怎样生动有力。
可好在教会礼仪里，不断有旧约圣经章节在公众前朗诵。唯望讲道的人及参礼的人多多注意旧约与新约的关系，由天主的全部启示中认识、爱慕、期待三位一体的天主，特别是我们的救主耶稣基督。
+240+
附 录：事先写好而未发挥的原来演讲纲要
引言：
任何基督徒都少不了天主圣言，这可从三方面来看：每人的经验；理论方面：人性、天理、天启；功能方面：是救援，也是判断。
在团体里接触天主圣言有不同的意义和效果：经验告诉我们，在团体中解经会有新的发现，新的领悟，是个人独处时所不易发现的。团体中的圣经分享当然会使我们更广泛地体验天主圣言。
团体能大能小，大的能大到整个教会、人类，小的能小到二、三个人。团体太大或太小，都不能达到分享天主圣言的目的。因此我们朝向建立小型教会团体的方向努力，深信在这样的小型团体里天主圣言能发生一个很重要的作用，一方面补足个人读经的限度，另一方面补足一个太大的团体，如本堂、甚至教区的所有不逮之处。当然个人的读经及与堂区、教区的沟通、连系为小型教会团体的生命都是不可或缺的。我们只是在层次和运作上肯定：小型教会团体是在个人与教会之间十分重要的一环。
下面便将「天主圣言与小型教会团体」这个题目分成三部分来讲：一、天主的启示或圣经各书是指向个人或团体？二、天主子民是在团体中学习聆听实践天主的圣言；三、天主圣言与小型教会团体。一、天主的启示是指向个人或团体？
这是一个简单的问题，但也许没有经过很多反省。各人可按自己对圣经每一部书的了解反省一下。
旧约的天主启示常以人民或团体为主，是不争的事实，Torah，Nebiim，Ketuvim。问题在新约，虽然新约是旧约的延续。如果旧约是天主向一个子民启示自己，新约也应该如此，只不过基督信仰
+240+
造成的个人主义使我们看不清团体在救恩秩序中的重要角色（今日世界的社会主义所要纠正的原是这一缺陷）。救恩如此，传福音也如此。
1． 新约正典（canon）的含义本来就不是为个人，而是为一群信者的团体，新约经典是为了建立团体。这可由以下几件事实予以证明：
（a） 何新约的来源是教会，目标也是「教会」，个人只在团体内领受圣经。
（b） 耶稣所追求的是一个天主的子民，将分散的天主子女聚合在一起。
（c） 新约的语气都与团体有关，耶稣及保禄的宣讲（天国，教会）都指向团体。
2． 新约的团体是怎样的一个团体？是一个充满张力的团体：一方面要内部团结，另一方面要向外开放：
（a） 旧约团体的准备
（b） 新约团体的实现
（c） 教会的双重使命
二、在团体中学习聆听实践天主的圣言
孔子十五而好学，论语以「学而时习之不亦说乎？」开始。给我们留下了圣经的犹太人也从小就有一个学习的过程，从五岁到二十岁。他的一生要按照所读的经典来生活
1． 不只学听，也学做。「认识上主」指此。
2．学习信仰的地方：学堂是间接的，家庭与圣所是直接的，但有世俗化及形式化的危险。
3． 学习内容：信仰的核心：申六4—9（申五一廿六，即梅瑟的第二篇演讲）。信仰的撮要：(a)饮水思源（申廿六5—10）；(b)照顾弱小（申廿六13—15）；(c) 向子女交代（申六21—25）。
+241+
4．一个隆重的学习礼仪：申三十一 9~13 。在第七年一切债的免除（申十五l—6），沦为奴隶的得到自由，并获得足够的资金开始一个新生活（十五12—18），大家都平等而再互为兄弟，这时可大大庆祝一番（十六13—15）。就是在这样的时机来一个隆重的学习。
4． 耶三十一31—34的新约中，人再不必教，也不必学又何解？由耶稣的来临及初期的教会团体来答覆这一问题。
三、天主圣言与小型教会团体
到此，一个重要的肯定是：天主圣言不只告诉我们要做什么，也告诉我们怎样去做。怎样做呢？除了个人的努力和属于一个大的教会以外，还有必要在一个小型团体里接受、学习、实践、分享、传扬天主的圣言和基督的救恩（这同时纠正了或补足了社会主义的集权统治和天主教会的庞大中央管理）。
1．在团体里接受圣言：宗十24—27，44—48（当然也有个人领受圣言的例子：宗八26—39）。
2．在团体里学习圣言：特洛阿的经验，宗廿7—12；保禄传福音的首篇讲词：宗十三16—43 。
3．在团体里实践圣言：宗二42—47；四23—27：祈祷、宣道、财产公有。
4．在团体里分享圣言：宗十五：有不同的意见，有争执和辩论，保禄，巴尔纳伯及其他人的沿途分享。在耶京有宗徒、长老、法利塞党人…。
5． 由团体出发宣讲福音：宗十三 l—5，13；十五38—40：保禄从未单独一人宣讲福音，而常常有伴：巴尔纳伯，若望（马尔谷），息拉，弟茂德（十六1—3）。十六10始传福音的一直是「我们」（包括路加在内）。
结 论：
+242+
回到耶稣自己的话和作风：若十三35；玛十八19—20；谷六7；路十 1；玛廿八19、20 。
小组讨论题材
1． 将耶稣一生的目标根据玛十二30；二十三37；若十一52来解释，并找出与小型团体的关系。
2． 你如何懂并实践耶稣所宣讲的天国（如玛十三；十八；廿五）和保禄所建立的教会（如格前一；六；十二）？
3． 先看出十九4—6的意义，再看伯前二 4—10如何将之用在教会（团体）上。
4． 申六 4—9，21—25；廿六 5—10；廿六13—15在我们的信仰实践与传递上指出一些什么。
5． 由若十三35；玛十八19—20；谷六7；路十 1；玛廿八19—20；宗八26—39这些圣经章节我们能吸取哪些灵感来传扬主基督的福音。
注意：每人可提供以上章节以外的圣经章节
+243+
上接一九八页
在「分享」与「讨论」间有些不同之看法，在评估时也更了解用
圣经在小型团体中实际会发生的一些情形，之后彼此分享了所知
道的一些方法，都很有益。
更看到我们本身对圣言的态度（相信圣经是为每一个人的，圣言
为我重要到什么程度？）比方法更重要。
第四天：分享对圣神的经验及对这一周的感受。
作评估、检讨。
由这一周的过程可以看出，刚开始时，每人抱着很大的希望，想
知道如何建立小型信仰团体。实际上并没有标准答案，人的团体
是活的，答案也是一直在变动的。虽然我们仍然对小型团体的定
义模糊不清，但我们仍有勇气开始去谈论，我们实行的困难及如
何突破。感谢主，我们看出了困难也找到了突破的方法。我们一
再肯定在意识到小型信仰团体的核心是耶稣本人。
建议：
过去我们教会似乎谈得多做得少，现在要做。
我们小组都是实际在「做」的人，希望所听到的演讲更实际。
好像有些演讲太理论了；虽然我们也看到「神学」本来是理论，也肯定理论的重要性，仍希望讲员在准备时和有实际工作经验的人沟通，以求与实际更配合。
+244+


神学论集-灵修生活与小型教会团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

灵修生活与小型教会团体

徐可之
引 言
依照所参考的一些资料，特别是在「椿」这本书中，对小型教会团体就已经有好几种不同的说法与界定。但为更简单明了，我选用了「那里有两三人因我的名聚在一起，我就在他们中间」（玛十八20）。换句话说，以基督为中心而团聚的若干人，就是这样的一个小团体（至少就灵修观点而言，我觉得这是相当确切具体的一种界定与说明）。这里所说的灵修生活，是指天人之间的生活联系，就是我们在基督内、藉著圣神、与天父之间的生命交流与共融。对小型团体与灵修生活有了如此的「简界」后，下面我们要分为三部分来分享，纲要如下。
一、小型团体的灵修基础—一知行合一
（一）正确了解经书—一「活」而不思则罔
（二）足踏实地生活—一思而不「活」则殆
二、小型团体的灵修活力—一积极成长
（一）身心成长过程—一灵修成长方向
（二）经书启示成长—一灵修成长动力
（三）祈祷滋养成长—一灵修成长体验
三、小型团体的灵修特征—一喜乐充实
（一）万物静观皆自得—一八风默会父心同
（二）破伤芦苇不忍断—一将熄灯心挑又明
（四）麦粒不死单粒在—一单粒成泥百粒来
结语：四海皆兄弟，丹心照大同
一·小型团体的灵修基础——知行合一
中国文化传统特别重视根、本，修齐治平的生命理想莫不以此为出发点。我们在中学国文课程里，大都读过、甚或背过：「臣闻求木之长者，必固其根本；欲流之远音，必浚其泉源；……根不固而求木之长，源不深而望流之远……虽在不愚，知其不可，而况于明哲乎？」这里所说的根本、泉源，都是「活」的，不断加深拓展，涌流奔放。我们的灵修生活基础也正是如此。试分为两节来分享说明。（一）正确了解经书—一「活」而不思则罔
梵二后的信仰生活革新，最显著而富有活力的两个地方，就是礼仪本位化与读经运动的积极发展。后者对小型信仰团体来说，更是盛衰存亡的关键所在。根据所翻阅过的一些资料和个人与小型团体的一点接触经验，读经在此情况中所面临的挑战，一般来说就是如何把握住正确的方向，使人真能了解经书的「生命内涵」。因为很多次的负面后果，正显示出这「正确方向与真实了解」的不足，甚或完全缺少。比如参加者感到空泛、杂乱、太理想、不切实际、毫无感受、不知所云等等。当然这里面有很多因素在（比如年龄的大小，信仰经验的多寡，对经书的熟悉与陌生等），但主要的因素之一，我觉得还是在于如何使参与者有正确的方向与了解。举例来说可能就会更清楚。
谷一1一11这段经书的重点是：（1）若翰在旷野里出现，他就是先知所预言的「旷野呼声」；（2）若翰宣讲悔改的洗礼，群众认罪受洗；（3）耶稣也来受洗；（4）耶稣受洗后的景象。刚才所说的要把握住正确的方向并真实了解，就是要先集中心力，看清「旷野呼声、宣讲悔改、认罪受洗」的关系与意义（避免分散到枝节上，比如谈太多旷野的情况，在旷野中生活的困难；蝗虫能吃吗？只吃蝗虫野蜜
+246+
能生活吗？约旦河的情形如何？为什么要下到河里受洗？…），虽然同时放一段犹太旷野与约旦河的影片（或幻灯片或用一些图片）能有很大的帮助。要往心灵和生命的方向看：旷野呼声就是唤醒沉醉心灵的一切推动（内在外在，一切振聋发发溃，引人深思，使人返本归根的言行事故，都可视为旷野的呼声）；认罪悔改就是修直、修平上主的道路；接受洗礼是表示洗去过去的污秽不洁，重新开始一个正直洁净的生活。比如我们内心的忿怒、仇恨、凶悍、狂妄等等，这些在心理心灵上就是如丘如山，一定要设法铲平，否则一旦爆发出来，必然会造成伤害甚或毁灭。再如内心的诡诈、贪婪、或悲观、失望等，就是心理心灵上的崎岖不平或深坑深谷。所以「修直上主的道路」，就是使内心恢复其应有的平定与充实。说得更详细一点，就是藉著「悟以往之不谏，知来者之可追」而认错悔改，把仇恨、狂妄的山丘一律铲平除掉，以正直、真诚来代替诡诈、谎骗（使崎岖变为平坦），以信赖、知命、乐天，填平贪得无厌或悲观失望的深坑深谷。这样人与根源之间的关系（同时也是人与人之间的关系）便重新建立了起来，恢复了其应有的和谐—一修直修平了人与上主之间的道路。
洗的象征意义相当明显，我们的口语中就有洗手不干（痛改前非）、洗心革面（重新做人）、洗耳恭听（排除杂念，专心聆听）等。基督也来接受悔改的洗礼，在外表上和一般人完全一样；但他受洗的真正意义，却籍著所发生的「景象」都—一表达了出来，同时也告诉我们，在新约洗礼中（我们受洗时）所发生的事迹：天人之间的生命交流与共融；人一有天父所通传的生命，他立即宣布「这是我心爱的子女」。对基督受洗与新约洗礼的关系与内涵，我在别处已更详细地分享过，这里就不再重复了（请参阅拙著「白首共此心」，240—242页）。对经书的「生命方向」能逐样把握住，对经文的了解也自然会比较真实正确，至少可说「虽不中，不远
+247+
矣」。随着真知，自然就是力行。
（二）脚踏实地生活—一思而不「活」则殆
经书所载，尤其是新约，既然都是「生命的话」，那自然只有透过生活的体验，才能心领神会其生命的活力与真谛。一般对读经所表达的空洞乏味，其症结也正是在此：和具体生活连不起来，更遑论打成一片了。所以读经的秘诀就是立即去如此生活—一知行合一。现在仍用前面所举出的实例来加以说明。
「旷野呼声」既是指一切唤醒心灵的推动，所以这「呼唤」也会出现在我的每天生活中。比如因人地事物之不顺眼、不顺心，而忿忿不平甚或火冒三丈（家庭中夫妻之间，父母子女间，工作上的人事间，修会团体中的兄弟姐妹间等等），这时「修直上主的道路」的呼声，就是要我把这些忿怒冒火的丘山，设法予以铲平—一先接受不理想的现实，然后采取有效的方法来加以改善。如果我过去已多次「爆发」过，而结果常是弄得鸡犬不宁，甚或烧得大家面目全非（当然也包括我自己在内），现在这呼声要我放弃那些只能伤人害己，而又完全于事无补的解决方法，至少要设法减少这些只有百害而无一利的冲动（气太大就会气病或气死），慢慢学著「就事论事」来解决问题—一这就是生活上的认错悔改，接受洗礼。一次在公路上的一个十字路口，看到一个小车祸，两部轿车在转弯时相擦撞，损伤并不严重。但两位司机从车里出来大声叫骂，其中之一立即脱掉上衣，对方当然也不甘示弱。就在这时，绿灯亮了，我坐的公车立即开动，没有看到「究竟如何」。但在车上我自己在想，如果他们两人真的打了一架，结果一定是两败俱伤。本来只有轻微的车伤，现在还要加上更重的人伤。退一步来说，就是车子都报销了，换部新车也并非那么难，但如果人打瞎、打死了，那又怎样呢？反过来说，如果两位司机能平心静气，就事论事，按理来修补赔偿，事情很快就解决了（更进一步，如果两人态度良好，相互谦
+248+
让道歉，说不定还会因祸得福，彼此成了很好的朋友）。这件事为我就是很明亮的旷野呼声，唤醒我在生活中遇到「意外事件」时，先设法平心静气接受下来（不接受也不改变什么，因为已经发生了），然后采取积极有效的方法来处理解决，至少要设法避免再制造更多的痛苦，使不幸上再加不幸。这就是「修直上主的道路」，把忿恨报复的情绪丘山或悲观失望的内心深谷，尽快予以铲除或填平。如果我能把自己的心「修」得这样平坦稳定，上主也就来到我的生命中了。
我们在家庭生活中，修会团体里，以及工作上的人事间，如果会洗耳倾听这随时在召唤我们的「旷野呼声」，我们的生活必然会更轻松，工作会更顺利，身心会更健康（至少不会恶化到「看见她就想吐」或「真想把他宰掉」的地步）。读经的目的就是要这样每天在生活中认真练习，足踏实地去做—一不断悔改受洗。对「我是天父的心爱子女」，同样也要在生活中每天认真去体验，使这最基本的信仰事迹，能逐渐变成活生生的生命事实。经过如此练习体验，小团体的读经就不会再令人感到空洞乏味，而且更会使人逐渐感到真实，充满活力。我们的古圣先贤早已体验到：「学而不思则罔，思而不学则殆。」套用在我们的信仰生活上，也正是如此。莫名其妙的信仰与生活，自然不会有所感受，甚或一无所得。反过来说，对经书、信仰一直在知识与了解上用心思，而不足踏实地去生活，那就相当危险，甚或能变为幻想失常。所以我们在此将这句古训戏改为「活」而不思则罔，思而不「活」则殆。我们的读经所以能成为小型团体的灵修「生活」基础，就是因为它是建筑在「正确了解与实地生活」的知行合一上（也可戏称为知而不行则罔，行而不知则殆）。
「椿」中有篇文章，记述一个「基层团体的聚会过程」，十分具体，值得一读（见该书第130—138页）。
+249+
二、小型团体的灵修活力一积极成长
有了稳定的生活基础之后，接著自然就是要积极成长。就如一个健康的儿童，他的身体会不断增高茁壮，朝气蓬勃，洋溢著生命的活力与喜悦；同样，小型团体的灵修活力与成长，也正可依此「蓝图」而积极推展。试分为三节来说明。
（一）身心成长过程—一灵修成长方向
发展心理学所指出的一生成长现象与特征，我们不妨用为灵修成长的借镜，因为生理、心理、心灵本来就是人的一体三面，在成长过程中必须面面顾到，使全人积极成长，不可有所分隔或偏废。比如儿童期的行为特征是强烈的好奇，喜爱探索冒险，好动、逞强，一有需要，立即就要获得满足（随本能冲动，不会约之以礼），幻想丰富，观念幼稚等。对宗教信仰来说，赫洛克（E．B．Hurlock）所提供的三幅插图，可说表达的恰到好处，正式入学前的儿童（幼稚园阶段）睡觉前跪在床前祈祷，其祷词是：「天主，求你给我一双溜冰鞋！」六七岁的儿童祈祷是：「天主，求你帮助我做好数学习题！」十岁大的儿童祈祷时说：「我不懂为什么要祈祷，天主永远不给我所求的！」进入成年期后，自然就丢开了儿童的幼稚幻想，在生活中逐渐去面对真实而稳定下来。现在就依此来指出灵修成长的几个重点，也就是积极的成长方向。
首先是由追求新奇好玩、显灵显圣，逐渐走向内在的稳定踏实，真诚信赖。日常生活中有很多这样的实例，不但在一般信友和青年身上，随处可见；在修会团体中也往往俯拾即是，屡见不鲜。比如圣诞夜时，圣堂中大都是座无虚席，甚或人满为患（其中往往有些还不是教友）。再如传说某处圣母显现，大家就成群结队（甚至扶老携幼），非去朝圣不可。还有去年这个时候（1988年初），在我们的某些修会团体中，传阅著一份由美国一个圣母军团员所散
+250+
发的「预言」。大意是，该团员依据「基督给五伤毕奥神父的特别启示」，说在1988年8月15那天，要开始有好几天的天昏地暗，漆黑无光（天主要惩罚世界）。听说有的修会团体，曾要大家预备好腊烛，多多祈祷，以准备大黑暗的来临。请不要误会，我完全无意要抹杀这些实例中的信仰因素，相反，我非常重视这样的童心热情，因为我自己也是这样成长过来的。但这里所要强调的是，对信仰中的「趋求新奇好玩、显灵显圣」的因素，小型团体应逐渐意识到，并进而使自己的信仰热诚，日益踏实稳定；使自己的灵修生活，慢慢转变为对天父、对基督、以及对天上母亲的孺慕信赖与真诚孝爱。和此密切有关的另一个成长重点，就是小型团体的成员，要逐渐体会出「一厢情愿的自我满足」，实在幼稚可笑，有时更是蛮不讲理（就如前面提过的插图，三四岁的小孩求天主给溜冰鞋，六七岁的求天主帮他做好数学习题，十岁大的就乾脆说：天主永远不给我所求的，我不懂为什么要祈祷）。对此幼稚心态有了「会心微笑」的体验后，下一步自然是要学著去体会天父的心愿，并进而去发现 「父之爱子悦父心」的真实与美好，就如基督一生所追求、所自然流露出的生活传真：父啊，愿你的名受显扬，愿你的国来临，愿一切都照你的心愿实现！
有了前面的成长体验后，第三个重点就是要试著进入生活的逾越奥迹。只有在此阶段，我们的灵修生活才能真正稳定下来，才能真正到达成熟。一说逾越奥迹，多少总会令人有一种深不可测、遥不可及的感觉。为避免这种空洞感或不知所云，我想在此用最常用的话来说出它的生活意义。万事顺利，我们很容易感谢赞颂天父；事情不顺利的时候，也学著接受并感谢天父，这是逾越自我的第一步。祸不单行，莫名其妙，如果这时我还能含著眼泪投奔天父，一心信赖他，这是逾越自我的第二步。说到这里，我觉得已经有人在暗自惊问：「我的天哪，那么可怕！小团体的人不都被吓得跑掉才
+251+
怪！」请放心，让我再解释几句。我们所谓的顺利或不顺利，都和我们内心的「底稿」有关。如果我们已「内定」必须如此如此，绝不容许有「不如此」出现，那我们已注定了给自己找麻烦，自讨苦吃。因为生命中有许多因素都不在我们手中，而我们的童心，却一厢情愿地认为一切都必须照我的心愿实现，这就是我们的矛盾、执迷、蛮不讲理、啼笑皆非。我们的古圣先贤早就给我们说过，「生死有命，富贵在天一谋事在人，成事在天，不可强也」。如果我们肯接受这项古训，我们的「苦结」已松了很多（至少不会因无颜见江东父老而一了百了）；如果再能进一步和天父连起来，那更可转苦为乐，安顺天命了。刚才所说的「祸不单行，莫名其妙」，实际上也是我们自己内定的那个苦结在作祟。因为我们的「一厢情愿」本来就不符合事实，而我们一直继续「非如我愿不行」，当然结果会有更多的「事与愿违」，这就是我们一般所说的祸不单行；而这些「不幸」，对我们不肯面对事实的「盲心」来说，自然是「莫名其妙；岂有此理！」比如前面所说的那两位司机，以及日常生活中所发生的大小意外与不幸，都是很好的实例。如果我们会利用，这些「倒楣、不幸」都是帮助心灵成长的好机会；如果不会利用，那就一直是祸不单行，甚或会一直到死不瞑目。「一切的事都帮助爱她的人获得益处」，这是经历过人间好多倒楣、不幸的保禄（比我们一般所遭遇的都更多），给我们所分享的生命体验。
所以从信仰的角度来说，我们所说的不顺利、倒楣、祸不单行等，其实正是要唤醒我们「举心向上，把目光转向天父」（不要一直心迷于人地事物中）的大小棒喝。如果一敲就醒，很快能逾越过自我的「一厢情愿」，那下面就不会发生祸不单行。如果小捧敲不醒（小不顺与小不幸），大棒就会接著打下来（并不是天打之罚，而是我的心愈盲，自然就摔得愈重）。这可使我们看出，逾越自我的第一和第二步，从负面来说，就是破除我们的心盲与执迷；积极
+252+
而言，那就是心灵的开窍一—「明心」见性的开始。第三步是自我的完全逾越，连命也不要了，生死都完全放在天父手中。而逾越的奥秘正是在此显得最清楚：不但内在的「莫名其妙，岂有此理」一扫而空，连外在的人地事物也变得更顺利和谐，方圆自如了。这在下面要举的实例中会看得更清楚。
（二）经书启示成长—一灵修成长动力
这里我们可分别从人物与动力两方面来分享说明。古罗马有句成语说，「语言能感动，榜样更吸引」，这和我们文化传统中所说的「身教胜于言教」，正相符合。现在就先举几个有德表的人物，然后再指出经书的动力。「椿」中有篇「神修与基层团体」，该文最后特别举出「亚巴郎与梅瑟的神修观」，当作现代基层团体的神修模范。主要意思是说，亚巴郎立即回应上主（不顾一切，离开故乡），这不只影响了他个人的生活，也关系到一个民族要走的道路；梅瑟为一个习惯于奴隶生活的民族，开出一倏自由之路，领导他们建立一个自由的国家。
除了旧约中的人物外，我们也不妨举出几个新约中的人物，或许他们更接近我们，更能吸引我们。比如伯铎与若望，他们的成长过程，为我们每人都能是一种莫大的支持与鼓励。他们的教育程度、天赋才能、家庭背景等，可说都不会比我们好多少，或许更可说，在很多方面都比我们差。他们对老师基督的言行所表达的反应（现代更常用所给的回馈），和你我的本能反应完全一样：顺我心意的一律欢迎，完全接受（比如驱魔治病，饱悦众人，建立天国等）；不如我意的根本免谈（比如老师说要受苦，被杀害，然后复活）一「绝对不可能！」但他们始终跟著老师走，跌倒又爬起来（虽然摔得相当重），最后都成了教会的柱石。如果看他们在团体方面的成长，为我们今天的小型团体，也同样可提供很大的鼓舞力量。他们在个人和团体身上所显示出的软弱与缺点，尤其能给充满
+253+
人性软弱和缺点的我们，特别打气：放心，不要怕！只要恒心跟著他走，结果一定会出乎意料之外。就连他们中间的最大不幸事件一—犹达斯的自杀身亡，也能从反面给我们很大的帮助：只要以此为鉴，不那样自作聪明到底，我们的软弱也自会显扬他的德能。当然这里面有很多的地方可深入长谈，但为今天的时地而言，只能到此为止，其他就留给我们的小型团体，慢慢在生活中去体验、分享、印证吧。
从基督的小团体到现在，历代教会中都有这样的生活实例。一旦为基督而敢放开一切，连生死都置之度外，结果常是意想不到的丰收、兴旺、顺利。劳改营中的兄弟姐妹处处都建立了基督小团体，印度德兰修女赤手空拳而兴办了那么多贫病老弱的收容所和疗养院。我们的地方教会中也有相似的「小型」实例。这些人所以能如此富有活力，他们所发生的影响能如此深远广大，其秘诀就是在于会吸取经书的精华而与生命根源打成一片。教会中的仁爱工作、医疗服务、以及在社会、文化、教育等各方面所作的努力，也都是由于经书的启发推动，一如「撒在田里的种子，放在面团中的酵母」，不断在萌发、滋长、扩展。对我们的小型团体来说（已成立或将要成立），这些「事业」，这些不断在彰显天主德能的「基督工程」，自然也是最有力的蓝本与鼓舞。换句话说，小型团体的成长茁壮，就是要这样从经书中吸取启发与活力，依照自己的天赋才能、生活环境、工作职位等，在土农工商、政经文教各方面，积极挥发生命活力，以具体的爱心服务，活出「天父心爱子女」的面貌—一这就是小型团体的真正成长。
（三）祈祷滋养成长—一灵修成长体验
前面所说的正确了解经书，以及刚才所分享的由经书吸取启发与活力，如果要成为生活的事实，那就必须透过祈祷的滋养与培育。我们所说的祈祷是指与「生命根源」的生活接触，就是和天
+254+
父、和基督、和圣神之间的真实交流与共融。和生命根源的接触方式自然有很多，但我们这里只谈小型团体和每人的「天人交流与共融」。先说个人，再谈团体。
「你们祈祷时，要进入内室，关上门，向你在暗中之父祈祷；你们祈祷时，不要唠唠叨叨，以为多言，便可获得垂允；你们的父原知道你们需要什么。所以你们应当这样祈祷：我们的天父，愿你的名受显扬，愿你的国来临，愿你的旨意奉行在人间，如同在天上」（参阅玛六5—13）。基督给我们留下的「祈祷指南」与生活传真，一方面是非常简明，同时又是那么精深，而且老少咸宜，万国攸同。我想我们都看过不少的祈祷书籍，使用过不少的祈祷方法，但我目前的感受是（在此完全无意轻视任何祈祷书籍与方法的重要与价值），只是个人的一种感受，就好像那个悟不空的孙悟空，拼命在那里翻筋斗（自以为神通广大，一个筋斗就有十万八千里），但折腾了半天，结果还是翻不出如来掌心。所以现在就依照基督，这位「由天主而来的师傅」的训言，给大家分享几句，当然最重要的还是个人在生活中，要认真地用「心」去体验。
祈祷的第一步是「进入内室，关上门」，如果在繁忙之于能有这样的一个小室，当然是非常理想，但更重要的是进入自己的心灵内室（也就是我们常说的收敛心神，或收心、调心等）；关上心门（大德兰说这样以免「爬虫走兽」随便进来）。心这样收拾好之后，然后「向暗中之父祈祷」，就是以子女真情面对如此爱我们的天父，或更童心一些，完全扑在他的怀里（当然这只是人的说法，不论我们意识到与否，我们常是在他眼前、手中、怀里—一「因为我们生活、行动、存在，都在他内」—一参阅宗十七27—28）。「不需要说很多话，你们的父原知道你们需要什么」，我觉得基督在此是要我们对天父有子女的依恃、孺慕、信赖。这是啊自己对父的「父子情深」的自然流露。所以进入真正的祈祷（基督所传授的祈
+255+
祷），就是由心底向天父发出子女的依恃与信赖，慢慢能在内心深处体验到一点「父子情深」的真实与美妙。在这与父的「真实接触」中，自然不必为自己的需要而唠叨不停，但这并不妨「在一切事上，以恳求和祈祷，怀著感恩之心，向天主呈上你们的请求；以圣咏、祷词、及属神的歌曲……因耶稣基督之名，为一切事而时时感谢天父」（参阅斐四4—7；弗五17~21）。在此我们可清楚看出，诵念经文、咏唱诗歌，如果是由心底向天父所发，为中悦他的父心而咏诵歌唱，自然都是很好的祈祷（有口无心，仅是声响，那就不是祈祷了）。总结一句，基督所教的祈祷就是「以心神、以真诚朝拜父」，在这真心朝拜中自然也有感谢、赞颂、孺慕、信赖等一这样的「真心诚意」也正是我们的古圣先贤所说的「敬如在」。
分享了祈祷就是真心面对根源之后，现在我们要面对在祈祷中常会遇到的困难。为能长话短说，节省时间，我改用「自言自语，自问自答」的方式，说出个人的几点感受（就如旧式拜苦路中有我的灵魂，你想一想那样）。首先是 「我祈祷常分心」：先看看你的心分到哪儿去了；再看看那些使你放心不下甚或念念不忘的人地事物；最后看看你能否把这一切都放在天父或基督的手中（如果你和天上母亲的关系特别好，自然也可完全交给她一她和基督永远是「母子同心悦父心」，绝对安全可靠）。再者就是「我现在祈祷觉得很空洞，感到是白费时间，还不如多看书、多工作更好」：你所说的空洞，是否因为现在祈祷时，不像以前那么有感受，比如喜乐、热情、光照、欣慰等；如果是这样，那你要看一下，得到「自我满足」就兴高采烈，得不到满足就觉得是白费时间；「根源」在哪里？她的心愿是否也要看看？你以多看书、多工作（想如此去作或已经在作）来代替祈祷，是否仍在一直寻求「自我满足」？第三种困难是「我真的好忙，很难找到时间祈祷」：说得轻一点，你是不知所云；重一点，你在自欺欺人；如果实话实说，那就是天父、基
+257+
督为我都不重要；使我「真的好忙，没有时间祈祷」的人地事物，比天父、基督更重要。因为经验告诉我们，人为自己「心中最宝贵的一位」常会找到时间，常有办法。第四种困难，「很多年来，在祈祷上常是进进退退，依然故我，看不到有什么效果」：能体会到自己在祈祷上没有长进，本身是好现象；如果你真想进步，必须在「心专、意诚」上下工夫（心不专一，意不诚切，是祈祷不长进的症结所在）。日常生活中我们有很多的「迷」，比如球迷、影迷、棋迷、书迷（当然更有财迷、赌迷、色迷等），假如你对电影、小说、异性朋友、或不论任何人地事物，曾经有过一些迷的经验，那你现在看一下，在祈祷中你对天父，或对基督，或对天上母亲，也曾迷过吗？如果你肯为「他」而迷，你的生命马上就会改变。要不要试试看？还有一种困难，也许更好说是困惑，「为什么要常在圣堂里祈祷，我觉得面对大自然更容易引发赞颂感谢的心情，更能帮助我作好祈祷」：在圣堂中，尤其是在圣体中的基督面前，你不觉得和面对大自然不同吗？基督的「有形」临在，正配合我们的「可感可触」的需要。面对「我生命中最宝贵的一位」，如果还不如面对花草树木更喜乐，你不觉得好笑吗？大自然当然可以好好欣赏利用，但它们和创造者不可同日而语（就如儿童只喜欢糖果玩具，不肯亲近给糖果玩具的父母，是否同样可笑）。
为个人祈祷所说的一切，当然也能为团体有用，但小型团体也有适合其本身的祈祷方式，比如圣经诵祷、神恩祈祷，尤其是团体感恩祭，此外自然还有共同诵念玫瑰经、拜苦路、常年退省等。这里无法—一多说，但其主要关键（就是使小型团体真能从中吸取活力而积极成长），仍是在于全心参与并认真在生活中去体验。
三、小型团体的灵修特征一一喜乐充实
喜乐充实是一个真实生命的自然流露。我们的小型团体，如果
+257+
基础稳定，不断从「根源」获得活力而积极成长发展，自然也会流露出生命的充实与喜乐。下面我们要从三方面来看这「诚于中形于外J的生命J正果」（真正的生命果实，这样会显得更具体，更有象可征。H万物静观皆自得—一八风默会父心同
就如前面所说过的，成年期与儿童期的显著不同，是在于前者会面对真实，生活日益稳定（其反面是受本能冲动所驱使，喜怒不定）。／J’型团体也是如此。如果长得好一向f长成」的方向积极发展，它对不理想的现实（尤其是不理想的教会现实），一定会更容易接受，同时也会体验到，其本身也在逐渐更稳定踏实，整个生活会显得更乐观、更轻松、更和谐。这和前面的「灵修阶段」正相反：很难面对不理想的现实，甚至无法接受；很容易火冒三丈，要「马上」革新一切，但往往弄得鸡犬不宁，许多次更碰得头破血流，两败俱伤。如果用基督的话来表达，我们不妨谈谈这一段：「不要为你们的生命忧虑吃什么或喝什么……你们仰观天空的飞鸟，它们不播种，也不收获……，天父还是养活它们，你们不比它们更贵重吗？你们中谁能运用思虑，使自己的寿数增加一肘呢？关于衣服，你们又忧虑什么？你们观察一下田间的百合花怎样生长：它们既不劳作，也不纺织；可是我告诉你们，连撒罗满在他极盛的荣华时代所技戴的，也不如这些花中的一朵。……信德薄弱的人哪，何况你们呢于…··你们先该寻求天主的国和它的义德，这一切自会加给你们」（玛六25、33）。在基督这样透明的「生活传真」中，我们可清楚看出「有根」与无根的显著不同a一个无根的生命常是忧虑恐惧，随时随地都要强得巧夺，拼命维护自我安全，而结果必然会造成冲突纷争，混乱不安，甚至流血拼闹，凶杀毁灭。有根的生命正相反，一如「生仑导师」所传授的，常是心安理得，随处散发出轻松喜乐，温暖和谐。在个人灵修辅导过程中，我戏称这阶段为「疑神疑鬼疑心鬼」，其积极成长方向与特征是日渐I自信自如自真加j。／J’型团体与个人都是要这样成长过来，就如前面所分享过的，一定要先稳定基础，使自己「有根」，然后才能「根固而求木之长」。而积极成长就是在「有根」的体验中，日渐自信自如（内在的自我肯定与确是天父的宝贵子女，慢1曼连接起来而融合为一，外在的生活行动自然也就变得更轻松放心，和谐安定），取代了以前的冲动、不满、紧张、挂虑等（都是一生悲观的内在情绪与消极的外在反应）。换句话说，在和「根源J的真实接触中，我们很快e现，我们好多的「消极不满，疑神疑鬼」，原来不都是在外面，而更是在我们内一我们自己就是那个「疑心鬼J。对自己一有如此的；会心微笑」，整个生活的方向自然就会走向「真如J—一真正如同天父心目中的子女，逐渐显出「真如天父子女」的面貌。自己的内在一旦安定和谐，对外在的一切也就会感到「万物静观皆自得」，不再怨天尤人，瞎马乱冲了。
如果小型团体的大部分成员，至少十分之二三的人能在生活上如此有象可征的话，那整个团体的稳定和谐，已是自在不言中。更有进音，这样的小团体会更能接受现实的挑战，甚至面对挫折仍可继续向前，不会轻易灰心，更不轻言放茱。虽然这阶段的功力还只是「／1风吹不动」的初级，但至少已能于顺、逆、成、败中（不仅于顺利成功时，也能于困逆失败时），去默默体会天父的照顾而学得积极成长的宝贵经验。当然在开始的时候，这种经验是相当痛苦，不论个人或团体都会挣扎排斥，但经过一两次的「痛定思痛」（尤其是在圣体中的基督和天父面前），内心会清楚看到，就连挫折与痛苦，也是天父帮助我们成长的好机会。对成败得失，荣辱毁誉，能1曼慢放开一些（至少不再抓得那么紧），小团体的灵修成长也就更显明可见了一由「八风默会父心同」所流露出的充实喜乐，是无法不引人「注目」的。
臼破伤芦苇不忍断—一将熄灯心挑又明
一个内在稳定和谐，同时又能于八风中（各种境遇中）默会父心的小团体，不但不会自满封闭，自我陶醉，相反，它会更敏感于四周环境，尤其是「兄弟姐妹」的迫切需要。这是灵性生命真正有根的必然标志，是「真如天父子女」生活的自然流露一推己及人，民胞物与。因为人的天性，特别是由基督的「生活传真」所显示的人性 「原身」，原来就是共融的，整体的，是「四海一家，善与人同」的。「侧隐之心，人皆有之」，这是人性的一种「天赋本能」。一个以基督为「根」而生活的个人或小团体，特别是已能面对「雨打风吹」而不动摇的小团体，至少可说在基本上已「怀有基督所怀有的心情」。基督对人（所有的人）的侧隐之心，怜悯之情，最显明的表达就是「破伤芦苇不忍断，将熄灯心挑又明」。如果说一个真有基督心情的小团体，很容易封闭自满，不会关心四周兄弟的需要，那是一种不知所云的矛盾；如果按心这样的小团体会自我陶醉，这正是我们的成语所说的杞人忧天（其实这种「袒心」倒是有些令人担心，不是吗）。ffi不要误会，我们在此绝对无意批评任何人或抱怨什么，只是就事论事，设法从已发生的事故中（尤其是从自己的失误中），学习更有助于成长的宝贵经验。因为事实告诉我们，一个灵修根柢还很肤浅的小团体，如果急著去散 爱心，从事很多使徒工作，结果常是不久之后，就I事」我相遗，赋妇田园（爱心之事也不作了，团体聚会也不来了）。反之，今天在我们的地方教会中真能任劳任怨，不断努力在从事各种使徒工作的小团体，也正是那个在灵修根柢上下工夫，在生活上比较踏实稳定的小团体?
４送庠谖颐堑纳缁嶂校灿幸恍┦率岛苣茉谡夥矫姘镏颐恰１热缬行┶３ぃ蛭穙切」于望子成龙或望女成凤，而结果往往使子女精神分裂，遗憾终身（父母的爱心我们绝不怀疑，但所用的方法却是非改不可）。为我们的小型教会团体，特别是即将成立的小团体，我们一定要开始就从「根」培养（至少不要重蹈「太心切j的旧辙）；在基督内根深蒂固的小团体，必然会流露出f破伤芦苇不忍断，将熄灯心挑又明」的基督心怀（根不稳固，小团体本身很快就会变成破伤的芦苇和将熄的灯心）。自麦粒不死单粒在一单粒成泥百粒?
从衦根」才能稳定，有「爱」就会关心别人；这样的小型团体继续成长发展，自然就会到达成熟—一甘心舍己为人，甚至舍生取义。小型团体的这个灵心特征，和前面所说的「真正进入逾越奥迹」的成长阶段，遥相呼应，互为因果。换句话说，个人以及小型团体除非先经过前面的逾越成长（就如儿童逐渐长大成人），一定无法流露出「甘作羔羊」的人性完美与充实。西方有句古老的哲学成语说，「除非己先有，无法施与人」，用在这里，特别显得确切恰当。因为安定稳重以及慈善工作，都还能伪装假冒（就如电影电视中的点药水流眼泪一样，如果谁看过光启社制作连续剧的经过，看电视时就不会那么感动流泪了），但这「甘心牺牲，视死如归」的人性光辉，是无法假装仿冒的。越装越不像，其本身就是一种矛盾。因为伪装常是为「利己一寻求自我满足」，而甘心舍弃生命则是完全的「舍己一毫无自我利益」。所以单就人的层面来说，这两者是恰恰相反，不可能同时存在。如果再加上面对「根源」（面对「真诚」同时又伪装欺骗），那更是矛盾可笑，无法成立了。从积极方面而言，「麦粒不死单粒在，单粒成泥百粒来」，是基督自己的逾越写照，是最完美的人性光辉，如果不是她?詒生活传真」给我们显示，常以I自我为中心」的我们，连做梦也不会想到。就是在她清楚显示之后，我们的I本能反应，血肉之见」，不仍是望而生畏，拼命逃避拒绝，完全不肯接受吗？你我对此都很有经验，不必多说。所以在如此「曲高和寡」的灵性层面上，鱼目混珠是很难?
混过的，不是吗？
强调指出这「甘作羔羊」的灵修特征是绝对真实可靠之后，现在要看看这特征在具体生活中，在个人与小型团体身上，何时何处会有形可见，以免因前面太强调其「曲高」，以致使「和寡」好像变得几乎无人能、甚至完全无人能和了。但实际上并非如此。比如一个母亲在家庭中，茹苦如饴地照顾子女，默默地为他们付出一切；看他们顺利成长茁壮，就是她的喜乐。这股天然的母性光辉，如果再加上信仰，它就是「麦粒成泥百粒来」的真实写照。再如在教友以为修会的某些团体中，我们常会看到（如果我们会用「心」去看）一两位，甚或两三位，默默地在付出一切，很少批评抱怨，这就是「麦粒成泥，甘作牺牲」的有形可见。当然这特征的表达在程度上能有根大的不同，但任何默默付出的爱心，甘愿接受的牺牲，都是这「舍己为人」的萌芽与初现。如果细水长流，自然就会水到渠成。在此也不妨顺便指出，「麦粒成泥，甘作羔羊」是一种心态，而非必须要照字面去实现。我们大多数人都不会「被牵去宰杀，流血仪牲」，但如果有此心态，遇到机会自然就会流露出来。比如圣国柏司铎（在纳粹集中营替一位同伴受死），五十年代初的董世祉神父（在四川广元讲完「两全其美」的信仰宣言后，人就不见了，再也没有消息），以及许多坐监、劳改的兄弟姐妹，都是最好的实例。大陆教会、波兰教会的蓬勃活力，也正是这「麦粒成泥百粒来」的具体写照与说明。最后这特征非常特别：你必须完全不想它，它才会自己出现；如果你刻意去追求，它就消失不见了。结语：
我们分别从基础、活力、特征三方面，分享了小型团体的「灵修生活全貌」，其实这本来就是人性应有的天然面貌。所以我们的灵修生活，并非高不可攀或遥不可及（好像只是一种理想），而是近在你我内，我们每天都能如此去体验、印证一因为其本质就是完全依照人之天性而生活的「人性生活」。我们的古圣先贤所渴望的天人合一，也正是在此找到了具体的解答与完美的实现。我们的小型教会团体，尤其在开始时，我觉得应强调要从I根j做起。这根当然是指信仰的根，但同时也包含著我们传统文化的根。我们的祖先，世世代代，一直在告诉我们，要作一个「推己及人」的人（老吾老以及人之老，幼吾幼以及人之幼），要作一个有I礼义廉耻」的人，在必要时能作一个「杀身成仁，舍生取义」的人。这样的「人」和天父连起来，就是基督给我们所显示的人一f天父的心爱子女」，同时也是我们古圣先贤所渴望的「天人合一」的人。如果我们的小型团体，能如此I有根」地成长发展，我们的文化传统所向往的I四海兄弟，世界大同」，自会变得有形可见。说得更具体一点，印度德兰修女的生活工作，如果是在中国文化中，其生活本身就是「四海皆兄弟，丹心照大同」的活现。这不就是「根、本」上的福传吗？主要参考书1．《桩一基督徒基层团体参考资料》，示编辑委员会，香港，19782《福传大会文献》中国主教团，民国七十七年（1988）3．《团体生活的心理观》马能谛著，胡安德译，上智，19824．《发展心理学》，赫洛克原著，胡海国编译，桂冠，民国六十五年
（1976）5．《神学中的人学》，谷寒松著，光启，1988


神学论集-走向地方神学——一个初步建构的尝试-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第80号

走向地方神学——一个初步建构的尝试

校友刘赛眉修女在比利时鲁5文大学
考取神学博士
论文题：走向地方神学——一个初步建构的尝试
摘要：本论文有双重课题，尝试建构一地方神学，同时答覆中国天主教目前所发生的一些个别问题。
本论文所采取的方法是各种解释的互相参照，由之而达成某些结论，全文分四章：一新约时期地方教会的圣经资料解释；二梵二训导资料、特别是教会宪章第三章的解释a以上两章都讨论地方教会的构成因素，前者关汴其属灵特微，后者注意其结构的成分。
第三章解释中国天主教近代史里所发生的较大事件，特别是中国教会与罗马的关系。最后第四章将以上各解释关联起来，就是把地方教会的构成因素（—一二章）与中国教会一九四九—一九八六年所发生的大事（第三章）连合解释，以形成对中国教会问题的一个神学答案。
论文收尾时的结论是：地方教会既然是基督徒的一个「聚会」（ekkle－ s la〕，当然是以神学因素为主，但同时一些文化及社会、政治的因素，在形成一个地方教会的特性时也是一些不可或缺的因素。在中国教会的个案中，大部分问题就出在该教会的普遍性和个别性的张力之间。
刘修女已于一九八九年五月十一日下午五点钟，在鲁汶大学礼堂护开完毕，接著是晚上的谢师宴，邀请二十多位教师出席，他们都曾教过她，对她很友善。五月十九日刘修女已乘国泰班机回港，她对鲁汶大学那股浓厚的人情味念念不忘。 小梁教会团体一圣神、圣体
罗麦瑞 讲
姚景如 译导 言
把这个研习会的主题定为「大家来谈」可以说是一种新的面貌，而且选得非常恰当。因为锂面含有一般教友们的贡献，这是一种开始承认普通教友灵修生活的重要性。他们主要靠生活经验作为出发点，把圣经的启示意义融会贯通，并活现出来。而且我个人相信，教友生活化灵修的进行，为整个教会是迫切需要的，能唤起新的热诚。
我开始想这个主题，该如何进行，内心越来越觉得它的重要性。看得出来圣神、圣体和教会团体彼此是分不开的。何以见得呢？这是非常容易证明的。因为，如果没有圣神，那么也不会有小或大型教会团体的存在；如果没有圣体圣事就不是一个基督徒的团体。甚至在福传大会的草案里，提案九也认为「圣体」极为重要，它重提早期教会文献所指出的「圣体的礼仪是教会的高峰」，并指出它「也是教友汲取基督恩宠、活力的泉源」且是I培育信仰的有效行动」，所以「圣体圣事」的重要性是毫无疑问的。
但是，在福传大会的提案和文献里却没有赋予「圣神」同等的重要性。事实上，坦白说，她也是在最后一秒钟，才被决定包含在本次研习会的议程里，在安排上可以说突发性多于计划性。也就是在这一点上，我察问我自己，问题的根源是不是在于我们忽略了「圣神」。没有f圣神」，凡事都不会变，没有了I圣神」我们甚至没有每日的 「圣体圣事 j；有关这一点，我们稍后会看得更加清楚。
当我仔细思考一九八八年雁传大会的提案和文献，我就想到了
圣母玛利亚：如果她也拿到了一份雁传大会提案和文献资料，且看过所有的提案，尤其是和培育教友与小型教会团体有关的部份，福传大会提案七，说明1：「在今日社会风气影响下，有些善会组织只重形式，纪律松散，变成联谊性社团而缺乏精神及信仰内涵；有些组织的非教友会贝占大多数，而使组织本来宗旨改变，失去信仰团体的本质；团体间又工作重趸，互相争夺人贝及名誉，却推卸工作，缺乏传福音的活力，更无对外的使徒工作。」不知道圣母玛利亚看完会怎么说。对我们本地的基督徒团体，会有什么样的印象呢？与宗徒大事录里所描述的早期基督徒团体又有什么不同呢？
我彷佛听见她对我们说，就如同她曾在加纳说过的一般：
「他们没有酒了」（若M30）没有足够的「精神」。不像早期基督徒团体心中那么充满「圣神」。
这样如何能将「满溢」的「喜乐」与「热心」和大家分享？如果在心中没有先体验像I水变成酒」的圣迹，如何能为福音作证呢？
无疑的，在所有文献中有关于基督徒和小型教会团体应该是什么、应该做什么，应该如何去做，以及应该由谁来做都写得清清楚楚的。石缸都已经灌满水了，接下来该怎么办呢？基督已经升天了，她的德能及恩许的礼物在哪里？他们为什么不向她祈求？为什么不善加利用她所预许的恩惠呢？她不是常鼓励他们在各种需要中要求圣父派遣圣神来协助弥补他们的软弱吗？（若十六23、24）（路十一13）。
在我心里听完了圣母的意思，我就想起了耶稣的一句话「其实需要的只有一件」（路十41、42）就是圣神，我要尽力去寻求她。
因此，我今天所提供的不是一篇文章，而是靠圣经的默想，分享我在追求中所发现的「赐与生命的圣神」。我相信她就是每一个信仰团体需要重振其原始精神的根源，也是唯一能够一步一步引领我们体会到圣祭礼仪为一个基督徒团体的重要性。小型教会团体一圣神·圣体一、小型教会团体，圣神和圣体：依璩感恩圣祭礼仪经文为基础的
研讨：
世界上，有大小不同的团体、社团、联谊等。小型教会团体所以与众不同，是这个团体的成员组成一体，不是因著共同利益，而是由于圣神的感召，为承行「她的」旨意。而且，这个教会团体的组成，不是建立在仅有外表，且暂短的基础上，而是由于「新而永久的盟约」—一圣体，联系在一起。所以我们可以实实在在地说，小型教会团体的主要标准是圣神和圣体。天主圣神召集每一位成员，将他（她）们组成一体，他们受了同一圣神的洗礼，藉圣体保持密切的联系，因著不断地由同一圣神的滋养，维持团体活力充沛。
现在让我们看看：弥撒感恩祭的礼仪经文如何解释小型教会团体和圣神、圣体的密切关系。（1）圣神的角色
教会团体不论小型或大型，若没有圣神便不能存在。
在弥撒感恩经第三式，我们这样祈求：
I以圣佑的德能，养育圣化万有，又不断为秘召集子民，好能时时处处，向你呈上纯洁的祭献。」
这段经文的辞句，清清楚楚地说明，很久以前天主圣神的工作就以召集天主的子民集合在一个「神」内为指标，目的是为什么？为的是「好能时时处处向你呈上纯洁的祭献。」这纯洁的祭献自然是圣体，在圣体中，基督是奥体的头，基督徒为肢体，这样全球所有基督徒，合为一体，奉献给圣父。同时，也宣布一个天国来到我们中间的「喜讯」，并且对所有的人，是一个邀请，要众人来看
看、来信从，一直到人人都融为一体，犹如一身。形成我们所说的基督的奥体。
但在教会团体达到普世性圆满以前，我们先要建立许多小型教会团体，在各处为圣神服务，成为她不可缺少的工具。这是说，所有基督徒团体都是传教的团体，它们在同一圣神的指弓l下，完成」基督已开始的传教事业。所以我们在弥撒感恩经第四式祈求说：
「圣父，她由你那里派遣了圣神，这是初次赐给信者的大恩，使圣神在人间完成她的事业圣化一切。」
如此，我们了解在圣神和小型团体内共融的教会是彼此相依的。不仅小型团体的存在依赖圣神的推动，圣神在基督回到天父那里以后也靠著小型教会团体一基督奥体的肢体，去完成她在世的传教事业。圣神需要它们就像她需要基督在世传教的时候一样。首先有如一个标记显示天国已经来到世界上，其次是将喜讯传给所有的人，直到这工作圆满达成，万众都合而为一（成为一体）。（2）圣体的角色
上面说明了圣神的工程以圣体为指标，为此她召集众人，联系他们在一起，成为一个团体。现在我们要看圣体对教会团体的重要性。
弥撒感恩经第四式说：「恩准所有分享同一个饼和同一杯酒的人，由圣神合为一体。」主耶稣挑选了饼和酒成为她的体和血，那是一个多么深长而奇妙的过程—一将许多分散的麦粒和葡萄颗粒收集在一起，然后制作，化成一个饼和一杯酒，成为我们的食粮，最后化入人的身体。初期教会的基督徒深深了解这标记和隐藏其中的意义，圣保禄写道：
「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。」（格前十17）
基督徒需要标记和类似的事理来表达他们团体「崭新」的经验—一就是他们如何成为一体的经验；他们如何与其他团体不同。这就是为什么基督将饼、酒留给我们，甚至「命令」门徒去用饼、酒纪念她（路廿二19）。tall知道在她回到天父那里以后，我们多么需要常常聚在一起，举行她曾以饼、酒做的祭礼，这样我们就「记住了」她如何地爱了我们；我们要如何地彼此相爱；甚至也包括了彼此洗脚的真意义。我们参与感恩祭是绝对需要的。
要想按一个基督徒团体生活，而不是顺从那充满分裂，自私自利精神的世界，必须藉著领受她的体，不断地死于自私，饮她的血，充满基督的圣神，如此我们才能一次再一次的和好，在爱的团体中坚定不移。这是在每次圣祭中我们所希望、所祈求要达成的目标，因此我们在感恩经第三式中祈求说：
「求你使我们藉你圣子的圣体圣血得到滋养，并充满她的圣神，在基督内成为一心一体。」
这一切都表示圣体实在是生命的根源，每一个教会团体的活力，若缺少这种源源不断的滋养，它就遭受饥荒而至于死亡。简单地说，若没有圣体的滋养，团体在精神方面会变成如此的软弱而不能在世上站立起来，也不能成为「地上之盐」和「天国的酵母」了。二、一个根源的体验
至今我们以弥撒礼仪的经文为研究的基础，试著了解小型教会团体和圣神、圣体的关系。
但是，圣体毕竟是一种I纪念庆典」，纪念在我们这个星球的历史上实在所发生的事迹，换句话说；礼仪不只以信条为依据，也依照人类所体验那「生活的天主」在时刻来到时所完成的事，及现在仍然发生的事。现在让我们想一想第一个小型教会团体；也就是耶稣与门徒的最后晚餐的根源体验。因为现在得一个小型教会团体的名份，都是来自于此。
（l）最后晚餐
耶稣在传教生活中，从第一次讲道，到最后的时刻，明了她的使命是显示并引进她所宣称的天国奥秘。她所有的比喻，她的行为，她自己本身，她的祈祷、苦难、死亡和复活，都是以此为中心，但在她最后的时刻来到时一她常谈到的「时刻」，她渴望已久的「时刻J（路廿二15），i 「知道父把一切已交在他手中」（若十三 3），她爱了世上属于自己的人，就爱他们到底（若十三1），她不再用比喻，而要明明地讲（若十六25），称呼他们为「朋友」而不是仆人或奴隶，因为仆人不知道他主人所作的事（若十五丑5），她完全揭示出天父的心愿，圣子的使命，及圣神在这一切的角色，换句话说，她引领她的朋友到天国奥秘的中心：天父I怀里」的秘密及创思。这里我们可以了解，天主不是一位孤独无「心」的个体，她是真f爱」，并具有位格的最亲密关系。下面是耶稣所说的话，是她在最后时刻对她的门徒以及那些将要因父及子及圣神之名受洗者说明这天主性的事实：
「谁爱我，必遵守我的话，我父也必爱他，我们要到他那裹去，并要在他那里作我们的住所」（若十四23）。但这种爱的奥秘在天人的个别关系上未能完全实现，必须应用到人际融通的关系上。下面这些是她对天父所讲的严后的话，求使这个创思能实现而她的使命达到圆满：
愿采人都合而为一，父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我。
父啊！你所赐给我的人，我愿我在那票，他们也同我在一起。
（若十七21，24）所以，天主的创思，就是住在她受造物的心中，就是她那圣爱、快乐的三位一体生活在我们心中。ds要在我们内、她的义子女内，这些认识并承认她为「父」、为「母」的我们内，建立她的住所。但是，耶稣对天主性的奥秘和圣三的创思不只以言语传达出来，她也用了深奥的标记，就是饼酒，为庆祝她那新而永恒的体血盟约。最后她以自己的生命在十字架上作了牺牲，为愈合我们心中分裂的伤痕，这所有的一切是为帮助门徒们的「逾越」，这「逾越」就是死于自私及个人主义而取得复活的生命，到达与主和别人彼此相联的「更新」。为达到这个目的，她给他们一条「新诚命」去证实他们自己「从死到生的逾越」已经发生了（若三14）。他们如同兄弟姊妹彼此相爱，如同她所作的（若十M34），这就是「为使我的喜乐存在你们内，使你们的喜乐圆满无缺」（若十五11）。耶稣把这些都给他们分享了。
但这十二位，这第一个核心教会团体，并没有 「明白」。所说的，也不能「体验」到她要他们所体验的，因为他们自己的「逾越」仅仅是一个开始。
但是将有一天他们会以自己的体验，明白她所要告知他们的。若十六23这不是因著他们自己的能力，而是因天主圣神的德能。圣神乃是天父因耶稣之名而派遣来，临别的脍礼。这位圣神要留下来，为经常提醒他们，而且也开启他们的心灵，明了耶稣所讲过、所作过的。她许给他们，将要确实知道，「到那一天，你们便知道我在我父内，你们在我内，我也在你们内。」（若十四20）
而且，她清楚地预先告诉他们，她离开他们身边是必需的。因为她若不去，这一切便不能过去，圣神也不会来从内心教导他们（若十六7）。②通越奥迹
在复活当天晚上一宫门徒四散，如同没有牧人的羊群时（玛廿六31）耶稣赐给他们曾许下的平安恩惠（若十四27），她向他们 T嘘了一日气」，将预许的圣神赐给了他们。这才使这个小团体达到了「逾越」一在他们自己的理解和体验中，有一个突破。嘘了一曰
气的「那一天」，在他们内的圣神活力将他们从浑浑噩噩中唤醒。他们才开始一步一步的了解所发生的每一件事如何的联贯，并且必须发生。（路廿四25，45，46）
复活的主需要四十天，一再的显现给他们，使他们对待在他们内的新导师一圣神，像朋友一样，并给他们讲论天国的事（宗一3＞藉著这位内在护术音的帮助，他们现在「记忆」起她以前所说的，现在他们领悟了；以前他们不能明白，是因为他们充满了对以色列王国的梦想，虚幻的王国理想，是以名利权位为中心（玛二十20一23；宗一6；玛十八l—4）。在他们心中的意识和期望中，天国与他们梦幻的王国才慢慢地配合起来。现在当他们祈祷说「我们的天父」时与耶稣的神合一、「 ta的国来临」是一种崭新而有意识的体验，不再是仅重覆耶稣的祷词。这样，他们学习去信任，依靠在他们内的圣神为「耶稣之神」一帮助他们记起她说过的话，并在讲解圣经中，在擘饼时认出基督（路廿四31）。每当他们认出她时，他们体验到天主的爱在他们内是火热的（路廿四32）。他们渴望去报告，互相传达他们如何认出复活的主，并且分享每天发生的一切新事，每当她显示给他们，他们皆大欢喜（路廿四39—43）。这是藉著大家分享信仰体验而加强的信仰，现在他们终于以这种信仰认出基督来（若廿26—30）。
慢慢地圣三团体的创思，藉著基督的启示，圣神的教导，和他们最深的希望和梦想，在普世的层面上配合。他们「领悟」天主普世计昼如何地达到初步的实现，这种＊创思」、计昼，乃是从创造人类开始，按照团体性天主的容貌和肖像，有了受造的男、女和孩童；然后到许给亚巴郎的祝福，天主与她自己的选民所订的盟约，先知们的预言，及在神视中，对此创思的完成，在他们中间，也在他们的心中；现在已经体验到天国的化身和耶稣所宣告的天国。以后，圣保禄宗徒，在与复活的主相遇后，受到了同一圣神的教导，把天主奇异的创想写了下来：
「这是天主的肓意和喜奋…··」（天主永恒的创思）
他预定了我们藉著耶稣基会获得了义子的名份……全照＊在爱
子内所定的计画；就是依照弛的措施，当时期一满，就使天上
和地上的万有，总归于基督元首。
天主赐给我们各种智慧和明达，为使我们知道，＊旨意的奥
秘。
这计昼是他按照自己的旨意，在基会内决定的（弗一3—10）。
门徒们一旦接受了这个天主的计昼，且体验到他们是其实践的一部分，耶稣离开他们的时刻就到了，她派遣他们去完成她自己的使命—一就是向普世传扬「喜讯」（玛廿八18—20）。从考虑到他们渔夫的背景，和他们国际性的无知来看，那真是一件钜大而不可能的工作。所以耶稣许给他们更丰厚的圣神恩宠。他们聚集一起，等待著，祈求这最后的圆满达成。在等待中，他们学习：他们前去完成这样的工作，不是由于他们自己的力量，而是作为圣神的仆人，是圣神一步一步地领导他们，在她自己拣选的时刻赐给他们力量和智慧。
当圣神终于圆满地降临在他们身上，以火舌给他们付了洗礼，赐给他们语言的神思，他们能够不惧怕、勇敢而有口才，并且喜欢地讲出他们所体验的（宗二）。他们改变的那么大，他们的见证又充满了热诚，以致所有的人都很惊奇，甚至有些人想，他们一定「喝新酒，喝醉了」（宗M13），当其他的人「觉得心中刺痛」说道：「我们该作什么？」（宗二37），伯铎回答说：
你们每人要以耶稣基督的名手受洗，……
并颌受圣神的恩惠，因为这恩许就是为了你们和你们的子女，
以及一切远方的人，因为都是我们上主天主所召叫的。宗二
M，39）
他们亲眼看到门徒们的数目，日益增加，天国一小型教会团体的小芥菜种子，开始到处发芽生长，教会成长，伸延到四面八方。初期基督徒团体：圣体为中心，充满圣神
现在让我们进一步看看初期教会团体所体验到的逾越奥迹，他们根源的体验对他们有什么影响、改变及效果，使他们组成与众不同的第一代基督徒生活方式。
我们可以把他们看作一面镜子，也许看久了，这个原始小型教e体会给我们一些启示。他们 「如同水的生活」经过圣神的能力，变成充满圣神和喜乐的酒以后，发生了什么 ？（若二 l一＊）＊）圣体为中心 一个身体
最后晚餐的主人劝告初期基督徒团体，并使他们相信，如果他们要保持他们的特性，并使他们的J更新」生存下去，他们在她内逾越的F根源体验」需要再次记起，再次举行。所以，他们聚集在一起，举行擘饼、祈祷（宗M42，46）。这样的感恩聚会变成十分需要，是他们生活的中心和泉源；这就是他们庆祝，在基督内新而永恒的一体。这样的庆祝要求一个长期继续的彼此和好，并且在天主圣三的爱内，促成心灵的团结。实在说来，他们是一个共融的团体，是「天人合一」的化身，他们是天主家族的成员，由天主家庭之神来滋养，供给活力。因著这位圣神的德能他们有力量向前迈进。他们以天主子女高贵不平凡的身份生活在每日的平凡事中。如此，他们是一个「标记J—一天国已经来到人间的标记。他们需要成为独一无二的标记，在这尘世上与众不同。
一个精神
从「天主家庭的精神」涌流出圣体的「一」和「新」，初期基 督徒有了这样的体验，感觉到强烈的意愿去创立一种新的生活方式—一「生活在团体中」的方式。这方式到他们那个时候，尚未被人所知晓。他们既然被称为天主的子女，天主家族的分子，他们不能再忍受私人占有任何东西，因为他们不再具有「个人心意」（宗四32），他们需要把所有的和别人分享：他们的财产，所有物品、房屋、粮食等等，所以，他们决定「在一起生活」，并且「一切所有皆归公用」，也分给那些没有的人（宗M42—47；四32—35）。
但是他们所分享的，不仅限于物质方面的财物，他们聚集在一起，共同祈祷，分享他们的经验、意见、问题，最重要的，他们分享，他们所体验到的圣神在他们内的工作：圣神「提醒」他们，在所发生的事迹中达成圣经上所记载的。因这分享的结果，因了他们的慷慨、喜乐而获得了全民众的爱戴，并谈论他们说：「看哪，他4lfl’－－－＊＊x何彼此相爱。」别人感到吸引，也加入他们的团体。（宗二47） 彼此服务
「记起」主基督在建立圣体中，如何为他们服务，给他们立了不能忘怀的「洗脚J榜样，教导他们一种新颖的方式来处理团体事务，大和小，长上和属下，自由人和奴隶，男人和女人之间不再有分别（迦三28）。一总的人都需要，被接受，被上主所召选，并按照他们的才能彼此服务，每一种服务都有同样的重要性（格前十二4—31）。当他们必须作决择，或发现自己有困难时，他们习惯 l来到一起」（宗四23），召开会议（宗六2；十五6），作出议案，提出讨论，互相支持，大家一齐祈求天主（宗四23，24）。向宗徒们、长老们请教（宗十五6—30），I圣神和我们」作了最后的决定（宗十五28）。
所以，教育程度并没有给他们造成多大的区别（宗四13；六8），因为由同一的圣神全都受了一样的教育（伯后一1）。并且这位圣神要他们去分享他们的恩惠和经验，从中彼此学习，她更有兴趣的是「让每一位谈论」……教导方法超过学间高的人物（玛十一25一
27）。按照每个人所领受的恩赐，所有的人都是「专家」。他们以自己的个别经验为基础，参考圣经彼此教导，一种新的灵修活现，是来自日常生活中的经验，而不是理论。这是每个基督徒团体该发挥的生活化特色。（不幸全教会非常缺乏教友生活化灵修；这可以从1987年世界主教会议文件一关于教友在教会及世界中之圣召与使命一看出，也可以从1988年台湾教会福传大会提案中，认清为什么教友培育必须列为第一优先）②充满圣神 意识到圣神的临在
初期教会的基督徒，对圣神的临在很敏感，阅读宗徒大事录，我们会发现圣神的名字常挂在他们日边，「是她选择了他们，给他们施洗（宗一5）降临于他们身上（宗一8），藉他们的口发言（宗一16），充满他们（宗M 4），给他们神思（宗Mll），倾注于他们（宗M17），藉他们预言（或说外方话），给他们异像（宗十17），与他们一同作证（宗五32），激励他们（宗六10），引领他们（宗八29），开他们的眼（宗九18），抚慰他们（宗九31），告诉他们下一步该如何作（宗十19；十一12），抓住他们（t一28），给他们勇气（宗四31），在他们内祈祷（罗马书四24），给他们智慧（宗六3），给他们证明藉先知们所预言的话是对的（宗廿八25）等等。
总之他们意识到圣神。他们存在的更新与意识敏感性仰赖她的领导。他们所见所闻、所承受、所经验都来自圣神在他们身上的工作，没有她，他们仍只是渔夫，为每日生活琐事忙碌，面包只能是面包，而水永远是水，就连耶稣也仍只是f耶稣」，而不是I主基督」，但现在他们已经尝到生命的食粮，并喝足圣神的新酒。现在他们是清清楚楚知道，这水变酒的奇迹，不限定在什么时候及地方。这奇迹的意义，不断要在信徒身上发生。耶稣实在对了，把最好的酒一他自己的精神（圣神），在最后时候提供给门徒，而且是比他们过去各种体验到的事情，更好得多。充满这种新酒的精神，他们就勇敢地讲出他们的喜乐与热忱。 领受圣神的恩惠
这样来看，我们就比较容易了解为什么初期教会的基督徒那么强烈感觉到圣神为「礼物」，因为他们不断地领受到，那是「礼物的礼物，恩宠上加思宠」，是来自圣父及圣子所共发的，是耶稣临别前留下来的礼物，也是教会团体的生日礼物，所以宗徒大事录的作者曾多次提到 「圣神的恩惠」及 「预许的神思」，或简单地说 「那预许的」（宗M39）。
这份I大的礼物」，由肢体的每一部份来分享，包括各种F不同的神恩」，例如说预言、教诲、治愈等等。（格前十M27—30），这礼物不是为个人享用，而是用于为他人服务，为了共同的丰富性，也为肢体的建立，使其更成熟更完美。知道了他们所蒙受的恩惠，他们无法不想到他们是被召选的（厄一4，12）被喜爱的（厄二6），被预定的（厄一5），蒙祝福的（厄一3）。令人惊奇的是，几乎在书信的开头致候辞，门徒们问候各基督徒团体时，都是以感恩的态度表达出他们所领受的特恩。圣伯铎综合的说出：「你们是特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之光音的荣耀。你们从前不是天主的人民，如今却是天主的人民。」（伯前二 9—10） 接受圣神的教诲
门徒们逐渐了解圣神就是「耶稣的神」，也的确为早期信仰团体的「相随者导师J，她使他们真正突破人的意识及经验，她是伟大的 「意识提升g」，开涧他们的视野，看到新天新地，亦即天国的到来。
因此，对他们而言，生活成为不仅在个人心路历程中，同时在
人类历史上「天主继续不断的启示」过程。也就是说现在生活不再是 「 ＠无目的」、「毫无意义的」，而是充满「标记」，如同圣保禄给各基督徒团体的信一再提到指出历史及造化更丰富的方向。（厄一、罗八18—30）也如同圣若望在默示录所预示的新天新地（默什一22）。的确，基督来教导一个新「宇宙观」，真理之神就是那一位开启人心中的眼睛，看见基督希望他们看见的。真理之神的教诲之伟大就在于此，给我们天主整体的启示一创思。有这眼光是每个基督徒的无比特恩。因为这特恩使我们注定要拥有与众圣徒一起领悟基督的爱是怎样的广、宽、高、深。我们被召叫进入分享天主整体计划的奥秘，并充满天主的一切圆满。因为有看到这恢宏的计划，使徒们才会有伟大的使命感；才能被领导和分辨时代的讯号，及与圣神共同合作。 跟随圣神的带领
耶稣称呼他的门徒为「朋友」，因为她已启示给他们，她由父所知的一切（若十五15），而他们的使命与圣神的关系却是「主仆」，是她所「预选的工具」（宗九15），令人惊讶的是他们敏感地、谨慎地辨别圣神的领导及圣神的意愿的推动。一旦他们清楚地知道圣神的推动要他们做什么，他们就愿意做大的调整。依赖他们自己的思想及计划，他们甚至以梦、异像（宗十9—19）来寻求秘的意向，相信天主派遣的使者（宗五19—21）。在订定决策时祈祷非常重要，他们觉得是「圣神与我们」共同决定的（宗十五28），让圣神负有大部份的责任。他们似乎不怎么急于事前自定计划，或作传教策略，他们宁愿一天天地跟随他的弓I领。因主耶稣在世时已给了他们一个清楚的傍样，及许多难忘的教训—一圣神引领的重要性，以致于他们不得不依靠她，这对他们中有领导神思者，特别重要。如同伯铎与保禄，被领到他们不想去的地方（宗廿一18、宗九8），就如同耶稣总是等待圣神推动她的时刻。依靠圣神甚至达到这种地步，她不要他们考虑在拷问时说什么，护卫者紧神会领导并赐给他们各种状况所需之辩论能力及智慧（宗四13；四27＊33；六D、11）。发挥圣神的德能
完全依赖圣神使他们 「充满圣神的德能」，圣神本身 80可完成在他们内的大使命。因为他们相信圣神知道什么是最好的，及如何使他们成为最恰当的工具。这等于说他们实在是神贫的人（玛五3），空虚自己，心理随时准备得到从上而来的德能。
因为在他们内圣神的德能如此增强，以致他们不仅勇敢地宣扬福音，毫不害怕，而且还感到是一种光荣与特恩，当他们必须受苦或甚至面对死亡，来为他们的信仰作证时，更是如此（宗五41）。
在失去勇气和遇到挫折时，他们也经验到圣神的力量，这不是他们自己的，而是在他们内施慰者圣神在行动。最重要的是他们知道圣神在他们内祈祷的德能，且相信在他们不知道如何祈祷时，圣神用她不可言喻的叹息来为他们转祷（罗八26 b）。
世界上再也没有任何势力能使他们与天主的爱相隔绝（罗八38f；宗五29—32）。他们藉著圣神体验到耶稣的爱是爱我们到底。所以圣保禄敢对厄弗所人说，圣神在我们身上所发挥的德能，成就一切，远超过我们所求所想的。今日台湾教会团体与初期教会团体的比较一用问题方式来反省
福传大会的文献，特别是十二项议案，对于本地教会的情况和它所面临的问题，已经说得狠详尽且具有代表性，在此不必多发挥，我只想提出一些问题给个人或小型团体去反省。＊）圣体为中心 一个身体
1．以个人或小型基督徒团体成负来讲，我们是否感觉到：为我们圣体是一个需要？意思是说：在这个世界上，除非我们以这种方式「纪念」上主，我们就不像一个基督徒团体。
2．以小型基督徒团体的身份，我们曾经「感觉需要」在一起庆祝参与圣体圣祭，藉耶稣的平安恩赐，达到更深的「和好」？
3．以一个小型教会团体，对生活于周遭的人而言，我们是否是一个合一与希望的记号，「奇迹」之团体？尤其是与我们中国人最深渴望的「天人合一」、「四海之内皆兄弟」、「世界大同」、「博爱」……等等，是否有同一的相通契合？ 一个精神
1．在我们因著天主圣三、父、子和圣神的名字接受了洗礼以后—一我的意识，我的祈祷生活发生了什么效果？在我们团体生活中，天主圣三使我们生命有什么改变？是趋向生浏b或停于抽象理论？
2．在我成为小型基督徒团体之一负以后，我是否改变下列之观念：从「个人」，自我中心变成一个有团体观，而意识敏感的人？我是否觉得有需要慷慨的与团体分享我的恩惠、才能？
3．在我的生活上，是否有些彻底的「更新」，而使别人惊奇，我（我们）与众不同，变成根「吸弓I人」？我们中间是否感觉深深地喜乐？是否也能叫人说：「看，他们多么彼此相爱！」， 彼＆务
1．在服务意识上，当我被叫去服务时我是否感觉到「真伟大」？无人知晓，或有麻烦时，是否仍感觉到「真伟大」，
2．我如何处理团体中服务事项？如何作决定？一起分辨吗？我们能说：「圣神和我们一齐作决定」？对于个人的恩惠和才能是否感恩的承认，并尽量利用它们增进整个团体的成长？
3．需要时我们互相依赖帮助吗？互相分担别人的困难吗？如同兄弟姊妹一起祈祷？我们是一个互相支持的团体？②意识到圣神的临在 接受圣神的教诲
1．我们对待圣神是否如同F导师」？辅导者？谘商老师？
2．因著圣神的助佑我学习将我的想像和天主的创思配合，配合到什么程度？
3．我是否体验出在团体中我的生活如同一个F继续不断的天主启示的流程」？ 意识圣神的软威性
1．我们与初期基督徒团体比较，在意识圣神的敏感性上程度如何？
2是杏知道：她拣选了我们、用我们，来到我们内，通过我们说话，与我们一同作证，给我们施洗，在我们内祈求，开启我们的眼目，安慰我们，告诉我们下一步如何去作，给我们智慧和勇力，理想和创意，这些圣经的话是否也在我们身上完成？
3．我们如何充满了圣神？自己先充满，才能f满溢出来I流到别人那里，作使人相信的见证，散发喜乐，传扬「喜讯J。 领受圣神的恩惠
1．我们如何觉出圣神是一切恩惠的「恩惠」？有她什么都不缺乏，为我们而言，m＃ 「唯一」需要的 ，
2耶稣说：「若是你知道天主的恩赐……你或许早求了他，而他也早赐给你活水。」（若四10）我是否渴望这f恩赐」？我是否渴想I活水J？
3．福传大会的提案及文献中，充满「应该」「必须j这些字眼，这种表达方式若与初期教会团体传福音的喜乐与光荣比较起来，有何差异？请作一个比较。 跟随圣神的带颌
1．我们是否跟随Ihe神的带领」？对于她带领的方向依靠的程
度如何？
2．对于她的推动我们的分辨决择是否够好？我们能如何彼此相助更认识圣神在我们内的推动和时代的讯号？
3．我们是否曾体验过在我们内的圣神祈求和T叹息」，并当我们不知道如何祈求时，感觉到她的安慰？（罗八26—27）
4．在世俗的团体里，呈现我们面前的是许多「应该」，你不想先去请教圣神找出开始的地方是一个良好的观念吗？ 发挥圣神的德能
1．我们是否相信f她的德能在我们内比我们所要求，所想像的更多更大」？
2．为什么我们常如此胆小、害怕、保守？圣神并不依赖专家，她愿意给谁她的恩赐就给谁，我是否愿意让她用我？
3．你是否有信心从日常生活经验中，发现圣经的启示意义与神学家所探讨的，是否有它的必要和价值？
4．你是否信圣神的全能在我们最软弱，最有限的时候是最有效果的？结 论
无疑的第一代基督徒曾有过令人难忘而又彻底的体验，从自我为中心且无信仰的死亡进入在天主圣神内的生命，一种与天主圣三及人人彼此之间的团体生活。这种体验是要时常以和好的面饼一圣体，由圣父藉著圣神奉献出圣子，万古常新盟约的重演。
他们自己有了新的觉悟，就如在基督内成为一体，和他们分享天主的创思及普世传教的使命。在人类意识和能力中这是一种真实的突破，也是世界上从未被人所知道，所见过的，他们满腔热诚是如此激烈，因而构想出彼此相连，新的可能性。这是由于他们分享天主圣三的生活所激发而创出一个崭新的团体生活方式。
领受了这么大的恩惠，他们的心，如烈火一般燃烧著，要尽可能与人分享，效法耶稣，出去传扬天国喜讯，告诉人们天主永恒的创思。天主希望聚集所有她的子女与她及彼此之间，成为共融的一体。如此，他们促成 「大地焕然一新」，成为依照最初期的事实重整后的新天新地的见证和协创考：分享生命、喜乐和永福的天主圣三的奥迹。
我觉得，除非我们归回到基督徒逾越的根，进入圣经所启示的圣三天国的事实，在我们个人生活史中实现那独特创思的愿望；除非我们从每个基督徒团体的这种圣三泉源中，深而满足地汲取，我们将不会记忆我们是谁，及我们如何能将天主家庭的精神化入在我们现世的团体生活及崭新的行动中。地方小型教会团体，现今或将来，无论如何去表明它具体或特殊的一面，但它那与众不同的一定是要在我们社会中具有真实的特色。达到那程度的测验将是与初期教会团体保持一样的尺度，就是要见证我们心中具有天主圣三的爱，使我们四周的人都惊讶：「看，他们是如何地彼此相爱…」。
如同往常一样，圣母玛利亚仍然站在那里，告诉我们如何去作，就是一以我们的限度去面对面一简单地祈求所需要的恩惠，上天所许的力量，以及基督的圣神降来作我们的助佑。因为只有圣神能带给我们圣化的灵迹。不仅是将水变成酒，而是将我们自己的逾越，从疑虑，不信转化为完全超越的信任，希望和勇敢。这样完成我们自己的逾越。这位圣神一旦以她那赐予生命的气息，充满了我们，则关于我们小型教会团体责任与使命的提案和文献，以及对它们一切期望的「应该」和I必须」转变成「特权的j和「M爱的J了。我们作她特选的工具，甘愿服务，去协助创建天国，使天主圣三的创思在众人心中实现。于是我们更清楚地知道是她在创动，引导，执行任务。所有期待于我们的是以一颗慷慨，喜悦和感恩的心去事奉她。并要时常留心去答覆她的每一个推动，且容许她依照她
的意向好好利用她所赐给我们每一个人所有的恩惠。
我们多么需要明了F只有一件事是最重要的」（路十4if，十一13；若四10）：知道一切恩惠的恩惠及其施予考。那么我们就可以祈求而得到—一赐予生命的圣神，求禄降临！L’hM教会团体」一
灵修成长的圣事。关前 言
耶稣在世最不喜欢的事是饮十字架的f苦杯」，三部对观福音都有很清楚的记载（玛廿六37—46；谷十四33—42；路廿二41一46），其中路加作者描写得最透彻：「他在极度恐慌中，祈祷越发恳切；他的汗如同血珠滴在地上。（路廿二44）J
那么，耶稣在世最高兴做的事是什么呢？各福音作者虽未明讲，但只要多读几遍福音，就可体悟出：耶稣在世时，最喜欢去人家吃饭，吃饭时讲故事。
说到吃饭，今天我们就来谈论吃饭的问题。研习会给我安排的题目是「圣事、圣仪与小型教会团体」。这个题目牵涉到两个基本的观念：「教会团体J及「圣事」。等下大家就会知道，这两个基本观念都跟吃饭有极为密切的关系。
首先，我们从「教会是什么？J说起。由梵二教会宪章及新教会法典说起
纵观整个教会的历史，有不少官方文件及神学作品，用了不少图像来描绘「教会J这个奥迹，例如：圣神的宫殿、基督的奥体等等，但都比不上梵二教会宪章所提出的「天主子民」图像，来的真切、深动而直接。是的，教会确实是由天主子民所组成的团体。按照教会宪章的讲法，天主子民这个团体有两大特质：「司祭职责」和「成圣使命」。
中国人的最高人生目标在达成「内圣外王」境界。司祭职责属
外王的事业范围，成圣使命都是内圣方面的灵修工夫。「修身、齐家、治国、平天下J，「壹是皆以修身为本」。所以，不论是在逻辑推理的本末上，或是在具体实践的先后上，「成圣使命」在天主子民的生命中都占有最优先的顺位。灵修、成圣确是基督徒生命的根。
梵二大公会议所决议文献的精神，是当代教会行动的原则。根据这原则而订出的教会法典（一九八三年正月十五日颁 ，同年将临期第一日起生效），是当今天主子民言行的具体参考标准。我们就根据这两套文件做我们分析「圣事、圣仪与小型教会团体」的蓝本?
Ｊ紫龋颐强纯凑獠恳痪虐宋迥臧 ?的教会法典。该法典共有七卷、一七五二条。除卷 一「总则」，卷 二F天主子民」（论教会的组织结构）以及卷五、六、七（有关教会财产、刑法、诉讼法）外，论到教会积极功能的有卷三「教会训导职J及卷四J教会圣化职」。教会训导职可说纯属司祭职责上的功能，教会公务司祭们（主教、司铎、执事）应注意遵行。教会圣化职，目的在使人（教会团体及个人）能渡好灵修生活，走向成圣之路；因此涵盖了司祭职责及成圣使命两方面的功能。换句话说，「圣化信友」不只是教会公务司祭们单方面的责任，同时也是所有信友（团体及个人）应努力的方向。教会藉礼仪执行圣化的职
务教会法典卷四「教会圣化职」的第一句话：「教会以特殊的方式，藉礼仪执行圣化的职务。J（法典总号八三四倏一项）这里所说的F礼仪」由法典本身后文可知，包括圣事、圣仪、时辰颂祷、及其他各种敬礼的行动。这些都是教会公开正式的团体祈祷，教会藉此圣化信友，亦即使信友的灵修生活真真实实地具体实现出来
。梵二礼仪宪章更进一步指出：「（信友的）灵修生活并不只限于参加礼仪……；基督子民的热心善工……也极应推崇……，（在灵修生活上）也具有特殊的价值。但是，安排这些善工时，应该顾及到礼仪季节，使与礼仪配合、在某程度下由礼仪延伸而来、弓I导民众走向礼仪，因为礼仪本身远比这些善工更为尊高。」（12—13号
）团体祈祷包括教会公开正式的礼仪及教友们非正式举行的热心善工。二者都是信友灵修生活、成圣之路上重要的踏脚石。由此观之，玫瑰经、苦路等团体性热心善功也可看作广义的礼仪性圣事。本讲题目虽只定在「圣事、圣仪」，但也愿同时讨论团体性热心善功与小型教会团体之间的关系。团体性热心善功对某些小型教会团体及其成员的圣化功能，似乎也真是贡献很大的，例如玫瑰经在多数圣母军团体中就有不可忽视的圣化作用。因此，「广义的礼仪性圣事与小型教会团体」更适合作本讲的题目。圣事的意
义介绍「圣事J，不能不从「恩宠」的观念说起
。由中世纪起，教会有很长一段期间，教会的神学所描写的恩宠，好像是一项「可以计数、可累积起来，日后当作天国入场券J的「东西」。每当谁做了善功，天主就给他一些「恩宠」；谁犯了罪，天主就把他所拥有的F恩宠」没收回来，等他痛悔了，去神父前办告解后，再藉神父的手把这些他曾经有过的「恩宠」还给他。最后看谁在世界上所收集到的F恩宠」愈多，就可愈早升天堂，可坐在愈靠近天主的席位，看天主时看得愈清楚
。二十世纪以来，＆会内的神学家开始应 用「位际关系」的思想范畴来谈天人关系，「恩宠」在这个思想范畴中，不再被当作可数计的东西了。恩宠是什么？是天人相遇：不是头碰头的相遇，是心
碰心。心碰心在人间是爱情。天人之间最亲密的爱情关系，这就是恩宠。
人间爱情关系，不是多少的问题，是深浅的问题。一对夫妻，结婚二十年，人家说他们有夫妻脸了。不是因为他们的爱情比刚结婚时多了很多，而是深了很多a人与天主间的恩宠关系也是这样：会愈来愈深，而不是愈积愈多。
恩宠是爱情关系，那么圣事又是什么呢？圣事的基本定义是：不可见恩宠的可见形式。这个定义最早是由奥斯定（死于主历四三①年）所下的。该声明的是：奥斯定如此说，并不是他想建立一套F圣事神学」的理论。他只不过是在一封牧灵性的信件中，简单地说明：主持礼仪的圣职人贝个人的道德品格，并不会影响基督徒团体所举行礼仪的效果。他在信中写道：圣职人员只在处理圣事的「可见形式」，天主自己才是为那「不可见恩宠」负责的主体。信中并未对 「圣事的意义」做有系统的反省，纯粹只在答覆一项牧灵性问题而已。
奥斯定这里所谓的「圣事」，并不只是指我们今天所说的那七个行动。这七个行动是最狭义的圣事的说法：指「教会正式承认的七个礼仪性圣事」，这是主历十二、三世纪以后才有的说法。在奥斯定自己的观念中，「圣事」包括很广，不少行动和事物都是。天主不可见恩宠的可见形式」：互祝平安的吻、洗礼用的水池、祝福过的圣盐、信经、天主经、圣髑等等都是。
即便到了十二世纪，圣事的数目尚未确定为「七」。有位死于主历—一四一年的作者Hugb 。f St．Vict。「，在他所列圣事（不可见恩宠的可见形式）的清单中还包括：圣水、圣盘、圣爵、祭衣、奉献礼、降生的基督、及作为基督奥体的教会本身等等。称后二者为圣事，正是八百年后梵二大公会议及当今神学家的说法：我们说「基督是原始的圣事」，「教会是基本的圣事」。
另一位与HUgh 同时代的作者Pete「 Abela「d认为圣事有六个（少了今天所说七圣事中的圣职圣事）。但也有迹象显示：比他们稍晚的作者Pete「 L。mba「d（十1161）主张有七件圣事；同一期间的一些地区性会议，也开始反映出同意圣事有七件（即七个礼仪行动）的倾向。在这之前，圣事并不一定单指礼仪行动，礼仪行动也不一定有所谓的「圣事（sac「ament）」与「圣仪（sac「amen－tal刀之间的区别。
今天神学家谈圣事，也都愿意回到圣事的原本定义上来谈。圣事有比礼仪行动更深的含义。关系性的圣事
「人」不是独自孤立的。一个人只要存在，他就有非常复杂的关系在。所以，「人」不是独立个体，他只要存在，就已经存在在团体中了。当你说「我」时，你已经是在关系中、在团体中了。
十年以前，张春中神父开始提倡I一体性的灵修」，那时候他好像以为西方的位际性灵修，与我们所说的一体性灵修，多少是有点冲突的，至少我自己是这样体会的。十年后，今天我却看出西方的位际性灵修，和东方一体性灵修本来是一样的，都有很强的团体性。可是为什么发展到后来，西方位际性灵修的团体幅度不见了？ncm位际的观念有问题，而是西方灵修理论渗进了太多「个人主义」的色彩，把人的平面位际关系都切断了。我只发展我和天主间的纵线式的位际关系，人与人之间平面上的位际关系在灵修生活上几乎不存在，不生作用。
当时，我以为要讲一体性灵修，必须用圣经中的若望作品来讲，才讲得通；因为若望强调天人之间的关系，跟人与人之间的关系是一样的，有不可或缺的团体（一体）幅度。可是，十年后的今天，我发现保禄书信及对观福音虽然位际性很强，但所表达的天人
一体幅度也不弱。
是的，人是位际性的存在，人与人之间存在著或好或坏的人际关系。假如我与人之间存在著的关系，都是以爱出发所产生的和谐关系的话，「我J是圣事，因为在我身上表现出天主跟人之间的爱情恩宠关系。F不可见的天主恩宠」在我这可见的人、我的交往、我的人际上，有形式地表现出来了，所以，我就是圣事。我们基督徒应该能跟基督讲一样的话：「你们看见了我，就是看见了父。（若十四9）JF我在父内，你们在我内，我也在你们内。（若十四20）」假如我的言行表现只能让人说「我是看到了你，但是我看不到天主的爱」，那么我就是教会与基督福音的反见证。
降生的基督是「原始的圣事Ja因为邢稣基督是天父唯一的启示（The 「evelati。n），是一切启示的中心和根源；天主与人交往的中心点就是降生的耶稣基督，在基督身上、天主对人类的救恩已经进入了末世时期，即救援恩宠已决定性地、圆满地、不能挽回地赐给了人类。这是真的；所有圣事的意义皆渊源于降生的耶稣基督，＃＆ 「原始的圣事」。
作为基督奥体的教会是「基本的圣事」。既然降生的基督是天主在人类历史中的自我表达（救援恩宠的象征），则作为基督奥体的教会便是耶稣基督在世界中的表达（救息性的标记），换言之，教会是基督恩宠表达的圣事，是天人爱情恩宠所有表达方式的共同基础，因此我们说：教会是「基本的圣事」。
教会是圣事，基本的圣事：人们看到教会，应该看到天主爱情的恩宠。我是圣事，所以我就是教会；我到那里，教会就在那里，那里就充满天主的爱情思宠。梵二教会宪章说教会有 「成圣的使命」，这使命的意义就是使「我」这个「教会」，成为一个更能显示天主爱情思宠的「圣事J，这是「成圣」。何谓成圣？成圣是在我的生命中更能显现出天主本身有的生命，使我更是圣事，与天主间有更深的爱情关系，这关系会表现在更和谐正常的人际关系之中：这就是我们追求灵修生活的目标。
灵修生活不是个人主义的灵修生活，只管我自己与天主有亲密关系的灵修生活；而是发展与人有良好、正常的和谐人际关系的灵修生活。这就是一体性的灵修，把「我」放在天主、邻人、世界之＊，使 「我」与天主、邻人、世界都有恰当的和谐位际关系，我与邻人与世界成了一个和谐的爱情整体。这也是正常位际性灵修的结果：灵修生活是要使人成为更实在的圣事。礼仪性的圣事
今天所谓的七件圣事，是「礼仪性的圣事」。何谓礼仪性圣事？礼仪性圣事就是：教会（基本的圣事）以言、以行、以仪式，来表达在关系性圣事中爱情思宠的增强加深，或已破裂了的恩宠关系的复合。
不可否认，关系性的圣事除非有某些更具体的形式记号，还是不容易被人直接察觉到。一对小情人间的爱情，有些人敏感性高些，只要跟小俩日稍微接触，就可体会到了；但是也有人迟钝一点，除非看到他们俩常常腻在一起说悄悄话，感觉不到这两个小朋友关系不一样了。同样，关系性圣事，是爱情思宠的表现；但是对许多人来说，这种爱情思宠的表现只能意会、无法言传，既看不到，也摸不奢，还需要更具体可见的言语、行动、仪式等来表达，这些言、行、仪式就成了必要的宗教行为了，称之「礼仪性圣事J。
人间爱情关系的增强加深，如何表现？约会，一起吃饭，吃饭的时候彼此说自己的故事。情人常用这种方式增强加深爱情关系；我们的弥撒（圣体圣事），也是如此：藉吃饭及说故事的行动，增强加深天人间爱情关系。
人们如何复合破裂了的人际关系？摆酒席道歉。今天好像很流行打官司；这不是中国人传统的做法，也不是耶稣的作法。耶稣说：「当你和你的对头还在（上判官处）路上时，赶快与他和解（玛五25）」，不要非争出是我对，还是你错。中国人和解要摆酒席，光摆酒席就够了吗？不，摆酒席之前一定会有一个中介人疏通双方，对左边说说好话，在右边劝解劝解，等双方都心平气和了，他就对被得罪、且比较有理的一方替对方说情，这个受了委屈的一方就说：「好啦，我也不要他登报道歉了，他只要摆两桌酒 3fix示心意就够了。」在酒席上，得罪人的一方会说：「来！罚我三大杯。那时候我实在糊涂，不小心得罪了你。抱歉抱歉！J接受道歉的一方也会说：「算了算了’其实事情的发生，我也不是完全没有问题，我陪你喝这三杯。来！乾杯乾杯。J这是什么？说故事。在吃饭、说故事当中，把酒言欢，尽释前嫌。
一对男女，完全没有一点点感情基础，就被好心的亲友勉强安排单独见面，并在一起吃饭，你想情况会是怎样？除非他俩真是一见锺情，否则场面一定很尴尬，彼此礼貌地应付应付就不错了，想让他们因此而有什么感情上的进展，实在说，门都没有。同样，敌对双方尚未原谅对方，就摆酒席，双方会因此前嫌尽释，也是骗人的。
教会礼仪性圣事的举行也是这样。对基督没有真正信仰的人来参与弥撒、领圣体圣血，尚未痛悔改过的教友来参与和好圣事，你认为他也必定能增进天人爱的恩宠关系，也能使破裂的天人关系复合，那么这就是把圣事当作「控制神灵按照人的意愿做事的法术（mas i c）」了。这就是形式主义的圣事观，抱这种观念来「领」圣事，圣事生活不很容易与个人的日常生活打成一片，礼仪生活就和日常生活分家了，灵修生活也就会走上个人主义的倾向了。也难怪在西方个人主义灵修生活的统传下，会有人问这样的问题：礼仪圣事对基督徒的仁爱生活究竟有没有助益？
没有真实的基督徒爱的和谐人际关系，圣事性礼仪无从增进天人间的爱情思宠关系；没有真实的悔改心态，圣事性礼仪也无从恢复破裂了的天人关系。圣事是不可见天人恩宠关系的可见形式，礼仪性圣事是教会以言、行、仪式等可见形式，来增强加深这恩宠关系，或使破裂了的恩宠关系复合。所以，基督徒的灵修就是「礼仪性的圣事灵修」，前文我们已经说明：梵二及教会新法典都是如此主张的。当然这「礼仪性圣事」应由广义角度解释：包括七件圣事、圣仪、时辰颂祷、及其他敬礼性的热心善工（如团体念玫瑰经、拜苦路等等）。个人日常生活中「钝的经验。与「活的经验。
中国老师教学生，很重视让学生写日记（或周记），而且告诉学生不要写流水帐式的日记。这个做法一定不只是要训练学生写作能力，而是跟中国传统的教育理念有关。
孔子说：「学而时查之，不亦悦乎。」在这里 「学」的意义，与现在学校所给的数学、物理、经济、电脑科学等纯知识性的「学习」，并不完全相同。中国传统教育理念中，教育的目的在教学生「学做人」。F学j，分教人洒扫、进退、应对的J，J＼学」，以及教人修身、齐家、治国、平天下的「大学ic二者都在教导人学做人。以基督徒的述语来说，就是度雳修生活。
「写日记」跟「学作人」有什么关＠，这就要由生活中的经验有两个层面说起了。生活中的经验，有些不会产生意义，在这层面上的经验，本文暂且称之为「钝的经验」（「aw eXpe「ience）；有些却可对生命产生意义，影响我们的生活品质，本文称「活的经验J（h ved eXpe「 ence）。
有一位辅大的兼任老师，每星期二及星期五下午三点半，上完
了下午第二堂课，走出教室，来到净心堂门日，上了校车，坐到台北中山堂前广场下车，赶到博爱路换台湾客运中央新村线班车，在七张站下车，然后穿过北新公路，转入一条巷弄回到家里，一切都很顺利，只花了四十五分钟。这是「钝的经验」，没有任何因素可使这经验提升至「活的经验」。假如日记记的只是这类经验，称之流水帐式的日记，没有什么好记的。
换个情况，经验可能就不一样了a另一位辅大专任老师，住在这位兼任老师公寓的楼下，每天下午五点十分，在文学院图书馆门口搭校车，每次都是才出校门，就陷进新庄中正路的车阵之中，走走停停二十分钟了，都还没到达恒毅中学，好不容易上了中兴桥，过桥又过了半个多小时，然后在中华路火车平交道前，又被挡了十五分钟，台汽班车还在绕市区时花了四十五分钟，到了家，电视已经在播八点连续剧了。
除非能使「钝的经验」产生意义，亦即意识到这经验触及我生活品质的问题，否则不能成为「活的经验」。以上述两位老师的经验为例：下课、搭车、换车、过马路、开家门等事情本身，实在跟我的生活的意义发生不了什么关联，实在没有什么意义可言；但是，每天I塞车」这一类的经验，真会影响到我生活的品质的问题，在我生命中有其意义，能使我们每天重复又重复的生活提升到 「活的经验」层面上。
在这「活的经验」层面上，我会意识到这个「交通阻塞J，对它加以反省，看看它究竟如何影响了我的生活，我要怎样来应付它。也许我可以换一种交通工具，自己开车，不经过台北市区，而走经过大汉桥、板桥、中和直达新店的那条新建成的四线大道；也 许我还可以设法在新庄、泰山附近买个房子，搬过来。
「活的经验J是把生活中F钝的经验J层面的事情，意识到其 意义而产生的。但是单单意识到事情的意义还不够，要把事情提升成「活的经验」，另外尚有一个必要的条件，就是意识到这个事情的意义与「我」有关。客观上有意义的事情很多：邻居遭窃、同学得癌症、朋友失业等等事件，客观上都有其本身的意义，但是，这些事情不一定会立即影响到「我J的生活，成为「我」的「活的经验J 。不过，假如「我」因为这些事发生，而想起自己曾经受到的的某一伤害；或这些事的发生，提醒「我」意识到某些应该注意的事情；于是，F我J对这些事有了「反省」。反省事情在「我J生命中的意义，是使一切I钝的经验」提升至「活的经验」的基本条件。功能性团体与生活性团体
记日记就是把自己的「活经验」记录下来，成为自己的故事，对自己的灵修生活（学做人）当表有所助益a按中国教育理念来说，增进个人的灵修生活还只是在「／J’学」阶段，止于修身步骤而已；以后还应进入齐家、治国、平天下等团体幅度。这才是「大学」的理念：灵修生活不只是个人的修养，而是个人在团体生活的成长中，与大家一齐成长a
团体有生活性的团体和功能性的团体。功能性团体的组成是有目的的，应该有其事业性或企业性的目标。例如出版社是个企业性团体，天主教圣经协会是个事业性的团体；企业性团体目标在维持该团体的正常运作及发展，事业性团体目标在推展该团体的宗旨。功能性团体存在是为了达成团体的目标，其成员（包括人员、设备、资金、制度等等）必须尽量配合，否则这功能性团体就要解体或变质：出版社的人员或设备、制度等不适合出版工作，这出版社就要倒闭；圣经协会的人员不适合推广圣经，就应该换掉，否则圣经协会就不是圣经协会了，室有其名毫无实质意义。
生活性团体就不一样了，并不是为了什么特定目标而存在，只
是一群人因某一共同因素而生活在一起。例如家庭：成贝都是人，不必有什么非有不可的设备、制度、资金等等，有钱的人家过有钱人家的家庭生活，没有钱的人家不见得比有钱人家过得更坏。最重要的是家人之间有感情，会互助，有风雨同舟的心心相印，如此这家必定是个好家庭。生活性团体的重心在「人」，而不在某一特定目标。教会团体是生活性团体，大家因相同的信仰而生活在一起，并非有什么事业性或企业性目的。我们这次研习会主题的「小型教会团体J当然也是生活性团体了。
有人问J善会」可不可以变成「小型教会团体」Q可以；也不可以。这就要看这个善会的功能性有多强了。一般来说，每个善会都会有自己的功能性目标；假如一个善会的功能性太强，这个善会就绝不可能发展成为一个（本次研习会主题所说的）小型教会团体，因为这善会的目标在达成他的宗旨。所以，假如问圣母军可不可以发展成小型教会团体，答案要看他们怎么开会，怎么工作，是不是把工作放在第一，一切以工作完成为主，其他的不甚注意。假如是的话，没有希望了；假如不是的话，希望很大。
那天晚上，台上坐了二十多位基督生活团团员，给大家介绍他们的团体。我们问了两个很有意义的问题。第一个问题是：你们团体的使徒工作是什么？假如以家庭作例子，这个问题就是在问：你们家有什么家族企业？现在社会已经发现家族企业太多的话，不是好现象。＃理想的是企业就是企业，不要太多与企业不相干的感情因素在内。每个家庭的成员要贡献社会、服务人群，最好要走出家庭，进入各企业或事业单位，在那里发挥群策群力，贡献所长a教会内也是一样，有些由善会发展而成的小型教会团体，可视之为家族企业，规模不会很大，专业性也不可能太强。这类型的小型教会团体，希望不要成立太多，不然教会大概只好钓鱼了；这不是耶稣基督对教会期待的第一志愿。耶稣希望教会能撒大网捕鱼，这是需要专业性的机构，及功能性强的善会才能做到。希望教友在生活性的小型教教会团体中，享受家庭的温馨，得到传播福音需要的活力，后走出自己的生活性小型教会团体，加入一个专业性的传播福音机构，或参加一个功能性很强的善会，为传播福音贡献心力。然后，像人们回家吃晚饭一样，不时回到小团体中，享受更多的温馨，吸取更多的活力，把在工作上的挫折感消除，在努力中得到友情的鼓励，在失败中得到真诚的支持。所以功能性强的善会事实上也有其存在的必要，不必赶时髦，非要变成正在流行的I小型教会团体」不可；也不必因为自己无法变成「小型教会团体」而不舒88 。
第二个问题是：有几个人从你们团体中出来领洗？主席的回答：我们团体召收的对象是二十岁以上、已经领洗了的教友，这是该善会的宗旨所需要的成员。我相信基督生活团是生活性比功能性强根多的团体，即便如此它仍究是个善会，多少有功能性的宗旨，不能要求它有完成不是它宗旨、或继它宗旨很远的目标。这也是善会发展成的小型教会团体，与自然形成的小型教会团体的差别所在。生活性团体的「活经验＊故事及庆祝仪式
团体有团体的生活经验。生活性团体经验的形成是由其成员个人经验交换，彼此认同，如此累积而成的a比如你我是朋友，我们靠彼此告诉对方自己的故事（对自己有切身意义的活经验）而更了解、相知、认同，感情因而更坚固，我们之间的不可分离的因素更加强了。
假如我们谈话中，你谈起一个对你很有意义、你也很喜欢的朋友，我就开始大谈友谊的重要性、理论上人没有朋友多可怜等等…一点也不触及我自己的故事，相信你会技巧地看看表，说你有要事
必须立刻离开。或许我在跟你倾诉我曾遭遇的一个痛苦经验，你却向我分析痛苦的意义，好像痛苦与你无关一样，我想我会掉头就走；是的，纯理论性的谈问题很好，但对增进人与人之间的了解与感情的增进投有用处，可能还是障碍。生活性团体生命的成长也是如此：不是靠理论性的交往，而是靠说故事。
说故事，要有适当的时机和氛围。生活性团体平常成贝也未必聚在一起，但在适当的时候大家会聚起来的。
比如一家人，白天上班的、上学的、主持家务的，各人分头忙自己的，但是晚饭必定一块吃：这是说故事的好时机。父母兄弟姐妹共聚在餐桌上，各人说自己今天的故事，这些故事经过吃了这顿饭，溶入了这一家人的家庭故事之中，不只会影响说某一故事的那一个人，而会影响全家。每天晚餐就是这家人（一个小型的生活性团体）愉快地聚在一起说故事的时间，这是一个小型的庆祝仪式，疲累辛苦的一天过去了，家中每个人都有值得喜乐的成功、有令人沮丧的挫折、有莫名其妙的幸运、有急需解决的问题等等故事告诉大家，好事大家分享，需要帮忙的事大家分担。有人生日，故事可能全都围绕著寿星：他小时候的在西门叨迷了路，还好碰到隔壁的姊姊电影散场，就带他回来了；高中联考全校只有他数学考了满分。父母结婚纪念日，故事的主角可就换成爸爸和妈妈了：他们在大学士风舞社里认得的；结婚那天交通阻塞弥撒迟到，害得神父穷紧张。家中成贝每多参加一次家庭晚餐，而与家里的父母兄弟姊妹共融，增进感情及了解，有更强的内聚力a
生活性的团体不是孤立的。它有相关联的一些平行团体，这些平行团体合成一个较大的生活性团体。这个较大的团体也有其说故事、举行庆祝仪式的时机和氛围。
春节是中国人的团圆节期。年三十回老家（或婆家），年初二回娘冢（或去岳家），回冢不只是要向父母、公婆、岳父、岳母拜个年而已，是要赶回去吃团圆饭的。饭前，祖孙几代在家长率领下祭拜祖先，而后围桌吃饭。饭中或饭后有人会提起：嘉靖年间，我们台湾第一代先祖由泉州渡海来台的艰辛，他及他的子女如何第路蓝缕地开创出局面，历代祖先又如何守成并发展，直到今天大伯有二十甲果园，二伯有一间三百员工的工厂，全家子孙已有三个博士，两位议员等等……。这些是这个大家庭的共同故事，每到适当时节，这个大家庭必会团聚，可能的话，这个大家庭所属的每个小家庭都会尽量赶到，参加这一个庆祝仪式。家族的共同故事会随时间的发展而愈说愈精彩，所赋予的意义也愈来愈多，愈来愈深；大伯的说法可以跟二伯的说法有出入，这投有关系，也不会有人认为不妥，因为他们都说出了这个家族的精神，这家族的精神生命就在这吃团圆饭、说故事的场合中，延续了下去。这个说故事的场合，当然也会有人提到他个人最近发生的故事，或某个小家庭的故事，这些故事都会逐渐溶入大家庭的共同故事之中。
大家庭以上，还有宗亲会、同乡会等等更大的生活性团体，每个团体也都会有其适当的说故事时机和氛围。
庆祝仪式及其中的说故事，是使这生活性团体生存、成长不可或缺的必要条件，团体成员也会因参与这仪式，而与其他成员感情增进，自己的生命也会吸收更多的团体精神，随著团体的成长而有所成长。这是中国传统教育理念里「学做人」的大学步骤，个人的灵n整合在团体灵修中的。「学做人」应学得与人关系和谐，增进人与人之间的感情，会与人分享，也会与人分担。人人如此，就可达成「家齐、国治、天下平」的理想境界了。
所以，小家庭的全家设法有团聚说故事的时间（当然不一定在晚餐桌，但似乎是最理想的）很重要；过年过节大家庭的团圆，也很重要。我支持社会上所推动的「爸爸回家吃晚饭」运动；我也恳求在中华文化地区的教会机构尽量不要选春节、中秋、端午等节期
期间办活动，这与我们第一线牧灵工作同道所努力的基督化家庭运动会有冲突的。初期教会故事及礼仪的形成
基督的教会从开始就是一个生活性的团体。宗徒大事录第二夺吁2—47节是初期教会团体的具体写照。
这个生活性团体是由许多一群一群的生活性小团体组成的。每个小团由若干家庭组成，彼此间感情很好，关系很亲密，亲密到连金钱及生活物质上都可互通有无，每个小团常常有属于自己小团的聚会，聚会轮流在每家举行，聚会内容是一起吃饭，吃饭时也擘饼，这是属于这团体特有的聚会仪式，也说故事，除了每人说自己的故事外，还听属于团体本身的故事，团体的故事由团体中资深的成员来说，故事的主角是教会团体的开山鼻祖耶稣基督。说故事的中间或前后，大家也祈祷，彼此祝福。这是每个小团的庆祝仪式，是教会礼仪的雏形。
他们也有各小团联合举行的聚会，这大聚会通常在当时公众举行宗教礼节的场所（圣殿）中举行，跟当时的犹太同胞一起行礼，向天主祈祷、因为他们仍相信自己是犹太大家庭内的成员。虽然如此，他们并没有被整个犹太社会接受，甚至受很大的敌视；即使如此，他们团体所做的生活见证一情谊亲密到可以在精神上彼此扶持，物质上互通有无，这是爱德上的最佳见证一却使这个团体「获得了全民众的爱戴（宗M7）」，也收到某种传教的效果，所以「上主天天使那些得救的人加入会众（宗二4＞）」。
他们聚会吃饭时所说团体故事的主角是主耶稣基督，但故事的 说法常有不同：有人用口叙述，有人用动作、姿态、甚至象征记 号……不一而足。直接曰述者有人就耶稣生平事件加以发挥，有人 却从团体成贝的日常生活做出发点，讲解作为主基督团体一份子应有的生活形态和生命意义：前者故事逐渐为人笔录、编辑成了 「福音」体裁的作品；后者似乎没有人认真记录收集，但团体领袖写给各教会的信件，有关这方面的，却被收集、流传，在各团体聚会时朗读。这些信件及福音作品，在教会团体中随著时间的进展，去芜存菁，再经多数团体的公认，新经的正典纲目才慢慢形成，教会长后有了用文字写成的共同故事。聚会中所讲述的团体故事，就以朗读这些作品，加以诠释，应用到每人日常生活的故事中。
口述之外，他们也以行动来说故事。J给人施洗J就是以行动说故事：ie个人浸入水中，说明 「这人跟耶稣一起进入墓中，参与了基督的死亡，并与她一起复活，开始新生活了。」（参：罗六）I擘饼」也是以行动说故事：说明I耶稣以自己的死亡完成默西亚的使命，把自己的生命跟全人类分享，担当全人类的苦难，使人类与天父重归于好。J
以行动说故事，是把故事仪式化。在欢欣的心情、庆祝的气氛之中，用一些行动、姿态、象征记号来把故事生动地演出来；这就是宗教礼仪。
基督宗教的团体聚会就是这生活性团体的庆祝仪式，目的在说故事；故事用话语说，也用行动说；说团体的共同故事，也说每个成员的个别故事。聚会中，团体成员由于分享彼此的故事，而生命互＊，情谊交流，人际上所需要的 「付出爱」和 「接受爱」的能力，也在共同分享团体故事主角耶稣基督生命的同时有所增长。这生活性团体的聚会能使人在爱的氛围中，与兄弟姊妹共同体验并增进和谐的人际关系；这就是「恩宠」，这就是在我们身上彰显天主爱的生命的表征，这就是个人真正与天主密切结合的标志。恩宠是「学做人」（度灵修生活）所必需的，个人的圣化（亦即灵修生命成长）的实现，团体的聚会有很大的贡献；团体本身的生命也因成负个人灵修生命的成长而有所成长a
教会礼仪（庆祝仪式）就是由上述聚餐式的家庭聚会渐渐发展而来的。至此，我们也就能体会出教会法典卷四，在叙说J教会圣化职」时，为什么开宗明义就点出「教会以特殊方式，藉礼仪执行圣化的职务」了。
从开始教会的圣化功能是在礼仪（团体聚会）中实施的，信徒的灵修生活是团体性的，藉著洗礼、傅油、擘饼、祝福、和好礼等等的仪式，充实教友灵修生活，增进教会团体本身的生命活力。这时若是有人问 「圣事是什么？」没有人会回＠。因为三、四世纪以前，人们只知一个一个个别的礼仪行动，神学上尚未发展出通称礼仪的「圣事」观念。不过，基督徒的灵修生活就是「礼仪性的灵修生活」，从教会初期的现象来看，无疑已是事实了。小型教会团体就是「圣事。
但是经过中世纪教会，恩宠的观念由 「关系性的爱情」转变成了 「物质化、数量化的天国入场券」；教友的灵修生活由团体的礼仪性圣事灵修走向了个人主义的灵修；而且，教会的面貌亦由生活性的团体转换成了功能性的团体。换句话说，教友们不再是生活在一个一个生活化的小型教会团体之中，而是一个人一个人、孤零零地单独在社会中谋生存；教会有如政府，有中央的立法、司法及行政机构，有省级（教区）及县级（堂区）行政及服务机关，圣职人员不再是家长型的人物，却成了教会政府行政体系的官僚，厉害一点的教区或堂区负责人更成了独霸一方的士皇帝；教会的功能只在藉著圣事的J施放」，给教友上天堂所需的「恩宠」，教友去教会是去「领」圣事，积蓄天国的财富（恩宠）。教会在圣事中所施放的恩宠特别有价值，可 I保证」一定「有＠」，因为当时已发展出 「圣事是基督所建立、保证能给予恩宠的外在可见记号」了。
个人主义的灵修及过分功能化（尤其政府化）的教会，实在不 是很好的培养教友度真正有和谐人际爱情关系的灵修生活；这种灵修生活才是耶稣基督愿我们度的现世生活：是一体性的灵修，也是真正实在的位际性灵修。所以我们应回复初期教会的教会面貌：教会是生活性强过功能性的团体，教会的灵修生活是在团体中度礼仪性的圣事灵修生活。换句话说，要把教友逐渐吸收到一个一个有礼仪性圣事精神的小型教会团体之中。
问题是在今天该如何建立这些小型教会团体呢？在乡村有乡村的做法，都会区有都会区的做法。「b参考我十年前所发表一篇演讲的讲稿〔「小会在建设中国地方教会的地位与角色H：使小会成为更健全的阶督徒基层团体』」，《心泉》（23期，民69年10月，台北，中华基督神修小会总会发行），最近我又重新整理改写，题名I试谈台湾地方教会发展『小型教会团体』的可行性」，在台北＜教友生活周刊＞上分多次连载（1989年2月中）。该文谈的是大方向、大原则，今天我要从更具体的如何开始建立一个社区性的小型教会团体谈起。
首先要声明的一点是：现在已有的善会不必解散。功能性强的善会教会很需要他们发挥他们传播福音的功能；生活性强的善会，比如几天前坐在这里的那一群基督生活团的团体，他们可以继续发展他们之间的人际关系，使他们的团体成为更理想的小型教会团体。但是他们每一个人回到自己生活所在的社区，假如可能的话，可以开始找些朋友做些聚会，发展社区性的小型教会团体。
开始的时候，可能是一位太太，在买菜时遇到邻居的一位教友大大，话家常时顺便提到：I李太太，你知不知道：我家老公泡茶泡得很好哦！有没有兴趣约你先生一起，周末下午或那天晚上来我冢喝杯茶呀？」李太太很爽快地说：「好啊！」聚会就这样开始了。不必，也不需要，先跟本堂神父说：「我要开始建立一个小型教会团体a」
第一次喝＊茶，彼此说故事。「你家老大联考考上建中，真不钻啊！」「你家女儿也不简单啊！芭蕾舞跳得那么好。」可能第一次还不必讲圣经，把气氛弄得好一点。结束前再说：T今天的聚会真痛快，下个礼拜我们去你家聚聚好不好？不知你家有什么绝活儿，拿出来让我们欣赏欣赏。J 「好哇！来我家尝尝我的什锦水果怎么样。」于是又到他家吃水果去了。而后，大家谈到另一家附近的教友，「唉，我们也邀请他们家来一起聚聚聊聊，好不好？」这样，慢慢慢慢，一个社区性的小型教会团体就萌芽成长起来了。
开始时，不必说我们来查经，也不要说我们来做神学反省，更不要说我们来传教；我们来喝茶，我们来吃点心，我们来聚餐，你家拿一个菜，我家拿一个英。有时也请本堂神父来一起聚聚聊聊。慢慢大家的人际关系好了，彼此感情因素也有了，信任感也建立起来了a于是有一天，有人说我们聚会是不是也可分享分享读圣经的心得，不要谈来谈去都是只谈各人家自己的故事，好不好？读圣经发生了问题：我们去买本书来参考参考，好不好？建立小型教会团体的第一步应是这样的。生命的成长不是堰苗助长，而是让它自然地成长。
这样培养出来成熟的生活性小型教会团体，其成员间基本上会有和谐的人际关系，藉和谐的气氛，也会使人格不平衡的成员走向成熟的境地。人们看到他们间的相亲相爱、守望相助，会说：啊！这就是基督徒的团体，天主及他们的主基督的爱的生命，活生生地显现在他们中间a这是圣事：不可见的爱情思宠的可见形式。小型教会团体与慕这耆
教外朋友听到、看到，知道了这个充满爱的和谐团体，就会表 示向往，愿意前往一探究竟。所以，在这样的小型教会团体前面， 我们就可以问：有多少人从你们团体中出来领洗的？因为这种团体是可以容纳慕道者的。反正这团体的组成不为什么，大家聚聚，喝喝茶，聊聊天嘛，理所当然可以邀请教外朋友来同乐。再听了大家的故事，发现主基督是使这团体成员成长，走向更和谐人际关系的原动力，也想成为名符其实的基督徒，这时就可准备给他施洗了。
教会到现在还有修女及传教员喜欢单独给慕道者讲道理，其实这是最不理想的训练准教友的方式，如此听了道理而考试合格的新教友不会有教会的团体感，从开始就可能是一个度个人主义灵修生活的教友a我认为慕道者的训练，应在小型教会团体中开始、进行并完成。考核一位望教者适合领洗与否，责任不在神父，而应该是小型教会团体的成负，他们最知道某人合不合格做个基督徒。
我亲身有一个经验：一位修女单独给一位慕道音讲道理讲了三年，本堂神父硬是不给他领洗，修女就来问我可不可以想办法给他付洗。我问修女这位慕道者认识那些教友，修女说除了她自己以外，慕道者连一个教友朋友也没有；我就很明白地告诉修女：我也不会给他付洗的。另外，有一个小型教会团体女成员的先生，他和这团体的关系很好，有一天这位大大来见我，告诉我他先生虽然没有正式听过道理，但很想在近期内领洗，问我可不可以。我请她给我几天时间想一想。回家后，我立刻打电话给这团体的几个人，希望他们请这家夫妇吃饭、谈谈，看看这位先生合不合适给他付洗。我找了三个家庭请他们吃饭，跟他谈人生观、谈理想、谈夫妇关系、谈宗教意义、也谈他所认为的基督徒生活。三家的回音都是正面积极的，也都愿意更深入的交这个朋友，互相砥励，共渡人生。于是我打电话给这位太大，说我要到他们家去吃饭；我一共去他们冢吃了四次饭，把天主教重要的思想观念及圣事生活等完全与这位先生做了深入交谈。两个月后，在这个团体的大聚会上，我给这位先生付了洗，领洗后他仍然在这小型教会团体中参与教会圣事性生活。
小型教会团体与礼仪性圣事
如同前一讲罗修女所说的：圣神与圣体是小型教会团体的中心。小型教会团体是圣事：以有形和谐人际关系彰显无形天主爱情思宠的圣事。这样的团体是一个活的关系性圣事：人们看到、听到、接触到这团体就可强烈体会到天主爱情恩宠的临在。但是对团体成员来说，只在平面人际上体验天主的爱情是不够的，我们需要更具体有形的接触到天主的爱情生命。换句话说：小型教会团体需要建基在礼仪性圣事行动之上。弥撒（感恩圣事）是圣事中的圣事，也是小型教会团体生存、成长的核心动力。
从弥撒结构上看：有I忏悔礼」表明我们（团体及个人）是不完美的，需要在天主助佑下不断革新；有「圣道礼」在理智上吸取来自天主爱情生命的智慧；有「奉献礼」以呈现我们的努力的成果，来表明我们愿意奉献生命，将自我生命溶入天主爱情生命之中；有I感恩礼」纪念天主子圣稣基督把天主生命提供出来，表明天主愿意与人类结合的真诚许诺；有I领圣体礼」我们（团体及个人）以真真实实的行动，吃基督的身体、喝基督的血，完成与天主爱情生命的真实结合；最后还有「祝福礼」，主礼者（神父）以教会团体的名义给全体与会者天主的祝福。
每个小型教会团体需要有自己的团体弥撒，也需要参与大团体：堂区、教区、全国、甚至更大规模（例如世界圣体大会等）的弥撒感恩礼。一般来说，我们建议：主日及大的教会庆节，所有各小型团体的成员前去参加堂区性或教区性的弥撒感恩典礼，平常每月可选择一、两次小团体聚会时，邀请神父来共融举行家庭式的弥撒。
小型教会团体是圣事，除了弥撒感恩圣事之外，仍需有其他的团体性礼仪行动来表达天主爱情恩宠以各式各样的面貌真实临在其中。圣洗及坚振两圣事与上述培养慕道杳有关，婚姻及病人傅油两圣事是小团体里某个家庭中的大事，不论这些圣事在那里举行、如何举行，都应是每个小型教会团体成员共同表现亲和力以及天主爱情思宠的时机。
至于和好圣事，可以在某次团体聚会时，安排短暂的退省静修活动，其间举行团体忏悔礼仪，可以同时鼓励个别告明。做法可以参考本人发表在《神学论集》（61）的一篇文章：I和好圣事新诠」
圣仪最常有的是请神父来家里祝福新居、新车、新圣像等，这是小团体聚会的很好时机。团体念玫瑰经、团体拜苦路、团体朝圣旅行等都是小型教会团体可以灵活运用的团体善功（广义的礼仪性圣事）。小团体聚会时不需要每次都有神父在场，该次聚会的主席在聚会结束时可以代表教会祝福大家，这也是广义的圣事性礼仪，并不是只有神父才可这么做。结 语：建立小型教会团体与室区神父
有人担心有些堂区神父，对小型教会团体认识太浅，不太可能让他们来支持建立这类小团体。在这些人的观念中，似乎神父、主教不支持，一切免谈。
对有这样观念的人来说，教会还是一个功能性的政府机构，不是生活性的成长团体。在功能性的教会机构中，教廷对主教、主教对堂区神父的关系，有若政府体系内的行政院长对省主席、省主席对县市长、县市长对乡镇区长、乡镇区长对村里长，是功能性的。而教会更该是一个生活性的团体，其间教友与神父、神父与主教、主教与教宗间的关系，更该如同我与我爸爸、爸爸与祖父、祖父与族长间的关系才对。
有些事情我觉得对家里很好，我想做，但是我明明知道爸爸不
赞成，不会答应我去做；我常常就不先告诉他，先做了。做好之后，他知到了，每次反应都是：做得好棒啊！生活性教会团体中，堂区神父与教友的关系，在许多事情上应该是这样的关系。在我家，我不必先跟爸爸报备，请他下命令，命令我去做这件事，我才去做；我们家也不必先跟族长报说，什么事为全族有益处，所以请族长发公函给全族各家，通令全族一致遵行。不是这样的，生活性团体的家长和族长的服务方式不是这样的。
所以，建立小型教会团体这件事，我们可以先做。假如失败了，也不必去告诉神父，自己检讨检讨再出发；假如成功了，跟神父讲，请他来参与验收，他会很高兴的，会鼓励你再去找几家开始喝茶、吃水果。小型教会团体就这样一个一个出现了。
我们不必等主教团发牧函说：「台湾天主教总动员，三年之内全岛要组成两千个小型教会团体。」省主席会这样做；我希望单主教不要这样做。教会是基本的圣事，是生活性使人成长的团体；小型教会团体在这样的气氛中，一定会是真真实实 「助人灵修成长的圣事」。


神学论集-前 言 1989年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

前 言 1989年秋

上一期神学论集刊载了年初第十五届神学研习会的材料，那都是与建立小型教会团体有关的演讲，讨论，和报告。因此与小型教会团体无关的资料都被搁置了，这次我们继续予以公布，分圣经、伦理、教史、灵修、牧灵、书评各栏，较晚将略加介绍。
这期间发生了一件举世震惊，十分令人伤心的事：六月四日凌晨北京天安门广场的大屠杀。是军队杀人民，是冲锋枪，坦克车，扫射、碾压不自卫的学生。关于这件惨案，已经有许多照片及各国新闻记者的实况记录，不久还有成本的书会出版，绝非中共媒体的谎言所能遮掩的。以一份神学杂志来说，这里不禁要引几句若望福音中的话，来解释所发生的残暴行为，以及直至今天（六月底）中共的固执于恶，继续滥捕滥杀的凶狠毒辣。
主耶稣对那些想杀害他的犹太人说：“你们出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲”（若：8：44）。在平安无事时，我们觉得主耶稣的这些话太重了，但黑暗的势力在凶杀与撒谎——魔鬼的两大特征上暴露无遗时，我们不能不承认耶稣说的不是重话，而是真话、实话，因此我们进一步了解耶稣是道路、真理、生命的意义，真理对谎言，生命对屠杀，道路是相信其理与生命，而不信谎言与屠杀可以解决问题?
本期圣经栏的三篇，各讨论一部不同的一个主题，都非常值得一读。“加纳婚礼”一篇特别研究“女人”“母亲”在耶稣与圣母玛利亚的彼此关系中所含盖的十分不同意义。我们的礼仪书
313
把若望福音中耶稣两次所称的「女人」改为「母亲」似乎值得商榷。
伦理神学一栏的两篇文章约占本期篇幅的三分之一，形成了本期的特色。第一篇作者廖涌祥是长老会基督徒，目前他在美国天主教圣母大学读神学研完所，由此可了解他写此文的背景。本院伦理神学教授詹德隆神父看过这篇二万四千字的长文后，提出了二、三处可修可删之处，已征得作者同意于以修删。詹神父对本文的积极评价是：「这篇文章很重视多种基本伦理问题和主流，很值得看。把死亡看作朋友也很好，颇合乎基督信仰」。另一篇赵可式的伦理神学文章恰好杷同一问题继续发挥下去，是一篇条理清晰，笔调生动的好文章。看了这两篇佳作对每个生命一那怕是微弱的、末期的生命，那样的珍惜，那样的想尽方法加以维护，益觉中共的那种视人命如草芥，把年轻美丽的学生与工人的生命于以无情的摧残为不可思议。
教史栏的一篇虽讲过去的事，却有很现实的意义，文末梅文鼎说的好：「法有可采，河论东西；理所当明，何分新旧；在善学者知其所以异，又知其所以同；去中西之见，以平心观理……皆足以资探索而启深思；务专众长，以观其会通；毋拘各相，而取其精革，其于古圣人创法流传之意，庶几无员；而羲和之学，无难再见于今日矣」。
314


神学论集-由马尔谷福音看基督徒宣信的可能性-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

由马尔谷福音看基督徒宣信的可能性

林思川
壹、导言
「耶稣基督是普世救恩的中保」，此一信念是一切基督宗教所深信，并且竭力宣扬到普世各处的信仰核心①。耶稣基督之所以是天人之间惟一的、最理想的中保，乃是因为他是「天主而人」②。他是一个历史性的人—一耶稣；他也是普世万民信仰的救主—一基督。因此，凡是相信他的人，就是在自己整个的生活中，不断的做「耶稣是基督」的宣信。
然而，此种宣信如何是可能的？耶稣只是一位历史性的人物，在某一个特定的时空中出现过，在他生前并未建立任何丰功伟业，其生命更是以无比难堪的方式结束。为什么人们却在其死后宣称「祂」是天主子、是基督？也不惜舍弃生命来保持此信仰？人们是透过什么途径认出他是基督的？
教会在其发展的过程之中，不断地面对上述问题而提出答覆，我们可以从「圣经、圣传、教会历代的训导」之中，得到许多极有价值的教导。但是，这不只是「教会」的问题，也是我们每一个基督徒常在不同形式之下遇到的问题，因此，我们也该时时准备答覆。
这篇小论文的目的，就在于尝试藉著对马尔谷福音的研究，而根据圣史的教导，对 「基督徒的宣信如何是可能的」此一问题，提出可能的答覆。
选择马尔谷福音做为研究对象的理由，主要有二：
一、近来绝大多数的圣经学者相信，马尔谷福音是第一部写成
—319—
的福音，是他靠著初期教会生活传统的帮助，创造了能够有效表达耶稣的讯息的福音的形式③。
二、马尔谷福音表现出作者所有的基本神学思想：默西亚的秘密④，此一主题和所欲探讨的问题有密切的关系。
但是，本文的目的，并不在于考查马尔谷福音是否真的是新约中、耶稣生活的史料之唯一可能来源；也不在于证验「默西亚的秘密」，是否真的是马尔谷福音的一个基本的神学思想。这里所欲努力的只是在此前题之下，探讨马尔谷福音，对于前述的 「宣信」问题，给了我们什么启示与教导。
为了利于讨论问题，本文将福音中一切有关耶稣的称号皆视为同义词，并用「默西亚」一词做为主要的代表用语⑤。根据这个原则，本论文的主要论题，便可简化为：「人们必需透过什么行动，才能够明认耶稣是默西亚—一天主子？」⑥
本论文的讨论，主要分为三部分来进行：
一、简介马尔谷福音大致的结构。
二、按马尔谷福音之结构，逐步探讨该福音给予我们什么教导。
三、简单的对前面之讨论做一综合。
当然我们了解，一本书的内容所表达的，和该书作者所欲表达的，应是相同的。所以在讨论的进行中，福音书和福音作音是被视为等同的。
贰、马尔谷福音的结构
马尔谷福音全书非常简洁，仅按其叙述的地理结构将全书分为五部分：⑦
一、序言（一、1一13）
二、耶稣在加里肋亚的生活（一14~八26）
—320—
三、往耶路撒冷的「旅程」（八27~十52）
四、在耶路撒冷的事迹（十一 1~十五 47）
五、结尾（十六、1一8）
现有的马尔谷福音书中十六章9至20节的一段记载，绝大多数的圣经学者都认为，并不是马尔谷的手笔⑧，因此本文的讨论也不涉及此段文字。
参、马尔谷福音的教导
在此部分所要进行的工作是：依循前述所划分的结构，顺序地分析，探讨马尔谷在「基督徒如何宣信」的问题上，给了我们什么教导。
一、序言（一、1一13）
在福音的一开始，作者就指出「耶稣是天主子、基督—一默西亚」。但是此一事实，只暗示了本福音著作的目的在于告诉我们「耶稣是谁」，而并不表示人们都知道耶稣是默西亚。马尔谷在此所要强调的是，除他自己以外，没有人认识耶稣的身份。福音书本身给予我们三个理由，做出上面的肯定：
l、马尔谷是以「作者」的身份写出了「天主子耶稣基督……」（l节），人们不会知道作者已知道的事。
2、天父在耶稣受洗后，宣称他是自己的爱子（11节），但只有耶稣自己听到了父的声音。
3、耶稣在旷野中受试探的记载中（12—13），只有耶稣、撒旦及天使出现，没有任何人在场。
再者，根据耶稣受洗的这段记载（9—11），我们可以肯定：马尔谷福音中的耶稣，知道目己的身份和使命。
第三个事实是，马尔谷对耶稣的童年及成长过程只字未提，而直接由洗礼—一耶稣使命的揭幕礼作为福音的开头。这说明圣史所
—321—
要叙述的只是天主在耶稣内、籍著耶稣所做的大能的行动⑨。
因此，在马尔各看来，耶稣公开生活中的一切事工，都是在向世人揭示自己的身份。圣史将藉此一福音书告诉我们此一事实。
二、耶稣在加里肋亚的生活（一14~八 26）
马尔谷将耶稣的公开生活，划分为两大部分，此段为第一部分，另一部分是耶稣在耶路撒冷的事迹。
在加里肋亚的生活，可再划分为三个阶段：一14~三6；三7~六6a；六65~八21。每一个阶段都以耶稣的活动开始（一14—15；三7—12；六6 b），接著耶稣便召叫或派遣门徒（一16—20；三13—19；六7—13），都以耶稣遭到拒绝作为该记载的结束（三6；六l—6；八14—21）。
在第一阶段中，可看出耶稣有驱魔治病的权威，但马尔谷告诉我们，除非明白此权威是超越罪恶和法律的，否则就不能够正确的了解并接受这权威。正因为过分热爱法律的法利塞人没有能力超越成规，所以他们开始设计除掉耶稣（三6）。
第二小段显示，耶稣只能用比喻的方式来讲论天国，因为人们不能明白直接谈论天国的话语（三、20—四、34）。此段的后半部是许多奇迹的记载（四35一五43）。
第三阶段主要记载了两次增饼奇迹（六30—44；八1—10）。在增饼奇迹的记载之间，插入了耶稣和法利塞人之间的激烈辩论（七l—23），以及一位外邦人的信仰例子（七24—30），最后则明显的指出门徒们的盲目（六52；八21）⑩。
对马尔谷而言，在加里肋亚的耶稣，是以其强有力的工作，向所有人显示自己是一位大能者。「奇迹」在此部分占有极重要的地位。奇迹原本是一个 「记号」，此记号说明 「天主的能力临在于耶稣身上」。然而，虽然耶稣不断的用大能的言行来揭露其身份；但他所得到的结果是：法利塞人的拒绝（三6）；同乡人的拒绝（六1-6）；
—322—
门徒们的拒绝（八、14—ZI）。总之，按马尔谷来说，人都是盲目的。所以，他以治愈瞎子的奇迹做为本段记载的总结（八22—26）
三、往耶路撒冷的「旅程」（八27~十52）
很多学者主张，马尔谷故意在其福音中，给耶稣公开生活一个清楚的地理大纲⑾。这里所要探究的是：耶稣结束了加里肋亚的生活，往耶路撒冷走去的一段「旅程」中，所发生的事件及其所含有的意义。
此部分以伯多禄的「宣信」开始，他是此福音中，第一个公开指认耶稣是默西亚的人。但马尔谷并不十分看重此事件。因为我们发现耶稣对伯多禄的指认，并未加以接受或拒绝，他只是叫门徒们不要向人们谈及他；再者，在伯多禄的指认中，很可能并非耶稣的 「神性」，而只是犹太传统中的「默西亚性」⑿。
在斐理伯的凯撒肋雅的事件中（八27—38），马尔谷谈论的重点在于耶稣对人子必须受苦、死亡以及复活的预言。马尔谷在这里很谨慎的选用了每一个字：耶稣在这里第一次完全直接的启示自己的本性和行动（11节），而且他「清楚地」说了（32节），更是对全体门徒说（31节）。⒀
马尔谷接连三次记载了耶稣对自己必须受苦的预言，更叫我们肯定，圣史十分看重耶稣的苦难。在耶稣三次预言苦难的记载中，我们可看见三次重覆的三部曲：
1、耶稣预言苦难（八31；九31；十32-34）。
2、门徒们不了解、看不透苦难的重要性（八32-33；九32-34；十35-37）。
3、耶稣仍然邀请他们跟随他（八34；九35；十42）。
在「旅程」中的耶稣，不再如同其在加里肋亚时那样；我们看见这位曾在「一切人」面前，说话行事强而有力的耶稣，转变为对
—323—
门徒们施以简明但果决的教导的耶稣（八34、35；九35；十29-31，42、45）。
虽然耶稣极为看重自己的苦难，但他的三次预言都没有被门徒们了解，他们仍是盲目的。可是耶稣仍然邀请他们继续跟随他，并且用简明的话来教导门徒们真正的「默西亚性」。我们该特别注意耶稣在这里的邀请和教导，他并不因门徒们不能了解而迁就于他们，他只是耐心的、始终如一的教导。因为耶稣知道自己是谁，他的确是召叫门徒们和他一同去受苦，甚至献出自己的性命（八34一35；十39，40—45）⒁。
这一段的结束，也是一个治好瞎子的奇迹。这奇迹再次指出了门徒们的盲目，也强调只有耶稣能打开人的眼目，如此人才能跟随他走向耶路撒冷—一苦难（十46-52；32、52）。四、在耶路撒冷的事迹（十一1~十五47）
马尔谷从这里开始，详细的记载了耶稣的苦难。事实上整部福音自第三章第6节开始，就不断的出现指向苦难的语句。因此可看出，马尔谷福音整个的叙述都和苦难有关；苦难事件支配了整部福音。为此，一位现代的马尔谷注释学考Martin Kahler称之为「有一个很长的前言的苦难故事叙述」⒂。
这一段冗长的叙述显示出在马尔谷看来，耶稣的苦难与死亡，是十分残忍，不堪入目的。德国学者E．Schweizer认为，这整段的叙述中（十一1~十五47），绝大部分的事件都是已经固定了的事实，马尔谷只是在叙述一长串的事件，他对于苦难事件几乎未加上任何注解：我们仅仅可以在十四章24节中，可看到传统的「赎价」概念（十45）⒃。
在耶路撒冷的事迹中，门徒们仍是一再的显示出目身的盲目，他们还是没有真正的认识耶稣（十四、18-21，37、50，66、72）。他们一再的失败，说明人们要认出天主—一耶稣是多么的不可能
—324—
啊！然而，即使人全都是盲目的，不了解苦难的意义；而且由审讯的过程，或由耶稣一生的事迹看来，若他要逃避死亡并不难办到；但他并未寻求任何脱身之道，他十分坚定的走向死亡，因为他知道自己是谁！他知道自己的使命和十字架是不可分的。
马尔谷让他的福音中的耶稣自己来解释其身份和使命，整个事件的本身，就是耶稣的身份和使命的注解与启示。耶稣的一生都没能开启盲目的人的眼睛，因此，他要用一个决定性的行动—一死亡来打开人的眼睛。马尔谷说出耶稣死亡的力量是如此的大，以致于连外邦人的眼目也被打开了，而能认出他是「天主子」（十五39）。马尔谷整部福音都在指向此百夫长的「宣后」，此一宣信，和他在福音之起头（一1）前后呼应。说明耶稣的苦难、死亡使人们认出 他是默西亚，而且此种明认是为普世人类的，不再是犹太子民自以为是的特权。
五、结尾（十六1~8）
马尔谷非常简短的用「空坟」结束了他的福音，对于「复活」和「显现」，他没有留下任何记载。然而，为马尔谷而言，「空坟」所传达的讯息就是「耶稣复活了」。至少有三个理由来肯定此点：
1、初期教会团体，都经验到耶稣的复活，为他们而言，耶稣 的复活和他的死亡一样，是一个「事实」，因此不需要如同记述「苦难」那样的记述「复活」。
2、一切对于「显现」的描述，例如：玛二八19—10；谷十六9—14；路二四13—49，其重点并不在于所描述的事件本身，而是 在于事件所表达的讯息—一耶稣复活了⒄。
3、用「空坟」来表达「复活」，意即谁也没有看见「复活事件」，因为复活是超越历史性的事件，不必依靠任何科学的或历史的证验，无论过去、现在或将来，人类都无法描述复活事件。⒅
—325—
所以，马尔谷福音中，耶稣的结局是「复活」，并不是「死亡」，他的一生只有在复活的光照下，才能被了解，复活是耶稣给予人的最具决定性的启示。但他的生前的一切活动，是否就不再有价值了呢？绝对不是如此！否则马尔谷不会花下很大的精力去叙述耶稣的在世生活，尤其是苦难与死亡。在他看来，没有在世的生活、苦难死亡，就不会有复活，二者是不可分的⒆。
在福音的结尾中，马尔谷还给了我们另一个极重要的教导。复活的主藉著天使们对妇女说的话（7节），使门徒们想起他死前说过的话（十四28），而再一次邀请门徒们「跟随他」。这一个召叫，如同耶稣的复活一样，具有决定性的力量；但门徒们仍有自由来选择，或是答覆，或是拒绝。但是他们一旦接受此邀请，他们将「看见」复活的主—一默西亚。
肆、马尔谷福音摘要
在这里要做的是，将前面较详细的讨论，用简短的语句做一个回顾，以便利于我们指出全文的结论。
一、在序言中，简洁的指出耶稣是默西亚、天主子，他完成了旧约中所有的许诺，但此一真理只有耶稣自己和作者知道，作者要藉著叙述耶稣一生的事件，来传达耶稣对自己身份的自我启示。
二、耶稣在加里肋亚的工作，强而有力，已有许多人开始跟随他，但 「光荣」的耶稣的真正身份，并没有被认出来，因为人们都盲目的自以为是。
三、耶稣离开强有力的生活，带领门徒走向苦难，在旅程中，再三的教导他们，自己的使命和苦难是不可分的，他的教导所得的回应是反对或粗鲁的误解，但他仍邀请他们继续跟随他。
四、耶稣坚定的走向死亡。虽然人们并不了解他，虽然十分痛苦残忍，但他仍勇往直前，事实上他的一生，包括他在加里肋亚的
—326—
活动，都指向苦难和死亡。他用这个方法来打开人的眼睛。
五、「复活」是耶稣的结局，在复活的光照下，他的一生才显出意义，而且是不可测量的富饶。复活的主并不因门徒们一再的相反他而茱绝他们，他再一次邀请他们 「跟随他」成为真正的门徒。
伍、结论
根据本文的探讨，可以结论出：人们可以认出耶稣是默西亚。因为耶稣愿意启示我们，而且他已经用他的一生，尤其是苦难及死亡给了我们启示，只要我们跟随他，尤其是在吃苦的体验中跟随他，在和他一起经历了「死亡」之后，必要在他复活的光照下，认出他是默西亚。
马尔各写的不是 「耶稣传」，而是「福音」，福音的意思是天主在耶稣身上，特别是藉耶稣的死亡和复活，所实施的救恩，而且是「普世性」的救恩⒇。因此，马尔各福音指向未来，指向末世。在末世的圆满救恩来临之前，天主的恩宠已赐给那些始终无法真正认识耶稣的人，使他们成为门徒。成为门徒是一个过程，在过程中他们要真正认识耶稣，他们要联合一切相信耶稣的基督徒团体，在未来的岁月中，永远跟随那位走在他们前面的耶稣基督（十六7）(21)。
（本文作者为方济会修士，目前就读于辅大神学院神学系及宗教学研完所）
参考资料：
1．马尔谷的福音。新约导读丛书之二。王慧敏译。光启，民63年 5月。
2．圣经辞典。思高圣经学会编著。香港，一九七四年十二月。
3．福音形成史。神学论集16号，房志荣。
4．马尔谷的基本神学思想。神学论集16号，房志荣。
—327—
5．马尔谷福音。神学论集46号， Dona1d Senior C.D.，勋立译
6．Gerard S. Sloyan, The Gospel of Saint Mark, New Testament Reading Guide 2 The Order of St. Benedict. Inc., Collegevi-1le, Minn. U.S.A. 19 60
7． The Jerome Biblical Commentary (J .B.C. ) Prentice-Hal1,Inc. Englewood Ciffs, New Jersy.
8． Eduard Schweizer, Jesus p. 129 -- l32, SCM Press Ltd,　Bloomsbury Street, London, 1971
附注：
① 参阅温保禄著「救恩论入门」。光启，民七十四年，页5
② 圣经辞典第七十四条（D），页44。
③ 神学论集46号，页449 。
④ 马尔谷的福音。王敏慧译，页16。
⑤ 参阅思高本圣经。附录二第六章（二）「基督的名号」。页199１。
台北，1984年。
⑥ 有关「默西亚」的概念，请参阅下列二书：
「新约基督论第五章」。Oscar Cullmann，胡鸿文译，道声出版社，台北，19 6 5年，页 123－153。
「新约神学（上）第十章」。Gaorgg　Eldon　Lodd，，马可人译，中华福音神学院，台北，1984年，页151—162页
⑦ J．B．C．42：2 Vol．II p．22。
⑧ J．B．C．42：96 Vol．E p．60。
⑨ E．Schwei zer，Jesus p．129 。
⑩ E．Schweizer，Jesus p．130 。
⑾ 神学论集46号，页451。
⑿“Messiahship”J．B．C．42：50，Vol．11，p．41。
⒀ E．Schweizer，Jesus p．131。
⒁ 神学论集16号，页218。
—328—
⒂ 神学论集46号，页450。
⒃ E．Schweizer，Jesus P．132。
⒄ J．B．C．42：95 V。1．11P．59。
⒅ 神学论集16号，页219，及J．B．C．42：95。
⒆ 神学论集16号，页 219
⒇ 神学论集 16号，页 185。
（21）E．Schweizer，Jesus p．132。
—329—


神学论集-人民的力量在岷市、在北京-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

人民的力量在岷市、在北京

房志荣
让我们先看看在菲律宾的首都马尼拉所展现的「人民的力量」是怎么一回事。总统Marcos很有把握的提前全国选举，1986年2月16日有一百多万人参加「选举胜利弥撒］，但人民心里有数，知道Narocs的胜利全是舞弊的结果，因此竞选对手柯拉蓉登高一呼，即刻风起云涌，由16日至22日这一周内，越来越多的人表示不能接受这次投票的结果，终于酿成了22至25四日不流血的革命。
1、革命的起点在于两位高级军官的倒戈：国防部长J．Ponce Enriie及代理参谋总长Fidel Ramos突然出人意料地宣布脱离Marcos政府。这一叛变很容易地胎死腹中，如果Marcos即刻派军加以镇压的话，因为22日傍晚，当二人宣布倒戈时，他们身边只有少数RAM运动的军官（RAM＝Reform the Armed Fores Movement，即军队改革运动）。这一消息经过马尼拉天主教真理电台的传播，几十万的群众即刻自动地来到叛变军官所住的两座军营
入夜后，岷市气氛越来越紧张，辛枢机主教透过真理电台向人民呼吁去保护困在军营里的两位将军，很多人听到了这一呼吁。第二天，主日，在数不清的民众与 Marocs派来的军队间呈现出一个戏剧性的局面：一方是坦克、机枪、军人，另一方是手无寸铁的人民，他们手中有的只是念珠、圣像、鲜花，他们身边是神父、修土、修女，穿著长袍及各色各样的修女服装。
  2、四天的对立中，发生了许多可泣可歌甚至可笑的事，其中之一是，一度被欺压的牺牲品现在挺身保护曾欺压他们的士兵，把自己血肉之躯夹在两批要互相开火死排的军队之间。这，同时是给Marcos的一个警告：他们在投票上因了舞弊所未达成的，现在要用行动表示他们所支持的是柯拉蓉和她的Laben党（意谓夺门党，即拇指与食指所形成的L所指）。他们现在不畏枪炮和坦克来到大马路上是邀请那些忠于Marcos的军队与人民连合起来，共同建立一个公道和清廉的政府。这一邀请果然奏效，第三天快完时，大部分的军人已和马路上的群众及全国人民连合一致，唾弃了Marcos的政府。消息终于传到了总统府：他派兵包围叛变的将领，现在总统自己反被包围了，在革命发生七十七小时之内他飞离了菲国国境
3、这次革命因发生在Aguiflad及Cramer两座军营之间的又长又宽的大马路EDSA上（EDSA＝EPifanio de los santos Avenue），所以称为EDSA革命。这次革命的特色是自始至终未用暴力，连左派的拳头和红旗也未出现。共产党徒凭武力门争所肯定的「人民力量」这次被真实的人民力量所取替。政治分析家会说这次革命的成功是出于侥幸，但一般菲律宾人，特别是那些亲身参与过的人，深深相信他们的宗教信仰有了重要的、甚至决定性的作用。他们认为只有一个解释：基督徒的信仰要求他们作不流血的革命，于是信仰的各种象征和行动都一一出笼。菲国人民简单地称这次革命为「E D S A奇迹」。
人民的力量在北京天安门广场上的展露与岷市EDSA的四日革命相隔三年多，前后呼应，动人肺腑。但结果十分不同：一方面未开一枪一弹，整个冲突和紧张的局势以和平方式化解；另一方面是真枪实弹，坦克、冲锋枪，动著和平示威的学生开火，冲开，造成血肉模糊、血洗广场的惨极人寰的大悲剧。为什么同是人民的力量却有这么不同的收场？我们先看看天安门人民的力量所展现的特征，然后再对两次人民力量的不同收场作一点神学反省。
广阔的代表性是天安门民运的第一特征：这次民运是由大专学生带动，但以后，工人、新闻从业人员、教授及知识分子都参加了游行示威。
长久的坚持是第二特征：由四月 17日至六月4日前后共五十天，学生们以广场为家，不达到目的不撤离。
活动的多面性是第三特征：静坐，绝食，广播，对话，唱歌，跳舞，与台港的学生遥相应和，最后树立一座十公尺高的白色自由女神塑像。
全世注目是第四特征：因了世界各国所派去的新闻记者，特别是台港的特派记者能以国语与人民直接交谈，使得天安门民运赤裸裸地呈现在世人面前。
可悲的是中共保守派的一小撮老人既昏庸又丧心病狂，不但看不到学生和工人的纯真可爱和坦率果敢，连他们自己的人总书记赵紫阳的六点紧急声明也听不入耳，其实那六点声明正可打开与学生的交谈之路，而把全国由经济改革带入政治改革的坦途。
在无边无际的伤心和悲哀中，我们基督徒还得在信仰之光下来看所发生
的事，及整个国家和人民的未来。我们跟菲律宾的兄弟姊妹一同作出下面几点反省：
l、天主是历史的主宰，也是人心的善源。学生和北京市民所表现的人民力量是善的力量，来自天主给人的禀赋。另一方面，黑暗的恶势力也不肯罢休，它要控制世界，控制人心。岷市和北京是两次善与恶的对垒。
2、在岷市，一次政治事件——军变，不知不觉中变成了一个信仰事件，大部分是基督徒的民众用他们的信德、望德和祈祷扭转了大局。天安门事件呢？我得承认，我看电视、看报纸，比为天安门静坐绝食的学生祈祷多的很多。
3、在慷慨、热情、倾力相助各方面，岷市的市民与北京的市民表现得非常相似，但岷市市民有一点非常突出的表现：他们的敬畏天主和依靠天主，耶稣圣婴像及其他圣像，十字架苦像，念珠等是有形的象征。他们深深相信，为软化人心，为避免暴力，祈祷扮演了重要的角色。
4、马尼拉总主教辛枢机成了天主唤醒人民有所行动的象征性人物，他在二月22日晚上的真理电台广播带动了广大人民的参与。北京的方励之也扮演这份角色，因此中共才恨他入骨。此外岷市众多修女的执著为大家是一项启发示。岷市革命的经验说出：专制独裁陷人民于水深火热，对真天主的信仰却能救人出水火。
下转368页


神学论集-路加著作中有关「路程」或「旅途」的对话题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

路加著作中有关「路程」或「旅途」的对话题

区华胜
梵二以后用的感恩经第三式中有「旅途中的教会」这一称谓，这是一个新的铸词、一个新的观念、一个新的突破。教会由静而动、由不变而应万变、由著眼于永恒而成为著眼于历史的教会。教会这个形象的演化是以旧约以色列民族出埃及、经旷野、进入天主预许之地的题材做背景的。离开埃及进入福地是以色列民族史的关键大事，它不断是旧约及新约的作者灵感的泉源。出离埃及进入福地的过程有许多可歌可泣的事迹，是以有关这个「旅途」的话题，在整部圣经里，由于情趣及处理方法的不同而颇有出入。
路加对「旅途」这一话题有特殊的爱好，已为人所发觉①，这也可以从路加本人的身世及经历来了解：根据比较可靠的推测，路加来自叙利亚省的省城安提约基雅，它是早期教会十分活跃的传教中心；路加后来陪同保禄四处奔走宣道，亲眼见过不少迫害，很可能他体会到这种经验是教会很恰当的写照，教会有使命要完成，有目标要达到②。在路三4—6，路加较其他福音作者多引用了第二依撒意亚先知书开首有关「路」的描述（依四十3—5）③。正如施洗者若翰受托为耶稣开路（路一17，76；七27），耶稣的门徒后来在耶稣传教时亦领到同样的差使（九52； 十1；22：8）。耶稣公开的传教生涯，路加以「路」来描写④「路」本来也是人生的代名词⑤，但用到耶稣身上却有一番深长的意义。耶稣常常在「赶路」（特别注意路十三、33）。狐狸有洞，飞鸟有巢，耶稣连枕头的地方也没有。他给有意跟随他的人所指示的路程要比厄里亚先知给他的门徒所指示的更崎岖难行⑥。路加较其他福音作者更能体会出耶稣是个「永久的过路人」，他奉天主的名来探访人类，一旦
—331—
完成使命，便又返回本家去了⑦。
路加在福音的中部运用他编辑的技巧，把「路」的话题发挥得淋漓尽致。九、51那罕见而庄重的语句留给读者根深刻的印象⑧。圣经学者通常不难看出这节是一新段落的开端，只是这段落的结尾不易断定出来。这段落占了路加福音的十分之四，它的重要性可想而知⑨。不过 「路」的话题不限于这一段落，它也散见于第三福音及宗徒大事录的其他章节里。
在变容的叙述里，只有路加给我们说明梅瑟及厄里亚两人谈话的内容，那就是耶稣将要在耶路撒冷完成的exodos—一中文直译是「出路」。这个希腊字在新约中出现三次：在伯后一15意谓去世，死亡⑩；在希十一22意谓以色列民族出离埃及⑾；在路九31，除了上述两个意义外，还有另一个意义，它只能应用到耶稣身上，那就是耶稣生命中整个系列的救赎事迹，最后以升天为终结，这意味著耶稣的蒙难一复活一升天可以比拟过渡红海，由奴役到自由，由忧苦到喜乐，由死亡到生命，由罪恶到正义⑿。
路九31以三组词语与九51相配：en Ierousalêm // eis Ierousalêm；mellein plêroun // en to symplêrousthal；exodos // analêmpsis．Analêmpsis这名词在整部希腊文圣经中只出现过一次，但在希腊后期的犹太及基督教的作品中曾多次出现过⒀。一般来说，这字有升天或仙逝的意义，但在路九、51，因它跟复数的tas êmeras （日子）连用，因而有一番新的意义，就是暗指耶稣的升天不是一次过去的行动，而是一个逐步完成的历程，其中较显著的有洗礼、变容。蒙难及复活；换言之，analêmpsis包括耶稣全部的生活过程，也就是说十字架的路，一条不断向上走的路—一走向耶路撒冷、天父及光荣去的路⒁。
在宗一21—22（参阅十三24），路加亲自给我们说明了耶稣的eisodos及exodos两字的意义：elserchesthai // eisodos；
—332—
exerchesthal // exodus // anelêmphthen 。由此可见，耶稣的esodos（入世）是指他传教生活的开始⒁a，而他的exodos(去世）是指他的升天。耶稣同他的门徒一起在世生活的终点是升天，而不是死亡⒂。
在纳匝肋犹太会堂讲道的记载中，当听众的心态起了转变，局势开始恶化、群情汹涌、暴力闯开、命案在即的千钧一发间，路加突然以一个神秘而令人难忘的字眼eporeueto （走了，路四30 ）中断了全段的描写⒃。Poreuein／poreuesthai这个动词通常有下列的意义⒄：⑴向著目标循步迈步；（2）死亡的委婉词⒅；（3）生活。这个字在路加神学思想中扮演著特别的角色。在本节里，学者们认出它跟受难的发展有密切的关系。耶稣在纳匝肋遭人排斥后，开始步上各各塔山的路，他继续的走，直至到达父那里为止。在路十三32—33，poreuesthai与teleioesthai (完成）形成平行对偶。
路加强调耶稣生命中每一重要事件都指向死亡，耶稣生命的历程真正是一条十字架的路⒆。可是死亡对耶稣而言并非末路，而只是通往光荣的过渡站。升天以后，耶稣被立为archêgos tês zoês（生命的向导）⒇。耶稣开路，他的信徒跟著他走(21)；为得救，人要走耶稣走过的路(22)。跟随基督也就是与基督结拜。为此，基督的教会也被称为hê hodos（道路）(23)。
在路加看来，光荣跟十字架是分不开的(24)。被摒弃、受侮辱、蒙难、复活、升天、登位、遣发圣神都是同一戏剧的主要部份，一出剧的情节是慢慢展开的，每一部份都互相衔接，缺少其中某一部份，其他部份则无法被人了解；不过最主要的还是剧的高潮，就是把全剧作总结及交代的最后一幕。正如朝圣者把心和眼都集中于目的地，路加福音及宗徒大事录的作者也喜欢直指目标，而不多愿滞留于中途(25)。路加特别注意末世论，是一件不容否认的事实(26)，但末日不应常常以日历的观念来理解它。末日的观念给路加一个较有
—333—
利的位置去更清楚地鉴识及审量从创世到末世的整部历史,犹之乎耶稣升天的事实使他能充份地了解及估计耶稣复活以前所发生的事一样。
耶稣「去世之路」以升天为终点。升天结束了耶稣在世的生活并开创了教会的时代。耶稣升天朝两面看：一面回顾耶稣在世的时间，一面瞩望教会的时代(27)。关于耶稣升天，路加有两种不同的描写：第一种著重礼仪赞颂的阐释，第二种强调教会历史的性格，两者相辅相成(28)。这里我们可以窥见救恩史的两个层面：天上的及人间的、纵面的及横面的、未世的及现世的(29)。一方面，路加是一个爱好默观和祷告的人(30)、一个看重神视和神乐的人(31)、一个习惯跟灵界接触的人；但另一方面，他也是一个脚踏实地的人，人文的进步及现世的秩序他并不漠不关心(32)。事实上，他根同情及关怀被遗弃的人、穷人、乡下人、受大众指责的罪人、女人、受社会或宗教成见贻害的人(33)。是以他所倡导的灵修理想也是具体及实际的，但并不因此而成为肤浅或轻易的。他的灵修理想是以天主及耶稣为模范：慈悲为怀(34)、甘贫乐道(35)、虚怀若谷(36)、清高脱俗(37)。路加福音及宗徒大事录的作者是个很平衡的人；他给我们指出，只有那些知道如何处理另一世界的事的人才能好好地处理这世界的事；此外又说明，未日的观念不但不脱离历史，反而加以维护.
以「路」或「旅途」为主题所引发出来的神修思想，不论在犹太教会或基督教会内都有(38)，它跟圣经教导的对生活的天主的信仰及对复活后在历史上行使主权的基督的信仰互相吻合(39)。它提醒我们在世上没有固定的居所、永久的都市、不变的组织及结构；它叫我们不要重陷过去的魔掌中，或沾沾自喜的留在现状的护壳里，反之，它要我们恒心不懈地跟随曾救以色列出埃及的天主的引导，越过无人经过的沙漠，迈向天主指定的目的地。以天主救以色列出埃
—334—
及为蓝本的圣经信仰不容许有故步自封、胆怯畏缩、苟且因循、终日空想、好逸恶劳等事的存在。这种信仰是天主安排下的解放程序之一，它留意观察「时代的讯号」，因为在这讯号的后面有天主的脚步。这种信仰要求英雄式的牺牲和魄力，它要求坚强的勇气及信赖，它鼓励慷慨，排除惰性，它打击虚傲、培植希望，它破除幼椎的怀旧之情而使人正视目前的环境，简言之，它帮助人在世事浮沈中活出天主的现在。
以「路」或「旅途」的话题引伸而来的伦理并不是临时性的伦理，而是终极性的伦理，目的在乎效法天主或耶稣，它是一条服从及自我牺牲的道路，是一条通往十字架去的道路。正如对耶稣的一生，路加著重升天多于苦难，同样对基督徒的生活，路加强调以「出埃及的旅程」为题所引发的神修观念多过保禄所倡导的十字架神秘主义。没有我们的合作与参与，耶稣的苦难不能算大功告成，耶稣的苦难需要被救赎的人的分工及补充(40)，这一点保禄在哥罗森书一、24说得很清楚（41）。事实上，基督的教会继续耶稣的苦难及死亡，路加在宗徒大事录里有很多机会把这思想予以阐明。他不否认耶稣苦难有赎罪及修好的效能，他早已视之为当然的事实了。既然耶稣捐躯舍命，为人类做了最大的奉献，他的信徒也该仿效他为别人服务（42）。
虽然末日会突然来临（路十七24；玛廿四27），又只有天主才能支配（宗一7），然而天主的国却是不断成长的事实面，它在人不知不觉中向前迈进。「耶稣去世之路」不是一天走完，他的死亡及升天也是一样（44）。
宗徒大事录首章四至十二节有耶稣升天的另一记载，描述耶稣的显现及对宗徒们的吩咐、圣神降临的预许及耶稣跟宗徒们的决别。这一连串的情景使人忆起梅瑟的形像（45）、出埃及纪及申命纪所记载
—335—
以色列子民越过沙漠进入天主预许的福地的事迹。第三节说耶稣「四十」日之久给宗徒讲论天国的事，「四十」这个数字可谓意义深长，它不禁使人想起以色列子民「四十」年滞留在旷野里的生活函。第八节及十二节后的记载令人记起梅瑟离世前向百姓告别的情形（申卅四）：梅瑟登乃波山：耶稣上橄榄山；梅瑟按手在若苏厄身上，使他充满智慧之神，以便带领以色列子民进占迦纳罕地：耶稣预许圣神降临到宗徒们身上，使他们从犹太、撒玛黎雅、直到地极为他作见证（47）。天主的国、以色列的国度及基督的教会（宗一3，6，8）不是同一回事，但亦不彼此对立，它们是被此相因依的。
宗一9一11说，当耶稣被提升时，宗徒们观望著……向天凝视；又当耶稣离开了他们的视线以后，他们仍对天站著。这真是一幅动人的图象。记叙中所用的同义语、分词形容词（Participial adjective ）以及接二连三的复述（repetition）表达了情绪的激烈。宗徒们对往事、对历史的耶稣而神往，天主需要派两位天使来打醒他们的美梦，催促他们去面对历史的现实，因为只有在历史的现实中他们才会再找到复活了的耶稣。两位天使迫切的问话：「你们为什么望天站著呢？」正好与另一句：「你们为什么在死人中找活人呢？他不在这里了。……」相呼应（48）。一切事物都向著终局永无止息地奔流，一个耶稣真正的门徒不能目瞪口呆的立若不动（49）。在耶稣升天及他第二次降临之间，宗徒及门徒们有其他事要做。他们经圣神充实及改造以后，终于摆脱懦怯，打开给他们安全及庇护的门窗，正式走出屋来向在耶路撒冷过五旬节的各国代表「挑战」。「末世论不是为逃避现实的悲哀才迫不得已找来的」（50）。
复活的主仍继续领著路向前走，他在耶路撒冷、在耶路撒冷往迦萨的路上、在大马士革的路上、在安提约基雅、在斐理伯、在格林多、在小亚细亚、在罗马……等候著他的门徒。
—336—
当耶稣的教会在历史悠长的旅途上开始进发时，它需要应付新的环境、建立新的关系、跟犹太教及罗马帝国接触（51）。在做宣教及牧灵工作时，她遇到种族及文化背景不同的人（52）。过了不久，她就发觉不能故步自封，她必须接受挑战、必须适应新社会及文化的变动。但要以什么步伐来适应？要适应到什么程度？是预先无法答覆的问题。天主没有把一本印好的导游手册交给她，叫她越过没有人走过的荒漠。对每一个新的情况，她只有试试给一个临时的答案。如果初期教会尚且如此，后期教会就更不待言了。如果她能常常紧随著带领以色列子民出埃及的天主废，那是最好不过了，只可惜她每每离这个天主根远：往事的回忆或既得的现况比前头茫然的路途对她更有吸力。这是「未成全」的旅途中的教会的最好素描——所谓旅途中的教会就是夹于历史及未世之间的教会。
德国路德系的学者或步尔特曼学派（the Bultmann School），根据近代对路加著作研究的结果，提出了一些严重的隶题，如末日来临的延期、教会腐化的开始、早期的大公主义、本性神学、光荣神学（54）。如果我们想参与合一运动的交谈，我们必须以严格的态度审量这些问题，因为对后期的教会（如中世纪的）来说，这辈学者的话题可能有点道理，不过若把这些话题用到路加福音或宗徒大事录上，则未免是张冠李戴了。这两部书的作者是一个深恋未世思想的人、一个惯于从永恒的角度去鉴赏现世事件的人、一个让圣神自由自在引导的人，像他这样的人一定不可能成为一个对社会、文化、思想、教会各方面主张墨守成规及维持现状的代表人；但另一方面，他也不会赞成向世界全面开放（世俗主义）。他很清楚知道，世界也是在旅途中，我们这些生活在其中的人只不过是过客，为此我们应有所自觉地死于世界，跟世界一起消逝。
（本文作者区华胜神父为台南碧岳神学院圣经学教授）
—337—
附注：
① J. Nánek， “ The New Exodus in the Books of Luke，” Novum Testamentum 2（1958）8－23．
② J．Blenkinsopp， “The Church’s Msssion in St．Luke，”Clergy Review New Series 50（1965）698－704．
③ A．George， "Traditaon et rédactcon chez Luc： la construction du trolsseme Evangile，”Ephemerldes theologice lovanienses43（1967）168，说路加特别喜欢引用第二依撒意亚先知书。此书有关以色列子民出埃及的章句很多，有些是明显的，有些是暗示的，C．Stuhlmueller，Creative Redemptin in Deutero－Isaiah（Roma：PIB，1970）66，列出了一系列的章句。
④ 路加用 elsodos（elserchesthai），exodos（exerchesthai）：路九、31；宗一、21后；十三、24 。参阅W．C．Robinson，Der Weg des Herrn．Studien zur Geschichte und Eschatologie im Lukas－Evangelium（Hamburg－Bergstedt：Reich，1964）39－43；I．H．Marshall，Luke ：Historian and Theologian（Exeter：Paternoster，1970）148－153．
⑤ 它的希腊文同义语是 dromos：宗十三 25；廿 24；弟后四 7。
⑥ 我们如把路九、57—62与玛八、19—22作个比较，很易发觉两者的不同：(1) 路加在57a为整段的记载安上了一个框架：「他们正走的时候，在路上…」(2) 在59节，他特别强调耶稣的邀请：「你跟随我吧」(3) 最后，他加多了两节半的描写：60b说明耶稣召收门徒的目的是为宣扬天主的国；61—62节是用列上十九19—21的故事为背景来衬托出耶稣对他自己人的要求多过厄里亚对厄里叟的要求。
⑦ A．Denaux, “ L’hypocrisie des Pharisiens et le dessein de Dieu．Analyse de Luc 13：31-33,” L’Evangile de luc. Prob1èmes litéraires et théologiques（Mémorial L. Cerfaux; ed. F. Neirynck； Gembloux：Duculot．1973）281，n．112．
⑧ J. ’Starky, “ Obfirmavit faciem suam,” Recherches de science religieuse 39（1951）197－202．
338
⑨ F.V. Fi1son, "The Journey Motif in Luke-Acts, ” Aposto1ic History and the Gospe1 (Essays presented to F. F. Bruce on His 60th Birthday; ed. W.W. Gasque and R.P.Martin; Grand Rapids: Eerdmanns, 1970) 70.
⑩ 参阅七十士译本智三；七6
⑾ 参阅七十士译本咏104:38；113:1
⑿ J.manek (见译①) ; J.G. Davies, “The Prefigurement of the Ascension in the Third Gospel, ” Journa1 of Theo1ogical Studies 56 (1955) 229-233.
⒀ 这个字的动词的被动语态见于新旧约的有下列数处：谷十六、19；弟前三 、16；宗一、2，11，22；列下二、11；加上二、58；德四十八、 9；四十九16 a在犹太人的传统里，这个词是对哈诺客（Enoch）、梅瑟和厄里亚三人用的，因为他们很神妙的失踪了，又因为大家相信他们没有经过死亡便到另一个世界去了。可能为了这个理由，在耶稣变容的叙述中，路加加插上梅瑟和厄里亚，让他们谈论耶稣去世的事(exodos). H G. Del1ing in Theo1ogica1 Dictionary of the New Testament, IV, 7-9; C .F. Evans, "The Centra1 Section of St.Luke's Gospe1 ,” Studies in the Gospe1(Essays in Memory of R.H. Lightfoot; ed. D. E. Nineham; Oxford: B1ackwe11, 1955) 38ff.; P.A. van Stempvoort,"The Interpretation of the Ascension in Luke and Acts,” New Testament Studies 5 (1958/9) 32--34; J .G. Davies, He Ascended into Heaven. A Study in the History of a Doctrine (London: Lutterworth, 1958) chapter 1; B .M. Metzger, "The Ascension of Jesus Christ, ” Historica1 and Literary Studies (Leiden: Bri11, 1968)80-81, n.1; R. Koch, "Taking up,” Sacramentum Vecbi. An Encyc1opedia of Bib1ica1 Theo1ogy (ed. J. B. Bauer; tr. J. B1enkinsopp and Others; New York: Herder, 1970), III, 897--899.
⒁ J. Dupont, "Ane1emphthé,” Etudes sur 1es Actes des Apotres (Paris: Cerf, 1967) 477-480; C. F.D. Mou1e,"The Ascension (Acts 1: 9) ,” Expository Times 68(1956/7) 209; G. Voss, Die Christo1ogie der 1ukanischen
—339—
Schriften in Grundzüge (Paris: Desc1ée, 1965)140f; H. F1ender. St. Luke Theo1ogian of Redemptive History (tr. from German by R.H. and I. Fu11er; London: SPCK, 1967) 33; P. Schubert, "The Structure and Significance of Luke 24, ” Neutestament1iche Studien for R. Bu1tmann (BZNW 21; Ber1in: Tope1mann, 1954)184f; R. Laurentin, Jésus au Temp1e. Mystère de Paques et Foi de Marie en Luc 2:48-50 (Paris: Gaba1da, 1966)96--98; G. B. Caird, Saint Luke (Harmondsworth: Penguin,1963) 140; A. Schlatter, Das Evange1ium des Lukas(Stuttgart: Ca1wer, 1931 ) 269.
⒁a 玛窦和路加的童年史不是教会最初宣讲的题材。
⒂ G. Lohfink, Die Himme1fahrt Jesu: Untersuchungen zu den Hiaree1fahrts-und Erhohungstexten bei Lukas (Mün-chen: Kosel, 1971 ) 47f; Id., Pau1us vor Damaskus(Stuttgart: KBW, 1965) 22f; E. Krank1, Jesus der Knecht. Die hei1sgeschicht1iche Ste11ung Jesu in den Reden der Aposte1geschichte (Regensburg: Pustet, 1972)166, 209; Metzger（见注⒀）, 85; Nou1e (见注⒁), 208.
⒃ 同样的词也用在宗十二１７，参阅W. M. Smaltz, "Did Peter die in Jerusa1em?" Journal of Bib1ica1 Literature 71 (1952) 211-216, 但作者说伯铎死于耶路撒冷监狱中则未免太冒险了。
⒄ 见W. Bauer, A Greek-Eng1ish Lexicon of the New Testament and Other Ear1y Christian Literature (tr. and rev. W. F. Arndt and F.W. Gingrich: The University of Chicago Press, 1957).
⒅ 同样的词用在22：22, 33 及宗教1：25,留意他们彼此间的关系。
⒆ W. Grundmann, Das Evange1ium nach Lukas (Ber1in:Evange1ischer Ver1ag, 6 Auf1age, 1971 ) 18, 454f f.
⒇ 宗三、15;五、31;参阅希二、10: archêgos tês sotêrias (救生的向导); W. Manson, The Epist1e to the Hebrews (London: Hodder, 1951 )用下面的比喻来说明：一个善于游泳的救生员带着绳索渡过急流，让他后面的人握着绳索可以安然渡过。
（21）E. Haeochen. Tbe Acts of the Apost1es (tr. From
—340—
German by R.M. Wi1son and Others; Oxford: B1ackwe11,1971 )给宗三15下的注。
（22）路加惯用strapheis（转过身来）这个动作来描写耶稣：路七9，44；九`、55；十、23；十四、25廿二、61；廿三、28。
（23）宗九2；十九9，23；廿二4；廿四14，22。
（24）路廿四7，46，26，；参阅E.M. Preval1et, Luke 24:26. A Passover Christo1ogy (Marquette University Dissertation, 1967 ).
（25） H. J. Cadbury , "Lex ical Notes on Luke--Acts,” Journa1of Bib1ica1 Literature 44 (1925) 220: 路加以阶段完成或时机已到的观点来讨论历史及启示的问题。
（26）路加的末世论大大引来学者们的注意: J. Dupont, "L' apres-mort dans I’oeuvre de Luc, ” Revue théo1ogique de Louvain 3 (1972) 3--21; Id., "Die individua11e Eschatologie im Lukasevange1ium und in der Aposte1geschichte,” Orientierung (Festschrift J. Schmid; Freiburg: Herder,1973) 37--47; C.X. Barrett, "Stephen and the Son of Man,” Apophoreta (Festschrift E. Haenchen: Ber1in:Tdpe1mann, 1964) 32-38; J. Ernst, Herr der Geschichte. Perspektiven der 1ukanischen Eschato1ogie (Stuttgart: KBW, 1978) 78-87: F.O. Francis, "Escbato1ogy and History in Luke-Acts,” Journa1 of the American Academy of Re1igion 37 (1969) 49-63; P. Borgen, Eschato1ogy and Redemptive History in Luke--Acts (Os1o University Dissertation, 1957); R. H. Smith ) "The Eschato1ogy of Acts and Contemporary Exegesis,” Concordia Theo1ogica1 Month1y 29 (1958) 641--663; Id., "History and Escbato1ogy in Luke-Acts," ibid., 881--901; E. E. E11is, Eschato1ogy in Luke (Phi1ade1phia: Fortress, 1972): Id. j "Present and Future Eschato1ogy in Luke,” New Testament Studies 12 (1965/6) 27--41; Id., "La fonctionde L’eschato1ogie dans 1'Evangi1e de Luc,” L’Evangi1e de Luc. Prob1èmes 1itteraires et théo1ogiques (Mémoria1 L. Cerfaux: Geinb1oux: Ducu1ot, 1973) 141 -- 155: J. D. Kaest1i, L'eschato1ogie dans 1'oeuvre de Luc.
—341—
Ses caractdr ist iques et sa p1ace dans 1e développementdu Christianisme primitif (Genève: Labor et Fides,1969); H. J. Cadbury, "Acts and Eschato1ogy, ” The Background of the New Testament and Its Eschato1ogy (In Honour of C. H. Dodd; Cambridge University Press , 1956) 300-321; Id., The Making of Luke-Acts (London: SPCK Reprint, 1958) 282-296; S. G. Wi1son, "Lukan Eschato1ogy," New Testament Studies 16 (1969/ 70) 330-347.
（27）C .K. Barrett, Luke, the Historian in Recent Study (London: Epworth, 1961 ) 56f.
（28）P.A. van Stempvoort, (见注⒀) 39ff.
（29）H. F1ender, St. Luke Theo1ogian of Redemptive History (trans1ated from German by R. H. and I. Fu1ler; London: SPCK, 1967): J.H.E. Hu11, The Ho1y Spirit in the Acts of the Apost1es (London: Lutter worth, 1967) 157 f.
（30）O.G. Harris, Prayer in Luke-Acts. A Study in the Theo1ogy of Luke (Vanderbi11 University Dissertation,1966); L. Fe1dkdmper, Der betende Jesus a1s Heilsmittler nach Lukas (St. Augustin: Sty1er Mission, 1978); L. Mon1oubou, La priére selon saint Luc (Paris: Cerf,1976); W. Ott, Gebet und Hei1. Die Bedeutung der Gebetsparanese in der 1ukanischen Theo1ogie (Müncben:Kose1, 1965 ).
（31）J. Navone , Themes of St. Luke (Roma: PUG, 1970) 71 -87; A. von Harnack, Beitrage Zur Einleitung in das. Neue Testament, III. Die Apostelgeschichte (Leipzig:Hinrichs, 1908) 207-210.
（32）G. Girardet, I 1 Vange1o de1la 1iberazione. Lettura politica di Luca (Roma: Claudiana, 1976); A. Paoli, La radice de1l’uomo. Neditazione su1 Vange1o di Luca (Brescia: Morce11iana, 1972); F .W. Danker, Jesus and the New Age according to St. Luke. A Commentary on the Third Gospe1 (St. Louis: C1ayton, 1972) xvi-xvii and passim; T. Reese, "The Po1itical Theo1ogy of Luke-Acts," Bib1lca1 Theology 22 (1972) 62--65; R.L. Cas-
—342—
sldy，Jesus，Po1itics and Society．A study of Luke’s Gospel（Maryknoll：Orbis，1978）；R．E．srown， “the Beatitudes according to Luke，” New Testament Essays（Milwaukee：Bruce，1963）271：「路加福音是马克斯福音针锋相对的劲敌」。
（33） F．Schutz，Der leidende Christus．Die angefochtene Gemeinde und das Christuskerygma der lukanischen Schriften（Stuttgart：Kohlhammer，1969） 113ff．；E．Hammel． “ La donna e la promozione della giustizia nel ‘Magnlflcat’,” Rassegna di Teologia 18（1977）417—433．
（34） 耶稣教训人爱仇时，他揭示要人模仿的标准，根据路加的记载是天主的仁慈（六36，oiktirmon），根据玛窦的记载是天主的成全（五48，teleios）。T．W. manson, The Sayings Of Jesus（London: SCM Reprint，1971）55，认为路加的说法较为可取，因为在旧约里，仁慈是天主的特征，很少用于人。在新约里，oiktirmon，eleêmon, polysplagchnos，splagchnizomai及由它们引申而来的字都是同义语，多数对天主而用：见格后一、 3；雅五、 11；路一 50，54，58，72，78；七、 13；十、 33；十五、 20（最后的两个例，虽然直接指的不是天主，但暗示的无疑就是祂）。根据犹太经师的教导（Sotah 14a），送衣赠物给受寒的穷人、慰问遭遇丧事的家属、探望病者、安葬亡者，都是法天的行为（imitatio Dei），梅护法律由此而始，至此而终。
（35） H .J. Degenhardt, Lukas: Evange1ist der Armen. Besitz und Besitzverzicht in den 1ukanischen Schriften. Eine traditions-und redaktionsgeschicht1iche Untersuchung (Stuttgar c: KBW, 1965); R. Koch, "Die Wertung des Besitzes im Lukasevange1ium, ” Biblica 38 (1957) 157-169; A. Stdger, "Armut und Ehe1osigkeit. Besitz und Ehe der Jünger nach dem Lukasevange1ium,” Geist und Leben 40 (1967) 43--59; J. Navone (见注（31）), 103- 117;Th. Hoyt, The Poor in Luke-Acts (Duke University Diissertation, 1974 / 5 ).
—343—
（36） 路加在福音里两次提到耶稣讲论谦逊的话（十四、11；十八、14）。玛利亚赞美主的诗歌（The Magnificat）除了对天主的仁慈歌功颂德外，也对谦逊这一美德大加赞扬。谦逊是路加福音中段的主要话题之一，见 C．F．Evans，“The Central Section of St．Lukes Gospel,” Studies in the Gospel（Essaps in Memory of R．H．Lightfoot;oxford: Blackwell，1955）52．
(37) 见注⑥
(38) F．V．Filson，“The Journey Motif in Luke-Acts，” Apostolic History and the Gospel（Essays presented to F.F. Bruce on His 60th Birthday；Grand Rapids：Eerdmans，1970）68f．；E．Kasemann，Jesus Means Freedom（tr. from German by F．Clarke；London：SCM，1969）l0l－129，这一章的题目富有启发性：The Long Road. The Epistle to the Hebrews and Luke－Acts. 有关路加的著作与希伯来书的共同点可参阅C．P．M．Jones， “The Epistle to the Hebrews and the Lucan Writings,” Studies in the Gospel（见注⒀），113－143；R．D．Kaylor，The Ascension Motif in Luke－Acts，the Epitle to the Hebrews and the Fourth Gospel（Duke University Dissertation，1964）．
(39) Ernst（见注（26）），87f，112．
(40) Barrett (见注(27))，59ff．
(41) K．H．Schelkle，An Introduction to the New Testament（tr．from German by G．Kirstein； Cork：Nercier，1969）150f；I．G．Kulfilllel，Introduction to the New Testament（tr．from German by A．J．Nattill Jr．； London：SCM,1966）243，认为这封信是保禄写的；反对此见者有Bultmann，Kasemann，Bornkamm, Schweizer，Schoeps等人 。
（42） 路廿二、26后，见R．C．Tannehill , “Study in the Theo1ogy of Luke－Acts,” Anglican Theological Review 43（1961）200．
（43）C．H．Dodd，The Parables of the Kingdom（Revised；G1asgow：Collins Fontana，1965）Ch．6．
(44) 路加的「旅途」神学跟近代用存在主义哲学阐释死亡的神学有颇多异曲同工之处，而这又跟教会传统的克己苦身的观念及保禄宗徒对洗礼
—344—
及修行的训导不谋而合，可参阅 K．Rahner，On the Theology of Death（tr．from German by G．H．Henkey；New York：Herder，1961）；L．Boros，The Moment of Truth．Myscerium Mortis（tr．from German by G．Bainbridge； London：Burns＆Oates，1965）；R．Troisfontaines, I do not die not die（tr．from French by F．E．Albert；New York：Desc1ée，1963）．
(45) 我们不排除这里有厄里亚做预像的可能性。宗徒大事录所描绘的耶稣升天的情景与列王纪下二8后所描写的颇为相似；而ana1êmpsis这可用于梅瑟，又可用于厄里亚，参阅 P．Dabeck, “Siehe,es erschlenen Moses und Elias,” Biblica 23（1942）182；J．H．Davies, “The Purpose of the Central Section of St．Luke’s Gospel,” Texte und Untersuchungen 87（Berlin：Akademie，1964）165ff；M．Miyoshi，Der Anfang des Reiseberichts．Lk 9：51－10：24（Roma：PIB，1974）9．不过我认为这里以梅瑟做预像的可能性比较强，理由有二：1、在最接近的上下文中，梅瑟生平的故事较厄里亚的有更多可比拟的地方；2、稍加注意，我们可以发觉，路加在福音里喜欢用厄里亚做预像，在宗徒大事录里却喜欢用梅瑟做预像。
（46） 四十（日或年）这个数字在圣经里每每有象征的性格。我们可以从正经或正经外找到事例来说明它的意义，见V．Larranaga，L’Ascension de Notre Seigneur dans le Nouveau Testament（Roma：PIB，1938）603f，611；J．M．Guillaume，Luc in terprète des anciennes traditions sur la Résurrection de Jésus（Paris：Lecoffre，1979）217－224； H．Nibley, “Evangelium Quadraginta Dierum,” Vigi1iae christianae 20（1966）1－24．这里我们可以用梅瑟留在西乃山上四十昼夜（出廿四、18；卅四、 28；申九 9，11，18，25；十、10）或厄里亚行四十昼夜到达曷勒布山（列上十九8）做参照。A．Wkenhauser, “ Die Belehrung der Apostel durch den purerstandenen nach Apostelgeschichte 1：3,” Vom Wort des Lebens （Festschrift M．meinert；münster：Aschendorff，1951）105－113说，根据圣经传统的提示，四十天是一般人为领受天主教导所需的时
—345—
间；犹如梅瑟以四十天的时间领受全部法律，宗徒们也以四十天的功夫领受整部末世的启示。这也是P．H．Menoud教授的意见： “Remarques sur les textes de l’Ascension dans Luc-Actes,” Neuteststamentliche studien für R．Bultmann（BZNW 21; Berlin：Topelmann，1954）148－156．笔者本人不否认上述的意义，但认为四十这个数字也可能指以色列子民四十年在旷野的生活（申二、 7；八4；厄下九、21），正如 R．E．Brown说，基督教会的开始与以色列民族的开始有很多相似的地方：The Virginal Conception and Bodily Resurection of Jesus（New York：Chapman，1973）104．由此可见预像是极富弹性而又可以多方面被引用的。
(47) 另一可以比照的事例是圣神在耶稣诞生（路一35）、耶稣开始传教（三 21后；四 14后）及教会开始向外推广时所扮演的角色。
(48) 路廿四、6，大部份的抄本，连 P75在内，都有这较长的一句
(49) P．A．van Stempvoort（见注⒀），37．
(50) D.Bosch．Die Heidenmission in der Zukunftsschau Jesu, Eine untersuchung zur Escbatologie der synoptiscnen svangelien（zurich：zwingli，1959）17.
(51) H．Conzelmann．The Theology of St．Luke（tr. from cerman by C．Buswell；London：Faber，1960）137ff．
(52) F. Hahn，Nission in the Ne。Testament （tr. from German by F.Clarke；London SCM，1965）47ff．
(53) 领导以民前进的火柱及云柱象征天主的鉴临，见出十三21—22；十四19—20，24；卅三9—10；四十34—38；申一 33；户十四14；智十八3。
(54) 这些观念及名称，待日后有机会时再为读者稍作介绍。
—346—


神学论集-在加里肋亚加纳的婚礼-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

在加里肋亚加纳的婚礼

穆宏志
尽管我们不知道加纳在哪里，也不知道婚礼是什么时候举行的，更不知道新郎新娘是谁，但这个婚礼却是历史上最常听到的婚礼之一，因此我们必须注意其中有何象征性的解释。最好先仔细阅读故事，但不是读我们已经知道的，因为原本对故事的认识反而会变成了解这故事的障碍。因此我们首先要做的便是把这个故事分为几个小段落，然后看看其中的关系。
首先我们要介绍这些小段落的概要。为什么这么分，我们后面将有所说明。这综合介绍将有助于了解放事的整体发展：
A·序言l—2
B·酒缺了。耶稣的母亲与耶稣之间的对话3—4
C·耶稣的母亲对仆役们说的话5
D·石缸6
C’·耶稣对仆役们说的话 7—8
B’·有酒了。司席对新郎说的话9—10
A’·门徒们的信仰11
（故事的过渡与衔接：耶稣和他的母亲、弟兄及门徒们下到意法翁12）
也许有人要说是否可将CDC’三个小段落放在一起（因为有人会认为石缸这一段落非常短，如果将它视为独立的段落有点奇怪），但我认为不把这三个小段落放在一起将会更清楚。
A—A’·故事的开始与结尾
1—2第三天，在加里肋亚加纳有婚宴，耶稣的母说在那里；耶稣和他的门徒也被请去赴婚宴。
—347—
11这是耶稣所行的第一个神迹，是在加里肋亚加纳行的；他显示了自己的光荣，他的门徒们就信从了他。
12此后他和他的母亲、弟兄及门徒们下到葛法翁，在那里住了不多几天。
将开始与结尾合看有其道理的。
故事一开始提到时间“第三天”，一方面将这章与前面一章有关耶稣和他的门徒们的故事联在一起，另一方面与最后一句“他和他的门徒们下到葛法翁，在那里住了不多几天”相连，有前后呼应的效果。
除了时间外，故事开始的几节说明了当时的环境和情况。首先说明了地方：加里肋亚的加纳，这地名结尾时又提一次，将故事带入尾声。其次说明了情况：是一场婚宴。「婚宴」二字只出现在故事开始的前两节，按原丈是在那两节的开头与结尾。「婚宴」二字把故事的开端独立起来，与整个故事分开。「婚宴」这件事对于制造故事的气氛及带入故事的情节而言是必须的，因此后来在故事里没有再提「婚宴」。故事的发展过程中，一开始提到举行婚宴的地方非常重要。故事结束时虽然又提到「加里肋亚」，但没有再提到「婚宴」，这是因为「加里肋亚」与故事开始所提到的「地方」前后呼应。而后来没有再提婚宴，则因故事的重点不在婚宴，而在耶稣的行动，在加里肋亚这地方耶稣行奇迹。这其中的变化含义深远。
最后是人物。人物分两部份出现在故事里，先是「耶稣的母亲在那里」，后来是「耶稣和他的门徒也被请去赴婚宴」。有关耶稣的母亲在那里，耶稣是否也应受邀请，我们不需追根究底。重要的是注意到故事开始时，他们两人不在一起。到了第十二节「此后他和他的母亲、弟兄及门徒们不到葛法翁」。加上了弟兄们，使得他母亲这边的人更多了。故事发展到这，两群原本分开的人才在一起，即是说去参加婚宴时两群人是分开的，婚宴结束时，才一起离开。这
—349—
一细节又让我们注意到中间发生了一件事。
可见从故事开始到结束，不论人物之间的关系，或故事的情节发展均有改变。藉著奇迹的故事，上述种种关系有所变化。
B·奇迹开始的情形
酒缺了。
耶稣的母亲向他说：「他们没有酒了。」
耶稣回答说：「女人，这于我和你有什么关系？我的时刻尚未来到。」
故事开始用两种方式描述。先是叙述者直接告诉我们，句子很短。因此，有些古抄本将句子加长：「后来缺了酒，因为婚宴的酒喝完了」。其实大可不必。原句含有多种语气，不是「因为酒缺了」或「当酒缺了」这些加长的句子所能相比的，这完全要看读者如何去了解这句话。不论如何，作者保留了原句的语气，他只说出缺酒的事，这是奇迹的开始和核心，整个故事的发展即是针对此事的一项答覆。
耶稣的母亲与耶稣之间的对话是许多评论的焦点，我们后面将会提到，现在要交代的是这对话在故事发展中有何作用。一方面它说明刚提的缺酒一事，现在由故事开始时的一个人物口中说出，这样不只连接了故事的前段，也将故事向前推展，因为同时“另一人”也在寻求解决之道。耶稣母亲的话是用来肯定叙述者所说的缺酒，她对耶稣说出这事，似乎是想要耶稣插手介入，然而这正是耶稣所拒绝的。在此姑且不谈其中可能含有的较深意义，耶稣的答话清楚地表明，即使他母亲已答应帮忙，他和这事没有关系。故事发展至此，问题还是没有解决。
C·耶稣的母亲对仆役们的话
他的母亲给仆役说：「他无论吩咐你们什么，你们就作什么。」（原文意思是耶稣可能会吩咐，而不是一定会吩咐）
—349—
耶稣母亲的这些话可用来打破僵局。我们看过耶稣的母亲未能 让耶稣参与解决缺酒的事，现在她试著让他与其他跟这件事有关的人建立关系，进而解决问题。当然她可以用别的方式说话，但她并不是对耶稣而是对仆役说话，注意力暂时偏离了原来缺酒的事，虽然事实上只是在用圈子。这里应该注意的是耶稣的母亲对仆役说话时，并不确定耶稣是否要帮忙，那纯粹只是个条件句，也许更好这样说：「万一他吩咐你们什么……。」
D·石缸材料的意义
「在那里放着六口石缸，是为犹太人的取洁礼用的，每口可容纳一百公升左右的水。」
谁会想到解决酒荒的关键就是故事开始所提的这六口石缸，因此我们可以发觉石缸在故事里有悬疑作用。耶稣的母亲第一次要耶稣帮忙失败之后，必须有段时间看看第二次是否可行，石缸的描述提供了这段时间。此外，六口石缸还有其他作用。这里要解决酒荒，酒是液体，最好有随手可得的容器，容量愈大愈好。石缸在故事里是解决酒荒的可能设备，而耶稣的母亲对仆役们所说的话也具有解决酒荒的可能，两个可能加在一起，便让我们先前因耶稣拒绝了他母亲所产生的失望，至此再燃起一丝希望。
C’·耶稣对仆役们说的话
耶稣向仆役说：「你们把缸灌满水罢！」
他们就灌满了，直到缸口。
然复耶稣给他们说：「现在你们舀出来，送给司席。」
他们便送去了。
这不是对话，因为只有一人说话，而听者没有答话，这里仆役们答覆了耶稣母亲对他们说的话。事实上耶稣对仆役们说了话，因而耶稣母亲的话产生了效果。而且又提到石缸，这可能也与解决缺酒有关。相反地，直到现在还没有耶稣的母亲第一次所说的话的答
—350—
案。这一段落与B无关，而与C有关，因此我们称它为C’。同时我们也注意到故事的转折点就在石缸的描述。D段是故事的中心。在C’段中有两个新因素，一个是水，耶稣要仆役将缸灌满「水」。但这与前面第二段缺酒的事互相矛盾，将石缸灌满水与缺酒毫无关联，相反地更偏离了主题。另一个新因素是新出现的一个人物：司席。这个人物在前面故事里为解决酒荒的对话中一直未露面，现在突然出现，而让我们离解决缺酒的主题愈来愈远，因此这一小段在故事里应有其不寻常的功能。故事进行到这里，一方面我们觉得问题有希望解决，但另一方面这希望又马上破灭了，因为故事似乎并不针对缺酒一事而是朝著另一个方向进行。这一段落结束，一切尚未解决，因此须看下一段落。
B’·司席的反应及他对新郎说的话
司席一尝已变成酒的水—并不知道是从哪里来的，舀水的仆役却知道一司席便叫了新朗来，向他说：「人人都先摆上好酒，当客人喝够了，才摆上次等的；你却把好酒保留到现在。」
在这一段落，终于又听到「酒」这个字。因为缺酒，整个故事才得以发动，现在故事也因「酒」的出现而结束。在故事里「缺酒」提了两次，「有酒」也提了两次。第一次是叙述者告诉我们水变成酒，这与开始作者告诉我们的「酒缺了」相呼应。第二次是司席大声说：「人人都先摆上好酒」，如此大家便都知道有酒了，然而这其中的变化相当大。故事最先的对话是在耶稣的母亲与耶稣两人之间，现在两人都不在。说话的人由耶稣的母亲转到耶稣，再转到仆役（以行动代替答话），最后转到司席。在这一段里，司席向一个在本故事中从未出现的对象说话，即满睑困惑的新郎（我们假设）。新郎的出现叫人记得我们是在一个婚宴中，这是故事一开始就告诉我们的。在司席以前，最后一个说话的是耶稣。而司席喝了酒后，
—351—
没有对耶稣却对新郎说话，因此这两人一耶稣和新郎必有关系，这关系有其象征意义，我们暂时对此不多说。缺酒的事既已解决，奇迹的故事可以结束了。
然而由故事最后几节可以证明，奇迹的故事是穿插在一个较长的故事里。最后一节，除了它在时间上与故事开始所提的时间有前后呼应的关系外，还有两点值得注意。一方面，我们称所发生的整个故事为「神迹」，或更具体地说：「神迹的开始」。若望福音作者常将奇迹说成「神迹」，这一说法非常适用于本故事。在故事里没有一句话将水变成好酒说成了不起的大事（我们仅是间接由司席口中一由附属关系子句得知水变成酒）。司席的话证实了水变成酒这件事。神迹便是这件所发生的事，我们也称这神迹为「显示光荣人这是若望福音序言里的一个主题。因此这故事不是在谈论法术，而是与启示的领域有关，这在下文将有所说明。
·在加里肋亚加纳的婚宴·人物之间的关系
前文分析了本故事的发展。我们也说过这故事里又另有一故事，因此不是这个故事，而是这些故事。这可帮助我们了解其中人物的彼此关系，因为并非所有的人物都属于同一水平，他们与故事的关系相当不同，这是现在要厘清的。
首先，故事开始或结尾所出现的人物并不都与奇迹有关。相反，与奇迹有关的人并未都出现在故事开始或结尾。但为了故事的延续与发展，一定有些与奇迹有关的人既出现在故事开始也出现在故事结尾。根据这点，我们便可将故事中的人物分为三类：与奇迹无关的人，与神迹无关的人，与奇迹和神迹皆有关的人。
与奇迹无关的人。
尤指门徒。他们在整个故事中扮演重要的角色，甚至在故事的第1、11及12节被提了三次，但他们并没有参与奇迹。故事说他
—352—
们受邀参加婚礼，而假设他们从头到尾都在婚宴上。虽然他们参加了婚宴，可是其间一句话也没说，形同木头人，直到婚宴结束后他们才有所行动。如果把这个奇迹的故事看成一出舞台剧，那么这出舞台剧便是特地为他们而演的。他们没有上台表演，而只是在舞台剧结束后才鼓掌，是一个表达信仰的沈默鼓掌，是一个被耶稣说服的鼓掌，也是一个追随耶稣进而来说服别人的鼓掌。这在故事里说得根清楚，他们不是因为受到新郎或新娘的邀请参加了婚宴，而是以耶稣的门徒的身份参加婚宴。故事里三次提到他们都是以「他的门徒」称呼他们，而他们在那里是为了听、看耶稣的所言所行。
与神迹无关的人
我用这个奇怪的说法说明有哪些人参与了奇迹，但他们在故事开始或结尾都没有出现。他们参与了这不寻常的事件，但不知他们是否领悟到其中的意义。在第六章26节，有与这根类似的情形出现，耶稣说：「不是因为你们看到了神迹，而是因为吃饼吃饱了…… 」（在本章则是喝了好酒。）
首先我们看看与耶稣没有关系的人：司席与新郎。他们中没有一人和耶稣说过话或听过他的话，他们只因酒而非因神迹与耶稣有关系。不仅如此，他们之间也不曾说过话。司席仅负责将所发生的事一水变成好酒的事说出来。他向新郎说，但他弄错了对象，因此新郎没有回答他。新郎在整个故事里什么也没做，而现在也不答话。他在自己的婚宴上，但完全置身于所发生的事情之外。但是他在故事里并非是个可笑的角色，他的角色有其作用，是他接受了缺酒之事已解决的预报。司席向他说，但他没有回答，因为他可能不是这个水变酒的奇迹启示的对象。他也因为这模棱两可的角色，而成为故事里的一个象征。
司席是水变酒这件事的受惠者。仆役们将水从石缸里舀出来送给司席，是他将好酒的事说了出来。但他也和新郎一样，只是个中
—353—
介角色，我们藉著他才知道有酒。他负责发布消息，虽然弄错了对象。他不知道酒从何处来，但他也懒得问。因此他与耶稣毫无关系，在故事里他看到了酒，如此而已。他完成通报的任务，就此退出舞台。
仆役是边缘角色的人。从一方面来看，他们不但与耶稣的母亲也与耶稣有关系。这里没有必要迫究耶稣的母亲及耶稣是以什么资格或身份命令仆役，文中没有提，也没有暗示，只知道二人与仆役不是同等关系，他们二人多次均以命令口吻向仆役说话，但仆役们都没有答话，他们只执行耶稣的母亲及耶稣所下的命令。他们参与了这奇迹，但因为没在说话，不知他们否了解神迹的意义。福音告诉我们「因为仆役们舀水，所以知道水已变成酒」。他们不像司席成新郎，他们确实知道水变酒。在新约里以一种很少见的名词称呼私人家庭的仆役，叫他们为执事，这名词与公共团体的仆役较有关联（特别是基督徒团体），因此他们与耶稣的关系要比与新郎或司席的关系更密切。但他们默不作声，没有为所发生的作作证，因此不能将他们归于了解神迹意义的人物常中。
与奇迹及神迹皆有关系的人
有两人：耶稣及他的母亲。本福音的作并称耶稣的母亲时不以名字称她，我们也尊重他的习惯。他们两人间的关系及每人与故事主题的关系相当复杂。
母亲与故事的关系。耶稣的母亲是奇迹的遣发人，是她用一句话将缺酒的事说出来（根据文法，「酒缺了」这句子是耶稣母亲对耶稣所说的话的附属子句）。无论常她对耶稣或对仆役说话，都是想让耶稣成为解决缺酒事的实行者。由此我们能了解为何耶稣拒绝後，耶稣的母亲还继续对仆役们说话。耶稣的母亲第二次介入缺酒之事。有时会成问题（或引起误会）。如果把耶稣的母亲第二次的介入，看成和第一次—样是个哀求，的确会成问题。但如此便改变了作者给他们二人在故事里的功能。如果耶稣的母亲要求奇迹出现，那么她是实行者，是她想解决问题，而耶稣只是个协助者。继续信任一位拒绝帮忙的协助者是毫无意义的。耶稣的母亲为了解决酒荒不管用多么虔诚与神圣的手段，如果我们想她只是为了要耶稣帮忙，便是误会了作者的原意，作者想要描述的情况比较单纯。耶稣的母亲是奇迹的遣发者，她将故事向前推展，而实行者是耶稣。这由母亲的话可看出，她既是奇迹的遣发者，所以当奇迹完成後，她不再出现在奇迹的故事里，她的角色已经完成。
耶稣的母亲与耶稣之间的对话。我们不能因为前面的解释而不去了解耶稣为什么对他母亲说了那些不平常的话，以及两人在故事中及奇迹发生以後的关系。
耶稣对他母亲所说的话在什何情况都是少儿的，在这故事里开始的称呼史是不寻常。现在分别讨论与这有关的因素。女人，耶稣称他母亲「女人」，这虽然不是个不礼貌的称呼，但在此情况也不是一个合适的称呼。在故事里「耶稣的母亲」或「他的母亲」出现四次。这表示作者不是不知道「母亲」这字眼的含义，或他们之间的亲属关系，但他选了「女人」这个字眼必有其用意。「女人」不否认她是母亲（女人是做母亲的第一个条件），但也不承认她是母亲。在本福音中耶稣称撒玛黎雅妇人（第四章）及玛达肋纳（第廿章）为「女人」。她们首先从耶稣口中得知他即是默西亚（撒玛黎雅妇人）和复活的启示（玛达肋纳），因此「女人」在此并没有任何不敬的意思。但根据上面所提的例子，我们可以循著一个方向来思考：耶稣与他母亲的关系不单是母子关系，从启示与救恩的观点来看，她也是耶稣的门徒。
另一个因素——一句重要的话“这于我和你有什么关系？”在这名话里我们可发现同样的道理。因了误解这名话，多次将它译错，而造成不少混淆。比如译成：“你和我与这有什么关系？将母亲
—355—
与耶稣连在一起面对缺酒的事，这样便无法了解为何耶稣拒绝后，他的母亲仍然关照仆役照耶稣的话去做。其实，这句话的原意正好相反。耶稣对缺酒一事没说一句话，也没有理会向他说这事的人。这句话原是照希伯来文译过来的，希伯来文通常用这说法将两个人或一个人与一件事分开。新约其他地方也有：魔鬼用这种敌对的语气反对耶稣。但在本故事里，这一说法没有敌意，而只是把两人分开，如此而已，但也意味著他们的关系已经改变，前面他已用过「女人」招呼自己的母亲。
耶稣答覆他母亲的另一句话「我的时刻尚未来到」，虽然不易确定是肯定句或疑问句，但无论如何，可以证明前面的看法。通常我们将它视为肯定句，因为在若望福音中「时刻」指的是光荣的时刻，是受难与死亡的时刻，是离此世归父的时刻。根据这一了解，整句的意思应是：「虽然你是母亲，但现在我们没有什么特别的关系，只有当时刻来到时，那时才有母子关系（她不只是耶稣的母亲，也是他所有门徒的母亲，这在耶稣被钉在十字架时可以看出：耶稣先称他的母亲为「女人」，然后以她为「爱徒的母亲」）叫也可将这句视为一个疑问句，那时意思便是「难道我的时刻还没有到吗？」这里指的时刻便应是做默西亚的时刻，一如本福音的另一些例子所指。如此这句话的含意对耶稣的母亲而言，表示耶稣当默西亚时必须与她终止母子关系，直到时刻结束时才得以恢复。不论从那个角度看，这句话的神学含意与故事的叙述过程及人物之间的关系完全符合。
耶稣的母亲及耶稣在故事中的功能
我们已说过在奇迹的故事中，耶稣的母亲是个遣发者的角色，但在整个故事中则不然。先说在整个故事里，耶稣是被邀请的客人。这个被动语气的说法用的极为高明，因为其中可能隐含了其他意奏当我们第一次读这故事，说到耶稣被邀请，会想他是被新郎新娘（
—356—
或其中一人）所邀请。但当整个故事结束后，却发现不论在故事进行或结尾时，他与这对新人都没有一点关系。至此我们才了解这被动式原来就是希伯来人常用来指谓他们所不敢称呼的天主的。天主才是真正的派遣者：在这故事里耶稣是被天主派来的。他被派来不是为了行奇迹，而是如故事结尾所说的，是为显示自己的光荣。现在我们也了解这奇迹是要让门徒们看’水变酒的奇迹向他们显示了天主的光荣。故事的过程相当长。当耶稣接受了实行者的角色而开始执行任务时，仆役们是他的命令（他的话）的承受者；水变酒的事是为司席而设的；新郎是预报的承受人；他的门徒则是启示的对象。因此见了奇迹有所反应的不是新郎，而是门徒们。故事呈现了上述不同的层面。所谓的奇迹便是耶稣如何完成他＊示的任务，也就是整个故事的过程。
这也说明在故事结尾，人物间的关系改变了。最后是一些弟兄和耶稣一起下到葛法翁（第七章他们又分开了），耶稣的母亲是属于门徒这一群的（十字架前的一幕可作证明）。这故事将主题呈现出来：显示光荣，因此加强了门徒们的信仰。
·在加里肋亚加纳的婚宴·象征
我们知道「象征」在若望福音中的重要性。或藉象征呈现主题，或经由主题而予以象征性的解释。虽然如此，我们也不可凭空想像，必须好好了解故事的内容。
首要象征：酒
当我们将故事分成几个小段落而分别加以分析时，曾经看到有一小段落里没有人说话，也没有出现任何人，只有石缸。这是介于耶稣的母亲对仆役们说话与耶稣对仆役们说话之间的那个小段落。我们也指出这个小段落含有内在心理时间效果，并且让故事得以继续进行，但其中还有更深的意义。因此这个小段落有学足轻重的地位。
—357—
关于这些石缸有过许多象征性的解释，要了解这些解释，必须从注意故事里的一些细节开始。有六口缸，是石头做的，每口缸容量一百公升左右。这三个细节各有其象征的意义。我们从哪一个说起呢？
应该从故事中与这些细节有关的某个情节开始，比方可从耶稣向仆役们说的话开始，「你们把红灌满水罢！」「灌满」这个动词值得注意，在下一句中作者也强调「灌满了」。事实上缸是石头做的与把缸灌满水并没有关系；一个指的是材料，一个是容量，两者非同类，互不相干。但如果我们知道每口缸的容量，而也知道有六口缸，那么两者则互有关联；相反地，如果我们不知道每口缸的容量，只知道有六口或廿五口缸，那也没用。如果我们知道石缸的水满了，那么必须知道每口缸的容量有多少。或者知道石缸容量多少，也须知道石缸是否满了。二者缺一，都没有用，这是两项在文中具有同一功能且互有关联的细节，缺一不可。
故事强调变出的酒很多，约六百公升，一般家庭不会存那么多酒。那么多酒有什么意义？圣经有关天主对未来的许诺中，经常有「酒」的出现：
“万军的上主在这座山上，要为万民
摆设肥廿的成宴，
美酒的成宴；
肥廿是精选的，
美酒是醇清的。
（依撒意亚廿五章第6节）
这个依撒意亚古老的许诺较注意的不是酒的量而是酒的质（在我们的故事中也提及此）。耶稣时代的，犹太教人士可以帮助我们了解这个故事，他们描述在默西亚时代，每棵葡萄树会有一千枝葡萄藤，
—358—
每枝葡萄藤会有一千串，每串会有一千粒葡萄，每粒葡萄会有一千公升的葡萄酒。这是对默西亚时代的期待。但耶稣没给得那么多，从没达到奇天幻想的程度，不过任何时候他所给的常超过我们所想的，因为他给的酒不是由葡萄树而是由水直接变来的。因此这个奇迹里默西亚意义十分清楚。故事里最主要的象征便是「藉著酒」告诉我们默西亚时代已经来临，丰盛的美酒代表了默亚西的来到。
这种解释与故事结尾所说的「耶稣显示了自己的光荣，他的门徒们就信从了他」完全符合。因为奇迹显示了他就是默西亚，因此门徒们就信从了他。其实在前一章召叫的故事，已预备显示耶稣是默西亚，那时安德肋向弟弟西满提到耶稣时便称他为默西亚。然而直到现在，我们才清楚地看到门徒们共同对他的信仰。门徒们第一次接触耶稣时所产生的直觉，藉著这个奇迹得以肯定，并加增了对耶稣的信仰。
我们现在谈谈司席所说的「好」酒。他说：「你却把好酒保留到现在。」酒的丰盛表示默西亚已来到，酒的好坏也如依撒意亚书里所说的一样，表示对当时的一个许诺。默西亚的来临表示等候的时刻已完结。不仅有丰盛的酒，且是醇清的陈年美酒。因此司席所说的「到现在」有其深刻的含意。不只说出新郎把好酒保留到婚宴的这个时刻，也说出把好酒保留到历史上的这个时刻，保留到默西亚时代的开始。
现在可把另外两个细节连在一起。在讲洗者若翰的作证时，我们已解释过他解鞋带的意义，另一个细节是说有妻子的人是丈夫，在这里「新郎」也有相同的意思。福音已暗示耶稣就如新郎／丈夫。在故事进行中新郎的角色非常模糊，但到了结尾却很重要，我们已说过由于他的身份及在故事里扮演的角色，使得他极负象征意义。现在我们看到司席向新郎说话。但我们知道给酒的人是耶稣不是新郎，
—359—
司席弄错了。然而事实上弄错的人是我们这些读者。司席向新郎说话，而新郎就是耶稣，也就是说司席在对耶稣说话，他就是那位给了酒，把好酒保留到这个时刻的人。故事里不同的暗示，不同层次的象征，在这重要主题上不谋而合。
酒的次要象征
谈到石缸时，我们已注意到有六曰，这也有其象征意义寸「七」是个圆满的数字，在加纳，那时是犹太时代，因此还未达到圆满，还缺了一项。耶稣的来到，也就是说默西亚的来临才能弥补这项缺憾。而在这故事里默西亚用了这些丰盛的酒（即默西亚的记号），让人忘了本来让人遗憾的缺酒一事。
另一方面缸是石制的。如果不继续看文中下一句「是为犹太人取洁礼用的」，那么「在那里放著六口石缸」这句话似乎没什么特别。石红的水是为取洁礼用的，那么应是纯净的。对这礼仪而言，石制的要比木制的或陶土做的更适合，也就是说我们是身处在旧盟约的一个取洁礼。然而这时不只是有丰盛的酒，而石缸的水也不见了。这其中的意义不仅表示默西亚已来了，而且他取代了旧礼仪，也就是说旧的时代已结束了，新的时代正在开始。我们知道这「一物代一物」、「替代」的主题一直是本书到第十章重要主题之一。而这水变酒的故事正是「替代」主题的第一次完成，下一章耶稣在圣殿赶走商人的故事使我们再次看到。
这些与酒、水、石缸有关的次要象征在故事里已说得相当清楚。然而只因为有酒而想到这可能暗示与圣体有关，这种看法不应是其中原有的本意，因为在故事里我们没有发现其他的细节可以证明与圣体的关系。
其他的次要象征
「第三天……他显示了自己的光荣，他的门徒们就信从了他」。句中「第三天」如果译为「两天后」，虽然就时间观点而言，意思
—360—
完全相同，但将会破坏其中原有的深刻含意。这「第三天」是一个古老的说法。当我们读到「第三天在加里肋亚加纳有婚宴」时，不能不注意「第三天」这个说法的含意，若再注意到故事结尾说到「他显示了自己的光荣」，不能不联想复活正是彰显光荣的时刻。因此这是个预报，所提到的「第三天」应让我们想到复活，与复活的主题有关。
话得说回来，若望福音讲耶稣复活时不用「第三天」而用「一周的第一天」，那么上述的看法如何？可是如果我们证实了在对观福音里也是那么说时，便会同意这个看法了。在这里我们不是按字来提示福音里复活的描写，而是使人想起传统格式。根据若望福音的观点，耶稣受难正是彰显光荣的时刻。这部福音作者的独特观点并非把后者的时间取代了前者的时间，而是将复活光荣的时刻提前了，将受难与复活合而为一，藉此他显示了自己的光荣。
「女人」的象征意义。耶稣称她母亲为「女人」，这种称法让人觉得奇怪，其中应有其象征的意义。这让我们想起伊甸园里的女人，这女性在创世纪前三章仅是被称为「女人」，和奇迹故事里耶稣的母亲一样没有自己的名字。创世纪第三章快结束时才给她取了个名字叫「厄娃」，意即 「生命」，因为她是众生的母亲。在水变酒的故事中也出现了「女人」的主题。如果我们接受若望福音为介绍耶稣而有一周全的安排，可让我们更容易想到创造的主题，那么有关乐园的暗示就不离题了。毫无疑问的，这两个故事所提到的女人，必有其关联，但这关系是分属不同层面。在奇迹的故事里，耶稣的母亲在被称为「女人」之前，自开始便已是母亲，然而她无论什么时候都不曾是任何人的「太太」（女人）。创世纪里的女人则先是女人，后来才是母亲。因此两者顺序相反。在奇迹的故事里我们看到了一对夫妇，当然这对新人不是耶稣，也不是他母亲。而「女人」的象征意义在耶稣被钉在十字架上的那一幕更显出其意义。奇迹故
—361—
事里，「女人」的象征意义只是后来耶稣被钉在十字架上的那一幕的一个预备而已。
婚宴。这故事发生在一个婚宴上。「婚宴」是整个故事发生的背景。整个气氛快乐而热闹，因而「酒」在此发挥了它的功能，扮演了非常重要的角色，它的象征意义显然易见。「婚宴」可说只是让故事得以进行的一个出发点，因此在故事里那对新人没有扮演任何角色。我们只看到新郎，在故事里他是个象征，他的角色只是让我们意识到真正的新郎也在那里，赋予了故事主要象征更深的意义。婚宴就其本身而言并没有多大的意义，说它是个预报，似乎太牵强；说它与婚姻圣事的建立有关，更是不可能。只因耶稣来参加便解释这婚礼与婚姻圣事有关，理由十分薄弱。也许有人将这两件事看成是两个平行象征。耶稣参加了这婚宴，而这个参与可能是他圣事中临在的一个象征。但我们发现这种解释是从圣事连想到加纳的这个婚宴，而非从加纳婚宴想到婚姻圣事。因为我们先了解了婚姻圣事，然后把它与这婚宴的故事架起关系。
整部若望福音有很多的象征部份，如果没有就此好好了解其中的意义便会使这部福音黯然失色，令人遗憾。然而如果缺乏理论根据，而随便诠释，那么便会曲解原意。在本章所解释的象征主题中，我尽量在故事所叙述的范围内，就故事可能包含的象征意义就各层面加以分析，这样的诠释才有可靠及充份的基础为其依据。
·在加里肋亚加纳的婚宴·神学内涵
由上面所谈过的主题，我们可清楚地知道其神学内涵的重要性。但因有人常认为此主题所提到的神学内涵并非是最重要的，因此我认为有必要对此详加说明。
基督论
这部福音的作者很清楚地告诉我们他赋予加纳的婚宴的意义：
—362—
耶稣显示光荣。耶稣为了门徒们的信仰，藉著第一个神迹，显示了自己的光荣。有关这点在我们谈到故事的结构或主要象征时都已讨论过，而这也和整部福音的进展完全符合。这部福音序言里便说到圣言降生为人，显示了他是天主的独生子，显示了他的光荣，而藉著我们对他的信仰，我们分享了义子女的关系。整部福音从头到尾都强调信仰和永生的关系。
要了解加纳婚礼中的神迹，必须了解其历史背景及神迹意义：故事里所发生的事，含有启示意义的真实事件。在此要特别说明，为了避免谈论故事象征时缺乏历史根据，必须强调其历史性。除非事先否定奇迹的可能，或因在其他文化中有过水变酒的事，因而对此抱持怀疑的态度，否则其象征意义不能抹杀事件的真实性。圣言降生成人和耶稣复活的奇迹，让作者默想冰变酒的奇迹的意义，也让我们默想这其中所包含的启示的意义。
本故事的前一章可帮助我们了解加纳婚宴里默西亚的启示，与其说是默西亚，倒不如说是耶稣的启示。在第一章整章里，自从洗者若翰否认自己是默西亚后，故事的重点便集中在耶稣这个人身上及他是默西亚的这个奥迹上。他在加纳所做的便是默西亚的行动。福音作者根据他所了解的耶稣在加纳的行动有何默西亚的奥迹，而写下了这个故事。
因此，耶稣在加纳开始了他的神迹。若望称奇迹为神迹或记号，他所关切的是神迹的意义及它与另一层更高真实面的关系。并非对观福音不看重耶稣所言所行中所含更深的意义；然而若望福音以一种独特及更具深度的方式去描绘它。根据前面几部福音的观点，耶稣的奇迹证明了天国及救恩已经来临了。在若望福音中特别显示了耶稣这个人，耶稣、天主子及默西亚所拥有的人的尊严，也显示了在他身上可找到救恩。这其中的深长意义在第四部福音，籍著一些长篇的讲词里所提到的奇迹的故事已说得很清楚。不过加纳奇迹不
—363—
在任何一篇讲词中。通常称这为耶稣所行的第一个奇迹，但根据福音的作者，这是奇迹的开始，即表示以后还有许多奇迹。这不仅是第一个，且是一连串奇迹的开始，因它是记号，换句话说，因这奇迹的意义，它与其他奇迹有密切的关系。由这些整体的奇迹可看到启示是如何发展的，水变酒的奇迹只是起点。一个接一个的奇迹渐渐描绘出在基督身上可看到的各方面丰富的救恩行动。
「他显示了自己的光荣」。在前一个主题中我们强调了耶稣所行的奇迹有何默西亚的意义，然而故事里所暗示的不仅如此。他不仅是犹太人所等待的默西亚，他且藉这奇迹显示了福音序言所说的他是降生成人的天主子。对于任何一个读者，说耶稣的光荣，就是说已成为血肉的天主子的光荣。但对本福音作者而言，除此之外还会让他想到耶稣的复活。也许对某些读者也是如此，有关这点我们在前一主题中已说明过。
「光荣」这字眼让人想起旧约里雅威可见的光辉，藉这光辉，天主住在他的人民当中，无论是在旷野或在耶路撒冷的圣殿，这证明天主与他的子民在一起，也证明雅威分享了他于民的历史。
降生为人的圣言的光荣就在于透过他的人性让我们认得他就是天主子；还有他也能发射与我们相通的天主性。但直到逾越节日，从死者中复活之前，降生成人的天主子的光荣一直被遮盖著，他只藉著奇迹显示他的光荣，基督的天主性的光荣在他的人性里同时显现又隐藏。他的人性能够为了我们的得救而受苦，在我们得救之后，藉著他的复活，耶稣的人性及他的肉身能进入到先前有的天主子的光荣中。
第四部福音是以启示性的笔法谈耶稣的显现。耶稣的受洗是第一个显现（第一章31节）：耶稣隆重地被称为天主子，同时也被赋予救恩的任务。尤其是他从死者中复活后，我们更可清楚了解到他从前显现的意义。耶稣在提庇黎雅海边又「显现」给门徒。他是这
—364—
么「显现」的（廿一章第一节）：他先让门徒们（这些门徒当中特别提到纳塔乃耳，他是加里肋亚加纳人）体验打鱼的奇迹，网里满是大鱼，后又一起与他们用餐。「耶稣从死者中复活后，向门徒们显现，这已是第三次」。（廿一章12到14节）
根据本福音作者的想法，耶稣的第一个奇迹是一个准备，提前彰显了天主的伟大及他从死者中复活的光荣。耶稣的最后一个奇迹则是复活的奇迹；耶稣说到拉匝禄的病：「这病不至于死，只是为了彰显天主的光荣，并为叫天主子因此受到光荣」（十一章第4节）。事实上所有的奇迹都有这个目的，都是为复活的光荣而准备，让我们可隐约看到耶稣的光荣，看到这个活生生的人，不只是默西亚，而且是天主，以及他的天主性所带来的救恩的超越性。
「他的门徒们就信从了他」。奇迹是用来完成信仰，进而把信仰提升至完美的境界，完全地认同耶稣，瞻仰他的荣耀，接受他的救恩。在这整部福音，作者让我们注意到这方面的反应。有时候是以稍带辩护的口气：奇迹表现了天主接受行者的所言所行。在在显示了耶稣是天父所派遣的，因此犹太人的怀疑是没有办法接受的（第三章第2节；第七章第31节；第十章第37节；第十二章第3 7节；第十五章第24节）。此外，为得到较前进的信仰教育，福音作者更深入探究了神迹的意义，透过基督工程我们可以看到基督及他带给我们的救恩：在那些长篇的讲词中所提到的奇迹，及当我们注意到神迹与默西亚神性的光荣之间的关系时，都可看到这些（第二章11节；十一章第 4节；十二章第 41节）。领悟了奇迹的意义后应产生信仰，而信仰应能更深入了解神迹所包涵的基督的启示，最后能成为某种默观或瞻仰：瞻仰基督身上天主的光荣。耶稣对玛尔大说：「我不是告诉过你，你如果信，就会看到天主的光荣吗？」（十一章40节）。藉著基督为人类所做的工程，可以看到、瞻仰到天主的行动及救恩。本著信仰的眼光在奇迹里看到的不仅是奇迹，
—365—
而且看到真光的恩惠，看到真实的生命，看到为我们献身的天主。
圣母论
我们已看到奇迹主要是彰显基督，集中在基督这个人身上及他与宗徒们的关系、他与宗徒们信仰的进展过程的关系。然而也不可忘记，用这故事谈论圣母，常会得到一些结果或看法，对阐清神学内容或建立基督徒健康的虔敬和信仰态度不太有帮助。因此必须对此稍加注意。
首先要说明的是在整个故事中玛利亚的名字从未出现过（相反地，耶稣的名字出现了五次）。这表示故事的重心不在于她这个人，而在于她在故事里的功能，她在故事里四次被称「母亲」，但这功能却因耶稣以「女人」称她而暂时停止。我们知道这个称呼是耶稣用来否认因血缘而产生的特别的关系。对观福音也记载耶稣的话说：「听了天主的话而实行的，才是我的母亲和我的兄弟。」
然而耶稣的母亲在婚宴上缺酒时以果断的态度介入此事，因此执行了一个有记号意义的奇迹，这与她被称为母亲有极大的关系。在故事里我们看到「母亲」角色的功能是把耶稣与缺酒之事搭上关系。但在我们了解耶稣在这神迹里所显现的天主性后，可以想「母亲」的角色是必要的，因为圣言降生为人是藉著一位母亲，他藉自己的母亲来接近那需要救恩的我们，从此与人类的世界有了关系。因此在这故事里母亲的介入是一个具体的例子，是整个救恩工程里玛利亚扮演的角色的发展记号。因此我认为母亲参与解决缺酒之事的意义要比只把它看成一个哀求的意义更大，这个哀求在第一次似遭拒绝，但由于她的坚持终得以完成。
但故事里有关母亲的事并不就此结束。耶稣的母亲最后一次与仆役们说话后并没有就此消失。因为在故事结尾，当她领悟了神迹的意义之后，耶稣的母亲再次出现，与宗徒们（那些信了他的人）及弟兄们一起跟随耶稣而去。在这部福音里，耶稣的母亲一直侧身在耶稣的跟随者中，但她并非以我们所看得见的在公开的生活场合中跟随耶稣。她自始至终一直跟随耶稣。她不像那些耶稣的弟兄（第七章），而是像耶稣的爱徒一样，在十字架旁玛利亚把爱徒接为儿子。
上述解释给了玛利亚一项特殊的地位。这地位符合天主教将她列于被救赎的人群中的这个传统。她有一个特殊的地位，正因她和门徒一样因信仰而接受了耶稣。
（本文作者穆宏志神父为辅大神学院新约圣经及希腊文教授）
—367—
上接330页
下转424页
—368—


神学论集-生死的抉择——安乐死的伦理-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

生死的抉择——安乐死的伦理

廖勇祥
壹、引言
本文所要探讨的是有关「死」的伦理。「死」之所以成为一种须要研究的伦理问题，是因为人类知道自己会死，而且也知道如何结束自己或他人的生命。人可以预定自己的死，或者被动的等待死亡的来临。人可以不随意（偶然）而死，也可以随意而死。不仅如此，某些人可以决定另外一些人的死——只要前者有权判断或决定某些价值比后者的生命更重要。然而，人类的传统大多倾向于杀死他人的行为合理化，而较不易把自杀的行为合理化。在道德上，自杀总是比权威者的屠杀行为令人厌恶。在绝大多数的文化、社会或国家中，战争或死刑的法律总是轻而易举被人接受，而安乐死的合法化却一直难以成立。
安乐死的问题之所以引起争论，其主要原因是由于现代医学的成就。医学的发达虽给人类减少病痛、延长寿命，却也在伦理方面带来了复杂的问题：所有能够藉医学解决的问题是否都可以放手去做？
现代医学虽可使许多过去被视为绝症的病得到医治。然而，医学的成就却仍无法使人类免于一切的病痛。而且仍有不少疾病仅能得到部分的治疗。在这种情况下的病人虽然逃过了死亡，却往往不能避免残废的命运；甚至有人因此卧床终生，引起「求生不得，求死无门」的尴尬情况。
而这种尴尬情况之所以产生，除了拜医学进步之赐以外，也是
—368—
由于伦理学者和立法者对安乐死问题一直无法做出明确结论的结果。
本文的写作目的不是要解决此一悬定未决的问题，而只是从基督教伦理的诸观点提出进一步讨论的方向。本文的方法是从教会的教训以及一些主要的伦理学者的理论中，归纳出安乐死伦理的正反意见，然后提出笔者自己的了解。这个了解并非「定见」；它只能用来抛砖引玉，盼能激起更多教会人士正视并进一步的讨论。
贰、安乐死；医学成就的产物？
现代医学最明显的贡献和成就可说是人类生命的延长。许多过去无法医治的疾病已可以医治，今天人类无法全面对付的疾病大概只剩心脏病、癌症和所谓的AIDS了。假若医学的进一步成就可以控制这三大疾病，那么致使人类死亡的因素至少有一半可以得到控制。那时候医学若能够再克服人类的衰老，则人类死亡的原因大概只剩下二个：意外和故意①。
试想，设若人类真的能够克服衰老而把生命无限延长，那时人类对生死的道德观念将会有什么样的变化？有关生命的意义和品质问题会不会得到较多的关心？更由于资源和生存空间的有限，长寿的人类必会意识到死亡的必要，也可能会制定一种道德规范来对付意志死亡或选择死亡的问题。
过去，肺炎一直被视为一种「老年人的朋友」。因为肺炎可以使病痛中的老人加速走向死亡之路，而减轻他的痛苦。事实上，老年人的朋友应该是「死」，肺炎只不过是死亡的媒介。今天的医学虽可以控制肺炎，却延长了老人死亡的过程以及忍受病痛的时间。因为医学不能分辨好的死和不好的死。医学的目的通常是在尽一切力量增进人类的健康、延长生命。所以，对医学界来说，死亡乃是一种必须克服的敌人。然而，死亡真是人类必须克服的敌人吗？对
—370—
一个罹患绝症而长期受煎熬的病人，或者一个极其衰老「人瑞」，死亡可能不是他们的敌人，反而是他们的朋友。
让我们以几个实例来说明医学的这种负面贡献：
「一个癌症病人已经到了最得十分痛苦的阶段。他的身体逐渐对所有渠物产生免疫作用，即使增加止痛剂的服用，亦仅能稍微纡解痛苦而已。主治医师当然知道病人的死期 不远。但因病人还有一个不错的心藏功能，他的病和痛苦可龙会持续几个礼拜。医生知道只有一个方法可以结束病人的痛苦：切掉静脉注射，病人便可以在极短的时间内断气。然而，镒于道德的因素和法律的规定，他不敢这么做。」
「另有一个糖尿病患者因长期服用胰岛素，而引发了一种极端痛苦的癌症。若继续服用胰岛素，该病人仍可以在痛苦中活上好几个月。但苦停止服用，他便可能立即陷入昏迷状态，并可以很怏而没有痛苦地死去。因不忍看到病人在痛苦中挣扎，他的冢人乃决定不让他继续用集。几天之后，病人便在安详中死去。」
在这个例子中，糖尿病就是这个人的朋友。而这个例子也引发了一个相关的问题：一个罹患类似癌症而在生死边缘挣扎的病人，他若没有糖尿病之类的朋友来加进他病情的恶化，他是否必须依赖药物和医生的努力来延续「痛苦难忍」的生命（此处的痛苦可能包括病人本身和他家属们的痛苦）？
「一九七一年秋，在美国 Johns Hopkins大学医院有一妇女生下一个患有蒙古症的婴孩。该婴孩的口部有缺陷，必
—371—
须立即施行手术才可存活。但婴孩的父母拒绝签署手术同意书。当地法院命令医院仍须全力救治那婴孩，并给他喂食（但不能经过口腔喂食）。十五天之后，那婴孩死了。在这十五天之内，医院的员工必须观护那婴孩，直到他在挣扎中死去。」
这个事件在当时曾引起了许多道德上和法律上的争论：法律是否可以准许婴儿的父母把孩子带回家，让婴孩加速死亡（这是他们的选择）？法官是否应该解除这对夫妻的监护权，推翻他们的决定，而把婴孩交给医院，强制施行手术引段若婴孩的死对他本人是一种慈悲，那末是否可以让他服用吗啡之类的药物来加速死亡？这种让婴孩加速死亡的作法是否可称为「不道德的杀人行为」？
以上这些实例都告诉我们一个事实：医学的进步虽可使一些过去无法救活的病得到医治，但是医学不只仍然无法医治所有的病痛，反而给人类带来了困扰的道德问题。我们可否任那些没有生存希望的病人死去？或者必须尽最大的努力来救他们的生命，即使他们必须活在痛苦中？医生可否采取「积极」的方法来加速死亡的过程，让病人减轻痛苦？
医学的另一个惊人的力量在于它可维系一个植物人的生命。一个脑部受到伤害而成为所谓「植物人」的病人，在医学发达的今天仍可藉医生的医术而存活相当长的时间。然而这种医学的力量给我们带来的困扰是：勉强维系一个植物人的生命，其意义或价值何在？通常脑部受到伤害的植物人都可无限期的生存下去。即使病人的呼吸功能和摄食的能力已经丧失，仍可藉人工呼吸或静脉注射的方法来维生。此种情况所衍生的伦理问题是：仅仅肉体的存活或植物似的生命是否仍可称为「神圣的」生命？没有活力、人格、尊严……等具有潜力的生命，是否值得继续维系？
—372—
某英国律师Mary Barrington 说：「有计划、有目的的死，比无目的的等待死的来临更可忍受。一个即将结束生命的病人若能计划他的死，来把他的器官捐赠给一个年轻人，他可能会感觉他把自己的死转变成一种创造性的行动，而不是被动地等待末日的来到。他也可能觉得自己的生命仍然在别人身上延续著。②
无论安乐死是不是现代医学的产物，我们仍可以说，医学越来越发达，人类也越来越有必要制定一种道德或法律来规范意志死亡的问题。因为人类已经知道他们可以不必屈服于自然的力量或让自然爻配他们的生死；他们也意识到选择死亡的可能性和必要性。
参、安乐死问题的争论
有关生死的问题（如堕胎、安乐死、自杀等）传统基督教伦理的主要原则是：无辜的人类生命具有绝对的不可侵犯性（absoluteinviolability）；直接杀害无辜的人是绝对不道德、不许可的行为。我们可以杀死无理的侵犯者（如在战争中的敌人，或在自卫的情况中），也可以把罪恶重大的刑犯处以死刑（这也是保护社会无辜生命的一种自卫行为）；但是对一个无辜者，我们绝对不可以在没有理由的情况下「直接」结束他的生命。换言之，侵犯者的生命可以取去，而无辜者的生命则永远是神圣、不可直接加以破坏的。
传统的这个原则表面上看来像似很单纯，事实上却蕴藏了不少问题。这个原则不只很难应用到实际的情况中，而且也在基督教伦理学音中引起了许多争论。以下我们就要来探讨这些争论的内容。
（一）天主教的教训
天主教的教训之所以值得我们特别注意，乃因传统上天主教对医学伦理一直采取根强烈的保守主义。我们可以说，天主教会对生死问题的态度有如门诺会和贵格会对战争和暴力问题所采的态度一样保守。
—373—
一般说来，在「不可直接杀害无辜者的生命」这个原则中，天主教会以及天主教神学界所最强调的乃是其中的「直接」二个字。不只是教皇和大公会议，就是伦理学者的争论，也都以这二个字为根据，来说明或辩护他们对生命问题的意见和立场。例如，Pius XI曾说：「我们如何能够找出一个充分的理由来原谅直接杀害无辜者的行为？」③ Pius XII除了谴责「故意或直接杀害无辜者的生命」的作法，并且主张「母亲和胎儿的生命都不可以遭受直接的侵犯。」④ 如此，当一个孕妇遭遇难产之痛时，若医疗技术无法兼顾母亲和胎儿的生命，只能保全其中一人的生命时，则杀死胎儿以保全母亲的作法是不能允许的。即使在不牺生胎儿的情况下，二人的生命都会受到威胁，也不可以采取「直接」的行动来破坏母亲或婴儿无辜的生命。很显然地，在这个原则之下，不只堕胎和自杀行为是绝对错误，而且任何直接方式的安乐死也都是不道德了。只有当孕妇的生殖系统有严重的病（如子宫肿瘤）足以危害她本人和胎儿的生命时，才可以让她堕胎并施行子官切除手术。因为在这种情况下，堕胎不是「直接」的杀害行为，治病手术才是主要目的；堕胎只不过是附带的「间接」行为，所以是情有可原的。同样的道理，在谈到安乐死的问题时，PIUS XII也认为：采取行动来为绝症患者缓解痛苦，即使这种行动足以加速病人的死亡过程，在道德上也是可以的。因为在这个情况中所采取的行动的直接目的是在减 轻痛苦，死亡过程的加速只是附带引起的结果，并非直接的目的或动机。⑤具体言之，医生可以让病人服用吗啡或其他止痛药，不必考虑此举会使病人早死——只要他的用意是在解除病人的痛苦，而不是想让病人早死。
天主教的这个原则主要是根据阿奎那的自然律伦理：善要追求，恶要避免。这个伦理的根本要求是要人维护生命和健康。然而，这只是阿奎那的大原则。当他把这个原则应用到实际的情况
—374—
时，他不会采用绝对的义务论（deontologn），他仍容许解释和讨论。
一九八O年六月二十六日教廷的教义部曾发表了一篇有关安乐死的宣言（Declaration on Euthanasia）。该篇宣言的立场就是根据阿奎那的这个原则。宣言的开始再次肯定了第二次梵蒂冈大会对人类生命的权利和价值以及尊严的强调，而谴责了所有侵害生命的行为：「如任何方式的谋杀、集体屠杀、堕胎、安乐死、有意的自杀等。」然后再对生命的价值做了诠释；因为「生命是万善之本，也是人类社会所有活动的必要根源和条件……所以生命不只是神圣而不可破坏的，而且也是上帝爱的赐与……」因此「（1）任何对无辜考生命的企图都是违反了上帝对那人的爱，侵犯了根本的人权，并犯了最严重的罪；（2）人人的生命都要配合上帝的计划……，励所以任何有意的自杀行为都跟谋杀罪一样，也是拒绝上帝的主权和爱的计划的表现。」这种对生命的严格态度在应用到安乐死的问题时所强调的重点仍是「禁止一切杀害无辜生命（包括胎儿、婴孩、成人、老人、患有绝症的病人，将死的人）的行为」；即使出于自愿的安乐死也不可以。不只因为安乐死的作法破坏了生命的神圣性，也是因为绝症病人所受的痛苦具有正面的意义和价值：「根据教会的教训，苦难（特别是将死的人所面临的苦难）在上帝救赎的计划中具有一种特殊的地位。事实上，它是在参与基督的受难以及她顺服上帝的旨意所忍受的救赎的牺牲……。」
然而，这些都只是梵蒂冈对安乐死问题所采取的大原则。当这篇宣言谈到止痛剂的使用时，随即对这个原则做了因应「时代征兆」（signs of the times）的解释——不只不坚持苦难的必要性，而且容许止痛剂的使用：「以英雄气概来忍受苦难并不一定是明智的。相反地，基督徒对大多数病人的明智建议应该是止痛药物的使用，即使这些药物可能引起半失聪或半昏迷（不清醒）的附带
—375—
结果。至于那些陷在昏迷状态而不醒人事的病人，我们可以假定他们希望服用这种止痛药，而依照医生的建议让他们服用。」这种说法的根据是：止痛剂的使用并不是故意要引起死亡。即使我们明知使用止痛剂可能加速死亡的来临，也可以「冒险」使用，因为「我们的用意只是想有效地缓解痛苦。」唯一必须顾虑的是：止痛剂若会引起病人失去知觉和意识，就得限制使用，因为意识是人的尊严，而且人「必须以完全清醒的意识去跟基督见面。」此外，这个宣言也提到：当医疗过程对病人已经失去作用，不论医疗继续与否，病人随时都可能断气时，就可以根据良心停止所有只能让病人苟延残喘的医疗行为，但正常的照顾仍应继续。
简言之，梵蒂冈的教训在原则上反对所有形式的安乐死，因为安乐死的现代意义带有一种「慈悲的杀人」（Mercy Killing）行为，是一种对生命的「直接」破坏。但安乐死的最初意义所强调的不是对生命的直接破坏。Euthanasia一字的原意是指「快乐，没有痛苦的死」（an easy death without severe suffering），它所针对的是「死」，而不是「生」。这种针对减轻痛苦的死才是天主教所可以接受的安乐死。
（二）Peter Knauer——相称的理由
德国神学家Peter Knauer以伦理学的理论闻名于天主教的学术界。他是最早对「直接」和「间接」观念提出创新而激进之解释的天主教学者。他并不反对传统的原则，即无辜者的生命不可以「直接」杀害。但是他把「直接」的观念重新做了诠释：
「一种邪恶的结果可以不算『直接』或『故意』引起的只要引起的动机具有一种『相称的理由』（Commensurate Reason）。」⑥
换言之，只要我们找到「相称的理由」就可以「直接」结束某
—376—
人的生命。这个被Knauer做了修改之后的「直接」之意义，已跟传统的原则有了不少的出入Knauer的意思是说：假若没有「相称的理由」，任何侵害无辜者生命的行为就是错的。而传统的原则却是说，这种「相称的理由」是无法找到的。所以Knauer虽然采用传统的说法，却放弃了传统的原则。他以比较清楚的说法说：
「我认为道德的恶（moral evil）无非就是容许或引起一种不能以『相称的理由』来支持或合理化的『生理的恶』（Physical evil，意即『表面的邪恶』）。」⑦
「我们到底是不是违住诫命（亦即，某一种行为到底算不算谋杀、欺骗、或盗窃）端赖于引起那个行为的全部原因是否『相称』。」⑧
因此，某人若砍断你的腿，他的行为本身只是一种「生理（表面）的恶」。但这种行为算不算「道德的恶」，就要看它有没有「相称的理由」。假若你的腿因癌症的侵袭而坏疽，那么为了免于你的生命受威胁而由一个外科医生切掉它，在道德上就不算是一种恶。所以，此处所谓「相称的理由」就是那个「坏疽」的存在，也就是你的生命的保全。任何医生以外的人砍掉你的腿，或一医生只为实习的缘故来砍掉你的腿（亦即任何非出于保全你的生命的目的而砍你的腿的行为）都不能具有「相称的理由」，所以是不道德的。
我们若把Knauer 的理论应用到安乐死或堕胎的问题上，理应叫以得到如下的结论，除非有「相称的理由」，任何结束无辜者生命的行为（例如堕胎或让一个患有绝症而遭受极端痛苦，且一心想求死的病人加速死亡）都是错的，也是不道德的。相反地，上述的
—377—
行为若具有「相称的理由」，就是对的，就不算不道德的。
所以，从理论上来说，Knauer的理论应该可以容许安乐死、堕胎、或自杀的行为，只要我们可以找出「相称的理由」来支持这些行为；因为「相称的理由」是Knauer 的伦理之关键。
然而，Knauer 却不同意这种结论。他又主张：某种行为所引起的一切「长程的结果」（lonaterm ef feets）也必须加以考虑。换言之，在未了解所有的长程结果之前，我们不可以随意找出相称的理由来支持某一行为的正当性。因此，Knauer的说法好像仅能止于理论，因当他谈到具体的实例时，他规避了困难的回答。
尽管如此，Knauer 的理论在天主教学术界仍具有重要的地位。他打破了过去「绝对主义」的传统，而让天主教的道德原则更有转圈和讨论的空间。他以为生命的破坏不论是直接或间接的，都不是重要的问题。比较重要的是有没有「相称的理由」。在应用他的理论时，虽然未必人人都可得到同样的结论和答案（因为对「相称的理由」的看法和解释，可因人、因事、因情况而异），但是至少他把传统的原则带入学术界的讨论。这不可说不是一种突破和贡献。
（三）Richard McCormick——适当的理由
McCormick是所谓天主教革新派伦理学者（Catholic Revisionist）中极受敬重的大师。他在讨论生命的伦理问题时，也把重点放在「直接」和「间接」的分际。他以为心理上的直接或间接的观念在伦理学中虽然重要，但这种观念在决定一种行为的对或错时，并不完全具有决定性的地位。比这种观念重要的是行为的「适当理由」（Proportionate Reason）。⑨
例如，通常我们所说的：在战争中直接杀害无辜平民的行为是一种恶（evil in se）。依传统的说法，这话的意思是说：此种直接杀害无辜者的行为「绝对」是一种道德的恶——不论其环境
—378—
和结果如何。然而，McCormick却说：「这个原则要在实际上具有绝对性，必须要能先预知结果（foresen consequences）。」⑩也就是说，我们所不希望产生的结果，必须大大多于任何因直接杀害无辜者所引起的短程利益。换言之，某种行为所引起的害处和所能得到的好处之间，若不成比例（害处多于好处），则以长远的观点来看，这种行为会引起更多生命受威胁。此乃战争中的平民之所以绝对不可被侵犯（而且绝不可有例外）的原因。
MeCormick给我们提供了一个根重要的观念。当他把他的原则应用到安乐死的问题上时，他的结论是说：安乐死是绝对错误的，就如在战争中杀害无辜的平民是绝对错误一样。因为从任何可预见的结果来看，安乐死所带来的长程害处不可能多于益处，二者不能相称，然而，尽管他的结论是这样，他的理论所蕴藏的意义却是另一回事。他主张：所有引起生理之恶（Phpsical evil，也是一种 non-moral evil）的行为（如杀人行为）不一定全是不道德的，只要这些行为具有真正「适当的原因」来加以合理化，就可算为合乎道德。这个理由必须要能兼顾短程的结果和可预见的长远影响。
McCormick的说法显然跟Knauer的Commensurate reason的理论相似。所不同的是，McCormick比较强调行为的「结果」。虽然他也找不到足够的适当理由来把安乐死合理化，但是他的理论也有可能被解释成支持安乐死的想法。因为根据他的理论，当我们在判断有没有适当的理由来结束一个罹患绝症而痛苦中挣扎的病人的生命时，我们所面对的问题不是已经没有讨论的馀地，而是一个可以继续研究和讨论的问题。换言之，我们所必须讨论的问题只剩下他所谓的「适当的理由」。而对适当理由的看法可能因人和情况而异。我认为适当的理由，在别人看来可能是危险而不值得一提的。就如他自己所说：在某些矛盾的情况中，要判断一种适当的
—379—
理由，不只是一种很严肃而重要的决定，也是一种极困难的决定。」⑾所以他把所撰写的书定名为「道德抉择的两可性」（Ambiguity In Moral Choice）。
（四）Daneiel Maguire——天主教的激进派
至此，我们所提出的天主教教会和学术界对安乐死问题所持的态度都是属于保守的一方面。他们顶多可以接受「消极」的安乐死，但是对「积极」的安乐死则都采保留的态度。曾在华盛顿天主教大学任教的Daniel C．Maguire是少数超出这种保守圈子的天主教伦理学者之一。
多数的伦理学者都可以接受消极、被动或间接的安乐死。意思是说：让病人的病去决定病人的命运；不为他提供任何延长生命的非常方法，也不去医治他。也就是对病人采取「不作为」（Omission）的处理方法，顶多让病人服用止痛药，以减轻痛苦。但任何可能加速死亡的方法都不可使用。让病人自然死去。这也是一般医生对绝症患者所采行的方法。这种方法比较容易逃避道德的责任。
Maguire认为这种逃避责任的作法是一种不道德的态度。他主张：与其让病人苟延残喘，不如采取方法来加速死亡的过程，让病人早日解脱。此乃所谓的「作为」（commission）的处理法。虽然在心理上、法律上或社会的影响上，omission和comm1sslon可能有所不同，但从道德上来说，Maguire则以为二者没有什么差别。二者的目的和动机都是要让病人安祥的死去。因为决定不维系病人的生命，以及决定结束病人的生命，这二种决定在道德上不都是故意的决定吗？⑿ Maguire也以一个实例来说明「作为」与「不作为」之不可区分的事实：几年前在德国曾经发生一个家庭悲剧。一对夫妇因事争吵，丈夫愤怒异常，在忍无可忍之下，当著妻子的面前上吊自杀。妻子目睹丈夫的死亡经过，既未协助，也未加阻
—380—
止。虽然她只是在旁观看，并没有动手杀死丈夫，或参与丈夫上吊的过程，但是法庭仍然到她有罪；因为她可以阻止而未阻止。她的「不作为」行为也构成了犯罪的要素。也就是她的「不作为」实际上跟「作为」的结果一样。⒀
再者，当你发现一个歹徒正在强暴一个妇女，却不上前制止，你的「不作为」在道德上可否算为清白、正当？当一个日本武士切腹自杀时，那位砍下他的头的人的行为（Commission）在道德上是否比静观武士自己死亡（Omission）更人道？同样的道理，当一个垂死的病人在痛苦中做最后挣扎时，医生给他注射了一剂致死的止痛针（这是Commission的作法）。他的作法是否比「不作为」（Omission），让病人自然死去，更道德、更合乎人道？
在方法上，Maguire也舍传统的「直接——间接」原则，而采用McCormick的「适当理由」（Proportionate reason）的理论。因为前者只强调「意志」对行为的重要性，而忽略了情况的重要性，容易陷于绝对主义的危险中。然而，「适当的理由」如何制定？如何计算才知道它多于「生理（非道德）的恶」？
此事可以战争为例来说明。大家都公认当年美国的独立战争（孙中山先生推翻满清的革命亦然）是有其必要，而且是合乎道德的。因为它给美国人的生活带来实质上的改善。这种改善足以补偿战争所引起的恶；至少跟战争中所牺牲的生命和财物「相当」。换言之，美国人民的自由和独立的权利（此乃所谓「适当的理由」）比那些在战争中牺牲的人的生命（此乃所谓「生理的恶」或「非道德的恶」）更重要。
据说，数年前中国大陆发生唐山大地震之后，有不少人趁火打劫，大肆抢夺受灾者的财物。中共当局曾采取就地正法的措施来防止这类抢劫事件的继续发生。从伦理上来看，这种措施是否恰当，曾引起不少争论。赞成者主张受害者的权益以及社会的安定比那些
—381—
趁火打劫的人的生命重要。反对者却以为，那些抢夺者的生命比他们所抢的物品更贵重。虽然我们有正当的理由来防止抢劫的继续发生，但我们找不到「适当的理由」来杀害抢劫的人，因为还有其他方法可以防止。就地正法并非唯一可行的方法。
同样地，当我们决定让一个昏迷不醒的植物人提早结束生命，我们的理由可以是：病人的死只是一种生理或非道德的恶（Physical or non－moral evil），足以平衡这种恶的「适当理由」有许多。诸如：勉强维系这个植物人的生命，不只对他本人没有好处（只有痛苦），也使他的生命变得无意义，而且连累他的家人，在精神上和经济上构成难以承受的负担……。
又有一个罹患绝症的病人，虽仍有清醒的意识，医生却找不出方法可以减轻他那难以忍受的痛苦。他若想采取积极的方法来结束自己的生命，他所能找到的「适当理由」是甚么？他必须考虑的是：如果他继续支撑下去，他的生命价值是否比早些死所带来的价值更高？早日结束生命是否比静待痛苦的死亡更有价值？他能否继续忍受肉体上和精神上的痛苦？当然他必须考虑的问题还有很多，而且可能因人而异。
在上述的例子中都有—个相同的过程：价值的计算和比较。在一个冲突的情况中，假若不论你采取何种行动，都会失去某些善，而引起某些恶，这种计算和比较就成为必要的步骤。此种理论看来根像功利主义或情况伦理，但是 Maguire却不承认，也不辩解。他主张「相称的理由」的判定和计算完全依据个人和实际的情况来考量。即使决定已经做出，也仍有改变和修正的可能。而且同样的一种情况，由不同的人来判断，可能产生不同的结果和决定。所以在考量「相称的理由」时，应以谨慎、仔细和客观的态度，找寻所有可能影响决定的因素，包括道德原则、团体经验和意见、当事者的心境和感受…
—382—
（三）paul Ramsey——原则和例外
Paul Ramsey是现代新教伦理学者中，极具影响力的人物。素以保守的立场而闻名。在谈到安乐死的问题时，Ramsey的原则是：全力照顾将死的人绝不可以我们所能付出的爱和能力受限制为理由，来加速病人死亡的过程。站在基督教伦理的立场，他主张不可以忽略照顾病人的责任，也不可以视其他活著的人的需要和能力为优先考虑的因素。⒁
然而，Ramsey承认：照顾病人仍须有二个必须考虑的条件。换言之，他准许二种例外：
例外一「我们可以说：不可放弃照顾将死的病人，除病人已经完全病入膏肓，我们的照顾已无济于事（when they are irretrievably inaccessible to human care）。不可加速死亡的过程，除非在静脉内注人空气或是切断营养补给（以达成病人的死亡）对病人来说都是一样的。」⒂
这个例外的成立端赖于病人的生理状况已经真正超出我们所能关心和照顾的范围。假若某病人一直处于昏睡状态，而无任何意识或感觉，只能靠针筒点滴维持生命；而且即使切掉这样的营养补给他也没有感觉。Rymsey以为，在这种状况下的病人，无论我们采取什么行动来让他死亡，对他来说都是无关痛痒的。这个例外并不是在逃避责任或爱心，只是在承认一个事实：我们的关心和爱心对这个无法照顾的病人，已经失去意义了。然而，Ramsey也主张，这种情况的判断只能属于医生的工作范围。伦理学家顶多只能根据医生的判断才可决定安乐死的道德。
Ramsey的这种说法并不表示他就是赞成「积极」安乐死的。事责上，他所拟定的情况，不只一般人无法看出来，可能连医生也
—383—
难以判断。McCormick对这个例外的批评是：「医生可以根据甚么来做这种判断？岂不是要靠猜测？实际上，医生对病人是否失去意识或是否超出我们关心的范围，跟我们所知道的可能不相上下。」⒃ 德国神学家Helmut Thielicke怀疑病人没有意识或感觉的说法。他以为在昏迷状态下的病人仍有一种「跟一般常人不同的意识或感觉。」⒄ 所以Ramsey的说法可说只有那些曾经经历昏迷而死，然后复活的病人，才有可能获得证实。
Ramsey虽以保守的伦理学者闻名，他对安乐死所持的立场也未必很开放。但他的说法已经比大部分国家的法律先进多了。因为今天大部分国家（包括美国）的法律都还不容许以静脉注入空气的方法来结束病人的生命——不论病人已经多么没有存活的指望。
例外二、对一个将死的人「不可采取积极（主动）的行为来遗弃他，或加速他的死亡，除非病人的死亡过程必须拖延一段相当长的时间；而且在这段时间内。病人极端的痛苦不可能籍医药来缓和。」⒅
Ramsey也特别提醒我们：这种情况不是伦理学者可以判断的。又由于现代医学的发达，大多数的病痛都可以减到最低程度，所以这个例外的成立可能很难。但是，假设有一个军人在执行勤务时，在丛林内受了重伤，既不能跟同伴同行，同伴们也无法抬著他走。他只得被遗弃在丛林内任由野兽或昆虫侵袭而死。在这种情况中，Ramsey就准许以积极方法结束那军人的生命，或留一只枪给他，并警告他：无论发生何种情况，总要记得把最后一颗子弹留给自己用。⒆
如此，一个罹患绝症且正忍受著医药不能控制的痛苦煎熬的病人，也可以采取行动来加速自己的死亡。这个病人就有如第一个例
—384—
外中所说的病人一样，已经超出我们的照顾和爱心所能及的范围。套用 Ramsey的话：「在这些情况中，虽然死亡是直接引起或加速达成的，但是从道德上来说，采取行动的人应该可以免于被谴责。」⒇ 这里，我们可以根清楚的看出Ramsey所在谈的安乐死是一种「直接的杀害行为」（direct killing），也就是一般所谓的「积极的安乐死」（active euthanasia or euthanasia by commission）。
一个我们必须考虑的实际问题是：那些不愿住进医院，不愿在缺乏人情味的环境接受治疗的病人，或者那些没有经济能力住进医院，而宁愿在家里死亡的病人，是否可算为Ramsey所说的第二个例外？在这些病人死亡过程中，都可能发生一种极端而不能控制的肉体痛苦。既然Ramsey所关心的问题比较偏重于病人的感觉和权益，而较不在于疾病或医疗技术。在这种情况下，关心将死的病人是否须要尊重病人的权利，或考虑以积极的方法来提早病人的死亡？
Ramsey所提出的这个例外可说打破了传统的绝对主义。他的说法让其他伦理学者更敢于面对和讨论积极安乐死的问题。
（六）Joseph Fletcher——场合伦理的态度
听到 Joseph Fletcher，我们都会联想到场合伦理（Situation Ethics），也可以想像他对安乐死所持的态度必然十分激进。事实上，他对此问题并没有做过系统的研究，只不过发表了一些文章驳斥保守主义的立场。(21)
Fletcher主张被动的安乐死（euthanasia by omission）和积极的安乐死（euthanasia by commission）二者之间并没有什么差别，因为对将死的病人「不做」任何行为，实际上就是等于决定对病人「做」某种处置。「不维系病人的生命之决定在道德上无异于故意决定结束他的生命。」（22）所以他接受积极的安乐死，让病
—385—
人从不能医治的痛苦中得到慈悲的释放。他的主要论点是：让一个绝症患者慢慢地死，丑恶而缺乏人性地死，和帮助他（她）免于这些痛苦而死。从道德上来说，前者比后者难以站得住脚。（23）
在他所写的Morals and Medicine（1960）一书中，Fletcher用了一章的篇幅介绍他的立场。他提出一般反对积极安乐死的十大论点，并一一加以反驳。
1、反对者说：自愿的安乐死是一种自杀的行为，所以是错误和不道德的。Fletcher 回答：对基督徒来说，生命及生命的延长均非至善。无目的的延长生命不能算为美德。人可能为了一个很好的理由而冒险，甚至牺牲生命；也可以为了同样的理由而得到生命。
2、反对者说：安乐死的行为若非出于自愿（就如昏睡不醒的病人不能表达自己的意志）那就是一种谋杀行为。Fletcher 回答：谋杀行为必须具有恶意的动机。假若不根据动机就判定某种行为属于谋杀，那么父母为了儿女的教育费而预做储蓄的行为，就跟守财奴或投机商人的囤积居奇行为不相上下了。
3、反对者说：决定生命死活之权只操在上帝手中，任何人都没有权利为自己或他人决定生命的结束。Fletcher回答：如果这种说法正确，那么人类在医学方面的成就都僭越了上帝的主权；因为医学的发达使全人类的寿命延长，而干涉了上帝决定人类生死的权利。
4、反对者说：圣经命令我们：「不可杀人。」Fletcher回答：圣经的命令是说：不可「谋杀」人。而且圣经还说：「怜悯人的人有福了。」
5、反对者说：人因病受苦系上帝计划（旨意）的一部分。Fletcher 回答：那未，医生在受职之初所做的宣誓，就是跟上帝的旨意互相作对了。因医生的誓约中明言他的职责之一是要尽力解除病人的痛苦。
—386—
6、反对者说：等一等，可能不久就有新药发明，绝症可能不久就有得医治的希望了。Fletcher 回答：一般末期的癌症患者都已经进入「病入膏肓」而没有治愈的希望。
7、反对者说：采取安乐死的作法来结束病人的生命，此举将威胁或削弱人类的道德观念和素质。Fletcher 回答：要决定让一个病人结束生命，可能须要更多的道德勇气，而不是随便的决定。
8、反对者说：病人可能会反悔自己的决定。Fletcher 回答：制定一个严密的法律，让病人有缓冲或等待的机会。
9、反对者说：医生的工作是医治病人，不是杀死病人。Fletcher回答：使用止痛剂也会加速死亡的来临。医生的天职就是在减轻病人的痛苦。然而有些时候，死亡却是绝症患者的唯一解脱。
10、反对者说：几乎所有的医生都反对使用积极的安乐死。Fletcher 回答：事实上大部分的医生都在暗中施行这种方式的安乐死。
Fletcher 可说是一个成功的问题搅动者。他经常向传统的观念和原则提出挑战，引起学术界的争论。不管他的立场正确与否，他的论点确实让他的反对者以更谨慎的说法，甚至以新的说法来争论问题。这不可不谓他的贡献。
肆·安乐死问题的正反论点
从上面的讨论，我们可以约略看出，有关安乐死问题的争论主要是在于「积极的安乐死」（active euthanasia or euthanasia by commission）是否可以在道德上站得住脚。「消极或被动的安乐死」（passive euthanasia or euthanasia by omission）几乎已经没有道德上的争论，而能被大多数的教会（包括天主教和新教）和伦理学者接受，然而，自从一九六O年代以来，无论在教会界或学术界中都有一股潮流在向传统的原则挑战。无意义或无目
—387—
的的延长没有品质的生命，越来越受到普遍的质疑。生命的意义、死亡的品质、人格的尊严、病人的权利等都渐被强调，也被用来当做支持积极安乐死的根据。
在这一段中，我们拟逐一列出反对积极安乐死的一般论点，并提出赞成者的辩解。读者必会发现本段内容与前一段有不少重叠。然而经过本段较有系统的整理，读者或许可以比较清楚地看出争论的重点。
（一）有关上帝和人的角色
1、超越上帝的主权（Playing God）：只有上帝才有权决定一个人的生死，人类没有这种权利。所以施行积极的安乐死来结束病人的生命，就是侵犯上帝的主权。这种反对理论所暗示的是：上帝的旨意表现于人类生物的本性和自然生命的过程。假若上帝要让人类可以在空中飞翔，她就会把人类造成像鸟类一样，可以展翅飞行。而当上帝意欲你死时，你的身体器官自然会凋谢，你自然会被疾病所侵袭。所以身体的病痛和崩溃乃是上帝旨意的媒介。人若采取主动的行为来加进死亡的来临，就等于从上帝手中夺取上帝的决定主权，这是一种骄傲自大的罪。
然而，这种反对论调若是成立，则人类所有的科技和医学方面的成就都要被否定。假若安乐死的行为超越了上帝的主权，那末，医学的成就让人类减少病痛、延长寿命，是不是也侵犯了上帝的主权，违背了上帝要人受苦或早死的旨意？这种反对说法也跟基督教神学互相冲突：神学主张人类被造时具有上弦的形像；人可以跟上帝同工来管理世界，可以不被自然力量所控制和支配，反而可以参与上帝的全能来征服自然。医学的进步和成就正是上帝赐予人类独特力量的表现。所以安乐死的决定可以不必跟上帝的旨意冲突。
2、违反十诫：梅瑟十诫的第五诫明言：「不可杀人。」但此处所说的「杀人」是指带有恶意的谋杀，不能跟安乐死行为相提并
—388—
论——后者的动机是「善」的。况且圣经中对许多战争中的杀人行为也采取「容许」的态度。
3、生命的神圣性：任何人对待生命的态度都应该是敬畏、尊崇、维护。任何妨害生命的成长、破坏生命、甚至以生命做实验对象的行为，都是对生命神圣性的亵渎。这种对生命的尊重，可说是安乐死一直被争论不休的最主要原因，也是世界各国的法律一直迟迟不能把安乐死合法化的理由。
然而，所谓生命的「神圣性」所指的是什么？空有肉体、躯壳，而缺少意义、价值和尊严的生命，能否算为神圣？当一个人的生命正遭受绝症的侵袭，使他无法跟正常人一样过著有意义、价值和尊严的生活时，在这种情况之下，若拒绝让他有选择生和死的权利，是否等于侮辱他的人格，强迫他屈服于病痛的支配和控制之下，任由它来摆布？这样的作法是不是也是对他生命的一种亵渎？为什么只让病痛来支配病人？为什么病人没有权利为自己的生命说话？所谓生命的神圣性不也包括尊重生命的自主权吗?
4、苦难不仅是生命不可免的，也是上帝的旨意、上帝给人的考验：所以忍受苦难不只是美德，也是信心的表现，也是参与基督的受难。此外，将死的病人也可以帮助别人对死亡有更正确、更实际的认识。关于这一点，Elizsbeth Kubler-Ross在她的On Death and Dying (24)一书中阐明得很详细。将死的人所说的话或所表达出来的感情，一般都具有一股特殊的力量，可以激励亲友。如我国谚语所说：「人之将死，其言也善。」一般文学作品也往往把特殊人物的临别（死）谈话（真正的遗言也好，伪造的也好）保存下来，当作宝贵的教训。这种临终赠言往往最为亲朋好友所尊重。假若一般将死的人都能善用这种机会，对社会多少总有助益。不只如此，绝症患者也可以跟医学界合作，将病情供作探讨病理之用。甚至可以把仍然健康的器官捐赠其他需要的人，造福他人。
—389—
总而言之，我们不可忽略将死的病人所忍受的痛苦，具有正面且积极的意义或价值。然而，我们也不可忽略另外一个事实：并非人人都有能力忍受长期苦难的煎熬，也不是人人都能把苦难当成具有积极价值的机会很多时候，病人的苦难会给他自己或别人带来难以忍受的负担；病人的死变成一种很可怕的敌人。此时，结束生命所带来的价值可能超过所有其他的价值。套用天主教伦理学者的术语：此时「相称的理由」已经超越了苦难的正面价值。
苦难的意义和价值只能是外加的，而非本身固有的（extrinsic，not intrinsic）。基督徒之所以把耶稣在十字架上的苦难视为具有救赎的价值，并不是因为基督徒都热爱十字架的酷刑，也不是因为十字架本身的价值；而只是因为这个十字架发生在耶稣身上。因为耶稣——上帝的儿子——十字架乃产生了特殊的意义。所以，苦难本身实际上并没有什么意义。此乃人类一直不断尽一切力量想克服苦难的原因。基督徒也相信上帝要跟我们站在同一边，帮助我们克服一切的苦难。只有当苦难无法克服时，它才有可能通过受苦者的超越和创造性的心灵变成具有意义的东西。
（二）医学方面的问题
5、医生的天职是救人，所以不能轻言籍安乐死的方法来「杀人」：然而，这种医生的誓约可以重新解释。因为它具有文化和历史的限制。我们的道德原则不必只要求医生勉强维系病人的生命，而忽略医生也有帮助病人减轻痛苦的职责。
6、医生经常有误诊误断的可能：我们也经常可以听见一些被医生宣判无望，却又病愈的病人—一这种神迹式的案例究属罕见。一般而言，医生对大部分绝症的诊断的准确性是相当高的。少数案例的异常情况并不能全盘否定所有绝症的诊断，也不能以之做为废止安乐死的依据。
7、医学的不断进步，新渠的陆续发现，使得越来越多的绝症可以得到医治的可
—390—
能；也使得反对安乐死的论调更显得振振有词——很可能明后天就有新药问市了，再忍耐一些时候吧！因为凡有生命的地方，就有盼望！生命的力量有时是令我们想像不到的，岂可轻言安乐死？
以这种理由来反对安乐死，似乎犯了「抽象」（abetraction）的毛病。因为这种说法仅根据难见的医学奇迹来向病人提出含糊的希望，不能十足令人信服。即使有些绝症可能因新药的发明而得医治，但是太长的等待时间往往使病况恶化到无法医治的境况，徒增病人的痛苦。
8、假若安乐死合法化了，很可能使病人对医生丧失信心：病人在心理上很可能感觉医生不是要医治他，反而想毒杀他。然而，这种问题可以籍严密的法律来防止。法律应该保护病人的权利。任何安乐死的决定都应以病人的意向为依归。
（三）自病人心理的矛盾情结
9、死亡是人人害怕、人人都想规避的：即使安乐死合法化了，要求施行的病人可能不会多—一此种说法也不足以做为反对安乐死的依据，因为任何安乐死的施行都须根据病人本身的意愿和选择。而且此种说法的正确性也有待商榷。
10、有些时候病人可卖百因为一时精神上或肉体上的痛苦，无法忍受而限作安祟死的决定：也有病人可能对自已末成熟的泱定而反侮—一这种情况也可以藉立法来防止，让病人有足够的缓冲或等待时间。
11、现代医学的进步已可使大部分绝症病人在安详无痛苦中死去，积极的安祟死应该是不必要的：我们不可否认，也不可拒绝医学的这种成就。然而，当医学的能力对某些病例无法提供这么理想的帮助时，这个反对安乐死的根据就变得脆弱了。
12、安乐死的合法化可能使病人和医生都丧失跟绝症奋斗的意
—391—
志：太早放弃希望就失去了忍受或对付苦难（恶的一种）的美德。从教会的伦理教训上来看，基督徒确应有忍受苦难的美德。这表示安乐死的采用必须是很谨慎的决定。在可以忍受的情况下，绝不可轻言安乐死。
（四）滥用的危险
13、爱的滥用：积极的安乐死之合法化不只将使病人的权益失去保障，而且在伦理上也很有可能使「爱心」成为一种掩护或藉口来掩饰仍活著的人的私心——仅为了仍然健在的家人的「方便」而加速摆脱病人的缠累。这种滥用确实是一种必须考虑的危险，我们将在下一点一并讨论。
（14）骨牌作用理论（The Domino Theory）：就如开创了一个先例（X），就无法防止其后同样情况（Y、Z……）的再发生一样，合法的安乐死必然引起生命价值的被贬抑，甚至引起集体大屠杀的后果。
持此理论的人引用第二次世界大战中，德国纳粹党所实行的优生法为例来说明。最初纳粹党的安乐死政策只是针对一些患有严重或不治之症的病人；并未用来对付犹太人。后来，适用对象渐渐扩大至所有社会上的残障者以及没有生产能力的人。最后竟用此法来对付犹太人；因为他们是日耳曼民族的污点，必须消灭。希特勒称上面那些人为「无用的蚕食者」。从这个历史事实，可以看出：当我们容许一个小小的例外发生后，就有可能产生不可收拾的后果。因此之故，任何以直接行动来结束绝症患者之生命的作法，都是危险而不道德的，都应绝对禁止。
这个比喻是否恰当，有待商榷。按照这种推论法，我们在讨论战争的问题时，都应站在绝对和平主义的立场。因为所有的战争都是杀人行为的延伸。而且历史上所有军事行为的残酷事实，都可以做为绝对和平主义的根据。
—392—
换言之，X既不等于Y，也不等于Z。每一种伦理情况都是各不相同的实体，应有不同的道德判断或抉择。伦理不能只从一套原则去推论逻辑。比较实用的伦理抉择应从评估或判断一些不同的经验实体中获得，如此作出的抉择才有可能在道德上具有实在的意义，也才是恰当的（relevant）。有一句拉丁格言如此说：abususnon tollit usum（滥用不取消使用）。意思是说：某些原则被滥用的事实，并不表示那些原则可以使用。中国成语「因噎废食」也告诉我们同样的道理。我们可以说：假若一个原则是对的、好的，就应该加以利用；同时使用各种方法来防止该原则被滥用。若仅以找不出方法来防止滥用为根据，而主张那个好原则为不道德，则不只是因噎废食，也是不合逻辑。
所以，骨牌作用理论顶多提醒我们安乐死可能产生的结果和影响而已，不能用来说明安乐死的不道德。好的伦理可以接受这个理论的警告，因为任何行为的结果也可以构成伦理的一部分。
（五）为他人决定的情况
15、一般而言，「自愿」的安乐死比较容易为人接受，而「非自愿」的安乐死则不然：因为「非自愿」的安乐死令人联想到「谋杀」的行为。当一个没有表达意志能力的小孩或昏睡不醒的病人（即所谓的植物人），他的病情已严重到无法挽回的地步时，我们如何在无法确知病人的意愿之情况下，替他决定安乐死的施行？什么人愿意负起责任为他人做决定？什么人有权利可以替别人做决定？医生？家人？朋友、法官？一般的意见都以为最具有直接亲属关系的家人是理所当然的决定者。但是，其所衍生的问题却极复杂：家人的决定可能出于财产继承的不道德动机，也可能因为缺乏照顾的耐心。即使没有这些顾虑，大部分的家人也都可能为了做这种决定而在情感上终生愧疚不安。
此处我们所关心的只限于伦理方面的间题，而不是法律上的问
—393—
题，因为二者所关心的可能不太一样。而且只有在自愿的安乐死被视为道德的前提下，才可能论及为他人决定的情况。当这二个前提确定了，对这个问题的讨论就容易多了。兹以二个案例来说明。
案例一、「在某医院的病房里躺菁一个患有脑水肿的四岁小男孩。因他的头部肿大，重得他不可能自己把头抬离枕头，而且永远不可能。他的四肢和躯体都骨瘦如某。而他的头部却经常疼痛，痛得他常用手拯打自己的头。又因为他不会说话，更增加了照顾的麻烦。所以，护士们乾脆把他的双手绑起来，以免他的头部受伤害。」类似这种情况的病人，在每一种文化和社会中都不算罕见。而对这种病人的照顾不可不算是社会的负担。
案例二、「另一个比较悲哀的案例：病者名Corinne van de Put.当这个女婴的母亲怀她的第六周和第八周之间，因服用了某种安眠蒙，以致当她出生时（一九六二年五月二十二日）就没有手，双御也发育不全。又因她缺乏肩部组织（只有软骨），所以不可卖已为她安装义肢。据医生的诊断，她的存活希望只有十分之一，最多只能活上—、二年而已。出生第八天，她的母亲在喂奶时把毒药掺入牛奶毒杀了她。在接受审判时，Madame van de Put 向法官说：『我不要我的女儿，绝对不要她！…我不要没有手的孩子…』但是法官向她指出孩于的心智是正常的。她又答道：『心智健全反而更糟。因为当她长大后发现自己的可怜状况时，很可能不会原谅我，她一定怪我让她活下来！』」（25）
—394—
乍看之下，Madame van de Put的作法是残忍又不道德的。但是，实际上她却获得不少公开和暗地里的同情。从传统的道德原则来看，她的作法是绝对不许可的，因为她「直接」杀害了「无辜」的婴儿。但若从「相称的理由」来看，同情者却可以找出足够的理由来为她脱罪。
另外还有许多常见的情况：许多在车祸或意外中的受害人，因脑部受伤，不醒人事，只能靠点滴注射、人工呼吸器和氧气筒维持生命。这类病人有可能长期昏迷不醒，给家人或医院带来难以承受的负担。在这种情况下，我们若能找到足够「相称的理由」来让病人安乐死，我们能否在病人无法表达自己意志的情形下，替他作决定？不论答案如何，我们的决定都应以正确的动机为根据。亦即决定的因素必须考虑到病人本身的权益，而非仅以家人或他人的方便和好处为主要的考虑因素。
伍·归纳和结论
有关安乐死的问题，在伦理上最大的争论在于生命的问题：病人的死是否出于人为的杀害？任何直接杀害生命的行为都是伦理学者争论不下的问题。严格说来，安乐死的最初意义应该是「愉快的死」（easy death），是属于一种消极的安乐死，也是比较不受争论的安乐死。但是积极的安乐死则著重于主动结束生命的行为（即所谓mercy killing），所以仍是道德界和法律界争论的症结。
综合安乐死的古代意义和现代意义，我们可以把安乐死的方式分类为下列四种：
1、对绝症病人继续施予必要的治疗，并继续补给营养，继续全力照顾，让病人的生命无限期地维持下去。任何危及生命的药物都不可使用。让病人自然死去。病人必须自己忍受肉体的痛苦；他的家人也必须负起照顾的道义贡任。
—395—
2、继续供给食物或营养给病人，但终止一切医疗行为，顶多让病人服用止痛药来减除他的痛苦——不管该止痛药会不会影响病人的死亡过程。其他照顾行为依旧。让病人安详没有痛苦地离世。
3、不仅终止医治，而且也停止一切的营养补给（当然也让病人服用止痛药），让病人尽快自然地死去。这种方式跟第（2）种方式的差异仅在于停止食物的补给。
4、为了解除病人的痛苦以及他的痛苦所引发的其他问题，让病人服用致命的药剂，来缩短死亡的过程，并减少死亡过程中的痛苦。在此情况中，病人的死完全是人为的，而不是自然的。
从伦理方面来看，在这四种方式中，只有第（1）种没有牵涉到危害生命的行为。但是这种方式不算安乐死，因为病人仍必须死于痛苦中。第（2）种方式虽然容许生命受到止痛剂的危害，但是这种危害只是间接、附带的结果，而不是直接的杀害。换言之，在这种情况中，使病人死亡的是他的病，而不是我们的作为。这仍可算为自然的死，而非人为的死。所以这种安乐死的方式是现代多数伦理学者可以接受的，也是比较没有争论的；连天主教官方也接受。第（3）种方式因为切断病人的饮食或营养补给，致使病人死亡的原因除了疾病以外，也因为我们没有让他摄食，以致失去抵抗力，这也可算是积极安乐死的一种。第（4）种方式则是很显明的积极安乐死，致使病人死亡的原因完全是那致命的药剂。因为这是一种故意和直接杀害生命的行为，所以尽管在伦理学界有接受这种方式的安乐死的趋势，但所遇到的阻力仍然相当大。这些阻力我们已在第肆段中大略提及。
本文旨在介绍安乐死问题在伦理学界争论的大概情形，而不是提出笔者的立场。然而，笔者相信，基督教伦理学者所能接受的安乐死方式不会永远停留于第（2）种方式。第（3）、（4）种方式的安乐死必会随著时代的潮流渐被合理化或合法化。因为基督教伦理已不再被
—396—
视为一套不能改变的规则。
我们的原则应该是：绝对尊重生命，拒绝在缺少「相称的理由」的情况下，故意结束生命—一特别是在死亡尚未成熟，尚未具有意义以前。在死亡时机未成熟之前，我们应该找寻所有其他取代死亡的可能性。当我们找尽了一切可能，仍无法找到时，可能会发现：只有死亡最有意义。然而，我们仍必须以生命为最崇高、最可贵，非不得已绝不轻言放弃。换言之，在决定结束生命以前，所有其他的可能性都必须寻找；所有的努力都应该朝向生命的维系。在无法确认死亡是病人的「朋友」之前，都应将它视为「敌人」。
只有在成熟的文化中，才有对「生命」的尊重，也才能有成熟的「死亡」观念。在这种文化中，「死亡」才有可能被接受为一种「生命的自然伴侣」。
（本文作者现就读于美国印弟安那州圣母大学「University of Nore Dame」神学研究所）
注释
① Cited by G1anvi11e Wi11iams, The Sanctity of Life and the Criminal Law (New York: A1fred A. Knopf, 1970), p. 348
② Nary Barrington, "Apolgia for Suicide,” in A. B. Downing (ed. ), Euthanasia and Right to Desth: The Case for Voluntary Euthanasia (London: Pe ter Owen,1969), p. 161.
③ Acta apostolicae sedis 22 (1930), p. 563.
④ Ibid, pp. 838-39, 857.
⑤ Pius XII, address to those attending the Congress of the Internationa1 Union of Catho1ic Women's Leagues, 11 September, 1947: Acta Apostolicae Seais 39 (1947), p.2483. address to Midwives,29 October, 1951: AAS 43 (1951), pp.835-854. Speech to the Members of the Internationa1 office for Documentation, 19 October, 1953: AAS45 (1953) , pp. 744-754. Address to those taking part in the ninth Congress of the Ita1ian Anaesthesio1ogica1 Society, 24 February, 1957: AAS 49 (1957), p. 146.
⑥ Peter Knauer, "The Hermeneutic Function of the Princip1e of Doub1e Effect," Natural Law Forum 12 (1967):137.
⑦ Ibid., p. 133.
⑧ Ibid, p. 150.
⑨ Richard McCormick, Ambiguity in Moral choice (Milwau Kee Marquette University Theo1ogy Pub1ication, 1973) , p. 84.
⑩ Ibid., p. 86.
⑾ Ibid., p. 95.
⑿ Danie1 C. Maguire, Death By choice (New York: Scbocken Books 1973), p. 116. 此处Maguire 是借用Joseph F1etcher的话参阅 Joseph Fletcher "The Patient’ s Right to Die,” in A.B. Downing (ed. ) Euthanasia and the Right to Death: the Case for Vo1untary Eutbanasia p. 68.
⒀ 参考Maguire, Ibid., p. 115 & p. 129, n.1.
⒁ Pau1 Ramsey, The Patient as Person (New Haven & London: Ya1e University Press, 1970) ，p. 160.
⒂Ibid,p,161.
⒃ Richard McCormick , Notes on Nora1 Theo1ogy 1965- 1980 (Lanham, MD: University Press of America, 1981), p. 438.
⒄ He1mut Thie1icke, "The Doctor as Judge of Who Sha11 Live and who Sha11 Die,” in Kenneth Vaux (ed. ) Who shall live? (Phi1ade1phia: Fortress Press, 1970), p. 1 6 3.
⒅ Pau1 Ramsey, The patient as person, p.162.
⒆ Ibid, p.160, n.59, and p. 163. Cf. Pau1 Ramsey, “ The Case of the Curious Exception, ” in Gene H. Outka and Pau1 Ramsey, Norm and context in chistian Ethics
—398—
(New York: Char1es Scribner’s Sons, 1968).
⒇ Paul Ramsey, The patient as person, p.163.
(21) 例如Joseph F1etcher, “Ethics and Euthanasia, ” American Journa1 of Nursing 73,4 (Apri1 1973): 671. “The Patient’s Right to Die in A.B. Downing (ed. ). Euthanasia and the Right to Death: the case for voluntary Euthanasia (London: 0wen, 1969). “ Ethics and Hea1th Care: Computers and Distributive Justice,” Robert M. Veatch & Roy Brauson (eds. ), Ethics and Health policy (Cambridge; Mass.: Ba11inger, 1976),pp. 99-109, Joseph Fletcber, Morals and Medicine (Boston: Beacon Press l 1960).
(22) Joseph Fletcher , "The Patient’ s Right to Die,” in Downing Ibid , p. 68.
(23) Joseph Fletcher, "Ethics and Euthanasia, ” American Journal of Nursing 73,4 (Apri1 1973): 671.
(24) E1izabeth Kubler-Ross, On Death and Dying . New York: Macmi1lan, 1969.
(25) 参阅 Norman St. John-Stevas, The Right to life (NewYork: Holt, Rinebart & Winston, 1964) , pp. 3-24.
六、参考资料
Curran, Charles E. & McCormick, Richard A. (eds. ). Readings in Moral Theology No. 1: Moral Norms and Catholic Tradition. New York: Pau1ist, 1979.
Downing, A. B. (ed.). Euthanasia and the Right to Death: the case for Voluntary Euthanasia. London: Owent 1969.
Fletcher, Joseph. Morals and Medicine. Boston: Beacon Press, 1960.
. “Ethics and Eutbanasia,” American Journal of Nursing 73,4 (Apri1 1973): 670-680.
“Ethics and Health Care: Computers and Distr ibutive Justice,” in Robert M. Veatcb & Roy Brauson (eds.).Ethics and Health policy. Cambr idge, Mass.: Ba11inger, 1976. pp. 99- 109.
—399—
John-Stevas，Norman . The Right to life. New york: Holt, Rinehart＆Winston，1964．
Kubler-Ross，Elizabeth．On Death and Dying．New York：Macmillan，1969．
NacCarthy，Donald G.，ed Moral Responsibility in ptolonging life Decisions.st．Louis：Pope John Center，1981．
McCormick，Richard A．Ambiguity in Moral Choice, Milwaukee：Marquette University Theology Publication，1973
Notes on Moral Theology 1965-1980. Lanham, MD：University Press of America, 1981．
Maguire，Daniel C．Death By Choice, New York：Schocken Books，1973．
Ramsey，Paul．The patient as person． New Haven＆London：Yale University press，1970．
Ramseyl Paul＆Outka，Gene H．（eds.）．Norm and Context In Christian Ethics, New York：Charles Scribner’s Sons，1968．
Thielicke，Helmut. “The Doctor as Judge of Who Shall Live and Who Shall Die,” in Kenneth Vaux（ed．）．Who Shall live? Philade1phia：Fortress Press，1970．
Willains，Glanville. The sanctity of Life and the Criminal Law New York：Alfred A．Knopf，1970．
—400—


神学论集-可以除去病人的食物与水吗？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

可以除去病人的食物与水吗？

赵可式
前 言
现代医学中各种高科技措施对于延长生命已不成为问题。众所周知的是呼吸及心跳停止可以用机器维持，血压下降可以用药物升高。而一般民众不熟悉，医院却常用的更有许许多多延命的方法，作一个现代人，要「死亡」有时候也不太容易呢！
因此新问题发生了，「好死不如赖活著」的人生哲学改变了，愈来愈多人认为：「赖活不如好死」。以前认为理所当然要「救命」的观念，也不再是金科玉律。1976年安·昆兰小姐轰动世界的新闻，使得除去脑死病人或无法恢复的深度昏迷病患的人工呼吸器已成普遍的伦理法则。自此之后，对于无治愈希望及末期病患停止使用或根本不用一些高科技延命措施似乎已不必再讨论，因为那是属于「特殊的医疗」范畴。但是「食物与水」呢？这一向被认为是「普通」的方法，并且是生命最基本的需要，可以除掉吗？
或许您第一个反应是：「这怎么可以！让病人饿死或渴死是多么残忍！」食物与水不但是生命的基本需要，使病人获得满足及舒适，同时也象征著别人对他的关心与照顾。「不被抛弃」是病人非常重要的心理需要。但是，在现代现实生活中，有时候除去食物与水能让病人经验到更大的舒适及被关心照顾。所以问题复杂了，我们可以除掉食物与水这「普通」的延命措施吗？
此文从伦理、医学及法律三个角度来讨论这个问题。
伦理角度：
—401—
天主教伦理神学一向使用「特殊的方法」与「普通的方法」来分辨不同的伦理责任。当代著名医学伦理学家Beauchamp及Childress（1983）将医疗措施分成「必须或有义务的」（obligatory or required）及「可以选择的」（optional）两种，或许更为达意。所谓「必须或有义务的」医疗措施包括：
（1）提供合理的利益。
（2）没有过度的痛苦、花费或其他不便。
分析利益及伤害的比例是决定此医疗措施是为必须的或可以选择的要素。有两点必须要法意：第一，除去某种医疗措施或根本不开始使用，二者有很大区别，应分别考虑。因为一个医疗诊断或预后（prognosis）常需要时间及经验。使用某种医疗措施一段时间之后，发现它的伤害大过利益，这时才除去，才符合伦理法则的分辨「必须或可选择的医疗措施」。第二，没有任何治疗可以归类成「必须的」或「可以选择的」，这些名词并不代表某些习用医疗措施，而是依照病人特殊情况而定。一种医疗措施是否成为「必须的」要看它是否为了病人的最大利益而定，并且是否是病人自主的意愿。神智清楚并且了解自己状况的病人在伦理上有更大的自由度来平衡利益与伤害的比例，及决定接受或拒绝某种治疗。若是以前表示过其人生观及生命计划，而现在神智不清的成人病人，他最近的亲人或监护人可以按照他过去的意愿来平衡利益及伤害。但是因为医学并非万能，医学诊断及预后的判断很可能会错误，因此若是由别人替病人决定医疗措施，常以保存生命为前提的选择。著名伦理学家Paul Ramsey（1978）主张，对于临终病人，其选择是支持疗法或不治疗。对于意识不清的非临终病人，则有义务要使用医学上指示的措施。
许多人反对除掉病人的食物与水，一般的理由有下列六项：
1、食物与水是最低限度的照顾，任何人都有权力获得，无论其
—402—
病情多么无望。所有的生物都需要食物与水才能生存，其本身并非为了治病也非医疗行为。D Callahan（1983）强烈反对除去病人的食物与水。他说：「喂食饥饿者是最基本的人类关系，无论对方多么无望。这是表达人类休戚相关的社会性之最佳象征。我们根本就无法存活，除非在我们需要时别人能提供食物与水。如果父母给婴儿食物与水是不能逃避的责任，则我们对病患也是如此。」
2、提供食物与水是医护人员与病人的信任关系的最基本需要。医护人员总要「做些什么」，而不能「眼睁睁站在旁边什么也不做」，无论他们的行为是多么无效。（Micetich，K.C.et al，1983）。
3、人的尊严性不容许别人除掉食物与水。虽然我们没有义务「延长死亡」，但我们有义务「继续照顾」。食物与水属于「照顾」的范畴，就如同清洁或温暖病人。
4、即使病人无法进食，医疗措施提供食物与水常只需简单而少痛苦的方式，一般常将之归类于「普通的」或「必须的」医疗措施范围。
5、供给食物与水并不影响疾病本身，疾病仍然进行它自己的过程。而除去食物与水则导致病人死亡，并非因「病死」而是「饿死或渴死」。而且是一种极为痛苦或残忍的死法。
6、若病人神智不清，其亲人或监护人没有权力决定除去他的食物与水。就像没有任何人有权力决定别人的堕胎手术一样。（Meyers，D．W．19 8 5）
上述六项理由很具说服力，但有时并不贴合病人的实际医疗情况。因此我们再从医疗角度来看看这个问题。
医疗角度：
自医疗角度看提供病人食物与水常有下列五种方法：
—403—
1、口服食物与水。若病人能口服，毫无疑问绝不能除掉食物与水。美国医学伦理研究中心Hastings Center在1988年时出了一本指示准则，对此项有严格说明。
2、鼻饲管喂食（Nasogastric tube）。是一种塑胶的或矽胶的管子由鼻子入胃，自外灌入流质食物及水。插管时病人会感觉噁心及少许痛苦，管子的留置会引起不适，因此意识不清的病人常想去拔除管子，有时需要绑住病人双手以防管子脱除。若护理得不细心，还会导致肺炎并发症。
3、胃造屡术（gastrostomy）。是一种简单的外科手术，直接在胄上开一个洞，由此洞灌食。伤口及管道也需细心护理。
4、静脉点滴（peripheral intravenous line）。在医院中最普通补充糖分，水，及电解质就是用静脉点滴。但若病人不能由日进食，光靠点滴无法提供所需全部营养，因为像蛋白质、脂肪等高张液体无法由小静脉输入。静脉打久了易发生静脉炎，且病人行动受限制。但此治疗本身痛苦很小，病人身上留下一条静脉点滴导管常可使用止痛药物，且是象征并未放弃病人的重要记号，有其心理上的意义。
5中央静脉导管（central venous line）。这是由锁骨下静脉插入的导管，可输入高张液体或配制好的「整体营养液」（TPN：total parenteral nutrition）。导管及输液都较为昂贵，插管时不但较痛苦，且易发生血栓、败血症及肺炎等并发症。
若是病人能口服，则为营养及心理、生理各方面都好，应该供给病人。若口服无法提供病人所需，则医师可能会开其他的处方。其他四种提供食物与水的医疗措施皆为侵入性（invasive）的方法，因此我们就没有理由一定将之归于「普通且必须的医疗措施」了。像其他所有的侵入性医疗措施一样，我们需要按个别的病人情况来作伦理判断。
—404—
在考虑是否能除去食物与水时，我们可将病人分成两大类：
1、神智清楚的病人。因罹患某种严重的进行性疾病（如癌症）而进入临终阶段。
2、神智不清的病人严重而不可逆的痴呆症（Alzheimer’s disease）；植物状态；或是因某种进行性疾病而进入临终期。
除上述二大类之外的其他种类病患根本就不能考虑除去食物与水的问题。但即使对此二类病患，绝大多数的医师仍认为不能除掉食物与水。K．C．Micetich与其同事19 8 3年时作了一个大规模的调查，询问医师们是否会对临终且昏迷的病人停止静脉点滴，结果百分之七十三的医师回答不愿停止这个处方。美国海斯汀医学伦理研究中心（Hgstings Center）1988年发的「停止延命医疗措施及照顾临终病患伦理指导原则」中写道：「对于临终病患的食物与水之问题，各个医院，各种医护专业、各行专业的意见皆不同。所以医护人员有责任要教育他们自己及获得适当的咨询。医院也应提供在职训练计划，如此才能作负责的伦理判断。」这个问题并不是「见仁见智」个人可自由想、自由决定的，而是必须多方考虑的一个重要伦理抉择，尤其医护人员应受教育。
法律角度:
1983年在美国发生两件个案，因除去食物与水而病人死亡。以下简述此二个案：
加州案例：
1981年一位名叫Herbert的病人手术后在恢复室时发生心跳停止，经急救及放置人工呼吸器后呈深度昏迷状态。二位医师Robert Nejoll及Neil Barber告知其家属，病人的预后「极坏」。三天后家属要求「除掉所有的延命措施」，于是人工呼吸器拿掉了，病人仍存活。两天后，此二位医师除去病人的鼻饲管与静脉点
—405—
滴，病人迅即死亡。1983年此二位医师被控谋杀罪。此案几经波折最后上诉至最高法院，二位医师被判无罪。理由是由医疗方法提供的食物与水可以视同类似人工呼吸器，一旦其医师证明无效，且对病人的利益并未大过负担，医师停止这些医疗措施并没有违反法律。
纽泽西州案例：
一位名叫Claire Conroy的 84岁老太太，因老年性痴呆及器质性脑综合症而住进养护院（nursing home）。三年之后她因糖尿病而发生腿坏疽，转入医院，医师告知其唯一的亲戚——她的侄子，必须锯腿才能保命。她侄子拒绝手术并要求医师除去鼻饲管，医师不肯。她侄子告到法院，要求法院强制医师除掉管子。地方法院宣判按照侄子的意愿。但医师仍然不肯，此案遂成悬案。老太太死于1983年2月15日，身上仍留著鼻饲管。最高法院重审此案，发觉病人既非昏迷更无脑死，她虽严重痴呆，但仍会摇头摆手及呻吟。若除去鼻饲管，病人的死因将不是其已存的疾病而是因「饥饿与渴」，如此将构成「谋杀罪」。
在法律上二案最大的差别在于后者并非「临终病人」，因此医护人员应提供「必须的」医疗措施，若除去鼻饲管，停止供应食物与水则是违法的行为。
病人总是必须给予食物与水吗？
从上述伦理、医疗、及法律诸角度分析来看，没有一项论证可使给予病人食物与水是绝对必须的措施。Metlaender，G．（1984）说：「若是订定政策容许除去食物与水，将不止是“允许死亡”而已，而是走向“杀害”之途。」但细读他的著作发觉一个逻辑上的错误，因为他将病人限定在「永久性意识不清的病人」（也就是俗语“植物人”）。对于这类病患，喂食对病人并不造成损伤及痛
—406—
苦，而是“普通且必须的”照顾，它本身并非一种「治疗」，病人的疾病也不构成生命的威胁（读者请辨明“大脑死”与“脑干死”的差别。一般医学上的“脑死”实是“脑干死”。“大脑死”则是高级中枢失去功能，成为昏迷或植物状态，但其本身并不能致命。）若是病人患进行性威胁到生命的疾病（如癌症），且医学判断已达临终阶段，而给予食物及水需用增加病人痛苦的医疗措施，就不同于植物人的情况了。当然，没有一个人会说当食物与水及什么好处时皆要一律停掉；或是赞成无论什么病人都可停掉。只能说：在某些病患，某种特殊情况下，可以考虑停止供给食物与水，且是合法及合伦理的行为。经过查考文献及多年照顾病人的经验反省之后，我归纳出在下列五条件之下可以停止供给食物与水：
1、病人确实已臻临终阶段。病人罹患威胁生命的疾病，且无论如何医治也无法挽救。缺少任何一条件：「无法医治」及「末期临终」，而停止供食及水，皆可认为是不合伦理及不合法的行为。
2、使用医疗措施供应食物与水，如果是侵入性的、疼痛的、对治病无效的，且对病人造成的负担大过利益，此时这种医疗措施可视为「可选择的」或「特殊的」方法，因其使用阻止了病人「死于尊严及安宁」，故可停止或除去。
3、病人的自由意志是至高的原则。病人的意愿远重于家属或医护人员的主张。因为供给食物与水常有象征性及情绪上的意义，有时候病人宁愿忍受此种医疗措施所带来的痛苦与不便，也不愿除掉。而且家属及医护人员甚至不能询问病人这样的问题：「你要不要拿走鼻饲管（或点滴管）？」除非病人自动且具体地要求除掉这些措施。原因是询问病人会让病人觉得暗示性，可能家属或医护人员已不耐烦了，「早走早了」吧？许多文献记载此时病人会有「被遗弃」及「成为别人的负累」的担心。（Schraff，S．H．1984；Petrosino，B．M．1986 etc．）。
—407—
此点考虑我认为应特别注意，伦理上的重要原则「自主」（autonomy）有时会被滥用。病人家属及医护人员虽评估供应食物与水的医疗措施给予病人的弊大于利，且病人已达末期临终，但仍应考虑病人心理上的需要，若询问病人要否停掉食物与水，虽仍保全了病人的「自主」性，但病人同时会进入了绝望状态，此后将一分一秒数著死亡的来临，根少人能忍受此种煎熬。对于天主教内的修会会士，尤其是有德的会士，已习惯于「服从圣愿」，若修会长上出面询问病人是否想除去供应食物与水的管子，更易使病人感觉是暗示，若真如此，则虽是病人自己要求除去食物与水，也是不合伦理的行为了。当然若是由别人作主除去食物与水，则是万万不可的。
至于神智不清的病人，则其监护人或直接亲属要与主治医师一起，评估各种利弊，若除去食物与水是为了病人的最大利益，则将此提案提交医院的「伦理小组」，如果「伦理小组」通过，最后才可除去管子，并在病历上作成详细纪录。国外较具规模的医院都有「伦理小组」，讨论较复杂的个案，这对于保护病人的权益非常重要，其中成员由伦理专家组成。台湾则还未听说有这种小组，希望台湾在各方面都急速进步的同时，对人的生命与尊严也更增重视。
4、若已决定除去食物与水，则对病人其他的高品质护理更应加强及持续。密集提供病人身体上的，社会心理层次的，以及灵性的舒适。最好由受过「安宁护理」（Hospce Care）的人来照顾。（Schraff，S．H．1984；Petrosino，B．M．1986）。以使病人获得「成长的最后阶段」及「安宁尊严地死亡」。
5、持续性地再评估病人状况。除去食物与水的决定并非无可更改的，若病人的情况变化，则应按照其新的状况再作检讨及评估，并作新的决定。或许需要重新再插管或再救治也说不定。如：病人
—408—
病情有起色；有新药问世；或病人的心理或情绪上无法承受面对死亡之现实。此时给予食物与水，再延长一段时间生命，并在这段时间内协助病人安宁面对死亡。
结 论：
医学的进展使得产生新的伦理与法律问题。今天已没有人怀疑对未期临终病人可以除掉人工呼吸器或人工洗肾机等「特殊治疗」了。但食物与水常比这些高科技医疗措施更难决定是否继续维持。伦理学家与医疗专业人员应携手合作来研究这个困难的问题，以确保病人及社会的利益。经过上述的种种分析，我们可以说，病人或其监护人，密切地与医疗人员及伦理学家共同缜密评估各种相关资料之后，对极少数的病人，可作成决定，除去食物与水，且是合法及合伦理的。
（本文作者赵可或小把毕业于台大护理系，在美国攻读「安宁护理」（HosPIce Care）博士学位。）
REFERENCES
Annas, G. J. (1983 ,Dec. ). Nonfeeding: lawfu1 ki11ing in CA, homicide in NJ.The Hastings Center Report,13,19-20.
Beauchamp, T. L. & Chi1dress, J. F. (1983). Principles of Biomedical Ethics, Oxford University Press, Oxford.
Cassel1, E.J. (1984, 0ct. ). Life as a work of art. HCR,14, 35-37.
Capron, A.N. (1984, 0ct. ). Care of the dying: Withholding nutrition-Ironies and tensions in feeding The dying.HCR,14, 32-35.
Ca11ahan, D. (1983, Oct. ). On feeding the dying. HCR, 13, 22.
—409—
Dresser, R. S. & Boisaubin, E.V. (1985 , Jan. ). Ethics,1aw, and nutriona1 support. Archives of Internal Medicine,145 122-124.
Lynn, J. & Chi1dress, J .F. (1983, 0ct. ). Must patientsalways be given food and water? HCR,13,17-21.
Lynn, J. (1986).The choice to forgo life-sustaining food and water.
Meiaender,G. (1984, Dec. ). On removing food and water: Against the stream.HCR,14, 11-13.
Micetich, K.C.; Steinecker, P.H.; & Thomasma, D.C. (1983 ,May). Are intravenous f1uids morally required for a dying patient?, Archives of internal Medicine,143,975-978.
Meyer,D.W.(1985,Jan.).Lega1 aspects of withdrawing nourishment from an incurab1y ill patient. Arcbives, of internal Medicine,145,125-128.
Petrosino, B.M. (1986).care, Nursing in hospice and terminal care,The Haworth Press, New York.
Ramsey, P. (1978)., Ethics at the edges of life,New Haven,Ya1e University Press.
Schraff, S.H. (1984)Hospice-the nursing perspective, National League for Nursing, New York.
Sieg1er, M. & Weisbard, A.J. (1985, Jan. ). Against the.emerging stream- - sbould fluids and nutritional support be discontinued?, Archives of Internal Medicine,145,129-131.
.Wanzer, S. H. et a1. (1984, Apr.). The physician`s responsibility toward hope1ess1y i11 patients.The New England Journal of Medicine,12.310(15,955-959)
A Report by tbe Hastings Center (1987-- 1988). Guidelines on the termination of life-sustaining treatment and the care of the dying, the care of the dying, The Hastings Center, New York.
—410—


神学论集-梅文鼎论俆光启-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

梅文鼎论俆光启

杨堤
一、引言
一六三三年（明崇祯六年，癸酉）为徐光启（一五六二~ 一六三三）逝世之年，适为梅文鼎（一六三三~ 一七二一）诞生之年，在科学领域内幸有承先启后，发扬光大之人；就如一五五二年为圣方济各·沙勿略（一五零六~ 一五五二）逝世之年，适为利玛窦（一五五二~ 一六一零）诞生之年，在传教事业方面，幸有前仆后继，开拓前进，后来居上之人。
方豪司铎在其《中西交通史》中说：『清初国人研究西洋历算之学，最有成就者，莫梅文鼎若也』；（第四编《明清之际中西文化交流史》）并论述梅氏与西洋传教土直接或间接的关系。郭慕天司铎亦有《梅文鼎与耶稣会士之关系》一文，原载北平《上智编译馆馆刊》（三卷六期，一九四八年六月），亦见于天津《益世报》副刊《史地周刊》（一九四八年六月甘九），李俨先生在增订《梅文鼎年谱》时曾注意及之，可见此文有其参考价值。（见李著《中算史论丛》第三集中《梅文鼎年谱》，页五五八，科学出版社，一九五五年）。
梁家勉教授在《徐光启年谱》中说：『其（梅）论历算，往往引（徐）公之议论为佐证。』（《谱后之部》，一六三三年条下，注三，页二零七，上海古籍出版社，一九八一年）
去年（一九八八）为梅文鼎诞生三五五周年，十一月上旬在他的家乡——安徽宣城召开纪念梅文鼎国际学术讨论会；也就是说去年是徐光启逝世三五五周年，在他的家乡—一上海，尤其是徐家汇
—411—
光启社的人，都在积极撰写并征集纪念文章。我在搜集安徽省天主教史料时，也曾注意梅文鼎对于天主教之看法，他与杨光先同为皖南人，但对于接受科学之态度，迥然不同。现在仅摘录其议论徐光启之段落，共得十四条，第十一条是《四库提要》的话。根据台湾商务印书馆影印文渊阁《四库全书》中两巨册《历算全书》，七九四册有九一四页，分上下栏；七九五册有一零二四页，亦分上下栏；九九九页有一零二四页为梅文鼎之弟文 著《中西经星同异考》，文鼎为之作序，颇精采，值得一读。）
二、梅文鼎论徐光启
1、西法亦有必不可用者，则正朔是也…此徐文定公造历书之时，弃之不用，而亦略不言及也…（举出八点之异）以上各端，皆今历所未用，徐文定公所谓熔西算以入大统之型模，盖谓此也。（《历学疑问》一：《论中西之异》，七页下，八页上）
2、《浑盖通宪》定奥日，在巨蟹九度，即最高也，其时为万历丁未（一六零七），在戊辰（一六二八）历元前二十年，是利西泰（玛窦）所定，厥后历书定戊辰最高冲度在……以较万历丁未所定之奥日，凡改退三度有奇，是徐文定公及汤（若望）、罗（雅各）诸西士所定；今康熙永年历法重定……是治理历法南怀仁所定。（同上：《论西历亦古疏今密》，十三页下，十四页上）
3、此两岁差之天，利西泰言之，徐文定作历书时，汤、罗诸西士弃不复用。厥后穆氏（尼阁）著《天步真原》，北海薛氏（凤祚）本之著《天学会通》，则又用之；故知其授受非一家也。（《历学疑问》二：《论无星之天》其二，廿八页上）
4、今但考其历法……皆本于盖天，然惟利氏初入，欲人之从其说，故多方阐明其立法之意，而于《浑盖通宪》，直露浑盖之名，为今日所征信，盖彼中之英贤也。厥后历书全部又得徐文定及此地
—412—
诸文人为之广其翻译，为历家所取资，实有功于历学，其他可以勿论…。徐文定公之译历书也，云熔西洋之巧算入大统之型模，非独以尊大统也。揆之事理，固有不得不然者关。（《历学疑问补》上：《论远国所用正朔不同之故》，六四页下，六五页上）
5、欧罗巴历法因回历而加精，大致并同回历，故遂亦因之耳。徐文定公译历书，谓熔西洋之精算，入大统之型模，则此处宜为改定，使天目为天，岁自为岁，则岁差之理明，而天上星辰宫度，各正其位矣。（《历学疑问补》下：《论太阳过宫》，六六页下）
6、（前略）尔乃理难终隐，道必有开，天相其衰，西人揭来，如礼失兮求野，似问郯兮识官，此珍秘兮勿泄，彼菽粟兮非难，于是吴淞太史（徐光启）、仁和水部（杭州李之藻，字振之，又字我存，曾任工部都水司郎中），夜读晨钞，心追手步，亦得请而开局，集欧罗与儒素，撷西士兮精英，入中算兮垆铸，屡清台兮杂候，良占测兮可据，怵巧拙兮相形，新术精兮群妒，慨万里兮作宾，兼十年兮发覆，历成兮弗用，良书兮徒著，何人事兮多违，或苍穹兮有待……（《拟璇玑玉衡赋》，一零二页上，并见《梅氏丛书辑要》卷六十《杂著》）在《笔算·发凡》中也提到利玛害和李之疾，他在夹注中说：『所谓原法者，并据《同文算指》，乃西士之旧式，利西泰所授，而李水部之藻所刻也（八四四页上）。』
7、今西历用筹，亦起徐、李诸公，盖从历家之立成而成，即立成表之活者耳，故一筹即备九数……（《古算衍略·古算器考》，七四七页上）。
8、向读嵇叔夜《养生论》，谓区种之法，亩可得数十钟。已读王氏（祯）《农书》，详著其法，而《农政全书》（徐光启著）载：《氾胜之书》及《务本书》……夹注：『徐玄扈以为古今斗斛之异。』（徐光启字子先，号玄扈）（《古算衍略·区田说》，七六零页下，以上七九四册完）
—413—
9、《天学初函》内有《几何原本》六卷，止于侧面，其七卷以后，未经译出，盖利氏既殇（一六一零），徐、李云亡（徐卒于一六三三，李卒于一六三零），遂无有任此耳。然历书中往往有杂引之处，读者或未之详也。壬申（一六九二）春月，偶见馆童屈篾为灯，诧其为有法之形。夹注：『其制以六圈成一灯，每圈匀为六折，并周天六十度之通弦，故知其为有法之形，而可以求其比例，然测量诸书，皆未言及』。（《几何补编·自序》，七九五册，五七九页下）
10、徐文定言，回回历，纬度凌犯，稍为详密，然无片言只字，言其立法之故，使后来入室无因，更张无术，盖以此也。又据历书言，新法之善，系近数十年中所造，则亦非元初之西法矣……（《堑堵测量》二：《问元初有回回历法与今西法大同小异》，七九五册，八一六页上）
11、《大统历》八卷，国朝梅文鼎撰。初，元郭子敬作《授时历》，其法较古为密，明初所颁《大统历》，即用其旧法，岁久渐差，知历者恒有异议，至崇祯间，徐光启推衍西历，分局测验，陈舛益明……（《四库提要·大统历提要》，七九五册，八一九页下）
12、自利西泰来宾，著《天学初函》，至崇祯朝上海相徐文定公同西士汤道未（若望）等译《崇祯历书》百馀卷。（《勿庵历算书记·古今历法通考》，七九五册，九六四页上）
13、其西洋历方今现行，然崇祯朝徐、李诸公测验改宪之功，不可没也。（《勿庵历算书记·历志赘言》，七九五册，九六六页上）
14、而成古有今无之星，要之皆徐、李诸公译西星而酌为之，非西传之旧。（《中西经星同异考原序》，七九五册，九九五页下）
三、结论
—414—
近年来有人为文，好作违心之论，包括王重民先生在内，他们对于利玛窦、徐光启都有微词，说利玛窦所介绍的科学知识不够先进，而且还留一手；说徐光启之信教是其污点。读了梅文鼎之议论（如第九条），某些真相可以大白于世，某些污蔑可以不攻自破。王欣之先生说得好：『徐光启与利玛窦合作，译完了前六卷。初稿译成后，徐光启又冒著暑热，修改了两遍。费了一年多功夫，三易其稿，终于用明快流畅的文笔最后完成前六卷。按照徐光启的想法，还要与利玛窦合作译完此书。但是利玛窦忙于传教，抽不出空，他建议把译好的前六卷先刻印出去，听听反应，再继续译也不迟。同时徐光启在翰林院展常馆也将三年期满……』（王欣之著《明代大科学家徐光启》，页五二，上海人民出版社，一九八五）
施宣圆先生说得更清楚：『徐光启翻译的《几何原本》是前六卷，为什么他不把全书都翻译出来呢？有人说，这是出于利玛窦的私心，不愿让徐光启全部译完。从事实看来，利玛窦不至于如此。《几何原本》卷七至卷十五，讲的是数论与立体几何，翻译起来比前六卷难度要大得多。徐光启是量力而行的。所以，他译完《几何原本》前六卷后，就同利玛窦译另一部数学著作《测量法义》。正当他进行紧张工作的时候，家庭发生了变故，他父亲徐思诚去世了』。（施宣圆著《徐光启》，页卅二，江苏古籍出版社，一九八四）。《几何原本》七卷至十五卷，到一八五七年始被李善兰、伟烈亚力合作译完。
至于说徐光启或其他人之信教是一污点，我们可以用杭州开教名贤杨淇园先生（廷筠）的话来回答。因为『里中有为公誉者，谓公生平行事，无一不善，独有一不善处，是从圣教。公闻之，咨叹曰：某生平行事，无有一善，乃独有一善处，是从圣教』。徐景贤撰《明代开教名贤之二杨淇园先生传略》，原载杭州《我存杂志》一卷二期，页廿三~卅一，一九三三年五月卅一）有人对于外交官
—415—
陆征祥及名教授苏雪林之信教，也不以为然，我们也可以用同样的话来回答。
徐光启治学求知，重观察、测验、实践、精益求精，务期『天自为天，岁自为岁』，完全合乎自然规律而后已。梅文鼎对此非常佩服。梅文鼎不仅『遇畴人子弟及西域官生，皆折节造访』（梅传中多有此语），甚至还向馆童学习（见第九条所引）。在前引第十条之后，梅文鼎还接著说：『且夫数者所以合理也，历者所以顺天也。法有可采，何论东西；理所当明，何分新旧；在善学者知其所以异，又知其所以同；去中西之见，以平心观塔…皆足以资探索而启深思；务集众长，以观其会通；毋拘名相，而取其精萃；其于古圣人创法流传之意，应几无负；而义和之学，无难再见于今日矣』。（七九五册，八一六页上）
清初杨先光以卫道士自居，作《不得已》一书，大声疾呼，宁可抱残守缺，也不要有西洋人协助修历；他的原话是这样的：『宁可使中夏无好历法，不可使中夏有西洋人』（见《不得已》卷下）。这样的糊涂人，现在还随处可见。
郭慕天在《梅文鼎与耶稣会士之关系》中，曾引梅文鼎《寄怀薛仪甫》（凤祚）诗一首，转录于此，以表示对几位先贤的敬意：『乃若兵家谋，亦获资巧思。我读守圉书，重下徐公泪。神威及旷远，良哉攻守器。当时卒用公，封强岂轻弃。执辔果何人，历险失颜骥，国论归党同，嘉谋阻深忌。』
徐光启和梅文鼎的精神，永垂不朽！
附记
『纪念梅文鼎国际学术讨论会暨第三次全国数学史年会』，于 一九八八年十一月一日至六日，在安徽合肥——宣州，隆重举行。本文作者提交了这篇论文稿，得以参加这次盛会，
—416—
「过眼云烟」的瞻想
徐可之
「大江东去，浪淘尽，千古风流人物」
这一次的八天避静，我们每天选一个主题，提供一些题材，让大家很自由地取用。原则上，我是这样的，每天上午八点四十五分、下午五点半，我在这里提供一些题材，就是根据我们的生活背景、传统文化、信仰，再加上我们的年龄、经验而融合在一起的一些东西。今天我用的一个主题，好像是个世俗的东西，不过要带到我们的信仰里来。这就是苏轼在他的一首词里（「念奴娇」——赤壁怀古），开始就有这历一句话：「大江东去，浪淘尽，千古风物人物！」今天我们就用这个主题。大江东去，浪淘尽，千古风流人物；时间就像江水的波浪，把这些风流人物，一个一个的都冲了，不管你是什么，就这样都被淘尽冲走了。虽然当时苏轼所在的地方，不一定是依据考古的赤壁，不过他的意思很清楚：回忆当时的一代英雄，大浪就这样把他们都冲走了，现在还留下什么？所以这个主题，就是人事的无常。
中国文化在这方面表达的非常好，虽然悲观了一点。但悲观也有其独特的韵味在里面，比方说「滕王阁序」最后有这么两句：「阁中帝子今何在？槛外长江空自流！」从前那些在这亭阁中欣赏风景的重要人物、皇家子弟，现在都在哪里呢？槛外长江，栏杆外面的江水依然在那里奔流不停！人事就是这样，不管你有没有信仰，都是这样。再如「雨打风吹何处是，汉殿秦宫？」（辛弃疾）秦朝汉代的宫殿，经过风吹雨打，现在在哪里呢？没有了，就连供人凭吊的一些遗迹也找不到了。即使能考古找到的话，最多也只是令人
—417—
「空怅望…空陈迹」而已。无论如何，好多的中国文学作品都表达了这样的思想和感受。
「大江东去，浪淘尽，千古风流人物」，就是一个历史的规律，不管你愿意不愿意，到时候都要过去。五十年代初，某政党头子曾说会长命百岁；甚至其党报宣称已发明了新药，可使之常生不死。但很快就一命呜呼了，而且死后不久还被人拖出来鞭尸定罪。中国古代的秦始皇就早已想要长生不死，但是到现在还是没有人不死。在中国古老的文化传统中，到佛教传入中国以后，在这方面好像又增加了个东西，就是说：一切都是空。那就是佛教所说的「镜花水月」，人生就像镜子里的花，水里面的月，你想抓，什么也抓不住，都是影，都是空。我们基督徒并不是这样，不过这样的看法很有帮助。现在我选一本书，它把这个思想表达得很好，也很简单，那就是红楼梦。好教友家的孩子不许看这些，不长在教友家庭的孩子什么都看，小时候看也不太懂，只是好玩。慢慢长大了，也就体会到这里面是在表达一个重要的生命课题。
红楼梦的作者，深深体验过人生的不幸、无常和痛苦，他便藉著一个道士的口，把人生「一切皆空」的看法完全表达了出来：「世人都晓神仙好，只有功名忘不了；古今将相今何在？荒冢一堆草没了！」这是第一段。世人都晓得作神仙最好，但就是忘不了功名，从古代到现在，那些将军宰相，重要的人物都在哪里呢？一堆没人管的坟墓都给乱草盖起来了。这就是功名！第二段说：「世人都晓神仙好，只有金银忘不了，终朝只恨疑无多，及到多时眼闭了！」（这叫好了歌，是曹雪芹作的，他「幽默」地解释说，事情不了不好，一了就好了）。世界上的人都知道作神仙好，可是只有金银财富忘不了，终朝聚集只恨不够多，一天到晚只想多集多赚，等到多时眼闭了！俗话说：腿一伸、眼一瞪就都完了，这些金银财富又能怎样呢？第三段说：世人都晓神仙好，只有姣妻忘不了（美丽可爱的太
—418—
太，难舍难忘），君生日日说恩爱（你活著的时候说恩说爱，亲热得很），君死又随人去了（你一死她又跟著别人走掉了）。所以也是空。最后一段是：「世人都晓神仙好，只有儿孙志不了，痴心父母古来愈，孝顺子孙谁见了！」世人都晓得作神仙好，只有自己的子女无法忘记；为儿女作牛马的傻父母一直都是很多，但是孝顺的儿孙有谁看见了呢？这就是红楼梦的作者藉著一个道士的回所表达的人生看法，是个很悲观的看法：功名、财富、妻室、儿女，都是空！所以言外的意思是说，我们人生就是这样「红楼一梦」，那我们什么时候才梦醒呢？！
现世的一切确实是「过眼云烟」，短暂无常。不管你有没有信仰，都要面对这些事实，到了一个时候，每个人都要面对这些事实。所谓的生离死别，谁也不能不面对，你跑也跑不掉。但真正的问题是：我们用什么态度，用什么心倩，来面对这些？在历史上我们看到很冬不同的讲法，中国传统的讲法有「视死如归」（归到哪里？那是另一个问题）。实际上有很感人还不能正视死，安心的死；无数的人在竭力避免死，甚至连死这个字都不要提。道家和佛家的说法是看空，你把这些看空了，就会得到解脱不再痛苦。我们到了中年，我想也差不为了，年龄也告诉我们不能不看这些。「青春已经不在了！」再往前看人就愈老，如果现在是空的话，可能会感到愈来愈空。那到底生活是什么？奉献生活又奉献些什么？我想我们不能不感觉到这样的问题。面对这些与生俱来的一些生命事实，我们已看到那些教外人士，那些没有真正信仰的人，他们有怎样的看法。那我们作基督徒的，尤其我们度奉献生活的人，要怎样面对这些呢？我们的基督信仰，是根据犹太人的信仰，和以色列民族的传统文化分不开。那我们看一看，在这个民族文化中，对这些有怎样的看法；然后基督来，她在这个文化中又怎样看这些？最后我们要在今天的生活中，配合我们的文化，再加上基督带来的好消息，使我们能看
—419—
得更清楚，活得更有意义。
旧约上对这「人事无常」表达得很清楚的地方，就是「训道篇」（如果有圣经的话，不妨拿出来看看，这篇不长、很短）。一开始就说：「虚而又虚，训道者说：虚而又虚，万事皆虚」。如果这里的「虚」跟我们中国文化配合一下的话，那就是「空而又空、万事皆空」。然后作者特别提出一些东西，他说：「我再专心研究智慧和学问，愚昧和狂妄，我才发现：连这项工作也是追风」（中国的说法是捕风捉影）。也就是说，各种东西最后都是虚，都是空。在此我们看到旧约以色列民族，面对人事的无常，他们所感受到的是：虚而又虚，万事皆虚，世界上的一切事物，不论人怎样拼命追求，到最后都是捕风捉影，抓不住什么。但毕竟作者是有信仰的人，所以到最后他结论说：你应敬畏天主，遵守诫命……因为天主审判一切。用我们的话来说，这感受是：要遵天命，顺天道，好好按著人的天性生活，因为一切都有它的报应。这是旧约上对人事无常的看法，但还是鼓励你去做好事，因为有一个上主，她会赏报你的一切善行。
旧约中还有一部书跟这个很有关系，那就是约伯传。这是一个故事的体裁，主要是在讲，在这个世界上做一个好人跟做一个坏人有什么不同？因为在生活中我们常会看到，做坏事的人样样顺利，做好事的人反而处处倒霉，那么公义、真理在哪里呢？籍著约伯这个故事，旧约表达了对这个问题的看法和解答。故事大意是，约怕很富有，后来他遭遇了天灾人祸，不但财产儿女都没有了，连他的身体也长了毒疮，苦得要命；但他还是坚持不背弃上主，最后上主加倍的报答了他。所以旧约的想法是：如果你在这个世界上好好事奉上主，上主定会加倍的报答你，而且就是在这个世界上。
现在我们看基督来，给我们带来了什么样的好消息？基督来，是在旧约的文化背景中来的，他也叫我们看这些人事的无常。他要
—420—
我们看这些是空，但同时也告诉我们怎样去面对；这些不是空，那又要怎样去面对。这是基督带来的好消息，很有意思。他弄得很清楚，他不是在那里猜。我们对看不清楚的束西，要靠我们的理性去推考思想，猜测它们应该是怎样，或可能是怎样等等。基督带来的好消息里面没有这些东西，他不说可能是这样，你们去试一试；或我想大概是这样，不妨试试看。没有，基督从来没有这样说过。相反，他常是肯定地告诉我们事实的真相，「我看见的，我才告诉你们；我知道的，我才给你们讲。」所以很清楚，也很简单。那对这些无常的束西，他的看法是什么呢？他的看法是：如果你把心放在这些无常的东西上，那你一定要扑空。这就是在福音上，他用了一个小小的故事，比喻，给我们说明了这一切（路十二、 16—21）。这个小故事很短，我们也都很熟悉，大意是：「一个富有的人，他的田地出产很丰富……，小仓库不够用了，把它拆掉，盖了更大的，然后把出产的收集起来，好多好多。啊！现在我可以好好享受一生了！天主却说：糊涂的人哪！今天晚上就要收回你的灵魂，你准备的一切要归给谁呢？」这就是基督带来的好消息，他不是叫你在那里游，他说得很肯定。如果你把心放在这些东西上，以为你都有了，那你一定会大扑一空。基督对生命，对「人事无常」所表达的，和佛教的讲法，或红楼梦所表达的思想，或是风花水月等，有著显著的不同，也可以说完全不同。他的表达就连和旧约的传统中，像训这篇或约伯传那样的表达，也是非常不同，因为后者仍只是寄望于这个世界的报酬上。
你慢慢去体会基督的话，很能感动我们，因为他不是在刻意讲一个故事，而是在分享他的生活。他的生活不是一个很富有的生活，可以说是个很辛苦的生活，要努力工作，才能维持家庭的温饱。所以他从小就努力工作，但是他从来不为这些生活的需要而挂虑，就如玛窦福音上所表达的，他完全信赖天父，毫不挂虑。「为什么
—421—
忧虑这个，忧虑那个，吃什么？喝什么？穿什么？这些都是外邦人所寻求的」。我们不妨看看在我们的社会中，有老少对信仰不清楚的人，真的一天到晚就是忙这个，拼命的挣钱，为能吃的好，穿的好，住的好。他们所追求的不外是这些，可是到了生病的时候，特别到了死亡的时候，那就都乱了，好可怕！基督带来的好消息很清楚，话也很节单。「你们先寻求天主的国和他的义德，这一切自会加给你们。」他的生活就是这样，虽然从小就很辛苦，但她从来不挂虑。当然我想他的这份「完全放心」的心情，和他母亲的生活，很有关系。在好多事上，我们都知道，我们受妈妈的影响很大，所以他从小就从妈妈那里学会努力工作，完全信任天父，跟天父打成一片。因为他心里有天父，所以他能在生活中看这些东西，已经和一般人完全不一样了。就如福音上所说的，「看天空的飞鸟，……看田间的野花」（他从小就看过了这些花草，小时候也会抓小鸟来玩，可是他长大了，这些东西和天父就连了起来）。看那些小鸟活得那么快活，它们也不种田，也不屯积，天父照顾它们那么好。所以一个人在生活中，有了根以后，他就会活得那么自然，那么有活力，那么放心！这就是基督给我们带来的好消息，他不只是用话，他更是用生活。
从消极方面可以想那个故事，「糊涂的人哪！今夜就要收回你的灵魂，叫你回去，这一切，要归给谁呢？」不能再真实了，整个的文化，也可以说，整个的人类，都看到了这一点，可是讲不清楚。那积极方面，就是刚才所说的，「你挂虑什么？天空的飞鸟，田间的野花，天父都会照顾」。如果我努力作天父所喜悦的，你放心，到时候真的要回去了，我们也会视死如归。如果这些资料还不够的话，可以慢慢看基督所讲的另外三个比喻。
第一个是富翁的比喻，「富翁和乞丐」（路十六、19—31）。这个富翁不是因为他有线受了罚，下了地狱，而是因为他没有用他的
—422—
财物来照顾有需要的弟兄，尤其是在他门口的那个乞丐，那么可怜！贫病交迫的拉匝禄想吃那由富翁桌上掉下来的东西，都吃不到，而只有狗来舔他的疮。基督很会讲话，短短的几句就描绘出一种那么强烈的对比。那两人死了以后，马上反过来了，一个在亚巴郎的怀中，一个在烈火里面。第二个是童女的比喻（玛廿五、1—13），就是要用好我们的时间，因为这生命的时间是有限的，要好好利用它；很快就要过去，很快就要结束。第三个是塔冷通的比喻，元宝的比喻，要我们每人用好从天那里所领受的天赋才能。这些都是基督用故事的题材，给我们表达出来现世的生命事物究竟有何意义。要用好财物，时间，充分发挥自己的才能，完成天父给的使命，然后回到她那里去。
这就是今天的主题所选用的圣经题材。「大江东去，浪淘尽，千古风流人物」，到了中年，要慢慢放开一点。如果你在自己的生活中，越来越看得开，看得通，那你的心就放得下了。其实并没有什么了不起的东西，就是你拼命的抓，也抓不住什么，那时候就可知道你的心应该放在那里了！
（本文作者徐可之神父为彰化彩山耶稣会初学院初学导师）
—423—
上接368页
—424—
天主的另一个面貌——圣经中有关「残障」的神学意义
潘家骏
一、前言
在创世纪中，天主按她的肖像及模样造了人（创一26），因此照理性而言，人所反映的天主肖像，应该只是一个统一的天主面貌而已，但是由于我们的社会从传统以来对残障者所抱持的歧视和偏见态度，连带地也让我们看到了受缚于歧视和偏见壳中的天主面貌。
当一般人面对残障者时，常常不免暴露出认识上的偏差。最无知而却又是表面多情的就是喟叹著：「唉！多可惜，这么聪明，怎么会跛了一双腿？」或是：「这么清秀聪明的样子，真想不到竟会是聋子呢？」这些嗟叹无端地对残障者制造了原罪型的负担。另一个极端则是充满热诚人道主义式的感动，硬说他们都是漂亮的聪明的。这种话听起来与说他们都是很难看、很笨拙是两类不同的心态，但在程度上具有相同的误解和轻率。其实残障就和一般人一样，具有高矮胖瘦的外表，以及贤智愚劣的内质。他们也像你我一样，从天主处承受了理智和能思想的心。天主的化工就是如此地神妙，他让我们每个人都有些共同点，使我们和别人一样；也给了我们一些相异之处，使我们彼此有别。除非我们廓清自己的一切成见与偏见，彻底打开自己，接纳融合那些异与同，人与人之间将永远不会有所谓的整合。而站在以上的观点，人包括了残障者与非残障者。为了更了解天主的另一个面貌，本论文将探讨圣经中有关残障的观念及其存在的意义。在进行讨论之前，我先为「残障」一词下一个定义，并且从圣经中找出一些罹患者的病例，看看圣经中用什么样的医学
—425—
名词来表示这些残障者。
二、「残障」的定义
根据联合国世界健康组织（WoridHealth Oraganization，United Nations）及国际复健协会（Rehabilitatio International）对残障的主张和定义，将残障分成三个层次。第一个层次是「身心缺损」（ImPairment），所指的是身体（Physical）或心智（mental）上的不健全，例如：五官受损、肢体残缺或智能不足等。是属于病理上的层面，而这个层面的因素则会影响到第二个层次。第二个层次是「失能」（Disallility），即是因为第一个层次的因素而失去完成活动的功能，例如：看不见（盲）、看不清楚（近视或其他眼疾）、听不到（郁）、听不清楚（重听）、无法以双脚走路（肢体残障）或行为异常等。这两个层次是患者木身的主观因素，身心缺损可以赖医疗及辅助器具的帮忙，来改善失能的程度，以达到残而不废的理想境地。第三个层次是「障碍」（HandicaP ），这个层次是属于社会的客观因素。社会的歧视观念或忽略态度，如对残障者的能力质疑，而给他们许多的设限，或是在公共建筑物上不考虑方便残障者的硬体设施等，都将使残障者成为真正的残障。
三、圣经中的残障病例
在圣经上指「残障」的医学名词，实在是丰富而多采。依据以上的定义，圣经中的病例有：
甲、旧约：
阿撒年老时患了「足疾」（列上十五23）
叙利亚的军长纳阿曼「癞病」获愈（列下五l—14）
乙、新约：
福音：
—426—
一个「癞病人」（谷一40）
葛法翁的「瘫子」（谷二3）
百失长的仆人患「瘫症」（玛八6）
贝特匝达水池边的「瘫子」，患病三十八年（若五5—8）
两个「瞎子」（玛九27—29）
一个「又聋又哑」的病人（谷七32）
贝特赛达的「瞎子」（谷八22）
耶京的「生来瞎眼」的人（若九1）
十八年患「驼背」的妇女（路十三11）
十个「癞病人」，其中只有一个知恩，而且是外方人（路十七11—16）
在耶里哥城边的「瞎子」巴尔提买（谷十46）
耶里哥的两个「瞎子」（玛二十30）
宗徒大事录：
圣殿门口乞钱的「先天瘸子」（宗三2）
斐理伯在撒玛黎雅传教，治好了许多「瘫痪」和「瘸子」（宗八4—8）
保禄在吕斯特拉治好的「天生跛子」（宗十四8）
这些病的来源，在圣经上常被视为是天主的一种惩罚，（出四11—12；户九12—13 ）或是罪恶的证据（依五十三 4；若五14）。但另一方面天主也常常籍用这些患者，在他们身上工作；解开人自己所系住的罪恶，以显出他的大能和救恩。
四、圣经中有关残障的观念及其存在之神学意义
在旧约中，对于残障的观念和态度趋向于外表及法律的消极性。而在新约中，由于耶稣基督的临在，使得残障的观念和意义超过了旧约时代的视野。而且残障被赋予了超性的木质，因而具备了更
—427—
积极的意义。
甲、旧约时代
在旧约的传统中，确信每一个天主的受造物都具有其本然的价值；在所有人的身上，都可以看到天主的肖像。因此任何人都值得别人以礼待之。即使是一个听不到诅咒之声的聋子；看不到恶作剧的瞎子，也不可施予咒骂和戏谄，应以待人之心待之。肋未纪更形之于法律条文“Lo t’kalert Cheresh” 意即「不可咒骂聋子，不可将障碍物放在瞎子面前。」（肋十九14），要求百姓严峻遵守。
另外，在旧约中所看重的英雄豪杰与俗世社会的不同。社会所崇拜的英雄其特质该是零缺点，不仅具有风华正茂的形象，也具有堪受苦难的勇力，为能超越人类渺小的悲怆。他是一切美善与成功的拥有者及成就者。但在旧约中却常常超越了这项常规。
在旧约中有参个关键性的人物，他们在天主的救赎工程中扮演了枢纽的地位和角色。然而他们都在一生中，怀有不平常的生理和心理特征：且正是在这些脆弱无望的特征下，天主筑构了他的赎世大厦。他们是亚巴郎的妻子撒拉、以民十二支派的始祖雅各伯，以及犹太民族的立法老梅瑟。撒拉在生理上有不妊的缺陷；圣祖雅各伯在与天神的一场搏斗中，大腿窝受了伤，行路一走一瘸，梅瑟则因为讲话结巴（或许是因心理情楮所引起的），而向天主推辞重任加身。但这些所谓的残障特征使得他们在旧约历史的时空中，凸显出不平凡的事工来。天主利用石女撒拉，使其成为一个民族的蕴育者（依五一2），也因著她的信德而成了天主子民的母亲（希十一11）。雅各伯的「一走一瘸」是一个标记（Sign）这个标记显示了天主在他身上的临在，天人面碰面的接触改变了他的一生。而梅瑟的「笨口结舌」也是如此，天主愿意用它来与埃及法郎折冲，也向以民百姓传达天主的讯息。这个瑕疵反而成了最大的用处。
在此显示了一个事实，那就是表面上的残障并非真正的残障
—428—
，除非社会拒绝把残障者视同一般人看待，这个致命伤才是使得生命表面上的残障成为内在生命蜕堕的主要因素。
在助末纪廿一章十六至二十三节中一段有关「作司祭的阻碍」的经文里，严格地规定了成为一名司祭的负面评准，这个评准颇令人有旧约歧视残障者，把残障者拒于宗教团体门外的错觉。这段经文录于后：
「上主训示梅瑟说：『你告诉亚郎说：世世代代你的得裔中，凡身上有缺陷的，不得前去向天主奉献供物；凡身上有缺陷的，不准前去；不论是眼瞎、御跛、残废、畸形的，或是断手断脚的，或是驼背、矮小、眼生白翳、身上有麻疹或癣疹，或是睾九破碎的人。亚郎司祭的后裔中，凡身上有缺陷的，不得去奉献上主的大祭；他身上既有缺陷，就不应给天主奉献供物，不论是至圣的或是圣的，他都可以吃；却不可进入帐幔从，或走进祭坛前，因为他身上有缺陷，免得他亵渎我的圣所，因为使他们成圣的是我，上主。」（肋廿一16-23）
如果我们了解希伯来文化的背景，就可以窥见这段经文所隐含的意义。基本上，司祭在祭坛所扮演的角色担有双层的任务：他既是奉献者，把以民的奉献供物献给天主；同时也是自我奉献者，随同这些有形的供物，将自己奉献于天主台前。因此出谷纪中有关蹄越节羔羊的规定：「羔羊应是一岁无残疾的公羊。（谷十二5）所衍生的意义和奉献的整个型态的价值观，就深深地影响了对司祭的形象要求，此要求是完成司祭功能的价值评准之一。因此残障者并没有被排除在社会及宗教团体之外，他就像每一个其他人一样，各人有不同的能力和限度，而我们不可避免地只能在我们的限度里发挥我们的能力。但是这个限度也只能限制住存在的表象，而无法系终人的内在驰骋。当我们追随圣咏的作者，与他一起发出求真求善的询问：「谁能登上上主的圣山？谁能居留在他的圣殿里？」（咏廿四3）时，
—429—
我们发现外在的圣山及圣殿只是法律的高岑。如果按法律形式登上了圣山及圣所，那也只能说此人已登上了法理的堂室而已。唯有怀抱著「手洁心清，不慕虚幻；不发假誓，不行欺骗叫（咏廿四4）的人，才能真正登上天主的怀抱，进入其永恒不移的圣山及圣殿。
乙、新约时代：
在新约中，残障被赋予超性的积极意义，这些意义涵蕴了：1、救瞻的来临2、得尝救恩的筵席3、救恩的临在4、永远的真生命。现在就依序逐步发挥这四点含意：
1、救绩的来临：「救赎」不但用以指基督在加尔瓦略山所完成的救赎事工，也同样指他在世界末日和肉体的光荣复活时所要完成的工程，在此两种情况下，涉及了解救和拯救的双重意义。其应验的记号是：贫穷人盼受喜讯；俘虏遭到释放；受压迫者获得自由，以及瞎子看见；瘸子行走；长大麻疯的洁净；聋子听见等。一切罪的代价都从魔鬼的势力范围处解放及拯救出来，在付出的代罪羔羊血中被赠了出来，成为天主的所有物。在玛窦福音中记载了一段有关耶稣治愈瘫子的故事：「看，有人给他送来一个躺在床上的瘫子，耶稣一见他们的信心，就对瘫子说：『孩子，你放心！你的罪赦了』」。（玛九2）罪的不幸因救赎的来临而补偿了；人性的本质又重健了。
2、得尝救恩的筵席：路加福音中有这样一段经文，记载耶稣向一位同赴法利塞人家宴席的宾客说：「有一个人设了盛宴，邀请了许多人。到了宴会的时刻，他便打发仆人去给被请的人说：请来罢！已经齐备了。众人开始一致推辞。……仆人回来把这事告诉了主人。家主就生了气，给仆人说：你快出去，到城中的大街小巷，把那些贫穷的、残废的、瘸腿的，都带到这里来。仆人说：主，已经照你的呀附办了，可是还有空位置。」（路十四16—18，21—22 ）因世
—430—
俗的庄园、耕牛或娇妻而饱饪的人，是没有多馀的空间再可以容纳天主的杯爵；只有那良善心谦，虚怀若谷，意识到自己真正一无所有，犹如残障一般，才能得享救恩的筵席。或许有时候，他交递给我们的杯爵熏痛了我们的历，但这杯却是用他自己的神圣宝血所滋润过的陶土制成的。
3、救恩的临在：「门徒问耶稣说：『辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？』耶稣回答说：『也不是他犯了罪，也不是他的父母，而是为叫天主的工作，在他身上显扬出来。』」（若九2—4）门徒们如此地发问，完全是受到了犹太传统长久以来，固执不拔的成见所影响，他们习惯于把人生中的横逆灾殃，归咎于祖先的失德（出廿6；户十四18；依六五6—7 ）虽然在厄则克耳先知书中出现了反对的声浪：「谁犯罪，就该丧亡；儿子不承当父亲的罪过，父亲不承当儿子的罪过；义人的正义归于义人自己，恶人的邪恶也归于恶人自己。」（则十八20）但这声浪并没有淹过传统，所以父债子还的定律，到了耶稣时代仍有残存的影响。这个观念在今日的社会常常构成了原罪型的志正负担——罪恶感。耶稣面对这样的问题，他的答覆幅度，大大地越过了门徒们所思所问的。在这个回答所摆动出的幅度里，耶稣不仅只是消极地否认了「眼盲」与「罪」之间的相依相从的因果关系；且更积极地肯定了天主要藉用这个「特选者」，以显出天主的光荣来。耶稣是「光」，这位盲者的得痊愈是光投射出来的「影」，而影反映出光——救恩的临在。
4、永远的其生命：在玛窦福音中，有关戒立恶表的一段经文：「倘若你的手或你的脚使你跌倒，砍下它来，从你身上扔掉，为你或残或瘸进入生命，比有双手双脚而被投入永火中更好，倘若你的眼使你跌倒，剜出它来，从你身上扔掉，为你一只眼进入生命，比有双眼而被投入火中更好。」（玛十八8—9）手、足、双眼是人身上最宝贵的肢体，但与永远的真生命及天国相比，仅是浮尘而已。
—431—
外型的肢体只是暂时的，不如永恒的生命。残障固然是现世生活中一所无形的桂桔，给残障者在家庭、教育、社会、职业、婚姻等适应上套上了沉重的枷锁，使其在有生之年必须承受肉体不自由的统制，但是对于那爱天主的轭的人，却是为了福音的奥秘，作了带锁链的使者（弗六、20）。但是这锁链是附在天主恩宠的大羽翼下的，它藉著恩宠，搏扶摇直上永恒生命的境界。
五、结论
圣经把每一个人镶嵌在一个「略逊于天使」（咏八6）的位置上，这对人而言，是最无与伦比的评价。天主完整地看每一个个体；他也视整个人类为一体的天主家庭。这不仅是人类终极的。产憬，同时也是每一个人所无法拒绝的承自耶稣而来的爱的使命。这个使命担在四肢五官健全者的肩上，同时残障者也负起了同样的使命。诚如梵二大公会议「告贫困老、患病者及受苦者书」中所说的：「你们是那充满希望、幸福，及生命的天国里的骄子；你们是痛苦之基督的弟兄；若你们愿意，即能同她一同拯救世界。」其中所不伺的是：伤残者是带著有形的耶稣受笞的伤痕与整个人类一起奋斗；因此没有其他任何人比他们更肖似十字架上的天主。他们不应该是受社会所孤立、隔绝及遗弃的，因为残障者是「基督所召叫，是他光亮的肖像。」
（本文作者潘家骏为遗使会修士，今就读于辅大神学院）
中文参考书目：
1、圣经，香港：思高圣经学会，一九八七，四月
2、圣经词典，香港：思高圣经学会，一九七五，四月
3、 Leon-Dufour，x．著，圣经神学辞典编译委员会编译，圣经神学辞典，台中：光启出版社，一九八七，三月
4、 桂文亚著，春晖与春天——台湾聋人专集，台北：远流出版事业股份有限公司，一九八一，十一月
5、 陈博文撰著，对肢体残障者的牧养关顾，台南；大府城出版有限公司，一九七八，八月
6 、刘建仁著，谭名明译，残障福利巡回讲座汇编——关心他们的成长，台北市政府社会局，一九八四，六月
7 、中国主教团秘书处编译，梵蒂冈第二届大公会议文献，台北：天主教教务协进会出版社，一九八七，元月
英丈参考资料：
1．Bernstein, S. "Who sba1l ascend the mountains of the Lord?, ” The Caring Congregation, Vo1. 7. No. 1, New York: Hea1ing Counuity.
2．Kel1y, M.E. But With dawn rejoicing, Mi1waukee: The Bruce Publishing Co., 1959.
3．Go1d, R. "Judaism and person wi th handicaps" The Caring congregation, Vo1. 2, No. 2 l Apri1
-June, 1981.
—433—


神学论集-圣方济沙威逝世处——上川岛之旅-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

圣方济沙威逝世处——上川岛之旅

马 谷
上川岛是在广东省珠江三角洲的左下角。打开广东省地图，三角洲的右边是香港，中间是澳门，左边便是上川岛和下川岛。一五五二年十二月初东亚宗徙圣方的沙威面对中国大陆死在这个孤岛上，从此上川岛成了一个朝圣地，有一座圣堂，有一所占地级大的会院，圣堂附近的住民都是天主教教友。
中共占领大陆后，把上川岛建设成一个海军训练基地，海军学校至今犹在，码头里也停著好几艘小型军舰，但见不到任何海军士兵，也没有任何禁止拍照的警告，可见这个基地已失去其重要性，倒是上川岛南端的沙堤海水浴场成了观光胜地，渐有中国的夏威夷之称。跟我们同船的好几百男女青年和小学学童都是到沙堤去度假的。
前几年，耶稣会中华使徒工作代表处募得一批专款，把很久无人照顾的圣堂整修一新，并在堂后修建了一条一百九十台阶的十四处苦路，通到一座圣方济沙威的塑像，塑像面对著大陆，以表达他渴望中华民族认识接受救主基督的无限情怀。圣沙威没有达成登上巾国大陆，传扬基督的愿望，但在同一年（1552）前两个月（10月 6日），利玛窦在意大利的玛柴拉达城诞生了。利氏终把西方科学和天主教信仰带进了中国，直至今日，我们还身受其惠。
这次到上川岛朝圣的机会是在澳门召开的第六届「中国桥梁数会」年会。三天会议完毕后，台湾的代表李震蒙席、薛保轮会长和房志荣神父，加上新加坡的董立神父。我们拜访了坐监劳改三十多年，于1981年才得平反的王理诺神父。也见到四位修女，三位望会生，和一位刚由武汉大修院回家度假的袁国波修士。
在上川新修好的小堂里四人共祭，礼仪简单，意义却不平凡。四百三十多年以前，圣方济沙威以四十六岁的英华年龄，在此饮恨长逝，未能引领他所渴慕的大陆中国人民认识真天主和她所派遣的救主耶稣基督。如今在此朝圣并共祭的是四位道地大陆人民一两位天津人，一位山东人，一位安徽人。他们不但信了主，并且都是主基督的司铎。他们来此朝圣和共祭的目的也无非是为中华、为世界求和平、求幸福；也求中华民族早日接受基督的福音。
—434—
纪念一本神学畅销书的银庆①
区华胜
引 言
美国哈佛大学神学院郭克世教授于一九六五年出版的《世俗之城·从神学的角度去探察世俗化及都市化的过程》一书是本世纪的一部宗教畅销书，单在美国，在出版后短短一年之内就售出了廿五余万册，其后陆续有再版并且译成好几种文字；读者除基督教徒外，有天主教徒、犹太教徒、怀疑论者、无神派人士，其中包括学生、学者、牧师、修女、传教士、贫苦大众及中上人家。此外，这也是一本引起广泛争议的书，学者们有代表性的议论文后来被收辑成册，名《世俗之城辩论集》（The Secular Citr Debate）。我国台湾宋华忠先生在《现代神学思潮》（台北圣文社，一九八四年）把这本书归入「激进派神学」（第六章），而把郭克世教授列为「今世主义者」（二二O~二二九页）。
时光如流，廿五个寒暑转眼就过去了，但书中所说的仍有它的现实性，尤其对在科技、经济、建设各方面猛向欧美追赶的我国暨东南亚地区及在这地区内作宣教工作的教会而言，这本书的确有发人深省的价值，故乐意为之介绍。
郭克世教授是职业神学家而非社会学者，但在本书里他显得出是个很熟识我们社会许多复杂及矛盾问题的人。正如书的副题所示（从神学的角度去探察世俗化及都市化的过程），他这本书提供了一个很好的实例，怎样把近代圣经神学应用到社会学的具体事件上去。郭教授正式及直接讨论的是他本国（美国）的社会情况，因此
—435—
为好好地了解他的思想，必须对美国的生活有多少认识；虽然，书中的东西不可萧规曹随的一概搬来应用，不过大体来说，作者提出的原则却是十分值得参考和实用的。
基督徒或非基督徒的城市居民都会在本书里找到有用、甚至必要的指导，为能在急剧变化的过程中克服一时的迷惑。该书对过去有中肯的评价，对社会变动这一獗可挽留的事实加以密切的注意，并揭示出在这些变动后面的一连串的契机。此外，该书到处给读者加油打气，勉励他们向前迈进，与时推移，好能成为有自知之明及有责任感的成熟公民。
不过，郭教授写这本书的主要目标还是跟信仰基督的人士作一次坦诚而无所顾忌的研讨；很多时，基督信徒把暂时的社会文化型态误认为真正的宗教珍宝，把相对的东西看成绝对的东西，以十字军的热诚把人自身的利益当是天主的利益而加以维护。郭氏这本书正好用来消除这些迷惘。
作者分十一章谈及都市生活的各层面——人际关系、工作、娱乐、教会、交通、性生活、大学教育、社会组织、神的观念等——不用说，在这有限的篇幅里我们是绝无可能就每一话题分别说明的，我们可以做的是选出一些贯彻全书的基本原则来加以阐释。
郭教授开宗明义就说：「都市文明的兴起与传统信仰的崩溃是我们时代的两个主要特征，两者是紧紧相连的潮流」（一页）。换句话说，都市化及世俗化是我们现代社会生活两种显著的现象。
「都市化（urbanization）指的是多元的结构及传统的瓦解已达到极点的社团生活组织。它代表的是功利关系越来越多的铁面无情的生活方式。它表现出来的是彼此纵容取代了传统的伦理制裁，互不闻问取替了深厚的情谊」（四页）。
世俗化（secularization）是一种解放的运动。「它把世界从宗教及近乎宗教的意识解脱出来，它驱除封闭的世界观，破除超
—436—
自然的神话及神圣的象征」（—~二页）。
都市化及世俗化的互相关系是：「前者指示出人成年的内在含量，后者刻划出人成年的外在环境」（三~四页）。
世俗化牵涉到一个不可抵制的历史过程，在这过程里，社会和文化会脱离宗教控制的监护及封闭的形上世界观。要特别提出的是：对郭教授而言，世俗化不可与世俗主义（secularism）混为一谈，世俗化不是解除基督信仰（de-christianization ）或复兴外教主义（re-paganization），世俗化乃是一种解除神话（de-mythologization ）或把绝对价值观化为相对价值观的过程。事实上，宗教的制度及世界观——包括基督教会——是在某一特定的社会历史文化的领域内发展的，不能离开这特定的环境而独立，环境有所改变，则必牵连到宗教意识本身的改变。
「世俗化」的英文名词是从拉丁文的saeculum而来的，这个字原来指「世代」（aeon）——种以时间为主的世界观——，跟「世界」（mundus，cosmos）——种以空间为本的世界观——相对立，前者接近圣经神学的思想，后者趋向希腊哲学的理念。这样从正确的角度看来，世俗化并没有不良的意义。
郭教授认为，人类——最少西方文明如此——到今日为止经过了三个发展的阶段：1、原始的部落社会，2、村镇的封建社会，3、通都大邑的科技社会。每一个社会发展的阶段都有一种文化表现的特殊方式，那就是：1、神话的，2、哲理的，3、俗化的。
不过，在多种情形下，这些阶段是互相重叠的。「我们多多少少都是部落、村镇及通都大邑的人」（六页）。为此在我们身上以及在环绕我们的社会中随时可以见到有失调及紧张的状态。换言之，常有一些人生活在目前的社会现实里，但他们的眼睛却不断盯视著过去。已往的日子奴役著他们—一圣经上为描写幼稚儿童所用的图象（见格前十三11；迦四1后）。
—437—
天主愿意以他在圣经上启示的话解救我们出任何一种奴役。这种解救的过程带起了俗化的运动。依据圣经的信仰，这种运动有三个主要的标准：
1、天地的创造解除了自然界的魅力（廿—~廿四页）；
2、以色列民族逃离埃及解除了政治势力的神秘性（廿五~三十页）；
3、 西乃山的盟约解除了价值观念的神圣性（三十~卅六页。
这三种历史过程中的解放模式以以民逃离埃及为最受人瞩目及易于领会的，是以郭教授在书中也较多次用它作为自由、进步及改革的象征。
圣经所介绍的天主是一个在历史中运作的活天主，他领导他的子民，他走在他们的前头，招呼他们追随他走的路。这样一来，根据圣经的见证，历史是有意义的。只有在历史中和透过历史，人才能慢慢的学得成熟。
天主不断地召叫人走出他自己的现状（埃及的奴役），声言要给他新的环境和新的机会（迦纳罕福地），可是却不给他指示到达目的地的详细路程，也不给他一张福地的地图。人必须自己负起责任、自己作决定、自己拿出勇气来，这是他信仰及信心的考验。他会受到诱惑，想回到先前的地方，因为先前的地方看来比茫茫的前程及目的地更安全。但这正意味重堕奴役的罗网、是幼稚的畏缩怕事、开倒车、违反天主解放的意愿。以上是贯彻全书各章各节的主要思想。
基督的教会既然是为圣经作见证的团体，理应辅导俗化的过程，防止它陷入僵化的世界观，并且在必要时，向别人解释俗化过程的根是深植在圣经里的。此外，教会应夙夜不懈的防范企图破坏俗化阻挠解放的冲刺的那些运动。在人迈向成熟的过程中，天主需要教会的合作：「引导人类走向成熟是创造天地、率领以民逃离埃及，
—438—
在西乃山跟以民订立盟约的天主的工作，但是号召他们走向成熟却是有信仰的团体的任务」（卅六页）。
既然那依恋过往的倾向和把现状僵化成新奴役的倾向，人皆有之，也就是说，把相对价值和暂时模式加以绝对化的危险常常存在著，那么在历史中的解放过程是总不会终结的：「改革者的工作是永无休止的」（一九八页）。这个理念很重要，因为它直接说明人需要「不断的革新」②，间接承认最后的解放（救赎）不来自人而来自天主，只有天主才是救主。把初期教会与现代教会比较起来，郭教授说：「初期教会是向前瞻的，她望眼欲穿的期待末日出现和主的来临；今日教会是向后顾的，她望洋兴叹的缅怀初到美国来移民的先祖或在 Cedar Elins创立的第一教会」（二二一页）。
至此，我们作了一些原则性的介绍，现在我们试选一个具体的话题来做说明。该书的第九章论及性的问题，而性问题中有选美一项。这对我们住在台湾的人是件很切身的事。在被禁多年以后刚一开步，选美就惹来了满「台」风雨。那么选美的意义在那里呢？
郭克世教授说，性是人类生活中魑魅魍魉潜伏最多的巢穴，也是成见和迷信凝聚最密的地方。性最易受金钱的利用，最易为传播媒体所洎染。性最易欺己骗人，最易使人神迷智昏。今日的选美，什么「美国小姐」、「世界小姐」——我们可以加上「中国小姐」、「台湾小姐」——都是古代崇拜大女神的变相翻版。她是一个偶像，她代表的是一种价值观念，然而这个偶像是人自己做出来的，这个价值观念是虚假的——这使我们立刻想到在台湾为选美做宣传的人所谓的「智慧」、「爱心」、「内在美」、「中华文化」、「国际形像」等等动听之词了——。
说到这里，郭教授向天主教及天主教所尊崇的圣母玛利亚献上了最高的敬意，同时对他自己所属的基督新教提出了严正的批评，他说，选美运动带来的最大讽刺是：提倡圣母敬礼的罗马天主教对
—439—
这种运动最少有点不安的醒觉，而反对圣母敬礼的基督新教对此却毫无反应。有些地方，天主教徒是被禁止参加选美的，它的理由并不是出于假正经，因为「XX小姐」究竟不是童贞玛利，事实上，前者正是后者的对头。「XX小姐」完全推翻童贞玛利亚一向所象征的价值观，即甘贫乐道、虚怀若谷、舍己救人的精神。「XX小姐」跟路加福音一、46—55所标示的玛利亚形像大相迳庭。为什么基督教对天主教玛利亚敬礼的发展感到如此困惑，但同时对现代社会以色相榨财的「小姐崇拜」所引来的不良之风却毫无感觉呢？可惜神学家对隐藏在这文化现象后面的假宗教仪式每每未能有所发觉而加以口诛笔伐。这新兴的宗教提醒我们宗教改革者的工作尚未成功，正如路德马丁所说，人的脑袋是不断制造偶像的工场。宗教改革以后，尤其在清教徒所到之处，玛利亚象征价值的地位一落千丈有人声称这种删割是矫枉过正，大大的伤害了西方社会的文化，使得它一蹶不振。
看过了郭教授对世俗化及都市化的主要神学论点以后，我们试在下面提出几点评议：
（甲）世俗化并不意味否定圣经给我们介绍的天主——在历史中及借用历史而运作的活天主——，它所反对的是残缺不全的天主观念，特别指柏拉图或亚里斯多德所传授的天主观念，这种观念是形上哲理时代遗留下来的东西（七十三页）。
（乙）世俗化拥护并强调人在世界上唯一而尊严的地位，认定人在天主面前是自由自主的对象。「我们常常处于成为基督信徒的阶段中；人的世界是从来没有完全人化过的」（一二二页）。这样看来，成为基督信徒及完全人化属于同一的进程。这与那句著名的拉丁谚语的思想十分凑合：超性以本性为根底（supernatura su-pponit naturam）。圣多玛斯亚奎那也说，人需要一定程度的温饱才能奉行宗教。
—440—
（丙）虽然郭教授赞成跟共产党徒及无神论者交谈，但他并不推崇他们的主张（二五九页后），更不用说企图冲淡这些主义跟教会思想的差别。
（丁）不错，郭教授对教会、社会及伦理有所批评，但他并不反教会、反社会、反伦理，也不支持激进及草率的叛乱。有一处他明明地说：「但社会改革的事件不一定就是暴动及革命。日常生活中的事件也可以是社会改革的事件。社会组织的最小单位是两个人，然而两个人之间的关系因有天主来跟我们相会而获得提升。天主不仅在美国自由革命时跟我们相会，他也在一个顾客、一个病人、一个同工身上跟我们相会」（二六一页）。
（戊）本书的作者十分反对神话及形上哲学，这并不因为它们是研究的对象，它们的坏处是在于代表著一种偶像化及教条化的政策，直接违反「以圣经信仰为根的俗化过程」（廿一页）。另一方面，郭教授亦懂得忠于自己，他不让自己所提倡的俗化成为「偶像」或「教条」。世俗化也是暂时性的，它有好几个阶段，好几种样式，在多种情形下，是不可预料及预测的；它会带来新的问题；它本身也是暧昧的。但由于它承认它是暂时的，它可以辅助人成熟，因为「承认自己是暂时的就是成熟的表现」（一二一页）。郭教授自己声言：「世俗化不是默西亚，但也不是反基督」（一六七页）。谈到社会的变动时，他说：「急速的变动不保证是救赎，但也不妨碍信仰」（五十八页）。世俗之城不是天国，科技的文明也不是历史最后的一章。
由此可见郭教授对世俗化的神学观念是深远而有挑战性的，是生动而有刺激性的。它要求有牺牲及勇气；它要求有信心及对天主的信赖；它鼓励慷慨、打击因循、破除虚假的安全感、建立乐观的态度、消灭幼稚的回忆、唤醒人要事事提防，简言之，它帮助人在
—441—
目前奔向未来的现实世界中体验到及生活出天主的现在。
郭教授的世俗化神学是一种有前瞻性的先知神学，它是以旧约中天主引领以色列逃离埃及暨新约里耶稣复活的信仰为基础的。
最后，我谨以郭教授的一段话作为结论：
「以色列逃离埃及暨耶稣复活（Exodus and Easter）是圣经信仰的两个焦点，也是教会神学必须赖以发展的基础。
前者说明天主如何在历史中运作的事例。我们可以看见他拯救人出奴役，解救他们脱离政治、文化、经济等的束缚，让他们在荒漠中有机会铸造一列新的制度、一套新的价值、一个新的国家。
后者说明这种运作在今日仍在进行中，那里有解放的行动，万军的雅成也在那里运作。
以民逃离埃及与耶鲜的复活同时表彰天国，所谓天国就是天主解救力量的落实」（一三二页）。
附注
①H．Cox，The Secular City．Secularization and Urbanizatlon in Theolopical Perspective（London：SCM，1965）。作者在书中每每用一些刺眼的词语，如「俗化」、「解放」、「革命」、「改革」等，这些词语必须依照作者的意思去了解：「俗化」是与时推进，或认识时代的讯号；「解放」……是指人心内在的自我克服、无牵挂、无执著，非指外在暴力的使用也。书中所言，跟教会传统的鉴修及伦理有很多不谋而合之处。细心的读音切勿因噎废食，因小失大。
② 原文是Perennial revolution．
—442—


神学论集-台湾民间宗教信仰对象分类浅析——郭和烈与董芳苑的观点-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第81号

台湾民间宗教信仰对象分类浅析——郭和烈与董芳苑的观点

王镜玲
一、前言
民间宗教，主要是指民间基层的宗教信仰。台湾地区的民间宗教系指闽、粤籍人之宗教信仰而言，不包含山地同胞的宗教信仰。
由于台湾民间宗教研究范围辽涧，学者们依其研究方法，如社会学、人类学、心理学、民俗学……等，彼此差异甚大。个人因涉猎范围有限，在此仅著眼于基督教立场的郭和烈、董芳苑两位牧师的民间宗教研究。本文里，仅就两人在台湾民间宗教信仰对象的分类，作一简要的比较介绍。重点在于分类的型式，而非内容，故内容介绍从简。
本文分为三部份：先简介郭和烈氏的台湾民间宗教信仰对象分类，后简介董芳苑氏的台湾民间宗教信仰分类，并简单比较两者的异同，最后在结论里，提出个人的几点质疑。
二、郭和烈氏台湾民间信仰对象分类
郭和烈氏综合了人类学者E．B．Tylor，J．G．Fraier以及R．R．Marett 等的宗教定义①，认为宗教最小限度的要素有三：1、必须有信仰，不管其信仰是由于恐怖或尊敬或和解而来的。2、必须有信仰的对象，其对象不管是精灵或非精灵，超自然或非超自然的。3、宗教的仪式，如礼拜、祈愿、赞美、奉献等。有以上这三种要素，便可称之为宗教②，因此郭氏认为台湾民间所谓的宗教，有信仰、有信仰的对象，如自然、动植物等等，且有宗教仪式，故可称谓「宗教」。
—423—
郭氏将台湾民间宗教信仰对象分为下列几项：
（一）自然崇拜：其对象可分为：
1、天的崇拜：郭氏认为中国古代所敬之天乃「有格位的主宰」③祭天由天子主持，到秦汉之后则由单纯的天崇拜，渐入复杂的迷信时代，一般民众以「玉皇上帝」取而代之，即「天公崇拜」。
2、日、月、星辰的崇拜：日的崇拜如太阳星君，月的崇拜大阴娘娘，星的崇拜如文昌帝君、玄天上帝、七娘妈。
3、山的崇拜：东岳大帝、三山国王。
4、地的崇拜：地公、福德正神（土地公）、地基主、后土、城隍爷。
5、水的崇拜：水仙尊王、三官大帝。
6、犬的崇拜：火德星君。
7、雷电风雨的崇拜：雷公（五雷之帅）、闪电婆、青龙爷（而神）、风神爷。
（二）动物崇拜：
郭氏认为「万物有灵论」（Animism）及图腾教（Totem－isin ）对动物崇拜有适当的解释，并举出十二生肖、猫、狗、马、猴（齐天大圣孙悟空）、虎爷、牛爷马爷（阴间鬼卒）、猪公等④。
（三）植物崇拜：
大树公、仔王。
（四）物神崇拜：
台湾民间宗教中有一种物神崇拜，乃崇拜自然和动植物以外的物件或认此物件为「圣的」，治病有「灵验」的特定的东西，例如牛毛崇拜（祭孔之牛），房屋里的诸物崇拜（床、桌、椅、门、灶……）、特定的石头崇拜。
（五）祖先崇拜：
传统中国人认为人死后灵魂依旧存在，成为「鬼魂」，故郭
—444—
氏将民间宗教中的鬼魂崇拜分为三类：祖先崇拜、伟人崇拜、无主孤魂崇拜。在祖先崇拜中祭祀祖先及已过世之父母。
（六）伟人崇拜：
伟人崇拜乃崇拜已往对民有功德之人，上自君臣，下至庶民，功德在后世，殁而祀之，例如：五谷先帝、关圣帝君、开台圣王（郑成功）、孔子……等。
（七）无缘鬼魂崇拜：
人死后在阴间生活的灵魂，俗称为鬼。有人奉祀的，称为「有缘鬼魂」，无人奉祀的称为「无缘鬼魂」。例如：有应公、义民爷、王爷……等。
（八）神仙崇拜：
神仙崇拜由道教影响而来。崇拜对象如：九天玄女，孚佑帝君（吕洞宾）、临水夫人（注生娘娘）、保生大帝、清水祖师、妈祖…… 等
（九）想像神崇拜：
台湾民间的想像神许多来自神话，神明来自中国历代帝国体制的再版。例如：玉皇大帝、盘古氏、女娲娘娘……等。
以上简要介绍了郭和烈对于台湾民间宗教信仰对象的分类。
三、董芳苑氏台湾民间信仰对象分类
在「台湾民间宗教信仰」一书中，董氏提出台湾民间宗教虽属古代原始精灵教，但其形式是儒道佛揉合的表现⑤，同时具有：（l）原始精灵崇拜③：如图腾崇拜、巫术、禁忌、神话传说②进步精灵崇拜：如天神（自然崇拜）、地示（自然崇拜）、人鬼（亡灵崇拜）、物（庶物崇拜）。另有儒教的孝道（祖先崇拜）的影响，道教的现世实利主义，现世神秘主义的影响，佛教消极终末观的影响，使得台湾民间信仰的崇拜对象有其复杂而独特的风格。
—445—
日本学者增田福太郎氏在其「台湾の宗教」乙书，用两个图表来说明台湾民间信仰的形式及实质（见下页），董氏则照其图表加以说明。从图（一）可明了台湾民间信仰系以中国古代精灵信仰为基础，再混合儒、道、佛三教的内容。
（一）形式图 （二）实质图
一、（甲）玉皇大帝 （乙）土地公 （丙）妈祖（丁）王爷
二、（子）玄天上帝 （丑）关圣帝君 （寅）保生大帝 （卯）中坛元帅 （辰）神农大帝 （已）三官大帝 （午）三山国王 （未）城隍爷 （申）开漳圣王 （酉）广泽尊王 （戍） 开台圣王 （亥）清水祖师
三、（A）观音菩萨 （B）释迦佛 （C）阿弥陀佛 （D）地藏王菩萨 （l）有应公（2）虎爷o）灶君公（4）大树公、石头公
从图（二）看来，就更清楚台湾民间信仰多神崇拜的面貌（甲）天公田土地公都是自然神只，此系「敬天」思想的表现（丙）妈祖（丁）王爷系人鬼神祗，此即「崇祖」思想的表现。这两种思想，敬天与崇祖便构成了民间信仰的核心。从（子）至（亥）所列十二种祀神，系台湾民间庙宇较多的神祗，其中包括儒、道、佛三教之祀神，A、B、C、D、系台
—446—
湾民间普遍崇奉的佛教神怫。（l）有应公系枯骨崇拜（或亡灵崇拜）。②虎爷系动物崇拜。（3）灶君系庶物崇拜。④大树公与石头公是自然崇拜①。根据以上的叙述，董氏认为台湾民间信仰没有离开古代原始精灵崇拜的范畴。
在台湾民间宗教信仰对象的分类上，董氏认为乃中国古代精灵教的自然崇拜、亡灵崇拜、祖先崇拜、动物崇拜、庶物崇拜、及传说人物崇拜，再加上道教的神仙，佛教的佛、菩萨、祖师，和儒教的圣贤、先师等，诸种多神崇拜的累积与混合的结果。其中道教的色彩最浓，而信仰对象的分类，如果按照其性质，实无—定的标准，常是一种兼具多种性质⑧。
其中，董氏用崇拜对象、神只正称、神只别称、宗教属别来扼要分析一种崇拜对象中所兼具有的不同性质。
（一）自然崇拜：
董氏除与郭氏所描述之内容相近外，另加上方位上的神，如东西南北中的五显大帝、岩石、植物、泥土等项，与郭氏较不同处，在于标示了信仰对象的宗教属别。例如：崇拜对象：天、神只正称：玉皇上帝，神只别称：昊天上帝或天公，宗教属别：儒、道。又如崇拜对象是星，神只正称是七星娘娘，神只别称是七娘妈，宗教属别：道教。其中多数以道教为主。
（二）亡灵崇拜：
在亡灵崇拜的分类上董氏呈现出两种特色：（l）崇拜对象范围非常广泛，有先圣、先贤、先儒、功臣、名将、高德、烈士（以上在郭氏的分类中列为伟人崇拜），义勇、节妇、厉鬼、孤魂〔以上在郭氏中属无缘鬼魂崇拜），此外孝女妈祖（郭氏列为神仙崇拜），妙林鲁班等等。（2）在宗教属别上大部份兼有儒、道的性质，其中老子、关公则属儒、道、佛混合的性质。（3）董氏将佛、菩萨、祖师、罗汉列于亡灵崇拜中，而祖师属佛的派别（在郭氏分类中属神仙崇
—447—
拜）。
（三）祖先崇拜：
董氏在祖先崇拜的分类上较郭氏为宽，其崇拜对象有：古代祖、内地祖、开台祖及氏族祖（即家庭或祖祠之各姓祀祖），在宗教属别上多兼有儒、道。甚至古代祖（神农大帝）及氏族祖有儒道佛的兼有属性。
（四）动物崇拜：
在崇拜对象的范围里和郭氏相同者有虎、牛、马、猫、……等动物，而未列入十二生肖⑨，但宗教属别均列为道教。
（五）庶物崇拜：
董氏在此处的分类和郭氏之物神崇拜相似，其加入的宗教属别以道教居多。
（六）神话人物崇拜：
董氏在此范围所包含的崇拜对象非常广泛，和其他范围亦有重复之处，其中包括如：盘古、女娲（郭氏列为想像神）、七星娘娘（也包含在自然崇拜）、十殿阎罗、齐天大圣（不同于动物崇拜的猴爷）、李天王……等，宗教属别儒、道、佛均有。
以上简单介绍了董氏在信仰对象的分类，及其与郭氏的相同与相异处。
四·结论
由郭和烈氏和董芳苑氏二人对台湾民间信仰对象的分类，较坊间将民间宗教写成诡异神秘的离奇宝典，显得客观而具参考价值。郭氏列出了分类项目，董氏则进一步归纳出台湾民间宗教信仰的本质。对于原始精灵崇拜与儒道佛的关系，董氏有较完整的界定。
在此个人针对以上二位在台湾民间宗教信仰对象分类上的研究，提出两点疑问：
—448—
一、两位先生似未在书中将分类的依据说出，例如何以称神仙崇拜？何以称想像神崇拜？两者差别何在？类与类的分界或有重复，是否信仰对象本身就是缺乏明显的典型（Paradism）？
二、董氏在书中似对古代精灵崇拜的解释略有不足，在其「原始宗教」一书中，他认为「精灵是一种可大、可小，可分可合，来去自如，可善可恶的生气与力量，又是形状不定的东西，附著于人或动物时则为魂魄，附著于物体时是一种灵力，但统称为灵」⑩，初民相信精灵遍布各处，因此有了精灵崇拜。而在施密特的「比较宗教史」中，他认为精灵崇拜（其书中译为万物有灵论）有其使用范围，并非所有民族皆认为每件东西有灵魂（灵力），因不同的人、时、地而有所不同⑾，因此是否需要厘清台湾民间宗教与Tylor的精灵论在其脉胳实况（Lontext）中的同异，来修正或限定「古代精灵崇拜」的范围？
总之，台湾民间宗教信仰的对象，随著时代不同，而有新的变化，是深值我们去观察了解的课题。
（本文作者王镜玲小姐就请于辅大宗教学研究所）
附 注
① 见郭和烈，台湾民间宗教，台北：作者自印：一九七O年。页 29一30。
② 同前，页30—31。
③ 同前，有关台湾信仰分类详细内容，见页64—227。
④ 台湾民间对十二生肖的重视，属民间习俗，与虎爷、牛马爷等崇拜性质不相同，见郭立诚著，中国民俗史话，台北：汉光公司出版，一九八三年。页71—82。
⑤ 董芳苑，台湾民间宗教信仰，台北：长青文化事业公司，一九七三年。页163。
⑥ 有关台湾民间信仰之本质，详见前书。页140—144。
450
⑦ 同前，页164—165。
⑧ 同前，有关董氏在台湾民间宗教信仰分类的详细内容，见页166一169。
⑨ 十二生肖在董氏书中（同前书，页140），在民间信仰的本质部份列为图腾崇拜。
⑩ 董芳苑，原始宗教，台北：长青文化事业公司，民国七十四年十月。页 80。
⑾ 施密特，比较宗教史，台北：辅仁书局，民国五十七年九月。页109一111


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

前 言

本期神学论集结束了本刊的第二十一卷，在卷尾有一个全年的目录，供大家参考使用。读者会注意到今年的这四期改变了编印方式：由二十年来的直排直印，改成了目前的横排横印。年初改变时没有向读者交代什么，心想先做再说。年终检讨不算太晚。现在年终到了，我们发现横排精印可说是利多弊少，值得继续推行下去。
本期信理栏的三篇作品可先在此略作交代。辅大校长罗光总主教的＜天地为物（一体之仁）＞可说是由哲学走向神学，由中国文转向基督信仰的一篇标准之作。该文显示出罗校长的开放胸怀，是他在哲学、神学、文化、信仰之间行动自如，优游自得的主因。因此他才把「大家都莫名其妙……自己也觉得似乎有点荒唐的『天地万物研讨会』」看在眼里，存在心里，发挥成一篇「以圣神的德能创迨、养育、圣化万有」的文章。
第二篇＜漫谈雷鸣远神父的叙会观＞的作者狄刚是台北总教区的总主教。这篇演讲词所表现的开放态度，也是它现在能在此与读者见面的主因。狄总主教在他致本刊主编的信中说：「我对这次演讲总觉有些不大切题。事实上梵二的教会观占了一半的篇幅。不过，我倒的确用了好多时间去读书思索。如果您以为能为一些读者有益，那其是喜出望外了。」本人认为请这篇演讲十分有益，一是由雷鸣远神父学习观看时代的讯号，一是用梵二的精神和文献来予以答农，这两点软总主教都抓的很稳很准。
信理拦第三篇＜倾听与奥秘＞是由大陆的一本杂志《读书》（198 9年第3号111—118页）转载过来的。这篇六千多字的文章，基本上是介绍卡尔·拉内（K．Rohner）的最初两本著作《神圣之言的倾听者》的精髓。「人是一个会发问的存在，当人问这是什么或这是为什么时，发问所指向的实际上是作为整体的存在和人自身的存在……在人的发问活动背后，伸着一个无限的、绝对的领域。因而，发问活动本身使人成为世界中的精神性的存在，此一性质为人能听到上帝的传言，提供了可能性和条件。」
关于拉内的第二本《圣言的倾听者》一书，刘小枫指出，拉内藉他的先验神学，「得以克服传统教羲的信仰与对救迹事实的信仰，在现代人心智中的冲突，得以克服教会的教派的限制，对我们来说，则是得以克服基督信仰与民族、地理和历史文化因素的矛盾」，这对「要做中国人，而不要做人」的中国人来说，确是一条自我敞开之路。
修会拦的两篇文章为修会团体生活，及为培育青年会士颇有参考价值。＜初学俊至试教前的培育指南＞虽是为了耶稣会的青年会士而写，但为其他的男女会士，甚至修生，也提供了一些原则性的意见。这篇指南虽是译文，但可读性甚高，近代关于教育、心理、灵修各方面的西方说法，在这篇译文里都能找到恰当的中文表达。
牧灵拦的第一篇是辅大于 1989年12月 4一6日所办的「宗教教育与中国社会的发展」研讨会中的演讲，先在此发表。第二篇是谭唯善修女在神学系第三年的一篇习作。
460


神学论集-圣咏第八首文学和神学的解释-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

圣咏第八首文学和神学的解释

房志荣
人在造物界的地位：
在天主的伟大前他自觉渺小，因了天主的青睐，他又自觉伟大。人自觉渺小时，便可像一个婴儿，向天主唱出一首感恩的歌。本圣咏各节分配如下：
2，3，45，6－7，8－9，10
本圣咏的主旨是：
2：将宇宙缩成天地二字，中间有人。
3：婴儿及无能者所唱的欢乐之歌是一种力量，使那些自信伟大并
自满自足的人被征服，受压制，因为他们反抗天主（参考玛廿
一17）。
4：在满布繁星的天空下，人自觉渺小，因为星空是「天主的程」，是天主的启示（1984年10月7日的报纸上说：另一太阳被发现，距我们50光年）。
5：天主亲自照顾人，这是人基本的伟大，人格在于能接受天主种种关心。
7-9：人因是天主的肖像，有权管理整个受造界。他在历史中逐步实现这一治权（非主权）。
详 释
一、本圣咏的一些构成因素
1．前后呼应是在复数（我们）：圣咏作者本身是单数。一面是会众的欢呼，另一面是独唱者的赞词。这种人位及单复数的变化，在礼仪中是数见不鲜的。
虽然首尾二句相同，但最后一句已充满了圣咏所说的种种内容，而第一句的作用是：一开始就指出本圣咏的基本情调：惊讶、赞叹、深思。
「我们的主」是有限的名衔，「普世大地」则是无限的视野。「我们的」天主将他的光荣伸张到普世（参考依六 3：你的光荣充满天地）。这一由有限到普世的过程是经过「人」，而非以色列人而完成。
2．河其，什么mh是分界号：始、中、尾。首尾是惊叹，中是问话（含有惊叹成分）。静观宇宙使人惊叹，反观人自己则引起一个疑问。这是木圣咏的一大特色。
「人是什么？」这一问题是一望无垠的大地（平原）上竖起的 一个大问号，一个大转弯，弯到自己身上来问：「我是什么？」人是地上的唯一的这种动物，他知道自己是什么，又不知道自己是什么。「人是什么？」这一问题会永远问下去，总得不到一个决定性的答案。
作者在如此发问时，代表奢整个人类，代表著每个人。然后他让圣咏中的人说话，一面问，一面启示。
第2节的叠句可在3、5、7后重复念，但第5节的问句则须贯穿整篇圣咏的解释，因为圣咏尝试著给一些隐含的答覆。
这一问题是用宗教眼光瞻想受造界而引起的，出自一个超越性 的观感；是在超越世界，超越自己以后，再回到自己的一个问话，所以是一句形上学的问话，无法用一个自然界或内在的答词满足。
双重的mh还有其他的对称。首先是姓名和名衔。天主有她的 名字，即启示给梅瑟的，也有一个在历史中拯救以色列的名衔。人有一个类名（enosh），加上一种姓氏（ben－Adam），姓本来就是某某人的儿子的意思（箴三十4：姓什名谁？）。除了第一个人
464
以外，所有的人皆如此。
至于职份，天主是主人，人是msl：首领，但在主人之下；更好说人是天主的钦使、大臣。不承认这关联就是谋叛。
人是什么？是地上的一个存有，一位封侯，能观看天主手中的一个工程（天体），治理其他的受造物。这是一个答案吗？或只是投入更多问题的跳板？
二、一些模式的研究
1．空间：分为三层：天、地、海；所用的前置调：在上，在下。地上再分土地、空气、水，其中有不同的动物。
在圣咏—一五16有：「苍天属于上主，大地则给了人们」。在本圣咏中人举目望天，向天说话，但他的治权限于大地，一个中间的位置，也可视为模棱两可的地位。人属于地，但超出地面，超出自己，这是其他动物做不到的。人与动物看天有所不同，人能把大自然看成「受造」，看做「天主手中的工程」。
登陆月球，并向其他星球发送无线电波后·本圣咏的意义不变吗？只不过把空间稍作移动而已。
2．角色（人物）：雅威（YHWH）开始、结束本圣咏，是圣咏中几乎所有行动的主角。本圣咏不是给人唱的赞歌，而是经过人赞美天主。
厄罗亨（LHYM）是一些神明，较高级的受造物，但在雅威以下，古时视为至高神之下的众神，后来被认为天神。总之，是一些比人更接近天主的存在性体（圣咏八六 8；九十七 7；一三六 2 ）。没有冠词，表示只讲性质，不讲个体。雅威却是个体的名字，不能转给其他神明。
人，世人也无冠词，指人的条件或任何人。Adam可视为人名，’nws则指人的脆弱：「人的岁月与青草无异」（圣咏一O三15）。人子果然指个体，但仍是类别，一个无限词，但可用于人类
465
中的每一员。作者不向整个人类集体发问，而是指向人类成员的每一个体。所有的人及每个人分担这种问题的神秘性，目前无人能以 「全人类的代表」自居。
这个地上的人离天神比离禽兽更近，是用减法。不是用加法来描写，只差一点儿，但这一点儿有其决定性，人子总不能与bny，lhym相混（晚期的解释已不同：圣咏八二）。
这一点儿距离是天与地的距离吗？（依五五9）。如果不是，人是什么？如何解释他的貌似矛盾？作者本有创一的答案，他的灵感也来自创一，但他不引证创一26，也许为保持他问话的张力。
人子是原罪前或原罪后的人？或：人犯罪后保存天主的肖像及对世物的治权吗？圣经学家们认为本圣咏暗示今日的人照样是天主的肖像，如格前十一7及雅三9所说。这一僮悟与，nws所代表的人的脆弱形成人的矛盾。人是什么？的问题还等待著最后的解答。
两种人：人间有两种对土的人：谋叛者与驯服者、仇敌与朋友、以怨报德者与以德报怨者、婴孩和吃奶的与成人及老人。圣咏根巧妙的将叛逆者与婴儿对立。
把谋叛与赞美对立也是神来之笔。智十21及德十23是很好的照明。
动物的分类有雨种：家畜与野兽。它们栖位之所：地、空、水（海）。作者似乎特别注意鱼类，鱼在海中的行径的确很神秘（像海船：线三十19）。诗人的视线也就消失于这神秘的海道中，星辰的路与游鱼的路前后媲美。参考圣咏一O四25；德四十三27。
3．身体的各部分：懂圣咏不可只凭理性，亦该用想像。拟人法里有非拟人的真实性。「你的双手」或「你的手指」是有力的图像，教我们看出受造界的「手工」或工艺特质。创造不仅是理性的、智慧的或一个远处的能力所作所为，而还是一个仔细的、充满爱心的手工艺。用指头一再捏造星辰、禽兽，像陶匠捏造瓶、罐、
466
杯、盘一样。人呢？据创二也是如此。
讲人时提到脚，放在人的脚下，表示他的治权，连空中鸟，海中鱼包括在内。提到孩子的嘴，清早喊叫，喃喃赞美造物主。
这种具体的，以肉体来表达的作法，是圣咏一大特徵，我们不该太埋性化而失去应有的感触。
4．天主的行动：共八件
第4节 建立（堡垒、穹苍）
第四节 设立（日月星）
第5节 记亿
照顾
第6节 塑造（略逊于染神）
加冕
第7节 使之主宰
置于脚下
最后六个行动都是对人：记亿；照顾说出天主与人的个别关系心星辰、走兽是一些东西，天主所记忆’所照顾的是人。
最后四个行动说出天主如何照顾人，像授权大典中的四个步骤：
hsr在存有中的地位
‘tr加冕：使人成为万物之灵
mgl建人为首领
syt脚下放上脚凳（虽未明言宝座’人不是国王）
天主使人分享它的光荣，使人成地上的主人，代天主治埋、任何人都如此，正如德十4所说。
在天主这许多密集而有决定性的行动中，人作什么？用回来说美,用眼来观看、赞叹、惊讶。观察和赞美能救人脱碓高傲，以至想把天主抛栗。在观察及读美中，人学习计算自己的大小，而站在
467
自己特殊的位置上。在静夜中，星空下，那无声无阗运行著的天体，是天主给人的一个启发。人是什么？这一问题的发出，已假定人的有限，已是自认无知；现在有的答覆也只是临时的，加强了刚说的两个假定。人有治权，投有主权；人有光荣，但是受之他人（天主）；人占特位，但是他人（天主）指派的。这是瞻想一个问题。希腊哲人说的好：「惊讶为知识之母。」
三、咏八与旧约
1．本圣咏的直接泉源是创一。二者有很多共同的字句：天、地、海、月、星、治理、人、兽、光（辉）、看。天主看，认为好；人看而发问。
创二~三的影响不明显，但可推测，如塑造。
2．圣咏一四四3出自本圣咏，但上下文不同。约七17将同样的意思质问天主：如果她不如此春顾人岂不更好，天主的监督使人受不了。
3．德十六26一十七2是智者对人在天地间的地位所作的反省，治权及赞美的主题相同，Ben Sira 的语调是训诲式的，没有问题或貌似矛盾。
4．由主宰牲畜到主治人心：人子该管治田间的野兽，也该管治自己内心的兽性。加音的故事是此类的反省，天主把罪恶比做蹲踞一旁的野兽，随时可跳过来攫食，但「你能管治它」（msl）。继续反省下去，人兽的主题在达七到达顶峰，四只兽继续残暴的管理之后，天主把主权交给人一人子，由地而来，再归入地，为把人类的历史变得更加人道。圣巴西略写过：
「为管理野兽。你能管理所有的野兽吗？你要答曰：我身有兽好管吗？一当然，并且不只一只，你身上有一大群野兽。忿怒吼叫时，不是一只大兽吗？邪恶。心灵所关芳的恶意，不比洞里的深更凶狠？假善也是一只野兽。谁恶言伤人，不是一只喝子吗？贪多无厌
468
的人是一只狼。人心中的确有各种野兽……只管制外面的野兽，而不管内在的野兽，如何能做野兽的主人？人受造是为统治，统治野兽，统治和欲偏情……我们天赋有治理生物的权力准备，我们也治理自己。」
以上所举的例子告诉我们：本圣咏在旧约的确占著中心位置，由创到达尼尔书。理由是本圣咏说出、问出关于人生的大问题。结果在新约中，本圣咏也是十分吃香。
四、新约如何读咏八
1．上面说过，本圣咏在寻找一个有决定性的答案：真能说每个人都是大地的主人吗？人能是成人又是婴孩，毫无叛逆之情？圣咏所说似乎离现实太远，环观四周，我们发现的是离天主很远的人，离野兽却很近，缺乏尊严和自主。天主所造的人被人自己破坏，而天上的星辰毫无变化地在夜空中运行。
2．玛廿一16引第3节以资辩证，孩童天真的欢呼与司祭及法学士的嫉拓与不悦。这里原意略有移动，圣咏指天主，玛移向「达味之子」；另外，叛逆者的位子现在为犹太在权人占住。
希一5、8是一个重要的解释。本圣咏所缺的，在成为人的天主子身上都得以实现。这里出现一个具体的人，一个「人子」，全篇圣咏可以用在她身上，毫无修改，毫无保留。只有一点是圣咏所 未曾料到的：她是经过痛苦而获得荣冠。基督徒要根据希伯来文读 本圣咏，耶稣基督满全并超越本圣咏所说的一切。
格前十五 25—26「把一切置于人的脚下」一句，用于受光荣 的默西亚，这是一个末世的解释，现在已开幕的末世。这一「置于脚下」的程序一直在进行，直到末日：「宇宙被她征服后，他要把一切置于父的脚下，那时天主将是一切中的一切」（格前十五28）。
3．继续反省：基督在降孕成人中，实现了本圣咏的意义，把人 带入成人境界（参考弗四13），因为她是人子，又是天主完美的肖
469
像。基督同时保持著婴儿的天真无邪自然，在圣母怀中，他现出是人类的一员，来重新发现她所造的世界。他一生保持著这种简单、惊叹、赞美的态度。他身上毫无敌意、叛逆，因为她全部接受父的旨意。他在成为人类一负时，教我们如何为人子，如何走神婴之路：「谁不变为小孩，不能进天国」；教我们用新的眼光看受造界，给我们惊赏的能力，以克服叛逆。
基督徒在接受「儿子」的身分时，得到人的尊严，胜过叛逆，加入赞美的歌咏团。圣咏的问题这里得到一个新的答案：人是什么7是耶稣基督的小弟和肖像，父记得他，照顾他。但这一问题仍不失其谜样的特质：人子是什么？人子是天子！
（作者为辅大神学院旧约圣经教授）
参考书：
SALMOS. Texto of icia1 Li Cotgico. Inttoducc iones y noCasde Luis A1onso Scheke1 SJ. Ediciones ct isLiandad-- Madt id 1966L. A1onso Sch6ke1: Trein La Sa1mos: Poes ia y of aci6n. Edi-ciones CF ist i8ndad - Madt id 1981
470


神学论集-四部福音中耶稣复活的显现-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

四部福音中耶稣复活的显现

张春申
我非圣经学家，但诵读四部福音记载耶稣复活后的显现，觉得颇有启发，遂把心得写下成为此文，分作三节：一、复活与显现；二、四部福音中记载的显现；三、结论。
一、复活与显现
复活是天主的能力使死亡的纳匝肋耶稣，她的整体，即所谓的灵魂与肉身「入于永生」（达十二2）。新约中最原始的说法是天主父复活耶稣，较后起的是耶稣自己复活，或天主圣神复活了耶稣。
其次，复活是在死亡前后的时间范畴中，表达天主摧毁了死亡，使耶酥入于永生。新约中也应用上下的空间范畴来表达耶稣入于永生，那便是 「天主极其举扬他」（斐二9）。
但不论复活或举扬皆是天主的行为，而这行为的终点是超越时间与空间的永生、超越人的感官经验，因此人无法把它直接肯定。其实四部福音从未记载耶稣怎样复活或被举的。所以，耶稣复活是信仰的对象，由天主自己启示。在此也可顺便提及耶稣复活后的身体。消极而论，入于永生该是超越时空，异于一般可由感官来接触的身体，因此不能应用属于「有形」之字汇来说明。保禄虽仍对复活的身体解释得相当长（格前十五35—44），但令人也难以捉摸，最后他说是「属神的身体」。这已经是个神学名词．意却「得救」「完整」的身体，人不能想像出它正确的「形像」。
至于显现，该是入于永生的复活基督，使自己出现于时空中与
471
宗徒及弟子交通。这诚是极不平常的现象。显现时的耶稣，按照四部福音的描述，一方面该与生前的他，并不完全一样，否则有些圣经章节实在难以理解。譬如：「耶稣向他们说：『你们来吃早饭罢！』门徒中没有人敢问他：『你是谁？』因为知道是主。」（若廿一12）；「耶稣向他们说：『你们为什么恐湟？为什么心里起了疑虑？你们看看我的手、我的脚，分明是我自己。』……」（路廿四38）但另一方面，复活的基督透过显现，足以使看见的人，意识到与生前的耶稣是同一个人，虽然「恐徨」、「疑虑」仍不能免。
由以上所说，我们能见出若望福音中的一句话的意义：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的。」（廿29）：显现是看得见的，复活的基督或基督的复活是信仰的对象，是由基督启示而为人相信的。显现可说是一个标志，指示被钉死的耶稣已经复活。但没有看见显现的人，也能相信耶稣复活。这样说来，显现又有什么重要性呢？对此的答覆必须具体，否则容易走向二种极端，或考夸大，或者藐视，看来都不正确。
犹太民族早已信仰天主在末日要复活所有亡考（参达十二2一3），问题是耶稣死后「三日」随即复活。上面说过，复活是天主的行动，必须由她自己启示，人才能在信仰中予以肯定。于是问题便成为天主怎样适当地向宗徒启示，使他们相信死后「三日」的耶稣已复活了。
在以色列民族的历史中，天主启示常藉历史中发生的事件以及先知对于事件的诉说，而先知往往先由神视，或来自神圣的默感而宣告天主的启示。在这背景上，新约记载天主是藉看显现和埋葬耶稣的空基回宗徒启示了她的死后复活。事实上，为那些目睹耶稣钉死十字架上、死后埋葬在授基中的宗徒，若非透过显现的经验，以及室墓的事贪，他们将很难清楚表达出耶稣死后「三日」复活的启示真理。因此，自这方面而论，显现作为复活的标志是非常适合，
472
甚至有其必要。而宗徒也因此称为复活的见证人，这不是说他们看见了复活；而是看见显现，相信耶稣复活，然后被基督遣派为复活信仰作证。教会世代传下的有关基督复活的信仰，是来自他们的。
但显现只是为宗徒和认识耶稣生前的人适当，为后代的教会非但不需要，而且也无用。为什么呢7根据上面的显现描写，对耶稣生前并不熟悉的人，怎能藉此认出是她显现出来了呢？所以占多禄说：「第三天，天主使他复活了，叫他显现出来，不是给所有的百姓，而是给天主所预拣的见证人，就是给我们这些在他从死者中复活后，与他同食共饮的人」（宗十40）在此必须附注一笔，本文所说的显现与教会后代所说的圣母显现，或耶稣圣心显现不同，对此教会也另有一套处理的标准。（参阅拙著《圣母的显现，圣母年；向圣母献上一瓣心香》，页 39—45，闻道 19 8 8年）
虽然如此，新约时代的教会中，仍旧产生一种过度强调看见显现的倾向，如同若望福音中的多默一般：「我除非看见他手上的钉孔，用我的指头，探入他的肋膀，我决不信。」（若廿25）因此不论若望福音，以及所有其他福音，对于看见显现的记载都极谨慎，不与信仰复活相混，甚至暗示看见显现并不一定相信复活，而且也有未见显现便相信复活的特殊例子。这是我们在下节将分别指出的。
二、四部福音中记载的显现
针对上节显现问题，这节分别自每部福音的资料来加以检讨。
1．马谷福音
马谷福音的原文，根线几乎所有圣经学音的肯定，该是结束在 现今的谷十六 8；因此根木没有记载任何显现。至于谷十六 9——20乃由后来一位受到默感的读者加上的，把若望与路加两部福音中的 三则显现记录在内。令人注意的是听到显现报导的人都不相信，甚
473
至后来受到耶稣责斥。但我们诿问：究竟马谷自己为什么没有记载 显现？因为他绝对不可能不知道显现的事实。
马谷福音是一部富有 「初传」意味的著作，宣告基督苦难与复活的喜讯，催动读者悔改与相信、为了达到这个目的。为作考而论，显现的记载只是令人分散注意力，甚至误将看见显现与相信复活混为一谈；更差的是导致有些人想入非非，盼望看见耶稣显现。结果索性不写显现。
2．玛窦福音
玛窦福音关于复活，并不强调显现，而更是著重耶稣自己曾经预言过复活（参阅廿七63；二八6）。一次显现给妇女（廿八 9——10），按照犹太人对女性的态度，并无极大重要意义。至于在加利助亚显现给十一门徒时（廿八 16，17），竟然「有人还心中疑惑」，可见「相信」与「看见「之别。其实，玛窦要告诉读者，复活的基督同教会 「天天在一起，直到今世的终结」（廿八26）。
3．路加福音
路加特别重视「经书」；默西亚死后复活的预言容含在「经书」内（廿四44）；只是需要耶稣的解释与开启明悟（廿四27，45），门徒始相信复活。至于显现本身，似乎并不有助信仰。两个门徒一路与显现的基督同行，始终没有发现什么。只有当耶稣 「拿起饼来，祝福了，擘开，递给他们」，「他们的眼睛开了，这才认出耶献来」（廿四30，31），但显现的耶稣却不见了。圣经学家认为，这样记载显现，一方面不将它过度重视，另一方面给后代的信者表示，复活的基督临在于圣体圣事内。
至于另一次显现给宗徒的描写，更是表示它直接的效果极差，因为他们只是惊讶。（路廿四36一40）
4、若望福音
若望福音比三部对照福音记载更多的显现，而且每次显现都能
474
引领人「看见才相信」。玛达肋纳看见后（若廿1。17）说：「我见了主。」（18）。十位门徒看见后（若廿19—23）说：「我们看见了主。」（25）。多默看见时（若廿24、29）、却说：「我主！我天主！」（28）。湖边七位门徒看见后（若廿一1—14），「知道是主。」（12）「主」是信仰的对象，因此所说的「看见」或「知道」是出于信仰，与「看见才相信」之「看见」意义不同。
但另一方面，若望福音仍不把「看见」特别标榜，反而说：「没有看见而相信的，才是有福。」当然我们也不必技著便说看见而相信是无福的。不过若望福音另外曾指出耶稣所爱的那一个门徒进入坟墓，一看见（耶稣头上的那块汗巾，不同殓布放在一起，而另在一处卷著）就相信了。（若廿8）他没有看见显现，却已相信复活。另一次，当显现的耶稣站在岸上，大概由于早晨，和二百肘（九十二公尺）的距离，其他门徒认不出来时，只有他却说：「是主」，肯定了复活的主之临在。无论如何，这表示门徒之相信复活，看见显现并非是必需的。或者福音愿意以耶稣所爱的门徒证实「没有看见而相信，才是有福的。」
经过上面有关四部福音中显现资料的简单检讨，对于显现，我们还是回到上节已有的看法：既不藐视，又不夸大。显现不论在若望或对照福音中，确是标志，为看见者或迟或早，指出复活的基督而相信她。即使对照福音表示门徒面对显现有些惊徨与疑惑也无妨，终究他们信仰了复活。为此，我们不赞成今天有些神学家，似史蓝培克斯（E．Schi lebeeds）之流，对于福音所载的显现之真实性不加重视，甚至以为门徒的复活信仰来e对耶稣被钉而生的忏悔。相反的，我们认为事实上是那些见过显现的复活见证人，成了初期教会的基石。
但另一方面，必须如同福音中所注意的，分辨看见显现与信仰 复活的不同，如果不慎有所混淆，极易导致时复活的基督与复活的
475
信仰，落入想像与怪乱的描写，而失去信仰经验应有的精神性。事实上，教会中在第二世纪便出现伪福音书，如伯铎福音，的确光怪陆离地形容耶稣复活。其次，尚须注意，福音记载的显现之特殊意义，以及圣教会正在建立时代的复活见证人之关系。至于教会建立后，信仰世世绵延下去，就不再需要显现。这在宗徒大事录中已经可清楚见出。如同犹达斯惨死后需要一位补上，作为复活的见证人，而雅各伯宗徒殉道后（宗十二1），却不必再选一位补足十二宗徒之数，因为教会已经建立。教会已建立时期，不再需要看见显现。
三、结论
有关本文的主题，其实已写得足够，不再需要结论。不过我们愿意提出一个有趣也富有启发性的问题：耶稣曾显现给她的母亲吗？
应用圣依纳爵的神操做过避静的人，大概知道他的一个胆想题目便是：耶稣复活后首先显给圣母玛利亚。（神操219）但他清楚知道新约投有记载，不过他认为无此必要，因为这是理所当然的事。（神操299）
此说并非依纳爵首创，已有教父在新约显现资料中，或者错指圣母看见显现，或者错解。这大概也是出于「理所当然」的心态。的确，圣经并不记录所有的事，因此神学家会根据信仰的反省，继续对此问题讨论。直到当代，不乏著名的神学家继续支持，如丰巴达撒（Hans Urs von Balthasar）；但亦有大神学家反对，如贡格（Yveo Copgar o.p.）。
但目前的倾向，由于圣经的研究以及神学的了解，渐渐地将耶稣向她母亲的显现内在化；「基督在她内复活起来了」。复活的基督在她内的临在是属神的，而非血肉的Z是唯一无二的「亲临」。或者我们可以不必说，耶稣首先显拆给她的母亲；更好说，圣母玛利亚
476
首先相信了耶稣复活。
（作者为辅大神学院信理神学教授）
477


神学论集-一九九O年的辅大神学研习会改在暑假举行-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

一九九O年的辅大神学研习会改在暑假举行

房志荣
本年（一九八九）元月廿三至廿七日所举行的第十五届神学研习会，是以「福传大会追踪：大家来谈小型教会团体」为题。会终检讨时突出一些意见，问神学院可否换个时问，换个地点来辨神学研习。时问上可由寒假换到暑假，地点可由辅大校园搬到彰化静山。经过神学院院议会的讨论和同意，我们决定将第十六届神学研习会易时易地试办一次。时间是—九九O年七月廿六（周四晚）至仆九（星期日晚）整三天，地点是彰化锌山耶稣会退省院。
下届（第十六届）神学研习会的主题定为「台日小型教会团体的教友灵修」。用「台湾」二字没有任何政治色彩，只是要提醒大家，我们必须注意各地的实情，在地方上生根，才能建立落实的信仰刚体。重提「小型教会团体」也有迫踪的意思。今年（一九八九）年初，一百多人很热烈地参加过「大家来谈小型教会团体」的研习会，所有的池流和讨论已刊社第80期神学论集柳。谈了很多以后，还得检讨做了多少，下届研习会就是一个很好的检讨和进一步学习和互相琢磨的机会。
「教友灵修」成「中信从灵修」是下届研零会的咫帆主题。小到教会劂体的主角或最多成员是平信徒，要建立真实的小型教会关体，平信徒的经修扮演著核心角色。所胃灵修，当然不作指人与天主的关系，或每人的个别祈祷生活，也指与别人的友爱关系，和白己洁身自好，克己复礼的牛活方式和情调。
谈到缜修，很容易使人想起教会内的许许多多的灵修方式和传统。特别是台兴的教会，地方不人，修白的仿代咻少，男修会有二十多，女修会有五十多，真是多采多咨，像一座天国的大花圈，美不腓收。那么谈平信徒的灵修，就不得不选几个较大修会的灵修传统，因为他们的灵修经第三会或其他方式，的椰影邓共不少于信徒的过去和未来。修会是为教会服务，修会的灵修亦然。教会的儿木纠织：圣统与平信徙也以灵修为某础，这有时被戏称为「伯多禄会」，下次研习会也有伯多禄会的代表。现在就把第十六届神学
下转488页
478


神学论集-天地万物（一体之仁）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

天地万物（一体之仁）

罗光
最近，辅仁大学和主教团合办了一个学术研讨会，名为 「天地万物研讨会」，大家都莫名其妙，认为这个学术会议究竟研讨什么学术问题？我自己当建议举办这个学术的人来谈时，也觉得似乎有点荒唐，后来听了他们的解释，我认为很有意义。他们的目标在研讨天地万物的相互关系，以求保卫生态环境和避免污染环境的理由，而且从天主造天地万物方面去观察，而实际研讨保护环境的普通方法。
我在这个学术会议致开幕词时，就说到这种天地万物互相连系的思想，在中国儒家的传统哲学里已经有，宋朝张载在西铭里，明朝王阳明在大学间里都说明这一点，盂子则也早就说过君子要亲亲，仁民，爱物。
我讲生命哲学，也就是根据这种思想，再加上圣经的启示，溶合而成。
一、以圣神的德能，创造万有
天地万物，有始有终，便不是自有的绝对实体，而是相对的实体。相对的实体不能自有，因为在它没有存在以前，它不能使自己存在，必定是另一已经存在的实体使它存在。小孩没有受孕成胎以前，绝不能自己在母胎成孕，是父母使他成了胎儿。万物没有一件是自己有的，合万物而成天地，天地也不是自有的。唯物论的宇宙自有说，乃是一种自相矛盾的主张。只要看物理方面万物运动的规律，就可以想到不是物质所能自造的。人有埋性，人能创造，人能定规律；人的理性则不是物质，人的埋性的创造活动仍旧限定在物
479
理规律以内。整个宇宙，也就是天地万物，由一绝对自有实体所造。绝对自有实体不是由自己木体的变化而生万物，乃是用自己的能而从无中生有，创造万物。绝对自有实体即是造物主天主，中国称为上天或皇天上帝，造物主所用的能，即自己的能，称为圣神的德能。
天地万物的「有」，由天主的德能（创造力）所造。
天地万物有了，为能继续存在，仍旧靠造物主的德能。因为天地万物原来是虚无，由天主的德能而有。这个「有」，是存在造物主天主的德能上，若天主撤消自己的德能，万物的「有」就消失了。圣多玛斯称天主对万物的I有」所予以照顾而使继续存在，为「继续的创造」，即是创造工程的继续。不过，在天主方面没有时间空间，一切都是现前，所以创造和照顾万物的「存有」，是造物主天主的德能之同一工作。
天地万物的存在，也由天主德能所保全，或所造。
因此，天主教会在弥撒祭祀中，颂谢天主，「以圣神的德能，养育万有」。
养育两字，较比保全两字的意义更深。
二、以圣神的德能，养育万有
造物主绝对实体，以自己的创造力，创造了万有，又以自己的创造力保全万有。万有被创造后，不是死静的，而是继续变化的，不是一次造成了万有，便一切都有了，而是由一物推动一物，继续化生。易经曾说：「一阴一阳之谓道，继之者善也，成之者性也。」（系辞上第五章）
万物既已存在，便有动作，动作的动力，是在自体里，第一次的发动力，则来自另一实体。万物彼此相连，动力相通。动力的来源，来自造物主的创造力，万物的有和存在，都来自造物主的创造
480
力，万物的动力也来自造物主的创造力。好比一座大工厂，全厂大小机器相连，机器的动力为电，电由电源输进，流入全厂机器里，全厂机器都动。一停电，机器就停止工作。一架机器有损伤，电流不通，机器就不能动。
天地的万物为物质物，自己不能动，每种物体按照造物主的创造计划，具有一种非物质的动力，物体固著自己的动力，在被发动后便能动作，动力的非物性，程度不同，按照物体的本体之物质性而定，矿物本体的物质性深重，所具有的动力的非物质性最低最浅，植物本体的物质性较轻，动物更轻，人则最轻。人的动力为灵魂，乃属精神体。
物体的动力既在本体内，在本体内便都有变化。动力的非物质性最低音，动力的动便是最低的变动。一块石头，在本体内具有动作，使各份子相连，保持自己的量。若石头本体内没有动作，则各份子分散，石头就不是石头了。植物动物的本体，继续发展，本体内的动力乃是发展的动力，发展通常称为生命，发展动力称为创生力a宋熹曾说「埋一而殊」，理为生命之理，实际的生命则随物体 的本性而不同。生命之理即物体内在之动，凡是物体都具有内在之 动，动的性质则高下互异。
物体内在之动，都为发展自己的「存在」，最低的物质体，以内在之动以保持自己的存在，高级的物质体以内在之动以发展自己的存在。物体在保持和发展自己的存在时，也协助其他物体保持或发展自己的存在。因此，万物在「存在」上，在保持和发展存在上，互相连系，互相协助，因此说万物有一体的生命，即王阳明所说「一体之仁」。
物体的内在动力，来自造物主的创造力。因看造物主的创造力而有创生力，因著创生力，万物乃能发育生命，化生万物。造物主便是用自己圣神的德能，养育万物。
481
物体的变化有两种：一种是本体内在的变化，一种是附加体的变化。西洋士林哲学认为木体的变化只有生与死，本体在存在的期间不能有变化，所有的变化都是附加体的变化，因为本体若变化，主体就是不同一本体，原存本体就消失了。这一点，在抽象理论方面，是绝对正确的，例如一个人「我」，无论「我」自少到老有多少变化，「我」的本体不变，变的是「我」附加体。
但是，在实际上或理论上，「我J的「存在」是继续动的，「存在」既是动，本体使也是动的。例如「我」在理论和实际上是活的，活是动，不动则不活，不活，「我」就不存在。这个本体的动，因为动（变化）按照「性「而动，性常不变，存在木体也就不变。本体的动，和附加体的动一样，由能而到成。同一「能」的继续动，所有的「成」也常同一，中国易经以阴阳在所成的物体内继续动，阴为静，阳为动；我们可以把阴看为「能」，阳看为「成」，阴阳之动便是由能而到成。阴阳之动而成物，天地万物都是由能而成之物体，易经说「成之者，性也。」
中国哲学常主张体用合一，生命和生命者为一。在实际上是对的，在理论上则体是体，用是用，两者并不同一。但用f体用合一「，不用 「体用同一」则是正确不＊。问题则仍常是本体的问题，本体既然是继续由能而到成之变，除变以外，有什么本体？可是，在另一方面，若没有本体，怎么有变？变应该是本体的变，本体是主体，变是主体的动。例如「我」由少到老，继绩在变，变是我的生命，除生命以外，远有什么「我」，但若没有「我」作本体，生命常变，便没有不变的「我」，每一时刻的我都不是同一的了。目前西洋哲学 「同一」（Idendi ty）成为难题，就在这里。
物体内在的本体动（变），由内在动力而成，内在动力维持本体各份子的合一，发展各份子的关系，物体由内在的动力而成一，内在动力为生命，为「存在」。物体的本体由性和生命而成，即是
482
由性和存在而成。
三、以圣神的德能，养育圣化万有
「圣化」使一事物属于神，不属于人或物。天地万物为自然界的物，属于自然界；自然界的物又属于人，供人使用。人便成为天地万物的主人，在人以上没有所谓神灵，这是现代人的主张，也就是无神论的主张，无神论实际上有很远的来源，不是出自现代的思想家。
现代的科学，可以说是 「登峰」了，「造极」当然没有，将来还要向上。科学的各方面，物理、化学、生物、天文，都讲述美妙惊人的原则和规律，根据这些原则和规律，乃有新的科技；太空科技、飞机科技、原子科技等等。科技本身是物质性的，自然物体的原则和规律则是非物质性的。
物质的动力不来自物质，动力的规律也不来自物质。动力的来源是自有的绝对体，是造物主的创造力。造物主的创造力造了天地万物，按各物的本性予以动力，又按物性制定动力的规律，规律附在物体的本性里。我们人也是一样，我们的动力是生命，生命的规律是人性。中庸首章说：「天命之谓性，率性之谓道，修道之谓教。」
人连自己的生命都不能作主，只能按照天命之性而生活，人怎么能够自称为宇宙的主人，总管天地万物？
人的罪恶也就在这点，自己要作宇宙的主人。在个人方面，以「我」独尊，一切都湿于自己。自私的私心，造作各种罪恶。在人类方面，人自视为宇宙的主人，天地万物属于人类，不仅供人类使用，远要完全由人类作主，结果破坏了自然法，伤害了天然环境，毁灭了植物动物，人自己的生命也受到损害，赶快要回头作环保的工作。
483
天地万物为天主的创造物，就如一件艺术品为艺术家的作品，表现作家的天才和工夫。天地万物每个物体的结构，就是一朵小花，一根青草，一只小虫，也非常奇妙，非常美好。中国诗人昼家歌颂自然美景，苏轼在前赤壁赋说：「且夫天地之间，物各有主，苟非吾之所有，虽一毫而莫取。惟江上之清风，与山间之明月，目遇之而成色，耳得之而成声，取之无尽，用之不竭，是造物者之无尽藏也，而否与子之所共适。」
苏轼承认自然界的万物，为造物者之所有，人可以取用。但是人要知道感激造物者，又要因造物之美好而赞颂造物者的德能。圣保禄宗徒说明这端大道理：「 即天地万物，亦莫不如饥如渴，引领而望天主义子之揭晓焉。夫芸芸众生，迄今屈伏于无常之下，非出自愿，有制之者耳。然制之而未绝其圣也，盖万物亦必悉蒙解放，脱朽腐之绊，而熙天主义子光荣之自由也。」（致罗马人书第八章第十九节吴经熊译）。天地万物因人们骄矜自私的罪，被控制在人的私欲之内，渴望因基督的救恩，人们归顺天主，作为义子，万物也能脱离人的私欲侄桔，归于造物主，藉看人们的心灵，赞颂造主，而分尝天主义子的光荣。
天地万物显露造物主的德能，但块然无知，不能有所意识，唯独人有心灵，可以认识万物的美好，可以以美好光荣造物主，人们心灵的这种宗教性的动作，由圣神所启发，所以说：天主以圣神的德能，圣化万有。
宇宙的一切动力，来自天主造物主的创造力，创造力给予万有内在的创生力。整个宇宙因著创生力而动，每件物体发育自己的生命（存在），互相连系，结成一个大生命。科学家在物理界、生物界、天文界，可以看到物体运动的连系。宇宙的大生命，因著人的心灵生命，回到造物主天主，造成生命的旋律，出自天主，运行世界，回归天主。宇宙为属神的宇宙，宇宙万物得以圣化。
484
易经虽然没有讲到这种智化，然而讲宇宙变易之道，赞美「易」（变易之道）为神秘不可测：「易与天地准，故能弥纶天地之道。……范围天地之化而不过，曲成万物而不遗，通乎昼夜之道而知，故神无方而易无体。」（凿辞上第四章）「一阴一阳之谓道，……阴阳不测之谓神。」（系辞上第五章）「易无思也，无为也，寂然不动，感而逐通天下之故，非天下之至神，其孰能与于此！」（系辞上第十章）「天地之大德日生，圣人之大宝曰位；何以守位，曰仁。」（系辞下第一章）
宇宙变化，神妙莫测，不动而动，不为而成；这不是物质物自身可以有的，而是来自绝对的精神实体一造物音天主。
许多学者说易经讲天道地道人道，一切归之于自然，不接纳书经诗经的上天上帝尊神，但是我们翻阅易经的经文，可以证明这些学者所说的不对。
「上九，自天佑之，吉无不利。象曰：大有上吉，自天佑之。」（大有卦）
「象日：雷出地，奋，豫先王以作乐崇德，殷荐之上帝，以配祖考。」（豫卦）
「观天之神道而四时不忒，圣人以神道设教而天下服矣。」（观卦）
「大亨以正，天之命也。……天命不佑，行矣哉。」（无妄卦）
「六二，或益之十朋之龟，弗克违。……王用享于帝，吉。」（益卦）
「象日：九五含章，中正也，有陨自天，志不舍命也。」（妮卦）
「象曰，萃，……利有攸往，顺天命也。」（萃卦）
「六四，王用亨于岐山，吉，无咎。」（升卦）
「象日，……利用祭祀，受福也。」（困卦）
485
「象曰：鼎，象也。……圣人字以上享上帝，而大亨以养圣贤。」（鼎卦）
「象曰：风行水上，涣，先王以享于帝立庙。」（涣卦）
上面所引的文据，都出自易的上下经文。象和多属于十翼，十翼为孔门的著作，但是象象都是解释卦辞，不是新加的思想。易经是卜卦的书，卜卦用宇宙自然的运转以解释人事的遭遇，因此所讲，都是自然界的变易；在自然界的变易里面，则有上天之命，皇帝须要祭天；这就是书经诗经的思想。
我们得有天主的启示，则明白知道天主以圣神的德能养育圣化万有。因此知道，天地万有因天主的德能（圣神的德能）而受造，乃能「有」。有了以后，为继续「存在」，仍旧须要天主的德能以维持。有了，在了，就动，就变易，动的动力也来自天主的德能。天主的德能造了万有，维持万有，使万物动；因为天主的德能是动的德能，是天主的生命；因此，天地万物役有不动的呆静物体。一不动，这个物体就消失了。例如人，一不动，就死了。一个肢体不动，也就死了。所谓」麻木不仁」，就是肢体不动，丧失生命，成为死肢体。整个宇宙，为一个活动的宇宙，生生不息。孔子对著这种现象，也叹为神妙：「天何言！四时行焉，万物生焉！天何言哉！」（论语、阳货）我们对著宇宙的神奇美妙，钦赞造物主的美德，将整个宇宙因著基督的救恩回归天主父。生命的意义，宇宙的意义，人类的思想，已经达到至善，也就止于至善。
天主创造、维持、发动万物，只是纯一的创造力，设有时间空间，只是「现前」。天地万物因创造力而有、而在、而动，则有时间空间；因为万物都是物质物，或至高为心物合一体，动必会有物质的量，有量必有份子，有份子的动必有时间的先后和空间的排列。柏格森虽然极力想摆脱空间和时间，以「绵延」表示运动，然而人们没有不含量的运动的观念，「绵延」仍旧脱不了空间和时
486
间。佛教天台宗和华严宗，以万物为真如向外的表形，并非实有，只是在表形中有人，人有知识，人的知识却以真如的外形为实体的万物。佛教说这是人的无明和愚昧。我们得天主的启示，深知天主创造力所造为实有体万物，万物因创造力而分享天主的生命，自身也具有创生力，而能化生万物。万物的生存，显示造物主的德能，因著人的心灵而归回造物主，整个宇宙结成一体之生命，造成一个无限大的生命旋律。
（作者为辅仁大学校长）
487
上接478页研习会的目标、举办方式和人数与筹备，略加介绍：目标：
1．让不同教友聚修的人有三天共融的机会
2．共同研讨如何把教友灵修指向小型教会团体的建立
3．共同体验在劂体生活中与生活的天主相遇举办方式：五个半天分给五个窗修团来主持：
1．区纪复、各寒松、一教友：自然生态的还修
2．艾德华、一修女、一教友：这使会的教友量修
3．侯仓龙、一修女、一教友：道明会的教友量修
4．徐英发、一修女、一教友：方济会的教友巨修
5王敬弘、一修女、一教友：依纳爵的教文灵修
余下的半天作为导论和结论之用：导论指出教友时代教友匾修的重要性，及这次和学研习会的程序。结论须由研习会本身归纳而成，即由一个三人小组紧随研习会的全部过程而作出活的撮要。人数与筹备准则：
由于场地和服务人员的限制，下届神学研习会只收九十人参加。其分配情形如下：五组的主持人加起来共十五人。每组另外负责邋请十人来参加，这样五十加十五得六五人。其余廿五人由报名老中挑选。各粗邋请人时得注意这次的研习会主要是为平信徒。九十人中我们希望三分之二是教友，三分之一是修女，教友中须有义务使徒的参加。
下届神学研习会只有三整天，也是为适应一般教友的需要，如此他们只须请一天半或二天的假就能如愿。这次试办后再作检讨，搜集大家的意见，以决定日后神学研习会的取向，及最适当的时、地，和长度。以上所写是下届研习会计划的初稿，切望主内的兄饴姐妹，特别是平信徒，多提供意见，以在修订计划时作参考。
488


神学论集-漫谈雷鸣远神父的教会观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

漫谈雷鸣远神父的教会观

狄刚
（一）前言
国际鸣远女子服务团从民国七十八年七月廿八日到八月六日，举行了一个「亚洲预备团员陶成会」。裴玫小姐——此次陶成会主要筹备工作负责人——要我在八月六日下午三时正，在圣家堂大厅，对与会人士以及所有敬仰雷鸣远神父、爱护雷鸣远神父所创办的四个团体的朋友，做一次演讲，而且指定我讲 「雷鸣远神父的教会观」。裴小姐没有给我考虑的时间，也没有给我商量的余地。她对我的「信任」使我很惊奇，也很感动。我自己也对这次我能「逆来顺受」的「毅力」感到很惊异。同时也很高兴、很感激，能有一个机会，公开表示我对雷鸣远神父——现代中国宗徒——我的敬仰、爱慕与感激之意。
我从未写过一篇歌颂、纪念雷神父的文字，也没有做过一次有关雷神父的演讲。绝对不是对雷神父不感兴趣，而是因为雷神父的许多朋友、弟子还健在，而我既不曾有会晤过雷神父的幸运，又对雷神父的生平事迹所知甚少，不觉得自己有谈雷神父的资格，更不敢班门弄斧而贻笑大方。
我第一次听到雷祖父的名字，是在雷神父已死之后·河南新乡监牧米干主教继雷鸣远神父出任雷神父所组织，为政府承认的「华北战地督导民众服务团」主任时。新乡监牧米干主教是我的教区首长。
第一次读到有关雷神父的文字，是一九五一年在罗马传信大学读书时，贾总主教介绍给我的，雷神父的＜一滴血＞。
489
来台以后，虽曾陆续看到曹立珊、雷震远、赵雅博等几位雷神父的子弟所撰文章与书籍，但仍不以为已具有介绍雷神父的资格。
此次，虽然硬起头皮、鼓起勇气，应鸣远女子服务团之命来演讲’但仍然不敢负的「正式」来讲，而改为＜漫谈雷鸣远神父的教会观＞，以表达对前辈的尊重和对学术的认真。
（二）雷神父也有教会观？
立珊神父在他所著《雷鸣远神父的神修纲领》前言中，有这样一段话：
「雷为远神父虽然学识渊博，才智过人，尤其事主虔诚，灵修精深，但他不是一位学者，而是一位『笃行』的传教士，并且是一位『工作繁忙，不知疲乏』的传播福音的人。他没有时间，也没有『心境』写一部有系统而又有学术性的灵修学。」
在同书第一章＜神修原理＞中，立珊神父也说：
「虽然说雷神父重实际，不尚空谈，但这并不是说，他的神修没有理论的基础。他曾说过：『我们的神修原理就是基督的福音和宗徒们的教训。』」
这样看来，雷神父也应当有他的「教会观」，其实，他的一生，他跟他所领导的团体就是实践他对 「教会」的了解，他把他对「教会」的所见，生活出来，而且带领他的人，把他所认识的教会，建立起来，只是没有把他所了解的教会是什么样的教会写出来而已。立珊神父曾经告诉我，雷神父的书信集中有不少有关教会性质的资料a可惜我的法文阅读能力不够好，也缺少时间，无法去运用那些资料。希望有心人能够在这方面多努力。
那么，雷神父的「教会观」该是怎么样的「教会观」呢？
我们可以很简单而具体地说：雷神父的教会观就是基督的教会观，宗徒的教会观，圣保禄的教会观，教父们的教会观，圣本笃、
490
圣奥斯定、圣方济、圣道明、圣多玛斯、圣文生的教会观，是历代大公会议的教会观，是教宗本笃十五世、教宗庇护第十一世的教会观。
我们这样说的理由其实也很简单，也很具体，因为雷神父不仅是一位很好的基督徒，很好的司铎，很好的传教士，雷神父也是一位圣人。圣人是跟天主一心一德的人，圣人的生活跟天主的圣意密切契合，圣人最会为天主工作，最会跟天主合作。圣人是努力在自己生命中，在自己跟天主的关系上，把天父以基督，人而天主的基督，去救赎人类的计划，努力去实现完成的人。而天主的计划就是要 「教会」做为基督的延续，成为世世代代人类得救的圣事。所以，雷神父不能没有他的「教会观」，也不能有别于教会历史传承的「教会观」。当然，教会既然在历史中进行救赎人类的工程，各时代也必会有特殊色彩的「教会观」，不言可喻。
（三）雷神父的「教会观」
我们可以把雷神父的「教会观」分为两个层次去看：
1．一般的教会观：
就是一切基督信徒都该有的「教会观」。每一位基督徒都该努力去认识、去建立、去爱护、去发扬光大的「教会」。这个教会该是：
——一个重视听从天主圣言的教会a
——一个以圣体圣事为中心的教会。
——一个以爱德实践为天主的救世计划作见证的教会。
——一个用言语宣讲福音，但更以行动展示天主大爱的教会。
——一个曾向当代人讲话的教会。
——一个会分辨、评估教会与现世关系、教会与当代人类社会关系，而又能积极参与行动、负责地临在于人群中的教会。
491
——一个会看时代讯号的教会。
（a）一个以服务贫穷、受损害、受污染者为优先，并会去发现贫穷、受损害、受污染者的教会。
（b）一个肯精诚团结、纪律严明、只以天主为第一的教会。
（c）一个飘恭、空虚自我、打倒小我的教会。
（d）一个会勇敢求恕，也慷慨恕人的教会a
（e）一个对一切人都一视同仁的教会。
（f）一个知道救援个人，同样也重视去影响团体、结构、组织的教会。
用一句话说：是一个会尊重传统，会向圣神开放，会尊从权威领导，曾凝视时代讯号，而能全心投入牺牲奋发的教会。
2．特殊的教会观：
就是雷神父为全心、全灵、全意、全力服务中国教会所秉持的「教会观」。雷神父像所有的圣人样，是「圣之时者」。他懂得，教会在特殊时间与空间中，必定该有其特质特色。要想使中华民族归依基督，教会在中国必须有能够吸引中国人的特色。不是要投其所好，而是要提供给其所需。不只要获得其好感，还该获得其尊重。要使基督的教会，对中华民族来说，是一个能为中国人接受，能成为中国人的教会，能有中国色彩而又 「合乎时代」的教会。
当时的中国正面临几个大问题，这些问题成为中华民族归依基督的像重障碍a雷鸣远神父清楚看到了这些障碍，便从破除这些障碍看手，而建立了他的 「中国教曾观」。
——一当时中国面临的大问题是：
（a）腐败的满清说制遗留下擦重的政治与社会问题：农村凋蔽与吏制败坏，使全国民不聊生。
（b）欧美列强欺凌中国，订定不平等条约使中国人民普遍产生仇外排外情绪。
492
（c）不平等条约包括有自由传教条款，使中国人民连外来宗教一并排斥。
（d）外国传教士很多有种族及文化优越感，使中国人民对福传工作发生误解：在中国建立教会就是建立精神文化殖民地，传教士是外国政府侵略中国的工具，是帝国主义的先锋队。
（e）中国国内有内乱，同时还承受列强瓜分中国，尤其东邻日本侵略中国的压力与危机。
（f）中国知识份子虽正在谋求中国现代化，但是欧美本身都在反宗教、反圣职、俗化的过程中，能够给中国提供的，只是唯物主义、无神主义、马克思主义、纳粹主义、法西斯主义、实证论、科学至上、国家主义等。七十年前的「五四」运动使中国思想界室前动乱，也空前的空虚，最后使共产主义乘虚而入，其成为中华民族的大劫难，已是我们每人的亲自经验。而我拥有真理的天主教会当时除雷神父先知先觉，尽了他的心力，我们教会缴的是什么样的卷子呢？
——一雷神父在这种情况下，凭天主的恩佑，建立了他自己的「中国教会观」。他要求当时的传教士：
（a）基督的福音真理超乎东西，传教士应当尊重中国文化，尊重中国人；而且要跟中国人并肩携手，共同努力，建设一个属于中国人的教会—一基督在中国的教会，像基督的教会能在欧美而有欧美特色那样。
（b）让中国人民认识基督教会的真面目、真精神，当务之急，是在列强政权威胁欺凌与优越感特重的传教士的冲击之下，提倡中国人该爱国。帮助中国人培育起自尊心，使中国人充满信心去建设自己的国家和教会。传教士雁追随圣保禄宗徒的典范：跟中国人成为 中国人。
（c）具体的努力是：
493
——一废除保教权，使政教清楚划分界线a
——一传教士该认真学习中国语言文字、历史文化、风俗习尚、人民心态，采取中国人生活的方式，以求与中国人完全打成一片，取得中国人的信任。
——一参加公益活动，使基督的博爱精神得到发扬，将福音的教化力量发挥到社会上，以求影响中国人民团体。
——一重视大众传播工具，办报，以天主教立场提倡中国人爱国，进而谋求改变中国天主教在中国人民心目中所造成的坏形象。
——一借助中国文化表达天主教信仰：中国式圣堂建筑、美术、音乐、礼仪……
——一培育中国圣职人员，由中国人自己领导建立、发展中国自己该有的教会。
——一教会兴办各级学校，培育各级领导人力，以面对中国在民主、科学、艺术、伦理、宗教等各方面的需要，使教会不会跟中国人民的需要脱节a
——一照顾海外留学生，为参与中国国家建设作最重大的投资。
——一创办中国修会，为教会中国化给予保证，同时也提供一份实力。
（d）外国政府在中国侵害中国人权益时，雷神父正面与之抗争，老西开事件是一个实例。
（e）抗战军兴，竭力提倡捐款救国，并以新创耀汉会为骨干，成立督导团，抗日救国。
（f）对于当时威胁中国前途最严重的一个恶势力—一共产党，雷神父洞悉了这一危机的可怕，亲自经历过共产党的迫害，他曾很清楚表达过他的意见：共产党不是中国人，共产党不是人，共产党是魔鬼。
雷神父不仅了解中国问题所在，他也努力以实际行动去为中国
494
问题求解决。雷神父的努力是：希望中国人民能从天主教教友行动上，看清基督教会的真正面貌，基督的教会在中国是一个中国人「可以」而且应当接受的教会，是一个真正能属于中国人的教会，也是真正能为中国人解决问题的教会。
历史上许多先知先觉者由于种种原因止于为先知先觉，雷神父却蒙受天主特恩，在他有生之年，看到了一些他奋斗的成果。但是，他曾经付出了何等的代价！
为了彻底达到他提倡中国人该爱中国，传教士该帮助中国人爱中国，法国保教权该取消，本地圣职该受到重视，投任教会的领导职责，他真的是冒了大不愍。他真的是在传教士中间好似成了作乱犯上的人，出卖自己团体利益的人，好标新立异的人了。他不但不受欢迎，他像似犯了众怒，成了教会的罪人，从总铎降为副木堂，从北方充军到南方，所到之处，都是白眼，而且简直是洪水猛兽，不为人理睬。但是，雷神父逆来顺受，用祈祷、含忍去应对，用克己苦身去对答。但是，他同时也不亢不卑地向上司陈情答辩，而且上书陈述他对中国教会的看法与主张。今天，回顾雷神父当年的处境：被诬、被罚、不辩护自己、而仍锲而不舍，达到目的，除了相信天主是历史主人，天主不会将她自己的使音弃置不顾外，我们找不到任何其他解释。
教宗本笃十五世颁发了 「夫至大」，庇护十一世颁发了「圣教会以往成绩」，庇护十二世颁发了「福音的宣讲者」三个有关传教地区近世最重要文件，消极地指责传教工作音的错误外，更积极指出了应兴的事项。
罗马教宗的文件「夫至大」并未受到腹有的普遍重视，似乎也没有实质的效果，还要等待教宗庇护十一世及传信部长王劳松枢机携手进行，肯定了雷神父的服从、牺牲、奉献，任命并祝圣近代第一批六位中国主教，才使雷祖父的理想具体实现，奋斗有了实质成
495
果。
（四）梵谛冈第二届大公会议的教会观
假如今天雷神父还健在，我们问问他，他的教会观究竟如何，他会说什么呢？我想，他会说：我的教会观就是保禄六世的教会观，若望保禄二世的教会观，也就是梵谛问第二届大公会议的教会观！
圣保禄宗徒致厄弗所人书第四章十一节至十七节，对教会有一段很生动的描述。他告诉我们，我们所有受洗而重生的人，成了一体，我们必须一齐努力，共求成长，而且应不达到基督的圆满年龄，不容停止。而这一成为一体，共同成长，达到圆满的责任，就是耶稣自己与信徒合一共融成长的意义，也就是天主圣父给人类的救恩喜讯的实质内容与涵意。我们不能自己成长，成长是基督自己的工作，我们都该 「靠著他」，「全身都结构紧凑，藉著各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。」
这个描述中，我们能体味出许多问题：结构、关节、发挥功能、互相补助、各尽其职、不断成长、在爱德中建立……，我们也看到天主的作用：靠著他。
天主救人的意旨与恩佑绝不可置疑，但是我们的得救却不是必然，因为我们有自由。得救的途中一切都充满了危机，因为我们居然能向天主说「不！」不过，我们有信心、希望和保证，因为我们能「靠他」，他爱我们，视我们为肢体，而且真正使我们成为他的肢体！
这里描述的，是一个神圣、奥妙的教会模式。每一个或大或小受过洗者的团体，都该如此。
我们固然该意识到自己的贫穷与柔弱，无知与可怜，同时也该
496
意识到她——我们一切能力的泉源。一切神思都来自天主，而天主的大能就正呈现在我们人脆弱可怜的经验上。我们意识到我们只是「小小的羊群」、「一粒小并籽」、「一小块酵母」、「一星星的火」、「一点点光亮」、「一小撮盐」。但是，我们不觉气馁，因为他是主，我们能靠看他，而无所不能。如果我们肯努力去学习，互相接纳，相知相爱，互相包容，互相投待，我们能够一同向著基督的圆满成长。
现在我们要从大公会议的四个宪章和两个法令去认识我们走向第廿一世纪的教会。
1．祈祷、度礼仪生活的教会
梵谛冈第二届大公会议在一九六三年十二月四日，批准颁的第一个文件是「礼仪宪章」。这个文件让我们清楚了解：教会该是个「祈祷的教会」。「祈祷」是说跟天主交往，而使人与天主相契日趋亲密的各种方式的努力，它也包括了施行圣事及举行弥撒圣祭的「礼仪」。
无论是个人，或者是团体，都该「常常祈祷」，而且「不可间断」。基督的教会之所以是一个「祈祷的教会」，从圣经可知。宗徒大事录不仅在第二章强调指出了祈祷，而且在全部廿八章中，没有一章忽视了祈祷。从圣神降临起，一直到今天，教会都很努力实践我们的信仰：祈祷，而且常常祈祷，教会是一个一直不停向天主颂扬、感谢、求恩、求恕，跟天主不停交通的团体。教会也在圣神带领下，用各种方式和礼仪，使祈祷更动人、更吸引人、更乐意地去接近天主。
而教会之所以为一个祈祷的教会，因为教会的师主、教会的首脑基督是一个祈祷的人。教会常该努力取法基督，像基督那样祈祷，跟基督一同祈祷，也常以基督的名义向天父祈祷，在圣神协助之下祈祷。
497
2．谛听天主圣言的教会
大公会议在一九六五年十一月十八日批准的一个文件是「天主圣言」宪章，我们通称为「启示宪章」。这个文件的主要内容是：天主「在教会内」、「藉著教会」把天主救人的大爱启示给我们。「天主，无形可见，以他的大爱，向人说话。」（2）天主不是一个抽象的观念，也不只是高高在上的绝对主宰，她向我们人说话，愿意跟我们交往、甚至结交。他愿意我们认识她，藉看他的圣子，藉著他圣子的「持续」一「教会」而能得到永生的真谛和获致永生的途径、方法、与力量。人对这种「启示」与「交通」的反应就是信仰与爱。天主与我们人的交往与沟通，使我们的行为有意义有方向，使我们因此能成为「祈祷的人」、「祈祷的团体」、「听天主话的人」，而能成为「传承天主讯息的人」，成为「发扬主爱的人」。
这个宪章也让我们注意到过去我们很忽视的一件事实：圣经跟圣体应当受到我们同样的尊敬和利用，因为同是一个天主的第二位圣子，她以不同的方式，临在我们中间，滋养我们，帮助我们与天父相契无间，安全地、有力地走向永恒。
3．一个奥妙、共融的团体
一九六四年十一月廿四日，大公会议批准了「教会宪章」。这个文件一共有八章，第一章就是讲教会是一个「奥秘」。奥秘（M-YSTERIUM）在文件中出现了廿三次。文件中也称教会为M圣事」（SACRAMENTUM），这个字与「奥秘」意义十分接近，出现过廿八次。大公会议文件强调教会之为「奥秘」，因为不愿意让我们对教会的埋解局限在人性的范畴内，愿意帮助我们，放宽我们的视野，扩大我们的心胸，使我们对教会有一个完整而超越纯人间的教会形象。教会之为奥秘跟天主之为奥秘不可分。这个奥秘的意义是：天父藉基督，在圣神内，从永恒就定下了救人计划，而教会正是这一计划实施和实现完成的「标志」和［工具」。因此，教会
498
应该尽量少讲自己作为一个有人间性的一面的组织，而该多去宣扬主基督的教会是「主的妙身」、「主的延续」。
教会唯一重要的问题，是教会跟主基督的相契是否密切，因为是主在教会内生活、工作，没有主基督，教会什么都不会，也什么都不是。另一方面，教会虽然很可怜，教会本一无所有，所有均自主来，而且还常能跌倒，可是，教会仍为天主所爱，常蒙天主恩惠，尤其教会拥有基督——一切恩惠中的恩惠。这个教会就是我们在基督内，藉著基督所结成的信仰团体。而正是由于贫乏可怜，教会成为天主爱怜的对象，而且本身还能变成一切恩赐的泉源，也多少说明了：「教会是奥秘」！而这贫乏可怜也促使我们要特别去颂谢天主，也是天主主要启示的内容，而使教会之为奥秘增强了它的意义。
一九八五年冬，教宗若望保禄二世召开世界主教特别大会，为纪念大公会议闭幕廿周年，并为使普世教会重新注意检讨梵谛冈第二届大公会议的实施情形，要普世教会在救世大业上再接再励。这次会议的特殊成果是提出了教会是 「共融」团体的观念。「共融」跟「奥秘」有密切关系。事实上，「共融」是大公会议文件的中心思想与基本观念。这「共融」的意义是：只有「在教会内」，人才能跟天主真正共融，天主三位一体本身的生活，就是最圆满幸福的共融生活，我们在人间，该以天主的共融生活为模式，去与人共融，教会的使命就是使人类能达到共融生活的理想境界。而且教会本身也是天主给人共融的途径、方法与力量。「共融」的另一名称就是「爱」，爱是「奉献自己」，是「舍己为人」，是「团结」，是「和谐」，是「合一」！
4．使人类合一的模志和工具
教会的这一特质我们取自「教会在现代世界牧职宪章」，这个宪章是大公会议在一九六五年十二月七日，闭幕前夕通过颁的。
499
「标志」是能有所指的东西。「工具」是用以生产东西的东西。「教会」要指什么？「教会」要生产什么？教会要指出「人类跟天主该合一」，「人类彼此该合一」；教会也能够使人跟天主合一，使人类彼此合一。
依撒意亚先知曾预见，高山上有城市、有圣殿，各民族都向那里聚集，他们要听天主的话，也要遵从天主的话，大家都要相爱如手足，都要生活在爱的共融中。我们可以综合以上所说：教会的祈祷、礼仪生活，教会的谛听天主圣言，教会之作为一个奥秘，就是要达到这个奥妙的目的：全人类要成为一家一体，藉著基督、偕同基督、在基督内，由圣神去完成的教会的目的。教会的使命之一就是把这个合一的讯息去带给每一个人，所有的人！
但是，这目的的达成谈何容易，可能我们只有望合一而兴叹的份儿！是的，的确如此。圣保禄宗徒致罗马人书八章十八至二十七节，就记述了三种叹息：受造万物渴求自由而不可得的叹息、我们人类渴求成为自由子女而不可得的叹息、天主圣神为我们的可报无能无力的叹息。有了圣神为我们的叹息，我们有了希望与信心。教会要我们：要放眼宇宙、胸怀人类，不可以只注意自己的小小悲欢，卑微不足挂齿的得失，而要凝注那富有一切，仁慈无限的大父！
5．具有传播福音使命的教会
一九六五年十二月七日颁的「教会传教法令」，称教会为「地盐」、为「世光」。在今天世界局势巨变中，人类生活方式产生新的条件与环境，使宇宙在基督内得到重整，人类在基督得到革新，显得更为迫切。教会是在奔向天乡的旅途中，因此教会本身负有传播福音的使命，要使旅途中的人类知道生命的方向、意义、价值，以及获致创造生命价值的力量与勇气。一切人都该在基督内相遇、相识、相爱、相携，组成一个天主子女的家庭，结成一个天父
500
的子民，一齐向天乡迈进。教会之所以为一福音传播主体的教会，因为三位一体的天主就是一个传播福音——展现自身美善，使人分享的天主。
当今教宗若望保禄二世特别感到传播福音工作的迫切，因为人类在今天已到达了一个必须合一，不然就自我毁灭的转折点上！教宗所一再强调指谓的就是第三个千年——公元二千年！
面对传教工作，我们愿意顺便强调福传工作中，教友的圣召、角色与使命。一九六五年十一月八日颁布的「教友传教法令」告诫
我们：教会的福传使命没有教友的积极而全面的参与，是无法达成的。我们已经耽误了太多时间，错过了太好的时机，让教友承坦起他们本来就应承担的使命。他们并不只是圣职人员的助手，更不只是圣职人员的佣工，他们的职责重大与否，并不在于圣职人员数目的消长。面对「教会」与「世界」他们有双重的责任。面对个人、团体、家庭、社会、国家民族、国际、全人类、宇宙……他们有太多的工作该做，我们实在想不到，什么领域的工作可以没有他们。我们圣职人员是「为他们而设置的」，而他们不是为我们而存在。很可能，今天圣职人员死后，在天主前要受的严重审判是：他如何对待了他的教友日欢迎他们参与工作？邀请他们参与工作？信任他们？培育他们？
让我们都能像圣保禄那样说出有关他的教友的话：「我一想起你们，就感谢我的天主；我每次祈祷，就怀看喜悦为你们众位祈祷，因为你们从最初的一天直到现在，就协助了宣传福音的工作；我深信，在你们内开始这美好工作的那位，必予以完成，直到耶稣基督的日子。」（斐一3—7）圣保禄的教友是一受了洗，就协 助他宣传福音的。为什么我们今天的神职人员却什么事都要自己 动手？为什么我们直到今天仍对我们自己的教友缺乏信任，那么易 于把他们看成对手，而不肯跟地们并肩携手一齐工作？如果我们不给
501
他们机会工作，也不刻意去培育他们，我们如何能有勇气说出批评他们的话？
6．圣洁无瑕的教会
「教会宪章」第五章讲的就是这个重大的问题。教会之圣洁来自创立她的天主，天主是绝对圣善的，而且圣善的天主在我们每个人心中，也在我们的团体进行圣化的工作。圣洁生活、圣洁人格的果实，是自己更人性化，也更天主化，使别人更美好，使人类的团体生活更美好、更祥和，使人更有信心，更有希望。这圣洁无瑕教会的终点是：发展一个圣善美好的天主子民，使天主受到光荣，万物和人类都达到天主创造宇宙与人类的目的。
教会如何能圣洁无瑕呢？
宗徒大事录第九章卅一节说：「教会既在全犹太、加里肋亚和撒玛黎亚得了平安，遂建立起来，怀著敬畏上主之情行动，并因著圣神的鼓励，逐渐发展。」这里我们学到了一个教会要成为圣洁无瑕的应有因素：
（a）因著圣神的鼓励：不是靠自己的能力，是依赖圣神的劝谕与领导。
（b）怀著敬畏上主之情行动：常怀悔改之心，听从天主的圣训，承行天主的圣意。
（c）得到平安，是每人都能承行主旨，团体才能一心一德，这跟天主密切合一，彼此亲爱精诚是真正的平安。
（d）教会遂建立起来：一切的努力都只是为建立天主的国。
（e）天主国的平安与建立并不限于巴勒斯坦地区，而应当扩展到天涯地角！
7．来自天主大爱、靠这大爱生活的教会
「教会宪章」第一章讲教会是「奥秘」，用了羊栈、田园、建筑物、羔羊的净配、母亲、天上的耶路撒冷、天上地下的圣城等形
502
象，在第二章则把这些形象综合在一齐，把教会描绘成 「天主的子民」。在这第二章以后，才把教会的成员分门别类加以研讨：圣统、教友、会士等，让我们更好地了解，合一共融问题可以用各种方式去讲。
这是大公会议文件中，最美的章节之一。它指给我们，天主的子民有谁做领袖，我们有什么条件，有什么法律规章，有什么目的，有什么使命，最后有什么样的结局。它给我们——一无论我们是什么身分、职务、年龄、性别、教育、经历——一强调了我们的同样尊严、自由、使命与圣召。
而这天主子民——一谈会不只是一个历史实体．它更是一个奥妙实体，它以基督为首，而这基督已在天父身边为王，而教会因此已经在现世开始成为天国，跟「天上的天国」已经结合，跟圣母、宗徒、先圣先贤结合一齐，共同奔向天主。
但是，教会究竟还有她人间世的一面，她必须注意两个事项：
（a）她对人类中每个个人和人类整体的得救负有重大的责任，责无旁贷。
（b）教会在「天人之间」「时间与永恒之间」、「苦与乐之间」、「失败与成功之间」、「战争与和平之间」，她常应自觉到自己是结合著主基督，是一个应当救赎人类的团体。
（c）因此她的命运跟基督的投有二致。
我们都记得耶稣荣进耶路撒冷圣城时，哭泣的事迹。耶稣为什么要痛哭呢？
耶稣是历史的主人，但是她并不把我们看做奴隶，她并不强迫我们，她「尊重」我们的自由。和平可以获致，犹太人并不必杀死耶稣，但是，他们硬心地不肯听天主的圣言，造成了人类史上最可怕的人而杀死天主的惨剧。
教会在历史中是为了世界而生存，而工作，而牺牲奉献，为使
503
「世界」都成为「教会」——一基督的教会——一天主的子民！
（五）结语
保禄六世在一九六四年曾经说过：教会本身不是目的，她是为服务一切人而有，她应使基督临在于每人以及所有人之前，而且她该为这个目的尽量作更广泛、更慷慨的努力。这是她的使命。
一九六五年十二月八日，梵谛冈第二届大公会议隆重闭幕。这个会议不只是天主教会历史上空前的大事，也是人类史上的大事。这个大公会议应当给世界展示出教会的新面目。虽然这届大公会议并未能深入而圆满地进入教会内部，但是它的确指出了方向，开出了一些道路，引进了一些动力，使教会中某些人听到了必须悔过革新的声音，也引生了某些方面的革新。
一九八五年冬，教宗若望保禄二世召开了一个世界主教代表特别会议，不仅为纪念梵谛冈第二届大公会议闭幕廿周年，更为使世界主教有交换有关大公会议实施的经验与心得，使普世教会都能把这次大公会议的成果，以新的精神与努力，纳入地方教会的大小团体或个人的生命中。
中国教会在去年的福传大会后，决心推行建立小型信仰团体作为大会中程目标的决议。
一个完整而健全的教会观，应当是一切信仰行动必需有的出发点与基础。相信雷神父如果健在的话，他一定会对梵谛冈第二届大公会议的教会观，及中国主教团提倡的建立小型信仰团体，非常认真将事的。
（作者为台北总教区总主教）参阅书籍：
504
① 雷鸣远神父传，赵雅博编著，文景出版社。
② 春风十年，曹立珊著，圣化月刊社。
③ 雷鸣远神父的神修纲领，地立珊著，圣化月刊社。
④ 雷鸣远与中国，无作者署名，无出版社名。
⑤ 热爱中国两神父，赵雅博著，正统文化出版股份有限公司。
⑥雷鸣远一八七七——一九七七（百年诞辰纪念文集），德来、耀汉会编印出版。
⑦Thunder in the Distance，by Jacques Leclercq，Sheed＆Inc.1958
⑧ Let tes du Pere Lebbe，Casterman，1960．
⑨雷鸣远论中西文化交流，吴终源著，《哲学与文化》第十三卷第五期，
505


神学论集-香港劳伯埙神父获罗马圣经学院圣经学博士学位-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

香港劳伯埙神父获罗马圣经学院圣经学博士学位

房志荣
辅大神学院图男馆日前接到由香港寄来的一篇博士论文抽印本，题目是《悔改与得救一民长纪六一七章的叙述与文体分析》，全篇论文以英文写成，导论外共分六章，部六章是一些总结论。抽印木只包括导论和前两章，附录巾列川论文的全部内容目录。
劳神父是耶稣晷澳门——香港省的会士，受完一般的神哲学教育后，被派到罗马宗座里经学院专攻圣经。除了中英文外，其他各种圣经语文和现代语都须从头学起，但他终能克服一切困难，获得博士学位，非常值得恭喜。也为香港及我国教会庆幸，在这急须传播天主经言的时代多了一位专业人员。
民长纪六一八章是叙述基德红受上主之托，拯救以色列人的故事。本论文经过叙述学及格调的分析达到一个结论：天主固然要救自己的人民脱离米德扬人的手，但在打败米德杨，救以色列摆脱米德杨的压迫以前，天主先要带领基德红梅改。带领的路途是引基德红进入各种叫他更清楚认识自已的状况。可见天主要拯救以色列也是一样：同时要她悔改而得救，这二者是不可分的。
本论文于一九八八年七月十一日缴卷，一九八九年四月十四日护题，同年五月二「两位指导教授通过论丈柚印木付印，这样为获得博士学位的一切手续都完备了。作者除赠神学院图书馆一本以外，也赠笔者一册，封面前写作「谢谢你的鼓励和祈祷」。愿藉此短文向劳神父致谢。
506


神学论集-倾听与奥秘 二十世纪西方基督教神学一瞥-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

倾听与奥秘 二十世纪西方基督教神学一瞥

刘小枫
一
俄国的老托尔斯泰曾毫不含糊地认为：「即使我们从来没有听到它被解释过，或者试图自己去解释它，在我们心中都有一种对基督教根本教义的内在的深刻信仰；我们每一个人都是同一位父亲的孩子，是的，我们中的每一个人，不论我们在何处居住，不论我们操著何种语言，我们都是兄弟，只服从于我们共同的父亲在我们心中植下的爱的律令。」老托尔斯泰的这话显然不是只对俄国人而言，而是对居住在这个地球上的所有人而言。
基督教的精神价值从一开始就与民族主义绝然对立，这也是基督教与古犹太教的重要区别之一。由此，上帝与人的关系成为此世的真理和价值的基本关联域，这意味著，此世的真理和价值应从上帝与人的关系来衡量，而非依据民族、地理或历史与人的关系来衡量。人首先应该倾听的是上帝的话，而非从民族、地理或历史中发生的声音。就此而言，上帝为何于一千九百多年前降身于纳匝肋的耶稣身上，纯然是一奥秘，是一神圣的事件之发生，它与民族、地理和历史的因素毫不相干。换言之，耶稣基督乃穿透民族、地理和历史的神人，他把一个永恒的奥秘——一人性与神性的奥秘摆在所有人面前，从此，每个人作为人，首先面对这一奥秘，并就自己生命的终极问题询问这一奥秘。不同民族，居住在不同地理位置上的人，向这一奥秘敞开还是封闭自身，倾听还是拒绝上帝通过基督十字架受难传出的话，只能是每一个人在生存论上作出的抉择，而不能是以民族、地理或历史为依据的经验论上的抉择。
507
这一问题笔者绝非随意提出，它显然关涉到基督宗教的精神价值与中国人的生存信念问题。于此华土，人们长期耳闻如此说法：基督教是外来宗教，上帝是外来之神，洋教（亦可等同于邪教）与中国的国情和传统不合；即便基督宗教的精神价值不可比拟，中国也没有它植根的土壤；至于认为进入基督宗教的信仰，就是出卖国格人格的说法，我们也并不少见多怪。总而言之，在不少人看来，中国人首先应正视的是民族、地理和历史文化的传统和习惯，而非关涉人本身的至高真理。的确，有一条无形地制约著中国人的至今不衰的传统律令：要做中国人，而不要做人。
中国人与作为社会形态的基督教之关系问题，是社会学的问题，中国人与人的神圣奥秘的关系问题，是人类学的问题。前者涉及人的历史社会经验域，后音则涉及人的价值生命的本体论域，简言之：中国是中国人的前提，抑或人是中国和中国人的前提，乃为一人类学之问题。
近代以来，人的问题成为西方思想关注的中心，中世纪的 「神本中心世界」转换成现代的所谓「人本中心世界」，然而，上帝与人的关系依然为透视终极真理的基本景观，只是，著眼点由神移到了人的身上。引人注意的是，基督教神学本身对促成这一转换起了决定性的作用，这就是宗教改革导致的向信仰之主体意义的推进。如莫尔特曼所言：「近代以来的基督宗教人本中心和主体化了，不是上帝，而是对上帝的意识；不是基督的历史，而是信仰音的历史性；不是客观的信仰。而是主观的信仰成了中心。」随著哲学人类学的诞生和发展，基督教神学与人类学的结合，亦成为二十世纪基督教神学的一大特色：新教神学（布鲁纳、潘伦伯格）和天主教神学（拉纳、巴尔特哈萨）无不把目光投向作为主体之人。当今中国日趋深化的人学思考，能否从这种神学人类学中学得一点什么呢？
508
二
在二十世纪基督教神学的人类学趋向中，拉纳的神学人类学的地位显得尤为突出。这不仅因为，拉纳的神学人类学极富特色，提出了不少富有启发性的创见，而且因为，作为天主教神学家，拉纳的神学有显著而又广泛的建树，在战后天主教神学的发展中起著重要角色，影响深远，威望很高，并深得罗马赏识。换言之，拉纳是一位相当正统的天主教神学家，在丝毫不变卖基督教神学的传统教义的前提下，拉纳推进了天主教神学，为二十世纪神学思想的发展佗出了重大贡献，神学的人学思考则不过是其丰富的神学思想的基本构架，而恰是这一点使拉纳神学又与二十世纪的人的问题水乳交融。据称，传统信理与现代境遇的矛盾，在拉纳神学中得到了富有成果的解决。
卡尔·拉纳（Karl Rahner一九0四——一九八四））出生在德国西南部弗莱堡一个信奉天主教的家庭。中学毕业后，拉纳进入天主教耶稣会的学堂念书，以后又被送去弗莱堡大学学习哲学，最初，他只是想成为一名哲学史教师和普通基督徒，没有想到自己竟成为战后天主教神学思想泰斗，被誉为 「神学原子物理学家」。
就拉纳的家世而言，我们自然很容易认为，拉纳之所以信奉天主教，成为神学家，完全是其家庭和传统的影响。幸而拉纳自己对此早有答覆，似乎他早已预知中国人会如此误解他。在谈及自己的信仰时，拉纳明确提出：信仰，就其真实意义而言，乃是个人的决断、灵魂转向的力量，这是人面对自身的存在奥秘作出的决断和转向，而非依据家庭习俗、社会条件或历史传统作出的决断和转向。「人们肯定要有理由以一种方式转向，这种方式与人们依其行事的法则不相干。谁要是没有这样的理由而转向，就会恒久地安于自己存在的因袭处境，安于自己精神人品的一时形成。」但这一信仰（灵魂转向）的理由只能来自人已经生活过、驻足过的根处，来自于存在的原初信赖馈赠的开端。换言之，信仰乃是一个人在生存论上
509
的决断。显然，拉纳之信奉天主教，并非是在因袭家庭传统和社会传统。拉纳表示，作为一位天主教徒，他只是暂时还没有找到能促使他放弃这一信仰的存在论上的理由。
藉此，拉纳澄清了宗教传统与个人信仰的关系。在拉纳看来，即便是人处身于传统遗留下来的信仰之中，也必须把这种信仰转化为个人本己的决断和本真的信仰。
如果传统将高贵和神圣赠给了某人，如果传统敞开了无限的远景，如果传统带著一个绝对的、永恒的呼唤与某人相遇，那么，仅仅把传统作为不加反省的经验来对待，不带一点反威和怀疑去简单地继承，并不意味看这一传统的根据言之成理和经得起反省，并不意味看这一传统的理内在批判的良心和询问的理性面前就喜实可靠。
无法否认，拉纳的信仰与盲信是不相干的，他自己也承认曾受过许多对自己信仰的反驳和怀疑。对我们来说，更重要的是，拉纳并不把传统信仰作为自己个人信仰的必然理由，一切都取决于个人的发问，而这发问即是人的存在本身。相比之下，我们当今那些以种种心理学、文化学、人类学为口实，把儒家传统强硬加给国人的思想家们的作法，就显得多少有些拙劣了。
三
按照拉纳的见解，基督教教义尽管复杂，但却源于一个最简单、最一般的道理：奥秘永远是奥秘。这一奥秘就是无限的、不可思议、不可言说的上帝。然而，这一神圣的奥秘却与人自身的奥秘相关联。从人类学的角度说，人乃是一无限的虚室，乃是一有限的奥秘—一有限存在的终有一死的奥秘。当人对作为奥秘的自身发问时，人也就是在对无限的神圣的奥秘发问，在这一发问中，人将聆
510
听到一种来自神圣奥秘的声音。神圣的奥秘和人的奥秘在此发问过程中，叠合为一个奥秘。
显然，拉纳把发问描述为人的生存之基本本体论状态。当对人的存在论分析深入到尽头，人们发现的只是呈现为奥秘的虚空，它直接引起人的存在的终极体验，使人的精神晦暗、厌倦、绝望的体验。然而，恰恰是这一终极体验，对拉纳看来，成了信仰基督教的理由，因为，只有在基督教那里，处于存在的终极体验中的人才听聆到一种慈恩般的、获救的、照亮人之此在的声音。
值得注意的是，拉纳对作为神圣奥秘的上帝的询问，是从对作为有限奥秘的人之此在的追问入手的，这颇类似于海德格对作为整体之存在意义的询问，从作为有限个体的此在的追问入手。在他们两人那里，发问都是一个基本本体论的规定。作为有限个别的此在就是发问本身，而存在之整体意义或神圣的无限奥秘，就在这发问中作为应答出现。
《世界中的精神》是拉纳的博士论文，它不是一部神学论著，而是一部讨论托．马斯·阿奎那和康德的知识论的哲学专著，但它的结论则引向了天主教神学。拉纳力图表明：人在面临世界和自身的奥秘时的不断发问这一活动本身，已证明人有一个超越时空、趋向于绝对实在的目标。人是一个会发问的存在，当人问这是什么或这是为什么时，发问所指向的实际上是作为整体的存在和人自身的存在。如果进一步追问发问的存在木身，人们就会发现，在人的发问活动背后，伸展著一个无限的、绝对的视域。因而，发问活动本身使人成为世界中的精神性的存在，此一性质为人能听到上帝的传言提供了可能性和条件。
由此，发问与否成为人之为人的前提，如果人不发问，就只能是聪明动物而已。拉纳后来一再强调，人不应对无限的发问漠然置之。逃离到日常奔忙的贫庸中去，只表明人在逃避发问，逃避自己
511
的本真存在，因为人自己则是这发问本身。一旦人把那默默无言但却包罗万象的有关自己之存在的问题，作为生命问题向自己提出来，不逃避这一问题，而是呼喊这一问题本身，同它倾谈，向它敞开自己，进而把它当作无限之爱的奥秘来接受，那么，人也就被作为神圣奥秘的上帝接受了。
四
发问的本体论规定表明，人本身却是一个奥秘，发问呈现为一超越性的活动，因而，人之奥秘亦为不断超越自身走向上帝的奥秘。然而，上帝作为神圣的奥秘绝非被动地、静止地呆在冥冥之中，让人去摸索。基督教的上帝是主动倾近人的上帝，是以无限的爱的方式并带著爱的无限慈恩自我传达的上帝。这种自我传达历史具体地发生在耶稣基督的生、死、复活的神性事件之中，基督的生、死、复活就是上帝自我传达、自己让自己与世界和人为伍的方式。在十字架上受难的耶稣表明，神圣奥秘作为自行馈赠的位临，在绝对的自我传达中，把自己传达给了处身于有限的空虚经验之中的人之精神。
然而，作为发问之超越性存在的人，能认出耶稣基督即是上帝的自我传达吗？人在无限的发问中，能听懂上帝的奥秘之言吗？尽管基督参与了我们的此在，使人分享神圣奥秘有了可能，但人要能听僮上帝的传言，还要取决于人倾听奥秘的条件。
对这一条件的研究和阐述，构成了拉纳富有特色的先验神学。换言之，拉纳神学批判地循著德国古典先验哲学的思路，重新探讨上帝对人之主体的自我传达这一基督教思想中的传统主题。因此，先验神学的课题就是，阐明信仰主体认识任何信仰真理之对象的先验条件。当人之主体在发问中倾听到上帝的传言——一这一点为人类的历史所证实，这就表明作为主体的人的认知结构中，对神圣传言有一个先验的把握或日前领悟。
512
康德的《纯粹理性批判》问世后，一直被视为对天主教传统神学的冲击，因为，康德对纯粹理性的批判直接危及证明上帝的传统方式，以致于康德的理性批判，一度被认作具有新教神学意义。不过，本世纪以来，康德的理性批判逐渐为天主教神学家所正视和采纳，拉纳作为天主教神学家，在这一方面做得较为彻底一些而已。
拉纳首先赞同海德格对康德的批评：康德的认知范畴只能在客观知识的认识论域中运用，而无法应用于对人的存在本身的认识域，如要认识人的存在本身，就需要另一截然不同的先验范畴，即生存结构的基本本体论范畴。拉纳以为，正是从这一先验范畴可以究明人倾听神圣传言的能力。
拉纳进一步提出，实际上，康德的先验哲学是未完成的先验论，因为，康德事实上承认人有超验认知的本然冲动（《实践理性批判》），只是，从自然理性之路进入超验就是悖谬。但是，如果我们并不把自然理性祖作进达超验之路，而是把它视为人之主体倾听神圣传言的可能性条件，那么，自然神学的探求就并未失效。天主教神学并非认定，人单靠理智就可得到上帝的知识，而是说，人的理智的超验要求本身（康德视为背反）表明，人作为理智之主体有获悉上帝消息的可能性。
作为主体之人能倾听神圣之言的先验可能性条件究竟是什么呢？拉纳著重阐明了两项先验规定：其一，人的理智判断本身隐含著普遍的一般的存在，尽管人的埋智永远只能指向个别的、有限的存在物，但一切知识都得在以「是」（Being）来表达的存在整体之背景中发生，可见，人的埋智本性先验地拥有趋向普遍存在的超越性可能；其二，就人之存在本体论范畴来看，人之本质存在乃是一个先验的敞开结构，亦即人之自我敞开是人的先验本质。所谓自我敞开也就是人之自我超越，就是人之走同自己的不可规定性，从有限存在走向无限存在，发问活动本身即这自我敞开、自我超越的
513
体现，这自我敞开的存在结构，也就是人转向并倾听神圣奥秘的先验内在可能性。所以，拉纳在其名著《神圣之言的倾听者》一书中，从神学人类学角度，把人描述为先天就能听懂上帝传言的此在。人之自我敞开的先验性与上帝之自我传达的启示性同契，上帝对人的慈恩般的自行馈赠，与人的先验内在的自我超越刚好吻合。
五
先验神学在广泛的神学论域中的展开，将会富有什么成效呢？最为显著的成效就是，拉纳以此得以克服传统教义的信仰与对救赎事实的信仰在现代人心智中的冲突，得以克服教会的教派的限制，对我们来说，则是得以克服基督教信仰与民族、地理和历史文化因素的矛盾。
按照拉纳的先验神学，人的存在的先验构架中，先天地具有基督的理念，否则人不会把耶稣认作基督，也不会相信他。基督身上启示的奥秘就是人创造性地超越自身的奥秘，只要人从最高处来盼望·同时自由地揭开自己的本质，那么，基督的理念就会从人本身出现。先验地存在于每个人身上的基督理念，成为基督教会和挚的根基或前提。这种从下而上的基督学在拉纳来说，就是「超越的人类学」，它刚好与从上而下的基督学——一上帝降身为人相遇，相遇之处即是耶稣基督的生、死、复活。基督作为神人，只能理解为人的本质向上帝的无限性彻底敞开自己，只能理解为上帝自我传达的慈恩般的赐福。因此耶稣基督就是一个会聚点，即人之为无限迫问和神圣奥秘之为无限的绝对答案的会聚点。拉纳说：除了这位圣经的耶稣之外，哪里还有如此穿透历史之人，哪里还有以发生在自己身上的事件来提出要求的人，哪里还有以自己的生、死、复活来给予千百万人以勇气和挚爱的人呢？
拉纳的神学主张对我们中国人来说，依然有很大的隔膜。我们会问：「我们何曾在自己的文化历史中听过耶稣基督之名？我们何
514
曾感领过作为神圣奥秘的上帝自我传达的圣言呢？」
不过，在拉纳的先验神学人类学看来，当历史具体的人达到了自己的本质，或其真实的本质已趋完成的人，就是基督徒，而他自己是否知道这一点并无关紧要；同样，如果人能最充分地理解自己，他也就能理解上帝的可能的自我传达，而不管他是否知道上帝之名。这就是拉纳神学中著名的「匿名基督教」和 「匿名基督徒」的说法。
按照拉纳的见解，基督教的普遍要求乃是：做基督徒即明确地做人，真实地做人就是匿名地做基督徒，因为，人在其自我超越的经验中，总是已经经验到神圣慈恩的要求；明确的基督教启示体现为对慈恩般的启示的反思陈述，它实际上就是人在其本质深处已经未加反思地经验到的启示。进一步说，神圣的传言不仅信仰神圣之人能听到，不信仰神圣之人，未曾信仰过神圣之人，也能听到。只要有生活的勇气、正直、信赖和挚爱，人们就能在日常生活的奥秘中体验到神圣之言，甚至当人在生活中经验到绝望和怀疑时，人也已未知地经验到上帝。
由此来看，人的超越性或基督性能以不同的方式，在种种名称之下表现出来。但是，匿名的基督徒与明确的基督徒依然有差异。作为被询问者，匿名的基督徒（非基督徒）就尚未在反省中明确把握到信仰，尚未在明确的忏悔中成为基督徒，尚未使基督教中处处都充溢过并会充溢著的真理和爱进入自身，成为自己，终极性的东西尚处于完成的中途。
但无论如何，基督带来的信息乃是普遍的消息，它只杜绝人的有限性中的自我封闭，只杜绝人不相信自己是finitum capax in-finiti（具有无限之有限）。老托尔斯泰的那段话是否与中国人不相干呢？神圣奥秘的自行＊赠和基督的生死复活传来的福音，是否与中国人的人性不相干呢？这显然只有问我们自己。
515
（作者为深圳大学世界文学比较学教授）
注：《神圣之言的倾听者》，（德）卡尔·拉纳著，已收入《学术文库》三联书店出版。
516


神学论集-梵二「大会主义」法令简介与回应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

梵二「大会主义」法令简介与回应

第一部分：梵二「大会主义」法令简介
Walter M．Abbott，S．J．
林思川 译
数十年来，罗马天主教在每年一月十八日到二十五日，以八天的时间，为基督徒的合一祈祷。直到一九五九年，这八天祈祷的一般概念是希望誓反教徒能够「返回」唯一的真教会，以及结束东正教的分裂。就在那同样的数十年中，誓反教信友们越来越投入所谓的「大公运动」中。世界教会议会的发展，本国及世界性誓反教教会团体的成长，以及教会的合并等，这一切都表达出寻求合一的导向，而罗马天主教则保持疏远的态度。在欧洲许多天主教的研究中心注意到了这些发展，但一般来说，天主教会只是观察和祈祷，却并未加入誓反教教会的交谈与祈祷。就在此时，出现了教宗若望二十三世，他在一九五九年一月二十五日宣布召开大公会议。（译注：一月二十五日正是基督徒合一祈祷周最后一日，也是圣保禄归化庆日。）
在那一日，教宗他盼望二十三世宣布召开「整个教会的大公会议」，他说这将「不仅为了基督徒的神益和喜悦」，而且渴望「邀请分离的教会团体，再一次寻求那在世界各地的人所一直期盼的合一」。他的意思是要求誓反教与东正教和天主教的主教们，一起坐下来讨论如何克服他们的分离。事情并非如此简单，如此直接，在举行这样的会议之前，应先完成许多准备工作。事实显示，教宗在这方面采取了许多令人注目的步骤。他要求誓反教和东正教都派出观察贝；他安排他们坐在圣伯铎大殿中，与枢机们相对的座
517
位上；他成立「促进基督徒合一秘书处」为这些观察员服务，并给予此秘书处和大会委员会相同之地位。他选择了一位圣经学者，奥斯定贝亚枢机（Ampstin Cardinal Bea）任此秘书处的首任秘书长。
就如教宗在他第一封通谕（Ad Peti cathedram，1959年6月29颁）所说明的，天主教会首先应自我更新。在革新工作的第一部分中，就是在礼仪革新中，有一事实很快令人清楚看到，主教们心中怀有对基督徒合一的极大希望；在大会讨论中，他们一再强调礼仪革新对教京所谓的「我们分离的弟兄们」，能有什么意义。在大会第一会期中所讨论的下一个主题「启示的来源」，就是因为枢机们和主薮们指出，原有的提案不能鼓励我们和非天主教徒的交谈，而遭退回完全重写。
此后，许多有关基督徒合一的文件，纷纷出现在与会神长的眼前。东方教会委员会曾提出一有关合一的草案；神学委员会提议在教会宪章中，加入专论誓反教的一章；促进基督徒合一秘书处草拟了一般的大公原则。在一九六二年十二月一日的大会上，以2068票对36票，决定上述一些材料都应由以贝亚枢机为首的秘书处，作进一步研究而撰写成大公主义法令。
教宗若望二十三世于大公会议的第一和第二会期之间逝世（一九六三年六月三日），但是他生前已看过了初版的大公主义法令。他于四月二十二日下令寄给全世界参与大公会议的神长们，要求他们研究并提出建议，在他的演说中，论及许多有关大分主义的事。同样的圣神一直在工作，有一股强大力量在推行运动，大会很快地便开始讨论大公主义法令的草案。
正如卢昂（Rouen）的总主教，代表此秘书处对大会所做的说明，使天主教人士对大公主义之本质、态度以及天主圣意有更好的
518
了解是必须的；由于其重要性，以致大公会议不能沈默不言而予以通过。从一九六三年十一月十八日至十二月二日，大会的神长们讨论此文件。文件共有五章，前三章包含大公主义的原则与实施，以及和誓反教、东正教的关系，第四章论与犹太人的关系，第五章论宗教自由。十一月廿一日，当主席团询问大会是否愿接受前三章做为讨论之基础时，遂进行一次意义重大的投票，结果是1970票赞成，而仅80票反对。（关于另外两章的撰写经过，请参阅「教会对非基督宗教之态度宣言」及「信仰自由宣言」的简介）
一九六四年，在大公会义第三会期中，此法令再次修正。秘书处研究了一千多个修改之建议，所做的修正得到绝大多数的赞同，各章都被一一表决通过，仅剩下对整个法令之通过尚未做最后表决。在表决的前一天，教宗保禄六世对此文件作了十九处修正，教宗的这个举动激怒了许多主教以及非天主教的观察员，因为教宗的修改提出的太迟，以致于无法再进行讨论或表决。第二天，十一月廿日，大会表决包含对教宗所做的修改的整个文件，结果是2056票造成，64反对。在十一月廿日，最后的隆重表决中，只有11人反对此法令，于是教宗颁布了这个法令，罗马天主教会遂完全涉入大公运动之中。
梵二的各项法令中的许多章节和字句，都值得重视。因此，我们真正可以说整个大公主义法令是值得受重视的。在此法令中，重点放在迈向基督的「旅途」教会，而不是「返回」罗马天主教会的运动。在此法令中，大公会议超越了天主教是唯一的真教会的观念，而深信耶稣在圣神内，越过了有形可见的天主教会的界线，也在不同的教会及团体中工作。大公会议肯定一切受洗的基督信徒，都是真正获得重生，并是我们真实的兄弟，而天主利用他们的崇拜来圣化并拯救他们
大会誓反教观察员之一的库尔曼博士（Dr.Oscar Cullmann
519
）会正确的论及此法令说：「这远超过打开一扇门，而是开辟了一块新土地。从未有过一个天主教的文件，以此种方式来论及非天主教的基督徒。」在许多其他的事情之中，承认有罪也是值得重视的一点；大公会议说，基督徒之间的分离是双方的罪的结果。（第1号和第3号）
大公会议以这种悔改的精神展开行动：所有的人都有义务为重建合一而祈祷和工作，所有的人皆按他们的能力蒙召进行交谈，也都按他们的能力而蒙召在祈祷及社会行动上共同努力。这不仅只是一些文字和计划，而是一个行动的召叫。最重要的一点，我们要铭刻于心的，便是：内心的改变。
面对展现于眼前令人屏息的景象，一些天主教人士可能会采取未经思考的决策，以回应大公会议的召叫。一封关于此法令的牧函，其中一段话值得摘录于此：「在这不断增加沟通的时刻里，人们可能售有忘记我们的不同之处的诱惑，疏忽教义和权威的间题，而仅仅是如同朋友般的相聚在一起。两个世代以前，当大公运动在誓反教和圣公会各教会之间展开时，就有许多人建议真理问题并不重要。在那些日子中采用的口号是教义导致分离，而服务促成合一。从那时候起，一方面是由于东正教加入大公运动，这样的声音在我们分离的弟兄中已逐渐减弱了。今日，誓反教、圣公会、路德会的基督徒们都了解，以这样的实用主义之观点来促成基督徒合一，终将导致混乱。」（「大公主义和天主教真理」，安大略（On-tario）天主教主教会议牧函，1965年9月 I）。大公会议的大公主义法令提出同样的警告。这是具有希望和乐观的事实，但大公会议也是实际的，它提醒我们轻率并无助于达成合一，反而有害。
有人很恰当的说大公主义法令并不是一个结束，而是一个充满希望和许诺的开始。礼仪宪章以达成采用本地语言运动而著称，但
520
它却是一个开始而非结束。天主的启示教义宪章以建立宣道运动而著称，同样这也是一个开始而非结束。大公主义法令表明罗马天主教会完全的投入了大公运动。明显地，藉著此法令，许多事业已完成；然而，那些尚待完成的工作更值得注意。
Walte M Abbott，S．J．
如果Gustave Weigel．S.J。能活到大公会议的结束，他将被邀请为此法令撰写简介和诠释。他曾为大公主义的发展辛劳工作了许久。他应邋到大会中和说英语的誓反数以及东正教的观察员们一起工作。他向他们提供所有的一切，而他们皆作证说他还有许多东西可以提供。在大公会议的第二和第三会期之间，他辛勤的与基督徒以及犹太人交谈，一如在大会期间。有一天，在早晨交谈之后，而正在准备午后交谈时，他与世长辞了。护将此注解献给他，以兹纪念。
（译者为辅大宗教研究所学生）
521
第二部方：回应
Samuel McCrea Cavert
孙效智 译
除非一切的标记都反对下列说法，否则，大公主义法令可以说是刻划出教会团体彼此关系的一个新时代开端，一个真正称得上大公的新纪元。虽然大公主义运动，在教宗若望二十三世召开梵蒂岗第二届大公会议之前，已在罗马天主教之外，有了五十年的发展。但是，没有天主教的参与，它总是有所欠缺。大公会议的召开，在人们心中唤起了希望—一公教会会在态度上有所改变。现在这些希望已经实现，且远远地超越了一切想像。
新时代的美好希望，在法令提到非天主教基督徒时，所用的新颖方式中，特别凸显出来。任何阅读法令的人，无不对于其中一些特点，留下深刻的印象。例如，它对于公教会以外弟兄，所表现出的尊重；以及用心了解对方立场，并公正的阐述它等等。再如，法令中没有独断地坚持分离弟兄应该回归罗马，以作为合一的唯一途径。取而代之的，文件主张回归基督。从分离弟兄的立场来看，此一新的方向具有很大的重要性，并且富于各种开创性的发展契机。
如果将大公主义法令，与一九二八年的Mortal turn nimos通谕，及圣座一九四八年的训诰Moni turn 互相比对，法令的意义会更鲜活的显露出来。后两份文件代表一种隔绝与疏离，它关闭了公教会与非公教基督徒之间，任何有效的交谈。今日，交谈的大门则已然敞开。
法令承认，在非公教的团体中，也能孕育出 「真正的基督资产」。这一点实具有关键的重要性。此外，当法令承认，他们「在得救的奥迹中，并非毫无意义及价值」（3号）；以及，天主在他们身上的恩宠化工，mte 「使人更完善地接近基督和教会的奥迹（4号），那么，大公性的交谈，便提升到了一个新的层次。文件中
522
提到，圣神也在罗马教会以外的「教会团体」工作。这样的说法，不同于以往。在以往，公教会把非公教的基督徒，只当作一个个的个人，而忽视他们的团体生活与结构。
另外一个具前瞻性的重点是，强调：为大公主义的发展而言，「更新与改革的工作」具有本质上的重要性。分离弟兄们特别满意读到这样一段话：「基督号召旅途中的教会继续不断的革新」（6号）。这段话的精神与宗教改革的根木原则，若合符节。梵二承认它，必定会带来更多的彼此了解。
法令中，与前面所说密切相连的，另一个值得注意的特点是：坦白的表明，基督宗教的分裂，「双方的人都有错」。文件对于共同悔改与彼此宽恕的需要，有所肯定（7号）。此肯定会促进教会团体间，发展出一种新的关系氛围。这氛围不同于以往，在以往，公教会与分离弟兄对话时，充满了刚愎自是的批判、辩论。
文件提到「关于圣经与教会之间关系」，公教会与分离弟兄的看法，彼此有所不同（21号），这一点提醒我们，有关启示根源的争论，还没有获得解决。不过文件对于圣经的强调，以及其中所时含的祖圣经在传统中占种心地位的假设，都缩短了公教徒与分离弟兄之间观点的差异，此外，圣经研究应不受信理因素所左右，对于这一点，公教会表达出她真实的关切，也是另一个值得感谢的地方。
文件中决定「在某些情况下」，「不单许可…而且该鼓励…」公教徒与「分离的弟兄联合祈祷」（8号）。这项决定可能是具有最深远影响者。即使联合祈祷必须「在特殊情况下」施行，而且必须受本地主教的节制，但吾人仍能期待，这会使得将来的交谈，能在深刻的灵修层面进行，而不致过份的理性化、知识化。联合祈祷常会是地方社区中，教会团体之间，新关系的最直接表达。同时也是这关系的最好见证。令人欢呼喜悦的是，教宗保禄六世于大会闭
523
幕前一周，在罗马与基督教和东正教的弟兄，一起参与一项为合一而举行的祈祷仪式。教宗此举，为联合祈祷，树立了一个典范。
文件嘉许「全体基督徒之间的合作」，并指出在面对现代社会的众多问题时，这合作「应该加强和发扬光大」（12号）。这样的看法也受到热烈的欢迎。而且，有具体的证据显示出：这种看法已经化为行动。吾人能够很合理的期盼，当大家一起从事于基督召唤我们双方的事工时，人们将更深的体认到我们在它内原为一体。如此，我们便有了一个较好的准备，来共同面对在教义方面，使彼此分裂的那些差异。依此，基督教普世教协与圣座共同决定成立一个工作小组，是令人振奋的事。此小组的目标一方面是研究在共同关心的事务上，彼此合作的可能性；另一方面则是就彼此的差异，进行交谈。籍著这样的媒介，再加上一些地方性的措施，例如美国的基督教本国协会与公教主教团的大公事务委员会，所已经进行的合作。我们很有理由相信，大公主义法令将会以稳定的成长步伐，落实于具体的现实世界中。
虽然文件清楚地敦促公教会致力于合一运动的交谈与行动，然而法令也极具智慧地警告一种「伪装的妥协主义」（11号）。法令很正确地肯定，这样的主义「最不容于大公主义精神」。当我们真正愿意努力，以别人的立场来看事情时，我们很容易会为了和谐共融，而使得彼此的差异模糊不清。然而，为达到丰硕成果的真实交谈，坦诚与尊重都是不可或缺的。
依此，我认为，法令并没有真正调和它的大公主义外观，与罗马公教会是唯一真教会的预设。这个预设在「基督的公教会是救恩的总雇，唯有藉此教会，能获得一切充沛的救恩方法」这句话中，表露无遗（3号）。与此预设相连的另一预设是占多禄的首席权，以及他对整个教会的管辖权。这些预设似乎表示，罗马公教会对于大公主义的理解，仍无所改变地以罗马为中心。果真如此，则就那
524
些以大公主义为原则—一除了基督之外，没有别的中心——一的教会来说，罗马公教会能与它们建立多深的大公关系呢？
解决此一课题的另一方法是，去探讨，当文件以「教会团体」（ecclesial communities），指称分离弟兄的团体时，包含了怎样的涵义。从一方面来说，这似乎暗示了传统公教立场的某种修正。至少，它承认分离弟兄的团体生活，有某种的教会现实性。但在另一方面，把非公教团体称为教会时，文件所表现出来的犹疑，很明显地表示「教会」（church）与「教会团体」之间，有所不同。这不同是什么？公教会对于在她之外的教会现实性，承认到什么样的地步，这些态度都是公教会需要进一步向分离弟兄们阐明的。
无论在未来，有关教会论的合一交谈会有怎样的发展，我们有非常充分的理由相信，罗马公教会与非公教会之间，能够在基督徒的合作中，一起生活与工作。为了这样一个美好的远景，我们—一分离弟兄与公教徒一起—一都应该感谢梵二的大公主义法令。
法令是否能够落实的考验，会在现今地方性团体中，所发生的情况中见到.正是在这些团体内，法令的圆满意义，要被人们加以探索与发掘.值此关键时刻，所需要做的最重要工作是，每一个基督的教会，都按照法令所建议的，开始在交谈与具体的合作事工上，有所进展。从历史中承继而来的分离与猜疑，并不是容易克服的。不过，为所有的基督徒而言，梵二是一个挑战，它敦促人们走 上一条更为美善的道路。
（译者为辅大宗教研究所学生）
525


神学论集-圣盎博对教会的贡献-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

圣盎博对教会的贡献

邹保禄
前 言
被谈会称为八大圣师之一的圣盎博（三三九一三九七年），不仅对当代社会有所贡献，而且对整个教会的功绩也是不可磨灭的。他被西方的史学家称为中世纪的创始者之一，不是没理由的。今从五方面来探讨他对谈会的贡献。
甲：圣经方面
在解释圣经方面，圣盎博的代表作是《天主六天造化天地论》（HEXAMEVONT）。在此书中，他描述各种的创造物，讨论天地、海与星辰、草木和动物等。这本书成为后来自然学史的良书。
在《天主六天造化天地论》书中，最有代表性的是第三册讨论植物、第五册讨论鸟和鱼，以及第六册的第二段，讨论人的身体。
在讨论人身体的时候，圣盎博首先提到灵魂比肉身更崇高的思想，然后再叙述人身体的优美。他叙述人的前额、眉毛、眼睛、耳朵、鼻子、日、牙和声音等。接著又将这些与天主联系起来，却与天主保持密切的关系。
圣盎传的解释圣经主要是用比喻来讲解。这种以比喻式的解释圣经是当时希腊文化的主干，就连犹太学者们在当时也称赞希腊文化的优点。的确，比喻给人们一个哲学的深奥意义，同时可避免一些不愉快的事情。
其实，在圣经中，耶稣基督也常用比喻来给人们讲道理，保禄使徒也如此。初期的教父们也喜欢用比喻来解释圣经，例如在亚历山大城的格来孟和奥理振等人，以比喻式来解释圣经，而且定了其
527
型式。
圣盎博在解释圣经方面，可说受到奥理振和斐罗（PHILO）等人的影响。
他其他较短的圣经著作包括：论加音与亚伯尔、论诺厄、论亚巴郎（二册）、论雅各伯和论若瑟、论多卑亚，以及解释若伯和达味王等。
乙：教义方面
圣盎博生长在亚略异端时代，按当时的亚略学说是否认耶稣的天主性，公元三二五年的尼西亚大公会议就是针对此谬论而召开的a圣人为攻击此说写了三木书：
① 向格拉齐天皇帝论信德。
② 论圣子耶稣的天主性。
③ 论天主圣神。
在解释天主降生成人的奥迹时，圣人强调基督的真人性在人类救赎中所扮演的角色，他认为耶稣的两性体是合一的。
按教会的规定，凡自杀的人不能给他举行安葬礼仪。圣盎博在三九六年五月，应华伦弟尼二世皇帝之邋，到高卢隆河给二十一岁的皇帝授洗。可是盎博尚未抵达，消息传来说皇帝被吊死了。但是盎博抵达后，为表面上自杀身亡的华伦弟尼二世举行国葬弥撒。他认为年轻皇帝既然请他去给予授洗，不可能自杀。在同年的八月安葬礼中，盎博讲了一篇教会除了水洗之外，也有愿洗。教义神学中有「愿洗」一说，可归功于圣盎博。
丙：伦理神学
圣盎博的《论职务》（三册）是为当时米兰神职界而写的，它是在伦理神学方面一本重要的书籍。在此书中，圣人模仿罗马著名的文学家西塞禄的方式而写的。在第一册中，他指出诚命与训导的区别，然后他又讨论伦理神学的责任问题，同时也指出四枢德：智
528
慧、正义、节制和勇敢。
在第二册中，他解释「最好的观念」和「有益」。这包括好与虔诚，它与伦理的好是不能分开的。第三册讨论「正直」（Hone-sty）与「有益」（utile）的关系，盎博认为它是责任的来源。
圣盎博认为基督徒的伦理学主要是在于相信天主。它基于天主是众人之父，而且为人们所敬爱。他是一位行善者，因她竟把自己的爱子也赐给人们了（若三15）。
圣人也采用古代斯多噶派的一些哲学思想，例如观念和分析，来与教会思想配合。例如斯多噶人很喜爱节制，盎博把它列入教会的端正之德。
「童贞」为当时社会所采纳的，为此圣盎博写了《论童贞女》、《论寡妇》、《论童贞观念》以及《劝导童贞》等书。他重视童贞，为此他认为圣母玛利亚是童贞的模范，他被称为敬礼圣母的创始人之一。
圣人的时代也如同我们现代世界投有两样，充满很多不平等和不正义的事迹；为此，圣盎博卫护人类的平等权利。因为他认为天主既然造了我们人类，是要人们享有平等的权利而且去分享她的美 善，为此这不仅是为某些人的。
丁：礼仪方面
米兰礼仪，又称为盎博礼仪，并不来自盎博时代，在他之前已有了。它之被称为盎博礼仪，是因为他是米兰著名的主教，以他名为礼仪的可始于八世纪。九世纪的学者华拉非德史大伯（Wa1afrid Stvabo d．849）证实此事说：「米兰主教圣盎博，为他的教会安排了弥撒程序，而米兰教会保存至今。」
大揿在三九六年，盎博致书给其前任狄尼修（Dionvsius）。狄氏于三五五年被放逐，曾求天主让他先死，而不必看到他的教会受到异教徒所破坏。在此书中，盎博提到来自东方的亚略派奥森西
529
主教（Anoentius）所领导的教会。
在另一处，盎博肯定他自己的教会是以罗马为首，一切由罗马 所领导。虽然他配合罗马礼仪的措施，但也保留一些米兰地方的特 殊风俗，例如给新领洗者洗脚。
从以上所说的，我们可归纳三点：
（1）四世纪的米兰教会礼仪主要与罗马的相同，为此米兰礼仪来 自罗马的礼仪。
（2）亚略派主教奥森西的即位，改变了许多礼仪，为此他导入的礼仪来自东方。
（3）在某些情形下，米兰的礼仪与罗马的显然不同，例如给新领洗者洗脚礼，以及星期六不守斋。
圣盎博的礼仪改革是采用「交流互唱的赞美诗」，诗歌以及一些前夕礼仪的安排。这种用法从米兰传到西方其他地方，最后也传到罗马。
米兰礼仪与罗马礼仪是大同小异的，它不同的地方是：在奉献咏前有游行，献饼酒，由执事唱福文，在奉献咏后唱信经，在念日课的晚祷时点著腊烛。
与礼仪配合的诗歌，圣盎博给我们后人留下了几首名作：
一、「天主是万物的力量」（Rerum Deus Fenax Vigor）
二、「慈父光荣的灿烂」（Splendor Paternae Glorlae）
三、「世物永远的创造者」（Aeferne rerum Conditor）
四、「耶稣，童贞之冠」（Jesus，Corona VI iglnum）
我们现在在日课中所念的「赞主曲」（TE DEUM）也是圣盎博所写的。
戊：政治思想
自君士坦丁大帝在四世纪给予教会自由后，教会一跃而成为罗马帝国的国教，教会也因此拥有庞大的财产和政治的势力，教会的
530
思想也成为西方社会思想的主流。这时教会与皇帝的职权渐渐产生密切而复杂的关系，所谓的 「政教合一制」（Cesaropapi sin）也源于此。
圣盎博在这方面有他的看法，在米兰，他曾与华伦弟尼皇帝（Valentinian 364－375）以及德奥多修（Theodosius 379－395）为保护教会的权利而发生争执。他是第一位力争教会在精神方面有自治权的人，同时他也承认政府统治者的神圣性，认为教徒应该服从政府。但是如果政府的统治者犯了尽重的罪恶时，他会被教会所处罚：「皇帝是在教会内的，并非高于教会之上的。」
圣盎博就因此思想与德奥多修皇帝发生冲突，尤其是因得撒洛尼事件，皇帝杀害了无数的居民。当他要进入教堂祈祷时，为盎传所拒，直到他忏悔己罪为止，史学家巴雷地（A．Paredi）批评说：「德奥多修是第一位屈服在正义的法律下的皇帝，一位教会主教以正义来赦免国王。」
德奥多修并不因此愤恨圣盎博，反而赞扬他说：「我认为，除盎博外，没有人能堪享主教的荣誉。」
评 论
从上所述，圣盎博的确对教会和当代社会有极大的贡献，他在中古时期初扮演极重要的角色，他的教义和伦理不仅对当代教会，至廿世纪的今天仍然影响著。
从盎博的生平和著作中，我们可看到他实在是一位杰出的教会领导，奥斯定在他手中领洗，可说找对人了。伟人对伟人，他俩真可谓教会中世纪的中流砥柱。
（作者在美国从事牧灵工作）
531
主要参考书
① Paredi，Angelo：Saint Ambrose－His life＆times Transl by M．Joseph Costellie．Noire Dudden F．Homes：The Life and Times of S．Ambrford．The Clarendon Press 1935 2 vol．
③Ca〔holic Encvclpedia，voll on S．Ambrose．CatholUni of America，Washington D．C
④邹保禄编著：万古伟人圣盎博（1989年6月），真福出版社。
⑤神学论集（71期）：天主教政治思想发展史。
532


神学论集-修会团体的特性和基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

修会团体的特性和基础

王敬弘
近年来，由于心理学和社会学的发达，让我们对于信仰中许多现实人性的一面有更深的了解。这也让我们为自古以来的信念：「超性是建立在本性的基础之上」找到更深刻的证据。例如，心理学对个人灵修学上的贡献是大家有目共睹的。
在本文中，我将采取社会学对修会团体的一些基本分析作为开端；然后，更进一步的分析修会团体组成的基础和它的某些特性a我希望能够帮助对修会的团体生活有更清楚的认识，也能够把团体生活的动力发展和实现出来。
一、成年的志愿者团体
从社会学的观点来看，修会的团体可以被列为是由成年人组成的志愿者的团体。所以，它基本上有两个特性：第一个特性是，它所有的成员都是成年人，在这团体中没有小孩，也不会产生小孩。此处的成年人，不只是指生理年龄上的成年人，也是指心理和人格上有某一程度的成熟的人才能够加入修会团体。第二个特性，它是由一群自愿者组成，所有的人加入修会不是因为被迫，或受到任何一种压力或诱惑而加入的，每个人都是甘心情愿的进到修会中。除了两项上述的社会学上特性之外，修会团体更可以加上第三样特性：就是由单一的性别而组成的。
在教会的传统中，修会常称一个修院是一个家庭。在这种意识中，人们会期盼长上扮演著爸爸或妈妈的角色，而修院成员彼此之间也常扮演著兄弟或姊妹的角色。现在我们来看看这种惯用的修会生活的模式，和现代社会学给与修会团体的分析有什么不同。
533
在一个家庭中，夫妻的确是两个志愿结合的成年人；但是他们的结合要求两个人全面性最完整的自我给予。这种结合具有排他性，夫妻与自己所生的子女组成一个完整的家庭；而家庭成员之间彼此的关系，除了夫妻以外，都是以血缘为基础的。子女与父母的关系和兄弟姐妹之间相互的关系，都是从小边慢培养而形成的。在同一家庭的亲属关系有几个特性：第一，血缘关系给彼此之间带来一种自然的感情，在许多事情上，彼此的反应和彼此要负的责任都会被认为是理所当然的。第二，在社会和文化中，夫妻、父母、子女及兄弟姊妹的关系，都有既定的模式可以遵行。第三，这样的关系是从小培养而成的，所以是渐进而深刻的；这样的关系也不是由个人志愿选择而形成的。
如果我们看一看修会团体，它组成的方式和一般的家庭差异很大。首先，彼此成员之间没有任何血缘上的关系，所以也没有理所当然的情感。虽然长上的职务可以有某些父性或母性的特徵，而实际上，修院的院长永远不会是一位父亲或母亲；其他的成员之间，永远也不会有兄弟姐妹的情谊。第二，彼此之间的关系，除了投有血缘以外，也不是从小慢慢培养而成的。每一个加入修院团体的人，大都是完全成年以后才进入修会的，彼此之间没有理所当然的感情和认识。修院成员每一个人成长的背景、性格的形成，和其他的人都很不相同，彼此关系的建立要靠互相的善意和长期努力沟通才能够逐渐进成的。第三，修会团体由单一性别所组成，使它更与家庭不同了。
从以上粗浅的比较来看，如果我们把修院团体称为一个家庭，而在内心把家庭模式当作修院生活的理想；那么，就会产生许多困难。首先，我们会期待长上扮演父亲或母亲的角色，期待其他的成贝会扮演我的兄弟或我的姐妹的角色。事实上，这是不可能的事。我们错误的期待，就会在我们的情感和思想及与人来往上有错误的
534
导向。当这样的期待和导向不能够实现的时候，彼此就会产生困难、误解、挫折和伤害。所以，我们必须放弃家庭模式的认识和期望，而把修会当作一个成年人所组成的志愿团体并在其中生活。如此，团体成员之间才能有更正确的接纳和期待，也对建立团体成员之间关系的过程有更客观的了解。然后，在建立这样关系的过程中，也会抱著正确的态度去进行认识和沟通，使修会团体能够更趋健康和和谐。
在初步用社会学的观点分析了修会团体的基本特性之后，我们可以进一步的在信仰的层次和领域中，去探讨修会团体组成的基础和它的特性。
二、修会团体的首要基础一一圣召
修会团体是由成年人组成的志愿的团体，每一个成员之所以加入一个修会，就是因为在他自己的生命中，都有被耶稣召叫作为一个完全奉献者的经验。所以，圣召经验可以说是组成修会团体的首要基础经验。
可是，这也是组成修院团体的困难来源之一，因为每个人的圣召经验都是非常个别性的，同一修院的成员彼此并不一定知道每个人圣召的经验与过程。可是，圣召经验又是整个修院团体结合在一起首要的理由。
有了这样的了解之后，为使修院成员能够彼此互相了解、和谐相处，修院成员之间分享每个人的圣召经验，成了彼此交往不可或缺的基础。在传统的灵修学中，常常强调圣召经验是每一个人心灵上和耶稣之间的秘密，绝不轻易跟别人讲出。这种作法，实际上造成成负之间最可悲的隔阂，它也阻止修会成员彼此之间产生最基本的互相信赖。从以上的了解来看，要想一个修会团体有所谓真正的共融，我们必须用各种可能的方式来促进成员之间分享被耶稣基督
535
召叫的经验，分享这样的经验越深越广，那么就越给修会团体成员的共融打下真实而坚固的基础。它使修院成员能够真正彼此互相了解、互相接纳和互相容忍。
从以上的分析来看，一个修会团体真正的中心人物实在是耶稣基督，她不但在我们入修会的时候召叫了我们，也在我们入修会以后，每天具体的生活中与我们同在。她继续地吸引我们、召叫我们，希望我们能够更进一步的与她结合。如果同一修会团体的成员，能够继续在这种圣召经验上彼此分享，那么这个团体一定能够成为一个富有基督精神的团体。
我觉得有一段马尔谷福音最能够把修会团体的基木精神表现出来，那就是三 13—15：5「随后，耶稣上了山，把自己所想要的人召来，他们便来到她面前，她就选定了十二人为同她常在一起，并为派遣他们去宣讲且具有驱魔的权力。」
在13节中很清楚的表达出来，耶稣召叫的那些她自己想要的人，而被召叫的每一个人需要以自己的意志答覆这个召叫，这种召叫和答覆的后果就是，被召叫的来到耶稣的面前，为了常和她在一起，这也就是我们刚刚所讲的，修会团体共融的基础。
在14 b和15节中，耶稣派遣这些被她召叫的人去实践一个使命，这是修院团体的第二项基础，也就是我们要在下一节中要讨论的。
三、修会团体的第二基础——使命
教会有史以来，有各式各样不同修会的建立，从最初期的隐修会到现代所有的使徒性团体，的确具有各种不同的形态。但是，我们可以说，无论那一种修会团体，团体本身并不是它自己的目的。每一个修会都从耶稣基督那儿领受了它特有的使命，即使是隐修会的成员，不只是在寻求自己灵修上的成全，而也在天主面前为整个
536
的世界尽代祷的职务，一般的使徒性修会更不用说了。
一个人在确定圣召，被接纳进入一个修会之后，他的修会生活大概可以分为两个重要的阶段：一个是培育的阶段，包括从进入修会开始，到发末愿为止。发了末愿以后，他就成为修会正式而完全的成员。第二阶段的生活方式，就是去尽耶稣藉著修会给他个人的使命和工作。广义说来，一个修会的成员在接受培养教育的过程中，他也在尽一项使命，就是接受培养教育是为了善尽修会将要给他的使命。这一点我们暂时不谈，我们也不去探讨隐修会团体所过的非常严格共同生活的规矩的团体生活，而来看一看现在一般使徒性的修会团体生活所有的特性。
一般来说，一个修会成员在完成了培养教育以后，从高级长上领受一个使徒工作的使命，被派往参加某一个地方会院。所以，修院团体的组成并非来自成员彼此之间志愿的选择，而是出于长上给与的使命与派遣，正如谷三14 b、15中所说的一样。在现代使徒工作的修会团体中，有些团体是大家共同做一项工作，也有很多的团体是不同的成员，各有不同的工作，当然这也包括其中的某一些成员做一项共同的工作。不论是做共同的工作或不同的工作，每个人的工作都可以在修会团体中形成一种张力。所以，这是修会团体组成的第二基础，也就是使修会团体生活产生张力的重要来源之一。
从谷三 13—15来看，修院组成的基础有两种动力：一种动力是圣召，这是一种内聚的动力，使大家都因著答覆耶稣基督每天在修会生活中所给的召叫，走向耶稣基督。另外一种是扩散的动力，就是每一位修会团体的成员，从耶稣基督接受使徒工作的使命，对外工作。不过，这两种动力的来源都是耶稣基督。在一个宗徒工作团体中，耶稣基督每天给与每人的圣召，不只是召叫这个人和耶稣基督有更深的结合，也是召叫这个人在他所有的使命上和所做的工作上善尽职务。当一个人答覆这种的召叫时，就是在自己的工作
537
中、祈祷中，找到并答覆那位耶稣基督，和她有越来越亲密的结合。所以，无论是内聚的动力或扩散的动力，必须同时并存，而两者不可偏废，保持一种适度的紧张。如果只有内聚的动力，则会使使徒工作受到阻碍；只有扩散的动力，则变成一个普通工作的团体，丧失了修会的特性。
如何维持这两项动力之间的张力与平衡，是每一个修会团体所面临的最大挑战。
为了使同一修院团体的每一个成员，在实践使命的时候，保持适当的内聚动力而不致成为一盘散沙，那就要看彼此之间的反应能力和责任感。
四、反应能力和责任感
要想使修会团体的每一个成员真正的结合在耶稣基督内，光是分享自己的圣召经验必然是不够的；因为圣召和使命实际上是使徒性修会成员生活动力的一体两面。我们已经讨论分享圣召经验的重要性，现在我们来看看，如何使人在实践使命上，保持一种信仰生活的连系。
首先要提到的就是反应能力，这个字是从英文的resPonsibility 翻译而成的，respollsibility 是由response 和ability两个字组合而成的。如果把它恰当的翻出来，是表示一个在对人、对事和对环境上，有能力做出适当的反应。不论修院团体的成员是在做同一工作，或许多不同的工作，都要靠著每一个人对人、对事和对环境作适当的反应，才能联合成一个整体。
其次是责任感，它可以说是每一个人在工作；病位上善尽自己的职责，这也是修会团体的成员互相结合不可或缺的因素。但是，每一个人都善尽自己的职责，仍然不能够使大家成为一个团体，必须有一种互相之间的反应能力，才能把每一个人所尽的职务连接成一
538
个整体。这种整体性不一定来自做同一个工作，而是来自共同领受同一个耶稣基督所赋给的使命。
从这个观点来看，首先，整个的修会是接受耶稣基督使命的主体，每一个修院团体也是分享这个同一使命的主体。然后，这使命再为每一位成员所分享。无论一位成员所做的是什么工作，都是整个修会和他所属的团体与耶稣一起派遣他去尽他的职务。只有有了这样的意识之后，即使每个人都做完全不一样的工作，甚至于不常住在会院中，他们仍然在基督内是一个使徒性的工作团体；彼此支持，彼此呼应，使团体整体性在分工合作去完成他们共同的使命中实现出来。
五、分辨的功能和重要性
由以上的分析来看，修会团体之所以存在，是出于耶稣基督在教会历史中所给与的圣召，以及赋与的使命；并不是先有一个修会存在，耶稣才给与圣召，赋与使命。因此，无论是耶稣开始召叫会祖成立修会团体，或是召叫其后的每一个成负进入修会团体，接受这些召叫的人，都要经过一个分辨神类的过程，来明了并肯定自己的圣召。修会团体的每个成员在培养教育完成以后，被派遣去尽自己的使命的时候，并没有一套既定而死板的规则可遵循。尤其在这瞬息万变的社会中，任何一个领有使徒使命的人，在他进行自己的工作时，都需要不断的在生活环境中观察时代讯号，以及在个人和团体祈祷中，分辨天主的旨意。
由此可见，分辨神类和分辨天主的旨意，无论在建立修会团体，或在修会团体中善尽使往使命，都是不可或缺的。但是，分辨的工作，不是一次完成之后就可永远免去麻烦。实际上，在使徒工作团体中的分辨，无论是在团体的层面或是个人的层面，都是一个时时刻刻继续不断的工作。由于这种分辨，我们才能够保持每个人
539
和整个的团体与天主圣言之间的相连。藉著这种分辨去实践使徒工作，才能使个人和团体具有信仰上的精神和活力。所以，我想圣依纳爵强调在行动中的静观，就是这个意思。在使徒行动中的静观祈祷，就是以动态的分辨不断的去承行天主的旨意。
结 论
我们先从社会学对使徒修会团体的组成所有的见解，然后谈到圣召和使命，是使徒修会生活的起源和继续存在的理由。为了使使徒修会团体的成员能够互相认识和团结，我们强调分享圣召的经验，以及在实践使命中的回应性和责任性，都是不可或缺的。在这整个的过程中，分辨神类和天主的旨意成为获得动力的泉源和方式。如果使徒修会团体的基础和特性真是如此的话，那么，修会在培养工作中，就要努力培养出适合在使徒修会团体中生活的成员；如此，才能使修会的培养教育和将来实践使命所有的要求是一致的。所以，在使徒修会团体成员的培养中，不但注重他个人的祈祷，也要培养他分享信仰经验的态度和适当的方式，不但要培养他自己职务上善尽责任，也要培养他对人、对事和对环境回应的能力。然后才在这整个的过程中，以分辨神类的艺术去寻找天主的旨意。如果修会培养教育能够达到以上的目标，那么，也会使修会使徒工作的团体更具有信仰的精神和活力。
（作者为台北耕莘文教院院长及主任）
540


神学论集-初学后至试教前的培育指南-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

初学后至试教前的培育指南

徐可之 译
本文件所要谈论的这段培育时期，是依照本会（SJ）很多不同「省区培育计划」的方针与规定而组成的。所以很难把其中的不同阶段，清楚地予以分别说明，因为这些与读书有关的不同阶段在「省区培育计划」中有很多不同的安排①。
有些因素必须加以考虑，其中首先就是我们的青年会士弟兄应从何处开始。在许多国家里，他们中有不少人于入初学前，已读完大学或与大学相当的课业，有人更修过全部或部分的教会神哲学，有的已经有过数年的专业工作经验等。因此有这样的顺序：大学课程——一哲学（有些地方是整合于 「神哲学」的计划中），虽然后s并非在各处都依照同样顺序而有同样的安排。最后就是文学院已在一些省区中又成立了起来，且有增加的趋势；经过一段时期的取消废止，现在的经验更显出文学院的真正益处。
在说明有关读书培育的方针时，我们也将顾及这些不同。但这只是此阶段中整体培育的一面，所以在开始时也同时指出其他的层面，能够很有帮助。当然这些都是培育中的重要因素，而且在各地都证实是如此，就是培育中的灵修、使徒、团体三个层面。
这样的表达顺序，可更容易将读书修士与辅理修士都包括在内，因为他们于初学之后都是依照本会同样的基本要求，而接受陶成。更有进者，在许多情况下，似乎还要避免使他们于初学后就立即分开。这点我们在下面谈到读书时，将特别指出辅理会士在这方面应如何进行。
由于本文件较长，所以把一些简明的准则都放在第一部分，以
541
便遵照实行。其他部分是为肯定说明这些准则的意义与重要。
一、一些应遵守的基本准则
1．负责陶成者，必须使所有接受陶成的会士弟兄，在灵修、使徒、团体、知识各方面，获得个人的真实整合。他们应特别注意去帮助受陶成者，使他们于初学后，能立即在生活上寻获一种新的平衡。
2．每位受陶成的会士应选择一位长上所同意的神师，定期接受辅导。长上应确切知道，他们每位都定期去会见神师。
3．神师要帮助这些青年弟兄，努力度一个符合本会明确要求的祈祷生活。
4．每日参与感恩圣祭是耶稣会灵修生活的一部份。和好圣事也应定期领受，「为能以纯洁与自由的心灵，在事奉天主上日益前进」（卅二届大会法令十一，35及 39号；中文本见 「 B指示」，1与5号）。
5．长上对托付给他照顾的会士弟兄，应真诚努力去认识和关怀他们每一位。他应将诉心视为陶成期间「真实坦诚」的一个基本条件。
6．他应同样用心注意，给在陶成中的会士弟兄，提供由本会神修和历史中所汲取的足够知识营养。
7．为能帮助会士弟兄在贫穷生活上积极成长，凡有助于接近贫苦大众的方法，应予以鼓励、取用；应尽力设法，使「舍弃一切，全心侍主」成为真实的生活体验。对金钱与物质方面的一切，应使大家有足够了解，并在使用上小心节俭。
8．陶成中的会土们应清楚地牢记于心：他们在初愿时所作的奉献，对他们本身来说，是一个「终身不渝」的奉献。每年应遵照会宪的规定举行两次复愿（会宪346和544条）。
9．读书修土和青年辅理修士的读书计划、科目选择，是由省长
542
决定，原则上是依照本会和省区的使徒工作需要而定。这样的读书工作，实际上就是修会托付给他们的第一项使徒使命。
10．在陶成期中，有多少时间可用来从事牧灵工作，必须有一个清楚的决定。这样的工作同时也正是赋予他们的一项牧灵使命。如果需要，在进入使徒工作前，应予以辅导，并在任何情形下，应藉著反省与检讨，而从中获得益处。希望在陶成的过程中，每位青年会士弟兄都能藉著所从事的使徒工作，与许多不同的人有所接触。
11．长上必须留心注意，使团体生活真能有助于「手足共融」；这共融可藉团体祈祷、聚会、服务等而达成。每个团体必须有「生活日程与规则」，清楚指出修会生活本身的要求和有关团体生活的必要因素。
12．在受陶成的会士弟兄中，可成立一个真正的陶成小组，使大家在成长上获得助益，并对本会精神有真实体认。
13．如何深入贫苦大众的生活天地，长上要谨慎从事；在时间、方式、环境等各方面，都要慎思明辨。这「深入」必须常是培育过程中的一项体验，不可转变为陶成的目的；不可因此而有害于读书的真正品质。
14．初学之后，会士弟兄在培育过程中，要对社会分析有初步了解，其中包括经济、政治和文化各方面。
15．会士弟兄一进入本会的读书生活，就必须先学得（如果尚未学过的话）「读书方法与技巧」，同时也应在「讲与写」上认真练习，学会如何整理自己的思想观点，而能通传给不同的听、读大众。「大众传播」应在整个培育过程中用心学习，并实地利用（每一省区的「培育计划」中都有此规定）。
16．既然本会是一个国际性的修会，成员间的彼此沟通要求每人都会一种共同的语言。今后所有受陶成者在现代语言中要学英语；至于那些本国语就是英语音，他们必须学另一种语言，最通常的是
543
学西班牙语。
17．读书生活一开始，就应保持智识工作的高水准要求。当然，这必须对所要达到的标准有明确界定，并定期监督，和常有这样的学识「典型」可作借镜。读书修士们如杲有个别的「读书指导」，必将更能获得助益。
18．如果有人要从事专门研究，攻读博士学位，这种专门攻读一般要等到晋铎后进行。
19．读书修士们要有相当于两整年的时间攻读哲学。这种攻读至少应包括 「耶稣会会士读书通则」七十七号中所列举的科目，和对整个哲学史有一通盘了解。
20．如果一个国家或一个省区无法保证有足够的」哲学核心教授」，就该与其他国家或省区联合起来，共同努力善用其已有资源。
21．读书修士们如果必须依据一所大学哲学系的课程来攻读哲学，他们应同时获得充分的辅导，俾能在哲学体系上有良好的整合，真正符合「基督哲学一士林哲学」的要求。
二、初学后的旅程
阅读本会的陶成文件，可清楚看出此番工作相当不容易。如果把近年来在陶成方面所强调的「要求」，作成一个纲要（sn使是在最正式的文件中），很容易会使人有「超载」的感觉。尤其是刚结束初学生活的会土弟兄，他们在人格与学识方面，往往都是在不同的成长阶段；有些在入初学之前，未曾获得相当踏实的知识基础，因而使此番陶成工作显得更为困难。
这种困难不只是有关接受陶成这一方面，同时也是陶成万面的困难。这份文件更是针对后者而言，说明本会对他们的要求与建议；但如因此而忽视青年会士弟兄的责任，或将此接受培育的责任视为次等重要，那将是根本上的偏差与错误。因为实际上，是接受
544
培育的弟兄首先要在天主前负此责任；除非他们全人投入，认真把握住每一个陶成阶段，便无法实现任何「影响终身」的真正陶成。在此我们提醒负责培育的弟兄，务要激发鼓励在陶成中的会士弟兄，使他们主动负责，来完成其自身的陶成。
在许多的陶成文件中，包括本文件在内，都含带著那么多的「留心注意」，如何能避免使人有「超载」之感？三十二届大会的第六法令，曾广泛利用「整合「这一观念，将与完整培育有关的一切层面，都统一了起来。三十三届大会同样特别指出整合的需要，尤其是在灵修、使徒、团体、学识四个主要层面的整合，每一个培育阶段都必须留心顾到（33届大会法令一，第21号）。更有进音，谈到整合就是在强调「统一和谐」，而此绝非由许多不同因素加在一起就能达成。所以下面要分段陈述的一切，必须在培育过程中变成整体发展的统一与和谐。
当然，在每一个陶成阶段中，我们无法强调所有的层面。但如在负责培育的会士中，找出一位来特别注意上述四种因素的整合（即灵修、使徒、团体、学识四个层面），一定会有极大的帮助。一般来说，这是由院长来负责；但此项服务也可由省长委任的专人，或省区「培育主任」来负责完成。
为青年会士的这项整合，其目标不仅是针对个人，同时也兼为团体。离开初学生活或进入每一个不同的陶成阶段，一定会使人感到「过渡」时期相当困难。生活方式更开放，读书工作更要求专心努力，自然曾使人感到忙乱失调，心神枯燥；实际上在不断「埋首苦读」和重新建立人际关系中，势必带有一种孤独与挫折感。但这种 「过渡」（其实我们的整个生命，不就是一个如此连续不断的过渡吗？）基本上应是整个成长过程中的不同部分；而个人的成长，也必须在日益与本会全体打成一片的共融中，寻获其真谛实意。三十二届大会的第六法令，就是在此意义下，说明青年会士应如何藉
545
著培育，而日渐整合于木会的整个使徒团体中（13～20号）。在培育过程中的会士弟兄，依照其圣召目的，就是日渐实现天主的心愿，成为基督与其教会的使徒；读书修士更在与本会的一体共融中。成为耶稣基督的司祭。这可使我们看出，青年会士于初学后的读书工作，就是本会首先托付给他们的使徒使命。
从初学结束到试教开始的这段培育过程中，本会在青年弟兄身上所可看到的成长果实，不妨素描如下。渴望他们每人都成为一个可爱的人，充满开放与成长的活力，一心为天主而生活，甘愿为他人而付出一切。渴望每人都有自己的生活韵律，依照我们的圣召内涵，使工作与默观深深地打成一片。渴望在他们身上有明显可见的使徒热忱，忘我的付出自己，和对最贫苦弟兄的偏爱。渴望他们每人，对自己的会士弟兄，在交谈接触中都能流露出一份手足之情。渴望他们有深切的教会感，满怀尊敬与信德精神，常意识到自己应负的责任。最后本会渴望，在有关个人和木会整体的使徒工作上，他们每人都有足够的敏感与明辨，见义勇为。
三、灵修陶成
大家都知道，今天的青年会士培育，越来越顾及个人。负责培育者必须日益亲近他们每一位，使他们在奉献生活的道路上，不断加深其对圣召真谛的了解与体验。
尤其是本会的青年会土弟兄，在培育过程中必须日益清楚看出，一方面是负责善用自己的自由，同时又能和本会生活上的服从整合为一，对本会有完全的付托与信赖。
所以长上应特别关心委托给自己照顾的青年弟兄，和他们打成一片。真诚的诉心，不仅为本会的使徒生活，同时为本会在陶成上所寻求的真实品质，都是一项不可或缺的基本因素。
在一切有关内心生活的事情上，灵修辅导（神师）应同样亲近
546
他们每一位；比如在他们和天主的关系上，和他人的交往上；他们如何表达与基督和教会的认同，如何在生活中流露出奉献生活的福音要求，如何回应基督大司祭的神圣召唤。他们应多次和神师交谈，对他完全开放；在自己的成长过程中，生活的困难上，接受他的指示与辅导。为选择灵修辅导，至少应有长上的赞同，绝对不可听让在陶成中的青年会士随便去找谁。
实际上这里所需要的，是一位比较年长的会士，他真能了解青年弟兄的需要而予以帮助。青年会士弟兄对他也能完全开放信任，因而在他的辅导带领下，每人都能以自己的「独特方式」，日益深入并怀有本会的精神与心情。
此外我们也注意到，为初学之后的青年会士弟兄，在许多省区都有「营养不足」的情况，使他们对本会的真正面貌、灵修精神、历史发展、以及今天的生活状况，都未能获得深入的了解与认同。我们必须预防这种「断裂」，使圣召的活力与成长—一日益与本会融为一体的成长，不致因此而受到伤害。
长上与神师应特别注意，在他们与青年弟兄的接触中，一定要确切知道，他们都忠实奉行神业，善度祈祷生活。有很多人会需要帮助，为能在个人的祈祷生活上找到最适当的时间与方式。团体本身也必须籍著祈祷生活，不断流露出 「主内朋友」的喜乐，共同在为主为人而完全献身的道路上，日益成长迈进。
圣事生活必须完全真诚。教会的礼仪不仅是在表达个人与团体的祈祷，而是在这一切之上，更有教曾性的意义，就是藉著举行基督奂迹而有使徒性的意义。每天参与感恩圣祭是本会会士的灵修生活中心（32届大会法令十一，B指示，第1号）；和好圣事也必须定期领受，「为能以纯洁、自由的心灵，在事奉天主上日益前进」（同前第5号）。
至于省察，我们都很清楚，从依纳爵那时就一直在帮助本会弟
547
兄，于读书期间能真实面对天主，接触到他。
对有关圣愿生活的一切，我们也必须留心注意。青年会士刚以贫穷、贞洁、服从而将自己完全奉献给天主，成为基督的伙伴；他们现在需要帮助，俾能在具体生活中，依照木会的精神与传承，活出三愿所表达、所要求的自我付出与舍素。
因此必须帮助在陶成中的会士弟兄，使他们能依照自己所处的社会环境，确实度一个贫穷的生活。应鼓励他们反省自问，贫穷圣愿对我们个人和团体，在具体生活上究竟有什么要求。必须帮助他们正确了解金钱与物品的价值，知道如何「物尽其用」，并常记得，惟有「舍弃一切，完全信赖」才能体验到贫穷的轻松喜乐。
对贞洁圣愿来说，一项有决定性的重要因素，就是青年会士在整个陶成过程中，对长上和神师有透明的开放与信任。一般来说，有关「心性发展」的一些困难，初学时期隐而不露，现在会很容易浮现出来。所以一旦结束初学之后，他们必须于重「新」面对俗世时，能在言行、心态、方式上，特别是在与女孩和年轻妇女的交往上，确保其坚强磊落；因为这些来往会表达出每人的 「全心奉献」究竟如何。言行端庄稳重，不仅在与女性交往时要留心注意，在与男性的往还中也是同样重要，不可忽视。为适切配合这陶成阶段的成长与整合，安排一些这方面的专题演讲，请专家指导，以及共同研讨，反省「感情生活」的真谛与需要，一定会有很大的帮助。能适中地参与使徒工作，并伴有良好的监督与反省，一定很有助于贞洁生活的发展与成熟。团体交流共融的品质，也会在这方面提供有力的支持和帮助。
服从应在日常生活中的一切事物上获得体验，其中最主要的事项之一，就是乐于随从本会的陶成安排。读书过程中，如有任何「为已定事业而铺路」的倾向，必须有效地予以克除。和长上诚恳交谈，共同分辨，一定会帮助人更乐于负责，善尽自己的职务。
548
最后我们必须帮助在陶成中的会士弟兄，使他们铭刻于心：初愿时所作的奉献，就其本身而言，是「终身」的奉献。这样的「终身奉献」，在许多国家中，正和其周遭的社会风气有著强烈的对比。
依照会宪所定，每年应复愿两次（会宪346，544）。为准备此复愿，现在的一般作法是，一次于八天静修中，另一次以三天静修来准备。这样可使人更意识到天主的召唤，更加强度彻底的奉献生活。
从培育阶段的开始，负责陶成者就必须认真鼓励青年会士弟兄，使他们在心灵的成长上能日益 「与教会同心同感」，一如会祖在神操中所嘱咐的那样。实际上他们于初学之后，就逐渐融入一个具体的教会，这就是圣而公教会，同时也是在一个教区、一个城镇、一个本堂的教会。他们必须学著和这个教会日渐认同而打成一片，因为他们在此所接触到的人，一定都希望他们对此教会有相当的了解，并乐意与之认同合一。任何以 「退入修会团体」来代替融入教会的倾向与作法，必须完全避免；同样，对地方教会采取分离心态而加以批评的作风，也必须予以根除。在这方面，负责陶成者的角色相当重要，就是要尽力以言以行，鼓励青年会士积极与教会同心同德，生死不渝。
四、使徒生活陶成
本会的读书常以其使徒生活为指标，我们都很清楚。不同课程的选择，都是依照福传需要而安排，就是依照本会目前的福传任务与抉择，以及各省区的使徒工作计划，而选择安排，并非以个人的性向与喜好来决定取舍。当然，此种 「课程选择」是由省长负责决定，但同时也清楚意识到，这为接受陶成的会士弟兄，是影响他们终身的重要选择之一。所以这些决定，应让青年会士弟兄清楚看
549
出，完全是在配合木会的福传使命。
初学后的一段时间，为一般的会士弟兄来说，大都是读书的时间。「愿本会的青年会士切记：在读书期间，他们的特殊使命和使徒工作，便是读书本身」（卅二届大会法令六，25号）。
但为培养使往热忱与福传所需要的牺牲精神，自然应该有安排好的时间来从事真正的牧灵实习；这会帮助青年弟兄在培育上获得整合，而其中心就是读书工作与献身福传的融会合一。在这方面的安排上能有很大的不同：比如有些地方，每周保留一定的时间（那几天或多少小时）为牧灵实习；有的地方是放在较长的假期中，使在这方面所需要的成长能顺利实现。
在一切情况中，必须留心顾到下列几点：
（1）牧灵实习既是对1福传使命」的一种体验，所以在培育中的青年弟兄必须是接受「派遣」，出去实习，而不是他们自己来负责安排。不同的牧灵工作是由长上选择决定；他们会注意到具体环境和每人的不同需要，同时对教会的牧灵计划，省区的使徒工作优先，并如何与其他教会团体协调配合等，都会加以考虑。但在整个陶成期间，我们必须避免使青年会士弟兄，只从事一种牧灵接触与实习。从他们的培育开始，就应该设法引导他们，去作一些与神操真正有关的使徒工作。
（2）牧灵服务是一种甘心奉献，以贫穷与牺牲的精神而奉献；所以绝对不可让在陶成中的会士弟兄，在此服务中只寻求个人的成就或满足某些特殊喜好。但对托付于他们的使命，必须配合每人的实际能力。应帮助青年会士弟兄参与团队的工作（往往也有教友在内），因为这可有助于谦逊与默默合作的实际体验。就目前的成长阶段来说，担负领导责任尚非那么重要。
（3）初学后的阶段首先是为用来读书的一个阶段；牧灵工作时间应有清楚的界定与安排。在这方面，一如在其他很多方面，神操精
550
神会催促我们克除本能倾向，就是使人「不知不觉」常去寻求自我利益与满足的倾向。比如有人会寻求为个人的使往交谈，而占有应该用来读书的时间；为此必须有清楚规定好的时间，认真遵守，不可违反。另一方面，有人会在读书工作中，首先寻求个人的满足与实现，因而对托付给他们的牧灵工作，便轻易忽视、放过。因此必须提醒他们：木会的使徒培育目标，正是藉著投身于牧灵服务，才能确实达成。
（4）在整个培育过程中，牧灵工作应视为整体培育与成长中的一项因素，既非一些附加点缀，也不是一种避风港或逃避。因此，在派遣青年会士弟兄去从事不同牧灵工作之前，最好先予以介绍引导，比如透过阅读与讲解，或安排一个有教学天赋的「牧导小组」，实际予以示范引导。另一方面，对在实习中所获得的经验，必须加以反省整合，这样才能确保进步，有助成长。长上自己或藉著「牧灵辅导」，可对此种陶成加以监督，俾能确实达成牧灵培育的目的。
（5）就如有很多不同的牧灵工作，同样也有很多不同的实习方法。青年会士在陶成过程中，每人都应有进入不同实习环境的机会，一定会很有帮助。在这点上，可让青年弟兄于初学之后，就有一份「牧灵工作表」，清楚指出在培育过程中所应从事的牧灵实习。然后每人依照长上的指示，决定在每一阶段要作的牧灵服务，同时也配合「省区培育主任」在这方面所安排的整体牧灵计划。
（6）读书修士应与省区中积极从事使徒工作的生长会士弟兄，有个别的接触和交谈；后者对青年弟兄应是一种鼓舞与吸引，甚或渴望仿效的「典型」。此外也应和省区不同使徒工作单位的主管或代表，聚会交谈，获得助益。
五、团体生活陶成
551
在我们的培育过程中，已强调指出个人陶成方向的重要，而此方向首先是由 获得启发与推动。但本会会士同时也是蒙召而成为一个使徒团体，每人在与其「主内朋友」的真正共融中，找到生活中的喜乐之泉。
在初学之后的这段时期中，如果团体生活能使人体验到淡泊简朴，其本身就是一种很好的准备，使人更容易面对日后的团体生活。事实上一位已陶成的会士，就是蒙召承受深度的孤独，而同时又投身于团体的生命共融；这团体就是在此共融中，来对自已的使徒行动予以分辨、肯定。
长上应尽其所能，务必使团体生活方式成为一种有力的支持与帮助。特别是在学业不同，因而上课时间也相异的情况下，使大家对团体生活都能获得一致的分享互助，自是更加困难。每人都需要遵守的原则必须清楚定下，这应包括国体祈祷时间（感恩圣祭、国体祈祷、每月退省、复愿三日静修，或许还有常年退省），国体聚会（其方式应可加强弟兄间的交流共融，使国体能容易作共同分辨），会院职务与整洁，以及团体野餐郊游等。
团体秩序可藉「生活日程」来保持，清楚指出团体生活的基本要求（比如收敛与静默，当然也有散心时间…），同时也指出修会生活的要求（比如亲友拜访，应问的许可等）。
长上在团体中，自然要分担大家在生活、读书、分辨等各方面的努力，同时也应确实保证，大家对圣召的清楚要求，都在认真奉行。托他照管的会士弟兄，刚结束初学，仍在修会生活的开始阶段；所以在团体中，应尽可能把本会的具体生活情况，都清楚地放在他们眼前：总长与省长的信函，本会的「新闻集锦」（Newsand Features），省区通讯等。就如在谈灵修陶成时已提过的，长上应鼓励个人与团体，对本会的霭修精神与历史发展，作有计划的研讨分享，以确保会士弟兄在这方面的陶成，连续不断。
552
在这读书的初期阶段中，青年会士弟兄应加深其对教会的亲切服务心态，就如他们在不断加深与基督「同心一体」一样。读书修士将要担负的司铎职务，就在目前的准备阶段，已包含在木会的司祭性任务中。因此在本会的文件之外，他们也必须认真阅读普世教会的文件（教宗的通谕，全球主教代表会议的文件等），以及地方教会的文件（主＊团文告，牧灵信函等）。
培育小组并非长上一人，其他已陶成的会士，只要是在团体中与青年会士一起生活，都有自己的一分责任，不论他们在灵修与读书方面是否负有直接的培育责任。这些合士应对他们的青年弟兄有积极的影响。使青年会士常能从他们身上获得鼓励与启发。
陶成的团体也不是一个孤立的团体。应帮助在陶成中的会士弟兄，不论他们属于怎样的一个国体或合院，使他们每人都能和省区的其他使徒工作团体保持接触，对大家显示开放与友爱，并随时准备好，如果一旦被派遣或时机一到，就可立即加入他们的行列。长上或其他负责人应热切欢迎来访或经过的会士弟兄，或更可按时邀请他们，为使在陶成中的合士弟兄，能不断和省区的使徒团体有真实的接触。
六、亲近穷人
正式进入读书问题之前，似应先对「与穷人打成一片」这问题提出一些原则与方针，因为长上们往往对此感到困难，不易处理。首先这问题一定会影响我们的团体生活方式和使徒行动，同时也和社会分析工作互有关联，就是和分析并了解社会文化的实际情况密切有关。因此它有如一个枢纽，和培育过程中的不同基本层面都有关联。但一般所采取的角度，更是直接由团体生活及其表达方式来看。因此在谈过培育中的团体生活之后，立即提出这问题来讨论，似乎相当自然。
553
三十二届大会第六法令提醒我们，在培育中的青年会士（不论在任何国家），必须「了解当地人民的生活实况」（第11号），并「有时去体验一番与穷人共处的生活」，因而能「帮助他们超越个人社会背景的局限」（第12号）。就是在此「福音性的决裂」（e-vangelical rupture）情况下，同时也为使我们 「对自己、对社会、对世界，能具有批判的眼光」（第12号），法令强调指出「应与使徒工作所在之地的文化打成一片，为使我们的信仰能为他人所了解，并影响他们的生活与文化」（第13号）。
最近十五年来，有些地方已经具体实验过，看如何更能与穷人打成一片。分析整理这些实验的结果，可使我们今天有一些更清楚的基本方针。
我们必须一开始就提醒自己，要记得本会中最古老，最恒常不变的一项传承，就是」催促我们走向穷人的热诚」，为和他们分享基督的福音而对他们宣讲，同时我们自己也被他们所感化（福音化）。由此而产生了「去医院服事病人」，形成了「给儿童与平民讲授要理」的传统习惯。研究一下我们的历史就会清楚看出，这股不断的热诚一直在如此滋养著本会的福传使命：不仅是为物质方面的穷人，而是也为所有社会边缘的不幸者。
对培育价值的一种真正了解与通传，会首先引导我们去特别注意：对各种贫穷都需要有深度敏感与关心。但对此不应有狭窄的懂法，好像本会的使徒培育，只局限于面对某些更直接受贫穷之害的地方。一种普世的使徒待命，也是木会的古老遗风。
但是在陶成中的会士弟兄，如果与穷人实际接触而毫无退避的可能，那就一定会引起在祈祷生活与用心读书方面的一些问题与困难。我们一方面肯定」一段时间与穷人共处」的价值，同时也安放一些原则，这样在实行时，就有一些条件和一定的方式可遵循。第一个原则（其他原则都将以此为依归）就是：与穷人共处是使徒培
554
育的方法之一，而不是培育的目的。为此原故，任何「与穷人共处」都必须确保，不可使读书品质受到损害；因为在此陶成时期，读书是为准备福音使徒的优先方法，读书本身就是他目前的真正使命和使徒工作。所以在此「与穷人共处」中，必须避免使一项牧灵实习变为一种生活，或因此共处而完全无法有个人的独处与宁静。
我们可结论说，在读书期间此种｛共处」必须有其限制。比如在课程安排中可为此保留一些空档，或拨出一些时间。必须选择很有经验的会士，特别去接近照顾那些」与穷人共处」的青年弟兄。最后，此番共处应视为使徒培育的方法之一，目的是为更接近今天的人们，并了解他们的困难。读书本身也应在不同的方式下，引领我们同样去接近人们的实际生活问题。
我们的读书学院必须是在一个足够安静的地方，否则将会使读书培育的本质受到不良影响。
七、读书生活
本会不断告诉我们，近几次的大会也是一样，现在我们再重说一遍，那就是：我们必须保持深度的学识培养，以面对我们的使徒工作。本会依照其整个传统，现在重新强调：切望所有读书会士都认真「埋头苦读」
由于「省区培育计划」的课程安排不同，我们在下面的段落中，只顺序谈到文学院课程、大学课程、哲学课程，虽然这些课程在各处都有不同的安排与顺序。
在此我们应注意到，为辅理修士和为读书修士，就是在此段有关读书培育的安排上，将有非常显著的不同。为辅理修士的读书培育，大多数的「省区读书计划」都有一些提示，再加上一些省区的经验，我们可指出下列几个重点作为一般的方针。
有关他们其他方面的培育，在前面很多地方已经提过，而且这
555
些毕竟可由省区委托专人，来负责照顾他们的和谐发展，这里无须多赘。现在要指出三处，辅理弟兄于初学后必须继续他们的读书陶成。首先是应有一段时间，为获得更广面的文化培养。有些省区有文学院，在此辅理弟兄可同读书修士一起接受培育，但在课程上要保持一些自由，可以调整变换，为更适合他们的需要。再者就是要有更专业陶成的时间，理论与实际并重。此种培育的长短多寡，应依照每人的天赋才能和省区的特殊需要，来斟酌决定。最后是有一段神学培育时间（圣经、教理、牧灵），这自然要和他们的灵修与信仰经验相配合。我们的神学院可提供此种陶成，或在其他合适的宗教课程中去选择。无论如何，辅理弟兄的读书陶成，在顺序和安排上都不可比读书修士更严紧，缺乏弹性。总之，每省必须给在陶成中的辅理弟兄，确实提供适切的照顾与帮助。试教与卒试也将包括在这段培育中，择期进行。
在考虑读书修士们的学识培育如何分段进行之前，必须首先强调，应帮助他们每人于初学之后，立即利用读书的时间，学得「读书方法与技巧」（如果尚未学过的话）。此外，他们必须努力发展「讲与写」的表达能力，下真工夫练习如何整理安排自己的思想看法，并通传给不同的听、读大众。
在此很适于提出「大众传播」这个主题；在理论与实行各方面，都必须于整个培育过程中加以考虑，并使之整合于「省区培育计划」中。因为此种通传交流是一项真正的「人的现象」，就是聚会与分享。没有此种传播交流，神哲学都会瘫痪（前者有关福音讯息的传播，后者反省人类语言及其能力，如何可传递真理）。②
学习语言特别重要，尤其为有些青年会士，在自己的母语外，需要学好一种甚或数种其他语言，因为这些是其将来使徒工作上的必备工具。有时此种努力，应于初学前就开始，为能于陶成之始就对当地语言有足够了解。初学时依照规定所作的有限努力，现在可
556
继续延长。很清楚的一点就是：只有下苦工，才能学好一种新语言。所以必须花「需要用的时间」，为真能学好当地语言（或多种语言）。
本会既是一个国际性团体，为使彼此间的交流共融更容易，在现代语言中，所有读书会士弟天都应学英语。其母语原为英语音，应至少另学一种现代语言。这必须依照地理环境与使徒工作需要来作选择，但在此我们不妨告诉大家，西班牙文在今天世界上正日趋重要，在教会与本会中也是如此。
在此可顺便提出，对现代科学问题作一些基本介绍，应该衷心推荐；我们的福传使命既以好多方式来表达，一种踏实的教学基础一定会很有帮助。
最后，为使我们的「亲近穷人」有更深远的影响（超越当时的直接体验），似乎必须一开始就要对社会分析有初步了解；这可使我们深入了解情况，因而更能看清并加强我们的使徒生活。在此初步了解中，不仅注意其经济因素，而也考虑其政治现实与思想文化型态，俾能对控制社会结构与发展的复杂过程，有一种更清晰的了解。
八、文学院培育
本会中有许多省区，经过一段时间的取消废止，现在又恢复了真可称为文学院的措施，就是由我们自己给青年会士弟兄安排一两年的课程，主要目的是为学习语言，人文培育，以及对人文科学作一些初步介绍。有时文学院在这方面所包含的因素，会大致被整合于哲学课程中，比如在为基本哲学培育所要求的两年外，再多加一年。
在有些囱家和省区中，似乎必须对设立文学院的好处或延长其现行时间，来作一番慎重的考量与评估。首先可考虑，因过去一段
557
时间的读书水准不够而带来的影响，以致因此未能达到一般会士都应达到的文化水平。第二种理由是，本会在此可使青年会士弟兄，在灵修与知识各方面，都获得更个人的照顾，因为整个课程都由我们自由选择安排。最后就是于初学之后，为使修会圣召日渐明确稳定，有时必须」假以时日」。这点在「人文培育」的气氛中更容易达成（远胜其他读书环境），因为这些课业都更直接配合本会圣召的使徒目标。
文学院中一向安排的传统人文课程，自然必须力求适应不同的文化环境，和不同人文主义的新发展。但这些课程，一定要帮助青年弟兄打好基础，不只是为以后的读书，同时也是为日后的使徒生活。此外为读哲学，也几乎不可能不先有一些文学方面的准备。特别在有些国家，只有下工夫先学好当地文化，才可能使它们与福音价值作真正的整合。
决定成立文学院，自然需要先确有一个足能胜任的「教师组」。这并不需要所有老师都是专任，在很多地方常可请非会土老师来授课，或在外面的学院课程中去选择一些合适的科目。但负责教学的「教师组」（几位主要的老师），应与其他负责培育的人（院长，可能还有神师，以及牧灵工作辅导），密切合作；各依其天赋才能与职务之清楚范围，通力合作（当然这需要有真正的克己精神）。
在这读书的初期阶段，知识标准要定得高。因此应清楚说明：必须认真努力，才能达到本会的读书要求。定期查阅（考试）可保证他们在读书上的真正进步。一般来说，个别读书辅导颇有必要，因为每人在程度与能力上都会不同；每位读书会土弟兄都需要亲近鼓励，其工作目标需要清楚界定，如期完成。
九、大学培育
558
在有些省区中，青年会士于初学之后便立即送进大学就读，并在某些科系上要获得合格证书。有的地方将此种读书延后，先读一些其他的书，然后才进入大学。
因为下一节就要谈到哲学，所以在此不谈在大学中读哲学这件事，在此只谈读其他科系。有时这是为继续读完入会前就已开始的课程，有时则至少是为开始一种大学的课程。
前面谈使徒陶成时，我们曾提醒指出，本会的读书选择是如何时常与省区的使徒工作选择相配合。在此需要加上一句：就读大学必须有真正的内心自由。省长送青年会士去读某某科系，他并未因此而决定或许诺未来要从事什么使徒工作。
青年会士进入大学，就是被派遣与青年同学有更亲近的接触。在所上的课程中和与同学的来往上，他会面对很多不同的世界观，和对生命、”价值等有不同的主张与信念；这些观念和其圣召的福音动向，往往是大相迳庭。因此必须小心·不可让自己被这些错误的世俗价值，以及与之相应的行为模式所引诱欺骗。相反，青年会土弟兄在这样的接触中，应怀有真正的使徒关怀；这将在其生活见证与自由言谈中流露出来，常以「看来有益并可产生最佳结果」的原则为出发点。
为使青年会士能面对 「世界」并为e作证，他需要有一个生活团体的支持。在此他可获得为追随基督所需要的力量·并不断加深（至少在理性层面上）对生命的基本抉择。前面在谈」团体生活陶成」时曾强调指出，不同的读书情形，会使一个真正的团体生活安排更加困难，但也因此而更加需要。所以在大学就读的会士弟兄，必须依照在前些节段中所提出的有关反省，真能获得可靠的支持。
大学课业往往会要求严格，必须苦读，因此应留心注意，以确保会士弟兄不可体力透支或不胜负荷。一般来说他们应透过这些学
559
业，学会如何工作有序，并如上所述，同时也和修会灵修与使徒生活方面的需要，融洽配合。
希望青年会士在太多方面获得专长，相当危险；其后果往往是课业太多，品质降低。所以在此方面负责培育者，必须确保课业上的足够平衡。
无论如何，这些于初学后立即就读的大学课业，绝非是为「专业深造」。如果使徒工作目标需要有博士级的程度，此种攻读一般应该放在晋铎之后。我们必须明白：在一般情况下，学识会在内心形成自己的逻辑，并因而深入求学者的感情生活。而此种逻辑更是导向一种专业，胜于引人走向使徒目标。因此在陶成中的每位弟兄，必须将其读书目的清楚放在眼前，不只理论上是如此，而是在生活中有此体验。读书会士既是要籍著神哲学的培育而晋铎，大学课业也必须保持其 「准备」的意义，就是为未来的司铎任务作妥善准备。
十、哲学培育
就如前面已经提过，攻读哲学的时间在不同「省区读书计划」中，都有不同的安排。如果于初学后立即开始，那就必须注意「一下进入读书生活」所能带来的困难。这涵盖一个会士生活的许多方面：灵修、使徒、团体，和真正的读书。至少于开始时，要认真面对现阶段的特殊「过渡」情况。
下列几点要简短指出，（l）面对今天的世界，为本会弟兄的个人与使徒培育而言，哲学究竟需要占怎样的地位；（2）然后提供一些原则，可看出哲学课程必需具有的内容；（3）最后我们要面对一些由具体情况所产生的困难。
（l）教会要求所有圣职人士，必须接受哲学培育，至少两年。本会也一直坚持此种培育的严重与需要。
560
因为哲学「是本会培育会士的主要方法之一，他们藉此而对「向人挑战」的基本问题予以反省整合；藉此而养成积极反省与批判的习惯，特别是对这些人性基本问题，以及古今为此而提供的各种解答；他们藉此而大体了解思想史的发展，并能与当前的文化连接起来」（读书通则72；三十二届大会法令六，27—28）。在此我们所学得的」哲学习惯」，在某些情况下「现今更日趋重要。由于文化、学术、思想以及社会运动的歧异，本会的司铎应该是：在思想方面，既平衡又有深度，同时并能将自己深信不疑的感受和价值，以他人所能接受的方式通传与人」（同前法令，28）。
哲学有助于文化间的交流，因为它有基本与普遍的出发点以面对任何事物，所以不会因此而被局限于对某种个别文化的了解中。在三十二届大会所界定的使命中，哲学重新寻获其确切的地位。
责际上推行正义的号召，引领我们更迫切认出理论方向的需要。历史发展正使此号召成为整个人类的共同事业，为此原故，我们身为使徒的人，对此现实情况负有确切的责任。在此情况下，哲学木身就是一种方法，它可使我们更清楚了解人类向往的性质与价值，就是渴望建立一个新的社会与国际秩序。正义与人权的各种问题，宗教与文化间的交谈，新伦理问题正笼罩著在快速变化的世界，这些成堆的问题都在向人类思想挑战。必须深入探讨这些问题，一直到获得统一为止，就是使生命的终极意义与社会历史的存在基础能获得统一。
服务信仰也需要哲学研究的贡献；为面对世界的挑战，这是一种不可缺少的工具，尤其是面对一切超越意义的丧失，面对集权思想型态的嚣张，面对将一切宗教价值贬缩为毫无意义。
哲学为我们的使命既是如此重要，所以至少要给予两整年来专门攻读（如果与神学或其他人文学科整合攻读，哲学的时间应至少有相等于所规定的两年—一见卅二届大会法令六，43）。「读书通
561
则」更清楚指出，「读书会士显示有更大哲学才能音，应可继续读第三年或第四年哲学，使他们能在这方面获得学位」（读书通则，75；同前法令40）。
（2）有关哲学课程，我们一方面尊重并鼓励多元性能看法与安排，但同时也应警觉提防「浮华杂昔」（dilettante ecl-ecticism）；因为这会给读书弟兄造成困难，甚或使他们无法完成必需具有的哲学整合。
从哲学培育中，青年会士弟兄必须学得，为不同问题所提供的不同看法与解答，都能系统地予以整合起来。这需要在教授团体中，事先有良好沟通，并共同努力使课程能融洽配合。
哲学与人类经验的关系，为我们更有与宣扬信仰的关系，使我们必须于读哲学的几年中，深入一些基本问题。在此仅简单指出「读书通则」第77号中的「举出几个特别重要题材的实例」（所以绝非包含一切）。加上对整个哲学史的通盘介绍，这些应涵盖「人是一个有意识的、自由的、和社会性的存在；人有其位格的尊严与权利；他对超越的开放；神的存在与性质；良心、伦理责任、与道德律；人对文化及其组织机构的责任；思想模式与真理的意义」。
（3）为今天的哲学培育，有三个问题仍需提出：第一就是如何成立一个完备而胜任的教授团；第二，如何安排一个「哲学课 程」，它能于本会的完整陶成中，充分达成其特定目标；第三，攻读哲学往往会带给人一些冲击，对此应如何处理。
有些地方我们承认没有足够的胜任教授，以确保青年会士的健全陶成。在这方面的决定有时只是，快快组成一个良好教师组。其实我们也可寻求，有时也已找到，其他的解决方法，就是联合其他修会的力量，或教区司铎以及能干胜任的一般师资。在本会中，特别安排为培育本会弟兄的哲学院，已于最近相继出现。但省长对此负有责任，要确保教学品质，就是显然要先有足够师资。惟有如
562
此，才能确保方向多元化、不同重点加强，与专门深入研究。如果一个国家或省区无法提供足够的 「核心师资」，便应和其他国家或省区联合起来。当然读书会士的人数，也和哲学院的可行与否密切有关。
另外有些地方，虽然有完备胜任的教授团确可支持会土弟兄的哲学陶成，但却很难配合我们在此阶段所必须获得的知识培育。这点尤其落实在就读大学的情形上，就是会士弟兄在那里所选的哲学课程，仅是顾及学术标准。而本会读书弟兄的哲学课程，必须包括整个哲学史，并对上述「读书通则」所列举的题材，有系统性的了解。此外，整个的复杂课程，必须有足够的统一观点与计划，为使读书弟兄能逐渐对实体的基本形态，有认知上的整合。而此种哲学整合，一般来说，也必须与广义的「基督哲学」相配合。意思是，有一概括的统一哲学立场，和基督信仰对人及其活动的看法相一致，对社会、历史、和天人关系的看法也是一样。
这可看出，哲学培育能使我们安然面对，任何个别文化的吸引、困惑、攻击等，并能藉所提出的了解、诠释、或反省，可准备此文化的接受福音与了解信仰。凡于大学哲学系就读的木会弟兄，如因此而有自己的课程安排，他们必须立即获得辅导与帮助，为使其哲学课程与上述目标能完全配合。
至于读书期间有时能给人带来冲击，这可能是个人对生命与信仰的一种危机，或是有关服从与团体生活上的一些新困难。因为哲学本身会提出彻底的问题，并使人在理性上产生批判的立场。这会引我们去怀疑以前的一些肯定，因其理性支持不够完整；也会于无意识中鼓动一种独立自主的要求，并使读书会士间的紧张压力更形尖锐。
事实上这些困难已在某些地方发生过，因此我们可清楚看到，妥善安排哲学培育是如何重要！一方面正确强调其重要，同时也认
563
清其限度。我们也必须注意到，为读书的会士弟兄来说，某些哲学科目所含带的结论远非「天真无邪」。因此特别需要教授们，一方面必须具有坚实的学识专长，同时也兼备陶成方面的技巧，俾能对他们自己所激起的问题，有适切的敏感与反应。然后他们应以技巧与权威，不论在个人方面或在团体中，显示他们常是「寻求真理」的伙伴；而此种对真理的追寻，会给在目前培育阶段中的会士弟兄，带来鼓舞与活力。
（译者为彰化系山耶稣会初学导师）
注：
①木文件显然是完全根据本会的正式培育文件而编写，但也参考过很多这些「省区培育计划」，并特别对世界各地（几乎所有省区），于近些年来在培育方面所获得的经验，加以认真的反省与整合。
②诘参阅1987年2月 2日的一封信：见「＄院文件汇集」第十九卷（ARSJ,XIX），1987，页1015—1016；信中指出省长可由总院「大众传播秘书处」获得帮助，并推介「大众传播工具与未来司铎培育」手册，刚由「公教教育部」刊印发行。
564


神学论集-犹太一基督信仰的教学与社会正义的伸张-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

犹太一基督信仰的教学与社会正义的伸张

房志荣
前 言
在本届「宗教教育与中国社会之发展研讨会」里，本讲将限于犹太一基督宗教（Judeo-Christian Religion），而在社会发展一方面，专注于社会正义。理由很简单：这是一座天主教大学，天主教是犹太 基督宗教中重要的一支，是颇具代表性的。至于社会正义，是与世界和平及自然生态同受注目的三大现代问题，在这样一个国际研讨会中相信可有它的位置。
本讲内容可分三段：先讲孔子、耶稣，及犹太传统中的数和学；次讲犹太传统教学的程序和内容；最后讲犹太一基督信仰与伸张正义之间的关系。在结论中将指出为何犹太、基督信仰特别关注社会正义，那无非是因为这一信仰所根据的圣经，一直主张，在上帝前人人平等，每人都要为自己的正义与否在上帝面前交胀。
一、孔子、耶稣，和犹太人的教与学
论语的第一句话便是，「子曰：学而时习之，不亦说乎？」孔子的名句「学而不思则罔，思而不学则殆」是大家耳熟能详的。最有趣的是，年逾古稀的孔子简述他一生的为人是由一个学字开始：「吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。」（为政④）。孔子也说过：「我非生而知之者，好古，敏以求之者也。」（述而⒆）。他又说：「学如不及，犹恐失之。」（泰伯⒄）。因为孔子如此好学
565
敏求，他后来才能教学授徒，成了万世师表。
耶稣的学和教跟孔子不尽相同。在他来世前五百细乡，一位先知已预言他的受教态度：「至高的上主教我该说的话，使我能安慰忧伤的人。每天清晨，他唤醒我，使我渴望听他的教导」（以赛亚书五十章4节）。来世之初，另一位新约作音描写耶稣的心态说：「基督要到世上来的时候，向上帝说：你不要牲祭和供物，你已经为我预备了身体。你不喜欢祭坛上的烧化祭，也不喜欢赎罪的祭。于是我说：上帝啊，我来了，为的要遵行你的旨意」（希伯来书十章5、7节）。
在约翰福音里，耶稣也有不少孔子式的自传说法，比如他说：「儿子凭著自己不能作什么；他看见父亲作什么，才作什么。父亲所作的，儿子也作。父亲爱儿子，把自己所作的指示儿子。他要把比这更重大的事指示儿子，使你们大家惊奇」（五章19、20节）。「我凭自己不能作什么；我按照上帝所告诉我的来审判，而我的审判是公义的，因为我不寻求自己所要的，只要实行派我来者的旨意」（五章30节）。
弟子们称耶稣为「拉比「（老师），就像孔子的门人称他们的老师为夫子一样。耶稣对自己为人师的事实有很清楚的意识。晚餐盒里，他洗完门徒们的脚以后，坐下来间他们说：「我刚才作的事，你们明白吗？你们尊我为老师、为主，这是对的，因为我本来就是。我是你们的主、你们的老师·尚且替你们洗脚，你们也应该彼此洗脚」（十三章 12、14节）。
至于犹太人的传统是，五岁读圣经，十岁读米市纳，十三岁须守诚命，十五岁读塔尔慕特，十八岁进洞房，二十岁操职业生活。可见犹太人五岁读圣经，十岁读米市纳，十五岁读塔尔慕特，然后才开始各种职业生活，一生中不断学习，而他们的学习就是背诵，就是培养一个正直的意识，按照所读的经来调整自己的全部生活。
566
下面我们先看看犹大传统教学的程序和内容，因为这一切对日后的基督信仰有著根普遍和根深的影响。
二、犹太传统教学的程序和内容
法国考古学家Andre Lennaire 认为，在公元前八世纪字母应用扩散以后，以色列曾有过三个层次的学堂制度：各地有初级学堂，较大的城市有中学，以培养行政、管理人材和公务员，最后在耶路撒冷京城的王宫和圣殿里有高级学校，以培养政府官员、外交人材，和大祭司，这里他们可以学习各种外国语文。
在学堂里学什么呢？当然不像今天有那么多分门别类的课程，而是信仰和俗世的材料都混在一起。在整个古代近东t最初为学习读书写字的课本是一些箴言集，这些箴言同时是社会性的，也是国际性的口以色列王国时代给我们保存了一个例子，就是箴言书第十至第廿九章。由这些章节可知当时的青年如何学习认识「世界」，努力看到世界的各个向度：其有理性的一面，及其不可理解的一面，而「雅威」的名字很自然地时常出现于教导中。因此，学堂里关于信仰的学习是间接的。
真正学习信仰的地方是传统的两个场合：冢庭和圣所（连同圣所的敬礼）。圣所又有地方性的（像今日的本堂及其各种活动）和朝圣地（像礁溪的圣母山庄或全国性的庆祝）。家庭和圣所（教堂）是宗教信仰传递的地点和信徒聚会的所在，但所学到的有限。他们学些祷词和圣歌，但一般来说，在这些塞合所学和所吸收的信仰因素缺乏深刻的反省，而只是一些仿效的行为。这些未经反省而好像自动传递的雅威信仰，禁不起时间的考验而引发危机，无论是在家庭或圣所皆然。比方，主妇们很容易被天上皇后或送生娘娘（晚上的明星）所吸引，而犹大国国主曾在希农谷给莫洛克一即阴府之王（阎王）献上自己的儿子（参阅列下十六3；什三10），这是信
567
仰的俗化。先知们起而反对邪神崇拜，雅威敬礼的形式化，和民间的缺乏正义 ，但他们是少数，发生不了多大作用。
因此才需要申命纪中所说的改革，即公元前622年有名的约史雅宗教改革（列下廿三 1—3），这一改革大约就是由「听啊，以色列……」这一基本信仰宣誓开始：申六4一9这些话是向谁说的呢？是向「全体人民，不分大小贵贱」（申廿三2）说的；他们应「牢记在心」（申六6），使这些话常在口里、心里（30：14）。家里或路上指空间；或卧或立指时间，即无论是早起或晚睡都该记得这些话。
上面所说的申命纪六章4—9节可说是由上而下的信仰宣誓，说出了信仰的核心。另有三处说出了这一信仰的撮要，即饮水思源（申廿六 5—10），照顾弱小（廿六 13—15），并向子女交代（六 21—25），这三处可视为由下而上的，即反映社会脉络的信仰学习。子女长大以后，发觉他们的民族（上主的选民）与四周的民族不同，有著不同的生活方式，这时他们会向家长发问，而家长们该有所交代：这是从哪里来的，上主如此对待了他们，他们应该如何对待弱小的兄弟姐妹。
信仰的核心是第一种学习，信仰的撮要是第二种学习，此外还有第三种学习方式，就是隆重礼仪的庆祝。申命纪卅一章13节所说的「尚不认识这些法律的子女」不是说他们从未听过这些法律，因为他们在家在校已听过多次，而是 么多人共同的宣信，孩子们尚未体验过一因为七年才有一次。这也是信仰的一部分：由群众的反应来体味「敬畏上主」有何意义。
可惜犹太的宗教改革没有成功，家庭及礼仪中的学习也不能阻止人民向其他信仰开放，结果使得上主的旨意未能实现。于是，耶肋米亚先知书的出版人，因为跟中命纪的神学和语言十分接近，就把耶肋米亚的预言在耶书卅一章31—34节用「新盟约」的说法表
568
达出来。
新盟约是指什么说的？指的是，旧盟约，即西乃山经摩西所订的盟约，已遭人的破坏，新约的新就在于人不再破坏这个盟约。但人还是自由的，怎么知道他不会破坏这个新盟约呢？要人不破坏新盟约，必须使人心、这颗操纵自己的。有所改变。所以耶卅一31—34的意思按照中命纪的想法应该是：人心不再是背诵、记亿法律的地方，而是经过上帝改变，善用自由的器官。
从新约圣经来看，至少有一颗人心在上帝子民中正确地了解上帝的法律，绝不会破坏与上帝所订的盟约，就是耶稣圣心。这颗心在历史中引起很多别的人心，像他一样地忠信正直，使得阴间的门不能胜过教会，就是说，新约不会再破裂。
耶卅一34「后还说，在新约时期，人将 「不再教，也不再学了」。这是一种辩证性的说法，所要强调的是，不把重点放在人间的教和学上，而放在雅威的妙工上：他不取消人的自由，而人却甘心地走向雅威，并且不再离开他，这是新约的上帝子民所具备的特徵，在教会内，在我们的四周可以见到活生生的例子。
三、犹太一基督信仰与社会正义
从中国几千年的帝王史，及中共在大陆专政的四十年现代史看来，可以肯定一件事，就是最违反社会正义的，莫过于把一个制度、一个政权、一个个人绝对化，因而无法无天，予取予夺，以国家为私产，视人命为草芥，如此还有什么人权、自由、平等可言？
犹太一基督信仰分两个步骤肯定人的平等和社会正义，以及实现这个平等和正义的可能。先在旧约里（犹太信仰）明确肯定人与人应该是平等的，人所建立的社会应该是正义的。当埃及的法郎王用不公平的法律压迫希伯来人时，上主召叫摩西去拯救他们，摆脱那个不公不义、压迫人民的政权，并且在法郎显著大军追赶希伯来
569
人时，上主使埃及的战车战马陷在红海的泥沼中而全军覆没。上帝强硬对待古埃及是要向世人启示：跟一个自私自利、唯我独尊而又压迫人民的政权不必妥协，只有把它打倒，或摆脱它的羁绊，还我自由之身，才得过合乎人性的生活。
在福地一巴肋斯坦住了近二百年后，以色列由神权政体转入君主政体，这是上主所许所要的。不过以色列的君王和其他文明古国的皇帝不同。以色列君王不仅对属下人的生命没有生杀之权，连对他的国土及全国的财产也没有绝对的主权，而是与人民共享，必须尊重人民应有的权利。理由是君王也须守法，不是人间的法律，而是上帝的法律。西乃山的十诚约束市井小民，也约束贵为人君的天子。君王犯了法，触犯了十诫中的一诫，上主不会打马虎眼，而必派先知来严加斥责，并科以应得的惩罚。这一方面，旧约圣经有非常详尽而生动的描述。纳堂先知指责达味的通奸和借刀杀人（撒下十二）；加得先知代表上主，为了达味统计人口的骄傲，提出三种惩罚，任他选其一（撒下廿四12—14）；厄里亚先知谴责犹大王阿哈布纵容妻子阴谋杀害纳波特，霸占他的葡萄园，并向国王和王后各科以重罚，后来都—一实现（列上廿一——廿二；列下九 30一37）。
君王的不义逃不过先知的谴责和上主的惩罚以外，民间的不义也为后起的著作先知所严厉责斥。亚毛斯称那些欺压弱小、虐待穷人的肥胖女人为巴商母牛，预言她们将被人用鱼钧钩去，押送到赫尔孟去（亚四1一3）；又刻骨地描绘出北国以色列奸商的心思：「神圣的节日快点过去吧！好让我们去卖谷物。安息日快点结束吧！好让我们去做生意。我们可以抬高物价，用假的砝码、小的升斗去欺骗顾客了」（亚八5）。依撒意亚在讲完葡萄园的寓言后说，上主原望在以色列有正义，但只见到流血；上主原希望公平，但只听到灵声！（依五7）。耶肋米亚代表上主揭发犹大人民的无
570
耻：「从最小的到最大的，都贪财图利2从先知到祭司，都欺诈行事，草率治疗我人民的创伤说：『好了，好了！』其实并没有好」（耶六 13、14）。
奈何先知们的教导虽是言者谆谆，而人民的反应却是听者藐藐，结果北国和南国的人民先后被放逐到亚述和巴比伦，在福地寄住七百多年以后，又被上主赶出去。上帝的选民在福地的两大罪行，一是拜邪神，一是不正义，这是他们被赶出福地的原因。不过这同时说明，犹太信仰的两大支柱：真神唯一，人人平等，一直屹立不摇。无论是谁，即便是上帝的选民，撞在这两根柱上，柱子不倒，是他们自己自取灭亡。这也说明，人的平等和社会正义是犹太信仰（旧约）早已肯定，并且从没有犹豫过的。新约（基督宗教）并没有增添新内容，只是把旧约未能实践的平等和正义实现出来，使之成为可能的，这就是前文所说的，犹太一基督信仰肯定平等和正义的第二步，有决定性的一步。其关键人物是耶稣基督。
耶稣倡导平等，伸张正义，不是藉大能，更非用武力（虽然在他公开生活中的驱魔、治病、控制自然界，及复苏死人是其大能的显露），而是用宣讲及他自己的生活。宣讲是使人意识化，唤醒人的良知，把先知所预言的和旧约所未能做到的提示出来，声言这一切在新约时期应验了，实现了，做到了。「上主的神临于我身…他派遣我向穷人传福音，向俘虏宣告释放，向盲人宣告复明，让受压迫者得到自由。宣布上主的喜年…这段圣经今天应验了」（路四18、21）。这段话是耶稣讲道之初在他的故乡纳匝助会堂所读所说的。其他关于耶稣实现旧约的预报和理想，在四福音书里随处可见。
宣讲之外，耶稣还用他生活的榜样吸引人。他召徒时所用的一句话常是：」来，跟随我！」他走在前面，他的徒弟（基督徒）只须踩著他的脚印走，就可实现旧约所未能实现的那些崇高理想。
571
当然，耶稣跟其他世界名师所不同的还在于最后这一点一为基督信仰关键性的一点，这里基督信仰已与犹太信仰分家一就是耶稣不仅以宣讲和生活来推行人间平等，伸张社会正义，还用他的苦难和死亡付出人间不平等、社会不正义的代价。可是耶稣不是一个普通人，死亡并没有给他打一个句点；他同时是永生上帝的儿子，在尸体变寒未久他又复活起来了，并从父那里派来圣神，从人的内心来改变人，
使每人真实体验到，人类有一个共同的大父，所有的人彼此是兄弟姐妹，而能彼此照顾，互相提携。
结 语
世界性的大宗教不外佛教、回教、和基督宗教（包括天主教、基督新教、东正教），而三大一神教（犹太教、基督宗教和回教）中，又以犹太、基督信仰传播最广，对人类影响最大。今日世界敢站出来为正义、为人权说话的（如今年六四天安门事件之后），正是这个受过犹太一基督宗教洗礼的西方，这是为了什么？
本讲尝试著予以回答：因为这个宗教所根据的天启一圣经自始至终一贯地在提倡人的尊严，人生命的不可侵犯，人在上帝前的平等。这个以人为上帝肖像的神学概念，及人人为基督所救赎的信念是推行人间平等和促进社会正义的坚强基础。
加上基督徒所信赖的圣神是一股力量，是一种风气，是能改变人心的由高天降来的德能，因此人间的平等和社会正义才有了希望，因为人力有所未逮之处，上帝的神力确能予以补足，这是基督徒对世事的看法和评价。不信者以为他们是在说鬼话，但他们清楚知道自己在说什么，而他们的数目不在少数：世界各地都有，世世代代都有。
（作者为辅大宗教研完所所长）
572


神学论集-「文化中国」与小组主日谖径运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

「文化中国」与小组主日谖径运动

谭唯善
前 言
参加「由信理神学角度研讨中国基督徒灵修」的合作研究，初衷是抱著学习的心情，进入这个广大的领域浏览一下。尤其希望多了解道家的生命渊源，因为原始的老子思想和易经同样是很早的，不属于诸子任何一家。虽然易经的最后编辑是在孔子之后，但它的原始部份一在未有文字以前，已成为诸子的渊源。因这不寻常的源头，故此有深度又有广度，是人生各方面的指导原则。
经过了许多曲折的路途，我终于找到了：无为之道与无名之道的绝对者，在基督身上成了有为之道。有名之道。基督和他的神就是通往生命之源的导师。我提出的读经运动就是最简易，适合现在人的中国基督徒灵修方法，藉著复活之主的相连而触到无为之绝对者，优游于生命的境界。奇妙得根，通往最深奥的生命奥迹的道路是很简易的，任何人都可跟著它走，紧随著基督，记著两个原则：学的方法和种子的自长。以下分三个步骤介绍，并在结论部份指出这个现代基督徒灵修的时代意义，配合「文化中国」的远景。
壹、台湾社会现况需要宗教信仰
贰、目前本地教会情况鸟瞰
参、提出现代中国基督徒属修一读经运动
结论、此灵修的时代意义壹
壹、中国社会现况需要宗教信仰
573
（一）台湾地区社书现况
中国地大物博，自古都是以农立国。百年来，文化的交替与社会的变迁，原本敬天报祖的纯朴农业社会，遭受到剧烈的冲击，功利主义炎凉世态的工商社会逐渐成型。就这样，在西方文明的浪潮与旧文化的褪色下，我们的社会将何去何从呢？尤其是近两年来的政治改革，台湾已从后蒋经国时代进入李登辉时代，台湾地区的社会变迁实在非常迅速，简直是旷古未有的现象。一则是政治经济高度成长，依照经济性指标，迈入已开发境界指日可待；一则却是社会发展与经济政治发展，呈现显著脱节、失调，社会发展愈来愈落后于经济发展，而且趋向恶化，产生了政治势力明争暗斗、环境保护、农村问题、劳工问题及学生运动等问题，且学生兴趣偏向新马克斯主义，幸有辅大新士林哲学抗衡。根据非经济性指标，届时社会发展仍将停滞于开发中状态。这是我们人人都可认知的、一项无可否认的事实。
（二）思想界的「文化中国」构思寄望宗教信仰
深究社会发展与经济发展为何脱节、失调，固然有许多复杂原因，不是本文探讨范围。然而身为基督徒，生逢此历史时机，有幸参与中华民族划时代的发展过程，不禁心怀整个中国，反省基督的信徒有什么时代使命。这时候学者们也在探讨，中国的现况需要那种思想，领导社会的发展走上正确的轨道，哲学家的共识是走向「文化中国」，有异于「一国两制」、「双重承认」等政治界的主张，而且他们的结论和我们基督徒不谋而合，我们的方向不错：中国社会现况需要「宗教哲学」。以下是一九八七年七月在美国西雅图举行的国际中国哲学会会议的共识。与会者包括台湾区中国学者，大陆区的学者以及在美国、香港、星洲等地区中国学者，代表性相当强，他们主张「文化中国」，但是，是那一种文化呢？
1．新儒家学说不能解决中国文化问题
574
新儒家学说最近在大陆很受欢迎，它的终极性主张，就是说人死后何去的问题很相似马克斯的看法。学者认为新儒家学说不能够解决中国文化问题。新儒家的道德理想是圣人，完整人格。若是有人活得好好的却甘心为子女，为所爱的人奉献生命，他们的目的何在？有没有理由呢？他们的理由是高于道德目标的，就在牺牲时的全人格表现。新儒家无法解答这问题，故学者渐排除以新儒家作未来中国的主流思想。
2．西方哲学是否可采用为文化中国的内涵？
我们有太多民族情感，受不了。过去大陆的乱局和今日情况，就是从西方来的共产主义造成的，而弄得台湾很惨的存在主义也是西方来的。
3．纯儒家学说呢？
全世界都在赞美亚洲四小龙、一大龙，经济成长是归功于儒家文化。美国教育局评鉴，美国优秀学生有四分之一是亚裔的，就是来自香港、韩、日、星、台五地区，占全部留美外国学生的百分之七十五，且是其中最优异的，五地区以台湾人数占首位，超过二万五千人。分析成绩优异的原因，儒家文化特长有两点：一、用功，因为家里较穷，使命感也较强。二、儒家文化训练出来的青年狠听话。若是从消极方面看就是」不会应变」。在一个开放的社会和民主化社会，不能应变是有很大问题的，故此国父反对：王阳明思想虽然有助于明治维新，但未能革新满清政府，故此不能采用阳明哲学。
4．宗教使道德有目标龙改变中国社会
第四条路线是宗教哲学。宗教能给人希望，将信仰、信心和人生希望融合为一。由于有希望能达到目标，才会有信念。两岸都在研究宗教哲学，但非所有研究者都有宗教信仰，故学者建议，不单研究，还要真正信一个宗教，才体会到宗教对人生的改变，真可改
575
变中国社会。今日台湾交通乱、治安乱，主因是大部分人投有纯正信仰，政府政策开放就当作个人道德规范，一切都可以做，不顾别人利益，造成社会混乱。今日发觉道德已不足为凭，纯讲道德而道德本身没有目标就投有意义了。有人主张法律就是正义，其实也有恶法、逆法。法律需要根据正义，而正义根据道德，但道德的目标何在？用我们的价值架构说法就是「宗教」。（有人主张胡适之的环境道德，环境的需要决定道德标准，这只是典型的实用主义思想而已。）这就是海峡两岸「文化中国」的构思内涵。
贰 目前本地教会情况鸟瞰
既然两岸的思想界的共识都对宗教寄予很高的期望，与我们的信念不谋而合，我们就不要妄自菲薄，而要努力建设地方教会，贡献出天主教的力量，改善社会人心。
首先我们要检视目前教会情况作出发点，拟出一套适合现代基督徒的神修方式。在台湾本地教会，我们可看出一些积极和消极的牧灵现象，显示出一般教友的信仰基础仍然不深。问题的症结是在于模糊的圣三信仰，忽略了复活的基督的临在，忽略了唯一的天人中保一耶稣基督，他是唯一的道路，引我们走向真理和生命之源的天父。故此本地教会需要一些具体的中国基督徒灵修方法，在时间的过程中，慢慢走向更成熟的状态，才能对「文化中国」有所贡献。
（一）一些牧灵现象和问题的症结所在
1．新竹一位陆家小朋友已失踪五个多月，父母快精神崩溃了，赎款早已付过，儿子是生是死却毫无音讯。见到这不幸的一家人在电视上露面，播出歹徒的勒索声音，呼颛观众注意相助。年轻的母亲哀伤地说：「虽然我们是天主教，我们却去求神了。」这明明是个信仰的反见证。
576
表面上看，这一家是知识分子，像许多人，似乎没有传统信仰，学道理、领洗加入教会并没有什么困难。更深一层看，他们只是头脑接受了基督信仰，下意识中，对中国人的传统宇宙观念仍有很深的执著。这些宇宙观念包括时间观念，以及由此衍生出来的算命等术数；空间观念以及由此衍生出来的风水等。
这些中国人对宇宙如何存在，如何运转的最高层次，都有其假设。长久以来，这些观念都存在于中国人的内心深处，一旦有需要时，便拿出来作为判断事情的最终根据。这些观念，表面上和宗教无关，其实是中国人基本信仰的形态，而且是扩散性的，扩散到生活每一层面去。故陆家面对此变故，面对人能力的有限，实在想不出办法，没有任何出路，也得不到任何明确答案，这样虚悬不能解答的状况最为痛苦。信仰既没有生根，自然去求神问卜，采用非人力的力量以得到指引，求得一个答案。由此可见，中国文化除了儒家的大传统外，还有深入民间的小传统，是前音不能否认的，也是神修本位化不能疏忽的因素。
2．台湾的天主教，民间色彩也很浓厚。从各堂区所见，主日感恩祭本是信仰生活的高案和泉源，一般却不受到重视，参加人数总是寥寥无几，冷冷清清的；在场的也少积极参与，许多都是聊尽责任而已。反而对堂区办的朝圣活动却反应热烈，人数很快满额，堂区方面也不必用心策划就能吸引人。圣女小德兰堂朝圣、五笙旗圣母朝圣，在圣人圣母像前燃烛许愿，配戴圣母圣衣等等都受欢迎，一方面，圣母及圣人敬礼提供了圣的人、物和地点，都是很具体，很亲近，很易掌握。无可讳言，这些民问信仰表达方式也有其积极意义。
3．无论如何，以上两种现象都反映出信仰基础不深，使我想起中世纪黑暗时代。当时的信仰中心是模糊的圣三奥迹，忽略了降生的基督，故此，当时出了许多地方圣人，特别热衷对圣母、圣人、
577
圣髑的热心敬礼及朝圣补赎，多么相似我们现在的情形。这些民间虔诚到了中世纪后期，才因强调神修基督化的一面而改革过来。所以这两种牧民现象都促使我们重视教友信仰之培育，而且要特别重视与我们同在的复活的基督，才能够发挥信仰的力量，对中国社会贡献出我们珍贵的一份。
参 提出现代基督徒的灵修
针对以上的社会需要和教会现况，我分七个步骤提出现代基督徒的雳修，它必须兼顾两方面，就是培育教友的信仰和配合今日中国的文化。
（一）中国文化的主流是生命哲学
中国先哲的宇宙观几乎纷。柳襁，但有一个共同点，就是：宇宙是一个包罗万象的大生机，无一刻不发育创造，无一地不流动畅通，有一种盎然生气贯彻全境，是普遍生命流行的境界。易传作者更以乾坤之说合而言之称颂天地之大德若生。老庄列子所讲的「道」，显然是生天生地，衣养万物的母体，若按现在的儒家学考，是没有位格的，但老子说得根清楚：「人法地，地法天，天法道，道法自然。」（道德经二十五章）道并不是最高的，它所取法的是「自然」，所谓「自然」勋「本身存在者」，也就是古经梅瑟所遇到的「自有者」（larn who am），「绝对的道」是「无为的道」，「无名的道」，「先天地生，寂兮寥兮，独立而不改，周行而不殆，可以为天下母。吾不知其名，字之日道。强为之名，曰大。大日逝，逝曰远，远曰反。」（道德经25）意即：「自有吉」是投形体，先天地生，超然万物之上，无可匹敌，绝对而永恒，广大而无尽，是天地万物之根源，广大运行不息，无所不至（二十五篇）；生而不有，为而不恃，长而不宰（五十一篇），指出 「自有者」，无私的爱，无条件的爱。
578
（二）耶稣基督是领我们通往生命根源的导师
道家不认识耶稣，他们沉醉于生命，追寻生命之源，方法就在于观察万物的奥秘，以无为之态度，让道的大能在他们身上运转，至超越此世，转向安而不可见的，达到道的终极认识。
在基督徒来说，除了默观万物的方法外，我们有更简易的方法，就是默观耶稣基督。这无名之道，无为之道的自有者，本来无可掌握，遥不可及，但在「生命之言」降生成人的圣子身上，「无为之道」已成为「有为之道」，「无名之道」，也已成为「有名之道」，我们看得到自有者的作为，听得到他的启示，看到基督就是看到天父（若十四9），他本身就是生命，四部福音所记载的就是生命之言亲自来演绎。尤其是若望福音，更称为生命之书，生命进入世界，原是要带给我们生命，更丰富的生命（若十10）。作者每次谈到水、水的奇迹和象徵，无非是要表达耶稣是生命之主。在十一章出5节，耶稣更直接说：「我就是生命。」他和生命根源的父是二而一的，在若望福音处处可见，就像赵孟俯夫人管仲姬的情词：「你侬我侬，把一块泥，捻一个你，塑一个我，将咱两个一齐打破，用水调和，再捻一个你，再塑一个我，我泥中有你，你泥中有我……。」这就是子和父的写照。
因此，基督成了我们的道路。就是通往真理和生命的道路，通往自有者的道路（若十四6—7），用中国人的说法，他就是我们的师傅。
（三）基督师傅的特色（两位导师的异同）
东方人喜欢寻师访道。而我国人最弓似为荣的万世师表一孔子和耶稣基督有许多相似之处。
1、孔子以人为中心，藉仁爱建立安定的社会、仁治的国家，更进而实现大同世界的理想。这种仁爱精神表现于社会关系上，就是忠恕之道，尽其在我谓之忠，推己及人谓之恕。这种仁爱精神表现
579
于政治上，就是仁治。表现于国际关系上就是「四海之内皆兄弟也」的大同世界。
2、孔子的教育理想，在于发扬人性，完成人格。「止于至善」就是尽性的功夫，让天赋的善性充份发扬，不但是修身的条件，也是实现理想政治和大同世界的基础。故此，孔子注重学生的自动自发，他的循循善诱、启发的方法辰能引起学生学习的兴趣。他很注重人格的感召，弟子对他的伟大人格，常有景仰颂赞之辞，例如：「仰之弥高，钻之弥坚，瞻之在前，忽焉在后」。他很注重变化弟子的气质，不只传授知识。更重在修己立群，立身处世。以上所讲彷佛处处在描述耶稣基督，在四部福音中，到处都是例证，这里不必详述了。
那么，耶稣师傅的特色在那里呢？他和孔子有什么不同呢？论语是孔子的言行录，而大学和中庸二篇可见到孔子最精彩最明晰的思想。我们不得不承认孔子讲伦理思想实在非常完备实际，因为他上承群圣之道，所凭籍的传统极其博厚；下开百家之学，所开创者极其深远，故公认为万世师表，二千多年来为中国学术之思想正统，我们不得不承认他的伦理思想较福音更为完备周密。大学中庸实在是对耶稣的伦理之道的最佳演绎，最佳补充，举世无匹的，我们也以此文化传统为莫大光荣。
但要知道，耶稣的宣讲无意讲系统的伦理，他尊重各民族本身适合时、空的一切伦理规范，凡是合乎客观标准的都予以全盘接受。他很重视犹太人的传统规范，他说过他来不是为废除古时传下来的法律和先知，反之，一撇一划都要完成。他来的目的是要成全现存的一切，就是给予实践伦理规范的力量（玛五 7、20）。
四部福音及新约其他请书作者，无论是个人或整个团体，都无意辑录耶稣言论中的伦理成分，他们念念在兹的，是要表达他们内心深处都经历过的，而且改变了他们一生的事实，就是一位亲近的
580
好友。复活的耶稣基督时时刻刻与我们同在，无论人性如何软弱，过失如何大，绝不放素我们，他常与我们同在，在人生坎坷旅程中，包容、接纳我们；鼓励我们尽性；欣赏、支持我们，并以我们为荣，没有分秒离索我们。就是这种友谊有不可抗拒的力量，坚强我们实践伦理道德的力量。我们基督徒对现代中国社会，海峡的两岸所能贡献的，也就是国人所迫切需要的，就是介绍他们认识这位好友，这位师傅一复活的主耶稣基督，他就是我们梦寐以求的那位，「众里寻他千百度，蓦然回首，那人却在灯火阑珊处。」（宋辛素疾）
（四）耶稣师傅的要求很简单—一常和他保持联系
这位师傅非常了解我们，他告诉我们不要坦心衣食和生命，不要为明天担心，一天的苦足够一天受的了，要信赖他，其他一切由他包办（玛六 33—34）。他对我们的要求很简单，圣经中的例子俯拾即是。在咏23的比喻中，只要字儿不离群、信任牧者，自然有所需的丰富草原和水泉，能走过阴森凶险的幽谷，避过烈日，并能在对头前摆设盛宴；若不幸迷路，他也会专程寻他回来。又如在种子自长的比喻中（谷四26—34），农夫只是预备田地，把种子撒在地里，他黑夜白天，或睡或起，那种子发芽生长，至于怎样，他却不知道，因为土地自然生长果实：先发苗，后吐穗，最后穗上满了麦粒，农夫就高兴的收割了。芥子是种子中最小的，但长起来却成了大树，泽及天下飞鸟，可得到憩息庇荫。尤其是葡萄树的比喻中，他只要求我们 「枝子 「连在树上即可，不必管那复杂的光合过程，毛细管作用等等。枝子只要留在树上（和基督保持关系），其他一切就会成就，包括我与自我的关系，与基督的关系，与其他人类成贝的关系，都会融洽无间，因为整株葡萄树是一个大生机，有无数生气勃勃的枝子，彼此息息相关。这就是天国在人间·向周围的社会发出信仰的影响力。（若十五 1——17）
581
（五）借读经和基督保持联络将产生的效果
籍著恒心的读经，我们就像耶稣的门徒，朝夕追随他左右，自动自发，接受他的循循善诱，因材施教，接受他的感召而变化气质，发扬天性。因为他的话会留在我们心中发生作用：
1．他的话有清理的作用，整顿我们的生活（若十五3），因为圣言是面忠实的镜子，对照我们的生活，反映出真相，让我们努力调整生活。
2．他的话使我们心怀世界，悲天悯人，愿意什么，只要求，就必蒙应允（7节）。因为我们所愿的就和天主爱的计划渐趋一致，是符合世界和我们的真正益处，其结果将是超乎我们所希望的。
3．他的话是行动的力量，使我们成为真实的门徒（8节）。基本上受过洗的人都是基督的门徒，是一种桓久常存的关系。可是它是静态的，可说是名义上的基督徒。只有在他行动时才是真正的门徒，而且是在行动中才渐加深对基督的认识。
4、他的话使我们结果实光荣天父，这位细心殷勤灌溉，施肥和修剪，深爱著葡萄树的园丁（8节，1—2节），让我们的社会意识到绝对考，生命的根源的存在。
5．他的话使我们存在他的爱内，在爱中分辨一切。那时候，见山是山，见水是水，达到在默观中行动，在行动中默观，因为我们有了新目光看一切。
6、他的话有建设团体的作用。整个葡萄树的比喻是对著「你们」、「十二人」团体说的。当每个人都以他为中心，与生命连接时，整个团体和谐健全，结满树的果实，正如脚踏车轮子的众多轮幅，每一根都必连著轮子的轴心，轮子就坚固有力，能正常运作，发挥对社会之影响力。
（六）以主日读经为中心的灵修具体方法
读经一与福音对照找出共同点，再在读经二找到配合的具体实
582
行方向。采用小组分享方式，找到一、二位同伴就可开始，很容易组合，无论家庭、学校、工厂、服务机关、堂区都可进行。
这是以主日读经为中心的小组分享，尽可能每周星期一聚会。首先分享上周的圣言生活心得，然后研读下个主日的读经。时间可由小组弹性决定，原则上不超过一小时。在这一周中，各人利用零碎时间，例如：走路时，候车时，或在公车中，试深入耶稣的心情，按当日读经中心思想，或是印象最深刻的句子，听听耶稣对我们说什么。到了主日圣道礼时再听读经，印象一定更深刻。神父讲道时，可能与小组的看法和经验相同，就会有根深的共鸣，若是他从不同的角度讲，则我们对三篇读经的了解就更深了。
（七）两个重要原则：学而不思则罔、思而不学则殆
先说明学问与修身（修身也就是灵修，按张春申神父在神学论集44期的详细说明：＜灵修的意义＞）。在中国人来说，「学问」不等于知识。学问是专指做人之道，师傅只是领进门，每个人要自己体验实践，故四库全书全部都是关于做人之道的经验之谈，故学问有其独特意义，不同于西方的知识累积，不是可以传授的。这儿提出的灵修的要素有二：学而不思则罔，思而不学则殆（论语为政篇）和种子自长。
1．学的方法
就是跟随师傅耶稣基督学习。按朱熹的注释，为学必须兼顾五点即：博学、审问、慎思、明辨、笃行，五音废其一非学也。现在用于读经，默想耶稣言行：
博学一则全面学习耶乱的一切言行，按每主日的读经，不因个
人的喜好而取舍，若有重覆的，每次将挖得更深，有更
多的发现。还要多看别的书以增进对福音的了解。
审问一是身历其境，深入当时的时间、安问中观察。
慎思一参与事件的过程，分析各在场人物的心态，尤其是揣摩耶
583
稣的心倩，看他如何欣赏，关怀他人，悲天悯人的心昏。
明辨一曾子说：「吾日三省吾身」，即今人之分辨神类，意识
流省察。要忠于每日的省察、细辨圣神向我们说什么。
笃行一有所发现，则以恒心毅力付诸实行。这是很重要的，愈
是实行，内在的推动就愈见明显。
实行以上五点，就是做到了种子自长比喻中的第一步一撒种的工作，格物致知的功夫。第二步是更重要的：
2．种子自长（心在的方法）
「学而不思则罔」，朱熹解释：「不求诸心，故昏而无得」。「学」的方法是人方面的努力，若缺了心在的时间，则没有给时间让种子自长，所得有限。可以借用伯大尼两姊妹的例子说明：两者都是必须的，必须主动接耶稣到家中，然后必须坐在她脚前聆听，若只是研读却不接受她的潜移默化，岂非前功尽废！
第二步就是「心在」，在哪儿呢？歇在耶稣的心清中！就是在读经时所体验到的，不要做什么，就静静的不必操心，种子自会发芽吐穗，结满麦粒。现代人很忙，但每天仍可偷闲，例如上班候车时间，公车中或走路时，都是独处的好时刻，即所谓城市中的沙漠。这些静下心来的专注时刻有奇妙的作用，在耶稣的圣神的德能中，我们便不会错失和天父一绝对者会晤的时刻。这不是人的功劳，不是人力可以达到的。正如任何人不能使太阳上升，但若昏睡则会错过日出那一刹那的奇景，模糊灰暗的景物忽蒙照亮，变得彩色鲜明，明朗灿烂。不过，和绝对者的相遇是在心灵深处、潜意识中发生，我们不会觉察到；发芽吐穗是在不知不觉中悄悄进行。但一个人气质的变化，言行的改变，眼光的新，在在都是最佳的间接证明他已接触了生命之源。
这两点就是我所说的现代中国基督徒灵修的要素，二者相辅相成，不可偏废，若只是研究耶稣言行以改变人心是没有多大作用
584
的；若只是空空的冥想，就失去了基督徒默观的幅度，且大艰苦了，不是现代社会中生活的人所能作到的，终至一无所成，故此两者必须兼顾。
（八）小 结
以上提出的小组主日读经运动作为现代中国基督徒灵修似是非常平凡，但它却和学者提出的神学本位化的方法不谋而合（见张春中神父的＜中国教会的本位化神学＞，神学论集42期418页）：
1．本地化神学是深入（圣经）启示奥迹而用本地的语言、文化表达，这样教外人才会听得懂基督徒的话，这样的神学也是对普世谈会的贡献，并非取代或抗衡西方神学。
2．建设本地教会，加强信仰的普遍读经运动，就符合了神学本位化是出自整个地方教会的生活。
3．这运动是由现代的中国人深入圣经生活，他们在中国的土地上成长，涵泳于传统文化中，但表达的是现代人的生活和思想方式，其结果就是神学的现代化。
4．能提升当地文化。藉读经运动加深信仰和基督的价值观·优秀之中华文化特色会因而加强，而其不良倾向也将因而提升，例如：分阶级、泛孝、重男轻女，独断种种倾向。
5．由于中国人的思考方式与西方不同，读经运动的普及，将会渐渐促成新系统神学的浮现，不会依西方的分门别类。
肆 结 语
以上所提出的雳修方式，兼顾了本地教会的建设，使早已存在 的 「教会原始现象六个面貌 「更能加强、配合中国文化主流的生命 哲学，而且有其时代性。
（一）针对目前本地教会的核心需要
我们已看过信仰不深的两种现象，它的症结是在于模糊的圣三
585
信仰忽略了降生的基督，故提出读经运动，在读经中与复活的主，我们的主与挚友相遇，使信仰扎根，建设地方教会。
（二）配合中国文主流，生命的哲学
耶稣基督是生命的师傅，他是有名之道，有为之道，带领我们与生命之根源绝对杳相会。藉此提升和发扬中国文化，发挥改变社会的作用，以达到两岸「文化中国」的理想。
（三）这灵修方式有它的时代性
1．符合教友传教的新时代
张春申神父指出神学工作方向有下列四种（见：＜近30年来中国神学得失＞，神学论集40期231页），也就是说，神学本位化是以多元方式进行的：
一学术性的交谈会通
一神学教学
一教会团体领导人培养
一马路神学
以上提出的灵修运动是大众化的，属于第四种。我认为今日值得全力以赴，推行主日读经运动，一方面本位化是整个地方教会的事。而且我们已进入教友时代，需全面性培育教友，好让他们按平信徒的身分，将福音的价值观带进工商界、科技界、医学界一、政治界、文化界、教育界等，做世界之光，地上之瘟，发挥酵母的作用。
2．突破思想层次交谈限制的困境？
一般人的印象，好像神学本位化都是由少数的神学家去做，由于中国儒家抗拒基督宗教的现象，基督教与新儒家在思想层次交谈出现重重困难，好像走进了死胡同，寸步难移。我们一方面正视这事责，再接再励锲而不舍，一方面用推动大众化的读经运动，开创新局面，未尝不是善法。
586
事实上，我们要理解到许多新儒家对基督教的猜忌和误会，认为教会的「非基督徒秘书处的设立，是表示推进唯我独尊的新神学的实践决心」，也害怕 「中国基督教化，就各种非基督宗教都要让位，中国儒释道三教同样要让位于基督宗教，果真如此，中国不就是为基督宗教所同化了吗？」也认为基督宗教」想要混抹儒家，把儒家和中国文化讲成一种非驴非马的形象，则更是不道德的。」这种说法很多（见《会通与转化》一书），令人啼笑皆非，但确是许多新儒家学者的心情。自利玛窦来华算起已经四百多年了，中研院近代史研究所所长吕实强教授曾充满慨叹说：「基督教与中国文化吵架已吵了一百多年，但却从来没有见过面。」实在是个沉痛事实。
（l）客观上来说，东西方文化实在属于两大阵营，无论在思考方式、人性观及社会观、宇宙观和宗教观、修养及处世方式，都完全不同，故此，到今天印度和中国都未能普遍接受西方的基督宗教。其实，甚至源于同一文化阵营的佛教来华时，也受到儒家极大的排斥，经许多世纪才能相安无事。
（2）就情感上来说，自己身在殖民地长大，对中国文化只识皮毛，却高度认同于中国文化，对它的生命力赞叹不已，欣赏它敢于更新，成功接受历史挑战，对外族的挑战，外来文化的入侵，内在的挑战……。也深信中国文化对人类的贡献，它能针对西方文化的病态，它是和谐社会的基础，它有助于促进世界大同，而中西文化的仁、智能互补。此种热爱中华文化的情感，使我易于体会许多儒家学者的心情，尤其是在本年八月份星洲儒学发展问题及前景会议举行后更加深了此种了解，例如：
——传伟勋博士说：「欲将耶教神学套上儒家，不但对儒家不公
平，对中西哲学与宗教之沟通亦毫无益处。」
——吴森博士在1980的国际汉学会议论文，说出了他的感想：
587
「可怜得很，儒学虽然是我国的立国思想，但在晚近天主教
所采取的凌厉 「学术］攻势下，几乎全处于被动的地位，幸
好蔡仁厚教授在国际哲学会议上发表了有力答辩辞，给士林
派思想家们义正辞严的答覆。」（天主教近数十年的本位化
努力，竟被视作对中华文化的「凌厉攻势」！）
一蔡仁厚教授说：「我们这时代，西方的文化宗＃。凭藉它强
势的力量，冲到中国来。」「如果外来宗＆，不承认、不尊
重儒教在中国文化中的主位性，而想要喧宾夺主，偷梁换
柱，则中华民族决不答应。」（以上见《会通与转他一书）
既了解到许多学者维护中华文化的心情，我们确知类似蔡仁厚教授提出的「中国文化与基督教有关的六个会通点」这些尖锐的问题，并非纯思想层次交谈的问题，有待时间的因素以精诚化解。
其实早期教会，当基督信仰传入欧洲时，神学概念都很模糊。早期教会并未等待所有基督论、圣三论、救援论等教义问题明确后，才开始木位化。故此，在现阶段，在时间发展的过程中，整个地方教会不能守株待免，神学发展的四个方向都要同时进行，尤其是推广现代中国基督徒灵修的读经运动，致力马路神学，以贡献「文化中国」的远景。
（作者刚由辅大神学院教义学系毕业，今在香港圣伍撒学校服务）
主要参考资料
①中国人生哲学概要（方东美，台北先知）。
②会通与转化（宇宙光山版社，蔡仁厚等）。
③近三十年来中国神学的得失（张春中，神学论集40期）。
④中国教会木位化神学（张春中，神学论集42期）。
⑤黎建球教授对玛利亚方侪《修女演讲笔记（77年皂月份于新竹）。
⑥甘易菸神父授课笔记一中华文化史中俗化因素。
588


神学论集-社会良心 从教理教学法角度看《一扇新门》之先知时代-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第82号

社会良心 从教理教学法角度看《一扇新门》之先知时代

谭唯善
前 言
浏览目下中文版的林林总总成人教理木，即会发见一个现象，一般并不重视「先知」的主题，除了《一扇新门》以及《天主教教理新编》二书有专题介绍外，其他各书皆付阙如，只不过偶而提及先知之存在或其作用，实在忽略了在救恩史中占如此重要地位的先知性人物。
其实这个主题不单是在救恩史上重要，它更有其时代性。现代社会是一个以人为中心，沟通极其迅速的俗化世界，在面对呈现新面貌的世界，教会早已重新反省她和世界的种种关系，以及她在此新世界的使命。这些都清楚显示于梵二教会宪章、教会在现代世界牧职宪章；在保禄六世的「在新世界传福音」文告，以及其他教会通论及文件中。例如：梵二 「教会宪章 」35节节肯定教友们的先知任务：
「基会不但用生活的证据和言论揭示天父的王国，并且今天仍在重他为先知的任务。他透过教会一天主的子民，向世界宣讲喜讯并作证，使福音能力在日常生活，在家庭及社会生活上昭示出来…… 不可把基督徒的希望域于心灵深处，和要把握时机「和黑暗世界之石主及邪恶势力］（弗六 12）斗争，对所怀的信仰作有力宣扬者，以贵行及淞来反驳罪恶的世界，让追求王亟的人龙在他们身
589
上看到光明。」（教会宪章35号）
我们现在就从教理教学法的角度，来看《一扇新门》的＜先知时代＞。分三个步骤说明：
（一）课文内容分析（见该书七五一七九页）
（二）本课优点
（三）一些建议
壹 课文内容分析
（一）本课课文共十一段，可归纳为五部份：
（1）l—3段：
介绍当时的历史背景，国家如何分裂为南北，四周的政治形势，亚述的威胁，国内邪神充斥之情况，以及国王的政治态度。在此背景下，先知活跃，负责唤醒、揭示、解释天主对人的仁慈计划，是在人类隐晦经验中显示出来。
（2）4——6段：
以依撒意亚先知为例，说明先知对以民的讯息，在放逐前，指责精神的丧失，违背和上主立的约，因而国家厄运必将临头。在放逐后，面对消沉沮丧的同胞，他的责任在传达天主的安慰和许诺。他的言论，除了关于援救全人类的默西亚预言外，可归为三类：（一）反省的，（二）悔改的和（三）预言国家复兴的。
（3）7段：
说出依撒意亚先知的言论对中国人及中国现况都有其意义。
（4）8—9段：
「依」超越时代的讯息，对全人类的预言：将来有一位要兴起，他是受苦的仆人，带来天一人之间的和平。这些预言完全吻合了新约中描述的基督使命的方法、范围以及目漂。
（5）1 0—11段：
590
略述有三位依彻意亚以及四（大）十二（小）先知之存在。
五部分中以第二和第四部分至为详尽。
（二）另有五个讨论问题列于八五页，皆复习性质，以加深＊上五部分之认识。
贰 本课优点
（一）在现时流通之数里课本皆忽略先知时，本书相当注重此主题，且很成功地以短短四页之篇幅，整体地，简明扼要地介绍了先知之重要思想（见前面之内容分析，且为下一单元，＜基督一生＞先铺了路）。
（二）本来有关先知的资料浩如瀚海，作者知所取舍，明智地以依撒意亚为代表，带出先知的本质及历史中作用，他并未企图包罗一切、钜细无遗。
（三）以基督为中心。依撒意亚的受苦仆人和默西亚新时代预言了未来救主的来临，而作者生动地选了新约路加福音四16一21，耶稣在纳匝肋会堂首次宣讲时，亲自见证，读出了「依」的话：「你们刚才听到的话今天应验了。」
（四）所选用之资料和故事皆非常鲜明，富趣味性，是动态的圣经描述，绝无丝毫呆板的教条陈述。
（五）全课隐约可见救恩史脉络，在上下文中配合得天衣无缝。
参 一些建议
若从教里教学的基本原则、目的、内容、方法及实践来讲，本课待改善补充之处仍多，略述如下：
（一）若从本课正文提供资料来看，完全以圣经启示为基础。的确圣言很重要，是启示的泉源，教会生命的泉源及核心，也是用以建立信仰团体，达到教育、培育及化育的目的。但本课似乎偏于圣经
591
知识之灌输为主，只注意到填鸭式宣讲圣言，而忽略了「生活」圣言。
再从八五页提供的讨论问题，亦可清楚见到，目的只是复习课文内容之先知背景及讯息，未能引导、启发慕道者进一步观察、反省、判断及实行。
（二）浏览全书，有关社会良心的先知使命并不明显出现，此课除了原有的目标：认识以民史的先知现象及所预言之内容外，较宜加上另外两个目标，并配以适当之材料。可另延长一节课：
（A） 耶稣如何立现先和使命
尤其是鉴于今日不少人赞成用强硬手段加速社会改革，假借先知使命之堂皇冠冕理由，破坏社会秩序，妨碍议会正当运作流程的现象，我们有必要说明耶稣如何实行其先知使命。因为教理必须是社会性的才有说服力。耶稣的行动是绝对不同于上述一类人的主张的：「破伤的芦苇他不折断，将熄的灯蕊他不吹熄，他将忠实地传真道。他不沮丧，也不失望，直到在世上奠定了真道。「他不呼喊，不喧嚷，在街市上也听不到他的声音。」（依十二1——4）
耶稣绝对反对以暴力解决问题。在不违反暴力的原则下，他敢作敢为，时时刻刻以行动来改革社会，例如：
——他与罪人同桌共饭（谷二15——17），又和税吏、罪妇来往；召集了各色各样的人当门徒，包括了妇女，以打破当时社会由个人或团体歧视视造成的隔离。
——他不异违犯僵化了的安息日法律，以说明宗教法律是为人而立的，而不是人为了解法律。
——在驱逐耶京圣殿商人时，他显示了他的圣子权威，维护了天父在我们生活中之首要地位，此举甚至成为他死于非命导火线。
（B）基督徒之先知使命
592
课文第七段虽然提到先知言论对今人之意义，却只有三行，只是很消极的，认为：「我们个人和国家不可受外界过多的影响，只要对得起天主，知道如何做人，就无须恐惧。一个国家无论处境如何艰困，至少有一部分人不悲观，精神抖擞起来，国家才有希望。」（见页七八）完全没有提到社会良心这方面。
其实先知当日震憾以发良心的声音，今日对现代社会仍然有效，天主的新子发信仰不够内在化，参与礼仪的态度和外教人没有多大分别，并没有以生活配合，宗教只是种外在装饰。我们对社会的罪恶持姑息态度，视若无睹，事实上，今日社会距离福音所揭示的天国理想仍远，故此梵二特别强调教友的先知性使命。
内容则可活用梵二文件、「福传」、文件、第七界世界主教会议文件等；引导观察讨论社会现象问题，及最近教会内发生的事件，如南投天主堂事件及处理方式可能引起之后遗症等。
（三）本教科书特色是兼顾中国人思维与情怀，以中国人了解及接受的宣讲方式，因为它的对象是一般大专知识青年，他们自恃儒家思想、伦理道德方式，认为追求真理方面，宗教信仰并非唯一方法（见本书前言）。但这一课却缺了这方面的材料，故可加上两种讨论材料：
（A）中国历史上先知性人物
古代有正气凛然的文天祥，鼎护甘如饴求之不可得，以及他列举的连串垂丹青的人物史料，如在晋董狐笔，在秦张良椎，在汉苏武节，为颜常山舌，或为辽东帽，清操励冰雪……。近代又有国父、谭司同……。事实上，中国也有如云之先知性人物，既然我们接受拉内神父的「无名基督徒」说法，梵二也肯定外教人与教会的关系是“走向”教会，我们当然可以列举这些人物，作为无名先知性人物啊！
（B）现代先知人物
593
为加强先知人物之时代性和真实感，可再提出：甘地、黎刹、史怀哲、德日进、华勒沙、德助撒修女、社图主教等现代先知和青年讨论。
（四）一些可助实践的活动，例如小组讨论时事，写成读者投函，代表基督徒看法，去函报章杂志。又可共同找出将临期内读经一的内容（大默示录以及第二依撒意亚充满喜乐之新时代）及圣周内痛苦仆人的诗歌，按这些章节，讨论礼仪年与救恩史的关系。这是从另一角度加深对先知讯息的感受，使他们更能积极，有意识地参与将临期和圣周礼仪。
以上的建议是假定了对象是大专青年的慕道者，已经完成了慕道前期，对基督已有初步的个人信仰，已经接受进入望教期仪式，并已透彻《一扇新门》的前面三个单元。
结 论
一般教理书皆提供一套系统化资料，有完整内容，供教理导师参考，至于实际运用时，导师必须按照教理教学之基本原则，具体对象的年龄、背景、人数，礼仪年度等等来决定教学目的、学习方式、内容增跚、活动项目等。虽然部分教理书设有教师手册，提供简要大纲甚至详细内容，导师却不可以依样画葫芦，逐句时出，必须由教师斟酌，灵活运用，才能达到教理教学的效果，即整体性信仰培育，发挥教育、培育及化育之功能。以上采用了＜先知时代＞一课为例加以说明。
参考资料
① 雷焕章：《一扇新门》（知音）。
②教埋教授指南，马千里译。
③主教团秘书处，梵二大公会议文献。
④合一教理（二）（香港）。
⑤教理教峰法上课笔记。
594


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

前 言

九十年代业已开始，而全世界凡有中国人的地方都知道，l990年元月27日的农历新年是马年的开始。本刊跟马年一同进入第二十二个年头，就是说，第83期《神学论集》是本季刊的第22卷开始。新年新运，马年是否意谓著马到成功呢？本期神学论集多少给人一点这种感觉：文章是马，文章到齐了，杂志很快就能编好，而在读到好文章时，心里的那分喜乐，的确可用「成功」二字来描写。
在美国天主教圣母大学读神学研究所的廖涌祥先生（台湾长老教会），已是本刊读者所熟悉的作者（见本刊79和8l二期）。他以严谨的态度，流畅的笔调介绍旧约圣经较突出的问题，甚有参考价值。至於圣经栏第二篇介绍圣咏l39首的文章，是林逸君修女的又一力作。跟本刊第75期所登的那篇介绍咏ll4首的佳作一样，林修女把诗的意境和各种向度的分析，用在了解和体会圣咏的内含及祈祷上，确实衬托出天人之际的深切优美，以至不可言传的亲密关系。说这类作品百读不厌一点也不过分。
其他各栏除了本院的老师黄怀秋和詹德隆二位的佳作外，都是初次在本刊露面的作者，值得在此略加引介。庄其昌先生关於梵二「牧职宪章」的大作是他参加胡国桢神父所设计的教友神学进修课程的努力成果。国内有关梵二大公会议的著作尚不多见，庄先生除了中英文资料外，也参考了一部日文著作，是本刊作品中所不多见的，因了这篇文章，跟庄先生较深入地谈过一次话，才知他是因了梵二给天主教带来的新面貌，才使他归依早已认识的这个「善教」。
张瑞云小姐、甘国楝神父、林绸英修女、简鸿模先生都是就读於本神学院的学生。四位同学，四种不同的身分，但所写出的灵
—7—
修、牧灵、环保的文章，是值得大家研读、批判，和措教的，因为 都是为了建立中国地方教会，为跟所有善心的人创造，维护一个祥和的社会。当然环保或自然生态维护，也可放在牧灵一栏，不过既然环保意识已在台湾及世界各地日益抬头，今後对环保的神学反省一定越发重要，有关资料也会越来越多。开辟环保栏就是为欢迎这些神学反省的成果，和值得保存的资料。
林修女的那篇有关那罗青年的文章，本想另辟「山地文化」或习俗来刊登，但终於仍归并到牧灵一栏，这并未减低该文的兴趣及重要性。本刊过去曾登过一篇道明会神父尤间运有关排湾族婚姻观的文章，也是尤神父就读本院时的一篇习作，他说：「关於排湾族的婚姻观，取自访问本族的老人们，特别是本人的母亲。」（神学论集国l986年冬页557）。林修女也是［根据母亲的口述」，把那罗泰雅族的播粟祭，收获祭、丰年祭等的礼仪和祷词，为我们保存下来，真是弥足珍贵。
最後宗教栏雷敦说修士的一篇有关宗教与科学的文章，可说给人一种异军突起的感觉。一位在台湾读了两年中文，在北京教了一年英文，再到本神学院来读一年神学，以备普铎的六品修士，能用中文写出这样引经据典的文章，简直是令人又惊又喜。不过他在英国已得了哲学博士，并已开始自己学中文，所以可说其来有自。他＊有几篇作品将继续在本刊登出。
—8—


神学论集-申命记中的圣战-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

申命记中的圣战

廖涌祥
任何读过旧约圣经的人，都会发现它的内容不只充满了战争的记载，而且战争也是旧约的作者们所最关注的问题之一。色列民族的历史和命运可说完全操於那位为他们争战的耶和华手中。因此，旧约圣经常把耶和华描述为战神，而称呼她为：万军之耶和华、万军的统帅。也因此，在旧约中「谈及上帝为王，若不谈及上帝为战神，是不可能的。」①这种把耶和华跟战争相提并论的情形，让我们难免以「圣战」一词来形容旧约中的战争——尽管旧约圣经中并无所谓「圣战」的字眼。
所谓耶和华是战神，在圣经神学上究有何意义？此乃本文所欲探讨的主题。我们将把讨论重点置於申命记，因为申命记在以色列人的信仰上扮演奢极重要的地位，又因为它记载了许多有关圣战的规则。所以，要了解旧约圣经的圣战神学，就必须先研究申命记的这些规则。
本文的方法著重於释经和说明。其目的在探寻申命记中有关圣战神学的发展，进而了解它跟整个旧约的圣战神学之关系。笔者根据时下旧约学者的意见，把申命记的形成分为二个基本阶段：（l）申命纪法典（Deuteronomic Law）——此乃原本的申命记。其内容在基本上系一本律法书，写作年代在约西亚统治期间或稍前。它包括申4：45；6：4-9，20-24；7：l-3，6，l7-24；8：7-lla，l2-l4，l7-l8a；9：l-7a，l3-l4，26-29；l0：l0-ll；l2：l3-l5，l7-l9，29-3l；l3：l-l8；l4：2，3，2l以及 l4：22-l5：l6 。②申命记编者的资料（Deuteronmistic Editors’hterial）
—l5—
——这些编纂者可能在以色列王国时代末期或被掳之後，加入了一些法典以外的资料，并完成整本申命记的编纂工作②。他们把编纂後的申命记置於所谓［申命记历史」的脉络中，并加入西乃/何烈山以及契约等方面的资料。
在未进入申命记的讨论以前，我们拟先介绍旧约学者们对圣战神学的诸多看法，以了解圣经学术界对此问题的争论，并看出申命记的战争神学的地位和重要性。
旧约学术界对圣战的争论
Millard Lind在他的Yahweh Is a Warrior③一书中，扼要介绍了八位圣经学者对旧约圣战的不同看法。由於Lind的归纳简洁而明晰，对我们的了解有极大帮助，所以以下的讨论都是根据他的分析。
这八位学者都一致认为，圣战是古代以色列民族生活的一部分，并同意旧约圣经中自始至终都强调耶和华战争中的「神迹］特色。他们所不同意的看法，主要在於这种神迹信仰的根据，及其跟以色列民族真正历史的关系。Limd把这八位学者的看法区分为二类：第一类主张以色列人的圣战中的神迹因素，在本质上并非源自历史事实，而完全是後来神学思维的产物。第二类的学者对这种说法持怀疑的态度，但每人的论点互异。
（一） 第一类学者的理论
（l）Friedrich Schwally，他是最早探讨耶和华跟以色列人的战争之间的关系的旧约学者④。他把以色列人对战争的记载跟当时其他民族作比较，而找出他们之间的异同。他发现所有古代的民族都宣称他们的神参与他们的战争中。除去以色列之外，几乎所有其他民族都相信他们之所以在战争中奋不顾身地争战，乃因他们的神在争战。只有以色列人认为有上帝的帮助就够了，他们不必参与战斗。
—l6—
S Chwally认为以色列人这种独有的确信，属於後期犹太教的历史作品。由於其对编纂工作的兴趣，而夸大了信仰在战争中的重要性，贬抑了人在战争中的地位。他主张这是一种敬虔思想的表现——尽管以色列的战士披负刀剑，他们也不必使用；只靠呼喊或号角声就可以击垮敌人。
（2）Johannes Pedersen⑤跟Schwally一样，也指出以色列人在战争记载上与其他邻国的差异。而且他也把这个差异归诸後来神学上的解释。他认为在所有古代的文化中，武器装备并不是决定战争胜负的主要因素。更重要的是，使用武器者必须具有某种精神力量（psychic force）。若要武器发生效用，必须先将它圣化。而且无论敌我双方的军队，都必须受制於同样的精神力量：以色列人可以从他们的上帝得到精神力量，敌人也能够从他们的神得到同样的力量。
所不同的是：在以色列人的战争记载中，那些记录故事的人会加入一些解释，以致连呼喊和号角声都可以发挥作用，而使战争结果变成神迹。例如在耶利哥之役（约书亚六章）中，以色列人围城、绕城、制造噪音的诸动作，跟毁灭敌人并没有直接的关系，只是具有魔术般的作用。换言之，敌人的存在并不是故事的中心，它所要强调的是，以色列人伸出手来，接受上帝白白的赐予。
（3）Gerhard von Rad的TIM：wnw：unrtlruusirivael ⑥一书，可说是近代研究旧约圣战极重要的著作。Von Rad也主张圣经中的战争故事，跟实在的历史有著极大的出入，因为圣经的记载，一般都把所有的战争看成上帝惩罚人类的工具，并把其结果看成绝对的神迹。虽然对以色列人来说，信靠耶和华的拯救是不可或缺的，但是他们仍必须跟上帝合作来打仗。因为耶和华争战，他们必须更努力地争战。Von Rad以为战拿记载中，强调神迹的作
—l7—
用而贬低或排除人类努力的价值，这完全是神学上的解释，而非历史的事实。
他更主张，这种强调神迹的作法，起源於所罗门王时代，因为那个时代的以色列，受到周遭各国智慧文学的影响，而在神学思想上产生了「启蒙」的影响。Von Rad为了证明这种在圣战中，强调绝对神迹的思想，是所罗门以後的产物，他选了四个战事记载来说明：耶利哥城之战（约书亚六章）、基甸与米甸人之战（士师记七章）、以色列人渡过红海的奇迹（出埃及十四章）、大卫击败歌利亚的战役（撒上十七章）。这些战役都强调耶和华的军事作为，而这种强调乃是所罗门以後的人，对过去发生的事件所做的再解释。
据Von Rad相研究的结果，第一位把绝对神迹的圣战理论应用到真正的历史舞台上的人，要算主前八世纪的先知以赛亚。他会力劝亚哈斯王和希西家王，在面对敌国的侵略时，仰赖耶和华的神迹而放弃一切人为的努力。这是一种典型的圣战思想。以赛亚主张犹大不可依赖埃及的军事援助，因为他深信所罗门以後对圣战的再解释，确实是实际的战争历史。
Von Rad以为一般先知们都把传统的圣战理论灵性化了。他们把自己的预言看成传统信仰的承续，而他们自己则是传统的合法执行者。所以，圣战的思想乃成为先知与以色列统治者之间冲突的主要原因。因为那些以色列王们都把圣战的传统世俗化，而且用它来做为扩张军备的藉口。
Von Rad认为以色列的圣战思想，是在土师记的时代所形成的一种制度；在约西亚王时代再被制度化，用以解释犹大国的武力之所以被摧毁的原因。但在约西亚王死後，这种作法也随著结束。在主前608年、598年、587年的悲剧以後，随著中命记学派对历史的重写，以及历代志的形成，一种新的灵性化运动也跟著产生。
（4）Patrick D．Miller，Jr．⑦主张所有以色列人古代的圣战
—l8—
理论都是一种所谓的「人神共战论」（Sgnergism）。意思是说：人神共同合作以抵抗敌人。虽然最初的圣战理论都强调耶和华的作为，而把胜利全部归功於他的神迹，但是这并不排除以色列人参与战斗行为的必要性。「只强调耶和华的神迹而贬抑人类的功劳」的这种思想，乃是後来的演变（特别表现於历代志中）。但是在以色列早期的历史中，并没有这种现象—一人在战争中的地位仍不低，耶和华既要为以色列人争战，以色列人也要为耶和华而战（如约书亚l0：l4；士师记7：20—22等）。
（二） 第二类学者的理论
以下四位学者都同意旧约圣经把圣战视为耶和华的神迹，而贬抑人类的功劳。但是他们也都主张这不是出於後来的神学解释。
（l） Rudolf S mend⑧，他主张：强调耶和华在圣战中的神迹作为，必须有早期的历史事件为根据。这个历史事件乃是王国时代以 前的支派联盟期间，以色列人跟耶和华之间所立的约（the event of covenant）。在古代以色列历史中，约的存在和圣战互相对立著。
Smend认为战争是以色列历史中极活跃的一个环节，然而在没有战争的和平时期，乃是他们与耶和华之间的「约」在运作的表现。他更进一步指出「拉结支派」（如以法莲、玛拿西、便雅悯… 等支派）都是属於耶和华战争的传统，而「利亚支派」（如犹大、利未、西缅…等支派）都属约的传统。战争传统始於出埃及事件，当时只右属拉结的支派参与。而约（或和平）的传统始於西乃山的立约事件，这个事件不久後就被所有十二支派所接受。摩西乃是第一个大土师和先知，也是一个极具领导才能的战争领导者，他跟西乃山事件完全无关。
Smend虽不否认旧约有关战事的记载都是出於後来的解释，但是他主张这个後来的解释并非凭空捏造或无中生有；而是根据西
—l9—
乃之约以及出埃及事件（战争事件）之间的紧张关系而做的解释。这二个事件都是发生於以色列历史的最初期。最後，约的传统胜过了战争传统，因为战争已不再是以色列人的主要问题，例如，Sineod把约沙法王战胜摩押人和亚扪人的战事（历代志下20章）记载，解释为古代约的传统击败战争传统的结果。
（2）A．Glock⑨根据最原始的Mari文件，把以色列人的战争跟Mari人的战争做了比较。他发现二者在武器和军队组织方面有类似的地方（例如，在二者的军队中都有占卦者和先知的存在）。对兵籍登记和兵员补充方面的规定也很相似。最大的不同在於以色列人强调突袭，并且在大卫王时代以前没有攻城的纪录。
因为Mari人的存在比以色列人早六百馀年，而且他们已经开始使用马车和骑兵，所以 Glock以为当时以色列人之所以不使用相同的武器和装备，其理由不是因为政治上的考量，而完全是在於一种有意的选择—一为抵制阶级的社会制度和王朝制度。因为以色列人深信只有耶和华才是他们的王，而云彩是耶和华的马车主张Glock早期以色列人对战争的态度，是把战争看为耶和华国度的具体表现；而圣战中的规定都是在表示耶和华统治下的要求。
（3）Fritsz Stolz⑩的基本假设是：在以色列王国时代以前，并没有所谓的以色列「支派联盟」，所以也没有所谓圣战的单一传统。他把扫罗王时代以前的战争，视为各支派各自的战争。但是他却承认在扫罗时代，由於南北二国都接受耶和华为上帝，所以二国的各支派可能都曾在南方的旷野体验过耶和华的战争，而对耶和华的信仰渐渐普及於所有支派，最後在扫罗的时代获致统一。所以扫罗时代应可称为耶和华战争的颠毕时期。这种以耶和华战争为政治制度的现象，一直到大卫王的时代才告终止。被时以色列人已渐渐接受统一王国的新观念。王国时代以後，先知乃成为北国圣战传统的监护人。北国灭亡之後，这个传统乃跟南国的传统（较重视王朝
—20—
崇拜state cult）结合。最後产生了两个中南记派传统—一Denteronomic and Detiteronomistic Sources，这两个传统都不把耶和华的作为跟实际的政治事件扯在一起，所以圣战理论乃跟实际发生的事无关。
（3）Stolz的圣战观念⑩，在在把上帝的全能跟人类的无能互相对照。他从二方面探讨此问题，一方面他从申命记以及被据前後的一些诗篇中，找出这种圣战观念，而主张此观念系源自被掳前的耶路撒冷圣殿。但是他也从圣殿以外的地方找到了相同的观念；特别是何西阿和以赛亚的信息。以赛亚甚至明确地把这观念应用於实际的政治情况中。因为这种观念在南北二国都有，它的来源根可能是从各个支派在对抗顽强的迦南人时的共同经验中得来的。
另一方面，Stolz 也主张以色列人的圣战观念，并非源自他们跟迦南人之间的政治经验（因当时的迦南人具有强大的武力，非以色列人所能轻易克服），而是来自以色列王国之前的耶路撒冷崇拜。而这种耶路撒冷崇拜是大卫王所承袭的。以色列人在这个崇拜的新年庆典中，庆祝他们的神击败了敌人，而他们的王也参与其中Stolz引用古近东诗歌文学中将国王代替神而赢得胜利的例子，以证明以色列人的这种圣战观念，乃是古近东所有民族的共同观念。
但是这种源自古近东的神话的圣战观，以及源自以色列人与迦南人对抗的经验的圣战观，一者之间有无冲突，或如何并存，Stolz并没有交代。
（4）Manfred Weippert ⑾参考Von Rad研究以色列人的圣战观的方法，而分析其他古近东诸民族的圣战观。他所采用的资料多为主前十世纪前後的古近东文学，他发现在Von Rad所找出的十三框圣战特色中，除了二个以外，都可在其他民族中找到。这二个特色 是：①用公羊角做的号角来传达动员令；②武器的圣化。
Weippert也发现：无论在以色列或其邻国中，战争的胜利往
—2l—
往不是军队的功劳，而全是上帝的主导。例如亚述巴尼泊（Assu-rbaniPal）也以近乎圣经的语气，承认他的胜利不是出於自己的才能，而是得自神明的协助。
Weippert主张以色列人的圣战观跟其他民族的主要差异，在於他们对王权（Kingship）的看法。因为以色列王国的开始慢於其他民族，所以以色列王不像亚述王一样享有高的地位，他只是神的属下（Vassal）而已。耶和华跟人类完全不可比较，他是全体百姓、全体以色列人的上帝。她的战争完全是为了保护他的百姓，而不只是在维护少数的特权阶级。
根本上，Weipoert以为早期以色列的政治领导人物（如士师），跟其他古近东民族并没有大的差异。早期以色列的战争英雄的产生，都是为了抵御外来的威胁。这些英雄都是以色列王国时代以前的支派社会的文化表现，这种文化的表现，跟後来阿拉伯的伯特印人文化（bedouin culture）根相似。因此，We ippert主张以色列人的圣战观，并不是後来神学上再解释的产物，而是古近东诸民族的文化的共同现象。
Millard Lind在介绍了上述八位学者的说法之後，也提出他自己的研究结果。他也同意旧约中的战争故事大多强调耶和华的神迹，而贬抑人类的力量。但是他不同意第一类学者所说，这种强调是出於後来的神学解释。他主张以色列人这种圣战观，完全是来自他们对早期历史事件（即出埃及事件）的见证 。 Lind以出埃及记十五章为很早的一首诗，该诗见证了最早的以色列人被耶和华拯救的历史事实。在这个历史事件中，以色列人丝毫没有参与战斗的过程。而这个历史事件对西乃山所设立的神政制度有著根本的影响。耶和华不只是以色列人唯一的战争英雄，也是以色列人唯一的王。在战争中依靠耶和华的援助，也因此深深植入以色列人的政治制度里面。
—22—
Lind的论点可归纳为三点：
①出埃及事件是以色列人最古老的见证。在这个事件中，耶华拯救以色列人的方法是藉奢一位具先知身分的领导者，而不是奢战士的争战。而且，耶和华声援这位先知所采用的方法是以自的神迹，而非一般人的战国行为。这个事件从开始就给以色列人圣战观念提供了准绳。
②出埃及事件也是以色列人政治制度的基础。而他们的政治度具有相当浓厚的「先知」色彩，因为它排斥了一般王权的观念这种观念以为，神的能力可以表现於人类的暴力行为中）。以色人这种排斥外邦人的政治观念的结果，使他们在与邻国来往的过中，产生了极大的紧张关系。
③从以色列人的历史中，我们可以看出一个现象：当以色列的政治制度越走向邻国的制度时，耶和华也就越会把战争的矛要向以色列人自己。换言之，以色列人的传统，在根本上是反对一君权制度的。
由於这些都是以色列人独有的信念，所以不能跟其他文化战争观念相比较，也不能从其他邻国的战争记载（由考古发现），似的说法来得到印证。
总而言之，上述旧约学者的研究结果，都同意旧约中的圣战观念，强调耶和华在以色列人的战争中具有绝对主导的地位，人类在战争中所扮演的角色只不过是耶和华的工具而已。换言之，旧约圣战图行为归给耶和华，而不是以色列人的军队。然而，从以色列的历史来看，在他们的战争经验中，似乎没有一套固定的规则可循圣战的理想也末曾在他们的历史中实现过。从扫罗以後的以色列 在从事战争时，似乎都没有圣战的传统概念。因此，我们可以说，整个旧约圣经的圣战神学，可能只是一种理想而己；也可能是旧约作者们基於过去以色列人的战争经验，所做出的神学解释。
—23—
申命记的圣战神学正是作者在对土地和耶和华崇拜的了解之下，根据某些传统和历史事件所做出来的再解释。此种再解释的结果，使得以色列人过去所流传下来的传统，得以结合成一套圣战的理论。从下面的经文分析中，我们可以清楚看出这个理论的内容。
经文分析
在申命记法典的主文中，关於战争行为的规定计有五处：20： l——9；20：l0——20；2l：l0——l4；23：9——l4；24： 5。在法典内的摩西训词中，也有多处掺杂著圣战的教训，如7： l—5；7：l6—26；9：l- 6；l2：29—3l等⑿。至於申命记编者所加入的资料，除了25：l7—l9（有关跟亚玛力人战争的命令）以外，所有其他关於战争的记载，多偏重於教训，而较不像法律规定。兹分别讨论如下：
（一） 申命记法典对战争的规定
①20：l—9（战争的一般规则）
打仗以前，祭司要激励军队的土气，扫除疑虑和胆怯的心，因为「上主要跟你们一起出去」作战。接著，官长要宣布免除战役者的条件：刚盖好新屋者、刚栽种未收成者、刚订婚者、胆怯者。这样的宣布，事实上等於是让所有不愿参战的人回家。原因是：军队人数的多寡不是最重要的因素，信靠耶和华的带领才是主要的（参考士师记7：2—3基甸选择战士的过程）。耶和华是战争的主导者—一圣战神学的最重要原则。第二节中谈到祭司在圣睐的角色，这表示圣战跟崇拜的关系—一因为军队的任务是在服事耶和华，所以每个士兵都具有祭司的特质，在整个战争过程中都必须是圣洁的⒀。
（2） ②20：l0—20（围城的规定）
这里提到二种攻城的情况。在攻打远方的城（亦即迦南地之外
—24—
的城。l0—l5节）时，要先让对方有投降的机会。若遭拒绝，就可以攻城，杀尽他们的男丁，拿走他们的牲畜、女人和孩子（当成战利品）。在攻打迦南地之内（以色列人所要定居之地）的地时（l6—l8节），则绝不可以让对方有投降的机会。为要避免迦南的宗教习俗影响以色列人，所有迦南地的百姓、牲畜或战利品都必须摧。 l7节里的herein一字是圣战规定中经常使用的一个很特别的字。它的意思是说：在这类战争中，敌人的一切（包括人和物都必须视为神圣的禁忌，都必须彻底摧毁，以当作祭物献给上帝（参考约书亚 记6：l7—l9，2l）。
在l9—20两节中禁止砍伐果树的命令，意在保护土地。因为以色列人要定居那地，也因为申命记的圣战神学经常离不开「土地」的主题。
（3）2l：l0—l4（有关女战俘的条例）
这里所说的女战俘应该是迦南地以外的女人（见20：l4）。以色列人可娶她们为妻，也可以离弃她们，但不可以视她们为奴隶，应该让她们自由离去。为什麽这些女战俘在嫁给以色列人时，必须「剃头发、剪指甲、换衣服」，作者未加说明。很可能是一这在归化为以色列人之前的洁净礼，被申命记作者所采用。
④23：9—l4（有关保持军营洁净的条例）
若有军人晚间梦遗而不洁净，他就必须谨守一天的洁净礼，他必须离开军营一天，而且必须在回营前洗澡。大小便必须埋在营外因为耶和华跟他们同住在军营中，所以军营应像圣殿一样，保持礼仪上的洁净。这表示，在作者的眼中，以色列人的战争跟参与考禾军营在礼仪上的洁净，有绝对的关系。其原因是：上帝也住在营中而他是圣洁的。
（5）24：5（新婚者免役的规定）
新婚者一年之内，可以免服兵役（参照20：7）。其动机完全
—25—
基於人道的考虑—一任何男人都不可无後代而死，任何男人都有权享受耶和华的祝福—一与妻子同享闺房之乐！
（6）法典内摩西训词中的圣战理想
①7：l—5（外邦人的一切必须全数消灭）——这是对待迦南地的外邦人的规定（参照20：l6—l8）。以色列人绝对不可与迦南地的居民有所来往或接触，而必须把他们的一切都消灭净尽，特别是他们的宗教。 Herein一字再度出现在这里，这是为防止以色列人的子女被偶像崇拜所诱惑。因此，圣战的动机之一，是在维护耶和华崇拜的完整。
②7：l6—26（迦南各民族必须全数消灭）—一这里又列出一些圣战的基本原则：不必害怕敌人的大军，因为耶和华与你们同在，要亲自为你们作战。耶和华要把可怕的疾病和灾害加在敌人身上。但是要小心的是：千万不可取走任何属於herein之内的战利品。
然而，这里也出现了一个合理化的解释：迦南人不可能立即全数被消灭，因为「恐怕这样做，会使野兽增多，以致危害了你们叫」（22节）在士师记2：20—23也提到这个问题，那里的原因跟以色列人的信仰忠诚度有关：上帝故意让迦南人留在那里，用以考验以色列人民的信心。显然，申命记作考了解到，迦南人的存在已经是一个巩固又强大的力量，以色列人不可能完全征服或消灭他们。
③9：l—6（不是因为你的功德），—一在征服迦南地的战争中，上帝把强於以色列人的迦南人赶出去。这不是因为以色列人比迦南人更正直、更良善，而只是因为迦南人的邪恶以及上帝要履行她对以色列人祖先的诺言，以色列人只不过是上帝惩罚外邦人的代理人而已，这是圣战观念中很重要的理论。以色列人从事圣战的根据在这里得到合理化—一圣战的理由是因上帝应许把土地赐给以色列人；而这个应许的实现完全是在於上帝的公义；而上帝的公义
—26—
则跟以色列人宗教上的洁净有关。以色列人占领迦南地的一个大前题是，他要在那地保持对耶和华的忠心。意思是说，以色列人不能匮迦南人共同住在那地，因为迦南人的巴力崇拜，可能诱使以色列人不忠於耶和华，甚至离弃耶和华。因此，保持占领地的洁净，乃成为圣战的重要依据。
④l2：29—3l（对信仰不忠的警告）—一在以色列人领土地以後，他们必须严守上帝的命令：不可随从当地人的宗教习俗因为其结局是悲惨的。上帝消灭列国的目的，是要让以色列人能多专心敬拜她。这里再一次显示圣战跟耶和华崇拜的密切关系。
（二）申命记编者的圣战观
（l）l：42—45（被亚摩利人击败）
因为以色列人不理会上帝的话，所以上帝现在也不听他们的呼求，这是以色列人被亚库利人击败的主要原因。
（2）2：24—37 （击败西宏王）
西宏王不准以色列人的请求，成为以色列人攻占他的理由。这个战役自始至终都是上帝在指挥：「上帝使他（西宏王）顽固倔强好让我们击败他。」「上帝把他们全部交给我们。我们杀死了他，他的儿子，和所有的战士。」此处以色列人又遵守了herein的命令，然而他们却事先提出和平相处的建议（26—29节）。
（3） 3：l—7 （征服巴珊王噩）
这个战役跟西宏王之战类似，也是上帝把噩王交给以色列人，他和他的百姓都全数被毁。所不同的是，这个战役之前，以色列人没有提出和平的建议。值得注意的是，以色列人对待以东人、摩押人和亚扪人的态度，跟他们对待西宏和噩的态度有著天壤之别，对待前者不能有敌意（2：3—l9），对待後者却得赶尽杀绝。这显然有其历史和神学上的背景和理由。
④25：l7—l9（有关消灭亚玛力人的命令）（l4）
—27—
亚玛力人要全数消灭，因为他们在以色列人出埃及的旅途上，任意攻击他们，而且他们是「从後面袭击，把落在後面的人都杀了」。这是不人道的野蛮行为。所以亚玛力人这种对待以色列人的作为，必须受上帝的制裁，尽管他们不是迦南地之内的人（参照20：l0－l8）。
从以色列人的传统中，我们可以看到，以色列人跟亚玛利人之间的冲突，首次出现於出埃及记l7：8—l6，但是那里并未提及亚玛力人的不人道和野蛮行为。在大卫王时代，亚玛力人的攻击，曾使犹大南边受到相当的损失（撒母耳记上三十章）。从此以後，二者之间的冲突就未会出现於以色列的历史中。申命记编者显然使用了一种古老的传统，把亚玛力人描述成一个野蛮民族，意在提醒以色列人消灭应许地上所有的敌人。
然而当我们仔细研读以色列人的早期历史时，我们会发现他们对付亚玛力人时，所使用的herein标准不一。例如，在撒上十五章中，撒母耳要求扫罗消灭所有的亚玛力人以及他们的一切，而在撒上 27：8—9和撒上三十章中，大卫在战胜亚玛力人之後，不只没有把亚玛力人赶尽杀绝，而且也容许属下抢夺他们的财物和战利品。在大卫跟亚玛利人的战役中，herein的命令像似未曾被遵守过。很可能申命记编者探用了比较严格的传统，来让以色列人对付亚玛力人。
（5）3l：3—8（约书亚钓按立）
摩西死前，分别向百姓、约书亚和祭司们做了最後的劝勉（3l：l—l3）。对百姓和约书亚的劝勉，在内容上和用字上根相似。这是申命记编者的圣战语言，以色列人的领袖仍然是耶和华，约书亚只是耶和华的助手（典型的圣战理论）。在征服迦南地时，耶和华要消灭那里的各民族，如同她击败西宏和噩一样。有这样的应许和耶和华的领导，约书亚当然不必惊惶：「上主要在你前面亲自
—28—
带领你，跟你同在……所以你不要丧胆，也不要骛徨“」（第8节）。
（三） 从申命记法典到申命记编者
一般说来，申命记编者接受申命记法典的战争神学⒂。他们之间的差异在於前考的未来威胁，成为後者解释以色列人过去历史的根据。 Martin Noth更指出：在申命记的编纂过程中，存在著一种律法主义的倾向。他说：经由中南记编者的编辑，契约被了解成「上帝和人民的关系间，、种永恒不变的律法。」⒄Von Rad哪二者之间的关系说成 「从恩典退化成律法。」③Noth和Von Rad都看出：在申命记法典中，对顺服的要求，已经被转化成耶和华赏赐土地的神学。
当我们仔细比较二者之间的战争神学时，我们也可发现上述的发展。在申命记法典中，对人道的关心比较多。例如，免役的规定。对待女战俘的规定、保护果树的规定等。而在申命记编者的资料中，我们就看不到这样的规定。又虽然前者也提到herem的要求，作者却也了解实际的情况，而认识全面实施herein的要求，是不可能也不切实际的（7：l6—26）。相反地，申命记编者则一贯要求严格执行herem的命令，甚至亚玛力人也得全部灭绝。这种律法主义的心态，乃是他（们）以锱洁净为根据，来解释圣战理论的理由。据他（们）的了解，主前 722年和 587年的亡国事件，乃是耶和华对以色列人不能完全遵守herem规定所做的惩罚。因此，我们可以说，申命记编者在编纂申命记的过程中，刻意把herem的观念提升成一种教条的原则—一这是上帝的命令缨由摩西的口颁布出来的！
神学涵义。
（一）申命记法典的圣战神学
—29—
（l）不是以色列人的功劳
几乎所有有关圣战的经文，都强调以色列人在战力方面的薄弱。他们跟敌人之间的战争，完全是耶和华自己的事。以色列人既不必自己争战，也不必协助耶和华，只要有信心，耶和华自有办法战胜敌人。所以，在申命记法典中，以色列人的政治实力和军事力量，完全不能跟列强相比，他们的存在所唯一凭靠的乃是耶和华。
（2）耶和革的全能
耶和华既是他们的凭靠，所以她必是全能的。而耶和华的全能不是表现於他对以色列军队的援助，而是在於她行神迹奇事来摧毁敌人。以色列人的每一场战争，都是耶和华自己的战争。他是主要的战士。就像他在出埃及事件中所行的神迹一样，它也要在每一场战争中行同样的神迹：「你们要记住上主—一你们的上帝怎样对付埃及王和他的人民。你们亲眼见过那些可怕的灾害、神迹、奇事。要记住，上主——你们的上帝以大能大力解救了你们；他要照样毁灭你们所惧怕的那些民族。」（7：l8—l9）
这种依靠耶和华行使神迹的信心，使得申命记法典的作者制定出免役的条文（20：5—8；24：5）。这些条文保障了个人的自由，其结果是参与圣战的军队都是「自愿」而来的，任何不愿作战的人都可以不必参与。这样的作法之所以行得通，乃是因为作者确信耶和华拥有战争中绝对优势的力量，而且，耶和华不必靠以色列人来争战，她自己就是战士，以色列人的战争就是她自己的战争。出埃及事件一定会在每场战争中重演。
因此，在申命记法典的圣战神学中，「人神共战」（S yne rgisin）的理论，是很难站得住脚的。
（3） Herem的行使是以色列人参与圣战的唯一必须做的事
虽然依靠耶和华的神迹是以色列人的圣战中的基本要求，但是在耶和华行使神迹以後，以色列人的任务是消灭所有的迦南人和
—30—
亚玛力人，以及一切属於他们的东西。这是以色列人参与圣战的唯一行为。由於这种对herem的严格要求，使得旧约中的圣战变成充满血腥的味道。
（4）上帝的拣选
中南记法典非常强调以色列人被上帝拣选的独特性。耶和华之所以赢得战争的胜利，并不是由於以色列人的正直，而只是耶和华特别拣选他们，并应许赐土地给他们。以色列人原是「顽固的子民」（9：6），上帝拣选他们的原因有二个：第一，由於迦南人的邪恶；第二，由於上帝先前对他们的祖先做了承诺。
（二） 申命记编者的再解释
申命记编者不只接受了申命记法典的圣战神学，而且进一步将它发展成一种强调律法的圣战神学。他（们）的目的是要听众严格遵守律法的规定。
（l）他们钓圣战神学的主要根据是在於以色列和耶和革之间的契约关系
这种契约关系是以色列人所独有的。这并不是因为以色列民族有什麽特别，而是耶和华跟以色列人特别亲近（4：7），而且以色列人的律法比其他国家的律法公正（4：8）。由於申命记编者把申命记的内容编成一种契约的形式（或架构），以色列人的这二种特质表现出契约中的二个要件：耶和华对以色列人的保护（在战争中），以及以色列人对耶和华所应尽的责任（遵守律法）。对申命记编者来说，耶和华跟他们的列祖所立的契约，乃是他们占领迦南地的动机和理由。耶和华对他们列祖的爱和拣选，乃是他领他们出埃及、赶走迦南住民，并赐土地给他们後裔的根本原因。这个跟他们列祖所立的契约，也是耶和华所以能够一再原谅以色列人的背叛，而且允许他们立足於迦南地的关键。
（2）占颌迦南地乃是顺服耶和华的结果
—3l—
申命记编者极其强调对耶和华的顺服。以色列人若要赢得战争，取得土地，必须有完全的顺服。背板的结果总是吃败仗的惩罚但是，耶和华的命令并不是完全针对骏争行为；主要是要求以色列人遵守契约和法律的规定，并对她有绝对的信心。换言之，对圣战的规定完全以对律法的要求为根据，律法的重要性显然高於一切。
你背叛和惠何
申命记编者的资料中的一个很大的特色，乃是对以色列的背叛和耶和华的惩罚，做了很多篇幅的讨论。这个讨论成了他（们）编辑的重心。这是因为他（们）的目的是要解释以色列人从占领迦南 ，到被掳亡国这段期间的历史。为了要表明以色列人亡国的原因，是出於他们背叛耶和华的结果，申命记编者扩展了间谍窥探迦南地的故事（l：l9—46），并强调早自旷野漂流的时代，他们就再三地背叛。上帝命令他们占领迦南地的先决条件，在於他们遵守命令。当他们不遵守命令，不按上帝的命令去打仗时，就每战必败，因为上帝不与他们同在。同样的情形不断发生於以色列的历史中，直到他们亡国被掳。这是耶和华的圣战中，消极的一面。耶和华不只籍著圣战救援以色列人，她也发动圣战来攻击他们，惩罚他们的背叛行为。这种消极的圣战神学对先知们的影．特别大（很可能申命记的这种圣战观，是来自先知们的影响）。而且这种圣战和学也平衡了以色列人民族主义的意识形态，也矫正了「上帝总是站在我”们这边」的那种天真而单纯的信仰。所以，当我们谈到旧约中上帝的审判时，这种消极的圣战神学是不能不谈的。
（4）圣战的主要动机：维护耶和华崇拜的纯净
这种以保护宗教信仰为理由来发动圣战的理论，在整本申命记都可以看出来。申命记编者更是据此主张herem的严格要求。因为耶和华崇拜跟以色列的独特关系，以色列人所占领的迦南地，必须足以让这种崇拜保持纯净，免於迦南人巴力崇拜的威胁。这个动机
—32—
之所以那么重要，乃是因为以色列人在信仰上的柔弱，他们极易受巴力崇拜的诱惑而难弃耶和华的崇拜。所以，在申仑记作者的眼中，地南人必须被赶出迦南地，而且必须完全消减，不是因为以色列人的功德或正直，而是在於保持耶和华跟以色列人的独特关系。9： l—6中所说的迦南人的「邪恶」，乃是指巴力崇拜，它的存在总是对耶和华崇拜构成相当的威胁，所以绝不可以让它立足於以色列人所要占领并居住的士地上。假若以色列人的信仰坚强得足以抗拒巴力崇拜，或许倩形可以改规。但是，就是因为他们那么容易受诱惑而在信仰上变节，所以迦南人的信仰变成了一种用对的邪恶。就是因为以色列人在信仰上那麽脆弱，所以他们所居住的土地，必须听herem的行使，来加以消毒和净化。如此，申命记中的herem，乃是一种在神学上经过合理化的观念。它被用来当成上帝为维护以一色列人的宗教纯净的工具。这是在研究旧约的圣骊神学时，不可不了解的一个概念。
（5）圣战和土地神学
由於耶和华和以色列在宗教上有一种密不可分的亲密关系，所以他要把迦南地赐给他们做为永远的立足地。换言之，以色列人的耶和华崇拜不只是一种宗教信仰，而且也是一各获取土地的原动力。这在申命记中是很明显的一个主题：耶和华赐给以色列人的主要礼一物，唯土地而已⒅。以色列人占领迦南地的主要依据，完全是因耶和华酬那地赐给他们。这是耶和华给他们「祖先」的应许；这个应许一再地出现在五经之中。而且，上帝所要用给他们的发物除了土地以外。还包括那块土上所有的一切；包括「那地方的城市（不是你建造的），屋里堆满的好东西（不是你积存的）；那卖的水井（不是你挖掘的）；葡萄园、橄榄园（也不是你培植的。」 （6：l0—l！）这都是耶和华特别恩待以色列人的表现。
然而，申命记也强调：以色列人之所以能够得到耶和华赏赐的
—33—
土地，必须以他们的顺服为条件。耶和华的恩典和以色列人的回应，在占领土地的主题中，具有同等的重要性。因此，在申命记编者的心中，士地神学包括土地的赐予和土地的维护。这也是他（们）的圣战观的理论根据。根据这个理论，在以色列人未完全占领耶和华所赐的土地以前，耶和华就要继续帮助他们藉著圣战夺取土地。虽然时间可能会很长，但是终有一天，「上主要照他的应许，扩展你的土地。」（l2：20）在顺服和土地的维护上，以色列人必须做的一件最重要的工作，是保持那块土地免於污染。因此，在占领土地过程的圣战中，绝对不可以夺取任何迦南人的财物或战利品，所有迦南地的原住民也必须赶尽杀绝或驱逐出境。圣战的目的只是在占领土地，而上帝的子民所居住的土地，必须是完全洁净的。
一言以蔽之，申命记的土地神学，强调以色列人占领迦南地的根据。完全在於耶和华主观的谕令。其唯一的理由，在於耶和华对以色列人的钟爱，以及对他们列祖所做的承诺。这样的神学显然是一种教条式的主张。这是一般古近东文化的信仰之一：每一个国家的神，都有权力支配所有民族的命运；每一个神，都会把土地赐给自己的百姓，所以耶和华的子民也不例外。在申命记作者的「解囿下，以色列人占领迦南，也是耶和华的旨意⒆。
结 论
申命记中有关圣战和herem的规定，都是来自以色列人耶和华崇拜的必然推论。其动机是在保持耶和华崇拜的严格独特性和排他性。申南记对初期以色列民族的战争，以及征服迦南地的传统，所做的描述并非全部基於历史的事实。虽然其内容仍具有某种历史价值，但是其作者以宗教上的动机为根据所做的「再解释」仍可从字里行间明显地看出。我们几乎看不到这种圣战观念存在於扫罗以後的列王中，即使那位执行申命记律法最力的约西亚王，也对申命记的
—34—
圣战神学未具全盘的概念。他虽然废除了异教崇拜的庙宇和祭司，但是却未对那些外邦人或变节的以色列人施以herem的规定（列王纪下 23：l9—20）。他跟埃及王尼哥之间的战事（列下 23：28—30），虽有可能受到申命记中的圣战理论的激励，但是实际上，他并没有遵守圣战规定的表现。他阻挡埃及军队的作法，显然是想维持那个世界中两强的军事均衡状态。
走笔至此，读者应该可以发现笔者比较倾向於接受Millard Lind所说的第一类学者的理论。亦即：申命记的圣战神学系根据某些传统和历史事件所做出来的「信仰」解释。这个信仰的内容是耶和华崇拜的独特性和排他性以及耶和华颁赐土地的承诺。这种教条式的了解，使得申命记的圣战神学强调攻击性的战争，而忽略了防御性的战争⒇。
简言之，申命记的圣战理论可归纳为二点：（l）以色列人有权藉信仰（耶和华崇拜）之名，占领迦南地，驱逐迦南地的原住民；（2）所有的迦南人，包括男女老幼，都必须「奉上帝的名」予以赶尽杀绝，以保护以色列人的信仰权益。
从信仰的角度来看，圣战神学所要传达的信息可以是：上帝的全能、拣选和恩典以及上帝对信仰的严格要求、上帝是历史和人类的主宰。然而，若从世俗或历史的观点来看，申命记的圣战神学就变成一种跟政治息息相关的意识形态（ideology）。同时我们也可以发现，宗教在古代以色列人的政治和社会生活中所扮演的角色——民族和国家的利益可以藉著上帝的旨意予以合理化。任何跟以色列人有敌对关系的国家和民族，都妨碍他们取得上帝的应许地，也妨碍他们敬拜耶和华，所以都是耶和华上帝所要毁灭的对象。这种教条式的信仰观念和主张，使得申命记中的圣战神学，变成极端危险的政治意识形态。
假若今天的教会仍然沿用中向记的圣战神学，试图籍用武力，
—35—
他上征的旨意强加到非基督教文明的地区，甚至除灭所有跟基督教献对的人，来建立一个人人相信上帝的「基督教」世界」，其悲剧结果将不难想像。所以，若要让这种圣战神学对今天的基督徒仍具有时代意义，就应该强调耶和华针对以色列人的圣战，亦即圣战神学中上帝对以色列人背叛之罪所做的徵罚。也应认先知们对传统的圣战观念所做的修正展现出来，以他们比较成熟的看法（如以赛亚2：l-4；l98-25；……等），来平衡传统狭隘的圣战论。更庆该强调新约中「受苦的上帝」（Crucified God）的神学。有如Peter Craigie所说：「新约圣经对暴力和战争的看法，可以逐渐传讲出去，但必须以『被打败的意义』和『和平的异象』二种观点为出发点来传讲。」（2l）
（本文作者现就读於美国印第安那州圣母大学Unv. of Notre Dame 神学研究所）
注释：
①Patyick D. Miller. The Divine Warrior in Early Israel (Cambridge, Mass: Harvard UP, l973), l74
②见：A.D.H. Mayes. Deuteronomy (Grand Rapids: Wm. B. Eerdmans Publishing Co., l979)， l4l -55.根据Mayes 的研究，申命记的编纂过程有二个阶段。但因本文仅属初步研究，所以笔者把这二个阶段合而为一，不另作区分。
3）Millard Lind. Yahweb Is a Warrior (Scottdale, Pa.: Herald Press, l980), 24-34.
4）Friedrich Schwally. Der heilige Krieg im alten Israel (Leipzig: Dieterich’sche Verlagsbuchhandlung, Theodor Weicher, l90l ).
5）Johannes Pedersen. "War", in his Israel, Its Life and Culture. III-IV (London: Cumberlege, Qxford UP,.l947), l -32.
6）Gerhard von Rad. Der heilige Krieg im alten Israel (Göttingen: Vandenhoeck & Ruprecht, l952).
36
7）Patrick D. Mille, The Dlvine varrior in Early Israel.
8）Rudolf Smend. Jahwekrieg und stämmebund: Erwägungen zur ältesten Gschichte Israels (Göttingen: Vandenhoeck & Rupreeht, l963). Ehglish trnslation by M.G.Rogers. Yehweh War and Ttibai Confederation (Nashville, N.Y.: Abingdon Press, l970).
9）A. Clock. Warfare in Mari and Early Israel (Ph.D.Dissertation, Univ. of Michigan, l968).
10）Fritz Stolz. Jahwes und Israel. Krieg (Zütich: Theologischer Verlag, l972).
11）Manfred Weippert. "Heilige, Krieg in Israel und Assyrien: Kritische Anmerkungen zu Gerhard von Rads Konzept des Heiligen Krieges im alten Israel.’” Zeitschrift für die alttestamentliche Wissenschaft, 84 (l972): 460-493.
12）Gerhard von Rad. Studies in Deuteronomy. Tran. by David Stalker (London: SCM Press, l963), 50-59.
13）L.E. Toombs. "War, Ideas of, ” in IDB, vol. R-Z (l962),797.
14）Mayes, iop. Cit., 330-31. Mayes主张这段经文属於申命记绣编者所加入的资料，因为其劝勉方式的改变，也因为这段经文的内容跟申命纪法典不太一致。此处我们采用Mayes的说法。
15）E．W．Nicholson．Deuterohomy and Tradition（Oxford：Basil Blackwell，l967），107－l08 对申命记法典的作者和申命纪编者来自同一学派和传统的论点作了很详尽的说明。
16）Martin Noth. The Deuteronomistic History（Sheffield，Eng．：Univ. of Sheffield，Dept．of Biblical Studies， l98l），90．
17）Gerhard von Rad．The Problem of the Hexateuch, and other Essays．Tran．by B．W．Ttueman Dicken（New York: McCraw-Hill，l966），91．
18）有关耶和华赏赐土地的观念可参考von Rad 的The Problem of the Hexateuch，and Other Essays，85页。
19）有关以色列人的圣战观与古近东其他文化的关系，可从摩押石版（Moabite Stone或 The Mesha Inscription）的内容中窥见一斑。摩押石版是主前九世纪的文物，记载摩押王米沙反叛以色列的经
37
过（见列王纪下第三章）。米沙王以极右限的军队，攻打以色列亚扪北部的地区，并屠杀了二个城市的以色列人。这个战役是摩押人的神Chemosh的旨意。文中有一段话提到米沙王行使herein的经过：「我（米沙）把所右的男人和男孩，妇女和女孩，以及他们所有的仆人，一共七千人全部杀了，因为我把他们〔当作祭物］献给我的神Astar-Chemosh…。Chemosh从我面前把他〔以色列王〕赶走……」而先前摩押人之所以被以色列人控制，乃是因为「Chemosh对他的士地发怒。」这个石版的发现说明了古代以色列人的圣战观并不是他们绍右的，而是古近东的诸民族共同的观念。
20） Von Rad, Der Heilige Krieg im alten Israel., pp。32， 7 0.
2l） Peter C. Craigie. The Problem of War in the 0ld Testament (Grand Rapids: Eerdmans, l978), l05.
B I BL I OGRAPHY
Craigie, Peter C. The Problem of War in the Old Testament.Grand Rapids: William B. Eerdmans Publishing Co.,l 9 7 8.
Got Lwald, Norman K. "Holy War in Deuteronomy: Analysis and Critique.” Review and Expositor. LXI (l964):296--3l0..
——“War, Holy" in Interpreter’s Dictionary of the Bible. Supplementary Volume l942—44.
Lind, Millard C. Yahweh Is a Warrior. Scottdale, Pa.:Herald Press, l980
Mayes, A.D .H. Deuteronomy. Grand Rapids: Wm. B. Eerdmans Publishing Co., l979
Miller, Patrick D. The Divine Warrior in Early Israel.Cambridge: Harvard UP, l973
Nicholson, E. W. Deuteronomy and Tradition. Oxford: Basil Blackwell ,l967
Noth, Martin. The Deuteronomistic History. Sheffield:Univ. of Sheffieldt Dept. of Biblical Studies, l98l.
Rad, Gerhard von. Der Heilige Krieg im Alten Israel. Van-denhoeck & Ruprecht, l952.
——Studies in Deuteronomy. Tran. by David
38
Stalker. London: SCM Press, l963..
The Problem of the Hexateuch, and other Essays. Tran. by E.W. Trueman Dicken. New York: McGraw—Hill,l 96 6.
Smend, Rudolf. Yahweh War & Tribal Confederation. Reflec-tions upon Israel’s Earliest History. Tran. by Max Gray Rogers. New York: Abingdon Press,l970.
Toombs, L. E. "War, Ideas of.” Interpreter’s Dictionary of the Bible. Vol. R-Z (l962), 796-80l.
—39—


神学论集-耶稣会总会长柯文伯神父访问神学院-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

耶稣会总会长柯文伯神父访问神学院

（l989年l2月 l8日）
自从柯文伯神父於l983年9月l3日当选为耶稣会总会长以後，就马不停蹄地各地访问，以明了耶稣会八十六个会省的实际状况。本来两年前已决定来台湾 ——中华省访问，但突因接到教廷委托他给教宗及其随员讲年退省而不得不延期来访。l989年年底，终於为参与东亚参赞区的会议而在台湾停留了一周（l989年l2月l3—2l日），神学院因是开会的场地，近水楼台先得月，师生得以在礼堂与总书长相聚，并与他合照（序言的团体照）。原来耶稣会总书长是全球三十多所耶稣会神学院的当然董事长，日常事务则由各当地的副董事长（省会长）处理，因此总会长来观察神学院是名正言顺的。
在四张写实照中第一张是董事长（总会长）及副董事长（省会长张春申神父）步入礼堂，同学拍手唱欢迎歌。第二张总会长致词，说在本神学院建立六十周年（l929年上海徐家汇），及迁台二十二周年的今天来访，是颇具意义并使他欣慰的。这二十多年来的发展，正好配合了地方教会的需要，不仅给神职人负提供了好的读书环境，也培养了很多修女及在俗男女教友。这种图书设备充足，教授们的阵容相当年青，令人对未来充满希望。马尼拉真理电台数年来播出的「空中神学」底稿，是由本院的老师写成，现在已告一段落，一共有l092课，包括圣经、信理、伦理，是值得庆祝的一件事。至於已出版了二十一年的《神学论集》季刊，及至今已出到第二十八册的神学丛书，其触角已到达了中国大陆。
第三张照片是学生代表程文岳修士，向总长呈递刻有总长中文名字「柯文伯」的印章。印章的上端的是——龙头，因为柯文伯神父出生於l9 28年，正好是龙年。院长房志荣神父在一旁找出总长的演讲稿，准备总长在上面盖上他的图章，柯总长果然按规盖章（第四张照片），引起全礼堂的掌声，他并说以後有机会还要用这美丽的印章。
—40—


神学论集-一首充满动感的诗——圣咏一三九篇-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

一首充满动感的诗——圣咏一三九篇

林逸君
有不少朋友来跟我分享过他们对圣咏祈祷的热衷，大家都表示对圣咏一三九篇有难以表述的喜爱，总觉得它蕴藏着令人神往的深意。究竟这篇圣咏美在那里？这是促使本文诞生的原因。
笔者在本刊七十五期曾采用过「形式美」与「内涵美」来赏析圣咏—一四篇，这是最基本的一种「质文并重」的看法。诚然，如果一首诗只用心於眩人耳目的辞藻、技巧，则会使诗意流於浮浅、空洞和庸俗。反之，若徒有深意，却无含蓄、巧妙的表达，它可以是一篇饶有深意的文章，但并不是具有艺术色彩的时。诗是诗人心灵与心之外的事物交会，在情与意的酝酿中，以高度意识，经过艺术手法的处理酿造而成。《沧浪诗话》说「诗有别趣，非关理也。」诗有它特殊的素材，它与博大精深的知识无直接关系。诗是属性的产物，来自诗人的生活经验和对人生面盛而勃发的情性。诗没有逻辑理路可寻，妙在悟入，意在语先。然而，当诗成时，读者却又能透过诗中的文辞和技巧，找到不少的理则和蕴藏的意念，从而分享了诗人的心灵境界。
圣咏是希伯来人的诗，有一般诗歌所具有的特质：首先它是抒情的作品，它虽然表露了诗人喜怒哀怨的心情，但在由情而到文字这一过程中，诗人与他的处境划出了某种距离，使激荡的感情在抒发後渐趋平稳、安祥。其次，诗人个别的情怀也因著文字的传递，使人与人之间的感情达到共鸣，这是圣咏成为基督徒的祈祷文的基本因素。其三，圣咏也如同其他诗歌一样，能使读者以温柔敦厚的心来默理宇宙，对人、对事、对人生有了更新的体认，从而触及形上的直观智慧，向往以心和世界相合的境界。
—4l—
然而，圣咏之为圣咏，因为它是基督宗教内特有的宗教诗，神人交会是它特殊的内涵，诗人以至高无上的主宰作为交谈和书写的对象。换言之，圣咏的本质是划破时空的天人对话，也是最动人的祈祷文。圣咏一三九篇就是一个明显的典例，它不但具有文质相生的技巧和表意，而且含有极丰富的主题思想，展现了作者对天主的认知和感情，充分表达了神人之间的密切关系。以下试就其建构技巧和表现的内涵，看天主的全知全能，天主的全善全爱，及思维与生活三个主题。
壹「时空设计」凸显天主的全知全能
作者深切的体悟天主的全知全能，在通灵的心思和笔触下，透过时空设计的技巧来表达。时空设计的烘托，在诗中有如场景、有如布局；人的联想和感觉，随著诗人所安排的空间更替、时间变易，而作出视点式的转移，使诗充满了节奏性的动感。
7我往何处，才能脱离你的神能?
我去哪里，才能逃避你的面容？
8我若上升於高天，你已在那里?
我若下降于阴府，你也在那里。
9我若飞往日出的东方，
我若住在海洋的西方，
l0你的双手仍在那里引导着我?
你的右手还有那里扶持着我。
时间伯速率与空间伯转移：作者用了「飞」字来形容人以动作移动所能有的最快速度，且是一句紧接一句的标出空间的转移情况，由一个方位转到另一个完全反向的方位，其速度之快，在感官上形成了极为强烈的视觉意象。时间上的急促，空间变动之快，令人目不暇给，犹如电影中的快速镜头，予人一种明快的节奏感。
42
时间的压缩与空间的扩张：这是作者另一种高明的时空技巧，人在极短的时间中，「上升高天」，「下降阴府」，整个宇宙空间在一瞬间跑遍了。如此，诗人浓缩了人在空间转动所需的时间过程，也扩大了在人意念中的宇宙空间的广度。
13你造成了我的五脏六腑，
你在我母胎中缔结了我。
14 我赞美你，因我被造，惊奇神奥，
你的工作，千奇万妙！
我的生命，你全知晓。
15 我河时在暗中构形，
我何时在母胎造成，
我的骨骸你全知情，
16 我尚在母胎，你已亲眼看见，
世人的岁月尚未来到以前，
都已全部记录於册表，
都已全由你预先定好。
17 天主，你的策略，对我何其深奥！
你策略的总数又是何其繁浩！
18 我若去计数，而它们多於沙粒；
设若数到底，我仍同你在一起。
诗人经验中的时空：在上述7-10节中，可说是由方位移动下凸显的时间速度，形成明快的节奏感。而13—18节，则采用了主观经验中的时空，以「岁月」来指出时间的悠长，人的意念在空间延伸所表现的节奏是缓慢的。人在母胎中成形，渐次成长，由无知而具备知识，明了天主对人的爱的计划，经验自身在物质变易的世界中的实况。「岁月」可说是人由潜能而至实现此一过程的代称。
43
空间的凝聚：与空间的扩张相反，主要在视野缩小，凝聚在一个固定的范——母胎，这是经过刻意选择的焦点空间，一切令人「惊奇神奥」，「千奇万妙」的工作，都在这小小空间里实现。
从上述的时空设计看来，作者似乎刻意的运用这一技巧，他首先用了「何处」（7节）、「何时」（l5节）的点题方式，来引发读者的注意力。在描述空间时，以「上下」、「东西」的方位，来说明广大无垠的宇宙领域。但宇宙之大，总比不上全能天主的伟大，即使人能以某—单位数字量化宇宙，但天主却不能量化，他是在空间幅度外无限地存在。他遍及万物，连人的「五脏六腑」都触及，人在「母胎中形成」的过程，它都了如指掌。他又超乎万物，万物由他而来，因而诗人惊叹自己受造时天主的美妙工程，天主奥秘的临在，也仿佛感到无法逃避处处都在的天主「面容」。
至於时间，时间是在变动中产生的，一是由於方位移动所需的过程而形成；另一是由事物本身的变化、发展、成长的过程而形成。作者充分把握了这两种时间观念，巧妙地加以运用，因而产生了动静虚实的诗趣。人依时空而存在，是过程性的受造物，有所谓「过去、现在、未来」。但天主却不在时间中，她是全善的神体，本质不变，不受时空的限制和测量，无过去与未来，只有永恒的现在。天主无始无终，未有人类之先，她已存在，岁月未来之前，她已知晓一切。他不会因「过去」而淡忘，不因「未来」而迷惘，一切的一切都在她永桓的「现在」中，无所不知，也无所不能。
贰「对比与渐层」表彰天主的全善全爱
天人之间的对比
「对比」是圣说一三九篇中所含有的另一技巧。对比的方式能使诗意更形生动活泼，往往是两个对立点，在对立的场合中，形成某种距离和张力，也能成为某种调和的灵感。
44
方位的对比：（参阅8一9节）如上 / 下；高天 / 阴府。东方／西方；这种对比的技巧延展了空间的广度，令人大有海阔天空；无涯无尽之感。
光明与黑暗的对比：（ll一l2节）光 / 暗形成了某种对立性的张力，光明与黑暗各有其互不共存的领域，失去光明的地方就成为黑暗；光明所在之处，黑暗就荡然无存。作者一面提出这样的对立性，一面指出「黑暗与白昼」为天主来说同样光明，因为天主自己就是光，在他内没有一点黑暗（若一5；默廿23—25）。这足以令人了解光与暗的对立，只是人在有限失控中的概念，无限的天主却超乎这些对立现象之外。
天人的对比：这是作者非常成功的强烈刻划手法。作者用「你一我」来表达天人间无可言喻的距离，天主是超时空的主宰。人是时空范畴内的受造物，在「天人追逐」的一幕中（7一l0节），更易令人感受到这一点。诗篇中的「飞」字，形容了人所能有的最快速度，尽管人施展一切技俩，上穷碧落下黄泉；但天主比人的意念更快，人无论采取抗拒或逃避，都无法脱离天主的神能，也不能逃避她的面容，天主始终是绝对超越一切的天主。
渐层式的手法
作者的高妙就在此，一面以对比技巧，来说明天人间超越与限度的悬殊对比；一面又以渐层式的手法，来表彰自己所体认的天主是个全善全爱的天主。天主的全能全知和绝对超越的本质，不会令人对他畏缩不前，反而令人感到她的可亲可近，这不能不归功於作者对渐层技巧的运用。所谓渐层式全是基於一种大小、远近、强弱等的层次上所形成的秩序，予人层层递进的律动美感。
天主从远处看人：人的姿态或「坐」、或「立」，人的活动或「行走」、或「躺卧」，天主都察觉无遗。
2 我或坐或立，你全然认清了我，
45
你由远处已明彻我的思考。
3 我或行走或躺卧，你已先知，
我的一切行动，你完全熟悉。
4 的确，我的舌头尚未发言，
上主，看，你已经知悉周全。
天主在人身旁：天主对她所种爱的人给予荫庇、引导、扶持。在人还未懂得分辨左右手之时，天主的祝福早已包围著人的整个生命。人无论在哪里，常有天主的引导与扶持。天主的慈面在万物中，在人生的旅途上，不断地显露；天主的温情、主动并不因人心的冷漠、顽抗而中止，天主自己要来驱散人内在的愚妄和黑暗。
5 你将我的前后包围，
用你的手将我荫庇。
6 这是超越我理智的奇事，
也是我不能明白的妙理。
7 我往何处，才能脱离你的神能？
我去哪里，才能逃避你的面客？
8 我若上升於高天，你已在那里，
我若下降於阴府，你也在那里。
9 我若飞往日出的东方，
我若住在海洋的西方，
l0你的双手仍在那里扶持着我，
你的右手还在那里扶持着我。
11我若说：愿黑暗把我笼罩，
光明变成黑暗将我围包；
l2但黑暗对你并不蒙胧，
黑夜与白昼一样光明，
黑暗对你无异光明。
46
天主在人内：他缔结了人的生命。作者用「骨骸」、［五脏六腑］、「暗中构形」等字句，犹如天主钻入人的母胎内亲力亲为一般，令诗人感慨惊讶这种鬼斧神工的精心设计。
l3你造成了我的五脏六腑，
你在我母胎中缔结了我。
l4我赞美你，因我被造，惊奇神奥，
你的工作，千奇万妙！
我的生命，你全知晓。
l5 我何时在暗中构形，
我何时在母胎造成，
我的骨骸你全知情。
这些由远而近，由外而内的秩序，充满了大镜头、小焦点的视觉动感，无非在说明全能全知的天主基於他本身的善意，对人充满了抚爱，不但创造了世界，给人宝贵的生命，尤其乐於与人同在。天主的「看」象徵了她的全知，她对人了如指掌；也代表著她对人的注目和关怀，因而诗人不会感到局促不安。相反地，因著对全善全爱的天主的信赖，享受着天主鉴察下的舒畅，沐浴在上主充溢柔情的眼光下。她的「面容」代表了她对人的慈爱俯就，不惜自我显露，自我给予。因而诗人敢於以「你、我」朋友式的称谓，来表达对天主全能、全知、全善、全爱的深刻体认，以整个的情怀，配合了诗的素质，完成这篇精妙绝伦的圣咏。
参、思维与生活的结构
如果把全诗再浏览一遍，又会有另一种新发现，明显地，它是由思维与现实两种气氛所形成。2—l8节可说是诗人思维框架中的时空情景，一如前文所提及的时空设计、对比手法及渐层技巧所表彰的天主的全知全能、全善全爱。在诗人的思维境遇中，透过灵动
47
的暇思，上下东西任意翱翔，神人交往的亲密关系，足以令人神往。思维能被视为主观心理运作的过程（这并不否定天主能藉著人的内在主动与人相遇）。然而，我们也得承认意象中的时空与现实的时空，的确有根大的差距。且看诗人在妙思之後，回到生活的实况．全诗的气氛也为之一转。
l9 天主，恨不得你隽杀掉恶人，
叫流人血的凶手远离我身！
20 他们无法无天地亵渎你，
他们不忠不义地攻击你。
2l 上主，憎恨你的人，
我怎谈不痛恶？
上主，背叛你的人，我怎能不厌恶？
22 我对他们深恶痛弃，
视他们为我的仇欣。
23 天主，求你检察我，洞知我的心曲；
天主，求你考验我，明悉我的思虑。
24 求你来你察看我，我是否走人歧途，
以你引导我迈上永生的道路。
从这几节诗歌来看，我们能发现诗人从思维中落实到具体生活时，面对天主的美善与人性丑恶的事实，感到痛心疾首。诗人顿觉自己立於善恶之间，恶势力逼迫著人背离天主。而诗人的第一种态度是，切愿全心投奔无限美善的天主，又因为确认她的全知而感到此心可证日月，并为天所鉴察。诗人的第二种态度则是诅咒恶人。关於这一点，可从诗的角度及宗教的角度来看。首先自诗的角度而言，诗是抒情的，毫无保留地披露了诗人的真实情感。而由情到文宇的过程中，诗人只他所处身的事件，划出了某种距离，使激荡的情绪渐趋平稳，较为客观地面对现实。其次，从宗教的角度来看，诗人沉浸在天人相遇的思维中，体味天主的全知全能、全善全爱，
48
整个心灵趋向与人亲近、与人同在的天主，这种祈祷的功力，不难使他逐渐为天主所转化。因此，诅咒恶人不一定是诗人最後的取决态度。
综合以上对圣咏一三九篇的技巧分析、结构内涵，我们必须承认，一个基督徒的祈祷是双面的，是祈祷生活化，也是生活祈祷化，二者紧密相连，相辅相成，无论是直观式的祈祷，或是理性反省的祈祷，都该成为我们信仰生活的原动力。
（本文作者为玛利亚方济各传教女修会修女，辅大神学院毕业，今从事大专学生工作）
参考书目：
①韩承良，圣咏释义。思高出版，一九八O年。
②黄永武，中国诗学设计月。巨流印行，一九七六年。
③张振东，时间的基本概念。哲学用文化十六卷二期，一九八九年二月。
49


神学论集-《两全其美》演讲中重印董世祉神父在人民公审大会时演讲词的意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

《两全其美》演讲中重印董世祉神父在人民公审大会时演讲词的意义

重庆人民公审《两全其美》演讲中重印董世祉神父在人民公审大会时演讲词的意义
房志荣
这是一篇中共政权在大陆建立初期，一位不屈不挠、忠贞爱教爱国、心中充满舍己为人的基督徒情怀的神父，在大庭广众前所作的演讲。那一场公审大会後，董神父就下落不明，但他的演讲曾传诵一时，为全国天主教信徒作了一篇精彩的灵修训话，使人心大为鼓舞。
l989年夏，一位曾到重庆游历的神父，将这份l95l年的《学习参考》资料带出来，现在转载於此，为很多年轻的信友也许是初次与《两全其美》会面。《学习参考》是中共专门印出为党内学习用的，只有共产党员才能接获这类资料。现在我们从中共党员的学习资料中，来学习认识董神父及爱国爱教的真义，可谓历史的讽刺。那还是梵二以前，今天可能说法可改变，但内容仍可坚守不渝。
50
两全其美
摘自《学习参考》l95l
董世祉
各位首长、社长、教友、同胞：
上
不承认有天主，有灵魂，也不承认耶稣的在世代表—一数宗，与天主教圣统的人们，把三自运动讲成纯爱国的运动。虽说承认信仰天主教的自由，虽说承认天主教徒与教宗有纯宗教的联系；但是脱离了圣统的三自，今天要我攻击教宗的代表—一黎总主教，明天就会要我攻击耶稣的代表—一数宗，後天为什么不能要我攻击天主耶稣呢？哪怕理论上，把他分裂了来攻击；但是事实上，天主是一个天主，数宗是一位整个的人，而教宗的代表也是一个人。故此，这样的三自，实际上要使我无法再做一个天主教徒了。而这样的纯爱国的三自，与天主教自己的三自，实在无法结合。但是我只有一个灵魂，又是不能分作两份的，只有我的肉体才是可以分割的。只好把我的整个灵魂，献给天主，献给教会；而把我的肉身献给国家，粉身碎骨在所不辞。为不信有灵魂，而说只有肉身的唯物论者，逻辑的说，应该满意我这献法了吧！
我以为政教倘能合作，那么，天主教自己的三自，也被认为爱国的三自了。倘真如此，对於国家，对於教会，真是多麽好呀！但是直到现在，政教双方，非但没有接近的现象，而且越趋越远，几乎要到不可挽回的地步了，连最後一线希望也都快要断绝了。只恨我无能为力，不能挽回这个局面，只好把我的灵魂、肉身分别奉献，作为牺牲，来促进双方的了解。总之，在政教谅解之前，我只能有这个办法，但是我也决不後悔。恳求天主，可怜我本性的脆弱，赏赐我超性的神勇，生死不惧，为预防我，从今以後，万一在我昏愦的时候，发出动摇的言论起见，特别趁我现在清醒的时候，郑重声明，把它完全作费，（渝）。我更恳求当局，接受我的牺牲，毫不姑息；尤其拒绝我一切可能的动摇，因为动摇分子是人类社会最大的祸害，故此，预先宣布
无效。
我认为既然当局一再声明，并不强迫我们，只是督促我们而已。那我更该说我所不意说的话，而更不该口是心非地说我所不愿意说的话。对於我所赞同的宣言，要诚意的签名，而对於我所不赞同的宣言，决不假意签名，因为，照当局的声明，不是明明订了我们言论的自由，真不言论自由吗？为什么不敢相信当局的声明呢？倘若，我不知道自己在怕些什么，迫背了自己的良心，说了违心的诰，签了违心的宇，公然的欺骗了当局；继而又去欺骗神长，偷偷地说，这是受了压迫而做的糊涂事，这不是我在政岐之间挑须离间吗？如果我真昧了良心，违反天主，背离教会，敷衍当局，我是投机取巧呢？还是偷生怕死呀？像我这样的人，一点都靠不住，活在世上还有什度用呢？谁也不必争取我，也不该让我靠拢，这样的我，非但该受当局暂世的罚，还该受天主永远的罚。
中
我是一个教徒。但我十分惊奇共产党员。他们不信天主，不信灵魂，更不信天堂、地狱。但是，他们确有许多令人敬佩的地方，提醒了我，使我更加警惕。回忆我们二千年的天主教会，所有千万的致命；使我日夜苦求天主，勿因我是重大罪人，而拒绝我这一田无上恩宠。
第一，他们能够见危舍命，决不自欺欺人，说什么“然陵不死有所为也”。难道我是一个天主教徒，反倒可以苟全性命，推说将来再为教会有所贡献吗？一个能够背天主的教徒，只能出卖数会、出卖国家，决不会有什么贡献的。共产党员会说：“一个人倒下去，千万人站起来”。难道一个教友竟会忘了 “致命者的血，就是信德的种子”吗！
第二，他们不怕被人套上任何罪名而被处死；他们会说 “人民的眼睛是雪亮的”，因而慷慨赴旌。难道一个天主教徒，倒怕被人加上别的不名誉或不堪的罪名，因而认为屈死、不值得口牲吗？难道竟忘了“我们的量後审判者，是全能全智全善至公至义的天主”吗！？
第三，他们在有理无虑谙的环境之下，能够固执自己的信仰。不因自己的聪明辩不过人，就匾便委屈自已的主义，怀疑自己的党，脱日自己的组织。难道一个天主教徒反倒忘了信德乃是由天主而来的信仰吗？为什么不肯把握，只因自己答辩不了，就替整个教会论输了呢？或为歪曲教义，篡改教规，出卖天主，出卖画魂了呢？如果我真能出卖天主，出卖画魂，还有谁再能坦保我不出卖国家、不出卖人民呢？为此，我决不民意自己动摇，我更不愿意再去动摇其他发友，尤其不愿意以司铎的职守而去动摇教徒的信德。
下
我所敬佩的共产党，与其所领导的政府，既然看得起我所爱护的天主教，而要争取我们天主教徒，使我责在感到非常荣幸。必须加倍努力，做成一个不折不扣的天主教徒，才能报答这番盛意。我决不敢挂羊头卖狗肉，敷衍了事，因为无论狗肉怎样地吞，狗肉终究不是羊肉。
我非但敬佩共产党员刚勇，感谢他们争取我们天主致徒的盛意，我还愿意，把我所爱护的天主教，贡献给他们，为争取他们信奉天主，做我们的同道。请别笑我痴人说梦，或说口是心非的话。我坚决肯定这样彻底的共产党员，一旦真正的认证了天主教，著实可以做成彻底的天主教徒，比我这样的教徒真要胜过万倍。我也恳求天主，将来终有一天在共产党员之中，有许多人，要由扫禄变成保禄，比我这样的传教士，要有天里之别。这是我最热诚的所而，几乎已经有了把握似的所口，为此，我要不惜任何牺牲，祈望能够贡献我的暂世生命，向下一代做个保证。
这是我的预见，措词方面，尚未研究妥贴，既没有教当局的批准，当然不能代表教会的意见。又沿有政治当局的承认，当然只是我私人的理想，暂时只能当作我的单相思吧。
不成熟的地方，尚请多多指教。
教末 董世祉
1951年圣心占用
总之，我是一个中国天主教徒，又要爱国，又要爱教。一切违犯国法或是教规的事，当然干脆拒绝，尤其不做从中挑拨的事。但是，政教两方，如果不能谅解，中国天主教徒，早晚是要活不成的。不如趁早献出自己的生命，促进双方的了解。谁不接受这个请求，就表示谁拒绝了解，拒绝和平。想必政治当局，不至坚决地要逼得我们三百七十万的中国天主教徒没有生路吧。万一某个神长，真的不接受这个请求，甚至怪我冒昧，可能褫夺我的神权，但是我还可以向更高神长，甚至教宗请愿的呀。其实，只要能够死里求生，一定能够达到这个目的的。
不成熟的地方，尚诸多多指教。
天主教教末 董世祉
l95l年圣心主日
64


神学论集-新约基督论导言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

新约基督论导言

黄怀秋
基督是基督宗教信仰的中心。基督宗教与其他宗教不同的地方，就是它相信这位在历史中人而天主的基督。「除他以外，无论凭谁，决无救援。因为在天下人问没有阻下别的名字使我们赖以得救。」（宗四l2）新约率先记录（并评估）了这位基督的一生（包括他的存在和他的业迹），它在时间上的优先，使它成了後世基督论的根据，因为它给後世基督论提供了最基本的资料。後世在谈论基督的时候，往往需要回顾一下这些最早的见证人的说法。
到底新约对基督说了些什么话？本文仅以导论的形式，提供几点值得注意的地方。
一、什么是基督论？
从字源看，基督论（christo-logy）一词，结合了两个希腊字：christos与logy 。後者源自动词legō，原是说、论之意。至於前者Christos，现在一般音译为基督。其动词。chriō原是轻擦（物体的表面）、倾倒（油或水），也可以翻译为付（油？）。因此，它本来需要更明确的界说，才能指明所使、倒、傅者到底是什么—一可以在人体上傅油，也可以在节尖上擦上毒药①。不过，自从七十贤士译本首开先例，以。christos来翻译希伯来文的mā-siah（默西亚）之後，它的意义便固定下来。新约沿袭七十贤士译本的用法，除了两个例子之外（若一4l，四25用希腊文音译的messias），其馀提及默西亚的地方—律以希腊文christos称之②。由此可见，Christos一词绝不是由基督徒所的造，相反，当基督徒应用这个字的时候，他们只是沿用一个在基督徒时代以前早
5l
已流行，早已被人广泛应用的字眼。
这要必须一提的是，基督不是一个名字，耶稣不是别名基督；它只是一名号（title），或者可以说是头衔或称谓之类。有点像今天的总统、首相、院长一样③；因此说耶稣基督，就像说重根总统、或布希总统一样。但是这个意义，很快就被人遗忘了，当基誓宗教传到希腊的时候，基督差不多成了耶稣的第二个名字，在保已写为化发书的书信中，这个现象十分普遍。
还有一点必须一提。基督本来是个很普遍的称谓，它的意义只是受付者（a christ），它没有特定的对象，没有指明是那一位曾经受过付的人。即使到了犹太主义後期，对默西亚的期待转趋剧烈，犹太人也只是期待「一位」可以把他们从水深火热中拯救出来的默西亚，默西亚的普遍性依然不变。尤其是当我们看到连外邦人也可以被称作默西亚（依四五l称波斯王居鲁士为上主的默西亚），或整个以色列在先知口中（哈三l3）被称作默西亚时，我们当可发觉，在旧约，默西亚是个普遍得几乎可以被滥用的名词。
但这情况在新约来临後却改变了。在新约及它以後，人谈及基督，意思不再是普遍的，不再指使何一个受过传的人（a christ），而有一个特定的对象（a christ变成了the christ）：指一位约在两千年前，生长在巴肋斯坦的纳匝肋，在那里行走、传教、治病、驱魔，最後死在十字架上，却又从死者中复活过来的耶稣。这一位耶稣，我们说：他就是基督，就是并多世纪以来犹太人期待的那位默西亚、主基督。
上文说过，「耶稣基督」舆「布希总统」这两个称谓之间有某种雷同之虑；现在我们却发觉二者间的差异：布希（是）总统是一句描述语，它描述一件事实，一件人人都可以见到的事实。可是耶稣（是）基督这句话却不是一句单的的挡述语，连耶稣的同代人也不能 「看到」他就是基督，这句话不能诉诸实证，它要求我们的信
52
仰。
我们禁不住要问：为什么？一个人为什么会被称为基督？他到底是谁（who）？他又是什么（what）？他的身分（identity）是什么？他的全体（nature）又是什么？他是人，还是天主？抑或既是天主又是人？—一这些都已经接触到基督论的核心问题。
什么是基督论？我们可以个单地说：基督论就是对耶稣基督的神学诠释、系统地澄清耶稣是谁，是什么的学问。
二、新约基督论的特色：从基督的「功能」入手
库尔曼（O．Cullmann）在他讨论新的基督论的作品中④，把第三、四世纪教父的基督论与新约基督论的对象对立起来：第三四世纪基督论的争论焦点几乎完全集中在基督的位格和性体上；这与新约专注於基督的作用（function或译功能）不同。根据库尔曼的意见，对基督性体的关注，是基督信仰希腊化的结果：「教会必须在某一段时期，处理那些由於基督信仰的希腊化、诺斯底理论的崛起，以及亚略、奈斯多利、优提克斯等人的观点所引起的问题。换言之，教会必须处理性体的问题，并尝试解答之」（页三）。
至於新约，几乎从未单独谈论基督的位格，新约必定同时触及他的工作。当人问 「基督是谁？」时，这个问题在新约并不仅是（甚至主要不是）关乎他的性体，而是问及他的工作（function）。因此，库尔曼这样结论说：「对性体的讨论毕竟是一个希腊的问题，而不是犹太或圣经的问题。」（页四）
库尔曼的理论固然有他的道理。新约经常告诉我们耶稣的工作：他宣讲天主的国（对观福音）、他给我们详述了天主（若一l8）、他使万有与天主重归於好（哥一20）、他以自己的血为信仰他的人作赎罪祭（罗三 25）⑤。福音还以故事的形式给我们刻划了耶稣这个人：他驱逐魔鬼，与罪人为伍，他怜悯病者，对法律主义提出挑
53
战，驱逐在殿院里做买卖的商人等等。但是，我们不能说：新约作者对耶稣的位格毫不关心；甚至说：对性体的讨论只是个希腊的问题。事实上，当新约作者叙述耶稣的工作时，他们对耶稣位格的关心已隐藏在内。谁能详述那位没有人见过的天主？谁能宣讲那在自己身上实现出来的天国？有哪一个（罪）人的血能够有赎罪的价值？有哪一个希腊「神人」（divine man）能够像耶稣一样，大喝一声却令群魔慑服？有哪一个和耶稣同时代的犹太人（自称为义的「上」等人），敢与罪人同桌吃饭而不怕连累自己的声名？有哪一位旧约先知敢代替天主赦罪？总括一句：有谁能像耶稣一样表现出令人惊讶的，甚至相当於旧约雅威一般的权威（赦罪、立法、审判为犹太人来说，都是属於雅威的工作）？
由此可见，关心耶稣的身分，只是隐藏在述说耶稣工作的後面。它绝不只是个希腊的问题，换言之，不是由於外来因素的入侵而造成的「突变」。相反，种子早已存在，只待後来慢慢地［发展］而已。就如同穆勒（C．F．D．Moule）在他讨论基督论的起源一书中⑥，便曾把「发展」（development ）和「进化」（evolu-tion）分别开来：基督论的产生只是自然的发展，它早有一切成长的潜能，外来文化的转变只是有助於表达方式的发展，却没有导致「新种」的产生。「人们说人子是谁？」（玛十六l3）的问题早已存在。即使在公开生活期间，耶稣的一举一动，一言一语已曾令若翰生疑，并派遣门徒去问他：「你就是要来的那一位，或是我们还要等候另一位？」（玛十一2）耶稣的工作绝不是缄默的，它已经清楚地显示：他到底是谁？
总而言之，「功能」（function）最多只能说是新约谈论基督的角度，不是新约基督论的内容。吉克（L．E．Keck）这样说：「基督论不能被减弱为救援论；因为基督不仅是一位救主」⑥。
54
三、新约基督论的另一特色：以鲜明的形象讲论基督
如果库尔曼的基督论有它的偏差，但也道出了新约基督论独特的地方（在与後世基督论，尤其是最初几个世纪的基督论论争比较时）：它甚少采用抽象的哲学概念来描述耶稣，如本性、本质、性体、位格等字眼，都甚少在新约中出现⑧。这些抽象的哲学词汇大多是在教父时期，以及早期教会会议的争论中才慢慢普遍化。值得注意的是：当这些词汇最初应用时，其含义尚模糊不清，同一个字，在不同作者的作品中每每有不同的含义。最初几个世纪的论争，多次也只是词汇上的论争。当然，在争论的过程中，思想愈辩愈明，不过，牺牲仍是免不了的。
新约却不同，它的方法是形象化的，这些形象大都来自当时的犹太社会，一般来说，是先於哲学（pre-philosophical）的思想型态，而且是表达关系的（relational下详）词汇。由於是当时社会所惯用的用语，所以一般而言都无须多作解释，「内行人士」自当一目了然。这与後世从书桌上成长出来的基督论，愈来愈倾向学院化的（academic）方法，完全不同。
就以新约中最重要的基督形象「天主之子」为例（若望单独地称「子」），便是以最形象化的方式，说明基督和天主的密切关系： 父子关系也许是人世间所能找到的最亲密的关系了。他们体内流奢 相同的血液，因而儿子最肯似自己的父亲；其实何止肖似，儿子简 直就是父亲生命的延续。只有父亲了解自己的儿子，也只有儿子认识自己的父亲（玛十一27），所以能把自己的父亲启示给世人。由此可见，新约虽然没有用後世的语言，却已经把尼西亚的信仰「同性同体」，以最形象化的方式描绘出来了；反过来说，後世的定断信理也只是以更精确的语言，阐释那些早已在新约中隐含的道理罢了！
55
「天主之子」不但道出了基督和天主的亲密关系，同时也申明儿子对父亲的从属关系。新约在这方面绝不含糊。马尔谷中的耶稣，在山园中哀求父亲挪去苦杯，但仍然坚持著完成父「所愿意的」（谷十四36）。为此，玛窦明白地称耶稣为「上主的仆人」（十二l8—ZI）。事实上，希腊文内8一词便含有仆人和儿子两个意思；而仆人之所以能完成仆人的艰巨任务，是因为他亦是儿子。不过，最令人惊讶的还是让耶稣说：「我与父原是一体」（十30）的若望，居然（在另一个脉络中）也会让他说：「因为父比我大」（十四28）。在其他地方，若望更以类似师徒的形象，描写耶稣工作的来源：「子不能由自己作什么，他看见父作什么，才能作什么。凡父所作的，子也照样作」（五l9）。父和子的从属关系，在那明明说出「圣言就是天主」的若望福音中最清晰可见⑨。
「天主之子」的形象不但道尽了耶稣和天父间这种既同又不同、既密切又从属的关系，亦暗示基督与我们之间另一种迂回曲折的关系——他既是我们的长兄，亦是我们的救主。成义的基督徒，由於基督的引介，也能效法他，从心里喊出：「阿爸，父呀！」（谷十四36；罗八l5；迦四6）保禄在罗马书说得最清楚：凡受天主圣神引导的，都是天主的子女；换句话说，基督徒蒙受基督的恩许，得以分享他的子性，作天主的义子。因而基督徒的子性，毕竟不同於基督的子性（参看玛十一27）。在其他地方，保禄又用初果（格前十五23）、长子（罗八29）的形象，说明基督——最後的亚当（另一个形象）与我们的关系：「第一个人出於地、属於土；第二个人出於天。那属於土的怎样，凡属於土的也怎样；那属於天的怎样，凡属於天的也怎样。（格前十五47—48）基督以他的生命给我们启示了作「子」的条件，因而他的生活方式就是一切在他内，籍著他得以成为「子」的基督信徒的唯一标准。
新约的基督论，就是这样鲜明而形象化。它利用各式各样来自
56
生活、在当时社会上惯用，或在犹太文化中源远流长的形象⑩，努力地给我们刻划耶稣的图像——他是谁、他跟天主的关系、他跟人的关系，以及（在一些较後期的作品中）他跟整个宇宙的关系。因此，我们不能说新约绝不关心耶稣的位格，只是表达的方式不同罢了。
四、新约基督论的发展
首先得肯定一个事实：从有基督论开始，它一直都在发展中。一方面由於基督事件的奥秘：没有一个人敢语称自己完全把握这奥秘的真谛；基督事件永远超越一切有关它的言谈，因为人的语言永远被当事者主观的因素所囿，就像人要用一只眼睛去面对整个世界的万千缤纷一样。另一方面是谈论者本身的转变，每一个时代只能用它所理解，所能掌握的语言去表达基督。当一种基督论的语言已经僵化，不能再被理解，不能再给我们一幅活生生的基督图像的时候，就是另一种新的基督论诞生的时候了。
可见我们从没有一成不变的基督论。New Testament Christology 是一个误导的字眼，它让我们想新约只有一种基督论；其实，即使在新约中，基督论的发展已经开始，而且它发展的快速、深度和广度，都令我们感到惊讶。然而，我们还是可以找到一个一般性的原则（虽然例外经常会出现⑾）；大体来说，愈晚的作品，愈强调基督的超越性（transcendency）。我比较喜欢用「超越性」这个字眼，而把「神性」divinity保留给天主）。
从宗徒大事录首五章所记载的宗徒宣讲⑿，以及某些安插在保禄书信中的传统公式（最著名的如格前十五3—5；罗一3—4；十9），不少经学家都相信最早的基督论始自基督的「後存性」（post-exlstence）。
保禄清楚地告诉我们，基督徒的信仰和宣讲是怎样建基於复活
57
的（格前十五l4）。复活使本来沮丧、无助的门徒重新振作起来。「主真的复活了，并且显现给西满了」（路廿四34），欢天喜地的门徒不但私下讨论这件事，他们还要为它作证：「我们祖先的天主复活了你们下毒手悬在木架上的耶稣。天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦。我们就是这些事的证人。」（宗五30—32）复活显示天主的大能，是他亲自向整个世界宣告被钉耶稣的无罪；不仅如此，他还「举扬」了他（宗二33）。自此，他不再受死亡的控制（宗二24），他不再归於腐朽（宗十三 34），因为死亡对他已经再没有力量了（罗大 9）。被举扬的耶稣已经分享到天主的德能与荣耀，他已经被提升到新上的後存」生命去。从今以後，他要以另一种方式继续存在，他将完全、而且永远地「活於天主」（罗六 l0）。因为从复活的那一刻开始，天主已经把他「立为主、立为默西亚了」（宗二36）。
这种明显地带点「继承」倾向（adoptionism）的两阶基督论（two-stage Christology），指出它年代的古老。当保禄在五十年代中期，写信给罗马人的时候，这种两阶基督论也许十分普遍，因为保禄在书信中，引录了一节也许在当时十分流行的信仰公式：「他按肉身是生於达味的後裔；按至圣的神性，由於他从死者中复活，被立为具有大能的天主之子」（一3一4）。不过，这种以复活为基督一生转捩点的基督论，根快就演化成另一种更成熟的理论了。
当马尔谷在六十年代中叶写作福音的时候，一种受洗基督论（Baptism Christology）笼罩警全部福音的视野。马尔谷看耶稣，也许仍和早期的基督徒一样，倒叙性地从耶稣的死亡和复活开始，一直追跷到他公开生活的最前头。不过特别属於马尔谷的是他在耶稣公开生活之始，增加了一段受洗纪录。整段纪录的焦点集中在耶稣的意识上：他看见天开了，他看见圣神降来，他听到有声音从天
58
上述说自己的使命（天上声音结合了咏二7，有名的默西亚圣咏，和依四十二l，上主仆人的歌咏）。为马尔谷来说，受洗是耶稣对自己使命的意识之开始，他意讥到自己的使命，也毫不迟疑地接受了它。自此之後，他便要担当起作默西亚和上主仆人的角色。故此不待复活之後，他与天主的亲密关系便开始了；这种亲密关系，让他敢於在最痛苦的时候呼号「阿爸」（谷十四 36），也让他敢以一种前所未有的权威教训人（谷一22）、驱逐魔鬼（谷一27）、赦罪（谷二l0）、作病人的医生、亲近罪人（谷二l7）、并且自诩为安息日之主（谷二 28）；但亦因此招致杀身之祸（谷三 6）。为马尔谷来说，在公开生活期间的耶稣就已经是默西亚、天主之子（谷一l），虽然他的默西亚性仍是隐含的，必待天主的亲自干预，人才能自心里喊出：「这人真是天主子」（谷十五39）。
玛窦和路加（约写成於七十年代中叶）显然对马尔谷的解答不表满意：如果公开传教的耶稣是默西亚、天主子，那么孩童的耶稣亦然，甚且，在这个世上，他没有一刻不与天主保持最密切的父子关系。不约而同地，他们都在追随马尔谷的叙事顺序的同时，增加了一段话生纪录。以童贞受孕为轴心的诞生神学⒀的中心讯息，就是要说明人的儿子玛利亚之子，便是天主的儿子。因而这个孩子的一生，打从诞生开始，完全为天主（圣神）所充满。他全然属於天主，没有一刻与父分离。然而这个天主的儿子，却亦是人的儿子，他是人类团体的一员，因而和每一个人一样，拥有他诞生的历史。用加采东的术语讲：他拥有完全的天主性，拥有完全的人性。
但是玛窦和路加的诞生神学，并没有使新约基督论的步伐停顿下来。公元一世纪未的若望福音，终於发展出以基督「先存性」（pre-existence）为主题的降生神学：「在起初已有圣言，圣言与天主同在，圣言就是天主。」（若一l）圣史的视野已经超越了他三位兄长的界限，踏进了前人没有想像过的永恒。但他没有停顿在
59
这里，继续写道：「於是圣言成了血肉，寄居在我们中间。」（若一l4 ）这位永存的天主圣言，竟然成了人间的一份子。若望没有丝毫幻象论的倾向，因为「血肉」代表整个人；天主圣言不是披上人 的外衣，他真真实实地成为一个人，一个独特的、有限的「纳匝肋人」。
从後存发展到先存，从复活移转到降生，从关注耶稣的人性到 强调他的超越性，从「从下而上」到「从上而下」，新约基督论的确走了一大段路。然而难得的是，在这许许多多不同的基督论中，我们仍能发现它们的统一性。
五、不同中的相同
新约中有形形色色的基督论，它们试图用各种形象来述说这在人世间几乎无法言传的奥秘：耶稣基督。
「耶稣（就是）基督」—一这句最早的信仰宣言，本身就是一句反论（Paradox，似非而是的矛盾真理）、一种矛盾、一个不可能，因为它包含著两种在一般情况下不能并存的因素。一方面，他（耶稣）是个独特历史人物，另一方面，他（基督）却又超越了历史；一方面，他是个有限之身，另一方面，他却又是个无限的救主；一方面，他和我们一样，另一方面，却又与我们不同。总而言之，他是一个人，却又不仅是一个人。怎样表达这种不可言传的反论，就是所有基督论最棘手，却又必须找到出路的问题。
加采东用它特有的词汇说：「他具有完全的天主性、具有完全的人性」；新约虽然不用抽象的哲学词汇，然而各种不同的形象所要表明的就是这项真理。我们已经讨论过「天主之子」这个形象，怎样成功地达成它的任务；其他如保禄的 「最後亚当」、希伯来书的「大司祭」，其目的也不外如此。希四l5说得更清楚：他「在各方面都与我们相似，只是没有罪过。」（参阅格後五2l）—一没
60
有罪过，就是永远地与天主同在。马尔谷用｛从下而上｝的方法说：「这人真是天主子（十五3a）；若望却用另一种进路说话：「圣言成了血肉，寄居在我们中间」（一l4）。
这里有两种力量（有限——无限、人——神），它们紧紧地拉扯著，造成张力（tension）。这张力就是基督论生命力的由来，它所以能够站稳、能够保持不倒的姿态，端赖这种张力。一旦这张力松弛了，基督论必将溃不成军。它可以有所倾侧，却不可以完全忽略这两种因素中的任何一项。中世纪的基督论价向基督的超越性（其实这种倾向从若望福音已经开始），到了现代，尤其在人文科学的影响之下，钟摆似乎走向另一个方向。马尔谷在时间上的优越性（它是最古老的福音）被发现之後，它摇身一变成了天之骄子。现代人都不喜欢谈及耶稣的超越性，而宁愿把他看做—位穷人的医生，他攻击社会的不义，揭发富人面上丑陋的薄纱，就像旧约的亚毛斯先知一样a不然就是一位伦理的教师，告诉人有关日常生活上的伦理道德。现代人对一切有关神的理论都感到刺耳，不能忍受。对这种一面倒的现象，新约的基督论也许是一帖有效的治疗剂。
六、基督论的出发点
基督论的出发点是复活的信仰。这不仅意味著全部新约（包括它的基督论）是复活之後的作品，也包合作者对复活的信仰。更有甚者，只有复活的信仰，才能让我们说出「耶稣就是基督」这句话来，历史不能证明的，只有信仰才能坚持。况且，复活事件既是一项奥秘，要透信它真是谈何容易，没有天主复活的干预，有谁能指证那凄惨地死在十字架上的人，就是这个世界的救主呢？他生前所作的一切，他对自己未世的声明，都只是一些空言罢了。复活把他和圣父的关系，所有从前隐含过、暗示过的，都清楚地透视出来。现在宗徒得以复活的眼光回顾耶稣的一生，他们的眼睛顿时开了，
6l
这才认出他的真面貌来。他们内心火热，急不得待地向世界宣称：「耶稣就是基督」。
（本文作者为鲁汶天主教大学神学博士，今为家庭主妇，同时在辅大神学院教授圣经信理）
注 释
①K．H．Rengstorf， “Christos”in C．Brown et al (eds.) The New Testrnational Dictionary of New Testment II, Theology, (4 Vol.), Exeter/ Grand Rapids, 1975-78, II, pp. 334-343.
2由於上下文的关系，Christos一词在中文圣经中有多种译法。它有时音译为基督（如谷一l），有时意译为受傅者（如路九20），有时更乾脆地摆上希伯来同义词：默西亚（如谷八29）。
③基督之为名号，与院长、总统之类之为名号之间亦有一点显著的分别：後者是一些早已界定好的职位，任何人在当选总统院长之前早已知道他该身负些什么职责。基督却不一样，默西亚在耶稣时代仍是一个暧昧的词儿，相反，是耶稣的一生光照了这个名号的含义。
4O. Cullmann, Die Christologie des Neune Testaments, Tübingen, 1957. ET by S. C. Guthrie and C. A. M. Hall, The Christology of The New Testment, Philadephia, 1959, 1963.
⑤新约用定向於天主（God-oriented）的言语，不但以复活为天主的工作，连修好、赎罪都同属天主的工作范围。哥一20的正确翻译是：「天主藉著他（基督）使万有与自己重归於好。」而罗三25则是：「天主使他以自己的血为信仰他的人作赎罪祭。」
6 C. F. D. Moule, The Origin of Christology, London-New York-Melburne, 1977. p. 2-3. 不过穆斯勒所关心的是从呼号耶稣为「可敬的师傅」，到呼求他为「主」的发展；亦即是从隐含基督论（Implicit Christology），到显明基督论（Explicit Christology）的发展。在页5，他说：「…all Christological expressions in the New Testament…are all more successfully accounted for as Insights，of varying depth，into
what was there In Jesus．］
62
7L.E.Keck， “Toward the Renewal of New Testament Christology” in New Testment Studies 32（l986）pp．362－377．Esp. p．363．根据吉克的意见，一套发展完善的基督论，在结构上必须包括三个幅度：基督与天主的关系，与整个受造界的关系，与人类的关系。
8我们或许可以学出少数很例外的句子，如经常被人提及的斐二6：他具有天主的「形体」（虽然morphē一词的正确含义一直备受争议），以及同样暧昧不明的哥二9：在某督内真实地住有整个「圆满的天主性」（cf．哥一l9）。
9此外，若望福音还用他独特的「派遣」观念，来表明这个从属的关系。圣子就是「父所祝圣，而且派遣到这世界上来的」（十36）。若十二49：［因为我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什麽，该讲什麽。」与上文所引的五l9颇能互相对照。
10新约常用的其他形象还有末日判官（玛廿五）、大司祭（希伯来书）、被宰杀的羔羊（默示录）、天主的羔羊、善牧（若望福音）等。
11如斐二 6一 ll；哥一 l5—20；格前八 6等等几个少数例子。
12我们或许可以同意，宗徒大事录首数章的宗徒宣讲，虽然就它现在的形式看，可能出自路加的手笔，不过其中掺进了不少传统的成份。「天主已经把你们所钉死的那一位立为主、立为默西亚了」的说法显然不能与路加福音的诞生纪录相协调。因为根据路加第二章，天使早已向牧童报导说：「今天在达味城中，为你们诞生了一位救世者，他是主默西亚。」（11）
13比较玛窦和路加的诞生纪录，我们不能不同意它们来自两个截然不同的传统。R．Brown，TheBirth of the Messiah：A Commentary on the infancy Narratives in Matthew and Luke, London, 1977, p. 34-35, 指出在这两段诞生纪录中，只有七点相同的地方。我们甚至可以用一个概念概括起这七点共通之处，就是「童贞受孕」。
63


神学论集-梵二《牧职宪章》的发轫、成立与颁布-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

梵二《牧职宪章》的发轫、成立与颁布

庄其昌
在梵二的十六件正式文献中，《牧至也宪章》确是篇幅最长，涵盖最广，其内容又最复杂；而且它的发轫又是最迟。正因此，其起稿、审议过程必然也极艰苦。它起步最迟，居然当初能及时成为一件议案，最後获得两千三百八十三位与会教长中约 9 7％的赞同而颁布於世。普遍被誉为梵二大公会议最重要成就中数一或数二；影响了梵二後的教会本身，对教外则赫然显示出今日教会的新形象。故此，这些经过似乎值得回顾且加以省察。不过做此类尝试，本应广泛涉猎梵二正式纪录，以及教内教外各方面的第一手资料。笔者既无意且无能力做出专业性或有学术水准的报告，又因种种限制只能用第二手、三手资料（其名称、代号将附在本文后），做一番极粗略的尝试。
壹、不同标题
本宪章颁布时的正式标题，中译为：《论教会在现代世界牧职宪章》。梵二颁布了四个宪章，其中只有这一个冠以牧职，因而常被简称为牧职宪章或“现代”（拙文中亦将循例，或以GS做代号）。这正式标题恰如其分地表达出它的趣旨、用意及文书位阶；但它在三年多之间，至少有过下列不同的标题：
l．教会关於社会福祉增进的态度
不知何人所拟。梵二第一会期行将结束时，将当时总数七十个议案，大刀阔斧予以精简；专选涉及全教会，并符合本届大会的牧职性的议案（见N CEP．565）。而本宪章的原始动议竟得用这样
65
标题挤入，成为十七个保留议中最末一个（见日解 IP．6）。
2．教会在现代世界中
英注P．6则谓：当时那第l7号议案的标题是“教会在现代世界中”（笔者试译），并附言说：此第l7号议案称呼常被使用；日後（未指明何时）被改称为第l3号议案。
l与2孰是孰非，如有必要可查正式纪录，无论标题如何，本宪章的原始动议，只在大幅精简动作的三天前（l962年l2月4日）提出，却未被剔除，能搭上最後列车，确属万幸；但也会使人谅想并非偶然，更会使人联想到：是否有吉人（按天意）提挈了？
3．论教会有效地存在於现代世界（笔者试译）
l963年 5月25日作成的一篇短稿（见日解 IP．6）。
4．论教会临在於今日世界
l963年 7月4日提交讨论（见陈史 P．l62）。此译名可能与2英译名所指相同。
5．论教会主动临在於需要建设的世界
日期距4後不久，两者同为Suenens枢机所提供（见陈史p．l62）。由他如此改名，可窥见该枢机心目中的意愿。
6．未明载标题（可能印4．）
经l964年2月又在Zurich 由新设中央委员会重拟了一份草案，7月初送达各与会教长；该案全文约7l页（见日解IP．9），已用Gaudium et Spes 在文首（见日解IP 7）；当时附有五件附件（共有57页，关於附此附件之得失见英注 P．l6—l7）。在此阶段GS似被称为法令。讨论中，有某委员以如下理由提议用牧职宪章为名：GS超出法令性质，因它包含有关现实问题的神学及基督教人学，又表现出教会处在现世的态度；同时足成为现代人类实际生活的指针。可见这位委贝的见解非凡。该名称一度被合同委贝会（此合同委贝会与6的中央委员会均系日文译名，相当於陈史P．
66
60梵二大会组织表中何处，暂存疑）采纳（见日解IP．33，又参见本文下面伍（二））；经 l964年大会第三会期中 l0／20—23— ll／l0热烈讨论（再参见本文伍（二））结果，决定将附件收入正文（即後来的第二部分），交下重整後，l965年6月送达各与会教长。
7．教会在现代世界
l965年9月2l日提交全体会议审议时之标题（见日解 IP．2 2，英注 p．l7）。
由上列至少七种标题的前後变迁，已可看出GS的雏型
贰·发轫
A
本宪章的原始念头，最初公开出现於第一会期将结束的前四天，由比利时Leon Joseph Suenens 枢机在审议 “教会宪章”中所提的临时动议中。当时一些与会教长对本届大公会议的成果不甚乐观。大会前虽做了约三年的筹备，该会期未能审议完成任何一件议案。大会前以及第一会期中，若望廿三世和若干位教长等具有前瞻性的通谕或言词，只开始渐渐起带领作用，尚未能普及到与会大多数教长。有满怀希望或好奇心而来的，有倾向保守的，有过份急进的。整体看来，他们聚集在罗马，在不及六十天内，由开始接触而进入相互琢磨，发现问题，体验了脑力激荡和圣神启进。只好说大多数尚在逐渐自我调适，放宽眼界，看法想法在蜕变中（见Ahhot t p．l84）。
枢机等看到如此情况，希望振奋大家并使大会有所突破，他认为梵二必须果敢迈出一大步。教会宪章将成教会内省自己本质与使命的一大成就，但这还不够。继承襄助拯救这世界工程的教会必须明白意识，并对世界表明：她愿如何与当代世界相处，大会在这方
67
面应产生一项份量相近的另一大成就。他当时即用了向内又向外的教会（ecclesia ad intra et ad extra）字眼；他也提议，这件文献应包括人格尊严、家庭计昼、社会正义等问题。他并附言：教会既是万民之光（他借用了教会宪章拉丁本文开头两字Lumen G-entturn），自应主动与世界交谈，表明基督宗教对这些问题的见解。
第二天对此动议即表示同意的数位教长中，有後来继任教宗的意国米兰总主教G．B．Montini枢机和意国Bologlla的G．Lerca－fi。枢机（见日解IP．6；abbott p.l84）。随即决定：先将筹备期间由平信徒使徒职委贝会和神学委员会（这两个日译名称可能即是陈史p．60组织表中的内十个小组委贝会中的教友传教及新闻事业组〔于斌总主教当选为其组员；见陈史P85 和神学组）个别关於家庭、社会生活、艺术、技术、社会道德、人类共同体等问题所搜集或所准备的诸多资料，确总合并起来；并由上述两委负会选出主教及顾问共六十位，组成合同委负会（参见上面壹6）。该委员会约费三个月作成一篇较短的文书（即前举标题壹3号）；包括项目有：人类的召命（即日後G S第一部分总标题中VocationeHominis 的日译）、人们在社会中、婚姻与家庭、经济问题、社会正义、国家间合作与世界和平。
此一所谓短稿（究竟多短存疑）完成於一九六三年五月二十五日，即送交调整委贝会（日译名，不知相当於陈史组织表的哪一位置）；七月四日该委负会开会，由 SuenenS枢机亲自说明。但该委员会认为：内容甚好，表达不够妥善，而且还嫌太长。Suenens枢机接受批评，承诺为充实神学埋路，并将分设若干小委员会，分担处理个别问题，邀请了Y．hngar、K．Rahner等为顾问，慎重从事。後来产生了一件十三页的文书（见日解 IP．6—7）。梵二正式文献中最长的GS曾一度缩成十三页。
68
B
当此仅剩十三页的短稿一九六三年十一月廿九日提到第二会期全体会议时，因其文体、内容酷似学术会议报告书，又被决定剔除议程之外。为挽救它，canada Trots Rivieres的Pollener主教提出另一动议另设委员会再议起稿；幸得采纳通过。随即以秘密投票方式，选出九位委员，由意籍Guano主教任主席，B．Hdring神父任秘书（见日解IP．7）。险遭打入会议纪录了事了。
C
Suenens枢机不但发起了动议，也很快自拟了两份案稿（即壶的4和5号）；审议过程中，担任说明等重要推动的角色。不过，所谓他的初念，又可溯及一九六二年九月十一日（早在第一会期开幕前整整一个月）教宗若望二十三世在一次广播和电视中发表的演说。在其中教宗说道：不久召开的大公会议，将显示出教会的双重生命力：内面的和向外的生命力。此时他已用了adintra 和adextra字眼，而演说的大部分却谈了其中後者。他指出教会对现代社会各领域负有责任，如粮食、财富的公正分配、低开发各国与国际政治、战争与和平、婚姻的神圣性、休闲娱乐的道德意义、诸宗教无差别可统合的论调；恢复经济精神生活的平衡、科技的利用等（见日解IP．4）。
这不就是G S第二部分的纲要项目吗？莫非Suenens枢机不过是承顺教宗的意思（如果不说是承受教宗的授意），而在大公会议中正式提出了临时动议的呢？这位枢机又是在大会结构中与教宗最接近而作用可谓最大的大会r特别事务处」（见陈史P．60—62）的成员。
参、本宪章的发言主体与对象
我们常常将本宪章懂做：教会向世界表明教会本身如何了解她
69
处在现代世界中的临在和作为。不用说，细查它的全文、其用意或在论某些问题时的措词，只单单再读一次开宗明义的第二节，便知上面那种懂法确是粗略。在GS中是：梵二大公会议，副教宗和两千二、三百位与会教长（以颁布正文上的签名为证，至多只能解释为他们代表著在现世旅途中的，继承两千年传承的教会），立意向现代全人类（虽然希望交谈）只单方面地说了些话。
如果再个别翻读与梵二大公会议直接有关的正式公布文件，如：教宗开幕词、“告世界人民书”（因临时动议而在开幕後九天由与会教长全体之名发出的）、大会颁布的其他宪章、法令及宣言、大会闭幕词（即包括教宗的话和以与会教长名义发出的「告世界各界划那一份」、教宗宣布大会竣事（上举闭幕词之外由大会总秘书长P．Felici总主教代读的另一份），每件发言主体与发言所指向的对象各不相同，自然其语气、内容的安排也各不相同，不宜笼统地「想当然耳」以为都差不多，而忽略了当事人的苦心斟酌。例如，所谓ab intra的「教会宪章」也与所谓ab extre的GS同样指向了全世界（见其第一节第二段落）。如果也翻阅（不用说较远的，只限最近三四位）教宗的通谕，立即可看出：因为通谕原本是对教内的，大多指向在教廷内和各地方教会的高级教长们，偶而也包括修会首长或一般教友。唯有若望廿三世的「和平通谕」（由此才开了例）、保禄六世的“她的教会通谕”及“民族发展通谕”、若望保禄二世的“人类救主通谕”及“论人的工作通谕”（它所纪念的新事通谕（一八九一年）以及同是为纪念屡次颁发的几件通谕则不然）及最近的「论社会事务关怀通谕」，这几个通谕，同时也指向教外“善意人士”，但是还没有指向全人类，因为全人类则不限定有善意（至少对我教会的）人士或集团，也包括其他宗教人士。
梵二的上述两歌宪章，尤其GS，则毫不犹豫地（再见GS2节
70
）指向了全人类 。GS更在文中处处，特别在92节中明白包括反宗教或迫害教会的人士、集团或政权，以及无神论者（见陈史P．223），教会都愿意与他们诚恳交谈沟通，不计意见不相同，只要他们也与我方同样持有开放坦诚交谈态度；这就是梵二精神的果敢表露。笔者在此对教会一些文献之发言主体，指向的对象特地稍加查问，是因为与以下叙述有直接关联。
肆、第三会期中GS的审议经过
GS必然要谈论：教会、世界、现代世界或人类、全人类；而这些字眼本是多义的。因而在GS的起草及审议过程中，出现种种疑惑或追问。某些相当高阶层教长们的发言谓：主客体不明确，非常难起草（见陈史P．l62—l63），写了也甚难首尾一贯，甚至有人主张不如放弃。以下只举一些比较显著的例子。
关於GS在一九六二、一九六三及一九六四前半年所经的过程已在壹与贰中做略地回顾了，现在似可由壹6号前半所提的，一九六四年大会第三会期的审议经过著手。一九六四年十月廿日开始的全体会议（见陈史P．69（2））中（以下号码并不按发言先後）：
（一）英国西敏寺的J．C．Hee nan总主教强烈指责：担任起草的小委员会向未徵求堂区司铎、平信徒、夫妻、医师、经济学家、科学家（尤其生物化学、杠子物理等方面的），仅靠自青少年期起一直在大小修院、神学院、某些特种大学等中度生活的人们，如何对议案中涉及俗世实情的，以及各种重大问题（他也提及既婚者使用口服避妊药）找出适当答案。教会有意向全世人说话是对的，所以本议案（指当时的），除非重拟，不适合被列入本大会讨论审议之列，更不值将来列入本大会的正式文件，否则必使向教会等待答案
7l
的人失望。重拟必费多时，如可能，在四年後加设一会期另作审议（见日解 IP．l5）。几乎等於主张放弃。
（二）波兰Krakow的Wojtyla主教（即现宗教）批评谓：本案像某人想坐在两把椅子中间，不知究竟要向基督徒或非基督徒说话。如果向前者说话，教会当乾脆以有权威的姿势予以教诲；若向後者说话，那就专就双方可能有共识的问题谋求交谈。两者中必须选择其一（见陈史P．l63，该页尚有未指名人士的类似指摘）。
（三）西班于Madrid的C．Morcillo 总主教（任大公会议事务局旧译名称，可能即陈史P．60组织表中的总秘书处〕次长）发言谓：本案中有一部分值称赞，但是否能被世人接受很可怀疑。因为本案以教内外人士，甚至无神论者为对象，并概用同样一套说法。对信徒应讲福音，根据启示真理，而文中并未做到。对非信徒，教会只能以有两千年历史的宗教团体的立场，并只能按自然法说话；而案文中亦无此类迹象。本案（指当时的）对与人们生活息息相关的重要问题，如劳动、自然与超自然的完德、移民们的权利、性伦理、有体系的及实践的无神论（参见下面伍自）、外来困扰教会的诸多问题，几乎都未谈论。如不全改写，会给人印象误以为教会未认真面对这些问题（见日解IP．l3—l4）。
（四）爱尔兰Armngh的Conway总主教发言说：本议案的目标是要向世人说话，但必须在一开始就声明让世人（或音包括教内）不要误会以为这是教会与世界开始说话，甚至接触的全部，在大会还有许多其他向现今世界的表示；连同这些合起来也不是全部。教会两千年来临在於世上，这临在已是与世人的接触、互动a如教宗远近出巡，堂区神父访问某贫困教友的临终病床，信友劳工每天的默默工作（即使同时在为谋生），一般教友的日常生活见证无一不是向世界说话。本案内容和表达方式都太消极服怯；未以诚实与真理做为交谈的第一要件，如：教会未对今天受枷锁的沉默教会提及一
72
句。本案中未谈及性的商业化如何伤害青少年，关於生育及节育的抉择专委之於个人良心，措词如不更改，等於容许人们随意解释（见日解 T P．l2—l3）。
（五）Lercano枢机一反上次发言（见本文贰A）谓：本案必遭无数指摘，欲修改恐费了一年也不够，赶不上明年第四会期。教会对现代世界最大贡献不在本案；革新了教会才能成为万民之光。此时竟起了一阵掌声（见日解 IP．ll）。这革新应包括丢弃教会与某一特殊文化（按：可能指中世纪以来的西欧文化，他也举了拉丁文为例）的过密关系，并以神贫精神重新建立一“教会文化”（见Vat Paul．756）
（六）非洲Guinea 的R．M．Tchidimbo总主教认为：本草案读来好像只读到欧洲或美洲的事，完全未顾到非洲以及殖民政策、种族差别等问题（见日解 IP．l5）。
出比利时Namur的Chain（拼写可能有误）主教发言：起草委员包含不少有识见、有（牧灵）经验的教长和助理人贝，他不同意Heenan 枢机的指责；当然此种初生之犊（指当时的草案）尚有不够成熟之处，今後应增聘专家使它更臻完整。修订时应留意：圣与俗的对立以及肉身只生恶，善专出於灵魂这类二元主义不合福音木旨，教会应欣然承认；现世界的运行，科学、艺术各受有天主赋与的自律性，以免再发生与信仰之间的纷争；今天的世界虽然问题多多，但人类根本承赋有灵性，也有努力认识自己，超越自己的积极性，因而从未停止追求宗教，故这正是传扬福音的良机。本议案与有关教会、礼仪、合一等议案有相等价值与必要。即使需要一段时间修补，不宜推延到四年之後；现今正是修补教会与世界游离的适切时刻了（见日解 IP．l7—l8）。
（八）当然此外尚有不少赞否两面的发言，以上偏重选了提出指摘或反对者的意见，一则愿意藉此了解本案所经历的难航，二则由此
73
可推测彼时的草案中的欠缺。由最後的成案往回头看，更清楚看出通俗所谓集思广益的效果。两千多位与会教长们平素不易见面晤谈，此次在开始互相认识、讨论、辩驳之间，教长们直接得到了相互启发，观念上的落後与急进均得某程度的修正，视野由地区扩大到全球等等。其效果无法计量，另外我们深信有圣神的启迪和带领。
（九）该全体会议讨论四天之後，十月廿三日先做了一次表决可否采用该草案做为今後审议的提案。投票结果，赞成l579对反对296（陈史P．l64载246），决定采用。於是继续审议到十L月十日（这段期间的经过本文从略）。值得提及的浓缩为以下几点：
（a）该案委员会果真顺从各方意见，十一月十六日＊加聘八位新委贝之外，後又特聘了非洲喀麦隆、东欧波兰（即Woj tyla主教，现任教宗；参见上面p；此时他才直接加入 G S的委员会）、黎巴嫩、日本、法国、意国各籍六位主教们，以收纳各大洲、各文化的代表性意见（见日解工 P．l9；但陈史P．l68则说五位，Pl78则说七位）。
(b)案文改写後由比籍 Phi iPS蒙席做最後修饰（见英注P．l7；陈史p．l68）。
(c)又逐渐增加数目不等的堂区神父（有专家身分老最多时达二三五位（其中某些被邀列席於全体会议，见NCE P 566），约占专家全数之半；另有旁听员身分者四五位）、修女、男女平信徒（最多时达四二位，包括一对夫妻）的间接参与与备询（以上见陈史P．66—67，又 p．l78）。
(d)这加大的委负会（见陈史P．l78）在一九六五年一至二月间关了两次全员会议（此时已分成七个小委负会；据英注 P．l7，G S中出现多次重复也起因於此；但说实话，为我们研读反而成为方便）；做了以下的决定（事後也得调整委负会认可）：
74
（l）以已获采用的原案为基础，尽量收纳各教长的，以及当时来自各方面殖集铅印成约九百页的各种意见。
（2）将原来的附件（共五七页，见日解 IP．55）i入为案文的第M部分（参见壹6号）。
（3）遵照梵二主动走向全人类的基本姿势，仍维持向全OA说话（见陈史P．l87）。
（4）为使全案文文气联贯，选由一人总汇执笔；後来选上（按，是否由 Phi iPS蒙席改选，存疑）了巴黎公教大学教授（後继任校长，见陈史P．66），特对社会问题、青少年间题素有造诣的法籍P．Haubtman神父；并为避免新旧两稿欠缺贯彻，特请原先参与起草提交第三会期的案文的B．H5rina神父协助（见日解In．l9MO）。先後由比籍、法籍神父坦任总编执笔，因而G S的後期原始稿是以法文撰写的；为送达与会教长才译成拉丁文。当年六月送达後，又补送法文本；九月又寄送其他语言译本（又见英注P．l8），但仍以拉丁本做审议、表决的正本（见日解 IP．2l）。而且比这案稿更早，本文壹6号的案稿也是由法籍R．Simond神父原始用法文所拟。GS的案稿中，不免有法语语法、文化的影响，曾遭其他语言文化薰陶者的批评；也被其他各大洲的教长指出西欧文化影响过於浓厚，故探了上面侧的补救办法。或许也正因有不同语言本可对比，在屡次审议中，被指摘拉丁文不通顺或表达不够清楚。
本来用拉丁文表达现代问题当然不容易；勉强翻译了，恐伯阅读也一样不容易（见陈史P．l68）。但是普世教会需用一种公用语言，而且它不宜是某一现代国家的语言；用文化水准相当高而又已袭用将近两千年的拉丁文，也是有理由的。这问题虽然只涉及技术，确是不易解决。听说，教内圣职班中现已有减少学习拉丁文的趋势，那么嗣後势必更成问题。本文无意多谈，只愿附带一提（参见上面的（五））。
75
（十）到此阶段，GS已经过大会十二次全体会议的讨论审议，“但它的前途很难预料”，这是陈史（P．l75）的断语。
伍、第四会期中的（1965、9、2l起）审议经过
（一）Wien的F．Kdnin枢机特别指摘：提案中，为指G S发言主体，有时用 “天主子民”，有时用「本届大公会议」，又有时用了极含糊的 “我们”。教会当局对教内训诲可用权威行之，对教外则不然，结果提案中竟自甘缩小了发言根据，即丁真理」，这殊不合宪章的文书规格，故不宜用宪章为名a又过於热衷於分析现代世界中的变化情况，这样会使GS只适用於暂短的现代世界。教会既然应审度时代徵兆，与其费事分析眼前那些变化，不如指出如何审度时代徵兆的基准，这不但有助於今天，也有助於以後代代的人们（见日解 IP．23、24）。
（二）Morcillo 总主教（参见上面肆（三））又在发言中激烈反对牧职宪章这称呼。他指出：据说该称呼曾一度获得合同委员会的承认（参见壹6号），又据说在调整委员会获得默认（参见肆（九）（d）），这在大会程序上有错误（有关程序问题参见陈史P．72）。他认为梵二正式文献没有一个可以特称牧职的，因为梵二整体，早由教宗指明是牧职性的。他也反对用宪章称呼。他举出一二一五年的拉特朗第四届、一二七四年的里昂第二届大公会议，很马虎地用过宪章这名称；在梵一、梵二则用此称呼专指处理教义问题的文献，如礼仪宪章、教会宪章。他主张：如将GS称为宪章，它只能以教内为对象，教会不能用权威命令教外；可是GS又要向全世界（见其2、l0节等）显示基督的教会，这已是矛盾了。G S中包含对地上事物的神学，而这神学随看时代将渐渐发展，如今天贸然用了宪章为名，这宪章将会在某程度上约束今後的发展了。他提议政为「教会开始与甜代世界交谈的宣言」或「教会对现代世界的宣言」（其实
76
宣言这名称才是梵二新创，用在两件文献上，见陈史P．2l5）。他的这项发言似乎发生很大影响力，竟有五四一位教长以书面表示反对牧职宪章这名称。按议事规程，五四一这数目不及否决所需法定数目（原为V3，後来为更尊重少数改为5l％，见NCE P．565），暂时维持原案了（见日解IP．33-34）。
这问题其实早已有人论及（参见壹6号）。後来以什么理由，又如何表决称之为牧职宪章，笔者尚未找到确切记载（参见英注P．l8，陈史P．2l4）。大概是因为大家都承认G S的重要性，值得称之为宪章，又找不到其他更恰当的名称。关於牧职乎教义乎之疑义，经协调结果，另拟一份附注附在GS标题上，这样才安抚了反对意见。在不太了解教会文书位阶的平信徒看来，GS有其实质和分量在，用了什么名称也没有人会轻视它或误解它。梵二的礼仪宪章什么也未冠上，又有谁会轻视它或误解它？
自耶稣会总会长P．Arrupe神父论及无神论谓：G S议案中对无神论的看法，和所提克服方法均停留在理智层面（按：第三会期中提交审议的草案，完全未论及无神论。一九六四年八月六日公布的［她的教会］通谕中有几页论及它。于斌总主教、西班牙Morcillo总主教（上面已两次引用了他的发言）、铁幕後的南斯拉夫的Franick（拼写可能有误）主教等，带头发言之後，得多数教长们响应，才补进这项重要事项；讨论时也牵涉到共产主义（见日解Ip．l27－l5l）。
他认为现代世界已造成无神论的气候，连我教会也受其保卫，甚至不知不觉重受其渗入了神职班及教会内。因为这无神论已远非一种理论，它渗入科学、社会、经济各界、国际组织、大众传播各领域内，利用所有手段与计谋席卷了全球。我教会虽拥有无穷真理及恩宠，始终未能有效的分施给世人，因为信徒在全球人口中的比例，由已九六已年的l8％降低到今天一九六五年的l6％，到
77
二千年时将更降低。而这受包围的小小羊群里，上下左右如造不成彻底共融气氛，则小小羊群中的羊只有再减少。如果能造成，使凡吸入了这室气的人们，能受其感化归依天主或至少信某种宗教。驱散无神气候，不是靠理论解说或辩驳，而唯有靠建立这共融的气氛。这共融要由教内个人、各机构、组织全面抛弃本位主义，也就是经验死亡的奥秘，进而联合其他宗教，共同来胜过无神气候（以上引自他的一篇长文，文末注一九六五年九月廿七日，虽恰值大会审议GS的那段期间，由其长度揣测，可能是提交的建议文，见Vat Paul．747，750）。
四非洲Tanzania BUkoba的L．RUgambwa 枢机及印度Bug－alore的 Lourdusamy总主教（後者曾代表教宗来台两次）分别指摘：提案内容偏重开发国家，而忽略了低开发或以农为主的各国或地区（见日解IP．26）。这类发言（参见上面肆九（a））无疑地指出GS案文中的偏失，会有极具体的意义。除了此类由地理位置观点来看“世界”之外，尚有由伦理、人生观、宗教或神学观点来看世界。在起草G S时，必先拿定对现世的看法。陈史P．l63，英注p．22—25都有谈及。
甚至G S颁布後，教宗保禄二世尚且觉得需要亲自来阐明，Vat Paul．744—746刊载有他的一篇文章（日期为一九六六年一月十三日），不知是否某场合的演说稿。教会和我们每个人都生存在这现世，我们做一个人、家庭中的一员；又做一个公民、国民，应如何生活在其中；以天主子民身分，又应如何向现世有所作为；还有做一个现世人，又如何将今生与来生联贯起来，都必须研立一个世界观。整个GS就是帮助我们解答这些疑问。
（五）Canada Montreal的P．M．Leger 总主教表示：信友们在本议案中，看到对夫妻恩爱的肯定推崇而欢欣；但仍对其中有表露婚姻的目的只在於传生接代和子女教育的观念，会感觉文词不够明
78
确。案文中应表明：婚姻结合两个有人格尊严的“人”，是生命的与爱情的融合，因此配偶双方互相给与对方一同参与天主上智创造工程的一份角色（见Vat Paul．p.755）。
（六）瑞士 Freiburg 的 C．Journet 枢机发言强调：婚姻之不可拆散是基督亲自所明定；无论在某些地区实际履行情况如何，教会不能迁就现实，也无权改变神授的律法。人世中婚姻会产生不幸的境遇，那是专以人的眼光来判断，忘了遵守福音的教训和依靠由神来的助佑所致，因而不幸才成为无望（见Vat Paul P．755）。
（七）Morcllo 总主教又一次（见上面自）关於文化问题表示：文化虽是经人为而产生，但人类之所以能产生文化，乃是天主赋与了人类智能、感官和巧手；救世的天主实在也在推动文化的进步。GS应明白表达这一事实（见Vat Paul．757）。他的用意大概是要矫正教会某时代某方面（如中古时代有异端裁判，近代初期又有Gelilpo事件等，见陈史P．l48）对人为、文化的轻视或敌视或畏惧，要她放心承认而不干涉人为、文化各部门（如科学、政治、经济、艺术等）的自律性，因为这本来也是天主所预设的，在上智的掌握中，虽然会常被受原罪荼毒的人类所恶用，本质上与天主的创造不违背；天主赋与人类能力并命令人类治理万物，乃是使人类参与天主的创造，以实现天主国的完成。
（八）以上只选了几位教长的表示，审议经过可看陈史 P．l87 -l92及 P．202、203。笔者由此所得的印象是：似乎教长们逐渐了解本议案之整体用意；他们的指摘、建议也趋向切题，也确实受了整理案文人贝的尊重，大多陆续纳入原案中，使案文得到增补，裨益甚多。到了末期审议论点集中在（l）婚姻（其中的夫妻恩爱的价值和不可拆散性，因为人工节育问题早在第三会期中，教宗以他的权柄由审议中抽出，表明将特另设专问委员会研议；到一九六八年他颁发人类生命通谕予以个案处理了。参见下面（十））、（2）无神论、（3）战争
79
与和平三个问题上。
本议案经不断修改、补订，当十二月四日表决最後建议时，分别仍有483票反对当时案文所表达有关战争与和平的趣旨，l59票反对有关婚姻与家庭的趣旨，l3l票反对有关人格尊严的趣旨（按，主要争论点不会在人格尊严，而在其项下的意志自由、主观良心之可靠性上。与GS差不多同时并行审议的有「信仰自由宣言」，它的争论也在类似问题上，例如真宗教与所谓邪教是否有同等信仰以及传教的自由。参见陈史 p．l48—l49、l84—l87、20l、222一223。後来这两案审议通过、颁布也在同一天，这是共同的基本问题能摆平的自然结果（似非巧合）。
最後在时间迫切中，仍努力藉缓和文词等临时措施减少反对票。十二月六日 G S全案付诸表决时，反对票减为 25l，约等於全与会教长人数的l2％（见陈史P．202）。次日再表决可否颁布时，反对票又减为75，约等於3％（见NCE P．568）。
（九）关于缓和文词办法，可能由人认为未严守立场，轻易让步妥协了。但是两千几百位与会教长们，各由不同背景之外，还由由各地方教会特性而来的任务角色也布相同，这窦是布能一概抹杀；尤其必须予以尊重（见英注P.20）又所谓原则者，或是指教宗以及他的左右或赞同他们的教长们的意见。现在已经充分讨论审议，也已得压倒性的赞成票，纯按议事规程是可以通过的。缓和文词也并非推翻这份大多数赞同的共识，而是忍耐地再事沟通、解释、协调，努力说服，这份耐心努力绝非所谓轻易让步妥协。大公会议与世上的民主议会不同，所谓表决不是以多数压倒少数机械式的取决，采用表决方式是藉此观察赞否的分布、隔阂的程度；可以说类似舆论调查。然後再加讨论，进一步沟通、协调；做适度的修改、补充、缓和文字表现，再付表决，如此反覆（本届大会在全体会议中共做了536次表决；如以l6平分，每件文献平均经过33次表
80
决，见陈史P．206）以追求获致最大和协的结论（见陈史P．70? ?5又2l2—2l4）。
这表决的运用对内容复杂的本宪章的成立，由比对其他议案（文献）更大的作用，布能布稍多加涉及，实际上我们研究GS公布的案文时，如回顾大会第二至第四三个会期中的热烈讨论，以及由第一会期後算起三个休会期间，委员们所做的原始起稿，不止两三次的驳回重拟，比对类似或相反的建议，筛选以及综合那么多意见的口头发言和书面提出（见陈史p．2l4所载，有关GS的书面“最後建议”达三千五百九十八件之多），便可以在公布的案文中看出，各级委员会确是诚实地网罗采纳了意见、建议的大多数（上面所选的共十几位教长的种种意见只是其中极小部分），他们的忍耐、细心实在可赞许。他们幕後的任怨耐劳和教长们在大会中的热心讨论，相融合起来才产生了那麽可贵的成果。
我们也在这融合合作中，看到圣神的带领，使大家开诚布公地商讨，又能渐渐归纳出共识。再放眼看全十六件文献，可以发见「惊人的和谐」（陈史P．205所用的形容）：十六件中十一件的最後反对票都在l％以下！其馀五件的反对票比例：对教育宣言是l．5％，对东方公教法令是l．8％，对信仰自由宣言是2．9％，对非基宣言是3．8％（这是最高的），而对GS则只是3．l％（参见 陈史P．32，但上列百分比是按拉丁文梵二文献全集的目录各项下的赞否票数〔应是最可靠的最後数字〕自行计算）。
（十）关於这议决方式，不能不补述一件事。上面（见（八））已提及教宗行使他的特权，由大会审议案中抽出了有关人工节育部分。此外他 还由“司铎职务与生活法令”议案中，抽出了有关司铎独身制那部分（但在其l6节中表示鼓励独身制，同时声明对东方教会不完全实行独身制的传统纪律无意更改），表示将另案处理。为此後来一九六七年颁布了《司铎独身通谕》（参见陈史P．l93—l95）。
8l
他之所以先後采取如此做法，其理由或原因很可能是：一则他看出对这两件众议纷纷，必须暂缓取决，换一个气氛来再议。以多数通过可说不难做得到，但那些有异议者未必心服。二则他可以预见，由他另外处理，也同样未必能说服这些人士。但是，这样做了其批评、责难则由他独坦了，比在大会上用多数通过，以致损伤大公会议之所以为大公会议较好。尤其司铎独身制问题，与其说涉及教义，不如说属於纪律问题，可以由教宗处理的。总之，我们由此 也可多了解一点大公会议之议事原则，与世上所谓民主议会运作方式之不同点，也可看出教宗保禄六世的大会导航之苦心。
陆、本宪章在教会承传中的联贯
本宪章自颁布以来立即喧传於世，以往不太注意我教会的各方面，也突然开始注视她；再看到这部宪章涉及世事，更因其问世态度积极、乐观、谦逊、容忍，有时不避一些敏感问题，又看不到它论断异端加以绝罚的过去作风，印象过分深刻，目之为教会一大新献。一面有人大加称道，一面有人认为太离谱了而公然抗拒。但另有不少数内人抱消极抵制心态，可能更会伤害当今教会，这是否忽视了教会这基督奥体具有生生不息的生命，因应各时代情况，过去有成长，将来有开展，说她改弦则有之，易辙出轨则是不会的。
因为不但本宪章，连整个梵二的动向，都不是突如其来的。我们教会是由宗徒传下来的教会，有其历史承传，有其一贯性，她继承圣子耶献的旨意，在圣神的带领下，襄助实现天父爱人救世的长远工程。梵二这第廿一届大公会议是她的历史中的一环，她不会在此一阶段脱出她的一贯性而成为断层a远的暂且不追，教会见到近代一两百年来的世事演变之深刻念遽，自然会开始因应（可能有人认为她的因应曾慢了半拍子）。教会最高当局的训诲，神学家们的注目点均逐渐显出注视现世事物的趋势；而本宪章（或说整个梵二
82
动态和表现这动态的各项文献）是顺乎这趋势走出的步伐，至多可以说，迈出了好大步而已（见英注p．l9—20；Abbott p．l83；陈史P33又82）。所以梵二文献（以前也如此）多在其开头表明：本届大会遵循过去大公会议（或某某前任教宗）所宣示的趣旨，例如：启示宪章第l节；教会宪章第l节。本宪章则在其第3节及收尾的9l节。
我们也可想起：数奈良十三世的《新事通谕》（l89l年）、教宗庇护十一世的论依福音原则重建社会秩序的《四十年通谕》（l93丑年，四十年指新事通谕後四十年）、若望廿三世的《慈母与导师通谕》（l96l年）和《和平於大地通谕》（l963年），更近的有梵二第三会期中保禄六世颁发的《他的教会通谕》（l964年，其中论及好几项与GS共同的问题；有人说GS采取了它的观点）。英注 P．20以及 Abbott p．l83—l85都指出：如果没有那些通谕的先导，GS也甚难有如此显明的表达。英注还说：GS应与《慈母与导师》和《和平於大地》一起研读；又说GS和《慈母与导师》和保禄六世的《民族发展通谕》（l967年）应该算是一个整体（见p. 40）。或许我们今天还可以把教宗若望保禄二世前两年刚颁 的《论社会事务关怀通谕》（l987年）也凑上去。因为这「关怀」通谕是为纪念「发展」通谕廿周年而颁的；其中（如5—l所访）特别提到GS与“发展”通谕有密切联贯。
除了GS与“过去”的联贯之外，梵二的全十六件文献中所贯通的精神， GS与某某文献间的相互关联呼应（见英注P．33—34陈史P．2l9—225），都值得查考一番。又梵二大会整个对内对外的态度，自然影响到各文献的笔法、语气、措词等，都非常有诱惑力，使笔者很难自制而不走笔谈起的。但现在只提其中几点：
梵二大会中在文字上又在动作上多次明白做出公开的自我检讨，必要时勇于认错（本文只限GS，九有l4、l9、28、43各
83
节，又见陈史P．ll5—l27）；她既自我检讨又认错，自然缓於做出攻击、断案、绝罚他人之举；反而愿与外界所有人士——不分有宗教信仰或无宗教信仰，也包括反对她或迫害她的各类人士、团体、政权等——开始沟通，保持交谈（见40、90节，陈史P．82）。
而且这样态度绝不出於向外界买好，而是立於明确的信念：「我们问候所有接受我们的和不接受我们的人；为天主教会（按，很可能原意是至公教会），没有一个人是遥远的」（本届大会闭幕典礼中先有弥撒，教宗讲道中说的，见陈史P．203）。再说，教会除向世界提供「福音神光」（见3节）外，也承认不断有由数外受益之处（见 40—45节；参见 Abbot t ；陈史 p．l90）；同时也承认对世间各种现实问题并不全能提出个别具体答案（见 2、33节）。教会不怀任何现世野心（见3节），愿意诚心诚意「为建设一个享有真正和平的世界而通力合作」（见9l—93节）。
在此是否也应放眼展望一下GS的未来呢？GS既是今日教会向今日世界关怀与合作的表达；日後教会必同样也会向她将来所处的同年代世界，表达她的关怀与合作。她的使命和生命还要延伸到世界末日（玛廿八l8—20）；她的一贯性也在永生不变的圣子（希十三8）的同在，并蒙统合一切带来和谐的圣神带领下，延续而开展下去。今後世事演变，教会所提供的福音之光也会越加明亮清晰，焦点也会随势移动，那是因为教会永远与现世相处解了不了缘，甘苦与共（GS开宗明义那段表示）。
曾有人（参见上面伍（一））纯为教会谋，表示GS不宜过分热衷於眼前现象之分析，但这份热衷正表现她认真地关怀并仔细观察现今世界情况，要以福音的眼目审辨时代徵兆；她不会因此而停留在梵二的时代上。犹如上面所述，教会的关怀和提示，不是由“新事”步步跟著时代，一同进展到GS了吗？今後按她的一贯性、延续开展性，必定远会发出无数的新GS，只是句首字母会变而已。
84
本文试做的回顾（及瞻望）本来极其简略，读下来（或在笔者来说，写下来）又多属议事过程的汇集，不免枯燥，没有探索本案内容，各方意见时，又可做一些私见发挥那么有诱惑力。现在愿意以GS如何公布（这是回顾中不可或缺的最末过程）来结束。
柒、颁布
我们知道，大会十六项文献窦在公开会议规定仪式中公布的 （见陈 史p．68）。GS则和另外三项文献在一九六五年十二月七日也是如此公布的。但是我们可以说它还有另一次，或许可以说在更大的场面上公布的。那就是第二天梵二大会的闭幕典礼。
大会闭幕词当然由教宗亲自发言。但是，在这长达小字铅印约十页的全闭幕词中，教宗亲口发言的不及十分之一。当时在充作大典会场的圣伯多禄大殿前广场上，有数以万计的各国信徒。此外尚有各国使节（常驻的和特派来的）正式受邀列席。又有由全球来聚的无数新闻记者，电视和广播的摄影、录音、转播机件，围绕在会场正台和四周，好能立即将此历史性的场面传播到全世界。可是教宗的话并未直接指向这么广大的众人，却是对与会的教长们。在他那只占十分之一的开场白中，教宗回顾了梵二的整个过程与成就时，特别挑出了「论教会在现代世界宪章」，并说道：「世界各界各方都在向教会殷切指望，我似乎能听到他们心中在问：大会没有话要对我们说吗？我们大会辛劳了四年，当分手动身的时锺响了，你们就要离开大会会场走向人类，带给他们基督福音的好消息。当具有无比丰富意义的此时此刻，何不以你们的名义向全人类做答呢？」接下去就是［告执政者书］（其中又暗指了GS）等共七件，分别由不同的每组三位枢机组成的小组先後朗读出来（参见主教团梵二文献中译合订本附录一），读完即就此结束。
85
这不但是大公会议史无前例的一大动作，这个动作具体地表露了梵二大公会议（此处副教会）迫切要向全世人说话的心意。教长们尚未跨出大会会场，即已开始做了立即实践（参见陈史P．203一tos）。当然那七件告各界书，不是照字或摘选读出G S，但它的精神、气魄全全表露在其中了。说G S这另一次的公布 ，等於活活地「演出」了这一部牧职宪章，应该不算言过其实吧。
本文作者位台北总教区教友，今已退休，从事各种讲习与活动。
参考资料：
陈史：陈文文裕著，梵蒂冈第二届大公会议简史，上智出版社，1987年7月初版。
日解I：日本南山大学监修，公会议解说丛书（共7卷）第l卷，l968年9月，中央出版社（东京）。
Abbott : W.M .Abbott :S .J .ed. ,TheDocuments of Vatican II , American Press-Association Press , An Angelus Book ,l966/2
NCE : New CatholicEncyclodedial 1967, Article :Vatican Council II, p .563-572
英注：Adrian Hastings ,THE CHURCH IN THE MODERN W0RLD ’GAUDIUM et SPES’ Chapterl ,Volume II of ACONClS EGUIDE TO THEDOCUMENT S OF THE SECOND VATICA N C0UNCLL, London ,Darton ,Longman & Todd, l969.
Vat Paul :The Sixteen Document so fVATICAN II ,Compiled by J. L. Gonzales , S .S .P . and the Daughters of ST .PAUL ,l967.
86


神学论集-基督徒如何做伦理的选择-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

基督徒如何做伦理的选择

詹德隆
一、引言
「伦理的选择」是指什麽？要如何进行？是否先需要一些条件？基督徒和非基督徒在做选择时有什么异同？①
这是几个基本的问题，可以详细的发挥，但我们的重点在於介绍一套整体的思想，使我们能够更清楚的了解伦理生活与信仰生活的关系，同时看出伦理生活与全部生活（包括心理成长、社会意识、理性、教育程度等等）的关系。我们与非基督徒构成同一个社会，我们的价值观应该设法让他们了解并接受。
为了显示这整体伦理观的实质作用，我们先提出几个具体的伦理个案做为背景，讲理论的时候，我们会用这些个案做例子。
在个案介绍之後，我们要列出伦理选择所需要的条件，某些倏件是属於信仰方面的，另一些则是一般性的。条件越是充足，越有可能做出高品质的伦理选择。谈过选择的条件之後，我们再来看几个比较普遍的伦理选择方法。
除了澄清伦理选择的性质与其生活中的定位之外，我们也可以澄清个人最需要努力的地方，为能更有效地答覆主的召叫，并为他作证。
二、个案
个案一：
林先生在一家工厂工作五、六年之後，因为工作环境空气污染的关系，他得了肺病，这是一种绝症。
87
今年二月住进马偕医院，因为逐渐无法自己呼吸，所以住在加护病房，靠呼吸器维持生命。家里的经济状况并不好，幸好他有劳保。
如果从加护病房搬到普通病房，继续用呼吸器，应该还可以活几个月，但是死亡的可能性较大，因为不易急救。如果住在普通病房，需要有家人陪伴或自费请一名护工，但他们不太愿意花这笔钱，所以把病人留在加护病房。
医院的医生主张搬出来，但家属不愿请护工。家属去请教一名医学伦理学家，这位专家说可以停用呼吸器，让病人自然死亡，但医生和牧师都不敢这样做。
你认为该怎么做呢？
个案二：
宋医师是荣总小儿加护病房的主治医师，前天上午，有位张大大生了一个体重一千一百公克的早产女婴。今天中午，父母亲谈要孩子出院。医生知道如果孩子出院一定会死。昨天宋医师已经跟父母解释清楚孩子的情况：活下去的可能性很高，没有任何後遗症的可能性也相当高。照荣总的统计，这种体重的小孩存活率为82％，後遗症方面（脑部、肺部受损或眼睛视力不良）可能性只有20％ 。关於医疗费方面，平均要花三、四十万元。
当医师知道父母决定要孩子出院，他的良心很不安。他知道父母是因为现实问题而不得不痛牺牲辛苦怀胎的骨肉，但是他认为自己有责任保护这无辜的生命，所以他不答应让女婴出院。他知道这个决定会引起很多医院里的问题。在法律上，父母放弃婴儿生存的权利是违法的，但从没有人告发。
个案三：
玛利是一位虔诚的基督徒，在结婚廿年後，他的先生离开了她，跟另一女友同居。经过两、三年的努力，情况无法改进，先生
88
不愿放弃女友，也不愿跟玛利一起接受家庭辅导，朋友们也感到无能为力。玛利非常痛苦，一直作恶梦。她一生努力建立的家庭已完全破碎，三个孩子虽然支持她，但也受到很大的影响。
玛利最大的问题是她觉得无法念完「天主经」（主祷文），因为她无法真正宽恕她先生，心中一直充满无法解散的恨。
个案四：
林春美今年45岁，高中毕业，丈夫是相当出名的工程师，他们有三个孩子。老大智能不足，行动也不方便，l89时又发现患有轻微的慢性精神分裂。他们夫妻觉得无法把孩子留在家里，因为负担太重，看到他这样心理也很难过。如果住院，一个月要三万多，也觉心痛。幸好他们认识社会局局长，局长写了一张纸条，肯定这孩子冢境贫穷，医疗费用和住宿费全部由政府负担，并且把孩子安排在市外一家全台湾最好的省立疗养院。林春美是在教会长大的，小时候很想嫁给一位牧师，但後来怕牧师太穷，不过她非常有爱心。她也很注意国家、政治，对自己所生的老大也曾毫无保留地付出l8年的爱心；只是孩子的精神分裂发作之後，她无法维持下去。
这种安排是否违背伦理？是否违背基督徒的伦理？
三、作选择的条件
我们可以很容易的观察出基督徒的信仰经验有许多不同的程度；所谓的「伦理发展」，也有不同的程度。就心理方面来讲，人格的发展、成熟度也有很大的不同，自我的内在力量差距也颇大。而基督徒在作伦理选择时，跟这些因素似乎有很大的关系。
信仰成熟、伦埋判断能力成熟、人格健康成熟，并且在人际关系方面受过训练、培养过多种德行、受过教育、又知道自己知识上的不足，且知道如何去研究问题的这种基督徒很少。如果用较宽的尺度来衡量，恐怕不到5%！如果我们假定一个人已有了以上的条
89
件（都是作伦理选择以前的条件），我们的题目会比较好讲，但这种假设并不实际，因为绝大多数的人无法这样作选择！
作选择的条件
条件 低程度 中程度 高程度
1 | 心理健康
2 | 人格发展
3 | 伦理发展
4 | 信仰发展
5 | 德 行
6 | 知 识
7 | 人际关系
8 | 自 由
以下将稍微解释所列的这些条件。在不同国家文化中所作的调查显示，有20％的人心理是不健康的②。比方说，一个人没有能力维持正常的婚姻关系，或许他无法忍受亲密的人际关系，因此无法满足配偶正常合理的需要；或者，他的情绪生活变化非常大，使配偶无法长期地忍受；或因为自己的情绪所产生的家庭问题，使得这个家庭无法过正常的生活。如果社会环境许可，他们大概会离婚；如果不能离婚，大做是分居，或勉强住在一起，但一点都显不出天主子女的喜乐和友爱。既然有病，我们能要求多少呢？如果能够提供治疗，或许有希望改善他们的生活；但他们是否愿意承认有心理上的不健康？
90
除了以上20 ％的人以外，还有80％，就是大多数人。我们是否可以假定他们是成熟的呢？如果他们已达到成人的年龄，心理学家认为有80％还是不成熟，而且其中大部分已不再成长了；意思是说，再过20年，他们不会更成熟！③他们主要的问题不是有病，只是不成熟，但他们的不成熟就很影响他们的伦理生活。
问题的症结在於他们的潜意识，所以自己看不出这症结，虽然一直受它的影响。碰到某一情况时，心埋深处的反应很像小孩子；而小孩子是自私的，以自己的利益为主，如被爱、得到肯定、感到安全、或害怕等等原始的反应。一般人无法察觉自己这种幼稚的反应，但这反应仍然存在，并大大影响他意识中所作的判断。比方说，选择终身伴侣时，所找到的人是一位保护她的好爸爸，但她自己根本不知道。结果，这保护者在结婚後不久，开始注意事业而少注意大大不成熟的需要，因而引起家庭问题。或者，在婚前因为怕失去这位朋友，所以跟他建立超友谊的关系，但自己并不知道是这个理由。本来她很反对婚前性行为，但潜意识的需求使她推翻了原有的价值观，她现在认为时代不同了，大家都这么作等等，实际上这是将行为合理化。表面上这是伦理问题，当事人改变了自己对婚前性行为的看法；实际上，心理的潜意识需求正在操纵一个人的自由。如果她能够更深入的了解自己潜意识的需求，她才能好好的带领隐藏在自己内心的「小孩子」，不让小孩子做主！
我们要考虑的第三种条件是属於所谓的「伦理发展」④。认知心理学的专家发现，除了认知的发展，我们有一种伦理判断方面的发展。如同志知的发展一样，伦理的发展会经过一定的阶段，这些阶段的次序是一定的，一个阶段接另一个阶段，总共有六个阶段，分三个层次。当我碰到任何一个伦理问题时，我都用同样的思考方式来判断。比方说，我要做一个好孩子，不管碰到什麽问题，我问自己：在这种情况下，一个好孩子该作什麽？我就照这标准来答
9l
覆。另一个人跟我很不一样，他的想法是：如何保持和谐的人际关系。又有人较注意守法，他知道教会传下来的道德规范，他就完全照规范作决定，不管别人高兴或不高兴，不管痛苦或不痛苦，他就是不愿意违背任何教会的伦理规范（当然，在实际生活中，他的行动不一定每次都照自己的伦理判断，这是他犯罪的时候）。那么，伦理发展专家认为只有最高的伦理发展阶段是成熟的，这是所谓的「有原则的」伦理判断。刚才所学的例子不属於高层次的判断，而是中层次的，所谓的「常规」层次。
实际上，大部分成人作伦理判断的时候所往意的是：不要伤感情，设法保持和谐，满足别人对自己的期待，不要跟别人不一样。较成熟一点的，他努力遵守教会的法律和规范，或所谓的道德律或国家的法律。还有少数人根不成熟，把道德生活看作交易：我对你怎么样，是因为希望你对我也这样。但是真正成熟的伦理判断是以正义和人权为基础，虽然注意人情因素，也了解各种规范和法律，但有自己的独立判断能力，以法律的精神来判断是非。
大部分教会里面的伦理神学著作是以这些伦理原则为判断的基础。但是教会里的信友和教师并不能以这些原则作日常生活中的伦理判断，因为他们个人的需要伦理发展已停在较低的阶段。成熟的人大概不会超过l0％。比方说知道r人权」这个名词的人很多，但实际上了解的人根少，在具体的生活中还是无法尊重别人的人权 ，特别当别人的权利限制我的自由或我的利益时。比方说，荣总的小儿科医生不能保护早产儿的生存权；马偕医院病人的家属利用劳保（就是社会资源），不让病人离开加护病房；为了省钱，工程师的太太利用人际关系使自己的孩子变成贫民，以免费得到照顾等。
如果我们利用各种机会促进信友的伦理发展，我们也就提高大家作真正伦理选择的能力。
92
伦理发展
超常规 III | 有原则 6 5 | 少数成人
常 规 II | 法律 4 | 大多数成人
 | 感情 3
准常规 I | 交易 2 | 6-11岁的孩子 一些成人
 | 他律 1
“我喜欢” 0
除了人格和伦理的发展，心理学家发现宗教信仰本身也经过不同的阶段而有所发展。不管是那一种宗教信仰，我们发现有共同的发展过程。如同伦理发展一样，信仰发展方面的成熟度常常不很高。如果一个基督徒的信仰不成熟，他的伦理选择很可能是不成熟的。
比方说，3l到40岁的信徒中，有l／3强属於第三阶段（传统信仰）；l／5属於第四个阶段；另外有 l／3已超过第四阶段。第三阶段的信友大概就会不加批评地接受教会传统的道理，牧师或神父可以告诉他们应该作什么。对教会以外的人，他们不大能接受，也相信他们不能得救。他们的信仰不容易影响全部的生活。第四阶段的人就不一样，他们很注意信仰的内在体验，也喜欢在小型的信仰团体中作分享，他们很注意信仰与生活（就是伦理）的一致，他们有相当高的理想，也不会盲目接受教会的伦理指导。他们需要了解，以自己内在的经验证实教会的道理，有时候他们不能接受教会的一些道德观念，如离婚的禁止。
93
信仰发展5
年龄
1．直接和模仿的信仰 Intuitive-Projextive 4
2．神话式、字面式的信仰 Mythic-Literal 6-8
3．传统信仰 Synthetic-Concentional 12-13
4．个人经过反省的信仰 Individuative-Reflexive 18-19
5．巩固的信仰 Paradoxical-Consolidative 30-32
6．贯通而有普遍性的信仰 Unicersalizing 38-40
第五阶段的信仰是更成熟的，他们比较愿意承认自己和谈会的限度，同时继续努力付出爱心，虽然得不到很好的报答。他们比较能够接受其他的宗教，并向他们学习。他们不再依赖神思性的领导者。这样的人比较可以接受孤独，更有自由完全服从自己的良心，只要天主了解，为他们就够了。但这种人不很多。
在基督宗教的范围里面，一个成熟的信仰应孩有几个特点，这些特点将会产生一些基督化的伦理选择。以下要谈的就是这些特点。
一个基督徒该把自己最中心的地位给基督。我生活的中心不是自我或自我的发展，而是基督和她的天国，我不只是知道这个道理，而且我曾体验过这是正确的。我真正渴望体会出耶稣基督的自我意识，把这意识当作自己的。这是信仰发展论第四阶段才能有的经验。如果有深度的信仰体验，我应该逐渐体会并接受十字架的道理，就是说发现痛苦和死亡的积极意义。如果我可以接受痛苦，如果我因为基督而可以接受死亡，我的伦理选择就得到最大的自由，我没有什么好保留的。我可以为真理、为人权、为正义作证到底。同时，我已不把任何有限的价值看得太绝对化了，所以我也不会盲目地接受苦或去死。比方说，我虽然很忙於牧养主的羊群，但我可
94
Distribution of Stages of Faith by Age 6
AgeGroups
Stages of Percentage of
Faith 0-6 7-12 13-20 21-30 31-40 41-50 51-60 60+ Total Sample
in Each Stage
% % % % % % % % % %
6 — — — — — — — 1.6 0.3
5-6 — — — — — — — — 0.0
5 — — — — 14.6 12.5 23.5 16.1 7.0
4-5 — — — 3.3 18.8 21.9 5.9 14.5 8.1
4 — — 5.4 40.0 20.8 56.2 29.4 27.4 24.8
3-4 — — 28.6 33.3 8.3 — — 14.5 16.4
3 — — 50.0 17.8 37.5 9.4 35.3 24.2 24.0
2-3 — 17.2 12.5 4.4 — — — 1.6 4.7
2 — 72.4 3.6 1.1 — — 5.9 — 7.0
1-2 12.0 6.9 — — — — — — 1.4
1 88.0 3.4 — — — — — — 6.4
100.0% 100.0% 100.0% 100.0% 100.0% 100.0% 100.0% 100.0% 100.0%*
(25) (29) (56) (90) (48) (32) (17) (62) (259)
95
以取得足够的休息，因为知道羊群还有其他的牧人和基督善牧。
如果我们能够分享耶稣的伦理意识，我们所体会到的伦理价值观非基督徒也能体会得到。这是因为我们相信所有的人都是由同一位造物主而来的。任何人，不管是否已经接受了福音，都有可能认同福音的伦理价值观。包括“爱仇”在内，因为我们的“爱仇”并不是没有道埋的，如果有道埋，非基督徒也能够了解。但由於我们一直强调要爱人如己，要重视每一个人的尊严，要优先照顾受苦者，所以基督徒的确表现得与别人不一样。我们与基督所建立的感情、我们对天父的孝爱。倾注在我们心中的圣神（就是三位一体天主内在的爱）都给我们力量作出伦理上最好的选择，并且加以实现。不过，这还是少数基督徒的情况。
接下来我们看第五种条件。我们的伦理生活大部分是习惯性的，有修养的人习惯性地作许多好的伦理选择。比如说，他约会守时、待人有礼貌、做事有恒心、人际关系上以同理心的态度善解人意、做事认真等等。这些德行有一部分是在成长的家庭里学来的，有一部分是自己经过长期的努力所培养的。他不必常常决定要不要守时、要不要作完某个工作、要不要说实话、要不要对某人客气、要不要抢位子。但是为没有修养的人，以上每一种情况都该作选择！有德行的人，他什么时候需要作选择呢？大概是在有新的状况出现时，或有特别困难的处境，如面对一群不讲理的人时，自己是否该保持礼貌；另一种相当普遍的情形是价值冲突时，不得不作选择，如守时和应付突发事件。德行的培养是长期努力的结果，我们假定基督徒是一个有修养的人，虽然知道很多时候并不是这样。如果努力培养德行，一定有助於伦理的选择。
第六种条件是 “知识”，包括一般知识和伦埋知识。以环保为例，保护环境的伦理责任感跟环保方面的知识很有关系。如果我们较具体地了解自己本身的生命、健康，与自然环境的清洁和污染有多
96
度密切的关系，我们就容易感到环保的责任。如果我们什么都不知道，只是听一些口号或被政府惩罚，我们较不容易负起伦理责任。选择积极的办法，如拒用保特瓶或回收废纸。除了环境科学所提供的资料外，如果我们重新去认识神学的创造论，这神学的知识会帮助我们发现，保护生态环境就是朝拜造物主的具体行动。
我们发现专业的知识是伦理选择所需要的。在我个人的工作范围里，我需要专业的知识；如果我作辅导工作，我该了解辅导的学问和技术，一般常识是不够的。有专业知识我才不会伤害人，我才知道自己能力的限度等等。如果自己深深体验专业知识的重要性，当遇到自己专长以外的问题时，就会请教有专业知识的人。比方说，遇到医学伦理的问题（如植物人、安乐死…）我不会自作主张。或自己的小孩上幼稚园，我不会替老师决定小孩应怎么样上课，学不学写字，但我会调查这个老师是否有资格教幼稚园。因此，作伦理选择时，常需要有专业的知识，无论是自己的或参考别人的。专业知识是伦理选择的条件，增加知识就是提高作伦理选择的能力。
除了专业知识以外，很需要有所谓的“广泛”知识。比如：一个医生除了他对狭义医学的知识以外，还需要了解人的整体层面，他会考虑到病人的情绪、宗教信仰、自由决定的权利等等。医生得肯定病人的尊严。如果他有广泛的知识，他对病人的宗教（比如佛教）会有一些基本并客观的了解。广泛的知识常是可以增加的，需要努力充实自己，以改善伦理选择的能力。
第七种条件是人际关系方面的技巧。很多人作错伦理判断的理由是因为自己没有能力实现他们该作的决定，所以他们作别的决定。如果我怕面对人与人间的冲突，因为不知道如何圆满地解决，我大概就会选择避免冲突。如果我不知道怎么安慰一个根痛苦的人，我大概不会决定去找他。如果我不知道怎么组织自己的思想，
97
我大概不会答应给别人解释信仰的道理。因此，种种人际关系方面的技巧都很值得学习，因为这些技巧给我们更大的自由作好伦理的选择。
最後的一个条件就是自由、真正的自由。“我是否愿意照我的良心作决定？”「我现在面对这个具体的伦理行为，是否愿意负起道德责任7」如果我不愿意，这就是犯罪。梵蒂冈第二届大公会议《论教会在现代世界牧职宪章》说：‘在良心深处’人发现法律的存在。这法律的来源并不是人，人却应服从之。这法律的呼声告诉人应当好善、行善并成恶，在必要时，便出现於人心：这事应当执行，那事应当避免。人拥有天主在其心内铭刻的法律，而人性尊严就在於服从这法律；在来日，人将本着这法律而受审。良心是人最秘密的核心和圣所，在这圣所内，人独自与天主会晤，而天主的声音响彻於良心至秘密的角落………信友凭了对良心的忠实，而同他 人携手合作，以探求真理，并在真理内，解决私人和社会生活所掀 起的道德问题。」（＃l6）
四、作伦理选择的方法
现在我们来看该如何作伦理选择。
第一个方法是“习惯”。一个有修养的基督徒，在面对一般的日常伦理问题时，他几乎不需要作特别的选择。比方说，如果他一向是很诚责的人，他不必选择要诚实，他只要保持这个态度就可以了。
另一种作伦埋选择的方法是「凭直觉」。除了习惯以外，这是最普遍的方法。处在某种情况而需要作伦理判断时，自己知道该怎么决定，而这不是刻意想出来的。如果所面对的事情不是重大的或很急的，这样作决定就可以了，除非从过去的经验自己知道在某一方面的直没反应常是错误的。实际上，直觉的来源不是很清楚，可
98
以说是全部的自我，包括我的德行习惯，我的知识，也包括我的各种不成熟，甚至於潜意识的间题等。因此，伦理的直觉，虽然常是非常宝贵的，但也常是错误的，需要接受考验。
当一个人知道，自己的直觉不可靠，时间又根急，或根本没有什么直觉，他只好接受权威的意见。这是另一种作伦理选择的方法。虽然方法不理想，但有时候不能探用其他更好的办法。
最好的选择方法是“分辨”。其实，这方法包括直觉，也重视习惯，这方法不忽略专家的意见。不过，需要时间。作较大的伦理选择时，这是应该采用的方法。
“分辨”这个方法是根自然的方法，也是科学的方法⑦。有四个步骤：经验、了解、批判和决定。比如说，日常生活中因为某种经验我们得到一个新的领悟；然後，我们设法去证实这领悟；如果发现是正确的，我们就照这领悟去作事。举例来说，我跟一位伤害过我的人有较深的交谈（新的经验），使我终於了解为什么他伤害了我（领悟）；越谈越发现他的确没有其他的抉择，又狠不愿意伤害我（批判），所以我决定宽恕他，并帮助他（决定）。科学家作科学研究也是用这个方法：作试验时（经验）得到新的灵感（了解作出假设，并设计更多的试验来批判他的假设（批判）；如果成功，就发表研究报告（决定）以分享新知识并让别的学者作更多的试验。
面临伦理选择时，我们会搜集资料，这是「经验」。所谓的「资料」包括我所面对的情况本身：有一个可以活下去的婴儿，但因为父母的决定，他就要死掉。资料也包括这方面的统计资料，法律的知识，一般流行的社会观念、社曾福利的实际情况，我对生命的意义、人权的了解等等。资料还包括个人内在的经验，如我从过去碰到的个案所得到的智慧。我的情绪反应也是根重要的资料。如我对这小女孩的同情，我强烈的正义感；我可以意识到自己多渴望能
99
够生一个小女孩，而人家生了之後就不要。同时我会同情这些父母的焦虑。另外我也很怕引起医院和同事的麻烦，甚至於导致医院不让我升格，反而用方法逼我转到私人医院。
以上这许多属於经验的资料使我想要保护这小孩的生命：这是我的“了解”。但我必须再三地考虑，………分析以上的资料，充实这些资料，请教一些人。我必须回到我的信仰里：每一个人有无限的价值；个人的利益、别人高兴与否、现实主义都不是最重要的。经过反省、祈祷、研究，我可以作伦理判断：支持我原来的直觉反应，或修正它或推翻它。然後我必须作决定，采取行动；在那时刻可能会有更难受的情绪；或许我得再静下来默想苦难中的耶稣，听她复活的讯息，以走出难关。如果我不采取行动，这也是我的决定，愿意为我的决定负责。
五、结论
“分辨”的四个步骤（或四种因素）是很简单的，困难在於我们前面所发挥的八种伦理选择前的条件。提高这些条件的品质就是提高伦理选择的品质。如果能够平衡地去发展这些条件，伦理的选择更会改善。如果大片面地注意信仰的热诚，或心理的发展，或知识的搜集等等个别的条件，容易导致错误的伦理判断。针对个人来说，如果能够了解自己各个条件的实际成熟度，就知道自己该努力的重点。
关於如何学习分辨，最好是在小团体中一起讨论一些伦理个案，特别是一些实际的个案和切身的个案。
（本文作者为辅大神学院伦理神学教授）
l00
附注：
① 这篇文章是作者在台南基督教神学院的演讲稿。
② 参Eng－Kung Yeh，“Sociocultural changes and Prevalence of Mental Disorders in Taiwan”in Wen－Shing Tseng （Ed．）Chinese Culture and Mental Health （Orlando，Florids：Academic Press，l985），PP．265－286．H．I．Kaplan and B．J．Sadock，Modern Synopsis of Comprehensive Textbook of Psychiatry / III,
（台北南山堂l984）P·l00．
③ 参L.M.Rulla et al，Anthropology of Chrixtian Vocation, Volume II（Rome：Gregorian University Press，l988）p．208－210．
④ 参吕俊甫，德性发展与道德教育之学理基础（香港：人人书局，l98l）. Andre Guindon，Le developpement moral （Ottaw：Novalis，l989）．
⑤ 参James Fowler，Stages of Faith（San Francisco：Harper and Row，l98l）．
⑥ 同上，P.3l8
⑦ Bernbrd Lonergan，Insight（London：Longmans Creen，l958）：pp. 271-278；607-6l6．
l0l
上接64页
下转ll8页
l02


神学论集-超脱舆喜乐-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

超脱舆喜乐

张瑞云
前 言
许多人都体验到在我们的人生中，存在著许许多多 “似非而是”的微妙道理。譬如：孟子：“生於忧患，死於安乐。”老子：“祸兮福之所倚，福兮祸之所伏。”道德经：“圣人不积，既以为人己愈有，既以与人己愈多。”黄乐禅师：“不是一番寒彻骨，怎得梅花扑鼻香。”……等等。而在基督宗教亦不乏其例，有如：“没有苦难就不会有复活。”。“像是忧苦的，却常常喜乐。”（格後六l0）“麦子死了，方结出许多子粒来。”（若十M24）“爱惜生命必丧失性向 ；恨自己性命，必保全性命入於永生。”（若十二25）诸如此类的“正言若反”，都是“超脱”、“喜乐”的多方表现，显然超脱、喜乐自身以及两者之间，存在著“似非而是”的微妙真理。
基督曾要我们：“活在这个世界，却不属於这个世界。”（若十七 ll—l8）这个 “在”与“不在”，不是以“大肚能容天下事，失却天下古今愁”的无忧无虑的境界，它要求以超脱、喜乐的精神来关心这“天下古今愁”。最好的似非而是的说法是：只有不关心一己的生命，才能真正品尝到生之喜悦。因此你不能舍本逐末去追求超脱，或追求喜乐本身，它自身不是目的。唯有当你超脱於“超脱”，超脱於“喜乐”，喜乐於“超脱”，也就是我国古人所说的“我豁出去了”，才能进入“柳暗花明又一村”的景像。以爱回到人闲来生活，你才能活在这个世界，却不属於这世界，而属於天父。这个中奥妙，值得为基督徒的我们，加以探究。
l03
本文将首先探讨何谓超脱？如何达致彻底的超脱？其次探究何谓喜乐？如何获得持久圆满的喜乐？最後试问超脱与喜乐两者间有无必然的关系。
一、超脱
l．何谓超脱？
“超脱”一词，谓超越桓常不受束缚也①。看字面好像是超越、脱离不受束缚，却易误为消极、遁世。事实上，超脱、脱离是为了得到内心真正的自由，更深地去爱。这好比运动员跳远，首先。往後退，才能跳得更远；又如插秧，需一面布局，一步步地退出，为了顾全大局。
基督徒的超脱精神，不是一种消极态度，不是必须离开尘世，“刻苦修行”才能完成，而是生活在世界上，有如基督认真地活过，但不属于世界，而归于天父。基督要求我们的是积极入世的精神：“从今以後，我不在世界上了，但他们仍在世界上，…我不求只将他们从世界上撤去，只求秘保护他们脱免邪恶。他们不属於世界，就如我不属於世界一样。…就如禄派遣我到世界上来，照样我也派遣他们到世界上去。”（若十七1l-l8）第三世纪初叶的亚历山。大的格来孟（Clement of Alexandria）已经道破了信友生活的这种失调：“一位完美的基督徒一方面是属於尘世的，一方面又是超越尘世的。”
一方面要属于尘世，另一方面又要超越尘世，九得拿捏得恰倒好处，九必须有超脱精神。我们说：“尽人事而听天命”，是指尽最大的努力负责完成，不计成败，而深信“谋事在人，成事在天”。“尽人事”、“谋事在人”，是说凡事要积极进取；“听天命”、“成事在天”，是说进去后要有超脱精神，安洗地接受。这样才有真正的内心自由，才能活在这世界，却不属於这世界。
l04
其实，基督没有说物质不好，而说需要超脱、自由。“鼹鼠饮河，不过满腹；鹪鹩巢林，不过一枝”，同理人之所需有限。何况耶稣也说：“不要为生命思虑吃什么，也不要为身体思虑穿什么，因为生命贵于食物，身体贵于衣服……（路十二22——3l）诚然，人之“所是”，贵於人之“所有”。要超脱的原不是事物的羁绊，而是这颗“患得患失的心。”颜回“一箪食，一瓢饮，人不堪其忧，回也不改其乐。”（论语雍也）便是物欲的超脱。情欲的超脱亦同。圣十字若望（John of the Cross）曾说：“若把一只鸟的脚系住，不管你用粗绳或细线，鸟儿都不能自由地飞去，所以任何的系恋，不论大或小，会使我们失去心灵的自由。”
总之，超脱就是不要受物欲的束缚，感情的牵累，要努力保持“平心”〔心地平正，无可无不可〕，如果我们能承认“一切都是方法”，我并不爱健康甚於疾病，爱财富胜於贫穷，爱富贵胜於贫贱，爱荣华胜於羞辱，爱长寿胜於短命，爱……，对於取用这些受造物，能帮助多少，便取用多少；他们能妨碍多少，便舍去多少。因为这一切都帮助我们走向天父②。只有超脱，对物、情不再执著，才能自由地活在这个世界，不属於这个世界。
2．如何达致彻底的超脱：
死于自我，承行天父的旨意
福音中充满乐“内心自由”和“患得患失”之间做抉择的教训：“你们不能事奉天主而又事奉钱财。”（玛六24）“把你一切所有的都变卖了……然後来跟从我。”（路十八22）“不要带棍杖……不要带钱囊”（路九3）“需要的惟有一件。”（路十22）一做一个基督徒，首先要知道如何取舍，如何超脱。超脱不仅是一点
l05
一滴，而且是要求舍弃一切跟随基督，就是彻底的超脱。换句话说，与基督一起死於自我，承行父的旨意。
在若十二23—26，基督说了一个 “似非而是”的微妙道理：“人子要受光荣的时辰到了。我实实在在告诉你们：一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。爱惜自己性命的，必要丧失性命；在现世佾伥自己性命的，必要保全性命入於永生。谁若事奉我，就当跟随我。”乍听之下，全无制理，“爱惜”必要“丧失“，“憎恨“必要”保有“。何以死了反而活了？丧失了反而保全了呢？试以生活体验为例：我们常想，要拥有对方，必须套牢，於是搬出各种驭妻、驭夫术，把对方拴住，结果要占有我们所爱的人，我们反倒失去了他，徒具躯壳而已。只因这爱大具破坏性。真正的爱必须学习超脱，以 “爱”为前提，肯死於自我，不在乎它，抱著豁出去的心情，否则一定会息得患失，结局是死亡。
这点在基督身上我们看到“万古常新”的事实：基督在世遭受百般凌辱，死在十字架上，但在他死後近两千年，竟没有一个世代没有他的门徒和殉道考，只因为他为爱彻底的超脱了，才结出许多子粒来，每一个世代都要发问：“他是谁？”若翰洗者亦是这样，犹太人从耶路撒冷派遣了司祭和助未人，到他那里问他说：“你是谁？”他明认说：“我不是默西亚，我是在旷野里呼喊者的声音；修直上主的道路罢！”（若一l9-23）。如果我们也这样肯一死於自己，活於天主，也会引人发问：“这人是谁？”因而在我们身上发现基督。
超脱的最高境界，是不顾人的意见，而以天主为唯一的中心，即承行父的旨意。我们超脱是为拥有万有的天主，因此常需以自由之心去寻找天主对我的要求，但唯有超脱到底，才能按天主的意思真正分辨，如果我的心仍牵牵挂挂，心中仍有自己的喜好，如何能
l06
平心接受，何以知道这不是我的意思而是天主的旨意呢？
我们来看看基督为何能承行天父的旨意像吃饭一样重要、容易，因为基督在任何事上，不是考虑自己的美意，而是考虑父的意思。若四34说：“我的食物就是承行派遣我者的旨意，完成他的工程 。”（若五30）：“因为我不寻求我的旨意，而是寻求那派遣我来者的旨意。”当犹太人同他辩论：输有什么证样让我们相信？他说：请你们看我所做的事，每天从早到晚所做的，不是为满足我自己，而是实现天父的旨意（参若十 37。38）。为基督承行派遗她者的旨意，成为她生命中的粮食，他不寻求自己而是寻求父的意思，故能彻底的超脱，完成父的旨意。
耶稣会会祖依纳爵（St．Ignatius of Loyola）甚至能说出。这样的豪语：“如果天主对我说：‘倘若你现在死，我便马上赐你升天；但如果你愿继续留在尘世，你便有下地狱的危险。”我的回答是：‘只要我能愈显主荣，我愿冒险，留於尘世。’”③。我们若有这种态度，便可常顺天意，无往而不自得了。
换言之，只有当一个人视天主在万有之上时，才能从尘世及自私中获致圆满的超脱。耶稣要求我们：“谁爱父亲或母亲超过我，不配是我的；谁爱儿子或女儿超过我，不配是我的。“（玛十37）这话是说，虽然我们必须爱自己的父母、朋友、兄弟及世上的每个人，但不可爱任何人胜过爱天主吗？是的，就是这个意思。我们的心不能固定在任何人身上，也不能视之为绝对，滞留在那儿，如同那是我们最终的目的一样。世上没有任何事物，任何人值得我们对他说：“你是我的一切。”当我们把天主放在爱的关系的首位时，方能真正幸免人际关系中绝难避免的自私。
二、喜乐
l．何谓喜乐？
l07
“喜乐”一词，一是喜悦快乐；一是寻求欢乐④。但廖超凡先生诠释得更好，他在《基督徒的品格》一书中指出三个不同的字眼及含义：享末一凡从物质而来，经过我们五官的快乐，叫享乐。快乐——籍人际交谊，而产生的情趣，叫快乐。喜乐——藉上主而得到那永不改变的幸福，才称为喜乐。三者都是同一喜乐的三个深浅不同的层面，相连而有别。⑤
圣多玛斯（st．Thomas Aquinas）说：“特别当人的心，进入享有天主为最高不变的美蕃。而认识爱慕天主时，就会感到精神的音乐或幸福。”⑥而吴经熊先生也说：真正的快乐，不是用直接追求的方法可以获得的，它是成己、成人、成物过程中的副产品（这是孔子与历来大儒的心传）；也就是说：真正的快乐不是用任何方法可以直接追求的，只有我们修己助人的工夫，到达了相当的程度时，这个快乐，才会自然而然的从心灵深处涌现出来⑦。不求自私自利，即使身处苦境，也能自得其乐。文天祥的《正气歌》：“鼎镂甘如饴，求之不可得。”就是一个写照。
圣经所指的喜乐，不只是深信喜乐是上主的许诺与恩赐一基督的死而复活就是喜乐的初果；也要求人努力合作，解除一切束缚人的桎梏，接受上主救恩性的喜乐，使之达於圆满⑧。换言之；一方面深信喜乐是主的许诺、恩赐：我们的存在并不含有喜乐的成分，然而没有喜乐，我们的存在无法臻於完美⑨。喜乐的源泉是天主，人藉著圣宠分享天主本性的喜乐才会感到喜乐。吴经熊先生在其《内心悦乐之源泉》一书中，就提到“蒋公的悦乐精神因接触一切快乐的活泉一上帝（真乐的源泉），乃成为有源之水，盈科迈进，滚滚不绝。”⑩另一方面也要求人超脱，接受天主的救恩，才有圆满的喜乐。且以若翰洗者做为基督朋友的喜乐为例：“有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐：我的喜乐已满足了。他应该与盛，我却应该衰微。”（若三29—30）
l08
当然，惟有在末日上主完全临现的时刻，才有圆满的喜乐，现在是藉基督的死而复活，预先部分地实现在人类生命中，这也保证将来圆满救恩的实现⑾。
2如何获得持久圆满的喜乐：
上主的许诺用恩赐——祈而富带来圆满喜乐
前面已提及喜乐是上主的恩赐，也是最後幸福的一种预期，它指末世性的实在，节惟有在上主完全临现之际，才有圆满的喜乐。可是在现世，耶稣也预许：“我实实在在告诉你们：你们因我的名无论向父求什么，他必赐给你们。直到现在，你们没有因我的名求什么；求罢！必会得到，好使你们的喜乐得以圆满。”（若十六23—24）基督预许因他的名祈求将赐给我们，并且要赐给我们的不是一时的快乐，而是“持久的喜乐”。“因基督的名”、“无论求什么”、“圆满的喜乐”，这三句话是莫大的恩许，显然基督一生承行父的旨意，是父的爱子，是我们的中保，因此因她的名无论求什么必得到。天主愿意把她的一切籍著祈祷赐给我们，好叫我们的喜乐得以圆满。
教宗保禄六世（Paul VI）在其《论基督徒的喜乐》通谕中说：圣神在人心里激起赤子的祈祷，自霭魂深处发出赞颂、感谢、赔补和恳求，那时我们体验到一种喜乐，完全属灵的喜乐，这喜乐是神的果实⑿。既然喜乐是上主的恩赐，当然需往源头找，而祈祷是我们在世唯一能与主互通信息的途径。在此能接触并畅饮一切喜乐的活泉一天主自己。
罗光主教曾说：“信德对於天父的旨意，相信不疑，又加以祈祷，使己心和天父之心相结合，蒋公说：‘神的行事，有程序与时候的，祈祷是下在地里的一粒种子，还须用信心的力量，去栽培它，才能生长。’人心和天父之心相结合，蒋公说明这就是中国古人的 ‘天人合一’的思想：‘惟有 “天人合一”的尊神论者，才能
l09
乐道顺天，不忧不惧，安心立命，生死不二。』」13
而基督最大的喜乐就是实现父的旨意，与父心合一，故能乐道顺天，不忧不惧，安心立命，生死不二。我们的喜乐与主的喜乐同出一源，除非静下心来，如同基督回到内心最深处与父契合，否则如此繁忙的社会，如此喧嚣的内心怎能分辨父的旨意是什么？如何得著爱的力量与主一起同甘共苦，分享基督的心神，补足十字架的不足呢？何以能在生活中有超脱的动力呢7那更谈不上承行父的旨意了，不承行父的旨意，就体验不到基督的喜乐，会是一潭永远挣脱不了自己的死水。
3．超脱罪喜乐有必然的关系吗？
与基督同死，才能分享基督复活的喜乐
前文已提「超脱」，说要超脱的不是事物的羁绊，而是这颗息得患失的心，因而必须有 「自由」、「中正」、「平心」、「豁」、「死於自我」、「承行父的旨意」的态度。而「喜乐」，当孟子向梁惠王请问：「独乐乐，与人乐乐，孰乐？」梁惠王回答：「不若与人。」。喜乐的来源除了上主的许诺与恩赐外，也要求人超脱，脱离自我，与他人同心合意。我们都有经验，当对任何事或人过分执著、迷恋时，容易患得患失，喜乐就会荡然无存。
吴经熊先生谈到宋朝禅师清远认为学禅有二病，极应避免：一是骑驴觅驴；一是骑驴不肯下。第一种弊端易见，置内在不顾，而追逐外物，世上多少烦恼事，无非由於这种本末颠倒所致。第二种毛病则比较微妙而难治，现在你不再向外寻求，自己知道骑在驴背上，已经深切体会到内心的安宁远比从外物所得的乐趣更为甜蜜。可是最危险的是由於你过分迷恋它，反而会完全失去它，这就是清远禅师所说的「骑驴不肯下」，也是一切宗教冥思者的通病。换句话说：快乐只是发现真我时意外的收获，可是如采我们过分迷恋它的话，就会再度失去自我。因此清远是後劝我们：「不要骑驴，因
110
为你自己就是骊，整个世界也是驴，你无法骑它的，要是你不想骑它，全世界才会任由你驰骋」（14）。圣十字若望（John of the Cross）说：「不想占有，无所不有；没有物欲，事事满足。」
孔子说：「人不知而不愠，不亦君子乎？」（论语、学而）从这句话可体会出修养自己的人格而不求人知的乐趣。他也自述其志：「饭蔬食饮水，曲肱而枕之，乐亦在其中矣！不义而当且贵於我如浮云。」（论语、述而）孔子因对人世福地，有超越的看法，心中才有悦乐。保说也说：「你们在主内应常常喜乐，我再说：你们应当喜乐！」「我已学会了，在所处的环境中常常知足，我也知道受穷，也知道享受；在各样事上和各种环境中，或饱饪或饥饿，或富裕或贫乏，我都得了秘诀。我赖加强我力量的那位能应付一切。」（斐四 4，11、13）
可见超脱与喜乐，犹如一枚钱币的两面，浑然成为一体，无分轩轾，两者确有必然的关系。以下试从四点说明二者的关系：1．因超脱而喜乐的矛盾来自基督自己。2、很少人了解苦难导致复活的真理。3．基督宗教的「忧乐悲喜」的辨证法。4这种喜乐只属於受过考验的信仰。
1．因超脱而喜祟的矛盾来自基督自己：
耶稣基督的福音首先许诺了喜乐。但这喜乐有若干要求，在「真福八端」可见一斑。基督说：「你们贫穷的是有福的，因为天主的国是你们的。你们现今饥饿的是有福的，因为你们将得饱饪。你们现今哭泣的是有福的，因为你们将要欢笑。」（路六 20、21）贫穷、饥饿、哭泣本是人世的痛苦，基督却反过来说是人们的真福，并且在这些痛苦中，享受人生的快乐。贫穷一天国，饥饿一饱饪，哭泣一欢笑，这是似非而是的道理，这种因超脱一切而得的喜乐，其矛盾来自基督自己。
保禄书信亦有这样「正言若反」的例子：「像是迷惑人的，却
111
是真诚的；像是人所不知的，却是人所共知的；像是待死的，看！我们却活著；像是受惩罚的，却没有被置於死地；像是忧苦的，却常常喜乐；像是贫困的，却使许多人富足；像是一无所有的，却无所不有。”（格後六 8—l0）
最好的似非而是的说法是：只有不关心一己的生命，才能真正品尝到生之喜悦；只有无忧无虑的人，才能真正照顾到别人。“几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃罢！因为你们在天上的赏报是丰厚的，因为在你们以前的先知，人也曾这样迫害过他们。” （玛五ll—l2）。因此基督徒的生活，应是甘心乐意使自己与赎世音的苦难连在一起。
2．很少人了解苦难导致复活的真理：
虽然基督信仰是似非而是的道理，但很少人了解苦难导致复活的真理。就以门徒为例：耶稣的苦难毁灭了他们的希望：“我们原指望他就是那要拯救以色列的。”（路廿四2l），以致他们在耶稣多次显现时，欢乐本已深入内心却不敢毫无挂虑地享受：“他们由於欢喜，还是不敢信，只是惊讶。”（路廿四4l）
又如，当宗徒们一听说耶稣要离开他们，个个垂头丧气，为失去吾主而悲伤，主乃在最後晚餐上，向宗徒们提出增长爱心的要求，要他们把注意力从自我心中转到她身上：“你们听见了我给你们说过：我去，但还要回到你们这里来。你们若爱我，就诿喜欢我往父那里去，因为父比我大。”（若十四28）如果宗徒们以深刻忘我的精神爱著吾主，就该为她的荣归而欢乐。欢乐态度证明他们对主的爱。
我们再看一看，耶稣经由十字架走向圣父；门徒们如果爱他，并了解这次离别的目的是为了赐与圣神，便该因此而欢乐 。“然而，我将事情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这里来，我若去了，就要派遣他们到你们这里来。”（若
ll2
十六7）
这一切均因人无法明白苦难导致复活的真理。
3基督宗教的“忧乐悲喜”的辨证法：
许多人以为人生必须否定了死亡，才有生命。基督宗教却是承认了死亡的事责，然後胜过死亡，而得到永生。且看若十六 20-22：“我实实在在告诉你们：你们要痛哭、哀号，世界却要欢乐；你们将要忧愁，但你们的忧愁却要变为喜乐。妇女生产的时候，感到忧苦，因为她的时辰到了；既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了。如今，你们固然感到忧愁，但我要再见到你们，那时，你们的心里要喜乐，并且你们的喜乐，谁也不能从你们夺去。”这个“忧乐悲喜”的辨证法，可以代表基督宗教中最根本的思想方式：没有苦难就不会有复活。
其实，这个思想方式是普遍的。中国人的宇宙观和历史哲学，也充满了同样的辨证法。就如“前言”已提的：老子的“祸兮福之所倚，福兮祸之所致”，易经的 “否极泰来”。还有我们比较熟悉的如：孟子的“生於忧患，死於安乐”，古谚中的“殷忧启圣，多难兴邦”，或者，黄蘖禅师的“不是一番寒彻骨，怎得梅花扑鼻香”，诸如此类的真知灼见，都是同一真理的多方表现⒁。
基督死而复活的“逾越奥迹”，使我们更深地承认死亡的事责，然後胜过死亡而得永生，此时我们的喜乐是谁也不能夺去的。
基督在世最大的喜乐就是承行父的旨意，世上从没有另一个人内心真正体验更丰富、更圆满的喜乐，因为他爱父、爱我们。他一生顺承父意，取了奴仆的形体，听命至死，且死在十字架上，空虚自己，让天主的爱情满溢他开放的心灵，因此父使他复活，基督的死而复活就是喜乐的初果。原来世上最喜乐的人，是不求自己的快乐，而乐於为人群背负十字架，这样的人，身体虽非常劳苦，但心中自有至乐。
ll3
4这种喜祟只属於受过考验的信仰：
为何基督最痛苦时仍有喜乐，因为无论多麽痛苦，他都接受父的旨意。在他开始受苦难，就是即将面临被负卖、被离弃的那夜，他体验到寂寞、忧虑…诸般滋味在心头，但他仍和宗徒谈论爱的圆满快乐，他说：“正如父爱了我，同样我也爱了你们；你们应存在我的爱内。如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令，而存在她的爱内一样。我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。”（若十五9。ll）。在这节骨眼上，耶稣的心灵仍是充满怏乐的，这是一件极其玄妙的事。耶稣的喜乐正是超脱、舍己为人的效果，连在最痛苦的时刻仍愿以心灵的快乐分施给门徒，并鼓励他们。基督的喜乐不是别的，就是与父深深地结合，并承行父的旨意一爱人的结果。
保禄宗徒也如此，在传数工作中饱尝十字架之乐，十字架是他作证的一个因素。他说“像是忧苦的，却常常喜乐。”（格後六l0），“我们连在膺难中也欢跃。”（罗五3），他在苦难中格外充满喜乐 。“我充满了安慰，在我们各样的苦难中，我格外充满喜乐。”（格後七4）。这是什么原因？因为他以完全忘我之情而欢乐，只要基督受到宣扬。他为他的信友和教会受苦，反倒感觉高兴，“如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体一谈会，补充基督的苦难所欠缺的”（哥一24）。因为保禄把人生的安定力量一喜乐，放在基督身上，因此他只以认识我主耶稣基督为至宝；为了她，自愿损失一切，拿一切当废物（斐三8）。喜乐的精神就是将注意的焦点从问题上转移到天主的身上。正如耶稣所说的：“我实实在在告诉你们：一粒麦子如果不落在地里死了，仍只是一粒，如果死了，才结出许多子粒来。”（若十二24）。只有超脱之後，才能体验到基督所许的，要在现世就赐给我们圆满的喜乐，和“谁也不能夺去的平安。”
ll4
结 语
超脱不是别的，是为达到天主；喜乐是预先分享了天主，但唯有在生命终结一死亡，才能全部超脱，才能完全喜乐，完全自由，才可以面对面享见天主。
可是我们现今仍在世上，还不能圆满，最重要的是则数基督，关怀世界，爱这世界，且不属於这世界，而属於天父，因而必须在旅途中日新又新地死於自己，努力超脱，方能有日新又新的永恒之乐。这喜乐是建立在认识和体认痛苦的价值和意义上。
（本文作者为辅大神学院日书馆副主任，今攻读本院教义系第一年）
附注：
① 熊钝生主编，辞海，下册，台北：台湾中华书局，一九八O年，台一版，第四二O七页。
② 依纳爵（St．Ignatius of Loyola）著，王昌祉译，神操，台中：光启出版社，一九六O年，再版，第二三号。
③ 包罗斯（Boros，Ladislaus）著，田永正译，道在人心，合中：光启出版社，一九七六年，第七四页。]
④ 三民书局大辞典编纂委贝会编，大辞典，上册，合北：三民书局，一九八五年，第七六九页。
⑤ 颜路裔主编，生活情趣，香港：道声出版社，一九七0年，第五一~五三页。
⑥ 多玛斯（St．Thomas Aquinas）著，神学集成，II-II q．28，aa. 1, 4.
⑦ 吴经熊著，内心悦乐之源泉，台北：东大图书公司，一九八三年，再版，第一四四页。
⑧ 汤汉著，从神学观点著 「喜乐」，神学论集，卅一集，一九七七年四月，第六七页。
211
⑨ 同注三，第六三页。
⑩ 同注七。
⑪ 黎加生编著，圣经神学辞汇，香港：基督教文艺出版社，一九六六年，第二五四页。
⑫ 保禄六世（Pa ul VI）著，杨成斌译，论基督徒的喜乐，台南：闻道出版社，一九七六年。
⑬ 罗光著，奋斗中的快乐，见保禄六世（Paul VI）著，杨成斌译，论基督徒的喜乐，附录，第五四页。
⑭ 同注七，第一六~一七页。
⑮ 同注七，第一六O页。
参考资料：
l．圣经神学辞典编译委员会编译，圣经神学辞典，卷三，349欢乐，台中：光启出版社，一九七八年，第八五八~八六二页。
2．吴经熊著，内心悦乐之源泉，台北：东大图书公司，一九八三年，再版。
3．汤汉著，从神学级点看「喜乐」，神学论集，卅一集，一九七七年四月，第六三、七六页。
4．包罗斯（Boros，Ladislaus）著，田永正译，道在人心，合中：光启出版社，一九七六年，第六三、七六页。
5．保禄六世（Paul VI）著，杨成斌译，论基督徒的喜乐，台南：闻道出版社，一九七六年。
6．姜其兰著，如何在生活中超脱成全自己，心泉，五期，一九七二年，第四~五页。
7．雷焕章著，小会的精神，心泉，七期，一九七四年，第五页。
8．蔡廷煌著，超脱与冷淡，心泉，七期，一九七四年，第四二~四四页
9．王端敏著，超脱，心泉，九期，一九七六年，第五、八页。
10．刘河北著，「大难不死，必有後福」——谈喜乐，心泉，二八期，一九八二年四月，第三五~三七页。
ll．刘河北著，您为什么发笑——谈超脱，心泉，二九期，一九八二年七月，第二三、二五页。
12．郑嘉珷著，中正与超脱，心泉，卅一期，一九八三年四月，第九六、九七页。13。张瑞云著，从若望福音看小会的精神——超脱、喜乐，心泉，卅五期，一九八四年八月，第二八、三七页。
l4．张瑞云著，小会的精神一爱，心泉，四十期，一九八六年七月，第三九、四二页。
117
上接102页
下转126页


神学论集-可以同时接受科学和宗教吗？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

可以同时接受科学和宗教吗？

雷敦和
前 言
无神论是二十世纪的特徵。五四运动曾主张科学和现代化，使宗教在一般人的生活中，降低了它的重要性。很多年轻人不觉信神、拜神的必要。面对这种情况，信神者怎么办？他们可以反抗五四精神、恢复过去的习俗；也可以反省宗教和科学的关系，看是否能把这两个因素配合在一起。假如能同时接受科学和宗教，那度宗母仍有它的价值。
一、谦卑：不超过理性的限制
现代科学对世界的态度来自人的谦虚。人知道自己的知识有限，承认有些事无法了解。科学家藉实验证明他们的理论；若不能做实验，就不知道事实在哪里。因此，知识是经过实验获得；未经过实验的理论是不可靠的，不能说是一种知识。在旧约厄里亚籍实验证明以色列的上主是真天主，而巴耳不是（列上十八20-40）。今天我们不会这样作，因为我们不知道什么实验可以证明天主的存在。从此可知，宗＊的知识和科学的知识不同。也许我们可以研究一下科学知识的限度，从这点来谈宗教。在西方这个问题是康德所讨论的；在中国，按照黄振华数授的解释，周易早已提出与康德批判哲学类似的思想。1
有人看书须戴眼镜，否则什么也看不清。面对世界人也该戴一种哲学的眼镜，就是说，人的理智有某种构造。人要理解任何事，必须藉此先验结构才可能。他无法除去他脑中的眼镜。具体的说，
l19
脑中的眼镜是阴和阳，两仪。虽然月亮和太阳是人籍经验所认识的，两仪并非後验的概念。按照周易系辞传在此尘世上，人只能看到变易，而且变易具有普遍性。在此世上人找不到永恒不变的事物。这句话不只是指世界，更重要的，它告诉我们，人理性的构造的情况。若我看世界所有的东西都是红色的，我知道是因为我戴了红色的眼镜。同样，若觉得变易有普遍性，是由於人的理性有先验能懂变易的构造。
变易的说法提出，从某一种情况到另一种情况、即两仪，也说出这两端属於同样的过程，即太极。太极、两仪是先验的概念，它们不系於经验，且为科学知识之绝对必然性和普遍性之基础。由於太极、两仪，八卦有三爻。中间的一爻代表太极；上下面的爻代表两仪。因此，八卦和六十四卦的系统完全来自理性的结构。周易将这先天的结构用到世界上，说明万物的变化。人的知识全部都在这范畴之内。太极和两仪在这范畴之外，是其边界，所以不能当作人知识的对象。人的谦虚就是，不要超越其理性的限制。不过，我们要看，除了知识之外，人与世界是否有其他的关系。
二、超越知识论
朱熹讲论道德时，常讲仁义礼智信“五常”②。五常配五行。在这儿我们不必进入他的理论，只要看在这结构下“智”占有什么地位。我们发现“智”和“礼”配成一对。③现代的科学证明智慧是一种统制。人的智识越深，他统制万物的能力越大。“礼”包含恭敬的意义，就是说，除了用知识统制世界，人要与万物住在一起，要尊敬万物的存在。庄子有一个故事可以表达这两个态度：
“惠子谓庄子曰：‘吾有大树，人谓之搏。其大本林肿而不中绝台，其小枝卷曲而不中规矩，立之涂，匠者不顾。……庄子曰：‘… 今子有大树，患其无用，何不树之於无何有之乡，广其之野，仿
l20
徨乎无为其，逍造手袋卧其下。’”④
面对万物，人不只要像木匠那样去判断某物的用处或没有用，他更要像游子跟万物一起生活。随同朱熹，我们用“智礼”来说明这两种态度。
如同理性的思辨要求太极使两仪成为知识范畴的边界，同样思辨要求我们寻求「智」和「礼」的共同点。我们所追求的是哲学的基本原则，因为所谓的“智”在这篇文章里指著全部的知识，包括科学和道德观念。“礼”也有同样大的范围。「礼」在这儿说明人的智慧，不能包容他和宇宙的一切关系。谦虚的人，不只要承认他所知道的有限，更要认清他是万物中的一个，所以人必须礼遇万物，而不只是利用万物。那么，周易告诉我们万物都在变；也说我们的知识限於在时间和空间内的对象。若万物都在变，连人也不例外；他的知识就是变化的一个外表。我们可以用「行」字来描写此点。中文的「行」有重要地位。可以用来说明人的动作：行为、行政、行进等等，有很多字是由行字合成的：道（甲文就是行字），街、游等等。上面我们听到庄子告诉惠施，人的基本行为在於逍遥，在於一种行动。
“行”字辞海说：“人之步趋也，见说文。按析言之，则尔雅释官：堂上谓之行，堂下谓之步，门外谓之趋。”统言之，刚步也，趋也，二者一徐一疾，皆谓之行。」在这儿出发点在於吾人的动作。不过，反省一下就会想起，叫人走路首先来自父母的要求。小孩敢走几步，因为有母亲叫他。「行」本身是一个答覆。孟子说人的道德行为就是一种答覆。看到一个小孩要掉入井里，我自然地去救他。⑤连今天的科学也是一种答覆。人看地球某一地方缺乏水，就想办法补充。原则上说答覆是来自请求，所以我们要问是谁请求？
l2l
三、人生可能性的条件：生生之理
朱熹说：“天地之大德曰生。”（朱子语类卷五）。这引自周易系辞传下第一章。人的存在完全靠生命，不能离开这原则。孟子曾经说过：「仁，人心也。」（孟子告子上）所以朱熹用“仁”字来说人类理性中的最高的善，可是人的“仁”只是生生之理的一种表达：
“天地以生物再心者也，而人物之生，又各得夫天地之心以为心者也。故语心之德，虽其总摄贯通，无所不借，然一言以蔽之，则曰仁而已矣。”（朱文公文票券六十七，仁说）从人的角度来看最高级的目标是仁，但仁的可能性全靠生生之理。朱子特别强调孟子的自然道德论。孟子认为人本性有侧隐、羞恶、辞让、是非之心，结果道德生活就是自然生活。念庄子时，我们可以进一步理解所谓自然生活。
先要注意到，自然生活，不指经过培养而有好习惯的生活，而是直接从生生之理所得的a因此庄子的轮扁告诉桓公，他不能将他的技术传给他的儿子：
“臣不能以喻臣之子，臣之子亦不能受之於臣。”（庄子天道）
这个技术，不能用语言去说明，因为它超越人所能理解的，所以好像是神妙的能力。庖了描写他解牛的技术：
臣以神遇而不以目视，官知上而神欺行。依乎天理，批大却，导大臣，因其固然。技经肯发之未尝，而况大轫乎！」（庄子养生主）
注释这段话时徐复观教授说，庖丁的技术像艺术家的一样：“庖丁说明他何以能由技而进乎道的工夫过程，实际是由技术进乎艺术创造的过程。”⑥创造艺术品是一种天才，而我们上面所提出的自然生活更是一种天才。除非人有生命，他不能思索；除非上天赐他生
l22
命，他不能存活。由此可知，人所行的就是答覆天的请求。
四、超越理性的启示之可能性
中国传统思想常用道字表示基本原则。这道与天主不一定有什么必然关系。庄子谈庖了的技术进乎道，大概没有宗教的意义。宗教的出现，来自人想感谢赏赐他生命的那一位。让我们研究「道」字，看它是否有这个意思。说文说「道」字是由「是」、「首」和“止”来的；“首”部仅指声音而已 。後人都想办法给这“首”部比较丰富的解释。
不过研究甲骨文专家雷焕章神父与本作者谈话时，提出另外一个看法。他说说文若不知某字的原意就说是声音而已，但从甲文可以看到其原义。第二点值得我们参考的是，古「道」字所谓的首部，在本字内占有非常大的方位，很难相信没有意思。第三点是，所谓的“首”部在某些字写法里并不像“首”字。甲文没有“道”字，但从金文的“ 和”，可以看此字有“行”做外套；自做内部。⑦按照雷神父的看法不是首，而是礼仪用的器皿，中间有一把勺子。因此，其意义是，在庙的中走道上人带礼品奉献给上帝。後人把这走道由庙里推到天地，使它变为宇宙的常道。这个解释和其他哲学用的一些字的来源，像礼、庸⑧相当配合。若是对的话，我们可以利用道字来描写人对天主的谦虚，和恭敬态度。
可能有人反对我们的说法，说是回到科学前的宗教；其实我们的宗教也符合理性的要求。上面已说过，理智藉两仪解释天地之变易，同时提出大极这观念。然後我们看过宇宙的大原则为生生之理。生是一种行、是一种变易，可是因为超越人的理智，所以不能当做知识的对象，不过还可以用理性，即两仪，分析提出像康德实 践理性的要求和假定。这样，生生必须有来源、即创造，和结尾、
l23
即最后归宿，以及一个主宰能把这两端粘合起来。这就是道字所包含的意素。要注意的是，这个道完全有宗教性：创造、最授辅宿，主宰都是宗教的名称。从哲学的角度来看人的理性，使人必须承认其存在，但不能敲出其内容。唯独神的自我启示，才使人懂得其内容。因为人的行为基本上是一幢答覆，所以我们可以证明启示的可能性。
五、先验理智之图
上面的图把本文的理论统合起来。图分两部分：行和道。行部包括人类的智慧，即科学、道德论等等，和万物的存在，其中有人的存在。藉著科学人是万物的统治者；藉着礼人也承认他能统治万物全靠万物本身，也是舆万物一起进行。右边的道部说明民物的存在有起源和最后归宿，因此有创造者和使万物归于她的上主。彼此可知，科学和宗教各有其领畴，彼此间没有冲突。启示和经过经验所获的知识都有它们的可能性。其次，人的理性结构能用到世界上；首先凭着人反省其理性之边界而承认他的行将本身是一种答覆。这答覆变成对主宰的感谢，这答覆才是宗教的源泉。可惜人常忘记感谢他的恩主。圣保禄的话仍然有效：
“其实，自徙天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的成物，辨认洞察出来，以致人无可推诿。他们虽然认识了天主，却没有以他为天主而予以光荣或感谢。（罗一20～2l）”
l24
（本位作者为英国耶稣会修士，来华学习国语，准备来日在华人中从事传福音的工作）
附注：
① 黄振华教授，文化大学教授，於台大调「易经」。
② 罗光：朱熹的形上结构论，l982年，夏威夷大学，国际朱熹学会议论文，第二十四页。
③ 如②，第二十五页。
④ 庄子，逍遥游篇。
⑤ 孟子，公孙丑章句上。
⑥ 徐复观，中国艺术精神，台湾学生书局，民六十三年，第五十三页。
⑦ 张环撰，中文常用三千字形义释，香港大学，l968年。
⑧ 赵诚，甲骨文简明词典，中华书局，北京，l988年。唐健垣，商代乐器（上）在Asian Music（XIV），Journal of the Society for Asian Music
l25
上接ll8页
l26


神学论集-时代讯号下的基层教会团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

时代讯号下的基层教会团体

甘国栋
一、前言
在随著工业化、都市化的兴起，社会结构的改变，使人口朝向流动及集中发展。现代的都市化，给传统堂区分划制度带来了许多问题。传统的地方教会，渐渐的已经不是属於某一群人的教会，而是一个崇拜中心而已。各堂区的教友，很难对他们所属的堂区有责任感，他们大多数常感到孤立与无助，宗教对他们的家庭以及和对别的家庭在建立关系上，好像没有什么协助。如此，宗教和生活之间的差距愈来愈大，导致教友只知墨守成规，或只求最低限度参与堂区生活的现象，造成宗教生活的停滞和冷淡。
反省今日本地的教友，也受此氛围的影响，对自己教友身分与使命仍没有一个清楚的图像，所以大多数仍处於被动的地位。在各堂区，教友们认为本份就是参与主日弥撒；比较热心的可能加入一个善会，或偶而参加一些宗教活动，诸如：朝圣或避静……，一般而言，他们根少能直接而明显的表达出自己是教友的身分及担当教友的职责。
鉴於上述的情况，中国主教团在经过四年的筹备之後，於一九八八年在辅仁大学召开了“福传大会”。并且在福传大会结束後，中国主教团立即发出了一封牧函，推行福传大会决议案。福传大会订下了远程、中程、近程三个目标。其中对教会内之中程目标为建立信仰团体，“我们劝勉并鼓励各堂区、善会、机构和组织，在今後三年内，至少要建立一个 信仰小团体，成为为福音做证并向外传福音的活动中心及加油站。”①这是一个清楚而具体的目标，
l27
也是未来地方教会所要努力达成的。
二、时代讯号
“信仰小团体”并不是一个新的名词或组织，早在教会成立的初期，就是以这个型态出现，但随著教会的制度化隐而不张。一九六五年梵二大公会议以後，在南美，这类的团体开始蓬勃发展，特别是在巴西的Sho Paolo实验的基层团体，它们的性质是多采多姿的。这些团体是由一群住在邻近的人组合起来，目的是为教友们提供最基本的信仰教育，并在实践基督信仰上给予训练，这种教育和训练，往往是通过分派成员在邻近地区集体举行，内容上包含了宗教及人性生活多方面的需要。②
二十年後，在巴西这类的团体，估计已超过五万个，由於这些团体的出现，使巴西数会出现深刻的改变。这些团体是基督奥体的细胞，是教会的缩影。每一个小团体都有高度的生命力，成贝彼此互相认识。在团体中。每一个人都活出信仰，彼此真诚的互相关爱。在这里，人们可以真实的体会到自己确实是在活著。
由於这些团体的出现，且成功的散播在世界各地，除上述巴西的例子外，汉城总教区约七十五万教友，分布在一二八个本堂，共有四千多个信仰小团体，他们称为“细胞小组”；在美国的St．Boniface堂区的本堂神父，一九七八年邀请一位从南美洲来，对基督教会团体有经验的神父，在堂区举办研习会，且开始组织，五年後推展到整个堂区，开始二九个小团体。③这些具体的事实，重新唤醒了不少神职人员和基督徒对教会有了新的了解和体认，共同认识到教会在本质上是属於团体性质的。正如梵二教会宪章所说“教会是与天主亲密的结合，以及全人类彼此团结的记号和工具，④而具体的使教会实践出是领洗者在基督内共融的地方，也是人类团体的根源。
l28
三、基督教会团体释义
基层教会团体最大的特色是种类繁多，集体来说，在世界各地，因着文化、社会、政治、经济的差异，而有不同的生活方式；举行的拉丁美洲主教会议的推许，该次会议鉴於它名称的不一致，而制定了一个划一的名称，，为它命名为“教会基层团体”。
他们在“基层团体”名称上加上“教会”二字是有用意的，目的是要借此区别某些以“基层团体”为名，而专走纯政治路线和抵抗与普世教会共融的小团体。⑤就目的而言：基层教会团体的主要目标就是在基督徒的环境中，培养成熟的教友，进而促使地方教会走向自传、自治、自养的理想。为了对“基层教会团体”有一个更明确的概念，名词释义如下：
基层：
基层是一个基本单位，“正如‘家庭’是‘国家’中的基层组织，基基团也是教会中的基层组织，完整单位。”⑥既然为基层，人数就成为决定团体的因素之一，相对的“小型”是此团体的基本条件。人数的决定是按照组成的对象及性质为原则；为达到团体互动的效果，可以从二一三个人开始，以不超过三十人为原则，约为八、十五个教友家庭所组成。此外，个人的兴趣、理想、目标的一致；或年龄、职业、生活背景的相近，也是影响组成的重要因素。
一个基层教会团体，是一个能够供给其成员们基本需求，以善
l29
度基督徒生活的教友团体；如此，它是教友生活的最小自足单位。在它内，成员们能有一个正常的基础，以满足度教友生活的基本需求。
定额的人数，使在这团体的每一份子，都能自由的表达自己的观点，提出个人的意见及分享独特的见解。如此完全的投身参与团体的事务，一同决定，共同负责，而有真正的归属感。并且因著与他人有亲密的交往，而有真实的人际关系，学习彼此了解与接纳，共同面对环境的压力及人生的挑战。体会谈会大家庭中的兄弟姐妹手足之情及天主的恩宠和春顾，彼此鼓励成为天主传播救恩的工具，成为“世上的光，地上的现”。教书：
为维系一群人，并使他们团结成一个团体，则它的团体生活必须具备某种结构。“团体生活的结构”不是指团体的组织，而是指团体中成贝的相聚，并形成有规律的共同生活模式，在这主题之下，最重要的因素便是“聚会”，这是建立一个团体，加以维系并成长的倏件。团体若没有经常性的聚会，很难实际构成一个团体。教会在希腊文的意思是被召叫的聚会。此共同聚会是一群人被召叫与天主在一起，聚会的核心是崇拜天主，包含诵读，讲解天主圣言及感恩祭；藉著参与形成一个基督奥体。
藉著聚会而有天人的交往，基督徒以耶稣基督为生活的中心，参与她死而复活的逾越奥迹，这奥迹是祖宣讲的核心，参与她的奥迹，印是生活中不断死於自己，然後与基督一起复活，这个与她的结合，是透过在教会内参与感恩祭、祈祷、参加各种宗教活动，在生活中答覆天主的召唤，赋予生命新的意义。
这种聚会并不是只为个人的好处，更是生命的传递，表现在人际关系上，宣讲天国的喜讯，显示天主爱的临在，如宗徒大事录二：4l—47所描写的，具体在生活中表达出爱与服务，透过日常的生
l30
活，将耶稣基督的喜讯表达出来，并且在人际来往上，透过个人显露基督的面貌。只有在此基层团体的聚会里，教会才能在基督徒的共融里有意义的表达自己。教会的存在实际是建基於这些基层团体之上。广义来说，教会不是一个团体，而是团体的共融，由基层团体共融於堂区，堂区共融於教区，教区共融於普世教会。
这也是梵二所倡导的谈会论，教会是“基督的身体”，基督在教会内，是她的模范和生命的根源。教会的成负—一所有国圣洗与基督同死同生的人—一都在基督内合而为一。在教会内，通过教会，基督成为世人的导师，领袖和生命的泉源。基督的临在使数会成为一种救恩的共融，教会的成贝，彼此互相帮助、服务，因而获得救恩，同时也将此救恩带给整个人类。
团体：
就社会学的定义而言，并非因人群的集合就形成团体，这些聚在一起的人，彼此之间该有某种关系存在，才可以称为团体。基督徒团体的特徵就是爱，成贝都是天主的子女，只在职务上有区别，而没有阶级、特权的分别，彼此尊重、给予、接纳。使每一个人在团体内都得以发展自我，并且促进他人的成长，由此使整个团体迈向成熟。
基督徒团体的生活以基督为中心，为基督而生活是基层教会团体内所有成贝的共同目标和理想。在团体内，他们对於基督所带来的福音，不断的祈祷和反省，并且在个人及团体行动中加以印证。由於团体内成贝的彼此扶持、共融，使团体产生动力，并且在团体内培养出服务的态度和自我奉献的精神，随著个人在不同的工作岗位上，以生活化的方式，将生命的喜讯传给和他们接触的人，使团体走向积极生命的开放。
团体的定期聚会，要视团体及个人的需要而决定，在聚会中，参与的人们感觉彼此的相互作用，也产生认同感，认为自己是这团
l3l
体中的一份子。所有的人都自然的参与祈祷、训练、服务等聚会。个人一旦成为这团体生活的一部分，也就有兴趣为扩展团体而奋斗了。
基层团体如果要发展及维持长久，必须成为更大团体——堂区的一部分。因为单靠自己的力量来进行的小团体，往往在经过一段时间後，会变得停滞不前，需要一个更大团体给予它推动力及稳定力；并且小团体如果不和其他团体常沟通，可能会流於偏於一方或过分强调某事，较大团体能帮助它开阔视线。
四、领袖人才训练
从第十二世纪起，教会渐渐形成领导职业化，今日为教会工作的圣职人员或传教员，愈来愈被认为是职业性的，他们接受专业的训练，执行专业的职务，以致形成教会逐渐成为一种服务机构。教友们把本堂看做获得宗教服务的地方；教会既日益成为服务的机构，便产生功能化的现象，以提供教友更有效的服务为主。教会服务者日形职业化；便愈来愈重视及运用功能组织，而忘记了教会原是生活化的团体。
所以面对建立「基层教会团体」的问题，重点不在组织上的职务与地位，更在於领导力，大家所跟随的是谁；如果一个团体的组织内，没有真正的领袖，那它就不会有什麽发展，也不会产生实效。事实上，在一个教友的团体内，不少教友吸引别人接近基督，并使教友彼此团结，比制度上的领袖更有影响力。
经由上述的分析，我们知道福传工作只有运用创造新的生活环境——建立基层教会团体，才能有效地建设地方教会。所以首要之务在於寻找能建立教友团体的人材，依据经验，建立基层教会团体成功的秘诀，「就是训练小团体的领导者，现在没有训练出一个领导者之前，我们决不开始一个小团体」7。因此为建立基层教会团
132
体，其中最艰钜的工作，就是培育领袖和引导教友去参与社会生活。
领导才能不是每一个人都可以拥有的特质，它是维系「领袖」与「团体」之间的桥梁，所以一个好的领袖，除了具备本身的村干外，还必须与团体成贝建立良好的人际关系。为了能建立这种关系，领袖需要敏锐，愿聆听，明白事理及富同情心，善於与团体成贝产生密切关系；此外，他要有自信心及表达能力，使团员认同团体的理想，并推动整体为共同的目标努力。
如何在团体里找出领导人物，最简单的方法，就是观察谁有影响力；他会在团体对「当时情况」做出反应时浮现，他能见到问题的症结、行动的需要及解决的方法，视需要改变别人的意见与决定，以一种容易被大家所认同的方法，引领团体达到一致的意见。这类的人材能是人性的，也能是特恩性的，有些人是天生的领导者，也有些人藉著生活神圣或天主的特殊化工而有一种精神的权威。往往这二种因素并存，或相互配合发生作用。要成为教友团体的领袖，最量要的必须能够吸引人们接近基督，并。帮助他们在。基督的联系上日益亲密，即他能够帮助人们融合在一起，成为一个以基督为核心的生活团体。
既然建立基层教会团体的责任是由各领袖分坦，所以被拣选为领袖的人士，必须有充足的训练及培育，使他们能负起教导、服务及崇拜的职责。教区或特殊的训练中心该开办训练课程，训练下列人材，使这些领袖们能有效的带领这些属神的小团体。
一、训练志愿讲授要理人员及信仰人门导师：为这些老师们推行一些持续培育的工作，使他们的信仰加深，而同时能有效地将基督的喜讯，传达给每一个渴慕真理的心灵。
二、训练带领祈祷及协助礼仪的人员：训练他们更能深入本国的文化思想，以更容易了解的语言，为庆祝各样的圣事，做出适当
133
的安排。如此，基层教会团体的成员，将会在各种圣事中，看到很有意义的救恩标记，一个已聚集及实现了天主大家庭的标记。
三、训练团体领袖：负责行政的领袖们本身也需要得到不断的培育，才能有效地依照基督的价值观来发展他们的团体。领袖们在训练课程结束後，应有定期的聚会，以便交流经验或共同面对困难。
此外，为协助基层团体每次的聚会，更大的团体：如教区或训练中心可发行“月刊”，月刊包括圣经分享的大纲，讨论基督徒与现世生活的关系，及一些有用的讲义或注解；以协助领袖们了解他们的职责，并使地方教会下的基层教会团体有共同的方向。
五、结论
面对今日地方教会的处境，大家都承认应该革新，但不是外在制度的改革，而是从教友生活环境的结构著手。堂区是最小的牧灵单位，但堂区的大小及组织结构等都影响实际的效果，多年来堂区一直是制度性的统一体，服务性的机构。施行圣事及工作成为堂区活动的主要来源，反而失去堂区原先的目的—一教友生活获得滋养的正常地方。在时代讯号下，基层教会团体已成为提供、协助与满足个人信仰需要的地方。目前优先要做的是鼓励地理环境及社会关系上都相近的基督徒们，彼此组成一个基层教会团体，定期举行家庭聚会，增进彼此的友谊及认识，一起祈祷、分享，共同面对及解决生活的挑战，共同体验生活的悲欢成败。这种聚会与共同祈祷，交换有关教友生活和工作的意见，帮助每一个人寻求身为基督徒所应但当的本份，以及订下团体的工作计划，彼此分工合作，使每一个人都有机会供献自己，藉著聚会，彼此互相勉励、培育。这种共融的聚会，一方面内在的表达在建设基督的身态—一教会，另一方面外在的表达出在世人中履行基督的使命。
l34
为建立基层教会团体，发掘及培育能为天主工作的人是第一优先；因为是要靠一群人去建立教会的小团体，如果没有适当的人选，则很难推动。目前在台湾，许多优秀及热心的教友已身兼数职，但是相信仍有更多的教友如埋藏在地里的宝贝等待被发掘，发掘及培育是一项很艰难但非常重要的工作；特别是成人领洗的新数友们，他们该被训练为能和别人一起祈祷、一起工作、一起分享的人，他们对革新谈会是一股特别的力量，他们也更能引导人们参与及认识基层教会。因著参与的经验，能做信仰反省，在外在的事件中，得知它如何发生，并寻求内在的意义。并且个人一旦经验到一个基层教会团体如何产生良好的作用，他更能够计划可做些什麽，使团体愈来愈有生气。
基层教会团体是一群为天国的理想而结合在一起的人所组成，这理想是团体统一与合作的来源。团体内如果没有内在的合作，则效果不会显著，内在的合作基於个人灵修的革新，使每人自己更归向天主。先革新自己对基督和在基督内生活的认识，再籍著一起研究天主圣言、一起祈祷，彼此分享自己信仰的经验，把基督放在生活的中心，如此天国的理想自然落实在团体中。
在时代讯号中，可看出建立基层团体的重要性，该把握基层教会团体的目标，在信仰的荒漠，开始以运动的方式，给予动力产生生活的环境，训练一批新的献身杳，一旦这群人对基督有了新的献身感，并愿花时间及精力度教友生活时，他们便成为基层教会团体的核心人物，如此运动能产生循环，他们可提供现成的推动力，不然要形成一个基层教会团体，可能要更长的时间天筹备。基层教会团体的推动，能为地方教会注入新的活力，新的希望，也使教会在台湾为教外人形成一个新的图像—一使人得到真正幸福的标记。
（本文作者为本院神学系研究生）
l35
注释：
① 见 「福传大会专辑」，页五O 。
② 见M．C．Azevedo，S．J．“ B．E．C．in Brazil” PP．3—8 。
③ 见汪德明「基督徒信仰小型团体自助手册」页七一~七四。
④ 见「梵蒂冈第二届大公会议文献」页三。
⑤ 见「椿——基督徒基层团体参考资料」页一九三~一九四。
⑥ 见徐锦尧「建设小团体——基基团聚会手册（上）」页五。
⑦ 见汪德明「基督徒信仰小型团自助手册」页七四。
参考书目：
1．椿——基督徒基层团体参考资料，示编辑委贝会出版。
2．小型基督徒团体，张淑华编译，华明书局出版。
3．建立基督徒团体，沈清松译，华明书局出版。
4．时代徵兆，香港公教真理学会编译及出版。
5．教会团契的建立，冯亚各著，香港华人浸信会出版。
6．福传大会专辑，中国主教团传教委员会编印及出版
7．基督徒信仰小型团体自动手册，汪德明著，天主教使徒训练推广中心出版。
8．建设小团体一基基团聚会手册（上），徐锦尧著，香港公教教研中心出版。
9．M．C．Azevedo，B．E．C．in Brazil，GeoryetOWhUnlversity Press.
l36


神学论集-天主教信仰对“那罗”青年的影响-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

天主教信仰对“那罗”青年的影响

林绸英
引 言
在今日科技发展一日千里的太容时代里，经济的抬头、伦理道德的沈沦、功利主义的迷漫，已经使人类精神生活亮起了红灯。这样的危机，也深入原本 “单纯、朴实、豪迈、知足、快乐、淡泊、大方”的山地，使纯朴的本质也抹上目眩奢糜的价值观。面对这个占台湾教会总人口三分之一的山地教会问题，所呈现的下坡倾向：雏妓问题、山地青年酗酒年龄的普偏降低、人口之外流影响信仰的低落与脱节等；这一切使笔者甚觉忧虑且提醒反省：天主教信仰是否对他们产生了影响？
所以本文将探讨山地信仰的问题与生活态度。探求的对象以“那罗”为中心①，并针对“她”的信仰历史发展过程，所触及的各方面关系幅度来深入反省。故反省探讨之方向由：卅年前之信仰渊源、卅年後天主教信仰之提升、老年人和青年人对提升後的信仰态度，最後以几项建议为结论。
一、祖产之信仰与基督的福音
l．卅年前之信仰渊源
根据笔者母亲的口述，天主教信仰尚未传至“那罗”时，村民所崇拜的是 “祖灵之神” rutux，其宇宙观可包括 rutux（神灵）和seqoleq（人类）二大部分。神界中以祖先之灵为最重要，而“祖灵”被认为是宇宙的主宰且具有无上的权力，村民的一切活动均受祖灵的控制，无有超出其范围的可能。因此，村民想使宇宙运行
l37
合度，或欲使生活安乐幸福，惟有遵从被认为是祖先所制定的一切禁则，而战战兢兢地恐怕有所背命，致触怒祖先而破坏融洽的关系。所以，族人对超自然的基本信仰是无条件地遵守、服从神灵的意旨，好求得神灵之喜悦而赐予安乐幸福。可是当他们违背神。灵意旨时，亦可供奉牺牲以慰解神怒。
换言之，他们与祖先的交往频繁，与其农业之生产多寡有关，丰收便是服从神灵意旨而得之眷顾；反之，便是惩罚。所以，农业生产前後皆有祭仪的执行仪式，下文将继续提出三项有意义的仪式②：
（A）播粟祭——“粟”的播种期在农历一月间。播种前一日各家备酒及鸡肉到marho首领的家中，当日黎明，首领带著圣栗穗以及祭酒祭品等前往自己的旱田。然後在田中间竖立一细竹枝，在竹旁又放置白色的石头一块和松香树皮一片。把这些东西安排好了，即开始把小米撒种於其周围，并用小锄匀土盖之。最後取出祭酒祭品供於祖灵，并祝祷说：
‘我来撒种谷物，
使它们如石头之大，
使像松香之味，
使像竹子之粗壮，
使能长满田边！‘
祭祷完了即返回家中，隔日各家便可开始播种。
（B）收获祭——收获祭之祭团与播栗祭的相同，由他们再次共同举行祭仪。收获前一日各家舂米做糕，首领便在次日清晨前备酒带 糕往小米田去，到了便先用松香树皮点起火来，然後把成熟的小米 割下两穗，持於手中以酒含於口中喷之，并祝祷说：
‘我来收获，
物产仍然这么多，
l38
请随便享用吧！
丰收的小米将会压断谷仓板。‘祝祷後，maraho便把这两穗小米带回家，留待明年播种作为仪式性的圣栗穗。次日各家便可开始收割。收割时通常是三五家换工轮流互相帮助收割，等到全部族人的小米都收割完了，首领又通知各家把以前准备好的酒拿到他家中，大家共聚一堂饮用。酒喝完之後，首领③便率领各家长上山射鸟，射得若干只後即返回首领家中，让家人处理，即把酒渣、小米和鸟肉共煮，煮熟後由首领分配给每人一小份，用芋叶包起来，各自带回家中，挂於家屋左的茅草上，行动中且向祖灵祭祷说：
‘请来尝吧！请来尝吧！
所有的亲人，
所有的祖先，
请让我们打到熊，
打到山渚和鹿，
请让更多的野兽（被获）到我们家中来吧！
我即使有病，
也要上山去。‘
（C）丰年祭——收获祭不久，各家又开始准备酿酒，备作丰年祭之用。农历六月初旬，首领带著各家家长到山上狩猎，将猎得之野兽都分给各家，直至月未，将所得之兽内储以作丰年祭时用。丰年祭的第一日黄昏，首领领著助手一位，带若干小米，到村外路旁，挖一小坑把小米埋於地下，然後向祖灵祝祷说：
‘我来埋下这谷物，
虽然生病也要上山，
请给我们兽肉，
请给熊，
请给我们豹子和山褚吧！‘祭祷完了，首领与助手便返回家
l39
中，同时村落的人已全体集合在首领家，等待首领助手到达，大家便蜂涌而上，包围他们二人，并将各人所分得之猎肉在首领口中一擦，首领亦各尝一下；随後大家把首领推倒，抬他到门口广场上，放置於主位上，於是全体即分别围圆圈而坐，并招请来不同村落的人们共享欢庆。丰年祭的宴饮通常继续三天三夜，大家狂饮狂舞，待酒罄肉毕才散去。丰年祭结束的前一天清晨，首领派一人上山射鸟，有所获即带回家中，由首领亲自杀它，并以血涂於手掌，即可开始各项日常生活之工作。
经年累月循环替换的节日，便是泰雅族“那罗”所行且遵从的礼仪年。虽然尚不知所遵从敬拜者是谁，但对祖先的孝心敬意就已存在。这亦是基督福音肥沃之土地。
2．卅年後夭主教信仰之提升
基督升天时，曾嘱咐门徒们将福音传至天涯地角，并永远为他作见证（宗一8）。
时过境迁，物换星移，但仍掩不住门徒们澎湃的传教热火。从海洋到陆地；从蛮荒之地到文明都市；都深深的印下了基督的脚印。基督徒披荆斩棘、不畏艰辛的散播福音的种子，为的是承行那份传教的使命。
卅年前深居山林间的山地部落——那罗，远离了喧嚣的城市，过著朴实的山地生活，保留著传统的宗教仪式（前边所提）。这些仪式，掺杂了不少迷信的行为，与基督的福音相违背。但是，天主却没有放茱这群寻觅真理的村民，派遣一位与当地居民极为差异的脸孔—一高鼻子、蓝眼睛、棕色头发的使者，为他们带来了真理的佳音，引导那罗村民摒弃旧有的迷信思想与行为，指引他们认识那 位承担世人的罪过，被钉在十字架上，死而复活的天主子——耶稣基督。
卅年来天主教信仰在那罗所造成的行为，理想与规范，成为
l4l
一种洪炉烈焰，使人投身其中，不由自主地受熔化，过去许多的积弊恶习（迷信行为），已渐渐地涤除净尽。最主要是天主教信仰指引他们永生的希望，重新拥有义子的名份。
二、老年人和青年人对提升後的信仰态度
基督福音临於“那罗”，已成决定性的福份（从天主的爱来看）。可惜，往事已然成追忆。那洪炉烈焰般的诚挚信仰，受尽时代潮流的侵袭，社会结构转型及经济急速成长的弊病所染，以致洪炉烈焰即将冷却。仅留存的丝丝馀火辗转闪烁於老人们心中。此话怎说呢？
老年人虽是文盲又不便於语言，但他们先天淡泊的素质如前所提“和乐朴实”之熏陶，是满怀神灵幅度之居所。虽不能背诵信倏，说不出完整的信理，更不会细读经句，但天主无限的慈爱是他们所深知的，贫病软弱无能时唯有仰望救援者耶稣基督的提拔。
年轻人则不然，信仰天主为他们似乎是可有可无的敬拜仪式，如果可能的话，尽以“忙”来拒绝已站在门外的耶稣以及教会事务。但是教会若以歌舞欢庆为号召，蜂涌的人潮是可惊人的。这样的差异，表达了馀兴节目所带来的欢乐是极受欢迎的，信仰对他们似乎毫无作用，究竟他们的问题何在？
三、那罗青年存在的问题
经过访谈与书信的分享，那罗青年存在的问题，在此以综合式地把大略的问题提出二点④：
l．环境的压力：
由於现今的生活水准日益提高，物质享受的需求量也因此而增加。过去靠山、水来谋生的方式，为能维持生计已不能胜任。因此，绝大部分的那罗青年必须肩负起，负担家计的重任。面对这种
l4l
生活形态的转变，以及所受教育的粗浅，青年们只好以劳力向外求发展，远离纯仆的家乡，涌入繁华多变的市镇。
青年人正值生气旺盛的时候，有如春日的草木萌芽，需要伸张与生长；而伸张与生长需要有自由的园地，给予独立肯定的丰富滋养。如果他们像墙角生出来的草木，上面有沈重的砖互压著，得不著阳光与室气，他们只得黄瘦萎谢；纵然偶能费力支撑，破石罐而出，也必变成臃肿拳曲，不中绳墨。不幸得很，现代那罗青年都恰在这种状况之下，出死力撑住层层重压的生活环境。
2．离乡背井方向模糊：
此外，加上步入陌生的环境，终日独行，练隅然举目无亲，寂寞的感觉油然而生。这些环境陌生的压力与寂寞，使他们追问到人生究竟？而他们所能想出的回答就是“空虚”。他们由自己个人的生活空虚，推论到一般人生的空虚，继而生活颓唐麻木，经不起一再的挫折，逐渐失去辨别是非的敏感与向上的意志，随俗世苟且敷衍，淹没於物质生活的大洪流里。他们对信仰更渐疏远且漠不置意，形成信仰与生活之间的矛盾。
这些存在的问题，使现今外出工作的那罗青年成了沉重的压迫。一个人究竟有多少力量能支撑这层层重压呢（社会种族歧视不在此限）？撑不起，却也推不翻，於是都积成一个重担，压在心头。
结论：信仰与生活的整合
儿童要理班的成立，非一朝一夕就可完成，理应有继续听道、培育的需要。如：少年、青年、老年人以他们的能力及所好（非仅枸泥无意义之馀兴节目）给予福音的滋养。也最好在他们当中选择负责人轮流当任，好培养其责任心，这样不但可收到多才多艺、多采多姿的丰富内容，彼此交流呈现而有互补的作用。负责之神
l42
父、修女、老师，更应退出权力之范围，给予他们独立与自由，好发展潜能，当然辅佐与温和的鼓励是辅导们所应演好的角色。
至於离家在外的游子，教会应主动与他们连络，给予他们温暖的问候，而非质间式的探问是否在外已尽了教友之义务等。“家乡”为离家的孩子们是个朝思暮想的地方，“教会”亦是，因为他们终究有过美好的儿童时期（教会信仰的培育），所以教会应敞开慈母的心＊，时刻展臂期待孩子们投身安憩＊中，如同十字架上的基督一般，从古至今，时时刻刻，永恒不变。
（本文作者为耶稣肋伤会修女，今在本院攻读教义学系第一年）
附注：
1．“那罗”位於台湾省新竹县尖石乡锦屏村的小村落。
2．选自台湾土著民族的社会与文化，李亦因著。
3．首领意即山地语的maraho
4．也有笔者个人之经验。
主要书目：
① 清泉故事 丁松青神父著 三毛译 皇冠杂志社出版 中华民国七十三年三月
② 福传文集 中国主教团传教委员会编印 光启出版社发行 中华民国七十六年十二月
③ 台湾土著民族的社会与文化 李亦园著 联经出版事业公司出版 中华民国七十一年四月初版
143


神学论集-一百万份圣经出现的那一分钟——爱德印刷厂发行第一百万本圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

一百万份圣经出现的那一分钟——爱德印刷厂发行第一百万本圣经

房志荣
那是l989年9月28日下午二点三十六分，在南京郊外，由世界圣经公会和一个中国基督徒的社会服务组织 「爱德基金会」，所合办的「南京爱德印刷有限公司」，经过近两年的努力所达到的成果。印刷公司是在l987年l2月开始操作，在那以前的岁月是冗长的洽商和在世界各国筹募基金。各方的响应相当积极。募得七百万美金後，爱德印刷厂於1986年ll月8日奠基建造，一年多以後开始印书。不到两年就印出一百万本圣经，这一成绩是如何得来的呢？
笔者於l989年8月 l8日，曾由南京乘协和神学院的接客专车前去参观。原来爱德印刷厂除厂房是专门为印书设计的外，一切机器都是由西德、美国、日本捐来的最新设备。不但打字、印刷、连摺叠、烫金、装订，都自动化。由於工作人员缺乏经验及其他外在因素，时常会出现意外的问题和困难，但世界圣经公会以其国际性的丰富经验，及香港、台湾基督徒的鼎力相助，终能一步步地子以克服。
中国基督徒协会副主席，同时是爱德基金会秘书长的韩文藻先生曾说： 「世界圣经公会为中国教会帮了根大的忙，没有你们，我们自己无法做到，现在我们却可以印自己的圣经了。」
南京协和神学院的一位职员，对一百万圣经的出版作了一些反省，他说：「中国这样大，人口这样多，而青年一代对基督信仰越来越感兴趣。在此情形下，我们身为基督徒，有责任让人民知道，基督信仰到底是什么，并使他们领悟，在一个国家的物质发展中，基督信仰为促进精神文明及发展，是多么重要。由基督徒的观点来看，我们不认为物质上的发展可以单独救中国人，而确信藉基督教会和基督信仰而来的精神成长和滋养，才能给这个国家的精神文明带来冲激。」
l44


神学论集-《社会事务关怀》通谕对自然生态的指示-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

《社会事务关怀》通谕对自然生态的指示

简鸿模
壹·前言
“我们这时代的人，尤其贫困者和遭受折磨者，所有的喜乐与期望，愁苦与焦虑，亦是基督信徒的喜乐与期望，愁苦与焦虑。”（梵二牧职宪章l）
随著美苏双方关系的改善，东西两大集团的军事对立日趋和缓，在战争及核子武器对人类生存所构成的威胁逐渐减缓的时刻，益发凸显出自然生态环境对人类生存的重要性。
战争及样子武器人们深知其可伯，不敢轻易尝试引发使用；可是人类在一片追求经济成长的发展声中，对自然生态环境的滥用破坏，却丝毫没有戒心，直到大地受尽污染，气候受影响，引起全球生态危机的恐慌，人类的生存环境受到严重的威胁後，才稍为受到重视。
环境污染对人类生存的威胁，在台湾居住的人都能强烈感受到，那股由生态环境污染而来的焦虑恐惧，深深困扰著人们。面对这样的时代讯号，教会团体若不想置身事外，就必须对此一讯号有所答覆。本文写作的目的即是欲透过近代教会训导文件的研读反省，尝试对今日的环保问题提出若干回应。
囿於主题的限制，因此近代文件的选用，以现任教宗若望保禄二世於一九八七年十二月卅日发表的论《社会事务关怀》通谕为主 （以下简称《社关》通谕），本文仅以与环保有关主题为焦点，对《社关》通谕提出个人的反省。
当然，这篇文章只是一位平信徒神学生对环保问题的初探，希
l45
望藉此能有更多教会人士对环保问题做神学反省，共同唤醒台湾教会对社会事务的关怀与具体回应。
贰·问题的严重性
去年（一九八九年）七月，在巴黎举行的七国高峰会议，以环保为主题，在闭幕公报中，一致呼吁全人类要为我们及我们後代子孙的生存著想，“要认识并保护地球上的生态平衡”，“所有国家必须大力推动环保问题的科学研究”。这是七国高峰会议十五年来首度以环保为主题发表公报，可见环保问题在今日世界的严重性①。
一、全球性的生态危机
孟加拉去年八月的一场洪水，夺走数千条人命，使二千五百万人的生活陷入困境，这场灾难并非天灾，而是邻国印度对喜玛拉雅山麓丘陵森林的滥伐所造成②。人类对自然生态的任意破坏，不仅会对本国人民的生存环境造成危害，会影响到邻国人民生命财产的安全，甚至已明显而直接的威胁到全人类的生存，这威胁是全球性的，无国界地域之分。
（l）温室效应
工业社会各种不可再生能源的燃烧使用，工厂及汽机车废气的排放，森林滥伐焚烧……，地球大气层中二氧化碳等气体大量增加，使得由太阳照射产生的热散不出去，而产生“温室效应”。温室效应的结果，使全球气温上升，影响全球气候；可能使稻作收成减少，造成人口迁徙；亦可能使南北极冰河溶解，海平面上升，淹没部分陆地③。
（2）臭氧层破洞
臭氧层是大气层的保护膜，可减少太阳紫外线对地球生物的直接照射。近年来，科学家发现臭氧层浓度减少，在南极圈上空更稀
l46
薄的像破了个大洞，这现象会引起大阳紫外线的过量辐射，影响人体健康，造成生态的不平衡。臭氧层之所以破洞，是因为工业化的空气污染所致，尤其是人类使用了太多的气氛碳化物，如制造生产保丽龙的发泡剂，香水化铍品用的喷雾剂，汽车的冷媒等等④。
二、工业社会的心态
尽管自然生态环境的污染破坏已严重威胁人类的生存，坦是不可否认，环保问题在现今的政治、经济体制下，并未受到应有的重视，究其因可归结於工业化社会的三个基本心态⑤。
（l）经济挂帅
工业化社会的特徵之一就是对利润的盲目追求，纯粹以经济成长为社会发展的唯一指标，对整个社会因此所付出的社会成本不予考量。结果是第二波的人将一切量化，看不起不能量化的事物，数字成了衡量人事物的价值标准，窄化了人性发展的空间。
（2）征服大自然
在对利润的盲目追求下，大自然成了人类开发利用的对象。人和大自然对立，人理当统治主宰大自然。工业社会对自然资源的开采利用不遗馀力，从不顾虑到如此无限制的开发使用所可能引起的副作用及长期的影响。
（3）超级⑤
工业社会的生产为了消费，努力消费为剌激生产，带动经济成长。如此一来，产品式样增多，不断推陈出新，以“更好”取代现有的，配合广告术的推波助澜，形成所谓的“消耗”和“消费文明”，实际上包含了许多“丢弃”和“浪费”。
工业社会不只是一套政治、经济制度，更重要的是它是一种生活方式，一种思考方法，是一种牢不可破的心态，这种心态使人性的发展受到扭曲和窄化，是人性发展的最大阻碍。
l47
叁《社关》通谕对自然生态环境的指示
—、正确的人性发展
《社关》通谕接源於保禄六世的《世界民族发展》通谕及梵二牧职宪章，指明发展不应只限於经济发展，而应是全人发展，全人发展包含个人整体性发展及人类全体之共同发展。
“要达成真正的发展，我们不能忽略这个幅度，就是人的特殊本质，即是他是天主按其肖像所造成的。（创一26）”（《社关》通谕29）
依此原则，《社关》通谕将人与大自然生态环境的关系纳入人性发展的一环，使人与自然的关系受到较整体的重视与关切。
二、人性发展的神学基础
“圣经对於‘人’的第一个描绘是他是一个受造物和天主的肖像，就是以构成他的根源及他与天主的关系来界定他最深的实体。”（《社关》通谕29）
（l）人是天主的肖像
人是受造物，人不仅是受造物，同时也是天主的肖像。人是天主的肖像，显示出人是天主创造行动的高峰，也显示出人比其他受造物贵重，人是天主真实交谈的对象，人在受造物中代表天主⑦。
②人是受造物
但是天主的肖像同时也是受造物，和其他受造物相互感应，一体共融③，而非脱离其他受造物单独存在。具有天主肖像的受造物和天主有特殊而密切的关系，这关系包含人的受造物身分在内。
三、人性发展的三个幅度
“圣经告诉我们；人是‘依照天主的肯像’而受造的，人能认识并热爱其造物主；天主规定人是大地及万有的主人（创一26），目的是使人统治并使用万物而光荣天主。（训十七 3、l0）”（梵二牧职宪章l2）
人既是受造物，又具天主的肖像，因此正确的人性发展应同时拥有人与大自然，人与人，人与天主三个幅度。这三个幅度在人身上整合为一，而人的奥秘只能在基督的奥秘中解释③，在基督的奥秘中达到圆满。
（l）人与大自然
“天主看了自己所造的种种，认为一切都很好。”（创一3l）
人是受造物，同时又是天主的肖像，表示人在万物中代表天主，因此天主赋予人治理大地的使命，虽然如此，人治理大地必须尊重并符合其为天主肖像的方式治理，而非无限制的为所欲为。
“天主给予人使用及管理万物的限度。”（《社关》通谕29）
“造物主赋予人类的治理权不是一项绝对的权力，更不用说有 ‘使用和滥用’的自由，或随人之喜好任意处置物品。在起初天主就以‘不许吃这树上的果子’（创二l6—l7）来表达此限制的象徵意义。”（《社关》通谕34）
“人一旦不听从天主且拒绝服从她的法律，大自然也不再承认他为‘主人’，因为他在自己身上玷污了天主的肖像。人的拥有权和对受造物的使用权仍然有效，但在犯罪之後，这方面的使用就变为困难且充满痛苦。”（创三l7—l9）（《社关》通谕29）
（2）人与人
“大地上所有的一切，其应当趋向的宗旨是人；人是万有的中心与极峰。”（梵二牧职宪章l2）
“天主从起初创造了男人女人”（创一27），“因此，人基本上是具有社会性的。”（《社关》通谕29）
就如天主创造人时，并未脱离受造物而给予天主肖像独立的存在；同样，天主创造人时，也未给个人单独存在。人基本上是关系性的，人与人之间有很深的位际关系，这关系来自人是天主的肯
l49
像。人的受造物身分和人的天主肖像身分是不可分的，人的受造物身分使人与人间有受造物间彼此的休戚与共，感同身受；人的天主肖像身分使人与人间有不可侵犯的互敬互爱，人的尊严及其生存权利应受尊重，不容剥夺。
③人与天主
“人是依天主的肖像而受造的”，人与天主的关系极为特殊，是受造物与造物主的关系，又具有天主肖像与天主的亲密关系，“只有人能认识并热爱造物主。”
“万物为天主所支持，万物因天主而是其所是。”
“受造物而无造物主，势必等於虚无。”
“人一旦忘掉天主，受造物便晦暗无光。”（梵二牧职宪章l3）
④在基督内
整个人性发展的杠心在真人而真天主的基督内达到圆满。
“在保禄致哥罗森人书信中，我们读到基督是‘一切受造物的首生音’，‘一切是藉著她，并为了她而受造的。’（哥一l5～l6）事实上，‘万物都聚集在秘内’，因为‘天主乐意叫整个圆满居在她内，并藉著她使万有与自己重归於好。’（哥一l9—20）”（《社关》通谕3l）
“一切事物是你们的，你们是基督的，基督是天主的。（格前三22－23）”（梵二牧职宪章37）
四、悔改
“人既多次拒绝承认天主为其根源，便亦破坏指向最後宗旨的正当秩序，并连带破坏对己、对人、对万物的全部秩序。”（梵二牧职宪章l3）
梵二牧职宪章明白指出人一旦拒绝承认天主为其根源，将破坏人性的整体和谐。
工业社会的基本心态是追求经济利益，人的天主肖像在此潮流
l50
中被玷污物化了，人性发展因此而遭受莫大阻力，停滞不前，甚至面临来自他人和自然生态的生存威胁，痛苦不堪。
“我们希望所有的那些或多或少负有使他们邻人度更合乎人性生活的责任的人，无论是否有宗教信仰，都能察觉到最迫切需要的是改变人内心的态度，这态度是表现在每一个人与自己、与近人、甚至与最远的人类团体，以及与自然界的关系。”（《社关》通谕 38）
这种内心态度的改变以圣经语言来说就是“悔改”（谷十三3、5），是思想、行为和生活方式的改变。
“这种‘悔改’特别是限定於对天主的关系。”（《社关》通谕38）
人只有承认天主为其根源，才能恢复其为天主肖像的本来面目，并因此而与天主、与人、与自然重修於好，重新建立和平的关系。
五、环保三部曲
自然生态的破坏是一个伦理问题，这是通谕中一直强调的。
“人面对自然世界时，不仅要服从生物学的法则，也要服从伦理法则，那是不得任意冒犯的。”（《社关》通谕34）
人是大自然的一份子，又肩负“治理大地”的发展使命，“发展的观念是不能忽视对自然界元素之使用，资源的再生能力和任意工业化的後果……这三方面的顾虑使我们的良心对发展的伦理幅度有所警惕a。”（《社关》通谕34）
（l）对自然生态的尊重
环保三部曲的第一部是内心态度的改变，即是对自然生态的尊重。
“万物受自天主，应视为天主的手工而予以尊重。”（梵二牧 职宪章37）
l5l
“揆诸造化工程的木质，万物各有其稳定性、真实性和美善，以及其固有定律和秩序，人类在以各门科学及技术固有方式研究万物时，必须予以尊重。”（梵二牧职宪章36）
“人不能只照己所愿，依照经济上的需要，而任意使用不同类别的事物，……相反的，人必须注意每一物件的本性和他们在井然有序的系统中，尤其在‘宇宙’中，彼此之间的关连。”（《社关》通谕34）
（2）资源的再生性
工业社会用完却丢的消费文明不符合人性发展的伦理特性。
“人当意识到自然资源的有限性，有些资源是不能再生的。以绝对的主权，并设想资源是用之不尽的，这种态度严重危害了资源的效益，不仅影响目前的世代，更影响未来的世代。”（《社关》通谕34）
人在治理大地时，应予尊重。使用发展时，要尽物之性，物尽其用的珍惜善用大自然资源，避免浪费，破坏大自然的和谐。
（3）环境污染的省思
环境污染是任意工业化的後果。
“没有合理和正当计划的开发大地，常常给人自然的环境一种威胁。”（《人类救主》通谕l5）
“造物主的意愿是要人以聪敏而高洁的‘主人’及‘保护人’身分与大自然交往，而不是像一个轻率的‘开垦者’和仍设坏者’。”（《人类救主》通谕l5）
人在计划某些发展型态时，必须善尽其大地“主人”及“保护人”的角色，不应只为人类短暂的利益而牺牲大自然环境，不顾此伦理特性任意冒犯的结果，其後果将使人类对大自然的使用日益困难且充满痛苦。环境污染对人的健康和生活环境所造成的伤害是最好的例子。
152
六、教书的使命
（l）牧灵工作
《社关》通谕肯定环保是一伦理问题，属於人性发展的一环，因此教会有责任关怀并投入环保工作，视之为教会牧灵工作的职责。
“信仰的观念很清楚的迫使教会关怀『发展』的问题的理由，是在於认为这些工作是教会牧灵工作的职责。”（《社关随谕3l）
（2）团结关怀
“投身於『人性发展』并不是个人的职责。……无论男女每一个人，甚至於社会与国家都要负起此项责任。尤其是天主教会和其他教会以及教会团体更有责任，在这方面，我们全心愿意与他们合作。……在追求完整人性的发展上，我们也可以与其他宗教的成员合作。”（《社关》通谕32）
生态关怀早已是全民共识，全球普遍关心的问题，要有效减缓甚至克服生态危机，非团结关怀无以致之。
生态关怀对基督徒的合一，对和非基督徒的合作交谈，是个很好的桥梁，天主教会在这方面具有强烈的意愿和责任。
“在人与自然的坚强而密切的环结上面，我们看到了一种人类 『合一』的新模式，而此模式也启发了我们的『团结』。这种至高的『合一』的模式，是三位一体天主的生命反映，是我们基督徒所谓『共融』的意思。”（《社关》通谕40）
（3）简朴生活的见证
“谴责罪恶和不正义也是在教会中传福音的使命之一，这是＃会先知角色的一面。但是，我们应该清楚的知道，宣传福音比谴责罪恶重要得多，後者不能忽略前者，因为前者给予更高动机的真正稳定和力量。”（《社关》通谕42）
教会面对生态危机，以福音精神对政治、经济制度提出批判与
l53
反省，是教会的使命之一。但更重要的是能否割舍得下日常生活中莫须有的享受，努力改变某些早已养成却不符生态关怀的态度与习惯，以感恩借福的心，真正选择过一简朴生活，以简朴生活为福音作见证。
“人感激慈善的天主，并以神贫精神使用万物，才真的成为世界的主人。这样的人似乎一无所有，却占有一切。”（梵二牧职宪37）
（4）信徒的卓越角色
为生态关怀、为人性发展、为和平而献身，是教会于民的责任，教会子民必须成为他人的模范及指导者，因为教会子民因此而被召。
教宗若望保禄二世在《社关》通说文末，特别肯定平信徒在此工作中的卓越角色：
“平信徒以他们个人和家庭的生活方式，以他们对资源的使用态度，以他们的公开活动，对经济和政治决策的贡献，个人对国家和国际事务的投入……，他们的使命是以基督徒的献身精神使现实的一切富有生命，藉此，他们表现出是基督的证人及正义与和平的推行考。”（《社关》通谕47）
肆、结论
（l）有人认为自然生态环境的污染破坏是经济问题，应用科技方法解决，和教会传福音工作无关；有人认为自然生态环境的污染破坏是政治问题，极为敏感，容易受人利用，教会最好保持起然立场，不要介入。《社关》通谕中教宗明确肯定自然生态环境的问题是攸关人性发展的伦理问题，“教会也深感自己涉入其中，并希望圆满达成任务。”（《社关》通谕47）
（2）人是在现实世界中的具体存有。人双足立於大地，和大自然
l54
原是一体共融，密不可分；创世纪启示“人是天主的肖像”，天主是人的根源和终向，人应在和大地的共融中，走向天主，达到“天人地”共融合一的末世圆满。
（3）人不可能摆脱大自然，单独与天主结合，达到天人合一的境界；人也不可能远离天主，独自处理面对大自然，否则人终必受害，走向灭亡⑩。天人合一的真谛在於“人”是一个整体和谐的人，是一个与大自然、与人和谐共融的人，而不迟卜叫固摆脱与大自然及他人之关系的纯精神个体与天主的结合。换言之，“天人合一”早已隐含了 “天人地”的合一共融，天人合一是天主创造工程的最高峰，是人性发展的最终目的。
（4）天人合一是天主创造工程的圆满实现，环境污染破坏则是阻碍天主救恩工程的实现。任何致力於改善人与大自然和谐共融关系的行为，皆可视就讥沃主救恩工程的参与，教会在这方面负有神圣使命。
（5）教会传福音的牧灵工作对环保问题应虚心学习，主动关怀，并与人合作。其中的首要之务是先从自身生活态度的反省与改变做起，生活态度的改变，是生态关怀的第一步，也是克服生态危机的不二法门。
（本文作者为台中教区教友，今就读於本院神学系）
参考书目：
l．梵二牧职宪章，中国主教剧秘书处出版，64、l2 。
2．人类救主通谕。
3．世界民族发展通谕。
4．论《社会事务关怀》通论，若望保禄二世，主教团社会发展委员会
l55
译，78、7 。
5．神学的人学，谷寒松著，光启，77、ll。
6．第三波，黄明坚译，联经，78，十八版。
7．美国新闻世界报导（中文版），l66期，环保部分。
附注：
①参阅78、7、l7联合报ll版七国高峰会议新闻。
②参阅《美国新闻世界报导》中文版l66期P．40 。
③同上OP．42，温室效应真相如何？
④78、ll、28联合报。
⑤工业社会的心态请参阅第三波一书中的第二波部分。
⑥《社关》通谕27 。
⑦神学中的人学，l74页。
⑧神学中的人学，l47页。
⑨ 神学中的人学，l74页。
⑩世界民族发展通论42，｛完整的人文主义｝。
l56


神学论集-介绍《苏雪林选集》兼怀徐宗泽神父等良师益友-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第83号

介绍《苏雪林选集》兼怀徐宗泽神父等良师益友

杨堤
教会中上了年纪的人大都知道苏雪林——绿漪女士。她的自传体长篇小说《棘心》、散文《绿天》，在教会中曾赢得了许多读者。当年在教会学校，特别在修院中，有种种清规戒律，指定阅读的作品很少，许多作品不能插足其间，惟独绿漪和冰心的作品可以畅通无阻。
《棘心》於一九二九年刚一出版，马相伯老人就听他的外甥朱志尧说：“此书极好。”老人在致《圣教杂志》主编徐宗泽神父（字润农）的信中说“得此於女士，自可登报…灵芬（即绿漪）稿附往。”在另一信中说：“志尧见《棘心》，以为极好。欲请苏女士及其叔伯兄弟女友等在三角地小花园（呜冈旧宅）主日上（听彼自择）午膳谈道；为此请转致苏女士，但须於主日前一二日约定可也。老夫亦得借此消散。”（见《致润农司铎五书》，方豪已收入《马相伯先生文集》）。
徐神父是苏雪林的神师。徐公於一九四七年六月二十日在上海因息伤寒症不治逝世後，远在武昌的苏雪林连忙写了两篇追悼的文章，即《哭徐宗泽》（见南京《益世周刊》第二十九卷第四期，一九四七年八月三日出版）和《愿为天主好儿女—一我与徐宗泽神父》（见南京《益世周刊》第二十九卷第七期，一九四七年八月二十四出版）。两篇文章中都提到她的《棘心》，她说：“拙著《棘心》，亦系在徐神父鼓励下，写出全书，约有三分之二，均经徐神父校阅而後发刊……”又说：“我所著的那部自传式的小说《棘心》，完全在徐神父鼓励下写成。全书的原稿，约有三分之二，经他
l57
的校阅而後付印。出版以後，他购置许多部送人，又为我在神职界极力吹嘘。所以此书在数会中竟不经而走。谬蒙许多神父们的欣赏。”
徐神父也是我的恩师。他逝世四十多年来，我诚惶诚恐，自顾不暇，连一句知恩报爱的话也未写出来，更不能像苏雪林一样，一写就是洋洋数千言。我所受的栽培，一言难尽。请看他怎样公开地褒奖我，就可以知道他对我的厚望。早在一九三六年，我初学翻译时，他不怕自己主编的《圣教杂志》受影响，有一次在《编者的话》中说：“《耶稣传》是安庆教区杨堤修士从西班牙文译出的，译文甚秀雅、甚流利，有文艺性。杨堤去年夏在徐家确大修院读完哲学；刻在安庆崇文中学当教员，明年秋将回到徐雁开始读神学。”（《圣散杂志》第二十六卷第一期，页一，一九三七年）
所谓“明年秋”当改为“今年秋”，因为我在安庆只待了一年，於“八·一三”炮火声中，经苏州绕道嘉兴才回到上海，又有幸在徐神父身边待了四年。在“孤岛”上完成了学业，也完成了长篇译稿。除翻译《耶稣传》外，还为他翻译过一些别的东西。（耶稣传）虽译完，但未登完，《圣教杂志》就停刊了。安庆教堂黎怀民神父要我出单行本，审批手续都办好了，後来夜长梦多就搁浅了。译稿也不知落於何方。前几年还有人代我到处打听原书或译稿，只能说是海底捞针，枉费心机。黎神父是一位热心人，当时他珍藏一本《棘心》，是苏梅（雪林原名）亲笔签名赠送的。为了文化交流，黎神父也送过七十八种，一百三十一册教会书籍给安徽省图书馆，图书馆出版的《学风》月刊中登过书名目录并表示感谢（见《学风》第四卷第四期，一九三四年五月一日出版）。
一九四一年夏我离开上海以後，就无缘再见徐神父了。徐神父在世上是我的恩师，在天上是我的主保。总之，对於徐神父，我永远怀念著。此外还怀念看一些别的良师益友。回忆当时在上海，除
l58
《圣教杂志》外，还有《圣心报》、《圣体军月刊》、《慈音》等刊物，撰稿人有吴应枫、丁宗杰、张若谷、沈造新、沈才俊、杨寿康、马士光、张孝松、诸正瑛、张景超、张冬青、沈则鼓、姚景星等一大批师友，上好热闹了一阵子！老实说，所有这些人的成果，都不及灵芬（苏雪林在《圣教杂志》中发表文章好用笔名灵芬）的生花之笔，因为她的文章如江河奔腾，一泻千里；如天际虹霞，五彩绩纷；如春季花圃，万紫千红。
苏雪林对於今天的年轻人虽然是陌生的，但对於六十岁以上的老年人却并不陌生，可是四十年来，由於大陆投有出版她的作品，很难得到她的著作《棘心》一书，前两年上海书店虽有影印木，列入《中国现代文学史参考资料》，一般人仍不易弄到手。一九八七年，当《苏雪林选集》即将出版的消息在报刊上披露时，各地读者纷纷驰书预定，教会方面，余山修院一次就汇款六十元，要预购十本。一九八九年金秋，《选集》终於出版了，真是好事多磨。五十万言的《苏雪林选集》是大陆四十年来第一次系统介绍苏氏的作品专集。装帧典雅，选文精当，深得读者与文学界好评。《上海解放日报》、《安徽文化周报》、《黄山日报》、《书讯报》、《合肥晚报》等都有评介文字。
编者沈晖先生是安徽大学语言文字研究所助理研究员，近年来致力於苏氏研究，已发表论文多篇，引起学术界注目。数年前曾在《安徽大学学报》（一九八五年第三期）发表《论皖籍台湾女作家苏雪林》长篇论文。持论公允，深得好评。获社会科学论文奖。此文发表後，立即传到香港，并由香港友人复印寄台，苏氏接读，甚为欣慰，并与沈晖先生书信往还。（选集）中载有沈晖先生撰写的两万字的《苏雪林简论》（代序）。苏雪林现在何方？她的生平与经验如何？作品有什么特色及影响？编者对这些问题都有简略的论述。
l59
《选集》由“长篇小说”、“散文”、“评论及其他”三部分组成。“长篇小说”收入棘心十五篇；“散文”收绿天、鸽儿的通信、小猫、猫的悲剧、炼狱、悼念方豪神父等三十四篇；“评论及其他”收俞平伯和他几个朋友的散文、论朱湘的诗、文学作用与人生、我两年半的写作、我所爱读的书、关於我写作和研究的经验等二十九篇。最後附录“苏雪林著作目录”及“编後小记”。据目录所载，苏雪林已出版著作近五十种。一个甲子以来，她授课、写作，桃李遍天下，著作与身齐。
附注：
《苏雪林选集》，安徽文艺出版社出版，一九八九年，定价人民币八元二角。
l60


神学论集-前 言 1990年 夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

前 言 1990年 夏

本期神学论集共有十四篇文章，长的两万字，短的两千字，其他各篇则在二者之间，一万字以上的有三篇，其馀各篇都在二千多字到五千多字之间。由本期开始，目录上每一篇文章的标题之后，都注明该篇文章的字数，使读者展开批阅时，心里有一个准备，大概要花多少时间读完他所关心的那篇文章。
从最长的一篇说起，这是区华胜神父的又一力作。他所选的研究对象是大家所关心的犹大人和非犹大人，即一般所说的外邦人之间的关系。他把这层关系说成「扑朔迷离」，表示这是一个不简单的问题。因此，研究的结果，正文和注释各占一半，后者共有 85处之多，其中注63占了一整页稿纸（600字），69、77二条占半页以上，注 72占半页整。写学术论文本该如此，必须把自己的话和采自别人的意见，或受自别人的灵感分清楚，以避免掠人之美的嫌疑，也好让读者愿对证或继续研讨某一个别问题时，有所凭诸或按图索骥。
圣经栏的第六篇＜若望福音中的犹达斯＞，是张春申神父的读经心得。他的个人成想分三点：犹达斯代表不信的门徒，不信和叛逆耶稣用爱钱的象徵表达，不信的一连串罪恶经验都在犹达斯身上出现。这是张神父的直觉观察，他不保证「是否全合圣经的诠释」但以上三点他都引了不少若望福音的章节作为根据，将这些章节的仔细查阅，并看看圣经刊物上学者们对这些观点有何高见，会是一个很有趣的工夫。
教史栏的教宗＜良十三世对教会的贡献＞一文是为纪念《新事》劳功通牒一百周年而写的。作者邹保禄神父在美国军中担任军牧
167
司铎职务，还能不忘读书写文章，在教会的各报章杂志发表，可谓难能可贵。另一篇＜在华耶稣会士列传＞是为纪念耶稣会成立450年而在此刊登的一些手抄本原稿。在上下二卷的五个手抄本中，共介绍了九位，以后还要由其中选择一些继续介绍。
馀下的其他十篇文章都是本神学院学生的习作。写＜「罪」和本地化＞的作者雷敦和修士，在上一期本刊83号已给读者交代过。这一篇关于 罪和本地化的文章所讨论的是一个老问题。雷修士的看重点在于 礼仪和圣经的启示，而对中国文化传统所说的罪过、错，他也有相当正确的观察。
在神学论集第77期（1988年秋），我们刊登过十篇本院同学反省旧约智慧书所写的报告，那是由三十多位同学的读书报告中挑选出来的。这次也有七篇这类的报告，还是反省旧约的智慧书，但已换了一批全新的人马：写雅歌的两人（陈意婉、林春美），写约伯的两人（林莉净、张东明），写圣咏、训道篇、智慧篇的各一人（黄金昆、何洁贞、龙雪水）。其中圣功会初学修女将约伯书与西游记作比较的研读，十分有趣。谭唯善修女已于 去年神学院毕业，今在香港工作，她这篇关于 访问病人的文章，是在神学院读书时的一篇报告。最后，宝血会修女游励明把台湾的《建设地方教会》小册子与胡枢机的＜迈向光辉的十年＞牧函合观，颇富启发作用。
168


神学论集-救恩史中犹太人及非犹太人间扑朔迷离的关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

救恩史中犹太人及非犹太人间扑朔迷离的关系

救恩史中犹太人及非犹太人间扑朔迷离的关系①
区华胜
旧约的作者惯常把人类分成两大类：一面有以色列，他们是上帝的子民，是上帝启示、恩许、盟约及特宠的领受人：另一面有非犹太人的各种各族（希伯来语称之为 goyim，希腊语称之为 ethne）。判别的标准初时以宗教为基础：以色列原是由一些不同的氏族及部落奉雅威为共主、结拜联盟而形成的民族②，这民族的主干可能是亚伯拉罕的后裔。亚伯拉罕本人出生于 外教的地方；其后的先祖，尤其是约瑟及摩西跟他们外教的环境都有过密切和友善的关系。在圣经历史的过程中，以色列对外教人有两种态度：一是狭窄的国家、民族主义③，一是相当令人费解的开放政策④。有时一种态度较另一种为显明，这有赖个人人格的影响及以色列人民生活的处境而定⑤：历代志（编年纪）、艾斯德、友弟德、以斯拉记（厄斯德拉上）及尼赫米（厄斯德拉下）的作者，跟露德（卢德）传、约拿（约纳）、多俾亚、第二以赛亚（依撒意亚）及智慧文学的作音，在气质及判断上完全不同。无论那种态度，一经偏重，立刻会有不良的效果：过分狭窄的国家、民族观念，会把以色列孤立起来(6)；无限制的开放，会引来泥水混杂的洪流（7）。
明知自己特殊的身分和使命，以色列采取一系列的法规管制著宗教、伦理、社会、政治等方面的生活，作为护卫自身的法宝（8）。以色列入驻的那块土地原来已住有好些敌对的民族，其后数世纪，她又遭到几个强国的威胁，难怪她把这些危害她生存的外邦人看成上帝的敌人（9）。实际上，这些外邦人膜拜偶像、生活放荡，两者兼行并进，给以色列赖以自立的一神教的信仰（10）不断的带来威胁（11）。圣经明白地告示，以色列因追随外族的神而得罪上帝，受到上帝严
171
厉的处罚。对自己国家的作为负有责任感的先知们，一开始就对那些勾引上帝子民背义失信以至丧家败国的外邦人，采取了强硬的态度，他们的话今天在旧约的先知书里仍历历可闻：以赛亚十三23；卅27~卅一 9；四十一 1~四十二 4；四十七 1—15；耶利米四十六～五十一；以西杰（厄则克耳）二十五~卅二；席福尼亚二4一15；那鸿一 2、三 19等。
与此平行不悖的是一连串向外邦人宣告救恩的预言；在排外及自大的爱国情绪之外，以色列亦自觉负有历史的责任，她感到跟其他民族有命运相连、休戚与共的关系：救恩不是上帝子民独享的特权；外邦人皈依真主，会重建人类因拜偶像而破坏的统一；以色列的使命是做引导万民归主的暂时性工具；如果她有负所托，她会像外邦人一样受处罚（12）。一首表达古老传统信仰的经文（13）把以色列的使命及里路蓝缕的身世刻划得淋漓尽致：
「我的祖先原是个飘泊的阿兰人，下到埃及，同少数的家人寄居在那里，竟成了一强大有力、人口众多的民族。埃及虐待我们，压迫我们，勒令我们做苦工。我们向上主我们祖先的上帝呼号，上主俯听了我们的哀声，垂视了我们的苦痛、劳役和所受的压迫。上主以强力的手、伸展的臂、巨大的思吓、神迹奇事，领我们出了埃及，来到这地方，将这流奶流蜜的土地赐给了我们。上主，请看！我现今带来了你赐给我的田地里所出产的初熟之物。」遂将这初熟之物放在上主你的上帝面前，俯伏朝拜上主你的上帝。然后你与肋未人和住在你中间的外方人（ger）（14）欢乐享受上主你的上帝赐与你和你家庭的一切福份。（申命记廿六 5—11）
这简短的谢恩礼仪提到了好些重要的话题，这里我们只想注意以色列原来出身于 外邦（教）人这一事实。在另外两次公开的宣言中：耶书亚（若苏厄）书廿四2后；尼赫米书九7后，以色列的出身亦被提及（15）。
172
犹太人逾越节的Haggadah 直言不讳地说：「开始时，我们的先祖是拜个像的，但如今上主却把我们召来服侍他…」这一句言简意赅的话可以比拟圣保罗对皈依基督的信徒说的较长的一句：「你们应该记得，你们从前生来本是外邦人，……记得那时你们没有弥赛亚（默西亚），与以色列社团隔绝，对恩许的盟约是局外人……但是现今在基督耶稣内，你们从前远离上帝的人，藉著基督的血，成为亲近的了。」（16）
在公开拜祭、指天立誓、彼此结盟的隆重仪式中，以色列民族重申自己原来是外教人的身分确实令人惊讶。细察之下，它可能有下面的意义：（一）在积极方面，它承认以色列的被召，完全出于 上帝自由的决定，上帝是大自然、历史、及人类的共主。正如上帝从前不动声息地挑选了以色列，他如今也可以随时随地挑选任何人和任何民族做他救世的工具。为达到他的目的，上帝有很多可行的路，他从来不须要走某一条特定的路。（二）在消极方面，它可以预防因种族、文化、宗教而强化的国族主义所造成的危险，国族主义会引起自大和自负，因而会破坏上帝救世的大计。事实上，在以色列的国史中，我们的确见到这种危险的存在。
以色列的精英份子对上帝有谦虚、负责及开放的心态，对其他邦国有休戚与共的意识，他们除身体力行外，也谆谆的教导人，我们节录数段为例：
上主作的上帝由地面上所有的民族中拣选了你，作自己特属的人民。上主喜爱你们，拣选你们，并不是因为你们比其馀的民族人数众多；其实你们在所有的民族中是最小的一个；而是由于 上主对你们的爱，并为履行他向你们祖先所起的誓，上主才以大能的手解救你们，将你们由为奴之家，由埃及王法老的手中救出来。（申命记七6—8）
173
当上主你的上帝将他们由你面前驱逐以复，你心中不要想：「上主领我来占领这地方，是因了我的羲德。」其实是因这些民族的罪恶，上主才将他们由你面前赶走。…由此可知，你的上帝把这肥美的土地作产业，并不是因了你的义德，因为你原是一个执拗的民族。（申命记九 4，6）
第一个著书立说的先知亚摩斯有下面一段这麽动人的话：
以色列子民！对我而言，你们岂不是像雇士人一样么？——上主的断语——我岂不是由埃及领出了以色列，由加非托尔领出了培肋合特人，由克尔领出了阿兰人么？（九7）
如果先知们力竭声嘶地责斥外邦人的暴力、残酷、奢侈、骄傲和淫欲，同样他们也不遗馀力的谴责自家人的罪行（亚摩斯三1一六14；何西亚二2—13；四1~十四9；米该亚一2~三12；以赛亚一 1~五24；廿八1~22；耶利米二 8~三 4；十二 7—13；廿一 1~10；以西杰七 1~27；九 1~11；席福尼亚一 2~18等）。以色列及犹太不比她们的邻国好（亚摩斯一 2~二16），前者与后者一起行淫拜邪神（以西杰十六15后）。如果外教人应受天谴，上帝的子民更应如此，因为他们是上帝所特选的（17）。为上帝所特选，不应误解为上帝对以民的偏私或无须交代责任的儿戏；其实，为上帝所特选，会更容易遭受上帝的惩罚（18）。
既然上帝不是一个部落或一个地区的神，而是泛爱众生的宇宙之主，虽然在救世的过程中，他挑选了以色列作为他盟约的子民，但这并不排除其他的人也可以随时被选作他救恩的工具。事实上，雅威能起用埃及、亚述（以赛亚七18后；十5后；五2后；八7；九11后）、巴比伦王尼布甲尼撒（耶利米廿五 9；二十七 6；四十三10；另外，四5后；五15后；六22后；哈巴谷一6后）来惩治它的子民。其后，他又传召波斯军队来报复巴比伦的穷兵黩武、
174
不知自律（以赛亚十三 2后 ；耶利米廿五12后；五十~五十一）。时机一到，他又委托居鲁士王来解放以色列（以赛亚四十四28一四十五13）（19）。亚述有「我（上主）发怒时使用的棍棒」之称，尼布甲尼撒享有「上主仆人」的美名，而居鲁士竟然被尊称为「上主的牧人及弥赛亚」——这两个尊号从前是对以色列君王用的，后来是专对末日要来的那一位大人物用的。
既然以色列的主雅威挑选了异教人来实施他的计划，他也可以借用异教人的地方及东西来显灵。事实上，一些在以色列早期历史上及与圣祖们的生活息息相关的地方，如舍剑（Shechem）、希伯仑（Hebron）、贝特列（Bethel）、基尔格尔（Gi lgal）、马罕纳盐（Mahanaim）、培尼尔（Peniel）、奥法拉（Ophrah）米切巴（Miznd）等都是以色列以前原住民的圣地（20）。撒冷（Salern）是迦南人礼拜的中心，它的祭司默基瑟德也是当地的君王。这位祭司及君王以他所敬的神的名，祝福了亚巴拉罕（创世纪十四18后）。默基瑟德后来被犹太及基督教会分别解释为弥赛亚及耶稣基督的预像（圣咏一百十4；希伯来书七1—7）（21）摩西见到异像显灵的西奈（曷勒布）山（22）很可能是米德扬人的朝圣地，而米德扬人的祭司成了摩西的岳父（出埃及记三1后；四18；十八 1；户籍记十29；民长记四11）。我们也不要忘记，许多近东民族共有的一些宗教现象，如圣泉（23）、神木（24）、神柱（Massebah）（25）、在高丘筑坛礼拜（Worship at high places）（26），最初都被圣祖们及以色列人毫无问题的接受过来，依样而行（27），只是后来因避免受敬拜自然繁殖的宗教的污染及同化，先知们及申命记的改革者才起来猛力抨击这些宗教的作为。但另一方面，广泛被人接受而源远流长的民俗，如割包皮（28）、安息日（29）、逾越节（30）、五旬节（31）等，木来是无宗教气味的，后来被纳入宗教之内，因而获得了新的内涵。
此外，古代世界另一些普遍的宗教现象，如抽签间卜（乌陵和
175
土明，Urim and Thummim）（32）、托梦显灵（33），因为它们的性质模糊，又容易被人滥用，所以越来越遭冷落（34），但仍不致全受排斥。约拿先知的暗中抗命，是由抽签（一7）揭发出来的。其后在一宗更重要的事件上—一即推举一位替补犹太空缺的人选时—一上帝的旨意是靠抽签而得知的（使徒行传一26）。奇梦异像不但不会根绝，在末世反而更形昌盛（约尔二 28—32）；路加把这段预言引用到使徒行传二 17、21实在说来，第三福音及使徒行传的作者，对异常的现象十分注意。天使显灵及世外之音，在路加福音的开头就已出现（35），类似的现象也出现在最后一章有关复活的记载里。在七十门徒宣道回来时，耶稣见撒旦如闪电般从天上堕下（十18，路加特有的资料）。在耶稣变容的叙述里，惟路加有下面值得注意的评语：三位门徒昏昏欲睡（九32）。在使徒行传里，奇梦异像则更频繁。司提芬临刑时见到天开了，而耶稣立在上帝父的右边（使徒行传七55后）。保罗在大马士革路上见到异像，因而改变了他的一生，使徒行传把这件事传诵了三遍（九3后；二十二6后；廿六13后）。在廿二17，保罗说他在圣殿里见到显灵 。阿拿尼亚、彼得及柯乃柳（科尔乃略）每人轮流见到异像，得知要做的事（九10后；十~十一）。另外，彼得见一天使唤醒他，带领他走出监狱（十二6后）。在特罗亚，某夜，保罗见一异像，使他决定到欧洲宣教（十六9后）。最后，当保罗受迫害越来越厉害时，主耶稣曾三次在夜间显现给他，亲自给他鼓励（十八19后；廿三11；廿七23后（36））。
以色列不但抄袭、模仿比她较早的传统和制度，借用早已有名的圣地，而且更显著的还是晓得去用前人的文学和智识的遗产。最好的例子莫如圣咏，圣咏的风格和语气是以埃及、美索不达米亚和腓尼基的宗庙诗歌为样本的（37）。另一个实例是申命记盟约的格式（38）。
176
当旧约的历史越向前推进时，这种抄袭、模仿、借用的风气就越来越明显。约伯传、约拿传和多俾亚传，是根据古代民间故事及传说，为了教育下一代而重新编写的。友弟德传——看来是一部小说——虽然多次提及上帝，但处处流露出一种只讲实利、法治的思想和国家主义的宗教情绪，假如我们把以色列的主的名字除去，这本书大可以成为世界任何地区爱国分子的游击日记。如果友弟德传抱憾终身地被打入形迹可疑的「次经」（apocryphal or deuterocanonical literature）里，它的「正经」（canonical）的伙伴——艾斯德传，以宗教的标准来看，情形则更差：这本书的希伯来原文既无上帝的名，又没有任何宗教的表示，致使后来的编者为了维护它在「正经」上的一席位，不得不加插些虔敬的语句及警世的箴言。论到雅歌又有什么话可说呢？它原来是一本抒情诗集，以男女间缠绵之爱为主题（39），充满强烈的意像、性感的遐想，「没有伦理的教训，没有先知的指导。对上帝不提，对神学不管」，经师们经过多番辩论，好不容易才勉强把这本书列入正经里（40）。亚奇巴（Akibah）经师提倡以寓言的方法（allngory）去理解它（41）；教会的释经者则以基督对教会的爱或对世人灵魂的爱去解释它（42）。
最后，若我们来审察一下旧约里占相当大篇幅的智慧文学时（43），我们又发现有不少资料是来自古代中东一带的，就如箴言廿二17、廿四22跟「亚门时奥匹的训诫」（Instructions of Amennem-opet）很相近（44）虽然大体来说，智慧文学里不乏宗教气氛，然而它所注重的毕竟是理性、伦常、人生经验、敦友睦邻等，不像摩西五书及先知书自知有上帝的启示。这不该使我们大惊小怪。在救恩史上，上帝铺设了好几条大道，条条通罗马，没有一条可以独霸天下。比基督教会较早的智慧文学是理智与宗教交配的上承产物，是文化及信仰奇异的融和（45）。一方面，它保存了犹太一神教及先知训谕的精神；另一方面，它收集了以理性及人文为尚的外教世
177
界所有的珍宝。不久以后，基督教会就要对这个外教世界宣讲福音；将来有一天，大部分的基督信徒也从这个外教世界挺身而出。在某种意义下，智慧文学为启示中的启示——降凡的道，上帝永恒的智慧——做了铺路的工作（46）。
智慧文学又可比拟新约的「牧函」。通常说来，这两类的作品只有二等的地位，人家不大注意它们。智慧文学归属旧约著作中的第三类——通称Ketubim or Hagiographa,屈居旧约的末座，远不如Torah（摩西五书）或先知书之为人重视。至于 新约中的「牧函」也有类似的情形。「牧函」所关心的是日常生活的琐事及公民道德,没有高深玄秘学的光环，也没有神学深思熟虑的敏锐；大概也就是为了这个原故，「牧函」的作者是谁，每每就成了问题。但对我们来说，有一件事是不容置疑的，而这也是最重要的，那就是在古犹太教的末期，一如基督教会的初创期，有越来越向外开放的倾向，有人不断努力把宗教融会于 世俗生活中「牧函」的作者而言，上帝会在外教人中遭反对或受侮辱，只因为某些基督信徒不守一般常人应守的规矩（47）。此外，「牧函」中列举的恶行或品德，跟当时盛行的斯多噶派（Stoicism）所标示的有颇多相似的地方。从玄秘、神奇、高深过渡到平淡、清晰、易明一一试问，这样著重点的迁移，应视为是圣的层面被贬低，抑或是圣的层面在世俗 中重新被发现呢？为准确答覆这个问题，我们须要回想一下巴勒斯坦在公元前后数世纪的情形：那时是混乱之秋，人心动荡，宗教热诚沸腾到如疯似狂的地步，世界末日的幻想到处流行；党别教派勾心斗角，制造纷争；好大喜功的人四出活动，名利双收。如果我们把这幅图画放在眼前，我们不得不承认，那些头脑正常的人士以脚 踏实地的态度，来处理宗教事务的「智慧」。
回顾救恩史，我们要触及另一个十分重要的问题：神的名称和对他的认定（48）。
178
自从摩西在西奈（曷勒布）山上领得了启示以后，以色列的大神有了一个正式的名称（49），以四个子音字母写成（Tetrngrammaton：YHWH，读成Yahweh（雅威），至于 它原来的读音及意义尚无人能确实知道（50）。
在圣祖们的时代，上帝有另外一些名称，我们试把其中最有代表性的几个来研讨一下（51）：
（甲）El Elyon．
在迦南人中，El及Elnon原是两个不同的神（52）；稍后，两者合并为一神而称为「众神之主」。这种合称已见于 公元前十四、十五世纪的Tell el-Amarna的信札，及公元前八世纪亚拉美语的Sefire 碑文中。根据创世记十四 18~22，El Elyon是撒冷城邦崇拜的至上神；默基瑟德是他的祭司。默基瑟德用El Elyoll的名义祝福亚伯拉罕：「愿El Elyon，天地的创造者祝福亚伯拉罕」（53）。亚伯拉罕接受El Elyon的名，他指著雅威，El Elyon，天地的创造者，向所多玛王立誓—一所多玛王跟默基瑟德显然都信奉El Elyon——：「我指著雅威，El Elyon，天地的创造者举手立誓。」注意默基瑟德及亚伯拉罕两人用词相同，后者只不过多用了个「雅威」的名。但事实上，亚伯拉罕当时不可能用这个名，因为他那时还未知有这个名。「雅威」的名是后来「雅威典J」的编者（公元前十世纪）加上的(54)，目的在说明：对外教的迦南人，El Elyon是高于 众神之神，但对以色列来说，他是西奈山上显圣而凌驾历史及大自然的唯一真神。认El Elyon为雅威，在旧约中屡见不鲜（申命记卅二 8后；圣咏九 2后；十八14 ；二十一8；八十三19）
创世记十四19，22均以 「天地的创造者」的名衔来形容El Elyon 及雅感。这个观念是敬拜一神的亚伯拉罕及迦南的撒冷王所共有的。这是一个很好的发现，给日后信一神教的人（不论犹太人
179
或基督信徒）及信多神的外教徒，树起了对话的楷模。约拿先知用「造海洋和陆地的天上大神」（一9），向惊徨失措的水手说明「雅威」是谁。在吕斯特拉治好了跛子以后，保罗对一群惊喜若狂的外教人解释说：「真实而生活的上帝是创造天地海洋和其中一切的神。」（使徒行传十四15）对崇拜偶像及迷信的雅典人，保罗宣称，那位「未知的神」就是「创造宇宙及其中万物的神」（十七23后）（55）。
（乙）El Olam．
它的意义可能是「永远（但古）的神」或「隐秘的神」（56）。根据创世记廿一33，「亚伯拉罕在贝尔舍巴（Beer－sheba）栽了一株柽柳，在那里呼求了雅威El Olam 。」看来，El Olam是以色列未到贝尔舍巴以前，土人在那里所敬拜的一位古神，后来以色列给他加上雅威的名号（见以赛亚四十28 ；另外，廿六4；耶利米十10；达尼尔十二 7；申命记卅三27）。
（丙）El Shaddai．
它的意义大概是「山神」，山指的是 「宇宙山」，即宇宙大神所居住的天。很可能这是圣祖们从他们原来居住的美索不达米亚所带来的神（57）。这名称的字源及语意的变化不大清楚，英文一向以God Almighty（全能神）来翻译它。在旧约圣经里，EI Shaddai两字联合起来用，仅见于 与亚伯拉罕（创世记十七1）、以撒（廿八3）、及雅各（卅五11四十三14 ；四十八 3）有关的叙述中。出埃及记六2、3（属「祭司典」P）总括我们前面说过的：「神对摩西说：『我是雅威，我以EI Shaddai 的名显现给亚伯拉罕、以撒、及雅各，但我没有把我雅威之名告诉给他们。』」Shaddai 的单词当神名来用，见于 旧约许多地方：创世记四十九25；户籍记廿四 4，16 ；以赛亚十三 6 ；以西杰一24 ；约尔一15 ；圣咏六十八15；九十一1后；露德一20后；在约伯传有三十一处之多（58）。此外，Shaddai也跟古以色列的人名连用，如Zurishaddi iAmmishaddai（户籍记一6，12）。
（丁）El Roi．El Bethel．
当哈加被亚伯拉罕之妻莎莱赶走后，向西南方的沙漠前行时，在通往叔尔（Shur）路上的一个水泉旁，见到了一位神明的显现，创世记十六13说：「她称对她说话的雅威『你是 El Roi（看顾人的神）。』Roi可能是个名词，意调「外表」（撒慕尔上十六12）、「展览品」（那鸿三 6）；也可能是个动词分词，附以单数人称的语尾，意谓「那看见我者」（约伯七 8）。El Roi可能谓「显示的神」或「看见我的神」。无论如何，这个词的意义无论对上下文或对水泉的命名来说，都不大清楚。我们可以肯定的是，这个名称原来指这圣泉的神明，其后被认同是以色列的雅威为关照众生的大神。
正如EI Olam 是远古时代在贝尔舍巴所敬的神；El Roi 是在贝尔拉海洛依（Beer-lahai-roi）所敬的神；EI Bethel（创世记卅一13；卅五7）则是路次（Luz）土地祠庙所恭奉的神（廿八19 ；卅五 6；四十八3）（59）。
（戊）El Berith．
民长记九46提到「El Berith（盟约之神）庙」，而九4却提到「Baa Berith（盟约的巴尔）庙」。看来，两者应指同一的建筑物面。曾有一段时期—一民长期及早期的君王时代（公元前九世纪）—一Baal及El是彼此通用的，都用来指以色列的大神，我们可以从一些人的名称找到一点蛛丝马迹来。大卫（达味）有一儿子叫贝里雅达（Beeliada，由Ba’al-ysda’演变而来，意谓「巴尔知道」，见历代志上十四7），这个儿子在另一处叫厄肋雅达（Eliada，由Ba’al-yada’演变而来，意谓「神知道」，见撒慕尔下五16）。那著名的英雄基甸（Gideon，民长记六11后）的别名是
181
耶鲁巴尔（Jerubbaal，民长记六32；七 1；八29，35；九 1~2，5，16，19，24，28，57；撒慕尔上十二11）（61）。扫罗（撒乌耳）有一个儿子叫依市巴尔（Eshbaal历代志上八33；九39），有一个孙子叫默黎巴尔（Meribbaal，八34 ；九40）。以某神的名命名，是表示对某神的尊敬和愿受某神的庇护。前面已说过，El 及Baal 本来是相通的，但巴尔是迦南宗教敬拜的主神，问题就发生在这里了。以色列人跟迦南人来往相处，日久天长，不能不受他们宗教的熏陶。眼见及此，先知们及申命记的改革者联同起来，抗拒巴尔宗教的渗透，于 是把巴尔的名从以色列人中删除（62），再加以侮辱，用 bosheth（丑名）代替 Baal之名：由此 Jerubbal改称Je rubbesheth（撒慕尔下十一21），Eshbaal改称Ishbosheth（二8），Meribbaal改称Mephibosheth（四4）。
我们不晓得El Berith或Baal Berith所称的盟约是什麽性质。的盟约。公元前二千年舍剑是一个繁盛的城市及圣地，它附近有Elon Moreh「发布神谕的橡树」，亚伯拉罕及雅各都曾在那儿建立过祭台（创世记十二后；卅三19后）。此外，雅各在舍剑买了一块地，雅各的子女跟哈摩的子女（该城的望族）协商时，少不了订出一些被此要守的协约（卅四章）。然而这里所称的盟约很可能是跟当地某些部落（63）订立的和平共存的协定（64），或指全以色列的大同盟——大同盟就是「外籍人、本籍人和他们的长老、官长、法官」；一起重申西奈山的盟约（65）——。上述两种情形都是新来的以色列人扮演了主角，原住民扮的只是配角；此外，他们两者都一同呼求「盟约之神」作盟约的共主及保证人（参阅耶书亚九18后）。在上述第一种情形下（和平相处的协约），非以色列人无须皈依以色列的神雅威，「每人求自己的神」作「盟约之主」（El Berith）便可以了（66）；在第二种情形下（即大同盟），所有参加的人必须接受酽威为共主，承认他为「盟约之神」，结果是政教合一：「你的人是我的人，你的神是我的神」。
182
然而基贝红（Gibeonites）或以色列其他的盟友，似乎没有一开始就接受了雅威的宗教信仰，他们享受到相当独立自主的生活。由此看来，舍剑的「盟约之神」庙或「盟约的巴尔」庙，大概继续为外教人的庙，继续由该地的原住民照管。但问题又来了：这座庙是否耶书亚（若苏厄）廿四26所称的「雅威圣所」（Miqdash Yahwch）呢？（67）
上述这些个别的神名起初不能都指一个神；它们都代表不同的神，一般来说，是很早以前某些庙宇所供奉的土地、部族、家族、或个人的神，每位神都有自己的历史及特性。El Elyon不是El Shadai；而El Olyon不是El Roi或El Berith
以色列圣祖们的一神信仰，以及他们个人对自己的神的虔诚，使他们在万花筒般的宗教环境里不致迷失方向。事实上，他们能在迦南人老早敬拜外教神明的圣地认出只来。当然，上帝固然可以避开这种暧昧的危险，选出全新的地方来跟圣祖们会晤；但因著接受了这种挑战，上帝可以证实施才是历史上节节胜利的真神，迦南人只不过有眼不识泰山而已。
圣祖们的宗教是游牧或半游牧性质的宗教，它只限于个人的体验及家庭的传统。那时他们的神还没有一定的称呼，不似定居的民族的神一样。这第二回的启示是在西奈山上完成的。上帝培育自己的子民，从那时起，他开始有一个名，他的轮廓也渐渐清楚了。他对摩西说：「我是你们先祖的神亚巴拉罕的神、以撒的神」（出三6）；又说：「我是雅威。我以El Shaddi的身份显现给亚伯拉罕、以撒、及雅各，但没有把我雅威的名通知他们。我也与他们立了约……」（六2~4）。摩西受委托告诉百姓「雅威，你们祖先的神，亚伯拉罕的神、以撒的神、雅各的神
183
打发我到你们这里来说：『这是我的名字，直到永远；这是我的称号，直到万世』」（三15）。直接对以色列子民讲话时，上帝说：「我是雅威，你们的神，是我从奴役你们的埃及把你们领出来」（二十2）。上帝的自我介绍以他过去的所作所为作根据，换言之：行动先，启示后。其间，人不发觉他的行动，只有靠后来的信仰及反省，才认出及鉴别出是他来。雅各从夜梦神视中醒起来时的反应，是个很好的例子：「雅威确实在这地方，而我却未尝知道」（创世记廿八16）。
许多年以后，保罗使徒对外教的群众讲解「未认识的神」（使徒行传十七23），他实在没有标新立异，他只不过从旁协助他们认别出那无时无刻不在大自然、在历史、和在他们心中运作的神来：「我们的生活、行动、及存在都不离他」（28节）；或：「他时常藉著所作的各种善事证明自己的存在，例如从天上降雨给你们，使你们按时丰收；赐食物给你们，使你们的心充满喜乐」（十四17）。很多外教人虽然生性有很浓厚的宗教热情（deisi-daimonesteroi十七22），但仍须要有人「从外面」（ab extra）来协助及开导，才能找到真神，好比铁条里的磁份子须要外磁力的感应，才能井然有序的排列起来，圣保罗说得好：「在已往，他任凭万民各行其道」，然而「现在我要把这位你们不认识、却在敬拜著的神宣示给你们」（十四16；十七 23b）。可是人究竟不同死物，出规的固然有，事实上常常有人能靠内在的光明认出上帝来，旧约的圣祖们就是这些辉煌的例子。
亚伯拉罕在迦南定居后，上帝对他说：「我是雅威，我从迦勒底人（Chaldeans）的吾洱（Ur）领你出来，为的是把这片土地赐给你作为产业」（创世记十五7）。当亚伯拉罕战胜了捷去他侄子罗特的几个王子以后，上帝对他说：「我是你的盾牌，你的报酬必很丰厚」（十五1）。亚伯拉罕认出这与他说话的上帝就是阳他胜利的El Elyod（十四19后）；
184
而这至高的神也就是El Shaddai（十七 1；参见圣咏九一 1）及El Olam（廿一33）。上帝夜间托梦显现给以撒说：「我是你父亲亚伯拉罕的神」（二十六24）；以撒用El Shaddai 之名祝福他的儿子雅各（二十八3）；同样的神在别处又称「以撒的phad」（卅一42，53）(69)。上帝向雅各自我介绍说：「我是雅威，是你先祖亚伯拉罕及以撒的神」（廿八13）；过了一些日子以后又说：「我是El Bethel」（三十一13）；在另一个机会又说：「我是El Shaddai」（卅五11；参阅四十八13）；雅各的别名是以色列，他称自己的神为El Elohe lsraelr以色列的大神」（三十三20）。许多年以后，耶书亚在舍剑学行大联盟，各部族同声称呼他们盟约的共主为Yahweh Elohe Israel「以色列的大神雅威」（耶书亚廿四2，23），也就是说，用西奈山所认识的「雅威」（yahweh），取代了一般闪族语的EI（神）。
这样在历史的过程中，首先经圣祖们，后来经摩西，以色列民族的宗教开始结晶，她的神也开始有了名，而神学也跟著发展了。雅威的名字如今成了触媒，早期的其他神名及特性都附上它。「我们先祖的神」、「亚伯拉罕的神」、「以撒的神」、「雅各的神」……等后来都被认作是雅威；他们所有的功力、名衔、威能都转归了雅威。以色列史前神话的遗迹或多神主义差不多一扫而光，如果偶有留下，也被消毒了（70）。到了最后，雅威凌驾万有之上。这不能算是龙蛇不分的混神主义（Syucretism），因混神主义是不对的(71)，这实在是一神信仰的认同，透过它，人对神的体验会日渐增长及加深(72)。对以色列而言，除雅威外没有别的神，偶像所代表的是不存在的东西。圣祖们及摩西遗传下来的信仰，给予以色列一种本能，能判别哪些特性及功力可以划归雅威及适合他的神圣性。信雅威是宇宙的主，并不使以色列不分皂白地把他周围任何东西都吸收过来。他不接受进贡（Dagom,民长记十六23；撒慕尔上五 2）、
185
塔慕次（Tammuz，以西杰八14后 ；以赛亚十七9后）、米耳公（Milcorn，列王记上十一 5；席福尼亚一5）、默洛达客（Mardub，耶利米五十 2后）、革摩士（Chemosh，户籍记廿一29；民长记十一24）、哈达得黎孟（Hadad-rimmon，撒加利亚十二11）、阿市托勒特（Ashtoreth，列王记上十一5；撒慕尔上七4）、奥林匹亚的宙斯（Olympian Zeus，玛加伯下六2；参阅一54）等。她不容许祭婴、神娼、神阉、招魂、巫术、魔法（申命记十八10后；廿 6，27 ；利未记十九26，28，31户籍记廿三23等）。雅威是衡量事件、人物、君王、判官的唯一标准（73）。以色列只要能维持他宗教的一神信仰及伦理的风格，他是相当大方随便的。但当这种风格一旦受到威胁时，警钟顿时响起来了，精神的特遣部队立即出发：那时神木被砍下、神柱被打碎、高坛被毁掉、神谕或神要被禁扣、Bethel改名Beth-aven（74）—一从前的神庙不准许人民再进去礼拜（何西亚四15 ；五 8 ；十 5，8 ；亚摩斯三14 ；四 4 ；五 5）。
全靠先知们的艰苦奋斗及改革者们的强硬措施（75），以色列才能抵挡邻国部分的外教风气及淫拜的渗透力、才能保持她传统的一神信仰；就这方面来说，她完成了她历史的使命。不过有些令人困惑的问题仍然悬而未决。以色列虽然承认雅感是世界之主，但她首先是以色列的神，是以色列国之主；「一神、一族、一国」是她的理想（76）；狭窄的国族主义始终胜过世界大同的观念（77）。除此以外，以色列虽然自知有替其他国冢民族做祭司及仲介的任务（78），但大体看来，她只消极地尽了这项任务，更可惜的是，她竟然利用这项任务作自我炫耀（79）。我们试问，是否上帝要再来世界探访人类，给人类开出另一条生路呢？这个问题有待新约来解答了。
写到这里，让我们来对旧约的救恩史作一些反省：
（一） 在以色列民族成立及亚伯拉罕被召以前，外教（邦）人就已存在。
186
在救恩史的过程中，外教人先于 以色列人，属于 所谓「本性的时期」（TemPus sub natura）。不过外教人随时可能接受上帝的恩许。在修身进德时，不论犹太人或基督徒不应忘记上帝这个运作的程序，也就是说，他们自己个人的历史。「外教人」这名词本来没有坏意思，就如有好有坏的犹太人，有好有坏的基督徒，同样也有好与坏的外教人，保罗使徒在罗马人书一18后及使徒行传十七22后，所采取的截然不同的态度，绝对不是所谓「真正的保罗」或「假设的保罗」的问题，而是他心目中所想的哪一些外教人的问题。此外，以「本性神学」（natural theology）跟生活在「本性时期」的人交谈，实在是天经地义的事。
（二）以色列在救恩史中所享受的特恩，是全靠上主对她的选拔而非凭她的功绩，而这选拔是针对一特殊的使命，就是侍奉唯一的真神并把这信仰的火炬传给其他民族。在历史的过程中，不论以色列或其他民族都犯过罪，但因地位的不同，前者的罪比后者的严重得多。
（三）虽然上帝跟以色列建立了特殊的关系，但这并不防碍她对其他民族和国家施恩；她随时可以挑选「外人」执行秘的计划—一甚至以对付他自己的子民—一，又可以从外教人中培植出圣贤来（80）。
四经西奈山的结盟后，以色列的宗教进入了一个崭新阶段，它开始有了组织，而法制和体制也开始多起来了。所不同者是：摩西以前圣祖们的宗教是以个人为基础，这样的宗教是在一个家庭或家族中传开的，对个人而言，天人的沟通较为简单、直接及自然。既然圣经是生命的导师，而救恩史又会在人世间重演，那么不妨试问：在有组织的宗教以外，能否有真正、密切及具救赎性的天人关系？摩西的宗教是否一下子永远地取代了圣祖们的宗教？又基督的教会是否一下子永远地把所有的宗教取消了？眼见世界人口的剧增、宣教事业所遇的千阻百挠、教会本身的千创百孔，现代神学家
187
不难接受「在教会外有救恩」的课题，同时承认在基督的宗教外也 可能有上帝真正的启示（81）这些新知卓见对真正关心上帝事业的人，不应引起震撼或异议，反之应带来兴奋及快慰才是，因为上帝大过他的教会（82），他能到达教会不能到的地方：假企图和假热诚没有立足的馀地（83）。
（五）一切风土文物都可随时纳入宗教侍神之用而被视为神圣，但一旦视为神圣以后，仍可失去它们的神圣性；没有东西是这么不可侵犯，以致绝对不可改变的。许多在救恩史上曾显赫一时、扮过重要角色的东西及地方，如圣泉、神木、约柜、乌陵和土明等东西，司罗（Shiloh）、舍剑、贝特列等圣地，由于时间的剥蚀或由于 环境的变化，而被扬弃或被停用。在基督救赎的光照下守著这条历史的原则，后来的基督信徒竟然敢对整部旧约加以新的解释，重新考虑上帝对大卫的承诺——即使这个承诺听来好像是永恒不变的（撒慕尔下七16 ；圣咏八十九 3—4，19—37 ；路加一31～33）、废除割礼、修改安息日、逾越节、五旬节等。不过圣经给我们的示范是有双重作用的：一方面它警戒犹太人及基督徒，在宗教的事情上不要墨守成规、故步自封；另一方面它也勉励犹太人及基督徒，多点关心及尊重其他民族的风尚及传统，因为这些风尚及传统每每在旧约里有相似的记载，是以一如往昔很可能成为跟上帝沟通的管道（84）。直至人类在救恩史不同的阶段中生活，上述的双重标准不单合乎情理，甚至是势所必然的。
（六）根据圣经的记载，只有耶书亚和加肋布或加肋布族（Calebor Calebites）获准进入上帝预许的福地（户十四5-6，22-24，36、38；申一35-38）。是以当以色列人在舍剑举行首次大同盟时（参阅耶书亚八 30～35），大部分参加的人是由两种人组成：（甲）那些在西奈沙漠死去的人的后裔，（乙）那些为了机缘或为了血缘而加入的新盟友。只有少数人直接有过西奈山的经验。对雅威宗教来说，舍剑的大同盟是一大收获，它是集体的皈依。
188
不过这种皈依有它的后遗症：既然那些跟摩西一起在沙漠居住的部落，已难于 把摩西的信仰融会到他们的日常生活中（反叛及抱怨就是实证），那麽对那些以色列新的皈依者，不是难上加难了麽？这些人没有亲身经验过雅威在沙漠中显过的奇迹，他们从前只认识迦南的巴尔神。对他们来说，重新陷入已往习惯了的宗教活动是多么容易呢。在南国和北国连绵不断发生的混神主义，不仅是因受外界的影响，而且也是因以色列本身原来的结构。皈依新宗教的人如未能完全把创教者或初期国友的原始精神吸收下来，皈依不能算是功德圆满，而重蹈故辙仍大有可能（85）。
（七）不同宗教的接触所引来的是交谈或交战。接触所依循的是物理学上物体能量传导的原则：即能量高的物体把能量传给能量低的物体。一个生力及感应力强的宗教团体，自然会赚来新的皈依者。一个宗教团体自我保存和自我发展的最好方法不是排外，而是内力的凝聚。
（本文作者为台南碧岳神哲学院圣经学教授）
注释：
1． 本文首次试用由天主教及基督教学者为翻译「合一圣经」所拟定的人、物、地方、书目等译名；暂未拟定的，则用「思高圣经」或由笔者自定的译名。为了方便并避免误会，中文引用的圣经书名一榄以全名列出。外文书目杂志的简写以The Jerome Biblical Commentary 列举的为准。本文多次用Encyclopaedia Judaica,I-XVI（Jerusalem：KeLer，1971一）它的简写是 EncJ．
2． M．Noth，Das System der zwölf stämme Israels (Stuttgart: Kohlhammer, 1930)，40ff，85ff；Id，The History of Israel (tr．by P．R．Acktod；Loddon：Black，1965)，53－138；L．Rost，Die Vorstufen von Kirche und Synagoge
189
im Alten Testamen（Stuttgart：kohlhammer，1938）；A．Oepke，Das neue Gottesvolk In Schriftum，Schauspiel，bildender Kunst und Weltgestaltung（Gütersloh：Bertelmann, 1950），87ff；J．Bright，A History of Israel (2nd ed.； Philadelphia：westminster，1972)，130－133，140－175；B．W．Arderson，Understanding the old Testament (2nd ed.; Englewood Cliffs: Prentice Hall. 1966), 10ff．上述近代学术界的主张今日亦为一般犹太学者所接受：参阅B．OLed, “Tribes，the Twelve,” EncJ，XV，1381-1385；M．Buber，Noses．The Revelation and the Covenant（New
York：Harper，1958），112f；S．W．Beron，A Social and Religious History of the Jews，I（2nd ed．；New York：Columbia Unly．Press，1952），32ff．
3． 我们不要忘记，古以色列是一个神权的社团，在这个社团里，宗教扮演著主要的角色；「国家」这一观念是欧洲十八世纪的产物，所以对她来说，是不大适用的，见E．E．Vardiman，Die grosse Zeitwende zwischen Hellenismus und Urchristentum（München：Heyne Taschenbuch, 1981），29．
4． Baron，②，155-158．
5． 无疑的，在玛加伯及罗马统治期间，犹太人的内族主义及反对外教人的情绪到了白热化的程度，见W．T. In der Smitten，Gottes herrschaft Und Gemelnde．Beobachtung an Frühformen eines jüdischen Nationalismus in der Spätzest des Alien Testaments（Europäische Hocbschulschriften XXIII／42；Bern：Lang，1974）；Baron，②，180f．
6． O．Bächli，Israel und die Völker．Eine Studie zum Deuteronomiu。（Zürich：Zwingli，1962），221f：有鉴于此，祭司派的著作在复国后给其他民族重新开放神学的门户。
7． 同上5 6页后，137注的书目。玛加占上一11的那些人的态度是最标准的实例：「我们去和我们四邻的外方人立约，因为自从与他们绝交以来，就遭遇了许多患难。」
8． 同上第三章，特别是82—104页。
190
9． 同上104页后；另外参看艾斯德、友弟德、玛加伯、圣咏四十四；七十四；七十九；八十；八十三；一O八；一二五；一二九；一三七。
10． 同上44—69页。不容否认，申命记在旧约的历史及神学中占有十分重要的地位，它也是旧约的转捩点。在外受政治的压力，内有腐败、俗化、外教化的趋势下，申命记的作者一方面重申摩西、撒慕尔、及大卫所代表的以色列早期的传统，另一方面对当时的种种危机提出对策，对策中最显著者无疑是把宗教的敬礼集中在耶路撒冷。这种措施对后来犹太人的宗教有了狠大的影响，同时也间接影响了新约中「教会」的观念（同上7页，198页）。
11． 圣咏一O六34后；民长记二11后；何西亚四13后。
12． 所有这些积极性的观点也被后来的经师们接纳了，见A．Hertzberg Judaism（New York：Washington Square Press，1963），8ff．
13． G．von Rad，Das formgeschichtliche Problom des Hexateuchs（Stuttgart：Kohlhammer，1938），3f；M．Nonth，Die Cesetze im Pentateuch（Halle，1940），18．
14． Bdächli，⑥，127f； R．de Vaux，Ancient Israel．Its Life and Institution（tr．by J．McHugh；London：DLT，1961），74－76；M．Weber，Ancient Judaism（tr．by H．H．Gerth and D．Martindale；New York：Free Press，1967），32ff，46ff，336ff．
15． 这种对历史的反思也见于以西杰先知对耶路撒冷长篇的控诉词中（十六 3，45），只不过他用寓言说出是了；此外又见于友弟德五6后（这里是借一个阿孟人的口说话）；再见于司提芬（斯德望）在耶路撒冷议会前的辩词（使徒行传七2）。
16． 以弗所书二11后；另外科罗西书一21后；彼得前书二10 。
17． 亚摩斯三2：「由世界上一切种族中，我只拣选了你们……」；圣咏一四七20：「他从未如此恩待过其他民族，也没有向他们宣示过自己的法律。」
18． A．J．Heschef，The Prophets，I（New York：Harper，1962），32．
191
19． Vardiman，③，21，认为若没有居鲁士，今日就没有犹太教也没有由犹大教脱胎而出的基督教会。
20． Bächli，⑥，51，n．108；de Vaux，（14），289ff，302ff，
21． 可参阅J．J．Petuchowski（hrsg．），Melchisedech．Urgestalt der ökumene（Freiburg：Herder，1979）．
22． 或更好说西奈半岛的一座山。有学者认为山奈（Sinal）之名来自月神Sin，她是Schasu族团或 Schasu地区的神，见 E．Zenger Der Gott der Bibel（Stuttgart：KBW，1979），54ff，65ff. 西奈山与曷勒布山应指同一座山，前者出自J, P典，后者自出 E，D典。
23． de Vaux，(14)，277页后。创世记十六7后；十八10后。
24． 同上 278页后。创世纪十二 6；十三18；十四13；十八1；廿一23；卅五 4，8；申命记十一30；耶书亚廿四26；民长记六11；九6，37
25． 创世记廿八18，22；卅一13；卅五14后；出埃及记廿四 4 ；民长记6。
26． 同上 284页后。正好在基贝红的高丘上雅威托梦显现给所罗门，赐他超人的智慧（列王记上三3后）。直至公元前七世纪末约史雅王改时为止（列王记下廿三8后；申命记十二2后），在高丘设坛礼拜是违法的（撒慕尔上九11后）。列王记上三 2及 3b是申命记的编者为避免后来的读者大惊小怪而勉强加上的注解。
27．可参阅H．Cazelles, “Patriarches”, in Dictlonnalr；de la Bible．Supplement VII，81－155，特别是141ff，此文；摘要曾刊于 “Der Gott der Patriarchen,” Bibel und Lebe 2（1961），39－49; E．Dhorme，Lareligion des Hébreux nomades（Bruxelles：Nile, 1937）；H．G．May, “The patriarchal Idea of God.” JBL 60（1941），113－128；W．R Smith，The Religion of the Semites．The Fundamental Instltutions（Reprint；New York：Schocken，1972）; Baron，②，43－62，在参考书目的注释中对此问题有所讨论。
28．N．M．Sarna，Understanding Genesis（New York：Schocken 1970），131－133；E．Meyer，in ThWNT，VI，7475；de Vaux，(14)，47，认为割礼最初是婚前的一种准备仪式，而Weber
192
(14)，92，却认为是战士们的入伍礼或僧侣们的献身仪式。
29．T．H．caster，Festivals of the Jewish Year（New York：Morrow，n．d．），263ff；H．Schauss，The Jewish Festivals（13th ed．； New York：Schocken，1978），3ff；M．Buber，Moses．The Revelation and the Covenant（New York：Harper，1958），80－85；Weber，(14)，149ff；Baron，(2), 143-145，n．13－15；E．Lohse in ThWNT，VII，13；de Vaux，(14)，475ff；有关安息日的起源，虽然没有定论，不过从旧约的记载看来，它最初的确跟宗教敬礼是无关的（见出埃及记廿三12；卅四21）。
30． J. Henninger，Les fêtes de printemps chez les Sémites et la Pâque Israé1ite（Paris：Lecoffre，1975）； Gaster，(29)，31ff； Id，Passover．Its History and Tradition。（New York，1949）；Buber，(2)，69－73；Schauss，(29)，38ff；de Vanx，(14)，488ff；J．Jeremias in ThWNT，V，897，
n．12-13．
31． Gaster，Festivais，(29)，59ff；de Vaux，(14)，493ff；E．Lohse in ThWNT，VI，45ff．
32． M．Greenberg, “ Urim-Thummim,” EncJ，XVI，8f；M．Lichtenstein/ L. I. Rabinowitz, “Lots,” EncJ，XI，510ff．乌陵和土明在犹太人流亡回国后便销声匿迹了，但抽签掷鹘之风依然存在。
33． A．Resch，Der Traum im Heilsplan Gottes．Deutung und Bedeutung des Traums im AT（Wien： herder，1964）．梦及神视屡屡出现在圣祖及先知们的生活中，但异教徒亦不时有之，巴郎的异像及神谕（户籍记廿二~廿四）提示了一个有趣的例子，说明上帝怎样以他的能力把一个顽抗的受造物完全驯服过来，使他不但不咒骂，反而祝福了上帝的子民。
34．Weber，(14)，166f．申命记十三 l后；十八 9后；耶利米十四14后；廿三23—32；廿九8；以西杰十三1后；德训篇卅四1—8。
35．一11，26；二 9 。
193
36．从这句话的语气中可以得知所称的「使者」或「天使」就是基督。初期教会把基督描绘成天使是司空见惯的事。见，J. Barbel , Christos Angelos ( Bonn: Banstein, 1941 ); J. Daniélou, Theologie du Judéo-Christianisme ( Tournai: Desclée, 1958 ), 167ff; B. Bagatti, The Church from the Circumcision ( Jerusalem: Franciscan Press, 1971 ), 179ff.
37．C. Barth, Introduction to the Psalms ( tr. by B. A. Wilson; New York : Scribner’s 1966), 29-33.
38．G. E. Menhall, “ Covenant Forms in Istselite Tradition ,” BA 17 (1954) 50-76; D. McCarthy, Treety and Assytian Treaty Formulae in Deuteronomy,” Bib 46 (1965) 417-427; Id., “ Deuteronomy,” EncJ, V, 1576f.
39．M. H. Pope, Song of Songs (Anchor Bible: New York: Doubleday, 1977), 25, 认为雅歌可能源自迦南宗教向Baal及Anath这对男女神所唱的情歌。
40．K. N. Schoville , “ Song of Songs,” EncJ, XV, 144ff.
41．Tosefta Sanhedrin 12. 10.
42．R.R. Ruether, Sexism and God-Talk. Toward a Feminist Theology ( Boston: Beacon, 1983 ), 140ff.
43．R. B. Y. Scott, “ Wisdom Literature,” EncJ, XVL, 537ff; Id., The Way of Wiadom in the OT (New York : Macmillan, 1971), esp. 23-47; G. von Rad, Weisheit in Iareal (Neukirchener Verlag,1970).
44．J. H. Wilson in ANET, 421-425.
45．A. M. Dubarle, La manifestation naturelle de Dieu d’apès l’Écriture (Paris:Cerf,1976), 97-123,说明以色列的宗教如何深受四周异族宗教的影响；同样，P. Schwarzenau, Christentum und Weltreligion (München: Heyne Taschenbuch, 1981), 49-94,提供不少事例以证明基督教会与其他宗教间互相因依的关系。
46．在犹太教会里，智慧文学推动了法利塞和撒都该经师学派的发展。
47．提多书一16；二15；提茂得前书六1；同样的原则也用到犹太人的身
194
上，见罗马书二24；以赛亚五十二 5；以西杰卅六20后。另一方面，教徒良好的品行可使上帝在外教人中受荣耀，见彼得前书二12；三16；提多书二 9、10 。
48．选择至高唯一神的称谓是中国传教史上「礼仪之争」的一项问题，可参阅笔者的 「天主或上帝？」《见证月刊》，一九四期，一九九O年，89、94页。
49．这是根据出埃及记六2—3（P典传承）及三 14—15（E典传承）的记载。与创世记四1，26（J典传承）的记载有冲突。
50．C. Bermant/M. Weitzman, Ebla. Neu entdeckte Zivilization im alten Orient (tr. by F. M. Gutbrod; Frankfurt: Umschau, 1979), 146-150, 242-244, 曾对讲座这一问题的历史作过扼要的报导，并附有参考书目详绌的说明；此外可参看Buber，②，39－55。
51．可参阅 A．Murtonen，A Philological and Literary Treatise on the OT Divine Names（Helsinki，1952）．
52．C．Levi Della Vida, “El Elyon in Genesis 14：18－20,” JBL 63（1944）1－9，研究在北非的Sugin及Leptis Hagna被发现的两块用古迦大基文刻写的石碑，碑文上El指的是地上的神，而slyon指的是天上的神。
53．值得一提的是：El Elyon或它的希腊文译语Hypsistos多次出现在圣经中：
（甲）被外教人用：户籍记廿四16；以赛亚十四14；玛加占上三31；使徒行传十六17；尤其是在尼布甲尼撒王与达尼尔先知的对话中，三26；四 2，17，24后，34；五18，21；
（乙）用在跟外教人有关的情况中：路加一32，35，76（弥赛亚不仅为犹太人也是为非犹太人诞生的）：六35（上帝是全人类的父）；八28及它的平等文（出版格拉森一个着魔人的口，这人可能是个外教人，又生活在外教的环境中——与此相似者是使徒行传十六记载的菲利比着魔的女奴）。
用Hypsistos来称上帝，在新约中有十三次，其中有七次见于路加福
195
音及使徒行传中，可见作者有向外教人沟通的传道精神。W．Elliger，Paulus in Griechenland（Stuttgart：KBW，1978），67－69，指示出Hypsitos这一称谓有暧昧的混神意义，事实上，在小亚细亚，不论犹太人、希腊人或罗马人都喜欢用它；另外可参阅G．Bertram in ThWNT，VIII，613-619．
54．一般的译本都不把Yanweh及El Elyon原到保存下来，而迳译成本国文字，因而刚才文中谈到的主要情调及细致都尽失了，以致亚伯拉罕及默基瑟德好像都信同一的神，不察者甚至以为他们两人都「提早」成了天主教徒（读者可试拿「思高圣经」来读读）。这种情形好比把三度空间改成平面，予人一种错觉的效果。
55．这个由天下人给予天地真主的头衔，是基于人同此心、心同此理的宗教直觉，圣经有多处用到它：出埃及记廿11；耶书亚二二11；以斯拉记五11后；尼赫米九6；圣咏一二四8；一三五6；一四六6；使徒行传四24；七48；默示录十6；十四 7；参阅 F．J．Foakes-Jackson and K. Lake（ed．），The Beginnings of Christianity，Part I：The Acts of the Apostles，V（London：Macmillan，
1920-1933），additional note 8．
56．H．Cazelles, “Der Gott der Patriarchen,” Bibel und Leben 2（1961）44．
57．可参阅 W．F．Albrisht, “ Names of Shaddai and Abram,”JBL 54（1935）180-193；F．M．Cross, “Yahweh and the God of the Patriarchs,” Hary TR 55（1962）244－250；M．Welppert, “Erwägungen zur Etymo1ogle des Gottesnamens ‘el Saddaj’,” ZDMG，NF36（1961）42-62．
58．有好几处与El形成平行对偶。
59．de vaux，（14），294，有不同意见。
60．关于民长记九46，有些译本如Codex Alexandrinus（versio graeca）及Codex Lugdunensls（versio vetus latina，ed．UI．Robert，1881．1900）有“Baal Berith”．
61．民长记六32所下的通俗释义与基甸的所作所为完全相反；在古代，谁以某神取名，表示他是拜某神的人。
196
62．何西亚二18—19：「到那一天—一雅威的断语—一她要称我为『我的丈夫』，而不再称我为『我的巴尔（主子）』。我要从她的口中除掉巴尔的名，他们（巴尔）的名再也不被人提起。」
63．耶书亚九3后记载一件有关基贝红居民向以色列人求和的趣事。我们推想必有其他城市学他们一样（试把九17—21与中命记廿九10后作一比较），舍剑可能是其中之一，理由是：
（一）考古学的证据显示，从铜器时代末期到铁器时代初期，舍剑这城没有遭到蹂躏的迹象，又在耶书亚带领的以色列人所攻取的城市中，不见有舍剑的名（M．A．Yonah, “Shechem,” EncJ，XIV，1330ff），况且舍剑曾两度是以色列人举行大同盟的地方；在民长时期，它是阿被默肋（Abimelech）王的国都。
（二）舍剑人（Shechemite）与基贝红人（Gibeonite）看来好像同血统，属非问族的Hurrian种，这可从下述三点推论出来：（甲）根据耶书亚九 7，基贝红人又名希威人（Hivite）；创世记卅四 2称舍剑人为希威人，但七十土译本却称之为Chorraios（=Horite=Hurrian）。这里，七十士译本的读法似乎比希伯来原本的可取。（乙）从 Tell el －Amarna 信件我们得知，当时在舍剑有为数众多的Hurrian人充当佣兵。（丙）创世记卅四2，6，14，24告诉我们，舍剑居民不行割礼；另外，他们的酋长有个古怪的名字，叫哈摩（Hamor，「驴」）。这名称的来源可能跟Hurrian人杀驴立约的习俗有关。
基于上述这些理由，我们相信，舍剑的居民可能宁愿效法他们的同胞兄弟基贝红居民，跟以色列人订定和平共处的协约，而不愿意学迦南人采取敌对的政策。
64．参阅申命记廿10后。
65．耶书亚什四 1、8；出埃及记廿四 7、18；卅四 27、28。耶书亚八30—35不是原作；这段大概是依照申命记廿七章增添上去的。
66．创世记卅四44后段的描写是个很好的例子。拉班与雅各立约，两人都呼吁神明为证人，拉班用的话是：「愿亚伯拉罕的神和那鹤（亚伯拉罕的兄弟）的神—一即他们父亲的神—一在我们之间行裁判！」雅各
197
却指著「以撒的保镖」（雅各父亲的神）发誓（53节）。因拉班是信多神的，如同那鹤和亚伯拉罕的祖先一样（试把创世记卅一19，30后与卅五 2后，耶书亚廿四14，16，23作一比较），他对神的观念跟雅各的一定大不相同。
67．根据B．A．Levine, “Cult Places, Israelite,” EncJ，V，1164，的研究，没有确实证据可以证明那时在舍剑有以色列人的圣殿。此外可参阅C．E．wright，Shechem（London：Duckworth，1965），esp．Chapter 8（123－138）：The Sacred Area of Shechem in Early Biblical Tradition．
68．圣祖们和游牧民族的宗教特色之一是：每人或每一族长都可以在他们要做礼拜的地方建祭坛、立神柱、植圣树，像亚伯拉罕、以撒、雅各就是最好的例子。此外，圣祖们敬拜的上帝，不是以笼统及抽象的名目来称呼，而是以具体及个人的关系来表达，如「我的神」（创世记廿八21），「亚伯拉罕的神」。「我父亲的神」，「以撒的保镳」（卅一42，53），「以色列的大神」（卅三20）及「我主人亚伯拉罕的神」（廿四 12，27，42）等。这位有个人及部族性格的神，在较晚期的作品中仍有馀光反射，如「达尼尔的神」（达尼尔六26），或「以色列的神」（以斯拉记四1，3）。
69．这个对神的称谓颇令人费解，一向的翻译是「以撒的恐惧」，这可能有两个解释：刚以撒因见了神而心生恐惧（创世记廿八17；参阅出埃及记十九12，21后；卅三20）；囚为了预防以撒受害，神对别人发出的警告及威吓（创世记卅一3，24，29；卅五5）。近来有学者因参考过亚拉伯文及Palmira地区的亚拉美文的语根，把这称谓译成「以撒的亲人」。其实这两种译法都可取，不但并行不悖，而且相得益彰，因为在古代近东社会里，亲族问有互保互卫的责任。若神是「以撒的亲人」，神就得履行这种责任，随时大发神威，不让受他保护的亲人受到任何伤害（参阅圣咏九十一）。为了融会上述两种理念，笔者选了的翻译是「以撒的保镳」。
70．有关创世记卅二22—33及出埃及记四 24—26这两个远古而暗晦的
198
故事的解释，可参阅 D、R．Hillers, “Demonology in the Bible,” EncJ，V，1522ff； Buber，②，56－59：Divine Demonlsm．
71．见创世记卅五 2—4 ；耶书亚廿四14，16，23；户籍记廿五；但另一方面，若平心而论，所有宗教观念的演进多多少少总带有混神主义的气味。
72．认同和鉴别的过程可分两方面来说：
（一）在个人方面：以色列的圣祖们藉著他们内心的信仰，在千变万化的生命环境中，在他们所到各处不同的地方上，认出及朝拜同一的真神，他们能把神对他们显灵的经验统一起来，而其他的人则只会把它弄成支离破碎。
（二）在群体方面：以色列后来的神学冢—一特别是J，D典的作者—一在他们编史的过程中，每每把对雅威的信仰投射到较早的记事中。这种倒向的反思，把许多世代的人的构想、信心、洞识凝结成一坚实的以色列信仰，而圣经上对上帝的观念就是这信仰的核心。参阅Buber，②，44f，49，98．
73．列王记上下的编／作者以对宗教是否忠诚，来评判每一个君王。
74．意思是「神之家」成了「邪恶之家」或「偶像之家」。
75．约史亚王、以斯拉、尼赫米。
76．Bächli，⑥，205，216ff．
77．这句话有待澄清：
（一）大同观念不一定包含向外界宣扬教义。
（二）我们不能说，以色列在古典时期或犹太教在希腊时代没有向外宏教的活动，或没有设法调整法规以便利新入教音；事实说明，不但以色列的扩展，甚至连以色列之所以能在历史上出现，也全靠她的「向外宣教」，参阅 F．Sieffert，Die Heidenbekehrung im AT und im Judenturn（Berlin，1908）；G．F．Moore，Judaism in the First Centuries of the Christian Era，I（Harvard Unlv．Press，］923），323－353；R．H．Preiffer，History of NT Times．With an Introduction
199
to the Apocrypha (New York: Harper, 1949), 188-196; A. von Harnack, Die Mission und Ausbreitung des Christeitums in den ersten drei Jahrhunder ten (4 Auf1.; Leipzig: Hinrichs, 1924) l5-23; H. Kasting, Die Anfänge der urchristlichen Mission (München: Kaiser, 1969), 11-32; H. Gressmann, "Jüdische Mission in der Werdezeit des Christentums, ” Zeitschrift für Missionskunde und Re1igionswissenschaft 39 (1924)169-183; H. Voge1steint "The Deve1opment of the Aposto1ace in Judaism and Its Transformation in Christianity,” HUCA 2 (1925) 99- l23; Baron, ②,chapter 6: Expansion of Judaism.
（三）不过话又得说回来，以色列对祖先血统的强调， 那跟外界隔绝的生活及各种特殊的习俗，尤其是割礼一事，对想完全皈依的人形成一种难以克服的障碍，有时甚至成为仇教的引火燃料，参阅I．Heinemann, “Antisemstismus,” PW Sup，V，3－43．
78．创世记十二 1—3；十八18；什二18；廿六 4 ；廿八14；以赛亚十九24；四十二 6—7；四十九 6；德训为四十四21后 。
79．有关犹太人强调教外人应先主动加入犹太教或成为慕道者之事，可参阅St－B，I，925ff；这种观念甚至在犹太教中对大公主义较为开放的人也有。
80．可参阅J. Danie1ou, Les saints "paiens" de 1'Ancien Testament (Paris: Seui1, 1956); V. Vacca, Vitae detti di santi Musu1mani (Torino: UTET, 1968).
81．类似的问题今日亦考验著犹太人，见Hertzberg，（12），xiii-xiv，1419．
82．很早以前，笔者已有这种想法，后来读到了P. Schwarzenau，Chriscentum und Weltreligion，此书原版的题目是《更大的上帝》Der grbssere Gott（StuLtgarL：Radius，1977）。书中，作者把基督教会跟世界各大宗教相比，并指出它们彼此间基本的共同点。虽然不是人人到处与他同意，但作者的确有不少令人寻味及发人深思的卓见。
200
83．用实际的话来说，道包括教会与国家（基督教的及非基督教的）、教会与世界、教会与非教徒、教会与无信仰者、教会与各教派、教会与外教地区、神职人员与平信徒间关系的新意识，而这一切正是梵二所关心的问题。
84．试看T．H．Caster，Myths，Legends，and Customs in the OT，1－11（New York : Harper, 1975）．
85．一个有考古学为证的实例就是基贝红人的事件，参阅J．B．Pritchard，Gibeon（Princeton Univ．Press，1962）139，120-122.
201


神学论集-耶稣会的双重纪念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

耶稣会的双重纪念

房志荣
耶稣会创立人圣依纳爵劳曜拉出生于1491年，逝世于1556年，所以明年1991年是他的诞辰的500 周年纪念。耶稣会的会典纲要是教宗保禄三世以＜战争教会的体制＞宗座通函，于1540年九月27日批准的，因此今年是耶稣会成立450周年纪念。为了这双重纪念，耶稣会罗马总部及各地会士，几年以来，已筹备了多方面的活动。但有一个共同的趋势，就是不要声张，少谈庆祝而多做于己于人有益的服务说的更具体些，会士们要加强自己的灵修生活，并善用依纳爵神操，与教会的所有兄弟姊妹们共同寻找、会晤生活的天主，复活的基督，赐人一切恩惠的圣神。双重纪念所用的一个简单的口号是两个西班牙文字眼amar y servir，即「爱和服务」。
第二次世界大战完毕（1945年）以后十几年里，耶稣会士曾到达过三万多人。梵二大公会议前后，因了现代化和俗化主义的冲激，神职及各男女修会的人数都急剧减少，耶稣会也以500名左右的数目逐年减少。到了1989年元月一日的准确数字是共有会士24，618名，其中神父17，502人；读书修士3994人；辅理修士3，122人。1988一年内减少了会士306人，其中美国减少113名；西班牙减少40名；意大利减少32名。有增无减的是印度，多了32名；非洲和南波兰，各增9名。台湾的耶稣会士已由十多年前的二百多人，减少到目前的180多人；大陆上还有五十位左右会土，大部分都是年纪老迈的。
在耶稣会450年的历史里，很有趣的一件事是她受到很多国家的驱逐出境，有时是跟教会遭受著同样的命运，有时因了另一些理由，其中不乏皇室；或政府的互相排挤，而耶稣会遭到池鱼之殃。今将耶稣会被逐的主要年代和地区列如下表：
1581：英国 1769：葡萄牙
1587—1614：日本 1773：耶稣会被取缔
1666：英国 （1814：复会）
1706：荷兰 1816—1818：比利时
下转262页
202
上接202页
1724：波斯 1820：苏俄 1762：法国 1820：西班牙
1767：西班牙 拿波利 1830：法国 1834：葡萄牙 1835：西班牙
1868：西班牙 1843：阿根廷 1871：瓜德玛拉 1847：瑞士
1872：德国 1848：阿根廷 1873：罗马 1848：奥地利
1880一1901法国 1850：哥伦比亚 1910：葡萄牙 1852：厄瓜多尔
1913：葡属非洲 1854：西班牙 1914：墨西哥 1855：Cerdeca
1932：西班牙 1859：西济利亚，拿坡利 1945：东欧各国
1861：哥伦比亚 19 5 5：中国大陆 1866：威尼斯1975：越南
262
纪念耶稣会成立 450年
基督伙伴与神州大地~在华耶稣会士列传
1990年全世耶稣会庆祝他们的修会创立四百五十周年。彰化静山耶稣会初学院神师徐可之神父在由大陆撤退时带来的老书中，找出一部《在华耶稣会列传》，共五个手抄本，上卷三本，下卷二本，似乎未完。上卷是《老耶稣会士》，节修会于 1773年被解散前在华传教的会士，共112位；下卷是1814年修会恢复后在华宣教的会士，共76位。徐神父请圣家会廖金常修女在文词上略加修饰，刊在这里为纪念耶稣会成立450年。
这次刊出的共有九位，其中有的是大家所熟知的，有的却不大认识。像最后两位的名字是多次听过的，但从这里的两篇小传得知郭居静神父活了八十岁，其中46年花在学习中国语言和在中国传教。龙华民神父活到九十五高龄，在耶稣会73年，在华传教58年。今日大陆教文坚强的信德，原是这些传教士的血汗灌溉出来的。今先将九位会士的中西名和生卒日列出，然后逐一介绍。（编者）在华耶稣会主列传
注：西文姓名据《耶稣会士在中国》一书，陶为翼译，光启出版社，19 6 5
一、 范礼安司铎 Fr．Alessandro Valiqnani（1538－1606）
二、 罗明坚司铎 Fr．Michele Ruqgieri（1543-1607
263
三、 利马窦司铎 Fr．Matteo Ricci（1552－1610）
四、 麦安东司铎 Fr．Antonio Almeida（1556－1591）
五、 石方西司铎 Fr．Francois de Petris（1562－1593）
六、 钟呜仁修士 Sebastien Fernandez（1562－1622）
七、 黄明沙修士 Martinez（1573－1606）
八、 郭居静司铎 Fr．Lazzaro cattaneo（1560－1640）
九、 龙华民司铎 Fr．Nicolas Lonrbardi（1559－1654）
一、范礼安司铎 Fr．Alessandro Valiqnani（1538－1606）
国籍：意大利
来华：15 7 8年
范礼安司铎，出生于 意大利结第城，该城的总主教即是日后的教宗保禄四世，范礼安与总主教相交甚笃。他荣获巴度亚大学（University of paudua）的法律博士学位之后，任职于 他所许愿的宗座立法部。
天主的恩宠驱使他渴望更加爱慕事奉基督，因此，二十七岁那年毅然恳辞立法部之职，经圣芳济伯嘉的准许，进入了罗马初学院。入会后，范礼安追随依纳爵弟子的芳表，特别是克胜自我，契合天主的热情。他克制自己的肉体严酷至极，一直穿著苦衣，守斋断食有时连续三天之久。
入会四年后，虽然年纪尚轻，但圣芳济伯嘉派他任初学院副神师，在初学院中认识了日后的东方宗徒利玛窦，那时的耶稣会士，屡次恳求总会长派遣一位称职的领袖接续圣方济沙勿略的职位，同时并请派遣一支传教士到中国传教。当时的总会长梅古兰司铎，在祈祷中深思精选，最后决定派范礼安以教区视察员的身分前往中国，同时有三十二位会士同行，此外总会长授权他由罗马到葡京里斯本的沿途各省，再遴选八位会士随行。
264
1574年范礼安一行由里斯本启航，沿途参观了印度摩鹿加等地的教区，于 1578年抵达澳门，他看见泱泱中国，地大物博，又是礼仪之邦，却仍未领受天主的救恩，殊为可惜。他虽早已耳闻进入中国传教非常困难，如今又亲眼见到同会弟兄对中国的归化已感到消沈和失望，但范礼安是一个达观的人，他努力研读有关中国的一切习尚，终于 悟出最合宜的传教方法，当时他要求前来中国的传教会士，必须熟谙中国的语言、文字，并研究中国的礼规和风俗民情。这个方法也是日后利玛窦所努力实行的。
范礼安在澳门，居住了十个月之久，遂即到日本考察。当时日本传教区只有二十位会土，自从范礼安抵达后，因著他的热心和创造的精神，促使日本教务神速进展。当时日本王侯进谒教宗的使节团便是由范礼安组成。这样他在海陆两地指导教务，奔走凡三十二年，几年终日穿著苦衣，最后他回到澳门，正当他全灵奉献于 中国时，这位人人爱戴的范礼安司铎却溘然长逝。
据传说：当他在澳门的时候，一日他伏在公学的窗户台上，面向广东海岸，凝视著，有人听到他发自肺腑的声音说道：「岩石呀，岩石，几时才能打得开你呢？」原来他要等到他的弟子罗明坚和利玛窦到来，才要给耶稣基督打开这广大华夏的门户。
二、罗明坚司铎 Fr．Michele Ruggieri（1543—1607）
国籍：意大利
来华：15 81年
罗明坚司铎，是在华建立耶稣会院的第一人。当他年轻时，曾任那波里城政厅要职，二十九岁始入耶稣会初学院。当时他渴望到东方传教，并徵得梅古兰会长的准许，在启程前晋升铎品。
他来中国以前，先在印度伯舍利海岸一带作短期的传教实习，当范礼安请他来中国时，他已能听神工了。他于 范礼安前往日本后
265
两周抵达澳门，临行前范礼安对未来在华传教士留下了一条极严格一的命令，传教士不但要能讲华语，并且要学习中国的文字和书法。罗明坚在日后的一封信上说：「当我看到这条命令，我觉得他的要求过份的超过我的能力，使我惊恐异常，不寒而栗。」
罗明坚靠著听命的圣宠，不顾一切，毅然就学。当时没有一本学语言的书，也没有字典，不论用拉丁文或葡萄牙语来学中文，二者之间根本无法沟通。他的老师用笔写字，用日读音，至于 文字的意义，则用图画来描述。这种学习方法备极辛苦且进步很慢；朋友当中有的替他发愁，有的取笑他，更有的责斥他把宝贵的光阴虚掷。在毫无可能的奢望上。加上澳门教区传教土极缺乏，因此有人督促他不如放弃这无味的学习，把剩馀的时间直接用来服务。罗明坚始终坚持到底，不久，范礼安司铎给他一封信，信中极力主张他的研究，勉励有加，并且嘱令澳门会长，不得阻挠罗明坚学习华语。
皇天不负苦心人，罗明坚终于 学会说中国话了。他希望能和色州官吏有所来往，那时政府准许葡人每年两次登陆广州做数日的贸易，但每到夜晚他们必须回到船上安歇。罗明坚利用此机会陪伴们到广州，因而认识了几位当地官贝，这些官贝见他用心学习华语重且对中国非常尊敬，都很喜欢他。罗明坚向他们表示自己是天主教司铎，每天清晨要献感恩祭，假如在船上较不方便，因此请求官员准许他毋须再上船，官员准其所请，并让他住在暹逻使臣的破旧府第中，这是耶稣会会士首次获准居住在中国大陆。后来他为办理澳门的事，曾赴肇庆见总督，此时正巧利玛窦抵澳门，并由罗马带来一架珍贵的自呜钟，总督极希望得到这架奇异的机器，因此罗明坚和他的助理巴范济司铎携带自呜钟，前往肇庆见总督，备受礼遇，奉为上宾，并特别拨给他们一座佛寺做为住所。可惜居住未久，总督被黜，不得已，被迫回澳门。返澳后，罗明坚又上书给广州当局，请求帮忙，不久，他们的请求获准，并拨给他们一块土地，
266
做为建造住处和圣堂之用，这是耶稣会在中国的第一座会院。罗明坚和利玛窦二位司铎抱著满腔热望来到肇庆，可是从此次到利玛窦获准在北京居住，经过十八年的奋斗，直至一六O一年始克实现。
二司铎抵肇庆后，很幸运的找到了以前带来的祭台。原来一位秀才朱伲姑，学习教理已久，准备奉教，他保存这座祭台，把它安置在一间华丽的大厅中，上面写著「天主」二字，他对教理虽不甚了解，但每天必到祭台前叩首并诵念经文。
这位秀才这麽虔诚，却不是肇庆第一位领受洗礼的。有一天，二位司铎外出散步，见一位病弱青年伏卧地上，罗明坚趋前问候，青年向司铎说，他因罹患不治之症而被父母遗素在此，二位司铎把他抬回寓所，不久，青年病入膏肓，声明自愿领洗进教，在受洗后去世。这位青年是利玛窦在中国付洗的第一人。秀才朱伲姑则在次年与一名学者同时受洗。
此时范礼安司铎见到中国教务展现新机，进派麦安东司铎前来辅助。一五八六年，肇庆府官，介绍罗明坚、麦安东二位司铎到他的故乡浙江绍兴，两位司铎逐日讲解教义，城中几位大官宴请司铎，府官老父亲领洗入教，他的全家族深为感动。两位司铎后来在广西曾再次尝试却失败了。
罗明坚司铎把天主教介绍到中国的三大行省：两广和浙江。后来范礼安司铎派遣罗明坚前往罗马，请求教廷派遣大使到中国。他到了意大利，一年半中四位教宗相继死亡，阻延了这一使命的进行，而罗明坚的健康日衰，以致永远无法再返回中国，逝世于 意大利。
三、利玛窦司铎 Fr．Matteo Ricci（1552一1610）
国籍：意大利
来华：1583年
267
利玛窦，字西泰，一五五二年出生于 意大利马赛拉达，那时正是圣方济各沙勿略结束最后征途，到达中国上川岛，面向中国恳切祈祷，希望能获准到华传教。利玛窦的诞生，可说是圣方济各沙勿略为中国祈祷，受难所得到的天主的赏报。利玛窦是第一位把天主教信仰传到南京和北平的传教士。
利玛窦在家乡的公学毕业后，到罗马攻读法律，并加入圣母会。一五七一年八月十五日入耶稣会初学院。利氏在攻读哲学时，跟随驰名国际间的德国耶稣会士柯拉维（Fr．Clavius）研究数学和天文学。这些学识对他日后的传教工作有极大的帮助。
他先到印度，在那里管理学生，同时也读完了神学，以后便到中国。一五八二年，即圣方济各沙勿略逝世三十周年，利玛窦在澳门登陆，首先开始学习华语。利氏对学习中国语言的天才非常惊人，进步神速，一年以后，与罗明坚神父一同前往肇庆传教。
最初为了让人们易于 了解他们来华的主要宗旨是传扬宗教，因此他和罗氏都穿起僧衣，但几年后他们发觉当时的僧侣并不受人尊敬，磋商的结果，改穿儒服，这种装束深受他们接触的学者和官员的赞许。利氏带来的天文仪器日晷仪、浑天仪和地球仪，博得官员的赞叹，其中以地球仪引起了他们的好奇，因为当时许多人都认为地球并不是一个球体，这样一来，更激发了利氏的灵感，他绘制一张世界地图，对中国人的地理概念，有不少助益。但其直接影响，是希望中国人能知道葡国及其他欧洲人士与此间的距离，而打破被他们征服或侵略的恐惧心理。
当时的学者，见利氏谦恭有礼，和蔼可亲，都愿与他交往，其中有些官员，跟他学习教义，但七年中仅有六十人领洗，因此麦安东、石方西两位司铎，先后来帮忙他推展教务。
利玛窦在肇庆曾建造一所西式住宅。一五八七年，有一位新任总督强欲霸占，把利民遣回澳门。后来这位总督怕影响到自己的声望，遂遣使到广州请利玛窦回肇庆，并愿赔偿那所住宅的代价。利玛窦未接受赔偿，但请求准许他住在江西省韶州。
268
此时，帮助他传教的麦安东、石方西两位司铎相继去世，只剩下一位中国籍的辅理修士锺呜仁。有一天，锺修士对利玛窦说：「神父，我们在这里传教，困难重重，又投什么效果，不如放弃中国到日本传教，那里归化的人很多，等到付洗了根多人之后，我们便可以光荣的结束这一生了。」但利玛窦对中国深具信心并充满希望，他答覆修士说他必须留在中国，并谓有朝一日，自己必能跻进达官显贵之林，传扬福音。
一五九四年，利玛窦接受范礼安司铎的邀请，决定到北京，起程以前，他已脱去僧服易上儒服，可惜这次赴京计画完全失败，只到南京便被迫南返。那时他痛苦异常，身心备受煎熬，正如他的行传上写的：「比致命还要厉害。」然而吾主耶稣却在这痛苦的过程中安慰了他，他在神魂超拔中与圣依纳爵在超拔中所见略同。依纳爵看见耶稣背著十字架向他说：「我要在罗马帮助你。」利玛窦则听见耶稣说道：「我要在两京援助你。」
在南昌，那里是学术界人士聚集之地，利玛窦为学术界的朋友写了两部中文小书，一部西国记法，谈论记忆力；另一部交友论，谈论友谊。
他送总督一些礼物，其中有一架三棱镜，可以分析太阳的颜色，引起大家的兴趣，他的声名逐渐传开，许多学术界人士拜访他，他大有应接不暇之势。那时有几位做官的朋友告诉他：「你有时可以用『不在家』三个字谢绝他们。」利玛窦答说：「天主看著我，连这种细微的事也不应说谎，我宁愿再多接见几位客人，也不愿失信。这本来是我们的信仰对我们的基本要求，无论是在言语上或是在行为上，都要表达出我们的信仰。」
269
一五九六年，利玛窦被任命为中华传教区会长，任期长达十四年，直到一六一O年逝世为止。甫任会长之初，他又踏上征途，前往北京，抵达时，宫里的大大监亲自来检阅他的礼物，终因太监不满意而不带他引见，利氏只得黯然回南京。
那时在南京有一座闹鬼的官殿，宫殿的主人廉价卖给利玛窦，他驱逐了魔鬼，便以此官殿成立了南京第一座耶稣会会院。全城的人立刻都知道了天主教驱鬼的灵验，这为我们的信仰获取极大的声誉。
一六OO年，利玛窦从欧洲得到自呜钟，美丽的画像，各种乐器以及其他珍宝。于 是利氏和另一位西班牙耶稣会士庞迪我神父（Fr．Diego de pantoja）再度进京，给皇帝献礼。但是太监马堂在临清挡住他们，掠取各种礼品，并把他们枸禁在天津。过了两个月，万历皇帝终于 知道这件事，因此下令释放两位司铎，护送他们进宫。
一六O一年一月二十四日，利玛窦和庞迪我抵达北京，万历皇帝非常喜欢利玛窦所送的礼物，特别是「圣路加的圣母画像」以及自呜锺，利氏之所以能进官，还要归功于 那座钟，因为钟停了，召他进宫修理。直到五月，皇帝的诏令终于 颁下，特准他们永久居留在京城。
利玛窦租了一所住宅，这住宅成为北京南堂的基地。接著他写了许多书籍，其中以《天主实义》最为著名。他劝化了许多大官进教，特别是合老徐光启（圣名保禄），大学土李之藻（圣名良）。而大学士瞿大素，曾从利玛窦翻译欧纪德氏的《几何原本》，久已归向天主，遂也在一六O五年领洗进教。利玛窦创立了中华第一个圣母会，这是一个学习祈祷和传教的团体。会贝每个月必须聚会一次，聆听司铎的道理，然后彼此讨论分享。这些会贝开始在这个大都市中分担一些传教和慈善的工作。
270
一六O六年，利玛窦听到一件奇异的消息：据说一位耶稣会辅理修土鄂本笃奉长上之命，前往加台寻找教友，利氏早已说过加台就是中国，不过当时的人不信罢了。利氏获悉这位会士将要到达廿肃省肃州时，立刻派遣国籍辅理修士锺呜仁前往迎接，经过艰辛跋涉才到廿肃，可惜只接到这位耶稣会探险家的最后一口气。
利玛窦以北京为中心，辅导所有的传教士，日理万机。他必须亲自接见来宾，与朝廷周旋，还要著书立说，写大批的函件，训练教友，给慕道者讲道理，此外尚要负起会长的种种职责。过分的劳累使他的健康日衰。长久以来都是以心灵的毅力支撑肉体的能力。一六一O年五月三日，终因体力不支而一病不起。他领终傅后，给在扬的两位司铎留下遗嘱说：「你们要以最大的爱德，接待我们欧洲新来的会士，你们对他们的友爱不该只是表面的礼貌，而是极诚挚的，使他们在你们身上所感到的亲切爱情，如同他们在家乡所感到的一样。」接著他又说道：「我特别敬佩高顿司铎，他与法国国王往来密切；我愿写信给他，庆贺他在法国为吾主神国所建立的功绩，并告诉他中华传教区的现况。」这番话传到了法国，那边立即准备了一批法籍耶稣会士前来北京传教，详情以后会提到。
五月十一日，利玛窦指定龙华民司铎继任会长。当晚这位毕生奉献于 中国的传教士安息于 主怀，享年五十七岁。利玛窦逝世后，万历皇帝特别恩准多位官贝的奏请，将北京城西的栅栏，赐给他做墓地，此即当今著名的栅栏公墓。
利玛窦的殡葬礼，备极哀荣，灵柩由十字架前导，庄严隆重的经过首都街道，当时有几位政府官员公开参加教会丧礼，真正的实现了利氏临终的预言，他说：「当我自问该以何种方法，促进中华人民的公教信仰，结果我发现再也没有比死更好的方法。」又据胡克主教说，这块御赐的墓地，在全国人民的眼中，确实是朝廷保护天主教的明显铁证。因著利马窦的努力，使天主教信仰在中国终于 得到立足之地。
271
四、麦安东司铎 Fr .antonio Almeide(1556~1591)
国籍：意大利
来华：1584年
麦安东司铎，二十八岁奉派来华协助罗明坚、利玛窦二位司铎传教。当时海等森严，他抵澳门后，想尽办法却不得上岸。最后一位大官要从澳门到广州，麦安东请求会长准许他献身做大官的家奴。他说：「仰赖天主圣宠的扶持，我觉得我能够忍受当奴隶的一切痛苦，或许我能够忍受更大的痛苦，好使中华人民认识被钉的耶稣。」至诚感动天主，他终于 如愿以偿以别的途径和利玛窦司铎一同到江西韶州，建立会院。
麦安东司铎特别敬礼耶稣苦难，并热心效法苦难的耶稣，某夜，他不停的打苦鞭，直到会长利玛窦司铎禁止方才停止。
后来他因病重被送到澳门，然而病情稍有起色，旋即重回韶州，最后病逝于 韶州。临终前不停的说：「吾主天主，请再加些苦，请再加一些爱。」他只知一味的恒心祈祷，克己苦身，所以会长得时刻看著他，以免过度。利玛窦告诉他只需念司铎的日课经，其馀的时间当用来求学，可是他请求加念圣母小日课，因为他从小已念惯了。
临终时，他向照顾他的辅理修士说：「你替我求圣母，让我死在神圣的热爱中，让我死在严厉的痛苦中，好能补赎我所犯的罪过。」然后，他请求会长准许他卧在地上，好能更卑贱的安息于 天主怀中。因为救世主并没有死在床上，而是死在十字架上的。他逝世时，年方三十四岁。
五、石方西司铎 Fr Francois de petris(1562~1593)
国籍：意大利
272
麦安东司铎逝世后，范礼安会长便派遣石方西司铎到韶州传教。
石方西司铎出生于 罗马附近，系罗马公学的高材生，哲学毕业后，曾主持公开辩论会，博得听众的好评。他热心事主，加入圣母会。他的圣召得之于 圣母的感化.有一次他为鼓励一位辅理修士，向他说出自己的亲身经验。当他在罗马公学读书的时候，非常敬佩教授们的谦逊和学问，很想效法他们，但一直犹豫不定，无法做一个决择。一五八三年圣母升天瞻礼日，他独自在屋里，思前想后，忽然一个根清晰的声音从他背后传来：「伯铎，不要再迟疑了，你应当加入我圣子的修会，恒心至死。」他立刻转过头，却不见任何人，只有挂在墙上的一张圣母像。他想这必定是耶稣会的母皇，亲自召他入会，于 是他不再犹豫了。据汝望奇司铎追述：那确实是善神指引的明证，他的心立时浸润在廿饴的安慰中，所有的疑虑顿时化为鸟有，当日就做了决定，进了罗马初学院。
石方西司铎在韶州时，有一天夜里，强盗跳进院中，毒打仆人，石司铎出来保护仆人，被强盗用斧头砍伤头部。利玛窦告到官府，伤人的强盗被判死刑，其馀的从犯都被判了徒刑。但是二位司铎不断的为他们讲情，最后官府给他们减刑，每人受杖刑二十之后一律释放。按金尼各司铎的记载：强盗的家属都知道「天主教博爱仁慈的精神，连自己的仇人都不图谋报复。」
利玛窦对石方西司铎寄以厚望，因为他不仅德行超群，传教热切，且对华语造诣极深，堪称传教士中的使使者。然而天主的上智却另有安排，他在传教二年之后，就一病不起。利玛窦给他行傅油圣事之后，见他痛苦异常，不忍心离开，陪伴他身旁，忽然这位垂死的病人，醒转过来双手抱著利玛窦司铎说道：「再见，天主现在在叫我了。」说完呼出最后一口气，便与世长辞。在世仅三十年。
273
六、锺呜仁修生 Sebastien Fernandez（1562一 1622）
国籍：中国广东
锺呜仁修士，原籍广东新会，是第一位进入耶稣会的中国人，与黄明沙修士为初学院同学。
锺呜仁的父母都是根善良的人，他自幼经商，因此在澳门有机会和耶稣会司铎往来，后来领洗进教，圣名巴相，所以也有人称他一锺巴相。他懂得中国语文，又渴望为耶稣受苦，在领洗之后，自愿伴随司铎到中国，他随同利玛窦司铎，东奔西走多年，屡次请求入会，终于 获准在韶州入初学院。巴多利司铎对他极为赞赏：「钟鸣仁心胸广大，为人正直，进教以前，已是品行纯洁的好青年。天主赏赐他极活泼的救灵热火。他为了建立会院，毫不吝惜自己的血汗。」
事实确实如此，他为了耶稣毅然忍受了极大的苦刑。在韶州会受最厉害的杖刑和枷刑，在杭州受鞭打和监禁，在北京，为了宣传画福音，承受百般凌辱。一六一五年南京教难时，他又受刑被判为奴三年之久。日夜带著粗大的铁枷在运河的官船上服役。他虽为奴役，但内心却充满为天主受苦的喜悦，屡次给会长写信，字里行间流露锁爱十字架的神圣热火，他谦逊的表明自己能为耶稣作证而被贬为奴隶，引以为荣。
后来，锺修士被充军到一座素有地狱之称的碉堡，在那里只在苦役和死刑。那时有一位慷慨的教友康玛窦，志愿代替锺修士去充军，为能救一位宣传福音的健将，这种舍己奉献的精神令锺修士非常感动。而天主也赏报了康玛窦，不久一位颇有势力的大官把他从地狱救出来，他回到澳门之后便入了耶稣会。
锺呜仁修士于 一六二二年在杭州逝世，计入耶稣会三十二年。
七、黄明沙修生 Martinez（1573—1606）
国籍：中国
黄明沙修士是中国人早期入会者之一，与锺呜仁修士同期入初学，初学结束后奉命继续读书，并领受六品，惜未晋铎便与世长辞。
一六O六年，他为护理范礼安司铎到中国，感染疟疾，未能继续前行，住在一个教友家中。那时正逢圣枝主日，他带领信友祈祷，动作神工、补赎，以纪念耶稣的苦难。此时有一位背教者向官府诬告黄修士私售火药，事实上只是黄修士所用的药正巧与火药相同。圣周内的一天晚上，一群武装士兵提著灯笼来搜索，逮捕了黄修士送到官衙去，正如吾主耶稣被茹达斯出卖一般。
黄修士被关到衙门，受到残酷的攞刑，双足被夹在木棍中间，用大锤拷打。黄修士毫无怨言的忍受这惨绝人寰的酷刑，只诉明自己并不曾犯罪，也不反告那个背教的人。他带著手铐脚镣，被关在一间单人的牢房里，疟疾复发，三天之久，狱卒未给他一滴水喝，与十字架上的耶稣一同忍受了饥渴。后来又被送到海上衙门，在那里受了很厉害的鞭打，像吾主耶稣一样，遍体鳞伤。第二天，官府下令再鞭打他，可是，刚打了几下，他就昏了过去，官府不愿他受刑而死，遂命人用板子把他抬到监狱去，但尚未到监狱，他那纯洁的灵魂便脱离内躯回到天主的怀抱。他去世的时刻与救世主相同，且同样是被自己的人负卖，时在一六O六年三月三十一日。
八、郭居静司铎 Fr，Lazzaro Cattaneo(1560——1640)
国籍：意大利
来华：1594年
275
郭居静司铎，是上海开教的先锋。他于 一五九四年抵澳门后，
潜心研究汉文，不久，石方西司铎逝世，旋被派往韶州，协助利玛窦司铎传教。一五九八年与利玛窦同赴北京，旅途迢远，两位司铎在船上合著了一部中国五声字典，将上平、下平、上、去、入五声，用五种符号标明。
后来郭居静司铎重回澳门，险遭大灾难。原来郭氏身材壮硕，气宇轩昂，长髯垂胸，司铎们有时开玩笑说：「许多外国人看他的外貌，认为他最好是做一位负长戈的壮士，而不该是手执日课的司铎。」当时在澳门有一些不肯教友，因为司铎们不愿意在诉讼案件中帮他们的忙，因而怀恨在心，意图陷害，放火烧毁圣堂，并到广州散布谣言，声称葡萄牙人将登陆侵略中国。于 是有一位中国学者写了一部小说，忧心仲仲的述说郭居静要夺取王位，外国人将推举他为皇帝。幸好广州总督未曾轻信谣言，他派了一位亲信官员到圣保禄公学调查。这位官景很仔细的调查郭居静的言行，郭氏又毫无隐讳的领他参观整个会院，他打开了图书馆，把所有的书籍给他看，笑著向他说：「您看，这就是我图谋王位的武器。」以后又领他到学校中，对他说：「看！这就是我颠覆贵国的士兵。」官府了解事实的真相后，一场风波始告平息。
一六O六年南京教难后，郭氏重回南京。一六O八年徐光启了父忧回上海，途经南京，特请郭居静到上海开教。那时上海是商业重镇，居民四万户，每年进贡皇帝黄金十五万两。郭居静到上海，劝化徐氏合族进教。徐光启把位居上海市中心的一所大宅献给司铎，改为圣堂，这座圣堂成为江南天主教的发祥地。
郭居静在上海传教两年，成效卓著，有两百人奉教。他也成立了圣母会，会规与北京圣母会相同。对热心虔敬的教友，则带领他们作圣依纳爵的八天退省。而天主也特别降福那些新领洗的教友，赏赐他们坚定的信德。
郭居静建立了上海的公教会之後，又被派到杭州传教，当时，
276
利玛窦在北京付洗的李之藻协助他，因而劝化了杨淇园的领洗进教。杨淇园的归化影响了许多人，每年领洗的数目相当多，其中不乏知识份子。据杭州公教开教时的纪录：一六二二年，归化领洗者一九一人，一六三四年一四八人，一六三五年，一七六人。
福建省有一位学者，一向热衷宣传儒教，见了郭居静之後，很快的被感化领洗奉教。回福建时，携回许多圣书、念珠和圣像等物，以便在家乡宣传公教。
郭居静司铎老年时屡受关节疼痛之苦，但仍思路清晰，勤奋写作，著有《灵性诣主》及《悔罪要旨》等书，其中以《灵性诣主》最为脍炙人口。他一生努力传教，当时的人，从未见他有暴躁或傲慢的态度，更未曾见他呈现不悦之色或发出怨言。
郭公於一六四O年卒於杭州，寿享八十，出殡之日礼仪隆重，上海的信友前来执绋者甚众，足见其受教友之爱戴。
九·龙华民司铎Fr．NicolasLongobardi (1559—1654)
国籍：意大利
来华：1597年
龙华民司铎，一五八二年进耶稣会，一五九七年带领一批耶稣会士来华，其中有两位後来致命的会土，即真福史必诺和真福安日乐。
龙华民司铎抵华後，奉范礼安会长之命前往韶州传教，一六O三年四月韶州圣堂落成，是为第一座天主堂。
龙司铎克己甚严，生活简朴，全心信靠天主，虔敬祈祷，即使在年迈之时，封斋期间亦每日守大斋，并打苦鞭两次，他常以席为床，冬天亦复如此。勤奋克俭，日无间断，至死方休。
一六O年龙司铎逢召赴北京，翌利马窦年在京逝世，龙华民被推举继任中华传教区的会长，他克尽职责，极为精明能干，因此罗马总会长卫德理司铎，特准他在五十八岁时，隆重的发了四大显愿。
277
龙华民也是第一位到山东开教的传教士。一六三六年，阁老为光启，请龙司铎赴济南府，给他的子孙们听告解。他抵济南后，由于 国语流利，加上和蔼可亲，平易近人，很快的就博得当地官负地接纳，并乐于和他交往。但却因而遭和尚的嫉妒，把他告到官府，逮送衙门。知府见到这位长髯垂胸、庄严和蔼的老人，不禁肃然起敬，便把他释放了。
自此以后，龙华民司铎每年必须由北京到济南，探视亲友，他常是步行前往，直到七十九岁。以后，他的双腿不能再胜任长途跋涉，遂改乘马，仍是每年去探视教友，一直到九五高龄去世为止。
一六四一年，龙司铎到山东青州府，途中遇到劫匪，被抢劫一空，却因祸得福，得以广扬圣教。话说他被劫之后，便被青州府的皇家某王爷收留，这位王爷不久便了解公教真理，但他一向信奉回教，他希望把公教和回教作一确切的比较，因此他请龙司铎和回教的长老公开辩论，结果回教徒败北，这样王爷心安理得的随从良心的指引，遣送所有的妾媵，领洗奉教。由此成了山东学者进教的开端。以后归依者日众，有一次，龙司铎在数日中，付洗成人五百馀名；又一次在万安，两个月之中，付洗八百名。
这位深受教友敬爱的司铎，在九十五岁时跌伤，他知道大去已近，便请人诵读耶稣受难的事迹给他听。诵读完毕之后，他泪流满面的说：「我能够在听完吾主耶稣的苦难圣死之后，才离开人间，是多么幸福啊！」语毕，随即平安的回到天主怀抱，时在一六五四年十一月十一日。清帝顺治闻耗，赐银三百两治丧。
龙华民司铎，一生奉行神贫，热心传扬福音，计入耶稣会七十三年，在华传教五十八年。
278


神学论集-圣咏中的永生概念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

圣咏中的永生概念

黄金昆
导 言
诗歌之所以能成为「诗歌」的主要原因之一，是因为它具有诗情画意的特色；中国诗如此，现代诗如此，莎士比亚的诗如此，圣经的圣咏也不例外。所谓的「诗情画意」是指一首诗歌，除其文字本身具有优美的文词、韵律、情感和意义外，还蕴含更深一层的弦外之音，就像一首美妙的乐曲，结束后，仍让人右馀音绕梁、意犹未尽的感受。
圣咏之所以会被称为「绝妙祷词」，是因为它具有强烈的宗教意识。圣咏的美，就在于 它兼具「诗情画意」与「宗教情操」的特色；常生不死是人所渴求的，不幸「生死」常形影不离，「有生必有死」，人不能择常生而弃死亡。面对这种希望 「生」不要「死」的难题，圣咏怎么说？
「不知死，焉知生？」是说要了解生命的意义，必须先了解死亡的问题。因此，在了解圣咏的「生命观」之前，先要了解圣咏对死亡的看法，进而再看圣咏对生命的看法。
我们的方法是从隐藏于 文字背后的「弦外之音」，发掘圣咏对「死亡」、「生命」的态度和希望，期望能因此而对圣咏的宗教情操有进一步的认识。亦即，希望能更深一层地品尝圣咏之美。
一、圣咏对死亡的描述
「死亡」不只是现代人的问题，也是先人们寝食难忘的问题。
203
「不知生，焉知死？」及「虚而又虚，万事皆虚。」便是先人们对死亡的问题，伤透脑筋的最佳写照。死亡问题所带来的困惑，圣咏里也有：「有那一个人能够常生不死，有谁能自救于 阴府的权势力（八九49）。常生不死是人人所渴望的，但令人失望的是「人不能不见死亡」（四九10）。面对此一无法逃避的铁律，圣咏说了什么？
1、死亡的景况
「求你不要让波浪淹没我，深渊吞灭我，也不要让地窖合上自己的口埋葬我」（六九16），「他们就如羊群一般被人赶入深坑，死亡要牧放他们，义人要主宰他们，他们的容貌即刻色表，阴间将是他们的住宅」（四九15）。圣咏的作者常以「深坑、深渊、阴府或阴间」等图像，描述死亡的景况。这种死亡的思想，大概源自古代希伯来人的「宇宙观」。他们认为宇宙好像是一个大球体，上面有日月星辰、天上的水和天堂，由天柱支撑；中间有大地、平原、山地和海洋，是活人居住的地方；在海洋之下有阴府和张开口的深渊，由地柱支撑着，是死人的居所①。
在「阴府、深渊」中的人是不受人纪念的，因为那是一个被人；遗忘的地方，一个被阴影笼罩的地方，到处是灰尘、蛆虫和腐烂。在那里的人，没有快乐、幸福与希望；不能和家人团聚、与活人共处。在那里的人，看不到天主的面容，听不到天主的声音，也无法一赞美、歌颂天主②（亦请参阅第八八篇）。
总之，死亡令人惧怕，令人失望（五五 5、6）。
2、死亡的来源；
圣咏的作者对于死亡的来源，有很多不同的看法。有的认为死亡是因为疾病的缘故（八八16），有的认为是因为大自然的灾害（六九2、15），亦有认为是人人都必须经过的自然现象（四九10）正智慧篇有一个古希伯来人对「死亡的来源」最典型的描述：「不要」
204
因生活堕落而自招丧亡，也不要因你们双手的作为而自取灭亡，因为天主并未创造死亡，也不乐意生灵灭亡…」（智一12、16）。虽然圣咏的作者时常表达死亡令人恐惧、沮丧、失望；但他们从不认为死亡是来自天主，相反地，他们承认死亡都是因为自己的罪恶，是因为反抗天主的缘故（参阅第一O六篇及卅七38）。
同样，虽然圣咏对死亡的来源有多种看法，却有一个共同点，就是绝不说死亡来自天主。此一现象显示出圣咏作者对死亡仍怀有希望，因为天主是生命之源（三六10）。
3、死亡的奴隶
一方面，圣咏的作者们肯定，反抗天主的人终必灭亡（九二8）；另一方面，他们也提出质疑：「上主，恶人徉徉得意要到何时？歹徒沾沾自喜要到何时？」（九四3）。因为天主是公义的，它必按照各人的行为，予以报应（六二13），但是，为什么还会有恶人终生享福，善人反而困苦而终的事实呢？唯一合理的解释是：死亡有两种，一种是善人的死亡，另一种是恶人的死亡。善人还能从深渊呼求天主（一三O1），天主也必会拯救（四九16）。恶人终将永远沉沦（卅六13），恶人是死亡的奴隶。
赏善罚恶是圣咏的作者所肯定、深信不疑的（参阅第三七和六四篇、五八12和三十三 5），但是，事实上仍有不公平的现象发生，即仍有一生行善而终生受苦的事实存在。面对这种困难，圣咏的作者们必定意识到很难只从「现世」来描述天主的赏报。换句话说，面对「公义」的问题，圣咏的作者们不得不寻求、并发展另一种合理的解释。
二、圣咏对生命的描述
l、圣咏的编辑旨趣
现在的圣咏集是经过一段漫长的时间，逐渐收集、组合而成的。
205
在形成的过程中，逐渐地产生一些礼仪用的小集子，最后有人便把那些零散的小集子，收集在一起，成为现存的一百五十篇圣记集。新耶路撒冷圣经（N.J.B）提出两个理由来证实这个说法：
（一）重复现象：第十四篇与第五三篇重复，七十1—6重复了四十14—18、五七8—12，及六十7—14重复了第一O八篇（章节都以思高圣经为准）。
（二）不同的「天主」的名字：第一篇至第四一篇几乎都用「雅威」（Yahweh）的名字。第四二篇至第八三篇几乎都用「厄罗亨」（Elohim）的名字。第八四篇至第一五O篇（第一O八篇除外）则大都用「雅威」（Yahweh）的名字③。
使用不同的「天主」的名字，显示出编辑者在作编辑工作的时候，至少已经有「第一雅威、厄罗亨、第二雅威」三个团体的小集子存在了。另外，重复的现象，也显示出编辑的痕迹，却把一些已存在的小集子编辑在一起。
都伯斯（Lawrence E．Toombs）亦认为现存的圣咏集是由若干零散的小集子，集合而成的。而且，他更进一步地指出，圣咏的形成，有六个阶段。第二篇至第一四九篇，在第五个阶段已经完成，在第六个阶段时，最后的编辑者加上了序言（第一篇）及结论（第一五O篇）。此一最后的编辑工作，大约在公元前四百年至公元前二百年之间完成④。
从上述得知，圣访的形成是很复杂的；但是，无论圣咏的形成过程如何，我们都可以肯定：最后必定有一人，或一团体，把它编。辑成现存的圣咏集。而作此一最后编辑的编辑者，必定有其编辑旨趣、目标及取向。此一编辑旨趣、取向，显然可以从编辑者所加上去的「序论」及「结论」看出。
圣咏的编辑者在一篇（序论）圣咏中，一开始便提出 「善」「恶」两种相对立的人，这两种人的行为大不相同，其后果也显然各异。
206
善人终必享福，恶人必趋灭亡，「善恶」二路，便是圣咏全集的纲要，也是编辑者的编辑取向。编辑者以「赞美诗」作结论（第一五O篇），在最后一节（第6节）邀请一切有气息的都来赞美天主。编辑者将此一「生命」的概念，安置于 圣咏最后一篇的最后一节——即结论中的结论，与序论（第一篇）「善人」的概念遥相呼应。换言之，这样的安排，不会是偶然的，而是编辑者的编辑旨趣，是编辑者有意如此安排的。亦即，编辑者以暗示性的说法指出：「生命就是善人的终结」。
2．圣咏作者的思想旨趣
都伯斯注释圣咏时，在序论中的第一句话立即指出注解圣咏的困难：「圣咏像其他的诗歌一样，没有连贯的思想，因此很难将圣咏的思想连贯地注释出来。」此一现象提供我们一个讯息，即大多数的圣咏都具有独立的特性，也都各有自己完整的结构，亦即各有自己的「结论」。
前面已指出，圣咏的编辑者有意暗示，生命是善人的终向。同样地，我们也发现，绝大多数的作者也都将富有「积极意义」的思想，置于 每一篇圣咏的最后一节一一结论中。例如：第八三篇18节：「使他们永远受辱恐慌，叫他们个个蒙羞丧亡」，这是消极意义，因为提到了令人失望的死亡。消极的生命观，并非圣咏作者的思想旨趣；因此，作者立即又加上了富有积极意义的思想，作为结论：「从此，认识你的名号是雅威，惟有你在普天下至尊无对」（八三 19）。第十七篇及八二篇亦有相同的结构。
的确，绝大多数的圣咏作者，都避免将死亡或其他消极意义的字眼、思想，置于 结论中。反而都以赞颂、感谢或祈求等富有积极意义的思想作为结论。此一共同的特点，很难说只是一种巧合，更好说，是作者们有意如此安排的。更进一步地说：暗示「善人的终向是具有积极意义」的思想，是圣咏作者的思想旨趣。
207
3．圣咏四九 16及七三 23—24的唁示
「但是天主必救我灵脱离阴府，因为他要把我接走」（四九16）。新耶路撒冷圣经、都伯斯和思高圣经等学者们都承认，此节暗示著永生的思想（5）。另外，按思高圣经的注解，第七三篇23—24节，亦了含有永生的思想，新耶路撒冷圣经则更进一步地说，此暗含永生及复活的思想（6）。
从圣咏四九16及七三 23—24的内容看，圣咏的作者的确表达出一些模糊的「永生」思想。假如否认此一事实，我们便很难了解，他们究竟基于 什么理由而坚信两端道理：（一）他们绝对相信，天主是生命之源，是生命的赐予者（三六10）。（二）天主的慈爱永远常存（参阅第一三六篇）。而这两端信仰，都不容许「死亡」就是以民或善人的最后归宿，因为死亡是残酷的，令人绝望的。
三、个人的祈祷圣咏
1．第三十篇圣咏的暗示
将圣咏分成五卷，已成了不争的定论。但若要将圣咏分类，则学者们的意见相当地不一致：
乔治（A．Georze）将圣咏分成：赞美诗、哀祷及依赖圣咏、感恩圣咏、王国圣咏、训诲圣咏等五大类（7）。
都伯斯则随袭格（Gunkel）的文学类型分法，稍微修改而将圣咏分成赞美诗、熙雍之歌、哪圣咏、哀歌、依赖圣咏、感恩、国王、智慧、礼仪、朝圣、混合圣咏（8）。
新耶路撒冷圣经亦以文学类型的分法，将圣咏分成：赞美、哀悼、感恩、特殊及混合圣咏等四大类（9）
虽然学者们对圣咏的分类，意见很不一致，但却有一个共同点，即在「哀祷」与 「感恩」圣咏中，他们都有「个人」及「团体」的哀祷与感恩圣咏之分。
208
在「团体」祈祷的圣访中，较难说明它含有永生的思想，因为能指以色列子民的生命延续。但是若是「个人」祈祷个螫咏，提到「永远」之概念一时，则较容易肯定这篇圣咏具有永生的思想，因为作者是指个人的生命而说的。
都伯斯、新耶路撒冷圣经及乔治，都主张第卅篇圣咏是一篇「个人」的感恩祈祷（10）。而在这篇个人的感恩祈祷中，又有多处提到类似「永生」、「复活」的概念—一「上主，你由阴府中把我救出，又使我安全复生，免降幽谷」（卅4），「为此，我的心灵歌颂你，永不止息；上主，我的天主，我要永远称谢你（卅13）。
第卅篇圣咏的确有暗示永生的说法，因为作者必定思考过，他个人必定会死亡的问题。既然个人必定会死，则所说的「永远」必定不是现世的生命，而是一种暗示永生思想的说法。
2．圣咏中的「我」之概念
「我」的概念，在圣咏中用得非常多，因此，有必要进一步澄清。
都伯斯指出：「我」在圣咏中，常常是指「团体位格」。虽然圣咏的作者，常以「我」代表以色列子民，向天主祈祷，并不表示丧失了「个别性」，反而更增加个人情感的表达（11）。换言之，在圣咏中的「我」，同时具有团体位格与个别位格的特性。
虽然「我」常被用来表示团体位格，但并不减损其个别性。因为当圣咏的作者在写作时，常是以个人的经验作为出发点，将他个人的感受用「我」表达出来的。因此，「我」基本上仍具有个人祈祷的特性。
肯定「我」具有个人情感的表达之后，我们便可以进一步地说，圣咏有多处暗示著永生的思想。例如：［求你查看我，我是否走入歧途，求你引导我迈上永生的道路］（一三九24），
209
又如：「我的天主，君王，我要颂扬你，歌颂你的名世世代代不止。我要每日不断赞美你，颂扬你的名，永远不止」（一四五1、2）。
结 论
圣咏的作者并没有直接或明确地说出「永生」的概念。我们虽然没有直接的证据，但却有间接的证据，说明圣咏含有永生的思想。即我们肯定可以从圣咏对「死亡」与「生命」的描述中，发掘出一些隐藏于 文字背后的永生概念。
圣咏的作者常用很巧妙的手法，将永生的概念，隐藏于 圣咏中，因此，我们只能从圣咏的弦外之音来发掘它。在圣咏中，最明显的弦外之音之一，是 「渴望生命」之表达，此一渴望的唯一对象是天主。而完全地信赖天主，期望获得永生，就是圣咏的作者们最深的宗教情操之表现。因此，整部圣咏集，我们可以用一个代名词来称呼它——就是「希望的祈祷」。
                    （本文作者为辅大神学院神学系二年级学生，道明会修士）
注：
① 圣经辞典，思高圣经学会编著，思高出版，一九七五年四月初版，494宇宙观。
② 参阅：同上，524死亡、1800阴府、1801阴间。
③ The New Jerusalem Bible（N，J．B．）； Darton，Longman，and Todd and Doubleday and Company，Inc．1985．一Introduction to the Paslm一Formation y the Psalter．
④ Lawence E．Toombs，“Psalms”，The InterPreter’s one volume commentary on the Bible，Abingdom Press，Nashville，1971．—一Introduction—一The compilation of the Psalter．
⑤ 参阅：（一）The New Jerusalem Bible一“Psalms”一第四九篇，h注释； （二）Lawrence E．Toombs，“Psalms”，The interpreter’s one volume coomentary on the Bible．一第四九篇15节注释；（三）思高圣经，第四九篇圣咏，第16节注释。
⑥ 参阅：新耶路撒冷圣经，第七三篇圣咏，i注释。
⑦ 参阅：房志荣、于士铮合译，绝妙祷词一圣咏一附录三，圣咏的五大 类别，226、246页70.1．再版，光启。
⑧ Lawrence E．Toombs；“Psalms”，The interpreter’s one volume commentary on the Bible．—一Introduction—一PssTypes．
⑨ “N．J．B．”，Introduction to the Psalms一Literary forms
⑩ 参阅：（一）“N．J．B．”，Introduction to the Psalms一Literary forms．（二）Lawrence E．Toombs，”Psalms”，The iInterPreter’s onevolume commentary on the Bible．—一Introduction—一Thanksgiving Pss，page 258．（三）房志荣、于士铮合译，绝妙祷词一圣咏，七十年元月再版，光启圣咏的五大类别，238页。
⑪ Lawerece E．Toombs， “Psalms”，The interprete’s Onevolume commentary on the Bible ．—一　　　Introduction—　The　“I” of the Pss．
参考书目：
1．绝妙祷词一圣咏，房志荣、于士铮合译，光启。
2．圣经辞典，思高圣经学会编著，思高出版，宇宙观、死亡、阴府、阴间等条。
3．思高圣经，思高圣经学会译释一圣咏，序言、第一、二、四九、七三、一五O篇注释。
4．圣咏心得，黄怀秋译，光启出版社，一圣咏中的弦外之意。
211
5、圣经神学辞典，光启出版，—旧约的死亡、旧约的冥俯及地狱。
6、The new Jerusalem Bible ---“pdalms”,序论、第一、二、四、九、七三、一五O篇注释
7、The interpreter’s one-volume dommentary on the Bible.---Psalms E. Toombs, Abingdom Press ,Nashville, 1971.，序论、第一二、四九、七三、150篇注释。
212


神学论集-试从文艺心理的联想看雅歌-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

试从文艺心理的联想看雅歌

陈意婉
引言
诗是文学最美的表现，因为它是文学天地间的彩虹，五色绩纷，秀丽多姿，引人有无限的遐想。圣经文学就有极美的诗境；神的启示既是最伟大的真理，必须以最隽永的诗句来表达，所以在旧约文学中有无数的诗文，发放异彩，使人在圣神的巨光下，感奋不已，有说不尽的欢悦，仰著崇慕的脸，歌唱与颂赞。联想有助诗人创造诗，及读者欣赏诗。
联想对艺术的重要
联想是一种最普遍的作用，通常分为两种。一种是类似联想，例如看到菊花想起向日葵，因为它们都是花，都是黄色，在性质上有类似点。一种是接近联想，例如看到菊花想起中山公园，又想起陶渊明的诗，因为我在中山公园里看过菊花，在陶渊明的诗里也常遇到提起菊花的句子，两种对象虽不同，而在经验上却曾相接近。这两种联想有时混在一起，例如看到菊花想起陶渊明，一方面是一种接近联想，因为陶渊明常做菊花诗；一方面也是一种类似联想，因为菊花有高人、节士的气概，和陶渊明的性格很类似。
凡是两个观念联在一起时都用联想，例如说「人是动物」、「流云如白衣苍狗」、「衣在箱子里」等等。从此可知，凡是可以用一个完全语句表示的知识，都是联想作用的结果。这就是说，联想是知觉、概念、记忆、思考、想像等等心理活动的基础，意识在活动时就是联想在进行。
213
哲学家如浩布士哲姆士诸人把思想分为有旨意的和联想的两种。「联想的思想」是自由起伏、飘忽不定的。例如我此刻从［菊花］想起，想到中山公园，由中山公园想到溥心书的书展，檀拓寺、蛇、「古舟子咏」中一行诗，鸦片烟等等。从菊花到鸦片烟虽似牛头不对马嘴，其中联想线索前后相承，却有关系可寻；虽有关系可寻，却都是偶然的。换一个时间，换一个环境，我也许可以由菊花想起许多其他事物。梦中的思想往往是联想的。「有旨意的思想」也是由甲到乙、由乙到丙逐渐前进，但是在辗转前进时，受一个主旨控制，它所走的方向是由主旨指定的。甲和乙、乙和丙相承是以必然关系为线索的。日常思考都是用这种「有旨意的思想」。其实「有旨意的思想」也脱离不了联想，所不同者是一个是有定向，有必然关系的联想，一个是飘忽的、偶然的联想罢了。
在观照自然或艺术时，我们最容易起联想，因为我们暂时丢开实际生活的种种牵制，心里没有一个主旨指定思路的方向，平时可以限制联想的种种力量都暂时失其作用。一般人觉得一件事物美时，大半因为它能唤起甜美的联想。例如图画的美在颜色、线纹、阴影诸成份的谐和配合而生的意象联想。又例如有些乡下人喜欢把孟姜女、薛仁贵、桃园三结义做装饰，并不是因为能欣赏那些木板雕刻，是因为它们可以引起许多有趣的故事的联想。曾有一位老修女站在一幅耶稣临刑图前合掌仰视，悠然神往。旁人问她那幅画何如，她回答说：「真美！你看上帝是多麽仁慈，让自己的儿子被牺牲，来赎全人类的罪孽！」
由此看来，联想对艺术实有其重要性，因为知觉和想像都以联想为基础，无论是创造或欣赏，知觉和想像都必须活动，尤其在诗方面。
214
诗与联想的关系
朴列斯考德在他的《诗的心理》里，援引浩布土的「有旨意的思想」和「联想的思想」的分别，以为诗完全属于 「联想的思想」，和梦极相似。诗境往往是一种梦境，在这种境界中，诗人愈能丢开日常「有旨意的思想」，愈信任联想，则想像愈自由，愈丰富。诗人在做诗时，自己固然彷佛在梦境里过活，还要设法「催眠」读者，使也走到梦境里，欣赏他所创造的世界。「催眠 」的方法不外两种，一种是以低徊往复的音乐，一种是以迷离恍惚的意象。如果丢开联想，不但诗人无从创造诗，读者也无从欣赏诗。
诗的微妙往往在联想的微妙，这个道理我们在中国诗里也可以看出。例如李商隐的＜锦瑟＞：
锦瑟无端五十弦，一絃一柱思华年。
庄生晓梦迷蝴蝶，望帝春心诧杜鹃，
沧海月明珠有泪，蓝田日暖玉生烟。
此情可待成追忆？只是当时已惘然。
全诗以五六两句为最精妙，但与上下文的联络似不明显，尤其是第六旬像是表现一种和暖、愉悦的气象，与悼亡的主旨不合。向来注者不明白诗与联想的道理，往往强为之说，闹得一塌糊涂。他们说：「玉生烟，已葬也，犹言埋香座玉也，」「沧海、蓝田言埋韫而不得自见，」「五六赋华年也」「珠泪、玉烟以自喻其文采。」这些说法与上下文都讲不通。其实这首诗五六两句与三四两句的功用相同，都是表现对于 死亡、消逝之后，渺茫、恍惚，不堪追索的情境所起的悲哀。
情感的本来面目，各人只可亲领身受而不可直接地描写，如须传达给别人知道，须用具体的间接的意象来比拟。例如秦少游要传出他心里的一点凄清、迟暮的情感，不直说而用及鹃声里斜阳园的景致来描绘。李商隐的「锦瑟」也是如此。庄生蝴蝶，固属迷梦；望帝杜鹃，亦仅传言。珠未曾有泪，玉更不能生个。但沧海月明，
215
珠光或似泪影，蓝田日暖，玉霞或似轻烟。此种情景可以想像，揣拟，断不可枸泥地求于 事实。它们都如死者消逝之后，一切都根渺茫、恍惚，不堪追索，亦只 「不见长安见尘雾」，仍是迷离隐约，令人生哀而已。所以第七句说「此情可待成追忆？」四句诗的隹妙不仅在唤起渺茫恍惚，不堪追索的意象，尤在同时能以这些意象暗示悲哀。「望帝春心」和「月明珠泪」两句尤其显然，五六两句胜似三四两句，因为三四两句实言情感，犹著迹象，五六两句把想像活动区域推得更远，更渺茫，更精微。诗人在其作品上选择几个很精妙的意象出来，以唤起读者的多方面的联想。诗的意象有两种功用，一是象徵一种情感，一是以本身的美妙打动心灵。
于此同时，读者若能联想起许多有关历史和宗教的知识，把当时产生那首诗的背景、环境和心理，在想像里再造出来，对于 诗的了解更深劾，所得的美感更浓厚。欣赏不能不借助于 联想，因为它不能不借助于 了解。为此若要以联想的角度去欣赏雅歌，必先要了解其民族与诗歌，诗歌的种类及雅歌的特性。
民族与诗歌
旧约的诗歌是希伯来民族所诵唱的，有它独特的生活背景。他们是在荒漠牧野中成长的，在自然的环境中磨炼出来，有俭朴与刚毅的性格，却有非常热切的情感，他们在艰困的境遇里，经历多少苦楚与辛酸；他们所感受的哀乐，就洋溢在诗歌的字里行间，自由而率真地表露无遗。
他们对自然有非常亲切的感觉，在经常观察与接触中，自然予他们的提示是无穷的。自然对他们是那么真实，甚至非生物也有生命的动态。太阳好似新郎走出洞房，又如勇士欢然奔路（咏十九6）众山怎样圉绕看耶路撒冷，上主也怎样保卫他的百姓（咏一二五2）。自然的景色更加上动物的众生相。山谷长满五谷，这一切都欢呼高唱（咏六十五13）。然而真正的欢乐必须在草原上有饱足的羊群（咏廿三2）。
217
诗人确有极丰富的想像，他们不只视察物质的外在形态，更深体内涵的意义。高天象徵神坚强的爱（咏卅六5），山岭表徵他的永恒（咏九十2）及公义（咏卅六6）。凋残的花朵象徵人生的短暂（依四十6），生命的成长如溪畔的树木。
从他们的想像中，产生许多活泼的意境，也都是取材于 自然。例如在雅各的祝福中（创四十九），犹大是小狮子，以萨迦是强壮的驴，但族是道上的蛇，便雅悯是撕掠的狼。上主却像牧人在草原引导那乳养小羊的，照顾羊群（依四十11）。诗人描写以色列人出埃及的情景（咏—一四3、4）：
「沧海看见就奔逃，约但河也倒流。
大山踊跃如公羊，小山跳舞如羔羊。」
在这些诗人的意境中，有一种特殊的属灵的气质，是其他民族文学所缺少的。他们的思想中含有活泼的信心，认为神的启示是最奇妙的，也是广大的。诗人先知的理想是：「认识上主的知识要充满遍地，好像水充满海洋一般。」（依十一9）
这就说明：他们虽然对自然界有审美的眼光观察，也有丰富的想像力，却并不一味赞赏它的美丽，他们更深入自然的美景，看见造物者的心意，觉察神的大能和智慧。
希伯来的诗人有非常纯真的至性，他们的民族性是从历史的信仰中孕育而成长的。他们深信神在历史中施行救赎，可从自然的现象来说明，这样的信心促成他们坚强而激烈的性格，对一切事物的反应很深切。所以诗句尽管简赅，用字也无特出之处，仍言之有物，决不无痛呻吟，仅作字句的堆砌；真实的表达是毫无矫揉造作的，却是有血有肉，有十分充实的生命力。
217
诗歌的种类
在旧约中希伯来诗歌种类繁多，概略分之，至少有四种：抒情诗、预言诗、训诲诗、戏剧诗。预言诗所占的篇幅最多，而抒情诗所包含的内容最广，训诲诗所具有的形式最突出，戏剧诗其实是综合不同的体裁，且有不少是诗体的散文。
（一）预言诗—一旧约的作者先知每以诗歌的形式将信息传出来。这些信息大多不是讲词，而是短句的诗歌，容易使人记忆，并且发人深省。有时先知也以责骂诗的语调提出警告。以挽歌的形式宣告审判。所以预言诗未必全部都是预言，只是表露先知的心声，在情绪上很激动，语气也很重，然而仍不失为美的诗歌，有不少表徵性的用语，尤其是以自然为论，描述得淋漓尽致，非常生动活泼，使人深受感动。
（二）训诲诗—一训诲诗最普遍与简单的方式是箴言，多数是两行诗句，用不同的对偶的结构，如中国的对联，都是励志的格言。谜语与箴言类似，解答时也采取箴言一样的短句。有些以数字来道出生活实用的智慧，其实是综合谜语与格言两种的用语方法。约伯传是多行的长诗，约伯与友人的辩论，诗的形式是哲学的对谈，上主的言词类似抒情诗，约伯的独语又采取哀歌的形式。此书的散文部分成为全文的构架，因有诗文的美，称为散文诗，被归类为史诗及戏剧诗，不仅为旧约文学的杰作，也是世界罕有的文学巨著。
（三）抒情诗—一从最古的＜拉麦之歌＞（创四23：向他妻子抒情，表示安全的家庭生活），红海彼岸的＜摩西之歌＞（出十五前半，向神感恩），以至路德记这首田园诗、雅歌、都是抒情诗。
（四）戏剧诗—一以色列历史的记载也有以散文诗的形式写出的，是平实的散文，却有诗的隽永，有简赅而秀美的描述，跳跃在字里行间，这些都散记在旧约历史书中。约伯记和雅歌也被视为戏剧诗，
218
前者是训诲剧，后者是抒情剧或歌剧。雅歌确有戏剧的情节及动作，更有非常浓的抒情的意味。在这爱的赞歌中，有阳春的气息、花卉的芳馨，爱情沈醉在天地的诗境里。
雅歌的特性
凡读雅歌的人，投有不感觉到它是一篇优美绝伦的诗歌。的确雅歌堪称为希伯来文学的精华。诗中的香草、葡萄、花园、飞禽、动物等，使人联想到巴勒斯坦欣欣向荣，风光宜人的春天。从文体和内容看，这在基本上是爱情诗歌，当可断言，全诗既有数首诗曲，甚至可以说是一部情诗集，本书的诗名似乎也建议这一点：「歌中之歌」，不仅指其秀丽的文体，隽永的内容，也说明其精选的资料，如果说它是诗集，并未否认其合一性。这情诗既可当作戏剧，就有可循的剧情，找出爱情的过程，仍有均衡与连贯的美。本书好似圣咏，虽然后者是纯粹表达宗教的情操，而这里却流露人间的爱情。两者均有非常丰富的情绪，以不同的诗句形式道出内心的感受。仅就它外面表现而论，雅歌是一篇不折不扣的谈情说爱的恋歌；但它绝对不是一篇普通的恋歌，不然它就完全没有资格被视为圣经中的一部分了。而事实上，它自始便被列入正经典籍目录之中，足见它有独特的风格、特殊的价值和存在的意义。犹太和公教学者，向来主张雅歌是拿男女间的爱情，来寄托更高尚神秘的事物，绝对不是一篇普通的情诗。它是含有深奥的寓意与象徵，是有言外之意，弦外之音的著作。
联想与雅歌
在雅歌里，我们可以看见许多由联想而来的诗句，现只找出描述新娘的美丽和新郎的俊美为例说明。
新娘的外在美：
219
外貌——你美丽有如提尔匝，可爱有如耶路撒冷城，庄严有如齐整的军队。
你好似牝马，套在法郎的御车上。
你有如上升的晨曦，美丽似月亮，光耀若大阳，庄严有如齐整的军队。
头颅——头颅耸立好像加尔默耳山。
头发——你的头发犹如由基肋阿得山下来的一群山羊。
头上的发辫有如紫锦。
双眼——你的双眼隐在面纱后面，有如一对鸽眼。你的两眼，好似赫市朋城巴特辣宾城门旁的池塘。
鼻子——你的鼻子，彷佛黎巴嫩山上面对大马士革的高塔。
嘴唇——你的嘴唇像一缕朱红线。
牙齿——你的牙齿像一线剪毛后洗洁上来的母绵羊，都怀有双胎，没有不生育的。
两颊——你隐在面纱后的两颊，有如分裂两半的石榴。
颈项—一你的颈项宛如达味的宝塔，建筑如堡垒，悬有上千的盾牌，都是武士的利器。
乳房——你的两个乳房，好似母羚羊的一对挛生小羚羊。你的乳房如棕榈树上的两串果实。。
肚脐——你的肚脐，有如圆樽，总不缺少调香的美酒。
肚腹——你的肚腹，有如一堆麦粒，周围有百合花围绕。
两腿——你的两腿，圆润似玉，是艺术家手中的杰作。
皮肤——你黑得好似基达的帐篷，秀美却似茨罗门的帐幔。
身材——你的身材修长如同棕榈树。
新郎的俊美：
容貌——他的容貌彷佛黎巴嫩，壮丽如同香柏树。
头颅—一他的头颅金碧辉煌。
220
头发——他的发辫有如棕枝，漆黑有如乌鸦。
两眼——他的眼睛，有如站在溪畔的鹑鸽的眼。
嘴唇——他的嘴唇有如百合花，滴流纯正的投药。
牙齿——他的牙齿像在奶中洗过，按在牙床上。
两颊——他的两颊有如香花哇，又如芳草台。
躯干—一他的躯干是一块象牙，镶有碧玉。
手臂——他的手臂有如金管，镶有塔尔史士宝石。
两腿——他的两腿像一对大理石柱，置于纯金座上。
诗人以活泼的想像力，类似联想的方法，引用了自然的现象，地理环境，动植物的形态，贵重的物品，把新娘的美丽和新郎的俊美栩栩如生地描绘出来。
新郎见爱人美丽动人，亭亭玉立的身躯，颈上佩戴著彩色的项链，风姿绰约，心中大喜，便情不自禁地将爱人比作套在埃及法郎御车上的牝马。这样诗人就以类似联想的方法，把我们的思想带到旧约的环境中，在眼前是一个豪华、富有、美丽、庄严的意象：以色列民族早已进入了天主预许的福地，但是毫无疑问的，他们一定由祖先的传统世世代代听过了，先人在埃及所过的生活。诸如他们所见到的埃及法郎是如何的华丽奢侈，出巡的时候有前呼后拥的卫队，又乘坐驷马高车，实在威风凛凛，见所未见，以及其他许多埃及状况。这种古代的传统说法，再加上人们自然的夸张心理，为后世居住在圣地的单纯以民，埃及简直成了天上有，地下无的人间天堂，是可望而不可节的幻想境地。诗人就以法郎朝廷的比喻来形容新娘的美丽，就如经过极度装饰之后，套在法郎御车上的一匹牝马。
诗人以其活泼的联想，用了圣地的地理特点，来描述新娘的头高贵像加尔默耳山顶，其上有浓密的头发，好似山顶上的树丛，充满生命的能力。她满头的卷发乌黑密长，呈现紫色，光泽的反映，
221
犹如一群黑色的山羊，波浪式地遍布在基肋阿得山上。鸽子的眼睛诚朴单纯，和蔼可亲，新郎见到爱人的眼睛是如此美丽，视线是如此甘饴可爱，便不禁联想到了鸽子，而鸽子的眼睛在以色列人的心中也是最秀丽的，便用这可爱的飞禽，来比喻自己所心爱的人。她很高，像黎巴嫩，监视大马士革，有超然的气质。两唇形成的樱桃小口，红润得可爱，在她脸上特别显得鲜艳。她的牙齿既整齐，又洁白，就如刚刚洗刷的母绵羊，偕同她们所生的双生羔羊，这麽健康和富有生命力，故在她们中没有不生育的。丰满红润的双颊，若隐若现地藏在面纱後面，犹如分开的两半石榴。颈项健壮有力，秀挺，挂满了珍贵的项链，一如达味国王的堡垒，里面挂满了许多武士的盾牌，英雄的战利品，表徵坚定而果敢的意志，好似军库藏有武器，足可防御。以母羚羊的一对挛生小羚羊，和棕榈树上的两串果实来描写两乳有均衡丰满的生命力，且洁白如百合花。肚脐是身体的中心部分，盛满了美酒与香料般的爱情。她的腰部不只是白哲，甚至好似麦子那样金黄，十足健康的肤色。由此联想她不是娇生惯养的弱女子，而是勤劳有力的人。腰间好似麦子有百合花围著，更显得秀美。她的腿部尤其健美，好似雕凿过的宝石那样完整而贵重。她的皮肤被大阳晒得发黑，犹如刻达尔的帐棚。刻达尔是旷野中的游牧民族，他们的帐棚多以黑山羊的毛皮做成，是以颜色发黑。可是新娘也不甘心承认自己的面貌丑怪，她面孔虽然黑如到达尔的帐棚，却仍然美丽犹如所罗满的营幕。国王的营幕，自然是用最美丽贵重的毛皮作成的，是非常鲜艳美丽的，这才是少女本质的美。以棕榈树描述女子身体的健美以及亭亭玉立秀丽而端淑的仪态，更是表达男子亲近她的意欲。
当少女急切地追寻她那未来的郎君，她曾到处恳托他人留意与寻觅，这就引起多人的好奇，於是伴娘们以合唱者口吻咏出问询，反映一般人的观感：
222
哦，最美丽的女子，
你所亲爱的人究竟比别人在那一方面更优秀？
使你这样若醉若狂地追寻，
嘱咐我们来协助呢？
这样发问似乎是必然的，因为从她焦急与恳切的神情中，看出她的情感不是偶然的，决不是一时的迷恋。真实的爱是经得起时间的考验。只是那种疸久的、始终不渝的爱才引起人们的重视。
这一询问，立即使她的心情兴奋起来，脸庞浮起一层红晕，眼睛发散特有的异彩，她完全沉醉在恋念中，诗人就以这种既高妙又自然的手法，透过少女的日喃喃地说出她心爱人的俊美。
他是仪表非凡的男性，有高贵的气质，健美的体魄。他的头是无价之宝，犹如纯粹的黄金。头发厚密与漆黑，表出生命力的旺盛。眼睛好似鹑鸽在溪畔，十分明显，也构成根美的画面，鹑鸽在溪水边拨动奶一般的水，使它洗得乾净，羽毛润泽，更加好看。他的嘴唇好似百合花那样纯洁，没药汁那样馨香。牙齿好像在奶中洗过的那麽洁白。面颊是显露之处，不仅可以被欣赏，甚至也可得称扬，而且脸部的香气可嗅闻。他有完美的身材，好似镶著宝石的象牙；也是高大而华雍。他的双手好似金管，其上镶有来自远方（塔尔史士）的宝石，自然更加珍贵。他的两腿有如白玉的石柱，置如纯金座上，是指他的高贵与稳健。
诗人尽了他的全部才能，将新娘和新郎描写得如此美妙莫测，简直已成了天上有地下无的传奇人物。当然，我们不必煞费苦心地去寻找和比较，这些比喻说法是否恰当，因为这一切都是联想的方法，象徵的说法，是幻想的结构，是理想的要求，原因是只有他（她）是新郎（新娘）梦寐以求的理想伴侣。
在整部雅歌里，诗人的思想有「联想的思想」和「有旨意的思想」。「有旨意的思想」是建造整部著作的骨架，六个诗段大致上
223
都循同一脉络发挥，使读者在阅读时不致迷失方向。「联想的思想」是创造雅歌的内容，迷离彷佛的意象，加强其美感，使读者在欣赏时，有如置身仙境。这两种思想共存於雅歌，不但没有产生不调和的现象，相反使雅歌所要表达的意象更深刻於人的内心。在第一诗段，诗人把新娘描写成一个牧羊女，她被大阳晒黑，漆黑有如刻达尔的帐棚。同一诗段，诗人又把新娘描写成一位王后，她在国王的宫廷内出现，并且被领进举行盛宴的大厅中。又是同一诗段，诗人尽量发挥其自由奔放的联想，把新娘看成一位下凡的仙女，说她是荆棘中的一朵百合。整个联想的过程，诗人因生活在草原地带，故由新娘想到牧羊姑娘，由牧羊姑娘想到居住在王宫的王后，或许是忆及埃及王朝的富饶而生的联想，再想到下凡的仙女，诗人这样的想法基於在人闲不能寻获如此秀丽、可爱的女郎。为此看似飘忽不定的思想，其中联想的线索却是前後相承，有关系可寻的。目的都为说明新娘的美丽。这仅属一例，还可找出由「联想的思想」而来的内容。
我们若将雅歌分析，可分成六个诗段，各自独立，按照一定的格式和结构，而一次又一次地在重复二位情人，千变万化的爱情遭遇，而每一诗段，大致上都离不开下面的因素：焦急的等待，到处的寻找，终於情人相遇，兴高彩烈地共度良辰，庆祝双方爱情的结合。诗人这样灵巧地运用了「有旨意的思想」和「联想的思想」，使整部雅歌发放异彩，而被称为「歌中之歌」。
前面曾提及有关以色列民族诗歌的写成，大部分的灵感都是来自自然，在雅歌里这些例子比比皆是。如：我的爱人有如凤仙花，生在恩革狄葡萄园（一14），我是原野的水仙，谷中的百合（二1），我们的床榻，是青绿的草地（一16）。从他们的想像中，产生许多活泼的意境，在他们的意境中，有一种特殊的属灵的气质，是其他民族所缺少的。若以寓意说来解释雅歌，由此而引起许多故事
224
的联想也是行得通的。因为在旧约中，雅威爱以民的观念是牢不可破的，雅威与以民所立的盟约，多次喻为婚约。所以几时以民犯罪得罪天主，尤其是几时他们敬拜邪神，便算犯了背弃婚约之罪，等于 「犯奸」、「私通」。既然如此，天主对自己的妻子—一以色列，便也以丈夫的热情来爱她、保卫她、独占她。由上所述，我们可以明确知道，天主与以民之间的关系，天主与以民之间所建立的盟约，是以男女之间牢不可破的婚约来作典型的。今试以第一诗段（一1~二7）为例，说明以寓意法解说雅歌所引起故事的联想。
一1~4：新娘—一选民在此表示自己对上主所怀的热爱，由于 遭受过巴比伦充军的试探，变得更热烈，甚至她引领一些「少女」（外邦民族）也认识天主。
一5~7：以色列虽遭受了充军的大灾难，可是在她的新郎（天主）面前，她还是蒙爱的。「我母亲的儿子」指加色丁巴比伦人，他们是以色列的兄弟，因为亚巴郎是出自加色了的乌尔。「派我看守葡萄园」指充军的奴役；「我自己的葡萄园」指巴肋斯坦圣地。上主屡次被称为以色列的牧人。新娘离开了她先前所淫恋的其他神只以后，只企望再与上主相聚。
一8：耶京女郎——她们有如希腊剧典的歌女，表达诗人的心意—一告诉新娘：充军的时期快要结束，请她跟著「羊群」，自己的子民，回到熙雍山去（牧人的帐棚）。
一9~11：新娘从前怎样在埃及作奴婢（法郎的御车），现在也同样在巴比伦为奴。可是，奴役时期快要完结，她将得到金银制的饰物。
一12~17：在此描写以色列已回归了「许地」，万分感激天主。
二1~6：自今以后，新娘全心依恋她的爱人Z爱人在她身上悬挂上爱情的旗帜，用以招集因充军而四散各处的选民，叫他们一同出发，往福地去。
225
二7：以民在充军之地应自己「醒寤」，节应自觉悔悟。
细读雅歌，不禁令人惊叹诗人奇妙的联想，诗的内容和梦极相似。他好像完全放弃 「有旨意的思想」，而只用了 「联想秘思想」，完全信任他的联想，使他的想像有如在蓝天翱翔的飞鸟般自由，而能把天主与人间的关系，描写成夫妇之间爱的关系，如此坦诚露骨，是完全不可思议，甚至不可设想的；因为谁都不敢，也不会想到神人之间婚约的这回事。当然这里并没有否认诗人是接受了天主的默感。
在此诗人也用了低个往复的音乐，和迷离恍惚的意象去「催眠」读者，使读者也走到梦境里，欣赏他所创造的地界。诗人在第一、二、五诗段里均以 「耶路撒冷女郎！我指着田野建间的羚羊或牝鹿，恳求你们，不要惊醒，不要唤醒我的爱，让她自便吧」作结，使得读者也不得不随著新娘投入新郎的怀里享受爱情的温馨和滋味。诗人以关闭的花园，深锁的花园和封锁的泉源来形容新娘，似乎是有意创造一种迷离恍惚的意象，而这花园地也只有新郎才能进去，但另一方面又邀请北风和南风吹向花园，使它的清香四溢，这究竟是怎么一回事，是怎样的境界？
从整篇雅歌来看，可以看出其联想的微妙，这也就是诗的微妙。诗人以精妙的手法表达夫妇之间的爱情，却能唤起读者多方面的联想：人间之爱、朋友之爱、兄弟之爱、天人之爱等。这意象是象徵著一种感情—一爱，在雅歌中可欣赏到诗人所描感的爱的特质：爱是两个互爱者相互的给予，它使互爱者能真正的被此相属，这种自由和相互的给予是人格的最高表现。所以，爱才能成为人类最伟大的行为。因此雅歌说了以下动人心弦的赞美，「因为爱情有如死亡，妒爱顽如阴府。它的火焰是上主的火焰。洪流不能熄灭爱情，江河不能冲去它。如果有人献出全部的家产想购买爱情，必受人轻视。」（八16—7）
226
爱也是一种相互的临在，是两个爱人独处时的临在，是两情相悦的临在。在这种彼此的临在中，双方带著欣赏和赞美之情去观察对方。在爱人的眼中，被爱者常是美丽的。在雅歌中用了不少的图像来形容对方人格、精神和身体上的美。这种欣赏和赞美在所有爱的关系中，都是十分重要的因素。所谓「情人眼里出西施」，正表示对这种看法的首肯。
爱的过程中所有的另一变换，就是被爱者的不在与追寻。有时可能是身体上的不在。有时双方在形体上仍互相临在，可是在一段相处之后，两者的关系慢慢成为一种例行公事而索然无味。这时，实际上对方已是某种形式的不在了，需要再一次爱的追寻来更深的发掘彼此间的爱，使它成长。雅歌肯定夫妇之间的爱情是整个人之间的爱，包括意志、理性、感情和身体。要想双方深刻地相爱、必须在人的各种不同的层次能够得到平衡的发展和表达；而这种爱的关系常在发展的过程中。所以「爱」对相爱的双方常是一种挑战，也是一种新的成长。实际上，爱是没有止息的。夫妇之爱在他们的婚姻盟约中已经很清楚地说明，直到死的那一天才告终止。所以，爱是人一生不断发展与成长的过程。
结 语
从文艺心理的联想去欣赏雅歌，比传统用寓意说去解说雅歌，来得更自然，更能表达诗人的意象，发挥诗的美感，而不会流于 牵强附会。六朝的骈文，为求字数和句数的整齐，造成字句的堆砌，只求华美，而不求是否言之有物；同样在雅歌里勉强把每字每句寄以寓意，也会如同六朝的骈文，做成生硬苦涩的味道。假若非要用寓言去解释，千万要避免牵强附会的说法，因为有些句子和人物，如新郎的朋友等，究有什么寓言，或只是诗中的陪衬，我们不能确知。此外要尽量将模棱两可，犹豫不决的经义，按照主要的寓意去解释。
227
但是现代的诠释者都倾向认为雅歌是描写夫妇之爱的诗集，他们也肯定性爱的美善与喜乐，并认为性爱也是合乎基督伦理的最高理想，就是夫妇在婚姻生活中彼此完整的相爱。
梵二大公会议前，伦理学家讨论婚姻之爱时，常带相当消极的态度。但梵二大公会议却积极强调夫妇之爱的重要性。现在的世界中，伦理生活一片混乱，使夫妇之爱受到威胁。但在圣经中，正有一歌颂夫妇之爱的诗篇，实在可藉它来教导夫妇们怎样在婚姻生活中更真实、更忠信地彼此相爱。所以，雅歌对夫妇极具教育意义。
同时，教会肯定每一家庭都是教会的基本单元，夫妇之爱可说是这单元最有力的支柱。如果夫妇之爱不蒙受天主的祝福，也不神性的话；那麽要问今日的家庭和教会怎会有其活力来源呢？所以，我们不一定把雅歌看成天主与人之爱的比喻，也不须在每一段圣经中找寻天人之爱的寓意，才能肯定雅歌的神圣性。这样看来以联想的方法去欣赏雅歌的美感就更能成立了。
（本文作者为本神学院教义系三年级学生，宝血会修女）
参考资料：
1． 雅歌释义，思高圣经学会出版，韩承良者，民71年1月。
2． 爱的赞歌，福音证主协会出版，唐佑之著，民66年3月。
3． 雅歌的文学类型及意义，神学论集39号，圹泉。
4． 白首共此心，光启出版社，徐可之著，民75年11月。
5． 文艺心理学，大夏出版社，朱光潜著，民77年12月。
228


神学论集-读训道篇试谈「虚空」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

读训道篇试谈「虚空」

何洁贞
（甲）前言
「刹那的光辉不是永恒」这句话，在某年的一个颁奖会中道出，顿时在演艺界掀起了一些小风波，不管语者当时的心态如何，但此语不无发人深省的地方。人一生不断地追求地位、名利、学问、享受，到最后还是感到一份惆怅空虚，究竟人生命的意义在哪里？有些人说：「人生在世，不在乎成败，也不在乎名誉地位，乃在于 自己曾否作出努力。只要是人努力，世界便会更好。」也有人认为：「人生如梦，为什么要操劳，自找苦恼，尽情享受这短暂的时光好了。」你有什么感受呢？
「虚而又虚，万事皆虚」，当我第一次接触这几个字，感到诧异，为什么圣经中竟然有这麽消极的话语？「生有时，死有时……」更感人的生活是多麽无奈，难道生命就是如此悲观吗？观及宇宙的众生相，社会的不公平现象……一个一个的问号在心中点燃起来。
「虚而又虚，万事皆虚」，今天再次研读，反覆思量，却迥然不同，发觉以前是误解了。训道篇以这句子作为开始，也成为结语，个中包涵著丰富积极的人生哲理，亦是此书的主题。如果不把全书读一遍，只是抽取其中一节或一段来看，难免会断章取义，将书中的信息误解，有以偏概全的错谬了。
229
（乙）浅谈训这篇
1．训道篇在圣经中的位置
训道篇是智慧书中的一本小书，列于 箴言和雅歌之间，是五卷轴之一，属希伯来的智慧文学。在犹太人每年的五大庆节中，此书是于 帐棚节时隆重宣读的经卷。
2训道篇的内容
训这篇不大重视以色列的历史，而是以个人的经验和观察为出发，提出了智慧的教训，与约伯书相似，都是以理性寻求人生的意义，向传统的说法提出了挑战。此书亦强调信仰的价值及人生的责任，就是享受天主所给予的一切。虽然此书最后并没有寻找出人死亡之谜，却教人持守信念，善用天主的恩典。
3．训道篇的结构
训道篇的结构，分析困难。虽然是一本人生哲学的作品，却缺少哲学的要素一逻辑和系统。不少学者耗费心血研究，也无法精确肯定，发觉都是「虚空」；但按书中的思想，发现有两串平行的发展：其一是本书的主题，范围较广；其二是作者加插的感想，比较一短小，按此理论，可分成六个主要部分：
引言：（一 1~11）书名及命题。
第一段：（一12~二26）论知识与快乐的虚幻。
第二段：（三 1~三22）人一生努力所得，仍不外是一个「空」字，徒劳无益。
第三段：（四1~五8）描述社会上的怪现象。
第四段：（五9~七12）描述钱财的虚幻。
第五段：（七13~九10）是全书的中心。是科厄肋特证明连美德也不能使人有福。
第六段：（九11~十一6）人的天资与奋斗，不能保证人一定会成功。
推理的结论：（十一7~十二8）作者劝人在世应尽力享受人生的幸福，但不要忘了天主的审判。
全书总结：（十二 9一十二14）盛赞科厄肋特的智慧和对后人所加的警语。
230
（丙）细说「空虚」
1．八种「空虚」
「空虚」，原文（Habel），在训道篇中出现价八次之多，此书描写［空虚」，可说是淋漓尽致。按书中记载：一切世间的事物，皆不能满足人的愿望，使人获得真正的幸福；对随心所欲的事，皆属于 过眼烟云，所以追求现世的事物、研究它的智慧、学间，实在毫无意义，是愚昧，是狂妄。现试将此书描述空虚的事情分列，以作警醒。
（1） 智慧的空虚
作者以智慧来寻求人生的意义。考察了太阳下发生的一切，运用渊博的学问和丰富的经验去寻求智慧，然而愈研究，愈追求，所得的结果愈令人失望，不得不承认是徒劳无益，所以作者慨叹智慧愈多，烦恼愈多；学问越广，忧虑越深。
（2） 享乐的空虚
智者多方面寻求各种享乐，如建筑美仑美奂的房子，开辟园囿，聚敛各种物资，可是只能达到某一程度的满足，最后还是与愚昧的人一般，难逃一死，因此觉得又是「空虚」。
（3） 劳碌的空虚
从享乐看，不单智者没有比愚人优越，连轫劳也比不上懒惰的好。人终日埋头苦干，天天辛苦经营，省吃俭用，聚积财宝，连夜里也在忧虑，但死时分毫不能带走，所作的一切事功都要留给那未曾劳作的人。假如继承者不成器，挥霍无度，更令人痛心。所以劳碌一生，又是得到一份「空虚」。
（4）竞争的空虚
231
眼看别人的工作顺利成功，便易心生嫉拓，因而引起竞争，以求并驾齐驱或比他人更好，故此试图以不正当的手段，为求达到目的，在嫉火的竞争中，不但没有给人带来喜乐，反给人带来痛苦悲一伤，酿成人生的不幸，岂不是空虚吗？
（5）贪婪龙空虚
人独居，只顾操劳辛勤，为自己赚取了大批的钱财，但物欲乃无底深渊，填之不满，所以把自己弄得筋疲力竭，享用时，已经太晚，所得一切又没有亲人承继，亦是凄惨空虚。
（6） 名誉的空虚
功业转眼会化为乌有。一位出身贫穷，还有坐牢纪录的青年，被拥立为王，跃上国王的宝座，建功立业，深为民众称颂，但是能。够维持多久？一旦死去，一切关于 他的事情，瞬即被人忘掉，名誉。难道不是空虚吗？
（7）钱财的空虚
当富人拥有大批钱财后，仍是不会知足，还会要求更多；钱财增多了，又终日焦虑不安，怕有朝一日生意失败，一切成空，因它连夜间也忧心戚戚，不能睡眠。多赚了不能多享，反而成了财产的。奴隶，徒增烦恼，所以钱财是空虚。
（8） 报偿的空虚
恶人当道，欺凌弱小，一生为非作歹，死后反隆重安葬，被人歌功颂德，大事赞扬；而善人修德立功。却受尽蹂躏，百般折磨，死时却被人忽视作者察见到现世一切发生的事倒行逆施，所以感到空虚。
我们看过了八种「空虚」后顺像训道篇中对一切事物的态度都予以否定，对人的遭遇是无法抗拒，对社会的不正义，人的死亡，好象一切都没有价值似的。其实此书并不是如此消极、悲观，它只是以讥讽的口气，说出人的生命和社会的众生相，它最重要的
232
是鼓励人要怀有信心，勇敢地承受生命，从各种经验中，体会天主所赐的恩典。让我们再看看「空虚」的真谛吧！
2．在「空虚」中寻获「至善」
能「虚」才能「满」。因此「虚」并不只是为了空无一物，而是能够不断地接受新知，在接受新知时，并没有被从前的善知所妨害，所以「空虚J更是为了「充盈」。训道者在努力地寻找生命意义的过程当中，虽然发现了「万事皆虚」，却原来是觅得了「至善」。
训道吉首先从智慧、享乐、勤劳中寻找，希望在天下发生的事情上、在物质和美感下得到隹果，然而死亡来临时，所有的都是徒劳，此时训道耆感到「人除了吃喝和享受自己劳作所得之外，别无更好的事」，但同时他又看透了这原来是「从天主手里来的」，所以他说「离了天主，谁能有吃的，谁能有所享受？」（二24－25）
接看训道者又在世界和人生的秩序当中，发现了万事均有定时：人一生中的思言行为，事业祸福，权力地位，荣誉侮辱，爱慕侩恨，无一不在天主的计划下完成，没有甚麽不是与天主有著密切的关系。所以训道者说「天主赏赐人财产和富裕，叫人能享用，能取得应有的一份，能享受劳碌所得的快乐，实是天主的恩赐」，「因为天主以喜乐充满他的心」。（五 18、19）
随著发现天主的恩赐以後，顿时又觉得生命短促和能力有限，训道育试在道德伦理上找寻幸福，但发觉世事有诈多矛盾：善人受苦，恶人享福，就好像没有正义一般。因此又不能以成败得失来肯定是否为天主所宠爱或唾素。事实上支配成败，除了自己努力外，还有许多因素，在生命的极限，实在无法找到适当的答案。既在深思中，无法打开这个结，训道者只能向高深莫测的天主作出惊叹。人在她面前是软弱无能，不能以任何方法琛知一切的奥秘，所以他说「纵然智考以为知道了，仍是一无所知」；「我面对天主的一切
233
作为，发觉人决不能知道在太阳下所发生的一切事，人虽然努力研；究，终归无法得知」（八17）。训道者只能知道无论智者、愚者、义人、恶人，完全在天主的照顾下生活，「他们的行为，都在天主手里」（九1）。
最后，训道者愿意作出一个结论：人以各种不同的方式，不同的角度竭力尽心地追求幸福，结果是使人失望，因为世间的事物都无法满足人的心灵，只有在无限的天主内，才会觉得心满意足，所以鼓励人要及时行乐，莫负青春；对天主所赐的，开怀享用；在世时及早纪念造主，只要不离开他，生命就充实和有意义了。因此训道者在寻找的过程中，觉得一切是「虚空」是「捕风」，但却深深体验到天主临在于 宇宙中，虽然没有找到生命以后的谜，却获得了至善至美的天主。
（丁）「虚空」的反省
1．「虚空」是一个利益
生命是宝物，虽然是脆弱的赖著一口气息而活，但却是神圣的，人以不懈的希望追求生命，实在是天主神圣的恩惠。训道者对追求生命的意义，不遗馀力，面对人世间的智慧、劳碌、享乐、荣誉、财宝……人生命的终结，感到一切原来是虚空，在虚空的时刻，使他顿悟了天主的作为，而对秘感恩和赞颂，且开怀地接受享用。
人生活就是不断的经验死亡一人的限度。训道者在各方面寻找时，觉悟到虚空的时候，就是他经验一次死亡的时刻，在「死亡」的刹那，他转向了天主，选择了天主，积极地生活下去，这不是在死亡中找到生命吗？因此经验「虚空」其实是一个利益。何必面临挫折便自找末路呢？
234
2．求知的态度
训道者在寻找生命意义的过程中，以不同的方式，不同的角度，尽心竭力地求取，当遭遇到虚空时，并不气馁，且再努力地在另一管道去寻找。训道者的求知精神，正好是我们生活和求学问的借镜。朝向理想，并不是只有一个管道，重要的还是需要我们以恒心和毅力，以百折不挠的精神去完成。因为人是满溢天主的恩宠，能与天主的恩宠合作，就是在同一的事情上，也需要以不同的知识层面来表达，作出适当的贡献。
3．生命的盈虚
我们的生命，需具备二个质素，好能为天主服务：这就是盈和虚。「虚」是为了「盈」，而盈又是为了虚，换句话说：我们需承认自己的渺小、有限，才能让天主美好的能力：爱、恩宠倾注在这「虚」中，在充满天主爱的同时，又自然地让这充盈的爱流溢到需要的地方去。如此虚盈相替，生生不息，使人类趋向圆满的实现。
（戊）结语
「虚宴」在训道篇中是一工具。在书中不断的重覆，是吸引读者对它的关注，原来 「虚空」就是生命中许多无法找到答案的具体生活体验。在人的有限中，对高深莫测的天主计划，需要以积极的心态，才能接受、感激和领会这是天主的赐予，在享用的时候，需把东西当做东西用，否则便会把东西误作主人，便辜负了天主的恩赐了。
（本文作者为本神学院教义系三年级学生，宝血会修女）
参考书目：
1、 圣经，香港思高圣经学会。
2．圣经研究（3），杨牧谷译，香港种打出版社，1979年11月再版。
235
3．训道篇释义，韩承良著，思高圣经学会，1981年8月初版。
4．现代中文圣经注释，古乐人等译，种籽出版社。
5．圣经辞典，No. 1593训道篇，思高圣经学会。
6 景风季刊92期，基督教中国宗教文化研究社，198 7年12月。
236


神学论集-从智慧篇看天主的属性-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

从智慧篇看天主的属性

龙雪冰
导 言
在旧约圣经中，智慧篇被列于 智慧文学之中，本书是旧约全书中最后的一卷，是最接近新约的一本经典。由于 原文是希腊文，基督教人士不承认它的正经性，称它为「伪经」。本书不少重要抄本有「撒罗满的智慧」为标题，看来作者是撒罗满，其实不然；这只是当时的一种习俗，作者假借撒罗满之名，以增加自己的身价而已。故推测作者应是一位侨居于 埃及亚历山大里亚城的犹太人，而成书时间约为公元前一世纪。
本书写作的主要目的，一是反省以色列过去的经验与传统和现在的挑战；二是为了建树团体的信仰。作者不单向天主的选民，而且也向选民以外的人士发言，他说明一切受造物都是好的，有如其他的智慧文学作者所教导的一样，他特别集中思想于 历史上的一件伟大事件—一出埃及；如此，他将信仰的两个大主题连合在一起：创造与救赎。我们可以说旧约是以色列民族的信仰历史，因它说明了天主在人类历史中如何行动。智慧篇共有十九章，可以清楚地分成三部分：
第一部分（一~五章）：智慧是幸福和永生的来源。
第二部分（六~九章）：讲论智慧的性质与获得智慧的必要。
第三部分（十~十九章）：讲述天主在人类历史的行动。由亚当开始，直叙述到出谷和征服客纳罕地。
以色列民族认识了在历史变迁中，天主所揭露的自己的面貌，同时，也在其历史变迁中，默想他们的天主。本文愿透过智慧篇作
237
者的描述，大胆地勾画一幅「天主的肖像」。全文分为两部分：一、天主自我启示的方式；二、天主的属性。
一、天主自我启示的方式
（1）在宇宙中的启示（智十三1~9）
天主在古时，曾多次以多种的方式启示他自己，在启示的方式中，我们可认识那位创造与救赎我们的天主。智慧篇的作者于 十三章1、9节中，描写天主在宇宙中的自我启示。大自然既然如此的；美丽和谐，伟大强健，有益于 人生；谁都知道大自然的美丽、强健和用途，不是由其本身来的，更不能自己存在，必须有赖于 一个外，在的最高最终的缘因赐给它。那么，人们应藉著大自然的引导去认识和归向它的造物主（十三3—5）。宇宙的构造虽然是如此的完美和谐，可惜有些人竟然将受造物当作神明来恭敬（1~2），崇。拜受造物是愚不可及。作者亦非常强调，在清楚认识了世间的许多事物之后，需要更进一步，走向它的造物主、天主。因为我们既烁明了了大自然界的奥秘和伟大，自当更容易地发现它的造物主，确知惟一真天主的存在。「宇宙」在智慧篇常有重要角色，如一13、14；五13、14、18、21；七21、24、27。十三 1、5等。作者对于世界万物的看法，即是在主宰的看顾之下。作者认为将来有一新的宇宙、新的创造（十九6—22），是人身体的得救。
（2）干预宇宙的能力—一天主的智慧
天主的智慧作为干预宇宙和人类历史的能力，在以色列民族中，是较晚才清楚地提出即。天主创造天地时，智慧治理著万物（智八1），在救援的全部历史中，是它引导著天主的上智（十1~十一4），是它保证人类的得救（九18），天主藉智慧行事，犹如藉圣神一样（九17），它参与天主为世界所做的一切，并赖它完成了天主的创造与救援事业。
238
天主的智慧，被位格化了。位格化的智慧，没有替天主发言，也没有说是上主的断语；智慧以自己的名义讲话，好像他是天主一样。智慧和神的关系很密切，神是从智慧的口中吐露的；然后，神如同智慧一样，慢慢地被位格化，似乎都分享天主性，可以说智慧和神丝毫不差。智慧是爱人的神（一5）。智慧和神是一样的，他们关心人的益处。上主的神充满了世界，包罗万象，通晓一切语言（一7），即言天主无所不知，无所不在，无所不能。智慧是导师，人的师表。智慧篇第一章还告诉我们，智慧和神不限于 犹太宗教，每一个人都可以得到智慧和圣神，惟一的条件是：爱正义及行善。
七21称智慧为造物的技师，即所有存在物的创造者。这被位格化的创造者—一智慧，随后于 七22~23藉著二十一个（三乘七）更贴切的形容词加以描写。在她内的神（七22）有二十一个属性。二十一象徵圆满，最完美的，它是一个神圣的圆满。智慧的神是神圣圆满的神，它是超越万有，又是永远临在万物中，天主干预宇宙与人类历史，是藉智慧而实现的。
二、天主的属性
（l）天主是惟一的神
以色列民族的一神论是来自对信仰的肯定，因为他们确切相信自己是天主由所有民族中拣选出来的，他们是特选的民族，隶属于 天主的。故他们只能朝拜创生救赎的天主，天主是治理万物的主宰，独一无二，惟一的真神。智慧篇的作者在第十三章至十五章，鼓励在异族生活的以民，一定要坚持信仰，保持惟一真神的敬礼。我们透过大自然的奥秘，发现它的造物主，确知惟一真神天主的存在（十三 1、3）；雅威是至圣惟一的（七22a），独一的，无所不能的（七27a），惟有他能救援。
239
（2）天主是大能的神
在一切宗教内，能力是神的基本属性，智慧篇把创世纪天地人万物受造的事迹，—一提出，把天主描写得更为生动。天主因爱创造了万物（一14），无论大小都是祸造的（六8），并按自己的肖像造了人（二23），天主的大能使人惊讶，无人能抗拒（十一21~22）他用言语创造了一切（九1—2，十一18），天主的话同时是一种动力、神能、无差错地产生天主所预定的效果，不只是人类历史，连大自然也服从天主的话。如果人承认火风星辰的力量和效能，就应明白创造这些东西的更有能力（十三1~4）。
③天主是正义的神
正义的天主，在具体的行动中陈述自己，对以色列的仇敌施行惩罚的裁判。当天主执行其处罚时，显示自己的正义，他必按照公义处理一切（十二15）。权力原是天主公义的本源，天主就是完美的正义（十五3），他要惩罚仇敌时，必披上正义，当作胸甲（五19）。并以正义追击敌人（十六18）。天主是正义、公义、公正不偏的神，天主按其本性是公义，而且不能不是公义的，天主在施行审判上，是不顾情面，是至公至义的。
④ 天主是有位格的神
旧约叙述天主启示他自己时，就显出他是有位格的，他关注、解救、许诺以色列民族，他与这个民族之间，实现密切的位际关系。一切对天主的拟人化描写，足以表示出天主揭露自己的意愿。
人是按天主肖像造的（二23），就是说人相似天主，是因为人，有如天主是自由的，有意志，有记忆，从这个肖像一人，推论到天主亦是自由的，有智慧，有意志，即天主是有位格的神。智慧篇详细描述天主手臂的能力（十一22，五17，十四6，十六16），义人的灵魂在天主手里（三 1），全能的手造了世界（十一18），他的耳朵能听万事（一10），天主的气存在於万物内（十二1），
240
这位有位格的天主，义人称他为父（二 16、18），天主常实现社的计划，拯救他的子民，使他们脱离敌人的手。
⑤ 天主是神圣的神
天主在创造、显现、考验、惩罚、灾难、眷顾、拯救中启示自己是圣的，称选民为圣洁的民族，圣徒（十15、17；十八1），天主的光荣充满了天地万物，在受造物中启示了天主的神圣，I在他内的神，原是至圣的」（七22）a你 天主是忠信的神
天主是忠信的，天主对待以民是忠信与慈爱，这个属性具体地实现在天主与以民所建立的盟约。在盟约中，天主流溢著他的忠信、怜悯、宽赦（十二21），因为天主曾立过约，起过誓，他要对以民忠信到底，天主看见以民的叛逆，背离与痛苦灾祸；他平息了灾祸与其义怒，因为他忠於信守他所立的盟约，因他是既许必践的天主。（7）天主是宽恕的神
宽恕是天主的特性（十一 23—26），他假装看不见人的罪，在惩罚中天主仍等待人的悔改（十二2）。天主对人虽是施行惩罚，严格对待，正直公道，却缓於发怒，他以忍耐和宽恕的心情来对待他们；假以时日，等待他们悔改（十二 17、18）。天主常赐给子民忏悔机会，给他们时间和机会改恶迁善（十二 19、20）。天主以良善、宽容治理万物（十五1），爱护以民，既许必践，援救他们，耐心等待他们回头改过。天主不单宽恕罪人，连罪大恶极的索多玛、埃及人（十九15），只要他们痛悔，他都一律宽恕。天主怜悯众生，假装看不见人的罪，是为叫人悔改（十一24），因为一切的人都是天主一手创造的，我们应信赖天主的无限慈悲和宽仁为怀。
⑧ 天主是忿怒的神
241
在旧约中，忿怒与爱属于 同一个天主，以色列民族经验到天主的两种「情绪」：忿怒和仁爱，两者常在交战，但都表示天主对人极度的爱，只是以不同方式表达出来。因为人有罪，才惹天主发怒，即使天主忿怒而施与惩罚，因著以民的哀求，痛悔，天主可自忿怒中走出来。
上主对埃及人发怒，要惩罚他们（十一 5—27），他对以民的仁慈，与对埃及的正义互相对比。天主亦惩罚了客纳罕人（十二1一18），圣地原先的居民，违法犯纪，招惹天主的义怒，更甚于埃及人。而那些背茱天主，敬拜邪神的恶行，使天主愤怒填膺，不得不加以惩罚（三 10—12），因为天主在恶人料想不到，措手不及的时刻，向他们突然发出愤怒的惩治（六5—6），是天主惩罚了以民，也医治了以民，天主的震怒，没有将以民彻底消灭，还给他们建立了一个「获得救援的标记」（十六6—7）。天主的怒气并没有持久（十八20），大司祭的祈祷，奉献的馨香（十八21），以及大司祭全副装备的出现（十八24），终于 平息了天主的忿怒，招来天主的仁慈。
（9）天主是仁慈的神
智慧篇第九章，描写撒罗满祈求智慧，他呼喊说：「列祖的天主，仁慈的上主……」（九1），天主对自己的百姓常是良善慈爱的，他会随时救助自己的百姓，宽赦他们的过犯。智慧篇的作者讲论天主在人类历史的行动（十至十九章），他不单介绍天主毁灭埃及的大事，同时亦强调天主爱所有的人，不论属于 那里的人。作者说天主的真正奥秘，不在于 他如何惩罚埃及人和客纳罕人，而在于 对这些人和一切恶人及崇拜邪神的人，长期的忍耐和仁慈。天主这样仁慈，是因为众人都是他所创造的，所以他爱一切的人（十一25），只有天主爱惜万物，因为都是天主的（十一27），天主决不能憎恨他所创造的任何东西。上主是爱众人的，他爱惜生命，爱一切生灵，因为他自己的不死不灭的生气在万物之中。
242
以色列民族蒙召选后，不断地在天主的慈爱、友谊中进步，与天主交谈，从出谷、创造、盟约中，都显示了天主的爱情，智慧篇形容天主是爱人、仁慈的神。
（10） 天主是眷顾的神
这个天主表现在宇宙及历史的属性，包含的内容很多，天主所露的面貌是一个父亲照顾自己的子女，供给他们的所需。天主特别对于 人类予以细心关怀，因为无论大小，都是他造的，他对一切，都一律加以照顾（六8），义人受苦蒙绝大恩惠，必蒙天主眷顾（三5—7），因为天主赏善罚恶，他必细心照顾善入，因为万物都掌握在天主的手中（五16），天主要用右手庇护他们，以自己的手臂保卫他们。尤其那些虔诚的人，必蒙眷顾（四15）。天主指引、照顾、保护以民出离埃及，渡过红海，经过旷野，到达福地，以民在天主智慧的关照之下，不受敌人的侵害。智慧篇清楚地证明，天主是既许必践的天主，他言出必行，保护并眷顾了处在危险中的以民，虽然以民为非作歹，天主没有忘记自己的百姓，不但治有将他们放弃不顾，而且按照对他们祖先所起的誓言，不断扩大、振作、光荣了这个民族（十九22）。
结 语
由上述关于 「天主的肯像」的探讨，我们得知以民从他们的历史中慢慢体验并描绘出天主的面貌，这是需要经过长期的宗教反省才能产生的。首先是体会到雅威，盟约的天主的带领和保护，然后才逐渐了解天主的一些属性，特别在以民回忆他们出离埃及的历史中，不单是忆及天主的慈爱，并且惊叹天主的照顾，更重要的是在天主特别与以民的往来中，他们正确无误地接近、认识，并且断定有一个造物的天主。
243
由于 智慧篇是旧约中最晚出的经书，亦是最接近新约的，它的特色将智慧位格化了，对天主的智慧作了淋漓尽致的描述（六~九章）。在古代以色列思想中，「智慧」属于 道德平面；放逐以后，「智慧」渐渐接近天主的平面（智七22—30 ；八1、3；九1、4、9）。在耶稣基督身上，天主的智慧化身成人；耶稣基督成为雅威在我们中间的具体临在。
（本文作者为本神学院教义系三年级学生、宝血会修女）
参考书目：
1． 韩承良著，「智慧篇释义」，思高圣经学会出版，民70年。
2． 圣经，思高、香港，一九八O。
3． 圣经辞典，思高，香港，一九八三。
244


神学论集-若望福音中的犹达斯、钱与罪恶-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

若望福音中的犹达斯、钱与罪恶

张春申
这是一篇读经而得的个人感想，自己想想也有可取之处，但我不能保证是否全合圣经之诠释。我以为若望福音第一愿意将犹达斯当成一个代表人物；如同福音中的耶稣所爱的门徒之具有代表性。第二犹达斯代表不信之门徒，叛逆耶稣是在爱钱的象徵上，因此福音中钱也具象徵性。第三不信是罪恶，罪恶产生一串经验，而此经验福音中都在犹达斯身上出现。
（一） 犹达斯的代表性
比较四部福音，若望对他写得更多，福音中共有下列章节：六70~71；十二4、6 ；十三21，26、30；十七12；十八2~6 。若望福音应用这些章节记录犹达斯，而且所有资料之间经过我们下面的说明也有连贯，一定有他的目的。既然一般注释家都认为福音中「耶稣所爱的门徒」代表所有相信他的门徒，他是标准。那麽在晚餐厅中，与耶稣所爱的门徒清楚相对的是犹达斯（十二 4一6），说犹达斯是不信者的代表，也相当有根据。不过重要的尚是有关犹达斯的所有资料。
（二）犹达斯与钱
若望福音有关门徒的要求，不如对照福音那么广泛。基本上除了信与爱之外，似乎没有多提别的跟随基督的条件，至于 对照福音中有些基本的要求如福音性的贫穷、贞洁……等等，都由耶稣自己提出。也正因为这个缘故，当我们发现第四福音对于 钱的强调，不能不追究其深意。
245
最为显明的是耶稣在耶路撒冷洁净圣殿的事件。若望把它提前写在耶稣第一次进入耶路撒冷。但经是一个显出重视的迹象。如果我们把若望有关此一事件的纪录与对照福音的洁殿比较，有许多值得提出的特点，我们不必一一举出。本文愿意在比较中指出一点，那便是圣殿中的「钱」。
参阅对照福音（谷十一 15~17）；玛二十12~13；路十九45~46），自中文翻译的经文中看，若望福音中出现了四次「钱」字——事实上希腊文没有这麽多，中比之对照福音，显然较多；其实路加福音一次都投用「钱」字。于 是我们不得不问为什么若望福音要如此强调「钱」字呢？我们看来，钱为他是一个象徵，象徵的是「偶像」、「财神」。在玛六24中也含有此意。由于 天父的殿宇中，本应它是唯一的神，现在却由「偶像」、「财神」占据了。于 是第四福音描写的耶稣疯狂地把偶像推翻、将财神逐出。这不必再发挥下去。
既然钱是霸占天父的殿宇，因此是魔鬼的象徵。如果我们由此。思想，回到若望福音中的犹达斯的章节中间，他实在是与魔鬼为伍，因为钱是他的命。耶稣讲完五饼二鱼的神迹之注解之后，不少犹太人与门徒抛弃他，在他转向十二门徒的片断中，他已经说：「我不是楝选了你们十二个人吗？你们中间却有一个是魔鬼」（六一70）。福音作者接著便指出是犹达斯，而且说明是他将要出卖耶稣；出卖是为了钱。所以这儿已经不是一个伦理上的贪财问题，而是一个信仰上的不信，投向「财神」。
此后有多次有关犹达斯的纪录中，往往提出犹达斯与钱，甚至称他为贼（十二 4、6；十三26），而且也与魔鬼相连。
这使我们认为犹达斯是不信者的代表，他叛逆天主投向邪神。
246
（三） 犹达斯的罪恶
若望福音有关罪恶并不分述，为他罪恶便是不信基督，这也有他一贯的深度，虽然后代的伦理神学会说并非所有罪恶都是直接相反天主的不信，但我们也可说犯罪基本上是涉及人与天主之间的关系。
信者是在光明、真理、自由、生命中，是天主的子女。按照第四福音惯用的二元对立方式，不信是在黑暗（十二46）、谎言（八44b）、奴役（八34）、死亡（八21）中，是魔鬼的子女（八21）。由于 犹达斯是不信者的代表，因此那些罪恶的后果或经验，在第四福音中，似乎毫不遗留地与犹达斯相连。
黑暗：他走出晚餐厅，经上说：「那时，正是黑夜」（十三30），显然不只是自然界的黑暗，更是描写犹达斯心灵中一片黑暗。
谎言：在伯达尼的晚宴中，犹达斯指责玛利亚的「浪费」说：「为什麽不把这香液去卖三百块德纳，施舍给穷人呢？」（十二5）这是谎言，因为圣经作者接著便说他并不关心穷人，因为他是个贼，常偷取存款。（十二6）
奴役：犹达斯最后并不自由，他在山园中跻身于 一队兵士、司祭长及法利塞人的差役中间，此时已是无法自拔的奴役。他同其他的人在耶稣面前，都不自主地倒退跌在地上。（十八16）
死亡：耶稣在晚餐厅中说：「当我和他们同在时，我因你的名，保全了你所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧失一个，这是为应验经上的话。」（十七12）这是指十二门徒和其中的犹达斯说的。
至于魔鬼之子，更加显明，好几次论及他都同时提到魔鬼。
由此可见，既然犹达斯是不信者的代表，所以罪恶的一切后果都在他身上描写出来。
247
结 论
犹达斯在若望福音中已经成了一个象徵，如同耶稣所爱的门徒是代表；这部福音喜用二元对立，在面对耶稣方面出现鲜明的一对对立的代表人物，也非不可能的。因此我把它写了下来，作为读经心得。
另一方面，若望福音所写的犹达斯也具有历史性，这可见于 对一照福音；当然已经受到第四福音作者的神学化。而耶稣所爱的门徒，根据一般传统，视为是使徒若望，不过也经过作者的神学化了。这要求我们不必对于 历史中的犹达斯做基要性的判断。
（本文作者为本院信理神学教授）
248


神学论集-「罪」和本地化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

「罪」和本地化

雷敦和
每台弥撒开始时，神父请大家认罪。不只是在弥撒中，连在普通传教工作上，也常提出［罪］字，好像若没有罪概念，就不能宣布福音。为中国人这是一个很大的阻碍。传教者好像首先要否定性善论，才能建立福音。讲理的人会想，为讲福音，何必否定传统的说法？这个问题值得我们研究：教会对［罪］，「得救」的想法，以及中国人对罪、恶、过等概念的说法。然后我们可以提出一些在弥撒中可用的原则。
谈「罪」必须先看圣经如何用这个字。①我们发现有一个很大的困难，就是希伯来话用几个不同的字，而希腊文把这些字都用两个字来翻译，即hamartia和anomiao最常用的是第一个；第一个有「没有法律」的意思。到了中文圣经，只用一个「罪」字。天主教和基督教都说大家是罪人，用这个说法包容圣经所谓「罪、恶……」等等
跟罪很有关系的一个说法是「悔改」《给现代人的福音》把希腊文的metanoia翻成「离弃罪恶」；其他的书写「悔改」或「皈依」。无论用什么字，要说的都是耶稣为人类到底作什麽。人是在一种不理想的情况中，叫作「罪」，耶稣要使人脱离罪，进入新的情况。②因此，圣经有时主张脱离本身，有时说离进入新的情况。「罪」是在这个动作的开始；爱、自由、胜利是它的末端。新约特用「sōzō」和「ruomai」表达脱离「sōzō」就是「救」的意思；「ruomai」也是救的意思，但它特别用来讲出埃及的故事。此外还有其他的字；值得注意的是「katallassō和好」，及「aphēsis赦免」，这两个词是教会常用的。圣经就是这样形容耶稣的贡献。
249
为了描述人的回答有rmetanoia「悔改」和「epistrephō皈正、归依」。这些字是由旧约的「shub」来的。旧约用「shub」至少一千零五十九次，可知这是很重要的一个字。其本意是 「转方向」，即走错了路要回头往正道而行。虽然是根要紧的一个字，但在若望福音里找不到它。若望强调「新生命、光明」等。可见，字本身不重要，只要意思正确就够了。
其实，教会讲解人无耶稣救恩的情况在历史上有所改变。马尔谷福音和直到五、六世纪的教父，常谈到魔鬼，不只有一个，而且有好多鬼。谷一34：「（他）驱逐了许多魔鬼叫同样圣安当，所谓隐修士始祖，在旷野里与魔鬼交战。不过，信经中不提魔鬼；教会要教友知道有魔鬼，但不强调其他小鬼。有人会问：是否教会忘记福音的一部分？实际上不然。当时的人已经信各样各类的魔鬼，耶稣没有意思把他们的想法改为今日受过教育人的思想，他也没有反对罗马帝国、奴隶制度等。不过，这并不是说他赞成帝国主义或奴隶社会。由此观之，耶稣来的目的不是宣布鬼的分类，才把他们赶走，而是来宣布，无论人的情况如何，他都能得自由，成完美的人。罗38-39「无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝。」这清楚说明，用何种说法描述人不愉快的情况不要紧，要紧的是耶鲧所赐给人的爱。
中国虽然以性善为主，也有这种不好和好的情况的区别。礼记有「大同」和「小康」的区别。思想家常说古代时社会都好，今天人离开了大道。韩愈曰：
「后之人，虽欲闻仁义道德之说，其孰从而求之？甚矣！人之好怪也，不求其端，不讯其末，惟怪之欲闻。」（原道）
他要说的是社会的不好。为了形容人的不好，有罪、恶、过等字。
250
③「罪」的本义 是「犯法」，「恶」 和「过」是伦理上的过失，结果中国人承认有过但不说有罪。以前，伦理上和宗教上的过失联在一起，都有违背天命的意思，但到了孟、荀时，得罪的不是天而是人的良心和天理。不过至今人还怕天的惩罚，恐怕，现代青年连这个感觉也没有了。总而言之，中国思想特别注重向善，若谈恶，是在全社会上或在人的良心上；因此，第一需要提高教育；第二须用礼来改善：「礼为防人作恶，引人为善。」
为了帮助我们分析这些问题，可以参考两位神学家：圣宜仁④和Hans Urs von Balthasar。⑤宜仁思想特别适合中国。他觉得耶稣的来临是因为人像小孩，必须教他。教的方法是用劝导pithanotēta，而不是迫使bias。这样，学是件喜悦之事：「学而时习之，不亦说乎？」宜仁看耶稣的工作都是教人，直到他长大，所谓长大的意义是人受光荣，看到天主：
「必须首先造人，造后要长大，长大要生育繁殖，繁殖后要
得力，得力后要受光荣，受光荣后要见他的主。」（驳斥四38）重点在于 人是按天主的肯像造的，所以要帮助他慢慢地认识神，藉著这个认识gnōsis变成新的人（驳斥四12）.张春申神父说，中国人会接受「人是神的肖像」的道理。⑥
von Balthasar是欧洲非常重要的天主教神学家。他以罗马书为基础，建立一个救赎理论。在罗马书，圣保禄把人类分两种，有犹太人和外邦人。犹太人有法律，所以知道天主要求什么，不过他们从来没有达到法律的目标，这个缺点叫作「罪」。外邦人不然，他们从受造物找造物者，可能他们的寻求停留在某种世物身上，但是最大的阻碍是他们会死。秦始皇找仙药想得永生，但最后死了，被埋了。耶稣是唯一的能实行法律所说的每一条，也是唯一能真正地找天主而得到永生的人。因此耶稣是犹太人和外邦人的救主，使他们两族变成一个。简单的说，罪是犹太人的事，死亡是外邦人的事，所以给外邦人谈罪没有多大意思。
251
让我们现在回到弥撒的问题，具体地讲「罪」的用法。在弥撒当中三次提到人类的罪（可能不只三次，但礼仪方面特别重视这三次），即进堂式、感恩经前和领圣体前。我们慢慢念这些经文，用一些中国说法和行为来诠释。
「进堂式」有四种：第一是用水表达洗净；其他都有忏悔词。因为第一式和感恩经前神父洗手类似，我们以后才谈。第二式有忏悔词，里面说：「我们的过失、罪、重罪」。中国人用这式是可以的，但他所以可以，是因为他已经认识耶稣。房神父说：「皈依常是一个答覆……为使皈依发生，必须与天主相遇。」还有，中国人不只是儒家所说的率性者，有的已经受到佛教「无明罪恶感」，有的接受西方对罪的感觉，所以可以继续用这个忏悔词。可以用并不是说是最理想的。
第三式提到罪，但重点在天主的仁慈。「上主，求你大发慈悲」。「慈悲」这个词大概是由佛教观世音的特徵来的，可能比较适合中国。更好是第四式。这式虽用「罪」字，但强调耶稣为人作什么，即「拯救忏悔的人；召唤罪人；在天父面前为我们转达。」若神父愿意变动进堂式，可按照这四式来做。中国人可以以论语的
「吾日三省吾身：为人谋，而不忠乎？与朋友交，而不信乎？传不习乎？」（学而四）
来比较。基督徒一定要忠心、要爱所有的人，要传布耶稣所教给我们的。大学有另外一句话值得注意：
「如琢如磨者，自修也。」（传第三章）
这里不谈罪，但谈自修，因为有一个目的：「止于 至善」。我们都没有达到这个目标，因此都需要承认自己还在路上。用宜仁的话，S我们只是小孩儿，要每天上课学习
感恩经前神父洗手说：「上主，求禄洗净我的罪污，涤除我的
252
愆尤。」宣仁也用「洗」字说耶稣要洗净我们的脚，如同他洗门徒的一样（驳斥四22）。商天乙在他的汤盘上刻着这些字：
「苟日新，日日新，又日新。」（大学传第二章）
可以看得出来，洗礼不只是犹太人能接受的规矩。若把上面九个字刻在弥撒用的水盆上，不是很有意义吗?
领圣体前大家说：「除免世罪的天主羔羊……」受到古爱尔兰教会影响的西方教会，使世罪变成世人之罪，亦为每个人的罪。也许中国思想家谈「小康」或它的对象「大同」、「桃花源」等理想社会，使中国教会能注意现代神学家所谓的「结构罪」。具体的说，六四镇压民运的士兵开枪，是因为领导这样吩咐他们。耶稣对比拉多说的话：「把我交付给你的人，负罪更大。（若十九11）」可以用在这些士兵身上。「结构罪」指政治制度上的恶。
领圣体前还有一句话：
「主，我当不起你到我心理来……」
这句是由路加福音来的。中国人常用这类客气话，最普遍的是「对不起」（文言文）「失礼川（日语）「失礼します」。这种谦虚态度是中国人的一个优点。中庸曰：
「辟如行远必自迩；辟如登高必自卑」（君子之道第十五）。
领圣体是与神变成一体，是人最高的理想，所以先认自己卑微是理所当然的?
在普通的传教工作上，我们要效法耶稣。接受福音使一个人的生活有具体的改变，把这改变叫做「回头、皈正、驱魔」等，要按各民族、各人的情况而选择。儒学强调知识，所以耶稣是我们的老师，叫我们怎么认识天父。道家要人回仆，耶稣也批评法利塞人多馀的宗教礼仪，要人在心里朝拜真主。道教要人得到永生和健康，在福音中耶稣常治病，给人他的圣体作食粮。佛教要人自修，耶稣有同样的命令。这个过程之前，说人尚无智、或要死、或有病、或
253
在污泥中等等，这些说法中没有一个是绝对的。所以如果望教的人不懂，传教士不必用「罪」字。后来他可以介绍「罪」字在教会的用法，也可以帮助信主的，认识他在主面前的微小。
希望中国教会不用适合犹太人或爱尔兰人的说法，而从教会的丰富仓库里选择适当的食物给人民享用。让我们日日新，明明德，止于 至善天主的光荣，因为人是神的肖像，活人是天主的光荣。耶稣曾经说过：「我来为给他们生命、丰富的生命。」这个福音一定适合中国。
（本文作者为本院寄读生，英国耶稣会修士）
注释：
① 房志荣：圣经中的罪与忏悔（皈依），在辅大神学论集⑧1971 PP．287-295。
② Schillebeecky，E，Christ，S．C．M，London 1980（1977），pp．477-499。
③ 罗光：中国文化中罪的形态和意义，在辅大神学论集⑧1971pp.287-295。
④ Irenaeus，Adversus Haereses/宜仁，驳斥异端书。
⑤ Ba1Lhasar，H．U．von，Theodramatik I I 2 I I IC．2 Israël 3 Die Vōlker
⑥ 张春申：中国教会的木位神学，在辅大神学论集幽 19 7 9 PP．405-428参考第448页。
254


神学论集-良十三世对教会的贡献 为＜新事＞一百周年而作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

良十三世对教会的贡献 为＜新事＞一百周年而作

邹保禄
前 言
一百年前（一八九一年），良十三世教宗（一八七八—一九O三年）颁布了一篇著名的＜新事＞通谕，其内容谈到教会对世物的看法、提倡民主、社会正义以及主人和工人的关系。教宗不仅对教会有莫大的贡献，而且对当代的世界更成了一盏明灯。今将他对教会的贡献解释如下：
甲：圣经方面
公元一八九三年十一月十八日，良十三世的《上智安排》（Providenlissinius）通谕，给教会圣经解释开创了一个新时代，这篇文献反映出当时人们对圣经的敌视和批评。它更把圣经与教会的历史关系连接起来，「在教会外不可能有真正的解释是这篇文献的论点。
教宗在圣经方面的贡献，可从两方面来看：
1圣经研究
在《上智》通谕中，良教宗鼓励人们研究圣经，他说；「我们期望那些为主工作的人们，尤其是那领圣品者，每天去阅读、研究、默想且解释之」。
其研究的原因，正如圣保禄使徒说：「凡受天主默感而写成的圣经，为教训、为督责、为矫正、为教导人们学正义，都是有益的」（弟后三16），又说：「因为我们把福音传到你们那里，不仅在乎言语，而且也在乎德能和圣神，以及坚固的信心」（得前一5）。
255
良教宗又引证圣经大师耶罗尼莫的话说：「你经常研究圣经吧！让圣经常在你手中，研究你所要宣传的……希望神父的讲道常以圣经为主」。
圣金口若望在论司铎职责时，也以圣保禄使徒的话鼓励人们说：「要让基督的话充分地存在你们内」（哥三16），这也是良教宗所重视的。
2．圣经委员会
公元一九O二年十月三十日，良十三世在＜留心＞（Vigilan Tiae）宗座信件中，成立一个圣经研究委负会学院（Institution of a Commission for Biblical Studies）。其目的是为信友们解释圣经中的一些难题，以便他们了解圣经的原义。
教宗说：「这是很适宜地在罗马成立这一委负会，即在教宗领导之下，去承担这次重大的工作」。这项工作也是梵谛冈第一届大公会议所期望的。
宗座圣经委贝会到了圣碧岳十世时代已有其成果，即在一九O五至一九一五年之间颁布了十四项定案（在此从略）。
乙：教会礼仪
二十世纪第一篇有关教会礼仪的文献，是良十三在一九零二年五月二十三日所写的＜奇妙爱德＞通谕（Mirae Caritalis），其目的是希望信友们重视弥撒圣祭。
教宗认为弥撒圣祭是天主给人类最美好的礼物。他更希望信友们能勤领圣体，与主心心相印。为了敬爱耶稣圣体，教宗更批准了朝拜耶稣圣体善会，以及国际圣体大会。
为此，在教宗即位时代，首次国际圣体大会在法国里尔城（Lille）正式成立，至今已有四十四次了。在良十三世时代已举行了十四次：
256
①法国里尔城（一八八一年） ②法国亚味农城（一八八二年） ③比利时里也城（一八八三年） ④德国佛来堡城（一八八五年） ⑤法国土鲁斯城（一八八六年） ⑥法国巴黎（一八八八年） ⑦荷兰安特微普城（一八九O年） ⑧耶路撒冷城（一八九三年） ⑨法国莱姆城（一八九四年） ⑩法国巴莱蒙尼城（一八九七年） ⑾比京布鲁塞尔城（一八九八年） ⑿法国露德镇（一八九九年） ⒀法国安则尔城（一九O一年） ⒁比国利姆城（一九O二年）
教宗如此敬爱耶稣圣体，是因为「圣体圣事是天主的无限爱情给予人们」。凡从圣体圣事中得到的祝福，可说是一切祝福的根源，从其中可得到一个真正的生命。正如耶稣所说的：「我所赐给的食粮，就是我的肉，是为世界的生命而赐给的（若六51）。」
良十三世在宗座信件中，认为圣体圣事不仅对我们的心灵有保证和幸福，更对我们身体有莫大的裨益。他以耶稣的话说：「凡吃我的肉和喝我的血必得永生，在末日我要使他复活」（若六54）。为此耶稣基督给予我们人类神形的保障。
为何教宗如此敬爱耶稣圣体呢？因为在当时的社会，不少人反抗天主。他们似乎用圣经的话说：「我们不希望被他统治，让我们除掉他吧！」
教宗看到世界的势力重大，非要耶稣出马不可，为此强调而且鼓励人们亲近耶稣圣体。他说：「我们很高兴他看到最近信友们重
258
新对耶稣圣体的敬爱，我们也推动这种善会，日夜朝拜圣体，以及有关圣体礼仪的事」。
在此文献的结尾，良十三世更处罚那些相反屡次领主的意见，以及那些远离天主的人们。在整顿信友生活时，教宗强调圣体圣事的重要性，而且鼓励神父们不断地学行这件圣事。对教友们来说，圣体圣事更是信友们信望爱三德的基础。
丙、伦理方面
十九世纪末叶，欧洲工商业发达，人民生活富裕。可是在伦理方面却走向下坡，卖娼、离婚，以及一些不伦不类的案件也蠭起。身为万民之父的良十三世对当代社会，不得不对症下药。他于 是在一八八O年二月十日，颁布了＜天主上智奥妙＞（Arcanum Divinum Safientive）通谕。此文献奠定了现代教会对婚姻生活的看法。保禄六世在一九六八年七月二十五日写的＜人类生命＞通谕，就是步其后尘的。
处於逆境中的信友们的确需要教会首长的指示，为此目的，良教宗便写了这篇通谕。他首先强调婚姻的首要和次要目的，引证圣经的话说：「天主在起初造了一男一女，为此，男人要离开父母，与自己的妻子相合，两人成为一体」（玛十五4）。这种观念本是很自然的，可惜的是，为当代的人们遗忘了。当时的人们看法是一夫多妻、一妻多夫以及主张离婚等，由此夫妇之间的权利和义务已受到动摇。
良教宗说：「每个国家多多少少已忘记了婚姻的本义。结果同多地方的法律与天主的自然律互相违背……一夫多妻、一妻多夫，以及离婚的事已是司空见惯了」。教宗引用圣经的话来责斥这些恶行：「我对你们说：无论谁休妻，除非因为姘居，而另娶一个，他就是犯奸淫；凡娶被休的，也是犯奸淫」（玛十九9）。「这是主的命令：妻子不可离开丈夫，若是离开了，就应该持身不嫁，或是仍与丈夫和好；丈夫也不可离弃妻子」（格前七10）。
258
新法典105条说：「婚姻是男女双方以建立终身伴侣的结合，此契约以其本质指向夫妻的福祉，以及生育和教养子女，而且两位领洗者之间的婚姻为主耶稣提升到圣事的地位」。这种思想乃基于 良教宗的＜天主上智奥妙＞通谕。
教宗更强调婚姻法不该由世俗政府所制定，而该由天主所委托的教会处理。他举例的历代帝王，罗马皇帝何诺利、德奥多修以及查士了厄大帝等，他们都承认自己对婚姻法无权过问，而只是教会法的卫护者。如果他们制定了一些婚姻法律，最後均由教会首长所批准。例如他们曾对子女的合法性，离婚以及婚姻契约的法令都请示教会。
此通谕又说：「在起初，婚姻的成立并非由人，而是由天主的权力所形成的。耶稣基督，新约的主人，更把它提高到圣事的地位」。由此可知，此通谕为公教婚姻奠定了一个法律的基础。碧岳十一世的「纯洁结婚」（Casti Connubii）就是为了纪念良教宗的＜天主上智奥妙＞的五十周年而写的，他重新强调婚姻的神圣性。
丁：社会问题
良十三世的＜新事＞（Rerum Novarum）可说是现代社会问题重要通谕。在他任期时，工业社会虽然带给当代人们不少的优点和繁荣，但也有其瑕疵，尤其是对私有权和工资问题。私有权乃基于 个人和宗座为标准。这问题的社会观显示个人有权利使用其财产，同时为决定一个合法的工资，其本人和工作性质是该包括在其内的。而这种定案该从经济方面衡量的。为此教宗说：
「每个人从其本身来看就有私有权……因为天主赐给一切人类土地，不分阶级，去分享其成。」
259
这种权利是属于 每一个人的……这种私有权该属于 一家之主。为此这也是一个神圣的法律，即一家之长该为其家人供应食物和其他的必需品。
教宗更以圣经劝导人们说：「至于 今世的富贵人，劝他们行善，在善工上致富，廿心施舍，乐意通财」（弟前六17）o
在谈到合法工资问题时，教宗强调说：「这可从两个角度来看。首先是个人的，就是说某人用血汗换取来的。其次，这种工作是必要的，因为如果没有它的话，人不可能生活」。
最後，教宗也希望主人和工人能达成协议，工人们能得到合理的工资，不受顾主们的欺诈，同时也希望能得到社会正义的保障。
良十三世的＜新事＞通谕影响了现代的教宗们，他们步其後尘，强调劳工的神圣性和私有权的地位。例如：
① 碧岳十一世在一九三一年的＜四十年＞通谕，重新强调个人的私有权和劳工问题。
② 碧岳十二世在一九四一年，也写了一篇＜五十周年＞通谕，解释每人在世时的私有权。
③ 若望二十三世在一九六一年，颁布＜慈母与导师＞通谕。在通谕中他注重到现代社会经济的发展，影响整个世界。他不仅重申劳工和工资问题，更重视人类社会的保障，自由平等以及个人职责问题。
又在一九六三年的＜世界和平＞通谕中，若望教宗更把这种幅度拓大，而谈到人与国家、国家与国家的利害关系、以及国家与整个世界团体的关系。
梵二大公会议（一九六二一六五年）也从良十三世的社会思想，发展以下各种看法： 一：为人类服务乃是经济进展的宗旨（论教会在现代世界牧职宪
章64条）。
260
二：劳工及其条件与休息（67条）。
三：工人应参加企业，经济管理以及劳工纠纷的解决（68条）。
四：现世财富是供人人享用的（69条）。
五：所有权，私产权以及大地主（71条）。
六：人人应参与政治生活（75条）。
七：由各国组织成的团体及国际机构（84条）。
八：强调国际经济合作（85条）
评 论
辅大校长罗光总主教在《圣庇护十世小传》中称良十三世为「天上之光」。这样称呼的确很适宜他的。从以上所说的四点，我们可看到良教宗的思想正如 「天上之光」照耀著现代的教会。圣经的研究、敬礼耶稣圣体、重视婚姻生活以及实际的社会问题，的确为现代教会奠定了基础和方向。
在＜新事＞通谕的一百周年之际，让我们以饮水思泉的心情，来感谢他对教会的「鞠躬尽瘁、死而后已」的精神。
（本文作者邹神父为美国军中军牧）
主要参考书：
1. Bib1e interpretation; by James J. Morgan, A consortium Book, Wi1mington, North Caro1ina, 1978.
2. Worship and Liturgy, by James J. Morgan, A Consortium Book, Wi1mington North Carolina, 1978.
3. Love and Sexua1ity; by Odile M. Liebard, A Consortium Book, wilmington, North Carolina, 1978.
4. The Christian Faith, edited by J. Neuner S.J. and J.Dupuis, SJ. A1ba House , N. Y. 1981.
5. Leo XIII’s "Rerum Novarum" encyclical by Pau1ist Press 1988.
261


神学论集-约伯传与西游记中的心路历程-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

约伯传与西游记中的心路历程

林莉净
一、引言
从古至今人类追求心性完美的心是一样的，但因著地理环境、生活方式、历史传统的不同，所修持的途径与宗教表达方式亦不同，但终极目标却是相同的。《约伯传》与《西游记》便是二种不同宗教（天主教、佛教）表达人类心路历程的代表作，现在就让我们同游这二种不同的意境吧！
二、大死一番的约伯
约伯传是在希伯来文化的传统。是一部以位格神、拟人化的意识理念所表达的作品。剧中主角约伯是位守正不阿的贤者，为人十全十美、生性正直、敬畏天主、远离邪恶（一1），很得天主的赞美（一8）；但撒弹却认为约伯之所以会如此忠于 天主，是因天主四面保护他的家庭和所有的一切；若天主撤去这一切，他必会诅咒他（一 9、11）。可是天主容许撒弹试探约伯（一12）。于 是连串的冲击像旋风似的落在约伯身上，一天之内，所有的财产、仆人、儿女都在他眼前化为乌有，但他仍忠信的说：「我赤身脱离母胎，也要赤身归去，上主赐的，上主收回，愿上主的名受到赞美！」（一20）约伯超越了物质层面的挑战。
但苦难接踵而来，撒弹使约伯从足踝到头顶都长满了毒疮，成了被厌茱的人，他的妻子甚至向他说：「你还保持你的完整吗？你倒不如诅咒天主，死了算了！」（二9）但约伯仍不受动摇的回 说：「你说话真像一个糊涂的女人，难道我们只由天主那里接受恩惠而不接受灾祸吗？」（二10）约伯超越了身体层面的考验。
279
再紧接而来的是内心的痛苦，在七天七夜的静默中，约伯回忆过去的一切，他自认为是纯洁、仁义、无私、无罪的（卅一），为何天主要这样对待他，这些迷惑、困扰在他内产生了极度的痛苦，以致原本坚忍而又从未失言的约伯，开始诅咒自己的生日，讨厌生活，切愿早死。他的三个朋友看他这般的自怨自艾，原来是要慰问、劝勉的，后来却转为教训与讥讽；且以一套传统的神人观：赏善罚恶，因果关系等，加以指责，认为约伯一定在暗中犯了罪，才导致如此的下扬。这点正是约伯所不能接受的，因他是一个敬天守法爱民的人；因而引发了三场以人间善恶、是非为标准的辩论。辩论中，约伯在神前坦然的倾吐心声，甚至埋怨他的不公平；不断地肯定自己有理，反应天主的无理。其实四个人始终是在人的既有观念中打转；约伯所欠缺的是一分舍弃自我的心，这分舍弃也当包括他所有的义德。
三场辩论后，他衷心的祈求说：「惟愿天主俯听我，这是我最后的要求，愿全能者答覆我。」（卅一35）因他心中的结只有天主才能解开。果真天主在旋风中显现了，开始对约伯说话。本来约伯是要求神给他一个答覆，但神不仅没有回答，反而描述了他的创造奇工，并提示他一连串的问题：「我奠定大地基础时，你在那里……你知道是谁制定了地的度量……你曾否到过海的源流，走过深渊的底处……你能使星辰按时升出，引导北斗和它的星群？……」（卅八）是谁使四时运行，百物生长，「好辩之士，请答覆这一切叫（四十2）面对这个要求，约伯哑口无言，他发现原来天主的计划是超越人的智力所能领悟的，他意识到自己的卑贱，有限及一无所有，终于 低头承认自己的无知，向天主忏悔，天主也恢复了约伯原有的状况，还照以前所有的加倍赐给了他。这正如耶稣所学的塔冷通的比喻，凡有的还要给他，叫他更富裕（玛廿五29）。
280
三、心猿意马的孙悟空
西游记是一本寓言小说，受佛教的思想很大。寓言小说最大的技巧便是象徵，透过人事物表达一个重要的主题。本书基本上是写唐三藏要到西天去取经，事实上西天指的是我们心灵的西天，取经须经过十万八千里路。这十万八千里路象徵心灵之旅，一个人要修养到很高的境界，心灵必须经过九九八十一各种各样的难关考验，才能够成正果。整部西游记主要的便是在讲修心，形容修心的阶段。凭什么说是在讲修心呢？小说的第一章回便写道孙悟空原是一只由「每受天真地秀，日月精华的仙石所迸裂出来的石猴」，很有灵性，「一日与猴群喜宴之间，忽然忧恼、堕下泪来道：将来年老血衰，暗中有阎王老子管著，一旦身亡，可不枉生世界之中，不得久住天人之内」。所以便一心想访问佛仙神圣之道，觅个长生不老之方。长生不老在凡人看来是怕死，但以更高的层次来看，是要求得永生，也就是追求不朽；所以猴王开始参访仙道，到了西牛贺洲地界，见一座高山秀丽，林麓幽深，在林深之处见一樵夫，猴王道：「但望你指与我那神仙住处，好拜访去也。」樵夫道：「不远，不远，此山叫做灵台方寸山，山中有座斜月三星洞。」灵台、方寸指的是心，斜月三星便是一个心字，二句都是指心，也就是说，你要找的神仙啊！不远不远，就在你身上。
于是孙悟空找到了须善堤祖师，在那里学了很多的工夫，有地煞数七十二变化（这象徵著人心是多变的，有如孙悟空的七十二变化）、斛斗云，一翻十万八千里（人心也可一跃十万八千里，人在台湾心在美国）……等。有一天悟空在大众面前卖弄工夫，于 是被祖师赶下山，离开须菩堤祖师后大闹天官及东海龙宫，无人可制伏，最后只有靠如来佛（在西游记中代表佛法无边，能克服万物）收伏，这章回叫「五行山下定心猿」。悟空的心在西游记中代表人
281
类的心，人心是很不服管的，所以这时必须用外在的强迫力量来压住他。这一压便压了五百年，且一直要等到唐三藏西天取经，经过此处撕掉洞曰的定心真言，也就是后来的紧箍咒（指外在的一切约束力）才能再得行动上的自由。当唐三藏经过时，五行山已改地名为二界山，二界山也代表孙悟空心性上先后的二种境界。
在第十四回，唐三藏与孙悟空在往西天的路上，「忽见路旁呼哨一声，闯出六个人来，各执长枪短剑，大端一声道：那和尚！那里走！赶早留下马匹，放下行李，饶你性命过去。悟空道：我也是祖传的大王，积年的山王，却不曾闻得列位有甚大名。那人道：你是不知，我说与你听：一个唤做眼看喜，一个唤做耳听怒，一个唤做鼻嗅爱，一个唤做舌尝思，一个唤做意见欲，一个唤做身本忧。」这些指的都是人的感官。「悟容笑道：原来是六个毛贼，你却不认得我这出家人是你的主人公。」此话是双关语，是说你们都是我身上的东西，是我身上的六种毛病。佛家常说欲净六根，先降六贼。六根指的是眼、耳、鼻、舌、身、意，会产生很多的欲望，若要六根清净无杂，就必须先把这六贼（毛病）降伏。故事表面虽说孙悟空杀了六个贼，其实暗示的是他一个金箍棒打掉了身上的六种毛病，这时的孙悟空已是在修心了。
西游记中有很多类似的暗示，比如第十七回，有一黑风山怪偷去了唐三藏的袈裟，孙悟空要不回来，便求救于 观音菩萨，献上一计说：菩萨你变做妖精，我变成一粒大仙丹，你就捧了这粒仙丹，去与那妖上寿，待那妖一口吞之，老孙便于 中取事。菩萨役法，也只得点头儿依他，摇身变成妖精的模样，悟空看道：「妙啊！妙啊！还是妖精菩萨，还是菩萨妖精。」菩萨笑道：「菩萨妖精总是一念，若论本来，皆属无有。」也就是说一个人到底是菩萨（代表著真善美），还是妖精（代表邪恶的一面），总是在一念之间，一个人原来是属虚无的，有了这个人身之后，才有念头，有了念头才有好人坏人之分。西游记中很强调心的念头是很重要的，在七十八回一开始便说：「一念才生动百魔」，人只要动一个念头，就会产生很多的魔（贪），所以说「修持最苦奈他何」，我们要修心最难的就是修这个念头。
除了念头外，人的怒气也是很难驾驭的。当年孙悟空一怒而大闹天官，被太上老君放入八卦炉中炼丹，经过七七四十九天后，开炉取丹时只听得炉头声响，孙悟空将身一纵，跳出丹炉，蹬倒八卦炉（第七章回）。其中一丝馀火掉下凡间，把地烧成了火焰山。在第五十九回中描述火焰山「无春无秋，四季皆热，八百里火焰，四周围寸草不生」。火焰山象徵孙悟空的怒火（心火），是多大多长，一烧便是五百年，人的怒气也是非常凶悍、恐怖的，有如火焰山一般烧的又长又久又广。
整部西游记中，孙悟空代表人性的顽强和心灵的敏锐；另外几个角色，例如猪八戒则代表人的感官，沙和尚则是静、定的一面。小说结束时五圣成真，回到天庭；也就是说一个人修心养性，经过十万八千里路，九九八十一难，终于 修成正果。
四、约伯传与西游记之对照
由以上的简述中，我们不难看出其相应点：
1．约伯由责怪妻子是糊涂的女人，转而诅咒自己的生日，此心境上的转变，正如观音菩萨所道：「菩萨、妖精总是一念。」
2．在与朋友的三场辩论中，约伯也有与孙悟空相同的火焰山。
3、约伯传中把罪恶位格化，以撒殚（魔鬼）来代表，西游记中亦是如此，以菩萨代表真善美，众妖精代表邪恶。
283
五、结论
二部书从外表看来是截然不同的作品，但经过仔细的分析，可以看出二者是同出一辙的。在我们追求完美的人性的历程中，都市逐步汲取书中的提示，滋润生命之旅。两部书的写作都相当通俗，可说是老少咸宜，人人可读，时时可读，实不失为有益心灵成长的衣朽之作。
（本文作者为圣功会初学修女，本院选读生）
284


神学论集-雅歌——歌之歌，爱之美-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

雅歌——歌之歌，爱之美

林春美
读过雅歌的人，颇能身入其境的感受到它是一篇优美绝伦的诗歌。由于 它纯情挚爱，扣人心弦。历来古今的学者们对本书的注解不一。因而，我将以奉献生活去看雅歌，读出奉献者与他爱者间爱的美及透视。
从雅歌本文看，它是一篇很美的男女真挚爱恋的颂歌。它包含著六个主题：
1．互相倾注（一 2~二 7）。描写男女双方对爱情的憧憬和探索，深受对方的吸引。
2．互相追求（二 8~三 5）。在期待爱人出现时，患得患失的心情不断涌现。
3．爱情成熟（三6~五1）。男女双方到了两情相悦，互诉心曲的阶段。
4爱情的试系与巩固（五 2~六10）。在爱的过程中，使人饱受相思之苦。
5．爱情的享受（六11~八8）。爱是动态的活力，双方渐感到愈来愈属于 对方。
6爱情的圆满（八5~14）。男女双方达到爱情的最圆融境界，心心相印，此情不渝。
爱的动能
雅歌之所以能触动人的心弦，是因为它挖掘了人心深处的最基本而又最有活力的动能一爱，爱来自万有的根源天主，他是爱的本身，人在受造时分享了他爱的能力，爱成了人最内在的本质之一。
285
爱对基督徒而言，常是一体两面：爱主爱人的要求，也是基督徒生活的特色。耶稣以自己的生命给予人一个新的启示；爱才是正义困标准。爱非抽象的概念，而是活泼动态的行为。因而可说：人的整个生命、生活，是在答覆著爱的根源天主。爱亦是双方关系的表书达。首先基于 人的奥迹，人之所以能存立，完全是来自绝对自由创造他的天主。天主不但是人存在的根源，也是人的终向和目标。改愿意藉著一个体验的过程与人建立最圆满的关系，因此，他首先主。动地吸引人，唤起人在创造时所获致的潜能；激发人对无限超越界的遐思、向往和渴慕。
雅歌的美在于 它的难懂及不易理解，其藉男女间的爱情来表达一个灵性的意义。学者们对雅歌的弦外之音，有其不同的主张，其一意见大致可分：
（1）寓意解法：。
其目的就是要以夫妻相爱的情债来表达雅威对以色列子民的爱情。有些则认为是基督与教会的神圣结合象徵。其双重涵意，先有爱情的描述，从而发挥它属灵的深意。
（2）戏剧解法：
有情人终成眷属。
（3）礼仪解法：
内容与东方的神秘自然宗教有关，以爱情的场合与动作来说明神秘宗教经验。
（4）自然解法：
雅歌是一纯粹的情歌。强调爱情的神圣，作者以诗人的触觉，大胆的笔锋，细腻的一一描绘，全然坦露了人性的真、爱情之忠。
286
爱的独身奉献生活
婚姻生活的爱是结合并实现在人的各层面里，不只是一个理念。独身生活的人对天主的爱也是整体的，不只停留在意念中，而该进到心中、情中、行动中，震撼整个的存在，惟有如此，独身生活才是一个有生命，有血肉的奉献生活。奉献独身者绝对不能没有爱，也不可能没有性心理生活；而应是有广义的性爱，把对方当做完整的，有心灵爱情、有位格的人，真诚的爱他。然而，我们得承认，虽然守贞者的心灵和精神与天主及教会密切结合，可是偶尔在心灵内仍会泛起爱的渴望，这渴望要求在爱抚中得到满足与欢愉。爱需要极大的崇敬，甚至牺牲自己的观念、感情和生命，以保持对唯一爱的忠诚不渝。
守贞独身的人，更是在心灵上会感到深刻的孤独之苦。然而，为了爱天主和人们，为了独身生活的成长，孤独是必要的，是使他获致静观的沙漠。他应常转向天主，再度答覆天主的召叫，持守在爱中，信赖天主的爱是绝对可靠的。「为了天国而自献」，确是主的一种特别恩赐，因它叫人以一种不寻常的生活方式来完成r人性」，是天主的爱吸引著他们，亦需要天主的圣宠才能完成。
奉献生活的省思
的确，一个度奉献生活的人是被天主的爱所吸引著在答覆「是」，这震撼了整个的他，在其生命中透视了别人无法体会的情境。他在完全的被接纳中，意识到爱情的真正本质（洪水不能熄灭爱情，江河不能将它冲去），在心中燃烧著主的火焰。奉献生活中在「感觉」与主的爱情中，有似捉迷藏的可爱，但若真正的彼此相属，才能体会到苦尽廿来，真正的爱永远叫人陶醉。也唯有坚持与爱者永恒的承诺，才能体会拥有爱情，就是拥有一切。在这圆满的境界，自然我们会不禁呐喊：「我的天主，我的爱，我永远属于 你。」
287
（本文作者为本院教义系二年级学生，沙尔德保禄会修女）
参考书：
圣经
雅歌释义一韩承良著，思高圣经学会出版。
神学论集77
288


神学论集-「当你心烦时去访问病人吧！」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

「当你心烦时去访问病人吧！」

谭唯善
前 言
十三年前我曾在山地服务过两年。一起工作的周重德神父已把人生命中最富活力的三十多年为山胞奉献。在许多值得敬佩的事件中，有一件是与病人有关的，他乐于 访问深山中孤苦伶仃的老人病人，给他们送圣体和别的服务。我也曾好几次去看他津津乐道的「老朋友」们。一次，他语重心长地给我说：「当你心神烦乱时，去探间病人吧！」
这样的话我可没有听别人说过，按常理，谁会这样呢？心烦时谁会建议你去看愁眉苦脸，辗转病榻中的可怜人？试想像那黑暗窄小，厨房睡房都在一起的居室，仅足容身，不蔽风雨之所；那杂乱无章，更像垃圾堆的床，再加上臭气薰天……。
他的榜样的确令人敬佩，但当时我没有深刻的体会，心想，大概是圣经中「施比受更有福」的金科玉律，或是在痛苦的人身上看得到自己的大问题只不过是鸡毛蒜皮小事，体会到「人在福中不知福」，自然烦恼烟消云散吧！现在我因为访问病人，又想起了这句话，有了一番根深的体验，对圣经和自己有较深的认识，也修正了一些观念，反省了一些问题，以及行动的方向。
壹 访问的过程
（一）路上的准备：
在坐公车的路上，我先祈祷，作一番心理准备，首先想起我感受最深的一段圣经：「教会犹如一身」的道理：「一那些似乎是身体
289
上比较软弱的肢体，却是更为珍贵」（格前十M22），是的，我周围的贫苦老弱兄弟曾使我强烈地感到天主的临在，彷佛听到基督说：「他们是我最珍爱的」，于 是我带著基督怜悯黎民的心情来到了医院，那里晓得这次访问使我加深对这段经文的深刻认识，当时的心态也不够正确。
（二）访问的两个阶段：
我预备花三小时，先从最高的一层开始，逐层而下。虽然以前在香港很有探访医院的经验，当时的心情仍有点怕。由于 我没有计划常来此探访，故此没有先得到院方的同意，也因此感到心虚，心想我穿著会衣在此穿梭流连数小时，这些外教人必定想我是来传教的，一定不会欢迎我。在医院中无论是病房或走廊中，我最怕碰上医生和护士，我怕他们问我来干什么？总觉得任何人，连工友都有一权把我踢出去。
以前在香港探访可不同，一则教会的地位很高，修女受到肯定，自己心知是受欢迎的。另一点不同的是，香港的三等病房很大，有的以玻璃间隔，数十病人也一目了然，可以选择那些特别贫苦可怜，投亲友家人来看望的（从床头小柜上空无一物就可见）。但这儿根本没有三等病房，只有三数人一间的小病房，且因天冷，房门多是紧闭，若是推门进去，可能碰到我所伯的医生护士呢！如此提心吊明如何能好好访问呢？
我只进了少数房门打开的病房，匆匆的一层层往下走，很快就到了楼下，却没有找到心目中需要我同情可怜的病人，此时我要作个抉择，回家还是再从新开始？结果决定选择更难的，再回到第七层，并且以新的心态面对迎面而来的，不管是医院贝工或病人或家属，心想我既不是来传教，只不过关怀病人而已，也就心理坦然。这样反而发现医院工作的人员都很友善，有的还向我主动微笑点头，我也就心安理得，毅然去打开每扇门了，我也不再蓄意找「可怜」的病人，
290
反而发现一般病人都很乐观，对医生护士都很感激，而护士小姐俯身聆听病人，耐心关怀的情景也实在令人感动。数小时的访问就在先后两个阶段，两种截然不同的心情中度过了。
贰 深刻的感受与反省
（一）优越感的存在
记得数月前，第一次到此政府医院已留下很好的印象，那是我遇车祸后数小时，头重脚轻，天旋地转地让人送到急诊处，心里担心会不会有脑震荡的危险。我到今天仍不知道值班的医生姓什么，叫什么名字，只是心中留下慈祥的脸孔，他细心的检查，耐心细问，详细解释冰敷热敷的方法，更亲自包扎伤处（那本是护士的工作），对一位陌生的病人是何等尊重！当时我觉得真幸运，遇到了一位好医生。没有想到该院上上下下一切医护人员，清洁负工都和蔼可亲，敬业乐群，得到病人普通信赖。这是由于 上行下效，有一位卓越的院长领导，率先身体力行之故。
于此，我发觉自己有种偏差观念：教会医院一定比别的医院好，其实这只是我一厢情愿之虚假优越感，现在摆在目前，这活生生，无可推翻的例子教我看清了，教会的医院之成功并非必然的，除非它的管理阶层能按着福音的精神来服务及策划，并且上下同心，才有力量超越大小困难，按着福音所启示的目标不断前进。没有了这样心的基本精神，则教会医院或任何标榜服务的机关都只是虚有其表，反而成了反见证。
这只是初步的发现而已，循此方向，在我生活的其他层面，都侦察到这种虚假优越感的依稀踪影，例如我上菜市场时，我跟有问题的学生家长谈话时，替人解答问题时，团体生活中……似乎无所不在。
291
（二）基督的榜样一他本是宫有的却成了贫穷
反观主耶稣的一生，却绝对没有流露任何类似之优越感：「他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍划的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己「听命至死，且死在十字架上。」（斐二 5~11）他降生成为「人子」一人类之子一「必须受许多苦，被长老，司祭，长与经师们舍弃，终至被杀害。」（路九22）在今日的语言，该是「被德高望重的人，为教会当局以及学者专家们遗弃，甚至逐出教会。」换言之，命运一如文明社会中的边缘人，此时他与穷人才真是同舟共济，才能提升他们。保禄宗徒说得好：「基督本是富有的却成了贫穷，为使我们因他的贫穷而成为富有。」（格后八19）
我离基督实在太远了，我若只是以优越之地位去救济，解决别人的困难，是否真是基督的追随者？他说：「谁若愿意跟随我，该舍弃自己。」这「自己」该是自我中心，拥有安全感与优越感的自羲我，而成为真正的贫穷者，与众人完全打成一片，互为兄弟，而此时之「我」已变成「大我」。
主基督来到人间，下降到完全平等的地位，他所显示的爱是知国私的爱，毫无需求的爱；他毫不占有，却又永远不腻，这种平等关系的爱，尊重彼此的自由，没有焦虑与敌意；不苛求对方，反而得到望对方真正的幸福成长，为他的成就而感到骄傲，使他能接受自己，发现自己的价值。结果生命变得更有锐力，更有生气；使人心钊胸更宽大，与人相处，不再把持人或物件而不放，因为已拥有一份永恒不变的东西。这种无私的爱包含了等待、忍耐、关怀与尊重，在成长的路上彼此扶持、鼓励、克服困难，完成人格，在格前十三4—7有很好的描述：「爱是含忍的，爱是慈祥的，爱不嫉拓，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐，凡事包容，凡事相信，凡事盼望，凡事忍耐。」
（三）四旬期礼仪之印证
这时候刚好是四旬期的开始，每篇读经都很感动我，每天读经都可见到上述有关的思想，主要就是讲我们在「大我」中的身分，处处可见团体和弟兄生活的主题。以下列举一些作为例子：
祈祷时要说「我们」的天父（玛六7～15）
「我们」是属于 上主的圣洁子民（申廿六16～19）
爱仇才是天父的儿女（玛五43~48）
领袖先要做大众的公仆（玛二十17~28）
艾斯德尔皇后廿冒万死为全民族请命（艾四章）
弟弟死而复生，失而复得应该高兴（玛十五 11~32）
像厄里亚和厄里叟一样，耶稣并非只为犹太人派遣（路四24～30）
宽恕弟兄七次够了吗？（玛十八 21～35）
难道这是我中悦的斋戒吗？（依五八1～9）
与税吏和罪人吃喝（路五27～32）
先要与弟兄和好才来奉献（玛五20～26）
我喜欢仁爱胜过祭献
对最小弟兄做的就是给我做了（玛廿五31—46）
故此，我敢说这就是四旬期的主题；悔改就是要改变观点，改变行为，不只是概念上之认知而已。
叁、进一步的反省
（一）似乎真会爱的人并不多
圣经的指示是如此清楚，耶鲧的榜样又如此彻底，彻底的「穷」，为成为大我中之一员，为什么真正爱主爱人的人似乎并不多呢？连基督徒中也不普遍，特别突出了外教的省立医院的例子的不寻常，简直光芒万丈。
292
有一次我访问台北火车站附近一家政府综合医院的一位女教友病人，她问了个很难回答的问题：「我住了三个月，为什麽从没有见过神父修女来看病人呢？」虽然其中可能牵涉其他问题，我也没有统计数字，但显然少有神父修女作经常的访问。那麽，台北区就有许多献身的人似乎忽略了耶稣的话：「我患病时，你们看顾了我」（玛廿五36）；同样，在台职工占全人口一半以上，问题也严重，却少有神父修女关心他们。我们自问是否重视耶稣所珍贵的穷苦群众？更遑论与他们同舟共济，视他们为家人兄弟了！
（1）喜正爱人的人似乎不多，理由试分析如下：
（a）成长遇到困难：
人是个奥秘，他是天主的肖像，却没有完全的内心自由，尤其是很多人未能在正常温暖的家庭成长，有心理上、伦理上的问题，不能接受自己、爱自己、原谅自己，例如辅大学生中，寒假就有男女各一，轻生离开这个世界。其中女同学的遗书写了两叠信纸，尽是自怨自艾的话，主要是未能接受一位慈爱全能的神，积极生活。有的心理学派很强调人性受环境的支配，在潜意识的控制下无法自主。在真正的基督徒看来，这未免大消极了，因为任何情形仍是有希望的。不过无可否认，许多人受的伤害大深，无法自主，不容易摆脱环境的支配、操纵和控制，无力跳出深渊。他们既不能接纳自己，自然不能爱自己，也不可能爱他人了。
（b）「自我实现」之陷阱
除了上述的人外，一般在正常环境长大的人，又易陷于 自我中心之陷阱而不自觉，且津津乐道「自我实现」，理直气壮地追求卓越，其实是一种个人主义，只一心惦记看个人之需要，只求发挥潜能，期待个人生命更多采多姿。因此，与人来往时，易把人视为满足其供需之来源，并不把人视为复杂而独特之整体，而只就其有利之观点看人。因而在别人身上，凡是与自己需求无关者，不是完全忽视就是厌烦，
294
或感到威胁。无形中，人际关系例如对待工友、司机、清道夫、警察……就是一种利用的态度，对其他的人，父母、兄弟姊妹、亲戚朋友亦如是。细想一下，这与对待牛马家畜的态度又有什麽分别？只会把人看成工具。他和神来往的关系亦相似，佛洛依德已提出过，有许多所谓有信仰吉，只是心理作用，只是利用神，控制神以解决他们的问题，而所信的内容也往往是些空洞概念而已。故此一般人就很难得客观：对别人一无所求，反而能深入欣赏，赞美与爱，充满幽默感，对人包容接受。（参考《自我划见与人格成熟》光启）
综合以上两点可见：需要爱心的人很多，但能真正爱主爱人的人却不多。我们传福音之延滞也在于此，我们所需要的是真正了解（under-stand站在下面，和别人同一线）、接纳、尊重和合作。这四点正是教宗保禄六世在＜在新世界传福音＞所强调的。现代化传福音的方法固然重要，但它的成畋系于 前述的福音核心精神（四旬期读经所见的），需要我们不断的变化，在爱中不断成长。
（2）爱只有一种——在发展的过程中
真爱只有一种，就是圣三所启示的，一种平等的，不断接受与给予的关系；接受中有给予，给予中有接受，且是按照五侗幅度关系界的次序建立正确的关系。如果我们看到世人中未如理想的爱，自我中心的爱，那是因为在有限的时空中，爱是一个成长的过程，从诞生之始的低层次的爱，要终生努力自我超越，走向高层次的爱，圆满的爱，试以图解之：
虚线内表示来自绝对者的后爱望三种能力渗透下的宇宙万物叫图一）表示个人（A）与宇宙万物之关系，包括神与他人都只是东西，都为他而存在，只有利用的价值。小圆圈表示A渐渐成长自立，却仍是封闭的；他先奠定了固定轨道，绕著自我而斡，有如火箭升空后先在地心吸力下建立稳定轨道，不断运转，等待适当时机去突破。
295
（图一）低层次的爱（以自我为中心） （图二）高层次的爱（Kohlberg第五、六阶段）
296
（图二）表示火箭不断运转直到有足够动力，即能摆脱地心吸力一小我一飞向太空，与万物形成不同之关系：AB是天人来往之垂直关系，同时也飞向他人（水平的关系），飞向万物一与物质界，生物界之和谐关系，以欣赏的角度，取用时也适可而止，不滥用资源。他尊重万物，心怀宇宙，而且他的爱无论朝向人或物，最后都达到绝对者。
Kohlberg阶段论之印证：
这个爱的发展过程，其实和人格发展过程非常配合，例如piager的心理学研究，Erickson的社会发展八阶段，个人尤其喜爱Lawrence Kohlberge道德观念发展过程说：他发现了六个阶段。其中第一、二阶段是以个人利益苦乐为前题，人际间只是互相利用以满足自己需要，守法之动机只是看赏罚之后果。第三、四阶段以家庭、团体、国家的成员身分，尊重权力、遵守规则和维持社会秩序，社会中成年人有62％属第三阶段，29%已达到第四阶段。第五阶段的只有5．5%，就是自主级，已达到极大的内在自由，能自己正确思想、判断、行动而不受其他权威的左右，动机则是大众的福利。第六阶段的人则非常稀少，他们依据的是最高原则，例如「基督的爱的诫命」，对别人极为关心敏感，悲天个人不惜捐弃生命，如释迦牟尼、圣保禄、圣方济、廿地、孙中山、谭嗣同、史怀哲等（参考胡安德课，光启出版：道德观念之发展过程。）
（3）真诚的人都能找到自己的途径
上述属于第六阶段的名单上的人物并非全是基督徒，但都是真诚寻找的人，可以观察到一些共同点，他们都找到了最高原则，也就是说Blondel的「唯一要务」或日立克的「终极关怀」。他们既有此坚强信念，就廿愿献身，付出生命之代价亦在所不辞。故当他人对社会灰心失望时，他们仍尽其在我，充满信心和乐观。
297
试举犹太科学家爱因斯坦，他并不是基督徒，但他在实验室中研究思考时，不断与无限之奥秘相遇，而不断「祈祷」，故此这位著名科学家同时是个伟大的人道主义者，他写的关怀人类的书籍与科学著作同样多，他的动力来源却是少人注意到的。（见《科学世界》十九卷十二期《爱因斯坦这个人》）
从以上伟人身上观察到的共同点可见，在人性平面上，天主已赋与信、爱、望三种能力。
（4）基督徒的道路
在基督徒来说，复活之主基督就是最妥善的道路，爱的道路，他不但以牺牲和宽恕之榜样来指引，且是真实的助力，和他相遇的人就能和他携手前进，突破一般人的限度，能怀抱全人类，渐走向最高层次的爱，完成一生努力超越自我之过程，这是教会史中无数光辉层层、爱主爱人爱万物的圣贤所见证的。以下介绍基督徒之具体历程，如何籍自力与他力加深与基督之关系：
a、恒心每日读经、聆听、培养与基督之友谊，接受他的潜移默化，他必会将圣神赐给我们，也就是他本身之精神；智慧和聪敏之神、超见和刚毅之神、明达和敬畏上主之神（依十一2），使我们能像他一样「向贫苦的人传报喜讯，治疗破碎了的心灵，向俘虏宣告自由，释放狱中的囚徒，宣布上主恩慈之喜年。」（依六十一1。3）这一点毋庸赘述?
b、信仰上的高空经验，例如：方济遗嘱中所见的，改变他一生的是拥抱麻疯病人的经验，原来他拥抱了复活的基督，此後，他一向厌恶的一切都变成了他的喜乐，而一向把持不舍的如今都采如敝屐了，以後无论对什么人：麻疯病人、强盗、人皆讨厌之弟兄等，他都能真心地、喜乐地，以对方为中心，任劳任怨地服务。
以上两个阶段的关系就是天助自助的道理。基督永远较人大方千万倍，我们需要恒心天天努力，细腻听他在良心中的指示，勇敢
298
去实行。如此付出，在行动上回应他的爱，我们与基督的友谊势必日夜增长，走向内心真自由之路虽然漫长，但走起来必然轻快，有如添了双翼。正如周神父探访深山中孤苦伶仃之老弱病人所体验到的，我也在访问病人的过程和反省中有了更深的领悟。虽然我们领悟的绝不相同（恩宠是如此丰富，若是雷同才怪呢！）但改变我们的观点则一，且影响我们的生活，步步向前，这就是真正的悔改。耶稣在马尔谷福音开口第一句：「你们悔改信从福音吧！」而在路加福音中的第一句：「上主之神临到我身上，派遣我向贫苦的人宣布喜讯……。」在玛窦福音公审判中标准也是：」你们给我最小弟兄所做的就是给我做了。」事实上，当我们接近贫苦的人时，我们会因他们而得到福音的感化，在生活中不断改变，才能给他们传福音。
（二）爱主爱人的具体困难
但是，在忙于为穷人服务时，许多人会感到爱主爱人之间的紧张，常会无奈的说，很难保持有规律的祈祷生活，尤其是那些从事《新世界传福音》所说的「传福音次要因素的工作」（新传250）这些工作大多与变换的环境有关，它们自身也在变换。从事这些工作的人疲于 奔命，又不一定看到直接效果。虽然在前面我已说明了，爱只有一种，而且真爱无论是朝向人或物，最后都会达到绝对者。然而，面对具体事实，牧灵工作是否妨碍祈祷？如何两全其美？我提出两个行动的原则?
（1）一切行动都与基督有关：于 是，在这项工作上我要分辨，选择的是天主或是我自己？既肯定是选择了天主，就可以分配时间，放心去做。
（2）缓急先后的原则：某件事是很重要的，但有些事不做就会太晚了，会后悔。例如，吃饭是重要的，不能或缺，但若在进食时发觉窗帘着火了，自然知道该怎样做，在火熄后仍是要进食的，是不
299
是？大概没有任何消防负因救火而一天三顿不吃，或是连续一星期不吃不休息的吧！祈祷与牧灵工作之间豳重关系也可如此类比，需要设法两全其美。
以上两点，良心和理智都会毫不含糊的告诉我们，所以必须经常往意聆听。与基督已建立友谊的人就知道，这就是他的声音，所以，事无大小都能用以爱还爱的态度和行动去答覆此声音，赴汤蹈火亦在所不辞。基督的声音，听从与否，实在是最大关键。Auery Dulles 说，相反信仰的是精神上之愚钝，使人对福音充耳不闻，毫无反应。依撒意亚先知早提过有关以色列民族的迟钝，他们耳朵沉重，眼睛迷蒙，免得见了、听了以后心里觉悟而悔改，获得痊愈 （依六 9、10）。这一点早期教会的宣讲非常重视，故四部福音，宗徒大事录及罗马书都引用了这段圣经（玛十三14－15、谷四12、路八10、若十二40、宗廿八26一27、罗十一8）。若是能努力听从基督在良心中向我说的话，终会发现这位挚友时时相偕，接近高空的经验也会频频出现，给我们活力、乐观，满怀信心和希望面对人生的一功困难挫折，奋斗履行使命。在此也可见信、爱、望彼此密切的关系，实在是互为因果，相辅相成，循环不息。
结 论
（一）爱是实行的问题，也是观念不断修正的问题
爱是实行的问题，是用以爱还爱，以心体心的行动回应上主在圣经中所启示的。故此雅各伯书说：如果有人说自己有信德却没有行为，有什么益处？（雅二14）。纵然判断的未必完全正确，仍可放心地进行，因为 「天主的心比我们大」。请看扫禄由于 爱天主而迫害早期教会的基督徒，而基督并不以为忤，特别在大马士革与他相遇，培植他，使他终于 死心踏地冒万死去传福音（格后十一23～29）。在书信中常能听到他的心声：「我或生或死，总要叫基督在我身上受颂扬，
300
在我看来，生活原是基督，死亡乃是利益」（斐一20-21）、「凡以前对我有利益之事，我如今为了基督，都看作是损失」（斐三7）。
爱同时也是观念不断修正的问题。我们有太多成见和个人深信不疑的判断原则，或固执死守一些具体的道德律等，皆需要突破和修正。我们仍需要满渥真知识和各种见识为能辨别卓绝之事（斐一9）以走向更高层次的爱。统计资料中只有百分之五·五的人能突破Kohlberg 的四又二分之一阶段原因就在于此。
（二）以接近穷人的经验诠释二者
以上两点到底先行后知或先知后行，是一个争论不休的问题。其实二者是互为因果的，故此折中之法，为基督徒来说，还是经常的读经祈祷，让基督潜移默化，日夕薰陶；同时配合行动，不断接近穷人。所谓「穷人」，在我们的社会并不单指经济上之穷，而是基督所讲的「近人」和真福八端所提出的种种穷人，是在各种压力下，不能自立自主的，需要外力相助的人；也就是最后审判标准的「我的最小弟兄中的一个。」当我们接近穷人时就接受穷人的福音化，改变自己的观念，不断扩展自己团体的范围。此时已遇到了基督、初升之旭日，生命中霎时充满阳光，灰黯的都已清晰明朗，一切变得灿烂夺目；看圣经会深深感动，并充满活力和希望，一如我们在保禄宗徒身上所见的。
其实基本的知识是前人的累积，可从书中取得，但真正属于 自己的真知灼见，做人的学问和对自己的认识，还是在实行中经反省而得到的，更有融会贯通之效。这次探访医院是个例子。我因而体会到十三年前周神父说的话；也深一层了解我的圣经金句：「软弱的肢体是更珍贵的」；且 「基督耶稣的心情」（斐二 5～11）不是施舍，而是深入人间成为世人的兄弟，怀看同舟共济之「同感」；本会会宪的表达也更见真实了：
301
我们所默观的基督派遣我们到人群中，
在他们内发现他的隐密临在。
他们也将我们遣归
默观基督。
（三）具体建议
我深深觉得我们基督徒，无论神职或教友，要设法在日常职务中走出，走出自我，走出生活之安乐窝，去接近穷人，做些没有成就、没安全感，也投报酬的工作。此举可使我们冒险，面对世界之。挑战努力求突破，而从穷人身上的确可以学习，修正观念……。很多人很容易把一句名言奉为圭臬：「一切活动皆传福音。」而安心地忙于 学校工作、社会工作或任何受人敬仰之职务。这些岗位都可能成为自己的安全堡垒，使我们不思冒险与突破。事实上，这句话先假定人已努力走向更高层次的爱（在过程中即已生效），否则只是自欺欺人，任何工作，包括直接传福音、教要理……效果都不会大。
如此说来，「先知后行」是先充实自己，「先行后知」是付诸。实行才得到真的做人学问，与「知行合一」三者都是指同一过程而已。用于 描述爱的过程更是天衣无缝。让我们生活中多接近穷人，将获得新生活之动力，不断突破自己
（本文作者为玛丽方济传教会修女，今在香港服务）。

302


神学论集-约伯传对今日青年信仰的启示-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

约伯传对今日青年信仰的启示

张东明
自古有名言「善有善报，恶有恶报，不是不报，时候未到。」这个思想一直在中国人的伦理观中。取约伯传来讨论这问题再适切不过，因为该书正是环绕著善恶报应与受苦的意义等几个中心主题，做深入的反省。约伯传中，约伯本人和他朋友的想法和态度，都是二千多年后今天人类的写照；我们常有著同样的迷惑与不解；而我们也需要有著同样的信心。为此，约伯传是一个绝佳的例子。
本文分四部分讨论：
一、作品的相关背景
二、教训与目的
三、由主的显现反省今日青年的信仰观
四、结论—一努力的方向
由于这是一篇心得的反省，它的对象是时下的青年人。因此，将不以释经解说为主，而以其内容所反应出的意向，做为反省与讨论的重心。
一、作品的相关背景
本书并非是一则虚构的故事，相反的，我们可由一、二章与四十二章7—17节的散文体描述中看出，这很可能是某一个人真实的经验，后由另外一个人，也就是本书的作者，将这个经验收集起来，再加以反省，其中创作出三友与约伯的对话，配合上当时已有的智慧的赞词（28章），形成这本书。这说法虽为许多人接受，但争论远是很多，教会方面也没有对它做过任何肯定。总之，它的作者应在一人以上。
303
关于成书年代方面，很可能是在六世纪中叶。原因是书中含有不少的阿辣美文语风，作者在充军后不久著作了这本书，并且充军的事实本身，很可能就是作者著书的动机。
由书中所描写的有关大自然界的景象看来，其成书地点应是在巴肋斯坦。
自古以来关于本书的正经性，不论是犹太人或基督徒，都从来没有怀疑或指责过，大家都明认它是在圣神的默感下写成的。唯有它在圣经中的位置，在排列上有所不同，例如：希腊译本将约伯传置于 雅歌与智慧篇之间，而犹太人的处置，则将约伯传、圣咏集和箴言合成一个特集，因为这三本书的文体类型都是以诗词为主。
二、教训与目的
现代的圣经学者，大都公认本书的目的是在讨论：为什么世界上有灾难，又为什么义人受苦这两大问题。
在此我们可以问义人要从天主手中期待什么？只是幸福吗？或是也包括恶运呢？在约伯书中的序言及结语部分，能很清楚的肯定两音都是从天而来，并临到义人身上。而当时在犹太传统中，所谓有智慧的人，即是会在天主前接受他自己的处境；反之，则是愚蠢，无辨别力的人。约伯虽然多次不满自己的处境，甚至向天主质问各样的问题，到最后还趋于 极端的抱怨天主，但自始自终他都没有离弃天主，否认天主。
在三场辩论里的对话，显示出约伯三友错误的看法，他们主张义人必可得到天主的恩赐，若不，一定是因为他的不正义，因此他必须悔改，承认己罪，才能重新得到天主的降福。而约伯却断然的拒绝了这种看法，他坚持自己的受苦并非由于 己罪，只是不断的呼求天主洗清他的冤屈，并期望从天主那儿得到最后的宣判。事实上，从三十八章起，上主向约伯发言，不单单洗清了约伯的「冤屈」，
304
而更加倍的赐予他丰富的财产，并在此同时好好的给约伯上了一课，使他对自己的无知与抱怨感到愧疚，更也对他的质问在天主的伟大前而哑口无言（四十 3~5，四十二 2~6）。
在此教训中，我们可看出天主准许义人受苦，目的是在试探他的信德，使其信德愈形坚固。因此这样的磨难不但不相反天主的上智和公义，且更表露出了他的仁爱。换言之，困苦磨难不一定是罪过的惩罚，也不一定是天主义怒的表现，而常能够是天主仁爱的确证。
三、由主的显现反省今日青年的信仰观
为能清楚表达将分段做说明：
1、宗教的普遍性：
传统上天主教常被称为「洋教」。虽然今日青年人中少有人再如此称呼，但总不免有被西化，而要丢弃固有传统思想的感觉。那麽，在约伯传的例子上，我们看到其作者乃希伯来人，但所记述的却是一位教外者（约伯）信仰天主的故事。这点证明天主是普世的，他不只是选民（以色列）的天主，而更是一切凡向他投奔考的天主。
2、天主在旋风中向约伯发言：
从卅八章开始，作者用这种表达方式，由原本约伯为质问者，现在转而使上主为质问者；上主并不回答约伯的问题，反而开始了一个新的话题，这使得约伯不得不承认，他现在站在一位无限伟大的生命面前，而他的智慧是人所不能明白的。借此可使青年人知道，信仰在于 对天主大智慧的信赖，常常我们祈祷而不见成长，所缺乏的就是一颗信赖的心。
305
3．人与天主的地位：
一个有信仰的人，不难承认天主的全能与公正。但在见到痛苦
与恶运临于 自己，而不见情况改善时，还能在心灵深处怀著同样的信念的人，实在不多。约伯亦是如此，他完全不了解他和天主的地位之间的关系，因而一味的要求天主还给他他所认为的公义。岂不知，天主的公正和人的不同，当天主质问约伯（四十2）时，约伯只能体会到自己的完全自卑（四十 4~5）。因此，只有一个和上主权力相等的人，才有权向上主提出质问。
4、信仰来自个人的经验：
许多时候，青年人不是感到对他们幼小时所学的道理充满著怀疑，便是对今天许多的信仰要理感到枯燥乏味或抽象难懂。为此，信仰的层面常停滞在和人分享、交谈与一些教会活动中。一旦环境人物变了、信仰也产生了危机。从约伯传中，我们又可体会到三友的话都十分传统，也有道理，可是却不能满足约伯，非得等到天主的出现，他经验到了天主，他的心才得到平安。信仰即是如此，听道理、研究、分享、活动等都能有帮助，但都还只是方法，其目的是要经验到生命中的天主，唯有如此，才能了解信仰是什麽，为什麽我接受了，以及为什么我如此的生活了。
5．罪是离弃天主：
今日青年有时怕接近教会，乃因教会有时太强调罪的一面，这使一个青年人，在发展中根难接受自己，因而与教会疏离。约伯的事件让我们了解，诚实的表达自己的感受，并非是罪恶，即便是口出怨言，天主也会接纳我们正当的发泄，因为他知道人性最为清楚，重要的是我们永不否认、背弃他。
四、结论一努力的方向
今天当我们为青年们工作的时候，除了教导他们教会的道理外，更重要的是会引导他们去经验信仰的奥秘。此外，当今不论是心理学或辅导学，以致神学或哲学都有长足的进步与发展，这一切
306
为人类的贡献是可以肯定的，然而我们却不能不同时注意到「人」的奥妙，以及当人与天主建立起关系（或在努力建立的过程中），所能产生的现象，这其中因为有天主智慧的参与，所以，吾人断然不可由于 前面所提到的进步因素，而将天主的奥秘「合理化」或「人化」了。
对传统的说法或看法做善意的批判，这也将有助于 对青年人的牧灵工作。约伯是典型的例子，他向传统盟约的价值提出挑战；此乃一种批判的态度。而他的三位朋友希望根据古代的传统，来说服约伯，告诉他「善则受赏，恶则受罚。」可是由于 约伯并不接受，而能从一个传统的法律层面，走入更深的信仰本质层面，如此，非但没有使原本的信念瓦解，反使之更丰富而有意义。循此，当青年们对教会的一些传统提出质疑或反对时，我们实在不必太过紧张，以至小题大作，视他们为毒蛇猛兽，倘若我们能先放下自己所惯有的传统，鼓励他们对他们所有的想法多做研究与祈祷，帮助他们能言之有物，合情合理，说不定到头来，他们会发现自己的主张有困难因而放弃。
但这都还算次要，最主要的是在这探讨的过程中，他们经验到信仰的奥秘否？而这正是做为一位为青年工作者所应当注意到的事了。除了这个之外，还有什麽比它更重要呢？
（本文作者为本院神学系三年级学生，耶稣会修士）
307


神学论集-「益世评论」双周刊简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

「益世评论」双周刊简介

房志荣
第25期＜益世评论＞已于 五月16日出刊，这是＜益评＞这份双周刊创办以来的第二个年头的开始。一年多以前辅大校长罗光总主教有见于 福传大会开完后，一直未见一份教会向外的喉舌报刊问世，会中提议的探南北两周刊改为一向内、一向外的刊物也迟迟未能实现，于 是毅然斥资办一份双周刊，名为＜益世评论＞，以代替已停的益世月刊。
这份刊物采＜国语日报＞的大小，共有八个版面，每版四篇至五篇，每篇以不超过一千字为原则。按照总编辑林宏先生的说法，这份刊物要在各大报的隙缝间求生存，要以短小精悍的文字来对时事作一些评价，虽然不必每篇文章都代表天主教会的立场，但发行人、召集人，社长都是教会神职人负，至少遇到跟信仰、宗教、伦理道德有关的问题时，一定是靠著福音的光照来讲理论事的。
在过去这一年多的经验中，＜益评＞发生了以下的一些效用：教友中不少能文之士逐渐投入作者的行列，发挥了以文字宣扬真理和正义的效果。各大学教授中，因林总编辑的连络，也有不少人为本刊执笔，像这次25期第二版的政治和法律问题就有四、五篇精彩的作品。神父和修女也因此而观察，社会百态，写出切合目前社会需要的文章，像这次第25期的第四版和第八版的八篇文章都是他们的作品。希望神学论集的读者订阅＜益世谇论＞双周刊，二者互相补充，相辅相成。一年只付 240元（邮费在内），请用邮政划拨 1341489-3益世评论。
308


神学论集-从「建设地方教会」看香港教区前途-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第84号

从「建设地方教会」看香港教区前途

从「建设地方教会」看香港教区前途（注）
游励明
前言
梵蒂冈第二届大公会议肯定了教友在教会中的地位和使命，这一肯定，改变了教会近二千年来的教会观，即把从前以圣统为主，而占教会内绝大多数的平信徒，只处于 一个从属、受教和听命的地位的「金字塔」式教会观，转变成为一个以基督为中心，全体天主子民（包括神职人员和教友）以交谈共融的精神，群策群力，以完成教会救世使命的「同心圆」式的教会观。
梵二的努力，的确为教会带来了重要的革新，圣神的吹拂，使教会掀起了一番新气象。我们相信在建设地方教会的过程中，藉圣统、修会、教友等各自的特殊角色、使命、工作和见证方式，定能建设一个有创造性和充满动力的团体。
二、谓地方教会？
我们既追随梵二所示以建设地方教会为己任，首先必须了解什么是地方教会。教会是信者的团体，是宣信的对象，也是宣信的主体。教会生存于 信者身上，信者散处于 世界各地，于 是地方教会便产生，它使普世教会具体地实现了，地方教会实在是标明天主在具体的时自内所施展的拯救能力。
地方教会是整个教会的缩影，唯一的、大公的教会就在个别教会中间，由个别教会集合而成。它的天职就是要在各自教会的环境中，将福音讯息以最恰当的话翻译出来。没有地方教会，普世的救恩无从在具体的时空里逐步实现。当然，地方教会不能脱离普世教
309
会而单独存在，因没有普世教会，地方教会无从达到天主计划中的普世救恩，所以二者关系非常密切。
三、圣经中的地方教会
圣经中有三个具有代表性的地方教会。第一个是在巴肋斯坦地区的耶路撒冷教会，第二个是叙利亚的安提约基雅教会，第三个是，希腊地区的格林多教会。这些都是圣经中在信仰光照下呈现出来的一地方教会，基本上都是信仰基督的团体、充满圣神的团体、有组织一的团体、礼仪与圣事的团体、宣讲与传教的团体。
凡加入耶路撒冷教会者，都要因耶稣基督之名领洗，表示领洗考完全属于 耶稣基督。在他们的团体中，天主的救恩经过圣神降临达于 圆满。在组织上，耶路撒冷教会以十二宗徒为中心，四周围绕著天主子民，他们在聚会中举行分饼礼，并以向犹太人宣讲为任务。
安提约基雅教会把耶稣基督作为信仰的中心，因圣神的临在，他们热诚地宣讲基督，所以这个团体是最先被称为「基督徒」的。安提约基雅教会与耶路撒冷教会在组织上略有不同，他们的领导人是先知与导师，又因是一个传教教会，所以设有监督之职。是一个真正向外邦人传教的团体，他们的分饼礼表达出外邦人与犹太人同属一个教会，是一体的圣事。
格林多教会对基督信仰的特点，是进入耶稣基督的身体内，成为他身体的肢体。圣神使这团体活力充沛，并赏给他们不同的神思，教会内的一切都是圣神的作用，所以没有严格的制度性组织。在圣事礼仪中勉力表达教会全体在行动中的团结，也注意向外邦人传教的需要。
从三个地方教会的情况，可综合到一体与多元，诸圣相通和一个教会与多个地方教会的相互关系。
310
四、现代教会文献中的地方教会
梵二教会传教工作法令描述的地方教会，是「已经深入社会生活的，而与当地文化相当和谐的，分享相当稳固基础的」，而如此能在当地承行教会使命的教友团体。因此，要建设地方教会，必须要注意：建设一个教友的团体；使它深入当地社会，并使之与当地文化取得和谐；使它能在此一地方上承行教会的使命。
传教法令再指出，教会应训练教友以言以行为自己的信仰和天主的爱作证，并要组成教友团体，施以配合当地的教理训练，使他们有独立的信仰和稳固的基础，做此地方上的盐，引领该地方的人成为天主的子民。
五、如何建设地方教会
在致力于建设地方教会的时候，不应忽视传统，更不能忽视文化的演变，社会的快速发展，思想与生活态度的趋向，当代及下一代的种种需要等。全体天主子民都需要共同负责。圣统是教会的领导阶层，在牧灵及宣讲方面管理教会，他们的权威来自基督，是爱与服务的表达方式之一。修会是神思性的团体，是圣神所引发和推动，为适应教会在历史的演变中，所遭遇到的需要而产生的。教友则有其特有的方式，教友使命的圣事意义，即来自圣洗和坚振的责任，是直接从基督而来的，别人无法取代，他们的特殊身分使之生活在世界中，从事各种不同的现世工作，来分享基督的司祭、先知、君王职务。教文信仰生活的成熟，是构成地方教会的基本因素。因此，训练教友领袖，是迫切的问题，要在质和量双方面培养教友人材，尤其是年轻一代的人才，才能强化教友组织，才能适应在快速工业化的社会中传扬福音的需要。
311
六、香港教会的反省
在谈过了以上关于 地方教会的建设意义、方法后，我作为香港教区的一份子，愿意以香港教会来作为今日实行建设地方教会的一个反省，感到它在这个建设的过程中，需要我们不断的探讨和努力。
今年（一九八九）五旬节之日，香港教区主教胡振中枢机，颁布了一封划时代的牧函——迈向光辉的十年，文件中对建设香港地方教会有明确的和落实计划。
1．历史性的时刻
胡枢机指出香港在过去几年中，许多方面的发展令人忧心仲仲，不少香港人对前途失去信心，甚至萌生去志。在这历史性的时刻，我们必须秉承梵二的精神。面向世界，意识到自己的信仰责任，要坚决地承坦历史的使命，努力装备自己，并与其他教内外兄弟姊妹，同心携手建设天国，使公元二千年成为历史的真正转捩点，上主的恩宠时刻。
2．基督徒的新面貌
为迎接和促成这个新时代的来临，基督徒必须具有新的精神和面貌，他们应是成熟的，能独立维持信仰和传扬福音，也要有强烈的教会感和「我是教会」的主体意识，能在教会内承但责任，在教会外为基督作见证。身为香港人，要认识香港和热爱香港，使信仰能与香港前途结合；身为中国人，当有深厚的民族感情，应不断地加深对中国的认识，愿意分接中国人的命运，扎根香港，面向中国，放眼世界。
3．全面发展信仰小团体
教区的牧民及培训工作，应以全面发展信仰小团体为重要方向。这些小团体要以圣言、圣事为滋养，并一起学习、分享、宣讲、
312
服务、反省，在生活中实践信仰。又因为是基层的团体，他们必须学习真正的自治、自养、自传、自供牧职人负，但又能与堂区、教区和普世教会保持密切的联系。
七、结语
我们都相信耶稣基督，都属於一个圣神的领导，基督是建设此身体的唯一建设者，为使整个在建设中的身体成长，必须全体子民各尽其职。在这时代中，见到香港教区如此清晰的牧民方向，是令人十分兴奋和鼓舞的事。
（本文作者为本院教义系一年级学生，宝血会修女）
注：①「建设地方教会」。天主教中国主教团秘书处，台北，民国67年12月初版。
②「迈向光辉的十年一天主教香港教区未来的牧民承袒」，1989年5月14日胡振中枢机主教牧函。


神学论集-前 言 1991年冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

前 言 1991年冬

今年辅大神学院的第17届神学研习会跟去年的第16届一样，也是在暑假的一个周末举办，即由七月廿五日（周四）晚上开始，至廿八日（星期天）下午结束，一共三整天。但举办的地点更换了：由彰化的静山换到沙鹿（台中）附近的静宜女子大学校园。在此先得感谢静宜大学校长徐熙先神父，本院半年多以前与他接触时，他就一直表示欢迎，及至学员到达后，他还亲自送蛋糕到餐厅供大家分享。还有宿舍、餐厅、演讲厅、会议室各部门的主管也都配合我们的需要，给以极大的方便和协助，值得我们由衷的感激。
至于修女院的圣堂是我们每天清晨半小时的早祷，及下午或晚间举行感恩祭的处所。圣堂的冷气及各种祈祷设备使与会者尝到共同祈祷和共同奉献感恩祭的滋味，那真是一种天人合一的境界。每天的晨祷由不同的人主持，发挥了不同祈祷方式的多种功能。每台弥撒不但主题不同，读经不同，并且庆祝的方式也不同。还记得最后一天，七月廿八日（主日）下午的闭幕弥撒是由神学院新院长詹德隆神父主祭。他和第一组学员商量后决定，要按当天弥撒的福音（常年期乙年第十七主日）若六1—15，把大家分成五组，每组占住圣堂的一个角落，略微表达当初五饼二鱼奇迹的场面。
詹神父在证道中说过，最近两年在举办神学研习会上已有双重的突破，一是由冬天换到夏天，由工作天换到周末；另一突破是由过去的以神父修女为主要对象，改为目前的以平信徒为主要的学员。今年报名参加的人多少反映了这一事实。六十位学员中，修女廿五位、小姐廿四位、神父四位、先生四位、修士三位。下一个应该有的突破也许是研习会主题一方面的。主题应该既是神学的，也
481
是牧灵的；既由神学院策划，也由教友们提供建议和意见。我们希望这方面听到积极的回应。
本期内容主要是由五篇演讲词构成，它们都朝著本届神研会的主题「教会的人依纳爵：向他学习分辨」这一方向逐步发挥。这一主题的选定固然是为配合圣依纳爵双重禧年的庆祝（请参阅本期卷首所刊载的＜教宗若望保禄二世给耶稣会的信＞），但为台湾的本地教会也不乏其现实性。我们面对著一个转型期的国家社会，我们肩负著向这个社会广传福音的使命。人人都会觉得在迈出每一步伐之前都需要慎思明辨。那么像圣依纳爵这样一位分辨神类的大师，的确值得其他教会的人向他学习。
在研习会的讨论和分享中，不少的兄弟姐妹由依纳爵谈到今日的耶稣会，再谈到在台湾服务的中华省耶稣会：他们的人，他们的事，及他们的工作范围。当时主讲人的答话有一个一致的方向：少谈耶稣会，多关心教会，因为耶稣会是为教会而创立，而存在的。依纳爵固然是耶稣会的创立人，但更重要的是他是教会的人。进一步来说，教会的创立和存在也不是为了自己，而是为了世界和人类。教会的创立人主耶稣有这样的宏观，才启发依纳爵对他的修会，对教会，对世界人类也有他的宏观。这应该是分辨神类的一个先决条件和不可或缺的因素。
482
时间表及分组名单
时间表
7月25日（星期四） 7月26日（星期五）
4：00PM 报到 7：00AH 早祷
6：00 晚餐 7：30 早餐
7：30 主题（一） 8：30 主题（二）
9：00 消夜 12：00 午餐
2：30PM 主题（三）
6：00 晚餐
7：30 弥撒
9：00 消夜
7月 27日（星期六） 7月 28日（星期日）
7：00AM 早祷 7：00AM 早祷
7：30 早餐 7：30 早餐
8：30 主题（四） 8：30 主题（六）
12：00 午餐 12：00 午餐
2：30 PM 主题（五） 2：00 PM 总结
6：00 晚餐 3：15 弥撒
7：30 弥撒
9：00 消夜
489
分组名单
第一组
詹德隆神父 蔡钊发修士 谢启龙修士 王清渊先生 张宝华修女 张淑贞修女 梁慈娟修女 刘超然修女 杨瑞荣修女 刘美淡小姐 娄文俐小姐 游德兰小姐 易守箴小姐
第二组
陈宗舜神父 陈辉立神父 孙 呜先生 陈蜀霞修女 张年加修女 刘锦萍修女 萧淑敏修女 李美纱修女 林淑婷修女 叶翠香小姐 许秀凤小姐 黄庆怡小姐 胡启秦小姐
第三组
胡国桢神父 张钦真神父 朱治德先生 李玛利修女 谢映雪修女 蔡秀琴修女 古崇孝修女 罗金英修女 黄淑美小姐 林素珍小姐 沈宜申小姐 吕美娥小姐 陈淑姿小姐
第四组
翁德昭神父 张宇恭神父 卢桂峰修士 沈亚彩修女 苏信忍修女 何秀月修女 葛兰英修女 张淑美小姐 钱玲珠小姐 许惠芳小姐 郑彦芬小姐 张绍华小姐 王媛玲小姐
第五组
房志荣神父 王若石神父 郑占元先生 高慧琳修女 高丽花修女 朱南子修女 曾英春修女 张凤莲小姐 桑菁菁小姐 庄淑容小姐 翁吟秋小姐 李贞珠小姐 李静芷小姐
服务人员
苏香如小姐 韩玲玲修女 刘佩容修女 朱台芳修女 洪万六修士 林世芳修士 蔡振兴修士
主题及演讲人
主题介绍：
时 间：七月廿五日（星期四）晚上
题 目：圣依纳爵的时地背景—一描述，幻灯片，音乐
负责人：房志荣，袁国柱，梁德佳三位神父
五篇演讲：
时 间：七月廿六日（星期五）上午
题 目：「寻找的人」—一由诞生至茫莱撒
主讲人：张春申神父
时 间：七月廿六日（星期五）下午
题 目：「朝圣者」—一圣地，西班牙，巴黎，建立小团体
主讲人：翁德昭神父
时 间：七月廿七日（星期六）上午
题 目：「分辨者」—一祈祷（弥撒）中的分辨，与伙伴们共同分辨，分辨的规则主讲人：徐可之神父
时 间：七月廿七日（星期六）下午
题 目：「总会长」—一派遣传教士，书信，宏观（vision）
主讲人：高欲刚神父
491
时 间：七月廿八日（星期日）上午
题 目：「精神遗产」—一新型的修会，教育的发展，传教区（拉美、印度、中国）主讲人：张奉箴神父
配合五篇演讲的五个讨论题：
1．皈依；2．成长；3分辨；4．出发；5．整合
研习会学员按参加人数分成五组，分别由五位神父带领每个小组讨论，每组每次都讨论同一题材，但综合报告讨论时，每组负责一个题材。分组名单于报到当天公布。
492


神学论集-圣依纳爵年谱 ——附《孔子与圣依纳爵》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

圣依纳爵年谱 ——附《孔子与圣依纳爵》

房志荣
年谱
一、出生及世代背景（1491——）
二、尘世中的生活（1506—1521）
三、在故乡看破红尘（1521—1522）
四、锯齿山及茫莱撒（1522）
五、到耶路撒冷朝圣（1523）
六、在巴塞洛纳（1524—1526）
七、在Alcala及Salamanca（1526—1527）
八、在巴黎读书（1528—1535）
九、暂回西班牙养病（1535）
十、在威尼斯（1535—1537）
十一、 走向罗马的路（1537）
十二、 在罗马的岁月（1537—1556）
五十二张幻灯片（分四部分放映）
一、1—12张，尘世生活及回归天主
二、13—21张，在茫莱撒体验天主
三、22—33张，朝圣与读书
四、34—52张，在罗马的岁月
每张幻灯片都有详细和深入的解释，是艺术欣赏，也是瞻想和祈祷。
493
孔子与圣依纳爵
孔子的自述道尽了一般人的成长过程，一直到今天还有很高的参考价值。
子曰：「吾十有五而志于学；三十而立；四十而不惑；五十而知天命；六十而耳顺；七十而从心所欲，不逾矩。」（论语为政第二）。孔子的这些话很好懂，不须有多少解释，每个人可以按照他的生活体验，去把这些话配合到他生命的某一段落上去。
很有趣的是，圣依纳爵的一生也多少随著这样一个成长的过程。他十五岁的时候（1491—1506），由老家劳耀拉到阿肋瓦洛，去受贵族弟子的训练，当大官的青年侍从，进出于宫，跟当时加禄皇帝的年轻妹妹加大利纳常见面，而仰慕有加。
三十岁时，即1521年的五月廿一日，他跟百把纳瓦拉的军人防守邦博洛纳城，面对一万二千来攻的法国军队而受重伤；炮弹折断了他的左小腿，右脚也严重的擦伤。在当地疗养了两周左右，法军很客气地把他抬回老家劳耀拉，路上又整整颠簸了十四天。在家中养病时因看耶稣传及圣人行实而放弃世上的虚幻，立志终身侍奉君王基督，这是依纳爵的「三十而立」。
而立之后的十年，是他到蒙色拉山朝圣，在茫莱撒做补赎、祈祷，得到天主圣三及圣母的许多光照，到耶路撒冷朝拜耶稣的故乡二十天（1523），由圣地回到巴塞洛纳读书（1524一26），转阿尔卡拉和撒拉曼加读哲学（1526—27），再转到巴黎去读神学，并结交了一些同学好友，组成一群同志，为来日的新修会奠下了基础，而达到他的不惑之年（1528—35）。
四十四岁的依纳爵（1535）还在寻找天命（天主的旨意），他
494
跟同伴们定志要到耶稣的故乡一圣地去度余生，一方面瞻仰他们所敬所爱的救主耶稣，另一方面做些有益于人心身的工作，以表达他们对天主和基督的爱。如是他们齐集威尼斯，等船过地中海去圣地。不巧威尼斯与土耳其就在此时爆发了战争，无法雇船东航。在威尼斯等了二年后（1535—37），他们按照从前所许的愿，到罗马去听候教宗的差遣，教宗派他们到哪里，他们就去那里献身工作。这样依纳爵可以说是知天命了，这时他也正好是五十岁（1541），五十而知天命。
从1541到1556，依纳爵去世的一年，这十五年他都是在罗马度过的，由此他指挥刚成立的耶稣会，写完共分十部的耶稣会宪章，跟很多人通讯交往。此外他也讲授神操，在不同的圣堂宣讲，教小孩要理，饥荒时服侍穷人，并藉教友之助，建立为犹太人的要理班，收容娼妓的圣玛尔大之家，聚集穷家幼女的姊妹会，收养男女弃婴的中心。这一切为依纳爵赢得 「罗马宗徒」的美名。
依纳爵没有活到七十岁，但他在自述小传里说，他的晚年「从心所欲」地可以体验到天主：「他每次愿逢到天主，便逢到天主」。二圣的成长过程很相似，但内容不同，分别在于基督启示的有无。
495
496


神学论集-教宗若望保禄二世给耶稣会的信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

教宗若望保禄二世给耶稣会的信

可敬的耶稣会总会长柯文伯神父：
一、我非常欣慰地得知在圣依纳爵诞生五百周年及贵会成立四百五十周年的机会上，你宣布了今年九月廿七日开始、明年七月卅一日结束的「依纳爵年」。前者是教宗保禄三世以「战争教会的体制］的上谕，在一五四O年九月廿七日钦定成立耶稣会的日子；后者是纪念圣依纳爵于一五五六年在罗马道路圣母（ Our Lad y of the way）小圣堂旁他的房中去世的那一天。
我也很高兴得知，你们不但用外表的庆典来纪念如此重要的节日，而更是以耶稣会使徒工作的动力和修会生活的革新，来达到比圣依纳爵所期望的更佳的成果。
我知道耶稣会与宗座之间的紧密关系，将我自己在心灵上跟你们的庆典联合在一起，并以我衷心的祈祷来支持你们的计划。
二、圣依纳爵的诞生周年，使我们想到他自称为朝圣者，他曾经由他的主，历史和人类命运的主所导引，所行经的路。他从一个俗世君主的战士，变成耶稣基督、永生君王的英勇战士。他在邦布罗纳战役中所受的伤，在罗耀拉老家的长期疗伤，在圣宠影响下所做的反省和默想，他的心灵经过多种不同的思想状况，渐渐带给他一个彻底的皈依：从俗世生活的梦到献身给基督。这一切都在锯齿山的圣象前开始，到芒莱撒的退省中完成。
朝圣者到了圣地，但是他的天上君王并不希望他留在耶路撒冷。依纳爵在巴塞罗纳、亚卡拉、沙拉曼卡和巴黎的求学生涯，使
497
他体认到必须要有一个坚实的灵修和学识基础，才能准备有效的使徒工作。不但为他自己，也是为其他愿意帮助他完成这计划的人。为此他在巴黎召集了第一批伙伴，于一五三四年八月十五日，在致命山的圣堂中矢发贞洁和贫穷圣愿，并许下去圣地做使徒工作。
但是在一五三七年，因为战争阻塞了所有海上通道，没有从威尼斯航向圣地的船只。于是依纳爵顺从天主的旨意，和他的同伴在罗马留在教宗的身傍。教宗接受了他们的服务志愿，使初生的耶稣会建立在对教会特别尽忠的基础上。曾经如此向往在圣地宣讲降生奥迹以帮助人灵的依纳爵，于一五三八年的圣诞节前夕，在罗马圣母大殿的马槽祭台上，举行了他第一台的感恩祭。
三、耶稣会在它一切的行动中，对伯多禄宗徒和他的继承人尽忠服从，清楚地表达在一五四O年批准它成立的上逾「战争教会的体制」中。且在教宗儒略三世于一五五O七月廿一日所颁布的“Exposcit Debitum”中全部重申：谁在耶稣会中矢发显愿，「除了那普通的三愿之外，必须加上服从教宗因对人灵助益及传扬信仰相关的决定；我们必须毫无推托地立即前往他们所选派我们去的任何地区。」
忠於这个誓愿，耶稣会的使徒工作，不但活跃於欧洲，尤其是在遏止誓反教的蔓延，落实特利腾公会议的法令上，甚至在其他各大洲，从东亚最遥远地区直到美洲新大陆，用宣讲及教育，用社会工作及其他一切使徒工作的方式，来传扬信仰。
这份对宗座服从的忠心没有使耶稣会士避免教会的敌人的攻击，让他们竟然成功地解散了耶稣会。但是天主上智奇妙地在白俄罗斯保存了耶稣会，且藉著我们值得纪念的庇护七世的决定使它恢复。庇护七世於一八一四年八月七日所颁的“ Sollicitudo Omnium”的上谕中说：他不忍心看到在风暴中受颠簸的伯多禄的小舟，继续失去如此有经验桨手的稳定帮助。
498
于是耶稣会恢复了它的使徒工作：宣讲及教育，科学研究及社会工作，开创传教区及照顾穷人、受苦难者及社会边缘人。
在今天，耶稣会依旧以他的才智及勤奋来面对悲惨的难民问题，以适当的辨别，福音的精神，来整合服务信仰与推广正义。我的前任，教宗保禄六世，言之有物地说：「在教会中不论何处，甚至最艰难的地方，在意识型态的十字路口，在人类的急需与福音讯息常常相遇的战壕中，耶稣会士都在那里。」（一九七四年十二月三日讲话）
圣依纳爵的子弟中，有许多被教会列入圣品，还有无数的会士在主的葡萄园中英勇地操劳。耶稣会的历史确实是辉煌的，希望这辉煌历史的回忆，激励所有会士在使徒工作的冲劲上做出慷慨的复新，常常在爱的责任和对伯多禄继承人的服务上尽忠。
四、在圣依纳爵心中震荡的使徒性的热诚，是建立在内心的精神上。是这热诚使耶稣会在四百五十年中慷慨地服务教会，也使圣祖和他的神子们提供有效的使徒工作。在耶稣会会宪的第十部分，论如何保存并发展耶稣会，使它能达成它的目标时，圣依纳爵写道：「将人这个工具与天主结合，并准备他使能在天主手中更灵活地运作的方法，比那些准备他与人来往的训练，更为有效。因为前者是内在的恩赐，使外在的方法在追求目标上更有效率。」
圣依纳爵在将这些写在会宪中之前，从芒莱撒得到皈依之後，亲身把这道理生活出来。他白天甚至夜晚，长时间的祈祷。在祈祷中，在圣宠的影响下，他得到了特殊的神秘内修的恩典，产生内心的转变。这一切他都记录在那神妙的书一神操一中。他是第一位做神操者，使他成为一个真正灵修的人。
在随後的岁月中，他先是致力於求学，後来从事使徒工作，必须对祈祷的时间加以限制，我们知道他常常从一天中分出足够的时间去祈祷。从他留给我们的《灵修日记》看来，当他担任耶稣会总
499
会长的时期中，经常在每天举行感恩祭前作一段时间的祈祷：在感恩祭后，他有祈祷两小时的习惯，并且不愿意在这段时间受到打扰。
庆祝感恩祭形成了他祈祷的中心，是他与天主作最亲密交往的特殊时刻，在其中他时常体验神秘的恩赐。在他管理耶稣会的职务中，不乏祈祷的意向与需要关切的事务，他都带到感恩祭中，从其中他得到光照及灵感，导引他实在地去完成天主的意愿。
由于在他为感恩祭及祈祷如此地奉献了他的时间，在全天生活中，他经常与天主结合，体会他的临在，在一切事物和悲喜事件中都看到天主，是很自然的事。所有与他来往的人都证实，他在处理每天的事务中很轻易地收敛心神，并按超性的光明去判断决定。杰罗姆·那达神父（Fr．Jerome Nadal）曾用 「在行动中静观」的名句，把依纳爵灵修的精髓表达出来。依纳爵真正地实行了。
五、圣依纳爵不但自己是一位祈祷的人，也是一位大师，他的意愿是推动别人也能进入「在行动中静观」的境界。
在他所著的神操中描述了进入这种境界的途径，神操反映了他个人的经验，被他用来去培养别人。首先受到教诲的是他的第一批同伴。所以，他愿意每位愿进入耶稣会的人，首先用一个月去体验神操，好能在他的灵修上打下稳固的基础。
因此，耶稣会士在自己修会生活的全部历程中，被召唤每天有足够的时间去作个人的祈祷及举行感恩祭。这些神业成为灵修成长不可或缺的日常食粮，正如对依纳爵一样。
圣依纳爵并未规定长时间的祈祷，他更坚持克己，如同他在《神操》中所作的：一个人应在各种境遇中尽可能地克已，因为掌握自己的各种情欲，使人容易在祈祷中与天主结合。因此，他对每天两次的省察良心极为重视，藉著省察以获得越来越大的心灵纯洁，使人妥善预备与天主结合。
500
圣依纳爵的神子们被召叫去达到这项理想，并非只为了他们自己的灵修利益，也是要成为祈祷大师使别人获益。依纳爵的神操，以及依纳爵灵修常在教会中受到很高的重视。从教宗保禄三世一五四八年七月卅一日所发「牧灵职务」（Pastoralis Officii）手谕起，到教宗庇约十一世于一九二九年十二月廿日所发「我们的想法」（Menti Nostrae）通谕止，许多宗座文献都证实了这一点。无数的神职人员及教友都肯定，他们开始灵修生活或更新灵修的热诚时，都得益于「神操」的练习。所以，圣依纳爵的神子们，不应疏忽了这一个成圣的宝贵工具，它是天主为了他子民的好处而赐给耶稣会的。为此缘故，我鼓励在这范围中所努力发展的各种研究及短期课程，为了能对今日的问题和需要有所答覆。
六、庆祝依纳爵年正好与梵二大公会议闭幕廿五周年相吻合。实践梵二的教导正是我的牧灵职务。因此，我切愿提醒你们从我的前任教宗保禄六世所接受的特别使命：「你们应联合一致，努力地抗拒无神主义」，它「令人恐惧的危险笼罩了全人类」（AAS 57，1965，P．514）。这项使命特别促使你们在无神意识型态崩溃的新境况中努力工作。以前，我在其他的场合曾向你们提示：「正如在圣依纳爵及其后时期，耶稣会用尽方式传导和实践特利腾大公会议，并以显著的方式来协助罗马教宗们运用其最高训导职权。今天，教会亦期望耶稣会对实践梵二大公会议作有效的贡献。」（AAS 74，1982，P．557）至于我这方面，在你们卅三届大会开幕时，我肯定了这项期望，邀请你们「不断地对梵二大公会议所特别鼓励的动向感到兴趣，例如大公主议，加深与非基督宗教的关系，以及教会与文化的对话。」（Insegnamenti VI．2，1983 P．341）
七、在你们实践这些慷慨的计划时，愿至圣玛利亚母性的保护降临于你们，她也支持及光照了你们创办者所走的途径。圣依纳爵
501
自己的经验、神操及会宪的教导，以及耶稣会进行的方式（Way of proceeding）无非是「到达天主之路］（会典纲要 1），是「更大地事奉和赞美基督我等主之路」（会宪六一八），是在今日教会中，藉圣神的恩宠和我主的差遣的「朝圣者之路」如果圣依纳爵在荣福童贞的注视下找出这条生命的途径，会让我们感到惊讶吗？
道路圣母，她在罗马的小堂位于朝圣者圣依纳爵的墓旁，接受信友前去祈祷；藉她的转祷，愿耶稣会伸展到全世界，忠实于它的宗徒使命：「首先要设法将天主，其次将修会的宗旨常放在眼前」，那也就是慷慨地奉献自己，「在十字架的大旗之下，只给吾主及他在世的代表罗马教宗服务。」（会典纲要1）
我亲切地给你以及一切堪当的耶稣会成员一个特别宗座降福，保证你们得到丰富的天主恩宠。
一九九 O年七月卅一日，圣依纳爵庆日于梵蒂冈城
502


神学论集-寻找的人 ——由诞生至茫莱撒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

寻找的人 ——由诞生至茫莱撒

张春申
依纳爵一生是个「寻找的人」。在劳耀拉养病时，他由「寻找（世界）的人」，归依为「寻找（天主）的人」。在茫莱撒他成了「寻找（天主）的人」，但因此更是「寻找（天主旨意）的人」。
我们根据依纳爵的《自述小传》，介绍他由诞生至茫莱撒的生命过程。《自述小传》不是历史文体，而是依纳爵晚年以信仰经验叙述生命中的片段，洋溢著感恩之情。本文自灵修学角度分析他由诞生至茫莱撒的生命。
一、前导：由诞生至邦布罗那战伤（1491—1521）
依纳爵生于何月何日，不详，根据非常可靠的推测，是在一四九一年。他是家中老么，前面有十二个兄姊。洗名依尼高，一五三七年他在一些辣丁信后签名依纳爵，据说是对教父时代殉道主教安第约基圣依纳爵的敬仰。
他身高一六O公分，性格方面，他意志坚韧，想像丰富。由于出身贵族，受的是宫廷教育，不外诗乐舞蹈，进出的礼尚。出人头地的骑士，博得俗世喝彩该是他寻找的对象。二十六岁后投身军旅，于是一五二一年五月二十一日，在邦布罗那一战中双腿受创。这是一场小仗，只是由于依纳爵力排众议，鼓励同僚抗战到底，而引起后人常有依纳爵——伟大军人的印象。其实，此战只是显出依纳爵的顽强，以及寻找出人头地的特质。一五二一年六月，他已在
503
劳耀拉家中治疗。
二、形式的归依（1521年6月10—15日——1522年3月10—15日）
所谓归依是指劳耀拉治疗与休养期间，依纳爵的变化，自「寻找（世界）的人」，转为「寻找（天主）的人」。归依确是天主的恩典，但仍具个人的特性。至于称为形式的归依，那是表示归依者的信仰生活限于「文字」，尚未进入「精神」堂奥。形式归依者的天主经验受限于出自传统的图像，或来自自己想像的内涵。因此他的信仰生活偏向于外在的礼俗与习惯，或自己选择的方式。我们认为依纳爵在劳耀拉的归依尚未内在化，深入天主圣神的感动。
形式归依的依纳爵曾经在养病时期阅读《基督行实》和《圣人传奇》，也在床榻上进入幻想之乡，他在世界与天主之间摇摆与寻找（自传6、7）。甚至他心灵上也有不同的感受（8）。不过，他归依的天主仍似自己时代中的君王，只是提升到信仰的领域。因此他决意成为信仰领域中的一位出色的骑士，效法圣人，凡是《圣人传奇》中的慷慨行动，他照样全做不缺（9）。
他决意去耶路撒冷朝圣，这是时代中基督信徒的非凡之行。此后怎样呢？他要成为一名苦修士，「……埋名隐姓，为使人不加重视，除了青草以外不吃别的东西……」（12）这是相当戏剧化的传统苦修。古代荒野中的隐修者为了实行圣咏七二篇中的话：「原来是我愚昧毫无理性，在你面前竟然好像畜牲。」便是终身以野草为生。
依纳爵一生敬爱圣母，值得提出的是，他口述在此时期某夜，「清晰地看见了圣母和圣婴的像」（10）。这是可靠的显现吗？不必去揣测；无论如何，「致使他对过去的整个生活——特别是肉欲的事——如此厌恶，好像由他的灵魂将以前所有的一切印象全剔除净尽
504
了。从那时起，直到现在一五五五年八月，也就是写这些事时，他对肉欲的事从未有过丝毫的同意……］（10，参阅附注）
三、自劳耀拉去茫莱撒之行（经蒙赛辣）（1522年3月10—15——3月25日）
依纳爵的形式归依相当明显，家人也有所觉，只是不知他葫芦里卖什麽药。现在他辞别他们去蒙赛辣。在《自述小传》中有一段话，描述他当时的灵魂境界，大概也能说明我们所谓的形式归依。
「在路上他想起了一些事，最好述说一番，好使人们明白天主怎样对待这个尚是盲目的灵魂。虽然他一心愿意事奉天主，无论在那里，只要晓得他的圣意，必要竭力奉行。所以他
决心作大补赎，已不只是为赔补自己的罪过，而是为取悦天主。他对往日的罪过非常悔恨，也极愿为爱天主作些大事，并不重视他的罪已蒙实恕，他在作补赎时已不思想这些。当他决心作圣人们所作过的补赎时，不只是想作同样的补迹，且愿作更大的。他就是在这些思想中获得了极大的神慰，心中毫无挂碍，也不晓得什么叫谦逊，什么叫爱德，什么叫忍耐，连节制的机智和这些德行的分寸也不晓得，目的只是作这些外表的大工程，因为圣人为光荣天主这样作了，对一些其他更特殊的情形毫无挂虑。」（14）
这段话值得综合出下列三点，代表形式的归依。第一，他归依的天主是一位大君王。作为神的骑士，必须彻底效忠，唯命是从。这时依纳爵尚无悟出分辨与寻找天主的旨意。第二，依纳爵取悦天主的行为是传统的模式，即做大补赎：苦修。而且愿作比圣人们更大的补赎，这与他出人头地的性格非常配合。第三，他自认尚无一些内在的德行，光荣天主为他便是作外表的大工程，这不是形式的归依者吗？
505
现在我们自这段时间，提供一些具体事件，它们虽然反映传统的热诚，但依旧不脱形式化。比如对于圣母玛利亚的敬礼，一路上时有所显。他在Arancuz的圣母像前守夜（小传13）；另有史料叙述那时他向圣母矢发贞洁愿。后来，他的同伴蓝纳斯神父便说此举出于他的热诚，但并不合乎信理。他挥金修饰隐修院的圣母像。为了保卫有关圣母终身童贞信仰，甚至准备匕杀一名回教徒。这种种可说尚属信仰的「外表工程」而己。甚至三月二十四日在蒙赛辣圣母像前的守夜、作骑士式的效忠奉献（18），也不出此窠臼。圣母玛利亚为他是谁，只是一个在信仰中提升的贵妇。如果与他《灵修日记》中的圣母经验比较，立刻显出二者的差别（参阅灵修日记15。16）。
另一方面，他既一心效法圣人苦修，也在这时，「他到了蒙赛辣前的一个大镇，他愿买件上耶路撒冷去时决心要穿的衣服。他买了些作布袋装用的布料，是一摸涩手的粗糙布料。他用它作了一件宽大长至脚面的衣裳，又买了一支朝圣的手杖和一个小型军用水壶…」（16）。
在蒙赛辣有件事与后文有关，在此必须提出。他「同一位听告司铎商量之后，便以书写的方式办了总告解，这告解延长了三天之久。」（17）我们实在可问：这暗示什麽？真含圣事的意义吗？
四、精神的归依：茫莱撒（1522年3月25日一1523年2月18日）
去茫莱撒逗留如此之久，原非依纳爵的计划，事实上，却成了他灵修生命中的重要阶段，我们称之为「精神的归依」。所谓精神的归依，即是内在化的过程，从此信仰生活在圣神的经验内，寻找的是天主自己、天主的旨意。我们分为四节叙述。
1． 精神归依之前：黑暗
506
依纳爵以一个苦修士的身分来到茫莱撒，「不吃肉不喝酒」、「头发不梳不剪」、「指甲不削」。日日补赎克苦，诵经祈祷，参与弥撒，神乐洋洋也间或神枯。但逐渐投入三个诱惑。
第一个诱惑我们称之为「存在性的诱惑」。为什麽，以及如何超越，留在下文再说。诱惑是这样的：「每每整日向空中注视著，因为离他不远有一种形态，给他好大的安慰，实在太美了。他也说不上来那是什麽形状，好像有些像蛇的样子，具有各种像似眼睛而发亮的东西，却又不是眼睛。他由这种景象汲取了很大的快乐和安慰，而且愈看安慰愈大。及至消失了，他便觉忧闷不乐。」（19）
第二个诱惑，我们称之为「感性的黑暗」。形式归依的依纳爵神乐洋洋（20、21），但「来了一种折磨他的顽强思想，给他表现了生活的困难，好像有人在他心中向他说：『在你当生活七十年的岁月中，你怎能支持得了这样的生活呢！』」（20）
这是苦修士在持久上的困难。苦修士舍弃一切感官的快乐，若无神乐，生活即将投入黑暗。依纳爵应当有此经验，否则对七十年苦修生活何惧之有？所以我们称第二个诱惑为感性的黑暗。但他超越此诱的方式也很有意义。「他深觉这种暗示来自仇敌魔鬼，心中以强力答覆说：『哎！真可怜！你能应许我一小时的生命吗？』他就这样战胜了诱惑，心地平静了。」（20）虽然如此，我们认为这种超越感性之诱的方式，似乎建立在理性之上，尚未深入十字架的奥迹。
第三个诱惑，俗称心窄病或多疑症，我们称之为「心灵的黑暗」。我们记得依纳爵曾以书写方式，三天之久，举行告解圣事，现在却「仍好像某些事没有说明，这使他很困扰。」（22）于是一方面多疑，另一方面告明又告明，写了又写，不想又得想，甚至神师命令他不要再告任何以前的罪（23），也无法不再怀疑。
心窄病或多疑症自灵修及现代心理学多有解释。无论如何，我
507
们视依纳爵的第三个诱惑是心灵的黑暗，亦即对于天主的宽恕与自己的蒙恩，黑暗一片，一无可持的凭证。这造成心灵黑暗的痛苦。他自己描述说：「主啊！请你救助我，因为我由人或任何受造物得不到救药哇。倘若我晓得能找得到，什麽为我也不算太困难。主，求你指示我在哪里能找得到，即使我当追随一只小狗，为使它给我救药，我也要作。］（23）
这样的心灵黑暗中，依纳爵似乎迫进死角，被诱自杀（24）。「但一想自杀是罪过，便又喊著说：『主啊，我决不肯作丝毫冒犯你的事。』他屡次重复像前面的这类话。］（24）这可说是心灵黑暗中的信仰。一无任何可持之证，跳入黑暗中的天主，肯定他的要求。
此后他一连七天不吃东西，直到听告司铎命令停止那天。
2、精神归依的刹那：逾越奥迹三天
依纳爵回忆时，是否会视此转变为三天逾越奥迹，我们不敢肯定。无论如何，《自述小传》中有这样一段：
「那天和第二天感觉被解除了心窄。但第三天（星期二）祈祷时开始追忆自己的罪过，一事牵一事，又由记起己往的一条罪过而联想到另一条，好像认为必须再告一次。
这样反省之后，感觉对生活厌倦了，忽萌了却此生的强烈诱惑，但庆幸吾主惊醒了他这个迷梦。赖天主早先给他的教训，对各种神类已经有了体验，他开始察考这种『神』用什么
方法进入他心中。他于是心志极清醒地下定决心，决不再告过去的任何事情。从那天起，遂摆脱了他的心窄病，深信是吾主的仁慈愿意给他解除的。」（25）
根据这段自述，依纳爵的心灵在三天过程中，一方面堕入黑暗与死亡边缘，另一方面却似乎「突然」有所悟，决心跳出深渊。但他深信此是来自天主。所以我们以逾越奥迹三天来注解此一过程。
508
心灵黑暗应当持续两三个月，一日之间却豁然开朗，确是天主恩宠，虽然同时在他神辨之间。
3精神归依之后：神秘境界
经过感性的黑暗，尤其心灵的黑暗，依纳爵与天主之间的来往进入新的阶段，他以学童与老师来比拟。他说：「在这段时期天主对他，就如学校的老师对待他的一个学童一样。这是因为他的粗暴和未受教育陶冶的气质，或是因为当时没有教育他的人，或是因为天主赋给他事奉神的坚强意志，他明确地判断并常想天主是这样对待他。何况，倘他对此稍有怀疑，便想是冒犯天主的尊威。」（27）
老师与学童能够令人误解，其实这种关系非常密切深入，若用圣奥斯定所说的「内心真理」之光照，更易把握依纳爵得自天主的恩典。他自己由以下五点来肯定天主怎样对待他。
第一点：对天主圣三的神秘经验：「……看见了天主圣三像琴键的形状，一时泪流如注，甚至嚎啕大哭，好像神不守舍了。」（28）
第二点：对天主创造世界情况的神秘经验：「……发出光芒的一片白的东西，天主从其中发出光明。」（29）
第三点：对基督在至圣圣事内降到人间的神秘经验：「他以灵性眼光看见白色光芒由天而降……」（29）
第四点：对基督人性与圣母的神秘经验：「雪白的身体，四肢看不分明。」（29）
第五点：在卡陶纳河在左所得的神秘知识，使他综合与彻悟救恩真理（30）
对于以上五点，我们可以综合地说，依纳爵经过黑暗的净化，蒙受神秘经验的恩宠。直接地、突然地、确切无疑地，天主自己、绝对的救恩真理与他的心灵相遇。他因此愉悦万分，无言可喻，于
509
是滔滔不绝说个不停，并且尚嫌不足。至于前四点中能说的形像，这非神秘经验本身，而是其对人感官产生的余波。神秘经验对人的重要后果，便是归依于天的崭新生活。对此，《自述小传》也有所指。
依纳爵从此以后放弃苦修模式（29），自能分辨神类（26、27）。恐怕为他未来相当决定性的是投身助人为善：「他对来找他的一些热心女士，在神修的事上帮助她们。」（26）「还在茫莱撒时——在那里住了差不多一年——在他的神乐开始，及他看出了他在同他来往的人们的心灵上所收的效果之后，他放弃了他以前所做的一些严厉苦功，他修剪了指甲和头发。」（29）
4．茫莱撒经验的总结：
经过几乎一年之久的逗留，依纳爵产生了决定性的转变，从此，他自觉前后如出二人，他自认卡陶纳河旁的经验，「给他在明悟中留下了一道光明，好像使他变成了另外一个人，有了比他以前所有的另外一种精神，而且维持了很久。他于是跪在附近的一座十字架前，感谢天主的恩惠。」（31）
我们还记得前面所述，在茫莱撒之初，依纳爵有的第一个诱惑、虽然《自述小传》中没有称之为诱惑，而说是神见，但无论如何是出诸魔鬼。所以我们指它为第一个诱惑，而且是存在性的诱惑，这个神见想不到在依纳爵精神归依之后仍然出现，不过他结果予以粉碎。他说：「当时他又有了这个神见，也是他多次有过的，但总是不明白，就是他上面所说的这事好像很美，且有好些眼睛。但他当时在十字架前看得很清，那种颜色不像惯常有的那样美。他同意志一致很清晰地认出了那是魔鬼。以后这事多次而且为时很久显示给他，但他表示轻视，且以他手中常持的手杖将它驱逐出去。」（31）
这条满身发亮像似蛇的美丽东西，曾经迷住依纳爵，使他终日
510
凝视，乐而不倦。现在他视为魔鬼而把它驱逐。我们认为，它或便是依纳爵曾经塑造的自我肖像的象徵：一个浩大工程的苦修圣人。茫莱撒之始；他为之陶醉；现在在神的经验中，他将它粉碎。此后，他寻找的不再是自己的意愿，而是天主的意愿。这个转变是基本的、彻底的、存在性的。他将继续不断是「寻找天主（旨意）的人」。
此后，依纳爵在茫莱撒虽然仍继续住些日子，也生了一场病等等，但为我们的介绍已不太重要了。
结 论
依纳爵在教会历史、教会灵修学历史中，具有相当的重要性。因此他的际遇，尤其是心灵的际遇，应当是在天主的特殊照顾之下，所以他也蒙受卓越的恩典。不过他归依的模式也能对我们有所启示，虽然其过程之短，绝非一般信徒所有的。
511
512
朝圣者
翁德昭
前 言
「朝圣者依纳爵」此一主题有两个意义。第一个显而易见的意义就是，圣依纳爵愿意以耶路撒冷朝圣者的身分，来表达他新的理想及生活方式。他在劳耀拉及茫莱撒皈依后，第一个目标就是前往耶路撒冷，在耶稣基督住过的地方长期住下，并为归化人灵而工作。这一层意义主要是指他新生活的外在型态，以及他愿意长久居住的地方，而这正是他多年来的心愿。第二个意义则是指圣人的心路历程，他为自己的生活找到了新的方向，那就是事奉天主及拯救人灵，因此他不断在追求天主的旨意。一直到他生命的终点，圣依纳爵都自称为「朝圣者」。他用这个称呼来形容他追求天主旨意的热情，那是天主从他皈依的那一刻起，就对他所订的计划。「在一切事中追求并事奉天主」，这是因为他的创造者及宇宙的天主——耶稣基督的爱，在他心中燃烧，而激起他热烈的感恩之情。他从一个地方到另一个地方，行程复杂，身上一文不名，生活得像个叫化子，而且无家可归，但他的心灵只有一个愿望在催迫著他，那就是听从圣神的指引，「与基督在一起」并且「事奉基督」。经过了长时期的追求，他才明白事奉天主圣父及圣子的使命。而且对他最重要的是，当他奉献出自己和自己的同伴，服从基督在世上的代表时，他找到了内心的安宁。
「朝圣者」的这两重意义，就构成了我们了解「教会的人依纳爵」从茫莱撒到巴黎（1523—1535）那几年中成长历程的两个层
513
次。
第一部分：往耶路撒冷的朝圣（1523）
—、前往耶路撒冷朝圣
依纳爵在皈依后，就效法他所仰的圣人，愿意承担「艰辛而困难的工作」，好为他的罪过做补赎。他已计划前往圣地朝圣；并终生住在那儿。他在茫莱撒经过了净化及启发等的灵修经验后，他的目标有了新而肯定的方向，那就是「帮助人灵」，从那时起他就愿意奉献自己，以事奉天地的创造者及上主。
他于1523年2月18日离开茫莱撒，像一个重生的新人。向一群信仰虔诚的妇女道别，她们都是他初次牧灵工作中的受益者，而她们为了报答，也就供应他的生活所需。他随身带著他所写的神操。他脱下一向穿著的粗麻布衣，换上了宽大的长袍，袍子外面戴了一个木质十字架。就这样，他踏上了前往耶路撒冷——他被钉十字架的君王居住的城市——的旅途。他是一位意志坚定的朝圣者，他曾经表示，无论如何也不会放弃他帮助耶路撒冷不信者灵魂的决心。
然后他开始了人们眼中「愚蠢的冒险」，但在他来说，这却是出于他对基督的爱。现任耶稣会总会长柯文伯神父称他为「基督的愚人」，不是没有原因的。
二、追随基督贫穷及自谦自卑的精神
依纳爵确实被基督的爱所占有。他极其渴望尽可能地效法耶稣的贫穷及谦卑，只要他能更光荣天主。他自己不愿留下一文钱，宁可求乞，除了绝对必要的钱以外，剩下的钱全都分送给他所遇见的穷人。他下决心要过著一文不名、绝对贫穷的生活。他只愿在信、望、爱中得到他生活的保障。
他就这样离开茫莱撒前往巴塞隆纳，预备从那儿搭船去意大利。到意大利后，他预备请求教宗的许可，加入朝圣者往圣地朝圣
514
的行列。由于天主特别的保护，他本来预备搭乘的那艘船在海上沉没了。依纳爵没有搭上那艘船，因为他坚持要不花路费从巴塞隆纳到意大利，而且要一路乞讨。也就是说，他不愿带一文钱上路。在上船前，他身上还剩六文银钱，他就把钱留在岸边的凳子上，自己带著笔记本及一些饼干上了船。这趟海上的航行非常艰苦。他们遇到了大风暴，船几乎沉没。在船上的那五天里，依纳爵一直和同行的人一起祈祷，并且谈论有关灵修的话题。船终于安抵目的地加艾大（Gaete）。
这些年来，这位朝圣者为什麽坚持以这样的方式维生，身上不要有半文钱呢？或许他那时深受他所景仰的亚西西的圣方济的影响。但是他能这样大胆地信赖天主的眷顾，更是出于他在茫莱撒的经验。他全心全意地，愿意以贫穷及谦卑的方式，在基督的旗帜下事奉天主。在他去除了所有世俗的财物后，他得到了莫大的快乐。然后他就可以只依靠天主的眷顾了。
从加艾大到罗马的行程也不容易。他下船时，有三位同船的旅客和他为伴，其中有一位母亲带著扮男装的女儿，还有一个年轻人。在路途上并不安全。依纳爵一路乞讨，晚上就住在牧场上的马房里。有一天晚上，他还挺身而出，救了一个少女，因为有士兵要侵犯她。另外，他想到一座城里去，城门却紧闭著，因为城里有传染性的瘟疫，使他不得其门而入。在荒野中，他又因体力不支而病倒。而天主再一次藉著一位伯爵夫人，Beatrice Appiani之手眷顾了他，她领他进入了Fondi城。在那儿休息了两天之后，依纳爵终于在圣枝主日那天抵达罗马。他和其他朝圣者一起接受教宗亚德连六世的降福。他到各个教堂去朝圣，并在圣母大堂（Saint Mary Major Basilica）的马槽前祈祷。然后他就启程徒步去威尼斯，再从那儿前往耶路撒冷。
在罗马的朋友给了他六、七个金币当旅费。离开罗马时，他有
515
默后悔自己拿了这钱。于是他把钱施舍给所遇到的穷人。他是步行到威尼斯的，一路上十分艰苦。依纳爵脸色仓白，又很虚弱，人们以为他染上了瘟疫。他走得太慢，以致他步履轻快的同伴不耐烦等他，让他落在后面。但在他被遣弃时，基督却舆他接近，安慰这位慷慨的仆人。这几个星期来，依纳爵一路上像个流浪汉一样，既没钱也没有地方住，但是此刻天主又特别眷顾他，让他毫然困难地进入威尼斯。在一般人眼中，他的行为像个傻子。但在这傻气中，即隐藏著智慧，在那时很令天主喜悦，而天主也一路上与他同在，带领他，在他遇到困难时，不断地给他帮助。
抵达威尼斯的最初几个晚上，他都夜宿在圣马尔谷广场，直到有一天，一位富有的西班牙人留他在他家住宿，而且把他介绍给威尼斯总督。总督在驶往塞浦路斯的Negrona号上为朝望者留了一个位子。当时由于有土耳其人在海上骚扰，使得海上的航行很是危险。但是依纳爵即不理会这危险。就在起程那天，依纳爵正起高烧，医生劝他延后出发。医生说：「要是他想海葬，那麽他可以如期出发。」但依纳爵还是不听医生的劝阻，在1523年7月14日那天上船了。在船上，耶稣曾显现给他，给他许多安慰，他的烧也退了。九月九日那天，他和其他朝望者进入耶路撒冷。
三、在圣地：生活出基督的奥迹
依纳爵一踏上圣地的那一刻，他的心中就充满了热火。「他以圣神的热火亲吻吾主耶稣曾经踏过的土地。」后来他曾向法伯尔表示，看到吾主在世时曾住过的地方、会堂、城市等，使他心中充满热爱。基督生活与受难的奥迹，在他眼前重现，使他更坚定了要在此度过一生的决心。每一天都带给他的心灵更深刻的安慰。九月六日晚上，他和其他朝圣者在圣墓大堂度过了一整夜，依照传统，想吻基督的十字架曾经站立过的地点。还有一天，他又和其他朝圣者一同走了一趟苦路。他又在革伦山谷跟随基督的足迹，走过古时的
516
坟墓，然后上了橄榄山，他亲吻了基督升天时所留下的足印。九月八日是圣母诞辰庆日，他到白冷城去拜访牧羊人的山洞，和圣婴诞生堂。九月九日，他在吾主「像一个穷人及卑微的奴隶」一样出生的洞穴参与弥撒，他跪在马槽边，朝拜这位「为了我们而降生成人的天主」。一切都好像耶稣就在这里一样。
四、服从教会的命令离开圣地
到圣地来的这些朝圣者，由于当地土耳其人粗暴的行为，使他们的热心受到很大的影响。那些土耳其人非常贪婪，而且会找各种藉口从贫穷的朝圣者身上榨取金钱，给他们找各式各样的麻烦。从这里到约旦的路很近，他们只能用约旦河水洗洗脸，然后赶快离开。最后一星期，他们躲在一所医院里，因为他们害怕遭到大马士革土耳其禁卫军的屠杀。然而在圣地停留的这两星期仍是充满了安慰，因为拜访了耶稣曾经住过的地方。
依纳爵留在耶路撒冷拯救土耳其人及异教徒灵魂的决心更强了。后来他会要求他的同伴，要随时准备好，即使在无能为力的时候，至少也能在不信者的面前，告诉他们：「基督是救主」。但是他的期望并未能实现。管理熙雍山的方济会士却要把他赶回威尼斯。这一来自教宗的命令使依纳爵接受这个与他的计划完全相反的改变。他服从了教宗，牺牲他最宝贵的计划。从这件事我们可以了解，依纳爵说到「教会意识」以及「基督的净配」时，究竟是指什麽了。他对他们显出如此的尊重和热爱，愿意为了服从而改变他最重视的计划。
但是在再度上船之前，他不愿错过最后一次得到安慰的机会。他冒著生命的危险，又一次秘密访问橄榄山，去亲吻他的主人升天前所留下的足迹。在他的神操中，默想基督奥迹也是以耶稣升天做结束。但他却被方济会士像犯人一样抓回来。在回家的路上，依纳爵充满了喜乐，因为他觉得自己像基督被凶暴的罗马士兵抓住一
517
样，而且他清楚地感觉到被钉的基督站在他上面及他面前，就这样一路领他回到会院。
五、决定继续求学
朝圣者回去的旅程也不容易。开船的时间延误了六天之久，他们在恐惧的等待中终于在Jaffa上了船，开往威尼斯。在海上，乘客的干粮及饮水都用光了。许多人病倒，有些人死亡被丢到海里。船在海上迷失了方向，十三天后总算抵达塞浦路斯，他们想要搭乘的Negrona 号没有等他们。他们只好付较高的费用改搭另一艘船。他的同伴请求船长让依纳爵免费上船，但是遭到拒绝，依纳爵搭上了港口里最差的一艘船。船启航不久就遇到暴风雨，那艘高级的船沉没了，但乘客都获救，依纳爵所搭乘的那艘船却安抵港口。
「我能为基督做些什麽？」依纳爵再度自问。天主的意思不是要他留在耶路撒冷，至少在目前他得用其他的方法事奉天主。于是他沿著海边步行，这时是冬天，他穿得很单薄，冻得厉害。他步行抵达威尼斯，找到了新的方向，他「愿意多念些书，以便帮助人灵。」
到现在为止，「朝圣者」的旅程离终站还远得很呢，但至少他有了新的目的，他回到西班牙去。
现在我们回顾依纳爵这段时期的生活，可以看到他在神操上的成长，可以说他是个「做神操的人」。他的举止像个「基督的愚人」，完全信任天主的照顾，过著极度贫穷的生活，绝对的忘我，在谦卑中喜悦。与基督在一起，而得到舒适与安慰。随时愿意顺从教会当局的命令，放弃自己重视的计划。有很强烈的「助人灵」的欲望，因而充满活力。往耶路撒冷的朝圣，他表现得就像基督的「英雄」。在天主圣神不断的引导下，他渐渐培养出另一种智慧，可以分辨他事奉天主及拯救人灵的工作。
518
第二部分：充实自己，以便帮助人灵（l524-1528）
一、更有效地事奉天主，并帮助人灵
依纳爵朝圣的第二个阶段中，我们要目睹一位具有宗徒精神者的成长。在依纳爵从耶降撒冷回来（1524）到他离开巴黎（1535）的这段时间，他所关心的是好好读书，为他成为一个更充实的宗徒做准备，并能祝圣而成为一名神父。那时他已卅三岁。从他自己的见证（自述小传50）中可知，他读书的动机只有一个，那就是使他能更有效地帮助人灵。从他所接受的启发，特别是在茫莱撒卡陶内河畔的启发，可以证明他灵修的方向是为了做使徒工作，这样的服务工作是为了全世界更大的益处。虽然在灵修上，他已经有了很深的智慧，也足能分辨心灵，但是他需要获得知识，让他把天主的讯息及恩宠传达给人们，也指引人灵，使他们得救，在基督内成全。为了服务人灵，他需要更成熟的信仰生活。
由于使徒工作需要准备，也需要知识，他就和小男孩一起坐在板凳上，开始了漫长的学习生涯。又由于做一位神父可以让他在使徒工作上成为基督亲密的同伴，他也决定为做一名神父而准备。而且既然效法、跟随耶稣的意思是指谦卑、贫穷以及十字架，那麽他的生活也要谦卑、贫穷，并为了基督及他愿拯救的人灵而遭到许多考验及痛苦。最重要的，因为基督是天下的君王，他召唤所有信友都能「征服全世界及所有敌人，而进入天父的光荣内。）（神操95）依纳爵不但愿毫无保留地献出自己来作工，他也要召募愿意分享此一理想的同伴，「愿意更证明他们的爱，也愿尽力事奉永生的君王和天地的天主，他们不但为这工作完全奉献自己，也要抵抗肉欲及世俗的爱情，献上更有价值及更重要的奉献。J（神操97）
二、初次失败的经验
虽然依纳爵受到圣神的指引，却不能保证努力一定都有出色的
519
成绩，而且也不表示永远不会有错误。他是一个有信仰的人，追求天主对他生命的旨意，热心地祈祷，希望知道如何能更符合天主的旨意。天主的方式就是谦虚地接受人的有限和失败，但即使是这样，他尽了一切努力后，还是把一切托付在天主的智慧中。似乎是在那些漫长的准备期间，天主要他忠实的仆人能培养出对天主完全的信赖之心。这几年是他信仰成熟、克制自己的时期，同时帮助人灵的渴望也在心中日益增长。
1．巴塞隆纳（1524）
依纳爵决定留在巴塞隆纳，可是还不能决定要做什麽。「他渴望帮助他人，也渴望为基督受苦。」他是否应该加入修会呢？那样需要接受改造，而会受更多苦，对于恢复他的热心也很有帮助。但他决定保持自由之身，这样更能事奉天主。为了要研读人文、哲学和神学，他先是打算回茫莱撒，因他在那儿认识一位会士，希望在那儿接受会士的指导。但这位会士已去世了，于是他留在巴塞隆纳，住在Isabel Roser所提供的房间，Roser还供给他的生活所需。一位热心的教师义务为他个人上课，教他拉丁文法。学校的男孩看到这个老学生和他们同座上课，都取笑他。两年后（1526年3月）他通过了考试，可以在亚卡拉大学攻读哲学了。即使在这个时候，依纳爵还是不中断他的补赎和绝对的贫穷生活。晚上他常常不睡，长时间祈祷。但在他的分辨下，他牺牲了这些安慰，好让自己更用功读书。即使在那时，他还是继续神操的写作、教授要理并帮助穷人。
由于他自己的经验，后来在会宪中，他让学者减少默祷的时间，认为为了光荣天主而读书的话，就可以取代祈祷。疏忽读书，只顾长时间祈祷，可能是一种错误的观念。而那些在读书的会士去做使徒工作，帮助别人，也是同样的情形。
从他对读物的选择也可以看出他对天主圣神的顺从。在听告解
520
神父的准许下，他阅读Erasmus 所著的《基督士兵手册》（pm. Enchiridion of the Christian Soldier）。这是一本文笔优美的著作，但他在读这书时，觉得自己变得比较不热心，于是就把书搁到一边而不再读了。后来也禁止他的修士们阅读Erasmus的书。与这相反的是，他在阅读喜爱的作者所写的《效法基督》（Imit p.m. ation of Christ）一书中得到很大的乐趣。
他内心有了一种渴望，想要带领一些年轻人一起，和他们组织团体，共同为人灵服务。三个跟他做神操的年轻人，愿意加入他的生活方式。但他们没能持久，跟随一段时间以后，他们都离开了。
在巴塞隆纳的时期，是依纳爵在灵修分辨的经验上继续成长的时期。他把灵修分辨应用在具体的祈祷生活上、学问的应用上、使徒工作上，以及他的求学上。他不断地在寻求天主的旨意，务使自己的一切都更好、更能符合天主的旨学。
2、亚卡拉（1526）：
在巴塞隆纳考试过后，依纳爵就于1526年三月底到亚卡拉去了。不久以后他的三个同伴也跟著去。这个小团体的人穿著很怪异，又在城里乞讨为生，因此在著名的亚卡拉大学及城里都很令人侧目。依纳爵到亚卡拉的最初几个月先温习拉丁文，然后才念哲学课程（他学Dominic Soto的理则学，大亚尔伯的自然哲学，Peter Lombard 的神学）。但他仍然花许多时间从事使徒工作。不久又有一位年轻人加入这团体。他们穿著长长的袍子，城里的人都称他们为「灰衣人」。依纳爵在公立的安宁院中和穷人住在一起，他乞讨为生，穷人都围在他身边，因为他会把所余的东西都分给他们。他对使徒工作的热心常常超过了他用功的程度，许多人因为灵修问题来向他求助。他教他们反省自己的良心，教他们默祷。但是有一些奇怪的现象发生，引起了教会当局的注意和猜疑。他们怀疑依纳爵暗地里其实是一名「先觉派］（Alumbrado），不久宗教裁判
521
所的裁判官就来到亚卡拉传讯他和他的同伴。
调查结果，依纳爵无罪。但裁判官告诉依纳爵，他和他的同伴必须改变他们的穿著，因为他们给人的印象是他们要成立一个新的修会团体。
后来依纳爵再度被传讯，这次是为了他所教的道理，但是他们还是找不出他有什麽错，于是就把这案子搁下来。第三次传讯又更严重了，因为有人谣传说他们勾引妇女。有两名虔诚的妇女决定到安达露西亚去朝圣，依纳爵被控是他教唆的，他遭逮捕，而且坐了16或18天牢。这次无妄之灾并没有让他难过或泄气，反之却非常欢喜，感谢天主给他这个机会。一位慈善的妇女想要利用她的影响力让他出狱，但是他回答说：「如果我因为爱他而进入这里的那一位愿意，他必会让我自由。」在他晚年他写信给葡萄牙国王说：「创造了我、并永远审判我的天主，可以为我作证；我不希望任何权力或财富来换取我那时的遭遇。」
调查委员会是在1526年11月19日开始审讯的，但他们没有找到任何罪行。代替总主教负责这个案子的副主教判他无罪，但是他说，他们必须立刻放弃令人起疑的习惯，要穿平常的教士服；不可再「秘密集会」，在念书的四年期间不准谈论信仰和道德的事。最后这个决定令依纳爵很为难，他决定去请教托利多（Toledo）的总主教。总主教劝他离开亚卡拉，到沙拉曼卡去继续学业。依纳爵听了他的劝告。
依纳爵在亚卡拉的学业没有多大进步，他太热心于奉献自己、帮助别人，因而常常误了上课。但是到了沙拉曼卡，情形也好不到那去。他在那里的时间比在亚卡拉还短，因为没有多久，旁人对他的猜疑又使得他的使徒工作陷于停顿，也妨碍了他的课业。看来他想要达到目标，还有一段好长的路要走呢。
3、沙拉曼卡（1527）：
522
依纳爵的同伴在沙拉曼卡等他。不久以后他的名字全城皆知，因为他和往常一样乞讨为生，而且总是谈论有关灵修的事。他选了一位道明会士做告解神父。他抵达沙拉曼卡才十天左右，那里的道明会士就把他带到会院，盘问他有关求学、教理、讲道内容等等的事。依纳爵被扣留在会院里，直到再度正式被捕下狱，关在一间肮脏的牢房里，一只脚被链子锁住，链子很短，使得他不能行动也不能睡觉。有一个同伴跟他在一起，第一个晚上他们整夜祈祷。他另外两位同伴也被捕了，他的朋友想办法来探望他。在监狱里，依纳爵继续使徒工作，和来访者谈论有关灵修的事。如果有人对他的受苦表示同情，他的回答和在亚卡拉时是同样的：「整个沙拉曼卡的锁链，也不足以满足我为爱天主而受苦的渴望。｝依纳爵不只是口头上说说而已，他真的很高兴天主拣选了他，让他能分享基督所受的屈辱和痛苦。
副主教查看了依纳爵所写的小册子《神操》，又问了他一大堆有关信仰的问题，如天主圣三、降生成人、圣体和其他神学问题。依纳爵谦虚地回答说，他还没有研读神学，但完全接受教会对这些问题的说法。最后他们在他的教理以及神操中，没有找到任何错误，反而称赞他所写的神操。然而他还是遭到禁止，不准他讲论大罪和小罪间的区别。在监狱里过了廿天以后，他和同伴被释放。这时依纳爵看出自己很难继续在沙拉曼卡求学及帮助人灵，于是决心离开，前往巴黎。他的同伴都各奔前程，他就独自到巴黎去，这次跟他作伴的是一匹驴子。他于1528年2月3日抵达巴黎。
在西班牙求学时期，他无法一边念书，一边继续使徒工作，同时又过著绝对贫穷的生活。他的课业、祈祷的吸引力、使徒工作的渴望，以及乞讨维生所花的时间，这些都互相冲突。他组织团体的初次尝试并未成功，他受到教会当局的猜疑以及他所经历的审讯，虽然到最后总是还他清白，但这一切都向他证明，专心研读神学才
523
是当务之急。他也相信，由于自己的处境，在西班牙不可能达成这个目标。但是后来组织修会时，他个人过去的经验却是很有用的。
天主就这样继续教导他，让他在考验和错误中得到智慧。
第三部分：在巴黎的日子（1528-1535）
一、新的转折点
到巴黎的决定，是依纳爵追求事奉天主、帮助人灵的过程中一个新的转捩点。正如Nadal所说：「有一个轻柔的压力带领著他朝向一个目标，而他自己还未察觉到那目标是什麽。」到现在为止，他的学业不断受到反对和猜疑的干扰。经过了这些风浪以后，他比往常更急切地认为，唯有认真研读哲学和神学，才能在服务人灵上有更好的成绩。
巴黎大学是全欧洲最好的大学，在依纳爵时代，巴黎大学有五十所学院，共有四千名学生。巴黎的人口有卅万，依纳爵若不重视法文，就很难继续与人谈论信仰的事。因此他要更加专心读书。可是他的西班牙籍室友把一位恩人给他的钱花光了，依纳爵只好又到街上乞讨，并到公立安宁院找一个栖身之处。
二、贫穷生活方式的改变
极度贫穷的生活，成了依纳爵的生活方式。就像一位「母亲」一样，让他在完全把自己交在天主手中时，内心感到十分的甜蜜，也让他觉得与天主亲近。但这也占去了许多应该用来读书的宝贵时间。他曾经不惜路远，走到富兰德斯（Flanders）去向一位西班牙富商拿取救济金，来支付学费。后来一位恩人为了让他免于奔波，由银行汇钱给他。但在这样的贫穷下，依纳爵还能帮助其他穷学生，其中有一位就方济沙威。
三、专心读书
1529年10月1日，依纳爵进入St．Barbe学院。从现在起他穿著
524
学生穿的长袍，住在校园里。法伯尔和沙威两人是他的室友，法伯尔被指定教导晚到的依纳爵理则学，依纳爵学得很好。1532年他通过了大学毕业考试，他的名字，罗耀拉的依纳爵，初次在正式文件上出现。三年半以后（1533年3月13日），他通过硕士学位的考试。1535年3月，他以优异的成绩由世界知名的学府毕业。从那时起，人们称他为「依纳爵硕士」。他的第一目标已经达到了一半，因为他还要念完刚刚开始学习的神学课程，但是他现在又有了另一个重要目标。
四、寻找「主内的朋友」
现在依纳爵要说服同伴，加入他服务人灵的承诺，一起实现他的理想、分享同样的生活方式。在最初几次的尝试失败以后，找寻有才能而慷慨年轻人的期望更为殷切。起初三位西班牙学生热心地在他的指导下做神操，也放弃他们的财物，过著贫穷的生活。但由于家人的激烈反对，以至于没能持久。这又是另一次「失败」。
他不需要老远去找朋友，因天主已经为他选好了真正的同伴。他的两个室友看到他的生活、慷慨助人，以及神修的交谈，受到了感召。法伯尔和沙威最初还想抗拒，后来终于完全献出自己，成为依纳爵最信任的朋友及同伴。后来他又找了一位葡萄牙人西满·劳德利盖和另外两位聪明的西班牙学生雷奈斯和萨尔墨龙。第一批同伴中最后一位加入的，也是西班牙人，叫做尼各老·鲍巴第拉。在依纳爵眼中，他们的心意及慷慨，都正是为了过「新生活」所必须具有的特质。他以友谊、神操、分享他的生活以及服务的理想，赢得了他们。
Arrupe神父问道：「他为何如此想要组成一个团体？只是为了把自己从事使徒工作、追随基督的贫穷和谦卑的渴望，与他人沟通。」这也是「主内的朋友」十分了解，而且毫无保留地跟随了依纳爵，而藉此跟随了基督。Ploanco写道：「他们在追随依纳爵神
525
父及他的行动时，非常地坚定。」
跟随依纳爵，意思就在追随基督的道路上，接受依纳爵为领袖，根据他的方式来行动。这个小团体的第一个计划就是重新去耶路撒冷朝圣，这也是很可以想见的。但是这个朝圣并不是以赎罪的心情而去，那是依纳爵在茫莱撒归化以前的心态；这次朝圣是要献给基督，也抱著在卡陶内河畔诞生的使徒工作的目的。依纳爵的行动方式是藉著灵修分辨，在追求天主旨意上，日趋成熟。他曾用同样的方法，帮助他的同伴追求而找到了他们的服务方式。法伯尔写道：「由于天主的圣意，我辅导他的课业，就这样我开始和他谈论外在的事，后来也谈内在的事。我们同住一室，用同一张桌子和同一个书包。在灵修的事上，他是我的导师，让我知道在认识天主的旨意和我自己的旨意上，我应该如何求进步。」
五、致命山的发愿（1534）
他的朋友在神学的课业上已经很有进步，依纳爵跟道明会士学习圣多玛斯神学。但是他在茫莱撒所得到的光照，给了他很深的智慧，以至于一位著名的博士，听了依纳爵谈论天主后，赞叹道：「我从来没有看到过任何一个人，以如此精通及如此崇敬的态度讲论神学。」的确，由于默想天主圣三，并默想圣三的创造及救赎的行动，使得神学远非一门科学而已。这是一种很深刻的私人关系，充满了敬爱。也就是这种神思，使得依纳爵赢得了他的「朋友」，也使他们受他吸引，用Lainez的话来说，就是使他们「完全放弃世俗，把自己奉献给贫穷和十字架。」
这小团体的七人，灵性上的友谊一天天加深，而成为真正一心一意的团体。他们现在很渴望以神圣的誓愿，做为他们「在主内友谊］的印记。经过一番考虑后，他们决定在1537年初神学课程结束后，就要奉献自己，以贞洁和完全贫穷的精神事奉天主，并且到圣地去朝圣。如果在一年内他们不能去朝圣，或者他们不能永远留在
526
巴勒斯坦，他们就要到罗马去，向教宗自我推荐，好让「基督藉著他在世上的代表，指示给他们能为天主做更好服务的方法。」
于是在1534年8月15日圣母升天节那天，他们七个「朋友」就到巴黎城外致命山的小圣堂去。由他们当中唯一的一位神父法伯尔主持弥撒，在领圣体前，每个人都许下誓愿。这真是快乐的一天。致命山的发愿具有特殊意义，这并不是修会的誓愿，而是私人的承诺，要在他们完成学业后，过着贞洁与贫穷的新生活。在这次誓愿中，有两件特别重要的事：许下要去耶路撒冷朝圣，若是不成，就去见教宗。这无疑是依纳爵的分辨以及对教会的看法，基督奥体将教会托付给他在世上的代表，他有至高的权力和责任，来教导、圣化和管理。这一点充分证明了依纳爵的「教会意识」，这也是他曾经与朋友分享的。神操中的第一条规则就是「与教会同一步调」，也可以回溯到巴黎时期他所说的：「我们必须抛开自己的一切判断，把持一颗敏锐的心，在各方面都服从基督的净配，我们的母亲圣统教会。」（操353）
由此可见依纳爵在那时的灵修就已臻于成熟。从他的信仰以及尊敬、服从教会，可以知道他在致命山发愿时，为何会决定，若不能前去圣地朝圣，就以晋见教宗为另一选择。因为很明显的，这是符合天主旨意、服务人灵的更好的方法。依纳爵和他的朋友都相信，「在主基督内，以及他的净配教会内，都只有一位圣神在推动，管理照顾众人的得救。」（操365）
六、《神操》的写作过程
依纳爵所写的《神操》一书，对他第一批同伴的行动和投入有莫大的影响力，而且依纳爵一边给人灵修指导，一边根据经验，不断地修改这本书，所以我们不妨来看看神操的写作过程。依纳爵写作神操，可分为四个时期：
1） 茫莱撒时期：根据Polanco的见证，依纳爵在卡陶内河畔得
527
到光照后，就开始写作神操（1522年8月），神操的内容后来经过修改完成。在茫莱撒时期所写的神操，是神操的第一周，也就是默想基督的生活，天国、基准、专题省察及总省察（24—31；32—43），分辨小罪及大罪的标准，第一周的分辨神类的规则（313—327），三种祈祷方式（238—260）。这些在后来都经过修改，但是在那些年里，这些都是神操的核心。根据Nadal的说法，「在茫莱撒，天主把神操传达给他，也指引他，使他所做的每一件工作都是为拯救人灵而做。」
2）巴黎时期（1528一1535）：如今所存的最早的手稿，就是在巴黎时期所写的，这份手稿是依纳爵或法伯尔给， John Heylar（1535）的。在这时期写的部分有：人的三种典型（149-157），三种谦逊（164—168），获得天主爱情的默想（230—237），有关做神操者应注意的事项（3，5，11—13，16—25），附则（73—90），以及与教会步调一致的前十三条规则（352—365）。
3）意大利北部（1536—1538）：据Nadal的说法，依纳爵是在这个期完成神操的修订。最可能在此时写作的部分，包括讲授神操者的规则（1，2，4，6—10，14，15，17—19），基本原理（23），基督一生的奥迹（261—312），饮食的规则（210—217）。
4）罗马（1539—1541）：在罗马时，神操增加了第二周使用的分辨神类的规则（328—336），关于心窄的问题（345—351），纯正信仰的最后五条规则（366—370）。
神操的写作前后共经过廿年，是根据依纳爵自己的经验；以及他和最初的同伴做神操或是讲授神操的经验。这表示了依纳爵这位朝圣者内心的成长。我们不妨特别注意到巴黎时期所写的内容，与神操中很重要的文稿成一整体，这文稿就是有关做神操者在进行神
528
操之前应该有的意向（典型、谦逊），要有教会意识的主张，以及最重要的默想，可以使做神操者得到天主的爱，而受到感动，能把自己完全奉献出来，以爱心事奉天主，以便光荣天主。
结 论
朝圣者依纳爵在茫莱撒退省后的几年里，一直受到圣神的带领，与基督日渐亲密，使他成了一位行动中的静观者，不断地要求自己的行为更符合天主的旨意，事奉天主，并且为基督的宝血所救赎的人灵服务。他内心燃烧著一股热望，很想留在耶路撒冷，可见他多麽希望与背负十字架的基督在一起。在灵修生活中，天主不会让一个人的心灵充满他所不愿实现的欲望，同样的，天主也以他自己的方式满足了朝圣者依纳爵热切的渴望。不久以后，他在前往罗马途中，在La Storta的一个小圣堂得到了十分特别的恩宠，肯定了他做为圣地朝圣者心灵旅程的真正实现。因为这肯定了他在茫莱撒归化后的方向，也肯定了他的生活方式、使徒工作的承诺，这些在日后都是他研究学业的动力，同时更肯定了他召集同伴、有共同的理想和生活方式等等的努力。这就是天主对他热心祈祷的答覆，使他能够「与耶稣在一起」。
茫莱撒的经验以后到致命山发愿的这十二年间，可以说是依纳爵的成长时期，也是他的准备期，让他在事奉基督、救赎人灵的全球性使命上，好好地做准备。他个人的成长，对于后来他对自己同伴的陶成，有决定性的影响。我们可指出较重要的四点来看：
1。学问的增进：为了能更有效地帮助人灵，充实自己是很重要的。依纳爵在年纪很大时仍然发奋求学，纯粹是为了能更有效地事奉天主、帮助人灵。在他最初的几次尝试失败以后，立刻从头开始，因为他明白冲得太快了，以致没有得到好处。他调整祈祷生活、使徒工作的热心，以及贫穷，以适应求学的需要。在他的经验
529
中，如果与茫莱撒时期所得的恩宠相比较，这段时期是「分心」时期。但这也是一段丰收的时期，因为他在有效追随基督及分辨神类方面，有很大的进步。
2、寻求志同道合的同伴：起初他只是个人有从事使徒工作的想法，后来则希望找一批志同道合的同伴，在同一理想下，追随基督，从事使徒工作。他个人的经验和例子，加上所写的神操，都成了有效的工具，使他能集合一寻「主内的朋友」，建立一个一心一意、有共同理想的团体。
3．有教会意识：也就是与教会同一步调。这个观念，让他和他的同伴坚定地忠于教会的教导及权威，也让他向基督在世上的代表请求许可，让他们能在全世界从事使徒工作。致命山的发愿，蕴藏了巨大的工作潜力；也清楚地看出天主圣神带领著他的第一批同伴。
4．有明智的爱德：能够分辨那些是最有助于事奉天主、帮助人灵的能力，可以说是依纳爵灵修的特色，也是他在神操上最基本也最永久的特色。这样的态度，可以让他保持开放的心怀，有弹性，能够不断地愈显主荣，更符合天主真正的计划，也更有助于拓展天主的神国。
530


神学论集-分辨者-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

分辨者

徐可之
引 言
明辨是非是人性本有的一种天赋能力，中国传统文化对此能力的表达与肯定，相当直截了当，简短而又深切：「是非之心，人皆有之——无是非之心，非人也」（孟子公孙丑上，告子上）。但是一个人能完全依照此天赋「明德」而生活，使其人性光辉得以充分彰显与发扬，那就必须先有深厚的「修养」工夫才行。用信仰的语言来说，就是必须藉著个人的克己努力，和圣神的光照净化，我们才能摆脱本能情欲的束缚，逐渐活出天主子女的真正面貌—从一个「属血肉」的人，进而成为一个「属神」属灵的人（参阅格前三1－3）。
依纳爵的生命成长与改变，从一团血肉到完全属神属灵，就是我们今天要观察、欣赏的一个实例。看他的转变、挣扎、成长，一定有助于我们自身的奋发向上；藉著他的「明辨」整合，一定能鼓舞我们更积极地自我整合，「穿上新人」。这可使我们在「属神属灵」的成长道路上更有信心，更乐观地走向长大成熟的喜乐。全文分四部分，纲要如下：
一 祈祷中的分辨者
（一）蒙童期：故居养伤，离乡退隐
（二）成长期：曼肋撒苦修，圣地朝圣，读书晋铎
（三）成熟期：总长职务，灵修日记
二 与伙伴们共同分辨
531
（一）巴黎致命山发愿
（二）罗马建立新团体
三 分辨的规则
（一）甲组内涵与实用
（二）乙组内涵与实用
（三）心窄内涵与实用
四 分辨与心灵成熟（结语）
一 祈祷中的分辨者
从一五二一年六月在其故居罗耀拉养伤，到一五四一年四月接受当选为首任总长，依纳爵的灵心分辨经历了一个二十年的成长过程。我们将此过程分为三个阶段来观察、分享：从其故居养伤到离乡退隐，我们称为他心灵分辨的蒙童期；从曼肋撒苦修到他读书晋铎，我们称之为成长期；从他担任总长职务到其去世，我们称为他灵心明辨的成熟期。
（一） 蒙童期
故居养伤
依纳爵的受伤使他几乎死去，而且他也接受劝告，领了临终圣事。但病人特别恭敬圣伯铎，他深信是因此虔诚而获得了天主的特殊眷顾，使他能脱离死亡的危险，重新重活过来并逐渐康复。我们假定这次「生死关头」的祈祷，对他生命改变与成长一定有相当大的影响，虽然他在《自述小传》中并没有什麽说明。
再者就是他自己所说的，对「世俗的幻想」和对「圣人的幻想」在其内心所留下的不同感受。这是他心灵分辨的「开窍」，也是其神操中「辨别神类规则」的原始基础。我们不妨重温一下他自己对此所说的几句话：他在世俗的幻想中感觉很快乐，但到无聊后将它们推开时，便觉枯燥乏味；反之，当他幻想著赤脚去耶路撒冷朝
532
圣，只以野菜充饥，并从事圣人们所行的刻苦补赎时，不但在那些思想中感觉神慰盎然；还在放弃它们不想时，仍觉心旷神怡。不过当时他没有留神，也没有注意查考那种分别，直到有一天他的眼睛开了，使他对这种不同感受大为惊异，于是开始反省：为什麽有的思想使他烦闷，另一种思想却使他欣慰。慢慢地明白了使他动荡的不同原因：一种是由魔鬼而来，一种是天主的灵感（自述小传8，以下简称自传）。经过这次的内心光照与震撼，他的生命方向有了彻底的改变：渴望效法圣人们的斋戒苦行，等伤一痊愈，就立即去耶路撒冷朝圣。
离乡退隐
他继续阅读基督行实和圣人传记，一方面对祈祷更深入，更有「心得」，同时也切望自己的伤能及早痊愈。他的「心灵分辨」也在默默地加强加深中，他开始摘录并「用心」抄写圣书中的重要词句和段落，一心向往著康复之后的「朝圣、隐居、补赎」的生活。
一五二二年二月底或三月初，依纳爵离开了故乡劳耀拉，开始他似乎已「胸有成竹」的新生活。从他被送回养伤到他离去，共有九个月左右的时间。虽然在此期间他获得了非常丰富的天上恩宠与光照，但其心灵分辨尚在蒙童阶段。他在路上和一个回教徒相遇的「趣事」，就是这蒙童阶段的明显写照。他自以为「必须替圣母雪耻」，杀掉那个对圣母胡言乱语的家伙。还好他信「骡」由缰地让骡子来作决定，使他没有作出「热心」的大错事。他自己对此阶段的心灵状况，说是「这个尚是盲目的灵魂」。当时他一心想作「大」补赎，而且还要比其他圣人们所作过的更大。
多年后他对此种心态的「分辨」是，当时「他不知留神注意任何内在的事物，也不晓得什麽叫谦逊，什麽叫爱德，什麽叫忍耐，连节制的机智和这些德行的分寸也不晓得。只是一心一意想作这些外在的大事情」（自传14）。从依纳爵的这些体验和分享，可使我
533
们清楚看出，即使一个领受丰富恩宠的心灵，也不会在分辨上马上长大成熟——这需要时间，心灵明辨本身就是一个成长过程，一个心灵长大成熟的过程。
（二）成长期
曼肋撒苦修
依纳爵在蒙赛辣向一位本笃会司铎办了总告解，并同时和听告司铎「商妥」（首次接受灵修辅导），将所骑的那匹骡子留给修院，将宝剑和匕首挂在圣堂中的圣母像前（自传17）。1522年圣母领报节前夕（三月廿四日晚），是依纳爵「脱去旧人，穿上新人」的决定性时刻。但他所选用的方式，也正是他「心灵明辨」的初期表达：就如骑士小说中的骑士武装守夜，献身君王，他也要在圣母祭台前守夜祈祷，献身于圣母和基督君王。当然他不会在其《神操》中要其他人也如此「守夜」，但为瞻想「要归属基督旗下」的人，依纳爵却指明「这次操练在半夜举行」，然后白天再重复三次（神操148）。由外在的表达而进入内心的改变，自是不言而喻。
守夜祈祷之后，依纳爵于圣母领报庆日的一大早，便动身去了曼肋撒，开始其「大」补赎的苦修生活。他在曼肋撒一共住了十个多月；这段时期使他在「心灵明辨」上有了很大的成长和收获。他个人对此时期的感受是，「天主对待他，就如学校的老师对待自己所教育的一个学童一样」（自传27）。依据他的自述分享，他在「明辨」方面的成长可综合为下列几点。
首先是他清楚体验到，一切使人对灵修生活、教会礼仪，尤其是感恩圣祭，感到空虚乏味，以及畏缩逃避的思想与困扰，都是来自仇敌魔鬼。抵抗并战胜这些困扰的方法，是继续恒心祈祷，参与圣祭，并「同专务神修的人交谈」（自传21）。依纳爵对折磨他的一个顽强思想，「这样要活七十年，你怎麽能受得了？」他心中强力答覆说：「可怜虫！你能给我许下一个小时的生命吗？」就此他
534
战胜了诱惑，恢复了心灵的平静（自传20）。
第二是对任何「美丽的景象」，如果于开始时，使人「汲取很大的快乐和安慰，而且越看安慰越大，及至消失了，便觉忧闷不乐」（自传19），那就可清楚认出，这些也是来自仇敌魔鬼（自传31）。
第三，使他看出「帮助人灵事奉天主」的宝贵和重要，因而减少或放弃他所作的一些严厉苦工，并开始注意保持身体和衣著的整洁（自传29）。
第四，「心窄多疑」的痛苦考验与洗炼，使他获得心灵的深度净化，并在其《神操》中留下了「辨别心窄」的规则。
第五，丰富的特殊光照与神秘恩宠，使他对「心灵的操练」与成长，有了深切的体验——日后的神操以及分辨神类的规则，都在此时的「体验」中奠定了基础。
圣地朝圣
经过曼肋撒的苦修与净化，依纳爵可说已从一个「属血肉」的人，完全改变成为一个「属神」属灵的人。虽然在「心灵明辨」上他也有了很大的成长，但是离开成熟、圆通的境地，还有相当长的一段路要走，还需要「假以时日」。
一五二三年二月中旬他由曼肋撒到巴赛罗纳，准备去圣地朝圣，并决心要一生留在那里为人灵服务。但事与愿违。他虽然以最大的虔诚，几经波折，才到了圣地；但是天意难测，当地方济会省会长神父以宗座授权「可将拒绝服从者开除教籍」为依据，要他尽快离去（自传46—48）。他于一五二三年九月四日到达耶路撒冷，九月廿三日便被迫离开，在圣地的时间一共还不到三个星期。综观他这次的朝圣经过，在时间方面，从动身出发到再返回巴赛罗纳，一共是一年左右（一五二三年二月中至一五二四年二月中）。对其［心灵明辨」而言，我们不妨指出几个重点来分享参考一下。
535
首先是他于完全服从方济会长的命令中，清楚看出「留在圣地不是吾主的圣意］（自传47）。但他对此并未死心，一直仍希望著「后会有期」（十五年后，即至一五三八年将一切交给教宗安排，才完全放弃此计划）。
再者就是在朝圣过程中，他决心要对天主表达「完全信赖」，遇到疑难；他立即去找听告司铎，寻求辅导和指示（自传36，40）。
第三是他于上船去耶路撒冷朝圣前，患病发烧，医生认为如果这时动身，一定会死在那边，可是「他还是那天上船走了」（自传43）。但日后他在会宪中却明确指出，会士患病时应服从医生：「患病的时候，不单该以极纯正的意向，服从灵魂方面的长上，使他们管理自己的灵魂；而且还该以同样的谦逊，服从身体方面的医生和护士，使他们管理自己的身体」（会宪89，272）。
读书晋铎
由圣地返西班牙途中，依纳爵不断考虑要何去何从，「分辨」的结果是，「更好先读些书才能帮助人灵，遂决意去巴赛罗纳」（自传50）。从他于一五二四年二月中旬在巴赛罗纳开始读拉丁文法起，到他在威尼斯于一五三七年六月廿四日被祝圣为司铎止，其间整整是「一去十三年」。当时他已四十六岁！这十三年的生命体验，使他在「心灵明辨」上，确已达到了「不惑」的境界。除了他的深度祈祷生活和惊人的毅力之外，在其明辨的成长上也有下面的明显几点，可提供我们作为心灵成长的借鉴。
第一是，凡阻碍专心读书的一切，即使是「对灵性事物有新的领悟和新的神慰」，或是有很多灵修计划，以及忙著热心帮助别人等，都是来自仇敌的诱惑（自传54，82）。
第二，读书必须脚踏实地，认真用功，没有其他方法可代替（参阅自传73）。
536
第三，为能安心读书，必须生活稳定，不为经济拮据所困扰（参阅自传74—76）。依纳爵的这些切身经验，日后都「编入］了会宪第四部分（参阅会宪339—340，360—362）。
（三） 成熟期
总长职务
一五三七年晋铎后，依纳爵没有立即举行首祭弥撒，而是等到一五三八年的圣诞夜才奉献首祭。这为他「灵心明辨」的到达圆融，可说是最后的一个阶段。他不立即举行首祭，和其一心想去圣地的愿望很有关系，因为这时正是他们在等待乘船去圣地的那一年时间——这是他们在「巴黎圣愿」中所作的许诺：「他们也决定在威尼斯对航行的机会等待一年，如果那年没有去的机会，便撤消去耶路撒冷的圣愿而去见教宗」（自传85）。依纳爵一直都在期盼著能尽快再去圣地，并在那里举行首祭。
航行终于无望，他们遂于一五三八年十一月廿三日，将自己呈献给教宗保禄三世，请他随意派遣他们。依纳爵「去圣地服务人灵」的心愿，也终于到此完全结束。他对使徒工作的「心灵明辨」，从此而改变为「无论何处，只要基督的代表教宗，为天主的更大光荣而派遣我们，我们便欣然前去」（会宪603）。
为依纳爵个人来说，他的「接受总长职务」是他心灵明辨的最后考验。同伴们一致选他为总会长，但他自认「满身陋习，贫乏可怜」，实在不堪当此重任。他请求同伴们重新考虑，重新再选。一星期后第二次投票，结果和上次完全一样。他仍不愿立即接受，他要留给听告司铎来决定。听告神师告诉他，必须接受当选，拒绝接受就是抗拒圣神。他请神师以书信方式将此决定告诉他的同伴们，这样他才于一五四一年四月十九日「安然」接受总长职位。依纳爵个人的一切从此完全消失，他与「背十字架的基督」完全打成了一片，他的「灵心明辨」也因此而进入了明通、圆融的境界。
537
灵修日记
依纳爵的心灵日记只有两小册保存了下来。一册是一五四四年二月二日至三月十二日，另一册是同年三月十三日至一五四五年二月廿七日。
为认识他在「心灵分辨」上所惯用的方式，和他在进行分辨时是如何「用心」努力，他的部分日记可使我们一睹庐山真貌。当时他的分辨对象是有关修会生活的「贫穷」，就是「在会院或本会管理的圣堂内」可否有适当收入，或是不可有任何收入。分辨之前，他常是先将双方的优、缺点，清楚地列举出来。对此次分辨他留下的手稿是：「没有收入的缺点，是有部分或适当收入的优点」，然后他列举了八项优点。同样，「有收入的缺点，是没有任何收入的优点」，在此他列举了十七个优点。
我们通常认为，在两相比较之下，再经过祈祷考虑，就可作出决定而结束分辨。但依纳爵．在此所作的「用心」与努力，完全出乎我们的意料之外。他寻求的不只是理智方面的「明」白清楚，而更是深度祈祷中的「安心」。为能获得对「有收入或没有任何收入」的完全安心，他用了四十天的时间（仅就日记所载），尤其在每天的感恩圣祭中，不断向圣母、基督、圣神、圣三恳切祈祷，每天都流下很多「温暖和敬爱」的热泪。为使我们也能体会一下，依纳爵在这方面所表现的惊人努力与细心，我选读他于结束此次分辨时的一段日记。
最后，我想事情本身并没有什麽困难，结束圣三弥撒会更中悦天主，不需要等待或寻找进一步的证明，或为此再举行更多的弥撒。分辨之后，觉得结束更能悦乐我主天主，同时感到希望天主迁就我的愿望，也就是当我有特殊安慰时，结束一切。……怀著这种思想，黑暗开始渐渐远离我，眼泪流出并逐渐增多，失去了所有为此目的再举行更多弥撒的愿望。……泪
538
水既已停止，可见现在停止似乎更好。如果继续寻找，或等到晚上我会继续寻找下去。既然无任何理由这样做，因此，我在天主、吾主及所有天朝神圣前，将这结束，不再继续探讨。虽然在最后的决定中，经验到内心的感动，饮泣及眼泪，甚至有时泪如泉涌，但是我认为事情已经结束了，不再寻找，不再举行圣三弥撒，不再要求任何安慰，今天一切都结束。选择完全贫穷的过程也到此结束」（日记40）。
依纳爵在耶稣会会宪中称「贫穷为修会的垣墙」，要大家「爱慕贫穷如同母亲」（会宪287，553）。从他这个修会的450年历史来看，他的这番「用心」实在并没白费。他对贫穷的分辨与选择，的确是相当明通圆融，稳定可靠。
二 与伙伴们共同分辨
依纳爵在其建立修会团体的过程中，和同伴们自然有过不少的共同讨论与分辨。这里我们特别举出两个实例，使我们能体会一些此种团体分辨的真正意义。这两个实例对耶稣会的成立曾有过决定性的影响，而且其中之一的「分辨过程」，目前在世界各地，可说已成为团体分辨的通用「范本」。现在就先介绍依纳爵和其同伴们的「巴黎圣愿」，然后再看他们如何在罗马「建立团体」。
（－）巴黎致命山发愿
一五三四年八月十五日，依纳爵和其六位同伴，在巴黎致命山旁的一个圣母小堂内，共同发愿献身基督，一生为人灵服务，并度严格的贫穷生活。至于他们「如何」达成了这次的重要决定，我们只有很少一点资料，可帮助我们看到此次的分辨过程。自述小传上说：「在那时期他们已经决定了要作的事，就是：去威尼斯和耶路撒冷，为服务人灵而用尽他们的一生；如果不准他们留在耶路撒冷，便回罗马去见基督的代表，他认为在哪里更能光荣天主，裨益
539
人灵，便派遣他们到哪里去」（自传85）。
依照依纳爵对重要决定的「细心」分辨来看，这次的发愿一定是和每一位同伴都作过长时间的祈祷、考虑、共同分辨，才慢慢作出发愿的最后决定。其分辨之「细心」处，可由圣愿中的附加条件看出来：「他们也决定在威尼斯对航行的机会等待一年；假如那年没有去地中海东岸的机会，便撤消去耶路撒冷的圣愿，而去见教宗…」（同上）。
（二）罗马建立新团体
去圣地的希望完全消失后，依纳爵和其同伴们，依照他们的「巴黎圣愿」所附加的许诺，便于一五三八年十一月下旬去晋见宗教，完全奉献自己由他随意派遣。他们很快就在罗马各地，从事各种牧灵工作，而且可说是供不应求。在此多种以及多方需求的压力下，他们感到很快会四处分散，很难再保持这个已数年相聚的团体。因此他们决定要认真面对此一严重问题，并于一五三九年三月开始了他们的共同考虑与分辨。
第一个问题是，他们既已献身基督及其代表教宗，让他随意派遣，那他们是否应保持不要分散，并组成一个团体？或是就此因使徒工作而各自东西？为了不妨碍他们已从事的牧灵工作，他们决定在每天的感恩圣祭和个人的祈祷中，特别为此热切祈祷，然后晚上聚在一起，分享每人对此问题的看法和感受。他们很快就有了结论：既然是天主使他们联合在一起，那他们就不应使之分散，相反，更该使之加强。因为联合一致更能面对困难，在使徒工作上会更有功效。但是随之而来的第二个问题，也就更为困难了。
第二个问题是：他们都已发过贫穷和贞洁的圣愿，现在是否也需要加上服从圣愿——服从由他们中间所选出的一位长上？这问题的最大困难，是教会当时不希望再有新修会团体成立。如果他们发愿服从，组成一个新团体，教宗很可能会要他们去选择加入一个已
540
有的修会，或按照某一修会的会规而生活。为更能安心面对此重要问题，他们本想退居静处，专心祈祷分辨，但怕因此会引起一般的猜测与误解，或因而完全中断已开始的使徒工作，最后还是决定，在外表上不作任何改变。此外他们也决定要用神操中的「选择」方式，来进行这次对服从的选择与分辨。
每天晚上他们聚在一起，分享每人在祈祷中对此问题所获得的光照和感受。他们先分享反面的理由和困难，然后再分享接受服从的好处与优点（就如依纳爵于「选择贫穷」时所作的一样）。经过相当多的祈祷、分享、反省、分辨，他们终于获得一致的结论：选择服从他们中间的一位。因为这样他们更能实现原有的计划和理想，就是在一切事上承行天主的圣意，并使这小团体更形稳固，更能服务人灵，以达成其受托的使命。
他们深知这项选择的重要与影响，遂决定以一种「隆重」的方式来表达他们内心的感谢与重视。一五三九年四月十五日，他们共同参与法伯尔神父主持的感恩圣祭，从他手中恭领圣体，并在「选择服从」的文件上—一签名，同时许下要加入未来的耶稣会。当天和依纳爵一起签名的同伴共有十一位。
这次的共同分辨与选择，决定了未来耶稣会的方向和其「进行方式」。他们的这次分辨过程与记录，经由最近三十多年来的发掘与研究，可说已在世界各地，尤其是在耶稣会团体以及和该修会有关的团体中，不断被用为「团体分辨」的最好实例和通用「范本」了（参阅神学论集20，47）。
三 分辨的规则
对神操中的「辨别神类」规则，近些年来有不少文章和著作，特别加以分析、研讨，使它们更能适应现代的需要，更能落实于具体的灵修生活中。今天为纪念、庆祝依纳爵诞生五百周年，让我们
541
更依照神操中的规则原文，来分享一下其具体内涵，以及在日常生活中如何加以运用，使之落实。因为这些规则不是学术研究或理性思考的结果，而是一个生命的深度体验，以及丰富神秘经验的灵心传真。
（一） 甲组规则的内涵与实用
这一组的辨别神类规则共有十四条（神操313-327），可分为三部分：第一部分（即第一第二两条）说明善神与恶神在人灵上的不同推动；第二部分（共九条，即三至十一条），说明神慰神枯的不同，以及人灵在此不同情况中应如何自处；第三部分（最后三条）指出恶神魔鬼的［鬼性」，和战胜其诡诈谎骗的具体方法。
依纳爵于此组规则之前，特别指明其目的：「使人觉察并认出灵魂上的各种动态，好的予以接受，坏的加以拒绝」（神操313）。他说这为第一周特别适用，当然不只是为神操的第一周，也是为所有「有心」开始度灵修生活的人。就如上面已经说过，这些规则是心灵的体验与传真，而不是一些理性的知识和条文，所以必须「用心」去生活才能了解其真意（其实任何生命的体验都是如此，比如写字、弹琴、打坐、运动等，都必须认真练习，才能有所体会）”
第一部分，一、二两条说，对一个生活在恶习和罪过中的人，恶神惯常叫他贪求这些空虚的快乐和感性的满足，使他沉迷其中而不自觉。善神则籍著各种机会，使他感到生命空虚，良心不安，帮助他面对真实，看清事实真相。但是对一个悔过自新，［决心］事奉天主而努力修德向上的人，善神与恶神的推动恰恰相反：恶神在此常用似是而非的欺骗，使人感到扰乱不安，困难重重，因而心生畏惧，想要退却、逃避等。善神则不断光照、安慰、鼓励，增加其勇气毅力，使他更容易胜过困难，恒心修德前进。依纳爵在这短短两条中，和我们分享了他「回心向善——悔过自新」的初期经
542
验，就如前面我们在其心灵分辨的蒙童期和成长期中所看过的。而此种体验也是每一个「决心悔改」的心灵，都会「大同小异」地体验到。
第二部分，三至十一条，是依纳爵对「神慰神枯」的经验分享，而这些体验和困难，在我们每人的灵修初期也一定会出现。如果事先能了解一些这种情况，事先在心灵上有所准备，那就会「少费周章」，少走不少的冤枉路，而在积极成长上就会更轻松喜乐，甚或事半功倍。这些规则需要在生活中去体验，在体验中去和辅导神师交谈、印证，现在我们无法对此—一解释和分享。用两句普通的话来说，就是：在欣慰时不要热情太高，「得意忘形」；在乾枯时要恒心自持，而不是轻易就灰心退缩，放弃初衷。
第三部分（最后三条），依纳爵告诉我们，魔鬼的「鬼性」是欺软怕硬，虚情假意，常找人的弱点而偷袭。所以战胜它这些诡计的妙法就是对它凶，刚强不怕；有疑虑立即找辅导神师交谈，向他披露一切；在个人的弱点上多努力操练，不给敌人有机可乘。依纳爵在此所用的比喻故事（虽然有的地方对女性似乎不太公平），相当生动有趣，令人一读难忘。大家不妨试试看。
（二）乙组的内涵与实用
对这组的八条规则（神操328—336），依纳爵的说明是：「这些规则和甲组规则有同样的效果，使人更能分辨神类，也更适合第二周（神类328）。所说的第二周自然是指神操，但其内涵是指在灵修生活上已由初期而进入「成长阶段」的人。这些规则可帮助人「更能」分辨神类，因为第一组在此阶段已不够用。此阶段中的不同情况和困难，正可由依纳爵的这些分享而获得帮助与解决。
第一和第七两条，指出善神恶神和人来接触的不同方式与效果。第二、第八两条说明何谓「没有前因的神慰］，人领受此种神慰时应特别注意什麽。其他四条（第三至第六条），说明恶神怎样
543
冒充天使欺骗陷害人震，和我们如何可识破其阴谋而战胜它。有关心灵的事物本来就不容易描绘记明，到此成长阶段自然是更为困难（到神妙合一阶段已是完全无法说明）。但是依纳爵在此所描绘分享的，如果我们多少已有过一些体验，一定会觉得非常亲切具体，简洁明了。对尚未体验到的人来税，这些规则会是纸上谈兵，甚或不知所云。
（三）心窄的内涵舆实用
依纳爵到此「辨别心窄」的分享并未称为规则，而是称之为六点注意（种操345—351）。当然名称本身并没有什麽重要，更重要的是其内涵。第一、二两点分别说明判断错误舆真正心窄的不同；第三点指出短暂心窄如何能净化心灵；四、五两点说明仇敌魔鬼如何以此陷害人灵，和人应如何以反方向的努力来战胜此种困难；最后一点，教人如何克服「找藉口」（比如怕虚荣或其他罪过）来逃避或不敢为光荣天主而说话行事。
就如前面已经提过，这是依纳爵在曼肋撒亲身经受的痛苦考验与洗炼，而且至少有两三个月的时间（最痛苦时他曾大声向天主喊说：「即使我当追随一只小狗，为能获得救药，我也要作」，他甚至想从室内的缺口处跳下去，以结束此生）。最后「吾主使他摆脱了这种心窄病」的严厉磨难（自傅22—25）。当然，此种心窄的困难不是人人都有，但为在灵修生活中不幸有此遭遇的人，依纳爵的这六点分享（从其锥心刺骨的痛苦体验中所凝聚成的六点心得），实在是宛如沙漠中的甘泉，天赐的一服心灵妙药。为没有此种困难的人，至少是一项宝贵的知识，如果在灵修生活方面作辅导，那就更是非读不可了。（现代心理学对此种困难，给我们指出一些成长背景中的具体因素；在今天的灵修辅导中，我们自然会参考利用，使灵修舆心理在辅助此困难中能获得整合。）
544
四 分辨与心灵成熟
我们对生命体验的分享，尤其是透过文字所作的表达，都有其一定的时空因素在后面。依纳爵的生命分享，特别是他「精心」编写的分辨神类和心窄的规则，自然也不例外。如果我们把以上有关他的「心灵分辨」所作的一切介绍与分享，用我们现代的语言来表达的话，可说就是一个心灵的成长过程。他所用的仇敌魔鬼，我们不妨以更广的角度，看作是一切有害于心灵成长的事物。魔鬼当然是有，但平常我们看不到它们；心窄、懒散、畏缩、逃避等，可视为魔鬼的诱惑与诡计，但这些「推动」的后面，也有很多我们个人的成长背景和心理因素。对很不容易抓到的魔鬼，我们似可不必多费心力，但对我们内在的自卑、怀疑、自作聪明等，我们却可大有所为，而且也必须面对这些葛藤和「真我」，全力予以疏导、肯定、提升、整合。
依纳爵的心灵明辨过程，在目前这样的一种表达方式下，我觉得可综合为下面三个阶段，每一阶段自然都有其正负两面的结果与特徵。第一阶段是由疑虑重重到自我肯定。说得可笑一点，就是由「疑神疑鬼」疑心鬼，到「自信自如」自真如。第二阶段如果是承接上一阶段的负面结果，就是一个没有「自我肯定——自信自如」的心灵，现在一定会以拼命的工作和成就来「肯定」自己，其生活流露自然是「穷急穷忙」穷急鬼。反之，如果是积极成长的话，那这样的心灵也自会流露出「乐天知命」的满足与喜乐——「乐天乐地」乐天人。第三阶段，一个心灵如果一直在负面发展、恶化，结果会弄得处处是「自作聪明」活见鬼，甚或精神崩溃、失常。正面的生命长大成熟，自然会流露出 「死心塌地」诚如神的明通与圆融。
现在将此三阶段的特徵集合为三幅「鬼」联，这样可能会更容易记得：疑神疑鬼疑心鬼，自信自如自真如；穷急穷忙穷急鬼，乐
545
天乐地乐天人；自作聪明活见鬼，死心塌地诚如神。至于每一阶段中的成长内涵与甘苦，我正在编写另一篇拙文，希望不久能在《神学论集》上和大家相见。给所有 「有心」度灵修生活的兄弟姐妹，共同分享、参考、印证，使我们在「心灵明辨」的成长上，能彼此支持鼓励，共同奔向生命长大成熟的圆通与喜乐。
主要参考书目
S．Ignacio de Loyola, “ Obras Completas”，Ed．by Iparraguirre I.，E Dalmases C.，BAC，Madrid 1977
Cándido de DALMASES，S．J., “Ignatius of Loyola-Founder of the Jesuits，His Life and works”，Translated by JeromeAixalá,S. J.，Gujarat Sahitya Prakash，Anand，India，1985
侯景文，谭壁辉译，圣依纳爵自述小传，心灵日记，光启出版社，台北，1991
侯景文译，神操——通俗译本，光启出版社，台中，1979
吴贞慧，圣依纳爵神修中的团体辨别神类，神学论集20，（1974年夏），251—272页
高士杰，团体辨别神类，神学论集47（1981年春），83—98页
M．J．Buckley著，胡国桢编译，神操中分辨神类规则的结构，神学论集42（1979年冬），501—522页
L．M．Rulla，“The Discernment of Spitits and Chritian Anthropology”，
In “Ignatian Spirituality-Four Esssys”，CIS，Rome，1979
546


神学论集-圣依纳爵使徒工作的眼光——宏观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

圣依纳爵使徒工作的眼光——宏观

高欲刚
一、前言：耶稣会的创立人及其首任总会长
今年（1991年）四月廿二日，耶稣会以喜乐感恩之情在全世界庆祝修会成立四百五十周年纪念。圣依纳爵与他的同伴在一五四一年的四月廿二日，遵照教宗保禄三世的诏书，在圣保禄大殿誓发圣愿，一个新修会——耶稣会——诞生了。
在那一年几天以前的四月十九日，为依纳爵而言，是个痛苦的日子，因为他在那天接受了总会长的职务。回顾他皈依后的许多年月，天主曾以人性和精神性的不凡经验引领他。当他在邦布罗那战役中受伤，回到罗耀拉故居时，他已年届三十，天主开始准备连他自己都不认识的未来。他在自传中说天主「像一位老师教导学生一般」带领他。
一五一二年在茫莱撒的时期，已可预见他的未来，在卡淘纳河边的神视给予他极大的内在光明。不过对于未来计划的认识尚很模糊。他计划组成一个在主内的同伴团体，在耶稣和其门徒曾住过的圣地生活与工作。然而，这并不全是天主对他的计划。
一五三四年在巴黎，在致命山教堂，依纳爵和其伙伴对其未来跨出了决定性的一步：发了贫穷、贞洁和去圣地的愿。倘若事与愿违，则按教宗命令前往他所托付的任何地方，他们原本企图前往耶路撒冷，但在一年内均无法成行，遂去罗马把自己献给教宗。天主逐步领他们走上未曾想过道路。
547
一五三九年，他们见到服从教宗的事实将使他们分裂，遂在罗马聚会要做一项重大决定：是否需有某一种使他们维持团体的锁链，是否需有一位团体的长上，亦即是否要成立一个新修会。他们本来无意创立修会，但现在陷入两难情况。最后所做的决定是清楚而坚定的：在他们所体认受自天主的神恩内，将保持团结，并在服从下生活。
重新编写新修会的会典纲要，分成五章，教宗保禄三世于一五三九年九月十三日予以口头上的批准，并且说到：「天主圣神在此」。一年之后，即一五四O年九月廿七日，同一教宗颁发「战争教会的体制」上谕，决定性地批准了修会。
这个团体直到那时尚没有固定的长上，他们每星期轮流执行这项服务。事实上，他们全体都认为依纳爵是这团体的首领和灵魂人物，是他嬴得了他们为基督的国献身工作，他也是全体的精神支柱。而一旦修会被批准，就应有一固定的总会长。
一五四一年初，六位留在罗马的耶稣会士聚会，召开选举总会长的会议，并将那些未能出席的会士寄回的选票投入投票箱内，其中就有已启程往印度传教的方济沙威的选票。
开票结果是一致的，所有的人都选了依纳爵，只有一张例外，即依纳爵自己的选票。这结果令依纳爵感到吃惊，表示「由于他过去和现在的许多恶习。缺失、匮乏……」而无法接受这职务，要求重行选举。同伴们虽然都不愿意，仍接纳依纳爵的要求。稍后几天的选举结果与前次完全相同，而依纳爵仍不依顺，尚寻找逃脱的机会，愿意将此交由其告解神父裁夺。他会向那司铎告明自己的罪过与匮乏，而如果他命令他，他才会接受这职务。
他在同月十三日去见告解神父，那是一位方济会士，他跟他办了三天的告解。神父听完告解后，叮嘱他应该接受其同伴的选举，否则「将是相反圣神」。依纳爵此时已无话可说，遂接受这职务。
548
那一日是一五四一年四月十九日，复活八日庆期内的星期二。三天之后，四月廿二日，大家都在新任总会长主持的感恩祭中誓发了圣愿。
依纳爵自此成为首任总会长，这是他昔日从未想过或愿意的，而天主逐步为了这时刻、这新的责任与服务来准备他。
二、圣依纳爵的管理方式
依纳爵和其同伴自一五四一年二月即租了Camilo Astelli房子住。一五四四年九月迁到几间「小房间」里，靠著「道路圣母」教堂，让他们在此从事牧灵工作。
依纳爵在此度过他十五年的总长任期，几乎未离开罗马。那几间小房间保存至今，供人参观，在这里保存了一位深具使徒宏观及宽大心胸的伟人的秘密与纪念。房间只有二米六高，一间卧室，一间工作房和一间圣堂，圣人在此举行感恩祭，也在此领受深刻的神秘性经验，如同在其灵修日记中所记述的。
天主无疑地事先准备他，为能在这些年中治理整个耶稣会，此时正是修会初迈步履，逐渐向全世界拓展的时期。在初期仅是十二位同伴的小团体，他们也是依纳爵给予使命的对象。十五年后，在他逝世时，他已看到九百卅八位耶稣会士，他在主内的伙伴，分散在全世界，从美洲到日本，自英格兰到衣索匹亚。
在探讨他担任总长职务的行事方式之前，可简短回顾圣人在罗马总院的每日作息，他日常活动已透露其使徒宏观。
A 培育
首先，他非常关心请求入耶稣会者的培育。他是初学导师，他愿新成员清楚了解其圣召及其蒙召所要度的新生活。为分辨那些圣召，并在修会新生活方式的特有神恩内培育他们，依纳爵手中有一良好的工具，就是「神操」。天主曾在他皈依之初和在茫莱撒期
549
间，以那些经验亲自培育了他。领导属于耶稣会士特有工作的神操，要求许多时间与投身，而依纳爵即使在任总长期间也一直在履行。
B 编写会宪
这是需要花许多心血，专心致力且费时的工作。有几位同伴帮助他，特别是他的秘书Polanco神父。但全部会宪都经过他的反省、祈祷与编纂。依纳爵对其中细节的关注令人惊奇。从灵修日记可以看到他在分辨耶稣会的神贫时，他的反省和举行感恩祭时长时间的祈祷。神贫是他生活及使徒工作中非常重要的主题。
C 派遣
应教宗的请求，或其他教会与政界人士，如当时的天主教国王或行政首长的要求，依纳爵一直负担沉重，须派遣耶稣会士前往世界各地。由于总长所拥有的人力与物力有限，而对要求的人又不得不交代，致使接受与否常很困难棘手。十六世纪的情况与今日完全不同，大部分的使徒事业是新创立的，耶稣会尚未有传统与经验，依纳爵自己将慢慢塑造，指出其「行事方式」。同时，派人前往新发现的美洲大陆，前往旅程艰险而陌生的日本，前往受新教徒冲击的地区，协助主教及神学家等等。
D 人际来往
耶稣会尚未被所有的人了解与接纳，依纳爵由于管理修会的原因，必须与某些人往来。此外，各阶层的人视依纳爵为一天主的人，有丰富的分辨经验，也来探访他，要求劝言与灵修指导。
E 书信
这项个人性的使徒工作较少为人知，成千的书信出自他手，寄于各样的人，后面将再论及这主题。
三、圣依纳爵使徒工作的原则
550
在探讨依纳爵任总长期间的使徒眼光与活动之前，可以先纵观耶稣会在这十五年间于全世界拓展的情况。
在这短短的几年中，长途跋涉旅行还相当危险，又常须经过在战争中的国家。耶稣会士仍分在约七十所会院、学校和传教区中，有些会院只是暂时性的，有些则由其他的取代?
美洲：（墨西哥）、巴西（3）。
欧洲：（爱尔兰）、（英格兰）德国（7）、法国（2）、西班牙（22）、葡萄牙（6）、意大利（22）
非洲：（依索匹亚）
亚洲：日本（2）、印度（5）、果阿、（麻六甲）
前面列在括弧内的国家是曾派遣。或准备派遣传教士前往的地区。尚有其他国家未被提及，因为这需较详细的研究。然而，在这麽短的时间内，这庞大使徒活动的核心是那住在小房间内的矮小的依纳爵，他拥有伟大的眼光与宽阔的心胸。
面对耶稣会当时的全貌，可以问：在依纳爵的思想与心灵中，是什麽使他如此安排了新修会的使徒工作？是什麽使他给予众多的耶稣会士使命？他的准则及实行使徒工作的愿望又是什麽？他的宏观为何，
若从根源去探究，不难发现其思想及实现使命的根由，乃基於他不凡的神操经验，从内在光照他的心智，鼓舞推动他的心灵。认识神操是为认识依纳爵及耶稣会所不可或缺的。
为耶稣会士而言，神操比会宪更为重要，後者最好的诠释是在神操内，神操是耶稣会的灵魂。目前不拟介绍神操的精神，只著重它对依纳爵的思想及观点的影响。
在神操中可以找到引导他的原则：
·工作的目的：愈显主荣（原则与基础）。
551
·基本的态度：心灵的自由及慷慨大方（他所用的词汇是平心、中立）（原则与基础）一亦即今日所谓的随时待命（availability）
·基督神国的迫切计划，应该为之毫无保留地完全奉献和服务。
·耶稣的榜样，他是天主，但也和我们人一样，奔波于加里肋亚地区，并派遣宗徒前世界各地。
·耶稣会士应设法与受苦与牺牲的耶稣认同。
·神操是分辨神类的良好工具。
在会宪，在他个人，和受其光照的初期耶稣会士伙伴的行事方式上，以及在他丰富的书信中，都可见到上述的这些原则，兹分别详述。
A 愈显主荣
依纳爵是一位充满伟大理想与崇高思想的人。早在他皈依之前，处身于宫廷中时，便时而喜欢停下来思考，如他自己所说的，为嬴得心目中高雅贵妇的青睐，能做什麽英勇事迹呢？在邦布罗那受伤，回到故乡罗耀拉疗养的皈依时期，虽然当时对灵修生活毫无认识，仍常自问能为基督做什麽，如同大圣人，圣道明和圣方济等等所做的：「如果他们能够做…我为何不能？」这是他分辨神类的经验，他也愿意开始度彻底贫穷的生活。
依纳爵有著坚强的意志，清楚知道自己要什麽。在神操中为每一个默想有一特别的祈求：“id guod volo”，即祈求所希望获得的思虑。
有此背景，当他计划耶稣会的使徒工作时，遂以原则与基础为前提：「愈显主荣」。这是会宪中最常重覆的一句话，其内涵并非是要做大事，而是在分辨及选择愈显主荣的原则，并非只在分辨好或不好，而在于是否能奉献最好的。另一句相似的话是：「为人灵
552
更大的益处」。这一切指出依纳爵向所有的使徒工作开放，犹如在神操中，无论或生或死，都向天主的旨意开放。因此，耶稣会没有特定的使徒工作，不像某些其他修会，然而在可做的使徒工作中仍有其优先次序。
B 在宗座领导之下
此一基本原则完全导向为教会服务，承担各式的牧灵职务，特别是依纳爵所称的：「传教区的使命」
·首批耶稣会士于一五三六年在巴黎致命山教堂发愿时，已许诺在无法前往耶路撒冷的情况时，将奉献自己给教宗，听凭他安排。
·如果真是如此，他们遂于一五三八年将自己奉献于教宗。
·虽然相反有些人的看法，耶稣会却一直认为：应对教宗完全的忠诫与服从。虽所有的基督徒均应服从敉宗，而依纳爵愿意以彻底的方式：不惧危难，前往世界的任何地方；毫无条件或请求，接纳其托付的一切职务。
在神操中［与圣教会思想一致」（352—370）亦可看出这态度。唯应注意其写成的背景正是面对路德裂教，并在教会内有重大神学矛盾对立的时期。
教宗们曾多次表达他们对此奉献的真实感：他们要求神学家，要求耶稣会派遣会士到新的传教区，或创办复杂的事业，如办大学，今日与无神主义相抗衡等等。
在前任总会长雅鲁贝神父任内的最后几年，好像对于效忠教宗有所质疑。当教宗改变耶稣会的正常管理方式时，雅鲁贝神父要求所有耶稣会士对教宗完全的忠诚，大家亦都服从，直到恢复正常的情况为止。
依纳爵解释其彻底服从教宗这思想的原因时说明，教宗是领导教会的最高元首，有圣神特别的临在：他认为——教宗——「更知道什
553
麽为整个教会有益」。
C 随时待命
紧接著愈显主荣和对教宗服从这两原则的另一耶稣会特徵是「随时待命」，此指对无论什麽事都具有很大的心灵自由，一种相当机动的态度。
·耶稣会士应准备好在不论任何地方，不论任何条件，从事一切职务。
·耶稣会士固然在某一确定地点，在一个省会内发愿，但并非固定在某一国家内工作，也并不永久居住在某一省，而常为愈显主荣前往被派遣的地方。
·基于在耶稣会内多元性的职务，会士们常准备好接受或放弃，不论是重要或卑微的职务，不论是在同一国籍或在一国际性的团体。
这是所有耶稣会土和耶稣会整体应有的态度。这一点在默观基督神国瞻想中非常明显，在慷慨奉献自我为从事最艰难工作的对祷中也突显出来。
历史学家Tellechea论及依纳爵时说到，圣人有许多的「是」和很少的「不」。对所有的使徒工作说「是」，但在他认为阻碍这属于修会神恩的机动性时说「不」，这没有讨论的余地。他有些「不」是大家所熟悉了解的，例如不让某牧职固定一位会士的服务，尽管这是一项好的服务。因著同一理由，也不许会士永久性地照管堂区；不接受主教的职务，没有像传统的团体生活一样咏唱日课，与长时间的礼仪等等。
由这随时待命与机动性，可以解释何以耶稣会在创立之初，得以如此迅速拓展。
D 服从
前述的机动性要求成员与首领之间有非常密切的速系，否则这
554
新成立的修会将很容易解散，或有相反的方向。这连系是服从，以及依纳爵在会宪第八章所提的心灵的团结。
依纳爵赋予总会长、省会长及所有长上很大的权力，不过要求他们有一不断分辨的态度与明智。要求他们领导时，先实行他们所要求的，但是他们同时应注意具体的环境，并决定如何实际应用所给的指示。他亦要求各级会士在服从上出类拔萃，达到他所谓的盲目服从的境界。
一个人进入耶稣会时，不得附带条件。他必须是负责的，对要做的决定仔细考虑且有所准备。不过，做决定是长上的责任。
最近几十年，有一项决定影响了许多在中国、在台湾的耶稣会士。总会长命令所有的一千位自中国被驱逐的传教士尽可能留在远东，隶属于他的一位代表权下。不只一位耶稣会士在飞机场、在一道走廊、或是透过一通电话，被派遣到一新的工作地点。
为认识耶稣会特有行事方式的人而言；这不是不合人性的。为使会士易于服从，在修会内有所谓的诉心的规则，这有助于服从，管理以及个人的好处。这也是耶稣会士培育的重要部分。
四、使徒工作
在依纳爵的思想与观点中有几项具体的服务，现今仅略提一二。
A 神操（避静）
讲授神操是首要服务，自修会成立就非常重视。人们认识首批的耶稣会士就是藉著神操，并丝毫不怀疑其正统性，因为耶稣会是藉著神操而诞生。
依纳爵一生都在讲授神操，即使在总会长任内会务繁忙时亦未放弃。会典纲要第一段就提到这项服务。他向所有被派遣至各地的会士，包括他派往参加特利腾大公会议的神学家们要求，在其他许
555
多职务中务必要讲授神操。历史学家记载，在圣人一生中有七千五百人跟他做过神操：六千名男士、一千五百名妇女。看此数字时应注意当时的人口数目不像今日，耶稣会士也很少，神操通常是个别式指导。目前，在耶稣会所有省会中都有避静院。
什麽是他如此关心这项服务的原因？
·精神的重要性；倘若没有精神，一切服务将不会有效果。
·神操是分辨司铎圣召、修会圣召或天主其他召唤的良好工具。
·为各式各样的人都是内在革新的泉源。
·培养改变世界、为天国投身的人。
·在中国自传教之初即实行这项服务，徐光启即曾做过神操。
这项服务要求所有的耶稣会士，无论从事那种职业，都应准备好讲授神操。B 教育
在依纳爵思想中另一重要服务是教育。教育方式因时代变迁而有所改变，而依纳爵自始即非常注重信德的教育，从他去世时学校的分布图即足以证明。他要求所有以较固定方式被派往任何地区的耶稣会士，要在这方面多努力工作，所以增加了许多学校，以照顾学生的灵修生活。会宪第四编极详细地陈述了教育计划，此教育延伸至大学。至于在中国，澳门的一位历史学家Teixeira神父记载，耶稣会士于一五七二年即在城里创办了一所学校，一五九四年创办第一所当代的大学。
虽无法详述，但依纳爵和其弟子对教育的重视相当明显。当共党驱逐传教士时，耶稣会在中国已有两所大学，五十所以上的学校在这称为智育的使徒工作园地中，耶稣会一直非常投身。
C 派遣传教士
传教区在依纳爵眼中常受到特别的重视，从圣人逝世时修会拓
556
展于五大洲的地图即可证明。
依纳爵和其同伴虽不曾想要创立一个专门为传教区的修会，然而传教士的数目和其成员分布之广，实在很显著。在各省会尚未由本地圣召组成以前，传教士很多时候几乎占了四分之一。
传教区在当时是指大部分人尚未认识福音的地区，或是教会本身尚未稳固，在主要的层面尚无法自给自足。那情形较今日更普遍。
为了担负那些职务，新修会必须有机动性、服从和慷慨大方的精神，甚至甘冒旅途艰险，有不少人在前往其传教区途中丧亡。这传教的宏观把许多耶稣会士带往受誓反教影响的北欧、拉丁美洲、非洲、近东、印度、麻六甲、日本。而在依纳爵的时代；方济沙威就已死在中国的沿海地区。
耶稣会与中国的关系非常密切与特殊。早在依纳爵时代，于一五五五年，即有两位耶稣会士Belchiior Barreto神父和Fernao Mendes Pluto修士途经澳门。方济沙威于一五五二年死在中国沿岸的上川岛，时年四十六岁。他逝世的消息直到一五五六年，依纳爵逝世前几个月才抵达罗马。一五六五年耶稣会士在澳门已有一所会院。
到传教区的圣召属于所有的耶稣会士，所有会省都有责任帮助传教区，尽管为答覆自己会省需要的圣召不敷所需，仍勉力派遣。目前某些会省协助中华省即是一例。依纳爵对传教区的关切，曾使他渴望奉献自己，前往艰苦的依索匹亚传教。当然，他无法如愿实行。
依纳爵在给予传教士的规则中，已注意到文化的差异，指示他们要本位化。利玛窦神父虽未见过依纳爵本人，但他在Macerata诞生时，依纳爵尚健在。这位神父在耶稣会初期，关于本位化方面的贡献极大。
557
D 时代信号的需要
依纳爵在总长任内的思想和其对使徒工作的计划与实现，一直持有分辨的态度，为辨明迫切的使徒需要，即今日所谓的「注意时代的信号」。他要耶稣会常准备好答覆这些迫切及突如其来的召唤。
时代信号召叫人去做未曾事先预定的服务。依纳爵在罗马面对饥饿、孤儿和瘟疫时，他愿倾全力照顾，提供人力和会院来答覆那些需要。他也在罗马为沦为娼妓的妇女成立收容所。在德国与英国，裂教萌芽之际，他随即派会士前往，有了丰硕成果。也派遣会士参与大公会议，协助向他请求帮助的主教们。在今日有关正义这主题，虽尚未被人了解，以及对难民和劳工的关怀与服务等等，都成了耶稣会的服务项目之一。
由上所述，可大略认识依纳爵在十五年总长任内的看法及思想。他愿意耶稣会士不惜任何代价，真正做耶稣的伙伴。
五、圣依纳爵的书信
书信的确是依纳爵的一项使徒工作，在书信中可以清楚看到他的原则、观点和行事方式。虽然他的书信为人所知的已有七千封，但他曾写了更多的信函，尤其在任总长期间。然这是圣人较不为人所熟悉的一面。（可参阅Monumenta historica S．J．12 vol）
他在耶稣会会宪中有一段提到书信对于良好管理的助益（第八编#673）：「属下与长上之间的信件往还，多次彼此沟通……大有裨益。」甚至在某些情况提到每周都应有书信的往还。
并非所有的人都了解他这一点，其至他的同伴Nicolas Bobadilla 神父也给他浇冷水，他写信给任总长的依纳爵时说：「您以为所有的人从您的信会得到建树，我很少看也很少念，您信中主要内涵以外多余的话可写成两封信……」依纳爵非常良善谦逊地回覆
558
说，他常有时间看他的信，还加上，请他告诉他应怎样写才能令他喜欢。他在另一封信中还关心究竟有多少蚊子叮他---为知道他厌烦的程度。
依纳爵的书信极具多元性：
·给耶稣会士的信相当多，分布於全世界，自巴西至日本。
·有相当多的比例是写给国王、主教和负管理之职的人物，请求这些人协助拓展教会的 工作，并指出进行的步骤。
·写信劝勉要寻求神修指导和忠告的人为天国投身。
·给他的朋友，接受其指导、劝勉和忠告的人。
·此外尚有一些非常个人性的短篇。
·有些信犹如简短的论文，讨论一个神修主题，是写给较多的人。例如两封众所周知写给葡国耶稣会士的信函，讲论成全之德和服从之德。
依纳爵书信内涵非常丰富与多元，但大部分是神修的信件。在其深处反映出神操的原则和他自己的经验。有些句子是经常重覆的：「愿一切都是为他服务，使他受颂扬……愿天主赏赐我们思宠，为能领悟神的旨意并彻底奉行」等等。
关於从依纳爵的信件内容来认识圣人的宏观和思想，一位对他很有研究的Iparraguirre神父在BAC 出版的依纳爵书信精选集的序文中指出以下几点：
·为所领收的恩惠常感谢天主。（获得圣爱的瞻想）
·揭露敌人的具面目：分辨神类。
·开於迫害、困难以及天主上智的照顾……十字架是吾主天主的「拜访」。
·开於祈祷的经验和在生活及行动中的祈祷，有许多劝告及规诫。其中非常具启发性的是写给Antanio Brandao神父的信。他在访问葡萄牙耶稣会会院时，会士们问他有关祈祷的
559
事。
·关于在本位上寻求成全之德，在一切事上爱慕和事奉天主，写给那些肩负重担与责任的人。
·写给分散在全世界的耶稣会士有关其行事的方式，例如应如何施舍，如何生活等等。
·非常坚持贪穷服从。
·关于管理的方式有非常具体的指示，但同时要求会士要分辨，注意每一情况中什么是最合适的，有相当大的弹性。
·很自然地答复许多问题和事务。
总之，依纳爵的书信忠实地反映出他曾生活过的灵修经验，以及他在神操和会宪中所表达的思想与所怀有的心情。
560


神学论集-依纳爵的精神遗产-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第90号

依纳爵的精神遗产

张奉箴
一、引言
基督纪元后的世界通史把「新型的修会」的创立①，世界教育通史把「教育的扩展」②，以及天主教通史把「传教区］的建立，视做依纳爵（一四九一~一五五六）对于圣教会的主要「精神遗产」或贡献。更有不少的史学家和学者；把引导人举行「神操｝和创立「耶稣会」，视做依纳爵对于圣教会的直接「精神遗产」或贡献；而把扩展「教育」和建立「传教区」，视做依纳爵对于圣教会的间接「精神遗产」或贡献③。本文要探讨依纳爵对于圣教会的这四项主要的「精神遗产」或贡献。本文的草成全赖业师崔步云神父的教导和王昌祉神父的鼓励，以及袁国慰神父和迪希（William V．Dych，S．J．）神父的切磋，谨此致谢。
一、引导人举行神操——「精神遗产」之—
依纳爵把自己在茫莱撒（Manresa）的神修经验，写成了一本小册子叫做（神操》（Exercitium Spirituale），在现在的术语中，便是「神修训练」或「灵修法」。这是一本引导人举行神修训练的手册，帮助人悔罪改过，更进而彻底牺牲自己，牺牲人世的富贵享乐，忠诚地服从基督，情愿受贫忍辱，劳苦工作，协助圣教会拯救人灵，扩展耶稣的神国。
圣教会里固然常有这样的静修工夫，抛开俗务尘嚣，专心默想圣道，采取神益。可是依纳爵的「神操」扼定要点，组织严密，指
561
示周详，更能帮助人省察自己，祈求天主，因而切实攻克偏私，奉行天主的圣意。郑圣冲神父在为房志荣神父由西班牙原文直译的《圣依纳爵神操》一书，所写的译序中，称《神操》一书是「一部不寻常的灵修指南」，是很妥切的，郑圣冲神父说：
「我们趁便指出，神操不是一本只为『阅读］的书，而是为帮助指导神操和做神操的人，照著书内的指点，去一一实践的书。书内蕴有的指示，诸如检讨良心、省察、祈祷的不同方法，分辨心灵动静的规则等，对灵修生活有莫大的帮助。它是一部不寻常的灵修指南，实在一点也不算夸张。」④
依纳爵纳在西班牙和在巴黎求学的时候，便引导人举行神操。这样他感化了沙勿略，徵集了同志，更帮助了许多人改过迁善，进德成圣。耶稣会成立之后，尤其是神操书，获得大教宗保禄三世（paull Ⅲ，1534—1549），于一五四八年，批准以后，耶稣会会士们给主教、神职人员、修士、修女、朝廷官员、文人学士、青年男女教友等讲授神操。训练他们的神修生活，以耶稣基督的真精神来扫除他们所受到的异教人文主义的毒害，帮助他们各各在本位上整顿自己的生活，善尽自己生活上的义务。如此；依纳爵的神操使特利腾大公义的整顿圣教会的种种方案，在实施上获得极大的帮助！
概括言之，依纳爵出版了这本小书，是为了帮助其他的人，领导男女，透过内心自由的体验，带领人在事奉天主的路上，达到忠信地服务他人的境地！
因此神操不是一本仅仅要阅读的书，神操是一个向导，带领人达到一种经验，一种积极投身，一种促进自由，导致忠信的服务。依纳爵在茫莱撒的经验，能够成为个人实践过的经验。
每个举行神操的人在神操内，都有可能发现他或她，即使是有罪的，也都独一地、个别地为天主所喜悦，并蒙召还报天主的圣
562
爱。这种还报开始于承认罪过及其影响，觉悟到天主的圣爱胜过罪过，并渴望这种宽恕和救赎的爱。透过成长中的能力，依靠天主的助佑而体认，并且著手努力克服自由还报的内在外在阻力。这种报恩在透过寻找并遵循天主圣父旨意的过程中，明确地发展，而天主圣父的慈爱则启示于他的圣子耶稣基督本人及生活中。藉著发现，及选择特定的服务方式，来答覆天主圣爱的召唤。依纳爵希望举行神操的人在事奉永生之王，普世之主的事务上超人一等，不仅甘愿献身服务，尚且要攻打一己的情欲，割断肉身和世俗的私爱，而在神操第二周的默想中，呈献以下价值高尚，关系重大的祈祷：
「永生万物之主，卑仆（婢）某，恃主恩佑，愿自献身于尔，仰赖尔荣耀之母及天朝全体圣人圣女，为仆（婢）作证，敢在尔无限慈善之前，作此奉献。只要能更加事奉尔，赞颂尔，卑仆（婢）便真心愿欲，满心期盼，诫心决意，愿则效尔饱受辱慢轻侮，尽尝一切实贫、神贫的滋味。唯望尔至圣至尊者天主纳我、容我抱此而终生。」
为此历代教宗对于这本小小的神操书加以极大的褒扬，如圣庇护五世（St．Pius V，1566—1572），额我略十三世（Gregory XⅢ，1572—1585），吴尔巴八世（Urban VⅢ，1623—1644），亚利山大七世（Alexander V Ⅱ，1655—1667），本笃十四世（Benedict XIV，1740—1758），格来孟十三世（Clement XⅢ，1758—1769），庇护九世（PiuS IX，1846—1878），良十三世（Leo XⅢ，1878—1903），圣庇护十世（St．PiusX，1903—1914），本笃十五世（Benedict XV，1914—1922），特别是庇护十一世（Pius XI，1922—Feb．10，1939）等。
教宗良十三世在一九OO年二月八日曾出上谕说：
「若说神操为人灵的常存利益关系如何重大，有三世纪的经验，和本世纪内精通神学，专务内修人士的作证。」⑤
563
教宗庇护十一世重视圣依纳爵的神操，有许多事实可以佐证。譬如当他在米朗（Milan）作圣盎玻罗削图书馆长时，就曾著有（圣嘉禄主教和依纳爵的神操》一书，出版于一九一O年。
此外当庇护十一世晋升教宗后，常常想使环球教友同沾神操的恩泽，曾经恩赐一座耶稣圣心态像与耶稣会在特鲁指约（Trouggio）新落成的退省院，并且特别委派了一位代表，去主持该退省院的落成典礼。
一九二二年，教宗庇护十一世更于七月廿五日在依纳爵撰写神操的四百周年上，颁发「教宗们底」（Summumorum Pontificum）上谕，钦定依纳爵为全世界圣教会神操静修的主保。教宗先引用了教宗良十三世的证言，之后更陈明圣撒肋爵（Sa1esius）如何用神操指引自己的内修生活；圣嘉禄（Charles Borromeo）一经明了神操帮助人修德成圣的效力，便亲自给神职人员和信友们讲解神操。圣女大德肋撒也特别重视神操，圣肋约那尔（Leonard de Port Maurice）也承认自己所得到的传信效果，都是因为善行神操而获得的。最后教宗结束该上谕说：
「我们深信现代祸患的主要原因，是由于世人缺少思索和反省的工夫。我们晓得依照依纳爵的方法举行神操，为消弭现代社会到处遭遇到的困难是大有效力的。我们明见神职人员修士修女并在俗的教友们，还有，现代最令人注意的---工人们，也都藉赖神操修了真正的圣德。因此我们渴望神操的习行日见增广，我们热切地希望退省院多多增加，扩充发达，以便使人在那里举行一个月或一周期或至少几天的退省神功，修基督生活的圣德」。⑥
同年（一九二二）十二月三日，教宗庇护十一世又在依纳爵三百年致耶稣会总长莱叩高斯基（Wlodimirus Lodochowski）公函里，提及神操的功效说：
565
「为举行退省方法虽然不少，但是超出一切的，定然是圣依纳爵的神操。宗座如此褒扬神操，是由于依据已往的经验，希望神操仍然发生坚固且持久的效果。假若信友们大半晓得运用这个成圣的方法，就能希望不久人类能够享受渴望的平安幸福，自由的过度欲望也必要节制，服务的精神和服务的实行也必要重新恢复」⑦
一九二九年十二月二十日，教宗庇护十一世更特别颁发「通谕」，称扬依纳爵的神操对于整顿人心有著奇妙的功效，更能激发救灵神火，栽培人成为宗徒。因而鼓励众人，尤其是天主教进行会的活动份子，举行神操。教宗说：
「为效法前任教宗的遗爱，我们也要留下一件善事，我们本有的一样特色的的好工夫，我们盼望这个好工夫成为信友的活泉。由这个活泉中可以流出无数非同小可的神益来。这就是退省神功。我们切望这退省神功一天天地推广下去，不仅在发愿或不发愿的修道人中，还要在天主教无数世俗人当中…没有一件事比谈谈我们在退省中，往往所得到的天上宠恩和所尝过不可形容的神味，更为愉快的。勤行退省神功，好似一级一级的度数，测量我们活司祭性命的程度。退省中所吸收的神光神力，使得我们认识且承行天主圣意。从我们晋铎至今，一路尽心竭力用这个退省的方法，引导别人走升天的道路。由此，因著我们的经验明明知道：这退省神功为灵魂上的益处功效多广大，进步多么奇异。我们看来可以说：这退省神功是为救灵魂一个很奇妙的方法，是没有疑惑的……，考验的证据，使我们得知一切避静的法则，果然和公教中修成的原则都好好符合。然而其中有一个到如今要居首位，这是宗座尽量地再三准定的，这是神学和圣德超众的伟人所称扬的，这是经过四世纪来，结成无数圣德的美果的，这个地方不是别的，就是依纳爵
565
所定的退省神功。我们称这位圣人是退省的第一和特殊神师，因为他所撰著的可奇的退省书，论其大小，不过是一个小小的册子，然而论及天国的它却是非常丰富的；」⑧
圣教会的神长们称扬神操的话，大致是相同的。他们没有不提到自己切身的经验，他们不仅阅读过神操，而且自己也躬身举行过，也曾促使属于自己的神职人员和教友们举行，认为获益良多！
二、创立新型的修会—「精神遗产」之二
依纳爵创立耶稣会并不如同创立隐修院一样，专为帮助会士的得救与成圣，更是为把一批传教救灵的工作成员贡献给圣教会。使他们在君王基督旗下，为天主的神国而驱驰！
个人的力量是微小的和短暂的，依纳爵切愿多多光荣天主，多多为圣教会服务，实现这志愿的方法便是创立一个新型的修会。修会的会士不仅该救自己的灵魂，修成圣德，更该帮助他人拯救自己灵魂，修成圣德。换句话说，便是协助圣教会传扬并保护信德，发展教友们的基督化生活和教义认识。这是依纳爵在他撰写的耶稣会会宪中，再三声明的有关耶稣会的宗旨。
耶稣会会士既然需要担任这修己淑人的双重职务，所以会士的训练要加长加严，庶几在德行方面，能够置身在腐化社会中不受濡染而拯救他人。在学问方面，能够攻破异端人的谬论，阐明耶稣基督的真理。依纳爵更规定会士们誓发特殊的圣愿，为在传教工作上服从教宗的命令，执行任何艰难危险的工作。
依纳爵创立的「新型」修会，和其他修会特殊不同的，综合起来主要的具体表现，有下列数点是值得注意的：
（一）依纳爵创立的耶稣会没有公唱日课的规定。这样做，是使会士们可以更自由地致力造福人灵的活动。
（二）耶稣会士没有规定的会服。这样的规定，可以使会士们行走
566
于不同文化，不同信仰的群众间，减少非天主教群众的侧目和反对，而能更从容地走入群众从事传教事业。原来耶稣会士的目的是遣往世界各地，和任何文化、习俗的人接触，向他们宣扬福音。他们应有大圣保禄的精神：和犹太人同处，便成为犹太人；和犹太人以外的希腊人同处，使成为希腊人！进入各种不同的社会各阶层，和广大群众从容地周旋。
（三）至于耶稣会（明宣会院）自动放弃固定的生活基金，会院没有产权，并规定耶稣会士不接受任何「神禄」、「神俸」，一方面是为更符合福音的圣训，和贫穷谦虚的君王基督相似。另一方面也是因为历史的史实，给了圣教会许多警惕。原来一般修会的衰颓，神贫的忽略是主要的原因之一。譬如十六世纪圣教会的大创伤，许多史学家认为是，当时某些神职人员忘掉他们所宣扬的基督，是死无枕首之地的贫穷人。真正的改革既然必须从自己开始，依纳爵便毅然规定了耶稣会士神贫的方式。
（四）服从教宗的圣愿，明显地，是用事实来捍卫耶稣代表的权威。在十六世纪，圣教会内部最大的危机之一是，若干人蔑视圣教会神圣的权威，有人任意批评和诋毁教宗。这种行径只是破坏，没有积极的建设。圣依纳爵既然看清：耶稣基督把圣教会建立在伯多禄和他的合法继承人罗马教宗身上，并且耶稣基督清楚地说过：
「服从你们的，就是服从我；轻视你们的，便是轻视我！」
又说：
「凡接持我所派遣的，就是接持我；接待我的，就是接待那派遣我来的！」由天主圣宠感化的依纳爵并没有丧失军人服从的精神，他所创立的耶稣会士是在基督十字旗下作战的兵士，自然应当绝对的服从，特别拥护耶稣基督的代表罗马教宗⑨！
依纳爵在他所写论听命的书信内，依据当时的天文学，提出了
567
一个美丽的比较，强调服从第一原因的需要。在圣教会的精神界里，服从第一原因的动作也是不可或少的。耶稣会的活动也当纳入这个天主的伟大计划的轨道中，违反这个大原则，就是侵犯万物的主宰，就是缘木求鱼的尝试。耶稣会士的智慧不在和人斗智，耶稣会士的毅力也不在一意孤行⑩。
教宗庇护第十一世在一九二二年，写给耶稣会总长莱叨高斯基的信中，提及耶稣会士的这个服从教宗，是依纳爵所创立的耶稣会的特殊表记：
「他（依纳爵）的体质好似奇异地为听命，也是为出命而造成的。他在幼年时代，受军队的纪律而玉成的，他具有英果的性格，是天资和教育的结果。一经在上的亮光彻照以后，就懂得他是召者，藉著救人灵魂而增进天主的光荣。他勇猛地突进，确是非凡，因此而投入于天上君王的军队中，依照习惯，很愿在进入新军队之前做一番试练功夫，他就武装著，在童贞圣母台前彻夜寤祷……使他完全服从天主的权能。圣依纳爵先实行，这样准备了，就用同样的方法注意造就他的同志，深愿他们听命于天主和天主的代表罗马教宗。他以身作则，而使这个德行发扬光辉，以做他们会内的特殊表记。依纳爵规定了会士们该格外习用这（神操）神功，为存养心神的热火而时常准备著，俾用这个（神操）工具变化人们仇视的意志，而引归于圣教会，并完全置于吾主权力之下。」⑾
（五）「教育青年视为建立耶稣会的目标之一」，在教会史上有明文规定者，依纳爵创立的耶稣会会宪还是第一次。的确，当时许多神职人员和公教信友缺乏足够的宗教知识和宗教训练，使基督羊栈许多羊脱离了圣教会的怀抱。依纳爵认为坚强而切实的公教教义培育和训练，可以阻抑这种不幸事端的重演，并且可以协助公教教友捍卫自己的信仰，不致被反公教的谬说所蛊惑。
568
（六）「到远方异域的传教区兴办传教事业，也是耶稣会成立的目标之一。依纳爵希望自己的会士不仅要在公教国家内保卫并复兴信道，还要在海外非公教区域内，以崭新的传教方法，适应不同的环境，宣扬基督的福音。事实告诉我们，在欧洲有些国家局部地或全部地离弃天主教，而在海外的非公教区域内，因了道明会、方济各、奥斯定会，以及新兴的耶稣会会士的努力和艰苦工作，却有许多人接受了天主教的信仰！
总之，依纳爵手订的耶稣会会宪采纳了许多新颖的观点。祗因这个新型的耶稣会就像一支轻装前哨部队，为达成他的特有使命，他们屡次应该采用闪电战或迂回的战术，不得不放下太笨重的配备。依纳爵焦虑在心的是广大群众的得救和愈显主荣，对于别人可能发生的不了解和阻难，依纳爵往往是无暇顾及的。凡古老修会的许多束缚，凡不合耶稣会使命的，依纳爵在求得教宗准许后，斟酌地予以摒除⑿！
依纳爵创立了耶稣会，便用全副精力去培育会士，去管理会务，去指挥工作；去撰写会宪。他牺牲了讲道劝人的快慰，他专心给圣教会训练出一批德学兼优的人才，依照教宗的意旨，遣发他们在各处为圣教会服务。譬如真福法伯尔、雷耐斯、萨而墨隆在特利腾大公会议担任了宗座的神学顾问。圣方济各沙勿略来东洋、印度、中国等地传教；诺布来加前往巴西传教；圣师加尼削到日尔曼南部各邦去攻斥异端。譬如别的会士在西班牙和葡萄牙的朝廷上，激发了王公大臣和主教司铎的虔诚；在欧洲各处设立中学、修院，栽培神职人员和教友中的领袖份子，更把希腊、拉丁文学基督化，成为光荣天主的工具；或者引导人举行神操，或是给愚蒙讲解要理，或是解救贫病人和遭难的可怜人的神形困苦，或是到亚洲、非洲、南北美洲去传教。
依纳爵的最后几年在罗马度过，肩负著首任总长的职责，管理
569
著这个新兴的修会。修会发展地相当迅速，不数年便传布到各地。一五五六年七月卅一日他逝世的时候，也就是修会被批准后的第十六年，耶稣会已有十二个会省。欧洲有十个，就是三个在西班牙，两个在德国，此外葡萄牙、法国、意大利、奥国和西西里也各有一个。另外两个是在传教区，一个在印度，由沙勿略作省会长；另一个在巴西，由诺布来加（Manuel da Nobrega e Malaarlta）任省会长。当时会士已有一千余位。换句话说，依纳爵已经给圣教会提供了一千多位的得力工作人员。这是当时圣教会全部的整顿，真是伟大的「精神遗产和贡献」！一九九O年全球的耶稣会士共有二四一四四位，其中非洲一三四三位，北美和中美洲六三四七位，南美洲二八一六位，亚洲四七五一位，欧洲八七九三位，大洋洲二九二位⒀。在这二四一四四位会士中，司铎有一七二一九位，读书修士四一五二位，辅理修士三O五O位。⒁
依纳爵深信耶稣会是天主的事业，是天主上智的措施。新型修会在欧亚美天主神国所有的成绩，他是知道的，这一切他比谁都更了解，所以他的内心充满了神慰，不过他把这一切的光荣都归功於天主。依纳爵在一种强烈的光明中，看见天主的恩宠不断地从天上降下来，以光照和加强奋斗中的耶稣会。这个清晰的意识不仅拦阻他自满自足，而且拦阻任何败兴失望的思念！这样他的生活彰显出一个灿烂纯洁标准的公教精神。在他治理耶稣会的职务上，通过一个充满著信光爱火的服从心，他听教宗的命令，为基督的代表教宗服务⒂。
结果依纳爵所创立的这「新型的修会」——耶稣会的工作园地，如同圣教会的工作园地一样，伸展於全世界。依纳爵本想以耶路撒冷为中心，生活在这耶稣基督圣足踏过的，圣血浴过的地方，到死做个使徒。只是天主另有用意，依纳爵把巴勒斯坦之行的计划教正於教宗，无意中就给了天主一个实现天主计划的方法。於是整个圣
570
教会成了他的圣地，罗马永城成了他的圣城，南北两极之间都是依纳爵和他所创立的「新型修会」的驱驰战场，在君王基督的十字旗下，为「愈显主荣」而效劳。教宗良十三世於一八八六年七月十三日，重准耶稣会会宪和一切特许时，对这「新型的修会」给予诚挚的褒誉。叮咛和祝福，他说：
「深愿我们现在颁发的公文，作证我们以前和现在对於这著名的耶稣会常力。给的爱情。它对我们前任和我们很是忠诚、丰富地供给在圣德和学问的光荣上卓越的人才；支持圣善而坚实的道理；它虽为正义忍受很大的虐待，但终不停止工作；常以热烈而不屈不挠的勇力，培植吾主的葡萄园，所以愿他继续这很有功勋的耶稣会。它是由特利腾公会议所举荐，充满著我们前任的颂词，愿它在解放的人们相反耶稣基督教会的邪恶中，为天主更大的光荣和救人永远的灵魂，继续尽它会宪的终向；愿它因它的职务，继续在圣善的使命中，引导而唤起外教人及异端人到达具实的神光；造就青年於信友的德行和文学之中；按天神博士（多玛斯圣师）的精神教授哲学和神学的学问。末了；我们以活泼的爱情，怀抱著为我们很是可爱的耶稣会；我们更以宗座的遐福赋给该会的总会长，他的代理人和它各个子弟。⒃」
三、教育的发展——「精神遗产」之三
依纳爵最初召集九位同志建立耶稣会的时候，并没有特别想到 要从事教育事业、在他呈请教宗保禄三世和儒略三世批准的会宪规 范中；依纳爵只是混统的说：
「本会创立的主要宗旨，首先是为保护和传布信德，并因公开的讲道，念圣书和种种别的方法，以尽传扬天主圣训的职务。例如避静神工，用教理来教育儿童和无知识的人，听教友
571
的告解，并施行别的圣事，以加增他们的神力，总使人的灵魂在超性的生活和道理上迈进不已。他不该稍弛心力于劝化仇人重归和好，抚慰而服事在监狱和病院中的人，并做别的仁爱事工。总以对天主的光荣和公众的利益似乎有好处的为标准，而且做这一切的事情完全为尽务，不受丝毫工作的酬报。他该终身留意，务使目光先注视于天主；其次注视于趋赴主前途径的会规标准上；且竭尽他的心力，以达到天主所指示他的这个终向。各人照圣神所赋恩宠的数量，并照他圣召一定的等级而努力。⒄
但是当依纳爵写完全部耶稣会宪时，确实已经把教育工作列为耶稣会的主要工作之一，同时依纳爵已经著手于实际的教育工作。一五四八年在西西里的美西纳（Messanense）开办第一所耶稣会对外的公学，委任那达利（Hieronimo Natali）为院长。四年以后，罗马的罗马公学（Collegium Romanum），也就是以后的额我略大学（Universitss Gregorianum）和日尔曼公学（CollegiumGermanicum），也相继成立。自此以后，耶稣会在各地迅速发展中开设学校，几乎成为一件不可或少的工作。后代的学者称耶稣会是一个专门从事教育的修会，不是没有理由的。原来依纳爵创立耶稣会的宗旨，即是为愈显主荣，保护信德，传扬信德，谋求人灵的幸福。教育事业为陶成青年确定是一项最基本的工作。特别是在依纳爵的时代，宗教改革的风潮骚扰全欧，依纳爵深远的目光看出教育青年，实在是坚固信德最好的方法！
有的教育史学者认为，在依纳爵以前，本笃会士及其隐修院确实是古代欧洲文化的摇篮，他们的修院内大多附设学校。不过这只是他们的附带的事业，在本质上，本笃会并不把学校教育认为是自己的主要工作。道明会首先踏入教育领域，不过他们所谓的教育，特别是指的哲学和神学教育，而依纳爵所兴办的教育却是现代的普
572
通教育。
一五五六年在依纳爵逝世时，耶稣会已经开设了卅三所中等学校，此外还有许多会士在其他大学内任教，并负责两所大学，另外还有许多初学院和会院。
依纳爵并没有留下什麽有关教育学专著，虽然他曾属意会士编制耶稣会的教育大宪章《读书规范》（Ratio Studiorum）一书，但是这书一直到一五八六年，也就是在依纳爵逝世后的第三十年方才正式完成。这本书偏重在教育行政和教学法上，依照耶稣会教育的特徵附录一，「依纳爵耶稣会最初的学校和读书规范」的意见，读书规范中很少提及来自依纳爵个人的主张和原则，说：
「读书规范依其最后定稿看来，这是一本手册，以辅助教师及行政人员进行学校日常的运作；是一系列的「规则」，或有关诸如学校的管理，教师的训练和分配，课程及教学法等的实际指示。正像会宪第四编，其最初的成书，并非一部汇集。它涵盖当时最有效的教育方法，而经过试验并适应耶稣会办学的宗旨。
书中很少抽提及来自依纳爵和他同伴经验的重要原则，不像它们被编写在神操和会宪中一样；这些原则在最初的译本中曾被提及，但在一五九九年正式版本只有预设。举一个例子，教师与学生间的关系，应按照讲授神操者和作神操者间的关系加以塑造；由于其作者，加上学校中几乎所有的教师都是耶稣会士，这一点可以假定。虽然如此，却并未明白指出读书规范的精神一最初耶稣会学校的欣发性精神一便是依纳爵的观点。」⒅
依纳爵的教育思想和教学原则，在他亲手著作的会宪第四编⒆，以及通讯中，可以很容易地发掘出来。依纳爵的教育思想综合起来，最重要的有十三条，其中十一条来自他编著的会宪，两条来
573
自他的函牍训令。现在简述于下。
（一）圣依纳爵在会宪第四编第十二章一节中说：
「耶稣会和会士学习的目的，是为帮助我们的同辈世人认识和爱慕天主，并拯救他们的灵魂。」
这就是说，使他们有超性智慧的理智德能，和爱德的神学上的超性德能。依纳爵在会宪第四编的引言中，也指出教育的目标。
「本会的目的既然是要协助我们和他人的灵魂，达到受造的最终目的，则除了生活中的榜样外，知识和发展知识的方法也是必须的。」
在这里，依纳爵教导身为教师的耶稣会士，要洞悉他们创造成因目的（finis operantis）与最终目的，应当超越他们目下的直接的努力（教学）。事实上，每天的教学在方法和目的阶梯上，只是方法中的一项而已。利用这些方法，使受教者指向与其最后归宿造物主结合的目标，这便是教育的终程目的。
(二)依纳爵强调，应使我们的学生在圣学（神学）和俗学（科学」双方的学习上，努力达到完美的熟练的地步⒇。在这里，依纳爵是在教导教学的直接和特殊的近程目标。易言之，教育的近程目的是精通教材和熟练技艺。
（三）依纳爵很希望因著教育，给社会培育出足够而众多的，强而有力的领袖人才，因而日后能够影响整个的社会，使它趋于完善。依纳爵对这目标希望，可以由他选择教育工作和分派教育人员的标准看得出来。依纳爵在耶稣会宪七编二节D，和致与亚拉奥（Anthony Araoz）的信中曾说：
「更普及的善更是属于天主的事业，因此我们较优先的事业是应当给予人员和地区性的支援。在这些地区，因了我们人力的影响或辅导，而产生为多数人的实效……为了同样的理由，我们应当优先支援较大的国家和民众，譬如（亚洲或美
574
洲）印弟安人，或者支援重要的城市或大学。这些大学普遍有许多学生，因了支援这些大学的学生，可以使他们这些被援助的人，日后成为援助别人的有力人员。」（21）
（四）课程的分枝应当统整，使每个课程形成一个整体。每个天主教教友珍视自己的生命，以理性的眼光并且尽力使生命科学化（22）。
在会宪四编十二章，依纳爵清楚地为安排课程，希望在其他如文学、哲学。物理学、医学，或法律学等学系，所学的不同的特殊真理，当以天主的启示之光为观点，而接受启示的光辉照耀。
（五）神学应当在大学里视作最重要的课程，因为神学的光辉是使其他学科统一的、必要的方法。在天主教的科学观点下，其他的学科应当建基于神学。其他不同的学科本身有其研究的价值，只是在天主教的整个学术领域内，它们仅是神学的婢女而已！这些不同的学科或直接或间接地和神学有关，因此所有的其他学科，应尽其可能地依照超性神学启示的角度去理解。教师该讲解这些学科和神学上的关系，特别是和人类超性终向的关系（23）。
依纳爵对神学的强调和看法，不应仅视为学分和学科的多少，而是要使教师和学生培养一种确认和气氛，使他们知悉并实践：宗教生活在人生的层次是最高的，要设法使神学的启示之光照明暂世的，和科学并哲学的真理。如果藉赖基督化人文教育和通材教育，陶成出一个有为的基督信徒，同样地可以希望藉赖科技教育，陶成出一个有为的法学界、医学界、政治界或其他不同职业，且有谋生和服务社会能力的基督信徒。因此神学的教学只限于获得学位或知识的这种教学，是没有多大的成效的，在依纳爵的时期，许多世俗界的学生除掉教理课外，并没有开始正规的神学课程。不过就让这些世俗界的学生，在他们耶稣会的老师教导和影响之下，生活在一种充满宗教气氛的神学文化陶冶中。
（六）在耶稣会的大学院校里，只要能协助达成耶稣会教育的普通
575
目标，任何学院和学系都是可以开设的。事实告诉我们，依纳爵列举了当时学校中所有的学科，都可在耶稣会的大学院校里开设（24）。不同学科所研讨的真学问既是天主无限智慧的反映，自然不会和耶稣会大学追求真理的目标相冲突！
（七）耶稣会的学校应当使学生在理性了解下的道德生活中，接受智育和德育的陶冶，并且二者要兼重。依纳爵说：
「应当很为注意，凡是在耶稣会大学就读的学生，除掉获得知识，也应当获得良好的基督化道德与习惯。」（25）
（八）依纳爵希望耶稣会士身为教师者，要注意学生在智育和神修方面的进步和发展（26）。
教师的这种注意和关怀，要求身为教师者要有爱德，表彰在和学生们友谊、交换意见、善意的沟通、有益有用的辅导和谘商。并且促成一个基督化的团体意识和感受的实现，使学生和教师感到基督，教师和学生打成一片的共融！
（九）耶稣会的教育机构应当成为一种传授文化遗产的重要机构，和提供给专做学术研究的教师一个设备完善和鼓励研究气氛的良好的处所（27）。
在会宪里，依纳爵虽然没有明文规定耶稣会的学校，应当特别强调做高深学术研究，不过依纳爵确实在函件和谈话中，一再训示他的弟子致力高深学术研究工作，这为救助人灵是极有效的。
（十）耶稣会的学校应当采用其他学校的优长。当依纳爵编纂第四编时，曾经设法罗致当时欧洲几所著名的学府，像巴黎大学、鲁汶大学、波罗拿大学（The University of Bolona），和巴道瓦大学 （The University of Padova）的学校规章。依照依纳爵个人的说法：
「知道其他著名大学的设施和教学方法，能够依照耶稣会的精神和设立学校的目标；加以适当地采用。」（28）
576
（十一）在依纳爵有关教育思想的文件、函件及谈话中，对于教育的目的，一再强调的是：「教育的目的是为发展学生的整个人格」。以今日的语汇来说，便是在科学、哲学和神学；在对自己、对社会和对造物主各方面，都以基本秩序获得和谐的发展。因此学生的本性和各方面的能力，应当和他的超性能力一齐发展。教师的责任便是以系统和审慎的影响，藉赖教导和管训，协助学生发展。依纳爵 在会宪和书信中，对于理智训练规划出一个有系统和有连贯性的课程架构，便是由文学上的文法、修辞学、文学本身科学、哲学到神学。此外依纳爵也为学生能够达到自我表达的地步，设定了演讲、作文和辩论的课程。依纳爵在逝世时（一五五六），心目中有系统、有连贯性的课程组织架构，可以下图约略表达出来：（见次页）
此外依纳爵也很注意学生的情感教育和美感教育，以及注意学校要注意讲授古典文学和本国的民族方言文学，在一切学习训练中，要注意受教者完整的人生观，勤领圣事，度高超神修的生活，注意学生的健康教育和教育的社会性。
（十二）学校中的课程应当是一个适合学生身心发展的、有秩序、有联贯性的、完整的课程，而不是僵化死板，一成不变的。在学生方面，仅是被动的听课是不够的，学校当局应当鼓励并协助学生努力，自动自发，并且反覆的操练以臻熟练。此外学生还要学习如何运用正确的思维方法，并鼓励创造。学校当局为那些学习文学的学生，安排勤习会话、作文和演讲的充足时间，而为那些学习神、哲学的学生，安排勤习会话、作文和演讲的充足时间，而为那些学习神、哲学的学生，安排辩论的课程。
（十三）最后，依纳爵的另一个重要教育原则，便是耶稣会的教育应当注意适应，不仅是适应环境，还要适应人、地、时。「特别是在
577
依纳爵教育课程组织架构图（1556）
学生的适当年龄 |  | 初级小学开始
初 等 教 育 | 5 | （普通不在耶稣会的学校接受教育） 初等教育包括：如何以拉丁文会话交接，如何念拉丁文，如何写拉丁文。普通说来，没有学习本地方言的正式课程。
 | 6、7 8、9
 | 10 | 学生在十岁左右进入文学院校
中 等 教 育 | 11 | 学生在语文学院开始攻读人文学科，特别是拉丁文学和希腊文学。
 | 12 | 为那些有为的学生；在四段文法课程里，每段攻读六个月的时间，他们要攻读业已会说的拉丁文法。最高的拉丁文法课普通是在十二岁时结束。
 | 13 | 以後有两年的时间，攻读修辞学、诗学和历史学科。在这些学习上，希望能够达到容易地运用拉丁艺文无论是在说。读和写上，而且在攻读哲学或其他学科以前（因为这些学科的攻读，拉丁文仍是不可或少的工具），拉丁文已能够优美地表达学生的思想。
高 等 教 育 | 14 | 学生在文学院开始攻读哲学或其他的学艺学科
 | 15 | 学科讲座包括理则学、物理学、数学、伦理学和形而上学等。
 | 16 | 攻读三年後，授与学士学位（文学士）；并且在许多场合下，继续深读大个月後，可以获得文学硕士学位。
 | 17 | 学生开始进入神学院、法学院或医学院攻读神学、法律或医学
 | 18 | 神学是最重要的学科，也为世俗界的学生开设。
 | 19 | 学科讲座包括经院神学、实证神学、教会法和圣经学。
 | 20 | 有四年的阶段性基本神学课程。在这普通的神学课程结束後，晋铎的年龄约略可能是在二十一岁上。
 | 21、22、23 | 为那些期望获得神学博士学位者，再多加两年的学习和实习的攻读。
578
目前的时局下……应当注意适应人、地、时、事各种不同的具体要素。」这类字句时常在他指导教育行政的场合上流露出来（30）。这种适应性的运用，正是依纳爵的教育事业能够成功的重要因素之一。因此依纳爵的教育事业不仅在欧洲，而且在亚洲、非洲、美洲、大洋洲，也一样获得扩展。不仅在十六、十七世纪，耶稣会的教育事业能够有很大的影响，就是在廿世纪的九十年代，也是一样地发达。事实告诉我们，在依纳爵逝世时（一五五六），耶稣会已经在意大利、西班牙、葡萄牙、印度、法国、奥国，开设了三十五所公学（内有两所大学），此外还有七所正在积极筹备中。此后耶稣会的教育事业仍是在赓续发展，到一五九九年已达二百四十五所；一六二六年，四百四十四所；一七一O年，六百十二所。到十八世纪中叶（一七七三）最发达时，上达八百四十一所（31）。内有十五所大学完全由耶稣会管理，另外在九所大学里，耶稣会还负责一、二个学院。这些学校当时有许多是第一流的学校。
此外，依纳爵还有另一种重要的教育事业，便是神职教育事业。十八世纪中叶（一七七三年），耶稣会共有大小修院一百七十六座。就以依纳爵亲手创立的罗马学院为例，在一五八四年上，便有学生两千名。罗马学院便是今日的罗马圣额我略大学，它被誉为「世界总修院，圣座最美丽的装饰。」一九五三年，四百周年庆典时，共有五个学院，培育著五十八个不同国籍和八十七个不同修会的二千五百名学员。具体表彰出圣教会超越种族，超越国籍的特性（32）。此外在罗马的日尔曼学院、英格兰学院、希腊学院等，也是由依纳爵的弟子管理。
二十世纪在第二次世界大战后的最初几年，耶稣会的学校大为增加。革新过的精神种子已经种植在各次大会法令中，尤其第三十一届大会第二十八法令中，应用了梵二大公会议的文献。今日依纳爵的「精神遗产」耶稣会，从事教育使徒工作者，扩展到两千多个
579
教育机构，在形式和水准上，都有令人惊异的多元化。一万名以上的耶稣会士和大约十万名在俗的人士密切合作，在全球五十六个国家中，陶育著一百五十余万青年和成年人（33）。依纳爵教育理想是够发展的。
晚近三十年来，耶稣会遵听教宗的指示，把重点似乎集中在社会正义和服务救济平民上，这也是近三十年来人类的环境促成的。目前耶稣会的教会政略似乎不在积极增建学校的量，扩展学校的数字，而在于加强培育教育人才的质。当前耶稣会所主持的教育事业重心；似乎渐渐由欧洲移往美洲，譬如美国耶稣会现有二十八座大学院校，共有十三万名以上的学生，约占全美大学生百分之五，现有大学校友在百万以上。中学有四十一所，学生约三万多名。纽约的福敦大学（Fordham University），华盛顿的乔治城大学（Georgetown University），底特律的底特律大学（Detroit University），圣路易的圣路易大学（Saint Louis University），芝加哥的罗耀拉大学（Loyola University of Chicago），密尔瓦基的玛开特大学（Marquet University），旧金山的旧金山大学（San Francisco University），和波士顿的波士顿学院（Boston College）等校，在目下美国三千所大学院校里都是相当优良的学府。这二十八座大学院校里，几乎都有颁发硕士和博士学位的研究院所。全美国百分之十七的牙医，百分之十一的律师，百分之七的医师，是耶稣会学校的校友。乔治城大学有独特的外交系、外交研究所，和一所外国语学院，美国许多外交界的中级人材多出自该校。玛开特大学的新闻系所，是美国天主教大学的首创，在美国新闻界中也有它崇高的地位。此外圣路易大学的医学院、福敦大学的法律、教育、神学和社会学院，在美国也是相当著名的（34）。
在欧洲方面，只举出依纳爵的故国西班牙的教育事业做为例
580
子，其他国家可以类推。目下西班牙有大学两所，便是马德里的高米理亚大学（Universidad Pontificia Comillas），学生九二五五名；比尔堡的代伍斯涛大学（Universidad de Deusto），学生二九五四九名；巴尔塞罗那的克劳特技术学院（Escuela Tecnica Profesional del Clot），共有学生二七六七名。这三座耶稣会的高等学府在西班牙是相当有名望的。此外尚有中等学校二十余所。
亚洲方面，有关耶稣会的教育事业仅举菲律宾为例。目下菲律宾耶稣会主持的大专院校五座，便是加考颜（Cagayan deoro）的沙勿略大学（Xavier University），共有学生六九八二名；达沃（Davao）的达沃亚典耀大学（Adaneo de Davao Unlversity），共有学生六二七八名；那加（Naga）的那加亚典耀学院（Ateneo de Naga），共有学生二七O八名；奎松市（Quezon City）的马尼拉亚典耀大学（Ateneo de Manila University），共有学八一七二名；三宝颜市（Zamboaga City）的三宝颜亚典耀学院（Ateneo de Zamboaga），共有学生三二二二名。此外更有中学五所。
在我国大陆，原有耶稣会主办的上海震旦大学及天津的津沽大学，以及在河北、江苏、安徽、广东等省的中学二十一所，工艺学校二所。目下除香港两所中学，及澳门的三所中学外，其他学校都非耶稣会主持。在台湾方面，目下辅仁大学的神学院、法学院和管理学院由耶稣会管理，共有学生四四二七名。中学一所，学生一五二二名，工艺学校一所，学生一七九二名。
一九五五年全球耶稣会的教育事业如左：
一般教育：
大学院校五十九座
中学：三八二座
工艺专科学校：一一七所
581
师范学校：六十七所
其他专门学校：十所
神职教育：
宗座大修院。二十座
教区大修院：十七座
小修院：三十座
备修院：三十七座
探讨依纳爵教育思想来，很难肯定这些教育思想都是前人所未发而由他首创的，不过应当承认，这些思想都经过依纳爵融会、贯通，综合和刷新；而且披上了「神操」的新衣。检讨这些思想的基源，首先是圣教会的传统信仰，其次是修院并教会学校以往的传统惯例。此外依纳爵所读过的几个大学，譬如亚兰尔拉大学（Alcala University），撒拉茫加大学（Salamanca University），巴黎大学（Paris University）的教学经验，都给他很大的启发。何况在他编纂会宪第四编时，曾参考了当时一些大学的规章，和其他有关教育哲学的著作。譬如对「全人教育」的主张：「教育是发展整个人格，造成身心健全，对於社会有贡献，对於造物主有光荣的人。］便是文艺复兴时代费特雷（Victorino Feltre）和韦尔杰里（Vergerius）等大师的主张。依纳爵在这些思想上纵或没有什麽新创见，不过他把已存在的一些教育原则原理，依照时代的具体情况和需要，予以综合和统整，使神学、哲学和科学融会为一，而注入新的观点。
在依纳爵大动荡的时代，他能有这样统整和贯通的理论，而又开办学校，使这些思想付诸实践。这项工作，在依纳爵以前似乎并没有人统整的做过，教育史家认为圣多玛斯等大师的抽象卓越智慧，奠定了天主教的教育哲学基础，而依纳爵的伟大实践毅力，把这些抽象原理在彻底了解後，藉著创立和发展学校而付诸实行。依
582
纳爵是把抽象思想具体化并付诸实行的伟大教育家。依纳爵的教育原则和教宗庇护十一世的教育通牒（Encyclical on the Chrisian Education of youth 1929）(35)，及梵二大公议会天主教教育宣言是完全符合的。譬如梵二大公议会天主教教育宣言论及教育的目的说：
不拘属于何一种族、环境或年龄，人人既皆享有人的尊严，则人人皆在接受教育上有其不可剥夺的权利；而此教育既应符合人生目标，又应适合于各人性格、性别、文化背景以及祖国传统，且应向其他民族友爱交往而开放，为能促进世界之精诚团结，和平共处。而真正教育之目的乃为培养人格，以追求其个人终极目的，同时并追求社会的公益。盖因人乃社会之一员，及其成长亦应分担社会的职责。」（36）
四、传教区的建立——「精神遗产」之四
在依纳爵所著的神操和会宪，以及生前许多通讯里，描绘出耶稣会「传教」神修精神的缩影。德纪柏（Joseph de Guibert，S．J．）综合依纳爵的「传教］神修精神，认为是「热诚和理性」的组合，便是热爱君王耶稣基督，为天主「传教」服务，和一种强而有力的「超性伦理信念」。这种「「超性伦理信念」在依纳爵神操第一周「原则与基础」中，清楚地表达出来。依纳爵声称：
「人受造乃为赞颂、尊敬、事奉我等主天主，由此妥救自己的灵魂。地面上的其他的事事物物皆为人而造，为帮助他获得他受造的目的。从此可见，用世物或多或少，全看它
们是否襄助他，或阻碍他得到他的目的，这是取舍的极则。因此我们对一切受造物，在任何未曾禁止而让我们自由选择的事上，必须保持中立的态度。其结果是：依我们本身而言，并不重视健康，甚于疾病；重视财富，甚于贫困；重视尊荣，甚于
583
屈辱；重视长寿，甚于短命，其他一切也莫不如此。总之，我们所愿欲、所挑选的仅是更能引我们达到受造目的事物。」（37）
依纳爵向自己的会士要求的「传教」神修精神，不仅是像早期的许多隐修院的传统，只强调自己的得救和成全，而且是要他们应为自己的邻人的得救和成全去殷勤「传教」。在这种「传教」工行上，为基督服务的热爱可以清晰地表彰出来。依纳爵以一种中世纪传统骑士精神敦促耶稣会士，注视君王基督的旗帜，瞻想耶稣的神国和追随君王的召叫。耶稣会士为还爱那位因爱人而空虚消灭自己的君王基督，为效法耶稣基督，追随他的芳踪，圣化自己，把自己变成基督，成为基督为救助世人的顺手工具，度一个完全克己的生活，摒除一切逸乐、光荣、财富，甚至为了服从，也要牺牲自己个人的判断。耶稣会士要成为一个度深邃祈祷生活的人，在一切事上寻求基督，度一个瞻想天主圣爱的生活，而将自己完全奉献，并用极热烈的情绪作献词说：
「主，诸采纳我的全部自由，我的记忆，我的悟司，我的整个意志，及我所享有，所占有的一切。主啊，凡此种种，皆你所赐，今愿归还于你，属你所有，让你任意安排布置。求
你赐我你的爱。及你的恩宠，有此二者，我心已足。」（38）
这种会士为了永生天主子甚至准备牺牲性命，唯一愿望便是翕合主旨，这是一种静谧的消亡。原来天主常是无限伟大的，在个人静谧的消亡中，天主无限伟大的永恒慈爱获得了讴歌：
锺爱圣子，基督君王！
求尔教我，慷慨宏量；
殚忠事尔，称尔所当。
与不计较，战不顾伤；
苦筋劳骨，不求安康。
鞠躬尽瘁，并无他望；
584
知行尔旨，我愿已偿。（39）
这一切的完成，纯粹是为了天主的更大光荣和更多事奉天主。
总之，依纳爵耶稣会士，「首先要把天主放在眼前」。就是藉首先要把天主放在眼前」。就是藉著参与基督逾越奥迹的体验，渴望在圣神内成为一个「传教」使徒性的团体。这不仅是为天主而工作，也不仅是在许多使徒工作中为传教事业而祈祷，而更是要和天主在一起，就如在两旗对立（40）和君王募兵（41）瞻想中一样。依纳爵希望自己的会士所有的行动都有明确的瞻想和默祷的幅度，并且常常在瞻想和默祷中生活。依纳爵希望自己从事传教的会士不应把自己看作超人，而应是在谦卑中寻求天主的绝对鉴临，死于自己，活于圣神，有分于基督的救赎工程?
在「首先要把天主放在眼前」的光照下，了解耶稣会的传教精神，就是在最需要的「传教」地区，放弃自己固有的生活方式，而去寻求新颖的传布福音的方法；或者要使自己投身贫穷和不同文化背景的传教地区。这也能够是要放弃目前的效果，而在信德和望德中，为将要来临的基督神国去服务；以耐心和爱心去和其他世界大宗教交谈，而且也要注意到去和当地主教们合作，与其他修会的和谐，以及和地方教会的共融。依纳爵希望耶稣会的传教士要深入世界，目的是为超越并圣化世界，和以基督的真光改造世界的俗化精神！
最后，依纳爵希望耶稣会士的「传教」神修精神；便是教会的传教神修精神。这就是说：耶稣会的传教士应是属于教会的人。在服从教宗和耶稣会会长命令之下，去奔赴传教区，进行传教的工作。对罗马教宗，耶稣会士有特别的服从圣愿。会宪明文规定，会士奉教宗的派遣，无论任何地区，不该拒绝，该立刻启程。依纳爵把对基督代表——教宗的忠诚，当作立会的基本条件。依纳爵对教会的看法常是「基督净配，神圣母亲和罗马圣统」。他希望会士们培养在神学、哲学、文学和科学上的能力，然后能有资格，「有力
585
地，充满创意地去革新」。依纳爵希望传教会士在教会内，同教会一起，为了教会去学习如何在今天，在不同的条件、文化和语言中，去实践我们的信仰。要励行和教会感受「一致」的规则。对于冲突问题，依纳爵并没有留下现成的答案。但是他给传教士指出行动的大原则：
「常在圣爱的圣神感动下，
以帮助人灵的需要为中心，
不要去削弱我们，
当准备著称赞教会的训导，
怀著福音性的忍耐，
满怀信德，
去建设和照顾天主的子民。」
简言之，依纳爵的精神是一种爱的神修精神；是为愈显主荣的「传教」精神，是在教宗藉会长的命令，牺牲自己，效法基督，热爱基督，援引他人，皈依基督的救世精神。怀著这样的「超性伦理化」的目光，依纳爵创立了「传教」的耶稣会。他希望自己的会士热爱教会，敢于为基督的信仰而不怕违犯时代，勇于向上，善度朴实的生活，热心使徒的「传教」工作，和服膺教会的训导。的确在教会的传教事业上，耶稣会士追随依纳爵的领导，奋勇前进。依据一九九一年的统计，在传教区从事传教事业的耶稣会士，共有六二八八名。其中在非洲一三四三名，美洲一O三名，亚洲四七五三名，欧洲三八名，大洋洲五一名。又依据一九六二年的资料，传信部委托耶稣会的传教区共有六十三个，分布在世界各地，照管著六千余座乡村的堂区，深入民间，服务平民。总计该年度为耶稣基督远征四方的耶稣会士，共六千六百多名，约占全会总人数的四分之一。
论及中国的传教区，在大陆上，目下仍有四十九位耶稣会士分
586
布在河北、江苏、安徽、广东等省。天主教在台湾，就人数说无疑地只占少数地位。耶稣会用它有限的人力和物力，一方面在学校教育、文化和社会工作上，分担教会一部分重担；另一方面，还在教友灵修，及都市城镇乡村和山地海滨，甚至金门马祖等岛屿上，推行各种本堂的传教工作。天主教在本省的圣职人员，目下不足一千位，耶稣会士便有一百八十二名。
论及耶稣会在印度的传教事业，目下有十三个会省，五个地区。二百一十一个会院，十七位主教，一五四一位神父，一O一二位读书修士，四二七位辅理修士。大学级学院十三所，遍布南北。其中如孟买（Bambay）的沙勿略学院（St．Xaverius College），共有学生八六八三名，和玛德拉斯（Madras）的罗耀拉学院（Loyola College），共有学生四O九九名，实际上和大学完全没有分别，在印度诸大学中，也是很有名望的。此外还有中学及工艺学校数十座。
耶稣会的传教区在世界上能有今天的发展，正是因为依纳爵的传教精神所感召。依纳爵为基督开拓神国的雄心，不知吸引了多少志趣高卓，胸襟豪迈的青年向他看齐。在他担任总长的前後，便派遣了方济各沙勿略（Pranciscus Xaverius）携同加买利诺（Faul a Camerino），曼西拉（Franciscus Mansilla）和劳德利各（Didacus Rodriguez），于一五四一年四月七日，由葡萄牙搭舟起程，前往印度和中国传教区。这是教宗保禄三世因葡王若望三世（JohnⅢ）的请求，示意依纳爵完成的。沙勿略等人于一五四二年五月六日，经过一年多的艰苦旅行，方才到达印度。一五四九年成立印度区会省，沙勿略出任首任省会长。沙勿略的传教生活共有十年多，他在印度塔米那都渔岸（Taminatu Fishery Coast）、东印度群岛。印尼和日本等地传播福音，历尽千辛万苦，完成了五万六千里的旅行。其中两千公里是徒步的，给福音开
587
辟了一条大路。历史家称他是首屈一指的伟大传教士。圣教会宣布他为圣人时，还给他「东亚宗徒」的荣衔。一五四二年成立印度区会省，而以沙勿略为首任省会长。依纳爵不仅派沙勿略东来，还藉书信指导传教的事宜。譬如一五五三年六月廿八日，依纳爵由罗马写信给沙勿略，叫他返回欧洲，并且说明理由，不过沙勿略已于一五五二年十二月三日，在广东的上川岛去世。这封信的内容代表依纳爵运筹帷幄，对所有传教区的关怀，也特别提到我国的「开教事业给他带来非常喜悦」。现将全信录出如下：
「愿我们的主基督的无上恩宠和永爱常帮助并爱护我们！主内极可爱的弟兄：
我们这里接到了你一五五二年一月廿八日的信，因自葡国至罗马的航程困难，比通常更力。晚了。因此你也不能接到回信像我希望的那样快。我们已晓得我们的主天主因你的尽职，已在日本和中国叩开了宣传福音和外教归化的大门。我们在主内非常喜慰，我们希望他在那些国家因主的羊群随时增加而扩大，被人认识而获享光荣。
我也认为将嘉斯巴伯尔塞（Gaspar Berse）及其他神父们，派去了那些地方和中国很是明智。我完全赞成你亲自到中国去，你说如果印度的事不阻碍你，你便要动身，我相信是永恒的上智在领导你。但根据我现在所得的报告；我认为你留在印度，而派其他训练有素的人去执行你愿办的事业，更能侍奉我们的主天主。这样你可在许多地方实现你个人所要做的。再说，我考虑为能在这些隶属葡国的地方更加侍奉天主，救助人灵，决定以服从的名义，命你在第一个航行的机会上返回葡国。那怕是不久再回印度，我也因我们的主基督之名，请你回来。
为教你能使那边为印度的利益而留住你的人明白这种处
588
置，我给你说明这边决定的理由，也是为印度的好处。
第一，你知道为保持并发展几内亚（Guinea）和巴西等地的天主教，葡王能由他国内所出的爱护命令，是多么重要。像葡王这样一位具有基督徒愿望和热心的领袖，若有像你那样由经验而熟悉当地情形的人给他报告，你能想像，他定要决定为侍奉我们的主天主，并为帮助那些地方，根据你的报告而做许多事情。
再说宗产对印度的问题，由一位他所信任的人给他确实而完美的报告，也是很重要的。他定要为那些教友以及位在那边的老教友们的神益，采取必要的或至少很重要的步骤。你已被指定为比任何一位生活在那里，认识当地的情形，而又被这里所信任的最佳人选。
你也晓得，所派去的人适合当地及别处所提议的目的，为印度的好处是多么重要。你来葡国和罗马，对这个问题是最有用的。好些候选人感觉到愿到那边去，然而在愿去的人当中，你更能看出哪些是，哪些不是为去那边合适的；谁为这地方合适，谁为另一地方合适。你亲身来判断，正确的选择更为重要。你由那边所写的一切，不够给这里一个正确的观念，除非你自己，或另一位像你那样认识情况的人，来同候选被派去的人交谈，使他们认识。
在这些专对印度的利益的理由之外，我想你对衣索匹亚（Etiopia）的问题也能激励国王。多年来，他便要为那里作点事情，可是直到现在什么也没有实现。再说你也能由葡国给刚果（Congo）巴西（Brasil）贡献不少的帮助，那是你由印度因交通的不便所办不到的。倘你认为你在那里为管理很是重要，你也同样能由葡国，像由日本或中国那样管理，恐怕还更好得多。你已多次很长的时间不在那里，那么这次你可在那
589
些地方，选任几位院长和一位总理一切的人，再加上你认为有用的参议协助便够了。我们的主天主要同他们在一起。
为其他的事，我已托给鲍郎高（Polanco）神父。我以全心将我托靠给你的祈祷，我也恳求无上慈善的天主，将他的完美的圣宠赏赐给大家，使我们常能认清他的圣意并完全奉行。
你一到达葡国，便属于国王权下而予以服从，他将为我们的主天主的光荣全权使用你。
你主内最忠实的弟兄 依纳爵
一五五三年六月廿八寄自罗马（42）
在致沙勿略的这封信里，依纳爵除提及印度、中国、几内亚、衣索匹亚和日本等地的传教区外，也一再提及巴西的传教区。历史告诉我们，因了葡王若望三世的请求和教宗保禄三世的命令，依纳爵于一五四九年又派遣诺布来加（Emmanuel Nobrega）携同四位耶稣会士前往巴西，开辟耶稣会传教区。就在同一年，在印度玛来巴尔（Malabar）继沙勿略为院长的可敬克理米那里（Antonio Criminali），为宣扬福音殉道。这是耶稣会首位殉道者，是在印度传教区致命的。一五五三年依纳爵更派遣有「巴西宗徒」称呼的真福安柴耶塔（Br．Jose de Anchieta）前往巴西，支援诺布来加。就是在这年上，依纳爵成立了巴西耶稣会省，而以诺布来加为巴西省首任会长、葡王若望三世的确是一位葡国殖民地区耶稣会的朋友和贤明而虔诚事主的君王。在一五四五年三月十五日，由罗马寄给葡王若望三世的信中，依纳爵声称耶稣会和葡王的关系说：
「说这个小会（耶稣会）属于陛下（葡王若望三世），比说属于我们更好。」（43）
沙勿略想尽各种方法，企望为基督启开中国的大门，这也是依纳爵所渴望的。但是天主的上智另有安排，中国的大门是在沙勿略逝世后三十年（一五八二），被他的一位同会的弟兄敲开了，这便
590
是范礼安所派遣的利玛窦（Matteo Ricci，1552—1610）。利玛窦是依纳爵所期待的传教士，他不仅博学多识，圣德也很崇高，待人接物和蔼慈仁，无论士大夫或平民对他都非常爱戴。他办事固然明智又有耐心，但他那百折不挠的毅力和那能够化险为夷的机智，也是令人佩服的。
初世纪的护教者对希腊哲学所做的，利玛窦也设法为中国的思想和文化做了！就是尽力把其中所有优美的。完善的和正大光明的予以保留和赞扬，然后再使它基督化，或者给予神学的基础。这便是依纳爵所谓的「适应」传教方法的实践。
沙勿略和利玛窦所耕耘的「传教区」是文化高深、历史悠久的古老大国，有著高等文明的宗教信仰—印度和中国等大国。而诺布来加和安柴耶塔在广漠的巴西所面对的巴西、巴希亚（bahia）传教区，则是些没有成文法律，没有显赫文明信仰的半游牧民族。方济各会和奥斯定会许多伟大传教士，先在巴西作过开教的尝试，但是正式把福音传入巴西「传教区」的，却是依纳爵所谴发的传教士。历史告诉我们，使美洲巴西等地的本地人，所谓印第安人皈依天主教，并不是一件太困难的事，这和使印度人、日本人和中国人皈依基督大为不同。但是当日归化的巴西教友稍一不加注意，不加辅导和视导，信德立即面临丧失的危机。为了给他们施行健全的教育，必须使他们团聚在信教的村中。但是不久他们又把耶稣会的传教士看成主人和保护者，甚至村政府的主管。
依纳爵和继任的总会长指示他们和以后在美洲传教区的其他传教士，审慎地放弃近乎政治性的权力。但是这种尝试又会遇到其他的困难，原来耶稣会传教区的传教士放弃维持村政的权力，这些本地的印第安人深怕受到葡国殖民长官的虐待，便又分散避入广漠的森林泽泊中，无法再度和他们接触，信仰自然是会失落的。费了如此高的代价在美洲传教区所获致的成果，忍令它毁于一旦吗？针对
591
美洲传教区复杂具体的情况，当日耶稣会传教士便采用「适应」的策略，最后决定「暂时」一仍旧惯。这种策略日后演成了「巴拉圭隔离」（Reductions of Paraguay）政策，直到一七七三年止。
目下（一九九O）由依纳爵本人所建立的巴西「传教区」，共有四个会省，便是巴希亚（Bahia）、北巴西省（Provincia do Brasil Setentional），中巴西省（Provincia do Brasll Centro Leste）、南巴西省（Provincia do Brasil Meridioonal），共有七位主教，九三二位会士，十四座中学，共有学生两万五千八百七十九名。大学三座，学生四万九千七百八十名，负责大小修院各一，三所大学中，两座称为公教大学，一座更兼为宗座大学。
结 语
我们的圣教会每当遭遇到重大困难时，天主就必然设法予以挽救。如此，耶稣所说的地狱的能力，不能战胜他所立的教会的诺言才能实现。这也就说明我们的圣教会确系天主所创立所支持，绝非人所能为力。
十六世纪文艺复兴时，所谓「宗教改革」风起云涌，险浪澎湃，反对天主教者认为那就是天主教的末日了。他们岂知道这种风暴在教会历史上时常发生，并不新鲜。教会藉著这种风浪的冲洗，不仅未蒙其害，却把那些渣滓涤除净尽，并且藉著这种风暴的锻炼，更加强教会本身的力量，足以抵抗种种袭击，终能屹立不摇，而且更进一步发挥其内蕴的无限力量，把腐化的世界彻底重整。天主在那个世纪所运用的工具之一，就是一位大圣人依纳爵，他的直接「精神遗产」和贡献便是他所创立的耶稣会。本年四月廿三日是依纳爵创立耶稣会四百五十周年纪念日，今年又是依纳爵诞生五百周年。为了这个双重的喜庆，教宗若望保禄二世特别邀请旅居罗马的耶稣会士，在圣伯多禄大殿举行共祭。在弥撒讲道时教宗说：
592
「四百五十年前，圣伯禄大殿修建工程尚未竣工，当时圣依纳爵率领同道，从这座大殿出发，朝圣罗马七座圣堂，以圣保禄大殿为终点。他们在圣保禄、圣母祭台前，参与圣依纳爵所奉献的圣祭，一起誓发圣愿，成立了耶稣会！」
依纳爵创立了耶稣「新型」的修会後，四百五十年来，成千成万的耶稣会士对於圣教会的忠诚服务，无论是开展「教育」，或推广「传教区」，饮水思源，便是依纳爵对於圣教会的间接「精神遗产」和贡献。尤其是圣依纳爵手订的耶稣会会宪，成了四个半世纪来许多新兴修会的会宪的蓝本。依纳爵所规定的培植耶稣会青年会士的方法，也成了近代培育神职人员。修院制度的蓝本。近代不少的圣人圣女（耶稣会士有三十位圣人，一百三十九位真福），或是耶稣会的学生，或是耶稣会给男女教友们组织的基督生活团的团友，或是曾接受耶稣会士的被辅导者。现代各国的许多保卫圣教，传教淑人的服务人员，举行了依纳爵的「神操」，因而激发了救灵的神火，修成了圣德，获得了舍身证道的神勇，这又是依纳爵对於圣教会的间接「精神遗产」贡献。
我们叙述依纳爵对於圣教的「精神遗产」和贡献，只是希望能够帮助我们更多认识这位圣人，而获得更多的神益。我们绝对不愿抹杀或减少圣教会的教宗、主教、司铎们，以及许多修会，许多男女教友，尤其是其他圣人圣女，在主的葡萄园中所有的辉煌功绩，伟大的「精神遗产」和贡献。何况依纳爵的「精神遗产」无论是直接的或间接的，以及他的伟大贡献，都是天主的圣宠奇妙工程。所以我们在依纳爵诞生五百年，和耶稣会创立四百五十年的纪念日，一如在任何教会中的圣贤或修会的纪念日，常该庆祝天主因著这位圣贤或这个修会，而显示的全能。全智、全善；感谢天主因著这位圣贤，因著这个修会，而赐给圣教会和我们的种种恩宠。为此我们庆祝依纳爵诞生五百年，和耶稣会创立四百五十年，我们称扬他他
593
的「精神遗产」耶稣会对于圣教会的伟大贡献，归根到底，也只是按照圣教会恭敬圣贤的旨趣，和对圣贤的「精神遗产」加以珍视，而把光荣归于万美万善之源的天主罢了。
再者，我们要虔祈君王基督，天主子，因了依纳爵的祈祷赏赐我们圣宠圣佑，使我们效法圣依纳爵的芳表，珍视他的「精神遗产」，能够把握时机，善觊圣宠的感召；并且意志坚强，勇往直前，敢于服膺基督的教训而逆违时代，不为任何阻碍所屈服；以及心胸宽展，以「愈显主荣」为立身格言，以专求天主圣意为我们的活动目标。愿我们时时力行：
善度朴实的生活，
热心使徒的传教工作，
忠诚地服膺教会的训导！
最后，我们要用一九九O年七月卅一日，在圣家堂举行的圣依纳爵禧年闭幕三日敬礼，末日的感恩祭的「颂谢词」，向全能全善的天主父颂谢说。
主圣父；全能永生的天主，我们时时处处感谢你，实在是理所当然的。并能使人得救。
你从你圣子耶稣这个最小的修会中，曾召叫培育了许多圣人和真福，使你的光荣能更加灿烂辉煌地照耀于世；并使我们依赖他们的代祷和善表，背负起自己的十字架，偕同我们的主基督，为拯救人类甘心付出一切，鞠躬尽瘁。
尊威的天主，诸位天使以及天上神圣，藉著基督，赞美你，钦崇你、敬畏你，欢跃庆贺你。求您恩准我们，也和他们谦恭地同声赞颂：
圣、圣、圣，上主、万有的主，你的光荣充满天地。欢呼之声，响彻云霄。奉主名而来的，当受赞美。欢呼之声，响彻云霄！
594
1．见Nicholas A．Weber，A General History Christian Era,Vol.Ⅱ五十一页至五十三页。
2 见Patrick J．Mocormick，History of Education四—一页至四二一页。
3．王昌祉，＜圣依纳爵对于圣教会的伟大贡献＞，香港公教报，第六五二号,一九五六年七月廿七日一版。
4．房志荣译，<圣依纳爵神操>(由西班牙原文直译)，四页。
5．徐保和译，（耶稣会士》；一O四页，一O五页。
6．同上。一O六页，一O七页。
7．同上。一O七页。
8．同上。一O八页—一O页。
9．郑圣冲著，《天主教耶稣会》，十八页、十九页。
10．光启编译馆节译，《耶稣会祖圣依纳爵传》，一九一页。参看侯景文译；《圣依纳爵书信选集》；一六七页至一七六页。
11．〈入德之门〉，七十七页、七十八页。
12．郑圣冲著，《天主教耶稣会》；十九页。
13．Supplementum Catalogrum Societatis Jesu 1991.
14．同上。
15．光启编译馆节译；<<耶稣会祖圣依纳爵传》，一九一页。
16．<入德之门>；六四页、六五页。
17．同上。六页、七页。
18．于士铮译；《耶稣会教育的特徵》。八六页、八七页。
19．依纳爵手订的会宪，显示了依纳爵结合高尚理想实现理想的具体方案的才能，全书共分十「编」，这是培养耶稣会士生活的指南针。其撰写的灵感大抵来自神操。第四编在初稿中，是有关受培植的青年耶稣会士教育的种种指示。由于依纳爵在批准成立新学校的同时，也正在编纂会宪，便修订了第四编，为这些学校的任务和使命提出指导性的教育原
595
则。因此会宪的这一部分明显且直接地呈现了依纳爵对教育使徒工作的见解。虽然是他于了解教育在耶稣会士使徒工作中的重要角色之后，方才增订的，仍然是了解依纳爵教育理念的最佳资料。
20 会宪四编十三章四节，四编二章五节；四编五章二节及D，四编六章二节。
21.Epistoae Sti. Ignatii IV，5—9．参阅St．Ignatius’s Idea PP．25—29．
22．会宪四编十二章。
23．同上。
24．同上。
25．会宪四编十六章一节。
26. 同上。
27. 会宪四编十四章一节B，参看七编四章十一。St. Ignatius’s Idea pp.53，195，264，268．
28．见MHSJ，Constitutiones S,J.,Ⅱ，P．Ixxi，参看St. Ignatius’s Idea pp.29—31，38。
29 参看George E．Ganss，S．J，The Jesuit Educational Tradition and Saint Louis University 二十页。
3O见ConsSJ ,IV 13,2 A;7.2;14，1，B．
31．于士铮译；《耶稣会教育的特徵》，八七页。
32．郑圣冲著，〈天主教耶稣会〉，三十五页。
33．于士铮译，〈耶稣会教育的特徵〉，八八页。
34．kelly，William F．The Jesuit Order and Higher Education in the United States．
35．见Acta Apostolicae Sedis XXI（1919），725
36．见Declaratio De Educatione Christiana, “Gravissimum Educationis”（GE）No．1．译文引见梵蒂冈第二届大公会议文献六五四页。
37 房志荣译，〈圣依纳爵神操〉，二十四页。二十五页。
38 同上。九三页、九四页。
39 见《圣依纳爵劳耀拉祈祷经文选》。
4O房志荣译，《圣依纳爵神操》六一页至六五页。
41．同上。四十九页、五十页。
42．侯景文译，《圣依纳爵书信选集》，一七七页至一七九页。
43．同上，五九页。
参考书目
1．入德之门，上海，土山湾印书馆，一九二六年
2．于士铮译，耶稣会教育的特徵，一九八六年十二月。
3．王昌祉撰，圣依纳爵对于圣教会的伟大贡献，香港公教报，六二五号，一版，一九五六年七月廿七日。
4．王敬弘编，耶稣会士的生活，台北耶稣中华省会长办事处出版，一九九O年。
5．光启编译馆节译，耶稣会祖圣依纳爵传，台中光启出版社，民国七十二年四月，再版。
6．易利利译，耶稣会的第一位圣人依纳爵劳耀拉，台北，光启出版社，民国八十年。
7．徐保和译，耶稣会士，献县天主堂印书馆，民国二十五年。
8．侯景文译，天主教史，卷三，台中；光启出版社，民国七十年。
9．侯景文、谭壁辉合译，圣依纳爵自述小传心灵日记，台北：光启出版社，民国八十年。
10．侯景文译，圣依纳爵书信选集，台北，光启出版社，民国七十八年。
11．黎正甫著，天主教教育史，台中，光启出版社，一九六O年。
12．郑圣冲著，天主教耶稣会，台中，光启出版社；一九六二年。
13．涤尘译，耶稣会会祖依纳爵这个人，台北，光启出版社；民国七十九年
14．盛常在译，耶稣的伙伴，台北，光启出版社，民国七十年。
15．张帆行译，耶稣会之花，上海土山湾印书馆，民国三十九年。
16．张奉箴，南怀仁与中国耶稣会传教区，台北，辅仁大学出版社，一九八七年。
17．张奉箴，福音流传中国史略，卷二上编。台北辅仁大学出版社，民国六十年。
18．房志荣译，圣依纳爵神操，台北，光启出版社，民国七十八年，再版。
597


神学论集-前 言 1992年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

前 言 1992年夏

本期神学论集的一个特徵是其中约有三分之一的篇幅是来自大陆的三位作者。第一位作者杨堤是天主教文坛上的一名老将。由大陆来台的国籍神职五六十岁以上的人，大概还有认识他或读过他文章的人。杨堤曾在上海徐汇大修院读书晋铎，后入北平辅仁大学史学系深造，前后六年（1943—1949）修得史学硕士学位。1957年到农场及钢厂接受改造，四年后回到教堂，但文革中又扫地出门，直至1979年才到合肥省博物馆及省图书馆工作，1986年退休，1990年再回到教堂，现在已是78岁的老人。
第二位大陆作者陈宏喜是合肥中国科技大学博士研究生。这篇＜关於明末欧洲科技传入中国若干问题的研究＞是他的学位论文。原文约10万字，这里刊登的是摘要，约一万二千字。杨堤为此文写了一篇2400字的介绍，置於文后。作者所研究的问题有以下五个：耶稣会传教入华的背景；科学技术作为“敲门砖”的作用；耶稣会士在中国传授科学技术的态度；明末中国社会对持科学技术的态度；徐光启等人对於欧洲传入的科学技术的态度。
可见这是一篇颇有趣的科学史研究报告，因它与传教士不断发生关系，可以顺理成章地当做一份教史的报告在此发表。作者在馀论中说，关於这段中国历史，以往存在的种种较流行的观点中，证据不足者有之，失之偏颇者有之，完全错误者亦有之，有必要进行系统的清理。他所用的方法是查阅大量文献（主要是原始文献），以了解基本的历史事实，而不可”想当然”，也不可情绪化。
第三位大陆作者孙小玲在本刊91期已发表过一篇＜约伯之路＞。
155
这次他写的是一篇评介刘小枫著＜走向十字架上的真理＞的书评，由小枫寄来，附言：正因评者身居大陆，对书中所言有较深的体验和了解。这里可举出较深体验一例：「古希腊悲剧中已然发生的准圣事（quasisacramentale）至少构成了对十字架上的圣事之领承的必要而非充分的条件，但真正的悲剧之思在中国可以被认为尚付阙如。而且中国有无形而上之超越也是个问题，虽则老庄之”道”不无形而上意味，但在日后的中国文化中并未得以承继。所以，某种意义上，中国之思至今不具备超越之维，因而一再堕为政治性的意识型态。而且中国承纳外文化的历史—一就这种文化对本土文化的建设性冲击而言是并不值得乐观的。既然中国之思曾将尚具宗教超越性的佛性思成人性，是否最终会将上帝仅仅思成一个博爱者呢？」
其他几篇作品略交代如下。＜葡萄园工＞一篇是林拍来神父1991年11月 28日晚於台北耕莘文教院所作的演讲，由黄怀秋译为中文。＜仁道天国＞一篇是雷敦和神父由国外寄来的文稿。＜修会定位＞一篇是张春申神父对天主子民二分法的批判性反省，及提倡三分法的建设性神学主张。＜大公运动＞一篇是本刊编辑人为中文神学辞典所写的报导性文章，提前在此发表，以供大公运动及宗教交谈者的参考。牧灵栏的三篇文章都是本神学院在校学生的习作，不乏牧灵人士 参考价值。尤其检讨弥撒中歌唱的一篇，相当广泛地把台湾天主教的礼仪音乐作了客观的分析。
156


神学论集-葡萄园工（玛二十1—16）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

葡萄园工（玛二十1—16）

林伯来（Jan Lambrecht）
假设有一个住在我们这个工业化世界的基督徒商人，或者一个大学经济系学生问你——一位神学家——该怎样从诠释学、伦理学的立场；解释葡萄园工这一个比喻，你会怎样做？印象中，经济和伦理处处呈现在这个比喻中，诸如缺乏工人、失业、定额工资、发放工资、劳资会商等。但是这个比喻震撼现代读者的原因，却是因为它与健全的人间逻辑，与人人都接受的金科玉律「同工同酬」背道而驰。那麽，这一个比喻能否应用在现代人社会的和经济上的往来与反省上呢？它能否感动基督徒雇主和雇员的态度呢？这个比喻又是否仅是一个古代的传奇故事呢？
葡萄园工的比喻可以在玛窦福音二十章1—16节找到。今日大多数人的意见都是，圣史玛窦在公元75—90年写作他的福音，即是说，距离耶稣逝世之日（大抵在三O年代），己经有五十个年头了。大部分释经学者都假定，玛窦写作福音时，采用了马尔谷和那所谓「语录」（Q）。但是只有玛窦一人拥有这个比喻，因此，有人说它属於第三种源流，这种源流包含口传的或书面的传统，它为玛窦所独有，是他的Sondergut（S）。
我们的分析采用三个步骤。首先，我们会细心地阅读这段经文，尝试对它的问题达到一个通盘的了解。然后，我们探索耶稣这个比喻的目的。第三个阶段会集中在玛窦对这个比喻的理解和应用上。最后结论时，我们会整理出三点考虑，注意投身在商业和经济中的现代人和现代世界。
159
I、初读
以下是玛二十1—16的中文翻译：
1．天国好像一个家主清晨出去为自己的葡萄园雇工人，
2．他与工人议定一天一个德纳，就派他们到葡萄园去了。
3．约在第三时辰，又出去，看见另有些人在街市上闲立著，
4．就对他们说：你们也到我的葡萄园去吧，凡照公义该给的，我必给你们。
5．他们就去了，约在第六和第九时辰，他又出去，也照样作了。
6．约在第十一时辰，他又出去，看见还有些人站在那里，就对他什说：你们为什麽站在这里整天闲著？
7．他们对他说，因为没有人雇我们。他给他们说，你们也到我的葡萄园里去吧！
8．到了晚上，葡萄园的主人对他的管事人说：你叫工人来，分给他们工资，由最后的开始，直到最先的。
9．那些约在第十一时辰来的人，每人领了一个德纳。
10、那些最先雇的前来，心想自己必会多领，但他们也只领了一个德纳。
11．他们一领了，就抱怨家主，
12．说：这些最后雇的人，不过工作了一个时辰，而你竟把他们与
我们这整天受苦受热的，同等看待。13．他答覆其中一个说：朋友，我并没有亏负你，你不是和我议定 了一个德纳吗？
14．a．拿你的走吧！
b．我愿意给这最后来的和给你的一样，
15．a．难道不许我拿我所有的财物，行我所愿意的吗？
b．或是因为我好，你就眼红吗？
160
16．这样，最后的将成成为最先的，最先的将会成为最后的。
结构：
这个比喻包含两部分：1-7节；8-16节。第一部分讲述雇请工人：葡萄园主清晨出去（直译：「和清晨一起出去」，与工人议定正常的工资：一天工作十二小时，一个德纳。一个德纳大概是一个工人第二天可以维持家庭开支的钱。大约第三，第六，和第九个时辰，他又出去，在市集之处，他见到更多人站著，就派他们到葡萄园去，说：「我会给你合理的工资」（4）。第五次，也是最后一次出去时是第十一个时辰。另一些人又站在那里。他问他们：「为什麽你们荒废整日，无所事事？」（6）他们回答：「因为没有人雇用我们。」他也打发这些人到葡萄园去。
第二部分叙述黄昏时候工作完毕，发放工资。管事人受命支付工钱，从那些最后被雇的开始。人人都拿到一个德纳，先来的还以为他们可以多领，便埋怨雇主。他们不能接受同等对待：别人只工作一个钟头，而我们却在炎炎夏日之下镇日工作。在13—15节，主人反驳，辩护自己的政策：我没有亏待你，我有权随我的喜好处理我的金钱，难道你因为我慷慨大方就眼红吗？16节是一句结论用的成语：最后的要成为最先的，最先的要成为最后的。
结论的句子并不太适合这个比喻。固然，第8节说：「由最后的开始，直到最先的。」但这个比喻并非真正处理次序的逆转问题。因为人人都领受了同样的工资，先来的并不是由於他们后发工资而生气。第8节所提供的资讯在整个故事中有它专门的作用：它让先来的看到后来的领到多少工钱。关於这句结论，还有一点补充的：葡萄园工前面的富少年的故事（十九6一30），以几乎同样的话结束：「有许多在先的要成为在后的，在后的要成为在先的」（30）。许多释经学家以为：是圣史玛窦，而不是在世的耶稣，以这句重覆的话来包围著这个比喻。因此，第16节并不属於原来的比
161
喻。
同样，在导言句中：「天国好像一个人（家主）」是玛窦福音常用的子句，参十三24，31，33，44，45，47；十八23；廿二2；廿五1风格也是典型的玛窦式（对这个 「人」进一步的描述，参十三45，52，十八23；廿二2），连词汇也泄漏了他的底蕴「天国」、「好像」、和「家主」。这句导言在比中喻中也不是配合得很好，我们可否说，天国好像一个家主如何如何……呢？很可能，这个比喻开始时没有导言，直指故事本身：「有一个人清晨出去……」（或诸如此类）。
因此，我们不得不把耶稣的比喻限制於1b—15节。两部分分别是1b—7（日间雇用工人）及8—15（傍晚支付工资）。玛窦加上导言（la）和结论（16），当然，他也把这个比喻安插在他的福音中，在一个他小心选择好的上下文里。
上下文
玛二十17—19（紧接著这个比喻）是第三次预言受难，很明显是一个新的开始，与上下文关系不算密切。在比喻之前十九6—30，则是富少年的故事。玛窦从马尔谷之手接受了它。在十九22，我们读到：少年人一听这话，就忧闷的走了，因为他拥有许多产业。然后，是一句令人不安的话：「我实在告诉你们，富人难进天国。」以及「我再告诉你们，骆驼穿过针孔，比富人进天国还容易。」（十九23及24）门徒非常惊异，遂问道：「这样，谁还能得救呢？」耶稣回答：「为人这是不可能的，但为天主，一切都是可能的。」（十九25及26）直到现在为止，玛窦是相当忠实地跟随了马尔谷的源流。
然后，在谷十28—30，我们读到以下的话：「伯多禄开口对他说：看，我们舍弃了一切，而跟随了你。」耶稣回答说：「我实在告诉你们，人为了我，为了福音，而舍弃了房屋、或兄弟、或姊
162
妹、或母亲、或父亲、或儿女、或田地，没有不在今时就得百倍的房屋、兄弟、姊妹、母亲、儿女、田地—一连迫害也在内，并在来世获得永生的。」马尔谷的耶稣在回答时首先讨论「今时」，再论「来世」。
玛窦完全更改了这一段。他首先注意「末世」：「我实在告诉你们，你们这些跟随我的人，在重生的世代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派。」（十九28）当万事万物都要接受更新时，即是说，在今世结束之时，十二宗徒与人子都要审判以色列的十二支派。在第29节，玛窦同样极端地改写马尔谷：「并且凡为我的名，舍弃了房屋、或兄弟、或姊妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生。」为玛窦来说，百倍赏报不再（如同谷十30那样）属於今生，它现在已经与「永生」连接在一起。再者，不仅十二宗徒，就连「凡舍弃了房屋……」都会领受百倍赏报。然后紧接著第30节：［有许多在先的要成为在后的，在后的要成为在先的。」在玛窦的上下文中，「在先的」似乎是指富人，那些依据世界的标准强大的和重要的人，而「在后的」则是耶稣的门徒，那些舍弃了一切，在这个世界上无关紧要的人。
一些问题
乍读之下，我们已经可以整理出一些有助於进一步研究的问题。我们只提出三个中心难题。
（1）首先，也是关於那句结论的16节。读者一定注意到玛窦中的耶稣并没有一字一句地重复十九30的两句说法：「有许多在先的要成为在后的，在后的要成为在先的」（十九30）变成了「最后的将成为最先的，最先的将会成为最后的」（二十16）。在这第一句中，先说出「最后的」，「许多」二字不见了，而文法上的主词「先的」「后的」现在加上了冠词，它现在是指整个在先或在后的等
163
级。我们必须问自己的是，这些改变的意义何在？而玛窦在比喻之后（二十16）所说的「先的」、「后的」，是否仍是指十九30中的那一类人？
（2）做事中有一些奇怪的地方。比喻的第一部分包括五组工人，但是第二部分却只说最后的和最先的。中间的三组难道只是故事的填充物吗？也许！但是我们应该承认，他们至少显示出有一批工作在匆忙中赶著完成，他们也组成从第一个时辰到第十一个时辰，从第一组到最后一组的桥梁，他们为最后的高潮作准备。再者，雇主在第4节这样回答：「凡照公义该给的，我必给你们」，这句话让读者期待：这些工人（以及第十一个时辰来的那一批）将会领受少於固定给第一组人的一个德纳的工资，因而增加了8—9节发工资时的惊讶。在第二部分，说故事的人只把两个极端，最先的和最后的，第一个时辰和第十一个时辰的人对立起来。对其馀的人就连一句话也没有了。
奇怪的是主人在第十一个时辰还会雇用工人。这样，说故事的人就能强迫这个故事达成他在第二个部分所想说明的事了。
还有一点奇怪的就是，第8节突然提起管事人来，反之，在第一部分，却是主人自己出去雇用工人的。这位主人在第1节称为oikodeopotês,直译「屋主］，但第8节却改称他为葡萄园「主」（Kyrios）。
最后，这位主人亲自对工人说话，而且，虽是责备的口气，却用很礼貌的「朋友」一辞（13），相反，埋怨的工人却没有用名号来称呼主人(12)。
（3）还有第三个困难。我们曾经考虑过，la和16当是玛窦加上去的，因为不仅风格（la），和重复（16），还有这两句经节和比喻本身之间的张力在在都证实这个结论。然而有人正确地指出，整个比喻的用词和风格都是全盘地玛窦的。因此有些释经学家主张，这
164
个比喻本身纯属玛窦的创作。但这是不正确的，因为经文和架构之间的张力，我们很有理由相信，玛窦手上拥有这个比喻早存的书面源流或口头传统，他只是以自己的风格和词汇重写这个比喻罢了。再者，这个比喻的讯息透露出，它很可能可以追溯到耶稣自己。
因此，为了方法论的原故；我们必须分开耶稣的叙述和玛窦的讲法，并且分别讨论它们。关於耶稣和玛窦中间的传统阶段，我们一点都不知道。
II、耶稣
要把握耶稣讲述葡萄园工这个比喻的目的，有多种方法可以采用，我们从玛二十1b—15呈现在我们面前的故事开始。作为一个故事；它的意义何在呢？故事的意义
比喻是一个虚构的故事，藉此，说故事的人想澄清真实生活中的某些面貌。因此，听众必须正确地聆听它。
约在公元325年，辣彼Ze’era在给已过世的辣彼Bun Bar Hijja准备的殡葬演辞之首，记载了一则比喻。下面是耶肋米亚斯(Joachim Jeremias）的意译：
…… 情况好像一个国王雇用许多工人。工作开始复两小时，国王巡视工人。他看见其中一人在勤奋和技能上都超越他人。他便牵著他的手，和他一起上上下下步行到傍晚。当工人来领取他们的工资时，每人都和其他人一样领受同样的工资。然后，他们埋怨说：「我们工作整日，而这个人只两个钟头，但你却支付他整天的工资。」国王回答：「我并没亏待你，这个工人在两个钟头中比你们工作整日所做的还要多。」殡葬演辞这样结束：同样，辣彼BunBar Hijja在他在二十八岁的短暂人生中所完成，比许多白发学者在一百年中所做的还要多。（比喻，页138）
165
在短暂的岁月中，成就了同样的工作，故此同等的报酬。辣比Ze’era把这个比喻应用到同僚短暂而有价值的一生。耶肋米亚斯把这个故事和耶稣的比喻比较，然后这样结论说：「两个世界：功绩的世界，和恩宠的世界，法律与福音对立。」这个后来的辣比比喻显然与玛窦福音中耶稣的比喻不同。
我们都同意，耶稣比喻的主题不是公平工资的问题；耶稣讲比喻的目的，也不是要攻击失业的不幸，或要求足够的薪津。比喻的某些细节会把我们的注意力导引到这些社会经济问题，但是仔细分析文末的对话（11—15），我们可以找出这个故事原来的真正意义。在这里，我们找到工人的埋怨和主人的辩解。发放工资从最后的一组开始，他们诧异地领受了一个德纳。最早来的看到管事人所做的，很自然会希望领到多一点，但是他们也是一个德纳。因此，他们失望；他们忿怒；他们埋怨（11—12）。为他们（也为我们）来说，这种平等其实就是不平等，这样不是公平，不是正当；十二个钟头工作与一个钟头！况且，在烈日下曝晒整日，与在阴凉的傍晚工作又怎能相提并论！他们说出他们的不满，他们的理论是根据那不成文的经济法：论工计酬，同工同酬，多工多酬。他们的理论完全是符合人性的，连听众也心有戚戚然。B．B．Scott说：「工人说出听众心中的不满。为什麽这个比喻要这样做呢？」（页282），又说：「听众把自己与先前的雇员的期待认同」（页285）。如此平等工资的做法与一般的期待相抵触，尤其是比喻只字不提第十一个时辰的工人是特别贫穷的一群，这个德纳不是慈善布施。
主人的回答最好分为三个步骤：
1、首先，主人论述对错的问题：「朋友，我并没有亏负你。」一个德纳是大家都同意的，支付工资时没有不正义的行为发生。「拿你的走吧！」（13—14）
166
2．然后，他讲到自己和他拥有的金钱：「难道不许我拿我所有的财物，行我所愿意的吗？」他再次强调他举动的目的：给最后来的和最先来的一样（14b—15a）。
现代人不会满意于第一个答案。第一个时辰来的工人当然应得更公平的工资。现代人或许会从私人财物及其绝对使用权的背景来理解第二个步骤，然而，他们最后也会发现第二种推理方法不合理而且非常形式化。我们都不喜欢会导致差别待遇的乱来和武断，但是，这种至上的自由显然不是胡乱的行为，它显出主人的慷慨。
3．第三个步骤直接攻击该位「朋友］。字面翻译如下：「难道因为我好，你的眼就会生病吗？」（15b）意思是：难道因为我好你就忿怒、妒忌，及终至坏了吗？这样，这个最后的问题便将工人与主人对立起来，坏抵触了好。藉此，主人揭发了那些埋怨的工人内在的态度：是不是因为我好你就妒忌反抗呢？你是否不能忍受我，还有我为你的邻人所呈现的慷慨?
在我们离开形象，进而找寻意含的实体之前，在我们询问隐藏在故事背后的意义之前，我们已经细心地聆听故事本身的内在含义了。说故事的人谴责因为别人受到好处而心生忿怒的事实，该种好处并不与严格的正义相反，它超越正义。人的期待受到欺骗，这样常常会引发那些没有接受这份礼物的人的失望情绪。
一个正式的比喻
直到现在为止，我们的分析还未完成。在形象背后 还有实体。再者，凡是处理比喻的人都必须充分地考虑文学类型的问题，特别是考虑用比喻说话的问题，严格的similitude和严格的parable之间的区别不是没有深意的?
严格的Similitude是一个扩大的比较。除了比较之外，它还包含应用的部分，例如在亡羊的Similitude中：「我告诉你们，对於一个罪人悔改，在天上所有的欢乐，甚於对那九十九个无须悔改的
167
义人」（路十五7）。因而Similitude包括［象徵的一半」和一个应用，第二半是关於被比较的东西的部分。耶稣大都从大自然或从每日的家庭或社会生活中（发芽的无花果或遗失的钱币）得到他Similitude的形象，人可以一而再地「观察」这些形象。藉者一个容易明白的Similitude，讲者想证明，他想澄清事实。Similitude首先是为理智，也因此，它大都相当冷酷，主要是提供资讯。应用部分把什麽东西都弄清楚了，它期待听众的同意。但是听众依然是相当被动的。
正式的parable（严格的比喻）却不同。它是一个虚构的故事，多数用过去时态写成，所讲的事只发生一次。正式的parable不需要导言公式，它直接来到要点：一个人出外撒种，一个父亲有两个儿子。再者，比喻没有明显的应用。比喻纯属虚构，整个都是形象。说故事的人期待听众自己从形象过渡到实际生活。听众必须侦察出应用。因此在听故事的时候，他必须十分主动。
能干的讲者必须小心让故事「接上」听众的世界，因为讲者都有一套设计周到的战略，他希望听众判断，同时同意虚构的行动过程：是的，荡子父亲的行为是很人性的。然而透过夸张的情节；故事同时激起听众的心智行为。在这过程中可以分别出（却不可以分离）三个阶段：
（1）最开始是疏远的阶段：读者被搅糊涂了：讲这个故事有什麽目的？这件奇怪的事件有什麽意思？为何出现这些过渡夸大的情节？
（2）然后，突然地，许多次不无震惊，意义从形象中突破出来。读者明白了，他穿透了形象，并且看到它后面的真正事实，因而也认出了讲者的目的。
（3）但拥有这种识见还不是最后的阶段。就在听众明白过来之际，他也同时发觉人必须以整个存有去赞许比喻的内容。同意不能
168
一直保留在纯理智的层面，比喻必须在听者的生命中，在他具体的景况里产生影响力。因而，同意也是改变。严格的比喻不仅是一种修辞上的技巧，它是一种语言事件，属於行为言语的范围。比喻含有一个挑战。关於比喻，有人很正确地说：不是我诠释比喻，而是比喻诠释我，一个结构佳妙，正确道来的比喻把听众颠倒过来。
在耶稣说葡萄园工的比喻时，他期待听众作出何种改变呢？这个比喻又指出真实生活中的什麽面貌呢？它怎样充当言语事件？聆听耶稣的巴肋斯坦人可以很容易想像出典型东方人处理农作物收成的方式，他可以想像出主人怎样雇请工人，又怎样在傍晚时分支付他们。象徵的一半（形象）连上当日的社会经济生活。
（1）然而；也许经过某种抗拒之后，言语事件开始了。因为这个故事并不缺少奇怪的因素。奇怪的也许不在主人自己出现在市场，也不在黄昏时他吩咐管事人支付工资这件事，而是五度雇请工人，以及后来他自己公开规定要从最后的开始发工资（8）。而最讶异的还是第十一个时辰的工人也领到一个德纳。所有这些情节都攫住耶稣听众的心，也激怒了他们。听者感到疑惑不解，他们被逼作出反省，去找寻比较的对象。
（2）突然间，他们省觉到这个故事原来指向耶稣眼中口中的天主，指向那位显现在圣子耶稣，也透过他在地上工作的天主父。耶稣在这里以形象讲述的，竟然日日都出现在他牧灵的工作上。耶稣带来天主的仁慈，他带出天主自己—— 一个处理帐目的天主，一个给予的天主，而他所给予的远远超於人在一个时辰的工作所应得的。这个天主与人世间一切观念所能表达的竟是这样地不同，他成功地突破人类「什麽才是正义」的思维，藉著自由的给予，他提升人类，让他们超过自己狭窄的。自我主义的限度。
（3）这种天主形象必定吸引人。耶稣的听众差不多自发地赞同这种形象。现在，同样突然地，这个比喻向听众的态度和行为提出挑
169
战，问他们：你们是不是也因为我对你的邻人好就妒忌了呢？藉著这个问题，他们面对了要容许这样的一个天主进入他们的生命中的挑战：这是一个宗教的。存在的选择。我们清楚看见：Similitude给予资讯，正式的Parable改变人。
耶稣的终极目的
即使分析出比喻是一件言语事件，片面仍是可能的。因此，我们必须注意耶稣自己。只有耶稣才有资格这样讲述天主。看来，葡萄园工这个比喻提供给我们一幅这位耶稣的三面画像。
当然，我们不应轻视比喻的第一个幅度：耶稣的「教训」。因为藉著葡萄园工，耶稣给我们讲述天主—— 一个照顾人类的天主。聆听这一种讯息，知道它，默想它，是极端有安慰的。展现在我们面前的第一面耶稣画像因而便是一位权威教师的画像，他把他对天主父的观感告诉我们。
按照玛窦圣史的讲法，耶稣给门徒讲述这个比喻（玛十九23）。在富少年和葡萄园工两段经文之间，听众没有改变。可是，许多释经学家却以为耶稣自己是在大庭广众中间讲述这个比喻的。他很可能把这个比喻用作对付敌人的武器；他们就好像隐藏在第一组工人中间，他们埋怨耶稣，不同意他对天主的看法（二十11—12）。二十15那句责备的问题是特别向他们说的：「难道因为我好，你们就眼红吗？」很有可能，这些敌人是法律主义的犹太人，他们夸耀自己的正义，对分施恩惠，原谅罪人的天主心生忿怒（参阅路十五1—2法利塞人和经师们的埋怨）。敌人拒绝接受那位以如此意外，如此清楚而真实的方式显现在耶稣身上的天主。耶肋米亚斯适当地写道：
耶稣在批评者面前为福音作辩。在这里，我们清楚地发现原来的历史背景。我们突然间转移到福音经常描述的那种在耶稣一生中的具体情况。一次又一次地我们听到对耶稣的控告，说他是被轻视者、
170
被遗弃者的朋友，我们也知道有些人不喜欢福音。一次又一次地耶稣被迫为他的行为，也为福音作辩。在这里也一样，他说：天主就是这样，如此良善，如此怜爱穷人，怎么你们竟敢诽谤他(比喻，页 38）
按照这种看法，这个比喻不仅是教训，它也是耶稣的辩护，是他的自我辩解。藉著该比喻，耶稣为他的宣讲和行动方式辩护。他指向天父，因为父这样，子也如此。耶稣的证据来自那位天主——他的唯一证人。耶稣不仅是一位安静的、和平的教师，我们必须也视他为受逼害的、受排斥的，最后死於十字架上的天主之子。
然而还有第三种幅度。直到目前为止，我们认为，比喻提供有关天主的教导，它也是受迫害的默西亚的辩护。抑有甚者，比喻的结论警告我们；从这比喻没有发出一个确定的谴责。我们必定已经注意到：耶稣（比喻的讲者）并没有讲述工人如何回答主人的最后问题。但这个问题却不是修辞学的问题，因此，不是这个工人，而是耶稣的听众，他们每一个人都必须回答这个问题，而且不是在故事中，而是在具体生活里，在比喻所指的宗教实在体之内回答。这样，摆在我们面前的，是一个开放的比喻。耶稣诉诸这个比喻的最主要原因就是想说服，想嬴取他的敌人。人人都必须放下妒忌之心，同意耶稣，同意他的天主，作为他的追随者，他们必须宣讲这样的一位天主。因此，比喻尤其是一项挑战，它邀请人悔改。
在整个在世生活期间，耶稣一直忠於他的派遣，忠於他宗徒的使命。当然，他是位不能比拟的权威老师，他也是天主的独特使者，被逼为自己辩护。但是，远远超於其他描述语之上的是：他就是连压破的芦苇都不折断的默西亚，他（还）没有谴责他的敌人。他来拯救要丧亡的人。关於天主无上仁慈的讯息，葡萄园工的比喻与荡子回头并无不同。诸如此类的比喻不仅是一种理性上的资讯，
171
或自我的辩解。它们对听众提出挑战，如此，它们构成真正的行为言语。
III、玛窦
我们不知道耶稣在什麽时候什麽地方讲葡萄园工这个比喻。但是，大概在五十年后，圣史玛窦把这个比喻安插在他福音一个特别的上下文中。我们必须承认，由於这一安插，比喻有点儿失去了它的独立性，它现在在整个玛窦的作品中间发生效用。在这上下文中，它到底有什麽意义呢？
玛窦的编辑工作
在回答这个问题之前，我们必须回忆一下玛窦编辑活动的最主要因素。我们提出四点：
玛窦给比喻提供一个导言：「天国好像一个家主……」（1）。从此以后，葡萄园工这个比喻成了玛窦天国的比喻之一。我们已经说过，很有可能是玛窦把葡萄园的主人写成一位家主（oikodespotês）。
玛窦在比喻的最后加上一句普遍化的说话：「最后的将成为最先的，最先的将会成为最后的」（16）。这句话以稍为改变的方式重复十九30。可是我们仍可以称十九30和二十16为比喻的「框架」。
在这些扩大的部分中间，有两个字一定不能被忽略：la的「因为」和16的「这样」。玛窦认为这个比喻无疑是十九30的解释。「因为」给予动机而「这样」肯定及给予结论。藉此编辑工作，这个比喻现在得以牢固地扣紧它的上下文。
在富少年的篇章中（十九16—30），当这个人出去之后，耶稣对门徒说话（十九23及十九28）。我们必须假定的是，按照玛窦的看法，耶稣在二十1—16继续给他的门徒讲述葡萄园工这个比喻。
我们不能排除（虽然也很难去证实）的是，在比喻正文之中，
172
玛窦除了重写之外，还加进其他内容上的改变。然而上面所提到的已经有足够的理由让我们去假设，圣史自己对这个比喻有一套特别的诠释。
玛窦的诠释
我们已经看过，在十九28—29玛窦强调将来。他相信，在末日的时候，十二宗徒将与人子一起审判以色列的十二支派。耶稣的门徒，而不是那些富人，将会成为在先的，即是有权威的。因此在末日，次次会颠倒过来：「有许多在先的要成为在后的，在后的要成为在先的」（十九30）。
葡萄园工的比喻没有特别注意未来。即使傍晚的发工资也没有暗示最后审判之意。但是在二十16玛窦却保留十九30出现过的将来时态：「最后的将成为……」。可见玛窦以最后审判时将发生的事来解释比喻，领受的工资就是末日的赏报，承受永生（十九29），进入天上的王国。
给予最后的工人的意外工资（二十9）与十九28—29的赏报不同。当然，二者显然都是慷慨的报酬：百倍赏报和整日的工资，但是一个更动差不多不可见地发生了。那些工人所领受的德纳不能再被称为 「工资」，而十九29的百倍赏报却肯定是给那些在追随耶稣时极度舍弃的人的酬报。我们发觉，把两篇本来独立的经文放在一起及调和它们的尝试没有完全成功。
现在，门徒既已成了玛窦的耶稣述说比喻的对象，二十11—15的对话当然是指他们了。它难道不包含一个警告？门徒自己也不是免疫的，他们也一样会埋怨，会反对天主的作为，他们也一样会在天主恩赐他人之际，生气或妒忌起来。「跟随天主的旨意和决定天主到底愿意什麽，此二者之间的界线常是细小而脆弱的」（J.RDonahue页83）。除了教训以外，这个比喻在玛窦福音已经成了警告，特别是对基督徒（玛窦同时代的人）的警告。为日后阅读玛
173
窦福音的基督徒而言，十九30及二十16有关末日颠倒的说话始终是一个警告和威胁。这带给我们以下的考虑。
我们能否继续假定，基督徒只属於最后的那组工人呢？大概不能。因为，在基督徒之中，有最早来的，也有最后来的，不是所有基督徒都背负过日间的重担和炎热。更有甚者，不是每一个基督徒都同样的懂得回应，同样的忠信不渝。在玛窦的教会中，除了好的麦子之外，还有莠子；他的团体是一个混合的身体，如此，可能会让热心的基督徒慢慢产生优越感，缺乏忍耐（十三24—30），对天主一直保持仁慈的态度心生忿怒。
然而，从更基本的一方面看，难道所有的基督徒不是（在宗教和伦理的意义上）第十一个时辰的工人吗？一旦明白了这点，妒忌（假若发生在基督徒中）就更不堪了：一个本身领受了无数恩典与仁慈的人又怎能埋怨馈赠者对他人的馈赠呢？很自然地，我们也想到另一个玛窦的比喻：不肯宽恕的仆人（十八23一25）。凡是接受天主宽赦的人必须也宽恕他人。所有接受过天主无数礼物的都应该抗拒嫉妒——因为他人也同样经验到天主仁慈而引发的嫉妒。Donahue写道：「不喜乐於赐与他人的好处，就是把我们自己从已经领受到的好处中切断出来。我们的眼也生病了。」（页85）
最后的和最先的
为玛窦来说，在比喻的最后，是不是还好像十九30那样，是有钱人变成最后的，门徒变成最先的呢？我们以为。这里有一个伦理化的变动，也许，由於玛窦对救恩史的看法，还有更进一步的扩展。上下文会帮助我们清楚看见。
在二十17—19，耶稣告诉门徒他要往耶路撒冷去，在那里，他会被人舍弃，被司祭长和经师定死罪。在二十一章，他进入圣城，清洁圣殿，司祭长和民间的长老询问他有关权柄的问题。然后在廿一28-一廿二14，有三个比喻：二子的比喻，恶园户的比喻，和婚宴
174
的客人的比喻。藉此三部曲，玛窦的耶稣指出：犹太人会被外邦人所取代；天国会从犹太人手中夺去，租给其他异族人民（廿一41，43）。那些先前被请的拒绝参与宴席，国王邀请其他人（外邦人）来赴婚宴（廿二8—10）。
我们很难坚持说，在葡萄园工的比喻（二十1—16）中，玛窦没有想起首先被请的犹太人和后来到达的外邦人之间的对立，因为为玛窦和其他福音作者来说，谴责耶稣把天主的良善仁慈带给那些边缘人士（病人、税吏、淫妇、法律上不洁的群众、罪人）的，正是法利塞人和经师。为玛窦而言，犹太的权威人士正是那些自称正义的、骄矜的人：当天主好的时候，他们的眼睛就坏了。
VI、实在化的结论
我们以三点考虑作结：
（１）在这次演讲中，我们没有避而不谈福音为今日基督徒实在生活的适用性。一般人都同意：玛窦是为了他的教会团体写作他的福音的。他所写的许多关於在世耶稣言行的记述都好像是透明的一样：死於十字架上的耶稣同时就是临在他团体中的复活的、生活的主基督，在世耶稣的门徒也被玛窦等同为复活后的基督徒。这样，玛窦的团体应该投射在复活以前的时候。如果这是一世纪末的圣史和基督徒的情形，为什麽它不能应用在二十世纪末的我们，玛窦福音的读者身上呢？
按照法国著名的哲学家P．Ricoeur的看法，今日的宣讲者必须成功地讲述耶稣的比喻，好让他的听众能够「再次惊讶」！只有如此，码 现代的听众才能真正在他们存有的中心受到感动。当代基督徒也必须认识到，耶稣的父亲是那一种天主，我们也必须发现，他怎样到今天仍然是极端慷慨的给予，而不计算报酬。我们也必须承认我们的罪，放弃我们反叛式的嫉妒，和法利塞式的愤懑。我们也只
175
是第十一个时辰的工人，丰富地受到天主恩宠的祝福，多次在没有自身的功劳之下受尽原谅和称义。
（2）随著最后一句话，我们到达第二点考虑。这个比喻好像只偶然谈到对错的问题。耶稣把天主自由的。慷慨的赐赠与人类的希望相对。这个比喻也用希腊文的「你的」，及「我的」这类讲法。经济学者以及伦理神学家会很自然地想到在我们今日为分配正义及社会正义所修正的「经济」正义。
但是这些人，如果是基督徒的话，他们是否会发觉到：在新约的其他地方（保禄书信），正义大都拥有另一个不同的意义？保禄在罗马书和迦拉达书时常提起天主的正义，而他所指的是天主称人为义。「正义」是一个法律名词。法官严肃地在他的判决中声明，某一位被告没有罪责—一他就称义了，他宣布无罪者正义。保禄说：天主在基督内称罪人为义，如同说这个比喻的人一样，保禄也相反人的逻辑。保禄的目的不是要说，在审判之日，天主会宣告罪人无罪，不是的，他强调的是：天主，在历史之中，藉耶稣基督救赎了罪人，赐给他们他的友谊和生命。天主称义在於他仁慈，他的救赎正义就是他的良善?
（2）差不多新约中的每一页都强调，蒙宽恕的心，获得称义的罪人在感激的回应中，必须度一种极为伦理的生活。但是福音首先是耶稣关于一位创造的称义的天主的喜讯。伟大的比喻学者A.Jülicher正确地称葡萄园工这个比喻为「喜讯的核心」。它的确包含整个福音的讯息。
（3）我不知道基督徒经济学者对这一则比喻会怎样想？他们是基督徒，因此，我想他们也会全心地同意这类的比喻。他们难道不也是第十一个时辰的工人吗？那些可以以耶稣基督的天主为荣的人是有福的。但是他们也是经济学家。大建筑的法律遵守严格的理性和规则。基督徒的信仰不会削减理性，而把理性放在正确的位置。经
176
济规则必须考虑工作和利润，供应与需求，获利与赔本，否则会自我灭亡。但今日的经济，至少在理论上，看到整个人——雇主和劳工的身体和灵魂——的重要性。有人说，好的经济以一个人性的。社会地健康的社会为目标。
经济学家可以研究葡萄园工的比喻的细节，这个故事告诉他们，尽管很片断地，有关耶稣时代社会经济的习俗和态度。这个故事在一定程度上是真实的，它来自一个特别的文化和经济实在体然而它却不是个奴隶式的影印本，因为比喻是一个仔细思考过的、虚构的故事，它拥有令人不安的、夸大的特性，目的是为制造震撼。更重要的，比喻只是形象，作为形象，它指向一个宗教的实在体。凡此种种，在在都要求经济学者谨记，即使他想把这个比喻应用到他的范畴里，作为一个基督徒，他也必须到达耶稣所计划的透悟，并作出需要的变更。
释经学家相信，耶稣葡萄园工这个比喻所要处理的问题，并不是经济和规则的问题，而是天主什么样令人惊异地显现在耶稣身上以及透过他工作的问题。但是这个讯息也能渗透经济的实在体吗？这一个比喻，也能感动经济学家用对人及对社会的看法吗？这个比喻，作为言语事件，最后能够改变经济学家及其他人吗？
177


神学论集-圣高龙卡列品参礼观感-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

圣高龙卡列品参礼观感

房志荣
受天主特别启示而传扬耶稣圣心敬礼的往见会修女圣玛加利大是於1920年被列入圣品的。她的指导和赞助人耶稣会士高龙卡神父则於1929年被册封真福；而今年（1992）5月31日（主日）在罗马圣伯铎大殿被列入圣品。是日；天气晴朗；气候温煦；徐步走入伯铎大殿，坐在大祭台右边第一排第一个座位上，虔诚而精致的列品典礼尽入眼帘，攸扬脱俗的琴声和歌声萦绕在整个大殿的空间里；是那样的清晰而温柔，不禁感到「此乐只从天上来！」
教宗步入大殿前门时，即刻响起一阵掌声，然后沿途的掌声此起彼落，告诉大家教宗走到大殿的哪一段落。当他走近四根高大撒落满铜柱栏起的祭坛时，殿顶的成排电灯炬突然点燃，照得十五级台阶上的祭坛及其四周附近「晶莹明亮」如入仙境。列品弥撒就在进堂咏的歌声后，由教宗清楚稳健的「因父及子及圣神之名」开始。与满堂信众互相问安毕有一小段开场白：
「诸位兄弟姐妹；每台感恩礼都把教会、天主的子民聚在一起；来庆祝《主耶稣的纪念》。她被举在十字架上，从肋旁的伤口中，倾注<血和水>，让所有的人，被救主的心所吸引，<欢乐地在救恩的泉源里汲水>。真福C. 高龙卡，今日要被教会列入圣人之中。他曾是<忠实的仆人和完美的朋友>，把基督向圣女玛加利大所启示的爱的无尽富源，向世人解释并显露出来。在此弥撒开始时，我们接受悔改的邀请；承认我们需要天父的怜悯」。
公开忏悔后；即刻进行列品典礼。册封部部长枢机，由议事部律师及列圣品请求人陪同走向教宗，请教宗将真福高龙卡列入圣品，然后略述真福的生平。一位主教代表教宗答覆；并请大家祈求天主及诸圣的帮助；这时歌咏团领导大家唱诸圣祷文。唱毕，教宗用简短的祷词结束，然后隆重地宣布：
经过慎重考虑，多次的祈祷，许多主教的建议，今以吾主耶稣基督的权力，及圣伯铎圣保禄和我自己的职权，钦定并宣告真福高龙卡为圣（下转192页）
人，将他列入诸圣之林，并决定他在整个教会像其他圣人一样；应受到虔诚的敬礼。为了天主圣三的光荣，为了公教信仰的举扬，并为了基督徒生活的增进；因父及子及圣神之名。
大殿的全体信众用和音的「阿门」三次予以答覆，然后歌咏团用悠美而庄重的Alleluia继续歌颂赞美上主。册封部枢机；律师及列圣品请求人再度上到祭坛前感谢教宗，并请教宗以宗座通谕宣告刚完成的册封礼，教宗予以肯定的答覆后，列圣品的典礼方告结束。接著歌咏团与信众轮流著唱「天主在天受光荣」，然后弥撒继续进行；直至完毕。
圣高龙卡於1641年生於法国的一个律师家庭，七个弟兄中他是老三。18岁进耶稣会初学院，这为他不是容易的一步。较晚他曾写过：「对我所选的这种生活我有很大的反感……朋友们爱我，我也爱他们……把他们抛开真容易」。但他不是一个受情感支配的人。反之，他一知道天主召叫他过一个完全奉献於主的生活，就无条件地将自己交付於主，直至生命的未刻。因此日后天主许给圣女玛加利大，要派一位《忠实的仆人和完美的朋友》来辅导她时，在1675年的一天，高龙卡神父给住见会修女讲道时，圣女内心有个声音告诉她；「这就是我给你派来的那人」。
高神父仔细聆听圣女的诉说，小心分辨她所得的启示，自己也勤勉祈祷；求天主多加光照，结果二人於1675年6月21日一齐把自己奉献给耶稣圣心。从那一刻起，高神父不放过任何一个机会来推广对耶稣圣心的敬礼，他全神灌注的只有一个思想，就是「爱唯一值得爱的；光荣该受一切光荣的」圣心（致圣玛加利大的信）。
在巴莱·肋慕尼阿耳住留不到一年，高神父被派往英国服务；约两年后被人诬告，囚到伦敦塔的地下室里五个星期之久（一说三个星期），由此染上肺痨，被遣回法国，先到里昂担任青年学子的神师，后来病势加重，重回巴莱·肋慕尼阿耳。在此，又见到玛加利大修女，已不再是看驴子的小修女，而是初学修女的导师。1682年2月15日，高神父受完世苦终於死了，只活了41岁。玛加利大修女听到死讯，不为亡者祈祷，却说；「是他该为我们
代祷，因为他已在天堂上；耶稣圣心使他在天上很有权势」。高神父留下很多信件、道理稿，和一部灵修日记。他死后两年，这本日记出版了，阅读之下，会发现他对上主之爱的极为动人的忠信纪录，及对玛加利大修女的重视（虽然未提她的名） 。
大部分历史学家都认为，高龙卡的灵修日记是天主眷顾所安排的第一个管道，来宣扬耶稣圣心敬礼，并讲解这一敬礼的灵修。另一条了解圣心敬礼来源的门路是认识当时的历史背景及宗教潮流。16世纪是天主教，誓反教及加尔文派，不仅唇枪舌剑，还互动干戈的世纪。到了17世纪出了一个充满宗教热忱的杨森主教，他想化解各教派之问的纷争而建立了杨森主义。这一主义高抬天主的尊严。圣善，强调人的卑贱。可怜，使得人抬不起头来，不敢接近整体圣事；连临终圣体也不敢领。许多人被这种高尚严肃的主义所吸引，但却离天主越来越远，只怀畏惧，没有爱情。
出此在1672年前后，基督向圣玛加利大启示自己的爱，并且经过她向普世传达这个爱的讯息，高龙卡神父应该予以支持，加以宣扬。当时有多位被咨询的神父，温和的笑笑，不加理睬，高神父却认真地听。考查、接纳。祈祷。首先他被玛加利大修女的极度谦逊和心理平衡所感动；其次，讯息的重要性与所选工具的卑微弱小之间的差别也使他大感震惊。
特别是圣女所得启示（小写）的内容与福音启示（大写）的重点相吻合、使高神父完全放心。他多少次在依纳爵神操中瞻仰过那爱每一只羊的善牧；那将受伤的羊背在肩上的牧人。在默观革责玛尼园的夜祷中，他分担了基督之心的苦难，不但因了那即将来临的《苦难》；也为了日后世世代代的罪过和忘恩负义。
尤其对於圣史若望的邀请《他们要瞻望他们所刺透的》（若十九37），高神父牢记在心，时常予以瞻仰，终於能给我们作证。他看到了，也要我们坚心相信这一救恩的象徵和爱的象徵。过去虽然代代有圣人特别敬礼耶稣的五伤和圣心，但自从圣女玛加利大得到基督的启示以来，耶稣圣心敬礼才公开化，进入了礼仪年的庆祝，得到教会训导权的批准而普及全球教会。高神
父给予圣女的支持在於给她保证：她得到的启示是合乎正统的；那是天主眷顾的一个反应；面对当时人们对天主的冷漠，及对领圣事的疏忽。
很快，教会的气氛就有了转变。信友对上主的基本态度由畏惧变为爱慕；领圣体加上一层赎过偿爱的；不仅为自己；也为别人；很多堂区引进了守圣时及每月首占礼六特赦耶稣圣心而举行弥撒；勤领圣体，作为对基 督友情的表现；世界各地兴起将个人和家庭献给耶稣圣心的风尚；至於圣堂、祭台、新建的男女修会；以耶稣圣心为名的也越来越多。
当然，耶稣圣心的显现并不是教会的信理，或当信的教义；但在整个教会的信仰生活里却得到普遍的接受（连东正教也不例外）。1920年教会将玛加利大列入圣品时；等於肯定她所得的私人启示是真实可靠的。现在教会又将高龙卡神父列入圣品，再度肯定他对圣女玛加利大的支持；及他们二人所宣扬的耶稣圣心敬礼，在今日的教会里还是一个值得遵循的神修之路和福传之路。
178


神学论集-由仁道之领域入基督的天国-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

由仁道之领域入基督的天国

雷敦和
前言
作为中国人而反省现代西方神学的刘小枫内外非常突出。藉着西方神学，刘小枫不公要更明白西方文化——包括自西方来的马克思主义——的根源，亦想理解人，无论其民族背景如何。人首先属于普世大地，次属于某种民族。因此，由中国古代传下来的中国民族利益应该受到严格批评。四海之内有人道，四海之外有夷狄这类的说法是五四以来至今不公没有绝迹，反而变本加历的个根本性错误。此错误在于强调民族性而忘掉人，即普遍人性。
一、国中神学不只属于中国
今时的教会重视本地化和民族特性，反对不适当的西方思想味道。尽管此方向有其可赞成之处，但是我们不能不听从刘小枫的警告，使所谓有中国特色的神学不得限于有黑头发及黄皮肤、龙的传人而已，中国神学作为神学的课题应属于整个教会的神学宝库。倘若不然，中国神学确实是一种怪物。其神学特征来自基督的启示，其民族特点出自那里呢？出自历史世世代代圣神之预启，抑或来自邪魔的引导，或来自某种说不清的中性，即不分善恶的民族性格。
当然具体的情况中，会有不必考虑 善恶分别的中性事物，我们不怕过分地圣化筷子，酒盅这类中国物品。但是梵二的道理指出，任何民族虽然未曾认识圣神，但圣神在其内存在。梵二文献给
179
我们此一前提：中国民族特性中有圣神在其内，使中国人不必脱离民族思想范畴而可认识耶稣的天父。因此中国神学或直接从圣经或间接从十三经等全来自圣神的功劳。由此可定：无论在国内外；任何人可以从此在中国内的启示更了解基督的无限奥迹。以此态度我们先去拜访至圣孔子。
二、孔子的忠恕观
我们首先参考论语，不是因为孔丘是中国唯一的哲学家，更不是因为我们认为论语全书来自孔子亲口说的话。对於孔子和儒家所重视的经文，学者仍朝三暮四说法不一。不过，此问题不阻挡哲学家用孔子的书去了解中国文化的几个基本原则。孔子自己说他「近而不作，信而好古」。（论语7：1）
「好古」使孔子要恢复传统社会制度，以礼仪和音乐为基础：
「礼之用，和为贵；先王之道，斯为美，小大由之。有所不行；知和而和，不以礼节之，亦不可行也。」（论语：12）
礼仪使人总活在人间。在某种社会内，不可与脱离大陆的小海岛作比较。人是社会动物，其美德、即仁、是人与人之间的行为标准。因此反省不是内心的审查而是探讨本人和他人、朋友、老师的关系：
「吾日三省吾身：为人谋而不忠乎？与朋友交而不信乎？传不习乎？」（论语1：4）
上面一段话恰好介绍孔子哲学里一个非常要紧的字：「忠」。「忠」字所涉及的是人与人，特别是在下者对在上者的一种关系。左传隐公三年在谈周郑交人质时有句话：
「信不由中，质无益也。」意思是说：互相守信假如不出自内心的真诚，只凭人质，是不能维持得住的，该文还指出：古书的道理都在於显示忠信：「昭忠信
180
也。」下面还有话说：「明恕而行」，恰恰把「忠」和「恕」两字联起来。由此至论语：
「夫子之道忠恕而已矣。」（论语4：15）
差不了多少。
「恕」字在孔子思想中有特殊地位。子贡问老师：有没有一个字可以将其道理总合起来。
「子曰：其恕乎！己所不欲，勿施于人。」（论语15：24）
「忠」和「中」的关系和「恕」暨「如」的关系是同类的。左传隐公三年以「信由中」解释忠字，同样可以以「如」字说清恕字的意思。「己所不欲勿施於人」就讲「恕」字是站在他人的立场，使人以「我如你、你如我」的态度面对道德要求。在这里他人的立场不是他的客观地位，而是像我（如我）的你的立场。
自希腊来的西方伦理学和孔子的这种道德观有很大的差别。西方要分清楚实事和价值、客观的情况和道德原则，因此作选择是按照某种原则在面对客观情况时去作。用於基督教伦理上，可能有社会调查告诉人实事如何，然后有基督的道理，比如特爱穷人，使我在所调查的社会能为穷人工作。社会调查应该是客观的，假如有不同的选择，那就是因为不同的人有不同的价值而已。
孔子以及所有古代中国思想家不分实事和价值。人首先在人间在我你关系，道德在於我将自己放在你的位置，何必去找无人格的客观世界一现代西学者亦承认人没法子从其世界分解纯粹的实事一又何必去寻永恒不变的价值和道德原则。无论孔子自己对天的信仰如何，其伦理学不须他追求永恒的价值，人间的传统美德已足够。
三、由孔子看耶稣
以孔子的角度看耶稣的道理，也许可以带来新的阳光。耶稣有
181
没有类似恕字的我如你立场呢？耶稣时代的法利塞人使用不可变的永恒法律来判断人类行为，这点恰恰受到耶稣最锐利的批评，她自己也会提出所谓新的法律、爱主爱人，不过从神的解释里，我们可以知道这个法律不是一个像法利塞人所重视的不变的原理。在「慈善的撒玛黎雅人」故事里，耶稣就请听众站在被打的犹太人的立场，由此认得出谁是他的邻人。这就是孔子的恕的意思，使听众知道伦理不在於知道法律的规则，而在於进入「我你关系」去「照样做」（路10：37）。
倘若我们进一步研究孔子，我们不能不提到「仁」，亦要问这个仁和耶稣的博爱有何关系。不过天主教的儒家学者已常讨论这个问题，所以不必再去谈。只要注意到孔子，而不是儒家后来所说的仁观。按照英国学者葛立韩（A. C．Graham）（2），孔子的仁字与孟子的仁义不同。在论语中，「仁」不是一个超越人间的美德，「仁」在孔子的作品里是一个方向，使在社会中的人能恢复此社会的礼仪。因此，他说：
「克己复礼为仁。」（论语2：1）
仁又不是一个可定量的美德。或者人有仁，或者他没有：
「（颜）回也，其心三月不违仁；其馀（的弟子），则日月（一天一个月）而已矣。」（论语6：5）
耶稣的博爱有多有少（路七47），所以与上面的仁就不容易做比较。论语的仁是一个可以走的路，也是一个可以离开的路，我们必须同行。四、仁的疆域
假使仁是道德的方向，又是复礼的原则，那麽其终端何在？有的学者强调，孔子的伦理代表封建社会制度。战国时代的战乱使孔子想恢复以前的固定社会次序，所以他怕混乱：
182
「子之所慎，斋、战、疾。」（论语子：12）
这三害，斋戒、战争、疾病，是人不能超越的三终端，又是仁的疆域。
「斋戒」是人类面对天、鬼神等的边际。由十七世纪迄今，有人谈孔子对天和神的看法，有的认为孔子的天有位格性，有的则不然。其实，在论语里这并不是孔子自己常讨论的问题。「敬鬼神而远之」至少说明孔子不要研究这个问题。因此其仁属於人间，不是天的美德。
「战争」说明一批人和另外一批人的边际。战争是不合理的，是不仁道的。孔子的仁不包括正确的战争、合理的革命等概念。以后孟子以孔子哲学为本要讨论这些问题，但是孔子的复礼仁使他不能谈超越礼之事。
「疾病」是个人生命的限度，亦不是孔子所研究的。痛苦、死亡、灾难在论语里是人无法了解的事。因此我们可以假设，仁的疆域就是人类、社会和个人的限度，即：斋、战、病。
五、「仁国」与天国
提出上面的三个限度为基督徒是非常有意义的，这就是因为耶稣的逾越奥迹突破这三限。耶稣称天为父，也是因父的能力经过死亡，为其信者获得儿女的地位。面对战争和暴力，耶稣自身告诉门徒不必怕迫害他们的人或社会的崩溃。最后，他藉著复活战胜死亡、克服人性病弱之处。
孔子的「仁国」属於「文武之道」中国传统的人类社会。耶稣的死亡、复活使人进入天国，不限於孔子的仁国。在天国里，孔子的忠恕之道有新的价值和意义。
逾越奥迹克服孔子哲学的难题。孔子的门徒有时有仁。有时没有；基督徒籍着主的苦难和复活总有仁，即基督的仁，所以在主内
183
他不能不走此路。「忠」亦是完美的，是耶稣对天父的忠心服从，而在主内的人也可以称天为父。「恕」是爱人如同主爱了我们一样，也就是与最卑微的兄弟姐妹为伍。
孔子自己要人得到精神上的平静。快乐和泰然，不想强调人类的痛苦。刘小枫所赞成的神、哲学家们就是那些批评西方形而上学所允诺的平静和真理而令人跌入深渊的痛苦使他能呼求上主。也许孔子就是这样的一个哲学家，在战乱的时代里，他提出忠恕之道，但是施行仁的目的不能不碰到天不言、国不知、吾无常三个限度使人或只靠己力会绝望，或可盼望上天之言、天国之和平。个人的永生。
附注：
（1）刘小枫，走向十字架上的真理，香港，1990，pp．304—5
（2）Grabam A．C，Disputers of The Tao，Open Court，1989
184


神学论集-修会在教会中定位的再反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

修会在教会中定位的再反省

张春申
梵二大公会议接受的天主子民之二分法，为献身修会制造不少困扰，甚至不良后果。一些灵修界的有识之士已逐渐予以重新检讨，值得我们注意。
（一）天主子民之工分法与其检讨
1．二分法：
新约中的初期教会，在默西亚业已来临的末世经验张扬下，期待主耶稣光荣降到，同时热中於宣扬喜讯。不久之后，便自耶路撒冷走向天涯海角（宗一8）。他们中间虽有不同的服务、职务，如宗徒、七人（宗六）、先知。监督、长老等等，但更是同心协力传播福音，整个教会共为一体的意识极为浓厚（弗四）。新约天主子民、所有信徒在共同的教会意识内，并无划分的需要。
至於今天根据梵二思想，教律207条的二分法是后起的。其演变的历史在此不论，其法律条文如下：
「依天主建立的制度，基督信徒中有些人在教会内尽圣职，依法称之为圣职人；而其他人则称为平信徒」。（1项）平信徒本文称为教友。
首先应说，条文中所谓「依天主建立的制度」用来指教会中经由圣秩圣事授与的圣职，是应当接受的。至於依此来把基督信徒如此一分为二，导致所谓「教导的教会」与「受教的教会」，那便很难说是天主建立的制度了。
值得在此先提出来的是献身修会成员，在这二分法中没有自己
185
的位置。换言之，他们不是天主子民中的第三部分。他们在这二分法中，或者有人领受圣秩圣事，属於圣职；不然便属於教友。教律207条2项如此写说：
「从这两种人当中，有些基督信徒因实行福音的劝谕，以教会承认和规定的圣愿或其他圣约，依其特殊的仪式献身予天主，并从事教会救世的使命；他们的身分，虽不在教会的圣统制内，但纳入教会的生活与圣德中。」
2．二分法的检讨：
梵二明文接受的二分法，从好几方面显出困扰。
（1）圣俗之分：二分法不免引人想起其根据是圣俗之分。首先在文字上，一是圣职Ministri Sacri，一是laici，中文圣教法典译为平信徒，我们称为教友；过去（Laici）有称为世俗教友的①。总之二分法有圣俗之别的意味。
我们不能忘掉新约教会中有所有天主子民称圣徒（罗十五16），教会中没有圣俗之分。其实laici之字源是laos；意即子民，新约用来称教会、信徒，因此并无俗意。不过后代在区分的倾向下，laici只指教友，逐渐有别於圣职而有俗意。无论如何，这个根据有违「圣」教会精神，在它内有圣俗之分是不适宜的。
（2）旧约化的结果：究竟为什麽教会中有的职务称为「圣］职而有别於其他职务呢？看来不是由於得自圣事之故。圣秩圣事果真授与职务，难道圣洗与坚振圣事不也授与职务吗？为什麽后者不因此称为「圣」职呢？甚至婚姻圣事不是也授与职务吗？
那麽，为何圣秩圣事所授的职务称为「圣］职呢？这该是第二世纪教会中旧约化的结果。所谓旧约化便是将旧约中的观念、制度、名称应用在新约教会身上。其中与我们有关的旧约化结果，便是主教、司铎之逐渐称为大司祭、司祭等等。於是这些职务由於自别与教会中其他职务而称为「圣」。同时主教。司铎与执事，也如同
186
旧约肋未族而在天主子民中视为「圣」（肋七）。
其实新约圣经唯有耶稣称为大司祭，而且仅是希伯来书信神学反省中的用语。的确，他的死亡在其他新约书卷中含有祭献意义，因此与他相合的天主子民的生命也具祭献的意义（罗十二1—2）。至於今天弥撒祭献实是天主子民偕同基督大司祭的祭献，主祭者不论主教与司铎在弥撒中与教友共献一个基督的祭礼；他们之间的差别不在於基督的祭献之行为上，而在於主礼者与共同行礼者的次序上而已（见下文）。
为此，不论由於洗礼而领受的基本司祭职，或者由於圣秩圣事而领受的特殊司祭职，都是分享基督的大司祭之身分，因此都是圣的。实在看不出后者特别标榜为「圣」，而且用来区分天主子民为二的理由。难道还要保持肋未族的观念吗？还要重返旧约时代吗？的确教会文件始终强调特殊司祭职与基本司祭职是「实质」上不同的(2)，但究竟「实质」含有什麽意义？其实教会中职务众多，「有的作司牧和教师，为成全圣徒，使之各尽其职」（弗四12）。显然职务有不同，但它们之间也是「实质」上不同吗？是否可由不同职务来区分天主子民（圣徒）呢？那麽何必又仅限於二分法呢？
（3）分法自嫌不足：梵二接受的二分法自身又显出不足。当它要界定教友的意义时，又不得不一方面别於圣职，另一方面又别於修会人士。「这里所谓的教友，指的就是在神职人员及教会所规定的修会人员以外的所有基督信徒」③。
至於视教友的特点为「在俗」也很牵强，因为在解释之前，教会宪章已觉不妥地说：「因为圣职人员，虽则有时也可以从事俗务，甚或执行世俗职业，但他们的特殊使命，主要的是专务神圣职务；同样，修会人员也是要用他们的身分，显著地证明，没有真福精神，不能改造世界而奉献予天主。」④
187
(二)天主子民的二分法与修会经验
教会由於职务繁多，身分不同，需要将成员分别讨论，那是当然之事。另一方面，区分能自不同的角度，只须适用便是。如果一种分法与教会生活经验不合，而且导致不良后果；那便得重新考虑了。天主子民的二分法似有不适之处。
1．修会经验：
第三世纪，修会在教会生活中萌芽时，纷纷走向埃及荒野的隐修士，他们便是志在自别於其他天主子民。圣安当由於福音的感召，按照圣经字义变卖所有去跟随基督。他离开教友的生活环境，又不参与圣职，这是隐修制度萌芽时的经验，西方隐修之父圣本笃的理想便是在隐修院的天地中实现天国业已来临的生活。院内容纳不同年龄的修士，宛如天主的家庭。但此有别於教友家庭。院内的司铎仅是为了主持弥撒；其他如同别的隐修士一样，甚至没有特殊位置。这是在天主子民中自成一格的隐修生活。若以二分法将隐修士归纳为教友，诚是与他们的基本经验不合。
2、进会经验：
即使今日，蒙召进入修会者，似乎都有某种「更」的经验。若以「更」高、「更」好来解说，实在不合时代。的确这种「更」的经验不易正确表达，但又相当真实。如果说选择修会生活者具有一种与「更」跟随基督的精神，实在不以为过。二分法抹杀了这「更」的经验。另一方面，教友怎样看献身修会呢？他们诚朴的表达方式，有的也不合时代，比如「更」圣。「更」牺牲等等。但一种「有别」的经验也存在著。曾经有一位知道「圣职与教友」二分法的作者，硬是把会士归在「圣职」部分，这是笔者亲眼读到的文章。是否这也是多数教友的经验呢？其实梵二论及修会时，却又不断应用「更」字⑤。
188
3．不良的后果：
但天主子民的二分法无形中却又为修会带来了真实的影响。既然归属於教友部分，无圣职的会士与修女有意或无意努力同化於教友生活方式，因而失掉修会圣召的特质，在此不必具体描写。
（三）修会在教会的再定位
鉴於天主子民二分法的缺点，有些神学家试图另议。在此介绍三分法的构想。基本上，三分法消极方面拒绝圣俗之分，而在二分法之间加上献身修会，使后者具有自己的位置。三分法中的圣职。会士和教友在教会内在有别，同时都对世界具有固定的使命。
1．三分法的基础：
教会历史中很久便在耶稣基督身上指出司祭、先知和君王的身分。梵二大公会议教会宪章清楚地肯定天主子民由於洗礼领受基本的司祭、先知和君王职务（6）。因此在祭献、宣讲、服务或治理上教会成员都有份而共融。所有二分中的「教导与受教」。「领导与被导」等等对立都无根据。其实在基督内，天主子民大家互相给与和接受；构成一大共融。
2、三分法的落实：
在三个普通或基本职务之上，建立圣职、修会和教友的特点，如此显出分中有合，合中有分，同时也引人注意不可将「分」绝对化。特点都是为了教会在基本职务上的完善。那麽三者的特点何在？下面扼要一一指出。
（1）圣职的特点：圣职经由圣秩圣事授与；「秩」指秩序，因此它的特点在於维护教会的秩序，倒与基本职务中的「君王」密切相连。它为教会中的彼此服务指出次第与团结，领导教会服务世界。它在教会的信仰意识中钦定信理，表达宗徒传统的道理，也代表教会向世界宣布福音真谛。它主持敬天赐恩的礼仪，促使大典的井井
189
有序（7）。总之，圣职的特点在於团结教会之共融，使它合而为一。
（2）修会的特点：修会的特点乃是经由三愿与团体生活，彻底地发扬耶稣基督的生活言行，因此它与基本职务中的「先知」密切相连。会士在教会中，或以个人方式或以团体方式，呼吁则效耶稣基督与他的福音真谛。它注意时代讯号；代表教会面对世界。它根据耶稣的生活言行，以自己的生活言行作为先知；为贫穷人、为饱受不义的人。为自由受损的人传报喜讯。他以身作则呈露耶稣的作风。即使默观隐修会士不论在教会内以及世界中，传统上都具所谓 「抗议」腐败与堕落之功能。最后连在感恩祭中，修会人员也以自身的贞洁、贫穷和服从三愿象徵十字架上耶稣的孤独一人（若十六32）。空虚自己（斐二7）和服从到死（斐二8）。总之；修会的特点在於呈露耶稣末世性先知的清晰面貌，偕同教会成为警世之声。
（3）教友的特点：教友是天主子民的大众，人数最多部分。他们藉著人门圣事成为教会的基层；藉著人间的职务具体地接触社会各界人士。他们在教会内和世界中，献上自己的身体当作生活、圣洁和悦乐天主的祭品，「这才是合理的敬礼」（罗十二1）。他们如同大司祭耶稣基督在十字架上，奉献自己，所以他们的特点与「司祭」相连。他们在世界上的临在与行动散布福音的芬芳祝圣人类。他们在教会的礼仪中，象徵性地将自己、将自己的工作以及工作中接触的世界，作为牺牲，融合在基督牺牲中奉献给天主。因此，教友「成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品」（伯前二5）（8）这座「殿字」在世界中心，祝圣世界，成为世界的圣事。总之，他们的特点在於「殿宇」。「祭品」、「司祭」与「圣事」。
但此不影响圣职称为「公务司祭职」、或「圣统司祭职」（9）。首先他们如同教友享有普通司祭职，其次他们在礼仪中的特点如同上文所述，以于维护秩序作为主礼。「公务」与「圣统」相当表达他们的特点。
四、结论
本文得自一些神学家之灵感，发挥了天主教子民三分法的构思，为在二分法中没有位置的献身修会定位（或许可以包括献身生活会及使徒生活团）。三分法的来源是耶稣基督的君王、先知与司祭身份；根据他将天主子民分为三部分。三部分基本上是一体，因为共同分享普通君王、先知和司祭职务；但每部分又各具特点或使命。因此 分与合都兼顾，保持教会共融的精义。如果应用图象来说明三分法的天主子民，「三位一体」尚能勉强通过。但另一图像也许更为合适。教会是圣殿：教友是活石，圣职是结构（弗四16），至於献身修会是圣殿上面具有象徵性的十字架。
附注：
（1）梵二教会31号：「在俗」是教友的特点。」此非已隐含三分法吗？
（2）梵二教会10号。
（3）梵二教会31号。
（4）梵二教会31号。圣俗之分的二分法由此可见。但又将修会人员与教友分开了。
（5）梵二教会44号：「……更密切地献身于主……更超脱于现世烦琐之外……更能向所有信徒昭示天上的福乐在现世已获得，埸能证明因基督救赎所得的永恒的新生命，更能预示将来的复活及天国的光荣，……更切近地模仿着天主承行父命降世所采取的生活方式。」
（6）教友传教法令2号。
（7）此与梵二教会10号之言语上可能不合，但内容上并无差别。
（8）伯前二5与罗十二1字句相似，思想相同。
（9）梵二教会10号。
191
上接178页
下转202页
192


神学论集-大公运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

大公运动

房志荣
「大公」二字天主教习惯用来称呼历届的全教会的会议，即所谓的「大公会议」。公元第四世纪的尼采大公会议是第一届，1962—1965年的梵蒂冈第二届大公会议是第21届。本世纪以来，大公二字用来称谓基督信徒谋求合一的各种努力，而普遍地有大公运动的说法。也有人将此运动扩展到跟犹太教及其他非基督宗教的交谈上，那时就有较广义的大公运动。
其实大公运动可说是与基督的教会一同开始的，如宗徒大事录第15章及格林多前书里都提到教会分裂的危险及其补救之道。在以后的历史中，东西方教会的和好曾在第14届大公会议（里昂1274）和第17届大公会议（翡冷翠1438—1442）尝试过，可惜均未成功。1541年的累根斯堡会议在谋求天主教与路得教的媾和上也告失败。真正有成效的大公运动要到第19世纪基督新教约传教浪潮到达世界各地时，才走上现代阶段。
现代大公运动的基础是19世纪基督新教在推动福传工作时奠定的。在许多传教区的福传努力使他们看出，一个分裂的基督信仰难取信於人。另一方面，在与东正教碰面时他们又发现，彼此意见分歧而产生多方面的张力，这也不是给基督作证的有利方式。如是，基督新教和东正教里都有了一种新的觉醒，就是必须克服基督徒之间的分裂，然后才能有效地一起来宣扬大家共同信仰的耶稣基督。
在这同时，即19世纪末期和20世纪初期，天主教会内对历史、礼仪、圣经的各种研究激起一股研究教会学的热潮，这对大公运动也是一种奠基工作。1870年教宗失去对罗马的统治权后，天主教对
193
自己与世界的关系在概念上开始演变，不久教宗良十三世振兴了教会的社会副训导，以适应新的世界脉络，使教会在世界上的精神领导长足进展。最后礼仪革新受到比约十世的批准和推动，在法国和德国兴起的「回归传统和正统的源流」思潮受到重视，加上在基督新教早已开始的圣经专业探讨也在天主教内风行，这一切都为一个新的教会学打好了神学基础。
下面先看本世纪天主教以外的基督宗教在大公运动上的发展，后看天主教如何参与这一大公运动，最后略看台湾的大公运动。
一、基督新教与东正教的大公运动（EM）
1．大公运动的起飞：
20世纪初为回应各方对福传与合一的愿望，改革宗与英国教的主要派别决心严肃面对EM问题，东正教有保留，天主教暂时不想加入。1910年的爱定堡国际传教大会是出发点，会中强调福传与合一的不可分。参与会议的1200位代表很多来自传教地区，他们暂时不讨论信理问题，但设立了一个追踪委员会，准备在另一次世界会议中讨论。
1920年元月君士坦丁堡的宗主教代表，以东正教的名义公布通牒，表达愿望：教会间不再互相为敌，而须彼此开放。不久英国主教们予以响应，也公布通牒，指定目标：所有的基督徒在一个唯一的公教会内显示出基督所要的可见的一体性。这两道呼吁成了以后EM的催化剂。美国一方面，圣公会的一位平信徒和一位主教（C．Brent）於1927年八月在瑞士洛桑建立了「信仰与教制」委员会，后由W．Temple任主委，在他任坎特布里总主教时，以其声望和权威全力支持Visser t’Hooft，即未来WCC的第一任总秘书。
「信仰与教制」关注神学问题，与之平行的是所谓的「俗性的大公运动」，即各教派以共同行动来答覆今日世界的社会政治的急
194
需。这样，1914年第一次世界大战前夕成立了「促进国际友谊的教会联盟」，推动人是瑞典总主教N．Soderblom。1925年便在瑞典首都斯德哥尔摩召开了第一届「生活与工作」会议。上述两个委员会一是信理的，一是实际的，开始时互不信任，但很快克服了困难，有意促进交流。1937年在牛津开「生活与工作］第二届会议，同年在爱定堡开第二届「信仰与教制」会议。传教区与会代表数目大增，特别是在「生活与工作」会议中。这两次会议蕴育了建立WCC的构想。
2、WCC的建立和组织：
1938年的策划因第二次世界大战而中断，直至1948年才在阿姆斯特丹成立，是为第一届WCC大会。以后每6／7年一次，至1991年开了七次大会，时间和地点见附表（张瑞云编），七次的主题为1．人的胡闹与天主的计划；2．基督世界的希望；3．耶稣基督世界之光；4．看，我要更新一切；5．基督的解放与合一；6．耶稣基督世界的生命；7．圣神请来，更新整个受造界。
在以上七次WCC大会中，1961年在印度新德里开的第三次大会可谓WWC的高峰。这次大会首先扩大了协会的信理基础：由基督学到天主圣三论。其次，新德里会议说清了合一的性质：唯一的宗徒信仰，福音的宣讲，分同一的饼，共同祈祷，兄弟共融指向为世界作证与服务，藉普遍承认的教职与所有地方教派合一，不分时空。最后，苏俄及其他东欧国家的东正教加入WCC，而国际宣教议会（IMC）也与「信仰与教制］及「生活及工作」合并，使WCC成了一个为传教、服务、信仰共融的整体，共同为MarturiaDiakonia和Koinonia效力
WCC的组织（见附表）最初有「信仰与教制」及「生活与工作」两个委员会。现在的三个事工单位与天主教的类似构构相对称。「信仰与见证」下面各部门大致与天主教会的合一委员会，与
195
非基督宗教及无信者交谈等委员会相应。第二单位「公义与服务」各部门从事俗性的大公运动，与天主教的正义与和平委员会相应。最后「教育与更新」单位大致与天主教的内部大公主义牧灵及平信徒使徒工作相应。
二、天主教如何参加大公运动（EM）
1．灵性的EM，即为合一祈祷：
开始的颇早，至P．Couturier（1881—1953）所推动的合一祈祷周而普遍施行。1935年他建议的每年元月18至25为合一祈祷周的构想，翌年就得到法国改革宗诸教会的接受，1939年英国教会总主教将之介绍给他们教会的信友，1942年「信仰与教制」委员会由1920年以来在五旬节所行的八日共同祈祷，改到C．神父所定的元月18至25日。1958年以来，罗马刚成立的促进基督徒合一秘书处与WCC共同为每年的合一周祈祷作准备。1966年成立了联合工作小组，共同出版所需要的读物。
2．教宗若望23世召开梵二大公会议：
进入EM的制度性阶段，即不仅以祈祷，也在制度和俗世方面参与EM（1962年10月11日梵二开幕词）。他还说，天主教徒不可再满於现况，等待分离的弟兄回归，而需从事自我革新，此一革新涉及甚广，连表达信里的方式也包括在内。保禄六世继续此一方向，肯定悔改的必要，在梵二大公会议中公开为自己及天主教信友承认现在及过去一切相反合一的罪，使得在场的新教观察员们十分惊讶和感动，因为这等於接受了新教的一句格言：Ecclesia semper reformanda，教会须不断革新。
3．天主教在当代EM中的角色：
天主教约十亿的信徒占世界基督徒的半数。另一半可由两个角度来看：以教会来说，分东正教和西方新教；以EM来说，本世纪
196
以来，东西主要教派形成了WCC。天主教必须一方面与东西两方的教会来往，另一方面也须尽力与WCC合作。下面略看天主教与东方教会、西方教会，及与WCC交往的概况。
▲与东方教会：罗马与各教会建立官方的和长久的交谈机构，各教会首领来罗马拜访教宗。1964年君士坦定堡宗主教Athenagoras与保禄六世在耶路撒冷的会面和交谈是一高峰。1978年以来，每年圣伯铎、保禄庆节东正教代表来罗马拜访，圣安德庆节罗马派代表到君士坦丁堡拜访。正式的神学交谈是1981年由双方建立的混合委员会来进行。委员会中有些已与罗马合一的东正教成员（uniats）激发有关uniatism的问题尚难摆平。东正教人士不赞成罗马与每一自主教会个别对谈，怕被蚕食。只有苏俄东正教不怕，因为他们人数多（一亿以上）。乌克兰的许多天主教信友在苏俄政变后，也不再受到从前的压力了。
▲与西方教会：①与英国教会由ARCIC（Anglo Roman Cathoilo Intern．Commission）举行神学交谈。据Willebrands枢机等人所说，这种交谈可为其他神学交谈的模范。(2)与世界路德宗联盟1967年开始神学交谈，1972年达成「福音与教会」报告，1978年公布「主的晚餐］，1980年公布「走向共融的路」（复数）。③与世界卫理议会1967—1971讨论基督徒在今日世界，1972—73讨论交谈的方法，1975 公 「关於圣神的临时共同声明」，「基督徒的希望」，「圣神与教会内的权威」。④与世界改革宗联盟1970年讨论「基督目前在教会及在世界的临在」，1977作出报告：「基督与教会的关系」，「教会的训导权」；「圣体」，「职务」。⑤与世界神恩复兴运动研讨在圣神内的生活为各教会的意义：圣神内的洗礼，圣神与教会（1970—74），分辨神类（1975），评估及建议（1976），1977年开始第二系列会议。（6）与普世圣经联盟的合作始於1967年。此年世界圣经公会与合一秘书处发表共同译经的一些
197
指示，1973年天主教已参与117种译经工作。
▲与WCC：1969年保禄六世亲访日内瓦WCC总部；197山天主教及WCC的联合工作小组（1965於梵二闭幕后建立）通过「教会是至公及从宗徒传下来的」报告，及「共同作证与劝人入教」文件。天主教声明不加入WCC不是由於信理上的理由，而是因了牧灵的理由，因此采取专家合作的方式。此外在俗性的大公运动上也有多方面的合作，如国际正义、平信徒使徒工作、与非基督宗教的交谈，为残障者。为人权、为宗教自由服务等等。
三、台湾的大公运动（EM）
台湾的EM和其他世界各地一样，是由基督新教提倡的。台湾长老教会於1952年加入WCC，1959—1962召集了十几个教派在WCC主持下开过三次「信仰与教制」会议。1962年4月15—16日在台中举行第四次时也请了天主教代表参加，其他还有圣公会。浸信会、行道会、卫理公会。门诺会，共20馀人与会。1964年长老会、圣公会、卫理公会及路德会合组一个大公谘委会Ecumenical Consultative Committee（ECC），其宗旨为a．克服各教会间的阻隔，在基督内为基督服务而彼此往来联谊；b．将局势及需要通知有关的教会领袖；c．在彼此有关的计划上为台湾的全民福利携手合作。
1966年底ECC请天主教为该会正式会员。圣公会王昌龄主教写信给台北总主教罗光说：「我们希望你能接受这一邀请，参加我们的会议。除你以外还可派另外两位天主教代表」翌年1967年元月9日天主教代表便参加了ECC的会议，而成为该会会员。此后ECC做的第一件事是指派一个筹备委员会；为在合一祈祷周中举办联合祈祷。多数教会领袖不表支持，因此改采非正式聚会方式。1967—1974元月18—15的祈祷周，天主教人士参加的越来越多，其他教会
198
的人士越来越少，因此决定暂时中断，直至大家找出一个更合适的方式。
ECC的确认真地开会，每年3／4次，但困难慢慢出现，主要原因是大多数成员不能替他们的教会说话。天主教及圣公会代表正 式受他们教会的委派，其他成员的委派和代表性则不甚明朗。1969 年谘委会改名为合作委员会 Ecumeuical Cooperative Committee，目标与从前相同，只是语气较积极，范围更广大，愿与世界的大公组织取得联系。1975年开过一次较大型的会议，政府代表 13人，新闻记者5人，天主教人士28人，圣公会9人，路德会7人， 长老会12人，台湾神学院3人，台南神学院2人，男青年会2人，其他教会团体6人，共87人参加会议。可惜这也成了台湾EM的绝响。
WCC的组织概况及其工作单位

总干事
会员教会
传 播 部
波西研究院
第一事工单位
“信仰与见证”
1． 信仰与教制组
2． 世界宣教与布道组
3． 教会与社会组
4． 与其他宗教对话组
大 会
中央委员会
执行委员会
会员教会
财 务
中央服务部
图 书 馆
第二事工单位
“公义与服务”
1． 教会参与发展组
2． 国际事务组
3． 对抗各族歧视组
4． 教会互助、难民及世界服务组
5． 基督徒医疗组
第三事工单位：
“教育与更新”
1． 教育组
2． 妇女在教会与社会组
3． 更新与会众的生活组
4． 青年组
5． 神学教育组

大会： 会员教会： 总干事：
1、1948年 1、147个 1、富胡德（Visse’t Hooft）
荷兰阿姆斯特丹 2、174个 -1966
2、1954年 3、197个
美国伊凡斯顿 4、235 2、布拉克（E.C.Blake）
1967--1971
3、1961年 5、285个 3、波特(P.Potter)
印度新德里 6、301个 1972--1983
4、1968年 7、306个 4、卡斯卓（E.Castro）
瑞典乌普萨拉 1984-
5、1975年
肯亚乃洛比
6、1983年
加拿大温哥华
7、1991年
澳大利亚坎培拉
参考资料：
施森道：「大公会议与大公主义」。孙静潜主编：天主教大公会议论集，台北教友生活社，民国51年，页249—172
方 豪：「论大公主议」
中篇：「合一运动的回顾」。铎声第五卷，民国55年10月，页32—41。
下篇：「在台湾的合一运动」。同上，民国55年11月，页31—39。
陆达诚：「天主教合一运动的新里程」，神学论集第一期，民国58年9月，页95--109
房志荣：「地方教会与合一运动」，神学论集第28期，1976年，页221—229。
房志荣：天主教—路德派的交谈：教宗的首席权。神学论集第40期1979年；页148，192，230（资料室）
房志荣：「合一圣经与大公主义」，神学论集第53期，1982年，页467—484。
宋泉盛：「教会的合一及其使命之神学的检讨」：神学与教会，民国59年胡「教会的合一与宣扬」专辑页16—23。
郑儿玉：「教会合一运动之历史检讨」。同上，页24—28。
贺良康：「福音派教会与世界教会」。同上，页40—48。
200
雷焕章：「罗马天主教的合一观与行动」。同上，页49—54。
黄武东：「台湾基督长老教会与世界教会的关系」。同上；页55一59。
邹保禄：「从天主教立场看马丁路德」，神学论集第59期，1984年，页51一68
高冠群：「台神、辅神联谊会报告」；神学论集第70期，1987年，页428……
廖上信：「迈向互相承认的圣职」，同上，页539—544。
林逸君，李文君；刘锦昌：「台神、南神、辅神三院共融」。神学论集第73期，1987年；页475—481。
ADOLFO GONZALEZ MONTES：Enchiridion Oecumenicum. Universidad Pontificia
de Salamanca 1986．
Ans J．van der Bent：Handbook Members Churches World Council of Churches. WCC，Geneva 1985.
Ans J．van der Bent：What In the World Is the World Council of Chueches? WCC，1979.
THOMAS F．BEST：FAITH AND RENEWAL. Report and Documents of the Commission on Faith and Order. Stavanger 1985, Norway. 13-25 August 1985. Faith and Order Paper No. 131. WCC, Geneva 1986.
BERNARD LEEMING S. J.: The Vacation Council and Christian Unity. Darton, Longman & Todd. London 1966.
HANS Küng: Theology for the Third Millennium An Ecumenical View. Doubleday New York 1988. Specifically: “ II. THE BIBLE AND CHURCH TRADITION Unifinisched Business Beteen Catholicism, Protestantism and orthodoxy ”.
F. Forost: “ Oecumenisme ”, Catholicisme, vol IX (1982) 1499-1536; vol x (1985) 1-21.
Ulrich Ruh: “ Oekumene ”, Handwörterbuch religiöser Gegenwartsfragen. Herder 1986, pp. 324-329.
201
上接192页
下转238页
202


神学论集-中国人在科学事物方面进步缓慢-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

中国人在科学事物方面进步缓慢

安徽省科学技术史学会1990年学术年会论文
杨堤 译注
提 要
北京的科学传教工作：18世纪巴黎科学院和北京耶稣会士在学术上是怎样合作的，在这三封信中完全流露了出来（现只译其中第一封信）。
科学院的报告书成了北堂图书馆的重要收藏，并经巴多明神父译成了中文「注1］。
物理学家兼数学家Dortous de Mairan〔注2〕，他先是科学院院长，后为该院终身秘书，继FOntenelle之后，由1728年至1740年，在致巴多明神父一系列信件中，充分提出了有关中国历史。天文及文化问题。而且这些信件於1759年出版了，书名《致北京耶稣会士巴多明神父书信：谈有关中国几个问题》。
我们公布巴多明神父的几封信，不仅足以显示他学识之渊博，而且可以看出他的客观性与明快。
第一封信。一个奥秘：中国人在科学事物方面进步缓慢（UnMystere:Le Retard des Chinois en matiere scientifique）。
第一封信是智力的比较研究。欧洲人的科学进步应归功于他们的着急。巴多明神父以为与之针锋相对的是中国人的惰必性、务实、平庸：研究工作就不能突飞猛进。此外，官了制度使文人高枕无忧。
203
伏尔泰在《风俗论》中借用此信的结论：「试问中国人为什麽这样落后，这样停滞不前；为什麽天文学在他们那里古已有之而故步自封，这些人就好像天生如此，和我们的性格不同，他们只想发明机器；有利民生，一劳永逸，不愿越雷池一步。我们则不然，我们的知识起步很晚，而进步很快。
「如果要问为什麽在中国很久以来，很多艺术、科学；源远流长，连绵不断，而进步是这样少，也许有两个原因：其一就是这个民族敬祖敬得出奇，在他们眼中看来；凡是老祖宗传下来的都是圆满无缺的；其二就是语言的性质，语言为一切知识之本」（第一章）。
耶稣会传教主巴多明神父致科学院院长特梅郎先生信（1730年8月13日，发自北京）
（前略）先生，这也许使你莫名其妙。「中国人很久以来就致力於所谓纯理论性的科学，却无一人深入其中。」我和你一样，都认为这是难以叫人置信的；我不归咎於中国人的心灵，如说他们缺少格物致知的光明及活力，他们在别的学科中的成就所需要的才华及干劲，不减於天文及几何，许多原因凑合而成，致使科学至今不能得到应有的进步，只要这些原因继续存在，仍是前进中的绊脚石［注3］。
首先，凡是想一试身手的人得不到任何报酬。从历史上来看，数学家的失误受到重罚，无人见到他们的勤劳受到奖赏，他们观察台天象，免不了受冻挨饿。凡是企图在钦天监谋生的人，总想在监内当头面人物；但其收入仅能饱口，因为此监不是高高在上的；它是礼部下属机构。九卿（原作九经）中无其地位；九卿之魁首才能相聚一堂，共商国家大事。总而言之，他们无声无臭，不求名利。
204
钦天监正假如是一位饱学之士；热爱科学，努力完成科研；如果有意精益求精，或超过前人，加紧观察，或改进操作方法，在监内同僚之中就立刻引起轩然大波，大家是要坚持安部就班的。他们说：「何必自找麻烦、担风险，一扣不就是一两年的薪俸吗？为别人行好，自己挨饿而死，何苦呢？」〔注4〕
这种情况势必是一种阻力，以致在北京观象无人再使用望远镜去发现肉眼所看不见的东西，也不用座钟去计算准确的时刻。皇宫内原来配备得很好，仪器都是出自欧洲的能工巧匠之手（指耶稣会士汤若望等人），康熙皇帝又加以改革；并把这些好的仪器都放在观象台内；他并知道这些望远镜和座钟为准确观象是多麽重要，但没有人叫数学家利用这些东西。无疑地；还有人大反特反这些发明，他们抱残守阙，墨守成规，只顾私利，他们尝心改朝换代时，这个大君一声令下，中国的旧仪器都要送往炼铜炉，不再恢复名誉，它们今日白占地盘，不如送往铸造厂，一化了之，不留痕迹［注5〕。
要使这些科学在中国兴旺发达，一个皇帝不够，而且要许多皇帝连续地优待勤学苦练、有创造发明之士；建立雇固的基金，以奖励有功人员；提供差旅费及必要的工具；解决教学家落魄穷困之忧，不致受不学无术者之折磨，不学无术者分不清失误是怎样来的，是来自疏忽或无知，或来自仪表之缺乏，或时自瞎指挥。
有人说，而且一点也不错，几位皇帝给钦天监花了大批金钱；然而这些钱只够日常开支，有功之士并未得到根本的奖励。先帝康熙，只有他一人所作之事超过前人，善始善终就好了，但是有人以为万事大吉，无事可作了。《天文汇编》［注6］ 是由这位伟大君主明令编纂的，在他的继续人雍正的关怀下出版了，该书印刷后加以发行，请看其中永恒的法则：在未来的许多年代里，天体如果不与书本相符，这并不是推步者的失误；而是天体红身的变异。最后
205
还要说的是，人们从来不是根据外形来谈论天体的，除非在季节方面发生了阴错阳差。
使科学停滞不前的第二个原因，就是里里外外没有刺激与竞争。假如中国邻邦有一个独立的王国，它研究科学，它的学者足以揭露中国人在天文学中的错误，中国人也许可以如大梦初醒，皇帝变得谨慎、追求进步［注7］。据我所知，中国只想去抑制这个王国，使之静默无言，勉强它恭恭敬敬地接受中国的正朔；人们可以看见中国人不止一次为了皇历而作战。
内部也无竞争，轻描淡写的竞争也没有；我已说过，研究天文绝不是走向富贵荣华之路。走向高官厚爵的康庄大道，就是读经、读史、学律、学礼，就是要学会怎样作文章；尤其是要对题发挥，咬文嚼字，措词得当，无懈可击〔注8〕。这些文人学士，一旦考中功名，可以青云直上，安富尊荣；随之而来，炙手可热。有意做官的人，官位有的是，回到本省，可以被看做地方官；他们的家庭就可以免掉各种摇役，他们可以享受许多特权。
建国初期，就有天文学家及几何学家，他们经过严格考试之后才被分配到钦天监，但是以后经过考验及功绩，他们当了省官或京官，假如数学及数学家更为尊荣的话，我们今日就有长期的观察纪录〔注9〕，对我们大有用处，使我们少走许多弯路。
但是前面我说过，中国人只为自己而学；虽然他们研究天文学比所有的国家都早，只是到了紧急关口，才毛遂自荐地加以利用。开始如何，接著还是老一套；老是故步自封，不想腾飞，就如你们所见，他们不但没有促使科学进步的远见、着急，而且仅仅局限於完全必须的事物，凡事依照个人利益及国家的安全，不必苦心积虑地钻研纯理论性的事物，它们既不能使我们幸福，也不能使我们安宁（原书下有省略）。
当我听到中医谈论病理时，我认为他们的理论不正确，不可
206
靠；他们开处方治病时，是凭脉博诊断，又从头部各种迹象而察之，我看见他们往往药到病除。这使我相信他们留给后代的这些处方，结合理论与实验，对於人类体内的血脉及液体流通，有一种特别的知识；他们给子孙所保留的不过是机械的。
先生，请允许我向您报告一件事情；正因为此事我记忆犹新；此事对我来说是极不平常，在这里却经常发生。
约在四十年以前，皇太后、康熙皇帝的祖母，害眼睛，遍访中医，百药无效。他们被皇帝所逼，不知如何解围，其中一人回忆起来，曾听别人传说过，大象之胆，治眼疾有特效。他的同事立刻认为这方法不错，更有人认为美中不足的是怕皇帝不愿他们做试验。他们想错了，皇帝命令从自己的象苑中宰杀一头象，将胆囊拿来。当著着内科医生、外科大天、官员和看热闹的群众的面，这个命令很快就执行了；然而取出肝脏以后，找来找去，一无所得；为了要找一点蛛丝马迹，甚至将肝切成碎片，又在其邻近部位寻找，也找不到一点和胆相似的东西。提出此药方之人，吓得脸色苍白，浑身冒汗，认为自己是彻底完蛋，毫无救星了，因为一头庞然大象白白地送了命，它本是从皇帝的仪仗队中提出来的呀！
应该向皇帝汇报经过的情况。皇帝回答说，这是医生做事不够细心，或者他们都是糊涂虫，他将翰林学士以及九卿的魁首都叫来。他们聚齐了，然而，不是出於无知，就是怕话不投机，他们都不吭声，不加可否，问题丝毫得不到解决。最后有一位名叫朱青元（音译）的秀才，他很有把握地说，大象是有胆的，但不在肝脏。在肝脏内是白找的；大象的胆一年四季周游全身，这时当在腿上，他并引证某书，举出作者之名，证明自己的知识是有根据的。
大家都感到惊奇。人们当著秀才的面做起实验来，看热闹的人比以前更多了。结果找到了象胆，带著胜利的喜悦心情给皇帝送去。皇帝一看，高兴地大喊：「除了这个秀才，还有什麽能人吗？」
207
未经过任何考试，即刻提拔他为翰林，不久派他到浙江去当学政，为文人的主考官。三年以后，皇帝召他入朝，任某部尚书。
假如我从康熙朝的一个遗老得知此事，我就要乐於追根问底；然而这仅是今年偶然听见两位高龄儒医说说而已，其中一人，当大象被杀时，他在北京；另一个，当秀才升了学政南下时，他在杭州原籍。
我向这两个人提出了我自己的疑问，我首先问道：假如人们能在象腿的小囊中找到象胆，其他的兽类也都如此吗？或者另有一腑脏以储存之？是否在此腑脏的邻近部位有腺管或分泌通道，或类似之物，负责分解血液与胆汁？是否有什麽腺体或淋巴之类以维护胆汁？那麽胆及其它经过何种路线由此腿而进入彼腿？或者应该相信，大象的四条腿天生如此，胆顺序光临，轮流驻扎；
他们对我说，中国常有人宰杀大量的家畜和野兽，对於胆之为物知之甚深，胆之用途也多，许多明白人毫无疑虑之馀地，都以淋巴液为胆汁，也不知它如何从一肢传到另一肢；但是事实总是千真万确的。
我说道：「你们看过秀才所引证的书吗？」其中一人说：「我以前看过，我现在无此书，你如有好奇心想看此书，我可以向朋友处借找。」我接受了他的好意，几天以后，有人给我带来了这本书。我一看，知是《动植物通史》第五册。这是成自众人之手的一个大杂烩。其中一条是关於大象的描写，提到一个名为苏涣（音译）的作家，其言早曰：「象之胆不在肝脏，它随四季而转移，春，在前左腿；夏，在前右腿；秋，在后左腿；冬，在后右腿。］此故事书中还说，在宋朝第二代皇帝时，春天死了一头大象，皇帝命令取胆，有人对苏涣说，叫人在前左腿找，果然在那里找到了。
应该注意，「足」字之用法，此字原指「脚」，然而在此书中，「足」字表示脚及腿，一直到膝关节，甚至直到兽之躯干。它说足像一根柱子，说得很对；但是胆囊真正所在之处，他们所见有误。如果要把事情弄得水落石出，最好是和印度人结伴而行，他们手握屠刀，在非洲各地往往对大象开肠剖肚。
注 释
此稿译自法文《Letteres édifiantes et curleuses》一书，原书是法国耶稣会士在中国的通讯集，有多种版本。吴模信、沈怀洁、梁守锵三人合译的世界名著伏尔泰《路易十四时代》第39章末，将此书名称译作《有益和奇异的信札》，方豪在《中西交通史》（上册，导言，页12）译作《耶稣会士述异借鉴书札集》，又说简作《耶稣会士书札集》。又於下册798页上说：「《耶稣会士通讯集》亦译《坊表书札》」。今试译其中一篇，并加注释数则，作为此次安徽省科学技术史学会1990年学术论文，供专家学者参考，并请批评指正。
［注1］原书前面有作者简历：Parennin Dominique，入华故取汉名巴多明，字克安。1665年生於法国贝桑松附近。其父为学校教师。巴多明於1685年入耶稣会初学院。1698年到达广州。在北京生活40多年。使满族皇室苏奴多人皈依天主教。绘制中国地图；设立一拉丁语学院，培训清室外交人员。1741年卒於北京，葬礼隆重。著作有用满文写的论人体解剖及拉汉字典。他的肖像（王致诚绘制）挂在皇宫内某厅。
徐宗泽编著《明清间耶稣会士译著提要》卷九《译著传略》中有较详之介绍：
巴公多明，字克安，法国人，1665年9月1日生。1685年入耶稣会，1698年离欧来中国，航海10个月，抵澳门。康熙重视西士，公后赴京，帝指派满汉官员授以满汉文语，公不久颇娴熟。康熙时，公常随侍帝20馀年，帝出巡塞，公亦扈从。西士中测量制成中国皇
209
舆全图，亦公提出之计划。雍正时，公亦居内廷，任御前传译职务，在康雍两朝，垂40年之久。1723年，雍正难为圣教，驱逐各省教士，然得以缓行禁令，各省督抚不致过分虐待教士者，公之力也。1729年，雍正以接见外国使臣，必以西士传译为憾，因在京创设译学馆，选满汉聪颖子弟，入馆习拉丁文，命公主其事。但学者不屑学外国语，无大成绩。雍正八年（1730），京师地震，一昼夜20馀次，压毙者10馀万人，东堂南堂几全部震毁，公与在京同会得免於难。雍正崩，乾隆即位，仇教之事又忽加剧。公乃上奏摺，不得达。由郎公世宁面呈乾隆；而禁教令得渐弛。1741年，公卒於京。帝赐葬银二百两，大缎十疋，以旌公之劳。
著有《德行谱》、《济美篇》。
方豪《中西交通史》（下册）第四篇《明清之际中西文化交流史》，第五章《生物学与医学》，第三节《明清间西人对中国动植物之研究》，提到巴多明时说：不敷出「巴多明，18世纪巴黎学士院驻中国之通讯员也，精满文，历任教廷及葡萄牙、莫斯科维亚使节之译员，为第二期来华耶稣会士之翘楚，发现植物……雍正元年（1723）西历5月1日致函法国学士院，於论述中国若干特种部族外，并列举在华觅得之植物。」并论及巴多明对於医学、音乐及建筑学之贡献。
［注2］方豪《中西交通史》第四篇第十三章第一节译音作「特梅郎」，原文说：「雍正十三年（1735）法教士巴多明以六经注释，寄与其本国学者特梅郎（译音）de Mairan，注释皆附於木版中文原本中。」（页1049）
［注3］《张秀民印刷史论文集·王祯》中说：
我国历史上有不少科学技术的发明与创造往往因后继无人，年久失传。这固然由於过去统治阶级不重视科学，而没有正确的图画，和详细的文字记载，也是一个原因。尤其机械制造，非图不
210
明，而我国著作中最缺少的就是这类图谱（页194）。
［注4〕《张秀民印刷史论文集·清代泾县翟氏的泥活字印本》中说：
旧社会不重视科学，凡从事科学研究或技术创造的人，往往被笑为玩物丧志，或不务正业。所以翟氏（翟金生）认为自己的工作，也只不过是「雕虫小技」，博儒林佳话而已（页199）。
［注5］清宣城梅文鼎之孙梅毂成著《操缦卮言，仪象论》中说：
明於齐化门（即今之朝阳门）南，倚城筑观象台……康熙八年命造新仪，十一年告成，安置台上，其旧仪移置他室藏之；新仪有六……康熙五十四年，西洋人纪理安（Stumpf Kilianus，字云风，巴伐利亚人）欲炫其能而灭弃古法，复奏制象限仪，遂将台下所遗元、明旧器作废铜充用，仅存明仿元制浑仪、简仪、天体三仪而已，所制象限仪，亦置台上。
接著又说：按明史云：嘉靖（二年）间修相风杆及筒、浑二仪，立四丈木表以测晷影，而立运仪。四方案、悬晷、偏晷、盘晷，具备於观象台，一以元法为断（《明史》卷二十五《天文志·仪象》）……馀於康熙五十二、三年间，充蒙养斋汇编官，屡赴观象台测验。见台下所遗旧器甚多，而元制简仪、仰仪诸器，俱有王恂、郭守敬监造姓名，虽不无残缺，然睹其遗制，想见其创造苦心，不觉肃然起敬也。乾隆年间，监臣受西洋人之愚，屡次拣括台下馀器，尽作废铜送制造局。廷臣好古者，闻而奏请存留，礼部奉敕查拣，始知仅存三仪，殆纪理安之烬馀也。夫西人欲藉技术以行其教，故将尽灭古法，使后世无所考，彼盖得以居奇，其心叵测；乃监臣无识，不思存什一於千百，而反助其为虐，何哉！乾隆九年冬，奉旨移置三仪於紫微殿前，古人法物，庶几可以千古永存矣（见《梅氏丛书辑要》卷六十二·附录二）。
211
我认为梅毂成的言论不一定可靠，因为他受了清廷屡次禁教的影响，免不了带些成见。事实真相如何，有待进一步考查。
〔注6〕当是指《御制历象考成》。雍正元年十月《御制序》云：
我皇考圣祖仁皇帝（康熙）生知好学，天纵多能，方机之暇，留心律历算法，积数十年博考繁颐，搜抉奥微，参伍错综，一以贯之，爰指授庄亲王等率同词臣於大内蒙养斋编纂，每日进呈，亲加改正，汇辑成书，总一百卷，名为《律历渊源》，凡为三部，区其编次，一曰《历象考成》，其编有二，上编曰《揆天察纪》，论本体之象以明理也；下编曰《明时正度》，密致用之术，列立成之表以著法也……书成，纂修诸臣请序而传之。恭帷圣心高深，岂易钻仰，顾朕（雍正）夙承庭训，於此书之大指微义，提命殷勤，岁月渐久，尊其所闻，敬效一词之赞。盖是书也；岂惟皇考手泽之存，实稽古准今，集其大成。亮出前代，垂千万世不易之法，将欲协时正日，同律度量衡，求之是书，则可以违天地而不悖，俟圣人而不惑矣（雍正元年十月朔敬书）。
［注7］今人郝侠君、毛磊、石光荣主编的《中西五百年比较》一书，我未及研读，但从《人民日报》发表的苏双碧评论文章《读＜中西五百年比较＞》中，得知其精华，发人深思，今特摘录数节如下：
《中西五百年比较》的出版；「是比较研究」在历史学领域的可喜成果……
《比较》时间的上限是16世纪中叶，恰好中西历史是在「同一起跑线上」。但由於历史的构成不一样，中国和西欧在同一起跑线上起跑之后，其方向却很不一样，西欧沿著发展资本主义的方向迅步迈进，中国却沿著封建制度的轨道走下去。本书作者把中西历史放在这样一个特定的历史条件下。从政治、经济、宗教。法律、文化和
212
社会变动各个方面进行比较研究，使人对中西历史有比较清晰的认识，揭示了近代中国之所以落后的历史根源，许多历史内容的比较是发人深思的。
中西历史走向造成巨大的差距，根本原因是制度不同……在制度根本不同的这个大框架下，中西历史的发展就朝著相反的方向发展，社会的一切变革性的活动，目的和动机都是相反的……在近代科学方面，西欧哥白尼的r日心说」，伽利略的惯性定律等相继发现，而中国李时珍的《本草纲目》、徐光启的《农政全书》的写成，基本上是采取传统的整理典籍和总结经验的方法，在发展生产力上少有创新……而中国则始终没有出现近代科学技术。
《比较》为读者提供了这样一条线索，即西方在15世纪后，一直在开放中发展…而中国则在封建帝国的围墙里，重覆著历代封建王朝盛衰轨迹。当清王朝出现康、雍、乾的盛世之时，西欧突飞猛进的历史已经把这个「盛世」的王朝抛在背后。乾、嘉之后，清王朝转入衰世，但清统治者还自我感觉良好，傲然以世界独一无二的强国自居。中国就在统治者自我封闭，自我陶醉状况下落伍的……《人民日报》1990、5。11《理论研究》版）
［注8］引钱临照先生在最近出版的《安徽科学技术史稿》的《序言》中，提到中国古代科技的成就，唐以诗赋取士，明朝以来则以八股为士人进身之阶，还提到中国的康熙皇帝和俄国的彼得大帝，使人深受启发，今特转录如下：
中国古代科学技术之所以取得卓越成就，其中一个原因就是在各个时期，都有一些优秀的科学家，但不尽为官史所载，以至其成就鲜为人知，未能激发后人奋起之心。唐以诗赋取士，自明以还则八股为士人进身之阶。清康熙帝识者评为我国历史上最重视科学技术的中国皇帝。帝俄时的彼得大帝则远适异国，亲持斧凿学习造船业，力求祖国的科学技术之革新。两帝相比较，为何如哉？帝俄时
213
代政治腐败，而其昔年重视科学技术，宜视为今日苏联之科学技术高度发展之基础，堪为美英争雄，盖有自来矣。
［注9］方豪《中西交通史》第四篇第一章第九节《嘉庆年间钦天监观象台之气象纪录》：
民国三十五年夏，余读书北平北堂图书馆，偶於书库中检获一纸包，尽为断简残编及零碎纸屑，发现其中有嘉庆朝钦天监观象台之气象纪录，至为可宝。
纪录系用木刻印成之表格式，红色……
四表中最早者为嘉庆十九年十月十一日，合公历1814年11月22日……又第四表晚间观象之天文生，并分东南西北四方，为前三表所无。可见当时之观察工作，已日益精密。第四表与第三表，相去在五月以上，与第一表相去一年零九月，宜有所进步也（1—4表在页723—730）。
214


神学论集-关于明末欧洲科技传人中国若干问题的研究-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

关于明末欧洲科技传人中国若干问题的研究

陈宏喜
引言
明末，以利玛窦（Mattec Ricci）为代表的入华耶稣会传教士在传教的同时，与以徐光启为代表的一批中国士大夫合作，传播了大量欧洲科学技术，写下了中外科技交流史上极重要的一页。对於这段历史，科技史界已做了许多研究，但尚不充分，某些已有的论断亦有待商榷。本文拟对若干较为流行的观点进行分析、讨论。
一、关於耶稣会传教士入华背景的问题
（一）耶稣会士的入华动机
耶稣会士入华的动机是什麽呢？《中国科学技术史稿》说：「布道团四出活动，绝不仅仅是传教的问题，而是与欧洲资本主义的殖民扩张结合在一起的。从罗马耶稣会对墨西哥会士下达的指示：「我们要把奴隶变为忠诚的基督徒，你们就将因此得到很好的工人］，一语来看，教会传教的用心是很清楚的。」「十六世纪至十八世纪罗马教皇派遣到中国来的传教士主要是耶稣会士。他们来华的政治背景，就是配合资本主义殖民扩张的需要而来的。」
这种评论，突出了耶稣会士来华的政治背景，即「资本主义殖民扩张，」而淡化了其宗教背景，这是不妥当的。因为当时罗马天
215
主教会的外方传教活动，主要是为了对抗欧洲宗教改革运动，耶稣会作为一个宗教团体，「它的宗旨就是要重振罗马教会，重树教皇的绝对权威」。这种宗教性质，在入华耶稣会士的言行中表现得比较充分。
第一个来华的耶稣会士方济各·沙勿略（Franciscus Xaverius）明显是为宗教目的而来的。
现存利玛窦的外文著作有两种，即《论耶稣会及天主教进入中国》（Dell Entrata della Compagnia dl Giesu et Chrlstianitanella Cina）和《从中国寄发的信函》（Lettere dalla Cina），为我们研究这段历史提供了极有价值的原始资料。尤其是后者，收入了利玛窦自1580年至1609年近30年间所写的54封信件，其附录收入自1578年至1617年的有关文献29篇，主要是罗明坚（MichelRuggieri，第一个进入中国内地居住的耶稣会士）等其他耶稣会士的书信。由於这些信件是分别写给上级、老师。同事、亲友的，况且写信时不会考虑到后人的有关研究工作，所以其真实性、可靠性是很强的。这些文献，字里行间充满宗教热情。
通过阅读这些文献，我们也可熟悉当时传教士们所习用的语言，从而避免理解上的偏差。例如通过对他们所惯用的「工人」一词的分析可以看出，明末耶稣会士入华，虽有欧洲资本主义殖民扩张的时代背景，但他们所谓的「工人」并非与「资本家」相对应的概念，而是指为传播天主教而工作的人。那麽，前引罗马耶稣会对墨西哥会士下达的指示，讲的当是传教问题。
（二）关于耶稣会企图「武力征服中国」的问题
有这样一种观点：「利玛窦只是由於来华时中国的明朝还相对地强大，武力的征服行不通，才选定科学和技术作为敲门砖的。」也就是说，对於中国，耶稣会首先考虑的是武力征服。这种观点缺乏证据。
216
关於在中国传教所应采取的方式，当时耶稣会中桑彻斯（Sanchez）提出过动用武力的主张，但桑彻斯本人也主张过「和平传教」。他在阐述其「和平传教」主张时，讲到「传播福音的 人是需要和平的」，讲到「对中国我们既无名义也无权利去征服」，而没有讲到「中国的明朝还相对地强大，武力的征服行不通」。
另一位耶稣会士德·阿高斯塔（Giuseppe de Acosta）写过书面材料反对个别人「武力传教」的主张，其出发点也不是「中国的明朝还相对地强大，武力的征服行不通」，而是宗教和道义。
总之，根据现有资料，对中国实行武力传教只是当时耶稣会中个别人物的主张，其未占主导地位有明显的宗教原因。
以上两个方面的情况提醒我们，对於明末耶稣会士入华传教一事，不应忽视其宗教方面的背景。
二、关于科学技术「敲门砖」作 用的讨论
在上文所引的观点中，作为一种替代办法，「选定科学技术作为敲门砖」与「武力的征服」地位是并列的，是在后者行不通的情况下，耶稣会士所选择的唯一的，或至少是最主要的传教策略。但是，我们只要回顾一下耶稣会士入华传教的经历，就会看到这种说法不恰当地夸大了科学技术在传教中的作用。
（一）为耶稣会士进入中国内地提供机会的是中国对外贸易的发展，而非科学技术的需要
沙勿略来华时，明朝政府闭关甚严，故其最终未能登上中国大陆。
随着中国与葡萄牙商人之间的贸易往来逐渐发展扩大，中国允许葡萄牙商人每年在广州举办两次商品展览会，「第一次提供了传教至内地的唯一机会」（利玛窦语）。
217
（二）肇庆会院的建立与科学技术无关
耶稣会士努力谋求在内地定居，1553年，天主教在中国的第一个传教中心在肇庆建立。从利玛窦所记述的过程可知，如果将肇庆会院得以建立的原因归於科学技术，那是没有事实根据的。
（三）学习科学技术只是中国人同传教士交往的诸多内容之一，并不占突出地位
也许有人会说，所谓传教士以科学技术为敲门砖，并不是简单地指传教士凭藉科学技术进入了中国境内，而是指他们所掌握的科学技术在传教活动中起积极促进的作用。笔者同意这种认识，但有必要指出，当时吸引中国人同传教士交往的因素较多；科学技术在其中并不占突出地位。这可以以利玛窦在南昌的活动为例来说明。
利玛窦在南昌时，每天拜访他的人络绎不绝，其原因大致分五种：一是出於好奇心来参观；二是来向利玛窦学记忆术；三是来请教科学问题；四是因谣传利玛窦掌握点金术而来求教；五是来听宗教道理。利玛窦充分利用这一切机会，同怀着各种目的的中国人广泛接触，开展传教活动。如瞿太素最初同利玛窦交往的目的，便是「向西洋人学会炼金术」，而后来成为著名的教徒。
（四）天主教得以在中国传行的关键，是其对於中国传统文化的顺应，而非传教士所掌握的科学技术
1．利玛窦等以儒家经典解释天主教教义，中国士大夫易於接受
通过对儒家经典的钻研，利玛窦发现，中国古儒的「上帝」和 「天」的概念，是指天地万物之主宰，这与天主教所敬奉的最尊之神一致，於是大加宣传。大量事实证明；这种作法，使中国士大夫容易接受天主教信仰。如果说传教士使用了「敲门砖」，那麽，这应当是最有效的一块。
2．利玛窦等人的行为基於宗教教义，也符合中国的道德规范，因而受到中国人的尊重
218
中国传统的伦理道德观念与天主教在很大程度上相通，利玛窦对中国四书所讲的伦理评价很高，并把四书译成拉丁文。从经学家章汉、文学家李贽、李日华。谢肇淛、沈德符等人对利玛窦的赞赏可以看出，传教士以其本於教义基础的道德行为，受到中国人的淛淛尊重。
3、从科技人物之入教过程看科学技术的「敲门砖」作用
清末，黄节以为，徐光启信奉天主教的意图，是「阳尊其教，阴聚其象数之学而为己用」。其后，梁启超的《中国近三百年学术史》、日本稻叶君山的《清朝全史》等著作也都持类似观点。直到现今，这种说法还见於某些出版物。如1989年出版的《西学东渐与明清之际教育思潮》一书说：「利玛窦等西士来华，主要任务是传教，而藉讲论自然科学为手段。当时具有进步思想的部分知识分子从之游，则是借「欲彰其教」而习其技。」又说：「徐光启虽然入教，但他与传教士往来的目的，是致力於吸收西方科技文化的精华。」
只要考察一下徐光启有关天主教的全部言行，就会知道上述观点只是无根据的猜测。值得一提的是，徐光启所说的天主教可以「补儒易佛」，不仅是对其个人精神生活而言，也是其「治国平天下」的社会政治理想。只有把握住这一点，才能较好地理解徐光启的宗教信仰，而更有力地排斥那种「为学习西方科技而入教」的错误见解。
李之藻、王徵、瞿太素等著名科技人物都不是为了学习科技而入教的，这也可说明科学技术这块「敲门砖」的作用是相当有限的。
4．从清代禁教原因看科学技术的「敲门砖」作用
利玛窦去世以后，教会内部出现了关於译名与礼仪问题，即基督教所敬奉的唯一尊神的中文名称和中国祭祖祭孔礼仪问题的争
219
论。争论的一方拥护利玛窦，认为中国经书中的「天」和「上帝」与基督教所敬的尊神意义相同，中国教徒可以用「天」或「上帝」称呼造物主；中国的祭祖祭孔活动不是宗教礼仪，稍加删削，可以不违背教义，奉教者可以举行。另一方则持相反的观点。争论的结果，教宗否定了利玛窦所开创的顺应中国文化的传教方式。
康熙皇帝坚持要求在华传教士按照利玛窦的方式传教，在获知教皇的决定后，於1721年初下令禁教。
康熙皇帝爱好和重视自然科学，他的禁教，从反面有力地证明了明末以利玛窦为代表的耶稣会士入华传教之所以获得成功，主要在於其顺应中国文化，而不在於使用了科学技术这块「敲门砖」。
三、关於耶稣会主在中国传授科学技术的态度
（一）耶稣会对待科学技术的态度
其所以有人把入华耶稣会士的科技活动理解为欧洲殖民主义「武力征服中国」的替代办法，一个主要原因是由於对当时发生在欧洲的教会势力迫害科学家的事件作了简单的归纳，从而对宗教与科学的关系产生了片面的认识。如有的文章说：「根本不能设想在欧洲曾是科学的死敌，曾经烧死了解剖学家塞尔维特（1553）和哲学家布鲁诺（1600）的教会势力，在东方反而会变成为科学的传播者。」
本文举出一些有关的历史事实，说明宗教与科学的关系非「死敌」一词所能概括，同时也说明耶稣会士在华的科技活动有其较深厚的基础，而并不是完全由在华短期目标而产生的一种临时性的行为。
1．耶稣会重视知识，提倡教育
2、伽利略（Galileo）与耶稣会的关系
220
伽利略为世所公认的近代科学的奠基人之一，本文以1609年伽利略以望远镜取得具有巨大科学价值的观测成果后，受到耶稣会方面热烈欢迎的事实，反映他与耶稣会的友好关系。
3、利玛窦的老师克拉维乌斯（Christoph Clavius）
耶稣会神父克拉维乌斯是一位数学家和天文学家，在数学上有「十六世纪欧几里得」之称；在天文学上的贡献是提议并主持修订了在欧洲使用一千六百多年。误差已达10天的儒略历，建立了新的置闰法则。修订后的历法在全世界通用至今，即现在的公历（格雷果里历）。
通过利玛窦，克拉维乌斯有四种重要的科学著作传入中国。<<几何原本>>仅译前六卷的原因
欧几里得的《几何原本》共十三卷，后人增补至十五卷，而利玛窦和徐光启仅翻译了前六卷。对此，《中国科学技术史稿》说： 「利玛窦译完前六卷时，认为已达到他们用数学来笼络人心的目的，因此没有答应徐光启希望全部译完的要求。关於耶稣会士讲授科学的用意，这里又一次作了很好的回答。」
这种观点，不妥之处甚多：
第一，抹杀了《几何原本》未全译的最主要的因素——自身因素。
毛子水、梅荣照等人已分析了前六卷内容明显的独立性，并指出了欧洲各国也有多种六卷本存在的事实，据此可以以为，仅译前六卷这件事，主要是由其自身因素造成的。
第二，前文已经指出，耶稣会重视文化科学知识，重视教育，根据耶稣会士在欧洲大量从事科学技术活动的事实，我们有理由设想，即使不存在「笼络人心」的目的，入华耶稣会士仍有可能在科学知识的学习、研究和科学著作的撰写、翻译方面做一定的工作。如果片面强调「笼络人心」这一点，就容易把耶稣会士的科技活动
221
简单归结为单一的狭隘动机的产物。
第三，前六卷译成之时，耶稣会在中国的传教工作仍处於艰难境地，利玛窦等深知其难，因而未敢懈怠，作为促进传教之手段的翻译科技书籍的工作，仍在加紧进行。如果片面强调「用数学笼络人心的目的已经达到」，便会冲淡上述历史背景。(三)传教土对翻译《泰西水法》的态度
耶稣会士熊三拔（Sabbatino de Ursis）与徐光启合译的《泰西水法》，是一部介绍欧洲水利技术的著作，由於熊三拔在传授时曾「蹙然而色作」，有人便认为传教士「视学术为可居的奇货，且欲保持其垄断地位。这种看法，比起在《几何原本》未全译之原因上的偏见更为偏颇，其原因在於对徐光启写的泰西水法序＞的错误理解。
四传教士传播宗教与传播科技之主次关系
有关文章举出传教士翻译《几何原本》不完整，传授「泰西水法」不爽快这类事例，无非是为了揭露传教士来华目的在於传教，而不在传授科学技术。其实，这根本没有必要。因为当时的情况是：一方面传教士并不隐瞒自己的本业；另一方面，即使像徐光启这样倾心西方科技的人，也没有颠倒传教士传播宗教与传播科技之主次关系。
（五）传教士对所传科学技术内容的选择
有人认为，来华耶稣会士「所传播的，基本限於欧洲的古典科学，对十六世纪出现的那些最富於革命性。危及封建神权基础的自然科学成就，却缄口不谈」。这一观点，有不完全正确和需要进一步说明之处。
1．传教士对所传欧洲古典科学在当时仍有价值
传教士所传入的，有许多虽属古典科学，但当时并未因陈旧过时而失去价值，对於中国来说，由於是新知识，其价值就更大一些。
222
2．传教士所传欧洲科技知识中，不乏最新成果
3哥白尼（Nicolaus Copernicus）天文学成就的传入情况）及其原因
实际上，批评者所谓入华耶稣会士「对十六世纪出现的最富於革命性。危及神权基础的自然科学成就，却缄口不谈」，主要是针对哥白尼的日心地动说而言，那麽，我们就来了解一下有关这一问题的基本情况，并对造成这种情况的原因进行分析。
a．《崇祯历书》对哥白尼天文学成就多有介绍。引用，「地动」观点偶有提及：
哥白尼建立日心地动说的著作《天体运行论》出版於1543年，由於危及宗教神学的理论基础，於1616年被罗马教廷列为禁书。但这部书在遭禁之后却由耶稣会士传入中国。《崇祯历书》大量引用《天体运行论》中的材料，承认哥白尼是四大天文学家之一，对「地动」的观点也偶有提及，而不是绝对地「缄口不谈」。
b．耶稣会士对日心地动说持保守态度之原因：
日心地动说因与宗教宇宙观相悖而遭到教廷禁止，这无疑是造成耶稣会士对其持保守态度的重要原因，但是否是唯一的原因呢？
《崇祯历书》在提及「地动」说后表示不相信，其理由是讲得通的，这就启发我们抛开日心地动说在现今享有的地位而回顾其在当时的处境。
《天体运行论》出版后，许多天文工作者只是把它当作编算行星星表的一种方法，在长达七十年的时间里，未引起罗马教廷的注意。
从学术角度看，哥白尼体系明显存在一些问题：
第一，与旧有的托勒密（Ptolemy）体系藕断丝连，在某些方面并未给人以全新印象。
223
第二，与其后产生的第谷（Tycho）体系相比，并未显示出明显的优势。
第三，哥白尼未能驳倒反对日心地动说的两条重大反对理由：第一条，如果地球绕日暮途穷公转，为什麽观测不到恒星周年视差？而这是地球公转的必然结果；第二条，如果地球自转，为什麽垂直上抛物体仍是落回原处，而不是落到稍偏西的某一点上？
总而言之，在明未耶稣会士来华时，哥白尼日心地动说尚未确立，这是在分析耶稣会士对待哥白尼学说之保守态度时，除了宗教因素之外，不容忽视的另一重要因素。
耶稣会士对第谷体系的态度也促使我们如此认识这一问题。
第谷宇宙模式是与当时教会钦定的亚里士多德（Aristotle）学说中的「水晶球」模式不相容的，但耶稣会士在编纂《崇祯历书》时，却采用第谷体系作为基础，而排除了一切关於水晶球体系的说法。从他们对此所作的解释中可以看出，这些耶稣会士天文学家判断一种天文学理论的正确性，并非绝对地、唯一地以教会权威为标准，而「所造之法与密测所得略无乖爽」也是一个重要判据。事实上，在清代乾隆二十六年（1761年）向中国人详细介绍了哥白尼日心地动说的蒋友仁（Michael Benoist）正是一位耶稣会神父，而其时《天体运行论》尚未解禁。
四、明末中国社会对待科学技术的态度
虽然科学技术对於传教士「打开中国大门」所起的作用不宜夸大；但传教士因掌握丰富的、新的科学技术知识而受到中国人，尤其是一批士大夫的尊敬，从而有利於传教也是事实。这就引起我们思考这样一个问题：明末中国社会对待科学技术的态度怎样？这个问题的研究，有助於我们理解传教士在中国传播科学技术的行为及其产生的效果。
224
曾有学者这样描述明末中国科技领域的状况：「徐光启在世前后国家正值多事之秋，科学园地冷落而荒芜极少人过问。如果有人发愿去耕耘的话，就要放弃「功名进取」的念头和忍受嘲笑，得不到人们的重视或支持，甚至连基本的参考书也不容易到手。」类似这样的观点，我们在其他人的文章中也时有所见。
「徐光启在世前后国家正值多事之秋」是事实，科举制度不以科学技术取士也是事实，但把徐光启等人从事科学技术活动的环境说得那样荒凉，把他们的科技活动写得那样受压抑，就不太符合事实了。本文以具体例证来说明这个问题。
（一）从《农政全书》看徐光启所处的科技环境
农业科技是中国古代科技中成就斐然的重要组成部分，在这方面，徐光启一生从事了大量的理论和实践活动，他所编著的农业百科全书——《农政全书》便是其结晶，在中国农业科技发展史上占有崇高地位。
徐光启编著《农政全书》的思想基础是「富国必以本业」，这种「以农为本」的思想在中国源远流长、根深柢固。虽然这是历代统治阶级维护。巩固其统治的一种政治、经济思想，但重视农业生产必然会促进农业科技的发展，所以任何人要研究中国古代农业科技史，都不能无视「重农」这一重要背景。
由於重农，历代编写农书形成传统。《农政全书》转录古代和同时代的农业文献达二二五种之外，而徐光启自己撰写的内容反占全书篇幅的八分之一，如果当时在这方面「连基本的参考书也不容易到手」，那麽这部巨著恐怕不会编成现在这个样子。
本文列举出比徐光启稍早或与其同时的一些士大夫撰写农书的情况，对於徐光启所处时代之农业科技环境，即可略见一斑。
传教士带来的欧洲科技见於《农政全书》的是《泰西水法》，「实存心於济物」的「都下诸公」对於欧洲「水法」的学习和实践
225
活动，实为该书成书之基础。
《农政全书》不独在内容上采纳了士大夫们的大量农业科技成果，即该书的整理定稿和刊行过程，也是在若干士大夫的共同努力下完成的。
崇祯十六年（1643年），《农政全书》进呈朝廷，皇帝下旨「梓印广传，以重民事」。其时，明朝灭亡在即，内外战事频仍，即使在这种情况下，这部农书也未受冷遇。
以上事实，至少可以说明明末农业科技所处的环境。
（二）从王徵的经历看士大夫对待科学技术的态度
大量事例说明，王徵一生在机械制造方面的活动和成绩，受到社会的欢迎。士大夫们对此交口称赞，直至盖棺论定。而不存在「忍受嘲笑」的情况。
我们举出《农政全书》的编著和王徵的经历两个例子，来说明徐光启生活的那个时代，社会上对於科学技术并非持鄙弃态度。这方面还可举出其他例证。笔者的意图，在於使传教士传授科学技术这一事实有一个合理的历史背景。否则，如果当时从事科学技术活动者社会地位低下，为士大夫所不齿，那麽重视结交土大夫的传教士为何要以此为「敲门砖」呢？
五、徐光启等人对於欧洲传入的科学技术的态度
1980年，一篇题为＜试论明末清初中国科学技术史的若干问题＞的文章，把明末清初中国士大夫对当时传入的欧洲科技的态度分为三种类型，其中
「第二种人……主张：传入的一切东西都好得不得了。这些人有：李之藻、徐光启、李天经等等。他们对中国古代传统科学成就，不经仔细研究就轻易地否定。特别是对宋元期间中国数学和天文学的巨大成就，不作深入分析就以为中国的数学是「能言其法，
226
不能言其义，所立诸法芜陋不堪读」。他们认为只要有了西方传入的数学，那麽「虽失十经（即中国古代著名的十部数学著作，这里也泛指中国古代数学），如弃敝履」。」
1982年，《中国科学技术史稿》采取了同样的分类方法，由於该书是国内有一定权威性的科技史专著，便扩大了这一观点的影响。近一两年，这一观点在有关著作中还可时常见到，有的作者乾脆说徐光启这一类人「主张抛弃中国传统的科学技术」。
笔者认为，徐光启等人对西方传入的科学知识和中国传统科学进行了较为认真的比较。分析，所持看法基本公允；且明确主张「网罗」和「会通」中西科学。下面分别以天文历法和数学为例进行具体分析：
（一）从明末修历看徐光启对西方天文历法的态度
翻译《几何原本》、引进欧几里得几何学之外，督修历法是徐光启在接受西方科学方面的一次重大实践活动，研究徐光启的修历活动、特别是修历思想，可以较清楚地看到他对西方天文历法的态度。
1．明代修历之历史背景
a．明代朝廷对待天文历法的态度：
从总体上来看，从古以来，中国统治者对於天文历法都是重视的，其原因大致有二：一是天文历法与农业生产之关系十分密切；二是「天人感应」观念使得统治者视天象变化为人间王权统治兴衰安危之徵兆。然而统治阶级对天文历法的重视常常表现为由官方机构垄断其事，这在客观上对天文历法的发展又有一定的消极作用。
明代严禁民间私习天文，其目的是防止有人利用天象变化而「妄言祸福，惑世诬人」，妨害民心的安定和政权的稳固。对於民间习历，除了明初一段时间外，则并不禁止，或至少不严禁。
b．《大统历》年久失修，舛误频出：
227
元代至元十八年（1281年）起实行的《授时历》是一部很精良的历法，明代立国后，将其改名为《大统历》继续使用，由於沿用时间太长而舛误频出，於是不断有人提出改历主张。明末改历未能在更早的时候进行，原因错综复杂，未可简单地以「轻视科学技术」一言而蔽之。
c．耶稣会士带来了欧洲的天文历法知识：
利玛窦曾把格雷果里历译成中文。
除利玛窦外，入华耶稣会士中许多人都具有天文历法知识，邓玉函（Jean Terrenz）、汤若望（Johann Adam Schall vonBell）、罗雅谷（Jacobus Rho）在《崇祯历书》的纂修工作中发挥了重大作用。
2．徐光启之修历思想
崇祯二年（1629），徐光启奉旨督修历法。如前所说，中国历代统治者重视历法，视其为治国大典，致使历法成为中国传统科学中发展比较充分的学科，而徐光启为之呕心沥血的《崇祯历书》的编纂，又是明末欧洲科学传入中国最有成效的一件事，因此，研究徐光启之修历思想，最能看出他对西方科学和中国传统科学的态度。
a．徐光启修历思想之来源：
笔者认为，徐光启修历思想有三个主要的来源：
第一个来源是对中西天文历法的比较。
徐光启在天文历法方面，「诵习」过「汉唐宋元史册之所记载」，有一定的基础，所以能够认识到西法中有「较我中国往籍，多所未闻」的内容。他所做的某些实际测验也证实了西法的优越。他还将西法与当时参照使用的《回回历》进行比较，分析了其优劣。
第二个来源，同时也是最主要的来源，是中国悠久的改历传统。
228
中国历朝历代不断修订历法，形成了一种传统，徐光启所主持 的修历工作是这种传统的继续。
第三个来源，是元代以来，尤其是明洪武十五年（1382年）引进阿拉伯天文历法之先例。
b．徐光启修历思想之特点：
徐光启的修历思想，有三个较突出的特点：
第一，徐光启认为，历法的发展是一个从粗入精的过程。
徐光启熟知中国历法千百年来不断修改的历史，从而认识到，历法的发展是一个从粗入精的过程。他的这一思想，十分明确，也十分成熟。他以此看待《授时历》和当时传入的西方历学，将二者皆置於这种从粗入精的历史发展过程中，认为它们都既有继承，又有创新，既比以前的历法好，又存在问题，有待以后作进一步改进。
第二，徐光启主张，欲求超胜前代，必须会通中西。
徐光启在主持修历时；强调「欲求超胜，必须会通」，就是说，要想修成一部比前代更好的历法，在当时的情况下，必须做好会通中西的工作，或者叫做「尊制同文」。「尊制」，即修成之历要遵循中国历法的传统，所以徐光启强调这种会通工作要由懂得中国历法，即「甄明《大统》、深知法意者」来做；「同文，即要引进、吸收西方先进的天文历法知识。
第三，徐光启在修历时既重视实测，又重视理论。
以上，我们在阐述明末修历的历史背景，追溯徐光启修历思想的来源和考察徐光启修历言行的基础上，分析了徐光启的修历思想。从中可以看出，徐光启对於中西天文历法进行了认真的比较分析，态度是实事求是的，那种指责他盲目推崇西方科学，又盲目贬低中国传统科学的说法不符合事实。至於徐光启「主张抛弃中国传统的科学技术」之说更是无稽之谈，就连所谓三种类型中对西学传
229
入态度「比较正确」的一种人的代表人物王锡阐也明确认为：徐光启主张会通，「其意原欲因西法而求进，非尽更成宪也」。
（二）徐光启等人对中西数学的比较
前引对徐光启等一类人批评的主要依据在数学方面；而且国内科技史界也多有采用同样依据说明同样观点者，如《中国科学技术史稿》也说徐光启「错误地认为我国古代数学「所立诸法荒芜不堪读」」等。有的学者甚至称徐光启的态度为「对西算的投降主义态度」，指责其「推崇西学而对於自己多所诋毁，更使我国古代传统数学一蹶不振」。还有的文章更明确地追究徐光启对於明代以后中国数学落后的责任。
笔者在进行考察之后，不能不指出上述批评的偏颇。
先简要指出两个事实：
第一「能言其法，不能言其义」；「所立诸法荒芜不堪读」之语，见於徐光启所撰＜勾股义绪言＞。从该文中明显可以看出，徐光启所言是具体指「旧《九章》中」「勾股自相求，以至容方容圆、各和各较相求者」，亦即中国古代数学中有关直角三角形各种数学问题的「勾股法」，批评者说徐光启这些话讲的是整个中国古代数学，歪曲了徐光启的原意。
第二，「虽失十经，如弃敝履」一语出自徐光启所撰＜刻同文算指序＞，为批评者所视而不见的是，正是在这篇序中，徐光启叙述了他和李之藻对西方数学和中国传统数学中某些内容认真进行比较、分析的过程，这与批评者所说的「不经仔细研究」、「不作深入分析」的态度大相迳庭。而且「虽失十经，如弃敝履」这句话的前提，并非「利玛窦只要有了西方传入的数学」，而是「取旧术斟酌去取，用所译西术骈附梓之」而成的《同文算指》一书「网罗艺业之美，开廓著述之途」，这种兼容中西的作法是无可非议的。
下面，我们来全面考察徐光启对待西方数学和中国传统数学的态度。
230
先看徐光启对西方传入的数学知识的态度。
利玛窦传入的欧几里得几何学这一严密的逻辑演绎体系，是中国传统数学中所没有的，徐光启对其十分推崇，评价甚高。这些评价是他研读《几何原本》之后得出的体会和认识，其言辞大体不谬。
《几何原本》付梓之当年，徐光启、利玛窦又合译了《测量法义》一书，从徐光启为该书所写的题记可以看出，他认为利玛窦所传授的测量方法与中国传统的勾股测望术在方法上没有什麽两样，所不同的是，《测量法义》一书以欧氏几何学的理论作为测量方法的依据，而中国算书则只讲方法，而且这种「只言其法，不言其义」的情况，在利玛窦於《几何原本》译出之前的译著中也存在著。这种比较应当说是客观的。
紧接著《测量法义》的翻译，徐光启撰写了《测量异同》（1608年），「从吴敬《九章算法比类大会》（1450）的＜勾股卷＞中引出」6个问题，分别与《测量法义》的4、8、10、14诸题进行比较，「得到的结论是：我国古代的测量方法与《测量法义》是基本相同的，所不同的是在测算过程中所应用的某些结论都认为是不言而喻的，没有作任何的说明。而西方的方法恰恰相反，在证明中应用到某一个结论时都注明它是根据《几何原本》的某一定理。」
1609年，徐光启又撰成《勾股义》。在阐明该书写作缘由的＜绪言＞中，他集中地表述了自己通过对中西测量方法的认真比较，而认识到的中国旧算书中勾股方法的不足，即所谓「能言其法，不能言其义」。
《勾股义》中徐光启「各为论撰其义」的十五个问题，是徐光启。孙元化据「旧《九章》」删繁就简而成的，其所依据的底本，
231
很可能是吴敬的《九章算法比类大全》，程大位在《算法统宗》（1593）中也说吴敬该书「章类紊乱，差讹者多］，与徐光启所说「芜陋不堪读」相似。既然能够删削而使之「稍简明」，既然「数十法」经删削后成为十六条，进而又「不出……正法十五条」可见徐光启所说的「芜陋」是有根据的。
徐光启既没有贬低整个中国古代数学，那麽他对中国古代数学作何看法呢？
徐光启曾经认为，三代而上研习数学在中国很盛行，这种状况毁於秦始皇焚书之举。在徐光启生活的那个时代；「三代而上」的中国社会是士大夫心目中的理想社会；因而他把那时的数学发展水平想像得过高，这虽然是一种盲目性，但不是在贬低中国古代数学。
对中国传统数学而言，传教士带来的欧几里得几何学是全新的内容，笔算方法也确实先进，於是徐光启感到西方数学「比於汉唐之世十百倍之」，这种认识虽然不妥，却有可以理解之处。如果我们注意到明代数学衰废的状况，注意到徐光启与李之藻「行求当世算术之书」的努力，及对於搜集到的书籍的分析，就会看到造成这种认识的原因，主要是客观上的局限性。
至於徐光启所说的「虽失十经，如弃敝履」这句话，考虑到：第一，前文中所指出的这句话的前提；第二，徐光启在同一篇序中对十经「必有原始通极微渺之义」的猜测；第三，徐光启在＜泰西水法序＞中对於自已孜孜以求的，同时也符合传教士「福国庇民」目的的西方水利技术，也用了「主宜」、「敝屐」这样的词，仅在说明熊三拔「无吝色」的态度，而并无否定或贬低西方水利技术之意。笔者认为，对这句话的正确理解应当是：有了《同文算指》这样对中国传统数学和西方传入的数学兼收并蓄的著作，十经虽已失佚，也就不觉得可惜了。
232
综上所述，从整体上看，徐光启等人对西方数学和中国传统数学进行了认真的比较分析，从中得出了基本正确的看法。某些议论失当，主要是由当时数学典籍的具体存佚状况造成的。
馀 论
本文的内容表明；关於明未欧洲科技传入中国的历史，以往存在的种种较流行的观点中，证据不足者有之，失之偏颇者有之，完全错误者亦有之，有必要进行系统的清理。正是抱著这种「系统清理」的目的，笔者在查阅大量文献（主要是原始文献）的基础上，从这段历史的开端——耶稣会士的入华动机开始，对传授和接受两方面的情况进行了分析讨论。
研究耶稣会士在中国传教及传播科技的活动，一般是对「明末清初」进行总的论述，而本文仅以「明末」为研究对象，这种更细地划分历史阶段的理由主要在於：从明末到清初，中国社会经历了改朝换代的巨大变化，随著社会背景的变迁，传教士及其传播科学技术的情况有了明显的不同。
文献是历史研究的基础。通过这一阶段的研究经历，笔者感到原始文献不足，是造成国内这一领域研究工作不够充分的一个较重要的原因。
固然文献不足妨碍我们全面。正确地认识历史，然而有些不妥当的议论，却是由研究者主观上的原因得出的。下面略举几种这样的情况：
一种是对基本的历史事实缺乏了解。如有的学者说：「作为宗教改革的反对派，耶稣会士们不可能传播日心说」。言外之意，宗教改革是拥护日心说的，殊不知宗教改革的领袖马丁路德（Martin Luther）和加尔文（Jean Calvin）在《天体运行论》问世不久，罗马教廷尚未注意之时，便率先攻击哥白尼学说。
233
另一种是「想当然」，如关於耶稣会士在明末修历时便「找到」和「踏上」了「「通天」捷径」的观点，就没有事实根据。
还有一种情况是：研究者受某种情绪的影响而不能客观地对待史料，这在学术界对徐光启的评价上反映得较为明显：
一方面，凡是不涉及传教士及外来文化的地方，一般都高度赞扬徐光启治学如何认真、严谨，注重调查研究，而对於反映徐光启缺点错误的史料则视而不见。如徐光启关於「虾子变蝗」的论证，实属谬论，而有关文章论及徐光启对蝗灾发生规律的研究工作时，往往讳谈此事，甚至不顾事实为其辩解。
另一方面，凡是涉及传教士及外来文化的地方，便要说徐光启如何盲目，如何不加分析，似乎徐光启完全变成了另外一个人。这种情况，本文在讨论徐光启对待西方科学技术的态度时已举出了典型的例子。
这种不客观、欠公允的态度阻碍我们正确地认识历史，应当努力克服。
总之，要描绘出明末欧洲科技传入中国的真实历史，就必须强调「结论从材料中来」，强调「言之有故，持之成理，这些虽是史学界的老生常谈，但真正要做好并不容易。


神学论集-中国科技大学博士研究主陈宏喜论文简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

中国科技大学博士研究主陈宏喜论文简介

杨堤
本论文首先指出了耶稣会士来华传教的目的，主要是为了对抗欧洲宗教改革运动；耶稣会作为一个宗教团体，「它的宗旨就是要重振罗马教会；重树教皇的绝对权威」。作者大量地引用了利玛窦等人的原始信件。这些信件是分别写给上级、老师、同事、亲友的，况且写信时也不会考虑到后人的有关研究工作，所以其真实性、可靠性是很强的。任何人读了这些文献，都会
234
对其字里行间所充满的宗教热情留下深刻的印象（是根据罗渔译《利玛窦书信集》，台北辅仁大学出版社）。
其次是中国士大夫学习传教士的科学技术；只是中国人同传教士交往的诸多的内容之一，并不占突出地位。并举出利玛窦在南昌的活动为例：利玛窦充分利用这一切机会，同怀著各种目的中国人广泛接触；开展传教工作。还有一点很重要，即天主教得以在中国传行的关键；是其对於中国传统文化的顺应，而非传教士所掌握的科学技术。利玛窦等以儒家经典解释天主教教义，中国士大夫易於接受。利玛窦等人的行为基於宗教教义；也符合中国的道德规范，因而受到中国人的尊重。在采用「天主」这一名词时，他们费了很大的推敲工夫。
徐光启、李之藻、王徵、瞿太素等著名科技人物都不是为了学习科技而入教的，这也可以说明科学技术这块「敲门砖」的作用是相当有限的。
己之所无，不能举之以予人。这是哲学方面一个定律。耶稣会士重视知识；提倡教育，所以他们自己才能以身作则；带动别人。其会祖圣依纳爵；他自己并没有多大学问；但他却被认为没有学问的「学问之父」。欧洲当时的一些出色的学校，都是由耶稣会创办的；几乎所有的学府都有耶稣会士充当教授。欧洲许多名人学者如莫里哀、笛卡儿、孟德斯鸠、伽利略等，都是从耶稣会所办的学校培养出来的。
伽利略为世所公认的近代科学的奠基人之一，但他与耶稣会士有密切的交往。裴化行司铎著《灵采研究会与中国》中，叙述了伽利略制造出望远镜并取得巨大科学价值的观测成果后，受到耶稣会方面热烈的欢迎。惟嫉妒者、不信者亦纷纷而起，独丁先生与研究院人士则不然，彼等对伽氏之研究；无不热烈拥护。
耶稣会神父克拉维乌斯（即丁先生）与利玛窦更有师生关系。通过利玛窦；克拉维乌斯有四种重要的科学著作传入中国。至於欧几里得（几何原本》前六卷译成中文后；为何以后各卷末译，本论文也有令人满意的说明。
耶稣会士所介绍的科技并不是腐朽，过时的，而是大有实用价值的。传教士所传入的，有许多虽属古典科学；但当时并未因陈旧过时而失去价值，对於中国来说，由於是新知识，其价值就更大一些。例如欧几里得几何学，虽产生於古希腊，但作为一种反映图形关系的数学基本知识，却永远不存在
235
过时的问题。欧氏几何学的传入；为中国人接受西方先进的天文学知识提供了基础；在机械工程方面；王徵是在学习了（几何原本》等预备知识后，才与邓玉函合译〈〈远西奇器图说》的。
除了古典科学之外，传教士也介绍了许多欧洲最新的科技成果，如伽利略於一六O五年改进、制造了望远镜；用於天文观测；至一六一五年入华耶稣会士阳玛诺（字演西，一五七四~一六五九）著《天问略》一书时，即作了介绍。一六二二年汤若望入中国；即携入此新型望远镜，并撰（远镜说）而且伽利略使用望远镜所获得最新观察成果，如木星之卫星、土星之光环、金星之相变、银河由恒星组成等，在明未皆传入中国；写入
《崇祯历书》中。
《崇祯历书》对哥白尼天文学成就就多有介绍、引用，「地动」观点偶有提及。这部书的理论部分是由耶稣会士邓玉函、汤若望、罗雅谷等人编译的；他们大量引用了《天体运行论》中的材料。
虽然科学技术对於传教士「打开中国大门」所起的作用不宜夸大，但传教士因掌握农富的新的科学技术知识而受到中国人，尤其一批士大夫的尊敬，从而有利於传教也是事实。
徐光启提倡改历，更有其独到的见解。徐光启的《农政全书》，也是汲取先人经验；取长补短，非一味肓从。而且王徵在机械制造方面，受到了社会的欢迎。
徐光启等人对西方传入的科学知识和中国传统科学；进行了较为认真的比较、分析，所持的看法基本公允，且明确主张「网罗」和「会通」中西科学。
笔者在进行考察之后，指出了两点事实，第一，「能言其法，不能言其义」，「所立诸法；荒芜不堪」之语，见於徐光启所撰《勾股义》绪言，从该文中明显可以看出，徐光启所言是具体指「旧『九章』中，勾股自相求，以至容方容圆、各和各较相求者」；亦即中国古代数学中有关直角三角形各种数学问题的「勾股法」，批评者说徐光启这些话讲的是整个中国古代数学，歪曲了徐光启的原意。
第二，「虽失十经；如弃敞履」一语出自徐光启所撰＜刻同文算指序＞。为批评者所视不见的，正是在这篇序中；徐光启叙述了他和李之藻对西方数学和中国传统数学中，某些内容认真进行比较、分析的过程。这与批评
236
者所说的「不经仔细研究」、「不作深入分析」的态度大相迳庭。
本论文表明，关於明未欧洲科技传入中国的历史，以往存在的种种的观点中，证据不足者有之；失之偏颇，完全错误有之。有必要进行系统的清理。正是抱著这种「系统清理」的目的；笔者在查阅大量文献（主要是原始文献）的基础上，从这段历史的开端——耶稣会士的入华动机 始，对传授和接受两方面的情况进行了分析讨论。
综观整个论文，我觉得作者本著实事求是的精神，使传教士的本来面目很清楚的展现了出来，也使接受科学技术知识的中国士大夫展现出来了求知求真的取长补短的精神，而不是数典忘祖。崇洋媚外之徒。
这些观点，拿到世界学术界来评论，都是站得住脚的，有识之士所乐於接受的。「持之有故；言之有理」，是具有独立从事科学研究工作的能力；并在科学或专门技术上做出创造性的成果的。故乐於介绍其梗概。
237
上接202页
238


神学论集-今日台湾教会弥撒中的歌唱-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

今日台湾教会弥撒中的歌唱

陈琦玲
我的贫穷，教会的贫穷
一些不太熟识的朋友偶尔会说我是音乐家，真令人无言以对，无地自容。这是我的贫穷；不是音乐科班出身，有的只是一点钢琴的基础，参加过学校的合唱团、佳播圣咏团，以及近廿年在教会内弹、唱的经验。这些朋友如此赞美，是因为在台湾教会没有接触过真正所谓的「音乐家」，而我可能在弹唱出乐曲的音乐性外也表达了我的信仰，便「赚得」如此美名。教会之贫穷此其一。在读国中时，本堂神父在我还不懂什麽是伴奏的时候，就邀请我在弥撒中弹琴，为了叫我不要害怕，神父说：「弹单音也可以。」教会中没有音乐人材，即便是一个弹单音的伴奏也视为宝。教会之贫穷此其二。国中开始至今，不管所属的是那个团体、那个堂区。那个会院，我还在继续司琴。不是没有人会弹琴，就是团体的抬爱、他人的「礼让」。我几乎没有机会从听别人的弹奏中学习。教会的贫穷此其三。廿年司琴的过程可以说完全凭着已有的钢琴基础自己去摸索，没有人教风琴的踏板如何踩，电子琴的音色如何配，和声伴奏如何进行……。一切靠自己的耳朵。对音乐的感觉。长期下来无法突破，教会内没有管道去学习。没有人可以请教。教会之贫穷此其四。
基于台湾教会音乐上的这些贫穷，我选择了这个题目。愿有更多的人关心台湾教会音乐之发展。廿七岁那年，曾有志於献身教会音乐。询问一位神长的意见，答覆是：「你已不是十七岁。」廿七
239
岁才重头开始，待学成已晚。然而有几个十七岁的教友会意识到教会在这方面的贫穷呢？因此，本文愿意就梵二礼仪宪章的精神及礼仪圣部对圣礼中的音乐所作的指示，基於个人的经验、反省台湾教会在弥撒中歌唱的情况，并试著提出可行之道。在找寻资料时，神学院图书馆中文部分有关礼仪中的音乐之参考书，除上述《圣礼中的音乐》外只有二本；天主教李振邦神父的《宗教音乐》，及基督教易启年牧师的《教会音乐事工》，可做为本文之参考。又再一次显露出教会之贫穷，整个台湾教会对此问题之重视程度可见一斑。
一、歌唱在弥撒中的角色与功能
歌唱在弥撒中是否必需？
台湾天主教会普遍来说，在圣乐的推动上、在各种聚会、弥撒中的歌唱似乎不被看重，至少不如基督教会看重此事。最主要、最根本的理由就是在弥撒中它不是必要的。只是点缀、装饰品。就如同古代称之为「圣礼的高贵女仆」①，弥撒没有歌唱亦可照样进行。否则亦无「诵念弥撒」一词。然而音乐本是人类共通的语言、超越言语传达人的情感，影响人的情绪。一首歌曲虽不谙词意，亦可由其曲调、节奏感受其乐曲的精神、所流露的情感。而圣歌不仅是抒发情感，更是天主子民向造生我们的那一位敬拜、祈求、感恩、赞颂，引人归向天乡。唱圣歌正如同礼仪行动有其卓越地位。
「基督常与教会同在，尤其临在於礼仪中」，「几时教会在祈祷。歌颂，神也临在其间。正如她所许诺的，那里有二、三个人因我的名聚在一起，我就在他们中间（玛十八20）。所以一切礼仪行为因为是基督司祭，及其身体—一教会的工程，就是最卓越的神圣行为。教会的任何其他行为，都不能以同等名义和礼仪的效用相比。」②「在人间的礼仪中预尝那天上的，参与那圣城耶路撒冷所举行的礼仪。我们以旅人的身分向那里奔发……偕同天朝全体军
240
旅，向上主欢唱光荣之曲，……直到她—一我们的生命出现，而我们也同她出现在光荣之中。」③礼仪并非教会唯一的行动，「然则礼仪却是教会行动所趋向的顶峰，同时也是教会一切力量的泉源。 」④「礼仪是信友汲取真正基督精神的首要泉源，所以，牧灵者在其全部牧灵活动中，必须以适当的教育方法，用心去追求。」⑤
因此，一个真正重视礼仪的牧灵者，绝不会漠视圣歌在礼仪中的地位，而不予置理，即便她只是一个女仆。然而，一个宴会若无女仆之辛劳，绝不能使宾主尽欢。而装饰品的吸引更是引人登堂入室，进入教会奥迹。因为「藉著礼仪，尤其在感恩圣祭中，履行我们得救的工程，……礼仪最足以使信友以生活表达基督的奥迹，和真教会的纯正本质，并昭示给他人。」（6）
圣乐之於礼仪
人若怀感恩之心向上主献祭，必然喜形於色。「有心安神乐的吗？他应该歌颂。］（雅五13）圣保禄更指出，信友当「以圣咏、诗词及属神的歌曲，互相对谈。」（弗五18）藉著「普世教会的音乐传统，形成了超越其他艺术表现的无价之宝，尤其配合著言语的圣歌，更成为隆重礼仪的必须或组成要素。」（7）圣乐透过在敬礼中所有的服务作用，其目的为光荣天主、圣化教友。所以「圣乐越和礼仪密切结合、便越神圣，藉它能发挥祈祷的韵味、或培养和谐的情调、或增加礼仪的庄严性。特别是神圣的敬礼隆重地以歌唱举行，有圣职人员参加并有民众参与，则礼仪行动便显得更典雅。」（9）
圣歌是唱出来的祈祷。「在举行礼仪时，最隆重、最欢乐的，是全体以歌咏来表示自己的信仰和热情。」（10）圣热罗尼莫说：「歌颂上主，不只以口，且当以心。」加西诺说：「歌颂上主，不可胡乱歌唱，天主不欲人刺伤其耳。」四因此一切礼仪自当诚于衷、形于外。「歌曲美妙，与夫礼仪美观，在可能实行时，因可期望，然
241
若剔除。变换或乱行其一部时，就违反礼仪的真正庄严性了。」的因此，圣乐虽在礼仪中有尊高的地位，仍需注意「严防圣乐中掺有任何不适於神圣敬礼，或能阻扰参礼信友举心向主的事态发生。」（12）
二、圣歌在弥撒中的实际运用
A．何时演唱
在教会初期举行的弥撒都是有歌唱伴从，普通称为歌唱弥撒（Sung mass），或大弥撒（High mass），曲调简易，近於朗诵。主祭和教友各有其歌唱部分，歌唱之文词和弥撒语言都是希腊文。若主祭有五六品的辅佐，则称为大礼弥撒或庄严弥撒（Sung mass）。直到三世纪中叶改用拉丁文后，才有与歌唱弥撒相对的朗诵弥撒（Reading mass）或称小弥撒（Low mass）的出现回。但如今已无歌唱弥撒与朗诵弥撒严格的界分。弥撒中的任何部分，不论变化部分或固定部分，都可以唱、不唱，或零星地选唱；没有非唱不可的经文，也无不可歌唱的部分。教会相信打消二者的界限，给予歌唱极大的空间，反而会更有效地促成教友自动自发的歌唱，以歌唱伴随圣体和发动教友尽量参加歌唱为重要决策，视歌唱为礼仪本身隆重举行的构成部分四。「为同民众举行弥撒，特别是在主日及庆节，在可能中，应以歌唱的方式为最佳，甚至同日内可有数次。」（15）
目前台湾的堂区主日弥撒的歌唱情形大约可分三种：
1．只在进堂、奉献。领主、出堂时选唱二、三首圣歌，多无精打彩，有气无力。所唱的歌多半数十年如一日。用的就是那一个歌本，那几首歌。这样的堂区多已老化，教友人数稀少；本堂神父年岁已高，不求太多也不做太多。
2．有些青年学生在修女或传教员或歌咏团领导下，先唱进堂
242
咏、答唱咏、阿肋路亚……等变化部分歌曲以及垂怜曲。欢呼歌、羔羊赞等固定部分，再加上天主经，使得整个弥撒大有生气，参与弥撒的教友也较多。这是比较普遍存在的现象。
3．更进一级，除教友歌唱外，主祭神父也加入歌唱部分，与信友应对并唱出祷文。在歌唱方面引导弥撒进行，使得整个圣堂台上台下打成一片，有问有答，有呼有应，显得格外生动，是整个堂区生命力的最高表现。
弥撒的进行若能以歌唱造成辉煌的祈祷固然可喜，然而若不论固定部分（包括信经、光荣颂在内）及变化部分，主祭也以歌唱祷文…等，可能使礼仪过度冗长。又现代生活之繁忙，歌唱与否应考虑时间、场所。人数、礼仪庆节而做增减。要尽量鼓励歌唱，但同时不致使礼仪过度冗长。这也正是教会除去歌唱弥撒之严格条件的目标。但若整台弥撒只唱一首歌，则「欢呼歌」（圣！圣！圣！……）应优先考虑。从颂谢词中可知这首歌是天朝所有天使神圣与地上教会同声歌颂，不停地欢呼：「圣！圣！圣！上主，万军的天主—…」理当强劲。有力、爆发性的高声赞颂。若仅平淡地念过；在情感上相当不协调，不能衔接（16）。
B．谁来演唱
「举行礼仪的真正秩序，……任何人无论司祭或信友应各按其位，依照事务本身的性质及礼仪的规定，担任一份完整的职务。它也要求，任何部分和任何歌曲的意义，及其特有的性质，应妥善地加以注意（17）。虽然歌唱弥撒与朗诵弥撒已无严格界分，但依歌唱表现之重要性而分，则依序首先是：司铎或助祭咏唱而教友应和部分，或由司铎与教友共同歌唱部分。然后是其他信友或歌咏团所专属部分（18）。
「几时举行礼仪，当歌咏时，尤其隆重礼仪或歌曲困难，或将由无线电或电视转播时，关於人选、最好选择善於歌咏者。若不能
243
获得适当人选，而司铎或助祭又不善於歌唱，可以高声清晰诵读，而不唱困难的部分，但不得只为司铎或助祭的方便而行。」（19）
可见不论司铎、助祭、信友、歌咏团，能歌唱、当歌唱者应尽量歌唱，「为使信友更喜欢、更有益地主动参加。」20「所谓弥撒常用歌，若是乐曲由几部合唱，只要信友不完全被摈弃於歌唱之外，可照常例由歌咏团或圣歌队与乐器配合而唱。」（21）借礼仪中一切歌唱由歌咏团包办，信友只能听而无开口的机会，顶多为圣咏团的附庸，偷偷尝试加入主音部分。这是梵二前的作风，开倒车的做法，不合乎礼仪的精神。信友亦不当因圣咏团和声优美而将自己高歌颂主的权力拱手，让人专美於前，只愿享耳福而不尽己力。
弥撒中谁来演唱？圣咏团？信友？若所有乐曲皆由信友与圣咏团齐唱，则圣咏团无存在之必要。几种方式可以变化（22）：
1．齐唱：最简便之唱法，任何无圣咏团的堂区亦可做到。全体信友齐唱主调，遇有诗节的部分可由领唱员独唱，亦可由二位或多位信友领唱。
2．小节合唱：主调由全体信友齐唱，而由圣咏团合唱诗节部分。圣咏团团员一般而言有较高之歌唱兴趣及能力，稍加分部练习，人数不多亦能唱出较单音齐唱更优美的圣歌。这是效果相当好而且容易做到的方式。
3．声部合唱：全体教友齐唱主调而圣咏团以声部伴唱，即在同一主调下加入各声部的合唱，使声响效果更饱满。但应注意须在教友已熟悉主调后方可行，且预先告知教友或预先练习，否则会使教友吃惊，不敢继续唱。圣咏团虽是伴唱，但仍应有人唱高音主调。否则只靠群众，若只闻伴唱而失去主调则喧宾夺主，弄巧成拙。
4．中途合唱：非以和声伴唱从头到尾。注意歌词是否有分段的痕迹，而加入伴奏式合唱，造成异样的效果，使词意更加突出，使信友更能领略圣歌意境，歌唱更为生动。
244
不拘那种唱法皆不可排除信友歌唱的地位，忽略其赞颂天主的权利。若合唱则要求指挥带领，使得速度。节奏、音量能与群众歌声协调、合一。特别中途合唱有赖指挥丰富经验，深究词意及歌词语气段落，乐句单位，和弦的进行，以免支离破碎或不合情理的割裂。
C、如何演唱
为使礼仪有真正秩序，「首先应使那些本身需要歌唱的部分，实际以歌唱来表现，但其所用的种类和形式，则当依其性质的要求。」（23）故不同形式之圣歌能以不同方式演唱，加以变化可提高信友之注意力，更欢喜主动地参与礼仪。「歌曲可由领唱员或合唱团与教友交互歌唱，也可由教友或只由合唱团单独演唱。」（24）实际上的安排应依歌曲的不同形式而定，一般而言有下列形式（25）：
1．赞美诗形式：多节文词，同一曲调的循环。每节句数有四句、六句不等。各节字数则几乎完全相等，以求适应同一曲调。此圣歌形式最为普遍。是第四世纪圣盎博自东方教会输入西欧，也是普通民歌及艺术歌曲形式。此种圣歌演唱实际上会有的困难是；第一节唱的相当熟练，第二节因隔行对字看谱之苦就较不熟练，第三节以后就近乎绝响，常常只唱二段就停了，少有机会演唱。此种形式由教友齐唱或加上和声伴奏或伴唱皆可。
2．答唱式：有一二乐句长度，简短易学的「反覆调」加上数节变化较难的「插曲」（Couplet）。每节插曲完再重唱一次反覆调。此种ABACA的旋曲式为音乐史上最早的圣歌形式，教会初期已采用，是近代旋曲的鼻祖。反覆调可由教友担任，插曲部分可由圣咏团作多部合唱、或领唱员独唱加和声伴奏进行。
3．对唱式：此为答唱式扩展变化而来，形成於第四世纪。有一相当於四乐句上下的「引曲」（Antifona）加上圣咏的一、二小节，之后再重唱引曲。引曲部分可由教友全体担任；诗节由合唱团
245
担任。这种形式圣歌更为适用，除去赞美诗形式第一节后不易歌唱的困难，又避免答唱式中反覆调较为短小，信友无所表现之感。用於领主曲时因人数众多可无限延长圣咏小节次数。
4．单节形式：词与曲皆从头到尾一气呵成，是种较为自由的形式。无反覆调，无多节同调，无诗节或插曲的交互。可由信友齐唱，或由圣咏团加以同节奏的合唱。
5．短颂：简短的富默想性歌词，配以三、四个乐句，不断重覆咏唱。廿世纪中叶开始於泰泽团体的祈祷歌咏，透过连绵不绝的歌声令人回味无穷。避免歌曲中过多的言词流於室闷，或歌曲弦律太多的变化而分散专注祈祷的精神。反覆咏唱非但不显单调，且成为自然自发的歌咏。其形式有卡农曲、混声合唱的赞美诗，及欢呼式的答唱咏。这些歌咏歌词简短，不必手持歌本，不断咏唱成自然发自内心之祈祷，引入一段静默时间，弥撒中在讲道后、领圣体或谢圣体时都适於咏唱。近年来因有过泰译经验的弟兄姊妹在台湾的推广，深受参与过共融祈祷的人喜爱，值得继续努力（26）。
D．选曲原则
弥撒中不论进堂咏、奉献咏。领主咏……按各主日、各时节令原都有经教会批准的经文。但教会也准许以其他歌曲替代，只要这种歌曲与弥撒部分，与庆节相吻合（27）。
歌曲有曲调及歌词，选择全体信友唱的圣歌应以词意为优先考虑，即视词意是忏悔、祈求、赞颂、感恩……等。意向配合礼仪节庆：常年期、将临期、圣诞期、四句期、复活期，或特别节日、堂庆、婚丧礼节而於弥撒进堂、奉献、领主、出堂……等部分选合宜的圣歌（28）。选曲的适当可以不多解释的帮助信友融入礼仪之内，举心向上，进入圣事的奥秘。选曲除了与弥撒部分及庆节吻合之外，究竟唱什麽？相关的因素尚有取材的歌本、选曲的人、唱的人；信众、圣咏团及司琴。甚至地点也要考虑，有的圣堂有不成文的规
246
定：例如流行歌曲不许在圣堂内演唱。
负责选曲的人其对乐曲的品味自然影响乐曲的选唱，但应注意两个原则：
首先是配合。选歌者不能避免的从其个人的鉴赏力出发，但也应考虑其他人有不同的喜好，不要使信众老是陪著唱他所偏爱的几首圣歌。从平常唱圣歌的音量及投入与否，可得知信众的爱恶。若有礼仪小组一组人轮流或一起选歌，亦可避免此种情形。
其次是平衡。即积极的安排信众唱各种不同风格、不同节奏的；熟悉的、生疏的；喜爱的、未学过的……等圣歌（29）。这样能使信众有机会学习新的圣歌。一回生。二回熟，在不经意中，经年下来也能学习不少，并增加对各种形式、风格圣歌的接受度。避免总是唱一些固定的歌曲；如进堂是「普天地颂扬上主」，奉献是「我的生命，吾主，献给你」。不同的歌从不同的角度表达信仰，歌曲的变化也能表达出信仰的活泼及敏锐。
但另一方面注意不要整台弥撒的曲子，都是生疏、未听过、唱过的，使得信众无从唱起。尤其是弥撒固定部分，属全体信友唱的若只由一二人唱独角戏，大大减低信众的参与，应不予考虑。弥撒不是练唱时间，新的歌除非是圣咏团单独唱，否则应事先练习。弥撒基本上不是个人的祈祷，需考虑团体的幅度，顾及歌咏者的能力而选择圣歌面。
信友是在选曲上不能除去的因素，应考虑（31）：
·信友对唱圣歌内在的喜好，外在热烈的程度。
·一般音域如何，能唱的最高音。最低音的限制。
·歌唱时在音量上表现力如何？大小声、强弱。
·唱歌的速度倾向快或慢？
·歌唱时注意力集中程度如何？要求变化可行吗？
·对歌词或歌曲的反应倾向那一方？
247
·学习新歌的反应如何？喜欢或冷淡？
·对将圣歌唱的完美的意愿如何？
·对歌曲熟悉的程度如何？
·对象是儿童、学生、成人或老年……？
凡此有关信友的因素都影响选曲的安排。而在学习新歌方面也要多方面配合；有新创作，有人出版，有人引介，有人愿学习，有人教导。许多堂区只有一本歌本，数十年如一日，能唱的自然有限，也失去许多学习新歌的机会。近年来方济会高征财神父作词，连监尧先生所谱的歌曲，很受年轻一代的喜欢，是教会内一个新的希望。「为能听到信友的歌声，民众化的宗教歌曲，亦应加意推行。」（32）盼有兴趣及有能力的信众多做尝试及努力。
三、相关人员的配合
A．本堂主任
弥撒中与歌唱相关的人有司祭。信友，及领导信友歌唱的领唱员、歌咏团和伴奏。其不同的角色有不同的责任、职务，互相配合完善才能使所举行的礼仪更为隆重庄严（33）。此外，「司祭及各级助祭者，在信友歌咏时，宜与全体信友同声歌唱。」（34）「歌咏团的领导人与圣堂主任，当设法使信友，至少为他们更容易的部分踊跃参加歌唱。」（35）因此，神父不只是「做」弥撒，且更应积极投入高声歌唱，身体力行，领导信友积极参与礼仪。因为「任何礼仪举行之前，凡有关礼仪或牧职事务，或有关音乐的一切人员，都该在圣堂主任领导下，同心合地，预先实行练习。」（36）显而易见，本堂主任地位之重要与崇高，一切人员都在他的领导下，一起同心合意地服务教会。
根据前面二A部分堂区弥撒中歌唱的情形，本堂主任对弥撒中的歌唱亦有三种不同的态度（37）：
248
1．传统型：本堂神父缅怀过去，对已往之拉丁礼弥撒备为推崇，对於目前新的圣歌不以为然，拒绝礼仪革新，对於改革弥撒中的歌唱不鼓励、不支持、不合作。弥撒中个人从不开口歌唱，不做任何推动圣乐的工作，也不请别人做，堂区教友理所当然的不敢妄动。
2．自由型：堂区主任对於推动圣乐的工作，认为自己做不来，不会推动、领导，任其自然发展。让有兴趣的教友、学生，自行组织圣咏团，学习新的圣歌等，个人则愿意配合。
3根治型：本堂主任深深体认弥撒中歌咏的重要，领导信友於弥撒中高声歌咏，积极推动，鼓励他们组织圣咏团，提供场地、设备，经常给予指导，提供意见、灵修上的培育、礼仪的训练，使信友们「内心外表，都能主动参与」，其个人「不仅以言语，且以榜样领导自己的羊羔。」（38）
堂区是否能在弥撒中表现出活力与朝气，本堂主任的推动、倡导，实为关键之所在。其个人是否重视礼仪中之歌咏，固然与其本身音乐之涵养及其表现有绝大关系，但神职人员在培育过程中是否接受良好礼仪训练，实为幕后主导之因素。一堂区若有「根治型」的神职人员在积极倡导，实为可喜之事，但梵二之后，教友的时代，堂区应由功能性团体走出来，教友与神父不是属下对长上，一切听命行事，更该是父子关系。教友中有心之士，若意识到堂区不足之处，大可勇敢站出，以适当方法尝试改变。若是成功，相信做父亲的本堂司铎亦乐见其成而不会加以阻挠才是（39）。
B．信友
梵二后，司祭转向信友举行弥撒，教友不应是坐在位子上「望」弥撒，念玫瑰经了。礼仪宪章特别强调信友之主动参与，「切望信友参与这奥迹时，不要像局外的哑吧观众，而是要他们藉著礼节和经文，深深体会奥迹，有意识地、虔诚地，主动参与神圣活动。
249
」（40）教导所有信友完整地、有意识地、主动地参与礼仪，因为这是礼仪本身的要求，也是基督信众藉洗礼而获得的权利和义务 他们原是「特选的种族、王家的司祭、圣洁的国民。获救的民族」，「礼仪是信友汲取真正基督精神的首要泉源。」（41）信友可以有更积极的态度参与礼仪，而不是为「遵守法律」。这样的参与「先当是内心的，即信友的心意该与所念所听的完全适合，并与天上的圣宠合作。亦当是外面的，即以身体的动作及姿态，欢呼、回应、歌唱表达其内心的参与。」即使在静默中，在「听助祭或歌咏团歌唱时，以内心参与致力举心向上。」（42）非为礼仪之旁观者，「反以内心的准备，更密切地与所举行的奥迹相连系。」（43）
「在举行礼仪时，最隆重、最欢乐的，是全体以歌咏来表示自己的信仰和热情。因此，当依下列方式进行，以歌咏表示信友主动的参加：
a．特别包括欢呼，对司祭及助祭的问候，及祷文的回应、颂经句、圣咏、中句及歌曲。
b．以适当的教导及训练，引导信友日益扩大甚且完整地参加属於他们的部分。
c．若有些歌曲，尤其信友尚未受过训练、或所用的乐调是由几部合唱的，可独由歌咏团负责，只要不阻碍信友所当唱的部分。假如固有或常用经文的歌曲，信友无份歌唱，全由圣咏团包办这是不准许的。」（44）
既然信友无份歌唱是不准的，信友无权做局外的哑吧听众，而唱好圣歌也不是天生就有的能力，学习。培育的过程不可免，适当的教导与训练更不可缺。故「应该勤奋耐心地使全体信友学习圣歌，同时依其年龄、身分、生活状况及宗教知识程度；由幼年小学时，即学习礼仪。」（45）然而在什麽时候，什麽地方学习呢？圣咏团当是学习圣歌最理想之处，但不是所有的人有此能力及兴趣。弥撒
250
中听圣咏团演唱，听多了就学会了，这是一种自然学习。为一般信友，平常弥撒开始前，练习答唱式圣歌的反覆调，一二乐句，只需几分钟练习，就可以帮助全体在弥撒中高声咏唱。若是赞美诗式的圣歌，为准备特别的庆节，也可邀请信友在弥撒后留下练习，通常十五分钟左右，可以将主调练熟。若经常性的在弥撒后做简短练唱，也能学习不少圣歌。若弥撒中要唱的歌能在弥撒前复习一下更好。只因工商社会又目前交通状况难以掌握，如要求教友提早到圣堂，有实际上的困难。各堂区得视状况，选择适当时间练习，为使礼仪举行更为隆重辉煌。自然和谐。
C．领唱
人人皆可唱，并非人人唱得好。目前台湾教会内音乐风气并不普遍，更不是每个堂区有圣咏团，或有组织圣咏团的条件。堂区内不一定能找到十几个爱好歌唱、善於歌唱的教友，但总可以找到一、二名教友较有兴趣或有这方面的专长。因此，「在信友中当特别训练教友善会人员咏唱圣歌」，（46）「不能成立歌咏团时，至少当有一二名受过相当训练的歌咏者；领唱简单的圣歌使信友和唱，并领导协助信友的参加。」（47）即使「在有圣咏团的圣堂中，亦该有这类歌咏者在圣咏团不能参加，而礼仪仍需隆重举行时领唱圣歌。」
领唱员有特别的任务和角色，是重要、不可缺的。其身分有时并不明显由释经员或司琴或司祭因要领导礼仪的进行，而成为当然的领唱员。此外，必要时可委派善於歌咏者在信友前领唱圣歌，对整个礼仪中的歌唱大有助益。领唱员的任务是（48）：
1、报明要唱的圣歌。即便已有清楚的标示牌仍有需要，因总会有人弄不清要唱那一首。领唱需在适当的时间提示信众翻开歌本，甚至於指示该站或坐，使能动作一致，唱时整齐。
2、引导信友整齐的一同开始唱。领唱要与伴奏合作，维持信众在适度的节拍中整齐的唱。用自己的声音、适当的手势，帮助大家
251
把音唱准，且把握正确的节奏。
3．继续每一节的起句整齐。在跳过一节或一段不唱时，应准确把握时间，提醒信友，下一节从那开始。尽量不中止或扰乱音乐的节拍。即在不间断的音乐中，在下一句开始的前半秒到一秒中报出「第三段」之类的指示。
4．提醒易出错的地方。有些歌曲结构特殊或唱法不清楚，按领唱对信友的了解可加以说明，避免唱错。
5．临时增减节数。领唱需注意礼仪的进行，视情况之需要增加或减少歌咏的节数。特别在进堂、奉献、领圣体时。
6．特别的情况下，对将唱的圣歌说几句话。适当的时候，点明所唱的圣歌与当日礼仪的主题有何关连，可以使信众领悟圣歌更深的意义，唱出更多的情趣。
7．有些花样变换避免单调。有些圣歌唱的节数多，可有些变换。如分别男声唱、女声唱，或是用哼的，不唱歌词，让信众默思词句，能助信友更深的祈祷。这些变换宜偶尔为之，不可滥用。
领唱员有这些重要任务，但也有其不该做的：
1．不求自己有所表现，只求信众唱好圣歌。多数堂区唱歌速度偏慢，领唱员有意改进，但也不可不管什麽歌都催促信友赶快唱。歌曲速度当看本身要求，也要看唱者的能力调整。该慢的唱快，味道固然不对，该快的若赶不来，也只能勉强接受。为了整体和谐，避免紊乱。
2．领唱不是指挥。指挥演唱要靠手势动作表达对歌曲的要求，而领唱只是引导大家在同一音调和节奏中一起唱。所以必要时在开始唱时给一个手势。事实上，信众若无足够的训练，指挥为他们无意义。信众若有明了指挥手势的涵养，信众唱的简单的圣歌，根本也用不着指挥。
3．领唱不是演出音乐作品，不是音乐教室。领唱员尊重歌曲作
252
者，愿忠实地唱出其作品。然一般信众非音乐人士，音乐表现难求精准。例如：四拍长音，唱不足时间，或切分音的重音不对，附点音符长短比例不对。这些可适时予以改进，但这些也都是小毛病，不要在弥撒中提出，练习的时间可说明改善。音乐作品演出要求忠实的诠释，而信友唱圣歌，重要的是心灵诚实的颂祷咏唱。
D．圣咏团
圣家堂与圣心堂算是台北市相当出名的圣堂。教友最喜欢去，许多教友不辞辛劳越区去参与弥撒。主要的原因是礼仪之美。无论是圣职人员或信友都将自己份内职务尽好。另外，二个堂区的圣咏团更是功不可没。圣咏团的歌声让教友感到很有气氛之外，也帮助信友参与礼仪，赞颂天主。「对於礼仪的职务，当特别提及圣歌队及圣咏团。它们的任务，由於大公会议关於礼仪改革的规定，更为重要，更有分量。因为它们的任务在於依照歌曲不同的种类，相称地完成专属自己的部分，并帮助信友主动参与歌唱。」为此：
a．特在主教座堂、其他大堂、修院及修会学院，当创立并发展圣歌队或圣咏团。
b．在小堂内亦宜设立小歌咏团（49）。
这样的训示迄今已廿五年，但在台湾教会有圣咏团的堂区有几？圣咏团要能不断、持续地发展更是不易。许多堂区圣咏团并非经常性组织，时存时亡。端赖有无有志之士积极推动，虽有关礼仪音乐的一切人员都该在堂区主任领导下实行，但本堂常碍於堂务繁重，管不了许多，任其自生自灭，一旦主要团员有人迁徙或出外求学…等原因离开，则自动终止。
教会音乐与西方音乐关系之深厚，实因「在大殿、主教座堂、隐修院及其他大堂所有的圣歌队，历代以来保护培育珍贵的音乐宝藏，赢得了极大的赞誉。」（50）任何学习音乐的人不能不探索教会音乐。然而教会的珍贵宝藏渐渐只成为音乐会上供演出欣赏的作品，
253
而不是在信友的礼仪生活中传扬。慢慢一切原有的音乐宝藏终将失去。没有圣咏团信友亦无机会体会、学习、欣赏、赞叹、保存、传扬教会历代珍贵的音乐宝藏。
台湾教会长久以来惯於只看简谱，更是使信友的音乐素养大为降低。相对之下，圣咏团有更深的责任，提升教会内的音乐教育。因此，「在修道院。在男修会的初学院或书院，以及其他教会机构与学校，应该重视教育与实习。为实行这种教育，要注意培养教导圣乐的师资。再者，切盼按照时宜，设立高等圣乐学院。音乐家、歌唱者，尤其是儿童，也应给予纯正的礼仪训练。」（50）在这方面，台湾教会应该承认我们与此相距甚远。我们没有圣乐学院，圣乐师资亦寥寥无几（其实教友中有不少音乐家）。神学院中有关圣乐的教导也在相当边缘的位置，偶尔才有一堂课。反观基督教会许多神学院都有专门的音乐科系，为培育音乐事工人员。各个教会、聚会所中各年龄阶层所组的诗班，更是不可胜数。信友们随时可开口混声合唱，令人称羡不已。
圣咏团的组织，「依照通俗及环境，可由男人、儿童，或单由男人，或单由儿童，或由男人及女人，而且必要时，可单由女人组织而成。」（52）各种人员的组成配合，多样、自由，从年少到年老都无限制。是每个堂区都适宜推动的组织。它的培育「除音乐训练外，亦应於礼仪与神修方面加以训练，使能善尽礼仪职务；不但加增圣礼的隆重，给信友以善表，且使团员自身获得神益。」（53）然而这些训练并非每个堂区有能力做到，「则教区、全国、国际，特别已由圣座批准及屡受推荐的圣乐协会，都当提供协助。」（54）近日，圣乐委员会在静山举办圣咏团师资培训营，可说是台湾教会在圣乐事工上迈进一大步。
许多本堂主任并不看重圣咏团的设立，实因对圣咏团之功能缺乏了解。圣咏团除了保护教会珍贵的音乐宝藏，也是发掘、培养教
254
会音乐人材的摇篮，提供圣乐创作的空间，发展圣乐的新形式。在一般的弥撒中，圣咏团负责演唱比较困难的合唱曲，并领导、扶持全体信友的歌唱，有助於礼仪的气氛与隆重和谐之美。除了与圣乐直接相关的功能之外，其他的效果：1．培养教友的使命感。在参与礼仪中履行其天主儿女司祭、先知、君王的职务。2．提供堂区信友彼此友爱、合作、共融的机会。3．因所受的礼仪训练及在圣歌学习的过程中，因歌词出自圣经或出自信仰反省，受其潜移默化，有助灵修成长。更是培育热心教友，教会中坚最有力之方法。
E．伴奏
乐器在举行圣礼时，合宜的演奏或伴奏，「它的音韵能给教会礼仪增加美妙的光辉，也能提举心灵向往天堂与天上事物……能切实帮助信友的热心。」（55）弥撒「在开始时，司祭到祭台以前，在奉献时，领圣体时及弥撒完毕时，可以独奏。」（56）但基本上器奏主要功能是「用以支持歌唱，使大家易於随唱，并使集会更为统一；但它的音量不可遮住歌声，致使不易听清歌词；司祭或助祭，因自己的职务，高声朗诵时，乐器应该停止。」（57）因此伴奏的任务可分二点说明：（58）
1．消极使命：烘托而不淹没。以歌声为主，乐器为副，需视歌声的集体音量和音乐表情之需要，加以适度扶持歌唱者、信友或歌咏团。不可滥用巨响而淹没歌声，使人无法听清歌词，理解词意。乐器声与歌声比例可以是2：3，即器乐声占总音量2／5，歌声占3／5。
2．积极使命：领导与推动。特别在信友齐唱，无人指挥也无人领唱时，伴奏更是实际上能否唱得好的重要关键。歌曲的开始和每个乐句的再起头，都需要伴奏音响的提前出现，以领导推动全体的歌唱，使会众不得不一齐开始。虽只是千分之一的提前差别，都能给予歌唱者绝对的信心与把握，而歌唱中途当与歌声吻合，不可提
255
前或落后。歌曲的情感，高潮起伏更有赖於伴奏在音量上、强弱上引导和造势。
伴奏如何帮助信众或歌咏团达成其在弥撒中的任务（59）：
1．给一个明晰的起音。特别是熟悉的弥撒常用歌，给一个音，佐以确定调性的和弦就够了。或一个乐句的前奏，停止的位置应注意，不可结束在有转调意味的终结上，扰乱咏唱者的听觉。
2．以导奏将信众导入那首歌的节拍与速度中。伴奏与领唱共同帮助信众有整齐的开始。导奏在弹奏时，节拍快慢应均匀贯彻一致，使信众清楚知道演唱的正确速度与节奏。
3．藉导奏帮助咏唱者记起歌曲的曲调。对於较不熟悉的歌，弹奏开头的句子比用结束句的帮助更大些。如果是十分生疏的歌，应弹完全曲。
4维持唱者在平稳均匀的节拍中歌咏。这工作自导奏已开始，导奏的节拍应与唱的时候相同，即是以导奏暗示速度。
5．用琴音助唱者把音唱准。必要时可用八度音弹奏，给予清楚的提示。
6．助唱者把握正确的节奏。特别是在长音和空拍之处，可用加口音或加和弦的方法，使信友无法抢拍。
7．移调弹奏。有些圣歌是为圣咏团写的；为一般信友则无法唱既高且长的音。考虑信友的音域做适当的转调。
8．藉所弹器乐且富音乐的内客，助咏唱者进入歌曲的境界。从导奏起即清楚提示节奏。速度、乐曲的情感。风格；柔美。恬静、宏伟、庄严、轻快……等。乐曲的进行中并弹出音乐的流动性。
伴奏因其重要角色，伴奏得当，在不知不觉中给予莫大便利与协助，若不能称职，相对的也会使信友无所适从，不知从何唱起。然而，一个好的伴奏，绝不是有一些演奏技巧即可担任；更非一蹴可及。伴奏的素养应「彻底认识礼仪精神，即便临时演奏，能够依照圣礼每一部分的真正性质饰以光辉，协助信友参加。」（60）极高的音乐感受力，丰富的临场经验，和深度的表达才华，这些能引导歌曲演唱进入更高的境界。但更重要的是谦虚、顺应、友爱、协助、容忍的美德和祈祷精神。伴奏毕竟要配合信众的实况，一方面有足够的技巧应付各样曲调之弹奏方式，但另一方面，也要接纳信众专业性。更非完美的演唱者，要引导。推动信众歌唱，只有靠耳音的敏感，不停的观察。衡量与醒觉才能尽好伴奏的职责。
今日的挑战，明日的希望
走笔至此，有些是我们做到的。体验过的，也有尚未达成待努力的。但一切应从个人，自己的团体、堂区开始。本文只做粗略的探讨，圣咏团的组织、领导、音乐指导。指挥及一切有关音乐人员之培育问题，都有待深入探讨。走一趟二月中旬在耕莘文教举办「心灵的飨宴」即可轻易的发现，基督教弟兄在这方面的投入。音乐方面的出版品，不论是国人的创作或国外进口的歌谱带、CD、录影带的发行，都远超过我们。且不谈我们要「急起直追」，因为这本不是竞赛，而在於基本心态之不同。基督教会圣乐上面的各种努力视为一种「事工」，是对神的侍奉，是份责任，并在其中得到喜乐和满足。同为基督内弟兄的我们，也分享他们的成果。近年来我们有些歌本收录了许多好听的、流行的圣歌，都是他们的作品。但我们绝不可以此自满，认为有人做就好了。每个人要唱出他自己的歌，每个人要唱出自己对主的赞颂，每个团体有对天主救恩特有的体验，我们要颂扬上主的奇妙作为。
弥撒中全体信友的歌唱可使礼仪显得隆重、庄严。欢乐…礼仪是团体性主体生命的表达及实现。问题在於团体性的生命如何表达出来？在团体内的每一个人又是如何经验这个团体性的生命，现在是教友的时代，教友已经没有理由坐着等待「上级指示」
257
我们在音乐上有专才的神职人员不多，李振邦神父已在天上，刘志明神父孤掌难呜。更何况音乐事工更不是一二人所能推动。我们需要意识的觉醒及建立培育的管道。意识的觉醒是根本信仰的事。如果信仰是活的，生命是活的，不能不有所表达。如果圣神在我心，我必然像达味王般唱歌跳舞。
台湾现有很高的生活水准，许多的教友有音乐方面的专门训练。一旦他们有教会意识、成熟的信仰，都有可能献身教会音乐。建立培育管道，让他们的潜能得以实现。目前我们台湾没有圣乐学院，但在辅大有音乐系可以设立圣乐组。或是借重基督教在这方面的资源；神学院与台湾神学院的音乐系合作，这或许也能是合一运动具体可行之方式。让我们在同一的信仰内以各种不同的方式，不同的歌声，赞颂同一的主。
附注：
（1）参李振邦，宗教音乐，「圣乐的使命」148。
（2）礼仪宪章7。
（3）礼仪宪章8。
（4）同上10。
（5）同上14。
（6）同上2。
（7）同上112。
（8）同上113。
（9）礼仪圣部训令，论圣礼中的音乐16。
（10）同2。
（11）同9第11节。
（12）同2，整顿圣乐通谕，第13节。
（13）参李振邦，宗教音乐，「弥撒曲的变化部分」18—20页。
（14）同上，「目前的歌唱弥撒」224—225。
（15）同9第二七节。
258
（16） 参戴思神父（Lucien Deiss C．S．Sp）1990新竹「礼仪研习会」讲稿。
（17）同9第6节。
（18） 同9第7节。
（19）同9第8节。
（20）同9第10节。
（21）同9第34节。
（22）参李振邦，关於「新礼弥撒合唱曲集」。宗教音乐，235—237页。
（23）同9第6节。
（24）「罗马礼区弥撒公则」第26条。
（25）参李振邦，「礼仪歌词的创作」，宗教音乐226页。
（26）参泰泽共融祈祷歌咏，第1，18页
（27）参论圣礼中的音乐；第32节。
（28）参礼仪宪章13、34。
（29）参易启年，教会音乐事工，105页。
（30） 参论圣礼中的音乐，第9节
（31）参易启年，教会音乐事工，135页。
（32）参礼仪宪章118。
（33）参论圣礼中的音乐，第5节。
（34）同上，第26节。
（35）同上，第5节。
（36）同上，第5节。
（37）参徐锦尧神父，「中国基督徒的现代使命研习会」之讲词1992春於新竹。
（38）礼仪宪章19。
（39）参胡国桢：「小型教会团体：灵修成长的圣事」神学论集80，285- 308页。
（40）礼仪宪章48。
（41）礼仪宪章14。
（42）圣礼中的音乐15。
（43）论圣礼中的音乐17。
259
（44）论圣礼中的音乐16
（45）论圣礼中的音乐18
（46） 同上。
（47）论圣礼中的音乐21。
（48）参易启年，教会音乐事工，108—110页；「会众唱的诗歌」。
（49） 论圣礼中的音乐19
（50）论圣礼中的音乐20 。
（51）礼仪宪章115。
（52）论圣礼中的音乐22。
（53）论圣礼中的音乐24。
（54）论圣礼中的音乐25。
（55）论圣礼中的音乐62 。
（56） 论圣礼中的音乐65 。
（57）论圣礼中的音乐64 。
（58）参李振邦；「关於新礼弥撒合唱曲集」；宗教音乐，237—238。
（59）参易启年，教会音乐事工，「助唱的乐器与司琴」，113—126页。
（60）论圣礼中的音乐67 。
参考资料：
1．中国主教团秘书处；梵二礼仪宪章，天主教教务协进会出版社，台北，1979、12，再版。
2．礼仪圣部训令，论圣礼中的音乐，铎声月刊社，台北1967、6。
3．李振邦，宗教音乐，天主教教务协进会出版社，台北1979、12。
4．易启年，教会音乐事工，福音证主协会，证道出版社香港，1985、8，初版。
5．圣教礼仪与传扬福音，神学论集68、69，光启，台北1985、7。
6．胡国桢：「小型教会团体：灵修成长的圣事」，神学论集80，光启，1989 夏，285—308页，台北。
7．泰泽团体，泰泽共融祈祷歌咏，光启，台北，1991、1再版。
260


神学论集-逾越节与过年之比较-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

逾越节与过年之比较

黄金昆
出谷后的逾越节，是以民最重要、最影响他们生活的节日。同样，中国亦有一个最受重视、最影响中困人的大节日——过年。
礼仪不谨是罗马公教会的基督徒生活的顶峰舆源泉，也是对外傅福音的重要因素之一。因此，礼仪本位化之推行便显得格外需要。
将这两大古老文化之最重要礼节加以比较，对于中国人的基督徒而言，具有福音本位化的特殊意羡。但愿能因着此一比较而理出一更富有生命力的基督徒礼仪。也期望能藉着此一探对，而能更进一步地认识一些中国民间礼俗及其意义。
这是一篇有关「在传教区传提福音问题」的合作研究报告，是从礼仪的幅度着手探对此一问题的。所用的方法是先引述基督徒与中困人的两大节日之举行方式、内容，据而综合出两者之异同，最后针对礼仪本位化的问题提出一试探性的建议。
壹、简述逾越节的来源与演变
一、旧约时代的逾越节
顾名思义，所谓的「逾越节」就是庆祝、纪念以民的逾越事情的节日（出十二21～27）。这样的歌法是需要造一步说明的，因将根据语言学之考证，逾越节原是道牧或半道牧民族在春天所奉行的礼仪，早在出谷之前已够始庆贺了①。另外，亦有学者根据圣经（出三18、五1）的记载而支持此一说法②。换句话说，当我们
261
说「逾越节」时，至少须区分两个时期：
1．出谷之前的逾越节：
此时所庆祝的逾越节只是一般游牧民族的一种平常的祭献礼仪，即向上主祭献初生之牲畜的礼节③。换言之，此时所过的逾越节还不具出谷纪十二章所记载的特殊救恩意义。
2、出谷后的逾越节：
根据出谷纪十二章之记载，我们得知以民在出离埃及之前还过了一个最后一次的逾越节。而且这次与往昔所过的完全不同，因为过程非常紧张，情况十分危急：「你们应这样吃：束著腰，脚上穿着鞋，手里拿着棍杖，急速快吃；这是向上主守的逾越节。这一夜我要走遍埃及国，将埃及国一切首生，无论是人是牲畜都要杀死，对于埃及的众神，我也要惩罚：我是上主」（出十二11—12）。总之，这是生死存亡的决定性之时刻，这一次可以说是旧约以民的「最后晚餐」。
出谷事件可以说是以民最重大的事迹，因此，庆祝此一事迹的逾越节也顺理成章地成为以民最重要的节日。也因著此礼节的重要，所以在以民出埃及后不久，很快便制定了如何举行逾越节祭餐的法规（出十二43—49）。
总之，在以民出离埃及之后所举行的逾越节已经含有「天主释放」的救思意义了，逾越节主要就是庆祝、纪念天主拯救以民出离埃及这件事迹。
二、耶稣的最后晚餐
有些学者指出，耶稣所举行的最后晚餐是依照犹太人的逾越节之礼仪架构进行的。另有的学者则更进一步地认为，其礼仪程序也是按照巴斯卦宴会之程序而进行的。
巴斯卦宴会共分四部分：
262
1．祈祷、预备礼仪：
（1）预备葡萄酒：在准备时念一段奉献的经文，然后大家喝一点葡萄酒。
（2）赞颂感谢天主：「上主，世上的主，你应受赞美，你赏给你子民这无酵饼的节日，以作纪念……」。
大概此时耶稣讲了末世言论（路廿二16、18）。
（3）大家洗右手：
大概此时耶稣给门徒们洗脚（若十三2～11）并提及爱德的诫命（路 廿二24～27；若十三12～20）。
（4）吃苦菜（出十二8）：把苦菜蘸在醋或显盐水、果酱上面而吃。
大概此时耶稣预言犹达斯要出卖他而（谷十四17～21）。
（5）赞颂天主的祈祷文。
（6）把要吃的菜放在桌上，但还不吃；预备第二杯酒。
2、巴斯卦礼节：讲道理
（一）讲道及解释宴会的意义：在宴会中，若有年轻人问家长：为何今天如此特殊？家长应重述出谷的历史（出十二26～27），同时解释此宴会的特殊意义：
（1）巴斯卦是什么？就是指天主杀埃及人，帮助以民越过埃及这件事迹。
（2）巴斯卦羔羊及其血；提到涂在门上的羔羊血是为了保护以民的（出十二23）。
（3）吃无酵饼的意义：因为快要离开埃及，等不及有发酵的面包（出十二39），另外，无酵饼让人想起出谷时的急迫。
（4）吃苦菜：使人想起从前在埃及为奴之苦。
（5）喝葡萄酒：表示以色列子民的喜乐，因将脱离奴役之苦，得到了释放。
263
大概此时耶稣解释他所作、所说的一切之意义。
（二）念圣咏113—114篇：赞美天主的伟大、慈爱。
（三）喝第二杯酒。
3．正式的宴会：
（一）洗手：按犹太人的习惯，吃饭之前一定要洗手（谷七2----4）。
（二）正式开饭：主人拿起饼、举高、赞美天主、擘开分给参予者。
大概此时耶稣说出有关饼的话及做出相应行动（路廿二19）。
（三）吃巴斯卦羔羊：所有的人都应吃一点。
4．结束的礼节：
（一）喝第三杯酒：特别赞颂感谢天主。这一杯酒被称为祝福之或赞颂之杯（格前十16）。
大概此时耶稣说出有关杯的话及做出相应行动（路廿二20；格前十一25）。
（二）念圣咏115—118篇。
（三）喝第四杯酒：这杯在耶稣时代可能还没有，而是后来加上的（4）。
从上述可知耶稣所举行的最后晚餐，基本上是依照巴斯卦宴会的架构；是在一种轻松、喜乐的宴会中举行的。另外，虽然耶稣的最后晚餐以巴斯卦宴会为基础，其意义显然有别，因为耶稣在宴会中的言、行都具有特殊的意义。换言之，巴斯卦宴会所庆祝、纪念的是「天主拯救以民出离埃及」这事迹，而最后晚餐则是纪念「耶稣」的言、行（路廿二19）。
三、宗徒时代的分饼礼
「主日」就是主的日子的意思，而主的日子就是因为主，耶稣
264
基督在一周的第一天复活而发展出来的⑤。主的日子为门徒们是一个很重要、很特殊的日子，因为耶稣在被打死之后的这一天—一一周的第一天复活了。并且在这一天显现给玛利亚玛达肋纳（谷十六9）；显现给使徒们（若廿19）。
「一周的第一天，我们相聚擘饼时，保禄便向民众讲道……」（宗廿7）。宗徒时代的基督徒在「主日聚会、擘饼」这件事一定有其非比寻常的特殊意差，因为是在一周的第一天—一主的日子这个非比寻常的特殊日子举行的。路加福音第廿四章提供了一些线索：
「一遇的第一天……就在那一天，他们中有两个人往一个村庄去……当耶稣舆他们坐下吃饭的特候，就拿起饼来，祝福了，擘开，递给他们」（路廿四1、13、30）。当我们把这几节放在一起时，便可以清楚地看出：是困为耶稣重作「最使晚餐的分擘行动」时，这两人才想起、并认出是耶稣的（路廿四30—31）。当他们向其他的门徒述说此一舆主相遇的经验时（路廿四35），他们会想起耶稣在最后晚餐的擘饼行动及所说的话：「这是我的身髓，为你们而你们而捨弃的，你们应行此礼，为纪念我」（路廿二19）；因为这是耶稣的命令。
总之，「在主日聚会、擘饼祈祷」就是早期基督徒纪念主基督所用的礼仪方式。更进一步貌说，道种纪念主的礼仪与耶稣的最后晚餐礼有非常密切的关系。
四、基督徒的感恩祭礼——主日弥撒
宗徒时代的基督徒在主日聚会、擘饼祈祷的礼仪一直延续到一~三世纪的初期教会内。所举行的礼仪简洁的包括「宣圣言」和「主的祭餐」两部分。换言之，当时的礼仪即简单、又清楚，而且很生活化。此时的礼仪可以说是日后教会「弥撒」礼仪的雏形。
265
「弥撒」一词是第四世纪末才开始出现的，在此之前并没有固定的名称；常用「分饼或擘饼、纪念典礼、祭祀、宴席或圣餐、聚会」等词。从这些名词可以推知现今的主日弥撒与耶稣所举行的最后晚餐有很密切的关系，甚至可以称耶稣的最后晚餐为第一台弥撒（7）。
从第四世纪开始，简明及生活化的礼仪因著政府宫廷化政治之影响，而逐渐地变为复杂化、宫廷化。到了第八世纪则达到最高峰，以至於参礼的教友大都不知所然地附会礼仪内容及其意义，造成了礼仪僵化的混乱局面。第十六世纪时，教会为了改善「混乱」与「无知」的情况，出版了《罗马礼仪经书》，试图统一混乱并且解释无知的礼仪情况。结果，虽然改善了混乱之情况，却又陷入「礼规主义」的僵化情况；此一情况一直到梵二礼仪运动之后才逐渐改善（8）。
综合地说，我们现今的感恩礼是经过一段很漫长的历史演变而来的。虽然其间经过了很大的变化、改革，但仍能往上溯源到耶稣所举行的最后晚餐；甚至与旧约时代的逾越节都有很密切的关系。
贰、简述过年之主要礼俗
一、过年的由来
中国古代流行著一个传说，即在黄河流域一带有一种叫「年」的庞大怪兽，经常会出来吃人。但此种凶猛的怪兽很怕吵杂的爆竹声及红色的火焰，人们为了吓走它，便以爆竹声来驱逐它。以后相沿成俗，每逢除夕，便在门上张贴红色的纸或春联及燃放爆竹或鞭炮，以防年的侵袭。到了第二天早晨，大家便互道恭喜，因为安全地度过了除夕，以后便称这天为过年了（9）。
中国古代是以农立国，因此「过年」自然与农业有关。「年」
266
在甲骨文中的字形是稻谷成熟的样子，说文解为「谷熟」也；亦即庆祝丰收，过一个好年的意思。（10）。
中国古代称过年为「腊日」，它是一个深含宗教色彩的民间庆节。腊具有二义：（一）同猎，即猎捕禽兽来祭祀祖先。（二）新旧相接也（11）。按第二义「新旧交接」是指一年的最后一天过渡到另一个新年也，亦即过年的意思。
二、简述周年的主要礼俗（12）
上已述及，「新旧相接」即过年也。在此仅引述「新。旧」这两个日子的一些主要礼俗，藉以了解其意义及过年之方式：
1．辞年：
阴历年的最后一天俗称过年，又称除夕。除夕的意思是说这一年到此夕而除，新的一年即将来到，因此要辞去旧的一年。
辞年的礼俗是过年的下午供拜牲醴，祀神祭祖。在祀神祭祖之前应先沐浴更衣，整容洁体，以示除旧更新之意。
2．放爆竹：
这是古时候用来辟邪、驱疫的。亦有蕴含预告一年已将结束的意义。今日已不再用爆竹而改用鞭炮，主要目的是用来助兴、奉神、凑热闹的。
3、饮屠苏酒。
这是一种古俗，失传已久，可能於宋以后就废止了。屠苏是一种草名，昔人用以酿酒，每除夕，置井中浸之。元旦，取水和酒，合家饮之，不病瘟，其功用足以屠秽气，苏人魂，故称之为屠苏酒。
今人过年已少饮屠苏酒之习俗了，大都改饮黄酒或其他的酒。其目的也不再是为了除病瘟，主要是为了助兴，增加过年的喜乐气氛罢了。
267
4、桃符：
此亦为古时的过年习俗之一。以二桃木板悬挂於门户，刻画或书写「神荼、郁垒」二神名於木板上，籍以避邪。今人已少用桃符而改用春联，主要目的也不是压邪，而是为了讨吉利、除旧布新、增加喜气也。
5．围炉：
在台湾，辞年的晚餐俗称围炉。围炉时，全家大小都必须到齐；因而若在远地工作的人，在除夕前也都会尽量地赶回家里团聚。若赶不回来，就要空出一席，把缺席者之衣物放在此空席之座位上，以示全家团圆之意。吃年夜饭时，连平日不喝酒之妇孺也都要喝一点酒，以示吉利、美满及喜庆之意。
6．压岁钱：
年夜饭後是小孩子最兴奋的时刻，因为可以发一笔小财。据说此习俗源於宋代，原为皇帝赐给妃子的赏钱，後来民间效法沿用而成为过年最少不得的民俗（13）。
7．守岁：
除夕围炉团座，酌酒唱歌，终夕不眠，谓之守岁。
在除夕夜守岁，不眠至少具有二义：（一）愿珍惜这年最後一夜的宝贵时刻。（二）可以为父母祈求延年增寿；因而除夕夜又有长寿夜之称。
三、元旦的主要礼俗（14）
1．开正：
除夕夜一过十二点，便是元旦了。元旦的第一件事就是「开正」；所谓开正就是祀神、祭祖，恭迎新年，以迎喜避厉，乃由长上挨次行三跪九拜礼，祀拜极虔诚。礼毕燃放爆竹，以示「爆竹一声除旧岁，桃符万户更新年」。
268
2．喷春：
由三、四人组成的小乐队，挨户在门口厅堂，吹奏吉祥的音乐作为祝贺。礼赏之以红包。
3．行香：
男女老幼著新衣，携甜料、香烛等，到寺庙烧香礼拜，祈新年福祥。
4．拜正：
即亲友间的贺岁，或称拜年。往昔拜年饮屠苏酒，以延年却病，饮时向东，以迎紫气。今之拜年则互道「恭喜新年快乐」或「恭喜发财」等吉祥语。若贺客带有小孩，则赠以红包为新年的见面礼。
5．求吉利：
新正，全家老少谈笑风生，以求吉利。为求吉利，多所忌讳，例如：不说「死、病、完了、去了」等不吉祥之言；忌倒垃圾、忌用刀、忌食粥等不吉祥之行为。
综上所述，过年之主要礼俗及其意义可以大略地归纳为二类：
（一）敬天祭祖：
对於神有两种态度，即感谢过去一年来的赐予与照顾，祈求未来一年的赏赐与助佑。对於祖先则怀著慎终追远的心情，追念他们的生养、照顾之恩。另外，敬天祭祖是以虔敬而严肃的方式表达的。
（二）人与人的共融：
共融的方式是藉各种轻松、愉快的礼俗、活动而共同庆祝，例如围炉团聚、相互拜年等。
叁、感恩祭宴与过年融合之可能性
269
我们尝试将现今的感恩祭礼及第一个感恩祭礼分别与过年礼俗作一比较，期望藉以指出「感恩祭宴」融入「过年礼俗」之可能，并提出可行之方法。
一、感恩祭礼与过年礼俗之异同
当我们将「感恩祭礼」与「过年礼俗」作比较后，发现二者有下列特点：
1．从礼仪程序言之：
感恩祭礼有固定的步骤与形式。例如在圣道礼仪中就分（1）读经一、（2）答唱咏、（3）读经二、（4）福音前的欢呼、（5）福音、（6）讲道、（7）信经、（8）信友祷词等八个固定的程序，每一程序有固定的经文和动作。反观过年礼俗就很不一样：辞年、围炉、守岁、开正、拜年、祭祀等，并没有严格的规定次序、经文或动作等。
总之，感恩祭礼的特点是「礼规化」，而过年礼俗则为「自由化、生活化」。
2．从礼仪性质言之：
从进堂到礼成，除了平安礼之外，整个感恩祭礼几乎都是在「严肃」的气氛中举行的。而过年礼俗恰好相反，除了祀神祭祖外，其他礼俗都在「轻松、喜乐」的气氛中进行。
3．从举行礼仪的地点、时间、人员言之：
感恩祭礼是在大教堂内举行的，强调大团体的共融。须有一位主礼者，有诸多且严格的条件限制。时间约为一小时左右完成。而过年礼俗大都在家中进行，亦有到大庙烧香拜拜的习惯。没有严格地限制主礼者的身分、是谁等条件。时间约一天。
4．从主题言之：
进堂咏、集祷经、读经、答唱咏、福音等等，整个感恩祭礼几乎都离不开「救恩」之主题；而过年礼俗则少有此一概念。
270
5．共同点。
虽然二者具有诸多的差异，但也有其共同点，对神的祭祀及人与人的共融都是二者主要的精神意义。
综合言之，感恩祭礼与过年礼俗具有相同的礼仪精神、意义，但二者的表达方式却大不相同。
二、最后晚餐与过年礼却异同
由於最后晚餐基本上是以出谷后的逾越节为架构的，因此亦以出谷后的逾越节作为比较的基础：
1．从节的来源言之：
二者都具有 「庆祝」之因素，例如：庆祝重获自由、庆祝死里逃生等终极意义。另外，因为二者都具有农业社会之背景，因此也都具有庆祝五谷丰登、民生富裕及除旧更新等意义。
2．从节的内容言之：
二者都有「吃、喝、装饰」等特点，例如逾越节吃羔羊肉、苦菜、无酵饼；喝葡萄酒、聚餐、守夜；涂红色的羊血於门框上等。而过年也吃肉、饭、饼；喝酒、团聚、守夜；贴红色纸於门框上等等。
3．从过节的方式、性质言之：
二者都是在「轻松、喜乐」的气氛中进行的。例如过逾越节可以躺、卧着吃、喝、闲话家常等。而过年礼俗亦以燃放爆竹、围炉吃喝、发压岁钱、互相恭贺、拜年等轻松、喜乐的礼俗来进行。
4．从意义言之。
二者都具有人对神的「祭献」及人与人的「共融」之精神意义。但是，最后晚餐多了一个耶稣所赋予的新意义—一纪念耶稣基督的整个逾越奥迹。
综合言之，最后晚餐与过年礼俗之精神意义及举行方式有很多
271
共同的因素，二者可以说大同小异。
三、「感恩祭宴与过年礼俗」融合之建议
历史提供给我们一个事实，即现今的感恩祭礼与耶稣所举行之最后晚餐的内容、方式已相去甚远。此一事实告诉我们，礼仪的进行方式是可以随著时代的不同而改变的。
从比较中可以看出最后晚餐礼仪与过年礼俗之精神、意义、方式等，有许多相同之处，此意谓著两者的融合是可能的。另外，从感恩祭礼与过年礼俗之比较中，可以看出二者具有诸多的差异之处，从积极面言之，两者可以相互补充、相辅相成的；从消极面言之，则可以作为取舍的选择。
总之，感恩祭礼、最后晚餐及过年礼俗具有一些融合的可能因素也。
1．融合原则：
融合的原则是将感恩祭宴以过年礼俗的方式表达。表达时，感恩祭宴的礼仪精神、意义保持不变；但方式则以过年礼俗为主。
2、融合的方式：
（一）根据上述之原则，「祭献、共融与纪念救恩」是感恩祭宴所必须保持的基本意义；但其举行方式则有待过年礼俗的「轻松、喜乐」之气氛予以补充。
过年礼俗之所以能有轻松、喜乐气氛的主要原因有：（1）整天都沉浸在庆祝的氛围中，（2）祀神与餐宴分开，（3）在家里举行，（4）没有严格的礼规之限制。
（二）从感恩祭礼的沿革言之，罗国辉神父又称感恩礼为「感恩的祭宴」是很恰当的（15）。因为旧约的逾越节具有「祭」、「餐」两个部分（出十43—49），而耶稣的最后晚餐也是由祭、餐两部分合并在一起举行的。
272
从礼仪内容言之，中国主教团礼仪委员会称弥撒为「感恩祭典」也是很恰当的，因为我们现今的感恩礼只有「祭」而没有宴」的部分。假如说有的话，也已不再是生活化的餐宴了。为使感恩礼具有轻松、喜乐之气氛，恢复往昔的餐宴部分是有帮助的。
（三）「餐宴」的部分是属於较轻松的性质的，因此，不宜在圣堂内举行。这一部分可以加在领圣体后进行，即当教友们领完圣体后，便走出圣堂，直接到活动中心或其他适宜聚餐、闲话家常之处，进行餐宴之习俗。
称餐宴为「习俗」是有原因的，因为它是一种生活化的宴饮。既是日常的餐会，因此不宜有礼规限制，宜采自由方式；也不宜过於铺张，否则会变成一种负担。时间大约为一小时，之后回到圣堂内，继续礼成之派遣礼。
（四）礼成后，感恩祭宴宜继续在家里或联合几个小家庭一起庆祝，庆祝的方式可以仿效过年礼俗之方式进行。
将感恩祭宴延伸到家里继续庆祝至少有二个优点：能使礼仪真正地生活化，另一优点是整天都可以沉浸於喜乐的氛围中。
上述之建议虽然可以改善感恩祭礼的沉闷情况，但却也带来一个副作用——时间较长。为某些教友而言，平常的感恩祭礼已嫌太长；若恢复成感恩祭宴，则至少多出一半的时间，似乎会令他们更难以接受。
结语
礼仪本位化是「在传教区传扬福音」的重要问题之一，我们肯定，若能真正地作好礼仪本位化，无论对基督徒或非基督徒之福传工作都会有所助益的。
感恩祭礼可以说是罗马公教会最重要的礼仪，因此，感恩祭宴本位化之推行实具有特殊的优先权。
中国之过年礼俗虽有其不足之处，但却也有可取的地方。换言
274
之，它可以补充感恩祭礼的不足。本著礼仪本位化的开放态度，二者融合，应无大碍。
注释
（1）John E．Huesman，Jerome Biblical Commentary，Prentice-Hall，Inc New Jersey，1968……Exodus No．26．
（2）圣经神学辞典，光启，七十三年元月三版。170逾越节……以色列的逾越节。
（3）圣经辞典，思高圣经学会，1975。2138逾越节。
（4）引自：温保禄，圣体圣事，第一章第一节C……最后晚餐与巴斯卦宴会。（此为上课讲义、尚未出版）。
（5）同注2。170逾越节……基督徒的逾越节。
（6）罗国辉；礼者履也；光启，七十八年三月再版。…感恩礼的沿革之一
（7）刘鸿荫，什麽是弥撒，闻道，八十年一月出版，4。14页。
（8）同注6；……感恩礼的沿革之二，……感恩礼的沿革之三。
（9）戴秋汝，「年」的传说，台湾时报，八十年二月十三日，廿三版。
（10）卢健英，台湾年俗；台湾时报，八十年二月十日，廿三版。
（11）李今芸，敬天与亲人，联经，七十一年八月初版。……新桃旧符—— 年，534—535页。
（12）参阅：（一）何联奎；中国礼俗研究，台湾中华书局，六十二年一月初版。…节序礼俗，107—125页。
（二）齐治平；节令的故事，空中杂志社，七十年四月廿五日四 版。……除旧布新过团圆年，2—45页。
（13）参阅同注10。
（14）吴瀛涛，台湾民俗，众文图书。六十九年四月再版。……岁时，1---3页
（15）参阅同注6，……感恩的祭宴，108页。
274


神学论集-高中生信仰小团体与圣经祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

高中生信仰小团体与圣经祈祷

刘佩容
导言
笔者于民国七十八、七十九年，在新竹曙光女中服务时，担任学校牧灵工作，接触不少高中女生，也实际带领信仰小团体，对象大部分是小时候领洗的教友。工作期间，有不少的机会与同样从事此项牧灵工作的资深人员分享。他们也都跟我有同样的感觉：青年牧灵是件极重要的工作且挑战性很大。随着理方面的迅速成长、心理也常变化；加上大部分的青年信仰根基很浅，如何以更有效及实际的方法，陪伴并帮助他们成长，实在是当务之急。
若由今日的眼光来看青年人，我们会发现他们代表生命的朝气与饱满，是未来的发明者及革新者，是希望、是未来的主人翁。他们乐于注视未来；他们渴望负责慷慨、志气高、求知欲强；耐性也强，此可从当他们考上大学，只要环境许可，还是上夜大、补习、接受训练得知。难怪人类学家德日进神父看到青年们的活力与热血，向教会呐喊「……没有这一夥青年人的愿望，你就好似一条没有水流的河床。」①在圣经中，天主看重青年人若瑟（创37章）、达味（撒上16章）来完成她的目的；在箴言中，撒罗满对青年的谏言也表达了神对他们的殷切关怀等等。既然青年人如此重要，因此是否可能寻找到适合他们特质的牧灵方式、活动，来引导他们进入信仰的经验呢！
者对这问题产生兴趣，并对它作较深的反省及探讨。今日也愿藉此学习的机会，再作深入的研究。基本上，如果我们对青年次
275
文化的特色敏感察觉，如果我们掌握到他们的表现和生活经验是受着商业文化及大众娱乐文化所影响（此乃因他们喜欢新潮的事物），我们就可对症下药，尽力去帮助青年人，让他们也能找到自己信仰的表达方式，进而产生真正属於自己的信仰体验。唯此问题涉及甚广，无法——讨论，在此谨针对高中女生随机形成的信仰小团体作探讨。
但如何引导青年进入信仰的经验，首先探讨今日台湾的环境；而后了解青年的需求，及今日环境下他们的社会性格；进而深入他们的生活经验，来建构其所能理解的圣经注解；选择适合的圣经题材，试着以团体性圣经式的祈祷，来触及他们的生活，以协助他们产生自己的信仰经验，才能愿意并主动地和天主建立进一步的关系。以上这些是本文愿意努力探讨的问题，也是笔者行文的次序。
壹、今日台湾环境与高中生
笔者首先愿探讨今日台湾的环境、高中生的基本需求，及其如何受环境因素影响的社会性格。让我们在找到它和天主教讯息的接触点之后，能够陪伴并有效地帮助他们；好能让他们在生活中依靠天主、站得稳、敢负责、使生活与信仰得以整合。一、今日台湾的环境
1．社会结构的改变：一般父母对子女的管教偏松，母亲的就业率提高而疏於对子女管教；国家经济成长，生活品质改善，早熟年龄降低，父母离婚率高，单亲家庭多。
2．文化变迁：人生观偏於享乐，重知识学位；家庭观念淡薄，进取心强，对权威的尊敬降低。
3．经济结构改变：安享富裕，追求速度，讲求品牌价位（2）。
4．升学主义的意识型态主导社会的价值观：由於升学压力主要来自父母及社会的要求，因此青年也就没被教导以信仰的原则去面
276
对现实。对年轻人来说，天主可以等、聚会也等考完试后再说。
5．理性主义及科技发展：一切唯具有科学根据才真实可信。二、高中生的基本需求
此处从生理、心理、灵性三方面来看，这三方面的关系有如相交的三个圆，宛如（图）③，彼此相互影响。
例如在辅导中会遇到的现象是：一个人可能有一方面或好几方面的问题，有时从表面上看起来，认为问题是灵修上（怀疑不信），或类似情绪方面的问题（情绪恶劣）；但有可能问题出在身体上（疲劳过度）。要分辨不是那麽容易，需要长时间的接触，才可正确掌握到问题的根④。当我们对这些基本需求了解之后，才能探讨得知信仰在他们的生活中所扮演的角色。
高中生大概处於十五至十八岁之间，依发展心理学的观点，正值青年期⑤、一种过渡期、一个心理和生理发展的转捩点。高一至高三在心理和生理的变化渐趋缓和，较稳定但尚未成熟。以下针对此作一概要说明：
1．生理上：生理上的变化会带来心理上的转变，此方面在此不多描述，只简单说明此期成长速度较青春期缓慢、身体各部分比例渐趋调和、各部分生长也渐趋成熟。
2、心理上：他们正值忧郁期，是发现自我的时期。易竞争、易忌妒；希望真诚与人相待、重视人际关系、需要被关心；渴望别人尊重他们的意见、听他们说话。
他们敏感，易被激怒、易受伤、情绪易表现在外，但在短时间内消失。他们喜新厌旧、喜爱自由、争取独立、欲跳出伦理道德的约束。若有新的思潮就不能不表现在外，批评长上只是个表达方式；倘若有话不能说，有行动不能表现，内心会相当苦恼。心理需要得不到满足，生理需要更加迫切；於是为所欲为，找刺激以求满足：看武打影片，以酒精、药品、性满足、狂舞、热门音乐等来发
277
泄青春的活力，如此陶醉自我、忘却自我、逃避自我。
他们蔑视理论、讲求事实及真理，不轻易服硬性规定及相信许诺，因为经验告诉他们许诺往往不会实现，因此讨厌社会的虚伪做作及陈腔滥调。他们随从表率，喜欢小型组织。由於他们在寻找自己的定位，并渴望被人注意、接纳，在团体中正可表现自己，有归属感；因而视大团体缺乏内容、呆板。
3灵性上：青年期是宗教启蒙时期。由於童年期的安全感消失、父母与青年的关系渐形稀疏，於是对自己儿童期的信仰提出怀疑。不喜欢以前的宗教仪式，因仪式不能满足他们的需求。对信仰内容也提出疑问，因解决不了他们的问题，有些甚至与科技理性冲突。由於对信仰的怀疑会带来情绪紧张、无安全感并有罪恶感。但随年岁增长，慢慢学用客观的方式处理问题，渐少感情用事（6）。
一般来说，不论已有信仰或尚未有信仰的，他们是想对信仰有新的认识。所以表面看起来，他们好像对教会失去兴趣，但实际上却是想摆脱昔日的束缚。
三、今日台湾高中生的社会性格及其心理特质
以上所提到的环境不带给他们一份喜乐，反而是空无无聊、寂寞孤单和麻木（7）。所以有人说七十年代的青年是疏离的一代，八十年代的青年是空虚的一代（8）。因此现在试着以心理学及社会学角度来探讨在今日环境中，高中生的社会性格及其心理特质：
1．惶恐、空虚、自我认同的迷失：
由於生活水准提高、父母忙，零用钱成为父母关心子女的表达。就因为今日青年零用钱普遍增加很多，无形中买得了许多生活经验，提早社会化；又怀疑父母管教的方式；加上父母忙、没有给予他们需要的爱的方式：不了解、不鼓励他们，於是沮丧，并对生活产生厌倦，对自己为何要活下去的理由也搞不清，就更加惶恐。另一方面，他们面对忙碌的社会紧张不适应，每人忙着争取自己的
278
生活空间领域、生活方式、社会地位，但都不知为谁忙、为何忙。加上五花八门的社会生活，使他们摸不著方向，畏惧理想的幻灭，於是心理不安更形尖锐。
前面提及青年人渴望与人建立关系，盼有归属感；在意别人的看法，又担心被人抛下、怕被人遗忘、孤立无助；家庭因素加速了子女与父母的疏离、加强同辈团体的需要及团体对他们的影响，因此小型团体正可表达及发展自己。但另一方面，为尚未成熟的青年是个危机：因以团体的要求为善恶的标准。
此外，性问题的困扰，使他们内心烦躁；为保持尊严，言行更加大胆：迷恋英雄、歌星及黄色读物等以填补内心空虚（9）。
2、找不到自己的立足点：
他们面对升学竞争，旁徨无助；若失败，甚至会失去社会唯一能给定位的机会，於是充满挫折感、逃家逃课、性情孤僻、飙车。此是压抑现象的反弹，及表达求突破现状的强烈意识10。
3、坚忍：
由於大众传播的发达，他们吸收许多新知识，看到先进国家的成就，看到人类登上月球。因此他们埋头苦干、奋发图强，要与先进的国家竞争。
以上这些看似负面的，却可成为和天主相遇的机会。正如存在主义神学家田立克（Paul Tillich）认为，宗教教育者必须努力找寻其教导的对象，其心灵中有何实存的重要问题，并以之为宣教的起点11。
以下笔者试著从他们的社会性格中，探讨是否能和天主教的信仰相遇。换句话说，今日台湾青年心灵空虚寂寞、在寻找自己的立足点时，是否可转变成和天主生命的对话的机会；进而以较适合的牧灵方法及道理讲授的方式，将信仰介绍给他们。
279
贰、天主教信仰如何触及高中生的需求及其社会性格
一、宗教信仰的意义及价值
信仰与心理虽有不同的理论和方法，但二者皆关心人（12）。而一个真信仰是顾及到人类的需要；信仰给人勇气，真理，使人自由。宗教观念提高青年的理想，不断地推动精神与社会的革新；宗教的假日供给他们生活的调剂；宗教团体给年轻人启示博爱与信任，满足他们的社会心理需求；宗教教义指示人实际生活的路线；宗教礼仪配合着人生每一个阶段，促进身心需要的和谐。宗教重视家庭生活，通过家庭，宗教信仰扶助着青年的成长。藉着青年的信仰，宗教维护未来的家庭（13）。我们天主教信仰的本质是爱、是智慧，合乎人情及人性的，帮助人性的发展且正视人生。它不纯是心灵寄托，非只为托福免祸，教人为善，不在追求奇迹，也不只是礼节仪式（14）。
而耶稣降生为人，肯定了人的价值，也指出生命的意义及归宿：「我来，是为叫他们获得生命，且获得更丰富的生命。」（若十10）在圣经中，可看到她和任何一类人交往，尊重他们，接纳他们，承认每个人都是天主的子女，彼此平等。
所以，一位信仰天主者，在失败中不气馁、受苦不畏缩、失望而不绝望，自己是其他弱小姐妹的寄托；他们脚踏实地，以牺牲建立友爱、以服务来创造自己，并有爱德的心火，不会贪生怕死，凡事尽人力听天命（15）。
二、信仰如何触及高中生的需求及其社会性格
虽然信仰的价值及现象与今日社会的价值及现象有些不同：严谨与舒适、牺牲与放任、爱与自我、统一与自己、信仰的超越幅度与理性主义、天主的慈爱与人间的痛苦、教会的规章与追求的自
280
由，……可是从心理学观点来看，它仍有助於高中生（16），因为成了心理的「自卫机能」，可以有保持纯洁的勇气；也给了他们发泄的机会，洗涤心灵的罪恶，暂时解决了他们的问题。信仰有青年的心理平衡，缓和过度焦虑、激发自满自足的心理，也能对疾病的恐慌，甚至治愈疾病（生理及心理），例如心灵治祷。信仰并能鼓励人免於灰心丧志及消除罪恶感（17）。
前面提及青年人在生理上好动率直，可运用在对基督徒生活方式的好奇而引进信仰。我们也可针对青年人渴望同侪团体、渴望有归属感，而运用一个信仰团体帮助他们成长。
由於他们缺乏稳定性、决定缺乏实质的基础，今天轻易说「是」，明天又会说「不」。但慷慨、热诚，渴望参与一些流行运动，如此信仰给与光照的方向，领导走向美好的前途。
由於他们期待一个爱的世界，渴望与人交谈，轻松愉快，信仰充满活力。这也是基督教教义的中心：耶稣来是为爱我们上他们心理不安烦死了，并追求友伴的关怀，需要一个能接受爱的对象，耶稣可予以满足。由於他们追求理想，信仰为他们人生的目标、生活的意义；耶稣及众圣人也成为他们行动的模范及心目中崇拜的英雄；藉在模仿中，他们了解自已能为耶稣作什么、发展自己的才能、扩展服务的领域。
由於他们对信仰产生怀疑及追寻，促使他们的信仰会以一的人生内容和建设性的活力而加强、加深；由以往的被动转为主动，由以前的模仿转成自行的抉择（18）。
三、今日高中生面对信仰的态度
所以看来天主教信仰是有可能碰触到高中生的需求及其性格，但我们也发现另一个现象，在各堂口主日弥撒中，青年人出席率普遍降低又不稳定。常出席的青年，有的基於习惯，有的基于责任，很少是出於信仰的。遇到考试，连青年会聚会的出席人数也会
281
减少。纵然年轻人好动，即使一些活动会使人数增加，却无法加强青年人参加定期聚会及主日弥撒的意愿。他们对礼仪也感到无聊，对昔日单调、单向、填鸭式的道理讲授没兴趣，因不能满足这些习惯於大众媒体的趣味性，及欲在参与中表现自己的青年们。所以看起来，青年人怀疑或丧失信仰，似乎是因信仰的讯息与他们的生活经验脱节（19）。教会为他们而言，是较不重要的、没有压力的。他们自以为没有信仰才是进步，不进教堂才合乎科学，行动不受教会的限制、思想不受教条的约束，才合乎现代社会的生活（20）。据调查显示，参与宗教礼仪的活动的频率，并不影响青年人的宗教知识与态度的程度（21）。
信仰既然这麽真实，同时也会帮助他们，为什麽高中生体验不到这宝贵的事实，且不能经由信仰体会到自己的重要性、独特性、及唯一性而找到自己的立足点，成为名符其实的基督徒呢？为解决这个问题，笔者试着提出一些心得：首先让我们效法耶稣如何把握人与人相遇的机会，将谈话转变成生命的对话。在若四5—24，耶稣主动向撒玛黎雅女人要水喝（V8），超越了种族的鸿沟（V9），并了解此女人的需要，而令其无所隐藏地面对生命意义的问题。当耶稣接纳此妇女，并要求她面对自己，接纳自己后，就把话题转到心灵的问题（V19）。她就看出耶稣的身分（V25），如此她可坦然走向众人，传告她找到了默西亚（V28）。所以我们也主动和青年人接近，跨越成人世界和青年之间的隔阂；并看出青年人的需要，指出他们心灵的空虚，而能无所隐藏地面对生命意义的问题。同时帮助青年人面对自己，在信仰价值中找到自己的身分。尊重他们有独立的人格，重视他们的生活经验，於无从定位的情况下，可在天国里找到自己的立足点；建立起自己的身分，并发现自己的价值。如此他们会坦然面对主、环境及别人（22）。其次重要的是让高中生在我们身上认出主。他们在找生命的答案，要在活动中看见生命的价
282
值，要看见主的话如何影响其生命中每个领域。如果我们有稳定的情感及属灵的形象，藉著基督、借同基督、在基督内（参考若十五5；格前十三7），就能了解主在人身上的化工，也会对他们有兴趣，愿和他们打成一片，花时间听他们、爱他们，并对他们怀有希望。
四、信仰与圣经祈祷的关系
紧接著尝试从他们的生活经验中，建构其所能了解的圣经注解，加强对圣经的了解。因从教育的角度看，「不认识圣经的人，他的教育不算完成。从信仰的观点看，圣经大师热罗尼莫说：「不认识圣经，就是不认识基督。」梵二也提及「教会常常尊敬圣经，如同尊敬主的圣体。」在礼仪宪章中说明了耶稣临在的方式，其一是在圣言中——也就是圣经，基督也临於圣经中。我们相信圣言是天主的话，不只是标志也是力量，是活的（希四12），是神，是生命（若六63），会产生救恩的效果。耶稣亲自许诺及保证的（参阅若十四23）。如果我们听她的话，宛如她的亲临。并鼓励他们读经，读经帮助人明白待人处世之道，且唤起对现代社会的意识，助人认识天主及其化工，认识主基督，进而忠实地爱慕他，并引领我们的生命与主与人相遇。进而选择适合的圣经题材，以团体性圣经式的祈祷帮助他们的信仰生活，藉着在团体的经验及学习，建立起自己的信仰经验，并能深入了解弥撒的意义，终究感恩祭是教友生活的高峰，是教会的共融。至於如何有适合青年人的弥撒，是很重要的课题，但不在此研究。当然培育信仰的方法很多，在此谨提出圣经祈祷。
在我们天主教启示的信仰有一特色是以团体为出发点，在团体中传递，并藉团体成就个人。而圣经是天主的话，因此研读圣经也有团体的幅度，以建立真实的信仰团体一基督徒的团体；在圣言的光照判断下，共同负起社会责任；将信仰与生活打成一片，以基督
283
的精神影响全面的人际关系（23）。因此小团体犹如一个教会，圣神在其中运行并帮助我们，使每一位决心彼此相爱、接纳；帮助我们发现自己的恩赐，成为真正有作用的基督徒。所以，在团体中藉圣经祈祷学超越个人需要，学分享，学如何成为一个团体，一起赞美主。最后会走向关心别人、服务别人、有责任感及一位懂得爱的人。
叁、圣经祈祷
一、何谓团体圣经祈祷及其重要性
祈祷是聆听天主的话，且对天主话的答覆与回应，是人与天主连系契合的方式。而圣经祈祷是使人将信仰与生活结合，促进灵修的成长；因着天主关心我们，自然流露在生活中去关心别人。但何谓圣经祈祷，简单的说，是透过读经而祈祷，或运用经文去祈祷。是先阅读一段经文，聆听天主在该段圣经内告诉了我们什麽，以该段圣经反省自己如何实践了天主的话，由衷地向天主祈祷、赞美、感谢、代祷、求恩或忏悔（24）。也是以圣经为主题，强调默想中推理与交谈部分废。为深入体味人生的问题或深入经验个人与神的关系、明白天主的奥迹、基督的生活、圣经的启示……等等。所以圣经祈祷是以天主为中心，它也可补足因分心走意或有口无心只是机械性的诵念固定经文的祈祷（26）。正如神学家格里高里·邦模姆（Gregory Baun）认为「祈祷是以一种新的角度面对自己，聆听我们内心深处的天籁之音……它能由内激发我们的活力……祈祷成为活出自我的最佳途径……并非脱离自我、伸向另一位，而是透过种种障碍，在生命本具的恩宠内与自我合一。」（27）换句话说，我们如同斐理伯一样（参阅宗八6—40），带领人到神面前。团体圣经祈祷是藉团体的关心、共融、力量及协助，在圣言的光照下，与自我合一，发现自我，并找到自我；藉基督降生的奥迹、她与人相
284
处的态度，促使他们体会自己被爱及价值；此可满足年轻人的需求。另圣经祈祷在自然不受拘束的气氛下进行，如此以天主为中心的团体，可满足他们对同侪团体的需求，对爱共融的渴望。此团体也成为他们学习庆祝其信仰的最优先所在。
二、团体圣经祈祷的一些方式
笔者以自己及他人的经验，配合他们生活，找寻团体圣经祈祷的方法及内容。为高中生而言，他们最关心的是人际关系、爱、宽恕及自我认识等主题。加此他们对新潮事务的新奇，因此在进行中「引起动机」是很重要的。此可用故事或相关的活动以吸引其兴趣，从经验得知，大致上有祈祷、「引起动机」、查圣经或类似圣经分享（圣经取材与他们的生活经验有关）、祈祷等过程，会比较适合他们。
在圣经分享部分，教会中常用的方法：例如七步法、五步法、三步法，可变化运用，笔者不在此摘述（可参阅注28）。另默想、读经祈祷合而为一、诵经祈祷合一，三方法也不在此讨论，可参阅圣经双月刊42期，19页。愿意於此介绍几种查圣经的方式。基本上，它要求回答四个问题：这段经节在说什麽，对我说什麽，我如何去实行圣经中的话语，我在的小团体如何帮助我（29）。
a．以下列举几种查经的方式并比较其优缺点：
方 法 | 较适合的用法 | 优 点 | 缺 点
访问法 | 福音中与耶稣相遇的故事有趣， 例如：谷十17－31、若九1—41、十四22--32 | 有趣，轻松 给参与者自由尝试以不同的态度对待基督 | 能适用於一种经节 易控时间
瑞典式 | 任何类型的经节。特别是长段的经文，例如：创一至三章、咏一三九、罗十二章 | 对无查圣经经验的人特别适用 可适用於多种圣经文学 | 不易控时间
285
头心手 | 特别是耶稣的讲述，宗徒书信，教训，例如路四1—15、哥三1—17、路十五11—32、弗五21—六，4 | 鼓励小组勤勉查经能轻易的由理论转为实际应用 | 要求较有规律的学习，不适用于不惯于查经的初学者
八问法 | 新旧约的故事、新约教训具有旧约犹太宗教与法律根源者，创十二l－3、依四二1—4、希十11--25 | 适用于无查经经验的易於由理论转变为实际应用 有助于个人查经 | 领导者须留下足够的时间讨论最后的问题
意译法 | 最多五节格前十三4--10咏一若壹一5－10 | 强调实际应用强调实际应用鼓励人读经时特别注意语句中的多种涵义 | 如果令其他人如果经常使用会令其他人沮丧，因有的人 较擅常此法
圣经搜寻法 | 宗徒书信，教训，灵修，例如：若十五l－11、雅五13--20、依十一1－9 | 容易学习明白对照其他章节有助于明白教义 用於个人查经效果颇佳 | 方法熟练后才能要求实际应用
今略介绍其中三种的过程：（其他请参阅注30）
1．访问法：
朗读经节。
依故事中的人物数目分组：每一组扮演一个角色，讨论决定经文最重要的关键、他们的感觉、耶稣在他们身上所产生的影响。每组中有一人是访问者，准备一些问题，以充满好奇心发问，帮助听众了解实际上发生的事情。
表演。
访问节目。
一起讨论问题。
祈祷。
286
2、瑞典法：
介绍经节。
朗经。
个人研究经文并将所得记在一张纸上，有三栏：疑问、启示、回应。
分享疑问栏并解答，看是否能在启示栏中找到答案。
分享启示栏，写下决心要作的一件事及时间。
分享回应栏，互相帮助。
彼此代祷。
3．八问法：
朗经。
主持者简单叙述事情发生的地点及时间、主要人物、较难解的语句、历史背景。
每人回答三个问题：主要思想，对当时人的意义，对现代人的意义。
分享。
回答对我的意义及自己的回应并分享。
祈祷。
此外，尚有不少查经的方法，可在基督教不少的书中得知。
（b）其他几种祈祷方式：
1．主题：失败的意义
祈祷。
「引起动机」活动。
由不同的人念下列句子：我好心帮她，但越帮越忙。
我没有姐姐聪明，我什麽都不会作。
别人不理我，我很寂寞。
287
我无法和别人说知心话。（属於失败的经验）
自己写下自己的经验（不须与别人分享）。
分享失败的感受如何影响一个人。
朗读圣经句子：我主我的天主，你为什麽舍弃我。
我和你这麽久，你还不认我吗？
你们也要离开我吗？
不是十个人吗？其他九个人呢？
钉死他，钉死他！
这话怎麽听得进去，就离开了他。
讨论以上那句话能表达你的心境。
在那种情况下，能说耶稣了解我们失败的经验；当我们跌倒时，耶稣在那里？失败的经验是否可转为积极的，如何做？
祈祷。
2．主题：自我认识
祈祷。
在主前记起团体中每一个人。
引起动机活动。
每人手中有一张纸，写上自己的名字及几项优点。
传给下一个人，并写下你手中纸上的那人优点。
继续下去直到拿到你自己的为止。
欣赏别人对你所写的并分享。
朗读格前十二12—21
讨论经文那段与所发现的优点之关系。
结束祈祷。
（c）．
1．主题：爱（格前十三4—7）
288
祈祷。
「引起动机」活动。
填写问卷（31）。
四人一组，分享点数最高及最低的一题。
分享深入部分的问题（32），一题完后再开始另一题（最好主持人先分享）。
为分享过的需要祈祷。
静默。
结束祈祷。
2．主题：基督关心我（谷二，1一12）
祈祷。
「引起动机」活动。
二人一组，分享暖身部分的问题（33），一题完后再开始另一题（最好主持人先分享）五分钟停。
四人一组，轮流分享深入部分的问题（33），十五分钟停。
静默。
结束祈祷。
（d）．类似泰泽共融祈祷法：
静默，放有祈祷气氛的音乐。
唱一些有默想性的歌咏，反覆咏唱。
读经。
静默。
信友祷词。
天主经。
结束祷词。
还有许多方法，不—一列举，请参阅见证153期起＜青少年牧灵＞专栏。此如同饮水，冷暖不同，饮者自知，视对象、场地等因
289
素不同而弹性调整。知道技巧或方法后，实际去带领，不断在学习及经验中检讨、求进步，以达於他们与我们一起蒙福。
三、团体圣经祈祷应注意的事项
1、拒绝以诚恳、真理、帮助为藉口，成为故意彼此攻击的机构，或作极端批评的诱惑（35）。
2、有意识的增加对宗教的热忱、努力、及传福音的使命。
3、分享时不备点心，除非为友谊聚会。
4、须有活泼的信德。
5、以谦逊及开放的心接受天主的话。
6、求圣神光照指引帮助，因圣经是在圣神推动下写成的，若愿正确了解应靠圣神。
结 论
高中生仍处於反叛期，又信仰不稳定，但由文章中可发现运用团体圣经祈祷仍有助於信仰的发展。唯他们的需要是多面的，且有个别差异，因此须与其他牧灵方式合并使用；并配合牧灵人员言行合一，发展感性、知性与理性的生活，加速赶上他们的生活经验；定能协助青年人产生自已的信仰经验，迈向成熟的道路。另许多今日青年常往佛寺去学打坐、听讲解佛经，为能安定自己并寻求理想——智慧。是否我们向他们学习，寻找几种可能的方法，更容易帮助青年人。这也是一个重要的课题。
注：
（1）青年心理中青年与信仰一文，朱秉欣，中国心理卫生协会主编，水牛出版社，民国58年，P．114。
（2）往返寻爱的人．在ATT和麦当劳之间，徐建正，橄榄文化事业基金会，民国78年，P．26。
（3）给你，辅导，彭怀冰，校园书房，民国75年再版，P．21。
290
（4）同上，P．22。
（5）发展心理学，赫洛克著，胡海国编译，常新出版有限公司，民国65年，P．392／465 .
（6） 同上，P．437—439／502—505。
（7）同2，P．16。
（8）同2，P．7—8。
（9）同①，P．109。
（10）同2，P．27。
（11）同2，P．17。
（12）同①，P．120。
（13）同①，P．119—120。
（14） 正视人生的信仰，徐锦尧，台湾牧灵中心，民国79年，P．68—71。
（15） 同上，P．68。
（16）同①，P．120。
（17）同上，p．117—119 。
（18）同上，P．113。
（19）同上，P．115。
（20）同上，P．109。
（21）天主教中学生的宗教知识与态度，郭维夏，抽印本。
（22）同2，P．17—23。
（23）福传文集中团体研读圣经与福音传播工作一文，房志荣，中国主教团传教委员会编印，1988，P．157—159
（24）圣经双月刊，42期，P．14。
（25）同14，P．138。
（26）同24，42期，P．14。
（27）内观自得，Peter A．Campbell／Edwin M．McMahon著，若水译，光启出版社，民国79年，P．110。
（28）基督徒信仰小型团体自助手册，汪德明，1988，p17一22。
（29）小组查经手册，吴淑廉著，李黄西香译，台湾基督长老教会总会妇女事工委员会，1986，p．40 。
291
（30） 同上，P．44—67。
（31）见证月刊 ，192期，p．50—51。
（32） 同上，P．51---52。
（33）同上，P．53—54。
（34）同上，P·54。
（35） 同28，P．26。
参考书目：
1．小组查经手册，吴淑廉著，李责西香译，台湾基督长老教会总会妇女事工委员会，1986，P．1一22／39—120。
2 、青年心理中青年与信仰一文，朱秉欣，中国心理卫生协会主编，水牛出版社，民国58年。
3． 青年人教学（15—16）——主日学教学训练系列（五），James Z．Dyet著，何明珠译，中国主日协会，1988。
4．往返寻爱的人——在ATT和麦当劳之间，徐建正；橄榄文化事业基金会，民国78年。
5．给你，辅导，彭怀冰，校园书房，民国75年再版。
6 、发展心理学，赫洛克著，胡海国编译，常新出版有限公司，民国65年，P．392 -505。
7、 论现代青年——教宗保禄六世，韩山城译，安道社会学社出版，民国59年。
8．福传大会专集，中国主教团传教委员会编印，1988，P．55—61／258—272．
9、福传文集中中等教育与福音传播工作一文；陈明清；P．383—392。读经与福传大会一文，韩承良，P．151—156，中国主教团传教委员会编印，1988。
10、 满怀信心教导青年，毕比尔著，蔡金玲译，证道出版社，1988。
11．礼仪宪章
292


神学论集-十字架上真理的挑战-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第92号

十字架上真理的挑战

评刘小枫著《走向十字架上的真理》
孙小玲
《旧约·以赛亚书》中，上帝向世界发问：「我可以派谁去呢，谁愿为我们作使者呢？」
「我去，请派我去。」以赛亚如是回答，先知们如是回答，於是，苦难深重的以色列民族成了神在此世的见证；於是，许多民族相继在自己的文化中承纳了神圣之言。
然而，两千年来笼罩著广表的华土的却只有沉默，两千年的沉默与两千年的苦难，其间交替的是鲁迅谓之的做稳了奴隶的时代，与连奴隶也做不稳的时代。或许，直到今天许多人依然在为「牛棚 」的梦魇所困扰，不正是当这块大地上刚升起自由的欢呼之时，苦难的阴影已然在向人们悄悄逼临？是的，中国人确有资格为自己忍度苦难的能力而自傲。
但是，一个民族的内在精神深度却并不取决於对苦难的消极忍受，而在於由之作出的反思。以故，刘小枫先生由洞彻生活的悲剧性深渊的基督教思想家舍斯托夫，开始他的《走向十字架上的真理》决非偶然。因为忘却苦难，即意味著对受难者的最终抛弃，而对苦难沉默，即是成为新的苦难制造者的同谋。
今天，当西方思想家们依然在为奥辛维茨而痛悔与沉思之时，难道「被钉死在十字架上的耶稣为此世受难的爱，真的与中国人的现世生命格格不入？」然而，如果上帝是活的上帝，那麽什麽样的沉默能永远抵挡穿透一切的神圣之言！在此，刘小枫先生无意为作为宗教的基督教在华上寻找一块保留地，而是要追寻为受难者的真理——中国应该有自己的撞墙者的时候了，首先是撞这垛沉默之墙。
293
人类的苦难问题向来为哲学，尤其是宗教所关注，而在存在哲学家那儿，苦难与个体的存在及命运，获得了更为密切的相关性。发端於克尔凯廓尔、杜思妥也夫斯基等西方思想家的存在哲学，一开始即是在苦难中的寻找，是深渊中的呼告。因而，真正的存在哲学在其源头已然隐含了基督教的因素，并由此构成了对形而上一本体论化的思辩神学之冲击。而当代基督教神学家们所作的积极应战，则导向神学在生存论层面上的反思。与强调上帝受难的十字架神学相关的是，对个体的苦难及其与真理的关系的更为密切的关注。正是在孤苦无告的孩子的眼泪中，在波德莱尔笔下丑陋的妓女身上，在集中营焚尸炉袅袅上升，经久不散的浓烟中，以及在地下室人绝望的呼喊中，我们看到了存在的悲剧性深渊的折光。
然而，由於无辜的不幸作为一个存在的事实，苦难同时又是不可言喻的。恶或者为基督教所强调的罪只能构成部分解释。与「罪——罚」解释之积极意义相伴的，乃是其不彻底性，因为这种解释不可能真正赋予无辜受难以意义，也无法否认受难的无辜性。除非就生存的罪过感而言，这正是基督教之原罪说的深刻涵义之一：人之有罪乃是因为人之为人，即人作为有限的必死之存在，同时也必然是有罪的存在。
但在此意义层面上，人一无作为，因而恰恰是无辜的。以故，对受难的唯一解释，只能是西蒙娜·薇依（Simone Weil）的苦难乃是人的存在之本体论规定，是人存在的不幸命运。在这个不幸的命运之前，一切说明都将失效。然而，这不等於说我们应该放弃言说，应该沉默，因为神学正是对不可言说者的言说，因为哪里有苦难，哪里就有上帝。正是在苦难中，我们领悟到唯一的真理乃是十字架上的真理，唯一的上帝乃是为人而受难的上帝。
人的苦难作为一种必然性，在自然与历史的范畴中是没有意
294
义，因而也是没有荣耀的苦难。但上帝的受难，正如作者所阐明，乃是神圣者的受难，是自由的，出於爱的受难，在上帝那儿，爱与受难同一。因而唯有与上帝一起受难，或者朋霍费尔（DietrichBonhoeffer）的「分担上帝之痛苦」。唯有在对上帝之受难的参与中，没有荣耀的苦难才可能成为荣耀的苦难，成为对受难者的救赎。
正是在这个意义上，我们才能理解基督教并没有为受难者营造避难所，更不是什麽受难者的鸦片，但是他们却又找到了真正的避难处（Sanctuary），那即是薇依的「受难即避难」。用哲学语言表达：爱作为人在上帝那里并由上帝构成的本体性规定，才可能在本体上构成对不幸的否定。而爱同时又是美，在美的可感形式中，受难与爱被再次统一起来。以故，如巴尔塔薛（Hans Urs vonBalthasar）所指出：信仰本身是一种美，是对十字架上的荣耀之美的参与。
至此，始於绥斯托夫的「撞墙」主题，「受难—爱—美」构成了《真理》神学论述的一条主线索。受难或人的悲剧性处境本身揭示了个体灵魂中最隐深的无根基性，所以真正的存在哲学乃是在虚无中寻找上帝。因为只有在生存的无根基性中，只有在由此而来的绝望中，才诞生并长久地存在过对上帝的渴求。因此，在存在论背景中展开其神学论述的《真理），明确肯定了存在之真理与神性真理相遇的可能性：信仰首先是个体超民族，历史规定性的生存抉择。然而，存在真理本身绝非神性真理，存在哲学所强调的无限反省，恰恰表明了「从反省自身无法得到真正的基础」——（雅斯贝尔斯）、巴特（Karl Barth）因而断然拒绝了「自下而上」的认识方式。
人之趋向於上帝永远只是一种可能性，即使在存在哲学对人的悲剧性处境之强调中，也可能已然隐含了精神上的无限骄傲。这种
295
骄傲使人最终固守其无根性，同被尊为存在哲学始祖之一的尼采之归向即可作为明证。因而，一种无限开放的生存本体论是必须的，而且唯有这种本体论才可能在最大限度上，消除传统形而上学的影响。对这种生存论的阐述构成了《真理》中与「苦难一爱一美」内在相关的第二条线索。这亦与作者写作此书的宗旨相关，个体是植根於文化中的个体，信仰作为个体的抉择，同时也界定了文化的取向，而存在本体论之建立乃是文化对圣言之承纳的关键。《真理》中《期待上帝之思》等若干篇章，可以被看作是为此所作的努力。
作为西方本体论发展史上的里程碑与转折点，海德格之本体论即使单就其对当代神学的影响，也是不可忽视的。但更为重要的是，隐含於海德格存在之思中的「经过转换」的神学母题，或者如作者所大胆论断：海德格之思乃是期待上帝之思。在此，值得注意的是，作者对海德格哲学中的神学因素所作的独特阐发，，与巴特神学之间的遥相呼应。在批判传统形而上、本体论神学时，海德格尖锐地提出了「存在者自身遮蔽」的问题。与此相应的是，对自然神学提出挑战的巴特之「人的形式本质中丝毫没有构成倾听上帝的联结点。」
对於海德格，此处分析不过是展开存在问题的必要的和方法论上的步骤，存在亦决非上帝；而对於巴特，上帝是上帝，世界是世界，辩证之路不过是人间的道路。显然，作者藉此强调了上帝之无限超越性，并对布尔特曼的生存论神学等直接建立於生存本体论，甚或此在分析之上的神学提出了质疑，这种质疑同时也是对存在哲学之局限性的意识。
然而，尽管人与上帝之间隔著遥远的距离，尽管通向天国的门是狭窄的，但也正如耶稣告知他的使徒的那样「我放在你们肩上的负担是轻的。」（马太福音十一30）因而，某种意义上，人离被钉在十字架上的上帝比存在更近。」Sola Fide（只靠信
296
仰）——基督教奥秘之核心乃是信仰的奥秘，这是《真理》始终如一执著的立场。存在的真理只是要求本真存在的一项挑战，是思在途中，是对无家可归状态克服的开始，唯一的真理乃是十字架上的真理，是耶稣向人发出的永恒的召唤：Carry the Cross and follow me（背起十字架，跟随我），而这样的真理只能为真正的信仰者所领承。
因此，唯有在信仰中，我们才可望找回失落的家园——这家园即在此世，又不纯然在此世，因为这是上帝以十字架上的受难所作的重价的恩赐。同时，也惟有在信仰中，在十字架上的受难与复活中，存在的真理方得以与神性真理最终相遇。於此，仅仅为方便起见而在本文中分论的两条线索找到了它们的交点。或许这也是作者对海德格之思可能的终点所作的富有洞见的暗示。
然而，作者对海德格的否定神学的立场之论断是否有可能失之贸然呢？按照《真理》中一再提及的著名神学家云格尔（E．Jungle）在其《作为世界之奥秘的上帝》中所作的界说（2）：否定神学乃是从思先於言的本体论规定性（ontological priority of Thought before Speech）出发，对上帝之奥秘的否性理解（negative concept of Mystery）。而海德格，尤其是他后期所作的努力，却正是为了探索言说奥秘（尽管并不等同於基督教意义上作为奥秘的上帝，之可能性。如果海德格之思最终带有某种否定意味，那麽这种否定性必然要求更为深入的思考，而非简单地根据表象将其归同於否定神学。
因而，在将海德格拉得离神学过近之时，作者是否有从另一面重蹈布尔特曼等神学家的前辙之嫌？由是，作者所提出的那个富有启发性的问题，即基督教神学的母题何以要在海德格哲学中加以转换，也终究没有明确答案。相应的，海德格所要求的聚精会神之思究竟是什麽，也就不可能得到最终澄清了。
297
诚然，作为引论性的神学著作，《真理》并无必要深究海德格之思，但真正的问题在於海德格之思中，不仅仅有经过转换的神学母题，同时也隐含了希腊的，尤其是前苏格拉底的思想因素。在此，将丰富的希腊传统仅仅视为始自苏格拉底一柏拉图，初成於亚里斯多德的形而上学一本体论，显然无益於理解西方具终极性的存在真理与神性真理的关系问题。因此，尽管作者从神学立场作出了卓有成效的努力，在书中具体展开的文化诸领域的论述中，上帝之远与上帝之近的辩证关系却并未得以深入阐明。
以故；并非偶然，在《道与真》的序言中，刘小枫先生曾暗示了诸民族文化形态承纳超越之圣言之同等可能性，或称平等性。但严格来说，圣言之超越性至多构成了逻辑的平等性，已就的文化性格必然导致事实上的差异性。希腊之思无论怎样形而上，毕竟已经思到了诸神，因而离上帝只有尽管是极为关键的一步。而且，古希腊悲剧中已然发生的准圣事（quasisakrumentale），至少构成了对十字架上的圣事之领承的必要，而非充分的条件。
但真正的悲剧之思在中国可以被认为尚付阙如，而且中国有无形而上之超越也是个问题。虽则老庄之「道」似不无形而上意味，但在日后的中国文化中并未得以承继。所以，某种意义上，中国之思至今不具备超越之维，因而一再堕为政治性的意识形态。而且，中国承纳外文化的历史——就这种文化对本土文化的建设性冲击而言，是并不值得乐观的。既然中国之思曾将尚具宗教超越性的佛性思成人性（3），是否最终会将上帝仅仅思成一个博爱者呢？
显而易见的是，中国之思离存在之思尚很遥远。所以，尽管西方的神学家们可以质疑海德格对上帝之远的过分强调，海德格之「除非与存在的真理保持正确的联系，否则根本不可能与上帝发生关联。」④对中国文化承纳圣言之问题，仍然具有极为重要的意义。毕竟文化对圣言之承纳与个体之承纳，具有不同的特点，因此，
298
如果《真理》旨在引入一种可能领承十字架上的真理的新的思维方式与新的存在维度；如果基於现象学之生存本体论确实对文化之承纳有著举足轻重的作用，那麽更为客观地澄清这种本体论所指示的两种真理之间的关系，显然是有必要的。
由此可以理解《真理》何以要用相当的篇幅谈论很难为中国清明的俗思维所理解的海德格对神圣者之思和无限美妙者的维度。因为或许正如海德格所言：「圣界并不因为它是神性的而成为圣界，相反神明却因为它是圣界的而成为神性的。」⑤所以，虽然中国文化对圣言之承纳，并不必定要追随海德格之路，但此间的路也会是相当漫长的。
然而，这丝毫也不构成我们失望的理由。事实上，《真理》之间世本身即是在这既近又远的道路上，迈出令人鼓舞的一步。尽管作为引论，《真理》显然已融入了作者在这条路上富有成效的探索，这种探索同时亦是作者之生存论立场的真正贯彻。
在此出现的不复是龟缩於意识形态与传统堡垒中漠然之「我们」，而是以生存之激情去思考的「我」；是在一个摒弃神圣的文化形态中，对圣言的默默领承与真诚传达；是真真的爱之奉献——这种爱既将个体自身的命运与生活於神圣掩容的荒漠中的人们相连接，同时却又无限超越国家、民族之局限性。因而，对於不甘平庸却又不得不平庸，对於处於困思中的中国人而言，这不啻是一线曙光。
更为重要的是，作者本人也曾是如此挣扎过的人，从《诗化哲学》到《拯救与逍遥》到《真理》之间，是漫长的道路，是一个中国知识分子所作出的生存决断与文化决断。而今天作者所奉献出的《真理》乃是将十字架上之真理与十字架上的希望撒向华土的努力。作为一个不信的民族之信的见证，这个努力本身即是一种希望，是向中国传统之俗思维所提出的挑战，同时也是向它所奉献的
299
这一代人热诚的邀请。
成稿於九一年九月七日
注释
①参雅斯贝尔斯之《齐克果与尼采》，转引自《存在主义》第168页，W．考夫曼著，商务印书馆，87年版。
②参《作为世界之奥秘的上帝》，英文版，第250—253页，E，Jungle。
③参《中国佛性论》赖永海著。此书以详尽的资料描述了中国将佛性论变成人性论之过程。
④参海德格之《论人文主义的一封信》；译文转引自《人的宗教向度》。LouisDupre著，台湾幼狮文化事业公司版。
⑤参海德格之《贺尔德林的诗》，译文引自《人的宗教向度》。
300


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

前 言

本期的十篇文章有三篇是本院老师的作品。黄怀秋老师的＜宗徒的软弱——格林多后书研究＞同时是一篇圣经诠释，也是一篇牧灵性的文章。软弱是所有的基督徒不断感受到的一个生活事实，本文却把它讲到宗徒身上，并且肯定软弱是真宗徒的最深实在。这的确不是我们一般所听到，或所想像的。为作出这样一个不同凡响的肯定，行文者当然应该引述强有力的证据，于是格林多教会的背景，保禄的敌人所指出的保禄的种种弱点：身体上的软弱，宣讲上的软弱，外交上的软弱，宗徒权利上的软弱，都—一交代了。最后才说出保禄的答辩：在软弱中的能力。这一吊诡跟老庄的哲学十分接近，但这里却是天主启示的一大特征：耶稣基督、「被钉」的「救主」是最大的软弱和最大的能力的结合，这里才突出本文的牧灵意义。
张春申神父的＜隐修性的神秘与使徒性的神秘＞一文，把教会传统里的两种神秘主义加以明辨和分析。他举出圣衣会的神秘家圣女大德兰和圣十字若望，来与圣依纳爵的神秘经验的表达相比，而指出后者是一种使徒性的神秘主义，其准备或条件不以「黑夜」来表达，而以「相似基督」，学神的「贫穷」、「受凌辱」，这种爱贫、忍辱已非伦理层面的德操，而是对基督的深爱。此外，圣依纳爵表达其使徒性的神秘经验时，主动与被动交替存在。因此张神父认为，在今日起性与本性的神学模式中，不必多去注意主动与被动的分析，更不必过分地去强调。「在恩宠的生命中，一切都是天主领先，因为这是恩典，不过受者真实地参与在内」。
徐可之神父的＜试从心理看明辨神类＞一篇把今日教会的一股
307
潮流、即心理与灵修并重，具体明晰地钩画出来。整篇文章的内容和目标已在前言中交代清楚，而全文的纲要指出该文逐步发挥的过程：一、明辨神类与心理成熟；二、明辨与心灵成长：1、心灵儿童期；2、心灵青年期；3、心灵成年期；三、心灵明辨是一个成长过程。在这结论性的第三段里，作者才指出：明辨不是一套方法或技巧，而是心灵上的一个成长过程。「分辨神类的规则」只是练习书法时用的字帖或范本，并不是书法本身。一旦学会了挥洒自如，了然于心，不言而喻，才是真正学到了书法。心灵明辨也是如此。
本期余下的七篇都是学生们的习作。杨晓红是安徽合肥中国科技大学自然科学史研究室的学生，这篇关于利玛窦的文章是他的硕士毕业论文。简鸿模是本院神学系的毕业生，这篇关于圣经咏一O四的小论文是他旧约圣经课的报告。庄嘉庆是本校教义研究所的学生，＜佛教研究与宗教交谈＞是他的读书报告。牧灵栏三篇文章的作者何丽霞、胡淑琴、钱玲珠，都是本院教义系第一年级的学生。他们的习作谈积极非暴力行动，谈神修指导，谈完人教育中的「成人礼」，不但分享了许多年轻一代的经验和想法，也指出了面对这些重要问题可遵循的一些途径。最后＜台神辅神联谊活动报导＞是两座神学院一年一度大公交往的经验，请两位同学写下一些纪录，供后人参考。
308


神学论集-圣咏一O四首及其时代意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

圣咏一O四首及其时代意义

简鸿模
一、前言
前阵子，立法院为了核四预算的解冻，两党立委大打出手，执政党动用表决，强行过关；旁听席的听众群情激愤，大声吼叫干扰议事进行，被警察强行拖出庭外；社会各界的反核人士走上街头，游行抗议；台电人员却喜形于色，口口声声保证核电经济、安全、有效；贡寮乡民的反应则是几家欢乐几家愁；……。整个社会为了核四热滚滚了好一阵子，在初夏的阵阵豪雨中，逐渐冷却。核四的争端并未平息，各地的环保抗争，时有所闻，生态环保与经济发展间之纠葛，深深困扰著人们的心灵。
最近，联合国地球高峰会议在巴西召开；全球各地区的环保团体及政府部门相聚会商，研讨如何面对全球生态危机。这是有史以来首度聚集全球一百多国的领袖，为拯救地球而努力。地球高峰会议的举行，意味著全球的生态环境已到了危急存亡的关键时刻，环保问题将成为世界各国共同关心的话题。
在高倡「科技整合」的今天，面对生态环保问题，宗教也是不可或缺的一环。
圣咏一O四是犹太民族的赞美诗，诗中处处流露以民对上主雅威造世工程的颂赞，是一首极为特殊的圣咏。本文写作的目的，乃欲藉由对圣咏一O四的探讨分析，以古观今，为现代人提供思索生态环保问题的信仰幅度。本文只针对圣咏一O四相关题材做综合整理，归纳其主要讯息，并以之提出个人对今日环保问题的若干反
311
省。由于受个人才学所限，挂一漏万，在所难免，尚乞不吝指正。
二、圣咏一O四的文学结构
1．圣咏的分类
圣经中的圣咏，总共一五O首，一般学者将之分为五卷（1），这种分法很可能是受梅瑟五书之影响，在意义和主旨上和梅瑟五书遥相呼应。
圣咏一O四属于五卷分法中的第四卷（九O---一O六），是古希伯来文中无作者标题的所谓孤儿诗之一。希腊文译本虽将一O四也归之于达味名下，但从圣咏内文之思想印证，此说法不足采信（2）。
依圣咏性质分类，此首圣咏可归之于没有连贯的一组（九O---一五O），属于十六首有「阿肋路亚」中的一首（3）。
若以圣咏常被区分的五大类而言，则圣咏一O四是一首赞美造物主的诗歌，归类为赞美诗（4）。许多圣咏诗中，常夹杂著赞美造物主的句子，这些诗句都是创造与救恩二主题互相连结，只有圣咏一O四整篇单独谈论并发挥创造的主题（5），在圣咏中，是个特例。
2．作者与写成年代
圣咏一O四是一篇赞美诗，因没有标题，所以无法从标题中得知有关作者的任何讯息。圣咏的内文用字精练，多象征性语言，毫无历史事实可寻，使后人无法由内文推知其作者及写成年代。长久以来，皆以其在圣咏中的位置及其中的文体思想背景来做推测。
一O四位于第四卷，不少学者认为第四卷的编著是在厄斯德拉时期，是厄斯德拉时代的产品，是圣咏一五O首中最晚期的作品，是充军归来后的作品（6）。有可能是厄斯德拉命人搜集而来，作者非厄斯德拉本人，这只是一种假定，事实如何，目前尚无法确知。依内文而论，作者极可能是一位酷爱大自然的诗人，对希伯来的创造思想有特别的体会，这当可以肯定。
312
除了在第四卷的位置外，另有二个理由可支持其为充军后之作品。第一个理由是本首圣咏与约伯张文体及思想颇为相似，如一O四5—9与约卅八4—11；25—26与约四十---四—……，因而推测其可能为约伯张前后之作品（7）；第二个理由则是此圣咏与创一的创造观相似，创一是司祭典的作品，司祭典的创造观是充军后的思想，明显受巴比伦神话的影响，因此肯定二者间有一定的关连（8）。
3．结构
赞美诗的结构普通包括一个小引，一个正文主体，和一个收尾（9），一O四也不例外。
一O四的主要结构可如此区分（10）：
la—一小引；赞美之召唤
1b—30—一主体；宣扬天主之创造工程
31—35—一尾声；前文提要并有关赞美之训诲
其中la与35b前后遥相呼应，做为整首圣咏的开端与结束。
结构方面，不少学者将1b—30节的主体结构分成五部分，与创一6—21中天主六日创造工程的经文结构相比较的（11）：
1b—4—一创一6—8；叙述第一、二天的创造
5—18—一创一9—10；叙述第三天的创造
19—23—一创一14—19；叙述第四天的创造
24—26—一创一20—21；叙述第五、六天的创造
27—30——一切受造物皆赖天主而生
据学者发现，一O四与一首古埃及歌颂太阳神的赞美诗有很多相同之处，特别是13—17、20—30。埃及的赞美诗写成于公元前十四世纪左右，是当时之法老王亚孟哈塔第四所做。比圣咏一O四早约一千年左右。就时间之先后而言，应是希伯来的圣咏作者受到埃及赞美诗之影响，但两者之间是否有关？彼此如何影响？学者们说
313
法不一，都仅止于可能性的猜测，未有可靠的证据可证实（12）。
三、主要讯息
赞美诗的特性是纯粹对上主的赞颂和称扬，是向天主最纯洁、不附带任河条件的祈祷。一O四是人面对上主创造天地的伟大工程，由心灵深处发出的感叹、景仰和赞颂的表现。
作者以当时人的看法观察自然宇宙，意识到其信仰中的雅威是唯一的天主，是一切生命的根源，以民以对雅威的信仰解释宇宙的一切，天主藉神的生养化育，继续神的创造工程。
1．上主雅威是造物的主宰
如上节所述，作者以创一的创造步骤来描述天主的创造工程，1b—26节主要即在表达此思想。作者以活泼的想像和生动的笔法来形容天主的创造与临在，山川大地、风雨雷电、飞鸟走兽、青草树木、日月星辰、汪洋及其中的一切水族；皆因天主的创造而井然有序，一切皆是天主以其智慧所创造。
2．万物皆仰赖上主的照顾
27—30节表达出上主是一切生命的根源，万物由天主而来，一切生物皆仰仗天主的照顾（14—15）。人和万物和谐相处，人以劳动谋生，参与天主的创造工程（23）。天主的创造工程虽正实现，尚未圆满达成，万物和天主有密切的关系，人是万物中的一份子，万物对天主有极深的依赖关系，天主并非一创造就撒手不管其创造物的天主，天主仍然不断更新秘的创造，「使地面更新复兴」（30），万物的存在、更新和天主息息相关，万物彰显天主的光荣，上主喜爱他所创造的化工（31）。
3．人的存在为赞美天主
在1b—30的正文中，只有14—15和23节中二次提到人，而且并未刻意凸显出人的独特性。但在33节的结尾中，作者清楚宣示人的
314
存在为咏赞上主；人的生活是为歌颂上主。人要因天主伟大奇妙的创造工程而歌颂赞美他；人以劳动谋生，当也是在此幅度中，为宣扬天主的光荣。
圣咏一O四未如其他圣咏般邀请其他受造物一起颂赞天主，似乎有意凸显人要因大自然的美好和谐歌颂上主，凸显出人是为光荣天主而受造的。
4．罪恶污染了大地
整首圣咏充满对天主造世工程的描述与颂赞，是人对天主创造工程由衷而发的赞叹。可是在结束前的35节，语气有了极大的转折，作者似乎在其实际生活中，经验到自然宇宙并未如天主创造计划般的圆满和谐，在欣赏自然美景之时，感叹因罪恶的介入破坏了天主创造的原始和谐。在作者的反省中，罪恶并非来自天主的创造，而是来自人，是人破坏了整体宇宙的和谐，这是35节所要表达的。作者在祈祷结尾中，巴不得所有罪人和恶人皆从地上消失灭迹，让天地人重现一片祥和。
四、时代意义
二十世纪末的今天，当全球正笼罩在自然生态严重恶化的生存危机之时，圣咏一O四犹如空谷足音，在大地万物的喘息声中回荡不已。
1．进化乎？创造乎？
十九世纪开始席卷科学界的进化论，深深影响了二十世纪人的心理，人相信自然宇宙是进化而来，天地万物的形成演进因而失去了受造的幅度，存在的只是「物竞天择，适者生存」的自然法则而已。其结果将人与人、人与大自然对立。这思潮主导了台湾的教育界，这是非常可怕的现象。
圣咏作者以当时代的宇宙观来描述天主创造的过程，描述天主
315
的创造工程。随著人类科技的进步，宇宙观有了不同的演变，可是创造思想的核心指出宇宙是天主所创造的，天主和万物的关系是密切的，人和自然宇宙是一体和谐的，这种创造思想并不排斥进化的可能。
科学的发展，能造福人群，这是大家所肯定的；可是科学的发展，也能危害人群，这也是大家所忧惧的。核子能发电，也能制核武是一例；核子能发电，却也有可能对生态环境造成可怕的伤害，又是一例。今日人类站在经济发展的十字路口，忧心忡忡，不知何去何从，在进化与科学的发展方向上，寻找可能的出路。
一O四的创造与信仰观，在今日人类思考的平面上，重现其立体的深度，是人类面对环境问题时，不能不予以反应考虑的。
2．对立乎？一体乎？
西方哲学从理性主义开始，人与天主、人与自己、人与世界采取对立的态度。人神对立的后果，人独占了历史的舞台；人和人对立的结果，战争不断、遍地饥饿；人和自然对立的结果，自然环境开采破坏殆尽，物我两伤。
圣咏一O四指出，宇宙万物是为了人，而人是为了天主，宇宙万物的终向也是天主，是为人的赞颂光荣天主而服务。人在劳动中参天地之化育，目的是在万物的生生不息中，光荣赞颂天主。创造的天主是不断更新其创造的天主，人在劳动中参与天主更新大地的创造工程，天主在人类的历史中占有一席之地，是天主在创造更新大地，人是参与者，而非主人。
人面对宇宙万物的奇妙化工，赞叹不已，颂扬天主；人在万物的美中，得窥天主的智慧；万物的生生不息，使人体悟到主的更新创造；人在自然宇宙中感受到天主的临在，人在万物中寻得天主，归向天主。
3．科技乎？伦理乎？
316
今天人面对全球环境污染，习惯性的著眼点在于技术上的考量，量的减少是最容易想到的，也是最具体的、又能看出成效，所以亦最常被采用的，中外皆然。
然而这只是治标的方法，量的减少只是一种拖延战术，以空间换取时间，再设法于技术上突破克服，发明出新的方法来防治，这就是所谓科技的发展，人类在此动力下发展进步。至于质的结构性问题，很少被考虑，却是问题解决的根本核心所在。
圣咏一O四指出人一神、人一人、人一大自然的对立分裂，基本上是伦理问题，分裂是人为的，是罪的后果，是人的罪恶破坏了天地人的整体和谐，由罪而来的社会结构加深了此分裂，强化了此分裂。伦理问题是良心的问题，分裂要求皈依，在皈依中走向整合，皈依是一个过程。35节所指的罪人、恶人灭迹，不再存留于此，于今观之，当指人的觉醒、悔改、皈依、远离罪恶，这是人良心自由抉择的问题。人如何能意识到其中的分裂，恐怕是最难面对的问题，却也是圣咏一O四所肯定指出的症结所在。
治标治本是一体的二面；科技的考量是不可或缺的，这点应予以肯定；伦理幅度的考量则远深于此，它要求以全人类的角度思考，要求从根本解决问题，首先要求悔改，彻底的悔改将逼使人改变现在的生活方式、思考模式，其困难度及阻力远大于科技的发展。但是随著环境的日益恶化，及因之而来的饥饿问题，贫富间的差距……，终将逼使人面对思考此问题。人类只有在付出极惨痛的代价后，在不得不的情况下，才会面对思考此问题，这是可以预见的。
五、结论
圣咏一O四的创造观在新约时代得到圆满。在哥罗森书中，明白肯定「基督是不可见天主的肖像，是一切受造物的首生者，因为
317
在天上和在地上的一切……，都是在他内受造的；一切都是藉著他，并且是为了他而受造的。……万有却赖他而存在……。并藉著他使万有与自己重归于好。」（哥一15—21）天地万物的一切总结于基督。
耶稣在福音中训诲其门徒不要事奉两个主人，人不能事奉金钱而又事奉天主。耶稣举大自然中的飞鸟及百合为例，天空的飞鸟不为自己屯积粮食，田间的百合转眼即逝，天父却以其慈爱养育飞鸟，装饰百合，大地的一切都在天父的照顾之中，更何况远比飞鸟百合尊贵的人呢？天父以慈爱创造了天地万物，并不断持续更新其创造。人应在飞鸟及百合身上，体会天主的慈爱照顾，体会天主在自然宇宙中的临在，学习对天父的全然交付，相信只要寻求天父的国及其义德，其他一切天主自会照顾（玛六25—34）。这种福音精神，正是圣咏一O四的延伸。
自然生态的破坏，使人常在自然中看到人为的伤害，自然的美景依然，却因人的任意发展，留下满目疮痍，人面对自然美景，不再赞叹造物的美好，使天主在天地万物中的临在蒙上一层阴影，人生存于此环境中，内心矛盾不已。
环境生态危机，牵扯极为广泛。现代最大的毛病之一是对天父缺乏信心，人想当万物的主人，想靠自己的能力养活自己，满足自己，环境危机是其后果之一。圣咏一O四是单纯的从信仰的幅度反省此问题，信仰反省的价值在于直指人心，指出问题的核心所在。生态危机基本上是生活态度的问题，必须要由生活态度上反省起，这是圣咏一O四为今日的生态危机所指出的一条可行之路。
附注：
（1）五卷的分法，请参阅神学论集十七期P．301—309。
（2）参阅（圣咏释义》P．19。
318
（3）同附注（1）。
（4）参阅神学论集十八期P．461—466。
（5）参阅《圣咏—一圣咏结构及意义》P．90。
（6）参阅《圣咏释义》P．29。
（7）参阅《绝妙祷词一圣咏》P．46。
（8）参阅《圣经神学辞典》卷一P．47—48。
（9）参阅神学论集十八期P．462。
（10）参阅同（5）P．307。
（11）请参阅（绝妙祷词》P．46；（诗篇注解》下册P．21；《诗篇宝库》P．523。
（12）请参阅《绝妙祷词一圣咏》P．45；《圣咏心得》P．69—72；《圣咏释义》P．649。参考书目：
（1）圣经，思高出版，1968．12。
（2）神学论集十七期；光启，1973．9。
（3）神学论集十八期，光启，1974．1。
（4）绝妙祷词一圣咏，房志荣、于士诤合译，光启，1976．12。
（5）圣咏—一圣咏结构及意义，居佛著，吕芬蓉、曹定人译，华明，1977．2。
（6）圣经神学辞典卷一，光启，1975．12。
（7）诗篇宝库；桑安柱著，中国主日协会，1980．5。
（8）诗篇注解，包忠杰著，宣道书局，1978．12。
（9）圣咏心得，黄怀秋译，光启，1983．1。
（10）圣咏释义，韩承良著，思高，1980．12。
319


神学论集-拉丁文通行本圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

拉丁文通行本圣经

房志荣
拉丁文通行本是针对拉丁古译本而说的，后者的来源不明，译文也不高明，加之毫无标准的抄写下来，使译文越来越糟。因此教宗达玛索（306－384）才委托圣热罗尼莫加以修订，那是公元382年的事。圣人用了20多年时间从事修订或重新翻译的工作（主要是由希伯来原文译出部分旧约的书）。由公元450以来，这拉丁文圣经就被归给圣人，而以通行本称之。查理曼大帝（742－814）时代通行本在教会占取绝对优势，特利腾大公会议（1545-1563）加以钦定，以后通行本在教会生活里就发生了广大的作用。
历代教宗都很关心这本西方教会的通行本圣经。在16世纪出了西斯督——克勒孟版本，直至1979年终于出版了一本相当完善的版本。今按照1986年所出的第“版标准版本简介如下。首先有教宗若望保禄二世公布此一版本的通谕，略述保禄六世于梵二结束前所建立的重订拉丁文经委员会已完成了使命。其工作的微妙处在于一方面不失去深厚传统的拉丁文韵味，另一方面又得尽量无用现代解经的工具使之接近，甚至肖似（新约的希腊文，旧约的希伯来文）。
在致读者序言中，说明了这次修订工作在翻译和用词上所遵守的一般规则，共列出九条，其中3。4。5。6．条十分醒目，今略予撮要介绍。3．在译旧约经句时切勿将新约的道理带入，也勿将较晚的解释引入新约译文中。另一方面，译文也该容许新约及教会传统与之协调得来。4。关于由隐而显的解释性文方面（尤其有关默西亚主义的），常须避免把一部书或一个时代说得比它原有的更多，好让启示的真实进展得以突现出来。5．在译诗体或希腊文的同一词字，不必，甚至不可用同一的拉丁词字译出，而须于同义字中选出合乎上下文或较接近原文意义的词字。
在修订的正文前还有一篇14页的引言（XV-XXVIII）缕述修订各书所采用的，及所出现的一些问题及其解决。讲旧约的用了10页，讲新约的用了4页。至于这次修订过的拉丁文通行本圣经正文共有2306页，旧约1-1844页，新约1845-2306页。诗体的排法最初出现在创二23（亚当关于女人所说的四句话）。以为不但全部圣咏集用诗体分行排印，许多先知伤口及智慧的篇章也是如此。连在散文的历史书中，遇到古时，就用诗体排印，如出十五等等。
梁雅明“拉丁文译本”圣经辞典，思高圣经学会编著，香港1975
John L. McKenzie, S. J, “Dictionary of the Bible Milwaukee, Bruce, 1965
L. Hartman J. Van Doderword “Vulgate” Encyclopedic Dictionary of the Bible, New York,Mc Graw-Editio, Liberia Editrice Vaticana.
Editio Typica altera, 1986
320


神学论集-宗徒的软弱——格林多后书研究-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

宗徒的软弱——格林多后书研究

黄怀秋
「若必须夸耀，我就要夸耀我软弱的事。」（格后十一30）
「除了我的软弱外，我没有可夸耀的事。」（格后十二5）
「我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上。」（格后十二9）
「我几时软弱，正是我有能力的时候。」（格后十二10）
软弱，是能力的阙如，这点在希腊文的造字上很清楚地表达出来。它是由「能力」一词（sthenos）再加上表否定的字首α一而成。在应用上，它可以广泛地涵盖各种在肉体上、情绪上、社会上、经济上，甚至精神上的无能。
一般来说，在新约诸位作者中，只有保禄把软弱的词组带进深度的神学反省中（1）。在保禄书信中，软弱可以是受造物，尤其是人，在面对天主前的情况（罗六19；八26；格前十五43）；也可以指在信仰上尚未达到完满知识的境界（格前八7—13；罗十四1—2）。在格林多前书，保禄更把软弱和他的十字架神学连在一起，所谓「天主的软弱」就是天主用来拯救世界的方式（一18f）。然后，在格林多后书，我们还看见保禄把软弱和宗徒连在一起：宗徒的特色就是软弱，他唯一可以夸耀的也是他的软弱。从广义来说，宗徒的软弱，和天主的软弱、基督的软弱一样，同属保禄十字架神学的一部分，而格林多前书对宗徒身分和职责的反省也
321
早已把保禄带进软弱的思维去（如二7—5；三5—9；四6—13），然而如此名正言顺地「夸耀」自己的软弱，却只出现在格林多后书。因而学者普遍相信，保禄软弱的夸耀必定和格林多教会有关，尤其和教会中的敌人有关。很可能，软弱和夸耀都首先出自敌人之口，他们讥笑保禄的软弱，夸耀自己的才能，所以保禄才有「必须」夸耀的说法。
本文以宗徒的软弱为研究对象，研究的范围主要集中在格林多后书，不过，为了顾及思想上的整体性，我们偶尔也会涉及其他书信，尤其是格林多前书，以及斐理伯书，因为二者对宗徒的软弱亦有很深刻的反省。
研究分三个阶段进行。首先，我们从格林多前书分析格林多教会的情形，又从后书试图理解格林多敌人的身分，这一部分会给我们提供保禄对软弱夸耀的背景。然后，在格林多后书必定套用（或反映）敌人口实的假定下，我们尝试搜寻敌人对保禄的抨击。这一部分或许可以帮助我们更认识这位软弱的基督仆人保禄。最后，从保禄自己的答辩中，我们希望更进一步看到保禄宗徒的软弱，以及这种软弱的基督论根据。
「谁软弱，我不软弱呢！］（格后十一29）保禄宗徒的软弱或许可以对今天那些自许为强壮的、或者自轻为力有所不逮的基督使徒，产生一点警惕或鼓励作用吧！
一、背景
在分析保禄软弱的夸耀之前，必先了解保禄这种夸耀的背景。无可否认，「夸耀」是保禄的词汇（2），不过，他的态度大部分是否定的。夸耀等于自我举扬，这种夸耀是空的（罗三27），是「在肉身之内的夸耀」（格后十一18）。只有在一种情况之下，人可以夸耀：那就是「在主内」夸耀（斐三3，罗五11）。
322
保禄软弱的夸耀无疑是在第二种范畴（正确）的夸耀之内。不过，它却只出现在格林多后书十—---十二章（十一30，十二5、9）。这现象显示：认识格林多教会的情况必定有助我们对保禄的软弱夸耀的理解。
1．格林多教会
格林多前书的确打破许多我们对早期教会的幻想。也许受到宗徒大事录过分理想化的教会形象的影响，早期教会常被我们构想成一个天上的团体：热心祈祷，充满欢乐，忘我无私，团结一致（宗二42—47，四32—35）。格林多前书却给我们展示一个人的教会，它拥有一切属人的不圆满与缺陷；然而它却年轻、可爱、有希望、不呆板、充满朝气与活力。对的；它可以犯错，而且屡屡犯错，然而谁不会犯错呢！它也勇于发问（七1），善于表达自己。它的确是一个穷人的教会，来自土根，不仅没有智慧之士，缺乏皇室显贵（一26），中间可能还有许多奴隶（七21）。宗教为他们来说；绝不是上流社会的休闲娱乐，也不是身分的象征，而是承认并且接受基督的解放，这种解放从最深的层面上真正地碰触到他们最真实的内心。
对于这许许多多的教友，来路不同，背景有异，简直可以称作乌合之众的，保禄却要求他们，组成一个友爱的团体—一基督的身体，彼此关心，还要忍受各种非属于自己的疼痛（格前十二26）。保禄要求之严格，以及由于格林多人未能达成这严格要求时所承受的身心痛楚，都可想而知。爱，为一些自顾不暇的人，委实是一种奢侈！
因而，格林多人差不多任何方面都犯了错误。团体之内分党分派（一10—12），英雄崇拜式地环绕著自己心中的理想传道员，并且互相攻伐。「我什么都可能」，「我什么都敢作」，变成了上等基督徒的表征，是完全拥有圣神，是已经荣福超升的结果。抑有进
323
者，基于这种过分实现的末世观，一切发生在肉体上的行为都变得无伤大雅，于是各种严重的紊乱问题纷纷出笼（格前五一六），其中有些连外教人都未曾有过（五1），而格林多人竟然以一流基督徒的名义染指其中。因而这些所谓一流的基督徒其实并没有他们所预期的「一流」，但是他们却轻视其他软弱的弟兄（八9），后者或许缺乏了他们那种凡事敢作敢为的知识和勇气，对祭邪神的肉望之而却步；又或许没有他们的灵异神思，尤其是说异语的恩赐（十二---十四）。这种种缺乏爱的行为，在举行主的晚餐——一个把生活中的「一体」藉著领受基督的「一体」以礼仪化的方式结晶出来的时候—一更是表露无遗（十一17—34）。因此保禄说：「我要嘱咐你们，并不称赞你们，因为你们聚会不是为得益，而是为受害」（十一17），因为你们这样做，其实是 「不相称」的（十一27），没有心中的「一体」，是不相称领受圣事的「一体」的，「因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案」（十一29）。
而这就是格林多团体，保禄以「父亲」的名义称之为「亲爱的孩子」（格前四14—15）的格林多团体；一个令他又爱又恨的团体，一个带给他「万般忧苦」，「流过许多眼泪」，只为叫他们认清他对他们「所有的爱是多么卓绝」的格林多团体（格后二1—4）。
2．格林多敌人
格林多前书能否解决格林多的许多难题呢？恐怕连保禄自己都不敢太乐观，所以在写格林多前书时，他早已计划要再到格林多去一趟（四18f，十一34，十六5），他还预测，再去的时候，可能会很严厉。
格林多教会的情况，或许可以用「每况愈下」来形容。格前的教会虽然混乱，还未有异端发生；对保禄的宗徒性虽然在私下里有
324
点怀疑（九1，四6），还不致产生正面的冲突；而最重要的，教会中还未出现保禄的敌人（3）——阿颇罗是兄弟（四5—6，十六12），不是敌人，还没有人宣讲「另一种福音」（格后十一4）。但这情形很快就过去了，不久，有一群人进入了格林多教会，他们也和保禄一样（格前三5，格后三6），自称为基督的仆人（格后十一23）。我们不知道他们是否来自耶路撒冷，或者是否犹如迦拉达敌人一样，宣讲割损和守法的重要（迦四10，22；五2）。但是，我们却清楚知道，他们也和保禄一样，是可以自夸为真希伯来人的以色人（格后十一22，斐三5）（4）。他们来到格林多，带著别个教会的荐书（格后三1），目空一切，用尽方法打击保禄，打击他的宗徒权威：「他的书信的确严厉而又强硬，但他本人在时却软弱无能，言语又空洞可轻」（格后十10，参格后十1），其实，他们所宣讲的教义也和保禄的不一样（格后十一4）。由于他们的侮辱与轻视，保禄乃讽刺地唤他们作「超等宗徒」（格后十一5），不过自己一点都不在他们之下，因为这些所谓超等宗徒，其实只是「假宗徒」，只是「欺诈的工人」，只是「冒充」的货色而已（格后十一13）。
以上经我们重整出来的，大抵就是格林多后书（或者其中一部分）（5）撰写的背景。老实说，这些背景都是很模糊的，我们顶多只能从后书信的字里行间窥测得到；其中许多细节都只能存而不论。然而格林多教会出现敌人，这些敌人猛烈地批评和攻击保禄，连带格林多人（至少一部分）也倒向他们，却是相当明显的现象。还有一点，而这一点也是相当叫人惊讶的，敌人对保禄的批评竟然和保禄自己的夸耀一样：软弱。
二、软弱无能：却多敌人眼中的保禄
如果「幻象破灭J（disillusionment）不一定是坏事的话，
325
我们到保禄的幻象就是最好的例子。不知打什么时候开始，保禄在我们脑海中就被塑造成一个雄纠纠的武士形象，手持利剑，捍卫福音，单枪匹马，深人外邦人的蛮荒世界。披荆靳棘，勇不可当；又或唇枪舌剑，辩才无碍，令闻者丧胆，听者动容。如此，保禄乃为自己赢得了外邦人的宗徒的美号，也赢取了教会的捍卫者的美号。
然而，事实却往往和幻象相差很远。保禄的书信，尤其是格林多后书，便给我们揭开了在这个坚强的硬汉背后，另一幅平素不为人知的软弱面貌。
我们假定，当保禄著手写格林多后书的时候，敌人已进入了教会，并且展开了一连串对保禄的人身攻击。因此，当保禄面对这种情况，致书给格林多人，企图将自己辩护的时候，他几乎无可避免地重复敌人的指责，甚至一字不易地套用他们的语言。现在让我们更换一下位置，当试借用敌人的眼镜，看一看这一位软弱的宗徒吧！
1．身体上的软弱
格后十10直接引用了一句敌人的话（这句话在十1以另一种更讽刺的方式重现）。希腊原文首先提到保禄身体上的软弱（6）（RSV译本：his bodily presence is weak），再提到他言语上的软弱（RSVW本：his speech is of no account）。为敌人看来，这两种软弱显然有不可分的因果关系。我们平常会以为保禄生就虎背熊腰，但照这里看，他的健康情况不算好，甚至可能身染重病（迦四13）！其实，这点绝不奇怪（7）。以保禄五六十的高龄（当然是照当时的标准来说），还要餐夙露宿，居无定所（格后十一23f），人不是铁打的，累坏了能怪能呢！在格后十二7，保禄说他身体上有一根刺。谁释学者对这句隐晦的经文意见很不一致（8），不过有不少人以为禄是在暗示他身体的疾病，一种看来不算轻的顽疾。
326
它如影随形地跟随著保禄，以具体的疼痛来提醒他身体上某个器官的残缺。
我们不知道那是怎么样的一种疾病，只知道，它成了敌人攻击保禄的一大笑柄。很可能，这一种疾病，的确在保禄的宗徒生命中构成了不大不小的障碍（如导致他言语上的软弱），所以，保禄也曾三次央求主基督把这根刺从他身上挪去。然而，为敌人看来，这却是保禄不能作宗徒、也不配作宗徒的明证。因为一个患有重病的，甚或在死亡边缘中徘徊挣扎的老人，是配不上「宗徒」这光荣的称号的。
2．宣讲上的软弱
保禄宣讲，一向没有巧妙的言辞，没有动听的神学；没有诱人的智慧（参格前二1一5，得前二3一5）。在格后十一6，他说：「我拙于言词」（9）。在格林多，这一种宣讲方法很早便已经让他吃尽了苦头，因为阿颇罗正好「是个有口才的人，长于圣经」（宗十八24）；互相比对之下，优劣立见。格林多人都倾向阿颇罗了。其实，在希腊文化背景之下，格林多人尤其向慕智慧，崇尚光荣，他们自己便立誓要做一流的基督徒，以当下即能完全拥有圣神（因而会说圣神的话），与光荣复活的荣福基督结成一体自许。与阿颇罗的较量，保禄落了下风。但是这一次事件，保禄却没有汲取到什么教训。
而对格林多人，保禄仍然一点都不变更他原来宣讲的原则，这一个原则，他很早便已写在格林多前书的最前头：「就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督……」（格前二1—2）。在敌人看来，这一种宣讲简直「空洞可轻」——一个软弱的宗徒，用一套软弱的方法，宣讲一个软弱的基督，传扬一种软弱的宗教。这样，又怎能嬴
327
取别人的信赖与尊重呢？
敌人攻击保禄这一种完全不知变通的宣讲（格后四2）。他完全不懂得听众的需要，不知道迎合顾客的口味，不了解市场供求互动的原理；这样注定他必败无疑。因为为渴慕光荣的格林多人，保禄软弱的福音简直不是福音，他们的心已经被蒙住了（格后四3-4）。相反，敌人却懂得投其所好！简单的信仰，得救的捷径，马上看得见的效果，奇异的能力，当下的复活，通晓天下古今隐密的奥秘，达到高潮的宗教经验……储如此类，保禄给比下去了，他们果真比软弱的保禄更吸引人，尤其是格林多人，他在基督内藉福音所生的孩子（格前四15）。
3．外交上的软弱
保禄传教，只知固执墨守，完全不懂变通，不懂外交上的关系。其实，他那套「从不变通天主的道理，只在天主前将自己举荐于众人的良心」（格后四2）哲学，早就过时了。在这个讲求效率的时候，那个传道员不手持两三份荐书的？敌人正是这样。因为只要手持某个大教会（如耶路撒冷）的推荐函，传教上的许多难题都可迎刃而解。保禄不晓得和权威打好关系，却坚持「你们（格林多人）就是我的荐书，是我写在心上，为众人所共知共读的」（格后三2）古板理论，在敌人看来，简直就是软弱得近乎愚蠢了。
4．宗徒权利上的软弱
对格林多人，保禄低调地以父亲自居（格前四15）；在得撒洛尼前书，他又以同样低姿态的方法，自比作慈母（二7）。这个可怜的宗徒，从来不懂得昂首阔步、颐指气使，以抬高「宗徒」的身价。反之，他总是这样低声下气地央求别人，诸如：「我求你们，你们要效法我」（格前四16），「我请求你们尊敬那些在你们中劳苦的人」（得前四12），「我奉劝你们，要在主内有同样的心情」（斐四2），甚或「我曾多次对你们说过，如今再含泪对你们说」
328
（斐三19），如此哭哭啼啼地，真是太软弱了。其实，身为一个宗徒，他有权发号施令，有权疾言厉色；对于违反号令的人，也可以作出很严厉的惩处（10）。但这些，他都放弃了；反而声明宗徒「不算什么」（格前四7），因为自己只是天主的仆役，基督的仆役，抑且，还是 「你们的仆役」（格后四5），软弱一至于斯！还说：「我以为天主把我们作宗徒的列在最后的一等，好像被判死刑的人，因为我们成了供世界、天使和世人观赏的一场戏剧……直到此时此刻，我们仍是忍饥受渴，衣不蔽体，受人拳打，居无定所，并且亲手劳碌操作。被人咒骂，我们就祝福；被迫害，我们就忍受；被人诽谤，我们就劝戒。直到现在，我们仍被视为世上的垃圾和人间的废物」（格前四9—13）。
在敌人看来，保禄即使受著各种各样的凌辱，也可说是咎由自取。举个例子来说，宗徒都有接受供养的权利，这规定来自主基督（玛十10，路十7），所以保禄放弃这权利，可谓一点价值都没有（11）。他如此降低自己，委曲奉迎，可见他不是个好货色。格林多的「超等宗徒」，显然把握到消费者「高消费，高享受」的心理，为表示他们所出售的是高级的救恩，他们才不会像保禄一样白天黑夜工作。相反，收取额外的费用，胪列严苛的规条，分授隐密式的奥秘信仰，抬高传道员的身分与地位，以迎合格林多人的需要，好赢取他们的信任与尊重，才是传扬光荣的基督宗教的不二法门。
保禄的幻象给彻底破灭了吗？他原来并不像我们想像那样英勇善战、威风八面，他也不是天生的富于攻击性和侵略性，他甚至不一定有很好的口才和魄力，跟别人相较，他很多次都落于下风，甚至连还手的力量都没有。这样的一个软弱之士，如今却成了基督宗教的捍卫者。是什么力量让他突破自己的限制，甘冒被讥笑被侮辱的危险，又是什么力量使他忍受非言语所能描述的磨难，甚或把磨难变成安慰、软弱化作刚强呢！在下面这一节，我们将尝试从保禄
329
自己的答辩中，找寻这个问题的答案。
三、在软弱中的能力：保禄的答辩
对于敌人的指责，保禄当然要为自己申辩。但奇怪的是，除了某些项目（如放弃权益，没有荐书）保禄认为必须加以澄清以外，他其实没有真正反驳别人对他软弱的控诉。他抗辩的技巧不在推翻别人的供词，而是借用别人的口实，来表明基督真宗徒的存在性特点。敌人的困难不在他们看不见表面的东西（软弱），而在他们看不透这些外在的痛苦和软弱的最深义蕴。
这样，在格林多后书乃出现了一种很奇特的、假如不是绝无仅有的夸耀：对软弱的夸耀。软弱是保禄唯一可以夸耀的地方（格后十一30；十二5），因为，作为一个基督的宗徒，除了软弱比别人更多之外，他甚么都没有。
1．软弱：真宗徒的最深实在
在格林多后书，保禄多次把软弱和宗徒性连在一起。作为一个宗徒，他拥有来自天上的启示（迦一16），所以宗徒性是从上而下的，来自那吩咐「光从黑暗中照耀」的天主的光荣（格后四6）。然而这种宝贝却存在于瓦器中（格后四7）（12）—一光荣属于所宣讲的福音，而不是宣讲基督福音的宗徒。既是「瓦器」，宗徒唯一拥有的，就是他的软弱，他唯一可以夸耀的也是他的软弱（13）。反过来说，如果保禄真的比那些超等宗徒更软弱，这事只是指明：他比他们更是基督的仆人。
因而，保禄开始夸耀：「若有人在什么事上敢夸耀—一我狂妄地说，我也敢」（格后十一21）。而他首先夸耀的，是他与这些超等宗徒共同的地方：「他们是希伯来人？我也是，他们是以色列人？我也是，他们是亚巴郎的苗裔？我也是」（22）。接著，他的夸耀进入了他与他们不同之处，也就是：他超过他们的地方：「他
330
们是基督的仆役？我疯狂地说，我『更』是。」（23）何以见得呢？为证明这点，他举出他比他们「更是」宗徒的例证—一他比他们「更」软弱（14）：「论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事。被犹太人鞭打了五次，每次四十下少一下；被石击一次；遭翻船三次；在深海里度过了一日一夜；又多次行路，遭遇江河的危险、盗贼的危险、由同族来的危险、由外邦人来的危险、城中的危险、旷野里的危险、海洋上的危险、假兄弟的危险。劳碌辛苦，屡不得眠；忍饥受渴，屡不得食；忍受寒冷，赤身裸体。除了其余的事以外，还有我每日的繁务，对众教会的挂虑」（23—28）。末了，他再加上一句：「谁软弱，我不软弱呢！」（29）
可怜的保禄，他甘心情愿地抹黑自己，揭开往日尘封的疮疤，为的只是格林多人。他切愿他们知道：软弱正是真宗徒的最深实在。其实，这种种软弱和苦难原来都与保禄本人无关，如今却如影随形地成了他生活的一部分，个中原因只因为他要作基督的宗徒。在迦拉达书，他这样回忆：「如果我仍宣讲割损的重要；我为什么还受迫害？」（五11）同样，沉船、鞭打、石击、无眠、饥饿……那一样不由于宗徒的原故。事实上，要作基督的宗徒，就注定要做个软弱的人。为什么呢（15）？在格林多前书，他说，因为天主已经把宗徒「列在最后的一等，好像被判死刑的人」（四9f）。格前的讲法，固然多少带点气话，然而气话却可以比心平气静之后忍气吞声的说法拥有更多的真理。既然宗徒的特色就是软弱，那么那些不软弱，兼且看不起软弱的格林多超等宗徒，当然只是「假宗徒，是欺诈的工人，是冒充基督宗徒」的「撒旦使者」了（格后十一13—14）。
2．吊诡的软弱（paradoxical weakness）
331
几时我软弱，正是我有能力的时候（格后十一10）。
许多人都知道，保禄书信充满吊诡的道理，宗徒的软弱正是其中一个例子。它不是一种普通的、或肤浅的软弱，而是有能力的软弱。或者有人以为，软弱和能力是不可以并存的；然而把两种本来不能并存的东西放在一起，保禄乃提出了一种最独特的宗徒观。固然，宗徒只是瓦器，然而，瓦器中却真真实实地存有宝贝。格林多敌人看不见这点，他们不仅低估了保禄的软弱，他们的短视更让他们无法成为真正的宗徒，因为他们不知道作为一个宗徒，他真正的力量来自那里。如果保禄的力量只是来自他自己，他早就放下武器投降了。然而他「在各方面受了磨难，却没有被困住；绝了路，却没有绝望；被迫害，却没有被弃舍；被打倒，却没有丧亡」（格后四8—9）。这些不软弱的软弱，或者，在软弱中的不软弱，格林多敌人都应该看见，然而，是什么因素使他们始终看不透呢？
很多神学家都很正确地指出，格林多后书不仅充满了软弱的神学，也充满光荣的神学。其实，格林多后书比保禄别的书信更强调宗徒职务的光荣。它称宗徒为不在文字，而在于神，不叫人死，却叫人活的「新约」之仆役，以别于旧约之仆役。后者，就连其中的佼佼者梅瑟，也只能拥有易于消逝的光荣（格后三4—13）。在这里，保禄一方面强调旧约职务的光荣，另一方面也贬抑这一种光荣。它是光荣的，以致以色列子民连注视梅瑟的面貌也不敢，可是，在面对更超越的光荣时，这种易于消逝的光荣已算不得光荣了四。可见宗徒是多么的光荣，因为「如果那以文字刻在石头上而属死的职务，尚且有过光荣，那么属神的职务，岂不更该有光荣吗？」（格后三7）（17）
但保禄的光荣却不来自他自己，而是「因为那吩咐『光从黑暗中照耀』的天主，曾经照耀在我们心中」（格后四6）的原故。再者，正如天主的光荣只在黑暗中照耀，同样，天主的力量也只在软弱中透显（格后十9）。为保禄来说，这种在软弱中的力量实在
332
太真实了，真实得就好像他身体上的那一根刺一样；因为在他的生命中，他曾经多次经验过它。他自己说：「经历光荣和凌辱，恶名和美名；像是迷惑人的，却是真诚的；像是人所不知的，却是人所共知的；像是待死的，看！我们却活著；像是受惩罚的，却没有被置于死地；像是忧苦的，却常常喜乐；像是贫困的，却使许多人富足；像是一无所有的，却无所不有」（格后六7—10）。
宗徒的软弱，就是他的力量。这一种力量不在于侵略性和攻击性，好像格林多超等宗徒那样，踩在别人的头上，「以别人的劳苦而夸耀」，或者「以别人已成的事而夸耀」（格后十15—16）。相反，宗徒的真正力量在于他能够忍受各种各样的磨难，也甘心情愿地让自己的软弱成为天主传送力量的管道，并且知道，力量是天主的，而自己仅是盛载力量的「瓦器」而已。
3．「为他」的软弱（weakness for others）
我软弱，你强壮（格前四10）。
正因为宗徒的软弱是为了输送力量，它也是「为他」的，这个「他」，为保禄来说，是指一切他在基督内藉福音所生的孩子。关于这点，虽然格林多前书是以讽刺的笔调来说：「我们为了基督成了愚妄的人，你们在基督内却成了聪明的人；我们软弱，你们却强壮；你们受尊敬，我们受羞辱」（四10），它的中心思想，还是和后书的话一样：「死亡施展在我们身上，生活却施展在你们身上」（四12）（18）。
格林多后书一开始就说明宗徒软弱的为他性：「愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬，是他在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人」（一3—4）。宗徒的生命本身就已经是一种吊诡，是磨难和安慰的结合。宗徒若能安慰人，那是因为他先受安慰，而天主正是一切安慰的根源。
333
抑有甚者，由于天主的安慰特别是磨难中的安慰，保禄才有力量把自己从磨难中亲受的安慰，去安慰那些备受磨难的人。再者，保禄的磨难也不是自己的，而且「基督所受的苦难加于我们身上」，因而他的安慰也是「藉著基督所得的安慰」（一5）。故此，保禄的苦难和安慰最相似基督，而他的一生就是这种为他的磨难与安慰的见证。不管是承受著痛苦，还是感受到安慰，都是为了他人的好处：「我们如果受磨难，那是为叫你们受安慰与得救，我们如果受安慰，那也是为叫你们受安慰」，而安慰的目的却是「使你们坚忍那与我们所受的同样苦难」（一6），不过苦难却不是最后的，因为「你们怎样分受了痛苦，也要怎样同享安慰」（一7）。
为保禄来说，宗徒早已没有为自己存在的权利。他的存在是为他的，他的软弱也是为他的，为建立基督（教会），为浇灌天主的庄田（格前三6、8）。然而格林多人怎样才算「建立」起来？天主的庄田要到什么时候才算灌溉完成？保禄的答案是：直到他们也能以坚忍的心忍受同样的苦难，并且也能同享苦难中的安慰的时候。换言之，格林多人必须在苦难和安慰上相似他们的宗徒，因为宗徒是相似基督的（18）。
4．为基督的软弱
为结合于他……参与他的苦难，相似他的死（斐三9、10）。
如果软弱可以使保禄更成为基督的宗徒，那是因为藉著软弱和苦难，他得以更相似基督，更结合于他。「相似基督」，「结合基督」，是两种不同的模式，后者比前者更接近神秘学上的讲法（20）。在格林多后书和在斐理伯书，保禄都曾把这两种模式应用到他自己身上，尤其是他由于宗徒职分而甘受的软弱痛苦之上。
我们在上面已经看过，保禄把宗徒的痛苦解释为「基督苦难加于我身」（格后一5）。基督的苦难倾流在保禄身上，以致保禄所亲尝的竟然是基督的痛苦。二个心灵的结合，没有比这更极致的
334
了。另一种类似的、不过更形象化、也更具体的说法是在格后四8一10。保禄先以表列的方式条陈出他的痛苦：「我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望；被迫害，却没有被弃舍；被打倒，却没有丧亡」，然后又以一句话把它们再综合起来：「身上时常带著耶稣的死状」。保禄在各方面的磨难，为他来说，竟然相等于把耶稣的死携带在身上。希腊文Nekrosis（中文译作死状），就是死亡本身（比the dying），或者死亡的过程（the process of dying）(21)。
在这里，保禄用很实在的方式说明他与基督的结合，他的痛苦与基督死亡的关连性。每一次受苦，他都参与耶稣的死亡。而这一种死亡，竟然就好像他身体上的一粒痣，或者一片胎记一样，他经常都携带在身上，感受到它的疼痛。「带著」一词（periphprontos），用的是现在分词：corrying，再力上「时常」，强调的是这携带行动的经常性和持续性。由于他在「各方面」都受尽磨难，他可以经常把基督的死亡带在身上，以具体的行动与基督结合：一起被交与死亡。
不容置疑，与基督结合就是保禄宗徒生命的目标。这个目标涵盖他整个生活，死亡如是，生活如是，在生活中的痛苦亦复如是。这就是他在哥罗森书说「为你们受苦，反觉高兴」（一24）的原因。不过，谈及自己的痛苦，保禄还有另一种「相似基督」的说法。在斐理伯书，他描写自己自我放逐式的舍弃过程（三7—11）是相似，甚至仿效基督的虚己（二6—11）（22）。同样，在格林多后书第六章一连串地胪列出宗徒的痛苦（六4—10）之前，第五章先简单地提及基督的生活模式：「一个人替众人而死」（五15）。我们很难否认这两种痛苦的相似性：一个是为众人钉在十字架上的基督，另一个是只求别人的好处的基督之仆，痛苦的宗徒保禄。
对于这一位基督，保禄曾经决定除了他之外，什么都不知
335
道（格前二2）。在这里，「知道」一词，显然不仅用在理智上。因为除了跟随基督，实践基督式的苦难之外，保禄无法「知道」十字架上的基督。而事实上，由于跟随基督，从前那位年轻的、骄矜的扫禄已经死了。保禄说的很清楚：「因为基督的爱催迫著我们，因我们曾如此断定，既然一个人替众人死了，那么众人就都死了；他曾为众人死，是为使活著的人不再为自己生活，而是为替他们死而复活的那一位生活」（格后五14—15）。
相似基督，首先就是「相似他的死」（斐三10）。然而保禄也知道，基督不仅是苦难的基督，基督之死导向复活。因而「相似他的死」的终极目标，就是「我希望也得到由死者中的复活」（斐三11）。在格林多后书，保禄用另一种方法讲：「我们众人以揭开的脸面反映主的光荣的，渐渐地光荣加光荣，都变成了与主相同的肖像」（格后三18）。与主相同，从软弱中开始，在光荣能力中结束，因为「基督对你们并不是软弱的，相反，他在你们中是有能力的。他虽然由于软弱而被钉在十字架上，却由于天主的德能仍然活著。我们也是一样。虽然我们在他内也成了软弱的，但对于你们，我们却也要由于天主的德能同他一起活著」（格后十三3—4）。
保禄，实在堪称为基督的宗徒，因为他竟是这样肖似基督。
结 论
在这一篇文章中，我们尝试从一个更深的角度来了解保禄宗徒的软弱。很矛盾地，宗徒的软弱原来就是宗徒的能力。所以，在宗徒身上，软弱其实是以吊诡（paradox），的方式出现而这一种吊诡竟然来自一个更大的吊诡：耶稣基督，「被钉」的「救主」。在他身上，我们找到最大的软弱和最大的能力的结合。因为这一个纳匝肋的被钉耶稣，正是「天主以德能、奇迹和征兆」给我们证明了的（宗二22）。按保禄的说法，这就是天主的软弱，而天主的软弱
336
比人的能力还要坚强。
基督耶稣，不仅是宗徒软弱的最后根据，他也把宗徒的软弱变成刚强；就是，把宗徒的软弱变成传达天主力量的管道。然而，在外观上，这种变化却是不容易觉察的，正如天主的软弱也多次被人误认为人的软弱一样。格林多的敌人正是这样，他们看不见保禄软弱中的力量，如是，他们也看不见十字架的力量，因为他们只以人的智慧作为衡量的标准，十字架为他们变成了绊脚石。只有在信仰中回应天主的召叫，人才可以看出这种吊诡的真理。
对今天劳碌奔波的世人，宗徒的软弱又可以产生什么样的鼓励作用呢？重要的是：保禄并没有把自己的软弱孤立起来，他的软弱就是基督的软弱，也就是基督徒的软弱。换言之，一切为基督、为他的软弱都可以成为传送天主力量的管道。当我们感到自己很软弱，当我们感到背上的重担已经超过所能负荷的程度时，就看看走在我们前面的保禄，也看看走在他前头的基督吧！也许我们也会和保禄一起，听见主基督回答他的话：「有我的恩宠为你够了，因为我的德能在软弱中才全显出来」（格后十二9）
注解
（1）除了保禄书信之外，软弱一词在新约的其他作品中，通常都不带神学意味。它最常见的用法是指身体上的软弱，即疾病（如玛十8；路十三11；宗九37；若四46）。另在伯前三7，女人被比喻为「软弱的器皿」；以及谷十四38：「心神切愿、肉体软弱」的说法，都只是较富象征性的说法，而无须包括深刻的神学反省。H．一G Link，“weakness，Sickness， Disease，Paralysis”，in C. Brown（ed.），The New International Dictionary of New Testament Theology, 4 Vols, Grand Rapids（Regency 1975一1978），III, pp．993—996 。
（2）「夸耀」词组（包括动词、复合动词、名词）在新约共用过64次，其中58次出现在保禄书信。H．C．Hehn，“Boast”in C．Brown（ed．），
337
Dictionary，l，PP．227，229。
（3）虽然有学者（如W．Schmithals）以为，早在格林多前书写作时，教会内已出现诺斯底异端分子（如强调圣神、异语、知识等即属诺斯底的特征）。但是这些过分实现的末世论（over—realized eschatology）其实在早期教会是相当普遍的。而更重要的是，格前不像格后那样出现一批可以指认出来的敌人，至少在格前，保禄没有指名斥责任何人。
（4）格林多后书的敌人到底是谁？这是一个十分棘手的问题。近代研究的专论很多，答案也言人人殊，令人难以适从。G。Friedrich系统地把各种答案分成三大类：第一类以为敌人是巴肋斯坦的犹太籍基督徒；第二类则把他们归属于诺斯底派；第三类又称他们为希腊化的犹太人。本文不在研究敌人的理论，对这三派意见仅能存而不论。详细资料可参阅G．Friedrich，“Die Gegner des Paulus im 2．Korintherbrief”，in O．Betz etc，（eds），Abraham user Vater，Juden und Christen im Gesprach die Bibel（Leiden—Koln，1963）PP．181—215 .
（5）格林多后书的统一性和敌人的问题有很密切的关系。主张混合论（即格后本是由两封或以上独立的书信混合而成）的学者指出：保禄仅在格后十---十三章面对敌人的问题，而在—---七章，敌人已经是一个过去的现象，保禄也和格林多人重修旧好。换言之，十---十三章（即所谓「泪函」，格后二4）应写于—---七章之前。然而主张单一论的人士则认为：格后—---七和十---十三的对立并非如此强烈。事实上，十---十三章所牵涉的问题，如宗徒性等，早在三---六章公开讨论过。本文不直接讨论格后的统一性，我们姑且按照格林多后书现在所呈现的模样来讨论它。
（6）敌人的话把保禄的书信和他本人（他的soma）对立起来，前者严厉；后者软弱。希腊文Soma，虽然是指整个人（the person），与Parousia（临在）连用的时候，便强烈地指向这个人的外观。当保禄亲「身」来到的时候，他本人（尤其是他的外观）；竟然和他严厉的书信完全不同。这里让我想起某些早期的伪经传统，其中有提到保禄「身材短小，说话口吃」。（7）C．K．Barrett却以为，保禄应该体格良好，否则无法承受传教上的许多艰苦。C．K．Barrett，A Commentary on the Second Epistle to the
338
Corinthians，New York（Happer＆Row，1973）P．314-315。
（8）「身体上的一根刺」无疑是指保禄的痛苦。这种痛苦曾被诠释为（1）肉体上的思想（欲念）；（2）精神上的痛苦：原因包括a．神视过后精神上的郁闷状态；b．犹太人拒绝福音；c.逼害；d．敌人；e．撒旦。然而更多释经学者以为那根刺是暗指（3）保禄身体上的疾病，像a．眼疾（参阅迦四13—15），b．癫痫，撒旦使者的拳击，c．间歇热，d．言语的障碍；故格后十10把「身体软弱无能，言语空洞可轻」相提并论；前者为因，后者为果。参阅M．B．Tremmel，“St．Paul’s Thorn in the F1esh（2 Cor 12：7）：A Review and Synthesis”，unpublished STB 3 paper，KULeuven，1977。
（9） 格后十一6「拙于言词」应该如同十10一样，是一句敌人的话。保禄现在重复敌人的指实：「对的，我拙于言词，但我不拙于知识」。敌人可能指责保禄没有采用一般希腊辩士（Sophist）所用的抗辩技巧，也可能指保禄拙于神妙言语（ecstatic speech）。格林多人以能够说妙语为拥有圣神的表征（格前十二），因此他们怀疑保禄的宗徒记号，保禄为此加 以抗辩（格后十二12）。
（10）保禄在格后十---十三表现出出奇的严厉，是他在别的书信中从未有过的。如十三2：「我预先向那些以前犯了罪的，和其余的众人说：我若再来，必不宽容！」又如十三10：「当我还未来到的时候，先写了这些，免得我未到的时候，要照主所赐给我的，那原是为建树而不是为破坏的权柄，严厉处置你们。」诉诸宗徒的权柄，来处置教会，可谓绝无仅有。可以相信，这些严厉的话，也和保禄的夸耀一样，是被人逼出来的。
（11）保禄在很多地方都有提到他拒绝教会供养的事。格后两次：十一7—12；十二13一19；格前两次：四12、九1一23；此外还有得前二：5一12；得后三7—9。保禄似乎相当坚持这点，不过也有例外，他似乎特别恩待斐理伯教会，只有它可以把奉献送到它的宗徒面前（可能由于保禄和斐理伯非比寻常的情谊）。保禄为什么拒绝供养？他自己提出下列理由：1．免得基督福音受到妨碍（格前九12）；2．这是他的夸耀，也是他的报酬（格前九15—18）；3。为赢得更多的人（格前九19—22）；4．为共沾福
339
音的恩许（格前九23）；5．为指明敌人夸耀的虚妄（格后十一12）；6．为给教会一个效法自己的机会（得后三7）。说到底，保禄最终的目的是为了福音。不接受教会的奉养，意谓忍受艰辛、穷困、低下、谦卑的生活，这样的生活更符合福音的真精神。
（12）格后四7：「我们是在瓦器中存有这宝贝」。「这」宝贝指保禄在前一节所提到的天主的光荣；这种光荣曾经照耀在基督面貌上，也曾经（在大马士革路上）照耀在保禄心中，现在仍要藉著宗徒照耀别的在黑暗中的人（四6）。
（13）「瓦器」的隐喻，可能指：1．宗徒的软弱（易碎性）；2。他的依赖性（正如瓦器依赖陶工，参阅罗九19—24）；3．他的工具性；4．他（瓦器）与福音（宝贝）之间无可比拟的差距。四种解释都可能成立，然而按照上下文，尤其是7b（为彰显力量来自天主），则以第一种最为可取。参阅E．B．Allo，（Etudes Bibliques），Paris，1956。
（14）与格后十一21—29相同的，还有格后六4—10。在这里保禄也是把宗徒和苦难差不多等同起来。他说：「处处表现我们自己，有如天主的仆役；就是以持久的坚忍，在艰难、贫乏、困苦之中……」
（15）宗徒软弱的最终原因当然是基督。「没有仆人大过主人的，没有奉使的大过派遣他的」（若十三16）。这一点，我们留到最后一节才加申述。
（16）光荣词组（名词和动词）在格后三7一11中共出现过十次。是这一段经文的钥匙（Key word）。保禄比较也对立新约和旧约的光荣，前者是永恒的，后者却是易消逝的。
（17）在格后三7—11，保禄三度用a fortion的议论方式（argumentatlon With Still Strongor rrason）：7—8，9，11这是犹太拉比们诠释圣经的一种方法。
(18)又格后十三9：［几时我们软弱，而你们有能力，我们才喜欢。我们只求一件事，就是你们的成全。」
(19)格前十一1：「你们该效法我，正如我效法了基督一样。」
(20) 「相似」模式，是指两个独立的个体互相肖似，肖似到了极点，两个不同的个体可以完全化作一样，但是两个个体仍然是两个。「结合」模
340
式，却是两个独立个体互相融合，融合到极点，二者之间的距离可以完全泯灭，而成为一个个体。在神秘学中，神秘经验的最高峰是与神结合为一；不过，即使是最伟大的神秘经验家，在经验到与神结合的时候，亦同时体验到自身与神无限的差距，而形成所谓神秘学者精神上的郁闷。保禄「身体上的一根刺」（格后十二7），有人便以为是他登上三层天的神秘经验（格后十二1一3）的后遗症。参阅注（8）。
（21）抽象名词nekrosis，源自动词nekroo（杀、致死、或死亡），意谓死亡本身，或死亡的状态。L．Coenen,“death”，in C．Bllown（ed），Dictionary I，PP．443-446。
（22）关于这点，我已经在另一个场合介绍过。「基督的心情」，见证，卷22，1992年1月，页27—30；「保禄的心情」，见证，卷22，1992年2月，页30—33。
341
上接320页
342


神学论集-崇高的神父和学者——利玛窦-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

崇高的神父和学者——利玛窦

杨晓红
绪 言
在明末清初中国科学技术史上，耶稣会占有重要的一页。耶稣会是由西班牙贵族依纳爵劳耀拉于1534年创立的，并于1540年得到当时罗马教宗的正式批准。利玛窦是耶稣会杰出代表，他在中国开辟了一条科学传教的道路。作为来中国的第一个西学代表人，他不但第一次正式向中国介绍了大量的西方宗教和科学技术知识，并且也把有关中国的知识及其历史文化第一次正式地介绍给了西方。即使在今天看来，利玛窦仍不失为中西文化交流史上一个最重要的人物。因此，有必要对利玛窦进行深入细致、多侧面的研究。
目前的研究状况是：国外及港台对利氏的研究要比国内的广泛且深入；国内一九四九年前比一九四九年后研究的多。国外及港台至少已有三种不同的利玛窦传记（艾儒略《大西利先生行迹》，云先·克鲁宁著、思果译《西泰子来华记》，罗光《利玛窦传》）。但这些传记评论却不多，基本上是沿著利玛窦在华的足迹，叙述利氏的生活、起居、交际等内容。专题研究主要集中在《世界地图》的版本、《几何原本》的翻译出版等问题上。此外，国内外、海内外还发表了许多一般介绍性文章。
值得注意的是近四十年的研究状况。在八零年以前，主要有以下三种观点：（一）认为利玛窦来华传播天主教是后来鸦片战争外国军事入侵的先导，是「文化侵略」，把宗教的扩张与帝国主义的政治、军事侵略等同起来。（二）承认利玛窦来华目的是传播宗教，但指
343
责利氏为达到此目的，故意把当时欧洲已经落后的、零散的科学知识带给中国。例如：利玛窦等仅传入托勒密天文体系，而非先进的哥白尼体系；并且只肯和徐光启合译《几何原本》前六卷，而非全书（关于此书本文有论述）。（三）把明末著名学者徐光启视为崇洋媚外的典型，或认为他是因为看不清利玛窦的真面目而受骗上当等。
这一时期，种种贬低利玛窦的观点时有所见。
随著学术思想的解放，一九七九年重新修复了利玛窦墓，并且也开始重新评价利玛窦。总的说来，基本肯定了利玛窦对中国科学、中西文化交流所作出的贡献，把他与鸦片战争以后入华传教士区别开来。（其实，笔者认为鸦片战争以后入华传教士中，也有许多人对中国是友好的，对中国的科学、教育作出了巨大贡献）。
然而，自那以后的研究中，又存在这样的不足，即为避免把利玛窦与鸦片战争后入华传教士相提并论，把他因传播宗教而给中国带来落后科学的责任开脱去，把这位明末来华的耶稣会士描绘成了科学家。例如，利玛窦是如何把世界地图带入中国，并在中国刻印出来；如何与徐光启合译出版《几何原本》等等，却忽视了他的传教目的，使人看不出利玛窦同时还是肩负重任的耶稣会士。就连他的好朋友徐光启、李之藻也仅仅被描绘成接受了西方科学知识的中国科学家，而看不出他们同时还是虔诚的天主教徒。正因为如此，笔者试图从利玛窦传播科学和传播宗教两方面入手，对这位集传教士、科学家于一身的明末西人进行尽可能全面的讨论。
本文通过对现存利玛窦的四十四封珍贵书信，以及他在华期间写的《中国札记》的仔细研究，同时参考国内外学者的研究成果，对利玛窦的天文学活动进行了系统研究，从新的角度，即从利玛窦的天文学活动来论述利玛窦来华的真正目的—一传播福音。对利玛宾来华在中西文化交流（包括科学、宗教）史上所作出的贡献给予了充分的肯定，分析了利玛窦只译《几何原本》前六卷的原因，提出了徐光启、李之藻入教并非因为科学、利氏传教与传播科学并不矛盾的观点。提
344
出了徐光启、李之藻入教并非因为科学、利氏传教与传播科学并不矛盾的观点。
结束语
利玛窦作为中西文化交流的先驱者，为西学东渐、东学西渐谱下了不朽的诗篇。
利玛窦在中国开辟了一条学术传教的道路。他及其后的汤若望、南怀仁等传教士传入中国的天主教，和西方先进的科学知识都在中国产生了巨大反响。士大夫中，徐光启、李之藻等不仅接受了西方的科学知识，而且也接受了传教士传来的宗教信仰；李赘、方以智、梅文鼎等仅接受西方科学知识，排斥与之同来的天主教；杨光先等则一概排斥。至于万历、崇祯、顺治、康熙诸帝，基本上是抱著取长补短的态度，利用西方来华人才，吸收西方科学知识，同时适当允许传教士的正常教务活动。
通过对利玛窦科学、宗教活动的同时研究，不难看出，在利玛窦入华后的二十八年生涯中，他始终奉行传教第一，传播科学为辅的政策，并且相当成功。
在研究耶稣会时，不仅要弄清耶稣会士生活的中国舞台和他们受教育的欧洲背景，他们与葡萄牙殖民者间的关系，而且要弄清耶稣会的历史地位和作用，以及耶稣会内部和天主教内部关于利玛窦传教方式的分歧和斗争等等。只有这样，才能对这一复杂的历史现象作出较为合理的评价。此外，有必要对我国四十年有关利玛窦等明清耶稣会士的研究作一反思，实事求是地评价过去的研究成果。对于一些错误观念要坚决拨乱反正，还其历史真面目。
诚然，利玛窦传入中国的西方先进科学受到了不少明未士大夫的欢迎和接受。但这些人的科学知识和治学态度均不足以从事西学的流传推广工作。并且，徐光启、李之藻等士大夫的努力也是十分
345
有限。部分士大夫们的进步的人文精神，大同理想在一个封闭社会里基本上不起作用。事实上，士大夫阶层一直受到传统文化的束缚，古老地理知识的制约，因此，他们不能够正确地判断中国处在十六、十七世纪世界历史大变动里的位置。当欧洲人往中西文化交流中吸取经验知识时，大多数中国人不是迷醉在「泱泱大国」的梦境里，就是毫无理性地排斥、拒绝西方的科学。道德保守的心态，显然不适于立即接受近代西方的新事物。
重要参考文献
1．艾儒略《大西利先生行迹》
2．云先·克鲁宁著、思果译《西泰子来华记》
3．罗光《利玛窦传》
4．《明史》（意大里亚传，徐光启传，天文志）
5．《利玛窦中国札记》
6．罗渔译《利玛窦信集》
7．裴化行有关著作多种
8．费赖之《在华耶稣会士列传》有关章节
9．德礼贤著作有关章节
10．张星良《中国交通史料汇编》
11．方豪《中西交通史》
12．《陈垣学术论文集》
13．李约瑟《中国科技术史》
14．杜石然等《中国科学史稿》
15．徐宗泽《中国天主教传教史概论》
16．徐宗泽《明清间耶稣会士译著提要》
17．《徐文定公集》、《徐光告集》
18．《洪业论学集》
346
19．施宣圆《徐光启》
20．梁家勉《徐光启年谱》
21．王欣之《明代大科学家徐光启》
22．惠泽霖《北堂书目》
23．王萍《西学历算学之输入》
24．刘昭民《中华天文学发展史》
25．郑文光《中国天文学源流》
26．天文学整理小组《中国天文学史》
27．王庸《中国地理学史》
28．卢良志《中国地图学史》
目 录
绪 言
第一章 背景和事略
1．利玛窦入华之际欧洲背景
2．利玛窦来华时的中国背景
3．利玛实事略
第二章 利玛窦的科学活动
1．天文仪器的制造
2．日月食现象的观测及西方天文学的介绍
3．三次世界地图的刻印出版及其影响
4．西方科学著作的翻译出版
第三章 利玛窦科学活动的宗教目的
1．科学与宗教，孰轻孰重？
2．利玛窦传教思想的影响
注释 参考文献 附录 致谢
347
致 谢
本文是在导师潘永祥、李志超教授的悉心指导下完成的。作者在此向两位导师表示衷心的感谢。张秉伦教授审阅了全文，并提出了许多宝贵的修改意见，在此表示感谢。
本文在写作过程中得到了西德「华裔学志社」（MonumentaSerica）代表孙志文博士（Arnold Sprenger S．V．D）、北京图书馆孙果清先生、北京师范大学张至善教授、上海天主教光启社沈毓元先生、安徽省图馆杨堤先生等人的大力帮助，在此一并表示感谢。
（本文是中国科技大学自然科学史研究室杨晓红女士的硕士毕业论文，本刊选登其绪言、结束语、目录及重要参考文献书目。）
348


神学论集-隐修性的神秘与使徒性的神秘-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

隐修性的神秘与使徒性的神秘

张春申
神秘（mysticism）或译「密契」，是宗教经验之一，有此经验者称为神秘家。神秘现象各大宗教都有，本文主要是在天主教传统中，试拟分别两种神秘主义，然后引申其他一些问题。这是一个尝试，作为有兴趣者的参考。
一、两种神秘主义的初议
笔者对于神秘主义颇有好奇，曾经阅览不同著作。由于自己属于耶稣会灵修传统，相当注意圣依纳爵的神秘经验。偶尔也把他与同时代的圣衣会神秘家略作比较，发现差别不小，当然是有关神秘经验方面。
圣依纳爵在近古修会历史中颇具创造性，是使徒性修会的开启者之一。耶稣会创办之初，被人视为「标新立异」；事实上，依纳爵力求摆脱隐修制度，一切以使徒工作为目标。因此举凡隐修生活的习惯，如歌咏日课、会衣制服等等，概不采用。基本上，耶稣会的团体生活是为使徒工作，所以修会的管理亦与当时的大修会，如道明会与方济会不同。这种种使我假设他的神秘经验也有所不同，因为它与生活方式具有密切的关系。无论如何，由于在神秘生活上，我认为依纳爵与隐修神秘家是有差别，所以我提出了隐修性的神秘与使徒性的神秘。二、两种神秘主义的异同
如同灵修，在基督宗教内只有一个基督信徒的灵修，那么神秘
349
主义也只有一个。因此在讨论本文提出的两种神秘主义之前，必须肯定两者基本的相同。神秘经验是对于自我通传的天主圣三，在信仰与爱中的接受。然而这是程度极高的经验，以致神秘家意识到天主在他们心灵中的行径，使他们无可怀疑地接触天主的真实性，因而无比的喜悦难以言喻。神秘家提升到天主的视野内，窥测一切，影响他们的生活与行动。这是神秘经验的核心，伴陪的能有其他现象，如出神、神视、流泪等等，但这不必是常有的。
神学家尚会根据基督宗教的要义，指出神秘主义该是圣三型的、在基督内的……等等。但这并非都应在每个神秘经验中清楚地表达出来。
本文提议的两种神秘主义显然在上述因素上应该彼此相同的，差别之处，在于神秘家的灵修工夫以及行动上面。识者都很重视神秘经验本身与表达经验的言语。经验本身是核心，看来应当是一致的；至于表达的言语，由于神秘家的背景而产生差别。下面我们提出圣衣会传统的神秘家与圣依纳爵的差别点。
1．表达核心的图像与言语
不论圣女大德兰或圣十字若望，对于神秘生活中的天主经验，惯用婚姻的图像，灵魂以天主或基督的净配自居。十字若望描写走向神秘境界以及境界自身时，时常引证旧约雅歌字句，并且应用如「灵魂紧连于爱侣，永结同心」（1）。等图像与言语。大德兰描写说：「此情此景，真如夫妻好合，鼓瑟鼓琴，两情相投，同其好恶。可是丈夫如果怏怏不乐，为妻子的是怎样难堪呀！」（2）
至于圣依纳爵，大家都理会到的是，他从来不用婚姻的图像表达自己的经验。他的《心灵日记》中，常常出现的是「敬爱之情」（3）。这与他惯称的「吾主天主」、「至尊天主」、「基督我等主」有关。敬爱表达他接触天主的经验。
与此有关的，也可见到，圣衣会神秘家的经验是用天主与人结
350
合的一体范畴。「我现在所要解释的，就是灵魂在这种神圣的结合中，所感觉的种种。结合一辞的指意，我们是知道的，那是两件不同的事成为『一个』的一种状态。」（4）因此大德兰也用火、水一类的图像来说明。
至于圣依纳爵的敬爱之情却有「外」于他自己的对象。「整台弥撒充满极大的敬爱，整体而论，流泪不停，多次哽咽不能说话，所有敬爱之情及感觉都指向耶稣。」（5）「我以清新的敬爱之情开始念忏悔词，因感动而流泪，有极深的敬爱之情、温暖及泪水，甚至有时不能说话。我向耶稣献上我对天父的祈祷，或者我向天父祈祷时，他陪伴著我。我感觉到并看到这些，但是却无法以言语解释。」（6）因此，依纳爵在《心灵日记》中表达自己的经验是以位际范畴，少有「结合」一类的辞汇。
2．走向神秘主义的灵修
圣衣会走向神秘主义的灵修，在十字若望所著的《心灵的黑夜》中，非常清楚地具有否定神学的色彩。我们不拟多为介绍，只是在此抄录一段原著序文的作者，对十字若望所说的黑夜之介绍：「前此，圣十字若望已写了三部著作：生动的黑夜、感性的黑夜、心神的黑夜。本书内，他论述心灵在被动状态的黑夜。他指示我们怎样赖圣宠的力，否定自我，涤炼自我。使感觉机能准备妥善，爱从衷来好与天主契合。」（7）论者都认为，圣衣会灵修之「黑夜」与「不知之云」（8）颇为相似。后者顾名思义，便可见出其否定神学之面貌。圣女大德兰所著《纯德之路》（9）中的修行也是如此，这与与东方禅宗的修持也颇相似，两者都有「无」字，解释上也能雷同。但无论如何，不可立刻斥为二元论的形上学。
这方面，依纳爵的灵修相当积极。他的「神操」旨在「使除去自己的一切错乱的心情，又使在除去之后，寻觅并获得天主的圣意（10）」。至于寻求天主旨意的条件，却与基督密不可分。「神操」第
351
二周准备分辨天主旨意，依纳爵要求达到第三式谦逊：
「即使局至尊天主有同等的赞美和光荣，可是为效法吾主耶稣，为真真实实地多些相像他，我愿意，我选择贫穷胜过财富，（为能）和贫穷的耶稣（一起贫穷）；（我选择）凌辱；胜过尊荣，（为能）和饱受凌辱的耶稣（一起受凌辱）。我切愿为耶稣而被当做虚无疯狂的人，因为耶稣首先被当做了这样。我不愿在这世界上被当做明哲智谋的人。」（11）
依纳爵的灵修要求除去一切错乱的心情，为能达到第三式谦逊。这个条件，他不自否定神学方式，指出它的「黑夜」一面，而更是积极地肯定它的「相像」基督。所以「贫穷」、「受凌辱」已非伦理面上的德行，实乃对基督吾等主的深爱。这样的人，能够获得天主的圣意。如果自此回到本文讨论的问题，那么第三式谦逊是接触天主的神秘经验之准备。
3．差异的根源：不同的天主观
神秘经验的核心是大家一致的，以神学的言语而论，这是信望爱的经验；以心理现象而论，这是单纯的、真实无可怀疑地「领受」的、难以描绘表达的平安与喜悦。对此核心经验，圣衣会传统说是「两情相投」（12）、「爱人融化被爱人」（13）……圣依纳爵说是「敬爱之情」。两者之间一致的是「爱」，是与天主有关的爱。然而已经含有不同，此不同该是来自两者的天主观。
隐修传统的天主是永恒的，是被瞻仰的对象：使徒传统的天主是入世的，是使命的根源。瞻仰产生「享受」，婚姻图像中的结合之爱是非常适合的表达；使命产生责任，主仆、君臣图像中的敬爱之情自然而生。一个核心，不同的神秘经验的图像与言语由此可见一斑。
至于走向神秘经验的灵修，也与两种生活方式有关。隐修生活大部分精力限于院内之工作与修德，是静修，偏重于个人的内心世
352
界。培育信爱之成长，以及瞻仰的专注，同时摆脱尘世的牵挂，以及内在的念头与情苗。圣衣会的「黑夜」清楚显出此一方向，为能提拔进入神秘境界。
使徒生活的灵修是为追随基督，扩展神国，「愿你的国来临，愿你的旨意奉行在人间如同在天上」，虽然必须除去错乱心清，但更应配合基督的方向。如果我们分析「神操」第二周的重要题目，更能见出依纳爵的天主图像，以及灵修方向。
（1）天主图像：
在第二周第一日第一次瞻想降生奥迹中，依纳爵写道：
「记起我该瞻想的事情的历史。这里是：怎样天主三位，观看这充满人类的世界的整个表面和广大区域，怎样看见了众人都走向地狱，天主圣三便在永远中决定了第二位要（降生）成人，为了拯救人类。」（14）
这是「神操」中的使命性的天主观。
（2）依纳爵灵修：
与这个天主观配合的灵修，显然与隐修院灵修不同。依纳爵的灵修是为奉事号召拯救人类的基督（15）。「愿意有更大爱情」（16）的人之奉献是：
「只须更能奉事您，更能赞美您，我愿意，我切望，效法您担受一切侮辱，一切谴责，一切贫穷，不只是内心的贫穷，甚且是实际的贫穷……」（17）
这里的「侮辱」、「谴责」和「贫穷」，并非是伦理面的德性，而是信仰面上与基督相似。这是更大爱情的另一面而已。此后在「神操」第二周第四日的两旗默想中，同样的思想再次出现（18）。最后浓缩在第三式谦逊中，这已在上文有所交代。
为什么依纳爵灵修再三强调贫穷、凌辱和谦下呢？这实在由于被遣派的降生成人之天主第二位圣子，拯救人类所取的生活。这一
353
切都是使命性的，因此「神操」灵修也是使命性的。它与圣衣会的灵修是不同的。虽然圣女大德兰也谈「鄙视光荣」、「克己与谦逊」、「不自辩白」，甚至也与基督相连，但并不著重这一切与扩充神国的密切关系。为依纳爵而言，贫穷、凌辱和谦逊是基督君王为能降入人世，与人相偕而拯救人类的条件。此非圣衣会灵修所标榜的。「神操」视贫穷、凌辱和谦逊为吾主耶稣旗下的标志，与魔鬼的旗对立（19）。
（3）第三式谦逊：
为能分辨出天主的旨意，必须具有第三式谦逊的条件，这在上文中己提及。为此这里不但该承认第三式谦逊的使徒性，而且我们还以为第三式谦逊能够与十字若望的「黑夜」比较。
神秘经验有其核心，相应此经验的灵修或人之准备也有核心。在圣衣会传统中，这个准备是「黑夜」，而且它也是如同神秘经验一般是「被动」的：「我们知道，感性在被动的黑夜里的滋味，是许多人都曾尝过的；惟精神在被动的黑暗里的黑夜里的遭遇，却是『少数几个人才有这份儿的』。」（20）我人认为，圣依纳爵的第三式谦逊相等于十字若望的［黑夜」。但这里仍有个核心、两种不同表达方式的问题。
走向神秘经验的灵修之核心，象征性地可说是逾越奥迹，它具有苦难与复活、死亡与生命两面。十字若望在《心灵的黑夜》中，虽然把苦难一面写得淋漓尽致，但并未忽略同时指出复活或生命一面。我们抄录他的一段话，便可揣测「黑夜」的核心：
「在这炼路中的灵魂，自知爱著天主，为天主的光荣，纵使千百次捐弃性命也在所不惜。这个心境是很真切的，在考验中的灵魂真切地爱著天主，并爱天主的事实不仅没使他宽慰，反而增加其忧戚」。（21）
依纳爵的三级谦逊有其神秘面，所谓「我切愿为耶稣而被当做
354
虚无疯狂的人」（22）是也。至于其核心也不外苦难与生命。贫穷、凌辱该是苦难，而效法吾主耶稣表示生命。不过与十字若望比较之下，我们可以见出一方面是依纳爵的使徒性，肖似耶稣去扩展天国；另一方面是圣衣会的隐修面，进入内心体验「黑夜」。其实这类内心的经验，圣依纳爵在茫茫撒时也曾有过，但他不用来说明使徒性灵修。是的，依纳爵是非常注意主体性的，内心经验是分辨神类的场地，不过这是为了使徒性的寻找天主旨意，并不视为修练的对象。
（4）神秘经验的主动与被动：
这个问题假定一个神学模型。当超性与本性、神圣与俗世、神的与人的清楚地分立时，于是被动与主动就严格地区别。面对恩宠、神恩，人是完全的领受，毫无主动可言。关于神秘经验，更是纯粹出自天主的特殊恩典，被动性更加大了。
虽然十字若望与依纳爵都受过士林神学的培育，不过在前者的著作中，相当严谨地表达出「被动」面，比如对于「黑夜」，他说：「这黑夜是一种透入灵魂，炼净愚昧，和一切已经形成的缺失的神力，默观家称它为灌注性的默观或神秘的默观。」（23）至于圣依纳爵，虽然他用词也很谨慎，在这个问题上，并不显出他有清楚的意识。《自述小传》中他说：「他每次愿逢见天主，便逢到天主。」（24）他的《心灵日记》中，反而令人感觉主动性极强，敬爱之情似乎在于他的努力，比如他说：
「星期一（二月十八日）昨夜，上床前不久，我感到温暖、敬爱之情，及极大安慰，因为找到天主圣三，或在桃内获得恩宠。上床之后，想到圣三拥抱我，就感到特别安慰，灵魂喜乐无比，因此无法入睡。次日，我在破晓前醒来，之复有一段时间对所有神修事务感到沉闷而索然无味。我在神枯的情形下，做了例行的祈祷。其结果是丧失获得至圣圣三的欢心与信
355
心。因此，我再次祈祷，以很大的敬爱之情祈祷，接近尾声时，心中有甜蜜之感及渺上的喜悦。」（25）
这段话中，主动与被动相交而存，并不分明。我个人以为，神秘经验在今日的超性与本性的神学模型中，实在不必多去注意主动与被动的分析，甚至更不必过分地去强调在恩宠的生命中，一切都是天主领先，因为这是恩典，不过受者真实地参与在内。至于十字若望与依纳爵在这方面表达的不同，应该与二者隐修性与使徒性有关。也可能十字若望倾向于士林神学的正确性之故。
本文这一部分旨在肯定神秘主义的两种形态，看来大体已有眉目。一个基督宗教的神秘经验，两种不同的表达，这是我们的议论。
三、两种神秘主义的生活
神秘主义不只是一段时间的经验，而且也出现在生活中间，流露于待人接物与处世事工上面。
隐修神秘家著重团体生活中的爱德，虽然圣女大德兰作为圣衣会的改革者，创办不少隐修团体，但此非严格的使徒工作，而是爱德生活的施展。而且在这一切中，他常有与天主同在的感觉。
至于圣依纳爵完全投身在使徒工作中，虽然他并未亲自出马，但在罗马总院的斗室里，指挥耶稣会士走向东亚以及新大陆。同时他编著耶稣会会宪时，充满使徒意识。最应受到注意的，是他在《心灵日记》中记载的经验，都是他分辨耶稣会的贫穷时，来自天主旨意之肯定的印证，其使徒意义之强劲可想而知。
耶稣会灵修有名的一句格言是「在行动中的瞻仰J（Contemplano in Atone），这句话并非直接来自圣依纳爵，而是一位非常了解他的耶稣会士那达神父（J．Nadal）铭刻出来的。依纳爵自己惯用「在一切觅见天主」，其意是一切为了承行天主旨意。至于
356
「在行动中的瞻仰」，该是使徒工作者的天主经验。依纳爵自己便是如此神秘地经验，也即是上面所说的：「他每次愿达到天主，便逢到天主。」
附注：
（1）十字若望著，黄雪松译，心灵的黑夜，光启，民国六十六年九月初版，页172；参阅页171—174。
（2）圣女德肋撒著，朱希圣译，纯德之路，上海土山湾，一九五四年八月初版，页111。
（3）「敬爱之情」在（心灵日记）（圣依纳爵：自述小传·心灵日记，侯景文、谭璧辉合译，光启，民国八十年三月初版）中，用得很多。虽然不必每次都为神秘经验，但不少次该是无疑的。
（4）德来自传，赵雅博译，光启，民国四十五年十月初版，页118。
（5）圣依纳爵，自述小传·心灵日记，页163 。
（6）同上，页165。
（7）心灵的黑夜，页12。
（8）不知之云，郑圣冲译，光启，民国六十九年十月初版。
（9）见（2）
（10）神操，第1号。
（11）同上，第167号。
（12）见（2）。
（13）心灵的黑夜，页29。
（14）神操，第102号。参阅同上第234、235、236、237。
（15）同上，第97号。
（16）同上。
（17）同上，第98号。
（18）同上，第147号。
（19）同上，第136号。
（20）心灵的黑夜，页13。
357
（21）同上，页114。
（22）神操，第167号。
（23）心灵的黑夜，页100。
（24）圣依纳爵，自述小传·心灵日记，页137。
（25）同上，页156。
358


神学论集-试从心理看明辨神类——静观皆妙化，天心不言中-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

试从心理看明辨神类——静观皆妙化，天心不言中

徐可之
明辨神类在教会的灵心成长过程中，一直受到相当重视，历代神修人士在这方面也留下了不少的生活纪录与著作。西方教会对这些资料已有相当完善的整理（1），中文方面于近些年来，也逐渐有专题性的文章出现，虽然大都以翻译为主（2）。此外更引人注意的是，现代已有人从心理方面来探讨明辨神类，并明确指出，一般的心理困难和生活中的「偏见」，如何能影响甚或左右人的明辨能力（3）。但到目前为止，这方面的资料似乎还不很多。下面就是笔者依据手边的有限资料，再加上个人的一些生活体验与整合，草成此文给大家分享。纲要如下：
一、明辨神类与心理成熟
（一）传统中的明辨特征
（二）明辨特征与心理成熟
二、明辨与心灵成长
（一）心灵儿童期：1．疑神疑鬼疑心鬼
2．自信自如自真如
（二）心灵青年期：1．穷急穷忙穷急鬼
2．乐天乐地乐天人
（三）心灵成年期：1．自作聪明活见鬼
2．死心塌地诚如神
三、心灵明辨是一个成长过程
四、附录：明辨神类的历史发展
359
一、明辨神类与心理成熟
西方灵修学者对教会传统中的明辨神类，已有相当好的整理，上面已经提及。现在就将这些资料扼要指出，使我们可看出历代传承中明辨神类的主要根据。然后再看这些特征，如何与现代心理所说的「成熟与不成熟」，相互参照配合。
（一）修会传统中的明辨特征
纪贝尔神父在其《灵修神学》一书中（4），先简短说明其资料来源，然后依据一本十八世纪的名著《辨别神类》，将善神与恶神在人的理智与意志方面的不同推动，平行列表对比，相当简明醒目。下面就是他这个对照表的中译（5）（附注中有英译以备参考）。
善神的特征 恶神的特征
在理智方面
（1）真实（使人认识真理） 虚假
（2）不关心无用之事 空幻、无用的心思念虑
（3）光照理智（虽然想像 想像中的黑暗或
仍留在黑暗中） 假光明
（4）使理智受教 固执己见
（5）中庸，有节制 夸大、过分、偏激
（6）思念谦逊 骄傲、虚荣
在意志方面
（1）内在的平安 扰乱，不安
（2）真实有效的谦逊 骄傲或假谦逊（只是
一些谦虚空话）
（3）信赖天主，不信赖自己 冒失妄望或失望
360
（4）意志适应顺从（对天主 固执、硬心。对天主或导师
或导师开放心灵） 过分保留，不开放
（5）生活行动，意向纯正 意向不正
（6）耐心接受身心的痛苦 对痛苦考验不忍耐
（7）内在的克己 偏情的妄动
（8）纯朴，诚恳 假装，虚伪
（9）心灵自由 心灵为世物所束缚
（10）热切效法基督 和基督疏远
（11）忘我的爱德，温和良善 假热诚，虚假酸辣自明辨特征与心理成熟
有关心理成熟与不成熟的特征，多年前我们已介绍过（6）。此外也有马斯洛的一本中译于三四年前问世，其中对此有很好的参考资料（7）。现在就将这些资料和传统的明辨神类，相互参照使用。为了简明方便，我们一并浓缩为下列几点。
善神的特征 心理成熟
1．使人认识真理， 面对真实，
不关心无用之事 生活方向实际
2．使理智受教，谦逊； 心地开放，接受人的有限，
看法中肯，有节制 多元共存
3．内心平安，自由； 不只受本能驱使，
真实的谦逊，受教 有合理的价值体系
4信赖天主，不信赖自己 知道自己是谁，
纯朴，诚恳 能「真诚相见」
5．安心接受挫折痛苦； 敢负责、决定，
热切效法基督 对生命肯定乐观
361
6．真诚地爱人，忘我 接受别人，不以
自己的标准衡量一切
恶神的特征 心理不成熟
1．虚伪、欺骗， 逃避，不敢面对真实；
作空幻无用之想 方向不实际，幻想一下改变一切。
2．固执己见，夸大 自我中心，封闭防御，
偏激，追求虚荣 「天才或自抹」
3．内心扰乱不安， 情绪不稳定（喜怒无常）
假谦逊，固执 封闭，不信任
4．不信赖天主，失望； 基本不信任，对人生失望；
伪装，假惺惺 外在面具，内心破碎
5．在考验中不忍耐， 不敢负责任，以感觉为转移；
内心为世物所束缚， 对生命死亡
和基督疏远 茫然若失
6．假心火，酸辣 缺乏真切的人际关系
现代灵修辅导特别强调心灵成熟，其实这就是心理与心灵的整合。有关此种整合，我们已在不同的情况下多次提出（8），此处无需多说，而且实际上也无法在此再—一说明了。期盼从事灵修辅导的兄弟姐妹，能在这方面多多分享心得与体验，彼此相互参照、印证、鼓励。二、明辨与心灵成长
就如发展心理学将人的成长分为不同时期，我们在此也将心灵的成长简单地分为三个阶段：心灵儿童期、心灵青年期、心灵成年
362
期（这和传统的灵修三阶段，炼路、明路、合路，或起步、前进、完成等，也可相互参照）。此种分法有其很实用的一面，就是我们可利用心理成长阶段的不同特征，来帮助我们更深入了解心灵成长过程中的不同情况，因而更易于推动心灵的发展与成长。
（一）心灵儿童期
这和心理发展中的儿童期有所不同。就生理年龄来说，这些一般都是二十岁左右的人。再者就是我们假定，他们都在认真寻求其灵心的发展与成长（比如修会中的初学阶段以及暂愿时期）。为更便于表达，下面就话分两面来说明：首先指出这时期的明辨困难究竟何在，然后再指出当循的成长方向。
1．疑神疑鬼疑心鬼
这时期的显著「灵心需求」是急切地肯定自己。如果此时在心理方面对自我肯定也很缺乏的话，则此种灵心需求就会更加显明，虽然其表达方式往往正是相反。比如在内心深处很想知道，自己在灵修成长上已达到了什么程度。如果当事人已阅读过一些灵修著作，在和辅导的谈话中便会急于印证，自己的祈祷是否就是「静观」祈祷（大德兰所说的第四、五楼台），内心的乾、苦是否即十字若望所说的心灵黑夜等。在具体的生活中，会觉得自己的灵修比别人更有深度（尤其是对生活在一起的同伴们）；对别人的反应相当敏感，往往为了他人的一句无心之言，或长上的一种无意反应（比如院长或导师的沉默不语），就会难过好久。有时更会在「忍无可忍」的情况下，去找对方讲个清楚。但很多次对方的反应是：根本没意识到这回事，也完全没有这个意思！用实例来说明似乎会更清楚。
幼真在修会中已五六年了，读书、工作、祈祷，都很认真卖力，而且在天资、才能、相貌、健康等各方面，也是相当「富裕」，但其奉献生活并不快乐，最多只能以忧喜参半来形容（在此再
363
重貌一次：需不要「猜」所貌的是谁！惟请以「见贤思齐，见不贤而内自省」的心怀，来参考利用，使有助于自己以及其他兄弟姐妹的心灵成长）。在辅导过程中，幼真逐渐谈出其困难之症结所在。小时候由于兄弟姐妹比较多，父母工作忙碌，尤其是母亲，心有余而力不足，无法照顾得那么周到。而且幼真小时很乖巧，常会照顾弟妹，自己也从不让父母担心。入学读书后，成绩很好，但他不记得曾为此而得到过父母的夸奖鼓励。在亲友的谈话中，别人多次夸赞他聪明乖巧，但是母想常「淡然」置之，不加可否（其实妈妈当然心里很高兴，只是不好意思表达而已）。正如另外一位妈妈，当亲友邻居同声夸赞其女儿时—一「你这个女儿真好！什么都不要你操心，而且读书常考第一名。」他的回答常是：「我这个丑丫头只是会读书。」小女儿听了多次之后，真觉得自己是个「丑丫头」，一直到进入修会多年后，仍觉得自己「丑」得不敢抬头呢。
由于缺乏父母的积极肯定，幼真在内心深处（潜意识中），同样也觉得自己是个「丑小鸭」—一「我不行，不好，没人重视」，因而在生活中很容易感到被冷落、不受重视。但其真正的渴求，就是他人、尤其是「长者」的赞赏与肯定。
2．自信自如自真如
像幼真这样的渴求肯定（虽然当事人一般都意识不到），会使人在许多事上暗暗和他人比较。比如他们做事会更认真努力，但同时非常注意别人的反应，尤其是长者的反应。幼真很多次的痛苦经验，就是感到自己的努力都是白费（比如布置圣堂、安排礼仪、准备饮食、负责庆节等）。自己的这些「尽心尽力」，根本没有人欣赏，而且常会得到消极的批评、不满，甚或上长的责备。会谈中他屡次流著泪，很悲愤地喊说：「都是我不好！别人作什么都会得到欣赏鼓励，我作什么都不对、不行！……反正都是我不好！」经过一段辅导过程后，幼真逐渐看出此种内在的矛盾：以工作成就来争
364
取别人的肯定重视，其结果常是适得其反。换句话说，自己由于缺乏足够的自信，拼命以外在的工作成就来建立内在的自我肯定，实际上是隔靴搔痒，甚或缘木求鱼。这里所需要建立的是：个人的基本自信，和因此而对他人的基本信任。
为建立这样的深度自信，也就是以前所说过的「调整自我形像」（9），自然需要一些时间和耐心—一不是「一看就懂」，一懂就马上可以调整过来！一般所用的方法可简称为「明指与暗示」，就是认真找出个人的优点、才能、成就等，明确地予以肯定；然后再以心理暗示（或自我催眠），将「我不行—一丑小鸭」改换为「我很行—一美天鹅」的自我形像（10）。当然这些心理方面的努力，可以和信仰与祈祷生活完全配合起来。而且在自我调整的过程中，尤其是开始的一段时间里，最好有「有经验」的辅导从旁协助！幼真经过一年多来的努力，基本上已能明确地肯定自己：在天主和人前都是一个宝贵的女儿。现在对他人的反应已不再那么在意了，而且同时还可以看出，别人的反应（包括长上在内），都是和每人的工作忙累、情绪高低、成长背景，以及「道行」深浅等因素密切有关，是每人「自家」的事。过去对别人的反应，疑神疑鬼，以为都是对「我」而发，现在觉得实在幼稚好笑。有此会心微笑之后，幼真发现过去的紧张痛苦，现在已大半消失，即使生活工作中偶有冲突，拜一下圣体，也就可安然入睡了。
（二）心灵青年期
心灵的成长阶段是前后连贯衔接，彼此交感互动的。它们之间的相互影响，比我们一般所想像、所觉察到的还要更大更深。心理方面的不同成长阶段，在此可给我们提供相当实用的参考资料（11）。从这些资料和个人的生活体验中，我们可看出心灵青年期的发展，如果在前一阶段无法突破「疑神疑鬼」的束缚，无法使「自我肯定」的需求获得适当的满足，那么在此时期，这些困难不但会日益显
365
著，而且更往往会变本加厉。反之，如果前面发展顺利，心灵成长在这一阶段，也自然容易进入更深的和谐与喜乐。试分别多说几句。
1．穷急穷忙穷急鬼
生活实例常比理论性的论述更生动易解，对心灵方面的事物可说更是如此。下面以「疏乐」为名所表达的一些情况，也许就是你我所多少曾有过的切身经验。
疏乐于终身愿后不久，被派去负责某处的青年活动。这本是他很喜欢的工作，所以立即就「进入情况」，全心全力要把活动办得有声有色。一个比一个更用心筹划，一次比一次更「席不暇暖」！一年多的拼命努力，疏乐的团体生活以及个人的祈祷也都几乎「拼」上去了。长上的提醒和劝告使他很反感气忿，有时也会清楚表明：「你们不了解年青一代的需要！」再过一年多，他自己也累了（因为无法常变新花样，而且个人的体力总是很有限）。对活动方面的一些批评和建议，他都觉得是在批评攻击他。但他意识不到，这些反应都是来自他个人「以成就来肯定自己」的心理需求！他拒绝接受心理辅导，只愿意偶然去见见老神师。在不得已的情形下，长上让他去休息一段时间，然后派往一所学校负责宗教辅导。
到学校之后，他很快又进入了自己的工作模式：拼命作得好，「时间不够」，睡眠不足，体力透支。长话短说，三年的教书与宗辅活动，疏乐成了一个不会笑的人，尤其是在自己的修会团体中。最后他觉得几乎要崩溃；因为不断靠药物支持，使自己内心产生一些莫名的焦虑和恐惧—一不时会出现自杀、精神分裂、出会、进隐修院等，各种令人坐立不安的意念和冲动。这种情况使他痛苦不堪，满腔怨恨：「一个还不到四十岁的人，就这样毁掉一生吗？」还好，他终于在好友的催促和长上的安排下，同意暂时停止学校的工作，好好去接受一段时间的心理治疗。
366
2．乐天乐地乐天人
我们自己的内在冲突与无意识心境，会影响我们的一切心理活动：影响我们对外在事物的感受和反应；影响我们对事物的看法与了解；影响我们对事物的评价与审断，最后影响我们的决定和行动（12）。就如上面所举出的幼真与疏乐，除非当事人先调整自己的心境和自我形像（就是对自己先有足够的肯定和欣赏），他们便无法对外在事物有正确、合理的反应。别人的一些无心言行，他们会敏感为对他们的批评与轻视。因著对别人言行的误解和反应不当，他们所决定的行动自然也不符合事实，比如和别人「理论」，发生冲突，甚或采取敌对报复等。所以只有当我们对自己的形象调整到足够真实时，我们才能「看」到外在事物的真相。
幼真和疏乐目前都已是过来人，但他们之间有著显著的不同。前者从心灵儿童期已开始在自我调整（虽然当时不够认真，进行缓慢），目前在其生活与工作中，对周遭的人地事物就显得比较轻松和谐。而后者疏乐，由于拖延太久；虽然目前在生活工作中也能相安无事，但内在的喜乐和谐，一时还「发」不出来—一内心尚不足，当然无法流露于外。可是就年龄或会龄来说；疏乐比幼真都大了十岁左右，而在心灵成长上却是「在先的成为在后的，在后的成为在先的」。当然这并不是最后的定局，但事实总是很好的说明和提示：成长的时间是有限的；谁越能早日奠定「自信自如」的基础，就会越快体验生活中（与人地事物之间）的融洽和谐，也就越能及早成为一个「乐天乐地—一与万有和谐」的乐天人。
（三）心灵成年期
在人格发展八阶段中，艾力克森（E．H．Erikson）简明指出成熟期的特征为「统一完整」Integrity），其负面的后果就是「悲观绝望」（Despair）（13）。心灵方面的情况可说也是大同小异。下面就先看此阶段的负面情况，然后再说明正面的心灵成果。
367
1．自作聪明活见鬼
从以上所指出的心灵连续发展来看，如果有人一直在负面成长，那到此成年期后，便随时会显出「后长成」的啼笑皆非，甚至对生命的冷漠与绝望。「孤行」在修会中已过了银庆，生命也将进入「知天命」的金色年代。但就在这时候他作了一件「一鸣惊人」的憾事。他一直以工作成就来肯定、支撑其消极的自我形象。在刚过进会银庆的第二年（此时已四十九岁），他告诉长上要为大众传播工作兴建一所大厦。虽然他和这方面的人士已有几年的接触（为他们讲道理，作辅导神师等），但长上明白告诉他，不要涉及他们财物的事！这本是修会的一向作法（禁止会士涉及一切俗务），而当事人对建筑、货款等事，又是完全外行。长上再三劝阻，但孤行自以为没问题，一定能顺利完成。事后不到一年，他发现被人利用，上当受骗，弄得自己身负巨额债款，连利息也无法支付。虽然他开始东藏西躲，但很快就被逮捕。这不但毁灭了他的半生奉献生活，更在其「知天命」之年，还得坐监受刑，忧虑著如何摆脱债务的纠缠。
当然此种情况不仅发生在修会团体里，在一般的社会家庭中更是屡见不鲜，时有所闻。比如在赌「大家乐」或玩股票的那段狂热时期里，有不少已身为祖父母的长辈，仍会自作聪明而被牢牢扣住。财物损失可说还算小事，但为此而弄得精神崩溃或自杀，岂不更是千古遗憾。不过此种悲剧性事件，平常都不是「突然」发生的，而是其来有自，早已「孕育」在一个生命和心灵的成长过程中。
2．死心塌地诚如神
一个不断在积极成长的心灵，在此成年期所「形于外」的，不只是和谐喜乐，更有一种「生死如一」的人性光辉，一种难以描述的纯、真、专、诚。在印度德兰修女身上，我觉得和他接触过的人，都会感到此种「灵性之光」的温暖与活力。他生命中有不少「死心塌地—一至诚如神」的感人小故事（比如《比死更强》一书中所描述的）（14），下面的一件是笔者在我们的电视中偶然看到的。当时黎巴嫩正战火弥漫，德兰姆姆要进入战区将一些残障儿童带出来，为送往安全地方照顾。电视画面上是他和一位联合国负责人（或是一位美国官员）在谈话，内容大致如下（这是好几年前看到的，详细情节已记不清楚了）。
德兰姆姆：我要进去把孩子们带出来。
负责官员：不行！我们无法保护你的安全！
姆姆：明天会停火。
官员：停火？不可能停火！
姆姆：是的，明天会停火。
官员：现在战争激烈，彼此打得像疯狂了一样，明天绝对不会停火！
姆姆：是的，会停火，我祈祷了。
官员：（笑了起来）我也是个有信仰的人，我也祈祷，但是明天不会停火的。
接下去的电视画面是德兰姆姆抱著一个儿童送上娃娃车，安全地把他们带了出来，因为第二天真的停火了。
可能有人会说，这是「奇迹」性的事件，不会发生在我们的日常生活中，更不可将此种事件视为心灵成熟的特征。但如果我们以生活「符合事实」为心灵成熟的特征，那就不必太注意奇迹或平凡了，不是吗？其实我觉得，德兰姆姆的心灵明辨是那么符合真实，只是我们的「被蒙蔽的心目」看不见就是了。此外在我们的生活接触中，多少也会看到一两个「心灵成熟」的实例吧。
「若愚」在战乱中有过好几次的生死经验，最恐怖的一次是飞机轰炸。当地的天主堂和学校是那次轰炸的目标。飞机来时，若愚
369
正在一个草棚下诵念日课（该草棚离学校只有两三百公尺）。那时的炸弹火力虽然比现在的小，但爆炸时也能把校门前的大石狮，飞送到马路对面的院子里。轰炸过后，我们学生都从地下防空室出来，大家仍是心有余悸，不太讲话。而若愚却面带微笑，安慰我们说：我在草棚里看著飞机的轰炸和离去。像这样「生死如——一死心塌地」的生命实例，你一看到就会「受用」一生，不是吗？如果从心灵明辨来看，若愚的不慌不乱，决定留在草棚里继续祈祷，是否更「符合事实」的需要？反过来说，如果吓得东奔西跑，是否更有生命的危险？在当时情况下，乱跑一定会更容易遭受飞机的扫射。
三、心灵明辨是—个成长过程
教会灵修传承中，尤其是在「辨别神类的规则」（15）的影响下，一般都会将此明辨视为一套方法或技巧。但从以上所说的一切来看，此种明辨更是心灵上的一个成长过程—一对写《辨别规则》的作者来说也是如此（16）。在心灵的幼稚阶段，当事人还「看不清」事物真相，没有什么规则、技巧能使他看得明白。就像幼真那样的情况，只有成长过来（能逐渐自我肯定与欣赏）以后，才能「看」到自已和事物的真相。否则便会一直受到「丑小鸭」的成见（或假象）所左右，无法作出真正的明辨—一「符合事实」地决定取舍。正如一个三四岁的儿童，面对漂亮的糖果和玩具，同时也告诉他读书写字的重要（将来会成为大人物等）；如果要他「明辨」取舍，我们都知道他一定会双手去抓糖果和玩具。为能真正「看清」读书 的重要，那还需要一段成长的时间。
此一成长过程既有其「天然」的连续性，所以其成长方向必须正确，而且是越早越好。如果方向偏差，其谬误自然也是越久越严重。前面我们在疏乐和孤行二人身上所看到的，就是这「冰冻三尺」的具体说明。
370
但这连续发展并不排除「辨别规则，或认真学习一些明辨特征。相反，在此心灵成长过程中，更需要有一些规则来帮助，有一些特征来明确指出正负方面的成长方向。虽然这些规则（或特征）的本身，并不就是心灵明辨。意思是说，只是了解、运用这些规则与特征，那还没有「学到」真正的心灵明辨。举个实例似乎会更清楚，比如我们小时候练习书法，一定先要有字帖或范本（学画学琴等也是一样）。但这些范本并不是书法本身，而我们的用功临摹，也是为帮助我们「学会」书法的必要练习。一旦我们练得「到家」了，书法的风格神韵，挥洒自如，也就自会「了然于心」，不言而喻。这可使我们清楚看出，范本与临摹虽然是学习书法的必要帮助，但书法不是这些。真正的书法首先是「了然于心」的挥洒自如（诚于中），而在此自如中一定会流露出其特有的风格神韵—一书法的「形于外」。我们所说的心灵明辨也正是如此。
当然此种了解更是为作心灵辅导的兄弟姐妹，因为这在帮助他人成长的时候，可使我们「灵活」地运用这些分辨规则或特征，而不拘泥于字面或某些传统表达方式。对心理学所提供的资料（就如成熟与不成熟的特征等），我们自然更需要灵活运用，随人、随地、随时而制宜，为能帮助人走向真正的心灵明辨，到达人性的真正成熟。
如果以中国文化之「心」来看此明辨与成熟的话，其起点自然是「求其放心」（将散失于外、甚或偏离迷失的心收回来），也就是「大学」所开示的正心诚意。其整个成长过程的努力，就是使自己的「心绪」（内心的动向与各种情绪），能逐渐「致中和」—一使喜怒哀乐等都能静守于中，在需要发出时都能发得合情合理。内心一旦到达中和，人性的「尽心知天」或至诚圆融就「活」现于外了。这样的一个生命，在其具体生活中，自能人尽其才、地尽其
371
利、事尽其宜、物尽其用（也就是中庸所说的参赞天地的化育）。我们的古圣先贤对「人」的理想，就是这样一个与天地万物相「通」的人—一更常用的说法是天人合一，比较奥妙的词汇则称之为「至诚如神」（见中庸第二十四章）。
总结以上所述，我们可以说，对人性心灵的真正成长，古今中外都有「光明喜乐」的同感，虽然表达方式很不相同。因为生命的充实圆融，本来就是光与喜乐。所以在成长过程，如果需要付出一些代价，那就不必常愁眉苦脸，「咬紧牙根」来突破困境，冲过难关。相反，这些代价或十字架，可在一念之间，以幽默轻松的心情，安然背起，欣然付出。其实，如果我们一旦悟到，真正成长必须付出代价，而「欣然」付出，一定会长得轻松顺利，「悲然」付出，就必定活得痛苦，长得艰辛，那时我们就不难「明辨」取舍了。为使我们能在「心灵明辨」的成长过程中，更易于看到其轻松的一面，前面我们已用三副「鬼联」来助兴。在结束这些「献曝」的分享之余，再以一首小诗来「含笑而终」，或许可增添一分喜乐吧。
万有本和谐，庸人偏自聪；
自聪活见鬼，急死犹莫名。
何日当头棒，恍然悟至诫。
静观皆妙化，天心不言中。
四、附录：明辨神类的历史发展
看过了现代对「明辨神类」所作的整合努力之后，也许有人更想知道（尤其是从事灵修辅导的兄弟姐妹），此种明辨在教会灵修发展中又是怎样的呢？如对此问题有一简明而完整的了解，一定为自己的心灵充实和为协助他人的成长，都会有不少的便利与帮助。笔者正好于不久前写了这样一个「条目」，现在征得《神学辞典》
372
编辑的同意，先在此刊出给大家分享。
教会灵修传统中的辨别神类（Discernment of Spirits），源自福音的「要提防假先知一可凭其果实来辨别他们」（玛七15—16）。此处还有从辨别天象（阴晴风雨）的常识，基督哀叹法利塞人不能「辨别时期的征兆」（玛十六3）而认出默西亚的来临。若望福音更指出「你们纵然不肯信我，至少要信这些工作，如此你们必定认出父在我内，我在父内」（若十38）。宗徒们在跟随基督的过程中，也是从「心地迟钝一血肉无明」，到完全心灵开悟而看清真相：从「撒殚，退到我后面去！……你所体会的不是天主的事，而是人的事」（玛十六23），到「除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」（宗四12）。他们如此「辛苦」地成长过来，自然也渴望基督徒团体「在主内生根建立」—一在信仰上必须「慎防假基督、假先知、假教师」（若壹二18一22；四1一8；伯后二1—3），生活中要努力摆脱血肉私欲的束缚，完全「随从圣神的引导」而生活（罗八12—14；迦五16—25）。
宗徒们所给的「辨别准则」就是他们亲身的「辛苦」体验，明认基督为主或是否认他（为默西亚，天主子）。血肉之见、尘世风气，以及邪恶者—一魔鬼，都是「反基督」，都是「真理、生命」的破坏者，引人迷失丧亡，所以必须「凭其果实来辨别他们」。教会历代相传，不断引用宗徒们的训诲，比如：「亲爱的诸位，不要凡神就信，但要考验那些神是否出于天主……一若壹四1—3；不要消灭神思；但应考验一切，好的要保持，各种坏的要远避一得前五20—22；你们不可与此世同化，反而应以更新的心思变化自己，使你们能辨别什么是天主的旨意……」（罗十MZ）等等，而其「辨别准则」常是在于是否「明认基督为主」和是否有助于「建立教会一基督的身体」。
373
隐修生活传承使「辨别神类」逐渐系统化，清楚指出一些善神（天主或天使）与恶神魔鬼的「行动特征」，教人如何「看出」魔鬼的诡计而不受害。传下来的主要资料有本都的埃瓦格留（Evagrins Ponticus，十399）的（修炼》（Praktikos），若圣·贾先（J．Cassian，＋435）的《神修讲话》，和天梯的若望（J．Kitmakos－John Climacus，＋649）的（天国阶梯》（Scala ParadisiLadder to Paradise）等。圣师纳德（＋ 1153）视辨别神类为一种神思或德能；圣道茂（＋ 1274）将辨别神类分为一般性的和神恩性的两种，前者属于智德，后者是特殊神恩一真正的「辨别神类」。此后有若圣·热尔松（J．Gerson，＋1429）和卡督先会士狄欧尼修（Dionysius the Carthusian ＋ 1471）分别编写了（论辨别神类》，专门讨论此问题，但其观点均以圣师道茂为依归。圣依纳爵·罗耀拉（＋1556）在其（神操》中留下两组「辨别神类的规则」，对教会灵修有相当的影响。此后包纳枢机（Cardinal．Bona，＋1674）和若翰·司加拉梅立（J．B．Scaramelli，＋1752）又有专著《分辨神类》问世，将过去有关资料一并加以搜集综合，清楚列出善神与恶神的「行动特征」一在人心灵中所产生的影响与结果，使人可「凭其果实而予以办别」。近代灵修著作，比如若瑟·纪贝尔（J．De Guibert，＋ 1942）在其《灵修神学》中，就引用了司加拉梅立所列举的十七种特征（六种是在理智方面，十一种在意志方面）。
梵二大公会议后，教会努力推行灵修生活革新，辨别神类也因而获得广泛的重视。专门文章与论著相继出现，而其重点更是在生活实用方面。尤其值得注意的是，有人从心理方面来探讨此问题，比如磊思·卢拉神父（L．M．Rulla）在其（分辨神类与基督人学》 （Gregorianum，（59） 1978）一文中，清楚指出一般的心理困难和生活中的「偏见」；都能影响甚或左右人的整个分辨过程（其心理
374
过程是：由外在的经验感受而进入对事物的了解，再加上内在的反省与价值审断，最后负责决定而采取行动，这些心理活动都会受到人的内在冲突与无意识心境的影响甚或左右，其中也包括一些不正确的「理所当然」在内。这些心理困难（尤其是情绪不稳定和人格不成熟），如能获得疏导与解除，分辨的良好基础已尽在其中了。用一句古老的理学语言来说，那就是「无欲则静虚动直；静虚则明，明则通」（周子通书第二十）。
附注：
（1）Cf Dictionnaire de Spiritualit6，Vol．ill，Col．1222-1282，“Dlscernement des Esprits”或Edward MALATESTA，S．J．（Ed．），“Discernment of Spirits”，transl．by Innocentla Richards，Collegeville，Liturglcal Press，1970
（2）参阅高士杰＜辨别神类简史＞，神学论集42，1979年冬，页485—495。胡国祯编译；＜神操中分辨神类规则的结构＞，同上；页501—522。
（3）Cf。Luigi M．RULLA，S．J，“The Discermnent of Spirits and Christian Anthropology”，In“Ignatlan Splrltuality—一Four Essays”，CIS，Rome，1979，pp．25—60；the same In“Gregorlanum” 59，Rome，1978，pp．537-569．
（4）Joseph de GUIBERT，“The Theology of Spiritual Life”，London：Sheed Ward，1956（5）同上，pp．137—138，The Principal Signs of Good and Bad Spirits Scaramelli in his Discernimento degli Spiriti（1753），Chapters 6—9，gives the traditional rules in a short and complete form．We shall give here the signs garnered by him from the works of predecessors．（The numbers refer to the sections of his book in whichhe explains each．）
375
Gharacteristics of a Good Spirit Gharacteristics of a Bad Spirit
In the Intellect
(1)True (61) Fale (75)
(2)Not concerned withuseless affains (63) Futile, useless. Vainpreoccupations (78)
(3)Illumines the intellect (although the Darkness, or deceptive light, inthe
imagination remains in darkness) (65) imagination (79)
(4) Docility of intellect (67) Obstinacy of opinion (81)
(5) Discretion (69) Exaggerations, excesses (84)
(6) Humble thoughts (71) Pride, vanity (91)
In the Will
(1)Interior peace (94) Perturb ati on, disq uiet (121 )
(2)True, efficacious humility Pride, or false humility (humblein words
(96) only) (123)
(3)Trust in God, distrust ofself (102) Presumption of despair (127)
(4)Flexible wil1 (ease inopening the Obstinacy, hardness of heart, undue
heart to Godor director) (104) reticence with God ordirector(130)
(5)Right intention in action (100) Devious intention (135)
(6)Patience in pains of mindand body (108) Impatience with trials (138)
(7)Interior mortification (112) Rebellion of the passions (141)
(8)Simplicity, sincerity (115) Dup1icity, dissimulation (144)
(9)Liberty of spirit (116) Soul bound by earthly ties (145)
(10)Zeal for the imitation of Christ (118) Estrangement from Christ (146)
(11)Charity that is meek, kindly, self-forgetful(119) False, bitter, pharisaical zeal (147)
376
（6）参阅拙文＜心理成熟与成熟的信仰＞，见《白首共此心》，光启出版社，1988再版，73—80页。
（7）马斯洛著，刘千美谬，《自我实现与人格成熟一存有心理学探微》，光启出版社，1988，其中列举有关人格成熟的特征，如31—32页；55—56页；209—210页等。
（8）参阅拙文＜灵修辅导管见＞；神学论集44，1980年夏；＜试从经书看灵心成长＞，神学论集85，1990年秋；＜心广体壮自圆融＞（见《白首共此心》第十二讲）等。
（9）参阅＜悟与飨修成长＞，神学论集70，1987年冬，509—511页。
（10）参阅《人性的开拓》，梅尔兹著，朱森荣等谬，挂冠，1985年十一版。Cf Paul ADAMS，“The New Self—hypllosis”，Parker，N．Y．1970（3rd ed．）
（11）参阅《发展心理挛》，“Identity—Youth and Crisis”，by E．H．Erikson，New York: Norton，1968, etc．
（12）参阅＜分辨神类与基督人学＞，见注（3）。
（13）Cf Erik H．ERIKSON，“Identity－－Youth and crisis”，New York：Norton 1968，pp．94；139－141
（14）参阅《比死更强》，傅文辉译，光启，1978年再版，89—94页。
（15）候景文译《神操一通俗译本》，光启，1979年，149—158页。
（16）参阅＜依纳爵一分辨者＞，神学论集90，1991年冬，531—546页。
主要多考书目：
（1） 陈文裕著，天主教基本灵修学，辅大神学丛书之廿三，台北：光启出版社，1988年，111—124页。
（2） 欧迈安著，蔡秉正译，灵修神学，香港：生命意义出版社，1989年372—394页。
377
（3）高士保，“圣神中的辨别神类”；“辨别神类简史”，神学论集，42期，1980年1月，477—483页；485—495页。
（4）詹德隆，分辨神类的实行，神学论集，45期，1980年10月，413—428ff。
（5）Michael Kyne著，严任吉译，分辨神类与基督徒的成长，神学论集，42期，1980年1月，533—540页。
（6）Michael．Buckley著，胡国桢编译，神操中分辨神类规则的结构，神学论集，42期，1980年1月，501—522页。
（7）Luigi M．Rulla，“The Discernment of Spirit and Chnstian Anthropology”，Gregorianum 59（1978），pp．537-569．
（8）William A．Barry，“Ignanus of Loyola’s Discernment of Spinis”，Human Development 11／3，Fall 1990，pp．5—11．
（9）MichaeI J．O’sullivan，“Trust Your Feelings，but Use Your Head：Discernment and the Psychology of Decision Making”。
（10）Studies in the Spirituality of Jesuits 22／4，Sept．1990，pp．1—41．
378


神学论集-积极非暴力行动的真福精神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

积极非暴力行动的真福精神

何丽霞
序言
近半个世纪以来，积极非暴力行动（Active Non-Violence）为弱势团体对不公平的、侵略性的体制，提供了前所未有的抗争方法，以这种不用暴力的革命性力量唤醒世界对人权的重视。近有1989的中国大陆天安门民运、1986菲律宾不流血革命，远有1947印度独立，及60年代美国黑人民权运动。每个运动无不波澜壮阔。震撼人心。受压迫者化愤怒为仁爱，化仇视为宽恕，与压迫者交谈，为人类大家庭的修和努力。虽然抗争的对象是罪恶性的结构，但非暴力绝对反对以暴易暴。诚如教宗若望保禄二世于1988年9月19日在赖索托对年轻人的讲话中所表示的：选择非暴力方法，就是从仁爱中作出一个勇敢的抉择，这抉择包括了对人权的积极保护，以及对公义与和谐发展的强力承担（1）。
当我们使用「非暴力」一词时，我们只不过在暴力之前加上「非」字，并无法传达这行动内在的一种富建设性力量的意识。非暴力一词，是由甘地惯用之字A—himsa翻译过来，意即不用一种毁灭对方的力量，不用暴力方法去抗争。我们既然摒弃暴力手段作为对抗方法，就得以另一种力量替代它。对于甘地来说，这力量就是：Satyagraha，即真理的力量。遗憾的是，这正义力量的意念未能在「非暴力」三个字上反映出来。
在暴力行动的抗争中，人们在所犯的不公义行径中，辨别出敌方来，甚至为了战胜这不公义现象而把后者杀掉。但在积极非暴力
379
行动里，我们把作恶者与他们的恶行分开来，反而从各种不同的角度去观察和分析f恶行」所引起的不公义现象，以不合作的态度或战略，战胜不公义现象，使它无法生存。但与此同时，我们也要著手去改变那些要对不公义现象负责的人的态度。积极非暴力行动不单要解放受压迫者，更要解放压迫他人者，藉著改变思想中的恶和建立新的处事态度，不公义现象得以真正改善，并使修和成为事实。
美国黑人民权领袖马丁·路德·金（King，Martin Luther，Jr．）就积极推动非暴力行动，他曾这样说：「基督提供了精神，而甘地则说明了运用这精神的方法。」（2）本文尝试从甘地在南非及印度推行的抗争运动中，一窥积极非暴力行动的发轫，并透过对甘地思想的浅探，与积极非暴力思想近年的发展，进一步探索非暴力主义的圣经根据，最后，简单报告港台两地教会如何回应非暴力主义的号召，实践「以穷人为优先」的教会观。
甘地如何推动积极非暴力运动
（一）抵制南非不合理的人头税和不公平的婚姻法
甘地于1891在英国考取了律师资格，便返回印度准备执业，但因留学英国的关系，使他一方面不熟悉印度本土的法律，一方面又不习惯殖民地的种族歧视。多方碰壁后，适逢南非印度侨民邀请他前去帮忙一件诉讼的案子，甘地其时亦渴望转换环境，便答应了。未料如此一去，前前后后在南非服务了二十年，成为南非印侨的领袖。
甘地于1913发动大规模的非暴力行动，抵制南非之不合理的人头税和不公平的婚姻法（3）。在这次运动中，甘地曾因拒绝服从政府而三次被捕，一次被判入狱，而参与整个运动的人民最后竟达六万人以上。在甘地的指导和感召之下，非暴力的抵抗行动发展得井井
380
有条；所有参与者（除了极少数外），虽遭受残酷的肉体攻击和被捕在矿坑中坐牢，但仍能遵守非暴力的原则。在运动初开始时，南非政府尚不能见到其威力，但不久非暴力运动的呼声唤醒了整个南非印侨社会，连当时任印度总督的英人亦受感动，并发表声明公开谴责南非当局之所为。最后南非当局也终于屈服了。
（二）印度本土首次的Ahimse Satyagraha
在第一次世界大战时，英国为征印人入伍，支持其军力，答允战后让印人自治。但英国战胜后，并未履行诺言。印度的英政府更于1919颁布罗拉德法案，授以警察特权，可任意逮捕官方怀疑分子，不经公开审判，长期监禁。此法一颁，全国哗然，甘地随即周旋于政府与民间，到处陈情、演说，但政府一意孤行。既然沟通无效，甘地开始策划一连串的非暴力行动，包括召开印度教徒及回教徒联合的民众大会、全国总罢工、禁食祈祷等。
当行动正进行得如火如荼之际，警察逮捕了甘地，此举引起民众的骚动及不安，和平集会演变成暴乱，多名警察被杀。甘地后来召开民众大会，公开忏悔，绝食三天，他号召人民同样绝食，并希望凡参与暴力的同志，为了贯彻实行Satyagraha，都甘愿屏弃暴力，并准备因此而受苦，否则运动必不能推行。尔后，非暴力运动暂时停止，甘地加紧训练运动领袖，去教导民众非暴力抵抗运动的认识，又主编报纸，以为宣传。
（三）暴力运动是人心的试炼—一食盐长征
1930印度人民长期面对英政府的苛政，实在苦不堪言，他们决定放弃有名无实的自治，要争取完全独立。甘地秉持相信敌人的原则，先向英国提出十一个条件，包括减低土地税、废除盐税、减少军队费用、采取保护关税、释放政治犯等等，若英国能作实际让步，就不推行「拒绝服从」行动。但英人态度强硬，毫无协商余
381
地，甘地遂以破坏盐法为始，发起抗争运动。
甘地在报章发表非暴力运动的纪律，规定非暴力主义者不得对任何人发怒，并须忍受对方的发怒，忍受攻击，禁止报复，不得伤害对方，有时甚至需要冒生命危险保护敌人等等。甘地选择了一批与他一起以非暴力精神生活了十五年的同志，作为食盐长征的领导，他们可以给大家一种好榜样，遵守纪律，决不采取暴行。
行动的开始，甘地率领同志步行二十四日至海边，到达后，绝食祈祷，翌晨到海边沐浴，然后，甘地弯身捡起了一些盐，于是禁止人民海边自由采盐的盐法，被甘地破坏了。甘地这个举动是一个革命性的信号，全国正盼望著这个信号，此后，全印度各乡村各城镇皆自动起来煮盐，革命掀动每个乡村，入狱者累累。
甘地虽然被捕，但印度全体人民的拒绝合作行动并未停止，各国罢工、罢市，各大城市举行民众大会。后来行动升级为抢夺盐仓。各城乡抢夺盐仓的队伍，都事前通知盐仓，进行时，队伍井然有序，虽然在警察的机关枪扫射下，大家依然表现出一种和平的勇气。最后英政府终于让步，与甘地达成协议，规定民众停止不合作运动，及一切有组织之不遵守法律运动（但宣传独立，仍允许继续进行）。政府方面，实行释放政治犯，准许海边人民自由制造食盐，并自由买卖。至此，反抗盐法行动，总算得到完全的成功。
甘地非暴力思想的源起—一山中圣训
透过前面三个分别在南非及印度的非暴力具体例子，可看出非暴力主义的绝对要求，绝对的尊重人的价值，必要时甚至牺牲自我；绝对的相信人，甚至是曾经使诈的敌对者；绝对的唾弃暴力，坚信人类大家庭中的和平仁爱。究竟甘地是如何孕育这个既单纯又深邃的思想呢？
早在1888年，即甘地在英国留学的第二年，他认识了两位神学
382
家，他们邀请甘地一起研读《薄伽梵歌》（4），又赠他阿诺尔德所著《亚洲之光》（5）。此二书对甘地有莫大的裨益，尤其在他悲苦时，成为他强力的支援者。后来甘地又认识另一个基督教徒，他介绍甘地阅读圣经。
在甘地的自叙传《我对真理的经历》中，曾提到：新约全书使我发生一种异样的印象，尤其是「山中圣训」使我深深地受到感动……读到这样的章节：「我告诉你们不要反抗那个虐待你们的人，相反地，若使有人打你的右颊，把另一颊面呈给他。若使有人欲控诉你，想拿你的袍子，把你的外套都放弃了吧。」叫我看了为之狂喜……我的未成熟的理知尝试把《薄伽梵歌》、《亚洲之光》及《山中圣训》三种训诫混杂在一起（6）。此后，甘地认为宗教最高的形式就是不抵抗的观念。
甘地最初引用「坚持真理」Satyagraha这个名词，是在南非，作用在区别当时盛行的消极抵抗主义。坚持真理是自己必须忍耐受苦，不得加暴行于敌人。消极抵抗，是弱者行为，在敌人未解除武装前，自己先解除武装；但坚持真理者是自动禁止使用一切暴力。甘地曾说爱的定律，便是真理的定律，真理好像一枚铜元，一面印著真理，一面印著爱。也就是说甘地坚持真理—一爱，宁愿自己忍受一切痛苦，那不正是山中圣训，耶稣宣讲的天国新法律！「你们一向听说过：『你应爱你的近人，恨你的仇人！』我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷。」（玛六43）
在耶稣亲自教给我们的主祷文中，有这样的祈求：宽恕我们的罪债，犹如我们也宽恕得罪我们的人（玛六12）。关于这一条耶稣特别说，：「因为你们若宽恕别人的过犯，你们的父也必宽免你们的；但你们若不宽免别人的，你们的父也必不宽免你们的过犯。」（玛六14—15）在此经文中，可见人与人之间的关系直接影响人与神的关系，而且应注意，修和的动机不是交换条件，而是因为上主
383
爱了我们，我们也应该彼此相爱。甘地相信宽恕胜过处罚，但是宽恕要在有力量处罚而不处罚的情形下，才是真正的宽恕，这无疑是耶稣宣讲中宽恕之道的具体表现。
耶稣在山中圣训指出进天国者应有的胸襟：「你们不要判断人，免得你们受判断……先从你眼中取出大梁，然后你才看得清楚，取出你兄弟眼中的木屑。」（玛七1，5）寻找真理的人必须具有高远的眼界，阔广的心胸，深信人是天主的肖像，肯定人的价值，排除对不同阶级、观念的成见。在这方面亦可见甘地受山中圣训的影响。有人认为坚持真理，只有少数有修养的人可以实行，大多数的群众，是不能实行的。甘地却肯定，只要大家明了坚持真理的原则，和具备自我牺牲的精神，任何人都能实行。
从甘地思想中不难发现新约的言论，特别是山中圣训对他的影响。但积极非暴力的神学思想真正发展，却是近五十年一些属于基督宗教的和平组织的贡献。
积极非暴力的真福精神在基督宗教内
在第一次世界大战时，国际修和促进会（7）成立，这是本世纪基督徒首次组织起来的联合会，他们追随基督，不但拒绝使用暴力来战胜不公义及解决冲突，同时更重新发现上主的非暴力主义的创造力。
在两次大战之间也出现了一些其他的和平运动，包括德国道明会会士斯特拉曼神父（8）的德国天主教徒和平联盟，以及后期的基督和平会，这是法德两国宽恕与修和的成果。在二次大战后，天主教会和普世教会协进会（WCC）开始推动耶稣基督非暴力主义的神学思想。在第二届梵蒂冈大公会议期间，这些力量都凝聚起来，梵二宪章中的《喜乐与盼望》就是努力的成果。
透过不同教派的交谈（9），及各国神学家的研究，今日各地研习
384
积极非暴力运动的团体多以圣经的根据，来了解积极非暴力精神，以下仅简单的略为介绍的。甲、在旧约里的根源
（一）人是天主的肖像
就是三位一体的天主，是共融相交的天主，三位在一种献出自己、无穷无尽的爱中合而为一。他创造了我们，要我们像他，要我们男男女女、不同民族、不同种族在完全平等下，合成一个共同相交的群体。他想与我们共同分享那富有喜乐、和平、创造力的生命，以及那来自三位一体上主的爱。
（二）决裂
后来我们令这种爱的关系决裂了，因为我们很想拥有上主的特质，很想变成天主。于是原先的决裂，衍生出各式各样的决裂，衍生出一切不公义的事。
（三）上主的非暴力反应
对于人类的叛逆行径，上主并没有以暴易暴，他以一种爱的表现来回应，就是他那使人得释放、天人修和的救赎大计，藉此要重新缔造原先的和谐关系，即全人类彼此之间以及人类与上主之间那充满公义与和平的生命。为了达到这个目标，上主拣选了一个清贫简朴的民族，在他们的历史里，播下最先的种子。
（四）「厄玛奴耳」
为了使这民族可以回应上主的要求，上主透过不同的见证人和先知指引以色列民族。最后，他更启示自己是一位与他们同在的主，是「厄玛奴耳」。他承诺若神的子民接受挑战，踏上那条使人得到释放（内在和外在）的道路，他必将他的力量赐给他们，他的忠诚永不改变。正因如此，天人之间确立了一种深厚的忠信关系，使信神的人在执行使命时，能克服他们的恐惧。
（五）以色列和平观的四大支柱
385
·必须敬拜惟一的天主：单要敬拜他，他是公义和慈爱的上主。围绕以色列的外邦人，都是将权势、财富、兵力当作精神偶像来敬拜。对于昔日的以色列民族，不去敬拜这些假神，实在是很大的挑战。
·生命是神圣的：「不可杀人」，必须尊重人的性命。外邦人常以婴孩来就祭，希望藉此平息神怒，讨好神明。但对于以民，生命是神圣的：流人的血是最严重的罪。
·有坚定而恒久的承担决心，只要尊重人的权利：打徙起初，上主就是看顾软弱者的上主，看顾孤儿寡妇、异乡客旅的上主。他要叫一切的人生活得有尊严，要人致力尊重社会里边缘人的权利（这一点历来先知都说得很清楚）。
·经济上和社会上的公义：全地都是上主的，他的愿望是想全地为所有人效力，供给所有人的需要，而非少数的人。以色列人的喜年就是向上主感恩、宽恕别人、同人修好，重新分配财物。这样欢庆，就是表示接受在经济上和社会上秉行公义。
我们可以在出谷纪和肋未纪找到上述四大支柱。按照这种和平观的要求，以色列民族必须在日常生活里切切实实地爱人如已。
（六）惧怕与信心
惧怕是原先决裂带来的後果，人类彼此之间，及人类与天主之间相爱的融洽关系决裂，使人陷入孤立的景况，令我们缺乏安全感，并产生诸多畏惧。耶稣曾强调：为了实践博爱的目标，我们必须克服惧怕。
如果我们继续独力奋斗，只靠自己的力量，我们必会产生一种需要，一味想「拥有」，想博取别人好感，想得到别人尊敬，藉以壮大怯懦的自我。
上主把关乎生死存亡的抉择摆在我们面前，亦是和平与暴力的抉择。耶稣在「山中圣训」讲论不用暴力的爱之前，先让我们认识
386
到必须对爱我们的上主有绝对的信心，否则我们便会像被囚的人一般，继续受困于惧怕、欲望、防卫、丧亡的漩涡中。
乙、符合福音真理的非暴力之道
对人要绝对尊重，我们相信上主创造了全人类，但却可能忘记每一个个别的人，都是由上主创造的。纵然今天地球有五十亿人口，上主认识我们每一个，可以给我们逐一点名。另一方面，我们相信基督已救赎了我们，然而常忘记他救赎了全人类，包括各邦国、各种族、各阶级的人。基于这两点真理，我们应该绝对尊重所有的人，就算他们不尊重自己，我们也当尊重他们，因为我们仿效上主对人的尊重去尊重他们，便可帮助他们重获做人的尊严。
这教训可归结为三大步骤。
（一）对仇人要以爱相待
在「慈善的撒玛黎雅人」比喻中，耶稣给我们重温旧约中爱近人的诚命，但耶稣特意不以一个慈善的犹太人作譬喻。他反而选了一个仇敌、一个对头来扮演我们的近人。由此，耶稣开启了新的教训。
耶稣曾说：「你们一向听说过：『以眼还眼，以牙还牙。』我却对你们说；『不要抵抗恶人。』」接著地更明白地说：「若有人掌击你的右颊，你把另一面也转给他。」（玛五39）耶稣也许没有真正的把另一边面颊转过去，但他却已经把整个身体给人鞭打，把双脚两手给人钉穿。「把另一边面颊转过去」这句话，基本上是想唤起一个对人类毫不尊重的人的良知，希望他的信念可以改变过来，明白和接受真理的光。
耶稣继续循著如此积极的方向说下去，他说：「那愿与你争讼，拿你的内衣的，你连外衣也让给他。若有人强迫你走一千步，你就同他走两千步。」（玛五40—41）保禄书信也有表达这种全然以德报怨的意思，他说：「罪恶在那里越多，恩宠在那里也越丰
387
富。」
事实上，直至基督的时代为止，我们可以说，全世界都是一分为二的。一方是朋友，另一方是仇敌。然而耶稣基督来了，把人类的良心向地球各个领域敞开，再也没有仇敌和朋友之分了，只有一个全人类的大家庭。
（二）献出吾主所表现的爱
耶稣向我们吐露了他的秘密：「人若为自己所爱的人舍掉性命，再没有比这更大的爱情了。」（若十五13）他叫我们连仇敌也要爱，要我们用三位一体的主的爱情去爱，就是父、子、圣神彼此之间相互交流的爱。我们也许会觉得这是不可能的，耶稣也说：「这是不可能的。」但是他还说：「然而我在天上的父，为他来说，是没有不可能的。凭著我的恩佑，你们甚么都能做，并且还要作比我这些更大的事。」
诚然只有基督能够活出这种不用暴力的爱。倘若我们相信，倘若我们委身，基督便可以藉著我们活出这种爱。
（三）犯奸淫时被捉的妇人（若八1—12）
让我们以若望福音第八章怜悯淫妇的故事，看看昔日耶稣是如何实行这种爱。
法利塞人和经师为了试探耶稣，带来一个犯奸时被捉住的妇人，并说：「梅瑟的法律命令我们该用石头砸死他。那么，以你和你的爱，你打算怎么办呢？」耶稣晓得陷于这种暴力和煽动意味弥漫的环境里，扭转乾坤绝不是易事。于是为了锻炼他们学习静默和反省，耶稣没有说话，弯下身子。群众看不见他，便要把他寻找出来，说：「他在干什么？他到那里去了？」福音书的作者告诉我们，他当时在用手指头在地上画字，我们不知道他画了什么字，但我们确实相信是真理。在群众再三追问下，耶稣才慢慢地说：「你们中间谁没有罪，先向他投石罢。」接著，为了重新锻炼他们学习
388
静默和反省，他再次弯下身，又在地上写起字来。圣史告诉我们，这些想用暴力的人一个一个的溜走了，心里都大感不安。耶稣只行了一件事，就是说真理。秘彰显了公义，要记得单一个人是无法犯奸淫的，我们当中必然有一个牵涉其中。所有人同样要对罪负责任。
最后剩下耶稣与那妇人，耶稣温柔地望著那妇人说：「他们没有定你的罪吗？我也不定你的罪了。」但耶稣并不是如此轻描淡写就了事，耶稣爱他，准备为他死在十字架上，一如为其他人奉献自己的生命作赎价一样。然后耶稣对他说：「从今以后，不要再犯罪了。」这是多么温柔的说话，直叩人心。
综合以上非暴力在圣经的根据，可以发现这是上主的方法：说出真理，谴责不公义，叩打沉睡的良心。站在整个福音上下文的角度，这只是第一步，第二步是拒绝与不公义、暴力同流合污。第三步是作好准备，随时付上代价。
非暴力的苗圃—一今日的中华教会
阿基米德曾这样说：「给我一根杠杆和一个支点，我就能移动整个世界。」甘地为我们提供了杠杆，而耶稣基督就是支点，作为中国教会的一份子，我们该如何在自己的土地上活出非暴力的精神呢？
在台湾教会来说，积极非暴力运动还是萌芽阶段。鉴于历史的背景，天主教会过去四十年对本土政治、经济结构中的败坏势力，并没有果敢地提出先知性的立场。近几年来，随著解严，废止党禁、报禁，整个社会顿时不平之声四起。基督信徒个人与团体是属于自己的国家的，透过反省与批判，我们确认对土地、人民与文化的忠诚，便是福音精神的见证。为回应这个时代的征兆，「天主教友人权小组」正式于1989成立（10）。数年间曾举办外籍神父从事劳工
389
服务问题面面观座谈会、河北油通教难签名运动、为天安门事件祈祷活动、「正义·修和·二二八」系列活动及多场学术演讲，针对台湾的政治、社会、教育、文化、环境、法律等课题，邀请学者专家及投身社会运动的人士与社会大众分享他们的经验，唤醒大众对社会公义的责任感（12）。
1991中国主教团社会发展委员会在台湾举办了首次的「积极非暴力行动」讲习会，面对积极非暴力行动—一既有丰富内在精神，又有精确的外在策划步骤，短短三天的研习会为初次接触非暴力思想的人，只是一个认识的开始而已。不过可以肯定的是，面对暴力事件日增及乖戾之气弥漫的台湾社会，推动这种以基督精神为出发点的非暴力行为，该是台湾教会的责任。
在香港，社会关怀是很多天主教团体主要的服务方向，如天主教正义和平委员会、公教教研中心、新天地关社运动等。以正义和平委员会为例，他们分培育组、人权组、社会政策组、劳工组，工作范围包括推动堂区关社小组，举办社会意识培训课程，针对个别事件发动集会、游行及签名行动，深入分析社会现象，回应立法局的政策等等。此外，公教教研中心亦曾举办非暴力讲习会及亚太区国际基督和平协商会议，此会议后，基督和平运动在香港成立亚太区支部，决定推行非暴力计划。
结论
积极非暴力精神是基督徒理想的内容，是基督绝对的要求。作为一个基督徒，我们在圣神的光照下，认出启示中的天主，在信仰与悔改中，加入基督事件，成为教会一员，因此我们必须承受生活的考验，内在态度彻底改变，离开固有的安全感，信赖天主的照顾，无条件的泛爱众人，无条件的为爱付出一切，实践宽恕与牺牲，跟随耶稣到底，至死不渝。
390
积极非暴力不只是一种针对社会不公义现象的抗争行动，协商、静坐、游行、罢工、绝食等等都是方法，目的是要怀著信心和勇气，重修人与人之间、天主与人之间和谐的关系，友爱的关系。因此可以说实践积极非暴力行动，就是回应基督的绝对要求。
注译：
（1）桑恩与希尔德加德·敦施一迈，《福音与和平抗争》，国际修和促进会，香港，1992。（2）译自世界百科全书。
（3）1912年间南非政府有要求每个印度人缴三磅人头税的法案。另外，依当时南非的婚姻法，无论是印度教徒或回教徒，都应依照基督教的仪式并在婚姻注册处登记，结婚才被认为合法。
（4）薄伽梵歌（Bhagavadgita）印度教经典，是印度史诗（摩诃婆罗多》第六篇的一部分，其体裁是武士阿周那王子与为他驱车的友人黑天（毗湿奴大神的化身）对话。对话发生在般度族和俱卢族两军相对的战场上。阿周那王子见敌阵中有他许多亲友而犹豫不决。他想放下武器而任人杀戮，也许比进行这场正义而残酷的战争要好。黑天向他指出：忠于神而不考虑个人胜败得失，冷静地履行天职，才更为高尚，于是阿周那王子重新以武士的职责为念，决心作战。
（5）阿诺尔德（Arnold，Sir Edwin，1832—1904）英国诗人和学者；以史诗（亚洲之光）（1879）闻名，该诗以精美的语言叙述了释迦牟尼的生平和学说。
（6）安德鲁编著，若谷译，（我对真理的经历—一甘地自叙传》，台北，青年出版社，1969，页53 。
（7）国际修和促进会（The Fellowship of Reconciliation）1914于英国成立。
（8）斯特拉曼F．Stratmann著作包括：The Church and War，New York1928；War and Christianity Today，Westminster，Md．1956 。
（9）1958在东欧举行由东西方国家的天主教教会、基督教教会、东正教教会
391
共同召开第一次国际会议，讨论合乎福音的「不用暴力」主张。1968在维也纳举行同类会议。
（10）参考（福音与和平抗争》，页11至24。
（11）参考教友生活周刊，民81年2月27日版。
（12）参考普爱月刊，第127期。
参考书目：
（1）桑恩与希尔德加德·郭施一迈，（福音与和平抗争》，国际修和促进会，香港，1992。（2）林衡哲编译，（廿世纪代表性人物），志文，台北，1970。
（3）安德鲁编著，若谷译，（我对真理的经历—一甘地自叙传》，青年，台北，1969。
（4）糜文开、薛铝森合著（圣雄甘地传》，商务印书馆，上海，1948。
（5）高夏芳，＜天国是谁的？从山中圣训谈天国＞，神思11（1991年11），1一10页。
（6）房志荣，＜圣经的社会观：以穷人为优先＞，神论66（1986年1）511—526页。
（7）谷寒松，＜耶稣的绝对要求＞，神论36（1978年7）197—214页。
392


神学论集-何谓神修指导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

何谓神修指导

胡淑琴
导言
以基督信仰为基础的神修指导起源于教会初期的隐修制度，隐修士由于独居而深感神修指导的必要性，这传统在后来的隐修院内持续。十二至十五世纪，由于平信徒的神思运动兴起，神修指导逐渐在修道院之外日显其重要性，十七世纪是神修指导的黄金时代（1）。不过在特利腾大公会议之后，罗马教会内接受神修指导的人数虽然增加了，但在范围上则较狭隘，除少数著名的神师之外，一般流于僵化和虔诚主义，与圣经和礼仪的上下文脱离。神修指导受到种种原因的影响而渐失其影响力，亦逐渐被忽视，直到梵II时期，圣神在教会内推动革新，神修指导才再度受到重视。在这二、三十年间，不少罗马天主教和英国圣公会的学者研究这主题，其反省已不仅限于实用层面，亦从现代的角度重新评估神修指导的本质与任务，与神学和人文科学的关系，在教会神思复兴中的角色，在基督徒人性和信仰培育上的贡献，在今日牧灵中的地位等等。
本文尝试对神修指导作一综合性的介绍，全文分五大部分：
I、词汇的澄清、定义和目标
II、神修指导中的三位主体：圣神、神师和受指导者
III、神修指导的方式
VI、神修指导在牧灵职务中的地位
V、神修指导在未来的展望
结语
393
l、词汇的澄清、定义与目标
（一）词汇的澄清
神修指导译自英文的spiritual direction。这两个词汇在西方学者中引起广泛讨论。其焦点在于spiritual给人仅与精神有关，含昔日二元色彩，且与实际生活脱节的主观印象；而direction则隐含著权威与命令，故部分学者建议采用别的词汇。然而经过词汇的澄清后，大部分学者仍认为这传统用语最能表达其内涵。
Liebert认为「指导」（direction）并非指一个人告诉另一个人要做什么，而仅指协助对方发现其生活的基本途径与方向（direction）；只是一种指引（orientation），协助寻求指导者在这过程中更整合地生活出与人和与天主召唤的动态关系。
至于Spiritual，Liebert以圣经中的人学为出发点，人乃是透过肉体（flesh）、灵魂（Soul）、精神（Spirit）三种不同自我表达方式的一个整体。“spiritual”与人性最深的自我精神（spi－rit）表达有关，「并不仅描述人的某单独部分，与人本身或环境隔离，而更是指出人最终的价值，最深的自我，最超性和人性最深的幅度，因为人的精神参与神性」（3），而且「这幅度不只局限于我们一般思想中所谓圣的幅度。事实上，精神渗透到我们全人的活动」。此外，“spiritual”亦使人联想到圣神的临在与行动。「神修指导描述出人在自己的精神内和在世界内，对圣神足迹的追寻 」（4）。
中文将“spiritual”译为「神修」或「灵修」，按上述，其中的「神」或 「灵」可解释为「人性之自我」（human self）；「修」则表达出学习的过程，消极方面扫除前进的障碍，积极方面要达到完美、圆满及文采光华（5），是不错的译文。本文采用「神修」，
394
偶尔在引文中亦会出现后者。
（二）定义与目标
神修指导是为协助天人关系的建立与成长，其广义的解释包括教会的宣讲、礼仪、圣事生活、阅读圣经和圣书，其他热心善工等等，对象为所有的信友。然而传统上把「神修指导」用在一对一的个别指导上，本文以此为主。目前有学者很重视团体性的神修指导，这在第三部分将稍作发挥。
神修指导的定义与目标因著学者不同的人观及著重的幅度而有所差异。Liebert搜集相关定义，按照其著重目标或著重分辨过程区分为两类，前者具代表性的：神修指导是对圣神祈祷性的答覆（Townsend），一位协助另一位迈向神修成熟（Schneiders，Studzinski），分辨一个人的神修方向，方向确定后加以持续（Van kaam，Jones），对天主圣爱的吸引一种更全心的答覆（Fleming），在信望爱的生活中获致更大的成熟度（Wright）。至于著重分辨过程的John Wright，视神修指导是在将经验客观化和分辨其意义的这两范围内提供协助。GeraldMay则认为是协助另一位分辨、寻找并选择合适的方向前进，以答覆所感受到的引领与指示（6）。
从神修指导的本质而言亦有三派不同的看法（7）。Barry and Connolly把神修指导定义为「协助一个人与天主直接的关系」（8），其焦点集中在宗教经验，尤其是祈祷的经验上，目标是协助一个人与天主之间位格性的交谈，答覆天主，在与天主亲密的关系上成长，并将这种关系生活出来。他们在指导上很重视神类的分辨，但与日常生活较不直接有关。
Merton，Nouwen和Leech等学者亦以祈祷为神修指导的重点，但已将全部生活涵盖在祈祷内。Merton认为神修指导的目的是「深入一个人的表层生活，到达他面对世界之惯常态度的更深
395
处，牵引出他内在的精神自由，他最深处的真实性，亦即我们所谓的，在他灵魂内的基督的肖像」（9）。Nouwen认为神修指导［包括协助分辨圣神在我们生活中的推动，协助在困难中仍服从这些推动，在生活中给予支持，为能做出忠于信仰所要求的决定」（10）。
另有一派的学者则认为神修指导不应只局限在宗教领域，而须包括全人和整体的生活。Wulf指出其四项任务：认识自我、接纳自我、从自我执著中解脱、寻找到天主真正的旨意（11）。Laplace把神修指导定义为「一个人给予另一个人帮助，使他在信仰内逐渐成为他自已」，目标在于教导人自由，辨别神类，对事件的认知，个人的交往，以及对天主所赐的各种恩宠表示尊重的态度（12）。Liebert从人学上肯定人是被仁慈的天主所造，蒙受天主召唤，在特定时空、关系和种种制约中生活，神修指导的目标是持续地深入实现人之所以为人的意义。他为避免昔日神修指导二元及私人化的倾向，认为「基督徒的神修指导是植基于教会牧灵职务上的一种人际协助关系。在这关系内，一位基督徒协助另一位在基督信仰团体的氛围内发现并生活出他或他最深的价值与生活目标，以答覆天主的主动和圣经的诚命」（13）。
综观上述不同的定义与目标，我个人较认同第二派Merton和Leech等学者的看法。他们顾及基督徒不断在罪与恩宠中奋斗的历史过程，亦同时正视人有限的受造本质及为天主肖像的最深事实。其目标不仅协助人发展内在的自由，成为他自己，且更进一步在圣神内基督化，彰显在人性内的基督面貌。在实际层面，神修指导若太局限于狭义的宗教经验，易与日常生活脱节；但若太广泛地交谈生活的各层面，有时会忽略对祈祷内涵和宗教经验的深入。以祈祷为主的神修交谈，同时将生活纳入祈祷范围，有助于确立神修指导的目标，培养在生活中超性的默观态度，并藉著宗教经验的深入而不断向天主开放和皈依。
396
II、神修指导中的三位主体
神修指导与一般伦理或心理谘商有别。后者之有效主体是辅导者与受辅者，其关系较具中立的客观性，目的在协助受辅者做较好品质的伦理决定，或在心理上获致较大的一致性与成熟度。在时间方面较不具连续性，问题一旦解决，辅导关系亦中止。然而神修指导的目的是为协助天人关系的建立和成长，时间的持续性是其特征之一，有效主体是天主圣神和寻求指导者双方，神师是为协助前两者之间的关系。在这部分将简单探讨这三位主体，并略谈其关系。
（一）圣神
基督徒只有一位导师—一基督。圣神之所以被称为神修生活的导师，因为神与唯一的导师基督有关，教导我们内在地认识降生成人的天主子耶稣基督，和神所启示的救恩真理的。人在圣神内才能接近天主，分享基督的子格，呼喊天主的为「阿爸，父啊」，认识自己之「所是」。圣神亦是护慰者，在圣神内我们才敢面对并接纳自我最深的限度、贫乏与罪恶，同时深信自己满被圣三思宠的事实。
Edwards对圣神一圣父的最高恩赐一有一段生动的描述：「圣神犹如风，……『风随意向那里吹，你听到风的响声，却不知道风从里来，往那里去……』（若三：8）……我们是与那不可控制的奥秘来往，我们无法用一种固定的指引和进度加以掌握，圣神远超越这一切。如果圣神愿意，我们内在的神也准备妥当，则如禅语所言，从一块石头亦能见性，……另一方面，若我们有意识地以可见的指导年复一年实行，亦没有什么保证……，当我们已准备好接受真理时，只有圣神知道，所光照的不多也不少，恰是我们所能懂悟的……，这是一份白白的恩赐，我们只能醒悟和信赖」（15）。
基督徒在神修生活上的一切努力即是为协助人灵越来越被天主
397
圣神所占有，在圣神内结合于基督，并在基督内归向永生圣父。然而圣神与人内在的神并不等同，所教导的智慧与人性智慧亦有区别，故辨别神类素来是神修指导的主要课题，在此无法深入。圣神虽是神修生活的导师，但神师在这天人交往中有其独特的地位。
（二）神师
昔日称在神修途径中的指导者为「精神上的父亲」（spiritual father），或译为神师，今日有人称为顾问、向导、心灵的朋友或伴侣，无论其称呼如何；实际上意思相同。昔日神师因其权威和父权形象而多少被人误解和排斥；今日有些学者仍重视神师兼具父亲与导师两种角色，不过对其含义加以澄清，描绘神师的新形象。目前由于神师非神职化的趋势日益明显，俗化的影响也使神师指导较为局限。
学者们提到神师的特质或条件时，都提到这是一项神恩，是天主特别的召叫。Leech认为「神师是一位心灵的朋友，通往天主之城途中的向导，他的职务是协助分辨与解放，促使个人和团体朝天主子女的自由迈进。他不是一位领袖，而是一位向导，他常在他自己光上指出天国和其光荣。透过他的爱，他的静默，他的祈祷，他尝试成为人们在摸索中的光明，但他必须常记得自由的要求」。他须是一位属神的人，有神修经验，对祈祷和实际生活有亲身奋斗的体验。他是一位学习者，一位分辨的人，能看出时代和人内心的信号。他亦是一位谦让于圣神的人，能协助另一位抵达内在的自由（16）。神师既是天人交往中的指导者，他必须真诚透明，毫不造作掩饰，知道如何明智地表达对人的关怀和对软弱人性的尊重与肯定，亦不过分信赖自己的看法和经验，而能在神修的道路上与人同行。
在神师的培育方面，一般认为不仅在神学和灵修学方面要有坚实的基础，同时也须有心理学的知识，即不仅须注意自己的神修生活，亦认识内在的情绪动向与需求，接纳自己的优长与限度，对于
398
不同的人格类型和一般成长阶段有基本认识，具备人际沟通的技巧，对于人与人之间或团体中的互动有觉察与答覆的能力，在投身于神修指导的工作时，亦能建立自己的人际支持网路，这样可提升其牧灵服务的品质。
（三）受指导者（directee）或寻求指导者（seeker）
一位主动寻求神修指导者需有三项准备或条件：
（1）首要的是对天主的渴慕，且真心愿意在神修上前进，渴望以天主为自己生活的中心，愿意寻找并承行天主的旨意。虽然在教会内有普遍的成圣圣召，但人灵对天主的渴慕是一份白白的恩赐。对天主真诚的渴望会使人意识并经验到自身的软弱、贫穷与无能，而有真实的谦逊与依恃。
（2）对神师有开放与信任的态度。神修交谈的内容与神师和受指导者双方对神修指导的定义与目标的看法有关。比较理想的是双方先有一些沟通与澄清。以避免不合适的期待。一般而言，神修交谈提供受指导者不断深入并接纳自我，同时亦提供机会重温、表达、分辨在祈祷或日常生活中的神圣经验。虽然向自己开放的程度和向天主及神师开放的程度是成正比的，但基本上取决于受指导者在信仰内对天主的信赖和对自我意识和认识的程度而定。越能主动向神师开放，让自己在神师面前越透明，则越能在神修的路上前进。然而人性也有其软弱的一面，深入自我的内心解放过程是很辛苦的，人难免会有某些抗拒，与神师的互动关系也会有影响。所以受指导者要学习敏感于内在的种种动向；并在圣神的带领下，对自己和神师都要有深度的信赖。在团体指导时亦须有类似的态度，意识自己的需求与期待，敏感到团体的互动，注意到沟通和自我表达的技巧，在分享时亦要明智。
（3）建立并培养成熟健康的我观。这是神修指导的目标之一，但亦是接受神修指导的重要条件。传统上要求受指导者对神师要绝对
399
服从、坦白与信赖。今日则视受指导者本身为重要且负责的立体。Fisher从女权主义的观点提出一些参考：「神修指导是一种交谈，两人在交谈中都聆听圣神。虽然在神修指导的范围内有知识、技巧和经验的差别，但那并非是一种专家与学习者，医生与病人的关系」。他强调受指导者应重视并珍惜自己的经验，r学习有关其自我的能力，透过神修指导的过程，在这关系中维持其自己的主权，学习爱并信任自己，认识自己的力量、能力与限度。如果受指导者以不安全感和依赖来开始这种关系，神修指导到最后将丧尽其原有的作用」（17）。
神修指导中的互动关系是这次合作研究将探讨的另一主题，在此无法深入。总之，受指导者与神师之间是一种走向同辈关系的发展过程，彼此之间是成人的交往，亦可能发展成信仰生命中亲密的分享者。但必须经常注意到是否朝向神修指导的目标，在过程中是否对圣神的推动更敏感，是否有越来越深的内在自由，对神师的建议是否有主动的抉择。
III、神修指导的方式
（一）个别指导与团体指导
（1）个别指导
神修交谈是个别指导最主要的方式，即使透过书信的指导亦需以面对面的交谈为基础。这方式的优点在于受指导者能与神师更自由地深度沟通，交谈时能有更大的自由与能力。神师亦能较深地认识对方的人格特质，且较迅速地掌握受指导者的神修状况，给予适当的指引。但应避免几个容易重覆犯的错误：在神师方面要避免过度的权威和父权（或母权）的态度，不要把自己或所属修会家庭的灵修加诸别人。受指导者亦要培养适当的依赖和独立，不可当乖学生而完全顺从。指导过程要避免过度人性化而欠缺超性的幅度（18）。
400
（2）团体指导（19）
团体指导亦可溯源自隐修制度。隐修士们按会规所规定的精神，忠信地依固定节奏生活、祈祷和工作，非常有助于他们的神修生活。今日蒙召度奉献生活的会士，其生活亦是按照所属修会的会规进行。会规内容虽有轻重之分，但目的都是为协助彻底地跟随基督。会士若能将修会会规的精神主体化、内在化，并忠信履行，经常与会规之客观价值对照，为神修生活是最妥当的指引，亦是天主最显明的旨意。至于一般因信仰而组成的团体，通常也有其成立的宗旨和客观的规范，例如基督生活团的基本守则，为其成员能提供很好的神修指引。
参与团体指导的成员通常有些同质因素将其组为一个团体，神师可在感恩礼或团体忏悔礼中，亦可透过宣道、领避静、教学、写作、信仰分享、圣经阅读、歌唱、祈祷等等不同方式，进行神修指导。在团体中可以有一些个人性的指导，但时间不宜太长，以免阻碍团体的互动。成员可视需要另与神师进行个别指导，这两方式并不抵触，而且相辅相成。今日有人参与小团体的日常神操，成员彼此有分享的机会，亦可单独见神师深入较个人性的主题，收获更为丰富。
团体成员彼此的建树亦很重要。成员之间可能不意识到在进行某程度的神修指引，亦不用此词汇表达，但基督徒的价值观在团体内容易巩固，成员彼此的肯定与支持、接纳与陪伴，对「所是」的尊重，生活典范的鼓励，彼此经验的交流与共呜，分享自己的软弱、孤独、困难与挣扎，在信仰整合上的喜乐……这些为成员的神修生活有莫大的助益，有时甚至比直接得自神师的帮助更大。
团体指导的优点在于其丰富与多元，其依赖与封闭的危险较低，有助于培养信仰的团体意识，并协助成员将其个人与天主的关系落实到生活层面，而且在彼此的互动中能够拓展一些社会幅度的
401
关怀，促进正义与和平等等。其缺点在于保密性受到较大的挑战，某些人在团体中的自我分享不容易，倾向有所保留，大家在时间上的配合也不容易。
（二）Kataphatic与Apophatic的神修指导（20）
基督徒从与天主交往的经验发展出两条相互补充的神修途径。Kataphatic的传统面对信仰的对象一天主一肯定其可理解的一面，认为人的理性在信德光照下，可以认识有关天主的奥理，强调天主积极的形象，并尝试澄清和肯定这些形象。且透过这肯定方式强调人类透过受造物、形象和象征抵达天主的能力。这传统在西方教会是主流。Apophatic的传统较影响东方教会，后来亦很影响西方的神秘神修家，强调天主超越、光荣、神圣、不可知的一面，任何对天主的表达都根本不相宜。天主「不是这个；不是那个」，以否定的词汇来表达天主的奥秘，以静默、朝拜对越无限超越的天主。前者清晰但嫌不完整，后者模糊但较具完整性。在此仅讨论这两传统与神修指导有关的部分。
传统的神修学包括上述两传统，分克修和神秘两部，其理论清晰而抽象。现代神修学在面对实际生活的前提上，对克修或神秘神修之间的争论较不感兴趣，而更是从具体的「生活」著手，注重如何加强「天人相通」的实际经验。上述两种神修传统在现代都有其特殊的贡献。
西方学者泰半在Kataphatic传统的影响下，在进行神修指导时，很重视受指导者与天主交往过程中的主动性和各种官能的应用。在指导方式上很强调神修交谈，鼓励人多以语言表达祈祷与日常生活的神圣经验，且非常重视神类的分辨。这种方式的神修指导是我们一般较熟悉的，亦是这次合作研究的基本方向，其与现代人文科学的关系将在第五部分提出。
Apophstic的神修途径在今日的西方逐渐复兴，Edwards认为
402
这可能是由于在西方信仰文化中，对天主之言语性表达过度泛滥、熟悉、僵化与空洞的一种反动，有些人已厌倦既定的观念及传统的宗教信条。此外，面对西方许多片断性的知识来源，人多少感到茫然；人对内在亦经验到不协调与分裂，理智、情感、意志也常不一致，渴望追求对天主和自己一种统合性、整体性的认识。Apophatic的神修传统能协助人将对天主和自我的认知、体验相对化；从整体性的观点视天主和人本身均为奥秘，产生内在的和谐。
Apophati。的神修途径是一种抉择形式，其指导常采两难的进路，迫使一个人认出在语言之后所表达的实材。但那实体是另一位，奥秘而无法以人性的官能来掌握。这种内在的认识不靠理智或人性主动的努力，而更是生命层次的经验。教会内虽保有不少文件，但这种神修指导的口授传统已流失，要再重建已非易事。不少西方人士渴望更深地与天主结合，对教会传统的默祷方式不感满意，转而向东方灵修寻找灵感，对瑜伽、坐禅、超觉静坐颇感兴趣，也产生了一些讨论东方式默观的书籍，和推行这类祈祷的静修中心。
Kataphatic与Apophatic两种神修途径并不抵触，而且相互补充，藉著天主的恩宠，都领人到同一至高的生命本源。中国基督徒的神修方式一直受西方教会影响，偏向Kataphatic的传统，但在中国文化中影响深远的禅宗与道家思想则与Apophatic传统有不少相通之处。教会内的有心人士已投入不少心血追寻和研究往神修本位化的漫长道路迈进。寻求指导者应清楚基督徒神修之开启性、宗教性、位际性、教会性和超越性等特征（21），在圣神与神师的带领下，寻找并找到合适于自己的神修方式。神师最好亦能兼具两种传统的神修知识，协助受指导者吸收两传统的精华，且避免其弊病。一般认为，若一个人在心理或人格方面有较多的不一致时，则不宜鼓励对方走神秘神修的道路。
403
VI、神修指导在牧灵职务中的地位
（一）今日的氛围
西方学者探讨何以今日对神修指导日益需要的原因，综合如下：
（1）现代社会变迁迅速，文化转换及价值观的相对与多元性不太支持基督徒的价值体系。教会亦日趋俗化而支持力减弱，信友为在多元矛盾中求一致而寻求个人性协助。
（2）物质高度发展引发了人精神层次的空虚，渴望寻求超越经验。此外，人内在普遍与天主、与别人、与世界、与自我的分离感，引人寻求心灵的和谐与平安。
（3）教育只重知识技术传授，缺乏宗教与哲学培养，不平衡日益明显。其他人文科学的发展亦感到其限度，需要某些超性内涵植基其内。
（4）梵二后在教会内掀起的各种神恩复兴运动，追求更深信仰生命和主体经验，对神修指导口授传统的重视。
以经济发展为导向的台湾社会亦多少呈现上述现象，但基督徒属极少数，目前寻求神修指导的人并不多，只有少数会士和信仰团体的一些较热心的成员。
（二）在牧职中的重要性
今日学者都同意神修指导属于教会的牧灵职务。Barry and Connolly视「神修指导为一切牧灵照顾的核心，因为其他的牧灵照顾与谘商的目的，都是为协助人将其生活集中在我们称为天主的奥秘内」（22）。另有一些学者则视神修指导为教会牧灵职务中的一环，有助于治愈、支持、引导、修和并滋养其成员。有少数学者视神修指导为一种个人化的神修培育。
个别指导为今日生活于多元相对化社会中的基督徒，有其特殊
404
的重要性。基督徒蒙召忠于人的尊严与时代需要，忠于基督和福音精神，忠于教会和其使命，会士尚应忠于奉献生活及修会神恩。个别神修指导能协助基督徒做深度的统合，找到自己的神修方向，在信仰内日益肯定自己之所是，彰显在自己内的基督面貌，生活出天主子女的自由和喜乐。透过这生活的见证，才能引发人对信仰的质问。
至于团体指导在教会内亦日趋重要，因为教会今日越来越意识到「为增长信仰知识，分享信仰经验，实践信仰生活，分工合作从事牧灵及福传活动……有推行信仰小型团体的必要」（23），也是台湾地方教会的重要目标之一。
（三）神修指导与和好圣事（24）
神修指导与和好圣事在天主教的传统中有很深的联系，但今日学者大都赞同把两者作清楚的分界。和好圣事的重点在宣扬天主的圣言，表达神对忏悔者的爱与和好的邀请。在圣事中进行神修指导，一方面因时间的因素无法深入，且会使忏悔者不知不觉地失去圣事的中心意义。重要的是，基督徒必须知道自己是要去领受圣事或寻求神修指导，两者目的不同，主体内在的准备态度也不同。
今日神修指导与和好圣事的关系日益松弛。鉴于现代人性经验的多元与细致化，需有不同性别、背景、生活方式与经验的人参与神修指导的工作。不少学者特别欢迎女性加入，其非神职化的趋势日益明显。
V、神修指导在未来的展望
（一）神修指导与人文科学及神学
梵二以前的神修受二元论影响，比较强调人的分裂。现在则注意全人的发展，寻求在生理、心理、心灵等不同层次的需要、和谐与整合。学者们努力建立符合信仰启示且适合于今日的新的人观，
405
调整过去将肉体与精神，本性与超性，祈祷与行动，个人与团体，思考与感觉，神圣与罪恶等等清楚二分法的缺失。重新从圣经启示的观点，肯定人受造和为天主肖像的本质，在历史中有罪及满被天主救恩恩宠的事实，并在这基础上建立圣德的新图像；较不依性别，而将注意力集中在完人耶稣基督身上。不仅强调克己的牺牲、服务和自我给予，亦重视自信的建立、独立、给予和接纳的互动，为能更深地爱。神修指导与神学中的人学、基督论、天主论、圣经学、牧灵神学等科目的内在联系越来越密切。
西方教会的神修指导自现代人文科学兴起，即多少受到冲击，尤其在心理学方面，昔日由于人观未厘清，以及其他种种因素而受到不少消极的影响。梵二之后，神修指导对人文科学的开放，尤其是与心理学的交谈已是既定趋势。这批判性交谈的基础是建立在符合启示信仰，及适合于今日基督徒的人观上。心理学从人性的经验为出发点，以归纳的科学方法所提出的原则和学说，例如关于人的情绪作用、潜意识、心理需求、自我防卫机转、人格发展的理论等等，都给神修指导提供相当好的参考资料。深度心理学对于圣召之有恒有效提供很好的贡献，现代亦有学者努力把心理和灵修有系统地连接起来，整合为一种「灵修心理学一心、灵发展论」。詹德隆神父亦据其个人及辅导的经验，尝试改进退省神操，将心理治疗与生活神操配合，并提供其理论基础（25）。虽然目前神修指导与其他人文科学的完美整合还很遥远，但这发展方向为神修指导开创美好的远景。
（二）神修指导与时代信号
神修指导是否要直接牵涉到社会层次，学者们的看法不一。有人倾向听任圣神推动，有人主张直接有助于社会的改革和解放，对正义与和平的投身。尽管意见不同，但神修指导已不再局限于私人范围。即使是个别指导，亦须从其家庭、工作、社会、文化背景等较大的环境整体性考量。神修指导的目的不仅限于单纯增进对天主的热忱，亦需协助受指导者聆听圣神在时代中，在教会内所激起的信号，帮助他在价值观、态度与行动上日趋一致，这亦是神修指导的重要方向。
结语
在教会内，个别和团体性的神修指导都日益重要。虽然神师所需具备的特质基本上是天主的恩赐，但这潜能亦须透过后天有系统的培育，才能提供荣主助人的服务。神修指导目前在国内外尚未普遍受到应有的重视，但在美国已成立几所培育神师的中心，台湾目前在这方面尚付之阙如，实值得我们大家省思！
参考书目
（1） Barry，William A．and Connolly，William J．The Practice of Spiritual Direction．New York：The Seabury Press，1982．
（2）Edwards，Tilde．Spiritual Friend：Reclaiming the Gift of Spiritual Direction．New York：Paulist Press，1980．
（3）Fisher，Kathleen．Women at the Well．Feminist Perspectives on Spiritual Direction．New York：Paulist Prss，1988．
（4）Laplace，Jean．Preparing for Spiritual Direction．Chicago：Franciscan Herald，1975．
（5）Leech，Kenneth．Soul Friend：The Practice of Christian Spirituality．New York：Harper and Row，1980．
（6）Liebert，Elizabeth．Changing Life Patterns．New York：Paulist Press，1992．
（7）Liebert，Elizabeth．The Process of Change in Spiritual Direction：A Structural—developmental Perspective．Ann Harbor，Michigan：UMI，1986．
407
（8）Troy，John Frederlck．A Psychological Analysis of Spiritual Direction，Its Purpose and Process．A Dissertation Presented to the Faculty of Rosemead School of Psychology，Biola University，June 1988．
（9）神学论集第44期（台中：光启出版社，民国69年）
注释
（1） Sacramentum Mundi，Vol．3，（West Germany，Herder，1970），s．v．“Spiritual Direction，” by Friedrish Wulf。
（2） Kenneth Leech．Soul Friend：The Practice of spiritual Direction （New York：The Seabury Press，1982），58．
（3） Elizabeth Ann Liebert，The Process of Change In Spiritual Direction．A Structural—developmental Perspective（Ann Harbor，Michigan：UMI，1986），32．
（4） Elizabeth Ann Liebert，Changing Life Patterns（New York：Paulist Press，1992），9—10．
（5） 张春申，＜灵修的意义＞，神学论集44（台中：光启出版社，民国69年）P．147—148．
（6） 参注（2），P．37—38。
（7） John Frederick Troy．A Psychological Analysis of Spiritual Direction，Its Purpose and Process．A Dissertation presented to the Faculty of Rosemead School of Psychology，June 1988，47－50．
（8） William A．Barry and William J．Connolly．The Practice of Spiritual Direction（New York：The Seabury Press，1982），5．
（9） Thomas Merton，Spiritual Direction and Meditation and What Is Contemplahon？（Collegeville，Hinnesota：The Liturgical Press，1960），17．
（10） Nouwen in Leech，参注（2）Introduction，vi。
（11） 参注（1）。
（12） Laplace著，胡安德译，《神修指导的准备工作》（台北：上智出版社，
408
1984）p．9—13，引文在p．9 。
（13） 参注（4），P．7—8。
（14） 参甘易逢著，李哲修译，（从神师看东西方神修的整合》，神论#39，P．99。
（15） Tilden Edwards，Spiritual Friend（New York：Paulist，1988）P．91。
（16） 参注（2），P．193，88—89。
（17） Kathleen Fisher，Women at the Well（New York：Paullst Prss，1988），19—20．
（18） Nuevo Diccionarlo de Espiritualidad（Madrid：Ediciones Paulinas，1983），s．v。“Padre Espiritual,” by A．Mercatali．
（19） 参注（15）Edwards，P．61—64，174—193。
（20） 参注（15）Edwards，P．4—8。
（21） 参温保禄，＜基督徒的灵修＞，神论#44，p．169。
（22） 参注（8），p．11。
（23） 主教团日志，146期（民国81年2月）。
（24） 参注（2），LeechAppendix，223—225；及詹德隆，（与天主和好）（台中：光启出版社，民国73年）p．39。
（25） 参詹德隆，《神操与心理辅导（二者的相同点）》，神论#42，P．149－170。
409


神学论集-伪经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

伪经

伪经一词来自希腊文Apokryphos．意谓隐藏的。天主教用此词指谓旧约和新约交界时期4／5百年中所写的一些像是圣经而非圣经的书，基督新教却用同样的伪经二字指谓旧约中天主教以之为次经，而他们却不认为是圣经的书。至于天主教列为伪经的书，基督新教称之为伪书（Pseudepigrapha）。伪经写作的动机是把圣经所报导的事加以补充和说明，以推广宗教教导，坚定读者信仰。从历史的观点来看，这些书没有多大价值，但为认识新约时期前后各二百年的犹太民间信仰，有教会初期的某些异端暗流，却有很高的参考价值。今分旧约伪经与新约伪经略加介绍。

旧约伪经：叙事的有厄斯德拉卷三，玛加伯卷三，喜年之书，亚当与 厄娃之书，依撒意亚殉道，阿里斯德亚书信；默示的有厄诺赫之书，十二族长遗嘱，息彼拉神论，梅瑟升天，巴路克卷二、卷三，厄斯德拉卷四；智慧的有玛加伯卷四，撒落满圣咏（13首）。

新约伪经：福音方面，耶稣的童年及苦难得到进一步的报导或发挥。雅各伯福音报导圣母的父母名若亚敬和亚纳，圣母被奉献于对殿，若瑟之杖开花因之被选为玛利亚的丈夫。多默福音把耶稣童年写得充满了古怪的奇迹。阿拉伯文童年福音也讲很多奇迹，比方耶稣逃往埃及时曾遇到将要与他一同被钉的两个强盗。木匠若瑟的历史把福音里有关若瑟的稀薄报导加以扩大：他的家世，婚姻，逃往埃及，最后当着耶稣和玛利亚的面逝世。

关于耶稣苦难的伪经有彼得福音，对耶稣所受的苦是否真实表示怀疑。尼哥德摩福音或比拉多行止仔细描述耶稣受审，下降冥府，拯救义人灵魂。巴尔多禄茂福音描写下降冥府，圣母叙述天使报喜，地狱神视及魔鬼自述。圣史若望之书：向耶稣问的许多问题及他的答复。圣母被提升天：有多种

语言版本，说宗徒们乘云归来，给圣母的死和升天作证。上面提过的多默福音於1945年在埃及发现，於1958年出版，属第2、3世纪的作品，是诺斯迪派所搜集的耶稣言论，有的采自正典福音，有的清楚是诺斯迪的概念。

新约伪经还有使徒行止，书信，及默示录。若望行止讲很多奇迹，但若望被投入热火锅的故事是戴而都良首先说出的，在希腊文的残篇并未见到。保禄行止主要讲一位女士Thecla被救及保禄的殉道。彼得行止扩大叙述术士西满的故事，讲彼得逃离罗马时遇到耶稣问他Quo Vadis及彼得头部朝下被钉十字架。安德行止讲他被钉及从十字架上的讲道。多默行止述说他在印度传教及殉道。以上五种行止书被摩尼教人士汇为一册以取代正典的使徒行传。此外还有一本满布想像和奇迹的斐理行止。书信中有名的是保禄与色纳加的通讯（14封）及宗徒们的书信（以12宗徒之名）。最後有些默示录托彼得、保禄、多默的名夸大描述最後审判，天堂之乐及地狱之罚。

韩承良“伪经”圣经辞典，思高圣经学会编著，香港1975

John L．McKenzle，SJ．“Apocryphal Books”，Dictionary of the Bible Milwaukee．Bruce 1965．42－46.

410


神学论集-晓明女中的「成人礼」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

晓明女中的「成人礼」

钱珍珠
壹、写在前面
「长大成人」，在每个国家、民族，都是非常被看重的事，好礼的中国，自是不遑多让。自古，就有男子「二十而冠」、「女子十有五年而笄」的成人礼（1）。可惜的是，在我们成长的年代，中国的古礼隐而不显，反而是西洋的二十岁生日大行其道，青年男女总是在这一天以鲜花、舞会、蛋糕大肆庆祝，但除了开始有投票权的喜悦之外，真正认真思考其深意的恐怕不多。
近些年来，社会风气的奢靡败坏、人文精神之瓦解崩落、价值观念之混淆不清，使得人的生命越来越失去纯净高远的方向。在这样的背景中成长的孩子，自然也无由「出污泥而不染」。于是，有识之士发现，安逸和物质欲望饱胀的现代青年，越来越不知道什么是责任，越来越不能用广阔无私的心胸与人合作、关怀心益、付出自我，也越来越不能用务实的态度辛勤耕耘。于是，有人想起我们老祖宗的「成人礼」；希望藉此礼唤起孩子们「自我肩负」的使命感，台北、高雄等大都市也依内政部颁订的成人礼规则施行起来。于是，我们在今（1992）年的青年节看见一些年满十八岁的青年，聚集在孔庙中，聆听一些训诲，饮下一杯成人酒，接受一些礼物，再感谢父母的养育之恩，就表示：「我长大了！」由电视新闻中看到这些画面，不免有「何其单薄」的遗憾！
孩子的成长，是需要成人世界投以极大的关注的。除了家庭、社会，学校也有不可推诿的责任。可惜在强大的升学压力之下，教
411
育机构逐渐弃守崇高理想、人格培养、人生观导正……之教育壁垒，代之以功利、单一、机械性……之灌输。于是想要孩子们不无所适从，随波逐流，而能卓然挺立，经世济民，不啻是天方夜谭了。
所幸，在这股横逆中，仍有些许清流，默守岗位，以无比的坚持，为社会孕育清新的劲草！台中天主教学校晓明女中便是一例。多年来，始终怀抱「全人教育」的理想，并在日常生活教育中努力践履，「成人礼」便是其中的高峰，本文愿就此礼仪作一介绍。
贰、全人教育
教育当局在1988年曾揭示「全人教育」是高级中学之教育发展计划之基本方针，也希望在选修课程中能列入「人生哲学」、「伦理学」等有关课程，以辅导学生建立正确之人生观，促进身心健全发展（2）。
这对晓明女中而言，真有「吾道不孤」之欣慰。因为晓明一向依据天主教教廷教育圣部颁布之「天主教学校」之训导办学，其中重要的精神，如：
「教育的计重是导向整个人格之成长」
「学校应当培养具有责任感与修养的人，能够按照良心的指引，自由地做抉择。亦即：学校是青年们学习逐渐向现实生活开放，并在他们内心建立正确人生观之机构」
「教导青年克服个人主义，在团体间，有责任感的与他人相处，并努力使世界成为人介 活的更美好之居所」
「教育的目的不是为了人们因此而能争取到更大的权力，而是为帮助人们面对人、事、物、时，能有更大之了解与共融。知识不是为了求取物质的财富与达到成功的手段，而是一种召叫，为的服务人：对他人负责」③
412
等等，皆是「全人教育」之核心精义。
师大去年刚出炉的教育博士胡梦鲸更在他的论文中为「全人教育」下了简要清晰的注脚：
「全人教育的终极关怀，在培育一个完整健全的人」
「天道与人道合而为一的境界，实乃全人教育的最高境界」
「全人育的目的有助於一个人‘成为他自己’」
「全人教育的核心理念是尊重人性、均衡统整、和谐园融、弹性转化以及会通合一」④
晓明女中，便是秉持这样的方向与信念，努力在各种教学课程和隐蔽课程中切实践履，更在升学挂帅的重压之下，坚持由初一到高三都开辟专以「人格陶冶、价值澄清」为务的「伦理课」，让学生有宽阔的空间，对「人」尝试作深度的思考和观照。而「成人礼」便是伦理课程中对高二学生所做的设计，也是伦理课程的高峰。
参、成人礼
一、主题：成长
二、宗旨：综上所述，因此，「成人礼」活动之宗旨即是：以团体活动、个人省思之方式，激励学生自我成长、自我肯定及自我负责，懂得如何看待自己、别人和自然的生命，并追求更深刻之生命意义。
三、成员：高二各班，以班为单位，每班一梯次，并分成5一6小组。（每组一位辅导修女、老师，各班导师为当然辅导）
四、时间：一天半（每梯次由下午2：3o到次日下午3：30）。
五、地点：安静、宽阔、有山林野趣，可以活动、可以静思，可供食宿的地点最是理想。活动的场地需略作布置，准备一些能够触动心弦、激发思想的图片、话语、音乐，可收
413
良好触媒之效。
六、内容：人生在世若要圆满、快乐，与天地、万物、自己、别人，都需维持和谐的关系，对「生命」的真义也需有真实的认识，这都是在成长的过程中要不断学习、体会、超越的。以下，便是针对这样的需要，安排的重点内容：
1．回顾生命之历程：
每一个人之所以成为今天的「我」，都和走过的路有关。坦诚的面对自我，回头再做一次巡礼，感谢曾经享有的恩典。宽恕曾经犯过的错误、抚平曾经遭受的创伤……真实的接纳自己，与自己修和，并自我肯定。
2．分享彼此的生命：
每一个生命都是恩典，人的生命也有彼此交流之基本渴求，于是；学习开放自己、信赖别人，邀请别人分享我的生命，也愿意进入别人的生命中，会使我们的生命更形丰美。也藉著这般真诚的心灵相遇，人与人之间会开展出美好的和谐的位际关系来。
3．开爱自然之生命：
人生活在山河大地之中，花鸟虫鱼也是人的亲密友朋。大自然这本无字天书中，人能学习的何其多！失去了天地之依恃，人又将如何栖身？！尊重自然、珍惜自然、与自然为友、与天地冥合是多么美丽的人生妙境！那么，何不细细享受天之覆盖、地之承载、人悠游其间的陶然之乐呢！
4．生命成长之美质：
人要不断成长，并「成为他自己」，是有许多美质要学习的。要学习爱、真诚、多元性之接纳、宽恕、信任、价值判断、自我肯定、确立人生观……，也要培养各种能力，如：合作、沟通、协调、鼓励、赞美……。
414
5．承担生命之责任：
在天地之间，每个人都有一个份位，也有一份责任。便是这许多责任的凝聚、伸展，使得人类的大生命得以不断改变、进化。每个新生的生命，在做好了初步的准备之后，便要慢慢加入这个共担共享的生命大洪流中。
分担众生苦渴，绝不是件轻松的把戏，挫折、打击、辛苦都一定不免，但仍要坚持成为一支自燃的腊烛，照亮世间的茫昧与阴暗。因为已有典范在前面。永恒的生命曾为了世人毫不顾惜自己，我们也愿意追随他、依靠他，为分担促进全人类成长之重担，不畏艰辛苦痛，奉献、也完成自己之生命。
6．回归生命根源：
一路行来，深深感谢在生命中曾享有的所有恩典，每一点关爱、每一滴提携，都不是必然，而是出自别人之善心和奉献。
「施」与「受」一样美好，在「得之于人者太多」之后，也愿意交付自己，化心愿为行动，投身人世，践履生命最高、最深之价值。
在这样的感谢与奉献中，天人得以合一！透过天人合一，人与人也得以交融—一这正是生命的终极理想！
7．推助激荡之波澜：
一天半的活动，都完全以主题为中心，环环紧紧相扣。除了上述的精神内涵和主题活动之外，还藉著：暖身、小天使游戏、歌唱、舞蹈、晚祷……来营造气氛，彰显主题，甚至连吃饭，都是在学习彼此服务（5）
肆、省思
「成人礼」是伦理教育、全人教育中重要之一环，所以活动的设计、筹备、带领……都投注了相当的心力；「小成人」们也以庄
415
严、真诚的态度全心参与。现在，就来检索一下这个活动的施行和发展性：
一、成效：
行过 「成人礼」的高二同学，都对礼仪留下深刻之印象，也对己身有更多之认知和期许。当然，真实的成效不是一时半刻间能够看得出来，不过，总是欣见这群人类的明日之星，已经整装上路了
二、困难：
1．师资：
由于每一小组皆须一位辅导老师，所以人力的需求极大，而且辅导老师需要具备带领小组的技巧，综合组织、处理伤害的能力，当然，对生命的高度热忱和正确认识更是首要之务，因此在老师的本务之外还要调派出这些人手，的确不是件容易的事。
2．经费：
晓明的「成人礼」活动，学生每人只负担自己的食宿费用，其余花费如：辅导老师之食宿费、往来交通费、活动费……等全由学校负担。在辅导老师全属义务职的情况下，每年已是所费不赀。
3．调课：
由于是在上课期间举行活动，所以辅导老师的课程调动，实在是极大之工程。学生虽以停课处理，若遇到进度较紧者，任课老师仍需找时间自行补课。
4．场地：
适合之场地不很好找。晓明多年来都借用车程不远的彰化静山灵修中心，环境清幽、主人亲和，并给予许多额外的支援，实在是得天独厚！
三、可以继续之努力：
1． 心灵之安抚：
417
经由分享，才知道许多孩子在成长的过程中多多少少都受过伤，如何适时给予安慰，并在返校后追踪辅导，是带领者需要用心之处。
2．自信心之建立：
有些儿出乎意料的是：即使是班上拔尖的人物，竟然也会在分享中坦承自信心不够。可见得自信不足恐怕是现在孩子们普遍的现象，却又藏得很深，不易发觉。所以如何帮助孩子确认生命之意义和价值，对自己的真貌能够如实接受，并各按材质发光，是有待整个教育界（包括家庭和社会）都需一起著力的。
3．亲职教育：
孩子的很多伤害来自父母，父母不会故意伤害孩子，实在源于对教育的认知不够。在他们生活的环境中也许不容易得到正确教养子女的资讯，所以学校或者可以担负一部分的责任，利用亲职教育的机会，在孩子和父母之间搭一座关爱和沟通的桥梁。
4．行为实践：
一个经过「成人礼」，清楚意识到自己已经「长大了」和肩负责任的人，在行为上应该是和以往不同的。因此在日常生活中，可以有更多自治的机会，更多主动参与的热忱……这个部分，由行过「成人礼」的同学和行政部门共同商议约定，或者是可行之方。
伍、结论
「全人教育」是教育之终极理想。伦理教育之彻底落实，正是「全人教育」之真实展现。而伦理教育之高峰便是「成人礼」，「成人礼」可以对「全人」内涵再做一次清楚的确认；对人生责任表达愿意承担的坚定决心；对人类共同命运做热情的投身。若没有平日的积渐工夫，人是无由在一夕之间意会这些并勇于担负的。所以「成人礼」既非魔术，亦非形式，而是需要教育工作者平日踏实的
417
播种、浇灌、以待收成。
真心敬重晓明女中在「全人教育」上的努力与坚持，「伦理课」之开设、「成人礼」的举行，都是必须排除万难的。但是十多年来的只问耕耘、不问收获，却真正开出了奇葩。「大学联考升学率全省第一」之殊誉不是凭空得来。换个角度说，也唯有由智育挂帅的泥淖中超拔出来，重视全人教育，真正引发出学生的责任感、荣誉心、仁民爱物的胸怀，为学生开展出「学习成为一个健全的人」、「成为我自己」的空间，学生才能自然在各方面都有健康、优异的表现，当然，在智育上也不会例外。
晓明女中的尝试，是一个可以鼓舞人心的例子。有教育理想的朋友，曷乎兴来？！
解救这一代学子的釜底抽薪之计，不在「自愿就学方案」或是「取消大学联考」，而是把教育落实还原成为「培育智慧、健康、自信、快乐、懂得生活、又能奉献自我的人—一全人」。
如是，举行「成人礼」才有意义，真的是把一个已经帮助他准备妥当了的孩子，送进人类生命的主流中，并对他说；「去吧！从今以后，你就是成人。人类未来的命运，就在你的手中！」
注释
（1）礼记内则。
（2）教育部，第六次全国教育会议报告（1988），P．113，118。
（3）天主教中国主教团秘书处，天主教学校，台北：天主教教务协进会出版社，（1979）第29．31．45．56号。
（4）胡梦鲸，从教育合理性的诠释与批判论教育的合理转化，台北：师大，（1991）P．104．110．113。
（5）活动流程及资料，参阅［附录］。
418
附录一 晓明女中「成人礼」活动计划
一主题：成长。
二、宗旨：以团体活动、个人省思之方式，激励学生自我成长、自我肯定及自我负责，懂得如何看待自己、别人和自然的生命，并追求更深刻的生命意义。
三、成员：高二各班，以班为单位，每班一梯次，并分成5一6小组，每组一位辅导修女、老师。
四、时间：一天半，每梯次自周四（五）下午2：30至周五（六）下午3：30。
五、地点：「静山」灵修中心。
六、内容：
时间 | 内容 | 说明 | 应用物品 | 负责人
2：20 | 启程 |  |  |
3：20 | 1．安顿 | 1-1布置场地。 1-2分配房间， 放置行李。 1-3发放名牌。 | 1-1.a.海报 b.标题字 1-3.a.名牌套b.纸片c.别针 |
 | 2．认识环境 3．抽选小主人 | 2．活动空间及禁区介绍。 3．玩小天使游 戏，以半班为单位。 | 3．a.签b.半开壁报纸一张c.通信纸片 |
3：40 | 相见欢 | 1．在开放的接触中，培养默契。 | a.录音带 b录音机. |
4：00 | 我们是这样长大的 | 1． 分小组进行，经由省思、讨论、画出活动主题。（或可先做暖身活动） 2． 各组展示图画，报告分享。 | a.每组半开壁报纸 b.每组蜡笔一盒 |
5：00 | 走进大自然（1） | 1．自由的在静默中欣赏大自然，并从其中体会生命，将感受记下，与人分享。 | a.记录纸片 b.半开壁报纸一张 |
6：00 | 天降玛纳 | 1． 安享晚餐 2． 为了服务，分组洗碗。 |  |
7：00 | 人间清响 | 1．欢唱时间。 | a.《晓明人》 歌本 |
7：15 | 走进大自然（2） | 1．分享。 |  |
7：35 | 休息 |  |  |
7：40 | 却顾来时径 | 1．由一位或一组修女、老师分享生命的历程，让同学由师长真实的生命经验中，体会出成长中可能经历的变化、崎岖、痛苦、恩情、温暖……。 |  |
8：50 | 1．成人礼 2．晚祷 | 1-1由校长及导师主持，为同学的成长立一标记，以成人之责期勉、派遣同学在生活中不畏艰辛，成为生活中的光源 1-2茨冠礼每一位同学在圣堂祭台前戴上校长授予这茨冠，表达愿意分担促进整个人类成长之重担，不惧苦痛，将生命奉献给世人。 1-3授光礼：由复活蜡点燃一根根小蜡烛，由导师授光，希望每一位同学都能经由生命之源的接引，在自己生活中放光、放热。 1-4仪式结束后，全部同学手持蜡烛在师长们带领下游行，唱《一支烛光》。 2-1同学游行后迳入活动室，将蜡烛放在地上排成十字形，围坐一圈。 2-2配合音乐，由班导师念一篇短文（《成长》郭丽安作），引导同学针对日常生活及下午活动作一反省。 | 1A复活蜡 B茨冠 C蜡烛 （大、小） D托盘 E火柴 2a录音带 b录音机 c《成长》一文 d手电筒 e电池 f先在活动室画好十字形。 |
10：00 | 晚安曲 |  |  |
419-421
时间 | 内容 | 说明 | 应用物品 | 负责
6：00 | 起床 |  |  |
6：30 | 生命的咏赞 | 1． 以歌声赞美天主，由同学自由选择喜爱的歌，带领大家齐唱，并简单分享启示及感受。 2． 在五楼打坐室或大自然中进行。 | a.《晓明人》歌本 b.录音机 c.录音带 |
7：00 | 手舞足蹈 | 1．晨操 | a.〈动物体操〉录音带 b.录音机 |
7：30 | 天降玛纳 | 1． 安享早餐 2． 为人服务，分组洗碗 |  |
8：10 | 主题活动（一） | 1．参考附录（一），各班针对需要，自行挑选适合之活动。 |  |
9：25 | 休息 |  |  |
9：30 | 人间清响 | 1．唱唱跳跳 | a.《晓明人》歌本 |
9：45 | 主题活动（二） | 1．参考附录（二） |  |
11：00 | 我的未来不是梦 | 1． 在静默中，综合一天的体会，再作一次反省与展望，给自己更明确的方向。 2． 订下具体的计划去实行。 3． 将计划写在小卡上，在感恩祭（或祈祷会）中奉献。 |  |
12：00 | 1． 天降玛纳 2． 收拾行囊 | 1-1安享午餐 1-2为人服务，分组洗碗 2-1一介不取，一介不留。 |  |
1：00 | 收割 | 1．分小组各自进行一天半的收获。 |  |
1：30 | 温馨时间 | 1．小天使揭晓，致赠礼物。 | a.礼物 b.卡片 |
2：10 | 相见歌 | 1．体会彼此间更进一步的默契和情意。 | a.录音机 b.录音带 |
2：30 | 谢天 | 1．感恩祭典或祈祷会。 | a.经本 b.祈祷文 c.录音机 d.录音带 e.〈晓明人〉歌本 |
3：30 | 赋归 |  |  |
422-423
附录二 活动
活动一 这是我的家
1．目 的：学习、体会：信任：接纳、协调、合作。
2．进行方式：（1）分小组进行。
（2）静默中搭盖完成理想中的家。
（3）费时40分钟。
（4）注意：a．创意、b．坚固、c．高度、d．美观。
（5）论及报告活动心得，并推销房子。
3．应用物品：每组全开壁报纸一张、剪刀二支、刀片二支、胶带一卷、腊笔一盒。
活动二 幻灯片欣赏
1．进行方式：a．幻灯片大意说明。
b．放幻灯片。
c．提示重点。
d．发放讨论题纲。
e．分组讨论（分配场地）。
f．小组报告（视时间、情况而定）。
2．应用物品：录音机、录音带、幻灯片、延长线、圆盘、幻灯机、讨论题纲。
3．讨论题纲：
（1）憧憬：
a．对这个故事，你感受最深的是什么？它带给你什么启示？
b．在生活中，你有那些类似小黑斑的经验？
c．在成长过程中曾经发生的自我冲突、人际竞争中，你是如何自处的？你曾试著让一切变得和谐吗？你是怎么做的？
424
d．如果你有像小黄毛变成蝴蝶的经验，你想你可以怎样帮助你周围的人？
（2）飞猪传奇：
a．如果要选择一种动物，象征你自己，你会选什么？你满意这个动物吗？为什么？
b．你有自卑感吗？是什么事让你自卑？从小到大你都为此感到自卑吗？还是有过一些什么变化？
c．面对那些让你产生自卑感的人，你的想法是什么？你觉得跟他们相处最困难的事情是什么？
d．你有没有遇到过把你从自卑感中解救出来的人？他们做了那些事，使你重新评估自己？
e．你有没有凭自己的力量战胜自卑感的经验？能否形容一下？
f．你是否相信自己也有能力鼓励别人建立信心？为了达成这个愿望，你觉得自己还需要做些什么准备？
（3）苹果树：
a．你觉得这个故事是喜剧、悲剧……或是别的什么？
b．孩子对树似乎只有需索而没有付出，树为什么还一直感到快乐呢？
c．你觉得孩子究竟有没有给树什么呢？
d．在你的生活中，你一直扮演著孩子或是树的角色？如果你有选择的机会，你愿意扮演那个角色？
e．孩子和树的故事，对你来说，有没有什么象征的意义？
425
（4）圆之旅：
a．在这部影片中，你印象最深的是那一个画面？为什么？
b．在你的生命中是否缺少了什么东西？一定要找到才能满足？
c．什么是完美？缺了什么，是否就不能算是完美？
d．人为什么不断的追寻？在你目前的生活中，你追寻什么，
e．在你追求圆满的过程中，曾遭遇过什么挫折？你是以什么态度去面对？
活动三 爱之船
有一条河，河的左岸住著两个男人，一个叫L，一个叫M。河的右岸则住著两男一女，两男是B与S，女的叫H，如图所示：
这五个人之间的关系是这样的：
1．四位男士都爱这位女子H，H也都还喜欢他们。
2．但H毕竟只能选择一位男士来成婚，结果他选择了对岸的M，便准备渡河去结婚了。
3．可是五人中，只有S和B有船。H于是先向B请求帮助。但B的回答却是有条件的，他的条件就是要H嫁给他。他说：如果你嫁给我，我的船可以载你到任何地方，但如果你不愿意嫁给我，我也不愿意让你坐我的船。
4．H在B处碰了钉子，就再去跟S求助。但S也有条件，他的条件是
426
只要求H和他遂一夕之欢，然后第二天就载H渡河去和M成婚。H考虑的结果，终于同意了S的要求。
5．然而等H渡了河准备和M成婚之时，M却不知从那里知道了这件事，乃为之大怒，他斥责H不贞，并为此不肯与H结婚了。
6．H旁徨无计，只好去投靠L，L却完全不计较他的一切。表示仍然如前一般的爱他，并接纳他。于是H终于嫁给了L。
了解了他们间的情况，现在请你依据个人主观的好恶（不要考虑太多，就凭感觉），将这五个人按照你的标准依次排列，看谁是你比较同意或同情的，谁是你最讨厌的。排好之后，和你的组员分享你排列的次序和理由。
P．S：代号意义：Love（爱情），Morality（道德），Business（商业），Home（家庭），Sex（性），在分享中，学习尊重每一个人不同的见解。
活动四 走出圈外
1．目 的：使成员能真诚的了解他人，关怀他人，并学习自我开放，自我了解。
427
2．进行方式：
（1）先向成员说明本活动的目的。
（2）发给每位成员一张纸。
（3）每个人在纸上画上四个大小不等的同心圆（如图示）。
（4）a．圈写上内心常感到愉悦、喜乐，但甚少对人说及的一件事。
b．圈写上心里常觉不愉快、不舒服，也极少告诉别人的一件事。
c．圈写上希望完成、达成的一件事。
d．圈写上自己对自己的看法或感想。
（5）各组成员轮流将自己的心声，由a——d告诉其他成员；成员对展示者的每一个圈给予积极的回馈，只是倾听而不插嘴，不用表示同意与否，也不需有任 何判断。结束后，进行讨论。
（6）讨论：
a．当自己说出圈子里的内容之后，有何感受？
b．听了别人的回馈，有何感想？
c．听了别人的心声，而给予回馈，有何感想？
（7）注意事项：a．“极少与人谈及”并非指秘密。
b．请互守秘密。
3．应用物品：纸、笔。
活动五 优点轰炸
1．目 的：促进同学自我了解和自我肯定。
2．进行方式：a．分小组进行。
b．小组围坐一圈，中央放置一张空椅，每位同学轮流被轰炸，轮到的成员坐在团体中间空椅上，其他同
428
学依序尽量说出其优点。
c．被轰炸者要面向轰炸者，只能静听，不能有任何反应。
d．优点轰炸时要具体，且不可加上「但是，不过……等」字眼。
e．分享被炸及轰炸时的感受。
活动六 神父时间
邀请神父做适切之演讲，强调精神层次的提升，并自然带入宗教情操。来全部活动以「小天使」游戏贯穿，学习如何在默默关怀中去爱、去施与，也学习如何接受，细心体会、真心感激别人的善意，并使之成为生活的一部分。最后在身分揭晓，互赠礼物中结束。
附录三 成长 郭丽安
成长，就是要不断地改变自己，接纳生活中的一切，就是要去爱。
当你把头一甩，眼波一转，我知道，你又要问：「为什么我一定要成长呢？」
多少人曾经问过我这个问题。有的是微笑地问，有的是忿怒地问，有的是哀伤地问，更多的是无奈地问。常常，我的回答只是淡然的一句：「留在原处不前会比较适意吗？」
孩子，长大原就是如此的有得有失；当你尝到独立的甜味时，也就是意味著要开始承担自己生命中的风风雨雨了。
429
当然，我们也可以选择逃避，也就是停滞不前，把责任丢还给别人。如此确实会比较轻松，因为不需要担当。但渐渐地，可能会导致一个退化的我出来，那个「我」是昧于现实的，较不负责任的、依赖的、没信心的。
也可以有另外一个选择：接受生命的各式风貌及挑战，不再钻入「人为何如此功利」这一类死胡同里；接受事实就是事实，让人性成为人性。而自己，仍是可以超然脱俗的。这个过程可能很辛苦，因为要去正视与接受人世间许多的不完美，并力求发挥潜能以求超越。而成长是否等于快乐，没有人敢保证。但是，如果你承认反省过、迎击过的生命就是一种价值，那么就不会斤斤计较快乐的字面意义了。
孩子，不要问我你该做何种选择。每个生命都是不同的，你要如何过活端看你自己。学会对自己负责不是件易事，但孩子，此刻却是你该上路的时候了。
附录四 天主教中学主主活营 圣体敬礼式试拟 胡国桢
一、开始礼
致候词：主礼在此可帮助天主教学校的学生了解并体验神父、修女及教友们宗教经验的意义。
忏悔词：可用第三式，但可应用白话来说明其中的天主教专用术语。
集祷经：主礼按当时情境做一个祈祷。
二、圣道礼
可选一两篇中学生的课文节录，一两篇圣经经文，在各篇颂读
430
的中间，安排唱歌。
主礼，或在座的师长，或一两位同学，做个简短的分享式演讲，说明这几篇文章的综合意义。
三、奉献
各小组奉献自己的礼品，并表明愿意付出生命的代价，为这个世界、人类、社会、国家、可怜人、大自然……的和谐正义奉献心力。
献礼经：主礼按当时情境，把各小组的奉献祷稍微做一综合，带领大家祈祷。
四、赞颂祷词
颂谢词：主礼将本次活动中大家体悟到的生命意义，与主基督的救恩连接起来，做一个颂谢祈祷。
在此大多数不是教友的团体，不宜以感恩经祈祷，但主体可藉此机会，说明一般教友弥撒聚会时，现在全体与会的教友在神父领导下祈祷，纪念耶稣的最后晚餐、十字架死亡、复活、升天、派遣圣神来人间……等事件，天父俯听了教友团体热忱的祈祷，而令基督及圣神真正临在于这个教友团体的聚会之中，饼酒形成的圣体圣血，正是基督这个具体的亲临。
圣三颂
五、领主礼
恭请圣体放在祭台上（可唱一首歌）。
说明吃（喝）耶稣的身体（和圣血）就是与基督有天主性的生命相结合，相偕共度此生。
天主经
平安礼
教友领圣体
领主后经：主礼按当时情境做一祈祷
431
六、祝福礼
主礼若是神父，尽量以教会隆重的祝福行之，但注意应是一般人常用的祝福言语。
说 明
1．在学生生活营中，学生对人生（生命）真义会有某一程度的深切体验，宜趁此机会把天主对天人关系的领悟介绍给学生，使他们能把人生与基督救恩连贯起来。在举行本礼仪前，最好先安排有这方面的演讲。
2．本礼仪目的是使在场的非教友老师及同学具体体验天主教友人生中，如何以圣事性礼仪生活，来与主相遇、相知、相结合，并与主相偕共度此生；并让在场教友老师及同学，在深切体会人生与基督救恩关系的情境中，再次领圣体，有意识地与主相结合。
3．绝大多数在场者不是教友的场合，并不适于举行全部弥撒礼仪，尤其感恩经中，以耶稣最后晚餐中的言行所做的祈祷。事实上，并不是因为神父说的「这是我的身体」以及「这是我的血」，使得饼和酒变成了耶稣的身体和圣血，若是如此，这两句话就成了咒语，神父是在领导教友团体以感恩经祈祷，天父俯听了团体热忱的祈祷而令基督及圣神临在于团体中，使团体更紧密的兴融在一起，圣体圣血是基督具体的临在，教友因信仰而吃（喝）耶稣的身体（和圣血），就是具体和基督天主性的生命结合，相偕共度此生。
4．本礼仪根据宗座敬礼圣部颁布，中国主教团体礼仪委员会编译之《弥撒外送圣体与长式圣道礼合并举行的仪式》改编而成，见《与主相偕》，页19-45。
432


神学论集-佛教研究与宗教交谈-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

佛教研究与宗教交谈

庄嘉庆
一、前言
佛教研究所牵涉之范围相当广泛，对於基督徒而言，倒底我们应采取怎样的立场与方法，来与佛教进行宗教交谈？就宗教交谈的目的而论，基督徒能以何种角度与态度来认识佛教、切入佛教研究的课程领域之中？这些是本文所关切的焦点。
二、研究佛教的动机与目的
从历史上来看，虽然对於佛教的比较研究，在印度及中国，早已有人著手进行。但其研究本质，仍以佛教本位之主观立场来从事，且大多属於训诂学的研究内涵与处理方式，探讨的范围也仅限於哲思性的信仰反省层面。然而，所谓「近代的佛教学」，却是诞生於欧洲的学问，企图以第三者的立场，藉由客观的科学方法，来探讨佛教。
近代的佛教学，为何会诞生於欧洲呢？按照圣严法师的说明，指出发生於法、英等国的佛学研究，多由基督宗教的传教士所推动，其最初之动机「是为了传播基督教，是先有主观的宗教立场后，抱著指摘佛教弱点的愿望，以显示基督教之优秀性为目的。」（1）慧吉祥在另一篇文章中更分析道，欧洲的佛教研究者，于十九世纪时，多为军职人员或传教士，「他们之所以研究佛教，其动机不出二种：一、因为他们研究的动机并不是真正为了真理或理解佛教，而是用来做殖民政策的一种工具；二、因为他们为了充实传教
433
的常识，不得不研究佛教，以便于传教之用。」（2）在当时的历史背景下，为了有效改变别人原有的宗教信仰，达成殖民政策的目标，确实兴起了一股研究佛教的热潮。后来虽然由于一些努力研究佛教原典的欧洲语文学者的更正，逐渐却除了人们对佛教的偏见与误解。但是，文化背景及人生体验的重大差异，使得基督宗教与佛教之间的交谈与互动，仍然充满了挑战性的变数。
既然，宗教殖民不是我们研究佛教应有的目的与动机。那么，宗教交谈当然也应该避免沦为宗教殖民的另一种型态的工具。如何才能避免呢？从L．Swidler那著名的交谈十项规则中，我们可以了解到，在宗教交谈中，参与交谈者应先能肯定自己的信仰；对自身的宗教传统至少该存有最起码的批判态度，并且也应尝试以对方的观点来体会对方的宗教信仰（3）。除了知己知彼的工夫外，当然我们也需要对内在的研究动机与目的，常常保持批判。反省的警觉。宗教交谈如果成了我们所锁定的一个重要的基本态度与动机，它必然地会相当程度地主导我们的研究方针与进路。在众多的佛学研究方法中，我们又该何所依循呢？现有的佛教研究方法中，有任何与宗教交谈有关且值得我们借镜的方法吗？
三、宗教交谈与现存的佛学研究方法
首先，我们必须先厘清「佛学研究方法」与「佛学方法」的不同。「佛学方法」是佛教在思想概念上把握人生真理的方法，以及在实践生活上体现真理的方法。「佛学研究方法」则是「佛学方法」的方法，是对佛学成果进行理解性研究的方式（4）。佛学研究方法通常可细分为：文献学方法、思想史方法、哲学方法。考据学方法、实践修行法及其他。而文献学方法与哲学方法并重的研究方式，为许多学者赞同且采用的研究法。这些方法在我们宗教学研究所的佛教研究课程中，都可见其应用之实例。
434
这些研究方法虽有助于我们进行宗教交谈的基本准备，但却不是直接用以从事宗教交谈的合宜题目与进路。因为这些研究法牵涉大量相当专门的佛学知识及原典语文能力。我们只能从大方向上掌握到若干基本概念（例如，佛教艺术概论、修持法入门、佛教译经问题浅述、佛教宗派思想简介等等）。当然，基本概念是最需具备的根基。若是我们能从这些基本概念得到抛砖引玉的效果，而深入追踪某些要理，则此基本课程便可成为引导我们迈向宗教交谈的一个准备工作。
至于在现存的佛学研究方法中，是否有任何与宗教交谈有关；且值得我们借镜或反省的方法？笔者发现，在哲学研究法中的所谓「京都学派」的方法及成果，颇值得一提。因为此学派将佛教哲学与西方宗教哲学拿来进行大量的比较研究。但是，京都学派的研究真的有助于宗教交谈吗？或者我们还必须进一步加以检讨反省？
四、佛教京都学派与宗教交谈
京都学派将佛教看作是一种宗教，欲透过宗教比较的方式来显出佛教哲学的特色。主要是与西方的基督宗教之比较研究。其创始者日本哲学家西田几多郎吸收了西方哲学的观念，藉以全面性地研究佛教。京都学派最关心的问题就是所谓「宗教会遇」（Encounter of World Religions）。他们将东西方不同的宗教教理，拿来比较，并将不同宗教立场的学者集合起来，进行宗教交谈。
例如京都学派的久松真一即曾与西方的基督宗教神学家（M．Heldegger），P．Tillich，E．Brunner，R．Bultmann等赫赫有名的神学大师进行过宗教交谈（5）。这些交谈并不尽理想，彼此都有若干误解及成见。
但是，京都学派所谓的宗教会遇，和我们所追求的宗教交谈，有许多本质上的差异。京都学派只注重在观念层面的把握、不注重
435
文献学，对於西方宗教哲学的了解虽属深刻，却较主观。强调大乘经的「涅槃」、龙树的「空」观，与禅的「无」观，将这些融合在一起。京都学派由於太强调东方哲学及宗教的优越地位，且忽略了佛教之外的东方思想，因此，他们轻视儒家、误解道家、贬低基督宗教。基本上，这已违反了宗教交谈的本意。
然而，他们开放进行宗教会遇的做法，以及关心佛教的「时代意义」的研究精神，是值得肯定的。他们心目中的佛教，并非一种历史的陈迹，而是一种生活化的宗教，一种能指引现代人类生命方向的宗教。这些态度与立场均有助於宗教交谈的进行，也是值得我们借镜之处。
恒清法师在讲授「佛教思想」课程时，曾提到佛教与基督宗教在「神义论」（Theodicy）上进行比较研究的可能性，实际上，京都学派的阿部正雄（Abe Masao）即做过这一类的比较研究唧＜法光＞杂志二十六期也曾译载过Abe Masao关於＜从基督教和佛教看罪恶的问题＞一文。
宗教比较研究自然不等於是宗教交谈，只能算是其中的一小部分，因为宗教交谈不仅在於比较，也不仅满足於「交谈」本身的层面而已，更是为要透过交谈达成彼此学习、互相农富的「转化」过程（Transformation）。Cobb在他那本《Beyond Dialogue》中，即主张基督宗教与佛教之间的交谈，必须超越交谈层面本身，而迈向互相转化的大道上（Toward a Mutual Transformation of Christianity and Buddhism）⑦。如此，我们不禁要问，这要如何达成？对於宗教研究所的学生（基督宗教组）要如何透过有限的课程及浅显的概论，来切入此主题呢？显然地，教义上的比较不太容易找到合宜的交谈题目，修行法门的类比也差异过大，如何找到宗教交谈的焦点论题，成了一项难题。
436
五、佛教研究与宗教交谈的主题范围
佛教研究的范围除了原典文献、佛教历史、佛教哲学，当然也包括佛教艺术（建筑、美术、音乐……）、修持法、组织机构等等。换言之，佛教研究是全面性的探讨。但是如果我们进一步去了解现今世界各国的佛教学者们，对于佛学的研究与应用，就可以发现佛学研讨的范围早已超出上述的传统研究领域之外，而深入了人类生活中所共同遭遇到的现代问题之中。
我们从「第一届中华国际佛学会议」（一九九O年）的研讨主题：「佛教伦理与现代社会」，即充分表现出佛教界对「时代适应性」问题的重视。由圣严法师所筹备的「中华国际佛学会议」，正是以「佛教传统与现代社会」为永久主题。圣严法师认为：「佛教在二千五百多年以来，为了因应各古时代及不同环境的需求，经常主动或被动地从传统走向现代。」（8）我们从其第一届会议的若干论文题目，即可见一斑。例如：Dr．David W．Cahppell＜佛教对宗教多元主义的反应＞Dr．John H．Crook＜佛教伦理与少数民族问题—一拉逵克的例子＞、Dr．Lewis Lancaster＜佛教与当代世界：都市社会行为的困难＞、Ven．Mettanando Bhikkhu ＜佛教行医的伦理观＞、Dr．Sandra A．Wawrytko＜圆满正党之道—一从道家与禅宗的观点谈妇女解放＞等等（9）。
佛教研究与时代文化的关系，早在原始佛教时期即已有之。例如原始佛教主张众生平等、不择等级种姓、反对婆罗门教的神权专横等，都颇能反映当时人民的心声与需要，也是针对当时印度社会体制文化之弊病而发（10）。因此，无论是原始佛教或近代佛教之发展，若无法与时代生活文化有一种互动的关系，则不但是违背了佛陀的根本思想，且必然会窒碍了佛教的进一步拓展。
当然，佛教之外的世界其他宗教，在研究与发展上，也都朝向
437
与现代社会的实际问题相结合的方向来迈进。在这一点上，基督宗教也不例外。所以，既然我们在宗教教义或制度的比较上，无法完全排除宗教交谈的传统困难（这并不表示教义的比较研究没有价值），倒不如将交谈的主题范围移至共同关心的若干实存问题上（例如，人类的伦理困境、生态危机、基本人权、犯罪的问题……）。不再以互相批判或教义比较的方式来交谈，而是就本身宗教信仰的立场与观点，针对各宗教共同面对的社会、文化、生态等具体生活情境中的主题，来进行宗教交谈。如此的交谈才有可能超越交谈的本身，而朝向互相转化、彼此觉富的境界来前进。
六、结语：迈向宗教交谈的佛教研究
走笔至此，我们可以说，迈向宗教交谈的佛教研究，是基督徒研究佛教的最佳途径与态度。以我们宗研所的佛教研究课程来说，虽然都是一些基本概念的介绍，但是，我们不妨注意其中有可能成为宗教交谈的内容（例如「佛性思想」中对于人类善恶问题的看法、或是「业力论」与生态问题的关联等等）。将来的佛教研究课程也可以请老师多谈及与宗教交谈相关的可能问题，或佛教学者的有关看法。这样，可以使我们初学者更易触及较广的佛教研究之现代领域。另一可行方式，是将此类佛教概论课程移至宗教系课程里，而在宗教研究所中，则进一步专注于与佛教进行宗教交谈的应用课程（犹如法光佛研所即将举办的「各宗教的妇女观」之交谈）。
总之，此课程只是一个开端，它的延伸与发展，犹待每一位参与此课程的人不断持续努力去达成。佛陀虽不立文字，但佛教却能渊远流长，靠的正是「交谈」，在其中有传承也有创新。我们今日的佛教研究也必须时时不忘佛陀那颗愿与众生交谈的佛心。
438
附注：
（1）圣严，＜近代的佛教学＞，于《现代世界的佛教学》（台北市：大乘文化出版，民68年）。页22—24。
（2）慧吉祥；＜欧人研究佛教之起源＞；于《现代世界的佛教学》。页117以下。
（3）Cf. L．Swidler…［et al．］，Death or dialogue？：from the age of monologue to the age of dialogue．（London：SCM Press，1990），PP．64-66。
（4）参见，吴汝钧，《佛学研究方法论》（台北市：台湾学生书局，民72年），页93以下。（5）参见，同上引，页143以下。久松真一与日立克的交谈。
（6）同上引，页397以下，＜基督教思想的「神之义」＞。
（7）John B．Cobb，Jr．Beyofid Dislogue，（Philadelphia：Fortress Press 1982）, pp．29ff, 47ff。
（8）参见，《第一届中华国际佛学会议实录》（台北市：东初出版社，民80）。页79以下。（9）同上引。页112、115、123、126、133。
（10）参见张曼涛主编《原始佛教研究》（台北市：大乘文化出版社，民67年）。页313—328。
439
上接410页


神学论集-台神辅神联谊活动报导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第93号

台神辅神联谊活动报导

第一专题演讲
「一个主权独立的新台湾」—一从政治、神学与伦理学
看台湾基督教长老会的政治主张
罗裕宾老师主讲
辅神何丽霞整理
教会应该不断净化、修正。作为长老会会友，我们同在一个政治脉络里，在同一渴望下为主作工，必须是谦卑的。我亦希望其他的教会能倾听长老会的观点，这样，彼此才能开创更稳固的友谊。
二次大战以后的台湾基督长老教会在台湾脉络中的政治伦理回应
这方面可分三个阶段。国民政府迁台后，即1945至1970，为沉默期。政府的态度是，只要教会不批评政治，政府就不会阻挠传教工作。这期间，长老会没有表达任何政治观点。1971年后，国民政府在国际舞台上屡受挫败，美国开始亲中国大陆政策。长老会为了保障台湾人民生活，发表了一连串的声明，如1971年的「国是声明与建议」、1975年的 「我们的呼吁」，及1977年的 「人权宣言」。这时期称为言论发表期。1980年高俊明牧师被捕，翌年长老会公开声明支持高牧师，此事成为第三个阶段，短兵相接期的正式开始。自此，长老会扬弃纯粹的言论发表，而以行动表明其政治主张。
441
「主权独立宣言」：「新而独立的国家」的具体新主张
1977年发表的「人权宣言」是很有代表性的，当时中共与美国建交，台湾有被并吞的危险，此宣言旨在申明台湾人民的权利，台湾应成为一个新而独立的国家。1988年，台湾基督长老教会事务所就「人权宣言」中「新而独立的国家」做了一个新的诠释，「新」方面包括新人民、新文化、新国会、新宪法，在「独立」方面只提到台湾国际独立。而1991年发表的「主权独立宣言」则是针对台湾与中共的关系，非常强调台湾的主权独立。稍作比较，即可发现台湾长老教会随著时代的转变，其政治主张亦逐步演变。
「主权独立的新台湾」的神学与伦理学反省
针对70年代的宣言有三个伦理原则作根据，就是和平、仁爱、公义。照神学家穆特曼称：「新」是圣经的特色。在旧约里默西亚的末世论中提及：新的熙雍、新的出谷、新的耶路撒冷等等。在新约中，基督与人订立新的盟约，颁布新的诚命，我们成为新的子民。这个「末世」的「新」盼望，督促著基督徒积极参与社会的改造。
谈到主权方面，基督长老博物馆认为基本上，台湾的主权与土地并不是属于台湾人民的，因为普天率土都是属于上主的，在这个信仰的肯定下，有上帝形象的人只是管家而已，但我们的权力来自上帝，所以不应随意被侵犯。
结论
最后，我希望以政治伦理学家乌克曼（J．P．Wogaman）的理
442
论作结。他指出教会有七种参与政治的手段：（一）政治风气、（二）在特殊的例子上教育会友、（三）从事政治游说、（四）支持某个候选人、（五）组成政党、（六）和平抵抗、（七）参与革命。台湾长老会并没有采取组织政党或参与革命的做法，组织政党会使教会的本质产生变化，至于参与革命，在客观环境上，台湾并未到如此绝望的地步。从政治伦理学角度来看，台湾长老教会在这几十年所做的，符合基督教信仰的精神与伦理的要求。
第二专题演讲 意识形态、政治与宗教
房志荣神父主讲
辅神何丽霞整理
一、神学家谈意识形态
赖雷（Karl Rahner）承认意识形态有真理成分，但是把部分绝对化，便歪曲了真理。他把意识形态分三种：一、内在的意识形态，把个人的经验绝对化，例如种族主义、国家主义。二、无为主义、超性主义、千年主义，把终极看成绝对，不看重终极前的现世生活。三、过分超越，把世上一切看成毫无价值，做人态度冷漠保守。基督信仰与意识形态是完全不同的，基督信仰有时空的幅度，但同时对超越开放，不会把历史绝对化。由此，赖雷神父引出三点结论：一、教会本身不应在世俗社会里直接负责一个具体的义务，亦即不应有直接参与政治，但鼓励教友参政。二、教会必须对各种不同的看法、做法有宽容忍受的态度。三、常常保持开放，避免绝对化。
拉丁美洲解放神学家赛贡道（Jaun Luis Segundo）认为，信
443
仰与意识形态用共同的理念来指导生活，但意识形态的根据只是局部价值，信仰却以对事实的整体看法作根据。赛氏承认宗教需要意识形态，为能给生活一个具体的方向，及满全对宗教的承诺。他亦警告不能把个人的观点绝对化。这也是梵二会议的号召：各种意识形态都有其价值，因为它们把信仰与日常生活连在一起，我们应与不同意识形态的人一起寻求真理，建设社会。
二、近代教宗看意识形态
若望廿三世在1961年发出慈母与导师通谕，指出国家与国家之间，因为不同的意识形态而无法交谈，例如资本主义与社会主义，二者对正义的基本看法就很不相同。此外，意识形态常常会改变，非但不顾及整个的人，甚至忽视人最重要的部分。
保禄六世在1971年亦讨论过意识形态的问题。教宗指出基督徒不该服从反对基督宗教里人观的意识形态，还特别严斥马克斯主义，因为马克斯主义运用暴力的辩证法，让集体吞并了个人的自由。教宗同时反对自由主义的意识形态，因为它给人完全的自由，造成无限度的追求，而把社会关怀只视为个人的喜好a
当今教宗若望保禄二世，出身于共产国家波兰，他在1987年发出的社会事务关怀通谕指出，政治对立在于意识形态的对立。在1991年发出的百年通谕指出，有人深信科学、宗教，甚至使之成为意识形态，并以权力强迫别人跟他们认同。基督信仰不会把千变万化的社会局势套在僵硬的格式中。
三、意识形态在政治与宗教上的运用及危险
因此我们知道，意识形态的优点在于能产生凝聚的力量，而缺点是把局部变成全部。天主教会严厉批评漫无限制的资本主义、马克斯主义及假冒的民主。并坚决肯定宗教自由的重要。
444
真正的宗教是要看整个事实真相，并作出信仰的投身。基督徒团体也可以有意识形态，但必须认清其限度及自己的使命，应时常以人的价值与公众的利益作依归。
意识形态在政治与宗教上的危险包括：
1．党同伐异
有时宗教团体利用人的宗教情操，达到意识形态的目标，这时宗教便成了被人利用的工具。
2．基要派
忽略宗教源流，只强调部分传统，固守死板的教条，以致造成分裂或极权。
3．宗教受制于政治
一个宗教在某政权下成为特权分子，其实亦受制于该政权，那时候宗教领导人的姿态与政治上的官方人物没有两样。
4．世俗主义、唯物主义、无神主义
把宗教看成是麻醉人民的鸦片，只把宗教视为个人私生活的一部分而已a宗教只为满足人心灵的需要，绝对不许任何宗教团体干预政治事务。
辅大神学院与台湾神学院联谊之省思
辅神 林素铃
去年此时，台湾神学院的师生们在辅大神学院的联谊活动记忆犹新。两个神学院间的联谊已有二十多年的传统，意义非凡。本世纪50年代以来，每年有基督徒合一周，特别为基督徒的合一祈祷。在各宗教交谈的过程中，最难交谈的是：有同一的信仰，同一的福音，彼此却以「分裂的弟兄」相称。
五月十三日下午一点钟，由辅大出发，沿途同学们兴致勃勃的
445
谈论著，因为，这对大部分同学而言，是第一次的经验。到了风景幽美的阳明山，台湾神学院就在那「只缘深在此山中」出现于眼前。听说这儿已经有四十多年的历史，目前有二百五十多位学生，有大学部，也有研究所，是一座颇有规模的神学院。负责接待、服务的同学，更是热情洋溢，在活动中竭尽所能的打破彼此的陌生。然而，这些都是外在可见的，彼此间的和谐与相互尊重。当进到主题的交谈时，就呈现出多元性了。加上不同形式的崇拜仪式，语言的选择，更揭发一些值得深思的问题。
首先，谈崇拜仪式，刚开始，我被台语的赞美歌声深深的吸引，那么顺畅的以我的母语来赞美天主，这是我还在学习的，怎能叫我不动心？后来才知道，台湾神学院大多以台语教学，如此尽力推动本土文化，令人赞赏。然而，在言谈中发现，这与台湾的政治发展背景有著密切的关系。当国民政府接收台湾后，推行「北京话」为国语。记得小学时代，我也曾被罚写「我要说国语」，上百遍。这样的统治政策极易造成情绪上的反弹，甚至，只有表面的顺从，内心却不服。而长老会的弟兄们，却努力教授台语及其文法，不但保留了台湾部分的文化，也因著面对台湾复杂的政治环境，而以本土意识的信念，进入社会，为此，对整个政治环境产生了刺激作用。刺激民众以更宽广的角度来看社会现象，这对台湾的整体性发展而言，确实有其重要性，也有它不可否认的价值。因为，带动了台湾多元性的发展。
我被台语的赞美歌声所吸引、所感动。但是，当牧师以台语证道，而我正听得非常入神时，在我身旁的菲籍同学，不断问我：「他在说什么，我听不懂。」于是，我开始为他翻译，让他能够明白。事后，我为此事难以释怀，而自问：在推动本位化的过程中，语言的确有相当重要的地位，但是，若为推动当地的语言，而忽略了在这多元的文化社会中，也有其他使用不同语言的人们，那么，
446
我们使用语言的目的何在？只为凸显代表当地的文化吗？或是，语言真的是要帮助彼此之间的沟通，让不同的思想、不同的意见，能彼此分享，有助于双方生命的成长呢？交谈的目的；岂不是要让对方懂得「我在说什么？」
其次是专题演讲和讨论部分，此次主题是政治伦理，罗裕宾老师清楚简明的介绍了长老会参与台湾政治的历史过程，的确圣神以特别的方式领导这个地方教会，也答覆了台湾社会某些部分的需要。至于，其直接参政的方式，对部分的天主教人士而言，会觉得他们过于激烈。但若站在台湾政治文化背景的立场来看台湾社会的话，这实在只是发展过程中的一个阶段而已。「即使你们给我奉献全播祭和素祭，我仍不悦纳；即使你们献上肥牲作和平祭，我也不垂顾。让你们喧嚷的歌声远离我；你们的琴声，我也不愿再听；只愿公道如水常流，正义像川流不息的江河！」（亚五22—24）。
天主既喜欢人以崇拜的方式赞美歌颂他，也喜欢我们以具体的社会性行动走向人群，这岂不就是，我们受洗归于基督的人，一方面代表全人类向天主表达皈依，另一方面，代表天主向世界及他人表达天主对全人类的爱吗？而天主的生命是那么丰富，并不是一个人可以完全表达的，他的救恩是团体性的，且不只是一个地方教会而已，是整体的教会，每个地方教会，只是以其有限的文化，代表整体教会而已。
总而言之，非常感谢台湾神学院，愿意与我们一直维持这样联谊的传统。虽然时间很短，也非常紧凑，交谈也不易深入。但是，藉著这一点点薪火，燃起心中的一些思念。真正的合一，是在具体的生活中开始，活动只是个触媒，触动我们开始去想、去反省。
447


神学论集-前 言 1993年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

前 言 1993年秋

本期神学论集搜集了九篇文章：圣经两篇，信理两篇，大公运动三篇，教会史及牧灵各一篇。今将每篇的作者和内容略作介绍如下。
＜圣神默感通谕与今日的读经运动＞一篇，是笔者应香港思高圣经学会的陈维统神父之邀，给《圣经双月刊》所撰写的文稿，已于该刊第100期（1993年7月）页6—9登出。思高圣经学会今年有一大喜事，就是学会主保董思高已于1993年3月20日被教宗若望保禄「「世列为真福。今年又是＜上智天主＞通谕公布一OO周年，＜圣神默感＞通谕公布五O周年，两道通谕是天主教会研读圣经的里程碑，值得纪念一番。同时正逢《圣经双月刊》发行到100期，可以把几件盛事一同纪念庆祝。＜圣神默感＞一文在此重登，适可用来向思高圣经学会表达祝贺与谢忱。
＜以赤子之心看圣咏一三九篇＞是肋伤会修女林素铃上旧约智慧书课程所写的报告。这不是一篇圣经学研究，而是根据几篇可靠的圣经诠释，将圣咏作者的刻骨铭心的话与自己一生的遭遇相映而写出的心路历程。在现阶段的我国教会，如此读经，有其创造性和价值。
张春申省会长神父的＜耶稣基督的天主＞一文，不但根据保禄、若望、希伯来书信和四福音作了深刻的神学反省，指出基督宗教的特点是大公无私的爱，是用十字架表达出来的爱，是在十字架奥迹上耶稣和天父都有份的爱，并且经过基本神学的桥梁而谈到在宗教交谈中，如何从世间痛苦与罪恶的视野，提出一些交谈的重点。
＜罪、罪感与中国文化＞这篇近二万字的文章是比利时耶稣会
301
修士钟鸣旦的大作。本刊第88期（1991年夏）已发表过他的一篇文章＜中西文化交流的研究与本位化的概念＞。如今这篇关于罪与中国文化的作品是他在神学本位化的努力上的另一贡献。他在文末说的好：「本文的目标是尝试进一步探讨基督教的罪感文化与中国的乐感文化怎样可以彼此补益……西方与中国相提并论时，能不能回避『基督』的问题？」钟修士已升任执事，九月将在比国晋升铎品，我们藉他这篇大作的发表，祝他熔学者、司铎、传教士于一身，而达到愈显主荣、广济人灵的目标。
＜崇高的神父和学者—一利玛窦＞这一标题已出现在本刊第93期（1992年秋）。不是闹双胞，而是一文分两次到达编辑室的结果。先到的是该文的绪言、结束语、重要参考文献、目录及致谢。编者当时认为该文颇具启发性，又不知全文是否会来，就发表了。今读到全文，深感作者杨小红研究认真，态度客观，颇能代表大陆许多青年学者愿对中国传教史实事求是的作风。读者自己可以去评尝。
三篇关于大公运动的文章都是1992—1993学年下学期上大公主义课的学生所作的报告。这三篇习作每篇都有其特色：把《公教要理》这本新书中有关梵二大公精神的某些因素提出来让大家注意，是很合时宜的。大公主义法令和《他的教会》通谕彼此有密切的关系，二者均以交谈、对话为现世代的急需。最后，交谈的重要可溯至旧约先知。邹保禄神父的＜教会对种族主义的看法＞触及普世的牧灵问题。
302


神学论集-《圣神默感》通谕与今日的读经运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

《圣神默感》通谕与今日的读经运动

房志荣
今年是教宗比约十二世颁布《圣神默感》通谕五O周年。香港思高圣经学会的陈维统神父嘱咐笔者写一篇短文予以纪念。这一划时代的通谕有施安堂神父的中文译本（1）；笔者将原文拉丁语写成的通谕重新阅读一遍（2），发现其中有不少宝贵的意见，为今日的读经运动仍大有参考价值。下面便分三段略加介绍：一、通谕的结构与目标；二、五十年来教宗推动读经的努力；三、研读圣经的各种方法和途径。
一、《圣神默感》通谕的结构和目标
本能谕共分三十段写成，有的段落很长，有的较短。下面谈到分段或引用能谕原文时，便用1—30的号码指出其段数或出处。1一2段是诸言；29—30段是结论；中间3—10段介绍历任教宗推动研读圣经的简史；11—28这一大段简述现代研究圣经所采用的各门学科，及所获得的成果；然后指出今后研读圣经应遵循的途径。
至于公布这一通谕的目标可由通谕的开始和结束时所说明的对象得知，那就是「尊敬的弟兄和亲爱的子女」，指向全球所有的主教和天主教信徒。内容上，一方面是为纪念教宗良十三世颁布《眷顾周详的天主）有关圣经的通谕五O周年，另一方面是把五十年来圣经学上的长足进展及今后研读圣经时应注意的事项，向教会的整个天主子民作一交代。「本通谕是研究圣经学各种科目的主要规范……我们鼓励所有从事这项研究的教会子女日益见其重要性及其
305
可嘉奖的一面」（2段）。
平信徒、司铎、主教应如何促进圣经的认识和爱慕，在通谕的第26段有剀切的劝勉。「平信徒，特别是司铎们，对许多世纪以来众多天才为天主圣言所累积的宝库，的确有严重义务加以广泛和圣善的运用……司铎们藉勤修圣经，并藉默想。祈祷化为已有后，要在讲道、释经及训词中精确地把天主圣言的财富提炼出来……主教们则须努力在托付于自己的信友们身上日益增进并成全对圣经的尊敬」。为能达到这些目标，修院的培育十分重要。「为未来的教会司铎，圣经该是个人灵修生活清澈永流的泉水，同时也是将要接受的宣讲职务的食粮和力量」（27段）。
二、五十年来历任教宗推动研读圣经的努力
通谕的第一部分（3—10段）可视为进入正题前的一个历史导论。教宗比约十二世意识到他出的这道通谕将在天主教圣经学界发生巨大的作用—一五十年后的今天（1993年）圣经学历史证实了他这一预感，因此在他缕述第二十世纪前半叶圣经学的许多进步现象以前，先要把前三任教宗在推动圣经学研究上所作的贡献略作交代。
良十三世于1892年在耶路撒冷建立了「圣经学校」，委托道明会总导师负责。教宗亲口赞美这所学校说，由这里「圣经事业获致不小的成长，来日的成长将会更大」。1893年良十三世公布了《眷顾周详的天主》（一般译为《上智的天主》），为天主教学者开启了研究圣经的门。1902年，即良十三逝世的前一年，他又设立了宗座圣经委员会，召集学者专家，尽力按照时代的需求钻研天主的话，撰写论著，不仅避免错谬的气息，也不妄然发表意见。
圣教宗比约十世于1904年，想为天主教学校提供足够的老师以讲解圣经诸书，规定了上述宗座圣经委员会颁发圣经学硕士及博士
306
学位的方式，以期获得这些学位的人，面对如此崇高而坦率的科目（圣经）能善尽厥职。两年后，即1906年又颁布法律，规定在神职修院研读圣经的方式，其目的是使修生们不仅自己认识、了解圣经各书的写法和道理，并且能爽快坦然地从事天主圣言的服务，甚至靠天主的启迪著书驳斥谬论。最后于1909年成立了宗座圣经学院，托给耶稣会办理，教宗亲自写下学院规章和纪律，成为罗马城内对圣经作高深研究的中心。学院的宗旨是把圣经学本科，及所有与之相关的学科，按照公教会的旨趣予以推动。因此学院必须具备高深的师资及一切有关圣经知识的设备。果然，九十多年来，罗马圣经学院培养了许多圣经人材，目前在世界各地教授圣经学。
教宗比约十一世为推动研读圣经做了两件重要的事。一是一九二四年决定在修院教授圣经的人必须有获自圣经委员会或圣经学院的学位，就像教神学或教律的人应有相称的学位一样。同时也劝勉各男女修会总长及全球主教们派学生到宗座圣经学院就读，以考取学位，教宗自己且予以经济上的资助。另一件事是把前任教宗比约十世于一九O七年已委托本笃会会士修订圣经拉丁通俗本的任务于一九三三年重新予以肯定，并在罗马兴建一座圣耶乐隐修院，增设图书馆及其他研究工具，让本笃会会士专心从事此一工作（如今此一工作已经完成，通俗拉丁文修订本见辅大神学院图书馆）。
三、研读圣经的各种方法和途径
除了简介历任教宗的各种努力外，通谕的第10段也列举教会各层在研读圣经、推广圣经上的许多事工和成果。然后通谕的第二部分（11—28段）就用很长的篇幅历数当时（即五十年前）圣经学已有的许多进步情况。
1．首先是考古学的斩获：
各地出土的文物使我们对古代的语言、文学、事件、风俗习
307
惯，以及礼仪有更多的认识。此外，众多古草纸及古手抄本的发现和研究，增加了对古人的公私机构，书信往来，特别是有关救主时代的体认。对教父们如何解经也作了广泛而深湛的研究（11段），由之得知教父们，像圣思定和圣耶乐，非常重视根据原文研读圣经，因为圣作者所用的原文比任何译文，那怕是最好的古译文，也更有权威，更有分量12段）。
2．其次是原文考据：
圣思定有句名言「未订正的文本应让位于订正过的文本」。这门学问今天名为原文批判，广泛而有成效地应用于各种古籍的订正，而在考据圣经原文上也能用来消除手民的误抄，后人的画蛇添足，词句的倒置或重复，及其他的种种缺陷，使得圣经的文字尽量恢复其原形。原文考据的规条所达到的稳固与可靠的程度已使欺骗或浪用的手腕很容易被揭穿，这为表达对圣经文学的尊敬确是一个值得珍视的工具（13段）。
3．释经者的最大任务是发掘圣经的真意并加以阐明：
为此首先必须勤勉地藉多种语言的认识，比照上下文及其他类似的出处，清晰地识别并界定圣经文字的「字义」；此外也须注意教会的训导，教父们的解释，及「信仰类比」。不以历史、考古、语言学，及其他学科的知识为满足，还深入每本书，每一章节的信理及伦理的神学内涵，使得圣经的解释不仅有助于神学家，也为司铎及信友的圣善生活提供丰盛的营养（15段）。
4．字义以外也须注意圣经的「灵义」：
天主极明智地安排了旧约中的种种，以预报新约将要成就的事。写圣经的人所表达的字义，天主能用来说出更深一层的灵义，因为只有天主能知道，并能给我们启示这一层灵性的意义。这一灵义救主本人的确曾在四福音书中给我们指出；宗徒们步武著老师的芳踪，也曾藉宣讲和写作予以承认；教会的一贯传统道理显示圣经
308
灵义的存在；最后，极古老的礼仪习俗也加以运用，提供一个「祈祷之律即信仰之律」的例证（16段）。
以下再略谈研读圣经的途径。在谈论个别问题以前，先须奠下一个原则性的基础，就是现代关于默感神学的尘法。出发点是肯定圣经作家（hagiographus）在写圣经时是圣神的工具，但他是一个活的、有理性的工具。因此他在被天主推动时，完整地运用自己的器官和能力，结果在他写出的书中，谁都不难认出他的性格、面貌，及一些个别的特征。既然如此，释经者就该：
（1）尽量利用现代研究的成果查看作者的性格及生活条件，他所面对的时代背景，他所采用的书写的或口头的资料，及他用来表达自己的说话方式。这样才能更充分的了解作者为何许人，他的作品要说的是什么。因为谁都知道解释文字的最高准则是看清并界定作者所要说的那些话（19段）。
（2）辨别古代东方作家与今日作者的差异；只凭文规、语言学，及上下文的对照尚嫌不足，还得设身处地，回到东方的古代遥远世纪，借助于历史、考古、人种学，及其他学科，来分辨、查清古代的那些作家到底用了哪些所谓的「文学类型」来表达他们的思想。这一点无法预先设定，近几十年的辛勤研究却显示古代近东确实有不同的文学类型来作诗、撰写法律，或描述历史事件。近代研究也昭然揭示，在古代近东各国中，以色列民族在撰写历史上，因其古老及叙事的忠实十分突出；这一方面来自天主默感的神思，另一方面由于圣经历史的特殊宗旨，即宗教性质的宗旨（20前段）。
（3）注意到圣经作家一如其他古代作者一样，他们曾广泛采用各种叙述和阐明的技巧，某些闪族的惯用语法，夸大的说词，甚至吊诡的词句，其目的是把所说的更深刻地印入读者的脑中。这一切与天主的默感并不冲突，因为凡是人所用的说话方式，圣经作者都可以用，只要无碍于天主的圣善和真理。就像取了肉躯的天主圣言，
309
除了罪过以外，一切与人相同（希四15）。同样，用人间语言所表达的天主的话，除了错误以外，也在各方面与人总没有两样（20后段）。”
结 语
此外通谕还有一些鼓励人勤读圣经的话，可以当做这篇简介的结语。
上文说的那些努力、方法和途径也许会引人把研读圣经视为畏途。通谕加以解释说，研读圣经的种种困难不应使人灰心丧志，因为在人文学科里就像在大自然中一样，发芽成长是一个缓慢的过程，必须经过漫长的岁月才能看到开花结果。将此现象用在圣经上更加如此，一如教父们，特别是圣思定早已观察到：天主在自已所默感的书里故意撒下许多困难的种籽，以激励我们更专心地去翻阅研究；在感到我们悟力的有限时，那是一件好事，因为如此我们可以操练虚心自处（24段）。
圣耶乐关于圣经所说的一些隽语一向是脍炙人口的。「不认识圣经就不认识基督」一句已为梵二启示宪章所引用（3）。《圣神默感》通谕还引了圣耶乐的其他名句可以用来结束本文：
「今生今世，如果有何物支持智者，劝服他在世界的惊涛骇浪中屹立不接，心平气和，我想那首先该是默想圣经，体认圣经吧。」（28段）
「便游于其中，子以静观默想，别无所知，别无所求，你们是否觉得在此红尘已找到天国的居所？」（29段）
注释：
（1）参阅（圣经文献选集》页一九六至二二一。施安堂神父译稿。1981年沟子口天主堂出版。
310
（2）见Enchiriolium Biblicum，pp．200—227．Neapoli-Romae 1956．
（3）见＜天主的启示教义宪章＞25号。《梵蒂冈第二届大公会议文献》，中国主教国秘书处出版，1975年，P．135。
311


神学论集-香港来稿-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

香港来稿

大陆人权扫地青年集会遭公安人员殴打逮捕
据最近由大陆来港的一位人士报导，今年七月11日上午九点钟，在福建省古槐镇青山村，有250位天主教十八岁以上的青年聚集在一大厅里，由一位年轻老师演讲，学习（青年的人格）课程（该书由慈幼会出版）。忽然有四名公安人员闯进厅内，其中有第一科科长名池任飞者，拍拍讲师的肩膀说：「我是公安人员。」他们即刻将大厅的四道门关起来，一人开始拍照、另三人—一问青年学子的名字，并收寻他们的书本。
一青年起来发问：「我们自己组织学习班有何不对？《青年的人格》这本书有何不好？」警员不容分辩，用枪座打那青年（此公安人员名陈伟）、此时其他青年都站起来问陈某为何打人。四名公安人员感到情势紧急、即刻打电话求援，叫来十几名警员，持著枪，带来捉人的手铐。「援军」来到前，一名外教女青年吓得夺门而出，想逃脱会场，却被一名公安人员看见追上、一个巴掌打去，眼镜落地，人被抓回，坐在凳上痛哭。她出去找眼镜时，手提包被扣下，里面有钱和钥匙。
这时另一女青年责怪公安人员不该如此对待一个纤弱女子。得到的回应是拿出电棒、猛打那个发出正义之声的女青年。青年们已忍无可忍。全部站起来和他们理论。公安人员要把那位讲课的修士带走，青年们包围过来加以卫护、终于公安人员恶毒地把一青年打得当场吐血，然后昏去，那位修士却已突围溜走。警员的泄恨方式是把六位包围过来的青年抓住（其中一位是女青年），送到古槐派出所予以扣留。后来村干保出四位，另外两位被押在监里，他们的名字是郑宽涛、石建康。警方提出的罪名有三：
1宗教非法聚会（其实是所谓的人民政权欺负人民所立的恶法）
2围攻公安人员（其实是无辜青年的自卫）
3．撕毁公安人员证件（完全是诬告）
这样一张莫须有的罪状，他们还要强迫两位坐监的青年签字，不签就打，结果打得伤痕累累。一位当日参加学习的平装修女曾以钱贿赂，七月底以前两次前去采访，二青年把伤指给修女看。但她带去的食品和日月品他们自已却用不著，吃不到，因为大陆监牢里一向是旧犯欺新犯的人间地狱，见面礼是每人打新犯五拳，有一位陕西年轻神父坐监没有被打，感到十分侥幸。这两位青年一位廿一岁，另一位廿三岁，皆初中毕业，不在学。今仍在监中。谁能向他们伸出援手？
七月14日上午，公安人员再到青山村上述的聚会场所，把电灯、电扇、各种装饰和设备，著意地予以摧毁破坏。本文开始所说的那位由大陆来港的人士，曾于八月初亲身去看过。是一座精心设计的大厅，于1992年建成，占地二百平方公尺，可容纳数百人。磨石子花纹地板，墙壁粉刷精致，有讲台和各种现代设备。奇怪的是公安人员不顾他们为民保母的身分，一再前来打扰人民的治安，狠心捣毁小民以血汗和爱心建起的学习场所，这是一个什么国家！
312


神学论集-以赤子之心看圣咏一三九篇-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

以赤子之心看圣咏一三九篇

林素珍
引 言
从入会、初学、发愿至今已有五个寒暑。在奉献生活中，每天都是值得赞美与感谢。但是，我并不一定天天意识到。虽然，每天都有祈祷，却不见得天天「在」祈祷。
这学期的课程中，房神父开了「智慧书诠释」。当开始诠释圣咏时，我被一首首的美妙意境所吸引。赞叹圣咏作者的妙笔，将人生际遇与天主的关系，与大自然的关系，与人的关系，描写得如此扣人心弦。而这岂不就是我每天念日课时，所赞诵的，如诗如歌的动人祈祷吗？在我的脑海中，不是常会浮现出一些图像，教我时而沈醉，时而伤感，有时喜极而泣，甚至对吾主天主满怀叩首致谢之情怀吗？面对这些自然流露的赤子之情，我常选择不同的圣咏来表达内在的感受。一方面表达对天主的情谊，一方面也由中汲取天主的爱情。
因此，为表达我如何在具体生活中，体会天主在我这微小生命中所灌注的爱，本文愿以赤子之心来品尝这篇圣咏。品尝天主如何了解人心，与人亲密来往的过程。
首先，欣赏不同的诠释；而后，从我个人生命的体验中与圣咏作者间共鸣联系，看出天主的临在，全能、全知，的确超越时空，不论生活在那个时代，在什么地方，天主都有办法渗入。
壹、不同诠释的重要讯息
圣咏所表达的是天主子民在各种生活情境中所作的祈祷。在今
313
天礼仪中，无论弥撒、日课经，或其他公共与私人的祈祷中，常用圣咏的章句表达教会及信友的情绪与急需，歌颂天主的大能与慈善。本篇圣咏就是表达对天主全知的赞美。
一、根据绝妙德辞的诠释：
由19—24节看出：诗人遇到一些无信者说出非常刺耳的话。不过诗人的反应不只限於这样普通的情形，甚且远而超之，深深反省天主全知的奥秘。
诗人对天主为何让她的仇敌生存的问题，虽没有找到一个答案，但他肯定一切的一切都逃不出天主的掌握。在晦暗的景况中，诗人歌唱天主奥秘的智慧，惊叹并信赖这个全知的天主。
1一6节：雅威洞彻我的肺腑。我的行动和思想，他全知晓。藉他奥秘的智慧；在我未言动之前，他已预知。
7一12节：我不得逃脱天主。无论是天上，或亡者的幽府，到处神都在。无论逃到东，或逃到西，他常先我而至。连黑夜他也洞察无遗。
13—18节。天主知识的奥秘。是神在我出世前塑造了我，他预知我一生的事迹。这种知识完全超越我的理解力。
19一24节：诗人目前的问题：无信者的存在。诗人描述不愿与恶人为伍，愿天主将恶人杀死。最后祈求天主判断，助他走生命之路。
二、根据神论（5）提供的讯息，以不同思潮迭起的方式，描述天主的临在：
第一思潮（1一6节）：深入的临在
我意识到我的存在，及我灵肉双方的生活条件，是天主教我生活，教我思想，我没有一刻能逃避他的眼目。因为他深入我内的程度比我自己还要深入。这种了不起的临在果然超越我的想像，但的确是靠他，我才得以生存。
314
第二思潮（7一12节）：普通的临在
天主的临在对我如此，对世间一切也如此。有时我想逃避躲闪，找一个地方孑然孤立，但怎麽可能，连黑暗也掩蔽不了天主炯炯的目光。原来他就是光明，是他创造了一切，克服了所有的黑暗。
第三思潮（13—18节）：爱的临在
不用害怕，不用焦虑，这个浸透了我并包罗一切存有的临在是一个爱的杰作，爱的结晶。这种高深莫测的爱，果然超越我的想像，但它是铁一般的事实。
第四思潮（19一24节）：要人抉择的临在
爱的要求是绝对的，疾恶如仇是真爱的自然流露。骑墙两可，投机取巧都是爱的劲敌。恶人无非是逃避天主的临在，不知真爱为何物的人。根子在于妄自尊大，不接受比他们更大的天主。
相反，义人善用自己的自由，悠游于天主爱的临在里。如鸟之临空，鱼之得水。他不但不逃避天主的临在，还深深渴望为天主所认识，所领导。这就是每个人所作的抉择。
三、根据韩承良著圣咏释义：
作者藉此圣咏盛赞天主的全能、全知。全善和处处都在的属性。富有神学深奥意义；还论及天主以无限明智安排人类：阐明天主与人类的关系，无论人往河处去，都脱离不了上主的手掌。天主深知人心的隐秘，连事物始生之初，心意初动之时，天主皆了若指掌。因此，作者有些费解的是：为什麽还有那麽多的恶人？居然以伪装、欺诈、诬陷等来得罪天主，不听天主的劝谕，而固执於恶。由於作者对天主的热爱和忠诚，遂对夫恶不俊的人深恶痛绝，视为势不两立的死仇。
贰、个人经验与圣咏作者间共呜的联系
315
—、天主普遍的临在：
有时我想逃避躲闪，找一个地方孑然孤立，但怎么可能？
天主先召叫我成为一个快乐的为病人服务的护士。刚开始时；本著服务救人的情怀，热心于照顾病人。有爱心、有耐心。但是，好景不常，当我尝尽了生、老、病。死，时时与忧者同忧，与乐者同乐的工作后，对一个尚未成熟的年轻护士而言，却开始产生厌倦，不再愿意面对愁眉苦脸的病人。于是，藉著逃避工作，变换环境纡解内心的痛苦。
一九八一年，逃到沙乌地阿拉伯，在那儿隐藏了两年。我不是像旷野的隐修士去找天主静静谈心，我去展开另一种生活的追求：舒适的物质享受，出国旅游，购买名牌、昂贵的消费品，让工作的倦怠与压力暂时被这些诱人的感官所麻醉。可是，内心那股无名的空虚与孤独却无法隐藏。当我看到回教徒每天五次虔诚的面向麦加朝拜时，到底我的天主在哪里？
但是，顽梗的我仍不想面对现实。回台湾后，又开始害怕同样的职业倦怠。在百思不解，不知何去何从的心态下，又有了避难所，躲进了台北护专，至少有二年可以逃离讨厌的工作。然而，天主的神不让我封闭自我，他敲开我的心，不让我继续逃避问题。因为，空虚与孤独继续侵蚀我，使我不安。此时，我才开始问：「为何我要逃？为何我要工作？我活著又为了什么？……「而孩提时代的信仰种子也开始萌芽；我看到天天念玫瑰经的阿妈，也看到常跪 在耶稣圣心和圣母圣心像前祈祷的妈妈。很多声音撞击我，我实在搞不清生活方向。当我发出求救讯号时，在基督生活团的大妹建议我：找一位辅导神师，参与基督生活团的陶成。
谁也没想到，就这样在辅导与团体的鼓励与支持下，护专毕业时，我的心已被转换，护理工作在我心中重新定位，我不再害怕，
316
又重回医院，喜乐的穿梭于病患间。
上主！我往何处，才能逃脱你的神能？
我去那里，才能逃避你的面容？
我若飞往日出的东方，
我若住在海洋的西方，
你的右手仍在那里引导著我，
你的右手还在那里扶持著我。
二、天主深人的临在：
他深入我内心的程度，比我自己还要深入。
一九八五年，我参加基督生活团第十三届信仰生活月。当时上了一些圣经的课。也粗浅的认识教会发展的历史，概略的比较东、西文化，也具体的认识一些台湾教会的组织，生活上也学习祈祷和其他学员度团体生活。当时，我体会到如同初期教会时的信友们一起在主内生活的喜悦，而心生「入会修道」的渴望。最后三天的避静中，弘宣天神父以幻灯片为我们介绍圣依纳爵的一生，更加深我的渴望，也切愿如他一样爱主事主。「圣依纳爵能，我也能」。但是，在面对具体生活的考验时，我竟然裹足不前，有太多的东西割舍不下。有一天，突然想起圣依纳爵因战争、脚断，而改变了他的一生。我竟向天主祈求，也让我断一条腿，而一并割去我所有的束缚。但是，他并没有成全我的愿望。「这是超越我理智的奇事，也是我不能明白的妙理。的确，我的舌头尚未发言，上主，看，你完全熟悉。上主，你鉴察了我，也认清了我」。
你认清了我，你认清当时的我是何等软弱、无能。别说断一条腿，可能连断一根指头，都会丢了信仰，而与你断绝关系的。
你早就安排我去照顾那位动心脏手术的黄先生。他是长老会的基督徒，心脏手术后，原本住在心脏外科加护病房，因受不了外科病房的嘈杂，而转到我所服务的心脏内科加护病房。在照顾他的过
317
程中，我们因著共同的信仰而成了好朋友。言谈中，他不时的表露出信仰在生病过程中的力量。他说：「开刀那天，我已把灵魂交在上帝手里。」但是，却在我没有心理准备的情况下，我的同事遇见我就说：「黄先生今天大吐血，胸腔的伤口也一直出血，我们拚命输血，好像也无法……」天啊！当我去看他时，实在于心不忍，肿得一点都不像他了，他无法说话，他已失去意识了。我躲进更衣室，我无法接受这事实。然而，他的话却一直在我耳边回响：「我已把灵魂交在上帝手里。」为什么他能接受？而我反而不能接受呢？直到天主擦乾了我的眼泪，才有勇气再去面对他。往后的一个星期中，我在没有言语的交谈中，照顾这已受尽痛苦的天主肖像。的确没有俊美，没有华丽，可使我瞻仰；没有仪容，可使我恋慕。受苦的基督向我说：「凡你们对我这些最小兄弟中的一个所做的，就是对我做。」（玛二十五41）「上主的旨意是要用苦难折磨他；当他牺牲了自己的性命，作了赎过祭时，他要看见他的后辈延年益寿，上主的旨意也藉他的手得以实现。在他受尽了痛苦之后，他要看见光明，并因自己的经历而满足；我正义的仆人要使多人成义，因为他承担了他们的罪过。」（依五十三10—11）
是受苦的基督让我看见秘复活的光荣。「唉！无知的人哪！为信先知们所说的一切话，你们的心竟这般迟钝！默西亚不是必须受这些苦难，才进入他的光荣吗？」（路二十四25—26）
我终于明白了，我要割舍的，天主已为我作了。他不但不需要我的一条腿，更让我领受「死而复活」的新生命。于是，我说：「上主！请看，我已来到为承行神的旨意。」
上主，你鉴察了我，也认清了我，
你由远处已明彻我的思考。
的确，我的舌头尚未发言，
上主，你已经知悉周全。
318
三、爱的临在：
存有的临在是一种爱的杰作，爱的结晶。这个临在渗透了我，并包罗一切。
「的确，我何时在暗中构形，我何时在母胎造成，我的骨骸你全知情。是你造成了我的五脏六腑，你在我母胎中缔结了我」。
我的妈妈生长在一个外教背景家庭。结婚之后，因婆婆信奉天主，在生活中，对神的敬拜，常有冲突。明智的妈妈不再坚持自己的信仰，在她孕育我时，开始接受福音、听道理，大妹出生后；我们母女三人一起受洗。「我尚在母胎，你已亲眼看见」。他召选了我，先相信他，以后再慢慢认识他。虽然，我也曾羡慕别人是在自由意志的抉择下选择要或不要。而我的妈妈并不问我要不要，先洗了再说。然而，上主啊！神就那么放心的把我放在这样一个母亲的手里。因为，他知道，他会帮助我长得健康、活得正常。在我们的家中，妈妈默默的承担了许多痛苦，她全心的爱家和孩子们。而她对天主的信靠是：「我实在没有能力养你们七个孩子，是天主在养你们。」这是真实的，因为爸爸的收入有限，这么多孩子不只要吃饭，还要受教育。或许因著这样的信靠，从她的生活态度让我看到：她爱孩子，却不占有他们。因此，我们就在他和她的目光下自由发展。虽然我们都曾使她痛心，使她难过，但她的宽容与爱总胜过我们给她的伤害。而我就在这样的母胎中被孕育，在这样的爱中成长。我只有赞叹身为天主的爱女是何等幸福！也不再去计较「我要」或「我不要」自己作选择了。
天主以妈妈的爱告诉我神是谁？是我后来认识她、爱慕籼、跟随她的基础。因此，我要说：
天主！我赞美你，因我被造，惊奇神奥，
你的工作，千奇万妙！
我的生命，你全知晓。
319
天主！你的策略，对我何其深奥！
你策略的总数又是何其繁浩！
四、天主的临在，要求人作抉择：
逃避天主的临在，是不知喜爱为何物的人。
天主既如此全知又全能，又如此深爱著我，为何我要逃避呢？实在是未认识真爱为何物，未与天主相遇、相知、相结合，未尝到爱带来生命动力的滋味。
天主的启示，在耶稣基督身上表达的是爱的邀请。他邀请每一个人，但是，人是否愿意接受，的确受了太多因素的阻碍。
一九九一年，我认识一位教地球科学的老师。她说：「天主实在伟大，有人告诉我，从大自然的规律与奥秘中，可以体验到神的存在。但是，我可以用科学的解释来反驳。」「如果说天主的爱是靠体验；不能用科学证明，那是你们的体验，我并没有体验到。」「我实在相信有神，可是，我没办法接受。」
她曾患鼻咽癌，动过手术，生命中忍受了相当大的痛苦与压力。在我认识她时，仍受著化学治疗后遗症之苦。
依我自己理性的推论，在她生命痛苦的阶段，也有修女陪伴著她渡过每一个难关。她也觉得痛苦似乎是接近耶稣的机会。既有如此深刻的逾越经验；为何还体会不出天主的爱呢？难道天主不将恩宠给她吗？难道不是父所吸引的，就不能到父那里去？除此之外，再也没有第二条路吗？
当我陪伴这位知识渊博的老师约半年后，开始感到无能为力。因此，向我身边的姊妹、同学、师长分享我的经验，他们都诚挚的回答：「我为此祈祷。」就在过完圣神降临节的一个星期二的晚上，我邀请她一起念f圣神祷文」。她竟然边念、边停、边落泪：「这些就是我心里想讲的话，这里都代替我说了。」「你看！求神驯服顽强的人，温暖冷酷的心。」「我对我的孩子太严格了，我真
320
巴不得他们现在变得小小的，我可重新抱在怀里爱他们，我好像没有好好的爱过他们。」我还能说什么，只陪她也哭也笑，因圣神已在我们心中亲自呼喊：「阿爸！父啊！」回家前，她告诉我：「我愿意接受洗礼。」
我听到一个母亲被天主敲开心门后的心声，也看到一个人的皈依，实在是天主主动的、白白的恩赐，在想不到的时刻发生了，而人能作什么呢？只能全心全意的投诚。
我们痛恨不信者，厌恶背叛者，是很自然的反应。但是，此圣咏作者却引导我们去反省：我们对天主的忠信。
天主，求你检察我，洞知我的心曲；
天主，求你考验我，明悉我的思虑。
求你察看我，我是否误入歧途，
求林引导我迈上永生的进道路。
如果，我们不善用自由，生活于天主爱的临在里，那将比一个不信者更可恶、更可悲啊！结 论
这确实是一篇令人赞叹的圣咏。其结构精密，信息丰富，形色优美。个人只是截取生命中某些与天主来往的亲密经验，尚不及作者体验之丰富。不过，如此的反省整理后，更发现生命之可贵、可爱，被爱之甜美，再次发现生命史与救恩史结合之更深意义。感谢房神父触发我的灵感，使我有意写下来。感谢尚在初学的小妹，在与她分享之后，她细腻的道出，三位一体的天主在我生命的不同阶段彰显出来。待重新再读自己写过的这些生命历程后，赫然发现的确如此。由天父出发，碰触基督之后，生命为之彰显，又在圣神降临的恩宠下，领受圣三完满的经验。真是感谢吾主上主如此带我、领我、爱我。只愿这微薄的小生命，蒙受主的大恩，能继续为传报
321
救恩的喜讯而贡献心力。
神学真是一门美的学问。一年级时，我还想停留在爱天主就好了，但是，现却让我体会到读神学的喜悦。本来宗教经验，与天主来往的关系，确实很难表达，内心有许多的感受，却不知如何诉说。然而，在读神学的过程中，发现理智的悟性慢慢被打开，爱天主不再是空泛的感觉而已，而是扎实的，有基础的。虽然，在某些点上偶有难懂的奥秘性，却因此体会爱的关系是生活的，是有生命的，在动态的过程中，有其稳定的基础，却又常给人有焕然一新的感觉。这不就是天主圣三的奥秘吗？
参考书目
（1） 韩承良：圣咏释译，思高圣经学会出版，69年12月初版第829页。
（2） 房志荣、于士铮合译，绝妙祷辞—一圣咏，光启出版社，65年12月初版，第61—62页。
（3） 神学论集第5集，一首讲天主无所不在，处处都在的圣咏，光启出版社，59年9月，第410、422、436页。
（4） 思高圣经，圣咏第一三九篇。
322


神学论集-耶稣基督的天主-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

耶稣基督的天主

张春申
耶稣宣讲的主题是天国临近或天主的国临近（玛四17；谷一15）。究竟天主是谁？耶稣基督的天主与旧约「亚巴郎的天主，依撒格的天主和雅各伯的天主」（出三15）有所不同吗？他的天主又与以色列民族之外的其他民族的天主有所不同吗？如果不同，那么耶稣基督的天主有何特点？本文自一、圣经与神学反省；二、基本神学；三、宗教交谈，探讨这个问题。一、圣经与神学反省
1．格林多前书（一18—25；二1—16）：
保禄对于我们的问题提供了最为明确的答覆，他将天主的自我启示与被钉在十字架上的基督连结在一起，显出天主的特点，同时指出她不同于以色列民族与其他民族的天主。
（1）保禄在上述经文中有三次之多（一23；二2，8）重说「被钉在十字架上」。之前责斥党派之分时，他早间说：「难道保禄为你们被钉在十字架上吗？」（一13）而且他强调自己不知道别的，只知道被钉死在十字架上的基督（二2），这是他宣讲的内容。
（2）保禄同时表明十字架的道理正是基督宗教的宣讲，与代表以色列民族的犹太人，以及与代表其他民族的希腊人有不同之处；犹太人要求的是神迹，亦即德能；希腊人要求的是智慧。为他们，被钉十字架上的基督或是绊脚石，亦即懦弱；或是愚蠢。
（3）保禄认为十字架的道理来自天主，「拯救那些相信的人」（一21）的道理。继而他以辩证的形式，肯定被钉在十字架上的基督，为蒙召的人却是天主的智慧和天主的德能；天主的智慧虽为
323
希腊人视为愚妄，但比希腊智慧更为明智；天主的德能虽为犹太人视为懦弱，但比犹太德能更为坚强（一22-25）。因此十字架的道理启示了天主的德能与智慧。以色列民族认识的天主之特点是以神迹启示的德能；希腊民族认识的天主之特点是以神话启示的智慧。那么十字架道理启示的更为聪明、更为坚强的天主的特点究竟是什么呢？
（4）保禄说被钉十字架的基督是天主的奥迹，今世的权势没有认识她，否则决不会钉死耶稣（二6—8）。这个奥迹天主藉著圣神启示给信者，惟有属神的人始能领受（二10—16）
（5）的确，惟有信者接受十字架道理、被钉在十字架上的基督之启示。然而信者不能不寻求对十字架启示的了解。因此在信仰的光照下，我们逐渐深入天主启示的堂奥。
（a）十字架是罗马帝国处死罪大恶极之奴隶的刑具。死刑象征罪犯不再为社会接受，消灭他的生命，不容他继续存在，因为他非但无用而且有害。耶稣为罗马人与犹太人联手处死，象征「今世有权势的人中没有一个认识她」（二8），「她」指的是天主的智慧，天主的奥秘。
（b）然而十字架的奥秘是什么呢？被钉十字架上死亡具有两面，一是肉身生命的被杀，另一是精神的面对死亡之自由。被杀时的痛苦：「我的天主，我的天主，你为什么舍弃了我？」（谷十五34）；临终的自由抉择：「父啊！我把我的灵魂交托在你手中。」这是上主仆人的死亡。保禄自己纪念主的晚餐与主的死亡时，表示他是为了天主，为了人类（参阅格前十一23—26）。但还没有如同若望著作一般，清楚地用了一个「爱」字。
2．若望著作：
若望对于本文中耶稣基督的天主与他的特点问题，直截地给我 们表达出来，虽然并不像保禄一样，与犹太人和希腊人的天主观比较。
324
（1）若望福音已经把天主的特点与十字架上耶稣的死亡连结起来。「天主这样爱了世界，甚至赐下了自己的独生子」（三16）。注释家已在这节经文中见出亚巴郎与依撒格父子，以及创世纪中亚巴郎献子的故事。无论如何，在这段经文的上文，若望清楚地提出耶稣十字架上的死亡：「人子也应照样被举起来，使凡信的人在他内得永生」（三14—15）。
（2）若望壹书可说把福音的思想，进一步地指出：「……因为天主是爱。天主对我们的爱在这事上已显出来：就是天主把自己的独生于，打发到世界上来，好使我们藉著他得到生命……他爱了我们，且打发自己的儿子，为我们做赎罪祭。」（四8—10）
（a）爱是天主的特点，若望在诸多天主的属性中，只以爱来肯定神：天主是爱。
（b）天主的特点与耶稣基督的生与死连结，在「这事」上显出来。福音序言中，天主圣言亦即天主的启示，「成了血肉，寄居在我们中间……满溢恩宠与真理。」（若一14）天主的爱在降生奥迹中已开始显示出来。又在「为我们做赎罪祭」上显示出来，这是救赎奥迹。天主是爱的启示与降生及救赎的基督相连，一是开始一是完成（若十九30），完成在十字架上。如果耶稣的死亡显出天主是爱，那必定该是十字架上的殉道。死亡本身是模棱两可的，惟有殉道的死亡，始能象征爱情，「爱情猛如死亡」（雅八6）。
（c）保禄说天主的智慧比希腊智慧更为明智，天主的德能比犹太德能更为坚强。天主什么德能？天主什么智慧？应用若望思想，该说爱的智慧，爱的德能。耶稣基督的天主之特点是十字架上显示的爱。这并不是说天主不再全能，不再全知。而是说天主的全能不再显示，除非透过爱；天主的全知不再显示，除非透过爱。天主的爱是神显示自已的典范，其他一切天主的属性都在典范中显示出
325
来。甚至天主的无限也是爱的无限。在爱的典范内，希腊人的智慧反而变成愚妄（格前一20），犹太人的德能反而变成懦弱了。
现在可以这样的肯定：天主的启示与十字架道理相连：被钉在十字架上的耶稣基督启示天主是爱。这是耶稣基督的天主与代表以色列民族的犹太人的天主，以及与代表其他民族的希腊人的天主之不同所在。
（d）虽然今天我们常听说一切宗教都是讲爱，根据以上所说，我们必须追问：一切宗教讲的爱是相同的吗？对于十字架道理启示的爱，我们还能再说些什么吗？这有待下文。这里尚可附加一点思想。假使保禄当时认识东方中华民族的传统，可能他会加说：中国人要求的是圣德，被钉十字架上的基督为中华民族是缺德，但为信者，基督却是天主的圣德，因为天主的缺德总比人更为圣德。当然这并不是说天主不再圣德，而是说天主的圣德不再显示，除非透过爱。
3．希伯来书与新约其他著作：
这篇著作的一、二两章几乎也在处理本文的问题，我们可以用来重复上文；同时应用新约其他著作继续反省下去，为的是瞻仰耶 稣基督的天主之特点。
（1）开宗明义作者表示天主的启示，藉著耶稣基督已经圆满，所谓「在这末期内，他藉著自己的儿子对我们说了话」（一1）。末期即是最后的时期，因此不会再有新的启示；所以该是圆满的启示。为什么耶稣基督启示的天主已经圆满，不再有新的？因为他是天主的儿子，此与古代的先知与祖先不同（一1）；「他是天主光荣的反映，是天主本体的真像」，这与若望福音序言中的圣言一样（若一1）。为此希伯来书作者应用犹太经师的方式，引经据典对于天主子超越天使地位作了一番证明（一5—14）。
（2）另一方面，希伯来书作者似乎又与保禄罗马书一般（罗一4），
326
认为耶稣基督的天主子身分的「被立」是「因所受的死亡之苦，接受了尊崇与光荣的冠冕」（希二9，参阅五7—9）。为此，可说在这末期内，她藉著被钉在十字架上的耶稣基督，对人类说「完」了话。
（3）天主的启示与他自己的儿子的苦难连结。我们继续寻求了解，延伸上文的反省。
（a）十字架上耶稣的死亡，一方面是回应天父的旨意，另一方面是给与人类的得救；即是为了天主，为人类。基本上这是耶稣决定性的自我超越，一是接受天父，一是自我给与人类；所以是爱：爱天父与爱人类。
（b）天父不能不牵涉在十字架事件中，因为被钉的是他自己的儿子。天父有他丧子之痛，接受自己旨意的完成，儿子的死亡，为人类的死亡。因此，十字架事件也启示天父的自我超越，给与自己的儿子，给与人类。基本上这是天父决定性的自由抉择，一方面藉著耶稣基督的死亡，他与自己的儿子认同，于是十字架的死亡成了天父的死亡。另一方面他与自己的儿子一起，完成了十字架上为人类完成的赎罪祭。于是降生成人的永远圣子，完全「建立」为人间的天主子，同时也「建立」为众子的首领。「其实，那为万物的终向和万物根源的天主，既领导众子进入光荣，藉苦难来成全拯救众子的首领，也是适当的。」（希二10）
（4）四福音，尤其对观福音中，耶稣被钉十字架上时，路过的人，司祭长与经师，连与他一起钉在十字架上的人都辱骂他，要他从十字架上下来（参阅谷十五29—32）。而耶稣大喊一声死后，天地之间一片静默，象征天主从此进入永恒的静默。这诚表示被钉十字架上的耶稣基督是末期的启示。天主藉著他说「完」了后的静默，从此让人自由地回答。因此「对面站著的百夫长，看见耶稣这样断了气，就说：『这人真是天主子！』」（谷十五36）。第二福
327
音提早写出教会面对耶稣在信辞中的回答，因为十字架的道理，完全启示了天主。
（5）那么耶稣的复活又有什么启示功能呢？奇怪的是保禄说：「因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督」（格前二2）。他忘了复活奥迹吗？格前十五章不是全部在讨论复活吗？甚至他说：「如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的」（格前十五14）。
原来作为天主启示的内容而论，被钉十字架上的基督已经完成（若十九30）。至于耶稣从死者中复活，此乃提升到永恒的天主生命中去，肯定他来自天父，回归天父（若十三1），于是他在世的启示成了永恒的启示。因此耶稣复活在启示的内容上并不增加什么，但却从他的复活显出永恒的光辉。总之，十字架上的死亡与高举天上的复活是天主启示的两面：没有被钉十字架上的耶稣，死而复活将无内涵；若耶稣不曾复活，他在世的生死见不出永恒意义，两面结合，于是天主在降生成人的圣言内，说「完」了话。这也可由信仰经验来说，信仰是圣神内的经验，接触到复活的基督；然而这个经验将是飘忽没有内容，假使复活的不是被钉在十字架的基督。为此默示录中展开天书的是「一只羔羊，好像被宰杀过的」（五6；参阅全章）
你在十字架上，天父与自己的儿子之间的给与和接受之爱，早已永远地内在于天主。「在太初已有圣言，圣言与天主同在，圣言就是天主」（若一1）。太初的同在是「位际」性的动态，即是「生」的活动，「那在父怀里的独生者，身为天主的……」（一18）。十字架启示 「天主是爱 」，在永恒中，天主早已是爱。至此神学反省无法不进入天主圣三。
（7）天主圣神内在于天主，他是「生」的行动；圣父是生者，圣
328
子是被生者。也可说圣神是「爱」的行动；圣父是爱者，圣子是被爱者。天主是生生之德，是爱。进入救恩史中，天父是根源与终向（希二10），他因圣神由童贞女（路一35）生圣子于人间；他仍因圣神无限量地与降生成人的圣子一起工作（若三34；五19—20）；他末了国圣神从死者中复活了耶稣（罗八11），生他于永恒。「天主已给我们作他们的子孙完成了，叫耶稣复活了，就如在第二篇圣咏上所记载的：『你就是我的儿子，我今日生了你。』」（宗十三23）。不过，这生生之德是爱。为此自启示论而说，启示的是天主自己，是天主圣三启示自己，也是天主圣三自己进入历史与人交往订约。自启示的媒介，被钉在十字架上的基督而说，他是天主子，在圣神内与天主同在，因此可说十字架早已内在于天主圣三。假如十字架不可说内在于天主，被钉十字架上的基督怎样能是末期（最后）的启示呢？
（8）耶稣基督的天主是谁？是生命，这生命是爱。但是什么样的生命？什么样的爱？那可不能一概而论了。一切宗教都说爱，但说的是什么样的爱呢？保禄可不会一概而论。
二、基本神学
基本神学部分是答覆信仰的理由，犹如伯铎前书说：「若有人询问你们心中所怀希望的理由，你们要时常准备答覆」（三15）。这并非向人证明信仰的真实。信仰的真实来自天主的启示、他的权威。然而信仰并不悖理。甚至正是人性之所求所望。否则天主为什么启示人呢？这是基本神学需要证实的，即答覆信仰的理由。本文探讨了耶稣基督的天主之特点，即天主藉著被钉在十字架上的基督的自我启示。现在准备答覆信仰它的理由。大体上先是积极地应用对应方法指出耶稣基督的天主正是人心所向往的；继而消极解答这个信仰常遇到的困难。
329
1．天主的自我启示与人性的向往：
圣奥斯定曾说：「人是天主所创造，如果得不到天主，则永远不安。」现在简单地自耶稣基督的天主来看人性的需求。
（1）爱是人性最为基本的需求，爱与被爱结合各种性质的人际关系。古往今来的诗歌文学继续不断表达人性爱情的需求。然而爱在何方？破碎的爱情故事往往是人生经验。即使成功的爱情，时常惴惴不安，本质上直到生命的结束，总不完成，因为爱是自由与许诺。人性之爱情谁来保证？爱情本身是保证；但人的保证绝对可靠吗？可靠性在那里？爱的需求怎样始能满足？
（2）耶稣基督的天主是爱，但不属人之本性，而是灵性层次，即今日心理学上所说的超个人层次，或基督宗教所说的「超性」。天主的爱已在十字架上启示它为「末期」，即决定性的，不会反悔的永恒许诺。
（3）信仰耶稣基督的天主，爱的需求才会如同圣奥斯定所说的安，亦即满足。人造来便是为的这个。但灵性层面的爱是以信仰为基础，至少在现世生命中是如此。所谓属灵之爱。
（4）属灵之爱结合天人之间的关系，同时提升人性层次的爱，于是所有不同性质的人际关系都以灵性之爱为基础。所谓爱天主与爱人为一是也。爱天主之爱，深入爱人之爱，是同一的爱。所以属灵之爱整合了人际之爱，建立了人间爱的共融。
（5）天主的爱祝圣与坚固人性的爱，使它进入永恒。于是人世间，即使爱情破碎，然而坚持爱情一方的爱永不落空，因为这个爱即使能为人拒绝，甚至玩弄，但天主常是爱情的最后接受者，终极「被」爱者。永恒常存。
（6）天主是爱，与被钉十字架上的耶稣基督相连，这表示爱是十字架，爱是死亡，然而爱情胜过死亡。这是爱天主与爱人的基本信仰经验，也源自天主的特点，爱的特点。
330
（7）信仰主爱，人类最为基本的爱的需求定为圆满。否定天主是爱，人间的爱永无著落。为此信仰耶稣基督的天主是非常合乎人性的，是合理的。为什么理智看不出来呢？你信神，你将看出爱的合乎人性，合乎理性。您不信他，您永不会看出爱的合乎人性，合乎理性。因为信仰有自己的眼睛。它看出的合乎人性，合乎理性是内在于信仰的，不是抽象与外在的。这也等于说，认识天主必须在天主之内；天主之外什么也没有，怎样认识到神呢？
2．天主的自我启示与理性的困难：
传统的神证早已遇到这样的困难，即人间各式各样的痛苦与罪恶。痛苦与罪恶是无可否认的，面对这个世界，假使天主是全能的，那么他一定不善，否则他怎会忍心创造它。假使天主是圣善的，那么神一定无能，否则他怎样不能改造它。于是理所当然地更加造成相信耶稣基督的天主之困难。爱在何方？这个痛苦与罪恶的世界是他爱的创造吗？基本神学消极方面旨在答覆这个困难，不过面对的已是耶稣基督的天主。
（1）痛苦与罪恶为传统神证带来了困难，过去的答覆是比较理念性的。受造物本质上含有痛苦与罪恶的可能性，此并不有损创造之天主的全能与圣善，而是受造物本质之有限性使然。传统神证的答覆将痛苦与罪恶归诸受造物自身，天主丝毫不牵涉在内。于是为什么创造，始终难于合乎人性，合乎理性的回答。这个世界为什么存在？痛苦与罪恶是如此尖锐与真实！天主为什么创造？
（2）耶稣基督的天主是爱，爱是天主的自我启示，是典范。天主的其他属性该在典范之内懂悟。这个世界与其痛苦及罪恶的存在是与天主密切有关的，甚至可说天主自己负责。出自永恒的创造是爱，不是抽象的全能和圣善。天主创造之爱并非止于人类及世间的痛苦与罪恶；实乃神同时自我牵涉在内而承担一切，为了与人类一起超越痛苦与罪恶。的确痛苦与罪恶的世界是天主创造的，他牵涉
331
在内，然而天主的创造为的是爱，为的是偕同人类承担与超越痛苦与罪恶。传统神证所谓创造为了天主的光荣，该是在爱的典范之内的光荣，因此是十字架的光荣。
（3）传统的神证并未注重耶稣基督的天主，而是理性主义时代莱勃尼兹的天主；消极的它无法答覆困难。至于耶稣基督的天主面对世间的痛苦与罪恶，神甚至可说「无奈」，然而他早在基督身上承担一切，为了超越一切。天主是爱。玛窦福音中有几段经文，很能表达这个思想。
福音记录耶稣最初施行三个奇迹，以及综合他的奇迹行动之后，表示应验先知预言而引证依撒意亚一句话说：「他承受我们的脆弱，担荷我们的疾病」（参阅玛八1—17）。
由于奇迹，耶稣的名声四扬，玛窦福音首次表示法利塞人商讨怎样陷害他之后，接著记载他便离开。福音又指此乃应验先知的预言，引证的又是依撒意亚，其中一段说：「他不争辩，也不喧嚷，在街市上没有人听到他的声音；已压破的芦苇，他不折断；将熄灭的灯心，他不吹灭「（参阅十二15—21）。这已在遥指十字架上天主的静默。
（4）为此，痛苦与罪恶不应是信仰耶稣基督的天主之困难，倒该透过十字架使人发现天主的特点。这个世界为什么存在？为的是天主与人同在，承担与超越痛苦与罪恶；为的是爱，没有痛苦与死亡的爱不是天主的爱。因此，面对被钉在十字架上的耶稣基督，面对天主归回永恒的静默，信者不以痛苦与罪恶为困难，而将承担一切，如同耶稣一般超越一切。爱情胜过死亡。
三、宗教交谈
这里不是处理教会有关宗教交谈的问题（参阅：见证一九九二年十一月第222期，张春申，宗教交谈的人性基础，页75—81；同
332
上一九九二年十二月第223期，宗教交谈的神学反省，页72—80），而是将本文的问题：耶稣基督的天主，自世间痛苦与罪恶的视野，提出一些交谈的重点。
1．犹太教：
创世纪已经反省世间的痛苦与罪恶，但一概推在人类身上。原始的创造是没有痛苦与罪恶的。虽然如此，天主许下救恩，即是原始福音。在这基本模式下，表示人类是痛苦与罪恶原因，天主以种种大能方式救人。诺厄的故事如此，基本上在以色列民族的救恩史中亦是如此。出谷纪是这个模式的标准事件，痛苦与罪恶或者来自埃及法老王，或者来自顽抗的以色列人，天主总以奇迹异能救援自己的子民。天主是救主，救人于痛苦与罪恶之中，救援工程便是象征德能的奇迹。此后的民长与王朝的救恩史继续延伸传统的模式。
犹太民族经历流亡充军之苦后，对于痛苦与罪恶，不再限于自作自受的因果观念，却产生了承受一切而代表世界赎罪的超越思想。这在第二依撒意亚先知书的上主仆人诗歌中，表达得非常清楚。作为上主仆人的以色列民族，代表人类承受世界的痛苦与罪恶。后来基督宗教便视耶稣为上主仆人。至于犹太教直到耶稣时代不易接受默西亚上主仆人的功能。但无论如何，上主仆人被派赎罪的思想对于苦难具有积极的看法。其实今日的犹太教，经过二十世纪集中营的大屠杀，视数百万犹太人的死亡为人类性的祭献。这是否会有天主在人身上承担痛苦与罪恶的意味呢？
2．回教：
来源上，回教与犹太教信奉的神明，不无关系。但穆罕默德启示的阿拉是绝对超越的；一切的一切绝对属隶于神，无不受制于神。虽然可兰经中，人的自由意志难能证明也难能否定；不过决定论是回教神学的优势。阿拉绝对自由吾行吾素，他能宽恕所有不信者，也能责罚所有信者。但他是绝对公正的。阿拉的公正与人间的
333
公正不可相比。甚至可说，世间的痛苦与罪恶都是阿拉所定的，于是幸福与圣德也该如此。因此，痛苦与罪恶不是信仰阿拉的问题。阿拉的绝对超越了所有问题。
3．佛教：
佛陀释迦牟尼正视世间痛苦与罪恶，悟出真理，同时感念众生沈迷，所以教诲万民。「四谛」显示世间痛苦与罪恶的真相、原因、解脱与修行的次序，所谓「苦、集、灭、道」。至于「缘起」旨在说明一切现象，包括痛苦与罪恶在内，都是种种因缘集解而生。「此有故彼有，此生故彼生，此无故彼无，此灭故彼灭」。因此佛教并无终极实体，一切皆为现象（这是佛教的无神论）。
根据四谛，认出世间痛苦与罪恶（苦）其来源（集）与消失（灭）；但灭必须仰赖方法（道），始得解脱痛苦与罪恶，实现涅盘。于是痛苦与罪恶的问题得以解答，痛苦与罪恶的生命得以解脱。
然而佛教的道理虽然诉诸经验与理性，至于缘起、轮回等等仍旧需要信仰（皈依三宝）。而且这种自力救援论，也难免衍生净土宗那样的他力教义。
4．天主教：
保禄在自己的文化宗教背景中，标榜十字架道理，以及被钉十字架上耶稣基督的天主之特点，他不同于「亚巴郎的天主，依撒格的天主和雅各伯的天主」，也不同于其他民族的天主。天主的特点是爱，承担痛苦与罪恶之爱。今日我们在宗教的多元背景中，是否应该根据宗教交谈的原则，深入探讨人类的痛苦与罪恶问题，互相了解对方。这当是一个共同的出发点，因为几乎所有世界性宗教都是为了人类的救援。而且也该自这个问题，交谈到每个宗教的信仰的特点。本文认为该是如此。
334


神学论集-罪、罪感与中国文化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

罪、罪感与中国文化

钟鸣旦
最近有不少谈到罪、罪感与中国文化的文章发表。比如，台北新出版的杂志《哲学杂志》中（一九九三年一月）有齐墨的＜乐感文化与罪感文化：论基督教与中国儒家文化的一个差别＞一篇（1）。作者的目的在探讨基督教对中国儒家的补益之处。他觉得中国和西方大多数基督教神学家一直在做使基督教中国化的努力，试图贯通基督教和儒学。但是他认为他们是在否认或未认清两者的矛盾与差异的基础上做这种努力和尝试。文章的立论则与这种主流观点相反，首先承认并凸显基督教与儒学的不同与对立，然后再论述异质的基督教对儒学的补益作用。在作者的眼中，基督教与儒学的最大不同就是罪的概念：「罪」与「罪感」是基督教的核心理论，而「原罪」论却最难为中国人所接受（2）。但是他以为儒家与基督教相提并论时，不能回避「原罪」问题。
随著齐墨提出的问题，本文的目标是尝试进一步探讨基督教的「罪感文化」与中国的「乐感文化」如何可以彼此补益。在探讨之前，先要研究「中国究竟有没有『罪』或『罪感』之概念？」这个问题。如果有的话，「罪」和「罪感」在中国思想中有什么意义？本文的出发点是最近讨论较多的「中国有没有忏悔传统？」的问题，此「忏悔」的问题跟「罪」的问题有密切的关系。
忏 悔
对「罪」的思考应从何著眼？这是法国哲学家里克尔在《恶的象征》一书的第一个问（3）。他认为原罪概念最经不起与哲学直接冲突的检验。首先应当从「思辨的」表达方式退回到「自发的」表
335
达方式，即是「忏悔」。既然对人之罪恶的忏悔是由宗教意识而来的，忏悔仍然处在哲学所感兴趣的范围之内，因为它是一种表达，一种人类对他自身的表达；而且，任何表达都可以也应当归纳为哲学论述的一部分。
所以分析罪与中国文化的第一个问题是：中国有没有忏悔传统？在南京金陵神学院汪维藩教授的看法中，「中国文化缺乏忏悔的意识。自古到今，中国从来没有产生像奥古斯丁的《忏悔录》的文学作品。」因此我们能了解为什么现在人把巴金的《随意录》当作当代中国文学的精华，因为巴金用忏悔的心态去回顾一九五O年以后，特别是文化大革命的大事。一个文艺批评家说：「巴金和全中国人民一起表示忏悔（认罪）」。汪维藩认为巴金能这样做可以追溯到基督教对他早期的影响（4）。
刘再复和林岗有同样的看法。他们认为「中国新时期的文学，从总体上说，是谴责有余而自审不足，即缺少忏悔意识」。他们从文学的角度进一步分析忏悔的意义（5）。
对他们来说忏悔的意义是什么？「所谓忏悔，就是主体以自我谴责的方式，内在的表现为自身对道德责任的承担。因此，忏悔是良知意义上的自我审判。良知的责任与法律责任不同。法律是人对道德承担的最低限度，它要求人们的行为符合一定的外在强制性的规范。它关注的是行为的外在方面，即行为引起的社会效果；而良知关注的是行为的内在方面，即行为的动机。良知是善的意志的本源……良知的命令也是绝对的命令……如果在某个时刻良知无法发出这种命令或者意志违反这种命令，那就是良知的缺陷。因此，只要良知未灭，主体就会面对自己的过失进行忏悔，重新对良知进行确认。」（6）
作者这种忏悔的定义有几点值得重视：一、忏悔是良知意义上的表达；二、良知责任最重要的不是外在法律责任而是关注内在方
336
面；三、经过忏悔主体重新对良知进行确认。
此外，值得注意的是其所谓的忏悔，并不能当作普通的「认错」、「检讨」，而与宗教性的「告解」也有一点不同。「认错」和「检讨」涉及的是一个实际的过失行为，也就是违背社会共同规范、准则或法律的行为。一个人可以没有过失的行为，但不等于没有良知责任。忏悔则是自我内在的对话。忏悔主体在忏悔的时候，面对的是最真实的自我。
刘再复与林岗的看法，主要是受到（西方）近代文学中所描述之忏悔意义的影响。他们分析的作品包括伯尔的《列车正点到达》、（日本）夏日漱石（1867—1917）的《心》，与陀斯妥也夫斯基（1821—1881）的《罪与罚》。在他们的分析中，这类小说里面人物的忏悔，其实完全超越了现世的法律责任，完全可以说他们在现实世界里是无罪的，但是，对无罪之罪的忏悔却昭示读者对形而上层面的良知责任的领悟。「忏悔对无罪之罪的领悟就成了承担责任的方式。」（7）
这种看法给作家新的责任。刘再复和村岗认为一个作者一旦完完全全认同于社会通行的道德标准，以至于把外在的道德标准当成自己解释故事的思想根据，他就逃避了作为一位作家的责任。因为他在追问「谁是凶手」，而且是按照世俗的道德标准判决人世间的是非善恶。「真正高明的叙述者没有必要这样做。现世的事情应由现世的管理去解决。文学则是关心灵魂的事业，在这个超越世俗的精神世界里，作者不知道谁是罪首，也没有必要追问一个具体的凶手。也许人人都是，也许人人都有责任。但这种责任只是良知的责任，绝不是因果关系带来的责任。」（8）这样描述文学的任务是值得注意的，因为文学到底不是司法档案，也不是审判纪录，而是要帮助读者面对自己并和自我对话。
在刘再复和林岗的眼中，近代的大陆作者失去了这种责任。主
337
要的原因是受马克思主义的影响。马克思主义「全盘性」地解释了社会的意识形态，以致在思想文化方面确定了其至尊的地位，它本身所包含的对社会、对人生的解释也就变成一种思想模式来提供给作家，而作家一旦接受了一种确定化的思想模式，就失去了自由寻找的精神。对忏悔作品相当有影响的是文学上的清算意识。这清算意识使得叙述者对历史的恩怨、人事的恩怨有了一个简单明了的归结，那就是：发现了历史罪人，并由历史罪人承担全部罪过。这种看法，便远离了忏悔意识。忏悔意识把责任看成是普遍的，无所不在的，没有什么责任的局外人；清算意识则把责任看成具体的，不但具体到一个阶级，而且具体到一个人。
在最后一段，刘再复与林岗分析像张贤亮的《男人的一半是女人》和刘宾雁的《第二种忠诚》这类的当代作品。他们认为新时期的中国大陆作家，经历了一次良知的大觉醒，但是，就其良知系统的表现来说，它强烈地表现为良知的外在性内容，即对爱的召唤和对摧残爱的社会作恶的抗议和批判；而良知的内在性内容则表现较为薄弱，不少作家在深层自我面前显得无能为力，他们不敢面对自身的黑暗面来展开灵魂的对话和自我批判。「冲破『他人』的地狱固然不容易，但正视和冲破自我的性格地狱更难。然而，只有正视，才能有真诚的自我谴责和深邃的灵魂的对话。中国知识分子几乎都有自己的心灵的古拉格群岛，但能正视和展示的却不多。」（9）
杨剑龙写的＜『五四』小说中的基督教色彩＞这篇文章可以当作刘再复和林岗文章的补充。在作者的眼中，『五四』文学中也有「忏悔般」的作品，但这些作品的产生是因为当代作者受到基督教的影响：「与强调修身的儒家学说不同，基督教并不像孔孟注重个人的自我完善、反身而诚，它强调的是考虑自我灵魂的拯救，基督教的原罪感和对彼岸世界的企盼，使基督徒内心充满著难以消解的灵魂博斗和情感冲突。『五四』作家常以基督教虔诚忏悔般的叙述
338
模式，展示人物激烈的内心冲突，坦现人物的内在人格，例如郭沫若的＜落叶＞、王统照的＜十五年后＞、石评梅的＜祷告＞、张资平的＜约伯之泪＞、许地山的＜商人妇＞、冰心的＜一个军官的笔记＞、卢隐的＜或人的悲哀＞等等。」（10）
刘再复和林岗的忏悔文学论很有趣，并对我们的题目提出一个很大的问题。因为，不管忏悔是「主体以自我谴责的方式」（刘再复和林岗），或是「罪的自发表达方式」（里克尔），中国文化没有忏悔的传统，这意味著中国没有「自我谴责」或「罪」的概念吗？
乐感文化
跟西方犹太一基督教的罪感文化作比较，中国文化是一种「乐感文化」。最近有不少的学者提出这样的看法。让我们把乐感文化概念当作我们进一步分析的出发点。
齐墨说明为什么乐观为儒家学者的终极价值。「乐」在中国哲学上具有本体的意义，它是一种「天人合一」的成果和表现。从人心出发去「为天地立心」，以「人道」合「天道」，达到「人与整个宇宙自然的合一，即所谓尽性知天，穷神达化，而得到最大快乐的人生极致」（11）。刘小枫有同样的看法：「中国诗人的文化一心理意向的根本要素是什么？对此，人们当然能够毫不迟疑地说，就是乐感。对现世生命、人生、世界的执意追求，是儒道两家的共同愿望。在心理意向上，这种愿望体现为把生命的快乐感受作为人生的极致。固然儒家所讲的乐感与道家所讲的乐感，仍然有心理意向上的差异。儒家的乐感自孟子以后往往带有道德伦理性质，它是在心态的平和有序中的充盈大和之乐。道家的乐感则是超社会伦理、超历史、与自然宇宙相契合的清虚恬然之乐。
不过，这两种性质不同的乐感又有相同的心理意向，即个体的
339
自足心态的盈盈快乐，其心理意向的最高状态都超逾了外部事物的限制，转向主体的情态本身。道德伦理也好，自然宇宙也好，都不过是获求快乐的中介，主体情态的快乐才是最终的目的，因而，这快乐情态最终超逾了道德伦理和自然宇宙，成为终极性的真实。」（12）
大部分的学者的确把孟子的「性善论」当作中国文化的乐感的基础。甚至可以说，就像「亚当和夏娃偷吃禁果犯了罪」的故事是现代西方人心理情态的意识的或无意识的比喻，「恻隐之心」的故事变成中国人心理情态的比喻（13）。
为此，让我们仔细的看孟子的故事：
「所以谓人皆有不忍人之心者：今人乍见孺子将入于井，皆有休惕恻隐之心；非所以内交于孺子之父母也，非所以要誉于乡党朋友也，非恶其声而然也。由是观之，无恻隐之心，非人也；无羞恶之心，非人也；无辞让之心，非人也；无是非之心，非人也。恻隐之心，仁之端也；羞恶之心，义之端也；辞让之心，礼之端也；是非之心，智之端也。人之有是四端也，犹其有四体也。」（14）
有几点值得注意：这个故事不是太初以前的故事，而是日常生活的故事，同时还具有普遍性的特质，因为「人」指所有的人。既然故事含有救孩子的意思，但并没有说明人到底去救小孩子了吗，因为故事的重点是人心的基本态度，而不集中于他的行为。人本身原来有这样的心，如他原来有「四体」一样。最后，这个故事描写的人是一个正常的人，更具体的说，作者认为或假定所有的人都是这样，但是他也提出「非人」的存在。至少可以说，既然所有的人有恻隐之心，但所有的人也包含「非人」的可能性。
再进一步说明人心的本身，是孟子讲的另外一个故事：
牛山之木尝美矣，以其郊于大国也，斧斤伐之，可以为美乎？是其日夜之所息，雨露之所润，非无萌蒙之生焉；牛羊又从而牧
340
之，是以若彼濯濯也。人见其濯濯也，以为未尝有材焉，此岂山之性也哉？
虽存乎人者，岂无仁义之心哉？其所以放其良心者，亦犹斧斤之于木也，旦旦而伐之，可以为美乎？其日夜之所息，平旦之气，其好恶与人相近也者几希；则其三昼之所为，有梏亡之矣。梏之反覆，则其夜气不足以存；夜气不足以存，则其违禽兽不远矣。人见其禽兽也，而以为未尝有才焉者，是岂人之情也哉？故苟得其养，无物不长；苟失其养，无物不消。孔子曰：「操则存，舍则亡，出入无时，莫知其乡。」惟心之谓与！（15）
这个故事好像是「非人」即「禽兽」的解释。这里也有几点值得注意：跟上述的故事相反，孟子这里用一个「大自然」的比喻（山木、牛羊、昼夜、禽兽）。这自然的环境也说明人心的情形，因为像萌芽一样，人心会自然的发展，只须要时间（昼夜）和「养」。人变成非人不是自然的而是从外来的因素而来的（郊大国的斧斤；牛羊）。而且重点不在人变成非人的过程，而是每一个人的原来的「美」。四个反问显出这一点。（可以为美乎？）
这两个比喻在中国哲学史上，特别在朱熹以后，更显示了人的良心，即「本然之善心」（朱熹）的作用。「人性善」是宋代以后人性论的主流，但是，按照我们刚才分析的，孟子也不否定人的幽暗，即「非人」的存在。
对儒家传统的「幽暗意识」，张洒有更详尽的解释。在张预的眼中，所谓「幽暗意识」是发自对人性中或宇宙中与始俱来的种种黑暗势力的正视和省悟。在西方传统这种意识很强也很清楚；而中国传统文化也有，只是幽暗意识表现的方式和含蕴的深浅有所不同而已。在儒家传统中，幽暗意识可以说是与成德意识（如孟子：「人皆可以为尧舜」（16））同时存在，互为表里的。张颢认为：「儒家思想，尤其是宋明儒学，是含有幽暗意识这一层面的。之所以要这
341
样强调，主要是为了纠正一个很流行的错误概念，那就是儒家思想一味地乐观，对生命的缺陷和人世的遗憾全无感受和警觉。但是这种强调并不就是对儒家与基督教在这方面不同之处的忽视。两者表现幽暗意识的方式和蕴含的强弱很有差异。基督教是作正面的透视与直接的彰显，而儒家的主流，除了晚明一段时期外，大致而言是间接的映榇与侧面的影射。而这种表现的不同，也说明了二者之间另外一基本的歧异：基督教，因为相信人之罪恶性是根深柢固，因此不认为人有体现至善之可能；而儒家的幽暗意识，在这一点上始终没有淹没它基本的乐观精神。不论成德的过程是多么艰难，人仍有体现至善，变成完人之可能。」（17）
张颢的「幽暗意识」概念对我们的题目很重要，并对「儒家思想一味地乐观」是个很重要的补充。
罪
所以，我们现在面对的问题是，既然中国传统有幽暗意识，但究竟有没有r罪」的概念？如果有的话，「罪」在中国思想史上有什么意义？然后，我们也要问：中国乐感文化是否有「罪感」？
如果说「罪」是sin的意思，「罪感」是guilt的意思，表面上，中国就没有sin，也没有guilt。一九八九年在纽约出版的参考书，Chinese Patterns of Behavior：A Sourcebook of Psychological and Psgchiatric Studies（18），记录三千五百多台湾、大陆和国外出版跟中国人的心理学有关的书籍和文章。大家都知道，sin和guilt在西方的心理学是一个大问题（19）。而这本参考书只有一个跟中国的sin与guilt有关的参考资料即：W．Eberhad，Guilt and Sin in Traditional China（20）。这好像证明中国缺少这类的概念。但是，中文还是有「罪」这个字，所以也有「罪」的概念。即使「罪」不一定有西方的意思。让我们首先探讨，「罪」在
342
中国传统里有什么意思。
大概的说，「罪」的第一个并最重要的意思是「犯法」。这就 等于西方的crime（21）。这个意义属于司法的辞形变化表而包括以下几点：一、先要有法律、法典或者至少（伦理上的）一些命令、诚命，才有所谓的犯法、犯罪；二、犯罪的程度相当严重，罪是在大事情上，像杀人、偷窃、奸淫等等。三、罪人一定要（经过正式的审判）被处罚；四、因为是大事，刑罚也相当严重（像死刑）。五、这个刑罚对罪人的家族会有影响。
让我们举几个例子来说明这个「罪」的概念（22）。
一、《孟子》有一个很好的例子，说明怎样把「罪」跟命令或禁令联合起来。以下的命令是指向「诸侯」，大部分跟治国有关：
五霸，桓公为盛。葵丘之会，诸侯束牲载书而不放血。初命曰：「诛不孝，无易树子，无以妾为妻。」再命曰：「诛不孝，无易树子，无以妾为妻。」再命曰：「尊贤育才，以彰有德。」三命曰：「敬老慈幼，无忘宾旅。」四命曰：「士无世官，官事无摄，取士必得，无专杀大夫。」五命曰：「无曲防，无遏杀，无有封而不告。」曰：「凡我同盟之人，既盟之后，言归于好。」今之诸侯，皆犯此五禁；故曰：今之诸侯，五霸之罪人也（23）。
二、罪的内容满严重。有「杀人之罪」（24）或类似的罪：
凡民自得罪，寇攘奸宄，杀越人于货，愍不畏死，罔弗憝（25）。
以下的两个例子说明为什么受的罪比桀大，同时为什么天对夏降下灾祸，来显示他的罪恶：
惟受罪浮于桀，剥丧元良，贼虐谏辅，谓已有天命，谓敬不足行，谓祭无益，谓暴无伤……（26）
夏王灭德作成，以敷虐于尔万方百姓，尔万方百姓，罹其凶害，弗忍荼毒，并告无辜于上下神祗，天道福善祸淫，降灾于夏，以彰厥罪（27）。
343
三、罪人必须受罚的例子不少。并可发现到，那是天给君王的一个责任；他「不敢不」从。甚至像最后的例子更说明了不处罚罪也是罪。
帝曰：「咨禹，惟时有苗弗率，汝祖征。」禹乃会群后，誓于师曰：「济济有众，咸听朕命。蠢死兹有苗，昏迷不恭，侮慢自贤，反道败德，君子在野，小人在位，民弃不保，天降之咎，肆予以尔众士，奉辞伐罪。尔尚一乃心力，其克有勋。」（28）
有夏多罪，天命殛之……夏氏有罪，予畏上帝，不敢不正（29）。（参看：有罪不敢不赦（30））
及陷于罪；然后从而刑之（31）。
天命有德，五服五章哉；天讨有罪，五刑五用哉（32）。商罪贯盈，天命诛之，予弗顺天，厥罪惟钧（33）。
苟子也很清楚地强调不可以减轻刑罚：
以为（轻刑邪）人或触罪矣；而直轻其刑，然则是杀人者不死，伤人者不刑也；罪至重而刑至轻，庸人不知恶矣……刑称罪则治，不称罪则乱。故治则刑重，乱则刑轻犯治之罪固重，犯乱之罪固轻也（34）。
四、因为罪的内容相当严重，刑罚也就严重。以上的例子谈到「五刑」，即是：墨刑（鲸：在犯人的脸上刺字）、劓刑（把鼻子割掉）、剕刑（砍去膝盖骨）、宫刑（男子割势，女子幽闭宫中）、大刑（死刑）（35）。但是最通行的刑罚还是死刑：
用罪伐厥死，用德彰厥善（36）。
要囚，殄戮多罪，亦克用劝（37）。
甚至有一些罪大恶极之罪，不是一个死刑就能包容得了的：
况于为之强战，争地以战，杀人盈野，争城以战，杀人盈城，此所谓率土地而食人肉，罪不容于死（38）。
五、惩罚罪犯；其家族亦受影响。商王受的「罪人以族」（39）在
344
中国历史上不是例外。刑罚经常涉及罪人的父母、祖先、兄弟、妻子。但是文王的「罪人不学」（40）（犯罪的人本身受到惩罚，妻子儿女不受连累）才是理想的。
荀子有同样的看法：
古者刑不过罪，爵不瑜德。故杀其父而臣其子，杀其兄而臣其弟。刑罚不怒罪，爵赏不瑜德，分然各以其诚通……乱世则不然；刑罚怒罪，爵赏瑜德，以族论罪，以世举贤（41）。
以上是「罪」的大概意思。但是我们要注意到以下三点：
一、以上的描述给「罪」的概念定了一个很严重的意义。这不是说，在古籍里，所有的「罪」的用法都是那么严重的。比方说，有「小罪」和「大罪」的分别（42），有一些罪只等于是错误（「过」，「故」）（fault，mistake）（43），有时候「罪」有「归罪于」或「判罪」的意思（44）。也有一些罪虽然不是杀人之类的罪，但给良知或良心不少的压力（特别在宋明理学的解释上），这主要是「得罪」别人的情况。不过即使在这个意义之下，对「罪」还是具有满严重的概念。下面章子的故事说明这一点：因为他得罪了他的父亲，他一生不敢接受妻子的侍奉。他认为不这样做，罪就更大了：
……责善，朋友之道也；父子责善，贼恩之大者。夫章子，岂不欲有夫妻子母之属哉？为得罪于父；不得近；出妻，屏子，终身不养焉。其设心（朱熹：以自责罚其心）以为不若是，是则罪之大者。是则章子已矣（45）。
［这种传统的罪概念产生了一个「羞耻文化」。］
二、佛教传到中国之后，给「罪」的概念增添了新的意义，因为把罪跟「业」（Karman）、「因果报应」和 「六道」（地狱、饿鬼、畜生、阿修罗、人、天）这类的思想联合起来。主要的改变是在现世发生的罪不立刻被处罚，而犯人死后才被处罚。这个概念对民间宗教有很大的影响。后汉代的经文已经记载不同的罪与在地
345
狱的有关的刑罚（像《佛说罪业应报教化地狱经》）。后来地狱的描绘变成越来越仔细。在明清代很有影响的「善书」里面（像《太上感应篇》、《功过格》）跟罪有关的题目也相当多。佛教的罪概念，一方面保留中国传统司法的一面，因为罪是犯了伦理法规并且罪人在阎罗地府的法院将被处罚；另一方面，把罪的概念扩大了，因为罪也等于失、过、恶，并包括暴力行为、财务、性生活、宗教在内；换一句话说，罪不只是犯了民法典；也是犯了佛教的教规和道德的规范。佛教和道教都有忏悔礼节（46）。
（随著这个新的意义，也产生了「罪感」或「有罪感」。）
三、现在中国人的罪概念是这两个传统的结合。最基本的反应还是第一个概念，但属于第二个反应也有。并且，现代中国人也有幽暗意识：得罪了别人，也会用良心去反省他的行为。
语言的问题
这样分析罪与sin的相同与不同，可以发现到我们误会的可能性也基于一个语言的问题。从历史的角度来看，可以说：西方传教士来中国以后采用适应法而以中国语言来宣导和解释基督宗教的信仰。为了达成这个目的，他们遂以自己的西方基督宗教传统为本，阐释中国的文字、思想和传统。在阐释的时候，他们选择性地接受某些中国观念，而拒绝其他一些不合西方的思想。结果，他们就以一种诠释过的中国辞汇来表达基督信仰。为了翻译sin的概念，他们选了中文的「罪」这个字。违反法律或社会的规范（像杀人、偷窃）在天主教也算是一种罪；在这方面，传教士的选择比较接近儒家的概念。他们在某些方面也比较接近佛教的传统：罪是犯了宗教的戒律并以此概念跟来世的天堂、地狱和最后审判联合。因此，传教士选择「罪」这个字来翻译sin的概念，可以说是相当合适的。
但是也要强调基督宗教的「罪」跟中国传统的「罪」是不同
346
的。这跟近代神学的发展也有一点关系（47）。十七到二十世纪的「罪」神学比较强调罪的司法层面：罪首先是犯了天主的「诚命」。这样的解释比较著重道德并跟末世论有关：直接上天堂的圣人很少，大部分人先去炼狱。近代神学开始强调以前也有但不那么强调的另外一点，即罪是天主跟人之间关系的破坏。里克尔从哲学的角度也很清楚地说明了这一点：罪在具有伦理道德取向之前，先有宗教取向：「罪不是对抽象准则或价值准则的违背；而是对私人契约的违背……罪始终是一种宗教取向而不是道德取向……罪先是一种关系的决裂。」（48）刘小枫也正确地了解这一点：「『罪』这个词在希腊文中是『偏离』之意，就像射箭未中的。但在基督教的义理中，按照《圣经》的讲法，罪是两种破坏的恶果，即破坏了人与上帝的关系和人与人的关系，也就是破坏了我—一他关系和我—一你关系。」（49）因为「罪」概念重视「关系」这一点，我们也能了解为什么在西方文学中产生「忏悔」的作品更多。主体很可能没有犯过什么法律，但他跟人、跟天主的关系破坏了。因此他建立自我内在的交谈，面对罪和真实的自我。
我们现在也体会到在教会中用了太多「罪」的概念，会引起不少人（教外的人跟教友都包括在内）的反感。比方说，听到「我是罪人」或「所有的人是罪人」，受到中国传统培育的人很自然的就会有这种消极的反应：「我不是罪人，我没有违犯什么法律！我没有杀人，我没有偷窃，我怎么是个罪人。」这是典型的儒家传统的反应。从文化交流的角度来看，这是一个容易了解的反应，因为他们以自己的思想概念为依据，来解释早已翻成中文的基督教思想。可能教会要少用「罪」这个辞汇，而多用一些其他形容词来表达基督教罪概念的原本意思：人跟天的距离拉远了，人跟天之间的关系破裂了。
羞耻文化与罪感文化
347
分析「罪」的问题以后，我们现在要问。中国有没有 「罪感」？这个问题是文化人类学长久辩论的。这个世纪中，有不少的文化人类学家把不同的文化分为 「羞耻文化」 shame-culture和 「罪感文化」guilt一culture。
「羞耻」（或「羞耻」或「耻感」）是一种懊恼和委屈的感觉。只要某人恶的行为没有公开化，基本上没有这个感觉，可是一旦公开，就会有羞耻的感觉，因为羞耻是面对别人批评的一种反应。很重要的一点是这个感觉不能消除，甚至忏悔或认罪使情况更糟糕。羞耻的另外一些特点是：羞耻跟违反规律有关系（法规或正常行为的规范〔「礼」〕）；羞耻也影响罪人的家庭；羞耻文化平常没有末世论。最后可以说，羞耻等于失去阶级、政治或社会地位，也可以说是光荣的相反：地位越高羞耻的机会越多（50）。
从以上的描述，我们可以了解为甚么中国文化，尤其是儒家传统，主要是一种羞耻文化。羞耻的大部分特点跟儒家的罪概念（罪的第一个定义）有密切的关系（违犯法规，罪的严重性，对家庭的影响……），并跟儒家的高贵文化（非常强调「礼」的文化）有关系。羞耻文化在社会地位越高的阶级中表现得越明显，并在这些阶级中，以它作为言行举止规范的一种重要的教学法（「你这样作就会丢脸，也让家人丢脸」）。因此在儒家的反省中，恶行未公开亦可能已有羞耻感。
但是这样的分析不要太两极化。中国有没有「罪感」？「罪感」（或「有罪」）是代表罪的意识的内在化和人格化。很可能没有人知道某人犯了罪，但这人还是有罪感。因有罪而产生了「良心」：一个负责因素出现，去正视先知的召唤及其圣洁的要求。跟羞耻相反的重要一点是，罪感是可以消除的。经过认罪与立功赎罪，人可以解除有罪感（51）。忏悔算是一个解放。
348
中国在佛教传入后，特别是佛教的末世论（地狱关），而开始有罪感。因为犯罪者知道，他的恶行为虽不公开，保持未知（他也没有羞耻感），但是超能力者知道他的行为并会在末世处罚他。行贿、社会地位的高低、个人的影响都无助于面对这个情况：死后一定会被处罚。于是罪感诞生了。这个新的罪感概念的内在化意味著：道德价值和行为规范存在，只要违背之，不管是隐秘的或公开的，故意的或无意的，都是罪。罪感更在社会上比较低的阶级中弥漫著；也是他们言行举止规范的重要教学法（「你这样作一定会被处罚下地狱」）。不过，罪感不限于信佛教的，对明代心学的良知和良心的两个概念也有影响。按照吴百益的分析，明代未年有不少的「自讼」与「自责」之类的文章。这些文章对人性中所潜藏的罪咎和陷溺作深入的体认。从此，吴百益所作的结论是，明末清初儒家的罪感比他们的羞耻感强（52）。
比较中西文化时，把中国文化和西方文化对立是一种很普遍的现象。在这种看法之下，中国文化的一个基础是「人性本善」论，而西方文化的基础之一是「原罪」论。结果，中国是一种「乐感」或「羞耻」文化，西方是「罪感」文化。这样的分类有道理，但是也不要把两个文化看得太极端化。希望以上的说明够清楚，虽然「罪」、「罪感」这类概念不一定等于西方的概念，但是中国文化也不完全缺少这些概念。因此，最好说，两个文化之间的强度和重点不同。
我们看过，孟子强调「人性本善」，但他不否定「非人」的存在。中国的罪概念跟非人有关系，因为罪主要是犯了社会规范的一个严重行为。因为罪有那么严重的意义，并因为只有现世处罚而没有后世的拯救，所以人不容易认罪、忏悔。这也是为什么中国忏悔传统比较弱的一个重要的原因。认罪者只是丢脸并给家人耻辱。这是中国传统的主流，并对现在中国文化有相当大的影响。但是中国
349
也有宗教性的罪感与忏悔（主要是佛教传统）。所以更准确地可以说，中国文化比较接近乐感文化、羞耻文化。同样的可以说西方文化比较接近罪感文化（53）。但是不要忽视大部分后现代主义的西方人对原罪有一种强烈的反感。
彼此补益
这样分析中西文化的不同以后，我们要回到前文齐墨提出的计划：「……首先要承认并凸显基督教与儒学的不同、对立，然后再来论述异质的基督教对儒学的补益作用。」在结论里，他指出文化交流的目的应在于获取外来文化的新质素，使自己的文化得到改进、补益。因此，不只基督教的原罪对于中国儒学会成为一种补益，同时「儒学的乐感文化对于在基督教罪感文化中生长的西方人来讲，也有其不可抗拒的魅力。」（54）傅荣也有类似的看法：「笔者以为千年以来原罪的解释既然一再修订，那么是否可以改而强调『人是神的肖像』，以与中国的性善论相互发明。」（55）
基督教的「罪」论和儒家的「性本善」论怎么会彼此补益？尝试回答这个问题之前，先说明我们采用的方法：
一、事实上，「罪」跟「罪感」不是中国文化面对西方文化，或者西方文化面对中国文化的一个问题，而是两个文化面对「人」的问题。这方面我们同意齐墨的看法：「无论在东方还是在西方，揭露人性中的黑暗，贬抑人的狂妄，均会遭到强烈抵制。」（56）不管在西方或在东方，人人都会面对他们本身的「幽暗」。所以，分析「幽暗」问题先要从普遍性的角度来看。而不要从特殊性来看。问题不是西方人对还是东方人对，而是西方人和东方人能不能一起看人类幽暗的问题。
二、从普遍性著眼不是否定文化的特色。不过，我们对文化特色也要提出一个问题。现在全世界有文化危机：中国文化是什么？
350
是新儒家文化还是台湾麦当劳或玛丹娜文化？同时可以问：西方文化是基督教文化还是法国或德国的麦当劳文化？老实说；虽然我们现在也不大容易看出什么是纯粹的中国或西方文化，但是我们仍可在其中看出它所保留的特殊精神。在这样的情况之下，很难从每个文化的特殊性去分析幽暗意识，因为在很多方面，这个传统已经不存在。
因此，我们要问：在文化危机中，某一文化还保留什么？至少剩下来的是每一个文化的「文本」（text）。很可能在很多方面西方已经不是基督教文化，但是《圣经》仍然存在。同样的，中国文化很可能在很多方面已经不是儒家文化，但是《论语》或《孟子》也仍然存在。所以中西文化交流，除了人际来往之外，也要同时研读并运用两个文化的文本。
三、这种方法是不是回到每个文化的「特殊性」，因为这些文本也是两个文化的特殊性的来源。里克尔对这个问题的诠释有所帮助（57）。在里克尔的眼中，任何一个人，如果他认为他的概念和他的分析只是实施他的语言或相类似的语言的特殊性，他就不会写书的。换一句话说，不管《亚当和夏娃》故事的作者或《恻隐之心》或《牛山濯濯》两个故事的作者都有达到普遍性的雄心（ambition d’universalite）：在他们的眼中，亚当、夏娃、见孺子将入于井的人和牛山不只是犹太人或邹国人的象征，而是所有的人的象征。但是，这种意欲达到普遍性的雄心，是否比一种求得普遍性的单纯愿望（pretention d’universalite）更进一步呢？里克尔的答案如下：「只是以自身的语言写和思想的人，不可能区分出获致真正普遍性的要求，亦即，达到普遍性真理的雄心，与受到文化背景、历史、传统限制而求得的普遍性单纯愿望。只有通过对话，长期的在各种文化之间进行著，才可能一开始在求得普遍性的愿望中，区分出那些普遍性的和受背景限制的部分。然而，恰巧在这里
351
表现出其矛盾性—一这种通过与一个截然相异的文化的对照的过渡途径，将不成一种『考验』，如果有关各方不首先承认其求得普遍性愿望，并净将这种愿望提呈给外国人去判定的话。」
因此，让我们在《亚当和夏娃》故事和《恻隐之心》或《牛山濯濯》两个故事之间建立一个对话（交谈），以发现它们怎么能够「同时地和相互地将各自所运载于其上潜在的普遍性，因此而彼此地释放出来。」（58）
普遍性
让我们先从孟子开始，以上面从盂子引证的两个故事为背景来读圣经《亚当与夏娃》。孟子的这两个故事的重点是：人性本善。圣经的故事是相反的，在西人的记忆里和故事的效果中人有原罪。这个印象也没有错，因为亚当神话的一个作用是解释恶的起源。但进一步分析会发现亚当神话的一个特点是竭力把恶的起源跟善的起源分开（59）。所以孟子的故事鼓励我们回到圣经里，人清白的一面。有两句话强调人本来是善：一、「天主于是照自己的肖像造了人，就是照天主的肖像造了人；造了男人女人。」（创—27）基督信仰历史中的教父常用「天主的肖像」（imago Dei）概念来说明他们对人类的乐观。二、「当时，男女二人都赤身露体，并不害羞。」（创二25）赤身不羞，是说未犯罪前纯洁无罪的状态。这一对天真的夫妇的赤裸无遮掩和因过错而产生的羞耻心，表示此后巧言伪饰特点的整个交往中人的根本变化（60）。不过我们要注意到，这两句话虽然放在人所谓的「堕落」之前，但是这个「之前」不能从一个历史的角度来看，因为亚当故事不是历史而是神话，亦即具有比真正历史还多的意义，因为神话尝试用故事方式来解释人的基本实在。
对这个问题，孟子的故事也有其助益。孟子说明人是性善的：「人」是所有的人，包括现代的人在内；「性」指本体论。这方
352
面，恻隐之心是最明显的，但是牛山也有本体的意义，因为人可能变成恶人，虽然人的本性还是美的。亚当神话和孟子故事基本上具有一样的本体论的一面：它们暗示在人的本质存在及其历史存在之间既跳跃又渐进的一种若即若离的关系（61）。「人是天主的肖像」它的意义是：我们既是被创造的生命，又是清白的；因为创世的「善」显示其「受造物」的地位。创世全然是善，而属于人的善就是他存有天主的肖像。要强调的是：人之性善永不终止。因为人原先的善就是他具有一个受造物的地位；但除非一个人不再存在，他是受造物的地位也永不终止。那就是卢梭（Rousseau）的领会：人「生来善良」，但我们是在文明—一即历史—一的统治下只把他解释为「堕落的」。它尤其是康德以令人钦佩的缜密在《论根本的罪恶》（Essay on Radical Evil）中所领会的东西：人被「预定为」善，而「倾向于」恶；这「预定」和「倾向」的悖谬，集中了堕落这一象征的全部意思（62）。于是可以结论为孟子「性善论」帮助我们回到基督教的「性善论」：人是天主的肖像。两个「注善论」可说相互启发。
让我们现在交换立场而以亚当神话为背景来读孟子的故事。以上已经说明，孟子虽然强调人性本善，但它也没有否定「非人」的存在。于是我们可以问：恶从哪里来？这可以说是中国哲学较少探讨的题目。孟子、荀子。告子之间的辩论集中于人性是否善，而很少谈到恶从哪里来的问题。不过牛山的故事指示恶是因外来的因素而造成（郊大国的斧斤；牛羊）。同时读亚当神话有助于了解这个问题。在亚当神话中，恶的象征是蛇，这就是说人以外的因素。这点里克尔曾很清楚地说明：「如果我们始终领会蛇的主题的意图，那应当说，人并不是绝对的恶人，而是后天性的恶人，因受到诱惑才变成的恶人；他并非做名词使用的魔鬼（the Evil One，the Wicked One），而是作形容词使用—一恶的，邪恶的；他因反参
353
与，反模仿，因同意把《圣经》传说原作者所描写的狡桧动物做为恶的一个来源，而使自己变得邪恶。罪就是屈从（To sin is to yield）。」所以，在人的历史经验中，任何人都发现恶是既成的；谁也没有绝对地触犯它。但是，当我继承这恶时，我也犯了恶，并将它引入世界，所以我也是应当负责的。因此，蛇象征了人的某种东西和世界的某种东西，象徵了在我身上、在我们中间和在外界的混沌（63）。因此，亚当神话说明每个人犯罪的可能性，并说明我应承担罪的责任，从而突显出了我无责任的罪的起源，但任何时候由於我彷佛将恶「首次」引入世界，我分担责任。「也许可以说，供认恶为人的恶，引起了次一级供认，供认是非人的。」（64）
从这个角度，可以重新看孟子「非人」的描述。孟子以为「无恻隐之心，非人也；无羞恶之心，非人也；无辞让之心，非人也；无是非之心，非人也。」这个「非人」有「不算人」或「不属於人」的意思，换一句话说，是「禽兽」。牛山的故事也提到人「其违禽兽不远矣」的过程。让我们进一步研究孟子对人跟禽兽之间的关系的看法，因为，孟子曾说：「人之所以异於禽兽者，几希。」（65）
禽兽可以说是「没有文明」甚至「乱」的象徵：
「当尧之时，天下犹未平，洪水横流，泛滥於天下；草木畅茂，禽兽繁殖。五谷不登，禽兽偪人，兽蹄鸟迹之道交於中国；尧独忧之，举舜而敷治焉。」（66）
这里的禽兽也包括「蛇」在内。另一章有类似的形容：「当尧之时，水逆行，泛滥於中国，蛇龙居之，民无所定……禹掘地而注之海，驱蛇龙而放之道……鸟兽之害人者消，然後人得平土而居之。」（67）
禽兽的行为等於「横逆」的行为：「……君子自反而忠矣，其横逆由是也。君子日：『此亦妄人也已矣！如此，则与禽兽奚择哉？於禽兽，又何难焉，』」（68）
354
最后，人为了不沦为禽兽，须要「教」，亦即须要「五伦」：
「饱食暖衣，逸居而无教，则近于禽兽。」（69）「杨氏为我，是无君也；墨氏兼爱，是无父也；无父无君，是禽兽也。」（70）
《圣经》的「蛇」帮助我们了解《孟子》的「禽兽」：两者都是恶的象征，两个也说明恶是「非人」，是外面来的，因为人性本善。但是虽然人性本善，每个人也有陷入「禽兽」行为的可能性，恶也在人身上潜藏。
这样的分析，就把亚当神话与孟子故事的「普遍性」释放出来：一、人性本善；二、恶从人外来；三、人人都有陷入恶的可能性，并负作恶的责任。也可以说两个故事提出人性的理想，并指出人性的事实。不过，这个理想的概念也不是完全静态的。故事的特殊性说明它的动态的一面。
特殊性
发现到普遍性以后，现在可以看到每个故事的特殊性。这个特殊性不但跟上下文有关；也跟解释史有关。
孟子的上下文完全是一个现世的脉络（人，大自然），或负面的说，没有世界以外的「他性」，也没有超越性。这对「怎么避免恶？」跟「人终极意向是什么？」有很大的影响。为了避免恶，人完全要依赖「人」，亦即个人的修养（修身）跟社会的修养方式（教）。为了调整在社会上会产生的恶，社会建立了伦理的规范（五纲）或法律。犯这些规范或法律就是犯罪。对人终极意向来说，儒家（跟道家）把生命的快乐感受当做人生所追求的目标。儒家的乐感自孟子以后往往有道德伦理性质，它是在心态的平和有序中的充盈大和之乐。（道家的乐感则是超社会伦理、超历史、与自然宇宙相契合的清虚恬然之乐）。总而言之，「乐感在儒（道）学中都在终极意向的意义上被确立下来，它是对心理情态本身的自足
355
无缺的肯定，它本身就表明个体心态已是无需外部条件的充盈的自足体。心理情态的自行发用；就足以实现自身的目的。」（71）这个乐感跟所谓「德感」联合起来（天地人合其「德」，意味这个体的人当然禀有浩然的生德之气）。「德感是乐感的根据和基础，乐感是德感的宣畅发显……德感与乐感共同构成了中国特色的文化心理意向结构……」（72）
亚当神话的上下文是一个创造的脉络。超越人的天主创造了人，并跟人建立一种关系。这对「怎么避免恶？」跟「人终极意向是什么？」也有其影响。罪是破坏了人与创造他的天主的关系和破坏人与别的被创造的人的关系。为了避免恶，人要走出他自己，走向天主，走向别人。但是人能不能完全靠自己，走出自己，跟天主再恢复关系？亚当的故事说明人因为怕面对他的幽暗，也怕他的创造者。不过，恢复关系是从天主开始，因为天主自己去找人，去拯救人。在这要强调的是「原罪教义」向来是为了归属「拯救教义」。基督徒不去说：「我相信罪」，而说：「我相信对罪的宽恕」。《圣经》总是从拯救是使罪解脱的角度来谈论罪。这充满了堕落的悲观主义，旨在更充满拯救的乐观主义（73）。因此，在基督教信仰与经验里，亚当神话的意义从基督论才能完全了解：因为在「第二亚当」，即耶稣基督内，天主完全恢复了天主跟人的关系，并经过他的生活、在十字架的死亡和他的复活拯救了人类。第二亚当比第一亚当更伟大，第一亚当为的是第二亚当。结果，人终极意向是参与天主的生活，但这不只是参与「一个世外」的天主的生活，而是参与「本身参与过了人类生活」的天主的生活。人要照「人」的肖像而重新被创造。
从这样分析也会发现到中国的乐感文化和西方的罪感文化并不是完全相对立的。因为乐感文化把生命的快乐感受当作人生所追求的
356
目标，但是罪感文化不但不把有罪的痛苦感受当作人生所追求的目标，而且也把生命的快乐感受当目标。我们这分析的态度是彼此补益。但也不能否定最后一段所提出的问题：中国文化能不能接受「在基督内的拯救」这个特殊性（74）？并且，因为现在西方文化已经不是基督教文化，我们也要问，西方文化能不能仍然接受同样的特殊性来变成普遍性？这个问题已经超过我们探讨的范围。但是，本文序言的出发点是儒家与基督教相提并论时，不能回避「罪」的问题，所以我们现在发现到可能西方与东方相提并论时，也不能回避「基督」的问题。
结 论
本文的重点在研讨「罪，罪感与中国文化」的问题。进一步研究西方是罪感文化和中国是乐感文化时，发现这样分类有道理，但也不要太极端化。比方说，中国文化也有幽暗意识，也有「罪」概念，并不完全缺乏「罪感」。相反的，在西方人生所追求的目标不是罪感而是乐感（拯救）。所以最好说，中国文化比较接近乐感文化、羞耻文化，而西方文化比较接近罪感文化。两个文化之间的重点和方法不同。
这样分析提出一个具体的建议：为了更清楚的说明破坏跟天主、跟人关系的行为，可能在教会要少用「罪」这个字，因为在中文「罪」字主要的意思是严重犯法。
不过，本文的目标是尝试进一步探讨基督教的罪感文化与中国的乐感文化怎么可以彼此补益。从两个文化的本文开始，发现孟子帮助我们回到基督教的人性本善论：人是天主的肖像。圣经帮助我们回到孟子的非人论：每个人也有陷入「禽兽」行为的可能性。这样分析并不否定特殊性，而提出新的问题：西方与中国相提并论时，能不能回避「基督」的问题？
注释：
357
（1）齐墨，＜乐感文化与罪感文化：论基督教与中国儒家文化的一个差别＞，《哲学杂志》（一九九三年一月）；131—140页。
（2）傅佩荣表示有同样的看法：「基督宗教的原罪说是中国人最大的绊脚石」：＜中国思想与基督宗教＞，（神学论集》32（1978），215页；张春申引证这个看法：＜中国教会的本位化神学＞；《神学论集》42（1979），449页。
（3）P．Ricoeur，The Symbolism of Sin，Boston（Beacon Press），1967，（里克尔；《恶的象征》，翁绍军译，台北：桂冠），1992，3—10页。
（4）Wang Weifan，“Destruction，Reflection＆Rebirth”，in Peter Lee（ed．），Confucian—Chritian Encounters in Historical and Contemporary Perspective，Lewison，1991，p. 47一149．
（5）刘再复、林岗，＜忏悔文学论＞，《哲学杂志）（一九九二年五月）。84一99页。
（6）同上，85页。
（7）同上，90页。
（8）同上，92页。
（9）同上，99页。
（10）杨剑龙，＜「五四」小说中的基督教色彩，（二十一世纪），16（一九九三年四月），94页；参看：L．S．Robinson，Double—Edged Sword：Christanity and 20th Century Chinese Fiction，Hong Kong，1986；关于其他中国近代与当代忏悔的例子，参看：G. Barme，“Confession，Redemption，and Death：Liu Xiaobo and the Protest Movement of1989”，in The Broken Mirror，1991，pp．52—99 ；许纪梅，＜从中国的忏悔录看知识分子的心态与人格：读黄远生（远生遗著）的述感＞，（读书）1（1987），11—12页。
（11）齐墨，同上，131页；（引证李泽厚《中国古代思想史》论）。
（12）刘小枫，《拯救与逍遥》，台北，风云时代，1990，210页；参看：Liu Xiaofeng，“Joy in China，Sin in Christianity？A Comparison”（transl．G. Evers）, China Study Journal VII, 3（1992）pp．17
358
一25；参看：傅佩荣的书评：《哲学杂志》1（1992），122一124页；望舒，＜趋向于坐标轴的双曲—一浅谈刘小枫的心路历程＞，（金陵神学志》（外）12（1990），70—82页。
（13）因为孟子「性善论」是宋代以来儒家的主流，并因为本人引证的作者把它当作中国文化的乐感的基础，所以我们以孟子作出发点，这并不是否定荀子在中国哲学上的贡献。
（14）《孟子》，公孙丑，上，IIA，6，p202．
（15）《孟子》，告子，上，VI A8，pp．407—409．
（16）《孟子》，告子，下，VI 2，p424。
（17）张颢，《幽暗意识与民主传统》，台北，联经，1989，pp．27一28 ；参看：Lo Ping—Cheung，“Sin．Liberalism，and Confucian Politlcal Thought—一A Comment on Chang Hao’s Thesis”，Paper presented at Conference，“Chrlstlanlty in China：Foundations for Dialogue” Hong Kong，Centre of Asian Studies, The University of Hong Kong；May 29-30，1992．
（18）David Ho，John Spinks ＆ Cecilia a Yeung，Chinese Patterns of Behavior：A Sourcebook of Psychologlcal and Psychiatric Studies，New York，Praeger，1989．
（19）比方说：J．Goldberg，La culpabilite：axlome de la psychanalyse，Paris，PUF，1985．
（20）Wolfram Eberhard，Guilt and Sin inTraditional China，Berkeley／Los Angels，Unlv．of California Press，1967．
（21）参看，齐墨，同上，135一136页：「在儒家文化中……『罪』就是法律意义上的『罪』。由于儒家传统中的道德与法律的界限不清楚，因此道德的过失也被视为法律上的犯罪」；也参看《大辞典》与《辞源》对「罪」的定义。
（22）因为以孟子作出发点，大部分的例子是从《孟子》引证的。《尚书》的例子也不少。《论语》只有六个「罪」字，并因为上下文不太清楚，因此就不容易引证。虽然孟子和荀子对人性的看法不同，但他们的「罪」观点很相似。关于处理「罪」的行为，荀子比孟子更强调处罚的必要。
359
（23）《孟子》，告于下，VI B7，p. 437—438。
（24）《孟子》，梁惠王下，I B 2，p.154。
（25）《尚书》，康诰，p．392．
（26）《尚书》，泰誓中，p．291。
（27）《尚书》，汤诰，PP．186—187。
（28）《尚书》，大禹谟，PP．64—65。
（29）《尚书》汤誓，PP．173—174。
（30）《论语》，尧日，XX1，p。350。
（31）《孟子》，梁惠王上，I A 7，P。147—148。
（32）《尚书》，皋华陶谟，p．74．
（33）《尚书》，泰誓上，p。287
（34）《荀子》，正论篇。
（35）《尚书》，吕刑，p．605．
（36）《尚书》，盘庚上，p。281。
（37）《尚书》，多方，P．498—499。
（38）《孟子》，离娄上，IV A 14，P。305。
（39）《尚书》，泰誓上，p．284．
（40）《孟子》，梁惠王下，IB 5，p。162。
（41）《荀子》，君子为。
（42）《孟子》，告于下，VI7，p．438：「长君之恶，其罪小；逢君之恶，其罪大」；但是连小罪会被惩罚死刑：《尚书》，康诰，p．388：「王曰『鸣呼！封，敬明乃同。人有小罪非首，乃惟终，自作不典；式尔，有厥最小，乃不可不杀。乃有大罪非终，乃惟喜灾适尔，既道极厥辜，时乃不可杀。』」
（43）《孟子》，离娄上，IV A24，P。312：「『子闻之也，舍馆定，然后求见长者平，曰：「克有罪』」。
（44）《孟子》，梁惠王上，IA 3，p．132：王无罪岁。
（45）《孟子》，离娄下，IV B 30，P。338。
（46）Wu Pei-Yi（吴百益）“Self—Examination and Confession or sins in Traditional China”，Haryrd Journal of Asiatic Studies 39
360
（1979），pp．6－15．
（47）Cf. P.Schoonenberg, “Sin”, in Encyclopedia of Theology, K. Rahner（ed．），New York，1975，pp．1579-1586．
（48）Ricoeur，op．cit，p．52；70．
（49）刘小枫，同上，216页。
（50）Benedict，Ruth，The Chrysanthemum and the Sword：Patterns of Japanese Cuture, Boston，1946，PP．222—227（潘乃德，《菊花与剑：日本民族的文化模式》，黄道琳译，台北，桂冠，1974（1992*18），PP．202—207）；Eberhard，Op．cit．pp．1一4；13—15．
（51）ibidem；Ricoeur，Op，cit，pp．64，101—103，143．
（52） Wu Pei－Yi，Op．cit，pp．36－38．
（53）西方文化概念当然太广。比方说，在古代希腊文化中羞耻文化比罪感文化强：A LaCocque，“Sin and Guilt”，in M．Eliade（ed．），The Encyclopedia of Religion，New York（Macmillian），1987，vol．13，p．329；E．R．Dodds，“From Shame—Culture to Guilt—Culture”，in The Greeks and the irrational，Berkeley，Unly．of Calf Press，1951，pp．28-63．。（54）齐墨，同上，138—139页。
（55）傅佩荣，同上。
（56）齐墨，同上，138页；刘小枫有同样的看法：刘小枫，同上，219页。
（57）Ricoer，“Preface”，P．11。高宜扬。《里克尔的解释学》，台北，远流出版社，1991，3页。
（58）ibidem。
（59）Ricoeur，op．cit，p．233．
（60）ibidem，p．247．
（61）ibidem，p．163．
（62）ibidem，pp．251－252．
（63）ibidem，pp．256-261．
（64）ibidem，pp．313－314．
（65）《孟子》，离娄，下，IV B，19 p．325．
361
（66）《孟子》，滕文公，上，IIIA，4，p．250．
（67）《孟子》，滕文公，下，III B，9，p．279—280，
（68）《孟子》，离娄，下，IV B，29 p．334．
（69）《孟子》，滕文公，上，III A4，p．251．
（70）《孟子》，滕文公，下，III B，9，p．282．
（71）刘小枫，同上，213页。
（72）同上，215页。
（73）Ricoeur，op．cit，pp．274，307．
（75）关于这个问题，也参看孙津评论刘小枫的《走向十字架上的真理》：＜难言之隐＞，（二十一世纪》9（1992），43—48页。
362


神学论集-崇高的神父和学者——利玛窦*-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

崇高的神父和学者——利玛窦*

杨小红
第一章 背景和事略
1．利玛窦入华之际欧洲背景
在封建社会内部发展起来的手工业导致了生产力水平的提高和商品经济的活跃，逐步突破了自然经济的局限。到十五世纪前后，欧洲的一些先进国家，如意大利、英国、法国，尽管封建经济仍占主要地位，但资本主义生产方式的萌芽和雏形已在不同程度上出现，并且发展速度很快。西欧其他国家资本主义生产方式也在十五、十六世纪逐步形成。纺织、造纸、酿酒、玻璃制造、采矿、冶金和金属加工等手工业技术有了较大的进步。彼时德国已有了马力和水力的抽水机，使坑采矿成为可能。德国的采矿工人在一五二五年已达十万人。英国在一五四六年已有了雇佣两千多工人的纺织品工厂。在十六世纪资本主义的工厂，手工业已成为城市经济的主要形式，生产力得到了很大提高。
西欧资本主义的发展是与新航路的开辟和对殖民地的掠夺密切相关的。一四五三年，拜占庭被奥斯曼土耳其灭亡，奥斯曼帝国占领了西亚，吞并了埃及和北非，控制了红海、波斯湾和黑海通往地中海的交通线，向过境商人勒索大量捐税。此外，欧亚大陆间的商业往来长期受制于埃及卡拉米商人和阿拉伯骆驼商队。使得陆上运
*本文的绪言，结束语，重要参考文献，目录，致谢，已于本刊93期（1992年秋）344—348提前发表。今全文寄到，共有三章，79条注释，在此完整刊出。
363
输不仅速度慢、价格高而且还很不安全。因此西欧各国，特别是葡萄牙、西班牙、法国、英国等新兴国家，早就热切地希望摆脱意大利城邦对东西方贸易的垄断，寻求从欧洲直航印度、中国的航路。一四九二年，意大利探险家哥伦布在西班牙国王资助下远航印度，结果发现了新大陆——美洲。一四九七年葡萄牙贵族伽马沿非洲好望角抵印度。一五一九年至一五二二年，葡萄牙贵族麦哲伦率领的船队在西班牙国王的赞助下，成功地完成了人类历史上第一次环球航行。
航海探险和地理大发现开阔了西欧人的眼界。一方面它使人们从航海事实中相信大地为球形的概念；另一方面，它使资本主义获得了大量廉价的劳动力和广阔的市场，从而加速了欧洲资本主义的发展。当然，中国的四大发明在欧洲的推广应用，也是欧洲资本主义生产方式产生和发展的重要条件之一。
资本主义生产方式的兴起为科学技术的进步奠定了经济基础和 社会基础。十六世纪前后诞生了一大批以实验、数学为基础的新学科，涌现出一大批超越时代的科学家。如哥白尼（Nicolaus Copernicus，一四七O---一五四三年，波兰天文学家，提出太阳中心说）、麦卡托（Gerard Mercator，一五一二年---一五九四年，荷兰地图学家，用圆锥形投影法绘制世界地图）、伽利略（Galileo Galilei，一五六四---一六四二年，意大利天文和物理学家，发明天文望远镜和作自由落体的科学实验等）、刻卜勒（Johannes Kepler，一五七—---一六三O年，德国天文学家，发现行星运动的三个定律）、笛卡儿（Rene Descartes，一五九六---一六五O 年，法国数学家，制定解析几何，把变量引入数学）和哈维（Williar Harrey，一五七八---一六五七年，英国生物学家，发现血液循环）等。正是这些科学家的共同努力，使近代自然科学得以战胜 宗教神学而产生、发展。
364
十六世纪也是欧洲宗教发展史上的一个重要时期。当时罗马天主教由于宗教改革运动而产生了新教，新教在北欧很快取得了优势。与此同时，罗马的天主教教会也进行了「改革」。「改革」依靠的主要力量是耶稣会。耶稣会是由西班牙人依纳爵罗耀拉（Ignaclo de Loyola，一四九一---一五五六年）于一五三四年在巴黎创立的。为了补偿在宗教改革中天主教会所失去的教务和经济地盘，罗马教皇加紧向欧洲以外地区派遣布道团。其中以耶稣会最为活跃。耶稣会士除在北欧如波兰、比利时、英国等国家尽力帮助恢复天主教势力外，更重要的是他们在亚洲和美洲的活动。他们一方面打入宫廷和上层社会，以便加强罗马教皇的政治力量；另一方面通过多办学校和学院，以利用知识扩大其影响。一五五一年，依纳爵罗耀拉在罗马创办罗马学院，主要吸收十几岁的青年入会，给予若干年的宗教灌输和科学文化教育，然后派遣到各地活动。
罗马学院采用当时大学的学制，一切都力求尽善尽美，很快成为耶稣会各学院的楷模。该学院的课程表是这样的（4）：「第一年，欧几里德几何、天文学原理；第二年，理论音乐、透视学；第三年，天文学从Purbach的行星原理讲起，再加授些Ptoleny的Alemagesta（即《天文学大成》和Astrolabe（即《天文表》）。
一五七二年~一五七七年，利玛窦在罗马学院学习。他所修科目与上有所不同。第一年，算学；第二年，欧几里德几何学前四篇约五个月，应用数学一个半月，天文学Sphoera两个半月，地理学两个月，剩下时间读欧几里德几何学的第五、六篇；第三年，Astrolabe（即《天文表》二个月，行星原理四个月，透视学三个月，馀下时间读钟表制造和教会历。
罗马学院十分重视天文地理、算学知识。当时天文地理一科尚未分开，采用托勒密的著作教材。其中收集了西班牙、葡萄牙两国探险家的新成就，在托勒密著作之後附加了几章有关新发现的大
365
陆、岛屿的记述及新的世界地图。学院里经常举办讨论会，探讨神学和科学问题。作为这类活动中的活跃分子，利玛窦曾参加Parthernic学会，专门讨论神学与哲学问题。这里的哲学意义很广，包括科学在内。「该学会的会徽是：神学高踞殿内宝座，物理学和他的地球、算学和他的天球都跪在足前，它的格言是：给属下制定法律。」欧申学与物理、算学等自然科学间地位上的差别始终反映在利玛窦以后的生活中。
值得一提的是，利玛窦的恩师克拉维斯（Christoph Clavius，一五三七---一六一二年，德国人）教授，学识十分渊博，是全世界现行公历（格里历）的主要制订者之一。利玛窦入华后翻译撰写的西方科学著作中多数是以克拉维斯的著作为底本的。Clavi在拉丁语中有「钉状」的含义，而古汉语中「丁」通「钉」，故中国史籍中称克拉维斯为「丁」先生。
利玛窦在罗马学院尚未学完所有课程，便长途跋涉，来到东方，开始了他的传教生涯。此后他在中国的一切科学活动都是基于他在罗马学院所受的教育。
2．利玛窦来华时的中国背景
公元一三六八年明太祖定都南京，开始了明朝的统治。他针对元朝末年由于租税过重和战争影响而使土地大量荒芜，人口锐减等情况，制定了一系列发展生产的政策。在农业方面，奖励屯垦，兴修水利，注意栽桑，种植棉麻，减轻田赋和徭役。在工商业方面，改变元朝手工业奴隶的身分，减轻商税，规定「三十税一」。因此，明朝前期，农业、手工业、交通运输和商业贸易等方面乃得到较快地恢复和发展。
嘉靖八年（一五二九年），明政府废除了工匠轮班服役的摇役制度，改为代役租制。匠户可以完全从事商业生产，只要缴纳一定的货币就可以了。由于商品经济的发展；明代中叶在一些地区和一
366
些手工业部门中已更为明显地出现了资本主义生产关系的萌芽。当时东南沿海一带已有著名工商业城市三十余座。主要手工业部门如纺织、冶铁、造船、造纸、制瓷等行业已粗具规模。仅江南松江一地就有「数百家布号……而染坊、踹场商贾悉从之。」（6）在佣工制度方面，已有如苏州的「佣工之人，计日受值，各有常主。其无常主者，黎明立桥以待唤。缎工在花桥，纱工立广化寺桥，又有以车纺丝者日车匠，立濂溪场。什百为群，粥后始散。」（7）在文化方面，明末学术风气极其沈闷。统治者不仅大兴文字狱，而且继宋、元之后，借助政权的力量，提倡程、朱理学，将其作为官方哲学。同时规定科举考试只能用「八股文」，即文章必须按照破题、承题、起讲、提比、虚比、中比、后比和大结这八段规定格式作，且专以四书五经命题，以朱熹等人注释为准。这一套恐怖与牢笼相结合的手段，使得文人不敢面对现实，也不善于实事求是地思考和研究问题，当然谈不上去钻研对解决实际问题有用的科学技术知识。
尽管如此，由于资本主义萌芽的产生和科学技术发展的继承性，加之欧洲资本主义萌芽开始时的技术起点较低，因此至十六世纪之前，我国在一些科学技术领域里仍然领先。特别在冶铁、纺织、制瓷、园林建筑等技术方面。
但在基础科学方面，我国古代两门主要科学天文学和数学却几乎处于停顿状态。这种状况的形成除了束缚科学发展的共同因素之外，明朝不加修改地沿用元代郭守敬等制订的授时历应是重要原因之一。授时历初时是很先进的。但由于中国古代数学的限制，加之许多天体运动规律未被充分认识和掌握，日子一久，大统历（即元朝授时历）的错误越积越多，误差也越来越大。在明代二百多年中，曾出现了多次大统历的预报与实际天象不符的事。如明史载：「崇祯初，日蚀失验，光启上言，台官用郭守敬法，历次必差，宜及时修正。」（8）而要修正大统历，则期待著数学上的新的重大突
367
破。因此三角学和几何学方法的引入，已是中国天文学发展所必不可少的。这些却正是当时欧洲天文学的特长。
尽管改历呼声越来越高，但历法改革却始终没有进行。不仅如此，明朝还沿袭过去各朝代的作法，禁止民间研究天文，而且更进一步严禁民间研究历法，凡违令者会被杀头。明人沈德符在《野获编》中记道：「国初学天文有厉禁；习历者遣戍，造历者诛死。」这不仅严重阻碍了中国古代天文学的发展，也严重阻碍了中国古代算学的发展。这一时期只有商业数学和珠算术得到了发展，而宋、元时代高度发达的数学方法却没有继承下来；当然更无从发展了。
然而，历史总是向前发展的。明代生产力的发展、资本主义萌芽的产生，向科学技术的发展提出了要求；而对宋明理学的批判又为科学技术的发展扫除了一定的思想障碍。於是，明代後期再次出现了探求有用实学的风气，在许多知识部门里出现了总结经验、进行探索的努力；产生了一系列重要的科学著作。李时珍的《本草纲目》、宋应星的《天工开物》、徐霞客的《徐霞客游记》和徐光启的《农政全书》等，均完成於这个时代。值得指出的是，明末中国天文学的发展除前述原因之外，还与利玛窦等西方传教士传教过程中介绍的西方科学技术有密切关系。
3．利玛害事略
利玛窦（Matteo，Ricci，一五五二~一六一O年），意大利玛塞来塔市（Macerata）人，出身於贵族家庭。少年时就读於故乡的耶稣会学校，一五七一年加入耶稣会，一五七二年至一五七七年在耶稣会创办的罗马学院学习。曾得到著名数学教授克拉维斯和著名神学教授伯拉尔弥诺（Bellarmino）等名师指点，相当广泛地涉猎了自然科学许多领域的知识。正是在这些名师的言传身教下，使利玛宝成长为集虔诚的教士、渊博的学者於一身的耶稣会士。
368
一五七八年九月，利玛窦从欧洲到达印度果阿；一五八二年抵澳门研习中文，翌年七、八月同罗明坚赴广州，未获准定居。九月十日应邀赴肇庆，赠自鸣钟等物于制台郭应聘，获准建教堂传教。在与各级官员、文人交往过程中，利玛窦介绍了西方天文、算学、理化知识，并将自鸣钟、地图、天象仪器、威尼斯制造的三棱镜陈列室内，任人参观。同一时期他还绘制了肇庆版世界地图。
一五八九年八月赴韶关后，利玛窦广泛结交社会名流，攻读儒家经典，宣传西方科学技术知识；并接受瞿太素的建议，由西僧打扮改为儒服。一五九五年五月抵南京，因南京不敢允留而转回南昌。在南昌；利玛窦遇临江府建安王，谈论西方交友之道，并整理成《交友论》献给建安王。一五九八年抵北京，因日本侵略朝鲜战争爆发，利玛窦无法进竭明神宗，只好在京逗留一个月后赴苏州、南京等地道。在南京遇开明官员吴中明，刻第二版世界地图（南京版）。一六OO年离南京再赴北京，次年抵京，献天主图像、天主母图像、天主经、珍珠镶十字架、报时自鸣钟、万国图志、西琴等礼物给神宗，因而引起明神宗的极大兴趣，被待以上宾之礼。经过近二十年的努力，利玛窦终于获准在北京定居、传教。
一六一O年五月十一日，利玛窦在北京逝世，葬于北京阜成门外三塔寺附近。
第二章 利玛窦的科学活动
利玛窦在中国的天文学活动很广，包括制造天文仪器，观测日月食、绘制世界地图、向人们传授天文学知识。这些活动在利玛窦所居住过的城市肇庆、南昌、南京、北京等地影响很大。
1．天文仪器的制造
方豪说：「西洋天文仪器之输入，始自利玛窦。」其实，外国人天文仪器的输入并非始自利玛窦。元朝阿拉伯人曾向皇帝进贡八
369
件天文仪器，但这些仪器一直被置入宫内，无人问津（9）。利玛窦是第一个在中国制造西方天文仪器的人，并且还教会中国学生如何制造、使用这些仪器。这些仪器包括：地球仪、天球仪、浑天仪、日晷仪、象限仪和纪限仪。其中日晷制造的最多，文献记载的也多。裴化行曾在其著作（10）中提到利氏制造天文仪器一事。
利玛窦制造的天文仪器具有以下几个制征：
地球仪上面各地区地图学的说明很少，但子午线、经纬度、赤道、热带、两极、五带划分得很清楚。
天球仪是根据他以前在罗马学院内看到的模型制造的。遗憾的是，利氏在罗马学院内看到的模型已无从得知。
日晷仪是纵形的，和水平放置的中国日晷不同，这使明代士大夫们很惊奇。
尽管有关利玛窦制造的天文仪器只有以上几段话的说明（日晷在后面还将提到），并且这些仪器实物也早已散佚，但是利玛窦制造的天文仪器，毫无疑问是和中国传统的天文仪器不同的。
利玛窦制作天文仪器，主要是用于赠送各地士大夫、官员，以扩大自己的影响。他在肇庆的住所里「绘制日晷或把日晷刻在铜板上，把它们赠给各个友好官员，包括总督在内。当把这些不同仪器展览出来并把其目的解释清楚，指出太阳的位置，这时它们的设计者和制作者（利玛窦）就被看作是世界上最大的天文学家。」（11）
一五九六年，利玛窦在南昌致罗马总会长的信中道：「我制作了几座地球仪和天球仪，较日晷更复杂，上附有黄道二十四宫，而且根据不同的省分而宫的位置不同。因为要的人有的是从外省来的。再把它们置于一块同样的石质座上。另一天，我赠给南昌知府王佐两架石制日晷。在南昌制作的日晷不同于那种纬度为三十六度赤道线的日晷，这是为纬度为二十度的南昌城应用的。上刻有黄道十二宫兽象，日夜的长短，太阳东起的时候，太阳走到一个星座和
370
走到正午的时刻。」（12）
利玛窦到中国后，还经常得到罗马学院读书时的恩师丁氏（Clavius）的指导。利氏在给丁氏的信中说：「去年曾给您写信，感谢您寄来的Astrolabic。您慷慨地待我，使我非常愉快；收到的书十分精美，今年我就用上了它。我不但让中国学者观看，他们对书中的图案十分惊讶，而且又照其中说明，制作了一座石制日晷，上刻有日夜二十四小时。一小时相当于中国历法上的一半，因为中国人一昼夜计十二时辰，非如我们由日出始，日落止，而是由半夜开始。他们由我撰写的精美石印小册子而知这点，因此引起中国人的好奇，这是他们从未听说过的。」（13）
利玛窦不断制造天文仪器，名声愈来愈大。他很激动地对他的同胞说：「照实来，我在他们心目中的位置，可以说是托勒密第二了。」（14）
利玛窦于一五九八年至一六OO年居住在南京。在南京，他有幸参观了「北极阁」天文台，第一次接触了中国天文学组织机构，了解了明末中国天文学发展状况的实情。他在后来写的书中道：「北极阁藏有浑天象、浑天仪、量天仪等仪器，这些仪器制造得十分精美，不仅仅是外观很美，经纬的度数和测量的标准也很精密。」（15）后来利玛窦到北京钦天监也看到同样的浑天象、浑天仪、纪限仪、象限仪、黄道经纬仪。他很快便发觉两京的仪器系出自一人之手，即元代天文学家郭守敬。在北极阁，利氏发规使用郭守敬所制天文仪器的人中，有些人甚至不懂天文知识，把仪器的位置都放错了。
利玛窦不仅自己亲手作天文仪器，还教中国人制作。在肇庆有瞿太素「拜利玛窦为师，亲自制作天文仪器，诸如天地仪、星盘、象限仪、罗盘、日晷及其他这类器械。」（16）李之藻也曾随利玛宾学习浑天仪、地球仪的理论与制造。利氏说：「他（李之藻）同时又
371
学习算学，制造许多仪器。他的府内几乎到处都是仪器了。他学会了制造各种各样的仪器，又按丁氏所教的方法，用金属片制造浑盖通宪图。按照宪图的意义，作图说两册，文笔雅致，图解明白，足以和我们的书籍相比，决不逊色。」（17）
《明史》中也提到利玛窦制作天文仪器之事。「明神宗时，西洋人利玛窦等人入中国，精于天文历算之学，发微阐奥，运算制器，前此未尝有也。」（18）「万历，西洋人利玛窦制浑仪、天球、地球等器。仁和李之藻撰浑天仪说，发明制造施用之法。」（19）
2．日月蚀现象的观测及西方夭文学的介绍
利玛窦在中国的天文学活动的另一方面是观测日月蚀，向中国人传授西方天文学知识。
利玛窦刚到肇庆时；就碰到两次观察日蚀的机会。一五八三年十一月二十日和一五八四年五月二十四日，这两次日蚀出现时间都是由中国钦天监预报的，比较准确。使初到中国的利玛窦情不自禁地大大赞美了中国科学一番。他在写回欧洲的信中道：「他们计算日、月蚀的时间非常清楚而且准确，所用方法却与我们不同，这些人（中国人）从来没有和欧洲交往过，完全由自己的经验，获得和我们相似的成就，真是一件可以惊奇的事，何况我们的成绩是因为全世界人士的通力合作而得到的呢。」（20）
然而中国天文学发展到明代时，几乎完全处于停滞状态。大统历的错误愈来愈多。一五九五年，利玛宾在南昌遇到一次日蚀，这次钦天监预报有误，而利氏自己不但观察到这次日蚀，而且预报也比钦天监预报的准确。他说：「阴历上月（九月）曾有日蚀，我数月前已告诉中国人。他们一般是由朝廷公布，以便召集官吏，根据中国的习惯，届时敲罗救援受灾的太阳和月亮，直到阴影消失为止。」（21）
南昌的这次日蚀比预测出现得早，因此市民很恐慌，纷纷跑来
372
问利玛窦，为什么会有日蚀、月蚀？如何才能知道它们的准确时间？利玛窦对人们说：「日蚀是月亮处于地球和太阳之间，月蚀是地球处于太阳和月亮之间，天体的星辰都比地球大，有不动的恒星，也有动的行星。」（22）玛窦还向南昌的听众解释道：日蚀并非全球各地都同时出现，有些地方蚀度大，有些地方蚀度小，江西位于帝国的中部，所以蚀度不大。他们表示信服。当时他们认为「月蚀的成因是因为当月之直径对准太阳时，好像是由于害怕而惊慌失措、失色，光也失去而成阴暗状。对夜之形成，则认为是太阳落在地球旁边的山后之故。还认为，太阳只不过比酒桶底大一点而已等等（23）。
值得补充的是：上面这段话是昨玛窦写回欧洲的信中提及的，仅能代表南昌市民对日月蚀成因的认识。事实上，中国古代的天文学家很早就认识了日月蚀发生的科学道理。如关于日蚀，公元前一世纪的刘向就清楚地知道是月亮遮掩的；张衡认识到月蚀是由于月亮进入地影造成的。公元二世纪的刘洪则指出黄白二道有六度的交角，只有当太阳月亮在黄白交点附近15度半（赤经）以内相遇时，也即只有当月亮距离黄道1．6度（赤纬）以内时，才能产生交蚀。这就是交蚀能否发生的蚀限。总之，先人已经认识到日蚀的发生与否；主要是看太阳射向地球的光是否被月球掩盖。由此可见，中国古代天文学发展和市民的天文知识几乎完全脱节，中国古代天文学是超自然的、政治的。
利玛窦通过这次日蚀预报，名声大增，是他来华十几年来最成功的一次表现。他说：「他们（南昌人）对我推理的精细赞佩不已，对我们的数学、哲学与信仰，无不表示景仰，以为我是一个万能博士，是欧洲绝顶聪明之人。作日晷，中国人都以为我是了不起的数学家。」（24）很多人来拜利玛窦为师，有的要学习制作仪器，有的要学习记忆术，还有的要学习西方科学，更有的人坚持认为，利
373
玛窦一定懂得炼金术，要不他远离家乡，为何有用不完的财富，所以也有人硬要学习炼金术。
南昌有位叫谢仰年的读书人，他对利玛窦说：「只凭老师历算的学问就可以破除那些虚妄的神话，比方他们说一到黄昏，太阳就落到山背后躲起来，日月蚀是因为仙人何老汉作怪等等，这些鬼话就一下子戳破啦。」（25）
一六O一年利玛窦终于来到北京。这年一月十五日出现日蚀，十二月九日出现月蚀，次年七月四日又出现日蚀。利用这几次日月蚀，利氏乘机测得了北京的经度。
一六O三年五月十一日出现日蚀，这次日蚀钦天监推算时刻误差较大。初亏时刻约差三刻钟左右（42’36”），蚀既时间约差一刻钟（14’12”）（26），而利玛窦对这次日蚀的推算又比钦天监准确。然而利玛窦并没有足够的天文学书籍从事日月蚀的推算工作。他说：「虽然我没有很多有关天文学书籍，但利用部份历书和葡萄牙文书籍，有时推算日月蚀比钦天监推算得还准确……所以我说，我没有相当的书籍，不能从事修历工作，实在没有人相信我的话。」（27）
利玛窦还把格里历和中国阴历考校订正了。他说：「我已把格里历书译成中文，并和中国所用的太阴历相配合，这样使中国籍的教友可以知道，一年中哪些节日是固定的，哪些节日是不固定的，以及中国的二十四节气等。中国每年印刷历书，要花很多钱，当他们看到我们的历书简单清楚，一目了然，非常惊讶。」（28）
一六0七年二月二十六日的日蚀，钦天监竟误测为二月一日，误差达二十五天，偏差愈来愈大。利玛窦当时是这样描述中国天文历算的：「中国人以前关于天文历算原有很好的知识，尤其在算学方面有很好的成绩。他们的星座和我们的不一样，因中国人把不发光的星（指慧星）也计算在内。他们不去解释现象和外表，只是竭力地推算日月蚀和行星运动，就此他们还犯了不少错误。」
374
「明代典制只准负责制历的人研究天文学。因怕人们借了天象之名，酝酿什么阴谋叛乱之事，因此宫内供养了很多阉宦的天算者，其余一部分在宫廷之外。上述历算者分为两个衙门，宫内宫外都一样分法。一个衙门是照中国古法推测的，一个衙门是照波斯的法则推算的。其后，宫内宫外再合在一起，比较结果，互相协助。每一衙门都有观象的高台和平台。为测天象，制作了历算用的紫铜仪器。这些仪器模式很大，样式很旧。每夜都有一人整夜在外守候，留意观测天空有无异常现象或慧星出现，以便翌晨摺奏皇上，同时还应解释主何凶吉。」（29）
利玛窦从此看到明末中国历法改革的需要。而这个需求正是可以使他们站稳脚跟，获得地位的好时机。他说：「……我有一件事相求，这是我多年的希望，至今未获得回音，此事意义重大，有利于传教，那就是派遣一、二位精通天文学的神父或修士前来中国服务。因为其他科技，如钟表、地球仪、几何学等，我略知一二（这是利氏的谦逊），同时又有许多书可以参考。但中国人对行星的轨道、位置以及日月蚀的推算更重视，因为这对编纂历书非常重要。」（30）
「我建议，如果能派一位天文学者来北京，把我们的历书译成中文，这件事并不难，却会使我们更加获得中国人的尊敬。」（31）
「希望你把此事向总会长神父美言几句，因为此事非常重要。派遣一、二位精通天文历算者前来中国，长住北京，并请务必提醒他们，携带必要的书籍，不能希望欧亚或其他地方能够帮助我们，因为印度公学也没这类书籍。」（32）
艾儒略在《大西西泰利于行迹》中也提及此事，他说：「利子以道之广传及朝家（按「朝家」此处家疑是廷）重典，俱未可一人独任，因寄书本国，招一、二同志，多携西书同译。」（33）
利玛窦的请求终于得到了结果。一六一四年，比利时神父金尼
375
阁返抵罗马，由教皇保禄五世颁赐大批书籍，后金尼合又从欧洲募集大量科学书籍，后人称「七千部书」。对此，近人方豪写道：「利玛窦至中华，晋见朝廷，其国君感甚，特命傅、金二位（金指金尼阁神父，傅指傅泛际神父），远东继（按疑为结之误）好，除带上进贡方物外，还携有装璜图书七千余部，皆天人之学及历法度数之书。」（34）
一六二O年，金尼阁携书再次入华，随同他一起的有邓玉函、罗雅谷、汤若望等神父。正是这几位神父与中国学者徐光启、李之藻、李天经等人合作完成了《崇祯历书》的编纂工作，这是明末清初中西文化交流的重要成就之一。毫无疑间，这一成就与利玛窦的努力是分不开的。
利玛窦还向中国人介绍地圆说、南北极、五大洲等天文学知识。
「地图之说，始自利玛窦。」事实上；西方的地圆说、地球仪早在元代就已传入中国。据《元史·天文志》载：「苦来亦阿儿子，汉言地理志也。其制以木为圆球，七分为水，其色绿；三分为土地，其色白。画江、河、湖、海，脉络贯串了其中；画作小方井，以计幅员广义，道里之远近。」这里的「小方井」是指经纬线。尽管西方地图说概念并非始自利玛窦，但若论影响所及，可能要从利玛窦算起。
利玛窦刻「两仪玄览图」时，为使明代中国人接受地图的概念，他担心圆锥投影不足以说明地为球形的事实，特别在地图的两边加绘了南北半球图。因此，从利玛窦世界地图中可以看到当时世界上先进的麦卡托圆锥投影制图方法的应用与介绍。对此，利氏解释道：「南北半球之图与大图异式，而同一理，小图之圈线，即大图之直线，所以分赤道、南北昼夜长线之各纬度者也。小图之直线，即大图之圈线，所以分东至西之经线也。稍微更置纵横，可以
376
互见。若看南北极界内地形与夫极星出地高低度数，小图更为易睹矣。」（35）里利氏把经纬度制图法引入中国。
清初，刘献廷在《广阳东记》中说：「玛窦善言谈，多秘术。其言天体若鸡子，天为青，地为黄，四方上下皆有世界，如上界与下界，人足正相对。」（36）并且进一步认为：「地圆之说，直到利氏东来而始知之。」尽管事实并非如此，后人还是习惯称地图说是明末清初利玛窦来华之后，由他传入中国的。
利玛窦还向人们解释地球上有南北极、经纬度和五大洲。
利玛窦在其一六O三年绘制的世界地图自序中道：「窦初衍入与图于中国。形惟一球；南北定二极，东西为五联，均为三百六十度，以应天度。」（37）这里的「五联」即「五大洲」。冯应京也为该图作序，他说：「西泰子舆图，大都以天度定轮广，以日行别寒燠，以五大洲辨疆界。」（38）
此外，郭子章、徐光启也谈到利氏介绍的南北极、经纬度。五大洲。
郭子章（利氏南京版地图缩小版作者）说：「利生之图说日：天有南北两极，地亦有之；天分三百六十度，地亦同之；故有天球、有地球、有经线、有纬线。地之东西南北一周九万里，地之厚二万八千六百余丈，上下四旁，皆生齿所居，浑沦一球，原无上下，此则中国未闻之说者。」（39）
徐光启说：「天有经度、纬度，地亦有之。古历上有天之经度，至回回历乃有天之纬度……唐以来始知有地之纬度，故言北极出地某处若干度几十三处，而元人广之为二十九处。若地之经度惟利玛窦诸陪臣始言之，亦惟彼能测验施用之。故交食时候，非用此经度，则不能必合也。」（40）
明史中也记载了「五大洲」概念的输入情况。「意大利居大西洋中，自古不通中国。万历时，其国人至京师，为万国全图，言天
377
下有五大洲。第一日亚细亚洲，中几百余国，而中国居其一；第二日欧罗巴洲，中凡七十余国，而意大利亚居其一；第三日利米亚洲；亦百余国；第四日亚墨利加，地更大，以境土相连，分为南北二洲；最后得墨瓦腊泥加洲，为第五，而域中大地尽矣。其说荒渺莫考，然其国人充斥中土，则地固有之，不可诬也。」（41）这里的利米亚洲指非洲，墨瓦腊泥加洲（Magellanica）为麦哲伦的异译，指南极洲。
事实上，明末清初已有相当一部分士人接受了利玛窦所介绍的西方天文学。徐光启在受命修历之前，每逢有交蚀发生，他总要使用西法预推，结果「大率与天相合。」李之藻在「清译西洋历法等书疏」中指出，西方教士携有波国书籍极多，「在京仕绅与讲论，其言天文历数，有我中国昔贤所未及者，凡十四事（……）。」舆这十四事中有若干涉及西方地理学概念的陈述，诸如地图、气候变化、经纬里差……
3．三次世界地图的刻印出版及其影响
利玛窦天文学活动的另一重要侧面就是刻印出版世界地图。
利玛实在中国绘制地图有近二十年的历史。他本人绘制的共有三个版本；即一五八四年肇庆版，王伴刻板，图名是「山海舆地图」；一六OO年南京版，吴中明刻板，图名是「山海与地全图」；一六O二年北京版，李之藻刻板，图名是〔坤舆万国全图」。一六O三年北京还有一个很重要的增订版，图名是「两仪玄览图」。此外，摹绘版、缩小版、梓工偷刻版，共达十几版之多。
第一版世界地图是利玛窦到达肇庆的次年刻的。当时利玛窦在住所墙上挂了一幅用欧洲文字标注的世界地图。来访的中国士人对此很感兴趣。利玛窦告诉他们，这是整个世界全图和说明。他们希望看到用中文标注的世界地图。此时，利玛窦已稍知汉文，故肇庆知府王伴「命利氏刊为之，使尽译原图上之注释，且拟刊印，以布
378
全国而收众誉。」（43）正如利玛窦在一六O二年的「坤舆万国全图」自序中所叙：「壬午（一五八二年），解缆东粤。粤人读图所遇诸国，以垂不朽。彼时，窦未熟汉语，虽出所携图册与积岁札记，细译刻梓，然司宾所译，奚免无误。」（44）
尽管王泮曾出资印制了相当数量的肇庆版地图，赠给当地相识之人，并且利玛窦本人曾於一五八四年十一月三十日寄回罗马一张肇庆版世界地图，范礼安也曾於一五八四年十二月二十八日将两张相同的刻本寄回欧洲。然而，令人十分遗憾的是，这版具有重要历史意义的第一版世界地图（在中国刻印的）早已佚失了。
利玛窦第二版世界地图是到南京后刻的。一六OO年利玛窦遇南京吏部主使吴中明（安徽歙县人），吴中明「要求利玛窦修订一下他原来在广东省绘制的世界地图，给它再增加些详尽的注释，他想在他的官邸里挂一份世界地图，供大家观赏。」（45）利玛窦十分高兴地接受了这一要求，开始大规模修订肇庆版世界地图，绘制了「山海舆地全图」。吴中明在地图序中谈到利氏制图情况，他说：「邹子称，中国外如中国者九，裨海环之……利山人自欧罗巴入中国，著山海与地全图……山人淡然无求，冥修敬天，朝夕自盟，以无妄念，无妄动，无妄言。至所著天与日月星远大之数，虽未易了然，其说有根有据，并载以俟知者。」（46）
此後，贵州巡抚郭子章（郭青螺）把利玛窦南京版地图缩印成小册子。仍依利玛窦所制体例，分世界为五洲，以五部分列各国。郭子章在此图序中多次流露对利玛窦学识、德行的钦佩和景仰。他说：「不谓四千载後，大西国利先生持山海舆地全图入中国，为邹子忠臣也，则此人证书也。且利子居中国久，夫书而中国也，则中国人也……予因其图大，不便观览，乃规而小之为册，而图中细说分注於左右。用利玛宾在一六0五年七月二十六日写回欧洲的信中也提及此事。他写道：「贵州巡抚郭子章（字青螺），不先告知
379
我，便把此图翻印成书，并把所有地、湖、河、山等名印在上面，还把奇特的风景或出产也一并写在上面，附有详细的说明与数字的统计。在序言中谈到改为书本印刷的益处何在，序文撰写十分典雅。后面附一问题：利子玛窦为一洋人，如何精通这些事情，对此讲了许多理由。最后结论道，利氏在华二十余年，已不能再称他为外国人了，而应视中国为他的故乡和大汉民族为他的同胞。」（48）
南京版地图无论在精工细作还是在发行数量上，都远远超过了广东肇庆版。该图从南京发行到全国各地，到澳门甚至日本。然而，据台湾东海大学林东阳教授考证，南京版世界地图也已失传。该版地图是彩色版，其特点是用五色以辨五方，犹如十六世纪文艺复兴时代流行于欧洲的地图。
第三版世界地图是利玛窦到北京后绘制的。这幅地图是在李之藻的要求和鼓励下完成的。该图共有六个版面，六篇序言。除利氏的一篇自序外，还有李之藻、陈民志、杨景淳、祁光宗及吴中明的序文。
利玛窦一六O二年---一六0四年间的信件仅存一封，并且也未提及北京版世界地图。幸好利氏自序中谈到该图一些情况。序中道：「辛丑（一六O一年）来京。缮部我存李先生夙志与地之学，自为诸生编辑是书，深赏兹图，以为地度之上应天继，乃万世不可易之法。又且穷理极数，孜孜尽年不舍，歉前刻之狭隘，未尽西来原图什一，谋更恢广之。余日：此乃数（按疑是敝之误）邦之幸，因先生得有闻于诸夏矣，敢不压意，再加校阅。乃取敝邑原图及通 志诸书，重为考定，订其旧译之谬与其度数之失，兼增国名数百，随其楮幅之空，载厥国俗土产，虽未能大备，比旧亦稍瞻云。」（49）
由于此图包容大量地名与说明，因此面积相当大，每幅为 69cm X 179cm，共有六幅。全图第一幅面的上下刻有两个耶稣会印（上为卵形，下为方形），第六幅面之下刻一卵形印。尽管当时
380
印数颇巨，但今天国内也无一张遗本。据北京图书馆善本部与图组孙果清先生介绍，南京博物院有此图摹绘本（彩色）。只有罗马梵蒂冈图书馆、日本东京帝国大学、日本宫城县立图书馆、巴黎、伦敦等六处藏有该版原图。
这里有必要提到一六O三年的北京增订版「两仪玄览图」，这版地图是喜好地理的李应试（李保禄）绘制的，它是在北京版世界地图基础上增为八幅的。在图的第一幅和第八幅上刻有两个小圆，共有八篇序文。除利氏自序两篇外，李应试、常胤绪、冯应京、阮秦元、侯拱宸、吴中明也为该图作了序。据北京图书馆孙果清先生介绍，辽宁省博物馆有一幅「两仪玄览图」。
利玛窦来华刻印世界地图之际，中国也有自己的世界地图。实际就是中国的十五个省，在它周围的海中，再放置了几个岛，以代表中国人所知道的外国，所有这些岛屿加在一起，还不如一个最小的中国省大。中国位于世界的中央，是一个庞大帝国。利玛窦看到这样的世界之后，便抹去了福岛（即今卡内里群岛）的第一条子午线，在地球两边各留下一道边，使中国正好出现在中央。这个传统一直延续下来，利氏的后继者艾儒略、汤若望、南怀仁在绘制世界地图时，继承了这个作法。直至今日，我国印刷出版的世界地图仍把中国置于中央。
利玛窦世界地图有两个显著特点，其一就是上面提到的中国被置于世界地图的中央。这可能是为迎合中国人的「唯中国独尊」的观念而作的移转。艾儒略曾向明代士人隐约指出「大地为一圆体，无所谓『中』的地位。」（50）其二利玛窦世界地图大量地介绍了西方天文地理知识。利玛窦的地图以赤道为中心，平分地球为南北两半球，并画了南北二回归线，南北二极圈线。相应地把气候分为一个热带，两个温带、两个寒带。图中吸收了地理大发现的最新成果，绘出了南北美洲、非洲南半部，以及大海中一些岛国的位置和形
381
状，并作了扼要说明，大大开阔了中国人的眼界。不仅如此，利玛窦还在其世界地图上，对当时世界各国的方域、文物、风俗尽量加以介绍，使中国人了解了中国和世界其他各国在地理上的关系，大陆和海洋分布情况，弥补了中国古代人民对世界地理认识的不足。此外，在利玛窦绘制的世界地图中，许多洲名、海名和地理学专有名词的译名一直沿用至今，如亚细亚、欧罗巴、地中海、尼罗河、罗马尼亚、罗马、古巴、大西洋、加拿大、南极、北极、经纬线、赤道、北极圈等。
值得指出的是，利玛窦在中国首先把实地测量经纬度的结果用於地图制作。他所介绍的利用日蚀测量经度的方法和经纬制图法，给中国地图学的发展带来了一次大飞跃。
4．西方科学著作的翻译出版
利玛窦博学多能，涉猎十分广泛。他深知，面对一个航海。天文、地理与制图学仍停留在中古水平的闭塞国家，只有尽可能广泛地。详细地向中国人介绍西方先进的天文地理学知识，才能较好地为中国人所接受。因此，除上述天文地理学活动之外，利玛窦还和中国学者徐光启、李之澡等合作翻译撰写了许多西方科学著作，努力向中国介绍西方先进科学技术。
一六O六年至一六O七年，利玛窦和徐光启合作翻译了欧几里德的《几何原本》前六卷，采用利玛窦在罗马学院学习时的老师丁氏（Clavius）的十五卷拉丁文译注本为蓝本，这是传教士来华後翻译的第一部西方科学著作。
欧几里德《几何原本》是一部具有严密演绎体系的数学名著，它从十个公理出发，按严格的逻辑证明推出四百六十七个命题。它的传入，不但对中国数学，而且对中国天文、历法。水利。测量、声乐、军事、财会统计、建筑、机械、绘图、医学等都产生重大影响。这是因为数学乃「众用所基」，能为许多学科所用之故。
382
值得提出的是，利玛窦为何仅译《几何原本》的前六卷呢？
一种观点认为：利玛宝及所有的传教士，不过是西方殖民者配合其军事、政治、经济侵略的一支先遣队，所以他们传播的科学不但不够先进，而且还留有一手（51）。不把《几何原本》译完就是这个想法的表现。
另一种观点认为工几何原本》卷七至卷十五，讲的是立体几何，翻译起来难度要大得多，徐光启是量力而行的。所以他译完《几何原本》前六卷後，就同利玛责译另一部数学著作《测量法义》。」（52）
还有一种观点认为：「利玛窦译完前六卷，认为已达到他们用数学笼络人心的目的，因此没有答应徐光启译完全书的要求。」（53）
本文认为上述观点皆为主观臆想，未考史实的武断结论。利玛窦、徐光启仅译《几何原本》前六卷的根本原因是利玛窦本人在罗马学院读书时，没有学过卷七至卷十五的内容。这一点，可从利玛宝所修课程表中看出。他在读二年级时，学了《几何原本》前六卷的内容，後九卷应是在最後一年的讨论课上学习。由於利玛窦读完第三年，即恳切要求出国传教，并且获得了批准。因此，他没有读完课程便离开了罗马前往东方。利玛窦没有必要向徐光启解释这些。他可以自学完了再译。《利玛窦中国札记》论及此事时，利玛宝推说自己传教工作繁忙，要看看中国士大夫对这前几卷译本的反应，再继续翻译。事实上，利玛窦并非没有时间从事《几何原本》後九卷的翻译工作。因为在译完《几何原本》前六卷後，他立即开始著手翻译另一部关於陆地测量的数学著作《测量法义》。
利玛窦和李之藻还根据丁氏的《实用算术概论》，合作编译了《同文算指》一书，把西方笔算正式引入中国，有力地推动了中国古代算术的发展。
同一时期编译的西方科学著作还有：比较图形关系的几何学著
383
作《圆容较义》，以及有关天文、历法的《浑盖通宪图说》、《经天说》和《乾坤体义》等。
此外，利玛窦还是把西洋油画传入中国的第一人，并通过油画把西方绘画的透视学原理传入中国。
利玛窦在中国二十八年，虽为传教奔波操劳，但对中国科学文化的发展起到了较大的推动作用。正是这一点，使利玛窦及其后继者获得了明末清初中国士人乃至皇帝的尊重，从而为天主教的传播打下了良好的基础。
第三章 利玛窦科学活动的宗教目的
利玛窦于一五八三年抵达中国广东肇庆，一六一O年卒于北京。在长达二十八年的岁月里，利氏不仅传播西方天主教，同时也传播西方的科学技术，从而揭开了中西文化交流史上崭新的一页。正如法国著名史学家伯希和（Pierre Pelliot）先生所说：「没有任何接触比这种接触更为重要，这不是马可波罗来华的那种交往，这亦不是珠江三角洲上第一支葡萄牙船队。真正的接触是思想、精神与心灵的接触。它就是抵达明朝的利玛窦与耶稣会士们以及天主模糊不清的信息。」李约瑟也指出：「在文化交流史上，看来没有一件事足以和十七世纪耶稣会传教士那样一批欧洲人的入华相比，因为他们既充满宗教热情，同时又精通随欧洲文艺复兴和资本主义兴起而发展起来的科学。」（54）
利玛窦与耶稣会士的来华，是近代中国科学史、文化史上一个重要的里程碑，标志著一次新的更大规模的中西文化交流的开始。而科学与宗教同时输入则是这一时期中西文化交流的显著特点。
1．科学与宗教，孰轻孰重？
怎样看待中西文化交流史上先驱人物—一利玛窦？这是中西文化交流史上一个重要问题。既不能因为利玛窦在中国制造了多种多
384
样的天文仪器，多次绘制世界地图，传授几何学等，而把利玛窦仅仅看成一个对中国科学发展做出贡献的西方科学家。也不能因为利玛窦在中国刻有《天主实义》等，进行过种种宗教活动，而把利玛窦仅看成远道而来的西方传教士。事实上，利玛窦传播天主教与传播科学技术的活动始终是紧密结合的。因此，评价利玛窦应从以下两点出发。
第一，利玛窦的主观目的主要是传播天主教，传播科学是一个次要目的，是为达到其主要目的的手段。客观上，由于利玛窦当时在罗马学院受过良好的科学教育，使得他对长期寄居的中国，在科学上作出了巨大贡献，这是不容否认的事实。
第二，从利玛窦所处的时代看，传播天主教在中国刚刚起步，中国官方对此还存有戒心；而同一时期的中国对于西方科学的需要却十分迫切。因此，利氏可以公开传播科学知识，而传播天主教则需处处小心。正因为如此，利玛窦在其制作的天文仪器上，地图解说里，《几何原本》序中，刻上或印上天主的圣名、天主教教规，使科学传播与宗教传播相互溶合、交叉传播。这种科学与宗教相互溶合、交叉传播的策略获得了成效，这也说明传播科学与传播宗教并不矛盾。
利玛窦始终把传播天主教作为自己的第一位工作。这一点在他的书信集中随处可见。如在一五九七年的信中，利氏道：「来信说有人愿意看到更多的人归化的消息，神父，您知道，我和我的同伴日夜所想念的，无非就是这件事。我们离乡背井，如今住在这里，穿中国衣服，吃中国饭菜，住中国房子，说中国语言，无非也就是为了这件事……」（55）在一六O九年二月十五日的信中，利氏又说：「神父，您知道，请求中国皇帝恩准自由传教之事，就是我日夜所思所念，也可以说，是我多年希望能够得到的。只可惜中国的政情与其他国家不同，不但神父您，连那些已到中国而未到北京的传教
385
士，都不易明了要达到这个目的有多难，不但不易达到，而且连去求的可能也没有。」（56）
尽管利玛窦处在天主教在华传播的「开荒年代」，尽管自由传教十分困难，他对于天主教传播的前景仍抱有乐观态度。同一封信中，他列举了持乐观态度的八条理由：
「第一，……但我们却日渐受人重视，教友的数字与品质也有增无减……
第二，在这个帝国中有许多富有价值的文学作品、科学与哲理，而在中国最受人推崇与追求的便是这些学问。因此似乎不难皈依中国士大夫信仰天主，因为我们的信仰合情合理，容易明白。如果士大夫们相信我们，而其他的人也就更容易皈依了。
第三，在这里用书籍传教是最方便的方法，因为书籍可以在任何地方畅行无阻。这里很多人皆可看书，很多事皆可由书籍传授，讲话便没有那样方便，这是我们的多年经验之谈。目前我们的教会已因四、五种印刷的书籍而传开了（按指（天主实义》、《交友论》、（二十五言》与《畸人十篇》等）。在此之前因无教会书籍，只有用语言和其他方法传教……假使可能的话，把我们宗教有关的一切皆笔之于书，那么圣教会只要一些指点与训诲便可因而自传 了，尤其在没有神父的地方。
第四，中国人一般而言，天质聪慧，他们的书籍、语言、衣冠及朝廷庞大的组织，整个东方无不对之景仰倍至。因此，如果我们能给他们教授科学，不但可以使他们成为专家，而且因此也能使他们接受我们的宗教，他们自然会感激所受的大恩……虽然迄今我只不过教授他们一点数学与宇宙学，但已使他们佩服得五体投地。有学问的人多次对我说，他们原在暗中摸索，是我们给他们指点了迷津；这仅指我教他们的有关数学的自然科学；假使我教他们更深奥的学科，如物理、形上学、神学与超注学的话，不知他们会用何种
386
话表示他们的谢意了。
第五，中国人也倾向于事天修身，也许有人持相反的意见，不过这是我经过仔细观察所得的结论。中国人自古就遵天理，且比我们欧洲人守的更完善。
第六，中国教友更容易保存信仰，因为这里安康太平，有时一百多年也不会有战乱……
第七，我们迄今和中国士大夫们交往谨小慎微，他们异口同声地称誉我们为学者、圣贤……现在我们中间已有许多品行端正、对神学有研究的神父，大家更勉力学习深奥的中国学问，因为只知道我们自己的学问，而不通晓中国人的学问是毫无用处，于事无捕的。
第八，我切愿籍书籍之助传播圣教……藉我所撰写的书籍，称赞儒家学说而驳斥另两家宗教的思想（指佛教、道教），但并非直接攻击，只是他们的思想和我们的教义相冲突时，才加以驳斥……同时我也设法联络其他知识分子，采取同一步伐，驳斥儒、释、道三派。本世纪有不遵循传统的士大夫提倡新奇的思想，我也不客气地加以驳斥，因此使不少现代学人信仰了天主，成为好教友，他们时常告解，领圣体，且尽可能还为神圣信仰作宣传。」（57）
利玛窦强调，为传播天主教，不但要通晓西方的学问（可传播的学问），也要通晓中国人的学问，从而知道怎样向中国人输入西方的学问。正因为如此，早期的利玛窦就十分重视学习中国语言文字和经籍，努力了解中国社会，顺应中国社会，以求得天主教义与中国传统儒家思想的统一，藉以培植天主教在中国植根的土壤。
值得指出的是，利玛窦对于佛、道两教的认识仅限于他对寻常佛、道教徒的了解，没有悟透「佛」、「道」内含的深奥道理，因而误认为「佛」、「道」两教俱为封建迷信（不排除普通佛、道教徒的确是迷信），加之受与他来往的士大夫们对佛、道消极态度的
387
影响，故利玛窦对佛、道两教的批驳多有偏颇。
利玛窦是怎样把传教溶合在传播科学的活动中呢？一五九六年他制作石刻日晷送给南昌的建安王，并在这个日晷上刻有两句劝言：「一，由于其机械、格式与其显示的种种时间等，这一切如无太阳皆失效用，因此我声明，只有良好的法律与劝言，假如没有天主给予我们良好的、有效的法律，那一切也都枉然。另一句劝言：基于岁月如梭，已往者已不能追回，未来者也不在我们手中，所以奉劝大家要珍惜现在的时日，多行善，勿做无益之事。」（58）（按这里引的是译文，原文应是文言文。）他自己也说：「这样利用石片也能宣扬天主的真理。」（59）
利玛窦在其绘制的世界地图中写道：「此欧罗巴有三十余国，皆用前王政法，一切异端不从，而独崇天主上帝之教，凡官有三品，其上主兴教化，其次判理俗事，其下专治兵戎。土产五谷、五金、百果，酒以葡萄汁为之。工皆精巧，天文性理，无不知晓。俗敦实，重五伦。物汇甚丰，君臣康富。日时与外国相通，客商游遍天下……欧罗巴者……不信轮回而极信天堂地狱之说。古国人多去家修行，即巨家资，弃而不顾。男人三十以外乃娶，无二室者，百姓如此，君公亦如此。有三十余国，各国主统之，另有教主，其教主不娶；即国王尊师之……」（60）
一六O七年《几何原本》出版。利玛窦于次年写给耶稣会总会长的信中道：「……我曾给您写信，内容就是这位绅士（徐光启）和我一起把欧几里德的《几何原本》译成中文，此举不但把科学介绍给大明帝国，提供中国人一种有用的工具，而且也使中国人更敬重我们的宗教。」（61）
为了达到其自由传教的目的，利玛窦朝思暮想有一日能见到中国的最高统治者—一皇帝。
一六O一年一月二十七日，利玛窦在呈献给万历皇帝的奏疏中写道：
388
「臣先于本国，忝于科名，已叨禄位。天地图及度数，深测其秘，制器观象，考验日晷，并与中国古法吻合。尚蒙皇上不弃疏微，命臣得尽其愚，披露于至尊之前，斯又区区之大愿，然而不敢必也。」（62）随疏呈献的贡品有：天主图像一幅，天主母像一幅，珍珠镶十字架一座，报时自鸣钟两座，《万国图志》一册，西琴一张等物。
利玛窦在奏疏中，想「得尽其愚，披露于至尊之前」的正是有关天文、数学知识。其目的是想见到「至尊」—一皇帝。同样，他把《万国图志》（即欧洲第一版铜板印制的世界地图，列入贡品，也是希望万历皇帝阅读此图，进而召他至御前，讨论有关世界的问题。
这一点，在利玛窦给耶稣会总会长的信中也曾提及，信中道：「今年（一六O八年）初，我曾把大张《世界地图》呈献给中国皇帝。皇帝非常高兴，希望能多有几张（大约十二张，为挂在不同宫殿中）。可惜原版不在京师，其他的版已破损不能用了。于是我被召见皇宫，吩咐我要多印几份。太监们听说原版不在北京，非常害怕，恐怕皇帝不信。于是我向他们建议，如给我一段时日，至少一个月，我可以绘一张更完美的地图。于是太监们把我的意见回禀皇帝，皇帝不愿我花钱又费心，便命工匠在宫中照我呈献的地图刻板，不久便印了不少张，很多殿中都挂起了我绘的『世界地图』。这对我们传教士十分有利，因为在此地图中有不少耶稣之名，皇帝也知道很清楚，还有本会的徽章，上为耶稣圣名的简字。不少大儒写有序言，盛赞我们与我们所有的一切，当然皇帝与皇子们都可以看到……希望皇帝或皇子看到我们刻印在上面的有关教会的道理，我们欧洲的风土人情。巴不得皇帝有一天想见我们，追问我们教会的事才好。」（63）
389
遗憾的是，万历皇帝一直把更大的注意力放在欧洲生产的精巧大钟上，世界地图仅作为稀有字画之类东西而被挂在宫殿内，并且那时的万历皇帝除宫中之人，已不见外人。故利玛窦直至逝世也未见到皇帝。
2．利玛窦传教思想的影响
利玛窦从不否认他的宗教目的，科学仅是他和知识分子接触的媒介。利用这一媒介，利氏在中国结交了许多著名学者，学术传教相当成功。那么，利氏的追随者们——明末士大夫阶层中的天主教徒们是否因为利氏的学术而信教呢？他们又是怎样对待科学与宗教的关系呢？这都是值得研究的问题。
稻叶君山在（清朝全史》书中写道：「明未天主教之徒之所以信教，是感于西人卓越的科学思想，而非绝对信仰他们的宗教。」（64）梁启超在《中国近三百年学术史》中指出。「徐光启辇因要研究西人的科学而奉教。」（65）黄节《徐光启传》认为：「徐光启信奉天主教的意图，是阳尊其教，而阴取其象数之学之为己用。」（66）一九八二年在徐光启逝世三百五十周年纪念学术讨论会上，关于徐光启的科学观与宗教观的主流看法也是认为徐光启人教的动机是为了学习西方先进的科学知识。
本文认为上述观点有失偏颇。仅从徐光启、李之藻的入教过程就可以得出，他们并非是因为要研究西学而入教。
徐光启，松江府上海县人，万历二十五年（一五九七年）举人。万历二十三年，徐光启与西方传教士在韶州初次接触。那时他「屡试不中，又失爱母。单身在外省教书；且当壮年气盛的年龄，心中怎能不忧忧若有所失呢？下了馆，常独步闲游。一次，他走到护城河西的一座泰西教士的住宅外。他早已听到人家说泰西教士利玛窦，便敲门进访，在中堂见到墙上供著的天主画像，神气栩栩如生，不觉肃然起敬，跪地敬礼。一位泰西教士出现，名叫郭仰
390
风（居静）。利玛窦那时已往南昌一说话后，光启感到泰西教士有中国君子之风，他便有心想研究教士所传之道。」（67）
万历二十八年（一六OO年）。徐光启赴北京应试，途经南京，为拜访其老师焦站，偶然认识了利玛卖。尽管利玛窦当时四十八岁，比徐光启大十一岁，但两人却一见如故。「这仅是一次短暂的相会，因为保禄正匆匆赶回家去，当时他可能只获知基督徒所信仰的上帝乃是万物的根本原理。」（68）
万历三十一年（一六O三年），徐光启因事返回南京，并拜会了罗如望神父。「他进屋时在圣母像前礼拜，而且在首次听到些基督教的原理后，马上就决定信仰天主教。那一整天直到天晚，他一直安静地思索著基督教信仰的主要条文。他把基督教教义的一份纲要，还有利玛窦神父教义问答的一个抄本带回家去……通宵读它们，第二天回去之前；他已经记住了整本的教义纲要。他请罗如望神父尽可能地给他解释某几段，因为他必须在年底以前赶回家，而他想要在动身前领洗。为了弄清他是否真正严肃地对待此事，神父要他来接受教诲，每周一天，每天一次，他对此回答说：不止是一次，我要一天两次……他在动身回家的那一天受了洗……」（69）
此时，徐光启和利玛窦的交往尚不深，也没有开始合作翻译《几何原本》，只是看过利玛窦绘制的地图。从上述徐光启入教过程可见，徐光启入天主教在先，研究西学在后。
那么，李立藻又是怎样信教的呢？
李之藻，浙江仁和人，生于嘉靖四十五年，万历二十二年举人，万历二十六年进士。万历二十九年他在北京初次拜见利玛窦，询问有关「山海与地图」问题。此后，李之藻经常向利玛口请教天文。数学问题。除此之外，他还经常和利玛窦讨论天主教教义，诚心诚意信奉天主教。无奈，教规中不容娶妾。李之藻又不愿休妾，因此利玛窦迟迟不肯为他授洗。尽管如此，李之藻仍十分热心于天
391
主教的传播事业。正如利玛窦所言：「这位友人（李之藻），虽然由于某种障碍而未入教，但是他如今在自己的家乡，印刷我们的书籍，称颂我们，赞扬我们的学术、我们的宗教，他希望我们的圣教在他的家乡传扬。因此他如今把在北京印的天主教实义，又在家乡再版。」（70）
一个偶然因素促使李之藻下决心休妾、领洗、皈依天主教。「万历三十八年二月（阴历），之藻忽患病，京邸无眷属，玛窦躬为调护，亲切如家人。及病笃，自忖必死，立遗言，请利玛窦主之。玛窦慰藉备至；之藻幡然，参彻于生死之际，遂受洗礼……」（71）
诚然，李之藻与利玛窦最初交往是缘于西方科技，并且此后有关科技交往活动也很多，但由上述入教过程可知，李之藻入天主教也不是为了研究西方科学。
然而，徐光启、李之藻究竟因何而入教呢？我认为徐光启、李之藻信奉天主教是因为深信天主教教义与早期儒家思想相吻合，深信天主教能使国家长治久安。当然，对天主教传教士，特别是对利玛窦等人的高尚品德、伟大人格的钦佩也是徐光启、李之藻入教的重要原因之一。
利玛窦熟读中国经书，发现孔子的话很有理性。并且设法从先秦典籍中找出「上帝」、「天帝」等字眼，将其比附为天主教的天主。如在《天主实义》中所说：「吾国天主，即华言上帝，与道家所塑玄帝玉皇之像不同。彼不过一人，修居于武当山，俱亦人类耳，人恶得为天地皇耶？吾天主，乃古经书所称上帝也。中庸引孔子曰：「郊社之礼，以事上帝也。」……周颂曰：『执兢武王，无兢维烈，不显成康，上帝是皇。』又曰：『于皇来牟，将受厥明，明昭上帝。』商颂云：『圣敬日跻，昭假迟迟，上帝是祗。』雅云：『维此文王，小心翼翼，昭事上帝。』易曰：『帝出乎震。』……礼云：『五者备当，上帝其飨。』又云：『天子亲耕，
392
粢盛积鬯，以事上帝。』汤誓曰：『夏氏有罪，予长上帝，不敢不正。』又曰：『惟皇上帝，降衷于下民，若有恒性，克绥厥猷惟后。』金滕周公曰：『乃命于帝庭，敷佑四方。』上帝有庭，则不以苍天为上帝可知。历观古书，而知上帝与天主特异以名也。」（72）
利玛窦这种藉儒传教，并尽可能尊重中国的传统和习俗的方针深受广大知识分子的欢迎。如徐光启、李之藻等。
徐光启在《泰西水法》序中道：「泰西诸君子，以茂德上才，利宾于国；其始至也，人人共叹异之；及骤与之言，久与之处，无不意消而中悦者。其实心、实行、实学，诚信于士大夫也。其谈道也，以践形尽性，钦若上帝为宗，所教戒者，人人可共由。余尝谓其教必可补儒易佛；而其绪余更有一种格物穷理之学，凡世间世外，万事万物之理，叩之无不河悬响谷；丝分理解，退而思之，穷年累月，愈见其说之必然而不可易也。」（73）
这里，徐光启不仅高度评价了利玛窦等传教士及其所传宗教，而且认为天主教与儒家思想统一。
李之藻进一步论述道：
「彼其梯航琛贽，自古不与中国相通，初不闻有所谓羲文周礼之教，故其为说，亦初不袭吾濂洛关闽之解。而特于小心昭事大旨，乃为经传所纪，如券斯合。独是天堂天狱，拘者末信，要于福善祸淫，儒者恒言，察乎天地，亦自实理……尝读其书，往往不类近儒，而与上古素问、周碑、考工、漆圆诸编，默相勘印。顾粹然不诡于正，至其检身事心，严异匪懈，则世所谓，比而儒者，未之或先。信哉，东海西海，心同理同。」（74）
徐光启、李之藻不但看到天主教与儒学相通，而且也从利玛窦等传教士的身上感受到天主教的牺牲、宽恕、平等、博爱精神。
在驳斥沈淮对天主教的攻击时，徐光启说：
「臣累年以来，因与考究讲求，知此诸臣最真确……实皆圣贤
393
之徒也。其道甚正，其守甚严，其学甚博，其识甚精，其心甚真，其见甚定。在彼国中，亦皆千人之英，万人之杰。所以数万里东来者，盖彼国教人，皆务修身，以事天主，闻中国圣贤之教，亦皆以修身事天，理相符合，是以辛苦艰难，履危蹈险，来相印证。欲使人人为善，以称上天爱人之意。其说以昭事上帝为宗本，以保身救心灵为切要，以忠孝慈爱为功夫，以迁善改恶为入门，以忏悔涤除为进修，以升天真福为作善之荣赏，以地狱永殃为作恶之苦报。一切戒训规条，悉天理人情之至。其法能令人为善必真，去恶必尽。盖所言天主生育拯救之恩，赏善罚恶之理，明白真切，足以耸动人心，使其爱信畏惧，发于由衷故也。」（75）
李之藻在《畸人十篇》序中赞道：
「西泰子浮搓九万里而来，所历沈沙狂飓，与夫啖人略人之国，不知几许；而不旧不害，孜孜求友；酬应颇繁；一介不取，又不致乏绝；殆不肖以为异人也。亲其不婚不宦，寡言饬行，日惟是潜心修德，以昭事乎上主。复徐叩之，其持议崇正辟邪，居恒乎不释卷经，目能逆顺诵。精及性命，旁及象纬与地，旁及勾股算术。有中国先儒累世发明未晰者；而悉倒囊究数一二，则以为博闻有道术之人。迄今近十年，而所习之益深，所称妄言妄行妄念之戒，消 融都净；而所修和天和人和己之德，纯粹益精，意期善世，而行绝畦畦；语无击排，不知者莫测其倪，而知者相悦以解。间商以事，往往如其言则当，不如其言则悔，而后识其至人也。」（76）
不容置疑，徐光启、李之藻不但仰慕利氏等传教士所传播的天主，也敬仰他们的学问、人品。
光启在（几何原本》序文中写道：
「顾惟先生（利玛窦）之学，略有三种，大者修身事天，小者格物穷理，物理之一端，别为象数。—一皆精实典要，洞无可疑，其分解擘析，亦能使人无疑。而余乃亟传其小者，趋欲先而易信，
394
使人绎其文，想见其意理，而知先生之学，可信不疑，大概如是。」（77）
这里不难看出，徐光启不仅自称是利玛窦的学生，而且声称自己仅传了利氏「格物穷理」之小学问，并且想以此小学问去助利氏传的大学问—一「修身事天」。
光启与利玛窦合作，先后翻译、编写了《几何原本》前六卷、《测量法义》。
同样，李之藻经常向利玛窦请教有关天文、数学等问题，根据利玛窦讲授的笔记，编写了《乾坤体义》、《浑盖通宪图说》、《圆容较义》、《同文算指》等书。在为上述译著所写的序中，徐光启、李之藻多次赞美恩师的学识。
除论述天主教与儒学根本相通之外，利玛窦还论证天主教于国家太平也是大有好处的。他在一六O九年致巴范济神父的信中说：「利用良好读物与推理，对读书人逐渐介绍我们的教义，让中国人知道，天主教的道理不但对中国无害，对中国政府还大有帮助，它为帝国缔造和平……现在对这里没有天主教已能长期享有太平，那么如果天主教能在这里广扬，未来的日子不是要太平万世了吗？天主教过去也曾多次化战乱不睦为祥和啊！」（78）
正因为受到利玛窦这种思想的影响，徐光启十分欣赏欧洲的「天主世界」。他在「辨学章疏」中赞道：
「盖被西洋邻近三十余国，奉行此教（天主教），千数百年，以至于今，大小相恤；上下相安，路不拾遗，夜不闭关，其久安长治如此……」（79）
对于徐光启来说，天主教不仅能实现其信仰上的追求，而且也有助于他实现自己齐家、治国、平天下的政治抱负。因此，徐光启在第一次听了天主教教义之后，便决定信奉天主教了。
结束语
395
利玛窦作为中西文化交流的先驱者，为西学东渐、东学西渐谱下了不朽的诗篇。
利玛窦在中国开辟了一条学术传教的道路。他及其后的汤若望、南怀仁等传教士传入中国的天主教和西方先进的科学知识，都在中国产生了巨大反响。士大夫中，徐光启、李之藻等不仅接受了西方的科学知识，而且也接受了传教士传来的宗教信仰；李贽、方以智、梅文鼎等仅接受西方科学知识，排斥与之同来的天主教；杨光先等则一概排斥。至于万历、崇祯、顺治、康熙诸帝，基本上是抱著取长补短的态度，利用西方来华人才，吸收西方科学知识，同时适当允许传教士的正常教务活动。
通过对利玛窦科学、宗教活动的同时研究，不难看出，在利玛窦入华后的二十八年生涯中，他始终奉行传教第一，传播科学为辅的政策，并且相当成功。
在研究耶稣会士时，不仅要弄清耶稣会士生活的中国舞台和他们受教育的欧洲背景，他们与葡萄牙殖民者间的关系，而且要弄清耶稣会的历史地位和作用，以及耶稣会内部和天主教内部关于利玛 窦传教方式的分歧和斗争等等。只有这样，才能对这一复杂的历史 现象作出较为合理的评价。此外，有必要对我国四十年有关利玛宾 等明清耶稣会士的研究作一反思，实事求是地评价过去的研究成果。对于一些错误观念要坚决拨乱反正，还其历史真面目。
诚然，利玛窦传入中国的西方先进科学受到了不少明末士大夫 的欢迎和接受，但这些人的科学知识和治学态度均不足以从事西学的流传推广工作。并且，李之藻、徐光启等士大夫的努力也是十分有限。部分士大夫们的进步的人文精神、大同理想在一个封闭社会里基本上不起作用。事实上，士大夫阶层一直受到传统文化的束缚，古老地理知识的制约，因此，他们不能够正确地判断中国处在
396
十六、十七世纪世界历史大变动里的位置。当欧洲人从中西文化交流中吸取经验知识时；大多数中国人不是迷醉在「泱泱大国」的梦境里，就是毫无理性地排斥、拒绝西方的科学。这种保守的心态显然不适于立即接受近代西方的新事物。
注释
（1）艾儒略，《大西利先生行迹》（与《辩学遗牍》、《明浙西李之藻传》合订）；铅印本，1919年。
（2）云先克鲁宁（Vincent Cronin）著，思果译，（西泰子来华记》，香港公教真理学会，1964年。
（3）罗光，（利玛窦传》，台湾学生书局印行，1979年。
（4）Henrl Bernard“Matteo Rlccis’s Scientific Contribution to China”。
（5）同（4）。
（6）顾公燮，（消夏闲记》转引杜石然等编著（中国科学技术史稿》，科学出版社，1983年。（7）民国二十二年刊（吴悬志》卷五二，上，风俗。
（8）《明史》，卷三二六。
（9）李约瑟，《中国科学技术史》，第三卷；科学出版社。
（10）同（4）。
（11）何高济、王遵仲、李申译、何兆武校，《利玛窦中国札记》，中华书局，1983年。
（12）罗渔译，《利玛窦书信集》，光启出版社、辅仁大学出版社联合发行，1956年。
（13）同（12）。
（14）同（12）。
（15）方豪，《中西交通史》，台北，中国文化大学出版部，1983年。
（16）同（11）。
（17）同（12）。
397
（18）《明史》，卷二十五，天文一。
（19）同（18）。
（20）同（12）。
（21）同（12）。
（22）同（12）。
（23）同（12）。
（24）同（12）。
（25）裴化行著（Henri Bernard），王昌祉译，《利玛窦和当代中国社会》，上海土山湾出版社；1943年。
（26）同（4）。
（27）同（12）。
（28）同（12）。
（29）同（4）。
（30）同（12）。
（31）同（12）。
（32）同（12）。
（33）同（1）。
（34）方豪，《方豪六十自定稿》，台湾学生书局，1969年。
（35）Pasqual．M. D’Elia SJ “Recent Discoveries and New Studies（1938一1960）on the World Map in Chinese on Father Matteo Ricci．”Monwhellta seyica（Jouynal of Oriental Studies），1961 年。
这篇文章是意大利神父德礼贤收集了1938年至1960年关于「利玛窦世界地图」的研究发现，其中有利氏地图第二版（南京版）、第三版（北京版）的序文，见附录。
（36）刘献廷，《广阳东记》。
（37）同（35）。
（38）同（35）。
（39）同（35）。
（40）徐光启，《徐光启集》王重民辑校，上海古籍出版社，1984年。
398
（41）同《明史》卷二百二十六，外国七。
（42）徐宗泽，《明清间耶稣会上译著提要》，中华书局，1989年。
（43）同（11）。
（44）同（35）。
（45）同（11）。
（46）同（35）。
（47）同（35）。
（48）同（12）。
（49）同（35）。
（50）艾儒略，《职方外纪》，上海商务印书馆，1936年。
（51）箫养父，《粉碎迷信洋人的伪科学》，新建设1958年，第九期。
（52）施宣向著，《徐光启》，江苏古籍出版社，1984年。
（53）杜石然等编著，《中国科学技术史稿》，下册，科学出版社，1983年。
（54）同（9）。
（55）同（12）。
（56）同（12）。
（57）同（12）。
（58）同（12）。
（59）同（12）。
（60）同（35）。
（61）同（12）。
（62）同（3）。
（63）同（12）。
（64）稻叶君山，《清朝全史》。
（65）梁启超，《中国近三百年学术史》。
（66）黄节，《徐光君传》，国粹学报（史篇），1906年，1卷10期。
（67）同（3）。
（68）同（11）。
（69）同（11）。
（70）同（12）。
399
（71）陈垣，《陈垣学术论文集》（浙西李之藻传）。
（72）利玛窦述，《天主实义》上卷，清同治七年，重刻本，线装二册。
（73）同（42）。
（74）同（42）。
（75）同（40）。
（76）同（42）。
（77）同（42）。
（78）同（40）。
（79）同（42）。
参考文献
（1）《中世纪「上帝」的文化—一中世纪基督教会史》，张绥著，浙江人民出版社，1987年。（2）《中国天主教的过去和现在》，顾裕禄著，上海社会科学院出版社，1989年。
（3）费赖之著（Alogs Pfister），冯承钧译，《入华耶稣会士列传》，商务印书馆发行，1936年。
（4）德礼贤（Pasqllal M E’Elila），《中国天主教传教史》，台湾商务印书馆。
（5）徐宗泽，《中国天主教传教史概论》，上海土山湾印书馆，1938年。
（6）张星娘编注，《中国交通史料汇编》；中华书局。1977年。
（7）《科学史及其与哲学和宗教的关系》，W。C．丹皮尔著，李桁译，张今校；商务印书馆，1987年。
（8）《中国天文学源流》，郑文光著，科学出版社，1979年。
（9）《中华天文学发展史》；刘昭民著；台湾商务印书馆发行，1979年。
（10）《中国天文学史》，中国天文学史整理研究小组编著，科学出版社，1987年。
（11）《中国地理学史》，王庸著，上海印书馆，1938年。
（12）《考利玛窦的世界地图》，洪煨连著，禹贡半月刊油印本。
（13）《中国地图学史》；卢良志编，测绘出版社，1982年。
400
（14）王萍，《西方历算之输入》，台湾精华出版社，1980年。
（15）“Catalogue of the Peltang Library” Peking Lazarists Mission Press，1949，H．Verhareren．C．M．（《北堂书目》，遣使会出版社）
（16）梁家勉编著，《徐光启年谱》，上海古籍出版社，1981年。
（17）王欣之著，《明代大科学家徐光启》，上海人民出版社，1985年。
401
（上接312页）
402


神学论集-《公教要理》对梵二大公精神的反应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

《公教要理》对梵二大公精神的反应

略设「至一、至圣、至廿，从宗徒传下来的」教会标志
潘家骏
壹、前 言
一九九二年十一月，《公教要理》出版，此《教理》的出版相距梵谛冈第二届大公会议的召开刚好是一个世代—一三十年。而在一九五九年正月廿五日那一个宣告全球性合一的大公会议的日子，不为历史变迁所淹灭，是一个具有象征性宣告的日子。
此日，教宗若望廿三世被「天上的记号」所暗示，被「上天的力量」所推动（按他自己的话），突然并率直地宣 召开大公会议，这宣报就如「春天的花，忽然而生」（同上）。为全世界而言，这宣告犹如闪光，一九六二年十月十一日，这道闪光纳入了人的历史轨辙中，梵二大公会议开幕。这会议犹如火战车，饰著光辉，载著教会走向未来。诚如若望廿三世在大会开幕时，一段引燃人心烈焰的话所期许的：「这会议所透射出的光芒，对教会而言，将是永不乾涸的精神泉源，当教会自它汲取了新的力量之后，它将毫无所畏地瞻望未来，而我们也必须喜悦地，怀著无畏之清，置身于时代所要求于我们的工作中，同时也走在教会二十世纪以来所走的道路上。」
言犹在耳，三十年后的今天，教宗若望保禄二世在《宗座宪
403
章：信仰宝库》（Constitution Apostolique：Fidel depostitum）中，对梵二作了以下的回顾：「梵二愿意和殷望阐明教会那由宗徒所传下来的牧人的使命，并且藉其福音真理的光辉，带领所有的人寻觅及领受那远超一切的基督之爱。」两位教宗在历史的洪流中相隔三十载，但都同时洞悉了大公会议所透露的光华，使前者的先知性预言和后者的反省回顾相互辉映。
今日教会对梵二的回响响彻在三十年来革新的长廊中，而落实在《教理》中，所以这《教理》是「由梵二所开始的教会更新的一部分」。也是梵二之后，教会在不断地革新当中，所反省和思考的初果。
本文是从显示教会的基本轮廓和使命的四个标志：「唯一、至圣、至公，从宗徒传下的」来看《教理》对梵二大公精神的回应。这也是从梵二所开垦出的许多道路和许多门扉中，找出一条初阶和一扇入门来认识公教大公思想的基本态度和原则。
贰、《公教要理》申，四个教会标志的中心思想：（《教理》811，866一870）
《教理》首先援引了《教会宪章》（以下简称《教会》）第八号中所说的：「这就是基督的唯一教会，是我们在信经内所承认的唯一、至圣、至公，从宗徒传下来的教会。」之后，指出这四个标志的关系性是密迩无间，不可离析的。这些标志并非渊源于教会自身，而是基督透过圣神赐予了他的教会并赋予使命，所以教会不只是静态地固守这承自基督的特质，而也步出新娘的闺阁，实现基督所赐予的特质。这些特质扼要地指出如下：
教会是唯一的，因为它有同一个主；宣认同一的信仰；源自
404
同一个洗礼；由同一的圣神赋予生命；并为了同一的希望，且透过此一希望，所有的闹裂将被克服。
教会是至圣的，因为至圣的天主是教会的缔造者；教会的净配基督为了圣化教会，而以其圣身与教会结合，将自己交付给了教会，圣神赋予教会生命，因此尽管它是由罪人所组成的，但仍是贞净无玷的。在圣人们身上显示出了教会圣德的光芒，而在玛利亚身上，我们全然看到了教会至圣的化身。
教会是至公的，由于它向世人宣告圆满的信仰，在它内保持并支配圆满的救恩方法，且被派遣到一切人，向芸芸众生宣讲，它在本质上，即带有传教的特性。
教会是从宗徒传下来的，因为它是建立在羔羊的十二位宗徒的坚实基础上，牢不可破地稳立于真理之中。基督便是藉著伯铎和其他宗徒治理教会，并且他也临在于宗徒们的继承人，即教宗和主教们身上。
教会在其深邃及终极的层面上，是唯一、至圣、至公，从宗徒传下来的。在它内已经存在并在末世将要完成的天国，在现世以象征，而在来世要完全实现在那些与基督结合，被他赎回的人身上。《教理》一方面指出了公教的圆满性，但也承认在此一组织之外「仍有许多圣化及真理的要素存在（教会8）。」真理和圣化之神向组织外的人们开启了得救之道。
叁、对梵二大公精神的回应：态度及原则
大公精神应建立在信仰向度的基础上；而也只有以信仰之钥才能了解教会四个标志的特质。此四个标志就是教会的神圣源头，当
405
我们回溯本源时，我们将可以明白天主对基督徒，甚而整个人飨含续一的心意。此一天主的心意透过教会在历史中的表达，虽然叠有分元裂，但教会仍然「鉴于它的神圣性，与屹立不移的稳定性，使成为一种伟大的、永恒的可信动机，也就是自己属神使命之不可不关引证据（DS3013）。」
一、教书是唯一的（《教理》818一822）
《教理》从教会这条滋养基督徒生命的长河中，以溯其根源。国勘其过程，汇纳百川三个步骤来看教会的唯一性。」
（一）溯其根源——教会合一的神圣奥迹
（教理》以圣三奥迹指出教会合一的真谛，「此一奥迹的最高名模范与根源，就是父、子在圣神内，一个天主在三位内的合一（大公2）。」从这一根源，我们也清楚地看出天主对基督徒合一的终极目标，而这合一是指在教会内的共融，因此从教会的本质来看教会的唯一性。《教理》以教父克莱孟（Clement d’Alexandrie）。的美妙言辞作为注脚：「多么可奇的奥秘！只有一位宇宙的大父，独一的宇宙之圣言，以及唯一的圣神，三者处处无间，又有唯一成为母亲的贡女，我喜称这母亲为教会。」
在圣三共融的纯一中，我们也可以窥见到天主工程中的繁复，所以在教会中我们也能看见此一繁复与纯一并存的奥迹。对此，《教理》的表达是：「从起初，这唯一的教会就以一种繁复的多样性呈现出来，这种多样性是源于天主所赋予的各样恩惠和领受恩惠的各色人等，在天主子民的合一中，汇聚了各种不同的民放和文化，因而在教会这一基督的奥体中，存在著
各种不同的恩惠、职务、身分以及生活型态。此一丰富的多样性并不与教会的合一相违背。」
406
这说法正与《教会宪章）所宣示的相契：「在教会的共相交融中，也有个别酽会合法存在，拥有其特殊传统（教会13）。」《教理》是就教会的空间向度而言，事实上，若就时间的向度来看，教会不仅属今日，也属过去和未来，它经过不同的文化、世纪，不断地吸收每一时时代的特性，而完成它神圣的统一性，这统一是以基督所赐予的合一为基础。
在《大公主义法令》第二号中，对于基督所赐予的合一有充分的描述。在这描述中，特别强调了：1．合一的圣事—一圣体圣事。2．合一的根源一圣神。已合一的职务一从宗徒和伯铎而来的职务。《教理》也以下列几点作为旅途教会中，合一的可见联系，与《大公》前后呼应：1．圣神的果实——爱德。2．宣信受自宗徒的唯一信仰。3．神圣敬礼的共同庆祝，特别是圣事方面。4．藉圣秩圣事的宗徒继承，成就天主大家庭内兄弟般的和谐。值得注意的是，「爱德」在《教理》中被提到了明显的位置。这些合一的元素都是天主所用的接合剂，是在修砌教会工程中黏结基石的水泥和石灰。
（二）勘其过程—一合一的裂痕
对于造成分裂的责任归属问题，《教理）以《大公主义法令》第三号表达了教会自梵二以来的一贯洞察：「双方都不能辞其咎。」因为这些使基督奥体合一发生裂痕的创伤，若没有人的罪，就不会发生。在面对分离弟兄们的时候，《要理》也待守了梵二的态度：「这些生活于基督信仰的人，不得责以分离之罪，公教会仍以兄弟般的敬爱看待他们，在圣洗内因信仰而成义的人……理应被公教徒看作主内的弟兄（大公3）。」并且承认有许多圣化及真理的
407
要素存在于有形可见的公教会范围之外，如「书写成文的天主圣言，圣笼的生命，信望爱三德，连同圣神内在的恩惠与有形可见的要素（大公3）。」在公教会之外的教会或（教会）团体也向圣神开启门户。因此基督的神也藉这些教会或（教会）团体，作为得救之门，而这些方法的德能是由基督那托付于公教会的圆满恩宠及真理之中流溢出来的，所有的这些信仰遗产均源自基督，并通往基督。
（三）纳汇百川—一朝向合一
合一是天主圣三的属性，这内在而永恒的结合是「基督在最初赐给教会的，我们深信在公教内永存不失，并希望不断地增长，直到世界未日（大公4）。」教会为了保持并完成此一合一的恩赐，应当不断地祈祷和奋斗。所以当耶稣面临受难的胜利，他仍然魂念心系门徒们的合一，而不断地向天父祈求：「愿众人都合而为一，父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我（若十七21）。」因此，基督徒对合一的渴望，实在是基督的一项恩赐，也是圣神对我们的召唤。为了答覆翕合此一召唤，《教理》综合《大公主义法令》提出了下列几点：
l．更新：教会在强化对使命忠诚的过程中，继续不断地更新，更新是迈向合一的动力。
2．内心的皈依：「为了遵照福音，度更纯洁的生活（大公7）」，因为是教会成员对基督恩赐的不忠而导致分裂。
3．联合祈祷：因为「此种内心的皈依，生活的圣善，再配合上为基督徒合一的公私祈祷，应该视为整个大公主义的灵魂，这又可 称为精神的大公主义（大公8）。」
408
4．彼此友爱地互相认识（大公9）。
5．对信友的大公精神培育，以及对司铎施予专门的大公训练（大公10）。
6．神学家之间的交谈，以及不同教会和（教会）团体彼此间的相遇（大公4，9，11）
7．在为人群服务的各项领域中，基督徒彼此携手合作（大公12）
以上各途径是全教会性的，因为合一是整个教会上下的关怀。然而也必须自觉及意识到要使所有基督徒融合在基督的唯一教会内，远超人的力量和方式。在超性的事上，人益发觉得自己的能力绕短汲深，所以唯有寄望于「基督为教会的祈祷，圣父对我们的慈爱，以及圣神的德能（大公24）」。在圣三中与最高的奥秘合一，我们才能够真正地走出自己的巴贝尔塔，与人合一，是圣三的爱使合一成为可能。
二、教会是至圣的（《教理》823—829）
《教理》指出教会之所以为圣，是因著教会的主及元首基督之故：「由于与圣父及圣神同被称为『唯一圣者』的天主子基督，爱慕教会如同净配，为它而交出自己，为能圣化它，又为了天主的光荣，使它与自己结合而成为自己的身体（教会39）。」所以教会藉著基督，并在基督内而得以圣化，且藉天主的恩宠，教会的神圣性将发显在其成员的生命中，因为「每位教友，无论何等身分与环境，都被天主召唤，遵循个别的途径，走向成全的圣德，勉力效法天父的成全（教会11）。」
教会是神圣的，但在它的怀抱中却有罪人，人的罪使圣洁无罪
409
的基督为补赎人的罪而来，因此教会虽是圣的，但同时也需要洁炼，不断地实行补赎，追求革新（教会8）。相对而言，基督是罪人们的渴望，如大旱之望云霓，亟需基督的生命倾注其中，所以教会听了罪人们的呼求，它聚集被基督的救恩所攫获的罪人们，走在成圣的道路上。而它就像母亲一般，忍受它孩子们的过失，并为这些过失效补赎。它以基督的血和圣神的恩赐来治愈它孩子的罪伤，只有在心中孕育基督和圣神的教会成员，才能怀握爱的动力。爱德能「统驭各种成圣的方法，赋予生气，并导向目的（教会42）。」《教理》以小德兰的仁爱小路为引信友点燃这恒升的爱之火焰：「如果圣教会原是以不同的肢体组成的，它定不能缺少其最重要者，它必定有个心，而这心是燃烧著爱之火的。我看出来，这爱才是使教会其他部分活跃起来的动力。如果它停止了作用，则宗徒也将忘记了传播福音，殉道者亦不洒其鲜血……我了解爱可谓包括了一切圣召，爱就是一切，它掌握一切时空，即是永恒。」
《教理》及《大公主义法令》中所揭药的革新、内心皈依等；其动力就是诸德。尤其是爱德，它乃是信仰张力的结果，它使信仰越出自我的雷池，设法进入他人，也进入天主的无上秘诀。从教会历代诸圣的生命中，我们可以肯定上面的观点，因为他们一直都是在教会最困难的时刻，以他们对成圣召叫的忠诚，而作为教会革新的泉源和肇端。事实上，我们不难发现，以爱德为圣律的革新运动，正是今日教会的一项特征。教会的成员不应停留在某一种德性的自满阶段，而要不断地前进。他们被邀请去爱并且一步步达到爱的满全，这行动也能唤醒灵魂走向皈依，而进入至圣的福地。
三、教会是至公的（《教理》830—856）
410
教会是至公的，《教理》开宗明义地指出它的双重意义：
（一）它是大公的，因为基督临在它内。按安提约基的依纳爵（Ignatius de Antioch）：「那里有耶稣基督，那里就有至公的教会。」在教会内存在著以基督为首的圆满奥体，而这意谓著教会接受了那来自基督的圆满救恩方法，这方法是基督所愿的，即健全和完整的信仰宣认、完整的圣事生活，以及在宗徒传承内的圣职职务。在此一意义之下，教会在五旬节那日，就是「大公」的了（传教4），并且延续到耶稣再度来临。
（二）它是大公的，因为耶稣派遣它向普世万民传扬福音。关于此，（教理》以《教会宪章》作为大公义蕴之所在，而更显出其内蕴：「所有的人都被邀请参加天主的新民族，因此这个统一的、唯一的民族，为满全天主圣意的计划，应向全世界万世万代去传布，因为天主从原始即创造人性为一整体……这种大公特点，是天主子民的美质，是主的恩赐，公教会因此得以有效地不断努力，使全人类及其全部优点都综合在基督元首之下，集合于神的圣神之内（教会13）。」
因此之故，大公教会不应该被误解为许多个别教会的总合或联邦，它的大公性是因为有基督的临在和秘所赋予的圣召和使命，并藉著在不同文化。社会和人文背景中，以及在世界各地不同观点和形式的表达中获得。存在於各地方教会的本位化教会纪律、礼仪崇拜、神学和灵修遗产展现了丰富的多样性。这些个别教会藉彼此之间的合一相契，并系於那地狱之门永不能胜过的罗马教会，而呈现出完整的大公特质。
至论教会谁属的问题，《教理》秉持了梵二的大公精神，以《
411
教会宪章》点出了属于或相关于教会的广义性：「天主子民的大公合一，所有的人都被号召到里面，公教信友，其他信仰基督的人，以及天主圣宠所欲拯救的人类全体，在不同的方式下，都隶属或奔向此一教会（教会13）。」这叙述中涵括了三种不同的信者及其所属的方式：
第一种是天主教徒，这类信者是完整地参加了教会的社团，他们r领有基督的圣神，又接受其教会全部组织及教会内所设的一切得救的方法，同时在教会的有形组织内，以信仰、圣事与教会行政有共融的联系，并与籍著教宗及主教们治理教会的基督联合在一起（教会14）。」
第二种是非公教的基督信徒，他们是「已经受洗，而享有基督徒的美名，但不承认全部的信仰，或不保持在伯铎继承人领导之下的共融统一的人们，教会自知有多种理由仍与他们相连（教会15）。」这相连的意义，正确地说，就是教会与他们「保持著某种不完整的共融（大公13）」，而特别是在与东正教的圆满共融是藉著感恩祭的共同庆祝而指日可待。
第三种是指那些尚未接受福音的人，他们是「由各种方式走向天主的子民（教会16）」。而教会与非基督宗教的联系基础就在于人类共通的本源和归宿，即都来自天主，并归向天主。是天主给予所有的人生命和气息，他并且要所有的人都得救赎。因此对于那些存在著真善美的宗教，教会待之「如同为接受福音的准备，是天主为光照众人得到生命而赐予的（教会16）。」
如此，《教理》一方面从外扩的角度，把所有蒙受天主宠锡的人都环在教会氛围的影响中，与教会有关。而另一方面，《要理
412
》也从内涵的角度，强调教会本身是人类重新发现合一及救恩的所在。它是圣奥斯定（St．Augustine）所形容的 「复归之所」，它也是圣安博（St．Ambrose）所描绘的那艘涨满了十字架之帆，在圣神的气息吹拂下，昂扬地航行在此尘世的船舶，也有教父把它比喻成唯一从洪水中得救的诺厄方舟。
站在以上的基础，《教理》在论及「教会之外无救恩」的原则时，一方面谨遵圣经和传统，强调所有的救恩均透过基督的奥体—一教会，由元首基督而来，换言之，这一旅途中的教会为得救是必须的。另一方面，也不忽略那些在有形可见教会之外人们的客观限制，而以《教会宪章》第十六号表达出教会的重新体认：「事实上，那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的。」这也说明了这个原则并非是针对那些非因自己的疏忽而不认识基督及其教会的人。这认识正体现了梵二以来，在教会中逐渐酝酿成熟的更新的大公主义，而也打破了教会与其他宗教对话的僵局。所以当教会为了带给人类天主的救恩和真理，而执行它那来自基督的不可推卸的传教使命时，它也能以「尊敬的对谈」，敞开心扉，认识到「在各民族中所发现的任何真理与恩宠，就如同是天主隐秘地临在」（传教9）。四、教会是从宗徒传下来的（《教理》857—865）
《教理》从三层意义来阐明以宗徒为基石的教会：
（一）它被建立于宗徒们的基础上，这些宗徒是由基督亲自拣选及派遣，为福音作见证。
（二）它赖在它内的圣神的帮助，保存及通传那由宗徒所传下来的
413
教等，美好的寄托，以及所蕴到的健全道理。
（三）靠著在宗徒牧职内的继任者，教会不断地接受宗徒们的教导、圣化及领导等，直到基督的再来。
由以上三点，可以知道宗徒们是超越时空，超越历史境遇的岩石，他们的职权借其继承者而延伸至今世的终结，天主藉著宗徒及其继承人护守及带领他的羊群。
「宗徒」并不只是一个名称而已，他们被基督邀请离开自己的小船，跟随他去寻找另一海洋。在宗徒们身上，耶稣继续他特殊的使命：「就如父派遣了我，我也同派遣你们（若廿21）。」然而就如同「子不能由自己作什么（若五19，30）」，同样地，那些耶稣所派遣的人离了他，也什么都不能做。然而耶稣把宗徒们联合到他那受自圣父的使命中，接受了那派遣他的圣父的一切，同样地，基督的宗徒们也自耶稣领受了传教的委任和完成使命的能力，如此指出了宗徒职务的超越性。
《教理》进一步援引《教会宪章》第廿号：「为了要使他们所领受的使命，在他们死后仍得继续，便把职务交给了他们的直接助手，好像留下遗嘱，使之完成并巩固他们开创的事业，并叮嘱其继承人照顾整个羊群。因为圣神安置了这些人去牧养天主的教会，所以宗徒们便安置了这样的人，并吩咐他们在自己死后要使自己的职务再由其他可靠的人去接受。」这指明了宗徒职务的永续性及权威性，透过宗徒及伯铎的继承者，时间和空间在教会内都被超越了。
教会与其根源存在著生命与信仰的共融，因此教会亦如宗徒舍弃自己的小船，投向世界，它也走出自己；被派遣向所有时空中的人说话。这传教的使命是源自基督，因此传教的行动也必须与基督
414
的生命合一，方能结出硕果。传教事业是极具多样型态的，但总不离开爱德，爱德是一切传教事业的灵魂。
肆、结 语
《教理》对教会的基本概念是涵泳在圣经、传统、教会训导及教会圣人们的遗训中，特别是梵二大公文献。梵二大公会议虽已进入了历史，但它指出了教会在时代里的方向及该做的应时之举，它成为教会意识的象征与工具，使教会在往后的日子不断地「温故」而「知新」，也使教会在前进的步伐中穿上崭新合脚的靴履，而更稳健、更符合时代需要地前进。
一代过去了，但从上代开始的合一运动方兴未艾，在合一运动的思潮中，我们看到了《公教要理》虽然在原则上强调诸教会，甚至全人类的同一轴心，归于「唯一、至圣、至公，从宗徒传下来」的同一栏槛，同一牧者，但是在态度上却是以爱德行事，爱德驱使我们尊重一切自由和良心。而这也映照出自梵二以来的大公精神，即在合一的过程中，爱德被奉为圭臬，强调彼此的尊重和友爱。但不论是教会的自我革新或在与分离弟兄的合作中，爱德常是要求致命般的牺牲与痛苦的。教会谋求合一，但合一必须经过爱的十字架才能得到。只有十字架的真理和本质吐露光华，合一才有希望。或许我们现在可以肯定若望廿三所得自天上的暗号就是合一的记号，而催动他的上天力量就是圣神所燃起的炎炎爱火。
西文参考书目：
（1）“Catechisme de I’Eglise Catholique”，Paris：Mame／Plon，Nov．1992．
415
（2）Hastntngs，Adian，“A ConciseGuide to Documente of the Second Vatican Council”，London：Darton，Longman ＆ Todd，1968．
中文多考书目：
（1）中国主教团秘书处编译，《梵谛冈第二届大公会议文献》，台北：天主教教务协进会出版社，1987。
（2）Jean Guitton著，钱志纯译，《保禄六世对话录》，台北：辅仁出版社，1973。
（3）张春申，《基督的教会》，台北。光启出版社，1989。
416


神学论集-由大会主义法令看《他的教会》通谕关于「会谈」的指导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

由大会主义法令看《他的教会》通谕关于「会谈」的指导

林耀堂
前 言
资讯时代的来临使资讯的传递颇为频繁快速，整个大宇宙彷佛一个小家庭，空间的距离拉近了，但是人与人的距离却渐形遥远与模糊。大家以个人的小宇宙为大宇宙自居，而忽略了人际间真实的沟通和来往。
教会团体在面临世界大环境的转变之际，他本身也在调整自我的步伐，如何迎上时代大环境的挑战？就达此时代的转捩点，天主公教会召开了梵蒂冈第二届大公会议，来自五大洲的各国教长们，齐集一堂，人数是空前众多，其目的也只是为了替教会拟出一幅新蓝图。
梵二会议虽由教宗若望廿三世召开，但在保禄六世的继任期中，将此艰钜的时代使命划上一个美丽的句点。保禄六世的功劳是不可磨灭的，他诚挚地回应了时代的号召，愿意在教会与世界的关系中，开发出一条新进路，而此进路就是由「会谈」的思想开展出来。
《他的教会》通谕和大公主义法令都是明显在表达「会谈」思想的重要性，这种尊重一与多的精神，也正是现今面临多元文化的现象时，所要面对的挑战。
所以本文便尝试由时代背景的介绍，进而在文件本页内容的分析上，来看这两份文件为现今的台湾教会能有怎样的意义和启示。
417
（二）时代背景的介绍
《他的教会》通论是发表于一九六四年八月六日，三个半月后，大公主义法令则于一九六四年十一月廿一日颁布。两份文件都是发表于梵蒂冈第二届大公会议召开期间，又因这两份文件通通是颁布于保禄六世任职教宗期间，因此，对梵二大公会议的基本认识，和教宗保禄六世生平的描写，对我们了解这两份文件彼此内在的关系，相信会有所助益。
1．梵蒂冈第二届大公会议
众所皆知梵二大公会议是教宗若望廿三世宣布召开，同时他更指出另外两项工作，就是教会法典的重新修订，和罗马教区主教会议的召开。这三项艰钜的教会使命公布以来，即可令人感受到一股新气息。如果说整个世界大环境在经过人类浩劫的二次大战后，经过十多年调养生息，造六O年代时，全人类才逐渐由战争的灰烬中，慢慢地复苏过来，以教会为中心的欧洲社会也在各方面有了长足的进步。在这般大环境转化之下，教会与世界的关系，也正是到了应该做一调整的时刻。就在教宗若望廿三世指示以上三项工作进行时，大家也都相信他真的是为整个教会打开了一扇窗户，使得圣神藉由鸽子的形像，飞入了整个教会，给它带来一个新的面貌。
梵二大公会议的特色可由下列三点来加以说明（1）：
（1）梵二大公会议的组成在各大公会议中最近乎理想：一个会议的召开，可贵之处在于它本身的自主性如何。即会议进行讨论的过程是否完全出自与会代表的充分参与？抑或只是一种象征性的形式会议？反观教会历史上召开的大公会议，早期受到国家政治势力的影响，会议召开常受皇帝或皇后的干预，教会本身的立场无法完全发挥自如；中世纪以来，则沦为消极性的为驳斥某人或某学派的异端，缺乏对全体天主子民勾划出信仰生活的积极途径。梵二大公会
418
议不仅摆脱了上述的包袱，同时在它的筹备及进行期间，完全由教会主动安排一切。按其本质，它乃是教会内部的要事，也自然地由教宗领导召开，丝毫不受外界的干预。
（2）出席教长空前众多：无论是参与会议的教长数目，及全世界各洲各国的教长代表，这些庞大数目均遥遥领先历届大公会议的人数，实在使教会的大公性闪耀人前。
（3）训导文献特别丰富：包括了四份宪章、九个法令及三份宣言。其全部文献内容就像个宝藏，需要我们逐渐去消化发挥，并逐步吸取灵修滋养和生活方针。
介绍完大公会议的特色后，可以看出这是面对真实的传统该有的改进。这样的改进是有其过程的，就是「改革的动向由深入基层开始，从基本、内部、和最恒久点出发；因为革新有它的目标，而非任意妄为。它带来另一种教会形态，而不是另一个教会。」（2）
2．教宗保禄六世：
教宗保禄六世任教宗十五年期间，一开始正是接续教宗若望廿三世所召开但未竟全功的梵二会议，这项艰钜的使命也在他卓越领导之下得以圆满闭幕。在他长达十五年的任期中，晚年由于体力及年纪的负担，使得他将一些事务委由身边的其他人士代为处理，如此的情况，多少亦遭到一些非议和批评。在这些微的非议和批评之外，我们可以确信「礼仪改革、共负责任的精神和合一运动，都是教宗保禄六世留给教会和他的承继人的德政、三个主要的元素。」（3）
礼仪改革运动在梵二会议以后，绁界各地的地方教会蓬勃发展起来。这在礼仪上的革新，让天主子民在礼仪举行时，更进一步明了其意义，同时亦提高了个人的参与意识和认同感。尤其是一改传统以拉丁文举行西方礼仪的包袱，而以当地人民的语言来做为宣讲「福音」—一好消息的媒介。礼仪改革所造成的影响是呈连锁性
419
反应的，因为在带动了平信徒的教会意识后，他们对教会事务的参与也愈形热中。这也一改传统以圣职为中心的领导模式，却是一种全体天主子民共同负责的时代；而合一运动的推展，相信也是在以上的条件之下，更进一步的努力。因为「推进所有基督徒之间的重新合一，乃梵蒂冈第二届大公会议主要目的之一。由主基督所创立的教会是至一且唯一的。」（4）而保禄六世德政的留传，亦可在他生平中看出些许端倪。
（1）他富有革命精神：尤其是他面对「合一」的态度，「对于这问题，我们看不到一点一般人常认为是他的特性的犹疑不决。如果我们把他的工作放在历史的透视点上，我们会再次发现，他是如何富有革命精神。」（5）一九二八年合一运动刚兴起时，教宗比约十一世是表示著相当轻视的态度；保禄六世却指出合一其实是阻止冷漠——你信什么实在无关重要—一的态度的方式。另方面，教宗保禄六世从修好的观点出发，认为合一乃是圣神的工作，这无疑是基督徒宣布一件好事的方式。
（2）他面对合一工作的真实性：「教宗保禄大部分的合一工作不是取自教义的言论，而取形于生活中的寓言或『姿态』。」（6）他于一九六七年到伊斯坦堡会见雅典的教长，和他并肩而坐一事，无疑扭转了一千年的历史。这般低「姿态」的举止也常见于他在会见其他分离教派时表达出来，也在他访问一些国家之际身体力行。
（3）对「教会外」事务的关切：他於一九六五年秋天（大公会议最後一期会议），亲赴联合国向全球代表高呼著名的口号「不要再有战争！」这乃是一种新「姿态」。「其实，直到那次大公会议之前，每当主教们聚集开会，他们几乎只关心教会的问题，偶尔提到世界，亦不过谴斥世界的罪过和丑恶罢了。」（7）
在结束当时整个大环境的历史背景介绍时，我们可以看出，在将近三十年以来，从我们不断的学习和错误的经验中，大公会议对
420
信仰自由看法的好些结论；无论是在基督化教育上、宣扬福音和传教工作上，交谈与作证的方式上，以及面临多元化的社会情况，明显地可以看出：信仰自由调整了今日的福音立场，同时看重团体和社会。而这方面的见解，可以注意到教宗保禄六世与大公会议的意见两者是相合为一的。就如教宗保禄六世在一九六九年七月九日的谈话录说：「教会和她的每个子女生命中，正面临一段更自由的时期，就是说减缩了规条和内在的束缚。基督信仰的自由意识更获得了鼓励，同时亦该详知基督信仰的自由并未抹杀超乎人类智慧的天主神律、福音精神等。大公会议作为当代的代言和先锋，大力呼吁自由；本人实乐於刻意体认这个历史性的机会所带来的一切。」
（三）简介大公主义法令的思想
大公主义法令是由第一章论大公主义的公教原则，第二章论大公主义的实施，第三章论及罗马宗座与分离的教会及教会团体的关系，第四章则谈及西方的分离教会及教会团体的关系。在此，我愿对大公主义的实施做一结构性的介绍，为帮助我们了解如何将公教原则落实於其他教会及教会团体。这种媒介性的深刻认识帮助我们了解大公主义的实施本质为何，也就是为何我们应当从事这样的工作。
论及大公主义的实施，首先要强调的是「更新」的精神：表现在个人重新去反省并加强个人身为基督徒的使命感，辅以内在的归依，就是为了遵照福音，而度更纯洁的生活。更新的精神不仅是基督徒生活的本质，也是在实施大公主义时当有的充分条件。因为J如果缺少内在的归依，真正的大公主义就徒有其名，而不会成为事实。因为合一的愿望是从心思的更新、自我的牺牲和爱德的自然流露所滋生而成熟的。」（8）
其次是行动上的配合与实践，这表现在每一教会或信者团体为
421
合一所做的公私祈祷上，以及彼此努力尊重对方的立场，并愿意真实地去认识对方的信仰。这样的尊重和认识，尤其需要神学思考上的讨论和交谈，因为「从这样的交谈中，公教会的真实情况将更清楚的显示出来。同时，分离弟兄们的心意情况也愈能了解，并能将我们的信仰更适当的给他们说明。」（9）
最后是有关大公训练的说明，法令中特别提及应该重视牧人和司铎在这方面的训练和培养，因为「在比较教义时，应该记住公教教义内存有一个真理的层次，即所谓等级，因这些真理与基督信仰的基础有其不同的关连。」（10）由这培养训练的强调，可看出大公运动的推展因个人能力的有限，而需要一个合作的进行方式。因此经由更新的精神，行动的配合与实践和大公训练的强调，大家藉著服务性的合作方式，去「面对普世万民，公认信仰三位一体的天主，以及降生成人的天主子乃我们的主救世者；彼此共同努力，在互相尊敬之下，对我们决不会落空的希望作证。」妈种服务性的合作方式，正是「基督是仆人」最佳的写照。因为基督来到人间「不是来受服事，而是服事人」（玛廿28），我们不应该忘记基督并不耻于身为仆人，却在他的生活中处处表现出仆人的图像。
把大公主义法令第二章的内容，做一结构性的诠释和介绍以后，我们可以归纳出下列二个思想：
1．一元性的中心思想
这也是每一教会或教会团体在进行大公运动时，最困难也是最必需面对的问题。如果这些宣传福音的人四分五裂，则宣传福音的力量将会显著地减少，这也可能是今日宣传福音的最大弱点之一。因为「这种分裂危害向所有的人宣传福音最神圣的工作，并阻止很多人接受信仰。」（12）这种期待教会表现出一元性的思想，亦见于教宗保禄六世在文告中的呼吁：「我们宣传福音的人不应呈现给基督的信徒由于争吵所分裂及分离的教会影像，而要呈现信仰成熟及由
422
于个别、坦诚及大公无私的寻求真理，在实际的各种趋势以上能找到一个相遇点。是的，宣传福音的命运一定与教会所表现的合一见证休戚相关。」（13）
保禄六世同时在这份文告中指出，如果企图教会是一普遍的事实，为了适应地方环境，而牺牲了这普遍的事实及统一，则宣传福音便有危机失去它的力量，而消失于无形。他同时以历史来证明，一旦一个个别教会与普世教会，及生活的、可见的中心分离（有时是出于善意，提出神学、社会学、政治学及牧灵上的理由），都很难逃脱两个同样严重的危险。一是畏缩的孤立主义，犹如从核心分裂一样；另一则是，一旦与中心及给予它活力的其他教会分离，会失去自由，发现自己孤独，并成为各种奴役及剥削力量的俘虏。
此一元性的中心思想，可以说是各教会在面临具体的环境差异，而在表达上的适应和忠实时，都得不断地兼顾的事实。因为我们是一个以耶稣基督为中心的教会，所呈现出的只是「另一种」教会的型态，而不是「另一个」教会。
2．多元化的表达向度
我们知道「教会性的 『小团体』（Small Communities or Communautes de base）之产生，是因为需要更深刻地度教会的生活，或由于渴望一个更合乎人性的幅度，而这种情形在较大的教会团体内很难实现。」（14）些小团体成立的目的可能是为了深入地倾听及默想天主圣言、领受圣事，而将一些在背景上具有相同因素的人聚集起来，如主日学、青年会、职工、同业的人、已婚夫妇、老年人等。
「在其他地区，小团体是由于严竣地批评教会的精神而组成，人们很快地诋设教会为制度化的，并且与他对抗，自立为特恩团体，摆脱组织，只接受福音的启示。」（15）他们的特征是抛弃教会的圣统及标记，彻底反对教会，其构想常易于沦为妄想，有时甚至成
423
为政党的牺牲品或工具。
大公主义法令的思想中，对教会亦有多元性表达可能的肯定。但它对小团体的肯定，明显地是指向前者的概念，这也帮助我们进一步看出多元化的表达向度，是为使教会小团体更符合他们的最基本任务：就是适应宣传福音的听众及宣传福音的特优受惠人，为使他们立刻成为宣传福音的人，是与教会宣传福音的本质，密不可分的。
然而经由多元化而呈现出来的多种教会型态，这些信仰基督的教会，都有责任去分辨出皈依基督的种种方式，什么是有助这是威胁合一？或甚至破坏团体？这项责任明显成为大公运动的核心。在活跃的多元化教会中，与基督的教会合一，是不可或缺的条件，这合一运动得配合各个别教会和基督信友团体的共同努力，使它形成基督的教会的充满，并忠诚地履行耶稣有关他教会的整个计划。
介绍完大公主义的一元性和多元化的思想。我们民意进一步回到梵二会议对基督救世的工作—一教会，做一反省。因为「普世教会就好像是一个在父及子及圣神的统一之下，集合起来的民族。」（16）也就是说，在基督所建立的教会内，教会是与天主亲密结合，以及全人类彼此团结的表征和工具。
所以「领有基督的圣神，又接受其教会的全部组织，及教会内所设的一切得救的方法，在教会的有形组织内，以信仰、圣事及教会行政与共融的联系，并藉著教宗及主教们而治理教会的基督联合在—起的那些人，便是完整地参加了教会的社团。」（17）因此，我们所参加的教会是至一的，是属于合一的教会及合一的天主的民族；也因此所有的人都应该被邀请去参加天主的新民族，所以这个合一的民族，为了满全天主圣意的计划，得具有超越时空的大公性，它应向全世界万世万代去传布。
教会除了具有以基督为中心的一元性，也具备了包罗万象的多
424
元向度。这咱多元向度的特点，是天主子民的美质，它是主的恩赐，公教会也因此能够有效地不断努力，「使全人类及其全部优点，都综合在基督元首之下，集合于秘的圣神之内。」（18）然而，我们也知道，即使合一的教会被以多元化的型态表达出来，他们彼此也是休戚相关。因为基于这种大公精神的考量，每一教会都向其他教会及整个教会贡献自己的优点，如此使全体及每一部分，都得以相通，在合一中寻求更圆满的教会型态的呈现。
（四）《他的教会》通谕的思想
通谕中除了前言——教会的途径以外，共分洞察、革新与会谈三章。这样的结构安排，明显地看出了「在本通谕内，我们向我们自身提出一个任务，即对一切人要更清晰的表示教会为人类得救的重要性，及教会衷心地希望他与人类应互相了解，互相爱护。」（19）所以教会的本质是为了人类的得救，而欲将得救的恩宠，赏赐给人类时，他术避免地得和整个人类世界有所来往。
保禄六世在通谕中，就是把「洞察」、「革新」、「会谈」当成是传播得救的恩宠给人类的途径。
「洞察」的意义就是教会对她自己的自觉，为此她应反省其根源、性质，使命和要给人类带来的结局到底是什麽。实际上，如此洞悉教会的奥迹，乃是一种成熟的及活生生的信德结果。同时内修生活的培养，也是教会的卓越精神的伟大泉源，是教会接受基督精神光照的固有方法，是她洞察宗教活动及社会活动的基础，更是她在与世界辛苦接触时，一种不可攻破的有力防御，及其生命活力不息的泉源。
「革新」并不是说在事情的本质上有所更改，而是说要再次坚定我们的主意，为了保持基督给自己的教会所留下的原来面目和轮
425
廓。它是针对教会与周遭世界的关系而言，耶稣基督那句分量颇重的话：我们固然应生活在世俗之中，但却不应该成为世俗之人，这原则虽不易躬行实践，然而在这时代，却是适当之至。在革新的行动中，教宗强调首先我们该指出专务神贫的精神，这个德行—方面在基督福音里，受到极大的推崇与赞扬，一方面使我们仰慕天上之事而存心进入天国。教宗接著指出爱德的重要性，因为爱德能解释一切，使一切合乎正理，没有一件东西不能因爱德而成功和革新的。「爱德凡事包容，凡事相信，凡事盼望，凡事忍耐」（格前十三7），既然我们都知道，那么现在不就是实行爱德的时候吗？
「会谈」是因著教会自我意识到他本身不同于一般的生活环境，而应该研究如何与现阶段的社会取得联络。这样的会谈应该是教会与周遭世界的互动关系，更可说这种关系的建立，是来自于教会对本身的洞察和革新以后，必然会有的结果。然而在通谕中虽未提及，但是我们却不应该忘记，当在与周遭的世界进行会谈以前，各教会本身与其他各信者团体的会谈的重要性，更是值得我们重视与推展。
2．经由洞察、革新而来的会谈
会谈的重要性，首先来自教会自我的洞察。教会固然与世界有别，然而并不意味著与世界完全隔离，也并不表示对世界漠不关心，也不表示畏惧，也不表示蔑视。因为教会虽与人类有所区别，但却不与之相反，甚至可说与之密合无间。
基督化的生活，因著圣洗圣事中的巴斯卦奥迹，我们有了圣化的意识，而有别于世俗化的生活；也因福音的生活方式所带来的革新和救援，产生了一种新颖而与此世迥然有别的生活方式，这也是会谈所要达致的效果。还记得基督那一道「往训万民」（玛廿八19）的命令，是当时的宗徒，及传承至今身为「宗徒」的我们无可避免的使命。此内在的鼓励，是要我们发显于外，普施于他人，而
426
成为爱德的恩物，这就是「会谈」，教会所以会谈的原因和目的，不是为了解决任何问题，而只志在整顿内心的生活而已。
在谈到会谈的一些具体做法时，保禄六世在通谕中指出；庇护十一世和庇护十二世均使用当代的语言，此做法岂不是把天人的思想，以某种程度彼此沟通起来吗？若望廿三世诚意而公开地把天主的真道，尽可能适合当代人了解的程度和方式而介绍出来。这也是我们现今在思考如何宣讲天主恩笼的福音时，无法避免的工作，也就是语言上的适应和表达。因为「在我们把世界领向信德之前，更好说，欲把世界引归信德之途以前，必须先接近世界并与之会谈而后始能成功。」（20）
实际上，会谈的至高起源是存在于夭主本身的圣意之中，因为在人类的整个救恩史中，无非就是天主和人类神奇莫测地运用了各种方式，展开并持续了一种漫长且神妙的会谈。因为「他首先爱了我们」（若四10），因此我们应该首先要求与世人会谈，不宜等待别人请我们同他们会谈。同时会谈的范围也是没有界限的，「无论向任何人举行会谈，并不是因为他们的功德，也不是为了将来的成果，所以我们的会谈应是没有界限，也不应以我们的利益是图。」（21）虽是毫无界限，但唯愿被邀请者皆是由于爱德的催动，而非出于无奈而来参加。
为此，会谈应视为善尽传教使命的方式，是联系人心的工具。教宗更在通谕中指出如下的特征：第一，会谈需要明了，谈话的要求无非是所说的要能使听者领悟。第二，我们的会谈需要配合谦和，这也是基督的美德：「你们学习我吧，因为我是良善心谦的」（玛十一29）。在会谈中最要不得的是骄横傲慢、严峻刻薄、刺伤人心。第三，会谈也需要满怀依恃之情，不单对别人的权威具有信心，就是对别人的异见亦当欢迎。第四，会谈需要有教育心理的明智，就是当用心了解听者心理的偏向与道德。这样的会谈需要真理
427
与爱德双管齐下，理智与友情相辅而行。
教会在进行会谈时，一个重要的问题是。他如何适应文化和社会？适合时代的潮流至何程度？又能同时满全他的职责？通谕中指出圣保禄的光辉榜样：「对一切人我就成为一切人，为的是总要救些人」（格前九22）。因为在人群之外，不能带来任何救恩，欲给那些人带来福音，则先该服膺他们的生活方式。只要是合乎人性而善良的风俗习惯，尤其是弱小民族的风俗习惯，均当遵循，藉以使人一则听从我们，一则了解我们，为的是以后不只了解和尊重别人，而且还尽力之所能与他人心投意合。
末了，应当提到的是会谈的对象的问题，保禄六世将具体的会谈对象开放给大公会议去讨论，这些会谈的对象也就在大公主义法令、东方公教会法令、教会对非基督宗教态度宣言等文件中具体指出：包括了与分离的各教会、东方礼教会、无神主义，及以自我良心为价值判断的大众。教会也明白会谈任务的困难；因著人数上的差异、权限的范围，人性的软弱与成员的偏差，都是阻碍会谈顺利进行的绊脚石。然而，教会晓得自已是种籽、是酵母、是地盐、是世光。为此，通说在最后指出要与之会谈的对象，就是天主家庭的子女。「所谓天主家庭的子女，乃是指至一、至圣、至公，从宗徒传下来而以罗马教会为首脑与领袖的教会。」（22）我们期望藉著与天主家庭子女的会谈，把教会内部的关系，转变成一个以爱德为基础的社团内各成员的彼此会谈。但并不把服从之德摈斥于外，即使是要有必需的秩序之故，也应该以信德为出发点，并应当在福音的谦卑精神内学习。
教宗在通谕结束时，表达了欢喜之情。因为他亲眼看到了所希望的会谈，或是在教会范围内，或是教会范围外，都已经开始了这样的会谈。同时。这会谈并无停止之日，因为我们了解工作虽然有开始的今天，可能就会没有结束的将来。这也好像为旅居尘世的人
428
成了定律，不能不受到时间的限制。
（五）大公主义法令与《他的教会》通谕的比较
经过以上针对两份文件个别的说明以后，愿在此再利用少许篇幅指出二者间的共同之处，及彼此内在的关连性，并藉此对现今的台湾教会做一些反省。
1．二者的共同处
首先应该指出的是二份文件的历史性意义，《他的教会》通说是保禄六世就任教宗以后的首道通谕，明显地表达了他对教会本质的认识，及其使命的了解，并概括地指出教会与世界建立关系的必要性，完全一改过去「以教会为中心」的自大心态。紧接著发表的大公主义法令则更具体的指出与世界建立关系的途径，显然是对通谕中的思想做进一步的诠释与发挥；然而大公主义法令的指示，早已隐约地藏在通谕的字里行间。这可由以下的说明看出。
二者均强调无论是与分离教会或其他各教会团体的对话，抑或是与世界进行的会谈，其起源均来自于三位一体的天主。所以整个会谈的过程表示了天主的圣意，也象征著救恩史中天主与人的交谈往来。因此，我们得以共同呼求三位一体的天主，继续帮助我们进行这会谈的工作。
他们也同时提到会谈的无界限性，其对象是指向每一个人。因此而有对象的特殊性，这更突显了两份文件中不断强调的合一性与超越时空的大公性。
其目标同是为了要回到耶稣基督当时所建立的教会，因此藉由历史的回溯工作与互相交谈，都是在寻找初期教会擘饼、祈祷、共融的面貌，而非后来为人们所加上的诸多人为条件的教会图像。
为此目标的进行，在实践上无论是大公主义法令所强调的内在归依的更新精神，还是通说中强调我们要再次坚定我们的主意，其
429
实都是殊途同归的方法进路。
2．二者的差异点
如果将「会谈」（共融）看成是二份文件的核心思想，那我们可说：「《他的教会》通谕是会谈的预像；大公主义法令则是会谈的实现。」
从先前所提二份文件历史性的意义，加上时间性的考量，我们可以看出：比《他的教会》通谕慢三个半月出炉的大公主义法令；经过梵二会议与会教长们更充裕的时间酝酿，又因为通谕强调得和周遭世界建立关系所造成的气氛，大公主义法令遂指出在进行与世界的会谈之前，基督的教会内部，各教会与其他信者团体预先的会谈是必要的，因为「由主基督所创立的教会是至一而且唯一的。」
所以，大公主义法令不仅发挥了《他的教会》通谕的会谈思想，更进一步预视到根本的问题是来自于每一教会团体所应该有的会谈工作。
3．为现今台湾教会的意义
近年来教会也开始重视宗教交谈的重要性，各个教会团体的组织，无论是本堂、医院、学校、神学院，都开始推展这方面的会谈行动，可说是开始了大公主义法令中，强调与其他信者团体的会谈工作。虽然这第一步迈开得慢了些，毕竟仍有其努力的价值。然而在与生活周遭世界建立关系的会谈，台湾天主教会内部明显地缺乏这样的活力，虽然偶尔能有一些零星的主动出击。
在反省耶稣对「庄稼多，工人少」的感叹时，我若不把「工人」当成是狭义的司铎圣召来看时，而代之以基督徒来看待，这样的写照，似乎也满符合台湾教会的现况，然而，我若能进一步看到耶稣之所以会有这样的感叹，是因为他先前已经努力有了一番作为之后，却眼见群众的反应仍是如此的冷漠，才有的这番感慨；那么我自己或教会团体是否也有这番的努力过程呢？还是我将这样的感
430
慨，当成是一种消极性的逃避藉口呢？这是我们每一个人在进行会谈工作时，值得反省的。
（六）结 论
经由以上对大公主义法令和《他的教会》通谕的探讨，我们可以看出二者对「会谈」思想的强调，这般无论是教会内部或教会与世界的会谈，都是目下得继续进行的工作。实际上，这样的会谈也正是教会不断提出「共融」呼吁的同义词。台湾天主教会更是以「共融」当做迎接公元二千年来临的核心主题，配以九个不同的对象去实施。如去年的「堂区共融年」，今年的「青年共融年」，及明年的「家庭共融年」。
我以为这样的会谈或共融，是须要有先前的「临在」和「分享」。亦即藉由个人与个人，个人与团体，或团体与团体的彼此临在、认识与认同；进一步得以彼此分享自己的一切，如此才得以获致真正共融的成效，我想这也正是这两份文件给我们最深刻的启示。
注释：
（1）陈文裕，《梵蒂冈第二届大公会议简史》（台北，上智，1989），页23一25。
（2）《大公会议改变了教会吗？》（香港，公教真理学会，1978），页15。
（3）《记者笔下的三位教宗》（香港，公教真理学会，1985），页25。
（4）参阅大公主义法令第一号，（大公会议文献》，（台北，中国主教团秘书处，1981），页561。
（5）同注（3），页22。
（6）同注（3），页23。
（7）同注（2），页23。
（8）同注（4），大公主义法令第7号，页569。
431
（9）同注（4），大公主义法令第8号，页571。
（10）同注（4），大公主义法令第11号，页572。
（11）同注（4），大公主义法令第12号，页573。
（12）参阅教会传教工作法令第6号，《大公会议文献》，页506。
（13）参阅《在新世界中传福音》文告，（台南，闻道，1976），页62。
（14）同注（13），页41。
（15）同注（13），页42。
（16）参阅教会宪章第4号，《大公会议文献》，页6。
（17）同注（16），教会宪章第14号。
（18）同注（16），教会宪章第13号。
（19）《他的教会》通谕，（台中，光启，1964），页6。
（20）同注（19），页56。
（21）同注（19），页59。
（22）同注（19），页84。
432


神学论集-旧约先知文学对交谈的贡献-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

旧约先知文学对交谈的贡献

胡淑琴
引 言
交谈是今日一种时代性的讯号。基督徒从信仰的角度亦蒙召与其他基督教派，与不同宗教信仰和文化背景的兄弟姊妹，甚至与无神主义者交谈。圣经为基督徒而言，常是客观的对照与启示的泉源。本文试从旧约先知文学看三种对外邦人不同的表达和对交谈的贡献，并做简单的反省，提出先知文学对今日基督徒在交谈上的光照。
一、旧约先知文学关于外邦人的表落（1）
以色列的智慧文学作品一般而言常著重于人性，因此，这方面的材料有助于交谈。先知文学中提及外邦人时，有不少负面消极的表达，不过也有积极的肯定，认为万民都将归向雅威。在某些章节中更肯定天主接纳外邦人的现况。以下分别从这三方面简单介绍，同时约略提出其天主观。
（一）对外邦人的消极观点
以色列于民的宗教观与盟约的概念密切相连，而盟约只限于一个民族，很难与天主计划中的万民普救说相符合。以民的罪的观念是一种宗教性的概念，指对天主的盟约不忠信。先知们亦常援引盟约来谴责以民。当以民受外邦人之宗教风俗影响而敬拜其他神祗时，或当以民为了政治因素而与外邦人的势力靠拢，不全心信靠雅威时，常被责斥为与外邦人或其他神只行淫。在这样的背景下，对外邦人的观点常是消极否定的。在先知文学中有不少章节提到天主
433
将严惩外邦人的神谕（依十三---廿三；耶四六---五一；则廿五---卅二）。比较缓和的表达是将外邦人隶属于以色列人民，成为其奴隶或附庸（依四五14；六一5—7）。不过，先知们亦常指出，外邦人是天主用来惩罚以民不忠的工具（依十5—6；耶一13—15）。
先知们以拟人法描写雅威的面貌：秘主动拣选了以色列归神所有，他要求以民在宗教上不断革新，常遵守西乃盟约的精神和圣洁的教义。因为，唯有天主是神圣的，他也要求以色列子民应该是圣的。他彻底反对并惩罚罪恶，对以色列子民如此，对外邦人也不例外。
（二）外邦人民将归向雅威
先知文学中有些章节提到外邦人对雅威末世性的整体皈依。「到了末日，上主的圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来……」（依2—4）。米该亚先知亦提到熙雍将成为神国的中心。第一位重复提到外邦人将归向雅威的先知是第二依撒意亚（依四十---五五），其中最明显的是在其四篇上主仆人的诗歌中。第二依撒意亚指出，上主的仆人并非藉著权势或武力，而是藉著他的苦难和死亡来完成天主的救恩工程。他的神学观直指基督十字架的奥秘，同时也指出天主的救恩不仅只为以色列，同时亦是赏给人类。以色列因著与天主所订立盟约而成为万民认识并归向雅威的中介，而上主仆人的苦难终将使外邦人认出雅威为他们所做的一切。到了公元前第五世纪的第三依撒意亚（依五六---六六），作者可能是集体性的。一位作者在依六六15—16消极地指出天主将毁灭一切，另一位作者以万民的归化作为结束。万民不仅来到耶路撒冷朝拜雅威，天主尚且要派遣他们到外邦人那里，并要从他们中间选拔司祭和肋未人（依六六18—21）。
上述末世性的皈依与旧约的末世思想有关。当时的人相信天主会在末日毁灭一切，并重整一切。外邦人也是到了末日才整体性地
434
皈依雅威。至于是否有外邦人在末日之前即皈向雅威呢？在先知文学中并不见。耶肋米亚先知曾被一位雇士人厄贝得默肋客搭救（耶卅八7—13），他将因这善行而获得天主的救援（耶卅大15—18）。此外，在约纳先知书中，前半段提到水手们对天主的敬畏（纳一16），后半段则提到尼尼微人的悔改。在这则寓言故拿中，外邦人的水手和尼尼微人虽未必真正认识雅威，只是承认雅威的能力；不过他们因天主的慈悲宽仁而获得救援。
雅威不仅是以色列民族的神，他也是普世万民的天主。先知什洞察出雅威内在爱的本质，他是慈悲宽仁的，他愿意所有的人生活，不喜欢任何人丧亡。他是现在，也是未来的天主，是万民皈任的终向，是他自己将带领所有的人类迈向未来。
（三）天主接纳外邦人的现况
厄则克耳先知在以民充军期间责斥选民背弃上主，他们的行径比索多玛更令上主厌恶（则十六44—52）。索多玛在希伯来文圣经中代表最堕落的外邦人，而以民对天主旨意的答覆竟然连索多玛作不如。厄则克耳更进一步指出可为犹太人楷模的三位义人：即注厄、达尼尔和约伯（则十四12—20）。他们三位的共同点是三人割不是以色列人。此处的达尼尔并非指圣经中的人物，而是一位出玷在迦南古老故事中的传说人物，他是一位正直并在众神前为百姓右力转求的人。至于约伯，按照约伯传的记载，他是胡兹地方的人（约一1），属于外邦人的领域。天主对于外邦人的正义行为来给予赏赐。
第二依撒意亚指出天主可以自由地拣选一位外邦人居鲁士作为神的牧人（依四四28）和受傅者（四五1）。为近东和以色列民族而言，牧人通常是国王的名号。在希伯来圣经中，雅威的受傅者常贴合在国王身上。第二依撒意亚用这两个词汇将一个外邦人认同为雅威所拣选的国王。同时指出，雅威和一个并不认识他的外邦人之
435
间有著密切的位际性关系。
另外两处对外邦人有类似肯定观点的是在亚毛斯和玛拉基亚先知书中。在公元前七六O年的亚毛斯先知书中已记载：「以色列于民！你们对我岂不是像雇士子民？——上主的断语—一岂不是我由埃及领出了以色列，由加非托尔领出了培肋舍特人，由克尔领出了阿兰人？」（亚九7）雇士是Ethiopia的希腊名，位于埃及之南，即今日的苏丹，是当时的认知世界中南方的极限。先知以问句的方式表达：以色列并不比任何外邦人来得好。第二句则指出培肋舍特人和阿兰人，他们是以色列长久以来的头号敌人。天主对待他们竟如同对待选民一样，在这些不认识他并常攻击选民的民族身上施行出谷的救恩工程。先知藉此肯定：万民在天主眼中是平等的，即使他们尚未认识雅威，唯一真神仍在他们的历史中施行救恩奇事。这种救恩普及万民的思想在公元前八世纪已有记载，令不少学者感到惊奇。大部分学者相信这两节是亚毛斯自己的作品，或至少是在他先知职务结束之后很快就编写的。
玛拉基亚先知在公元前约四百年时责斥以民，因为以民对百年前重建圣殿所激发的宗教热忱已退落，对默西亚的期待也冷淡了。先知谴责司祭们滨职（拉一6；二9），遂预言天主将要废除他们的祭献，却要悦纳万民所献的纯洁祭品，「因为从日出到日落，我的名在异民中大受显扬，到处有人为我的名焚香献祭，并奉献洁净的祭品，因为我的名在异民中大受显扬。」（拉二11）这节有不同的诠释：有的学者认为是指向末日幅度，万民对雅威的崇拜。但今日许多学者认为其意义指：外邦人对其他神只出自真诚的敬礼，亦即是对唯一真神的朝拜。因此，虽然人们对于唯一真神的认知不多，但天主仍接受他们在各处的焚香与献祭。
由上所述，厄则克耳先知承认在外邦地区已有堪为楷模的义人存在，多位先知看出天主对其他国家的照顾，亚毛斯肯定万民在天
436
主眼中是平等的，第二依撒意亚领悟到天主和一位外邦人之间密切的位际性关系，约纳书指出天主对万民的仁慈与宽仁，亚毛斯肯定雅威在各民族历史中的救恩工程，玛拉基亚更指出天主悦纳万民在各地所呈上的祭献。以民对于他们祖先的天主一雅威一的认识，经历了第六世纪巴比伦充军的考验之后，逐渐从原先半游牧的民族神领悟到秘是唯一而超越时空的天主，他的救恩工程普及所有人类，包括不认识的外邦人。
二、旧约先知文学对于交谈的贡献与省思
在这部分将从信仰的肯定、中介的概念和超越的圣三天主观来简单反省。
（一）信仰的肯定与革新
面对先知文学中对于外邦人之消极与排斥性的表达，我认为需要更深的反省。以色列在近东原是个少数民族，在充满泛神气氛的客纳罕地区，后来又沦落到巴比伦的悲惨境遇，先知们不得不大声疾呼，捍卫自己民族所信仰的对象，并以排他性的言语表达对外邦人的谴责。不过其核心目的是为了维护以色列对雅威之纯正的信仰，和对盟约的忠诚。故先知在责斥外邦人的同时，常亦责斥以民，要求他们务必在信仰上不断革新。这项呼吁对于今日的基督徒仍然有无限的价值。
对处于传教区的基督徒而言，我们生长的环境和所接触的人大都没有基督信仰。面对圣经，或甚至某些教会性的排他性思想或表达时，有必要进一步了解产生这种表达或思想的历史性背景，减少自己或别人对它的反感，并进一步思考在今日的神学意义，以便真实阐述来自慈爱天主的启示。这种心态上的转变是一种漫长的皈依过程，也唯有这种内在的皈依才会在我们内产生心灵的空间，渴望去认识别人的信仰，并与他们交谈。
437
不过，交谈的基础是双方对自己的信仰有深切的体认与信心。这种对信仰的完全臣服不能只靠理性的接纳。从基督徒的角度而言，必须与所信仰的天主建立一种深度的、亲密的、位际性的生活关系；承认天主是主，是圣的，而自己愿意不断地全人皈依他、转向他，成为属于他的人。教宗保禄六世曾「劝请一切的人，去做出活泼的、深切的及自觉的信仰行为，活于我们主耶稣基督内之信仰行为」，坚定而大胆地表达耶稣基督是要来到世界上的默西亚（2）。现任教宗在《救主使命》通谕中亦开宗明义地肯定，「基督是所有的人的唯一救主，是唯一能够启示天主并带人归向天主的人」（Rm 5）；同时，基督的救恩是献给所有的人的（Rm 10）。在今日，排他性语言表达的重要性已逐日减退，但对于信仰的深度与广度都要求不断加深。基督徒个人与教会团体需对自己信仰的本质与身分之所是有内在的洞察，认识自己「在基督的心思中真正是什么」，不断革新与皈依；并且「唯唯诺诺服从基督的心情」（3）。唯有深深肯定并不断革新对天主、对基督的信仰，基督徒的交谈才是可能的。
（二）中介的概念
先知文学指出万民皈向雅威的末世幅度，并指出选民在天主普救万民计划中的中介性质。我们可以简单反省以色列的中介角色。为犹太主义者而言，要加入这盟约民族的外邦人必须受割损礼，并遵守梅瑟法律。血统为他们而言也是非常重要的因素，再加上传统的风俗习惯，不容易吸引在另一文化背景的外邦人。这并不完全是犹太人固步自封，而是在他们的观念中，宗教信仰与文化传统和生活是交织在一起的。若从基督信仰的角度来反省，既然脱胎自犹太信仰，且两者又分享许多精神遗产，为何基督福音无法吸引大多数的犹太人呢？Hans Ucko指出两者之间的对立可称之为「福音与文化」的对立。他认为有必要厘清福音的本质是什么？在文化中的
438
福音是什么？在福音中的文化又是什么？是否福音真的是普世性的吗？基督徒宣称旧的盟约、法律已被新的盟约和法律取代，难道天主的旨意真的是要废除犹太人生活传统中的妥协吗？Ucko沈痛地指出，教会之「神学上的骄傲」很深地伤害了犹太人（4）。
从中华民族接受基督福音的崎岖历史来看，Ucko所提出的问题的确值得深思。我们固然无需叹息已往，不过放眼现在，基督福音和来自西方为主流的神学思想与中华文化仍有不少需要澄清与交谈的地方。在基督徒的生活传统中，「义子的名分、光荣、盟约、法律、礼仪以及恩许」都是我们的（参罗九4）。是否我们意识到：天主的召叫与派遣，信仰的恩惠，都是白白的恩赐，是为了服务并陪伴在旅途中的兄弟姊妹一起迈向那昔在、今在、永在的天主？是否我们的中介角色足够透明？现在的问题已不是「概念」的澄清，理论上已很清楚知道我们为标记、为圣事的中介性。问题是我们生活在一个传统，在一个特殊的宗教文化内，而不够去意识到这些给我们的影响。或许我们已多少习惯并封闭于自己的宗教文化，沾染「神学的骄傲｝而不自知？
（三）超越的圣三天主观（5）
以色列子民虽然明认雅威是超越万有的唯一真神，是普世的造主，但却常常把他限定在特别的民族神中，这实在反映出人性的需要和限度，以及宗教信仰的私自性。基督徒相信那「使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人」（玛五45）的天主。不过我们也常不知不觉地希望天主站在我们这一边，支持「我们的」真理！人性很不容易接纳一个完全超越与自由，彻底不在我们想像与控制下的天主。这种狭隘的天主观也许是交谈时困难的症结之一。
旧约先知文学所启示的正是一个唯一超越的天主。基督徒所相信的不只是一神教，那或许是犹太教或回教，我们所相信的是耶稣
439
启示的三位一体的天主。我们要培养怎样的圣三天主观才能有助于交谈呢？既要肯定自己的信仰，又不能否定别人的信念，如何平衡呢？
1．从天主论的角度：
雅威不仅带领以民，他也同样带领培肋舍特人和阿兰人出谷。他照顾选民，也同样照顾其他的民族。可见整个救恩计划根源是天主，是他在万民中进行其圣三的救恩工程，且已在实现中。基督徒的使命并非把救恩装在背包里带给某个民族！可能我们只是透过交谈，在双方的皈依过程中，逐渐让业已临在的天主的救恩和丰富的生命从隐含到明显。虽然在地理或人数上扩展有形的教会并非不重要，但若多注意天主圣三的使命，会减少不少交谈的阻碍。
2．从基督论的角度：
我们不必讳言，基督徒引以为效的是我们有基督为导师，有天主所启示的圣言，有基督在礼仪圣事、在圣言、在教友团体中的临在，有基督的许诺……等等。好像基督是「我们的」基督，好像我们比别的人更「认识」基督。这一切都是真的，同时也是白白领受的恩惠，目的是要我们常住在基督内，并结出常存的果实。不过基督不只是「我们的」基督，不只是教会的基督，他同时也是宇宙性的基督。上主仆人的救恩不只是为了选民，也是为了万民。当我们把目光愈来愈集中在这位宇宙性的基督身上时，交谈时不少的分歧也许会逐渐化解，尤其是与信仰基督的兄弟姊妹们交谈的时候。
3．从圣神论的角度：
旧约中的义人典范可以是外邦人，雅威可以与一个并不认识他 的外邦人之间有著密切的位际性关系，天主可以接受万民虔诚的祭献。可见真理与生命之神不只在信仰基督的人身上临在，不仅在教 会内，亦因天主的生生之德而普遍临在于一切人，一切万有之中。 圣神引领著所有的人，真理并非彼此相抵触，并非对立（relatiove），
440
而是在寻求的过程中相互联结（relational）。圣神犹如风，「风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去」（若三8）。
三、结 论
旧约先知文学对外邦人三种不同的表达，对于交谈的确提供了不少洞见。我们一方面在天主的助佑下，必须不断深入地肯定我们的信仰，同时也必须意识到，不要以我们有限的思维局限无限超越的天主圣三。一方面认识自己中介的角色；同时亦透过交谈，与其他兄弟姊妹在这旅程中一起归向天主。这过程不免包含著张力与痛苦，但受自天主圣三的信德、望德与爱德会提供内在持续的力量。
注释：
（1）这部分主要参考Malcbw，Bruce．V．“The Prophetic Cotribution to Dialogue”，Biblical Theologica1 Bulletin（1986），p．127—131．
（2）教宗保禄六世，他的教会通谕，1964，18—19页。
（3）同上，见21和43页。
（4）参阅Hans Ucko于1992年12月3日在辅仁大学附设神学院之演讲：“The Question of Mission and Dalogue as It Relates to Judaism aud to Other Faiths”，p5一6．
（5）这部分的灵感采纳张春申神父于1993年3月18日在神学院牧职研讨时，关于大陆教会目前的僵局所提出的建议。
441


神学论集-证严法师与黑人枢机-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

证严法师与黑人枢机

房志荣 天主教梵蒂冈宗教协谈委员会主席安霖泽（奈及利亚籍），七月八日赴花莲慈济医院参观，和证严法师在静思精舍作一个多小时的交谈，可谓台湾宗教界的盛事。 证严法师的智慧和精神可由她与安枢机的交谈中得知一二。首先交谈的地点是静思精舍，而不是工作繁忙、人群会聚的场所，像医院或护专等等。这当然能有设备，习惯等方面的理由，但在精神的层次上来说，选静思精舍作交谈地点已是智慧的抉择。人不能成天在动，总该有静的时候。静而思，思而祷，这样才能由外在进入内心，由内心升向超越，走向终极。深信证严法师懂得这一程序，日日由动而静，由静而动，才获得与众不同的智慧。 在交谈中安枢机说。宗教为全人类所有，虽然宗教名称不同，但所作所为都是为了一个「爱」字。这种说法比我们一般所听到的「宗教都是劝人为善的」要正确的多，也更合乎天主教和佛教的本色。虽然过去在表达上二教有所不同，但这些年来证严法师所推动的慈济事业已和天主教本世纪以来所强调的社会关怀相差无几。 因此证严法师答称：天主教说「博爱」，佛教讲「慈悲」，其实都是相同的。佛教的「无缘大慈，同体大悲」，正是不分亲疏，同样付出真心关怀。 中国人无论到哪里总以家族乡情为重，过年过节总是以亲人相聚为主，视他国人为非我族类，视没有血统关系的人为「不管他人瓦上霜」的他人。这和犹太人及一部分旧约圣经所说的一样：爱德须由近及远，须爱你的邻人近人。但耶稣基督和神的门徒们的宣讲已超过了这一界限：我们须爱所有的人。虽然每人能做的有限，但爱心和祈祷是无远弗届的。 442


神学论集-教会对种族主义的看法-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第97号

教会对种族主义的看法

邹保禄 前言 近年来，塞尔维亚攻击波士尼亚、两伊交战，以及美国的黑人与白人问题，都是种族与种族之间的摩擦而引起的。最近又有德国新纳粹反外侨等事。教会对种族主义（Racism）有何看法呢？今分析如下： 甲：种族起源 种族的起源可始于旧约时代（1）。诺厄的三个儿子闪、含和耶斐特可说是种族主义的开始。他们本属于同一个家庭，但是后来由于迁居的地方不同，又受到环境的影响，人种便开始有异了。「人类就由这三人分布天下」（创九19） 到了中古世纪，欧洲人清楚地把世界人类分为三种，即一、黑皮肤且鬈发的非洲人。二、矮小且皮肤黄色的亚洲人。三、西欧的白种人。 从此，学者们便以这三种人来解释人类的种族。到了二十世纪，学者又把世界人种分为九种：一、非洲人。二、美洲的印弟安人。三。亚洲人。四。澳洲人。五、欧洲人。六、印度人。七、美拉尼西亚人（Melanesian）。八、密克罗尼西亚人（Micro－nosian）。九、波里尼西亚人（Polynesian）（2）。 从科学方面来看，没有一个种族能说比另一个种族高超或低贱，因为每个种族都有其优劣点的。 种族主义的优越感产生一些不良的后果，即阻挠、隔离、殖民 443 地主义、奴隶制度，甚至大屠杀。南非的种族隔离制（APa－r「be「d）、美国的印弟安保留区，以及希特勒的屠杀犹太人，都是优越感所产生的后果。 学者们把种族主义分为两种：首先是个人的，即个人对他人的偏见和轻视。另一个是团体式的，例如某些机构、学校和事业对某种人的歧视。 乙：圣经方面 在旧约中，犹太人自称为「天主的选民」，这种观念便产生最早的种族主义。但是，耶稣基督却打破了他们的这种想法。在神公开传教时，说：「上主的神降临到我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由」（路四17—21）。这些话是针对普世人类，而非指某种民族也。 在他升天前，耶稣对门徒说：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗」（玛二十1119）。 「你们往普天下去，向一切受造物宣传福音」（谷十六15）。耶稣希望普天下各种族的人都能得到天主的救恩。 圣保禄更把这些种族视为天主的家人，「所以你们已不再是外方人或旅客，而是圣徒的同胞，是天主的家人」（弗二19）。 耶稣在公审判时，要审判世界上的一切民族：「当人子在自己的光荣中，与众天使一同降来时。他要坐在光荣的宝座上，一切的民族都要聚在他面前」（玛廿五31—32）。就是说一切种族都在耶稣的统治下。 总而言之，从这些章节中，我们可得知耶稣对各种族是一视同仁的，他真有我国「四海之内皆兄弟也」的精神。 丙、教宗言论 444 历代教宗都随从耶稣基督的圣训，反对种族主义。尤其反对黑奴的贩卖。在公元一八八八年五月五日的「在很多」（In Plurimis）通谕中，良十三世教宗在致巴西主教们的书信中，特别强调废除黑奴制度，认为这是不人道的。 庇护十一世在一九三七年三月十四日的「Mit Brennender Sorge」通谕中，向德国主教们解释希特勒的优秀民族感，斥责纳粹政府对犹太人的杀害。 庇护十二世也在一九三九年十月二十日的「我们上任」通谕中，解释人与社会的合一。次年的耶稣君王节，即在一九四0年十月三十一日，教宗亲自把十二位不同种族的神父祝圣为主教。同年又致美国主教团，特别关怀有色人种。 若望二十三也在「慈母与导师」（一九六一年）与「世界和平」通谕（一九六三年），指斥世界的种族主义。 当今教宗若望保禄二世在一九七九年三月四日的「人类救赎」通谕中，强调重视种族的得救和尊威，「人类是教会最重视的，教会极关怀的是种族的真正权利和地位」。 同年十月，教宗访问美国时说：「我期望一切爱自由与和平者能给一总的人机会，协助那急需者、贫穷的及无能力者」。（3） 今年（一九九三年）在致苏丹国王信中，教宗说：「教会总不忘记且鼓励你们去追求正义和平。在经济、社会和政治的发展中去重视人类种族的尊严」。 虽然教宗们的言论是如此肯定，但不能完全使当代社会满意。但至少减少教会的一些人士参与种族主义运动。 丁、神学家的看法 历代的神学家们也拥护教宗的立场，反对种族主义。十六世纪 445 时，著名的西班牙道明会上戴拉卡沙斯（Bartolome de far Casas）曾促使西葡两国国王摈除种族低贱的观念。同时也认为那些被统治的民族文化，不管与教会传统是否有差异，都该受到重视。 卡沙斯的这种观念深深地影响另外两位神学家，即维多利亚（Fancesco de Vitoria 1485—1546）和苏亚来斯（Fancescode Suarez 1548—1617）。前者是西班牙道明会士，后者为耶稣会士。 维氏是一位人文主义者和神哲学家，他曾被称为「国际法之父」，在一五二七年至一五四O年的演讲中，他强调国际伦理观念，即批论那些被征服的印第安人。他斥责西班牙政府征服美洲的方式，以及奠定正义战争的意义。同时解释如何要善待那与本国不同的民族。在这方面，他采纳圣奥斯定和圣多玛斯的观点，反对战争。 苏亚来斯在一六一二年写了一本《论法律》，解释自然法与国际法的关系。在此书中他强调种族要受到尊重，和保护人权的原则。 美国神学家包姆（Gregory Baum）在他的《神学与社会》书中，认为团体的种族主义不仅对种族有害，而且更轻视整个社会，因为他们是在污辱天主的肖像也」（4）。 德国神学家卡尔拉内（Karl Rahner）认为梵二重新强调教会多种文化的交流，是此次大公基本神学的贡献。他把梵二与耶路撒冷会议相比（5）。 美国是世界种族的大熔炉，它对种族主义是很敏感的。美国主教团在一九七九年十一月申明其立场说：「在我们社会和教会的种族主义是很恶劣的，虽然二十多年来改善不少，但种族主义仍然存在……我们希望大家要注意这种族主义，尤其是在种族和经济正义 的关系中。种族主义与经济能毁灭我们的社会（6）」。 446 戊、梵二文献 教会既然是至公的，所以很自然地包括一切种族的合一，即如耶稣所说的：「父啊！愿众人都合而为一，愿他们在我们内合而为一」（若十七20）。为此，梵二解释说：「教会是一个有形的圣事，给全体及每个人带来这拯救性的统一」（7）。 所以教会追随耶稣基督的训导：［基督徒的爱德实在是不分种族、阶级或宗教，普及全人类的」（8）。 「教会劝告其子女及所有的人，以天主儿女的家庭精神，克胜各国及各种族间的纠纷，并替人类合法社团提供内在的稳固」（9）。 教会也鼓励信友为人类的正义与合一运动努力（10）。 一九八八年十一月三日，宗座正义与和平委员会公布了「教会与种族主义」一文，文中说：「在教会内不该存在种族，或国家、社会条件或性别的不平等，因为它是至公的。教会在实际上把世界各民族聚集在一起，使一总的种族分享同一个信仰」（11）。 结论 重视各种族的联合国在一九六五年召开会议时说：「任何种族之间的优越感言论在科学方面是虚伪的，伦理方面是可憎的，以及社会方面是不正义且危险的」（12）。 到了一九七三年十一月二日，联合国再次声明攻击种族主义和种族歧视。保禄六世教宗立刻表示赞成此举。 本人希望不仅教会和联合国，其他国家都同心合意地消除这种观念。使世界的各种族能如我国所说的「四海之内皆兄弟（姊妹）也」的精神，共聚一起且安居乐业。 注释： 447 （1） Dictionny of the Bible-See Races. （2） The World Book Encyclpedia Q＆R．vol．10，Chicago，139，p．55． （3） Homily at Battery Park，N．Y，Pope John Paul II，Oct．1979． （4） Theology and Society一by Gregory Baum，Paulist Press，N．Y，1987． （5） Racism in Ammerica，op．Cit．p．11． （6） Laser：op．Clt．p．42. （7） 教会宪章第九条 （8） 教会传教工作法令第十二条 （9） 论教会在现代世界政职宪章第四十二条 （10） 同上第四十三条 （11） The Church and Racism，by Portifical Conunsion，Jurtilim et Pax. Vatican city，1988．p．31． （12） Ibidem p．43．

主要考书： （1）Commitment：by Natonal Catholic Conference for Inter—racial Justice，Spring 1993，See“Geographical Races．” （2）The World book Encyclopedia：Svol．Q ＆ R．Chicago Illinois，1989． （3）Brothers and Sisters to us：by US Bishops’Pastoral Letter on Racism in our Day，Nov. 14th 1979．By National Conference of Catholic Bishops． （4）Dictionary of the Bible：edited by James Hastings，Charles Scribner’s son．N．Y，1963． （5）Baclsm in America：by Robert J．McClory，Fides and Clareton，1981． （6）America’s Original Sin—a study guide on White Racism by Sojourners Washington DC，1992． （7）Concern for the Church，by Karl Rahner，transl．by Edward Quinn N．Y，Orbis Book，1979． 448 （8）Theology and Society，by Gregory Baum，Paulist，1987． （9）Laser：Creating Unity in Diversity，by Manna Herrera，by NCCIJ，1985． （10）The Church and Racism-Towards a more fraternal Socity, by Vatican City, 1988. 449


神学论集-前言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

前言

本期神学论集是辅大第19届神学研习会的专辑。这次神研会是在彰化静山召开，由一九九三年二月十五日晚至十八日晚，开了整整三天。本届神研会有好几个特点。一是人数众多，来参加研习的神父有十七位，修士修女卅三人，教友四十四人，讲师及服务员廿人，加起来共—一四人。餐厅挤得满满的，饭菜有时短缺，但学员们毫无怨言。另一个特点是这次研习是台港两地教会合办的。大部分学员固然来自台湾各教区和各修会，但由香港也来了六位学员（三位女士，三位先生）和四位讲员（郑宝莲女士、香港教区罗国辉神父、方济会陈满鸿神父和耶稣会吴智勋神父）。玛利诺会杨正义神父人没有来，却寄来了讲稿。其他五位讲员都是台湾的。最後第三个特点是新「公教要理」问世不久，此时谈入门圣事很合时宜，而新教理书也影响了研习的内容。
十四篇研习会的文章可以综合地介绍如下。首尾两篇是胡国祯神父对本届神研会的鸟瞰，及对今後的期望，中间一篇＜教会是入门圣事的神学意义＞则是他的力作，可视为本届神研会的中心。这一篇八千多字的神学反省把教会是基本的圣事这一重要概念予以解释，并按照新教理的分法肯定教会是入门圣事，是服务性圣事，是治疗性圣事，一如附表一＜圣事系列图表＞所示。此一神学反省的另一重点是把教会是圣事的道理分成两个层面来看来懂，即生命层面：基督奥秘的实现，和礼仪层面：基督奥秘的庆祝，一如该文附表二所示。这样分开来看，的确帮助我们把礼仪宪章十号及新教理——一八号懂的更清楚。
其他十一篇研习会的文章可分两类。一类是由各种角度或历史看入门圣事：从圣经的旧约和新约看入门圣事的启示基础，从教会
457
各时代看人教礼的演变或罗马礼入门圣事礼仪表例，从人类学及社会学看入门礼仪，从伦理角度看入门圣事等。至於r入门圣事总论」是一九七二年公 的，以後虽按一九八三年出版的新教会法典修订过，中译文也在一九九0年初才完成，但都在一九九二年十二月八日? ?的新「公教要理」之前，因此所讲的入门圣事及其解释都只限於洗礼，与这次研习会所懂的入门圣事略有出入。
馀下的五篇属於第二类，即香港与台湾两地教会有关要理讲授、信仰培育，及入门圣事典礼的实况报告和经验反省和分享。从这些报告和分享中可以看出理想的教理讲授很不容易，而按梵二礼仪宪章的精神来从事礼仪改革和生活化更是其步唯艰。可以告慰的是至少已经起步了。而香港的杨正义神父是玛利诺会的传教士，台湾的雷蕙琅小姐是德国的传教士，他们二人的书面报告为台港二地的神职和教友是一大刺激：我们该做的该努力的至少不该比外籍的传教士少。
最後值得一提的是，这次台港合作办成的神研会给所有参与者开了眼界，看出积极一方面的许多努力，也看出消极一方面的缺陷和阻力。可惜的是大陆教会没有任何代表在场，而他们事实上已很普遍地在使用梵二改革後的礼仪。他们每年领受入门圣事的人很多，希望这一期的演讲专辑能传到他们手中供他们参考和反省。我们为此祈祷。
458


神学论集-本届神学研习会鸟瞰-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

本届神学研习会鸟瞰

胡国桢
若有人问：「入门圣事是一个圣事？还是两个圣事？」
回答要小心！若答「一个圣事」，入门圣事就是「圣洗圣事」，不对；若答「两个圣事」，入门圣事是「圣洗与坚振」，也不对。
假如一定要根据这个问题问法的思路神学背景来回答，入门圣事事实上是「三个圣事」：「圣洗、坚振、感恩礼（圣体）圣事」。
其实，上述问题问法的神学背景，是亚里斯多德哲学的静态宇宙生命观；把圣事视为一个一个的「东西（being）」，教会把一个一个圣事（东西）分施给信友，信友领了这些圣事，在自己的灵魂（生命）上就可得到一种名叫「恩宠」的东西。恩宠也是一个一个的东西，每领一个圣事，就可得到一个思宠。恩宠有很多种，每一种圣事所给的恩宠都不相同。七件圣事中，每一件所给的恩宠都是另一件圣事所无法给予的。
如今，我们认为「人的『存在』不只是一个静态的灵魂实体，而是一个有生命、会成长、需要活力的动态有机『位格主体』」。「我」这个主体的产生，是在一连串「位际共融」的决定和行动过程中逐渐形成、逐渐成长的。
「恩宠」乃「天人生命位际共融」的具体情状，而「圣事」就
461
是这恩宠情状的「象征」（即是「天人生命位际共融」情状的本身，也是这生命共融得以实现的表征）。正如奥斯定所说「圣事是天主不可见恩宠的可见形式」，所以圣事实乃天人共融生命实现过程的象征。
因此，圣事不是多少个的问题，不该问入门圣事有几个圣事，入门圣事是一个生命的过程，永生生命的存在、成长的过程。
入门圣事不应只是简单地拿水、拿毛巾来，「因父及子及圣神之名」给他洗一洗，就好了；是要经过一个相当的过程才能完成的。这个过程是要把慕道者逐步融入教会生命中来，是整个教会的行动，包括慕道者的信仰培育及要理教授，其高峰在四旬期各主日、到圣周及复活节的整个礼仪，完成教会生命的进一步实现并成长。
这是梵蒂冈第二届大公会议所提出的时代性看法，梵二通过并公布《礼仪宪章》，到今年十二月四日就要满三十年了。一九七二年，教会正式公布执行以梵二精神写出的新《入门圣事礼典》。一九七四年，台湾出版了翻译本，称作「试用本」，一试用就用了二十年。大家不要失望，主教团礼仪委员会秘书长赵神父在场，他可以保证今年内「正式用本」可以出版。所以，至少从明年开始，台湾有条件、有机会实施真正有梵二精神的「入门圣事」。希望我们这一次神学研习会真的能够帮忙促成这个天主愿意藉梵二给教会带来的新面貌。
我们在设计这个研习会有几个原则。首先，理论与实务并重，所以每天早上是理论部分，下午是经验反省。其次，我们重视经验的交流，不以那一派、那一个学说或看法，那个地方的做法作为不可改变的标准，我们希望把各方面的经验综合起来，看看是否可找出一个既有原则、又富弹性、且能通行各地的东西。虽然非常困难
462
，但我们愿朝这个方面努力。
明天下午的题目是「台湾教会的信仰培育和入门圣事的经验反省及前瞻」，神学院的几位学生曾走遍台湾各个教区，实际地拜访了很多本堂，明天韦修女要给大家报告的，就是这些访问的综合成果。实际状况到底怎样？是很不理想，但我们也不必失望。
台湾也有一些理论与实际并重的机构，他们在努力推行这方面的工作。我们请了永泉、台北教区教理中心及新慕道团。我们评估过这几个机构在某些方面做得可能较理想，但并不是说大家非要学不可，提供大家作参考而已。
就经验方面来说，台湾教会几十年来，可能太没有注意到同一土地上有著不同文化的少数族群，我们需要以尊重其文化的态度来跟他们交谈与共融，所以我们特别安排了原住民教会的介绍。他们是如何度信仰生活的？
入门圣事不只是洗礼，根本上是整个教会度信仰生活的高峰及源泉，教会的入门圣事就是每一次庆祝耶稣的复活节，主日的感恩礼就是入门圣事（浓缩了的小型复活节），在圣道礼仪及感恩礼仪中，以象征的言行随著耶稣基督一起死亡复活，跟他一起在永生生命上成长，这就是入门圣事，表达并实现了生命的成长。
原住民怎样过他们的信仰生活？在整个以大汉民族文化为主的教会下，他们的生命如何被扭曲？这是探讨他们要如何庆祝他们的入门圣事的先决条件。这个安排是否配合整个研习会，我不敢说，但我们在设计时，晓得全世界把一九九三年定为「联合国原住民年」，全世界有识之士都已注意到：各地的原住民都是少数族群，他们的文化需要被尊重。
就福传的角度来说，我们汉族也有需要吸收原住民文化的优良因素。很多时候原住民用生命所表达出的天主启示的某一面，我们
463
可能没有体会到，这就是他们在向我们传福音的时机，我们是否忽略了「福传的第一个对象就是自己」，由四周的兄弟姊妹身上看出自己还有可以改变的地方，勉力而行。假如我们够谦逊、会尊重，原住民的文化及生活会是这样的一面镜子。
至少这次神学研习会，我们辅仁大学神学院愿意做教会重视原住民文化及生活的一个起点。在研究教会生命圣事的时候，不能忽略这个角度，因为入门圣事是整合的圣事，是共融的圣事，我们不能把人类任何一个资产忽略。
现在分析三天的理论部分。第一天回顾历史。先看看圣经给我们什么讯息，最近教会出版了新《天主教要理》，房神父这一讲的出发点，就是这新要理怎么看圣事，也就是今天教会怎样看圣事。入门圣事已不是给你洗一洗，有效了，可以升天堂了，就好了；圣事不再是有效没有效，那么简单的问题了。第二讲我们请赵一舟神父，他的讲题很大，但仍然非常简要地把精神重心点出来。
第一天有了圣经及历史背景，知道了我们的传统在那里。第二天要看看今天我们怎么做。我再说一次，圣事不仅仅只是一些动作、一些礼仪而已；圣事是生命性的象征事件，除了入门圣事这个使基督徒（教会团体及个人）永恒生命存在并成长的圣事之外，还有治疗性的圣事，治疗性的圣事是维护这永恒生命健康的圣事，包括和好圣事及病人圣事。生命性的圣事与整个人的存在与成长都有关系，所以圣事有三个角度必须同时注意到：
第一是生活。教会的生活是团体的生活，我们台湾教会一直尽力推广小型教会团体，希望教友真正活在团体当中，从上次福传大会到现在，我们仍在继续推动，因为没有信仰团体就没有圣事，没有信仰的团体生活就没有圣事生命。
第二是要理讲授。人究竟是智慧性动物，需要去懂一些东西，
464
教会需要与新成员间有起码的共识，这靠与慕道者交谈，共同祈祷。
第三就是礼仪的举行。礼仪是什么？礼仪不是孤立于信仰生活上的一个单独性事件，礼仪是信仰生活的高峰及源泉。所以，罗神父讲入门圣事的礼仪举行，不是只要告诉你怎样给人授洗，怎么庆祝复活节，他会慢慢告诉大家礼仪如何是生活的高峰及源泉。
然后，再由我从信理神学的角度，看入门圣事究竟是什么。
到这里为止，我们已经由各种角度（圣经神学、教会历史、信理神学、礼仪神学）看了「入门圣事」。要是用以前的神学教育标准来说，到这里就够了。今日却不然，所以第三日我们还安排了从人学的角度，不是直接从神学的角度，看入门圣事跟人的生命、人的生活有什么关系。从社会学看团体生命，从心理学看个人的成长，从伦理学看人如何真实地抉择天主。这才是比较完整的「入门圣事」整体面貌。这次虽然无法安排心理学的部分，但我们仍尽了最大的努力，给大家呈现入门圣事各个角度的面貌。
我们希望这个研习会能达到两岸之间的交流，但目前请大陆的人来实在不可能。房神父前一阵子到大陆讲授圣经课程，曾看过他们如何演圣诞剧，很有意思，房神父带来了录影带。可惜静山硬体系统不配合，本来今晚要放给大家看，只好取消。
明晚是经验分享，由韦薇修女主持；后天晚上也是经验分享，由郭彬生先生主持。主要的是看看在座各位的经验，好的保留下来，有那些须改进的地方，予以改进，这为以后在台湾真正施行入门圣事是很重要的。
465


神学论集-我对公教报的期望-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

我对公教报的期望

房志荣
一份周报办到六十五年是值得庆贺的。此外我也要向公教报过去和现在的同仁表示由衷的感激，因为这一份公教刊物给我传达了许多宝贵的消息和有用的资料，也为我登过了一些文章，为我所参加的会议和有过的活动作过介绍等，在它六十五岁的生日时，真要情不自禁地说声“生日快乐，长寿百岁！”
对了，“长寿百岁”是我对公教报的第一个期望这不是什么奢望，百岁的三分之二弱已度过了，再加35岁也不过是三分之一强，是可以达成的。过去的六十五年，就是说从一九二八年到今天，是一个大动荡的时代，大发明的时代，传播媒体扩展的时代。为中国的中国教会来说，是一个民族觉醒，教会生根和本地化的时代。有一份公教刊物随着时代的脚步，一年一年的、一月一月的、一周一周的亦步亦趋地报导着所发生的万象，是多么重要的一份差使。我的期望是公教报这样做下去，再做三十五年。到了二0二七年一百岁时，让下一代表达他们的期望，我会由黄泉下予以祝福。
当然，时代是越变越快，今后的三十五年比过去的六十五年有更多更大的变化。可见的是九七后的香港，九九后的澳门，因了政权的转移，回呈现不同的面貌。不可见的是二000年的来临给世界带来的冲击。那时欧洲共同体成为欧洲联盟已将接近完成，亚太经合会将由经济影响政治。教会的内在活力将使福音广传，更多的中国人接受耶稣基督的喜讯。像公教报这样一份天主教周刊将会有目不暇给的忙碌岁月。要怎样去应付呢？
答案是我对公教报的第二个期望，就是主耶稣所说的一句话，『要机警如蛇，纯朴如鸽」（玛十16）。这是一句犹太古典

（下转508页）

（上接466页）
“天主说：以色列人对我像鸽子一般纯朴，对外邦人欲像蛇一样机警”转变而来的。这句话所要说的，是纯朴和诚实固然重要，但也不必天真得轻信人言而易于上当受骗。对天主及离天主近的人可以天真无邪，不会受骗；但远离天主，以私利为重的人欲要明智机警，善于自卫。以公教报来说，要尽力生存下去，不但在这二十世纪之末，还要跨到第二十一世纪去。不要以宁不玉碎，不为理想而轻言停办，而要强调香港教区有一份自己的报纸的重要性。
教会必须有一份刊物作为自己的喉舌，它的特色是不一定真的都要说出来，但说出的一定都是真的。它知道隐恶扬善的道理，努力突出社会积极的一面，互相效法，彼此建树，但也不致报喜不报忧，没有胆量担起先知的角色，揭发社会的黑暗，针砭人间的不义。它会作无声小民的声音，给那些无处投诉的弱势团体一块园地，来披露他们的心声。最后，它是天主圣言的传播者，因为它深深相信“草能枯萎，花能凋谢，但我们天主的话永远长存”（依四十8）。天主又许下说：“我的话像雪和雨从天降下，不再返回，欲滋润大地，使五彀生长，让播种的有种子，让吃的人有食粮。我的话就是这样！它从不落空，欲要成就我的计划，执行我的旨意”（依五五10-11）
不单负责出版公教报的人要纯朴而机警，我教的读者群也要予以支持，视为自己的刊物。每期有二十四版的公教报可谓多采多姿，由一~三版的港闻到二一~二四版的国际新闻，中间分裂读者心声、信仰生活、喜乐少年、学生文坛、幸福家庭、金石篇、日月篇、特稿等，真正顾到了各种读者群的需要。若是港、龙、新界的五十四座堂区及九座准堂区，若是二七0所各级各类学校，如果一二01所各种社会福利机构，加上圣职界及平信徒，
（下转524页）


神学论集-入门圣事的启示基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

入门圣事的启示基础

房志荣
前言
四百多年来新编的第一部「天主教要理」（一九九二年十二月公布）把七件圣事分成三类：入门圣事指洗礼、坚振、圣体；治愈圣事指忏悔与和好及病人敷油；为共融服务的圣事指神品及婚姻。在新教理书的一二一二号先肯定籍著三件入门圣事整个基督徒生活有了基础，然后引用教宗保禄六世在《有分于天主性体》的宗座通谕中的一段话：「因了基督的恩宠人分享天主的性体，在其来源、成长和维护上，可与自然生命作某种类比。信友们藉著洗礼获得新生命，藉著坚振得以强壮，再由圣体获取永生的食粮。这样，经由这些入门圣事，信友不断吸收天主生命的富源，而迈向成全的爱德」。
新教理书在讲每件入门圣事时，都有一段将其在救恩计划或救恩史里的历程：由一二一七号至一二二二号讲洗礼；由一二八六号至一二八九号讲坚振；由一三三三号至一三三六号讲圣体。这些讲解都很精简扼要。谁能耐心把注脚中所引证的圣经章节一一翻阅，必能对入门圣事的启示基础得到一个相当完整的体认。下面我们简单地先讲旧约，后讲新约，最后较详细地讲路加著作中的圣神。因为三件入门圣事中，圣神都占着显著的地位，而启示关于风、气、
467
灵、神所说的一切，也都在路加的两部著作中达到高峰。至于若望有他独特的说法，我们只能在结论中稍微点到。
一、旧约中入门圣事的预象
先讲洗礼与圣体。保禄在格前十1~4四节经句里已把三件入门圣事在旧约中的预象都说了出来。「我们的祖先都曾在云柱下，都从海中走过，都曾在云中海中受了洗而归于梅瑟」。保禄所指谓的这个洗礼是在旧约天主子民救恩史的开端：过红海。保禄的神学天才使他在这件既壮观又恐怖的历史事件上（过红海）看到新约天主子民的洗礼：受洗归于梅瑟~受洗归于基督（迦三幻；罗六3）。
值得我们注意的是保禄把圣体的预象和圣洗的预象紧密地连在一起，因为在讲过云海的那两句话后，他即刻加上「都吃过同样的神粮，都饮过同样的神饮」。过红海的叙述在出谷纪第十四章，云柱火柱在出十 三21~22（J），而海和水在出十四22（P）。现在讲神粮是在出谷纪第十六章。按照文件说的分析，这一章是由J和P合成：
4~5许下玛纳J→P 6~13a许下鹌鹑（参阅户十一）
13b~15降下玛纳J→ P 16~26收玛纳
27~30守安息日J→P 31—36玛纳的滋味、保存
至于神饮是在出十七1~7叙述。这七节的内容都是J这个老传统留给后世的，只有1节是P，3节所重复的埋怨话是E。户廿6—11是P。
更值得注意的是保禄在14节所说的最后几句话：「原来他们所饮的，是来自伴随他们的神磐石；那磐石就是基督」。按照犹太人的一个老传统，出水的磐石跟随著他们行路，而保禄依此传统称之为「神磐石」，与前面的神粮、神饮对称。保禄的解释也就突显在
468
这一个「神」字上：犹太传统的神磐石是基督的预象和象征。他伴随著天主子民，随时供给他们水喝，水主要是指圣神（参阅若七37~38）。
坚振与圣神。族长史里只有古圣若瑟被法郎认定有天主的神（ruah elohim）住在他内（创四一38）。梅瑟和七十长老也领受了神（ruah），和若瑟的神一样，能使他们说出别人所不能说的话，或先知话，一如梅瑟答覆若苏厄时所说的：「你为我的缘故嫉妒人吗？巴不得上主的人民都成先知，上主将自己的神灌注在他们身上！」（户十一29）。
果然在占领许地后，天主的神在人民的首领间运作。先是民长（非全部）受到上主之神的感动，每人有其不同的方式：降在他们「身上」（民三10敖特尼耳；十一29依弗大）；感动三松（十三25），突然降在他身上（十四6、9 ；十五14）。以上神赐给民长的力量是物理性质的，就像项羽所说的「力拔山兮气盖世」。
到了王国时期的先知运动，ruah的意义开始精神化，达味藉著傅油领受这「神」（撒上十六12—13）；神停在叶瑟树椿所生的幼苗上（依十一1—2），像从前停在厄里叟先知身上一样（列下二15—16）。与依撒意亚同时的米该亚先知有一段话可以视为天主的神由国王转向先知的跳板。米三8a 「至于我，我因上主的神而充满力量、正义和勇气（Koah，mishpat，geburah）。」力量、正义、勇气是国王被敷时所领受的三种德性（参阅依十一1—5），现在却因上主的神降到先知身上，使先知因这力量、正义、勇气说出人民不爱听的话，向他们传达天主的讯息：「向雅各伯指出她的邪恶，向以色列说明她的罪过」（8b）。
放逐巴比伦后回国，有一首祈祷词把父亲的慈悲及子女的悲惨诉述的十分感人。那就是第三依撒意亚中的一篇祷词（依六三7一
469
六四11），成于五三八~五二O之间，其时人民已回国，但圣殿尚未建成。在这种没有圣殿和无依无靠的情况下，人民的祈祷反而更有深度，在某种程度上预先做到了日后主耶稣所说的「以心神以真理朝拜父」（若四24）：在六三章里二次提到「圣神」（10、11），一次提到「上主的神」（14），在这神的推动下二次称天主「你是我们的父亲」（16），终于在六四7喊出：「如今，上主啊！你是我们的父亲；我们只是泥土，你是我们的陶工，我们都是你手中的作品」。
除了依六三10用了「圣神」二字以外，旧约里另有三处用了「圣神」的说法，即咏五一13；智一5、九17。以上是旧约用「圣神」的四个出处，两次希伯来文，两次希腊文。而最引人注意的是咏五一13的圣神前一节有「坚固的神」，后一节有「慷慨的神］。咏五一12、13、14因此是「求你使我心重获坚固的神，不要从我身将你的圣神收回，求你以慷慨的神来扶持我」。这种祈祷不是新约中向圣神祈祷的最好准备吗？
二、新约中的入门圣事
在新约中洗礼是由若翰开始的，因此他才得了「洗者若翰」的专称，似乎他给耶稣准备道路，重要的一件事就是建立洗礼。这一洗礼的特点是悔改和认罪（谷一5）。但这只是一个准备，水洗不够，还须有圣神。因此若翰即刻加上一句：「我以水洗你们，他却要以圣神洗你们」（谷四8）。马太和路加关于这点说的和马可相同，只是在圣神后加了一个火字：「他要以圣神和火洗你们」（太三11。路三16）。个火字更突出圣神的不可或缺的功用，是水洗、是火炼，洗礼的最后效果所靠的是圣神。第一次圣神大规模地降临时以火舌出现也指明这一点（宗二3）。舌头当然也象征宣讲。
470
耶稣自己受洗是基督徒洗礼的准备，二者性质大不一样：基督徒的洗礼使他有分于基督的子性和天国的继承权，耶稣受洗是为显示他是天主的爱子，这一点三部对观福音报导的相同。只有马太在叙述耶稣受洗前先有一段他和若翰的对话，而耶稣的答话「你暂且容许吧！因为我们应当这样，以完成全义」（太三15）。「全义」指一种新的和彻底的对天主旨意的忠信。若翰和耶稣都委顺于天主的计划，这一计划的意义要在本福音书里启示出来：或是耶稣与罪人认同，以拯救他们；或者耶稣的受洗是他首次公开地否定犹太人的政治梦：他将是一位凯旋的默西亚。
至于基督徒的洗礼是马太、马可、路加所共同报导，并且用隆重的格式予以强调的：太廿八19；可十六16；宗一5、二38一41。因此洗礼为所有的基督信徒才那么重要。圣体圣事有两个平行的叙述。一方面是太廿六26—29和可十四22—25；另一方面是路廿二15—20和格前十一23—25。其中以保禄在格前的见证或传统最古老，这里不必赘论。坚振圣事有宗八14—17、十九1—7两个有名的事例，也不必多说。
三、路加著作中的圣神
路加在福音中提到圣神的地方都在前一半，即到十二章为止。更具体地说，在第三章一次，第四章四次，十、十一章各一次，十二章二次，一共九次，而马太提圣神八次，马可六次。把路加九次提到圣神的地方查阅一遍，我们发现前六次是说圣神降到耶稣身上，耶稣因圣神的德能而说话、行动，后三次是耶稣关于圣神所说的。由下表可见，路加在福音里谈圣神有清楚的路线，有深刻的救恩意义。
三21—22 耶稣受洗后，圣神以鸽子的形象降在他身上
471
四 1 耶稣充满圣神
被圣神引到荒野
14 耶稣因圣神的德能回到加里肋亚
18 耶稣诵读依撒意亚「上主的神临于我身……」
十 21 耶稣因圣神而欢欣说…
十一 13 天父「不更将圣神赐与求他的人吗？」
十二10「亵渎圣神的人，决不能获得赦免」
12「在那个时刻，圣神必要给你们应说的话」
路加的第二部著作讲圣神更多，一共五十五次提到圣神：宗一1~十二24：卅九次；十三1~廿八31：十六次。因此宗徒大事录有「圣神的福音」这一雅号，但这说法不完全正确，因为圣神绝不得与耶稣分离，我们由下面的几个例子可以看出。
宗二1~14有关圣神降临的描述，颇像出十九所描述的上主天主在西乃山的显现。两篇描述所要说的主旨是相同的，就是一个新时代的开始。宗二全章都在讲圣神，因为这是宣扬福音的开始，就像福音书里路加描写了纳匝肋会堂的故事是耶稣宣讲的开始一样：「耶稣因圣神的德能，回到加里肋亚……他来到了纳匝肋……在安息日那天进了会堂，站起来要诵读」（路四14、16）。
除了五旬节的圣神降临以外，路加还报告了另外三次圣神降临，即宗四31耶京的信友团体充满了圣神
十44—47在凯撒肋亚高而乃略家里「圣神降在所有听道的人身上」
十九6 在厄弗所保禄给若翰的十二个门徒覆手，「圣神便降在他们身上，他们就讲各种语言……」
以上路加所报导的四次圣神降临，每次都是一个新阶段的开
472
始：先是伯铎及其他十一宗徒，后是整个耶京团体，再后是外邦人进入教会，最后是保禄在厄弗所宣教。在这些不同的福传阶段之间，路加特别指出每次经验的相似性，甚至它们的一体性及彼此的关连，以及它们与耶稣的生命和福传的连系。
此外路加也告诉我们，圣神许多次的及时干预都是为了圣言的普遍发展，天主圣言会制造信者并创立团体。因此圣神常以第三者之名行动，并为他人而行动。宗徒大事录里从来不把体验圣神当作它叙述的最后目标。这种种迹象都使我们体会到圣神被称为「耶稣之神」的意义和重要性。「耶稣的神」是说，在耶稣的行动和圣神的行动之间没有什么距离。最后，在这部描写教会的建立与传播的书里，圣神的降临与一些礼规有关，如祈祷、讲道、覆手，形式时有出入，但也有其恒数。
结论
以上由圣经的旧约和新约中的所整理出来的材料，相信足够奠下「入门圣事的启示基础」。这也证明了启示宪章所说的「圣经是神学的灵魂」是有道理的。这就是说，新出的「天主教要理」把圣洗、圣体、坚振连在一起，合称为入门圣事，是有可靠的启示基础的。
本演讲只根据圣保禄略谈旧约中关于洗礼、神粮、神饮、神磐石的预象，及「神」的意义在旧约中的演变和发展。至于新约只用了对观福音及宗徒大事录有关三件入门圣事的报导，特别是路加著作中关于圣神的丰富资料。针对圣体没有作任何发挥，因为那是一个辽阔无边的天地，必须另辟专题，加以探讨。
新约中的若望著作是另一片极为茂盛而多采多姿的园地，这里也无法详加介绍。只能说，关于三件入门圣事，若望有他自己的一
473
套说法。不是说，他和前三部福音作者可互相截长补短，无宁说，他使我们对已由马可、马太、路加所知道的事加深了解，或换一个角度来看。例如耶稣与尼哥德谟的对话（若三）之关于圣洗；葛法翁会堂言论（若六）之关于圣体；活水的江河（七38）及「你们领受圣神吧！J（廿23）之于坚振或圣神。
474


神学论集-教会各时代入教礼的演变-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

教会各时代入教礼的演变

赵一舟
前言
值得我们深思与反省的一个问题：初期教会在当时受到各种迫害之下，为何仍能快速的发展？
从历史中看古代罗马教会的福传工作，并不比现在容易，而一个人欲加入教会的条件及入教过程更是特别严格。这涉及我们要研讨的入教制度问题。
讲题非常广泛，只能作重点式的讲述，分为三部分：
一、几个需要解释的名词
二、入门圣事主要仪式的演变
三、入教制度（Catechumenatus）的演变
一、几个需要解释的名词
A．人教（或：基督技人门）
入教（Initiatio Christiana）的意义包括
a．狭义的：领受洗礼、坚振、圣体（入门圣事）。
b．广义的：包括整个准备过程及领圣事。
B．人门圣事
1．包括三件圣事：圣洗、坚振、圣礼。
2、「三联一」（Trilogy）的习惯。
475
a、三联一的普遍实施：约在第五世纪时。
b．三联一的中断：约在第十二世纪时不再普遍实施三联一。
c、三联一的恢复：成人入教礼典（一九七二年出版）规定。
二、入门圣事主要仪式的演变
A．洗礼的中心部分（付洗的经文及施洗仪式）
1．最初两个世纪：
a．浸水式、注水式洗礼均可，但浸水式似乎是正常方式。
b．付洗经文似乎由简而繁。
2、第三世纪：
本世纪是入教制度（Catechumenatus）及洗礼仪式之编订的决定性年代。此世纪留下来的主要文献有罗马圣希波里、北非奥利振的著作，特别是希波里的《宗徒传承》（Traditio Apestolica），根据此文献我们知道：
a．付洗的经文（formula）与信仰宣誓合而为一。
b．付洗经文是询问式，而非声明式。
c．施洗方式是三次浸入水中（活动的水中）。
3．第八世纪：
本世纪开始对付洗经文及施洗仪式有所改变：
a．付洗经文由询问式改为声明式。主要原因，此时成人洗礼已不多，大多数为儿童洗礼。
b．施洗仪式也逐渐采用注水式，到第十五世纪时已普遍用注水式。主要原因，为了施洗者及领洗者的方便。
B．施洗前的准备礼
1．水的祝福礼。
付洗用的水需要祝福（圣）是古老的习惯，第三、四世纪的文
476
献已提到水的祝福，并编有祝福经文。祝福付洗用水的主要用意是使人了解水在救恩史中的重要性，并为领洗者指出圣洗圣事的象征意义。
2弃绝礼：
依照《宗徒传承》的记载，最初的弃绝礼有些戏剧性：候洗者面向西方对魔鬼说：「我弃绝你……」以后有些教会更加上手的动作，或用呼气、吐口水的动作，表示唾弃魔鬼。
此弃绝礼所用的词句，直到现在无大变化，只是改为问答式。梵二后更许可采用其他词句。
3敷油礼（领洗前）：
根据古代文献确知，第三世纪时在洗礼中就有敷油礼。
a、敷油的部位：
古代时有两种，敷在头上或敷全身。以后改敷于胸前，或敷于胸前及背（双肩之间），这是现行礼规敷油的部位。
b．敷油的意义：
※敷于全身，指加强领洗者抵抗邪恶势力的力量；敷油亦是治愈及净化的来源，所用的
油古代称之为驱魔油。
※敷在头上，意指赋予一种使命，一如古代君王与司祭的敷油。以后此敷油在头上的仪式与洗礼后的敷油合而为一。
c．敷油时的祷词：
指出此礼的主要意义，如梵二新订洗礼的敷油祷词：「我以我们救主基督之名给你敷上救恩之油，愿基督以神的大能坚强你。他是天主，永生永王。阿们。」
4．信仰宣誓：
古代在弃绝礼后；转身面向东方，隆重地表达信仰，所用誓词各地教会不尽一致，有长有短，曾有一时期采用「信经」。
477
当付洗经文改用短式时，原希波里时代所用付洗经文，改用作信仰宣誓词，即现行礼规中的三次宣信礼。
C．施洗后的释义礼
1、洗礼后的敷油礼（敷圣化圣油，旧译「坚振圣油」）：
a．依照《宗徒传承》的记载，付洗后有两次敷油：一次敷全身，一次敷在额上。第一次由长老（司铎），第二次由主教敷油。
b．除敷油外，主教仍按手在领洗者头上。希波里以后许多教会的文献中提到洗礼后的敷油及按手礼。
c．无疑地，希波里所叙述的洗礼包括坚振礼，至于哪些仪式属于坚振圣事的主要部分，历史的演变相当复杂。
d．著名的礼仪学者Don Botte的意见：坚振礼最初可能只是「按手」，但因圣保禄为圣神所用的两个象征：「敷油」及「印记」（格后一21~22），后来将按手、敷油、划十字合而为一，作为形成坚振圣事的主要礼节。
e．古代洗礼与坚振礼原在一起举行，二者分开后，洗礼仍保持了司铎的敷油礼。
2、授白衣礼：
a．洗礼后穿衣服原为实际需要（浸水式洗礼及敷油均须脱衣），但教父们对穿新衣也赋予象征的意义。
b．第八世纪的许多礼书（sacramentaria）已有此仪式及经文。
c．由全身敷油，改在头上敷油后，有些教会用一块白布或像帽形的头巾代替白衣，戴在头上。这可能是今日为领洗的儿童、成人领洗后，用一块白布之习惯的来源。但所用的经文仍然是：「请接受这件白衣……」
3、接腊烛礼：
478
这是第十一世纪才出现的礼节，第十一世纪的Pontificale Romanum中已有此礼。它表达圣洗圣事婚礼的特点，暗示十童女的比喻；同时也指出洗礼与基督复活奥迹的关系，表达重生的喜乐。
4、（坚振礼）：
成人领洗后立刻领坚振并参与弥撒初领圣体。这是古代的习惯，也是梵二成人入教礼典的规定。
领受洗礼与坚振礼后，《宗徒传承》也记载当时参加弥撤，领圣体的情形，值得我们参考。
三、入教（信仰培育）制度的演变
新约圣经告诉我们洗礼的重要性，但未曾指示我们应如何准备，并准备多久。初世纪的Didache及St．Justin告诉我们领洗前包括多方面的准备：要理讲授、灵修与祈祷、团体的参与……
A．入教制度的形成与鼎盛时期（第二世纪到第六世纪）
1．入教制度的创始（第二世纪）：
a．动机：
※愿入教者众多，要求严格的培育。一
※当代一些异端及教难使教友背教，要求深度的培育……
b．第而二世纪的许多文献记述入教制度，尤其圣希波里在其《宗徒传承》中详细说明准备领洗的步骤。
2、人教 过程的制度化（第三、四世纪）：
a．远程准备：
《基本教理选集》（奥斯定著，田永正译）前言扼要的叙述在此远程阶段如何为领洗作准备，值得一读。
在准备过程中，求道者有一位信友陪伴（今日的代父／母）。听讲要理及参加礼仪是此准备过程中不可少的活动。但仍不能参加
479
圣祭礼，这是「守密法律」的规定。
b．近程准备：
是与四旬期同时开始，教会很早就以复活节作为施行洗礼的最合适时刻。
《基本教理选读》前言对此阶段也有扼要的叙述。在此阶段中重要的礼节有：
登记礼（进入此近程准备阶段的仪式）
考核礼：目的在净化候洗者的心灵、坚定其意志……授信经礼等
c、最后准备（通常在圣周内）
礼仪方面包括：公诵信经礼、开启礼、选圣名。
（以后在复活前夕领入门圣事：主要仪式见以上「二」）
d．［释奥］（mystagogia）
是为新教友领入门圣事后准备的一个阶段，继续受培育的阶段，始自第四世纪，目的在使新教友更深入地了解、并体验圣事的奥迹，而逐渐适应正常的教友生活。
B．人教制度的式微
1．第六至第九世纪的演变：
a．考核礼次数增多，并且可改在平日举行。
b．授信经、天主经后，附加授福音礼。
C．有些地区已允许儿童洗礼在其他日子举行。
2、第九至第十二世纪的演变：
a．整个入教过程的各部分礼仪，依序一次举行，编订两种礼仪本，一为成人，一为儿童（成人礼的浓缩）
b．洗礼如由主教主礼，则洗礼后立刻付坚振。
c．儿童领洗后，某些地区也许可领圣体。
480
3、第十二至第廿世纪的演变：
a．儿童洗礼，生下来马上举行，很多地区规定愈早愈好。
b入教制度（catechumenatus）废除。
c、主教通常不再主持洗礼，只为已受洗者行坚振。
d．儿童初领圣体年龄延后。
e．初领圣体后再领坚振成为习惯。
C．人教制度的恢复
1．一九六二年圣礼部公布了《成人圣洗仪式》（中译：光启，一九六五），只是将旧成人洗礼分七段举行，未能普遍实施?
2．梵二要求恢复成人入教制度（礼仪宪章64~71）。
一九七二年出版了《成人入教礼典》，其基本结构是根据古代的模式，在此列表说明：成人入教礼典：信仰生活培育过程
 | （一）问题阶段 | 望 教 期 （ 慕 道 期 ） |  | （四）入教过程最高峰 | （五）悟道阶段
 |  | （二）求道阶段 | （三）明道阶段
每阶段重要仪式 | 接待问道者仪式 | 1、进入求道阶段仪式 2、此阶段的仪式：圣道礼驱邪礼 祝福礼 | 1、进入明道阶段仪式（甄选礼） 2、此阶段内的礼仪：励志礼（考核礼） 授信经礼 授天主经礼 3、洗礼前最后准备 背诵信经礼 开启礼 选圣名礼 傅候洗圣油 | 领 受 入 门 圣 事（ 在 复 活 节 前夕 礼 仪 中 ） | 参加主日（平日）举行的礼仪及热心善工等
教理讲授 主要内容 | 释疑解难 福音初宣 | 系统教义 救恩史 | 有关洗礼的圣经选篇 |  | 圣事要理 信友生活
目标 | 达到初步信仰与皈依 | 学习教义及教友生活 | 坚定信仰 积极准备入门圣事 |  | 体验并了悟圣事奥迹 适应度教友生活
受培育者的称呼 | 问道者 | 求道者（友） | 候洗者 |  | 新教友（信友）
481
成人入教礼仪，由此列表可以看出，它愿表达与实现的是信仰生活的成长过程。从教会方面看，它是教会培育信德幼苗的成长过程：教会透过礼仪与要理讲授的配合，并在堂区教友团体的支援下，领导愿意领洗入教者，由初步的皈依，达到信仰足够成熟时，领受入门圣事，成为新教友。
在培育过程中分不同的阶段，表示学道者在信仰生活与教义知识的进展，一步一步地走向高峰。表格中：
「问道阶段」旧译为「慕道期｝，
「求道阶段」旧译为「望教期」，
「明道阶段」旧译为「净化与光照期」，
「悟道阶段」旧译为「释奥期」。
结语
信德一如人的生命有开始，也需要培育，因此教父们把入教过程比作怀胎，需要足够的时间去培育才能达到成熟。这是教会订定入教制度的重要理由。
但这种培育不同于一般学校的培育：
1．它不只是知识性的，而是整个人格的培育。
2．它不只是求道者个人的培育，而是团体性的。
3．它不是速成班式的，而是渐进式的。
4．它不只靠人的努力，而更是天主的工程。
482


神学论集-罗马礼人门圣事关演变表例-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

罗马礼人门圣事关演变表例

罗国辉编
（也可参考：《逾越》，罗国辉著，香港真理学会出版，1988年，4一16，111一128页有关四旬期及复活期礼仪的沿革）
215希玻律「宗徒传承」12—21 询问意向和生活 慕道三年学习要理、祈祷、覆手（教友、神职）（男女分开） | 750罗马礼书（Gel）X X VI—X L V （因为是婴孩洗礼，故把原来的慕道者收录礼放在四旬第三主日，而取消了甄选礼。）
甄选（以生活为准）听福音 每天听道、覆手、驱魔（主教） | 四旬第三主日记名、祈祷、嘘气、画十字祷文、祝福盐、领盐、祷文、祝福 三、四、五考核礼 男女、驱魔、覆手、祷文 授福音、信经（尼西亚）、天主经 483 星期六 早上为婴孩覆手祈祷、吐唾沫於鼻及耳（开启礼） 在胸前及背上傅油 弃绝魔鬼 跪下念信经 彻夜祈祷 祝圣洗礼池 三次问信及浸入水中 长老傅坚振油及划圣号：「全能者天主，我们的主基督之父……」（2号经文） 注明： 《主教把圣神七恩授予他们》主教给全体覆手并祈祷：「 ……圣神七恩。」（3号经文） 在额上以圣油画圣号：「基督的印记，以达至永生。」 答：啊们。 「原主的平安与你们同在。」 484 答：「也与你的心灵同在。」 主的圣餐（领主）
星期四沐浴 星期五守斋 483 星期六 跪下祈祷、主教给他们覆手驱魔 吹气 在额上，耳朵，鼻上作记号 整夜读经，祈祷 彻夜祈祷 鸡鸣时祝福水 候洗者脱去衣服 祝福感恩油，驱魔油 弃绝魔鬼，傅驱魔油 三次问信及浸入水中 （由长老及执事施行） 长老为领洗者傅感恩圣油：「我因主耶稣基督之名年，给你傅油。」 领油者穿好衣服进入圣堂 主教给全体领洗者傅手：「 主、天主，你使他们堪当……」（1号经文） 主教个别傅油（倒）油、覆手「我因全能者天主父、耶稣基督及圣神之名，给你傅油。」 在每个额上划圣号 平安礼：「愿主的平安与你们同在」 答：「也与你的心灵同 484 在 。」 主的圣餐（领主）
额我略礼典（Sac．Gregorianu）（Hadrianum ex Authentico）V01•1，
981一984（约7一8世纪）
（为病人施洗）
施教导后：
祝福水
施洗（注水）：「我因父、及子及圣神之名，给你授洗。」
额上傅圣油：「全能天主父……］（2号经文）施行坚振圣事及领主
额我略礼典补篇（Supplementum Anianese）VOI•1，
1065一 1089（约8—9世纪日尔曼）
……五旬节守夜……？！
（婴孩洗礼）
进入洗礼堂
祝福盐、领盐、祷文、在额上划十字（4次）
开启礼（抹口水）、在胸和背傅油
弃魔、祝福水、问信三次浸洗：r我因父、及子、及圣神之名，给你授洗。」
司铎以圣油在他们额上傅油：「全能天主……」（2号经文）
穿衣
如主教在场则施行坚振
领主
485
十世纪受德国影响的罗马主教礼书PRG Vol．2 XCIX
85—158
四旬期第三周至圣周六，在平日举行七次考核礼（如圣神七恩）。
（包括弃卢、宣信、领盐、田魔、覆手、祈祷）
并在第五周授福音、信经、天主经。
337—393
圣周六
第三时辰 慕道者偕代父母进堂（念天主经、信经）
行开启礼（抹口水）
在胸和背傅油、弃魔、宣信
第七时辰 举行光的典礼和读经等礼仪
在读经时，司铎教导未受教的候洗婴孩（父母？！）
进入洗礼堂时唱祷文
祝福水
弃魔、问信、傅油
从代父母手中接过婴孩，三次浸入水中：「我因父、及
子、及圣神之名，给你授洗。」
主教或司铎用圣油在孩子额上傅油。「全能天主……」
（2号经文）
授衣 + 经文
唱祷文回圣堂
主教向全体傅手祈祷：……圣神七恩（及附加句）（见
1614礼典）
主教给每人傅油，念：「我因父、及子、及圣神之名，
486
坚固你和给你印记（Consigno）。」
平安礼
祝福礼
祷文（见1614礼典）
祝福
（提醒不要忘记坚振）
主餐
十世纪受德国影响的罗马主教礼书PRG，V01．2，CVll，1—42
婴孩在圣堂：男右女左
弃绝魔鬼和问信
嘘气驱魔、在额上划十字、覆手、祷文（4次）
驱魔祷文、开启礼（抹口水）
弃魔、在胸和背傅油
进入洗礼堂唱祷文
祝福水（插腊烛、加圣油）
施洗（先男后女）问名、愿受洗否？
三次浸洗：「我因父、及子、及圣神之名，给你授洗。」
傅油，念：「全能天主………」（2号经文）
授帽（授衣）十经文
主餐（如果主教在，则施行坚振）
附坚振仪式
主教向全体覆手祈祷：圣神七恩（及附加句）
在每人额上以圣油划十字，并念：「我因父、及子、及圣神之名坚固你。」
平安礼
487
祝福
（提示复活周偕父母每天参加弥撤）
CX类同
（Sac．Gregorlanum sapplementum，no．1065—1089 ；＋世纪受德国影响的罗马主教礼书PRG，VoI．2，CVII,1—42；已有一次完成全部慕道及入门程序的礼仪。这样的礼仪一直沿用至梵二改革。）
十二世纪罗马主教礼书 XXXII 31-39
六或五时辰（午间）举行光的典礼和读经等礼仪，当仪式进行中，长老以唾涎在候洗者的鼻孔、耳朵上划记号、驱魔、开启礼。然后在胸前及背部傅油
弃绝魔鬼后，念信经及天主经
祝圣洗礼池
三次问信，然后三次浸入水中。并念：「我因父、及子及圣神之名，给你付洗，使你得享永生。」
司铎或主教用坚振油在额上划记号，并说：「愿主的平安与你们同在。」和念「全能天主……］（2号经文）
授白衣及经文授腊烛及经文
如果主教在座，则施行坚振
领主体血
附坚振仪式
为每人覆手，祈祷：……圣神七恩……（3号经文）
在每人额上划记号，并念：「我给你划上十字圣号，并以救恩的圣油坚固你，因父、及子及圣神。」
488
答：「阿们。」「愿主的平安与你们同在。」
「也与你的心灵同在。」
降福（已见于PRG Vo1．2，XCIX，386—389）
主的圣餐
十三世纪罗马礼书 PR仪13
在逾越节的仪式已没有施行坚振圣事礼仪，只说如果主教在，便旅行坚振。
十三世纪GD主教礼书 PGD 19．P．591
已注明复活庆典可能没有洗礼，虽提及如有洗礼和坚振可用上式等，可见坚振经常由复活夜分开，与圣洗、圣体不连。
独立坚振礼规 PGD，1，P．333
题目强调傅油
启：愿天主圣神降临你们……
对答词主教向全体覆手祈祷……圣神七恩（附加句、分段答阿们。）（见1614礼典）
傅油念（与PG12同）加“ut replearis eodem spiritu sancto et habeas vitan eternam．”拍脸祝平安
对经
祈祷
祝福
489
一六一四年成人洗礼（全部礼节一次完成）
主礼准备：圣咏：8、28、41、祷文
在圣堂门口
询问、初次弃魔宣信、嘘气、在额、胸划十字、祷文
在耳、眼、鼻、口、胸、肩划十字、祷文
覆手、祷文
祝福盐、领盐、祷文
男
1．跪念天主经，代父母及主礼在额上划十字、覆手祷文、驱魔文
2、同上
3、同上
女（同上）
男女
覆手、祷文
牵手或牵圣带进堂
伏地朝拜后念信经、天主经
主礼背向洗礼池门，覆手驱魔祷文
抹口水「厄发达」（开启礼）
弃魔，在胸、背傅油，祷文
进入洗礼堂
问信、施洗（可浸洗或注洗）
傅油
白衣
授光
490
一六一四年婴孩洗礼
在圣堂门
询问、嘘气、在额、胸划十字、祷文、覆手、祷文
祝福盐、领盐、祷文、额上划十字、覆手、祷文
以圣带引人堂内
念信经、天主经
驱魔祷文、抹口水（开启礼)
弃魔，在胸、背傅油，经文
进入洗礼堂
问信、施洗（可浸洗或注洗）
傅油
白衣
授光
一六一四年坚振圣事礼仪
主礼合掌，面向领坚振的人站着，念：
启：愿天主圣神降临于你（们），愿至上者的德能保护你（们）不陷于罪。
应：阿们。
主礼自己画十字圣号，念：
启：我们的救助，在于主名。
应：他创造了天地。
启：主，俯听我认。
应：愿我呼声上达于主。
启：愿主与你们同在。
应：也与你同在。
491
主礼向领坚振人伸双手念：
请众同祷！
全能永生的天主，你既愿以水和圣神，重生你的仆人（们），赦免他（们）一切的罪；求你从天上遣发七恩、师保圣神，降临于他（们）。
应：阿们。
启：上智和明达的圣神。
应：阿们。
启：超见和刚毅的圣神。
应：阿们。
启：聪敏和孝爱的圣神。
应：阿们。
主！求你使他（们）充满你敬畏的圣神，「并印上基督的中X字圣号，以得永生。」因我们的主耶稣基督。
应：阿们。
此时，主礼问明每人的圣名，再以右手拇指蘸坚振圣油，依次，在每位领坚振人的额上，画十字圣号，念：
某某，我以十字✜圣号印在你身，并以得救的坚振圣油坚固你，因父、及子✜、及 圣神之名。
应：阿们。
主礼在领坚振人的脸上，轻轻一拍，念：
祝你平安！
主礼用棉絮擦净领坚振人额上的圣油，然后用棉絮或面粉擦净自己的手，再用水洗过。面粉同水倾入圣井中，棉絮烧成灰，也倾入圣井中。
洗手后，主礼念：
492
主！求你从你耶路撒冷圣殿中，坚定你在我们中间所行的这事。
启：天主圣父，及圣子，及圣神，我愿其获光荣。
应：厥初如何，今兹亦然，以迨永远，及世之世。阿们。
主！求你从你耶路撒冷圣殿中，坚定你在我们中间所行的这事。
念完，主礼合掌念：
启：主，请将你的仁慈显示给我们。
应：也将你的救恩赐给我们。
启：主！俯听我祷。
应：愿我呼声上达于主。
启：愿主与你们同在。
应：也与你同在。
神父续念：
请众同祷！
天主！你曾遣发圣神于众宗徒，又愿藉宗徒和他们的继承者，将神传给众信友；恳祈垂顾我们卑微的职守，并求你，使圣神降来，住在他（们）心中，成为他光荣的宫殿；我们曾以坚振圣油敷在他（们）额上，以十字圣号作为标记。你万世常生常王。
应：阿们。
然后念：
看，凡敬畏主的，必蒙福佑！
然后祝福已领坚振的人，念：
愿主自西雍降✜福你（们），使你（们）一生得见耶路撒冷的兴隆，并使你（们）获得永生。
应：阿们。
493
一九七二年成人入教礼典
（慕道前期）探索信仰
慕道者的礼仪包括：

一、收录礼：1．欢迎礼
2．许诺归主（团体也表示帮助他们），并接受十字圣号
3．圣道礼
4．授予福音书
5．代祷及遣散
（由堂区负责人主持）
✪圣道礼／覆手祈祷（由传道员、辅导员、长者、神职等主持。可重覆多 次，在慕道班后，或其他机会举行。非狗尾续貂，而是慕道培育中重要的一部分 。）
例：请大家祈祷：天主、人类的创造者和救主！你对这些人恩爱有加，创造了他们，慈祥地接待了他们，又召唤了他们，你今天熟悉他们的心意，看到他们在期待着你的圣子。求神继续保佑他们，照顾他们，领导他们达到你仁爱计划的终点，使他们坚心投效基督，在世上做他的门徒，在天国同他安享福乐。因我们的主基督。（答：阿们）
／祝福
例：请大家祈祷：上主，全能的天主！求神垂你的仆人们，他们在接受你
基督福音的薰陶；求你使他们认识你、爱慕你、全心全意、时时处处欣然遵
行你的旨意，求你以此神圣的入教过程陶冶他们，接受他们加入你的教会，
使他们在现在和来生都分享天上的奥迹。因我们的主基督。（众：阿们）
二、甄选礼： 1．圣道礼
（四旬首主日 ） 2．询问代父母和信友
3．询问候洗者的决心
4．录取候洗者
5．代祷及遣散（由堂区负责人主持）
*考核礼：1．圣道礼
（傅油）2．代祷、覆手、［傅油］
3．祝福
（四旬三、四、五主日）（由神职主持：香港教区主教亲自主持）
＊授经礼：1．圣道礼 可授信经
2．教授信经（天主经）及天主经
3．代祷、覆手
（可由神职、传道员、长者等主持）
（也可在圣周六举行公诵信经礼，圣道礼，念信经等）
三、入门圣事：圣洗、坚振、圣体（复活节）
* 主日弥撒

494-495
一九七三年梵二后成人入门礼仪
（收录礼）——慕道期—一（甄选礼）四旬期——
入门圣事礼仪（复活节）
烛光礼
圣道礼
入门圣事：诸圣祷文
祝福水
弃魔（傅油）
问信
施洗：因父、及子……
（可选择浸洗或注洗）
授衣、腊烛
坚振覆手（可全体或个别）
经文（3号经文）
坚振傅油：请藉此印记，领受天恩圣神
祝平安
主的餐
——释奥期—一
1、慕道者的礼仪基本是①圣言的宣讲，②团体的代祷和同祷。
2、慕道的目的是协助人与基督相遇，进入基督的生命，与圣三交往的奥秘。
3、故此，正如游泳是在水中学习，也畅泳于水中，同样，慕道者不 单要在理智上认识基督，更要在团体的祈祷中与主相遇，学习祈祷，聆听圣言，让主进入他们的生活和生命当中，成为他们的呼
496
吸，这才是慕道者礼仪的重点，且这样才可以帮助他们将来入教 后参加教会的礼仪和见证生活。
梵二后婴孩洗礼（一九六九年）
父母、代父母准备……
问（报）名
问父母、代父母意愿及责任
划十字（主礼及父母、代父母）
（进堂）
圣道礼
信友祷文（诸圣代祷）
驱魔：经文、傅油（覆手）
祝福水
弃魔问信（父母、代父母及信友）
施洗：因父、及子……（可浸洗或注洗）
傅油授衣、腊烛（开启礼）
梵二后坚振礼仪（一九七一年）
圣道礼
重宣洗礼誓词
坚振傅油（个别或全体）
祈祷：……圣神七恩……
坚振傅油：请藉此印记，领受天恩圣神．
祝平安
主的餐（信友祷文、天主经、祝福）
497
坚振覆手经文
（1）二一五年的经文（希玻律宗徒传承21）：
主、天主，神使他们堪当藉水和圣神摆脱罪恶，重获新生，求你使他们堪当领受圣神，并赐给他们你的圣宠，使他们事奉你，承行你的旨意。
（3）Gel．451今日的经文：
全能的天主，我们的主耶稣基督的父！你以水和圣神使这些子女摆脱罪恶，重获新生。求你派遣施惠者圣神到他们心中，赐予他们智慧和聪敏之神，超见和刚毅之神，明达孝爱和敬畏之神。
洗礼傅油经文
（2）Gel．450：
全能的天主，吾主耶稣基督之父，已经藉水及圣神使你复生，并赦免你一切的罪过，求他亲自为你傅上十得救的圣油，以得永生。因我们的主耶稣基督。
（4）一九七二年：
全能的天主，我们的主耶稣基督之父，已从罪恶中解救了你们，并由水及圣神重生了你们。现在她更给你们傅上救恩的圣油，显示你们已成为他的子民和基督奥体的肢体，分享级司祭、先知、君王的光荣职位，以获得永生。
498


神学论集-入门圣事总论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

入门圣事总论

（一九七三年修订的标准版） （按一九八三年新教律修正）
一九九O年一月七日译稿
1、藉著入门圣事，人得以脱离黑暗的势力，与基督同死、同葬，并且一同复活，领受使他们成为天主义子的圣神，并与天主子民，举行主耶稣死而复活的纪念庆典抛。①。
2． 圣洗使人与基督合而为一，成为天主的子民，获得罪过的赦免，并使他们从黑暗的势力中被解放出来，得享天主义子的尊严②；并且透过水及圣神，成为新受造物。因此，他们得称为天主的子女，且也确实如此③。在坚振圣事中，基督徒印上天恩圣神的标记，更完美地成为基督的肖像，并且充满天主圣神，在世上为基督作证，致力建树基督的身体，使之早日臻于圆满④。最后，他们来到感恩圣祭的餐桌前，吃人子的肉，喝他神的血，以得永生⑤，并彰显天主子民的团结；藉著与基督一起奉献自己，他们分担基督为了普世而作出的祭献：就是将整个被救赎的团体，经由大司祭基督，呈献给天主⑥。他们祈求天主更广施圣神，好使全人类得以进入天主大家庭的团结中⑦。你因此，；三件入门圣事彼此紧密联系，带领信友达致基督圆满的程度，使他们履行天主子民在教会及世界中的使命⑧。
499
壹、洗礼的尊贵
3、圣洗圣事是通向生命及天国之门。基督将此新约的首件圣事赐与众人，为叫他们获得永生⑨。当他她嘱咐门徒：「去，使万民成为门徒，因父、及子、及圣神之名，给他们付洗」⑩时，就已将此圣事连同福音交托给教会。因此，洗礼首先是信德的圣事，人藉此信德，并在圣神恩宠的光照下，回应基督的福音。所以教会相信：激励众人，包括慕道者、候洗儿童的父母，及代父母，培育真实而活泼的信德，是她最基本及必须的责任。藉此信德，他们靠紧基督，与天主缔结新的盟约，或肯定地投身于这新盟约。为达此目的，教会规定牧灵上慕道者必须接受培训，候洗儿童的父母必须先作准备，举行圣道礼，并宣认洗礼信德。
4．此外，洗礼是使人加入教会的圣事，即使是他们在圣神内一同被建树为天主的寓所⑾，成为圣洁的国民，王家的司祭⑿。洗礼又是圣事性的联系，使凡几领受此神印的人，彼此团结合一⒀。因其永恒不变的效能（拉丁礼藉当众为领洗者传「圣油］【 Chrism］】，来象征此效能），故最受到所有基督徒的尊重。洗礼一经有效地施行，领过洗的人于法不得重领，甚至是与我们分离的基督徒也不例外。
5、 洗礼—一藉生活圣言的德能施以水洗⒁，涤除各种罪污，包括原罪及个人本身的罪，使我们得享天主自己的生命⒂，成为她的义子⒃。正如祝福洗礼用水的经文所宣示，洗礼是有净化效能、带来重生的水洗⒄，使我们成为由上而生的天主子女。在呼求圣三降临于候洗者身上时，他们用此名字受印证，祝圣于圣三而进入圣父、圣子及圣神的团契中。为堪当此尊高身分，他们要作准备，并藉圣言的宣读、团体的祈祷，以及宣认圣三的信仰，而得享此尊
500
荣。
6．因著基督苦难及复活奥迹的德能，洗礼带来的效果，远胜旧约中的洁净礼。受洗者在相似基督的死亡中，与基督结合⒅。他们与主同死同葬，同获新生，并一同复活⒆。洗礼既然纪念并实现逾越奥迹，我们也藉著洗礼，自罪恶的死亡中出来，进入生命。因此，洗礼的举行该反映出复活的喜乐，尤其当洗礼是在复活守夜庆典中、或在主日举行时。
贰、洗礼之职务
7．教会—一天主子民的信德，来自宗徒的传承。为传扬及培育此信德，教会对讲授基督徒的信仰及洗礼的准备功夫极为重视。透过教会的服务，成年人因圣神的召唤，信从福音，而婴孩则在教会的信仰中受洗，并在信德的氛围下接受教养。因此，传道员及其他教友极应与司铎及执事合作，共同参与洗礼的准备功夫。在施行洗礼的庆典中，天主子民亦须担当积极的角色。天主子民不单是由父母、代父母与亲属来代表，更应尽可能包括朋友、邻居及当地的教友。因此，他们在接纳新领洗者加入教会团体时，要宣示他们的共同信仰，并为此而表示欣悦吹悦。
8 、按教会古老的习惯，成人如没有代父（母），便不准领’洗。这位代父或代母是基督徒团体的一位成员，他（她）至少能协助候洗者作洗礼前的最后准备，并在领洗后帮助他们坚守信德，及恪守基督徒的生活规范。
同样，在儿童洗礼中，一位代父或代母应在场参礼，来表达候洗儿童的属神家庭得以拓展，同时亦表现出教会的慈母角色。必要时，代父母要协助父母引导儿童宣认信仰，并以生活彰显信仰。
9、 代父母最低限度要在慕道期最后阶段的礼仪及洗礼庆典
501
中，为成人候洗者的信德作证，或与候洗儿童的父母共同宣认教会的信仰，而儿童就是在此信仰里受洗。
10、因此，由慕道者或其家人所选择的代父母，须具有牧者（堂区主任司铎）认可的条件，来履行上述第9项的礼仪任务，即：
（1）油由候洗者或其父母、或监护人指定，如无父母或监护人，则由主任司铎或洗礼的施行人指定。他们须具有履行代父母的能力及意愿；
（2）有成熟的品格，足以肩负此责任；年届十六者已视为有足够的成熟，但教区主教可另定认可年龄，或有合法原因时，由堂区主任司铎或施行人决定应否例外处理；
（3）已领受圣洗、坚振及圣体三件入门圣事，生活要与信德和代父母之职相称；
（4）非候洗者的父母；
（5）被选为代父或代母；但候洗者可同时有代父及代母；
（6）是天主教教友，不受教会法律禁止履行此职务者。未与天主教会共融的基督教徒，如已领洗并笃信基督，可应家长的邀请，可与一位天主教的代父／母一起作洗礼的见证。与天主教教会分离的东方礼基督徒，须尊重东方教会在这方面的特殊教律。
11．洗礼的一般施行者是主教、神父及执事。
（1）他们每次举行此圣事时，须谨记自己是在教会中因基督之名及圣神的德能行事。
（2）因此，他们须在宣讲天主圣言及施行圣事之事上，克尽厥职，并避免在信众眼中有偏私之嫌的行为（20）。
（3）除非有需要，否则未得准许，不可在所属范围以外施行洗礼，即使是为自己的教友。
502
12．主教是「天主的奥迹」的首席管理人，同时在委予他们的教会中，也是礼仪生活的领袖。故此主教必须指示圣洗圣事的施行，使人藉此洗礼分享基督的王者司祭职。所以，主教应亲自主持洗礼，尤其在复活守夜庆典中更须如此。成人的洗礼及其预备过程，也特别托付给主教。
13．牧者（堂区主任司铎）有责任协助主教向托付给他们照顾的成年人讲授信仰要义，及为他们施洗，除非主教另有指示。牧者（堂区主任司铎）也有责任在传道员或其他有资格的教友协助下，以适当的牧民方法，辅导及准备候洗儿童的父母及代父母，并且为儿童施行洗礼。
14、其他司铎及执事，既然是主教及堂区主任司铎（牧者）职务上的合作者，他们也要准备候洗者，并在主教或堂区主任司铎的邀请或同意下，施行此圣事。
15、尤其当候洗者人数众多时，主礼可由其他司铎及执事协助施行洗礼，亦可由教友协助担任适合他们的部分。上述的安排，在礼仪各部分均有指示。
16、当一个人危在旦夕，尤其在临终时，如没有司铎或执事在场，任何一位信友，实际上，任何一位有正确意向的人，都可为其施洗，有时更必须这样做。如果只是有死亡的威胁，则圣洗圣事应尽可能由一位信友，按人入教礼仪短式（第157—164条）施行。即使在此情况下，也该尽可能有小团体参与洗礼仪式，或尽可能至少有一、二位见证人在场。
17．教友既然是司祭百姓，身为父母者，以及传道员、助产士、家庭或社会工作者、护士及医生等专业人士，因其工作的关系，便尤须按其所能，彻底认识在危急时施行洗礼的正确方式，并应得到堂区主任、执事及传道员的指导。主教须在其教区内提供适
503
当途径，让教友获得这方面的指导。
参、举行洗礼的必备条件
18．洗礼中所用的水，为了作为真实的圣事标记，并合乎卫生要求，必须是洁净的、真正的水。
19、领洗池，或当时为在圣所内举行洗礼而暂设的盛水器，须洁净无瑕，以及美观得体。
20、如气候寒冷，应预先安排把水烧暖。
21．除非因为迫不得已的需要，否则司铎或执事只可用为洗礼而祝福过的水施洗。在复活守夜庆典中被祝福的水，应尽可能在整个复活期中予以保留使用，以便更清楚标明圣洗圣事与逾越奥迹的关系。在复活期以外的日子里，则较适宜在每次的洗礼中，重新祝福要用的水，好使教会所纪念及宣扬的救恩奥迹，得以藉祝福经文而清楚地表达出来。领洗池间如供应流动的水，便在水流动时施行「水的祝福」。
22．洗礼可采用浸洗式或注水式，两者皆合法，唯浸洗式更恰当地象征参与基督的死亡及复活。
23．拉丁教会在施洗时采用以下的说词：「我因父、及子、及圣神之名，给你授洗。」
24、在领洗间或圣堂内，须设有适当位置，以举行圣道礼。
25、领洗间是设置洗礼池或洗礼活水水泉之处，必须保留作为施行圣洗圣事专用，并该堪配作为基督藉水及圣神重生的地方。领洗间可置于圣堂内或圣堂外的小堂里，或在圣堂中其他显眼的位置，并须有足够的空间容纳众多的参礼者。复活期过后，复活腊烛应安放在领洗间内的显要位置，好使每当举行洗礼时，新领洗者可从燃点著着的复活腊烛领受烛光。
504
26．在领洗间以外举行的仪式，应按参礼团体的大小，及礼仪各部分的需要，在圣堂内不同的、适当的位置举行。若领洗间不能容纳全部慕道者及参礼团体时，惯常在领洗间举行的仪式，可移到圣堂内较合适的位置举行。
27．所有新生婴孩该尽可能在同日同一个典礼中受洗。除非有充分理由，同一圣堂不得在一日内举行多过一次的洗礼。
28．成人及儿童的洗礼日期，在礼典中分别有详尽的指示。但不论何时，洗礼庆典须突出圣洗圣事的逾越特质。
29．堂区主任（牧者）须小心及尽快在领洗登记册上，记录领洗者、施洗者、父母、代父母的姓名，以及洗礼的地点与日期。
肆、主教团可作之适应
30、根据礼仪宪章（63b条）所示，主教团有权仿照罗马礼书的洗礼仪式，编写本地礼书中圣洗圣事的仪式，以适应当地的需要。礼书经宗座认可后，便可在所属地区内使用。
就此而论，主教团有责任：
（1）决定礼仪宪章39条所提出的适应方法；
（2）顺重和明智地衡量那些是当地人民独特的传统及文化因素，可适用于圣礼中，并向宗座建议他们认为有用或需要的适应，以便取得宗座同意后推行；
（3）保留或修正现行本地礼书的独特因素，务求符合礼仪宪章所示，并配合当代需要；
（4）准备经文的译文，使之能反映出当地语言及文化的特质，如对礼仪有所帮助，更可配上适当的音乐来咏唱；
（5）适应及强调罗马礼书中的导言，好让圣事的施行人充分了解礼仪的意义，并有效地履行其职务；
505
（6）整理资料，好使在主教团领导下筹划的礼书，充分配合牧民之需要。
31．为考虑如何实践礼仪宪章第37—40及第65条所列之准则，传教区内的主教团有责任审查民间采用的某些人社团仪式，是否适用，并决定是否将之纳入基督徒洗礼的仪式里。
32．当罗马礼书的洗礼仪式提供多个任选的经文时，本地礼书也可附加其他类似的经文。
33．歌咏能大大增添洗礼庆典的气氛，激起参礼者的团结感，促进大家共同祈祷，并表达整个仪式所蕴含的复活喜乐。因此，主教团应鼓励及协助音乐专才，为适合于咏唱的礼仪经文编写曲调。
伍、主礼可作之适应
34、主教应考虑现有环境及其他的需要，并顾及信友的意愿，充分利用仪式中所提供的不同选择。
35、除在对话及祝福部分中，可按罗马礼书所示作适应外，主礼更可以针对特殊情况，作其他的适应。这类适应，在成人入教礼典及儿童入教礼典的导言中，有更详尽的说明。
附注
①参阅教会工作法令第14条
②参阅哥1：13；罗8：15；迦4：5
③参阅若一3：1
④参阅教会传教法令第36条
⑤参阅若6：55
⑥ 参阅奥斯定《天主之城》第10章6节；教会宪章第28条
⑦参阅教会宪章第11条
506
⑧参阅教会宪章第31条
⑨参阅若3：5
⑩玛28：19
⑾参阅弗2：22
⑿参阅伯前2：22
⒀参阅大公主义法令第22条
⒁参阅弗5：26
⒂参阅伯后1：4
⒃参阅罗8：15；迦4：15
⒄参阅铎3：5
⒅参阅罗6：4-5
⒆参阅弗2：5—6
⒇参阅天主教法典（1983）861条
507
508
（上接524页）
*推动符合自然律及公教教义与诫命的舆论：人性对於自由平等的需求，我国文化的精华，如大学所说的「明明德、亲民、止於至善」；中庸所说的天命、性、道、教，都可放在自然律的范畴里，至於公教教义与诫命在新（公教要理）里有扼要精辟的论述。
*传播有关教会生活的事理：六十五年来公教报这方面做了不少，也做的很好，最近的例子是诸正瑛所写的（天主教协助难民开辟调景岭史实（1950—1954〕）（公教报1993年10月22日及以後各期）
*并加以正确的解释：解释二字原指有关教会生活的事理，但为一份报纸可泛指大千世界和人生百态。人间所发生的一切可以说都是解释的问题。信神者有一种解释，无神论者有另一种解释。我们信天主、信耶稣基督，我们的解释当然是「草能枯萎，花能凋谢……”
540


神学论集-教会是入门圣事的神学意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

教会是入门圣事的神学意义

胡国桢
梵二《教会宪章》明示：
「基督……藉著圣神把自己的身体，也就是教会，定为普世救恩的圣事。」（LG 48）
「……教会；对其全体及每个成员来说，可以是一个有一体性救恩的可见圣事。」（LG 9）
一、圣事的意义
［本节请参阅本人另文：＜人类生命及基督徒的圣事＞，（《神学论集》91期95页）〕
梵二说「教会是一个『不可分割的一体性圣事』（inseparabile unitatis sacrametum）」，这观念来自教父时代的圣西彼廉（见：LG第二章 附注一）。所以，梵二所说「圣事」一词的原义，要回到教父时代才可发掘出来。
首先，「圣事」（sacramentum）是「奥秘」（mysterium；或译「奥迹」）的同义字。当时翻译希腊文新约为拉丁文时，译者把保禄所用的奥秘一词，有时译为mysterium（见：罗十一25；哥一26），有时译为sacramentum（见：弗一9，三3，9）。因此，圣事有「救恩性奥秘」的意思，是不容怀疑的。
其次，根据圣奥斯定的说法：「圣事是天主不可见恩宠的可见
509
形式。」「恩宠」是什么？今天已不可再跟中世纪时的想法一样，认为恩宠是一个一个可以数计的东西，而是天人间相遇、相知、相结合的爱的位际共融生命。
人的生命其实并非是静态的实体，而是在一连串与周遭的人不断相遇、相知、相结合的「生命性位际共融」行动过程中逐渐形成、逐渐成长、而逐渐实现的。人的生命究竟如何？其实生命是无形而不可见的一种现实，使人逐渐实现其生命的这一连串与别人完成位际共融的行动，正是将这不只可见的生命现实彰显出来，我们称之为「象征」。
不过，象征（这些行动过程）并不单单只是彰显生命现实的表征而已，假若没有这些行动的过程（象征），其所象征的生命本身也不会存在。由此可知「象征」既是「生命得以实现的表征」，也是「生命的本身。」
同样，天人间爱情的共融生命也也是无形而不可见的。必须透过有形可见的象征才可彰显出来；这有形可见的象征，我们基督徒称之为「圣事」。如此可知，圣事是「天人共融生命得以实现的表征」，也是「天人共融生命的本身」。
二、天主的生命与圣事
［本节请参看附表一：圣事系列图表〕
天主圣三内在生命本身已经是一个位际共融的现实：父派遣子、子回应父，父与子在此「派遣及回应」（亦可说是「召唤及答覆」）中共发出圣神，并藉因圣神的爱情结合，完成「三位一体」内在位际共融的生命。这共融生命是如此的丰富满盈，因而自然地向外流溢，有了创造性的启示，向人召唤，邀请人来与自己交往，达成「相遇、相知、相结合」，完成「我们」（众人都结合在一 起），一起活爱情的位际共融生命。
510
耶稣基督就是这启示的实现，是一切启示的中心和根源。天人 交往与位际共融的中心点，就在经历降生、逾越（死而复活）、升 天、五旬奥迹（派遣圣神建立教会）等生命历程的耶稣基督身上具 体实现。我们说耶稣基督身上有完整的天主性，也有完整的人性： 以天主的身分而言，他的一生不断地召唤人们与自己做生命性位际共融，人们透过与他的共融，而实现对天主爱情召唤的回应；以人的身分而言，他也以生命性的自我奉献，来答覆天主的爱情召唤，完成了对天主的无条件皈依。如此，在耶稣基督的生命中，天主与人类相遇、相知、相结合的救恩事实，已经决定性地、圆满地、不可挽回地实现了。
耶稣基督的生命活出了真实的天人位际共融的生命，这就是天主不可见恩宠的真实彰显，所以耶稣基督是天主的圣事。就人类整体来说，实现与天主的圣事（耶稣基督）相遇、相知、相结合，就是实现与天主圣三本身生命位际共融的必经之途。我们称耶稣基督是「原始的圣事」：其他的一切圣事，都是由于与这原始圣事有了生命性的位际共融而实现的。这就是「基督救恩奥秘」在人类生命中实现的第一层意义。
可是，复活了的耶稣基督如今在天上，对你我活在现世的每个人而言，并非可以看得见、直接可以接触到的，若不透过某个已经与他有了生命性位际共融的事物，是无法可以直接与他相遇、相知、相结合的。其实在这个世界上，已经与耶稣基督有生命性位际共融的，就是基督徒团体（以及生活于其内的每个基督徒个人），可知基督徒团体（教会）就是耶稣基督的圣事：教会及生活于其内的基督徒，把现在在人间无法直接看见、并接触到的耶稣基督天人位际共融的恩宠生命，在人间具体地彰显出来。
511
当然，教会真要实现自己确是基督的圣事，其生命也应活出耶稣基督曾活出的圣事双重生命特质来：以天主的身分，教会要不断召唤人们来与自己做生命性的位际共融，人们藉与教会生命的共融结合，实现与基督及天主有了真实的位际共融；以人的身分，教会还要不断答覆天主的爱情召唤，完成对天主的无条件皈依。
活在现世的任何人，若愿与天主的圣事（耶稣基督）达到生命性的位际共融，则就必须透过回应教会（基督徒团体及个人）的召唤，而与耶稣基督的圣事达成相遇、相知、相结合的位际共融事实。这是必经之途。因此，我们又称教会是「基本的圣事］：现世人间一切圣事都因与这基本圣事有了位际共融而实现的。这是「基督救恩奥秘」在人类生命中实现的第二层意义。
至此，本节所说的「圣事」，是指天主恩宠生命，以人位际共融结合的型式在人间的实现并彰显。所以，在此所说的「基督是天主的圣事」及「教会是基督的圣事」，都是就生命层面而说的，本讲称其为「生命性圣事」。
三。「礼仪性圣事」是「生命性圣事」的高峰及泉源
教会是生命性的圣事，这生命性圣事是要靠活出来的，亦即教会之所以是教会，是因为活出了基督救恩的奥秘。教会（及其成员）在生命中不断活出天人位际共融的生命，彰显基督救恩奥秘，在适当的时机就举行礼仪来庆祝这天人共融生命的存在及成长，就是庆祝基督救恩奥秘的实现。
梵二（礼仪宪章》说「礼仪不是教会生活的全部（SC 9），而 是教会生活的高峰和泉源（SC 10）；新近出版的《天主教教理》 （1992年12月）也说「圣事是基督奥秘的庆祝」，都是这个意思。
512
但是，这里所说作为基督奥秘的庆祝的「圣事」，并非指上节所说「教会是基督的圣事」的生命性圣事，而是指为了庆祝生命而举行的礼仪，本讲把这一意义下所说的圣事称作「礼仪性圣事」。
在新《天主教教理》中所引用的「圣事」一词，有时是指生命性圣事，有时是指礼仪性圣事。引其中1118节（暂译）为例来说明：
「圣事（1）称为『教会的』］，有双重意义：圣事（l）堤是『归于教会』］并『迈向教会』］的。『归于教会』，是由于教会本身就是基督行动的圣事（2），亦即基督藉著圣神的派遣而在教会内行动；『迈向基督』，是因为圣事（1）就是那些『建立教会的圣事（1）』］，由于圣事（1），尤其感恩祭宴，满溢著天主圣三爱情的共融奥迹，彰显在人们面前，并通传给他们。」
这段引文中，共出现六个「圣事」，其中第三个［标明（2）者］是指本讲所说「教会是圣事」的生命性圣事，毫无疑问。就是因为教会本身是基督﹝行动〕的生命性圣事，所以教会生命一切的作为都充满圣事性，被称做「圣事」［标明（l）者的那七个礼仪庆典行动，自然归属于教会圣事性生命的一环，是教会活出基督救恩奥秘的「庆祝」。同时，这庆祝也是这教会圣事性生命继续不断成长，迈向未来活更丰富的基督救恩奥秘的原动力。
人们何时庆祝其生命的存在并成长呢？「个人的生日。」「国家的国庆。」如何庆祝？一方面纪念（个人及国家）生命的诞生及成长，以至有了今天的成就；另方面，同时祝祷这生命继续不断成长，有更光辉灿烂的未来，并赋予其成长的活力及方向。
有人说庆祝个人的生日，最先应该做的是纪念「母难日」。诚然不错，没有母亲痛苦的怀孕、生产、养育之恩，那有今日之我？当然除了父母生养之恩外，自我成长过程中的点点滴滴、酸甜苦
513
辣、成功失败、欢笑泪水……都在纪念之列，这些都是我今天生命形成不可或缺的因素，其串连起来的过程；就是我的象征：既是我今天生命得以实现的表征，也是我生命的本身。说故事，是在庆祝中纪念的可行方式；恭喜寿星有了今天的成就，也是一种纪念的方式，同时请寿星说说未来的愿望，祝贺他心想事成、百尺竿头，有更美好的明天。
以上可能是做大寿的大礼仪，一生没有几次如此做。普遍而言，一般在忙碌工作中抽个三五分钟，唱唱生日歌，送张卡片，请寿星许个心愿、吹腊烛、切蛋糕，也就在大家吃蛋糕的欢乐气氛中礼成。虽然是个简简单单的仪式，但真也包含了「T庆祝」的整体意义了：有纪念过去，有恭贺现在，有祝祷未来。
这个「庆祝」，藉著「纪念」把寿星整个一生生命过程的精华，都在这时刻彰显出来，可以说：这庆祝是寿星生命的一个「高峰」，是「归于」这寿星生命的一环的；藉著祝祷寿星心想事成，给予他继续「迈向」他未来更丰富生命的动力，真是寿星整体生命继续成长的「泉源」。
至于国家庆祝国庆也是一样。有庆祝大会，会中有人讲述建国先烈可歌可泣的受苦受难、奋斗事迹，表扬近来对国家建设有功人员，并提出国家最近未来应发展的方向，呼吁全体国民继续不断发挥建国精神，矢勤矢勇，为国为民开创更美好的明天和明年。更有游行、阅兵、表演……藉以彰显国家现有政治、经济、国防、外交……等等各方面的生命实力。整个国家在这庆典上，纪念了自己的诞生及生存成长到目前所有成就的事实，把「归于」这个国家的生命「高峰」彰显出来；同时赋予整个国家「迈向」未来更美好前 程的生命动力，确是国家生命继续成长的「泉源」。
教会的圣事性生命亦然。每天、每主日、每年度的圣事性礼仪庆典，确实就是教会生命存在并成长的「高峰」及「泉源」。
514
四、「教会是入门圣事」的整体意义
［本节请参看附表一：圣事系列图表﹞）
教会（基督徒团体及个人）是圣事，首先应由生命性圣事的幅度说明，亦即教会活出了天人位际共融的生命实现、成长。这生命的实现和成长，其实就是一个「融合」的过程。
基督徒（个人及团体）的生命，是在不断向世人邀请，召唤人来与我们「相遇、相知、相结合」，形成更大的「我们」，大家一起来回应父的邀请（派遣），活天人共融的生命，而实现并成长的。由此，我们说：教会是个「入门圣事」。
「入门」（initiation）一词，是廿世纪初发展出的文化人类学喜用的一个词汇，其意义是：「个人融入族群」及（或）「小族群融入（成）大族群」的过程。由生命角度说「教会是入门圣事」，其意义在说明：教会是一个不断在作生命融合的「过程性族群］。
其实，把这个词及其意义，用来说明教会圣事（礼仪）的含意；并加以命名的，开始在梵一的《礼仪宪章》（请参阅：SC64，65）；并在一九七二年颁布新成人入门礼典时，称成人进入基督徒「生命团体〕的整体仪式过程为「成人的基督宗教入门礼仪」（Rit e o f Christian Initiation o f Adults），以传统的话来说：「入门圣事」礼仪包括了「圣洗、坚振、圣体」三个礼仪性圣事。
由此，综合地说，「教会是入门圣事」，是表明教会是一个不断成长的生命性存在，是个不断在做生命位际共融的「过程性族群」，这是教会之所以是基督救恩奥秘的基本特质：有其生命层面的现象，亦有其礼仪层面的庆祝。
515
教会是一个由人组织成的生命性团体，其生命功能要能健康正常的发挥，就必须与其他由人组成的团体一样，要在团体成员分工下，在精诚团结的彼此「服务及合作」的互动中完成。因此，教会本身就是一个「服务性结构」，能展现其「服务及合作」的生命性功能，是个「服务性圣事」。
一个活的有机生命体，在其成长过程中，若遇到不健康的生存及成长障碍危机时，这生命体本身就会自然地发挥其治疗功能，使其生命逐渐恢复健康正常的生命功能。教会真是这么一个展现其有自我治疗功能的有机生命团体，是个「治疗性圣事」。
新《天主教教理》也把圣事如此分类：教会是「入门圣事」，其礼仪性圣事的庆祝是「圣洗、坚振及感恩祭宴礼」；教会也是「服务性的圣事」，其礼仪性圣事的庆祝有「圣职委任礼」及「婚礼」；教会还是「治疗性圣事」，其礼仪性圣事的庆祝有「和好礼」及「病人傅油礼」。
事实上，以上「三类」圣事，是同一教会生命的三个角度所观察到的生命现象，是同一基督救思所彰显的三个面貌（或七个面貌，或可以用更多的面貌来描写）。
本讲主要在介绍「教会是入门圣事」。因此，虽然「教会是服务性圣事」及「教会是治疗性圣事」二者如何运作，对于教会如何活出入门圣事的事实，有决定性影响，因了时间及篇幅关系，本讲暂时只以图表方式简单交代（请见附表二），等日后有机会再作专题介绍。
五、「教会是入门圣事」的中心象征
〔本节请参看附表二：教会是圣事图表〕
教会是入门圣事，是说教会在本质上是个不断「与天主」并「
516
与人」作生命性位际共融的族群。
因此，就其生命层面的现象来说，教会生活中的一切言行作为，都在实现自己与人、及与其他人所组成的生命性族群，彼此间的位际融合。若然，教会在这共融的过程中展现了自己生命的存在及成长，亦即完成教会在不断与天主生命共融的过程中的次一轮的皈依，这才是一个真正名副其实的「入门圣事」。
按梵二《教会宪章》的讲法，教会是个可以「天主子民」图像来描绘的族群。这族群有两大特质：「司祭职责」及「成圣圣召」 （台北中国主教团中文译本作「成圣使命」，不很贴切，笔者重译之）。这两大特质具体说明了教会是「生命性的圣事」，是「入门圣事」的真义。
说教会有「司祭职责」，这是说教会要在其公务司祭的「服务」及普通司祭的「合作」之中，以「先知、君王、司祭」三大功能，向世人发出邀请，召唤他们来与自己相遇、相知，以致在彼此的位际生命上达到共融（结合），并透过这与教会的共融，完成与天主的共融。这是「教会是圣事」，所彰显的天主身分的一面。
教会的一切活动，他的教育事业、社会关怀、支持穷人、治愈病人、提倡环保、促进公义、呼吁和平、协助和解……等等，都是在践行他「司祭职责」的使命，都在表达他向世人的召唤，邀请人们与自己相遇、相知，共融结合，都在展现「入门圣事」的生命特质。
不过，教会所有活动中，有一项最能直接表达出自己是「入门圣事」的，就是「慕道者的信仰培育工作」：以基督徒身分直接「邀请」人们来与自己相遇、相知，被邀者也「回应」了我们的召唤，加入「慕道者」的行列，并在教会成员的陪伴下，接受活基督徒信仰生命成长的培育，培育成熟时，加入我们的行列，与我们完
517
成位际共融的结合，成为同一与天主生命有位际共融的天主子民团体的成员。
这个「慕道者的信仰培育工作」，是教会所做一切为彰显自己是入门圣事的活动中的中心工作，是教会实现生命性存在并成长的「高峰事件」，教会一切活动都是环绕并指向于此，是教会能够称做人门圣事的「中心象征］。「慕道者」实在是教会做为一个生命性入门圣事的「主角」：教会的生命是为了他们而存在；他们的存在也为教会生命的存在和成长提供了保证。假如一个教会缺少了慕道者，没有为他们而设立的信仰培育活动，真的很难想像这个教会如何继续成长，并展现其动态生命的存在？
六、入门圣事的庆祝礼仪
由生命层面看，慕道者的信仰培育工作是教会入门圣事的中心象征，是基督救恩奥秘在教会生命（及慕道者生命）中的具体实现。
教会生命的入门事实，是在基督现世奥体（基督徒团体）生命不断位际融合中实现的。这融合要由两个阶段性的现象中实现：首先，对外而言，有新慕道者源源加入，使教会生命愈来愈增大，愈来愈丰富，这是量上的成长；其次，对内而言，已在教会内的基督肢体，不断地增进彼此的相知、相结合，使教会肢体间生命性的共融愈来愈坚实，愈来愈紧密，这是质上的成长。
从教会在五旬奥迹（圣神降临）中成立起，就有礼仪行动来庆祝教会是入门圣事这个事实：在量量的成长上，他们为人付洗（宗二37—41）；在质的成长上，他们「时常团聚、擘饼、祈祷」（宗M42二42）。
以上两个礼仪性行动，初期教会是否是定期举行，不容易肯
518
定。但稍晚，基督徒开始在「主日」（每周的第一天）聚会庆祝主基督的复活，以取代犹太人安息日聚会崇拜天主的习俗。他们在主日的聚会中给信仰培育完成的慕道者付洗，并接著大家与新教友一起擘饼聚餐。假如某一主日没有慕道者要付洗，他们聚会时不行洗礼，就只擘饼聚餐。
「主日」，以洗礼及擘饼聚餐来庆祝基督的复活。洗礼的主角是受洗的新教友：他们浸入水中表明与基督同死，也与基督一起复活而重生，进入了他现世奥体（教会）的生命之中。擘饼聚餐的主角是全体参加的新旧教友：他们拿出饼、酒，表达自己与基督一起做生命的奉献；他们共同感恩祈祷，表达整个基督徒团体与基督一起向天父感谢并求恩；他们分开饼、酒，一起吃、喝，表明真正有福共享，有难同当，彼此因各自与基督生命的结合，而完成彼此的结合，更共融团结在一起。这是初期教会的复活节庆典，每周周举行一次。
不过，随著着教会历史的发展，教会培育慕道者信仰的工作有了制度化，教会中也出现了以「年度」方式、周期性地庆祝基督各奥迹的现象。如此，每年有个盛大的节期庆祝基督的逾越（死而复活）奥迹，就在这每年一度的大庆典上，做完整入门圣事的庆祝：圣周四纪念耶稣与门徒一起举行的最后晚餐，星期五宣报主基督苦难、死亡，而后星期六守夜祈祷，在一周第一天子时开始歌颂他的复活，为新教友付洗、覆手、傅油，最后大家一起行感恩祭宴，共吃主体，共饮主血，完成教会新旧成员真实的共融结合。
由于制度性地每年固定在复活节为慕道者付洗，所以除非有例外情形，每个主日不为人付洗。虽然如此，基督徒团体仍然在每主日聚会举行感恩祭宴，纪念耶稣的苦难及死亡，庆祝他的复活。这是教会庆祝自己活了入门圣事生命礼仪的简式，虽然没有新教友受
519
洗，表达教会量上的成长，但质上的成长也是真实的成长。所以，主日庆典是简式的复活节庆典，是简式的入门圣事礼仪。
因此，一九七二年颁布的「新成人入门礼典」说，若不能在复活庆典上按制度方式行整体的入门圣事礼仪，应选择在主日的感恩礼中举行简式入门圣事礼仪。这礼仪包括传统所说「圣洗、坚振、圣体」三圣事。
若有团体（堂区、修会、工作机构……）每天举行感恩祭宴，每天这一时段就是这团体庆祝基督复活的时辰，此时他们庆祝自己这一天确实活出了入门圣事的事实。
结语
本讲简单由神学角度分析了「教会是入门圣事」的整体意义。当然要更完整的了解，必须配合「教会是服务性的圣事」及教会是治疗性的圣事，从三个角度同时看才行。不过由于篇幅关系，暂时从略，仅先提出附表二供参考，待有机会再详论之。
520
附表一 圣事系列图表

天主圣三「内在并救恩」性生命
天主在人间所展现的生命性事件（天主的圣事：原始的圣事）
基督生命此时此地的具体彰显（基督的圣事：基本的圣事）
1教会是一个不断成长的生命性存在，亦即「入门圣事」；有其生命层面的现象，及礼仪层面的庆祝。
2．教会是由人组织成的团体，其生命功能的发挥，必须在「服务及合作」的互动中完成；因此，教会本身 就是一个「服务性结构」，是个「服务性圣事」。
3．教会这有机性生命，在其成长过程中，有其不健康的危机，随时存在，而其生命本身就有治疗性功能，是个「治疗性圣事」。

521
因此，教会是「入门圣事」（圣洗、坚振、感恩礼）；
教会也是「服务性的圣事」（圣职、婚姻、[献身生活]）；
教会还是「治疗性的圣事」（和好、病人傅油）。
其实，以上「三类」圣事，是同一教会生命的三个角度所观察到的生命现象，是同一基督教思救恩所彰显的三个面貌（或七个面貌，或可以用更多面貌来描写）。
522
523
（上接508页）
都踊跃订阅、关怀这份属於大家的天主教刊物，一定能使它延年益寿，健康愉快地为大家服务，作弱小者的喉舌。因为即便在九七以後，民众的基础还是一股不得不尊重的力量。大众传播媒体必须靠大众来支持。
这里就可略谈我对公教报的第三个期望：努力达成梵二（大众传播工具法令）所指出的公教传播媒体的角色和责任。关於传 播媒体的角色或宗旨该法令说：「当藉大众传播工具，形成并发展正确的舆论」（8号）。针对公教出版物法令更详细地说：
「其目的在於形成、巩固并推动符合自然律及公教教义与诫命的舆论，传播有关教会生活的事理，并加以正确的解释」（14号）
「公教会既受主基督的委托，把救恩带给每个人，而必须宣讲福音，因此教会认为，藉社会传播工具宣讲救赎的消息是它的 职权之一」（3号）。这是教会第一次在一道大众的文件里肯定教会有运用传媒的义务和权利。对大众来说，他们对无论是个人或集体所发生的事都有知的权利，因为如此才能为大家的福利提出贡献，并共同发展整个公民团体（见5号）。满足人「知的权利」是传播媒体的一大任务。
各国的执政者本该保护并促进知的权利，让可靠合理的知识报导畅行无阻，这种出版的自由是现代社会进步的重要关键之一（见12号）。但事实上，政府操纵传播媒体为自己特定的政策效 劳，向寻求消息的人封锁正常的管道，在今日全世界还是很普遍
的事。这一方面，公教报在未来的岁月一定要面对不少的挑战。
但以一份公教刊物来说，可以有足够的信心来贯彻上文所引法令。14号的话：
（下转540页）
524


神学论集-从人类／社会学的角度看入门礼仪-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

从人类／社会学的角度看入门礼仪

陈满鸿

一、「入门」观念的来由

新出版的天主教教理书把圣事分为三类——入门圣事（洗礼、坚振、圣体），治愈的圣事（修和、傅油），和建立团体共融的圣事（圣秩、婚姻）。

入门（Initiation）一词，是教会历代礼仪书所没有的，礼书只采用洗礼、坚振、圣体之词。入门仪式（Iniation Rites）最早出现在梵二礼仪宪章65节，上文论恢复慕道期以及区分慕道各阶段（64节），65节谓：「在传教区国家，除了教会传统的（礼仪）外，当地人民入门仪式的某些成分，若能按本宪章37—40节的原则适用时；亦可采用于基督徒的礼仪中」。因此，入门礼仪指的原是地方风俗各类进入团体过程，至一九七二年的典礼，才正式把这个名词用于成年人进入基督徒的团体，称成年人入门礼仪（英文：Rite of Christian Initiation of Adults；拉丁文：Ordo Inltlatlonls Inltlationis Christianae adultorum），中文方面为免用字太长，把「基督宗教入门」简称「入门」，但已达意。该礼典总论部分31节亦重申了礼仪宪章65节的思想：「为考虑如何实践礼仪宪章

525

第37—40及65节所列之准则，传教区内的主教团有责任查考民间所采用的入门仪式，是否适合使用，并决定是否将之纳入基督徒礼仪的仪式里。」

入门（Initiation）的外交字根是「开始」、「自发」，泛指人在任何一个新范畴的开始，最早研究此现象的是人类学者（anthropologists）。入门仪式的更广阔观念，是Rite of Passage，Passage指通道，即人由一个范畴组别通往另一个的过程。入门其实是「通道仪式」中的一种，经典著作是法国人类学者ArnoldVan Gennep的The Rites of Passage（原著：1908，英译本：1960）。

二、Arnold Van Gennep的理论及在入门礼仪中的反省

传统上，人类学者的研究对象是欧陆以外、科技非常落后的民族①。这些民族对「通道的仪式」较为重视，表达上亦清楚。教会既复兴早期的入门过程（以三世纪定型的希玻律传承作蓝本），人类学者对现代化前期民族的观察，就更使我们了解此过程在人学中的意义。

人在社会中，一生会经历很多转变过程，比方，由儿童期进入少年、青年、成年及老年期，由一个角色进入另一个角色，由未婚男性成为父亲，由一份职业转到另一份职业，由一个阶段进入另一个阶级，由一个宗教或社团转到另一个等。为古人或为科技落后的社会，这些转变通常有特定的仪式②。Gennep综合了它们的相同性，谓一个完整的通道仪式（Rite of Passage）包括三阶段礼节：一、Rite of Separation，即人与原来所属身分或组别离开的仪式。二、M、Rite of Transition，在过渡中的仪式。三、Rite of

526

Incorporation，投进另一个身分或组别的仪式③。不过，在Rite of Passage的过程中，并不一定三种仪式都同样显著。比方，葬礼是以离别部分为主，订婚以及分娩则以过程仪式为主。Gennep指出，有时过渡期是那么长久，会构成一个独立的阶段。若订婚期是长久的话，进入该时期以及从订婚进入结婚都有离开、过渡及融合的连串仪式④。这现象用在基督徒的入门圣事中，慕道期明显就是延续一年至数年的过渡时期。在这时期内，慕道者未完全得到信徒的身分，但他（她）早已脱离了异教者或无信仰者的身分；慕道者的阶段虽是过渡，仍构成一个相当独立的身分。另外一个例子是：初期教会的忏悔者，他们由于需要作一段颇长时间的补赎，在未与教会完全和好前算是一个独立的身分（称为忏悔者行列），这身分有自己的权利和义务，比方：做补赎，接受团体的关怀和支持，不参与感恩礼的圣祭部分等。今日，教会只复兴了慕道阶段，但未复兴忏悔作为一个独立阶段。

为古人来说，人从一个范畴进入另一个范畴不若今人那么随便，每一个身分、职分、年龄或组别都有属于自己的权利和义务；入门的仪式是神圣的，富宗教色彩。古人生活上经验到「通道」的隆重性是在地域的往还中。大自然的河山或沼泽往往是一个民族与另一民族最具体的疆界，人人都非常清楚跨越了那些地方便是沙漠，或是无人居住的荒野，充满危险，又那一边是外族人居住的领域，不能随便闯进等等。这些地域上的禁忌，给人经验到从一个领域跨越到另一个领域是不寻常的事，隆重且带有危险，需要宗教仪式予人保护。即使帝王出征，在跨越国界时都有离开自己国家的仪式，以及越界的祭献仪式，使军队得以平安⑤。

从地域往还的观念，伸展至日常生活中，就是人从一个范畴进入另一个范畴的隆重性，以及危机感。即使为现代人，在新环境适

527

应不佳的话，也会使人身心陷于不安。为古人，这危机更包括生命危险，比方生育、进入异域等。无怪乎古人对逾越的时机是那么重视。

古代社会疆界观念的重要性，也可在大多数民族处理界线的方式看出，如城门、宫殿前的石柱、中国人的守护神牌位、门神等。而贵族官邸、大家族的外院庭门、宗教圣殿的大门、或重要建筑物的大门等，无不有特殊地位，其式样均显示庄严，有划分里外之势。以最简单的普通家庭为例，门内是家人居住的领域，门槛（Limen）是人进入时需要跨越的阻隔。门的地位超然，比方：犹太人把经文挂在门框上，出谷时把羊血涂在门楣上；中国人把女子嫁入男家称为「过门」。又不论中外，新娘跨过门槛都有特别仪式，如西方习惯由新郎抱起新娘跨过，中国则视乎地方风俗，新娘被背著跨过等。

Gennep用了门槛（Limen）一词，作为通道仪式的中心观念。因此，过渡的仪式称Liminal Rites，离开的仪式称Pre—Liminal Rites，最后阶段的融入新团体仪式称Post—LforLiminal Rites⑥。中文可分别译为越界前仪式，越界仪式，及越界后仪式。

在「进入成年人仪式］一章中，Gennep列举了多个不同文化及部落的风俗，以澳洲土著部落为例，一般程序是少年人先与族中其他小孩及妇女分开，被隔离到另一个居住环境，在隔离中尝尽体能上及精神上的消耗，以象征进入死亡境界，不再把持儿时的习惯，接受族中法律及教导。并需经过身体某些部分的割切（如拔去一颗牙齿等），使当事人与成人阶层认同，而各人身体损伤的痕迹一致，表示彼此的认同关系不可磨灭⑦。

其他越界仪式包括妇女分娩，分娩后暂与社会隔离，再经过一

528

个仪式重新投入族中生活（比方：犹太人的取洁礼，可说是整合入社会的越界后仪式）。又比方陌生人或访客受到接纳，则常以共同进餐表示融合在主人家中⑧。此仪式在一些部落中，也会以性关系来表达⑨，视访客为家族中成员；此外，外教庙宇神妓也有同样含义⑩。

论及天主教会的入门礼仪作为通道的仪式时，Gennep引用的是十一世纪初的罗马礼资料，这时期婴孩洗礼已盛行，但仍保存了早期洗礼的程序。进入慕道的礼仪、慕道期以及洗礼分别相等于离开（旧生活）的礼仪、过渡的阶段，以及完全整合入基督团体的洗礼与圣体礼。Gennep认为教会最初几个世纪的洗礼是很简单的，受了希腊奥秘宗教以及地方风俗影响才加添各种仪节⑾。事实上，这程式最早的文件是第三世纪初希玻律的宗徒传承⑿。这文件亦是今日复兴成人慕道各阶段的主要蓝本。

按希玻律宗徒传承，一个归依者要求慕道时需说明寻找信仰的动机，其生活会被查考，看其资格是否成熟。若他（她）在生活及职业上有违背信仰的嫌疑，便需转业；这过程很清楚反映出一个人愿意脱离原有生活的决心，并进入慕道阶段（即过渡期）。这时期一般延续三年，期间慕道者接受教导，并拥有某些权利，如可参加主日的圣道礼，但没有信友的全部权利，比方，在礼仪中不与信友互祝平安；不过，慕道者会得到团体的支持，信友们会为他们祈祷，导师在教导及遣散前会为他们覆手，临近领洗前的日子更每天聚会，接受主教覆手及驱魔，于复活主日前两天守斋；在星期六再聚会，主教为他们覆手、嘘气，在耳朵及鼻上划上十字圣号、驱魔。星期六晚彻夜祈祷，聆听圣经及训导。

整合入教会的仪式接Gennep是由祝圣水源开始（鸡鸣时刻），其后的连串礼仪再一次重覆上文所列三类仪式的因素，即驱

529

魔傅油、脱去衣服（赤身）及宣誓弃绝魔鬼表示与旧有生活分离，进入水中以表示埋葬、死亡、重生，在水中三次宣认信仰（父、子及圣神）。接著有两次傅博油，一次由长老施行，另一次在入圣堂后由主教再为新领洗者覆手、祈祷及在头上傅油，并在额上以油划上印记，亲吻他们。这部分仪式较强调接纳新领洗者进入团体，与主教祝平安礼后，他们首次分享信徒的权利，参与感恩礼并领圣体。

人类学作为社会学科之一，是以客观说明社会现象为主，社会科学的方法是归纳，从诸事例中引伸出普遍原则。人类学在入门过程研究中给我们提供的一般通行架构，帮助我们了解到，原来教会的礼仪并不是脱离人基本的习俗，而是沿用同一外在模式，给予救恩意义；而各民各族的入门仪式既有类似的架构，足以证明这些程序超越个别文化的独特性，源自人性的自然要求。

跨越界线是人生的重大事件，连串仪式的存在，乃是为帮助人更顺利地完成过渡，在心境及团体关系上投入新的组别。在人生当中，有些跨越是人的选择，比方：移居、转变职业、加入志愿团体等，更是需要一段时间训练及适应，而转变过程确实是一个危机，不是每个人都有能力完成适应的过程。教会在第三世纪发展出连串入门过程，并不是外在及无关重要的仪式，而是帮助人投入教会团体。轻率的入门礼仪，外表看来给予各人方便，实质上是忽视了人最自然及潜在的需要，并且不把归依当作人生大事。美国礼仪学者嘉云拿神父（Fr．Aidan Kavanagh）认为，人归依的隆重性彷似宇宙风暴，把人的心灵彻底巅覆，除非团体以祈祷以及连串仪式去支持归依者，否则他们的心智会经不起如此的改变⒀。由此引伸，轻率的入门礼，正标示著入人教者归依的经历不够彻底，后果是教友的生活必然不够认真，教会成为一个平庸、例行及缺乏生命的团体。

530

现代的社会需要连串过程去帮助人作过渡的准备吗？答案是肯定的。不过，我们没有注意到越界的经历罢，现代人固然不需要太戏剧化的仪式，但仍有习惯可循。比方西方社会中学生毕业的舞会，就是一件大事，表示踏入成年人的社交生活；澳洲青年很重视二十一岁的生日，父母会给孩子赠送一根象征性的锁匙，表示孩子能运用自由去生活。社会工作者也很重视新独居者、踏入老年者以及青少年适应上的辅导工作，专业界更有颇长的见习期培育入行的人士。还有，新婚生活、更年期等都有浓厚的越界色彩。故教会复兴慕道期及其礼仪，并不相反现代社会的特征。

三、Victor Turner的贡献及在入门礼仪中的反省

在Gennep之后，有另一位研究同一现象的人类学家；是研究非洲部落著名的美籍人Victor Turner。他的研究范围稍为狭窄，集中在过渡状态的特征，即Liminal Period。

从Turner对人在越界阶段的分析，我们对慕道者的情况有更进一步的了解。他的论点是从人在社会生活中所处的「位置」说起，比方：一个人可能是工程师又是父亲，这职分或角色便是他在社会中的［「位置」，亦即他在「身分系统」（Status System）中的地位。人的身分位置不免界定他的任务、举止。价值观、奋斗的方向，或行为等。比方，社会普遍要求一位教师的举止与一位小贩完全不同。Turner在入门现象方面所作的贡献，主要是在人离开了原来角色或身分之后，却未完全投入新角色期间的处境，Turner把这处境称为「离开身分系统」。人在这时不属于任何身分类别之内，理论上，他好像不存在（相对于社会生活而言）、已死亡、在母胎中、隐没起来、处于黑暗或野外，甚至连他的性别也无关重要⒁。

531

越界的仪式，其实是一个社会藉各种标记，以表达团体与当事人的关系，以及众当事人之间的关系。Turner指出，原属不同阶段及身分的各人，在越界处境中彼此都拉平了，大家变得无所依恃，过去显示所属身分／地位的衣服及饰物都被脱去，甚至赤裸，在行为上众越界者通常都显露谦逊，对导师服从，而他们彼此间亦形成关系紧密的团体⒂。Turner分析了多个例子阐明越界仪式，表列了人在越界处境以及在身分系统中的比较⒃：

越界处境 身分系统

属于过渡 属于常态

整个人投入 片面

彼此一致 各人有差异

强调团结精神 强调制度中的彼此关系

平等 各人不平等

人好像成了无名氏 人处于分门别类的系统中

不把持财物 拥有所属身分的财物

无身分 有独特身分

赤裸，或装束一律 各人穿不同衣饰

禁欲时期 不禁欲

显示性别分野的一切被压抑 男女两性有显著差异

无阶段之分 有阶段

谦逊 人对所属身分有自豪感

个人面貌不被强调 人重视并小心自已的举止及形像

寡不分贫富 区分贫富

无私 偏向自己

整个人在服从状态中 人只向上司服从

532

神圣 世俗

缄默 使用言语表达自己

暂时中止在家族中之权利义务 有在家族中的权利义务

整个过程指向奥秘力量 奥秘力量只是生活中的一部分

单纯 复杂

愚妄（为人看来） 精明

可接受病苦 逃避苦难

彼此依靠 自立性强

当然，这图表只是一般现象之综合，应用在个别仪式中就不一律。不过，从越界的一般特征中，可帮助我们明白第三世纪初慕道及洗礼的方式，比方：慕道者受教、谦逊、参与爱德服务、在领洗时赤身，不得携带饰物及物品进入洗礼池等。我们在社会科学工作者对现象的客观描述下，才更明了教会在生活传统中所形成的入门仪式原来最自然不过。Turner认为，即使现代人也不乏越界经验，比方：朝圣便是一例，真正的朝圣者暂时阔别了自己的身分角色，与其他人平起平坐，怀著同一目标，做补赎及克己，努力更新生活。这些都是进出社会生活的时间及阶级结构的特征⒄。

四、社会心理学的资料及儿童信仰培育

行文至此，都是特别针对成年人的入门过程。但教会自古即已有为婴孩施洗的习惯，这现象又如何去理解呢？笔者相信社会心理学（Social Psychology）⒅有关社会化（Socializatoinn）的研究可给予我们一些基础。

所谓人生下来是「空白」的含意，社会心理学者认为是指人生来的高度塑造性，人在言语、标记、生活习惯、思想、喜恶、技

533

能、学识等方面若要定型的话，必须要在一个特定的文化团体中，即人所生长的社会培育他如何使用天赋的各种潜能（如语言及学习能力，如何表达感情等）。社会化指的是人在成长过程中，特别在家庭生活中，与父母及同辈族人的日常接触中，学习到团体的生活方式，成为一个可以度社会生活的人。人固然在不同文化传承中接受不同的社会化过程，但这过程不是可有可无的取舍，而是必然的，否则人根本不能生存。社会心理学家发现，严重缺乏呵护及照顾的婴儿，即使能够生存，亦会心智残缺。现实中存在的人，都是从小经历社会化过程的，这过程有正常或不足，但没有「零社会化」而能生存下来的个人。

社会化可分为两大类，以上所述是人生初度的社会化（Primary Socialization）⒆，另一类是人基本上定型后，由于种种原因转而接受另一个社会团体的生活方式，而接受「再社会化」过程（Secondary Socialization）。比方，移民重新学习一个新环境的语言、风俗、衣著、价值观等。「再社会化」的较极端例子，亦见于改造监犯、从军、宗教团体的初学当中。由于再社会化过程的对象是定了型的成年人，所需的时间亦往往短促，故再社会化过程所用的方法及手段为局外人看来往往相当严峻及苛刻。比方，把当事人的头发剃光，穿上一律制服，共同生活，守一定的时间表，严厉的教导，压抑受训者的个人独特风格，与外界有一定的隔离……等，这一切都是营造死于过去的效果，并使人融合到新的团体中。

明显的，成人入教是属于再度社会化过程，由于这过程有自己的特征，教会三世纪初所要求的各种严格措施就显得合情合理。今日教会内，我们普遍不责怪修会初学要求过严，也接受其他团体对再教育方面所采用的制度。其实，成年人的归依（接受基督，加入

534

教会）比一个基督徒加入修会是更隆重的抉择，慕道过程马虎是本末倒置的事。

初次社会化与再度社会化过程虽都是使人投入团体生活，目的一样，但特征有多方面的不同。

初次社会化 再度社会化

人生下来即属于某社会，没有 强制性地受到改造（如监犯）

选择 或自愿性地受改造（如初学）

培育团体以家庭为主 培育团体通常是非亲属

培育人员是至亲家族成员 培育人员为团体的专人

培育过程不知不觉，非常自然 培育过程刻意策划

培育时间长 时间短

方式生活化，就生活实况取材 方式刻意，包括课程及系统灌输

决定性地影响人一生 能够很外在，不一定达到内在化

人生存不可缺 不是必需

与人身量上的成长同步 一生中能够经历多次

以上的分析，可说明婴孩洗礼的合理性，盖信仰内在于一个团体及家庭生活中，当婴孩诞生入一个信仰团体，宗教因素便无可避免地构成他初次社会化的一环，这过程是源于他所属家庭及团体自然及必需的流露。而教会亦一直相信，孩子的信仰培育是以家庭为最先的学习场所，以父母的影响最大，因此，儿童的信仰培育不是加添给父母的责任，而是对孩童社会化过程中宗教因素的肯定。从这观点看，婴孩洗礼的合理性无非是肯定团体及家庭与这孩童的必然关系（信仰传递），并把这关系提升到意识层面。若果以自由为名不给孩子施洗的理由是合理的话，这结论在逻辑上亦应该引伸到

535

生活上的所有安排（如语言、生活中使用的标记、各方面的学习等），这样一来，就等于不存在于现实的「零社会化」。故从社会心理学的观念看，排除信仰因素在实际生活不但不可能（因为信仰不是刻意的事），在理论上亦不可能！婴孩洗礼的信仰，其实就是预示他日后在团体中所接受的信仰。

至于拉丁礼教会在婴孩洗礼的措施上偏离了早期教会的传统，也与东方礼不一致的问题，本来不在本文探讨之内。不过，可顺道一谈，从社会科学的角度看，初期教会及东方礼教会在婴孩施洗时给予完整的入门三圣事，并没有不合理的地方。反而，西方礼把坚振及圣体礼延后，理论上破坏了入门礼仪的原有次序。而且，儿童既藉圣体礼完全结合于基督的奥体—一教会内，为甚么仍未完成入门礼（坚振）呢？又为婴儿只施行水洗是否暗示团体还未完全收纳他？抑或对他日后的社会化过程缺乏信心呢？

五、结论

教会在礼仪的发展中，制定了三阶段的入门过程，以及一连串仪式，是合乎人学基础。这过程在各民各族类似境况中大同小异，可见源于人性要求。教会自中世纪以来，入门礼越来越偏离了原有结构，兼且在神学上附加枝节的讨论，按偏离了原有结构的礼仪去解释入门圣事的神学。教会既复兴了入门礼的各阶段，我们就不宜流于礼规，而须体会这些仪式以及整个慕道经验的神圣性，这样，新的礼典才帮助我们更有效地服务慕道者，以及使礼仪真正发挥其感染力，教会不但要更新礼规，同时亦要回到入门礼的原有神学意义。福传工作与慕道意义／方式是分不开的，教会在革新入门礼仪中若能努力寻找自己原有的面目，发挥创造性，有力量吸引并陶成

536

归依者，才是福传的条件。道路是漫长的，盼望礼仪的革新能启发并推动教会不断在每一方面去芜存菁，成为具有宗徒质素的团体。另一方面，成人入门礼的存在，是创新教会的一种力量，Turner认为没有越界情况的社会是僵化的，因为其身分系统被固定了。越界的情况及仪式，使社会不断有新的组合，不断创新，使社会成为在动态中形成的团体⒇。入门圣事为教会的重要性也是一样——不断塑造并产生教会。

附注

①人类学者最初称这些社会为原始社会（Primitive Society），这名称含有价值判断。另一名称「没文化的社会」（Uncivilized Society）更有歧视成分，因为所谓没文化，是相对于西方国家而言。当代的观念是文化有不同，但不表示优劣。又另一常用之名词是原住民（Original settlers），但此名称亦甚为不妥，因为原住的意思仅是相对于最近的一批占领者而言，究竟谁是原住民的问题并不那么简单。以纽西兰为例，考古发现最近一千年来，白人未抵达之前，该地方已先后有三批占领者，

大概都是后来者驱逐或歼灭先前的一批，同一现象亦存在于所有地方。

②Gennep，Arnold：The Rite of Passage第2—4页。

③同上，第10页。

④同上，第11页。

⑤同上，第19页。Gennep 引用古斯巴达帝王出征之例，及中东一带的习惯。

⑥同上，第21页。

⑦同上，第74—76页。

⑧同上，第29页。

⑨ 同上，第33—34页。

⑩ 同上，第35页。

⑾ 同上，第91页。

537

⑿英译文见Deiss，Lucien：Springtime of the Liturgy，The utllrglcalliturgical Press 1980，第123—153页。

⒀Kavanagh，Aidan：Christian Initiation”——Tactics and Strategy 。载于The Murphy Center for Liturgical Research：Made，Not Born，Unlverselity of Noire Notre Dame Press 1980第1—6页。

⒁Turner，Victor：The Ritual Process，Routledge and Kegan Paul，London 1969第95页。

⒂同上；第96页。Turner舍英文community一词，改用拉丁文cornmmunitas，是为了表示越界者的团体意义，不是在共同居住层面，而是在社会关系层面。

⒃同上，第106页。

⒄Turner， Victor ：Image and Pilgrimage in Christian Culture: Anthropologlcal PerspecpvesPerspectives，Columbia University Press，1978 New York．

⒅ 社会心理学一科，在国外列入社会学系或心理学系不一，研究重点是第三者或团体的临在，如何影响个人的心理发展或心理状况。

⒆六O年代的社会科学工作者在解释社会化过程时，把人看得太被动，这是受到当时主流的Functionalism（功用主义）影响。六O年代开始，社会科学已注意到人与社会的辩证及相互影响关系。以Berger，Peter＆ Luckman，Thomas：The Social Construction of Reality一书为代表作之一。

⒇ Turner，Vlaor：Dramas，Fldds Fields and Metaphors：Symbolic Action

in Human society． Cornell University Press，1976，第24页。

参考书目

GenneP，Arnold Van．The Rites of Passage. Routledge＆Kegan Paul，1960．

Grimes，Ronald．Beginings in Ritual Studies. UnlversltyPress University Press of

America，1982．

538

Hinnolvtus Apostolic Tradition, in Deiss,Lucien. Springtime of theLiturgy. The Liturgical Press,1980.

Kavanagh，Aldan Life Cycle Events and Civil Ritual, in Schmeiser. James (edited) initiation Theology. Anglican Book Centre,1978.P,1—22

Murphy Centre for Lltursical Litursical Research．Made,not Born University of

Notre Dame Press， 1980．

Seidenberg，Bernard ＆ Snadowsky，AlvlnAlvin Social Psychology. The Free The Free Press，1976．

Stark，Rodney．Sociology. Wadsworth Publishing Company，1989（3rded．）Chp．6，Socialization and Social Roles．

Turner，Victor． Myth and Symbol .International Encyclonedla of the Social Sciences，

1968．P．576－582．

Turner，Victor．Symbolic Studies. Annual Review of Anthronology1975．P．145—161．

Turner，Victor． The ritual Process. Routledge＆Kegan Paul，London，1969．

United States Catholic Conference．Christian Initiation of Adults. 1983.

Whitaker, E.C Documents of the Baptismal Liturgy. SPCK London, 1970.

539


神学论集-由伦理学角度看入门圣事-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

由伦理学角度看入门圣事

吴智勋
一、前言
在过去，伦理神学有圣事论来处理圣事。但仔细分析它的内容，会发觉很重的圣教法典的味道。不论是张希贤《伦理神学纲要》或Henry Davis，S．J．“Moral and Pastoral Theology”谈论圣事时，都著重讲圣事的性质（Nature）、效果、因素（Form and Matter；形素指必要诵念的经文，质素指水及洗涤方法）、施行人、领受人、代父母、时间、地点等等。
一九八八年张希贤《伦理神学纲要》圣事论补正，是据新教会法典补充，其圣事论的伦理角度，仍侧重圣教法典方面。这次研习会，没有从圣教法典角度看入门圣事，不知是否把这部分归到伦理神学范围。若然如此，我要讲的，未能符合这个要求，因为我会真正从伦理神学角度看入门圣事。在圣洗坚振圣事中，我重视其自由选择；在圣体圣事里，我会讨论其与基督徒生活的密切关系。
二、自由与基本抉择研在人伦理生活中的重要
伦理学说：伦理责任、伦理生活的基础，在于人的自由，没有自由也难有伦理。我们往往会以人的自由程度，判定他要负的责任。一个神智失常的人，杀了人也不会要他偿命。动物是受本能、
541
冲动支配，故没有自由，不会选择，也没有所谓伦理。
不过，伦理神学上的自由，不光是外在的、物理性的自由（Physical freedom）那么简单，更有下面几个意义：⑴选择的自由（freedom of choice）；又称心理的自由，人能够在两个或以上的选择中选一个。选择能牵涉善恶或不牵涉善恶。⑵伦理的自由（moral freedom）：人能按理智良心指导而行事，不受情欲的支配。来自伦理自由的选择，总是向善的。孔子自称「七十而从心所欲，不逾矩」（论语为政），就显示出极大的伦理自由。（3）基督徒的自由（Christian freedom）：这就是圣保禄在罗马书及迦拉达书上所说的天主子女的自由。这是天主的恩赐，天主圣神住在我们内，使我们不会去满足本性的私欲（迦五），把我们从死亡、罪恶、法律中解救出来（罗五一八）。（4）基本自由（basic freedom）：这是J．Fuchs的称呼，Karl Rahner则称为先验自由（transcendental freedom）。这是决定整个人是怎样的人的主要因素。人运用此自由，为自己的生命作了一个基本方向的选择，自己的生活便会随著这个方向走。这个选择，伦理神学称为基本抉择，作此抉择的自由，称为基本自由。能运用基本自由为自己生命作基本抉择的，需要是个身心成熟的人。
基本自由与其他三种自由皆有关系。人能通过他个别的选择（选择的自由），表现出他是个怎样的人；向善抑或向恶（基本自由）；当他行善的时候（伦理自由），正是基本自由向善的显示（基本自由能是向恶的，但伦理自由常向善）；基督徒的自由，正是基本自由在恩宠及圣神指引下的表现。
入门圣事能否是一个成熟的人，在圣神恩宠带领下，以自已的基本自由，为自己的生命作了一个向天主的基本抉择？
542
三、耶稣基督在受洗中的自由选择
有人尝试从耶稣的受洗看入门圣事，主要是因为看重她他的自由选择。耶稣的受洗和入门圣事中的圣洗圣事，本质上是不同的，不过两者都牵涉了自由选择。耶稣基督愿意承行天父的旨意。这并不表示天父已为神他预定了生命中的每一小节，决定他非死在十字架上不可。的确，「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信她他的人不至丧亡，反而获得永生。」（若三16）这是耶稣承受自天父的使命，但她他仍可选择表达天父对世人的爱的途径。她他三十年的隐居生活，可能都是在准备。最后，他选，她选择了受苦仆人的道路。她他并非在受洗的一刻，才接受了默西亚的任务；不过，在受洗时，她他自由地、庄严地、公开地以受苦默西亚的道路，回应天父的召叫。受洗后的一生，不论是她他的宣讲、奇迹、苦难，都是神召叫的一部分。因此，耶稣的选择是全面性的，她他选择了整个的生活；她他的选择是自由的，「父爱我，因为我舍掉我的性命，为再取回它来：谁也不能夺去我的性命，而是我甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来：这是我由我父所接受的命令。」（若十17—18）耶稣如此作，是出自她他对天父的爱，而真正的爱必须是自由的。天父接受这个选择，并降下恩宠：「他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面；又有声音从天上说：『你是我的爱子，我因你而喜悦。』」（谷一10—11）
耶稣这个全面性的自由选择，在日后生活中不断受到试探，例如：她他在旷野中三次受魔鬼诱惑（路四1一13），犹太人要立神他为王（若六15），伯多禄谏责她他不要走受难的苦路（玛十六22），山园中的恐慌（路廿二42—44），都是要她他放弃先前的自由选择，但他—一克服了。她他由始至终都忠于自己这个全面性的自由选择。
543
四、圣洗坚振圣事中的自由选择
成人领洗及坚振圣事应该是人在圣神思宠带领下，以自己的基本自由所作的基本抉择，选择了天主为自己生命的终向，向她他献身，并接受责任，领洗以后的生活都随著这最终目标走：「我们藉著洗礼已归于死亡与他同葬了，为的是基督怎样藉著父的光荣，从死者中复活了，我们也怎样在新生活中度生。」（罗六4）倘若是婴儿领洗，则坚振圣事理应是适当时刻，公开的接受天主所赏赐的一切，并以适当的生活，回应这份恩宠。的确，在入门圣事中，天主常是主动的，「不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实。］（若十五16）
但这份白白赏赐的恩宠，亦要人自由的接纳；缺乏人自由选择的合作，天主的恩宠便浪费掉。因此，坚振圣事的领受人，年纪不应太小，「已具有运用理智的能力，应适当地受训，妥善地准备，并重发圣洗誓愿。」（《天主教法典》889条2项）法典没有规定坚振的年龄，主教团可按情况决定。但若从自由和基本抉择的角度来看，太年轻的人实在没有一份成熟的心态去做。既然婚配圣事中，领受人，男的要最少满十六岁，女的满十四岁（《天主教法典》1083条1项），在圣秩圣事中，领受人最少满二十五岁（《天主教法典》1031条1项），坚振圣事的领受人，要十四岁以上比较合理。赫宁神父建议，最好是在青年面临圣召或职业的选择时，才领受坚振圣事，好能突出自我对基督及教会所作的奉献与承担（Bernard Haring，“ Free and Faithfuhful in Christ”，Vol．1，St． Paul，1978, P．191）。
544
在成人入门圣事中，处处包含了自由的选择。在甄选礼中，主礼问慕道者：「你们是否愿意领受基督所立的圣洗、坚振和圣体三件圣事，加入教会的行列？」他们回答：「我们愿意。」在圣洗礼仪中，候洗者在教会面前公开宣示自己弃绝罪恶，跟随基督，在圣神内投奔圣父的决心。
在弃绝罪恶和宣认信仰时，侯洗者作了自由的选择。他选择了拒绝万恶之源的魔鬼，而接受基督的召叫；正如基督拒绝了魔鬼的诱惑，候洗者也连同基督拒绝魔鬼的一切技俩。具体地说，在领洗时，候洗者选择放弃一些错误的价值标准和错误的行为。这些标准和行为由魔鬼象征地代表了，都是相反圣神的：「即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、争吵……做这种事的人，决不能承受天主的国。」（迦五19—21）候洗者不但选择拒绝魔鬼，更重要的是公开宣认对圣三的信仰，与基督结合在一起，接受死而复活的基督作为自己生活的原则，随从圣神的指引而行事：「圣神的效果却是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制；关于这样的事，并没有法律禁止。凡属于耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。」（迦五22—24）耶稣基督接受默西亚使命时做了一个全面性的选择，以后一生的言行都是这个选择的表现。同样，成人入门圣事亦应是候洗者全面性的自由选择，以后的言行，亦为此选择所贯通。「我生活已不是我生活，而是基督在我内生活。」（迦20二20）
五、入门圣事中选择未圆满的问题
我们不能保证每一位候洗者都到了应有的成熟程度，自由地做一个全面性的选择，一如在婚配圣事或圣秩圣事里，常有人作了不成熟的决定。有些候洗者能为了某些物质利益而接受入门圣事；有些虽非为了物质利益，却误把信仰认同了某种社会地位、某类心灵保障（如信了基督就会诸事顺利，一切逢凶化吉，转危为安），或
545
为了维持家庭的和谐（如自己的配偶是教友），还未有一份信仰的成熟，自由地选择基督作为我生命的终向。这类受洗人是否领受了入门圣事的恩宠呢？
正如上面说过的，天主的恩宠是白白赏赐给人，但人必须自由地愿意接受，并以生活回应。因此，错误的选择必须加以净化，否则难以产生入门圣事应有的效果，仅外在的加入了教会团体而已。耶稣也谴责过这种有外表而无内涵的行为：「正如所记载的：『这民族用嘴唇尊敬我，他们的心却远离我。他们恭敬我，也是虚假的。』」（谷七6—7）
我们怎样知道，在入门圣事中，自己是否自由地作了一个正确的基本抉择呢？人行事的动机的确很复杂，而基本抉择又发生于人的最内心，人不能把自己的内心作客体一样拿来观察。换句话说，人不能同时是反省者及被反省的东西。在入门圣事中，我们不能客观地、无错误地意识到自己自由地对基督作了一个正确的选择，因而绝对肯定自己是在恩宠的状态中。特利腾公会议早就认为，没有人能对自己是否在恩宠境界中确实的认识：「我们不应主张，那些真正获得成义的人；应必然地、没有怀疑地深信自己已是成义……没有人确实没有错误的知道，他已经获得天主的恩宠。」 （D1534）
我们虽然没有绝对确定性，知道自己在入门圣事中，做了一个怎样的抉择，但生活上的行为都是一些记号，帮助我们推测自己基本抉择的状况。例如：生活于喜乐平安中，常保持一个祈祷、礼仪、圣事的生活，有敏感的心援助别人的需要等。圣多玛斯也提及一些标准，去推测自己是否在恩宠中，如喜乐于上主，轻看世界，神慰经验，意识不到犯了什么大罪等（Summa Theologyiae Ⅰ、Ⅱ。112．5）。总之，我们的保障，是在于信赖基督的仁慈，不在于对恩宠有确切无误的把握。
546
六、圣体圣事—一基督徒生活的高峰与泉源
梵二清楚指出，圣体圣事是「整个基督徒生活的泉源与高峰］《教会宪章》No.11）。可是，基督徒如何具体的在生活上感受到这一点呢？下面我从三方面去说明。
⑴基督徒生活在基督内
耶稣基督清楚声明：「正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。」（若十五4）怎样才能具体无误地住在神他内呢？耶稣亲自为我们解答了：「谁吃我的肉，并喝我的血，使便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。」（若六56—57）最原始的罪就是人不想承认自己的有限性，想独立于天主之外，自己取代了天主。圣体圣事使人意识到自己能力的来源是天主。每次领受时，人重新肯定自己需要天主，依赖她他的恩宠去生活。
基督徒生活在基督内时，不能不在生活中有些特别的显示。基督的观点会成为自己的观点，例如山中圣训中，耶稣对不同行为的态度，我会以此形成自己的价值观与理性判断的标准。每次领圣体，都会提醒自己要随从祀他的话生活：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所。」（若十四23）
圣体是「爱情的圣事、统一的象征、互爱的联系」（《礼仪宪章》No.47）。在圣体中所感受到基督的爱，能使自己形成一富于情感的心态，对邻人的需要特别敏感；不会像无情的恶仆，斤斤计
547
较自己拥有的权利（玛十八21—35），忘却天主对自己的宽大，应像慈善的撒玛黎雅人，对别人的需要，动了怜悯的心。耶稣要求基督徒：「你去，也照样做罢」（路十25—37）。敏感的爱心，能帮助我们在生活上选择做什么：「愿你们的爱德日渐增长，满渥真知识和各种识见，使你们能辨别卓绝之事。］（斐一9—10）
在基督内的意识能在我们生活里形成一种稳定的、持久的倾向。我们相信基督已经战胜以魔鬼为首的罪恶，她他主宰一切。在现实环境里，罪恶的势力像占了优势，但我们仍满怀信心，相信一切都在基督手里。在弥撒圣祭中，我们怀著这份信心去祈祷：「人虽然违背了神你的命令，失去了神你的恩宠，你并没有弃置不顾，任其丧亡，反而大发慈悲，向所有的人伸出援助的手，使寻求你的人都能找到神。……她他为完成神的计划，舍生受死。又从死人中复活，摧毁了死亡，再造了生命。」（感恩经第四式）「因你的圣体圣血，救我脱免一切罪恶和灾祸，使我常遵守你的诫命，永不离开你。」在困境中，我们仍怀著希望相信基督的话：「在世界上你们要受苦难，然而你们放心，我已战胜了世界。」（若十六33）「到我这里来的，我必不把他抛弃于外。］（若六37）所以，圣保禄充满信心说：「这奥秘就是基督在你们中，作了你们得光荣的希望。」（哥一27）。
基督徒的伦理行为能与非基督徒一样，但推动该行为的意向动机往往不同。圣体圣事能增强这种基督徒的意向动机。圣保禄就用这种动机，劝勉格林多人躲避邪淫：「你们不知道你们的身体是基督的肢体吗？我岂可拿基督的肢体作为娼妓的肢体？……难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，而你们已不属于自己的了吗？「（格前六15—16，19）因著圣体圣事，基督徒意识到自己是基督的肢体，圣神的宫殿。这种意识给予我们好的动机去行善避恶。
548
⑵基督徒之间的共融
因著圣洗圣事，我们加入了教会，成为基督的肢体。圣体圣事再进一步促进肢体之间的共融合一。「我们所祝福之杯，岂不是共结合于基督的身体吗？因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。」（格前十16—17）梵二的文献也多次强调圣体圣事中的共融合一：「圣体圣事同时代表著实现著信友们的统一，他们在基督内结成一体。」（《教会宪章》No.3）「圣体圣事则使教会达于完善——与基督首领共融，并引导他人参加此一共融。」（《教会传教工作法令》No.39）
共融合一的意识，屡次在感恩祭中表达出来：「我们在分享基督的圣体圣血之后，因圣神合而为一」（感恩经第二式），「求你使我们领受了圣子的圣体圣血之后，得以充满她他的圣神，在基督内成为一心一体。」（感恩经第三式）除了经文外，整个感恩祭都为建立一个共融的团体：开始时大家承认自己思、言、行为上的过失，并恳请教会内的兄弟姊妹为自己祈祷；然后彼此聆听天主的圣言、宣认同一的信仰、奉献同一的饼酒、一齐呼求光荣教会中的诸圣为我们代祷、为净化途中的教会肢体祈祷、也为在旅途中的教会祈求；祝圣饼酒后，大家诵念天主经，称天主为父，跟著互相祝平安，最后分享同一基督的体血。基督徒之间能共融合一，才有真正的团体，否则只是貌合神离聚在一起。
圣体圣血以食物饮品的方式给人，人以宴饮的方式去领受，中间已就要求共融合一。有人指出，动物只会共食，食不到会抢，唯有人才会共同宴饮。真正的宴饮，只会同朋友，即共融合一的人。倘若人心怀怨恨或各怀鬼胎的参与，只能像动物一样同桌共食而已，并不算宴饮。山中圣训里，耶稣清楚要求：「你若在祭坛前，
549
要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。」（玛五23—24）最后晚餐中，犹达斯只和耶稣及基他门徒同桌共食；这种饮食没有神益，因为他在心里已拒绝了基督。耶稣说：「吃过我饭的人，也举脚踢我。」（若十三18）他吃过耶稣蘸了的饼后，并不能与其他人共融合一，反而「撒旦进入了他的心］（若十三27），「就立时出去了；那时，正是黑夜。（若十三30）这就是圣保禄所说的：「谁若不相称地吃主的饼，或喝主的杯，就是干千犯主体和主血的罪人。」（格前十一27）可见圣体圣事要求基督徒与基督，及与教会其他肢体的共融合一。
（3）基督徒的社会责任
整部圣经及教会的传统都强调祭献必须与社会责任配合，否则是空洞无意义的：「我痛恨厌恶你们的庆节；你们的盛会，我也不喜悦；即使你们给我奉献全播祭和素祭，我仍不悦纳；……只愿公道如水常流，正义像川流不息的江河！」（亚五21—24）耶稣也引用过欧瑟亚先知的话：「我喜欢仁爱胜过祭献。」（欧六6，玛九13）
初期教会领圣体的情况包含了一个公义分配食粮的做法。保禄首先指斥那些吃主晚餐的人心态不当：「你们聚集在一处，并不是为吃主的晚餐，因为你们吃的时候，各人先吃自己的晚餐，甚至有的饥饿，有的却醉饱。」（格前十一20—21）那时没有圣体斋的规定，领圣体前可先吃晚餐。可是，参加的人中，有的是穷人，故来的时候，仍然饥饿；有的是富有，来的时候是饮醉食饱，以炫耀自己的富有。难怪保禄斥责他们：「难道你们没有家可以吃喝吗，或是你们轻视天主的教会，叫那些没有的人羞惭吗？」（格前十一22）既然是分享同一的饮食，为什么饱食后来？分明是想羞辱那些
550
没有的穷人，那主的晚餐还算什么爱宴（agapeēs）？那些没有的，可能因而生嫉妒、愤怒之心。这个爱宴，就因贫富的表现而分裂了，这就是不相称地吃喝主的体血。保禄提议说：「当你们聚集吃晚餐时，要彼此等待。谁若饿了，在家里先吃，免得你们聚集自遭判决。」（格前十一33—34）他的意思是：等所有到齐了，大家在感恩祭中分享所有，不致有人饥饿。保禄也体谅情况而作了小让步：那些因久等而饥饿的，可以在家里先吃点东西才来，大家能在愉快友爱的气氛中等待及举行感恩祭。可见圣体圣事不容许有不公义或不友好的情形存在，二者不能相容。领圣体的基督徒，有责任清除在他们所处环境中不公义或不和好的事情。
从保禄的书信中，我们注意到基督徒分享天上的食粮时，往往同时要求分享世间所有：「我们所擘开的饼，岂不是共结合于基督的身体吗？」（格前十17）保禄所用的字「结合」，原文是Kolvwvia。他也用同样的字去指世上财物的分享，例如：「马其顿和阿哈雅人，甘心乐意为耶路撒冷的贫苦圣徒捐了一笔款项。」（罗十五26）「藉著这次供应的证明，他们必要因你们而明认和服从基督的福音，和你们对他们以及众人的慷慨捐助，而光荣天主。」（格后九13）两处所用的「捐助」，原文就是Kolvwvia。基督徒既分享同一基督的身体，就不能对有需要的兄弟姊妹漠不关心。
路加的宗徒大事录也指出在共融中的团聚擘饼和分享所具有非常密切的关系：「他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。……凡信了的人，常齐集一处，一切皆归公用。」（宗二42一4 4） 「团聚」就是Kolvwvia。「归公用」是Kolva。Kolvwvia和Kolv字源相同，二者有密切关系。这个意思，在第四章再出现一次：「众信徒都是一心一意，凡各人所有的，没有人
551
说是自己的，都归公用。」（宗四32）由感恩祭而来的共融团聚，带出分享所有的结果。富有社会意识的路加，很难想像一位富有的基督徒，看到一群有需要的兄弟姊妹在周围，能无动于衷的去吃主的晚餐。这是他在富翁与拉匝禄的比喻所提出的警告（路十六19一31）。
七、结语
入门圣事为人带来的新生活，并非纯粹是属灵的，也直接影响我们的伦理生活。在圣洗圣事中，候洗者自由地作了一个全面性的选择，以基督为自己生命的终向与生活的原则，领洗后的所作所为都以此选择为基础。坚振圣事更使这个选择深度化、成熟化，更能使自己在世上作基督的爱的见证人。倘若是婴儿时代领洗，坚振则能为自由选择基督的最佳时刻。圣体圣事一方面使我们生活在基督内，让我们在生活中有特殊的观点、敏感的心态、持久的倾向和良好的动机，另一方面，它增进基督徒之间的共融，提醒他们要彼此分享及负起社会的责任。。
552


神学论集-香港教区成人及儿童的教理培育-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

香港教区成人及儿童的教理培育

郑宝莲
前言
今次本人承蒙邀请参加这次研习会，；并有机会和各位神长、同道分享信仰培育的经验，实在深感喜悦和荣幸。而且希望各位不吝赐教，使本人在这方面有更丰富的见识。
香港教区教理培育的工作向来都以堂区为主要基地，每堂区通常都有一些全职或义务的传道员教授要理。一九七五年教区礼仪委员会开始联同教理中心，认真地研究如何落实成人入教礼典及重组成人慕道过程（Catechumenate）。教区当局于一九七九年决定有步骤地实施，并于一九八O年四旬期举行第一次候洗者考核傅油礼（或改称「恳祷礼」），由主教亲自主持，全香港各堂区神父及传道员率领候洗者参加礼典，踏出整个教区更新成人慕道期的第一步。此后，教区教理中心与礼仪委员会继续紧密合作，协助各堂区在训练传道员、组织慕道班和提供教理课程各方面逐步配合。
堂区成人慕道班之组织与运作
慕道班：
香港现时有六十三个堂区，其中六十个设有成人慕道班，有些堂区还有两、三班。每班人数不等，六、七位至十多位，他们来自
553
各行各业，年龄多数是二十至五十岁，更年轻或较年长的也有。每周聚会一次，多数是在主日上午或平日晚上，通常学习期间约为一年半。学习的方式是强调团体的气氛、友谊的关系，鼓励主动的投入，传道员负责讲授，领导祈祷，设计活动，让慕道者参与讨论及分享。
传道员：
全职的和义务的共负责任，负责教授成人的约有二百多位。有些喜欢用导师团（Team Work）的方式，即由两三位导师教授一班慕道者，彼此支持，一同备课，分工合作，营造团体的模式，带动慕道者在信仰生活上的分享与共融。
传道组：
为保持各慕道班的传道员之间的联系和协调，有些堂区成立传道组，让所有传道员定期聚会，每月或每两个月一次。聚会时由神父指导备课及策划课程，交流经验及检讨工作。
堂区神父牧职人员：
堂区神父及其他牧职人员，一同关心慕道班的进展。特别是本堂神父，尽量给予传道员支持和鼓励，例如设立慕道室、购置教材和书籍等。有些堂区神父亦常常出席慕道班，协助传道员及认识慕道者；有需要时并且接见个别的慕道者。
每逢堂区有庆节的日子，例如圣诞及新春联欢会、假日旅行、堂区主保瞻礼、招待老人、探访孤儿院等，亦邀请慕道者一同参加，使他们有机会投入一个较大的堂区团体。亦帮助他们尽早选请代父母，并提示代父母应有的职责。当慕道者参加不同阶段的入门圣事礼典，即在堂区主日圣祭中举行的收录礼、甄选礼和入门圣事时，全礼牧职人员都联同出席。
554
教区与成人慕道过程（Catechumenate）之联系
自从一九八O年以来，香港教区每年领受入门圣事的成年人约有二千，而分担信仰培育工作的全职及义务传道员则有二百多位（另教授儿童的约有六百多位），他们需要基本的及经常的培育。教区教理中心多年来举办了一个为期两年的教理讲授训练课程，并经常举办一些讲座及教授法研讨会，亦不断提供各方面的教材和课本，配合不同年龄阶段应用。
教理中心与各堂区及各传道员，藉著各项基本及在职训练课程，提供教材及通讯刊物，有广泛而直接的联系，颇能达致推动及协调的作用。
由于与教区礼仪委员会的紧密合作，十多年来在落实成人入教礼典及重组成人慕道过程的工作上，总算获得很顺利的更新及进展，亦能促使各堂区的慕道者和教区层面接触，有助于慕道者从属于教区的教会感，藉此亦帮助慕道者意识到他们属于普世教会的教会感。
香港教区拣选了「候洗者考核傅油礼」（恳祷礼），作为慕道过程中的一个在教区层面举行的公开礼典，主要是让慕道者有机会第一次正式认识和接触他们的教区首牧和慈父—一主教，他在教区内代表基督，他关心和支持慕道者的皈依和加入教会，而在圣神降临日则在感恩祭礼中再一次团聚。
同时，在这样的一个场合中，慕道者联同他们的主教、神父、执事、代父母、传道员等参加礼仪，在基督内，藉著圣神，一同崇拜天父，更能具体地经验到教会的共融和成长。
至于收录礼、甄选礼和入门圣事，则在慕道者的本堂区内主日感恩祭中举行，更明显地促进慕道者对堂区团体的归属感。
555
成人慕道者的教理讲授
梵二大公会议后，强调成人入教不单是圣洗、坚振和圣体圣事的施行，而且也包括慕道时期的培育和各阶段的礼仪。
在正常的情形下，最基本的成人入教程序，要配合教会的礼仪年历，分成以下的阶段和时期。
I、慕道前期（约三个月）
目的：透过人生问题的探讨和启发，认识耶稣基督是谁，并激发人初步的信德，达至初步的皈依，愿意继续慕道，准备成为基督徒。
内容：
——彼此认识、分享参加慕道班的目的
——从一般人的人生观和价值观进入福音的人生观和价值观
——探讨宗教与文化、科学等问题
——简单介绍圣经这本书
——介绍耶稣基督所建立的教会
——在这时期最主要的是宣讲耶稣基督的言行和教导，他是天
主子和全人类的救主
——收录礼——
Ⅱ慕道期（约一年）
目的：培育成人慕道者有成熟的信仰。在这时期要接受完整的教理讲解，藉著祈祷和伦理的生活。以增强慕道者的信德。
其中包括。
一、学习有系统的救恩史和教义：
可以由司铎。、执事、传道员或有资格的教友，负责讲授。帮助他们去发现天主救恩计划的奥妙和对人类忠信不移的爱；认识耶稣
556
基督的奥迹和我们生活的关系。这段时期不但使他们获得信仰和诫命的相当知识，最重要的是帮助他们渴望分享基督的救恩。
二、勤习基督徒生活，特别是实践爱德和祈祷：
在这时期内教友的团体和慕道者的代父母，要以身作则协助慕道者在信仰方面成长和实践爱德。要帮助他们习惯向天主祈祷，为信仰作证，在一切事上追随来自天上的感召，并效法基督忘我的精神，为别人服务。真正参与基督死而复活的奥迹，从在人转变成为基督内所完成的新人。这个内心生活的改变，会使他们更关心社会和别人的需要，并积极参与建设社会和国家。
三、参与慕道期中各阶段的礼仪及适合他们的圣道礼仪：
教会的团体在他们的这个信仰成长的历程中，要以适当的礼仪帮助他们，使他们逐渐净化并沐浴在天主的降福中。在合适的时间，要举行专为他们的圣道礼仪。为他们未来参加圣祭作准备。
四、学习教会的使徒行动，以生活及宣信去见证和传扬福音：
教会本身是一个被基督所派遣去传扬福音的团体，所以要培育慕道者以生活见证及信仰的宣示，去宣扬福音和建设教会。（参阅成人入教礼典19）
内容：以圣经为本，配合现代人各自的文化传统和社会环境、并要适应人的身心发展的程度。
——有系统、有组织地讲授天主的救恩史（旧约、新约）从以色列选民的历史和生活体验中，去认识天主是谁、天主的救恩计划、与人所订立的盟约等。
——耶稣基督的降生、他的言行、苦难、死亡和复活的奥迹这是整个慕道期的核心，从认识耶稣基督是谁，进入基督的奥迹，学习舍弃旧我，在基督内重生，成为一个新人，成为天主的儿女。
557
——天主圣三的奥迹
包括圣父、圣子、圣神这个天主圣三的奥迹，天主的恩宠等。
——耶稣基督所建立的教会
耶稣建立教会的目的、教会的特质和标记、她在今日世界中的召叫和使命等。
——礼仪与圣事的生活
认识教会的礼仪生活和基督所建立的圣事、圣事和教友生活的关系、深化祈祷的生活等。
——基督徒伦理生活
认识天主的诫命（十诫）、基督所留给我们的新诫命、教会的四规并学习在生活上如何去作出回应。
——教会的社会训导
正如基督降生成人，进入人的社会中，关心人类的忧苦；更交付自己的生活为人类作赎 价，使人能藉著他而获得永生。教会是继续基督的使命，在这个世界中，关怀人类的忧苦，帮助人类的社会，成为一个合乎人性尊严的社会，并引领万物赞颂天主和迈向天 主圆满的救恩。因此，要让
慕道者认识教会在对社会事务方面的训导，使他们能以正确的良心和态度去参与建立一个真理、正义、仁爱、和平的世界，并善用万物去光荣天主。
——甄选礼——
Ⅲ、净化光照期（四旬期内）
目的：藉著良心的省察和忏悔，来净化心灵；并在圣言的力量与光照下对救主有更深度的认识，准备领受入门圣事。
内容：
558
——配合四旬期每主日的读经，加强候洗者的灵修生活
——参与堂区团体为候洗者的恳祷礼仪，即考核礼，并参加静修退省等
——解释入门圣事的礼仪
——实践福音精神和爱德
——领受入门圣事—一
VI、释奥期（复活期内）
目的：帮助新教友了解基督徒的生活的奥迹，从而善度基督徒的生活。
内容：
———藉著查经、生活分享、祈祷聚会、领受圣事等体验与基督徒的交往和教会团体的生活
——加强传扬福音的意识
——参予新教友感恩祭等
教理课本
A．圣经是最基本的教理资料
B．参考课本
1、与基督迁迈进一一缺少了释奥期部分，仍是很有分量的教理课本，慕道者可以每人一本。
2、天主教的信仰—一包括完整而有系统的教理内容，可供导师及慕道者应用。
3、基督的教导—一内容详实，很适合导师应用。
4．要理问答—一可以用作总结，及帮助记忆需要的信理。
5、「成人慕道课程」初稿—一提供主题及内容要点，建议参考资料及视听教材等。（传道员手册）
559
香港教区「儿童的教理培育」建议
关于入门圣事的一体性，香港教区负责牧民工作的各方人士，曾就儿童的教理培育步骤经过探讨，认为十岁是适当年龄领受圣体和坚振圣事，并作出以下的建议。
已领洗之儿童可照下列安排接受信仰培育及领受圣事。
婴儿时期—一父母本身是最直接的信仰培育者，特别表现于对孩子的爱护和照顾。
两岁至六岁—一父母是孩子最早期的传道员，主要是以身作则，在日常生活中传递信仰的意识，教区当局可提供父母一本参考手册。
六岁至八岁（小一至小二）—一学习要理的初阶，教授有关天父、耶稣、祈祷等基本道理。
八岁至九岁（小三）—一准备领圣事，学习圣洗、坚振、修和及诫命的教理，在学年结束前可参与修和的圣道礼。
九岁至十岁（小四）—一学习圣体圣事的教理（包括感恩祭礼仪）；领受修和圣事。在复活庆典中，宣认圣洗，领坚振及圣体圣事。
十岁至十二岁（小五、小六）—一继续慕道、学习有关教会及其他圣事。最后联合几个堂区举行特别礼仪以肯定和强化信仰。
十二岁至十四岁（初中）—一青少年慕道培育：认识福音和生活的关系，学习基督徒伦理，建立基督徒的人生观。
领圣事之地点：儿童本身之堂区。
已足六岁而准备领洗之儿童，也须参加为期三至四年（与六至十岁相同）之培育，并经过收录礼、甄选礼的步骤才一并领受圣洗、坚振、圣体三件圣事，并于稍后领修和圣事。
560
反省及展望
反省
香港教区实施「成人入教礼典」及更新成人慕道过程以来，由于各方面逐步的配合，目前全港各堂区都很积极参与，相当合作。当然，因人力和资源的有限，尚有很多欠缺和困难，例如：
1．我们需要一本更完善和更配合各慕道阶段的教理课本。
2、在培育方面，教理中心已竭尽全力，提供传道员各项训练课程及灵修与学习聚会，设计各样教授儿童、青少年及成人的教材和资料；而圣神修院及圣经学院增设神学及圣经课程，可供更深入和专门的进修，但似乎香港人特别忙，仍有一部分传道员未能接受足够的训练。
3．全职的传道员人数渐少，培育慕道者的工作由占大多数的义务传道员分担。由于他们本身的职务、迁徙、移民或生活方式的转变等，流动性甚大。而有一部分堂区亦缺乏人手。
4．有些传道人员因堂区方面给予他们的支持不足，缺乏帮助和鼓励，未能应付慕道者的需要而感觉气馁，甚至放弃这项重要的任务。
5．因近期政治因素影响，有些人赶快移民，要求在短暂的时间内完成领洗前的培育，恐怕他们的信仰根基不稳。
展望
综观以上的欠缺和困难，都迫切地需要我们加倍努力，更希望得到各方面的合作，可以克服和改善。
在近期的培育工作上，我们将特别关注公教家庭的信仰培育，和训练培育青少年信仰的导师。
同时，现在中国人遍 全球，我们希望他们都有机会接受福音
561
和加深信德。我们关心到无论在香港、台湾、中国大陆、欧、美、澳、纽海外的华人在信仰生活上的沟通和进展。更希望大家共融合一，可分享同一丰富的生命。深感在这方面的努力，台湾和香港的教会实在责无旁贷。
562


神学论集-香港教区推行入门圣事礼典和慕道阶段的经验反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

香港教区推行入门圣事礼典和慕道阶段的经验反省

杨正义
香港礼仪委员会主任杨正义神父在一九七五年开始，与香港教理中心郑宝莲女士合作，在胡振中主教支持下，终在一九八O年推行了成人入门圣事礼典。
1、当时教区造就「教友」，即训练慕道者的牧匾灵工作，颇为混乱和肤浅，且常与慕道者和堂区的需要脱节。
2．一般神职、信友都以「实用」态度来看待入门圣事礼仪，在复活节以团体方式和精神来举行入门圣事，非常稀有，或做得很差。反之，一般都喜欢在圣诞节施洗。
3、当时，教理中心和礼仪委员研读梵二的入门圣事礼典，体会到它的深意，且非常愿意在本地实施和适应本地的牧曼需要。
4．虽然教区内人士对培育慕道者和入门礼仪做得不太完美，但基本上大家都有兴趣去教授要理和传扬福音，大家都反省如何在今日的香港社会和中国人的环境，去满足香港人追求的信仰需要。
5．我们（礼仪委员会和教理中心）反省到一般教友对洗礼生活的意义不太认识，且教区实在需要更新了。
6．于是，我们与台湾有关方面和人仕联络，建议台、港合作编订和推行入门圣事礼典。但台湾方面说他们需要不大，且目前翻译
563
罗马出版的礼典就够了，但我们香港却非常急需，因为我们每年有二千多成年人领洗。
7．于是我们想，最适当的起步是研读罗马的入门圣事礼典，把其中的主要结构和重点提出来。我们本来也提议加上一些本地的仪式，但一般意见都认为试验不足，目前最好不要加进去，好让这礼与自然发展它的本地色彩。到一九九三年仍未成形，因此，我们就决定以「慕道者收录礼」，「候洗者甄选礼」和「入门圣事」作为重点，开始推行入门圣事礼典。于是，我们把译好的「成人入教圣事礼典1」（试用本）和当时香港惯用的「儿童洗礼本」为基础，编译了当时的香港版（《成人入教礼典》。当时，与教理中心讨论这礼典的展望和教理教授的内容。于是我们邀请了 A．Kawanagh（入门圣事专家）到港举办了研习会，这研究激发一些人的兴趣。
8、我们组织了为神职人员讲解入门圣事的培训班。一些人反对说：复活节太忙了，尤其是在夜间庆典，怎可以举行入门圣事……最好是在十二月八日圣母无原罪瞻礼，好使受洗者好像圣母一样脱免原罪……如果神父在施洗时施行坚振圣事，新教友不会来圣堂了…… 如果不施行坚振圣事，主教失业了。
9．最后经过一番准备和宣传工作后，主教在一九八0 年指示各堂区，实行新的「入门圣事礼典」。结果引来最大的回响是很多教友要求再次领洗，为得到同样经验，「洗礼的纪念」渐呈重要。
10、渐渐地一些慕道者也感到T「教会」l的意义，不单是本堂区。于是我们也想及如何使慕道者与教区及其他堂区接触，尤其是与主教接触，因主教不尽是入门圣事的负责人，当然最理想是主教亲自主持「慕道者收录礼」和「候洗者甄选礼」等。但主教却认为应把这些礼仪留给堂区。为协助堂区发展「洗礼」的意识。同样，教区性的「洗礼」也因候洗者人数过多（每年有两千多名），和上
564
面的理由被否决了。
11．最后，只好选用考核礼作教区为 「慕道者］举行的礼仪， 目的是：
A使慕道者与主教接触，尤其在宣读圣言和祈祷中，体验主教的牧职和教导。
B使慕道者与其他慕道者接触。
C．使慕道者与教区接触，有更广的教会感。
D．最重要的是提供了为慕道者祈祷和强化他们的机会。
12．可惜，仍沿用「 考核礼」这个名称，「考核礼］可改为类同于「候洗者团聚祈祷」意义的名词。
13我们反省到 「油」在本地文化及崇拜里的重要性，于是考虑如何在礼仪中善用慕道圣油，而不是如台湾一样取消傅油礼。故此由香港主教主持的考核礼就包括祝福慕道圣油和为候洗者傅油。
14可是，考核礼往往只能使候洗者接触到主教的训导职，而未能使他们体会到主教的圣事职务。故此我们愿意坚守入门圣事的一体性，即在复活守夜一并举行圣洗、坚振与圣体，也请主教在圣神降临节（五旬节）那天召集所有新教友，聚在主教座堂，为他们举行感恩祭。我们选择那日子让主教为新教友主持感恩祭的原因是在于那日子本有的美好意义，而非是一般人所希望的，主教在那天施行坚振圣事。
15、我们与教理中心及堂区保持紧密合作，每年组织庞大的教区性考核礼（人数包括代父母约三千多人），故此必须分别安排在香港、九龙及新界三区举行。在当天的礼仪中，主教也会祝福腊烛蜡烛，交予堂区传道员代表，为在复活节授予受洗者。主教并且在五旬节也分派小十字架给新教友。
16．经验告知我们：主教未必完全明白自己于考核礼及入教过
565
程中所扮演的角色，教会需要不同性质的教理讲授及传道员，慕道期需要延长，授洗礼仪应该更庄严地举行，水及油作为施行圣事的标记，应更清楚显明地应用，堂区团体须反省洗礼带给他们的意义，并把团体共融的精神反映在授洗礼仪中。
总之，入门圣事作用之大，应不断发展和发挥它最高的效果。
566


神学论集-台湾教会的信仰培育和入门圣事的经验反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

台湾教会的信仰培育和入门圣事的经验反省

雷蕙琅
引言
在一九五六~一九五八年中，我参加了法国巴黎天主教大学教义研究院对成人入教礼典的研究组。我们研究了初期教会对求道者的培育和可称为「望教友黄金时代」第四、五世纪内，在不同地方为他／她们所安排的讲道内容，以及所举行的礼仪。我们研究了如何复兴并适应这些宝藏，同时实际地为望教友们讲道并举行礼仪。
一九六0年来台后，主教团会议在一九六二年决定了把同年罗马圣礼部所宣 布 的成人圣洗仪式的七个阶段，在台湾归纳为三个阶段。（参阅：台港澳主教会议所定的《圣教礼典》，一七六四年十二月八日，光启出版社?）
有多少堂区主任司铎在那时采用了这种仪式？又有多少继续为成人采用儿童洗礼仪式？
一九七四年中国主教团批准了礼仪委员会圣礼部所宣布的《成人入教礼典》所编译的前三章，并出版了（《成人入教礼典》）（试用本）。
有多少堂区主任司铎到现在采用了这种仪式？
567
经过将近廿年的试用期后，主教团体礼仪委员会现在准备出版（《成人入教礼典》：信仰生活培育过程。
让我们大家共同努力去推动并运用新的成人入教礼典！
「慕道者」、「望教友」、「求道者」在教会内是被重视的人，目前在堂区和教友团体中，实践上有三种态度出现：
1．对他／她们漠不关心，到他／她们领洗时，才发现教会的这些新成员。
2．对他／她们非常关心，常问什么时候领洗，等他／她们领洗后，再也不关心他们。
3．领洗前的过程和领洗后的生活一步一步地关心、陪伴、鼓励他／她们。
一、问道阶段
（l）介绍所运用的成人慕道培育方式及内容的特色：
「培育」需要时间。「永泉」不指定此时间的长短，但从正式成为求道者后（就是经过「问道阶段」后参与了「进入求道阶段仪式」后）至少需要一年的培育时间。
领洗按正常情况，订在复活前夕；许多代父母、保证人或教友团体更喜欢圣诞节，因为不了解逾越庆节的重要性。
「问道阶段」」的长短，因为生活的背景不同……等原因，按个人而有不同的需要。
在此阶段中我们多运用：
1．问道者自己所提出的问题。
2、参考《天主教的信仰》（一九八二年，中国主教团教义委员会出版）。
3、《拨云见日》（一九八八年永泉出版的小册子）。
568
4．也注意问道者的生活是否配合所接触的基督信仰。
5．按个人的进度预备参加「 r进入求道阶段仪式」说明《成人入教礼典》第一阶段1—14页。
△为举行「进入求道阶段仪式」，我们把总铎区或教区内愿意参加的问道者与他们的代父母和朋友，在新竹教区主教座堂聚集起来。在将临期第一或第三主日，为后年可能要领洗者举行专有的仪式，不举行感恩祭，也有明年复活前夕要领洗者参加（目前为他们来说是一个补礼的方式）。
照需要有时在常年期内（六月或十月）这样的仪式也举行一次。为「首次表示归主」我们一律采用第二式78—81号。
为新求道者一律采用在五官上划十字礼。
在此仪式中一律授予十字架和圣经。
（2）在培育过程中，如何配合适当的礼仪？
在问道阶段中，我们为问道者不举行任何礼仪。
但照情形可能欢迎他／她们观礼，如圣诞节，教内朋友的婚、葬礼；也鼓励他／她们分享对以前参加过天主教礼仪的感想。
问道阶段的目标是他／她们能够参与进入求道阶段仪式。
（3）在成人里道慕道培育开始前，如何做计划？如何训练堂区教友参与墓道培育？
有问道者就随时开始培育他／她们；能把几位集合在同一时间最理想，但时间方面常不容易安排，所以有「一对一」讲道的需要。
「进入求道阶段仪式」前一、两个月计划那一些问道者可以参加；同时安排代父母；有时专门训练代父母如何在生活中和专有的礼仪中陪伴求道者。
569
通知堂区教友：
1．为问道者祈祷。
2．参加仪式表示欢迎。
仪式后在「永泉」聚会：大家分享对礼仪的心得感受，介绍礼仪年度的 布 置；茶点；祈祷。
二、求道阶段
（一）、进入求道阶段仪式：
见上面△部分
（二）求道阶段中的培育
（1）介绍方式、内容、特色?：
1、教义方面?：
采用并参考：①《天主教的信仰》第二部分正文
②圣经
③《天主教要理》（光启社、香港公教真理学会1963年联合出版）
④《正视人生信仰》（徐锦尧神父著）
配合教会礼仪年度。
配合个人的临时需要。
配合求道貌阶段中专有的礼仪；最后特别参加甄选礼。
2、福音伦理生活方面?：
注意按要求道者的身分所有的进展、困难等。
培养祈祷生活。
3、礼仪方面：
（2）如何配合适当的礼仪？
1、圣道礼：鼓励他／她们参加主日弥撒的圣道礼，由代父母或
570
教友朋友陪伴。让所有求道者和代父母参加同一台弥撒的圣道礼不容易，但分开参与弥撒也帮助他／她们的独立性。
2、驱魔礼 除非为求道者特别举行圣道礼，我们有时按个人需要私下举行。
3、祝福礼 除非为求道者特别举行圣道礼，我们有时按个人需要私下举行。
（3）如何做计划？计划训练堂区教友?
为求道者（见上面（1）1、2、3、）不硬性地规定教义课程。
鼓励教友，尤其代父母常以祈祷和行动关心初领圣体和领坚振的教友也参加「进入求道阶段仪式」以及「明道阶段」的各种仪式，使他／她们充实自己的信仰生活。
三、明这道阶段
一、进人明道阶段仪式：甄选礼
（1）介绍方式、内容、特色：
教义方面注重这阶段（经常是四旬期！）的礼仪精神，如领圣灰等以及准备专有的礼仪（甄选礼预先已准备了！）。
（2）礼仪方面：
甄选礼四旬期第一或第二主日在主教座堂弥撒中或弥撒外，共同举行部分求道貌岸然者的甄选礼。
二、明道阶段中的培育：
励志礼（考核礼）三次中，至少为候洗者共同在主教座堂举行一次礼仪。
授信经礼：另外安排一次为候洗者共同举行。
授天主经礼：另外安排一次为候洗者共同举行。
三、入门圣事的准备
1、背诵信经：大部分时间我们省略共同地举行此此礼，但在各堂
571
区内可能举行。
2、开启礼、 有时为候洗者共同举行。
3．选圣名礼 有时先举行授信经礼及授天主经礼~休息~接著举行开启礼，简短的选圣名礼洗礼前的傅油礼
4．洗礼前的傅油礼，
（3）如何计划？如何训练堂区教友？
计划候洗者（被选者）可以几次参加共同的礼仪？照情况（尤其路程远近）而决定次数和日期。
若代父母不能来参加，一律安排「代」代父母，表示关心。
鼓励教友团体代表或候洗者的教友朋友参加这些礼仪。
每次共同的礼仪后在「永泉」有信仰生活礼仪心得的分享及茶点。
甄选礼中我们让求道者盖印，使他们更体验到礼仪的重要性，并加强其进入教会的决心。
励志礼（考核礼）宣读福音时至少分不同角色念，或同时有礼仪性的表演（撒玛黎雅妇人，胎生的瞎子，复活拉匝禄—一照四旬期第三、四或五主日〔一律采用甲年〕的福音而定）。
授信经礼和天主经礼中，给予候洗者《天主教主要的经文》小册（一九九二年永泉出版），使候洗者在家里容易继续学习这些白话的经文；同时，如同在进入求道阶段仪式中得到十字架和圣经，有可见、可用的纪念品。
领受入门圣事：圣洗、坚振、圣礼
主要领受入门圣事的日期是复活前夕（在自己的堂区领洗），若有特殊理由，才在其他日子举行教会入门圣事礼。
⑴⑵⑶共同报告如下：
礼仪要一步一步地举行才有意义，不是赶时间，令人有匆促潦
572
草的感受。
为每一位候洗者准备腊烛、白衣，都该是整齐美观的。
礼仪中的共同欢呼，让大家参与。
礼仪中释经员的角色也很重要，他／她们使受洗者安心领受圣事，使众教友有意识地参与。
礼仪的隆重性在于多方面的充分准备工作，主礼的领导态度、场合的布置、歌唱、读经员的训练……等。
必须努力推动教友参与复活前夕的礼仪，教会一年一度的最大庆节，好能自己重发圣洗誓愿并迎接新领洗者。
我们懂得：按照神学，不该把三件入门圣事分开，但牧民上的经验，使我们选择目前在新竹教区内把坚振圣事保留为当年或一年后的圣神降临节，在主教座堂共同为新教友们；除非有特殊情况（病人、老人）。
好处是新教友意识到，体验到，记得自己领受了坚振圣事。
目前台湾许多地方，最被忽略的是坚振圣事的准备期。
若一律把求道期延长，使他| 她们有充分的准备，当然也可以按照原则，一起领受三件入门圣事。
我们为预备领受坚振圣事的新教友（除了他她们在自己的堂区听道理以外）在复活期内安排一个共同的退省日。
四、悟道阶段
一、要理讲授
（1）方式、内容、特色：
领洗不是结束！继续讲授要理：强调圣事生活、基督化的日常生活；帮助他她们面对新的困难，加深信仰生活。
二、
573
（2）礼仪
参加主日弥撒。
学习领和好圣事。
若还未领坚振，预备领坚振圣事。
（3）计划？堂区教友的参与：
为新教友要安排继续听道理和分享信仰生活的时间（见上面（l）），鼓励新教友参加堂区、教区的活动（朝圣、退省）和善会或基信团、圣经小组、家庭祈祷、基督活力运动、圣神同祷会等定期聚会。
教友带领新教友参与，与他／她们共融，使堂区和它的成员越来越有活力，吸引新的问道者：他们也经过求道、明道阶段……。地方教会如此发展！
五、
1．成人入教礼仪简式（《成人入教礼典》第二章）：
我们按照礼典的指示，在特殊情况之下采用。
我们尽可能分两个阶段，并在第一阶段中加上在五官上画十字，授十字架和圣经等的礼仪。
授洗前常要提醒主礼：祝福洗礼用水。
连已有祝福过的水时，仍该念对天主圣三为洗礼的水的赞颂。（258号或216号）
2、成人入教礼仪短式（第三章）：
我们尽可能采用全部，避免最简单的「代洗」，使礼仪显得丰富有意义。
574
结论
永泉教义研究中心推动成人入教礼典的方式，其重点及特色在于：
——除了理论外，具体的去实践礼仪，无论是教区性、总铎性或堂区性的礼仪。
——面对困难，照可能的方式去做，同时不忘记追求理想。
——肯定主礼的重要性，也重视好的释经员在礼仪中的角色。
——除了教义外，注重礼仪和日常生活，并在教义课程中，配合教会礼仪年度的过程，使生活礼仪化、礼仪生活化。
——注意礼仪中，大家以适合自已的角色参与。
——经过《成人入教礼典》为慕道者，望教友所举行的超礼仪，促进教友的自我意识和责任感。
——这种推动工作需要恒心，也幸获得了新竹教区刘主教、多位堂区主任司铎的支持，如同「永泉」在台北时也曾经得到了鼓励。
——在马来西亚从事传道工作的永泉校友们，在华人堂区中也推动此信仰培育过程；他们的问道者和求道者团体，人数经常在30—80位左右，他／她们又成为有力的福传者。
希望在台湾的教会多重视信仰培育过程和入门圣事，并肯付出相称的努力为代价。
参考书目
①《神学论集）》68．69．双号（1986年），349—357页，辅大神学院第十三届
神学研习会「 圣教礼仪与传扬福音」第9主题：教会入门圣事与传扬福音（雷蕙琅）。
575
②报告中所提出的其他较新出版的小册子（永泉）：《拨云见日卜》《天
主教主要的经文》。
576


神学论集-台湾典型堂区慕道培育及入门圣事之现况报告-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

台湾典型堂区慕道培育及入门圣事之现况报告

韦薇 演讲 何晨霞 整理
这个报告是由十至十二位辅仁大学神学院学生，在大台北地区及新竹、花莲、彰化等地进行的堂区调查。报告中的对象是今日典型的堂区，与二千年前初期教会的经验是颇有距离的。当然实际上亦有不少堂区比报告中所呈现的更好，这个报告是供给大家一个帮助反省的参考资料。
一、报告中的堂口介绍
一些人力与财力皆相当充裕的堂口，每星期有三百至八百人参与弥撒，堂区内有各种善会，如青年会、圣母军、妇女会、歌咏团、传协会等，而且信仰培育的活动亦有不少，如查经小组。在这样庞大的教务发展里，不少堂区得到修会团体的支援。
二、慕道培育的情况
这些堂区都很注重慕道者的培育。在台北都会区的慕道者大多有大学学历，中南部的有中学以上，而高雄地区很多都是大专生。他们通常都是因为教友的见证而开始慕道的，亦有老教友家庭要求
577
将过门的媳妇慕道信教。
在中南部的慕道者以廿至卅岁的主妇较多，再来就是五十岁以上的老人家。北部情况类同，其中出现的断层现象，是由于卅、四十岁的职业妇女根本无暇慕道。此外，男性慕道者亦较女性少。
在领洗人数方面，照过去三年（1990—1992）的统计，成人领洗每年有四十至五十人左右。从慕道到领洗的成功率是百分之五十，这是就规模较大的堂区而言，一些较小的堂区每年有廿到卅人领洗，包括儿童在内。据这些堂区称，他们的慕道者由慕道到领洗的成功率达百分之百。
三、慕道的方式
一般堂区通常由神父、修女或传教员，以一对一的方式对慕道者讲授要理。所用的材料多数为《天主教的信仰》或《要理问答），此二书是主要的架构，再配以圣经、生活素材、社会现象穿插其中。亦有堂区用《一扇心门》、《正视人生的信仰》等书讲授要理，尤其是香港徐锦尧神父的《正视人生的信仰》，被很多小型慕道团体采用。此外，有些堂区是这样做的，先介绍耶稣基督，了解这个人的生活和他的价值观后，再来讲述天主的创造、罪的问题，这样效果也不错。
有些堂口在慕道班开始之前，修女或传教员会帮助慕道者作个别的、慕道前的准备，扫除一些心理上的障碍，让慕道者能更开放自己，并愿意进一步了解耶稣基督。这时传教员再把背景相近的慕道者集合起来，成为一个小型慕道团体，以圣经为主要教材。
由此可见，各堂区慕道的方式大同小异，架构类似，但各有不同的著重点。
578
四、团体慕道的困难
梵蒂冈第二届大公会议之后，天主教非常注重团体慕道，所以在我们这个问卷调查中亦特别访问堂区这方面的情形，很多堂区都表示团体慕道困难重重。
（1）很难找到一个合适的时间能迁就每一个人。
（2）开始参加的人数很多，慢慢却愈来愈少。
（3）训练教友讲授要理，他们不是信心不足，就是虎头蛇尾，或时间不配合而中断，最后只好由修女或传教员来善后。
（4）有时邀请教区著名的教友来分享，像是作秀，缺乏相偕同行的感觉。
（5）慕道团内部凝聚力很强，但对堂区却没有归属感，尽管慕道者已领洗，慕道团已结束，他们亦不愿参加其他的善会。
（6）有些堂区有固定的慕道班，从每年的九月开始，一直到复活节就领洗，在释奥期后，等待圣神降临，然后领坚振。有不少教育程度较低的慕道者，觉得自己跟不上，就不好意思再来，后来只好以个人讲授的方式来处理。
五、入门圣事的举行
大部分的堂区都是圣洗与圣体圣事一起举行，他们觉得这样较整齐，不会乱。坚振圣事多半另觅时间举行，有的堂区在圣神降临，有的在圣母升天，也有在圣诞节的，更有在翌年复活节领受的，另一方面亦要配合主教的时间。有些神父觉得慕道者虽已领洗，但对教会较深奥的道理还不够清楚，就会要求他们再听一些道理，等待他们的信仰知识，信仰经验更成熟时，才让他们领受坚振圣事，如此新教友会更了解自己在教会的使命。
579
入门圣事各阶段的礼仪，很多堂区都参照成人入教礼典简式来做。因为人手不多，不能筹办太隆重的礼仪，也有堂区是用香港的礼仪手册或中国主教团出版的成人入教礼典。很多堂区均未有仔细遵照礼典上每个礼节举行，例如一些堂区的考核礼只举行一次，他们的理由是四旬期内已有很多礼节举行，又要与慕道者讲授圣洗及圣体圣事的道理，为修女、传道员及慕道者双方都造成一些困难。各种礼仪都是神父为主，由他决定那些教友可以领洗，那些还不可以，其他参与的有传教员、礼仪小组；歌咏团。
代父母通常是一个星期以前才开始找，更有的是临时要领洗了，匆匆忙忙的代父母，亦有些较有充分准备的慕道者是在一个月以前找的。一个教友在一次礼仪中，当好几人的代父、代母是司空见惯的事情。
六、神父对新教友的要求
神父多数要求教友每主日参加弥撒、勤领圣体及勤办和好圣事。亦有神父提到希望他们多多参与教会团体活动，参加不同的善会，多多帮助别人。
然而，随时间的流逝，教友的态度愈来愈疏淡，参加弥撒的次数亦愈来愈少，这点也是一些神父所注意到的。
在入门圣事举行的问卷调查中，显示了虽然堂区内会举行各阶段的礼仪，但投入的好像只有神父及传教员，一般教友并未能感受到入门圣事的重要，对慕道者亦不够关心，并没有意识到自己在追寻信仰的路上有陪伴的角色。
七、反省
依据上面所讨论的一些现象，现在提出一些问题，让我们一齐来反省。
580
（1）堂区多以神父作主导，会否造成团体慕道的限度？
（2）乡下地区只有老人与小孩，青年人都去外面工作，一个神父要兼任好几个这样的村子的堂区司铎，能如何宣扬福音，举办慕道班呢？
（3）领洗与坚振普通来说是分开举行的，为了配合主教的时间或新教友的成熟度，很多礼节亦未完全依照礼典上的指示逐一举行，因为传教员反映施行起来会手忙脚乱，道理太多，教友会头昏脑胀。这些情形该如何面对呢？
（4）四旬期内进阶的礼仪很多，不少数目的堂区因这段时间活动太多，无法—一妥善安排。
（5）有些堂区人手充裕，却因观念不同，筹备礼仪时，造成不少困扰。
（6）初期教会非常注重教友信仰深度的培养，但今日的神父只要求新教友参与主日弥撒。
（7）悟道期到底适宜多长？要让新教友整合生活与信仰，到领受坚振圣事之后就可结束了吗？
以上是对台湾地区的教会作一个很简单，但综合性的报告，我们不提个别的情形，因为在都会区的堂区及乡下的堂区会很不一样，不过就我们普遍的接触，上述各种情况的确非常类似。有了这样的了解，希望能帮助大家思考台湾教会的信仰培育及入门圣事的问题。
581


神学论集-在福音以源地——体味福音-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

在福音以源地——体味福音

房志荣
近些年来由台湾港澳去圣地的人越来越多。朝圣回来出版的游记不下十数种，大多是图文并茂，有许多感人的回忆，对吾主在世的一生表达了渴慕仰望的至诚，增加了朝圣者及读者的信、望、爱三天德，可谓我中国教会的一个可喜现象。那麽还有必要再出一本朝圣游记吗？想了一下，谨作以下答覆：必要是谈不上，但仍值得出版这本小书，理由不外以下几点。
1．本书固然是笔者陪伴三重市七位教友和他们的本堂神父在圣地三周体验的结晶，但著重点不在於感性的表达，而在於圣地知识的传递。笔者深信，谁信耶稣，关於神的事就想多知道一点：多知道一点有关耶稣的事，就会更加信他、爱他。这是一个良性的循环，美丽的循环。
2．本书共有三十六课，每课约一二OO字，配上三十六张彩色照片，每张照片有三O①字的解释。这样每课集中於一个主题，就是每课标题所表达的，然後文呀、图呀、图解呀，都集中火力发挥这个主题。务使对主耶稣在世的某一时、某一事、某一地有更深的了解，对它的种种多知道一点。
3．三十六篇文章都曾在《益世评论》上发表过，三十六篇图解是为这次出书特别撰写的。至於照片是从数百张里挑选出来，都是我们这群朝圣者亲手拍摄的。其中尤以吴大燕的贡献最大，她所采的许多角度颇富艺术的美感，而照片和文章的搜集和整理也出於她的细心和本领。
（下转604页）
582
（上接586页）
4、这些有文有图的圣经地理课的编排次序也有它的道理。我们虽在圣地待了二十天，但去的地方不多。只是加里肋亚和犹大，特别是耶路撒冷。这正是福音书所报导的耶稣足迹所到的地点。马太和马可所描绘的宣读布道的耶稣大部分时间都。
我不打了还是扫描一下吧！
604


神学论集-各种经验分享和秒同的讨论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

各种经验分享和秒同的讨论

何丽霞 整理
一、慕划小组要理教授的经验分享
（一）导师团的角色
在大学的天主教社团里，不乏富有使命感的热心公教同学，他们筹办书展、圣歌演唱会、演讲等布道方式，然後集合愿意参加慕道班的同学，同时公教同学亦组织起来，成为一个慕道班的导师团。每次上课都有二位导师负责，一起筹划内容，亦在上课时彼此补充。每次上课除了讲授要理，亦有生活分享。整个导师团，除了主讲的二位外，其他亦会出席，充分发挥陪伴与同行的角色。
在堂区，教友组织起来，团体教授要理亦有不少。有些教友的配偶仍未奉教，他们便组成一个宛如基基团的慕道班，透过生活的分享，让对方有机会了解并接受耶稣基督的信仰。有些类似这样的团体，有时团员请假了，其他人会为缺席的人补课。如此不只能加深团员之间的感情，缺席的人会意识到每一节课的重要，为去补课的人亦在讲解中，加深自己的体会与反省。
很多教友对於初次教授要理，常会缺乏信心，他们非常需要堂区神长们的支持，此外接受门徒训练课程也很有帮助。
（二）要理教材
传播福音是每个基督徒的责任，我们不单一方面自己要尝试传
583
福音，另一方面更需寻找各种资料来帮助传福音。在宣讲时，我们往往感到没有什么新的启发，或新的技巧。虽然道理只有一个，但要打动人心，让人接受这个信仰，后来更要活出这个信仰，是很不简单的，所以我们要不断寻找资料帮助我们传播福音，帮助那些来慕道的弟兄姊妹。
不少人在分享中提及，除了以圣经作为要理讲授材料外，还有香港徐锦尧神父的《正视人生的信仰》，高隆邦会神父编的现代成人要理讲授《相遇》，福传研习会及皈依基督研习会的内容都是相当有用的教理课程。
没有一种传教方法或要理教材是绝对的标准版本，各种方式都有它的优点，传教员必须寻求适合他自己及慕道者的方式。
（三）团体里慕道的困碓
（1）人数不稳定是团体慕道班时常出现的难题。为学生团体的慕道班来说，考试期间出席率就会大打折扣。在堂区教友与慕道者组成的慕道小组，亦常因搬家、出国、怀孕等因素而不易组成一个彼此信任、分享生活的亲密小团体。
（2）有些慕道小组出现的问题是，彼此关系太好，内部凝聚力很强，组员却缺乏教会意识，对堂区也没有归属感。
（3）与会的香港代表曾探访大陆，他们分享大陆教会的神职人员年龄都很大，推展传教工作非常吃力，而且严重缺乏要理教材。都 市的人们生活紧张，没有兴趣学道理；乡间的农民时间较悠闲，但 因路途遥远，堂区不在村子附近，也造成慕道的困难。
（4）冶台湾地区民间宗教的势力强大，深入民心，庙宇林立，不少人仍视基督宗教为洋教，造成在一些比较乡下的地区较难成立慕道班。
（5）二岸三边关怀福传工作人士都发现非常缺乏教授要理的导师。
584
针对导师培育的问题，香港教理委员会分享他们的经验时表示，香港教理中心设有基本的要理课程，对传道员亦有基本的训练，并要求学员选择成人或儿童的慕道班作实习，务求理论与实务互相配合。教理中心每一年会为教理老师安排退省、介绍新出版的教材等服务。
最后，罗国辉神父提出良好的合作关系是非常重要的，礼仪委员会、教理委员会及堂区三者应有密切的联系，使慕道者的培育及入门圣事的礼仪能迈向更理想的发展。
二、布道会后续事工的经验分
不少教区，堂区曾举办布道大会，我们多数有过参加布道会的经验，但其中曾参与筹划布道会的弟兄姊妹却不多，若论陪伴慕道者至受洗正式加入教会的弟兄姊妹就更少了。对于布道会该不该办，办得好不好，并不是这次分享的要旨，基本上我们布道会的价值持著肯定的态度。这次的聚会是根据参与布道会后续工作的经验，不管成功或失败，恳切分享。
（一）布道会工作的重要
很多人筹办布道会只著意如何弄得有声有色，邀请歌星、明星、名人，演唱演讲。以为参加人数众多的布道会就是成功，不要说后续工作，连检讨会都不愿开。
其实布道会的形式并不重要，要紧的是唤起教友使命感的一领一行动，及以后组办慕道小组的进阶工作，务使布道会先后精神连贯。
（二）教区与堂区的连系
很多时候大型的布道会都由教区主办，因为人力财力的资源较充足。上千位参与者中，可能填回几百张慕道卡。如果有堂口神父
585
参与该次布道聚会，就会立刻分到属于他堂区的慕道者，否则由筹备人员另行通告堂区的神父或修女。后续工作自然就转到堂区单位上，神父、修女或传道员要去联络这些填了慕道卡的人，为他们安排一些更深入探讨信仰的聚会。
（三）进阶式后续工作
参加这一次的布道会，填了慕道卡的朋友，并不表示立即就能安排他们参加要理课程。这里中间还需要一些进阶式的聚会，帮助他们进一步了解这个信仰，及扫除一些个人的心理障碍
讲座、电影分享、个别晤谈等不同的方法，都是这个阶段可以尝试的方式，这些工作必须紧随第一次的 布道大会举行，循序渐进，对参加者需紧密联系，慢慢留下来的人就会形成一个小团体，在适当的时机就可以开始团体慕道班。
（四）常规性的布道聚会
在香港教区的教友总会每二个月举办一次「一领一」慕道聚会，播放有意义的电影或有教育性的电视影集，一齐唱歌、聚餐。若时间许可，看完电影后分享感受。最后传一个信箱，让大家询问人生的问题，由神父作答。这样的聚会由一个廿五人组成的筹委会策划，每次有百多人参加。这是一个播种的机会，参加的人不一定抱著要成为教友的心理，但或许好几年后，在种种机缘下才去听道理也说不定。
三、礼仪用词及坚振时间的讨论
鉴于中国主教团礼仪委员会正筹划出版新的成人入教礼典；这次的神学研习会的主题正是「成人入教与信仰培育」，新礼仪本的礼仪用词成为这次与会人士热烈讨论的对
586
象。新礼仪本拟用「问道阶段」、「求道阶段」、「明道阶段 」及「悟道阶段」，来取代旧译本的「慕道期」、「望教期」、「净化光照期」及「释奥期」。新译本所指的「道」，就是天主，就是耶稣， 所谓 道，就是让人有机会与耶稣相遇，让人与耶稣的爱接触。就如男女双方的交往，彼此认识后，渴望有更深的了解，即经过「问道」进入「求道」。「求道」的「求」是当人们认识耶稣后，开始追求耶稣的道理，教会的服务就是要帮助他们，准备自己与耶稣结合。所以慕道者并非向教会求什么，教会只是服务的角色。然后到「明道」阶段，就是基本抉择的时候；决定跟随耶稣，并在复活节前夕接受洗礼，而作最后的准备。领受入门圣事就是入教过程的最高峰。「释奥期」即「悟道」阶段，好像夫妇的蜜月一样，新教友体验到这个生活是多么的美。所以可知各个阶段都是与耶稣基督的关系。
然而，教会既是服务的角色，那麽称道者为「问道者」、「求道者」是否意味者教会的高姿势，好像别人要来「求入我们的教」。我们是不是可以考虑在甄选礼前称慕道者，之後称候洗者就好了，而且「成人入教礼典」的名称，可否考虑以「入门」或其他字眼代替。
此外，中国方言众多，在翻译名词方面，二岸三边的教会应好好沟通。各个地方教会，都是圣而公教会，应以坦诚开放的胸怀，趁另一本天主教会近年出版的重要书籍——公教要理——筹划中文译本的机会，各地方教会（台湾、香港、澳门）的礼仪委员会一起开会，选出最合适、统一的礼仪用词。
对於三联一的入门圣事做法，大家亦讨论不少，虽然就信理神学及礼仪神学的角度，都甚为推崇三联一的做法，但在具体的牧灵工作上，却出现它的限度。
关於坚振圣事适宜与圣洗及感恩（圣体）圣事一起举行，抑或
587
分开举行，新出版的公教要理有很详细的讨论。公教要理不只提出拉丁礼的例子，亦有提及东方礼的例子，足见在一体多元的教会传统中，有不同的做法。
在拉丁礼中，孩子开了明悟就可以接受坚振圣事，主教团亦有权订出更成熟、更适合的时间。在一些公教国家，婴儿领洗已成为风俗习惯，父母对孩子的信仰培育很缺乏，所以才有像欧洲许多地方，让孩子较年长时（十五、六岁或更大）才领受坚振圣事，及圣体圣事，好使他们能充分了解当基督徒的责任，并作出当基督徒的基本抉择。
在拉丁礼中，一个孩子一般领坚振的年龄是开了明悟之后，但若有死亡的危险，绝不能让孩子没有领受坚振圣事就离世。此外，在天主教会内的东方视，孩子领洗时，亦一并领坚振及领圣双。由天主教会东方镇及西方礼二个做法看来，我们可以得知坚振圣事在本质上是限年龄没有关系的。问题的中心是，若小孩是婴儿时期领洗的，在其成长过程中，我们应如何培育他，圣神怎样能成为帮助他做一个基督徒的力量。
588


神学论集-「两岸三边」的教会舆「入门圣事」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

「两岸三边」的教会舆「入门圣事」

对第十九届神研会后的期望
胡国桢
拜别狄总主教，走出主教公署，已是下午五点半多钟。陈有海神父开车技术高明，在大台北及高速公路十分拥塞的车潮中，走走停停，终能在七点出头把我们平安送达中正国际机场，赶上七点廿分起飞的国泰班机。
归途中，萦绕脑际的：一是王愈荣主教在星期一，神研会开始前的早上，接待香港教区教理及礼仪两委员会的成员和学员时，亲切叮咛我们，赵一舟神父费心编译的《入门圣事礼典》尚未完全定稿，正等著我们研讨后的结论及建议，作为最后修订整编的参考；另一点是林天助主教。徐英发主教、及狄劂总主教在接见我们时，不断殷切表示希望台港两地教会，在编译出版教会正式的「礼」与及「教理参考书］时合作，共同寻找对大家来说都更恰当的语汇，尽量避免弥撒后教友问神父「今天不是举行婚姻弥撒，神父为什么求天主赐我们新娘？」（闽南语「神粮」与「新娘」同音）。
狄总主教更语重心长地强调：不只应合作编译为全世界中国人适用的正式「礼典］、「教理参考书」及「教宗通谕」等文献，更
589
希望成立一个包括「两岸三边」教会代表的组织，定期聚会，共同分享及检讨经验，推广发展梵二后教会共融生活的礼仪举行及信仰培育（要理教授只是其中的四分之一）工作。
笔者心怀主教们的期待，受命筹备并执行这次辅大神学研习会，不敢稍怠。研习会完毕后，立即向王主教报告这次研习会的结果及参与者的重要建议。
诚如赵一舟神父，在笔者给「入门圣事」做综合的神学说明之后所做的结论：中文的「圣事」一词实在不是Sacramentum或Mysteritum最恰当的翻译。因为这两个拉丁字及（或）希腊字所要表达的是「耶稣基督的生命」这个「奥迹」（或译「奥秘」）。这个「奥秘」绝对不是一件「事」（Being），一个可以计数（或衡量）的「东西」，主教神父「做」（或「成」）好了，发放给来「领」的人带回家去。赵神父感慨地说，他想了很多年；想找到一个更恰当的名词来替换，但尚未找到。
是的，这奥秘（天主的启示—一耶稣基督的生命）实在不是一个静态的「事」或「东西」，而是一串动态「事件」形成的「过程」；不是一个Being，而是一串Event构成的Becoming。不论耶稣基督的生命，或是教会的生命，还是我们个人的生命，都不是静态的存在；而是不断在成长中，一步一步逐渐实现、并迈向永恒的一串事件，所贯穿而成的动态 「现实体」（Actual Entity）。
人（个人及团体皆然）主体生命的成长，是在不断与另一个主体（他人）生命位际共融交流中实现的，即在与另一主体（他人）「相遇、相知、相结合」（Encounter）的生命交流（爱的关系）中，不断超越当下有限的自我，迈向那无限永恒（天主）的生命源头，最后是要实现「天人完满的位际共融生命」。
590
耶稣基督是第一个实现这天人位际共融生命「奥秘」的，所以我们称耶稣基督是「原始的奥秘（或译『圣事』）」。按照由奥斯定以来教会一直没有放弃的定义：「圣事（奥秘）是天主不可见『恩宠』的可见形式。」「恩宠」就是这天人位际共融的生命；这天人之间的爱情，是看不见、摸不到的，人类所能看到、摸到的只是实现了天人共融生命的耶稣基督，这就是说耶稣基督是「天主的圣事（奥秘）」或「原始的圣事（奥秘）」的理由。
其实，现在活著的每一个人，没有一个看见过、摸到过耶稣基督，我们所看见及摸到的是与耶稣基督生命已经「相遇、相知、相结合」（位际共融）了的基督徒个人或团体（教会）。其实个人并不是单纯的个人，是已在团体内与其他个人有了生命位际共融，所以基督徒个人也是教会团体生命的展现。如此，人们所看见、或所摸到的教会（及其成员），其实就是现世不可见的耶稣基督天人共融生命的展现。
所以，教会（及其成员）就是「基督的圣事」，在现世展现看不见的耶稣基督的天人共融生命（恩宠）。在现世，能够展现基督生命的一切（我们称之「圣事」、「奥秘」），都是被称为「基督的圣事」的教会的生命的展现，这就是为什么称教会是「基本的圣事」的理由。
至此，我们可以明了：圣事是基督生命奥秘的展现；不是一件一件的物品，主教神父「做（成）」好了，一件一件发放给人来「领」的。
圣事是天人位际共融生命奥秘的展现。「生命」是一连串的过程，用比较写实的中文来说；叫做「生活」。教会团体的生活就是圣事，基督徒个人的生活就是圣事；「圣事性礼仪」是这「生活性圣事」的高峰及泉源（见梵二礼仪宪章第10节），是「教会活出基督天人位际共融生命」这奥秘的「庆祝」。去（一九九二）年十二
591
月八日罗马教宗公布新编的《天主教教理》，就是称圣事为「基督奥秘的庆祝」，把圣事分为三类：「入门圣事」、「治愈性的圣事」、「为教会共融「服务」的圣事」.
人的生命，从理论及现实角度来说，第一个展现都是其「存在」和「成长」，教会（团体及其成员）展现天人位际共融生命」的存在及其成长的「生活事实」就是「入门圣事」。
「入门」是西文Initiation的中文译词。本（二十）世纪以前，教会从未使用这个词字给圣事命名。这个词字是本世纪初开始发展成熟的一个社会学的词汇，意思是「个人生命逐渐融入族群生命，及各个小族群生命逐渐融合成一个大族群生命的过程」，不论是个人或族群间要实现这融合，就必须经过放弃某些过去的自我（死亡的象征），接受来自新族群的因素而有新的生命样态（复活的象征），这是个人及族群生命存在及成长的事实。
基督自己是如何展现他自己与天主父之间的位际生命的共融？是经过「逾越」的过程：「把自己完全交付出来」「死亡」而「复活」。教会（团体及其成员）若真正活出这「逾越」过程，教会本身就是一个活生生的「入门圣事」；因为教会（及其个别成员）生活的目标，在向非基督徒做福传，要走出自我（死亡的象徵），向「他人」邀请来与我们「相遇、相知、相结合」，共同活与天主共融的生命，教会团体生命也因而更成长了（复活的象徵）。
梵二以後，教会把中世纪以後分开举行的f圣洗、坚振、圣体」三圣事，恢复其教父时代「三联一」的举行方式，并在整个复活节大礼仪中一次完成，并称之为「入门圣事」。这个复活节大礼仪实乃整个教会「庆祝」自己活出了「入门圣事」的事实。
「洗礼」象徵经过死亡达到复活，「坚振」（领受圣神）象徵得到新生命及这新生命的使命（即会走出自我，邀请他人来与自己
592
共融，这是成长的必要条件），「感恩礼」的共吃主体、共饮主血，象征整个教会（团体本身及全体新旧教友）在共融中成长了。教会「生命存在并成长」的事实，在这「三联一」的礼仪行动过程中完全象征出来了。
本届神研会，在以上的神学分析观点下，期恳主教团礼委员会在对「入门圣事礼典」新版本做最后定案前，可以再度考虑几点：
1、入门圣事不宜称作「入教」圣事，因为入门圣事不局限在为候洗者施洗的仪式，而是一连串的「过程」。具体来说，就是每年复活节的庆典（包括整个四句期各主日的礼仪），就是普世教会共同在纪念基督逾越奥迹中，庆祝教会本身的「生命存在并成长」；若有候洗者在场，他们正是这庆典的主角（当礼者），在主礼及参礼者共同的「服务」中，他们受洗（象征死而复活）、接受传油及覆手（象征圣神降临，赐予新生命及使新生命成长该有的使命），并与全体信友（主礼及参礼者）共同感恩祈祷、同进主餐、共饮主爵（象征整个教会在结合共融中有了生命真实的成长）。就算当年没有候洗者，这个复活节庆典（入门圣事）也应在某种程度上重新体现出来：应祝福水、教友重发洗礼誓愿、全体信友共同感恩祈祷、同进主餐、共饮主爵，在纪念基督逾越奥迹中，庆祝教会生命的存在并成长。
2、假如能够将入门圣事各阶段性的礼仪，融合编入四旬期各主日及圣周庆典礼仪本中，更能符合圣事礼仪精神，实用性也较高（这是入门圣事举行的常态）。另再编一入门圣事简式小本，以应堂区有需要时在平时主日举行（这是整体式入门圣事举行的非常态）。
3、新译名词是否可以再行斟酌？诚如狄总主教所强调的，让更多用中文行圣事礼仪的地区代表有正式表达意见的机会，如此编出
593
的礼典更能在多数地区直接应用，不必各行其是，显不出大公教会的面貌。教会内的合一是「教会是入门圣事」的彰显。
王主教在接待香港代表时，曾提及港台两地礼委人员一九八八年的聚会，并敦促香港礼委会尽快作东，恢复这个交谈的好传统。的确，这样的聚会需要如狄总主教所期盼的：能组织化、制度化。如此，在中文的教会重要文献上，可以表现出中华天主教会真是「唯一基督的圣事」。
594


神学论集-宗教信仰中的「有」与「无」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第98号

宗教信仰中的「有」与「无」

张春申
我接受的基督宗教传统十足标榜的是「有」，天主向问他名字的梅瑟说：「我是自有者」（出三14）。中文翻译用「有」，圣经原文是「是」。「有」与「无」相对，「有」是最为寻常的经验，因此为我说来「有」表达信仰非常自然；何况信仰的对象天主又是「自有者」。至于耶稣基督是圣言降生成人，但若望福音说：「在起初已有圣言，圣言与天主同在」（一1），原文的「有」与「在」皆为「是」。耶稣自己说：「在亚巴郎出现以前，我就有。」（若八58）为此不论旧约与新约的信仰对象都是「有」。
各大宗教都提出人类得救的讯息，这假定世界的堕落。犹太一基督宗教因此强调原罪。罪的经验。不过罪也是透过「有」而阐明的。神的创世自混沌中使万有有次有序（创一~二3），乐园是天主与原祖，以及万物之间的和谐。原罪破坏天地万物的次序；罪的经验含有「无」的一面，但「无」仅是次序的失落，基本上是「有」失落应有之「有」，是失序之「有」。为此罪仍是「有」的经验，但它是失序之「有」，因为破坏了天主的次序。由此仍可见基督宗教传统中「有」的基础。
基督宗教有七罪宗之说：即骄傲、悭吝、迷色、忿怒、嫉妒、贪饕、懒惰。究其内容，每一罪宗皆为过度或失序的追求与占有；其对象或为自我之「有」，或为物质与精神之「有」，或为肉躯与
595
灵魂的快乐之「有」。总之，罪的信仰经验为基督信徒而论是失落应有之「有」，其中所含之「无」是不得救，是违背天主—一万有真原的次序。因此，除免世罪的救援成果，圣经也以「有」的经验来描绘。这里只引用新约两段话来应证：
「这就是天主与人同在的帐幕，他要同他们同住在一起；他们要作他的人民，他亲自要『与他们同在』作他们的天主。」（默二一3）
「天主成为万物之中的万有。」（格前十五26）
两段新约的话都与救援完成有关。天主是「自有者」、是万有。人类的得救是天主与人同在，亦即同「有」，得到应有之「有」；因而所谓得救，为基督信仰而言是「有」，从此「无」已消灭。
甚至灵修方面即使应用消极言语，但仍是为了积极的目的。「谁获得自己的性命，必要丧失性命；谁为我的缘故，丧失了自己的性命，必要获得性命。］（玛十39）丧失的性命是什么？获得的性命是什么？这里可以应用圣依纳爵的灵修著作：《神操》中的话说明。他说：「整顿料理自己的灵魂，驱除偏情，觅得天主的圣意，从而调整自己的生活，救得个人灵魂。」（神操1）自修持而言，丧失的性命即是灵魂的偏情；获得的性命即是调整的灵魂。「偏情」原意是混乱的、失落次序的情感。调整的生活乃是按照天主的圣意，亦即恢复次序的生活。基督宗教的修持与上面说明的罪有关，它并非扑灭情感化之为「乌有」、「无」，而是恢复应「有」的次序。
同样可以探讨圣经宗教中与罪有关的生、老、病、死的经验。它们一方面诚是痛苦的标记，尤其旧约圣经不乏对四者恐惧，甚至天问。约伯诅咒生日（约三1—10），圣咏悲叹老年空虚（九十10），
596
以及病苦孤独（八八5、6），至于死亡更加视为仇敌（咏八八ll—13）。但由于耶稣基督的救援，四者皆已变化，「所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。」（格后五17）所谓永生，此世已经开始，「这是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。」（若六50）肉身复活的信仰便是表示生、老、病、死的人生要永远发光如同星辰。（参阅达十二3）「这样，我们就时常同主在一起」（得前四17），「在」翻译原文的［是」，保禄的这句话也可以译为：「这样，我们就时常与主同『有』，如此表达出了基督宗教对于人生的「有」之经验。
我在上文陆续记下基督宗教信仰经验中的「有］，目的是要在下面写出我对佛教的一个洞察，即是对「无」的信仰。为了说明我的洞察，我只根据甘易逢神父编著的《浅谈佛学》。
如同基督宗教，佛教也是旨在救援。基督宗教的救援假定乐园中与神同「有］的原祖犯罪堕落；佛教的救援假定人类的［无明］而堕入业与痛苦。「无明」是什么？甘易逢说：「按照佛教的理论，所有一切起源于他们所谓的『无明』，就是一种最基本的无知或妄念。无明是一种错误的信念，误认每一样东西，都是一个分明的实体，包括自我在内。（甘：浅谈佛学四二页。以下简写：甘）简单说来，「无明」是误以为「有」，「有」的经验是不得救。救援是「无」。为了清楚表达这个洞察，我们只能按照容易说明的步骤来写。
我们可以按照常识，把人类一般经验归纳为幸福与痛苦。那么按照佛教信仰来说，痛苦由于「无明」误以为「有」；幸福乃是「觉悟」（破除无明）一切皆「无」。佛教的道理便是说明人类痛苦
597
如何由「无明」而生；同时指点幸福道路如何导致「觉悟」。
佛陀面对生、老、病、死，发现凡事皆苦（苦谛），的确此是人生的一面，各种痛苦的经验无可否认。自佛学而言，痛苦可说属于二层：一是经验，一是意识。属于经验层面的痛苦与业相连。业是行为，出自人的自由，因此有善有恶。业是因是果，因果连续不断，所谓「种瓜得瓜，种豆得豆」。凡事皆苦实是与恶业相连，是恶业带来的经验。但人可以靠自己的努力勤行善事，产生善业而除去恶业，导致痛苦经验的减少，不过也仅止于此，并不产生佛家所说的幸福。其实不论善业恶业，即所有行为都是由于人之「无明」而误感其「有」。唯有「觉悟」，停止一切行为，始是得救之「无」。为此，如果现世业未了，将进入来世，这便是轮回的理论基础。（参阅：甘第五章三九一四三页）。
痛苦的第二层面是意识，或者自我。痛苦经验与自我相连。谁在痛苦？我在痛苦。痛苦与我不分。然而佛学判为「经验自我」与「常我」。前者与痛苦同生同灭，除此之外并无「常我」。但继续不断的痛苦经验或因果行为之外，「无明使人误认有一个常我的存在」。（甘：四八页）所谓我执、我有、我见、我想，这些都是错误的信念。可见生命只是经验，并无本质。生、老、病、死具体而论是痛苦经验与自我（常我）执著，一切出诸「无明」而误以为「有」（集谛）。得救也者即为「觉悟」一切皆「无」、「无」是得救。
以上将痛苦经验自无明与行为说其来源；不过佛学中的「十二因缘」更加完整地解释痛苦产生过程，普通特别注意过程中「渴、贪、爱」的关键作用，但我们不必为此多费篇幅。（参阅：甘：七四一七八）。
由此可见解脱痛苦，必须消灭「无明」。甘易达说：「基督宗教
598
所说的得救，指的是在基督内得救，而佛教的解脱，通常是指从痛苦以及轮回中解脱。对佛教徒来说，解脱不是别的，就是亲证『涅盘』。然而，他对所追求的最后目标涅盘却一无所知，所以他不能肯定追求的是什么。」（八一页）涅盘果然是最后目标，但却另有含义，因为「最后他连『涅盘』的渴望也必须除去，因为渴望涅盘也会产生一个『业』。」（七七页）这不是说「无明」也能误认涅盘为「有」吗？那么涅盘究竟是什么呢？按照佛教传统，它的最初意义似乎只是「灭」而已（灭谛）。为了简便起见，我们再引用甘著的几句话：「他们认为生命原本是虚幻的，而消逝的也就是这个幻觉而已。在灭之前有一个生命，而在灭之后，那个生命就不存在了。至于存留下来的，就是那永远存在的『绝对』，就人类的最后命运而言，这个『绝对』就是『涅盘』。」（九二页）依我看来，涅盘就是绝对的灭，或许可以称它为「绝对的无」；佛教所说的得救，即是涅盘、是灭、是绝对的「无」。
那么解脱之道是什么呢（道谛）？佛教有「八正道」（正见、正思、正语、正业、正命、正勤、正念、正定）。小乘佛教为了亲证涅盘很早提出戒、定、慧、三个步骤，旨在「觉悟」一切事物为「无」。
现在我们只就经验，不进入哲学探讨，提出综合性的阐明与比较。精神与躯体的痛苦是无可否认的现象，不论基督宗教或者佛教都视为出自自由行为，同时也指出相关的因素。一是象征魔鬼之古蛇的诱惑，一是「无明」。魔鬼的诱惑何来？基督宗教根据圣经的神学解释，称魔鬼为叛逆天主的受造物，所以是脱离次序的「有」。至于魔鬼的诱惑以及人之堕落的关系，自我人经验而言，无从接触；为此只是相信。另一方面，关于「无明」由何产生，「佛教
599
徒从未回笞此问题。」（甘：四五页）所以也是信仰。不过基督宗教的信仰与我们的信仰「有」、「自有」神相连。至于佛教的信仰与他们的信仰「无」、「绝对的无」、「无神」相连。（甘：六二页）自此以下，有关堕落、救援、得救，二个宗教信仰中的「有」与「无」在前二部分已都有说明。
不过若从二个宗教在历史中的演变而论，基督宗教后来也有所谓否定神学，以「无」来表达对神的无知。至于神秘作家更以「黑暗」来描写自己对神的信仰经验。但无论如何，「有」的基本肯定并不模糊。至于佛教，有关绝对的「无」便众说纷纭了，姑不论净土宗，中国的大乘宗派各持的不同理论已足够令人难以澄清。（参阅甘：第七章达到绝对的道路，五六~六二页）
现在开始我们企图做一些宗教经验反省，当然基本上是在天主教的传统内。我们不拟提出形上学或哲学问题，而努力自限于信仰经验。反省的对象是宗教信仰中的「有」与「无」。
宗教信仰与人生经验，尤其痛苦经验密切相连。对于生命与痛苦的「终极」答覆才是宗教信仰。信仰的核心含有情绪、理性以及实践的要求；这个核心经验的内容深玄不易单由理智来分析。奥脱所说的「震惊与迷媚的奥迹」，如果它不排斥理性因素，大概可以用来表示宗教信仰。至于所有宗教的道理与戒律都是表达信仰核心的言语与象征。
根据以上所说，宗教信仰接触「终极」，由此答覆生命与痛苦问题；可见人的拯救基本上不是来自自身，而是由「终极」而得。于是不能不探讨「终极」何指。所谓「终极」答覆生命与痛苦经验，又有什么意义。其实不同宗教对于「终极」各有所指，此非本文所想介绍者。我们的企图更为广宽。宗教信仰中的「有」与「无］已在第一与第二部分中扼要介绍；那么 「终极」为二个世界宗教，岂非即是绝对的「有」与绝对的「无」吗？若果如此，二者可以相提并论吗？
600
「终极」是「震惊与迷媚的奥迹」。奥迹超越理智，无法为人完全悟解，即使它「启示」自身，为人的理智而言只能或现或灭，既显露又隐藏；既光明又黑暗……但此二面都为「终极」的「启示」。「终极」在「信仰」经验中，是绝对的光明，也是绝对的黑暗。具体而论，落实在本文所示的两个宗教中，一是绝对的「有」；一是绝对的「无」二者都是「终极」的「启示」。
如此说来，基督宗教诚是「终极」作为绝对的「有」之「启示」。这个宗教的信仰无非是绝对的「有」之最为完美「启示」的表达。耶稣基督是这「启示」的末世传播者。
我们对佛教的看法，认为它是「终极」作为绝对的「无」之「启示」。这个宗教信仰是绝对的「无」之最为完美「启示」的表达。至于佛陀，他是这「启示」的觉悟者。
二个救世宗教都不主张人自己是救恩来源。基督宗教不用多说，自此处的反省而言，「终极」（绝对的「有」）是拯救的来源。自基督宗教的救援论而言，看来也不会与此处的反省冲突。至于佛教，虽然无神，但其得救也是出自「终极」。甘易逢神父有关涅盘说：「涅盘这个字本身意义是「灭」（Extination），如此说来，涅盘在佛教传统上的最初意义似乎只是『灭』而已。佛陀把灭比作腊烛的熄灭，烛焰熄灭了，再也不存在了；人的存在也和烛焰一样，起初有个存在……然后什么也没有了。……他们认为生命原本是虚幻的，而消逝的也就是这个幻觉而已。……至于存留下来的，就是那永远存在的『绝对』，就人类的最后命运而言，这个『绝对』就是『涅盘』。依照上述的理论，谁能亲证涅盘呢？佛教认
601
为，根本没有人亲证『涅盘』。所以只有涅盘的来临，而涅盘是无人的涅盘。」（九一~九二页）因此，这里也可说，「终极」（绝对的「无」）是拯救的来源；不是自救，而是涅盘（绝对的「无」）的来临。充其量只能说「觉悟」是出于自力，而非他力，但涅盘是「终极」（绝对的无），是得救的来源。
针对生命与痛苦，两个救世宗教的信仰经验以绝对的「有」与绝对的「无」为「终极」，二者可说是一个「终极」的「启示」之两面，然而具有截然不同的「有」与「无」。也许在形上学的观点下，二者不易并存，但我们限于宗教经验，却能见出两种不同信仰与「终极」的关系。在此也可一提，原始佛教是排斥形上学的，只限于宗教经验层面。至于「最终实体」、「佛性」等等一类形上学的思想已经是属于佛教演变中的产物了，在小乘佛教中找不到这类思想。（参阅甘：第八章三身与佛性；六七一六八页）
最后，我们应该在基督宗教的传统中，对以上所有的想法，做个神学反省；这是免不掉的。
我们把两个宗教信仰分别地视为「终极」的「启示」。［终极」是为「震惊与迷媚的奥迹」，它的「启示」具有绝对的「有」与绝对的「无」两面。基督宗教是「终极」作为绝对的「有」之信仰。这是否与圣经宗教的启示论，以及新约教会的基督论有所冲突呢？我们认为没有。天主的救恩史以及基督的末世启示，完全可以在「有」的信仰经验中保持而无损其整体。这在第一部分已有交代。
不过，我们在「终极」的「启示」下面，同时见到了佛教信仰中的「无」、绝对的「无」，它是否对基督宗教相信的救恩史以及基督的末世启示有所抵触呢？我们认为未必。因为这里并不承认另「有」一救恩史与另「有」一末世启示。佛教信仰仅是接受「终极」作为绝对的「无」，当然没「有」另一救恩史与未世启示了。
恐怕更为困难的问题是得救或救恩。基督宗教传统中的得救包括层面极广，不过其核心是与天主同在，即所谓永远的生命。那么佛教得救所指的涅盘或者「灭」又是什么呢？这个「无」既是「终极」的「启示」，它不是奥迹吗？既是奥迹，我们能够完全答覆它是什么吗？另一方面，我们也真的能够完全回答永远生命是什么吗？
但这样说来，我们似乎承认两种不同的救恩了。耶稣基督不是唯一救主吗？是的，只「有」一种救恩，唯一救主耶稣基督的救恩。这是在「有」的信仰之中。「有」之外，还有什么呢？但作为r终极」奥迹，对理智而言，同时是绝对的「有」，又是绝对的「无」。出自「无」的得救，佛教称之为涅盘，是减，是「无」，人的理智对它还能够说什么呢？它对「有」的救恩又会发生什么冲突吗？
归根结底，这是「终极」的奥迹！它的「启示」是「有」，也是「无」！两个大宗教分别表达了对于「终极」的「有」与「无」的信仰。事实上今天存在著基督宗教与佛教的信徒，甚至彼此有时冲突。我们以为假使大家接受「终极」的奥迹，也许应该共存。我们反省至此，不敢妄想由此再去讨论其他宗教。但反省如有不当，甘愿修正。
603


神学论集-前 言 1994年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

前 言 1994年夏

本届神学研习会是以1992年年底所出版的新《公教要理》为介绍和研讨的对象。中文译本尚未完成，主讲人所根据的主要是法文原版，其它已有的译文，如意文、德文、西班牙文，也为主讲人所采用。本期呈现在读者眼前的12篇演讲词对这本新书的称呼并不一致，有「公教要理」，「天主教教理」，「天主教要理」等不同的称呼，但所指的是同一本书。在西文毫无问题的，译成中文就有这些出入了。将来为台港澳大陆海外如何统一这本新要理的名称，有待各地教会负责人聚会商讨，以达到共识。
开办研习会的第一个晚上，即元月24日晚饭后，先由神学院院长詹德隆神父给百来位参与者作研习会的全程介绍。然后教廷代办尤雅土蒙席用英文讲述教宗若望保禄二世的人品，他讲一段，詹神父翻译一段。目前的文稿则是詹神父整理出来的英文稿，经过代办的审阅和修订，再由许惠芳小姐译成中文。我们非常感谢尤蒙席把他对教宗的长年相识的经验及私人友谊那样自然无私地给我们分享。谁略知教宗对新要理的贡献和关怀，不难体会出这样一个前夕导论是这次神研会的恰当开始。
元月25日，星期二，早晨第一次演讲是从香港请来的韩大辉神父主讲《天主教教理》的背景及产生过程。虽然韩神父开始时，说他听了詹院长的流利国语而感到自己的广东国语望尘莫及，但他演讲中笑话连篇，对新要理的来龙去脉很有把握，使听众毫无倦意。现在这篇文稿是韩神父用特快专递邮件由香港寄来的，其中大部分笑话不见了，但内容十分清晰踏实。新要理的背景一方面他提出「后现代」的呼喊及福音新传的挑战。至于过程一方面他先说1985一1992年间新要理产生的过程，工作小组的成立，三段主要的工作期等，然后韩神父特别指出过程中的争论、知性及感性的问题；一体多元的问题，真理等级的问题等。这一对新要理的背景和产生的交代为以后的各演讲是一个很值得参考的开场白。
果然当天下午就有温保禄神父的两堂演讲：＜新要理的结构及其神学特征＞。结构上他特别注意到四卷之间的互相连贯，及与《罗马教理》和路德教理的相似处，「这等于说新要理合乎一个重要的，不分天主教、基督教的传统，即含盖整个基督宗教信仰的传统」。第二部分所说的神学特征主要是针对新要理的弱点而言，如把本性与恩笼、理性与信仰画分得过分清楚，使信仰成为生活以外的事。又如对现代人的意识型态不敏感，对其它基督教会也不敏感。但温神父在很长的结论中仍对新要理有积极的评价，以之为一部有价值的参考书。这种建设性的批判精神应该是一个学术研习会的本色，为大家都有好处。
这次最长的标题同时也是最长的文章是朱修德神父的一篇关于新要理如何引用圣经……等的演讲。这篇文章的特点是既参考了不少最近的书刊，也有「内在的宁静和深度的个人阅读经验」。是胡淑琴修女将这篇西班牙文稿译成中文。以上只介绍了前面的四篇演讲。余下的八篇因空间的限制，只好让读者自己去翻阅了。
158


神学论集-教宗若望保禄二世的人格与作风-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

教宗若望保禄二世的人格与作风

尤雅士蒙席
1992年12月7日，教宗正式介绍新编的《天主教教理》时，在场的有几位罗马圣部的首长。各国的外交官员和各主教团教义委员会的代表。当时他表示：「新编《天主教教理》的出版，可以算是近代教会历史上一件重要的大事。这是一个宝贵的礼物，因为它忠实的重申各时代的天主教信仰；这也是一个丰富的礼物，因为有许多主题都仔细且深入的研究过；这是一个适时的礼物，因为它答复现时代的要求和需要；而最重要的，这是一个真实的礼物，它介绍天主在基督内所启示的真理，把这个真理交付给我们的教会。教理解释这个真理，是在梵蒂冈第二次大公会议的光照下来解释的；这个真理是我们所相信的，所庆祝的，是我们活出来的；是我们在祈祷中表达的，而且我们这样做，是为了表达我们对耶稣基督非常忠信的依赖。」
教宗希望这个历史性的文件是为我们生活在廿世纪末的人所给的；也是为未来要在这个世界上生活的人而给的。这个真理是我们所相信的，所庆祝的，所生活出来的，也是我们所祈祷的。意思是我们对这个教理的内容不只是要有知识性的认识，也要有个人信仰的投入。我们也要努力培养自己的灵修生活，这样才能真正接受这个教理。“catechesis”源于希腊文，意思是「制造一个回音」。所以每次我们阅读教理时，也应当在我们的生活和态度上有一个回应。
165
我们对天主的信仰是在历史和文化的环境中实现的。去年，拉辛格（Ratzinger）枢机在香港参加大会时曾说：「世上没有赤裸单纯的宗教，信仰是在文化里面的，信仰创造文化，信仰本身也是个文化。」
这个教理已经是对现在教会生活的一个回应。因为在1985年的世界主教会议中，主教们已经表示希望有一个新编的教理书。
既然教理的主要作者是教宗，所以我们今天藉此机会了解教宗是怎么样的一个人是很有意义的，因为他也是一位历史和文化所培养的人。他的信仰是在波兰的环境下培养出来的。他愿意将他的信仰和教会的信仰传递给今日世界的人。当然，这不是基于他个人的说服力，而是基于他所信服的教会信仰。
大家可能知道，教宗的演讲和通谕大部分都是他亲自写成的。当然，他还有一组人员在协助他，但是，第一手原稿通常都是出自他的手笔。新教理可以说透露教宗的独到看法。我说他有一组人员在帮助他，因为历代教宗都是如此。一位教宗不可能处理所有待写的专题。有一次教宗若望廿三世面对一万字教师演讲，他愈念愈觉得这篇讲稿不适合当日的听众，于是他将讲稿收进口袋，并且说： 「今天我的助手似乎工作得不够好，所以我现在要发自内心的对你们说话。」
在新编的教理第三部分「在基督内的生活」，可以清楚的看到教宗的精神。在读第三部分时，你几乎像是在读「真理的光辉」劝谕的精选部分。「真理的光辉」是一篇关于神律和自然道德律、良心、自由和真理、人性尊严、恩宠。仁爱等等的伦理劝谕。教理在其它部分也多次引用别的劝谕，例如「人类救主」通谕、「一百周年」通谕、「家庭团体」劝谕、「救主的使命」通谕等等。但特别
166
是教宗最近出版的这道「真理的光辉」通谕，在教理书中出现最多。我由第一手消息知道「真理的光辉」几乎全是教宗亲自写的，这也就是为什么在教理书中可以看到许多教宗的看法。教宗的个人信仰和对教义的知识也可以直接从教理书或引文（引用自教宗的作品）中看到。
在「真理的光辉」通谕的序文中，教宗指出此通谕与新教理的关系：「这本通谕迟至今日才出版，是因为应该先出版新编的《天主教教理》；再出版此通谕。因为新教理对天主教的伦理知识有比较完整及系统性的介绍。而通谕只发挥某几个伦理教导的基本问题而已。」
教宗于1978年10月16日当选。他在第一次演讲时形容自己是从很远的地方来的，这话并不夸大。「波兰位于欧洲大陆的中央，但自从第二次世界大战结束被共产政权统治以后，我们被孤立了四十五年之久。我们在波兰对于西方世界还有一些了解，因为我们努力的从收音机或私下传递的文章中得到一些消息，但西方世界对我们的情况所知有限。我记得1970年我到德国参加一个德语课程时，有一位从欧洲国家来的学生，我在此不提他的姓名，他不知道波兰濒临波罗的海，且我们有五百公里的海岸线。我们自己对苏俄所知不多，她也是一个共产国家。」这就是为什么教宗说他是从一个很远的地方来的。
当他被选为教宗的消息传出以后，许多人很惊讶，自问这些枢机为什么要选这位不出名的克拉考（Cracow）教区的总主教做教宗呢？但是事实上，大部分的枢机都相当认识他。当然，他不像与他同一国家的华沙枢机主教魏辛斯基（Wyszynski）那么出名。但是在枢机主教当中；他已是相当著名的一位。
他参加梵蒂冈第二届大公会议时还是克拉考（Cracow）教区
167
的年轻辅理主教。他是1958年被选为主教的，当时他只有38岁。大公会议开始时，他正值41岁。他几乎参与了全部的讨论会议，除了一部分因故未能参加。当时共产政府为了分化波兰的主教团，只允许某几位主教去罗马，而另外几位则被留在国内。最后主教们决定那一次大家都不去罗马。总之，他差不多参与了全部的梵二过程，并且大家知道他对「教会宪章」和「论教会在现代世界牧职宪章」这两份文件有相当明显的贡献。
大公会议之后，他于1967年被选为枢机主教，此后，他更积极的参加教会的大型会议；特别是几次的世界主教会议使得他被许多人赏识。他曾担任1964年世界主教会议的主席。他是唯一前后三次连任世界主教会议常务委员的主教。每次主教会议之后，都有几位主教被选为主教会议的常务委员，他们的任务是执行前一次会议的决定并筹备下一届的世界主教会议。他连续被选三次，意味这些枢机和主教都认识他且欣赏他。也许他们没有料到他当教宗的这种表现，但是他们认识他，并且我希望他们没有后悔选了他。当然，我们相信天主圣神也在领导主教们做这样的选择。
教宗从前在他的教区时就是一位很好的牧者。他对世界各地也有许多认识，因为当时波兰的首席主教魏辛斯基枢机曾好几次邀请他去拜访散布在世界各地的波兰人团体。因此他到过许多地方，亚洲、新几内亚、纽西兰。澳洲等。
因为我与教宗有些私交，因此我想介绍几件他的生活插曲给大家。我于1961年进入克拉考教区的大修院，当时他是辅理主教并且教授伦理学和伦理神学。听说他是一位仁慈但要求很高的教授，所以我很高兴在我进入修院时他正好离开修院的教职，而只在Lublin的天主教大学教书。我们就由另一位老师教我们伦理神学。
他担任辅理主教时，曾到整个教区做牧灵探访，同时还在大学教书。
168
他是一位非常努力工作，而工作量又很大、很忙的人。我听说有时候他到学校教书时，会先要求学生到教室外面等几分钟，他说：「我需要在上课之前喘一口气。」因为牧灵访问使他非常疲劳。
他最喜欢访视的地方之一就是大修院。他特别喜欢参加我们的节庆表演会，大约一年二、三次，像是四旬期前的嘉年华晚会。他喜欢听我们做的诗，编写的戏剧等等，因为我们会在当中对我们的长上开一些玩笑。他喜欢这些因为他年轻时非常热中戏剧，他喜欢创作。当然，他也会在其它正式的场合到我们修院来。当时我们一共约有四百位修生，他为了认识我们，每天早上邀请两位修生做辅祭，然后与他们共进早餐。就这样，他能叫得出每位修生的名字。后来，我们教区共有约一千五百位神父，而他都认识他们。
我比较认识教宗是因为我曾担任两年的庆典礼仪团的团长。我可以随时去请教他。那个时期波兰有许多的庆典，我们正在庆祝波兰建教一千周年。我们有一个九年的准备过程，类似九日敬礼。主教们决定用Czestochowa的圣母像（非常出名的黑面圣母）游行每个教区和堂区，以便于教友们朝圣。但是政府禁止这样的游行。他们说：「你们不可以这样做，因为会扰乱公众的生活。」政府决定：「不可以用圣像！」主教们因此决定只用空的像框和象征基督的腊烛游行每一个教区。圣母将基督带给世上每个人。由于无法看到圣母像，只看到象征性的像框，波兰人民更可以发挥他们的想象力。而且这样敬礼圣母也很适当，因为它引导我们归向基督。我还记得当时有些其它国家的人取笑波兰人民，认为我们对圣母的敬礼太夸张了。他们还开玩笑说：教宗保禄六世计划访问波兰，特别是要查看他们在圣体柜内供的是耶稣还是圣母！
有时我也陪同主教（现在的教宗）去参加庆典，有时也去某些本堂。
169
我记得有一次复活节，我们去全波兰最大的本堂（当时也是全欧洲最大的），有十二万教友。这个堂区在Nowa Huta，是共党建立的一个象征社会主义的新城市，城里没有一间教堂。廿年来，当地人民就在露天广场举行庆典。只有祭台有些遮盖。你们可以想象冬天零下20或30度或在下雨的时候的情形是如何！那个复活主日的早晨我们有游行。大约早上五点钟，成千上万的人在寒冷的泥地上祈祷、等待。教宗就是这样参与着人民的生活，而波兰人民在如此艰困的环境下，信仰一天比一天更坚强。
由于我负责庆典的职务关系，常常有机会更认识他。我很欣赏他在行为和生活上都过着简朴的生活。照顾他起居生活的一位女士一直劝他换掉破旧的鞋子，但他不愿意，并且说旧鞋子穿起来比较舒服。当他去主教座堂举行礼仪时，他必须穿上礼仪的特殊鞋子，有一次在上祭台前他告诉我说：「我真想放弃这样的配备，这双豪华的鞋让我觉得很不舒服。」在他担任总主教（1964年）多年以后，他仍留在他担任辅理主教时住的房子里。他真的为神父和主教们留下简朴的良好榜样。
他非常坚持神父们该有良好的神学培育，而当时在波兰是不可能成立独立的神学院。他发现在克拉考有一所拉特朗大学（Late．ran）的附属学院，于是要求罗马同意将他们的修院附属在此学院之内，神父们就可以得到较高的知识和学位。他也要求神父们要妥善准备要理讲授。由于我们不准在学校教授要理，所以我们教区就在本堂组织要理班。事实上这样更好，共党就无法控制来上要理课程的人。我记得我在本堂工作时，除了例行的听告解时间和探访病人等工作之外，每周还要上卅个小时的要理讲授课程。他要求这样的宗教教育，要我们妥善准备要理，提供给教友们。
因为那时波兰所提供的教育有许多缺陷。教宗就提供许多周末营，
170
让年轻人在假日一起上山，到山上学习宗教及历史课程，让他们研读波兰真正的历史，而不是学校所教的那一套。除了历史课，也有文学课。他真的在促进教友们的宗教文化发展。
教宗也是一位常常祈祷的人。我记得几次陪同他去一些本堂时，他在到达时与人寒暄过后，就开始念玫瑰经，或阅读圣书。他常常喜欢在圣堂工作，有一个好处是在那里没有人会来打扰他，但主要理由是因为可以随时祈祷。有一次，我们出去滑雪三天。他说：「现在也好比是工作的日子。如果我们一天工作八个小时，我们滑雪也该一天滑八个小时。」然后他又说：「你们年青人去玩你们的，我要玩我的滑雪。」每次他滑下斜坡后，就拿起圣书或玫瑰念珠，站几分钟，在下一滑坡之前先祈祷一下。每一个与他亲近而认识他的人都感受到他有很深的灵修生活。
虽然他在灵修生活上，用上面叙述的方式表达，不过与他交往的人并不觉得他这样的态度太过分或是不自然。当他被指派为主教的时候，大家找不到他，因为他和一群年青人在波兰境内的一个大湖度假，当时他正在划船。魏辛斯基枢机很不容易找他以便问他是否接受这样的任命。过了几天，他们找到他以后，他答应了，然后继续他的度假活动。
教宗也是一个非常谦逊的人。共产政府里有几个人想要制造波兰两位枢机主教之间的紧张。他的态度是常常谦逊的在华沙的枢机后面。在他当选教宗一个月以前，他和魏辛斯基枢机及其它几位主教共同组成的代表团一起到德国与当地教会和好。他参加了全部的会议。一个月之后，他被选为教宗，其它人想从当次会议的照片中找他，但没有找到一张合适的，因为他总是很谦逊的站在一个角落。整个会议的过程中，他都设法让魏枢机站在前面。
上主给了这位教宗许多恩宠、能力，特别是过人的记忆力。
171
去年我回罗马述职时，他突然提起我在书面报告中的一些问题。我觉得有些不好意思，因为在报告中的事情他记得比我还要清楚。有些人名和事情我已经几乎记不得了。
在教宗的行动和灵修中可以看出他非常重视人的尊严、人的超越的幅度和人的幸福。当他在共产党统治的环境下做神父，做主教的时候，他一直渴望让老百姓不至于失望，维护他们的尊严，并渴望他们能在耶稣基督、在信仰中找到人生的意义。他最基本的信念就是「人类的救主」通谕里的中心思想。他坚信人类用自己的理智和才干，经由痛苦和罪恶等，都无法真正了解自己，唯有接近基督，人类的救主，才有可能做到。
基于对人的强烈重视，促使他到处进行牧灵性的访视。他请求政治家为和平努力，他邀请有权势的商界老板与穷人团结一致，他也鼓励教内人士努力谦逊、圣化自己并献身于爱。
凡是他所宣讲的，他都照样生活出来，为给今日世界的人们一个福音的见证。
我认为教宗身上也带有某种先知性的能力。我记得教宗若望保望一世去世以后，现在的教宗在克拉考为他举行追思弥撒。他说道：「我们很快就可以明白天主的计划，为什么他在波兰圣母的瞻礼日（八月廿六日）选了这位教宗，却又让他这么突然的过世了。」两周以后，他被选为教宗，一位来自波兰的教宗。所以我认为这是一个先知性的讲道。
教宗非常敬礼圣母，他常常用「我完全属于你」这句话来表达。他对圣母的敬礼也是他愿意表达对降生成人的奥迹的肯定，他愿意将教会的信仰分享给全人类。我们常称誉教宗碧岳十二世为天使般的牧者，同理我们也可称当今教宗为和平的牧者，因为他确实非常致力于人与人之间的了解与和平。
172
在教理书的序文里，教宗向圣母祈祷说：「切愿信仰的真光解救人类脱免无知和罪恶的奴役，获得真正的自由，就是耶稣基督在圣神领导之下所给我们的那种自由。」
在此，我也祝福神学研习会在圣神的领导下，能够顺利成功！
173


神学论集-台湾地区「新教理编译小组」组织及工作程序筹备会议纪录-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

台湾地区「新教理编译小组」组织及工作程序筹备会议纪录

本会议自中国主教团教义委员会吴代主任委员终源署理指示召开。
时 间：1044．5．25．下午三时至五时十五分
地 点：台北市光复南路主教团秘书处会议室
主 席：赵一舟神父
出 席：房志荣、雷蕙琅、李鸿皋、罗国辉
记 录：胡国桢
—、新教理编译工作，教廷希望中文方面能出一本全体中国人都适用的版本，因此，需要把目前已译好的「台湾版」及「香港版」两译本综合并评审·香港方面提出了一个工作进度计划·我们评估台湾方面人力后，在组织上做下述建议：
整个编译过程应分三个阶段：（1）翻译（2）综合评审 （3）核准。
（1）翻译：台、港两地的初稿都已完成，台湾方面谢谢罗星塔及黄泽憬两位神父的贡献。
（2）综合评审：目前应尽速组成各卷的「综合评审小组」，与香港方面各小组合作，完成两地的「综合版草案」。
仰最后评审：成立一个「最后评审小组」，对各「综合评审小组」修订完成的「综合版草案」，再次加以审阅、调合各卷间的差异，做最后的定稿工作。
（以上各阶段和工作人选由主教团教义委员会〔吴代主任委员）肯定并委任。）
（最后呈交罗马批准事宜，见下列第五点。）
二、建议台湾方面各小组名单如下：
（若蒙批准，请尽速寄发正式聘函，通知各位工作程序及原则。）
（下述港方人员已由香港主教胡枢机委任。）
（1）各卷「综合评审小组」：
卷一（信理40％）；张春申、谷寒松、赵荣珠（港方：韩大辉、刘
（下转194页）
（上接174页）
赛眉、蔡惠民）
卷二（圣事社仪23％）：赵一舟、胡国桢（港方：罗国辉、陈满鸿）
卷三（伦理27％）：詹德隆（港方：吴智勋、关俊棠）
卷四（祈祷11％）：徐可之（港方：姚崇杰、凌惠彤）。
（2）「最后评审小组」：由赵一舟、房志荣两位神父担任并作为协调人。（港方的「最后评审小组」为韩大辉神父、郑宝莲女士。）
三、综合评审工作原则如下：
（l）本书的记者对象不是「接受教理讲授的学生」，也不是一般教友；而是主教、神父、及讲授教理的老师们的参考书，因此，不必以普通教友的理解程度为审核标。亦即不是在编一本教理课本，而可视之为「初级神学课本」。
（2）由于是「初级神学课本」，要多注意学术性，对于引用的外文专门术语最好在括号中附上外文，例如：感恩礼（Eucharist）。
（3）对于「引文」的原则：教会文件（梵二、DS、教父及神学家作品等）以及礼仪经文的引用，参考现有评就的版本，但不要受现有的译文束缚，需要按原意重译或适应时，可放心去做。
（4）对于专有名词译名的采用原则：以「思高圣经」及「约定俗成」的为主。
（5）以开放态度面对民间或教会中通用的「一般用语」、「惯用语」， 若需要可以重译，例如：「领圣体」的共融意义如何译出？……
（6）可以创造「新词」，但不要太多，而且要立即加以说明，如以「配当」译dispensatio（过去译「分施」）……
四、「综合评审小组」工作过程中注意事项：
（1）希望定稿时间在1994年九月底以前，各小组能够解决的问题尽量在各组中解决，超越本卷的问题才提交「最后评审小组」通盘考量。
（2）工作过程中，请列出需要讨论的问题、说法等，呈交「最后评审小组」考量。
（3）工作过程中，请同时做中外文词字对照表（glossary），以方便日后出版时的编辑。
（下转248页）
（上接194页）
（4）在综合评审过程中，多搜集意见，并征询有经验人士的看法。
五、建议台湾的中国主教团，与香港教区、澳门教区正式共同组成超越地区的「中文教理联合编译小组」，由中国主教团主席单主教与香港胡枢机（偕同澳门林主教），共同委任台港两地各组工作人员为本小组成员，将来也以本小组名义呈交定稿给中国主教团及胡枢机、林主教核准，转呈圣部批准。
248


神学论集-《天主教教理》的背景及产生过程-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

《天主教教理》的背景及产生过程

韩大辉
前 言
有一次小明参加主日学的教理班回家。
妈妈就问他说：「今天修女说了甚么？」
小明回答说：「她说了梅瑟带领犹太人出埃及的故事，非常精采！」
「那么你再讲给我听吧！」妈妈说。
小明稍为踌躇一下，定睛望着妈妈，眼睛眨了几下，便说：
「当梅瑟带着犹太人刚离开不久，埃及人便追上来，而且还出动了十部坦克车，梅瑟带领的只是步兵，走得不快，于是便用无线电通知总部来支持。不久果然来了两架战斗机，就截停了那十部坦克车。」
妈妈一脸惊讶，便说：「真是这样的吗？」
小明说：「不，不是两架，是五架战斗机！」
这回妈妈就很认真地说道：「修女确实这样讲吗？」
小明回答说：「你现在已不相信我，假如我将她所说的原原本本讲出来，你又怎会相信？」
神在世上行了奇迹，人们感受到事情后面有一位大能的神，他不但拯救了人们，而且他还是一切万物的创造者，历史的主宰，
175
他们相信她的垂青、选拔、陪同……她就是幸福的根源。可是要将这些很奇妙的信仰经验转告别人，他们的言词虽受制于个人的品性和生活的文化，却要忠于对神的体验，同时也要忠于听者，要顾及他们的心态，使他们听了也能够相信。
本文的题目是94年一月底辅大举办的神学研讨会所设定的。我首先会浅谈在「后现代」的讨论中所冒起的呼声，然后再看教会的回应，就是在一种信仰分化的危机中，教会如何在教理方面作出信仰讯息统一的勉力：「福音新传」，并简介在这氛围中（1985一1992）产生《天主教教理》的过程，以及陪伴着这书的争论和寄望。
本文部分资料也在香港圣神修院学院93年的《神学年刊》，和《神思》刊登，在那里也特别提到贯通全书的脉络，有关这点由于题目的规范没有登在本刊。
一、「后现代」的呼喊
人类文明的历史有自己的演进过程，总不能按世纪的数目来划分，反而须按世纪的数目只说明这些过程的时期。一般学者对西方神学思想发展史：教父时代，中世纪和现代，都有粗略的认同。至于「后现代」就像一条鱼，随着近代文化的潮流，进入了神学的领域，神学家们徒手追捕，以为捉到了，它却又从他们手中滑走。人们不得不承认它的存在，因为整个时代几乎都充满「后」的气息：后启蒙，后自由，后工业，后基督宗教，后批判，后共产，后文明，后解放，后历史，后人文等的说法。
「后现代主义」（pmtmodernism）一词的源头，最早可追溯到奥尼思（F．OUIS）在1934年出版的诗选中。其后费兹（D．Flits）在其1942年的诗选中也应用过。在这年代中，这词多在艺评文字中出现，
176
成为一种「反」现代主义的意义，后来在建筑和艺术中渐渐通行。故勿论如何，这词拥有一定的魔力。到了60年代中后期，后现代主义已成为一个和现代主义精英意识背道而驰的阵势，标榜反传统、反知性的风格。在70年代前期，诞生了一种存在主义式的后现代思潮。80年代，后现代变得更为多元和包容，其中的论说不但南北相异，经常也有相反和对立的，成为多元主义（pluralism）的总称。
后现代主义套上诠释学的外衣，也渐渐进入神、哲学的领域中。它并非是现代主义的衍生或延续，而是一种新文化气候，对「现代」启蒙运动（Enlightenment）和浪漫主义（Romanticism）进行再反思。马克思（Marx）以政治经济理论揭发中产阶级的不义。弗洛特-加龙省-加龙省（Freud）以意识植根本能还击道学之士的禁制 。海森伯（Heisenberg）以量子论的不确定原理打破科技通天晓的美梦。达尔文（Darwin）以进化论威胁人有更高层次精神的理论。海德格（Heidegger）以 「在此存有」（Dasein）强调本文（text）对解释主体产生的本体临现与缺席的张力。伽达默（Gadamer）以「认知经验」将主体追寻客观真理的活动视为人的基本存在方式，任何概念和普遍论证都不会彻底确定和终结所发生的事，因为当事情发生时，处身在变化中的人受处境所限，未能吸纳所有资料，事后又是另一个处境。故此，历史常常可在一个新的现在重写。语言和实相大可分家。
「现代」主义企图追求普遍的统一语言、古典高雅的艺术、确凿至高的真理，在这氛围下，最能预先活出后现代精神的就是尼采（Nietzsche）。与其说他是系统思想家，不如说他是位先知，他以语文学点出启蒙神话的没落和浪漫怀旧的不实，人生只是约定俗成的游戏规则，一切形而上的价值观都要瓦解。他甚至宣告「上帝
177
的死亡」彻底地槟弃一切传统的价值，而导致相对主义、虚无主义能独领风骚。
只有通过瓦解才可作崭新重组的念头，在艺术评论中领先出现。在现代主义追求古典完美的金科玉律下，制造艺术品的功夫已提升到高不可攀的地步，鉴赏艺术的人亦在寻求新的品味。通俗艺术的「普普」（Pop）文化，乘着二次大战后的回转，应运而生。普普先源于英国，却在美国走红。艺术的表现脱离古典、高级、认真、堂皇、经得历史考验而立下千古垂名的形式，却标榜噱头机智、信口开河的无厘头、性感有味、迷人媚惑、「不求天长地久，只要曾经拥有」的消费能耐。
普普和达达（Dada）艺术相辅相成。1916年在苏黎世，集结一班反战的文人、艺术家，在伏尔泰酒店，参与波尔的表演节目来纡解抑郁的心情：反对政治领导以民族主义作借口制造战争，反对社会的固有制度，反对理论家冷硬的形式主义。很快地达达就流行起来，它不是一种主义，却是一种反逻辑、反制度、反传统、反现在、反未来、反高调的张力，以哗众取宠的手法刺激群众喜怒笑骂，宣泄种种抑郁。因此它的表现采用怪诞惊人的招数，挑衅、粗俗的言词，强调疏离、不协调的效果，讽古说今，构想荒谬的未来，以「折衷」选用的态度（eclecticism），兼容并蓄，甚至包罗一切相反的意念。
后现代的文化，不肯定任何压倒性的模式，其主义亦不代表任何思想的主流，更谈不上有全盘的计划，或目标一致的运动。后现代的艺术家不必对自己的作品负起诠释的权威责任，创作时可不拘泥形式规范。在作品中尽量包罗万象：古典的神话，现代的寓言，个人的幻象，符号的联想，以及对社会、政治的反讽。作者将诠释的权威交给观赏者，作品是两者对谈的媒介，而不是单向的讯息传递。
178
将后现代主义推进哲学圈内，作为一套综合当代思潮的描写源于几位代表人物伽达默（H．G．Gadamer），德里达（J．Derri．da），福科（M．FOuCCClt），巴尔特（R．B8rthes），贝尔（D．Be11），哈贝马斯（J．Habermas），杰姆逊（F．Jameson），斯潘诺斯（W．Spanos），伯斯顿（H．Bertens），哈桑（I．Hassan），李奥达（J．F．Lyotard）等人。从他们应用的新名词可看到这种潮流，就是「反」和「瓦解」，然后不经意地（by chance）组合错乱、非逻辑的符号和语句。这些新词藻正意味着寻求新意的努力。他们的思想很快地就在欧美各国引起很多响和流传在不同层次的讨论中。
在这些讨论中，后现代主义并没有垄断一般人的思想，但吾人若仔细地分析时下的生活方式，就不难发觉这「主义」并非只是哲学家们的发明，而是他们企图用来针对时下的生活，而作出的反省。后现代主义与其说是一种既定的思想主流，毋宁说是一种关怀、一种突破现代主义框框的尝试，旨在超越或拾回在权威下不许苟延的风格，加强吾人的宽容力，不让专家们垄断，却为发明家创造空间。
这种「后现代」的关怀引发多元的表达，这对相信绝对真理的宗教人来说，当然也会带来不可逃避的挑战：就是理性与自由的折腾，科技与俗化的霸权，根源与传统的失调，人文与宗教的蔽塞。
后现代的人并不追求对理性再重新界定，而是直截了当地瓦解所有为理性带来统一意义的可能性。否则，人又会寻求所谓的客观的律法，去合法化（Legitimation）某些行为和作风。如果合法化只导致生活硬化，倒不如解合法化了。于是，理性与存有分割，语言与形上实相不符，自由选择并不需要具有任何道德目的，解合法化就是顺从个人的本能和自我的扩张，无须介怀甚么系统和「典范」，社会生活不以某种秩序为先，而应以容忍性（permissiveness）为主。工业征服自然却又蹂躏自然，破坏生态。科技使人生活舒适，但物欲熏心。商业使资源和产品快速地交流，却断将个人的经验视为「消费品」。经验越强烈就越具快感，越具快感就越偏向激情，越偏向激情就越抛离理性，越使官能感受尖锐化，以至人面对生活理想都不能反应，成为瘫痪的。要瓦解，就要抗衡一切权威、独裁和禁制，要否定传统认定的价值根源，因而传统本身也失去维系力。马克思的预言经不起考验，解放的神话没落。新纪元（New Age）的迷信随之崛起。一切的人文关怀收缩在横面的地平，排除或忽略纵面，不谈超越，不顾来生，剥夺一切超然的宗教真理的可信性。宗教本身的信仰与生活文化的脱节，致使宗教在多元化的衍生和蔓延中渐失去原有的身分。
二、福音新传（New Evangellzatlon）
不论世界有何种文化气候，天主圣言要继续在世上回响。教理（catechism）源于希腊文（kata＋echein），意即回响。这是主耶稣在离世升天前的谕令：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」（玛廿八：19—20）。
梵二之后，教宗保禄六世请圣职部编订《教理讲授指南》；并于1971年批准。后来它又成立了国际教理讲授委员会。1974年世界主教会议讨论福音传播，随后教宗1975年写了宗座劝谕（新世界中传福音），强调教理讲授的重要性，呼吁1977年的第四届世界主教会议以此为主题。此次会议当今教宗若望保禄二世也以主教的身分参加了。保禄六世于1978年驾崩，新选的继承人若望保禄一世，
180
又忽然被天主召回。继任的教宗若望保禄二世于1979年写了宗座劝谕《现时代的教理讲授》，说明教理讲授是儿童、青年及成人的信仰教育，其中包括以有组织的及系统的方式教授基督的道理（参阅《现时代的教理讲授》18）。1985年12月7日在特别世界主教会议中，与会者在最后的议案中提出要整理一套教理或综合摘要（catechlsmus seu compendium），其后在1992年完成，其中细节容后说明。1990年为纪念梵二《教友传教法令》廿五周年，教宗若望保禄二世在《救主使命》通谕中，更刻意提醒天主子民「福音新传」这个重任说：
「天主正在为教会的前路开启人类的地平，在那里人们更圆满地准备好散播福音的种子。我感到时机已至，要动员整个敉会的力量，从事福音新传，向万民（ad genies）传教。任何基督信徒，任何教会机构都不能逃避这责任。」（n.3）
在谈到后现代多元化的文化气候，我们不得不提多元的神学，但同时也应注意神学不应分化信仰，因为福音只有一个。神学就该协助福音在不同的文化气候中传播。新的文化气候，就须有新的福音传播。
「福音新传」在最近的教会文献中经常出现，1990年教宗若望保禄二世在《救主使命》（Missio Redemptoris）通谕中，为纪念梵蒂冈第二次大公会议《教友传教法令》（Ad Genies）廿五周年，更刻意提醒天主子民这个重任说：
「天主正在为教会的前路开启人类的地平，在那里人们更圆满地准备好散播福音的种子。我感到时机已至，要动员整个教会的力量，从事福音新传，向万民（ad genies）传教。任何基督信徒，任何教会机构都不能逃避这责任。」（n3）
这里我们只是提纲挈领地陈述福音新传的神学原则，而不进入具体的解释。
181
福音只有一个，就是基督所宣讲、见证和实现的那一个。
它一直在人类历史中不断临场。新传不是指另一个新的福音，而是避免用不合时宜的方式去「重传」，但要用「新」的方式。新是指一系列的新处境。新的交谈，就是说：福音令人得到自由、释放和爱，这要求教会不断陪伴人和福音作交谈。新的现实，就是说：福音点亮人的自我明了，因为人的自我明了是接受基督的前奏，为此，教会不断学习人的各种特性。新的途径，就是说：福音建立人类合一的路，这要求教会简易、自如、真诚的沟通，并以新的热忱作见证；也就是说：福音既能发挥人的潜能，教会就要不断学习聆听和相信。
救主只有一个，就是基督。
整个福音新传建基在耶稣的救恩和使命基础上。驰展示了救恩奥迹的神性幅度，就是：天父的爱、基督的启示和圣神的降临。她又实现救恩奥迹的人性幅度，就是：人的奥秘在基督内得到解释，人的成长在基督内得到动力，人的缺陷在基督内得到补足，人的极限在基督内得到超越。
传道者只有一个，就是基督。
教会只是参与和延续他的使命。基督的使命是实现圣父拯救众生的意愿和行动，并从圣父那里为我们赚得圣神的动力。教会以圣神为继续基督使命的灵魂，领受宣讲和付洗的谕令，成为天人相遇的标记与途径，使天国扩展到世界的园地。；
后现代的关怀是「多元化」，而它的挑战是「分化」，「相对化」和「虚无化」。我们想要强调的是：在照顾人类多元的需要之余，基督借着教会使人类合而为一，就如「父在子内，子在父内」一般。福音新传在教会的整体使命中是产生统一力量重要的一环。
182
三、l985—1992年间《天主教教理》产生的过程
1985年12月7日在特别世界主教会议中，与会者在最后的议案中提出：
「极多的人（valde comuniter）表白这个渴望，就是整理一
套组或综合摘要（catechismus seu comPendlm），论述
一切有关信理和伦理的事宜，作为每一个地区制作本地教理或
教理摘要的参考。这本书在教理表达方面应以圣经和礼仪为
主，同时又须写出一套健康的教理，适用于现代人的生活。」
1986年7月10日教宗成立专责委员会，以J．’Ratsinger枢机为主席，共12位成员，都是枢机和主教：
枢机：W．Wakefield Baum, B．F．Law，S．D．Lourdusamy，J．Tomko，A．Innocenti．J．Sanchez主教：J．P．Schotte，J．Strobs，F．S．Benitez Avalos，G．P．Noujeim，I．De Souza，H．S．D’Souza．
编辑小组：7位主教
J．E．Estepa Llaurens，J．Honore，A．Maggiolini，J．Medina Estevez，D．Konstant，E．E. Karlich，W．Levada．
书记部工作人员：
A．Bovone，C．von Schonborn，R．Martinelli，Ana Fernandez．
经历九个初稿：
1．1987．2 adumbratio schematis《概括大纲》
2．1987．12 avant一projet《计划初稿》
3．1989．2 pyojet《计划》
4．1989．11 pyogetto revisto（projet revise）《修订计划》
183
5．1991．3 textus emendatus《修或版》
6．1991．5 testo predefinitivo《推定前版》
7．1991．8 testo predefinitivo—versione correta《确定前版之修定》
8．1991．12 progetto definitivo《确定版》
9．1992．2 testo definitivo《推定版》
三段主要的工作期：
第一段是由1987年1月到1988年10月，主要是委员会按1985年特殊世界主教会议的决定，写出计划，再由编辑小组正式编写为《修订计划》。
从委员合会第一次会议1986年11月，就提出这教理分三卷：信理、圣事和诫命。行文须赋予圣经、教父、礼仪和教会训导的佐证，要顾及现代文化和教会傅统的语言，并附加一个教会词汇（glossary）将解释一些常用的基本概念。读者主要是主教—一作为信仰的导师—一及其它书写或批准地方教区教理书的人士。目的是为地方教会写一本「参照本」，方便不同的教会按读者的需要编纂教理课本。
编辑小组的主教们便开始工作，后来将协调整本书的风格和监察工作的进度，便请了道明会曾士von Schonborn来负责，他后来成为维也纳教区助理主教。
第二段是由1988年10月到1990年9月，主要是将整项计划呈交给各地的教会以作咨询，收集意见后，便辑成《修订版》（textusemendatus）
在1989年11月，以《修订计划》作为蓝本，赋予英、法、意、德、西的译文，咨询所有的天主教主教和主要的大学、学院和修院。收到的回应共有938个，16个来自宗座部门，797个来自个别主教，
184
28个来自主教团，23个来自295个不同的主教组别（1092位），12个来自神学学院，62个来自其它的组别。这些回应大体上赞成这个《修订计划》，26.8 ％认为非常好，51.1％好，12.1％满意但有些保留，约有10 ％不赞成。提供要修订的条文共有24，000份（modi）。
从地理分布来说，这些回应有4 0％来自南、北美，31％来自欧洲，3％来自非洲，15％来自亚洲，11％来自大洋洲和澳洲?
审阅的工作也相当繁复，请很多神父和神学生帮忙。他们将意见分为：1）总体性的，2）结构里有关每个部分的，3）特殊的主题。过程中先作一个客观的分析为报导主教们的意见，其后辨别意见的分量，最后衡量其它变换的可能性。然后针对下列四项而改善教理的工作：
1．有关圣经的运用，要征询多些圣经学者的意见，但陈述时要以「启示宪章」为原则，即以圣经为灵魂，避免过分学术的风格。
2．有关伦理的部分，因意见特别多，故此首先要注意人在德行和恩宠下的成长。为特殊伦理部分，则要避免形式化，可按照十诫的次序陈述，但应将之视为爱主爱人的双重诫命，着重福音真福精神，并要符合现代的处境。
3．有关「天主经」部分，除了作解释外，也须推演出基督徒祈祷的特色，成为本书的第四部分。
4．原罪及成义的问题也要多作考虑。
第三段是由1990年9月到1992年12月，主要是将收集的意见，按部就班地编辑成《天主教教理》。
编辑小组将原先的三卷伸至四卷，即信理、礼仪圣事、伦理和祈祷。这分法也与脱理腾的罗马教理本相同。卷一、卷二和卷四都先后完成。圣经的引用也由学者们再重读和调整。卷三的伦理部
185
分，还须注意一些特殊的地方，如：死刑、和平、战争、社会正义的问题等。最后，在每段的道理加上「撮要」，方便人们记诵。
1991年5月的《确定前版》（testo predefinito）及1992年2月的《确定版》（testo definito）就是按以上原则写成，并在委员会及编辑小组来回数次，经几番的修改，顾及编辑和印刷的问题等。最后在1992年2月14日委员会投票并一致通过，稿件命名为《天主教教理》，并在1992年4月30日将最后的稿件呈交教宗审阅，1992年6月25日教宗批准，并在1992年10月11日（梵二开幕三十周年纪念）写宗座宪令（信仰宝库）（Fidei Depositum一FD），推荐这书，1992年12月8日教宗隆重地颁布。
显而易见，透过这本《教理》，教宗要行使伯多禄继承人的「一项特殊服务，提供给神圣而至公的教会、所有与宗座和平共融的个别教会」，就是「支持及肯定所有基督徒的信德（路廿二：32），甚至加强立足于同样宗徒信仰上的合一的联系。」（FD4）教宗没有说「提供给神圣而至公的教会『及』所有与宗座和平共融的个别教会」，是为表明普世教会并非是个别教会数量上的总和，而是一个以基督为首的奥体。两者之间具有密切的「相互性」，后者具体地按前者的肖像而活现，前者则因后者的团结、集合而成（参阅《教会宪章》18．23）。当然这种相互性是建基在伯多禄的继承人（教宗）和宗徒的继承人（主教们）的密切关系上，亦即主教们团结一致的本质。那么，在信仰的训导上，他们要共同负起责任。事实上，可从两方面看出，这本《教理）书「正反映出主教们团结一致的本质，也显示教会是至公的。」（FD3），一方面在成书以前，曾广泛地征询各地的教会，另一方面，书成以后，教宗也要求主教们将之视为一个「确定和真正的参照本」（FD4）。
186
四、过程中的争论
1 知性及感性的问题
忠于天主、忠于人是教理讲授的大原则。
忠于天主，教会就要懂得谦逊地聆听她的话，忠实地传播他的福音，务使其教理讲授是完整、正统、确定和有系统的。我称之为知性的取向（即以理念为主）。
忠于人，教会就要懂得谦逊地进入人们的处境，忠实地应用人的语言，那么这过程牵涉心理、社会、教育、人文科学的贡献，使其教理讲授是以受惠人为依归，着重渐进、创新、经验、探索、实践的原则。我称之为感性的取向（即以经验为主）。
虽然这两个取向并不互相排除，但为写一本教理书总有一种张力。在新教理的结构与编排中亦可见到这种张力。
在最初的计划，已提出全书结构的问题，当时的委员会提议《教理》是分三卷：信理、圣事和诚命，后来在咨询各主教后才分四卷。其实，多玛斯曾编过一个教理讲授，其结构有三：信经、十诚和主祷文。这分法也存留在基督教的传统中。1566年《罗马教理》也是依循这分法编写的。但在信经部分论到：「我信诸圣相通功」时，就介入圣事的项目。由于那时代的圣事课题是相当广阔，甚至超过信经本身的篇幅，因此《罗马教理》便开另一新卷，专门讨论圣事。1992年《教理》的结构是仿效《罗马教理）的：信经、圣事、诫命和主祷文分成四卷，即：信理、圣事、伦理和祈祷。
我们可比较两本教理的篇幅：
《罗马教理》1566 《教理》1992
信经 22 ％ 信经 39 ％
圣事 37 ％ 圣事 23 ％
187
诫命 21% 诫命 27％
主祷文20 ％ 祈祷11％
在这两者之前，我们还可比较多玛斯和马丁路德的教理：
多玛斯的教理 路德的大教理 路德的小教理
信经 诫命 诫命
诫命 信条 信条
主祷文 主祷文 主祷文
圣洗与悔罪 圣洗与悔罪
祭台的圣事 祭台的圣事
告罪的劝勉 告罪的劝勉
祈祷文
由此可见，教理分为三卷或四卷，乃按所处理的课题的篇幅而定，而课题的篇幅又有其历史因素，例如在1566年圣事的篇幅是最长的，在1992年则以信经为最长。其实，不论是多玛斯的教理，《罗马教理》或92年的《教理》，它们的分法都是基于一个双重的信念：第一是相信天主圣三对人的爱，第二是相信天主使人有能力回应。按此看法，这两点是一个银元的两面，表达天人最终的关系。新编教理的四卷也是如此：天主的爱分别在信德中（卷一）宣认，在圣事中（卷二）庆祝，然而人的回应在生活上守诫命（卷三）和作祈祷（卷四）表达对天主的依从和赞颂。
路德的教理先写诫命后写信条是基于他的神学，因为诫命使人了解到自身的不义和不足，因而更需要相信天主，信条是陈述天主 的慈爱，然后透过祈祷投奔于他。他标榜：人基本上欠缺回应天主的能力，天主的慈爱将接受他的投奔。虽是将次序倒过来，但仍然是肯定同一个银元的两面。路德的立场和《罗马教理》在这方面是一致的，但在成义及圣事的道理却不同。
188
路德的大教理写给学识水平较高的人，而小教理则是写给一般百姓，且尽量采用他们简单的语言，相当感性和生活化，故此非常成功。《罗马教理》则是以拉丁文写，对象是本堂神父，再由他们讲解给百姓，故文体方面偏向知性的。至于92年的《教理》连Ratzinger枢机也承认是一种特别的体裁，虽不至于是超级的信理神学书，但按其繁琐的结构、论述的语言和内容的长度，肯定是偏向一种知性的神学摘要的「大型」教理。
2 一体多元化的问题
生活在我们历史和文化中的天主是信徒委身的对象和依附，这就是信仰。教理就是一种信仰的外衣，藉此外衣，信徒将天主所赐的信仰活于文化。为使那源于天主的信仰，活于信徒的文化中，今人越来越意识人的明了是他基本的存在方式，而这方式又不能脱离其文化背景，既是文化产物，又是文化的动力；那么，信仰无论当作生活委身（fides qua）或讯息（fides quae），都该要与信徒的文化揉合为一，「信仰要求文化」（ides quaerens culturam）就成为第二次梵蒂冈大公会议所肯定的事实。
教理虽非是信仰唯一的外衣，但信仰却需要它才可登上世界的文化舞台，与其它套上不同外衣的人文精神和宗教信仰交流，辨认彼此的异同、发生互补作用和对世界文明与历史有所贡献。教理既然是外衣，就不能完全和信仰等同。传道者本身该肯定信仰不变的成分和文化对信仰的承接力，然后度身裁剪一套外衣，使人见到这外衣会感到熟悉和自然，接触到信仰的真谛，也乐于穿上这外衣，活出信仰，美化自己的文化。
信仰的中心就是若望所说降生的圣言(logos)，文化的承接力是犹斯定（Justin）所说的「散播在文化中的圣言」(logos sPermatikos）。前者是显性的启示，后者则是隐性的，教理具有
189
自身的原则和方法来建立和指明两者的汇点，使能互认互通。现代主义的文化本来以欧洲为中心，后来转移到北美，最近又东移到亚太区，其过程必混杂着不同类型的文化。所有在神、哲学中的新思维都与地区的人类学拉上一定的关系。教理的走势必是多元化的。
传道者为天主圣言服役，点燃信仰，但他也深知圣经和圣传组成天主圣言的信仰宝库，委托给教会保管。为此，教会在信仰上具有训导权，这权力并非超越天主圣言，而是天主圣神的工具，使传递同一的信仰时，善加护守，不致误传。当然，训导当局不是做教理的机构，亦不取代传道者的任务，反而要密切和他们合作，因为他们也是在不同的层面上，跟随圣神的。最终，教会的权威训导是教理讲授中不可缺少的信仰尺度（regula fidei）。这是传道者基本的态度，承先启后，为天主子民能明了圣言而服务，为信仰的统一而效忠，至于传道者如何应用这个信仰尺度，尤其在后现代的冲击下，更须不断地适应和改进。
教理讲授不但不能与教会的整体牧民行动和传教事业分开，还是福音新传中重要的一环。福音只有一个，而地方文化又是多元的，那么教理讲授必注定是多元化而又统一的。谁来说出甚么是多元的和甚么是统一的？理论上是教会本身。换言之，教理讲授就地方教会而论是多元的，但所讲授的教理就普世教会而论则是统一的。这问题又牵涉到地方教会和普世教会的实际关系。1966年荷兰年荷兰率先推出新的教理，当时举世哗然，因为可争论的地方实在太多。其它国家也先后编订新的教理，但争论并没有终止。这些争论指出教理讲授的多元化已遇到信仰分化的危机。在荷兰文化中所 宣认的信仰，在中国也被认同吗？在宗徒时代所宣认的信仰，在90年代也认同吗？1993年3月教延成立「天主教教理」部际委员会专 门审阅各地的翻译和预备枇文的标准本（editio tyPica latina），
190
恐怕也是为避免教理在翻译为本地文字时，造成过分的分化
3 真理等级的问题
1989年间委员会将《修订计划》呈交给全世界的主教作谘询时，其中一项批评是真理等级的问题，主要是来自北美的神学家。梵二在UR 11大公主义法令提出真理的等级，作为与其它基督徒交谈的一个原则，追求彼此更大的认同和对奥迹更深入的了解。故此要分清楚那些真理是经平常训导，那些是经隆重训导而建立的。至于在《教理》是否要提及这点，委员会很慎重地考虑过。
在1990年10月27日世界主教会议中，委员会主席Ratzinger向大家解释，因为真理的等级并不在于确凿性的程度，故此，在新编的教理中，无须亦不希望在每条道理之后加上：钦定信理（de idedefinita），信理（de fide），一般意见（sententia communis）等的注明。每条教理确凿性的程度是由铺陈的结构、方式、及所引用的权威而浮现出来的。
其实，问题的背后在于卷三伦理的部分。教会的伦理训导自1967年的《人类生命》始，都是反潮流，比一般社会厘定的标准严谨得多。一些神学家、信友，甚至牧者却以这些训导不是隆重地钦定的信理为由，而另设较宽松的标准或理论，或者期待教会将来会更放宽。
五、小结
后现代主义的兴起，使社会变得多元，而且也使宗教走向分化的危机。教会不得不关注，并要及时重建基督的文化。所以教会要重新宣告基督的福音作为人类彼此合一的动力。为配合福音新传，教会出版了新的《天主教教理》，为使每个个别教会在针对自己的
191
文化，而制定一套本地的教理时，大家都有统一的讯息，不但不致使信仰分化，反而能推行福音新传，引领人类走上融合在圣三生活的道路上。
《教理》出版后在欧洲有相当热烈的反应，法、意、西、德、葡等几个主要文字已先后出版，而且在短短一年中已出售的数目，数以万计。英文版尚未问世，大概在翻译上还有相当大的困难，但订户已超过25万。这本书虽是畅销，但为一般信友恐怕不易消化，因为这本书要求读者有相当高的文化或受过一些神学训练。这点也引起一些人的质疑。1985年主教会议的意愿是为普世教会编订一本教理，但所写出来的内容仍偏向西方神学，具有很浓的士林神学手册风味，这似乎与原来的意愿有距离。另一方面，《教理》引用很多资料：圣经、教会训导、教父、礼仪、圣人等，可是也会导致一些缺点，如：令人迷失在知性的论证，却把握不着福音的灵气；所作的引据往往又缺乏历史诠释的空间。那么这将是一本多人买、少人读的书吗？
法文版的封面刊印了一幅小画，是取自一块墓石的雕刻，这墓石大概是第三世纪末的作品，在罗马基督徒地下墓穴中（Catacombes de Domitilla）找到的。图中意境是来自外教人的田园诗，基督徒用来作为安息和真福的象征，表达亡者的灵魂已获享永生。这图像亦使人联想到教理的意义：基督善牧以其权威（棍杖）带领和保护信徒（绵羊），用真理和谐的旋律（牧童笛）吸引他们，并使他们在「生命树」的荫庇下休息。那树就是救赎的十字架，因为它开启了天堂之门。那么类比地来说，最重要的不是《教理》直接所书写出来的东西，而是它没有写出来的，就是那字里行间所隐藏的是基督宣讲的回响，有了他才有书写出来的文字，有了他教会才可宣讲整全的真理，使信德的「交响曲」得以回响。
192
为此，我们需要认识这本书，并将之实现在生活中。在最近的未来各地教会，势必多次应用这本书。更好说配合教会在这本书内所提出的教理，使之成为福音新传的特殊工具，尤其要面对后现代那种分化性的文化。我认为这本书为神学生、接受教理讲授培训的学员、想加深教理认识的人，确实提供有系统和相当充分的资料。在最近的四年，我有机会在大陆的神学院教书，很多修士们在将来晋铎后，都要在本乡直接从事教理讲授，我更感到这本书为他们是相当适合的教材。
193
194


神学论集-新要理的结构及其神学特征-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

新要理的结构及其神学特征

温保禄主讲
陈丽文笔录
引言
本题分三部分来讲：壹、新要理的结构。贰、新要理的神学特征—一弱点，指出其神学架构上的弱点后，我会作一些建设性的评论。参、结论：本要理为有价值的参考书。虽然从神学角度来看，本书连贯信仰、诠释信仰真理做得不太好，不过有些部分和段落也确实令人激赏。因此，我要用一个积极的方式结束这次演讲，并提出一些讨论问题，让我们一起来反省。
壹、 新要理的结构
一、新要理的主要部分
可参考香港真理学会出版的「天主教教理（一）大纲与撮要试译本」。本书很清楚的分四卷：
A、四个主要部分
卷一：信仰的宣认，卷二：基督徒奥迹的庆祝，卷三：在基督内的生活，卷四：基督徒的祈祷。
B、其内在的合一
「宗座宪令」里，教宗若望保禄二世肯定新要理是合一的、有系统、有生机的Organique，关乎信仰与伦理教导的一本书。按编著者的看法，其内在的连贯是：基督徒的奥迹是信仰的对象
195
（卷一）；我们在礼仪行动中庆祝这奥迹，而奥迹又藉此而思临人间（卷二）；奥迹的临现是为阐明天主子女的操守，并从中扶持他们（卷三）；奥迹成为我们祈祷的基础，祈祷最优良的表现是「天主经」：此外奥迹又成为我们祈求、赞颂和转求的对象（卷四）。
拉辛格（Retzinger）枢机在Communion杂志里有一篇文章亦指出此合一，并说新要理系根据罗马教理—一特利腾大公会议以后的罗马教理；有一样的结构和四个部分。这结构表达了内在的合一，即(一)基督徒所信的；（二）祈祷的部分—一天主经的解释，说出基督徒所盼望的；（三）天主十诫—一基督徒要做的；（四）基督徒生活的范围—一教会及其圣事生活和礼仪。
C、本要理与路德和罗马教理的相似处
新要理亦很相似马丁路德的教理。此教理比罗马教理早卅年，是一本很好的教理书。一本较大的专为本堂神父（牧师）使用；一本较小的为教友和小孩。天主教一直到特利腾大公会议以后，才出了一本为本堂神父使用的新教理问答，此即罗马教理。新要理与以上两教理书相似，是很有意义的。这等于说新要理合乎一个重要的，不分天主教、基督教的传统，即涵盖整个基督宗教信仰的传统。我们所信仰的；我们的圣事；我们的诫命；我们的祈祷，属于基督徒型态本身。在新要理13号特别指出，这本教理的设计是从教理的伟大传统取得灵感。它是教理讲授的四条「支柱」。
虽然新要理合乎教会传统，但从另一方面来说，它却显得较保守而不具突破性。在结构上它没有什么突破，只属于一个一般性的、曾经有过的结构。
D、本要理要强调的是恩宠
拉辛格枢机和萧伯仁主教（V．Schsnborn）认为新要理并非墨守成规而有其重要的教训，即恩宠的优先角色。它要强调，信仰
196
不是我们走第一步，而是天主。不是我们做了什么，而是天主主动向人示爱。因此，基督徒的伦理生活与祈祷生活便是我们对天主的答复。萧伯仁认为可以把四个部分分成两大部分，第一部分：信仰、礼仪和圣事；第二部分：天主的诫命，我们的行为与祈祷。这也表明天主行动的优先性。他还说，从页数上来看，第一部分占了62％，几乎是整本教理的三分之二，可见天主恩宠的优先角色是新要理强调的内容。
二、新要理结构与罗马教理的分别
A、新要理每卷分两部分
萧伯仁认为新要理与罗马教理有些不同。罗马教理解释信经、七件圣事、十诫与天主经。而新要理却在信经之前加上「我信、我们信」，一个好像基本神学的东西；即天主的启示、信仰的意义、传承、教会的训导等等。同样的在第二部分基督奥迹的庆祝前也加了圣事、救恩史，表达出每一件圣事均属于一个更广的、天主与人来往的历史。同时亦说明圣事不是一个手段，而是整个天主与人来往的历史。第三部分也不是即刻解释天主十诫，以之为基础解释伦理生活。而是先探讨基本伦理神学，如恩宠、法律、良心等伦理神学上的基本问题。第四部分在解释天主经以前；先广泛的说明祈祷的意义。
B、此一做法的理由
虽然萧伯仁和拉辛格枢机没有告诉我（众笑），不过我相信这一作法有以下两个理由：突破罗马教理的格式和表达今日教会基本的看法。这样在每卷开始加上基本神学、基本圣事论、基本伦理神学，和基本祈祷神学等，我觉得立意颇佳。另外（只是臆测），新要理似乎要指出一个方向，使今后解释基本伦理学、神学、信仰问题、圣经问题时，有个根据。
197
三、反省
A、本要理的着重点与中国教会
我认为整个结构对中国人（台湾或大陆）而言，可说非常重要。按我个人经验，无论在台湾或大陆，大多数人对宗教的看法仍是「劝人为善」的教化功能。常听到的说法是：宗教都是一样，全都教人做好人。不管你怎么解释，他们仍不改初衷。基督宗教绝不只是一个做好人的方法或一个伦理制度、伦理生活的方式而已。而是先相信天主爱我们，是他先展开行动，我们才做答复。这点非常重要；应牢牢记住。我在大陆讲授恩宠论、救恩论时，学生也常有这类问题。基督宗教最大的不同就在于我们先相信天主对我们的计划，先经验并深信天主对我们的爱以后，伦理生活、祈祷生活才是我们对他的回应。所以，我觉得拉辛格枢机和萧伯仁主教指出的这一重点，对中国教会是一个重要的教导。
如前所述，新要理突破了罗马教理的格式，在每一卷开始加上一些基本概念。这对我们实际的牧灵工作很有帮助。我们不应该只是肤浅的把一些圣事说得像变魔术；彷佛是一个手段；一个换取天主恩宠的途径；而应更深入的了解是天主与我们来往的一个历史。
B、本结构无必然性
新要理虽然确实有上述的优点和价值，也合乎教会的传承，但并不表示所有的教理都要效法它。比如，荷兰教理、义大利新教理、比利时、法国等教理就未按此秩序编写。所以，未来台湾、香港、大陆要编写一本属于本地的教理时，应仔细考虑是否要照新要理的格式。
C、本结构的问题
我觉得新要理有些地方实在很牵强（按照我的德文版）。由于要把所有的道理都写进去，于是不管合适与否都拼命往里挤，
198
这是本书显而易见的问题。
贰、新要理的神学特征—一弱点
我说它的弱点，因为我实在看不出什么优点（众笑）。不过，有些我认为非常好的地方，容后再述。
就整体而言，新要理在表达信仰的内在合一和信仰的分量上，我觉得不佳。严格地说，新要理也有很多令人称许的部分。这个我最后再讲，现在只讲它的神学部分。虽然新要理不是一本神学书，但它还是有一个神学的背景和架构。内容很好，架构不佳。好像在一个破破烂烂的盘子上摆了一些看起来不错的菜。东西也许好吃，但仍不改变它是个破烂的、差劲的、有缺陷的盘子的外貌。我今天只是要批评其神学架构（盘子），所以不对其内容多费唇舌。虽然我对它的原罪解释不满意，对有关感恩圣事的角度和救恩论也有意见。也许我会用一些比较强烈的措辞，反对某些人的立场，但我不会把恶意归给他们。
一、基本的弱点
A、本性与恩宠的关系
新要理对本性与恩宠的关系的看法，可说有着太旧的思想背景。换言之，它把人的本性与恩宠、理性与信仰、理性与启示分得一清二楚，使二者之间好像没有关联。一有这个立场和观念，对恩宠与本性之间的关系就会出现以下的毛病：
1、一旦把信仰的真理和理性的真理这样分开，那就等于宣告信仰和我们的生活经验无关。于是信仰成了生活以外的一件事。把信仰说得再好听，也吸引不了人。德国一位神学家Fries说：「新要理答复一个没有人问的问题。」就是这个意思。
2．特别令我反感的是它常常肯定却不说明，就如把真理摆在你
199
面前却不告诉你是什么，不管是不是人的知识所能明了的。我认为其原因也来自恩宠和本性二分法的思想背景。比如2205号说家庭生活成了三位一体生活的肖像。这使得一位在耶稣会Innsbruck的院长也批评道：「这种说法和家庭生活没什么关系，离人的经验太远了。」如此看来，整个的教理讲授成了说教，亦即把一套教条灌输给人，而不是引人进入基督信仰的生活中initiatinn）。这是新要理中的一个典型毛病，令人觉得不舒服的主因。
B、不合通的途径
1．新要理为了要含盖教会所有的道理，或为了避免任何遗漏，于是不论什么细微末节的事都不忘一提。如教会在某个时代作了怎样的一个申明等等。这好比说一粒安眠药是好的，那么20粒就更好一样。怎么好？根本是不想活嘛！我认为这是不对的做法，尤其在教理讲授上更当专注于中心思想是什么，而不要做「歧路亡羊」。
2、新要理实现了世界主教会议所说的：一切道理应引用圣经。想法不错，只是做法不当。原因是它只是引用却不解释。这对大部分的教友、传道员和神父都是件难事。编著者似乎忘了大公会议的教导，圣经应是教理讲授和神学的灵魂。对，但灵魂是看不见的，不像在新要理里到处可见。大公会议也说：基督徒的灵修生活应以圣经为食粮。也对，不过食粮要先经过消化才给我们生命。所以，我认为新要理有一个很高、很好的理想，但它实现理想的方法与途径不妥。
二、与信仰和神学历史的不良关系
A、带有历史创伤的痕迹
新要理带有许多历史创伤的痕迹，尚未超越信仰历史中的斗争。
200
1．亚略派：
亚略派否认基督的天主性。在信仰历史中和信理神学上的天主论、基督论是十个重要的异说，它使教会伤了很久的脑筋。看的出来，新要理的神学家仍未愈合这样的创伤。为了避免任何亚略派的说法，常常在不需要的地方刻意提出基督的天主性。这造成如拉内所说的，现今天主教最流行的异说—— 一性论，也就是只提基督的天主性而忽略其人性。我们很容易在新要理里发现这创伤的痕迹，也就是当论及耶稣的历史性（耶稣所做所为及其痛苦等）时，彷佛他的天主性不见了。而很多教友在讲耶稣是真人又是真天主时，好像也有意无意地忽略了耶稣的人性。
2．白拉奇主义：
上述在基督论方面最大的打击是亚略派，而在恩宠论上最大的打击却是白拉奇主义。圣奥斯定认为白拉奇摧毁了基督信仰的根基，给教会一个很深的创伤，造成长久以来天主教的神学拚命地避免任何接近由拉奇主义的思想。因此新要理每论及信仰时，即补上信仰是一个恩惠、恩宠；并引用奥伦居（Orange）会议、特利腾大公会议等等，充分显露出创伤的痕迹。
3、唯理主义：
唯理主义是十八、十九世纪教会受到的另一个打击。在当时有一学说认为，一切无法用理性证实的都不存在、都没有价值。教会带着这样的伤痕而有了「奥迹说」。也就是对一切无法解释的都归诸奥迹。于是这也是奥迹，那也是奥迹等等，却不思努力从人的经验找到一些因素来讲明其重要性。
4、主观主义：
为了应付和抵抗此危害信仰的学说，又出现了另一个偏差的作法，即拚命地、巨细靡遗地讲出每一端道理。譬如，有一次教会断定了怎样的一个信理，又有一次教会在某次会议中申明……等等。
201
B、大公会议以前神学的影响
新要理常常让人嗅出有大公会议以前的，士林神学的味道。在此顺便引用开幕时教廷代办的话；他说：「信仰不能是赤裸裸的」。我承认。不过穿上士林神学的衣服不仅不合适，也令人感到不舒服。以这样的思想背景，难怪在解释恩宠和本性时，总不忘强调这是超性、超性、德性……我的天！究竟谁能懂？大部分的教友、传道员和神父仅多少？这很明显的是受到大公会议以前神学的影响。在描写修会生活时，916号说：「这是全献给天主的生活」。我认为这是歧视一般生活的说法，好似只有会士（神父、修女）才是全心、全灵、全意、全力爱天主；其它人则是半心、半灵、半意……。这种二分法正是士林神学的一个说法。
C、不完整的反应梵二的革新
我也认为新要理不完整的反应了梵二的革新。这点要较仔细地看才看得出来。比如，关于诠释圣经，它只是简短地说到字义、作者的原义，却常常将教会的训导当局的看法。奥迹的意义等，长篇大论的写出。在引用圣多玛斯的时候，它也漏掉了一个很重要的地方，就是把大公会议所肯定的，对作者原义的重视收回。O．H．Pesch说：「整本要理几乎都有此色彩。」亦即，不管谁（假定是保禄）说什么，重要的是教会的教导。还有，我认为新要理也有美化教会之嫌。是的，教会是我的母亲。可是她也有老迈的时候，丑陋的现象和缺陷。连大公会议有时尚会承认教会不当之处，会说「我罪、我罪、告我大罪」。然而，新要理却「不小心」地漏掉了这一态度。
比如；我最关心的「原罪」。还有，牧职宪章第19号说到无神论的理由：「无神论产生的理由系因对教义所做虚妄的诠解」。新要理29号虽提及大公会议的这个部分，但却没碰到这一点。
202
换言之，不承认有的时候我们解释信仰的方法和内容，是使人不信仰的原因。有位专家说得好：「现今的无神论是对传统救恩论……的一个回应」。在论及信仰自由时，大公会议亦坦承：虽然原则上我们肯定宗教自由，不过有的时候我们并未确实去做，甚至还做出相反的行为……云云。然而，我们在新要理中却看不到类似的反省。O．H．Pesch相信新要理对新的神学大概觉得有问题、有疑惑，所以有保留的态度。我们看不到它引用任何一个已经广泛被采纳的说法。我甚至怀疑会有一个不好的影响，让教友们以为这才是天主教的道理，神学院讲的也许是异说。
三、缺乏敏感度
新要理在许多地方不敏感，换言之，即麻木。它虽然有创伤过敏症，如逃避亚略派、白拉奇主义。不过对有些问题即显得麻木。
A、对现代人的意识型态不敏感
好像尚未体验到我们生活在一个多元化的世界中，有不同的宗教，佛教、回教、基督教、天主教等等，有不同的文化等等。但是它好像充耳不闻，视若无睹。当然，它不能做本位化的工作（这是各个本地教会的责任），但应该敏于现今全世界所关注、所发生的问题。它也好像不明白目前科技对人的意识所造成的影响。当讨论天主创造的工程，讨论原罪的问题时，它彷佛从未听过进化论，从未听过多偶论似的。只是一直以特利腾大公会议的文件来答复上述问题。我认为在这方面它不应略而不谈，至少该表达一下意见，而不是根本不理会。这种态度在现今的世界是行不通的。
另外，它也不明白对大部分的现代人而言，宗教与文化脱节。我们所说的宗教概念，往往离人们的生活经验很远，犹如外国话一般。即使说的是母语，仍是外国话；一个来自另一个世界的语言。我们说得口沫横飞，听者却如「鸭子听雷」。不晓得你们有没有这
203
种经验，假若你们从未学过电脑，或只是像我一样把它当打字机用。让你们听两位电脑专家对话，你们必定「拢听呒」（众笑）。新要理在这方面的表达常是如此，轻易地就把大部分的人阻隔在外。
我觉得新要理对启蒙运动给现代人造成的影响也不敏感。启蒙运动要求诚实的思想态度，要求说明理由（不只是启蒙运动，也是圣经的要求，伯前三15：「若有人询问你们心中所怀希望的理由，你们要时常准备答复」）；要知道你们信仰的理由；你们为什么如此肯定等等。
B、对其它基督教会不敏感
我发现尚未有人为我指出这一点，也就是新要理一次也未引用一位基督教的作者。而所引用的东方教会的作者，除一位外，其余全是1054年以前的。换言之，似乎在宣告：分裂以后，你们没什么价值；对基督信仰没什么真正的体验。还有就是，根本不讨论七件圣事的问题；即使是与基督交谈时的一个重要的问题也不讨论。又如圣母为教会之母的名称也缩为只是一个大标题而已。我认为这也是对基督教的兄弟姊妹不敏感的态度。
在进入第参部分之前，我提出两个相关的问题，让我们一同反省：
A、在尽量「吹毛求疵」以后，有没有发现其它的弱点？
B、一个本地教会的教理，如何能够弥补新要理的限度？
参、结论：本教理是—部有价值的参考书
如前所述，新要理中也有许多好东西，只是架构与思想背景不理想，好像在一个破破烂烂，难看的盘子里装了许多东西。有的可能不好看，有的也太肥了。但我们仍可以用筷子在里面挑肥拣瘦一番。
204
原本我想用「海底捞针」形容，然又发现里面好的东西也不少，所以「海底捞针」可能形容不当。
一、本教理为有价值的参考书
A、我们把本教理当作参考书，适合编辑者的目的
也许有人不苟同，但是，假定我们仔细读宗座宪令（见天主教教理（一）大纲与撮要试译本页3，香港公教真理学会出版）：「在是次会议中，与会的主教们发出共同的愿望，『要编一本教理（Cat6chisme）或一套综合全部天主教信理和伦理训导的摘要，使之成为各地教理或综合摘要的参照版本。』」在另一处页8它也说：「这本教理书并非取代那些曾经以适当的教会权威、教区主教、地方主教团，尤其经宗座批准的地方教理书。」所以，它不取代或取消地方教会已有的教理书。页16，24号：「由于它内在的目标，这本教理并不打算提供在教理陈述和方法上的适应，但这些适应因教理讲授对象的文化、年龄、神修生活及社会和教会环境的不同是必须作的。这项任务留待那些专用的教理课本，尤其留给那些教导信友的人士去执行。」
B、对宗产宪令的注解
假定我们了解宗座宪令中的这番话；假定教宗和编著者的话是真的，亦即它不要取代任何地方性的教理书；也不命令出一本新的教理（鼓励而非命令），那么我们可以如此作结说：按宗座宪令，本教理并非是在某一个情况中的某一个教材。它不要我们照抄而只是采用而已。
C、按宗座宪令，本要理并非是……
如拉辛格枢机在其文章中（Communion 页479）所说的，新要理不是一个「超级教义」。换言之，这个包罗万象的，表达信仰的方式，是天主教的一般教义，而非一个新的超级教义。所以应相
205
信他们所说的，新要理只是一本参考书，如一本百科全书一样，当有需要时，它可以提供资料，是一本百科全书型的参考书。由于它努力地，绝对不要遗漏任何一个有关信仰问题的细节，所以我们也可称它为一本教义大全。不过，应小心！不要在不知不觉中拿它当作一本超级教义。
D、小心
我特别提醒大家「小心」，因为有些人可能没有自己的思想，缺乏想象力、创造力而奉之为一本超级教义，「照单全收」。另外，圣职委员会主席Sanchez也说，不要把它当作一个严格的准绳，亦即勉强它要完全融入本地教会的教理中。也许有些人因为过分的听从教宗或拉辛格枢机的话，以致不敢表达其它思想，这点尤其要小心。我们的教会是至圣的，也是有罪的教会。
E、用本教理为参考书的方法
按宗座宪令，我们可将此教理当作一本真正有用的、有价值的参考书。我们怎样使用一本参考书，就怎样使用这本《新教理》。如我们参考圣经神学辞典，却绝对不会完全照抄，而只是从中撷取灵感，获得帮助。
二、本教理所包含的有用资料
我要为大家指出新要理中确实有用，也有价值的东西。当然不是全部，而只是概括性的；较偏重前两个部分信理神学的方面。
A、纠正了普遍的错误看法
比如非基督徒能得救的教导1260号、1283号。许多老教友都很挂心（在德国也一样）：未领洗即夭折的婴儿的命运怎样？新要理中清楚地表达：我们由于对天主爱的信仰，使我们对其永久的命运可以放心：1261号、1283号。另一点是对感恩祭的表达，我非常高兴新要理在这一方面能清楚地说这不是一个新的祭献。此思想本来
206
早在特利腾大公会议中说过，每一个教友都该知道的。不过今天仍有不少神父说，基督再一次在弥撒中死。新要理1104号用重现Representation这个概念来说明弥撒的祭献性：在礼仪中，在感恩祭中，不是重复基督的祭献，而是重现（Representation），重新变成现在；不是重演。在这一方面，我想未来翻译的人有极大的责任把这个概念表达清楚叫162号说得很清楚，一切礼仪中的圣像，甚至于圣母像等，都应该与基督有关。「小心」，很多本位化的圣母像是否看得出与基督有关呢？
B、有些值得提出的地方
按我很主观的选择：在第一部分所提到的，对圣母的信仰；强调出她和我们一样走信仰的道路（有时候我们讲的圣母好像已经把她神化了）。在487号有一个关于圣母论很重要且丰富的原则：天主教的信仰有关玛利亚所说的，都是根据对基督的信仰，也解释对基督的信仰。这是一个很重要的原则。
C、引用
1．礼仪：
我非常地欣赏它常常引用礼仪中的东西。我认为这部分非常有价值。在具体的牧灵工作上，假若能将教会核心的道理(感恩祭、复活等），用礼仪中教友们耳熟能详的话来综合或以之为基础，使教友在日后每次参加弥撒时忆起，对他们很有帮助。
2．东方教父：
新要理也采用了希腊教父及东方礼仪。如此亦表明出我们在礼仪生活中和东正教庆祝一样的奥迹，此奥迹乃是我们精神的食粮。
3．梵二的文献：
新要理作为一本参考书是有价值的。它把梵二文献中重要的教导都放在一起，帮助我们方便引用。
207
4．神学家的著作：
新要理也引用一些重要的神学家，如圣奥斯定、圣多玛斯和其它圣人的话。以上对我们的讲道也很有助益。
D、收集可引用的
1．圣经的章节：
新要理收集许多圣经的章节，方便我们在需要时引用，但宜先了解上下文。
2、训导当局的文献：
新要理也引用以前的大公会议的文件，如梵一有关知识与科学；信仰与科学等一些相当不错的说法。
E、提供讲道和教理讲授的纲要
这部分大概是你们最关心的。新要理提供不少讲道和教理讲授的纲要。如691—701号是圣神的象征、圣神不同的名号。我们可以按需要挑选所喜欢的部分。782号是天主子民的教会特征，也很不错。821号是推行基督徒合一的方法。852—856号是有关福传工作的阶段，不同的方面（aspects）。897—913号是教友的身分和使命。
另外，在第二卷，我很高兴它在解释很多圣事之前，先介绍每件圣事的不同名称。比方说，讲圣体圣事，你可以从中找到在东方教会或在教会的某个阶段中，圣体圣事其它的名字；由此着手可讲出感恩圣事的丰富性。这只是其中一例，其它可利用的地方还很多。
最后，我提出一些建议供大家参考：
A、请采用新要理引用的礼仪经文、圣人的话等等。
B、收集新要理所提供的讲道和教理讲授的纲要。
我觉得这是一个有价值的、长久的工作。它当然不是一个现成的讲道纲要，但是却提供你许多资料，对讲道工作很有帮助。
208


神学论集-《天主教教理》如何引用圣经，礼仪，教父，圣人著作和训导文件？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

《天主教教理》如何引用圣经，礼仪，教父，圣人著作和训导文件？

朱修德
导言：问题的提出和探讨问题的角度
最近，America杂志的社论提及教宗若望保禄二世关于伦理问题的通谕（“真理的光辉”）时，非常喜乐地发现并盛赞教会在伦理上的教导时，应用圣经言语的努力。在通谕的第一部分即已看出这项努力，在后来主要的论题上也都有强调。这一切显示出，在教会的氛围内，有一种以更动态性地与根源一致的方式来介绍信仰的需要。
产生《天主教教理》的特别主教会议也强调相同的论点。与会教长们希望这要理摘要具有三项特征：
a）成为将来编写教理书的摘要性参考
b）以圣经和礼仪的言语来表达
c）其道理能适应今日的生活（注1）
在编辑委员会的原则中又再度提及这主题，其原则是：
「在圣经、礼仪和教父传承的光照下，在合一、交谈、福传精神的激励下，以简明、容易、完整的方式表达整合的道理，答复目前的需要和要求，并具普世性，得为所有文化都有价值，
209
虽然尚须一些后来的改写。」（注2）
这里也同样提到圣经和传承，只是从不同的角度而已。
在《天主教教理》前言中也出现了我们所提出的问题：
「这本教理的目标，是依照梵二大公会议和教会的整个传统，把有关信仰和伦理的公教教义的主要和基本内容，以综合和有系统的方式陈述出来。它的主要泉源是圣经、教父著作、礼仪及教会的训导，专被用作『要编一本教理或一套综合全部天主教信理和伦理训导的摘要」。」（教理11）
关于圣经和传统，好像希望保留三个幅度：即言语表达的幅度、灵感启发的幅度和泉源的幅度。希望言语表达是圣经性的，希望陈述是在传统和圣经的灵感光照下，因为这些是其教义的泉源。
我们这次演讲的主题即是在此平面上。从标题看来，好像只是与内容有关，属于较实用主义和较静态的问题：好像只是关于《天主教教理》如何应用圣经、传统和训导文件。换句话说：《天主教教理》如何运用那些被称为是基督信仰泉源的材料，即圣经、礼仪。教父，教会作者、圣人的著作，在教会大传统中的不朽名作？在那上下文中，教会训导权所确认的不同文件扮演什么角色？
初看这些问题，好像只是对于应用材料的审查，或至多只是企图发现，编辑者如何在信仰的传统富藏背景中，应用材料来支持其肯定的艺术。然而，我们认为，上述的问题有更大的重要性，需要更有条理的分析。上述所提出的问题不仅只涉及方法论，或如何能更干练地实际使用传统的丰富宝藏。这些问题事实上碰触到这教理的本质。因此，我们愿意在这演讲中，先注意到这问题，看出这使用圣经—一传统言语的必要性是属于教理的本质。换句话说，使用这种言语表达和进行方式是一种理所当然的事，这「应该」不是基于外在的权威或实用价值，而是出于信仰的传递本身。这样，我们
210
把此问题放在一个更宽广的平面，而不只是为了后来实用的目的而已。
我们已经提过，从筹备委员会和编辑委员会的初期会议中已逐渐清楚《天主教教理》的需要，即广泛地使用道理的泉源，以圣经和传统的言语表达，发掘礼仪的丰富宝藏，并注意到训导权的教导，这一切都是“CATECHISMUS MAIOR”的具体要求。这次神学研讨的前面几讲已清楚提出这一点。从一方面来看，这种呈现方式亦是今日的需要。本世纪神学的复兴，配合世界上文化的发展，现代之历史一批判一演变的精神，都要求教理的呈现必须更富动态性和过程性。事实上，这种表达方式更符合所宣告的信仰本质。我们不只承认，并肯定这一切，它建构了一种需要，即我们称为「教理」的需要。
我们不从技术性方面讨论教理是什么，仅单纯地认定，教理有一基本角度和首要任务，即以有生命力的教导方式把信仰传递给天主子民的生活。一切教理主要是为在目前这一刻教导，将所接受的信仰传递给人。教理是通传同一信仰之教育的时刻（如同在初传时期的宣讲和十二宗徒训诲录时对信仰的了解和深入）。因此，教理基本上是一个传递行为（acto），意即将所领受的信仰传递，目的是为激发信友度圆满的基督徒生活。我们从这里看到有四个不同的幅度。
构成这被传授之教导的本质（或内涵）是如何建立的：
究竟启示—一即这被传授的教导的起源—一是如何建立的。在此最卓越的见证是圣经这本书，宗徒传统所生活的就是这本书，天主亦透过圣经作者用人的言语向我们说他自己的话，信仰团体也是在此书中看到其信仰的反映，视为天主带领他们的圣言。
教会团体是如何在时间中生活这信仰；如何使这信仰越来越丰
211
富，越精确，越有深度，获致新的视野，和更好的直观：
在此最佳的见证是传统在不同方面所保存的不朽名著：礼仪是敬礼生活在教会内实践的见证，教父和教会作者们的著作则是教会反省的见证，圣人们的作品则以直接的方式见证不可言喻的圣神生活在团体中。传统是教会团体如何在时间中度信仰生活的活见证。
对于在启示中接受，并在时间中生活的信仰，教会团体是否忠信？如何努力保持信仰的完整，提炼其精华，在清晰中明确表达，并以权威来确立和认可：
在此，最好的见证—一虽然并不是唯一的—一则是被赋予权威的教会训导权，透过训导的权威，信仰团体得以对于主赐给团体犹如恩惠的信仰有了忠信的保证。
如何使这教导团体的道理为今日处于各种渴望和困难的人而言仍是重要的？
上述三个幅度都必须在这幅度内深入，（即委员会提及有必要采用适于今日的言语，同时又深度表达道理），此处的见证将是《天主教教理》本身。而在实现这要求时，又不得除去前述所讲的三个幅度。公教教理必须注意到其教导的起源（这是信仰的奥秘一对救恩天主之启示的答复），亦注意到团体在时间中如何生活出信仰的方式，以及这团体的忠信，将天主托付给教会的信仰真理忠信地传递到今日。
这四个幅度是构成我们这主题的本质，也是这篇演讲之标题所蕴含的深刻意义：《天主教教理》这本书是否是真实的见证，把信仰传递给天主子民的生活，一方面忠信于所接受的救恩讯息，一方面又以圣经、传统的言语确实表达？这本书是否知道运用丰富的传统，不仅只视为必须保存的内容，或必须表达的尖刻道理；而视之为犹如一种言语表达而必须加以革新；犹如一种动力而必须加以推动，
212
犹如一种生活而必须加以发展？究竟《天主教教理》所采用的是学术性或是圣经性的言语表达（启示，传统）？是按照启示原有的风格，或纯理性逻辑式的了解？
这即是此演讲标题意义之所在，这也是我们面对此问题的角度。由于不纯是一个单纯想知道「HOW」的实用性问题，我们也寻找一个本质之所在，即「WHAT」，因为在如何应用之前，必须先有「所是」存在。我们所寻求的不只是简单的实际应用，而是愿意深入其意义，对于我们所信仰的内涵有一理性上更广、更深、更好的了解。这种角度并不企图建立任何宗教法庭式之相反《天主教教理》的诉讼，指出其未能抵达某些法定的理想，或未能以更有动力的幅度解决信仰的危机。我们也不试图指出某些脱漏或不是，或其它令人失望之不完美之处。《天主教教理》是一部人的作品，有其不可置疑的价值，而我们须学习如何使用。
一位对《天主教教理》提出评论的人士，在指出本书之倾向于教会的统一性胜于教会的多元性之后，写了下述的看法：
「适合好好看这本书，融会贯通，讨论并改善它，把它生活出
来，且填满其空缺。这是一本成人的著作，亦是为了成人而
写。因此，必须在不断寻求生活的天主中接受它，并在天主的
教会内投身并生活出来，犹如负责的人。」（注3）
我们以为这态度比较公平，并努力在答复这问题时，保持这态度。这答复包括以下三个部分：
第一部分：物质和外在型式，实用和非本质性的答复，可是已隐含包括我们后来要提出的问题。
第二部分：从《天主教教理》本身去探讨它领会和解释这些事实的方式，这亦即是我们的问题：《天主教教理》对于圣经、传统和训导权很明显地提出其立场。我们将试图忠实地介绍这些立场，
213
并让它们向我们质问，同时亦提出我们认为相关和必须的问题，这将是我们说明的核心部分。
第三部分：将上述说明以批判性的评估作为结论，作为我们寻求某些改善的可能性的基础，为能更深的了解，和在牧灵幅度上的实际应用。
第一部分：关于《天主教教理》引用信仰泉源的资料面，和继之而有的问题
从材料方面而言，教理书对所谓道理之泉源是极为大规模地引用，无论在量和种类方面都非常丰富。评论家们都同意下述几点：
一公教要理大量引用。
一其引用的平面也扩大了，不仅如往常限于古典作品，虽然古典作品仍居支配性地位。
一（圣经—一礼仪—一传统）泉源的作品许多次明显地在正文中出现，而不只是以综合的形式表达，或只附注作为参考的资料，（虽然参考资料也的确非常丰富）。
最近有一评论公正地指出，大量采用传统的作品有其非凡的重要性，因为「能在手边拥有一本含有教会明显及多元之文件背景的书籍，是一份重要的教会富藏」（注4）。若能慢慢持续品尝研读，毫无疑问地将使人珍视教会过去的丰富传统，这亦会同时影响到目前的信仰。我们今日的生活，有时会几乎不知不觉地过于专注于此时此刻而迷失其中，忽略了于时间过程中，在过去所蕴含的丰富内涵。这显然不完全是正确的。
圣经在《天主教教理》的每一页都被引用。虽然统计的数字有不少出入（有一份杂志说是引用圣经71，000次，我想是印刷的错误，也许是7，100次），不过引用次数确定超过2，500次。新约中毫
214
无例外，每一本书都被引用，（费肋孟书在提及财产和人之位格尊严的关系被引用一次；若望贰书和参书以及犹达书亦在不同的上下文中被引用）。福音在这些引文中占最重要的部分，其中以若望福音被引用的次数最多，接下来是玛窦福音。在保禄书信中，以罗马书拔得头筹。至于希伯来书则在非保禄著作中最多引用，超过100次。旧约中有40本书被引用，按照引用的次数排列，依次是创世纪、圣咏、依撒意亚先知书、出谷纪。从这秩序看来，已多少指出历史，救恩幅度的重要性。在历史书中，玛加伯上未被引用，叙述史书中的卢德传，以及先知书中的亚北底亚、纳鸿、哈巴谷和哈盖都未被引用。教理书的引文有两种方式：或是直接把引文表达在正文中，或是把参阅的章节写出，而未直接写在正文上。后者可提出更丰富的参考资料，我认为这两种方式的差别非常小。
面对此丰富而大量的引文，可以提出一些问题。若仅从引文的次数来看，不得否认圣经的确占有支配性地位。不过，这在量方面的事实，即是已藉此肯定一种思想或存在着圣经性言语表达的理由？《天主教教理》的确已达到今日世界所期待和要求的言语表达？教理在大量引用圣经时，方法论上的原则为何？究竟教理对此大量的引证的确切角色何在：是否是为其多项肯定论点的一种证明或辩护，提供其肯定论点一种僭在推理性的说明，或作为一种后来反省的基础？
编辑委员会在面对《天主教教理》的制作过程中所呈现的一些问题，尤其是在圣经的应用方面，委员会的一位成员曾努力提出一些原则，指引委员会在正文上的编写。这位成员表达，教理对圣经的应用非常严谨，注意到组织性和整体性。编辑的成员也承认，他们努力尽可能尊重每一部书的文学类型和其年代的顺序，以及所引用之经文的独特重要性。他们也坦承，这项努力事实上也不可能完
215
全适用在所有和每一引文上，因为教理有自己先已决定好的结构。在编辑时，他们的确努力注意到每一引文的文学意义，引文的上下文和它所要表达的深层意义。编辑者不意图使用一系列的经文来证明一个主题，或从某系统性原则来诠释；而是愿意让圣经带领和引导，因为是圣经本身才能几乎本能地把启示带向圆满（注5）。
我们在第三部分的反省中，将面对这问题：上述方法论原则的良好意向是否已实践？由于教理在表达信仰时所采用的结构，上述那不能犯错的原则能应用在此书中吗？由于我们相信，采取这方向是正确的一步，它以什么方式达成？面对未来，我们在表达信仰时，圣经的响好似非常迫切，有那些重要的方针应予以注意？
圣经的应用不能脱离其教会生活传统的脉络，必须在「传统」的氛围下阅读。我们在起初已看到，《天主教教理》愿意拓展昔日教理的视野，在「传统」的带领下，更明显地把信仰的道理安置在生活的空间里。为此，新教理同时丰富并适当地使用教会传统之不同和多元化的泉源。这是本书受到好评的另一点。在教理中编入了另一丰富的隐藏宝藏，称为教会作者。如同圣经中的引文一样，有关这方面的大部分引文亦是呈现作品本身。编入其中的有西方和东方教父时代的一流作品。引用最多的是圣奥斯定（大约九十次）。在其它的教会作者中也包括神学家（以圣多玛斯为最多，有64次）和其它圣人的作品，极为多元。创新部分是在于加上了圣人的著作，他们是教会在不同时代中最好的证人，这部分非常令人满意（注6）。他们可以说是圣神生活的专家。教理特别注意到这些历史性的典范，圣人们以其生活和事业足为全教会的楷模。在提到古代和现代圣人时，有一项颇引人注目：当提到自然律犹如人之位格尊严的表达时，西塞罗（Cicero）被视为教会作家而引用。纽曼和圣婴耶稣德兰是两位最现代的作者，同时引用他们两位可能是为
216
把神学和圣德的见证紧密相连。此外，不同传统和源流的礼仪性经文，包括拉丁礼和东方的不同礼仪传统，也充分呈现。多位评论家认定这具有极高的价值，因为教理内容不能只是教理式的逻辑目录，或是一堆命令规诫式的义务性文集，或只有组织条理的红字礼规。教理的高峰在于神圣的服务与祈祷。《天主教教理》尚编入了合一的大公会议文件（前面三次的拉特朗大公会议除外）。当然，引用最多的是梵蒂冈第二届大公会议的文献，（其次是特利腾大公会议）。梵二不同文件被引用超过500次。有些人认为新《天主教教理》将来在历史中可以称为是梵二大公会议的教理。在这本教理书中还出现一些在不同道理的发展上有重要性的特殊主教会议（13）；此外，尚引用了20位以上的教宗言论。其中最多的是现任教宗，若望保禄二世，引用超过100次（注7）。
上述的一切显示，《天主教教理》在编辑时对于教会丰富传统的重视。以上只是一些统计资料，其丰富的内容将是本周后来演讲的重点。至于应用材料的方式，有两项很不错：
1）努力提供给读者文学作品的原文，而不只是思想的撮要或肯定，以及
2）援引圣人们的著作成为教会圣德的见证。我个人以为这部分可以更丰富一些。
当然，关于这些材料的应用，前述关于引用圣经所提出的问题亦都能适用。综合而论，可提出三类的问题：
a）引文的深度意义：道理性的辩护，主题式的说明，后来反省的基础；
b）在选择引文时方法论的原则；
c）与作品一同创造，成为更宽广之传递信仰的言语表达，而非仅只是理性或系统性的组织（无论是由于内容本身，或是在教学
217
上的需要）。道些问题将在第三部分讨论。
为了探讨上述问题，首先必须先问：是否《天主教教理》本身给我们解释，它是怎样面对这些问题。幸运的是，教理并非没有答复。我们知道，教理书四卷中的每一卷都分两大部分：第一部分试图解释使来的发挥所奠基的基础与原则。第二部分别是在某些传统的结构上的具体发挥：信经的十二条目，七件圣事，十诫，主的祷文。在卷一关于信仰内容的部分，《天主教教理》是在梵二的启示宪章的基础上，说明其信仰道理的基础与原则。
第二部分：《天主教教理》的形式和其诠释的含意
我们现在要探讨的是教理书的教义泉源。究竟《天主教教理》首先是从那里获得灵感，又是从那里获得所肯定的内容，而又为什么必须如此做呢？在教理的前言（第11号）提出其意向的声明，肯定二件事：
—一在教理书中首要的教义方面试图注意到教学法和方法论的因素（注8）。
—一提出教理书之教义内容的主要泉源，即圣经、教父著作、礼仪及教会训导（注9）。
我们有必要决定那些泉源，深人了解其使用的模式，在其呈现教理结构和其教义的发展中，澄清其使用上述泉源的视野。道一切必须从教理书自己的角度来看，为了后来能作一神学·牧灵上的评估。
教理书把此教义泉源的问题安置在信仰本身的动力和历史性中。人类不断地在追寻生命的终极意义，天主将自我启示给人，在更深邃的奥秘内交付自我，那是人类所渴望的深层意义。天主奥秘
218
的启示在此自我通传中亦给人的理性了解带来新的光照。人类在启示新光的照耀下，借着信德，接受天主在基督内所提出之救恩性共融的邀请，所有在时空中生活的人都得接触到，并了解这邀请。不可避免的问题是：天主救恩性的启示如何能抵达每一个人呢？在历史过程中生活的人没有直接的管道接触历史的核心，即天主在基督身上彰显其启示的时刻。若启示要能达到每一个人，它必须在时间中传递：如何传递呢？教理书回答说：透过在宗徒传统内的教会，这传统表达在圣经和不同时代的历史生活中（礼仪，教父著作和圣人作品），经由宗徒继任者的权威加以保存，并借着圣人们持续的存在性见证，加上神学家们在信仰团体内的不断反省而日益深入和丰富。
在卷一的这一部分分三章来阐述：
——从人出发，人内在的结构拥有一股持续超越的力量，渴望寻求生活的意义。（参阅卷一，第一部分，第一章，人「归向」天主）
——解释天主在救恩启示中自我通传的邀请，犹如对人所提出的问题的答复：启示在基督内获致圆满，并借着已被拯救的团体（即教会）而传递（在教会的宗徒传统中形成了圣经、礼仪和信仰生活）。（参阅第二章，天主与人的相遇）
——在这动态的观点中表达了信仰的意义和信仰的事实。（参阅第三章，人对天主的回应）
教理书所称之信仰的泉源在这神圣答复的观点下找到了解释，即启示借着在历史中通传，答复人类对于意义的追寻。信仰则是人对启示的答复，那启示是天主在人类历史中自我通传，并在教会内借着宗徒传统而传递的。这种陈述方式是基于梵二的启示宪章，故教理书卷一第一部分的这三章无非是从不同的角度阐述梵二启示宪
219
章对于启示的观点（注10），并未提出更前进的看法或新解释。教理书的陈述方式只是更系统化，由于是为了另一目标，其组织架构的重点亦有所不同。有人认为教理书似有倒转或减低梵二教导的意图。我以为，也许教理书未充分采取在梵二时期诠释方面极为开放的态度，这在陈述教义时更应注意。教理书在其陈述上似乎较胆怯些，但我并不认为它将内容过分包装或擅改梵二的角度。它虽未开启新的路，但也未封闭可能性。由于时代的需要，也许应该要求教理书更大胆创新，但不能断言它背弃梵二的教导，或假定它倒转梵二的阐述。
究竟天主教教理如何提出这些问题？从一指导性的原则出发：启示即是历史性的，它有一发展过程，有开始，有成长，在历史特殊的时刻有其圆满（51—65号）。如果启示必须在不同时代中抵达所有的人，它需要被传递：启示是在一时间中被给予，为了所有人类的得救，因此天主安排它能常保持完整，并忠信地被传递（74号）。由此看出，教理书立即进入教会的本质，教会在她持续的宗徒传统内成为启示的传递者，亦注意到此生活的传递是以两种方式进行（即口传传统和文字传统）。这生活的传递是借着主的圣神在全教会团体内而实现。训导权只是被圣神所授权的保证者，确保在传递时的忠信。
我们摘要性地指出教理书中三项主要的肯定：
关于传统（75一83号）：
它是一个有活力的、生活的传递，在圣神内实现，并在教会团体，即指在时间中生活其信仰的教会团体内扎根。传统与圣经密切联系，虽然与圣经有区别。教会透过传统，得以将被托付的救恩福音，即信仰的遗产，在时间中呈现出来。传统将天主救恩的话带给在历史中生活的人们。教父们是这传统有活力临现的卓越证人。传
220
统的功能是携带天主圣言，完整地传递圣言，加以保存、阐述、发展；教会在其传统中不仅只传递一个死的事实，亦非一个冷漠的教义目录，而是一个不断在成长和发展中的生命（81—82，84，94 号）。这传递行动的主体是整个教会，因为宗徒们把信仰的神圣产业托付给教会（84，85）（注11）。至于传统和圣经的关系，新教理只是陈述梵二的看法：传统和圣经在教会内彼此密切联系：两者属同一泉源，同一目的，是基督救恩奥迹在教会内的同一临在和有成效的行动。然而，其区别在于是两种不同的传递方式：圣经是被圣神灵感而写成的天主的话，传统则是在圣神的默佑下携带天主圣言（80—82）。有必要知道区别宗徒传统和教会的许多不同传统（83）。
关于圣经：
教理书对于圣经的肯定如下：
·借着圣神的默感，天主父是圣经的真正作者（105号），她借着圣经中许多的话，告诉我们她唯一的话：基督，即她的唯一圣言，在圣言内她说出一切（102，426—439号都提及基督是一切教理的核心）。教会在圣经中找到其滋养和力量，支柱与活力（104，131号）。因此，圣经应该是所有神学反省和一切基督徒指示的灵魂（132号）。凡忽略圣经，亦即是单纯地忽略基督，唯借着常常阅读圣经方能了解耶稣基督卓越的心灵（133）。圣经不仅只是人的话，也真正是天主真实的话。教会恭敬圣经，犹如恭敬基督的身体，并不断地将生命的食粮，即天主的圣言和基督的圣体，放在筵席上与信友们分享。圣经教导我们真理（107，702一先知之言）。
·然而，我们的信仰并非是书籍的宗教，亦不是按照写成之死板文字规范，而是借着圣神在其教会内降生并生活的圣言的宗教：
221
圣经必须在团体内再次被阅读和阐释（108号）。新教理提及阐释的原则时，依靠梵M的文件（启示宪章第12号），强调圣经必须在圣神的光照下阅读和阐释（111号）—一因为唯有圣神的行动才能圆满了解圣神所做的事（137号），而且在产生圣经的团体中阅读，但并不因此而放弃历史——批判研究的努力，以及对过去写成书籍之文学研究的必要性（109—110）（注12）。在这双重观点下，新教理提出诠释的三项原则：考虑到整部圣经的统一内容（112，128一强调整部圣经的统一性）。在教会的生活传统内用心阅读（113），不断注意到与其它信仰真理彼此间的联系（114）（注13）。
·第三个重点是旧约与新约的关系，两者都包括在圣经的唯一正典中（120）。教理书推动对旧约的了解，称旧约为圣经不可或缺的一部分，旧约诸书有永恒的价值，因为旧的盟约从未被撤销（121号引用启示宪章14号）。虽然书中确有不少不完美和暂时性的记载，但不因此便不是天主真正的话，而是更清楚见证出天主救恩之爱的教学法。至于新约，它将永不会过时或失效（112一123）。从其决定性的观点（124），新约使人更深并更完整地了解旧约，虽然旧约本身有其价值（128号）。此外，新约本身亦必须在旧约的光照下阅读，才能对于神圣启示的起源和渐进的发展有一整体性的视野，这是启示的重要因素（注14）。
《天主教教理》以一个很美的句子综合说出：「新约和旧约一体性源于天主计划及其启示的一体性：旧约准备新约，新约则完成旧约；两者相得益彰，两者都是真正的天主圣言」（140号）。
关于教会的训导权：
训导权亦可说是《天主教教理》的泉源，不过并不被视为教义的泉源，过去不是，今日亦不是；而只被视为有权威的保证，确保
222
教义传递时的忠信。新教理在三处解释对于训导权的立场（注15）。我们可以综合地说：训导权的主体是教宗和主教团，其主要功能是权威性地保证忠信地传递信仰真理。这可以从三个幅度来解释：
·服务的基本幅度：为所接受的圣言服务，因此必须服从圣言，教会训导权所教导的，仅是由传授而来的（注16）。
·教导的牧灵幅度：向所有的人宣讲福音，并要警醒，务使天主子民住在使其自由的真理内。
·权威的圣统幅度：在圣神神恩的默佑下，因为圣统的使命与天主在基督内与其子民所建立之盟约的决定性特质相联系。
在此阐述中所强调的因素如下：
·训导权的基本使命是为天主圣言服务；
·圣神以其特殊的神恩助佑，使在真理上忠信，其最高的操练是在于不可错误权（本某些条件下）
·训导权是在整个教会内整合，并为了教会服务，因为信仰的遗产是由宗徒们托付给教会全体。
训导权的权威被珍视；因为是为天主的圣言服务，并为了其子民的好处。信仰的神圣遗产被宗徒们托付给教会全体（84）。信友全体在信仰中不会被受骗，基于这被天主圣神所激发的意识，并在训导权的引领下，天主子民拥护这被传递的真理，深入加以领悟和诠释，并在生活中化为实际的行动（92—93）。
这种介绍教义的方式，其隐含的原则何在？其可能呈现的问题又是什么？我们知道，所有的解释或阐述都有其预设。而那些先前的看法和预设隐含在表达方式内。新教理书并没有提出新的原则，也未多加解释，我们可以从书中许多不同的肯定来综合其导引一切教义解释的原则和预设。在此，不拟作详尽的解释与分析，只是指
223
出一般反省的方针，有助于我们面对后来所提出的问题。
a）整体性地说明信仰的道理：
我们相信这是首要的预设。天主教教理的原始目的正是在于以整体方式介绍信仰的道理。这原则在阐述时重复，在筹备的文件中也明显看到。寻找整体性的方式呈现教会的道理是最基本的事。然而，这却很容易与寻求整体主义混淆。它的重点放在传统中已经获得和已往被接受的，却忽略了重新面对问题的必要性。在寻求整体性方面，教理书无疑已做到，只是好像倾向于扩大对信理的解释，对于教理的核心部分似稍嫌简略了些。
b）以讲解式的方法平稳说明，避免一些争论性的问题，寻求信仰上肯定的定断：
这也是编辑者清楚的抉择之一。他们的确避免了一些目前热烈争论的，这点我们稍后再深入。
c）寻找教理的其实性：
教宗申明这本书是「一个传扬信仰的确定准则」（信仰的宝库#4），为牧者们在教导天主教道理时，是一个真正确定的参考。关于信仰的道理，希望创造一种确定的视野。究竟此确定性（security）是在表达什么？这个字有两种解释：一般性的用法指使人免于危险；神学性的专门用法指天主教教理所教导的道理是真实的。它的内容经由训导权的权威所确认与肯定，是真实的，且不含任何教理上的危险。这原则立即引发一个问题：《天主教教理》书的教理权威是什么？以什么原则来决定（注17）？我们后来将简短地探讨这问题。
d）与过去的联系：
丰富的传统引文显示了这意图，未来的幅度，进一步的反省，以及当前的问题则放在次要平面。但我们并不据此而认为教理书有
224
复古的倾向。为了陈述完整、真实、确定的信仰道理，必然会与过去有所联系，不过有因思古幽情而忽略此时此刻的危险。故有必要加以澄清，维护传统，但避免成为传统主义。
上述教理书中的原则带来了一些问题，这在第三部分讨论。
第三部分：《天主教教理》的问题层面和必要的角度
1）简单的引言：第三部分如何与前两部分相连
我们全部的解释是在探讨教理书大量引用信仰泉源的这幅度。这些泉源的应用是在一个有系统的、经过精心制订的架构内。可以讨论这个架构，看看是否可以有更好的。在此研习会的前一演讲中已探讨这问题。虽然任何架构有其限度，我个人以为教理书的架构有其价值，其所提出的是基督徒生活最基本的四个幅度。教理书分成四卷，每一卷有两部分：第一部分解释具体的基础，第二部分则阐述其内容。包括宣认信仰的十二条目，七件圣事表达基督徒生活中的庆祝，十诚则阐述基督徒的精神生活，主的祷文则表达祈祷的一面，这四幅度都非常确切。
然而，这种编排也产生一些问题：对于泉源的引用，是否对引文的原文有足够的尊重？对于言语的表达，是否同时更接近圣经的表达，亦注意到今日世界的说法？天主教教理是否接受现代在神学方面的进展？或是相反的，只是提出过去的思想，意图复古，回到梵二之前的老旧思维？总之，是否这是教会在今日世界中的一种努力，以福音中比喻的『家主」的方式（玛十三47—52），知道如何从旧的宝库中提出新的素材，并重新与旧的放在一起？是否是将梵二思想现代化的一种努力，或意图复古，回到从前的情况，或是迈步走向未来的成长？目前有许多不同的评论，我们愿意具体提出他
225
们消极的看法，使我们后来能更真实且批判性地评估。
2）关于《天主教教理》在信仰泉源和其应用方面的困难
现在，我们希望从下述不同的角度，概观教会各界对于教理书在应用信仰泉源这方面所提出的问题。
a）在言语表达方面：
对于教理书最首要的抱怨在于它缺乏一般性、循序渐进、具体的言语表达。虽然综合性的表达方式也是需要的，但这种选择却阻碍了另一种言语表达的存在。系统性表达重于教理来源的表达，然而历史性之来源的表达却是圣经言语的基本表达方式。为此，一位评论家提到：「近廿年来的教理常坚持把天主圣言重新放回其上下文中，为能明白其真正涵意，并与今日的问题相对照，可以了解天主在我们今日的情况中如何质问我们。这点在新教理中好像被忽略了。」（注18）
第二项抱怨则是认为新教理无论在圣经或传统方面的引文，均未充分注意到原文的上下文，虽然主教会议在一开始即声明此重点，后来的编辑委员会在答复关于这方面的批评时，亦以此作答。我们先前提到之大量的引文，无论从质、量或引用的方式而言，都实在给人深刻的印象，然而并非邀请我们走向天主自己的话去汲取泉源，却好似被规范式和证明式的用法压制住了。教理书之思想结构进路倾向逻辑和演绎思维，寻找的更是圣经的肯定，而较不是与圣言的对照。圣经不像是思考的泉源，而像是一个采石场，从里面掘取建筑的材料。
第三项抱怨则认为教理书缺乏更具批判性的分析，或更精确的诠释表达。在许多处（例如在陈述主的复活与升天，原罪等等问题），给人一种不确定的附注或试验性质的印象（犹如前面所提到的批评）。
226
b）关于应用信仰泉源的神学态度方面（即隐合的神学概念）
评论家在这方面有不少争辩，我们仅努力综合提出他们的看法：
首先，有人认为教理书倾向于系统、演绎性的神学背景和心态，忽略了更过程性和持续性的神学思考方式。应用信仰泉源的方式亦受到这种想法的影响。
另有些人指出教理书未注意到诠释的问题，或使用的诠释原则已属过时；现代神学工作在这方面有不可置疑的影响力，不过教理书在教义的表达上却未适当地注意到诠释，对于引文的应用亦太过于无差别化，对于不同的真理缺少神学的品评。卷一的第一部分首先在这方面试图作小步的尝试，但并不足够（注19）
另外，有不少人感觉到教理书中明显缺少目前具白热化争论性的问题，而这些是现代成人世界和基督徒团体更为关切的问题。或是当书中提及这类问题时，太过于急速，不够注意到问题的复杂性，或太过于确定，而不留下询问的空间（注20）。事实上，（天主教教理》亦受到我们这时代的冲击，其目标是为了提出教义的真实性（或安全性）。因此，较缺少梵二那股冲劲和创造力。教理的风格较平静缓慢，好似河流到了舒缓下游，其宽广平稳的河道已适于航行一般。它没有论战的意识，一切都好似平静和安全。这也都反映在应用圣经和传统的方式上。
信仰真理的层次和其不同价值的等级未清楚标明：在新教理书中，好像所有的真理有相同的教义价值，未区别核心和边缘的道理。然而，真理的等级为教义和天主教的伦理教导是一个必须的存在性事实。教理中的陈述方式好似有一同质性的单一安全音调（注21）。此外，教理书亦缺乏对不同主张的神学品评，而当信理和教
227
会教导，确定道理与意见的区别不清楚时，这能引起某些紊乱（注22）
c）在牧灵方面：
我们只提出简单综合：
希望教理书能更积极注意到今日的环境和其具体多元的问题，并对此世界有基本的信任；而不那么寻找安全感，不少人感觉到教理书有复古的意味。
此外，亦希望教理书之陈述的言语表达能更接近今日所使用的表达。我们在前面已提到过这一点。
3）个人的阅读经验
我们不拟以直接或个别的方式反驳上述的评论，这次演讲主要是寻找如何在未来应用天主教教理的角度。我们的功能并非是要保护教理，而是要真正地了解它。若我们真诚地面对上述的批判，有的是真的希望改善，有的则太过分怀疑，另有的则从较封闭的角度错误的分析。这其实很正常。有的评论合理且中肯，有的则似稍嫌过分，但还不致于太不合理。上述的批判只是作将我们反省的题材，为丰富我们的思考，益求改善。一般而言，虽然《天主教教理》并未能以新的言语精确表达，不过在材料的介绍方面，的确改善了很多。在研读时，须多少有一种内在的宁静和深度的公正态度。我愿表达我阅读此书，默想并个人化了以后的经验，它在两方面影响了我：
a）对于《天主教教理》固有之言语表达的了解上：
缓慢地，以灵修性的接纳态度阅读《天主教教理》每一段落与不同的问题，帮助我改变不少对此书的看法。我起初的深刻反应是非常批判性的，发现到它的匮乏，注意到它缺少神学方面已获致的成果。这一切是出于我身为专业神学家的身分所必然有的批判性态度，
228
也许亦可说是我的职业病使然。我开始时，是用一般方式准备。然而，帮助我最大的，并不是对照的注解，不断的比较，和批判性的眼光；而是在晚上宁静的阅读，在平静中品尝其每一章节，撷取个人神益。我发现《天主教教理》有其固有的言语表达，有必要加以尊重。它不单纯是圣经性的言语表达，也不单纯是礼仪式的，也非纯神学性的，而我也认为它亦不是单纯教义性的表达，虽然它是以教理的方式呈现。从它自己的言语表达中，可以发现新教理的丰富性和其限度。我们在导言中，提到教理的意义：《天主教教理》亦是我们这时代的信仰的见证，在检视其见证性特质的同时，亦要求人不断地追寻。我们在探讨时，必须注意到教理书在我们这时代愿意成为见证的这项特质。因此，它在使用传统宝藏时，较整合性地应用。故批评是有意义的，希望它能更好，而在接受新教理的同时，亦不否认它的限度。从这角度来看，《天主教教理》在救恩的历史中有其阶段性的意义：它有限度（如同圣经中的著作：虽然是天主的话，但亦深受地方文化的影响；《天主教教理》亦同样受到这时代的影响），它亦有不足（天主的屈尊就卑降生成人，以及人类言语表达在写作上的限度），它亦有一些未达到的渴望和意向。下述引用的这段话可以作为我们看教理这本书之个人经验的摘要：
「《天主教教理》丰富地应用圣经，教会之大公会议文献，（东方与拉丁）教父的著作，礼仪，训导权的教导，（西方与东方）教会法典，圣人的生活和其作品。这傲人的全景等待我们重新巡礼，这令人激赏的工作邀请那寻找某种“神学摘要”以建构其信仰的人加以谘询和默想。为渴望在教会之确定主张上找到意义的人而言，这常是参考的重点。」（注23）
b）神学意识的扩大：
229
我起初视《天主教教理》为一研究的材料，解析的对象，是外在于我的客体。我前面提到的那种缓慢品尝式的阅读使我比较与教理书认同，犹如不同的音乐，在我内引发不同的响，音域也扩大了。这并不是说上述那种阅读方式使我失去批判的能力，以致看不到教理书的缺失与匮乏。不过我可以说，这种缓慢的思考性的阅读帮助我神学家的信仰。它并不使我封闭于前进的思考，不过无论在时间或空间上，却给我提供更广阔的视野。有时候我们容易因为专业的缘故，自我设限，窄化了自己的视野，把全部的信仰放在我们所热切讨论的问题上，不知不觉地有把自己的专业知识等同于信仰的危机。
天主教教理这本书是一本人的著作，不免有匮乏和不足。虽然它在教义的命题上不很前进，不过有它自己的风格，自己的方式，和不可轻忽的贡献。我们不宜仅把它视为模仿的典范，而应视为后来发挥的坚实基础。在阅读、研究及吸收本书的内容时，我们要采取什么角度会有助于充分领会并通传教理呢？
4）结论式的反省
在此仅提出几个重要的角度作为参考：
a）主观的态度：
带着某些好感来接近天主教教理，这会帮助我们较容易了解它。虽不除去批判的精神，但也注意到造成外在较消极氛围的几个原因：本书的成因是在危机的时刻，有某些安全的需要；罗马圣部制定本书亦使人怀疑它带有某些复古的色彩；出版界立即反应本书较松散，较具争论性、或较负面的因素。
b）客观上宜澄清《天主教教理》的目的、环境和内容：
在此要区别三件事：
《天主教教理》并不是一本教理书的诠释，或教理书的历史，
230
也不是一本圣经性的教理。它愿意肯定教会整体而真实的信仰，显示其根源和与过去的联系，但并不因此而努力去解释教理的来源，或探讨其过程的演变，或宣称回到过去（即复古）的需要。它也不意图成为介绍信仰的典范模式。它最大的野心只是成为一本在今日世界教导信仰上有权威和价值的工具书，有益于其它教理书作参考。它的价值正是在于提供一个平稳安全的背景（也许稍多了些）。举例而言，它并不是在教导我们如何应用信仰的泉源，只是藉此应用让我们了解，信仰的根源是深藏在信仰本身之上的，有一个超越的事实存在，它肯定那被给予的、救恩的事实，而不只是在肯定教理的起源或教理直接与今日的关联。
它是一本一般性和普世性的书，不可能，也不能拥有一切必须的适应。在它制订时即保留一种储藏室或采石场的味道。它不是被视为模仿的典范，而只是常用的参考。因此，重新精心制定是有必要的。一位评论家正确地指出：这本教理书的价值不在被视为是完美的，或是有决定性的；而在于被视为教会在历史过程中的里程碑。它要求一种后来更具体化的改写。它的功能是在于协助所有后来必须的改编的教理，无论在时间和空间上，都能置身于信仰的宽阔视野上。它之所以大量引用过去传统的引文正是为了提供这幅度。
它基本上是一本教会的书，亦是对于信仰提出基本肯定的书。它是为了已有信仰的人，为那些基本上喜爱自己信仰的人所写。它选择较肯定性的陈述，而较不是去针对问题。这是要了解本书的另一特点。在应用信仰泉源时，它亦是站在已肯定的信仰全景下应用，给人某种系统性和较不具批判精神的印象。
《天主教教理》的言语表达虽不如许多人所期待的，但它并非完全不努力；虽未尽如人意，但也确实做了不少。现在，轮到我们
231
较积极地评估其成果，并学习如何在后来的改写中加以应用。在此提出最后两点反省：
不以本书为抵达的终点，而视为应用的起点，使后来本地化的改编教理更为丰富。
善用本书所提供的丰富背景资料，并改善其言语表达，注意到双重的要求：即圣经性言语表达和今日言语表达的要求。
结论
根据公布《天主教教理》的文件所言?
「一部教理应该忠实地、有系统地作出全面的训导，其来源包括圣经，教会活泼的传统，和真正的训导权，同样地也采纳教父和教会圣人圣女们的遗训，以便妥善地明了基督徒的奥迹，再度振兴天主子民的信德。当然，要重视天主圣神在各时代提示给教会的解释，同样亦须赖信德的光照协助我们透视新的境况及一些从未发生过的问题。」（注24）
一本好的教理应协助信友对于信仰的言语表达有更好的认识，不仅使他自己相信，亦能把所相信的加以阐述，以礼仪和生活的风格彰显出来。这种言语表达必须在信仰泉源本身的言语中被塑造：即圣经和传统，因为在其中含有教理的本质。但这工作不能像似考古学一般重复过去已陈述的，而必须发现在今日世界所蕴含的动力。因此，常有一条更远的路要走：即是把传统的话与人们今日的生活相联系。这是所有教理的功能。
我们相信，在今日文化转型接续的时代，《天主教教理》在一般性的方针下已开启了这项工作。它的努力成果为我们指出新的教理言语表达的基本方向。犹如我们前面已经解释过的，我们并不认为《天主教教理》已经完全达到此目的，（其实也并不需要）。
232
只是它的贡献为我们指出某条有价值的道路，而现在则需要地方的教理和每一位教理讲授者的参与。《天主教教理》是信仰的传统言语之有系统的介绍，它要求有人后来再精心编订教理，按照各地生活的景况加以本地化。与其说它是一个典范，不如说它在信仰的题材和直观上，提供一个相当可靠的贡献，接下来则是我们开始工作的时刻。
谢谢大家！
注：
（1）关于《天主教教理》之制定的相关问题，是参考Rafaello Martinel．Rafaell oMartinelli，Le fasi di elaborazione del Catechismo, 在Il Catechismo del Vaticano II , Edizioni Paoline : Milano 1993.p p11-34.
（2）Sandro Maggiolini ,Criteri per la stesura en : I1 Catechism odel Vaticano I1 Edizioni Paoline: Mi1ano 1993 p.35.
（3）M.Alcala , Nuevo Catecismo Catolico, Razon y Fe 227 (1993 ) P.169.
（4）Ibid.p.167.
（5）Sandro Maggiolini, theen: I1 Catechismo del Vaticano I1, Edizioni Paoline: Milano 1993, p.43.
（6）《Si potrebber odir emolt ecos esul1e nova et veteran di questo Cate-chismo, nello stesso tempo molto innovative e molto tradizionale. Un fatto, a mio avviso, merita particolare attenzione: la presenza inusua1e in questo tipo di testi, di numerose testimonianze di santie di sante. Questo testo non puo offrire indicazioni concreti per gli adattamenti necessari a situazioni diverse non solo per cultura maanche per eta spiritua1e, e cosi via. Solo I santi sono cosiuniversali, cattolici, da poter comprensibilmente esprimere a tutti, con parole che sgorgano da esperienze di vita, le verita della fede. Come si potrebbe dubitare che le parole di santa Caterina, di santa teresa d’Avila o disante Teresa di Gesu Bambino abbiano la forza di superare tutte le barriere culturali e mane per proclamare
233
unlversalmente，in un linguagglo infiammato dall’amore di Cristo，le verita antiche e sempre nuove della《buona novella》del Cristo？》Christoph von Schonborn，I1 mistero Trinitario Come filo conduttore en：I1 Cathechismo del Vaticano I1，Edizioni Paoline：Mlano 1993 p．63．
（7）《天主教教理》极为重视教会的社会训导，其可能的理由是跟随现任教宗；他在这些主题上无疑是本世纪最为前进的一位。有些评论家认为这是教理书积极的贡献之一。参阅M．Alcala art.cit，p．167．
（8）参阅（天主教教理）第23和24号：这两项解释如何重点应放在道理的内容，而不是陈述时所要求的方法上。
（9）这里关于教义泉源的列举并没有排他的意味，只是指示性地陈述出主要的信仰泉源。因此，并不是限定，而仅在引用基本泉源上指出一个统一内涵。不同文件虽有不同的表达，但都指出同一事实。例如在梵二的《主教在教会内牧灵职务法令》第14号提到「要理当建立在圣经、传统、礼仪及教会的训导与教会的生活上」。在义大利的教理法令中，除了提及传统的泉源之外；亦提到人类团体中的价值；法国主教团则跟随梵二，提到教会的生活。总之，这些泉源的列举没有排他的用意，只是对于那唯一的基本泉源—一即天主的话或启示—一的不同说明。
（10） 教理书卷一的前三章引用梵二文件达77次；其中63次是明显引用在正文内，14次则只写出参阅文件。共计（信仰自由宣言》2次，《大公主义法令》2次；（教会宪章）8次；《论教会在现代世界牧职宪章》5次；启示宪章60次。
（11） 在教理书第91号指出所有的信友都受到圣神传油的教导，引入一切真理，对启示真理的了解和传递都有一份参与。（参阅若壹二20，27；若十六13）。
（12） Bouyen神父（Parole，Egllse et Sacrements，Cerf3 Paris 1960，pp63
—64）极为正确地指出。「圣经并非国着传统而得以被澄清或被补充，好似传统是一个外在附加的东西。必须加以肯定的是当圣经活在天主子民之生活的传统内，（圣经是在此传统内产生），圣经才能找到其真实而圆满的意义。天主的话的确是借着圣经而授予教会，可是圣经与传统
234
密切相关，在传统内得以了解圣经是天主圣言的宝库，它持续是生活的圣言，而此圣言不能在这创造及维护圣言的同一生活传统之外被保存。」
（13）（天主教教理）简单探讨了圣经的不同意义：字面的、精神上的、伦理的和神秘层面的意义＜115—118＞。以较小字体印出的是与教理无直接重要性者。在119号提出关于解释圣经的结论，突显释经学家的工作与教会看法的关系，前者的批判可视为教会确定看法的一种准备。
（14） 教理书在129号引用圣奥斯定的名言，Hept．2，73，（参阅《启示宪章》16
号），指出「新约隐藏于旧约里，旧约显露于新约中」。
（15） 在85—87号是根据基本神学的角度，并按照启示宪章的指示。在 888—892号提及主教团之教导的功能时，则按照教会宪章的讲法（主要是第25号），至于2032—2040号关于伦理生活方面，则扩大参考其它的泉源。
（16） 教理书引用启示宪章第10号，值得将整段写出：「教会的训导权并不在天主的言语之上，而是为天主的言语服务。教会训导权所教导的，仅是由传授而来的；原来它（训导权）是谨遵主命，并藉圣神的默佑，虔敬地听取、善加护守、并忠实地陈述天主的言语。凡它（训导权）因天主的启示所公 为当信的一切，都是由一个信德的宝库所汲取的」。
（17）（天主教教理）的重要主编之一J．Honore曾在一篇文章中阐明这一点?请参阅L’enjeu doctrinal du Catechisme de I’Eglise Catholique，Nrth 115（1993）870—876．
（18）B．Livio，Choisir，Juin／1993，p.15．
（19）我们并不直接关切这问题，只是指出它反映出一种心态，而这心态影响了泉源的应用。
（20）在这些问题中提到：与教会之功能有关的问题，和其不同的典型与模型；主教职务和教会不同职务的出现，妇女在教会和其职务中的地位，等等。
（21）在向所有天主教的主教们提出有关《天主教教理）的咨询中，北美为数为不少的一群神学家认为教理书不够尊重真理的等级（Thomas J．Reases．J．SanFrandsco 1990）。委员会的主席Ratzinger枢机提出下述的答复：（天主教教理）自己的结构既是真理等级的表达。此外，必须注
235
意；当提及真理的秩序或等级这问题时，问题不在于确定的程度如何，而在于陈述的组织性。因此必须好好区别一项主张之确定的程度以及真理的等级。这是两件颇不相同的事。（天主教教理》不应该给人一种印象，好似所有的真理都有相同之确定的程度。然而，若不断地去区分确定的程度也不见得有益。确定的程度应该在上下文中，在其陈述的方式，和在一项主张之教理权威性中浮现出来．（参阅Ch．von Schoborn，11 mistero Tinitario come filo conduttore,en:11 Catechismo del Vaticano二，Edizioni Paoline：Milano 1993，56—57．59）
（22）J．Honore最近针对此问题的相关评论作答复，认为我们在《天主教教理》中可以找到足够的指示，为看出书中的不同肯定其实有某种等级。由于他是主编之一，他的文章颇有价值，可以多少明白编辑教理时的心态。他肯定教理书的一般语调是对于已拥有的信仰一种详和宁静的肯定。当提及信仰之基本信理的陈述时，则会提到教会的权威（234，237，250；496，512；638，648）。而为了证明一项已确定的真理时，最常用的表达是教会承认（或宣告）（ confess）（467，468，471，475，490，495）。教理书有时以「教会肯定」这句子来明显地宣布某项真理或以其他相似的表达，例如：信仰的真理，信仰的肯定，信仰的道理（328，403，1031）。按照Honore所言，以「教会教导……」这句话所引导的陈述内容，其分级应属于公共教理（common doctrine）或狭义的神学结论（theological conclusion）（366，375, 2265）。其它较模糊的表达，如神修传统，基督徒传统，信仰的眼光，坚定的信念，等等，那些都表达那共同的信仰。Honore的澄清虽有良好的意向，但我们认教理书似乎倾向于扩大对信理的解释。参阅Honore, J., L’ enjeu doctrinal du Catechisme de 1’ Eglise Catholigue, NRTH（1993）870-876．
（23）Jean Bernad Livio，sj.，Geneve：CHOISIR／juin 93，p．17．
（24）M．Alcala，art，cit，p．167.
236


神学论集-三部要理书的比较-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

三部要理书的比较

要理问答、天主教的信仰、公教要理

房志荣

前言

特伦多大公会议的《罗马要理》（1566）公布以来，四百多年在教会生活里发生了极普遍、极深刻的作用。中国教会年老的一代所学的《要理问答》基本的内容是《罗马要理》所规划的四部分：信经、圣事、十诫、祈祷。因此这里首先要介绍《要理问答》。

梵二以后，台湾的天主教会采取行动，着手编一部适合本世纪这一划时代的大会精神的要理书。先印《天主教教理新编》试行本，分给教会各阶层以搜集各方意见。终于在1970年6月经由中国主教团批准为天主教教理的正式版本而名为《天主教的信仰》，由当时中国主教团教义委员会主任委员郑天祥主教写序言发表。此书到今年（1994）已印了十二版，由保禄孝女会印刷推销，达十万册左右。

1968年思高圣经合订本问世，从此中国天主教会有了中文圣经。1975年梵蒂冈第二届大公会议文献出版，我们有了适应时代和地区需要的进则。1985年天主教法典、拉丁文一中文版取代了1917年以来的老圣教法典：今天连教会的法律也

237

充满了福音和梵二精神。现在公教要理法文版首先于1992年年底出现，其它文字的各种译本很快跟进，中文版正在赶工中，可预见这本新要理书影响会很深远。

一、《要理问答》及其前身（注一）

要理问答是传授信仰的有效方式，在此意义下，它的根源可以追溯到旧约的申命纪：「应将这些话教给你们的子孙，不论住在家里，或在路上行走，或卧或立，不断地讲述；还应刻在你房屋的门框和门扇上。」（申十一19—20）。新约里路加和保禄已用讲要理（catechesis）这一说法（见路一4宗十八25廿一21罗二18格前十四19迦六6）。第一世纪末在叙利亚已编写了《十二宗徒训诲》（Didache），给求领洗者一个信仰的纲要（注二）。以后教父们的讲道和书信都是与要理相近的传授信仰资料，如奥利振（185—253）的圣经讲道；圣亚大纳屑的（295—373）书信；耶京齐利禄（315—381）的传授奥秘的要理（mystagoglc catechesis）；尼撒额我略（335—394）的要理演讲；圣安博（340—397）的讲道，及金口若望的（340—407）圣洗要理。

圣奥斯定（354—430）除了约有500篇的讲道，清晰解释圣经、礼仪、伦理等信仰问题以外，还应人的要求（在公元400年）写了27章要理，以加深那些对基督信仰略知皮毛的基督徒对天主及教会的认识和投入。他称这本书为《给识浅者所讲的要理》。

至于以问答的方式给孩童讲解要理是第九世纪的事：略谈圣经历史以后，即刻讲圣事、宗徒信经、及天主经的道理。到了12世纪发明了一种用＜七＞字讲要理的方法，以帮助人的记忆，如天主经七祈求。七罪宗、圣神七恩、七德性（三超德和四枢德），七真福，七件圣事等等。

238

十三世纪中叶，圣多玛斯在给人民讲道时，力求简明易懂。1273年他以拿玻利土话所作的四旬期要理讲道成了日后要理著作的模范。他指出人要得救的基本因素，即认识该信的对象：信经；该渴望的是什么：天主经的祈求；向信者所要求的是什么：爱德的二命令或十诫。他把要理讲授放在三超德就是信、望、爱的脉络里。

14、15世纪才有正式的要理本出现。约尔克的总主教在1375年出版了一本《平信徒要理本》（Lay folks Catechism）而首次以英文和拉丁文用＜要理本>这个词汇。16世纪终于成了编写各种要理本的伟大世纪。在法国一位耶稣会宣道家E．Auger（1530一1591）首先于1563出版了一本用法文写的《基督信仰的要理或纲要》，以问答方式教导青年，抵制当时誓反教的传播。1566年因了特伦多大会的刺激出版了《罗马要理》；原来是为本堂司铎们而写，以协助他们给人民讲解信仰道理。

在《罗马要理》之前，圣伯铎加尼屑（1521—1597）曾由1555年起在德国出版了三种要理，即大本（1555名《基督信仰大纲》）；小本（1559名《天主教信友小要理本》），和极小本（1556名《最小要理》）。加尼屑的努力不是徒然的：他的要理书连续印了400版，翻译成50种不同的语言。

16世纪结束以前在意大利出版了第一部要理书，即圣罗柏敏枢机（1542—1621）所写的《基督信仰短篇》（1597），他用96个容易记忆的问答写成此书。翌年（1598）他又出版了一本为教孩童及平民的（基督信仰解释》，共有273个问题和答案。《短篇》的传播十分广泛，共印了500版，译成将近60种语言。

基督新教一方面，16世纪也是一个要理书的世纪。马丁路德于

239

1529年用他宣讲的材料写了一本（大）要理书，以领导宣讲者从事他所发起的宗教改革。以后他又为儿童们写了一本要理。二者都重印了多次，在传扬新教上发生了很大作用。其它的改革家，像加尔文等，也都用这一有效的方法教导人民他们所传的新道理。

由16世纪到19世纪，各地教会都出版了自己所需要的要理书。传教士们也把这种作法带到各传教区，而以要理方式培养已领洗的教友，教导要领洗的慕道者。到了1912年，教宗比约十世出版了《天主教要理》。其内容应用到世界各国，直至梵二的召开及完毕后20年，即1985年，世界主教会议才提出编写一部新要理的要求。

我们所熟悉的《要理问答》在述说过它的前身后，就不难知道它的内容和结构了。原来它就是1566年特伦多大公会议所拟定的《罗马要理》的中文版，即卷一：当信的道理；卷二：当守的规诫；卷三：七件圣事；卷四：祈祷。这本小书印了多少版，多少本已无法估计。可以肯定的是中国天主教信友都由它学习了认议天主教的信仰。功耶？过耶？无人能答。但大家都感到一本新要理的需要。

二、《天主教的信仰》及其后代（注三）

梵二以后，各国都觉得须有一本新要理书应付牧灵或传教的需要。台湾教会也不例外。参加这次要理研习会的人中；有几位（如赵一舟神父，温保禄神父，雷蕙琅小姐及本人）曾参与这本要理书的编写。当初是刘顺德神父任总编辑，应该说他功不可没。其它关于编写的过程这里就不必多说。欲知其详者请参阅注三所引的赵一舟神父的报告。

倒是这本书的结构值得我们注意，因为在新《公教要理》问世后，《天主教的信仰》一书仍不失其价值，甚至该说是新要理的一个补充。理由在于新要理回到老的编写方式，但材料更丰富、更周到，

240

说法更新颖，更合乎今日的需要。《信仰》一书却注意到我国社会（尤其知识界）的需要，并按照救恩史的次序具体地、有步骤地给国人介绍天主教的信仰。

《信仰》一书的结构分绪论及正文两大部分。绪论有20节，是为讲授信仰要理铺路，即所谓的precatechesis。正文分二编：上篇是＜基督将天父启示给我们＞；下篇是＜基督领导我们回归天父之家＞。这种上下篇的架构其实就是若望福音的构想：上者由上而下：圣言从天降下，给人讲述天上的事（君自故乡来，应知故乡事，来日绮窗前，寒梅着花未---孟郊诗751—814）。下者由下而上：耶稣完成救赎大业后回到天上去，不是单独回去，而是带领着他所救赎的整个人类（他带领俘虏，升上高天，且把恩惠赐与人。说他上升了，岂不是说他曾下降到地下吗？那下降的，正是上升超乎诸天之上，以充满万有的那一位一厄弗所书四8—10）。由上而下是所谓的＜记号之书＞（若一---十二），由下而上是所谓的＜光荣之书＞（若十三---廿一）。

继续分析下去，上篇共有两章：第一章，天父与人类关系的起源与演变（旧约），共分九节；第二章，天父与人类关系的重整（新约），由第10节到21节，共12节。下篇共有四章，即第三章（由22至28节）：基督召集新的选民——教会；第四章（由29至38节）：基督藉教会分施生命——圣事；第五章（由39至48节）：基督指示给我们爱的道路：山中圣训，诚命；第六章（由49至52节）：基督将一切献给天父：四末，基督再来，新天新地。

第一部分绪论的20节讲人生与宗教，是讲授天主教信仰很好的前导。有些问题是普遍性的，适于世界所有的人，如前四节所讨论的：人的无限欲望，人心趋向绝对的价值，人灵不死，神的存在；有些论题是专对我国实际情况而发，如「天主」名称释义（第5节），

241

中国文化与天主教（第9节），中国的天道观与天主教（第10节），中国伦理与天主教（第11节）。16—19四节也讲到天主教与社会问题，天主教的经济观，天主教与国家，天主教的家庭观。可见《信仰》这本要理书尽了很大的努力，要适应台湾当时的实际需要。但一世纪的四分之一已过去，台湾社会在这期间的变动是异乎寻常的，尤其是经济和政治上的变化更是当时编写《信仰》一书时所难以预料的。今后若再写绪论，教友的政治参与，为弱势团体的关怀，环保问题等，势必加以关注不可。

《信仰》一书除1970年初版，到1994年出了12版以外，其间还出了（天主教信仰简介》（1978年），和《天主教信仰问答》（1985年已出第五版），二者均为中国主教团教义委员会所编辑和出版。前者既称《简介》，可见是将（信仰》一书加以简化和普及化。绪论部分缩减为两页的＜小引＞，略叙人生的目的；不死的灵魂，人需要宗教，及有一个天主。正文的上下篇、六章、52节则保持《信仰》的原貌，但不仅上下篇的开始各有五行的引论，并且每章都先有一个全章的鸟瞰，然后才逐节陈述（第五章例外地没有写鸟瞰）。至于每节的结构已完全翻新，《简介》毫无例外地把52节的每一节分成五个小单元，即提要。圣经、道理、问题、祈祷。这许多安排在很多方面已预先做到了新《公教要理》的 局，例如七件圣事的次序，第四章鸟瞰以生命为关键词来解释每件圣事带来新生命的意义等。因此《简介》一书仍有很高的适用价值。

《天主教信仰问答》是《信仰》一书进一步的简化，其特征就在《问答》二字。此书的前言把该书的内容和编法交代的十分清楚：两编、六章，保持了《信仰》和《简介》前二书的基本架构，「每一编前均简略介绍这一编内所含各章的内容及其间的连贯性……每一章前均提出一篇纲要，扼要钩划本章内问答的轮廓。」

242

由上面所引前言中的最后一句话可知章后不是节，而是问答。该书把《信仰》的52节编成了309个问答，又用上记号指出67题最重要的条目（引言2题，第一章9题，第二章14题，第三章9题，第四章13题，第五章14题，第六章6题），再用口记号指出11项最基本的信条：圣言降生，耶稣是天主又是人，耶稣苦难；耶稣复活，圣神降临，天主圣三，圣母玛利亚，洗礼，圣体，傅油，天乡。《问答》所根据的全是圣经和梵二文献，附录里的常用经上下分列新旧二式。可见《天主教信仰问答》这本小书还是一本非常适用的要理书。

三、《公教要理》的新和旧

1985年的世界主教会议表达了一个意愿，就是像特伦多大公会议后有《罗马要理》的编写，现在梵二20年后也有一本新要理书，一方面可将梵二的新精神、新态度纳入书内，另一方面也可纠正20多年来各路人马给梵二的许多不恰当的解释。教宗将编写新要理的任务托给了教廷的教义部部长拉辛格枢机。拉枢机于1986年12月4日通电话给法国中西部杜尔城的主教何诺莱（Jean Honore），大意是说教会决定编写一本为普世用的要理书，问他是否愿意合作。

何主教是法国的要理专家，那时已66岁，他也是个有担当的人，1984年6月24日巴黎的百万人大游行中，他便是组织人之一，那次游行是为了维护学校自由。接到拉辛格枢机的电话后，何主教要求考虑一段时间再作回答。翌年，即1987年元月二日，他的肯定答复终于到达了罗马。下一步就是征求执笔人了。意大利的A．马角利维主教和西班牙的J．E．劳伦斯主教答应撰写＜信经＞释义，智利和阿根廷的主教愿意撰写礼仪部分。只有第三部分（伦理道德）最难、最棘手，一时找不到人。终于有一位英国主教D．柯斯坦同意寻

243

找一个小组来撰写。以上这些撰稿人多少都懂法文，因此决定以法语为沟通和撰写的工具。一年后，即1987年年底，他们将初稿送到梵蒂冈，所得的回应却是：「太抽象；重写！」

原来教义部在受命之初即已成立了一个审查委员会，由十二人组成，拉辛格枢机本人担任主委。十二委员一半出自罗马教廷，另一半散居世界各地：印度一位，非洲一位（黑人），叙利亚一位（东方礼），美国波斯顿一位……。重写的稿子寄到各方征求意见，在数不清的来去信函和传真中，才于1989年写出一份较满意的初稿。将此初稿寄给全球三千多位主教审阅，问他们对初稿有何意见。结果三分之一的主教很认真地审阅初稿之后，寄回二万五千个修改建议，这些意见大部分都是关于伦理道德的问题，即要理的第三部分。一位美国主教J．Myers打破纪录：一个人就提了一千二百个修改案！

这许多意见如何去处理？教廷早已预为筹划，成立了一个四人小组的编写秘书处，主任秘书是奥国贵族出身的维也纳辅理主教萧伯仁（C．Von Sobonborn）。他的主要任务是各处周旋，请＜作者们＞及提供意见的人甘愿让步，接受一些＜牺牲＞。另一个很吃力的任务是把堆积如山的意见作资讯处理，不得有所遗漏。幸亏萧主教在瑞士找到了两位电脑专家协助他处理意见的输入、综合，及应用。最后，1992年4月30日，教宗若望保禄二世在送入他自己的修正案以后予以批准，10月11日予以公布，12月8日法文版首先问世，初版15万册，即刻销售一空，意文版和西班牙文版也十分畅销（注四）。

由上述可见，《公教要理》的「新」首先是它的写作过程：各国的专家写稿，修改，定稿。送到教廷审阅，再度修改，写成初稿。寄给全世界主教征求意见，一千多位主教予以积极的回应，

244

寄回许多修改的意见。将各方意见综合写成最后定稿后才呈送教宗。教宗一字不漏地批阅过，加上自己的意见后才正式? ?。世上大概没有一本书是用这种方式写成的。（韩大辉神父的演讲有更精确更丰富的报告）。

另外一个「新」在于内容的选择和安排。虽然按照特伦多大公会议以来的四个主题来分四卷发挥，即信德，圣事，十诫，天主经，但每卷都分二部分，第一部分是准备，是导论。卷一的导论分三点：人可以遇到天主，天主来找人，人回应天主；卷二的导论标为＜圣事的秩序＞，分两点叙述：教会时期的逾越奥迹，藉礼仪和圣事庆祝逾越奥迹；卷三的导论标为＜人的召叫：生活在圣神内＞，分三点来说，人性的尊严（个人的重要），人的团体（社会的重要），天主的救恩：法律和恩宠；卷四的导论也分三点：启示中的祈祷（旧约、耶稣、教会），传承中的祈祷（泉源、途径、指导），祈祷生活，多种方式，为祈祷而战（注五）。

最后一点很容易见到的「新」是材料的丰富，不但广泛地引用了圣经（索引就占了31页）和教会训导文件（索引也有17页），还引了历代教父、圣师，及圣人圣女的著作（索引有11页，其中以圣奥思定和圣多玛斯最多：前者占索引一页多，后者约占一页）。连一个非基督徒西塞罗（Cicero 106—43BC）也在1956号被引用了，因为他在《共和国》一书里关于自然律所写的一段话实在太好了（注六）。由此可见，新要理这本大书不是为一般学习要理用的，而是提供一些丰富的参考资料。

说新要理装的货是旧的，不但不降低它的价值，反而予以提高，因为这正表示我们所信、所庆祝、所生活、所祈祷的就是天主开天辟地时所启示的，也就是主耶稣约在两千年前所完成的启示。今后还是这一启示的真理和信仰给世世代代的人带来天主的救恩。

245

结论

由以上三部要理书的比较可以得到以下的结论：

1．用了好几个世纪的《要理问答）因新要理的出版可以退休了，因为新要理采取了同样的架构发挥了万古常新的老道理，但所用的资料和表达是合乎今日需要的，要编新的要理问答也得善用这些资料。

2《天主教的信仰》一书却不然，它还保有现实价值，仍很适用，因为它采用了救恩史的架构，尤其它随了若望福音的布局，分为两编，一上一下，表达出圣子的一来一往，给人启示天父，带人回归天父，非常合乎中国文化中天人交往的观点和表达方式。该书受到广大欢迎是事实。

3在某些方面，台湾的中国教会比新要理的出版先走了一步。今后要用《公教要理》的丰富资料，加上自己已有的资料，编写各阶层所需要的要理相信不是难事。《天主教信仰简介》及《天主教信仰问答》二书的编写是宝贵的经验，也可视为未来成功的保证（注七）。

附注

（1）以下历史方面的材料，可参阅下列意大利文资料：Tommaso Stenico, “11 Catechismo della Chiesa Cattolica’memorla della fede’nella grande tradlzione dei catechismi”，Un dono per oggi il Catechismo della Chiesa Cattolica, Riflessioni per I’accoglienza，acura di Tommaso Stenico．Evangelizzazione oggl．Edizionl Paolinere 92，pp．53—69．

（2）参阅吕穆迪译：（宗徒时代的教父），页5一18：＜十二宗徒训诲录＞，

246

香港真理学会1957年初版。

（3）见赵一舟，＜教理新编——向国人传报福音的一个尝试＞；（神学论集）（6）1970，557—570。（1）1969，32；118—124。

（4）以上有关新要理编写的过程是根据一份法文杂志中一位新闻记者的访问报导。关于新要理最初的销路，罗马的（公教文明）半月刊中有更详细的资料，即法文初版印了四十六万三千本，而在1992年12月3日即销售了25万本。西班牙文初版四十一万册不久就销罄，意大利文的十一万册也如此。参阅Giovanni Caprile，“Vita della Chiesa，Glovanni Paolo II e il’Catechismo della Chiesa Cattolica”．La Civilta Cattolica 1993，P．381 nota 5．

（5）温保禄神父在讲新要理的结构时，称每一卷的第一部分为＜基本神学＞，并说这一作法突破了特伦多《罗马要理》的传统格式，与他本人的观点不约而同。

（6）将来用新要理材料编各种中文要理书时，自然也可采用中国文化因素，如以＜礼义廉耻＞讲四枢德等。参阅房志荣＜礼义廉耻今注＞《书生论政》5—6页，益世评论社1992。（7）问答式的许多好处仍值得注意和保存，意大利已有一本小书把新要理综合成434条问答，值得参考：Sintesi del Nuovo Catechismo, Domande e Risposte. Edizioni Studio Domenicano, Bologna1993.

247


神学论集-基督奥迹的庆祝《天主教教理》卷二简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

基督奥迹的庆祝《天主教教理》卷二简介

雷蕙琅
引 言
「礼仪」一词指什么？有些人会想到人与人来往时该遵守的一些规则、礼貌的表现；有些人会想到宗教仪式。在天主教教徒当中也有不同的想法，比方：
1．「礼仪」对个人来说；可有可无。
2．「礼仪」中要守很多规则，没有自由。
3．「礼仪」与生活无关，彼此是两回事。
4、自己祈祷就够了，何必举行什么礼仪？
5．「礼仪」像表演，群众没有参与感。
6．「礼仪」像老古董，已经过时，不适于现代人。
在《天主教教理》卷二中，可以得知礼仪真正及丰富的意义！牧灵工作人员应先行研究、默想、讨论和分享，以及实践此教理书的内容，好能充分地应用它，因为「自己没有的，不能给别人」。
基督奥迹的庆典第一部分卷二的内容如下：
为什么有礼仪？一礼仪一词意指什么？一礼仪是生活的泉源一祈祷与礼仪一教理讲授与礼仪一（1066—1075）
第一部分 圣事敉恩史（1076—1209）
249
第一章 逾越奥迹在教会的时期中（1077—1134）
·第一条 礼仪一天主圣三的工程（1077—1112）
·第二条 逾越奥迹在教会的圣事中（1113—1134）
第二章 逾越奥迹的圣事庆祝（1135—1209）
·第一条 庆祝教会的礼仪（1136—1199）
·第二条 礼仪的多元性和奥迹的唯一性（1200—1209）
*我愿意分享我对第一部分的思想和归纳；接着我要介绍第二部分。我不说明如何具体应用卷二为编写教理书或写一节教理示范课，因为在讲授教理的过程中，常应指出该项目如何在礼仪中庆祝、参与、表达；但我从讲道者和牧灵工作人员的角度来谈《天主教教理》卷二。
壹、在教会的礼仪中庆祝我们的信仰
在原文（法文）的天主教教理书中第二卷的开端有一幅壁画：患血漏的妇女因为以信心触摸主的衣边而得痊愈，因为有一种能力从耶稣身上出来。教会的圣事现在继续基督在世时所做的工程（参1115—1116）。圣事如同从基督身上出来的能力，治愈我们因罪所受的创伤，并带给我们基督的新生命。这幅画象征天主子的天主性及救援性的能力，为经过圣事生活而拯救整个的人：灵魂和肉身。「教理书的第二卷讲述由耶稣基督和圣神，一次而为永远所实践的天主的救恩，如何在教会礼仪的神圣行动中实现（第一部分），尤其在七件圣事中（第二部分）。」（15）
天主教教理书照礼仪宪章发挥：1．礼仪为新生活的泉源（1071—1072），照致厄弗所人书第二章第4节及第六章18节指出：2．礼仪与祈祷的关系（1073），并应用教宗若望保禄二世在「教理传授
250
」文件中（23）的话提出：3礼仪与教理讲授的关系（1074一1075）「教理讲授蕴含在礼仪与圣事的举行中……因为在圣事中、尤其在圣体圣事中；基督耶稣以完整的方式改变人们。……礼仪教理要引入基督的奥迹，它是“mystagogie”一『解释奥迹」的教理。它从可见的引入看不见的，从『圣事」引入『奥迹」。」
贰、礼仪庆典有群体性、隆重性 系统性
一、礼仪的群体性
1、我们参与天上的礼仪（1136—1137）
礼仪宪章你写着：「在人间的礼仪中，我们预尝那天上的、参与那在圣城耶路撒冷所举行的礼仪，我们以旅客的身分向那里奔跑，那里有基督坐于天主的右边，作为圣所及真会幕的职司。」——在感恩祭中多次提到这种意思，但多少参与者领悟到他们参与天上的礼仪，因而充满希望、喜乐和渴望？
2、在人间的、旅途中教会的礼仪中有不同的职务
（一）有群体的职务。礼仪宪章多次提到「……教会切望信友参与感恩祭时……有意识地、虔诚地、主动地参与。」（例如48）这方面我们还有不少工作要做！例如：有些地方，教友还不知道什么时候前往领圣体；若不报告，没有人去。
（二）有不同的职务和参与。礼仪宪章28号写着：「在举行礼仪时，无论是司祭或信友，每人按照事体的性质和礼规，尽自己的任务，只做自己的一份，且要做得齐全。」有些地方一个人全部包办！有些地方现在教友「讲道」、神父「证道」，其实应该正好相反；又有些地方神父经常不在主日感恩祭中讲道，全部托给教友讲；还有些地方神父邀请全体教友念感恩经，因为没有意识到集祷经、献礼经和领圣体后经是主礼的专用经文，而感恩经更是如此！
251
礼仪宪章29号提到：「连辅祭员、读经员、释经员以及歌咏团，都是在履行真正的礼仪职务……。所以他们每人应按自己的程度，用心吸收礼仪精神，并学习按礼规秩序尽自己分内的任务。」—一现在有些地方，释经员比主礼显得重要……；辅祭员和读经员是望教友甚至非教友……；歌咏团代替全体唱歌……。这类现象虽然出于好心，但表示还没有了解礼仪中不同职务的意义和重要性。我们就以中国传统的祭孔大典为例，难道在此礼仪中，大家都做同样的事，不分角色和职务吗？
二、礼仪的隆重性
为达到这个目的，礼仪采用：
l．象征和标记（1145—1152）
人有肉身和精神，他经过象征和标记接受并表达精神境域的事。人和人之间需要语言、姿式和行动为彼此的来往；天主和人，人与天主之间的来往也是一样。
天主借着可见的受造物向人说话：白昼、黑夜、风、火。水、土、树木和它的果实，都表达天主的伟大和她的临在。这些受造物能成为天主圣化人的行动的表达，也能表达人对上主的崇钦。在人类生活中的象征和标记有：洗涤、傅油、擘饼、同杯共饮等。教会应用并圣化受造物和人类文化中的因素，提升它们作恩宠的标记，为能表达出在基督内新受造的境界。
在旧约中有盟约的标记：割损礼、君王和司祭的傅油及祝圣礼、覆手礼、祭献，尤其逾越节。
基督用受造物的标记为宣讲天国的奥秘：「天国的奥秘……用比喻给人知道。」（路八10）他用实际的标记或象征性的动作治好病人，加强神的宣讲。（参阅若九6——耶稣治好胎生的瞎子。） 她给旧约中的标记和事迹一个新的意义，尤其给「出谷」和「逾越节」
252
以新意义（参阅路九31——耶稣显圣容时，「梅瑟和厄里亚出现在光耀中，谈论耶稣的去世，即她在耶路撒冷必完成的事。」路廿二7—20—— 「无酵节日到了……」）在礼仪中有很多象征及标记，可惜它们被忽略而未能表达出真正的意义，只流于形式，例如：洗礼中的水看得到吗？新领洗者真的「穿上白衣」吗？新领洗者的腊烛美观吗？谁由复活腊一美丽的、象征复活主耶稣的复活腊一把这些腊烛点着？复活前夕，这一年一度最隆重的礼仪中举行洗礼吗？或「怕太长」？在这礼仪中进入圣堂时，大家得到从复活腊传来的光吗？或因等不及，用打火机「帮忙传快一点｝？候洗圣油、圣化圣油、病人圣油抹上后，立刻把它擦掉，不让它渗入，表示生效？有说不完的例子……
2、言语和动作（1153—1155）
象征原来是一种言语，但仍需要天主的圣言及信仰中的响应，来伴随并将生命赋予象征性的行动。
（一）所有的圣事必须包含圣道礼仪！我们发现了这重要的因素吗？和好圣事也不例外，连个人领和好圣事时，教会的礼仪中也有一段简短、适合的读经部分。若听告解的神父不采用此方式，我建议至少要领受此圣事的教友自己先看一段适合的圣经。任何的礼仪中，教会都运用圣经，但许多人和团体还没有领悟；自己的祈祷也该配合这原则。例如：神父降福教友的新居、车子时；教友到刚去世的信友家共同祈祷时，都有教会准备好的圣道礼……多少地方这样做？在明供圣礼时，该宣读圣言……大家这样做吗？
（二）天主圣言的标记要更明显地表达出来：
·天主圣言的书：圣经或福音书或读经书本身，该是庄严美观的。
·对天主圣言的书要表示尊敬：进堂、福音前的游行，隆重
253
地恭捧这本书……对它表示敬意；在隆重的弥撒中，由腊烛陪伴并由主礼向福音上香……在新望教友的收录礼中已采用这种方式，为让他们体验到天主圣言的重要性。
·读经台（一个！不是两个） 置的美观大方，也显出对圣经的尊敬。
·圣经的宣读方式：清楚、表达出每段的意义；大家不看经本而敬听，都是恭敬圣言的方式！
·讲道延续圣言的宣报，所以一定要和所宣读的圣经有关系！
·会众对圣言的答复和欢呼：如答唱咏、福音前后的欢呼、信经的宣认，都是对天主的话所作的反应；但多少庆祝中福音前的欢呼有「欢呼」的气氛？
·有一个重要的原则：礼仪的行动实现它们所表达的，而圣神实现藉圣言所宣报的「天主的美妙化工」；感恩经中有一处说：「因此，我们恳求神，派遣圣神，圣化这些礼品……」
3、歌唱和音乐（1156—1158）
（一）教理书提到礼仪宪章（112）「……配合着言语的圣歌，更变成了隆重礼仪的必须或组成要素。」
·旧约中已经如此；教会继续并发挥这种「光荣天主，圣化信友」的精神及方式。致厄弗所人书中圣保禄写着：「要充满圣神，以圣咏诗词及属神的歌曲互相对谈，在你们心中歌颂主，时时感谢天父。」（弗五18、19）圣思定也说过：「谁唱的好，他作双倍的祈祷。」当然，他所说的「歌唱」不是随便唱什么歌。歌词该合乎天主教的道理，最好取自圣经或礼仪。
254
·歌唱及音乐要和礼仪密切配合，才算尽它们的职务；不能随便在礼仪不同的时刻唱任何歌，包括圣歌，比方说：「进入主门，感恩并还爱，我众趋赴主殿，欢乐歌咏。」这诗节不适于结束曲，圣母歌不适于当作领主咏或谢圣体歌来唱。
（二）礼仪中的歌唱和音乐有三种特征：
a．要发挥祈祷的韵味，培养和谐的情调；
b．使全体会众在适合的时刻都能参与；
c．增加礼仪的庄严性；
4．圣像（1159—1162?
（一）因为天主圣子降生成人了，我们可以有圣像。如同圣经用语言传达福音的讯息，教会的圣像以艺术、图画的方式传报同一讯息。
（二）礼仪中的一切标记与基督有关：在圣母、圣人、天使身上，基督受光荣。
（三）这里还可加上「布置」，因为如果做得美、做得好、有意义，布置与圣像有类似的效果，只是布置应按礼仪季节变化：将临期的四支腊烛。圣诞期的马槽和圣诞树；对联；读经台前的布；花。
三、礼仪的系统性
1．逾越奥迹三日庆典是整个礼仪年度的高峰和中心（1168－1169）
我们可以反省：在教友的心目中真是如此吗？圣诞节为许多教友不是更大的庆典吗？为代子女领洗的日子，代父母自然选择圣诞节子时弥撒或复活前夕的礼仪？
2、主日是逾越奥迹的庆祝（1166—1167）
255
所以天主的子民在主日上聚会，参与感恩祭是重要的行动，这是「基督复活的日子」，「一周的第一天」，「创造工程的头一天」，同时是「第八天」；「上主所安排的一天」，「主日」。主的筵席是这个日子的中心，信徒在那里与邀请他们来赴筵的复活的主相遇。一为什么许多教友不因主日而喜乐，反而觉得是重担？一这是礼仪培育的缺乏，也可能是庆祝礼仪方式的不足所造成。
3．礼仪年度发挥逾越奥迹（1168—1171）
（一）逾越奥迹的庆典，如同光明的泉源，照耀全部礼仪年度，整年受礼仪的影响，使每年都成为「上主恩慈之年」（路四19）。
（二）天主的救恩在历史中进行，但从主耶稣在她的逾越奥迹中完成了这救恩计划以及圣神的降临以来，历史的完成已提前了，而天国已经进入了我们的时代。
（三）逾越节不是在其它节日当中的一个，而是「所有节日的节日」。（为此东方和西方教会，今日设法再度于同一日庆祝主的复活节。）礼仪年把同一个逾越奥迹从不同的角度加以发挥，尤其降生成人的奥迹的庆典（如预报「救主降生节」、「圣诞节」、「主显节」。）这些都纪念我们救恩的开端。
4．礼仪年中圣人圣女的专用部分，也实现逾越奥迹
尤其在圣母身上。圣母与她圣子的救恩工程是分不开的。
5．日课经
我们该「不断地祈祷」（得后五17），在感恩祭，尤其主日信徒聚会的感恩祭中所庆祝的基督奥迹（从降生到他的逾越节），借着日课的庆祝深入每天的时辰。白天和黑夜的运转，由于对天主的赞颂而得以圣化。这是教会公开的祈祷：所有信徒（圣职人员，会士和平信徒）执行受洗者的王家祭司职务。这种祈祷是新娘（教 会）向她的新郎（基督）倾诉心曲的声音，甚至是基督和神的奥体
256
一起向天父做的祈祷！（参阅礼仪宪章84）
日课经应该是天主全体子民的祈祷！一我们鼓励教友学习念日课吗？至少晨祷和／或晚祷？一在我们举办几天的讲习会中，我们多少次采用日课的一部分？这些问题让我们反省自己对日课经了解并重视的程度。
6．天主子民的不同敬礼，尤其对圣体的敬礼，有它们的价值
有时这些敬礼好像被忽略，例如：拜苦路、玫瑰经、朝圣（不是观光旅行！）、九日敬礼等；圣体降福、守圣时、圣体游行等。
参、礼仪中包含福传的因素
天主教礼仪的庄严常吸引着非基督徒；另外按教会礼仪举行的婚丧喜庆中，常有很多家人、亲友参礼；这些都是传福音的好机会。在殡葬礼中特别有机会指出：基督的复活如何照耀基督徒死亡的奥秘。
无论举行婚礼或丧礼，都该以基督为中心，并宣讲基督而不是宣扬人。
肆、礼仪中包含教理讲授的因素
1．天主教教理书第6节，有下面的一段话：「教理讲授以教会牧民使命的一些要素为基础，虽然本身与它们有区别；这些要素有讲授教理的成分，因为它们或准备教理讲授或由后者延伸出来：福音的首次宣讲为引起信仰；寻求信仰的理由；基督徒生活的体验；圣事的庆典；归属于教会团体；使徒的信仰见证。」这样，教理书发挥礼仪宪章所提过的：「礼仪是教会一切力量的泉源和教会行动所趋向的顶峰。」（10）「虽然礼仪主要目的是为敬礼至尊的天主，可是也包括着训导信众的伟大作用。」（33）
257
天主教教理书很清楚地指出：「教理讲授与礼仪和圣事有密切的关系……」「礼仪性的教理讲授引人进入基督的奥鲈，它也解释奥迹。」（1074—1075）
2．中文方面关于礼仪中的教理培育资料有Maranatha一主请来释经员的手册，为甲、乙、丙年的主日和庆节之用，包括复活前夕中举行的入门圣事（此书由中国主教团礼仪委员会批准）。
3、中文方面关于教理讲授中培育礼仪意识和参与感的教材有：
（一）专题性的教材：
·在主台前（感恩祭礼仪）
·我们的神粮（初领圣体）
·回到天父那里（初办合解）
·为主作证（坚振圣事）
以上的教材有幻灯片和录音带配合，用以复习和加深。
（二）永泉教理丛书为儿童按学年设计的教材，一律注重培养儿童对礼仪年、圣事及其它礼仪的认识及参与感。
以上书籍皆由中国主教团教义委员会批准。
伍、礼仪适应各民族及文化的原则：礼仪的多元性和奥迹的唯一性
1．教理书1204—1209号发挥礼仪宪章（30—40）所说的：「……教会培养发展各民族的精神优长与天赋；在各民族的风格中，只要不是和迷信错误无法分解者，教会都惠于衡量，并且尽可能保存其完整无损，甚至如果符合真正礼仪精神的条件，教会有时也采纳在礼仪中。」
2．中国教会的一些例子有：
258
（一）春节弥撒，祭祖礼，婚礼弥撒后的拜谢礼和用印，清明节，殡葬弥撒后的告别礼，做七的圣道礼和经文，祖先的纪念牌位，丰年节……等。
（二）歌唱方面有很多例子，如「全地都要向上主踊跃」，「你们应当称谢天主」、「上主是我的牧者」，「那里有仁爱」……等等。
第二部分 教会的七件圣事（1210——1666 ）
陆、
天主教教理书指出，七件圣事都是由基督所建立的，而它们伴随着基督徒信仰生活的诞生、成长、治愈和使命；正如自然的生命有不同的阶段，信仰生活有类似的阶段。
A、第一章：教会人门圣事（1212一1419）
基督徒领受了这三件入门圣事后，才算是教内「成熟」的成员。
1、圣洗圣事（1213—1284）
2、坚振圣事（1285—1324）
3、圣体圣事（1322—1419）
在此列出书中关于圣事的大纲，当作例子：
1．第一条：圣洗圣事
（一）怎样称这件圣事？（1214—1216）主要的礼仪是「浸水礼」（或在候洗者的头上注水），也称为「重生的洗礼及在圣神内的更新」，「光照之圣事」等。
（二）圣洗圣事在救恩史中（1217—1228）
·在旧约中有洗礼的预象，在复活前夕礼仪中祝圣洗礼用的水
259
的经文中都提到：
一从创世以来，水是生命的泉源，圣神运行在水面上赋予生命。
一诺厄的方舟：少数的人经过水而得救。
一海水也象征死亡：因此指人藉洗礼参与基督的死亡。
一经过红海：洗礼带来释放和自由。
一经过约旦河：往福地的路，象征永生。
·在新约中基督受洗
一受洗后神开始公开传福音的生活；复活后神派遣宗徒们去宣讲福音、给人授洗（玛廿八19—20）。
一耶稣受洗时空虚自己；圣神降到他身上，预报新的创造工程；天父显示耶稣为他所喜悦的儿子。
一耶稣把神要受的苦难比喻为一种洗礼，他藉复活给众人开了洗礼的泉源。从他的肋旁流出的水和血，指洗礼和圣体圣事，从此人可以「由水和圣神重生」（若三5）。
·在教会内的洗礼
一从圣神降临节起，教会执行洗礼。
一所有的宗徒给有信德的人授洗。
一圣保禄指出。「……我们受过洗归于基督耶稣的人，就是受洗归于神的死亡。我们借着洗礼已归于死亡与他同葬了，为的是基督怎样借着父的光荣，从死者中复活了，我们也怎样在新生活中度生。」（罗六3—4）
一圣思定写过：「由于言语连合物质的因素，因此成为一件圣事。
（三）如何庆祝圣洗圣事？（1229—1245）
一基督徒的入门仪式：为婴儿先举行洗礼，以后接受教理讲授
260
和培育。为成年人（包括有听道能力的儿童、青年）中文方面有新出版的礼典。
在这些礼仪中有仪式和言语为表达出圣事带来的恩宠，所以要专心地举行并参与；比方：画十字。宣读圣经，驱除魔鬼和洗礼前的傅油礼。信仰的宣誓。祝圣付洗用的水；洗礼。圣化圣油。授白衣、授腊烛。在弥撒中新领洗者以天父子女的新身分念天主经；领圣体圣血。
（四）谁可以领洗？（1246—1225）成人，孩童都可以领洗。
一信德与洗礼：圣洗圣事是信德的圣事，望教友所求的信德要不断地成长。
一教会团体要支持望教友和新领洗者：代父母，父母，教友团体都有责任。
（五）谁可以施洗？（1256）
有经常的施行者，但在紧急时谁都可以施洗，但要按教会的意向和方式去做。
（六）洗礼的需要（1257—1261）
天主安排经过洗礼施予救恩，但天主自己不必经过圣事才施救恩。
（七）洗礼的恩宠（1262—1274）
洗礼带来 「罪过的赦免」，使人成为「新受造物」，「成为教会的一员，基督奥体的肢体」，「给一种不可磨灭的神印」。
最后有 「撮要」（1275—1284）
如果教友们多认识洗礼的教理，他们会喜乐地度基督徒丰富的生活！
我们简短地看了天主教教理书如何发挥、分析、介绍洗礼方面的教理。其它圣事也以同样有意义的方式做介绍，以上所提是一些
261
经常容易被忽略的事项。
2、第二条：坚振圣事
坚振圣事方面的教理中，提到傅油的不同机会，如为候洗者、为病人。洗礼后的傅油礼，即坚振圣事及圣秩圣事中以圣化圣油所施行的傅油礼，是被祝圣的标记；使领受者进一步地参与基督的使命并充满圣神。圣神的印记不但给领坚振者为基督服务的使命，而且也是天主特别卫护的保障。
·坚振圣事礼前的主要准备中，不但提到重发圣洗誓愿及共同
的覆手礼，而且也指出祝圣圣油弥撒与此圣事的关系，因为主教只在一年一度的这台弥撒中，祝圣圣化圣油！
·坚振圣事完成圣洗圣事；为此，在死亡危险中，领过洗的儿童应该领坚振圣事。
3．第三条：圣体圣事
·名称方面列出「感恩礼」，「主的筵席」，［擘饼礼」，「感恩聚会」，「主受难和复活的纪念」，「圣祭」，「神圣的礼仪」，「弥撒」；每个都富有意义！我们的信友理会这些吗？我们牧灵工作人员想到这些意思吗？
·领圣体的效果列出：基督把所有的信友在她的奥体中连合起来；领圣体的人要关怀穷苦的人；圣体是合一的圣事，所以要多为基督徒的合一祈祷；是未来光荣的保障；使我们期待要光荣来临的基督并呼求「Maranatha！主请来！」是常生之剂，使我们在耶稣基督内永远生活。
B、第二章：教会靠圣神的德能继续主耶稣的沧愈和救援工程（1420—1532）
第四条：忏悔与和好圣事（1422—1498）
·在1434—1439 提出基督徒生活中的多种补赎方式，如：守
262
斋、祈祷、施舍；日常生活中和好及宽恕人的态度；领圣体
为防严重的罪；读圣经；念日课；念天主经；还有特别的做
补赎日期：四旬期、每个星期五！
·圣告解神父可以给予怎样的补赎的例子也很实际，信友们不
妨自己也运用，如：补赎该配合所犯的罪；有服事别人的行
哀矜、克己的行动，尤其耐心地接受每天的十字架。
·罪人在忏悔圣事中，把自己交托给天主仁慈的审判，如此他
在某个角度下，提前死后的审判，「他不受审判，而已出死
入生。」（若五24）
·1471—1479 讲到大赦。
第五条：病人傅油圣事（1499一1532）
·在此再次提到与圣体圣事的关系，因为圣体圣事是治愈圣
事。
·这段教理帮助人认识病苦奥秘的意义。
·人生旅途中的最后一件圣事，并不是如同许多信友认为的傅
油圣事（「终傅」！）而是「临终圣体」。
C、第三章：服务团体共融的圣事（1533一1666）
第六条：圣秩圣事（15％一1666）
·分为执事、司铎、主教三等圣秩。
·若信友们多明了、领受圣秩者也多生活出天主教教理书所说
的，会有更多新的司铎圣召。
第七条：婚姻圣事（1661一1666）
·强调家庭，尤其是基督徒家庭的重要性。「家庭犹如一个小
教会」，如同教会宪章（11）已提过的，父母和子女共同藉
着领圣事、祈祷、作证、牺牲和爱德，执行因圣洗而领受的
普通司祭职。
263
·在这段教理中讲到为天国而守贞的生活，因为婚姻和守贞都
是来自基督。另外也关心因社会环境不能结婚的男女：教友
家庭应该给他们温馨，而他们在堂区和教会该能体验到：教
会是一个大家庭，他们绝对不是孤独的。
D、第四章：礼仪的其它庆典（1667—1690）
第一条：圣仪（1667—1679）
·这些指为人或事物的祝福，有常期或短期的，比方祝福发愿
的会士，祝福读经员，辅祭者，传道员，望教友等；祝福教
堂，祭台，圣油，圣器等。
·礼仪其它庆典也包括热心善工，如已提过的朝圣，游行，玫
瑰经，圣牌等。这些延续教会的礼仪生活；但不能代替礼
仪！
第二条：基督徒的殡葬礼（1680—1690）
·所有圣事，尤其教会入门圣事，以天主子女的最后逾越为目
的：经过死亡进入永恒的天国。
·殡葬弥撒前后对亡者的祝福，有圣仪的价值。在教会内不同
的文化中有不同的仪式，但它们都表达出基督徒死亡的逾越
特征。
柒、天主教教理第二卷中一些有趣的事项
1．礼仪为天主圣三的工程：圣父的（1097…等）、圣子的（1084…等）、圣神的（1091…等）。
2．常提到教会内其它礼仪传统（1203），东方教会的不同礼仪；和教父们的讲道词；提到犹太教的礼仪（1096）。
3．复活节庆典的问题（1170）。
4．为准备领坚振者的教理教授的重点（1309）。
264
5．感恩祭的不同名称（1328—1332），对圣体圣事敬礼的重要性（1378—1381）；尚未与罗马联合的东方礼仪中的圣事的真实性（1399）；与基督教的关系（1400—1401）。
6．和好圣事的不同名称（1423—1424），忏悔的不同方式（14别一1439）；和好圣事在教会历史中的演变（1447）；省察的方式（1454）；儿童在领圣体前该领和好圣事（1457）。
7、就像有入门圣事，也类似地有「完成基督徒旅程的圣事」，即和好、病人传油、圣体三件圣事（1525）。
8、「为天国而守贞的生活」在讲婚姻圣事的范围内提到（1618—1620）；婚姻生活的基本准备（1632）。
9、圣仪的不同种类（1671—1673；1677—1678）。
捌、如何充分用天主教教理的第二部分
我们已提过：首先要研读、默想、讨论、实践教理书的内容。
要避免的事项 | 要注意的事项
把天主教教理书当作全世界唯一的教材。 | 要配合对象的年龄和程度讲授教理。
「礼仪完全不能改变」的思想和作风。 | 礼仪要适应不同的文化（1204）。
「礼仪可以随意改变，才算适应当地的文化」的思想和作风。 「还是以前的礼仪比较好」的想法。 | 要保持礼仪基本的统一性（1205-1206）——也要充分运用现在的礼规和礼夫中给的自由。要了解并说明礼仪改革的理由和好处；不要为了变而变。
265
结 论
天主教教理的第二部分讲礼仪，此礼仪庆祝我们所相信的道理（信理）（在第一大部分所讲的信经）；礼仪给我们精神的力量；为善度在基督内及在圣神内的新生活（第三大部分）；基督徒祈祷生活的泉源与目标都蕴含于礼仪中，礼仪本身是祈祷，是公开、团体性的祈祷，而信友与天主的来往和关系，在个人的日常生活中以祈祷表达出来（第四大部分）。在天主教教理书中，四大部分彼此有密切的关系，成为一个不可分的整体，参阅（2558）。在这时代讲授教理时，牧灵工作人员要把自己的生活与天主教教理书的内容整合，并在讲授教理时，常显示天主的大爱。（参阅25）但愿我们每一位都成为这样有福的现代见证人。
266
礼仪与圣事
《天主教要理》第二部＃之简介舆反省
张春申
《天主教要理》第二部分，原题是＜基督宗教信仰奥迹之庆祝＞或＜基督宗教的奥迹之庆祝＞，我们的题名为了简便起见，是＜礼仪与圣事＞。根据这部分资料的内容，的确可以如此简称。
所有宗教除了在道理中表达信仰，同时也在礼仪中庆祝信仰所表达的神圣事迹。古代中国的祭天礼仪实是庆祝上帝的好生之德。以色列民族的逾越庆典纪念与表达的是雅威的救援事件。而且礼仪不只表达信仰，同时体验天恩浩荡，亦可视为「圣事」经验。
我们分二大段来研讨：第一段是简介，第二段是反省。第一段简介共有四节：
一、天主圣三的救恩奥迹实现于教会的礼仪
在教会的信仰中，救恩一创造与救援渊源于天主圣三。礼仪中的庆祝可说是回应救恩奥迹，所以首先是天主圣三的工程，教会的礼仪随而庆祝救恩奥迹。下面三节是在这样的结构中，简介《要理》有关天主圣三的工程，以及教会礼仪的对应。
1、天父一礼仪的渊源与路向（1077—1083）
自起初直到世末，天主的一切工程是J祝福」。自起初天主祝福所有生物，特别人类。此后是与诺厄的订约，重新祝福。万民则
267
因亚巴郎而蒙祝福。
整个旧约历史：出谷、福地、达味王朝、圣殿、甚至净化以色列民族的充军……无非天主的祝福。到了末期，她在降生成人的圣言。生活与行动中，她的死亡与复活中，使我们满渥她的祝福（弗一3—6）。因着耶稣基督，教会充满圣神、包含所有恩典的最大恩典。
至于教会礼仪，实是对天父祝福的回应；在她的标记与象征内，充分显示与实现了天主的祝福。因此可见教会礼仪的两个方向：
一是教会结合于主基督，在圣神的感动下，「祝福（庆祝）」天父：朝拜、歌颂、感恩。
另一是直到世末，教会向天父祭献，奉献神所恩赐的一切；同时为自己、人类、世界祈祷。
这便是我们一言以蔽之的庆祝，教会礼仪是这样庆祝的。
2、礼仪中基督的工程（1085—1090）
在教会礼仪中，主要是基督逾越奥迹。借着标记与象征实现于此世。耶稣在世的宣讲及行动，都是朝向逾越时辰。这个死亡、埋葬与复活、坐在天父右边的「时辰」永远常存。
历史过去，逾越时辰不会过去，因为她的死亡摧毁一切死亡。因此基督为人类所做、所受的苦，分享神圣的永恒，超越所有时间，同时又临在于所有时间。
基督临在于教会，特别在教会的礼仪中：在弥撒圣祭中，在主礼者身上，借着标记与象征，同一十字架的祭献实现于世。
教会在世的礼仪诚是天上耶路撒冷礼仪的预像与先声。
3．礼仪中的圣神与教会（1091—1109）
礼仪中，圣神是天主子民的信仰启蒙师，也是（礼仪的）工程
268
师。（礼仪是教会的伟大工程）为此，礼仪是圣神与教会共同的工 程。他准备教会与主相遇；他使会众信友回忆与发现基督；他因自己的化工德能，使基督的奥迹实现与临在；最后，天主圣神使教会 结合于基督的生命与使命。
（1）圣神准备教会接纳基督：
圣神在救恩史中完成旧约的预像，也可说基督的教会是经过旧约以色列历史的准备而诞生的。因此教会的礼仪中不可缺少、无从替代的一部分是来自旧约崇拜的因素。这便是读经用的旧约资料、圣咏祷词，以及救恩事件（许诺与盟约，出谷与逾越，王国与圣殿，充军与回乡）与其在基督奥迹中的完成。
教会在礼仪年的将临期、四旬期与复活前夕，再三重读与实现的旧约救恩事件，是由天主圣神准备而完成的。但是教会庆祝新约的救恩事件时，与基督相遇于礼仪，也是借着圣神的结合力量。礼仪会众准备自己与基督相遇；这个心灵的准备是圣神与会众以及由礼仪服务员合作而成的。
（二）圣神提醒教会回忆基督奥迹：
天主圣神与教会一同显示基督的救援工程于礼仪中；礼仪是纪念救恩奥迹，是圣神与教会的记忆力量。
A天主圣言：圣神首先使礼仪会众记起圣言报告的救恩事件，赋与生命。透过庆祝的言语、行动与象征，她使信友以及礼仪服务员与生活的基督相遇。
B记念：礼仪庆祝常是与救恩事件连系。在圣道礼仪中，圣神使会众想起基督为人类所做的一切。这是教会礼仪与仪式的本质，庆祝是不同程度的记念天主的伟大工程，圣神鼓动教会赞美与光荣天主。
C圣神实现基督奥迹：教会礼仪不只记起救恩事件，而且实
269
现、使之临在。基督的奥迹并不重复，重复的是庆祝。每次庆祝，天主圣神来临实现唯一的礼仪。
「呼吁」（Epiclesis）是在礼仪中，教会向天父祈求派遣圣化之神，使标记与象征成为真实的、含有救恩现实的，例如：饼酒成为基督的体血即是。
「呼吁」与「记念」是每次庆祝的中心。由此，圣神圣化的能力降下，使礼仪成为天国业已来临、救恩圆满完成的先声。
（3）圣神与共融：
天主圣神在教会的礼仪行动中，与基督共融，同时与教会合作，于是形成「一体」。圣神在教会中是永不改变的共融力量，教会因此成为共融的标记：人与人、人与天的共融标记。此之谓教会是基本圣事。
礼仪是什么？它是庆祝天主圣三的救恩奥迹。它的实现是由于圣父、圣子与圣神的工程。教会礼仪的标记与象征是救恩奥迹促成的；也在礼仪的标记与象征中，教会庆祝天主的救恩奥迹。因此，礼仪是教会的工程。
二、在教会圣事中经验天主圣三的救恩奥迹
教会的礼仪生活包含在感恩祭与圣事中（1113）。但是圣事自有固定意义，《要理》将之大幅讲解，这是我们第二节的内容。
这第二节简介圣事，如果我们要严谨表达，几乎可以将第一节的资料，根据圣事的特点重说一遍，因为礼仪与圣事基本上是一体两面。一是庆祝救恩，一是经验救恩；一是发现天主的救恩而举心向上庆祝（歌颂、赞扬、奉献、祈求），一是体验与见到救恩的圣化，已在教会生命之中。不过，重说一定不必，只须简单的点出要点。第二节主要是引用《教理》，阐明圣事自身的意义。主要是总
270
论圣事；其次是指示七件圣事。
1．圣事与天主圣三的救恩
圣父的祝福是生命，是生命的根源（1078）。复活的基督坐在天父右边，并赐圣神与教会，他由自己建立的圣事，赋与恩宠（1084）
圣神在礼仪中，是「天主杰作」的工程师；杰作即是新约的圣事（1116）
「记念」与「呼吁」是每次举行圣事的中心，特别在圣体圣事中，圣神将礼品变化为基督的体血（1105，1106）。可见，天主圣三是礼仪的实现者，也是圣事中救恩经验的赋与者。 2。圣事与救恩经验（1113）
圣事是教会在礼仪庆祝中，经验天主圣三的救恩奥迹，它含有恩宠与生命。
（l）基督的圣事（1114—1116）
基督隐居生活与公开露面时的言行都具救恩价值；这一切提前流溢逾越奥迹的拯救力量，为此也在传报与准备救恩计划完成之后，教会将要领受的恩典。
圣事既是恩宠的标记与象征，那么基督的奥迹该是圣事的基础。圣事是从基督身上流出的力量。这是基督建立七件圣事的真谛。
（2）教会的圣事（1117一1121）：
教会在自己生命，尤其礼仪生命的过程中，发现与承认圣事。所以圣事是教会的，一则因为圣事来自教会：基督的救恩奥迹经由圣神，是在教会内产生圣化的力量。二则因为圣事为了教会；借着圣事，特别圣体圣事，赋与并彰显天人之间的教会共融。奥斯定说：「圣事造成教会」
271
（3）信仰的圣事（1122—1126）：
「信而受洗的必要得救」（谷十六16），可见圣事需要信仰来准备。不但如此，圣事的目的是圣化与建立基督的身体，因此也加强与滋养信仰。
但是教会的信仰先于教友的信仰，当教会举行圣事时，神宣告来自宗徒的信仰，因此圣事是信仰的标记与象征。
所以圣事的仪式不是由会众或服务员所定。唯有教会一本对信仰的服膺与对奥迹的尊敬态度，而处置圣事的标记与象征。对于礼仪，教会并不随意处理。
（4）救恩的圣事（1127一1129）：
七件圣事象征并赋与救恩，本身具有效能，是因为：
第一、基督的奥迹，亦即基督自己在圣事中临在与行动。是他授洗、是他在圣事的标记与象征的施行中，表达与赋与救恩的意义和效果。
第二、因天父常常垂听他圣子的教会，它在每件圣事举行时，在信仰中，「呼吁」打发能力之神降下。
第三、因为圣神的能力变化秘在圣事中接触的一切，使之成为生命与恩宠。
由此可见，圣事的成效并非由于人的圣德，而是出于基督与圣神的能力，以及教会的信仰与祈祷。因此，救恩圣事的完成要求符合教会的意向。至于救恩效果的落实，当然与领受人的态度和准备有关。
（5）永远生命与圣事（1130）：
教会在基督的圣事中，预先经验永远生命的保证：「期待所希望的幸福，和我们伟大的天主及救主基督光荣的显现。」（铎二13）。
272
3、七件圣事在教会生活中的救恩经验（1210—1666）
我们的简介无法一一处理七件圣事，但是仍旧稍作指示。
《天主教要理》第二部分前插进一张第四世纪的壁画，上面是马尔谷福音第五章第24、25节记载的一个奇迹；患血漏妇女由于触摸耶稣的衣裳而治愈。耶稣觉得有一种能力从自己身上出去。这幅壁画象征来自基督圣事的力量。
我们认为若望福音第十九章第34节：「有一个兵士用枪刺透了他的肋膀，立刻流出了血和水」，以及默示录第二十二章第一节：「一条生命之水的河流，光亮有如水晶，从天主和羔羊的宝座那里涌出，流在城的街道中央」。对于圣事生活更具意义。
古代教父早已从若望福音看出教会自耶稣心中诞生。因此基督降生成人的圣言诚为原始圣事，是天父救恩的标记。
至于默示录的描绘，我们认为可称教会是基本圣事，教会是城，自羔羊基督而来的一条生命之水的河，流在七条街道中央。于是教会是基本圣事，基督的救恩奥迹在它的礼仪和七件圣事中实现与产生效果。
（1）七件圣事、七个救恩奥迹的经验：
《要理》将七件圣事按照教会的精神生活，归为三类：一、诞生、成长与共融的入门圣事（洗礼、坚振、圣体）；二、治疗与克胜死亡的和好与病人傅油圣事；三、赋与职务与使命的圣秩和婚姻圣事（1210，1211）。七件圣事也是七个不同的礼仪。每件圣事都与基督的救恩奥迹相连。
洗礼与耶稣的受洗（1223—1223）；坚振与耶稣受洗时的圣神降下（1286）；圣体圣事纪念耶稣的逾越奥迹（1329）；和好与忏悔连结于耶稣的赦罪与召呼悔改（1425—1429）；病人傅油与耶稣「医师」（1503—1505）；圣秩分享基督、奥体之头的服务（1548
273
——1551）；婚姻蒙受基督出席喜宴的祝福（1613，1612—1627）。
七件圣事指示基督公开生活中不同性质的言语与行动；同时也象征神多面的救恩奥迹，临在于教会的圣事团体。
（2）「一件」圣事、「一个」救恩奥迹的经验：
《要理》论到圣体圣事时说：它是「神圣的礼仪，因为教会所有一切的礼仪，在圣体圣事的举行中，以它为中心，以它的表达为高峰。也由于这个缘故，称它为一切神圣奥迹的庆祝，又称它为至圣圣事，因为它是圣事中的圣事」（1330）。其实，这只是表示耶稣在世所言所行的一切，朝向她的死亡与复活而具有意义与价值。
基督的一切奥迹，都含在逾越奥迹中。圣体圣事纪念逾越奥迹，所以是圣事中的圣事；其它圣事各自象征基督的不同救恩奥迹，但都分享逾越奥迹的光辉。
三、礼节和圣事的标记与象征（1135一1199）
《要理》讲解礼仪与圣事的精义之后，即继续将二者之举行自四方面来讲解：（1）谁在举行？（2）怎样举行？（3）何时举行？（4）何处举行？为我们的简介，毋须详细说明。
但是详细读了《要理）的这些资料，我们认为，这四面都各具象征性。这并不难懂，而且是理所当然的，因为礼仪和圣事的团体是教会；教会自身即是基本圣事，它的整体都具象征意义。然而更使我们深思默想的，乃是这四面都与基督的奥迹密切有关。
1．谁在举行？
天上永恒礼仪的举行者是基督以及整合于基督内的万有（1137—1138）；但是圣事性礼仪的举行者是结合于首领基督的奥体。所有入门的信徒；不过主礼者代表基督首领，《要理》甚至称他们为「基督大司祭的图像（Icone）」a至于其它服务员，是襄助主礼者；
274
他们服务基督的礼仪团体（1140—1144）。
2．怎样举行？
礼仪与圣事借着标记与象征；言语与行动；歌唱与音乐，并包括神圣的图像在内。但这一切又无不直接与间接地表达耶稣基督。礼仪与圣事的标记与象征不在话下；籍着有形可见的，实现与经验无形的、光荣复活基督的临在、与他救恩奥迹的功能（1145一1152）。
言语与行动是互相补充的，言语说明行动，行动表示言语。但在礼仪与圣事中，天主的话是整合要素，信仰以各种崇拜姿态来回应。由于天主的话凝结在耶稣基督的奥迹上，于是礼仪与圣事的言行也指向基督（1153—1155）。
歌唱与音乐别无其它的目的，除了将礼仪与圣事中的言与行提升到淋漓尽致；这是神圣经验不能自禁的流露（1156—1158）。同样的，神圣图也是将无形可见的奥迹，描绘在有形可见的色彩中。礼仪图像主要是以基督与其奥迹为对象；至于圣母与其它神圣的图像，反映基督的光辉（1159—1162）。
为此上述四面应该构成整体，彼此相连成为礼仪与圣事团体、实现与经验天主圣三奥迹的媒介。
3．何时举行？
基督的死亡与复活是他的「时辰」，是进入永恒的「时辰」，它超越所有时间之上，是所有时间的「今天」。
礼仪和圣事常是在「今天」、基督的「时辰」中举行；因此按照礼仪和圣事的庆祝和经验的「一个」奥迹与「多个」奥迹，时间区分为「主日」、「礼仪年」的周期、以及周期中「一切庆节的庆节」的圣周三日（1163—1171）。
至于礼仪年中，纪念圣母玛利亚和殉道真福以及其它圣人，无
275
非也是宣告逾越奥迹在他们身上的光辉（1172—1173）。
4、何处举行？
如果我为了综合得突出的缘故而回答说：基督是教会的礼仪与圣事举行的「处所」或「地方」，大概不会与《要理》所表达的思想很远。
《要理》首先引用了耶稣的话：「那些真正朝拜的人，将以心神以真理朝拜父」（若四25）。据我所知，早有注释家指出圣神与基督为心神与真理。
其次，《要理》也说礼仪会众是属神的圣殿，以及复活的基督是圣殿；所以，历史中陆续开始建筑的殿堂实是教会团体的象征。
最后，《要理》指出了祭台、圣笼等等的意义（1179—1186）。我们在此不必一一介绍。
礼仪和圣事借着标记和象征，庆祝与经验天主圣三的救恩奥迹。经过以上四面的简介，我认为可以把象征和标记的意义与信友会众整合起来。整合的结果是会众成为「礼仪人」或「圣事人」。他们自己是司祭团体（基本司祭职与圣统司祭职）。他们举行礼仪和圣事的时间与处所、或「时辰」与「心神和真理」，并非外在的时空，而是内在于他们的神圣境遇（Milileu divin）。他们以标记与象征的言语和行动，在庆祝中表达救恩奥迹，在经验中体味救思生命。四、礼仪（圣事）的本地化（1200——1209）
第二段最后一节处理的本身是个大问题，即礼仪本地化；但只能提供几个讲解原则。
第一：基督宗教的信仰奥迹，属于一个主、一个基督；至于实现与经验的教会礼仪，是多元的；因此教会中存有不同的礼仪传承，
276
如拉丁礼仪与东方礼的不同。在这两大礼仪传承之下，尚有不同的派别。
第二：礼仪的多元传承，出于降生神学的原则。因为它采用的媒介是大地（自然）与人类劳苦（文化）的产物。文化的差异是礼仪多元的缘由。不过礼仪的形成是在教会生活传承的演变中，它含有内在的结构，具有核心、周围以及边缘的层面。
第三：礼仪既是信仰奥迹与媒介的结合，于是有了本地化的问题。礼仪本地化具有二个向度：
一是礼仪中信仰降入文化，产生净化与提升的功能，使所有文化在基督的身体内整合，成为多采多姿的优美图案。
礼仪本地化的第二向度是信仰奥迹适应文化。文化是动态的，礼仪的标记与象征是否也有改变的可能呢？原则上是可能的，甚至是必须的，但实行上是困难的。困难不只是在于地方教会与整体教会，在礼仪上保存一体与多元的和谐问题，同时也由于地方教会当中，对于礼仪本地化的不同倾向。我们只要回想一下台湾天主教中本地化的简短历史便够了。
第一段对新《要理》的第二部分：＜礼仪与圣事＞的简介到此为止。既称简介，有不少的资料并未提出，比如「时辰礼仪」（1174—1178），我们未讲只字，恐怕尚有别人认为重要的资料也漏掉，这是难免的事。
下面将针对新《要理》第二部分提出一些反省。第二段反省共有三节：
礼仪和圣事是一体两面，所以在第二段中，我们不再分开来讲。我们的反省基本上是指向讲解《要理》；亦即提出讲解《要理》的礼仪（圣事）部分，应有的注意点。反省并不纯属个人的想
277
法，而是出于《要理》的资料。
一、礼仪（圣事）一体两面的要理
礼仪与圣事理念上不同；事实上是一体。为此讲解礼仪（圣事）必须两者兼顾。一般而论，对感恩祭的这两面比较不会忽略。不过，往往也会将圣体圣事一面限定在礼仪的某部分，如祝圣饼酒、或领圣体。其实整个礼仪是圣事性的。
当然礼仪（圣事）是一个过程，过程中能有始末，也有高峰、准备与尾声之别。此在感恩祭中是显而易见的。但所有礼仪（圣事）的一体两面必须同样强调。过去「型质论」与「事效」的观念，容易导致分割。
一般而论，讲解其它六件圣事，往往忽略它们的礼仪性，因此庆祝（朝拜、歌颂、感恩）的一面没有顾到。其实，圣事是礼仪性的；比如，讲解和好圣事应该同时顾及《要理》所指出的天主宽恕与和好的救恩工程，而作为礼仪庆祝的对象（1441—1445）。
总之，礼仪是圣事性的，圣事是礼仪性的。
二、礼仪（圣事）与救恩计划的整体
礼仪（圣事）庆祝天主圣三的救恩奥迹，但救恩奥迹自有计划。旧约历史中的救恩事件准备耶稣基督，他的宣讲、行动与生平事迹，以及在死亡与复活时辰中的完成。所以讲解救恩奥迹，必须指出天主的计划，显出它的丰富意义。
比如《要理）有关洗礼的救恩计划，根据圣周六祝圣水的礼仪，陆续纪念：「天主的神在水面上」（创一2）；诺厄方舟经过水而得救，「这水所预表的圣洗」（伯前三21）；水象征死亡也象征复活，因此预表基督死亡与复活。亚巴郎后裔的走过红海更是预
278
报洗礼所赐的自由；最后穿越约旦河踏上福地，同样象征洗礼（1217—1222）。旧约的海与水的救恩事件，都在基督奥迹中见出意义。
至于耶稣空虚自己、在若翰手中受洗，曾在水面运行的圣神降在他身上，天父显出他是自己的爱子（玛三16、17）；十字架上刺透的肋膀流出血水（若十九34），象征圣洗圣事，这在耶稣自许受洗时（谷十38）早有预言。从此，「除非由水和圣神而生，不能进天主的国」（若三5）（1223—1225）。
洗礼实现与经验的救恩计划，便在《要理》的讲解中，充分发挥。这丰富的信仰内涵，教会借着祝圣水，以及洗礼的标记与象征（1234—1244），召唤会众庆祝与经验。
圣洗圣事是一例，为其它圣事，《要理）都有类似的布局。我们信仰培育（Catechesis）中的礼仪（圣事）部分，都该以此为标准来讲解。
三、礼仪（圣事）接触信仰奥迹的方式
《天主教要理》的四大部分诚是为接触基督宗教的信仰奥迹，提供四个互相补足而满全的方法。第一部分是以道理与信条说明信仰奥迹；第二部分是藉礼仪（圣事），讲解如何庆祝与经验信仰奥迹；第三部分则是指出信仰奥迹要求的伦理道德；至于第四部分基督信徒的祈祷，乃是在天人交往的密切关系中，生活信仰奥迹。
所以讲解第二部分，必须抓紧礼仪（圣事）方式中的庆祝、与经验信仰奥迹。它的特点在于讲解如何籍着礼仪、接触信仰奥迹，此异于其它三部分的方式。这假定很多，我们冒失地指出一些重点，作为参考。
1、礼仪（圣事）人
279
第一段第三节之末，我们已经提出「礼仪人」或「圣事人」的观念。基本上，我们要想说的是，礼仪中的信者，在聆听。也在行动；他们不只思想，且想象、联想与感觉，而且表态与行动了他们或者吸收与接纳，或者表达和给与。
他们的时间与处所成为内在于自己的境遇。换句话说，他们的信仰便在以上一切中流露出来。这是礼让人。
2、信仰的标记与象征
两者主要是由言语与行动构成：每件个别圣事具有独特的言语与行动。
（1）来源：
礼仪（圣事）的标记与象征是在教会传承中，逐渐出自它的信仰经验而形成的，并且含有自身的结构。
标记与象征经过历史中的演变，其核心与周围及边缘也因此可以见出。信仰对象是丰富的奥迹，道理与条文无能说清，标记与象征是最为适宜的媒介。
（2）功能：
礼仪（圣事）的标记与象征出于教会的信仰经验；也藉此召唤教友会众，以庆祝与经验表达自己的信仰。
因此，礼仪人主要是藉标记与象征接触信仰奥迹。他们的身体与精神一同参与；他们的思想、想象、联想、感觉无不因而发动。他的肌肤、肢体、面容、声音也都因而回应。礼仪人的身心因此处于高峰状况。
每件圣事以自身特有的标记与象征，使礼仪人充分地庆祝与经验。
（3）效果：
礼仪（圣事）人「有意识地、虔诚地、主动地」参与，其效果
280
是以礼仪（圣事）的方式，接触基督宗教的信仰奥迹。（要理》用教会语言指出每件圣事的恩宠或效果。
然而如果应用庆祝与经验的语言来说，至少可从意识、认知、意愿、情绪与躯体五个层面看出礼仪（圣事）的效果。
a意识：在礼仪人的最深处，他们的神圣意识萌动，感受自己与「另一」世界相遇，投入非凡的境界。礼仪是传授奥秘（Mystagogic），即是此意。
b认知：礼仪人的认知，并非借着概念与条文；而是在标记与象征的媒介中，直觉奥迹。他们因此开辟视野，在信仰中凝视天主圣三救恩奥迹的意义与价值，而此又是内在于自己生命。
每件圣事各具固定的意义与价值：所有圣事导向深不可测的神圣天主耶稣。此也是传授奥秘。
c意愿：礼仪人的整个存在受到标记与象征的吸引，因而一心向上而庆祝（歌颂、感谢……）。同时他内心深处经验神圣的临在，而投向他。
d情绪：礼仪人感觉到的是多采多姿，因为标记与象征是多样的。是投入爱中、是归属和迫切向人分享、是与神与人与一切的一体感、是忏悔与皈依、是再次被爱而蒙治疗、是面对黑暗与死亡的勇敢与坚强、是献身服务之情、是男女结合中的神圣感。
e躯体：礼仪人诚于中、形于外，其在躯体方面所有的果效，自然不言而喻，不必多加描绘；但此为构成礼仪团体极为重要，因为会众是基督的身体。
3、礼仪（圣事）的标记与象微的扩充
这仅是对歌唱与音乐以及神圣图像，附带的想法。
艺术性的声音、歌唱、光线、色彩、图书、态像，在礼仪中充分发挥标记与象征的功能，加强对来自基督救恩的庆祝与经验。
281
4、礼仪（圣事）的团体
礼仪基本上是团体性的，然而团体的构成是以基督为头，以会众为身体。
身体上的肢体由代表基督的主礼者带领，由其它礼仪服务员协助维持秩序，借着标记与象征，一同庆祝与经验圣三的救恩奥迹。
由于礼仪团体中角色的差异，以及个人自由参与之程度有别，因此分享救恩效果也具多元。这毋须多加讨论。
这节主要是在讲解礼仪（圣事）接触信仰奥迹的方式，它异于道理、伦理行为以及祈祷的方式。为此讲解礼仪（圣事）必须强调它的特点。
当然礼仪（圣事）的举行，也各有不同：平日与庆节的不同，隆重与简单的不同，时机与需要的不同，人数多寡的不同。为此我们提供的资料，事实上并非作为接触信仰奥迹的刻板方式，而是随机应变的。
第二段对于《要理》第二部分：＜礼仪与圣事＞的反省到此为止。反省是为这部分的讲解提出一些意见，目的是使礼仪与圣事生活更加丰富地接触基督宗教的信仰奥迹。
结 论
我们在对礼仪与圣事简介与反省之后，愿意应用《要理》中的一个思想作为结论，即礼仪（圣事）与信仰生活的整合。
礼仪（圣事）与其它三种方式：认识道理、伦理行为，以及祈祷，一起整合地接触基督宗教的信仰奥迹。它属于整体的一部分。另一方面《要理》第1069，1070两号，如此整合信仰生活说：
「Liturgie」一字原本意为 「公共工程」，「为民众服务」。在基督的宗教的传承中，此字意谓天主子民对「天主工程」的参与。
282
借着礼仪（Liturgie）、基督，我们的救赎主与大司祭，在教会中，偕同他、借着他，继续我们的救赎工程。
Liturgie一字在新约中，用来不只指敬神的庆祝，而且也指传播福音与爱德行为。所指的一切都与奉事天主及服务人群有关，在举行Liturgie中，教会是义人，肖似她的主，唯一的Liturge，并分享他的司祭职（礼拜），先知职（传播）与君王职（爱德服务）。
可见礼仪与圣事，应该整合于基督宗教的信仰生活中。
283


神学论集-整体性教理传授的五个步骤-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

整体性教理传授的五个步骤

彭育申
传授教理时，教理传授人若能精心地运用今天要向大家介绍的「整体性教理传授」的五个步骤，不但能使成人学员或主日学的孩子有兴趣学习教理，并能帮助学员在信仰上成长。要明了‘整体性教理传授’五个步骤的功能，我们要从广告的功能着手。
广告在这个资讯的时代里，占有重要的角色，而它的功能可由广告费的支付而知。以报纸来看，一则报头下的结婚启事即要上万元的广告费；半张报面的广告至少也要十万元。以电台广播来讲，一天八次，每次三十秒，一个月也要三万元以上。看看电视广告，若不计制作费，每十秒钟就要三万元以上，若广告是以电影手法制作，广告片的制作费则需百万元以上，厂家愿意拿出这么多经费来做广告，因为他们知道只要广告打得好，产品就会畅销，厂家不但能收回制作广告的费用，还可以赚得很高的利润。
好！我们来看看广告的效果：到杂货店买米，你选择什么厂牌？你要把头皮屑的问题交给谁？知不知道那个牌子的软片抓得住我？好广告让我们能叫出这些厂名，熟悉厂名，我们也会信任厂家的产品。
台湾有几个电视广告作得满有水准。想必大家都看过这个广告——一位满脸红润，长满胡须的绅士跨开脚步，来到一间大厅，厅里有一大伙儿年轻人正弹奏着和谐的乐曲。这位绅士一进门就配合着音乐，开怀地唱出「MR．BROWN！」这广告给人一种美感，使人觉得喝伯朗咖啡的，都是满有水准的人。你喝伯朗咖啡，你也很有水准。
我们再看另外一个成功的广告。一对六、七十岁的夫妇，衣着整齐、面容慈祥、手牵着手，在清晨的公园里散步。公园的另一角，有一位英俊的年轻人正在做运动，身旁蹲着一只可爱的小狗。一阵风来，吹跑了老先生的帽子。那只小狗就追过去，把帽子衔回给主人。做运动的青年人就友善地把帽子交给老先生。接着背景换了；这对老夫妇来到一家航空公司的柜台前划票。又紧接着，在第三幕里，我们看见这对夫妇己安坐在机舱内。老先生把帽子摘下，就在这个时候，一位周到的空中少爷接过老先生的帽子；当他们四目相接时，都欢喜地笑开来，原来这位周到的空中少爷就是在公园里还帽子给老先生的运动员，就在此时，幕后有声音说——相逢自
（下转340页）
284
在基督内生活
自教理讲授立场看基督徒伦理生活的培育
韦 薇
在一九七七年世界主教会议所发表的「天主子民」的文告提到「所谓教理讲授就是用活而有效的方法使天主的圣言不断传播的行动，使人深切认识我主耶稣基督本身以及他的救恩讯息。藉有规律的和逐步的信仰培养，引人在信仰上继续不断的成熟」（l号）。因此，我们的教理讲授是一过程、是旅途，是动态的，使人对基督的认识不断增长、成熟。而卷三的部分指引出天主子女的客观外貌，以及按天主肖像而造的人的最后终向：真福及达到真福的旅程，主要着重于教理内容，并没有指陈「活而有效」的方法，不过，这样也就留下很大的空间，让我们自由创造、运用适宜于对象及文化的种种方式以发挥教理讲授的功效，及陪伴、协助人在信仰上成长。
我们尝试把梵二后教理讲授所注重的几项重要准则，用以评量卷三，以协助大家恰当地培育基督徒的伦理生活。
一、以圣言为基础，以基督为中心的准则
这部分充分地引用丰富的圣经经文，以表达各伦理观念的来源和意义，同时，在许多地方都引出旧约及新约就同一观念的延续及发展，也注意到把焦点集中于耶稣基督，例：安息日、十诫。看得
285
出来，新教理十分努力地重视圣言。
但是诚如新教理，只引经据典用圣经仍不能发挥教理讲授的动力，尚需要讲授者多研读、反省有关的圣经神学、及一些诠释导引，才不致停留于字面意义、基要主义。教理讲授者要能掌握住所引用经文的相关伦理观念核心讯息来讲解，对一些相当牵强附会的经文可略而不用，更重要是能够引导、教导听道者自己花时间品味、体会经文在现时代中对他的启示、感动、顺从圣经来改变他、吸引他。通常圣经含意非常富有救恩意义，不只是伦理教化作用，因此，在运用此部分（卷三）圣经讯息时，应注意到天主宽恕我们、光照我们，以仁慈厚待我们，使我们自由、得释放。
二、重视传统及教会训导
在每端伦理教理都上溯教父思想，以及中古世纪以来的种种教导，或解释渊源，例如：二O六六号中述及「十诫在历史过程中有种种改变，现有的十诫划分肇始于圣奥斯定，渐而成为天主教传统，也是路德派所宣示的，而希腊教父则稍有不同的划分法，可见于东正教及改革团体」。由于详加引用许多教父、圣人的思想、解释，对于生长在非基督宗教传统的我们，是很有帮助的参考资料，使我们透过前人的思想，体会到教会传统的丰富精神资源，并感受到同来于古老根源的「薪传」经验，很值得在教理讲授时，适当运用。
一般来说，卷三大部分伦理思想承袭传统，只是换用现代语言表达，而一些传统字汇，诸如：灵魂、三超德、四枢德、超性生命、成义、功绩……等等仍然延用，只是较详细的解释，以助人了解其意义。有关这些字汇及其所要表达的思想，对今日台湾的人，需要再作本土化的解释，因为现代人听了所了解的意思很可能与新教理愿传达的，有些差距，甚至有误会。
286
卷三部分特别强调了教会权威及其训导对伦理生活的重要地位，一七九二号提到否定（拒绝）教会权威及其教导是伦理行为的错误判断来源，二0三五、二0五一号述及「牧者的训导权具有不能错的特色，而且遍布所有的教义元素里，其中也包括道德的训导」。当我们面对现代或后现代社会背景中的人讲授伦理教导时，应解释教会权威之所以如此肯定其权威的背景，以及应努力创造较大的与人交谈的空间，而不是吝于同情他人的判断、排斥。
三、注重圣事、祈祷及礼仪生活
此部分注意到教理与圣事、祈祷及礼仪生活的配合，表达出整体性的教理讲授，新教理多次提到赦罪、圣化、滋养基督徒的生活与作为（见二0一九、二0二0、二0四七、二0四八）都是藉圣事及礼仪而得恩宠。
「论现时代的教理讲授」提到「圣事生活如果没有建立在郑重的通晓圣事的意义上，这种生活会贫乏，并将很快地成为空洞的形式主义。而教理讲授如果得不到圣事的滋养，将会理智化」（二三号）。因此，我们建议施行那些直接与伦理悔改、革新有关的圣事：圣洗、圣体、和好圣事，应辅之以教理讲授，使人明白这些圣事的意义；并且在施行圣事或礼仪时，使圣事及礼仪成为一种教理讲授的体验，使人经历皈依的过程及经验。
四、在基督徒团体中成长
按现代教理讲授趋向及主要的教理讲授的文献都强调教理讲授需要信仰的、在基督内生活的团体中培育慕道者，而新教理较注重在堂区团体（二一七九号），以及基督徒家庭团体中培养信仰。
而现代教育学、伦理教学法中，有关提升伦理动机、认识客观
287
社会事件、培养价值观及伦理习惯……等方面，都强调善用各种小型团体，而在新教理中并未提到在基督徒团体中，发挥这些有助于伦理生活成长的途径和方法。从事教理讲授者在培育基督徒伦理生活时，应多善用各型基督徒团体，有助于学习伦理及强化伦理生活。
五、经验与理性认知应当并重
新教理重视客观的、理性上认识伦理准则及伦理行为，不重视个人经验、主观条件及感受。但是在现代教理讲授工作上，应当注重经验及理性认知的平衡发展，而在台湾应注意培养内在化态度，以及知行合一，能够具体实践所认识的伦理准则。
六、具有社会及世界使命
卷三很强调人类的团体，在许多地方详述个人及社会的使命与人类团体息息相关，对于社会责任、公共利益、权威职责、社会公义、负责任地参与公共生活以及团结的必需……等都清楚说明。新教理有系统地综合了教会近百年的社会思想重要文件的讯息，在罗马官方教理书中，新教理是一个大突破，不只是停留于过去注重行哀矜。慈善服务。
尤其卷三第一部分提到共犯性的罪和责任，见一八六八号，以及一八六九号中「种种罪引起社会情境。机构相反神圣的善」、「『罪的结构」……导致无辜受害者又以恶相报，……形成『社会性的罪」」，这些唤起我们注意到罪的整体影响，以及社会性的罪的可怕、彼此应承担的责任。不过，一八六八及一八六九号所指明的结构性、制度性的罪，并没有整合在第二部分十诚的相关部分。
七、应按年龄培育伦理观念和良知
288
现代教理讲授注重按生命成长阶段逐步培育信仰，在伦理观念和良知的培育也应当按年龄及其领悟力、情绪能力，作重点培育，才不致拔苗助长或徒劳无功。但是，新教理只提到良知应受培育（一七八三号），而新教理有关伦理部分都似乎是以成人为模式或是提到需不断培养良心判断、习性，却未细谈培育方式。
此处提供资料，协助我们按不同年龄培育伦理的重心各有不同。（见附表）
在我们实际培育基督徒伦理生活的过程中，应注意几个重要因素：理性、情绪、意志力及行为的培育。卷三提到自由、良知、伦理选择、罪、伦理的要素、自然法等，大都强调理性的认识、理由、判断、无知……这些理智层面的概念；在一七六二到一七七五号提到情绪、情操、情欲也是伦理生活的构成部分，一七七三号述及情欲本身没有道德的善或恶可言，全凭理智和意志决定了善或恶；而抉择的对象确定意志取向；卷三也很注重行动、行为。
新教理只是静态陈述理性、情欲。意志力及行为在基督徒伦理上的作用，但没有纳入现代心理学、教育学及行为科学所发现上述伦理要素的内在互动情形、及内在复杂性，也没有提到人主体的内在状况及限度，只是提到自由是有限的。至于运用什么有效方式培育，也未提及。
我们从乐观角度看，在培育基督徒伦理生活方面，我们具有很大的空间可自由发挥。此处，建议一些培育健康的基督徒伦理生活的方法：
*避免把伦理规条化，或自外在判断人，避免成为法利塞人的模式。
*在培育伦理观念和良知判断时，注重先看天主的仁慈和宽
289
恕，怀着一六九七号所表达的基督内的新生命，强调圣神、恩宠、真福、罪与宽恕。
*培养心怀学习天父的怜悯，体会自己过来人的心路，而了解、同情那些同是天涯沦落人的罪人，能够陪伴别人成长。
*自不同角度培育伦理生活逐渐成长——
（1）健立于福音的价值体系：
新教理强调理性的认识，根据理由、神圣法律作正确判断。因此建基于福音的价值观应是理性认识的对象，并且应当加以消化、吸收，诸如：天主至高至上优于一切、真福中的各种价值、爱天主及爱人如己的诚命、内在、精神性的价值优于物质性、本能性的价值、基本人权（人性尊严）、公共利益、社会正义……等价值的认识、消化、应用于生活中，并培养承担所付出的代价、后果的能力。
（2）提升伦理动机的层次：
通常我们做同样的行为但是具有不同层次的伦理动机，低层次的伦理动机是寻求快乐、避免惩罚、为获取他人的赞赏。较高的伦理动机是为了遵守法规，为了大家平安，甚至公共利益，最高动机是为了天主、为了同是同一天父的子女的好处。因此，在培育过程中，应注意行为的内在动机，以便协助发展及强化较高、最高层次的动机。
（3）觉察自己行为的内在动力基楚，学习依靠福音价值为动力：
一七三五号提到无知、外力、害怕、习性、不适宜的情感、心理及社会因素。
一七三九号提到自由有限、会沈沦。
我们行为的内在动力有可能来自各方面，例如：助人的行为可能是出于喜欢这么做，或是为追求快乐，或是会得到好名声，别人
290
也会帮助自己，或是因为他是天主的子女。因此，很需要协助听道者先觉察行为动力是来自于自我中心的需求？情绪？善的吸引？福音？继而，协助听道者依靠天主及自己的努力得到释放（自由），能寻求、实践客观的善。
现代人文、心理及行为科学的发现可以提供我们许多帮助。
（4）经常参与圣事及礼仪生活：
圣事可以加强善情以及决心、意志力，促成伦理观念内在化，产生实际行为，圣事能发挥改变我们的心思、意念，以归向主的皈依力量。藉圣事的恩宠，能主动调整自己与主、与他人的关系和态度，逐渐使伦理观念与态度、行为整合一致，这才是基督徒的有效见证。我们从事教理讲授时，不只是使听道者认识伦理标准、善行，更需要常以圣事和礼仪使听道者在天主恩宠内，得到皈依、革新的动力，并使理性、情绪、行为在信仰的伦理生活中得到整合。
至于有关十诫的内容，如何在本土文化脉络中适当解释，由于篇幅有限，我们留待未来再作探讨。
291
附表（取自Depar「men「 of Educa「ion，Green Bay Dlocese，Green
Bay，Wisconsin）
Rr＊XR「o「e」＜关。
年龄 | 伦理良知
0-4 | ——伦理观念不真正存在
5-6 | ——自我中心 ——出于恐惧的、利己的伦理观 ——权威取向
7-8 | ——尚未达伦理良知 ——理想的自我情况投射于权威 ——渐觉察自己行动的品质
9-11 | ——社会性的互惠意向对外的伦理行动 危险： ——小团体法规至上 ——法律主义
12-13 | ——建立伦理习惯 ——寻求自由及爱 危险： ——主观主义
14-16 | ——个人自主独立 危险： ——盲从主义
17-19 | ——各范畴各有自己的伦理标准
20-29 | ——负责的伦理，并已稳定
30以上 | ——已有个人伦理价值系统
292


神学论集-建立「传统天主教伦理观」与「现代位格论」之关系-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

建立「传统天主教伦理观」与「现代位格论」之关系

艾立勤
1、导 论
这次讲题为 「建立“传统天主教伦理观”与“现代位格论”之关系」。我之所以选择这个题目的原因是，我相信它正是《天主教教理）在「人的圣召」及「十诫」两大部分中所想办法要建立的。对于新要理，不论是支持者或反对者都同意它再一次强调了天主教传统道德的内容，尤其是近代几位教宗的通谕中所提到的。新要理同时反对某些现代伦理神学的理论，尤其是相称主义、基本抉择及对教会的伦理训导权表示所谓的善意的不同意。但这并不表示所有现代伦理神学的学说都不被接受。举例来说，现代伦理神学中强调的位格及人格尊严在新要理中便占有很重要的地位。事实上，对支持新要理看法的人来说，最大的挑战就是说明传统天主教伦理观不但不违反现代位格及人格尊严的观念，反而能促成他的实现。所以，今天的演讲内容包括三部分：第一，新要理如何维持传统天主教伦理观；第二，为什么新要理反对某些现代的伦理神学；第三，可接受的现代伦理思想，特别是要试着将教会的伦理传统建立在现代位格论的基础上。
我将用教宗若望保禄二世最近的通谕 「真理的光辉」里的伦理立场来解释新要理。因为教宗明确指出这个通谕与新要理的伦理观
293
念息息相关。这篇教宗通谕为新要理也建立了明确的哲学及神学上的基础。
2、维持传统
我曾提到，不论新要理的支持或反对者都同意它再次强调了天主教的传统伦理观念。这个作法不仅可以从它所一再肯定的某些个别的伦理规范，也可以从新要理对伦理生活的基本要素的说法中看出来。例如新要理对良心的定义；对伦理生活中以行为为中心的看法；对伦理三来源的解释；对大罪及小罪的判别方法。对于该如何解释自然道德律和启示性的道德律的客观性；对于教会训导权有能力可以正确的表达伦理规律的内容等。关于这些，新要理所表达的方式跟梵二以前的方式几乎一样。最后，新要理也一再强调伦理生活需要经由礼仪、祈祷、圣事、克己修身等等来获得恩宠。
除了以上所提到的伦理生活的基本要素以外，新要理对于某些特定的道德规范，譬如人工避孕、堕胎、结扎、婚外性行为、人工受孕、试管婴儿等的态度也是传统的。他们完全跟随几位近代教宗的教导。此外，新要理在一章名叫「十诫」的长篇内容里，也以传统的方式来解释罪过的种类；也就是将罪过按照各诫条的德性的要求加以分类。譬如，不能实践信、望、爱三德就是违反第一诫：怀疑天主就违背了信德，绝望就违反了望德，冷漠及忘恩负义就违反爱德。迷信等罪过就不符合宗教的德行。所以，要理讲授者必须对美德的意义，及实践美德的方式非常了解。为达到伦理生活的完美境界，新要理按照传统「真福八端」的说法来解释。例如：灵魂的纯净，为真理受苦难，爱自己的敌人等，才是真正做基督徒的喜乐及完美的境界。限于时间的关系，我不能完全说明要理为肯定天主教传统伦理所做的努力。
294
不过值得注意的是新要理的「十诫｝这一章对台湾的要理讲授者带来极大的挑战。比方说：「第一诫」的部分引出了两个老问题：一个是，如何区分宗教和文化敬礼。另一个是天主信徒如何面对某些迷信所带来的诱惑。「第三诫」会使我们自己问自己如何在繁忙的日子中，抽空参加主日弥撒。「第四诫」就会提出这样的问题：在什么情况下可以反对不道德的法律？怎么使「老有所终、幼有所养」？「第五诫」就显露出教会在面对堕胎问题时，不但对社会，甚至对教友也没有有效的影响。「第六诫」是我们必须面对台湾日渐升高的离婚率、通奸及婚前性行为等问题。「第七诫」提出的是贿赂及贪污问题。这些都显示教会需要要理讲授者能针对台湾的具体情况，解释并应用教会的道德规条。此外，帮助人们辨别他的行为是否违反道德规范也非常重要，例如，为了得到一个住院的床位，红包算是「贿赂」还是「逼不得已」的「花费」呢？然而，最重要的是，就算是我们知道要达到道德规范的要求在目前台湾社会也非常困难，要理讲授者仍必须让人们了解：为了能尽量符合客观的伦理秩序，每一个人都有必要发展本身的灵修及克苦的生活。如果不常在祈祷和圣事中与基督相结合，人几乎不可能在今日世界中实践福音的伦理要求。
总之，要理讲授者在台湾还有许多特别的工作：首先自己要先了解新要理的内涵，然后把要理的基本精神和台湾社会的文化相配合。不过这任务必定会因为许多有名的伦理神学家有反对的意见而变得更加困难。事实上，早在教宗保禄六世重申教会反对人工避孕的立场后，就有许多反对教会伦理训导的人一直不断地提出反对意见，所以教宗若望保禄二世很清楚地否定了某些现代流行的伦理思想。而新要理也间接的对现代一些伦理思想抱着反对的态度。这就是我下面要讨论的内容。
295
3、现代不被接纳的一些理论
教宗最近在关于伦理生活的通谕中，明确地否定了两个著名的现代伦理学说：第一是相称主义，第二是基本抉择。新要理也含蓄地在伦理来源和大、小罪部分中否定了这两个学说。如果我们用传统所了解的伦理三来源为出发点，我们就可以了解教宗和要理为什么要否定相称主义。
现代伦理神学最主要的争论问题是关于传统三个伦理来源之相互关系。这争论跟另外两个问题又有直接的关系。其一为人的良心跟客观秩序法规的关系，其二为传统对内在伦理恶的定义。传统天主教伦理认为有三个主要来源以确定人类行为的伦理特质。这三个来源就是人类行为的对象、情况和意向。（假定我们都知道人的行为最低限度应该具有自由意志跟知识，才有伦理性质）基本上，对象是具体所做的行为。例如：男人的婚外性行为。情况是所有内在或外在跟行动有伦理方面关系的情形。如：太太已病了十几年，无法与丈夫同房，使得丈夫变得非常容易发怒；甚至对太太孩子们使用暴力。意向是人本身经过他的行动所要达到的目的。如：为了减少内在的易怒，用婚外性行为来挽救婚姻生活。根据要理；最主要的伦理来源是人类行为的对象。就是由于这种主张，引起了现代的伦理神学家强烈地批评新要理。所以了解要理所说的对象的意义是非常重要的。作一个伦理性质的判断，按照要理首先应该确定对象（也就是具体所做的行为）是否是善的、不善不恶的或是恶的。如果对象是恶的，情况和意向也无法改变它为善的。而如果对象是善的或不善不恶的，情况和意向就有可能改变它成为恶的，或是改变它成为善的或更善的。我们先从「情况」来说明，例如：为了自己的爱好而唱歌是好的，但在不当的场合或环境（比方上课或夜深人
296
静时）则是恶的。不过，如果为需要安慰的老人或孤儿而唱，那就变得更好更善了。又比方说：敬拜天主是一个极有价值的行为，可是如果一个太太或母亲，她的先生或孩子病重需要她的照顾，她就不该不尽她的责任而丢下家人，只顾上教堂。再从「意向」来说明：恶的意向会使善的行动失去价值。譬如救济穷人只是为了得到赞美。至于善的意向则能使行动增加价值或功劳。例如：帮助别人不但为了爱他，也为了爱天主。所以意向会改变善或恶的程度。
上面所谈的，看起来好像很浅显很容易，但是有关这三个伦理来源相互关系的争论，对伦理学说和它的实践行为却有非常重要的影响。现代一些有不同看法的伦理学家认为，只靠对象绝不能判断行为的善恶，情况和意向也必须列入考虑。所以从前面所说的例子里，教会传统教导我们的是，通奸是内在的伦理恶，不论情况或意向是什么，都会被禁止的。不过相称主义可能认为如果因为情况所逼或丈夫的意向是善的（比方为了减少内在的易怒，以婚外性行为来挽救婚姻生活），那么他的具体行为就不是伦理恶而是伦理前恶。按照这种看法，为了一些伦理前的善（如维持和谐的家庭生活），那么伦理前的恶就可获得谅解或宽容了。因为客观环境的困难，伦理前的恶好处比较多的话，按照相称主义的原则，在我们不知道情况跟意向以前，是不能判断婚外性行为是恶的。那么通奸是不是就可能变成是可行的？（实际上，多半的相称主义学家，也不会同意这样的行为，不过按照他们的原则却不是绝对的否定）如果因为坚决反对通奸而反对相称主义的话，请注意，有关人工避孕的难题，是不是很多人还会按照相称主义的原则，找合理或善的借口来行人工避孕或支持它？
不论传统或相称主义对三来源互有关系的主张是否赞同，都会对良心内在伦理或绝对禁止的伦理行为的看法有所影响。传统的说
297
法是人并不会常常面对绝对禁止的行为，比方说，一个父亲，当他在选择加班或回家时，面对的不是绝对禁止的行为，因为只有他自己最明白自己的本分、立场、以及家庭跟公司的实际状况与需要。所以只有靠他自己的良心才能作正确的判断。不过在传统说法中，却也有特别情况出现，使良心必须面对绝对禁止的道德行为。例如：要理说，不论情况和意向是什么，直接堕胎是绝对被禁止的。因此，良知所面对的选择是简单清楚的。但是对相称主义来说，这种情况却几乎不会发生，因为相称主义对任何对象（行为），都必须把情况与意向列入考虑后才做判断。换句话说，受到这个原则影响的教友，就根本不会面对客观的绝对禁止的道德行为。根据这样的推论，相称主义的说法是，人只能按照他的良知来作道德上的判断，也只有个人本身才最清楚他行为的内、外因素或情况，以及他真正的动机。所以自然而然的许多受相称主义训练的神父，必须告诉教友们要按照自己的良知来处理或判断困难的道德问题，而没有办法客观地告诉教友应该怎么做。但是如果跟随传统观念的神父，当教友面对绝对禁止的道德行为时，会要求他们尽量使良心跟客观的道德规范一致。而不是只有按照个人的良知来作判断。因为相称主义不论在理论上或实际上都破坏了传统的「绝对禁止的道德行为」，所以教宗和要理反对相称主义。
根据要理的看法，如果相称主义误解了客观道德秩序，那么基本抉择就误解了罪的主观条件，尤其是应该如何判断人跟天主的关系是否已经完全中断了。新要理和基本抉择都赞同人对天主都有基本的向心力，那就是接受天主或是否定神。但是两者争论的关键是一个人对天主的向心力怎么从肯定变成否定？或是一个人怎么会放弃天主的恩宠来否定天主？一般来说，基本抉择学家认为肯定的选择就是对天主的一种很深的、潜意识的爱。这种爱非常强烈，甚至
298
传统上认为的大罪行为，也不一定能改变他肯定天主的基本抉择。 就如前面所举的通奸的例子，也不一定能改变个人对天主肯定的向心力。问题是按照基本抉择的原则，就不能支持传统对大罪、小罪所下的定义。按照要理，有些行为的对象是关系重大的，譬如杀无辜者、通奸、手淫等等。这些重大的罪行，如果在有完全自由意志和足够知识的情况下，根据传统原则，一定算是大罪，一定把我们跟天主的关系中断了。
请注意，要理并不认为每个关系重大的行为都一定会改变一个人的基本抉择。每一个个别的行为，应该在深思熟虑后，故意地去做才算是大罪。所以，从某个角度来看，传统跟基本抉择都赞同：虽然一个个别行为是重大的，但它不一定把个人跟天主的关系中断。不过，要理跟基本抉择解释这事实的方法却是不同的。根据要理，减轻罪行是因为他缺乏足够的知识和自由意志。根据基本抉择的原则，则并非缺乏什么就可以减轻罪行，而是因为人有潜意识，有对天主的向心力。因此，人就不能凭意识的判断就肯定一个个别重罪而把人跟天主的关系中断了。而且如果人经过深思熟虑后，故意的去犯通奸或堕胎等罪行的话，根据基本抉择的原则，也并不能清楚地说明是否一定中断人跟天主的关系。所以教宗在最近的通谕中，很清楚地否定基本抉择在这方面的说法。
事实上，由于教宗最近对于基本抉择理论的责斥是如此强烈和清楚，使得很有名的海霖神父在英国杂志“The Tablet”上刊登一篇相当不友善的文章，他质问那些建议教宗拒绝基本抉择理论的人到底有没有理智能力与基督徒的爱德。在这种争论产生对立的情况下，谁是对的呢？答案在于我们的态度，也就是在于我们面对训导权在伦理方面的权威和能力的态度。在这方面，新要理再一次清楚地跟随了天主教的传统。
299
新要理在第三章第三项，「教会：慈母和教育者」中，说明了教友有权利接受神圣救恩的道理，这些道理的内涵可以净化他们的判断并借着恩宠可以治愈受伤的人性。在教宗最近的通谕中，他特别有力地宣称，神学家和要理讲授者有严正的义务尊重教友这项权利，按照教会的意思来教导。很明显地；教宗和新要理都希望对于伦理训导方面公开的表示不同意应该减到最低限度。他们认为这种公开的反对给天主教的信友带来很大的伤害，违反他们接受适当指导的权利，并且在信友当中引发目前的伦理危机。有领导地位的伦理神学家如海霖、McCormick和Curran拒绝这种立场，并主张面对训导权可以有忠诚的不同意的理论。我们可以明显地看出来，只要这些著名的伦理神学家继续公开地不同意训导权，一般的教友将会继续忽视他们本来就觉得很困难的伦理观念。至于地方的主教、神父和要理讲授者也会发现不可能清楚地传达救恩性的真理，因为这种不同的理论使人不断地质问究竟什么才是真理？也就是说我们该看训导权是拥有独特能力的有权威的声音，它可以宣布救思所必须的伦理真理，还是它只是许多不同声音中的一个传统或保守的声音，并且它需要前进的伦理神学家的声音来加以平衡？
4、可接受的现代伦理思想
接下来我要介绍第三个主题，那就是新要理中所接受的现代伦理思想。虽然新要理不接受某些当代的伦理神学思想，但也不能武断的说它反对一切的现代伦理思想。新要理采用新的形式表达传统的内容，它至少采用了三个方式来配合最杰出的现代神学发展。第一，由于梵二以前的伦理神学太倾向法律主义，新要理和教宗最近的通谕都强调，伦理生活基本上并不是遵守某些规矩而已，而是依据使人自由的伦理真理而生活。第二。新要理中大量应用福音章句
300
来表达这些伦理真理，连对新要理和教宗通谕最严苛的一些批判者都承认新要理在引用福音章句上有很大的进步。第三，新要理强调位格和人的尊严是这些伦理真理的基础。由于时间的关系，我在这里只讨论新要理中的位格精神。
梵二以前的伦理神学和训导文件，除了按照圣经和传统的观点外，也非常重视自然道德律。新要理和若望保禄二世，虽然仍沿用自然道德律的一些论点，但更强调以人的尊严和使命为基础来解释伦理生活。新要理和某些当代伦理神学家不同，新要理的伦理学说认为人的位格并不与人的自然本质相对抗，更清楚地说，人的位格本来就符合他的自然本性，因此，对人类来说，自然道德律会使他注意本性中最崇高的一面，他是「人」而不是东西。因此，虽然新要理没有否认自然道德律对伦理推理的重要性（参阅要理第三章，第一条）但与过去的要理比较起来，自然道德律已经比较少应用了。进一步说，新要理谈到伦理部分的开头第一章就是「人性的尊严」。要理清楚的要求要理讲授者从人性尊严的角度来解释伦理生活。人性尊严的来源是因为每一个人都是按天主的肖像造成的，是被基督救赎的，而且是得到天主特殊的召叫。还有伦理部分的第一句就用现在位格论的说法：「天主创造了有理性的人，使他具有人性尊严并对自己的行为有主动权和控制权」。我一开始所提到的伦理神学的基础如：以行为为中心的伦理，良心的定义，罪，社会正义等等，也都是从人有尊严的这个角度来解释的。
新要理用位格论来解释传统的伦理的努力，也许比我们起初所想的更重要也更困难。原因是许多思想家，不管在教会内或教会外，他们的论点与这些教导有所冲突，比如说人工避孕方式或试管婴儿等，他们声称自己的论点是具有位格性的。所以我们有必要了解教会的位格论是指什么？并且教会和其它型式的位格论有什么区
301
别？再说，每条伦理原则和人格尊严之间的关连不只需要声明就可以了，有时还需要具有说服力的宣导证明。例如：新要理明确地说明试管婴儿违反了每个人都有经过父母的位格行为而受孕的权利，我接受这个真理，但位格论跟试管婴儿的关连对许多人来说并不那么明显。为了帮助这些人，神学家限要理讲授者应该更深入地研究这个真理。下面我就用试管婴儿这个问题来作详细的说明。
如果我们更深入的研究试管婴儿的问题，我们就会从位格的角度引申出重要的神学反省。我们要反省身体是有位格性的意义，夫妻的性爱行为如何帮助丈夫和妻子成为准备好怀孕并养育他们的子女的人？生育是夫妻性爱行为的目的之一，为什么从位格的角度来看，夫妻性爱行为中的合一和生育是不能分开的？为什么将受精卵看成没有位格的一种器官或只是一件东西是错误的？上面的这些问题需要神学家们加以整合，才能证明试管婴儿违反了人类的人格尊严。而一个只依赖自然道德律的伦理观点会跟位格论的看法有很大的区别。它可能只是简单的说。夫妻性行为的合一限生育是不可分的，试管婴儿把这两方面的行动分开了。所以试管婴儿违反自然道德律，因此应该被禁止。新要理并不驳斥这个自然道德律的说法，只是这不是新要理所欣赏的表达方式。
我们值得用几个例子来说明新要理如何用更位格化的方式表达传统的教导。关于堕胎，新要理2270号说：［生命必须在受孕的时刻起受到绝对的尊重和保护。从生命存在的那一刻起就必须承认他的人权，因此所有无辜的生命都有生存的权利，此权利是不可受到侵犯的。」关于科学研究，新要理2259号说：「没有一种违反人性尊严的研究或实验是正当合理的。」关于娼妓问题，第2355号说： 「娼妓行为伤害女子的人性尊严，将他人贬为性娱乐的工具。」关于一夫多妻，第2387号说：「违反男性和女性在人格尊严上的平
302
等。」关于第八诫，2479号说：「诽谤和中伤摧毁邻人的名声和荣誉。」而荣誉就是人性的尊严。
除了上述一般所说的个人的伦理的例子外，新要理中也用位格论来解释社会伦理。有关社会伦理的关键论点，例如共善、合法的权力和社会正义等，一方面用自然道德律来解释，另一方面尽量用位格论来表达。例如：达到共善的三个要素，其中第一条是：「尊重并促进人的基本权利」（1925号）。关于社会正义，唯有 「尊重人的超越的尊严」（1929号）才能达成。人与人之间的平等 「基本上根源于人的人格尊严和此尊严所包括的多种权利J（1935号）。关于讨论宗教自由的方式也有了改变。在过去，一想到宗教自由就联想到」谬论（错误）没有任何的权利」，不过新要理说：在良心自由的人格权利光照下，政府无权阻止人民选择信仰的自由。我们必须注意这是一个政治的权利，也就是社会伦理的一部分。因此为了公共利益的缘故而可以受到某些限制。再说，这种权利也不适用在教会的公开的反对意见上，因为教会基本上并不是一个政治团体。新要理指出所有的基督徒有义务保护并帮助穷人。这样的要求并不只是由于基督徒的慷慨，而是由于「人性尊严的平等要求人们努力减低社会和经济上的过度不平等。」（1947号）
5、结 论
前面我所提到的三个主题，希望能帮助我们多了解新的天主教要理，特别是按照训导权所要求我们了解的方式，那就是应该根据教宗的通谕「真理的光辉」来了解新要理。为了了解新要理，第一，我们首先要意识到新要理主要维持了天主教一向的伦理传统，这传统也包含现代几位教宗所颁布的许多没有广受欢迎的教导在内。第二，我们要意识到新要理跟教宗的通谕，清楚的反对某些现
303
代的伦理理论，包括相称主义、基本抉择和对伦理训导权表示所谓的善意的不同意。第三，新要理认为用位格论是表达教会传统伦理观念的理想方式。因此我认为神学家的最大挑战似乎是，如何能从圣经和传统，教义神学和神秘神学当中得到启示，并可进一步的发展伦理神学上更丰富更适用的位格论。要理讲授者的最大挑战将是如何能超越一般世俗位格论的了解进而明了天主教位格论的深刻含意，同时经由这种了解来吸引人，并使他们更易于接受。
最后，我希望我们在台湾，应该在教会的位格论跟台湾的本地文化，包括原住民的文化之间，找到共同的概念以达到共识。
304


神学论集-《公教要理》卷四 基督徒的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

《公教要理》卷四 基督徒的祈祷

谷寒松
在福音中处处可见主耶稣的祈祷精神，他为我们留下了最好的祈祷榜样。因此天主教会新编的《公教要理》一书第四卷即是「祈祷」（以下简称本卷）。本文分前言、内容大纲、反省三部分。
甲、前 言
《公教要理》在第2558号中已提出本卷与其它三卷之间的关系：
「信仰的奥秘」真大。信仰的奥秘，在使徒信经中，教会宣讲它（卷一）；在圣事礼仪中，教会庆祝它（卷二）；使信友的生活，在圣神内符合于基督，以光荣天主圣父（卷三）。所以 信仰的奥秘，要求信友生活在信仰和庆祝之中，而与生活的天主缔结有生命力的位际关系。我人与天主的关系就是祈祷。」（注1）
这样说好像是认为祈祷并不重要，因此之故才放在全书的最后一卷。事实上并非如此，这可从两方面来说明：一方面，祈祷的精神应从慕道期就开始培养，所以祈祷并不是在慕道后期才加以灌输的知识；另一面，从（公教要理）的结构来说，它系统性的从整个基督徒的信仰及生活中说明教会的重要道理。因此，在说明祈祷之前，应先介绍信仰本身——即我们所信的是什么；其次，它也说明
305
人如何在礼仪中来庆祝此一信仰；再次，它也表达出基督徒应如何活出信仰的精神。在这些背景说明完毕之后，它才以祈祷做为全文完美的句点。为此，慕道者实应注意，祈祷绝不应该列在聆听教会道理的最后面。
整体以观，很多人认为本卷应是「最好的」，它也是本要理书中最不具争议性的一卷。究其原因可能是：
1．祈祷的历史传统比信经的历史传统还早。每一个宗教团体都有祈祷的经验，人类就是在这个经验中与神来往。因此，《公教要理》的作者在此祈祷氛围中写出本卷。
2．祈祷是人与神交往的体验，在人与神彼此心心相印、相互寓居中发散出祈祷的光芒，因此祈祷不是信理或伦理等神学层面的事。大体而言，人较能接受人、神交会的祈祷，而不太容易进入某一种意识型态的神、哲学等学派的内涵之中。不过，天主教会也有某些灵修的传统延续下来，但这种灵修传统和神、哲学等学派的辩论并不一样。
我们由前面的演讲中已多次肯定《公教要理》并非今日的神学性著作，亦非一种本位化了的要理书。可以说这本要理书如同一个充满各种食物的仓库，里面有许多的配料，就看「厨师」们如何来调配自己的拿手菜。因此本要理书应是今日编写地方性要理书的资料宝库，这才是作者们的本意。所以，它并非一道中国菜，它需要生活在中国的「厨师」们善用这仓库中的各种配料，以烹调出适合中国人口味的「中国菜」。
此外，本卷除了说明祈祷的历史过程，也为读者们列出具体且模范性的祈祷。例如：
2658号：圣维亚纳神父的祷词
2676—2679号：圣母经
306
2746一2751号：耶稣时辰的祈祷
2777一2865号：天主经
至于本卷的成文是由黎巴嫩的高尔邦（Corbon）神父拟稿，经维也纳辅理主教克里斯托弗·萧伯仁（Christoph von Sobonborn）所召集的四人小组予以编审，并由克里斯托弗辅理主教执笔修改，因此本卷也隐含着克里斯托弗主教的灵修精神（注2） 有关本卷的编写过程，本文不再多予叙述，请参看韩大辉神父＜《天主教教理》是怎么产生的？＞一文。
乙、内容大纲
本卷共分两部分，第一部分：教友生活中的祈祷。第二部分：天主经（主祷文）。以下分别说明：
第一部分：教友生活中的祈祷（2558一2758）
在此该问：祈祷是什么：
「对我来说：祈祷是内心的奋发之情，向着天投以淳朴的一
瞥。是困苦中的哀号声，欢乐中感恩报爱的颂谢声。」（圣女
婴孩耶稣德兰自传手笔C25n） （2558）
此外，祈祷是天主的恩惠 （2559—2561）
祈祷是盟约 （8562—2564）
祈祷是共融 （2565）
第一部分共分三章，以下分章列出大纲及其提要：
第一章：祈祷的启示 （2566一2649）
普及的召唤：众人应当祈祷 （2566—2567）
第一节：旧约时代 （2568）
一、创造——祈祷的根源 （2569）
二、许诺与信仰的祈祷 （2670—2573）
307
三、梅瑟与中保的祈祷 （2574一2577）
四、达味与君王的祈祷 （2578—2580）
五、厄里亚、先知们与内心的转变 （2581—2584）
六、圣咏—聚会的祈祷 （2585—2589）
简而言之：2590——2597
第二节：圆满时期 （2598）
一、耶稣祈祷 （2599—2606）
二、耶稣教导（我们）祈祷 （2607—2615）
三、耶稣俯允（我们的）祈祷 （2616）
四、童贞玛利亚的祈祷 （2617—2619）
简而言之：2620一2622
第三节：教会初期 （2623一26％）
一、祝福与朝拜 （2626—2628）
二、祈求 （2629—2633）
三、代祷 （2634—2636）
四、感恩 （2637—2638）
五、赞颂 （2639一2643）
简而言之：2644——2649
提 要
第一节列出旧约时代的祈祷历史，很能帮助我们愿意打开圣经，找出其中的祈祷文。这里尤其是指圣咏而言，它可说是我们取之不竭的祈祷泉源。
第二节应为本卷的高峰，它描写耶稣是祈祷者，他是一切祈祷者的楷模。耶稣祈祷的启蒙师就是圣母，所以本节中第四部分就是童贞玛利亚的祈祷，由此可见这的确是天主教的要理。
第三节里所应注意的是：各种祈祷的形式都很强调感恩、赞颂，
308
这是基督宗教的祈祷高峰，也是其它宗教中少见的现象。因为祈祷的最高峰就是面对天主而赞美他，不为什么，只因他就是他。此外，在第2643号中也指出教会的感恩礼综合了一切祈祷形式，它说：
「感恩礼集合所有祈祷形式而以礼仪表达出来。感恩礼是祭
献，是基督全身的洁净之祭；献给他光荣他的圣名。（拉一
11）东西方教会的传统称之为「赞颂之祭」。」
第二章：祈祷的传承（2650一2696）
「……实行祈祷必须有祈祷的意愿。除了知道圣经论及祈祷的
启示外，逻必须学习祈祷。在「信仰中和祈祷中的教会内」，
天主圣神教导天主子民祈祷的途径。……」（2650）
「基督信友的祈祷传承，是信德成长的方式之一：基督信友把救恩史的言论事物，铭记在心而瞻仰之……」（2651）
第一节：祈祷的泉源 （2652——2662）
一、天主的圣言 （2653—2654）
二、教会的礼仪 （2655）
三、三超德 （2656—2658）
四、「今日」 （2659—2660）
简而言之：2661—2662
第二节：祈祷的带路人 （2663一2682）
「带路人（因着历史、社会文化环境）可能有所不
同，但牧者和要理讲授者负责解释各种途径的意义
——此意义都指向基督。」（2663）
一、向父祈祷 （2664）
二、向耶稣祈祷 （2665—2669）
三、伏求圣神降临 （2670一2672）
309
四、与天主圣母共融中祈祷 （2673—2679）
简而言之：2680—2682
第三节：祈祷的导师 （2683一2696）
一、「众多如云的证人」 （2683—2684）
二、祈祷的服务者 （2685—2690）
＜一＞基督信友家庭 （2685）
＜二＞圣职人员 （2686）
＜三）许多修会会士都献身于祈祷生活（2687）
＜四＞儿童、青年、成年要理讲授 （2688）
＜五＞祈祷小组 （2689）
＜六＞神师 （2690）
＜七＞祈祷的好场所 （2691）
简而言之：2692—2696
提 要
第一节所提到的祈祷泉源，即是第2652号中所论及的圣神。此外，本节也特别教导：为现今的时代所发生的任何事情都可以是祈祷的来源。这可由第2659及2660中看出：
「聆听圣言而学习祈祷，参加巴斯卦奥迹都有定时。然而已倾注于我心的圣神，无时无刻不在激起我祈祷的心潮。耶稣论祈祷和论上智运筹万物的教导，二者同一线路同一走向；时间操在天父手中，我们是在『现在」的时刻同天主相遇，同天主相遇不在昨天也不在明天，就在今日，在现在。『今天该听从他的声音，不要再硬心肠」（咏九五7—8）。」（2659）
「启示给「小孩」，给基督的仆人，给真福八端中的穷苦人的天国的秘密，就是在每日每时发生的事件中祈祷。祈求正义和
310
平的天国早日来临，影响历史的进行，固然应该有益；但是，以祈祷搀和在日常平凡生活的面团中，也有同等的重要性。主耶稣以酵母比拟天国，任何祈祷都能成为酵母，起发酵作用。」（2660）
第二节中表达出，在教会内一直存在着一个有关 「祈祷对象」的问题，因为那三位一体的天主是一个天主，但有三位，实在的有其区别。由于耶稣基督的祈祷对象是天父，所以我们学习她也向天父祈祷；有时我们也直接向耶稣基督祈祷；在特殊情况中我们也向圣神祈祷，祈求秘的降临。为此时至今日，基督徒犹未解决祈祷的对象问题。不过，我们愿随圣神的引导，向着不同的对象祈祷。事实上，人在灵修经验中，也会因着实际的情况而有不同的祈祷对象。但人不应该判断祈祷对象的优先性，更不应该使我们自己受到无谓的局限，因为在教会的礼仪中，是「借着基督，偕同基督，在基督内，并联合圣神」，一起向天父表达崇敬和荣耀。
此节也在第2676—2678号中详细描述了圣母经。
第三节则提出很多的祈祷带路人，但对教会历史中发展出来的灵修传统，如：本笃会、道明会、方济会、耶稣会、圣衣会等灵修方式却未加以发挥，这些灵修传统都是很具体的祈祷带路人。此外，第2696号则说明了祈祷的场所：
「最有利祈祷的场所，有为个人或家庭祈祷的场所：隐修院、朝圣地圣堂，特别是堂区圣堂为堂区信友团体举行礼仪祈祷的场所，也是朝拜圣体优异的地方。」（2696）
此处的表达颇具传统神职人员的修道气氛，然而为一般信友却很少有此祈祷方式。因此这种祈祷精神与本章第一节所指出的「今日」祈祷精神颇不一致。
第三章：祈祷的生活 （2697—2758）
311
本章在一开始就提醒我们下列几点：祈祷是「新心」的生活，无论何时常宜激发我们，要常「纪念天主」，也要唤醒记忆「想念天主」（2697）；同时，教会传统向信友提供许多培育祈祷生活的方式（2698），特别是「口祷、默想、心祷」（2699）。
第一节：祈祷的方式 （2700一2724）
一、口祷 （2700—2704）
二、默想 （2705—2708）
三、心祷 （2709一2719）
简而言之：2720一2724
第二节：祈祷的奋斗 （2725—2758）
「祈祷一方面是天主的恩惠，另一方面是我们毅
然决然的响应，始终以努力为前提。」（2725）
一、反对祈祷的论点 （2726—2728）
＜一＞对祈祷的错误概念 （2726）
＜二＞今日之世流行思想意识型态 （2727）
＜三＞祈祷失败感 （2728）
二、谦虚谨慎的心态 （2729一2733）
＜一＞面对祈祷的困难 （2729—2731）
1．分心 （2729）
2、自私 （2730）
3、神枯 （2731）
＜二＞面对祈祷中的诱惑 （2732—2733）
1．信仰的缺乏 （2732）
2．厌烦一放松 （2733）
三、儿女信赖之心 （2734）
312
＜一＞我们求而未得，为何生怨？ （2735一2737）
＜二＞我们祈祷的实效从何而来？ （2738—2741）
四、恒心留在爱内 （2742一2751）
＜一＞不断祈祷 （2742）
＜二＞我们常常能祈祷 （2743）
＜三＞祈祷是生存的必须 （2744）
＜四＞基督信友生活与祈祷二者不能分离（2745）
＜五＞「耶稣时辰」的祈祷 （2746—2751）
简而言之：2752一2758
提 要
在第一节中，首先应注意的是，口祷有两种：一种是有固定的经文，如：圣咏、天主经、圣母经、光荣颂等：另一种则是以发自内心的言语将信仰的感受表达出来。事实上，大部分的口祷属于第一种，就如耶稣在极度的痛苦中也诵念着圣咏。
由本节的表达可以见出作者本身具有极丰富的祈祷经验；他也引用了一些灵修传统（默想）的作者们有关祈祷的言论，提供信友们做参考。
第二节为一般信友面对祈祷中的困难颇具实效，例如：
「在祈祷的战斗中，我们要正视我们自己及我们周围，都存在着对祈祷的错误概念。有的人以为祈祷只是心理作用；有的以为祈祷是达到敛神致虚的境界。有的以为祈祷在于礼仪规定的言语和身体的姿态。许多基督信友不知不觉中，以为祈祷同他们的日常事务两不相容；他们没有祈祷的时间。寻求天主的人，在祈祷中有时很容易失去勇气，原因是因为他们不知道祈祷也是天主圣神的恩惠，不仅仅由于人们自己的努力。」（2726）
313
「今日之世流行其它思想意议型态，必须予以正视。我们若放松苦怕，势必受其侵蚀。举几个例子：理性知识和自然科学是检成大理的唯一标准；而祈祷是超是我们有意识和无意识心境之外的奥秘。馒值在于生产和生产率；而祈祷则不沾其边。检验其善美的标准是倩卷与舒适；而祈祷是赞扬天主之美、歌颂天主之荣、仰慕天主之真。反对今日世界的纷乱多动，有人就以祈祷为遁世；而祈祷并非脱离人类历史，也不背弃生活。」（2727）
至于第2733号所说的 「厌烦一放松」，主要是提醒那些在努力寻求祈祷之路的人，不应让太多的杂事来扰乱他们的心，「醒寤祈祷吧！免陷于诱惑；心神固然切愿，但肉体却软弱。」（玛廿六41）
在第2746号「耶稣时辰」的祈祷中，包含着整个的救恩事件，这是天主爱的计划中的大事，正如天主经前半部的三大意向一般，为宏观的祈祷。
第二部分：天主经（主祷文） （2759—2865）
教会礼仪传统采用玛窦福音的形式（玛六9—13）（2759）。初期教会的礼仪则以赞颂词来结束天主经（Didache 8，2）（2760）
第二部分亦分三章，以下分章列出大纲及提要：
第一章：全部福音的撮要（tertullian）（2761）
一、属于圣经的中心 （2762—2764）
二、天主经 （2765—2766）
三、教会的祷文 （2767—2772）
简而言之：2773一2776
314
提 要
在前三卷中已提出来本要理书没有采用现今的释经学及诠释学，因此本章只简单地提到路加福音的五祈求及玛窦福音的七祈求的两种形式。教会的礼仪传统选用了玛窦福音的形式，可惜本章却未帮助信友们了解路加福音与玛窦福音不同的教会背景及不同的思想，形成其各自不同的福音形式。这也可以使人了解天主经的形成历史，并分享初期教会的祈祷成长过程。乌果凡尼神父亦曾指出，此章全文很美，但未指出初期教会的祈祷成长过程（注2）。初期教会一方面靠着全部福音的启示，忠信于耶稣基督的传统；另一方面也面对时代的挑战，所以今日的教会也应在祈祷层面继续成长，多发展祈祷的新方式。
事实上，天主经大概是全世界最常用的经文，所以它也有培育信友保有正确的信仰生活及态度的作用。
第二章：「我们的天父」（我们在天的父） （5777一2802）
一、我们以满怀信赖之心敢走向在天之父身边去（2777—2778）
二、父 （2779—2785）
三、「我们的天父」（「我们」在天之父） （2786—2793）
四、我们的「天」父（我们「在天」之父） （2794—2796）
简而言之：2797一2802
提 要
此章很详细的发挥了天主经的第一个称呼一「我们的天父」，使人直接可以触摸到耶稣祈祷的核心，亦即他与天父的亲密关系。
第三章：（天主经）七求（2803一2865）
315
前三求指向天主，导引我们向往天主圣父的光荣；后四求
犹如四条导往圣父的道路，把我们的悲惨境遇呈献在他的
慈悲前。（2803——2806）Z
一、愿你的名受显杨 （被尊为圣）（2807——2815）
二、「愿你的国来临」（2816一2821）。
三、「愿你的旨意奉行在人间如同在天上」（2822—2827）
四、今天赏给我们日用的食粮（2828—2837）
五、「宽恕我们的罪过，如同我们宽恕别人一样」：
（2838—2845）
六、「不要让我们陷于诱惑」（2846—2849）。
七、「但救我们免于凶恶」（2850—2854）。
结束颂赞词（2855—2856）
简而言之：2857一2865
提 要
祈祷完毕，你说：『阿们」，以呼声在全篇天主经结束后签名，承担经文中所说的一切。「阿们」的意思是：愿全篇经文变成现实（耶路撒冷主教圣启廉）。（2856）
「「阿们」终结天主经，希望七求的实现，FIAT。」（2865）
卷一第1061—1065号曾描写了「阿们 」的意思。新约圣经的默示录廿二22及教会传统的信经都用「阿们」做为结束。可以看出教会习惯在每一个祈祷结束的时候，以「阿们」为答复。默示录三14亦指出，耶稣本身就是一个「阿们」，他肯定了天主父对我们的爱，同时他也代表我们答复了天主对我们爱的召唤。
「结束颂赞词」就是在弥撒中信友所回答的「因为天下万国，普世权威，一切荣耀，永归于你」。
316
丙、研究反省
在介绍完本卷的内容大网之后，本人民对编写本地教会的要理 书提出三点建言，以供参考：
一、西方的「你—我」关系；东方的一体范畴。
二、应多发挥祈祷的方式。
三、将「静坐」与礼仪之「动」予以整合。
一、西方的「你——我」关系；东方的—体范畴。
西方的宗教思想具有相当清楚的位格概念，有对象，有「你一我」的关系。这种思想方式有其根源，例如：圣经中的召唤、天主对人说话、希腊的理性思考、罗马的法律等等。但这些思想方式和东方的思考模式有些不同，因此本人建议在编写中国本地的要理书时，应发挥中国本有的一体范畴的思想（注3）。即应指出人和天主的来往，不仅是有外在对象性的，也是相互寓居的内在关系性的。换言之：祈祷不只是人和天主的J对话J，祈祷也是人在内心体验着天主的「临在」。
二、应多发挥祈祷的方式
中国地方教会是个较年轻的教会，愿意学习在基督徒信仰团体的历史中，所发挥出来的祈祷方式。天主教会从本笃会以来，就渐渐的产生了许多不同的日修传统，如：道明会、方济会、圣衣会、耶稣会等修会团体，另外尚有东方礼的祈祷传统。这些日修传统都各自有其祈祷特色，这些特色都可以在要理书中各以十五到二十行的篇幅加以介绍。此外，也可以扩大教会的祈祷模式，在要理书中加上伊斯兰教、印度教……等等的祈祷方式，如此则可使地方教会有学习的机会。
三、将「静坐」与礼仪之「动」予以整合
317
编写要理书的本意是在强化基督徒的信仰生活，因此应详细而具体的说明中国的静坐方式如何进行，也应将此静坐精神与教会的礼仪予以整合。换句话说：如何将「静1的态度带入本地教会的礼仪中，也将教会团体礼仪庆典的精神融入个人的静坐里，使耶稣基督圆满的临在与静坐者合而为一。此外，台湾现今面临着多元而复杂的社会现象，我们如何借着要理培养现代基督徒，使他们能在忙碌而繁杂的生活中，时时与那无限奥迹的天主来往，以保有内心的宁静。否则将如同卡尔拉内神父所说，在今日和未来的基督徒中会有两种可能性：一是变成神秘家；另一则是被世界吞蚀。所以，如何藉此要理书培养基督徒内蕴返璞归真的祈祷精神，使他们同时具有宏观（深入特殊神秘）及微观（平日一般事物中）的祈祷经验，应是教会的当务之急。在此期盼并祝福本地教会的要理书在天主圣神的带领下能够早日顺利的完成。
注释
（1）本译文系由上海耶稣会士陈云棠神父自法文本直接译出，作者曾按台湾的语文习惯加以修改。
（2）UGO VANNI，（IL PADRE NOSTRO》，
1.La Civilta Cattolica 144（1993，III，3438）：345—358.
2．La Civilta Cattolica 144（1993，III，3438）：477－490.
（3）张春申，《中国灵修刍议》，（台中：光启出版社，1978）
张春申，《修会的三愿与国体生活》，（台北：光启出版社，1988）
318


神学论集-如何应用新编《天主教教理》卷一-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

如何应用新编《天主教教理》卷一

郑宝莲
前言：《天主教教理》与福音新传
当今教宗若望保禄二世在其宗座宪令 「信仰的宝库」中这样说：「我要求教会所有的牧者，要求全体信徒，在共融的精神中，接受这教理，要小心谨慎地善用它，以完成我们宣扬信仰，召唤人皈依福音的使命。我把这教理交给他们作为一个可靠和正确的参照本，作为天主教教义的训导，尤其是为编写各地的教理书。」同时，也可说是落实他在1990年提及「福音新传」的愿望。
因此，这教理书的颁 ，可以说是教理讲授工作者的莫大喜讯。在满怀喜悦中，更热切地期望能将之充分应用。
1．教理讲授的目标
教理讲授乃是为帮助人认识天主爱的启示，满足他们对天主的渴求，并回应天主的召叫，达致与天主共融。教理讲授是给人陈述基督的喜讯，使人明了人生的最高价值。因此，教理讲授的目标，是栽培信仰；使人的信仰经过教理的讲授更为活泼、明显及有活力。（参阅《教理讲授指南）17、23）
从事教理讲授的人，就要具有一种催化的作用，首先要吸引听道者追求真理，继而启发他内心知、情、意、行的转变，最后协助他决意选取以基督为中心的生活方式。
2、教理讲授应顾及人的现况
319
教理讲授既要忠于天主，亦要顾及人的理性；要针对人的处境，采用新的方式去表达，使用听众能够理解的生活语言；适应人的不同年龄、不同社会状况，以及不同的文化背景等。（参阅《教理讲授指南》34，《天主教教理》24）
后现代主义带来的多元文化，不免使教会失去了自己的身分特色；而目前的时代征兆，促使教会感到时机已至，要动员整个教会的力量去从事福音新传。肯定「降生原则」，采用现代人的语言，将夭主的道理陈述。
「由于爱，天主将自己启示和赏赐给人。」（《天主教教理》68）
人是天主「所喜爱」的，是天主自永恒所召选的。故教理讲授的对象是人，是每一个生活在现时代最具体而真实的人。（参阅《人类救主》通谕13、14）
（一）、《天主教教理》与成人慕道课程
《天主教教理》综合了全部天主教信理和伦理训导的摘要。它有组织和有系统地，依据圣经和礼仪，展示确凿的教义，同时又适应现代基督徒生活。（参阅「信仰的宝库」导言）
我们可以尝试将《天主教教理》丰富的内容，配合「成人入教礼典」而编排一套慕道课程。
甲、两项基本的原则
1．渐进原则：
慕道者的入教过程是在信友团体中逐步完成，分为三个阶段，用三种礼仪来庆祝：即收录礼、甄选礼及入门圣事庆典（「成人入教礼典」4—6）。同时也借着四个连续的时期：即初听福音的「慕道前期」（问道阶段）；为学习完整教理的「慕道期」（学道阶
320
段）：为加强灵修准备的「净化和光照期」（明道阶段）；为获得对圣事和团体生活的新经验的、「释奥期」、（显道阶段）；协助慕道者对信仰加深认识而渐趋成熟。（「成人入教礼典」7—8）
2、完备原则：
一部教理书应该是忠实地、有系统地全面传递天主的启示……。（「信仰的宝库」三）
教理讲授应是有系统的教导，并依照固定的课程表，好能达到确定的目标；教理讲授的内容应是基本、扼要、而又完备的。（参阅《现时代教理讲授》21）
其实《天主教教理》的内容，是基于天主圣三的奥迹：借着基督，在圣神内，到达天父。乙、课程编排
1．《天主教教理》卷一：
信仰的宣认，分两大部分。（包括天主教信仰的主要教义）
第一部分「我信」——「我们信」
第一章 人归向天主
第二章 天主与人相遇
第三章 人对天主的回应
第二部分 基督徒信仰的宣认
第一章 我信天主圣父
第二章 我信耶稣基督、天主的独生子
第三章 我信圣神
我信圣而公教会
我信罪之赦
我信肉身之复活
我信永远的生命
321
可见卷一的内容是：
口以「信经」作为陈述教会信仰的架构和基础
口以天主圣三的道理为内容
口耶稣基督是天主圣三奥迹的核心
这样，在神学上有很好的基础（信经）：由「我信」到「救恩」，由个人至整个团体向天主回应。但是为一般首次接受信仰培育的慕道者则比较深奥，如果以救恩史为出发点，有历史的连贯性，则比较更具体落实。
2．课程表：
现在尝试应用《天主教教理》卷一，编订一成人慕道课程。
I、慕道前期（问道阶段）

成人慕道课程大纲——初稿
（香港教区教理中心供稿）
课题
（一） 彼此认识、参加慕道班动机
（二） 人的奥秘、人生的意义
（三） 幸福。痛苦、死亡
（四） 宗教、信仰
（五） 天主教的信仰
（六） 圣经、圣传
（七） 耶稣基督
（八） 信徒的团体：教会
（九） “慕道前期”总结
（十） 收录礼——意义及礼仪
《天主教教理》卷一
《天主教教理》
（一） 第一章：人“归向”天主
（二） 第二章：天主与人相遇
（三） 第三章：人对天主的回应 传道员细心研读及了解以上三章的内容之后，可以深入浅出地与慕道者谈论天主；以分享交流的方式，探索一些人生问题、天主与人的关系等。
“由于爱，天主将自己启示和赏赐给人”（68）。
传道员可以用以下的「撮要」作为参考教材：人的宗教感44
人的幸福45
天主的存在46
教会教导人认识天主47
天主启示的传递96—100
圣经134—141
至于介绍耶稣基督的部分（课题七），可以直接采用福音，使问道者认识基督的言行和生活，从而爱慕和追随基督，启发初步的信仰。

收录礼
II、慕道期（学道阶段）
慕道期（学道阶段）是培育信仰的主要阶段，传道员应向慕道者有系统地讲授救恩史和教义。

成人慕道课程大纲——初稿
（香港教区教理中心供稿）
课题
（一） 神人关系的开始：创造
（二） 神人关系的决裂：
1． 原罪及其后果
2． 天主的许诺——原始福音
3． 人类继续败坏——罪的蔓延及其后果
（三） 神人关系的重建——天主拯救人类计划的准备
1． 选民的始祖：亚巴郎及其后裔
2． 以民出谷史及伟大的领袖梅瑟
3． 进入福地至民长时代
4． 君王时期
5． 南北国的分裂及天主的代言人：先知
6． 期待默西亚来临的以色列遗民
（四）救恩的实现：耶稣基督：天主子、全人类的救主
1．降生奥迹
2．耶稣公开生活的开始
3．耶稣的祈祷生活
4．耶稣宣讲天国的喜讯
5．耶稣的言论——教训及比喻
6．耶稣的奇迹：福音的征兆
7．耶稣基督以他的苦难、圣死、复活，完成救世的大业
《天主教教理》卷一
《天主教教理》卷一第二部分的内容——基督徒信仰的宣认，差不多全部都可以参考应用，只是编排的系统要稍加适应，且要用较简明浅易的语言去讲解。试参考“撮要”部分作基本教材：
《天主教教理》
（一）全能天主圣父及他的创造：
全能者275—278
创造者315—324
天和地350—354
人380—384
（二）原罪及其后果413—421
（三）天主拯救人类计划的准备：天主启示其“慈爱的计划”及启示的步骤68—73
天主与诺厄的盟约
选立亚巴郎
立定以色列为其子民
天主许下救恩
（四）耶稣基督降生的奥迹：
-耶稣基督的降生：
+天主子降生成人479—483
+因圣神降孕生于童贞玛利亚508—511
-耶稣基督生平的奥迹561—570
-耶稣基督的受难、被钉、受死而被埋葬592—594
+耶稣死在十字架上619—623
+耶稣基督被埋葬629—630
+基督的复活：
耶稣下降地狱636—637
耶稣第三日自死者中复活 656—658
-耶稣升天665—667
（五）圣神降临：
1．圣神降临与初期教会
2．宗徒的宣讲：死而复活的基督及作复活事件的见证人
（六）天主圣三
（七）教会
1．教会是接受福音及宣讲福音的团体
2．圣神与教会：圣神引导教会
3．圣母与教会：圣母在教会中的地位
（八）礼仪与圣事
（九）福音的回应：基督徒灵修、伦理生活实践
（十）基督徒合一运动
（十一）新天新地：救恩的完满
III、净化光照期（明道阶段）
主要是候洗者在四旬期中的灵修培育。
-耶稣将会光荣地再来680—682
（五）圣神742—747
（六）天主圣三
《天主教教理》中有关天主三位一体的启示（237—267），为初期的慕道者实在太深奥，因为以他们的信仰程度，这端道理是很难明白及未能接受的。故在教理安排方面，通常可留待慕道者认识了「天父慈爱的计划」、圣子舍生的救赎、圣神「护慰者」的降临后，才适当的讲授。有关天主圣三的道理，可以参考撮要261一267 。）
（七）在天主计划中的教会777—780
+教会——天主的子民、基督奥体、圣神的宫殿802—810
+教会是至一、至圣、至公、从宗徒传下来的866—870
+基督的信徒——圣统制、平信徒、献身生活1934—9451
+诸圣相通功 960—962
+玛利亚基督之母、教会之母 973—975
（八）基督徒奥迹的庆典（卷二）
（九）在基督内的生活（卷三）、
基督徒的祈祷（卷四） 都可简略扼要地应用。
（十）在《天主教教理》中的「教会是至一的」813—822 可以作这课题的参考。
（十一）信经中最后的两句：
+“我信肉身的复活”988—1019
+“我信永远的生命”1020—1060这是关乎人类命运最终的结局，内容包括：肉身的复活、私审判、天堂、炼狱、地狱、最后审判、新天新地的希望。通常都编排在教理课程最后的部分，表示救恩的完满实现。
通常可与候洗者分享主日感恩礼的读经，特别是福音的部分。

入门圣事庆典
VI、释奥期（显道阶段）

这是新教友领洗后的培育期。
主要是协助他们对圣事和教会团体生活获得具体而真实的体验。

327
（二）信仰培育的聚会
慕道者接受信仰培育，应在教会团体中进行。有关教理内容的讲解，应该采用符合教育学的教授法，并按照听道者的年龄、社会状况及心理成熟程度的差别而施教。（参阅《教理讲授指南》70）
甲、两项主要原则
1．参与原则：
传道员以启发的作用，采取主动方式的教学。在学习过程中，让慕道者可以主动而积极的参与，启发慕道者的反省和创作力，帮助他们将信仰落实于日常生活行动之中。（参阅《教理讲授指南》74、75、76）
因此，教理讲授很着重人的生活经验，将那些从生活经验中发生的问题，在福音的光照下加以解释；藉此转化他们的生活方式，使之更符合基督徒的人生观。教理讲授也很重视小组学习，无论是活动或研究，学习者分成小组，个人参与学习的机会更多，又能鼓励更积极的分享，培养基督徒共负责任的团体感和归属感。
2．学习原则：
慕道期是一段相当长时期的训练，目的是让慕道者的信仰和心灵质素达到成熟的地步。故每次聚会对他们都应具有吸引力而又有效，都能启发他们的知、情、意。行。
知：透过教理讲解，唤醒他们对天主的意识。
情：透过礼仪和祈祷的学习，激发他们对天主的孺慕之情。
意：透过基督徒伦理生活的实践，帮助他们决意在思想行为上，逐渐改变并发挥爱心，服务社会。
行：透过生活的见证，推动他们宣扬福音，建设教会。（参阅「成人入教礼典」前言19）
328
其实这也是整个慕道期中（学道阶段）应有的培育。
乙、聚会方式
1．课题选择：
每次聚会必须有一个课题，通常是按照课程表顺序选出，有时则要配合教会年节；而圣经是每个课题的主要喜讯。
2．语言表达：
每课题必有其教理内容，传递天主的启示，而传道员则应配合听道者的年龄、文化、及社会环境，用适当的生活语言去表达，使他们领悟、接纳，并付诸实行。
3．教学活动：
传道员应设计各种活动，例如：询问他们如何明了基督的喜讯；鼓励他们用小组方式讨论及分享；用他们已有的人生经历去体验天主的慈爱，并以福音的讯息加以光照。也可以适当地运用视听传媒的教材。
4．教学步骤：
有组织的教学程序，可使学习更收效。
教理讲授的目的是培育信仰生活。通常可以用人的生活经验开始，带出喜讯，启发慕道者学习该课的教理，然后协助他们把认知了的喜讯带进生活中，使知识与实践同步前进。
5．团体气氛：
教理讲授最好能够在一个团体中进行。慕道团中友谊的气氛，有助于互助、关怀、提供分享及实践的机会。也是投入教会团体生活的最好训练，并可使之发展为一成熟的信仰小团体。
「慕道聚会」示例（香港教区教理中心供稿）
课 题：天主圣三
对 象：成人（18岁以上）
329
教育程度：中学或以上程度
慕道阶段：慕道期中段
已有知识：已有初步的信仰知识及曾有系统的了解救恩史（包括旧
约）、基督降生与言行、逾越奥迹及圣神。
时 间：一个至一个半小时
教 材：圣经：若十四1一25；若壹四7一21
《天主教教理》：撮要261——267
教 具：白纸、颜色笔、工作纸、讲义（包括课堂问题及祈祷经
文）
教学目的：1．使慕道者认识「三位一体」天主的内在生命。
2．让慕道者从经验天主的爱，体察到天主圣三内在共融
的爱。
3、鼓励慕道者在生活中回应天主的邀请，参与天主圣三
的共融、在基督内、借着圣神、迈向永生的天主圣父。
4．鼓励慕道者与人修和、在互爱和团结中，实践与别人
共融。
教学程序：
开始祈祷：（5——10分钟）
请慕道者想一想，在过去的一个星期中，觉得有些什么
事情是应该赞美或感谢天主，然后轮流以祈祷的方式说
出来。
大家一起答唱：「赞美主、赞美主、赞美主在早晨、赞
美主在中午。赞美主、赞美主、赞美主在黄昏时。
甲、引起动机：（10——15分钟）
1．导师提问：每当我们祈祷的时候，都划十字圣号，这有什么意
330
义呢？我们是向谁祈祷呢？
2、请慕道者每人选择颜色笔及一张白纸，用图画或标记画出他们
心目中天主圣父、圣子及圣神的图像。
3、请他们分享：
—在救恩史中，你认为圣父是谁？
圣子是谁？
圣神是谁？
—天主圣父、圣子、圣神与你的生活有什么关系呢？
（参考以下的圣经章节：申三十二6；若一1；哥一15）
这一课程我们是讲「天主圣三」，作为我们以前讲的旧约的救恩史、基督救赎的奥迹和天主圣神三个主题的总结，并且要探讨一下「天主圣三」的内在生命，「三位一体」这个奥迹；「天主圣三」的奥迹和我们的信仰生活的关系。
乙、数理内容：（45—50分钟）
（一）救恩奥迹中的「天主圣三」
（1）导言：
从刚才的分享中，大家都明白到，人凭自己有限的智慧，是
没法理解天主三位一体的奥理。（参阅玛十一26—27）
除非借着耶稣基督给我们的启示和圣言的光照，否则没有人
能认识天主圣三这个奥迹。（导师可以讲圣奥斯定看见一个
小朋友在沙滩上，挖洞载水的故事）
（2）活动：
①分两组查经：若十四1—25；若壹四7—21
②填写工作纸
1．圣经上清楚指出天主圣三是那三位？
2、可否用一个字讲出天主圣三共同的特质？
331
3、找出在救恩史中天主圣三的角色及工作（认为对的#）
——天主圣父：
口万有的根源 口卓越的权威 口富于仁慈者
口全能者 口创造者 口与选民订立盟约
口生圣子 口显示一切予子 口交托所有给子
——天主圣子：
口受生者 口救赎者 口孝爱父者
口承行父的旨意口降生成人 口回归天父
口人类的救主 口显示父者 口派遣圣神者
——天主圣神：
口来自父及子 口天主第三位 口赋予生命者
口护慰者 口真理的导师 口圣化者
口天主的恩赐 口启示父及子 口借着先知发言
（3）汇报：
（4）导师综合：
从天主在救恩计划的行动中，揭示了天主是「爱」。我们称
天主圣父、圣子及圣神为「天主圣三」。「天主圣三」在救
恩计划中，虽然担任不同的角色和有不同的使命，但是却一
同行动，有同一的神性，是同一个爱的天主。
（二）天主内在的生命——三位一体
（1）反省：
1．若望福音所讲的「我在父内、父也在我内」有什么意思
呢？
2．天主圣父和圣子之间的关系是怎样的呢？
3．他们和圣神之间的关系又是怎样的呢？
（2）导师解释：
332
1．天主圣三的奥秘
「天主圣三」是一个「隐藏于天主内的奥秘，除非由天主启示，是不能被人认识的」。圣三的内在本质，是一个只凭理智所无法了解的奥秘，但它是我们信仰和基督徒生活的主要奥迹。
2．圣父是圣子的 「父」
「除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」（玛十一27）。耶稣启示了天 主是「父亲」：并不是因为他是「造物主」而被称为父，而是因为他是「子」的「父」，是耶稣基督的父。
3．圣父与圣子同性同体
宗徒们承认耶稣是天主，「起初就与天主同在的圣言」，「圣言就是天主」（若一1）；耶稣也是天主「不可见的天主的肖像」（哥一15），是天主光荣的反映，是天主本体的真像」（希一3）。（参阅《天主教教理》241）
教会遵循宗徒的圣传在325年尼西亚大公会议中，承认圣子与圣父「同体」，就是与他同是一个天主。（参阅 《天主教教理》242）
「父」深深地爱了「子」，并以「父」的身分，将自己毫无保留地，整个赠予给「子」。
「子」是来自「父」，他接受「父」的爱，也是深深地爱着「父」和孝爱「父」，将自己毫无保留地，整个交付给「父」，并且不断的归向「父」。
333
4．圣父圣子共发圣神
就在「父」和「子」之间，这不断地赠予、交付和爱
的交流中，产生了爱情的结晶品——「圣神」，他是「天主
圣三」共融的爱和动力。圣神的产生也促使「父」和「子
」在无限圆满及和谐中，彼此启示、交付及交流。
耶稣在受难之前，宣布要派遣圣神（护慰者）。圣神
就被启示为与耶稣和圣父相关的另一位。圣神是由父子共
同遣发与派遣的，这事件显示给我们：圣神和圣父圣子，
他和他们同是唯一的天主。神和圣父圣子，同受钦崇，同
享光荣。（《天主教理》263）
（3）小结：
天主圣三是同性同体，共为神性，共是一体，是一个天
主，有同一的实体但有三个位格。圣三在实体上既不可分，
在行动上也是如此，都是无先无后，无大无小，无始无终
的。同样，在救恩史中，创造、降生及被派遣都是天主的同
一行动，每个位格显示其特有的使命。（《天主教教理
》267）
因此，我们宣认：「我们只有一个天主，就是圣父，万
物都出于神；也只有一个主，就是耶稣基督，万物藉神而
有；也只有一个圣神，万物都在他内生存」，整个天主救恩
的计划是天主三位的共同工程。（《天主教教理》258）
（三）我们奉召参与「天主圣三」的生活
整个天主救恩计划的最终目的，就是要所有受造物都能进入天主圣三的圆满团结中。（《天主教教理》260）。因此，当我们真正悔改皈依，领受入门圣事的时候，借着「因父、及子，及圣神之名」的洗礼，所赋予的恩宠，我们是被天主召选参与「天主圣三」
334
共融的生活（《天主教教理》265）
十字圣号可以说是基督徒的标记，当我们划十字圣号，或是念 圣三光荣经的时候，就是提醒我们「天主圣三」这个重要的奥迹，以及基会徒生活的两个幅度；与天主共融；与别人共融。
（1）活动：
—分两个人一组，每人一张白纸，一支铅
笔及两支不同的颜色笔。
—每人用铅笔在白纸的右下角画一个人，
在上角写上「天主」，然后在人和「天
主」之间，画一条弯曲的小路。（如图）
—各人闭上眼睛，用颜色笔沿着小路，走向「天主」
一各人换另一支颜色笔，再闭上眼睛，像刚才一样，不过，这一
次由同伴口讲教他怎样走；之后对换再试一次。
（2）分享他们在这个活动中的感受。
（3）反省：
——这个人代表什么呢？
——那条小路又代表什么呢？
——这个活动给我们什么启发呢？
——跟着中国儒家思想「明明德、亲民、止于至善」的路
线，是否可以到达天主那里？为什么？
（4）导师解释：
1．与天主共融
耶稣说：「我是道路、真理、生命。除非经过我，谁也不能到父那里去」（若十四6）。我们中国儒家思想为学做人之道是在 「明明德、亲民、止于至善」，可以说是找到了正确的目标，不过，它只找到真理的一部分。像刚才活动中，闭着眼睛走，也有可能走到天主那里。但经验告诉我们，很多时候我们都感到自己很软弱，
335
心有余而力不足，虽然有理想，但是在实践上有很多困难，甚至会走错路或中途放弃。
从天主的启示，福音的光照，我们知道在我们领受了入门圣事的时候，我们可以在基督内成为天主的子女，能够分享「子」的身分，并且可以参与「天主圣三」内在的共融和爱。正如若望福音告诉我们的：「我在我父内，你们在我内、我也在你们内」（若十四20）O
像在刚才活动中，我们就是在基督内，真理的道路中，而且还借着圣神的引导和助佑，归向天主圣父。我们也是被召叫，要成为至圣圣三的寓所，「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所」（若十四23）。
2．与人共融
刚才活动中的图画里的那个人，是不是只代表一个人？
其实，它是代表整个人类，因为天主救恩的计划，是要所有得救的人，在基督内，借着圣神，归向圣父。只有因着天主启示的这个「天主圣三」共融和爱的奥迹，人与人之间，才有可能在基督内，达至真正的相爱和真正的共融。因此，基督徒的生活是要以基督为中心，要不断的逾越和自我提升，不断的死于旧我、活于基督，成为基督的肖像，反映天主的美善。此外，我们也要成为地上的盐和酵母，让圣神从我们开始，变化我们，进而变化整个人类，更新这个世界，并引领万物归向那位至真、至善、至美的天主圣父。
丙、反省或讨论：（参阅若十五12—14；若壹四19—21）
1．我们怎样在生活中实践「天主圣三」的共融、和谐及爱呢？
2．我如何在家庭中、在工作和在社会上，实践与别人共融？
丁、总结：（可以参考《天主教教理》撮要261一267）
336
1、天主圣三的奥迹是信仰和基督徒生活的主要奥迹。只有天主能使我们认识他，把自己，即父、子、圣神启示出来。（261）
2、天主圣子的降生给我们启示：天主是永远的圣父而圣子与圣父同性同体，就是在神内及同神一起，同是唯一的天主。（262）
3、圣神的遣发是由圣父因子之名，及圣子从「圣父那里」（若十五26）所派遣的，这事件显示给我们：圣神和圣父圣子，他和他们同是唯一的天主。「他和圣父圣子同受钦崇，同享光荣」。（263）
4．「圣神首要地发自父，由于圣父给予圣子的永远恩赐，圣神发自共融的圣父和圣子。」（264）
5．借着「因父、及子、及圣神之名」而领受洗礼的恩宠，我们奉召参与天主圣三的生活，此世固处于信德而感到模糊不清，但死后却处于永远的光辉中。（265）
6．「至公教会的信仰在乎在圣三内钦崇唯一的天主，在唯一天主内钦崇圣三，既无位格的混淆，亦无实体的分离：事实上，圣父、圣子、及圣神的位格各不相同，但圣父、圣子、圣神的天主性却是同一的，光荣也相等，威严也同是永远的。」（266）
7．圣三在实体上既不可分离，在行动上也是如此。但在天主的同一行动中，每个位格显示其在圣三中的特有行动，尤其是在圣子降生及圣神降临这两个天主的派遣上。
戊、生活实践：
1．将（丙）讨论的结果付诸实行。
2．立志每天的生活，都是因耶稣基督之名去做，祈求圣神指引，并且时常记着赞美感谢天主。
3．成为「和平的使者」，从自己的家庭开始，在工作的环境中，
337
消除宿怨及仇恨，努力「至中和」，建设共融、团结和友爱的社会。
己、结束祈祷：
宣认信仰：念信经。
（三）、反 省
1．积极的态度
遵照梵二大公会议后的取向，回应教宗「福音新传」的呼召，接受《天主教教理》作为信仰培育的有效工具。在这混乱的社会中，带出信仰的喜乐和希望，与世界同行，向万民传播福音，引领众人归向天主。传道员实在任重道远，所以，应以亚巴郎的信德为榜样，也不断为人转求天主的慈悲怜悯。此外，亦要学习梅瑟带领天主的子民出谷的勇气及祈祷精神，「好像看见那看不见的天主」。这种积极的态度，当有助于与听道者开放地接触和沟通。
2．深度的信仰
「人受造是为过一种与天主共融的生活」。（《天主教教理》45）
人的生命是要认识和爱慕天主。天主本身是无限慈爱的，是神自由自愿地召唤人及协助人去寻求秘；认识他和爱慕他。因此，传道员自应满怀信心和爱心地传授信仰。
传道员也要深信，无论将教理内容如何编排、或采用何种方法，始终都是天主自己作主导；无论人做些什么，怎样付出，都是由于天主所赋与的恩宠，而对天主所作出的回应。为此，传道员自己必须首先对天主完全依附，无条件地信靠，按照天主的旨意，传授基督的道理。尤应不断地虚心受教，加深自己和基督的密切关系，度一个祈祷的生活，恒心地作祈祷的操练。
338
3、关注社会问题
梵二大公会议，教会重新发现教会在社会的使命，现代人们，尤其是贫苦遭难者的欣慰、希望、哀痛、忧愁等，都是教会所应关心的。（参阅《教会在现代世界牧职宪章》1。）
今日教会更意识到「人是教会的道路」。当今教宗屡次呼吁信徒们要关心世界的需要，尤其首先要关心穷人。因此，负责向这新世界传福音的人士，特别是传道员，必须认识教会对社会问题方面的训导，因为「教会的社会训导本身，实在是传扬福音工作的有效工具。它向普世人类宣扬天主与其救恩奥迹，并向人揭示其本来的面目。」（《百年通谕》54）
4．目前教理讲授工作的欠缺
口过分着重知识的传授，未能帮助慕道者与主与人建立真正的人际关系，所以，信仰与生活脱节。
口目前教会的团体感很弱，慕道者及新教友对堂区欠缺归属感和凝聚力。
339


神学论集-新教理卷四——基督徒的祈祷——教学示范-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第100号

新教理卷四——基督徒的祈祷——教学示范

彭育申 宗 旨：帮助学员认识祈祷不是许多活动之一，而是信友的整个 生活；是信友在信仰宣誓中、在礼仪敬拜中、在口祷、 默祷、心祷以及在生活见证中与上主的联系。 对 象：成人（已有信仰基础的信友或求道者） 时 间：60分钟 课前准备：标题海报、腊烛、祈祷卡片、圣歌：「祷」 设计人：彭育申修女 引起兴趣 我们的修会有一位很具音乐禀赋的修女，她是我们合唱时的指挥，弹得一手好吉他，也编写了许多圣歌；她的会名是Sister Catherine Marie，一个相当长的名字。入会前这位修女的名字是Catherine，但是当她入会时，修会已有一位名叫Catherine的修女，为了区别她们两位，我们叫这位后入会的修女为Sister Catherlne Marie 。 初学时，Sister Catherine Marie是一位容易紧张的修女；后来她向我们解释，每当我们叫她名字时，她都感到紧张，因为从小大家都叫她Kati，偶尔，她的父母会叫她Catherine，那是当她父母亲生气时，而当她的父母把她圣洗与坚振的圣名——Caherine Marie一并叫出时，她知道挨打的时候到了。 341 别人对我们的称呼多会随他们与我们关系的不同而异。在两个人开始相识时，多半是以对方的姓称呼彼此，如李小姐，王先生。当成了朋友之后，就开始叫名字了。而当成为知己时，两人更会以亲密的小名彼此称呼。当一位深爱我的人呼叫我时，他呼唤的那分亲切，只有那与他有密切关系的我能深深地体会。 从小，我的母亲就叫我「妹妹」（méiměi）做了修女后，我的母亲仍叫我「妹妹」。我母亲去世后一年，我再度被修会派回台湾从事福传的工作。当我第一次听到我嫂嫂叫我「妹妹」时，我真忍不住想哭呢！那呼唤听起来真像我母亲的呼唤，是那么直接地触及了我的深处，一个我心深爱的呼唤，一个我心立即响应的呼唤，那个体会让我了解什么是祈祷。 发挥主题 什么是祈祷 祈祷是天主对我们的呼唤，以及我们对天主呼唤的回应。从起初，天主以呼唤的方式，从无有中，将人带入这世界。因此从开始，天主的呼唤就为人所知，也是人心灵深处所体会的最亲切的呼唤。即使当人犯了罪，辨别不出呼唤的天主时，人的心仍向往、仍寻求时时呼唤人的上主。 所有的宗教都为人这种响应与追求的心作证：向往造物主是人本性上的需求。所以，祈祷的起点是天主对我们的呼唤；听到上主的呼唤，我们的内心发出直觉的响应。天主对我们的渴望因而与我们内心对他的渴望起了共呜。犹如这根腊烛（把一支六角形的腊烛举起），虽然是一根腊烛，却有许多面。祈祷也是多面的。祈祷是我们口中信仰的表达与宣誓、是我们默想时对上主的思念、是我们 342 心祷时对上主的爱慕、是我们崇敬上主时礼仪的庆祝，也是我们在生活中为上主作证的言行。所以，任何与上主结合的活动都是祈祷。简单的说，祈祷是人与天主的联系。又如这根腊烛的光是由腊烟中央发射出的，祈祷发自人的内心。祈祷是天主在人心中的呼唤，以及人在内心对天主呼唤的响应；这呼唤与响应使人与天主结合。 要更确切地了解什么是祈祷和如何祈祷，让我们来看看旧约里几位祈祷的人，他们是如何密切地与天主结合。然后，我们也要看看当天父的唯一子，耶稣，来到我们中时，耶稣是如何以她与天父的联系教导我们祈祷。最后，我们要看新约教会的祈祷生活。 旧约中的祈祷人 旧约里第一位我们要看的祈祷的人是亚巴郎，我们的信仰之父。亚巴郎一听到天主的召唤，就遵照天主的吩咐，立刻动身。这是祈祷：聆听天主，当听到天主的召唤时，立刻把天主的吩咐付诸于行动。创世纪又告诉我们，亚巴郎的信德遭受过严厉的考验。天主在亚巴郎年老时，赐给了他一个儿子，可是天主却又要亚巴郎把他唯一的独生子献出。亚巴郎听从上主，愿意献出独子。因他的信德，亚巴郎成了天父为救赎众人不惜牺牲唯一圣子的写照（参罗八32）。人在犯罪后，不再肖似天主了；可是听从上主，使亚巴郎成了天父的写照。祈祷使失去天主肖像的我们重新肖似天主。 第二位我们要看的是雅各布伯。雅各布伯为了准备与起纷争的哥哥——厄撒乌会晤，整夜与不肯透露自己名字的一位搏斗，直到天明得到了祝福才作罢。我们可以把祈祷看作搏斗，要有恒心，在得不到上主的祝福前决不罢休。 第三位我们要看的是梅瑟。梅瑟在与上主密切的交往中，知道上主的心事。梅瑟知道上主渴望救赎人类。梅瑟因此与上主合作， 343 参与上主救世的工程。梅瑟上山聆听上主的圣言，下山给子民传述上主的圣言并领导子民。祈祷使梅瑟忠心执行天主赋予他的使命。在与上主密切的交往中，梅瑟认识了天主，知道上主是慈爱、是正义、是忠诚；因此，梅瑟敢在天主前为子民求情、为子民代祷。祈祷让我们认识上主、知道上主赋予我们的使命、让我们能忠心执行上主的使命。 第四位我们要看的是达味。达味的一生都以歌颂上主回应上主对他的召唤。当犯罪时，达味痛悔、诚心地请求上主的宽恕。 第五位我们要看的是撒罗满。撒罗满不但为自己祈祷，也为全体人民和后代子孙祈祷：祈求罪过的赦免、祈求上主赐予子民每日的需求、也为全世界祈祷，愿天下万邦都承认上主是唯一的真天主。 最后我们要看的祈祷人是厄里亚和先知们。厄里亚和先知们一再地教诲人民说，祈祷不能只是一种外在的形式或表现；祈祷必须是内心的皈依；祈祷必须达到信德培育的功效。 耶稣教导我们祈祷 人和天主的联系，在天主圣子耶稣基督降生成人上达到完满的境界。出自父，并且认识父的圣子，亲自教导了我们如何祈祷。耶稣看见圣母为响应圣父救世的意愿，将自己完全奉献出来，与圣父合作。因此，成为童贞女之子的天主子，从他母亲那里学习如何以他的人性祈祷。耶稣在12岁时就表明他与天父的关系超过他与人的关系：「你们为什么寻找我？你们不知道我必须在我父亲那里吗；」（路二49）每当执行天父使命的决定性时刻来到时，耶稣都祈祷（谷一12—13路六12—16路廿三46）。耶稣常在夜晚、在偏僻处独自祈祷；他为众人的得救祈祷。耶稣的祈祷常以感恩开始（玛十一25—27若十一41—42），也就是当所求的恩惠还没有实现时， 344 他的心已接受了天父的旨意。耶稣深知天父是慷慨的；天父才是人真正要寻求的宝藏；天主赐予了人的恩惠只是附加的赠品。从耶稣完成救赎人类使命最后时刻中的祈祷与奉献，我们看见耶稣祈祷的深度一一耶稣的祈祷与奉献是合一的。「父啊！照你的意愿成就罢！」（路廿二42）；又「父啊！我把我的灵魂交托在你手中。」（路廿三46）。 耶稣教导我们，祈祷与内心的悔改是不可分的。只有当我们愿意与他人和好、愿意爱我们的敌人，并为迫害我们的人祈祷时，我们才真正地能与天父结合。耶稣教导我们，祈祷时首先要求的是天国、是信德，不只是在口里说：「主呀，主呀。」而是从内心寻求天父的旨意、愿意与天父合作、在生活中承行天父的旨意，以实现天父救世的愿望。当我们面对天主时，我们要有子女的心情和胆量；不论求什么，都要相信我们已经得到了，因为对信者来说，一切都是可能的。因此，我们要像福音中那恬不知耻的朋友一样地求 （路十一5—8），要像那求情于不义判官的寡妇那样地求（路十八1—5），也要像那税吏般谦逊地求（路十八9—14）。我们要醒悟祈祷，才不至陷入诱惑。 最后，在回父家之前，耶稣告诉我们要因他的名而向父求。我们若因他的名而求，耶稣必垂允我们，为的是叫父在子身上获得光荣（若十四13）；而且他会把最好的赐给我们——天主圣神（路十一13）。 新约教会的祈祷生活 在耶稣复活后的第五十天，也就是五句节那天，圣神降临在等 待的门徒身上。圣神帮助门徒回忆耶稣所说的一切，并培育教会的 祈祷生活。在圣神的带领中，教会学习祝福并崇敬天主；教会学习如何祈求：先祈求天主宽恕我们的罪过，接着祈求天国的来临，以 345 及世人能协助天国的来临；并为进天国做好准备。在圣神的带领中，教会以为众人代祷的耶稣为榜样，学习代祷；教会也学习耶稣的感恩祈祷，而感恩祭就是最高的感恩祈祷。在圣神的带领中，教会也学习如何赞美、歌颂上主，承认天主是我们的上主、唯一的真天主。 今日信友的祈祷生活 所以今天我们的祈祷是在圣神引领中的祈祷。圣神带领我们来到耶稣身边，汲取圣神的活水。在生活中，信友祈祷的活水源头有： （1）天主的圣言， （2）教会礼仪， （3）天主赐予我们的信、望、爱三超德，还有 （4）发生在生活中的各种事件与体验；都能启发我们、使我们听见天主、看见天主、与天主结合。 我们可以向天父祈祷、向耶稣祈祷、向圣神祈祷，与圣母一起祈祷。我们可以用不同的方式祈祷： （1）口祷——用外在的感官向上主表达我们内心的思念； （2）默祷——以思考天主圣言、圣人的著作、大自然、艺术作品、历史、生活体验，理解基督徒该如何在生活中回应上主的呼唤，效法基督； （3）心祷——以蒙受天主爱我们的爱来爱天主。我们搁置一切，与上主会晤，不论自己是否有空、祈祷是否带来快慰；不论这会晤是何等的困难或枯燥；这会晤不受健康、工作、或情绪的影响。祈祷人把自己的心目放在耶稣身上，与主神交密谈，犹如两位知己。这三种方式都要求我们在日常生活中规划出固定的时间来祈祷。 信友会发现当祈祷时，我们常需克服不少的困难。许多时候祈 346 祷是一场战斗；而战斗的对象其实是我们自己。祈祷时， （1）我们容易分心； （2）俄们感觉祈祷是枯燥的； （3）俄们的信德不够； （4）而我们求，却求而不得。 我们需努力的是要收敛自己的心、要有恒心、要求信德，要求适宜的恩惠（雅四2—3）。 在天主的召唤与人的回应中，我们看见祈祷不应只是信友生活的一部分；祈祷其实是信友的整个生活。当耶稣的时辰来到时，也就是耶稣在世最后的时刻来到时，他祈祷；因为耶稣的一生都是祈祷；耶稣一直都与天父联系着。 融入生活 你和我呢？我们时时刻刻与上主联系吗？我拨出固定的时间与上主会晤吗？我知道他的心事吗？我听到他的吩咐并照他的旨意行事吗？ 信仰实践 今天我们的祈祷生活是否也有挣扎？若要加强与天主的联系，我们需努力的是什么？在圣神的带领下，现在让我们以耶稣的名向天父祈求善度祈祷生活所需的恩惠。（请将祈求恩惠的祷词写在发下的卡片背面；可以感恩开始，可以祈求天主的宽恕开始。五分钟后，请聚成小组，在小组内将自己的祈求以口祷的方式表达出来）。 347 复习与结论 以「祷」这首歌向上主献上我们的身心，结束今天的聚会。 （教理传授人可参考教理第四部分——基督徒的祈祷，以「主的祷文」、「圣母经」或 「口祷」、「默祷」、「心祷」……等为主题设计一系列的祈祷个案，藉教理传授，帮助学员进一步更认识什么是祈祷，过更充实的基督徒的祈祷生活。） 348


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

前 言

这是《神学论集》第101期，封面和封底都以一个全新的面貌与读者相见。我们衷心感谢新加坡的教友，今年要当本院正式生的陈汉平弟兄，以他专业的知识精心设计的图案。大致说来，十期神论约有一百万字，那麽一百期就有一千万字。25年以来，神论的投稿人已写了一千万字来谈神学，来讲论天主的事，这在我国教会的历史里来说，也算得一件美事。深信这份神学季刊的所有作者和读者都会对至善至美的上主怀有一份感激之情。感谢她在这一世纪四分之一的岁月中，让神论稳步前进，如期出刊，多少指出了台湾天主教会在神学工作上的境况。以神论编者身分，笔者在此愿特别致谢为本刊撰稿的作者和译者，切望他们日後仍继续支持，共同用中国文字谈神学。
本期的九篇文章有三篇是本院教师的贡献。张春申神父的一篇＜天主子民分类的检讨＞，是要突破教会古老的二分法（梵二及新法典依然如此）把天主子民分为圣职人员及非圣职人员，即教友（或平信徒），而提倡一种新的分类法，不是根据圣职与非圣职的典范，而是根据基本身分与基本职务（教友）及特殊身分与特殊职务（圣职与修会）的典范。教会的主体（大多数）是教友，说教友的身分与职务是基本的，因为基督赋与教会的使命――使世界与人类福音化基本上是要靠教友来完成。这样也解释了为何教会的其他身分与职务（圣职与会士）是特殊的，因为他们是为了协助教友，并与教友一起来福音化世界和人类。文末作者说：「梵二的典范已不合时代，反而造成恶果。唯有与时代同进的分类与典范才是教会生活所需要的。」
胡国桢神父的一篇关於圣事行动变迁的历史，把今日圣事神学
355
研究的状况分成七个阶段给读者逐一介绍。1．耶稣本人的圣事性；2．神思性的圣事行动期（宗徒们）；3．共融的圣事行动期（第二至第三世纪初期）；4．体制化的圣事行动期（第三至第六世纪）；5．仪式主义圣事行动期（第六世纪至中古世纪）；6．革新仪式的圣事行动期（特利腾大公会议後至梵二期间）；7．多元化的圣事行动期（梵二以来）。＜神秘经验与天主教＞是张奉箴神父有感於卡尔拉内的观点，认为神秘经验是一般教友能有的生活经验而写的文章。他从哲学、神学、心理学，及教会传统的克修与神秘灵修各方面来阐释神秘经验这一事实。
馀下的六篇文章都是宗研所和神学院同学的翻译或著作。陈琦玲修女在圣经和牧灵栏各有一篇，都是授课教师推荐的。张起凤修女的＜耶稣与罪妇—一段福音本地化的尝试＞是小论文写作课程的产品，授课教师的评语是「很有创意，读来令人欣喜，可以发表」。何丽霞小姐的＜由圣事行动看宗教现象历史＞是下一篇胡文的准备，就是在看天主教会圣事行动的类型变迁以前，先看看圣事行动与各宗教现象有什麽关联。＜全球伦理宣言＞是1993年8月28日至9月皂日，在美国芝加哥举行的第二届世宗教会议（第一届是一百年以前），6500人中大部分的代表所签署的一份文件，今由庄嘉庆牧师给读者详加介绍。最後钱玲珠小姐所介绍的泰泽团体的确是基督徒合一的曙光。
356


神学论集-浅谈斐理伯书中的「谦下」-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

浅谈斐理伯书中的「谦下」

陈琦玲
引言
现在的社会走向多元，思想开放，重视「自我」。强调每一个人应有属於自己的天空、自己的格调，在一片追寻自我的声浪中，从发型、穿著、服饰、汽车、房屋……以至生活中的一切，都有造形设计」的专业服务。人们希望藉此服务塑造形象，突显自己的风格与品味，好能把握机会自我推销，展现自己，为能「实现自我］。
保禄在斐理伯书中劝勉信友们「不论做什麽，不从私见，也不求虚荣，只存心谦下，彼此该想自己不如人；各人不可只顾自己的事，也该顾及别人的事。」（斐二3，4）保禄之言在今日社会是否依然可行？「谦下］的基础为何？一个谦下的基督徒如何在现世生活中活出基督徒的生命，「谦下」为现代的基督徒是否仍有意义？以上是本文探索的重点。
全文分三部分，首先从保禄提出这劝勉的背景出发，说明他与斐理伯教会1的关系，教会的处境，以及保禄的心情。其次是保禄给斐理伯教会的劝勉：谦下与其他劝勉之间的关系，它的字义及在书信中的表达与应用。最重要的是谦下的基础和理由何在？保禄自己又如何体验并生活出来。最後，要问的是，谦下能否做为一个放诸四海而皆准的真理，以及基督徒生活的准则，一个获得救赎生命
359
的表达。
一、背景
（一）、斐理伯教会与保禄的关系
斐理伯教会与保禄的亲密关系，可以说是「保禄的最爱」。保禄自己在书信中写道：「我所亲爱的和所怀念的弟兄，我的喜乐和我的冠冕，我可爱的诸位！」（斐四1）如此称呼并不寻常，可知斐理伯教会在保禄心中的地位，我们也可在他们的互动中发现两者的关系。
斐理伯城位於希腊半岛的北方，马其顿东部，是交通重镇，繁盛的商业中心。
斐理伯教会是保禄第二次的传教旅程中，连同息拉和弟茂德，在欧洲传教的旅程中建立的第一个教会（宗十六6—40）。
保禄认为自己虽有权受供养2，但却放弃了他的权利（格前九18），自力更生，亲手劳作3，不愿连累格林多教会，拒绝了他们的供养。然而对斐理伯教会却坦承「当我在传福音之初，离开马其顿时，没有一个教会供养过我，惟独只有你们；就连我在德撒洛尼时，你们不只一次，而且二次曾给我送来急需。」（斐四15—16）保禄毫无顾虑，欣然接受他们的馈赠，并称之为「芬芳的馨香，天主所悦纳的祭品」（四18），其间必有相当的情谊。斐理伯教会深深嬴得保禄的爱与信任，有如自家人对待。
斐理伯教会对保禄的救济从得撒洛尼（得前四15），持续至格林多（格後十一7—9，十二3）。保禄对此教会常怀念不忘，经常探访。他在第三次传教行程中曾探望他们（宗廿1）。最後一次上耶路撒冷，又探访他们并一起过逾越节（宗廿6），从弟前一章3节得知保禄在离开厄弗所前往马其顿时，又看望了他们4。
360
我们从保禄对斐理伯教会的称呼，多次接受捐款及经常的探访中，可以清楚知道保禄对於他在欧洲第一个建立的教会的特殊锺爱。
（二）、斐理伯教会的处境
根据斐理伯书，斐理伯教会呈现出下列现象：
1．教会内不和睦。信友们传福音但不同心，各愿有所表现（二3，4；四2，3）。
2．敌人的存在，信友可能为此受苦（一28）。
3．保禄警告他们要小心，「提防狗，邪恶的工人，自行割切的人」（三2）。
4．有十字架的敌人，以肚腹为天主，以羞辱为光荣，只思念地上的事（三18）。
这些章节中所暗示的「人」，他们是在教会内或教会外？一章28节与三章18节所指的敌人是同一批人吗？他们是怎样的人？彼此的关系如何？教会的不和睦，不能同心是否和他们有关？
保禄明言要提防狗、邪恶的工人和自我割切的人，这里所指的是一种人还是三种人？
（l）「狗」按肋未纪的律例是不洁的动物（肋十一24—28）。犹太人对外邦人习惯性地称呼为狗，表达不屑及鄙夷之意（谷七27—28，玛十五26—27）。因为外邦人不遵守有关洁与不洁的食物之规条，犹太人就以「狗」来称呼他们，以示他们在礼仪上的不洁净。犹太主义者很可能也称未受割礼的外邦信徒为狗，而保禄就以此称谓回敬他们，来责备这些犹太主义者，因为他们常潜入教会破坏他的工作，并宣称人必须藉守法、割礼才能成义。他们破坏了人在基督内的自由，使人再做奴隶（迦二4，5）1。面对他们的言论，保禄是绝不让步与屈服的。
361
（2）「邪恶的工人」工人指他们热心从事他们的传道工作，如法利塞人不惜走遍海洋和陆地为使人皈依（玛廿三15）。「邪恶的工人」是指那些破坏保禄向外邦人传福音工作的法利塞人，他们不断强调遵行法律是得救的必要条件，搅扰信徒。他们的工作是邪恶的，为此保禄称他们是撒婵的仆役，欺诈的工人（格後十一13一15）。这些人可能尚未进入教会，而在外徘徊，虎视耽耽，但极有可能破坏教会的安宁，因此，保禄不得不预先警告。
（3）「自行割切的人」割切（Katatomēn）与割损（peritomēn）二字希腊原文的音类似。保禄以「割切」来侮辱和讽刺那些行割礼的犹太人。割礼是天主和其选民立约的记号（创十七10一14）。然而，他们只行「割切」却没有割损，并没有表达出割礼的真正意义在於与上主立约的关系。此关系要求人内心洁净并向上主臣服。割损一方面指肉身的割礼，另一方面是属灵的洁净，对上主的委身。保禄称那些行割礼的犹太主义者为自行割切者，因为他们
只不过是「用刀划身」（肋十九28，申十四丑）或自割（列上十八28）而已，而缺乏心灵的洁净，保禄认为这些人所夸耀的割礼与拜偶像的异教徒的自割是相同的。
从上述可以看出保禄叮咛信友提防的人，就是那些具有犹太背景，宣称只有遵守法律、行割礼方可得救的犹太主义者。保禄三次用「提防……」来描写这些假师傅的三个特徵，接著他在下文（三2）以三个特徵描写真正受割损的基督徒；「以天主的圣神实行敬礼，在耶稣基督内自豪，不信赖外表的人」作为对照，由此可见，此处所说不是三种人，而是强调基督徒的严肃性。
「十字架」，对要求神迹的犹太人而言是绊脚石（格前一22），他们因十字架而跌倒，无法得救，但他们是否就是「十字架的敌人」？若不是，保禄所说「十字架的敌人」指的是谁？看来这
362
些人为数不少，且和基督徒很接近，甚或在教会中。否则保禄不至於说「有许多人，我曾多次对你们说」，而且「如今再含泪对你们说」（三18）。从这句话可以看出保禄情绪非常激动。原文不仅是「流泪」，且是忧伤的哀哭。从保禄如此苦口婆心且忧伤的劝勉可
以推测他到所针对的这些人是教会中人；三章15节更提到「我们凡是成熟的人」。他们名义上是基督徒，但他们的作为却相反他们的身分。这令深情的保禄痛心难过。他们不像教外人让他气愤，也不仅是以责骂，或小心保持距离便得解决。面对这些教会内的人，他们的影响、危害必然更甚於那班「狗、邪恶的工人、自行割切的人」（三2）。十字架是天主的救赎工程，绝不拒绝任何人於救恩之门外。十字架的敌人是指那些使十字架的救赎工程失效的基督徒，他们由於自身的堕落，使基督在十字架上流的血白费了。
十字架象征救赎大恩，罪人因信仰基督得以进入新生，而与救赎之恩同时来到的该是圣洁的生活（弗五25，26）。保禄宣称：这些十字架的敌人的结局必是丧亡，因为他们的天主已成了肚腹，他们以羞辱为光荣，他们只思念地上的事（三19）。所以他们可能是纵欲主义者，贪食醉酒，满足所有的欲望。保禄於格前第六章13节引用一句颇具诺斯底（Gnosticism）色彩的说话：「食物是为了肚腹，肚腹是为了食物」，此派可能还有另一口号：「身体是为了欲乐，欲乐是为了身体」。如此，以「肚腹为天主」除美食之外，更可能广泛的代表肉身生命的一切欲望。以满足肚腹为出发点，并以欲望作为生命的最高目标及生活的主要内容。所以保禄再加上一句「以羞辱为光荣」来责备他们。若上一句「肚腹为天主」指的是口欲，则这句指的可能是肉欲。一般人以「性」为羞辱，然而这些人不但淫乱且引以为荣，傲慢自大。这班人便与罗十六17—18及格前六12—19所指的人一样，同为基督十字架的敌人。不论是以肚腹
363
为天主或以羞辱为光荣，所想的都是地上的事，跟「以肉体的事为念」，「随从肉性」（罗八5）基本上是同义的，其结局是丧亡（罗八6）1
这些纵欲主义者的行为，可能是出自一些完成主义者（Perfectionist）的「过分实现之未世论」（over—reallied eschatology）2。他们认为救赎已完成，所以基督徒应当是自由的，可以为所欲为。灵魂若已得救，肉身又何足道哉！他们已被救赎，已复活了。因此无所顾忌，「凡事都可行」。如此，他们在教会中表现出狂妄的态度。这种现象在格前中表达的最明显，吃祭邪神的肉、行淫……等。强调「凡事都可行」（格前六12），造成教会中其他信友的极大困扰。这些完成主义者可能也同样出现在斐理伯的教会中，做为牧者的保禄不得不指出他们的丧亡来警告信众：不要效法他们。
（三）、保禄面对斐理伯教会的心情
保禄面对斐理伯教会，在书信中所透露的心情是相当复杂的3。然而基本上，保禄是喜乐的。他们是他的喜乐，他的冠冕，他所亲爱的，怀念的弟兄（四1）。他们曾经协助宣扬福音的工作（一5），分担保禄的困苦（四14），始终关心他（四10），供应他的生活（四15），并派遣使者事奉他（二25）。保禄为了这些缘故，不但喜乐，也感到很大的安慰。为此，每想到他们就感谢天主（一3），常怀念他们（一7），自然对此教会有很深的期望（一9—11，四4—9）。总之，保禄以基督耶稣的情怀深爱他们（一8）。
没有一个教会不需要经过试炼和考验。教会中有些名义上是基督徒的，但生活却相反十字架救赎的效果。其结局是丧亡的完成主义者，他们成了教会的边缘人物（三15）。他们可能误解了保禄因
364
信称义的道理；自以为已经成全，而放纵自己的生活，并影响其他信众。保禄不得不一而再的含泪提醒信众，不要走他们的路，不要成为十字架的敌人。
教会外有被保禄鄙夷的狗、邪恶的工人、自行割切的犹太主义者。他们在救恩门外，努力工作，常愿僭入教会破坏保禄的工作。保禄与他们划清界限，以严厉的语气三次明言要「提防」（三2）。强硬的口气显示他绝不让步与妥协的态度，并以自己的亲身经验印证（三4－11）。
二、保禄给斐理伯教会的劝勉
（一）、谦下与其他劝勉
斐理伯教会固然是保禄的最爱，他的喜乐（四1）。然而正因著他对信徒的爱（一8），保禄不得不把他们带到完全的地步，使他的喜乐得以满全（二2）。
保禄知道教会受到敌人的惊吓与胁迫（一28），核心成员在思想上受到犹太主义者及完成主义者的威胁。虽未酿成明显分裂现象4，也不一定涉及教义上的纷争，但危机依然存在。信徒中个人竞争，竟见不合；各持己见已显示出来，致使教会有不和睦的现象发生（二14；四2）。故保禄强有力的呼吁，诚恳而重复的要求合一（一27，28；二 l—3）。
保禄书信中常劝勉信徒在彼此的关系上要和谐，这样才能共同为福音的信仰奋斗（一27）。所以，教会内部的纷争，无论是什麽缘故造成，必会削弱教会，必须及早制止，以免导致更严重的分裂。因为精神的协调和团结的努力是力量的泉源。保禄提出四个事实做为「同心合意」的基础：客观上有「在基督内的鼓励」及「圣神的交往」，而在主观上信徒彼此间该有「爱的劝勉」与「哀怜和
365
同情」（二1）。
要同心合意为福音的信仰共同奋斗，应当避免的就是自私与虚荣（二3）。自私反映出一种卑鄙的，寻求己利的态度与行为。虚荣，虚浮的荣耀意谓「自大」「自夸」，则是对自己的才能、学艺、作为、意见有不正当的骄傲，这些都只是今世的荣耀。只顾面子和人前的称赞，没有实际的素质，只有表面的光荣。自私和自大是合一的致命伤，而谦下则是自私、自大的解毒素，是维护与他人合一的必要条件。更是在地上为主作证的基本因素（二14，15）。
（二）、「谦下」的字义及在斐理伯书中的应用
保禄劝勉信众要谦下（二3），因为耶稣基督曾自我贬抑，谦卑自己（二8）而受父的举扬。这一条从谦卑到举扬的路从此乃成了基督徒跟随基督的旅程。它使人获得力量、知足、自由，如同保禄般，能处卑微也能安富裕（四12），因为她能改变我们卑贱的身体，相似神光荣的身体（三12）。她成为一切希望与力量的泉源。
谦下（二3），谦卑自己（二8），处卑微（四12），卑贱的（三12），在希腊原文都有相同的字根（tspsinos）。同组的字在新约著作中共出现34次1，其中保禄书信用了13次，而在斐理伯书就出现了4次，有相当高的比例。
与「谦下」字根（tapeinos）同组的字，约在西元前五世纪便开始出现於希腊文学中。旧约七十贤士本中出现与「谦下」有关的词共270次。举凡：压迫，折磨，使苦恼，贬抑，降低，使悲伤，无助的，垂头丧气的……等等皆与「谦下」的字根有关，可见辞义相当广泛。
然而，基本上旧约使用「谦下」这个字汇却和希腊世界不同，後者以人为中心，卑微、低下被视为可耻，像奴隶般缺少自由，隶属臣服於人。人要籍思想、行为加以克服，避免。前者则常出现於
366
对上主信仰的脉络里。透过雅威在历史中的救恩行动，他们相信上主击溃高傲的人，选择并拯救贫苦谦卑的人。因此，人在天主前必须听信、服从她。如此，人才得以称为「天主的仆人」，因为他与天主有正确的关系。新约更进一步在以神为中心的观点下看人，如是，谦下不仅描述人与天主的正确关系，此关系更从人与天主扩展到人与人的平面上2。
（三）、谦下在斐理伯书中的表达
既然「谦下」被视为基督徒的美德，自然没有负面的意义：并非对自我的低劣评价，自卑，认为自己什麽都不行，更非惺惺作态，假谦虚，而是一种正确的自我评估，认识自己在主前的渺小，不配及不成全，从而在与别人的关系上反映出来。因此谦卑的表达有对神及对人两面。旧约只体会到人在天主前的谦卑，而对人的幅度，则为新约所独有。
保禄在斐理伯书二章3节劝勉人要「存心谦下」，他跟著解释所谓「谦下」的含义，这句话在各个中文圣经译本中的译法都不同。当代圣经译本作「尊重别人」，思高则是「想自己不如人」，至於和合本，则作「看别人比自己强」。显然，三者意义不尽相同，然也不相互排斥。（1）、尊重的态度。尊重别人并无不尊重自己之意。想自己不如人也不等於看别人比自己强。（2）、对自己正确的评估包括认识自己有许多缺点和失败，因此，也能合理的看别人比自己强，看出别人总有一些美德或恩赐是自己所缺的。另一方面，谦卑也绝非颠倒是非；黑白不分，盲目的，甚至将灵性生命的软弱、犯罪、跌倒也视为优越。
「看别人比自己强」是较「该想自己不如人」来的积极与肯定。保禄言「强」，并非意谓属灵或道德上的优越，而是要看别人比自己重要，比自己配受尊敬和服侍。按保禄的教训，信徒蒙召得
367
自由的目的，是要过一个不以自己为主，不自私、不自大，而以爱服事别人的生活（迦五13）。为什麽别人比自己重要？可能「别人」就是基督的代表（玛廿五40，45）1。
别人既然比自己更当受看重，更配受尊重和服侍，谦卑就是耶稣所说所做的：伟大是由服务而来。谁想做第一，便要做众人的仆役（谷九35）。要成为一个仆人，必不可 「自我追寻」，按私意行事，或是自我夸耀，贪图虚荣（二30）。保禄更进一步地指出，谦卑的表现在於关心别人的福祉，不要只顾自己的利益，更要顾及他人的权益。不是要我们自我贬抑或卑躬屈膝，而是认真对待别人。因为上主也认真对待众人，并且以自己的行为做为人人可依循的参考。
保禄的劝勉（二1—4），是以基督为基础和榜样（二5—11）。只有经由谦卑，避免自我坚持、自私自大，不单只顾自己也顾虑他人，信众之间的和谐才能建立并持续下去。保禄自己也曾亲身体验到信徒的关心与慷慨的给予馈赠（四17）。他相信天主要以自己的财富，丰富满足他们的一切需要（四19）。谦卑若真表现於对别人的关心和服务上，必使人的生命更加富足（路八18）。团体也能因相互的关怀支持而更加合一。
没有谦卑就没有和谐可言，团体也必崩溃。只有基督徒团体的合一，才能显出谦卑的积极意义。这种人际关系的谦卑是希腊人所没有看到的，它也超过了旧约及犹太思想。因为旧约只知道人在上主前的谦卑，新约却引导人与他人保持谦逊的关系从而达致团体的合一。
（四）、谦下的基础和理由
教会是称耶稣为主，信仰基督的人组成的团体。保禄劝勉基督徒行事为人的基础，自然与基督有关。因此，保禄在劝勉信众当谦
368
下，当顾及别人的事後，便总括的说：「你们该怀有基督耶稣所怀有的心削（二5）（思高），这句话和合本作：「你们当以基督耶稣的心为心」，亦有学者译为「你们应当有这样的意念，这也是基督耶稣的意念」。「有……意念」一语亦出现在一章七节及二章二节，思高分别译为「想念」及「意见」。这个字的原意是指一种思想与意志合一的态度，是理性和感性合而为一的行动。它不仅是内在静止的状态，亦包括外在动态的一面2。保禄要求信众与基督有同一的心思意念，做为他们之间谦卑合一的秘诀。他说：假若信众皆以基督的心为心，则团体自然有同一的心志，他们必定谦逊自下，因为基督正是谦下的。
二章五节具有过渡的性质。将上文的劝勉（二1—4）与下文（二6—11）基督的旅程连接起来。这旅程包括两面，一面是谦卑的，另一面是受举扬的。保禄要信友效法基督的榜样。他用一首已存在於教会内，在礼仪中朝夕咏唱的赞美诗来提醒信众；这是他们所唱的，所宣信的。基督的谦卑和受举扬应当也在他们的生活中表彰出来。诗和劝勉的连接部分在於二章八节；正如基督谦下自己，听命至死，做为基督的信徒亦当存心谦下（二3），更应该听命（二12）。
按释经学家的看法，二章六至十一节，描写的是基督之旅。这旅程有三大站：先存的基督（二6），人间的基督（二7），举扬的基督（二9）。基督的降生连接了「先存」与「人间」两个时段，而死亡则将「人间」的基督引导至「举扬」的境界3。基督的旅程有二部分：下降之旅和上升之旅。下降包含二个行动。第一个行动：「空虚自己」。基督本是天主，与天主同等，是先存的基督。无限超越的天主是「空虚自己」的出发点。基督将自己与天主同等的地位倒空。但这过程不仅是「空」，同时也「得」。所得的是奴
369
仆的形体。先存的基督降生成为一个人，成为人间的基督。人间的基督是「谦卑自己」的出发点。「谦卑自己」是下降之旅的第二个行动，以听命来表达。听命到死，是基督一生顺服、听命的结束和顶点。保禄并且加上「死在十字架上」做为听命的高峰。十字架是奴仆的死亡方式，最羞辱的死亡。这样的死亡不仅是基督旅程的最低点，也使得基督的谦下到了无以复加的地步。
二章六节至八节，先存的基督从至高天上，空虚自己降生成了人间的基督，再谦抑自下至极，死在十字架上。然而，十字架不是终点，不是旅程的目的地。因著基督的谦卑至极，天主极其举扬他（二9），复活了基督。六至八节是基督的主动，他自愿走上这旅程。如今，是天主回应基督的谦卑，举扬他，且赐给他一个名字，一个超越其他所有名字的名字（二9）。所以举扬不仅为基督自己，也为全体信众，为使众膝得以叩拜，众口得以呼唤、宣认、赞颂「主」的名字（二9—10）。如此，受举扬的基督不仅影响一个人，诗歌以所有人，所有受造物与他关系的改变来诠释基督的「举场」1，以前人不认识耶稣，现在人人可称呼耶稣是「主」以光荣天主圣父（二11）。如此，先存的基督，从至高天上降下，成了历史中的人间基督，他谦卑，服从至死，现在又回到天上，成了被举扬的基督。举扬的基督，超越了人的限度，成了「大基督」，人得以在基督内被举扬。举扬的基督成为一切谦卑的人被举扬的先声（罗三-五）。
整首诗歌表达出一个救恩事件。首先是奥秘性的表达，基督将其天主性倒空，他「虚己」，其次基督谦下，以自由的服从至死来表达同一下降旅程的历史事实。但这也不仅是一件历史事件，同时也是末世性、绝对性的转捩点。在「谦下」中的「虚己」成为具体的历史事件，也在「谦下」的历史事件中进入了末世性幅度2。从
370
谦下到举扬是不能分离，不可分割的，是同一旅程的二个阶段。失去举扬，谦下毫无意义，反之，没有谦下，也失去了举扬的条件。
保禄以基督的「谦下一举扬」为例，不仅是做为信徒谦下（二3），听命（二8）的典范，更提醒在教会内宣信「耶稣是主」的信友，他们是被基督救赎而进入教会的人。基督以他的死亡复活做为信仰他的人得救的根源。信友不应忘记自己的身分。在生活上应当
相称地活出他们的身分来。基督所给予的不只是一个榜样，因为他超越了世间的模范。人不只在此世要谦下，看重别人，更不能忽略末日，将来的举扬。将来的举扬是现在谦下的原因和动力，这是天主的许诺（雅四10；伯前五6），在基督身上已完成的，因而也构成了基督徒的希望（三10，11）。
基督徒的谦下与基督不同的是，基督已完成了他的旅程，已被高举，而信友尚在旅程中，不可自视过高，认为已被救赎便为所欲为，放纵私欲，仍当继续向前奔驰（三13）。
（五）、保禄的体验，已经谦下——尚未举扬3
面对教会的敌人，保禄斥责并以牧者的心怀，含泪劝勉信众。以基督的谦下到举扬的整个救恩事件，做为劝勉的基础和最终的理由。但由於天上的基督太遥远，而眼前又有敌人的恐吓及威胁；即犹太主义者，以割礼做为得救的途径（三2），以遵守法律来获取正义（三9），以及那些自以为成全而放纵私欲的完成主义者所带来的困扰；那麽保禄便只有现身说法，以自己为例敦勉信友度基督化的生活（三17；格前十一1）。
面对犹太主义者所自夸的种种，及其给斐理伯教会外邦基督徒的冲击，保禄说：「其实，真受割损的人是我们。」（三3）若有人以外表做为可以得救的条件，保禄大言不惭的说：「我更可以。」（三4）他以先天优良的背景，出生後第八天受割损’，身为以色
371
列人，缘出自本雅明支派，由希伯来人所生，是道地的希伯来人（三5）来反驳。以其出身来看，他绝不输给任何犹太人。此外，更重要的是保禄後天的努力。他以三个「就……」—一就法律……，就热忱……，就法律的正义」（三5，6）来层层追逼。保禄精通法律，自命不凡，热心教事务，为守法而努力，按法律所要求的做到极点。这是身为一个犹太人无上尊高的荣誉，但是保禄却不明所以地在通往大马士革的路上与复活的基督相遇，如此，一切都彻底改变了。
从前为保禄有利的，如今为了基督都看作损失（三7），而且，不但是「有利的」看作损失，现在为了认识主基督，「一切」都看成损失（三8）。再进一步，不仅是看成损失，且「自愿］看成损失，将一切当做「废物」，令人生厌、唾弃、要丢掉的废物，为的是赢得基督（三8）。从「对我有利的事」（三7）扩大到「一切的事」（三8），从 「看作损失」（三7）到「自愿损失］（三8），再从「自愿损失」到「当作废物」一般丢弃（三8），节节下降。原来优良传统的尊高，及靠著不断努力而建立的事业、美名，都不再被看重。反被视为令人作呕的废物与粪土，令人唾弃至极而避之惟恐不及。
但保禄不是为谦下而谦下。他说他是「为了基督」，才空虚自己，放下自以为傲的热诚、法利塞人的荣耀，为认识他、赢得他，更为了最後在基督内与他结合（三8）。基督成了绝对、唯一的目的。
跟著，保禄再从两方面解释三章九节「结合於他」（思高），「在神里面」（和合）的含意，首先从「法庭宣判」的角度，另外从实际生活的一面来加以说明。保禄由大马士革事件体验到天主称罪人为义人。这种「称义」，从否定面来说：不是藉法律的正义，
372
因人靠自已守法无法获得正义（三6）。从肯定面来说：则是靠天主的白白恩赐，因信仰基督而获得正义，是信仰的正义、天主的正义。这从实际生活表现出来则是认识基督。「认识」在圣经中并不指理智的认知，而是指如同两性的结合（创四1）般，个人最亲密的一种认识。认识基督并非在某特定时空内发生，而是一个过程，从最初认识基督复活的大能为起点，直到从死者中复活为止。认识基督复活的大能就是分担参与他的苦难。复活与苦难是一体的二面。当基督徒在生活中受苦时，便是参与基督的苦难，是为基督的身体—一教会补充基督苦难所欠缺的（哥一24）。如此受苦反觉高兴，甚至到为他受死的地步。如此，相似神的死，才能与他同死同生（罗六3—9），最後希望能由死者中复活（三11）。
过去，保禄因与复活的主相遇，认识基督复活的大能，基督从谦下到举扬的旅程，为了她，只愿认识它，自愿将一切看作损失，甚至是废物丢弃，为要得到基督。现在，在神里面，为他受苦，直到将来：为他受死，以致能从死人中复活。
保禄的旅程是从失到得的旅程，也是每一个与主相遇的基督徒必须经历的旅程。
面对犹太主义者所坚持的一切，保禄已清楚的说，为了基督他都弃之如敝屐，放下他优良的传统，使自己空虚，谦下。眼前是一个崭新的生命，一个已经开始却尚未完成的美好生命。此外，他惦念教会内那些妄用基督徒的自由，以为已达成全地步而放纵生活的信友，事实上他们正走向丧亡之路，为此，保禄更详尽的向他们说：「还没有。」我们尚未成全，仍在旅程中，仍须向前迈进。
保禄多次强调他尚在途中，「并不是说我已达到，已成为成全」（三12a），「我并不以为我已经夺得」（三13a），所能做的是：「只顾向前跑」（三12b），「只顾一件事：即忘尽背後，只
373
向我前面的奔驰」（三13b）。为了 「看看是否能够夺得」（三12b），「争取天主在基督内召我向上争夺的奖品」（三14）。其所以迈力向前，乃因「基督耶稣已夺得了我」（三12b）。
耶稣基督在大马士革与保禄相遇，不仅夺得了保禄，也为他设定方向，给他一个「向前奔驰，向上争夺奖品」的使命；争取天主藉基督耶稣召唤他，吸引他去归向他的奖品，唯在竞赛终结方能得到的奖赏（格前九24—27）。因此，首先须忘尽背後的一切，抛弃旧有的执著，摆脱自认为可资凭据，令人自高自满的种种束缚，但是，却不是空无定向，漫无目的随意奔跑，而是为得到天主在基督内呼唤他，要赐给他的奖品，而继续不断向上争夺，向前奔驰。
「我们的家乡原在天上」（三20），信友虽生活在俗世，却是天国的子民。那放纵私欲，滥用基督徒的自由，为所欲为，只思念地上的事，以天主为肚腹，以羞辱为光荣，走向丧亡的行为，绝非信友所当行。纵然，信友是天上的国民，却未完全进入此一国度，我们还在地上，仍需等待，等待圆满的一刻；就是基督从天上降来，使一切屈服在他大能之下，改变我们卑贱的身体和基督光荣的身体相似（三20—21）。这些在将来，决定性的一天必要终极地圆满达成，在基督内得到奖赏。如今，在地上生活的天国子民，仍需效法保禄，忘尽背後，向前奔驰。
保禄以过去谦下和现在生活答覆犹太主义者的错谬（三1—4）。而以现在生活及将来的举捣邀请完咸主义者不要自满走丧亡之路，应争取天主在基督内召我们向上争夺的奖品（三12--22）。
结 语
保禄说：「你们要一同效法我，也要注意那些按我们的表样生
374
活行动的人。］（斐三17）教会充满著希望，不仅因他处於危机四伏，充满挑战的环境中，更因在她内有可资取法的同道，在信仰生活中彼此相互砥励，一同效法基督，而谦下的表达更是不能缺少位际的往来而独立存在。
谦下不只是伦理生活上外表可见的谦虚有礼，它必须是出自内心的行为，否则如同乡愿惺惺作态，谄媚奉承。而基督从谦下到举扬所启示的，为基督徒而言，就不只是伦理生活的原则，更是存在性生命的表达。
tapeinophyosunē谦下，是公元後才出现的字，乃福音的产物。基督的谦下表现在他自由的「虚己」，他是天主，未将「与天主同等」视为抢夺的，应当把持不舍（二6）。他从天降下，成为人，使天人间无法跨越的鸿沟从此有了通路，此乃救恩的起点。然而，他的谦下，更具体的人间历史，透过他的服从让人认出子对父的服从—一听命；因为父是子的根源，子听命至死，得到了父的举扬。如此打开通往天庭之路。基督完成其救赎大业，天人之间的交
往得以通行无阻。
眼前是一条明显的、唯一的路，就是谦下到举扬的路；但也同时是一条隐晦的路。因举扬乃在不可知的未来，无法掌握。但是，除非谦下，绝无举揭。这是基督信仰中的吊诡（玛廿三12），也是救恩的原则。信仰是一种冒险，面对不可知的未来下注。不论何种宗教，信仰的起点都是体认到有一位「比我大」的存在。他在我之上，与我的生命相关，是一切美善的根源，我应该听从。人在这一位之前自觉渺小，俯伏叩首。这种人在神前的谦下，旧约时已出现，新约时代在基督身上显明。基督自己为谦下作证：他的降生，特别是他的听命导引「谦下」进入新的幅度：谦下不仅是人对天主的应有态度，也是在基督的光照下，人与人应有的关系。
375
从人共同面对超越的一位，而衍生出彼此平等的关系，不自私、不自大，再进而积极的尊重别人，看别人比自己强，顾及别人的利益（二3，4）。尤其是在为人的服务上表达出来（若十三1—17，玛廿五40）。因此，谦下的表达不仅是对神，也在具体与人来往中，透过仆人般的服侍表现出来。所以，保禄提出当顾及别人的利益。
为在此世生活的人，不承认有「那一位」，便找不到谦下的理由，能够谦下就是救恩的开始，就已步上救恩的旅程；从谦下到举扬的旅程，保禄给信友们一个很好的见证。大马士革与基督相遇带来的是整个人的改变，价值观完全的转换，从失到得的旅程。
谦下既是一个存在性生命的表达，便反映了生命的本质，伴随整个人一生的旅程，因而无法在一个定点上，藉一件事来完成，必须不断努力。在这旅程上，我们大可不必与人竞赛，争排名、争胜负。每人只须按自己的样子、速率，努力前进，直到天主要举扬，看我们的努力而给予奖赏的那一天为止。
举扬可以成为谦下的动力，然因举扬在不可及的未来，无法预知，恐不能持久。除非相信举扬的许诺（玛廿三12），相信耶稣基督他已完成，证实了这许诺，且要带领我们走这「谦下一举扬」之旅，我们便不能达到终点，完成信仰的的旅程，夺得最後的奖赏。
376
参考书目
1（圣经），思高圣经学会，1968 。
2《新约圣经中希英逐字对照》，斗六，浸宣，1975。
3《新约希腊文中文辞典》，Walter Baaer，戴德理译，斗六，浸宣，1986 。
4《新约希腊文时态、格变、文法分析》，Harold K．Moulton，杨蓁彧编译，斗六，浸宣，1988。
5《腓立比书》；冯荫坤，香港，天道书褛，1991、9，三版。
6《腓立比书哥罗西书腓利门书》，陈终道，台北，校园书房，1992，七版。
7《腓立比书哥罗西书帖撒罗尼迦前後书诠释》，巴克莱著，文国伟译，香港；基督教文艺，1987、5。
8〈腓立比书信释义〉，毛克礼，台北，主日学，1982、4，三版。
9陈维统，＜斐理伯教会的建立＞，圣经双月刊，卷三＃5，1989，页2-14 。
10黄怀秋，＜斐理伯书诠释＞，1992辅神课堂讲稿。
11黄怀秋，＜斐二6—11的‘先存性’问题＞，（神学论集71期），台北，光启，1987，4，页59—71。
12黄怀秋，＜斐理伯书默想（一）一（五）＞，见证月刊卷22 #211（1991．10），p．30—34，#212（1991．11），p31—34，＃213（1991．12），p．29。32， #241（19cd．1），p．27、30， #215（1992．2），p30—33．
13 Colin Brown，《Dictionary of New Testalment Theology》vol．III。
UK：The Paternoster Press，1978，p．259—2 6464．
14 G．Friedrich《Theological Dictionary of the New Testament》vol．VIII。
USA：WM．B．Eerdlmans Publishing Co．p．15-26．

1 教会在本文中仅指斐理伯地方信友的团体。Ekklesia指宗教的集团；或宗教的集会。早期的基督徒以此来称自己的教会。
2格前九1-8，格后十一8-9。
3 宗十八3；廿34；格前四12。
4陈维统，（斐理伯教会的建立），圣经双月刊，卷三#5，1989年9月，页2—3。
1 冯荫坤，《腓立比书》，页336-339。
1同注5，页399—405。
2救恩本有“已经…尚未”之紧张特性；已经实现，尚未完成。完成主义者却走入极端，主张“过分实现”之末世论。
3三章一至二节引起学者们关於书信统一性问题的探讨很多。本文对保禄在书信中语气的改变，复杂的心情视为针对同一斐理伯教会而发，将书信视为一个整体。
4 无法证明斐理伯教会有如格林多教会的严重分裂。格前一10—17；十一18，19 。
1玛四次：十一29，十八4，廿三12 ；路七次：一48，52，三5，十四11，十八14；宗二次：八33，廿19；罗十二16 ；弗四2；哥三次：二18，23，三2；斐四次：二3，8，三21，四12；格後四次。七6，十1，十一7，十二21；伯前四次：五5，6；雅四次：一9，10，四6，10。
2 Colin Brown，〈〈Dictionary of New Testement Theology〉〉’vol．III。
UK：The Paternoster Press，1978 p．259—264．
1 同注5，p.199-203。
2 同注5，p.205。
3 黄怀秋，＜斐二6—11的‘先存性’问题＞，《神学论集71期》台北光启，1987，4，页59—71。
1 举扬exalt vt．用来描述天主复活了耶稣，举扬了他。举扬的基督有被动含意，基督被举揭。举扬就等於复活（宗二、五），复活是整体性观念，指耶稣在世生活後整个的情况，包括升天，坐在天父右边，日後审判，末日光荣降来。
2 G．Friedrich，《Theological Dictionary of the New Testament》vol．X．III。
USA：WM．B．Eerdmans Publishing Co．
3 黄怀秋，＜斐理伯书诠释＞，’92辅神课堂讲稿；尚未出版。


神学论集-耶稣舆罪妇 一段福音本地化的尝试-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

耶稣舆罪妇 一段福音本地化的尝试

张起凤
一、引 言
「福音本地化」、「文化基督化」一向是我的关怀。日前读钟鸣旦著《本地化——谈福音与文化》1，对其中所举改写福音的例子极感兴趣，引发我尝试改写一段福音的念头。
笔者以为，从改写福音的过程中，可以反应出在我们的文化里如何回答耶稣问：「你们说我是谁？」的问题。
选择若八—11改写，乃因这段福音中罪妇的处境及耶稣对罪妇的怜悯、宽恕，深深打动我心。总觉其中耶稣对罪妇白白的接纳与宽恕的态度，是中国文化需要补充与发展的；认出耶稣是这样的一位，或为释放我族的一项动力。
基本上改写的整个过程是按照钟文的建议：（1）读一段中译文福音；（2）加入略具文学形式的谚语；（3）重述这则福音故事；（4）沉思、回味这段福音後，再重述这段福音2。
按钟文所述，应由传道员和土著合作改写；笔者的限度在只能自充土著，传道员的部分由中译本圣经和几本诠释福音的书担任。
诚如钟文所言：「改写福音的一个片段，它并不取代圣经，它是圣经的补充材料，使圣经能进入一文化而扎根。」3故本文只是
379
一个尝试，期望能体验个中滋味！
文分四部分：
（一）先反省中国文化如何看‘罪’。这部分综合整理了前辈的研究所得。
（二）整理若八l—11的圣经诠释，深入了解原文含意及所要表达的期望。
（三）改写若八1—11的尝试。经几番尝试，最後决定采用广播短剧稿的对白方式写出。
（四）结语。道出写作过程中的困境与感想。
主要材料是钟文、神学论集和The New Jerome Biblical Commentary等几部注解圣经的书（详见注释）。
二、关於中国文化中‘罪’的反省
中国文化「罪」的概念主要是儒家的思想，也受佛教的影响。
（一）什么是「罪」？
（l）‘罪’是指‘犯法’。违天意，犯礼法、国法。通常是指严重的违反了社会规范，必须施以重罚，不但应受国法制裁，也会遭天降罚，被社会谴责。人犯法，理当受刑罚，或将功赎罪。一人犯法，个人受辱事小，辱及先人、祸延子孙事大。‘罪感’固可因受刑罚而消除，「耻感」却永不消灭，此即中国人面对内在的「幽暗意识」，只能潜藏，不能积极面对的原因。也因这耻感文化，中国文化的忏悔意识薄弱。
（2）佛教传入，将‘罪感’带进中国文化，启发中国人以良心与良知面对内在的「幽暗意识」—一孟子所谓人性中「非人」的部分。明末清初心学之‘良知’、‘良心’两概念的发展，已显示出当时儒家的‘罪感’比‘耻感’强烈。
380
（二）‘罪’与‘恶’
一般用语分「罪」与「恶」。「罪」是犯法，必有国家的刑罚。‘恶’则未必干犯法条，可以只是伦理的「恶」，受的是社会的罚、上天的罚。在儒家观念中谈这类伦理的罪，通常不称为「罪」，而称为「过」、「故」；但若与宗教观念联在一起时，也称‘罪’，如：「某某罪恶深重，祸延考妣」；又如对人有亏缺时，也说「得罪……」。这种伦理上「恶」的观念形成了儒家的‘羞耻文化’。
（三）中国人如何面对「罪」（与「恶」）
（1）儒家的作风是以‘礼’、‘五伦’、‘修身’导民向善，同时怀有乐观的看法，即：不论有多少困难，因著人性本善，个人仍可能达到完人境界。（有人说这即是中国的「乐感文化」！）
（2）佛教在中国文化中注入了教规和忏悔仪典，助人超脱罪苦；又以其“罪感”启发中国人以良知、良心反省生活行为1。
现在中国人「罪」的概念结合儒、佛两传统，面对的态度通常第一个反应是儒家式的，但也有不少佛教式的反省。笔者认为在历史的演变过程中，儒家的「羞耻文化」仍深植中国人心，例如父母常以这类的话教训子女：“你这样做，会让我们家丢脸……”亦常听闻：「我没犯法，为什麽说我有罪？」佛教的办法给人一个释放的机会—一忏悔，但总是笼罩在深沉的「罪」氛围中，人必须不断的立功积德，以便再世为人。人面对罪所处的状态仍旧是「惧怕」—一怕犯法、怕下地狱，怕不能转世投胎再做人……
耶稣基督带来新的机会。“罪”是人与天主、人与人的分裂，是恨，是心中的“恶念”。耶稣以其生命言行的逾越奥迹带给人类天主的救恩，因著天主的召唤，人能皈依，自罪恶中获释，得到宽恕、自由及重度爱的生活的希望、勇气和力量2。为中国文化而
381
言，吾人以为这个讯息不但将人自「罪感」中释放，更重要的是有希望转「羞耻文化」为积极面对内在「幽暗意识」的新文化，给予中国文化超越现世的人生观，同时现在即能分享天主生命和重塑人性尊严的新动力。
三、若八1—11的福音诠释 1
这段福音中，耶稣面对的是法利塞人设下的两难陷阱。如果耶稣判罪妇受梅瑟法律的极刑，她就违反了罗马法律，因为罗马法律不许犹太人定人死罪；如果他不判罪妇死罪，则又违背了梅瑟的法律传统。
这的确是个难题，但耶稣以其机智，不从法律，而从「人性的尊严」来回答。以下藉故事中人物的关系加以分析与诠释：
（一）经师、法利塞人、群众和耶稣
经师和法利塞人自信找到了陷害耶稣最好的机会，他们佯称耶稣为「师傅」，把罪妇带到她面前，一再逼问他的裁决。耶稣却不下定论，以沈默和看似不相干的行动—一弯下身去，在地上写字—一转移众人的目光。令他们看看那妇人，看看彼此，有反省或离开的机会。在他们的逼问下，乃说：「你们中间谁没有罪，先向她投石吧！」（若八7）这话的效果在若八9显示出来：「他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。」
事实上，这表示著耶稣的态度：她来不是为责备、定罪，而是为救赎。甚至有人认为这整段故事只为引出若八15：“你们只凭肉眼判断，我却不判断任何人”一语。
（二）罪妇与耶稣
这段福音的主旨在表现耶稣宽恕一名罪妇。「行淫」是梅瑟法
382
律的三大死罪之一，若一已许配的女子与人行淫，要判以石头砸死的死刑。耶稣不定妇人死罪，因为她深深同清人性的软弱。她看见妇女的人性尊严，而愿意给她重生的机会。但她也并末抹杀妇人犯罪的事实与不当，亦不纵容她再犯罪，所以他向她说：「我也不定你的罪；去罢！从今以後，不要再犯罪了！」（若八11）这番话流露出耶稣对罪人的基本态度：同情与宽恕，并要求悔改，重新活出人性的尊严！
四、改写若八1—11的尝试
依钟著《本地化》一书所述，改写基本上是在答覆原有文字中所含的期望；其次，应注意在原文中圣神留下的空白也应留下2。这段福音，笔者尝试以广播短剧稿方式改写：
（旁白）那日清晨，在大庙前，众人对罪妇议论纷纷……
甲君：「我认为罪妇应受法律制裁。既然不守妇道，就该受罚以正视听，维护社会善良风气。」
乙君：「我觉得她既被公开指为淫妇，已受社会舆论恶评，她所造的恶业自有恶报，应放她一条生路。」
甲君：「话是不错！但是她的作为既已公开，若不依法处置，如何收维持社会道德秩序之效？若依法处置，对社会才能交代，而且也可警惕他人！」
乙君：「上天有好生之德。她的罪行已公开，想必良心也不安，何苦逼一个弱女子走上绝路？蝼蚁尚且偷生，经过这次事件，或许她有悔意，终其馀生想尽办法补赎自己造的罪孽啊！」
丙君：「孰是孰非很难断定。既已被公开指为淫妇，在社会上已无立足之地，谁会继续跟这种人来往？让她自生自灭吧！我们何必判断她呢？」
383
甲君：「不！若纵容这种人自生自灭，岂不是鼓励不守妇道的歪风？况且，谁能保证她不再重树艳帜，引诱更多的人犯罪？」
乙君：「应给她自新的机会，劝化她向善。对她对己都是功德一桩，何乐不为？」
丙君：「你们何必劳神？他们又不是问你们的意见，他们是来问老师的，老师什麽也不说，你们就别再争论了。」
甲君：「那我们请老师说，究竟该怎麽做才对？老师，您说呢？」
师曰：「己所不欲，勿施於人。人非圣贤，孰能无过？知过能改，善莫大焉。你们谁敢摸著良心说自己从无犯过，就处置她吧！」（诸君默然……）（旁白）人群渐渐散去，未了，只剩下老师和那妇人。
师曰：「妇人，他们呢？没有人定你的罪吗？」
妇人：「老师，没有人。」
师曰：「我也不定你的罪，平安回去吧！从今以後不要再犯罪了！」（旁白）数日後，甲、乙、丙君又聚在一块儿……
乙君：「你们看这篇《罪妇心声》，上面说：『我永远忘不了那天遇见的老师，他不但救了我身体的生命，更救了我灵魂的生命。当众人散去，没有人定我死罪後，他温和的看著我，向我说：我也不定你的罪，平安回去吧！从今以後不要再犯罪了。我感到真心被接纳，也愧悔自己所作所为。他的宽恕和接纳，使我重新感到人性的尊严，我还是社会的一员，未被遗弃……他原谅我，并未加给我什麽赎罪的行动，只要我『不再犯罪』……』1
（旁白）诸君默然、沈思……
384
五、结语
改写一段福音，使它本地化，确实极不容易。笔者在写的过程中一再挫败，体会到许多困难，然亦深深被这件工作的挑战性吸引，故并不灰心。最後写出的成果，不令人满意，不知读者阅毕是否感到回答了「耶稣是谁？」的问题？但因才疏学浅，目前只能到此地步，将继续努力。
经此体验，反省个人改写的困难如下：
（1）对民间掌故所知太少，想引用一、二做为改写背景材料，却搜索枯肠遍寻不著。
（2）怎麽写能够使原文的意义重新活现在现实生活中？个人改写充满浓厚的主观色彩，笔者曾五度易稿，尝试深入原文中每个角色，试著以中国人的眼睛和头脑参与其事，却常有顾此失彼、挂一漏万之感；总不能较好的表达原文的期望。
（3）以什麽方式改写也很费周章。这段福音，无论从中译本圣经或圣经诠释看，都清楚简洁。我深深经验到自己文化面对「幽暗意识」的限度，但要怎麽将这段福音放在我们的文化背景中表达、同时突显出耶稣的教导为我们是一个新的动力？
（4）第二节反省中国人「罪」的意识，较学术性。笔者对此问题涉猎不深，只能在生活氛围中体察一般人的感受，来配合学者的反省。改写之时，发现要自然而平民化的把我们生活中对「罪」、「恶」的意识写出来，实在艰难。
为我而言，这个写作经验是丰富而喜悦的：一因经验到自己的限度而喜乐，知道该学的还很多！二因藉此机会较深的碰触福音与文化之相容相斥，而体验到其中充满生机，这种挑战性令我喜悦！
「福音本地化」、「文化基督化」诚然是一条漫漫长路，吾人
385
欣然为活在这奋斗的历史中而感谢天主！

1 钟鸣旦著，陈宽薇译，《本地化—一谈福音与文化》（台北，光启，1993）。
2 同1，60。
3 同1，62。
1 以上三点反省乃综合下列著述所得：
（1）罗光，＜中国文化中罪的形态和意义＞，《神学论集》8（1971），270。284 。
（2）钟鸣旦，＜罪，罪感与中国文化＞，《神学论集》97（1993），335-357。
（3）参考：吴经熊著，朱秉义译，〈〈中国哲学之悦乐精神〉〉（华欣文化事业出版社，1986）。
2 房志荣，＜圣经中的罪与忏悔（皈依）＞，《神学论集》8（1971），287－294．
1 以下的诠释，见：
（１）巴克莱著，胡慰荆、梁敏夫同译，《约翰福音注释》，（香港，基督教文艺出版社，1987—1979），下册，1—9。
（2）贺理原著编辑，现代中文圣经注释翻译组译，（香港，种籽出版社，1983），1139。
（3）The New Jerome Biblical Commentary，1990，N．J，P.965．
（4）R．E．Brown，The Gosple according to John（I—XI），（Dou bleday＆Company．Inc．Carden city，New York，1966），332—338．
（5）Matthew Black，H．H．Rowley，Peake’s Commentary on the Bible， （Thomas Nelson and Sons Ltd，London Edinburgh Paris　Melbourne Johannesburg Toronto and New York，1962）868．
2 同2+
1这段「罪妇心声」参考下列两本书中不幸少女的心声写成：
（１）励馨社会福利事业基金会编著，《雏妓防治问题面面观》，（台北，雅歌出版社，1993）。
（２）梁望惠等著，给她一片成长的土地》，（台北，雅歌，1993）。


神学论集-天主子民分类的检讨-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

天主子民分类的检讨

张春申
任何较具规模的社团，为了内部或对外的功能与次序，不免成员之间需要分类。传统的国家便有老百姓和父母官的分类。天主子民中的分类新约圣经即有，此可参阅格林多前书第十二章。任何分类都假定一种典范或范畴，不过更为重要的是适应时代与发挥功能。本文检讨的是教会中流行的大分类。
一、梵二大公会议
梵二大公会议采用的大分类，虽然不是最为古老的，但历时已很久。这是一种二分法，可见於法典207条1项：“依天主建立的制度，基督信徒中有些人在教会内尽圣职，依法称之为圣职人员；而其他人则称为平信徒。”
平信徒即是本文所说的教友，二者都是翻译拉丁文的Laici「平信徒」是来自基督教的译法，事实上在天主教中应用得并不普遍。我想‘教友’既然已经习用，不必更换，意义也极可取。与之分别的「圣职人员」：主教、司铎与执事等等，一方面都有专名，另一方面他们的职务都具特殊执长，所以不称他们为「教友」。如此天主教中「教友」即为Laici，与圣职人员分开；事实上，教会中，这个大分类应用得相当频繁。
梵二大分类假定的典范是圣秩圣事；天主子民一分为二。一是圣职人员，一是非圣职人员，称为教友。不必细说，典范是根据圣
389
统职务与权力之有无。可能有的後果，是教会分为统治者与被治者，因而产生权威主义，以及教友的不负责任及被动。这类的话已成俗套，不过也不能说完全过时。但不必再费笔墨。
二、教友定义的难题
梵二的二分法本身是足够明确的，但当它需要说明教友的性质时，却带来些难题。教友是谁？可应用「教会宪章」两段文字：
「这里所谓的教友，指的就是在神职人员及教会所规定的修会
人员以外的所有基督信徒……」（31号1节）
「『在俗』是教友的特点。因为圣职人员，虽然有时也可以从
事俗务，甚或执行世俗职业，但他们的特殊使命，主要地是专
务神圣职务；同样修会人员，也是要用他们的身分，显著地证
明，没有真福的精神，不能改造世界而奉献予天主。反之，教
友的本身使命，是要在世俗事务中，照天主的计划去安排，而
企求天主之国。」（31号2节）
根据上面抄录的两段文字，首先我们立刻发现梵二自己动摇了二分法，因为教友不只与圣职人员分开，同时又与修会人员分开。但它由於受到自己的分类典范所限制，因而坚持二分法。其後果是修会人员在天子民的大分类中，没有位置，因而有了天主教法典207条2项的说明：
「从这两种人当中，有些基督信徒因实行福音的劝谕，以教会
承认和规定的圣愿或其他圣约，依其特殊的仪式献身於天主，
并从事教会救世的使命。他们的身分，虽不在教会的圣统制
内，但纳入教会的生活与圣德中。」
这项所指的是度献身生活的信徒，主要包括修会人员。中文译出的「当中」二字，极易误解为圣职人员与教友二方「当中」，因
390
而将献身生活的信徒视为二者「当中」的第三部分。其实，原文意指在圣职人员中，以及在教友中，都有修会人员。也即是说有的会士也是圣职、有的会士只是教友。因此所有非圣职的会士、特别修女们，按照二分法的典范，都是教友。
不过梵二专论教友时，又把所有修会人员，不论圣职与非圣职，都划在教友范围之外。因此不能不问：在这二分法中，非圣职的修会人员究竟在那里？可见，梵二的大分类明显地有困难。笔者曾撰文提出三分法，但不必在此再写（参阅神学论集92期185—192，修会在教会中定位的再反省）。
然而不得不因此继续探讨梵二分类的典范。看来除了职务与权力之外，尚有圣俗的典范。「在俗」是教友的特点，不论圣职人员与修会人员，或在职务上，或在身分上都是神圣的。我想对此也不必浪费笔墨，只要先想想新约圣经中「圣徒」指的是谁（参阅：宗九13；罗十六2；格後一2；十三12等等）。其次即使工作的领域有圣俗之分，可是我们身处台湾天主教的人，看看多少修会人员是在与教友一样的世俗中工作。难道只是修会人员的工作有「真福精神」吗？教友真的没有吗？
三、分类典范的反省
天主子民中分类有其必要，保禄在格林多前书中，著重的分类是以职务或神恩的典范（格前：十二4一11；十二27一31），当时为了神恩不同、全是为人服务，保禄分类有其必要。梵二继承的分类典范，尤其在十六世纪基督教兴起。否定圣秩圣事的时代中，具有重要性。不过每种分类的典范，都能制造固定的思想与行动模式，久而久之产生不利於教会的後果。梵二的大分类的为害，上文已经稍微触及，毋需延续发挥。然而我们不能不在此举出一例，表
391
示典范的影响。最近在五月一日出版的「善导周刊」第一版刊出一篇有关台湾天主教人数减少，题名「含泪的请求」的短文。这是「您的台北羊群」写给「神职老爷」的。自本文检讨分类典范而读；清楚地见出梵二大分类，如此根深蒂固地深植在「台北羊群」心中；为他们而言，神职担负教会的一切责任！
四、我们需要新的分类典范
教会免不掉在成员之间分类，但分类不只需要保持自己传自宗徒的结构，同时应适应时代，反映福音面貌。新约各书已经多少为後代教会示范。鉴於梵二的大分类以及对於「教友」意义说明的限度，在此尝试提出不同的观点。
我们的出发点可说是「现代化」，亦即采取现代社会的典范。现代社团的特徵是民主、自由、参与、负责等等。教会既然也是人间团体，那些现代社团的价值观理该引进，当然不能失去自己传自宗徒的结构与本质。这实在便是本位化或本色化的一例。教会必须现代化、福音与现代结合。在此前题下，我先拟定一个「教友」的定义，然後根据这个定义来看教会中的分类。
（一）教友是谁：
教友是教会的主体（Subj ect），他们籍著入门圣事，分享天主子民的生命；承担基督赋与教会的基本使命、负起出自使命的基本职责。其他教会性的特殊身份与职务，都是为了教友的生命与基本使命提供不同性质的服务，以共同建树及发展基督的身体，去福音化世界与人类。
（二）要点说明：
1．主体：
它要表达教友是教会中的绝大多数，几乎是全体，因此称为主
392
体。没有教友，教会等於消失。但主体并无作主的意义，因为教会的主是耶稣基督。不过教友的确是教会的主体、文法上的主词。
2、天主子民的生命：
天主子民有的是天主子女的恩宠生命，教友也分享。教会中尚有其他的天主子民，同样分享天主的生命。为此，我们所拟的分类，并不在於恩宠生命的层面。所有天主子女在这层面上是一致的。
3．基本使命：
教友藉著入门圣事而被基督派遣，这就是梵二所说：「旅途中的教会在本质上即带有使命性的」（传教2号）。「原来基督信徒的召叫，实际上就它的本质来看，亦就是使徒工作的召叫」（教友2号）。
4．出自使命的基本职务：
基本职务即是司祭、先知、君王。（同上）
5．「其他教会性的职务……以共同建树及发展基督的身体」一段：
这段完全出自厄弗所书四11—13；16。具体而论，其他教会性的各种不同特殊职务，不论圣职或非圣职；各种其他不同的教会性特殊身分，如献身生活中的修会团体及在俗团体等等，都是为了不同地服务教友全体，去福音化世界与人类。
（三）整体说明：
1．新的分类。
根据上面所拟「教友」的定义，可以见出一个新的分类，它不在於教会中天主子民共享的生命层面上，这是平等分享的天主子女的生命；而是在教友基本身分和基本职务与其他教会性的特殊身分和特殊职务上。我们提出的新分类的典范是身分与职务，根据这典
393
范，天主子民也是一分为二，一是领受基本身分与基本职务的教友，一是教友以外的教会性特殊身分与特殊职务。重点在於基本与特殊之别。这与梵二的大分类建基在有圣职与无圣职上完全不同。
而且教友既为教会的主体，特殊的教会性身分与特殊的教会性职务都是为了教友、为了主体；也等於说「特殊」是为了「基本」。由此可说基督赋与教会福音化世界与人类的使命，基本上是藉教友的使命来完成。至於直接来自圣秩圣事的圣职，以及其他教会性的非圣职，也都是为了教友负起基本的职责。这样清楚可以发现是在教友中，基督继续完成他的福音化世界与人类使命。至於教会性的其他特殊身分与职务、甚至可说特殊使命，完全是为了教友，以及共同建树与发展基督身体。
由此可见，新的分类吸取了现代化的价值，但绝不变更来自基督与宗徒的传承。另一方面，它的典范完全不在圣职与权力之有无。至於教友以外的不同特殊职务以及不同特殊身分，尽可继续自作分类，不必在此讨论。新的分类强调的是教友全体之为主，事实上由於他们是教会中的绝大多数，与特殊职务以及特殊身分的人数几乎不成比例。难道他们不是主要的吗？教会福音化世界与人类的使命难道不是由他们主要地来完成吗？的确不该忽视特殊身分与特殊职务，他们为了主体服务，也是少不得的。「本著他（基督），全身都结构紧凑，藉著各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。」（弗四16）特殊的身分与职务多少由身体中的「结构」与「关节」来象征。
2．新分类中的圣职：
的确，根据天主教的教会学，藉著圣秩圣事而赋与的职务，亦即教宗、主教、司铎与执事，构成所谓的圣统，与教会的本质密切有关。梵二大公会议特别强调圣统性的共融。圣统与教会的传自宗
394
徒特性（从宗教传下来的教会）也密不可分。圣统属於教会的结构，甚至是耶稣基督教会的结构中绝不可少的要素。但是，无论如何结构是为了身体、主体；不是教友为了教宗、主教、司铎与执事。所有圣职即使来自基督的赐与，仍旧是以不同方式为教友服务。圣统性的司祭、先知、君王职务是为了服务教友的基本职务。圣统的特殊使命是为了教友的基本使命。即使圣职不是来自教友的托付，教会中的确没有所谓民权，但是基督赋与圣职特殊使命，是为了服务教友完成基本使命。试想教会的使命能单靠圣职人员去完成吗？
根据以上的分析，今天圣职的运用，实际上怎样可以不配合教友呢？现代化的社团理念不是也因此应引进教会吗？即使教会绝不可与民主政体相混，但也不可与君主政体附合。有关这点，无法深入地继续在此分析。
五、分类的典范与革新
本文检讨了梵二大公会议的大分类以及教友的定义，从此发现它假定的典范是圣俗与圣职之有无。这个典范隐含权威主义，而且其圣俗范畴今天已无法完全适用、不合实际。对於教会生活，难能激发教友兴起强烈之使命感。
为此，我提出一个教友的新定义，它会有另一种二分法，其倾向是以教友为主体，至於其他教会性的特殊职务与特殊身分，是为了在教友中服务，犹如结构与关节之为身体服务。新的分类的典范是现代社团的民主、自由、负责等等理念，藉此期待产生教会现代化的功能。不过，此无损传自宗徒的教会结构与本质。
分类与定义并非只是理论工作，其实神学思考都是以信仰生活与牧灵行动为取向。我以为梵二的典范已不合时代，反而造成恶
395
果。唯有与时代同进的分类与典范才是教会生活所需要的。本文提出的教友定义以及分类典范正是现代民主化社团所表达的；教会能不现代化吗？不过我认为真正的问题是怎样使大家接受新的典范与定义。典范的影响生活与行动是显明的，但受影响的人往往并不自觉，习以为常。除非经过分析与反省，往往自以为是地维持下去，甚至抗拒新的典范。本文已举《善导周刊》一例，其实许多切身肯定民主化的教友，却自然而然地认为梵二大分类的典范与其後果理当如此。因此新的典范理念上提出容易，而藉此革新却需要推广说明以及身体力行。


神学论集-由圣事并动角度给宗教现象作历史素描-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

由圣事并动角度给宗教现象作历史素描

何丽霞 译
导言：宗教现象史的分期
很明显，宗教现象并非一成不变，有其随时间而演化的历史。我们可能对天主教会最近几十年的改变甚为熟悉，也可能对基督宗教的整个历史略知一二。不过，很少有基督徒会想像到：自己所信仰的宗教虽占有过去的二、三千年，但对整个漫长的宗教历史来说，它只占了很少的一部分而已。相反地，我们惯於把非洲宗教、希腊罗马众神祗、犹太教、新教各教派，以及其他宗教视为「异己」，或视它们为「伪宗教」。而且，我们亦会依该宗教与我们的宗教相近的程度，来评断它与真理的距离。
对社会学家来说，这是一种主观及带有民族优越感（ethocentric）的宗教观。事实上，每个种族或文化族群都倾向於首先视自己的方式为「正确」的，而其他方式的好坏则看它们与这「正确」的信仰及行止有多相近。然而，宗教的科学研究尽量不以某一特定宗教的原则来评断其他的宗教，反而是客观地了解每一宗教的价值，及了解各宗教之间的关系。
因此，把各宗教并排而列时，拥有相似性的宗教自然形成一个宗教类型。非洲、南北美洲及澳洲的土著宗教成为一个类型群；传统犹太教、基督宗教及伊斯兰教成为另一个一神崇拜的类型群。此 397
外，还有一些别的方法把宗教分组。当把这些宗教类群放入历史进程中时，就会显示出：宗教其实是一个很复杂的文化现象，有其历史演化及连续发展的阶段性。
Robert Bellah曾提出世界宗教演化过程可分五个阶段的说法，不过，为达到本文的目标，把宗教现象演化分作三个主要阶段或文化型态来说，较为恰当。这三个宗教现象的文化型态对应人类文化演化的三个阶段，第一个阶段是由人类开始出现至公元前五千年左右，可称作「部落文化期」；第二个阶段是由农业的发明及铜器的发现起，至近代科学开始发展的时刻，可称作「文明文化期」；第三个阶段是目前为止仍在持续发展中，而且蔓延全球。宗教现象演化上的三个阶段正相应上述三个文化时期，本文分别称「原始宗教期」、「古典宗教期」。及「现代宗教期」。
一、原始宗教期
称其「原始宗教」，并不说是其粗糙简单（事实上它是很复杂的），而是因为它是最初的，是人类宗教感最基本的型式。要研究这类型的宗教文化，我们不必只局限在史前史中找资料，它仍存在於现存部落民族中。原始宗教某些特点是所有宗教的基础，例如：神圣的经验、对生命和宇宙奥秘的了解。在秘思（神话）和仪式中表达宗教的意义。它主要的特徵可略述如下：
原始宗教的现象是宗教与生命的融合，每个人依他（她）在团体中的角色，执行相称的宗教行动。原始宗教对神话或神学没有清楚的界定，却对价值、欲望与情绪有充分的表达。原始宗教内也没有特殊的职务，除了巫师外，巫师不管男女都是核心人物，在危机时辰会掌握情感表达的深度。个人的危机时辰是「生、死、身分改变」的时刻，团体的危机时辰有「战争、收
398
成周期、秩序混乱」的时刻。原始宗教以肯定的共有指标来凝聚整个社会，让个人对这指标有参与感，并在其内得到认同。
换言之，早期的人类文化相对地无差别性。社会与家庭的大小相同，最多扩大至与部落的大小相同。虽然族群中每个人都会有特定的不同角色，但社会与社会之间的同质性极高。渔猎社会并没有足够的空间形成社会经济的阶层化，社会尚未形成强有力的支配阶层。这种社会形态Turner称之为「共融体」（communitas，本文暂译；或可译为「单纯社群」）。虽然地方上的控制权仍是来自权威人士，但真正控制整个社会的力量，主要不是来自个人，而是连部族首领也必须顺从的风俗及传统。因此，在这种情况下鲜有个人主义及革新之处，却会巩固社会的稳定性，并把累积的智慧代代相传，延绵好几万年也不致改变。
同样的，原始人类的意识也是相对地无差别性。主观及客观真理没有分界：这是什麽，就是什麽；这不是什麽，就不是什麽。然而，「真理」的意义在此主要是属实践方面：如何做一个好孩子、好丈夫、好太太；如何打猎捕鱼；如何建造独木舟或房屋；如何把自身与季节的周期及生命的阶段融合一体。所强调的是「正确实践」（orthopraxis。正确的行动），而非「正确理论（orthodoxy；正确的信念）。如此，在很大的范围内，一切用以表达实践真理的「秘思具像」（mythic embodiments；或译「神话模式的故事」），都被认定是真实的，也许连不同故事的说法本身都有矛盾，也还被认定都是真的。
鉴於这些实践真理也是神圣的真理，自然并非与超自然分开，神圣的经验是产生在世界之内。进一步说，「我的世界」就是「我们的世界」，「我们的世界」就是「整个世界」（the world；或译「唯有的世界」）。因为部落之间相距甚远，言语又不通，他们
399
很少意会到其他的人会有不同的思想与行为。原始人的意识，就是个人为适应其生存其中的存在模式（环境）的整体认知，这存在模式就反映在这人所处社会的生活型态（lifestyle）及秘思（myths；神话故事）之上。
最後，原始宗教是整体性的，涵盖个人与社会生活的所有范围。它的秘思（神话故事）描绘出了人类行为的「模态」（paradigms），人类德行的「典范」（paragons；或译 「标准」）。而它的仪式就是让人们进入秘思（神话故事）、实现秘思（行为模态）的通道。「仪式参与者在仪式中，要与他们所代表的神话人物认同。神话人物并不是被恭奉、邀宠、或恳求的对象。事实上，仪式参与人与其所代表的神话人物之间的差距原本就不大，这差距在仪式的举行中更消失殆尽，使秘思情境（神话故事所表达的现实）就发生在此时此地。此时此地，没有祭司与会众之分，也没有中介代表角色与观众之分。所有参与者都於此时此地投入仪式行动本身并与秘思情境（神话故事）融为一体。
二、古典宗教期
人类在没有文字说明的好几千年内，其文化及宗教的普遍情况就如以上所描述的。然後，大约在七千年前，中东及远束地方有了几个重要的发现及发明，开启一些人类社会最初的转变。种子可以拣收及种植，动物可以饲养来食用或劳动，这两个发现促成了大量人口聚居的可能及渴望。农业助长了城镇的发展，随著城市的诞生，开始了有组织结构的社会型态，也就是文明（civilization；注意：拉丁文中CIVIS就是城市City的意思）。为了记录农产品交易而发明的文字，後来导致了文学创作的兴起，包括宗教经典。矿沙可以熔解成铜的发现，改良了农业工具和战争武器。
400
文明的兴起，带动了人力的分工（统治者、农人、工匠、商人、文员、士兵），以及社会的阶层化（公民与奴隶、学者与文盲、富人与穷人）。自然的 「共融体」（communitas）瓦解了，取而代之的是社会性的区别，造成人与人、社群与社群间的隔离。社会的分化同时出现在宗教现象上。宗教制度（庙宇、教会、宗教仪式），由其他社会制度（政府、家庭、市政仪式）中划分出来；宗教性职务（祭司、学者、行政员）成为一个独立的阶层（圣统、神职）。很多时候宗教行为也被划分，有「成全之路」the way Of perfection）及「得救之路」（the woy Of salvation）：前者为少数的人（圣人及先知、修士及修女），後者为大多数的人。
古典宗教，包括基督宗教与非基督宗教，其明显表徵就是对得救的渴望。古典宗教以各种祭献的举行（方式或有不同；有用蔬果、动物、甚或用人），来与神圣界建立、维持、或重修良好的关系，所以所有的祭献都是为了达到融合(unity)：或是灵性上与神的融合（多数祭献都有仪式性的餐食），或是与神的意旨融合（在宗教仪式、及日常生活中做该做的事）。但是，在古典宗教中，祭献并非唯一得救之途，在不同时、地，人们需以行动（服从诫命、举行礼仪）、知识（秘契经验、理性反省），及投身（献身、热诚）得到救恩。
在宗教的古典时期，在上述三项要素中（行动、知识、投身），知识能力最受强调。信念与实践被分开了，信仰与日常生活中工作被对立起来，通常视为优先的是理念，而非行为。因此，古典宗教倾向强调「正确理论」，而非「正确实践」，容许行动的多元化，但必须能在划一信条之下保持协调。
古典时期的宗教对彼此相异之处多不能容忍，相较之下，原始时期的宗教因为无知反而对异说反应不烈。古典时期宗教人都认
401
为：只有一个宗教能是真宗教；因此，凡与自己不同的信念的，不是异端（heretical；假如区别很小的话），就是错误（erroneous；假如区别很大的话）。多数的古典宗教都有不同的扩张势力的方法，（例如：亚历山大大帝侵占北非後，希腊众神就取代了埃及的神祗；佛教及儒家由门徒传播本派的理念；基督宗教和伊斯兰教支持圣战及传教士的努力），他们一方面接纳皈依「真信仰」的人，一方面欢迎迷途羔羊，与羊群重修旧好，回归羊栈。
古典的宗教意识中包含有强烈的区别意识。典型的说法是：神圣强烈地有别於人性，超自然有别於自然，宗教就是用来消除人与上帝或神只之间的隔膜。在社会中，神的图像（不论是一神或多神）或对神属性（不论单一男性、单一女性、或多数男女）的描写，在在都反映出天人之间的根本区别。向「在上」的神只礼拜或祷告是古典宗教的标准活动。「宗教」（religion）一词源自古罗马文，有「重新捆缚」或「重新结合」之意。
这与神的重新结合，常常必须背弃世界及其价值观，这背弃包括肉身（苦修、隐修）或心灵（默思、瞻想）两方面。若当时的社会次序与神所昭示的标准不合，便会有先知来的批评。换言之，在古典宗教意识中，能有所谓事物的「实然」（the way things are）及 「应然」（the way things ought to be）之间的差距；也能在神圣与世俗间划上分野线，宗教领袖就可因此来批评世俗社会的罪过。
几乎所有世界上的「大」宗教（印度教、佛教、儒教、犹太教、基督宗教、伊斯兰教）都起始於宗教的古典时期。除了印度教是由印度部族宗教逐渐发展出来的之外，其他的各大宗教皆是起源於一位独特的人物（佛祖、孔子、梅瑟、耶稣、穆罕默德），他们的宗教经验与洞见突破过去的宗教，为新的宗教传统奠下基
402
础。Max Weber称他们为神恩性人物，所以他们创立的宗教组织，都或多或少渗入他们个人的神恩性特质，他们的话成为宗教经典，他们的行为成为宗教典范，他们的领导权首先传给门徒，再传给後继的宗教权威人士。
上述领导权的传递可能造成「神恩的常态化」（rutinizinon of charisma），这现象使得後代信徒易於跟随始祖的步伐，但是，也使非神恩性的思想行为渗入传统之中，如此，当宗教组织愈来愈常态化时，就与始祖原本的理想与理念愈来愈少相似处了。
三、现代宗教期
十六世纪的宗教改革者（特别是马丁路德及喀尔文），反抗中世纪的基督宗教体制教会（天主教）的部分原因，就是因为他们所理解的基督福音，已与当时的体制教会有所差距。事实上，新教的宗教观点，亦受当时因文艺复兴而来的文化变革影响很大。
印刷术的发明，使书本普及化，加深世界不同观点的交流，有助建立每个人对事物有自己的看法。欧洲的探险家发明了亚洲及美洲文明，使人对传统把人类简单分划为文明与非文明世界的预设，产生疑问。天文学家及其他科学学者发现：地球不是平的，也不是宇宙的中心，造成人们对传统上所谓 「实体」（reality；或译「真实」）的概念，产生怀疑。民族国家主义（每个民族组成自己的国家）的出现，对中世纪的单一基督宗教社会理想造成打击，并同时加强了多元政治的需求的讯息。
换言之，文艺复兴标志著古典文化的结束，以及现代新纪元的开始。而在文艺复兴中发生的宗教改革，不只是在宗教上，对教会常态化所带来的腐败提出抗议；同时也是在现代化的课题上，针对中世纪教会把基督讯息以「圣统、信条及圣事」方式压缩人制度之
403
中，而做的抗议。
在改革初期，乃至到了廿世纪，改革宗的教会也产生了不少与传统天主教类似的常态化现象，例如：对信条的坚持、容不下异说、强调得救。不过早期的改革宗教会，仍然多少显示出宗教演化第三阶段中的新因素。
现代宗教明显的一个特点就是阶层结构的瓦解，历史性宗教的
二元论仍残留在早期的现代宗教中，但在圣俗相会愈来愈密切之际，救恩不再来自对俗世的舍弃，而是在世界的活动中……。原则上，宗教改革所做的，就是打破救恩来自中介性的体制，并声明救恩给予所有的人的可能性，不论他具有何身分。
虽然今日的宗教文化条件仍与宗教改革时期类似，但现今的天主教徒依然难以欣赏（认同）改革宗教会「与过去决裂」的极端主张，保守的天主教徒有时更埋怨天主教会愈来愈像新教。事实上，以社会学的角度来看，梵二以後，天主教的确是一步步主动走进改变普世人类社会面貌的文化变革中。电子传播及快速运输打破人们地域的阻隔，令他们不得不尊重多元化的事实。固定生活在同一农庄的庞大农业家族，逐渐被随工作地点而迁移的小型核心家庭而取代；稳定的婚姻逐渐被日渐增高的离婚率所淹盖。古老的殖民帝国瓦解，国家走非中央集权的地方分权制，公司作多样性的投资。国与国之间的疆界，在国际贸易协议。洲际政治条约、跨国公司、及区域性企业组合中，变得愈来愈模糊。随著社会流动性增加，社会阶层化相对减少。由於教育的普及，人们不再愿意接受权威是绝对的。变革的加速，不只造成社会大幅变迁，更影响了宗教的体制。
现代的意识把这场革命反映在现代文化中。至少在已经历这变革全部效果的高科技先进国家中，及在这变革已确实发生的社会里
404
的人们，并非活在单一的世界里，而是活在很多不同的世界中：家庭、事业、市政、教会、学校、朋友、休闲活动等。结果，意识被高度分化了，教育程度愈高的人；对事物间的分辨性（differentiation）愈高；不只把圣俗划分开，更把实际生活中的一般常识与学术研究分开来，把科学理论与科技应用分开来，把艺术创作与哲学反省分开来。
人们习惯於从各个不同角度看事情，而且发现别人也常会有他们自己的独到见解，所以他们愈来愈会尊重不同的意见，对多元情况有更大的容纳度。虽然他们可以选择某一职业、参加某一休闲社团、或推动某一公益活动的理想目标，但他们同时知道，他们的身分地位只代表了他们个人选择的价值观，而且有责任去实现这价值观。
虽然，现代意识造成如此高度的分辨性（differentiation），同时也促成高度的整合性（integration）。人们愈来愈感觉到：在人类知识及个人发展中，专业并非一切的结论。人们察觉到各种事物间都有联系，是相关的，甚至是一个整体。世界经融人员以及国际外交人员，都在谈论国与国间的相互依存关系。环保人士强调，商人与政客必须考量他们所做的决定，会对自然环境造成怎样的後果，社会学者对人文环境也有同样的关怀。教育工作者发现他们所谓「价值中立」（value—free；或译「价值解放」）的学术标准中，也隐含地提倡某种价值。医生也在日新月异的科技中要面对医学伦理的问题。
宗教方面亦然，察觉宗教多元的事实，不只让人尊重宗教间的差异性，而且使人对宗教融合有一份大公性的渴求，或是至少，渴望发现不同宗教传统底下的共同性。
因此，现代的宗教意识同时具有分辨性和整合性。它接受并尊
405
重宗教的多元化；亦同意宗教的理想和价值的相近性，远较信条与礼仪的差异性来得重要。现代宗教意识发现，宗教信条与宗教经验虽有区别，但它坚持信条必不能与信徒的生活脱节。它要求神学上理论与实践重新结合。这样的意识也发现对神圣的需要，但是，「神圣是整体的」（借用Josef Goldbrunner的话），不是分离於生命发展之外的另一情境。现代的宗教意识，关注每一个人（及事件）皈依和投身的真实性（authenticity），多於对信条的理解，那不一定能影响一个人的行为。
现代宗教的核心现象是，历史上各宗教都严重关切的二元论瓦解了。以前我们要严厉地分辨自然与超自然，人性与神圣的，真理与错谬，神职与平信徒，基督徒与非基督徒等等，现今这些分辨都已不再是最重要的了。为今天，更适合的说法是：救恩在世界之内，道成肉身，知识的确实性质（perspectival nature of knowledge），平信徒的职务（使命），甚至无名的基督徒。
然而，这种对古典宗教二元论的反动趋势，并不是要回到原始的一元论，因为现在不是由一个单一的世界来取代一个双重的世界，而是由一个不定的多重结构取代了简单的二重结构。
一方面，这意味著现代意识接受了：可以从不同的角度来研究宗教（心理学、社会学、历史、哲学、政治学等），不怕宗教因此而失去它自己的完整性与独特性；另一方面，这也意味著现代宗教可同时接受：世界上不同宗教之间的分歧，以及同一宗教传统内的分歧。例如现代的天主教徒，他们承认在廿世纪他们自己的圣事行动可有很多不同的举行方式，并且开始接受在全球不同的天主教文化中，同时可以出现多种因文化的不同，而举行不同方式的圣事行动。
不过，对多元主义的接纳的同时，在宗教象征方面造成了一些
406
问题。Mary Douglas曾说：「今天我们最大的问题之一，就是缺乏大家一致认同的共有象征。」Douglas表示使传统基督宗教团结最大的原因，来自那些在信条上及礼仪行动中的「简洁的象征」（condensed symbols），每一个人都接受这些，为他们表明信仰及表达献身都很重要。
但在今天，基督宗教传统中已少有，对全球的基督徒都深具意义的共同的象征性信条或行动了。Elizabeth Nottingham强烈地表达出这一点：
事实上，从来没有存在过一个普世都接纳的象征系统。只有各
个宗教组织，能够对其成员指定该宗教的体制性（官方的）象
徵系统，所以各种不同象征糸统同时共存是自然的现象。而
且，每一个人，甚至每一种宗教结构中的每一成员，都可很自
由地诠释由圣统及权威一代代传下来的传统象征系统。
但是，若某个人或某个文化不能接受某一个象征系统，并不是说这个人或这个文化对象征有所排斥。事实上，是现代人对整合有很强烈的需求，因而对那些空洞、无力的象征产生抗拒，不论这些象征在传统上曾是多麽丰富有力。今天的需求强调，象征应是真实地表达并且传递宗教经验与意义。目前有一个趋势是，不管在宗教性或非宗教性的范畴内，象征就是象征，人应对自己选择的象征负责；也就是说，现代对象征和现实的分辨，同时呈现了人们有责任使他们选择的象征，能真实地将其所愿表徵的宗教事实象征出来。圣事就是以象征来表徵救恩事实。
结 论
在此宗教演变的鸟瞰中，第一个结论是：如果天主教真正生活在今天的各部落、农业、工业的社会中，各地所举行圣事行动的方
407
式，一定会与以往古典时期的作法有很大差别，因为天主教重视他们所处地区人民的主流文化型态。同时，天主教也注意：在每一文化中宗教与宗教象征是如何产生其功能的，如此，也就较易发展出真实有效的圣事行动方式了。
第二个结论是：假如宗教正处在过渡期中，就如当初由原始社会转变到文明社会的过渡期一样，那麽在这个科技进步的社会中，这文化类型中的圣事行动，不可能再回到与古典时期的基督宗教一样。这并不是说，现代宗教与未来所举行的圣事行动，将会与过去的全然不同。就如Erik Erikson和其他发展心理学者所强调的一样，真正的发展是把前一个时期的优点保留下来，并统摄到以後的成长阶段中。因此，现代宗教，假如它是真正的现代，也是真正的宗教，它必定包含原始宗教中的要素，如神圣经验、秘思（神话）及仪式的表达；而且它同时会包含古典宗教的要素，如关心信念的清晰度、先知性的能力（以超性理想「应然」评判实际现况「实然」的能力）。同样地，现代的天主教礼仪不会拒绝传统的七件圣事，反而会保留很多它们的要素并统摄到新的圣事行动型式中去。
本又译自Joseph Martos，《The Catholic Sacraments》Michael Glazier（Wilmington，Delaware，USA，1985），p．70ff 。


神学论集-教会圣事行动各种类型变迁的历史沿革-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

教会圣事行动各种类型变迁的历史沿革

胡国桢 编译
「圣事」是「天主不可见恩宠的可见形式」。「恩宠」乃「天人间相遇、相知、相结合的爱情性位际共融生命」。因此，基督是天主的圣事；教会是基督的圣事。
教会一切的行动都有圣事性的因素，都是天主救恩的「象征」。然而，教会行动中有些圣事性密度大，有些密度小；有些却是整个教会圣事行动的高峰，将其圣事性本质完全展现（象征）出来。按1992年出版的新《天主教教理》的说法，这类密度达百分之百的教会圣事性行动，就是「基督奥秘的庆祝」。这类圣事行动，由耶稣活著向世界宣讲开始，迄今两千年来的教会历史中，并非只以单一的面貌出现，是经过历史变迁的。
本文试著根据一些圣事及礼仪学者（主要是Joseph Martos，请参阅其著：The Catholic Sacraments，p.91ff）的看法，将这变迁的历史沿革分段述说，给读者分享。
一、耶稣本人的个人性圣事行动期：耶稣在世宣讲福音期间
（Personal Sacramentallty of Jesus Himself）
纳匝肋的耶稣是个富有神恩特质的人物，相信连一般史学家都不会否认。他宣讲期间聚集群众，其中有真心诚意来听他的，也有
409
受好奇心驱使来看看的。他吸引了一夥信徒，跟著他四处游走，将他所言所行铭记在心。他在当时巴勒斯坦地区的政治和宗教界领袖群中，激起了不小的敌意，最後被判处死刑。
宣讲的耶稣身上，确实散发出各式各类的神恩。他说话具有吸引人的权威，叙事说理有启示性，能打动人心，不像老生常谈。他以身以灵触动人们，医治身体上的病苦，提升心灵上的境界。他做事，有时令人喝采，有时又令人难以理解，似乎他的所作所为，有许多连门徒也不能明了。他现世的物质生活条件虽然极为贫乏，但他所活出的生命形态，却显示了超越现世的完满丰盈。他所言所行在在体现出生命的深度，显示他不致受到日常生活中肤浅表面的喜怒哀乐的困扰。他的祈祷，真能使他与他呼唤做「阿爸」的天主间的亲密关系增长并强化。总而言之，他整个人充满著神恩；在他门徒们的心中，很明显地体会到这个事实：天主圣神与耶稣的心神是同一的。（To his followers it was obvious that the Spirit of God and the spirit of Jesus were one and the same．）
是的，耶稣就是这麽一个完满的「圣事性人物」。他布道时宣讲撒旦的国过去了，天主的国来临了；他的生活就是他所宣讲的这一事实的标记。他所说的话，正是天主要对民众说的话；他所做的事，正是天主要在世上显示的行动，这些行动并不只有「神圣的事情」而已，似乎包含了日常生活中人们会做的所有事情。耶稣关怀他人，就是天主照顾他子民的标记；耶稣行神迹，就是天主能力及眷顾世人的标记；耶稣赦人的罪，就是天主爱情的标记，尤其显示天主对罪人的爱。
如此，耶稣真是天主救恩的活象征。他向贫穷的人许诺财富；告知哀伤的人喜乐的缘由；给瞎眼的人光照；给失去生活勇气的人带来喜讯。这救恩生命的终极象征，就是天父由死亡中复活了耶
410
稣，透过这复活事件，耶稣成了人生最根本的一个象征。借此，所有活在天主生命内的人，不必再害怕死亡的威胁了。
这是基督宗教的最初时期，纳匝肋人耶稣本人的生命历程，他一切言行作为，是天主救恩在世的真实象征，天主“不可见的恩宠”以耶稣的生命历程（生活、生平）彰显并实现出来。这是基督宗教圣事行动最原始、最根本的表达方式。这是基督救恩圣事行动第一个、也是最垢面貌。
二、神恩性的圣事行动期：宗徒宣讲时期
（Charismatic Sacramentality）
耶酥基督复活升天了，他本人降生性的圣事行动无法在此世实现了。不过，他生命中充满神恩的特质，继续降生、存在于那群接受耶稣基督「为自己整个生命之主」的人们所组成的社群 (community，或译「团体」)之中。他的门徒们继续宣讲罪恶及死亡已经被克胜了的喜讯。他的追随者活著「不再彼此疏离、不再彼此对抗」的生命，已经由罪恶及死亡的桎梏中解脱出来，成了现世的「真正自由了」的活象征。他们彼此服务，回应对方的需要，成了基督希望人们应有的生活型态的标记。他们彼此宽恕对方的过错，成了基督希望人们彼此相爱的标记。
当然，这并不意谓早期的基督徒社群（团体）是一个十全十美的基督的圣事；不论由其团体内部成员间的关系来看，或是由社群面对外在社会所展现的面貌而言，都不是。宗徒在事录及保禄书信中，虽有不少例子可让我们看到当时基督徒社群（团体）活出的理想的圣事性生活，但是同时也有不少例子是基督徒社群所活出的失败（反圣事特质）的生活（请参阅：宗四32-五16；罗六1-4；格前十一17-34……等）。虽然如此，对当时的基督徒来说，耶稣基
411
督在他们心目中确实是他们个人及团体的「道路、真理、生命」，因此，生活言行确实在努力奉行这理想，愿意活出圣事性的生命。
这个时期可称作「神恩性的圣事行动期」，因为此时整个基督徒社群仍直接生活於五旬奥迹（圣神降临事件）的氛围之中，充满著耶稣所有的神恩，并开始把耶稣生前曾行过的神思性圣事行动，不断重覆在社群中实行出来。他们的做法与耶稣生前的做法相去不远，是以日常生活中的言行作为来表达并实现天主的救恩，例如挨家挨户去「团聚、擘饼、祈祷」（宗二42），「聚在一处，吃主的晚餐」（格前十一），旅行途中「来到一个有水的地方……下到水中，……给他付了洗」（宗八26—38）；但同时也用「覆手」「说异语（舌根语）」「以天主之名说预言」……等神思现象，来表达并实现天主的救恩（请参阅：宗八14—17；十44—48；格前十二8一11，28—30；十四1—40）。
我们称上述圣事性行动是神思性的，还有一个理由，就是此时的圣事性救恩行动都是在「圣神推动下」的自发性行动，而不是後代教会有的高度组织、结构的体制性活动。人们不论在那里碰到基督徒，都可能听到宣讲福音；随时只要有需要，就可能有基督徒提供圣事性行动的服务；做圣事行动的服务员，有时抽签决定，有时又会任命社群中拥有做该圣事行动所需要神恩（天赋能力）的人。犹太基督徒社群试图以犹太人传统组织社群的方式建立团体；希腊化了的基督徒则选择他们感觉更适宜的希腊式团体样式。
在耶稣复活、五旬奥迹（圣神降临）後的五、六十年间，教会的组织结构及活动方式（亦即彰显基督生命、天主救恩的型态），是因时、因地、因人而不同的，不断改变，不断演化。换句话说，这时期教会所有的圣事行动都是神恩式的，这是基督宗教第二种表达圣事行动的方式，我们称这时期为教会的神恩性的圣事行动期。
412
这是基督救恩圣事行动第二个类型的面貌。
三、共融的圣事行动期：第二至第三世纪初期
（Communal Sacramentallty）
虽然我们把初世纪称作「神思性的圣事行动期」，并不意谓著在这段时期完全没有仪式性的圣事行动。其实，从最初起，整个基督徒社群里各小团体间，似乎就已存在了一些共有的简单仪式行动，以象征基督救恩生命圣事性的临在。只不过这些都只还在逐渐发展形成的过程中而已。
他们让新进的基督耶稣信徒浸入水中（或称圣洗），以表明与耶稣一起死而复活，进入了一个崭新生命之门，开始过新生活了。他们以覆手同时祈祷的动作，表明接受祈祷者，或领受了圣神的恩赐；或受到了灵性上的强化；或得到身体上的医治；或受到委任，可以有资格开始去执行他被召从事的服务。同时，每个小团体都逐渐规律性地定时举行「主的晚餐」，用以纪念耶稣曾与门徒共进的最後晚餐，象征在天主国度里的末世盛宴，及信徒自己的生命经验与主基督奥体的生命结合。
发展中，教会的团体意识愈来愈强，圣事性行动愈来愈由完全靠圣神推动而自发产生，转变成以逐渐形成的共识仪式来进行，只不过此时还不像後代中世纪教会一样，强调僵化的仪式主义（Ritualism），换句话说，此时基督徒社群并不强调这些圣事性行动仪式，「一定要由正式任命的圣职人员，说正确的话语，做正确的动作，如此行的象征行动才能产生圣事效力（有效）。」
这类型以简单的共识仪式来举行的圣事行动，我们可称之为「共融式的圣事行动」，是教会历史上有过的第三类型的圣事行动。由於这些逐渐形成共识的仪式的举行，让基督徒社群在罗马帝国各
413
地存在的小团体本身的成员间的共融生活加深，也强化了各团体间的共融团结，因此我们称此时期为「共融的圣事行动期」。
四、体制化的圣事行动期：第三至第六世纪
（Institutional Sacramentallty）
逐渐地，圣洗（入门）仪式慢慢演变成集体举行，不再是在每个新皈依者的皈依时刻单独举行，而是规律性地，在每年复活节或五旬节整个基督徒社群在当地的领袖主持下，召集当年所有的新皈依者共同举行。「主的晚餐」，到了第三世纪，也不再与普通的会餐一起举行了，只用「饼和酒」来举行一个更具中心象征意义的仪式性餐宴。如此做，是有其历史背景的，当时基督徒社群在罗马帝国内全面受到迫害，团体共融聚会为争取时间，必须在最短的时间内完成，因而有了如此的设计，何况信徒愈来愈多，团体愈来愈大，要找一个容得下这许多人真正聚餐的地方，也很不容易。
於是，每年一度的圣洗礼（完整的入门圣事大礼），及每周一度的感恩礼（入门圣事的简式），这两个仪式逐渐成了基督徒生命入门及在教会内庆祝自己生命的社会体制化之圣事行动了。
其实，第四世纪以前，基督宗教的圣事行动都还是整体性、混统式的，还没有像後代把不同圣事行动清清楚楚区分出来的倾向。直到基督宗教在罗马帝国内取得合法地位，并成为国教之後，才感到有需要突破这种早期神恩式、结构松散的仪式行动，团体的圣事行动或多或少该有某种程度的定型。於是基督徒的公开仪式开始有了较固定的型式：重覆说一些固定的话语、做一些固定的行动。祈祷文开始写下来重覆使用，礼规开始像法律条文一样的被一条一条明列出来。
後来主日被定为法定休假日（原先罗马帝国内，主日也像其他
414
日子一样是工作日），於是感恩祭宴礼逐步发展成为一个三到四小时的冗长、繁复的礼仪。同样的，洗礼的举行，也由私人家宅的喷水池，移到大教堂或特制的洗礼池，也因如此，洗礼仪式变得愈来愈长、有了正式的礼仪过程：由复活节前六周时举行祈祷驱魔礼开始，然後在圣周内有集会讲道及考核，高峰是复活夜的礼仪中举行的浸洗和傅油。
大约由教父时期开始，基督的另几项神思性圣事行动也都成了日常生活的行为：治人病、宽恕人、服务人。当然，现在基督宗教在地中海地区发展到了高峰，这些圣事行动也自然成了体制性教会礼仪性行动的一环了。
在治病中使用的油、水及其他东西，有时先祝福一下，表明这是在行救恩性圣事行动。教难期间，教会有需要再次接纳那些背弃过信仰的基督徒重返教会，因而发展出一种有如「第二度洗礼」的补赎礼仪。教难过去了，这个教会礼仪也就为那些众所周知的公开罪人保留下来：由於他们公开的罪，使大家不承认他们与教会团体共融合一，所以需要有一公开礼仪，让他们表达与教会团体「和好」（再次的共融）。由於「和好」对双方来讲都需要时间，所以「公开忏悔并受教会接纳再次共融」的礼仪过程，也和洗礼过程一样长，甚至更严格。
最後，当教会人数愈来愈多，组织及事务工作愈来愈繁杂时，其中一些服务的项目及型式，也就慢慢愈来愈体制化了。特别发展出：地方教会的领袖职（主教），主教的顾问职、後来也成为感恩祭宴礼的代理主席（长老，即今日天主教称的司铎），处理教会内及对外的社会服务职（执事），秘书随从职（辅祭），照顾女信友所需职（寡妇），在慕道期间培育新皈依者（教师）……等等。开始从事某种职务的入门时刻，尤其是教会的领袖及感恩礼的服务职
415
上，发展出了体制性的礼仪，通常包括给被选者覆手并祈祷。
在这段期间（二世纪末、三世纪初，到六世纪），教会所行有关皈依、感恩崇拜、宽恕、服务等圣事性行动，已不再只是以日常生活的方式做了，而有了体制化的型式，形成成套的礼仪行动。因此这个时期可以称之「体制化的圣事行动期」。
此时，教会的圣事行动有了权威性、纪律性、重复性、结构性的特质，当然建立如此纪律性的礼仪行动，也必定要在某种程度上与基督在世时的神恩式行动有所关联才行。
虽然如此，不可否认的，此时教会中仍然存在著一些非礼仪性的行动（教导、宣讲），甚至非体制性的行动（关怀照顾穷人、原谅他人），继续著基督在世的圣事性救恩行动。可见此时，亦没有出现後期的僵化的仪式主义情况。
诚然，在公元六世纪以前的教父时期，教会内对於圣事行动的理解，尚未出现仪式主义的情怀，但是，这个倾向也并非没有，只不过大体上来说，这个时代整个教会的圣事行动，仍然充满著地方色彩，教会用来表达基督奥秘的圣事性礼仪的举行，仍充满了创发性、适应性，以配合不同人们的灵修需要。
五、仪式主义型的圣事行动期：第六世纪至中世纪
（Ritualistic Sacramentality）
从罗马沦陷在日耳曼民族手中（约公元500年）起，至公元1000年之间，有人称这段时期的欧洲是「黑暗时期」，因为这时期欧洲的理性、知识、学术毫无光明可言。此时正是文化变迁，教会许多作为都在改变的时代。
此前，教会的范围以地中海沿岸为主，此时，北非及中东地区
416
归入了回教帝国的版图，希腊为首的东方教会也愈来愈与欧洲教会分离开来，彼此间隔膜愈来愈大，欧洲教会事实上已由原先的地中海文化（拉丁民族）型态，转变成日耳曼民族型态了。日耳曼民族在袭卷欧洲之前，尚未进入农业社会，他们的生活还处於原始宗教的型态。因此，当他们在欧洲安定下来，信奉了基督宗教，就把许多他们原有的文化态度及做法，带进了基督宗教。由圣事行动演变的历史沿革角度来看，由日耳曼文化带进基督宗教主要的是「宗教仪式会自动产生效果」的信念。
上述信念逐渐扩充成：「所有宗教仪式都会自动产生效果」。宗教仪式是一种标记（或象征），跟所有的标记和象征一样，都表徵著一项事物（事实），不必参与者做任何有心的努力，只要举行了宗教仪式，变化就会自然发生，人们在正常情况下，不必意识到他们的个人性的投入（献身）及社会性的参与（团体的活动）究竟如何发生作用，才使得这宗教仪式产生效果。
在日耳曼全面占领欧洲前，日耳曼民族文化习性已逐渐影响欧洲的教会，这时教会虽还处在体制型的圣事行动期中，注重教会团体性的行动，但认为「是仪式本身产生效果，这效果的产生与施行人和领受人是谁无关」的倾向，已然存在。这种说法的神学术语是：「是天主使效果发生，仪式仅仅是个工具（方法），天主透过仪式这工具，以一种隐而不显、却实实在在的方式，把效果产生在人的灵魂之上。」如今，日耳曼文化使这种思想在教会中发扬光大，「仪式本身」的重要性，愈来愈取代原先的「体制性团体行动」的重要性了。
最明显的例子是「圣洗」（今天所谓「入门圣事」的当时说法）。本来，圣洗是个人的皈依及投身的整个过程，在这过程的末尾，才以侵洗、傅油、穿新衣、并与刚刚投身入内的新社群（教会
417
团体）成员一起共用主餐（行感恩祭宴），这一连串仪式来把皈依及投身的效果象征出来。但是，在第五世纪末，教会已经开始使用「婴儿洗礼」的仪式（最简式的入门圣事仪式）来象征「洗除原罪」，并产生「进入教会」的效果。而後来，日耳曼欧洲的教会，却把这个最简式的圣洗仪式用来象征整个部族的接受基督信仰，有时甚至上百上千的成年人只受过极少的信仰培育，或根本未受任何培育，也没有什麽准备，就同时给他们付了洗，并告诉他们这个仪式可以把他们过去所犯的罪全部赦免了。还告诉他们说，假如他们愿意自己的小孩加入教会并得救的话，就必须在诵念一句奇奇怪怪听不懂的咒语（拉丁文）的同时，把小孩浸入水中，或在小孩身上（头上）泼水。
当所谓的「坚振圣事」被分开来单独举行时，他们也是以同样的态度来处理。日耳曼的主教们，跟随罗马的做法，把圣洗後的傅油行动保留给自己来做。本来这麽做是让那些由地方司铎在主教不方便主礼的时刻先给小孩付洗，但不给小孩傅油，等下一次主教莅临本地时再亲自主持傅油礼。这个仪式究竟会产生什麽效果呢？当时的信念是「仪式本身产生效果」，可是这个由主教主持的仪式，既没有发生经验上的效果（比如赦罪），也没有任何社会上的效果（比如身分地位的改变），怎麽办，於是就有神学家在圣经中找线索，看看是不是可能有些灵性上的效果是隐而不显的。他们的研究结论是：这坚振仪式可以领受比圣洗仪式所领的更完满的圣神，透过这仪式，基督徒会更坚强，能够战胜成人生活中一切的磨难和试炼。
发展出「终傅」的过程也是这样。在中世纪以前，司铎和平信徒怀著对天主的希望，而给病人傅油，希望天主藉著所傅的油，通传治疗的功能，给病人带来康复。然而，大约到了第九世纪，这傅
418
油行动成了只在病到非常严重的时刻才做，此时，病人康复的可能性已经很小了，所以当时一般人大都不认为这傅油仪式的效果是「身体上的康复」。既然效果不在身体的康复，那麽看起来其效果必定只属於纯灵性方面的了。於是，渐渐地，伴随这傅油仪式的祈祷文，以及解释这傅油仪式的神学说法，都反映出上述倾向：这傅油仪式的效果是灵性上、隐而不显的，就是为领受者灵魂的升天堂而准备的。由於领受这傅油圣事者，大都已经快死了，甚至有些都已经失去了意识，所以更能让人相信：仪式自动产生效果。
有关教会所行的忏悔行动，其实有很长一段时间，其做法完全与这「仪式自动生效」的倾向背道而驰。直到第九世纪以前，教会在接受罪人回到教会的共融中（「领圣体」为这共融的象征）之前，都会先要求他做很长时间的、很严厉的补赎，等他做完补赎後，司铎才向天主祈祷，「祈求天主宽恕他的罪」（asking thatGod would forgive his sins）。但是到了第十一世纪，人们忏悔时，一般是先被允准可去领圣体，然後再做一些不太严厉的补赎，而且是由司铎「宣告罪被解除」（to declare that the sins hadbeen absolved）。如此，从第十M世纪开始，告解就被认为是会自动产生效果的仪式了。人们只要有接受恩宠的意向，而且愿意合作，在司铎主持的仪式行动中，就自动可以得到天主的恩宠，告解圣事如此，其他圣事亦然。
我们称中世纪为「仪式主义型的圣事行动期」，此时，「仪式自动产生效果」的信念主导了基督徒的宗教行动，也决定了宗教行动的形态。委任司铎职务者的「晋铎礼」，很自然也用了同一思想模式。其中祝圣仪式自动使人变成为一名司铎（甚至有种说法是使人产生本质上的改变［ontological change］，普通人的存在转变成司铎品位的存在）。婚姻大约也是在第十二世纪成了属於教会的
419
仪式，婚礼仪式自动产生的效果，被认为是隐而不显的「婚姻的锁链」。
到了中世纪末期，这个「仪式自动产生效果」的信念，入侵到天主教圣事观如此之深，甚至弥撒都被认为有其自动产生的效果。最严重的说法当然是「用饼和酒『调制出』（to confect）耶稣基督的肉和血」。弥撒也被认为是个祭献，每次感恩祭都是向天主行的祭礼，这祭献的灵性功效要给谁，被认为是由行祭司铎的意向而定。总之，大众迷信祝圣了的圣体有巫术性的能力（magical Po－wers卜因此礼拜圣体会得到巫术性的效果（magical effects）。
「仪式主义型」的圣事观所行的圣事行动，愈来愈与体制化的圣事行动重视团体幅度的做法及理念背道而驰，愈来愈走向只注意施行人与领受人两方的个人因素，顶多再注意二者间个人的关系而已。同样的，共融的圣事行动所彰显的团体成员间的共融生活，及各地教会团体之间的共融团结的因素，也就愈来愈显得薄弱而贫乏了，圣事行动所彰显的也就愈来愈与个人式的虔敬无异了。最後，圣事神学一味强调：「天主保证仪式必定产生效果，无论人们感觉得到感觉不到这效果。」如此，使得圣事行动的神恩幅度也几乎完全失去了。
幸好，在神学上，圣事行动的「耶稣本人的圣事」因素尚被保存著，因为当时的圣事观是：基督亲自在圣事中行动，并肯定是基督亲自建立这七个圣事行动的。
六、革新仪式型的圣事行动期：特利腾大公会议後至梵二期间
（Purified or Stabilized Ritual Sacramentality）
马丁路德及其他宗教改革人士，拒绝接受中世纪天主教「仪式
420
主义圣事观」的理由很多，但若只从神学角度来说，他们是无法理解、也无法忍受下列几点：（1）圣事行动所产生的效果，居然可以对人们的灵修成长发生不了成效；（2）圣事行动居然可以与教会的共融生活（生命）分开；（3）圣事行动的举行居然连教会体制性的团体也不必临在。
不过，他们倒是很能接受当时天主教所强调的：圣事应当是基督亲自建立的。只不过他们与天主教检验这一标准的方式不同，天主教依教会传统习惯的说法来肯定那些行动是真正来自耶稣本人，而他们却要完全依靠圣经的记录。所以，他们确认只有圣洗及感恩圣餐才是真正的圣事，并宣称其他五个仪式行动是教会自己发明的。
他们也能接受另一项天主教的传统信念：是基督自己在圣事中行动。不过要是问基督究竟在这些圣事中是如何行动，以使救恩具体实现的，这群改革人士之间就没有共同说法了。
其实，在这群宗教改革人士的基督圣事观中，我们已经可以看到今天圣事神学思潮的源头了。他们无法满足於中世纪纯仪式主义的圣事观，认为必须脱胎换骨才能成长，强烈感觉在圣事行动中理应整合入更多人们的投身才对。
他们一方面强调：天主的行动不能只被局限在教会的仪式行动之中；另一方面，也同样强调：在圣事行动中，下述两个因素的重要性，就是：参加人应有积极活泼的信仰，以及个人向天主召叫的回应。
由於这群改革人士对圣事行动的实行与神学解释倾向多元性，促使新教各宗派不断地在圣事观上继续研究探索，希望找到更新的圣事举行方式，好让天主的临在与能力更能够被体（经）验到、知觉到、并能被活出来。
421
天主教为了回应这群人士的宗教改革呼声，就召开了特利腾大公会议（Councilof Trent，1545—63），开始进行天主教方面的「反改革」革新运动（Catholic counter—reformation）。
首先，特利腾强调维持传统所主张的圣事数目，「圣事有七件」。特利腾文件也指出了新约圣经中与七件圣事相关的章节。特利腾说，虽然无法在新约中找到耶稣基督亲自建立这些圣事行动的明显纪录，但是假如天主确实曾经使这些圣事行动，成为教会体制性行动的一部分，那麽，天主就没有必要给教会留下书写的纪录了。
其次，特利腾再次肯定中世纪的圣事神学。因为这套神学对「圣事是什麽」、以及「天主如何藉著圣事而行动」的解说，对以理性来了解圣事是有效的方法。特利腾还说，虽然这套士林神哲学的说法有时会造成误解，但是它毕竟提供了一整套神哲学思想架构，用以了解圣事行动在教会生活中所占的地位、以及在个人救恩的产生上所扮演的角色。
第三，特利腾表明认出了改革人士所说的「教会体制性的圣事行动大量地被妄用、滥用了」，是真实的现象，并督促教会当局开始进行一连串的革新运动，希望这些妄用、滥用的弊端得以消除。特利腾大公会议及其後的几任教宗，致力加强司铎们接受更优良的神学培育，消除教会行政体系中松散放纵的风气，紧缩在民间流行的、以带有迷信色彩的民俗做法来举行圣事仪式的规矩。如此，他们确保了圣事行动的举行，不致和圣事神学提出的理理情境太过脱节。
由特利腾的革新开始，直到梵二大公会议之前的四百年，这段期间的天主教，我们可称为「革新仪式型的圣事行动期」。基本上，这期间对圣事行动的了解，仍不脱「仪式自动产生效果」的理念。但是，我们称是「革新」了的仪式型，这「革新」有两层意
422
义：「净化」并「稳定化」。
说它是「净化」了的圣事行动期，是因为前一个时期的许多充满弊端的圣事行动举行方式被清除了，这些举行方式有的会使圣事的神学意义变得模糊不清，有的常使圣事行动的灵修价值变得败坏堕落。
说它是「稳定化」的圣事行动期，是因为这是基督宗教史上，第一次以行政的力量，把圣事行动定出一套「划一的仪式」，通令全教会（西方的拉丁礼教会）遵行，而且还不可改动，除非经过罗马的明显批淮。
至此，虽然有点强制性意味，天主教在礼仪崇拜上，总算又重新使圣事行动回到了有「体制性」意义的幅度上了。只要按照教会权威所规定的方式举行各种不同的仪式，在教会训导当局（magisterium）的保证下；这个仪式钦定可以成为救恩的工具、恩宠的管道。可是，此时天主教，虽然在圣事行动上重新找到体制性的意义，我们还无法肯定在这时期，它也同时寻回了圣事行动的「共融性」及儿「恩性」两个幅度，因为这段期间的神学作品及教会法中，都找不到足够的支持论据。不过，这个说法并不意谓：完全没有地方教会（堂区）在有些圣事行动中，表现出共融性，例如：有些堂区在孩童初领圣体的礼仪设计，就充满共融的喜乐；当然，在此期间天主教内也曾偶尔出现神思性的圣事行动服务员（见J．Martos，The Catholic Sacraments．p．103）。但是，整体而言，这个时期的圣事行动，不论在做法上，或是在神学解释上，都是强调圣事行动的「体制性」和「仪式性」两个幅度的。
七、多元化的圣事行动期：梵二以来
（Pluralistic Sacramentality）
423
自从公元一九六O年代，教会召开梵蒂岗第二届大公会议以来，教会在圣事生活上开始进入一个新的纪元。大多数的天主教徒，是随著由一九七0年开始的礼仪革新运动浪潮，开始度他的新纪元圣事生活的。最显著的是所有圣事礼仪都采用本地语言举行，而且每一件圣事都会有好几种举行的方式可供选择，当然还有其他方面的改变，不胜枚举。
同一期间，伴随这股礼仪革新浪潮，新的圣事神学视野（奠基於位际关系、存在主义、现象分析）也取代了士林神哲学（奠基於古希腊哲学和中世纪的形上学）。
然而，这个礼仪革新及神学转变，事实上也只不过是整个天主教才刚开始起步的巨大转型之各大因素中的一部分而已。如今，天主教在宗教文化上因转型而刮起的飓风，可是比因礼仪圣事革新而刮起的要强劲得多了；而且这文化上的转型影响所及，比起单纯的圣事神学思潮上的转变，又要深远得多。
单就礼仪圣事的革新来看，起码包含了以下三层深度：（1）全面复兴基督宗教圣事行动史上各时期的所有特质；（2）体认出上述每一特质在礼仪崇拜行动上，同等重要，不可偏废；（3）同时把上述每一特质全用作设计未来圣事行动的全面指标。
犹如「发展心理学」所体认的，人格发展中的每一阶段，对於每个人成长的下一阶段，都具备著结合（incorporate）、修正（modify）及建立（build up）等作用；社会学与历史学也都体认到，在文化的演化上，每一阶段也都对即将来到的阶段，在其社会发展上有「建立」（build upon）的作用。每当我们回溯过去的生命或团体的历史时，在正常情况下，或许我们只会注意到每一阶段中吸收进生命里来的新因素，不过，当代的心理学。社会学、历史学都会提醒我们：「过去仍然与我们同在」（The past is
424
still with us．）。
所以，假如我们再次回顾过去，而不加排拒（不像不成熟的青少年排拒自己的童年，或所谓「现代」的天主教徒否认「老天主教会」一样），就会发现过去实实在在是我的一部分；若然，我们也就会更完满的知觉到自己曾有过的成长转变，并能够允许自己在面对未来时，可以有任何局部改变、或全面改变的可能。
上述自我认知和自我意识的过程，有两个不可或缺的工作：分辨（differentiation）和整合（integration）。「分辨」，是寻找并区分出构成目前现实的各个要素（可以是我们个人的个性、或普通世俗的社会、或教会，或以上皆是）。「整合」，是确认上述分辨出的各个要素的贡献及价值，并确保各个要素相互间的作用继续发挥功能，例如，以个人来说，要使这个人的各种情绪状态及意义领域交互作用，他才能发挥人的功能；以社会来说，要能容忍种族多元、鼓励各种专业人士发挥所长、允许政治上的不同见解……，这社会的功能才能发挥。
事实上，有关我们教会中的圣事行动方面，上述所说的「分辨」，已经有相当的成果；「整合」的工作也已经开始了。
说到「分辨」的工作，在过去半个世纪间，有不少学术及实践方面的运动，对於教会的圣事行动产生了很大的冲击力。
首先，最重要的是一九四0至五0年代开始的天主教圣经复兴运动，强调要以奠基於科学的学术研究来诠释圣经，结果导致教会苏醒，重新开始重视并欣赏基督本人的圣事性行动。
其次，更早开始的教父学研究也很快地证实：基督宗教很早就存在了各类的圣事性行动，并发现在体制化的圣事行动期间（公元三至六世纪），各地方举行的圣事行动并不是一致的，举行方式繁多，各有特色。假如教会本身真的就是圣事，那麽教会在其所举行
425
的各个体制性圣事行动里，理所当然会以各种不同的方式，来象征反映出此时此地的社会需求及文化型态。
第三，由上个世纪已经开展了的礼仪革新运动，开始强调圣事行动中语言及身体姿势上的象征意义，并呼吁注重圣事礼服及教堂建筑的重要性，因而，使得天主教从圣事行动的纯仪式主义中苏醒过来。
第四，紧接梵二大公会议而有的大公运动，也使天主教认知到新教徒有关圣事视野中的下述两个说法的深层真义：（1）天主在圣事行动中所给的超性思宠与内在恩宠，是同时存在的（意即圣事的效果应可看得见）；（2）参礼人在圣事行动里，其个人在信仰中对天主召叫的回应是必须的。
第五，教会内的神思复兴运动，使得很多人重新发现圣事灵修中的神恩幅度。
第六，本世纪的哲学发展（例如：强调个人要为自己的抉择负责的存在主义；强调社会意识型态及社会实践行动应整合的新马克斯主义），在在都促使每一个基督徒更重视自己的所言所行，因为这就是个人性的圣事行动，对他人而言都是基督的见证，而且也促使每个地方教会团体更重视圣事行动的共融幅度，以使自己能在普通社会中为基督做见证。
由上述的分辨中，许多学者及专家试图找回过去曾经有过、但又失去了的圣事各幅度，同时，试图使这些幅度在现行的圣事行动的实践中，明显且有效的恢复起来。於是，当代天主教对圣事的了解，就愈来愈广、也愈来愈深了。
现今的教会已经走出只认同欧洲文化的「划一文化期」（pericd of cultural uniformity），进入了认同全世界各地文化的「多元文化期」（period of cultural diversity）。所以，可以肯
426
定：当代及未来的天主教的圣事行动，绝不会再走向一个新的划一文化式的神修型态。
虽然，这个时代仍有一些眼光狭隘、愿意使礼仪单纯化的狂热分子，也有神恩复兴运动团体，还有复古运动分子……等，但是，大概也很难使基督宗教的圣事行动，倒回到某个单一的圣事行动期的样式了。当代天主教及其未来的圣事行动的发展，必定是包涵它在历史上各圣事行动期曾经拥有过的所有特色，创造一个新的圣事行动期。
我们可以称这个新时期为天主教的「多元化的圣事行动期」，因为这时期的圣事行动，一方面能够综合过去教会各时期所有的优长，并且包容未来全世界各地区的多元文化。当然，我们今天还正处在一个过渡期间，因为虽然圣事行动各层面的分辨工作已经做得够多，且有相当的成就，但是整合的工作却才刚刚开始。
就个人的灵修生活来说，整合的终极目标在使信仰生活与日常生活分离得愈少愈好；使我们的圣事性庆祝行动与我们日以继夜的日常生活有更大的连贯。
就团体的共融性来说，整合的终极目标在使个人与个人间的疏离感愈少愈好；使我们能在团体崇拜行动中，使众人合一的事实更能实现：表达出来，并逐渐成长。
就普世大公教会角度来说，整合的终极目标在使下述两个情况发生的可能性愈少愈好：（1）会导致牺牲其他文化的「文化霸权主义」；（2）会导致牺牲其他可能方式举行仪式的「仪式划一主义」。若能使教会中对「多元圣事行动」的容忍精神、赏识心境。鼓励态度不断成长，则我们的各种圣事行动，就可以适应各种不同文化和特殊族群的不同需要了。
就神学反省角度来说，整合的终极目标是在使直线式的单一思
427
想模式的圣事神学，发展得愈少愈好；多鼓励个人及团体发展能把自身经验、天主及教会整合起来，同时也能把自己对圣经、世界及历史各方面的了解整合起来的圣事神学。
这个整合工作，可能不是一、二十年可以完成的，但方向若是正确，那麽，教会真是大公教会的理想状态，必定指日可待。


神学论集-神秘经验与天主教-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

神秘经验与天主教

张奉箴
一、引 言
在东方和西方的宗教现象里，都有神秘经验。本文根据现象学，探究天主教的神秘经验，并且先行概论神秘经验的特徵和解释。本文探讨的角度，是属於哲学和神修学双方面的，本文的草成多蒙迪希（William V．Dych，S．J，S．T. D）神父的切磋，谨此致谢！
二、神秘经验的特徵及解释
具有神秘经验的人，称为神秘者（Mystics）。在世界各大宗教里，几乎都可见到神秘者。神秘者的信仰和实践称为神秘主义（Mysticism）。神秘主义是一种理论。这种理论声称，精神方面的实有或真理，可以用直观和瞻想去获得或融契。
神秘主义的英文字Mysticism源於拉丁文的Mysticismus。而拉文的Mysticismus则又源於希腊话的Myein。而这Myein是关闭一人的眼睛的意思。就字义来讲：神秘主义，特别是指一种属於宗教性的不能完全了解的内在经验；一种更内在性、和更内含性的宗教事实经验。
神秘主义有广义和狭义的分别。广义性的宗教神秘主义被认为：是指任何一种和上主的内在契合。狭义性的宗教神秘主义被认为：是指一种和上主特别的内在契合。
429
神秘主义就经验讲，和神秘主义就科学或学问讲是有分别的。天主教神学家把天主教的神秘主义视做人类经验天主圣宠的内在性功能，所有神秘主义的共同体认似乎声称：在人灵深处，上主天主以某种经验形态被认明。这种经验不是一种所有的人普遍现象。但是自古以来，由一些伟大神秘家的佐证，这种神秘经验是不容否认的事实。
对於非基督教的神秘主义，西方哲学家特别感到兴趣。自然神秘现象是否存在？就天主教的超性意义讲，这种自然神秘现象的解释，究竟如何？是一些可辩论的问题。事实上，就比较宗教学角度观察，自然神秘现象是可能的。所谓自然神秘现象并不认为直接目睹上主，而是一种纯精神上认识上主的型态，并且在某些情况下，和感觉上的注视无关。在这里，自然神秘主义者的心灵或者认为：认出上主的一种特别影响（譬如：倾注观念），或者认识自己直观地在和上主直接接触（譬如：完全地依附和委顺上主，或者心灵向绝对者开放）。确切地讲，这种认识或经历不是心灵实际真正依赖，或者从属身体（在这种意义下，需要上主的特殊协助）。但是这种认识或经历现象，并不是窒息或摒除、或消灭或超越，而是保留、变化和提升心灵（灵魂）的本性（在这种意义下），可以说是自然的（Natural）。因此仅仅可以声称，所谓神秘经验的神性化（Divinization）仅是指来自天主的功能变化（Transformation），不是指和天主在本体上的结合。如果感觉的自然活动，因了神秘经验而停止，这便是所谓的神超，或神魂超拔（Ecstasy）1。
简言之，神秘生活是一种更内在、更内含性的宗教事实体验。就哲学或宗教观点而言，这事实的「确切」被认知（譬如庄子），仅有在神秘者舍弃自己，分离的个人性（吾丧吾），并体验到和完
430
满存在的神性境地相契合（神契）、（上与造物者游）、（游於无穷）时，方才能够实现。
神秘经验的内容很是不同。神秘经验往往是一种对上主鉴临的深挚体验，或者是和上主直接共融（契合）的感受。虽然所体味到的上主本身，有时不像绝大多数有神论者是其所信仰的有位格的神明（譬如犹太教的雅威、天主教的天主、和回教的阿拉，并庄子的造物者），反而更像是：不能以言语宣称（不能言传）的惟一实体（譬如婆罗门教的梵、或佛教的真如）。
尤有进者，某些东方宗教（譬如婆罗门）神秘生活的理念，是人和绝对者（梵）「熔铸」为一，而消灭人的个别性，把自己说成无限整体一分子，也就是说自己形上地「熔铸」於整体的观念中。而这观念又居然为人解作「契合」的最高峰。易言之，人们以为，个人是真正契合的障碍，要想实现真正的契合，那麽个人必须溶解，并消失於无限的神明内。这种主张怎能不陷入泛神论的危险。西方宗教（譬如天主教）神秘生活的理念，是集中与绝对者（天主）「共融」（契合），也就是人和天主爱的契合。的确泛神论以形上的「熔铸」为一，可能达成最高的合一，因为「熔铸」为一，消除实有间所有区别，不复有许多不同的实有。他们只是一个实有。不过必须了解，排除个人意识的「熔铸」为一，和知道自己与天主的「融契」为一，是绝不相同的。譬如：两个原子形成一个分子时，那时两个原子并不知道自己已经形成为一个分子。这和有意识的位格和位格的「融契」不能并立。同时这和「融契」使人感到幸福也不相容。因此，「熔铸」为一和「共融」合一，并不是两个互相补充的因素，而是两个根本彼此排斥的因素，因此某些东方宗教和西方宗教的神秘生活是背道而驰的。韩山城译的宗教哲学上说：
431
『以「我你共融」为基础的「我们的共融」形成一个「活的一起（Lived togetherness）。但一个国家的国民间所有「我们的共融」主要在於每人知道自己是同一整体的一分子。譬如：一切美国国民都知道自己是美国的一分子，这意识在他们间造成真的结合。
此处尚须提到又一关系，亦即存在於个人及整个团体之间的关系，这关系有著矛盾的要素：一个「个人」与整个「团体」相较之下，个人可能感到自己的不重要或没有意义。另一方面，「个人］又分享到整个「团体」的光荣，这种奠基於个人及整个团体之间的共融，在泛神论内，尤其明显。由於人与变成神明的自然紧相连结，故人可以发展其消失於整体内的愿望。来约巴尔的（Leopardi）曾以有力的辞句发挥这点说：「这样我的思想可以沈没在这无限的广阔中，在这海洋中而遭到翻船，为我是甘美的。」』1
宗教神秘生活是一种非常的经验，在宗教内，扮演著基本角色。虽然仅有少数宗教信徒享有这种神秘生活的经验，但是它的重要性在宗教哲学和宗教神学内，是不容忽略的。
度神秘生活的人宣称：自己体验到普通信友所相信，然而却不能体味到的宗教事实。原来有信仰的人（譬如：有信德的天主教教友），接受某些事实（譬如天主三位一体），是定而不移的真理，是因为那是出诸信仰，出诸启示者的绝对的权威。但是度神秘生活的人却能够体验到那事实，就像把人的经验和他所相信的真理之间隔离的帐幔，暂时揭开了一般。
有关神秘生活的著作很多，但是最重要的作品，还是度神秘生活的人，亲自撰写有关自己神秘生活的著作。现在依据这些天主教度神秘生活者，所遗留下来的一些经验作品，综合说明天主教的神
432
秘经验，并且仅就哲学、神学和神修学三个角度进行探讨。
三、天主教神秘经验的哲学观
就哲学角度观察，天主教的神秘生活体验，是人和无限天主的「我与你的共融」。这种「我与你的共融」是两者互相凝视，并且只是彼此之间的关注，这便是说：每个人完全集中於瞻视对方；也就是说：即使还能有其他的人在其左右，在其前後，但是这些人并不进入他们俩者的意识领域内。
哲学上，天主教神秘生活的首要特色，是人能够体味到人在正常情形之下，仅能相信的实有，现在却能看到。原来信仰天主和听到或看到天主讲话，是两回事。信德使我们透过帐幔来看或来听实有，但是为生活在神秘生活内的人，这帐幔已经被拉开，因而人便看到或听到他所信仰的实有。
神秘生活有两种基本形式，一种可以称之为神视，另一种便是狭义的神秘生活。
在神视内，人看到并听到有信德的人所相信的事。在祈祷时，人看不见天主也听不到天主的回答。但在神秘生活的神视里，人能体味到天主的现实。譬如：亚巴郎、梅瑟、圣女加大利那瑟纳等，都说自己曾与天主交谈。这是一种神秘生活的「我与你的关系」，是一种双边性的真正交谈。
狭义的神秘生活，并不是「神视」，而是一种只有在人和天主之间，在爱上，方才可能有的「共融」。这种共融并非「我与你」二人间的，也不是 「我们常人间」的 「共融」。所谓「我们常人间」的「共融」，便是指两人或三人或更多的人，共同注视某事或某人。某己为天事或某人是他们的主题，但并非只是公共的主题，而是共同体验到的主题，同时他们又意识到事情是这样的1。
433
人和天主「我与你」之间的「共融」有两种幅度。度神秘生活的人，一方面体验到天主鉴临在他灵魂内，另一方面则自觉：自主所包围、所擎举、所接纳。耶稣在圣若望福音所讲：「谁在我内，我也在他内，」便暗示著这种独一无二的「共融」。这种共融只能实现在人和绝对惟一的天主之间，永不可能实现在人和人之间的。
在神秘生活中，天主教哲学强调：人和天主的「共融」的亲密和恳切，根本不同於任何的「熔铸」为一。这种「共融」既不中止也不减少天主和人的二元性。反之，这种共融是以二元性为先决条件，并且建基在二元性上。这便是「共融」和宋、明道学所谓「天人合一」及「万物一体」的不同处。因此天主教哲学上的真正的神秘生活，建筑在绝对位格的存在上：天主寓居在人灵魂上；但是也超越在人灵魂之上2。这是人和天主所有面对面的关系，也就是因朝拜、热爱和祈祷而实现的关系，并不是把自己说成是无限整体的一分子，而沦为泛神主义者。
尤有进者，人和天主的共融，远远超越神、哲学家，在神义学或神修学上所谓的主的「积助」或「亭毒」（Concursus Divin－US），亦即天主保存我们存在，免使我们消失於乌有之中。但是天主保存我们这项事实，我们普通人不能体验到，而度神秘生活的人却能体味出来。
神秘生活的经验范围很广，譬如：阅读大德肋撒（Teresa deJesus，515—1582）、圣十字若望（Jean de la Croix，1542—1591）、圣女加大利纳瑟纳（Catherine de Sienne，1347—1380）、圣方济各（St．Francis d’Assist，1182—1226）、圣依纳爵（St．Ignace de Loyola，1491—1556）等人的著作，便可晓得这些蒙受天主殊恩的圣人圣女的神秘经验，不仅意识到天主的保
434
存和亭毒，而且有的还体味到天主圣三，怎样寓居在个人的灵魂上，以及体味到圣宠的现实，而且是非常清晰和确实！
天主教这种神秘生活经验，一如其他宗教经验，一面是天主和人在爱上的契合，亲密到无与伦比的地步；另一方面，便是人和天主，也便是受造物与造物主之间，仍有著特别显著的区别。
天主教哲学强调：神秘经验是天主所赐与的超性特恩，是「人类体验天主圣宠的内在性功能」。人只能藉炼路、明路、合路等神修功夫准备自己、圣化自己，至於天主赏赐或不赏赐这种神秘经验特恩，这是天主上智的安排，不是人可以强求到的。
综上以观，天主教传统神秘经验的哲学观认为：神秘主义依据它的字源讲，是和奥秘有关的。依据哲学角度看，神秘主义是一种宗教「倾向」和人灵「希望」和天主亲密「融会」，或者是一种这样「倾向」和「希望」增长的「系统」程序。
就神秘主义是哲学上的「系统」程序讲：神秘主义探讨彷佛是哲学的目的，指引人灵和天主的融会，藉赖瞻想和热爱，并且致力确定为达到这目的程序和方法及策略。依照神秘主义者意见，这种瞻想并不是建基在对无限实有单纯的类比知识，而是一种直接的对无限实有的直观。
就神秘主义是哲学上的「倾向」和「希望」讲：神秘主义能够是理论式的或实践式的。所谓理论式的，便是所讨论的仅限於知识的领域。所谓实践式的，便是涉及行动义务和生活的具体层次。此外就「倾向」和「希望」讲，能够是瞻想式和感情式的。所谓瞻想式的，便是强调理智的要素；所谓感情式的，便是强调意志的要素3
435
四、天主教神秘经验的神学观
1．宗教的神秘主义与神学
神学研究，肇始於人类体味以天主为核心的深底架构。神学与神学家，是以人类主体诠释和永存圣爱之神天主相遇的学问。如果说，神学应是生活信德在寻求理解（原来信德本身使有信仰的人产生批判和思维的行动），那麽，哲学和神学的基础，便拥有神秘的爱。因此神学、哲学和神修学上的神秘主义是不能分离的。易根（Harvey Egan，S．J．）认为：在今日天主教神学领域内，应当更多用有神秘经验的圣人圣女，做为研究神秘神学的教材1。
无限绝对的天主是不能完全被人所领悟的，因此她是绝对的奥迹。在这种意义下，只有也只能有独一奥迹。但是天主愿意把自己通传与人，天主的意愿是神秘的。不过天主能够藉启示使我们认识。藉赖天主圣宠的协助，人能够晓得并且体味到天主超越且历史性的启示（自我沟通）是些什麽？耶稣说：
「天主神国的奥秘，已经叙示给你们了！」2
神秘主义或神秘主义神学，先设定某些事实。首先神秘主义神学设定有一位绝对奥迹（天主）存在，之後还设定人或者是更好说，神秘经验者能够藉赖某种方式，接近这奥迹，并且同时能够知道和体验到这奥迹。这里所谓的奥迹，是指某种隐秘的实有或真理。真正的神秘经验者能够以某种方式接近真正的奥迹，也就是说，对於不能完全领悟的天主，能够有强度致密的体验。这位不能完全领悟的天主，便是所有实有的基础！
（一）宗教和神秘主义经验
宗教经验和神秘经验不同。宗教经验，是个人实有的「深邃」，被天主实有「深邃」相触或相接的经验。在人领悟到天主的鉴临时，
436
便要做出两种响应：一种是知道自己面对某种令人震惊的实有，奥涛（Otto）称之为「可怕的奥迹」。这种震惊，以一种高贵无比的方式再度出现。在这当儿，人的灵魂震惊到说不出话来，其内心的战栗遍及其实有的至深处。另一种响应，是对所接触到的天主所做的一种起敬起畏和恐惧与战栗的响应。他的成分是敬畏的圣情。奥涛称之为「令人神迷的奥迹」，正是这令人震惊的神明对人发挥著无比的吸引力，使人的意志全部为天主所俘虏，人所有的经验在和这种宗教经验比较之下，一律呈现得黯淡无光。这种「令人神迷的奥迹」，所用的术语非常恰切适当，原来这术语，一方面说明了宗教经验的典型因素，就是莫大的吸引力；另一方面也表达出，人对吸引他的天主，乃是超越他的理解力的所有意识。我们对天主之所知虽多，但是我们也确知我们所面对者，是一位无可推测的，超过我们理解力无限倍（深邃）的奥迹。我们对天主所有一知半解，虽然足以使我们感到其压倒性的威能，但是我们仍然清楚地知道，还有许多我们不知道的（深邃）事理。
神秘经验则是个人体味出个人实有「深邃」，融会在开放，并超越位格，绝对实有「深邃」内；或者在个人「深邃」里，个人和所有实有基源的融会合一。人和天主的融会或合一，在神秘经验内扮演著基本的角色。这里所谓的融会或合一，是爱的共融与合一，这是神秘主义的特点之一，合一是所有神秘主义的基本要素。
（二）心理和神学神秘主义
心理学上的神秘主义首要的现象是融会、合一的体验。除掉这融会合一的主要现象外，还能有其他次要或更次要的现象，譬如：大德肋撒曾经见到一位小天使用火箭穿透她的心。
神学上的神秘主义也称为本体上的广义神秘主义。这是神秘主义的基础。这是藉信德、望德，和天主切实融会的恩佑恩赐。这种
437
无需和特别现象（狭义神秘主义）相联的神秘主义的融会，能够是感觉性的，也能是非感觉性的，能够在教徒信友或非教徒信友，甚至在无神主义者的身上发生。
心理神秘现象至少在现世，为得救，并不是基本必要的。不过为了宗教本身的完满，是极有益的、和极健全的。原来心理上的神秘现象和经验使宗教触及到人心情感、直观和意愿的深处，使人直观地体味到所信仰和所认知的实有或真理的「深邃」奥秘。事实告诉我们，某些具有神秘经验者，有的仅有心理而没有神学神秘现象。有的仅有神学而没有心理神秘现象。心理上的神秘现象能够完全源於自然。
具有神学神秘经验者，有许多特徵，譬如：在处世为人上，仁爱、同情和忍耐日见增长；趋向参与不回避实际社群生活；没有迫切的心理需求出现，和福音的训导并基督启示的经验相吻合；以及原始经验和死亡及重生等有关的感受。
神学上的神秘主义有多种。譬如：神魂神秘超拔主义便是一种神秘经验者的自我融会、合一的经验。这是和自己更高自我无意识的共融合一。云格心理学派（Jungian）便属於这种型态。另一种是自然神秘主义。这是一种和大自然融会、合一的经验，是和大自然核心力量联系的经验。譬如魏渥滋（William Wordsworth，1770—1850）的诗所含蕴的，便是属於这种神秘主义领域的。这种神秘经验，能够是向内的，但是也能够是向外的。所谓向外的，便是藉赖超向外界的物理性感觉而达成。
宗教神秘经验是一种属於宗教性的融会、合一。这种宗教性的合一或融会，能够是和「纯净」或「绝对意识」融会的经验。譬如：东方的印度婆罗门教和佛教便属於这种型态，这种宗教性的合一或融会，也能是和有位格绝对超越实有「造物者」或「天主」、
438
或「阿拉」的契合经验。譬如：我国的庄子，西方的天主教和回教便属於这种型态。仅就西方的天主教来讲，这种和天主的相契合能够是和天主圣三，也能是和天主第二位基督，也能是和天主第三位圣神的神秘经验。普通神秘神学的著作在论及神秘经验时，包括感觉天主在临的体验，这是一种心理神秘经验，具有一定的经验，而是以神学神秘现象为基础的。
神秘生活在不同的宗教里是否相似？许多注释家认为较低层的神秘生活现象，各宗教是有很大的相同处的。但是最高层的神秘生活现象，各宗教是能够有著很大的区别的。譬如，大德肋撒的「神秘婚姻l经验，和庄子「大宗师」、「造物者」的经验，以及桑加拉（Sankara，c．788一820）对 「绝对实有（Absolute RealBeing）」的经验是大不相同的1。要问为什麽有著这些不同的经验？什麽是促成这些不同处的原因？某些神学家认为，这是神秘经验的对象和领导神秘主义的宗教教义诠释不同的原故。
天主教内的神秘体验是否和普通教友的坚强信德有别？某些神学家认为，这是一个可以探讨的和可以争议的问题。心理神秘经验的效果，看起来是比较强化的，原来由内心的直观产生的更大影响，在生活上能够促成和天主更深湛的契合、相似或融会。
（三）神秘主义的本质及看法
神秘主义是神秘者和绝对实有，在爱上合一和共融的艺术，就心理学上讲，神秘主义是一种实验的「否定」和「实证」超越的综合。所谓实验的「否定」是指神秘经验超越实验的形象。所谓「实证」超越，意指超越的直观是一种没有形象的神视，不过神秘经验虽言「否定」。虽言「超越」，但是不是盲目的。经验倡始於有关教义传授的内容，并且受到教义传授的领导。
天主教神学界对於神秘主义的意义和看法，有著不同的主张。
439
传统天主教的神秘主义（譬如加尔默罗学派Carmel School）声称：神秘生活纯粹是天主的倾注恩惠。对人来说，超越人的响应（不是人瞻想的反应），是信德的直觉，因此是对天主直观式的注视，是被动的，不过是有神秘者的同意（意识体味）的。
这种神秘生活的体验，并不提升神秘者的信德，到达比较高的等级，但是使神秘者灵魂的能力获得极大的愉快。这是一种神秘者对天主的突如其来的和体验性的认知。这种所谓天主化的相接、触及，是一种印证（体味）性的。这并不是信友平常所谓的瞻想或所行的默观。
为获得天主化的神秘经验，主要的准备或机遇是对所有受造物的摒弃或脱离，这是一种所谓（人）性和（天主）性的契合或融会。简言之，神秘生活并不超越对象。不过应当注意神秘生活上的注视和普通所谓的瞻想，本质上是不同的。原来神秘生活，是对天主和被天主提升，经验性、更高级的、或更高层的注视。这种直观肇因於天主，超越人的能力反应（因为人的反应总不能超越）。原来在瞻想中，意识并不反应结果，而是在信德内的一种直接感觉。
当代拉内（Karl Rahner，S．J，1904—1984）和拉内学派（Rahnerism school）的某些学者，对於神秘主义的意义和看法，另有一些不同的意见；这在当代神学界里，是值得注意的。笔者在本文里，要另立专节加以简略的介绍。
2．宗教的神秘主义与拉内神学
拉内认为：神秘经验者和他们的神秘经验著作，应是神学研究正当且合适的资源。
拉内自身对於教父奥利振（Origine，185—284）、圣师文都拉（St．Bonaventyra ，1221一1274）的神秘主义著作，圣十字若望、圣多玛斯（St．Thomas Aquinas，1226—1274）、大德肋
440
撒、依纳爵的神秘生活经验和告解圣事，以及当代著名医生和心理学家雅布莱契（Karl Albrecht）的神秘主义学说，都做过深刻的研究，并有著作问世。拉内的神学可说是真正神秘化的神学，也可说是超越神秘性的神学。
为了更容易了解拉内的超越神秘主义神学的真正意义，对他的哲学上的超越路线有所认识是有裨益的。今约略介绍於下：
(一)拉内的哲学超越路线
拉内认为：人是世界上的精神实体（Geist in Welt）。精神实体意指人能理解，能自由选择，能向实有开放，能向所有实有的完满超越，这便是所谓的自知和自临或自返。
精神实体是在一种实有的无界限的地平线（无限绝对实有鉴临）中行动。为了完成人类任何认知或仁爱的行为，精神实体表现出一种指向绝对存有的先发接触（vorgriff）。这是拉内在分析人类的单独认知，并意愿行动和寻求（超越归纳）可能性条件时，所获得的灼见。
拉内的这种程序有时称为超越方法论（Transcendental）。这种方法是在说明人不仅是精神实体，而且在精神实体和实有之间，有其相同处和相异处。因此在某种意义下，认知便是实有，实有便是认知（这是一种类比性的）。易言之，实有本身便是自知，便是自临，或自返（返省）。
就人类而言，在人非客体式、非议题式地认知绝对实有的鉴临，一如实有的内含地平线，彷佛所有单独实有可能性的内在认知条件，这与具体个别事物的客体式、议题式、范畴式、外在认知是理则辩证性的。举例来说，人认知某项个别事物，譬如「草色是青的」，这便是客体式、议题式、范畴式的外在性认知。但是在这同样的「草色是青的」外在认知行为上，人还能同时非客体式、非议
441
题式、非范畴式「内含地」认知绝对实有，彷佛「草色是青的」可能性的内在认知条件。这绝对实有的内含性认知，并不是知识的特别外在对象。当然人还能够以某种客体式、范畴式、具体式、议题式的认知方式；认识绝对的实有—一天主。譬如圣保禄被提升到三重天和听到人耳不能听到的声音，以及古经（旧约）和新经（新约）上的其他许多例证1。譬如，在出谷纪中，梅瑟面对面的和天主晤谈等。
（二）拉内的超越神秘神学
神秘主义能指一种经验，也能指一门学问。
神秘主义能指一种经验。这是指一种神秘者体验自己和支持其自身，并支持其他所有受造物的神明无限性的内在相遇或相契的经验。这种经验来自绝对者之为绝者的影响，这种影响在神秘经验的灵魂内是极其内在的。这种经验关系到灵魂浸润在、融会在他基源内的体验，常常是天主恩赐的一种恩惠，并且神秘经验者常常会体味到，是来自天主的恩赐。这种天主白白赐与个人认识天主注入式的瞻想、恩赐，属於神秘主义的本质。因此神秘主义是神秘者把自己完全交付在圣爱的神秘奥迹内，以致自己已经不属於自己，而属於天主。至於其他腾空、神视、印五伤等等现象，是些次要的恩赐。
神秘主义也能是指一门学问，这是指一种对於上述神秘经验或在上述神秘经验反省上，设法给予一种系统化的陈述。这种陈述，因为是系统化的和反省化的，所以是一门学问。
既然实有是一种「自临」，或「自反」并且精神实体的，能够完成一种自省式的完满「自反」。这样便产生一种精神实体的存有特性，并且在某些方面应当是意识到的。原来天主的圣宠不仅是一种在天主方面的法律行为，也不仅只是某种完全在人外的事物。更
442
好说，圣宠在义人身上产生一种本性上的变化或变换。拉内认为：在人方面有圣宠经验意识存在，不过圣宠经验和圣宠之所谓圣宠经验是不相同的。天主提升人至超性境地，产生人存在的一种内在的本性结果。这便是人实有架构之一，这便是海德格（Martin Hei－degger）所谓的「存有物」，并且是「超性化的存有物」（Supernatural Existential Being）。
天主的普遍性自我沟通奥迹，至少如同一种恩赐，被人体验。因此人是一种奥秘性的人，被体验出属於奥迹的神秘主义的真正核心，可以在每人原始性对天主的体验中寻到。这种原始性的体验，虽然常常是被压抑或者是「有实无名」的。确切地讲：这种经验的特殊深度、能力和纯净，构成神秘者的狭义性。但是这种经验的层次阶级，原是属於每个人的。狭义讲，每个人至少是「有实无名」的神秘者。在这种意义下，拉内看来，同意奥利振（Origenes）的看法。奥利振认为，对天主最微小的体验，和神秘经验并无区别。圣人们的特殊宗教性经验，常常在信德和圣宠正常领域内发生。神秘主义概念和对圣神的信仰并无冲突，甚至可说是相同的。神秘经验和圣宠之所谓圣宠的普通生活，并无特殊不同。就狭义讲，伟大圣人的特殊经验是对天主普通基本经验的极大强度例证。因此是信德普通生活的深度化、纯净化和基本化的体验。大圣大贤体验天主的特殊方法，属於自然心理学范畴，属於人类收心、瞻想、沈思、自空，以及其他瞻想技术的自然能力，常常和东方神秘主义，譬如：婆罗门教是相关并称的。就心理学讲，拉内区分圣人们的狭义神秘经验和普通正常教友的广义神秘生活经验认为，仅是在於自然心理基础上的不同而已。换句话说，仅仅在於一种不平常的心理现象或显现而已！
属於圣人们特殊经验，即所谓的狭义心理神秘主义，是一种不
443
寻常的心理现象或显现，是一种藉赖天主的普遍自我沟通而形成的天主普遍性体验的特殊形态，和他们自然本性的本体，彷佛一种「回归自己」（自反）的普通行动，由圣宠提升到超性的运用。这是一种在信、望、爱三德，超性行为上，来体验天主特殊形态的结果。原来在某种情况下，当范畴性的默观行动，或者全部、或者局部停止时，便出现一种自然纯「超越」性的经验。这是一种由圣宠提升「无想像」的、「纯粹无观念性」的「超越」经验。这种因圣宠的提升，「超越」的心理现象或显现，使神秘经验者意识到和领有个人心理上的注意中心，这种意识和领有的程度能够有大小的不同。
简言之，狭义心理学上的神秘生活，是由圣宠提升，「超越」的「基本」经验。这种经验显然地进入神秘者的意识中心，无需藉助习惯上的观念性的默观行动。这种经验的来临，使内含性由圣宠提升的「超越」变成更显然的神秘者个人，形成更显然地意会到的「回归自己」，因此在某些场合下，趋向狭义神秘经验的关键。在於个人具有「回归自己」的自然能力性，这里所谓的「回归自己」便是一种「超越」的经验，事实上，爱人的行为、瞻想和殉道（致命）或多或少都含有「回归自己」的「超越」经验。这种「回归自己」的「超越」经验，使个人为别人而忘掉自己。譬如耶稣的救世死亡，便是「回归自己」（神秘主义目的），在历史上可见和有目共睹的胜利：原来耶稣的救世和死亡是向奥秘圣宠的交付，也是被奥秘圣爱所接纳。
广义的心理神秘主义，源於人的本性自然领域经验。这是一种普通寻常的心理现象或显现。
自然的本性神秘主义，是一种个人对自己纯神修生活的经验，是一种对天主无限性，在「超越」行为上的经验。这种经验藉赖一
444
种或完全或部分缺少范畴默观的行动，并且仅仅用来为休闲、收心，或其他俗世目的而获得。这种自然本性的「回归自己」的「超越」经验，常常被天主的自我沟通而提升，因此在天主教以外所谓「教外」或「自然本性」的神秘经验，并不都是魔鬼在作祟，也能够有救赎性的神秘主义存在。虽然这些并非天主教的神秘主义，间或诠释他们具有的神秘生活主张，使人感到含有泛神主义的色彩。
当人由圣宠提升的「超越」或「返归自我」，显然地出现在意识的认知领域内，并且显然地体验和反省到天主自我的沟通，这便是天主教的神秘主义。拉内声称，这是一种特殊的、心理的、由圣宠提升的，并且是圣神恩赐的超越本性（超越）经验。反之，如果这种神秘性的天主自我沟通，以其他方式来解释，并且在事实上又是宗教性的，这便是天主教以外的神秘经验，譬如庄子的「上与造物者游」的神秘经验。
拉内认为，人类对天主的基本「深邃」经验不仅是少数人的特恩异宠，事实上也普及世上所有的人。这种经验不仅是呈现於狭义的神秘者，在生活上的特殊情形，而且也广被於每日生活上各个不同的层面。所谓人类在世界上，基本上是神秘者，便是这个意思。譬如，当人类感到极端的孤独，不希望任何酬报地宽恕别人，极虔地忠实於自己的良心；毫无保留地诚挚爱人和对天主的仰望，希望和现实不符的痛苦经验；面对死亡的深湛希冀；以及其他一些不一定显然地涉及宗教范围的相似行为，都是每日生活上的神秘经验的例子。事实上在世俗生活中，空虚自己，毫无保留的诚恳，勇敢地修务德行，不求任何报酬地节制自己（克己），为他人默默地服务（成人），就如基督在十字架上，完全交付（奉献）奥迹一般，都是每日生活上的神秘经验。这种属於所有人的每日生活上的神秘经验，和前面所提及的「超性存有物」、一种精神实有的存有特性，
445
在某种意义下是相联相关的。
这「存有物」既然是在人性之上，并且是由於天主的自由规定而加诸人性之上，因此也应是超性的，所以称为「超性存有物」。因此所谓「超性存有物」便是人类精神实体的常存形态。
「常存超性存有形态」改变人的自然动力，而形成本体性地倾向圣宠，和荣光的基源天主本身。因此每个人因了这「超性存有物」，虽然不是显然地如此被认知，但是却是一种经验性的。换句话说，每个人因了这「超性存有物」而改变，并且在某种形态下影响人的意识。
这种「超性存有物」不是宠爱，而是每个人的内在形态，使人能够回应天主圣言。这种「超性存有物」，指向圣宠和荣光，并不是圣宠本身，不过是属於超性的。因此不是自然本性所严格要求的。这是天主无限圣爱的自由恩赐，既然所有的人在某种意义下有圣宠的经验，因此在某种意义下便是神秘经验者。
狭义的神秘主义是对天主的一种特殊的超性经验。拉内虽然常常提及自然神秘主义和神秘主义的自然本性基础，但是他显然愿意保留「神秘主义」这名词，这些特殊的、心理的、由圣神（圣宠）提升的，属於圣神和真正的超性经验。不过拉内也认为仅仅把「神秘主义」局限於特别的、超性的狭义神秘经验，也是值得检讨的（譬如：庄子的「上与造物者游」的神秘经验）。
神秘经验是一种并非寻常的心理现象。在人的精神实体内，是自觉意识和心理的作用。所谓狭义的心理经验是一种自然的。「超越」的单纯经验，当范畴性瞻想或者局部或者全部停止时，方能产生。这是一种经由圣宠提升、超越经验的恩赐。譬如，古经（旧约）和新经（新约）中的许多事实，就像梅瑟见到荆棘的燃烧，大博尔山伯多禄、雅各伯和若望三位宗徒见到耶稣显圣容，并且见到
446
梅瑟和厄里亚的出现等，都是天主藉赖「外在」可见的形象，使人感到天主的鉴临[1]。
拉内和拉内学派的某些学者对於神秘主义的意义和看法，简单综合言之如下：
神秘生活基本上并不是超过启示的信德经验，神秘生活和信德经验仅是在心理与件上有所不同。这种神秘生活，一如其他心理生活，是提升向往天主的天主化动力。
神秘生活经验，基本上是天主普遍化地向所有的人所开放的恩惠，并不是一种特别的体验恩赐知识或直观。因此论及神秘者主体在主观（主体）方法，或瞻想对象上，留下更多的可强调的馀地，因此人在神秘生活的反应上，更应特别地加以注意，因为这种反应能够永远不是被超越的。原来天主不能够在我们反应之外，和我们融会合一。
五、天主教神秘经验的教义观
天主教以基督教义的卫护者的身分，对神秘经验的主张有著不变的肯定。天主教声称，人的理性是有限的；但是人的灵魂有一种自然（受命）的能力（Potentia Obedientialis），只是人灵魂本身，没有这种要求，并且除了用类比的认知，没有积极的能力可以获致天主。天主教宣称，人仅以本性的理性，不能认知的，可以因启示和信德而认知。并且声称人以自己本性的能力不能获致的，可以因天主的圣宠而得到。天主白白地、无代价地，提升人性到达超性的境地（Supernatural State）。天主为人指定直接享见天主的荣光、真福的目睹（beatific Vision），做为最後的终向。但是这个目的的达成只是在来生；在今生，我们仅能以启示和圣宠的协助，准备获得这种真福。不过有些灵魂，就连在现世，天主赐与他
447
们特殊的恩宠，藉此恩宠他们能够感觉到天主的感觉式的鉴临，这便是真正的神秘静观（Mystical Contemplation）。在这种真正的神秘静观行动里，神秘者的受造实体，并没有泯灭或者并吞、吸收在天主内，而是天主变成更亲密，而内在地、鉴临在受造物的心灵里。神秘经验者，因了天主特别宠光的照明，看到天主的本性本体，内心充满不可言喻的神慰神乐！但究竟达不到天上永福的程度。
在不违反教会教导的路线下，教会里的哲学家和神学家自由地向深处和广处研讨宗教性的神秘经验，是获得教会深深地鼓励的。
六、天主教神秘经验的神修观
1．神修学的意义
神修学是引人修成全德和圣德地步的学问，神修学的内容结构是系统化、方法化和顺序化的。神修学的宗旨是检讨一切神修理论和应用（实践）的基本原理、方法和准绳。神修学也称为「圣德的学问」，一方面因为圣人们曾著书立论，以身作则地传授给我们这种学问；另一方面，因为神修学的目的是引人达到圣德的绝顶。
神修生活，分为 「克修」神修（Ascetica）和「神秘」神修（Mystica）两种。神修学也是如此分为「克修学」和「神秘学」两种。
「克修」这个名字来自希腊文，原是指的「体操」之意。「克修」就狭意讲，特别是指「赛跑」和「剑术」。天主教信友生活在圣经上，也称为「克修」，「人在世上岂无战争吗？」2「在场内赛跑。」3因此天主教认为，天主教信友的生活便是一种神灵战术，以争取得救与修成全德为目的。
「神秘」这个名字，就如在前文所及的，也是肇源於希腊文
448
的，原是指「宗教之奥迹」。这个名字之所以适用於神秘神修，是因为「神秘」揭发宗教至幽深的神妙奥迹，所谓「幽深湛邃」，并且因为「神秘神修」根本是超过人的普通知识的。
「克修学」和「神秘学」本质上并无区别。因为两者都是引导人到达成德和圣德的目的，使人和天主密切地契合；不过「克修学」是站在人的立场而言，而「神秘学」却是著重在描叙天主在圣化人灵上的化工。因此可以说：「克修学」是主动的神修学，而「神秘学」是被动的神修学。
神修学，在晚近已经成为独立的学科，然而同其他神学部门，譬如伦理学（Ethics）、神牧学（pastoralism）有关，并且以「教义」（Dogma）为基础。
神修学和伦理学及神牧学有关，是不需多讲的。从前神修学原是伦理学的一部分，或者更好说是伦理学的进化、演变与完成，因为二者都是永生的理论和实践的原则；其不同处是神修学形式的对象是关於修成圣德，和完全契合天主。此外神牧学也是基於伦理学的。神修学和神牧学不同之处，在於神修学的圣化自己和神牧学的圣化他人。
至於神修学和教义的关系，是神修学是以教义为基础，意思是说，教义学是整个神修学之母，因为教义学是由於天主的启示而构成的，所以天主的启示便是神修的核心；因此自古以来，一直到一五00年，把教义学、伦理学、神修学视作一个学科。今天，虽有神修、神学、伦理和神牧不同的学科，但是都当以教义学为基础的。
2．克修与神秘神修
（一）神修学的分类
神修学分为克修和神秘学两种；两者的区别有下列四项：
449
（1）对象上的区别：克修学只研究普通的圣德，神秘学却讲论和天主圆满的契合。
（2）圣召上的区别：为得到克修圣德，人人都有圣召；为得到狭义的神秘契合，只有天主特选的人，才有「近的」圣召。为度克修生活，得到克修契合，人人都有现成的圣宠；为获得神秘契合，仅有蒙天主特选的人，应当有天主的奇恩，这种奇异恩宠的有无，完全超乎人的能力范围，不能因人的积极强求而获得。
（3）原因上的区别：克修是主动的，神秘契合是被动的。克修契合是人藉著普通圣宠完成的，神秘契合是天主自己完成的。
（4）圣宠作用上的区别：惯常圣宠的作用，完全是隐密的，仅在神秘契合中是明显的。所以人在克修生活中，对於超性生活只有相信，但在神秘结合中，对於超性生活却直接地去体验，这种区别在祈祷生活中，特别地呈现出来。
（二）对於服务、默观、混合生活的关系
经验告诉我们，神秘契合少见於服务生活中，而多见於默观生活中。因此服务生活、默观生活、混合生活和神秘契合都是很有关系的。实际说来，并不是三种生活的本身和神秘契合有关，而是在三种生活中的内修，和神秘契合有密切的关系。原来在默观生活中，所以容易获得神秘契合，是因为默观生活充满著内修生活的各种要素。在服务生活中，不容易获得神秘契合，是因为服务生活缺少内修生活的因素。
至论在混合生活中，假如和默观生活一样地充实内修，那麽在这种混合生活中，也就和默观生活一样地容易获得。默观生活如果和服务生活一样缺乏内修，那麽也就和服务生活同样地不容易获得神秘契合。
3．神秘内修生活
450
神秘内修是最好神修方法的综合。易言之，神秘内修是从一切神修式样、方法、学派和阶段内，尽量地撰择出最好的因素来，当做神修的方针。神秘内修生活，是圣德最稳妥的捷径。本节只略提一些有关「神秘内修」生活的特点。
首先，所谓「神秘神修」是从神秘生活中，把一切藉赖自己所得的圣宠，而可修到的神业，选择出来去实行。
再者，「神秘神修」是高於克修的。原来在克修生活中，神修的方式和动机都是由人自己来拣定的，神修的目的也只是完成自己、圣化自己，而在「神秘神修」中，却是人尽力地消除自己，献身与天主。神秘神修的方式和动机，几乎都是来自天主的规定；神秘神修的目的不仅是圣化自己的生活，而是听让天主，生活在自己内。可见神秘神修显然地是高於克修；如果为获得神秘圣宠，可以预做准备的话，那麽神秘内修便是这种准备。
最後神秘内修有时比克修更能引人陷入迷途。原来在神秘内修生活中，领受默观生活与神秘契合的恩惠越少的人，越容易陷入这两种生活惯有的迷途。此外为度神秘契合内修生活的人，要躲避旷费时间，和分辨不清何时应当做些分外的爱德工作，更能增加天主的光荣，何时却更该循规蹈矩地努力祈祷，这种分辨不清，不仅能阻止人神秘内修的进步，而且还能使人在神秘内修的路上完全停顿。
七、结 语
以上便是笔者对神秘经验的特徵和解释所做的概括性的探讨，一以及对天主教神秘经验，在哲学、神学、神义学、神修学不同角度上的主张和看法的概述。至於「天主教神秘生活者」举例，笔者另有专文研究，本文便从略。
451
圣女大德肋撒是中世纪伟大的神秘家和圣师。在她逝世後，有人在她的日课中找到书签一张，上面写说：
“不要使任何事物，扰乱你的心，
不要使任何事物，使你惊愕，
一切都要过去；
天主永远不变。
忍耐、获得力求的一切，
谁拥有天主，
便一无所缺；
天主唯一，满足一切！”
这便是所有神秘家生活的写真！1
十六世纪，伟大的神秘经验者，耶稣会创始人依纳爵，撰写了神操一书。每一个耶稣会士的使徒工作，可说都发源於依纳爵的神操。神操是一个静观、神秘和行动的学府，在那里会士默思聆听，认清天主的计划；瞻仰耶稣，学习爱人如己。神操更领导人摆脱三仇的羁绊，取得行动的自由，终能做出慷慨的奉献，毫无保留地为天主而生活。神操的最後祷词，写出了神秘者依纳爵自己生活的写真，以及他也希望聆听他的人所要达到的理想境界。祷词说：
「上主，请收纳我的整个自由；
请接受我的记忆，
理智和整个意志。
凡我所有，皆你所赐；
我今完全奉献，凭你任意措置。
只求赐我，圣爱恩佑，
我即富足，别无他求！」2
此外，神秘经验者圣依纳爵，还有一篇经文吐露出伟大神秘
452
者自己的意愿：
「主，请教我慷慨大方，
给你应得的爱与服务；
施予而不考虑代价，
要奋斗而不抖虑创伤，
辛劳而不寻求安逸，
工作而不计较报酬；
但求知道我在承行你的旨意。亚孟。」1
一九九四年三月十五日辅仁
453
参考书目
一、中文之部
（1）铁铮译，加藤玄智著。世界宗教史。台北商务印书馆，民国六十一年。
（2）吴宗文译，沈富敦著。宗教哲学。台北幼狮文化事业公司，民国六十五年。
（3）宋稚青著。神秘生活的体验。台南闻道出版社，民国六十三年。
（4）吴振坤译，波多野翻精一著。宗教哲学。台南东南亚神学院协会，民国五十七年。
（5）马骏声。神修学，上册。台中光启出版社，民国四十五年。三版。
（6）岳云峰译，加劳特著。圣母心灵底蕴。台南闻道出版社，民国七十九年。
（7）约瑟M．北川。东方诸宗教。台南东南亚神学院协会，一九六五年。
（8）曾仰如著。宗教哲学。台北商务印书馆，民国七十五年。
（9）张春申。中国丞修刍议。台中光启出版社，民国六十七年、。
（10）傅佩荣译，利代尔著。宗教哲学初探。台北黎明文化事业公司，民国七十三年。
（11）贾诗勒。宗教哲学。香港种籽出版社，民国七十二年。
（12）释圣严编著。比较宗教学。台北中华书局，民国五十九年。
（13） 韩山城译，希登布郎著。宗教哲学。台北安道社会学社，民国六十二年。
（14） 赵宾实。灵修学在中国。台北恒毅月刊社，民国六十八年。
（15）刘易士。宗教哲学。台南东南亚神学协会，民国五十九年。
（16）谢扶雅。宗教哲学。台中东海大学出版社，民国六十九年。
（17）谢扶雅译，鲁一士著。宗教哲学。台北商务印书馆，民国六十年。
（18）谢颂羔编著。诸教的研究。香港基督教辅侨出版社，一九五九年。
（19）廖超凡。基督教与其他宗教。台北道声出版社，一九六七年。
二、西文之部
(1) Abraham, William J. An Introduction to the Philosopgy of Religion . Englewood Cliffs, New Jersey : Prentice--Hall Inc., 1985.
(2) Carmody, Denise Lardner and John Carmody. Religion. NewYork: The Seabury Press, 1983.
(3) Deikman, Arthur J. El Yo Observador: Musticismoy Psicoterapia. Mexico: Fondo de Cultura Economica, l986.
(4) Perguson, John. Encyclopedia of Mysticism and Mystery Religions. New York: Croos--road, 1982.
(5) Hall, Robert W. Studies in Religious Phylosophy. New York: American Book Co., 1980.
(6) Hick, John. Philosophy of Religion. Englewood Cliffs, New Jersey: Prentice--Hall, Inc., 1983.
(7) Kolakowski, Leszek. Religion. New York: Oxford University Press, 1982.
(8) Noss, John B. Man's Religion. New York: Samuel Weiser Inc.,1963.
(9) Lewis, John B. The Religions of the World Made Simple. New York: Doubleday & Co., 1968.
(10) Nielsen, Niels C. and Alii. Religions of the World. New York: St.Martin's Co., 1968.
(11) Parrinder Geoffrey. Introduction to Asian Religions. New York:Oxford Uniyersity Press, l976.
(12) Sauvage, George M. “Mysticism,” The Catholic Encyclopedia, Vol. X. New York: The Encyclopedia Press, 1913. 663--665.
(13) Savage, Katherine. The History of World Religions. London: The Bodley Head, 1966.
(14) Smith, Wilfred Cantwell. Islsm in Morder History. New York: A Mentor Book, 1963.
(15) Underhill, Evelyn. Mysticism:A Study on the Nature and Development on Man Spiritual Consciousness. New York: E.P.Dutton & Co. lnc., 1961.
(16) Wilson, John F. Religion : A Preface. Englewood Cliffs, New Jersey, 1982.
(17) Wisdom, W.A. “A Phnomenological Review of Mysticism and Childhood Experience ”. Philosophy and Phenomenological Research 21 (1961 ), 397--401.
(18) Witt, R.E. Isis in the graeco-Roman World. London, 1970.
(19) Wolfson, H.A. Philo: Foundations of Religious philosophy in Judaism, Christianity, and Islam. 2 Vols. Cambridgr, Mass., 1962.
(20) Zaehner, R.C. Mysticism, Sacred and Profane. New York, 1961.
(21) ——. Hindu and Muslim Mysticism. New York, 1969.
(22) ——. Dtugs ,Musticism and Make Belive, London, 1970.
(23) Zahn, J. Einführung in die Chistliche Mystik. Paderbone, 1908.
(24) Rahner, Karl. Foundations of Christian Faith, An Introduction to the Idea of Christianity. New York: Crossroad, l982.
(25) Roberts, Louis. The Achievement of Karl Rahner. New York:Herder and Herder, 1967.
456

1 见Walter Brugger and Kenneth Baker．Philosophical Dictionary.二
六五页。见John Ferguson．Encyclopedia of Mystyicism and Mystery Religiions.五十一页。
1 韩山城译，宗教哲学，一三三页，一三四。
1见Louts Gandel．Experiences Mystigues en Terres non Chretiennes. 引见韩山城译，宗教哲学，一三六页。
2见Harvev Egan．Christian Mysticism.三八一页。
3 见The Catholic Encyclopedia ,Vol X（1918），六六三页。
1 见Harveg Egna，S．J.，Christian Mysticism.三八一页。参看韩山城译宗教哲学，三八、三九页。
2 谷：4：11
1 桑加拉在似乎以礼仪的语气，对他所体验到的「绝对实有」描述说：「他的实有本质上讲，是永恒的、全知的、无所不在的、成全的、永远纯美的、上智的、自由的、通悉一切，且是无所不能的。」（VS．1．11）。「永远、全知、无所不在、成全的、永远纯美的、上智的、自由的实有……单一性的，至高永恒的精神体」（1．1．4）「远纯美的上主」（I．I．5）。「永恒的、成全的、至高的上主」（I．I．20）。「绝对的实有、崇高的、永恒的，犹如以太」（ether）无所不入，永不变化，一切自足，绝不可分，发自自身的光辉者」（1．15．4）。
桑加拉的本文说：绝对实有「是真正的实有，他是如此的在无始之初、仅有其单一，而无第二。」
1 参看格林多二书12：2—7。
[1] 付佩荣译，利代尔著。宗教哲学初探。台北黎明文化事业公司，民国七十三年。
2 贾诗勒。宗教哲学。香港种子出版社，民国七十二年。
3 释圣严编著。比较宗教学。台北中华书局，民国五十九年。
1 见John Ferguson, Encyclopedia of Mysticism and Mystery Religions.194页。
2 神操，234号。
1寻梦之旅，末页。


神学论集-“关怀病人”牧灵建议方案-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

“关怀病人”牧灵建议方案

以泰山方济堂为例
陈琦玲
一、前言
教宗若望保禄二世於九二年五月十三日，法蒂玛圣母显现七五周年纪念日，宣布订定每年二月廿一日为 「世界病患日」，即露德圣母节那日。为使我们学习站在十字架下的圣母，与受苦的耶稣基督相结合，即参与基督在苦痛与死亡中所完成的救恩。也就是要整个教会觉醒与服务病患及受苦者的责任，重演基督在世的生命，意识到教会今日为要活出她的使命，其基本面貌乃在於仁爱的接纳每一个人，尤其是病患者。
换言之，使每一次与病患，与受苦者相遇，成为一个深度祈祷与分享的时刻，奉献痛苦为教会的益处，带领众人从病苦的弟兄姊妹身上，认出基督的圣容，这就是救恩的一刻。
本堂切愿回应教宗的呼吁，已於去年成立「病患之友会」。经一番评估後，愿再次邀请堂区内所有的教友积极地回应这份召叫。
二、病患之友会现况
本堂虽已成立病患之友会，但这似乎只是一时的活动，探访病人并未成为经常性的关怀行动，更遑论成为教友生活的一部分。目前仅有二、三位固定每周一次、二小时，在省立医院做志工。其他时候探访病人仅限於堂区教友住院时，团体结伴探访，或在神父的陪同下一起去。一会儿很多人，之後就没人再去。多数教友仍然非常害怕单独去，也不知要如何去探访。457
为此，重新检讨後，本建议案欲从多方面著手，希望更多的教友在个人的时间、工作、家人……等因素之配合下，能具体、落实地找出自己能够投入献身之处。
祈愿对病苦者的关怀，让我们整个堂区共同体现基督“苦难——复活”的逾越。救恩的喜乐。
三、关怀病人小组目标
幽谷伴行
与病苦者同行
与十字架上的基督相遇
与复活的基督结合
四、召募成员
（一）、资格
1．有病痛住院之经验者，能了解病患的心情。
2．有照顾或探访病人之经验者，能了解家属的心情。
3、将来可能住院、愿好好的生病者，可预先体验、认识病痛者的心情。
4．害怕住院生病者，面对自己的害怕，准备自己的心，有一天可能会生病住院。
5对 「关怀病人」有使命感者，愿与病苦的基督结合。
（二）、行动小组及工作内容 458
1．代祷小组：
时间有限，无法去医院探访者，愿以祈祷、念玫瑰经奉献生活中的病苦、忧虑、不悦……等各种方式，与痛苦者结合，为之代祷。
2、探访小组：
除祈祷外，更以实际行动去医院或到患者住处去探访病人。可以个别去，亦可二人或小组一起去。可以积极地定期去探访，也可机动的视紧急需要而去，探访的对象不必以教友为限。
3、圣事小组：
成员包括神父、修女、送圣体员、教友。视病患者的需要、渴望，提供圣事性的服务。如听告解、送圣体，或傅油，或有人准备领洗……等。视情况，可能二、三人同行，不同身分的人一起（教友、神父、修女）表达教会的临在。
五、小组运作流程简介
行
动
代祷
探访
圣事

高峰
团体
傅油
体现基督
病人 资料 关怀小组
培
育
聚会
庆祝
研习
459
六、说 明
（一）、病人
由全体堂区教友提出病苦者，不拘是亲友、邻居、陌生人、在堂区内或堂区外……只要是听说了，有具体的需要代祷的对象即可，使整个堂区一起来关怀病苦者，可在弥撒中提出代祷。
（二）、建立病苦者资料
病患资料由提出之教友提供、填写。资料内容包括：一般资料——姓名、性别、年龄、消息来源、与填写者关系、联络处、医院病房号码。特殊资料——病情、心情、患者需要、渴望、宗教信仰、特殊代祷意向……等。
（三）、关怀行动
视病人之需要及小组能够配合的情况，给予不同的答覆。例如教友在外地的亲属病了，不能前去探访，只能在祈祷中记念，则交由代祷小组特别负责。又如有教友急性肠胃炎，短期住院，无生命危险，非急需特别探访、送圣体，亦可交由代祷小组即可。
此外，探访小组主动去医院探访，亦能与许多陌生的病患接触 为友。同时也建立病患资料，亦可邀请代祷小组投入关怀，为之代 祷。如有需要，亦请圣事小组投入。
圣事小组对於长期住院之病人，特别是教友，应注意其心灵的 需要，为他送圣体（可由送圣体员服务），与他一起读经、祈祷、分享他生病的经验。如有办告解的需要，需特别告知神父，甚或有手术之需要，或病弱、病危，准备病人领受傅油圣事，助其振作精神，接受病苦，恢复身心健康。
460
(四)、培育
1．关怀小组聚会：
每两周一次，内容如下：
（1）分享关怀行动：代祷，探访或圣事的服务中生命的反省，我个人在此行动中经验到什麽？我在哪里？我觉得害怕、挫折、喜悦、平安……等？与我的生命何关？
（2）同理心培养：我能够正确的进入病苦者的心灵吗？他的需要、感觉、担忧、烦恼……是什么？我能够懂他的心、了解他吗？
（3）信仰整合：我个人的信仰与我所关怀的病苦者有关系吗？基督临在於我们中间吗？如何临在？
（4）圣事礼仪：生命的象征如何在我们对病人的关怀、．与病人的互动中展现？在为病人行圣事之中，我们如何经验生命、领受生命？
2．庆祝
每月一次，内容如下：
（1）病友病情有进步，或痊愈出院。
（2）病友领受入门圣事。
（3）病友平安见主。
邀请病友及其家人一起参与庆祝的弥撒或聚会。邀请病友及（或）家人分享这过程中的经历，加入关怀小组。
3、研习：
每年二次，二至三天密集课程培育，内容如下：
（1）CPE训练：自我认识、病患心理、与病人互动等。
（2）关怀病人经验反省：整合个人在关怀小组中的成长、学习、挑战、与信仰的关系等。
（3）临终病人的关怀：面临死亡的历程、临终病人的需要、如何死的有尊严等。
（4）病人傅油圣事：此圣事之意义、对象及实施等。
（5）送圣体员的培员。
（6）其他：面对病患家属、与医护人员的合作等。
研习会预计每年三月及十月举行。
（五）、团体付油圣事庆典
一年举行一次，为病患之友会的活动高峰。
1、时间：
预定每年五月十三日法蒂玛圣母显现纪念日举行，纪念天主父对人的慈爱，不断地在法蒂玛治愈病人；也在今日，在我们当中仍继续彰显他对人的爱，使人痊愈，使人有勇气面对病苦、死亡；更看见有人平安、喜乐地去面见天主……等等。为此当隆重的庆祝，显示逾越的喜悦、欢欣。
2、教友总动员：
青年会、传协会、妇女会……全力配合，考虑病友之需要（轮椅进出走道……）、负责场地布置与安排，邀请附近或邻居之病人、老人，包括长年身体虚弱者。特别邀请年长或病弱的神职人员，也来领受傅油圣事?
3、礼仪的安排:
由关怀小组综合一年的关怀行动、培育……等经验之反省，共同设计、安排、选择、读经、圣言分享、圣歌咏唱、病友及组员或家属的见证等。
4．庆祝庆典的整体安排：
庆典可以简装单隆重，不在过长，使病人吃不消、太累，要考虑其身体之需。除弥撒外，可以配合休息、茶点时间，互相自由交谈、共融、分享经验。此外，亦可安排一些实际有用的保健活动，助益身心，不仅照顾人心灵的需要（圣事），亦助人神形康泰。
5．庆典、团体付油圣事的目的：
462
是整个教会生命的展现，不只是为激励病弱者，也更是为全体教友及参礼者，包括非教友家人，与病弱者一起体验上主与我们同在、他的安慰、医治与关怀。反省自己的人生，自己对病弱者的爱，自己也同时需要被医治。故也同样激励自己对天主的信靠与爱，并对将来永远的福乐，怀抱一份希望。
庆祝不为抹去、免除病苦，更是在同为一个肢体、基督的奥体内，藉着基督，在基督内，互相扶持，更深的经验痛苦及创伤与我们同在。然而，也在彼此间的分享与生命的交流中，互相分担，减轻彼此的伤痛。也能在幽谷中看见曙光，在黑暗中继续前行。
（六）体现基督
没有人喜欢痛苦，更没有人不害怕死亡，但也没有人可以否认在痛苦中，我们才愿真正去面对生命本身，更深入的进入生命的核心。
基督藉着十字架给予我们他的生命、他的爱，如果除去痛苦，恐怕我们亦与他无份。
今日借着病苦的弟兄姊妹，我们对他们的关怀、参与他们的生命、正是在他们的身上与受苦的基督相遇。也渴望借着我们的陪伴，我们受苦的弟兄姊妹的生命得以展现其光辉，更有信心面对朋友。那时我们亦得结合、共融于复活的主基督内。
教会是基督的圣事，我们在基督内，经验爱，也付出爱。
463
464


神学论集-全球伦理宣言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

全球伦理宣言

兼论一九九三年芝加哥世界宗教议会
庄嘉庆
本文目的
本文的主要目的，是透过汉斯昆（Hans Kűng）及库雪尔（Karl Josef Kuschel）1的观察及注解说明，来讨论于一九九三年在美国芝加哥所举行的第二届世界宗教议会及其代表们所共同签署发表的《全球伦理宣言》（Declaration To ward a Global Ethic）。主要的参考资料是由汉斯昆及库雪尔所共同编著的书《全球伦理：世界宗教议会宣言》（A Global Ethic：The Declaratlon of the Parliament of the world’s Religions）（London：SCM Press，1993）。该书是由包顿（John Bowden）从一九九三年的德文原版书所翻译成的英文版。本文引用该书内容时，在必要之处，将以方括号 “ [ ]”标明其英文版页次。此外，我们也将介绍杰出的宗教神学家史威德乐（Leonard Swidler）对於全球伦理宣言的精辟构思。最後我们提出亚洲心灵对全球伦理宣言的一些反省。
全球伦理的原则
当前世界的根本危机包含了全球性的经济、生态、政治等等危机。人们却始终无法提出新的洞察和解决之道，来面对这些危机与
465
挑战。尤其在种种社会、种族、权力冲突当中，宗教也常常被误用，甚至引发战争。
我们发现，在现存世界的各种宗教教导里，早已存在一种伦理，足以让人面对全球性的问题。此种伦理，能为人类秩序之建立，提供道德的基础。我们确信，在诸宗教之中，已经存在一种共识，能够成为建立全球伦理的基础。这个全球伦理也就是一种基本共识，藉以确立共同的价值、标准和基本伦理态度[18]。
这种基本共识，应包括以下四项：
一、唯有新的全球伦理，才能建立新的全球秩序[18一21]：
今日的世界，虽然享有充裕的经济、文化及精神资源，但是，种族、国家、社会、经济及宗教上的紧张与冲突，却阻碍了建立美好世界的和平过程。人类迫切需要的是一种能促使人们和平共处的宏观。
我们从历史经验中得知：建立一套更为完美的全球伦理，不能单靠法律、命令、条约或惯例。公义、和平及环保的实现，有赖人们的洞见与确实实践的决心而定。因此，我们必须唤醒人们的良心，使他们真正体认到对於人权及自由负有无可推卸的责任与义务。人权与伦理道德是不可分的，没有一套全球伦理，就无法建立起更为完备的全球秩序。
所谓全球伦理，并非指建立一种世界性的意识型态，或是一个全球统一的宗教。而是指一种能确立人类价值观、为人处世的准则及个人态度的基本共识。缺乏这种基本共识，人类社会将会陷於混乱。
二、基本要求就是以人道精神来对待每一个人[21—24]。
宗教虽然无法直接解决环境、政治、经济及社会问题，但是宗教却能带来人心的改变和心灵的更新，这同样是一件极为迫切的重
466
要工作。而放眼现今的世界，我们看见许多人生活於不人道的处境里。宗教人因此必须呼吁大家以人道精神来彼此对待。亦即，无分年龄、性别、种族、语言、宗教、政治立场或社会地位，人人都拥有不可剥夺的尊严。人乃是权利的主体，人是目的而非工具，人也不是工商发展下的客体与附属品。人乃是有理性、有良心的主体，有责任以人道方式来过趋善避恶的生活。
我们发现在人类历史当中，许多宗教及伦理传统里，都有一个共通的金科玉律（The Golden Rule）「己所不欲，勿施於人」（What you do not wish done to yourself, do not do to others！）；或是「已所欲，施於人」。换言之，人人应当扬弃任何形式的自我中心主义。而这条金科玉律也应该成为所有人类共同遵守的基本规范与人道精神。
三、四条必要的文化准则[24-34]：
（1）建构非暴力及尊重生命的文化。
（2）建构团结一致且具有公正经济秩序的文化。
（3）建构互相包容并具有真诚生活的文化。
（4）建构两性之间具有平等权力和伙伴关系的文化。
四、意识的转变[34-36]：
人类历史所展现的一个真理就是：除非人心意识转变，否则世界无法获得改善。我们有责任持续不断追求伦理与价值观的转变。而宗教的重要任务之一，正是将追求这种转变的使命，从一代传递至另一代。因此，我们必须致力於基本伦理原则的建立，以解决许多具争议性的伦理难题。我们也应推动各阶层的专业人士及各信仰团体，一起建构足以适应各种特定伦理问题的伦理法则。如此一来，全球伦理问题才有获得解答的可能，世界情势也才能得到应有的改善。而这一切作为的先决条件，就在於人心意识的改变。我们
467
乃是通过反省、默想、祈祷和积极思想，来改变心思意念与价值观。这种人心的根本转变，是需要全人类共同努力追求才能达成的。
汉斯昆对全球伦理宣言的注解
针对全球伦理宣言的建构（Declaration Towarda Global Ethic），汉斯昆也提出了他的注解和说明，以澄清该宣言的历史背景、意义和方法［43—76］。
一九九三年八月二十八日至九月四日，在美国芝加哥举行了盛大的世界宗教议会，各与会代表约六千五百人齐聚一堂，共同研讨全球伦理宣言的内容与精神，而在会议结束前，大部分的代表也都签署了这份宣言。经过这次的会议，汉斯昆也更加确信，世界和平必须依赖宗教之间的和平来达成；而一套全球通用的伦理原则之建立，则是最为迫切需要进行的工作。
这份全球伦理宣言的草拟，是肇始於一九八九年，当时各界正积极筹备於一九九三年时，在芝加哥庆祝世界宗教议会一百周年纪念（第一次世界宗教议会乃是一八九三年召开的）。汉斯昆利用他在美加各地大学院校演讲的机会，大力鼓吹人们起而建构宗教之间的新的伦理共识[45]。一九八九年四月，汉斯昆受到世界宗教议会筹备会主席罗恩·启德（Ron Kidd）的邀请，正式参与这份全球伦理宣言的首次草拟工作。
一九九O年，汉斯昆以德文出版了一本书《全球责任》（英文翻译版书名为Global Responsibility）1，在该书里，他首次较完整地阐述了关於建构一套全球伦理态度的理念及其个人体验，值得有心从事进一步探讨全球伦理的人加以参考。此外，著名的宗教神学家史威德乐，也曾提出一份关於＜建构全球伦理的普世宣言
468
＞（Toward a Universal Declaration of a Global Ethic）的尝试性草稿，获得了汉斯昆的签署认同[47]。
汉斯昆的草拟工作，在广徵世界各地宗教界代表与学者的修改意见之後，终於在一九九二年七月及十月，分别完成了首稿及修正二稿，而在经由史威德乐的英文翻译後，於一九九三年七月将最後的英文定稿传送至芝加哥[51—52]。
关於这份宣言的内容与方法，汉斯昆有以下的说明与诠释
一、全球伦理宣言所应避免的事项[53—58]
（1）不与联合国人权宣言（一九四八年）的内容重复。
——而是为人权宣言提供伦理的基础。
（2）不做政治性宣示。
——但也应关怀经济和政治的层面。
（3）不进行诡辩性的道德训诫。
——却也不必刻意回避性爱伦理这一类的问题。
（4）不包含哲学性论述。
——以免使得宣言只能适用於知识分子。
（5）不可以有狂热的宗教宣告。
——应诉诸於现实世界的问题，而不是形而上的讨论。
二、全球伦理宣言所应包含的事项[58—60]：
（1）宣言应能深入剖析伦理问题的深层内涵。
人心的价值观、处事准则和基本态度，而非停留於法律或政治问题的表层。
（2）该宣言应足以获取伦理共识。
（3）宣言必须能够促使宗教界自我批判、反省。
（4）宣言的诉求必须与现实情况有关。
（5）宣言内容该平实而易於了解。
469
避免使用艰深冷僻的专门术语。
（6）宣言应建立在某种宗教基础上。
伦理应有宗教基础、宗教动机。
此外，汉斯昆也再次强调，我们所要建立的不是某种「全球性伦理学理论」，而是为建构一套「全球伦理态度」（a global ethic）。这种「伦理」（德文的Weltethos，英文的world ethic），是指人类的基本伦理道德态度，不是指一种伦理学的系统理论[59—60]。
三、宣言所引发的争议[61—72]：
在会议进行期间，也曾爆发了一些争议。其中，佛教代表们认为宣言里所使用的「神」（God）一词并不妥当。他们剀切指出，释迦牟尼并不是神而是一个人，是一名「觉者」［64］。他们也进一步建议大家尽量使用含意较广的「伟大存有者」（Great Being）、「超越的力量」（power of the transcendent）或「在上的灵性权威者」（Higher Spiritual Authority）等称号，来替代「神」[65]。当然，佛教代表们仍然相当肯定这次会议所揭橥的全球伦理之宗旨。汉斯昆指出，共识的达成并不容易，除非我们都能暂且放下各自不同的信仰理念、教义、象征及仪式，否则便无法获致伦理准则上的共识[65]。在这次会议中，较引起争执的还有以下三点：
（1）有些人认为我们在强调非暴力文化的同时，宣言里似乎未能清楚说明「自卫权」的观念。汉斯昆则主张，自卫权的行使，只有当非暴力抵抗无效时，才能考虑使用之［68］。
（2）有些人反对两性具平等权利的主张；也有些人指陈宣言中太少提及有关家庭的观念。汉斯昆则指出，虽然在现今许多宗教里，两性平等的观念仍尚未普及，但宣言里的两性平等主张，却恰好能
470
够对这些宗教提出时代性的挑战[69]。
（3）有些人认为整个宣言充满了「浓厚的西方色彩」。汉斯昆则辩解道，当初他在草拟这份宣言时，就已经留意到自身的西方宗教文化背景所可能带来的影响。他强调，这份宣言的主旨之一，就是希望能够尽量包容不同的宗教文化的精神，以找出伦理的共识来。凡是无法获得共识的事项，就不应纳入宣言里。宣言里也应该积极考量；在此世代中，各伟大的宗教传统所能提供的共同见解[70]。
四、各宗教传统里的共通伦理态度：
值得一提的是，在这次会议中，与会代表都体认到建构全球伦理态度的必要性；此外，大家也普遍接受「人人应以人道精神彼此对待」，以及金科玉律“己所不欲，勿施於人”的训诲。我们也可以从几乎各宗教经典都载有这条古老的金科玉律的事实，而再次印证所谓的共通的「全球伦理态度」，其实并不是一种新发明，而是一项新的发现：原来，在人类的宗教心灵及信仰体验里，我们能够发现一套共同的伦理原则和基本态度。
我们在此列举出若干宗教传统及经典里，所记载的共通的金科玉律，以印证其间的高度相似性：
（1）孔子曾说：「己所不欲，勿施於人。」（论语15·23）。
（2）耶稣说：「你们愿意人怎样待你们，你们也要怎样待人。」（路加6·31）。
（3）斯兰教的经典说：「任何人若不将自己所想要的也给予他的兄弟，就不能成为一名信徒。」（四十圣训13）。
（4）耆那教（Jainism）记载道：「人类不应对世间事物漠不关心，人类应以待己之道来对待众生。」（Sutrakritanga I，11，33）。
（5）佛教经典说：「凡不能取悦於吾人者，亦必不能取悦於他人；吾人又何能将之强加於他人呢？」（相应部V，353．35—342．2）。
（6）印度教经典《摩诃婆罗达》（Mahābhārata）说：「不可以己所厌恶之道，来对待他人。这就是道德的本质。」（摩诃婆罗达Xlll 114，8）。
（7）古代波斯的祆教（Zoroaster）经典《伽泰》（Gāthās）说：「凡是对众生而言是美善的事物，对我而言也必是美善的。凡我所拥有的美善，也必施予众生。」（伽泰43·1）
除此以外，还有许多例证，都可以让人轻易比较出其间的类似教导与共通的精义，特别是关於基本伦理态度方面的某些相似点，更是显而易见。因之，建构某种全球的基本伦理态度与共识（不是指通用的伦理学理论），也是相当可行的交谈方针。
五、未来的展望：
对於参与建构全球伦理宣言的各个学者而言，有三项值得反省的挑战[73]
（1）这套全球伦理宣言，能够在各宗教传统中生根多深？
（2）各宗教传统与它们以外的其他伦理传统之间的调和程度为何？
（3）各宗教传统能够为此套全球伦理提供多少的独特贡献？
这套全球伦理，并非一种世界性的意识型态或是一种大一统的世界性宗教。它也不能取代各宗教经典与训诫。它只是既存於各宗教传统里的共通的、最低限度的基本伦理态度，不是各种伦理的理论总和。
「後现代世界」（postmodern world）所面临的共同危机之一，就是人类发展方向的定位危机（the crisis of orientation
472
）[75]。而全球伦理的建构，正是指引「後现代人类」发展方向的一项努力。这套全球伦理宣言不是建构全球伦理的最後终点，它只是一个方法与开端，未来的展望乃是取决於每一个人的手中。
库雪尔对世界宗教议会的评析
库雪尔在回顾了自一八九三年第一届世界宗教议会至一九九三年第二届世界宗教议会之间的百年历史发展後［77—94］，指出现今的世界宗教情势，已经呈现宗教多元的发展局面。各宗教的地理分布，不再是各自区隔的状况，而是混杂共存於世界上的每一个区域。吾人的关心焦点，乃是如何在「後现代世界」中，进行广泛的宗教交谈与合作。第一届世界宗教议会是受到“现代主义”的风潮所影响，也注重各宗教之间的友谊关系；而第二届世界宗教议会则是受到“後现代主义”的风潮之影响，关注於各宗教如何共存的实际问题上，以及共同的价值观、基本态度之建构。换言之，第二届世界宗教议会正是为了寻求在各宗教之间确立共同的伦理态度。
一、第二届世界宗教议会的争执与成果：
一九九三年的第二届世界宗教议会，会议期间也曾发生过几项较引人注目的争执与冲突[95-96]：
（1）在会议筹备期间，曾有若干福音派及基要派的教会团体拒绝参与会议，因为他们反对宗派之间的联合活动。
（2）曾有四个犹太人团体退出议会，以抗议反犹太民族的回教代表的出席。不过这并不影响其他犹太教的代表继续出席参加。
（3）一位印度的克什米尔人（Kashmir），在发言时公开谴责印度、巴基斯坦和中国，瓜分了他们的土地，使得他们丧失了文化。随即有几位在场的印度人起夹怒斥他，会场化因而引起一阵骚动。
473
（4）由汉斯昆所草拟的「全球伦理宣言」，在议会中引发了热烈的讨论。有的人质疑该文的编撰过程；有的人则怀疑它的内容的妥当性（两性平等、非暴力等主张，及西方色彩太浓厚等问题）。不过，该宣言最後还是获得大多数人的签署认同。
这些争执与冲突，并未真正伤害议会的进行与成果。反而显示出集体研讨的交谈意义来。六千五百名代表，透过演讲、公开讨论、讲习、交谈和训练计划，彼此学习并体验了宗教交谈的益处，也互相消除了不少的成见。
二、议会主题「全球性的思考、灵性与伦理」：
库雪尔列举了四位讲员的演讲要点，以进一步说明议会的主题。这四位分别是：巴内（Gerald O.Barney）、穆乐（Robert Muller）、汉斯昆、达赖喇嘛［98—105］。
巴内分析了土地资源的浪费、人口成长、粮食生产、生态污染等等的危机现象之後，认为人类需要建立一种互相依存、网状交织的思考型态。亦即，任何的人或国家，都是生活在同一个地球生态体系之中，人民、国家及地球，都是彼此关连、互相依存的。巴内也指出，宗教对於促进世界和平及维护生态体系，负有举足轻重的责任。在当前的许多战争之发生、家庭计划的推行、经济供需之间的落差等问题上，宗教都扮演了重要的角色。因此，世界宗教领袖应该积极参与这类关键问题的交谈，以共谋解决之道1。
穆乐则呼籁大家进行政治与宗教、科学与灵性之间的交谈。特别是当科技成为人类的发展诉求之时，我们反而忽略了人类潜存的 “灵力”（spiritual energies）。他认为除非人类世界能经历一种灵性上的重生（spiritual rebirth），否则文明的前途势必黯淡。因此，宗教与灵性的传统，应该起而为人类制定规范、指引方向2。
474
汉斯昆则主张应该研拟一套共同的全球伦理态度。他认为宗教要发挥力量，乃有赖於各宗教能捐弃彼此间的成见，找出各宗教传统的共同点来，才能改变这个充斥著法律规范的世界。而宗教不仅能影响人类社会的理性运作层面，更能深入转变人类的心灵与情感。所以各宗教应积极参与於宗教的交谈与合作，并寻求全球伦理的建构。
达赖喇嘛则是受邀於闭会式中发表演说。他仍然呼吁大家要互相尊重、彼此了解、交谈与合作。此外，他也表现出佛教徒的真实和人道的精神特质来，吸引著全场代表的注意力。
总之，全球伦理宣言的建构，显示著人类各宗教的伦理传统及灵性资源，正共同迈向为全人类福祉而奋斗的大道上，而人类也正经历著一场心灵与伦理意识的重大转变。
史威德乐对全球伦理宣言的构思
宗教神学家史威德乐，曾经提出他对全球伦理宣言的初步构想，整理成一篇＜建构全球伦理的普世宣言＞的文稿。其主要观点如下：
宗教乃是文化的核心，宗教指的就是「对於人生终极意义的解释及其实践方法的探讨」。如今，宗教的发展已经进入交谈的时代，透过宗教交谈，我们能够彼此学习，以至对於人生实况能有更进一步的认识。正由於全世界的人类都是互相依存的，我们更应该努力经由宗教之间、意识型态之间、文化之间的种种交谈，来建构一套共通的伦理态度。这是一种基本伦理态度上的全球性共识，诉诸於交谈来达成的。史威德乐为了实践上的方便，还列举出若干基本原则与中间原则（basic and middle principles），以利人们能将最基本的（最高的）伦理态度及准则（例如前述所谓的金科玉
475
律）更具体而微地应用在生活上。
前提：维护人的尊严、理性、良知；补充联合国人权宣言
↓ ↓ ↓
最高伦理准则：金科玉律“己所不欲，勿施于人”
↓ ↓ ↓
基本原则：追求人类自由；维护人类尊严；珍视万物真实价值；爱己、爱人、爱家、爱社会、爱国、爱世界；无论是否职责所在，都应尽力助人；维护宗教自由；以“交谈”作为必要的方法。
↓ ↓ ↓
中间原则：
（1）法律之前人人平等。
（2）人人都有信仰、思想、言论、集会自由。
（3）人人均有参与决策、发表意见及自决的权利。
（4）人人有隐私权、婚姻权，及组织、维护家庭的权利。
（5）尊重私有财产权；合理分配社会财富以造福人群。
（6）维护人民的工作权与修闲生活。
（7）注重人民接受教育的权力。
（8）促进和平、摒弃暴力，以公义为基础。
（9）重视环保工作、维护自然生态。
↓ ↓ ↓
具体的伦理态度、判断与实践
476——477
亚洲心灵对全球伦理宣言的反省
我们也可以针对这份全球伦理宣言，以亚洲人的心灵体验及亚洲宗教文化的独特立场，来提出若干反省、补充和建设性的意见。
（1）无论是汉斯昆或是史威德乐所负责草拟的全球伦理宣言，虽然都是以人为中心的（史威德乐更表明应以人及宇宙为中心），注重人的主体性以及基本人权。但是，亚洲文化传统却将人视为宇宙整体生命的一部分，关注於人与大自然的关系，以及宇宙与人生的循环性、一体性。强调的是人与宇宙根源的合一，小我与大我的隶属关系1。换言之，亚洲文化传统较著重於「顺应自然」的人生态度，突显人与宇宙、大自然的整体关系（天、地、人合一）。人只有在此种合一关系中，才能寻得心灵内在的生命力。而西方传统文化却似乎过分强调人的主体性，缺乏亚洲文化中那种宇宙万物的合一性、包容性。如此看来，亚洲传统文化价值观、宇宙观，反而更能符合「全球伦理」的基本信念。我们在此宣言中应该更加重视亚洲宗教文化及心灵体验所能提出的可能贡献。
（2）你由於当前世界的科技、经济过度发展，已经威胁到地球环境及人类本身的生存。日本京都大学的川那部教授及清水荣教授，便曾指出人类的危机已经无法单纯运用西方科技及哲学理念来挽救，人类必须重新建立起全新的世界观与人生观。基於亚洲文化传统所孕育出来的多样性思考与伦理态度，有利於人与大自然的合一。因此，我们有必要重新审视东方古老的世界观、人生观、以及以此为
477
根基的哲学理念，或许才是人类万物应有的生存之道2。
从亚洲文化的观点来看，建构全球伦理，也应强调亚洲的人文精神，特别是对於「无我」态度的培育，藉以消弭当今社会功利主义、唯我主义的盛行。尤其是自然与人类二元对立观，已到了必须全面反省的关键时刻。当今，如何建构出融合东西方思想，兼顾现代与未来，凝炼出一种天地人合一的新文化与新生命型态，实在是「全球伦理态度」最根本的要务了。
478

1库雪尔（Karl—Josef Kuschel）是探讨 《神学与文学》的德国著名学者。一九七七年曾在汉斯昆及作家简斯（Walter Jens，1923— ）的指导下，从事博士论文「现代德语文学中的耶稣」的研究。
1一九九O年的德文原版书名为Projekt Weltethos，而该书英文翻译版则於一九九一年出版：
Hans Kung Global Responsibility：In Searth of a New World Ethic（New York：Crossroad，1991）。
1库雪尔引述自巴内的著作：
G．O．Barney，Global 2000 Revisited．What Shall We Do？（Arlillgton，1993）90.
2穆乐的演说内容已被收录於以下著作中：
J．Beversluis，A Sourcebook for the Community of Religions（Chicago，1993），IX．
1 参阅谷寒松，《神学中的人学：天地人合一》，辅大神学丛书之二十五（台北：光启出版社，1988），17—19，133—134 。
2川那部教授及清水荣教授的观点，发表於一九九四年二月二十五日，在台北举行的「文化震源地一亚洲」（Cultural Epicenter：Asia）国际研讨会。


神学论集-由泰泽团体看基督徒的合一-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第101号

由泰泽团体看基督徒的合一

钱玲珠
壹、前 言
1993年春，台神、辅神联谊活动的第一个节目，是「泰泽（Taize）祈祷」。这个以读经、默思和歌咏为主的祈祷方式，不仅激发了分离的弟兄们极大的好感与好奇，也真的促使双方人马一开始就能深深的在祈祷的气氛中共融，并给整个聚会和讨论带来喜乐、相惜之情。
这只是在我们身边发生的「泰泽祈祷」促进基督徒合一的具体小例证。放眼世界，因为「泰泽」之努力与贡献而达致的合一情况，更是不胜枚举。
到底「泰泽」是什麽？何以能为基督徒的合一发挥如此大的影响力？就让我们来一探究竟！
贰、泰泽团体之创立及发展
一、创始人—一罗哲（Roger）弟兄
谈到泰泽团体，就不能不提到罗哲弟兄。泰泽团体是他一手创立的。
罗哲出身於基督教家庭，从小受父亲及外婆的影响，早就有了合一的思想。
他的父亲身为牧师，但是会到天主教的圣堂祈祷。他的外婆更是了不得。第一次大战期间，无惧於遭受轰炸的危险，敞开大门，
479
接待各式难民。她遗憾同是基督徒，却自相残杀。她认为只要基督徒修好，就能避免另一场战争。所以，出身基督教家庭的她由自己做起，常到天主教圣堂祈祷，也了解圣体是信仰合一的根源。
罗哲读初中时，分别寄宿过基督教和天主教家庭，而後者的房东太太「活出了福音中无上自由」的信仰态度，也深深打动他1。
这些经验，使得罗哲一生都致力於寻求基督徒和全人类的修好2在泰泽，继续完成外婆已经开始了的路，也在其中，罗哲找到了自己的身分。
二、泰泽团体之创立与发展
1940年，罗哲25岁，正值二次大战，因关怀在战火中受苦的人，由瑞士来到法国。在距离战区不到二公里的泰泽住下，收容难民，并开始一日三回的祈祷生活。
他後来被迫离开。
1944年，罗哲再度回泰泽时，有三位弟兄与他同行。
1949年，他们七位同伴宣发终身修道许诺。
1952年，罗哲写了「泰泽规章」（泰泽的泉源）。
这些第一代的泰泽弟兄们都来自基督教，但他们却选择了天主教传统的修院团体之生活方式，实在是迈出了「合一」的一大步！
1969年，第一位天主教弟兄也加入了他们的行列。
现在，这个团体有九十位成员，来自二十多个国家，包括天主教和不同派别的基督新教的弟兄，成为一个最具见证性的基督徒修好团体。也正是罗哲说的「共融的比喻」1。
逐渐的，有越来越多的人，特别是年轻人，来到这儿，一起生活、祈祷、交融，寻找天主和自己生命的方向。泰泽就逐渐形成了她特殊的吸引人的风貌。
480
参、泰泽精神
一、祈祷
祈祷是泰泽生活的中心。每天三次，当钟声响起，每个人都立刻放下手边的工作，来到「修好堂」参加祈祷。
「修好堂」中，迎接人的是慑人的静默和温馨的气氛。十字架上的耶稣、三位一体、圣母抱小耶稣……等等东方礼的圣像（icon），叫人不自觉的兴起崇敬之情，并进入上主的奥秘中。点缀在圣像旁的藤蔓、野花，和堂中摇曳的烛光，也带给人生机和温暖。
究竟如何使来自世界各地，语言、背景皆不同的人都融入祈祷中呢？经验加上传统，形成了泰泽独特的祈祷风格。
大概的程序是这样的：
圣咏颂赞：引子——圣咏
圣经诵读：旧约——福音——书信——简短章节
静 默：
歌 咏：答唱咏——圣诗——短诵
祷 文：连祷文——代祷——结束祷文2
「圣经诵读」是祈祷的中心，圣言是生活的智慧与泉源，为了表达多元中求合一的教会之普世性，常用各国不同的语言诵读。能在泰泽听到自己的母语宣读圣言，访客都感到亲切与欣喜。
读经後的静默是一高峰，让圣言在心中回荡，也让人在宁静中与神有更亲密的契合，更能、也更愿交付自己。
歌唱祈祷，是泰泽祈祷的一大特色，也是影响最深远的部分。为了让每一个访客都能立即进入祈祷中，歌曲不宜太长、太复杂。於是，各种不同性质的短诵应运而生。或礼赞、或祈求、或信靠、
481
或欢呼……，都蕴含著默想的意味。在一遍又一遍的反覆（甚至混声）咏唱中，人的心静定下来，和别人、和天主都逐渐相融更深、更合一。此时，祈祷已超越了文字，成为内心自然涌出的情感。
团体的动力，在此亦表露无遗，不需要指挥，当大家都唱到饱满了、酣畅了，便自然停息。
这些能助人在主前建立内心和谐的美妙旋律，在离开圣堂後仍常在脑海中回旋不去，彷佛把祈祷延伸到一天的生活中来。
这麽能深深进入人心、与主契合、教派色彩不浓、又容易朗朗上口的泰泽特有的短诵，就逐渐流传出去，受到世人的喜爱，在祈祷中、礼仪中……都常常采用，不仅基督徒高声咏唱，即使非基督徒，也乐於吟诵。
基督徒彼此关心，也关心社会、天下，在祈祷中，当然不忘为全人类代祷。
共融祈祷的最後，由罗哲作结束祷文，亲切浅白的表达福音和天主奥迹的道理。
常常，在祈祷结束後，还有许多人留在圣堂内，继续祈祷和咏唱。因为，这样的祈祷，常让人的心灵沈浸在与主深深相契的喜悦中！
「朝拜十字架祈祷」在每周五晚祷之後举行。
十字架前之祈祷，使人与受难之基督及世上所有受苦的人合而为一。
许多人喜欢仆伏在十字架前，以额轻触十字架；与基督默默交谈，并交托自己的苦痛和重担，也因而得到释放。
在朝拜十字架的同时，不断咏唱富於默想性的短诵，更让人的心灵深深触动，亲近上主。
每周六的守夜晚祷是复活之光的庆典礼仪，在黑夜中庆祝基督
482
的复活。
在泰泽，给予复活的基督非常重要的地位，相信复活的基督是治愈的泉源，是问题真正的答案，开辟了向前的新道路。
他们在形形色色的人中，见到基督真正的容貌，特别是在哭泣和受苦的人身上，所以，他们愿意奉献一生，使人不致再成为另一些人的牺牲品。
在泰泽，祈祷不是蹈空的仪式，而是与基督说话，并聆听基督。这样的祈祷，能浸透整个生活，使人内外和谐一致。
二、聆听
聆听，在泰泽是重要的工作，穿著白袍的弟兄、圣安德肋会的修女们，都提供这样的服务。让受伤的心灵。热切寻觅上主的赤忱……被了解、被抚慰、被接纳，而不觉寂寞，并解除心底的束缚。
罗哲说：在泰泽接待这麽多的年轻人，首要之务是聆听他们，好能为他们清除杂质，在他们内预备基督的道路。
聆听，可以带领既脆弱又卓绝、既满溢又空虚的人类，进入神视的境界。
而且，聆听他人，不知不觉，也能使自己走向生命的重心1。
聆听，能帮助人互相了解。沟通，甚至彼此建立。
三、真实爱人
泰泽不是一个只重精神，而与现实脱节的地方，他们强调真实的爱人、接待人，与人不相隔。
他们重实质、不重形式，所以当发现圣堂容纳不下各地来的访客时，立即拆掉圣堂四面坚实的墙壁，搭起帐篷，扩大参与的空间。
也因此，他们强调，不只在泰泽生活时彼此相爱、互相服务，
483
更要在离开後，把真实爱人的精神，在世界各个不同的角落生活出来，成为基督的见证。
四、许诺—自我奉献
泰泽是一个祈祷的地方，也是与他人一起发现个人生命意义的地方。
祈祷、交谈、聆听、生活、服务、工作……使人体会到基督先於一切的爱，与基督有更深的契合、发现生命更深层的意义，因而改变自己，愿意跟随基督，答覆她的召叫，存留在她的爱内，成为她的朋友，并结出丰美的果实。
基督，是许诺的核心，许诺的意义在於使自己的生活，成为复活基督的写照。
当然，在每天不断重申「我愿意」时，软弱会成为严酷的考验，但，只要忠心信实的活出基督的召叫，终於会发现自己越来越有包容性，而基督的光辉，也在我们之内映现。
献出自己，选择基督，常是来到泰泽的人——特别是生活在泰泽团体中的人——发现的生命意义，并作出的决定。
五、修好
全人类的修好团结，是泰泽的至高理想，而其基础，是建立在教会的共融上。於是，基督徒的合一，就成了泰泽团体念兹在兹的关怀。
罗哲说：要成为全人类的媒介，基督徒之间的修好是刻不容缓的。如果不修好，如何能以自己的生活来唤醒他人归向上主？如果不立刻切实修好，如何讨论大公精神？基督徒的分裂，使其可信度减低，也使新的一代离开教会1。
罗哲欣喜能见到在合一上已跨出的一小步：已有了杰出的对话组织、委员会和研究小组。但他也指出，合一的态度是：放弃各自
484
为政、不要回顾过去、要互相宽恕，因为宽恕能使人发现上主赐予我们生命的恩宠2。
罗哲谨慎、热切的期待「合一」的发展。梵二大公会议的曙光乍透，令他兴奋，但随即又看到合一之路还很遥远。但他始终怀抱信心，相信总有新的出路。
他认为修好不表示一些人得胜，另一些人被贬抑，而是发掘对方的特质，互相尊重、吸收优长。
罗哲具有的超越之胸襟与眼光，令人感佩！他强调「合一」中值得融合的宝贝包括：天主教会圣体和告解圣事之特恩、基督新教对上主圣言的专注、东正教会看重的圣神。他还特别提到教宗在合一上可以有的特殊贡献，他认为一个普世性的牧者乃「教会之心」，这位「上主众仆之仆」的使命，就是使所有的弟兄姐妹，都在同一信仰中，一心一德3。
如果，我们每个人都能摒除私意与成见，在祈祷中真诚深刻的与主相遇；善於聆听，并慷慨答覆天主的召叫，奉献自己、真实爱人、努力修好，那麽，「基督共融教会」必然出现在不久的将来。而这个教会，将在世界成为超越一切的酵母，一个博爱、共融、分享的酵母，这正是合一使命的本质。
肆、合一的行动——春天的先兆
泰泽强调「生活先於语言」，所以由具体的行动开始，分享他们的生活、落实他们的理念。
他们积极的展开各式活动，也相当具有成效。耐人寻味的是：这些行动都不是出自刻意的计划，而是一起谛听圣神期望之後的回应。
1948年，天主教教廷圣部发表了一篇文件，多少禁止了天主教
485
徒和新教徒进行合一的接触及团契。泰泽的弟兄们觉得有改善此一状况的圣召，所以在1949年，到罗马谒见教宗碧岳十世和其他许多人物，促成了日後圣部宣示地方主教有权决定天主教徒是否能够参加合一运动的文件。
1950年，泰泽团体二度造访罗马。因为教宗碧岳十二引用了1870年「教宗不可错」的权柄，宣告了「圣母升天信理」。此举对基督徒的合一造成了负面的影响。但泰泽并没有采取对立的立场，因为他们确信，促成修好，绝不是以抗争姿态所能达成的。
这样冰冻的局面，直到1958年，教宗若望廿三世上任，才得纾缓。
1959年，教宗宣布将召开大公会议，泰泽已准备好抓住这个促进修好的时机。
1962年，罗哲应邀参加梵二大公会议，会内会外，都充分和与会者沟通，促进合一。
1967年，布拉克（E．C．Blake）受命为 「普世教协］（W．C．C．）的总干事，十分肯定泰泽在合一上的努力和成绩。罗哲及弟兄们也多次参与「普世教协」及相关组织的会议和工作。
英国的主教、伊斯坦堡的宗主教、天主教的教宗若望保禄二世，都造访过泰泽，有美好的共融1。
此外，泰泽在世界各地促成的合一情境，顺手拈来就有一大把：
在南韩的木浦举行的「修好日」，每天晚上都有一个祈祷会，不是在基督教会，就是在天主教会。这大概是第一次，此地的天主教与基督教的信友们，彼此接纳。
他们说：「经由个人的接触而修好，就是我们所要的。」
在乌干达的木巴拉，基督教、天主教、回教、各自拥有自己的
486
山头，而「十字架朝圣之旅」，联系了这些山岗，越过河流形成的自然界限而成为修好的记号。在这修好之中，没有一方有任何损失或输嬴。
在东柏林、爱尔兰、伦敦，更有天主教、基督教、英国国教的主教们、信友们、青年们和罗哲及弟兄们济济一堂，一同欢乐的祈祷。
甚至，教宗若望保禄二世也在人满为患的圣伯多禄大堂，与各种不同教派的青年一同祈祷。
在印度马德拉斯举行的第一次泰泽洲际聚会，更在一年多前，就聚集了包括天主教、南印度教、路德会、叙利亚东正教……等所有教派的基督信徒一起筹备，也建立起彼此间持久的友谊2。
我们真可以说，凡是泰泽的风吹到之处，就能看见合一的努力和成果，就能嗅到春天的气息！
伍、结 语
普世的基督信徒，越来越感受到合一的重要性。因为一个分裂的基督信仰，实难为基督的爱作见证。
所以，天主教的梵二大公会议文献的大公主义法令，第一句话就是：「推进所有督徒之间的重新合一，乃梵蒂冈第二届大公会议主要目的之一。」3
“普世教协”这个致力推展大公运动的国际机构，也标出共融、作证、服务的三大目标，影响基督信友甚钜。
我们对此理想充满乐观和信心，因为泰泽给了我们最好的佐证。
泰泽成员来自世界各地，原分属各种不同的教派，但是他们可以结合成一个坚固且具有蓬勃生命力的团体。
487
他们以基督为生命的核心，切实活出福音的精神。祈祷是他们力量的来源，让他们能爱人，能不断更新自己、奉献自己，与人修好，并积极把这样的生活态度及精神传播出去。
他们的临在与影响，让我们看见希望。
於是，我们有充分的理由相信：只要我们像他们一样，不以自我为中心，在真实的祈祷生活中与主相契、汲取力量，愿意牺牲自己、谦逊善良的为人服务、慷慨友爱的与人相处、真诚按照福音度更纯净的生活、并愿与分离的弟兄相互了解、尊重，携手共同爱人、共拓神国，先重建共融的教会，再从此出发，建立共融的世界，那麽，我们不仅可如教宗若望廿三世同样的说：「哦！泰泽！那个小小的春天！」更可以高声欢呼：「哦！看哪！春天已长住人间！」
主要参考资料：
（1）巴辣度著，易利利译，《泰泽的故事》（台北：光启出版社，1990）。（2）罗哲著，罗婉明译，《主爱之火》（香港：公教真理学会；1990）。
（3）泰泽团体，《泰泽共融祈祷歌咏》（台北：光启出版社，1991）。（4）何锦棠，＜天国的喜悦临现在人间＞，《神思》10，1991。
（5）陈志明，＜团体、泰泽、罗哲兄弟＞，（神思）2，1989。
（6）中国主教团秘书处，《梵蒂岡第二届大公会议文献》（天主教教务协进会出版社，1981）。
489

1 参看：巴辣度（J．L．Gonzalez Balado）著，易利利译，《泰泽的故事》（台北：光启出版社，1990），26—29。
2传统用「修好」，取自「重修旧好」的说法。香港惯用「修和」（汤汉除外）。按（王云五大辞典）：＜修和＞整饬政教，＜修好＞实行亲睦
1 参看：同上，34—49。
2 参看：何锦棠，＜天国的喜悦临现在人间＞，（神思）10，（1991），69。
1参看：罗哲（R。g：：）著，罗婉明译，（主爱之火）（香港：公教真理学会，1990），57—58。
1 参看：同上，71——72。
2 参看:同上,73。
3 参看：同上，77——80。
1 参看：同1，57——72
2 参看：同上，106——118，14。
3 中国主教团秘书处，《梵蒂冈第二届大公会议文献》（天主教教务协进会出版社，1981），561。


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

前 言

漫长的暑假已过，神学院按照预定的安排于九月19日开学，上午上课，下午举行圣神弥撒。次日（20日）是中秋节，辅大及台湾一般学校和机关都于前日调整放假，神学院却不跟踪，依然按预定日程开学上课，师生间听不到半句怨言，真表达了我们的特色，堪可告慰。本学年（1994—1995），来神学院就读的学生又达到了新高点，共139名，其中女生58名，男生81名，男生比女生多出23名，而去年男生只多出5名（69比64，共133名）。至于以前辅大神学院都是女生多于男生；1992：女63，男50；1991：女69，男50；1990：女59，男42。九十年代以前，本院学生没有到达过。百名。学生数目增多以外，师资阵容也加强不少，在此不必详说了。
本期102号神论共有12篇文章。第一篇有关纳堂先知神谕与默西亚观的文章是本院一位毕业生的习作，授课老师的评语是“用中文介绍圣经的这些基本启示还是有用，可以发表”。第二篇《新约的教会学》是张神父又一系列的现代神学综合性介绍，为汉文读者甚有澄清和启发作用。全文共分七大段，本期只刊出前面的二段。第三篇《爱与暴力之间》的作者刘清虔政治大学哲学研究所毕业，现任世新传播学院、关波基督书院、拿撒勒人会神学院兼任讲师。本文是他把政大哲研所的硕士论文《论人之解放一拉丁美洲解放神学与马克思主义的比较研究》中的一节改写而成。作者反省的结果见于该文最后一段话：以Dom Helder Camara主教的意见为判准。
礼仪栏的二篇谈到圣乐和圣歌，指出了台湾天主教会的一个迫切需要。教会史的三篇各有特色，饶有兴趣。香港的施惠淳神父在24年后再为本刊写一篇关于郎世宁的绘画文章，文后的参考书目可
496
供有心人士继续追踪。《交友的学问~《逑友篇》简介》的作者王志成是大陆杭州大学哲学系博士生，他和同作者赵颂平都是杭州大学基督教研究中心的成员。王君于本年七月底来信说；这篇文章是为纪念卫匡国神父来华350周年而写。他选了《逑友篇》二卷加以剖析，按照他自己的话：“因为这部著作是在我的家乡兰溪写成；才给予较多的关注”。本人所介绍的《澳门的三巴与台湾的辅大》是今年十一月底至十二月初在澳门庆祝圣保禄公学四百周年学术研讨会的一篇简介（三巴就是圣保禄）。这方面西文资料不少，中文的却不多。把台湾的辅大与之一同介绍，是因为最近两年多以来辅大有不少变化。
有关要理的两篇文章可当作本刊一百期《公教要理》专辑的补充读物。宗教栏《祆教净礼述略》一文的作者林悟殊先生是泰国曼谷的一位华侨学者，从文后的中英文著述来看，林先生从80年代以来对东西方各宗教的兴趣浓厚，研究也有心得。净礼或洗洁礼也是犹太一基督宗教一向所重视，而从未松动的一个入门圣事，本文的细节描述突显出净和洁的重要性。最后庄嘉庆牧师对汉思昆及秦家懿合著的《基督信仰与中国宗教》所作的评析，肯定了儒家是宗教，道教与基督信仰有不少可接触之处，佛教本地化的成功。本期不编年度目录，101及102期将与103—106期的合编。


神学论集-纳堂先知的神谕与默西亚的发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

纳堂先知的神谕与默西亚的发展

胡淑琴
前 言
以色列子民藉著启示性的言语和历史性的救恩事件，体验、反省并相信，上主雅威是施予救援的天主，同时亦是创造并保存万有的主宰，他对与他立盟的选民有一个迈向未来的救恩计划。这计划的实现是藉著一些救恩性的人物，在旧约和以后的犹太教信仰中称为默西亚，他们在天主特殊干预的时刻出现，为了协助以色列子民。默西亚，意即被天主圣神所傅油的人，可以是国王、先知、司祭、甚至是外邦人，如居鲁士（依四五1）。本文所要探讨的是较狭义的默西亚主义，专指在王朝体制内的救恩人物。
在撒慕尔纪下第七章记载著一篇神谕，天主藉纳堂先知隆重地保证，将赐给达味一个永恒的王室，雅威愿藉著他来完成对选民的救恩计划。这篇神谕是以色列、犹大和基督徒之王室默西亚主义的基础，在历史中有长期的演变。本文将先简短介绍这篇神谕的时代背景，接著作简单的诠释，在第三部分将较详细地介绍默西亚观在旧约历史中演变的不同阶段，并从基督信仰的角度指出天主对默西
501
亚的许诺已在耶稣基督内完成。最后作一简单的结论与反省。
一、神谕的历史背景①
撒慕尔纪是相当珍贵的文件，其中百分之八十是真实的历史。撒上第十六章开始叙述撒乌耳与达味的故事。达味受撒乌耳的猜忌追杀而长期流亡；撒鸟耳与培肋舍特人对抗而战败身亡。本属犹大支派的达味立即赶往赫贝龙，在那里运用灵活的手腕，将打仗得来的战利品分送犹大支派的各城市。这手法大得支派内各家族的欢心，再加上此时以民没有国王，是政治上的真空时期，于是犹大支派便兴高彩烈地将达味拥上王座，成了南方支派犹大的国王（撒上卅26—31，撒下一4~二4），时于公元前1010年。
达味足智多谋，以灵活的外交手腕和卓越的智慧渐渐巩固自己的地位，越来越多的支派对他表示拥护。七年之后，撒乌耳的儿子依市巴耳被刺身亡，以色列各支派的长老便在赫贝龙聚集，正式承认达味是全以色列民族的国王（撒下五1~3），达味遂名正言顺地继承了撒乌耳的王位。公元前一千年前，达味攻占耶路撒冷（撒下五6~8），由于地势险要，位置适中，且在以色列各支派中是一座完全中立的城市，与任何支派都无特殊关系，达味遂将耶路撒冷建为全国政治和宗教的中心，并将约柜从犹大巴阿拉迎到达味城（撒下六）。
此时的以色列，内战结束，连长久威胁以民的培肋舍特人也被达味击败（撒下五17—25），全国统一，与四周邻国也和平相处。达味此时有时间与精力处理内政，包括对上主的敬礼。古时候，当一个神有固定的殿宇时，才算真正被奉祀敬拜为神。达味把自己所住香柏木的宫殿与约柜所居的临时帐幕比较（七2），心中感到不安，遂与纳堂先知谈及建圣殿的事，天主则藉著纳堂许给达味鸿恩。
504
二、神谕的简单诠释②
这篇神谕（七1—17）引起学者们不少讨论，由于经文中对圣殿的立场不一致，学者们推测其写成的年代也不同。目前一般所接受的解释是把这篇神谕的写成分为三个阶段。第一阶段是在早期的后达味时期，包括8b“是我拣选你离开牧场，离开放羊的事，作我民以色列的领袖”；9a“你不论到那里去，我总是协同你，由你面前消灭你的一切仇敌”；10“我要把我民以色列安置在一个地方，栽培他们，在那里久住，再也不受惊恐，再也不像先前受恶人的欺压”；12“当你的日子满期与你祖先长眠时，我必在你以后兴起一个后裔，即你所生的儿子；我必巩固他的王权”，14—16“我要作他的父亲，他要作我的儿子；若是他犯了罪，我必用人用的鞭，世人用的棍，来惩戒他；但我决不由他收回我的恩情，就如在你以前由撒乌尔收回我的恩情一样。你的家室和王权，在我面前永远存在，你的王位也永远坚定不移。”这几节与圣咏第八十九首有文学上的联系，都提到天主对达味的拣选，常与他同在，消灭他的仇敌，巩固王权，恩待其王室直到永远。
以色列子民原本只是以天主为他们的统治者，有不少人在起初反对成立国家制度。然而在当时迦南地区的困难处境，王朝制度又势在必行。雅威藉著对达味王朝的直接干预，使这外在与其他国家君主政体相似的王朝有了内在神圣的超越幅度，达味王朝的国王成为上在的代表，带给以民胜利与祝福。对圣殿的支持亦表达了对王室的拥护。
至于相反圣殿的经文则可能是一位申命纪时期的作者所写，约于公元前七世纪或更早一点。作者对于堕落的王室不满，对圣殿的
505
态度也有些敌对，进而缅怀以民在旷野时期唯以天主为领导者的情景：“你要建筑一座殿宇给我居住吗？我自从埃及领以色列子民上来那一天起，直到今日，从没有居住过殿宇，只随帐棚和会幕漂泊。我与以色列子民同行时，我何尝向我立为牧养我民以色列的一位民长说过：你们为什么不为我建造一座香柏木的殿宇？”（七5一7）。在旷野中的帐棚与会幕是天主无论何时何地都与选民同在的象征。若给天主一个固定的居所，则是一项错误，因为天主并不住在人手所支搭的殿宇内（参希八1—2）。
后来，一位更聪明的经师成功地加上第十三节：“是他要为我的名建立殿宇；我要巩固他的王位直到永远”；隐含地指出达味之子撒罗满将建立圣殿，再度对圣殿和达味王室加以肯定。虽然赞成的经文是较晚才写成，但是没有充足理由藉此否定这篇神谕是来自真正早期的传统。
神谕的核心是在于一个对比：并非达味要为天主建立殿宇（house），而是天主要为达味建立家室（house，亦可以指家庭family，或朝代dynasty）。藉此双关语，一方面表达了达味王对雅威的赤诚，天主同时也藉此赏赐达味鸿恩，要亲自建立他的家室。天主虽提醒达味昔日卑微的出身，但却无条件地许诺达味伟大的名声（七9）和巩固的王权（七16），保证达味的家室将永远存立，王位也将坚定不移，他的后裔与雅威有著特殊的父子关系（七14a）。达味得悉天主所赐的许诺，不禁满怀感恩与赞颂来回应（七18—29）。
这篇神谕是旧约启示的里程碑之一。雅威在显示救赎的目的时，都常以“约”为记号。她与亚巴郎立约时，要求以割损作为立约的标记（创十七9—14）；在西乃山的盟约则要求以色列子民遵守诚命（出十九5）。籍著立约，雅威显示出她的主权，对人的容忍
506
和恩典的赐与。虽然在这篇神谕中并未清楚提到“约”这个字，释经学家泰半认为：上主许诺为达味建立家室（王朝），即是与达味和他的代代后裔立约。而且，这个约是无条件的，是天主白白的赏赐。虽然天主要求达味的继承者要顺服神，但这并不构成延续盟约的条件。至于上主要鞭资达味后裔中犯错的人，目的是强调：人的过犯不会促使天主废弃这盟约。
因著天主对达味王室默西亚的许诺，使得以民在后来坎坷的命运中，常怀抱著希望往前迈进。
三、神谕与王室默西亚主义的演变③
自从纳堂先知说出以色列的希望建立在达味王朝的时刻起，有关默西亚的记载只出现在朝代性制度父死于承的南国犹大，北国以色列属神恩性的领袖制度，找不到有关王室默西亚主义的文件证明。从达味王朝到耶稣时期的漫长一千年中，默西亚观的演变可以简单地区分为三个阶段。这部分将探讨默西亚观在不同阶段的演变，由于资料非常农富，无法作详细的诠释，只能提出其重要的思想。接著将从基督信仰的角度，指出天主在这篇神谕中对默西亚的许诺已在耶稣基督内完成。
（一）王室默西亚主义在旧约时期的演变
1．第一阶段的发展
纳堂先知关于达味王朝的神谕以三种文学形式保存下来，即撒下七1—29，咏八十九，编上十七1—27。至于究竟那一篇是最古老的，学者间并没有定论。圣咏一三二首也有这篇神谕的回响。神谕本身并不提任何个人的继承者，角度也不指向末世性的未来。它只是单纯地保证这王朝将会持续，达味后裔被拣选，成为雅威在历史中施行救恩的人性中介。这将被达味和其家室所成就的救恩仅限于
507
一个国王带给其人民的政治性救恩。
雅各伯对犹大的祝福辞：“犹大！你将受你兄弟的赞扬……权杖不离犹大，柄杖不离他脚间，直到那应得权杖者来到，万民都要归顺他”（创四十九8—12）。可能也是出自早期的王朝时代，隐含地指出达味的统治，而且好似肯定达味王朝的永恒性。其他咏赞国王的圣咏，尤其是第七、七十二、和100首都属于第一阶段的默西亚主义。泰半天主教的圣经学者已放弃圣咏为达味一人所写的看法，亦否认达味本人咏唱一位未来的默西亚，这在他那时期是不可能的。学者们认为这些圣咏是后来编写，在达味王朝的国王庆生或加冕等重要庆节中咏唱。某些后来早期基督徒贴合在耶稣身上的圣咏，例如“上主对我说：‘你是我的儿子，我今日生了你’”（咏二7），“神圣光辉的王位，你生之日已偕同你，我已经生了你，好像在黎明之前的朝露”（咏100：3），在当时是属于象征性的宫廷用语，描述国王如同雅威的代表。至于许诺给国王的永恒司祭职：“你按照默基瑟德的品位，永为司祭”（咏100：4）则很可能是承继昔日耶路撒冷的迦南国王在继位时的一个头衔。至于国王的王权普及万邦和永世长存的说法，可能是当时庆典中对国王的祝贺辞，同时也多少反映了天主赐给达味王朝的伟大许诺。圣咏第七十二首最清楚地表达了国王—一救世者的图像，他按照正义统治上主的百姓，护卫百姓中的穷人、救助贫苦人的子孙。在他统治的岁月，正义必要伸张，如月之恒，永享安康。圣咏中的这位国王并非某位未来末世性的拯救者，而是达味的继任者，承继赐给达味的盟约性许诺。
这种朝代性、集体位格性的默西亚观相信强大的达味王室将会在圣城耶路撒冷的王宫中代代相传。这种看法延续到主前730年，此时亚述帝国兴起，北国以色列朝不保夕，南国犹大也岌岌可
508
危，整个政治大环境远不如达味时期的富裕安定，以民对默西亚的看法亦有所转变。
2．第二阶段的发展
从公元前八世纪的作品中可以看到王室默西亚观的转变。南国犹大在北国以色列与阿兰联军的围攻之下，昏庸的国王阿哈次竟然背教，主动向亚述王求援，并自称是亚述王的儿子（列下十六7）。根据撒下七14，所有达味王室的继承人与天主有特殊的父子关系。阿哈次的举动使得对达味王朝的乐观期待蒙上阴影。依撒意亚先知洞察到雅威的大能将振兴这王朝，确保其永恒的存立。天主将立即兴起一位达味的后裔，一位贞女将怀孕生子，这孩子将是天主与选民同在的标记（依七14），他将以正义统治百姓（依十一）。同一时期的米该亚先知则预言这新达味将出自白冷（米五1），白冷是达味之父叶瑟的老家，依撒意亚也提到“由叶瑟的树干将生出一个嫩枝……”（依十一1）。此时的默西亚观仍属朝代性、集体位格性，但已不再立足于雄伟的京城耶路撒冷，而过渡到较卑微平凡的自冷，即叶瑟的家庭。
到了耶肋米亚任先知职务时，南国犹大屡遭巴比伦王拿步高的威胁。先知力劝国王勿与“上主的仆人”拿步高对立，但国王听从主战派的竟见而置全国人民于危险之中。饱受痛苦的耶肋米亚先知忠言被拒，达味王室不遵守上主的指示，不免悲愤填膺而萌生放弃达味后裔的想法：“上主这样说：‘你应记录：这人是一个无子女、毕生无成的人，因为他的后裔中，没有一人能成功，能坐上达味的宝座，再统治犹大’”（耶廿二30）。以民的希望再也不是达味堕落的王室，以民的救援唯独来自天主：“看，时日将到……上主的断语……我必给达味兴起一支正义的苗芽……”（廿三5），暗示对犹大国王漆德克雅的抗议。耶肋米亚先知在此首次革命性地
509
宣称川固人性的默西亚”，他是一位伟大的君王，以强有力的方式领流放到北方的以民回归故土，他拯救的对象是自己的百姓，即以色列和犹大（参廿三5—8）。
稍晚的厄则克耳先知也提到论默西亚的预言，达味王朝犹如先知所见的，被雅威从高大香柏树梢上取下的枝条，亲自栽种在高山峻岭之上（参则十七22—24）。然而厄则克耳先知不像耶肋米亚先知那样强调君王的权势，而较注意他司祭性的幅度（见则四十一四十八）和他牧人的身分（参则卅七14），因为先知所处的是流放充军之地，王朝存在只是象征而已，毫无荣耀权势可言。
以色列子民自天主派遣梅瑟领他们出埃及起，经历二百多年的艰苦奋战，终于全部占领天主所许的福地，在达味时期建立了庞大强盛的帝国。经过四百多年的王朝统治，现在国破家亡，流放异地，连达味的王室—一上主的受傅者—一亦沦为外邦人的俘虏。这痛苦的经验为达味王朝和全体以民都是信仰的考验，也促使他们更深地反省自己的信仰与天主的计划，对默西亚的看法又有了另一次的改变。
3．第三阶段的发展
达味王朝历经信仰考验，在流亡归来重整国家以后仍旧存在。不过达味王朝后裔在充军之后，至少在则鲁巴贝尔之后，未曾再拥有统治权。虽然在匝六9、14有一段关于王冠的叙述，但是则鲁巴贝尔从未曾被加冕。在放逐之前的默西亚观是一位理想的国王，他将以达味后裔的身分代代以大能统治。在充军之时，达味后裔要来的思想还存在，但已有了转变。到了充军以后，对达味王室愈来愈失望的情形下，期待的人物在第依撒意亚中已经转变为“上主仆人”了。在这时期内，君王性的默西亚虽然还是保留，还是达味的后裔，但已渐渐在消失。从第三依撒意亚直到玛拉基亚，都没有出现
510
君王性的默西亚。玛加伯时期是司祭在领导以民，对君王性默西亚更是绝口不提。由于文件的缺乏，学者们只能从较晚期的作品去追溯王室默西亚观的发展。由于国家受考验的时间越长，民众的眼睛便越转向先知所预言的“末世”，期待“天主的国”的来临，成了末世希望的中心。犹太文学的末期也有一个倾向，即是把旧约中一切与救恩有关人物的材料，都归诸于默西亚的名号之下，如“上主仆人”、“人子”等等。以色列子民对君王性默西亚的期待焦点已不再是家族性后裔的统治者，而把这期待推到遥不可知的未来，他将是一位卓越的人物，他的使命是决定性地施展雅威的大能，直接干预并拯救她的百姓。他就是以色列子民救恩史的未日要来的那一位。
虽然在这阶段的默西亚观倾向于末世性的大能者，但另有一些文件中的国王—一默西亚概念则有所不同。例如：匝九gb—10（约公元前四世纪）：“看！你的君王到你这里来，他是正义的，胜利的，谦逊的；骑在驴上，骑在驴驹上。他要由厄弗辣因铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消除；他要向万民宣布和平，他的权柄由这海到那海，从大河直达地极。”按犹太人的传统，驴驹本是君王的坐骑，撒罗满登极为王时，骑的正是达味王的骡子（列上一31，38）。不过在先知那时期受希腊文化的影响，驴驹在高大的战马前已失去了威风。这位国王已没有权杖和任何表达王室地位的饰品，他成为雅威施行救恩与和平的工具。
另外值得注意的是第二依撒意亚的“上主仆人”诗歌（公元前五四0一五0①年）。学者们对诗歌所指是个人或集合位格尚有不少争论。不过当把这些诗歌从上下文中抽出时发现，原文看起来好像更平顺，而这些诗歌本身则有自己的神学发展。这位受到耻辱和被贬抑的仆人有了新的使命（依四九1—7）；他藉著痛苦而受教，
511
并加强其力量；甚至连外邦人在这位受苦和被拒的仆人面前也要不胜惊异（五二13一五三12）；这位仆人的使命是忠心传布真道直到海岛（四二1—7），这位仆人的使命将继续藉著他的弟子们的宣讲而传回本乡熙雍（六一1—3）。因此，有的释经学者认为这些诗歌的特质可以使我们对“上主仆人”的焦点从集体位格移转到一位至圣的仆人身上。在旧约末期的犹太主义赋予“上主仆人”诗歌默西亚的阐释。“上主仆人”诗歌（尤其是五二13一五三12）革命性地指出两点：这位个人性的默西亚不是以权力，而是以他自己的死亡进行救赎；其次，他不仅拯救自己的百姓，也拯救全人类。第二依撒意亚的观点也被第三匝加利亚（主前三00年）所采纳：“我要对达味家和耶路撒冷的居民倾注怜悯和哀祷的神，他们要瞻望他们所刺透的那一位……”（匝十二10）。先知这种奥秘的苦难默西亚观并不被一般以色列人民所接受，他们虽把“上主仆人”归在默西亚名号之下，却剔除了受苦的因素，反倒是耶稣自己与这位上主仆人认同，把依六一1—2之默西亚的预言贴合到自己身上（路四18一19）。
（二）天主对默西亚的许诺在耶稣身上完成
纳堂先知和神谕是旧约君王性默西亚观绵延一千年的基础。早期基督徒在复活信仰的光照下逐渐认识那位被钉死在十字架上的纳匝肋人耶稣就是以民所引颈期盼的默西亚，天主在他身上实现了对默西亚的许诺。这是有着丰富内容的新约基督论的主题，本文无法深入探讨，仅从初期基督徒如何认出耶稣就是基督，并简单地提出一些新约的章节，看出纳堂先知的神谕在耶稣身上的完成。
耶稣在世的前后时期，犹太人受罗马人的统治，没有自己独立的主权。非达味后裔的黑落德王朝又不得民心，他在政治上的妥协作风使犹太政治倾向罗马化，引起百姓强烈的不满，更激起当时对
512
默西亚的迫切期待。由于不同党派对默西亚有不同的期待，出现了君王性、司祭性、先知性等等和默西亚，不过都是政治性的默西亚、达味的后裔。百姓心目中期待的默西亚和以色列古代的国王处于同等的地位，他的王国是属于神权政治的组织，他的救援行动将不只是一般的历史事件，而是天主大能进入历史中，带领以色列子民重新出谷。
问题是：如何能认出默西亚呢？按照天主的许诺，默西亚必须是达味的后裔。虽然玛窦福音与路加福音关于耶稣童年的记载是根据不同的源流，在文学方面亦互不相干，但仍有其共同的因素④。若瑟是达味的后裔（玛1：16，20；路1：27，32，2：47），合法地与玛利亚订了婚。玛利亚因圣神受孕，但是按照法律，耶稣因若瑟而属于达味家族，诞生在白冷（玛1：24-25；路2：5-6）达味城（玛2：1；路2：4-6）。耶稣之为达味后裔和他诞生在白冷的传统，是早期跟随者肯定他为默西亚的重要基础（若7：42）。
耶稣在公开生活中的言行，特别是他所行的奇迹，也是认识耶稣就是基督的标记。当洗者若翰打发门徒去问耶稣：“你就是要来的那位，或者我们还要等候另一位？”耶稣回答：“你们去！把你们所见所闻的报告给若翰：瞎子看见、瘸子行走、癞病人洁净、聋子听见、死人复活、贫穷人听到喜讯。凡不因我绊倒的，是有福的。”（路7：20，22-23）耶稣引用依61：1和35：5-6，如同他首次在纳匝肋会堂中的宣讲（路4：18-19），耶稣肯定天主的国、天主的救恩已在他自己自上临现，人们可以从他的言行中认出：他就是要来的那一位。
对早期基督徒最大的绊脚石莫过于被认为是默西亚的耶稣竟然被列在罪犯之中，在十字架酷刑下羞辱地死去。不过，在耶稣复活经验和五旬节圣神降临经验的光照下，门徒们从信仰的角度肯定：
513
“天主已把你们所钉死的这位耶稣，立为主，立为默西亚了”（宗2：36），这也是初传的核心讯息。而且在基督信仰的光照下，重新看法律、先知和圣咏中关于默西亚的记载，都可以贴合在耶稣身上。当基督徒一方面瞻仰被刺透的那一位，达味的后裔，“他奉献了自己，只一次而为永远完成了这事”（希10：12，14）。在此，似乎可以听到对纳堂神谕的回响：“你的家室和王权，在我面前永远存在，你的王位也永远坚定不移”（撒下7：16），早期基督徒也是在基督复活的光照下了解天使预报的深意：“他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。他要为王统治雅各伯家，直到永远；他的王权没有终结。”（路1：32-33）
四、结论与反省
在探讨了纳堂先知神谕的时代背景，加以简单诠释，并从历史的过程看它三个阶段的演变之后，现在从基督信仰的角度提出简单的反省。
旧约圣经被犹太基督传统的信者接受为天主圣神默感而写成的书。其内容固然有字面的、按照作者时代背景所了解的意义；但也有更深一层的，属于天主奥秘救恩的圆满意义，这层意义超越作者本人的了解和时空环境的限制。圣经中的预言、预告、神谕、许诺、天人交往所订立的盟约等等，通常指向奥秘的救恩层次。字面的表达往往只是在隐晦中提供光照，人怀著信德、望德、爱德加以接受。
旧约时期的以色列人绵延近千年的默西亚期待，正是在信仰中
514
坚信雅威（上主）的忠信与仁慈，相信神必会实践许诺，在达味的后裔中兴起一位默西亚，重整以色列，带领选民再度出谷。但是究竟雅威要如何实现、何时实现这救援工程，就不得而知了。倘若我们设身处地于公元前后的犹太人所处的困境，他们对政治性默西亚的期待实在也情有可原；他们在长期焦虑的等待中，不禁投射自己的渴望，建构自己理想中的默西亚，甚至依恃自己的力量，促进默西亚时代的早日来临。公元前二世纪犹太人为独立而战所建立的阿斯摩乃王朝曾带来莫大的希望，认为默西亚时代已来临，但这王朝维持不到一个世纪。七0年代犹太战争时的英雄息孟与基斯哈拉的若望亦曾被视为民族救星，但都遭致罗马大军压境，耶城陷落，圣殿被毁，犹太人四散，但他们仍继续期待政治性的默西亚。公元一三五年时，热忱派的领袖Bar Kosiba甚至被宗教界领袖Rabbi Akiba确认为默西亚，但却引起罗马人的恐慌，将集结于叙利亚Jevneh的犹太中心也一举消灭。
以色列子民在历史中虽然曾经悖逆、偏离天主的道路，但是他们也不断努力转向天主；寻求、渴慕天主。在民族受痛苦与考验的时候，他们对默西亚的期待更加热切。可惜的是他们绝大多数未能认出天主眷顾他们的时期（参路十九41—44），亦认不出在耶稣身上默西亚的标记。圣保禄在救恩的奥秘前屈膝，喜乐地大声宣告：外邦人藉著福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人（弗三6），但他同时也因自己民族对耶稣的弃绝而痛苦万分（参罗九1—3）。然而他却在这弃绝本身看到天主救恩的计划，并深信犹太人终要归化（罗九25—26ff）。
为基督徒而言，耶稣就是基督，就是以民所引颈期盼的达味后裔，神更是降生的天主圣言。我们也可以说：义子的名分、光荣、盟约。法律、礼仪以及思许都是我们的，基督也是我们的（参罗九
515
40）。问题是：天主的救恩虽已在世上临现，不过尚未圆满。我们是否真的生活在“已经”与“尚未”的末世张力中？我们是否能认出天主眷顾的时期？能否在我们此时此刻的生活中认出基督的临在？
纳堂先知的神谕是一个满渥恩宠的许诺，这许诺成为整个以色列民族安身立命的磐石，亦在无数坎坷的际遇中带领他们往前迈进。其实，若我们稍稍反省教会的成立，修会团体的建立，个人在信仰上的投身，其最深的基础并不在于我们自己，而是奠基于天主的许诺。希伯来书的作者引证从亚巴郎以来的众多如云的证人，遂鼓励信友要“以坚忍的心，跑那摆在我们面前的赛程，双目常注视著信德的创始者和完成者耶稣”（希十1b-2a）。藉著这位降生成人的天主子，因著她在十字架上毫无保留的大爱，我们可以确信天主的忠信，她既许必践，绝不食言。“他能照他在我们身上所发挥的德能，成就一切，远超我们所求所想的。”（弗三20）
参考书目
① 这部分主要参考韩承良著，（旧约时代的历史背景），香港：思高圣经学会，1980年。124—142页。
② 关于这段经文的诠释，主要是参考1988年出版的The New Jerome Biblical Commentary，p．156．
③ 这部分主要参考The New Jerome Bobileal Commentary，P．1310—1312．
亦参考傅和德神父之旧约导论的讲义，p．62—63．
张春申著，《耶稣的名号》，台北：光启出版社，民国79年，P．29—40。
④ 参阅朱修德之《耶稣童年叙述中的喜讯与基督论》，《神学论集》36集，P．241—258。
516


神学论集-新约的教会学（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

新约的教会学（上）

张春申
教会学（ecclesiology）顾名思义就是去说明和了解教会的神学。但神学可说有两种，一是在生活中（living）：一如个人在生活中形成自己的神学，因为与天主的来往各有不同。一是学术性的神学（academic）。新约有的是生活中的教会学；新约的二十七部书出自不同的地方教会，虽然其中不少著作，如马尔谷、路加、若望福音未曾用过“教会”这字，实际上它们表达的内容无不根据自身在教会之中的信仰生活，因此每部书都隐含地方教会的自我意识；对于自己的身分和使命有所肯定和了解。此外每个地方教会也对团体有自许和自勉。此即我们所说的生活中的教会学。即使保禄和若望传统常视为“神学家”，有著深湛的洞察，但显然地他们并不想写学术性的教会学。其实学术性教会学是相当迟才出现的，连在圣多玛斯的神学大纲中，也未有系统性的教会学。
新约的教会学虽是生活中的，仍有其特性，因为是在天主的灵感下写成，故拥有信仰的标准性，因此学术性的教会学必须认识与参考新约圣经的教会学。我们分为七章简介：
（一）原始的教会学。
（二）对照福音及宗徒大事录的教会学。
（三）保禄书信及其牧灵书信的教会学。
517
（四）希伯来书的教会学。
（五）公函的教会学。
（六）若望福音及其书信的教会学。
（七）默示录的教会学。
第一章 原始教会的教会学
1．生活实况（living condition）：
生活实况的认知为研究新约各书的教会学是必须的。我们在本章以及其他各章，介绍生活实况的资料，都是采取圣经学家经过各类批评工作而得的。圣经的批评工作日益专门，无法在我们这类属于圣经神学的文章中介绍。
原始教会，亦即耶路撒冷的初期教会的生活可说充满相当浓厚的犹太传统。那里的犹太基督信徒和犹太教徒在日常生活中并不隔离，甚至同去圣殿祈祷（宗三1）。不过，两者在实质上区别很大。犹太基督信徒是由两个救恩事件聚集而成的。第一是逾越奥迹，即耶稣的死亡复活。犹太基督信徒对此有很深的信仰体验。第二是基督信徒团体的五旬节，即圣神降临的经验。在宗徒大事录中有很多的资料，关于两个救恩事件的图像和描写。除此之外，可能最大的区别是：虽然两者同去圣殿参与礼仪，但基督信徒却聚在家中奉行分饼礼。
2．原始的教会学：
耶路撒冷的教会学十足显出救恩史在耶稣基督身上的连续性与中断性。连续性出现在原始教会继承旧约以色列民族，中断性出现在教会对人类的开放的态度上。此可由下面三节来说明。
（1） 旧名新用：
518
原始教会自我意识的表达，是在新的经验下，普遍应用旧约以色列民族相当古老的自称名词，来标榜自己的身分。这些因素可由新约，尤其宗徒大事录中具有闪族色彩的字汇来证实。如：自称是“圣徒”（宗九13、32、41；罗十五25）；自称是天主的教会（qahal yahweh）（宗二十28；格前一2；格后一1）；自称是“道”（宗九27、28；十九9、23）。旧约时代服膺和付诸行动的称为“道”，因此原始教会自称为“道”是很古老的说法。其实，耶稣时代死海旁边的谷木兰团体也用“道”字来指他们的神学，此由那里出土的手抄本中可见。因此原始教会的犹太传统相当强。由此缘故；构成了基督宗教的来源问题。这当然与原始教会学有关。
（2）基督宗教的来源：
耶路撒冷的原始教会犹太色彩非常浓厚。近时，由于谷木兰团体的手抄本出土，于是无法不问：犹太教与基督宗教之间有何关系？原始教会学是否受到谷木兰团体的影响？比较应当注意的有两点。
第一，耶路撒冷开始以“教会”自称，这个名词在玛窦福音中，曾为耶稣用过。玛窦十六16—19提到“建立我的教会”。“教会”这字的希腊文是Ecclecia，这字在希伯来文中有两个用字：Qahal及Edeh。谷木兰团体也以其中一字Edeh来自称。其次是谷木兰团体也自称“圣徒”，称自己的信仰为“道”。因此可问：究竟初期教会的自我意识与谷木兰团体有什么不同？
第二，谷木兰团体是个相当封闭的团体，加入这个团体的条件很严，必须保持礼仪乃至生活的圣洁。其次，旧约的“遗民”思想。所谓“遗民”是指背叛天主的以色列民族当中，保留下来代表族人的圣洁部分。谷木兰团体隐居死海之旁期待正义之日来临，自命为“遗民”。至于原始教会，初时迫切期待默西亚耶稣来临，是
519
否也与此思想有关呢？因此，原始教会学是否也是“遗民”教会学呢？
（3）原始教会与其教会学的特点：
答覆以上的问题，我们作下面四点综合。
（一）走向普世性：最早期的犹太基督信徒虽未行动，但其思想却是朝向普世性，谷十一11“耶稣进了耶路撒冷，到圣殿里”，在耶稣的言语中，接近圣殿表示走向普世性，这在十一17“我的殿宇将成为万民祈祷之所”可以见出。而且这段话并未出现在玛窦及路加福音中，表示“走向普世性”是较早即有的思想。天主是一切人的天主（宗二十28），耶稣把天国的钥匙给伯铎，表示救恩超越单一的犹太民族而走向普世（玛十六16—19）。
（二）向所有人开放：初期犹太基督信徒并非那么封闭，他们如同耶稣一般并不排斥罪人，反而广为接触罪人，由宗徒大事录中得知伯铎一次为三千人付洗，并不经过挑选。为此它并无圣洁的“遗民”思想。
（三）不限定在一块土地上：初期教会团体最初虽限定在犹太人中间，却不限定在所谓福地上的民族，而是建立在与耶稣、默西亚的关系上。
（四）自我的认知：初期教会倾向于与犹太人保持关系；不过还未注意到对外邦人的使命。由伯铎起初只在犹太人当中宣讲可知，在宗二、三章中，伯铎在两次讲道要点指出此宣讲是为复兴以色列的最后一个机会。但整个初期教会的思想，并未将外邦人放在救恩之外（玛八8—13），这是新约教会的出发点。古老的犹太基督信徒，的确仍与犹太人生活在一起，保有犹太传统，但另一方面由于两个救恩事件的体验，而注意到自己的新身分。这不是建立在一块土地上，而是在两个救恩事件上，与耶稣的关系上。
反省：
新约教会的生活型态邀请我们与之交谈，承认接受信仰讯息，并非就与过去一刀两断，而是得到新的救恩经验，同时仍要保持本有的文化。以新的信仰精神去变化过去，接受基督信仰，并不要求我们离开自己的文化，而是加以新的解释。
第二章 对照福音的教会学
Ⅰ、马尔谷福音的教会学
1．生活实况：
根据福音文学批判，简介第二福音的生活实况，有的是确定的，有的是具争论性的。马尔谷福音是针对外邦人的教会所写的，文字与语法适应非问族的外邦人。传统上说：马尔谷福音是为古代罗马教会而写的；它是最早的一部福音，一般认为写成于公元七十年之前，即圣城耶路撒冷毁灭之前。不过也有的作家认为是写成于七十年之后，因为由经文资料，谷十三5—8中耶稣的末世言论，清楚地描写耶路撒冷受侵略后的荒凉景象，让人觉得马尔谷福音是在圣城被毁之后写成的。不过，并不必排斥那是耶稣的预言。
无论是在70年前或后写成，的确在信徒团体的心中有著害怕受迫害的恐慌。基督信徒和犹太教徒都有同样的恐慌，因为是身处于罗马帝国中间，谷十20“……连迫害也包括在内”，此乃针对教会现况中已有迫害之可能。由谷四18—19，十一17—31，可知该团体生活小康，经济条件不错，故作者提醒：财富会使人失掉生活的平衡。
2．马尔谷福音的教会学：
521
总括来说，“家”的教会学是马尔谷的特点。称教会为“家”，并不是非常特殊，在保禄著作中，也称教会为家（格前十六9，罗十六5）；梅瑟是天主之家的仆人（希三5），耶稣是儿子。下面分述马尔谷的教会学。
（一）“家”的教会学：
马尔谷福音特别强调“家”，这由编辑批判的资料可知。他使用“家”的次数非常惊人。（谷一29；二2；二15；三20、25、29；五38；六10；九28、32；十10；十三34；十四3）为什么他常用“家”？稍作提示，即可见出他要表达一个神学，甚至可说“家”的教会学。比如耶稣在加里肋亚公开宣讲时，说他在葛法翁一带回到“家”中尚比较合理，但在他由加里肋亚往耶路撒冷的路上再说他到“家”里（谷十10），就显得奇怪了。其实“家”已不是普通所指的“家”，而是具有神学意义的“家”。“家”实是以耶稣为中心的团体，福音作者藉著重复指出耶稣在“家”中的行动，该是暗示诵读福音的信者认出教会自己的面貌。因此，我们以“家”的图像，指出马尔谷的教会学。
（二）教会是耶稣的“家”：
在马尔谷福音中，很少提到耶稣到f家”而不提门徒（一29、M15）；如耶稣在「家”中，环视他周围的门徒（三31—35）；这个「家”是以他为中心、聆听天主旨意的兄弟姊妹所构成的。这样的表达，无法不使当时的教会团体自己确认是耶稣之“家”。为此，虽然马尔谷福音不用“教会”这字，但透过耶稣生平的记载，他在说出教会的图像，它是耶稣之“家”。
（三）教会是福音之“家”：
教会是耶稣之“家”；由于马尔谷福音中，“家”的经文（见上）多有逾越奥迹出现；也由于“福音”为马尔谷即是逾越奥迹，
522
因此我们进而认定，为他教会是福音之“家”。我们依次介绍。
（1）“福音”的应用：
“福音”这词在马尔谷福音中，圣经学家指出用过七次或八次（在于是否去掉十六8之后的那一次。因为十六9—20这部分，根据经文批判，看来是后加的）。全部新约圣经中，“福音”这字，保禄用得最多，达六十次。新约其他书中共用十六次，而其中马尔谷就用了八次。玛窦与路加共用了四次。这些差距，使人不禁要问：为什么马尔谷用那么多？
（2）福音与逾越奥迹：
在新约中，“福音”这字是源自保禄的用语，根据的是依四十9。这个令人快乐的消息—一“福音”，对保禄而言，就是耶稣死亡复活的救恩事件（格前十五1—4）。玛窦与路加福音倾向于指「福音”为耶稣的道理。由于马尔谷与保禄的关系（宗十三5，弟后四11）。“福音”作为耶稣死亡与复活的救恩事件，成了马尔谷的基本思想（谷一1；14—15）。
圣经学家认为马尔谷福音一章至十三章是个序言，准备耶稣的死亡与复活。福音的后三章讲述耶稣的逾越奥迹。序言是动态地讲述耶稣一直在进行，在走向耶路撒冷，接著的便是耶稣的死亡与复活。整部福音是耶稣基督的逾越奥迹；中间点缀一些明显的经文（谷八25、十29、十三10、十四9、十六15）。与玛窦和路加福音比较；马尔谷的“福音”是耶稣的救恩事件，其他二部“福音”是天国的道理。这在下面二段经文中可见一斑：由谷八35和十29“为我和福音的缘故丧失自己的性命”，“为了我，为了福音……”对马尔谷而言，“福音”不是道理，而是耶稣基督自己的死亡与复活。
523
3．教会是“福音”之家
教会是耶稣之家；由于耶稣就是“福音”，所以教会也是“福音”之家。但“福音”即是耶稣的逾越奥迹，因此教会以此奥迹为中心。这就是马尔谷福音的教会学。但他为什么有如此构想呢？原来当时他所属的教会正在面临迫害的危机。由于生活小康，不免恐惧不安。马尔谷针对这种教会情况，呼吁醒寤（十三33），加深信仰，心灵不要迟钝。也为此缘故，他在福音中刻意描写门徒非常迟钝，不懂耶稣的奥迹和十字架道理而遭受责备（谷四35—40，六45—52，八16—21）。这实在是针对当时的教会情况，以六40—52的平息风浪奇迹为例，圣经学家认为耶稣的睡眠与起来象征死亡与复活；耶稣在船上睡觉，表示他的死亡，醒来表示他的复活。这个奇迹的结尾，即风平浪静之后，马尔谷记载耶稣责怪门徒不信，玛实却说门徒朝拜耶稣。可见马尔谷的编辑，是要藉此警告教会团体在迫害的风浪中加深信仰、不要迟钝。教会该是耶稣之“家”、耶稣的逾越奥迹之“家”。
为了综合马尔谷的教会学，我们采用一段经文，几乎集合了“家”、“福音”与“逾越奥迹”的主题（三20—35）。而且这段经文富有保禄神学；至于马尔谷深受保禄影响，也是已经声明过了的。这里需要声明的是福音有关“家”的经文（见上），不少都与耶稣的苦难、逾越奥迹有关。
耶稣在“家”宣讲福音（三20），听众拥挤，他的族人要求抓他（是否暗示血肉之家？）因为他们想他发疯而来阻止。这是很有神学意味的事件，不能不令人想起保禄格林多前书的“十字架疯狂”（一18—23）。马尔谷说族人以为耶稣发疯，正是逾越奥迹的暗示。为此福音之「家”，即是逾越奥迹之“家”。未了，马尔谷指出耶稣的母亲与兄弟姊妹想要看他。此时，教会学的特点清楚显出，因为耶稣的“家”人乃是他的门徒、一切实行天主旨意的人。
524
这是教会：耶稣之“家”、福音之“家”、逾越奥迹之“家”。这个单纯有力的生活教会学，为今日的基督信徒，尤其生存在迫害中的信徒，富有挑战。
Ⅱ、玛窦福肓的教会学：
1．生活实况：
玛窦福音按照传统说法是在公元七十年之前写的，由其内容来看，该是写给犹太基督信徒，此书只有他们才能清楚了解，因为它充满闪族与旧约的语气。
由于玛窦福音含有强烈的对法利塞派的敌意，反映耶路撒冷毁灭之后，基督信徒受到犹太教徒迫害的情况，于是有些圣经学家认为这部福音写在八十年代，巴勒斯坦境内，所有犹太党派，除了法利塞派之外，都被罗马军队赶尽杀绝。法利塞人态度比较妥协，逃避了七十年的大劫。此后他们以犹太教的传人自居，视基督信徒为出卖传统的好细，因此双方对立僵硬，此可见于福音中耶稣的语气，以及玛窦的教会学。所以玛窦福音的生活实况，这两点比较突出。
2．玛窦福音的教会学：
（一）与旧约分界的教会学；（二）走向外邦的教会学；（三）走向制度化的教会学；（四）与主同在的教会学。以上四点可由玛窦福音的编辑工作，予以指出。
（一）与旧约分界的教会学：
四部福音中唯有玛窦，在耶稣口中说出他要建立“教会”（十六16—19），这原是旧约以色列民族的名称，现在已由基督信徒的团体取而自用。但在玛窦福音中，教会在耶稣身上与旧约以色列民族界线分得很清楚。
525
圣经学家往往提出一些玛窦福音非常明显的编辑因素，表示教会与旧约以色列的分界。比如，玛窦福意喜爱引用旧约先知预告，使人承认已在耶稣身上完成（一22—23，二5—6，二15等等），可见以色列的时代已属过去，教会时代业已开始。至于山中圣训肯定进入天国，必须超过经师法利塞人的义德（五20）也是同样的分界。此后，耶稣再三再四地说：“你们听见说过……我却给你们说……”（五21一22；27一28；33一34等等）这也分别了旧约以色列与新约教会的不同境界。山中圣训里的分界，在玛窦福音第二十三章中耶稣以多次“祸哉！”消极地表达的淋漓尽致。而且在本章之末已经暗示，二者之间的分界将在耶稣被杀害的事件上显出（二三34—39）。
最后，的确犹太人承担了钉死耶稣、流血的责任（二七25）。于是旧约以色列民族与耶稣基督的教会之间中断了关系。
以上一些玛窦福音中的编辑资料，表示了犹太基督信徒，也即教会在生活中的自我意识。它是耶稣建立的教会：在天主救恩计划中，是与旧约犹太教截然不同的，它是与旧约以色列分界的团体。
（二）走向外邦的教会学：
一部书的重心往往在其开始与结束点出。玛窦福音一开始便相当注意“走向外邦”；开始是耶稣诞生后显示给东方贤士（玛二1一12），“有贤士从东方来……看，他们在东方所见的那星，走在他们前面，直到婴孩所在的地方”，表示“走向外邦”—一东方。与路加福音二1—20比较，主则显示给犹太牧人。由此，玛窦突出了“走向外邦”的思想。结束是玛二八16—20，若与宗一8比较，可以看出玛窦的编辑特点。因为路加的资料中有个次序，门徒期待圣神，将在耶路撒冷及全犹太和撒玛黎雅，并直到地极为主作证。至于玛窦的资料中，耶稣却对门徒说：“你们要去使万民成为门徒”，
526
明显地是直接“走向外邦”，已经摆脱了以色列民族。这是玛窦福音的开始与结束，它已假定旧约以色列拒绝耶稣，耶稣是为外邦人。
同样，玛窦的编辑工作使人感觉他偏向外邦人①。玛二一33一44与马尔谷平行文十二1—9比较，则43“天主的国必由你们中夺去，而交给结果子的外邦人”是马尔谷所没有的。这不是玛窦对外邦人的好感吗？玛七15—20也提到结果子的人才能进天国；由这节经文的下文看来，结果子的该是外邦人②。八15—13提到：将有许多人自东西南北方来同亚巴郎在天国相聚。其中12 “本国的子民反要被驱逐到外边”，是路加福音平行文七1—10所没有的；玛窦的编辑突出了外邦人的得救③。十5一18：耶稣派遣门徒之前的训话，前段中耶稣禁止进入外邦，命令“只去以色列迷失的羊中间”（十5）。但18却说“你们要为了我而被带到总督和君王前，对他们和外邦人作证”。总督和君王也是外邦人，表示教会最后是要在外邦人中作证。
根据这些玛窦的编辑资料，“走向外邦”的教会学显然可见。其实“走向外邦”，以及“与旧约分界”是一个教会学的两面。玛窦藉此强调耶稣与他的教会，在天主救恩计划中的突出，具有全新的转变。后来我们将会发现路加教会学的不同强调。
（三）走向制度化的教会学：
以下的经文大多是其他福音所没有的，故是玛窦福音的编辑资料，特色是教会“走向制度”。
①玛十六16—19，与教会的首牧职务有关，玛窦在一个需要稳定与巩固的教会中，提出一个磐石。伯铎是首牧，为整个教会的统一之关键。
②玛十八涉及团体中的关系，于是提出解决问题的次序。最后
527
是十八18，清楚肯定教会的“束缚”与“释放”的权柄。
③玛二三8—11强调只有一个导师，一个父，可能是针对当时教会中的职务，表示一切职务虽有不同，来自一个根源。
④玛五~七是所谓的天国大宪章，也是教会团体的“基督之律”，它与梅瑟之律是不同的。教会藉此维持生活的规律，显出自己的特点。
（四）与主同在的教会学：
玛窦的教会学虽然已“走向制度”，但他的教会经验仍是以耶稣为中心。“同在”的意识在福音的开始与结束交代甚明。
①玛一22—23耶稣的名字厄玛奴耳，意思是天主与我们同在。
②玛二八20福音的结束，耶稣对门徒说：“我与你们天天在一起”，表示与教会同在。
③玛十八19、20“凡二、三人因我的名而聚在一起，我就在他们中间”。这句话与十八18的教会职务相连，表示制度与恩典的不能分离。
④玛二六38、40山园祈祷的纪录，显出玛窦福音的特色。其中表示耶稣要求“同在”。这是他的教会学，它是与基督同在的团体。
玛窦福音中的教会已经较为发展，处在前述的时代背景中，具有对外与对内的问题。他的编辑资料，使我们认识教会的自我肯定。此即生活中的教会学。马尔谷的教会学较单纯，集中在耶稣之“家”。至于玛窦福音的教会学已经发展得较见规模，社团面也更为突出，触及我们现代的教会生活。
Ⅲ、路加福音与宗徒大事录的教会学
由于“路加”是希腊名字，他也是外邦宗徒保禄之伙伴，传统
528
上视他的福音是写给外邦人的。但另一方面，这部福音，尤其第一、二章，充满旧约的资料，因此传统立场已在动摇。无论如何，身处罗马帝国，路加特别在历史与救恩史中说明耶稣和他的教会。看来他的教会团体注重历史中的身分。
1．生活实况：
路加福音该是写于公元八十年。一般来说，路加的教会注重和以色列的“连续性”（continuity），有别于玛窦之与犹太主义的对立。这部福音是写给在罗马帝国中的团体，故倾向于讨好他们。所以这是一个珍惜旧约历史，同时自知处在世界历史之中的教会。其生活实况在路加二部著作，即路加福音和宗徒大事录中可以见出，尤其后者的教会生活，有助于了解路加的教会学。
2．路加的教会学：
以下分（一）以色列与耶稣，（二）教会与耶稣两个主题，用来介绍路加的教会学。
路加相当注意救恩史，路一、二圣母唱的谢主曲以及匝加利亚唱的赞主曲，皆在讲述救恩史。圣经学家都称路加是历史神学家。他是在救恩史的进展中，了解教会的身分。一般都引用路十六16，再加上宗徒大事录，把路加著作中的救恩史进展，分为旧约以色列、耶稣自己，以及新约教会三个时期。三个时期以耶稣为救恩史的高峰。旧约以色列预备耶稣，新约教会延续耶稣。也在这样的神学架构中，我们去认识路加的教会学，它在耶稣身上，认出自己与以色列民族的连续性；也在耶稣身上，认出自己的模范。
（一）以色列与耶稣：
（1） 以色列：在路一、二两章中共用了八次“以色列”（一5、16、17、54、68、69；二32、34），以色列是指天主的子民，是信仰的名词。此是路加福音非常重视的。二32、34中可见以色列
529
和耶稣的密切关系，它准备耶稣的来临。
（2）耶稣宣讲中的以色列：这点路加有别于玛宝。首先，路加并不刻意将以色列民族与外邦人对立；相反，二者平行地得到救恩。耶稣奉献于圣殿时（二22），被称为“异邦的光明”和“以色列的荣耀”。其次，耶稣宣讲时，四周的老百姓对耶稣所言所行的反应都是积极的，并无抗拒。至于首领们对耶稣的态度却截然不同。在路加的编辑资料中，反对耶稣的不是百姓、以色列，而是首领。路四15，十三17，十九48指出首领反对耶稣，百姓持不同态度，甚至支持耶稣，以致首领不得不有所保留。因此路加的教会学表示以色列与教会在救恩史上的角色，二者保持连续，以色列老百姓一直是在等待默西亚来临；至于教会则期待基督的再临。
（3）耶稣苦难中的以色列：的确，民众在耶稣苦难时，曾经参与在内，要求处死耶稣（二三17—24）。但路加却在二三27中指出耶稣背十字架时，妇女和许多人民跟著他。这“人民”指以色列人，表示他们肯定耶稣。此外若把路二三35和谷十五29—31作一比较，便可见出民众态度非常不同。马尔谷说：“路人都侮辱他”。路加却说：“民众站著观望，犹太人的领袖却取笑他”，清楚表达民众并没有与首领一起嗤笑耶稣。最后在二三48中民众面对耶稣死亡，悲伤地捶胸而归。这不是以色列期待默西亚的暗示吗？
总之，路加以他的编辑工作，肯定以色列民族与耶稣的关系。他们是处在期待默西亚的时期。下面将会指出这个时期怎样准备耶稣，同时也肯定它与教会的连续。
（二）教会与耶稣：
耶稣身上发生的将类比性地都发生在教会时期，路加透过福音与宗徒大事录的编辑工作，使人不但见出教会时期与耶稣密切相连，而且也发现耶稣是教会的模范。因此另一方面，教会也成了真以色列。
531
教会时期与耶稣密切相连，两部路加著作的衔接便是为了说明这点。路加应用了独到的手法，他的福音中耶稣所有的显现都在耶路撒冷，似乎他故意舍掉耶稣在加利肋亚显现的资料，使人打开宗徒大事录，立刻看见耶稣显现在耶路撒冷集会的宗徒面前。如此福音结束时的团体，即是宗徒大事录开始时的团体，同时是耶稣显现在他们中间的耶路撒冷教会团体。
不过，宗徒大事录中的团体，耶稣升天之后，即以真以色列的面目自我肯定。因为它约有一百二十人（宗一15），暗示十二支派，每派十人。之所以要选马弟亚来补犹达斯之缺，也是宗徒该有十二人之故，表示全以色列已都聚集在一起了（宗一21—26）。
这个与耶稣时期衔接的教会团体，最早是向以色列人宣讲（二14、22、36），这可见于伯铎在圣神降临后的两篇道理（宗第二、三章）。宣讲的目的，该是延续与耶稣时期的救恩，接受“以色列民族的荣耀”（路二32）“以耶稣基督的名受洗”（宗二38）。否则，将从天主子民当中除名（宗三23）。此时，教会已经以真以色列民族自居。
此后，教会便按与耶稣规定的次序，在耶路撒冷。犹太和撒玛黎雅全境，甚至到天涯海角为主作证，。宗徒大事录便是路加救恩史观的第三阶段教会时期。它与以色列同尊耶稣为救恩高峰，以色列是预备，教会是延续。教会不只延续耶稣，同时以他为模范，所以路加又以特有的编辑，使人注意教会密切吻合耶稣的生活。下面根据五个圣经名词，将路加的救恩史观与其教会学并列出来。但圣经经文仅是举例而已。
531
以上就是在罗马帝国当中的信仰团体需要的教会学。路加认为教会在人海茫茫中应把耶稣的生活清楚实现出来，这是它的使命，也是它在罗马大帝国中的自我认同。同时，路加在历史进展中透过福音和宗徒大事录，表达出教会与以色列民族的持续关系，这有别于玛窦教会学中的对立。他认为以色列是经过耶稣时期而进入教会当中。教会有自己的根源，远自亚巴郎（路一55），回溯到人类始祖（路三38），它将期待基督；直到他再降来（宗一11）。
（待续）
532


神学论集-爱与暴力之间—一对拉美解放神学的思索-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

爱与暴力之间—一对拉美解放神学的思索

刘清虔
在富涵多元价值的台湾社会中，所谓的“暴力事件”频传，政府与民众各自有堂皇的理由，“正义”似乎是共同的诉求，而这其中涉及一个相当重要的问题，是关乎“社会伦理”的，即：正义社会是否可能经由暴力改革或暴力革命而建立？暴力在寻求正义的过程中，是否有其正当且合理的地位？甚至对基督徒而言，对暴力又应当有什么程度的理解？
对于暴力问题最敏感的，应该是第三世界的教会，特别是兴起解放神学的拉丁美洲。在拉丁美洲的特殊处境中，暴力确有不同的呈现方式，使得解放神学家不论采取何种方式，都必须有一番合理化的诠释。解放神学本诸基督宗教的基本立场，对于爱与暴力的问题研究既直接且深入，值得我们作为参考。因此，吾人拟在本文中以解放神学为思索的进路，对暴力作一番形式考察；随后再论及神学家对暴力与爱的看法；最后提出反省。
一、对暴力的考察
1.暴力的三种形式
533
“暴力”（violence）是否能作为社会改革的手段？这是一个相当具争议性的问题。在一九六0年代中期，“基督宗教使用暴力达到社会政治改革是否合法”的问题，曾引起国际的神学讨论①。这是因为一方面巴西主教Dom Helder Camara主张非暴力的和平反抗，但却尊重所有使用暴力反抗之人；另一方面，哥伦比亚神父Camilo Torres鼓吹暴力革命，并因此牺牲。到底是否存在“合理的暴力”可供教会使用，成为讨论的焦点。
传统上对暴力的一般认知是指其为革命暴力（revolutionary violence），然而，在拉丁美洲，这却不是暴力表现的唯一形式，它至少包涵了三种形式：
I、制度化的暴力（institutionalized violence）
这一种暴力形式是由权力结构所带动执行的，一般说来是完全“合法的”（legal），它发生在大庄园里、工厂里、银行里、与政府机构里，来自白宫（the White House）与五角大厦。在这样的制度里，百分之五的上层人士控制了全国超过一半的财富，而在底层占全国百分之三十五的小老百姓却只得到不超过百分之五的财富②。神学家E．Dussel曾说：“第一种也是最不人道的暴力，其存在摧毁了上百万的人，也断裂了整个世代：压迫者、宰制者与帝国主义的暴力，具体化呈现在不公义与压迫的结构中，使人无法成其为人。而其错误之处在于，它使被压迫者想要凭其努力，拼命要成为压迫者，就像是：在工人之上的领班。在人民之上的警察、在下层阶级之上的中产阶级。”③这种暴力制度化于拉丁美洲结构的事实，即是解放神学家反省暴力问题的起点。
Ⅱ、反抗的暴力或革命的暴力（countervlolence or revolutlonary violence）
这样的暴力，其目的是要去取得政权并建立一个公义的秩
534
序（just order）④。此种形式的暴力，是Camilo Torres所认为唯一能达到拉丁美洲所需要之改革的暴力。E．Dussel说：“对压迫式暴力（指第一种暴力）的反抗，是一种来自少数人的暴力，这些人有胆量向自我的安顺舒适挑战，以其安宁福祉（well—being），甚至是生命为赌注，为要转化原本“压迫者对被压迫者”的辩证关系，而成为“兄弟之间”（brother—with—brother）的关系。”⑤解放神学家从其神学观点，视此种反抗的暴力为暴力的第二种形式，并在其中发现了在使用时之适用的多样性，使革命的暴力有其正义的基础。
Ⅲ、镇压的暴力（represslve violence）：
此种暴力隶属于制度化的暴力，并用以压制革命性的暴力。包含了那些由拉丁美洲政府所扮演，以国家安全（national security）为幌子的种种压迫手段。在这样的过程中，基本的人权遭到了破坏，而只要提出异议（dissent）就触犯了法律。在一九七O年代中期，拉丁美洲此种暴力的经验更为激烈，对解放神学亦产生显著的影响⑥。
在解放神学的区分里，第一种的制度性暴力是由不合理的社会建制所凸显的，它的范围不仅在国内的政经体制，更牵连到美国等经济大国对拉丁美洲的宰制。它一切的压迫都合法化于制度之中，这样的合法性暴力由于是以法律的形式呈现，或已成行之有年的体制，故不易察觉。然而，人民的权益与基本权利往往就因此被限制在如是的制度中。在此种暴力下，社会形成一个不合理的存有等级，以制度来支持人际之间的控制，使人性有著极大的扭曲，被压迫者一旦脱离部分被压迫处境，极自然地就会以同样的方式去压迫别人。解放神学所要控诉的即是此种暴力形式。
解放神学家对第二种的暴力形式持较正面的看法。这种革命性
535
的暴力虽会有血腥与社会的失序，但基本上是为了要摧毁第一种的暴力，并积极地建设一个新的社会秩序。这是一种在不得已情况下所必须采行的暴力，因此，部分学者认为这或许也可成为一个新的改革社会之手段。革命性暴力的合理性来自于制度性暴力的不当性。神学家J．S．Segundo认为，人类存在的本身无法脱离某种暴力的方式而生活；故生活必须根据其固有暴力而被诚实地评价⑦。事实上，各种暴力存在于人生活之各层面时，一种改革式暴力的方式值得被考虑。
第三种的暴力形式是政权的掌管者为要维持其统治权力所依赖的工具。像是对所有异议者的压迫、对反抗者的镇压、对人权（言论自由、集会结社自由、……）的迫害。这种暴力平时隐藏在制度之中，当革命性暴力一发生；这种镇压式的暴力随即产生。在拉丁美洲，”国家安全”是执政者用以控制人民、剥夺其参政权的藉口，军队的横行更增加此种暴力的恐怖。
2．暴力的伦理学差异
在区分三种不同形式的暴力之后，吾人欲就神学家的见解，对暴力作进一步的思索。当我们使用“暴力”这个字词时，通常意谓 著使人死亡或使人受伤的暴力，然而从此字词的不同隐喻中，我们 可区分暴力的不同用法。因此，下面就从更广泛的角度切入，对暴力做更详细的区分⑧：
I、有计划或精密策划的暴力（Planned or deliberate yiolence）与未经计划或外围的暴力（unplanned or nerlnheral violence）的差异：
后者是属于偶发的，意指一个在和平地支持一个有价值的议案时，却突然引起暴动。这种未经计划的暴力的危险性之一，是它可能随时发生在所有非暴力的行动之中⑨。
536
Ⅱ、反对个人的暴力（violence against persons）与反对财产的暴力（violenCe against property）的差异：
姑且不论所谓的“正当自我防卫”（blameless selfdefense），这种反对个人的暴力已不具正当性蚵。V．R．Gomspe神父认为：“除非是出自正当的防卫，否则，反对个人之暴力的使用会被视为一种不公义的侵犯（unjust aggression）。”⑾认为对个人或对社会而言，暴力的使用都是最后的选择，但只能指向财产，而不是指向个人。任何的个人都不应该被伤害，我们反对的是体制，因为，每一个个人的生命都必须被尊重。
Ⅲ、个人性的暴力（individual violence）与社会性的暴力（social violence）之间的差异：
前者是指某人使用暴力（force）去伤害其他人；后者是指来自社会不公义的暴力。我们有必要去了解社会性的暴力这个事实，但并不意谓我们能事先道德地、合理性地以暴力与之对抗。因为，我们都多少生活在一个有暴力、至少并不全然自由的暴力处境下，否则，个人性暴力的产生，也能以社会性的暴力为藉口。
Ⅳ、合法性暴力（legitimate violence）与非法性暴力（illegltlmate violence）之间的差异：
前者是来自一个合法的政府所加诸的限制，这政府往往是经由人民自由意志所选举产生。为了社会的安定与国家的安全，及免于受他国侵犯，政府的军队与警察可称为合法性的暴力。然而，当军警的暴力超过法律权限，为维持其统治利益而拂逆人民意愿时，则称其为非法性暴力。但显而易见的，拉丁美洲国家的政府多以合法掩护非法，使人民长久生活在暴力的恐慌之下。
V、正义的暴力（just violence）与非正义的暴力（unjustviolence）之间的差异：
537
二者的差别在于对暴力的正义使用与非正义使用。圣奥思定早在第四世纪时就提出“正义之战”的理论（Just War Theory），表示在一些限制之下，教会可以在正义的呼求下使用暴力。在顾及正义的情况下要进行战争或革命，传统上至少有以下六个标准：
1．它必须经由最高权威（如国家）的宣告。
2．它必须在一个正确的意向上（一个善的目的）被贯彻。
3．它必须只能是在无计可施下最后的手段。
4．实行时，为了完成“善”（good），比起其起因为“恶”（evil）必须是更重要的理由。
5．它必须有适度的成功的机会。
6．它必须适度并尽可能节制地加以实行。
在近代，这些古老的传统已不复再见，情境的抉择成为一个重要的处理标准。然而，基督徒非同于马克思主义者之处，就是去区分正义地使用暴力与非正义地使用暴力，即是顾虑到两个伦理上的原则：一是“最后手段的限制”、一是“适度的法则”。如何决定革命是“最后的”方法？如何衡量什么是“适当的”？这些常是难以抉择的，然而也都是实行时的关键要素。
Ⅵ、非暴力（nonviolence）与非抵抗（nonreslstance）之间的差异：
前者指涉非暴力的行动，而后者则是被动地不行动（passive inaction）。然而，今日我们要求基督徒作的，并非“行动”或“不行动”的决定，而是两种不同的行动方式：即在暴力与非暴力之间的抉择。非暴力并不就是消极地不去行动，而应该是一种有效的行动模式。抵抗的目的在于一个更公义的社会秩序，然而，我们所倡导的抵抗必须立基于基督宗教的标准。
Ⅶ、最后一个差异是对别人施以暴力（doing violence“to
538
others”）与为了别人的缘故自己甘心忍受不公义的暴力（voluntarily suffering unjust violence “to oneself” for the sake of others ）：
第二种方式正是主耶稣上十字架的榜样，她所致力并挑战神门徒来跟随的，就是这种为了别人而背起苦难的精神⑿。
解放神学之所以重视“暴力”的问题，是因为基督宗教强调自身是一个爱的宗教，甚至有人认为基督宗教的本质就是“爱”，因此，在“爱”的考量下，对于暴力的考察与运用必须十分谨慎。以上对暴力的七项差异之考察，虽然将暴力的本质作了番详细的描述，但仍然呈现出一些伦理上的问题。像是：在自我防卫情形下进行未经计划的暴力行为时，是否仍有可能去考虑自卫的诸多规定？当我们指出所谓的合法或非法性暴力时，所触及的“法”即是指一般国家法律，然而是否有更高层次的标准存在，作为判断暴力的标准？即使为暴力的使用订下标准，但仍存留许多不确定的空间可供游走，如何决定“成功”的可能性？在过程中如何决定“适度”（即节制）的问题？如果期盼新社会秩序的建立是爱的要求，而暴力革命又可能成为改变的手段，那么，暴力是否可能成为爱的另一种形式？
对暴力意义的厘清，能帮助我们进一步思考一个核心的问题：在拉丁美洲的处境中，使用暴力是否恰当？所使用的暴力应当以什么样的形式展现？这涉及爱与暴力的权衡，神学家们的意见值得我们重视。
二、解放神学家对爱与暴力的看法
1．J．L．Segundo
J．L．Segunao在面对基督宗教与暴力的问题时，先分析拉丁
539
美洲的社会结构，即暴力滋生的背景。他说：
“在这块大陆上，最典型的社会特征之一，就是壁垒分明的双层结构，即下阶层的穷人与上阶层的富人。综观整个拉丁美洲，没有形成此种社会结构的国家可以说劫目当少，而在那里我们所看到的少数几个中产阶级的结构组织，情况不仅各不相同，也与一般所了解的已开发国家的中产阶级大异其趣。”⒀
J．L．Segundo随即指出，在拉丁美洲国家中，虽然中产阶级的组织有大有小，但他们总是加入上层的势力，倾向于去压制任何对既存体制的颠覆行动，然而这些颠覆工作不外是要努力建立一个符合社会和种族多数原则的新社会结构。换句话说，中上阶层形成一个联合阵线，打压一切群众革命的可能性，他们固守自身的利益，尽力维持一个他们可取得既有利益的社会结构⒁。于是，基督宗教与群众革命之间的关系益显密切；同时也必须在暴力层出不穷的拉丁美洲社会中，表明其立场。
若要讨论有关基督宗教和暴力的问题，J．L．Segundo认为首先要排除两种未经批判就已认定的意见：一、认为基督宗教的教义支持改革而不支持革命，主张循序渐进而不主张暴力。二。假设政府会把穷人和被剥削者所受的不合理待遇纠正过来。对于第一点，他举出教宗保禄六世在《民族进步》通谕中的宣示说：“除非确有严重侵犯人权并危及全国公益的长期暴政，否则革命性的暴动恐将造成新的不公义。”既有“除非”二字，就表示革命须视情境而定，在某些情况下，暴力的主张是情有可原的。另外，拉丁美洲的经验事实，与马克思主义所坚持的信念是一致的，那就是上层统治者不可能轻易放弃其既有利益，而使其他阶级者受益，所以，以暴力的方式改变现存不合理的支配状况似乎是可接受的。J．L．Segu．ndo这种同情暴力的看法与一般基督徒对暴力的理解有极大的不同⒂。
540
在拉丁美洲，就J．L．Segundo的分析，暴力的发生定有其原因，群众不会无故走上街头，诉求这种行动的共识，只有在既有体制下为了保障多数人的权益时才会发生。他说：
“就道德面而言，群众暴力可以也应该被视为对另一种披著法制外衣的现存暴力的反抗，那种靠军事武力和法律所巩固的统治基础，实际上就是用最残酷且不义的强制力去掠夺工人的权益。虽然，这样的暴力在道德的层面上是正当的，但是在群众运动的层次上却很难推展，因为，社会事物的外表总是覆盖了大多的欺瞒与谎言，而非所有群众所能认清。因此，若想要揭穿那种在所谓秩序、安定和希望的表象下的暴力具面目，就必须历经一段长时期的奋斗。”⒃
于是，一个道德上的两难困境就出现了，面对拉丁美洲濒临生死边缘的处境，不以群众的暴力手段不足以改变当前的态势；然而，若不使民众清楚认知此表面和谐的体制下隐藏的暴力，并彻底对其失望，群众就不会以暴力去面对改变处境。如果此困境未获解决，暴力的实行永远只是部分有识之人的理想，而不致引起强烈的响。对基督徒而言，这更＊道德上的压力：在“爱”的前提下，基督徒比上街头的人更有道德上的顾忌，因为，严格的道德律将与暴力的任务发生致命的冲突，换句话说，就算他带众人走上革命的第一线，面对群众的失控，他终将独自一人哭喊著说：“停下，别那样做……。”这很清楚地指出，他实在难以半途放弃他的道德信念⒄。
既是如此，基督徒面对群众暴力时，不再能简单地认为。为了合理的自卫，并为了要负起关心拉丁美洲穷人和被剥削者的责任，就必须参与在所有艰苦实况中与一切不人道的责任里所含的暴力。
541
J．L．Segundo于是站在基督徒的立场，重新回溯圣经的教导，他问了一个根本的问题：上帝是非暴力的吗？耶稣是上帝“道成肉身”，而耶稣本身是非暴力者吗？她的教训是非暴力的吗？以这个问题为中心，他仔细地对“暴力与爱”的关联作了一番剖析，他有以下三点意见⒅：
Ⅰ、爱与暴力是人际关系中两个相反的尺度单位。爱是给予，暴力是夺取；
爱是以别人为中心而行动；暴力是以别人为夺取的对象。纯粹的暴力，必定是自我中心的，只著眼于自身的利益；爱却是去建立人际之间的连结，如耶稣所说，扩散至我们的邻舍。肢体的暴力并非唯一的暴力形式，对于个人之唯一的、中心的、及不可变之价值的任何否认，都是暴力的形式。只有爱才能克服因暴力带来的伤害，德日进（Teihard de Chardin）说得好，他认为人类进化的过程，是立基于爱并由爱引导，包含著渐次形成的复杂的爱的体系，在其中每一个个体都是中心。这种进步的“中心的综合”（synthesis of centres）之观念，即是历史的方向与推动力，是同时存于人类善意的心中与基督宗教之教训里的。
Ⅱ、「道成肉身”意谓著进入历史的状态之中，并影响每一个人，作为上帝的肉身，耶稣透过弛的信息与行动来表彰爱：
从马可福音的诸多记事中，可以约略看出在爱的彰显过程中亦有暴力的参与，许多人所面临的暴力景况如：死亡。病痛……，经由耶稣的神迹而使情形改观。这些神迹中所有的解放都是基督完全救赎的前兆。暴力象征著破坏，而神迹带来医治。因著暴力环境使然，耶稣自身不得不进入此等麻烦的危险之中，因此，他必须去断裂所有的暴力。因此，暴力与爱之间有一个逻辑的连续性关系。
Ⅲ、暴力藉由耶稣在其所在的环境中来肩负：
542
他成为一个进入历史中的人。作为一个人，耶稣将其生活朝向一个爱的工作、一个具体的爱的工作。爱是直接与暴力紧密关联的，耶稣的爱是从身边的人开始，他视他们为人，尊重每一个个体，她也教导人彼此尊重，视其他人为人（persons）。面对暴力，耶稣必须面对并仔细分辨，首先，分辨百姓对上帝的忠心，因为有人口里敬拜神，心里却远离神（谷七6—7）；她不再与人对话，因为他们听也听不见、看也看不著（谷四12）；她也放弃他们，离群众而去（谷八13）；甚至拒绝回答文士等人的刁难（谷十一27—33）；最后竟动用肢体暴力去洁净圣殿（谷十一15）。在耶稣有限的时间里，从她生命大能之中，她的教训成为我们的指导方针，即是要在正确的方向上让爱来取代暴力，并尽力使其实现。暴力既非基督教的亦非福音化的，暴力也是人类发展的过程中不可或缺的，然而，爱能指导并纠正，最后终能克服暴力，这绝对是有可能的。
在J．L．Segundo的眼中，耶稣一向是以爱来超克暴力，神的方式是参与在百姓的中间，藉神迹去断裂在百姓身上暴力的捆绑；她看重每一个个人，并以他们为中心；神在不同的暴力场合中有不同的因应措施，甚至包括肢体的动作；但毫无疑问的是她本身所代表的爱。因此，在耶稣的榜样中，并未明显指出该不该用暴力去对待暴力，但对爱的坚持是绝不可或缺的。基督徒一切的行动唯一的斟酌点就是“爱”，别无选择。
2.Jose Minguez Bonino
J．M．Bonino认为暴力在解放的过程中扮演著一个创造性的角色，即助产士（midwife）。这样的概念也许会被扩大地认为，暴力是创造的终极原则，这是有根据的，因为暴力是所有具象化事物的摧毁，唯有毁灭这些限制人的事物—一自然、社会秩序、道德
543
法则、神圣性—一人才能发现他的自由，即他的人性⒆。从J．M．Bonino的看法中，我们不难了解，他赋予暴力一个积极的地位，创造是透过暴力来实现的，新秩序的创建本身即是对原有秩序的暴力行动，而藉由此暴力行动，人能在所有棱桔摧毁后，发现真实的自由与人性。对暴力的诠释而言，这的确是一个洞见。然而，他对暴力本质的看法，仍不脱传统的意见，他说：
“一般说来，我们可以认定冲突（conflict）与暴力（violence）意谓著对于个人、群体中一些情况的破坏（奴隶、恣意妄为、压迫、缺乏饶恕、强夺），使得有些人无法成为负责任的人，无法作为负责的代理人（成为契约中的夥伴）来行动，与人、与事、与神建立和谐的关系。”⒇
因此，虽然暴力本身在创造的历程中占有一席之地，但仍是对人际关系、人与世界的关系、神人关系带来破坏。J．M．Bonin。称这样的世界为“革命的处境”（revolutionary situotion），对于此革命处境的回应，自然是建立一个新的社会秩序。在这一个目标下，马克思主义与基督宗教在方法上（特别在暴力的环节上）有极大的不同。J．M．Bonino曾简要分析了马克思主义对暴力革命的看法，他说：
“马克思与恩格斯反对乌托邦社会主义者普鲁束（Proudhon）等人的看法，而坚泱主张现存体制中的髻自力是无可避免的，那是因为资本主义体系中的生产条件之故、革命的暴力是必须的，因为，除此之外不再有任何方法足以扭转此一态势。在‘共产党宣言’中，他们指出，暴力是所有旧社会要孕育出新社会的助产士。列宁更进一步解释说：如果不使用暴力革命，普罗无产阶级想要取代资产阶级而成为国家的主体，是不可能的。这样的暴力是工具性的，它将导致一个结果：暴力的消灭。”（21）
如此看来，暴力的使用与马克思主义有一个命定的连结，如果马克思主义坚持要推翻资本主义所形成的暴力体系。然而，J．M．Bonino亦同时指出，对马克思主义而言，暴力使用的必要性既非教条也非原理，而是基于对历史与革命实践的假设。因此，为了实现更高的道德理想（无阶级的社会、共产主义的理想），暴力的使用仍具有正当性；而基于历史的必然性，暴力更是唯一的手段。对基督徒而言，马克思主义的见解是不能全盘接受的，因为信仰中“爱的要求”促使基督徒必须更深思其所在之处境，对爱有一个新的解释，以作为行动的伦理原则。
拉丁美洲的社会，阶级的斗争是一个普遍的事实，暴力的反抗运动亦层出不穷，而连带引起对暴力问题的讨论，在拉丁美洲的实然处境中，是否已达到使用暴力的程度？使用非暴力的手段是否会比暴力的行动更加有效？在爱的要求下，基督宗教的方法以何者为适当？要解决这些问题，就必须对“爱”重新加以诠释，J．M．BO．nino引用Giulio Girardi的话说：
“毫无疑问地，福音要求我们要爱仇敌，但并没有说我们不应该有仇敌；或说我们必不能与仇敌对抗。然而，也不能这样说：如果没有仇敌，我们就无法切实地爱他们。因著要求我们放弃中立，福音促使我们去发现仇敌并与之战斗，……基督徒必须爱每一个人，但却不是对所有的人都用相同的方式去爱：我们爱受压迫者的方式，是支持他们并解放他们；对压迫者，则是控诉并对抗他们。许多人生活在 性的罪恶之下，‘爱’强制（compel）我们为了他们的解放来战斗。我们必须了解到，富人的解放与穷人的解放是同时的。因此，吊诡地，阶级斗争非但不反对爱的普遍性，更促使其成为具普遍性的。”（22）
545
虽然，当时耶稣并没有将自身界定在狂热分子之中，为了谋求国家的解放而斗争；然而，却也未对不合理的体制默不作声。他始终与宗教和政治上的弱势者与被压迫者处于同一阵线，这是无庸置疑的。J．M．Bonino认为，耶稣的方式是“非暴力”的，神被钉十字架，成为暴力下的牺牲者，她并未成为暴力革命的领导者，选择十字架的道路，这当是基督的追随者所应选择的（23）。福音书中的爱，并非一成不变，而是一种智慧的行动；非暴力亦不是任人宰割，也有其积极的取向。因此，对于“非暴力”，J．M．Bonino有如下的看法：
“非暴力的行动对基督徒的良知而言，不仅是最适当的表达方
式，亦有其革命注的目的。正如列宁所叙述的，革命的最终目
的是暴力的泯除。因此，非暴力是对每一个人类个体的尊重，
在群众中为解放计划的内化（internalization）留下了空间，
也在新社会的重构中助长了团结的观念，这是一个与革命的目
的相关最密切的方式。”（24）
由此看来，以暴制暴绝非基督徒的伦理，虽然，爱的表达并不包括使无辜者受到暴力革命的波及，因为每一次的革命行动都可能带来伤害。达到同样的目的，对基督徒而言，非暴力的手段将更合适。在非暴力的行动中达到革命性的目的，是基督徒所追求的，然而，爱的实践仍具有相当的开放性，存乎实践者的良知与抉择。
三、对爱与暴力的反省
在马克思主义者的心目中，暴力如同阶级斗争一样，是历史上产生新社会时不可避免的阵痛。如果可能，暴力并非一定必要的。暴力并非是好的，但也不绝对是坏的，只不过是能达到目的的有效工具，
546
而目的是“正义”。“和平”的理想郾而对基督徒来说，不可能在标榜爱的同时，却又容忍暴力政权或是暴力制度的存在。所以传统的教导认为：因保护生命、荣誉、财产或在公义的战争，甚至是为铲除暴君时，允许使用暴力。从本节以上的分析中，我们发现到：基督宗教的伦理不只在达到目的，同时也致力寻找工具的价值，意即方法与目的并重。每一个问题的提出，并不能冒然给予解答，因为必须考虑的面向太多了。最后，吾人将针对此问题，作一个整理与反省：
I、在拉丁美洲，解放神学家对暴力的看法，从完全拒绝到赞成的态度都有。他们的意见是复杂而多元的，彼此之间充满了歧异。赞成者与反对者都有其价值的预设：赞成使用暴力者清楚在暴力的实践上会付出许多代价，但如果所意欲的是一个更高的理想（像是：正义社会的建立。暴力制度的消弭……），以部分个人的牺牲换取整体社会的和谐，那么，暴力的使用值得一试，在他们的观念中，社会对个人而言具有优先性。而反对使用暴力之人所坚持的，是对个体的绝对尊重，认为和谐关系的建立所依循的不是暴力的手段，爱的实践不是使无辜之人因此受害，非暴力是对于每一个人之价值的肯定（包括：被压迫者与压迫者），因此，在他们眼中，个人相对于社会而言，在价值上具有优先性。其中二者共通之处都是出于“爱”，只是对爱有不同的看法，行动的本身是信仰的表达，也是对上帝的回应，是与非是很难判定的。
Ⅱ、在面对爱与暴力的问题时，有一个前提必须先被肯定；那就是在对象上“人与事”必须被区分。从发生学的角度看，基督宗教相信暴力的产生是由于“罪”，因为罪的缘故，人对上帝背逆、人对别人轻贱、人对世界破坏，制度的暴力正是源于罪。人所欲抵抗的即是此种暴力，但是一且使用暴力作为反抗的手段时，当知道
547
基督宗教是一个“爱人”的信仰，不管是善人、恶人都是爱的对象；制度才是反对的对象。因此，尽管有人必须为制度的暴力付上代价，但革命性暴力的使用，其动机极可能一方面出于对被压迫者的爱，另一方面却出于对压迫者的仇恨。所以，基督宗教对于暴力常是持保留的态度。这与马克思主义的实践有著极大的不同，仇恨是他们面对资产阶级的态度，使他们对无产阶级的爱出现了伦理上的瑕疵，因为，任何暴力的使用，仇恨的烈火随时会淹没原来爱的情怀，这种危险性是无可避免的。
Ⅲ、正如部分神学家所指称，暴力必须经由部分条件的限制（例如：为了善的目的、最后的选择、自我生命的防卫、有成功的契机……）才允许使用，然而，谁来决定处境是否合于这些条件？事实上，问题不仅于此，使用暴力的革命者在革命成功后极可能成为另一个新的暴力体，像法国大革命一般，谁能保证暴力真的“单单”作为建立新社会的手段，而不会有所延伸？还有，革命暴力的使用，目的即在于企图减低原暴力政府所形成的伤害，然而，谁来对在革命过程中所有的伤害予以节制？为了合于信仰的原则，主张革命的人必对暴力的使用有一些理想上的限制；但是在实践时，如何确保应然与实然之间的一致性？因此，在诸多顾虑之下，吾人必须指出：如果没有成功的机会，不应冒然革命，不仅作无谓的牺牲，可能会带来更大的压迫；如果无法摧毁乱源，暴力将循环不止，而乱源在于人性，人性的改变绝非暴力所能及，如此，暴力将永不止息。“非暴力”仍是基督徒最佳的表现方式。
正义是爱的必然表达，而正义是透过对人的爱与对罪恶的排斥来彰显的。解放是一个正义的行动，也是爱的实践，然而，是否必须藉由暴力的方式，确实值得细细斟酌。在拉丁美洲的神学思想中及实践行动里，从极赞成到极反对都有，但无论态度为何，却有一个普遍的共识：
548
解放神学家都同意Medellin与Puebla之主教会议所强调的事实，即社会结构中的暴力事实必须加以改善。我想，非暴力的和平反抗者Dom Helder Camara主教的意见可以作为拉丁美洲处境的参考：他在对整体的形势与力量作分析之后，认为拉丁美洲不存在使用暴力斗争的条件，因为任何地方只要出现解放战争，就立刻会被帝国主义的武力镇压下去。但他永远尊重采用暴力方式的人。
注释：
① Craig L.Nessan, Orthopraxis or Heresy : the North AmericanTheological Response to Latin American Liberation Theology (Atlanta, Georgia : Scholars Press, l989 ) , p.113.
② Phillip Berryman, “Latin American Liberation Theology, ” Theological Studies 34 (1973 ): 367.
③ Enrique Dussel, A History of the Church in Latin America : Colonialism to Liberation, trans. Alan Neely (Grand Rapids: Eerdmas,1981 ) , p.174
④ Berryman, “Latin American Liberation Theology, ” p.367.
⑤ Dussel, A History of the Church in Latin America : Colonialism to Liberatiion, pp.174--175.
⑥ Nessan, Orthopraxis or Heresy : the North American Theological Response to Latin American Liberation Theology, p.l16.
⑦ Juan Luis Segundo, Our Idea of God, trans, John Drury (Maryknoll, New York : Orbis Books, 1974 ), p.169.
⑧ Douglas J. Elwood, Faith Encounters Ideology: Christian Discernment and Social Change, (Philippines, Quezon City: New Day Publishers,1985 ), sss p.164--68.
⑨ V.R.Gorospe, S.J., The Filipino Search for Meaning (Manila: Jesuit Educational Association，1974)，p．342．
⑩ 根据V．R．Gorospe的看法，正当的自我防卫有五个条件：
I、动机必须单纯为了自卫，而没有怨恨或报复的成分。
Ⅱ、抵抗的攻击行动必须是确实而迫切的，而非可预料得到的或是一种胁迫恐吓。
Ⅲ、在其他的方法已全然失败、即没有其他方法可以抵抗攻击时，只有
在此情况下，肢体的暴力才能作为最后的手段。
Ⅳ、暴力有相当程度的危险存在，不能施加非必要性的伤害。（如果可能，解除攻
击者的武装而不将其杀害）
V、你所反对的侵略必须是不公义的，因此，如果你已经以暴力的行动
引发攻击，那么，你就没有道德上的权利去要求自我防卫。（ibid，P254）
(11)Elwood，Faith Encounters Ideology：Christian Discernment and Social Change，p．164．
(12) ibid，pp167—68．
(13) Juan Luis Segundo著，周恬弘译，“拉丁美洲的基督宗教与暴力”
（Christianity and Violence in Latin America），收录于王崇尧等
编，“当代问题与基督教思想”，（台北：永望，一九九二），页二
八。本文原载于一九六八年三月四日出刊之“基督宗教与危机”（Chri．
stlanlty and Crisis）杂志。
(14) 同前注，页二八。
(15)当时一般基督徒对暴力的理解；即对暴力革命的过程与群众争权运动的
看法，总将其与法国大革命的暴动牵连在一起。以为只要群众走上街
头，直逼其敌对者，就可公然以暴力为之，甚至对付那些反对暴力的
人，而达其革命的第二阶段：取政权和建立新制度。这样的疑惧，使基
督徒中义无反顾反对暴力之人数相当多，应该这么说，没有多少人敢勇
于宣称其支持暴力革命。
(16)Juan Luis Segundo著，周恬弘译，<拉丁美洲的基督宗教与暴力>“（Christianity and Violence in Latin America），页30一31。
(17) 同前注；页三四-----三五。
(18) Segundo，Our Idea of God，pp164—169
(19) Jose Mlguez Bonlno，Doing Theology In a Revolutionary Situation
（Philadelphia：Fortress Press，1975），p．115．
(20) ibid，p．118·
(21) lhd，p125·
(22) ibid，p．122．（原文出自Gielio Girardi，” Amor crlstlanoy Lucha de
clases”（Salamanca ;Edlclones Sigueme，1971），p．57）
(23) ibid，P．123·
(24) ibid，p．127·
(25) 武金正，“解放神学：脉络中的诠释”，（台北：光启出版社，一九九一年），页二一六----二一七。


神学论集-台湾圣衣会隐修院四十周年-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

台湾圣衣会隐修院四十周年

房志荣
1954年五月有8位加尔默罗会修女（Carmelite Sisters）从美国来到台湾，建立隐修院，从事灵修、默观，为中国及整个人类的救恩祈祷、克己、奉献。八人中一半是中国修女，一半是美国修女。四十年来，美国籍的四位中三位已归天，她们的坟墓在芎林乡圣衣会院的美丽墓园里。四位的中国修女仍健在，而追随她们芳踪的大有人在。把 1994年的《台湾天主教手册》翻开一看，在新竹教区女修会栏，首当其冲的便是“圣母圣衣隐修院”（页227）。数位成员，除了院长和副院长外，发过愿的修女共20位，初学生三位，保守生一位。
由美来台四位中国修女中的一人，以英文写了建院史，如今在建院40周年之际，部分用中文编译出来，配上修女们亲手绘的素描和精美照片，形成一本引人入胜、爱不释手的90多页的小册。四十年的沧桑，不能不令人讶异天主如何在冥冥中带领这群忠于他的献身士女走在他给她们准备的路上，来给这个教会，这个世界作出她们独一无二的贡献。
美国加州Santa Clara圣衣会隐修院的耶稣德兰姆姆，是台湾隐修院的创立人。早在1926年，她就受到教宗比约十一世“夫至大”通谕的感召，想在传教区建立默观的隐修院。大陆陷共去不成，等了约30年后，终于能在台湾实现她的理想。天主的计划也配合得十分恰当，除了几位愿一同前来的美国修女外，她先拣选了四位中国女孩，播下圣召的种子。二位是上海震旦的学生，另二位分别来自香港和马尼拉，皆就读于美国。四位小姐相继入会，德兰姆姆视之为天主给的记号，未来的中国圣衣会终必建立，那只是时间问题。
1954年圣母年的圣母月（五月）一日晚十点半，八位修女乘船驶出旧金山码头，此刻旧金山正辉煌灿烂，美丽无比。灯火明灭，渐行渐远，船过雄伟的金门大桥，前面展现漆黑一片的太平洋。心中深觉未来的使命彷佛眼前的无垠黑暗，离开温馨的基督徒世界，奔向远方传教区，支持她们的唯有天主。太平洋上的三十昼夜，她们依然度著加尔默罗式的隐修生活：清晨有弥撒，接著是默祷，咏唱日课。然后是手工操作，有的作针线、画画，有的写信、打字。午饭后相聚片刻，共同散心。到了黄昏，行至船头，举行五月的圣母敬礼，咏唱圣母德叙祷文和圣歌。
六月四日，首星期五清晨醒来，透过舱房的窗子，一眼瞧见美丽的台湾岛。修女们都兴奋地冲到甲板上，浮现眼前的就是她们久待的福地，她们心中洋溢著欣喜与感恩。岛上绵绵不绝的丘陵，看似起伏不定的绿波翠浪、青葱翠绿的岛景舒畅眼目，悦乐心情，修女们觉得台湾正展开双臂拥抱她们。她们先住在新竹西门街昀会院里，四年后于1958年迁入中正路主教座堂附近的更宽敞的会院。但因都市发展，城市已无安静可寻，于 1978年在芎林乡的一座小山丘上重建新院，于1981年迁入。今年（1994）又在台北深坑建立分院，明年会有9位修女去建立台湾第二座圣衣会院。
580


神学论集-圣乐在礼仪中的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

圣乐在礼仪中的角色

汤彬程
前言
今年上了神学一年级，也被分派到堂区去服务、实习。在服务及实习的过程中，我发觉教会的圣乐、圣歌似乎越来越少在弥撒中使用，即使有唱也是重复著那几首圣歌，而且大家唱得五音不全，有气无力。为什么会这样呢？想起以前在弥撒中，大家齐声唱著圣歌，气氛是多么的好。这因素很多，我想可能大家对圣乐在礼仪中的角色已不清楚了，或许圣乐已不符合时代等。这就是我想写此小论文的理由。
在这篇《圣乐在礼仪中的角色》，我所要谈的不只是狭义的“礼仪音乐”（Liturgical Music），也谈普通虔诚敬礼的一般圣乐（Devotional Music），也就是“礼仪外围音乐”（Extra-liturgical Music）。
第一章 音乐的“圣”与“俗”
往古今来，音乐在不同的社会与环境下，会以不同的方式表达其功能。一般来说，应用在教会的音乐统称为“圣乐”（Sacredmusic）；而用在民间的音乐统称为“俗乐”（Secular music）。
553
圣乐之所以称为“圣乐”就是为了和其他的音乐分别出来，而特别为了敬拜天主而使用的音乐。这“圣”字，可从两方面来解释，一为动词，有《格林多后书》六章十七节的含义，不但是“分出来”，而且与“不洁之物”脱离关系。其次是形容词，是“圣洁无邪的”音乐，是蒙天主“悦纳的”音乐。这样看来，圣乐的内容包括：天主向我们所传递的教导，和我们向天主表达内心的感应。
圣乐
从形式与风格上看，圣乐是比较严肃、沈著的。节奏比较整齐，旋律的活动也比较均衡。早期的圣乐除了应用管风琴外，大多以人声为主，所以在流传下来的古代圣乐中①大多是无伴奏合唱曲。当时在教会中很少应用乐器，就算使用，也只占次要的位置。
圣乐大都用在教会的弥撒及各种礼仪中，用以歌颂、赞美天主，当然也有悼念性、鼓励性、祈祷性和功能性的圣歌。圣乐中又分为正式礼典音乐，如弥撒曲、日课经等，都属于狭义的“礼仪音乐”（Liturgical Music），普通虔诚敬礼的一般圣乐（Devotional Music），虽非正式礼仪，却仍在教堂内应用，故亦称“礼仪外围音乐”（Extra—Liturgical Music）、和不属于任何敬礼，也不在教堂内应用，只是抒发宗教情嗉的所谓“宗教音乐”（Religious Music），如宗教歌剧、神剧、颂歌等。不过在这里，我们所要谈论的不只是狭义的“礼仪音乐”，也是普通虔诚敬礼的一般圣乐（Devotional Music），也就是“礼仪外围音乐”②。
我们都知道，为要配合教会各种礼仪或活动的目的及要求，每一首圣歌都会表达一定的思想，因此适合的诗词便成为圣乐的重要因素，就像梵二礼仪宪章所说的，用作圣歌的词句，必须符合教会的道理，而且最好由圣经及礼仪资料中取材③。
554
俗乐
前面我们已尝试给圣乐下一个正面的意义，但还是不能完全的说出什么是圣乐。我想倒是说出圣乐的反面较容易些—一就是什么不是圣乐？
俗乐就是用在教会以外的音乐，是民间流行的音乐，像平剧、昆曲、大鼓书、黄梅调、流行歌曲、儿歌、华尔滋等都属于俗乐范畴。一般来说，俗乐没有固定的规格。它的风格和形式比较自由，因此易于表达个人的思想、感情、抒发人们内心情绪。俗乐不单以人声来传达感情；更应用乐器来抒发人们内心世界的感受或情绪。
俗乐表达的情绪是多方面的，所以旋律节奏的变化较多，表现的形式自由而带独特性，音程与音域较不规则，所以能自由发挥。在声乐作品中，歌词的应用更加自由，不再受宗教的限制，因而可随意采用很多诗人的诗句、词句、格言等，内容包括：日常生活的点点滴滴、爱情感受、内心的思想和理想的世界观、人生观等。正因为俗乐以自由的方式表达，所以说它比圣乐更多姿多采，更容易被人所接受。
圣乐和俗乐虽有别，但它们其实都是一个天主所赐给我们的精神食粮，可是由于两者之目的和功能不同，故此各采用了不同的表达方式，所以在教会的礼仪中不可随便引用俗乐。
我们也知道教会的圣乐现在已发展至多元化的阶段，在六、七十年代，虽有不少现代圣乐，却只局限于民歌式的框框中。但自八十年年代开始，情况却有很大的不同，西方音乐在八十年代陆续出现了许多类别的音乐，包括有“迪斯可乐”（Disco Music）、“崩乐”（Punk Rock）、“重金属音乐”（Heavy Metal）、“大路摇滚乐”（Middle of the Road Music）等，简直不胜枚举，这些音乐是否也能被称为圣乐？是否能用在教会的礼仪里呢？
555
这都是人们所争论的问题。总而言之，各持各的看法。梵二大公会议—一礼仪宪章也没有明确的规定不能用此音乐，只强调圣乐应和礼仪密切结合，好使圣乐能发挥祈祷的韵味，或培养和谐的情调、增加礼仪的庄严性。关于歌词方面，强调必须符合教会的道理，而且最好由圣经及礼仪资料取材。至于乐器方面也没硬性的规定。教会虽承认管风琴是传统的乐器，但却不排除其他的乐器，惟强调必须适合神圣用途，符合教堂的尊严，又能使信友获得益处。总而言之，教会的圣乐一方面必须是活泼、有活力，不断发展、前进，另一方面又得保持传统，这可说是一件不容易的事，因此我们必须时常去发掘圣乐在每一个时代的礼仪角色。
第二章 圣乐的重要性
礼仪并非教会唯一的行动，但它却是教会生活的顶峰和泉源④。藉著礼仪，尤其在感恩圣祭中，“履行我们得救的工程”⑤。因此礼仪最足以使信友以生活表达基督的奥迹和真教会的纯正本质，并昭示给他人。然而为使教会的礼仪变得更隆重、更能引人入胜，圣乐及圣歌是不可缺的。
我们都知道音乐是时间的艺术，而其效果却是超时空的，圣乐更是由时间中找取永远，在时间内而向永远。因为圣乐是人类向造物主的欢呼，乃是一种情不自禁的高歌，表达其坚信切望热爱之至诚，故能使人超脱自我，忘怀人间，飞向天主，与凯旋教会的歌队合一。
激发人对天主虔诚的爱
圣乐不单是人类对天主的敬爱的一种表示，而且还能扩大增强人类对天主的爱。因为天主的每一个子女的灵魂，都是一条心弦，经天主圣神的触动而泛起共呜，发出赞声；正如大圣额我略向他的
556
隐修士们所说：“天主的圣意，是要你们的生命成为一篇赞诗”。如果每位信友都向天主发出自由的歌声，当然全球教会子民，基督的大我妙体也将异弦而同曲地组成一个庞大无垠的歌队，这一点圣奥思定说得很明白：“歌队是多数歌唱者的谐和；当我们在歌席中歌唱时，大家是同心合意地歌唱，因此全世界已成了一个基督的歌队”。圣奥思定又说：“会爱的人，才会歌唱；歌者之声，圣爱之火”。由此可见圣乐是多么的重要。
潜移默化
教会利用一切本性的善与美，作为引人接近天主的正当方法，以超性完成本性。因此圣乐在音乐的本性自然效果之外，更加上一重超性的意义，天主圣宠的灌流与滴注，使人更深度地体验到灵性生命的价值，见到不可见的世界，进而举心向善，思慕天上之事。圣乐好似天主的无限美善与人类智慧及其感性之间的一座桥梁，助人在圣礼中与天主做精神的接触，使人心融会于天主的谐和之中。所以说圣乐是天主的光与热，爱与力的幅射，溶天地之和，是天主绝对谐和的一声回响，三位一体永远美丽的影像。总而言之，圣乐潜移人心的效能，出人意表。圣奥思定曾向米兰主教圣盎博写道：“当我在你的圣堂中，被那悠扬的赞诗及圣歌所激动时，不知洒下了多少热泪！歌声倾入我的双耳，真理也浸润了我的心底，燃起我敬爱的热火，眼泪不禁夺眶而出。同他们在一起，我真感到无上幸福。”⑥
双倍祈祷
圣奥思定说：“圣歌唱得好，等于加倍的祈祷。”事实往往如此：教友在歌唱时，大家异口同声，平诵时热情减退了一半，静默时心就全分了。这正是教会自古礼乐并重的基本因素。
因此圣乐的使命，无论在隆重的或非正式的圣礼中，都应当以
557
能表达教会之内在生命，传播圣礼祈祷之深切意义为前提，用它强烈的训诲能力，助成圣礼与祈祷的本位化任务，填满人类与造物者之间的无限鸿沟。
圣歌无非是唱出来的祈祷，因此一切圣乐都当有以下三大要素：艺术形式，音乐感情，祈祷内容。圣热罗尼莫说：“歌颂上主，不只以口，且当以心。”又说：“基督忠仆的歌唱，不是要人喜其歌喉，而是使人爱其歌词。”
的确，无论是圣经，或教父都曾称扬过圣乐；还有罗马教宗们，尤其以圣比约十世为首的近代教宗们，更阐明了圣乐在敬礼中所有的服务作用。圣乐除了是双倍的祈祷外，它也能彰显天主的荣耀。除此之外，圣乐经由我们的口而出时，就成了我们心灵的声音，表达出我们的思想和情感，成为一个与天主沟通的良好媒介。譬如在弥撒中，当我们唱“光荣颂”时，若能真正的投入这圣歌中，我们真的能预尝那天上的耶路撒冷。所以说，圣乐在教会的礼仪中是占相当重要的角色；圣乐越和礼仪密切结合，便越神圣，它能发挥祈祷的韵味，或培养和谐的情调，或增加礼仪的庄严性。另外，在神圣的礼仪中，若隆重地以歌唱举行，民众以歌唱、祈祷来回答天主，这能促使信众们互动的参与，并能培养他们的信德—一向天主高举心灵，向她奉献灵性的崇敬，并丰厚的蒙受她的恩宠。
第三章 如何推广圣乐？
我们都知道圣乐在教会的礼仪中扮演著相当重要的角色，那么我们如何去推广圣乐呢？
历代以来圣乐奠定了优良传统的基石，随著天主教的广传，也因著各地文化习俗的不同，我们一方面仍唱著古老的圣歌，一方面
558
也加添了许多教友创作的新歌，来迎合现代人回应信仰的需要。由工业革命直到这个世纪的未了，科技和思想的发展；好像已到了一个顶峰，而圣歌也渐渐步入一个迎合潮流的趋势，这是无可厚非的，但到底圣乐的范围是否也应该调整或改变呢？如要改变，又改变至什么地步呢？另外流行美国的福音民歌、摇滚乐式圣咏（Gospel Rock）、爵士乐、和灵恩派盛行的短歌，这是否也是圣乐呢？这是颇多争议的。
我们也知道，圣乐并非给存放在一个千古不变的框框里，从初期教会的“素歌”（plain song）到福音圣诗，就有不少的变化，反映时代的采风。《圣经》曾多次记载，“你们要向天主高唱新歌”，所以教会在圣乐工作上理当有新的创作。
欧洲中古时代的圣乐虽然有美善的一面，但也有不合现代和声法则的部分，现今已被否定或淘汰，证明是时代进步必然有的现象。因此笔者认为为推广圣乐，我们必须创作更多适合当地当代的圣乐，就是该把圣乐本土化，使圣乐能打入民心。现在我愿以以下几点和大家分享：
（一）乐器运用
以前的教会大多数用脚踏的风琴（其实在台湾有些教堂仍是用脚踏的风琴），不过现在教会已用风琴或电子琴。笔者认为教会也该用吉他、摇鼓、低音吉他、电子合成器、电吉他、小提琴、二胡，或整套的鼓等。因为这会使教会的聚会更活泼，也增添不少色彩，另外也能吸引更多的青年朋友，再说教会本来就准许在礼仪中用其他乐器⑦。
（二）音乐风格
除了传统的圣歌外，也应创作一些现代福音的圣歌，就是应有多元化的音乐风格，最好能有本位化的风格，或有乡土化的风格。
559
（三）简短的圣歌
近期，教会很喜欢唱短歌，因此应多创作一些较简短的圣歌，因为这类的圣歌很容易背唱，无论在弥撒或祈祷会都很适用。另外它更能促进信友主动参与，尤其在弥撒中的对答、咏颂、对经等。
（四）更具时代感
现代的圣歌的创作虽比较接近时代的节拍，但仍有不少创作依然跳不出民歌式创作的框框。笔者认为在这一方面需多加留意，因为具有时代感的音乐，必为该时代的人所喜欢，这是他们这时代的产物，听起来很自然，也容易产生共呜。因此身为基督徒的音乐人应不断地去创作具时代感的圣乐⑧。
（五）多运用媒体
现代人对影视方面特别注重，因此，我们应考虑制作一些音乐卡拉OK录影带，若是经费许可，也可制作激光影碟。这样不论在教会的集会或在家庭中都可随时唱圣歌，这可提高唱圣歌的趣味。
除了有新的圣歌创作外，为能真正推广圣乐，所有的圣职人员、修士及修女们应接受音乐训练，好能在牧灵工作上也能教导信友们唱圣歌。在礼仪宪章论圣乐里就提到在修道院、在男女修会的初学院或书院，以及其他教会机构与学校，应该重视音乐教育及实习。
另外为推广圣乐，尤其是在创作方面，应重视版权问题，目前一般人都不管这问题。我们都知道，作者辛苦的创作，当然希望为天主悦纳，为人所乐意吟唱，然而使用的人，却只翻印而不征求原作者同意，更遑论付予作家应得的版税（请人讲道都要付车马费，作曲传达天主的信息，为何不付给他应得的酬劳，何况一首诗歌的感召力、推广力有时比一篇讲章来得深远。）于是这些作者耗费了相当的时间与精力，却得不到一丝的回馈，现实生活逼得他们放弃
560
从事圣乐创作，转投入俗乐，或改行他业，以求饥口，这也是推广圣乐应重视的问题⑨。
最后，笔者认为本堂神父和主管当局倡导与推行，实在已成了最重要的关键所在。还记得我在台湾第一次度圣诞节是在初学的时候，这是几年前的事，整台弥撒都没唱半首圣歌，真的是万籁静，寂静的平安夜，当时我内心是多么的难过。这不是因为教友太少或不会唱，而是本堂神父本身就不喜欢唱歌，不鼓励教友，也不去推动。
果然在一九七O年颁布的《弥撒礼典》中，不再讲什么“歌唱弥撒”或“朗诵弥撒”了。但是把话说回来，教会礼典中取消了某些部分非唱不可的规定，是为了给予圣歌更大的伸缩性，这样会更有效地促成教友自动自发的歌唱。教会取消过去“歌唱弥撒”的严格条件，正是要达成尽量鼓励歌唱，而同时不致过度冗长的双重目标。
结论
圣乐在教会的礼仪中占有相当重要的角色，这是无可否认的。但在今日台湾许多圣堂的弥撒中，大半只在奉献、领主或出堂时唱两三首圣歌，而且多半都是没精打彩，不气无力，看了令人伤心。所谓冰冻三尺非一日之寒，因此我想我们不应灰心丧志，要鼓起勇气、毅力、大家一起努力；只要神父、修士、修女及教友们愿意把圣歌唱好，我深信成功就在眼前。为使教会的圣乐更活泼，更为人所接受，我们现在就一起努力吧！
561
注释
（1）古代的是文艺复兴时期。
（1） 参阅李振邦著，宗教音乐；页4。
（2） 中国主教团，大公会议文献，页190。
（3） 同上，页146。
（4） 参阅降临后第九主日献礼经。
（5） 参阅李振邦著，宗教音乐，页145—147。
（6） 中国主教团，大公会议文献，页189。
（7） 参阅华福联络中心，今日华人教会月刊，页11。
（8） 参阅郭乃村，教会音乐，页74。
参考书目
一、中国主教团；大公会议文献，天主教教务协进会，民77年9月再版。
二、李振邦，宗教音乐—一讲座与文集，天主教教务协进会，民68年。
三、郭乃村、杨丽仙；教会音乐，民77年5月再版。
四、世界华人福音事工联络中心；今日华人教会月刊，民82年9月号。
五、吴宗文，论圣礼中的音乐，民56年6月。
562


神学论集-从“哀号歌”的欣赏看圣歌本地化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

从“哀号歌”的欣赏看圣歌本地化

潘贝顽
前 言
台湾社会变化的脚步实在叫人措手不及，想当年国民政府迁台，为了推行国语，故禁止讲方言，在学校里如果说台语，便会被罚十元或其他处罚。然而一九九三年中央研究院设立了台湾史研究所，一九九四年李远哲院长在立法院第一次接受质询时，改以台语直接回答诸位立法委员的质询。日前李登辉总统更大胆地与日本小说家司马辽太郎对话，畅谈“台湾人的悲哀”。是的，台语又称福佬话，依照语言学家蔡懋堂先生之研究，台语乃唐朝官话①。事实上台语之高雅，乃是专家学者所一致推崇的，不信的话，读者可用台语（闽南语）唱咏下面一首唐诗，由其抑扬顿挫之恰合便可略见端倪。
少小离家老大回，乡音无改鬓毛催；
儿童相见不相识，笑问客从何处来。（贺知章：回乡偶书）
但是长久以来，台语在台湾却被贬抑为没水准人讲的语言，这真是令人不解的事。九0年代是个不时叫人捏把冷汗，但又充满希
563
望的时代，台湾社会目前的现象向基督徒彰显出如下的时代信号：本地化的时代来临了！
本地化又称本色化，“本色”，在辞海中的解释是“谓本来面目”②。所谓“本色化”，即指自无文化进入文化，因著无意识的学习、效法、教育、观察而本色化。例如新生婴孩，本身没有任何文化，但因为生存在具体文化中，开始学习与成长，吸取出生地的文化，因而“本色化”了③。
要向台湾人民传福音，要使天主教信仰在台湾落地生根，必须与台湾社会文化、乡土意识结合。所以本地化的信仰生活，本地化风格的圣歌，必须以台语来传诵，台语圣歌的收集、研究及提倡，于目前台湾天主教确为当务之急！
本 论
台湾天主教会是由西班牙道明会神父开教而奠定基础，而在圣歌本地化最有成就的是在台湾传教达六十年之久的高恒隆神父（又称高公），他曾经编曲及填词了多首台语圣歌，在当时圣歌本地化方面，确实发挥了天主给他的天才和恩典，“哲人日已远，典型在夙昔！盼我教中人，见贤当思齐！”下面所要介绍的“哀号歌”，依照李安和教授的看法，可能是集体编作，修改才订谱的作品々。因一般圣歌本中并未标明“哀号歌”作曲者及作词者，但「哀号歌 “却已风行南台湾之圣教会，甚至也有用“哀号调”编作的“敬祖歌”⑤。可见“哀号歌”受台湾天主教老百姓欢迎的程度。每年的四月扫墓、七月鬼月、十一月炼灵月，在台湾天主教的几个老圣堂，如万金、五块厝、加大利纳堂、玫瑰堂等堂及祭祖的场所，读者如果去南部这些地方走一走，相信您必能体验到“哀号歌”受欢迎的程度。
564
（一）“哀号歌”的欣赏与分析
1．从形式分析看哀号歌
炼狱灵魂“哀号歌”是一首追思亡者之歌，曲调是纯台湾民歌劝世歌仔风格的五声音阶作品⑥。
台湾民谣中的劝世歌仔最典型的就是劝世歌，歌词如下：
“我来念歌罗 呼您听噫 无免捡钱啊 免著惊呀
劝咱做人著端正 虎死留皮啊 人留名
讲甲当今罗的世间哩 鸟为食亡人为财啊
死想真做人搁著嗨嗨 死从何去生何来噫……”
台湾歌谣种类很多；吴瀛涛依其性质分成歌仔、民歌、民谣、童谣、流行歌等五大类⑦。劝世歌仔便是劝善歌谣，也即“歌仔册”的歌仔。从时代来考究，劝世歌仔大约是光复前后民间艺人（俗称歌仔先）自编印昌的创作歌谣，其劝世歌仔的性质属于歌仔这一类，由专门卖唱的歌先在市集街头巷尾“念歌仔”，听众称为“听念歌仔”。歌仔先在唱念的同时，推销他自己所编印的“歌仔册”，一本大约三张纸，或分上下二本，或上中下三本至五、六本，在内容上以演说故事或谈情劝善为主。
2．从时代精神看哀号歌
日据时期的台湾社会，一九一五年的西来庵事件平息后，台湾社会趋于安定。日语教育从这时开始向中上阶级渗透，但整体的文化水平仍低。一九二五年以后，日本在台湾大力推动日语教育，可是农村仍极保守，尚无法奢求提高文化水平，非用台语不可。娱乐为主，以教育为副的歌册于是发挥功用，日本的总督府也不得不准许其存在，歌仔册虽被正统说书艺人认为太幼稚而弃如敝屐，但仍然继续存在达成自己的使命，成为文化水平较低的人的精神食粮，普遍受到欢迎⑧。哀号歌既是歌仔，也是具有寓教于乐的作用，歌
565
中勉励信友念经、祈祷、献弥撒以拯救炼狱灵魂，出死人生。歌仔册的寓教于乐功用，正如下面所说：
念歌算是好代志，读了那熟加识字
失头咱那做完备，闲闲通好念歌诗
学念歌仔却也好，未输甲人读暗学
日时失头做清楚，闪闪通好念敕桃
3．从歌词内容看哀号歌
前 请众人 发爱情 相招来圣堂
段 做九日的瞻礼 为著炼罪的灵魂
恁著想炼罪内 先死的亲友
恁不知有升天 亦是住在炼罪内
后 在于炼罪的灵魂 请恁众教友
段 哀号每日来祈祷 求接可怜阮 哀号求恁可怜阮。
哀号歌前段指述出基督徒基于爱主爱人情怀，应慎终追远，哀号歌既然属于劝世“歌仔”，所以必定可归类其作曲、作词的社会背景乃是台湾光复前后的年代，也即高恒隆神父来台湾传教的年代（一八八六至一九四五）。这首歌勉励教友上教堂参加弥撒及九日敬礼，以为死去亲友祈祷，助其早日脱离炼苦，升天享福。哀号歌后半段则淋漓尽致地表达出炼狱灵魂内心的渴求，并描绘出炼灵亲友对在世亲人的期待及仰望，盼望亲友们为炼灵祈祷念经。
“哀号歌”既然属于劝善歌谣，而劝善性质的歌仔，或称“教化歌”。“劝世歌”，主要在编歌劝世，在往昔教育未甚发达日子，可以说是有宗教教育的意义，传达了天主教的信仰及伦理。藉大家流行的通俗歌谣形式，达到感化人心，收到劝世教化的效果，导引出教友的共有性格与行为特质⑨。
566
是的，恁大家不可想欢喜还未死，无外久也能死，
亦著及阮受炼苦
苦劝恁著看破不要为著世间事
趁此时还未死赶紧做好做功劳
4．从音乐文学看哀号歌
哀号歌既然属于劝世歌仔，劝世歌仔则不仅是“歌仔先”的专利，追溯其根源则是说书艺人在庙前的榕树下或游乐场所的一隅招徕听众，利用嗓音和手势动作说故事，博取赏钱的最受欢迎歌谣，所以又称“江湖卖药仔调”⑩。
从台湾说唱艺术来看，“说唱”顾名思义乃边念边唱的民间音乐，是语言音乐化的最高艺术表现。“哀号歌”由于略带念歌仔，哭诉之味道，歌词口语化，“一听就懂”。虽然反覆了六次歌词，但在口传念歌风格上“音字协韵”，颇受台湾教友热爱传诵⑾。依民俗音乐家许常惠先生的说法：中国的说唱始于唐代的变文。它是一种文体，也是一种曲式。它夹杂著散文与韵文，散文是用讲的，韵文是用唱的—一变文本身的音乐价值并不高，却在历史上证明了它是中国俗乐（通俗文学）的祖先。台湾的说唱艺术，精神上秉承唐代的遗风是有可能的，而劝世歌仔调便是台湾说唱曲牌的一种⑿。如：
哀号歌词的第一段：圣堂—一灵魂—一可怜阮
第二段：兄弟—一未记
第六段：爱情—一哀矜
便是运用押韵的技巧表达川歌词的美妙，如果了解哀号歌的文化背景，从形式。时代、背景歌词内容及音乐文学的分析中，我们便可认出它的本来面目。
（二）圣歌本地化神学反省
1. 民间圣歌的圣乐性
567
一九六七年礼仪圣部训令“论圣礼中的音乐”指出：所谓圣乐，乃具有形式的神圣与美善，为举行敬礼天主的仪式而作的。所谓圣乐，包括额我略曲、新旧各种合唱曲、管风琴及其他许可乐器之圣乐，以及“具有礼仪性及宗教性之民间流行圣歌”⒀。
事实上天主教会于礼仪行动中，并不拒绝任何种类之圣乐，只要该圣乐符合礼仪行为之精神，与礼仪各部分之性质，而且又不阻碍信友之主动参加即可⒁。
礼记乐记有言：“大乐与天地同和，大礼与天地同节”，音乐不仅可助人解除心闷，“念歌唱曲解心闷，无歌无曲绘青春”，而且可陶冶人文质彬彬，成为一位基督徒君子。宗教音乐，本质上是一种“礼”的音乐，藉著这种圣乐，人们调整内在与外在的秩序，所以圣乐是一种与天地同和。同节的音乐。
诚然，教会额我略曲有其神圣、隆重的特殊风格，但是天主教会从来没有把某一种艺术风格看作是本有的，而是就各民族的特性与环境，就各派礼仪的需要，采纳了各时代的作风，而才形成了历代弥足珍惜的艺术宝藏。当然，惟一条件则是，对圣堂和神圣典礼，保持应有的尊重与敬意，只有这样，教会音乐中才会增加新的声音⒁。
台湾天主教会基本上仍属传教区，论及传教区的圣乐，梵二教导我们：“在传教区，某些民族有其固有的音乐传统，在他们的宗教与社会生活，占有很重要位置，就应予以应有的尊重及给予适当的地位。一则为培养其民族的宗教意识，一则为按照（礼宪）39及40节的本意，使敬礼适应其民族性”⒂。
2.圣歌的产生和功能
圣歌的功用，在于使人口唱心和，同心合意。厄弗所书信告诉我们：“当用诗章。颂词、灵歌，彼此对谈，口唱心和的赞美主”（弗五19）。
568
人类感情洋溢心中，必藉语言来表达；当言语道断时，只有用唱歌来倾诉衷曲；当歌唱仍未尽其意；则只有藉助舞蹈了。故乐记说：故歌之为言也，长言之也。说之，故言之；言之不足，故长言之；长言之不足，故嗟叹之；嗟叹之不足，故不知手之舞之，足之蹈之也。
歌颂天主，不止停留在脑袋的认知，更有心中澎湃的虔诚情操。但宗教情操应外显而成诗词、歌曲，如此方可将人类敬主之情披露无遗，并使人见贤思齐，见不贤而内自省。圣经有言：“当用各样的智慧，把基督的道理，丰丰富富的存在心理，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂天主。”（哥三16）。
3．圣歌福传反省建议
台湾天主教会在圣歌本地化推展方面，落后基督教弟兄一大截，对于礼仪中圣乐的重视远远不够。回忆笔者于菲律宾留学期间，观察菲国天主教各本堂主日参加弥撒之信友人山人海，并虔诚以撼人心弦歌声呵啖天主时，多次让我热泪盈眶。而菲国天主教兴盛的一大重要原因，便是每台主日弥撒除了信友大声唱出他们大众化的宗教歌曲外，每台弥撒还有圣歌队，他们对弥撒圣歌的推展，可谓不遗馀力！
台湾天主教以目前各堂口的落实情况，在寻求各堂口主日弥撒有圣歌队显然不太可能。往后重点方向应摆在教导信友练唱“民众化的宗教歌曲”，而我们介绍的“哀号歌”便是这种圣歌。其实这也十分符合梵二后神学思想：“民众化的宗教歌曲亦应加以推行，以便在热心善工内，甚至在礼仪行为内，根据礼规的原则与法律，能够听到信友的歌声。”⒃
结 论
台湾天主教会自道明会士第二次来台迄今已有一百三十五年的历史，昔日传教士盘山过海落脚台湾，他们不仅先学地方语言，用台湾话作为传教的利器，而且组织乐团。话剧班、圣歌队吸引青年教友⒄。尤有甚者如高恒隆神父则编曲、填词而创作出大量的台语圣歌，我们今日台湾天主教会的常用台语圣歌如：献花歌。呵啖万有真源便是他杰作。如果“哀号歌”是一首集体作品，则高恒隆神父他必然也是成员之一。是的，圣乐与俗乐本是不同的，但是宗教不止是受高等教育人士的专利品而已，宗教更是大众的、老百姓所喜爱信奉的宗教，所以运用民间音乐、民间文学的精萃，以引导一般民众进到信仰的层次，才是传教学正确方法。唯有降生到台语文化，吸收其精萃，并运用台湾民谣中的精萃，而创作出天主教的台语圣歌，然后用台语圣歌提升一般民众信仰品质，才是我们今后福传该走的方向。
注 释
（1）蔡懋棠，《关于台语研究的几个问题》，台湾风物，第十三卷第五期；页四。
（2）辞海，页二二三六，语出：《唐书柳仲郢传：仲郢以为医有本色》。”
（3）郭乃村、杨丽仙合著，本色化圣乐的沈思；中华民国七十五年五月出版，页40。
（4）李安和，”从台湾天主教音乐史料中探讨闽南语圣歌与台湾民俗音乐的相互关系”，台湾史研究学术研讨会论文，中华民国七十八年十二月十八日，页10-11。
( 5 ) 潘贝预，台语颂主曲，中华民国八十年十月二十五日初版，页二六三。
（6）同④，页一O。
（7）吴瀛涛，台湾谚语，中华民国八十一年十一月十版，页三五O。
（8）王育德著，黄国彦译，台湾话讲座，一九九三年五月，页一九O。
（9）郑志明；”台湾劝善歌谣的社会关怀”，收录于中国善书与宗教，中华民国七十七年六月，页一八七。
（1） 简上仁，台湾民谣，中华民国八十一年九月，页一三三。
（2） 同⑥
（3） 简上仁，台湾民谣，页一三一
（4） 吴宗文翻译，礼仪圣部训令：论圣礼中的音乐，铎声月刊社出版；中华民国五十六年六月，页四。
（5） 梵二大公会议文献，礼仪宪章，123号。
（6） 同上，119号。
（7） 梵二礼仪宪章，第118号。
（8） 张隆顺，〈我国教会传教方法之探讨—一纪念利玛窦来华四百周年〉”天主教辅仁大学神学院校友会纪念册，主历一九八九年八月三十日，页五七一五八。作者以为道明会士的传教方法有十三：（1）先学地方语言……（12）组织乐团、话剧班、歌咏班吸引青年……昔日卓越的传教方法，正是当时传教成功的原因。
附录： 本首圣歌收录于笔者编著之“台语颂主曲”歌本，页256-7。


神学论集-重述郎世宁-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

重述郎世宁

施惠淳著 胡淑琴译
前 言
廿四年前，当我在辅大神学院授几节课时，神学论集的主编房志荣神父有一天问我，是否能为将发行的第十三集提供些什么。我交给他一篇有关郎世宁的粗浅短文，当年正逢狗年，他几幅以狗为主题的著名画作被印成邮票发行。房神父将那篇短文交给当时尚是神学生的刘赛眉修女翻译，现在她这位神学博士已是香港圣神修院的教务长了。
我最近重访台湾，主编房神父再度问我能否为第一百集提供些什么。由于什四年后，再次轮到狗年，我遂附上有关郎世宁的另一篇短文。
本文仅只表达我对此刊物、所有的编辑者、作者、发行人和读者一份深深的敬意。凡在讲中文的地方，《神学论集》就有相当高的评价。愿它再接再厉，愿天主降福此重要的拓荒性期刊。
* * *
「在十八世纪时，（郎氏）曾任宫廷画家和皇家建筑师逾半世纪之久，为清朝三位最伟大的皇帝所信任，是中国教会在教难期间的保护者，将西方绘画与建筑技巧介绍到此文明古国的先锋，为他
573
同期最伟大的艺术家传教士，在中国艺术史上有稳固的地位。同时，他亦是一位单纯、隐于幕后的修道人，从未忽略他传教士的圣召，将基督带给他人：这一位约瑟夫修士，他的生活值得中国教会史和中国艺术史的学生更进一步了解。”①
Giuseppe Castiglione②般来取的中文名字是郎世宁，于一六八八年七月十九日诞生于意大利北部的米兰，曾在一位义大利名画家门下学习绘画，表现出很有前途。一七O七年一月十六日，十八岁的他加入热那亚的耶稣会，要求成为一名辅埋修士，而非司铎。他的艺术天分在初学时即受到注意，至少九幅这段期间的宗教性画作仍保存下来。他听到在北京传教区的耶稣会神父们要有一位画家加入其行列，遂自愿并被派遣前往中国传教区。他离开意大利前往葡萄牙预备搭船前来亚洲时，尚只是一名初学生。葡萄牙皇室耳闻他的艺术天赋，遂邀请他在前往新的传教区之前，先在高因伯（Coimbra）修饰几处皇室建筑。他逗留几年之后，直到耶稣会在罗马的总会长Tamburini一道特殊命令，才使他得以放下工作，于一七一四年四月十二日自葡国航向传教区。
他于一七一五年七月十七日抵达澳门，同年的十二月廿二日到 达北京。他很快受命为宫廷画家，后来亦被派任为宫廷建筑师，在清朝三位最伟大的皇帝，康熙、雍正、乾隆在位期间担任此职务。郎世宁很快地适应中国式的绘画，并在许多机会中受皇帝委派，成就了不少画作，逐渐形成自己的画派。
他被指定的绘画主题包括传统花卉、树木、鱼。猎，但尤其是 马。狗，和其他与战争和狩猎有关的主题，这都是他的满州主人所 特别偏爱的。他曾画了几幅历史性作品，例如描绘乾隆皇帝军事胜 利的巨幅全景。除了在圣若瑟新教堂（即东堂），和两幅在南堂的君士坦丁画作，和其他少数未保存下来的宗教作品（其雕刻物是在巴黎制作）之外，他很少有时间投入宗教性的主题。
574
他有关马的作品相当著名，如“十骏马”是献给皇帝的高贵贡品。他后来又成功地在7．726米巨幅长绢上绘制“百骏图”，一百匹马各有不同姿势与动作。早在一七二八年，他已解决了画一匹飞奔疾驰的马的技术问题，比西方艺术家尝试解决这问题要早了六十六年。他并未疏忽人物画像，为乾隆皇帝画了一打以上的肖像。他在技巧方面最重要的贡献或许是将西方的远近法（perspective）和明暗对照法（chiaroscuro）介绍到中国艺坛。
一七四七年，乾隆皇帝指派郎世宁为官方建筑师，在其新的夏宫圆明园内作宏大的新尝试，建筑西方样式的真正北京凡尔赛宫。这座内有亭台楼阁、花园和精致喷泉的建筑物伫立北京百年之久，却于一八六O年毁于英法联军战役③。有关部门已宣计划，为恢复它昔日的堂皇旧观。
这位宫廷画家和皇家建筑师并未忽略他的宗教使命。他常从帝王获赠礼物，甚至天子本人差不多每天来他的工作室探望。他曾三次趁机为当时受迫害的天主教同道居间求情。《燕京开教略》的作者曾提到：“郎世宁片言之功，有胜千百之奏疏”。
欧西瑞（Osvald Sirén）在他著名的《中国画传》（Chinese Painting）④中曾提到郎世宁，和与他同期较年轻的传教士画家王致诚（Dents Attiret）、艾启蒙（Ignatius Sichelbart）和安德义（Giovanni Damascenus）。他写道：“只有郎世宁在中国绘画史上获致稳固地位。康熙和乾隆皇帝……认为他的画作已达艺术极品……中国评论家认为他在画马和花卉的技巧上出类拔萃，而乾隆皇帝则最欣赏他的人物画作，认为无人出其右。”
欧西瑞认为，郎世宁在皇家绘画部门的领导地位是基于他带领艺术家小组的能力，他们为完成巨幅的历史性画作是必要的协助。
575
同时，他个人又以“绝对的忠诚和确信的幻想”画上“最有价值的马匹，罕见的动物，和光彩夺目的飞鸟”⑤。在台北的故宫博物院珍藏了郎世宁大部分的作品，其退休的院长蒋复瑭博士有一回曾提到，这位天主教画家的名声常与早期在唐朝活跃的外国艺术家尉迟乙僧相媲美⑥。
“百骏图”和“十骏马”⑦，加上他的“皇上枪刺叛徒”和“马昌攻击敌军阵营”的“动作画”，可谓是郎世宁最重要的作品，他的“十骏犬”亦最令人著迷。
“乾隆三十一年六月十日（一七六六年七月十六日），郎世宁病逝于北京。葬于京西平则门外胜公栅栏儿的葡萄牙墓地。墓碑上写著：
‘乾隆三十一年六月初十奉旨，西洋人郎世宁自康熙年间人值内廷，颇著勤慎，曾赏给三品顶带，今患病溘逝，念其行走年久，齿近八旬，著照戴进贤之例，加思给予侍郎衔，并赏给内府银参佰两料理丧事，以示优恤。钦此。’” ⑧
注 释
① B．J．Shields，”Giuseppe Cstiglione：Jesuit Painter at the Court of Peking”，Theology Annual（神学年刊）（香港），3（1979），168页.
② 在早期的资料中，他的名字有不同的拼法：Castiglion，Castiglioni，Castilhone，Castilioni，或Chastilion.
③ 参阅P．D’Elia在Enciclopedia Cattolica，vol．3（1949），col．1040，一篇有关郎世宁（Castiglione）的文章，里面有关于圆明园的描述，被B．J．Shields引用在《名画<十骏犬>的作者郎世宁》一文中，见（神学论集），13，475—476页。
④ Chinese Painting：Leading Masters and Principles，New York，1973，vol．5，P．226．
⑤ 同上，P．227．
⑥ 台湾，故宫博物院，Rassegna delle Opers di G．Castlgllone：Lang Shlh—ming Tso—p’in Chuan—chi郎世宁作品专集，台北，1983，简介。
⑦ 一九六九至一九七三年间，台北邮局发行了一系列郎世宁作品的邮票：<两只满州鹤及花卉>（1969）；<百骏图>分别印在五张邮票上为集邮者组成一套；另外二张邮票作分图素描：<三骏互戏>和<马夫系马>（1970）；<十只名犬>印在十张邮票上（1971）；还有印在八张邮票上的<绘马>。
⑧ Bassegna，简介。
参考资料：
1 Writings
Ten unpublished 1etters exist, from which Beurdeley prints extracts(G.Castiglione, pp. 152--155 ).
Castiglione assisted Nien Hsi-yao年希尧in translating the treatise of Andrea dal Pozzo “Perspectiva Pictorum et Architectorum”into Chinese. The translation was published in 1729 with the title “视学” and reprinted in 1735.
2 Paintings
Beurdeley's “catalogue raisonné” attributes 163 paintings to C. (G.Castiglione,pp.161-193).
National Palace Museum, Rassegna delle Opere di Giuseppe Castiglion: Lang Shih-ning Tso-p'in Chuan-chi Taipei, 1983,reproduces the Museum's 66 Castigliones.
The Selected Paintings of :ang Shih-ning ( Josephus Castiglione ), Hong Kong, 1971, 2 vols. (72 plates ).
The classical catalogue of the imperial palace collections, the
577
Shih-ch'u-Pao-chi,lists fifty-five of the works of C.
Lang Shih-ning Hua-chi 《郎士宁画集》, Peking, 5 vols.,1931 -35, reproduces 50 paintings.
A.W. Rowbotham,Missionary and Mandarin: The Jesuits at the Court of the China, Berkeley, 1942, reproduces a self-portrait of C.(facing p.186 ) but its authenticity is contested.
3 STUDlES
C. & M. Beurdeley, Giuseppe Castiglione: A Jesuit Painter at the Coirt of the Chines Emperors, London, 1972 (French original ).
J. Dehergne,Répertoire des jésuites de Chine de 1552 à 1800,Rome,1973, pp.48-49.
P. D'Elia,"Castiglione, Giuseppe", Enciclopedia Cattolica, Rome,vol. 3 (1949 ), cols. 1038--1040.
Mikinosuke Ishida, " A Study on the Life of Lang Shih--ning(Giuseppe Ca8tiglione )" (in Japanese ), Bijutsu kenkū 10(October 1932 ), 1-40, with additional notes and corrections in Sansai (1947 ) and in Ishihama Sensei Koki kinen tōyōgaku ronsō (1959 ), 18-22.
C. Lancaster, " The 'European Palaces' of the Yüan-Ming-Yüan ",Gazette des Beaux-Arts (Paris ), 34 (1948 ), 261-288.
G.R. Loehr, Giuseppe Castiglione, 1688-1766,pittore di corte di Ch'ien-lung, Imperatore della Cina, Rome, 1940.
G.R. Loehr," Missionary Artists at the Manchu Court ", Transaction of the Oriental Ceramic Society (London ), 34 (1962-63 ),51-67.
L. Pfister, Notices biographiques et bibliographiques sur les jé'suites de l'ancienne mission de Chine,1552-1773, Shang hai, l932-34, vol.2, pp.635--639.
O. Sirén,Chinese Painting:Lesding Masters and Principles, New York, l973, vol.5, pp.226--228; vol.7, PP.371--372.
O. Sirén,The Imperial Palaces of Peking, New Yokr, 1976,pp.47 -- 50.
B.J. Shields, " Giuseppe Castiglione: Jesuit Painter at the Court of Peking ", Theology Annual《神学年刊》(Hong Kong ),3 (l979 ), PP.168--182.
M. Sullivan,The Meeting of Eastern and western art from the 16th cetruty to the Present Day , New York, 1973 (passim ).
M. Sullivan, An Introduction to Chinese Art, London, 1961, pp.191--193; 202.
M. Sullivan, "Some Possible Sources of European Influence on Late Ming and Early Ch'ing Painting",Proceedings of the International Symposium on Chinese Painting, Taipei, l970, pp. 595--617.
R.J. Verostko, "Castiglione, Giuseppe ", New Catholic Encyclopedia, New York, vol. 3 (1967 ), p.192.


神学论集-交友的学问《逑友篇》简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

交友的学问《逑友篇》简介

王志成 赵颂平
一、引 言
Martino Martini（1614—1661）中文名卫匡国，字济泰，是继利玛窦之后来华的杰出传教士。据兰溪教徒祝子坚记载，卫匡国于1647年（丁亥年）经过玲严（距浙江省兰溪市12华里）时，和他谈论交友的道理，随后讲授五天，由他笔录，著成《逑友篇》二卷。
据卫匡国自己说，以前就知道先驱者利玛窦辑撰过《交友论》，并递交建安王。只是《交友论》阐述得还不够深刻、广博，现在他要将交友问题继续提出来，重新论述。
如果把《交友论》和《逑友篇》放在一起比较，就会发现《交友论》像是精彩绝伦的格言录，但是看不出什么系统性，也缺乏严密的论证。利玛窦写《交友论》，一方面可能是为了适应中国人擅长体悟、不注重逻辑论证这一文化特点；另一方面也可能说明了利玛窦本人还没有对交友问题作过独立而严肃的思考，只是把西方文化中有关论述交友的观点辑成一块，作为一种实用的工具而已。这
581
种编辑必然缺乏内在的联系性和紧密性，以致卫匡国对此表示了某些不满，认为《交友论》“未尽友义之深之博也”（《逑友篇》引言）。
我们没有资料证明，《逑友篇》写成后就被刻印于世。卫匡国勤于教务，致力于中西文化的交流与沟通，奔波于东西（中国—一欧洲）南北（北京—一福建、广州），曾二度来华，以致积劳成疾，不幸于1661年染病逝世。杭州人民为纪念这位为中西文化交流作出杰出贡献的国际友人，出版了他生前的《逑友篇》，并附加了张安茂、徐尔觉的序言。张、徐和《逑友篇》的笔录者祝子坚都一致赞扬了卫匡国的崇高人格，并高度评价了该论著的价值。张安茂说，卫氏“所著逑友一编，则曲立善交之方，克尽物情之变，其言足以垂训善俗，为世楷模。”徐尔觉不仅赞扬《逑友篇》的思想，也赞赏它的论证方式，说《逑友篇》“中间条分缕析，反覆辩难，皆中国古来圣贤未尝阐发者”，是一部万古不朽的著作。祝子坚则十分重视卫氏的人格，他说：“先生伟仪修体，而神明慈桦，望之犹天神，所谓至人也。”
二、对《逑友篇》的分析
交友的学问属于形而下，因此需要学习。张安茂在他的序言中阐明了这一点。他说：“夫五伦之四皆本乎天，独朋友则本乎人。本乎天者以学问终之；本乎人者以学问始之。”只有通过学习才能明白做朋友的道理，不学未可以论友。但是，现实世界并非都是善的；相反，存在著大量的丑恶现象。世界纷繁复杂，人处在不同的环境里就会形成不同的人格系统。“近朱者赤，近墨者黑”，即谓此理。卫匡国感叹世风之败俗，想为人们提供一套交友的合理准则。
582
朋友是五伦之一，人不能没有朋友。利玛窦在《交友论》中说，“上帝给人双目双手双足，欲两友相助，方为事有成矣。”注中说：“友字右篆作日，即两手也，可有而不可无；朋字古篆作羽，即两‘习’也，鸟备之方能飞。古贤者视朋友岂不如是耶？”（以上利氏的话均引自《交友论》）但是获得真友又是多么的困难！卫匡国感叹说，“友者爱之海，最难游也。”（文中引文凡无出处者皆引自《逑友篇》）。他比喻说，“浪恬波平，舟怡然入深洋，倏狂风决起，洪涛涌浩，多覆溺忧。”因为海性无恒，航者不得不兢兢戒谨。交朋友渡爱海也这样，先得“探厥心之深浅，试形貌之善恶”，因为“世有亲爱现外，憎恶内伏，腹口为歧者”。交友的困难之一在于不知友之深浅，带有危险性；交友的困难之二在于存在著伪友、谄谀者。卫匡国引度略（注）的话说，“谄谀，交友之疫也。”交友“务敦以诚一；若一人无一心则真德灭矣。设谀虽一人，其心则甚多矣。杂其言，杂其色，杂其意，随人随时，罔不阿狗。”真友和谄谀者“不相凝，正相故”。因为谄谀者是面非心，自私自利，又因为谄谀者美言在先，使人失去戒心。卫氏甚至认为谄谀者和仇人相比；还是仇人好些，因为仇人的指责出于真情实意，这有利于我们自我警惕，改善自己；而谄谀者，绝无实情施其友，是朋友的大害。而且交之初真友而伪友又是那样的难以区分，卫匡国不得不为此感叹“得真友之难”了。
困难面前，辨别朋友的真伪显得更为重要。卫氏看到，辨别真伪不容易是因为真友和伪友都“礼貌敬顺；柔和亲爱，言词皆彷佛也。”但是真友有它内在的特殊性：“真友柔中有刚，衷实确然。”而伪友也就表现出其所固有的本质特点：“伪友之亲，阿谀也。”所以，分辨真伪的方法应该是“听友言，必察其行。设尔于患难时，窥之本怀自露”。实际上朋友的真伪是可以试探的，卫氏举例
583
来说明这一点，并运用古谚论证说：“比邻之其难，增吾之明智，尔冀交一士，视彼夙音与人，惟谋利。值患害不共，救援不力，此即浮友。”色聂加也劝告说，“友者，望扶掖焉。遇微险即弃，谓之暂友。”真友不是用钱买的，看一友之真假，只要看他所爱的是什么，如果所爱的是财势，终属伪友。
交友不易，真伪难辨，但一旦交了真友也就不应该相互惧怕。利玛窦说，“交友之先宜察，交友之后宜信。”卫匡国的说法和利氏相似，“交友之先既加察，交友之后不当惧。”惧怕和信任是不能共存的。对朋友惧怕者不可能有信任之心；而信任朋友的人内心也不存在任何惧怕的心理。他引度略的说话，友之坚固，惟信而已。朋友之间以信为本，这在东西方文化中都是达到共识的。没有信任，交友不会长久。卫匡国十分辩证地阐述了惧怕、信任和交友的关系：对朋友的惧怕心理导致虚伪，而对朋友的怀疑则是惧怕的伴生物；真正的朋友关系是信任关系，“信者，开心之秘，又开惧之钥，因为信其信也。”
定交者，当慎择。慎择的标准只有一条：“善德而已矣”，因为善德是真交之本。至于寡德者，“无恒心，无笃心，非坚友矣”。就是说，一个朋友如果缺乏道德之心，必然没有恒常的志向、没有虔诚的心灵，也必然成不了坚友。所以选择朋友必须谨慎。卫匡国引柏拉图的话说，“惟善者可友善者，不善者于善者，不能交，且亦于不善者不能交。盖善恶不同心，不合意。善恶之自心尚不能一，两人殊情，岂能成交道哉？故善人协和，乃称交，不善者虽群处，非交也，犬豕聚耳。”德善者之为友，不会如游戏般随便，而是双方必然会相互影响，“既为友，不可复离”之谓也。而且，卫氏警告我们问者不能交，因为“问者非静人也。闷者，乃安心之仇，犹阴雨中不能望晴也，故不可与友。”
584
以德为交道之准则，才能交到真友。真友的益处是多方面的：第一，得真友可谓世福之极，人乐之至；第二，如果两友相得，无微愠，有永甘，那么真友便是“众疾众痛之减剂”；第三，得真友，虽死犹生。卫匡国说：“死为友，非死也，是二生之属也。永生于其友之心而不忘之矣。”所以卫氏用带有伦理神学的笔调说，“爱亦名生；吾生吾爱焉。然则永爱可以名永生矣。况真爱无限、无量，不能灭也。真爱者，神灵之大德。神灵悠远不散，其德与俱。故良友虽至死后亦爱之焉。缘长在爱之心也，是之谓德爱。”总之，善友的益处用一个比喻的说法，就是“人得多友，犹得多目、多耳、多手、多足、多口、多心也。”卫匡国所谈善友之益处，不单单是从世俗的实用和个人利益出发的，而是一种朋友之间的存在态度。
另一方面，要是朋友选择不好，往往会使一方染上恶习。这里，卫匡国的论述似乎涉及到了人性问题。他说，“人德昏蔽弱于善、强于恶。”所以“善者学不善，易于不善者学善也”。这一点和正统的儒家性善论亦不矛盾。儒家认为人性本善，但这种善心是微弱的，很容易被压抑，使人性善的一面得不到发挥。所以孟子一方面讲人性本善，另一方面又得努力让人排除人性恶的一面，培养善的一面。如果要冲氏来谈人心问题，也得让人认识一个全善的天主，发明内在的良知。这一观念用在交友问题上，那就是要做一个真友。
朋友之间至信至爱，会表现出极大的力量。为了朋友可以不辞鸠毒、不避兵刃，以救其所亲爱。“盖视友之命如己，且尊于己”，“宁轻吾之生而冀久生厥友”。
综上所述，进友必须求真友而不是伪友，真伪之别从内心上看，区别在于一个德。而德由信和爱组成：真友集之以爱，联之以
585
信。如何交真友？真友的表现如何？为了对交真友具有可操作性的认识，卫匡国进一步对真友的内涵作了正面和负面的规定。正面的规定有四条：
第一，无利己之心，惟求至爱。这种爱不为财不为欲，乃是一种存在之爱，即所谓的卜准爱友之爱而已”。这种存在之爱可以在基督之爱中体现出来。爱友如爱己，信友如信已。信友也不是盲目相信，而是立足于使对方成长向善。卫匡国分析了至爱的特点：（一）非占有性；（二）无高低性；（三）无彼此性。这种无彼此性即合二为一，这种合一性既表现在情感体验上，也表现在角色认同上。卫氏说，“一之病，二之痛；一之难，二之苦；一之忧，二之愠矣。一笑即二笑，一哭即二哭焉。辱者荣者，在一而两得之也。”这是指感情上说的。卫氏引色聂加的话指出：“真友之实，犹二身相离，一心同在。尔室，我为第二为我室，尔为第二我。尔为我之事，如我在彼，我为尔之事，如尔为己。缘二身同一爱也。”这是从角色认同上讲的。
第二，顺友之理，不求非义。卫匡国劝告说，“我不可求友以非义，友亦不当顺我以非义。”之所以不能顺之以非义，因为非义代表著邪恶、私欲、占有。义即正义，正义的对立面即非义。一个人若顺从朋友的非义要求，那么这不是让朋友好好地成长，而是把他拉向毁灭。如若朋友满足我的非义要求，这也是把我拉向毁灭之途。因此，朋友双方都有责任为对方著想，要以义为宗旨，可用存在的爱来指导自己和朋友。这样做的目的是交真友，促成双方共同完善、成长。“天下之大害，莫大于心恶。”心恶，朋友顺之则乱了分寸，真是大毁大灭之事。因此，不能知友不善而不加以指责，应当“导其友以仁义，俾得静心之乐，愧作之消，忧患之远，福幸莫伟焉”。西贤说，“尔既为我友，尔不责我过，是即尔之大过也，
586
吾当责尔矣。”肋略也说，“交友之首，不在不求友以不善，在不许不善于吾友中求之也。友之不善，我无可委，忍友之恶者，视为彼恶，不知己任之为吾恶，损友，并损我矣。”
第三，合义之事，生死不辞。卫氏坚决反对顺从朋友的非义要求，因为那是会损害大善美德的。然而，要是朋友的言行合乎理义，而又遇上麻烦、危险，那么作为真友，即使丧失自己的一切禄位，甚至牺牲生命也在所不惜。虐王氐阿尼、大漫和比帝亚的故事便是一证。大漫受谄害，虐王氐阿尼要杀死大漫，大漫的朋友不顾生死，帮助朋友脱难，并以其真爱改变了虐王，做到了化虐为仁，化死为生，化怒为爱，化刑为恩，化其苦为尊敬，这也是真爱的伟大力量之所在。卫匡国谈论当时先友后己的人已落落无几的原因时所说的话，很值得玩味：“由不识真友味之甘，是为难耳。”或许这是禅宗之境，并非常人的常识所能理解的，甚至常人也不敢去尝试。卫氏的分析似乎表明了一种新的苦乐观。他说，“彼以救友为乐者，其乐友之安甚于乐己之安也。以己之苦易友之乐，愿偿同乐，而忘己之苦焉。真友当厄困时，愈坚挚其情，为友而死，且甚幸其死。”这种苦乐观已超出常人的苦乐观，多少带有宗教的情怀，非常人所能体悟出来。
第四，信任朋友，不存疑心。智者看到人心之坏，且少恒、随时变迁，因此对于真友缺乏信心。卫匡国觉得这种看法缺乏公允，但也认为存在著内在的合理因素。人心隔肚皮，著实难察，他劝我们起初择友得细细觉察。轻合而成友，必定不能长久，只能成为浮友。真正的朋友不弃生友，甚至不弃死友，将永远记于心。朋友之德，以信为先，万万不可怀疑对方变成仇人。卫氏认为真友乃“泰然中怀烛于我友，无少惧无少疑也”。然而，现实情况则正如智者所言，天下无恒定事，真友难寻，也不见得“信生信、爱生爱”这
587
般美好。卫氏剖析这种疑友之因说：“此无真交之所以然也。”他认为那些是面非心的朋友，交友之初就不是以友德为追求目标，难免出现疑心和畏惧。而那些以自己和朋友的积极向善、成长发展为交友动因的朋友就不可能互相怀疑和惧怕。卫氏撰此著作不是让人领悟真交之本吗？
以上四条规则作为真交之本，这是十分恰当的。唯爱、无私，这表明了在朋友之间的一种存在之爱。这种存在之爱表现在朋友之间的一种行事合乎理义，不会向朋友提出非分要求，即非义之求。同样，作为朋友也不会满足对方的非义要求。另一方面，这种存在之爱也表现在爱的合一性与正义性上。当朋友并非非义而遇上国危之时，其友必以自己的一切为代价而努力去帮助朋友，这种帮助不是表现为多馀的施舍，乃是一种整全的献身。这种献身可以抛弃财产、禄位、名誉乃至生命。因为朋友之间的爱是一种合二为一的存在之爱。在这种信爱关系中，已没有怀疑的浊光，乃是爱的红光、信的白光。朋友在信爱中向上成长。
“人生天地不能无侪，非善人则恶辈”，作为一个神圣的人，生活在世间应抱有一种成长意识。卫氏做了一个比喻说，“人游世，如蜂游卉，留其刺之恶，取其甘露以成上德之蜜也。”
卫氏明白，友之善恶易染，说，“手挥松沥，其沥必沾也。久在烈火侧，铁亦化。吾德虽贤，必融于恶人之火矣。”可见一个人的德性成长，很容易受到环境的影响。如果久在不良环境中，本为良善的心也变成恶的了。亚当、夏娃本性为善，也因处在邪恶的环境中而终被魔鬼诱惑成为得罪天主的人。中国传统哲学也讲人和宇宙终极（天主）存在著一种和谐关系，只是人自己与宇宙的终极隔开了。所以，陆九渊说，“宇宙不曾限隔人，人自限隔宇宙。”正是此意。卫氏为了能不使这种成长的潜能受到压抑，相反加以扶持，甚至主张“宁使不善恶我，毋使彼友我。”
588
卫氏毕竟是个西方大儒（张安茂语），或者说是个领悟天主之道很深的人，他从正面对真友作了规范。同时，为了让人真正懂得真交之本，使人在交友中成长，也就从负面做了系列的规范。
其一，交友不可怒。伦理神学认为，天主反对发怒。从现实情况看，发怒容易带来憎恨与彼此残杀。那些急躁者实在难以成为朋友，因为“怒者天理之心涵，大败真和，如狂风荡物，莫不扰矣。”卫氏认为发怒时所做的行为已得罪天主，布害于人，即使后悔，也无益处。对于复仇问题，卫氏坚持以德报怨，认为“以辱复辱，以害答害，血气之勇；猛兽之情也。”“君子如宽仇之策，甚于胜仇之荣；虽恶不善，亦思其罪而爱其人。”这就显明了卫氏要表达的基督教爱的精神：爱你的仇人。道家也存在类似的思想，老子说，“大小多少，报怨以德。”（《老子》63章）而在作为中国文化主流的儒家传统中，这种思想并不明显。有人问孔子：“以德报怨，何如？”孔子的答覆，没有直接反对，只是在逻辑作了一个论辩；“何以报德？以直报怨，以德报德。”（《论语·宪问》十四）卫氏对以德报怨和以直报怨作了比较，认为以德报怨“甚感天主之心，而成大勋也”，而“以直报怨，不为彼仇；以德报怨，不但解仇且化为友，俾其改过。”我们认为，道家的以德报怨是从内心感应的心理学角度出发的。儒家的以直报怨是从社会正义的角度出发的。而基督教的以德报怨是从心理学和神学角度出发的。卫氏的说法很像保禄所说的，“亲仇之爱，必反深于亲友之爱，盖爱仇为克己之至，不惟不怨其仇，且以我之真爱，化仇为德，如火燃，且化物为火。”（见《罗马书》12章）
其二，交友不可生憎，不可妒嫉。卫氏也探讨了红眼病的问题。当朋友都彼此一致时，情投意合，不分彼此。但当一方或因财
589
钱、禄位之获得，或因事业名誉之直上，另一方便觉得内心不平衡，为此内心痛苦，渐生憎恶，妒忌朋友的一切，总想有朝一日超过对方，或者想方设法拆朋友的台，甚至采取不法手段，去陷害朋友。因此，卫氏也感叹道，“福德既备，不遭妒友，可谓福中生福矣。”
其三，交友不可以诽谤。天主痛恨诽谤者，因为诽谤者“混乱是非，颠倒邪正，大乱天下也。”因此，“与人晤，当优著汝舌，碍著汝唇，先切磋其言而后言焉。”观点不合，触怒诽谤者，则应当缄默不语。如果诽谤者有意问某人的情况，则只谈其善；对于某人的过错，则采取宽容态度，这样诽谤者也就感到自愧不如，而被感化了。
其四，交友不可自矜。夸夸其谈、自吹自擂为交友之大忌。人之本在于明德。即使明德了，也不应当自矜。谚语说，”己口之誉，必变丑妍，宜待人述之、颂之，而亦当以郝然爱之。色忸怩，光美益盛。”
其五，不可与心口不一者为友。卫氏说，卜0与口不顾必非善也。所藏于心，发于口，苟或不一，决有大逆理随其后。”
最后，以馈为友非交友。“交友以馈者非爱洽，利洽也。”一个人如果只看朋友送什么礼物，那么他必定无真心施其友。正如依西多所说的，“因馈而友，无情之结也，必不患于其友。”那认钱不认人的人不是以人心为友，乃是以其财为友，财没有了，友也就失了。这不是真交，乃是一种世俗的利用关系。一般而言，有馈赠必有求，求成馈完，朋友关系也就结束了。世俗的现实让卫氏大失所望。但卫氏也明白，现实生活中不馈礼，许多事情就无法去办。事实上，他和利玛窦等前辈一样，为了在华立住脚跟，采取了向朝廷、官员送礼的策略。送礼的目的就是为了在中国获得一些方便，更好地为传播福音创造良好的环境。
590
结 语
卫匡国的《逑友篇》一气呵成，为后人交真友提供了一套具有可操作性的理论体系。卫氏著此书的目的不仅仅谈一般的伦理问题（交友），乃是让人透过交友的道理，认识我辈的大父母—一天主。他向我们暗示：归于天主才是我们的永远归宿。这里就出现了一个东方人不易领悟的问题，即伦理生活和认识天主是如何联系起来的？西方耶稣会士认为研究万物（自然、社会与人自身）都可以帮助人们找到天主，或者说引向天主。然而，对万物的认识和找到天主之间毕竟存在著鸿沟。这是一个令人不解的问题，也许卫氏已意识到这一困难：他没有在正文中论及交友的终极目标和伦理生活的归宿，而是让那些具有灵性的人在读它的正文和序言时走向“豁然贯通”。
注 解：卫氏在文中提到不少外国人名，有一些难以确定其所指，除“度略”外，还有“肋略”、“阿尼”、“大漫”和“比帝亚”等。本文提到这些人名时，未能注出其西文名。
参考资料：①卫匡国，（送友篇）；载自（天主教东传文献三编）（一），学生书局。
②利玛窦，（交友论），载自（天主教东传文献三编），（一）学生书局。
③徐明德，《马尔蒂尼（卫匡国）在华活动及其对中西文化交流的贡献》，载自（中华文史论丛），1981年第四辑；上海古籍出版社。
④A．S．Lazzarotto：Christianity In China allonling to the Brevls relatlo；
591
F．Ghetta Martino Martini in his Town；
G．Melis:Martino Martini’s in China；均载1981年纪念卫匡国国际会议文集《Martino Martini》，Museo Tridentino di Scienze Naturali 1983．
592


神学论集-澳门的三巴与台湾的辅大-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

澳门的三巴与台湾的辅大

房志荣
在西方文献最早提到澳门的是1513年一位葡萄牙人士Tomé Pires在他的《亚洲巡礼》一书中，以中文古名Ho Quem豪镜称之。圣方济沙威曾于1551年在香港的大屿山登陆，但没有到过澳门。从大屿山他到上川岛，而于1552年面对中国大陆于该岛逝世。别的耶稣会士在来往于日本的旅途上常经过澳门，但一直到1562年才有意在此长住下来。次年（1563）就有三位会士住此，等待去北京的信息。再过二年（1565），当时日本省耶稣会省会长A．A．de Quadros神父终得到许可在澳门建立一座耶稣会会院。当时日本省及中国副省的视察专员（Visitor）范礼安神父（A．Valignano）也提及耶稣会在澳门定居的事，说那是1565年末做的决定①。
Jos6 Montonha神父在他《澳门教区教会史资料》一书的第二册说，“1557年此岛（应为半岛）由中国转让给葡萄牙人。我在一些‘记录’中发现这楝耶稣会的房屋是在1562或1563年成为宿舍的”。所指可能是定居前的宿舍。1562年澳门有三座圣堂：圣安多尼堂、望德圣母堂及圣老楞左堂。1576年元月23日教宗以Super Specula旨令成立澳门教区时，望德圣母堂（也名拉匝禄堂）升格为主教座堂②。
1565年末Peres神父听印度省会长的命，要在澳门建立会院，
593
举出三个清楚的目标：一、在会士前往日本的长途跋涉中有一个歇脚地；二、等待适宜时机进入中国的一个桥头站；三、为初兴的澳门城作为一个灵修中心，因为贸易的发达使此地住民迅速增加③。另一位耶稣会神父（P．Soldi Gnecchi Organtino）在一封信中写说，耶稣会士在离他们的宿舍不远处建了一座茅棚小屋当做圣堂—一当时澳门的住屋都是茅草盖的，后来著火烧了。葡人出资协助建了一座瓦顶的木屋小堂，人们称之为“天主之母堂”。1570年这位神父又写道，除他（负责人）以外，这里有五位神父，一位修士。1576年另一位负责人Cristo’vao da Costa给耶稣会总会长Everardo Mercuriano写信说，澳门会院是一个很忙的住所，除了常住的会士外，尚有14位会士在此准备前往日本④。
1582年耶稣会士决定把圣堂迁到靠山的一个新地点。罗明坚神父（P．Ruggieri）于1580年开始的教理班首先搬到新址。在此建造了一座大建筑，四周有高墙维护。同年末在澳门有25位耶稣会士，18位神父，7位读书修士。过了二年（1584）L．Mexia神父写信给罗马说，学校已发达起来，现在约有200名学生。他们除了读和写葡萄牙文外，还学算术、拉丁文及音乐。另外还有二人准备晋铎⑤。
1592年范礼神父在Nagasaki（长崎）开过第三届传教谘议会后，于该年2月至7月召开了第一届中国副省会议，在此会议中讨论了在日本本土外为日本省耶稣会士建立一所公学的必要。因为该国内战连连，使青年人不能安心读书，也不能专务灵修。这所公学同时可让青年学子接触到西方的基督文化。为达到这双重目标，澳门的葡国气氛很合适，在此气氛中青年们可以学西方语言，欧洲人的风俗习惯，而在道德学问上有所进步⑥。
果阿（Goa）的圣保禄学校可视为先例，此校在文化上发生了很大作用，不仅为印度，
594
其影响也延伸到马六甲、东非、及衣索匹亚，以致澳门居民起初称耶稣会士（Iguacianos）为保禄派，因为他们是来自有名的果阿保禄公学。为何不能在澳门建立一座类似的文化中心呢⑦？隔年（1593）范礼安神父便给罗马写一份报告，在说明澳门已成为果阿以外葡国各省的最大城市旁，他强调；仍须将澳门会院升至大学的地位，装置各种教室、设备、师资及建筑，使它能做远东区传教工作的前哨。罗马同意他的意见⑧。
但计划的进行并不顺利。中国官员方面不难应付，只须献上一些银元就可得到他们的许可，倒是果阿会省反对激烈。他们一听说有这计划就开会讨论，一口气列出15项理由，说明不可在澳门建立耶稣会学校。幸亏范礼安不是一个见难即退的人，为克服由果阿来的反对声浪，他给总会长Acquaviva（1581—1615）寄去详细的报告，细述澳门公学建立的目标，并答覆由印度来的各种反对理由，其中主要的一个是：因了事业的繁多，人手的缺乏，也因两地相距甚远，由果阿来的资助常会很少、很慢，甚至靠不住。在范礼安的催促下，工程进行的很快，一年多就完成了。1594的年报告对全部建筑有很详细和生动的描述⑨。
范礼安在离开澳门以前设立了两个团体：天主之母会院属于中国副省，住著10位会士，以L．Mexia神父为院长。另一团体是圣保禄公学，有19位会士，包括视察专员本人，还有8至10位来自日本或印度的学生，这一单位属日本会省，D．Sande神父担任院长⑩。大学课程包括信理神学（2位老师教）。人文及雄辩、拉丁文、其他语言、哲学等（各一位老师）。也建立了一座图书馆，除一般图书外，还搜集了会士们写的各国报告：中国、日本、东南亚、暹罗、印度支那、朝鲜等。此外印刷厂也启用了，印出的第一本书是罗明坚神父由中国文人帮忙写的中文要理书（1585）⑾。
595
范礼安神父于1594年11月中去了果阿，1597年4月23日又回到远东，而在7月20日抵澳门，在此停留直至1598年的7月中。他仍然关心公学，已经达成的一些效果使他振奋。他再度用他的组织能力及善于规范的天才革新圣保禄公学的教学生活，所根据的是罗马不久以前公布的Rati nStudiorum（谈书之道），即1591年总长Acqllliva所试行的。这一革新和调整也注意到当地的环境及东方文化的要求⑿。
1597年的文科学业已具大学水平，与Evora或Coimbra的大学不相上下。开学礼有一篇演讲，讲题是《辩证法的重要和益处》（ Denecessita te etutilita tedialecticae），演讲前有一篇较短的导言。这开学礼院长、教务长及各位老师都该参加。文科须读三年，以公开考试结束。主考者三人，考的时间与授课时间相称。考试的内容包括全部逻辑。此外也问一些物理学和形上学的问题⒀。
关于文科的硕士学位及神学的博士学位的授与，我们有以下两段记载：“在公学圣堂里授与文学硕士学位。准硕士们各由自己的出生地来，有朋友和保人陪伴。他们都骑著马，前面有风笛乐队开路，就像在欧洲各大学习惯做的一样”。关于授与神学博士学位也有一段较短的记录：“耶稣会在澳门的公学是一座大学，所教的课程由初级材料到神学均有。那些成绩卓越的学生可以获得博士学位”⒁。总之，在16世纪末，澳门的文科课程已和葡国的Coimbra大学、果阿的或巴西的圣保禄公学并驾齐驱⒂。
1601年起了一场可怕的大火，把圣堂及学校的四分之三都烧毁了。随后两年（1602—1603）的重建工作是由热内亚（Genova）的耶稣会士Carl osSpinola工程师设计（他后来在日本殉道）。新建筑的图案如此大胆壮观，以致《明史》写说在全中国见不到如此雄伟的建
596
筑，这特别是指门面而说。建筑的费用是三万二千澳币（Patacas），都是募捐得来的。在建筑的一角有一碑文：Virgini Matri Civitas Macaensis Libens posuit—anno 1602（澳门城于1602年高兴地献给贞女母亲）⒃.
1759年Pombal驱逐耶稣会的政策三年后于1762年在澳门执行，这给天主之母堂及圣保禄学院打下了句点。1835又发生了一场大火，不久来了一阵台风，把澳门光荣的过去吹进了历史。只有台风未刮倒的门面像一名哨兵，站在雄伟壮观的大石阶上端，给世世代代的人指点著：这里有过远东第一座西式的大学⒄。
大火与台风扫荡澳门后70年，1925年教会在北平成立辅仁大学预科，称为辅仁社。1929年正式成为辅仁大学。当时的校训是《以文会友，以友辅仁》。1929至1950这21年中，辅大的学生由24人增至三千多人，教授多为学者名流。抗日期间（1937—1945）辅大在北平独撑危局，保持民族之魂，教职员十四人以抗日罪名被判刑十五年。1950年大陆陷共，辅大被没收，作为中共师大一部分。1961年辅大在台复校，校长于斌定校训为《圣、美、善、真》。至1979年十八年中，台北辅大由十人增至一万二千人⒅。
地最近这15年来（1979—1994）辅大的学生已接近两万名，教学与宿舍大楼共有四十多座。1992年2月新校长李振英蒙席上任，民主开放，博采众议，于同年10月31日召开全校牧灵福传会议。会后又组织使命与特色小组及福传牧灵两委员会，以求实现十月会议中所共同达成的办学理想及采取一些具体行动⒆。
1993年9月1—11日辅大校长、宗辅室主任及教务长、三位院长，及其他三位使命与特色小组委员一共九人，参观拜访了六座美国有代表性的天主教大学，并与三个全美高等教育的联会讨论了与
597
天主教大学的使命与特色有关的问题。回来后每人作一报告。辅大副校长是柏殿宏神父的报告中首先提出的是：重新给天主教大学的使命定位是普遍的现象，有的大学正在进行，有的刚做完不久。大家都觉有一个清楚的使命说明是第一步，更重要的是以后如何去实践⒇。关于台湾辅大的介绍到此为止。下面的两个附录（天主教辅仁大学宗旨与目标（及浅释）；校园中央轴道景观规划说明），可以进一步揭露辅大目前和未来的面貌。
注 解
(1) Cf. Benjamin António Videira Pires, S. J.," The Genesis of the Jesuit College at Macao ", Boletim Eclesiàstico da diocese de Macao, 62 (1964 ) 803--813. see p. 806.
(2) Cf.Domingos Maurício Gomes dos Santos, " Macao Primeira Universidade Ocidental do Etremo--Oriente. " Separata dos "A-nais " II Série, Volume 17, pp.203--237. Lisboa 1968. see pp.204 -- 205.
(3) See Gomes, pp.208--209.
(4)See Videira, p.808.
(5)See Videira, pp.809--810.
(6)See Gomes, pp.210--211.
(7) See Gomes, p.212.
(8) See Videira, p.811.
(9)See Gomes, pp.214--215.
(10) See Gomes, p.216.
(11) See Videira, P.812.
(12)See Gomes, p.219.
(13) ibid. pp.222--223.
(14) ibid. p.231.
598
(15) ibid．p．227．
(16) ibid．pp216—217．
(17) ibid．pp．237.216
(18)见龚士荣编《辅大五十年》，1979辅仁大学出版社。
(19)Cf. Minutes of the Conference on Evangelization and Pastoral
Work at Fujen Catholic University，October 31，1992．
见主历1992年10月31日“全校福传牧灵会议会议记录摘要”
(20)Cf. Seminar：The Mission of Christian Higher Education in Asia．Thunghai University，Talchung Taiwan，ROC．Sponsored by The Association of Christian Unlversities and Colleges in Asia（ACUCA），April 21-22，1994．” Report from Fu Jen Catholic University” by Louis Gendron，S．J．A New Look at the Mission of Fu Jen Catholic University, pp.7-9.


神学论集-天主教辅仁大学宗旨与目标-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

天主教辅仁大学宗旨与目标

宗 旨
天主教辅仁大学
为追求真、善。美、圣全人教育之师生共同体
致力于中华文化与基督信仰之交融
献身于学术研究与弘扬真理
以促使社会均衡发展及增进人类福祉
目 标
一、人性尊严
肯定人性尊严与天赋人权
尊重学术自由与信仰自由
二、人生意义
599
探讨生命意义，建立完整价值体系
提升道德生活，重视各科专业伦理
三、学术研究
专精学术研究，追求真知力行
培育人文精神，推动知识整合
四、团体意识
强化师生员工之良性互动
培养群已关系之平衡发展
五、文化交流
加强中西之文化交流
促进理性与信仰交谈
六、宗教合作
鼓励师生了解基督信仰
推动宗教交谈共融合作
七、服务人群
秉持正义，发挥仁爱精神
关怀社会，迈向世界大同
以教学、研究、服务、行政各方面之努力，达到知人、知物、知天的理想


神学论集-辅仁大学的宗旨与目标浅释一致辅大教师千言书一-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

辅仁大学的宗旨与目标浅释一致辅大教师千言书一

亲爱的辅大老师：
天主教辅仁大学在台复校三十多年以来，已栽培出数以万计的青年学子，目前正在国内外从事各行各业的服务人群社会的工作。抚今追昔，不得不感念过去两位校长于斌枢机主教及罗光总主教的政策规划和惨澹经营，以及全校师生三十多年来的通力合作与搭配有方。新校长李振英蒙席于1992年2月上任，在就职演讲中力言辅
600
大教职员工均以千千万万的学生和校友为重，为国家为社会作育英才，扶掖他们与他们同步走入社会、服务人群。
同年10月31日，李校长召开了一次“全校牧灵福传会议”，一百多名代表在野声楼谷欣厅用一整天的功夫讨论了两大议题：“天主教大学的办学理想为何？”及“为达到天主教大学的办学理想能采取那些具体行动？”这次会议的会前准备做得很尽心，很有条理，因此与会者的参与很认真，也很热络，大家感受到一股新气息。当然，会议的落实是一个新的挑战，会中所达成的结论不是结束，而如李校长所说的是一个起步。为追踪并落实十月会议的共识和决策，校长成立了两个委员会，一为“福传牧灵委员会”，一为“使命与特色委员会”。二委员会分头并进，彼此也保持连络。现在呈现于您眼前的便是“辅大使命与特色委员会”经过21次的会议所达致的成果。
宗旨
辅仁大学之名由《劝学罪言》作者英敛之先生在北平所办“辅仁社”蜕变而来。其意应取自孔子所说的“以文会友，以友辅仁”。在台复校，于校长作《辅仁大学校歌》，十四句歌词的前六句便是：“辅仁以友，会友以文，吾校之魂，圣美善真。三知是求，明德日新”。可见将真善美圣四字倒过来是出自歌词的需要。我们仍以大家惯用的次序，用积极的人生观，在每一个存有中看到真善美，再以神学或宗教的立场使之超然入圣，作为本校的一贯宗旨。校歌所说的三知是于校长所倡导的知人、知物、知天，现在写入目标后的收尾，把这理想作为宗旨的最后一段。当然，这个“知”字须按孔子的“知我者其天乎”及圣经的一贯用法，懂为知、情、意兼具的大知灼知。
除把校名、校歌与校训的精义列入宗旨之外，本宗旨的其他部分也反映本校迄今努力的方向及今后要努力的前程。“致力于中华文化与基督信仰之交融”是前校长罗光总主教的一生志业，他曾领导的文学院、艺术学院及新设立的医学院确实仍在做著这种交融的
601
工作。“献身于学术研究与弘扬真理”可谓理工学院、外语学院及新成立的民生学院的本色，而“促进社会均衡发展及增进人类福祉”，可归给法学院及管理学院的特别努力。以上引述的三句宗旨里的话，当然是指全校师生而言，他们都要弘扬真理，致力文化与信仰之交融，以增进人类福祉，但分别由文、理、法的范围来看三句话的意义，也能略略体味本校的三一特色：虽由三个单位合办，却是一所大学。正如现任校长李振英蒙席所强调的：辅大是一个全人教育的师生共同体。
目 标
以上由历史和现况所解释的宗旨，可视为摆在本校师生员工眼前的理想：我们一直追求真善美圣，以教学、研究、服务、行政各方面的努力，期望在知人、知物。知天上日有进境。但如何达到这一理想呢？本委员会在拟定本校宗旨后，还设定了七项具体目标，作为达成本校理想的可行和必行之路。宗旨是不变的，具体目标可因时代的要求而有所增减和缓急之分。在走向二十一世纪的本世纪之未，我们给辅大设定的这些目标可作如下的了解：
一、前三个目标以个人为基础：先肯定人性的尊严。这里所说的人性是指每个人的人性，无论他是什么种族或地位，是智愚老少或肢障智障，只要是人，都有他的人性尊严，因此每个人都有他的人权。说这人权是天赋的，因为人权不但不是人给的，也不是国家或任何政权给的，连国家和政府也该尊重个人人权，绝不可任意剥夺。一个基本人权是真实的自由，有学术自由，有信仰自由。
二、每个人的人性既然如此崇高，他自然有责任维护这份人性尊严，不但不容许外界的干扰，自身也该予以敬重和发扬，这就是目标二所说的探讨生命的意义，建立完整的价值体系。在探讨和建立的过程中，生命的意义会越来越清晰，这时自己和他人的道德生活会日益提升，而在多人的合作下可建立各行各业的伦理准则。
三、四年大学的求学时期虽还谈不上研究，但硕士班和博士班 的确已步入研究阶段，而老师们更须在各自学域专精于学术研究，
602
这是在一所大学里实践人生意义不可或缺的专业精神和不断努力的对象。如此朝乾夕惕所追求的既是真知，又是力行，务使理论与实践同步前进，其间所特别留意的是重视科学，但不认为科学是万能的，而同样重视人文精神；在知识爆发时代注重求知，但同时推动知识整合。
四、后三个目标由个人走向团体：有人性尊严的个人一出生就有其群体性，先是家庭，后进入社会，社会由小而大，以至于整个世界，甚至于古往今来的全体人类大家庭。辅大的师生员工加起来虽有数万人，但在民族国家及世界的幅度下来看，也不过是一小团体。每人以一个家庭成员的身分和态度，平衡发展群己关系，以仁爱忠恕的心彼此有良性的互动。
五、近一个半世纪以来，我国人民受西方文化之影响不可谓不大。我们的衣食住行、资讯、娱乐、休闲等已和西方国家无多大区别，我们已和世界各地形成一个地球村。这项目标所说的“加强中西之文化交流”是指科技文明之外，须加强人文及精神文化的交流。这一方面可特别在理性的求知生活与情意的信仰生活上建立起交谈，期能体会信仰不但不阻碍理性，且能有所助益，反之，理性也有助于信仰。
六、本校虽由天主教所创办，但其目的不是传教，而是从事教学、研究，以及探讨人生意义，这可由本《宗旨与目标》看出。在宗旨里一次提到基督信仰：“致力于中华文化与基督信仰之共融。”在目标六另一次说及“鼓励师生了解基督信仰”。这两次提及基督信仰的口吻不是说教式的，而是一种坦诚的自白。本校的创办人及目前的主管单位身受基督信仰之惠，也望本校师生予以了解，加以体会。这绝不妨碍其他宗教的存在及活动，反之，我们积极推动宗教间的交谈、共融与合作。本校的宗教系、宗研所，及神学院可举出许多实例。
七、最后目标七把个人与团体打成一片，在本世纪九十年代以前把世界分成两大集团的个人主义（资本主义）与社会主义（共产
603
主义）之间找到一个平衡：个人的尊严和人权固然该受到尊重和保护，但个人不得以自我为中心，而该向社会负责，为人群服务，正如国父孙中山所说的“人生以服务为目的”，或如基督所说的“我来不是为受人服事，而是为服事人，并交出生命为大众做赎价”上帝的正义和仁爱在耶稣身上发挥得淋漓尽致，本校愿步武基督的后尘，在社会和世界上继续予以发挥。
亲爱的老师们：《天主教辅仁大学宗旨与目标》是本委员会经过一年多的研究、讨论，十易其稿而修定完成的，其间通过各系所院的研读修改，最后在本年5月12日的校务会议中修定通过。今奉校长之托，将它与本信一同奉上，深盼阁下惠予阅读，在来日的岁月中逐步予以实践。瑞此，敬祝暑安。
1994年6月16日辅大使命与特色委员会敬上


神学论集-校园中央轴道景观规划说明-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

校园中央轴道景观规划说明

规划经过：
1． 民国81年10月 31日，本校举办全校牧灵会议。会议中呈现全校共同的心声：即应积极建设教会大学的校园风格，以彰显校训、传承校风。会后，校长组织了使命特色及福传牧灵两委员会；分别草拟学校宗旨、目标及推动校园景观之工作。
2． 福传牧灵委员会受托开始研讨本校办学理念及精神，于82年12月将研讨结果及如何与校园景观规划相结合，做成提案，提送参议会。参议会通过提案后，由校长委任组成“校园公教气氛硬体建设小组”，成员有郭洁麟总务长、庶务主任张铭、三单位总务主任：潘振国、杨传亮、陆甫，郭维夏训导长、林从昭教官、黎建球教务长、景观系主任陈燕静、应美系主任戴醒凡、福传牧灵委员会委员：房志荣、田默迪、戴台馨、许诗莉。
3． 今年（1994）1月 19日，校园公教气氛硬体建设小组召开第一次 会议，会中邀请景观艺术家杨英风教授、张敬先生、朱铭先
604
生（未出席但保持连络）、李校长出席。全体与会者，将教会大 学的理念及校园师生需求的功能、理想等，在会中交换意见后，请杨教授与景观系、张敬先生继续构想初步的规划。艺术家及景 观系都很看重辅大校风，并表达愿为辅大尽力。会中也分出两组人员，一为策划工作组，另一为募款组。募款组成员包括副校长张宇恭、资金室主任冯观涛、校友连系室主任李匡郎、公关主任李贤中、三单位总务主任、福传牧灵委员会委员：陈猷龙、戴台馨
4．景观系藉著课程，由学生尝试制作校园中央轴道设计图（请参考景观系中央主轴设计资料），然后由老师整合出几项重点，于5月20日的第二次会议中提出。杨英风教授统合景观系之意见，提出彰显本校校训，并兼顾师生活动需求的真、善、美、圣四个广场的主设计图。（见附件1、2）。
5．6月 14日福传牧灵委员会代表与杨英风教授及杨英风基金会沟通设计图细节。杨教授提出“规划美育广场区域之英风雕塑美术庭园建设建议书”（见附件3），表达愿意提供一系列作品，置放于美育广场中的英风美术馆内，并提供经常性奖学金给本校研究生，作为教学、研究之用。杨教授及其基金会亦主动表示愿意协助四广场建设经费之筹募。将来美术馆之管理与运用由本校与基金会合作管理。
6．七月份参议会通过杨教授之主设计图及美育广场之美术馆建议，并委派张宇恭副校长代表校方继续与杨教授和基金会研商合作细节。
7．九月底杨教授将提出中央轴道景观之具体模型及文字说明，以及他拟提送本校的系列作品之照片或宣传图样资料，资金筹募小组即将利用该资料及模型，拟定具体计划，展开劝募工作。
福传牧灵委员会拟
（主委许诗莉修女撰）


神学论集-附件一 真善美圣四广场之规划说明-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

附件一 真善美圣四广场之规划说明

校园风格的建立应与校风传承或校训精神互动宣扬。辅仁大学是梵谛冈天主教在中国唯一教皇直系的大学，校风应结合欧洲天主教文化、中国文化现代化的精华，结合自然的树、石、水，和人为的造型艺术，景观造人使学生在潜移默化中，培养其文质彬彬、无私奉献的人格特性，能自信而有尊严地面对生活与生命、小我与大我。
因此，我以辅仁大学校训“真善美圣”为主题，将目前贯穿全校的中央交通系统规划为四个广场，汽车改由广场边缘出入。置材料统一以天然蛇纹石、精致地砖、修剪造型的树木花草和活水，景观以明朗活泼为准，具现魏晋时期自然。空灵、朴实、健康的生活境界。
圣育广场位净心堂前庭，以天主教精品雕刻表现宗教文化特色。广场中设计几个盘状略凹的阶梯式空间,内空间可作活动表演、户外教室，是自由开放的学习空间，具多变化活用功能，培养自由民主现代生活物质。最大圆盘的外空间为一向外突伸的檐廊，壁面分配给每一系所作为“文艺资讯”专栏，布告各系所之特色的艺文活动、美术创作等，作为各系所和全校沟通联络的桥梁。美育广场以一小型美术馆为中心，户外有现代雕刻，配合表显。真育广场位于校之进口，以开放之广场来面对学校内、外之人潮，并结合捷运系统及公共汽车站。广场旁耸立一楝简洁似雕塑之高层建筑，以突显辅大之门面。善育广场位校园中轴线之端点，中美堂为其端景，中美堂前之小广场，以精致之韩国草为主，配原始之蛇纹石，提供学生坐卧，及户外上课之用。
大学生的年龄正是对人生有较深刻体会的时期，大学教育对人格的塑造的影响很大，大学校园自然景观和人造景观交互影响，形成学生人格特质将是根深蒂固不易改变。可知建立良好校风，与 高雅健康的校园环境之需要，主其事者更需审慎抉择，以利后生。
杨英风1994，5，19台北


神学论集-附件三 辅仁大学校园规划美育广场区域之英风雕塑美术庭园建设建议书-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

附件三 辅仁大学校园规划美育广场区域之英风雕塑美术庭园建设建议书

蒙 贵校委托英风规划校园景观，本人除倾囊戮力以赴规划设计真善美圣四广场贯穿学校中央系统，更从景观之整体性与教育性考虑为出发，拟以六十年来研究心得，率先提出与学校环境相得益彰的一个系列作品予贵校作为教学研究之范例，与学校共同推广景观雕塑教育。
为使有限面积达最大应用效益，建设构想如附草图。为这一系列作品适当陈列之建设与长期管理所需，本人建议由学校与有心热心之杰出校友、企业界人士，募集资金建设整理美育广场区域之雕塑美术庭园。
关于雕塑作品之长期维护与执行，由 贵校与敝会共同整理照顾，并设置经常性奖学金，提供给学校之研究生，继续研究探索中国文化美学。
以上兹就 贵校校园规划美育广场区域之英风雕塑美术庭园建设提供建议，谨此布达，敬呈 钧参。
608


神学论集-小德兰和《教义新读本》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

小德兰和《教义新读本》

Guy Gaucher 著
石 室 译
维也纳助理主教施坎逢（Christoph Sob6nban）为《教义新读本》编辑委员会秘书，给法国主教介绍此书时说：“在此读本里，圣者，特别是女性圣者，占著优先职能。每节末，有她们决定性的发言。在此情景下，言即行即生命；教导均为热火炎炎之言，譬如：圣赖功德（St．Radegonde）和圣贞德（Jeaone d’Arc）、西埃纳的卡德琳（Catherine de Sienne）和亚味拉的德兰（Teresa d’Avila）、利玛的罗莎（Rose de Lima）和圣三丽莎（Elisabeth de la Trinité）。当然，不必说那朵‘小白花’……”
读本引用小德兰的文章共六处。
里修的德兰在《教义新读本》中得分最高，远超她的姊妹。读本引用她的文章共六处，分布很均匀，自传手笔A、B、C各一处；《奉献诵》一处；信札一处；《最后谈话》一处。
一、第一编《我信，我们信》，论及圣经的重要性，引自《自传手笔》A（83页正面）：
609
编者：本文所谓《教义新读本》即台港所说的新《公教要理》这位大陆译者有些其他译法也和台港不同，但也清晰易懂，不必强求一致。
“默祷时，我主要的支持来自福音书。我的灵魂很可怜，但在
福音书中，我取得我之所需。从中我常汲取到新的光照，隐密
而奇妙的意指。”（读本39页 127）
二、论教会（读本181页5 826）很长一段文章引自《自传手笔》B（第3页正面），谈的是“爱”：众圣召的库藏，教会的“机能”。很明显，这是共融教会学的顶峰，梵二的热题。
三、小德兰开启了《教义新读本》第四编祈祷之门（519页52558）。这是她的光荣。
“对我来说，祈祷是内心奋发之情，向苍天投以淳朴的一瞥，
是困苦中的哀号声，欢乐中感恩报爱的颂谢声。”（《自传手
笔》C25页反面）
四、新读本论功劳之章（416页2011），《奉献诵》被引为人立功劳的例子，其实人的功劳仍然是天主的恩赐。
“当我流放尘世期满，我憧憬著在天乡享见你；我不愿意积功
劳在天上，辛苦劳力只是为了爱你。此生黄昏时刻的我，两手
空空站立在你面前。主呀！因为我不求林将我的功劳算计。在
林面前；人间公义斑斑驳驳，我愿身披林公义之衣，在神手
中，接受林，享见你！”
五、论诸圣的转求（206页956）读本引用她的名言：
“我将造益世人以度天上生活。”
一八九七年七月十七日，小德兰讲这句话，宝琳的记载全文如下：
“星期六晨三时，她又一次咯血，而复她说：‘我觉得即将进
入安息……但我更觉得我的使命将开始。我的使命是使人们爱
好天主如同我爱他一样，并且给他们指示我的小径。如果好天
主垂允我的愿望，我在天上的生活，将以造福世人而度过，直
至世界的终结，这并非不可能，因为享受其福神视的天神，同
时亦在守护我们。”
“当仍有灵魂需要救援时，我无法以享受而庆幸，我不能安
息……但当天神宣告‘时间终止’之援，我才安息，我才享
受；因为受选人数满了，众人都进入欢乐和安息之中，我的心
也因此而欢腾。”
六、至于基督徒的死亡观，小德兰简短的一句话，就完美地概括其性质。
“我不死；我是进入生命。”
读本（216页1011）以为这是圣女的语录，事实上，此句摘自她致贝利埃神父（Belli6re）的信。
“我心爱的哥哥：站在永恒门口，我悟到很多事物，但是我不
死，我是进入生命。在此尘世，我无法说明，到了天乡高处，
我将使你领悟。”（一八九七年六月九日L244，参阅全集合
订本600—601页）
为什么里修的德兰在《天主教简要教义读本》内占居如此重要地位？答覆不难，因为她是一位伟大的神学家，一位伟大的灵修导师，可以引证之处还很多。请想一想，法兰西主教、巴西主教、瑞士主教、罗马尼亚主教，向教宗申请册封圣女为圣师一事，难道是心血来潮？这部教义读本乃是信号，说明圣女地位的重要，引用她的文章多于亚味拉的德兰和西埃纳的卡德琳，这两位圣女已戴上博士帽。还有伟大的神学家巴尔大萨（Huns Uas Von Balthasar升为枢机后即逝世），一九七三年四旬期，在巴黎圣母大殿庆祝圣女诞生百周年纪念时表示：
“时至今日，神学工作者对女性神学家还没有重视和认其对
待，没有接纳她们入会。可是里修传出信息，认其考虑之时已
至，教义神学部门要重建。”
611
读本的出版，女性应该获得固有的地位，理由是：“我们的教会应是圣人（圣女）的教会，为了成为圣人，哪一位主教不愿交出他的权杖、权戒、高帽；哪一位枢机不愿交出他的红袍；哪一位教宗不愿交出他的白袍、侍者、卫队和物产？”（法作家贝马诺斯Georges Bemanos）
雷戴神父（Lathel）的博士论文《圣人们的神学》，开始就作出明确的宣示，写下无法反驳的几句话：
“所有圣人都是神学家，唯独圣人才是神学家。”
难怪《圣人的神学》一书，以七十八页的篇幅专论里修的德兰。
耀如阳光的真理，终于有人睁开双眼看到了。当然，圣神从未间断真光的放射，但是耐心是必要的。
一九九三年十二月八日
译者注：
☻原文载法国Auteuil孤儿院刊物Al．Ecoute，一九九三年五月。文章作者Guy Gauucher高熙，系小德兰问题专家，卡尔默罗会士、里修助理主教。
☻新读本区别于脱利腾公会议后所编《罗马简要教义读本》而言。
612


神学论集-要理书的演变-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

要理书的演变

邹保禄
前言
当今教宗若望保禄二世于一九九二年十二月七日向全球教会宣布一本《新要理书》。这是自特利腾大公会议以来，一本官方的信仰书籍，同时对现代教会来说是一件大事。本人今从历史方面探讨一下其来龙去脉。
甲：初期教会
“要理”一词在希腊文解释“听”，即以口授的方式传道。例如圣史路加说：“为使你认清给你所讲授的道理，正确无误”（路1：4）。圣保禄也说：“学习真道者，应让老师分享自己的财物”（迦6：6）。
的确，在初期教会的教训是口授要理。“福音”指的“好消息”指耶稣基督向人们宣传。使徒也以口授传此福音。后来为了当时人们的需要，把基督的言行和使徒们的收集而成新约全书。
在一、二世纪时，教会的教训多在公共敬礼时由主教在讲道中向人们解释，《十二宗徒训诲录》（Didache）是最早为听道者的一本书，它是公元六O至九O年之间的作品，此书包括礼仪、天主十诫、山中圣训等教友生活的基本法律，但真正的要理书是来自中世纪①。
613
乙：教父时代
在教父时代的要理主要是重视成年人的培育。例如圣济利禄耶路撒冷、圣奥斯定和阿奎拉的卢非诺给新领洗者的教导。
圣奥斯定写了一本《教导未受洗者》是当时著名的作品。他以三种方式来教导信友：叙述圣经、解释和实行。他这本书是从创世纪到最后审判的信理。
他把救恩史分为六个阶段，即「以亚当、诺厄、亚巴郎、达味、巴比伦充军时代，和耶稣基督”②。
丙：中古时代
首先编成要理书的应归功于英国人亚尔金（Alcuin 735—804）。他是查理曼大帝时代推动文化者，史称“加路琳文艺复兴”乃以他为主。
他的要理书以对话式来教导其徒弟。
在他一百年后，瑞士圣加尔（St．Gall）隐修院的拉白奥（Notker Labeo 952—1022）写了一本要理书。德国亚尔沙斯的奥非德隐修士也写了一本。
公元一二八一年的蓝培会议（Counc of Lambech）所编的要理书，其内容包括解释天主经、信经和重罪。同时以七项为一组，例如天主经的七种祈求与真理七论和圣神七恩相连，七罪宗与七种德行互相比较③。这本书是现代教会要理的模型，给它铺下一条路。
丁：宗教改革
614
十六世纪的宗教改革家很重视要理书的价值。马丁路得认为这对教导儿童是很重要的④。在他访问撒克逊教会后（SaxonChurch），于一五二九年出了一本要理书。
当时最著名的要理书有二：首先是瑞士日内瓦的要理书，它是由喀尔文（John Calvin 1509—1564）所编的。这所谓的“日内瓦要理书”可分两种：大的于一五四一年出版，小的于一五三六年问世，不久便译成各国文字⑤。
另一本是德国海德堡版本（Heidelberg or Dalatinate）。此乃由德国神学家奥来威亚诺（Caspar Olevian1536—87）和英西诺（Zacharius Ursinus 1534—83），应腓特烈三世（FrederickⅢ 1515—76）之请而编写的。此书于一五六三年问世，且被译成欧洲文字。
英国圣公会在爱德华六世时代（Edward VI，1547—1553）也出了一本要理书。它包括在《共同祈祷书》里（Book of CommonPrayer）。此书在玛利统治时代被列为禁书，但在她之后，即在伊利沙白一世时，曾多次修改”⑥。
戊：特利腾大公会议时代
罗马教会第一本官方的要理书是由特利腾大公会议（1545一1563）的教长们所编集的。它于一五六六年问世，史称《罗马要理书》，又称《圣庇护五世要理书》。
这本书原为堂区神父用的，它分为四个部分：
一：信仰与信经。
二：论圣事。
三：天主十诫。
615
四：祈祷和其重要性，尤其是解释“天主经”。
耶稣会士圣伯多禄加尼修（St．Peter Canisius 1521—97）为一般信友在一五五五年至五八年间写了三本要理书：大的于一五五五年，中的在一五五六年，小的于一五五八年问世。此乃以拉丁文出版的，后译成德文。
大要理书有二百十一个问题和答案，至今已有一百五十版本⑦。
圣伯拉明（St．Robert Bellarmine 1542—1621）在一五九七年出了一本《教会信理》，其内容包括解释十字圣号、信经、天主经、圣母经、十诫、教会规则、圣事、德行、万民四未和玫瑰经奥迹等⑧。
总而言之，不管是天主教或基督教的要理书，其内容都包括信经、天主经和天主十诚等。但是罗马教会的比基督教的要多些资料，例如解释圣母经、四枢德、教会法律、圣事、德行与毛病等。
己：会议后期
自大公会议后，欧洲各国都设法采纳特利腾大会的方针编写要理书。英文版由华劳伦佐（Laurence Vaux）译成为儿童和无知识者所用。
法文版在启蒙运动时代曾由格老弟佛来利（Claude Fleury）所译，于一六八三年在巴黎问世。
卡沙弟主教（Cusati of Mondovi）在一七六五年曾写了一本意大利文要理纲要。
德国学者用圣经故事来给人们解释要理，奥威培（Overberg）认为圣经是天主拯救人类的历史。
美国天主教在一八八五年刊出一本巴尔地摩要理书（Baltimore Catechism）。
616
它分三十七章和四百二十一个问题。其内容包括信经、圣事、祈祷、十诚和万民四未。
庚：新要理书
法国，在新要理书方面，可称为教会的长女，因为它出版的最早（一九九二年十一月十一日）。西班牙文、意利文和德文于次年六月十八日出版。英文和中文尚不知晓。
早在一九八五年元月廿五日召开世界主教会议时，主教们就期望有一本为现代人的要理书。
过了一年，教义部部长拉辛格枢机被教宗命为主席，召集十二位枢机和主教准备这项工作，经过六年的时间才大功告成。
这虽然是一本新书，但其内容的安排乃依照圣庇护五世的方式。它分四个部分：首先是“信经”，即一般信友所当信的要理，如圣三论、耶稣降生成人等信理。
其次是谈到礼仪和圣事，即弥撒圣祭和其他的圣事。第三部分论及天主十诫，最后提到祈祷。同时也解释与当代有关的问题，如堕胎和离婚等。
结 论
当今教宗说：“我期望各位牧者和信友能接受这本新要理书，而且善用之。同时也宣传信仰以及使人们走向福音的生活。此书给予当代教会一个新的方向”⑨。
但愿我们不仅阅读之，更付诸实行。
一九九四年二月九日脱稿于路克维表
617
注解
(1) Oxford Dictionary of Christian Church, see " Catechism ".
(2) Encyc1opedia of Catholic Church vol.3 see Catechism.
(3) ibidem.
(4) ibidem.
(5) Fran Mcgnalis: Nen Encycl op elin vol 5.
(6) Endcofeida of.
(7) ibidem.
(8) 1994 Cathloic Ahmanac by our Sunday Visitor 1994.
参考书sss
1 Encyc1opedia Auicnna vol. Grolier Munpunlice 1991.
2 Oxynd Dictionary of Christian Chruch.
3 Encyclopedia of Catholic Chruch vol 3.
4 1994 Catholic Ahmanae by Our Sunday Visitor.
618


神学论集-袄教净礼述略-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

袄教净礼述略

林悟殊
宗教意义上的净化仪式，简称净礼。净礼的最终宗旨，自是净化灵魂，但在表现形式上，却是以洁净身体的局部或全部为主。世界上各种宗教，均或多或少、或繁或简地规定某些净化仪式。因为任何宗教之创立，殆为了净化灵魂、拯救灵魂；灵魂乃依赖身体而存在，没有乾净的身体，焉有纯洁之灵魂？诚如西谚所云：“健全的精神寓于健全的身体”（Mens sana in corpore sano）。由是，天主教有“洗手礼”：神父准备穿祭服举行弥撒祭献时，用清水洗手指；在弥撒中，将举行正式祭献前，又于祭台右边洗手。日本神道教徒走近神社之前，要洗手漱口。上座部佛僧念经前，先在寺中水池沐浴。印度教徒在晨祷前沐浴。犹太教有净还礼：每日起床后、用餐前洗手；妇女于结婚前、行经后沐浴。
世界现有的三大宗教，即佛教、基督教、伊斯兰教中，以后者之净礼最为讲究，其有小净：礼拜前，或过小秽（流血、呕吐等）后，依次洗手、洗脸、洗肘、漱口、洗鼻孔，用湿手抹头，冲洗双足。又有大净：参加聚礼、会礼、祈祷之前，或在房事、遗精、月经、产期血净等之后，自上而下冲洗全身。然而，古往今来的众多宗教中，净礼最繁琐复杂者，恐莫过于琐罗亚斯德教。
琐罗亚斯德教（Zoroastrianism），源于古波斯，因教主琐罗
619
亚斯德（Zoroastre）而得名。其实，根据古波斯文献，教主实名为查拉图斯特拉（Zarathustra），前者乃系古希腊人对后者的讹称，并沿袭下来。因此，准确地说，琐罗亚斯德教者，信仰先知查拉图斯特拉启示之宗教也。该教在上古和中古时代，盛行于伊朗和近东一带，曾传入中亚地区，进入中国内地，中国文献谓之祆教、火祆教或拜火教。七世纪中叶，伊朗为阿拉伯所灭，在伊斯兰化浪潮冲击下，该教日益式微；部分教徒遂于公元八、九世纪移民至印度西部海岸，坚持其传统信仰，形成为现代的帕西（Parsi）人。帕西人在十八、九世纪曾到华南从事商业活动，广东人称之为巴斯，有其遗存广州的碑刻为证。清代梁廷楠（1796—1861）《夷氛闻记》卷二则译为“巴社”。根据1976年的估计，世界尚有琐罗亚斯德教徒十三万人，其中印度八万二千人，伊朗二万五千人，其馀分 于巴基斯坦、斯里兰卡、澳大利亚、纽西兰、英国、德国、美国、加拿大等国①。
对于琐软亚斯德净化仪式的研究，学者依据的资料，自然以该教遗存下来的《阿维斯陀经》和帕拉维文献为主；但更为直接的资料则是来自对现代琐罗亚斯德教团的实际调查和考察。不过，琐罗亚斯德教视教外人为不净人，在其举行净礼时，不许教外人在近旁观；因此，学者倘非琐罗亚斯德教徒，要取得直观资料实不容易。当今研究琐罗亚斯德教最著名的学者玛丽博伊斯（M.Boyce）教授，曾到伊朗亚兹德（Yazd）省的琐罗亚斯德教徒住地考察，尽管她与教徒们至为亲善，但毕竟还不是教中人，因此在他们举行净礼时，也只能远观，不能近看②。
系统介绍琐罗亚斯德教净礼的著作，最早的一部应数穆迪（Jivanji J。Modi）的《帕西人的宗教仪式和习俗》，出版于1922年③。该书就十二世纪琐罗亚斯德教徒所实行的净礼，有较详尽的综述，
620
但多以现代卫生学的观点作评述，故不无牵强附会之处。近年考察琐罗亚斯德教净礼的专著，以楚克西（Jamsheed K．Choksy）的《祆教之净克污》④为最佳。楚克西系印度帕西人，作为一位训练有素的教内学者，对于该教的净礼，不仅能根据文献资料而且能现场观察，以至身体力行，故所述自更翔实可靠。瑞典哈特曼（Sven S．Hartman）教授曾到印度考察帕西人的宗教生活，取得了一组净礼的照片，弥足珍贵⑤。
琐罗亚斯德教的净礼，依据穆迪和楚克西对原始文献的研究，及其对现代印度帕西人的调查，主要有下列四种形式：其一曰“帕迪亚”（Pâdyâb）系日常初级净礼，过程简单，仅需一、二分钟，无需僧侣在场；其二曰“喃”（Nâhn），为中级浮礼，费时二、三十分钟，需一僧侣在场；其三曰“巴勒什奴”（Bareshntim），乃高级净礼，属静修形式，需持续十天，经三次沐浴，现时需两个僧侣陪伴；其四曰“里曼”（Riman），为简化了的高级浮礼，约需半个钟头，一名僧人和一名净人协助。上述四种形式，介绍如下。
一、帕迪亚净礼
帕迪亚，源自《阿维斯陀经》的paiti-âp，意为“把水泼到身体的裸露部分”已整个仪式分三段进行，第一为序幕，净礼主角先开口念道：“为使阿胡拉玛兹达（Ahura Mazda）高兴，我行此净礼。”然后诵念有关的咒文《阿森伏服》（AshemVohu）。第二即为仪式的主体，主角用水洗脸、手、脚等身体裸露部分（图一）。第三为尾声，主角解开腰上的圣带，然后重新系好，同时口念咒文。
621
帕迪亚净礼，教徒日行数次，早上起床后即行一次，每当饭前及大小便后也非做不可，进行其他祈祷仪式之前，也照例先得行此净礼。
二、喃净礼
喃，Nâhn，意为洗澡，即沐浴全身。整个仪式分四段进行：
1.主角先做一遍帕迪亚净礼，然后坐到一张石凳上。石凳旁有一僧侣侍候，其手捧金属器皿，分盛牛尿、圣火灰烬、细沙、石榴叶等圣物。
2.主角用手帕自僧侣手中接过石榴叶，入口咀嚼。石榴多果，其叶长青，故嚼石榴叶以象征祈求丰产长寿。然后又接过掺有灰烬的牛尿，连呷三次，每次均为一二滴尔。每呷之前，得诵念道：“为了净化吾身，为了净化吾灵。”
3.向神坦白自己的罪孽或过错，然后诵忏悔词。
4．进入浴室，脱光衣服。僧侣在室外用长柄勺子，依次递进牛尿、细沙。主角以牛尿揩擦全身三遍，然后再用细沙揩擦全身三遍，最后用水冲刷。事毕，换穿衣服，重系圣带，同时诵念咒文。
喃净礼并非时常举行。照印度帕西人的习俗，孩子长大成人，举行授圣带、圣衬衣仪式时，得先行此净礼。结婚时照例得做。妇女分娩完毕后也应照办。另外，每年最后十天纪念守护神活动期间，信徒可依自己意愿，行此净礼。
三、巴勒什奴净礼
巴勒什奴（Bareshnun），意为 “头顶”，即行此净礼，得从头顶做下来。在琐罗亚斯德教诸种净礼，以此为最高形式，也最为繁杂，不仅时间特别长，而且地点也应有所选择，不像上两种净礼那样，在家便可进行，而是要与外界绝对隔离。这一净礼，
622
主要用于那些接触死尸、处理遗体的教徒，尤其是专业人士。中国古籍对这些专职处理死尸的人有所记录。《魏书·西域传》《波斯》条下，言该国“俗事火神、天神”；“死者多弃尸于山，一月著服。城外有人别居，唯知丧葬之事，号为不净人，若入城市，摇铃自别。”《北史》的《西域传》也提到了不净人。巴勒什奴净礼的对象正是这种不净人。
举行巴勒什奴净礼，首先得由僧侣选择“净土”为行净礼之地。此净土为人畜止步之偏僻地，如有杂草树木，均应清除。整个场地的 置均应由正直、诚实、谙于经典、熟习仪式的洁净人进行，即由僧侣一手办理。
场地清理后，僧侣即按南北向成直线，分别挖六个坑，各坑相隔一步（约三十厘米）；再在同一直线上，距第六坑三步之外，另挖三个坑，坑距同为一步。以上九坑，大小深浅均相同，大仅足容常人之双脚，深则夏天约四厘米，冬天约七厘米。净礼的主角——不净人便立于坑里，用牛尿和水沐浴，浴后的脏液体蓄于坑中，不至污染他处，而由阳光曝晒蒸发。
九坑挖好后，僧侣还得用金属工具在坑外层层划沟。因为琐罗亚斯德教认为，死人身上有一种尸毒，或叫尸魔，活人接触了死人，就会带上这种毒魔，其还会跑到别的地方，在坑外划沟为圈，象征着限制毒魔的流动。僧侣首先在九个坑的外围，划一大方圈，每边距坑均约九十厘米；然后，在头三坑外边划三个方目；又在头大坑划三方圈；最后，又在大方圈之内，九个坑之外，加划三圈（参图二）。如是，头三坑共被十个圈所包围，第四、五、六坑则有七个圈包围，末三坑则仅有四圈。由于对原始文献的理解不同，学者对如何划圈的认识也有异，但无论如何，包围坑的方圈是逐步减少的，因为不净人依次在各个坑沐浴，毒魔逐步减少，故防患也就渐次放松。
623
净礼开始，不净人裸体站到第一个坑位上；僧侣站在方圈之外，用圣杖端上的金属勺子，舀以牛尿，淋到不净人手上，让其净手三通后，再把牛尿淋到其身上，依自顶而下，先右后左的次序，让不挣人逐步洗刷身体。据说毒魔正是随著这个程序，一步步被驱逐，最后由左足尖飞离人体，北向而去。在这个过程中，僧侣和不净人不时要伴念咒文；旁边还应备有一狗，用以监视毒魔。在第一坑沐浴毕后，又进入第二坑，照同样方式又操习一遍；如此这般，一直做到第六坑。
在第六坑沐浴毕后，不净者便蹲在第六坑与第七坑中间的空地上，用泥土擦身以洁净身体，直到身上牛屎乾了为止。尔后，不净者进入第七坑，僧侣用清水淋其身一遍；遂进入第八坑，又淋两遍；再进入第九坑，淋三遍。至此，沐浴完毕。最后一道程序是用檀香、安息香、芦苍和石榴薰蒸全身，此事完成后，净礼就算告一段落。但主角仍不能回到教团去生活，尚需进入一静室隐居九天九夜。在这段时间里，不得接触火、动植物等；在第四、第七和第十日早晨，还要分别用牛尿和水淋洗全身。尔后便成为洁净人了，可以像其他教徒那样，过著正常的家庭、社会生活。
根据调查，现代印度帕西人在进行巴勒什奴净礼时，在场有两名僧侣，一专施沐浴，一摸狗监视。僧侣进入净礼场地时，自身得先行沐浴，并用布把嘴、鼻、双足遮盖，场地走道铺有石头，仪式所用的牛尿、泥土、水等，系用金属容器分装（参见图三）。
四、里曼净礼
里曼（Riman），原指受到死尸黏污的人。该净礼系针对一般接触死尸的人，形式较为简单，费时仅约一个钟头。但其不见载于
624
《阿维斯陀经》及其他琐罗亚斯德教的伊朗文献，现代伊朗的琐罗亚斯德教徒也不实行此一净礼，只限于现代印度的琐罗亚斯德教徒采用。根据文献记录，印度的帕西人也只是到了十八世纪末、十九世纪初才流行此一净礼。
里曼的仪式与巴勒什奴近似，但删去了九天九夜的静修。其同样要选择人畜止步之净地，作为举行净礼的场所。场地选定后，用沙分别铺七个圆圈，成一直线；在直线之间外侧，再铺两个圆圈，与之垂直。在这九圈之外，又另铺一圈，内置石头三堆；还另挖—个坑，深约一米二十厘米。整个局如图四所示。
仪式由一僧侣主持，另需一净人作为助手。作为主角的不净人先得脱光衣服，弃于坑里。接着，助手用手势指示不净人进入第七个圈。而僧侣则把牛尿倒进一个蛋壳里，并附几片石榴叶，放到第九圈里，自身回到第一个圈里。助手进入第九圈，将盛着牛尿的蛋壳和石榴叶，并呷牛尿三次，嘴唇不得触及蛋壳。不净人照做不误后，便将蛋壳掷入坑里。琐罗亚斯德教认为人的孔窍最易受污染并污染他物，故不净人不得将嘴唇触及蛋壳；而呷牛尿三次，则是因应该教圣训善思、善言、善行此三者。
僧侣再用左手拿起第二个蛋壳，注入牛尿，右手持圣杖，进入第三个圈。不净人立于第六个圈，助手示意其张开双手，而僧侣则隔着两个圈，以策安全，借助圣杖把蛋壳递到第六个圈，把牛尿淋到不净人的双手；不净人手捧牛尿，施到自己身上。如此反复，进行十五遍。
随后，僧侣回到第一个圈，取了一些泥土，再进入第三个圈，通过圣杖，把泥土递给第六个圈的不净人，后者则用这些泥土擦身。如此反复，进行十五遍。
625
接著，僧侣又再到第一个圈，拿了一瓶水，回到第三个圈，把水倒在附著在圣杖头上的勺子，递给不净人洗身。如此也反覆十五遍。
据说通过上述方式的沐浴，尸毒便渐次被驱逐离开不净人的身体。完成以上程序后，不净者便回到第七个圈。僧侣则用大金属盆，盛满清水，置于第九个圈里，然后回到第一个圈里。助手进入第九个圈，端起那盆水，示意不净人进入堆石头的圈子里，蹲在石堆上，助手送伸开长臂把水淋到不净人的头上和身上，如是者三遍，不净人便成为净人了。遂用毛巾擦乾身体，穿上新衣，重系圣带，完成了整个里曼净礼的仪式。
从以上介绍的四种净礼，可看出琐罗亚斯德教徒十分重视身体的清洁。追求清洁，可能只是古代伊朗人的一种本能；他们的种种仪式，也不宜以现代卫生学来加以解释，因为古代琐罗亚斯德教徒断不可能有现代的医学知识。他们只不过是从本教的善恶二元论出发，把疾病、死亡、肮脏、不洁等归之于恶神之产物，并想像这些恶物可以传播，因此，必须千方百计清除它们，限制它们。上述的净礼，便是他们对付病魔的方法。这些方法，显然只有宗教上的意义，并没有多少科学的价值。
由于琐罗亚斯德教徒举行净礼时，不让教外人接近，故中国古籍对于该教在西域和中国内地的传播，虽不乏记载，但于其净礼，则仅有蛛丝马迹耳。新旧《唐书·西域传》记载尼婆罗 “一幅布蔽身，日数盥浴”；《魏书·西域传》言悦般国“日三澡漱，然后饮食”。这些西域人的盥浴、澡漱，也许与琐罗亚斯德教的净礼有关。
1994．5．23
626
(1) 据Gherardo Gnoli," Zoroastrianism", in: The Encyclopedia of Religion, edited in Cheif by Mircea Eliade, New York 1987, p.590.
(2) Mary Boyce, A Persian sttonghold of Zoroasttiarism, Oxford 1977,pp.119, 128.
(3) Jivanji J. Modi, The Religious Ceremonies and Customs of the
Parsees. Bombny 1922.
(4) Jamsheed K. Choksy, Purty and Pollution in Zoroastrianism,Triumph over Evil. Austin 1989.
(5) Sven S. HartInan, ParsAn, the Religion of zoroaster, Leiden 1980 plates xxVIII --xxx.
(6) 同注（3）, PP.87--88.
图一：帕迪亚净礼
图二：巴勒什奴舞台场地示意图
图三：巴勒什擦净礼示意图
图四：里曼净礼场地示意图
本文作者著述：
Books in Chinese：
古代日耳曼人（The Andcient Cermans），Beijing:Shangwu，1981.
古代摩尼教（And entent Manichaelsm），Bening：shangwu，1983．
摩尼教及其东渐（Manichaeism and its Spread Eastward），Beliing：Zhonghua，1987．（Traanslation）
古代摩尼教艺术（translation of Hans－Joachirn Klimkeit，Manchlaean Art and Calligraphy），Guangzhou：zhongshan University Press,1989.
达迦马以前中亚和东亚基督教（translation of Hans-Joachim Klimkeit,Christianity in Central and East Asia before Vasco da Gama，forthcoming）
Articles in Chinese：
龙门天竺寺非摩尼教辨（”The Case against the Tianzhu Temple in Longmen being nanichaean”），in Zhongyuan Wenwu，1986，2．
印度的琐罗亚斯德教徒（”The Zoroastrians of India”），in Shijie Zongjiao Ziliao，1987．1．
唐代长安火祆大秦寺考辨（”The Zoroastrian and Nestorian Temple in Chang an during the Tang Dynasty），in Xibei Shidi，1987．1.
火祆教始通中国的再认识（”Newinformation on the Earliest Penetration of China by Zioroastrianism”），in Shijie Zongiiao Yanjiu， 1987．4．
论高昌俗事天神（”On the Popular Worship of the Heaven God”），in Lishi Yanjiu,1987.4.
泉州《摩尼教墓碑石》为景教碑石辨（”The Case for the’Quanzhou Manichaean Tomb Stele’being a Nestorian Stele “），in Wenwu，1988． 8．
唐人自火祆教考辨（”zoroastrianisam in China under the Tang”），in Wenshi 1988．28．
632
祆教的原始经典《伽萨》（”The‘Gathas’as the Prmitive Texts of Zoroastrianism”），in Shijie Zongjiao Ziliao，1989．1．
阿维斯陀经的发现及其研究概况（”The Discovory of the Avesta Sutra and a Survey of the Research on it ”），XiYa Yanjiu1989.2.
近代琐罗亚斯德教研究的滥觞（”The Origins of the Modern Stuay of Zoroastrianism”），in Baike Zhishi（The Encyclopaedia of Knowledge），Vol．IV，Beijing，1989．
火祆教的葬俗及其在古代中亚的遗痕（”The Funeral Rites of Zoroastrlanism and their Traces in Ancient Asia”），Xibei Minzu Yanjiu，1990．1．
伦敦藏敦煌写本《下部赞》原件考察（A Study of the Original Manuscript of “Xia bu Zan ”，a chinese Manichaean Hymnal from Dun Huang,forthcoming）
所谓李氏旧藏敦煌景教文献二种辨伪（与荣新江合撰，待发）（The Caseagainst the So－called Nestorian Documents rom Dun-huang Collectdby Li sheng-duo，cooperated with Xing-Jiang Rong，forthcoming）（Translation）
唐前火祆教和摩尼教在中国的遗痕（translation of Lin
Ts’un-yan，”Traoroastrian and Manichaean Activities in Pre-T’ang China”），in Shijie zongjiao Yanjiu，1983．1．
摩尼教寺院的戒律和制度（translation of Samuel N.C.Lieu, “Precept and Practice in Manichaean Monasticism”），in Shijie zongjiaoYanjiu，1987．1．
华南沿海的景教徒和摩尼徒（translation of Samuel．C．Lien，”Nesto p.m. rians and Manichaeans on the South China Coast”），in HaijiaoshiYanjiu，1987．2．
Articles in English：
“On the joining between the Two Fragaments of the Compendium of the Teaching of Maul，the Buddha of Light ”，in Manichaean Studies，Lund：Plus Ultra，1988．
633
“A New Find of a Manichaean Stone Carving in Fujian, China ”, in Manichaean Studies New sletter, (Louvain) 1989.l.
“The Origin of” The Compendium of the Teaching of Mani, the Buddha of Light “in Chinese", in Manichaica Selecta, Studies Presented to Julien Ries on the Occasion of His Seventieth Birthday, Edided by Alois Van Tongerloo and Soren Giversen, Lovanii, 199l.
“On the Spreading of Manichaeism in Fujian, China”(Forthcoming)
"A Reseach on the Original Manuscript of Chinese Manichaean Hymnal”(Forthcoming)
Reviews in English:
Review of Samuel N.C.Lieu, Manichaeism in the Later Roman Empireand Medieval China, in JRAS, 1986.2.
Review of Peter Bryder, The Chinese Transformation of Manichaeism,in JRAS, 1987.1.
634


神学论集-《基督宗教与中国宗教》之评析-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第102号

《基督宗教与中国宗教》之评析

庄嘉庆
本文的目的，是为了评析由汉斯昆（Hans Kting，1928一）①及秦家懿（Julia Ching，1934一）所合著的《基督宗教与中国宗教》（Christianity and Chinese Relopons）这一本书，并试图指出该书中所运用的比较方法之优缺点。该书的原著为一九八八年德文版（Christentum und Chinesische Religion），而英文版乃一九八九年，由纽约的Doubleday出版公司所出版。引用或参考该书英文版之重要相关内文时，在必要处将以方括号“［ ］”标注其英文版页次。
作者与编著方法
汉斯昆出生于瑞士，是德国杜宾根大学大公研究所的大公神学教授，曾在台湾、香港、中国大陆等地做过学术演讲。秦家懿则是中国上海人，目前执教于加拿大多伦多大学（Toronto University），乃该校宗教学教授，专攻宋明理学、比较思想。秦家懿的著作中，最著名的一本，就是一九七七年在东京出版的《儒家与基督宗教》（Confucianism and Christianity）。而由他们两人来
635
合著这本《基督宗教与中国宗教》，是相当适合于这两位作者的背景的。
在这本书里，汉斯昆的原著是以德文写成，后来由贝尔博士（Peter Beyer）译成英文；秦家懿的原著则直接以英文写成。在出书之前，他们曾多次讨论书中的每一部分，并且也曾以此书的题材，共同在德国的杜宾根大学（Tübingen University）及美国的莱士大学（Rice University）做过学术演讲。各次演讲及讨论，都是先由秦家懿介绍中国宗教（主要为先秦原始宗教、儒、释、道），再由汉斯昆以西方基督宗教的神学立场，来加以回应，其所使用的进路正是批判性的比较方法。因此，该书的编著过程本身，实际上就是一种宗教交谈的方式，并进一步以宗教比较的交谈型态，尝试将东西方不同的宗教观点做互补性的整合研究。原书主旨和前提
在这本书中，汉斯昆认为中国宗教应被视之为世界第三大宗教河系（river system）。该书的一切前提主要就是建立在这个基础上。为此，他企图发展出一个超越国界、有历史根据且符合现象学原则的动态宗教类型学（dynamic typology of religion） [ xii ]。
按照他的宗教类型区分，世界第一大宗教河系乃是指间族的先知型宗教（Semitic—prophetic religions），包括了犹太教、基督宗教、伊斯兰教。而世界第二大宗教河系，则是指印度民族的神秘型宗教（Indian—mystical religions），包括印度教与佛教。至于中国的哲人型宗教（Chinese—sagely religions），应当与上述两大宗教河系并列，成为世界第三大宗教河系。这个宗教河系源自中国，其中心形象的代表者，不是先知或神秘主义者，
636
而是圣贤、哲人。该书的主旨，正是为了透过比较性的宗教交谈，来阐明中国宗教的特质，以及基督宗教神学的可能回应。
基本方法论
就方法论而言，汉斯昆综合运用历史学与现象学来进行类型区分，将中国宗教定位为哲人型宗教。他认为这样的分类，并不是一种化约主义的方法。因为他并未否认宗教差异及宗教混合现象的存在〔xv〕。例如，闪族宗教也含有神秘主义倾向；中国宗教里也曾出现一些颇似先知的人物。另一方面，三大宗教河系，数千年来不但形成了许多支流派别，还融合了原始民间宗教，彼此之间更不断交流、互相影响。
尽管有宗教交流的现象与事实，但该书仍然注重各宗教在本质上的差异。故而，其他形式的宗教，不应该被当成是本身宗教的雏型、突变形式或衍生物。各个宗教都有其独特性，也难以比较其孰优孰劣。尤其不可兼容并蓄各种宗教之后，又随己意地从其中任意选择一种宗教信念［xvi—xvii〕。上述这些原则，使得该书在方法论上得以保持某种批判与比较上的公正性。
在该书里，宗教交谈的基本态度，是把基督宗教和中国宗教，看做是价值相当、地位对等的两方。而两者之间的差异及相似处，则只举出其最具关键性的异同处来加以考察、比较。此外，作者也特别说明，该书的研讨，不是为了对各个宗教做肤浅而选择性的观察评论。主要是希望能追求各宗教间的信息交流、互相挑战及彼此转化（mutual transformation），以避免负面性的宗教排他倾向、未加批判的宗教混合主义，以及没有价值的宗教和谐论调。其方法论的最终目标，是为了达成各宗教传统之间的逐步交流。全面批判、互相切磋与彼此丰富［xviii］。其实，这样的基本方法论，
637
也是相当符合现代宗教交谈神学的交谈原则与态度的。当然，我们也得留意并评估其所选择用以比较的题材与内容是否适当。例如，将各宗教传统里的圣贤或代表性人物，拿来放在一起进行某些项目或特性上的比较，这样的作法是否能呈显各人物及各宗教传统之间，最具关键性的异同处？这自然是有待大家细心的考察、判断了。
中国古代宗教与民间宗教
秦家懿指出，中国宗教应包括更为古老的原始宗教（神话、占卜、宗教狂热、巫术宗教）。这些原始宗教的内涵，在后世则透过道教、某些佛教支派及民间宗教，而继续被保存下来。中国古代宗教的人神交流里，圣贤可以是神的代表，也可以是人神之间的中介，或是祖先的亡灵［10］。而中国宗教并非单纯的祖先崇拜，乃是祖先崇拜融合神灵崇拜的复杂型态［17］。各种宗教礼仪的主要目的，正是为了保持后人与祖先亡灵之间的联系。
就政教关系而言，古代的君王制度就是巫术的制度化，君王也因此身兼太卜。太祝和太巫这三重身分[28]。祝的职能已经随著儒释道的兴起而产生改变，但占卜、巫术活动却仍存在。昔日由国家主持的占卜、巫术已不复存在，但是民间宗教却仍保存了占卜、通灵、祭祀的活动。秦家懿提醒我们，民间宗教活动与中国古代宗教之间，有著某种传承上的重要关系与意义［30—31］。
汉斯昆的回应里，也同意民间宗教是古代宗教的陈迹与延续。然而就宗教之间的结构相似性而论，古代宗教里的某些因素藉民间宗教形式而保存至今，在许多宗教中都有此现象，不仅中国宗教才如此。祖先崇拜、祭祀、占卜、巫医，不但中国宗教有，基督宗教也有［36］。因为，隐藏在这些民间宗教背后的，是人的基本需求：保护、帮助、安慰等〔48〕。
638
他认为，民间宗教是民族文化认同的表达［50］。基督宗教固然应当尊重民间宗教及习俗，但也应该保有适当的理性批判［52—53］。批判民间宗教的准则之一，就是判断它是宗教信仰或是迷信。J迷信”是把非本质的当作本质的，把相对的当作绝对的。只要民间宗教的教义和习俗，能够尊重、保护人类的生存、自由、正义与和平，这种民间宗教就是真正的好宗教，而不是迷信［55—58］。
与民间宗教的交谈
民间宗教在组织制度、教义典章上，一般都没有像制度化的世界性宗教那么完备，甚至有的民间宗教仅具粗略的民间崇拜仪式活动或习俗，我们也经常很难找到正规的教义性交谈题材。不过，这并不表示宗教交谈无法进行。至少，我们可以从上述的论点里，找到数项交谈的切入点。
其一，可从宗教礼仪的真正内涵谈起，既然许多民间宗教的礼仪，含有古代原始宗教的某些遗迹，我们不妨透过交谈，与民间宗教信徒一起寻找并反省宗教礼仪活动的真谛。
其二，与民间宗教交谈，可进一步在交谈过程中，发掘出隐含在民间宗教信仰背后的人心基本需求，以寻求心灵上的共鸣。
其三，汉斯昆在论及“什么是真正的宗教？”时②，主张真正的宗教的前提，必须是能实现、维护真正的人道精神的宗教（尊重人类尊严及基本价值观）。所以，我们除了在宗教交谈中，对于民间宗教应保持某程度的理性批判态度外，当然也应与他们一起致力于维护并实践人道的精神。
儒家是道德人本主义的宗教
639
关于儒家（Confucianism），秦家懿的看法大致赞同儒家是一种“道德人本主义”（ethical humanism），最大的优点就是重视人性，但是儒家仍然具有宗教性〔62〕。儒家不但重视社会关系，也注重礼仪，包含宗教礼仪，所以有“礼教”（ritual reftgion）之称〔70〕。其中，祭祖的礼仪本身具有宗教因素，也代表了儒家传统中的宗教特征〔76〕。
至于“新儒家”（Neo—Confucianism），除了侧重于形上学与精神生活的探讨外，也吸收了不少道家哲学与佛家哲学的要素。不论是朱熹学派或王阳明学派，都重视精神上的追求，新儒家因而深化了儒家传统中的宗教性〔81〕。
如今，虽然随著祭天礼仪的终止，和公众祭祖活动的衰微，儒家在宗教礼仪上的作用减少了，但其内涵里，仍深具宗教性，尤其表现在新儒家对成圣（sagehood）及自我超越（self—iranscendence）的追求上。今日的儒家是哲学成分多于宗教成分，然而它鼓励人们自我超越，所以还可算是一种宗教〔89〕。儒家的人本主义思想，呼吁人们回归自我，确立人的价值，并实现人际之间的伦理道德关系，因此，儒家传统对于现代世界而言，仍然是不可或缺的〔90—91〕。基本上秦家懿是相当肯定儒家的时代价值与意义的。
汉斯昆也同意儒家的确是一个当代的精神力量。甚至能够矫正民间宗教的功利主义倾向，使其转化为具有超越性质的道德宗教〔96—97〕。儒家的超越性，表现在心性之学里的“天人合德”（conformity of heaven and man in virtue）思想中〔98〕。汉斯昆为了说明这一点，特别回到中国宗教的历史起源与发展中来探讨。他比较了古中国与古以色列对于神的不同理解，指出对“神”
640
的称谓与解释，通常不只一种〔99—101〕。同样地，他也比较了孔子与耶稣的异同〔105一110〕。比较儒家与基督宗教，必须有历史基础，不可进行表面性的比较。这个比较是将历史上的孔子与历史上的耶稣拿来比较〔105〕。他从生平事迹、自我理解、主要理念、宗教观、世界观等角度来比较，并且避免做主观的价值判断。例如，孔子的宗教视野是“天”，信息的关注焦点是“人”；耶稣的宗教视野是“神的国”，信息的关注焦点是“神”。因此，他认为孔子的视野是“以人为中心的”（anthropocentric），耶稣的视野则是“以神为中心的”（theocentric）〔108—110〕。
至于比较的方法，汉斯昆以史实比较为主，并且避免随意将一种类型归并于另一种类型之中。只是简单比较耶稣基督、释迦牟尼、孔子，在基本形象上、教义上、行为特质上的差异〔110一114〕。
总结而言，他认为儒家在后现代世界中，仍然有发展的馀地。孔子人道主义的伦理观念、节制态度，都有助于后现代社会的人们。儒家的发展前途也取决于它是否能促进后现代共同体（postmodern constellation）的形成〔123〕 。在这样的共同体里，科学是以伦理道德为准则，人类是科技的主人，工业发展是维护自然生态的，民主是以公义及自由为基础，而人类将再次珍重人性发展并追求超越有形世界的价值。
与儒家、新儒家交谈
虽然儒家以至于新儒家的思想信念里，其哲学的成分似乎大于宗教的成分。但是，由于儒家对于道德及人性的注重，新儒家对于成圣和自我超越的追求，使得儒家及新儒家也具有某种程度的宗教性。针对这一点，基督徒与儒家及新儒家的交谈，可以将重心摆在
641
共同建构后现代社会的人性更新及伦理重整上。亦即，这样的交谈是指向社会共同体背后的伦理基础上，期待著人类心灵的更新与超越。
道家与道教的自然主义
“道”包含了许多思想。秦家懿认为，道家是遍世哲学，道教是秘传宗教。道家和道教都有遁世的传统，是那些对政治抱持远离态度者的哲学与宗教〔131〕。“道”是万物之始，万物由它所生。道的观念可能是对于早期宗教信念予以理性化的一种尝试〔133〕。
道家哲学也被运用于政治反抗运动中，因为道家基本上是一种个人哲学，常被转化为抗议性的、反对现行体制的哲学〔137〕。道教的“默西亚主义”（messianism）的救世思想，一直是历代政治反对运动的推力，且多由民间秘密社团组织所发起〔152〕。
道教的经典《道藏》里，除了道教的著作外，也收编了一些佛教、摩尼教、基督宗教的著作；道家哲学只是汇成道教的各种传统之一〔138〕。《道藏》里的《太平经》含有乌托邦主义及救世意识〔148〕。秦家懿说，道教可以称之为一种救世宗教〔149—150〕。道教试图引导信徒超越短暂虚幻的人生，而追求永生。道教所追求的永生，是指整个人的长生不死（包括肉体）。为了获得永生不死，道教的生命观发展出气、精、神三大生命原则，这三者都同时寓存于人体的微观世界中，以及宇宙的宏观世界中〔150〕。信徒可以藉著各种修炼功夫来调养这三者。
道教的“三清”（元始天尊、灵宝天尊、道德天尊）分别代表那无法言传的道的一部分。有人把三清和基督宗教三位一体的神联想在一起。认为也许是景教传入中国时，两教互相影响的结果
642
〔151，162—163〕。秦家懿引述John Lagerwey的研究指出，道教在许多地方和基督宗教十分接近，道教的礼仪尤其与天主教有相通之处，特别是在赎罪与感恩礼仪上〔155〕。当然，关于这一类的比较，尚待进一步的考察。
总之，秦家懿对于道教的未来发展也是肯定的〔156—158〕。道教把一神信仰与多神信仰结合，不仅为人提供了与神交往的管道，还提供了人们得道成仙的可能性；道教兼顾神秘经验及日常道德生活，也能为人们提供苦难中的安慰，并满足现实需要和希求，包括群体活动与政治抗争。它的发展看来仍极具价值。
汉斯昆则称呼道教是“多层次的救世宗教”（a multilayeredsalvation religion）〔159—163〕。所谓多层次，是指古代宗教因素的层次、宗教精神层次、神秘主义层次、后期民间宗教因素的层次（汉斯昆以道教“教会”称之，认为和天主教在组织结构、信仰体系、宗教礼仪上有许多类似之处〔162〕）。
关于“道”是否等同于“神”？汉斯昆的看法是：“道”、“存有”（being）及“神”，这三个概念可能具有平行对应的结构。这种平行对应的结构，有助于对“绝对”概念的理解，可作为宗教交谈及文化交流的基础〔174〕。他也进一步分析了神的两极性：明与暗，以及道的两极性：阴与阳〔175一179〕。以此分析来作为一种结构上的平行对比。
为了突显历史比较的轨迹，汉斯昆运用了“典范转变”（pa．radigm shift）的考察进路，比较了中国宗教与基督宗教，在历史上的典范转变，指出二者都曾经历了类似的转变〔179—184〕。他特别举出朱熹（十二世纪）与Thomas Aquinas（十三世纪）来比较新儒家与士林哲学在历史发展过程上的相似处，而列举出其生平、学说的类似点〔181—184〕。最后，他也再次比较了道教、儒
643
家、基督宗教的观点，指出耶稣、孔子、庄子、释迦牟尼等宗教代表人物对于人生、死亡、智慧的不同看法〔187—193〕。孔子、老子、庄子、耶稣都批评当时的社会现况，但是只有耶稣为此冲突而死，这是出于“神的智慧”〔191〕，其实耶稣是为“终极者”（Great Ultimate）〔190〕而死，道教称此“终极者”为“太极”或“道”，基督宗教则称之为“神”。从历史比较来看，儒家提倡的是入世性的和谐；道家倡导的是遁世的智慧；基督宗教却要求人们应完全信任神。汉斯昆强调，通过这一类的宗教历史的比较，非基督徒往往能更清楚基督徒对于神的信念，因此，我们必须注重这种型态的宗教交谈之推展。
与道教的交谈
道教既然在组织结构、信仰体系及宗教礼仪上，和天主教有某种类似之处，这自然正是基督宗教与道教彼此可籍以交谈。比较之处。当然，我们应该先了解一下，造成两者相似的可能历史原因（景教的影响？）。此外，道教所含纳的东方神秘主义精神，及其特殊的“道”的宇宙观，都是西方基督宗教比较欠缺的信仰因素，这些或许也能透过深入的经验交流和教义交谈，为基督宗教开启一扇体悟亚洲宗教心灵的方便之门。
道教的修炼功夫、养生之道，在东方宗教中，乃独树一格，且充满浓厚的中国哲学思想。基督宗教的灵修或许可以透过道教的修炼体验，来检视亚洲人民的内在心性特质，以求能更有效地适应于本地人民的特性，而同时又不丧失基督宗教灵修的独特要素。
外来宗教：佛教、基督宗教
外来的佛教与中国文化会遇时，产生了种种争端。佛教在逐渐
644
适应了中国环境，吸收了儒家伦理观念并借用道家的语汇和理念以后，才与中国文化相融合。秦家懿认为，佛教在中国本土化的过程，与基督宗教和希腊文化接触的情形相似〔201〕。希腊文化对基督宗教教义加以诠释；中国文化则把佛教义理予以简化并实用化。
中国佛教各宗分别诠释了佛教思想的精义以适应中国国情，同时也保存了佛教修行的实践法门。其中，天台宗、华严宗、禅宗和净土宗，这四宗代表了中国文化对印度佛教的吸纳与消化。而中国化了的佛教注重今世，也与著重来世的印度教大不相同〔214〕。观音与弥勒佛信仰里的今世利益取向，正是印度佛教在中国本土化的明证〔215—216〕。这些中国佛教，乃是结合了中国文化的价值取向与重新阐释了的佛教教义。文化适应促成了佛教的演变，同时也得以对中国文化提供积极贡献。但是，这样的本土化模式，能否适用于外来的基督宗教呢？秦家懿认为基督宗教在十九世纪时倚仗西方列强的军事外交势力来传教，是一项极大的错误。使得基督宗教无法像佛教一样地成为中国宗教〔222〕。
中国宗教的共同基础是中国文化，儒、释、道三教在中国文化里互相补足，也各有独特的社会使命。三教并存以及人民可同时参与三教活动，这是中国多元信仰文化的特性〔225〕。中国宗教信仰的多元化特质，将促使人类重新界定“宗教”的意涵〔229一230〕。“宗教”不仅是信仰神，也是一种对于自我超越（成圣）的追求，并且向天、太极、真我、净土敞开信仰心灵。中国宗教的人本主义精神，要求信徒在人伦中超越自我，同时也要求信徒在与另一实体的关系中超越自我，这个实体是指：儒家的最高实体（天）、道教的最深实体（太极、道）、佛教的最终实体（菩萨、本性、西方净土）〔230〕，这也就是世界第三大宗教河系所
呈现的特性。
645
针对外来宗教（佛教、基督宗教）在历史中的传教特质，汉思昆以七种宗教交流模式来探讨，并且藉此寻求促进宗教间的关系之可行方法〔233—256〕。其目的是为了透过历史模式分析，来找出能使基督宗教本土化的宗教神学。这七种模式分别是：外在的同化模式（景教）、宗教混合模式（摩尼教是基督宗教、佛教、波斯教的混合）、互补模式（利玛窦的传教方式）、传教士间冲突的模式（礼仪之争）、文化帝国主义的模式（与西方殖民主义势力配合）、反传教运动模式（太平天国运动。义和团运动、国民革命、中共的三自运动、文化大革命）、本土化模式。
与外来宗教的交谈
外来宗教（佛教、基督宗教）的本土化过程，当然是我们在交谈时，应该记取的历史经验。然而，除了这两类外来宗教以外，我们也可以发现，现今的环境里，不断有各种外来宗教文化或新的信仰理念被人们引进本地。因此，我们必须了解，宗教交谈及宗教本土化是一种持续进行的工作。当我们与不同的宗教交谈时，也同时就是在进行某种宗教文化的交流，其主要目的之一，正是为迈向本土化的目标前进。尤其是身为外来宗教的基督宗教，更应深切体认到，孤芳自赏或自以为是的宣教态度，都将阻碍基督福音在本地的宣扬。宗教本主化与双重身分的挑战
外来宗教（基督宗教）的本土化，是在本土文化中反映外来宗教的信念。汉斯昆所说的本土文化，不是指旧文化，而是当代文化〔252〕。他特别强调，本土化的基督宗教神学，没有必要以中国古代学者或思想家及其学说为主要参考，而应当致力于解析当代复杂的实况，以便面对未来的生存挑战，尤其应该评析现代化发展的种种现象〔254〕。后现代的本上神学，除了应符合圣经的教导以外，也要根据后现代人民的生活经验，来重新阐释基督信仰的时代意义。并且通过宗教交谈与宗教合作；来共同促进本土文化及人民的福祉〔256—258〕。这样的本土化基督宗教神学，将可帮助东方避免重蹈西方的历史错误。总而言之，本土化的神学与教会，乃是尽力采用新形式（家庭教会）、新结构型态（本土艺术、诗歌、仪式、组织型态），并且与其他宗教合作为社会服务。它的基本精神乃是“以人民为主”（people—oriented）、“以基督为中心”（Christ—centered）〔267〕。
西方与东方的文化和价值观是互补的。西方可以向东方学习放下当前一切、直觉、悲悯、文化自觉、天下一家的精神与价值观〔268〕。东方宗教思想里（尤其是道家）那种追求整体和谐、与自然共融的精神，也有助于当前环境生态问题的解决［271—272）。当然，西方的思想也能够补充并挑战东方的思想和宗教信念。
最后，汉斯昆提出了一个严肃的议题：一个人能否同时隶属两个或两个以上的宗教(273一283〕？在东方的多元宗教文化里，双重或多重宗教身分似乎是可能而且是普遍存在的情形。宗教包容、宗教大同，都是东方宗教常见的特性。
这个问题其实和宗教本土化的问题密切相关。对于东方人而言，本土文化上的认同，可以和他对外来宗教的认同，并存不悖。亚洲文化又与亚洲的伦理观念形成一体的两面，因此，基督宗教想在亚洲生根，就必须和本土文化所设定的伦理道德融通(277一278)。汉斯昆主张，所有遵循人道主义的伟大宗教，都应能分享
647
相同的基本伦理准则。所以，伦理上的共通性，应该可以作为各民族共同促进和平的基础（278）。
文化上或伦理上的双重身分固然是可能的，但信仰上的双重身分（同时信仰两种宗教），就伟大宗教的严格信念而言，是不可行的。宗教混合主义或虚假的宗教大同（他称之为宗教鸡尾酒），也不是我们应追求的目标。“基督信仰的本土化”才是我们致力的标的（282）。这个工作的重点在于，为全人类的福祉而把基督精神本土化，以新的文化表达型态来发扬基督精神。在认同基督信仰的同时，也尽可能吸收非基督宗教的文化、伦理及宗教价值。
结 语
对于基督宗教而言，“基督信仰的本土化”固然是我们的首要目标之一。但是，我们也应警觉到，当前许多本土化的工作，仍然过于粗糙与冒进。不少民间宗教的混和主义作法，早成为基督徒批判的对象。然而，现今若干基督宗教的本土化作为，是否也被渗入了过多不必要的世俗因素，只求广为民间接纳，却不谨慎检讨其真理价值呢？本土化不是一件简单的事，必须付出相当的时间与精力，为了宣扬基督福音的缘故，我们应该下定决心全力投入，以求早日达成此目标。
附 注
“Hans Küng”的中译，有人译为“汉斯昆”或“汉思昆”，或写成翻译上的惯用中译形式“汉斯·昆”、“汉思·昆”。实际上，德文的“Küng”才是他的”姓氏”，因此，较为精确的中译应为“孔汉思”，将”Küng”译为“孔”也符合中文姓氏之惯用法，毕竟一般用法里“昆“通常不被用作汉人的姓氏。但是，由于辅大神学院目前的中文译词里，”Hans Küng”已被翻译成“汉斯昆”，本文为暂时维持目前既有中译名称之统一，只好沿用“汉斯昆”之译词。诚愿外文神学名词、人名等，能早日统筹制订出一套标准中文译词来。
②汉斯昆应香港基督教中国宗教文化研究社和香港中文大学宗教系的邀请，于一九八五年在香港做题为“什么是真正的宗教？”的演讲。全文载于Ching Feng（景风），vol．xxx，3（sep．1987）。


神学论集-前 言 1995年春-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

前 言 1995年春

新年新貌，1995年的第一期神学论集在其十多篇文章中给读者呈现了八位首次在此露面的作者，他们大多是神学院或宗研所的在校生。这些作品虽然是一些习作，但都已达到可以发表的成熟度。以年龄和生活背景来说，辅大神学院和宗研所的学生比一般大学的学生要成熟得多。因此只须学些写论文的规格和技巧，就可以把他们相当丰富的修道和牧灵生活经验和反省提出来供人分享。本期牧灵栏的三篇文章，每篇六千多字，都是实例。这两位修女一位修士所写的有关堂区牧灵、安非他命，及青少年的偶像崇拜，为年长的一辈不无参考价值。这就是说，除非由他们提出，前一辈的福传人恐怕少有机会接触到这类牧灵问题及其解决之道。
另几位本期执笔人，像黄瑛瑛、陈燕萍、丁立伟，由其文中可见，他们对圣经和教父都有过广泛和深入的体验，如今藉著一个主题：享受生活，家庭共融，社会正义，来把圣经的启示或教父们的思想应用到我们这个时代，这正是研读神学的一个具体方式。至于蒋祖华在书评中所介绍的卢云著作《奉耶稣的名一一属灵领导新纪元》，只有在深度的对耶稣和天父的信仰中才能体会其妙用。方舟经验不但是深湛的，也是很现代化的，因此这篇书评才取名＜未来的基督徒领袖观＞。最后董立神父的＜雷鸣远神父与中国教会本地化＞一篇虽是1990年的演讲，并已登载于《雷鸣远神父专刊》第二集（1991年2月），但仍不失其现实意义。以上是文首所说的八位新面貌。
7
余下的五篇文章及其执笔人分别介绍如下。杭州大学哲学系博士班研究生王志成已在神论102期与赵颂平共同发表过一篇＜交友的学问—一《逑友篇》简介＞。这次的＜王阳明和圣保禄良知问题初探＞一篇介于哲学与神学之间，由哲学来看，把信仰牵入思考范围也许造成越界之虑，但神学正是要在各种思想文化中投入启示的一线光。准此，用保禄所说的Syneidesis来看王阳明的良知是一个有趣的比较和反省。
石室译的＜依纳爵灵修心术＞分上下两篇；这次是＜神操简介＞，下次将登＜依纳爵传授的祈祷结构＞。张春申神父的＜新约教会学，中＞是继本刊上期所刊载的原始教会的教会学（第一章）及对照福音与宗徒大事录的教会学（第二章）之后，继续发挥保禄的教会学（第三章）及希伯来书信的教会学（第四章）。本刊下期将登完这篇三万多字的新约的教会学。下期的第五、第六章将讨论公函的教会学，及若望著作的教会学。谷寒松神父的书评把两本共500多页的德文新著介绍给读者，显示欧洲的圣经学研究一直在推陈出新，充满活力。
最后要向本期第一篇文章＜圣洁—一旧约伦理的中心结构＞的作者潘家骏神父道贺。他于今年元月二日在台北市士林区耶稣君王堂被视圣为司铎。他的这篇旧约圣经课的读书报告以天主的圣洁（Holiness）作为人成圣的标准，指出向耶稣基督的司铎所要求的圣德源远流长，直通到天主圣三的圣和爱之中。我们祝潘神父永浴天主的圣爱中。
附注：有关安非他命的一篇依作者意愿未在此发表。
8


神学论集-圣洁——旧约伦理的中心结构-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

圣洁——旧约伦理的中心结构

潘家骏
（遣使会神父，辅大神学院神学硕士班研究生）
壹、前 言
对犹太人而言，法律是「托拉」（Torah），是天主的启示，而非诉讼式的规条或戒律，它乃是藉民族先辈的出谷经验而有的一条完整的路。这条道路穿过红海，促使以色列民获享自由；这条道路迤逦到西乃山，领以色列与天主结盟。在那儿，他们经验到天主的显现。
因此，托拉是一条道路，而面对这条道路，耶稣说：「我来不是为废除，而是为成全。」（玛五17b）保禄又加上说：「基督是我们的逾越」，即基督就是这条道路的完全实现。而教会正是这条道路的高峰，圣神就像火战车一般，带领著旅途中的教会走在这历史的长河里。
现今，教会所面对的环境氛围是把婚姻与家庭当成民事安排，而忽略了天主的制度；把物质安宁当成政府与生命的道德目标，而忽略了天主的本意；把「不事奉祂的国，将会丧亡」的天主的警语视为神学或伦理学的论调，而忽略了它就是活生生的历史，因此，
11
依旧执迷于道德腐化、立法松弛及性关系的混乱之中。面对此混乱，教会有责任发出发聩振聋的先知性呼声，而回头去认识构成肋未纪法律的原则，似乎能对时下的问题产生痛下针砭之效。
这法律的原则就是 「圣洁」（Holiness），是天主以其圣洁作为人成圣的标准。然而天主的干预总会造成一些紧张，为人带来挑战，但这挑战也促使人的生存发生变动，为人开创一条道路。是这挑战，促使亚巴郎即刻启程，而一片新的眼界在他眼前展开；也是这挑战，促使笨口拙舌的梅瑟领受了天主的使命，而为以色列民带来了新的生机。同样地，天主也在以民的生活中，召叫他们离去罪恶，进入救恩；脱离约束，获得解放。这对以民的挑战正式表明在肋未纪十一45：「因为是我上主领你们由埃及地上来，为作你们的天主：你们应是圣的，因为我是圣的。」本篇论文拟针对此一挑战，来看旧约伦理的结构概念—一「圣洁」。
贰、「因为我是圣的」：圣洁之作为旧约伦理的结构基准
旧约伦理的根基，肋未纪十一45显然将其基准建立在天主的道德属性。本质及命令上。天主的命令解放了在埃及为奴的以色列民，这里，天主的命令也要使天主的子民获得心灵所渴望的自由，而人对自由的渴望，就是天主本性最恰当的象征。因此，所有的伦理生活对于此一圣洁意向均负有服从的责任，换言之，这自由是经 由对天主命令的服膺而完成。
—、天主的属性本质：
「圣洁」一字在希伯来文上的字源是「切断、分开」，这意义积极地指向天主的绝对性，只有天主自己是绝对圣洁的，就如依撒意亚先知在神视中所听到的高呼声：「圣！圣！圣！万军的上主！他的光荣充满大地！」（依六3）因此，
12
他是「全然地另一个」（wholl other）①。用柏拉图（Platon）的话来说，他是存在的另一方面的善，所以，人是无法接近天主的圣洁的，除非天主愿意把自己显示给人，愿意填满天人之间的鸿沟。
在旧约中，天主以元初的创造，以及在救恩历史中的显现、考验、惩罚、灾难、保护、拯救等来向人启示天主就是圣洁的天主。因此从天主的行动中可以看出在天主的圣洁属性中有两个明显的特征：正义和爱。这两个特征是伦理的灯塔，也是人整个存在所含蕴的两个极限。一方面在天主的正义之中，人「各得其所应得」，因而连最小的过犯在天主面前也无所遁逃，站立不住（参撒上六20），因为「至圣的天主必因公平而显为圣。」（依五15b）
然而天主的圣洁也显示在爱与宽恕之中：「我不再按我的盛怒行事，不再毁灭厄弗辣因，因为我是天主而不是人，是在你们中间的圣者，而不是伏于城门的仇敌。」（欧十一9）天主爱的属性是如此地突出，无怪乎在“Sacramentum Mundi”的 「圣洁」（Holiness）条目中，就几乎是把天主的圣洁和天主的爱视为同义词②。也因此，成为圣洁和爱天主的最大诫命是一体二面的。
这以爱和正义所表达的圣洁形成了旧约道德和伦理的基础，于是天主的圣洁成了所有圣洁的根源，从这根源向天主的选民流出欢乐、力量、支持和救援，天主成了以色列的「圣者」，祂与这民族有了盟约的关系，天人之间的鸿沟被填补了。
二、天主的命令：
天主既是在人中间的「圣者」，所以他的圣洁并不是封闭在自身内，也不是一种与他人无关的完美神圣，而是与以色列选民及所有的民族有一面对面的关系。在此关系中，天主向人通传神的圣洁，并且人也能够接受天主的自我通传，透过超自然的德性—一正
13
义和爱去回应天主的富足、生命、能力与慈爱。
然而就如前言中所说的；天主的干预带来紧张，同样地，这关系也为以色列民带来挑战。神圣不可侵犯的天主，却在人类的生活和历史中显现，这种超越和临在的模式，使一切与天主有密切关系的人事物的存在都要产生内在的紧张和发生根本性的变动。这些人事物要从世俗和污秽中分别出来，而加以保存、祭献和祝圣，并因而分享天主的圣洁属性。犹如藉创造，宇宙万物分享了天主的美善，一切都「好」，天主的圣洁也是「创造者」③，祂陶成了以色列的「圣洁」，使它在众民族中成为一支与众不同的民族，这民族是天主的「特殊产业」、「司祭国家」及「圣洁国民」（出十九5一6）。然而这圣洁不是与天主的圣洁一接触就自动发生的，却是按天主所定的礼节和所立的法律，由天主自由决定的结果。
礼节上的圣洁是为彰显天主的圣洁，并藉以保护人内心的圣善；法律的圣洁则是分别出天主的圣洁和人的罪恶。在礼仪中，订定了许多敬礼的规条，如有关献祭的规则（肋一~七），司祭受职礼的礼规（肋八~十），以及敬礼时必须的圣洁条件（肋十二~十五）等。
在礼仪人物、事物、方式及时间上也都有严格的规定。人物包括司祭。肋未人、首生子。奉献于天主的人、先知；方式有献仪、祭礼、奉献、傅油、洒血；空间有圣地、圣所、圣殿；时间包括安息日、喜年；事物包括献仪、敬礼用的衣饰物件等。这些人事物虽在圣洁的程度上，因著与天主的联系程度不同，而有深浅之分，但大体而言，这一切都是圣洁的。
天主的圣洁就藉著这些人物时空通传给人，所以这一切禁止作为世俗之用。然而天主的临在所赋予其子民的，不只是礼仪上的圣洁而已，
14
他也要求他们整个生活的圣洁，在肋未纪十七~廿六的「圣洁法律」所强调的就是这一点。礼仪及生活具有终极的一致性，这一致性指向天主的圣洁，站在天主圣洁的基础上，人一方面向天主伸展，一方面则向他人伸展。
三、自由的完成：
由于圣洁的伸展性，可以看出它是动态的，具有一个方向和动力，而整个方向和动力全部概括在肋未纪廿五55：「因为以色列子民，只对我是奴隶，他们是我的奴隶，是我领他们离开埃及地：我，上主是你们的天主。」以及在肋未纪六12一13中：「我必住在你们中间，安置我的住所，再不厌恶你们，我必住在你们中间，做你们的天主，你们做我的百姓，是我领你们出离埃及地，不再做他们的奴隶，我打断了你们轭上的横木，令你们昂首前行。」④因此，可以说圣洁的方向使人成为真正属神的自由人，而动力就是这位曾以发光的云柱，带领以色列民出离奴役之地的天主。天主的挑战为人带来了自由。
这自由可以透过圣洁所具有的两个不同层面来完成，一个是从礼节及法律上所呈现出的超自然属性，一个是构成伦理基础的爱与正义的表现。以前者为经，后者为纬，经纬交织，内外统一，而构成一片锦绣的自由空间—— —种从罪恶混乱中解脱，而完全隶属于天主的自由，这种自由就是圣洁最纯真的表现。因此，只有当污秽混乱被统一所克服时，自由方有可能在人身上存在，然而统一又常为污秽混乱所威胁，统一常是置于污浊的危险中。所以这统一应该建筑在服从圣洁的命令上，因为天主的圣洁对统一是基本的，必不可少的中心结构，而这也肯定了圣洁是会超越污秽混乱而达致自由的。这自由是在天主圣洁的担保之下，而圣洁的法律犹如盖了玉玺的赦罪圣旨，是为赐予人恩宠。面对如此思宠；人的生活只能是新娘服从新郎的应对；透过服从，人也与天主的圣宠结合在一起⑤，
15
此时，自由也就在人身上找到了降孕之所。
参、「你们应是圣的」：圣洁模式及其范围
天主的挑战要从结不出果实的石胎中，取出生命，在肋未纪十八~廿章的「圣洁法律」中，我们可以看到这生命的流溢，这三个篇章所描述的圣洁模式和范围，巨细靡遗地涵盖了人类生活的微琐细节，这法律正是以色列民对雅威天主圣洁的伦理回应，而这正是旧约伦理的起点。
肋未纪十八~廿章是一项清楚而完整的段落⑥，十八1—5为序，廿22—26为跋。首章是有关性行为的圣洁，次章是有关社会伦理的圣洁，末章是有关前述诸罪的刑罚制裁。
一、性行为之圣洁（十八1—30）：
本章重要的是对性问题的关涉，有四个分段：（1）对所有以色列民的劝告（1—5节）；（2）血亲及姻亲性关系的禁止（6—18节）；（3）逆性行为的禁止（19—23节）；（4）告诫（24—30节）。
（1）对所有以民的劝告；
这段引言中，有三次复述天主与以民的结盟关系：「我上主是你们的天主。」这个强调犹如盖上了三道玉玺，可见劝勉的语气之强，盼望之殷。天主谆谆教诲秘的百姓不要屈从外邦埃及和迦南的陋习：神祗与动物的淫合、人兽的媾合、近亲交合、以及同性恋等，而该以那使人「获得生命」的上主的法律为依归。在此，外邦的习俗和天主的生命法律形成了绝对的对比。
（2）血亲及姻亲性关系的禁止：
在这段一开始，就提出了禁止的通则：「你们中任何人不可亲近任何血亲，去揭露她的下体，我是上主。」在整段警告中，天主加盖了四道印玺，表明了这道禁令的权威性和绝对性。
16
这些绝对禁止的近亲相奸，在直系血亲方面包括了儿子与母亲（7节）、祖父与孙女（10节）；旁系血亲方面包括了兄妹（9节）；更远的关系包括了同父异母之兄妹（11节）、姑甥（12节）、姨侄（13节）；在姻亲方面包括了儿子与继母（8节）、与伯叔之妻（14节）。与兄弟之妻（16节）、与继女或继孙女（17节）、与妻之姊妹（18节）等。这些滥情的关系，严重地所伤了真实的爱情，而天主愿意人藉著服从圣洁的法律，而归向他—一真爱情本身。
（3）逆性行为的禁止：
在19—23节的法律中禁止了逆性的性行为，包括了同性恋（22节）和兽奸（23节），天主再一次以迦南人的脱轨恶行来警告以色列民，同时，在此也禁止了一些异化的行为，如与近人妻苟合（20节），以火献祭孩童。亵渎天主的祭台等（21节）。这些为所欲为的异化行为跨越了天主所定的界限，「人忽略了，天主才是全然的主，没有一个人可以对他人或其他受造物有无限制的完全权利，事实上，只有天主才是生命的终向，是一切领域的主，无人可以侵犯。」⑦
（4）告诫：
天主要以色列民以迦南人为鉴，迦南人曾以玷污的行为而遭天主唾弃，同样地，以民若忽略这些警示，仍旧一意孤行，其命运将随同迦南人一样沉沦。这段的最末以加盖天主的玉玺：「我上主是你们的天主」作为结束。
天主的嫉恶及对恶的绝不宽宥，表达了天主的正义属性。
二、社会伦理的圣洁（十九1—37）
这段落所牵涉的是日常的伦理生活。这些法律都与每日生活中所表现的天主圣洁有关，天主的圣洁通贯这些不同的法律。这些不
17
同的法律分别从敬畏、正义。仁爱和纯洁的圣洁特性来呈现出社会伦理生活的范畴。
在这一段落中，共重覆了十四次「我，上主是你们的天主」，因此可以说几乎在每一小段落中都盖上了这无上命令的印玺。
（l）敬畏（1—8节）
对天主的敬畏，在此仍旧是被引在所有的法律之先，但这里对敬畏天主的表达方式与十诫的直接指令不同，此处是以间接的指令，要人就在日常的生活中实践对天主的敬畏：
a.「你们应孝敬母亲和父亲」（3节），因为父母是天主的代表。
b．「应遵守我的安息日」（3节），因为天主是时间的主人。
c．「你们不要归依偶像，不要为自己铸造神像」（4节），因为「我，上主是你们的天主。」
d．「若你们给上主祭献和平祭，要奉献可蒙受悦纳的」（5一8节），因为天主是圣洁的。
（2）仁爱（9一12；16一18；32—34节）：
仁爱的表现，是表现在对穷人和外邦人的帮助：收割庄稼时，不可尽收，该为穷人和外方人留一些（9—10节）；不可以偷窃、欺诈。哄骗及作假见证（11—12节），反而应该爱人如己（34节）。对本族人不可毁谤，不可危害人的性命（16节）。对兄弟不存心恨怼，却该以爱德劝戒；对仇人要以德报怨；对本国人不怀怨恨（18节）；对老人要尊敬（32节）
（3）正义（13一15节）：
此一伦理学上的行为德性是在保护社会的弱势者和无助者的行动中，以及在施行审判时得到例证。关于前者，是对近人「不可欺压」；对于佣人「不可剥削」（13节）；对于聋子，不可咒骂；对于瞎子，
18
不可将绊脚石放在他面前」，这些弱势者「不是在以色列民族之外的无名氏」⑧，他们一样是承继以色列名字的天主子民。而除了这个消极动机之外，圣洁法律也强而有力地提出一个积极的正义动机，即「但应敬畏你的天主」（14节）。至于在施行审判时，则应不偏不倚，按正义行事，既不偏袒穷人，也不向有权势者折腰（15节）。
（4）纯洁（19- 31节）：
在这段落中，包含九个法令，这九个法令均涉及圣洁的纯洁特性。这禁止包括：a.牲畜、种子、衣服料子的搀杂；b．与非自由身的婢女同寝；c．吃三年内出产的果实；d．吃带血的食物；e．占卜；f念咒；g．剃头发或修剪胡须；h．为死人用刀划身或刺青；i．卖女为娼。这些行为都是被视为污秽的行为，虽然有其时代背景和习俗的考量，但基本上是一种透过「形于外」的外在行为表达，而对「诚于中」的内在要求。
三、刑罚制裁（廿2一26）：敬拜及家庭伦理的圣洁
在肋未纪十八及十九章中的法律是采用绝对的形式，这些法律的附加动机子句（motive clauses）在于：「我，上主是你们的天主。」换言之，是以附加动机子句的内涵作为法律的诉求动机，而这内涵就是天人的 「你一我 」（I—thou）关系。在第二十章中的法律则是使用相对的形式来说明违犯上述所列的无上命令的惩罚。因为「在每一个世代，命令总是需要附加刑罚制裁，以确保能受到遵行。只诉求在这些法律附加动机子句，或诉求人的良知，均嫌不足。」⑨
这些惩罚分两部分，第一部分是针对崇敬的圣洁；第二部分是针对家庭关系的圣洁。
（1）敬拜的圣洁（廿2一8）：
19
1—6节列举了两项应处以极刑的罪行，一是摩肋客（Moleck）的崇拜，一是求鬼问卜。这刑罚的目的不是为报复施惩，而是为使以色列民能够「全心，全力，全意，爱上主你的天主」，让天主成为心之唯一所倾所向，进而圣化自己归于天主。使人成圣的是天主，也只有奉祂为唯一的真神，人才能从敬拜的圣洁中进到内心圣善的坚实堡垒，而在这堡垒内生活的圣洁也才能相称于敬拜的圣洁。
（2）家庭伦理的圣洁（廿9一21）：
这项法律的核心是针对第十八章的逆性性行为所作的惩罚。在这些罪的影响中，最显而易见的是家庭的幅度，家庭的圣洁将因这些罪的侵入而发生存在性的危机，夫妻、父母与子女等人伦的关系都将受到摧毁，因此藉由最严厉的极刑，「可以显示出在任何的圣洁生活及负责任的圣经伦理体制下，家庭有其重要性及意义」⑩，诚然，家庭是伦理生活的出发点和中心，所以家庭伦理的圣洁是绝对需要维护的，是不能受到任何玷染的。
（3）结语（廿22一26）：
最后以强烈的呼吁命令人过圣洁的生活：「你们应遵守我的一切法令和我的一切规定，—一依照执行，免得我领你们去居住的地方将你们吐弃。」（22节）字字喷出天主的绝对无上要求，而天主所要求的是「一切」，是「完整」在性行为，在社会伦理生活，在敬拜，在家庭伦理生活中，都该是天主圣洁的标记和见证，因为天主已为她的子民分出了洁与不洁，天人有了新的关系。
肆、结 语：
「你们应该是圣的，因为我是圣的」，凡天主所进入的氛围，都成了人生活的标准和终极目标，因此要塑造伦理模式，重要的是天主的圣洁。
20
为现代社会而言，圣洁正是一服医治法纪松弛、道德沦落、人伦倾圯的良药。从犹太法律主义的殷鉴中，有一点值得吾人警惕，就是不要把圣洁视为纯然的仪式或法律主义的条文，因为法律条文有直接成为法律本身的危险，若陷入此一危险之中，法律将成为生命的杀手，如此，人奉行天意或道德都成了可以度量的货品，货品又升级为赏善罚恶的资产负债表，人的行为成了和天主交易的本钱，甚或下赌注的筹码，于是天主的法律脱离了天主本身，而失去了帮助人和天主相遇及获得自由的功能，反而成了阻碍和束缚。就如潘霍华（Bonhoffer）所说的：「法律被神化，而天主却被法律化。」⑾ 在路加福音中的那位法利塞人就是远离了天主的原意初衷，竟然以表功向天主祈祷（路十八12—14），而忽略了天主圣洁的独一性，这独一性使得圣洁法律具有内外的统一性和一贯性。因此「想要从天主的圣洁的可能范围中摒除任何事物，那是不可能的。」⑿ 换言之，圣洁所要求于人的是一个人「生活」的全部，而非只是「法律」的满全，用现代人的词汇来说，就是一种「全方位」的生活，一种结合于天主美善的生活，而一切都如新创造的「好」。这可以用圣咏廿四3—4所表达的来为这一思想作一注脚：
「谁能登上上主的圣山？
谁能居住在他的圣殿？
是那手洁心清，不慕虚幻的人，
是那不发假誓，不行欺骗的人。」越过了善便是圣，越过了美便是崇高。
注 释：
1.见Karl Rahner S．J，Ed， “Sacramentum Mundi，Vol．III，” New
21
York: Herder and Herder, 1969. p.47.
2.Mt 3 pp.47~50.
3.见M. Gilbert, “Morale Et Ancien Tesdrient”, Bruxelles: Centre. Cerfaux - Lefort, 1976. p.56.
4.见Bernard Haring C.SS.R., “The Liberty of the Children of God “, New York: alba house, 1965. p.56.
5.同上, p.73.
6.见Walter Raiser C., Jr著，谭建明译，《旧约伦理学探讨》，台北，中华福音神学院出版社，1990. PP.143~144.
7.同上，p.l84.
8.同③, p.57.
9.同⑥, p.100.
10.同⑥, p.157.
11.见Günter Bornkamm, “The Present--day Significance of the Sermon on the the Mount”, Universitas, 1966. 一文中有关犹太经师的法律观念。
12.同⑥, p.l81.
西文参考书目：
1.Brown, Raymond, S.S., “The New Jerome Biblical Conunentary” ,Philippines: St. Paul Publications, l990.
2. Gibert, M., “Morale Et Ancien Testament”, Bruxelles: Centre Cerfaux--Lefort, 1976.
3. H&ring Bernard C.SS.R., “The Liberty of the Children of God ”, New York: alba house, 1965.
4. Rahner, Karl, S.J., Ed., “Sacramentum Mundi, volm III,” New York : Herder and Herder, 1969.
5. “The New Jerusalem Bible ”, New York: Doubleday, 1985.
22
中文参考书目：
1. Raiser，Walter C，Jr著，谭建明译，《旧约伦理探讨》，台北：中华福音神学院出版社，1990 。
2. Leon-Dufour，X．著，圣经神学辞典编译委员会编译，《圣经神学辞典》，台中：光启出版社，1987。
3.（圣经辞典》，香港：思高圣经学会。1975。
23


神学论集-耶稣会第34届大会-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

耶稣会第34届大会

房志荣
天主教耶稣会第34届全体代表大会自从本年（1995）元月5日开幕以来，已经开了一个多月了（本文写于2月9日）。首先这的确是一个代表大会，因为分散在全球 128个国家或地区的23，179（二万三千一百七十九）位会士，在约一年前选出了各地区代表，与省会长们共赴罗马，再与总部的行政人员组成一个223人的大会团体。代表性的比例是104位会士有一位代表在罗马共同开会。总会长是大会主席，但并不在大会之上，反之，他负责把大会要作的决议付诸行动，这是修会大会与教会的大公会议很不同的地方。
其次，中文难于说出耶稣会大会与传统修会，如本笃会、道明会、方济会等大会名义上的不同，西文则清楚标明。传统修会召开的大会都称Chapter，而耶稣会会祖圣依纳爵却将他的修会所召开的大会名为Congregation。他这样做倒不是要标新立异，而是因为这一命名更能说出他所认为的聚会目标：主内的朋友们聚在一起就是修会本身，活出了修会本质。
依纳爵虽看重大会的召开，知道有重大的事，如总长出缺须开大会选出继任人，时代的挑战须共同予以回应等，但他并不把大会绝对化，甚至不把开会看得比日常的使徒工作及在各地区的重要服务更为重要。因此他在会宪第八部分讨论召开大会的各种情形时，明言有重大的理由可以不来开会。所举的理由有：生病、路途遥远、有重任不能脱身等。
此外圣依纳爵也不愿循一般的惯例，每三年或每六年召开一次大会。他觉得总会长平日一直与全会各地保持联络，总部的各部门助手也分门别类地照顾到各方面的需要，这种
正常的管理上轨道，就可为整个修会省去为全会操心的负担，也为大部分在工作岗位上的会士减少分心的机会。可以看出圣依纳爵把每位会士所从事的荣主救灵工作看得十分重要，不愿以定期的会议干扰他们的专心。这样，耶稣会的大会果然是没有定期的。由31届到32届，由32届到33届都隔了约九个年头。由33届（1983）到34届（1995）隔了约12年。在耶稣会四百多年的历史里至今召集了卅四次大会，其中只有七次是为了讨论重大事件，其余27次都是为了选总会长而召开的。
参加过大会的人可体验到那很有刺激性，同时又很难把握的一种经验。以选总会长来说，投票一举固然做得庄严隆重，丝毫不苟，但在整个选举过程中来看，那只不过是最后一步，是水到渠成的自然结果。在投票前的三整天密集祈祷和互访：弥撒、圣时、拜圣体、谘商、到各人房间访问（即所谓的murmurationes叽哩咕噜），都表示每人除了自己的意见以外，还要多听别人的意见，特别是要让圣神来主导全部选举，让她来指挥每人的手和笔写出天主所要的候选人。结果比一般的选举更出色、更美妙：不但第一次投票就成功，并且开票完毕以前还有很多选目前柯文伯神父的票，这是1983年9月 13日选出现任总长的实况。
24


神学论集-从传道书（训道篇）看享受生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

从传道书（训道篇）看享受生活

黄瑛瑛
（新加坡基督教宣道者福音堂，辅大神学院教义学系硕士班研究生）
前 言
较之我们的父母辈，我们这一代可算是幸福的一代。
我们的祖先（祖父母）可能经过两次世界大战，我们的父母辈则经过第二次世界大战，并且多数人是在战乱期间，从大陆逃难出来①。
如今，我们不必兵荒马乱，加上上一代的刻苦勤俭，如果我们对生活不奢求，多数人是可以安居乐业的。不但如此，今天许多人对人生的追求，早已超过了基本需要：我们不是问：下一餐有没有
简写表
NIDNTT: New International Dictionary of New Testamert Theologyed. C. Brown (ET.3 vols: Grand Rapids 1975--78 )
lDB: The Interpreter's Dictionary of the Bible ed. G.A. Buttrickst. al. (4 volumes New York, l952, suppl. vol.1975 )
NBD: The New Bible Dictionary ed. J.D. Douglas (London: lnter--Varsity Press ，l962 )
25
得吃，而是：去那里吃比较好吃的？不是问：有没有衣服穿，而是穿那一件比较漂亮，怎样的搭配比较好看？以前的孩子只有过年过节才有汽水、糖果、大鱼大鸡，如今天天宛如过年；以前的孩子总是营养不良，如今，孩子们营养过多—一「圆形」的孩子成为社会问题（2）。
没有任何一个时代，像我们这世代的人那样，可以疯狂地享受生活：几个彩色电视机、随身听、冷暖空调、电话、传真、冰箱。微波炉、有音响冷气的汽车、轻易地坐飞机到处旅游、动辄可以品尝来自世界各地的佳肴美味及富有异国色彩的各层面的享受。那些我们习以为常的生活享受，远远地超过了过去的帝王将相。我敢担保，如果秦始皇、汉武帝、唐太宗、慈禧太后「回来」走一趟，他们一定大叹不如！
科技在这约五十年左右的突飞猛进，大大地改善了人类的生活，使我们不只可以媲美皇帝，并且超越他们。
教会内也是丰衣足食的一群③。以前常听牧师传道说：「钱不重要，要爱上帝！」然后又要会友把「不重要的钱」奉献给上帝！（可以奉献给上帝的东西，怎会是「不重要的东西」？）教会绝口不提「享受生活」（至少多年来在教会中，我未曾听过这样的信息！）其实人人活在「享受生活」中。
究竟一个深信世界是上帝为人类所造的有信仰的人，要怎样生活才算不是「贪爱世界」④？这位造物主会希望我们如何看待「物」？一个人说他爱主至深，是否也可以享受生活？
传道书在圣经中，是一本充满争论性的书，与「应出世」的基督徒⑤可否享受生活，有许多美妙的雷同之处。传道书于正典中，恰如一个会享受的基督徒在保守、传统的教会中，它的位置（及他的身分）使人质疑（注6）：
26
（1）书中未提及耶和华（Yahweh，思高，上主）；以色列立约信仰之神的名，而用加上冠词的神，即「那位神」（ha-elohim the-God）；
（2）书中也几乎没有提到神的律法，唯一可算的一次是十二13；
（3）几乎没有提到以色列国（只有一12）；
（4）书中充满了「理性主义、不可知论、悲观、宿命论」；（注7）
（5）书中又积极提倡、赞同「享乐」（二10、三22、四16、五19—20、八 15、九7、十19、十一8）。
这正如一位活在现世代中的基督徒：
（1）他没有在每一天的生活中，经常提「耶和华」、「耶稣基督」，他的主，独一真神的名号；
（2）他没有订下清规教条让自己遵守，也教导别人遵守；
（3）他没有经常紧记或教导关于「天国」、「神的国度」或「救恩」、「福音」等；
（4）他认为人生苦短、转眼成空，生命充满不可逃避之痛苦，而人又是那么地有限；
（5）他喜爱许多与信仰没有直接关系的东西，如敢于享受、娱乐，似乎与世俗的享乐主义者认同。
活在这可以高度享受生活的世代中，我深信籍著传道书来思考、反省「基督徒的享受生活」是非常有意义的。
绪 论
一、关于传道书的争论：
传道书引起争论之处，除了内容（如上述）之外，作者究竟是不是所罗门、背后是否有编辑、是一位或多位、是在什么时代、什么背景下写成的，都是历代争执不休的。
27
笔者个人以为，尽管传道书的正典位置被质疑，但它还是被列在正典行列中（包括天主教与基督教的认同）。不管圣经各书卷的作者是谁，他们都蒙上帝的拣选成为他的话语的出口，因此，启示是什么、他要告诉我们什么，比到底是谁执笔来得重要。
整个时代的转变、人的生活方式与古人有极大的不同，但人心及其需要却是一样的（传一9）。故本文尝试以传道书所传达的信息—一上帝万古常新的教导，来反省现代基督徒的生活，故将不会著墨于传道书的争论处。
二、何谓享受？
享受（注8）「享有，受用。当之为享，获得为受。」能予人感官或精神上的快感、满足、欢愉，谓之「享受」。
故享受的内在感觉是平和愉悦的，外在表现则因人而异。表现外显不强者仍有平和愉悦之情，但强烈则有快乐欢腾、狂欢共舞等。但基本上「享受」是非常个人化的感觉，同一件事物，此人认为享受，他人可能认为苦刑，故狂欢而舞对一些人是享受、快乐的表达，但对另一些人则非。
因此，享受可谓：「主观的内在、美好、欢愉的感受，快乐外溢，谓之享乐；享乐也可作享受欢乐解」。
壹、旧约论享乐（注9）
samah无论在当时一般世界或圣经中都是最常用的字，应用在个人或团体的欢乐（出四14、诗九七1、12）；其他如gil亦常用，通常用于祭祀。敬拜的舞蹈中之欢乐（诗九六11）；另shish和asher通常用于财物上所得之祝福（诗一1, 赛六O15）；ruai、rabu、halol则用于高声欢呼、赞美上帝创造的大权能或得胜的荣耀；这也是旧约最常的敬拜方式（拉三10—11、诗一OO1、2、4），
28
旧约也常以「肢体语言］（动作）来表示欢欣，最常与欢乐联系的是歌唱、大声欢呼、呼喊、歌唱赞美等；乐器（诗一五0）、动作如跳舞、鼓掌、跳跃等（撤上十八6等）。
欢乐最常出现的场合是：节庆和献祭时（申十二12、赛五六7）或在集体崇拜时在主里的欢呼（诗卅三1—3、九五1—2、一OO）。欢乐的内容通常有庆祝丰收、得胜（撒上十八6、珥一16），享受财富、个人得胜、身体康复（诗卅一7、赛六一3—7）。
在早期以色列人的思想中；义人必然喜乐（诗卅三1、九七12），耶和华也因义人欢喜（番三17、申卅9）。与近东的宗教比较，以色列人的敬拜是个充满欢乐的仪式，而思念上帝带来生命中最高的喜乐。
传道书的智者欣赏劳力者的喜乐从上帝而来（传二10、26，五18），但对他和以色列人，敬畏上帝是更大的喜乐（传十二13）。
犹太人的帐棚节中的喜乐（约七37）也带有末世的性质，只有上帝完全临格时，才有满足的喜乐；而喜乐与完全的拯救分不开。永远地、完全以神为乐，只有在末世才能实现（赛十二3、六一10、六五18一20、诗一二六）。
故旧约的欢乐，包括个人生活与盟约中的欢乐，是集体崇拜或个人忠实中的欢乐，并带著救赎性与末世性的意义，并且也是神与信徒同在（义人）的生命特质。
贰、传道书论享乐
一、samah的字义：
传道书共15次提「欢乐」，在希伯来文诸多可用以表达欢乐的字汇中，单用samah。
samah在旧约圣经中（和合本）最常被译为欢喜，其次为喜
29
乐，再次为欢乐、快乐，其他较少次的用法为：欢欣。快活、夸耀、喜悦、高兴、欢呼、乐、悦等，只有一次译为戏笑（箴十七5）（注10）。英译。King James Version）通常译为rejoice、glad、Joy、myrry (注11)。
欢乐是享乐的外在表达，有诸内必形于外，内在的享受、快乐的感觉，藉外在的欢欣、欢乐、欢呼等表达出来。
或者由于samah用于一般世界及圣经中，表达个人或团体的欢乐（见前述）；而传道书所论及的享乐、欢乐乃是来自世界的、物质上的享乐（二10、24—26、三12—13等）及表达个人的快乐，而非集体性祭祀。敬拜中的欢腾（通常用gil）或赞美上帝的创造、权能（通常用ruae、robu、halol）也非单论及财务上所得的祝福（通常用shish、arhre），故作者（或编者）单用samah于整本传道书。
二、应享乐的原因：
1．人生短暂虚空，当及时行乐：
传道书的开始，便予人一声叹息：
（1）人生只有虚空：
世界在运转中，人生看来代代如一，都活在虚空之中（一1—11）、智慧无法填满人心（一12一18）。欢乐也无法令人满足（二1—11）；
（2）生命充满艰难：
无人安慰的欺压（四1—3）、人的妒忌（四4）、懒惰（5—6）、无家的孤寂（7—12）、老而愚昧（13—16）；
（3）社会充斥不平：
官僚的欺压（五8—9），而欺压者虽得钱财也不知足（10—17、六1—6）、
30
人心贪得无餍（7—9）、愚昧者行勒索。贿赂、且急躁恼怒（七5—9）、恶人行恶却得福气（15、八12），正直人却被忘记（八10）；
（4）智慧也是愁烦：
生命中的智慧，原可使人得能力（九13—16、十12—15），但智者未必享福（九n一18。十5—7），却增添愁烦（一17一18）；
（5）死亡无可逃脱：
人无论如何活，或善或恶，至终都归死亡（十3、6），作者强烈地表达：活者的狗，比死了的狮子更强（4节）。
作者透视现实的无奈之后，发出积极的呼喊：与其受苦，不如享乐；既然人生诸苦是不可避免，而死亡又必定临到，还是享乐吧（二24、三12—13、五15—20、八15）！但作者却又强调，人所拥有的一切好处及顺境却不一定使他快乐，因喜乐也是上帝所赐予的（全书共提七次（注12））。
2．万物上帝所赐，宜从中取乐：
（注13）传道书似乎对人生充满怨尤、悲观（如前述），其实全书至终所探究的是：若是对神没有信心，生命将何等荒芜。他邀请人从另一个角度来看生命：当看见上帝「在」的时候。并且她的特性是慷慨、是赐予的上帝（全书共有12处提上帝是「赏赐的」（注14））时，就会发现生命的目的和得著喜乐（参见注（注12））。
传道书论神时，只提「那位神」（参见前言），就是作者所认识的那位，且是他唯一承认的。对神的特性，最常提到的是慷慨。因此，传道书所论的，是位出名的神，且是以慷慨著称。
二、享乐的原则：
1. 从人的根源看—一万物从神而来
如前述，一切好处都是神的恩典，人得以在其中享受也是出于
31
神（二24—26，三12，八15），而人本身绝对没有能力从吃、喝、赚钱等日常琐事中，享受快乐。
二章24节：「人莫强如吃喝」有译（注15）为“There is no happiness except in eating and drinking．”亦有学者（注16）译为「人不比吃喝本身强」，即「人一无是处」。人本身实在没有能力给自己什么，人若想从吃喝得满足，他必须经常谨记，这些基本的满足和其他一切满足一样，是从神而来。「莫强如」是个强烈的肯定句。
而25节：「论到吃用享福，谁能胜过我呢。」即「除了我，谁能首先享受我劳碌而得的呢？」和合本：出于神的手、NIV：is from the hand of God。思高：离开了天主，谁能有吃的，谁能有喝的？New Jerusalem Bible：“unless all this came from him．”
him从上下文看即上帝。另希伯来文的八手抄本、LXX、埃及。叙利亚译本、耶柔米译本，全都用「离了神」。如此便能上下连贯地解释：劳力与享受不一定要连在一起，享受是上帝的礼物。
第26节补充24节，讨上帝喜悦是他赏赐的基础，而与讨上帝喜悦的人相对的是罪人、不敬畏神的人、或作恶的人（七26、八12一13）。八章15节说明，神将最好的礼物—一快乐，赐给敬畏神的人。这份礼物，就是吃喝、在神眷顾下享受生命的快乐。
2．从人的本位看—一生命目标在神
一2~三22是从悲观的世界观（一2—11）进展到悲观的生活（一12~二23）；作者以思路交错的方式，再从二24—26虔信者的生活，转到他的世界观（三1—22）。
三1—15表达了人生在不定、不可捉摸之中，其实在背后，上帝的作为却是有定期（三1）。有时间性（11节）的，可是人却无法视透（十一6），而旧约（注16）通常相信生命之所以会有意义，是因上帝全面的护理、安排时期、节令。因此，生命的每一方面有它的时
32
候（利廿六4、申卅三35。王下四16等）。传道者持相同的看法：生命的「时机」人不能全知（九11以下），但人应知足（九8）。
三章11节：「神造万物，各按其时成为美好，又将永生安置在世人心里。」上帝在起初造人的时候，人被造界于世界与上帝之间，成为有灵的活人（创二7）并被托予治理大地（世界、地球）的责任（一28）。人是有灵的，故能与造他的上帝沟通。故从本位看，神、人、物关系如右：

（可十一29-31）
（创一28）

神造万物并赐人享用，人可善用，亦有责任治理。人与人的关系乃在相爱的平行关系上（可十一29—31）。人当记得上帝是创造者、万物的主宰，她向世界、人的工作和计划永存不变（传三14），而人当敬畏神；传道书共七次提「敬畏神」（注17），敬畏不是恐惧，却是因信靠全然投向这永生神：这位赐万物予人者。而当人与上帝及所使用的物关系良好、在正确的本位上时，这些礼物才会带给人长远的满足。
那么，人不应当为物所奴役，乃是用物、敬畏神、爱人。
3．从人的本质看—一人是有灵的活人(注18)
从世界的表象看，人的生命与动物甚接近（传三18—22），生
33
命短暂，转瞬即逝，故作者建议「喜乐度日］（22节）。
然而，上帝在造人时，与动物的被造相差甚远，人是有灵的活物，正如传道书三章八节：「上帝将永生安置在世人心里。」正如奥古斯丁所说：“Thou hast made us for thyself，and our heart is restless，till it rest in thee，”人有寻找上帝的渴望（虽有时找错了），人有欣赏上帝作为的能力（虽常不归荣耀予他）。
从人的本质看，神、人、物的关系如下：

物界

人界于物界与灵界之间，人有物质的。有限。会死的躯体，却有永恒的生命，有与灵界沟通、交往的能力，又必须靠物质界维持生命。
传道者于全书中，活生生地将人生现实、真实的层面，摆在读者面前，这种表达，在质与量上都与圣经其他书卷大不相同。
伊顿(注19)认为：「传道者的出发点很原始，就是回到每个人自我的处境，就在世界上面对实际可观察的现象，问人是否已经明白生命的实情，学会掌握今生，次要的暗示则是智慧有限。他为智慧设限，也为人类所有的资源设限，最终他要人敬畏神。」
因此，人的本质需要每天面对生活的实际所需，及承受各种有限的苦楚和实情，但物质却不能满足人心灵的需要（二1—11等），人能藉今生短暂、实际。有限的生命去经历超越今生的生命，也去体会上帝的真实，虽然当中有许多不明了之处（三10-15）。
34
4．从救赎的角度看—一万物在虚空中
传道书中的虚空（注20）不一定是我们以为的消极、绝望、悲 观。hebel在不同的内容里，有不同的意义：如六12指虚度，八4指荒谬，十一10指虚空短暂。虚空包含：（1）智慧和空泛（如伯七16：希伯来文版）；（2）不可靠、脆弱（诗六十二）；（3）徒劳无益（伯九29：希伯来文版）；（4）虚假（耶十六19；亚十2）。传道书中的虚空，则囊括了这里每一个意思。在一2到十二8之间，这词重复了达三十次之多，虚空是人类所有活动的特色（一14、二11）。而虚空的虚空（一2）则是希伯来文最高级的表达法：「完全的虚空」。
罗八20：受造物服在虚空之下。这里的希腊文正是LXX对hebel的译法。虚空也指「堕落后的情况」（注21），也因此服在撒但的权势下（注22）；意即没有结果、没有效果，没有达到当初创造的目的（注23）。凡事虚空（传一2），凡事：指生命中一切活动。
综合上述各点，堕落后一切都在虚空之下，人心也无法满足，而一切都等待著复兴。这观念也符合了新旧约对「欢乐」的末世性意义（注24）的解释：唯有等到基督再来时，万物才得以复兴。信徒也才能得著完全的救赎和完满的喜乐。
故在旅途中的世人，当面向永恒而走之际，可以「行你所愿行的，看你所爱看的」（传十一9），但却要记得将来要面对审判主；故要「趁著年幼，纪念造你的主。」（十二1）
四、应用与反省：
1．万物从神而来—一不应忘本，当感恩而享用
（1）面对现实：
有些基督徒以为信主后，上帝保守必然身体健康、万事顺利、财源广进；又有些基督徒以世界上的好东西（如美、好物之享受
35
等）为不属灵，而以排斥物质（如不穿美衣、不用好物）为属灵，因而活在不能面对真实世界的患得患失之中。
其实基督徒与非基督徒一样要面对人生的生老病死，也与他们一样要靠「物质」维持生活，要努力改善生活。但上帝是厚赐万物予世人享受的上帝，是施恩的上帝，故全人类当真诚地面对现实的丑恶、有限及美好。
（2）感恩享用：
万物既由上帝而来，上帝予人享用的心理是非常清楚的。正如父母预备家中美好的一切予儿女，儿女若不敢享用，就辜负了父母的美意，但儿女若用而不知感恩则为忘本。这是普世的概念，可惜非基督徒领受上帝各样恩典时，可能归功予自己，也归功予由物质所造成的偶像，却忘了创造他并赐福他的上帝，基督徒的情况也可能一样。
（3）珍惜治理：
当人享用上帝一切厚恩时，珍惜使我们免于滥用（如水电）；粮食分配不均（这里有人饿死，那里却有人大量抛弃农作物为平衡物价）显示人类管理不当，人类不但没有负起治理的责任，且进行破坏，以致近年有「环保运动」
有人说（注24）：「基督徒活在世界，如同婢女偷用主人（魔鬼）的东西。」其实美好的万物由上帝而来，我们可大方享用，并妥善管理，免得因我们的不敢用和不妥善的管理，使世界沦为魔鬼的世界—一这是天父的世界，他是创造主。
2．生命的目标在神—一不要神化物质，当以物尊荣神
（1）不神化物质：
物质原可改善人类生活，可惜许多人却在疯狂地追求物质享受时，迷失了自己，甚至付上人格、道德的代价。基督徒也往往以物质为中心，受物质牵制，至神化物质，让它在生命中居首。
36
物质不能满足人心（见前述），没有目标的生活使人疲惫，除非归回源头，人不可能找到人生意义。
（2）以物尊荣神：
人原本的位置便是可以享用世界、治理世界，并以物尊荣上帝，如旧约以色列民（利廿七30等）或新约门徒的奉献（太廿七57—61等）。
物质不是人生的终极目标，当人们高举物质，忘却上帝时，将神置于脚底（如下图（一））；其实，人没有能力将神拉下，却是自己颠倒了自己的本位（如下图（二））。而除非人回到本位，否则人将永远迷失（注25）。

物（世界）
↑
↓
上帝
上帝
↓
物（世界）
文本框: 图 一 文本框: 图 二

他是独一、至高的上帝，人本该尊荣神。
3.人是有灵的活物—一不要忘记看不见的、永恒的
人若忘记了自己是尊贵、有灵的人，只忘情地工作（为吃—一生活）、结婚（为传宗接代？），人便与动物无异（诗四九20）。
天天活在这看得见的世界，人们往往忘了里面那看不见的人（林后四16—18，内心：innerman）及看不见的上帝（约壹四20）。故应学习：
（1）对己：
37
常内观、自省，我这「福相」「漂亮」的人，里面的灵魂状况如何？我的灵命是否奄奄一息（因无灵粮—一读经，也无呼吸—一祷告），长久与上帝没有往来。
（2）对人：
在这见利忘义的社会中，人常爱物用人。但上帝要我们用物爱人。物可使我们靠近人（路十六9），善用物以助人爱人，它的价值便超越了物价。
（3）对神：
我们领受物质，代表了慈爱上帝的厚恩。在短暂世界中我们可以在富足中经历他施恩，也在不足中经历他施恩—一得力以胜过物质的不足。如保罗（腓四11—13）、哈巴谷（哈三17—19），更在这一切中欣赏、享受他带领的奇妙作为。
4．万物在虚空中—一不留恋旅途，等候基督再来
（1）它质能解决部分生活问题，却不能解决生命的问题：
物质或能满足人生活所需，却不能满足人的心灵。而物质得著与心灵享受也不一定成正比。钱可以买药，不可以买健康；可以买床，不可以买睡眠；可以买短暂的快乐，却不能买长久、满足的喜乐。
（2）物质是坏主人，好仆人：
可惜许多现代人，在物欲引诱下，沦为物质的奴仆，被物质控制，失去了基督拯救我们所赐予的自由（约八31—32、36，加五1）
（3）他是万物的主，是丰盛生命的源头：
在万物虚空，等待复兴之际，信徒当谨记，他是万物的主，也是我们生命的主，并且是赐丰盛生命的主（约十10）。
基督徒当乐意奉献所拥有的、也乐意与人分享，
38
在施授中享平安、喜乐。在敬神、爱人、用物治物中等候基督再来。
结论—一物质与享受的正面价值
我们活在崇尚物质、道德沦丧、价值混乱的世界中，有些信徒随波逐流；有些摆向另一极端，轻视今生或物质生活享受。
传道者所看见的社会与我们所看见的问题有许多相同处，因为，古往今来，人性是一样的，但全书却洋溢著生之喜悦，及对物质和享受正面的看法。
综合本文所论，并配合新约的信息，可以留意到：
一、物质与享受的正面价值：
1．物质能满足人今生的需要，透过物质世界及物质的享用，我们认识创造世界万有的创造主（罗一20等）。
2．享受是上帝的赐予，懂得享受生活，心存感恩的基督徒见证那厚赐万物予人的施恩主，他不但赐下生命且供应、照顾人生命中的需要（雅一17、路十二22—24）。
3．物质能改善生活，致我们能以争取更多时间来崇敬、聆听、事奉这至高、独一的主（路十二22—23）。
4．物质（或钱）能「购买」时间（如坐计程车可免于等公车的时间等等），而「珍惜时间就爱惜生命」（注26），相对地，它便可用于延长「丰富」我们的生命（弗五16、西四5）。
5．我们能以物质的奉献，回应达独生爱子也赐予我们的慈爱的主（加二20、罗十二2）。二、自由的生命超越物质：
造世界予人享受的上帝，也是从罪恶与束缚中将我们救出的上帝（约三16）。但当我们为物所束缚，受它辖制时，它便成了人类的偶像，做了我们的上帝（路十六13），夺去我们的灵魂（路十二20-21）。
39
1．超越物质：
基督徒以物质身体，活在物质的世界上，透过今生旅途，遥见永恒盼望，并为此终极的实在（Utimate Reality）而欣喜，这也是传道书至终要带出的信息—一存在意义，人生终极问题—一不只是物质享受问题。
基督来，带给我们自由（约八32、36），保罗也教导人：不要再被奴仆的轭辖制（加五1）。但愿我们与物质的关系，也是一个自由的关系：可以享拥有（腓四23一25），也可以享付出（或无）（多二14。腓二6—8）。至终，能在物质上做个良善、忠心的好管家（太廿五21、23、29），享受上帝助人的大能。
文艺复兴时代留下来的艺术品，反映了信仰落实在艺术家的生活中。我们的时代，似乎基督徒科学家、艺术家、企业家难得一见，是否是属灵属世二分化，使基督徒关在教堂的象牙塔里造成的呢？甚值得我们反省，因基督本应在「凡事居首位」（弗一22、歌一15—18）
2．享受生命：
生命是上帝的礼物，物质及身体的物质形态终会改变，但永恒生命将持续到永远。故能在短暂人生享受物质生活是好的，能在生命中享受与人的交往、相爱更好，而能够享受与上帝的沟通最好（可十二29—31）
3．生命就是圣事：
享受原是很主观的感受，当人心中有爱时，为他所爱的对象付 出不但不是苦差，且是美事，有话说「爱使重担变为轻省」
当我们认识上帝，经历他的爱时，每一天为他而活就是享受（他那么伟大，我那么渺小，而我竟然可能认识秘、经历他）；
40
若能为她付出、事奉神，那也是我们的荣幸。正如诗人所说：他是我们的产业（诗十六5—6），是满足的喜乐（11节）
生命就是圣事，那么，每一天都值得欢庆，每一时刻都是个敬拜，且是「属灵的敬拜」（Spiritual Worship罗十二1—2）
但愿我们在真生命中享受一切美善，并以此赞美真善美的上帝；但愿他在天上，也享受他的爱所激励（林后五14—15）的孩子们做的不完美的奉献。阿门！
注 释：
（1）新加坡与台湾有许多相似之处。
（2）新加坡目前在一些中小学，有为胖儿童而设的「减肥运动时间」，政府也必须为身体过重的将入伍服兵役青年安排提早入役，给予特别训练。
（3）根据新加坡的一项调查，教会中的信徒；几乎全属中上层，故近年有积极推动向「基层」传福音的运动。
（4）约壹二 15。
（5）约翰福音十七14—15。
（6）一般认为传道书是在主后一百年的亚米尼亚会议中（Syncd of Jannia） 纳入正典，拉比的问题并非「传道书是否应属正典，而是为什么是正典？」（参伊顿（Eaton，Micbael．A．）著，蔡金玲译，《丁道尔旧约圣经注释：传道书》（台北：校园出版社，1987），16—17）。（6）同上著作，29
（8）方祖桑等编，《大辞典》，上卷（台北：三民书局，1985），192。
（9）本段主要取自IDB，1000—1001；NBD 665—666；NIDNTT，354一356；神辞，859—862。
（10）Wigram，Georger编《旧约希伯来文中文汇编》（台北：浸宣出版社， 1989）
（11） Wigram，ed，The New Eng llshman’s Hebrew Concordance．（U．S．A：Hendrickson Publishers，1984），12081210．
41
（12） 二10、21，三22，五18、19，九6、9 。
（13）以下两段主要取自，伊顿，《丁道尔注释书：传道书》，40一42。
（14） 传一13，二26（两次），三10、11，五18、19，六2，八15，九9，十二7、11。
（15）The New Jerusalem Bible 。
（16） 以下整理自：伊顿，83—84；盖华德，48—63。
（17）盖华德，53。
（18）同上，51。
（19）伊顿。
（20）本段主要整理自：盖华德，37；伊顿，55。
（21）NIDNTT，354－356 。
（22）F．F．Bruce，Romans（Inter Varsity Press，1974）172．
（23）Bl ack，Matrshall，The N ew Century Bibleothmentary‘Romalls’（London：Marshall，Morgan＆Scott Publisher，1984）127．
（24）杨牧谷著《信仰的落实》（台北：校园团契出版社，1983）。
（25）本段整理自唐崇荣著，黄瑛瑛编，《价值观的探索》（新加坡探索者福音机构，1989）p7．
（26）唐崇荣，p．7．
参考书目：
1. Kohlerberger III，John R．编《旧约圣经中希英逐字对照》台北。浸宣出版社，1989 。
2. Wigarm, George R．编《旧约希伯来中文汇编》，台北。浸宣出版社，1989 .
3. 黎加生编著《圣经神学辞典》，香港：基督教文艺出版社，1966。
4. 吴文益编著《新约希腊文常用字分析》，台湾：浸宣出版社，1987。
5. Xavier，Léon-dufour编《圣经神学辞典》，台中：光启出版社，1978 。
6. Jurner，Nigel，Chrstian Words（Eduyburgh：T＆Tclerk，1980）．
42
7. Freedman，David Noel et．Al.，eds．The Anchor Bible Dictionary，6Vols，Vol．3（New York：Doubledny，1992）．
8. Miller，Madeleine 8．and Miller．J．Lane，eds.，Haper’s Bible Dictionary（New York: Harper & Brothers Publishers, 1952）．
9. Arndt，William and F．Wilbar Gingrich，eds．A Greek—English Lexicon of the New Testment and other Early Christian Literature（Chicago：The University of Chicago Press, 1957）．
10. 《圣经辞典》，香港：思高圣经学会，1975
11. 贺理（G．C．D．Howley）编，《现代中文圣经注释》，香港：种籽出版社，1983
12. F．F．Bruce, Romans，ed．R．V．G．Jasker（London：Inter-Varsity Press，1963）．
13. Black，Matthew， “Romans” The New Century Bible Commentary eds C1ements, Ronald E. and Black，Matthew，London：Marshall Morgan ＆Scott，1984．
14. 彭海莹编《基督徒的金钱观》，台北：新新生命杂志社，1988。
15. 傅士德（Foster，Richard．J）著，陈吴国香、徐美娟译（钱》，香港：基道书楼，1987。
16. 唐崇荣著，黄瑛瑛编《价值观的探索》，新加坡探索者福音机构，1989。
17. 杨牧谷著《信仰的落实》，台北：校园出版社，1983 。
18. Kidner，Derek，A Time to mourn，and a time to dance；（Leicester：Inter—Varsity Press, 1981）．
19. Ogden Grahan，Qoheleth，（England；Sheffield Academic PressLtd：1987）．
20. Dianne Bergant，C．S．A．Job Ecclesiastes，（Wilmington：MichaelGlazier，Inc．1982）．
21. 唐佑之著，《生之探索》再版，香港：证道出版社，1979 。
22. 伊顿（Eaton，Michael）著，蔡金玲、事贞德译《传道书》，丁道尔
43
旧约注释，台北：校园出版社，1987。
23. 盖华德（Kaiser，Walter C．）著，詹维明译《享受生命：传道书注释》，1983。
44


神学论集-路二41—52与家庭共融-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

路二41—52与家庭共融

陈燕萍
（耶稣孝女会修女，辅大神学院教义系二年级生）
引 言
「不是所有的屋宇都能称为家庭」，家之所以为家，除了供给衣食住行及必要的安全感外，必有其所以为家之要素。
今年（一九九四）正值「世界家庭年」，笔者愿意反省「家庭共融」此一主题，除了是与教会同感外，亦是因为面对自己的使徒工作对象之故。藉著每周一次与少年嫌犯的接触，了解到他们大部分来自有问题的家庭，视家庭共融为梦中的冰淇淋，难道完美的家庭生活竟是镜花水月？
试看圣家三圣的和谐共融，在平凡、平实的生活中，发挥爱的光芒，不容我们以为完美的家庭生活为高不可攀。今试看路二41一52耶稣的十二岁事件，深入圣家生活的内心世界，期能为今日家庭走向共融找出可循之路。
至于选择路二41—52，耶稣十二岁事件之理由，是因为笔者在阅读该段福音时，感到圣家三圣彼此深度的和谐，是来自事事以天父的旨意为依归的生活态度，故愿从此角度切入。又因圣母与若瑟虽然正式结为夫妻，但是他们度的是贞洁的兄妹生活；耶稣又没有
45
其他的兄弟姊妹，故本文谨探讨父母与子女彼此间的生活态度。至于夫妇、兄弟姊妹间的部分则省略不谈，亦是本文之限度。
现分下列几项来说明：家庭共融之定义，路二41—52之诠释，圣家生活之态度，对家庭共融之期盼，最后提出结论。
一、家庭共融之定义
共融（communion），按照字义，是共同结合。
家庭共融，不单是指血肉的自然关系的结合，更指深刻且富有的精神关系的建立和成熟，这种关系达到特殊的人性完美：赋与家庭不同成员以人际关系的生气和爱，形成家庭的共融和团结，并给予它内在力量。
家庭的所有成员，根据每一个人的恩宠，有建立人的共融的责任和圣宠，使家庭成为r丰富人性的学校」：要达成此点，须照顾并爱护弱小者、病人和老年人；每天彼此服务；分享财物、喜乐和痛苦。
为建立这种共融的主要机遇，在于父母和儿女之间教育性的交换，在此交换中彼此互相给予和领受，唯有经由大的牺牲精神，家庭的共融才能维持而臻于完善。它要求每一个人的开放、了解、自制、宽恕与和好。自私、不和、紧张和冲突，只会猛烈地攻击并时常极度地伤害家庭的共融。家庭生活中，有许多不同形式的分裂，可是每一家庭都有和平的天主的召叫，能有愉快的常新的「修好」的经验，就是共融的重建，团结的重振，而能走向天主所要的圆满融合，答覆主曾热诚期望的「愿他们合而为一」①。
为能有一共融的气氛，家庭成员的关系必须是彼此的自由给予：真心的接受、相遇和交谈、无私的爱、慷慨的服务和深刻的休戚相关（2）。
46
二、路二41—52的诠释
路加笔下的耶稣十二岁事件，可从几方面来研究：
（一）圣家上耶路撒冷
「他的父母每年逾越节往耶路撒冷去。」（路二41）
法律一度曾规定每位成年男子须在逾越节、五旬节和帐棚节前往耶路撒冷；后因考虑到远道而来的人，而将此规定修改成只在逾越节时才需前往朝圣；有些朝圣者在庆典的两天后便离开耶路撒冷，有些则留下来等待七天后的庄严集会③。
（二）耶稣留在圣殿，三天后才被找到
过了七天。神圣事物的吸引力仍将耶稣挽留在圣殿里。玛利亚和若瑟折回耶路撒冷寻找他，沿途一直期待著能在半路上看见他，待他们在圣殿里找到他时；他正居于一群围绕著的经师们中央，聆听和询问他们，凡听见他的人，对他的智慧和对答都惊奇不止④。
（三）玛利亚与耶稣的对答
「孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。」（二48）
玛利亚的话透露出一种焦虑的痛苦，仍使她的心灵感到忧伤。
耶稣的回答是：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」（二49）
「必须」是出自耶稣的自由抉择，他要做的事，都是为实践父的旨意。这希腊字’dei是发自内心，对父的完全服从，不因别的，只因天父要如此，充分表达出父子之间的关系。
「你们不知道我必须在我父亲那里吗？」（二49）也可说成：「你们不知道我必须做我父的事吗？」或「你们不知道我必须是属于我父的人吗？」耶稣在乡下平凡的生活中表达其天主子的身分（注5）。
47
「但是，他们不明白他对他们所说的话。」（二50）耶稣的父母不明白的对象该是耶稣与天父的关系超过他们，而这时西默盎所说的利剑首次穿透玛利亚的心了（注6）。
四结局
「他就同他们下去，来到纳匝肋，属他们管辖。他的母亲把这一切默存在心中。耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」（二51—52）
圣子的自愿服从预兆十字架的奥迹，因为耶稣一定保持他是天主的仆人的身分。而圣母，她是信赖的模范，她继续走「相信」之路，默想她圣子的意愿与使命（7）。
三、圣家生活之态度
纳匝肋圣家生活的特色是在平凡、平实的生活中，事事以天主的旨意为依归，藉著每天的相互自由给予，彼此的真心接受、相遇和交谈。无私的爱、慷慨的服务，叫我们领略圣家共融的和谐。
（一）若瑟
首先，我们来看看圣若瑟。圣经上记载圣家之长圣若瑟的事迹不多，然令人纳闷的是他在新约的记载中没有留下一句话，从他发现他的聘妻玛利亚怀孕，即「不愿公开羞辱她，有意暗暗地休退她。」（玛一19）到后来为了躲避黑落德的阴谋而必须携带小耶稣和他的母亲逃亡埃及，其后又迁回纳匝肋定居。整个事件，他都参与其中，但他总是默默无言。在小耶稣十二岁时，他们按照节日的惯例上耶路撒冷过逾越节。在回家的途中发觉找不著小耶稣的踪影，于是折回耶路撒冷，过了三天，才在圣殿找到他。在孩童耶稣和玛利亚的对话中，只透露出他们的心情是「一直痛苦的寻找！」
48
（路二48）失去爱儿三天之久，待找著后，在圣经上竟然未记下他的一言半语。耶稣回答他的一句话：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」（二49）接著记下的只是「但是，他们不明白他对他们所说的话。」（二50）还是一片肃静，若瑟说不出话。
这其中到底有何秘密？若瑟这位「父亲」竟常是「无言」的？
我们可从若瑟在救赎计划中的位置来捕捉他的心情，从他的反应中已见端倪 圣母和圣若瑟虽然结为夫妻，但是他们度的是贞洁的兄妹生活；他相当了解耶稣的诞生是「因圣神由童贞玛利亚取得肉躯。而成为人。」所以，从开始；他便知道自己的身分：他只是耶稣的义父。他知道耶稣从何而来，「他不是由血气，也不是由内欲；也不是由男欲，而是由天主生的。」（若一13）所以面对这降生的奥迹，他必须是无言的，这往往是表示世人发现天主神圣的临在；伟大的奥义，而有的反应。他的无言，是他相信天主的表现。从他知道聘妻怀孕。逃难、耶稣的十二岁事件，整个过程，并非风平浪静，但他都—一经历考验；实在是他紧靠天主，天主亦在生活中一步一步指引他使然。在耶稣十二岁的事件中，不得不使若瑟了解，耶稣必须是属于天上的父！他的无言退隐，不无人性的割舍（8）。
（二）玛利亚
接著，我们看玛利亚。在天使传达喜讯时，她究竟明白多少？其实，她是在幽暗中接受，在不懂中依靠天主，相信天主，与天主合作。在摸索中；对一些不懂、不明朗化的事，放在心中，反覆思索。在陪伴圣言成长的过程中，他们一定有很多机会交谈、聆听对方，玛利亚藉著这密切的共融生活，慢慢认识他，她是一步一步的学习；在对儿子的逐渐了解之中，慢慢成长的。
49
在十二岁事件中，当若瑟和玛利亚在圣殿里找到耶稣时，他的母亲就向他说：「孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。」耶稣对他们说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」（路二48—49）。这句答话，也可翻译成：「你们不知道我必须在我父亲的家里吗？」那时，耶稣所在之处，正是天主的圣殿，圣殿是他父亲的家，他父亲的家才是他的真正住所。十二岁是犹太人的成年期，耶稣成了之时，他兴奋的回答，并未为他们解释个中意义，焦急痛苦的双亲仍不明白。
路加接著记述了：「他就同他们下去，来到纳匝肋，属他们管辖。」（二51a），但是「他的母亲把这一切默存在心中；耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」（二51b一52）如同她的圣子，她也需要时间来深入她自身的奥迹，她的智慧和恩爱，在天主和人们前，也不断地增长。围绕著她的奥秘超越了她所能领悟的范围，不是她所能想像的。耶稣的回答，为她是很大的考验，她当然知道，圣子所说的父，就是以大能使她怀孕的父，但是耶稣此时此刻的答话，使她大惑不解，耶稣使她面对著自己；感到自己是个难于理解的奥秘。
玛利亚，从她答覆天主的「是」开始，她即终生为此信仰而挣扎，并完全降服于天主，勇敢面对生活中的一切挑战（9）。
（三）耶稣
小耶稣又如何？耶稣十二岁，年届「成丁」，能在逾越节的庆典上，同大人一起聆听法律和先知—一开始尽遵守上主法律的责任，一定十分兴奋，而自小耳濡目染地养成了「天父至上」的基本心情，建立了「以心神，以真理来朝拜父」的生活基础，致使过完了节，神圣事物的吸引力仍将耶稣挽留在圣殿里（10）。三天之后被寻获时，他对焦急惊奇不止的双亲作了一个奇妙的答覆：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」（二49）这「必须」表示出耶稣开始她的使命，并说明从开始到结束，他所要做的事；都是为实践父的旨意，而且这「必须」并非命定，而是出自天主的旨意，属于救恩计划的一环，所以是耶稣的自由抉择。他体尝了作为天主圣子的美妙经验。「但是，他们不明白他对他们所说的话、」（二50）。即使如此，「他就同他们下去，来到纳匝肋，属他们管辖」（二51）所有犹太少年，在满了十二岁以后，就开始他们的成人生活、很多人这时离开家庭，按照自己的喜好去度生活，而耶稣却留在家中，完全属于他们管辖。在纳匝肋的岁月是耶稣的旷野生活；因著「顺从」，属他们管辖，使「耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」（二52）
四、对家庭共融之期盼
圣家的生活不无困难，他们在逆境中的坚忍，足为今日家庭之榜样，圣家的成员之态度，亦为今日的家庭成员指出彼此该努力的方向，现分以下两项说明：
（一）父母对子女的态度
面对耶稣；玛利亚与若瑟有很多事情不明白，但他们却给予耶稣充分的自由，让他成为「天主子」；亦教导他每事要「承行主旨」。所以，做父母的必须首先牢记，子女除了是属于父母之外，更是天主恩赐的宝贵礼物c他们的责任是陪伴子女成长，让子女有机会学习，尝试找到自己的路，成为一个独立、自主、与众不同，可以为自己开创未来的成熟个体。他既肯定自己；亦肯定别人，对社会是负有责任的。要知道，子女的生命是独特的，并非父母心目中的理想蓝图，所以；千万不要为他们规划不可改变的将来，应相信天主对每一个人都早已设计好一个完整的未来。
51
其次；「他的父母每年逾越节往耶路撒冷去。」（二41）这股宗教热情是自然的流露。对小耶稣来说，除了双亲的榜样外，外在的环境著实吸引著他。「全家都应参与教会的礼仪生活」、「教友夫妇，对于自己的子女，他们也是第一批信仰的前导和教育者；他们应以言以行教育子女度基督徒和传教的生活。」（11）因此，父母应能经常跟子女谈论、分享有关信仰的事，多鼓励子女参与堂区或教区的活动，培养子女的宗教情操，让他们感到耶稣、信仰的重要，在这种环境中长大的孩子，便会札根于信仰，而且不会轻易放弃自己对信仰。对基督的忠诚。
从耶稣十二岁事件可以看出，耶稣得到父母的爱与尊重。其实子女最需要的是父母的关怀与爱护，在适当的时候赞美、欣赏、鼓励他们，当他们受到挫折或在情绪上受到困扰时，父母应给予支持和了解。香港社会福利署的总社会工作主任洗杨笙文说：「你的孩子需要的是爱，是关心，是受到爱护与支持的感觉。要让他知道，如果他需要你帮助，你随时乐意帮助他。孩子有困难时，没有什么比让他知道你爱他更能使他安心。」（12）
若能如此，相信子女们亦能「在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。」（路二52）
（二）子女对父母的态度
耶稣对玛利亚和若瑟的态度，不能离开一个「孝」字。孝是什么？曾子大孝说：「大孝尊亲，其次不辱，其下能养。」尊敬父母是耶稣的态度。
子女孝敬父母，就如父母关爱子女一样，是无条件的。「身体发肤，受诸父母。」父母给子女生命之恩，付出养育之劳，是子女不能报答于万一的。
在日常生活中，子女有时会嫌父母唠叨，觉得他们的想法太不合时宜，
52
顾忌太多，总觉得自己的意向无法伸展，处处受约束，其实这只不过是父母表达关心的一种方式而已。要紧的是子女在此过程中仍然尊敬他们，子女需要父母的了解、支持、关爱，父母也同样需要。爱的共融是需要彼此努力的。
梵二亦重申子女的责任：「子女是家庭的活的肢体，他们亦以其本有形式，帮助父母成圣。他们应以知恩、孝爱和信赖报答父母的恩泽；在逆境、年迈的孤独中，克尽孝道而服事父母。」（13）
饮水思源，为人子女者，责无旁贷。
结 论
圣家生活，多灾多难；然而三圣却能和谐相处，满溢喜乐、祥和，不禁自问，维系一个「家」的要素是什么？是爱！爱又来自何方？爱来自天父！因为是来自天父，才使得每一个家庭成员能做到真正的自由给予，彼此间的爱才显得真实。圣家三圣能活出如此之态度、不因别的，只因他们清楚知道，人人都只属于天主，而最要紧的事是承行主旨，在不同的角色、身分上中院天父，这是真爱！
生活仍要面对挑战，期望每一个家庭成员在天父手指划出的圆圈内站稳，只要不离开圆圈，我们仍属于天父，亦因如此，才使得天父的圆—一「愿他们合而为一」—一得以实现。
附 注
①教宗若望保禄二世；《「家庭团体」劝谕》，（中国主教团秘书处，一九八二年五月1，31一32。
②同上著作；67。
③司徒麦勒（Rev．Carro 11 Stuhlmueller）著，吕芬蓉译，《路加福音》·初版，（台北：光启出版社，一九七四年），60。
53
④同上。
⑤The New Jerome Blblical Commentary，（Prentlce Hall，Inc．N．J，1990）．p．684-685．
⑥同上。
⑦同上。
⑧张春申，《妙音送长风—一主日福音诠释》第一辑，初版（上智出版社，一九八六年十一月），262—264。
⑨甘易逢，＜玛利亚的心灵生活＞，《神思》13（一九九二年五月），24。
⑩徐可之，《白首共此心》；辅大神学丛书之廿一，（台北：光启出版社，一九八六年）；114。⑾梵二大公会议文献，《教友传教法令》第十一号。
⑿陈福霖，＜孩子为什么自杀＞，《读者文摘》，（一九九一年三月），22。
⒀梵二大公会议文献，《论教会在现代世界牧职宪章》第四十八号。
参考书目
①甘易逢，＜玛利亚的心灵生活＞，《神思》13（一九九二年五月），24。
②司徒麦勒（Rev．Carroll Stuhlmueller）著，吕芬蓉译，《路加福音》；初版，（台北：光启出版社，一九七四年），60。
③教宗若望保禄二世，《「家庭团体」劝谕》；（中国主教团秘书处，一九八二年五月），31，32。
④徐可之，《由首共此心》，辅大神学丛书之廾一；（台北：光启出版社，一九八六年），114。⑤张春申，《妙音送长风—一主日福音诠释》第一辑，初版（上智出版社，
一九／1六年十一月），262—264。
⑥陈福霖，＜孩子为什么自杀＞，《读者文摘》；（一九九一年三月），22。
⑦梵二大公会议文献，《教友传教法令》第十一号。
⑧梵二大公会议文献，《论教会在现代世界牧职宪章》第四十八号。
⑨The New Jerome Blblical Commentary，（Prentlce Hall，Inc．N．J，1990）p．684-685．
54


神学论集-教会正义思想之萌芽-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

教会正义思想之萌芽

丁立伟
（耶稣会修士，比利时人，辅大神学院神学系二年级生）
有人以为我们天主教的社会训导是近代的事。好像在我们传统中，1891年的＜新事＞通谕Rerum novarum之前，没有很明确的正义思想。事实上，这种看法是不对的，因为社会正义是我们基督宗教伦理中的基本原则。为了避免这样的误解，本文的目的是在教会教父作品中发现基督宗教初期对正义思想的评价与状况。
一、公元初的前三世纪
公元初的前三世纪，基督宗教在罗马帝国发展得很快。那样的进展使那时的统治者不能不有很严厉的反应。事实上教友越多，皇帝或省长迫害基督宗教就越强。原因是他们都很怕那么有影响及独立精神的新宗教，会逐渐的破坏他们的权势与专制帝国的安定。不是基督徒表示不爱国、不合法或没有道德行为，而是他们拒绝朝拜帝国统治的象征：罗马人的偶像。
在这样的情势中，加入教会的人需要很坚强的信仰与勇敢的性格，尤其是那些有权有势的信友们。因此教会最初期的作品不得不表示对那些人有一种比较宽容的态度。比方那时的作品不会反对大
55
财主或奴隶制度，而会强调财富与奴隶拥有者的义务。
在基督宗教最古老的作品中，训诲录（Didache）的作者已经给我们一种原始的社会教导：「如果你用工作赚取的钱，来捐助别人，也就可以得到赎罪了。捐钱时不必在意你捐了多或少，而是要心甘情愿的，因为有一天你会得到更多的偿报。不要拒绝需要帮忙的人，把你所拥有的一切与你的弟兄分享。不要说任何财物是属于你的，因为你能共享有形的物质比共享无形的恩宠更伟大」①。从这篇大概是第一世纪叙利亚一位无名氏的一部分文章中可以作这样的结论：以道德办法来发财不是坏事，而我们每个基督徒的义务就是以自己拥有的财物来帮助穷人，因为天主的子女应共享所有的财物。
在同一时代另外一位无名氏的一篇文章＜赫尔曼的牧者＞，我们可以找到同样的教导。特别是很有诗意的比喻：「在人的眼中无花果树是无用的。他们不知道也想不到在旱灾时，那些无花果树却将它保存的水分，滋养葡萄树，使葡萄树结更多的果子。这样看起来，无用的穷人也一样，他们的祈祷有助于给富人的救恩，富人的捐献，也可得到更多的恩宠」（2）。关于共享财物的这种概念，一位教父神学专家说：「宗徒传统的作品一心一意推行依靠赈济来共享财物，而不是依靠逼迫的共产主义。如果没有拥有自己财物的权利，就没有什么施舍的可能性」③。
第二世纪教父的作品使我们发现同样的教导，同时也有些新的正义思想原则。克来孟教宗（Clement of Rome）的致格林多人书说：「富人应捐助穷人，穷人应感谢天主，因为天主造就了一些富人来捐助他」④。当时，安提阿主教依纳爵（Ignace of Antiche）也很清楚的告诉教友们什么人会是我们救济的对象：「孤儿寡妇、受压榨的人、囚犯、饥寒交迫的人」⑤。圣波利卡普（polycarp）精确的劝告：「所有恶的来源都是因贪财而来。我们应切记，我们生不带来死不带去」(6)。
56
一百年之后，在北非的迦太基，以前作律师的戴尔都良（Tertullian）用很热心的说法来传教。他很有活力的护教论宣告：「我们基督徒除了妻子之外，所有都彼此共享」(7)。不过，戴尔都良也精确的说：「每个教友按照他们的收入随时自由捐献」(8)。事实上，他遵循以前教父们的教导：基督宗教正义思想的基本是应该有账济的义务，而不是极权主义的共产主义。同时，在北非另外的大城市亚历山大里亚，克来孟主教（Clement of Alexandria）作了一个很有名的演讲，讲题是：「哪个富人会得救？」内容包括我们所有上述基本社会正义思想的原则：拥有财物不是坏事，但是作富人而不赈济人是犯很严重的罪的。在他的演讲中，圣克来孟一直用使人很感动的说法来改善富人硬的心肠：「放开你们的心胸，收纳所有的弟兄们，不要欺压或看轻穷人。流浪汉以及重病人。外表是不实在的，而内在却隐藏著天父为救赎我们而受难的耶稣」(9)。
二、教会教父的黄金时代
在公元三一二年，罗马帝国的统治者君士坦丁皇帝（Constantine）皈依基督信仰。这件事使很多原来对基督训导没有什么兴趣的人也要求领洗。原因不是他们忽然发现基督信仰的重要性，而是他们希望如何引起统治者的重视。以前，皈依者冒著失掉地位、财物、尊敬与生命的危险，312年之后领洗是富人吸引舆论赞美的好办法。第四世纪也是罗马帝国的没落时代：内忧外患。为了避免野蛮的掠夺或内战的毁坏，那时的统治者应该不断地扩充军备，因此他们也用专制的作法来课老百姓以重税。结果是中阶级分子逐渐的消失，而且贫富不均相差越来越悬殊。换句话说，高阶级
57
的生活水平越来越豪华，普通老百姓的生活水平越来越可怜。在这样的环境中，我们可以了解当时教父教导的严厉性。
关于保护穷人，凯撒利亚的主教巴西略（Basil of Cesarea）是一个很伟大的榜样。公元368年大饥荒之后，他在凯撒利亚城堡旁边建立了一个庞大的社会中心，包括免费的医院、学校、养老院、供给穷人工作机会的小工厂、工人住宅……讲道理时，圣巴西略不怕用幽默感来判断富人的自私行为：「没饭吃的，快饿死了。没衣穿的，快冻死了。有债务的，快要自杀了。而你躲著他们，只为了怕付出一块钱」（10）；「你的戒指可以付多少穷人的债务？修理多少穷人的房子？你柜子里的衣服可以给多少穷人穿？」（11）；「我知道不少人总是守斋、祈祷、刻苦、参加教会各种的活动，但是他们却舍不得为别人付出一块钱」（12）。不过，凯撒利亚主教社会思想最有意思的方面，就是让富人知道为什么他们是使老百姓贫穷的主因：「不要利用灾难，趁火打劫。不要利用饥荒，囤积居奇。不要把自己的快乐，建筑在别人的痛苦上」（13），「如同只有一个人自己可以看戏，却不让别人欣赏，他们霸占公物，却不让别人使用。如果每个人只要他所需的财物，就不会贫富不均」（14）；「有权有势的人强占了别人的地来耕种收割而致富。但是被强占了土地的人却不敢反抗，因为他们怕受到更严重的迫害。如果反抗，反而会被杀；如果打官司，反而被判有罪」（15）。
纳西盎的主教额我略（Gregory of Nazisnzus）是巴西略的亲密朋友，可是他们两个人的口才不同：巴西略以严厉的说法来判断富人的罪恶，额我略以诗人的敏感作穷人的辩护者。纳西盎的主教在一篇标题是＜对穷人的爱＞的文章中(16)，给我们介绍那时最可怜的穷人：麻疯病人。目的是让我们恢复对人付出爱。额我略思想的特色可以这样结论：面对穷人的可怜使我们发现我们自己有限的生命，同时也会唤醒我们爱的能力，因此跟穷人的接触特别会引领我们归向天主。
58
另外两个东方教会教父作了一些演讲来判断社会中不正义的行为。巴西略的弟弟，尼斯的额我略（Gregory of Nyssa）强调蔑视穷人等于破坏万物的和谐，也就是拒绝完美的天主（注17）。他也宣告很有挑战性的这句话：「连天主对穷人也屈尊就卑，心硬的人看了，难道不觉得脸红吗？」同一时代的金口若望（John Chrisostom），首先在安提阿，然后在君士坦丁堡，一直以他出色的口才来批判富人豪华生活的丑恶：「天主给了你们房子是为让你们避雨，而不是让你们镶金。天主给了你们衣服是为让你们御寒，而不是让你们装扮。天主给了你们大财富是为了减少穷人的痛苦，而不是让你们供养嫔纪。侍从、饮酒作乐」(注18)。
在西方教会教父最有名的穷人辩护者，是圣盎博罗削（Ambrose of Milan）。出乎意料而被选为米兰主教之后，他一直特别关心穷人的状况。＜以色列人孳波脱论＞盎博罗削写的那一篇又深又精确富有社会教导的文章，让我们发现作者法学上与伦理上的才能：「天主创造万物不仅为富人，也为穷人；为什么你却形成只有富人拥有而穷人不该有？大自然并不认识富人，而我们出生时，本来就是一无所有」（19）；「富人的财物应该成为改善大家生活的来源」（20）；「天主给了你的大财富是让你供给大家的利益，而不是自私的为你自己」（21）；「捐助穷人，不要当作是用了属于自己的，而当作是一种偿还」（22）。盎博罗削的社会教导可以这样总结：
1．除了拥有私人财物的权利以外，每一个人也具有更基本的权利，就是共享万物的权利；
2．大财富的来源，常是不正义的行为；
3赈济义务的理由是正义的要求，因为赈济是一种向穷人的偿
59
还；
4．穷人具有要求正义的权利；
5．富人的财物应该成为改善大家生活的来源。
最后的教会教父，比方圣奥古斯定（Augustine）或大额我略（Gregory the Great），关于社会正义，并没有写出很有价值的作品。不过，我们再引用耶路撒冷主教济利禄（Cyrille of Jerusalem）的一段文字，因为它跟天主教目前的社会教导很有关联：「奉劝你们，因为有些人认为拥有所有的财物是有罪的，如同以为享受人的基本需求和喜好是有罪的一样。我希望你们不要成为财物的奴隶，而是运用所有的财物来改善自己和穷人的生活」(23)。
结 论
本文证明了基督宗教古代已经存有很明确的正义思想。这种很古老的社会教导强调两点：富人赈济的义务与贫富越来越悬殊的罪恶。
注：
(1) The Fathers of the Church (a new translation ),vol.1,174.
(2) Patrologiae Graecae: Latine tantum editae,t.1, 1359 I F.Ch.,vol.1,291.
(3) M. Schalm,Communisme,in Dictionnaire de th6ologie catholique, t.3,579
(4) P.G., t.1, 157; F. Ch., vol.1,39.
(5) P.G., t.3, 689: F. Ch., vo1.1, 120.
(6) P.G., t.3, 809: F. Ch., vol.1, 137.
(7) Patrologiae Latinae,t.1,472; F. Ch., vol.10,100
(8) P.L., t.1, 470; F. Ch., vol.10, 98.
60
(9) P.G., t6, 953d--940a.
(10) P.G., t.l8, 91ld.
(11) P.G., t.l8, 918c..
(12) P.G., t.18, 216c.
(13) P.G., t.18, 208c.
(14) P.G., t.18, 212ab.
(15) P.G., t.18, 219cd.
(16) P.G., t.20, 533--556.
(17) P.G., t.24, 767--778.
(18) Quoted in H. Hamman, Riches et pauvres dans l'Eglise ancienne,Paris,l962, (lchtus--Lettres chr6tiennes ),p.172.
(19) P.L., t.14, 731bc.
(20) P.L., t.14, 740cd.
(21) P.L., t.14, 741d.
(22) P.L., t.l4, 748b.
(23) Quoted in M. Scha1m,op. cit., 58l.
61


神学论集-新约的教会学（中）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

新约的教会学（中）

张春申
（耶稣会中华省省会长，辅大神学院信理神学教授）
第三章 保禄的教会学
在这一章里，我们把传统上归于保禄名下的书信；作为讨论的资料，除了希伯来书信之外。圣经学家今日关于书信的真实性讨论的很多，我们毋须对此多作说辞。大体上；即使有些书信并非出自保禄之手，但属于保禄的思想领域。或受到他的影响，这是大家都同意的。至于三封牧灵书信中，可谓后保禄时代的教会情况非常明显，但由于仍旧托名保禄，以他的权威写成，当然也可在这章中一并介绍。总之，我们处理的是保禄传承。清楚含有一个发展。为此或者可说是一个教会的演变，或者更好说多个教会学。
从圣经神学的角度而看，本章分为五部分来加以探讨：（一）原始教会学，（二）基础教会学，（三）教会学的创新，（四）末世教会学，（五）制度性教会学。在每一部分都分：保禄的面貌、生活实况，与教会学资料三方面来说明；当然这都是相当扼要的说明。
I、原始教会学：
63
1．保绿的面貌：
他是使徒，在外邦人当中建立教会团体，一切尚在初期。具体生活中，不少教会问题需要他即时解决。此时的保禄是个「牧人」（pastor）。
2．生活的实况：
得撒洛尼加城接受原始教会的基督学，亦即耶稣是预定的默西亚；他从死者中复活，被立定为默西亚，信者等待他的再来（宗三20）。这教会生活的重点是摆在将来，全力盼望默西亚来临，进入永恒。这教会中最为重要的问题是：默西亚何时要来？谷十三32「至于那日子和那时刻，除了父以外，谁也不知道……」这句耶稣的话成了标准，该是教会当局的答覆。基本上保禄该是同样回答得撒洛尼加团体，虽然他可能也想末日不会耽搁很久（得前四16）。其次是关于「已死的人」的问题。这个外邦人组成的团体，想像不久活人会去迎接默西亚，不能不关心「已死的人」又该如何。保禄在这方面的答覆非常原始（得前四12—16，五1—5，6—11）。
3．教会学：
根据上述的生活实况，得撒洛尼加城产生了所谓原始教会学。我们曾在本文第一章提出同样的名词，不过未曾发挥这里注意到的特点。其实耶路撒冷教会最早接受的是同样的基督学（宗三30），那里的教会生活也有瞩目将来的默西亚，因而忽视现实的因素，如舍弃所有产业（宗四32—34）该是其中之一。只是路加的历史神学不容他强调原始教会的基督学，因此宗徒大事录中不见迫切期待末日来临的迹象。反而在外邦的得撒洛尼加教会，按照保禄的书信，清楚显出原始教会学有关这方面的特点。为此我们不能说这个教会学是保禄的产品；更应说这是初期宣讲的基督学产生的自然效果。
64
新约圣经中，原始教会学的这方面迹象并不少见（参阅雅五7 一11；伯后三8—10）。它果然重视教会生活的热诚，以及神恩经验等等（得前一3—4；7—9；五19）。不过由于专注于即将来临的默西亚，不免缺少教会对外的向度，甚至忽视自身在现世的责任。以致保禄要求他们安静度日，专务自己的事业，亲手作工（得前四11）。总之，不论耶路撒冷或得撤洛尼加的原始教会学，表达了初创时期的信仰色彩，但都需要面对末日延搁的事实，而有所修正。今日仅有一些地区，还保存这个教会学的色彩。
II、基础教会学：
1．保禄的面貌：
保禄的确自命耶稣亲自向他启示（迦一17），为外邦人宣传基督的福音。但绝不可说他不受古老的耶路撒冷教会的影响，事实上他会见那里的领袖（同上二2）。所以他知道原始教会学普遍应用旧约以色列民族的名词来自我标榜，以及天主子民成了非常基本的教会名称。然而他是外邦宗徒，不能不反省外邦教会与天主子民的关系。保禄这时即有经师和神学家的面貌。
2．生活实况。
保禄切身的经验，在宗十三40—52已经成了一个模式。他每到一处，先向犹太人宣讲，但必受排斥，于是他转向外邦人，却大受欢迎。于是他应用天主子民的图像，根据经验，发挥了我们所说的基础教会学。
3.教会学：
我们曾说新约教会学都属生活性，而非学术性；基本上保禄神学也是如此，不过他的经师训练，难免更多的所谓神学反省。为此，基础教会学虽然同时表达在迦拉达与罗马书信，但前书颇受生
65
活经验冲击，至于罗马书信，众所周知颇有神学著作风味。
迦拉达教会接受保禄宣讲建立不久，或者受到「假兄弟」（迦二4），或者受到来自雅各伯的人（二12）的影响，似乎偏向了犹太法律，动摇了保禄「因信成义」的主旨。于是保禄强烈地采取清楚的二分法，将恩许与法律对立起来。应用他的经师神学，指外邦人由于信德实是亚巴郎的子孙（天主子民），至于犹太人的法律并不使人成义，为此他们倒不是亚巴郎的后人（迦三）。继而根据这样的出发点，保禄又将福音与法律对立，视持守法律者为奴，为亚巴郎的婢女所生，为属于西奈之约，为现今的耶路撒冷，为奴才子民；视相信福音的人，为亚巴郎的后裔—一耶稣的肖像，为亚巴郎正妻所生，为天上的耶路撒冷，为主妇所生的承嗣人（迦四）。无疑地相信耶稣基督的人，才是天主子民（迦三26），这是保禄的基础教会学，「不分犹太人、外邦人」，都是亚巴郎的后人—一天主子民（同上29）。
迦拉达书信的基础教会学，在罗马书信中果然保持要义，但保禄在平静的反省中，确是表达得更富辩证、更为完整，因此也更加周详。下面把他的思考进路稍作提示。一、以色列得天独厚，甚至也有应许之言（九1—5）；然而应许之言并非所有亚巴郎所生者都得，唯有天主所拣选的（九6—16）人蒙召。二、天主拣选之恩在 于她的自由仁慈，人无言可辩（九19—21）。三、天主不但从犹太 人中，也从外邦人中召叫蒙受应许之人。保禄采用先知欧瑟亚书「那不是我子民的，我要叫他们为我的子民……」（九24—29） 四、外邦人因信成义，以色列寻求法律，凭著功行，不凭信德，反而不得义德（九30—33）。五、然而以色列终必蒙受天主的仁慈（罗十一11—12；25—29）。
果然保禄思想曲折迂回，但不失外邦宗徒的本色，将初期犹太
66
基督信徒应用的天主子民图像，经过他切身经验以及经师论证，解释为「不论犹太人或外邦人」都是在基督内的天主子民。最后还在救恩史的远景中，对以色列予以肯定。于是天主子民教会学的基础功能，成功地奠下。
III、教会学的创新：
1．保绿的面貌。
外邦宗徒保禄已经成功地为自己建立的团体在基督的教会内获到平等的待遇。耶路撒冷团体应用的来自旧约的名称，如「天主子民」、「教会」等等，保禄也应用在外邦人的团体身上。事实上，所有教会因素，如圣神的恩赐、分饼礼、在基督内的信仰与爱德、福音的能力，无不都在外邦团体中出现，甚至有过之而无不及。另一方面，保禄尚未将自己得自希腊文化的思想，融化在自己的教会经验中而产生新的解释。这当然需要新的机会来刺激，使他提供创造性的贡献。这时保禄将是一位本位化神学家。
2. 生活实况：
面对格林多教会内部「分裂」，以及处在希腊异教文化中的教友，关于「性、贞洁」、「祭献」等等问题，保禄在格林多书信中—一答覆与解决，同时孕育了一个全新的教会学。我们今日称之为「基督奥体」教会学。
3．教会学：
「基督奥体」的教会学，吸取希腊文化中已有的「身体寓言」，即：身体中各个肢体互相争长道短，结果大家承认彼此关联的寓言。由保禄身处希腊社会，理该对此熟悉。另外保禄也可能受到当时斯多噶学派「宇宙一体」思想的影响。于是由「身体寓言」，进入圣体圣事的经验，保禄创造了「基督奥体」的教会学。此非原
67
始教会所有的教会学。鉴于格林多教会「分裂」的实况，保禄遂提出了基督信徒共饮一个杯，共享一个饼，在一个圣神内，成为一个身体（格前十16—17）。犹如身体只是一个，却有许多肢体，身体的肢体虽多，仍是一个身体。教会也是这样（格前十二12）。这里保禄加上一个圣神、一个洗礼、一个身体（十二13）的理由。这是「基督奥体」教会学的要义。由此见出信徒与基督、信徒之间，在生命层次上的关系。根据这个教会学，保禄答覆格林多教会，有关分裂（一10—16，二1—4）；有关淫乱（六12—20）；有关祭肉和祭献（八4—6，十18—22）；有关爱宴（十一27—34）；有关神思（十二12—26）等等问题。
同样的思想在罗马书信中再次出现。如：我们受洗归于基督，是精神上进入复活基督内（罗六3—11）；另外谈及神恩，也应用一个身体，许多肢体之图像（罗十二3—5）。「基督奥体」教会学是保禄的杰作，在格林多前书与罗马书信中，已经基本上完成，可以见出保禄并未针对「基督奥体」直接论述，而是假定了这个教会学，解决教友生活上的各种问题。看来他的教会对此是非常熟悉的道理。下一部分，将要见到这个教会学进一步的发展。
VI、宇宙性与默示性教会学：
1．保禄的面貌：
保禄带著过去的经验，现今是囚居生涯。他的狱中书信的内容 并非在匆忙行动中酝酿成的。过去是行动中的保禄，而现在是瞻想 的保禄。他开始静下来思考。虽然他确实受到希腊文化的影响，但曾身为犹太经师的他，仍具有经师的先存与末世神学思想。
2.生活实况。
保禄狱中书信，指出的教友生活实况，为我们较为重要的是哥罗森教会中的犹太化倾向。
68
明显的问题是「在饮食上，或在节期或月朔或安息日等事上有所规定……不可让那甘愿自卑而敬拜天使的人，夺去你们的奖品。］（哥二16—18）在书信中出现的 「上座者、率领者、掌权者」该是天使的名称；对这些天使的崇拜凌驾在基督之上，正是书信提出宇宙性基督的背景。厄弗所教会似乎也有这种倾向。
3．教会学：
狱中书信的教会学，与基督学密切相连。我们曾经见过原始教会的基督学，然而这里的基督学已经相当发展。耶稣已经不再强调为末日重临的默西亚，更是「先存」于天上的基督。这在闻名的斐理伯书信的颂词中，早有传诵。「他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体……他贬抑自己……」（二6—11）。同样闻名的是哥罗森书信中的基督颂（一15—20）。基督在万有之先就有，万有都赖他而存在。这便是所谓的「宇宙性」基督，也是保禄需要的基督学，用来纠正崇拜天使的信徒。天使都是在他内受造的，r依照他的措施，当时期一满，就使天上和地下的万有，归于基督元首」（弗一10）。
狱中书信的基督学产生宇宙性与末世性的教会学。下面将分别发挥一些。
（一）宇宙性的教会学：
根据狱中书信基督学的要旨，保禄相信天上和地上的万有，总归于基督元首（弗一10，原文含有「头」的意思）。「头」按犹太人的意义是指权能。万有都在宇宙性基督的权下，所以他称为「头」。在大书信中，教会早被视为基督的身体。于是保禄从基督为宇宙之元首，进入教会学的领域。「……万有赖他而存在；他又是身
69
体—一教会的头」（厄一17、18）。于是［基督奥体」的教会学得以完成。大书信中，并无基督是教会的头之思想，现在则清楚标出。由此，教会具有宇宙向度。「使他在教会内作至上元首，这教会就是基督的身体，就是在一切内充满一切的圆满」（弗一22—23）。教会、身体与基督、头之间具有特殊关系。教会是宇宙性基督的身体，所以它对天下一切受造物传播福音。这为今日的环保神学奠下基础。
不过保禄自己继而再从犹太文化中「头」作为权能的思想，进入希腊生理学中「头」的功能。于是内在化了教会接受基督在恩宠生活方面的影响。「……归于那为元首的基督。本著他，全身都结构紧凑，藉著各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。」（弗四15—16）如此宇宙性的基督学发展了大书信中的教会学。
（二）默示性的教会学：
犹太经师文学中的默示录是相当丰富的，这定会影响狱中沈思瞻想的保禄。默示录的救恩主角同是「先存」与「末世」，如同达尼尔书中的「人子］（七9—12）。事实上狱中书信的耶稣确是「先存」与「末世」的宇宙性基督。这样的基督学又与保禄的教会学连结起来。于是有了狱中书信中令一般读者惊讶的经文。「且使我们同他一起复活，在基督耶稣内使我们和他一同坐在天上。」（弗二6）「你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边。」（哥三1）教会由于与默示录的基督结合，呈现出理想化的形态，「在一切内充满一切者的圆满」（弗一23）。
犹太默示录中，以色列将是「有如佩带珍珠的新娘」（依六一12），这导致保禄非常顺畅地说出「基督净配」的教会学。「你们作丈夫的也应该爱自己的妻子，
70
如同基督爱了教会，并为她舍弃了自己，以水洗、藉言语，来洁净她、圣化她，好使她在自己面前，呈现为一个光耀的教会，没有瑕疵，没有皱纹，或其他类似的缺陷；而使她成为圣洁和没有污点的。」（弗五25—27）。
不过「基督净配」的教会学是与「基督奥体」教会学相连的。之所以称教会为基督的净配，因为基督是头，教会是身体。这里，「头」该是犹太文化中的权能，而非生理观念中的影响。「你们作妻子的，应当服从自己的丈夫，如同服从主一样。因为丈夫是妻子的头，如同基督是教会的头，他又是这身体的救主。」（弗五22）显然的，在「基督净配」教会学中，更加突出的是二者之间的位际关系。
V、制度性的教会学：
关于这部分的教会学，这里已经不用上面四部分的模式来介绍，因为牧灵书信与保禄的关系比较特殊之故。下面分为三节：（一）牧灵书信的问题，（二）制度性的教会学，（三）针对牧灵书信问题的答覆。
1．牧灵书信的问题：
一般天主教圣经学家认为弟前、弟后、弟铎三封书信，即使不是保禄亲自写的，也是在保禄传统下写的。针对这几封书信，基督教指出所谓 「古老公教主义」（oid catholicism），也即是说，书信中已经含有教会学的制度因素。具体而论，即是道理的正统性，圣事的固定性以及教会职务的继承宗徒性。换句话说，当今天主教的制度性教会学已见于牧灵书信了。古老的公教主义，构成对牧灵书信的价值产生分歧的立场。天主教方面认为它属于保禄传统，由此演变而来的。基督教认为牧灵书信的内容与保禄大书信相距甚
71
远，古老的公教主义是后期教会的创造，与保禄思想背道而驰。这是牧灵书信的问题所在。多少以保禄教会代表神思，牧灵书信教会代表制度，二者不可同日而语。
2.制度性教会学：
我们承认在牧灵书信中的制度倾向，不论在教会整体，或在道理与职务方面。
（一）制定的家：
「家」是教会的图像，新约圣经中不少著作曾经应用。我们曾经见过马尔谷福音之大量应用。但详细研究，各书都有不同。牧灵书信中，所指的「家」已是完成了的（弟前三4、5），只是需要好好管理。而且这家次序井然：「在大户家庭中，不但有金器和银器，而且也有木器和瓦器；有作贵重之用的，也有作卑贱之用的。」（弟后二20）至于保禄的大书信中，也应用类似家的图像，如宫殿等（格前六19；格后六16；弗二20），但基本上所指的是生活的信徒。保禄与牧灵书信之间，在「家」的教会学上，确有差别。教会作为「家」，为保禄而论，更如马尔谷之视耶稣的兄弟姊妹是教会。牧灵书信给人的印象，教会作为「家」，更像一个制定的组织。其间应当有著时代的差别，或者便是社会学家所说的神恩阶段与制度阶段之别。当然这并不意谓二者之间没有连续性。
（二）家是具理的柱石与基础：
弟前说：「这家就是永生天主的教会，真理的柱石和基础 」（二15）。所称真理，如果建筑在教会基础上，该是今日所说的道理与信理，也即是教会保卫的「信仰宝库」。这与保禄的大书信中以福音作为耶稣的死亡与复活的逾越奥迹不同，耶稣的福音不以教会为柱石，教会自己建立在他身上。可见牧灵书信中，真理已是走向制定好了的道理。这也使我们发现牧灵书信中少谈耶稣与他的奥迹，
72
而更注意「健全的道理」（弟前六3），或者关于耶稣的信条（同上六16；弟后二12、13）。在保禄的大书信如罗马书中，所谓的「保禄福音」从头到尾皆集中于耶稣基督；如格林多前书中，是以耶稣基督来解决一切问题。可见教会在此时所注意的是如何把正确道理延续下去。根据弟后第六章，教会正在害怕异端道理，所以吩咐弟茂德保护真理。此是制度阡的教会常有的态度。它自认为真理的柱石与基础。
（三）教会中的次序与职务：
原始教会的次序，由于宗徒尚在，只须以他们的态度是从；可说是「人治」的团体。可是牧灵书信中，已经注意授职（弟前五17—21）。而且教会中的职务已经制定，如监督、长老、执事的资格都清楚地写了出来（弟三1—7；8—13）。当时教会中似乎尚有专职的寡妇，她们的条件也有所规定（弟前五9—16）。
根据上述的资料，我们可说牧灵书信中的教会自认是来自宗徒的团体，然而宗徒已经为它在信仰各方面都有所规定。它只须循规蹈矩地生活。这便是制度性的教会学。基督教的神学家往往把格林多书信与牧灵书信来比，使人注意二者之间的差别。
3．针对牧灵书信问题的答覆：
牧灵书信的问题具有二面，一是历史的，一是神学的。自历史面而言，天主教圣经学家认为书信虽非保禄亲写，但其教会制度化倾向是保禄思想的正常发展；其实即使格林多前书以及厄弗所书中皆有教会职务的痕迹。但基督教圣经学家，总以为r古老公教主义」与保禄思想不合；牧灵书信与格林多前书不可同日而语。至于自神学面而言，牧灵书信既属圣经纲目，因此其教会的制度应该作为信仰的标准，这是天主教教会学的基本立场。然而基督教方面多以福音为信仰的标准，于是提出所谓「纲目中之纲目」之说，亦即属
73
于圣经纲目之书，并非都是信仰之标准。唯有表达福音之书始是信仰的标准。至于牧灵书信表达的教会制度与福音的精神自由无法配合。此亦造成后世教会学中职务问题上、彼此之间的差别。
第四章 希伯来书的教会学
导 言：
有人认为希伯来书是保禄的著作；希十三22—25的口气令人这样想；但大部分圣经学家不以为然。理由：（1）文字一流；（2）结构严谨；（3）前后呼应无懈可击。保禄的豪放不易如此铺陈；而且希书的司祭神学也不如保禄神学的广宽。另外，此书读者该是犹太人，似乎只有他们容易了解；保禄却是外邦宗徒。
由内容可知，希书是写给犹太基督信徒，他们过去应是圣殿服务过的司祭阶层。本书的主要内容在于标榜耶稣基督天主子是永远的大司祭，藉此挽救正在受考验的犹太信徒。至于表达的方法则是典型学，以旧约与新约的对比肯定基督的身分与功能；由于读者是与圣殿的司祭族群有关，所以圣殿、祭礼与司祭成为比较的纲目。自救恩史而言，耶稣大司祭是完成者。可见基督论是希书的主题；至于教会学则是紧接而有的后果；但后者是我们的研究对象。
一、生活实况：
导言已说，希书读者是曾任司祭的犹太基督信徒，他们皈依基督之后，受到犹太教迫害，因此信仰开始动摇，想念以前的生活；假若圣殿尚未毁灭，甚至还想返回本行。此书旨在提醒他们：犹太 教的司祭已失时宜，因为基督已经一次而永远地完成祭献。
二、希伯来书的教会学：
74
希书教会学奠基于基督论，下面根据新约与旧约对比的模式来看耶稣基督。希书开场自己指出典型学导向（希一1、2）。
新 约 | 旧 约
一2天主透过儿子向我们说话。 三1—6耶稣是大司祭，是儿子，管理自己的家。 五1—10耶稣一次永为司祭，默基瑟德品位。 八~九是所谓的「司祭神学」，提出与司祭有关的一切。 八2真会幕（天上）。 八12更好的新盟约。 九12耶稣的血；一次永远进入天上圣殿。 十11基督一次奉献了赎罪祭献。 十二2耶稣是信德的创始者及完成者；显示这是个「完成论」。 | 一l透过先知向祖先说话。 三5梅瑟是大司祭，但只是臣仆，不是管理自己的家。 七11—19旧约肋未族司祭，犹待成全。 八5梅瑟制的会幕，天上事物的模型与影子。 八13旧的、老的盟约。 九13、7牛羊的血；一年一次至圣所。 十11屡次奉献，不能除罪。 十一、十二亚巴郎等人只是众多证人。
由希书的基督论可测作者同样将以新约与旧约对比的模式，为读者指出教会的面貌。读者既是犹太基督信徒，因此「天主子民」成了希书的教会图像，应用十三次之多。因此，旧约以色列民族历史中重要事件都成了反映基督救赎的教会的模型或影子。在新约子民中，旧约事件有的完成，有的隐退。为此我们可称希书为「完成的教会学」。
75
新 约 | 旧 约
一2自己儿子对「我们」说了话。 二1为此我们必须更应该注重所听到的道理。 三5基督……祂的家便是我们。 三12—14弟兄们……因为我们有分于基督的人，只要我们保存著起初的信心…直到最后。 四3所以我们这些信了的人，必得进入安息。 五19、20我们拿这希望当作……锚。作前驱的耶稣已为我们进入了那帐幔内部…… 七19如今引进了一个更好的希望，因著这希望我们才能亲近天主。 八6一个更好的并建立在更好的恩许之上的，盟约的中保。 八10那些日后……我要将我的法律放在他们明悟中……他们要做我的人民…… 九14祂的血岂不更洁净我们的良心…… 十二22然而你们却接近了熙雍山和永生天主的城、天上的耶路撒冷。 | 一1藉著先知对我们的「祖先」说了话。 二2如果藉著天使所传示的话发生了效力。三5梅瑟在天主的全家中。 三16是谁听了而起了叛乱呢？岂不是梅瑟从埃及领出来的众人吗？ 四2有如我们的祖先一样……他们听的时候没有怀著信德。 五15亚巴郎因耐心等待，而获得了恩许。 七18先前诫命之废除是由于它的弱点和无用。 八7如果那第一个盟约是没有缺点的。那么第二个就没有馀地了。 八9因为他们没有守我的盟约，我也就不照管他们了。 九7大司祭一年一次进去……为自己和为人民的过犯祭献。 十二18你原来并不是走近了那可触摸的山，那里有烈光、浓云……
76
三、教会生活
希书的教会学与基督论密切相连，耶稣基督为大司祭，是被钉在十字架上受苦的大司祭，因而发展出教会生活的「司祭神学」、「完成的教会学」及「苦难神学」，要求信徒效法基督，坚忍到底，努力保持信仰（参六9—12 ；十19—31，32—39；十二1—4，5、13；十三12、14）。这样的教会学答覆了基督信徒在迫害中的具体问题；同时教导读者效法苦难中的大司祭耶稣基督。
77


神学论集-三巴建筑、中土瑰宝-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

三巴建筑、中土瑰宝

房志荣
三巴者圣保禄也，是四百年前耶稣会传教士在澳门所建的一座雄伟圣堂，二百多年之久与保禄公学一起栽培了许多传教士到日本和中国宣扬福音，直至1835年一场大火，接著又是一次强烈的台风，把学校和圣堂都夷为平地，只剩下圣堂的门面一一现在成了一座大牌楼——屹然傲视来访的游客。笔者曾多次去过澳门，也拜访凭吊过这座牌楼，但只当古迹略予瞻仰而过，并未发现有何特殊点，因为这类建筑和雕刻在欧洲随处可见。
去年（1994）年底，澳门教区和耶稣会联合政府和各学术机构办了一次纪念大三巴四百年周年会议，除五天的历史研究和演讲发表外，也有参观古迹的下午，经专家解释，增加对此一建筑的了解和重视。这才发现目前留下的这座大门面是1602—1603二年由名工程师耶稣会士C．Spinola修士设计，并延请各地技工完成的。新建筑的图案如此大胆壮观，以致《明史》写说在全中国见不到如此雄伟的建筑。首先是宽敝高抬的石阶，把小山顶的圣堂衬托得像由天降下的圣所。门面除三角形的顶尖外共分四层，一层层地更宽更高，都由雕刻精致的石柱支撑。其用意是下面较高的两层是人间，上面较高的两层是天上。底层是三道门，十根石柱，中间是正门，两旁是侧门。较上一层与三道门相称的三个大窗口是为悬挂三口大钟用的，钟与钟之间及两边有四个壁龛，供著四尊铜像，中间在大窗口的左右是圣依纳爵、耶稣会的创立人，和圣方济沙威、传教区主保：靠两边的铜像是圣方济包日牙、耶稣会第三任总会长，和圣路易、青年读书会士的主保。
由下往上看的第三层是雕刻最丰富的一层，都由中间圣
母升天的铜像向两边延伸开来。中间一大格的大壁龛里是双手交叉合抱胸前的圣母铜像，西式薄衫领口有许多小十字镶边，颈项至上胸口的部分袒露，双目下视，看著进堂的儿女们，好像担任著天上人间的桥梁。圣母两边雕著三对天使：上面的一对浮雕跪在地上，双手合十，作敬拜状；中间的一对一位吹号，一位弹琴：下面的一对手提香炉，一位在敬香，另一位在摇曳著香炉。再向外有喷泉和椰子树分立两旁，然后一边是圣母踏龙头，另一边是圣母站在一艘大帆船的左上角，担任航海之星。最外面是横卧的髑髅浮雕，柱旁有一行字：「念死者无为罪」；另一面则是伏地的魔鬼，旁边的一行字是「鬼是诱人为恶」
第四层已在天上：中格正中的壁龛里是小耶稣的铜像，左右的浮雕是耶稣苦难的刑具，一边是手铐、铁槌、鞭笞、刺冠，另一边是旗帜、树、三根铁钉、一把梯子，再向外是两位占满全格的天使浮雕，一位抱著一根柱子（耶稣系柱受鞭打），另一位抱著希腊式的十字架。最后第四层顶端的三角中间有一只铜铸的大鸽子，张著翅膀，缩著双脚，栩栩如生，那是代表圣神及其造化工程：鸽子右边是太阳，左边是太阴，太阳太阴与鸽子之间有四颗八角的星。正门门框上有MATER DEI（天主之母）拉丁字，此外就只有三行中文字，一如上述。
78


神学论集-雷鸣远神父与中国本地化-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

雷鸣远神父与中国本地化

董 立
（新加坡圣心堂主任司铎，海星报主编）
我来自新加坡，这次蒙赵雅博会长神父邀请，在雷鸣远神父逝世五十周年纪念会做这个演讲，感到十分荣幸和感激。
我是天津人，原属天津老西开本堂区，在读小学中学时，也常在教堂辅祭。我的先祖父董郁青先生当年受雷鸣远神父热爱中国文化而感动，学习要理领洗入教，并且以后留在雷神父身边，协助编辑《益世主日报》和《益世报》，并曾著有《新新外史全集》（1926年）等一些著作。
我想这些也许是我被邀做这个讲演的理由吧！
大会主席及诸位来宾：
在不同的时代，天主使不同的圣人智者辈出，完成代天行道的先知使命，发挥整风化俗的使徒精神。
在近代的教会史，我们也看到比国两位划时代先知先觉大智大勇的人物。
一位是贾尔定枢机（Card．Joseph Cardijn），他手创国际性职工青年会，尤其在提高在俗教友的地位，阐明在俗教友的使命及
79
培育训练职工青年上，有了决定性的贡献。
另一位便是雷鸣远神父（Fr．Vincent Lebbe），他热爱中国，中日抗战时为爱中国而捐躯。在中国教会的历史上他有更大的贡献，创立了两个全球性修会，两个国藉性修会；尤其在建设中国地方教会上，他有了决定性的贡献。据闻教宗本笃十五世＜夫至大至圣之任务＞通谕中，诸多论点采自雷鸣远神父的函件。
今天举行雷鸣远神父逝世五十周年纪念会，特就雷鸣远神父在「中国教会本地化」上的贡献，向大家做一报告，以表缅怀敬仰雷神父之意。
「中国归中国人，中国人归基督」，这是雷鸣远神父的名言之一。
前者是前提和原则，后者是实现和结论。当时中国国家深受列强不平等条约的压榨；中国教会全国也无一位中国主教。（一九二四年五月第一任宗座驻华代表刚恒毅总主教在上海召开的第一届全国主教会议，四十九位在中国各地的主教中，只有二位「监牧」是中国人，一位是会议前五个月，另一位是会议前一个月匆匆任命的）。雷鸣远神父有感而发的「中国归中国人」，可从政治角度，也可以从教会角度加以解释，但是由当时问题的产生和日后的发展，从教会角度来看似乎更恰当；「中国归中国人」也可改为「中国教会归中国人」的口号。
雷鸣远神父多么希望中国教会是一个中国主教的圣统、中国教会与中国文化结合，以便实现「中国人归基督」的理想！
梵二文件的有关指示
有关本地教会的建立以及本地教会与本地文化的沟通，在梵二文件中有很清晰的指示。
80
有关推动本地圣职人员的问题，文件上说：「每当各种教友团体能从自己的成员中，有了主教级、司铎级、执事级的救人的本地职员，为弟兄们服务，教会便在这些人群中奠下比较坚固的基础，如此则新生的教会就逐渐以本有的圣职人员取得教区的组织。」（教会传教工作法令16）
至于使本地教会和本地文化沟通，文件上也说：「在每一个所谓大的社会文化区域内，发起神学的检讨，可以看出各民族的习俗、生活的意义，以及社会秩序，如何能够和天主启示的道德相协调。这样就会找到在整个教友生活的范围内，进行深度适应的道路。这样作法，基督徒生活将会符合每一个文化的天赋特性，个别的传统和各国的优点，在福音光照之下，将会被纳入大公的统一中。新的地方教会，装饰著自己的传统，便要在教会的共融中，占有自己的位置。」（教会传教工作法令22）
这种沟通和共融的进行，从传教学的观点称为「结合（本国）文化」（Inculturation）或「结合（本地）处境」（Contextualization）。
「结合文化」是指把基督的救赎事业具体地实现于某一特定的国家和民族，或实现于某一社会文化处境的一种特殊进程。这也称为「本位化」，涉及宗教信仰与本地文化的融合，透过本地人的思想、喜好、情操、直觉，藉本地文化的精神反省，实行天主的启示。
从神学观点来看，教会对每一个国家的文化中所含有的真理、美善和正义的因素都极其尊重，因为通过文化的形式和发展，各个国家都可实现天主上智的计划，而「圣言的种子—一道」也蕴藏在各国的社会文化生活之中。
「结合文化」就是天主降生成人的具体化。现实化，复活的基
81
督降生于各民族、各时代的文化处境中。这也称为「场合化」，使神学适应某一境况，如某社会状况、政治状况等的作法或过程。
天主把自己完全地显示给自己的子民时，就是通过降生成人的圣子耶稣，他是依照各个时代的特定的文化处境而显现自己的。
有关中国地方教会与中国文化的交流，教宗若望保禄二世深感中国文化的优秀，在接见自由中国主教团主教及旅罗神父修女教友时，教宗指示说：「你们清楚了解，你们所要宣报的基督真理的对象，是在时空中存在的人民；你们身为中国的亲爱子民，你们的任务是将信仰的讯息，译成你们远近的同胞所能了解的言词。要知道如何把教会信仰和信仰的表达方式，与其周围的文化相配合。这样做，教会不但尊重其文化，而且从它汲取更好的因素。」（一九八四年二月廿八日）
自由中国主教团九位主教去罗马向教宗若望保禄二世述职时，教宗强调中国人是归化中国人的自然 道者，信仰并不影响固有文化和忠于祖国。教宗说：「你们被召成为生命讯息的先驱。你们是以中国人身分担任此职，而且你们发现接受信仰，绝对不意味要放弃你们的文化，更不是要你们减少对你们祖国的忠诚和服务。你们的团体有责任，有如前任教宗保禄六世所说的『在全球共同为基督作证』。我加一句，就因为你们是中国人，你们是中国大家庭的天生的福音传布者。」（一九八五年十一月八日）
这是最近二十几年来教会最高当局对本地教会及中国教会的态度，但是这并不是雷鸣远时代中国教会的情况。一九二六年教宗比约十一世祝圣六位中国主教以前，全中国连一位中国主教也没有，中国教会当局反而还认为中国神父尚不到担任主教职务的阶段。
雷鸣远神父的努力奋斗
82
「中国归中国人」不但是雷鸣远神父的口号，他也为推动建立中国本地教会努力奋斗；他主张由本籍圣职人员作主人，才能奠定传教区的教会基础。
他的努力受到许多传教士，尤其同会会士神父的反对，他本人也受到排挤，由教区副主教被贬为堂区副理神父，从天津被调职到正定，到河北东南端的小村镇，到不通晓当地语言的中国南方，最后被调离中国返回欧洲。
雷神父热爱中国，又热心传教，由他在中国多年传教中遇到的成功和失败、顺利与艰难，深深感到为传扬圣教拥有本地圣职的必要性。
法国在中国享有的「保教权」是通过列强不平等修约得到的，这已使中国人对教会产生误解与不满，认为法国就是天主教，天主教就是法国。一些有名望的人曾说：进入天主教就等于受法国保护；在对外传教工作上，这实在是一个污点，一天不除去，他们就一天不能信奉天主教。可惜，中国教会当局本身未曾注意到这种对传教不利的情况。
传信部将中国不同地区交托给不同国家的修会管理，他们努力传福音，却未费心也未曾去想如何培植本地圣职人员，更无心建立本地教会，以便将本地教会交还本地圣职管理。一切都是以自己的修会为主，将教区视为修会所有，而教区的主教、堂区的主任，也常由本国会士充任。
传信部对修会在传教区成立本地教会，培植本地圣职的使命有所说明和指示，但修会当局却不加重视，未曾醒觉建立本地教会的需要，依然抱持固有的态度的作风，我行我素；反而对肯倡导建立本地圣职的雷鸣远神父加以无倩的排斥。
83
更有些传教士由于种族先见，认为中国人根本没有资格升为主教，或认为中国圣职人员准备不够，难以胜任主管教区。
这些不赞成雷鸣远神父「建立中国本地圣职」主张的传教士，既已不赞成他的主张，再加上雷神父的坚持和大力推动，便引起他们对雷神父更大的反感，并施以更大的压力，最后雷神父被调离天津，远赴中国南方浙江省的嘉兴、绍兴。
雷鸣远神父于一九一七年由嘉兴被调职到绍兴之前，由教区赵主教（Msgr．Keynaud）手中收到一份「教区思想备忘录」以后，在年退省中从宁波给赵主教写了一封长达好几十页的长信，在这封信中将他对「中国归中国人」的思想，扼要清晰地加以发挥，对T建立中国本地圣职」有详细的陈述（信中也谈到爱国主义、保教权、道袍、事业与组织）。
雷鸣远神父首先引证罗马针对这个问题的指示，虽然雷神父谈的不多，在信上他写说：「刚才收到的备忘录正好承认了『罗马教廷已给我们指示了的』，而且数世纪以来不单单是指示（参阅教宗额我略十六世及教宗良十三世的文献），备忘录也证实天主上智就在这时候，以事实上不可抗拒的方式，向我们说话。由此观之，结论没有前提的宽大，准备优良及众多本地圣职只是『现行』程序的一部分，很重要的一点，而非唯一的一点。备忘录的这个结论或其类似的结论，虽然再三提起关于中国及整个远东的很多问题，但仍让我们传教区反罗马的现象保持原状。」（雷鸣远神父书信集207面）
其实，罗马方面有关建立本地圣职的指示，不只限于教宗额我略十六世（1831—1846）及教宗良十三世（1878—1903）的近代文献，远于一六二二年在罗马教廷成立传信部，目的就是建立本地圣职，传信部甫告成立，便于一六二六年建议晋升日本本地神父，
84
一六三O年建议晋升印度本地神父，一六五九年传信部给远东教会颁发的文件中，更明显表示对于在传教区祝圣本地主教的期望。
在这封长信中雷鸣远神父也提到由于事实的迫切，也应注意建立本地圣职问题。
这是由于世界大战的发生，欧洲不能派传教士来中国传教。在信中也只简略谈到此点，雷鸣远神父写说：「在承认『罗马的目的及普遍规则』是创立本地教会以后，在证实『欧洲越来越不能供给必要传教士的数目』以后，这就是说虽然罗马没有表明意见，而事实却在说明，这力量有多么大！备忘录加上说：结论是我们应该准备尽可能又优良又众多的本地圣职人员。『等天主上智来临的时候，我们要做罗马将指示给我们的事』。」（雷鸣远神父书信集207面）
根据北京教区传教年鉴上的统计数字，我们也发觉到一九OO在全中国的外籍神父的数目是九百O四人，一九一0有一千四百O二人，一九二O年减为一千三百六十五人，一九二五年又升为一千七百七十六人。雷神父的信写于一九一七年，正逢第一次世界大战烽火连天，交通断绝之际。
究其实，雷鸣远神父坚持中国本地圣职，最主要的理由并不是「罗马的指示」，也不是「传教士减少」，而是「只有本地圣职（神父、主教）才能了解、深入并归化他本民族的灵魂」。
请允许我引证雷鸣远神父针对这点亲笔写的话：「所收的备忘录中对成立完全国籍圣职，举出了两个切实的理由：罗马的指示与事实的迫切……教会整个的历史都给我们证明；只有本地圣职才能了解、深入并归化他本民族的灵魂。在欧美没有见过一个国家，是在外国传教士管理之下而归化的……」
「由此而推论出的结论是传教士应该培养本地圣职人员，先从
85
较低的阶层开始，然而要采取一切可能的方法，使能达成从这个民族中生出领袖与主教，如果在一个地方现在不开始如此，便永远也不会开始。过去人们做的好或坏不必再管，过去的就算过去了。然而请您许可您这最小的孩子，以他最可怜而不堪当的心之深处，给您坦白陈述一切他对于今天之事的想法。」
「由于将这样重要的问题缩小了，尽管许多传教士，经了许多世纪，牺牲出汗与流血，而并没有获得结果：仅仅形成了精神殖民地，而没有依照宗徒们的榜样，成为有生气的教会。本地圣职，永远是居于「辅佐」地位，在自己的本国；被看待如同外方人一样。」
「关于准备本地司铎，我们只准备他们作辅理本堂。有人坦白地承认，这是他们惟一的目标，至少无限期地这样拖延下去。我并不只是听见一位主教如此说话，并且也不止一次……我们从没有见任何地方，认真地朝向这个目标走，罗马已多少次给我们指出并讨论过。」（雷鸣远神父书信集206—210面）
在长信的结论中，雷神父又写说：「人们最不愿原谅我的，恐怕就是由于我以为，建立一个完全的本地圣职（主教在内）是我们的首要责任。由于教会的传统、罗马教廷的指示及事实上越来越清楚的呼声，也由于我曾在我四周努力传播这个概念，并表明，如果我能亲吻第二位中国主教的权戒，我将含笑九泉。」
这便是一位充满传教心火，又热爱中国人民的一位传教士写出的心声。
一人的归化或一民族的归化，是基于天主的圣宠所致，但是归化的心理过程仍需要对所归向的宗教有一番钦佩敬仰之情，又怎能以入侵的洋教或保教权的压力等的姿态出现呢。
雷鸣远神父是一位勇于行的人，偏重实际行动的人，他提的三个理由以支持「建立本地圣职」也都是从心理及社会，而非理论及神学的观点作为出发点。
86
赵主教是一位善良的主教，也十分同情雷鸣远神父的处境，支持他的主张，但是对雷神父这封壮丽的信，只做了口头上的回答：「我没有工夫答覆你，如今当面答覆你，你说的都对都好。」却没有实行或推动雷神父信中所论各点。
这封长信的副本，以后却由雷鸣远神父的好友汤作霖神父（Fr．Antoine Cotta）重写成一份六十六面的备忘录寄给罗马传信部，这也引起罗马的注意，对日后雷神父被邀赴罗起了积极的作用。
由于一九一六年天津老西开事件的发生，雷鸣远神父和好友汤作霖神父曾分别向罗马传信部写信报告有关「中国归中国人」的事件，事后雷神父于一九一七年被调离天津远赴绍兴，天津教友发起向教廷直接申诉，而引起罗马的注意。一九一九年传信部派巴黎外方传教会光主教（Msgr．de Guebriant）来华视察中国教务，主要任务是在调查中国圣职能否担任主教，并且发出有关中国教务的问卷，令有关教友及中外神父答覆。
一九二O年光主教结束了对中国教务的调查工作，雷鸣远神父在一个与光主教谈话的机会下，提出在中国为大学生及知识分子服务传教的重要性和自己的心愿。光主教作一反建议，主张雷神父不是留在中国，而是返回欧洲专为中国留学生服务，所以在一九二0年四月，雷鸣远神父与光主教从香港同船返回欧洲。
这是雷鸣远神父传教生活的另一转捩点，在欧洲居留期间，他不但为旅欧中国留学生提供不少服务，并且造出日后亲赴罗马觐见教宗及拜见传信部长的机会，因而有机会当面陈述有关中国教务的种种，进而促成六位中国主教的祝圣。
87
在比国，雷神父与比国迈谢枢机（Card．Mercier）谈论中国教会的教务和面对的问题，尤其有关建立本地圣职的主张，得到枢机的赞同和鼓励，并且由于枢机的支持和介绍，促成雷鸣远神父罗马之行。一九二0年十二月雷鸣远神父受邀赴罗向教宗本笃十五世及传信部长王劳松枢机（Card．Van Rosuum）陈述有关中国教务的报告。
这种难得的机遇实在是天主对雷鸣远神父一番苦痛奋斗的酬报，使他又充满了无上的希望和喜乐。
雷神父曾给他的好友汤作霖神父写信详告这个喜讯及有关罗马之行的一切。
雷神父先描述十二月廿八日上午十时半单独一人觐见教宗本笃十五世的经过，教宗先垂询天津灾民的情况，后谈到天津教会的事件，后将话题转到《夫至大》通谕时，雷神父感谢教宗发表这个通谕，也感激教宗对于自己所作的报告表示欣慰，教宗也表示教宗发表言论是按自己所有的职责；并且为本地圣职问题发表言论是教宗最热望的意愿。在谈到在中国是否已有够资格的圣职人员做主教的问题时，教宗甚至对雷神父已将一些神父的姓名提供给传信部长加以赞许。临别时教宗更捐出意币十万里拉交给雷鸣远神父以救济灾民，教宗当时向雷神父说：「我本愿多做些，但是我终于把我的一块面包与中国穷人分享。」
雷鸣远神父也在「罗马之行」的信中描述十二月廿七日拜会教廷国务卿贾斯巴利枢机（Card．Gasparri）的经过，发现枢机和他们二人的见解完全一致，主张建立本地圣职及祝圣本地主教。
至于雷鸣远神父十二月二十一日拜见传信部长王劳松枢机的经过，雷神父在信中描述的十分详细生动。枢机向雷神父强调说：「这很明显，该有中国主教，教会在中国应该如同其他地方的教会一样。
88
假如有人也这样对待我们的国家，那我们仍然还是外教人（注：王劳松枢机是荷兰人）……我很希望第一位或第一批中国主教都要超越平常人以上，并愿他们给罗马的主张提出一个很辉煌的论证，致使反对的人们只有闭口无言。以后我们可以增多中国主教，关于第一批以后的那些主教们，就不再这样苛求了。」枢机也当场要他写出几位可被提名作主教的姓名。
至于对雷神父的服从，枢机当时更说出一些感谢的话：「我从内心深处感谢你所做的这一切，感谢你所遭受的这些痛苦，感谢你那有信德的服从。就是这服从拯救了一切……我感谢你在服从的德行上曾有足够的信德，使你届于人下而无所怀疑；就人方面而言，你的服从似乎该招致一切祸害。但就在这里却有了天主的祝福，现在你也看见你信服天主上智的安排并没有错。」（雷鸣远神父书信集279面）
以后雷鸣远神父又有几次拜见王劳松枢机的机会，并且在雷神父的要求下，王劳松枢机在他的照片上签名，加上日期，并写上「致可敬雷万桑神父：在一切容忍和英勇中，工作如基督的好兵」。
是教宗本笃十五世召见了雷鸣远神父，听到了他的看法，教宗也告诉他必将任命中国主教。原来，正好在一年之前（一九一九年十一月三十日）教宗已颁发《夫至大至圣之任务》通谕，呼吁各地传教士培植本地圣职人员、本地主教、建立地方教会。教宗谴责一些传教士「将自己的国家置于天国之上」，使人误认所信仰的是传教士的教，而天主教在传教区反成了「洋教而非天主教」。
教宗本笃十五世虽然告诉雷神父他必将任命中国主教，但是由于教宗的早逝，祝圣中国本地主教的理想却是由教宗比约十一世所实现。他被选为教宗的六个月之后，于一九二二年八月委任刚恒毅总主教（Msgr．CeIso Constntini）为首任宗座驻华代表，一九
89
二六年十月祝圣首任六位中国主教。
雷鸣远神父的理想终于实现，不但在罗马公布了几百年来首批六位中国主教将由教宗亲身在圣伯铎大殿主持祝圣礼，而且雷鸣远神父受邀到罗马亲身参与这个盛典。典礼中雷鸣远神父喜极而泣，热泪盈眶。
一九二七年雷呜远神父更蒙新祝圣的孙德祯主教邀请，重返中国河北省安国教区传教，满全了雷呜远神父「我为中国而生，我为中国而死」的心愿！
为推动建立中国本地教会，雷鸣远神父突破万难，忍受了同会会士的排挤，以文字说明自己的看法和理由（致赵主教的长信）以交谈说明自己的见解和问题的严重（拜见教宗和传信部长）。在他有生之日，不但看到理想的实现，而且分享理想实现的成果，正吻合中国成语所说的「苦尽甘来」
在促进中国教会本地化的工作上，雷呜远神父努力中国主教的祝圣，华籍教区的成立，也注意到教会与中国文化的交流。
雷鸣远神父初到中国，便立志要好好读中国书，说中国话，清楚地认识中国社会，和中国人一条心。雷神父也坚持努力到底，每日读四书，每日练写字，几十年的工夫使他能写一篇好中国文章，写一笔好中国字，说得一口流利的中国话。雷呜远神父以完全投入之情进入中国文化。
一九一二年雷神父在天津创刊《广益录》，这是中国天主教的第一份中文周刊，以後改为《益世主日报》。四年以後，在一九一五年十月又创刊日报《益世报》，由於消息准确，言论独立，以爱国爱教，爱主爱人为出发点；口报所谈触及政治、经济和社会的种种方面，且有不少独到之处。出刊不久，洛阳纸贵，大受读者欢迎。
90
雷鸣远神父创办天津益世报的本旨是为宣讲天主教教义，制造配合天主教精神的社会舆论。
早期曾刊登过不少宣讲天主教的文字。一九二八年起在第六版 的五分之一篇幅辟有「公教丛谈」，由安国真福院主编，每日刊登二千字，其中有的是雷神父亲手写的文稿，如＜何谓天主，天主是谁？＞、＜天主教存在之理徵＞等。一九三O年在原版另辟「真道言」栏，转载《真道正言》一书，共八十三题，目的要用天主来替代中国社会对鬼神的迷信。
一九三三年又改在第十版全版辟「宗教与文化」专页，由上海徐景贤主编，介绍天主教的历史人物对中国科学文化发展的贡献。撰稿人有马相伯、陆徵祥、陈援庵、徐宗泽等，目的是用天主教对中国文化科学的贡献来扩大天主教在中国的影响。
可见雷鸣远神父在几十年以前就不忘今日大家所提倡利用大众传播媒介的「文化传教」。
为把福音打入社会，除文化活动以外，雷神父也不忘记「教友传教」的使徒事业。在一九—一年正式成立天津公教进行会（初名传信善会），不但在天津教区，不久纷纷成立许多支部，教友负起传教的工作，而且这个组织很快的推广到整个中国，有十七个教区也成立了同样的组织，统一指挥，定名「中国公教进行会大同盟」（U．A．C．C．），一九一四年在天津召开了全国公教进行会首届大会。
针对教会礼仪中国化的理想，远在一九一三年雷神父在比国鲁汶参加礼仪周，便向礼仪运动领袖博敦神父（Fr．Baudouin）夸耀在中国圣堂教友以唱代念的中国祈祷方式，众口一心颂扬天主。雷神父也表示如果弥撒主礼神父可用中文与教友在祭台前举行弥撒圣祭时，共同向天主交谈，该是多好的事。
91
以后，雷鸣远神父在他创立的耀汉小兄弟会便开始每日诵唱中文翻译的神父用日课经，谱以额我略乐谱。
针对中国艺术、中国式圣堂及中国式圣像等问题，雷鸣远神父也深感天主教本地化的重要性，他在一封致友人的信中也写说：「自数世纪以来，天主教的信仰已传入这美妙的国家，而这里的天主教会还没有在艺术学学理上，和公教艺术的领域中占有地位，而只是抄袭欧洲作品，并且尽量与它完全一样。有人常以为从欧洲购买一切就够了。但是，中国艺术非常美，我的梦想就是使中国艺术经过教会的洗礼，而使中国的教会在自己国家艺术的境界内，有个基督化的美术。」（雷鸣远神父书信集357面）
由我们上面所叙述的各项事件，可以看到雷神父的理想和努力是多层面的，就如他在信中所说：「我本来的目标原是：日报、教友的组织，提高他们的社会地位，领导阶层的思想战，增高本地圣职的水准……等等」。总而言之，这一切都是雷鸣远神父愿能通过「异途」以达「同归」，共求「中国人归基督」理想的实现。
最后的感言
诚如雷鸣远神父的高足赵雅博会长神父所说：「雷神父在中国的丰功伟业，实在是数之不尽，书之不竭的。然而在一切的丰功伟业中，最大的事件，最大的功勋，乃是他加速了中国教会改变面貌。也就是说：使中国教会的外国面貌改变成中国面貌。」
「在今天看起来，人们认为彷佛不算什么，可是如果我们能明了于中国传教区，乃至于世界传教区的当日情况，我们便不得不承认这一工作的艰苦，同时也不得不承认这一工作的伟大。」（雷鸣远神父传262面）
为准备这篇演讲，我曾阅读多本有关雷鸣远神父的著作，尤其雷鸣远神父的《雷鸣远神父书信集》和赵雅博神父的《雷鸣远神父传》，
92
引起我诸多感触，我愿在结束这篇演讲时，将一些感想与大家分享，做为这篇演讲的结论。
远在一六七四年一月道明会士罗文藻受教宗克来孟十世委任为第一位中国主教，中断二百五十年之久，要在一九二六年十月才有另一批六位中国主教的祝圣；这还是雷鸣远神父和刚恒毅总主教的努力所致。
原本希望这扇门在一九二六年既已打开，日后会有更多中国主教会受祝圣，可惜好景不常，中国教会本地化又被中断。
一九四六年四月教宗比约十二世成立中国教会圣统体制时，二十位总主教之中只有三位中国总主教（田耕莘、于斌、周济世），一百十三位主教之中也只有二十一位中国主教。总数一百三十三位中国的总主教及主教之中只有二十四位总主教及主教是中国人，而当时全国的中国人神父却共达二千三百四十八位之多！
如果当年中国教会最高当局在一九二六年之后，继续大力推动中国教会本地化，祝圣更多位中国主教，今日中国大陆教会的情况可能自有改观，而不致于一九五七年七月产生中共政权下的「中国天主教友爱国会」，以求独立自主自办脱离教宗的中国地方教会。
任命中国主教的中断或缓慢，为中国教会本地化实在是一大打击！
导致任命中国主教，使中国教会本地化进行迟缓的原因，是否由于外国传教士（主教、神父）对中国修生、中国神父的不信任，认为中国人本质上或遗传上根本不健全，不能担当管理教区或堂区的职务，雷神父在致赵主教的信中已驳斥这种不合理的偏见，而且提出多位他个人认识的真有学识有品德的神父呢！
至于有人说中国圣职人员不成熟，没准备好，雷鸣远神父也辩
93
答这个设难说：「什么时候才算准备好呢？……唉，不要如此说！人不知道，但似乎该试一试。」如果假定现在的本地圣职人员实在程度低，全部不适于升任主教，那么，这是何人之罪？主办各地修院负责培育修生的传教士，又怎能洗脱他们的疏忽失职呢？
上海教区龚品梅主教和广州邓以明主教都是在教难之中，教会临危的时刻，勇敢听命接受主教的任命。请看他们在教难中的表现如何，还有许多位中国主教们，他们的壮烈忠诚、卓越智慧，又岂不是众目所睹，令人钦佩，使我们深以为荣的吗？
另一原因是否来自修会的封闭作风？在中国的传教修会来自不同的国家（根据一九三四年《圣教杂志》，当时各地传教士来自法意德比班美荷加爱奥十个国家），由传信部托交给他们，传信部原意是期望他们栽培本地圣职人员，建立本地教会。可惜不同国家的修会竟将所托的传教区看为本国修会的殖民地（有如西方列强在中国若干大都市划定所谓「租界地」，在教会内也形成一种修会地盘主义下的租界地），而迟迟不退让教区给中国主教以达到中国教会本地化的目标。
为避免日后这种现象的重演，雷鸣远神父与鲍朗神父（Fr．Bolan）于一九二七年创立「辅助传教会」（S．A．M．），严格规定自己的会友被派到任何传教区以后，便完全归属所在的传教区的地方教会，成为本地圣职人员之一，完全在本地主教权下服务，付出心血和力量。十年以后，在一九三七年雷鸣远神父又与彭师雷小姐（Miss Poncelet）创立「鸣远小姐服务团」（A．F．I．C. 原称公教国际妇女辅助团），也根据同一原则及精神为传教区本地主教服务。
教宗本笃十五世的《夫至大》通谕，教宗比约十一世的带头作用，以及罗马传信部的文件指示，各教区当局本可分辨出天主的圣意而应采取正确的路线，
94
却多次又以个人或修会的私意压盖天主的圣意；虽热心于传教工作，却又以「舍我其谁」的态度，不信任中国圣职人员的能力，也不信任天主会补足人力所缺，而未肯努力将中国的地方教会交还给中国人，实在可惜！
在推动中国教会本地化的过程中，第一任宗座驻华代表刚恒毅总主教曾与雷鸣远神父数度相会，也曾扮演十分重要的角色，付出极大的心血和贡献，功不可没。这是我阅读刚总主教的遗作《回忆录》多册中研究所得，可惜受今日讲演的内容所限，在此未能加以发挥，十分抱歉。
最后，让我们感谢天主赐给我们中国教会一位刚恒而有毅力的宗座驻华代表刚恒毅总主教，一位眼光远大为主奋斗的雷鸣远神父。也求这二位在天之灵助佑我们正视我们的时代，如雷鸣远神父所说：「我们应该正视我们的时代。走进我们的时代潮流，我们不是要反时代，而是要遵信仰而合理地缔造我们的时代，引导我们的时代。」我们也身体力行，大力推进，在「中国归中国人」实现后，再力求「中国人归基督」的实现，以完成「现代中国的宗徒」雷鸣远神父的口号和心愿—一「中国归中国人，中国人归基督」。
多谢大家。
参考书目
雷鸣远：雷鸣远神父书信集（天主教耀汉小兄弟会）
赵雅博：雷鸣远神父传（天主教耀汉小兄弟会）
曹立珊：春风十年（圣化月刊社）
刚恒毅：在中国耕耘（天主教主徒会）
顾裕禄：中国天主教的过去和现在（上海社会科学院出版社）
罗渔、吴雁：大陆中国天主教四十年大事记（辅仁大学出版社）
95
罗隆基：天津「益世报」及其创办人雷鸣远（天津文史资料选辑：十二期：天津人民出版社）Chanoine L. Leclercq: Vie du Pere Lebbe (Casterman )
R. Laurentin: Chine et Christianisme (Desclee de Brouwer )
J.B. Wu Chung--Yuan: Le Pere Lebbe a la recherche de l'identite de l'Eglise de Chine (Chiayi Taiwan )
96


神学论集-王阳明和圣保禄良知周题初探-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

王阳明和圣保禄良知周题初探

王志成
（浙江杭州大学哲学系博士班研究生）
真正的哲学或神学在于解决人心问题。明代心学集大成者王阳明看到理学的支离性，认为人之为人的根据不在心外而在心中。龙场大悟后，他便形成了以良知为核心范畴的哲学体系。在耶稣殉难后两年，即公元32年，圣保禄在去大马士革途中经历过一次奇遇而皈依基督。他为了传播天主的福音，到处奔波，写了不少书信，后来成了《新约》的重要组成部分。在他的书信中，「良知」一词大约用了十九次。不过出于他的信仰和所从事的事业，他所做的工作不在于像王阳明那样有意识地阐发其良知学说。但是，在他的思想中，很显然有一个成熟的良知学说。本文就他们俩人关于良知问题从内容。功能和归宿三个层面进行一个尝试性探讨。
一、天理与法律
王阳明的良知学说是对孟子良知说的继承与发展。孟子说，「人之所不学而能者，其良能也。所不虑而知者，其良知也。孩提之童无不知爱其亲者，及其长也，无不知敬其兄也。」（《孟子·尽心上》）阳明以相似的口吻说道：「心自然会知，见父自然知孝，
97
见兄自然知弟，见孺子入井自然知恻隐，此便是良知，不假外求。」（《传习录》上，《王文成公全书》卷一，以下皆称《全书》）从「见孺子入井自然知恻隐」的思想出发，我们可以肯定地说，他把孟子的四端看作良知，扩大了良知的范围。
在《传习录》诸哲学范畴中，使用频率最高的自然是「良知」。那么，良知本身是什么东西呢？阳明以为良知即天理。他说，「明道云『吾学虽有授受，然天理二字却是自家体认出来』。良知即天理，体认者，实有诸己之谓耳。」（《与马子华》，《全书》卷六）又说，「良知是天理之昭明灵觉处，故良知即是天理。」（《答欧阳崇一》，《全书》卷二）有时，阳明把良知等同于道。他说，「夫良知即是道。良知之在人心，不但圣贤，虽常人亦无不如此。若无有物欲牵蔽，但循著良知发用流行将去，即无不是道。」（《答陆原静书》，《全书》卷二）
在阳明那里，凭著他那内在的心灵体验，许多范畴有机地统一起来了，道也可以理解为天理。在《传习录》中，他更多地把良知说成是天理。
这个天理即良知，是人赖以存在的根据，因此，他说，「人孰无根，良知即是天植灵根，自生生不息。」（《传习录》下，《全书》卷三）那么，天理的内容是什么呢？
阳明说，「盖良知只是一个天理。自然明觉发见处，只是一个 真诚恻怛，便是他本体。故致此良知之真诚恻怛，以事亲便是孝；致此良知之真诚恻怛，以从兄便是弟；致此良知之真诚恻怛，以事君便是忠：只是一个良知，一个真诚恻怛。」（《答聂文蔚》，《全书》卷二）可见，天理不可能指向心外的自然规律，而是处理人与人、人与社会关系的道德规范。
看来，王阳明关于良知的看法是清晰的，良知即天理，
98
它是普遍的，可谓「亘古亘今，无有终始。」（《传习录》下，《全书》卷三）而这天理的内容则是人面对事事物物时自然表现出来的道德规范，如孝、弟（悌）、忠、信等等。
在犹太传统中，没有良知（Syneidesis）一词，也不为人知，但有类似的概念，如「心」。圣保禄则从希腊文化中，尤其从斯多亚哲学中吸取「良知」观念，同时又赋予良知以《圣经》中「心」的涵义。
保禄书信常常是出于解决问题的需要而写的，因此他的书信目的不在于诠释一种新的理论。但事实上，他在书信中，无形地表达了一种全新的观念，这就是人的良知说。
良知是普遍的，而不是个别的。保禄这样说道：「几时，没有法律的外邦人；顺著平性去行法律上的事，他们虽然没有法律，但自己对自己就是法律。如此证明了法律的精华已刻在他们的心上，他们的良心也为此作证，因为他们的思想有时在控告，有时在辩护。」（罗二14—15）①
从经文中可以看出，良知的内容即梅瑟的法律。保禄一谈到法律；听众自然就知道它的内容，因此他没有详细地列举法律的具体内容。阳明也这样，他没有完全地列举良知即天理，所列举的天理内容也只是具有说明性质，而没有阐述性质。事实上，天理的具体内容取决于良知和事物相接触的状态，何时为孝，何时为忠，亦不是一个教条，而是具体的，情境的，其过程是物来顺应的过程。阳明说，圣人亦不需要记牢许许多多的教条，而是常存善念，甚至说，「善念存时，即是天理。」（《传习录》上，《全书》卷一）
梅瑟的法律主要内容体现在「十诫」中。它们分别是：
（1）不可有天主之外的神；
（2）不可拜偶像；
99
（3）不可妄呼天主的名；
（4）守安息日；
（5）孝敬父母；
（6）你不可杀人；
（7）不可奸淫；
（8）不可偷盗；
（9）不可作假见证陷害你的近人；
（10）不可贪恋人的妻子；也不可贪图人的房屋。田地、仆婢、牛、驴及你近人的一切。（参见出廿3—17；申五7—21）
从阳明所提及到的天理和保禄所谈的法律内容来分析，二者之间有很大的差异：第一，阳明侧重从正面作出规范，即所谓的孝、忠、弟（悌）、信、仁等。而保禄所谈的良知即法律，侧重从负面做出规范，其模式为「不可……」
第二，十诫中的前四条是无法在阳明所谈的「天理」中找到对应的。保禄处理的关系要比阳明复杂。阳明不涉及到神以及与神的关系，其心学本质上是属于自然主义的。人与人的关系原则上是建立在人与神的关系之下的。第五诫「孝敬父母」是阳明和保禄所共有的。从第六到第十诫，主要是从负面作出规范，与阳明的天理表述方式大相径庭。
保禄肯定良知的内容是梅瑟的法律，但他像耶稣一样不是一个法律主义者。在耶稣的心中，基督教精神可以归结为二条：一是信仰天主；一是爱人如已。事实上梅瑟十诫的前四诫就集中体现了「信仰天主」的思想；其馀六诫则在表述「爱人如已」的思想。耶稣把握的不是十诫的形式而是内容。因此，当有人想要控告他，问他安息日能否治病时，耶稣这样回答：「你们中谁有一只羊，假如安息日掉在坑里，而不抓住，拉上来呢？人比羊贵重多了！所以，
100
安息日是许可行善的。」（玛十二11—12）保禄对待犹太人的割礼态度就说明了他和耶稣的一致性。割礼是以色列人的古老传统，尤其在流放中，它成了他们与天主立约；遵守天主法律的见证。（参见创十七11）保禄警告他们：「如果你遵守法律，割损才有益；但如果你违犯法律；你虽受割损，仍等于未受割损。反之，如果未受割损的人遵守了法律的规条，他虽未受割损，岂不算是受了割损吗？」（罗二25—26）可见；真正的割礼不在于文字，不在于坚守割礼的外在形式；而在于灵，它是心里头的。（参见罗二28—29）
如果我们排除种种外在的良知表达形式，就可以把王阳明的天理理解为心存善念，而把圣保禄的法律理解为对天主的信仰和对人的爱。
二、是非之准则
王阳明说人人都有一个是非之心。他说，「孟子之是非之心，知也。是非之心人皆有之，即所谓良知也。」（《与陆原静》，《全书》卷五）从圣人到凡夫俗子，天下每一个人都有一个良知，这具有普遍性，可谓天下之大本。所以他说；「自圣人以至几人，自一人之心以达四海之远，自千古之前以至于万代之后，无有不同，是良知也者；是所谓天下之大本也。」（《书朱守谐卷》，《全书》卷八）良知人人有，因而是非之心也人人有。这是因为阳明把是非之心看作良知：「夫良知者即所谓是非之心，人皆有之，不待学而有；不待虑而得者也。」（同上）
大陆学者陈来认为王阳明的良知主要指是非之心。②分辨是非是良知的一种功能，阳明说，「尔那一点良知，是尔自家底准则。尔意念著处，他是便知是，非便知非，更瞒他一些不得。」（《传习录》，（全书》卷三）良知分得清是非，也就自然懂得善与恶。
101
他在《大学问》中这样说：「凡意念之发，吾心之良知，无有不自知者；其善欤，惟吾心之良知自知之；其不善欤，亦惟吾心之良知自知之；是皆无所与于他人者也。」（《全书》卷二十六）此外，良知还对人的活动提供一种价值选择，他说，「良知只是个是非之心，是非只是个好恶，只好恶就尽了是非，只是非就尽了万变。」（《传习录》下，《全书》卷三）
可见，良知既是道德价值，又是分辨是非善恶的标准：「这些子看得透彻，随他千言万语，是非诚伪，到前便明。合得的便是，合不得的便非；如佛家说心印相似，真是个试金石，指南针。」（《传习录》下，《全书》卷三）
圣保禄对于良知功能的看法与王阳明大致相同，认为良知能分办是非善恶。保禄说，犹太人虽然形式上坚守法律，但如果徒有仪式没有内容，那就说不上坚守法律。外邦人由于不知道形式上的法律，但他们可以凭著自己的良知去做，做良知认为对的事，不做良知认为不对的事。保禄警告犹太人，那些只懂得法律之虚名的人不能称义，而那些顺著自己本性去做的外邦人则能得救，因为神的法律已写在他们的心中。良知能分辨是非善恶，所以凭良心做事，就是遵循神的法律。
良知还帮助人们去做正确的事。当人们做错了事，良知就谴责他们；当他们做对事情，良知又会为他们的行为作见证。从保禄说话的语气中也可以感受到这一点，他说，「我在基督内说实话，亦不说谎，有我的良心在圣神内与我一同作证。」（罗九1，参见格后一12）
王阳明和圣保禄在良知的功能问题上虽然十分接近，认为良知 主要在于分辨是非善恶，又促使人们去恶从善，但是二者之间又有 很多的差异。首先，良知这种判断是非善恶的最后根据是什么？
102
王阳明说这种判断能力是良知所固有的，也是人人皆共的，这是一种自然主义的理解方式。圣保禄认为，良知之所以具有这种是非善恶的判断能力完全出于天主。天主把法律刻在人的心中，这就是良知，而是非判断能力则来之于良知。这是一种宗教信仰主义的理解方式。其次；我们要问人的是非善恶的判断能力是否真的一致？阳明说从圣人到俗人都一样，没有例外，对于同一事件的是非善恶的判断只有一个答案。保禄也认为良知是犹太人、外邦人所共有的，其是非判断能力也一样。
但情况并没有像王阳明说的那样简单，人们对于同一事件，虽说都出于良知说话，却有不同的判断结论，其结论甚至是针锋相对的。王阳明坚信自己的理论，对于上述的矛盾现象作了这样的辩护。即出于人的私欲而影响了他的判断，如果没有私欲，人的判断便是一样的。从认识论的角度看，王阳明的结论并不正确。人的生存状态和认识结构不可避免地影响他的是非善恶之判断。他所恪守的天理，虽说是人心在具体情境中自然表现出来的，似乎不受社会生活环境的制约。不过，我们会问，既然心外无物，良知也应该包括保禄所宣扬的天理内容，即「信仰天主」。可是，王阳明这种自然主义的良知学说注定不会涉及超验的对象，不会涉及对神圣者的信仰。保禄所谈的良知即法律，其内容从逻辑外延上分析已超过了阳明的「天理」。看来，同样出于良知有不同的内容。正因为有著不同的良知内容，也就有不同的良知结构。有不同的良知结构，自然就有不同的是非善恶的判断标准。
于是，我们要进一步追问的是，每一个人的良知是否具有相同的判断标准？答案是否定的。上面已论述到王阳明和圣保禄的良知内容有差异；因而判断也就有区别。我们已普遍承认任何道德范畴、哲学范畴都是历史范畴。人的思维借助于不同概念（范畴）来
103
进行。每一个概念（范畴）包涵一定的信息量，随著情境的变化，其信息量以及信息内容也会发生变化，因而人的判断也就自然地发生变化。也许王阳明已领悟到这一点，结果把人心存善念视为天理。只要人心存善念，不管在什么时代，什么情况下，他所作出的判断总是合适。而圣保禄也在很大程度上与王阳明不谋而合。信仰天主和爱人如己在西方文化中总是合适。但在不同的时代，不同的人对信仰天主与爱人都会有不同的是非判断标准。
归结起来，作为是非标准的良知在王阳明和圣保禄那里并不完全相同。由于他们俩对于良知内容的看法不完全相同，因而在其内容基础上所表现出来的是非善恶的判断准则也有区别。但他们都在某种意义上看到良知判断的情境性，因而都看重是非标准的根基。这个根基王阳明认为是心存善念，圣保禄认为是对天主的信仰和对人的爱。
三、成圣与称义
成圣是王阳明良知说的目标。在他看来，人心中本来就有一个圣人，《传习录》下记载：「在虔与于中、谦之同侍。先生曰：『人胸中各有个圣人，只自信不及、都自埋倒了。」因对顾于中曰：「尔胸中原是圣人。」于中起不敢当。先生曰：「此是尔自家有的，如何要推？」于中又曰：「不敢。］先生曰：「众人皆有之，况在于中，却何故谦起来？谦亦不得。」于中乃笑受。」（《全书 》卷三）
正因为「人胸中各有个圣人」，阳明一语惊人，说满街人皆圣人。《传习录》下又记载：」先生锻炼人处，一言之下，感人最深。一日王汝止出游归，先生问曰，「游何见？」对曰，「见满街都是圣人。」先生日，「你看满街人是圣人，满街人看你是圣人。」
104
又一日董梦石出游而归，见先生曰，「今日见一奇异事。」先生曰，「何异？」对曰，「满街都是圣人。」先生曰，「此亦常事耳，何足为异，」（《全书》卷三）
王阳明所说的满街圣人，指良知本体而言，并非指现实的人就是圣人。如果说生活中每个人都是现实的圣人，阳明心学也就可以束之高阁了。圣人之所以为圣，就在于他使自己胸中的良知在他的言行中流溢、发扬出来。晚年，他把良知和圣人的关系说得十分明确：「心之良知是谓圣，圣人之学，惟是致此良知而已。」（《书魏师孟卷》，《全书》卷八）所以说每人心中都有个圣人，指的是每人心中有个良知。良知是一个人成圣的内在根据。
现实中，我们看到犯罪、作恶、违背天理，阳明认为他们心中不是没有圣人；即没有良知本体，而是失其本体。所以他说，「恶人之心，失其本体。」（《传习录）上，《全书》卷一）一个人失掉了良知本体；在阳明看来就是人欲占了上风。圣人与常人的区别在于圣人无人欲之杂：「圣人之所以为圣，只是其心纯乎天理而无人欲之杂。」（同上）
王阳明认为一个人成圣不在于知识的增加，而在于对本体的领悟。「知识愈广而人欲愈滋。」（同上）
事实上，一个人要成圣并不难。如果他明白天理和人欲的关系，又听从良知的声音，他便找到了成圣的要旨：「吾辈用功，只求日减，不求日增。减得一分人欲，便是复得一分天理，何等轻快洒脱，何等简易！」（同上）
王阳明不仅让人把握到成圣的要旨，而且也泄漏了成圣的天机。他说，「圣人之学，只是一诚而已。」（《传习录）下，《全书》卷三）诚即诚意，他把诚看作《大学》的核心：「《大学》工夫即是『明明德』。『明明德』只一个『诚意』。『诚意』的功
105
夫，只是『格物』『致知』。若以『诚意』为主，去用『格物』『致知』的功夫，即功夫始有下落。……《大学）工夫只是『诚意』，『诚意』之极便是『至善」。」（《传习录》上，《全书》卷一）
王阳明说人人都是潜在的圣人，圣保禄却说普天之下无一义人，都是罪人：「没有义人，连一个也没有；没有明智人，没有寻觅天主的人；人人都离弃了正道，一同败坏了；没有一人行善，实在没有一个；他们的咽喉是敞开的坟墓，他们的舌头说出虚诈的言语，他们的双唇下含有蛇毒；他们满口是咒言与毒语；他们的脚急于倾流人血；他们的行径上只有蹂躏与困苦；和平的道路，他们不认识；他们的眼中，没有敬畏天主之情。」（罗三10—18）人心是软弱的、无能的，总是被自己的意志和欲望所主宰。
因此，人的得救不在于人自身，而在于天主。天主对人的审判不止一种。保禄说，「凡在法律之外犯了罪的人，也必要在法律之外丧亡；凡在法律之内犯了罪的人，也必要按照法律受审判，因为在天主前，并不是听法律的算为义人，而是实行法律的才称为义人。」（罗二12—13）在上述经文中，涉及到两种审判：一是在法律之内的审判，这是针对有外在法律的人而言的；一是在法律之外的审判，这是针对无外在法律的人而言的。犹太人有梅瑟的法律，因此他们若是犯了罪，必要受梅瑟法律的审判。外邦人没有梅瑟法律，因而，若是他们犯了罪并不会受到梅瑟法律的审判，天主会在律法之外审判他们。
法律的目的不只是在于审判，乃是对人的生存状态作出规范。如果一个人遵循法律，法律就对他不起作用。那么，一个不知法律的人又怎么生活呢？也就是说一个人生活在法律之外，他的规范又是什么呢？保禄说，天主的法律刻在他的心中，这就是外邦人的良知。（参见罗二15）
106
这也就暗示了人的得救称义也有两种不同的方式：一是信仰耶稣基督，这就是著名的因信称义思想。保禄说，「天主的正义，因对耶稣基督的信德，毫无区别地，赐给了几信仰的人，因为所有的人都犯了罪，都失掉了天主的光荣，所以众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人。」（罗三22—24）信仰耶稣就废弃法律吗？「绝对不是！我们反使法律坚固。」（罗三31）信仰耶稣就意味著对天主的信仰、对人的爱。因此信耶稣就意味著把握住了法律的精神，所以说「反使法律坚固」了。在此，我们应当注意到坚固法律并不是坚守法律的条文。这种思想在保禄对待犹太人的割礼态度上表现得淋漓尽致。
另外一种是针对不知耶稣其人的外邦人来说的。根据犹太法律主义者，所有的外邦人都犯了死罪，因为他们不知道法律，也不能遵循他们所没有的法律。保禄对此针锋相对：犹太人如果不从心里去遵循法律；只是坚持法律的形式，他们亦不能算是真正的坚持法律，因而有表面的法律亦不是得救称义的保证。外邦人虽然没有法律的外在形式；天主却已把法律的精神刻在他们心中，只要他们顺著良知的本性去做，也能得救称义。
综上所述，王阳明的成圣在于灭人欲，存天理，它要通过恢复人心中的良知来达到。因此，只要做到致良知也就是成圣了。保禄谈到外邦人的得救称义，也是通过外邦人的良知本性的发挥来达到的。而因信称义则是保禄神学中所特有的，阳明心学似乎无法容忍这样的观念。
结 论
梵二大公会议之后，天主教对不同教派、非基督教的关系都发
107
生很大的变化。在把人们引向得救的途中，天主教重视其他文化中的真理性因素已成共识，并积极地和不同文化传统进行善意的、有成效的对话。当然，对话是复杂的、充满重重困难的。天主教和中国文化进行对话的历史从利玛窦神父来华起就已开始了。
我认为对话的最高层面是在思想的层面。本文从「良知」的角度分析王阳明的心学和圣保禄的神学，我们似乎已看到他们之间的某些汇通的可能性：就良知内容而言似乎可以用 「爱」（Agape）来统摄。王阳明认为心存善念即为良知，而心存善念即对他人不存恶念、邪念，本质上就是爱。一个人如何依据良知做事则可以有不同方式。圣保禄把良知归结为天主的法律，而法律的本质仍是爱。对天主的爱表现为相信、信仰，对人的爱则表现为各种具体的方式。由此可见，王阳明的「良知」和圣保禄的「良心」，其内容的本质是一样的，但表现的方式有很大的差异，图示如下：
说明：a、b、c的本质都是爱。a更多地表现中国文化传统中爱的方式；b更多地表现基督教传统中爱的方式；c则是两种传统所共有的爱的方式。
在良知的功能上似乎有更多的共性。应该再次指出的是，在自然主义的思想背景下，似乎不可能在超验的层面上寻找良知的来源，也不会追问良知的判断功能何以可能。事实上王阳明没有讨论良知功能何以可能的问题。他只是从现象学上描述了良知所具有的功能。而圣保禄清楚地意识到良知的来源。如果一个人坚持自然主义的观念，他当然不会接受圣保禄的观念，但如果双方都是善意的，
108
则至少可以在良知功能本身上达成一致：良知具有是非判断功能。不过，由于良知表现的方式不同，上述图示中a、b部分可能毫不相关，也可能彼此对立。我认为这需要彼此尊重、宽容，在「爱」这一最高原则下来调整。
在良知的归宿上，我认为成圣与称义是一致的。它们实质上都是一个人灵性成长的表现。如果良夕；作为天主的普遍启示（每一个人都具有良知），那么就包含了每一个人得救的可能。因此，在灵性成长的层面上，双方具有共同的话题。
注 解
①本文所引经文依从思高圣经译本。该译本把Syneidesis译成「良心」，而我把它译作「良知」。因此，凡引文中出现 「良心」一词都当视作「良知」。
②陈来，《有无之境—一王阳明哲学的精神》，人民出版社1991年，第167页。
109
（上接78页）
110


神学论集-依纳爵灵修心术（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

依纳爵灵修心术（上）

M．Giuliani S．J．著 石室 译（耶稣会神父）
译者按：
《依纳爵灵修心术》共分两篇。
第一篇为＜神操简介＞，译自Maurice Giuliani S.J．主编的《劳耀拉依纳爵的著作》，一九九一年巴黎出版，（PP．35—42，《神操简介》）。《著作》对照刊登《神操》三个文本，《简介》说明三个文本的来历，及依纳爵对文本的态度。
《简介》指出两点：其一，《神操》的内容几乎没有不师承教会遗产。其二，依纳爵的「几稀」贡献是用旧材料建新屋。
费萨神父（G．Fessard S．J．）把灵修领域内的《神操》扣在哲学领域内笛卡尔的《方法论》相提并论。那么《神操》的宗旨是什么呢？「自胜以复正道，正心诚心，理顺生活，心志不偏不倚，作定向定位的抉择。」可见全部《神操》旨在培育基督信友的我们，学会审辨，正确使用自由意志，寻求天主圣意，欲我一生怎样侍奉他，如何救灵魂而归荣于他。
第二篇为《依纳爵传授的祈祷结构》，谓自Maurice Guiliani S.J．的论文集《祈祷与行动》。依纳爵的灵修心术祈祷与行动
111
兼而并重，甚至是「行动中的默观」。祈祷组成心神练习，为使徒行动的基本功。
一九三O年前，《神操》的灵修心术受到猛烈攻击，Gulliani神父的文章中有所反应。时过境迁，译文尽量加以淡化。
1．《神操》之书
1548年9月《神操》以文本形式出版于罗马。书无署名，但教宗的手谕（1548年7月31日）及依纳爵秘书包朗谷神父的序文，都直接点出作者的姓名。包朗谷说：「当时我们不知如何出版《神操》一书。向神父（指依纳爵）请示是否署作者姓名等问题，他不愿为此操心。信托我们全权处理。于是，就以我们认为最适宜的这种形式出版了。」
但事出意外：
其一，作者与出版的书本之间，自动采取距离：似乎对书本的出版既不操心又不愿承担责任。
其二，文本既出版却无发行意向。「所有印就的本子全部交付耶稣会使用……，不出售也不在其他任何地方印刷。」事实上，印好的500本《神操》全部留在耶稣会中。在分发上，依纳爵保持高度谨慎。
其三，序文告诉我们，单靠阅读文本是无法体会其内容的。「费心费力完成之书，不仅供人阅读，而是要人去做，尤其要人去传授。」序文一开始就阐明《神操》的特性，是一本经验与实行的书，首先是教练手中的工具：必须在操练者和教练独特的关系中，才能领悟本书的内容。
外文版「操练」exereice一词第一字母用小写体，指练习的工夫：本书为实行练习工夫开辟途径，并不提供知识。后来使用大写体，
112
这样把注意力引向书本。倘使疏忽练习工夫，读者就误入歧途：以为《神操》是供人阅读的书本。
《神操》是练功手册，描述心灵活动的基本功。有始有终，按部就班，前呼后应，有方法有程序的心灵活动。
2． 编写《神操》的目的
依纳爵从未谈起《神操》书的编写目的和编成的过程。只是在夕阳西沉，生命已近黄昏的最后时刻，由于龚撒莱斯神父的提问，依纳爵才作为答覆而披露。龚神父写著：「我向朝圣者（依纳爵）提出问题，愿意知道他怎样编写《会宪》和《神操》。他对我说：有关心神练习方面，他没有一次写成；只是他考察心灵的事情，认为有些事情为别人可能也有用处，因而就记录下来。例如用长短线条记录内心检查（省察）等等。特别关于选择程序，他说：他在总结不同思想感情的不同性质中得出的规律，其时他脚伤未愈，尚在休养，还在劳耀拉家中。」
答覆言简意赅，耐人寻味。首先勿以《神操》的经验和他本人的经验等同混淆。他本人的经验，经过分辨筛选，才露出一些蛛丝马迹的影踪。他在亲身经验中区别「有效益」与「无效益」的部分；记录「有效益」部分，其馀部分保留在他同天主的无声的交往中。更一步，从有效益的部分中，筛选区分出对别人也有效益的部分，而后书面表达公诸于众，其馀保留为自己一人使用。因此我们面临著若隐若现的心灵经验。公诸于众的部分，显然受r区别有效益」标准的检验，始终不以自己的经验为参照座标，脱去了「本人程式」。
3. 造物主和受造之人单独交谈
113
读其书见其人。我们读依纳爵的著作，好像他就生活在我们面前，却又时时隐退，让我们直接与造物主会晤：我们仰望的基督—一高于我心之最高处，深于我心之深渊—一亲自俯就我。只等我自愿敞开心门，他立即进来，与我把手共话天国事。可见不宜在〈〈神操》里寻觅依纳爵心灵生活及其本人经验的任何直接证词。他写作的目的，不在陈述本人生活的秘密而在向别人提供助益。他谈起的两个例子：「使用长短线条检查心灵意识」和「总结心灵活动的教训作出选择」刻划他性格的特征。这两个例子，在他看来是组成练习过程的两个关键时刻。
意识的检查始于感恩，向圣神敞开心灵之门，以促成并支持内心不断地转变—一弃恶从善而皈依天主。另一方面进行「选择」的活动程序，就是接受来自天主的爱的推动而同天主会晤，不断地亲密交谈。
依纳爵的筛选工夫对《神操》的编写具有本质上的重要性。他经验所谓「有效益的成分」是引向经验之「道」。他自己说「行动步骤」：物有本末，事有始终，知所先后就是回归天主之「道」。各人有法可循，在心灵上作好准备，同天主会晤。
4．《神操》的编写过程
依纳爵明白指出，《神操》书并非一次写成，就是说有个编写过程。他与天主会晤的经验始于劳耀拉（1521年冬一1522年），总结思想感情流向以及心神的反应，探索其来龙去脉及其规律。编写过程经历了多年的演进，我们知道：
一1527年在撒拉曼卡受到怀疑有邪道倾向，向教廷检察员交出的就是《神操》手稿。
114
一1537年巴黎学习末期，他又一次把手稿呈交教廷检察员，获得检察员的赞扬。
但此时《神操》的内容不得而知。以后陆续有所增删，更无从知晓。同代人的传说不少，可信度很高；但仅是叙述不提供证据。有两份证词特别重要：
其一，雷奈斯神父，依纳爵的知心：
1522—1523年在芒莱撒，依纳爵告明了一生的罪，实质上做了我们称为神操的默想。
所谓「实质上」究竟什么意思？是否指依纳爵在当时已编写了部分《神操》？实质或本质如何确定？《神操》的诠解轴线系于此语的定义。
其二，纳达神父证词，明确得多：
当依纳爵写大部分《神操》时，他还没有学习过……。学习完成之后，他整理了《神操》初稿，增加了许多，理顺了整体，呈报圣座请求审查裁判。
纳达神父分清两个阶段，学习之前（1522—1524）和学习之后（1537—1548）。
在另一场合，纳达神父确定「基督君王」和「两旗」两组默想是在芒莱撒时期编写的：
在那里，我们的主传授给他神操，引领他献出一切，为他服务和为救灵工作服务。依纳爵表现热诚，特别在「基督君王」和「两旗」的练习中。
在此，作一小结，归纳二点：
一、依纳爵很早就显露记录的兴趣：先反诸心，观察内心思潮后，记录之，以备再三回味之需。观察。反思、记录、再反思。这些心灵活动，都是同天主的对话、交往。结果以圣神在心灵上的活
115
动，化为心灵自身的活动。笔录则以主体的活动客体化，再体味以加深主体化。玛利亚把一切记在心里：从记忆到表达，特别文字表达，是加强心灵掌握及心得的最稳当途径。「有效益」和「无效益」，「为已」和「为人」的分辨工夫，就在这过程中进行。
二、编写过程除上述介绍的两例证词外，别无其他史料依据，以资作出推测。只有从成书的结构，设想框架；但在历史领域内只有假想，没有可以确认的事。各手抄本的研究，也挖掘不出（神操》的编写史。1535年，我们从英国人赫里耶的笔记中，窥见当时《神操》的概况寸547年，各手抄本的拉丁译本—一旨在呈报圣座审核认可—一和西班牙文的手抄本，都经达玛斯神父（Dalmases）详细考订比较。研究成果著作，评论者已作出结论：「我们认为《神操》编写史每一阶段，我们始终活动在假设领域内」。
5．多种文本之探讨
虽然《神操》编写史无法越出假设的领域，有一点确实可信无疑。传到我们手中的三种文本，彼此之间果然有同有异，但都具有 同一特征：同样的依纳爵思想，同等的权威。
（1）手笔本（A）是依纳爵撰写，西班牙文。名曰手笔本，并非完全出自他的亲笔。此本也是手抄本，但有多处依纳爵亲笔订正。可以说此本是他亲自使用过的，在其中他确实认出自己。
贾尔几拉斯神父（Calveras）耐心考察抄本的字迹和文法之后，得出结论。说抄写者是1544年起在罗马的葡萄牙人。抄本中二处修改似乎出自依纳爵初期同伴之—，博乐爱神父（Broet）之手，而他在1544年5月离开罗马。据此，我们可以相信，抄本反映1544年的《神操》情况。当然依纳爵本人对《神操》的修改，可能在此时期之后。
116
（2）第二文本称为《第一译本Versio Prima（P）》是拉丁文译本，共有二种：
第一种（PI）—一首页有依纳爵亲手所书Todes exerciciosbreviter en Latin（译成拉丁文之全部简短操练）及年份1541年。这很可能是依纳爵本人翻译的，逐字逐句按手笔本（A）直译。传到我们手中的文本，虽载有1541年字样，但达玛斯神父认为译文成于巴黎，时期介乎1528和1535年间。当然现在的本子有以后增加的部分，即1528—1541那段时期。沙默龙神父（Salmron）——也是依纳爵初期同伴—一和博乐爱神父校订了全部译文。
第二种（P2）—一依纳爵既有推广《神操》的意愿，当然要译成拉丁文。但第一本译文有其不足之处。1547年呈请教宗认可的计划，日益明朗而具体。于是著手进行重译PI的工作，产生了P2译本。为简化起见，不指出PI及P2的区别。我们标之以（P）。
（3）通行本（V）——自1546年起，呈请圣座认可的愿望即将实现。完善《神操》之拉丁文译本成为当务之急。因为P本虽经修改，拉丁文方面仍有不足。1546年9月，法籍年轻会士安德肋·傅雷（Freux拉丁化姓名为博罗西乌斯Frusius ），神学学习刚完成即来罗马。翻译任务就由他承担，希望他以优雅的文笔迎合文艺复兴时代的文笔。上面我已引用包朗谷神父的序文，对两种译文的比较。他说：
《神操和附加文件》从西班牙文译成拉丁文，译本有二。其一，不但文意紧跟，几乎字字句句对照；其二，为意译但忠于原意，似较优胜。
从1546年9月到1547年3月，傅神父完成任务。有关他翻译工作的方面，我们一无所知。他翻译的是哪种文本？手笔（A）或其他抄本之一？抑或是1541年的PI？曾否参考1547年初完成的P2？诸
117
如此类问题都无法答覆。按理依纳爵应当读过译文，但无事实证明。对翻译工作他多多少少预问过吗？提出过意见吗？没有迹象。
两种译本同时呈报教廷，获得同样认可、表扬、及付印许可。包朗谷神父说傅雷译本优胜。译文价值不谈，看来优胜在于拉丁文的优美。总之，从此以后，依纳爵心目中（P）和（V）两文本具有同等权威，受到同等的保证：教宗认可的文本已成为教会的共同财富，不容更改。
耶稣会传统称之谓通行本=Vulgate通行本。我们把它排在（A）、（P）之后。
（A）、（P）、（V）三文本并列对观，有助于观察三文本之异同。法译本淹没了其中的微妙。并列对观突出三文本细节上的差别。由此而产生的问题很难解决。傅雷神父的拉丁文，风格优雅。他喜爱奇异的同义词，尽量避免重复使用同一词、同一句型，和我们现代力求忠实的译风，尚有冲突。
从此文本到另一文本，句型有重覆也有修改。字句的意义和形象的旨趣敞开了视野。读〈〈神操》时，就有灵活发挥的馀地。我们注意到（P）译本和以后的通行本不大留意增改部分。由此我们明白关键性的重点：阅读《神操》要领会其「弦外之意」，在「言」外掌握其所指，超越言语层面；不同的表达方式殊途同归，突出依纳爵指出的体验，天人之际会晤的途径。作者接纳别人的修改，保留著自己的原文，在两种不同的译文中，辨认出本人的原意。他，作者的身分常在隐退，不以功臣自居，让文本在教练手中发挥作用；开辟经验路线，使练习者投入亲自操练，而同天主会晤。
6．文本之目的
《神操及附加文件》既已成书，此书具有特殊性质，不能以我
118
们今日习用的校对准则对待。事实上，《神操》乃是一部发展中的文本，可塑性很强，放之四海而皆准。
文本之目的限于促成一项经验，而予以支持使之恒久。其效益意向，依纳爵谈及《神操》的缘起时，早已重点指出。书中注解、凡例、祈祷示意、默想提示、主题的选择，随时随地无不旨在向练习者提供「帮助」，在特定时刻对练习者有很大助益，适应他的心态意境；丝毫没有以理论及原则性的名义强加于练习者。相反《神操》提出的干预和提议，始终围绕一点：帮助操练者创造有利条件，端正态度以对付他面临的内心斗争，适应心口演变阶段的需要而自行调整。
7 经验的性质
《神操》书为练习者提供帮助获得什么性质的经验呢？依纳爵的答覆十分清楚，毫不含糊：操练者的目标，乃「处世立身，作出自决，不受偏离、依恋的影响」。「自决」指确定方向而支配生活。选择时的动机仅仅由于来自天主的爱。所有操练都围绕「自决」这中心而运转；操练者的一切努力汇集于此：以多式多样的操练创造条件，使心灵处于清明、宁静的状态，试用各类祈祷方式，接受各种心神活动而投身其内，以辨认其来龙去脉，从而认出天主引导他的路线；使操练者开辟自我认识的途径。同时也给他敞开天主奥秘之门：寻觅天主在人心内行动之踪迹。由踪迹而观察天主行动的方向。重覆或延续的操练，促使人有直接与造物主相逢的可能。天主的恩宠渊源于天主的绝对自由，天主的绝对自由却活动在人心内：人在祈祷中，思绪超脱，万籁俱寂，在宁静中的心灵，似乎听到上主的叩门声。操练培育心灵的耳聪目明，坚定地开启心门，迎接早已临在，幽居在内心深处的上主。他因人自由的邀请亲善地进
119
入。两个自由，促膝长谈。
8．抉择
自主的抉择表现于人的行为：以真理为标准，辨明是非善恶；以明朗的思维为前导，作出心身坚定的奉献。从而人可能全盘托出自己的自由，交付于天主的自由手中：一锤定音，一举而定终身。依纳爵重点指出几种—一婚姻、圣秩、修会—一终身选择的具体例子，反映当时的历史环境以及他经常与之交往人士的思想情况。这些组成所谓要选择的「生活地位」。还有个别选择：财物的放弃或接受，生活水平，家庭服务人员；在已选择好的终身生活地位中，组成「转变」的机会，进一步抛弃世俗风气而亲近天主，紧跟死而复活的耶稣基督。但绕过时代社会的背景和局限，《神操》培育人的自由的原则，完全可以在任何处境下应用于任何事物；只要不受禁止或限制，仍属于自由选择的范畴，或者提高推进作用，从而开辟内心经验的途径。
9．尊重个人经验
经验乃触及人心身根本之所在。任何经验都具备个人位格的特性，无人得以接触和理解的。依纳爵强调尊重他人位格特性，因为上主天主正居住在此区域内而活动。《神操》所载从不著意于向操练者发号施令，或代他作出结论，或向他提出方案。文本非常谦虚率直，仅仅指出「待主对己之道」—一如何进行天人之际交往—一这就是《神操》的关键作用。对于那些寻求唯一天主而与之相逢会晤，缔结永久交往关系的人，《神操》可能提供帮助。它指出如何 进行操练：祈祷、辨别、苦行；当心态混乱，或对过去行为的是罪 非罪的疑虑等等，操练者应怎样对待。在选择问题上，《神操》从
120
不导引操练者取此舍彼，一切由操练者本人作主；按照自己心灵感 受的进展，以及「动机」掀起的反应强度。《神操》仅为之培育心灵的准备状态，最后自行决定接受天主恩宠的锻铸。
《神操》非常注意发展过程中的阶段时刻，同为《神操》是成 套的整体。每阶段的操练有承上启下、前后衔接的作用。在后阶段中的操练者，心灵处境当有所改善。每一阶段显露心灵改进趋势：祈祷的如愿以偿，心灵的得到饱饫。果实业已成熟而摘下。神慰神枯相互交迭：交迭程式自有其意义，不可等闲视之，应当注意观察以探索其规律。操练者要有的放矢，目标对准成果。依纳爵也经常 把「寻求」与「获得」二词联系在一起。文本的作用在「寻求」和「寻求的程序」上；「获得」成绩乃是操练者与天主之间的事。心术和寻求之道则培育明朗的心和抉择的正直。
10．适应操练者变化中的需要
传授《神操》常宜适应操练者的需要。凡例18说：「要按照个人心灵准备的程度而传授，才对他起助益作用，他又能从中汲取实效的材料」。诊断操练者的吸收能力，估计题材的效应，然后对症下药、操练者本人感觉愿意在题材的一端停留，并决定停留时间的长短。他一人自知满足与否，同时在给他提出的建议中进行取舍。默想工夫完成后，他意识得到所求，决定「温习」和温习时间的长短。总之，操练者完全自主组织自己的文本；文本的作用也限于辅导他的经验，疏导探测到的心灵潜能。
依纳爵的灵修程序，既要求严格又放任自由，二相对立，兼而并用，由操练者的行动完全克服而统一。依纳爵提示的操练有纲有目，内容详尽细致。默想前，求恩—一他提示求什么恩；默想后，对话祈祷—一他提示使用什么言语，还有什么心态。心神教练犹如
121
体育教练，严格而按部就班。心神操练者不但以服从圣神的领导为主，当然亦宜接受教练的提示。《神操》就在于培育心灵服从圣神，并锻炼其敏感力。同样重要的是「心灵效益」：培育辨别能力，个人自做仲裁作出选择，自主奉献于天主的自由，接受派遣。以此为目的，操练者面对文本的提示，理应作出自己的判断—一心灵实用的抉择。依纳爵文本的使命在此告一段落。《神操》之目的就在培育人的自由意志，听从基督的召唤，和他同步，走建设天国、荣主救灵的道路。操练者「选择」的唯一准则，就是此效益；效益的收获—一成功—一是检验神操经验的唯一标准。
可是每位操练者程度的深浅，完全凭他本人觉察—一敏感力—一圣神领导在内，《神操》提示在外。教练仰视圣神的行动，下察操练者心灵的波动变化，不断帮助他调整操练，以适应心灵的需要和圣神的领导。路是操练者自己走出来的，只要他敏于聆听天主的呼声，心灵真正趋向呼声之所在。教练常准备隐退，同时在练习者不断变化的处境中，向他提示相应的「处世立身之道」，沿著此道前进，一步步走近造物者天主。
11．教练与操练者
《神操》文本的使命虽是帮助操练者取得经验，却不直接交在他手中。《神操》心术的传授由人不由书，这是依纳爵教育心术的特征。在操练者与造物主之间，多了一位辅导，带领他走向造物主，但从不发号施令，且准备随时引退，却又少不了他。他以全副精力辅导操练者同造物主、天主相逢会晤，却从不干预天人之际的亲密交往。一切由操练者决定，辅导常在一旁鼓励、指引、疏导。在选择上，他以不偏不倚，不左不右的态度，让操练者取其所需，走向回归天主的路。辅导与操练者进行对话，旨在了解操练者内心思潮的趋向，更好地给予帮助和疏导。
122
神恩为教会不可少的一部分，应受圣统的考核。《神操》是依纳爵神思作用于教会的一层面，已获得教会的认可。操练者应在熟 练教练的辅导下，虚心接受辅导，审时度势，选择当走的道路，与他的造物主天主相遇会晤。
12．《神操》的贡献
1554年依纳爵尚在人间。纳达神父在西班牙与同会兄弟公开谈话时，胆敢说《神操》的内容「几乎没有」不在其他书本中能找到。他如此说等于承认依纳爵在二十五年间（1522年一1547年），承接了各种灵修传统的影响；他本人的经验也一直在发展，《神操》文本随时在修正中。最后文本定型，纳入教会库存，组成灵修的活传统。从此，《神操》灵修术已非耶稣会独有的私产。但是，辅导〈〈神操》的操练，每一位耶稣会士理应明确认为己任，而同全体教会子女全心通力协作。
纳达神父所谓「几乎没有」，并不言过其实。历史研究发掘出许多资料，肯定依纳爵读过《耶稣传记》，《圣人传奇》，《师主篇》，《现代操练》等等，研究尚在进行中。依纳爵的历史贡献，个人成分范围尽管不断缩小，留下的仅是「几稀」，却永不消失。那「几稀」终究属于依纳爵一人。总结他师承的文化遗产，本人的灵修经验，经历的时代潮流，理顺出一条个人同天主相逢之路。定方向，树路标；计里程；目标是使操练者学会聆听造物主的召唤，在心灵浪潮的涨落中，读出天主的圣意，以清晰的思路衡量本末、始终、先后的关系。人的自由意志面对自由的天主，光明磊落，义无反顾，自愿交出一生，时时事事常与主同在同行。《神操》一书组成心灵之旅有益的导游手册，不传灵修神学，没有创建新学理，
123
丝毫不露个人的见解。文本在辅导手中仅有参考价值。辅导协助操练者意识到自己的处境：旅途上的阶段以及心灵上的需求，帮助操练者选择所需，稳步前进。
《神操》是一部工具书，提出教育方法以培育人的意志，自行奉献于天主，在基督的旗帜下，共同建设天国于人间。
愿天主永受赞美。
124
堂区牧灵工作者与教友之间的关系
王淑惠
（中华圣母会修女，辅大神学院教义系三年级生）
前言
感谢天主给我信仰的大恩惠，使我出生在充满宗教信仰的家庭。在我信仰成长过程中，遇到一些堂区牧灵工作者，而来神学院进修之前，我也是堂区牧灵修女。从外在和自己投入堂区工作的情形，来看堂区牧灵工作者与教友的关系是非常不同的。我愿藉这篇小论文，来反省、探讨和分享别人和自己的一些体验。
文分三段，首先探讨教友的使命、地位，他们参与堂区活动的积极性和不参与的原因；其次，牧灵工作者如何扮演自己的角色，与教友之间如何互动；以在主内共融，共同为天国来临而努力作整篇的总结。
一、教友的角色
125
（一）教友的使命、地位
「所谓教友，指的就是在神职人员及教会所规定的修会人员以外的所有基督信徒。也就是说，教友们以圣洗圣事和基督结为一体，成了天主的子民，以自有的方式，分沾基督的司祭、先知及王道的职务，在个人份内，执行整个基督子民在教会内与在世界上的使命。教友的使命，是要在世俗事务中，照天主的计划去安排，而企求天主之国。」（教会宪章31号）
既然教友的使命是传福音，每人走在成圣的路上，都为著天国的实现而努力，就应该彼此服务，做「地上盐，世界光」。而教友处在以基督为长兄的地位，应效法耶稣基督服务人群，这些动力从那里来呢？信仰确实是一大宝贝，在生活中我收到一件礼物，一定赶快与人分享，何况是信仰呢。
基于「基督的爱催迫著我们］（格前五14），教友被召为传扬天国的喜讯，秉持著信、望、爱三种美德，以基督为磐石、盾牌，再大的困难也不怕，因为教友在基督妙身—一教会内已成一体。「教友要对世界作主耶稣复活与生命的证人，为生活天主的标记，应该每人拿出自己的一份力量，大家一起用精神的果实滋养世界（迦五22）。不论年龄大小，处在怎样的家庭、堂区、教区、社会环境、国家、国际场合，教友的使命和地位是不容忽视的。不论以怎 样的方式传福音，以生活做见证，愿能拥有一颗「我不传福音我就有祸了」（格前九16）的心，使别人认出我们是基督徒。
（二）教友多与堂区活动的积极性
如果教友都有以上所述的传教意识，则堂区的活动、善会，如圣母军、圣神同祷会、青年会、主日学、互助社、传协会……等，
126
除非有特殊原因，不然一定会参加的。以下是几位教友内心的感受：
甲、我是一个从事装瑛事业的人，每天店里很忙，但我找出时间祈祷，每主日一定上教堂参与弥撒。此外，我参加堂区圣母军，每星期一次聚会，我对堂区活动有归属感，我觉得好快乐。
乙、我是一个国中生，每星期参与弥撒、青年会。虽然有些朋友因功课多而不参加青年会，但我安排自己的时间，敢于与众不同，因为天主与我同在，我应该为他做证。
丙、我是某堂区互助社管理小姐，我在此服务十年了。虽然我没有直接传福音，但是每位来互助社办理存、贷款的兄弟姐妹，我给每人一张卡片，上面写著不一样的圣经金句，我觉得很高兴能以这种方式为人服务。
丁、我是某堂区的理事会主席，在每次聚会，商讨堂区大事时，我觉得好愉快，因为他给我太多太多恩惠，使我在信仰的路上成长。我体会为天主子民服务，为基督做证，归光荣于天主，是一件多么快乐的事。
此外，堂区对外活动，如游行、布道会……都是积极培养传教意识的方法。而堂区活动如何组织得有声有色，有信仰内容，这要看牧灵工作者与教友间的配合了。不然，会造成很多不参加或厌烦参加的教友，以至还不进堂呢！
（三）教友不多参与堂区活动的原因
刚才提到参与堂区活动的积极性，现在来谈谈为什麽有人没兴趣参与呢？以下也是一些教友的心声：
甲、我是高中生，每天功课好多、好多，还有补习、学电脑……没时间参与堂区活动。何况堂区活动不比外面五花八门的色彩吸引人。
乙、我从小领洗，但我很久没进堂了，因为我每天工作忙，而且参与弥撒没亲切感，没啥人认识我。对於堂区善会也不清楚，不
127
知自己是否有资格加入这些善会。
丙、我曾当过堂区传协会主席，在偶尔机会上，我和本堂神父竟见不合起冲突，我觉得神父不给我面子，从此我没有再参加堂区任何活动。
丁、我们全家刚搬家，来到新堂区，对一切都陌生，也不知有啥堂区活动。牧灵人员不关心我们，不常来访问、探望我们，因此，我藉口很忙不去圣堂。反正堂区也没有人认识我，不去也没关系。其实我是在呕气，我们需要牧灵人员的关心。
综合上列几个个案可知，社会变迁太快了，太多资讯迷惑著人，连幼小的心灵也受到污染，真是可惜。而且人的要求太多，相对的，对教会要求也多。有些教友对信仰或教会意识认识不够，才会造成「我不参与堂区的活动不是我的错，是牧灵人员的错」这样的说法。当然，堂区活动能带给教友多少信仰上的成长，也需检讨。在人的社会里，常需互相关怀、支持，不只是牧灵人员该做的事，所有教友都有责任爱护、关心周围的兄弟姐妹，和少人问津的 老人、穷人，使他们觉得社会还是温暖的。
二、神父、修女、传教员的角色
（一）具权威的牧灵工作者
我亲眼看见或听到好几个实例，证明牧灵工作者的态度是鼓励、是冷淡或是反对，对教友参与堂区活动有莫大影响。牧灵工作者一定得相信发展教友神思是必须的，必须信赖教友，有勇气和教友一同分担责任，而不是轻看他们。「他们不能胜任那份工作」、「他们还没有准备好」、「时机还没到」、「那不是教友的角色」……
有些教友抱怨神父太消极，因为他们曾多次尝试与神父沟通，
128
经常得到的答覆都是一声「不」。神父就是礼仪，就是活动的中心，不放心让教友去做。曾有一位参与妇女合唱团的教友，她准备在圣诞节带领团员到堂区献唱圣诞歌，她向本堂牧灵修女述说情形，结果却遭修女的反对，说：「太麻烦了。」而有些传教员将教友参与传福音行列，视为一种威胁，他们担心教友使徒的加入，可能导致他们的失业或淘汰，常和教友保持距离。可见神父、修女、传教员的态度和主意强，实在抹杀教友许多构想和热心。教友因此养成依赖、被动，以为牧灵人员要我做什么，我才做，常因神父更调而离所属堂区。
而有些教友态度太积极了，因个人所关心层面不同，失去整个协调，有时信仰和生活脱节，造成彼此的冲突、误会。具权威的牧灵工作者可能不自觉认为自己考虑周密，经过谨慎处理，自己有丰富的经验，觉得自己看法比较好。所以，我想需要双方意识到沟通的需要，打开心门才能达致效果。不然沟通半天，双方的关系、想法、看法却越来越不清楚。
（二）培育堂区人才
堂区工作最主要是要有很多人参与，既然有很多人参与，工作就不会只落在一个人或两个人身上。至于是否付薪资，是另一个问题。堂区在信仰培育上未见足够，许多慕道者在领洗后便停止慕道，有些教友无归属感，觉得堂区活动死气沈沈，可能堂区须反省曾用多少时间和计划去培育教友，训练领袖人才出来带动，使他们分享彼此信仰生活，让处于信仰高潮者去刺激和鼓励低潮者。
堂区可加强教义进修与灵修生活训练，举办或参加退省、教友工作讲习（如：义务使徒训练）、查经、祈祷会、设立储蓄互助社、举办教育、娱乐活动、激发并培育热心奉献精神，以逐渐担负起堂区自养的责任。
129
这些信仰培育似乎是一个堂区理所当然的任务，但也难做到。有些堂区选择假期举办培育课程、讲座或退省等，但多数是那些有时间的青年学生或老人家参加，未能普及。我想或许可藉祈祷聚会、家庭读经去达成，可聚集不同年龄、身分、背景和职业的教友，使参与者成分更广阔，分享也较多方面，教友觉得自然得多。
堂区的「教友传教协进会」，其中组织有牧灵组、礼仪组、灵修组、资讯组、财务组等。可让组员接受有关的训练，培育、举办讲习，鼓励参加，让组员在培育中，一方面分担堂区工作。另一方面信仰日渐成长，而组员可能几年更换一次，接受培育的人也不同，使更多人参与为最小兄弟姐妹服务的行列，培养干部与领袖人才，以便带头做领导。此外，可培育教友讲道技巧，如何拜访少进堂教友，关心病人、穷人，追踪才领洗而停止慕道者，吸引他们参与堂区活动。
在培育过程中，牧灵人员和教友一起参与，分享经验，一起祈祷，祈求圣神扶助，利用机会向教友宣示「教友传教」重要性，沟通思想，使之彻底了解教友责任，使信仰培育不只是一系列神学或礼仪等理论课程灌输。更重要的是，使每个人都能主动积极地成为一个带动者，藉著接触联系促使堂区教友归属感。
（三）鼓励、了解教友心理
在牧灵工作中，可能会遭到许多不同问题：信仰危机、社交与 婚姻、人生真谛……等。不论什么问题，牧灵工作者必须站在辅导 立场，不要急躁，自以为是，要传达天主的仁慈和爱情，常有欢迎、接纳、指导、劝勉和中介人的态度。这些态度能使人开放自我、接纳自我。必须设身处地，从教友背景和立场了解其对价值的看法。或许牧灵人员因年龄或经验不足，不能处理求助者的问题，但是聆听教友心声，让他们觉得「我被接纳」，他们的问题或许不药而愈。
130
不论教友有任何关于堂区工作、活动的构想，不能抹杀他们，可在传协会提出，参考更多人意见，看是否可行。当然，牧灵工作者本身在职进修也是重要的，顺应时代潮流，接受、整合新观念，让教友不致觉得牧灵工作者很古板，不通人情；高高在上。
牧灵工作者要「鼓励教友对世界作主耶稣复活与生命的证人，及生活天主的标记」（教会宪章38号），「鼓励教友们在从事世俗事务时，教友们也可以且应该进行使世界福音化的高尚工作」（教会宪章35号）。牧灵工作者随时询问教友们明智的意见，常面带微笑，给他们适当职务，放心让教友去做，教友体会牧灵工作者了解、鼓励他们，他们会服务得更起劲，更有精神。在互相尊重中，彼此在信仰上都进步了。
三、牧灵工作者与教友间如何互动
（一）家庭式关系
不论是圣母军、传协会、青年会、主日学……等，只是外在称谓，基本上是一群肯为基督和信仰付出时间和心力、为堂区效力的人组成。因此最重的是那份爱主和服务的心，一切组织、形式和程序，是帮助我们达到目的的方法，彼此应有大家庭的意识。神父是大家长，我们是兄弟姐妹。「一个肢体受尊荣，所有肢体一同欢乐；一个肢体受苦，所有肢体一同受苦。」（格前十二26）
堂区大家庭如果各自独立，毫无关联，我做我认为对的，你做你认为对的，中间毫无沟通，走在不同平面上，不同的船上，如何能团结呢？教外人也看得出我们各自为政，不像团体。口头上说要相亲相爱，实际上却是一盘散沙，更不必说传福音了。
处在人的世界里，不免有喜、怒、哀、乐、意见不合之处，如
131
果堂区大家庭成员都意识到主耶稣是信仰核心，彼此之间有摩擦是正常的。在冲突、摩擦中，大夥更和乐，关系愈密切。这种家庭式关系愈密切，堂区运作愈兴盛，一定吸引很多慕名而来者。教友、神父热诚接待他们，使他们有归属感，他们会带领更多人来参与或加入这爱的大家庭。因为我们在圣神内合而为一，相亲相爱，携手共创未来。为大家庭的好处，每人付出心血，不分你我而相爱，这确实是一门需要我们彼此学习的学问。
（二）善用恩宠，做证天国
「神思虽有区别，却是同一的圣神所赐；职分虽有区别，却是同一的主所赐；功效虽有区分，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处。」（格前十二4—7）我在堂区负责牧灵工作时，每当堂区举办对外活动，如圣诞晚会、游行、布置马槽……等，常让我为天主赐给人各种不同的恩宠而感谢。以布置马槽为例，有教友修理圣诞灯，有的架竹竿，有的画画。在忙中难免有些不和之处，但大家同心合意发挥自己才能，集合每人恩宠，成为一项杰作。大伙累了，坐下来欣赏杰作时，口中不时唱著：「感谢，赞美天主，阿肋路亚。」那时真是心旷神怡。
真的；天主实在赐给我们很多眼睛看得到的外在恩宠，还有很多没意识到的恩宠，如果好好应用这些思宠，能使人受益。我觉得不需要太谦虚，天主白白给我们的，是要我们用来光荣神，不是藏著它，或「偷」了他的光荣，在堂区里更能体会这一点。每个人都是大家庭的一份子，我做我能做的，你做你能做的，互相扶持，互相体谅，有钱出钱，有力出力，为天国的来临而努力
「虽然在教会内每人所循的道路不同，可是大家都有成圣的 使命，都因天主的正义共享同样的信德」（伯后一1）。每人职位不同，
132
在天主眼中仍是平等的。会有位神父说过：「牧灵人员和教友都本著基督诚恳、牺牲和处处忘我的服务精神，足能实践和发展堂区去达致其真正成为充满神恩的信仰团体的目标。」我和这位神父实有相同的看法，希望这愿望早日实现。
四、 结论
经过这些反省，使我更肯定堂区工作的重要性，也了解处在人的社会里是一个学习的大熔炉。我投入、付出多少，学到宝贵经验也更多，即使是辛酸的痛苦经验，回想起来也是甜美的。
我在堂区工作只有两年的时间，但它带给我成长的痕迹是多么美丽和宝贵，体会生、老、病、死乃是人生必经之路，从前只是理论，在此更加体会了。与其说我来服务，到不如说：「我来学习，体验人生」。不知不觉中我长大了，从别人身上可看到基督的临在，看到教友努力的成果，不禁为他们感到高兴。
而牧灵工作者和教友之间实存在一些特殊关系，因为基督是稳固的磐石，我们在这上至八、九十岁，下至刚出生婴儿的大家庭，各自尽好自己的本分，为成圣的目标前进，共融在基督的爱中。只要体会人都不是完美的，是有限度的，各自退一步想，我想基督神国就实现了，福音早日广传，让更多人体会这救恩的喜乐。
最后我以一首贺三纳歌本里的歌来做整篇的总结：「上主之神在我心，她召唤我去传报福音，这事我应该做到，正如天父派遣我，我也派遣你们到各处，到全世界去做证，为我去做证。她派我向贫困者传报福音，告诉犯人，他们的罪可得到赦免，失明的能重见光明，被压迫的能重获自由，并告诉每个人天主之国已经来临，并告诉每个人天主之国已经来临。」
133
参考书籍
①梵二文献 中国主教国出版
②教友传教委员会，传协会合编 教友领袖研习课题 闻道出版社出版一九八一
③信仰探讨中心筹划及编辑小组编 信徒团体 新天地出版社 一九八八
④汪德明原著，韦薇翻译 教友的时代 光启出版社 一九八六
⑤朱蒙泉著 生命的流溢 光启出版社 一九八0
⑥见证二O四期 一九九一
134


神学论集-青年人的偶像崇拜与教育工作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

青年人的偶像崇拜与教育工作

许坤结
（方济各会修士，辅大神学院神学系二年级生）
一、前 言
（一）去年九月间美国歌星「麦克杰克森」来台湾举办演唱会，藉著媒体的大肆宣传，台湾被一场「麦克旋风」吹得东倒西歪。同年十一月中国天主教传协会也在中正纪念堂举办全国青少年的共融活动；在感恩弥撒中，青年人唱圣歌时并非活力十足。后来当活动节目中出现影、歌星时，青少年们却热情地想办法往前挤。主持人常中断节目，请观众往后退一点。令人不解的是，在教会内青少年对天主的崇拜活动却不及对明星人物的热情；那无信仰的青少年更会如何呢？这的确是个值得反省的问题。
（二）在此我不打算反省青少年的信仰与偶像崇拜的问题，因为要从错误的偶像崇拜导正到正确的信仰生活，不但较为复杂，而且在教育的过程中仍有一段距离（起码在台湾的宗教环境中是这样）。所以我先在人文教育方面反省一些相关问题，希望有更多人来重视研究这类问题，甚至能引导至宗教教育上的讨论。
（三）虽然现今青少年对偶像崇拜是很普遍的现象，但这方面的讨
135
论资料却不多。可见并不是很多人重视这个问题，这也反映了我们现阶段的教育工作情况。在本文中我将讨论青少年偶像崇拜的现象及原因，以及面对此问题时一般的态度是如何？有何可以检讨之处？最后提出几点具体建议及另一可研究之方向，作为教育工作者参考。在此也感谢林秋香老师及应芝苓修女访谈时提供的宝贵意见。
二、台湾青少年对偶像崇拜的现象及原因概视
（一）现象
台湾青少年对偶像崇拜是指对明星、歌星及球星等的偶像崇拜，而不是泥塑木雕的偶像。崇拜方式有下列几种情况：
（1）照片：
拥有偶像的照片是崇拜偶像的起码条件。或以零用钱来购买海报、贴纸、T恤、项链、写真集及在报章杂志上的一切有关偶像的资料。并且放在显眼的地方经常翻阅。
（2）捧场与接触：
常省下课外书的钱买很贵的表演入场券，以便接近偶像。或者经常徘徊于偶像经常出入的场所，希望能与他握握手或要求签名。
（3）单恋：
在乘车、走路、休息甚至工作时，都想著偶像的丰采，或用随身听去倾听他的声音，以便更抓得住他。
（4）维护：
常把握机会逢人就诉说偶像的优点，希望有更多人加入自己的阵营；且不许别人批判自己的偶像，甚至不惜与朋友翻脸，也要维护偶像的名声。
（5）模仿
136
明知自己与偶像有一段距离，但还是有样学样，希望偶像的一切能在自己身上翻版、再现。
（6）幻灭：
许多人在一段狂热时间后，都会对偶像产生幻灭感。原因可能是找到新偶像、或偶像退休，渐渐被人遗忘了①。
（二）直接因素
（1）青少年成长过程的因素：
中原大学心理系教授吴正桓先生对此作了分析，他说，青少年时期「最明显的特征便是对权威的挑战及叛逆。这一方面是为了建立其自我身分，另一方面则是源于自我意识的膨胀……在这种情况下，他（她）们所选择的偶像，必然与正统的权威规范有所背离」②，他以歌星麦克杰克森为例说明这情况。他说「麦克广受青少年欢迎，正是他呈现了一种与社会规范若即若离的独特性……。他有独创的舞步及服装。他的造型既不完全是男性也不是女性，既不完全是黑的也不完全是白的。在这方面他颠覆了社会正统的男女有别，黑白分明的规范。另外，他过著奢华的生活，成为青少年在物质世界中，达成目标的示范，同时他又能发挥纯洁的爱心为非洲饥饿的难民以及各地苦难的儿童伸出援手，这又是一种合乎青少年博爱理想的示范……麦克独一无二的形象、与社会规范的歧异，不只与青少年寻找其独立的自我认同的动机相吻合，也满足了其对权威规范的叛逆欲望。」③可见青少年在叛逆期的偶像崇拜是渴望寻找认同、肯定的一种表达方式，为此他们急于表现自我判断力，选择偶像、模仿偶像，以寻求同年龄朋友的认同。一方面想独立于社会，另一方面又渴望与社会联结④。
（2）人性需求的代替品：
香港的梁雅明神父认为「在无神风气处处渗透的今日，人已不
137
再相信神的存在，……然而人心追求『真幸福』的要求，却不因此熄灭；因此就寻找代替品来取代人的位置（罗一23）。从此偶像崇拜、人物崇拜、自我崇拜就随之出现，将自己的幸福和期望都寄托在这些自制的偶像身上。」⑤所以偶像崇拜不单只会发生在青少年身上，这是人性软弱的普遍现象。青少年身处的环境也会造成相当的影响力，例如父母、学校、媒体及社会风气等等；在此我们也概略地反省一下这些影响力。
（三）间接因素
（1）望子成龙的父母：
「望子成龙是无可厚非，但事事强求子女与成功人士看齐，这是送他上断头台」⑥。许多人的成功的确会激励人心而产生希望，但往往父母给予子女太高的期许，就是子女失望的原因。
（2）升学挂帅的学校教育：
在北市方济中学担任宗教辅导的林秋香老师表示，「为减轻功课压力也是学生偶像崇拜的重要原因。」学校的课外活动时间常被升学课程剥夺，且方式也缺乏活泼性，达不到教育的平衡作用，学生自然自己寻找其他疏解途径。
（3）夸大宣传的媒体报导：
媒体为了广告利益，常不惜以夸张手法宣传造势，营造出明星完美的假象，却误导了分辨能力弱的青少年，令他们混淆了现实与理想的观念，这影响层面是很广泛的。
（4）各式偶像崇拜的社会风气：
青少年的偶像崇拜其实是对成人社会现象的反应与浓缩。现今社会愈来愈重视「感性」的发展，事事只求感受不问理由，事事只讲中意不中意，而忽视应该不应该，因而出现了恐怖暴力事件、反理性行为。
138
还有其他在共产国家对元首的崇拜、民间宗教的偶像崇拜、尼采或希特勒对自己的崇拜等等，都在在地强化了青少年偶像崇拜的欲望。
三、实际教育工作上的问题
针对偶像崇拜的现象，身为辅导者的林秋香老师便常利用机会与学生沟通讨论。她说，有一次陪伴学生们集体参加电视综艺节目的录影，在摄影棚内学生以期盼、兴奋的心情等待著名影星「刘德华」到场录影。后来传出刘德华临时取消录影，学生们好生失望。但接著节目部又邀请另一位面貌帅气的歌星「黎明」来录影，学生们又回复了期待的心情。等到节目开始时，出现的却是一位有歌唱实力，但面貌不帅的「赵传」替代录影。当时学生们都失望地纷纷作出要回家的动作，令歌星赵传当场很尴尬。林老师便趁机告诉学生们「这样的行为是会伤害人的，如果换成你是赵传，会作何感受呢，」学生们经她一提醒便纷纷回到座位。回学校后，林老师再与学生们对此经验作更深的讨论。可见有时青少年们会为崇拜明星而忽略了是否对他人造成伤害，而且视野与包容性变得狭窄，这在人格成长上是一大隐忧。
既是如此，要导正此偏差心态是刻不容缓的，但是在方法上却要谨慎，因为青少年的心灵极其敏感。曾辅导智障青少年的应芝苓修女认为：「青少年很难明智地区分个人的喜好与个人本身的不同。当教育者明显地表示出不认同他崇拜偶像的行为时，便容易误认自己整个人被排拒了，那他会故意地强化其行为来表示抗议。」由此可知当他选择某一明星来崇拜时，他是渴望别人肯定他所喜爱的明星而间接地感受到他自己亦被认同。所以辅导者要谨慎运用方法，避免伤害青少年的心灵，「关心他们所关心的事」是个可行的途径。
139
四、面对青少年偶像崇拜的教育态度的反省
（一）视为过渡期的放任态度
一般而言，面对青少年这棘手的问题，教育者常乾脆采取消极对应方式：认为这是短暂性的，纵有狂热行为，随著时间也会逐渐消逝。吴正桓教授以美国摇滚乐为例说明，「每个超级巨星依靠其放肆的肢体动作，解放了青少年追求摆脱权威控制的冲动。但其做为青少年的偶像而言，辉煌的时光都不会太长，毕竟他（她）们都会变成其所叛离的成年人，而新一代的青少年又会有不同的反叛风格。」⑦显然很多人也把偶像崇拜视为一阵一阵的，往往因升学压力、时间压力而受影响，而且也会受年龄的增长而换偶像。一位国中老师也觉得，十三、四岁的女生情窦初开，有一个可以公开谈论、明示爱意的对象，没什么不好⑧。可是青少年时期是成长的关键期，如果任由其游荡于反叛风格下或沉溺于虚幻爱情之中，而不 自动地、积极地导正其不健康心态，虽然青少年期很快就过了，但偶像崇拜的「惯性」将紧随著他，往后只是以不同的模式出现罢了！且更重要的是错过了教育关键期，在往后岁月中，纵使不嗟叹于现在浪费时间的青春幻梦，也会苦于现实环境的无所适从。因为偶像崇拜的确阻碍了发展独立自主的人格，它使人不愿成为自己、而更愿成为别人。所以采取「视为短暂期的放任态度」的教育态度，将无法达到教育的实质目标。
（二）质询、责问的反对态度
深切的关心是教育的条件之一，也是我们在此强调的。但若以 权威式的关切作为沟通、教育的方式，反而收不到效果。去年代表教会之声的善导报在麦克杰克森来台演唱后，在社论提出强烈质问的态度，「难道这些歌迷忽略麦克也是一个会老、会病、会犯错的人？
140
而这些歌迷对自己的父母可及于对麦克的千百分之一？对自己的志趣、工作、学业又可会付出同样的关心呢？……如今旋风已过，不知这些歌迷感觉如何？生命更丰富了吗？前途更清晰了吗？日子更快乐了吗？」⑨的确，这些问题有助于青少年自我反省的方向。但负有社会训导重责的教会发言人，只发出质疑声，却未对此提出更积极具体的教育方向，不免令人惋惜。教会既是社会正义的护卫者，我们在此自然有理由要求的更多，所谓「爱之深，责之切」。所以我们希望教会内更多人来讨论，提出具体的措施！
另外的一个立场是强烈反对的，这大部分来自父母；理由不外乎是怕孩子浪费时间、金钱、影响学业、一旦迷上就无法收心等等。所以会控制子女的金钱、时间以阻止此行为。虽然此方法传达了关切之意，而其理由也是事实，但总是消极的策略，子女们仍会想办法得到父母所防范的。例如打工、翘家等等方式。
五、积极可行的具体方法
（一）父母方面
辅仁大学应用心理研究所所长丁兴祥强调，父母应藉著沟通，让孩子了解大人不是反对，而是要有所选择。家中有青少年的台北市立疗养院临床心理科主任王守珍建议，父母最好不要以强迫性的方式阻止，不妨要求他崇拜偶像的活动，不得影响日常生活。任教于市立师院的幸曼玲也认为，父母只需在旁观察，注意自己子女的行为有无偏差，并适时辅即可，一味地禁止，反而造成子女的反抗⑩。这些立场可说是在放任与严禁两相对态度中，取得了平衡方向。
此外我们可以有更积极的态度：
（1） 是认识子女的途径：
141
林秋香老师建议父母要常明显地表达出体谅接纳的立场，藉著沟通、陪伴的方式了解孩子对偶像崇拜的程度及变化，帮助孩子透过他的崇拜行为认识他的喜好、才能等僭能与心理状态。甚至可以分享父母自己的经验与看法，让孩子选择真正的生活价值。
（2）是父母自我教育的机会：
应芝苓修女也同意以谅解替代责备，陪伴代替旁观，不但能促进亲子关系，也可藉此反省自身有无偶像崇拜的「变相」方式影响到子女（例如上面所举的成人的偶像崇拜）。所以可收到教育子女与自我教育的效果。
（二）学校教育方面
青少年们都很爱表现自我，可以在多方面让他们表达出来，例如积极举办球类活动，组织歌唱社、戏剧社，并多给予公开表演的机会。让青少年学习到成功的果实是须平时付出努力的血汗换来的。最近一两年来教会内一群热情十足的青少年成立了「锦上花」工作室（TODO），招集了各方对戏剧、歌唱及游戏有兴趣的青少年，积极参与活动，在高雄教区带起了一股宗教信仰活泼化的的热潮。类似的情况若能在校园内普及化，相信我们的新生代将是健康活泼的一代。
（三）媒体方面
媒体的宣传造势常呈现出表面的完美，但总是短暂的。故此更加隐藏明星过去的缺失，但事实上如果让观众了解明星背后所曾付出的辛劳，或如何从失败的经验中奋斗不懈等故事，反而能获得观众衷心的敬佩。而且亦导正了青少年追求从天而降的成功观。例如不久前电视演员夏靖庭在电视媒体现身说法，谈论他吸毒的痛苦及决心悔改的心路历程，就令人敬佩其勇气。还有报导其他明星的慈善工作等，都是非常有教育意义的节目。
142
（四）青少年们的自我教育
青少年们是教育的主体，不论父母或学校只是提供成长的辅助者。唯有青少年自身意识到偶像崇拜的优缺点，并愿意配合教育者，才能使教育功能展现出来。首先当知拥有偶像并非坏事，从积极作用而言，它可以经由认同一些成功人士，建立起自己的理想，而偶像就是一个理想的具体模范，只要不沦为崇拜程度，而常能保持独立的人格。而且我们真正要学习的是他们成功背后所付出的毅力、有计划、有条理地工作等特点。总之寻找好的偶像要懂得批判，不能盲目的跟随他们的思想行为。每人都有自己的路要走，偶像只是我们生活的一部分而已。「其实真正的生活价值不在于闪闪生光或奢华享乐，而是在于能接纳、欣赏、和享用现在所拥有的一切……人大部分的时间都很平凡。不懂得欣赏平凡，我们将无法掌握生命中大部分的时间」⑾。
六、结 论
（一）以上我们试著讨论青少年偶像崇拜的现象及原因，发现他们只是反应现今社会的实况，也可说是无辜的受害者。所以我们希望大家重视此问题的严重性，并能深负责任感。在反省当前教育工作态度中，指出其不适当之处，并试著提出几个积极建设、角度更广的态度及方法。这只是抛砖引玉，希望更多的教育者来研究探讨。
（二）另一可能的方向是信仰的出路。人的心灵是无限的，有限的人间事物皆无法满足人追求永恒幸福的渴望，我们相信天主才是人最后的意义、价值。唯有崇拜天主才能开启心灵的宝库⑿。所以我们要导正青少年崇拜偶像的观念，终要给予这最高价值的信仰，才能使青少年那颗不安的心灵得到解放。就如同圣奥斯定所说的「主，您造了我们是为了您，我们的心一天得不到您，就一天得不到安息！」
143
所以在学校教育中给予信仰的幅度是很重要的。如何将偶像崇拜观念导正到信仰的生活观是比人文教育更远的阶段。虽然困难更多，但仍是终究要走的途径，这有赖于每个教育者、被教育者或社会大众来共同努力。
注 释
①中国主教团教育文化委员会编，＜偶像、伟人、模范＞，《伦理初阶补充教材~发展》（台北：光启出版社（1986），69—70。
②吴正桓，＜青少年的偶像崇拜＞，《联合报》（1993年9月5日），五版。
③同上。
④施美惠、白冰莹报导，＜「麦克效应」的社会文化省思之二＞，《联合报》（1993年9月4日）五版。
⑤梁雅明；＜给青少年的一些反思一一歌迷、影迷、大众媒介（下）＞，《公教报》（1993年8月27日），五版。
⑥同前注⑤。
⑦同前注②
⑧同前注④。
⑨＜旋风过后的影响＞；《善导报》（1993年9月26日），三版。
⑩同前注④。
⑾见注①的著作，页70—74。
⑿同前注⑤。
参考资料
① 中国主教团教育文化委员会编，＜偶像，伟人，模范＞；（伦理初阶补充教材~发展》，台北：光启出版社，1986，69—74。
② 吴正桓，＜青少年的偶像崇拜＞，（联合报）（1993年9月5日）。五版。
③ 施美惠、白冰莹报导，＜「麦克效应」的社会文化省思之二＞，《联合报》（1993年9月4日）
④ 梁雅明，＜给青少年的一些反思—一歌迷、影迷、大众媒介（下）＞；《公教报》（1993年8月27日）
⑤ 社论，＜旋风过后的影响＞，《善导报》（1993年9月26日），三版。
144


神学论集-柯尔丁著《若望福音的深奥结构》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

柯尔丁著《若望福音的深奥结构》

谷寒松
（耶稣会神父，奥国人，辅大神学院信理神学教授）
柯尔丁（Georg Korting），《若望福音的深奥结构》（Die esoterlsche Styuktur des Johannesevangeliums），Blbllsche Untersuchungen，Band 25．Regensburg：pustet，1994 。二册：第一册477页，第二册88页。
（一）柯尔丁是一位德国籍圣经学家，生于1957年。他从一个相当新的角度来研究圣经学家们所面对的老问题：就是《若望福音》的思想与文学结构的关系究竟如何。他在两个平面上进行他的分析：第一个平面是《若望福音》经文本身的文学结构分析，就是文学批判及类型批判的研究。第二个平面是《若望福音》内容的研究，就是编辑批判的尝试。柯氏自己认为他要把这两个平面整合在一起，就是让经文的文学结构和经文的内容解释二者互动，相互阐明。他把福音分成三幕。第一幕：若一19一六71，第二幕：七~十二，第三幕：十三~廿一。柯氏认为若一1一18是序言；是整部福音的结构的基础。
145
（二）在研究这三幕或是其中任何一幕的某一章时，柯氏常常问三个问题：
（1）什么是经文结构的外在标准？
（2）在这段经文中耶稣扮演什么动态的角色？
（3）外在的标准足够吗？或是我们应该在耶稣动态的精神世界中找到一个结构上决定性的基础？
（三）柯氏研究的结果如下：
《若望福音》第一章第一节包含了整部《若望福音》的结构：
「在起初有圣言，圣言趋向（pros）天主，这位圣言就是天主。」因为柯氏认为耶稣（圣言）是趋向天主者，而且把这思想当作他的福音的基本喜讯，所以柯氏认为《若望福音》的作者把耶稣升天当作最大的节日，比复活节还重要。（第一册27—29；439页）他说：「耶稣不但藉著复活走向父，他从永远已经是趋向父的。历史上的耶稣走向耶路撒冷就是他永远趋向父的可见的表现。」柯氏认为《若望福音》作者的神学思想中心观念是升天，复活是靠著这个升天的思想而建立的。（一般的圣经学家都持相反意见，认为耶稣复活是基本事件，升天只是复活奥迹的完成面。）
（四）这个研究很有启发性，也很有趣。我们欢迎一个年轻的圣经学家够大胆的面对圣经学家的老问题，就是《若望福音》的深奥性。本研究不可否认很具有学术研究的特色。柯氏自问：是否我的研究仍在天主教会的信仰中？
我们在此可能唯一应该注意的，就是复活的重要性。因为柯氏如此强调升天，似乎把死亡、复活的重要降低了。综合而言，本研究表示，一部福音的内容是非常丰富的，常常超越我们的研究方法与所用的语言。我们应该感谢年轻的柯尔丁给我们提供他的这个研究，带领我们更深入的走向耶稣的奥秘中。
146


神学论集-未来基督徒的领袖观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第103号

未来基督徒的领袖观

卢云 著
《奉耶稣的名——属灵领导新纪元》
蒋祖华
（辅大宗研所研究生）
一、前 言
我所介绍的书是「卢云系列」中的一本，书名是《奉耶稣的名—一属灵领导新纪元》，中文由香港基道书楼于1992年出版。这本书的来源是卢云（Henri J．M．Nouwen）在华盛顿人类发展中心所做的一场演讲，当时的讲题是「二十一世纪的基督徒领袖观」。与会者多是牧养其他神父的神职人员。所以当时的对象是那些负责神职培育的人士，但本书对于有心作基督使徒的人都是有效的。
那时候卢云已经从哈佛大学离开，在方舟团体（L’Arche Commuity）位于加拿大的 「黎明之家」，和一群弱智人士和职员共同生活和彼此服事。这对卢云的人生是一大改变，也是对他当时灵性透支处境的心灵治愈，并从而有了更新的活力。由于这种心灵的透支正是许多基督徒领袖（神父、牧师等）的真实处境。所以卢云分享他在弱智人士当中的亲身体验，告诉我们他从贫穷人身上
147
学到什么是最重要的事。也由此指出未来的基督徒领袖观。
二、本书纲要
本书除致谢、序、跋外，分为导言、结语和第一、二、三章。在这三章中卢云以耶稣的三个诱惑（玛四1—11）和委托羊群给伯多禄（若二十一15—19）两段福音作为架构来反省他的体会，将之整理为本书主要的三章。可以整理成以下的纲要：
 | 第一章 | 第二章 | 第三章
撒旦的诱惑 | 成为相关的人命石头变成饼 | 成为显赫的人从殿顶跳下去 | 成为有权势的人为了全世界的荣华朝拜撒旦
耶稣的回应 | 靠天主的言语 | 不可试探上主 | 朝拜上主，唯独事奉他
领袖的使命 | 你爱我吗？ 真实的自我 | 你畏养我的羊共享事奉 | 有人会领着你被别人领导
操练的方式 | 默观式的祷告 | 悔罪和饶恕 | 神学上的反省
在这纲要的背景下，卢云依次地由第一章到第三章介绍他由生活中得到的经验和反省。而我将以综合的方式，由现实的挑战、基督带给我们更新的观照和我们操练的方式等，来看卢云和我们分享的是什么。
三、现实的挑战
卢云提出的现代基督徒领袖的困境常常引起我的共呜，因为这些困境也正是在现代社会想安己身、立主命的基督徒切身的挑战，
148
因此读来令人深有同感，也深自警惕。
（1）渴望以行动厘定自我价值
在第一章中他说：「固人自我价值低落是人在职事里经历的一大痛苦。」在这世界日趋世俗化的气氛下，信仰似乎无用武之地。做基督徒领袖的好像在兜售过时的产品，越来越和社会脱节，越来越无关紧要。人能处理自己的生活，有病看医生，有事情找专家，信仰被压缩成生活的一小部分，而非整合生命意义的力量。其中最令他们痛苦的事是越来越少的年青人步他们的后尘，因他们认为当神父或牧师是不值得的，为信仰做见证的事是愚蠢的。
对于「渴望」宣传信仰的基督徒，这种普世世俗化的挑战就成了第一个诱惑的来源。「耶稣就饿了」、「把石头变成面包」。做一个相关（relevant）的人，一个有用的人的诱惑可以使我们偏离信仰的核心—一人要以真实的自我来面对天主，也可以说信仰要我们面对真实的自我，特别是软弱的自我。
（2）渴望大受欢迎
在第二章卢云描述以往的他；「我好像一个人被差去完成一个漫长的旅程，背著巨大的背包，满载著的东西都是用来帮助在路上遇到的人。任何问题似乎都有了答案，任何困难都已有了解决的办法，任何痛苦都已经有了救药，只要你懂得如何去分辨这三者。」「神学院的教导使我相信事奉只是个人的事。自从我成为教师以后，这身分更加鼓励我去做自己的事。总而言之，每个人都有权私自地度过自己的私生活。」社会竞争里的明星制度和个人主义教会并不陌生。教会常见的形象莫非是自力成功的人、可以独立完成工作的人。
第二个诱惑就是这种个人英雄主义。「你从殿顶跳下去，主的
149
使者要用手托著你。」要成为一个显赫的人，有别人所没有的技能，常成为基督徒领袖的信念。事情的成功就是靠自己和天主，所以必是个人性的，也就常常要求自己必须是全能的。
（3）渴望有权有势
「只要你朝拜我，我会将世上的万国与万国的荣华都赐给你。」在第三章卢云说出了权力的诱惑。他说他自己年纪越大就越觉得自己有领导才能，就是越来越有控制的能力。历史上，基督徒领袖虽然不断地奉耶稣的名说话，可是他们却经常屈服于权力的试探—一政治的、军事的、经济的、道德的和属灵的权力试探。历史教我们看到教会分裂的原因就是有人要行使权力，这些人每每宣称自己是贫穷和无权力的耶稣的跟随者。「有人问我，为什么过去数十年间（在西方）有这么多人离开教会，浮现在我脑海里的只有权力。」
权力的诱惑和控制的诱惑有关，这又和安全感的需要有关。加上外在的环境也一直向我们要求证明。为了别人的观感和我们自己的安全需求，我们于是藉著行为来肯定我们的信仰。
（4）只有一个诱惑
这三个诱惑等于是一个诱惑—一藉著外在事物来肯定自己的诱惑。这诱惑最终表现在耶稣被钉在十字架上时，犹太人呼喊著：「如果你是天主子，从十字架上下来吧。」诱惑的形式都是「如果—一怎样」这种语句，就是用人要求的「怎样」来证明信仰。这诱惑对我来说正是现代基督徒心中的挑战，需要一个来自信仰的答覆来回应这现实的挑战。
四、三顶更新的观照
卢云在书中时常提到他以往的经验和方舟团体经验的不同。在
150
以往，生活中许多现实的处境、人性的需要都对他的信仰提出挑战，要求答覆。长久下来，信仰有时成为一种压力；信仰的真谛反 而晦暗不明。但在方舟团体里和智障人士相处的经验，让他意识到以往的经验需要一种新的角度来观照—一更新的观照。
（1）由相关转向祷告
第一项更新的观照是如何将真实的自我赤裸。智障人士不会因为卢云的名声而特别重视他，他们和真实的、内在的卢云生活，他们会对卢云的行为做出即刻的回应而不论是赞美或难过。他说：「这群破碎、受创、完全不假虚饰的人使我放下相关（relevant）的自我 ~ 一个可以办事、可炫耀成就、可证实事情、可建立事物的自我，让我回复不矫饰伪装的自我~一个非常脆弱、不论成就仍能公开接纳和施与爱心的自我。」
这经验使得卢云以为未来的基督徒领袖要由相关的成为不相关的人，愿意以真实的自我和别人相处。这是一种祈祷的心态。因为天主明了我内的一切，所以祈祷要的是全部的我，天主要和真正的我沟通。他只问：「你爱我吗？」而我们的体会将是如保禄所言：「若我没有爱，我什么也不是。」
（2）由备受欢迎转向牧养职事
第二项更新的观照是学习在群体中与他人相互事奉。正如耶稣派遣门徒两个两个的出去。在方舟团体，每当卢云要到别处讲道，他们都会尽量为他找个同伴，正如书中提到的布尔一样，而且布尔并不是呆呆的待在旁边，他俩「一起工作」。我邀请读者自己去看这书。在跋的部分，非常温馨的描写他俩如何「一起工作」。
然而现代专业人士却相信「好的领导方法，就是要跟被带领的人保持一段安全的距离。」提供服务者和接受服务者两者不可混淆！但耶稣要做的不是这样！
151
卢云在方舟团体中体会到事奉是群体共同的经验和相互的经验。换个说法，就是在团体中共融。为了克服英雄主义的试探，卢云以为必须操练悔罪和饶恕。因为我们这些罪人若要彼此相爱，悔罪和宽恕就是很实际的表达方式。悔罪和宽恕操练可以使人避免只有灵性化的生活（头脑）和感官生活（肉体），而能真正的过道成肉身的生活。
（3）由领导别人到被别人领导
第三项更新的观照是重视爱甚于权力并因而愿放弃权力，效法耶稣谦卑的样式。保持一颗贫穷的心，进入人群，依赖他们正面和负面的反应，真正被带领到耶稣的神要我们到的地方去。卢云建议的操练是做艰辛的神学反省。
他说：「神学反省，就是以耶稣的心意去反省每天的喜乐和痛苦；因而把人意识提升到能认识天主温柔的引导。这是一个艰苦的操练，因为上帝的临在每每是隐藏的，需要我们去发掘。基督徒领袖是受召，去帮助人听到这声音，使他们从而得到安抚和慰藉。」
（4）一切是效法基督在肉身中成道
在书中「道成肉身的上帝」和「上帝的心怀」是贯串全书的。他说「上帝的心在耶稣里已成为有血有肉的心，未来的基督徒领袖，就是那些真正认识上帝的心怀的人。」我们的操练就是效法道成肉身的基督，在我们的肉身中成道。
五、方舟与卢云
方舟给了卢云什么？我想一件是现实感，一件是体会到生命的基础。现实感让他体会到信仰的真实，真实在扎实的面对生活。没有保护，也就能呈现真的自我，也就在其中体验有血有肉的信仰。
而和智障朋友心灵的直接碰触，让他体会到生命和生命的基础。
152
正如「每一个婴儿的诞生，就是再次证明天主并没有抛弃这个世界」一样，这种体会生活内在的生命力使人经验到生活的天主。
如卢云所愿做的，我也愿将这本温馨的小书介绍给我的朋友们。祝福你们！
153


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

前 言

关於今年年初在花莲保禄牧灵中心所办的第21届神学研习会，该研习会最後一篇演讲＜生态灵修＞的讲出者盐寮居士区纪复先生，用作导言的一段话颇能代表不少人的心声，他说：「十年前绝对没有想到会有『生态灵修』这个名词。那时候在教会内谈环保问题、垃圾问题，会有人质疑，这与传教有什麽关系，与救灵魂有什麽关系？当然更谈不上是灵修了，因为这实在与传教、救灵离得太远了，与教会传统所关心的事务牵连不上。五年前的神学研讨会谈了一点点，其中有一组就是「自然生态灵修组」（见神学论集86，1990，533—571，编者）。可是今天我们在这里要大谈生态神学，生态伦理，生态灵修。真是辅大神学院的创举。」
本人在编这一期神学论集，搜集这次研习会的资料，仔细读过每篇讲词及五道声明之後，也颇感欣慰。为什麽呢，首先因为这次的七位讲员有两位神学院之外的大学教授，两位神父，两位平信徒，和一位牧师，代表的层面相当广。表示当时策画者及邀请演讲人的神学院当局下了一番思考和磋商的工夫。再加上介绍两个环保团体的人马，其代表性也含括了大量的女性讲员。其次，这些演讲的内容把今日的普世问题——生态、环保，从基督徒的观点做了一个略具规模的统观。这只须把本期目录翻阅一遍，并把它与本刊第86期＜自然生态灵修组＞较一下，就不难看出。以下便将各篇演讲略加介绍。
161
郑先佑教授的＜生态学概论＞约二万四千字之长，因此将纲要置於文前，以对比概论有一综合认识。该文第六节「生态学发展史」未加发挥，许多英文书名、物名也未译成中文，但这些年代和人名确实把一个多世纪的生态学发展过程多少指点出来了，可供继续查寻研究。本人的一篇＜圣经中的生态观＞也可以名以＜生态家耶稣＞。这是偶然在一本印度的神学杂志见到的耶稣名号（见该文注6），即刻被它吸引。看完後觉得这是默想福音书的一个崭新视野，很具启发性，读者不妨一试。
庄庆幸教授在辅大哲学研究所的博士论文就是研究中国哲学中r地」的哲学及其环境哲学涵意（1993）。他已将论文改写为《中国哲学家的大地观》，不久将由国立编译馆出版。他也写过有关老子和庄子的生态哲学，在《东吴文史学报》（1993、1994）发表。因此由他来谈＜中国思想中的生态观＞最恰当不过。他演讲的三、生态伦理的重视，及四、与天地万物为一体的进路尤其精彩剔透。
谷寒松神父和廖涌祥牧师是本届神研会的主干，他们每人都有两篇演讲。谷神父把二篇合在一起，共有三万六千字，但仍分两部分发挥：第一部，基督宗教史中地观的演变，共分五段；第二部，今日基督徒神学中整体性的地观，共分六段，这样确实交代了生态神学要素。廖牧师的两篇演讲也很合乎他的专业范围。他在美国的天主教圣母大学攻读博士学位时，特别研究伦理神学，如今继续研究生态伦理和责任自是得心应手。尤其在第二篇演讲中他所描述的个人生活实例，非常生动感人。他和区纪复两人的生活见证是本届神研会的最佳收场：不只说，更在做。
162


神学论集-生态学概论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

生态学概论

郑先佑
（文化大学生物系教授）
纲要
一、人类与生态环境
——人类生态学与体系
——选择权与裁判权
二、生命力量（地球生命史）
三、基础生产量和承载力
四、生物的生活
（一）植物的生活 （二）动物的生活
（三）族群的生活 （四）生态体系内的生活
（五）演进（succession） （六）演进与人类生态学
五、生态主张
（一）资源有限 （二）基本健康的需要
（三）永续的原则 （四）能量品质
（五）能量和货币
六、生态学发展史
——植物地理学与自然史（Natural History）
165
——植物生态学与动物生态学
—— 应用生态学（Applied Ecology）
——当代生态学
生物：Bird，Lizard，plant，animal
遗传：Evolutionary，population（Genectlcs）
理论：Ecosystem，Physiological，Behaviorsl
环境：Conservation，Landscape
社会：Socail，Human，Inpact Assessment
若没有了解生态、经济和社会间的复杂互动关连，则想要了解环境问题将是不可能的（Young，1992）。过去（至现在）许多决策的重大争议，其主要的问题都是在不了解每一个领域（或学术源别）的基本假设和价值观（基本心态）的差别。寻求各领域间的「基本共识」（overlapping comsensus）是一件极为重要且基础的工作（Rawls，1987）。
第一节 人类生态体系
地球上所有生命都依赖其周遭环境而生活。在其生活过程中，生命不断地需要从其周遭环境获取其生活所需之物质与能量。人类也是一种生命体，当然不例外。举凡人类的食衣住行与育乐等所有生活所需之物质和能量，最终都是来自环境。此供应一地区人类生活所需之环境，可称之为维持生命的环境，简称「维生环境」，或是「维生体系」，亦可称作「生态环境」。若再加上人类社会，则可称为「人类生态体系」（hman ecosyst。）。
一个人类生态体系於理论上，可假想切割成相互互动的三个层面，文化规范层、经营享用层和生态环境层（图2—1）。
168
图2－1生态体系的三个层面。进一步内容可参考笔者（1992）之书。

学 科
层 面
关 系
规 划
经营与
享用
生态系
文 化
科 技
社 会
人 口
生态环境

生态环境即是维生环境，包括此地区内各种生命，以及物理和化学环境等。这亦是一维持生命的体系，内容包括生态体系的结构和功能，遵循自然生态的法则，是属於基础生态学的领域。经营享用和文化规范层面，则是属於社会学的范畴。经营享用层面，指的是於生态环境中，人类的各种社会活动，以及使用各种科技处理（开发、享用和管理）环境资源，以供社会人口生活所需。文化规范层面，则包含各种习俗、信仰、禁忌、法律、规范、政策、制度、宗教、理念、学术知识等，直接或间接规范和影响经营享用的各种社会文化。按Boyden（1992）的概念（参阅图2一2），文化规范即是其「抽象文化］（abstract cultofe），包含文化和文化安排（Cultural arrangements）。
图2－2 文化一自然间的互动模型，译自Boyden（1992），p．98。
自 然 人 类 社 会

生
态
环
境
生物新陈代谢
科技新陈代谢
其他 影响
[人 类]
族群，死亡率，健康，疾病，年龄结构，地理分布……等
[人类活动]
农耕，开矿，制作，教育，旅游……等
[文 化]
信念，价值观，世界观，知识，了解……等
[文化安排]
经济体系，立法，社会结构，教育体系……等
人
造
物
生 物 物 理 社 会 实 体
抽 象 文 化

（重点一）虽然人类科技文明仍将有可能会不断的发展下去，但是人类永远都是一种生物，需要依赖生态环境才能存活。因此一地区生态环境是否健康、舒适、和谐与永续，往往
170
是此地区人类关切的焦点。简要的说，“生态环境”是人类社会文明千秋万世的根基。
（重点二）人类的活动与行为是基于人类的社会体系（文化规范），是一种目标取向的系统，且是经由价值的判断而定的。倘若我们没有了解人类社会活动与行为的动力机制，我们将无法了解公园、农地、溪流、湖泊、都市和乡村等各种生态环境受改变和影响的情况。换句话说，人类生态体系能否健康，虽其最终裁判权是属于自然（生态原则），但何去何从的选择权则是操在人类自己的手中（文化规范）
第二节 生命力量
自然定律（Laws of natue）到处相同。任何这违反它的，一定要付出代价。没有任何国家可如此伟大或富有，或是如此强大，或有巨大的发明能力和企业力，可以违反它而不受惩罚。
——Carl Schurz（1889）
追溯至地球刚形成时的年代，大约是在40亿年前，地球表面仍是到处有热腾的岩浆。按现今的生物学课本（Stars and Taggart，1992），第一个最原始的生命是出现在约略35亿年前。假若将35亿年时间转换成一年，第一个生命是此年一月一日出现，鱼类出现於此年的11月上旬，两生类则是於11月中旬。恐龙是於此年的12月中「称霸地球」。人类的出现，则是於这一年的最後一天（12月31日）晚上7点之後。直立原人（Homo erectus）出现於当天晚上9点至10点之间，现代人类（Homo sapiens）则是於晚上10点多之
171
後才出现。现代人类工业文明至今，仅只有2秒钟。
假若35亿年前地球上并没有生命出现，且至今亦都一直没有生命存在，地球目前的环境将会是如何？没有生命存在的地球，其大气中充满二氧化碳（98％），而缺乏氧气；其地表的平均温度可高达290 oC（表2—1）。没有生命存在的地球与金星相似，但与有生命的地球之差距有如天壤之别（表2—1）。
表2－1 比较火星、金星、和地球（现况与假若完全无生命存在过）的大气和地表的平均气温状况（原资料取自Odum，1983，p．25）。
项目 | 火星 | 金星 | 地 球
 |  |  | （若无生命） | （有生命）
大气 二氧化碳（%） 氮气（%） 氮气（%） 地表的平均温度（oC） | 95 3 微量 -53 | 98 2 极微量 477 | 98 2 极微量 290±50 | 0．03 79 21 13
地球的生命力量是如何使地球表面的平均温度，由290oC的高温下降至13oC；又是如何使地球大气中大量的二氧化碳（98％）消逝至极微量（0．03％），且同时使极微量的氧气大量增加（至21％）。简单的说，这种生命力量直接是来自地球上所有的绿色植物。绿色植物的生活过程中，可吸收射入地球表面的阳光之能量，将此阳光能量转入化学键中，并吸收大气中之二氧化碳，再加水，转化成葡萄醣（或其他醣类），同时并释放出氧气。每年全地球绿色植物吸收阳光能量；所产生之醣等有机物质的热含量高达1018千卡。地球目前存在於有机体（活体、尸体、和化石）中的碳含量有近（16000Gt），是大气碳含量（702Gt）的22.7倍（表2—2）。
172
数十亿年来，生命体系不断地改变地球的环境，使其愈来愈适合生命的生活。地球生命史中，虽然经历多次大灭绝的灾难，但是整体来说，生命的种类是愈来愈多，且是愈来愈复杂，一直到人类文明出现之前。
表2－2 全地球碳之分布。碳含量之单位是Gt（Gigston），Gt=109公吨。原资料取自Leo Smith（1990），p．251-253。其中海域地区之水落石出体碳含量是39，000Gt于本表中并未计入。全地球碳总含量是55，635Gt (16,635Gt+39，000Gt)
分布地区 | 位置 | 碳含量（Gt） | 百分率
大气 |  | 702 | 4．2%
陆地地区 | 活体 | 826 | 5．0%
 | 尸体 | 1，456 | 8．8%
海域地区 | 活体 | 1 | *注
 | 尸体 | 1，650 | 9．9%
化石（含可开采燃料） |  | 12，000 | 72．1%
总共 |  | 16，635 | 100．0%
注：百分率小於0．l％
（重点三）目前生物灭绝之速率已达每年一千种。若持续目前文明发展方向，预计到西元2000年平均每天将有100种生物从地球上消失；换句话说，每年有三万六千种以上的生物灭绝。这种灭绝速率是人类尚未出现之前的万倍以上（Raven，1987）。
173
生活于诉各种生命之灭绝危机，则更是严重，严重到根本不清楚有多严重。因为基本生态资料缺乏（Taiwan 2000 Study, 1989）。
第三节 基础生产量和承载力
各种生命维持生活所需之能量终是来自有机物质，由绿色植物吸收太阳能而合成之有机物质。任一生态环境中，所有绿色植物每一年可吸收太阳能而合成有机物质之量，是有一定的数值。此一数值即是此生态环境的年「基础生产量」（primary production）。在此生态环境中，所有的生命都共同分享这一个基础生产量的「大饼」。因为这一「大饼」总量是一定的，有些种生命（如人类）若享用更多量，则将同时会有些种类被迫享用更少量。
维持生活，除了需要分享「大饼」所提供的能量外，同时亦需要有适当的生活空间。而生活空间的资源，在任何一生态环境中，亦是有限。在有限的资源（如：能量大饼。空间资源等）下，任何一生态环境维持某一种生物族群（健康且舒适地）生活的总数量，是有其上限。而这个上限即是这一生态环境对此生物的「承载力」（carrying capacity）。人类生态环境的人口承载力，意指此生态环境能承担维持健康的舒适生活所须的最高人口数量。
当人类社会对环境资源的消耗量接近或超过其生活环境的承载力时，就会产生「生态危机」，或称「生态困境」。换句话说，就是在此生态环境中已面临维持生命的困难，对其内生命消费需要的供给，已感力不从心，承载不住。
（重点四）若人类持续目前的发展模式，任何一地区人口
174
的增加和文明发展的结果（总耗能量的增加），终究将会超过此地区生态环境的承载力，而会面临困境或生态危机。
（重点五）当人类面临生态困境时，一向是采取拓荒策略，向尚未开发使用的地区扩展，以疏解内部的困境。然而，除非地球上的资源是无限的，不然的话，采用拓荒策略的各地区人类终究还是要面临生态危机。因此，放弃拓荒策略，改用永续原则，将是名地区人类唯一可能的出路（参考重点24-27）。
第四节 生物的生活
任何生物，有生命之物体，基本上都具有生活的能力。换句话说，有能力在其维生环境中获取生活所需的资源（能量与物质）。「生活」具有：存活（使个体存活）和生殖（繁殖下一代）等两项内涵。以下简要介绍一般植物和动物的基本生活原则。
（重点六）的有生物都必要从其生态环境中，获取物质和能量，才得以生活。
一、植物的生活
人类早应已了解动物和绿色植物生活过程中所需要的条件有著基本上的差异。动物需要花上许多时间在其生活环境中，找寻和吃食食物，而绿色植物对环境的需求似乎较少。
早期的植物学者认为绿色植物只需要水和阳光就可以生活。一直到1930到1950年代，植物学者对植物生活所需要的物质，才有较
175
完整的了解。让我们以玉米为例，了解植物的生活所需要的物质（表2—3）。
表2－3 一英亩玉米田的产量和其生活所消耗之物质（取自Sprague，1964）。
一、产量：
1．一英亩良好土壤的玉米田，可生产100个浦式耳（bushels）的玉米。
2．整个田地中所有玉米植物体干重16，200磅，其中玉米穗有5，600磅（占35%）。
二、物质之消耗：（用一英亩的玉米田为单位）
水 5，000，000磅 硫 22 磅
氧 6，800磅 镁 33 磅
二氧化碳 19，000磅 钙 37 磅
氮 130磅 铁 2 磅
磷 22磅 锰 0.3 磅
钾 110磅 硼 0.06 磅
外加入极微量的下列元素：氮、碘、锌、铜、铒。
一英亩玉米田可生产5，600磅玉米穗（乾重），但其生产过程中所消耗的物质总量达5，026，157磅（表2—3）。大约是每900磅物质的消耗可产生1磅的玉米穗。换句话说，於消耗的物质中，有百分之0．1的物质合成可吃的食物（玉米）。除了消耗大量的物质外，玉米田仍需要吸收阳光的能量。理论上，太阳每年给地球表面每平方公尺平均有5，250，000千卡的能量。一英亩等於4，050平方公尺，所生产的整株玉米植物体的总乾重约等於7尸58公斤。如此，每平方公尺玉米田可生产1．79公斤乾重的玉米植物体。假设每公克玉米植物体含有3．8千卡的能量，如此每平方公尺的玉米田可生产
176
含有6，802千卡能量的玉米植物体。这个数值（6，802千卡／m2）大约是太阳每年给地球表面的能量（5，250，000千卡／m2）之百分之0．13。若是以实质上可照到玉米植物体上的太阳能量计算（大约是500，000—1，000，000千卡／m2），则产生的玉米植物体所含的能量约是阳光能量的百分之0．68到1．36之间。其中，只有百分之35是玉米穗；换句话说，只有阳光能量的百分之0．24到0．48转变成人类可用的食物能量。
有了物质，又加上能量，我们还是无法制造成粮食。我们仍需要「生命」，有生命的物体，如绿色植物。维持植物生命的存活，则必要有适当的空间和适宜的物化环境。因此，有不同的纬度，不同的海拔高度，不同的地区，甚至有些只是短距离的间隔，就会有不同种的植物分布。
（重点七）生命所需要的能量绝大部分源自阳光，由绿色植物以光合作用吸收。绿色植物和一些可行有机合成的微生物是自营生物，可从物化环境中获取能量。
（重点八）绿色植物生活过程只吸收一些简单的无机物质，且可吸收太阳光能，而将简单的无机物质合成为有机物质。而这些有机物质除了供植物体本身需要外，也是地球上绝大多数生物的能量和物质的最终来源。
二、动物的生活
所有的动物、真菌、一些腐生或寄生的高等植物和大部分的微生物，都完全依赖行光合作用的植物所合成的有机物质，以作为合成自体的材料和新陈代谢时的能量来源。这些依赖者被称为：异营
177
者（heterotrophs）。相对的，绿色植物和一些微生物，可吸收阳光能量或是可转化无机分子以获取能量，以及可用二氧化碳作为合成有机物质的材料，这些生物则被称为：自营者（artotrophs）。
简单的说，绿色植物只须用二氧化碳、氧、水和一些无机离子（参见2—3）。相对的，动物的生活则需要有相当多样且多量的各种有机分子。以人类为例，在20种常见的胺基酸中，有9种必须要从食物中获得；另外至少必须要有13种维生素（表2—4）以及10种矿物质，来自日常的饮食中。除了多种多样的物质需要外，异营者新陈代谢所需要的能量亦都是来自食物中的有机物质。因此，找寻食物和获取食物，是每一个动物求生存必备的能力。 表 2－4 人体所需之维生素（摘译自 Audesirk and Audesirk，1980）。
维生素 | 主要食物来源 | 缺乏时的症状
B1（thiamin） | 肉类、谷物、豆类 | 脚气病、心脏衰竭
B2（riboflavin） | 广泛分布于各种食物 | 嘴角破裂、舌头疼痛
B-6（pyridoxine） | 肉类、蔬菜类、谷物 | 眼花边皮肤炎、痉挛、肾结石
B-12 | 瘦肉、蛋、牛乳 | 恶性贫血、神经不正常
Niacin | 肝、瘦肉、谷物、豆类 | 玉蜀黍疹（Pellagra）
Biotin | 豆类、蔬菜、肉类 | 疲劳、忧郁、皮肤炎、肌肉痛
Pantothenic acid | 广泛分布于各种食物 | 疲劳、睡眠不良
Folacin | 豆类、绿色植物 | 下痢、消化道疾病、红舌头
C（asso bic acid） | 桔橘类水果、蕃茄 | 坏血病、牙龈出血
A（retinol） | 牛乳、乳酪、绿色蔬菜 | 夜盲症、干皮症
D | 鱼肝油、蛋、牛乳 | 佝偻症、骨质松软
E（tocopherol） | 种子、绿色植物 | 可能会贫血
K | 绿色蔬菜、水果和肉类 | 流血、内出血
178
动物的分布情形，除了与植物一样，受环境的温度和湿度、雨量等气候因子的影响外，还受到其食物的? ?所影响。由於动物生活所须的物质和能量最终都是来自植物，有些动物与植物的分布彼此间往往有相当密切的关连。
（重点9）动物终必依赖自营生物而生活，也必要有觅食的能力。简单的描述，动物可说是一种有活力（active），有脑力（brainy）且是寄生（parasites）的生物。人类则是其中最具代表性的一种。
三、族群的生活
在同一时期生活在同一地区的同种个体，其总合可称为一个族群。任何一个族群中的个体，随著时间有新生亦会有死亡。但是，若在没有任何限制的适宜环境下，族群的个体总数终会增加。一般而言，所有的生物都有繁殖出比自然死亡更多的个体之能力（或是潜能）。若一个族群在具有丰盛资源的生活环境中，此族群於起初时将可以指数关系成长（意指总个体数增加）。然而，当此族群的成长愈趋近此生活环境的承载力时，此族群的成长方向将有两种选择。
一种是仍以相同（或近似）的速率持续成长，往往可很快的超越过此环境的承载力。最後，因环境无法支撑此族群的消耗所需，而学致生活环境的衰败及整个族群的崩溃（总个体数急遽减少）。若此族群仍能不灭绝，且此生活环境仍有回复的能力，此族群「或许」有再度快速成长的机会。
另一种则是在族群成长到承载力的一半时（或之前），即作
179
修正。换句话说，即减缓族群的成长率，而使族群不致於超过承载力。此种族群将有可能维持整个族群的总个体数量，在某一范围内。这一个范围，通常需要与承载力保持一些距离，以免超过承载力。这种族群通常是受「与密度有关」（density—dependent）的天择压力所限制。换句话说，当族群的密度（每单位空间的个体数）增加时，其天择压力愈大，也就是说死亡率更大。这种天择，可称为K—天择；因其可限制族群的总个体数，在其生活环境的承载力（K）之下。另一种天择，称为r—天择，是一种与「密度无关］（density—independent）的天择压力。其肇致的死亡率不因族群的密度之增加而增加；在此种情况下，族群往往以其自然增殖力（r值）尽可能的繁殖，如第一种选择的成长方向。
适合r—天择的族群，其总个体数随时间往往是种「暴起暴落」的情况。相对的，较适合K—天择的族群，其总个体数会较为稳定。而这种族群，其对环境资源的耗用，通常可往较专精，较有效率的方向演进。如此与生活环境的关系，则愈是密切，愈是无法分割。当此生活环境受到干扰、改变或是破坏，这些族群很容易灭绝。另一方面，较适应r—天择的族群，因其是较为「投机」，繁殖力较大；虽不专精，但可随机变动的能力，则是较强，较能适应生活环境所受的干扰，改变或变坏。
（重点十）理论上，所有的生物都可毓到大于其生态环境可支撑的数量。然而，实际上环境内有许多限制因素，如食物、气候、掠食压力、空间、疾病、竞争等等，可调控族群的数量。每一种族群在任一生态环境，都有其理论上之承载力
180
（重点十一）在稳定且不受干扰的生态环境内，在自然突变和天择影响下，生物族群会向专精力之方向演化。如此，可使每一生物种类各摇篮有专精的“职位”（niche）。
四、生态体系内的生活
生态体系的结构（structure）可分为生物与物化（物理化学）两类。生物结构是指生态体系内的各种生物的总合（如图2—3）。物化结构指的是生态体系中各类物理与化学因素的总合，包括温度、大气、土壤、水、阳光……等等。
图2－3 生物质量塔与其内含DDT浓度有相反的关系。（郑先佑，1992，p 302）
生态体系的功能（functions）则凶手物质循环（cycles of subsyance）和能量循（energy flow）两大项。在过去30亿个生
181
物出现在地球上的历史中，地球上大部分的生物物质是一再地循环使用，从无机环境进入生物体，沿著食物链与食物网，在生态体系中流动，然後再返回无机环境，而後再进入生物体，周而复始的循环。若地球上供给生命的物质，无法循环使用，则地球上供给生命的所有物质，将很快的用尽，而缺乏物质以延续新生命。
太阳光能经植物吸收後贮存入化学物质中，再流经各种动物及微生物，过程中能量一再消耗，以热能方式散失。这种能量在生态体系内流转於各种生物的过程，称之为：能量循流。能量经由生产者、初级消费者、次级消费者等食物链流转时，不断地有部分能量以热能的方式散失。每经一次流转（由一生物体流转到另一生物体），大约只有10％一20 ％的能量可贮於新的生物体中。一般而言，我们大约需要100公斤的谷类食物才能生产10公斤的牛肉，以非洲的一个国家公园（Serengeti国家公园，坦桑尼亚）为例。这个国家公园有12种草食动物，总共有1，740，500头个体。同时，有7种肉食动物，总共有28250头个体。平均而言，62头草食动物才能养活1头肉食动物；若是以公斤计算，则大约是100公斤的草食动物，才能维持1公斤的肉食动物。
（重点十二）生态环境中的物质元素（生物所使用的物质）经由生物体与物化环境之间循环。
（重点十三）食物链之最基层的绿色植物（生产者），而绿色植物是草食动物（初级消费者）之食物，草食动物又是肉食动物（二级消费者）之食物。如此能量从一营养层流转到另一营养，大部分的能量以热的方式散失，只有10%-20%可留到下一个营养层之流转。
182
（重点十四）污染毒物可以由食物链的浓缩，局部累积于生态体系中。这种现象亦称为“生物放大作用”(biological magnification)。这种现象肇致位于最高营养层的动物（如：肉食鸟类或哺乳类），最易受害（参看图2-3）。
五、生态体系的演进
繁殖後代和扩张分布范围，这是每一种生物天生具有的能力。因此每一生态体系中的生物种类之间必然有相互竞争的现象。随著时间的进行，生态体系中每一生物种类之间的相互关系愈来愈密切。同时再加上环境的变迁，有些种生物会增加，而有些则会减少，甚至灭绝。总之，任何生态体系，随著时间是不断地在改变、在演进。原则上朝向一个使其内的每一生物体间的关系，紧密黏在一起的方向而演进?
生态体系演进可由以下三项来说明：
（1）它是一种有次序的过程，且是具有方向性的，因此是可以预测的。
（2）它是由於群落（群落是在某一地区内，各种生物种类的集合）对於其生存环境的改变所造成的。虽然其生存环境决定演进的形态、演进的速率，以及限制演进最终所能达到的界线，然而演进过程却是由生态体系中的生物本身（即是群落）所控制。
（3）演进的最高峰是一个稳定的生物体系，在其内的所有生命体能共同生活，且其内的能量递移及物质的循环效率达到最高。扼要地说，生态体系的演进，基本上是与整个生物界长期的演化过程是相似的。也就是说，它们均在增加控制其生活环境的能力，以及维持其生活环境平衡的能力。因而使保护生命的能力达到最高，且使
183
整个体系免於动荡不安。
（重点十五）在一生态环境内，因生物量的增加，再加上演化的力量，可使其内的“职位”庞杂化，而容纳更多的生命种类。
（重点十六）在生物演化的过程中，各种生物族群间之职位的重叠，倾向于减少；因此，种间的竞争程度会下降。
（重点十七）生态环境中，各种生物彼此依赖，没有一咱生命可完全单独生活。“生态环境的”是各种生命生活的基本要求。
（重点十八）我们开发利用自然环境的要求是：要环境的生产力提高到最大。这种要求，原则上是与生态体系演进的方向发生冲突（演进的方向：使保护生命的能力达到最高）。但是若我们都能认识这种冲突在生态学上的基础，这将是建立起一地土地合理利用政策的第一步。
六、生态体系的演进与人类生态学
人类与自然间的基本冲突可由图2—4说明。人类在开发利用自然中，是将自然控制在生态体系演进的早期（参见图2一4：微生态体系演进早期约30天内，或森林体系演进早期的30年内）。例如：农业或林业生产都是要有最高的生产效率收获量及最低的生产残馀量）。换句话说，就是要有最高的P／B效率。然而，自然的演进法则，则是朝向相反的方向，高的B／P比率（参见图2一4）。人
184
类情是以单一式农业生产来维持一生态体系演进在早期的阶段（高P／B比）。藉以尽可能从土地中获取大量的粮食作物。但是，人类也不能只靠著这些食物就能生存；我们尚需要大气中的O2、受到海洋及植物调节的适当气候，以及乾净的水源供应饮水、农业及工业的需要。
图2一4 森林生态系与实验室内之微生态系的演变之比较。
PG：粗生产量;PN：净生产量；R：生物总呼吸量。
（郑先佑，1992，p．141）
185
较成熟（但生产力较低）的区域却能提高我们许多生活的必须资源，如：新鲜的空气、充足的氧气、适当的气候、充足的营养物质、及纯净的水源等。换句话说，大地不仅是人类粮食供应站，同时也是我们的居住所_家。直到近年来，人类才认真考虑气体交换、水质净化、物质循环，和其他维持生态体系平衡的保护性措施的重要性。以往的「头痛医头、脚痛医脚」的方法，已不适用。我们必须要考虑到人类也是大自然中的一分子，而以整个生态体系来分析，控制整个环境问题。
直到今日，因人类的贪婪，我们只考虑是否太少，而不考虑是否得的太多。种植玉米的田地对我们是有益的，但是我们不愿意将我们居住环境的大部分土地均变为田地；因为我们了解若是如此做，我们的地球的环境会变得相当的脆弱而不同（参见表2—5）。虽然利用水泥从事建设能造福人类，但并不是意味著要将地球的大部分表面覆盖在水泥之下。杀虫剂可扑杀害虫，对人类是有益的；但如果不加以限制而全面使用，却又会给生态体系带来大动荡，破坏生态平衡。水库或者一些人工大湖，至少可以暂时的解决一些问题，但是它们的单位面积生产量低，所存的水会大量的蒸发掉，这又不符合经济利益。同时建设水库常对当地生态产生严重破坏，政府鲜少对整个生态体系进行评估，使我们无法在这些所谓有益的事物产生反效果之前获得确实答案。然而，现在由於各方面的因素，使得政府考虑在许多的河流上游建筑水坝，这对我们的生态体系又会产生什麽影响呢？
表2－5 生态体系演进早期与成熟期的对照

早期（年轻期）
成熟期
高生产力
高成长性
“量”的提高
高保护力
高稳定性
“质”的提高

186
我们必须要快马加鞭地去探讨整个社会的需要及全盘的生态体系的关系，我们不希望改造自然的技术远超过我们了解其改造造成的结果。易言之，我们希望藉著了解生态体系的演进，可以预告人类改造自然将会有什麽正或负面的影响。在美国所进行的保护土壤运动，就是将整个农场或整个流域看成一个生态体系单位的最好例子。保护土壤运动被大众所支持且易为了解。保护土壤运动只牵涉及农耕地，然而面对当前的环境问题，所牵涉到的范围包括都市、郊区与乡村等，其土地空间大小分配的问题还尚未注意到。
（重点十九）我们人类生活最好的居住环境是具有有不同的作物耕作地、森林、湖泊、河流、沼泽等地理景观（包括各演进早期的及演进成熟的生态体系）。换言之，就是具有不同的生态群落组成。
（重点二十）面对当前的环境问题，我们必要能使整个社会均能客观的去徇：什么是我们真正该得的？什么是我们不该只为了一时利益，无节制的去获取大自然资源，对联因而破坏整个生态体系的平衡？这对我们人类而言，是一项新的且是大的挑战。
（重点二十一）现在，我们是足以且是必要用整个“生态体系”来谈环境等问题。
第五节 生态主张
就在本世纪结束之前，人类开发、改变或是摧毁环境之能力已急剧上升。其所肇致的巨大改变，有许多可能已是不可逆的。虽然於学术上，我们仍不知道（或说是仍无法确定）这些改变，诸如：
187
生物种类庞杂度的下降，臭氧层的破洞；温室效应，化石燃料的耗尽，森林的消逝，农地的沙漠化和减少，土壤毒化等，对人类未来世代确切的影响；但有一点是可确定的，对未来世代一定有显著的影响；而且，地球古岁月累积的资源已是日趋衰减，但其对人类的负担则是日愈沈重。科技的发展使人类更能有效地遍布全地球，掌握全地球，再加上人口的快速增加及文明的进展（耗能的增加），人类已不得不面临到「我们只有一个地球」的问题。由於全地球的资源有限，各地区的资源则是更有限。地球上已没有一个国家欢迎大量的外国移民。换句话说，全世界大多数的人们都将必要在其出生地继续的生活，且其未来子子孙孙大都也是必要在其出生地继续的生活下去，一代接一代。只有一小部分的人可移居他地。
（重点二十二）各地区（国家）大多数人们面临的，不仅是“只有一个地球”，而且是“只有这一个地区”。例外的，只有少数。因此，如何使自己所归属的地区，能具有安全、健康、舒适且能永远的生活环境，理庆是此地区人们关切的焦点。“生态主张”即（可能）是达到此焦点目标的力量源头。
一、资源有限
举凡生命都依赖其周遭环境而生活，且必要不断地耗能量和物质。人类是一种生命，当然不例外。甚至，人类藉由文明力量所消耗的能量和物质，更是钜大。可作为人类生活（含生产、游憩、消费等活动）所需的事、物（含有机和无机）、与能量，都是「资源」，其包括：土地、粮食、空气、水、矿物、森林、草原、景观、生态功能（含自净力）（以上总称为「自然资源」），甚至亦包括：人力、知识、货币与资讯等。任何一地区的生活和经济（文明）发展都需要资源，且其发展往往终将受限於资源中最欠缺的一项（或多项）。整体而言，任何地区的资源终究是有限的。
一般分类「资源」，是以其可耗竭、非耗竭，或是可再生、不
188
可再生等为标准。然而，这些分类标准都不易呈显「人类对自然资源的依赖」。笔者认为资源可依其固著程度，据以分类。於商业而言，几乎所有的资源都可以买卖流通。然而，有些资源虽可商业买卖，但是其存在位置则是永远固定。固著程度最高的代表即是土地（含山、川、湖泊、森林、草原等），以及生态环境的品质（含景观、空气、水、土壤）。这些资源可供人拥有和享用，但却是固著在一地，无法搬动。非固著性资源的代表则是货币、粮食、人工产品，可移动，可跨越国界的资源。有些资源原本是固著；但可被开发而成为流动性资源，如矿物、石油、木材等。
（重点二十三）一地区（国家）的固著性资源，可说是此地区（国家）千秋万世的基业。而这些固著性资源是有限的，且是愈来愈有限（需求增加）。学理上，各地区（国家）可经由商业贸易活动，享用其他地区之可流通（非固著性）资源，满足文明活动之需要，以减少开发（或牺牲）自己所有的固著性资源。然而，完全都不开发（固著性资源）是不可能的。任何一地区，或是整个地球，都有其承载量（carrying capacity）；虽可上下变动，但终是有限。
二、基本健康的需要
每一种生物之所以能演化出现，且得以繁衍子孙，取决于其能适应其生活环境。历经千万年时间的天择（natural selection），能存在的生物大多可适应其自然生活环境。倘若一种动物离开其原生活的自然环境，或是其生活环境有显著的改变；这时候，这一种动物将会有不适应的状况，一些生理或行为的不正常反应将会出现。这就是所谓「演化偏离原则」（principle of evodeviation）。
（重点二十四）人类是一种生命，当然不例外。人类亦可如同其他动物，以此原则去预测人类的基本健康（含心理和生理）的需要。这结需要整理于表2—6
189
表2－6 人类基本健康的环境状况。摘译自Boyden（1992），p．91。
1. 新鲜的空气（无：碳氢化合物，二氧化硫，铅，……等）
2. 自然的食物（无：化学添加物，农药残留，……等）。
3. 清净的水。
4. 无达伤害程度的电磁辐射线（如紫外线，X一光，……等）。
5. 甚少接触微生物和原生寄生虫和病原。
6. 拥有可免恶劣气候伤害的住宅。
7. 友情感的支持网路（emotional support network），可体供相互关心（照顾），以及交换共同兴趣和关注事项的资讯。
8. 有小团体合作互动的机会与诱因。
9．感官可享用自然环境的讯息。
10.有适度的运动，包含：一些短时间的激烈运动，较长时间的中量且多
样的运动，并且有充分的休息。
11. 有创造性行为的机会和诱因。
12. 学习和练习手工技术的机会和诱因。
13. 主动参加游憩活动的机会和诱因。
14. 具有因其内人们活动而产生之价值的生活环境。
15. 有自发行为的机会。
16. 具有多样的每日经验。
17. 一般行为倾向有满足的出路。
18．具有可短期内完成目标的周期。
19. 有如下特质的生活环境：参与感，有目标，有归属感。有责任感，有挑战，有同志，有爱，有成就感。
20. 没有如下特质的生活环境：疏离感，被剥夺，无聊，孤单，挫折。
190
三、永续的原则
「资源有限」是生态主张的基本条件。假若资源可（或接近）无限，生态或环保都可只是说说谈谈；人们仍可以使用一贯的方法，量（拓荒或称耗尽）的开发策略，以满足社会的需要。然而，事实上，资源是有限的，特别是固著性资源。因此，如何才能持续（或说是永续），享用环境资源，以保持人们及子孙（包括尚未出世的）持续的健康状况（如表2—6），这就是生态主张的最终目的。
简单地说，生态主张就是企图在有限的资源条件下，建立一个永续（或持续久些）的文明社会。建立永续的文明社会，当前的第一步就是放弃「量」（拓荒）的开发策略，改用「保育策略」（conservation strategy）。保育策略且是将目前尚未开发（使用）的自然资源暂时保育下来；当前社会的需要，则改以提升已开发资源享用品质。
电力资源是一个好例子。假设社会目前有缺电力的情形，以过去的解决之道，就是再建新电厂。若再有不足，则持续再盖电厂。假若政府采用「保育政策」，则是不再建新厂，而是以提高用电效率（品质）取代。欧美、日本等国家从事电力享用品质的提升，已有一、二十年。反观台湾，至今使用电力仍是相当粗暴，极少有品质上的考量。夏天走在台北街道，忽冷忽热如同三温暖的感觉，即可体验这种粗暴的电力使用方式。各种建筑物的设计，鲜少有「能量享用的提升」之考量。室外气温尚可，但一入室内，则无法忍受。正当环境能量正旺（夏季晴天）时，台湾各地却有缺能源（电力）的现象。按台电公 的资料，每年对抗夏天太阳能，所消耗的能量大约是等於两座核电厂加一座火力电厂。倘若能用绝缘及疏导（气流）方式，与太阳和平相处，理应可节省下可观之电力。倘若可以再化敌为友，吸收一点太阳能，则剩馀出的电力将更是可观。而且，提升用电品质的保育策略，是经济的，其所要付出的成本显著地低於开发新电厂（图2—5）。
191
图2－5 增加电力供应的方式，有两大类：一类是（保育策略），提升
用电品质；另一类则是增开发电机组或电厂。使用（保育策
略）的成本（每节省千瓦小时电力的费用）显著地低於增开发
电机组或电厂的成本（平均每增加千瓦小时电力的费用）。这
是以美日为例，摘译自 Hubbard（1991），p．22。各个黑色粗
条，指各种方法之成本：白色粗条，指的是其成本差异之范
围。单位是：美分/千瓦小时）。
生态环境的维持（生态保全）是永续发展的重要基础。若能涵盖生态功能，以及文化和景观的考量，经济效率是达到永续发展的一种手段。公平有代间的公平（inter-generational equity）和代中的公平（intra一generational equity）两类。
192
（重点二十五）长期而言，永续的原则可以用以下三个E项（英文）说明：
（1） 生态保全（ecological integrity）
（2） 经济效率（economics efficiency）
（3） 公平（equity）
(重点二十六)公平是永续发展的最根本原则。要达到代间的公平，有如下两个通则（参考young,1992）.
（1） 每一代应必要维护其由上一代传接得到的自然资源，使其留给下一代时，平均每人的资源总量不可少于其传接得到时。
（2） 有条件可再生（conditionally-renewable）资源、资源庞杂度（diversity）、和生态功能，都应永远地维持。
（重点二十七）按生态学的最低限定率(Law of minimum），一生命的成长受其环境因子中最低限者（供给最差）所限制。生态环境品质的维持，亦受到此社会最差的因素所限制。生态环境的保育和未来发展机会的保育，其必要的条件之一就是在目前社会中最穷族群的生活改善（参考Brown Weiss,1989）
（重点二十八）拓荒心态和永续原则的比较，请见表2-7。
（重点二十九）与环境保持平衡的社会，和不平衡的社会之比较，见表2-8
193
表2－7 拓荒心态和永续原则之比较。
拓 荒 心 态 永 续 原 则
1．地球拥有无限的宝源。 1．地球的资源是有限的。
2 若资源耗尽，则换另一个地方。 2．回收和使用可再生资源，以避免耗尽。
3．若能续增加财富，生活将可更好。 3．生活的品质并不等於银行存款的总合。
4、任何计划的成本是以物质、能量、 4．投入的成本不只是物质、能量、和劳力。
和劳力的投入量计算。是否（经 外部成本，如对健康和环境的伤害或负担，
济）则是最重要的。 必要加入计算。
5．自然是要被征服的。 5．我们必要了解自然，且与自然合作。
6．新法律和新科技将可解决环境问题。 6．天下没有白吃的午饭，节约和保育才
有出路。
7、人类超越自然。 7．人类是自然的一部分，在自然法则中
生活。
8．废弃物是人类活动必然的产物。 8废弃物是难以承抱的，每一个废弃物
都要有用途。
9．强者得吃，弱者倒楣。 9．强者扶持弱者，增进共同福利。
表2－8 与环境保持平衡的社会，和不平衡的社会之比较（取自：Bennett，1976：一书的Fig．8，p．139）
与环境保持平衡的社会 不与环境保持平衡的社会
1．人口变动 小，且稳定 大，且扩张的
2．与环境的接触 直接，且是大部分人都有 只有少部分人有
3．资源的范围 使用自有区域内的 有外来资源的供应
4．维生的需要 接近最低；以生理需要为准 最大；大部分是因b的需求
5．报酬的期望 低 高；持续增高的期待
6．科技能力 弱 强
7．文化控制力 有调控资源使用的功能 只有促进资源的使用和消耗
194
四、能量品质
能量定义为可作功的能力。能量的转变过程可用热力学的第一与第二定律说明。热力学第一定律，又称为能量守恒定律（energy Conservation law），是指能量可以一形式转另一形式，但不能被创造出或被消灭掉。例如，太阳光是一种能量形式；可被转变成热能，作功的能量，或在食物中的化学能等。但没有太阳光的能量是被消灭了。热力学第二定律，又称为乱度定律（entropy law），指的是能量的转变过程中，自然会趋向具有较大乱度的形式。例如，一热物体中的热能会自动的向四周较冷的环境中扩散。因为能量常会扩散为热能（高乱度形式），没有一种能量形式的转变有百分之百的效率。例如，燃烧煤炭以产生蒸汽，煤炭中有部分的能量即转变到蒸汽中，但也有一大部分的能量是转变成热能而散失到环境中。於生态体系中，生物能量的循流过程也是一样；当生物能量以食物的形式，从一生物体流转到另一物体中时，其中却有一大部分的能量以热能的形式散失。
较浓缩形式的能量（如石油），比较松散形式的能量（如阳光）有较高的作功能力，因此有较好的品质。一能量的品质，可以由要转变到此能量形式，所须的另一种形式的能量之多寡而定。例如，在食物链的能量循流中，能量的量一直减少，但能量的品质可以说是相对的增加。图2—6（a）即表示能量经由食物链的量与质的关系。在自然生态系的食物链中，由具106千卡／平方公尺的太阳，一再地递减到100千卡／平方公尺，或更少的次级消费者（掠食者）；但相对的，其能量品质却1上升到10，000个单位。图2—6（b）显示流量流转至发电之过程。过程中能量之量一再减少；但能量之品质，能作功的能力，相对地一再提升。这些质与量的相对关系整理列於表2—9。
195
能量形式 | 太阳能单位（卡） | 石化燃料单位（卡）
太阳光 植物粗生产量 植物净生产量 石化燃料 水之位能 电力 | 1．0 100 1000 2000 6000 8000 | 0．0005 0．05 0．5 1．0 3 4
（重点三十）因此，能量不能仅有量的大小，亦有品质的好坏。并不是所有每一卡能量都具有同样的品质；因为不一形式但同量的能量，其作功的能力大不相同。
五、能量和货币
现代文明生活均有赖於高品质之持续供应。而高品质的能量，又需要更大能量去产生。因此，净能量之观念就甚是重要（如图2一7）。净能量所得，即等於由能量来源转变而来的能量A，减去
196
要维持此能量转变流程所须之能量B。此能量B，又称为能量处罚（energy penalty）。若要能长期有效的话，净能量所得至少要有能量处罚（B）之两倍；也就是产能上值（energy yield ratio），至少有2或以上。换句话说，能量问题不是在地球中还存有多少石油，而是有多少高品质能量可真正的获得；当扣除能量处罚与转变中之消耗，以及保护人类健康、和保育全地球维生体系的完整性後之所得。
图2－7 净能量的观念。A（产出的能量）必要比B（为维持生产所须
的能量）大，如此才能使能源和其转换系统产出正的净能量。

转换
系统
A—产出的能量
能源

货币可能是人类最重要的一种发明；目前货币已成为社会各阶层决策制定时之考量基础。或根据在——社会中货币与能量流动是有密切相互关连；货币与能量是相互对流。只是货币可循环流通使用，但能量不行。然而货币是可以转换成（已有考量品质的）能量单位，因为东西和服务的价值与其需要多少能量去生产它们，有著密切的关系。但很不幸的，如图2—8，货币对自然资源只考量到其进入人类生产或服务过程时；对自然生态体系蕴育其资源的过程，并不考量其价值。例如，於图2—8中，可看出，於整个海产物生产链中，目前货币体系只考量海产物之收获与处理的部分；而海洋蕴育这些海产物所需之能量与功能，则完全成为此货币体系之外部成本。虽然可能有些经济学不高兴应用此方法，但是所有经济学者都同意：当他们处理自然资源之分配时，都含有严重的「市场失灵」（market failure）的现象。於近二十年来，有许多学者致力於如何将市场和无市场价值的鸿沟打通；但是至今仍无真正实际之应
197
用。人造之东西和人类的服务仍然是被给予最高的价值，然而（至少具有同等重要的）自然的东西与服务却被忽略，或只是略加给予一些低估的价值。
图2－8 传统的经济活动。海湾区蕴育鱼类之功能并被付予应有的货币
（钞票）价值。海湾区对人类的实际价值至少是此区生产的鱼
获量价值的十倍。实线表示能量的循流；虚线表示货币之流通
（参考Odum，1983）

海湾区蕴育鱼类与其他有价值之功能，并未被付予应有的货币价值。

鱼获量之钞票价值

对维持人类生活重要的能量流动，目前的货币系统并没有能包含所有的（图2—9）。此图中列出维持人类生活的两种能量来源，及三种能量转换系统。货币流通时，人们只是对都市工业系统所产生之科技产物，以及农业生态体系产生之东西与服务，付出货币。对同等重要的自然生态体系所产生的服务与东西，人们并不需要付出货币。
（重点三十一）如同Brown（1979）所说的，全球经济终究是依赖于基础生态体系，如海洋、森林、和农业。当这些资源衰退或受压力时，世界的经济同受伤害，各种服务或东西变得稀少，
199
而且须要更多的代价去保护与生产；其结果将是世界性的通货膨胀。
（重点三十二）虽然经济学者与生态学者对市场失灵有着不同的认知与解决之方法，但是一般都同意经济理论若能适当的加入生态能量之理论，将有可能将经济体系提升至生态体系（维持生命的体系），作整合的分析。
图2－9 人类的能源支持体系。由人工和农业生态系来的能量，货币流
通大致配合能量的循流；但是来自自然态系的能量，并无货币
配合（参考Odum，1983）。
199
第六节 生态学发展史
「生态学」的定位
1866—1891 Haeckel，Ernst：第一个使用ecology（1866）。
／Ecology as a part of physiology（生理学）
／the economy of nature（自然的经济）
／total relationships of the animal both to its Inorganic and its organic envlrnment．
／comple Interreations referred to by Darwin as the conditions for the struggle for existence．
／字源取自eeo－nomlcs (ousehold＋management）
eco－logy（the Study of household）
1893 J．S．Burdon－Sanderson：President，British Ass．for Advancement of Science．
／将Eco 成为<生物学>中三大部之一。
ecology，Physlologo and morphology.
生态学---philosphy of living nature．
1900s Clements＆Cowles--plant ecology（植物生态学）
生态学=生理学。
1910s Adam（1917）＆Elton（1927）→animal ecologists
生态学=new natural history（Adam，1917）
=scientific natural history（Elton，1927）
1949 Alicee et al．principles of anlmal ecology
ðlack of knowledge of ecology among scholors and philosophers
1．由於内在的多元性→广泛distortion of内容
2. 缺乏historical studies
200
Kuhn（1970）a developing Scientific discipline
ðfusion of several separate trunks
lacking a common initial rootstock
1961 Andrewartha生态学=生物的分布和丰富量之研究。
1963 Odum，E．生态学=自然的结构和功能之研究。
1980 Leo Simth，R．(1986）生态学=「生物与其生活环境」
的互动关系之研究。
生态学自然的经济学。
Odum，E.（1983）
生态学自然科学和社会科学的桥梁。
1990sStiling，P.D.（1992）生态学饮食以下五部分：
演化生态+行为生态+族群生态+群落生态+应用生态
Leo Smith,R.(1992)
生态学主要两个根源：植物地理学和自然历史学
Colinvau,P.(1963)
生态学=the Science of the universe(宇宙)（Hutchinson）
1、体系的繁杂和歧异之维持和来源之了解
2、生物一起生活的原则
3、生命如何受天择影响
4、自然的经济学
Odum，E．（1993）生态学=生命与维生环境之关系。
Krebs，C．J．（1994）生态学=决定「生物的分布和丰富量」之互动的研究
Where，How many，Why
Brewer，R．（1994）生态学 =「生物与其生活环境」的互动关系之研究。
生态学发展史：The background of ecology
1． b元前4th世纪：自然平衡／神意的（providential）生
201
态学
Aristotle：田鼠的高生殖率，可产生更多田鼠，受其天敌减少数量，如：狐狸，白鼬，人的控制，大雨。
Herodotus and Plato：自然被设计成保育每一种生物。每一种生物於自然中都有其特定的位置；绝种并未发生，因若发生将破坏大自然的平衡与和谐。
2、17th-19th世纪：自然和谐
Graunt（1662）人口数学化，以出生率，死亡率，性别比年龄结构，预测伦敦人口於64年间加倍。
Leeuweenhoek（1687）计算母苍蝇产下的卵数，估计一对苍蝇三个月内可产生746496个苍蝇，
Buffon（1756）Natural History族群调控／疾病，食物不足。
Malthus（1798）Essay On Population．生殖终要受食物的生产量的限制（checked）
Farr（1834）：Malthus推测食物生产量以等差级数增加，这并不真实，至少在美国，食物生产量是以等比级数增加，甚至比人口更快。
3．20th世纪：「天择」与「为生存奋斗」，逐渐取代自然平衡与神意的（providential）生态学。
4．於1900时前，Ecology逐渐成为「科学」
根源於：自然史，人口学，生物统计学，农业和医学（公共卫生，传染病）之应用。
5．於1960前，Ecology尚未被认为是重要的Science.
202


神学论集-圣经中的生态观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

圣经中的生态观

房志荣
（辅大神学院圣经学教授）
目前的全世界生态危机是最近50年不当发展的结果。50年代和60年代的发展造成70年代的能源（石油）危机，後者又带来80年代的外债危机，而我们今天所面对的是90年代的生态危机。教会对这一切的反应是谨慎的，而保禄六世的＜民族发展＞通谕（1967）还是相当乐观的。但20年以後，若望保禄二世的《教会的社会关怀》通谕（1987）已不怎样乐观，虽然尚未说出判罪的话。到了1990元月一日的和平日文告，教宗以生态危机为主题，而将之说成人类伦理道德的危机（1）。
生态危机是人需要得到解救的许多向度之一。穆尔特曼在其《创造的未来》一书中将这些向度归纳为五种，即1．针对剥削追求社会正义；2.针对政治压迫追求人权和人性尊严的肯定；3.针对人与人的疏离追求彼此的连带责任；4.针对工业对环境的破坏追求大自然的维护。5.针对冷漠（apathy）高举希望以肯定人际生活上整体的意义。以上五个解救的向度由经济开始，以宗教结束，以示解救饥饿第一，但不是最重要的，「人不仅靠饼生活」，同时也说明宗教解救是最重要的，因为人一天不克摆脱冷漠、恐惧、好斗，其他方面的解救都会落空。耶稣的使命涉及人生的所有范围，由每天
203
的日用粮到罪过的赦免，而圣神的恩赐更伸张到一切受迫害生活的领域（2）。圣经、天主的启示为维护大自然提供了什麽根据呢？
一、智慧圣咏的生态意识
生态危机来自科技文明，而西方的科技发达有人归给圣经的鼓励，叫人充满大地，「控制大地」（创一28）。这方面已有不少文章予以讨论（3），这里不拟介入。本段只举一些智慧圣咏，代表旧约圣经对生态的意识化所作的表达（4），然後尽速步入本演讲的第二段：生态家耶稣。
1．大地是属於上主的：
咏廿四1—2说「世界和其中的一切属於上主，大地和地上万物也属於他。他把大地奠立在海洋上，把地的根基安置在江河上」。咏卅三6．9：「因天主的一句话诸天造成，因上主的一口气万象生成。他一发言万有造成，他一出命各物生成」。咏九五4—5：「大地深渊全在他手，高山顶峰为他所有。海洋属於神，因为是他所创造；陆地也是他亲手造成」。
2．土地给人当做礼物：
咏卅四可说是一首歌唱土地的圣咏，是在善人和恶人的脉络里讲土地的给予或夺去：9·11·22·29·34诸节：信靠上主的人要安住在这片土地上；但是作恶的人要被赶走。谦卑的人（anawin）要定居在这片土地上，他们要安享无穷的幸福！上主赐福的人要安居在这片土地上；但被她诅咒的人将被驱逐出去。义人要拥有土地，要代代安居在这片土地上。
3．大自然是人的导师：
咏九O 4—6：「在你眼中千年如一日，就像过去了的昨天，像夜里的一更。你像洪水一般把我们冲走；我们的生活短暂如梦。我
204
们像早晨发芽生长的草，晨间生长茂盛，夜里凋萎枯乾」。咏一O三15—16：「我们的生命像草，我们像野花生长茂盛，风一吹便消失，没有人再看见它」。把人的生命比做花草以外，也把人与动物相比：「人的显贵不能使他不死；他跟禽兽一样都要死亡」（四九21）。「我像野兽一样愚昧，我无法了解你」（七三22）。多次用羊比选民：「他像领羊一般领出自己的人民，在旷野中领他们有如引领羊群」（七八152）；「他是我们的上帝，我们是他牧养的子民，是他带领的羊群」（九五7）；「我像迷路的亡羊，请寻回你的仆人」（一一九176a）。
4．大自然的天主：
天主的两大特性是慈爱（hesed）和真诚（emeth），一如最短的一首圣咏（一一七）所歌唱的。咏卅六6—10用大自然的许多因素：青天、云霄、高山、深渊、人畜、翅膀、盛筵、泉水，最後以光来描述天主的慈爱与真诚。以下是现代中文译本的译文（略有修改）：
上帝啊，你的慈爱上达诸天；
你的真诚高入云霄。
你的公义像大山峙立；
你的判断像深渊难测。
上主啊，人和牲畜你都看顾。
上帝啊，你的慈爱多麽宝贵！
人在你的翅膀下找到庇护。
他们在你家中享受盛筵；
你给他们喝你喜乐的泉水。
你就是生命的泉源；
在你的光中我们得见光明。
205
二、生态家耶稣
耶稣有很多名义或名号（5），都是基督徒用来表达我们所信的主的某一层面。事实上，一个名号无法说出神的丰富内含，所有名号加起来仍然不能，因为人类有限的语言究竟无法说尽天主的无尽富藏。现在给耶稣加上一个名号「生态家耶稣」，不是牵强附会，不是无中生有，而是在环保意识逐渐觉醒的今天，从一个新的角度来看耶稣、来读福音。下面的一些例子是很真实而富启发性的，读者可本此去发掘其他的例子。（6）
1．土生土长的：
耶稣在其宣讲和谈话中虽然从未用过「大自然」一词，但他确实是生长在大自然中。圣地的山水、动植物、平原和丘陵是她从小至大的眼中景物。反之，「创造」一词神却用过多次（见谷十6十三19十六15玛十九4）。至於天主的眷顾在玛窦福音第六章有详尽的发挥，突显出耶稣对空中的飞鸟及田野的百合有细致的观察和对天父常怀依恃信赖之心。在讲人的身价时，耶稣以麻雀作比：两只麻雀卖一个铜板（玛十29），或五只麻雀卖两文铜钱（路十二6），天主都照顾它们，何况人呢？
2．跟大自然一起长大：
路加所描述的耶稣童年史可说由大自然中开始，在大自然中结束。刚怀孕的母亲到山区的一座小城去拜访老年怀胎的表姐，然後与若瑟一同由纳匝肋走到百利恒，这里有山洞、羊群、牧羊人守夜。耶稣在四面环山的纳匝肋小城长大，出去公开宣讲前，先在约旦河受约翰的洗礼。约旦河为以色列民族充满了许多回忆：过河来占领福地，厄利亚先知过河被接升天，叙利亚大臣纳阿曼在河里洗七次而治好麻疯病。河边的动植物令人触景生情。水使人想起创造
206
之初的大水，及水上翱翔的风、气、神（创一2）。四部福音都说圣神降在耶稣身上，这象徵著新创造，天开了则表示天与地建起了新关系。
耶稣在橄榄树枝的摇晃中荣进耶路撒冷，在橄榄园中作冗长而泣血的祈祷，最後神的死和复活都是在大自然的怀抱中，有山丘、老树、峡谷为他作证。他死时大自然也表示悲痛（玛十七51谷十五33路廿三44—45）。
3．再造大自然：
圣言降生不只是「天主下凡」，也是「天主由世界而来」：天主内在於世界，不断在受造界启示自己。大地和地上的一切都是天主赐给人的礼物，人应该加以珍惜、培植、分享。降生是同情，也是同感（empathy）。
耶稣的复活指出天主对宇宙的最後目标：人的身体、物质界、动植物都将摆脱其俗性而成为圣。在复活的主身上，死亡和毁灭被克服，不仅人类，而是整个宇宙在绝望中有了希望。复活的启示真理给我们力量、信心，来保护生态、治疗宇宙。
4．跟大自然学习：
耶稣的宣讲和施教大部分取材於大自然：太阳与下雨（玛五45）；西方来云，将下大雨，南风吹来，将要燥热（路十二54—55）；观察天地的气象可以得知时机（同上56）；闪电（玛廿四27）；沙与磐石（玛七26）；种籽与谷粒（谷四2—8）；百合与野草（玛六28—30）；荆棘与蒺藜（玛七16）；无花果与葡萄（同上）；蛀虫与霉锈（玛六19一20）。
由动物界耶稣在宣讲中提到麻雀（玛十29路十二6）；老鹰（玛廿四28）；牛（路十三15）；狗（路十六21）；鱼、蛇、蜴子（路十一 11）；绵羊、山羊（玛廿五32）。总之，整个受造界都
207
在耶稣眼前，他跟所有的受造物相处的很自在而与之为友，他对生态有很细腻的观察和态度。5．用新眼光看受造界：
福音书中耶稣所说的比喻少说有35个，多说有72个，都是耶稣以受造物设喻施教。现在只以玛窦福音第十三章的七个比喻为例，看耶稣如何与受造界打成一片。这些比喻的共同点是以田园为背景，大自然为舞台，听众是乡下人。他们听的懂，觉得很家常，能把所听的活出来。
前三个比喻取自植物界：撒种、莠子、芥菜子。这里面所牵涉到的人。物、自然因素，数一下有19种之多。撒种的比喻好像在说，不应该像飞鸟一样滥吃种籽，不应学石头的无情，不要像荆棘窒息幼苗，而须做良田让种籽抽芽、吐穗、结实。莠子的比喻与马可四章种子自长的比喻互相补充。可四27说天主的照顾和能力使种子生长，太十三29—30强调信友团体不该自作主张，提前审判善恶，因为那是天主的事。二者所说相同的是：最後总是天主做决定，无论好坏，天主是所有受造物的主宰，人不是的。
芥菜子和酵母的比喻——采自农夫，——采自村妇，耶稣平等看待男女。他习於户外生活，也关注室内细节，因为日常生活细节中隐藏著天主的伟大奥秘。大树在厄则克耳卅一章指世上的强权霸主，酵母在格前五6指坏的、虚伪的言行，如今在耶稣的比喻中却扭转过来，获得正面的意义：大树可以荫庇飞鸟，发酵的面团可以让人吃饱。连毒草恶树都在天主神妙的计划中。我们不尽知造物主的能力和计划，只该惊讶他的意愿而尊重每个受造物。
宝贝和珍珠的比喻须由巴勒斯坦的地理情势来加以了解：那片地中海东岸的狭窄地区在古代近东既是战场，也是商场，耶稣是历史及其人民的明眼观察家。战乱中把带不走的宝贝埋在地里是可以
208
理解的，战後迁来的住户挖地时偶然发现了宝贝，就想买下那块地。但他并不富裕，没有馀钱，不得不变卖一切来买那块地。至於珠宝商就不同了，他周转灵活，出手大方。一旦发现贵重的珍珠，即便价值连城，也可即刻买下。二人一穷一富，但他们的惊喜相同。我们也该在宇宙的伟大及无穷富藏前感到惊喜。
最後，渔夫撒网的比喻突出加里肋亚湖中鱼类的繁多，至少有24种（J．Jeremias）。鱼以外还有许多不可吃的生物。造物主十分大方，他也照顾那些好像无用的生命。总之，大自然及其富源形成耶稣讲道的经纬，特别在其比喻中。耶稣给予所有的受造物一种神圣的圣事性。这该引我们在与天主的交谈中把受造物、无论有生或无生，都视为伙伴，而不是加以剥削的物件、东西。
6．恢复受造界的平衡：
三部对观福音记载了37个耶稣的奇迹，若望福音记载了7个。耶稣以奇迹显示他的身分（路四18—19七18—23）。马可福音第四章讲了四个比喻後，即刻报告四个奇迹，直写到第五章末。这四个奇迹都显示天主的能力：对大自然、对魔鬼、对疾病、对死亡。由此可见天主是第一位生态家：他关心受造界的完整，促进健康的生态友谊和连带责任（eco- friendship，eco-solidarity）。
在近东的神话中，海是恶及混乱势力的象徵。希伯来人也把海视为天主的敌人，是辣哈布、里外雅堂和海怪（龙）的居所（咏七四13—14八九9—10依五一9—10约廿六12等）。耶稣在大风大浪中安祥入睡是惹人注意的，醒过来给风浪发号施令更显示神与天父分享著同样的权力。我们在破坏生态的狂浪中可以依靠耶稣的大能。他和风既是万物的创造者，也是一切的支撑者。耶稣步行水面（可六45，48），并让伯铎也能在水上行走（太十四29）都是天主战胜邪恶敌方的一些示范。
209
驱魔赶鬼（可五1—20）更显示耶稣的能力远远胜过撒旦。耶稣平息风浪後，门徒们「非常惊惧」（四41），这里耶稣逐出邪魔後，「众人都惊奇不已」（五20）。的确，耶稣的能力伸至自然界和超自然界，伸至海水、伸至污魔。耶稣克服一切破坏人与物、人与人、人与神之间和谐关系的恶势力。至於耶稣治疗疾病，复活死人，有男有女，有老有少，也是一些恢复创造秩序的奇迹。重病者和濒死者都在绝望的边缘，但天主能使人破镜重圆，绝处逢生。耶稣的表现是控制全局，人一方面则须怀有对耶稣的信任。
奇迹除了为耶稣的福音作证以外，也有启示作用。奇迹告诉我们，耶稣的职务以天主的国为中心，这个国必须击败撒旦的国。耶稣藉奇迹摧毁撒旦的主权，即他对人和自然的控制，而建立天主的主权，这是一个解放人的主权。因此一切奇迹都有生态上的响：对自然的奇迹（可四35—41六45—52）请我们在生态危机中依恃天主的绝对能力。增饼奇迹（可六30—44八1—10）告诉我们大自然有丰富的资源养活众人，但人必须公平地予以分配。驱魔的奇迹（可五1—20等）启示宇宙的和谐是在天主的计划中，他会驱由破坏生态的恶势力。治病的奇迹（五25—34等）教我们跟天主一同恢复受造界，特别是人的原貌：天主的肖像。复活的奇迹向我们挑战：在全世界生态的大屠杀中不要作无言的沉默者，而须积极加入创造「新天新地」者的行列（默廿一1—4）。
三、默示录与生态观
保禄书信像罗八19—23及格前十五对生态问题都有重要的论说，这里无法顾及（7）。在这次演讲的第三段把默示录一书的生态观略作交代是一个好的收尾，因为生态跟创造常扣在一起，而人类历史是在两个创造间前进，以至完成，即在创世纪一章和二章与默示
210
录廿一章和廿二章之间。造天造地的天主也是创造新天新地的天主。当初（proto一logical）只有在末世（eschatological）中了解，创造（creation）只有藉再创造（re—creation）或拯救（soteriology）来懂(8)。
1．被滥用的大自然有待复元：
整个受造界本是一个宇宙大团体、一个家，天主居在这家中，人该对之感到亲切，因为大地充满了天主的荣耀（依六3耶廿三24咏一三九7—10）。但事实上并不如此，人成了破坏大自然的杀手，天主给人的统治权变成了子取予夺的剥削威权。结果罕有的动植物种类日益减少，河流溪川的污染日益严重；沙漠和荒地则迅速地增多扩大。
幸亏创造的天主也是盟约的上主，他不仅与人订立盟约，也跟所有的生物订约（见创九9—11欧二20）。人必须承认这一事实，即创造本身是开放的，是在走向完成。只当创造完成时，才真正成为天主的居所，那时天主要成为「万物之中的万有」（格前十五28）。在这开始与结尾之间，人不仅要「充满大地，治理大地」（创一28），也该加以「耕种和持守」（创二15），直至大地在新天新地中完成（见二依，默示录）。
2. 宇宙的翻腾表达善恶的挣扎：
默示录用很多受造物，好坏都有，来象徵末世的事实。动物界有蛇、蝎、蛙、狗、羊、狮、豹、马、熊等。鸟类有鹰。植物界有叶、草、果、树、橄榄、无花果等。矿物界有金。石、珠、山、河、湖、海。天象有晨星、冰雹、彩虹、雪、日、月、星、风、雨、闪电……及构成物质界的因素，即水、火、土、气，四个活物所代表的（四8五7）。总之，「一切受造物，即天上、地上、地下和海中的万物」（五13）都有它们的位置，但无论好坏，它们背後
211
常有宝座上的更大的天主。
自然中的善恶两种力量教我们记得：开始的创造须经过历史中的创造，这历史是善恶杂陈的，直至末期的创造为止。善恶杂陈绘出创造在今世的面貌。今世如保禄在罗八19—21所说是向未来开放的。默示录八、九章以想像力描写的大灾难反映今日破坏生态的後果，人的处理不当造成物理界的祸患。
3．一切受造物赞颂造物主：
默四1—11是全受造界对主的赞颂，廿一1—8是主揭露他要作的新创造。四个活物在本书提过14次，它们代表全部有生命的世界：野兽、家畜、飞禽、人类，也指自然界及生命中的最强者：牛之坚忍，狮之勇猛，鹰之敏捷，人之理性。它们为了自己的特殊能力赞美天主，也代表整个受造界承认天主对全世界的至高主权。六个翅膀表示迅速、顺畅以执行天主的旨意，充满眼睛表示无眠无休的醒悟，指大自然无休止地赞美天主。
默四8与依六3所说相似。默示录把依撒意亚的万军之主说成了万有之主，这是翻译希腊文的pantokrator，意指掌握一切者或支撑一切者。这个希腊词在默示录一书共出现9次，此处外尚有一8十一17十五3十六7，14十九6，15廿一22。在新约其他书中只有格後六18用过一次。这词更指天主对一切受造物的主权，而不强调他的主宰权或全能。
四8的「昔者、今在及将来永在者」也见於一8的「我是＜阿耳法＞和＜敖默加＞」之後，又见於十一17的「今在、昔在者」，这都指向出三14—15天主所说的「我是」，意指一切时间都包含在天主的永恒临在之内。四8的「将来永在者」也可译为「那将要来者」，说出人对得救的期待（见罗八19—21）。所以四8这首赞歌是一切受造物在一切时空中从不间断地给pantokrator创造者、支撑
212
者、复兴者天主所唱的诗，同时也是受造界对生存、归宿和得救所作的祈祷。
在四11二十四位长老赞美天主是一切的造主和作者，这驳斥了教会初期的二元论：神性的天主不干预物质界的受造物。长老之歌要说的是万物先在天主的永远意愿中存在，然後在天主所要的时间内造成，这是创世纪第一章的扼要，也是哥一15—17的回响（参阅若一3）。这要求我们在一切中认出天主，因为一切都是她双手的工程（咏八3）。四个活物和24长老的两首短歌在向我们发问：大自然及一切受造物在我们的神学、祈祷和行动中扮演什麽角色？因为过去太疏忽了此一角色才造成今日的生态危机。这两首歌要求我们在受造物中见到天主，怀有敬意（参阅智十三1罗一20咏八）。
4．受造界的结局：
依四八12—13把创造天地与天主是元始也是终未并列。默廿一1—8把天主说成新天新地的创造者：4说先前的都过去了，3说它要再度以世界为居所，1说新天新地取代先前的地和海，5说一切都要更新，如同信徒曾转变更新一样（见格後三18四16—18五16—17），人与一切受造物的更新同步进行。圣经并不分圣与俗，因为天主所造的一切都是好的，「你那不死不灭的生气在万物之内」（智十二1）。被救的人类不会迁移到另一个居处，而是在被赎的大地上。在「新地球」上未来的伊甸园将如最初的一样和谐，因为大地将充满对天主的认识（依十一9）。救恩不仅在於人灵魂的得救，也包括人身体、甚至整个物理环境的救赎。
2节的新耶路撒冷是团体生活的象徵，这城是一个家庭，一个完美理想的团体，在此世因罪的沾污不能实现，但在来自各国的被救赎者身上却成了事实。基督徒的希望是社会性的，不是单独的与天主往来。3节的「他们要作他的人民」一句中的人民二字在较好
213
的手抄本中是复数。此节三次提到天主与这些人民同在，同在之处是帐幕skene。这个希腊词唤起很多旧约和新约的回忆：先是 南地的会幕，后是圣殿，一直指向真实的、更好的帐幕（希八2；九11）。6节的 「 我是阿尔法和敖默加」与一4，8首尾相应，一切都由A到ω。然後是一邀请和挑战：喝白白赐给的生命之水（参阅依五五1），接受挑战的才得作天主的子女（7节），并获得许多其他胜利者的战果（二26三5，12，21）。将来的幸福究竟怎样无法想像，所以只好用否定的方式说出（4节）。在未来的那个大同世界里（shalom）天主是光，发光的明灯是羔羊（廿一23）a
结论：
圣经的最後一部书指出：万物为我们是圣事，是感恩祭，就像创造圣咏（八；十九；一O四；一O八……）是感恩的一样。在这宇宙的大感恩礼中，人的圣召是给无灵物一个声音。默示录，特别是第四章，教我们记起这事，并邀请我们透过受造物感谢天主、赞美天主，这要求我们须有生态敏感。大自然及人类的感恩灵修必须与正义结合，新创造是经过战斗而获得的胜利（廿一7）。人与自然的关系不仅是本体的，还是伦理道德的。今日破坏生态的力量大而普遍，大家须意识到向人类要求保护生态是一个正义的要求。追求正义、和平与受造界的完整，而为一切受造物赞美感谢天主是神 秘灵修。另一方面，为一切破坏受造物的暴行而起来抗争是先知灵修。
总结：正确把握圣经的生态观
培根（1561—1628）和笛卡尔（1596—1650）把圣经的思想颠倒了。圣经说人可以统制世界，是因为人是天主的肖像，他们二人却说人藉统制世界证实了他的神性。由培根和笛氏以来的几百年科
214
技长足进展，一般都按照二人的思想模式把人与世界的关系说成主宰和从属的关系，造成统制和剥削的模式，而带来今日全世界的生态危机（9）。
现在我们需要一个新方向：由权力欲走向连带责任，由为生存斗争走向和平共存，由追求享受走向结伴同行。今後文明发展的重点不是经济力的扩张，而是社会正义。社会正义当然包括对环境、对生态要公道，因为过去的剥削模式不仅对人的劳力无情的利用，也对自然的资源和富藏毫不珍惜（10）。
穆尔特曼按照希腊字根oikos把ecology定义为「关於居屋的道理」。天主寓住於受造界和每一个受造物中，是把世界导向其受造目标的最终原理，这一原理让整个受造界最後达到新创造。天主不只创造、保存、支撑、整顿、完成等。她和世界不只有这些单方向的关系，还寓住、分享、同情、陪伴、忍受、表达喜乐、痛苦、荣幸等，这些双方向的关系(11)。把世界看为创造，给人生存上的幸福，在感恩中把世界献给天主，给人带来生存上的自由(12)。注释：
(1)本段主旨见FR. Desmond De Sousa，C．Ss．R，”Towards a Chrlstian Perspective on Environment and Ecology，”Vidyajoti Journal of Theological Reflection 58，1994，584—590，at 586．
(2)Cf .J．Moltmann，”The Hope of Resurrection and the Practice of Liberation”in The Future of Creation,SCM Press 1979 at p.110．
(3)Cf .N．Lohfink，Subdue the Earth，（Genesis：28）inTheology of the Pentateuch. Augsburg Fortress,1994 published by T&T Clard Edinburgh,pp1-17
（4）Cf . R．J，Raja，SJ，”Wisdom Psalms and Envlronmental Concerns”．Vidyajyoti Journal of Theolgical Reflection 57,1993,201-222
（5）见张春申，《耶稣的名号》，辅大神学丛书之廿九，光启出版社，民国79年出版。
（6）Cf .R．J．Raja，SJ, ”Jesus the Ecologist”.Vidyajyti journal of Theological Reflection 58， 1994，265—283.
(7) Cf . J．Molhoann， “C reation as an Open System” in The Future of Creation. Fortress 1994,115-130.
(8)Cf . R．J．Raja，SJ ,”As It Was in the Beginning．Eec—SPirltuality In the Book of Revelation. 55 ,1991，681—697.
(9) Cf . J．Moltmann， “Creation as an Open System”in The Future of creation,p.128.
(10) Cf . ibid. p．130．
(11) Cf . J．Moltmann，God in Creation. An Ecological Doctrine of Creation. SCM London 1989，p．xii．
(12) Cf .ibid. p．70．
216


神学论集-中国思想中的生态观-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

中国思想中的生态观

庄庆信
（辅大法学院宗教学系副教授）
导论
台湾近几年来，因为贩卖及食用虎骨、犀牛角；而遭受国际保育团体一致的谴责及美国的经济制裁；在这紧要的关头，国人的生态环境意识似乎急速高涨。重视本位化（本土化）的中国教会深深感受到这是基督徒反省生态环境问题的大好机会。因此，今日身为中国基督徒的我们不禁要问：
到底中国传统里有没有生态环境的思想呢？从中国生态观的角度看，我们要如何对待大自然呢？究竟人可不可以取用植物或杀生？若可以，能取用到什麽程度？希望本文对於这些问题的探索，甚至个人灵修有所助益。
中国古代表达生态观的用字，原是用「土」字；到了春秋时代以後才逐渐被「地」字所取代，且生态观的主要思想以「天地」连用或并举来表达；战国时代以後就几乎都改用「地」或「天地」来表达了。中国生态观里「天地」一词，和欧美所谓的环境、大自然、自然界等词十分接近（1）。以下我们选出五个中国生态观里的基
217
本课题，稍加说明。
一、中国生态观的哲学基础
中国生态观有三种主要的主张，分别以道、或上帝、或等同於理的上帝为哲学基础。
（一）道
道家的始祖老子开始主张道是天地万物的根源，道是整个生态的始源和母亲，他说：「道……无，名天地之始；有，名万物之母。」（《老子1》）所以，我们可以说，老子开了环境哲学的先河。
接著，庄子把他的思想加以发挥（2）；日後受道家影响的中国哲人，所提出的生态观常以道为哲学根基。如，周敦颐又把太极看成道，程颢和陆象山把理看成道，到了王阳明时；乾脆把道称为理，这些人不管用什麽名词来称呼「道」，显然都是同一型态，都以道为自然生态的哲学基础。
（二）上帝
中国古代思想中普遍以上帝为大地的最後基础，从诗经、书经开始就把上帝当作大地的根源和管理者。
1. 上天是大地的照管者：
上帝的概念和信仰在中国起源很早，商代的甲骨文里已一再提及上帝管理自然现象。诗经的「明明上天，照临下土」，就是把上天（上帝）与下地（下土）对举，显然把上天当作大自然的照管者；书经、墨子也有类似的记载。
2. 上天是大地的最後根源：
上述古代文献（诗、书等）论及大地的管理者是上帝时都清楚而分明地指出，但在表示上天是自然生态的根源时却常是隐含地表
218
达而已。也许由於这原因，後来哲人谈到天地时，几乎都不明说大自然的最後基础就是上天；历代哲人之中，只有陆象山是例外，他说「此理本天（上帝）之所以我者」，又说「此理塞宇宙」，很明显地把上天看作自然生态的最後基础（3）。在这里，我们可以看出这立场受儒家的影响比较大，但并没有排除道家的看法；换句话说，以上帝为最後哲学基础的哲人（如，象山），也可把「道」视为哲学基础。
（三）上帝=理
至於有些哲人（张载、程颐、朱熹）受儒道两家的影响，而将上帝与理等同，看成最後的哲学基础。朱熹就是典型代表，他虽以正统儒者自居，却说：「帝是理为主」，不但没有给予上帝一个明确的定位，又有以「理」取代上帝的倾向，大概受到道家思想影响吧。
综合上述三种主张，可看出：同时主张道（或太极，或理）和上帝的说法，比较合乎西方传统的哲学（形上学）和我们的基督信仰。在这课题里，最重要的是我们可以看出：中国的生态观是有哲学基础的，基本上都以道或理为基础；虽然许多哲人不敢清楚指出上天、上帝是最後的基础，但大多仍隐含地（如，上帝=理）以上帝为根源。
二、大自然的地位与三种立场
古来中国哲人对於人与大自然（或天地）的地位孰高孰低，约有三种主要的立场：
（一）大自然高於人（大自然＞人）
中国哲人里，老子最先主张大自然（天地）的地位高於人，比人优越，所以，他认为人应该效法大自然（天地），他说：「人法
219
地，地法天，天法道」。汉代的《淮南子》也主张人应以大自。然（天地）为父母，认为大自然的地位在人之上。
（二）大自然等於人（大自然=人）
道家庄子讲「天地与我并生，万物与我为一」，是第一位把大自然（天地万物）看成与人平等的中国哲人，这种澈底的平等观，也影响了近代西方的深层生态学。
受道家影响的儒家哲人，和庄子一样也宣称人和大自然（把天地视为一单位）的地位相等；《易传》的三才，董仲舒和程颢都认为天地人三者的地位相等，与道家所不同的是：他们仍然保持儒家的传统，仍然认为人的地位高於万物，是天下最尊贵的。陆象山在这方面是典型的代表，他说：「……人生天地之间，灵於万物，与天地并而为三极。」
（三）大自然低于人（大自然＜人）
儒家荀子（在其他方面受道家影响）讲「用天制天」，认为人应利用管理大自然，言下之意，大自然的地位低於人；又因水火草木禽兽最多只有气、生命、知觉，而人不但有这些，还有独特的礼「义」，所以，人是天下最尊贵的。＜中庸＞讲率性、尽性、赞天地之化育，意思是说，依顺有仁心的人性而使这天赋人性实现的人，就「可以赞天地之化育」，协助上天管理大自然。虽然＜中庸＞是已受道家影响的儒家思想，在这方面，可以说是很典型的儒家观点，意即仍隐含地坚持大自然低於人的儒家本色；後来朱熹也持类似的见解。这种大自然低於人的儒家立场，不但在日後的中国思想界成为主流；就是今天在西方环境伦理学占优势的也是这种立场，即「人为主」的立场。
由以上三种立场可知，古来哲人对「人与大自然地位」的高低看法不一。在当代环境思潮里，人类对老子那种大自然高於人的说
220
法无法理解；庄子那种大自然与人平等的主张，是有点道理，但是仍有些难题无法解答；而荀子那种大自然低於人的态度，在西方已经出现了副作用。看来就大自然地位而言，如何平衡道家庄子与儒家荀子两大哲人的主张，才是今日中国人（尤其是中国基督徒）应走的正确路线。
三、生态（环境）伦理的重视
古代中国没有今天这麽多的环境问题，但哲人已注意到对待环境的态度，他们所提出的生态伦理可以用下列三点来说明：卜源野和野生动积物的节制与保护
1．取用野生的动植物时应有节制：
中国古代甲骨文里，仍没有节制猎杀野生动物的记载；到了舂秋时代，孔子提出的「钓而不纲，弋而不射宿］（《论语·述而》）生态伦理，可以说是我国首位提倡节制猎杀野生动物的环保哲人；孟子根据「仁民而爱物］思想，除了家孔子一般主张捕食动物（鱼类）要节制之外，又把这种保护动物的概念延伸到植物界，他说：「斧斤以时入山林，材木不可胜用也」；稍後的苟子进一步提出「知其所为，知其所不为」（要知道取用动植物的限制）及「其生不伤」（要尽量不伤害生命）的两个节制原则，以规范人类取用好生动植物的行为；《礼记》甚至认为看似一无所用的昆虫，也应受到保护，因此说：「昆虫未贽，不以火田」。不过，这些文献主要的目的，似乎仍在於经济价值。
2. 原野与野生动物的保护（含放生）：
庄子根据自然无为的思想，主张应按照野生动物的自然天性饲养他们，野生动物（如，雉鸡。在自然的「原野」里，虽然觅食了一分辛苦，却很自由逍遥；反过来说，把它关在笼子里，就算有美
221
食，却觉得不舒服不愉快。所以，能以「顺物自然」的生态原则保护原野，进而保护野生动物的方式，庄子书里称为「鸟养养鸟」。这种生态伦理有助於日後中国人接受佛教的放生观。
佛教徒都要受五戒，五戒以不杀生为主；而中国佛教徒除了不杀生之外，特别重视放生，是受到《梵网经菩萨戒本》的影响，这文献里四十八轻戒的最後第二十戒认为放生是孝顺的表现，说道：「故六道众生，皆是我父母」。戒杀是十重戒的第一戒，食肉戒是四十八轻戒的第三戒，放生是四十八轻戒的第二十戒。从朝廷曾颁布斋月及每月的六斋日，设立放生池，民间也成立放生会等（4），可以看出：中国佛教的戒杀放生观对古代社会产生了实际的影响。此放生观与庄子的顺物自然观、重孝的中华文化结合以後，在中国形成保护野生动物的一股力量。可是，从1994年中秋节北市国宾饭店以燕窝制成月饼，而这十五个环保团体联合抗议的事件（见自由时报，83．9．19）可知，国人生态观与佛教的放生观仍有一大段距离。
（二）生态律则的依顺
中国古代哲人，不论是儒家或道家，都非常重视大自然（天地）的生态律则，要人依顺大自然里的自然律或生态律则，就是要我们法天或依顺自然。
1．自然生态律则：
中国哲人常提的自然生态律则有循环律、循环律、均衡律、健行律、化生律四种。
（1）循环律：老子观察大自然反复循环的现象，发觉万物终将回归根源，他说：「夫物芸芸，各复归其根。」（《老子16》）易经的复卦的「复」就是循环律之意。
（2）均衡律：老子的「天之道，损有馀补不足」（《老子77》），就是指生态的均衡律，大自然中过剩的生物，自然会被削
222
减，以恢复大自然原有的平衡状态。
（3）健行律：道家老子形容大自然就像鼓风机，越是运转风就越强劲；儒家《易传》的「天行健，君子以自强不息」及恒卦的「天地之道，恒久而不已也。」都是要表达大自然律则是健行不息的；＜中庸26＞说：「天地之道……其为物不贰」也是指大自然律则是至诚不息的。
（4）化生律：荀子以「天地合而万物生」说明万物是天地相合所化生的；《易传》的「天地之大德日生」也认为天地最大的德性就是化生万物，＜中庸26＞的「天地之道……则其生物不测。」意思是说化生万物的奥秘是大自然的规律；清朝的戴东原仍然承袭这种生生不息的化生律思想。
2．法天与顺物自然：
《诗经》的「天生无民，有物有则」及《左传》的「因地之性」，最先指出人须依循大自然中的自然律；道家老子的「人法地，地法天……」和庄子的「顺物自然」都在提醒我们要以无为的方式依顺大自然本来的自然状态、自然律则，而不以人为的方式去干扰大自然本身的自然生态律则。
综观生态律则的依顺方面，大体上道家的见解很精深。但是问题在于：道家要人无为地顺物自然，不能以人为干预自然，那窨干预到什么程度才算无为呢？若要人绝对无为、绝对依顺、完全不干预自然，不是连五谷果菜也不能吃了吗？针对这一点，美国当代环境哲人罗斯顿（H．Ｒolston,III）说得好，他认为人不可能绝对地依顺生态律则，至多只能相对地依顺生态律则；当我们依顺整个生态律则时，相对地也要兼顾人类利益（5）。换句话说，人类为了生存的需要，可以适度地有节制地取用野生动植物，而这正是儒家的一向主张，从这观点看，佛教的放生观也是相对的放生观而已。由
223
此可见，中国生态观里的法天和“顺物自然”思想，儒家和道家是互补不足的，不是彼此冲突的，目前我们所需要的是在两家之间找到一个平衡点。
（三）与大自然为一体的境界
假如我们具备了上述生态伦理的修养及态度，就能与大自然（含自然生态律则）相契合，而达到《易传·乾文言》所说的“夫大人者，与天地合其德”，那种与天地万物为一体的最高屡次。为达致这种生态伦理的最高层次，古来中国哲人还提出了许多的进路，由于这方面在中国是那么的重要，下一课题将再详谈。
四、与天地万物为一体的进路（论证）
中国的生态观里，与天地万物为一体的生态伦理极致，一向是哲人共同关怀的领域。因而所提出的进路（或论证）为数十分可观，主要的进路约有八种。
（一）道（或理）的进路
上文论及“道”是生态的哲学基础，在中国哲人的生态观里，“道”也是与天地万物为一体的进路（或论证）。老子是提出这进路的先驱，他根据大自然和人都须效法“道”的思想，说，“天得一以清，地得一以宁……侯王（人）得以为天下贞”（《老子39》）既然天地人物都得到同一个道；那么，透过这唯一的道，天地人物也都成为一体了，庄子的“道通为一”就表达了这思想，日后程颢的道（或理），和朱熹的“理一而殊”等等要表明的都是同一个进路。
（二）生的进路
在中国哲人生态观的脉络里，庄子是第一位认真的讨论气的哲人，他讲“天地之一气”，认为大自然里有一种共同的气存在，又
224
讲“通天下一气”认为透过这天地宇宙的气，人能与大自然相通而成为一体。《淮南子》就清楚说明了庄子的洞识。“天地无事，一人之身也……古之人，同气于天地”程颐讲人身的“真元之实”和王阳明讲人吃植物为何可变成人身的一部分？或为何矿石可以治病，都因为有一个相同的气才可能相通，如此间接阐明了“气的进路”。这种共同的气与基督徒信仰里的圣神有何关连。实在什得我们继续追问。
（三）人性进路
《中庸》特别从性、中、诚三个人性角度，分别提出三条殊途同归的进路。以“性”字指人性（人的本质本性），“中”字指地人性的静态，“诚”字指人性的动态。由至诚而尽性，就可参赞天地的化育；诚既是枢纽，人如果能“致中和”，意含着人类可以透过人性（性，中，诚）的发展与实现，而达到与天地万物一体的层次。
（四）生物（化生万物）进路
老子最先提出道是大自然（天地万物）的母亲，《易传·系乱》说天地最大的德性是化生万物，《说卦》更把天地看成化生万物的父母，汉朝《淮南子》开始在与天地万物一体的脉络里，谈到“以天为父，以地为母”，宋朝张载再次把天地（乾坤）称为父母；程颐和朱子根据《易传》思想认为“天地以生物为心中，并这称人类和不禽兽所得的心都是天地生物之心。可见中国生物里，为大自然视为天父或地母，是要说明大自然化生万物的事实，总之，透过大自然这种”“生物”关系里，人和大自然为本体。甚至连西汉董仲舒说：“天（大自然）亦人之曾祖父”是要以祖孙关系形容人与大自然的类比关系，最终目的也是要阐释生物关
225
系和万物的一体性。
（五）同数进路
董仲舒的天人感应说，认为天（大自然、宇宙）人相符合，人是大自然的缩影，因此，他从天人数字相同（同数）的论点说天人互相感应，例如他说，人的四肢与天的四季相符合，人的五脏与天的五行相符合，人身的366节和一年的总日数366日相符合，他把这种进路称为「人副天数」。奇怪的是，这进路虽无客观的论据，在中国社会里竟然流传到今天仍未绝迹，这一点实在值得我们进一步去探索。
（六）同类进路
《吕氏春秋》在《易传》的「同声相应，同气相求」加上「同类」概念，而提出「天地万物，一人之身」的万物一体生态观，说：「类同相召，气同则合，声比则应」；对董仲舒而言，这种同类进路劣於他所强调的同数进路，董氏说：「不可数，副类」；宋代的张载在以天地为父母的脉络中，提到「民吾同胞，物吾与也」，认为万物都和人同类，应以同类之道来对待万物，因而把这同类进路扩大、延伸到一切宇宙万物上。其实，这进路比同数进路更有理论根据，只是仍然有些牵强。
（七）仁的进路
孔子所谓的「知者乐水；仁者乐山」，已隐含仁者能与大自然山水合一的思想；而孟子的「与天地同流」及「仁民而爱物」思想，又更进一步为「仁的进路」铺路。
程颢认为要先体验到仁的仁者，才可以与大自然为一体，他说：「仁者以天地万物为一体」「学者须先识仁，仁者浑然与物同体」，明显且正式地把仁和一体两概念连在一起，为仁的进路开启了新纪元；朱子也承袭这一进路；王阳明讲「一体之仁」，认为这
226
种仁是天赋在人性中的一部分，坏人也有这种仁；他又举例说，人对幼童落井、鸟兽哀呜、草木摧折、瓦石破损，就产生怜惜之心，论证这心来自一体之仁。总之，仁的进路深具说服力，不容忽视。
附带说明的是，中国生态观里，有些哲学家（如董仲舒、熊十力）声称天地本身也有仁德或仁心，因而推论出人和大自然成为一体。这种论调实际上有困难，项退结教授指出，问题在於大自然是否有足够的高度意识可与人沟通呢（7）？再者，从伦理学角度看，大自然有自由意志吗？不然怎麽会有道德。
（八）道德实践进路
孟子以为有仁德的君子就能与天地同流，不但会以仁待人，还会扩大到爱惜大自然里的万物，所以他说：「仁民而爱物」。庄子相信透过心斋、坐忘等这些修养工夫，就能成为真人、圣人，而与天地万物成为一体（8）。＜中庸＞大力推荐透过至诚而尽性的道德实践工夫，就可以进入参赞天地化育的一体层面。
这道德实践进路就是中国哲人（尤指儒道两家）最关怀的内圣、修养工夫，他们几乎都一致认为：人类可以透过依顺人性（天然本性、天性）的修养实践，而达到与大自然为一体的领域。今天我们也许会问：一个人藉著修德的实践工夫成了仁人以後，真的能体验到人与大自然合一的境界？事实上对於主体的体证，我们不可说绝对不可能；中国从古到今有这麽多的圣贤哲人，都公开承认自己透过行仁。心斋、尽性、诚敬（程颢）、存养本心（陆象山）、致良知（王阳明）等实践工夫，已经体验到天地人物一体，人和大自然已浑然为一而不分彼此了。所以，这一实践进路的真实性，值得我们的重视。
综合来看人与大自然一体这方面，我们所选列的八种主要进路，除了同数和同类进路比较难以接受外，其他六个进路都是可取
227
的。笔者认为在提倡环保的今日，我们每人可因自己的个别差异，而选取适合自己灵修（或修身养性）的进路。
五、末世性乐土（理想生态国）的渴盼
儒家经典《诗经·硕鼠》所说的「乐土」和「乐国」，所渴盼的是一种既安乐又正义的理想国度，这种儒家型乐土概念可说是理想国的先声。道家鼻祖老子心目中的「小国寡民」，是个既无为又涎欲的理想国；庄子所描绘的「无何有之乡，广莫之野」是个无欲无求、自由逍遥的理想国；《淮南子》的 「无极之野」，魏晋时期阮籍的「天地之外」和陶渊明的世外桃花源，都是脱胎於老庄那种重视大自然、偏重出世进路的理想国。儒家《礼记·礼运》的「大同」观，描写的是一种注重人际关系、强调入世进路的理想国。孙中山先生重新提出的「大同世界」概念，到现在仍然是国人锲而不舍的理想国。
从儒道两家有关理想生态国的文献，我们可以读出，中国人渴盼著另一块理想的、末世性（eschatological）的乐土、净土、新天新地的心声；在这里，我们再次看到道家型理想国对自然生态的高度关怀，和儒家型对人际伦理的关怀；如果，我们能除去儒道之短，而撷取儒道之长，或许就能为国人勾勒出：一个更富有宗教幅度（末世性）、更平衡、更理想的生态国。
结语
由以上的说明，我们可以看出：（1）中国哲人思想里虽没今日西方那种既纯粹、又系统的主态观，但可以肯定的是，整体来说，中国的生态观是有哲学基础的；都以道或理为基础，或隐或显地以上帝为最後的基础。（2）虽然中国哲学家对「人与大自然地位」的高低
228
看法不一，但没有任何一家是毫无瑕疵的，今日我们必须在儒（荀）道（庄）两立场之间找出平衡点。（3）道家的顺物自然，和儒家的参赞天地化育、「知其所不为」节制原则是相辅相成的，不是彼此对立的；不管儒家或道家的生态观都是有所长有所短的。（4）虽然与大自然合一的进路很多，但不论是儒家或道家提供的，同样都能引导人臻於生态伦理的极致—一与天地万物为一体，可说是殊途同归。（5）中国生态观里对末世性理想国的渴盼，具有深远的宗教意义。
总的来说，中国思想里的生态观，确实蕴含著环境哲学的思想。一方面，这种生态观虽不是完美无缺的，但其中许多洞识却可提供正在建构环境哲学的西方另一种观点；另一方面，中国传统的生态观虽然未能阻止古人滥垦或滥砍树木以致破坏了自然生态，但其中所含的启发性见解，的确可作为明日稳健而平衡的中国生态观的基石和根源（10）。此外，中国生态观里有关人与大自然合一的种种进路，实在有助於环境伦理的提升、环境意识的觉醒，值得大家（尤其是基督徒）珍视与发扬。
注释：
（1）本文援引拙著（中国哲学中「地」哲学的演变—一兼论其环境哲学涵义》台北：辅大哲学研究所博士论文，1993，页246—309［笔者已於1994．10．24把本论文改写为（中国哲学家的大地观》，最近将由国立编译馆出版，特此声明）；及拙文《中国大地哲学与西方环境哲学的会通（下）》，《哲学与文化》21卷3期（1994．4）：312一328，三著作的内容，经过浓缩、再次改写而成。本演讲的基本架构及主要思想都参考此三资料；至於引用古代哲人著作都直接在本文里注明；恕不另加注释。
（2）拙文《老子生态哲学初探》（东吴文史学报》，11号（1993．3）：193-202
229
（3）《陆象山别识学研究》《哲学论集》25期，（1991、17）。133—164。
（4）于君方《戒杀与放生——一中国怫教对於王阁问题的页献》，传伟动主编《从传统到现代——一佛教伦理与现代社会》初版，（台北：东大，1990），页137-144
（5）Holmes Rolston，III，Environmental Ethics：Duties to and Values in the Natural World，（Philadelphia：Temple Unlversity Press，1988），36 。
（6）拙文《中庸形上结构中的天概念》《哲学论集》26期，（1992．7）：111一128。
（7）项退结〈迈向未来的哲学思考〉初版（台北：现代学苑月刊社，1972），页308-311。 （8）拙文《庄子生态哲学初探》《东吴文史学报》12号（1994．3．）125—142。
（9）曾雁鸣译《观念与行动之间》《当代》105期（1995．1．1）：64。此文选译自Callicott，J. Baird and Roger T．Ames(作者自译中文姓名为安乐哲) (eds．），Nature in Asian Traditions
of Thought：Essays in Environmental Philosophy，Albany：State University of New York Press，1989.
(10)曾雁鸣译《西方环境哲学关於东方自然观之争论》《当代》104期（1994.12．1）：59—63。此文选译自Callicott，J．Baird and Roger T. Ames（eds．），Nature in Asian Traditions
of Thought，1989.
230


神学论集-生态神学要素-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

生态神学要素

谷寒松
（辅大神学院信理神学教授）
本演讲在研习会中的特色与作用可以下面三点来说明，即：（一）延续上面四个较理论式的讲题—一生态学概论，生态环境实况，圣经中的生态观，中国思想中的生态观；（二）延申至下列实践式的讲题—一生态伦理责任，生态灵修，生态环保具体行动；（三）本演讲的目标在於建立今日基督信仰中生态神学的整体观。
因此，在本演演的第一部分，我们说明在基督宗教思想史中「地观」的演变；在第二部分我们尝试描绘今日基督徒神学中整体性的地观（1）。希望藉此思考帮助我们在日常生活中对生态环保应用和实践上建立稳固的基础。
第一部：基督宗教思想史中地观的演变
圣经中的地观有极其丰富的内容，以致日後的信徒因不同的时代及文背景而有不同的地观（如：希腊、罗马，日耳曼民族，今日世界性的文明）。由於古代人类在使用技术上对自然世界的破坏有一定的限度，所以人与自然之间及与所有的生物之间仍能保持平衡与某种程度的和谐状态。然而，当人类的技术愈来愈进步时，必然
231
更有能力控制自然世界。由於人类的软弱和自私，个人，团体，国家，种族，国际社会等，以夸大、不平衡、不负责任的自杀式态度视「经济工业发展在一切之上」而滥用自然世界，危害人类生存空间。因此现代世界宗教团体（包括基督宗教在内）对生态危机渐渐地觉醒及有所行动。
在此我们扼要地分五段解释基督宗教思想史中地观的演变。
一、早期护教者和教父们的思想
（一）罗马帝国的社会政治结构给当时的生活环境提供了法律的稳定性（pax romana）。罗马思想强调由人来管理世界；管理制度包含圣统制度。官方允许宗教信仰的多样性；加上当时主要哲学思想潮流（如新柏拉图主义，斯多亚主义，诺斯底主义）的基督化，使得人的重要性成为这时期的一个共同基本信念。以下三种观念特别值得我们注意。
（二）地观的三个因素：
（l）人类控制大地（dominium terrae），人被视为一种「微观宇宙」（micro—cosmos）；在此微观宇宙中，整个宇宙秩序的光辉都浓缩於人的理智和道德的伦理责任中，基督徒思想家把这个论点建立於创世纪一28，咏八5—6等圣经章节；他们往往以三种意义来解释「控制大地」的观念，1．所有的受造物都以人为目的。2．就实体论而言，人是全世界所有的受造物中最优越的。3．天主是绝对的君王，而耶稣基督是最高的万物统治者（pantocrator）。
（2）自然之书（liber naturae）。奥斯丁（Augustine，354一430）发挥此思想，说：所有的受物都像一本书；这本书中充满了天主圣三的奥秘之记号及痕迹。因此受造界可视为一种圣事，它以一种真实而有效的方法把实在界表达出来。
232
（3）由於人类犯罪的後果，大地受苦，大自然也陷於人类犯罪的悲哀中。
二、中世纪的地观
（一）、中世纪（约1000一1500）的世界观比较动态性且系统化，下面提出一些造成极富创造力且和谐的地观要素。
首先，具有新活力的日耳曼民族归化（大体上是以自由方式）基督宗教信仰。
其次，由於城市生活渐渐普及，而城市生活泰半是由於修道院(如本笃会和熙笃修会）从事基本文化和牧灵工作的结果。这些修道院在自然环境方面做了很多贡献，例如，使沼泽地变成可耕地、使森林成为可接近的树林、开垦荒地、利用水力……等。在过去，大多数人都住在乡下，每一个家庭都必须各自解决生活上的需要。而在新兴的乡镇和城市生活中，则渐渐强调工作的区分和专门的技术；这是在对世界做有效管理时，必然有的基本要求。这在其後数世纪中可以看出。这种强调工作区分和技术专门化的结果，产生了大学的建立；人类的思想得以在大学中得到系统化的培育。
最後，在这新兴的世界中，出现了一些灵性方面的运动。例如，托钵的方济会和道明会，以及一些神秘主义者对大地有著一种深切的体认和爱。
在政治方面，封建制度控制了一般人的生活。这种制度是指统治者把土地或权利分封给他的臣属，藉此照顾百姓。同样地，人若是大地的统治者，就必须积极负起照顾大地的责任，因大地臣属於人。
（二）中世纪的地观包括三个要素：
（1）灵性运动和神秘主义者经验中的地观，如：清谷的伯
233
纳（St．Bernard of Clairvaux，1030—1153）。宾根的希尔德佳（Hildegard of Bingen，1098—1179），圣方济（St．Francis of Assisi，1182—1226）。以及艾克哈特（Moster Eckhart，约1260—1327）。他们以各自的方法跟大地建立了密切的关系，他们的深刻经验也给中世纪的神学思想提供了孕育的环境。
（2）对地的神学观念，可以视为教父时期的思想（控制大地，自然之书）之延续，只不过此时期的思想较为系统化，方法较具一贯性，如圣多玛斯（St．Thomas，1225—1274）和圣文德（St．Bonaventure，约1217—1274）的神学体系。
中世纪神学在十三世纪达到颠峰状态时，把大地视为美丽宇宙中的一部分，以三一上帝为它的创造根源，并以圣三为支持宇宙之爱的力量。
（3）科学开始接近大地。
这里，我们仅能提及自然科学和科学方法上的某些开拓者。
首先，我们必须记住，亚理斯多德的自然哲学主要是经由阿拉伯的哲学家们（如亚维衬那Avicenna；980—1037年，和亚威洛哀Averroes，1126—11198年）被传播出去，并开始激发许多思想家。因此，我们可以看见一种越来越强调地和自然的独立性和独特性的倾向。当然，在以基督宗教信仰为主流的环境中，这种新强调的独立性只是相对的，而非绝对的。但我们可以在这种倾向中发现一个持续数世纪之久的过程——即所谓的世俗化过程—一的开始。神学中所强调的创造概念渐渐失去重要性，代之而起的是强调自然固有的一贯性和积极的独特性。一些有关动物的书显示出对自然本身权利的渐进认识，这种自然的权利是人类必须尊重的。
其次，我们可以发现一种对人类理智的重要性的觉醒过程。人类有能力对自然和地上万物做有系统的研究。我们将在下面提出一
234
些基督徒思想家的代表，他们开始把兴趣从形而上、神学和哲学方面的问题转移到一些直接接触物质世界的问题。
总括而言，中世纪时期出现了丰富而多样性的地观。一方面，这时期的地观很类似初期基督徒思想家和教父们的观念；所不同的只是这时期的思想家以比较有系统的神学理论来作说明。另一方面，中世纪的地观也逐渐演变成一种以地和自然为人类科学研究和技术转变的对象之观念。
因此，我们可以说，基督宗教的信仰和神学是促成人类以科技影响大地的主要原因；因为基督宗教使人从过去那种似魔法而神秘的世界观禁忌中得到解放，并把大地和自然视为上帝的创造，并视为人类可以接近和照顾的对象。但这麽说并不等於主张基督宗教信仰和神学要直接对日後人类以不负责任的态度剥削大地的行为负责。这种剥削行为不一定来自圣经和基督宗教信仰的真义。而是来自人类的自私、物质主义心态、权力欲、单向度的人（one一dimensional man）的心态的结果。一个可悲的事实是，基督徒也都或多或少地带有自私和罪性的态度；因此，事实上他们也参与了对大地自然环境的破坏。（但这并不是说，因为他们是基督徒的缘故，他们才会破坏自然环境！）
三、宗教改革时期的地观
（一）思想背景：
（1）文主义是十四世纪後期兴起於欧洲的一种以人为中心的意识论和世界观。它除了对古罗马和希腊诸种文化的研究和了解有兴趣以外，还强调世俗、个人和批判性的思想。它也强调人的理智、科学的精神和人类在自然世界中的成就，而不太重视（有时甚至拒绝）对上帝的信仰。
235
文艺复兴运动与人文主义有密切关连；它是十四世纪和十七世纪之间（在中世纪进入现代世界之间的过渡时期）流行於欧洲的风潮。此运动的特色在於恢复对艺术、文学和研究的活动、精神和努力。
在此之前，人类控制大地的观念都被了解为人类在自然的限制之下的控制。然而，在人文主义和文艺复兴运动时期，人类跟自然和大地的关系却以 「自由的人」（free human person）做为衡量的根据。
宗教改革者就是处於这种人文主义和文艺复兴的环境之中。然而，他们到底受了这种思潮多大的影响，却难以确定。
（2）马丁路德（1483—1546，德国神学家、宗教改革的领导者）深受中世纪唯名论哲学思潮的影响。由於他曾担任天主教的神父，并接受奥古斯丁的神学，所以对人类理智的力量抱有怀疑的态度。除此之外，他虽然有极细致的宗教才华，却无法有效解决人类被引诱去犯罪的生活体验。而且，当时教会的制度以及一般人的宗教生活都跟许多存在於信徒与天主之间的「媒介」有关。这些因素都是引起马丁路德思想上的突破的原因。他主张个别的罪人可以直接而立即地来到永活而慈悲的上帝面前。在这种新的神学典范之中，个别的罪人和慈悲的上帝（被钉於十字架上的耶稣基督是最具体的代表）乃是万物的中心。传统士林学派的宇宙秩序神学和上帝存在於世界自然万物之中的说法，都不再是改革後的马丁路德的观念。他以为这种 「自然的神学」不能抓住人和世界的真正意义；因为这种神学夸张了人的价值，使人产生骄傲和自义的态度，也使人成为破坏者和盲目者。只有当人谦卑地站立於被钉十字架的上帝之前，人的意义才能显现出来；因为只有上帝才能除去人的罪。此种救赎的经验之所以可能发生，完全是藉著信心、圣经和恩宠（sofa fide，sofa scrlptura，sola gratia）。
236
（3）约翰加尔文（John Calvin，1509—1564，法国神学家、瑞士 日内瓦的宗教改革者、长老教会(又称改革宗或加尔文主义者)的创始者）的教义和教训特别强调上帝的主权、恩典的不可抗性、圣经的至高权威、以及预定论。
(二)地观：
（1）在路德的神学看法中，大地不是独立的存在；它必须参与罪人跟慈悲的上帝之间，那种活动而直接的关系中。上帝最初为了每一个人创造了万物；由於人类的犯罪，他丧失了「控制大地」的权利。这种丧失表现於人类在肉体精神和道德方面的败坏；这种败坏也影响了大地和自然。马丁路德在他论创世记的一篇演讲中这麽说：「在伊甸乐园里面，世界是纯净而完美的，因为人是纯洁而完美的。现在（在人犯罪之後）世界开始走样了……在人类堕落之後，万物都变样了；全部的创造（包括太阳和月亮）都把自己盖上一个袋子；而且，原本很好的创造，由於人的堕落，都变成有害的了。」据马丁路德的说法；由於人和自然都因人的罪而变色，所以先前人本思想的目的论和人类优於大地的存有论都不复存在了。假若这种优越性仍然存在，那未人就可能以为自己有权享受自然大地的果实，而不把那些果实当成上帝的恩赐和祝福。只有当人完全被耶稣基督所改变时，他才可能逐渐获得一种新而乾净的权力去控制大地。
（2）让加尔文主张从大地可以清楚看出上帝奥秘之存在的最主要原因，是他确信上帝具有绝对的主权和威严。他把自然世界称为「上帝荣耀的舞台」；自然世界是上帝救赎活动戏剧的真正舞台（但这个舞台不是静止的结构）。这世界中的被造万物都好像「燃烧中的亮光」在赞美上帝的荣耀：「当人一睁开眼睛时，必然会看见上
237
帝……因为秘在被造界中烙下了她荣耀的记号，这些记号是那麽清晰、深刻，所以就连最没有学问的人和最愚笨的人都找不到看不见的藉口……人的眼睛所及之处，都可发现这世界没有一个地方不显出她的荣耀之记号。当我们一瞥就窥见这个伟大而奇妙的艺术作品时，不可能不双膝跪下，赞叹上帝无可测度的大能。」加尔文好像受了文艺复兴对宇宙的理性结构之赞赏的影响，因此，他提到「上帝的一般恩典」；这些思典都临在於数学家、艺术家、甚至哲学家们的能力之中。加尔文确信上帝活生生的存在事实，影响了世界和自然界中的万物，甚至也影响了所有的无机物。
总而言之，宗教改革继续揭开了基督宗教主要的地观。它离弃了士林学派哲学中的形上学思想，而强调个别的罪人与全能的主上帝（表现於被钉十字架的主耶稣身上）之间的直接关系。这种直接的面对面关系产生了另一种更具深度的观念，即委身参与大地事务中的观念。这是基督徒进而控制大地的原动力。但是，假若这个原动力使基督徒成为破坏自然大地的罪魁祸首，则失去了其基督信仰的默示意义，也就是被人类的自私和权力欲所曲解了。
四、现代思潮中的地观
（一）现代思潮概况：
在谈到宗教改革时，我们曾提及人文主义的兴起和文艺复兴运动这一波思潮在神学和哲学上所带来的根本转变：从先前所一直强调的神秘上帝转变成对人类的神秘之强调。过去，世界（包括大地）被视为存在於上帝里面，而上帝也被认为存在於世界里面（一种爱的临在）。但是在新兴的人文主义和文艺复兴运动中，超越的上帝所住的领域越来越变成超越而遥不可及，而且越跟这世界的事物疏远；在另一方面，人类所住的世界却越来越独立，以致对上帝
238
临在的认识逐渐暗淡，甚至消失。这种看法导致後来唯物主义和无神论的兴起。
基督宗教的传统非常强调信仰和启示。所以有时候不能满足人类理智的要求。人类理智的自我主张早在中世纪时期就已开始，而在现代不但继续得到重视，而且也在理性主义和启蒙运动时期达於巅峰。过去，信仰和启示可以厘清一个客观的宇宙和存有界的秩序。在唯名论和功能论的运动中，那些科学家们渐渐开始研究大地和自然界中的万物，他们把注意力集中於万物的相互关系，也就是在所有被造物的整体中互相支持、互相依存的关系。在这些复杂的相互关系中，若要以科学方法来控制万物的关系，数学将扮演主要的角色。所以从功能论和数学的系统化说明到机械论的世界观之间，仅小小的一步之差而已。此乃到达我们所谓现代科学和技术的跳板。在现代科学和技术的观念中，大地已成为被研究、分析、了解、控制的对象。它可用来为人类造就物质、经济和科技上的进步。过去那种对大地神秘性的深刻认识好像不再被重视。在过去，对大地的知识主要是在助人迈向天主；而在现代，对大地的知识已经变成一种力量和控制的知识。这是现代人所面对的一个矛盾：人类越能控制大地及大地中的多重力量，就越与自然和大地疏远。人类已不再把大地当成自己的家。
这里，我们也接触到另一思潮，即所谓的世俗主义（secularism）。世俗主义与上述的主流思想有极密切的关系。它是一种观念论或意识形态。在基本上，它拒斥所有的宗教信仰和崇拜行为，而只相信这世界中属世、暂时，而看得见的实体。它倡导一种所谓「非神学化」的人类思想和意念，及一种「非目的论化」的自然过程。人类若想完全控制自然和大地，就不能接受既有的秩序和定好目标的过程。因为这只会限制人类在现代科技上的努力和成就。
239
然而，在上述人文主义、理性主义、功能论、和世俗主义的不同思想过程之外，尚有另一种称为「生机论」（vitalism）的思潮。此种思潮主张自然的有机层面、生命的神秘、生物的复杂进化过程，以及自然界的目的论，都是持续不断的过程。也就是说，自然界的各种现象不只受制於一些机械性的力量，而且也朝向某些自我实现的目标而移动；亦即受制於某种目的和计划。
最後，我们必须特别记住，在这四个世纪之中，所有基督宗教的教会都未曾停止宣扬圣经中有关地的教训。虽然有时候各个教会所强调的重点或立场互不相同，但是，我们可以说，基督宗教的教导和教义在大体上都没有偏离圣经中的地观。可悲的是（从历史的观点来看），这种深奥的圣经教训一直未被清楚地传扬开来，也未能对科学家、技术专家和主张技术主义的政治人物提出严肃的挑战。
(二)一些重要思想家的地观：
（1）伽利略（Galileo Galilei，1564一1642，意大利物理学家和天文学家）是现代度量衡科学的王要创始者。他的天赋不仅止於理论，而且达於实际。
（2）方济培根（Francis Bacon，1561—1626，英国散文家、哲学家和政治家）是公认把地视为客体、东西，而人类必须加以征服的代表人物。在所有攫取权力的诸多方法中，以得到对大地和自然 的控制方法最高贵。
（3）在伽利略对天文学的研究中，他也肯定了哥白尼（Nikolans Kopernikus，1473一1543）以太阳为中心的世界观。在他之前，德国天文学家和数学家柯普乐（Johannes Kepler， 1571—1630）也以系统化的方法证实了这种看法。後来，牛顿（Isaac Newton，1643—1727，英国天文学家和数学家）发现
240
地心引力的定律，更加坚定了「哥白尼的革命」是正确的世界观。
（4）笛卡儿（René Descartes，或称Cartesius，1596一1650，十七世纪法国数学和哲学界泰斗，原先他是想在军中和政治界服务，但是在他二十三岁那年（1619年）他经历了生命中最大的转变（他做了三个梦，看见一个异像）。从此以後，他就将一生致力於数学和几何的研究工作。1619年11月10日，他在一个异像中发现「奇妙的科学」，後来称为「一般科学」(scientia generalis）或 「普世数学系统」（mathesis universalis），简称「方法」（the method）。
此「奇妙的科学」所谈的都是地球上的万物。这些万物可以比喻为一部大机器。这部机器可以经由几何学的定律来加以说明。这世界的万物属於「延伸的实体」（res extensa，特别是空间方面），而人类的心思则属於「思考的实体」（res cogitans）。
在这种心态中，过去中世纪对存有的形上学观念已变成「唯名论和功能论」的心态。人成为自然的主人和控制者。
（5）达尔文（Charles Robert Darwin，1809—1882，英国考古学家兼作家）以阐扬所谓的达尔文理论（Darwinism）而闻名。他主张物种来自母体的遗传，而遗传过程中有变种现象。通过自然的选择，那些最能适应者就得以生存并传宗接代。最值得注意的是，他认为地球上所有的生物都属於一个巨大而多元的进化链。根据这种世界观，地球上的生物之间都有一种有机的动态关系；这种动态关系乃是进化的主要现象。方济培根所持的那种以万物为机械而可以量度的观念则被放弃了。
我们必须再次强调，基督宗教对现代人的地观有著间接而实际的影响。它宣扬上帝对大地的主权并拒绝万物有灵论（animism）的说法。後者主张自然界的万物或自然现象，甚至宇宙本身都具有
241
灵或鬼神。原则上，基督宗教要求信徒们拒绝万物有灵论的态度，因为这种信仰使人在对待大地时产生恐惧和谨慎的感觉。由於基督。信仰使人免於这种恐惧，所以人类应该以自由的态度来照顾大地；就如圣经的传统所教导的。但是，人也有自由滥用基督宗教所给予的自由，来送行自己自私的欲望。所以，基督宗教也再一次要求人悔改。
五、近代基督宗教的生态觉醒
对生态环境的关心在最近几年以来已成为普世入类的共识。许多国际性或地区性的环保团体或绿色组织相继诞生；对环境保护工作付出可观的努力。在此种世界潮流中，基督宗教也开始对生态环境问题有所觉醒。自从六O年代以後，有关生态问题的神学反省作品不断出现；到了九0年代的今天，生态危机问题在教会内已被公认为伦理道德的问题，其迫切性已不容置疑。
在这一章中，我们仅探讨天主教官方自梵二以後对生态问题的教训之发展概况。我们所以不谈基督教在这方面的贡献，乃因我们极难获得所谓基督教的「官方」教训；而且我们已在前面提及与基督教关系密切的普世教协（WCC）所推动的「正义、和平和维护创造的完整」的工作。该行动已足以代表基督教的生态觉醒概况。
从历年来教宗所发表的官方文件中，我们发现，天主教在第二届梵蒂冈大公会议以前，对自然环境的问题并未清楚表明立场。一直到梵二之後，我们才看到教会对此问题的重视。此种转变并非表示梵二以前的教会不关心生态环境问题，仅可能表示过去的教会尚未意识到此问题的严重性。
在梵二以後从教宗所颁布的通谕或各国主教们的牧函中，我可以看也教会官方对生态环境一再表示积极的关心和重视（2）
242
第二部：今日基督徒神学中整体性的地观
此部分分六段研讨整体性的地观；其目的在激发我们生活中的正确“天地人合一”的看法，并培养成熟的伦理道德的环保行为的基础，就是：
翔地球生态问题，及真正环保行动不再是一种“嗜好”（您喜欢，我不喜欢），反而是今日人类本性及生存的基本因素！
第一段将强调以神为中心的地观；包括创造论、三位一体教义、以及上帝临在于宇宙中的信仰。第二段则以耶稣基督道成肉身的神学意义、逾越奥迹、及宇宙性的基督之信仰为中心来了解地的重要性。第三段则着重圣神的层面，探讨其在统合宇宙万物中的角色。他有如德日进（Teilhar de Chardin）观念中的［神的氛围」（The Divine Milieu），使天主之爱的奥迹积极地表现在宇宙中。而这种思想跟中国思想中「气」的作用极其类似，因此我们将一并讨论。第四段将根据人学的角度来探讨人与地的关系、人在受造界中的地位，以及人类在上帝继续创造的过程中所扮演的角色。第五段则从教会学的观点来强调教会学中被忽略的生态层面，并强调上帝子民被大地所滋养的事实。最後一段则站在末世论的观点，发挥「新天新地」的信仰，说明乌托邦的世界中，万物和谐的「和平」（shalom）境界以及人类最高品质的生活之实现。
一、神本思想中的地观
本段拟根据基督信仰中的神观来探讨神学中的地观。其目的在于矫正以往过分强调以人为中心的理发主义、人文主义、甚至神学
243
的人本观念，并提出一种比较完整的神学，这种神学可说是一种超越人（但仍包括人）的地观。在这种以神为中心的基督信仰中，所有的被造物都来自天主，也都同样得到天主的关爱。
本段包括两个主要思想：首先说明天主创造及救赎的神学，进而论及世界（地）为三位一体天主的居所之信仰。
（一）天主对地的创造与救赎（3）：
（1）地的绝对来源在於上帝自己：
基督宗教的神学主张，上帝是超越的神，也是在历史中自由行动的神。他是世界及万物的创造主；而且这个世界及万物是上帝从「无」中创造出来的（creatio ex nihilo）。此种被造的世界既非来自另一种先前存在的物质，也不是来自上帝自己，而是来自上帝的自由意志。既是从上帝的自由意志而来，而不是从上帝的本质散发出来，所以创造的作为必是基於上帝创造的决心。上帝在实际创造发生之前就已决定成为世界的创造者。而上帝何以根据自己的自由意志创造世界？其原因无他，只为「爱」而已。
上帝的爱乃是万物之所以存在的缘由。创造的主要意义不是在证明上帝无限的大能，而是在传播她的爱。上帝的创造不是为了自己的利益，或为了增加自己的幸福。上帝创造世界的目的完全出於他自由的爱。藉著创造，他把自己的全善传给他所创造的万物。因著他的爱，他选择创造。他在创造中表现了他的全善。换言之，创造行动表明上帝在爱中把自己给予世界及万物。因此，上帝的创造涵盖在更大的救恩计划中，他创造的目的是在表现他的爱，以及神的救赎恩典。
简言之，这样的创造论告诉我们，世界的创造不是来自上帝的一种「必须的流出物」（necessary emanation），而是来自上帝「绝对自由的救赎计划」。这个「计划」只能以类比方法来了解：不是
244
在时空限制内的次要原因的计划，而是超越时空的绝对第一因的计划。具体言之，地是上帝所创造、管理和救赎的对象。
（2）地的存在本身即是它与创造者的关系：
神学上对「存有」的观念的一个重要思潮是在传统上比较静态的「实体形上学」观念之外，进一步发挥比较动态的「关系形上学」的观念（4）。根据这种观念，存有的最高事实不仅是实体，而且是关系。存有的本身都是由上帝而来的关系。上帝的存在本身也是一种关系，也就是三个动态的爱的关系—一神是爱的给予者（父）、爱的接受与回应者（子）、以及爱的合一（圣神），而一切的受造物都是这种关系（上帝的关系）的具体表现或肖像。从这种动态的关系来看，上帝的存有是面对著对象，是关系中的存有。人是面对上帝、世界、和自己的存有。而自然大地则是面对上帝和人的存有。而地的存在是来自上帝的自由意志和自由的爱，也就是来自天主的爱的关系。所以，自然大地的存在根本上是上帝爱的具体表现。
（3）它是一种继续不断的创造性临在（the continuous creative presence）：
绝对第一因与相对第二国的共融——某些神学家尝试以新的观点来解释一切被造界的创造。例如，拉内（Karl Rahner）以为创造是「绝对第一因」藉著「参与」而产生的结果。佛立克（Maurizio Flick）和奥兹纪（Zoltano Alszeghy）更进一步把「绝对第一因」的「参与」或「临在」分为三种，即普通参与、进化参与、刮造参与。所谓「普通参与」系指创造者天主与受造物同在，保存征管理万物。「进化参与」是说创造主不但保存并管理万物，而且。吏受造物本有的制造能力及行为超越自己来制造「新］的现象。具体地说，就是从物质到生物的「跃进」里的参与。而「创造参与」
245
则是指创造主在人类与个人出现中的参与，也就是从动物到人的「超越」中的参与(5)。
(二)大地——天主圣三的居所（6）：
（1）面对生态方面的危机，神学家们在思考有关上帝和世界的关系时，提出一种新的思考方式。他们不再强调上帝和世界之间的区别，而主张一种所谓「内在的上帝」（indwelling of God）的神学，亦即承认上帝存在於世界之中，而世界也存在於上帝之中。
（2）在这种关系中，上帝「制造」（making）、「保持」（preserving）、「维护」（maintaining）和「成全」（perfecting）都是单方面的关系（one—sided），应改用上帝内住於（indwelling）「同情」（sympathizing）、「参与」（participating）、「相随］（accompanying）、「忍受」（snduring）、「欢喜」（delighting）和「荣耀」（glorifying）。因这些说法表示上帝与世界之间相互性的关系，也表示圣神上帝与他所造的被造物之间一种活的宇宙性团契。
（3）现代的生态神学强调天主圣三寓居於被造的世界中，而被造界也寓居於天主圣三之中。这种新的强调与传统的信仰并无抵触，因为它也相信天主与我们同在，天主仍继续在被造界中工作，整个世界都是天主工作的地方；这样的天主一直希望通过微观宇宙和大宇宙中各种被造物的存在来和人类保持密切的共融关系，所以，宇宙中所有的被造物乃成为天主临在的象徵。因此，被造物要成为具有意义的存在，就必须从天主圣三中去找。在天主圣三里面，所有的被造物（特别是人类）才可找到自己的圆满（完全）。
二、基督论中的地观
耶稣基督是基督宗教信仰的开始和中心，所以基督论是基督徒
246
的世界观和地观的典型根据。在基督里面，神和世界结合在一起，在秘里面，上帝和世界的关系以及上帝的本质具体表现出来。在基督里面，人类最高的尊严和终极的本性，（即人类与上帝的积极关系）清楚地彰显出来。在基督里面，上帝对被造界的爱以及被造界对上帝之爱的回应相遇。基督的道成肉身（或说天主圣言降生为人），神的受难以及秘的救赎都表现了上帝直接临在於世界并参与世界的苦难，以达到拯救世界的最终目的。因此，基督宗教对世界及其与上帝之关系的基本概念，虽可从创造教义中看出来，但主要 还是根据救恩史，因为在救恩史中，我们看到那位绝对无限神圣的 上帝，愿意对被造界提供恩典，将她自己彰显给被造界。这种自我彰显表现了上帝的爱—一上帝圣化世界并救赎世界的爱。我们将在 本段阐释这种基督论的神学；并以此作为基督宗教面临生态危机所能提出的贡献。本段内容将分成三项：即天主圣言降生为人的奥迹，逾越的奥迹以及宇宙性的基督。
（一）天主圣言降生为人的奥迹
（1）道成肉身的教义告诉我们，耶稣基督乃是上帝之道的化身，神是上帝自我启示的最具体表现。他从永恒的世界降临到这个被造的世界，他原本是上帝的儿子，因著道成肉身而成为人的儿子。藉著他，上帝与世界之间爱的关系进入人类历史之中，成为具体的事实。藉著神的成为人，世界的历史乃得以成为胜利（而非失败）的拯救史。藉著籼，原本不能被人知晓、认识的上帝向被造界显示了他自己。此种道成肉身是一个极大的奥秘，因此在基督宗教的思想历史中，耶稣基督道成肉身也被称为 「原始圣事」（primordial sacrament）。它是其他圣事的源头，而所有的圣事都在具体表明（彰显）上帝藉著耶稣基督对人类的救恩。它告诉我们，上帝既是无所不在的上帝，同时也把自己限制在有限的受造界之中；他创造
247
世界，超越世界，可是他又甘愿进入世界之中，道成肉身就是上帝奇妙且奥秘的作为。此种拯救不仅进入了人类具体的生活中，也进入了所有受造界（包括自然大地最微小的元素）之中。
这个「道成肉身」的教义很清楚地宣告上帝通过他的儿子住在世界（包括人类与自然大地）并以世界做为秘的家，这表示上帝羲著耶稣基督肯定了这世界和整个人类，并藉著耶稣基督与人类和各造界合而为一。同时也指出上帝对世界的爱，因为他甘愿卑屈自己，采取被造物的样式，临在被造世界的里面。所以，上帝对征占世界的关爱绝不是抽象不可理解的，而是具体和实在的。这世界既是上帝的家，则上帝与这个家的关系当然是密不可分的。
（2）从教理神学上说，耶稣基督既是神的儿子，亦是人的儿子，他也拥有人类的父亲和母亲。秘也经过秘的母亲玛利亚怀胎九月而诞生。他的母亲也跟所有其他人类的母亲一样，是在大地提供的环境下，接受大地的滋养，来孕育腹中的耶稣。所以，滋蕴耶稣—一人子的，不只是他的母亲玛利亚的母胎，亦是大地母亲的母胎。换言之，耶稣成为人的样式降生於世界，是经过她母亲和大地母亲的母胎共同的孕育。两者共同塑造了作为人子的耶稣。
耶稣的童年是在乡村度过，他充分接受了大自然的陶冶，他是一个单纯的乡下人物。他大自然的神秘了如指掌，所以自然大地为耶稣提供了许多象征和比喻。（7）
这些例子不只说明了人子耶稣在大自然的孕育中大，而且接受了大地母亲的蕴育，更说明了耶稣与大地母亲的密切关系——他不只接受大地母亲的养有，而且也从大地中寻找素材来阐释天国的奥秘。在耶稣的教训中，大自然反映天国的地位和重要性，由此可见一斑。
248
（1）耶酥与大地母亲一同努力并受苦
他和一般受造物一样，亲身体验了自然界所施展的暴力，他曾斥责风和海，以免威胁人类生命之安生。（玛八23一27；谷四35一41；路八22—25），所以，他知道自然界所具有的暴力性质。自然界有时也具有破坏力。
同时，耶稣也把自己认同於一般的人类，他也是人类社会的一份子；而一般人类都难免具有罪性。由於他们的自私、权力欲、追求享受以及骄傲的心态，目然大地被他们所剥削、滥用和破坏，因为耶稣认同於人类，他了解人类所加诸自然界的暴力，所以他的道成肉身，一方面是为了救赎人类免於罪恶，另一方面也是藉著承担自然界所受的苦难而救赎自然界。正如保罗所说：「一切被造的都热切地盼望著上帝的荣耀从他的儿子们显示出来。因为整个被造的变成虚空，不是出於本意，而是出於上帝的旨意。然而，被造的仍然盼望著，有一天能摆脱那会朽坏的枷锁，得以跟上帝的儿女分享光荣的自由。我们知道，直到现在，一切被造的都在痛苦呻吟，好像经历生产的阵痛。不只被造的是这样，我们这些得到上帝所赐的初熟果子，就是得到圣灵的人，也在心里叹息，等候上帝收养我们做他的儿女，使整个的自我得自由。」（罗八19-23〕
保罗的这段话是在告诉我们：耶稣是一切被造物——包括人类和自然大地——的“救主”。或者可以说，他是一切被造物的“医治者”。
（2）十字架的道路
从上面所说，耶稣认同并承担了自然大地的有限性、暴力倾向以及自然界所受的苦难，我们可以说，他在十字架上的赎罪包含了自然界。十字架的牺牲不只是为了人类，也是为了自然大地。十字架的救赎既是为了人类迫害自然界时所犯的罪过，也是为了自
249
然界的暴力倾向以及自然界所承受的苦难。我们甚至可以说，自然大地的有限性，暴力倾向和所受的苦难已经成为耶稣十字架的一部分。
（3）从死亡产生新生命：
耶稣的受难并不表示结束，根据基督徒的信仰，耶稣死後第三天又复活了。复活的信仰告诉我们，耶稣的死乃是新生命的来源。就如他对自己的死所作的形容说：「一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来。」（若十二24）此种复活的信仰也表现在自然界的更替中。例如，在这世界上，任何新事物的建造，必然引起某些事物的牺牲。筑造一条高速公路，必然引起自然景观的破坏。
此种现象也可从生物界互相依存的现象中看出：较低等生命往往成为支持较高等生命的工具，这是死亡产生生命的奥妙原理。例如，动物以植物为食物，人类又以动物为食物，或以动物所提供的劳力来服务人类，成为生命的因素。就如罗光总主教所说：「生生的条理，以低级之生而助高级之生，矿物之生存助植物的生存，植物的生存助动物的生存，矿植动各物的生存助人的生存，人乃万物之灵，因为万物的生存，彼此相连合成一个整体宇宙。所以宇宙中所有的只是生命，宇宙变动的目的是为生命，宇宙整个联系也是生命。」（8）总而言之，低等生物通过它们的体力、苦难或死亡来服务或支持较高等的生物。
此外，我们也可以说，人类成长的方式乃是建立在一种持续不断的「死亡」过程。前一代的牺牲为下一代带来成果。在政治方面，某些人的奋斗和牺牲为另一些人带来了自由和更好的政治环境。
如此，我们可以说，世界上的万物都一同参与死亡和复活的过
250
程。人类在这个过程中扮演著一个特别的角色，因为人类乃是在这个世界（自然大地与人类共同的世界）中做为人的耶稣的逾越奥迹的中心（焦点）。耶稣的复活是「新天新地」的基础，这个基础是活生生的。
（三）宇宙性的基督（9）：
（1）圣经充分表现初期教会中对基督的至高权力—一基督是全人类、全宇宙的救主，神的权能高於一切控制人世间的力量—一的颂赞。此种对「宇宙性基督」的信仰充斥於圣经的篇幅中。（例如裴二1一24；罗八14一39；弗一3一14；希一1一4；若一1一4；默示录；耶稣受洗和在旷野受试探的故事（谷一1—13）；在山上变貌的故事（玛十七1—8；谷九2—9；路九28一36）受难和复活；升天的故事（宗一2—14）。我们可以说新约圣经的基督论所主要强调的乃是宇宙性的基督。基督的临在给整个宇宙带来了救赎的希望。
（2）我们可以说，在基督宗教的历史中，宇宙性基督的信仰大部分是经由一些神秘主义者所保存下来的。其中，有一些是东方教会的教父们。一般的东方教父都具有一种宇宙论的神学和宇宙性基督的观念。对这些教父们来说，宇宙性的基督乃是宇宙的目标，也是宇宙的开始和结束。
此外，西方中世纪的神秘主义者从宾根的希尔德佳（Hildegard of Bingen，12世纪），到亚西西的圣方济（Francis of Assisi）、阿奎那、马德堡的美契黛（Mechtil of Magdeburg）、但丁（Dante）、和艾卡特（Meister Eckhart，13—14世纪），到诺威契的茱丽安（Julian of Norwich，14—15世纪）和古萨的尼可拉（Nicholas of Cusa，15世纪）也都具有强烈的宇宙论的思想。他们都以创造为中心，而发展出宇宙性基督的观念(10)。
251
（3）“宇宙性基督”的逐渐再现
1）在近代西方思想界中，宇宙性基督观念表现得最清楚的，首推德日进（Teilhard de Chardin,1981-1955）的“跳跃进化观”。德日进是法籍天主教神父，也是考古学家、人类学家和基督信仰世界中的神秘家。他融合科学、哲学与神学，把宇宙进化分为物质化、生命化及人化三大阶段，并视每一个新阶段为一次大跃进；而物质化的阶段中分子的形成，是跃向生命化的准备期。他认为，宇宙的演化是整体性的“内在动力”推着万能物，经超越自身的方向前进，任何物质皆非无生气之死物。其实质内早已含有一种“先天生命”与“意识的种粒‘，使物质发出生命，生命发出心智；而其终向则皆是集中地奔向天主——即宇宙万物的核心、最高的意识、最高的精神实有。而基督是天主也是人，是天人合一的圆满，他降生为人，人类若跟随他的基督化，就可说是跃向天人合一之圆满的准备。
德日进在去世之前所留下的话中，更清楚地表明了他的宇宙性基督的信仰。他说：「天主是万物中的万有。」并说：「我的信条有二：宇宙是有中心的、进化的，而且是向上往前的进化，此其一。耶稣基督是宇宙的中心，此其二。」（11）
2）亚洲人的世界观从某些方面来说，也具有基督宗教思想中的宇宙性基督观念。例如，佛教徒经常夸耀他们具有宇宙性智慧的传统。就如西方世界所说的智慧（sophia），佛教的传统也把智慧看为女性——她是「众佛之母」，她是老师，也是同情心（怜悯）的孕育者。她的存在不可测度，有如宇宙；然而她也是「存在的根基」。依佛教的传统看来，万物之中都具有「佛性］，此种佛性能够唤醒人认识自己的感觉、认识自己的身体、理智，并认识世界。它也是一种了解和爱的能力。因为人人都具有此种佛性，所以人人
252
都可以成佛。
3）中国近代哲人方东美绘制 「宝塔型宇宙建筑图」（12）。
方氏把生命分为六个领域：物质的、生物的、心理的、审美的、道德的、宗教的。他认为以生命动力开辟物质生命领域的，是「工作的人」（homo faber）；把生命存在领域从物质境界提升到生物境界的，是 「行动的人」（homo dionysiacus）；表现创造才能，把生命指向更高的意义境界的，是「创造的人」（homo creator）；以理性为指导，形成各式各样的系统知识，使自己不盲目创造，而把生命安排在真理世界上的，是「理性的人」（homo sapiens）。然而，把工作的人、创造的人、理性的人结合起来，有健康的躯体、饱满的生命、丰富的知识，就成为「自然人」（homo naturalis）；而当自然人走向形上界，能运用种种符号，创造种种语言，象徵美的境界时，乃成为「用象徵的人」（homo Symbolicus）。若进一步在艺术价值上加上道德精神，而具有优美品格，乃是「道德的人」（homo honestatis）。而当生命到达尽善尽美的神圣境界，整个生命可以包容全世界、统摄全世界、支配全世界时，就是「宗教的人」（horno religiosus）了。如此集中生命，才能成就的「圣人」或「贤人」或「觉者」，即到达塔顶的 「高贵的人］（horno nobilis）。
宇宙的真相是无止境的，在人能到达的理想境界之外，还有「神」（divinity）的存在，秘是「最真实的实在界」（the reallyreal reality），也是「最奥秘的奥迹」（the mysteriously mys－tenons pstery）。整个宇宙，一方面从这位至高的神，通过高贵的人，获取无穷的生命力，并使宇宙中自然界的一切超升到神圣领域，而具有神圣的价值；另一方面，高贵的人也藉著默观此至高的神，带领所有的自然万物回归原始，使所有的被造物不断提升、
253
改变，达到生命的圆满境地。
简而言之，「宇宙性的基督」乃是万物在宇宙中的「共同居所」（common house），在这个「宇宙性基督」之内，每一被造物都可以找到足够的空间来伸展自己的能力。在「宇宙性基督」之内，所有「地球上」的万物一方面已经抵达了历史的终点（目标），另一方面，却仍未完成它们的使命。因此，它们仍须不断的改变，不断地向回归於创造主的圆满境地迈进。
三、圣神与宇宙
过去对创造者圣神的神学观念认为圣神渗入世界并赋予世界生命，这种观念已被现代机械论的世界观所排斥。以神学的说法而言，对上帝主权的男性化观念，取代了对「世界灵魂」（the world soul）的女性化观念。上帝统治万物，不像「世界的灵魂」，而像宇宙的主人（Isaac Newton）。从宇宙论的观点来看，世界被视为一部机器，而取代了过去把世界视为有机体的观念。这种新的观念把世界当成可以计算的，并把世界当成人类所征服或控制的对象。这种贬抑圣神上帝的临在，而强调上帝统治世界，超越世界的观念，亦即把自然视为没有生命，没有灵，也没有神性（godless）的［客体」，而加以研究、控制，甚至征服。
近代的基督宗教神学一再试图打破这种短视的机械论世界观，以及此种观念背後的「控制］观念。（例如，Oetinger，Schleiermacher，Rothe，Heim等人都提出了有机的宇宙论观念），但好像得不到重视。因为近代科学不能容许有机的宇宙观的存在。此外，神学家们因耽心这种有机的观念有沦於泛神论之危险，而不愿冒然采用。
尽管如此，此种旧的有机宇宙论的观念仍值得再度重视：因为
254
从神学方面来说，没有圣神论的创造教义，就不能有基督宗教的创造教义。从宇宙论的观点来说，没有「创造的圣神临在於世界」的观念，就不能在人类和自然界所共有的创造中获得和平的团契。本段拟分两项来讨论，首先，我们尝试从启示和传统中对圣神的地位和角色之说法来分析，有关圣神在创造界中具有统合力量的神学；然後我们把中国思想中的「气」论与基督教义的圣神论互做比较。
（一）圣神在受造界中的地位和角色：
首先圣神是由父藉子而被差发出来在万物之中，使万物具有个别性、独立性和有限性。其次，圣神是父与子合一的力量：这表示被差遣到万物中的圣神也是沟通、整合、寻求整体性和圆满的力量。
我们可以发现宇宙性的圣神以下列的方法在自然界中工作（运行）：
（1）圣神是所有物质和生命的创造源头（principle of creativity），他创造新的可能，这些可能进一步给所有的生物和无生物产生了新的「蓝图」，在此意义下，圣神乃是进化的起源。
（2）圣神乃是整体性的源头（principle of wholeness and totality）。在每一进化的阶段中，神创造了万物间的交互作用，以及这些交互作用中的和谐，和相互依存的关系。所以说，上帝的神乃是创造的「共同的神」。
(3) 因此，圣神也是个体的来源（principle of individuation），亦即区别某一物质和生命各自的独特性。自我肯定和整合，自我维护和自我超越都是生命进化过程中的两面。并非相互矛盾而是相辅相成的。
（4）最後，所有在圣神中的创造行动都是有目的的，所有的创造都有一个共同的将来，因为它们都以各自的方式去实现它们的潜能
255
（力）。意思是说，目的性原贝（Principle of intentionality）存在於所有物质和生命之中。
当我们说，创造主圣神充满世界，其意思是说，我们把每一个个体视为整体的一部分，每一有限的事物视为那位无限者的代表。所有的被造物都是创造的团体中的单独存在，都表明了上帝的圣神。
当我们说，创造主圣神内在於每一个个别的被造物之中，以及全部的创造团体中时，其意思是说：无限的临在於有限的，这种临在及於每一有限之受造物以及所有有限之受造物团体。这种临在带有自我的超越。
(二)圣神与中国思想中的气：
张春申神父曾把中国传统思想中的「气」论与基督宗教的几个神学主张做了比较（13）。在他的研究中，最值得注意，且与本节有密切关系的说法是，他以中国的「气」来说明基督宗教中的「圣神论」，以探寻神学本位化的可能。我们将在这一节中参考他的发现来说明圣神的宇宙性及其诸多的功能。
张神父在提出中国人的「气」论和圣经中的「圣神」论之後，将两者做了如下之比较：（1）双方的字源极为接近，都是来自自然界的风或云气，也都指人的呼吸。而且「气」和「神」都代表能力—一生理或者精神的能力。
（2）中国人的「气」和圣经中的「神」都不只属於宇宙或自然界，同时也属於人生或伦理界。所以「天人交往」或「物物影响」，乃是藉著气或神。
（3）「气」不是独立的，而是凭藉不同的事物。区别事物，最普通的方式便是根据它们的「气」或能力。至於圣经中的「神」原本
256
也是如此。圣经中的「神」主要是天主的「神」和人的「灵」。天主的「神」不但是宇宙的来源，也是构成天人交往的媒介；更是救恩历史的动力。至於人的「灵」则是人的真实能力，出现在每一层面上，自呼吸、生理、心理，直到伦理与精神生活。
「气」并不限於任何能力（它包括物质、生理、心理、精神、宗教），而且有整合以及综合的作用。圣经中的「灵」具有一种超越物质的精神力量。
根据这些比较，读者不难发现中国思想中的「气」最能阐述基督宗教所主张的「圣神」的临在。「气」既是一般力量，渗透在所凭藉的事物，使它洋溢特殊的气质。（例如，当我们说一个人「气色好」时，我们是指那人被一股力量所充沛，让他（她）洋溢特殊的外表。）因此，当基督徒说「上主的神临在」时；若能应用这种对「气」的了解，必能使中国的信徒更加易於体会其深邃的意义。譬如，按照保罗所说：「并且靠著神（基督耶稣），你们也一同被建造，因著圣神，成为天主的住所。」（以弗所书二22）这种将圣神比作教会的灵魂的西方观念，如果采用「气」的思想来说明，可以说成：教会生活在天主灵气的氛围内，气不只包围教会，而且渗透教会，它是一个充满上主气息的团体。或者可以说：教会是散基督风气的团体，或具有基督气质的团体?
再丛「气」具有整合和综合的作用来说，更与基督宗教对圣神的了解不谋而合。後者相信，在天主圣三内在生命中，圣神是圣父与圣子位际关系爱的结合；教会是天主圣神结合耶稣基督与信徒而成的团体。此外，我们若进一步主张万物都在圣神之内，并把圣神称为「媒介」，则万物相通的奇妙根源，必来自超越与内在一切的创造之神。天主的「灵气」深深地结合一切，不论圣三的内在生活，基督徒的恩宠生活，或者宇宙万物。这与庄子所说：「通天下
257
一气」（意即，「气」整合天下万物各个层面的能力而为一气）的说法可说极其相似，因为庄子也以气的感应来表达万物间的相互作用。气与圣神一样，充塞贯注在各层世界中，导致宇宙万物生生不已的生命过程。这种中国思想下的圣神论，视天主之神为贯彻宇宙人生的灵气，无所不赅，无所不贯注。所以，当代中国基督信徒，也许通过气论，更易领悟天主圣神的临在与统合作用。
四、神学人学中的地观
在第二部分的前言中我们说，本研讨的目的是培养成熟的伦理道德的环保行为的基础，就是：
关怀地球生态问题，及其正环保行动不再是一种「嗜好」（您喜欢，我不喜欢），反而是今日人类本性及生存的基本因素。
从神学人学中（14），特别从「关系范畴」，可得到一些建设性的概念。
依照基督宗教的信仰，人与自然世界同是上帝的创造，人是自然界的一部分，因人存在於自然界中。但人不是与自然世界同等，人具有上帝的形像（肖像），受托要管理世界万物。这种信仰同时也主张人与自然界不可分离的关系。因为人既生存於自然世界，就必须仰赖自然界供给生命上的所需。以神学的观点来看，自然世界是上帝为人类的生存需要而创造的。所以，人不能离开世界而生存。人类的生命完全依赖自然世界的存在。
然而，由於过去西方文化过分强调以人为中心的观念；强调人是自然世界的主宰，而且自然只是为人而存在，忽略了自然的价值和重要性，更忽略了人必须依赖自然而生存的事实。所以导致人类滥用自然资源，破坏自然环境，也就是导致生态的危机。
258
所以，要解决自然世界长久以来被人类破坏的问题，只有从人类本身著手，才有助於问题的改善。首先，我们必须改变人类对自 然的观念、价值与地位，以及人类与自然的密切关系的了解。其次，我们必须对「人」的意义、价值、地位等实存上和神学上的问题有正确的认识。只有当人类对自己的情况有所了解时，他才能知道自己的有限，以及对自然世界所应负的责任。
本段我们将针对後者提出近代神学上对「人」的意义的新发现与新思潮。我们将从三方面来探讨现代神学思潮中的人观，即人是关系，人是结构，人是过程。这种新思潮的特色是以动态的观念来尝试说明人的真相。但此种新思想并不排除传统上以静态的观点（如本体、本质、附属体……）对人所做的解释。
（一）关系的范畴：
（1）五个幅度的关系：
人的存在可以用五个幅度的关系来形容，即物质幅度的关系、生物幅度的关系、精神幅度的关系，大我幅度的关系，超越幅度的关系。这些幅度的关系来自创造主上帝。由於那位无限、超越关系（即三位一体的上帝所建立的爱的关系）的临在，渐次流出物质幅度；物质幅度发出新的组织，即是生物幅度；由生物幅度发出全面性的自我意识，到统一的自我完成，即是精神幅度。精神幅度再因内在根源扩大到与整个人类生者、死者相关，即是大我幅度；而与最深之内在根源的关系，即是超越幅度。以基督信仰来说，超越幅度的关系就是永生的上帝—一即父、子、圣神三位一体的上帝—一以其无限之爱与人建立的唯一无二的关系。
259
自我给予的天主圣三
具体的，五个幅度关系的人
（2）关系界的彼此的渗透：
1）上述五个幅度的关系在人身上互相渗透、影响，并彼此消长。人的身体本身就是人与整个物质世界、有机生命世界在时空中的具体关系。因为人不但有物质、有机生命的幅度，也不精神、大我与超越的幅度，所以整个人实际上具有两方面的体验：身体是人在时空中与人和自然万能物来往的媒介，也是接受别人和万物影响的媒介。同时，身体也是人存有的展现场所。在身体上，可以看到整个的人，他的历史，他的性情，苦乐与优缺点。所以，上述五个幅度的关系在人里面彼此互相渗透。天文地理与生态变化会直接影响人的精神、大我、和超越幅度的生活；而精神、大我和超越幅度的看法、态度也会在生物和物质幅度的关系上表现出来。例如当一个人追求真善美时，他（她）的言行举止必然有优雅动人的表现；而当他（她）作恶、循私、骄傲时，则身体必散出可厌的气息。
260
因此，这五个幅度的关系虽各具特色，却相互沟通、影响、交融、同化。换言之，每一个幅度必有参与其他幅度的行动。
2）今日心理的说明：
3）由生活品质的整体观来看人类的关系：
人类生活品质就是人类生活环境、物质、社会、政治、思想、艺术、心理、伦理、宗教九个层面，合适的均衡、动态的整合、创造的弹性之程度。
261
（3）自然界为人类提供生命所赖以生存的家「地球村」「地球国」：
以神学的了解，人的五个幅度的关系并非静态的五个层面，而是一个动态的节奏（dynamic rhythm）。意思是说，五个幅度的关系会集到一个中心点，同时也由此中心向外扩展。就如中国传统文化里所说的阴阳节奏，有给予的「阳」和接受的「阴」。在阴中有阳，阳中有阴。阴阳是生命中同时并在、生生不息的两面，而不是一先一後，或一上一下分离的两层。在阴阳和谐的状况下，接受与给予恰到好处的配合，宇宙万物也呈现和谐的景像。
在人的五个幅度的关系中，很可能某一幅度感到不足，或受自然环境的侵害，或因社会群体的伤害，而诸苦加身。各幅度皆可能体验痛苦。如物质幅度的贫穷之苦，生物幅度的病痛、死亡之苦，精神幅度的憎恨、别离、失学之苦，大我幅度的战争、政治迫害之苦，超越幅度的被天主舍弃之苦。当某一幅度遭受痛苦时，其他的幅度理当给予协助，当事人才得以有和谐平衡的人生。
此外，不只这五个幅度的关系互相保持接受和给予的关系，而且也应与外在的自然环境之间保持相同的关系。如上所说，人的五
262
个幅度的生活能够影响自然世界的变化，而自然界的变化也能够影响人。双方保持著紧密的关系，所以双方对彼此的接受和给予若能做到恰到好处，就能使人类和自然世界保持和谐的关系。
人类与自然世界的关系尤其可以从人的生物幅度与物质幅度的生活中看出。人既生活在有机生命的宇宙中，人就是宇宙中的生物，也可说是大自然的产物。此外，人的身体的组成成分与整个自然世界相同。例如自然界中所有的物质成分，如钙、铁、磷、盐、糖、水、氢、氧……等等，在小小的人体中都可以找到。所以哲学家把人视为「大宇宙」的缩型，而称人为「小宇宙」，因为宇宙万物的物质元素都集积在人的身上。由此可知，人的物质幅度的生活，不只与自然世界有紧密的关系，而且实际上可以说是完全仰赖自然界的供给和滋养。或者可以说，人的身体来自自然界，受自然界的抚养，最後也必回归自然界。换言之，人的「肉体」生命来自世界，也由世界所维持。因此，自然界可以视为人类「肉体」生命的给予者，也是这个肉体生命的家。此乃所谓大地是人类「母亲」的意思。
在这方面，大地以其「母亲」的身分，一直扮演著「给予者」的角色，而人类仅扮演「接受者」的角色。大地为人类提供了肉体生命所须的物质成分，同时大地提供了肉体所须安息的住所。因此，从人类物质幅度和生物幅度的生活可以知道，人是自然世界的一份子，人与自然世界之间具有一种「有机生命」的关系，人类根本不可能脱离自然界而独立生存。
（4）「罪」的意义：
那末从关系形上学来描述人的存有时，什麽是「罪」？真正的罪行又是什么？答案很简单。扼要的说，罪乃指拒绝接受，拒绝给予。也就是在与上帝或其他被造物的关系中，人拒绝接受来自上帝
263
和万物的支持、引导、滋养……也拒绝履行、管理、照顾、保护、爱惜……的责任。
人类拒绝接受上帝，表示人类的骄傲，表示人类故意与上帝疏远，而与上帝疏远的罪正是一切罪的根本。
人类拒绝接受自然界或其他被造物的支持或滋养，表示人类欲靠己力而生存。这是对人类自己的虐待和破坏。而当人类拒绝给予时，人类就犯了怠忽之罪或不作为之罪（sin of sloth or sin of omission），也犯了自私之罪。
总而言之，人类存在於关系之中；却不能履行接受和给予的责任时，人就自外於这个关系圈之外。结果，人不只得罪了自己，也得罪了上帝。
(二)结构的范畴：
（1）在关系形上学中，对人的另外一个了解是把人视为组成宇宙体系中的一个结构，而且人的本身也是一种结构。在此种观念中，人不再是一个独立的「实体」或物质单位，而是一个与万物相互作用，彼此渗透的结构。人也是天人一体经验中的一部分。例如笛卡儿（R．Descartes）的「机械论］就把人和一切生物都视为一种机械系统，都具有机械的活动，这种机械活动是出於物理化学的交互作用。而且人与生物都是物质的一种机械式而有系统的组织；它们都是没有自觉的自动机器。所以，严格来说，在「生物」与「非生物」之间，并无本质上的差别。虽然此种机械论把人与非生物等化 并列，似乎贬低了人类独特的地位，但是此种说法却有助於我们了解人跟宇宙万物的有机关系：人是整个宇宙体系中的一个结构！
（2）由结构范畴的角度我们看到以下几个原则：人的五个幅度关系的互相有秩序的关系；辅助原则；宇宙万物中的价值体系，以及基督徒俗化思想的原则。
264
（3）罪的意义：
从人是「结构」的了解来说，罪的意思是指各类结构与秩序被漠视或破坏的现象，也是指价值体系中某方面的颠倒现象。教宗若望保禄二世在论《社会事务关怀》通谕35—40号中，对今日世界之「罪的结构」（structures of sin）所作的阐释，对这种「结构」的罪做了最透彻的说明（15）。若望保禄二世认为，「罪的结构」是根源於个人的「罪」。这种罪是一个关於伦理的问题，是导向「罪的结构」的多种罪行的结果——例如，对利益的消费欲望或「权力欲望」；它是不同形式真正的「偶像崇拜」，亦即对金钱、意识形态、阶级和技术等偶像的崇拜。此种罪不仅会牺牲人，也会使国家和政治受害。所以，要免除此种罪的束缚，最迫切的需要乃是「悔改」，即改变人内心的态度，「这些态度表现在每一个人与自己、与近人、甚至最远的人类团体，以及与自然界的关系；所有的这一切皆在更高的价值观点下，例如共同利益……。」（38号）
（三）过程的范畴：
（l）过程哲学的鼻祖怀海德（Alfred North Whitehead，1861一1947）主张：
要了解实在界，非以「物」或「个别体」为主，而应以「过程」为主来分析（16）。在五官影响下，透过五官，我们虽首先发现个别体，但当我们反省实在界最深的事实时，却不再看见个别体，而是看到相互影响连贯的关系网。任何一个细小过程都非单独进行，而与其他过程互相环连著。此即过程、关系、环境的思想模式。此种思想模式不再把实在界分为大自然与历史、精神与物质二个范畴，而认为这两个范畴是合一而不可分的。
根据过程思想的说法，存有不再只是静态的本体，而比较是因内在动力而变化的事实；不再只是自立体，而比较是共融中的存
265
在；不再只是以横切面所见之物，而比较是自始至终演变的历史过程。在认识方面，因存有本身在过程之中，所以真理亦有其过程性。换言之，认识一个存有物，必须同时认识其过去、现在和未来；此种完整的认识只在圆满的境界中方能实现，所以真理的达成也是在过程中。此种思考方式认为思想是在变化的过程中，所以不仅思想的内容，而且思想的方向都应加以注意。因为实在界一直在演变，思想方法就要有弹性、辩证性及吊诡性（paradox）。观察一事物的方法，不再以其外表为主，也应以象徵表达超过目前幅度的过去与未来。
(2)通程范咚指出以下几个主要思想：
人类历史，多方面的演变；人类劳动的意义，以及人是「人的世界」的创造者。
(3)大自然的逐步灵性化：
根据「过程」的思想，大自然或宇宙中的万物都不是无生气之死物；而是具有一种「先天生命」与「意识的种粒」的活物。所以大自然或宇宙万物都具有生命和心智的潜力；此种潜力以天主为其发挥的终极目标—一秘是宇宙万物的核心、最高的意识、最高的精神实有田。
此种「过程」的思想认为宇宙是有中心的、进化的；而且是向上往前的进化。以此观之，大自然是有生命、有意识，也有灵性的。此乃所谓「大自然逐步灵性化」的意思。大自然在演化的过程中，也有可能达到「精神领域」（noosphere）的心灵界、思想界和知识界。所以，从人的成长过程，我们可以发现，当人越与大自然有所接触时，就越与大自然建立感情的关系。特别是未成年的儿童更与大自然有和谐的关系；他们不会把自然当成满足私欲的工具。这可说是人性原本的倾向；因为大地与人的生命本是一体的；
266
大地也与人类同样具有灵性。而一般人在研究或接触大自然的过程中，也会逐渐发现自然所具有的心灵力量，所以会逐渐发挥一种与大自然一起生活的灵修。从人的宗教经验来说，在人与大自然的相互沟通中，人对大自然的观念能够突破自然的物质面，而体验到其灵性面，并把这种体验带到与无限的天主的交往中。换言之，通过大自然所隐藏的灵性，人类的宗教经验能够把大地带到天主面前，甚至把大地和天主的关系连结在一起。
因此，大自然既具有其心灵和灵性的幅度，人类在研究或分析大自然的奥秘时，就应该带有尊重或伦理道德的观念和态度，而不应将之视为可以任意控制或剥削的东西或「它」（It）。
(4)「罪」的意义：
以「过程l思想的了解而言，罪的意思是指不愿改变、不愿革新、不愿修正、不愿进修、不愿重新开始。这表示人以自由意志违背良心，拒绝接受天主的启示、感动和呼召，也就是消弭来自无限天主的爱。这无疑是一种高傲、自命不凡、断绝沟通、拒绝接受、疏远、离间的表现。其结果终将带来极端的自我毁灭，也将带来被造界集体的毁灭。
这种罪行在人类做为人的过程中制造不良的後果，产生所谓的「果性原罪」。就生态环境的问题而言，由於人类的自私和不愿改变的心态，自然律或自然循环的原则被破坏了；而且人类给自然界带来的这种破坏，产生了一种「恶性循环］的现象。此乃人类不愿悔改，人类犯罪之後，给自然界所带来的不良结果。
五、从教会学的角度看「地」
传统神学上对教会的定义，通常都把教会解释为「被拣选者的团体」（coetus electorum）、信者的团体（coetus fidelium）、
267
「一群受洗或告白真实信仰的人的团体」、「天主子民的团体」、「基督的身体」、「救赎的奥迹和圣事」（the church as mystery and sacrament of salvation）。这些对教会的定义都是著重於教会内在的一面，也比较强调以人和天主圣三为中心的教会论。换言之，传统的教会论忽略了一种比较强调教会的外在层面和以世界为中心的视野；「生态学」的层面在传统的教会论中，几乎不受重视。因此，我们主张，完全的教会论也必须强调这些被忽略的层面。此乃我们在本段中所要尝试的讨论。希望这尝试能为教会学带来一个比较完全、比较合於现代需要的面目。
本段的主要目的是在表明上帝的子民——教会接受大地母亲抚育的事实。
(一)普世教协—一公义、和平、维护受造界的完整：
普世教协（WCC）在1990年日内瓦的集会中，首次提出「公义、和平、维护受造界完整 」（Justice，Peace，and the Integrity of Creation）的口号，经1991年在澳洲坎培拉举行的第七届大会的强调，此口号逐渐得到基督徒团体的支持参与而成为共同努力的目标。
此口号主张公义、和平和环境的保护之间，有不可分割的内在关联性；不可顾此失彼。例如，若只强调公义，很可能产生公义的暴力，而对和平和环境的维护构成威胁，甚至可能危害其他方面的发展。因此公义的获得也应从和平和环境的保护著手。在环境保护的问题上，除有全球的危机外，也有地方性的危机。有时候，甚至国家或地区性的问题和需要会与全球性的问题和需要发生冲突。解决这种冲突的方法是要兼顾双方面的需要，找出妥协的方法，以寻求沟通和共识，来达成全人类对公义、和平和维护受造界完整的最终目标。
268
1990年普世教协於韩国汉城举办国际性会议，共同研讨促成「公义、和平、和维护受造界完整」的具体行动，会後并原则性的提出四个具体的努力方向和十点宣言。在四个具体方向中，有一个方向是「保护环境」，而在十点宣言中，至少有三点与此方向有直接的关联，它们是：（a）我们肯定世间各种权力的拥有与使用，最後都必须向上帝负责；（g）我们肯定上帝深爱所有的受造物；（h）我们肯定地球是属於上帝的。
普世教协推动「公义、和平和维护受造界完整」口号的目的是呼吁所有具有基督信仰的人要在自己的环境中具体实现这个口号的要求，并经由各处基督徒团体的灵修祈祷，神学反省与讨论，增加对此口号的了解和实践的意愿。其价值在於这是基督徒对现代世界所面临的重大问题所作的具体答覆。这表示全球各主要基督徒团体愿意将之纳入信仰，并在祷告、神学的反省和交谈讨论中与信仰整合，付诸具体行动。所以普世教协的这种努力和贡献是值得称许的。
(二)今日教会团体的使命：
（1）上面各宗教团体在面对今日生态危机时所发表的各种文献看来，今天的教会机构已体认到教会在今日世界中所应负的使命—一即唤起人类对生态环境的关心。然而教会在从事这种使命之前，应首先检讨和改进自己的宣教策略，再一次思考她基本的宣教方针，跳出传统上过度强调人本的内在化思想窠臼，而进入兼顾生态环境的更广视野。
传统上教会的宣教策略大都强调个人的悔改和皈依，宣教的最终目的是个人灵魂的得救，教会人数的增加。为了达成此目的，教会不惜宣扬「这世界非我家」，唯有天堂是永远的故乡的「物质与灵魂」二元论的思想。教导人放弃俗世的世界，而追求将来的永生
269
和天国的理想。
此种强调个人的得救而轻视世界的思想，间接地使人产生否定世界、排斥世界的观念。因为这世界既非我们的「家」，而只是我们暂时寄居的地方，或只是我们进入天堂的踏板；甚至这世界可能诱惑我们，而阻碍我们得救，所以我们必须在根本上放弃这世界，全心致力於追求属灵、天上、将来的事，这才是得救的不二法门。此种宣教上的策略可说完全以人的救赎为首要的关心，对自然世界的价值和重要性则完全忽略不顾。在生态危机引起普世关心的今天，此种宣教的策略似乎有调整的必要。
我们可以说，传统上的宣教策略完全是一种人本主义的思想，是一种「内在的」宣教策略。为了平衡这种内在的关心，我们必须强调「外在」的关心。意思是说，我们除了关心人的灵魂得救的内在问题以外，也应该关心人的肉体以及肉体所赖以生存的外在环境。因为人的灵魂不能脱离肉体而存在，灵魂且会被肉体所影响。换言之，灵魂也与人在今生今世的生活有密切的关系。藉著人类在物质世界的生活，人的灵魂可以受训练、受造化，也可以被污染、被玷污。
（2）因此，教会或教会机构在从事宣教工作时，其宣教策略所强调的应与过去有所不同。过去过度强调「人类」自己的事务和人类自己的问题及需要，现在应该藉著强调人类之外的环境和世界问题来予以平衡。在面对生态危机的今日世界，教会的宣教使命应该更加强调那个一向被忽略甚至被排斥的因素，即以世界或自然为中心的救赎观。负起拯救「世界」，遏止生态危机继续扩大的责任。同时，教会也应该开展她的视野，超越过去「地方性」或「局部性」的褊狭心态，而扩展至全球性或普世性的关怀。教会不应再像过去那样仅关心自己的需要或自己教区的问题，更应该有四海一家、天
270
下为公的宽阔心胸，将关心的对象扩及教会之外，从过去以人为中心的视野，扩展至以整个受造界为中心的关怀。为整个世界生态环境的改善付出积极而有效的贡献。以现代生态学者们的术语来说，教会应该有「全球性的思想和地方性的行动」（think globally，act locally）。
（三）圣事与大地的救赎：
（l）母亲大地中的万物成为宗教圣事的象徵：
他们吃的时候，耶稣拿起饼来，祝福了，擘开递给他们
说：「你们拿著吃，这是我的身体。」又拿起杯来，祝谢了，
递给他们。他们都喝了。耶稣说：「这是我立约的血，为多人
流出来的。……」（谷十二22—25）
这些话是耶稣基督在受难前夕与他的门徒们吃最後的晚餐时所说的。後来的教会为了纪念耶稣的受难和复活，也举行这个由耶稣基督所设立的圣餐，并定期举行，成为所谓的「圣体圣事」（或称「圣餐」）。圣体圣事礼仪中所使用的「饼」和「葡萄汁」都是象徵，用来表示耶稣基督的身体和她为人舍命所流出来的血。所以饼和葡萄汁成为圣体圣事中不可缺少的元素。而饼和葡萄汁皆来自自然大地的出产。换言之，自然大地供给了教会举行圣事时所必须使用的材料。大地母亲成为教会圣事的象徵。在天主教的神学和信仰中，圣体圣事中所使用的饼和葡萄酒不仅是象徵，更是表示主基督的特殊临在，所以是「实质的象徵」（real symbol）。
因此，基督徒守圣餐乃在庆祝他们领受基督的临在以及她所赐予的新生命。信徒们在领受圣餐之後，也从基督那里领受使命，去把这种新生命散布到教会以外的地方。所以，基督徒守圣餐的意义是双重的：一方面他们领受基督的同在和新生命；另一方面，他们也必须把这种主的同在和新生命带到教会以外的地方。就生态神学
271
的观点而言，基督徒从圣餐中所领受到的使命，乃是把主的同在和新生命带到所有的被造界中，让所有的被造物共享这种主的同在和新生命。
此外，在圣洗圣事中所使用的水，象徵受洗者的罪被洗净，也象徵天主丰富的生命和她的圣神。坚振圣事中所使用的「圣油」表示受坚振者从天主那里领受使命，成为被天主所差遣的信徒，分享弥赛亚基督被傅油的使命。病人傅油圣事中所使用的圣油则表示耶稣基督临在病人的痛苦中，赐给病人身心上的安慰和治疗。这些来自自然大地所供给的水和油，都成为教会圣事中所不可缺少的要素。除此之外，在教会生活中尚有许多所谓的「圣仪」（sacramentals），其中所使用的腊烛、花、乳香……等也都是来自大自然的供给。这都表示了一个事实，即大地母亲也参与教会的圣事和圣仪中；大地母亲成为基督徒领受上帝恩典的象徵，也成为上帝赐与人类思典的媒介。因为藉著这些圣事、圣仪，人得以与上帝往来，参与上帝的生命，也得以除罪，得以过著道德的生活，让人更接近上帝。
（2）庆祝人类与大地母亲的复和：
传统的天主教的告解圣事或和好圣事所强调的都是信徒个人和天主之间，或个人与教会团体之间的和好，很少强调个人与大地母亲之间的和好关系。因此，生态神学的当务之急应教育一般信友们了解大地是天主的居所，是耶稣基督道成肉身之处，也是圣神临在的地方。所以，教友在告解圣事中，不只应告明自已得罪天主或他人的罪行，也应学习如何告明自己得罪大地母亲的不当行为；如忽略大地的意义、价值和地位，将大地视为工具加以剥削蹂躏的不当行为。此种不当行为就是得罪大地母亲的罪行。所以，人类若想跟大地母亲和好，就应忏悔、改正自己对大地的不当行为。换言之，
272
此种与大地母亲复和的作法应成为告解圣事的一部分，才能使基督徒的告解趋於完整，也才能使神学兼顾天地人之间的和好状态。
有关人类未负起管理照顾大地或受造界的责任之问题，是属於伦理神学方面的问题，将於演讲七及八中详论之。
六、末世论中的地观
通常我们都把时间分为过去、现在和将来。我们觉得自己是存在著，因为我们感受并经历了过去、现在和未来。我们都是活在时间中。而根据基督宗教的信仰，时间不是永恒的，时间有其限制。虽然未来好像是遥不可期的，也好像是永无休止的，但是未来也有结柬的一刻。而当时间或未来结束时、乃是所谓末世的临到。
这种末世论的观念来自对人类以及被造界的有限性和不完美的看法。相对於上帝的无限和完美，被造界是有限、不完美的；相对於上帝的永恒，被造界是短暂的。然而，被造界虽是短暂，但这并不表示被造界永远的灭亡，也不表示被造界毫无希望可言。相反地，基督宗教的信仰告诉我们，在末日之时，不只被造界不会被毁灭，反而会有「新天新地」的来到，让所有的被造界都得到更新和永生。也让天、地、人之间产生永久的和谐与平安的状态。
本段即根据这种末世论的信仰，探讨在未世时大地更新及天地人合一的异象。其目的在了解基督信仰中，大地在上帝面前的地位和价值。
（一）新天新地—一乌托邦的实现：
（1）在圣经中，以及在基督宗教的思想史中，新天新地的乌托邦信仰占极重要的地位。我们可以说，要完全了解基督宗教的信仰，就不能忽略基督宗教的末世论，而这种末世论的主要内容，除了上帝的审判以外，就是上帝的拯救—一即新天新地的实现。
273
（2）我们可以用德文aufheben一字来形容基督宗教的末世观念中，新天新地的理想景象。此字具有三个意义：(1)保存，(2)提升，(3)取消。这三重意义正是末世的新天新地的大地景况。彼时大地不只不被毁灭，反而要被「保存」；不只被保存，而且要被「提升］，而在上帝面前具有崇高地位；因为在那个新天新地中，大地中原来存有的一些邪恶的因素、缺点，都要被「取消」，大地要得到净化。彼时大地要分享终极的幸福和快乐。
（3）在基督宗教的末世论中，天乃是地的将来；在新天新地的乌托邦中，天与地将要合而为一，大地与天之间将不再有隔阂。所以，传统对天的憧憬将要实现於大地上。大地将成为上帝的居所。所有的福气、希望、快乐、理想……都将实现於大地上。天和地紧扣在一起，结合成一个整体，而通过基督的和平，天地达到彼此间完全的共融。天的空间和地的范围都要合一；这种合一的结果将是两者之间的一种新的交往关系。
(二)Shalom一一万物的和谐状态：
（1）在旧约所说的新创造中，那种被造界之间的和谐景家乃是希伯来文shalom一字所表达的意义。在希伯来文中，shalom代表和平，也表示上帝的同在、祝福、人人得享平安、福气的状态；在这种状态中，人的自我可以得到完全的实现；而且所有的人以及所有的被造物之间都存在著一种很完美的相互关系。
我们必须认清，shalom的福气不只是人类的专利，而且全部的大地都要分享这种福气。上述依撒意亚的新天新地乌托邦（依十一6—9；六十五17—25）中，所说「大地将充满对上主的认识」正是大地分享shalom的最好说明。彼时，上帝要住在大地上，大地上所有的被造物都要得到最完满的自我实现，大地要享受平安、福气、喜乐、圆满……正如使徒保罗所说：「上帝为爱他的人所预备的，
274
正是眼睛没有见过，耳朵没有听过，也从来没有人想到的。」（格前二9）对被造界来说，这个意思是：所有的被造物都要参与永恒的生命，并参与上帝永远的祝福，因上帝临在於它们之中。
此外，shalom的理想也包括大地万物间，彼此都有完美的共融关系，万物都要进入一种没有障碍的相互交往中。万物之间不再有敌视或互相残害的行为，大地上的邪恶因素要被除去。在新天新地中，万物都要复和。就如保罗所说，在末日，「藉著儿子，上帝决定使全宇宙再与自己和好。上帝藉著他儿子死在十字架上，成就了和平，使天地万有再归属他。」（哥一20）彼时，全宇宙—一包括天和大地—一都将有和平的关系，因为全宇宙都与上帝和好，都以基督为首，都归属於基督。
（2）此种万物间完美的共融关系的达成，一方面有赖於上帝自己创造性的大能，另一方面也有赖於人类的配合。因为自从堕落事件发生之後，人类与万物之间原来的和谐关系就被破坏，天与地之间产生了隔阂；万物各自把自己封闭於自己的壳中。所以，要改变此种封闭的状态，除了上帝的大能外，也要人类的配合和努力。意思是说：人类必须具有信心，相信这个世界已因上帝在基督身上的作为而得到改变和自由，并接受来自上帝的感动，继续完成这种大地的改变。
（三）完整生活品质的最高责现：
前面提及，新天新地的达成有赖於上帝创造性的大能以及人类的配合，本节我们进一步说明人类如何跟上帝合作的问题。
具体而言，在新天新地的状态中，因为人的自我和其他万物的潜力要完全得到实现，所以，人类的理想也将完全实现。在这种理想状态中，人类将拥有最完整、最完美的生活品质。此种完美的生活品质表现於三方面：
275
第一，各方面的生活表现出最合适的均衡：人人的家庭、事业、感情、宗教生活、伦理生活、思想生活、艺术生活、心理生活、社会生活、政治生活、物质生活、环境生活等都分配得当，互相补充。而不偏重某方面的生活，忽略其他层面的生活。
第二，人人的生活表现出创造的弹性（creative flexibility）。所谓创造的弹性意指一个生命体按著本性，面对外在变迁的环境及内在状况时，调适的能力和程度，此种能力来自天主的爱的激发。例如，一个人可以在面对人生一连串生老病死的过程中，有所体验、成长，而不致於被牵制、击倒，即是有创造的弹性之表现。从基督徒的信仰来说，此种弹性的能力来自天主的爱，也赖人类对天主所作爱的回应。在末世的新天新地中，不仅人类的生活要表现出这种创造的弹性，而且大地也要有如此的表现。大地的弹性在於让天主与人藉著它显现出来。大地是天主与人类之间的媒介和氛围。在这种关系中，大地虽非主动的创造，只能在被动中接受天主和人类的创造性作为，但藉著它的存在，人类与天主之间得以有所交往。此乃爱的行动之最後目标。在爱的关系中，人类、大地和天主之间互相寓居、共融。
第三，人与万物之间、与自己之间以及与上帝之间，都具有最高可能的动态整合关系。彼此结合成为一个生命的共同体。此种整合来自天主圣三内在爱的聚合力，而人类爱的回应，即来自天主这种爱的聚合力。
在末世的新天新地中，人类的生活品质将藉著这三方面得到最高程度的实现。这种生活品质的实现有赖於天主爱的激发以及人类本身的努力和追求。
结论
276
从以上两部分的研讨，我们提出下面三个结论；这些结论是一种新的人生观的模式：
——人类一方面与其他受造界为一体，另一方面是天主圣三的肖像，受造界中的珍珠，大地的管家。
——关怀地球生态问题，及真正的环保行动不再是一种“嗜好”（您喜欢，我不喜欢），反而是今日人类本性及生存的基本因素。
——基督宗教团体应该和其他大宗教团体一起面对今日人类生态环境的大问题，提升真正的宗教信仰的人生观和宇宙观。
注释：
（1）本演讲的第一部分主要内容来自：谷寒松、廖涌祥合著，《基督信仰中的生态神学：天地人合一，地》（台北，光启出版社，1994）的第二篇＜基督宗教史中的地观＞，177—241。本演讲的第部分主要思想是本书的第四篇＜系统神学中的地观＞，243—349。
（2）同上，222—241页。
（3）Juergen Mohooann．Gcd in creation：An Ecohglcal Docnne of Creation，（London：SCM Press），1985 。
(4) 参阅谷寒松著，（神学中的人学》。再版，台北：光启出版社，199，274－281
(5)全上，99—101
(6)同③，XII—XIII。
(7)参阅房志荣，＜圣经中的生态观：生态家耶稣＞。
(8)罗光，＜中国哲学的特性与精神＞，《哲学与文化》，（现代学苑）第十
277
一卷第三期，21—22。
(9) Matthew Fox.. The Coming of the Cosmic Christ（San Francisco：Harper Collins，1988）。
(10) 同上，109—127.
(11) 同上79
（12） 同上（4）111
（13）张春申，＜中国人的气论与神学上的几个课题＞，《神学论集》53（1982），341－368 。
（14）同上，263—336。
（15）若望保禄二世，《社会事务关怀》通谕＜罗马：1987年十二月卅日＞，36—38号。（16） A，N．Whitehead，Process and Reality—An Esssy in Cosmology（N．Y．：Free Press，1978）。
(17)此种宇宙万物的演化思想是德日进的「跳跃进化观」的主要思想。他把宇宙的进化分为物质化、生命化及人化的三大阶段。每一阶段皆为一次大跃进。而物质化的阶段中分子的形成，是跃向生命化的准备期。详见谷寒松著，《神学中的人学》，78—80。
278


神学论集-生态危机生态伦理-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

生态危机生态伦理

廖涌祥
（永乐长老教会牧师，任教於台湾神学院）
一、序言：生态危机问题与道德
主办单位分配给我的题目是「个人的生态伦理责任」和「团体的生态伦理责任」。在实际进入这个主题之前，我拟跟各位一起来思考有关生态伦理的一般性问题，也就是理论方面的问题，然後我们才来谈具体行动方面的问题。而今天我所讲的内容大部分都是根据谷寒松神父和我合作完成，刚出版不久的一本书（基督信仰中的生态神学》（台北：光启出版社，1994），特别是该书的第五篇和第六篇。
首先，我们来谈谈生态危机问题与道德、伦理的关系，为什麽生态危机问题是伦理道德的问题？
我们知道，造成生态危机的最主要原因有三：
第一，由於科技进步，人类生活现代化的结果。以人类的食衣住行的「行」为例，过去人类以双脚步行，或以牛马代步，後来逐渐发展成以自行车、机车、汽车、火车、飞机等现代化的交通工具，这些现代化的交通工具不只消耗能源，而且也造成环境的污染。
279
第二，由於人类盲目发展工业、追求经济成长。要发展工业，就得设工厂，而工厂所排放的废气、废水。废弃物，既造成污染，也是地球温室效应的元凶。
第三，由於人类缺乏道德观念；一味追求物质生活的享受。科技本身在道德上是中性的，只有当它被人类利用时，才有道德上的好坏之分。当人类以负责任的态度，小心使用科技来造福「所有的被造物」时，科技就是好的。而当人以不负责任的态度发展科技，一心贪图科技所带来的享受时，科技就变成不好的。所以，赋予科技伦理价值的关键完全在於人类。当人类缺乏道德观念，只知享受、不知节制时，科技就成为生态危机的元凶。所以，归根究底，造成生态危机的主要原因应该是人类缺乏道德观念，以不负责任的态度去发展、使用科技的结果。由此，我们可以看出，生态危机问题与伦理道德的密切关系。
不仅如此，当人类只会一味追求物质生活的享受，以生产和经济利益为优先时，也会导致对人性的蔑视和扭曲，因为此种作法忽视了人的尊严，以物质经济先於人格和人性尊严。此种观念和生活方式不只贬低了人的价值，也会给生态环境带来破坏。
谈到这里，我们大概可以了解生态危机问题，其实就是伦理道德方面的问题。然而这个问题却被传统的伦理学所忽略。一般传统的伦理学所关心的主要问题，大概不出人与自已、人与人或人与天主之间的关系问题，很少谈及人与其他动物之间的关系，更甭说人与整个生态环境之间的关系了。直到最近，生态危机问题日益受到普遍的关切，人类的行为在生态危机问题上扮演著举足轻重的角色，伦理学家们才突破传统，把伦理问题延伸到人与自然的关系上，并提出人类对自然大地应有的伦理原则与行为规范。
280
在还未谈到这些伦理原则之前，让我们先来谈谈造成生态危机的人为因素。只有先知道人类对自然环境的不当观念和不当态度，以及人类如何破坏自然环境，我们才能进一步谈及人类的生态伦理责任。
二、造成生态危机的人为因素
1．物质主义：
刚才我们提到，造成生态危机的原因之一是人类盲目发展工业、追求经济成长，并一味追求物质生活的享受。这就是物质主义的表现。在这种物质主义的薰染下，许多人穷其一生，致力追求财富、奢华、视听感官之享受，并以之作为人生唯一的目标。在今天这种工业化、现代化的社会中，物质主义更是流行，甚至支配了整个社会的价值观。我们的社会正朝向更高的生活水准之方向前进。我们社会生活的标准是：每个家庭拥有自己的房屋、度假地方、彩色电视机、高级音响、至少一辆汽车，及其他许多奢侈品等。
提高生活水准的作法原是无可厚非，而且是合理的。但是一般人追求更高的生活水准的动机，往往是自私的；他们以为获取更多金钱、产业和物质享受是理所当然的，因此忽略了其他人的需要，也从不想到自己的行为给环境带来多少破坏。这种追求奢华生活的物质主义，导致世界有限的资源面临耗尽的危机，也导致各种污染的加速。唯有人类扬弃这种物质主义的价值观，改变这种贪婪的生活型态，生态环境才有可能改善。
2．自我主义：
或称「个人主义」。持这种人生观的人主张：决定行为的对错或善恶的唯一标准，只有行为者本身的利益而已；行为者本身乃是道德上唯一必须关心的对象。自我主义者太强调个人的独立性和个
281
别性，他们标榜人性的尊严和价值，而忽视人性的另一特色—一即人的群体性、人与他人以及其他被造物之间的关系。在无视他人或其他被造物的存在的情操中，自我主义就很容易变成自私主义。这就有如杨朱的「拔一毛以利天下，不为也」的消极作法。这样的人甚至会把自己的幸福建立在别人的痛苦上。
在自我主义盛行的地方，道德的约束力就难以施展。其结果是公共利益的受损。因为自私的作崇，很容易在利己的情况下，不惜牺牲他人，或是牺牲群体的利益。就生态环境的问题而言，自我主义者只会根据自己的喜好来对待自然环境，只会以个人的利益作为他（她）对自然环境的行为根据。完全不顾虑自然环境被污染、被破坏的事实—一只要被破坏或污染的环境不会危及他（她）自己的利益；也完全不顾及他人的需要—一自然环境不只是我自己需要它，而且别人及後代子孙都须要赖以生存。
3．人本主义：
人本主义者以「人的尊严」为伦理的主要考虑。这种看法不带有个人主义的观点，因为它坚持所有的人都是道德必须考虑或关心的对象；也坚持在根本上，只有人类的利益才是必须考虑的问题。人类以外的被造物若非不具价值，就是只具依赖性价值。也就是说，人类以外的被造物若要有价值，其价值完全来自於人类，因为人类需要它。所以，它才具有价值；因为它对人有利益，它对人的生存具有影响。所以，它才有价值。然而，基本上来说，只有人类的利益才是最根本的价值，其他被造物只能为了提供人类的利益而存在。
我们可以很容易看出，这种以人为中心的思想，对自然环境有很大的威胁。自然环境既只为了人类而存在，人类便可以为了自己的需要，甚至根据自己的喜好来剥削自然环境。自然环境的安危毫
282
无保障可言。既然科技的进步可以给人类带来无比的利益，所以科技的发展是必须的，生态环境的保护则是次要的，因为生态保护限制了科技的发展。但是人本主义者应该想到，人类现在和将来的利益都与生态环境的保护息息相关。生态环境被破坏了，人类的利益、甚至生存也会跟著受影响。只有当人类让自然环境保持完整，人类的利益才能真正获得保障。严谨的人本主义者也应该想到，从神学的观点而言，人虽然是被造界的中心，因为人类是按天主的肖像造的。但是具有天主肖像的意思并不表示人类可以任意对待万物。具有天主的肖像更表示人类的责任—一即向天主负责来管理及保护自然万物的责任。人本主义者也应该认识，人与受造界是一体的，人不可能脱离其他受造界而独立生存。
三、生态伦理面面观
最近几年以来，一般生态学家都同意生态环境的危机是属於宗教和伦理的问题。生态危机是由於人类对自然大地不道德的行为和不负责任的态度所引起的。所以，解决生态危机问题的根本办法，当从宗教和伦理方面著手。也就是从信仰、思想、行为和生活习惯的改变著手。
以下，我拟根据书中所提出的各种伦理理论，来跟大家思考生态伦理的问题：
1. 「生物感觉主义」的伦理：
这种伦理主张，我们的伦理行为所考虑的对象不只限於天主和人，而应包括所有具有感觉的生物，特别是那些具有痛苦感觉能力的动物。最近有的科学家甚至发现某些植物也具有感觉。如马铃薯在缺水时，会发出一种特别的讯息。这种伦理主张，这些具有感觉的被造物，也是我们的伦理行为所必须考虑的对象。
283
这样的伦理对某些动植物的保护具有正面的贡献，特别对某些保育类的动植物更主张保护。但是这种伦理对生态环境的保护仍然不够。因为构成生态环境的因素，除了有感觉的生物以外，还包括所有没有感觉的生物或无生物。
2．「生命主义」的伦理：
此种伦理主张伦理行为关心的对象应该延伸得更广，应该包括所有有生命的生物—一动物和植物。这是史怀哲（Albert Schweitzer）的「尊重生命］伦理所主张的。坚持此种伦理的人主张，凡是生命都具有神圣的价值，凡是生物都有生存的意愿，所以都是道德上必须关心的对象。就如史怀哲曾说：「我是在众多有生存意愿者的生命中，一个有生存意愿的生命。」（I am life which wants to live，in the midst of life which wants to live．）
此种对生命的尊敬和关心，彰显出自然生命的地位，认为所有的生命都具有价值，而且息息相关、互相依赖，没有一种生命是孤立的。这在生态保育上确有其不可磨灭的贡献。但是这样的伦理要求有点不切实际。因为要在人类的生活中做到完全不破坏生命的境界是不可能的。即使对坚守不杀生原则的佛教徒而言，此种尊重生命的伦理也是室碍难行的。就基督宗教的神学观点而言，这样的伦理否认了人类在天主面前所具有的独特价值和地位，甚至有将人与动物的地位同等化之虞。
3．「完整性」的伦理：
此种伦理的要求更严，它主张「万物」都具有价值和地位。所以我们道德关心的对象应该是万物，而不仅是具有人格、感觉或生命的人类或生物。这是一种比较关心「生态体系」的伦理。它主张每一被造物都是组成一个体系或一个整体的一部分，而这个体系或整体具有道德价值。所以，决定我们的行为的对错的因素，完全在
284
於这些行为对该体系或整体所造成的影响。行为对个别的人或生物所造成的影响，并不构成道德的意义，只有当这些行为影响了整个生态体系时，才具有道德意义。换言之，整个生态体系才是价值的所在。这种「整体性」的伦理所强调的是「自然的平衡」，亦即当一种行为能有保持生态体系的完整、稳定和美丽的结果时，它就是正确的，否则就是错的。
此种整体性的伦理认为最大的善在於整体（整个生态体系）的固有价值，所以它强调平衡和完整性，而认为生态体系中的每一被造物都能产生价值，所以都不可随便加以破坏。只有当一个被造物被破坏时，不会影响整个生态体系的自然均衡，此种破坏行为才可以被容许。所以，我们不可仅以人类或其他生物的利益来当作伦理行为的标准，而应顾及整个生态体系的利益。
在解决生态危机的问题上，此种完整性的伦理可以说是很适当的，然而此种伦理有沦於泛神论的危险的可能，因为当我们把万物当成神圣不可侵犯时，就可能有泛神论者的作法。此外，由於此种伦理十分强调人是自然界的一部分，以致人的主体、价值、尊严等问题被忽略，甚至埋没於自然界之中。从基督信仰的观点而言，此说有贬抑人的地位的危险。
然而，完整性的伦理在面对生态危机的今天，仍有其不可磨灭的贡献。因它主张整个生态体系的价值优於体系中个别存在的价值。人类若有这样的伦理观念，就不会为所欲为地破坏自然环境了。
4．「我们共同的未来」的伦理：
此种伦理把对自然界的伦理关心和责任，建立在人类的後代和大地的未来。我们都了解人类今天对待大地的行为和态度，必然对未来人类的生存有相当程度的影响（如资源的耗竭、环境被破坏得
285
不宜人居）。所以，今天人类道德关心的对象，也应延伸到人类的後代；今天的人类有责任发展一些策略，来防止对自然环境做出不可挽回的破坏（如资源耗竭、臭氧层的破坏等）。在使用大地资源时，必须同时做到维护和保存的工作。有关此种伦理的详情可参考「世界环境与发展委员会」（World Commission on Environment and Development）出版的《我们共同的未来》乙书（该书中文版，由台北台湾地球日出版社，於1992年出版）。
5．「自然律」的伦理：
这是近年来一般生态环境方面的著作所坚持的观念。它的原则是要人类不可操纵自然、不可干预自然，甚至不要试图与自然合作。因为自然有自然的运行方式。所以人类的行为只要顺从自然原来的状态就是对的，也就是合乎道德的。俗语所说的「顺其自然」就是此种伦理所强调的。这也是道家的思想。
此种伦理提醒我们注意自然界中既存的秩序的价值，以及造物主创造的目的，对维护自然体系的完整有其积极正面的贡献。但是此种伦理也有其不足的一面，因为过度强调顺其自然的作法，很可能忽略人在做为自由主体时，所应负起的责任。
6．「有神论」的伦理：
此种伦理主张：天主是超越的存在，而且是在道德上唯一必须关心的对象。换言之，有神论的伦理要求我们以神的存在和要求做为所有道德行为的根据。所有的道德问题只在於我们是否遵行天主的命令、行秘所喜爱的事、爱他所爱的对象。而既然万物都是天主所创造的，也是天主所爱并照顾的对象，所以，我们也应该这麽作，我们也应该爱所有其他被造物，并负起照顾它们的责任。这既是天主的要求，也就是人类应有的道德责任。
上面所提的这些生态伦理，虽然都不是完美无缺，都各有其利弊，
286
但是都提出了我们对待自然环境应有的态度和行为的原则。所以，都可供我们在思考个人和团体的生态伦理责任时予以参考。除了这些伦理之外，我们还可以从圣经和传统伦理神学的德性观中，找出我们应有的生态伦理。这是下一段所要探讨的内容。
四、我们应有的伦理态度
从圣经和伦理神学的传统所推论出来的生态伦理，至少有三种：（1）管家伦理；（2）三超德——信望爱—一的伦理；（四）枢德——智义节勇—一的伦理。兹分述如下：
1．管家伦理：
管家伦理来自圣经的人观和自然观。圣经的神学主张，唯有造物主天主才对自然大地拥有绝对的所有权。人具有天主的肖像（形像），并且受天主之托管理照顾万物（创一26—31）。所以，在人与大自然的关系上，人只是天主的管家。人既然只是管家，在使用大地的资源时，就必须以向天主负责的态度来使用。人对自然资源没有绝对的所有权和处置权，而只有管理和照顾的职责。生态危机之所以产生的主要原因，完全由於人类主张对自然大地拥有绝对所有权所致。
管家的职责就是忠实且负责地管理主人所交付代管的财物。所以管家伦理强调人类应以同样的态度来管理经营天主所交管的自然大地。人类固然有权向自然界支取生活所需，但也必须分辨何种行为构成负责任的管理或不负责任的管理，并且必须善尽管理的职责，来使自然大地免於被破坏和蹂躏。换言之，当人类向自然界所支取的，超过了自己生活所需的，就可能僭越自己的管理权，而失去做天主管家的资格。所以管家伦理可以很清楚地说明人类的生态理责任。
287
2. 三超德—一信望爱——的伦理：
三超德培养了人的德性，而这些德性可以使人对待自然大地的态度产生根本的改变。
（1）信德使人对天主有正确的信仰：
不只相信天主为宇宙和万物之主，并相信天主寓居於世界中。此种信仰使人把自然大地视为银天主圣三息息相关，并把天、地、人视为一个不可分割的整体。当人具有此种天地人合一的观念时，他（她）对自然大地的态度，必然具有一种敬畏或珍爱的态度，而不再将地视为没有价值、没有地位或主体性的「它」，而加以任意的剥削和蹂弥。相反地，他（她）会以对自然大地的责任和义务为信仰的主要部分。
（2）望德培养我们盼望的情操：
盼望自然大地得到更新。虽然在面对诸多生态危机问题时，难免使人产生无力感。加上对人类的有限性和罪性（不愿改变生活方式）的了解，更使人对人类和大地的未来失去了盼望。但是基督徒的望德却激发我们相信天主的爱和大能，让我们的眼光能放远看到未世的圆满境界，并激励我们与天主合作，来促成新天新地的实现。
（3）爱德源自天主对人类及万物的爱：
因为天主的爱也普及一切受造界，所以我们的爱也应具有这种普世性的幅度。此种对自然大地所表现的爱，特别表现於亚西西的圣方济的模范中。他把自然大地当成人类的兄弟姊妹。这种对大地手足之情的爱，即是爱德所激发出来的德性。
3. 四枢德—一智义节勇—一的伦理：
（1）智德：
智德使人知道生态体系的完整性及保持这种完整性的重要。并
288
帮助人分析人类对待自然环境的不当态度及其原因。智德使人对目前生态危机的事实有所了解，然後知所行动。他们会判断何种行为是解决生态危机的正确行为。例如，他们会避免使用不可再生的资源，而多使用可再生的资源。
（2）义德。
义德所关心的是权利和义务的问题。在生态环境的问题上，我们可以说，人类和被造界之间也有权利和义务的关系。人类有使用自然环境的权利，也有尊重自然环境的完整之义务。因为所有的被造物都是属於天主的，都有其价值和权利。所以义德的核心是尊重万物固有的价值和生存权。
（3）节德：
节德是平衡我们的欲望，不让不当的欲望走向行动，以利於人的成长。节德是帮助人过简朴生活的力量，让人节制使用资源。同时节德也能促使人克制疯狂盲目的科学研究，以节制发展那些不以全人类的幸福为主的科技。此外，节德也要求人控制人口的成长，以免人口过多造成环境的负荷过重。对生活在已开发或富裕地区的人来说，节德更是需要培养的德性。因为这些地区的人是能源的主要消耗者，也是生态危机的主要制造者。
（4）勇德
在面对困难、危险和诱惑时，能够坚持到底，并抑制无节制的胆量和鲁莽，即为勇德的表现。勇德使人在面对大部分人类肆意破坏生态环境，不知悔改的现况时，仍能坚持原则，不被诱惑、不被消灭，甚至进一步采取果敢的行动，推行并实践拯救自然大地的工作。勇德使人接受挑战，将保护环境的工作视为自己的责任。即使因此而遭受批评、欺侮、迫害，甚至牺牲生命，也在所不惜。所以，勇德在生态伦理责任上，有其必要性。
289
五、结 论
造成生态危机问题的是人，所以要解决生态危机问题，也必须从人这方面著手。生态危机所牵涉的伦理问题，不只是人对自然大地的不道德作为，也是人对人、人对神的不道德作为。因为当我破坏了自然环境时，不只环境本身受害，而且别人（包括人类的後代）也会因我的行为受害；天主也会成为受害者。因为自然环境也是天主的创造，以及天主爱的对象。而且，根据我们对天主圣三的信仰，天主自己也寓居於世界和万物之中。所以，生态危机既是伦理道德的问题，也是宗教信仰的问题。
有了这样的认识，我们就应该把生态危机的解决，当成自己的伦理责任。这是我们下一节要谈的。
290


神学论集-个人与团体的生态伦理责任-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

个人与团体的生态伦理责任

廖涌祥
上一节我提出了有关生态伦理的理论和原则。这些理论和原则都可以应用到我们的主题。不管个人的生态伦理责任也好，团体的生态伦理责任也好，都应该根据这些原则来制定具体的行动方针。所以，在这一节中，我拟根据上一节所说的，来跟大家思考个人和团体的生态伦理责任。我尽量提出具体而实际的行动。而有关生态伦理生活中的具体行动建议，在我们的书的第六篇中也有提出。
一、个人应饱生态伦理责任：简朴生活的召唤
从信仰的层面来说，个人应有的生态伦理就是即刻悔改，改变现有的生活方式。也就是在天主面前承认自己没有善尽保护自然环境的责任，因为在我们的生活中，我们经常在有意无意中做出破坏环境的行为，甚至这种行为已经变成一种生活习惯。例如，现在居住在台湾的人很多人都非常富有，出门开大的豪华轿车，居家有冷气、电热器。而为了怕麻烦，三餐的山珍海味都以宝丽龙制成的免洗餐具来食用。这些都变成日常生活的必须品，生活中很难没有它们。虽然知道这样做会对环境造成破坏，但是还是无法不去做，因为它已经成为一种生活习惯。所以，生态伦理对个人的要求最主要的，就是要人认清自己不当的生活方式，承认自己的罪，在天主面
291
前悔改，并在天主面前决心过简朴的生活。
所谓过简朴生活，并不是要我们回复原始时代的人类的生活方式，也不是要我们否定、拒斥人类文明的成就。过简朴生活是要我们珍惜自然环境给我们所提供的这些舒适的生活条件，而以负责、小心、惜福的态度去使用，改正漫不经心、挥霍无度的生活习惯。而代之以谨慎、节制的生活，能省则省。这是我们在谈到个人应有的生态伦理责任时，应该记住的原则。根据这个原则，我提出下面五个具体行动的方针：
1．积极减低物质的消费，消除奢侈、浪费的生活习惯：
今天的社会非常强调高消费主义，有消费才有生产，有生产才能提高经济成长率。在这种高消费主义的社会里，许多生活习惯都流於浪费，这是资源枯竭的主要原因。举一个例子来说，在市面的超级市场内，我们可以看到许多形形色色的加工食品，光它们的包装就不知浪费了多少能源和资源。另外，在台湾的各大都市都很流行NT＄350吃到饱的自助餐。只要你（妳）进入这种餐厅，就很难拒绝捞本的诱惑。美食当前，又为了捞够本，大多数的人都大吃特吃，宁可吃坏了肚子、吃坏了身体，也不愿让餐馆老板多赚一毛钱。结果，大量的食物被糟蹋了。这些自然界给我们提供的食物被任意践蹋之後，自然界的负荷也加重了。
此外，在衣著上，现代的台湾人所穿的衣物十分讲究流行、时髦，加上名牌的风气，使穿著成了身分的象徵。很多人买了名贵的衣物，只穿了一、二次就更换了，甚至淘汰了。其实这些衣物可以 穿一辈子也不会破损。我身上穿的这些衣物从上到下，都是几年前 我在美国读书时买的。当时，我并不是上百货公司或服装店买新的 或订作新的衣服（当时也没有那种经济能力）。当时，我的衣服都是到所谓Good Will的店里购买的。美国的Good Will商店所卖的
292
东西、衣服全部都是旧的，都是人家丢弃的。Good Will的机构专门收集这些人家不要的东西，稍作整理就公开出售，所以价格很低。像我这件上衣，当时订价才美金3．5元，这条裤子不超过1．00元，里面的毛衣也不超过1元。而我又特别选在他们每月一次。nsale的日子去买，所以每件衣服都是订价的五折买的。依此计算，我这件上衣当时的价钱才不到美金二元。全身所穿的总计也不超过美金5元。我觉得很划算，也觉得穿起来很好看、很体面。
我回到台湾以後也不太舍得穿，都是在比较正式的场合才穿。那知道穿了几次之後，竟有朋友跑来告诉我说：廖牧师，你的衣服太老气了，应该换一件了！有一个很要好的朋友甚至请了一位裁缝师要来量身材，要做一套新的西装送我。因他看了我所穿的衣服，总觉得不合时髦，又知道我没有钱做新衣服，才自告奋勇要送我新西装，但被我婉拒了。我还是觉得，我的衣服虽然是很便宜买的二手货，还是很实用、很好穿，还是舍不得丢弃。
从这里诸位可以发现，我是生活在一个被奢侈、浪费所诱惑的环境中，我想诸位的生活环境也很类似。但是，我们若具有生态伦理的意识，我们应该有勇气、有责任拒斥这种奢侈、浪费的诱惑。因为自然大地不是我的，而是属於天主的，我们只不过是天主的管家而已。
2. 积极实行旧物的循环使用（recycling）：
这是简朴生活的另一个重要的表现。就是把一般人弃置的用品重新拿来使用。例如把破旧的衣物拿来当作清洁用的抹布。前几天的报纸报导加拿大多伦多有人利用废轮胎和空的汽水罐、啤酒罐盖房子。这么作不只可以减少许多不必要的垃圾，也可以让资源循环使用，而达到节省资源的效果。此外，我们可以用实际行动来使用再生纸，让再生纸的工业可以取代造纸厂的工作，以减少木材的使
293
用。
谈到这里，我要和大家再分享一个我个人的经验。我从事读书或教书的工作，经常要写文章、写讲稿，但是我很少买纸张来写。除非编辑者要我使用稿纸书写，我才会使用有格的稿纸。若编辑没有要求用稿纸，我通常都使用用过的纸张的背面来写我的稿子。诸位可以向谷寒松神父求证。当我们二人在写《基督信仰中的生态神学》那本书的过程中，我的初稿完全都是写在使用过的纸张的背面。当我们的书出版之後，我并没有把那些稿子扔在垃圾堆，而是送给买旧报纸的人拿去回收。
诸位可以想想，全台湾如果有一半的人真正做到旧物的循环使用，我们一年可以节省多少资源？可以减少多少垃圾？在生态危机日趋严重的今天，我想这样的作法不应算为一种可有可无的选择，而应当成一种道德上必须作的行为。
3．强化生活的品质，也就是加强宗教、哲学、审美学、艺术……等方面的生活；以最少的物质消费，享受最完美的生活：
这是一种价值观和人生观的改变。这是很多人忽略的。一般人之所以无法扬弃奢侈、浪费的生活习惯，主要是受了物质主义的影响。有了物质主义的价值观和人生观的人，他们的生活必以追求物质享受为主要目标。他们也会成为物质的奴隶；为财富、为得到物质而生活。我们上一节提到，这样的人生观是对人性的一大蔑视。
耶稣曾说：“人活著不是单靠面包，而还靠天主口中的话。”人生的目的不能只为追求物质的享受，人生还有更重要的目的，就是宗教、精神、知识方面的生活。所以，只要作为一个人，我们就应该有这种基本的认识，就应该放弃唯物论的价值观和人生观，而代之以宗教、哲学、审美学、艺术等方面的生活和价值。只会追求物质的享受，而不知宗教、哲学、艺术生活的人，他们的人生还不
294
完全，因为他们还停留在有限的物质的层面。当我们能够超越物质的层面，而进入精神、灵修层面的领域时，我们的生活、我们的人生就不会受制於物质，而能够进入较高层面，与天主交往的生活。
在富裕的社会、在物质主义流行的社会中，我们更应强调这种重品质、重宗教、和重哲学的生活。因为只有这种价值观和人生观的改变，才能彻底消除人类浪费、奢侈的生活习惯。
去年暑假，我在美国读书时的一位老师来台湾主持一个演讲。演讲後，我曾带他到台北各处参观。有一次，我们的车子在一个十字路口等红灯。前面也停著一部很豪华的宾士320SEL高级轿车。忽然那部车的驾驶打开车门，在地上吐了一口槟榔汁，我的老师见状，吓了一跳。连忙问我，那人到底怎麽了，怎麽吐了那麽大一口血？经我解释，他才恍然大悟。
又有一天，我请他到一个饭店吃晚餐，刚好那个餐厅有人在办酒席，一面吃饭、一面喝酒。细看一下，他们喝的是高级的XO洋酒。当我的老师看到那些人喝XO的情形时，也很不了解。他说，他从未看过人用那麽大的杯子装XO，而且用XO来乾杯。我告诉他：不要以为那些人都是有钱人，喝起酒来那麽大方，他们当中不乏有打肿脸充胖子的人。也不要以为能够开宾士高级车的人都是有钱人。听说很多开宾士高级车的人是因为自己的财务状况出了问题，才开起这种高级车，因为开了这种高级车，要向银行或向人借钱比较容易。如果像我开一部裕隆速利1200的老爷车要去向人借钱，铁定借不到。
这个事实表示我们台湾社会一般人的价值观就是这样，凡事以财富、物质做为衡量价值的标准，而不知生活品质为何物，更不知宗教、哲学和艺术的价值了。
所以，我们可以说，只要这种观念一天不改，我们的生态危机
295
也就不能奢望有解除的一天。
4. 彻底控制污染行为：
我们对环境制造污染的途径有很多。例如，我们开车、骑机车时所排放的废气，使用杀虫剂、喷雾剂，使用塑胶袋、免洗餐具，使用各种化学用品，如清洁剂、任意丢弃废电池……所以，要彻底做到控制污染，绝对必须从个人做起。个人能够做到，企业、工厂才能够做到。
我们所以必须控制污染行为，是因为污染行为是对自然环境的直接破坏，是对自然环境的不友善和敌意的表现。从神学伦理来说，这种行为既得罪了自然大地，也得罪天主，甚至得罪了别人，因为别人（包括後代）会因我们的污染而不能接受大地所提供的服务。
5．放弃一切破坏行为：
这一点跟上一点类似。这里所要强调的是人类直接破坏环境的行为。例如，滥伐森林，山坡地的滥垦、滥建，水资源的过度使用，滥捕野生动物或水中的鱼类……这些破坏环境的行为都是出自於人类的贪婪、不知节制。完全是不道德的行为。所以，凡是具有道德意识的人都应该放弃这些破坏行为。
二、团体应有的生态伦理责任
当我们谈到团体的生态伦理责任时，会发现我们所谈的部分与个人的生态伦理责任有重叠之处。这是必然的，因为团体的责任往往也是个人的责任。反之亦然。这里我所说的「团体」比较著重於国家或政府，也就是比较拥有决策权力或公权力的行政机构。简言之，团体应有的生态伦理责任是在制定环保政策，并严格推动或执行这些政策，以弥补个人做不到的部分。
296
1．稳定人口成长率：
有人把地球比喻成一艘太空船，这艘太空船里面的水、空气、能源都有一定的限度。但是太空船里面的人口却越来越多，人所制造出来的垃圾和污染也越来越多。这个比喻让我们知道控制人口成长的迫切性。因为这个地球多大是一定的，地球上的资源也是一定的。地球不可能继续加大，资源也不可能继续增加。但是，只有人口每天都不断地增加。据统计全世界扣除死亡人数，每过一秒钟就增加2．8人；中国大陆每2．3秒增加1人，台湾每三分钟增加一人，台湾目前人口密度居世界第二位。人口成长率若不缓和下来，世界就有人口爆炸的一天，不仅环境负荷增加，也会产生饥荒或引起战争问题。人口控制的方法除了要求个人做家庭讣划之外，更须靠政府的宣导。
2. 消除团体间、国际间的竞争运动，代之以合作精神来使用科技和资源，并共同维护生态环境：
最近美国和中共之间爆发贸易战争。我们想一想：如果各国间的贸易竞争或战争持续扩大的话，会对生态环境造成什麽影响？一个很明显的结果是各国竞相削价求售货品，所以价格低廉，鼓吹大家奢侈浪费，不知珍惜、节制。如果各国间爆发武器竞赛，会对环境有什麽影响？我想这个影响将更明显。例如，如果台湾有能力制造核子武器，到时候如果中共宣布今天核子试爆，我们也来宣布明天核子试爆。这对环境会造成什麽影响，相信大家很清楚。所以，国际间绝不可以存有竞争或战争，否则直接受害者都是生态环境。
3. 严格遵守国际性有关环保方面的公约：
当我们有办法消除团体间和国际间的竞争或战争之後，还要进一步携手合作，共同来维护生态环境。我们知道，生态问题是全球性的。我们制造的污染不只会影响我们自己的环境，也会影响邻国
297
甚至全世界的环境。所以，解决生态危机问题，一定得靠各国的通力合作，才会有效果。所以促成国际合作，要求政府遵守国际性的公约，可以说是必要的。
4．彻底实行社会公义，做到财富公平分享的原则：
这一点在消极上可以避免国际间的不良竞争，在积极上可以改善贫穷地区的生活水准。因为财富不均往往也是造成生态被破坏的原因。例如，我们都知道日本人很有钱，台湾人也很有钱。日本人对木材的需求量很大，他们到未开发国家去买木材，未开发地区的人为了利益，甚至为了生存，就大量砍伐原始森林，造成土壤流失、沙漠化、温室效应的後果。台湾人很喜欢吃犀牛角、虎骨、虎鞭、熊掌……等，这些都是保育类的稀有动物。为了赚取台湾人的钱，这些动物产地的人就拚命捕杀。这都是财富不均所产生的结果。所以唯有彻底实行社会公义，才能解决此问题。
5．制定并强制执行环保政策：
如控制污染，推行资源回收、再生，开发太阳能、水力、风力资源，改善大众运输系统，彻底执行稀有动物的保育工作……等。我们都知道，台湾在推行资源回收的工作上，空有口号，没有行动。环保署推行的垃圾分类，只有三分钟热度。老百姓配合了，政府却不能执行。我们分类好了的垃圾，清洁人员在收集时，又把它们混在一起了。
我听说日本在这方面就做得很好。听说有些地区，一星期中，每天收取的垃圾种类不一样，星期一收玻璃类、星期二收金属类、星期三收纸类……我想，台湾的环保署若不真正工作，真正发挥行政效力，那麽就只有徒具空名而已。
谈到大众交通工具，记得三个月前，我去德国开会时，发现德国的大都市Frankfurt的重要道路都划有公车专用道，所以搭乘公
298
车上下班的人很多。我不知道，台北市要解决交通问题，不知有没有想到使用这种方法？听说，想是想到了，可是好像行不通，只好不了了之。这是不是表示政府缺乏贯彻环保政策的决心？其实有很多环保的工作，若不靠政府有效的拟定并执行政策，是很难作到的。
6. 落实推行环保教育：
昨天我们的小组讨论中，有人说，现在台湾有很多中小学生已经有环保的观念和行动，因为在学校中已有环保方面的教育。我想这是很可喜的现象。可惜的是，虽然小朋友知道做环保，可是回家之後，大人们不能配合，大人们还是我行我素、积习难改。使得环保教育的成果大打折扣。虽然如此，环保教育工作还是得继续，甚至加强。这也要靠政府和教育单位的决心了。
上面我所提出的个人和团体的生态伦理责任，虽不是很具体，但是还可以做为行动的方针。我们必须记住的一个原则是：尽量减少对自然环境的污染和对其他受造物的破坏。只有当你（你）为了生存的需要，或为了维护自己做为人的尊严应有的生活时，才可以对环境做必要（但是最少）的破坏。
在我们的书的第392—396页中，有列出生态伦理的十个规范—一根本的规范、完整性的规范、迫切性的规范、预防性的关怀规范、破坏者负责的规范、合作的规范、可挽回的规范、可回收的规范、再生的规范、节省的规范。因为时间有限，我不另作说明。只要提醒大家，这十个规范都应该做为我们生态伦理责任的根据。
三、结 论
上面所说的生态伦理责任都是生活在今天的现代人应该有的行动方针和生活方式。我们有责任将这些原则立即付诸实现，不可拖
299
延，也不可逃避责任。只要立即行动，环境还是可以挽救。否则科学家所预测的世界末日，就指日可待了。
然而，我们也知道，要人类立刻依循生态伦理的原则来生活，并非易事。有一句话说：知道并不一定会有行动。有很多人对环保的必要性并不是不知道，但是他们并没有立即采取行动。有人是不愿意行动，因为受害的不是我。只有当他们成为环境破坏的受害者时，他们才会采取行动来保护自己。大多数的人都认为：反正只有我行动，别人不行动，也没有什麽效果，为什麽要我为了大家牺牲自己呢？就是因为很多人都有这种想法，所以，环保工作一直很难推展。这就是所谓生态伦理的限制。
从哲学的观点来说，人是有限的、渺小的、偶然的、脆弱的，所以人的伦理行动无法做到完全的地步。从神学的观点来说，人都具有罪性，难以完全悔改，也难以与天主完全和好。这也妨碍了他们的生态伦理责任的实现。然而，我们不能以这些观点为藉口来规避我们的生态伦理责任。我们不要忘了在我们里面仍具有天主的「肖像」，我们仍有潜力与天主合作来改善我们的环境。只要我们愿意，必能克服这种限制，为自己和这个大地带来更新的希望。
前些日子有一则新闻报导，某外国媒体批评台湾的环境不适宜人居住。不管这话是否合乎事实。但这话应该可以激发我们立即采取实际行动，来保护台湾的生态环境。因为这话突显出台湾环保的迫切性。
300
生态灵修
区纪复
（监察简朴灵修中心负责人）
十年前绝对没有想到会有「生态灵修」这个名词。那时候在教会内谈环保问题、垃圾问题，会有人质疑，这与传教有什麽关系？与救灵魂有什麽关系？当然更谈不上是灵修了，因为这实在与传教、救灵离得太远了，与教会传统所关心的事物牵连不上。五年前的神学研讨会谈了一点点，其中有一组就是「自然生态灵修组」。可是今天我们在这里要大谈生态神学、生态伦理、生态灵修，真是辅大神学院的创举。
一、生态
（我给它的定义）万物共同生存生活其中的自然环境，有相对恒久性的静态环境，如山岳、海洋；也有相对互动短暂住的动态环境，如四季、气候、人类、动植物与大自然互动的关系。（人与人的互动关系也叫生态，如政治生态、社会生态……不过不是这里要谈论的范围）另外可以由平面的、横的看，由小我的生活周围，到大我的社会环境，到全人类生存其上的地球生态；以及主体的、纵向的，由祖先遗留给我们，我们再传给後代子孙将来要依赖其生存生活的自然环境，都是这「生态」思考的范围。
301
二、灵修
灵性心灵的修练、修行，由身而心而画的修练，提升心灵、净化心灵，以达到天人合一，得到永远的喜乐与平安。也是追求真、善、美、圣的道路，追求心灵喜乐、平安的道路，与天主契合的道路。是灵性、心灵、精神的，也是生活实践的，而不只是理性认知的。灵修道路是往前进的、动的过程，而不是静止的境界。当然它有各种不同的境界，或者说是各种不同阶段可以达到。它是一生的事，在一生的生活中，任何时刻、任何行为中，都应遵循的原则与方向，都应有的态度。
三、生态灵修
这个新名词是把上面两种观念合并一起思考出来的。就是：在天地万物自然环境中的变性修练。天地万物是天主所创造的，大自然中有天主的神，所以生态爨修是在天主的氛围中，与天主合一的方法。
生态曼修是一种积极、入世的灵修方法，想及的、关心的不单只有我，我与天主，也关心到我周围的人、不认识的人、远处的人、看不见的人，以及後代尚未出现的人类。所以不单是我的灵修，而是我与我周围的、远处的、认识的、不认识的，所有的人的灵修，也就是全人类共同的曼修。
三、一 生态灵修的基础
精神动力的来源和依据，并非赶时髦，人云亦云的运动。
（一）圣经（神学）：
1. 创世纪：
302
万物平等受造，人最後才被造，这与地球的历史相吻合，大自然已有千万年历史，人却只有几万几千年而已。所以人应有谦卑之心，「江山为主我为客］，尊重自然，是人对自然应有的态度。
2. 人是照天主的肖像受造：
人有天主的肖像，就是有智慧、善心、能力，受托代天主管理、维护大地的美好，使大地发展得更完美。尤其是基督信徒，更应付起这管理、维护和发展的责任。
3．发展：
天主创造的宇宙大地是美好的，但这创造尚未停止，仍在不断的变化，继续的工程即交给了人来接手，这继续的工程就是发展，发展得更完美、更持久。今天叫做「永续发展」。这永续发展并非反科学、反经济、反进步的，相反的，永续发展要有一个新的科学观、经济观、进步观，为使人类能永久、持续的妥善使用天主赐予的大地，达到真正、重质的进步、精神与物质和谐并重的经济，选择性、经评估的使用科技，对人类不单只有物质的改进，更重要的是对精神文明、心灵的提升，对永生有帮助。
4．生存：
人类被选後，接著来的问题就是生存，天主设想非常周到，他说：全地面上结种子的各种蔬菜，在果肉内含有种子的各种果实，我都给你们作食物。因为吃菜叶和果肉没有消灭它们的生命，留下来的种子它们就能传种。所以人类为维生，只要吃蔬菜、水果就够，也就是吃素即可，不必吃肉。
5. 欲望与嫉妒：
亚当夏娃吃禁果（知善恶树的果）是人有等同天主的欲望的结果，其後果是被逐出乐园。加音与亚伯尔兄弟相杀是因嫉妒、敌对的结果，其後果是流血、死亡、战争、肉食，这些都是相反天主意
303
思，违反自然的。
6．天主是爱：
天主因爱才创造了宇宙和人，又爱人才打发第二位下来救赎人类。人应回应天主的爱，爱天主也爱他所创造的万物，就是尊重自然、回归自然。人因欲望而离开乐园，只要谦卑就能回归乐园。
（二）伦理：
1. 中国的五伦：君臣、父子、夫妇、兄弟、朋友，是狭窄的关系。因为旧社会里人口少、互动少，这种伦理关系也差不多够了。由圣经引伸出来的伦理精神就能含盖得更广，所有人类都是天主的子女，所以应有手足之倩（第六伦）；天地万物都是天主所造，就应有同伴关系（第七伦）。圣保禄（罗马书第八章18节）说：「凡受造之物都热切等待天主子女的显扬」，即把人与其他受造物的关系拉得更近。圣方济把太阳当兄弟，月亮作姊妹……这种关系就更亲切。
在盐寮有一位18岁的青年，他的近作＜与自然做朋友＞也有异曲同工之妙。
2．大地供给人类食物，是我们的母亲。这是很多国家、民族都有的观念（Mother Earth），人对待母亲应该尊敬爱护，所以我们应该尊敬、爱护大地（第七伦）
3．我们如果乘超音速飞机旅行，由这一国到那一国，由这一洲到那一洲都可以朝发夕至；常常旅行的人也感觉到各民族各国家有很多类似的地方，地球就好像一个乡村一样，那麽小那么亲切。地 球在宇宙中只是千万星球的一个，就像一只太空船航行在宇宙中。所以，在地球村内，人类与其他万物应守望相助，在太空船中所有乘客也应同舟共济（也是第七伦）
4．根据教会的社会训导，我们关怀人，应先关怀他生活的条件
304
和环境，就是吃的穿的住的；食物、饮水、空气、噪音……教会的训导对各国政府也是有效的，政府也应该遵循。
三、二 生态灵修的目的
（一）个人方面：
天地人合一：
天主由圣经给我们的启示，我们作出回应，因而赞美、欣赏大自然的美善，合而为一，乐在其中。
人地天合一：
人在大地自然中体悟、悔改自已因破坏了天主所创造美好的大地万物的罪过，因而与天地和好。
身心灵平衡：
人在大自然中生活、灵修，自然得到的结果就是身心灵平衡的发展，身心灵的健康、快乐、平安、提升、圣化，这结果也可以当作目的。
（二）自然、社会方面：
生活出一个和谐、共享、共存的生命，与自然、社会各成员间和谐共处，互不伤害、破坏，互助互爱；共享所有资源，就是乾净的阳光、空气、水源、森林、土地……共存：大家彼此都能继续永远快乐的活下去。有这样的生活态度，自然也就会产生这样和谐、共享、共存的气氛和环境。
（三）世界方面：
为了拯救这个物质化、腐败、残缺不堪的世界，得到免於毁灭的救赎方法，这也是「福音」新传或传「新福音」的方法。是一条世界和平的道路，可以达到现世的大同境界，天国的临现。
三、三 生态灵修的过程
305
（一）觉醒：
第二次世界大战之後人类开始注意各种生态现象，二十多年前发觉到地球生态发生了问题，最近十年大家都感觉到生态问题已严重到产生危机，由我们居住环境周围的垃圾污染、空气污染，远至大气上的臭氧层破洞，都严重到危害人类的健康生活与生存。虽然是已经到了危机的程度，但很多世界领袖的关切与呼吁，这危机有了转机。人与大自然的互动作用，在以前千万年来从未出过差错，大自然都能自动调适，达到循环平衡。但近百年，甚至几十年，因人类的活动太过频繁、快速，以至自然循环平衡系统出了毛病，发生了问题。
人类在地球上开发本来是好的，也是必需的，但开发得太快，考虑不够周详就带来破坏。人的活动如狩猎、渔业、放牧、农耕、建造、水利、采矿、研究、工业、战争……等等，对自然、动植物都有不同程度的影响。自然环境气候的变化、动植物受人各种活动影响所产生的反应，对人也有影响，在良性的情形下，对人是有益的，如食、衣、住、行各方面；但反应过度，超过能接受的程度时，就会对人有不良的影响，如各种污染、公害……等等，这是公平的。
生态环境发生问题，就是人与自然的互动、和谐关系发生了问题，也就是人与天主的和谐关系发生了问题。人不愿服天主，不顺从自然，放纵欲望，想人定胜天，改变自然。利用科技做出违反天主、违反自然的事，如电力改变昼夜，工业破坏自然循环系统，基因工程相反自然生育……不是科技本身的错，而是使用者的错。
（二）意识：
消极的：
306
承认人类自己，也是每一个人，是造成环境问题、生态危机的原因，因而要彻底悔改、改变生活态度、价值观念。不要认为人应无限发展，不要以为发展而破坏自然是理所当然的事，不要有任何藉口污染、破坏环境。为加强这种悔改认错的心，要知道：破坏天主为人类创造的美好环境，就是反对天主的行为，不爱天主的行为，是一种罪过；对别人生活、生存的环境加以破坏污染，是对人的不尊重、不爱人，也是一种罪过。
积极的：
去认识、了解问题的徵结所在，进而培养出爱护环境，也是爱人爱自己生活、生存环境的动机、动力、行动。
大多数破坏污染环境的力量来自科技工业，但使用科技工业的都是人。因人要满足欲望，追求所谓物质「文明」和「进步」，而忽略了环境的结果。所以我们要重新检讨科技工业在人类文明过程中、人类生命中真正的角色，人类不应满足无限的欲望而无限制的发展科技工业，人在利用科技工业时要有明智的抉择，人应该做人自已的主人，而不应沦为物质科技的奴隶。
（三）灵修态度
消极的：
人既然意识到破坏自然、污染环境是人自己的过错，就要做刻苦、补赎，重新提倡神贫精神、节制欲望。
积极的：
舍弃物质的追求，提升灵性、心灵的生活；「喜舍」：高兴的心甘情愿的舍弃；放弃方便与舒适，因「舍」反而「得」，获得内心的喜乐和平安。
（四）声态灵修：
就是具有生态观、生态意识的生活日修，或者叫「生活禅」「净土观」。
307
在我们日常生活中，每一个细节、每一行为，都去反省、重新评估，我的一思一言一行，在食衣住行育乐各方面，对造物主、大地自然、他人是否有伤害，是否需要调整，是否需要改变……？比如：吃，要山珍海味、鱼肉蛋奶吗？吃的量是否浪费？……穿，要毛皮大衣？名牌潮流，喜新厌旧吗？……住，非要冷气不行吗？非要挤在大都市吗？……行，非要私人汽车吗？公车、步行不行吗？……还有其他细微的小节也应该反省、检讨，因为小节是造成大观念的源头！
（五）行动实践：
不单是个人的、基督徒的、教会的，也是全人类的。
物质层面：
1．节制欲望：
少买、节用、弃用、不贪。节制欲望首重节制口腹之欲，民以食为先，能节制口腹之欲，其他的欲望就容易节制，因此能不贪吃而杀生吃肉，进而节食、素食，节制购买的欲望，不追求时髦，不喜新厌旧，不求食物的色香美丽，就不致受化学药品农药等毒害自己、污染水土。
创造欲、成就欲是进步的动力，但无限制的发展也是破坏的力量，所以物质、科技的创造，发展也要节制，这是社会、政府要注意的。
2. 放弃方便与舒适：
慎用、重用、节用、代用、合用。追求方便与舒适好像是人类文明发展的过程，但太多的方便与舒适就会带来环境的破坏与污染。所以不要什麽都靠买的，改变付钱就得的习惯；不要用完即弃的制品，上街自备购物袋、环保袋；每件东西用两次再放弃，垃圾量就减半；不用会污染破坏环境的产品，如杀虫剂、化学清洁剂、
308
喷发胶、乾电池（而改用充电池），自然「绿色」产品，代替产 品；少用私人车，个人少开车；少开冷气，家事尽量自己动手修理、制作；……
3. 惜福行动。
重用、回收、交换、不浪费，避免破坏与污染。珍惜所有资 源、物质，不制造污染与破坏环境。垃圾三部曲：（1）避免制造或产生垃圾（不吃垃圾食物，不买瓶、罐及包装过分的产品）；（2）不能避免时，分类集中回收，最有效再利用，提升其价值至最高，不要一下就降为零（如纸张可两面书写、回收、再制、起火……），物尽其用、废物利用；（3）不能回收再用或再制时，妥善、周延处理，不致造成二次公害或没有後遗症、不良後果。惜福由餐桌上开始，环保由厨房开始。
精神层面：
4．做个环保人：
建立环保意识，增加环保知识，推广环保观念，参与环保工作……
5. 过简朴生活（绿色生活）：
降低对物质生活追求的欲望，提高精神生活的品质，只要主动积极、心甘情愿的过简朴生活，精神生活自然容易丰富起来。
6．回归自然：
接触自然、了解自然、融入自然、爱护自然、保护自然（动、植物、山川、海岸、陆地、大气……），天主创造自然；存在於自然中，「自然」就是纯、净、真、善、美、圣，就是「看得见的」天主（就如在小兄弟身上看见耶稣），回归自然，就是回归天主；爱自然，就是爱天主。（若不爱那看得见的人，怎麽可以说爱天主呢？）（若不爱自然，怎麽可以说爱天主呢？）
309
7．修行、灵修：
学习各种与大自然契合的修行、灵修方法，静坐、默观、隐修……在大自然中修行灵修，可以看见、感受到天主的慈爱、真、美、纯、净的临在。古代圣贤有很多这种经验，如中国的老子、庄子，西方的达味（圣咏作者）、圣方济……
8．爱人爱物爱地爱天：
前面所提各项实践的行动，整合起来就是一种「爱的灵修」，基督徒基本的生活态度，行为依据，新的仁爱观。
四、结语
生态灵修是一种新的灵修方式，廿一世纪人类修行的方向，不分宗教。不分国家，基督徒尤应率先实行。不管你现在那一个阶段或那一个层面（觉醒、意识、伦理、神学、行动），都可以进入这种灵修领域，以达到自我的提升、天地人合一、世界的和平、人类的救赎、福音的传扬。
如果只有一个人或很少人这样做，没有什麽作用。但是如果有一群人、很多人，尤其是基督徒实行这样的生态灵修、过这样的生活，就是很明显的福音的见证，就有传福音的效果。生态灵修重点在修、实行，实行要有心，有心在於体验。盐寮灵修中心可以提供体验这种生态灵修的机会。
附录：盐寮净土
盐寮净土位於台湾东部花莲县盐寮小村的海边，东面太平洋，西背靠花东海岸山脉，「盐寮」是这里的村名，正巧适合我们设置这个地方的精神：
310
「寮」就是一些简单的房舍，「盐」有防腐和调味的作用。
我们希望在这个简单朴实的地方发挥一点对社会上腐化防止与 价值观调整的作用。
「净土」是净化环境与心灵的地方
这里的生活是简朴的、自然的、灵修的。
「简朴生活」：
过的是海边纯朴的生活，放弃都市文明的舒适方便，节制名利与饮食的欲望。简衣便服，免除礼俗客套；没有电视、音响、冷气、洗衣机等现代化设备，不使用用一次就丢的包装及容器。一切事情自己动手，每日劳动工作，自己建屋、捡石铺路、捡柴烧饭、除草种菜、采野菜素食、不吃罐头汽水等垃圾食物；节约用水、惜物惜福，禁止菸、酒。槟榔。
「大地自然生活」：
与自然大地为伍，与天地万物共融，爱护环境，不破坏水土，不制造垃圾，垃圾分类；不使用化学清洁剂、杀虫剂。农药、化肥；不欢迎会污染环境的塑胶瓶、发泡体、铝箔包；日出而作，日入而息，汲泉而饮，采野而食。登山远眺太平洋，溯溪寻觅水源头。
「灵修生活」：
修练身心灵平衡，集合东西方灵修方法，净心净念，反省默想，读经咏唱，瑜伽静坐，晚上分享，合一祈祷；在大自然中体验天主的伟大，在万物中体验宇宙的和谐，在共同生活中体验人与人间的互爱互助共融，达到天地人合一的境界。
这里欢迎任何善意前来体验的人，不分宗教信仰、男女老少、国籍种族，尤其欢迎社会上的弱势群族，心灵受创、旁徨无依的年轻人。
311
盐寮净土设立的目的，是为人们能有机会体验不同於今日以物质、消费、功利取向的另一种生活方式，反省现代文明生活的价值，进而能改变生活态度、人生观、价值观，因此改善人与人的关系，人与大自然的关系，人与上天的关系，以达到净化人心，净化社会，净化环境 ~ 一个自由、喜乐、和平的大同世界。
盐寮净土：花莲县寿丰乡盐寮村福德二号（038）671065 区纪复
由花莲火车站采花蓬客运往丰滨、静埔、成功方向公车，福德站下车即到，车程约30—40分钟。
312


神学论集-声明一 生态与堂区-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

声明一 生态与堂区

在今年的二月十日~十三日辅大神学院假花莲圣保禄牧灵中心举办第二十一届神学研习营，主题是基督徒的生态观、灵修及责任，感谢天主的安排使我们能参与本次的研习会，使我们得知台湾目前生态环境的日趋恶劣几至不适人生存的地步，更感谢天主籍著如此多的专家、学者精辟的演讲，带领我们由圣经和中国文化中反省到天主的启示~一个新的人和人。人和天主、人和自然间的关系，藉著这个研习会天主启示我们一个希望，一个度简朴生活的方式，也让我们彼此分享这份恩宠。
我们愿先提出我们的悔改：
* 更意识到我们生态环境的恶劣，而与生活习习相关的教会却没有声音。
* 我们未曾意识到天主圣神在所有的大自然中，我们在人身上爱天主，却未曾在天主其他的神圣创造 ~ 一棵树、一条河……甚至一块石头上爱天主。
* 我们仰望上主，追求超性的天主，而未低下头来看与我们一同受造的兄弟姊妹—一大自然。
* 认为为了人的好处，人可以自由取用大自然中的任何事物，而无须加以节制，我们缺乏一颗感谢、赞美的心。
我们恳求天主和大自然，宽恕我们的盲目，无视於天主的奥迹，造成了大自然的痛苦。
313
在天主圣三的奥迹中，天主以三位一体的合作关系，教导我们：人及大自然相互依存，彼此相辅相成在主内成为一个圆满。世界是天主匠心独运依序创造的化工，「上主天主在伊甸东部种植了一个乐园，就将他形成的人安置在里面。」（创二8）神深爱他的创造「上主天主趁晚凉在乐园中散步」（创三8）。他关心受造界的完整，促进健康的生态领域及生态的连带责任。
我们初次得知基督是一个生态家，他旅世教导世人，由出生到死亡都和大自然密不可分；他出生於山洞之中、成长於乡野田间、以自然界的变化训导门徒……基督的复活更使整个原创的宇宙重新有力量。
我们清楚地见到神学因著各大宗教交流的智慧和洞见而更丰富化，例如佛教的尊重生命，不杀生等；因著各不同宗教对自然的崇敬和惊奇展现了大自然是活生生的，而不是世俗化可任意取用的物质；大自然是值得我们尊重的。
礼仪有助於我们对此一新瓶旧酒的观念和宗教生活上的整合；礼仪年历和大自然四季的轮替相连结，复活节依月亮的圆缺而订立。但目前教会中使用许多象徵使我们和自然界日渐疏离，除了在将临期第二主日的祈祷文中教导我们去爱天堂上的世物和地上的世物，其他的祈祷文中对大自然毫不关心。
圣事可以强调生命的状态，这个自然界的礼物，如太阳、月亮、天空、地球等等；在洗礼圣事中的水、弥撒圣祭中的面饼和酒（食物和饮料）圣餐的分享使千万人的饥饿得到饱饮，全都是自然的连结。因此，圣事象徵天主爱大地和人类所有的受造物。
九个九十分钟的演讲给我们新的理念和反省，不能以此短简尽述，较具体的是我们生活态度上的改变，善度一个简单朴实的基督徒生活，善尽一个管家的职责，我们恳切的提出下列的邀请：
314
一、培育教友环保意识
1.在礼仪和道理中强调大自然和天主、大自然和人类、人类和天主三者的关系。
2.在和好圣事中不仅反省人和人、人和天主间的和好，更要意识到人和自然界的和好。
3.举办讲座加强教友的环保知识。
4.物尽其用，协助资源再回收，不滥用物质，彼此相互流通如孕妇装、婴幼儿用品服装等的传承。
5.给与新的自我肯定价值观，不趋附时尚受消费主义的影响。
6.退省活动中加强生态神学灵修。
二、行动
1.堂区、教友的庆典、活动中不使用免洗餐具，方式尽量简朴不铺张浪费。
2.全面推行简朴的基督徒生活。
3.在堂区设立资源回收站，促进资源分类回收。
4.成立小型跳蚤市场，互通有无，促进资源的充分使用。
5.赠阅刊物应先行调查统计，刊物印行最好采用再生纸，并采双印刷方式，以免造成垃圾刊物的充斥。
6.鼓励教友参与环保活动。
315


神学论集-声明二 生态与教会中学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

声明二 生态与教会中学

生态环境中各种生物是息息相关、环环相扣，根据一九八七年Raven报导：目前地球上的生物灭绝速率已达每年一千种，台湾地区各种生物之灭绝危机更是严重。
三十五亿年来地球上的各种资源，在文明、科技进步的近五十年，却将能量、物质几近耗尽。我们只有一个地球，更面对全台湾千秋万世的基业，我们诚恳的邀请中等学校诸位老师和同学，共同尊重、珍惜并维护大家赖以生存的这片土地，同时实践以下十点建议：
1．我们积极地在校内成立环保工作推行小组，为加强实施环保教育工作，提升师生们的环保危机意识，彻底改变生活习惯。
2．学校各项设备增添或维修，鼓励师生、家长提供意见，注重环保需要，环境绿化、节约能源，提供省电。省水设施，尤其避免滥用设备预算。
3．彻底推行垃圾分类、资源回收之生活习惯。
4．为师生员工的健康，理当配置安全饮水，并逐渐减少饮用贩卖机销售的各种饮料。
5．拒绝购买垃圾食物、避免购买过多的个人用物。
6．拒绝使用免洗餐具、采用或随身携带可清洗之餐具。
7．考卷、作业簿采用再生纸；尽量减少不必要的影印。
8．培养仁民、爱物的情怀，妥善使用书籍资料及视听卡带，
316
并促进彼此交换使用。
9．宣导返璞归真、实践简朴生活的美德。
10保护、支持生态万物的永续性。


神学论集-声明三 生态与妇女-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

声明三 生态与妇女

爱孩子从环保做起
在一片宽阔的土地上，充满了各种的飞鸟走兽和花草树木，是谁孕育了这些生命？又是谁供养这些生命？就是这片大地。在那看不见的深处蕴藏了丰富的生机，使这片土地中的生命，或消或长却是生生不息，我们说这大地是母亲，而人类是这万物中特别得到锺爱的孩子。一个母亲藉著子宫、脐带孕育生命；在家庭具体生活中为孩子成长所需付出一切。不求回报，只求子女成长、茁壮，她无怨无悔牺牲自己直到生命结束。
古代希伯来人说：「明智的妇女，是上主的恩赐。妇女富有才华、温柔与勤谨，使家中生辉。受过教养的妇女，是无价之宝。秩序井然的家中贤妇的美德，如同天上的太阳，她那健康身材上所衬托的美德，有如神圣灯台上发光的灯。」
在目前台湾生活讲求舒适。便利、高消费的享乐主义盛行下，一个母亲，能轻易的满足孩子食、衣、住、行的需要，也愿意为孩
317
子付出一切，但在无止境的物质满足之下，却忽略了因此剥夺孩子未来赖以生存的环境，爱之适足以害之。据最近报载某外国媒体指称：「台湾环境不适合人居住」。这件事把我们居住的环境遭到人为破坏的严重情形突显出来，我们不禁为下一代子孙的生活环境感到忧心。爱孩子从环保做起。少一份自私、多一份关心；是我们共同的心声。
生活在台湾这一块土地的人们，深深体会到妇女对孕育生命上的服务和贡献，值得给予最大的支持和鼓励。目前处在这有限资源的土地上，正遭受到许多从经济和工业方面来的开发造成滥垦与滥建，使得土地面临破坏而流泪—一因此非常需要我们对生命的再肯定，培养其爱心，使这土地能为下一代子孙缔造更充满生命和美丽的家园。


神学论集-声明四 天主教对生态环保之觉醒！-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

声明四 天主教对生态环保之觉醒！

一、引言
我们是参加天主教辅仁大学神学院所举办第廿一届神学研习会的学员。此次探讨的主题是「基督徒的生态观、灵修及责任」。当看到今日美丽台湾的生态环境遭到严重破坏，身为基督徒的我们深感事态严重，不得不提出呼吁。我们也愿意采取具体的行动全力配
318
合政府，来拯救我们深爱的地方。因而，特藉此向我们信任的政府提出如下声明，期望对我们的生态环境有所改善。
二、我们所发现的严重问题
（一）在自然生态的改变方面：
1．水：
（1）台湾本岛70％的河川已遭严重污染。
（2）酸雨问题日趋严重。
2．土：
（1）森林浮滥砍伐、山坡地之开发不当，造成水土严重流失。例如：游乐区、高尔夫球场、别墅、灵骨塔无限量之开发，严重破坏 土质、土壤流失。
（2）过度之抽取地下水，造成地层下陷。
3、空气：
汽、机车的过度成长及废气之排放，造成空气严重污染。
4．生物：
（1）台湾人口密度过高且分不均。
（2）愈来愈多的稀有动物濒临及面临绝种。
（二）废弃物未妥善处理方面：
1、一般废弃物：
如塑胶袋、保丽龙、家庭垃圾、医疗废物等等，缺乏一贯的回收系统与方案。
2、有害废弃物：
如石化业、水泥业等所产生的废水、废气，未能有效的管控。
（三）其他：世界先进国家对核电安全重新评估之际，政府兴建核四计划令
319
人忧虑。
三、我们向政府有关单位提出几点建议及改善措施的要求
（一）在从事经济发展的同时，不应破坏生态环境。
（二）政府有责任让老百姓清楚意识环境的现况和生态危机之迫切性，且应由大众媒体负起宣导责任。
（三）要有整体规划，要有进度计划表，并加以实施、落实。
（四）建立、保存回收系统，并提供回收资讯。
（五）垃圾分类：全面实施建立网状系统。
（六）有关於刺激消费的商业力量，政府应给予适当的限制。
我们只有一个地球，请别让地球再流泪。


神学论集-声明五 生态神学思想模式-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第104号

声明五 生态神学思想模式

第二组员共同讨论之结论
二月中旬，有机会到花莲保禄牧灵中心参加辅大神学院举办的「基督徒的生态观、灵修及责任」神学研习会。以下是第三天本组的讨论报告。附图：
320
天主圣三三位一体：三角形三边分别代表天主圣三，也因其不可分，所以三边紧紧连系在一起成为一个三角形；圆形代表爱的圆满，而圆则表示所有的受造物。天主圣三因著爱与合作，创造了整个受造界。圆中间的曲线则代表天主圣三的爱在受造界之中运行。
天主圣三的创造工程包括了天、地、海、日月、星辰、草木、飞禽、爬虫、野兽以及按天主的肖像所造的人。人是整个受造界中唯一按天主的肖像所造的，可说是受造界中的珍珠，因此占了圆上的一半；但是人与其他的受造物互为一体，不能自绝於受造界之外而生存，必需与其他受造物充分合作，因此各占一半成为一个圆。
圆中间的曲线也表示人与其他的受造物之间，应有一个均衡的发展。为了维持人类成为天主肖像的尊严，人应该妥善地管理所有的受造物，不可为了提升人类物质生活的需求，而无止境地发展扩张，以致於破坏了生态界—一生产、消费、分解的自然循环，使得其他受造物无法生存；然而对其他受造物的保护与治理，也不可侵犯人身为天主肖像的尊严。换言之，为了人的生存，粮食、水电等资源及土地开发，应该有所规划，并知所节制，不应滥杀、滥建、滥垦；另一方面，有越来越多的人饲养宠物，呵护备至，动辄为宠
321
物美容花上千元，却视周遭寂寞老人或贫病的邻居於不顾。当然，在取得人与其他受造物间，应有的均衡的过程中，往往有过之或不及之处，必须不断地由生活经验中学习、调整，因此分开两个半圆的是一条曲线而不是一条直线。
既然天主授权我们代为治理一切生物，我们就要作到善良管理人应尽的责任。让我们都能超越人的本位主义与自私，以共存共荣的心情，对地球付出真心的关怀。
後记
天主许我们为他锺爱的子女，如果我们对环境的破坏仍抱著冷漠与自私的态度，到末了，不论我们看得到或看不到，受害的还是身为天主子女的人。再也没有比这件事更伤约的心了。
主基督，你教导我们：解决生活需求的真正方法不是扩张而是节约与惜福。求你让我更深切地体验到，唯有单纯而简朴的生活，才能获得心灵深处的坦荡与平安，而你，就在那里。阿们。
322


神学论集-前 言-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

前 言

本期出刊时正是夏末秋初，也是新学年开学不久，莘莘学子有的返校，有的初入校门，大家都怀著一分憧憬，一腔说不出的渴望，想在辅大美丽的校园里找回那已失去的灵魂似的。一度曾甚嚣尘上的闰八月这时也应该有所分晓了，因为这次闰八月是阳历九月25日开始，十月23日结束，两岸并未因李总统的访美，或连院长的访欧，造成正式的冲突，只是辜汪会谈和焦唐协商暂时延搁了一下就是了，等双方冷静下来，还是不得不谈的，数千万甚至亿兆的人怎可强人屈从己意，而不以交谈来沟通呢？
本期的八篇文章分属四个部门，圣经、信理、灵修、牧灵各二篇。圣经的两篇均由本院的圣经学教授执笔。黄怀秋老师的《厄弗所书的文学和神学现象》把这封书信的特色和深度简要地指点出来。文学方面，它的用字遣词不但与新约其他的书不大一样，连在保禄的整体著作中也独占鳖头。至于神学方面，这书信的末世论、教会论和基督论都有其特徵，非常值得仔细玩味。
穆宏志神父的《圣经中的平信徒》是他五年前给一群教友讲过的主题，如今重新予以整理，供本刊读者参考，是很适当的时刻。文中先澄清“平信徒”一词的含义，由消极到积极，由部分到整体，然后在第一部分描述旧约中天主子民的被选、被祝圣，分为司祭、先知、君王三种职务，都是为了服务天主的子民。第二部分指“约的改革”耶稣在世从未受傅为王，有时人称他为先知，但他自认为师傅（夫子），他与司祭更是无缘。只在“新约团体中
329
他被承认是君王、先知、甚至司祭”。第三部分放下理论，看一下实际的生活，这里可由宗徒大事录的记载看到整个信者的团体，不分平信徒或神职，共同从事福传。五个地方教会是五个值得参考的例子，那就是耶路撒冷、安提约基雅、格林多、厄弗所及罗马。
张春申神父的《新约的教会学（下）》这次刊出最后的三章，即公函的教会学、若望著作的教会学及默示录的教会学。其中以若望的教会学最为突出，也十分精彩，恰好为这篇长文《新约的教会学》画龙点睛式地作了一个综合的结论。作者先从步特曼否认若望有教会学开始，然后检讨基督新教及天主教学者对若望著作的圣事问题持反圣事论、泛圣事论及中间路线的不同看法，说出若望的教会学究竟有何面貌。圣事以外，若望的教会学还包括庆节，伯铎职务，及合一等与团体生活密切相关的一些问题。
魏明德修士的一篇有关《“自我”与“无我”》的文章是一个有趣的宗教交谈的范例。他能以无我为法本及道家的无我思想来解释福音中的一些基本生活态度，如“谁获得自己的性命，必要丧失生命；谁为我的缘故，丧失了自的己性命，必要获得性命”（玛十39）可与道德经第四十二章相比“物或损之而益，或益之而损”，这类比对是可以大加发挥的。其他几篇，有关《女性神学与灵修的中心课题》、《中国知识分子与皈依》、《为美华信仰团体执事圣秩催生》等文章都是颇有看头的。朱蒙泉神父所创立和主持的辅友中心有两处，一在柏克莱，一在洛杉矶，二处不断向大陆学者伸出友谊之手。
330
Preface
By the time the present issue of our mgrine is Published. the newschool year will have just begun. Numerous Students will be retundngto school, som of them are newcomers, others old customers, all withsome kind of longing for reghning of the lost soul or self so to speak.The classes start on Sepember 25, the first day of the intercalary monthof August of the lunar year. Recently, there has been a lot of talk and rumors about a communist invasion and the consequent catastrophes.President Lee's visit to the USA has caused some tensions across theTaiwan strait. The bilateral consultation bebeen Taiwan and mainland China has also been suspended for the moment. But for how long? Will the 21 million Chinese in Taiwan not be allowed to talk with the l.2 billion Chinese on mainland China forever?
The eigh articles of the present issue are divided into four sections: Scripture, Dogmatic, Spirituality, and Pastoral; each section has two items. The two anicles on the Scripture are contributions from our faculty. Mrs. Theresa Wong wroe about the literary and theological figures in the Epistle to Ephesians. The literare form of Ephesians differentiates itself not only from the other writings of the NT in terms of vocabulary and expression, but also from the whole corpus paulinum.Furthermore, the theology of this epistle also show unique characteristics in eschatology, ecclesiology, and Christology.
Fr. Jesús muñoz's article, ''Laity in the Holy Scripture," was a talkgiven to a group of Christians five years ago. Now he has arranged it for Publication at this suitable time. What does laity mean? It can bedescribed negaively or positively, or from parts to the whole. Within the OT, the people of God were elected, consecrated, and given ministries of priest, prophat, and king. The auhor points out changs found in the NT: Jesus is not anointed a king, though people occasionally call him a prophet, he prefers to call himself a teacher, he is never a priest. Only much later in the NT communities was Jesus confessed as king, prophet,and even priest. Finally, the practical situation of laity is examined throughout the Acts where the whole community of believers, lay and clergy, is found dedicating itself to evangelization. Five local churches are outstanding models: Jerusalem, Antioch, Corinth, Ephesus, and Rome.
331
The last part of the article of Fr. Aloysius B. Chang on “Ecclesiology of the NT” examines the Canonical Letters, the writings of John and the Apocalypse. The discussion of St. John's Ecclesiology is outstanding.Staling with the statement of R. Bultmann that there is no ecclesiologyin St. John, the amhor scrutinizes diffrent positions of Protestants and Catholics reguding St. John on the questions of sacrament, feast, Peter's ministry, and Christian Union—all are important questions for the life of community or ecclesia.
The French Jesuit scholastic Belloit Vermander with his allicle"Concepts of Self and Selfless seen from the NT" tries to use theseconcepts from Buddhism and Taoism to explain the Gospel’s teaching on abneghion as well as Paul's notion of kenosis. The remaning articles discuss feminist theology and spirituality, Chinese intellectuals and conversion, and promotion to the Order of Diaconate among the Chinese-Americans for the service of their communities. The author of the lest two items, Fr. Bernard Chu, is founder and director of two Friendship Houses, one in Berkeley and the other in Los Angeles, which try to give a helping hand to Chinese intellectuals coming to the USA for studes.
332


神学论集-厄弗所书的文学和神学现象-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

厄弗所书的文学和神学现象

黄怀秋
（辅大神学院及宗教系新约圣经教授）
厄弗所书的重要性，光看近代释经界学者给它取的别号译名就知道了。学者布鲁士（F．F．Bruce），跟随著皮克（A.S．Peake），称它为“保禄主义的精华”（the quintessence of Pauhnism）[1]，因为几乎所有保禄著作中的主导思想，都可以在这一封短短的信个中找到痕迹。然而它的成就并不止于此，它并非仅仅在于重述保禄大书信中的基本主题而已；保禄的神学思想，尤其是有关教会的理论，在这里已达到一种前所未有的、更成熟更纯粹的境界。因此，布鲁士自己承认，比“保禄主义的精华”更理想的形容词该是陶德（C．H．Dodd）的“保禄主义的冠冕”（The crown of Paullnism）。2
但厄弗所书却不是一篇容易处理的文献。富勒（R．H．Fuller）就曾说：“它其实是一则穿上书信外衣的论文”。巴尔特（M．Barth）称之为保禄全集“门口的稀客”（a stranger at the door），古次比德（E．J．Goodspeed）更幽默：“释经者的滑铁庐”（the Waterloo of commentators）3。然而许多人仍然甘心以“就义”的心情趋赴它的殿堂，共享这智慧与灵性的盛宴。因为厄弗所书信，无论在神学上或灵修上，都已臻极品。许多基督
333
徒曾因阅读它，获得一生受用不尽的恩典。中国籍的沈保罗牧师形容它为“好似一扇开向天上的窗户”，使人藉著它看得见一点“神在永世里的心意” 4，也就是：天主永恒救恩的伟大讯息。
本节的目的，就是要对这一篇伟大的基督徒文学作品作一点系统的整理，也为初学的读者们提供一些文学和神学的介绍，企望没有神学背景的基督徒也能进入保禄思想的堂奥，并且领悟它所要传达的救恩讯息。
一、当代圣经学上的“厄弗所问题”
有关厄弗所书，当代圣经学上最尖锐、正反双方最富对立性、也最难解决的就是它的作者问题了：它到底是如同大书信（或者那些真实性无虞的保禄作品）那样，真的出自保禄之手，或是成于第二、三代受保禄思想影响的保禄学派者的笔下呢？
这是一个牵连甚广的问题，因为厄弗所书的其他问题，诸如书信的真实性、宗徒权威、写作概况（时地）、甚至收信人与书信的性质等，多少都与它有关；可以说，对这个问题的看法直接影响其他问题的解答。它是其他问题的基础。
巧妙的是，这个问题逃避正反两面的解答。不管你提出什么论据来支持一面的答案，别人也可以用同样的论据来予以攻击。事实上，同样的现象（如书信的文字、风格，与哥罗森书近乎孪生式的独特关系）经常被学者取用：为某些学者，这些现象清楚指明书信“后保禄”的特性，但是为另些学者，它们却显示出保禄创作的痕迹。
这些现象本身都是沉默的，它们并不说话，却等待人们的诠释。我们将尽力客观地列举这些现象。不过，在列举之前，先看看这个问题发生和成长的历程。
334
本节的标题说：这是个“当代问题”。的确，在十六世纪以前，没有人提它，十八世纪以前，没有人把它当作‘问题’讨论。事实上，在圣经批判学兴起以前，书信只是按照字面意义加以理解。本篇书信清楚标明它的作者就是保禄（一1，三1）；而书信的送信人提希[2] [3]苛（六21—22）则和哥罗森书的送信人相同（哥六7—8），这是白纸黑字般的清楚无误。所以，自基督宗教伊始，这封书信便被认定与哥罗森书同出一源，写于同一个时候（保禄罗马被囚的时候），由同一个人把它们一起带到小亚细亚—一这个哥罗森和厄弗所两座城市的共同省城。
教父时代很早就知道这封书信，宗徒教父多次应用它：如九O年的格肋孟（Clement），100年的坡利加（Polycarp）和依纳爵（Ignatius）。光是被教父取用这件事实便已指出，他们毫不怀疑它的宗徒性，因为为他们来说，只有保禄的名字才有这样的权威；不过，他们也不惯于书明出处，只是不经意地随意取用。在这方面，依肋内（Irenaeus）倒是例外，因为他不仅暗示性地采用，还声明这是保禄宗徒的话1。
异端者马西翁（marcion，160 A．D．）的圣经纲目虽然只有十封保禄书信（去除了牧函和希伯来书），却毫不迟疑地收录了它，显然地把它放进保禄著述之中。二世纪的姆拉多利纲目（muratorian Canon）还没有希伯来书，但厄弗所书却稳居其中。至于手抄本，现存最古的蒲草纸本P．46（公元二OO年）把它放在迦拉达书和斐理伯书中间。最好的大楷本西乃抄本和梵蒂岗抄本（皆四世纪手抄本）中更少不了它。
对这封书信，第一个提出疑问的是十六世纪人文学者，以出版希腊文圣经而闻名于世的伊拉姆斯（Erasmus）。由于这封书信风格独特，伊拉姆斯深感它与其他保禄书信不同。可惜伊拉姆斯的话
335
在当时并没有引起其他人士的回应，也许是“时辰”尚未来到吧！两个世纪之后，一七九二年英国人伊华森（Evanson）正式怀疑它的真实性。自此之后，愈来愈多的应与讨论这个问题。在我们这个世纪，影响至钜的是美国学者古次比德（E．J．Goodspeed）1在一九三三年所发表的理论。很多人被他说服而把这封书信归给公元—世纪末的一位保禄学派门人之手。他为了要把关思想综合、应用、诠释给另一个新的、拥有自己的困难和需要的世代，乃写成了这一封差不多包罗所有保禄思想，但却也把它们提升到另一个更成熟更完全的境界去的“保禄书信”。
古次比德的理论由于诺士（J．Knox）2和米登（C.L．mitton）3的发扬而大放异彩，吸引许多在这方面有兴趣的近代诠释学者如比亚（Bears）、林高琳（A.T．Lincoln）、斯托侯臣（C．L．Stockhausen）等4。但是主张保禄创作权的声音也没有绝迹，除了布鲁士之外，还有富克（Foulkes）和专论厄弗所书的［权能与魔术］的雅诺（C．E．Arnold）5。
有关古次比德的理论，以后会作更详细的介绍。在此，我们先该讨论一下这封书信的文学和神学现象。上面说过，这些现象本身不会说话，它们本是中立的。不过却多次被人诠释来反对或支持这封书信出自保禄手笔。因此，要绝对客观地介绍这些现象十分困难。笔者在努力尝试之后，也不得不承认，许多结论早已潜在地隐伏在这力图客观的分析介绍中。
二、厄弗所的文学现象
文学特色包括遣词、用字、风格结构等等。另外厄弗所书与哥罗森书的独特关系也有一些是文学上的；不过由于这两封书信的关系兹事体大，最好把它独立起来另行讨论。如此一来，这里谈文学
336
特色便只包含两小节：文字、风格。
1． 文字
厄弗所书的用字很特别。在圣经学上，有一种统计方法是数算词字出现的次数，有称为hapax legomenon者，是指出现“一次的字”。研究厄弗所书的学者用这种方法发现，在厄弗所书的字汇中，有八十二个没有出现在其他保禄书信中，而其中有三十八个在新约其他作品中也没有用过。另外，有二十七个字单单用于厄弗所书和哥罗森书6。这种统计显示，厄弗所书的用字非常特别，与保禄、甚至与新约的其他作品有所不同。
有人以为这种情形不足为怪。巴克莱说：“保罗在以弗所书中所说的事，是以前没有说过的。他在那里所走的思想旅程，是以前没有走的；当然，他需要新的字汇，表达新的思想7。”
这种解释大体上来说是正确的，它也有例外的时候。举例来说：保禄不是从来不谈”魔鬼”，他只是不用“魔鬼”这个字（diabolos，弗四27，六11）。当谈到魔鬼的时候，他会直呼其名：“撒旦”（如得前二18，罗十六20，格前七5，格后二11）。可见不完全是新的思想问题，而是不一样的表达方法。
另一个经常被提起的例子是“在天上”这种说法。保禄也谈天，当他谈到天的时候，他惯用名词的天（ho ouranos格前八5，格后十二2），有时会用复数（hoi ouranoi或en ouranois，如斐三20，格后五7），但厄弗所书却是复数形容词不带名词，严格翻译过来，应该是in the heavenlies——一种很奇怪的讲法。这个词汇在厄弗所书一共出现了五次，有时是天主的所在地（一3）、复活荣升基督的所在地（一20）、甚至是在世的基督徒与基督结合的氛围（二6），但也有时是鬼神居住的地方（三10，六12）。可见这词汇本身并不带什么神学色彩，只是“口头禅”一类的东西，作
337
者随口道来，不经意地表达“属于天”的意思，如此而已。奇怪的是这种“口头禅”却从来不曾出现在保禄的作品中。
当然，除了一些保禄不常用的词汇之外，厄弗所书拥有更多保禄常用的字眼，如恩宠、祝福、义子、光荣、智慧、启示等等，不一而足。不过，让批判学者更感兴趣的却走些常见于保禄书信中，但用法却与厄弗所书不一样的概念。最常被人提起的例子是“宗徒”。保禄爱谈宗徒，但是他亲口承认的宗徒并不多，除了他自己（罗一1，格前1，迦一1）以外，就只有以伯多禄（迦二8）和雅各伯为首（迦一19）的耶路撒冷宗徒（迦一17。19，格前十五9），就连他的助手索斯特乃（格前一1）和弟茂德（格后一1）也不能人于宗徒之列，只能称作“弟兄”而已。面对这现象，很令学者惊讶的是这一个目空一切，特立独行的保禄竟然在厄弗所书两次采用”（圣）宗徒和先知”（弗二20，三5）这种说法。这种讲法似乎指向教会中的一组人物（假如还不是一种制度化的组织的话），他们是教会中的领导阶层，拥有藉圣神而给的启示（弗三5），且是以基督为“角石”的教会的“基础”（弗二20）。此外，在书信中，宗徒有时也可与先知分列（四11），这时，宗徒也显然地居先知之上。作者似乎把天主（或基督）比喻为建筑师，这位建筑师以基督为角石、宗徒为基础建筑了教会。这样我们马上可以发觉厄弗所形象和格林多形象的不同，后者把宗徒比喻为给教会奠立根基，并且是唯一根基（耶稣基督）的建筑师（格前三 10—11）。当然，这两种形象看起来虽然矛盾，但是保禄却没有受任何人规定在创作时不能改换形象呀！
如果上述的例子并不算纯文学的批判（“宗徒”用法的不同多少牵涉一些教义成分在内），我们还可以看看oikonomia（economy）这个字。当oikonomia出现在大书信的时候，它常是指一种
338
职分，一种管家的职分。stewardship似乎是最相称的译法。保禄是“天主奥秘的管家”（格前四1），天主把传福音（奥秘）的“责任（stewardship）委托给”他（格前九17）叫他传扬，因而他无可推诿。就连哥罗森书也是一样：“我依照天主为你们所授与我的（管家）职责，作了这教会的仆役，好把天主的道理充分地宣扬出去”（哥一25）—一这种讲法可说是格前两篇经文的综合。可是当这同一个字。ikonomia出现在厄弗所书的时候，它却不能翻译为“管家职分”，而该译作“计划”（弗一10，三9），不过这个计划也称为“奥秘”（弗一10的“计划”补充一9的“奥秘”，三9更说“奥秘的计划”）。换言之，oikonomia已从格林多前书的“奥秘的管家”变成一项本身就是奥秘的计划。
不过也有人指出ikonomia在弗三2的用法接近大书信：”想你们必听说过天主的恩宠，为了你们赐与我的职分”。在这里，我们姑且不论弗三2是否来自哥一25，至少我们该承认，oikonomia在厄弗所书共有两个用法，其中一个接近大书信，另一个却与大书信迥异1。
类似的情况还有“奥秘”—一它的内容与大书信有别，动词的“得救”—一它在大书信中从来不作完成式（perfect tense），“和解”—一大书信的和解通常不是人和人的、而是人和神的和解。不过这些例子，都已超越了纯文学的范围，而进到神学的脉络中。
2． 风格
研究书信的人，喜欢区分letter和epistle。Letter是真实的书信。在古代没有电话，没有无线电的时代，书信是人与人、人与团体、或团体与团体之间唯一的通讯方式。它的目的是交谈、问候，通常都有具体的人和事作为通信的导因与目的。然而也有一些徒具书信外形、不具书信之实的文学创作，它们其实只是一则则的小论
339
文，再配上书信的开头和结尾。如此，这些“书信”其实并没有真正的收信人，或者可以说它们的收信人是更广大的群众。这种情形，在古代相当普遍，而塞禄（Cicero）便著有这类通讯集。论者以为：它们实质上只是epistle，而不是真正的letter。保禄以后的“公函”（Catholic letters）都有这样的特色。
但是，保禄的书信却是真正的letter，是保禄写给他在传教工作期间所建立、所关心的教会（罗马书信除外）、或所认识的个人（费肋孟书）、或感谢（斐理伯书）、或安慰（得撒洛尼前书，因为有人在基督再来之前死了）、或解决纷争、或剖析疑难（格林多前书）、或责备、或谏诤、或攻击敌人（格林多后书。迦拉达书），其中，他条陈理想，默思基督奥迹，反省人生问题，寻索救恩脉络，无意中竟然写成这许多伟大的基督徒文学兼神学作品。
由于这种写作因素，我们现在阅读保禄的书信，虽然事隔多年，仍然可以看到当日的教会情况，看到在这些初生的、年青的教会团体内的怕惧和焦虑。困难和诱惑，也看到种种迫使这位白日黑夜劳苦操作的保禄宗徒不惜放下手头的杂务，或牺牲难得的睡眠时间，一个人凑在昏黄的烛光下握笔书写的危急状况；甚至，我们也几乎看得到保禄的面目；他忧心如焚的模样。他急躁而直率的个性、他刚毅而不服输的神情，常常都在字里行间跳跃。那短促的、急激的、有时不完整的甚至近乎残破的句法，道尽了执笔者的心声。
但是，当我们读厄弗所书的时候，感觉却完全不一样。我们完全不知道这个教会的情形，除了那是个外邦人的教会（弗二11）之外，我们看不到它的面貌，好像它没有在这个世界上存在过一样，没有留下半点痕迹。它没有争论，没有异端，没有疑难，也没有喜乐，总之，不喜不忧，就像化外之民一样。我们也见不著保禄的
340
面，除了他是个囚犯（弗三1）之外，我们不知道他的写作状况。这是所有保禄书信中最不具个人色彩的一封，没有激烈的争辩、没有生气的责备，当然，也没有爱和关心。保禄好像连这教会中的一个人都不认识，可是，他却在这个教会里待了两年之久（宗十九10）！凡此种种，都让熟悉保禄书信的人感到惊讶。
书信的风格是礼仪式的，像祈祷，也像默想，安详宁谧，肃穆沈郁，句子漫长舒缓，比罗马书至少长了一倍。疑问句不多；却多了许多分词和关系代名词（who，whom），重重叠叠地子句加子句，形成了厄弗所书的特色。书信中的长句子满篇皆是：一3—14、15—23，二1—7，三1—19都只由一句组成，剪不断，理还乱。又喜欢用同义词，同义词不以连词（and）却以所有格（of）或genitive串连起来，形成厄弗所书的另一文学特色。如一5：“他旨意的决定”，一11：“他旨意的计划”都是厄弗所书爱堆砌词汇的好例子。这种满而溢的风格也显露在书信对“所有”、“全”、“大”、“超”、“高”等等词汇的偏好上。一19：“他对我们虔信的人所施展的强而有力而见效的德能是怎样的伟大”一句中，一共用了四个表能力的词汇，两个极言伟大的字眼，英文字面直译也许更能表达出原文的力量：what is the excelling greatness of his power in us who believe，according to the operation of the might of his strength，which he has operated……．在六18短短一节内，共用了四个表祈祷的词汇（三个名词、一个动词），四个表“全”。“每”、“所有”的小字，英文直译较得原文神韵：by means of all prayer and petition,praying at all times in spirit,and to that and keep alert in all perseverance,making petition for all the saints．现以中文试译如下：在所有时候、靠著圣神，以全部祈求哀祷祈祷，并为此目
341
的，以各种坚毅保持觉醒，为所有圣徒祈求。
这种丰富满溢、缓慢而安详的风格，在整本新约中是独特的，就连哥罗森书也无法望其项背。大抵，作者写作时的心境也是安宁的，没有俗务缠身，也没有恼人的情绪，如此，才能苦心积虑，刻意求工，以慢工精雕细琢出一首如此曲折多姿，却又华丽得令人眩目神驰的散文诗。
摩法特（J．Moffatt）说：保禄平素的文字说法，倾吐出来，犹如急流瀑布，唯独在厄弗所书里，我们才有一条缓缓的小溪，清澈明亮，丰满的河水，充溢了两岸。这种描述，基本上是正确的。
三、厄弗所书的神学现象
所谓神学现象，不是指书信的神学思想（这点将另文介绍），而是指可以藉以推论出作者的身分、又经常被人这样提起的一些教义上的现象，这些现象，在不同立场的作者笔下，会有不同的诠释。下面只提出三点：教会、末世、基督。
1． 教会论
在厄弗所书，当作者谈到教会，或采用“教会”这个字的时候，所指的必定是普世教会。
一般人都知道，在保禄书信中，“教会”通常是指地方教会而言，即在某个地方聚会的基督徒团体。在基督宗教成立之初，这些团体通常在某个家庭内聚会，这个聚会的家庭就是一个小型的“家庭教会”，保禄多次写信问候它们（罗十六5，费2）；就连“格林多教会”也可能是指在格林多聚会的教会团体。甚至当保禄在格林多书信中劝导他们要保持教会的合一，所指的首先也是这个地方教会的合一。当然，在保禄的思想中，普世教会的观念，也不是从来没有出现过。证据显示，部分经文所提及的教会，已经不仅是一个
342
地方团体了。当保禄说：“我曾迫害过（天主的）教会”（斐三6，迦一13，格前十五9）时，他所指的应该比一个地方团体要广阔吧！就连“格林多教会”也可以有较普遍的内涵：“天主教会在格林多的呈现”。因而单就教会的观念，从较早期的地方教会，发展到较后期的普世教会这一点上，要对这封书信的作者问题作出结论，恐怕也是不容易吧！
退一步来说，即使保禄对“教会”这个字的用法，的确有时是指地方教会，有时是指普世教会，毕竟前者是较为常见的。况且，他在大书信中所谈论的教会问题，也多半是针对该地方教会所发生的具体问题。厄弗所书却不是这样。
在厄弗所书，不仅教会这个字所指的必定是普世教会，它所谈论的教会问题，也不是某一地方教会的具体问题。厄弗所书的特色，就是它经常从地方教会的脉络中抽象出来，摆脱地方的局限，因而它得以独立地沈思天主教会的奥迹。举个例子来说，当保禄在罗马书和格林多前书采用“基督身体”这个图像来比喻教会时，他所考虑的首先是这个地方教会的困难问题，“基督身体”这个图像是他手上的一帖处方，他要利用这帖处方治疗教会内的顽疾1一一在罗马书，是拥有不同神思的教会成员之间合作不良的问题（十二3—8），在格林多前书，问题也差不多，不过还加上教会分裂的问题（一10—13，十二12—26）、神恩误用的问题（十二1—11）、淫乱的问题（六15）、吃祭肉的问题（十17）。面对这种种问题，保禄提出“我们是基督的身体”这种肯定。这将是他手中的一帖疗剂，假如信友真地能够接受他的劝导，服下这帖重药，认真地看待自己和别人都是“基督的身体”这件事，再棘手的瘤疾，也应该药到病除了。
但是厄弗所书却没有这种地方的问题，反而，它从地方教会的
343
藩篱中跳出来，直接讨论教会在天主永恒旨意中的作用与目的1。“基督身体”也不是一帖疗剂，而是作者直接反省的对象。作者采用这个图像来反省基督教会的奥迹，它与基督的关系，以及随著这关系而来的逻辑性后果。由于基督在厄弗所书的高超地位—一他不仅是复活荣升的基督，还是在创世以前圣父在天上拣选、祝福、预定的场所，万物“出发”的根源—一身为“基督身体”的教会也因而有了宇宙的幅度，包涵整个宇宙；是“在一切内充满一切者的圆满”（弗一23），因而基督的范围，也是教会的范围。在厄弗所书，教会甚至有宇宙的作用和使命（弗三10）。它不局限于某一定点；身为基督的身体，它也分享了它头部基督的光荣。从某一层面看，身为基督身体的教会已经被提升到天上，超越天上的率领者和掌权者（弗三10），虽然，从另一层面看，它还是个地上的教会，拥有它的一切不圆满（弗四12—13）。
可以想见，为表达这种普遍的，上连天庭，下达人间的宇宙教会的模样，“基督身体”必定是个非常恰当而称职的方式。这是厄弗所书教会论的特色，然而，当它从大书信中承继了“基督身体”这个图像，并且给予它这种诠释时，它也的确赋与这个图像本身（在大书信中）从未想像过的内涵。
当然，这普世的教会在历史中也留下了痕迹。厄弗所书的写成显示它和这历史过程中的一个定点有关：在这定点上，这个在历史中的（普世）教会也显出它的历史面貌。它显然包含了犹大人和外邦人，然而犹太人看不出是大多数，他们没有什么优越感，作者用不著（如同迦拉达书那样）说服犹太人，在基督内人人都是平等的（迦三27—28），外邦人的自由已不再受到犹太人的规范。看来，迦拉达所致力争取的那种自由，到厄弗所书写作的时候已经是理所当然的事，因而通篇书信都没有谈论过法律的问题2。我们记得，
344
当保禄写大书信时，他所要面对的首要问题就是法律的失效，它不能使罪人称义，因而犹太人和外邦人完全一样，他们都是因著信，在基督内成为义人。这种法律的关怀在厄弗所书是找不到的，看来，在教会中，这个问题已经过时了。
如此说来，厄弗所书的教会现象，和保禄时候的教会现象很不一致。它是个以外邦人占大多数的混合教会，不仅如此，外邦人也许还获得了与犹太人平起平坐的正统地位。在厄弗所书写作的时候，教会内一场暴风雨般的种族之争看来是刚刚过去，厄弗所书的作者看出，这是基督以他的肉身所完成的和平工作（弗二14），教会内的合一已经完成。不唯如是，眼界已经提升到宇宙的观点之上的厄弗所书，还在这里看出教会的宇宙功能：它的合一是宇宙万物总归于一的前奏与先声。在宇宙源出于一又总归于一的过程中，教会的合一是那即将来临的更大的合一的预兆与保证。
厄弗所书的教会论全面而多姿多采，要详细述说它，必须另文讨论。这一节的目的，只是要指出一些可能透视出作者身分的教会现象。无可讳言，这些教会现象，只能从厄弗所书的字里行间读出，因而不同的学者，会有不同的结论。况且，从保禄大书信的写作，到他罗马的被囚，中间只有十几个寒暑，没有人能够管得住保禄思想的转变，也没有人能够管得住教会对它自己看法的转变。
2． 末世论
末日再来在保禄书信中占有非常重要的位置。罗马书、格林多前后书、斐理伯书、得撒洛尼前后书都有非常出色的末日经文。保禄默想基督末日的再来，并劝导读者殷切期待末日的救赎。哥罗森书的末世论不多，但至少在两个地方显出保禄一贯的特色，一5：“这是为了那在天上给你们所存留的希望，对这希望你们由福音真理的宣讲中早已听过了。”三4说得更直接更具体：“当基督，我
345
们的生命显现时，那时，你们也要与他一同出现在光荣之中。”
但是厄弗所书对基督末日再来的期待却相当空白。书信中除了两个地方提及圣神的保证：“蒙受完全的救赎”（一14），“以待得救的日子”（四30）之外，便很少再谈到末日的事宜。显然，作者在这封书信中更注意的是基督现在的统治权，而不是他马上来临的末日，而前者亦已代替后者成为书信中最大的课题。整封书信弥漫著一种已实现的末世论气氛，信徒已与基督一起生活、一起复。一同坐在天上（二5—6），用另一种说法，他们“已经得救”（二5、8）。完成时态的”获救”，直到目前为止，还未出现过在保禄的其他著述中。
当然我们也不能过分强调厄弗所书和保禄其他书信的断层关系。有学者指出，基督徒的复活和升天在厄弗所书中并不是实在地发生，这一切都只是“在基督内”（二6）1。因而，到末日去的门并没有完全关闭，作者犹有馀地期待“得救的日子”（四30）。也许厄弗所书只是以不同的辞汇表达罗马书第六章信友与基督圣洗的结合（baptismal identification）而已。换言之，这一切都只是用辞与强调的不同，正如罗马书容许信友在领洗后“在新生活中度生”（罗六4），好使他们能够在将来“藉著同他相似的复活与他结合”（罗六5），同样，厄弗所书的信友，已经与基督“一起复活”了（弗二6），还要等待“得救的日子”（弗四30）。
然而，两种说法的不同仍是显然的。其实，坚持厄弗所书非保禄创作的学者，也不是要把厄弗所书排除于保禄传统之外。相反，除非在保禄大传统的浸润下，是无法发展出厄弗所书特有的风格的。
有学者指出，作者没有完全抛弃末日的期待还显示在作战的图像上2：“要穿上天主的全副武装，为能抵抗魔鬼的阴谋。”与保
346
禄书信比较（得前五8，格后六7），厄弗所书有最完备的“武装系列”（六11、14—17），而这正显示出，信徒仍然生活在冲突的世界中，天主的国尚未完全临现，它仍在等待末日的完成。因而厄弗所书虽然比较侧重教会光荣的一面，它已经在原则上与基督同在天上的事实，却没有完全抛弃传统的末世观，一种存在于已经尚未之间的紧张。
假如这一切都是真实的，就是说：假定作者真地没有“完全”抛弃传统的未世观，毕竟，他还是往实现的途径迈进了一大步。厄弗所书比传统的保禄神学更加强调基督的超越性，他的荣升（一20—22），也更强调教会，作为基督的身体；与基督同在，甚至分享到他的“圆满”（一23）的事实。固然，这一圆满尚未充分完成，它还有很长的路要走，还要继续长进，期待“洁净、圣化”（五26），以达到“基督圆满年龄的程度”（四13）。
以上是厄弗所书的末世论现象。我们可以分两方面说。一方面，它固然不是完全缺乏对将来的期待；另一方面，它与传统的保禄末世论相较，二者纵使不是完全相异，却总有点不同。保禄书信中经常提起的一些未世词汇，如主的日子、再来、将来的复活、身体的转变等等，已经换作了嗣业、完全的救赎与得救的日子了。换言之，它的确比保禄的末世论较为“实现”。问题是：该怎样解释这种转变呢？是由于保禄思想的自然发展，还是出自另一位后保禄学者之手的突破呢？
3.基督论
教会一未世一基督的讨论顺序，并不表示基督论在厄弗所书不重要，相反，它是前述各项讨论的基础。厄弗所书所以有如此独特的教会论和未世论，正和它独特而高超的基督论有关。因而，我们可以更清楚地看到它和大书信的不同。
347
基督及由神而来的救赎是保禄书信的中心；而大书信谈基督，经常是死而复活的基督，可以说，复活是保禄基督论的出发点。这点和最早的基督徒初传，是一脉相承的（参阅宗二14f等各处）。在格林多前书，保禄便曾说明他从最早的基督徒团体所”领受”来的，以及他给初生的格林多团体所“传授”的都是：“基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的；第三天复活了”（格前十五3—5）。可见死而复活的基督，确实是保禄基督论的中心。
无可否认，当保禄在大马士革遇到基督，而认出她就是天主的圣子时（迦一14—15），他应该也同时把握到先存的概念，只是他更关心的还是十字架、血、死亡、赎价、未日、复活等等。只有在很偶然的时候，他才会让先存的基督从字里行间探出头来，环视众生（罗八3，迦四4，斐二6，弟前三16）。
但是厄弗所书却登高望远，它基督论的眼界起得很高，再透过这个眼界回顾救恩的历史。它的基督从一开始即是在天上、于创世以前、与圣父同在一起的基督，是圣父在其中祝福、拣选。预定的“场所”（弗一3—6）。换言之；“先存”的概念，不仅暗示从一开始便已声明了。如果说：举扬荣升的基督在厄弗所书中占据著最显眼的位置—一神已经超乎各样权能，足踏苍生万有（一21—22），这荣升也是从创世之初已经预定了的；为能在期满之日，显示出天主的智慧。这便是厄弗所的奥秘（三3—6），那从创世之初已经厘定，却一直隐含不宣的天主奥秘；而奥秘的中心正是基督。因为天主的奥秘不仅是”在爱子内”定的，它的目标也是指向满期时的实现：使万有总归于基督元首。
严格地说，天主召选的概念来自罗马书（罗九一十一），就连这召选是在基督内完成也隐含在罗八28—30中。另外，迦拉达书也
348
曾谈到亚巴郎蒙召的祝福，要在基督内普及万民（迦三14），并且 还说这是圣经所J预见”（迦三8）。因而厄弗所书的贡献，不在 发明一些从未想像过的思想，而是把一些在保禄书信中早已隐含著 的概念带到清楚显明的聚光灯下。位于书信之首的赞美诗（一 3—14）—一在其中已经综合了整个厄弗所神学的精华—一以前所未有的力量充分发挥了”在基督内召选”的概念。一4首先说天主“于创世以前在基督内拣选了我们”，这个思想跟著在赞美诗的其馀部分一再重述。11节重申我们是天主[按照自己旨意的计划……早预定了的]。[他的旨意]（11），或“他旨意的奥秘”（9），“他的措施”（10），甚至“他旨意的决定”（5）都指著这“预定”（5、11）的时刻，一件“在创世以前”（4），“在天上”（3），“在基督内”所预许的“奥秘”（一9，三4）。
不过，厄弗所书最主要的基督论，却不是“先前的召选”，而是“末日的扬升”——宇宙的基督。关于这点，影响它最深的，是哥罗森书。传统的保禄神学基本上著眼于基督和所有被赎人类的关系，他是全人类的救主。唯独哥罗森书却突破了传统的门限，把基督描述为宇宙的基督——神的救恩不再局限于人间，就连天上地上的一切都在神内受造，在神内与天主和好（哥一15—20）。换言之，基督的救恩不仅及于人类，她也战胜了宇宙权能之士，是它们的救主。无可否认，厄弗所书缺少了哥罗森书对基督在创造时的活动的冥想（哥一15-20），然而哥罗森的基督却是它的预设，是它出发的地方。它预设了一个宇宙的基督，万物都源自他，如今又要在她那里归于一统（弗一10）。在厄弗所书；每当基督出现的时候，就是这一位基督—一超越在万有之上，一切权能在他下俯伏低头（一20—23）。就连人类的被赎——他的新生，也被描述成一种权能的转换（二1—10）；从前的我们“跟随世界的风气，顺从空
349
中权能的首领”（2），那时的我们原是死的，如今，和复活扬升的基督一起——一起生活、一起复活、一起坐在天上（5—6），我们已经从死亡进到新生。
可以说：如果厄弗所书有高超的教会论，那是因为它有高超的基督论；如果厄弗所书有更为“实现”的末世论，也是因为它的基督已经实现地完成了她的救赎工程。因而，尤其当我们把书信中教会一末世一基督三者结合起来一起评赏的时候，我们当更能发觉厄弗所书的确已经进展到一个更为成熟、更为纯全的境地。在保禄神学的发展史上，它的确已经迈出了一大步，和早期的保禄神学相较，已经不可同日而语。
本文的目的是探究厄弗所书的文学和神学现象，以便更能掌握它真实的作者。在探究的时候，虽然尽力避免，却仍一再碰触到它与哥罗森书的关系。事实上，要回答它的作者问题，也只有在处理过这两封书信近乎对观式的密切关系之后才能做到。本文由于篇幅所限，仅止于对上述两种现象的研究。其馀的，只有另文介绍了。

[1] F．F．Bruce， The Epistles to the Colossians,to hilemon, ank to the Ephesians, The New International Commentary on the New Testament(GrandRapiks: Eerdmans,1984), 229．
2 C．H．Dodd，“Enhesians，” The Abingdon Bible Commentary, ed. F. C．Eiselen et al（New York：Abingdon，1929），1224—1225．
3参阅F．F．Bruce，Epistles，229，notes 3—5·
4沈保罗，《天窗—一以弗所人书讲解》（香港：中国神学研究院，一九九二），11。
1这段历史请参阅F．W．Beare，“The Epistle to the Ephesians”,Interpreter’s Bible. 9（New York：Abingdon，1953），595—749）
2古次比德的理论在多种现代厄弗所注释中都有提到。E．J．Goodspeed，The Meaning of Ephesians （Chicago：Unlversltypress，1933）.
1古次比德的理论在多种现代厄弗所注释中都有提到。E．J．Goodspeed，The Meaning of Ephesians（Chicago：Unlversltypress，1933）.
2诺士发展古次比德的理论，而提出厄弗所书的作者便是逃亡的奴隶敖乃息摩的说法。J．Knox，Philemon among the Letters of Paul (Chicago:University Press,1935),85—92。
3 C.L.Mitton,The Epistle to the Ephesians:Its Authorship,Origin,and Purpose (Oxford:Clarendon,1951).C.L.Mitton,Ephesians,The New Century Bible Commentary (Grand Rapids:Eerdmans,1973).
4 F.W.Beare,“Epistle”;A.T.Lincoln,Ephesians,Word Biblical Commentary (Dallas:Word,1990);——,The Theology of the Later Pauline Letters,New Testament Theology,(Cambridge:University Press,1993);C.L.Stockhausen,Letters in the Pauline Tradition,Message of Biblical Spirituality ( Wilmington:Glazier,1989).
5 F.F.bruce,Epistles;F.Foulkes,Ephesians,Tyndale New Testament Commentary (London:Intervarsity,1966 );C.E.Arnold,Ephesians:Power and Magic (Cambridge:University Press,1989 ).
6 J.Moffatt,Introduction to the Literarure of the New Testament (Edinburgh:T.&T.Clark,1910 ).
7巴克莱，《加拉太书，以弗所书注释》（香港；基督教文艺出版社，一九八四）。
1弗三2：“想你们必听说过天主的恩宠 ，为了你们赐与我的‘职分’（oikonomia）；哥一25：“我依照天主为你们所授与我的职责”。在厄弗所书；只有三2的oikonomia可译为“（管家）职责”，其馀的都该译为“计划”，而非“职责”。不过弗三2却是厄弗所书中许多与哥罗森书有著平行关系（甚或对观关系）的例子之一。按照Mition的理解，弗三2和哥一25仍是不同的，他坚持弗三2原文的意思应是：You have heard of the stewardship of God’s grace ,the grace which was given to me for you.换言之，在厄弗所书，所赐与保禄的是天主的恩宠，在哥罗森书，则是管家的职责。C．L．Mition，Ephesians，P.126.
1 C.L.Stockhausen, Letters, pp.43-44, 85.
1 Ibid. , p. 85-89.
2 C.L.Mitton, Ephesians, p. 5
1 C.E.Arnold Ephesians, p. 148.
2 Ibid. , p. 155-157.


神学论集-圣经中的平信徒-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

圣经中的平信徒

穆宏志
（耶稣会神父、辅大神学院及宗教学系圣经教授）
神学论集101期，张春申神父曾撰文探讨天主子民的分类，而笔者于1990年也曾对教友讲过这个主题，且是以圣经学的角度探讨的。故重新整理以供读者参考。
一、前言
（一）名称所带来的模糊概念
谈到“圣经中的平信徒”，我觉得有些为难。这句话中有一半我不大懂。我想我知道什么是圣经，但我并不那么确知什么是平信徒，虽然我天天面对平信徒。当我们一说到“军人”，就比较会想到军官而不是士兵；说到“船员”通常指的是在船上不发号施令的那些人；说到“教会”就只想到主教，顶多还有神父。于是“平信徒”这个名词在诸多语言中便有了负面的意思：ser un lego en lamateria（西班牙文：是个门外汉、对该事一窍不通），to Speak in layman’s terms（英文：很通俗地说），或中文“平信徒”就是“平平凡凡的信徒”而已，没有别的。
1、 消极的定义
大部分对平信徒的定义是消极的。“教友即非神父亦非会士者”，
353
这是一种表达概念或内容的否定式定义。有时候有些定义看起来很积极但可惜只表达了一部分。另外还有一个定义是从功能的角度而下的：“平信徒就是在俗世中负责圣化一切的人。”所有这些表达的方式都有某些缺陷，甚至令人不适。我们最好正视它，并且表明造成这些现象的因素不在于圣经，事实上圣经中并没有“平信徒”的说法。假若我们请教一位圣经的作者，例如马尔谷或保禄，问他什么是平信徒、谁是平信徒？我想他会睁大了眼，惊讶不解。
2、与平信徒相对的什么
我们若要了解这个问题，最好具体的看“平信徒”这个词相对于哪些词汇。在最基础的语言学中，我们知道词汇都因彼此相对才有意义。那么“平信徒”和什么相对呢？平信徒是在团体中没有圣职的人，也就是不能主持礼仪的人。从这角度看，“平信徒”和“神父”是相对的。另一方面，平信徒是团体中没有权威的人，不论是训导权或治理权。在这样的假设下，“平信徒”和“主教”是相对的。综合这两方面，平信徒是和圣职人员相对的。
再从另一个层面来看，平信徒和会士在教会生活上是相对的。也就是说，平信徒属于教会接受的两种生活方式之一（或许我们可以说，属于较不引人注意的一种），这两种生活方式都表达教会的生命：一个有教会“正式”接受的圣愿，另一个没有。这样的说法应以整体性的眼光来理解，否则便会陷于一连串的争论而无济于事。为能了解新约和教会现在生活的状况，我们必须注意以上所探讨的两个层面的区别—一圣秩的和神思的。
3、历史上的问题
历史上平信徒和圣职人员之间的关系并不很热络。有特殊职务 的某些圣职人员企图把职务变成特权，而有政治权的平信徒却喜欢 影响教权，因而引发了不少冲突。历史学上称作“凯撒主义”，教
354
宗加冕皇帝或皇帝授权给主教，国家叙爵争论的问题等等，一直不清楚。
为能了解这个问题，除了看圣经中的平信徒以外，还得研究平信徒在教会历史上的角色与发展。但由于每个人都会谈自己所了解的（即使知道的很少），我们还是把焦点集中于圣经中的平信徒（因为我所专长的是圣经）。
（二）字源的涵义
在前面几段中我小心地避开了一个词，这个词是关键所在，但我们平常使用它的时候都忽略了：“平信徒是一个……的基督徒”。事实上从文法的角度来看laico（平信徒）是一个形容词，如同在教宗《平信徒劝谕》的开端所说“Christifideles laici”（基督信友平信徒）。这个词源于希腊文“laos”意指民族、子民。在字源学上不是指一个民族内两种相反的人，而是“属于或不属于”这个民族。七十贤士希腊译文圣经中laos（一般译自希伯来文’am）意思是“被选的民族”，相对的其他民族就是ethne（译自希伯来文goyim）。在新约仍然保有这样的意思，不同的是教会的自我意识及她和以色列民族的关系渐渐改变了原来的涵意，而用以指称新的民族，天主的新以色列。从消极面看，平信徒在“不是神父”之前，首先“不是其他民族的”（异教徒、外邦人）；从积极面看，平信徒在“不是神父，不是……”之前，首先已是一个信徒（天主选民中的一员）。这个观念是如此基本，以致我们常常忽略掉了，因而产生很奇怪的教会观。多少次我们想到、谈到教会时好像那不是我们的事一样，好像只是指圣职人员而已，连教宗的劝谕似乎也不能免除此成见，为什么？教宗在《平信徒劝谕》的开端是：“诸位主教、司铎及执事，女修会及男修会会士及诸位平信徒”。为什么在称谓上是这样排列的？为什么应用圣经中的“葡萄园
355
的工人”比喻时，从“大约第三时辰”开始，来指称这时才是平信徒该开始的时刻，而且强调“你们‘也’到我的葡萄园里去吧”，似乎假定教会的工作本应从第一时辰开始，而在第一时辰已经先召叫了其他的人（圣职与会士）。我们生活在这个环境、架构内，需要先回顾一下圣经中的历史。以下分三个部分来探讨：第一部分谈旧约的演变，第二部分谈超越旧约的部分，第三部分谈……
二、第一部分
（一）问题的源起：旧约的演变
以色列自认是因天主的干预而建立的民族，现在我们不探究以色列达到这样的意识的实际过程，我们要看的是他们的信仰和自我意识。从以色列的自我意识看来，他们的历史起源甚早，从基督前两千年天主召叫亚巴郎开始，天主要亚巴郎放弃自己的土地，离乡背井，并给他一个许诺：
我要使你成为一个大民族……你得的报酬必很丰厚。（创十二2；五1）
这个许诺一步步的实践，天主在过程中一次又一次的显示她的大能和照顾（依撒格，雅各伯，若瑟和他的兄弟们…·，·等）最后终于实现他对亚巴郎的预言：
你当知道，你的后裔必要寄居在异邦，受人奴役虐
待四百年之久。（创十五13）
漫长的四百年，但最后按照神向亚巴郎所许诺的：
我要亲自惩罚他们所要服事的民族；如此你的后裔
必要带著丰富的财物由那里出来。（创十五14）
经过出埃及的那一夜，埃及人最痛苦的一夜和被压迫者（希伯来人）内心恐惧却又期待的一夜，自由的曙光终于来临了。
356
自此以后有了”百姓”的称呼：
法郎放走了百姓（或称子民、会众）以后…（出
十三17），以色列子民全会众从厄林起程，来到厄林和
西乃之间的欣旷野……（出十六1）
以民出离埃及，在天主奇特的干预下渡过红海，使他们成为一个民族。因此这个曾经抱怨甚至中途放弃的民族，最后终于渡过了漫长的旷野，受天主领导：
你曾藉著梅瑟和亚郎的手掌，领导你的子民有如领导群羊（咏七七21）。
（二）天主藉著拣选而祝圣的民族
这个民族因它的起源和组成而显得独特，藉著与上主在旷野订立的盟约了解到自己的身分：
你要这样告诉雅格伯家，训示以色列子民说：你们
亲自见了我怎样持对了埃及人，怎样好似鹰将你们背在
翅膀上，将你们带出来归属我。现在你们若真听我的
    话，遵守我的盟约，你们在万民中将成为我的特殊产
业。的确，普世全属于我，但你们为我应成为司祭的国
家，圣洁的国民……（出十九4—6）
……然后拿过约书来，念给百姓听。以后百姓回答
说：”凡上主所吩咐的话，我们必听从奉行。”梅瑟遂
拿血来洒在百姓身上说：”看，这是盟约的血，是上主
在说这一切话同你们订立的约。”（出廿四7，8）
这些事过了许多年后，一群称作申命学派的以色列人用下列的话表达拣选和盟约的效果：
因为你是属于上主你天主的圣民，上主你的天主由
地面上所有的民族中，拣选了你作自己特属的人民。上
357
主喜爱你们，拣选你们，并不是因为你们比其馀的民族
人数众多；其实你们在所有的民族中，是最少的一个；
而是由于上主对你们的爱，并为履行他向你们祖先所起
的誓，上主才以大能的手解救你们，将你们由为奴之
家，由埃及王法郎的手中救出来。（申七6—8）
以色列不只是一个不同的民族，而且是一个很特别的民族：
……他们（万民）一听到这一切法令说：“这实在
是一个有智慧，有见识的大民族！”有那个大民族的神
这样接近他们，如同上主我们的天主，在我们每次呼求
他时，这样亲近我们呢？（申四6，7）
以色列也是一个伟大的民族，因为整个民族是上主拣选的民族。
—一被拣选的民族，如同前面看到的：
由万民中拣选了他们的后裔，就是你们（申十15）
圣洁的民族。（依六二12）
—一司祭的民族，因盟约而受祝圣：
你们要被称为“上主的司祭”，人要称你们为“我
们天主的侍役；”（依六一6）
—一君王的民族，因为他们由上主那里获得了自由：
“上主赎回的”。（依六二12）
因此除了天主以外，他们没有别的君王：
基德红回答他们说：”我不作你们的君王，我的子
孙也不作你们的君王，唯有上主是你们的君王。”（民
八23）
—一受傅而成为先知的民族：
358
从这一族糸迁徙到另一族糸，
从这一国家飘流到另一地域。
他不但不让人把他们压迫，
且为了他们还把众工责斥，
说：“你们泱不可触犯我的受傅者，你们切不可把
我的先知伤害！”（咏一O五13—15）
总之，是一个负有使命的民族：
我为自己所造化的人民，好叫他们讲述我的荣耀。（依四三21）
（三）旧约中的俗人和非俗人：圣油的功用
以上几段经文使人觉得好像全民族的所有成员都是一样的，都是被拣选的、是司祭的民族、是君王的民族、是先知的民族，的确，在刚读过的圣咏中傅油是扩及全民族的。但在一开始就有不同的职务（圣职的来源），无论在礼仪方面或权威方面。我们将在这些不同的职务里看到傅油的临在。籍著博油的仪式，以色列中一部分人执掌特殊的职务而与一般的以色列人民有所区别。以下分别叙述这几种不同职务的发展。
1．民族与其宗教事务。受祝圣的民族……他们中有些是司祭
全民族都献身予上主，但其中一部分—一肋未支派，以一种特别的方式献身，尤其亚郎家族更为具体：
你应从以色列子民中叫你的哥哥亚郎同他的儿子
们……立他们做我的司祭。（出二八1）
之后所有肋未支派都被拣选并由支派中分出，专司礼仪方面的服务。
叫肋未支派前来，站在亚郎司祭面前，协助他服
务……任民人擅自走近，应处死刑。（户三6，10）
359
于是肋未支派就从民族中分别出来了：
唯独肋未支派没有分得产业，因为上主以色列的天
主自己是他们的产业，有如上主对他们所说的。（苏十
三14）
圣所里的服事有时和政权事务联结在一起。我们已知他们是一个献身并由司祭管理的民族；看下面的例子，在梅瑟的继承人若苏厄时代：
以色列子民在容纳罕地所得的产业，那是司祭厄肋
阿匝尔和农的儿子若苏厄，以及以色列子民各支派的族
长给他们划分的……（苏十四1）
这个分出和祝圣的记号就是傅圣油，圣油的配方须是保密的：
上主训干梅瑟说：“你要拿上等的香料……用这些
材料配制傅礼用的圣油……你也要给亚郎和他的儿子们
傅油，祖圣他们为我的司祭……无论谁若配制这样的
油，或用这油传了几人（原文：圈内人），应将他从百
姓中铲除。“（出三十22—23，25，30，33）梅瑟遂叫
亚郎和他的儿子前来……然后把圣油倒在亚郎头上，傅
了他；祝圣了他。（肋八12）
2、民族与其神恩事务。先知的民族……由先知引导
经由历史的逐渐发展，神思性的服务也集中在某些人身上。既然是神思性的服务，就不是委任或遗传的，虽然有时两者会合并：
梅瑟……从人民的老年人中召选了七十人，令他们
站在会幕四周。上主来云降下，与梅瑟谈话；将他身上
的神能赋给那七十位长老；这神能一降在他们身上，他
们就出神说话；以后再没有出神。（户十一24，25）
我们从这段经文中看出先知性在以色列并不是很普遍的。当若苏厄
360
知道有些人不在那七十人之内竟也能出神说话时，便想要禁止他们，梅瑟却回答说：
巴不得上主的人民都成先知，上主将自己的精神贯
注在他们身上！（同上29节）
有时候先见者，或称先知（因现今所称的“先知”就是从前称的“先见者”（撒上九9），也担任司祭的职务：他要祝福牺牲（撒上九13）。撒慕尔一生做了以色列的民长（撒上七15），并负责设立及罢免君王（达味受傅时，撒慕尔兼具了三个职务：因天主神圣的推动实行祭献为给以色列祝圣一位君王）。在此值得特别注意的是，先知原是天主直接且不透过任何中介的方式所拣选的，而有时却给先知傅油，旧约中至少一次有这样的暗示：
上主对厄里亚说：“你回去，仍取道旷野，往大马
士革去，到了那里，给哈匝耳敷油，立他为阿兰王；去
给尼默史的孙子耶胡敷油，立他为以色列王；再去给阿
贝尔默曷拉人沙法特的儿子厄里叟敷油，立他接替你为
先知……”（列上十九15—16）
3、民族与其权威事务。君王的民族……由一个君王管理
以色列从一开始就受某人的统治：
由亚郎和梅瑟的手所带领。（咏七七21）
梅瑟听岳父的建议，选了族中的年长者参与他的工作，协助他管理百姓（见出十八13—27，及前文提过的户十一）。他以后是若苏厄，若苏厄好像天生就是他的继承人，并且受命这项工作。后来有了民长，其职务较具神思性而非制度性，在他们的管理下，以色列百姓觉得很自由（当时以色列尚无君王，各人任意行事。民廿一25），经由撒慕尔直到撒乌耳和达味时为止。此后王朝巩固起来，虽然也有些内在的动荡。后来以色列成了一个民族，如同其他民族
361
一样：
我们也要像一般异民一样，……请你给我们立一个
君王治理我们，如同各国一样。”（撒上八20，5）
以色列的君王以上主之名治理众人，无怪乎他也行祭献（撒下六13，17；列上八5，62），祝福百姓（撒下六18）。祝圣的仪式自然就是从撒乌尔开始用的傅油（撒上十1）；撒上十六章所描述的达味受傅的生动情节是众所周知的。
现在我们看以色列民族如何分类。如果一般的以色列人以圈内人称之，那么，这些被视圣的，就是受了傅油而有特殊职务的人相对的被称为圈外人。圈内人在旧约一部分地方称为凡人（出三十33），俗人，其实就是大部分的以色列人，旧约希伯来文就以“以色列人”（israelitas）称之。圈外人有别于俗人因而称为非俗人。在厄斯德拉上十章25节中称为“以色列平民”（中译本思高圣经）；同一章中第18节到44节描述那些在充军时期娶了外方的妇女而必须辞去她们的以色列人，依序为：司祭，肋未人，歌咏者，守门者，以色列平民。看来这是以色列民族所接受对人的划分。值得注意的是，虽然我们曾提到有三种不同的职务（先知、司祭、君王），但俗人／非俗人的区别则在于司祭职上，如前面两个例子所显示的。另一方面也要注意，如果从圣经中删除了上述三个由敷油标明的团体—一司祭、先知和君王，那么圣经的内容将减少一大部分，我们只剩下祖先的传统、一些贤士，苦难的约伯和一些短篇小说：卢德传、艾斯德尔传、友弟德传、多俾亚传……由此一来，将没有什么材料可供探讨平信徒的了。
（四）具有司祭精神的平倍徒运动：法利塞主义
旧约时代末期出现了一个俗人运动，我们称之为法利塞运动。这里我们必须先放弃对法利塞人的成见（由于新约中的争论而来
362
的），承认他们渴望成为以色列的“神修小团体”。法利塞人有一个特点很有意思，他们对于解释法律的严谨和遵守法律的严苛，把肋未纪“圣洁的法律”中对司祭们所作的规定扩及到了世俗人。当然这样的运动其结果必是把他们从其他的俗人中分离出来，“土地的人”即“平民”必是法利塞人所鄙视的。
接下来我们要看第二部分“新约的改变”。
三、第二部分
（一）超越旧约的部分
我们看了在旧约里如何辨认现今我们所谓的“平信徒”。那么新约的情形究竟是延续旧约或是完全不同呢？在三种以色列民族以敷油来区别的职务中，第一种是君王，政治上的君王，已不存在了，其他两种也因为否定和扩大而取消了。
新约的情形完全不同，从来没有一位由敷油设定的君王。即便身为达味的后裔，耶稣从未受祝圣为以色列君王；如果以色列有君王，那是由罗马元老院指派的（也经过皇帝的许可），而不是受敷油设立的。新约的团体中再也没有君王和“平民”的分别。
我们要说明耶稣也是一个“俗人”，如同他的母亲和养父一样。他所选的门徒，甚至法利塞人扫禄也是。新约中较有名望的人物中只有巴尔纳伯好像和圣殿有关系，他是肋未人，但他的家族似乎不太在意圣殿里的侍奉，因为他们生于塞浦路斯。新约团体和它的来源并没有像旧约中的圣俗之分，或许不必假定耶稣如同在受审判时被控告的，对圣殿有敌对的态度，这种态度比较清楚的表现在耶稣的门徒们身上（斯德望流派）。但可以放心的说圣殿在耶稣的宣讲和他所主张与天主的关系上没有一个特别的地位。从旧约的立场来看他的神修，应是“标准世俗”的，初期教会的宣讲明显的表
363
达：为他们而言，圣殿及其中的礼仪和司祭只有一个相对的价值，意思是并不是绝对崇高和唯一的（耶路撒冷的基督徒没有远离圣殿，但也没有强迫外邦人来圣殿）。耶稣所说关于拆毁天主的圣殿并在三天内把它重建起来（玛廿六61，谷十四58，宗六14，等等），预言圣殿的毁灭（谷十三，玛廿三），不在这座山也不在耶路撒冷朝拜父，而应以心神以真理朝拜父（若四21，24），都反映出耶稣的话减少犹太人强调的礼仪的圣俗区别。新约团体中再也没有属司祭和属“俗人”之分了。
耶稣较被认为是师傅，而较不被认为是先知。或许路加是较明显称耶稣为先知的人（七16），路加福音认为这是耶稣自我意识的一部分，而不是别人外加在耶稣身上的：
上主的神临于我身上，因为他给我傅了油，派遣我
向贫穷人传报喜讯……（路四18—19）
今天明天及后天，我必须前行，因为先知不宜死在
耶路撒冷之外。（路十三33）
然后路加在解释圣神降临的过程时，把这样的情形扩大到整个团体：
到末日—一天主说—一我要将我的神倾注在所有有
血有肉的人身上，你们的儿子女儿都要说预言，青年人
要见异像，老年人要看梦境。甚至在那些日子里，连在
我的扑人和我的婢女身上，我也要倾注我的神；他们要
讲预言……你们现今所见所闻的，就是他所倾注的圣
神。（宗二17—18，33）
在团体中也将不再有先知和“俗人”（平民，凡人）之分。
只有耶稣有特别的地位，在新约团体中他被承认是君王、先知，甚至司祭。唯独他，
364
父所祝圣并派遣到世界上来的。（若十36）
有一个特别的地位。他，未受过任何旧约中先知的傅油，却被称为“受传者”。耶稣在福音中只受到一个传油，一个比喻上的（路四18）或象徵性的傅油——个妇人（罪妇）的傅油。
（二）恢复“一个民族”的概念
在团体中耶稣有一个特别的地位，但其他门徒间彼此没有区别：
至于你们，却不要被称为“辣比”，因为你们的师
傅只有一位，你们众人都是兄弟……你们也不要被称为
导师，因为你们的导师只有一位，就是默西亚。（玛廿
三8，10）
因此恢复了原来“一个民族”（其间没有阶级的区分）的慨念，整个民族的人都在天主直接引导之下。在教会学上，尤其是梵二以后，恢复天主子民的面貌使我们能了解这个新民族当中，整个民族成员的深刻一体感，和每一位成员间的平等。这个新的民族和以色列民族有所不同。或许我们可以区分旧约以色列民族的建立和它所受的召选来做说明。就民族建立的层面来说，旧约以色列民族如同世界其他的民族一样，有其民族建立的历史；就与天主的关系来说，以民是天主所选的民族。而新约以后的民族就建立的历史来说，新的民族没有地界，没有文化和人种的区别，因此没有自己的建立史。在新的天主选民中，所有人都被召叫成为唯一的天主民族，故建立这个民族和召选这个民族是同一个行动，大家因“信仰天主圣子”而成为一个民族。
1．以基督为中心的幅度
旧约中先知及歌咏者以葡萄园的图像来表达天主选民，（无论它在蒙召选或诸般不忠实的时候）。对观福音也以同样的图像表达
365
迈向一个新的境界，一个新的葡萄园或至少一些新的园丁。若望福音中这样的图像又更进一步内在化了，以前是葡萄园和葡萄树，现在是葡萄树和枝条。这个图像给我们显示了基督徒的根源—一与基督结合，每一个信徒个别且紧密的与基督结合。保禄以“穿上基督”和“不是我生活，而是基督在我内生活”（迦三27）强而有力地表达了同样的思想。在基督内受洗使人得到这个以基督为中心的新生命：
为使活著的人不再为自己生活，而是为替他们死而
复活了的那位生活。（格复五14）
2．位一体的幅度
与耶稣，基督，天主圣子（圣言）（若一14）的结合使，我们进入与三位一体的天主奥秘结合之中。上面所提的若望福音序言中便指出：
凡接受他的，他给他们，即给那些信他名字的人权
能，好成为天主的子女。（若一12）
若望壹书称扬这个思宠：
请看父赐给我们何等的爱情，使我们得称为夭主的
子女，而且我们也具是如此……现在我们是天主的子
女，但我们将来如何，还没有明显；可是我们知道：一
显明了，我们必要相似他，因为我们要看见他实在怎
样。（若壹三1—2）
下段文字表现与基督，圣子结合的另一方面：
因为他所预选的人，也预定他们与自己的儿子的肖
像相同，好使他在众多弟兄中作长子。天主不但召叫了
他所预定的人……（罗八29—30）
另外一个图像，圣神的宫殿，则用来表达至圣三位一体的第三位：
366
难道你们不知道，你们的身体是圣神的宫殿，这圣
神是你们由天主而得的，住在你们内……（格前六19）
如此：
天主的爱，藉著所赐予我们的圣神，已倾注在我们
心中了。（罗五5）
圣殿的图像：
你们也就成了活石，建成一座属神的殿宇。（伯前二5）
这个圣殿的图像概括了三位一体的行动：
那坚固我们同你们在基督内的，并给我们傅油的，
就是天主；他在我们身上盖了印，并在我们心里赐下圣
神作为抵押。（格复一21—22）
3．教会的幅度
前面所述关于每一个受洗者与基督的结合应当以一种真实但非个人的方式来懂。结果所有被召选的人并非一群公民而是一个王国，不是一堆分散的枝条而是一棵葡萄树，不是一些肢体而是一个身体。从这角度看，便是因著每一个肢体的活力再度恢复了一个民族。所以身体是圣经常用的另外一个图像：
同样，我们众人在基督内，也都是一个身体，彼此
之间，每个都是肢体。（罗十二5）
大家都知道圣保禄在格林多人前书如何发挥了这个隐喻，我们稍后再作探讨。由于所有人都属于教会，便都分享了基督的三个职务：司祭：
弟兄们！我以上主的仁慈请求你们，献上你们的身
体当作生活、圣洁和悦乐天主的祭品：这才是你们合理
的敬礼。（罗十二1）
367
先知：
因为预言之神就是为那稣作证。（默十九10）
君王：
是天主的承继者，是基督的同承继者。（罗八17）
直到
万物都屈服于他以授，子自己也要屈服那使万有
屈服于自己的父，好叫天主成为万物之中的万有。（格
前十五28）
新民族重新组合的最明显记号便是傅油扩展到了所有的人。我们在旧约中看到傅油是把一些特别的人从民族中区分出来。在入门圣事礼仪中所有的人都受傅油，因为大家都有权实行前面所说的三个职务。而到底“基督徒”是什么意思？归属于“受传者基督”即是指那些受过传油的。
伯前的一段经文常被应用以描写这一切的高峰：
你们接近了他，即接近了为人所摈弃，但为天主所
精选，所尊重的活石，你们也就成了活石，建成一座属
神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而
中悦天主的属神的祭品……至于你们，你们却是特选的
种族，王家的司祭，圣洁的国民，属于主的民族，为叫
你们宣扬那由黑暗中召叫你们，进入他奇妙之光者的荣
耀。（伯前二4—5，9）
（三）仍有区别。常任的职务
直到现在，我一直努力描述这个新民族，我们都属于这个新民族，强调一般性的，我们每个人都是这个民族的一部分，故都是平凡的“信徒”。
但若不是因为教会内有不同的生活方式，和不同的职务使得教
368
会成员之间有些分别，我们就不会有这样的文章讨论这样的事情，也不会有教宗的“平信徒”劝喻。根据前面所谈的脉络，我们可能会以为教会内这些区别和特殊的职务是后来才演变的，而且本身没什么基础。
关于这点新约说了什么呢？首先我们能够证明起初并没有“奉献”生活和“在俗”生活的区别，那时这个属于教会生活的差别尚未确定。的确，教会内这个区别不是以一件圣事来实行，虽然“奉献”生活是被承认，甚至“合法化”的生活方式。
至于圣秩和平信徒的区别，则在新约中有材料，但由于这篇文章探讨的是“平信徒”，我们就不强调圣职人员，只看新约中承认在团体的服务上有职务的不同和神恩的不同。保禄在格前第十二章用身体的比方来描绘团体：
天主在教会内所设立的：第一是宗徒，第二是先
知，第三是教师，其次是行异能的，再次是有治病奇恩
的、人的、治理人的、说各种语言的。众人岂能都
做宗徒？岂能都做先知？岂能都做教师？岂能都行异
能？……（格前十二28—30）
还有其他地方的文字显示出有些职务早在新约的最初文件时代就已是固定的、常任的，甚至一些后来的文字资料中则可辨别出现今我们所谓的“圣秩”。开始时，领导职务的人，或教授教义的，或司礼仪的人中间有些区别，另外还有一些不从事这般职务的人。这种区别是以“另外一次傅油”来标示。如果我们全都是“受傅的”，在我们中间便有人是“再受傅的”。
四、第三部分
开始时：
369
现在让我们暂时放下理论，很实际的看一看生活。事情刚开始的时候是什么样子？宗徒大事录怎么告诉我们这个开始？
（一）圣神降临的事件
现在我们要由整体性的角度看这个事件，包括圣神降临的那一天；还有前几天的事实及圣神降临之后带来的影响，特别注意在这个初期团体里的关系。我们分五个时刻来说明：
首先，“众人”都在。这“众人”指的不仅是经上提到的那十二位（只剩下十一位），还有
一些妇女及耶稣的母亲玛利亚并他的兄弟……有一
天……当时在一起的众人大约有一百二十名……（宗一
14—15）
那么我们便有一个相当大的团体，在这个团体中突显了两种人的名字，即那“十一位”和玛利亚的名字，他们都同心合意地专务祈祷。（宗一14）
第二时刻，那十二位。他们先前是十二位，后来又应回到十二位，伯多禄的话引起大家拣选了一个人来代替犹达斯。这件事开始了团体结构的形成，有的人负责特别的职务，而且人数是固定的，因此要把它补足：
所以必须从这些人中，即主耶稣在我们中间来往的
所有时期内，常同我们在一起的人中，由若翰施洗起，
直到耶稣从我们中被接去的日子止；由这些人中，应当
有一个同我们一起作他复活的见误乙人……使他取得这职
务的地位，即宗徒的职位……（宗一21—22，25）
决定性的时刻，“五旬节日一到”。我们习惯以为圣神只降临在那十二位身上（通常也会联想到玛利亚），也就是说只降临在那些我们知道名字的人身上。经上说：
370
五旬节日一到，众人都聚集一处……有些散开好像
火的舌头，停留在他们每人头上，众人都充满了圣
神……（二1，3一4）
有什么理由说这里的“众人”不同于那些“都同心合意专务祈祷”的人，以及，至少一次，这些“众人”多达一百二十位？
第四时刻，我们又看到这特定的十二位在行使一个职务：“伯多禄就同十一位宗徒站起来，高声向他们说……”（二14）他们选了一位复活的见证人玛弟亚作这宗徒的职务，现在这十二位藉著伯多禄的口作证。这次的言论有了结果，他创造了一个团体：“凡接受他的话的人，都受了洗，在那一天约增添了三千人。”（二41）
最后，第五时刻，平日生活。我们看在这段描述中特别强调团体生活，同时也非常自然的谈到宗徒的特别职务，训诲的职务，行奇迹的能力：
他们专心听取宗徒的训诲，时常团聚，擘饼，祈
祷。因为宗徒显了许多奇碛异事，每人都怀著敬畏之
情。凡信了的人，常齐集一处，一切所有皆归公用。他
们把产业和财物变卖，按照每人的需要分配。每天都成
群结队地前往圣殿，也挨户擘饼，怀著欢乐和诚实的。
一起进食。他们常赞颂天主，也获得了全民众的爱戴；
上主天天使那些得救的人加入会众。（宗二42—47）
很多次我们读到这段描述时很羡慕这样的团体，但也许我们不曾想到那十二位在他们中间。还有，如果我们现在想实践那样的团体，看来我们得从邀请主教开始。我们开始超越“教友”只是一个“‘平’信徒”的观念了吗？
（二）五个例子
刚才提到耶路撒冷的团体，使我们看到宗徒大事录所记录的团
371
体里，不分教友、圣职等身分，整个团体的生活表达出共同的使徒性的意义。
1、耶路撒冷团体和“使徒工作的条件”
使徒工作的意思是语言，也就是宣讲，但所宣讲的必须与生活一致才能让人信服，这就是整个耶路撒冷团体的使徒意义。路加这样写著：“宗徒以大德能，作证主耶稣的复活，在众人前大受爱戴，“因为”在他们中没有一个贫乏的人……”（宗四33-34）。中文翻译时省略了原文的“因为”这两个字是很可惜的，我们细看全文，最后一句话不是作者为使文章生动特意加上的，而是解释宗徒所以在为主耶稣的复活作证，在众人前大受爱戴的原因。团体的财产（见宗四34-35）是使这个基督徒团体被众人接受和使得宗徒们的宣讲绝对可信的原因，所以他们以”大德能”表现出来。同样地，不管宣讲的人是主教、神父或教友，当我们把真正基督徒的生活带进家庭、社会或各机关团体，就会使人信服教会所传达的讯息。
这团体的具体特徵是：众信徒都同心合意，不依恋财富，彼此相爱得令人赞叹。
2．安提约基雅团体与“使徒工作的动力”
“但其中有些塞浦路斯和基勒乃人到了安提约基雅，也向希腊人讲道，宣传主耶稣的福音。”（宗十一20）我们很难了解这段经文的重要性。这是第一次向希腊人—一也就是与犹大民族和宗教没有任何关系的外邦人，宣讲福音。由犹太人—一耶路撒冷教会—一到种族和宗教上的半犹太—一撒玛黎雅人—一到皈依的外邦人—一厄提约丕雅的太监—一最后到那善心的外邦人，这是给犹太人和他们的宗教一个好的准备—一百夫长科尔乃略，这整个过程可见到犹太势力的渐形衰弱，而现在是全然消逝，这是安提约基雅团体活泼
372
的使徒精神的影响。而令人好奇的是宗徒大事录并未将此极重要而有决定性的一步归于任何宗徒；且在说出“塞浦路斯和基勒乃人（本地犹太人）”时，宗徒们已被绝然摒除于外，因为我们知道他们都是巴勒斯坦的犹太人。我们不是也该将神学和牧灵上的胆识归在被圣神所领导而充满使徒精神的一般“教友”身上吗，因他们的慷慨和开放，基督把一个名字—一她自己的名字—一赐给了那个团体：“在安提约基雅最先称门徒为‘基督徒’”。同样的名字，我们也把它放在教友的前面。
由整个安提约基雅团体中我们可以看出，天主是怎样悦纳这个团体，他们是第一个向外邦人传教的团体，同时基督最先恩赐给他们“基督徒”这样的名字，并且从他们中间，天主也拣选了保禄，要他特别献身于扩展教会的工作。（见宗十二1—4）
3．格林多团体与“教友传教工作”
宗徒大事录里有关“教友传教”最明显的例子是在格林多团体，而且将传教教友的名字写了下来，在那里保禄遇见了二个犹太人：阿挂拉和普黎史拉。他们同保禄一样是以制造帐幕为业的，所以保禄就投到他们那里，与他们一起“工作”（宗十八1—3）。后来这两位（在厄弗所）遇到了阿颇罗，他讲论耶稣的事，心神热烈，教训人也很详实，但他的道理并不完全（宗十八24—25）。这一段我较喜欢的是阿桂拉和普黎史拉并没将阿颇罗介绍给保禄，而是他们自己“把他接来，给他更详实地讲解了天主的道理”（宗十八、26）。首先看到宗徒同他们一起制造帐幕，做工作上的分享，后来又看到他们分担了宗徒的传教使命，这实在叫人感动，再仔细看，那位犹太人“心神热烈且很详实地讲论耶稣的事”，阿颇罗—一他也是在俗的教友呀！
4．厄弗所团体与“新教友的热火”
373
关于厄弗所团体有很值得提起的一件事：信徒们把有关巫术的书籍带来，尽管那些书是多么昂贵，但他们却当著众人的面前烧毁。请注意他们并不是烧了全部的书，文哲书籍并没有烧，也就是说并没有烧掉他们的文化；所烧的只是与他们过基督徒新的生活方式有相违背的一部分。而他们当著众人行了此事正表示他们弃绝已往的决心。这件事情变成了一个传教机会，因此，作者加了一句：“这样，主的道理大为发扬，日渐坚固”。（宗十九18—20）。
5．罗马团体与“教会的团结”
“弟兄们听到我们的消息后，便从罗马来到阿丕约市场和三馆迎接我们；保禄见了他们，就感谢天主，而获得勇气”（宗廿八15）。在这里我们看到的是罗马团体对保禄的支持，他们表达了这个团体的使徒特徵—一对牧者的支持，这是教会意识的表现。保禄“获得勇气”，并因此“能在自己赁的房子里，住了整整两年；凡来见他的，他都接待。他宣讲天主的国，教授主耶稣基督的事，都非常自由，没有禁止”（宗廿八30—31）。以一个在外地被囚的囚犯，保禄如何能“住自己赁的房子”？这不是到几公里外去接他的团体所提供的吗？于是我们看到这个团体给保禄的话作证，而且藉著保禄的话给基督作证。
从耶路撒冷的使徒被监禁一直到保禄在罗马被禁，在各地的宣讲，使徒活动都遭到反对迫害（宗四3，廿八3）。在耶路撒冷、大马士革、丕息狄亚的安提约基雅、依科尼雍、吕斯特辣、斐理伯、厄弗所。罗马，这团体和大部分有明显的使徒活动的都受到迫害。迫害是宗徒的命运，因为它参与他们所宣讲的“那位”（基督）的奥迹和使命。但，另外，它也是使徒工作的原动力，不只是如同保禄所说的刺激而已。“大多数的弟兄，因见我带锁链，就依靠主，，更敢议论天主的道理，一点也不害怕”（斐一14）而且，因这迫害
374
让团体不能平静，也提醒我们：“我们在此没有常存的城邑，而是寻求那将来的城邑”（希十三14）。就这样，迫害驱使他们一个城一个城地去建立使徒团体，“直到地极”。（宗一8，廿八16，30—31）
五、总结论
本文的用意在强调身为一个教友、平信徒，有非常积极的一面。许多次我们提到“教友”，常常强调非圣职、非会士的一面，而忘了在成为圣职、会士和“平”信徒之前，大家必须先蒙受召叫，这个召叫比职务的区分更高超，而且是这些区分前的基础。这个召叫要我们获得救恩、生活在基督内、成为义子、得到圣神的恩惠。所有在基督内受洗的人都得到相同的召叫，只是后来为了教会团体的需要而区分出不同的职务。教会的本质确实包含不同的职务与生活方式，也因此显出其特性，但这并非意谓著要将教会内绝大多数的成员（平信徒）只让人看到“平凡、平常、平民”的部分（本来是形容词的部分），而疏忽了“信徒”（本来是主体内涵）的部分。
375


神学论集-传教唯靠一片诚，慕道何需数年功？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

传教唯靠一片诚，慕道何需数年功？

费 心
本年四月底，香港发生了一件非常动人的奇事，当地各大报纸都有或长或短的报导，而《明报》更加上一篇“特写”，表扬这事件的独特性。
一名绑架案的女受害人因感到案中被告判刑太重，主动去信上诉法庭，要求覆核被告刑期，以给被告一个改过机会，这是香港有史以来的第一次。结果，笃信基督的受害人“申诉得直”。因上诉庭将曾绑架她及其四岁女儿的被告减刑一半，由入狱十四年减至七年。
案情发生于九二年十一月十四日。三十五岁的宋展鹏因生意失败，经济出现困难，遂铤而走险。当三十六岁的女事主驾车到九龙某幼稚园接四岁的女儿放学时，宋突然走上其座驾，以玩具枪指著女事主，并联络其丈夫要求赎金五十万元。女事主独自下车到银行提款时报警，警方迅即把宋拘捕。
被告于去年十月十七日在法庭上认罪，尽管受害人和她的丈夫早已表示愿意原谅被告，但原审法官认为案情严重，且香港当时正有一名四岁男童被绑架后撕票，于是判被告十四年徒刑。女事主闻判后，认为刑期过重，且只有惩罚性，于是去信上诉庭要求减轻被告刑期。信中指出她认为宋已有悔意，故给他的应是改过机会，而非严厉惩罚。女事主称，在事发短短一个多小时，宋一直无粗暴对待她们母女俩，且由开始已不断跟良心挣扎。
经过多方的考虑及激烈的辩论，上诉庭大法官终于本年四月廿六日接受女受害人的上诉，把宋的刑期减半。宋在面对判刑时十分平静。反倒是他的亲人在听到大幅减刑后，高兴得大哭起来。宋太太在庭外激动地说，很多谢女事主的原谅，女事主在原谅被告之馀，还希望被告重新做人，不断写信至狱中的被告，鼓励及开解他，劝他不要自暴自弃，女事主就如丈夫的再生父母。至于刑期减至七年，宋太太则回应了一句：“感谢主！”她说，七年刑期是可以接受，因丈夫是犯了错，应该接受惩罚。被告的妹妹对兄长获减刑期亦表示满意。
《明报》对全案的始末作了精辟入微的评论：“很难想像一个为求财的被告，与一个被绑架的女受害人，最后如何变成一对主内弟兄姐妹……很难想像穷途末路的被告与已为人母的受害人，只在案中相遇了一个多小时，受害人便已决定要负起向被告传福音的使命。在案发时被勒索之馀不忘‘讲耶稣’，事后又多次写信到狱中鼓励被告，勇敢面对人生。被告最后亦不负受害人所望，在狱中成为虔诚的基督徒，改变人生观。二人在绑架案发生前素未谋面，但谁也想不到，受害人最后会成了被告的恩人，成功帮被告上诉得直。难怪被告的一总亲人对女事主感激得无言以对，被告的妻子更以‘再世父母’、‘拾回被告一命’来形容女事主的恩情。”
当我读到上则新闻时，我立刻想到初期教会传教的情形：那时没有很长的慕道时间，传教但靠“精诚”、“新颖”、“出奇”。来搏得人心。试观使徒行传记载斐理伯与埃提约比亚的太监（八章）、保罗与斐理伯的狱吏（十六章）是最佳的例子。这正是所谓“出奇制胜”或“精诚所至，金石为开”了。
（采自益世评论147期1995年9月1日）
376


神学论集-新约的教会学（下）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

新约的教会学（下）

张春申
（耶稣会中华省省会长，辅大神学院信理神学教授）
第五覃 公函的教会学
前言
新约圣经中共有七封公函，除了若望壹、贰、参书之外，还有伯铎前书、雅各伯书、犹达书及伯铎后书。一般认为后三封是托名写的；三位在初期教会较有名气；托用权威之名向教会训诲，这是相当流行的。
I、伯铎前书
收信的对象是好几个地方的基督信徒，故称公函。收信人当中主要有犹太基督信徒，也有归化的外邦人。有人认为伯前书信是为新教友、甚至是洗礼中的训话。因而系统性将此信分段。
一3一12：新教友的希望、信仰与爱；分享基督的死亡与复活，期待永生。
一13一21：教友生活中的义务，度圣善生活，珍惜由耶稣宝血所赎的生命。
一22一28：重生的福音。
377
二1一10：一段神学性的有关教会的道理，集合旧约已有的图像来启发新受洗的教友的团体感。
二11一四11：教友在不同身分中的责任。
四12一五11：另一篇关于教会生活的道理。
不过这样的系统化为我们不太实用。我们限于伯前的教会学来介绍。
1．生活实况
皈化的犹太人或外邦人处在迫害和苦难的情况中；于是伯铎以长老身分训导教会各团体，其立足点是教会的自我肯定之意义。
2．教会学
分三点来探讨：（1）散居与旅途中的教会，（2）属神的教会，（3）对比或对立（Contrast）的教会。
（1）散居与旅途的教会
散居（Diaspora）与旅途是二个不同的名字，都与旧约天子子民有关。前者更是指天主子民中有些族群远离福地，尤其被掳充军异邦。新约时代分散罗马帝国的犹太基督信徒仍具散居四方的意识。至于旅途与旧约天主子民也有关系，指他们出自埃及，走向福地的旅行。新约教会则由于尚未抵达天乡看见基督，所以也在旅途中（伯前一1，二11）。
在伯前一3—12中，旅途教会的意识非常明显。在天上存留产业（4），现今是暂时的（6）；必须以精炼的信德期待基督显现（7）。有关此一救恩，不但先知预言过而且宣传福音的人也传报了（10—12）。根据此一非常原始的末世论，伯前书信再三要求相对的教会生活（参一17—21，二11—12，四1—11，五4）。
散居神学并不强调末世性，而是指少数人的教会分散在各处，生活在不信的世界中（二12），要求基督信徒作出见证。旅途偏重
378
希望，散居是强调见证；虽然二者在伯前是混在一起的。
（2）属神的教会
在伯前中基督信徒之所以能够见证，乃是因为他们是属神的圣殿，是与耶稣基督相联的。对此，伯前把相当原始的教会学及与厄弗所书的教会学相似的两个源流合并。所谓原始教会学来自最初耶路撒冷教会，采用旧约以色列子民的许多图像来说教会；而厄弗所书的教会学则指基督是头，教会是她的身体。
伯前教会学称教会是属神的圣殿。一方面与旧约圣殿相连，用来称教会，这是比较原始的思想；但另一方面属神的圣殿都与基督相联，因为神是天主精选的活石（二4），这与耶稣根据圣咏—一八22，自命为“匠人弃而不用的石头，反而成了屋角的基石”（谷十二10）有关。继而在书信中称基督信徒也是活石（二5），教会因而成为属神的圣殿，由基督的基石与信徒的活石相联而成；这里的结构已与基督是头、信徒是身体完全相似了。所以，伯前教会学与保禄思想相似（参二5及弗二20—22）。至于二9提到“特选的种族、王家的司祭、圣洁的国民”等旧约中用来称呼“天主子民”的图像，那是相当原始的。
可见伯前教会学并非只是犹太基督信徒的思想。不过属神的圣殿之功能乃是“宣扬那由黑暗中召叫你们进入他奇妙之光者的荣耀。”（二9）这便是见证的根源。
（3）对比或对立的教会
教会除了旅途中的未世精神，同时是侨居世界各个角落。伯铎前书强烈表达抗议性和对比性的教会学；此非自负的心态而是福音所提的作地盐、世光的使命。所谓”对比教会学｝即是信与不信的对比：前者作恶，后者为善；归化的外邦人自己从前与现今的对比：从前是迷途的羔羊，现今耶稣基督做为灵牧。因此教会应作见
379
证（二12）；应在社会作见证，如服从帝王（二13—17）；此外行善的人受苦才中悦天主（二18—20）；在家庭中作见证（二18一三7）。
3．教会生活
教会的旅途和侨居，尤其对比性地处于不信的世界上，不免遭受迫害。伯铎也有相当清楚的“苦难神学”，因此书信强调基督信徒是由基督的宝血所救赎的（一2，一19）。由于耶稣是抗议性的，教会也同样是抗议性的；所以基督的苦难要在信徒身上彰显出来（参二21，四1、12—19）。
ІІ、雅到伯书、犹达书、伯铎后书
导言
新约虽然并非每部书都富有神学反省，或精深的道理，但皆有生活功能。雅各伯书注重信仰和行动。犹达书采用犹太古典文学来适应读者。伯铎后书一般认为新约各书中较晚写成，应用犹达书不少。
1．生活背景
初期教会中有受诺斯主义的影响，他们一面看轻物质、婚姻生活与强调精神；另一面却自以为超越一切，不受任何牵挂，反而放纵自由，滥用肉体，产生混乱。犹达书和伯铎后书对此责备且加以驳斥。至于雅各伯书关于信仰的道理似与保禄思想不同。两个不同传统：前者是犹太背景，后者是外邦教会。所以雅各伯书中“信”与“行”的关系非常朴实无华，而保禄思想却十分精辟。然而基本上二者并无实质的冲突。
2．教会学与教会生活
公函三书的教会学都是非常原始，其实新约教会学中只有保禄
380
和若望两位的神学推出较新的教会反省。原始教会学如同当时的拉比神学，并无突破性的神学思想，只是以经释经；犹太神学直到接触希腊文化才较有发展。保禄与若望也受到希腊文化的影响。“原始教会学”相当注意基督的光荣来临，并不重视基督对教会现在的亲临影响。为此三封公函关心基督来临，即“主的日子”（参雅五7—11；犹15，17—18，21；伯后三5—7，8—10，11—15）。因此教会生活在防范异说，持守真道，坚忍等待。至于对宣讲福音并不关怀。
第六章 若里著作的教会学
若望著作包括若望福音及若望壹、贰、叁书。这里的介绍稍微异于上面的方式。我们以步特曼的意见作为出发点，然后再按固定的次序进行，分为以下四节：1、步特曼的意见、II、若望福音的生活实况，皿、若望的教会学，VI、神学反省。
I、步特曼的意见
步氏的存在性释经方法非常受人注意，这个释经法一方面视圣经为天主的言语、话；天主说话是一救恩事件，她的话含有救恩能力，进入聆听者的存在深处，向主挑战。另一方面真实的存有是抉择，对自我的是或否的抉择。释经即是自圣经释出天主救恩言语，旨在引人作出回应与抉择，亦即信或不信。信即救恩，不信即受天主言语的判决。可见存在性释经方法注重个人与其自由抉择。至于步氏的人性观念出自路德，亦即人性败坏，唯有天主的话产生救恩事件。天主的话对人的存在提出挑战，人在天主的话之前要有所抉择。因此他认为若望福音不是针对团体讲话，也并未假定读者是团体，而是针对个人、教导个人如何真实地生活。故若望福音没有教
381
会学，仅是一部十足个人主义的福音。
此外，步氏的福音批判今日看来也极偏颇，历史中的耶稣已无法认出，新约所载乃是信仰中的基督。为此注释福音在于释出天主在耶稣基督生命中的救恩言语，以及剔除一切神话性的表达形式。所以“剔秘”也是步氏释经之重要一环。根据以上简介，我们来总结步氏对若望著作的思想。首先他认为若望著作受诺斯主义的影响；诺斯主义只重个人的得救。救援不是来自基督的受苦受难，而是从神而来的智慧。智者得救。
因此他认为若望没有教会观念，耶稣与个人的关系是福音的中心思想；这可由圣经资料显示。步氏指出若望少用团体性的名词或图像，至于表达耶稣与个人的位际关系的名称用得很多。下面根据若望福音，首先反省作者如何应用传统的教会图像；然后指出作者如何倾向个人。当然这大多是步氏的论点。
教会一这名称未曾在若望福音中出现。若望参书中用了三次，但并无教会的团体重点。
天国一天国并不等于教会，教会是天国的标记。这名称在对照福音出现频繁，若望福音则用的很少，若三3—5用了二次。实际上，天国在若望中已由生命代替。另外若十八36提到“我的国”，国是团体性名称，但若望不多用，而国王或君王却常出现。
百姓一即教会学中的“子民”。它出现在若十一50：“……一个人替全体百姓死”及十八36：“我的百姓早已反抗了”，可见不多。
羊群一这可说是标准的集体性名称，旧约圣咏和先知书中时常出现，而若望福音只用了一次，若十16：“只有一个羊群”。
新娘一新约表达教会与耶稣的关系时，称教会是新娘。若三29：“有新娘的是新郎”，只用了一次，但重点是在新郎，且不拟
382
表示新娘教会的团体性。
葡萄树一旧约中葡萄树是指以色列民族，而若望福音使用葡萄树的方式却很特殊。耶稣称自己为葡萄树，门徒是枝条；因此指出葡萄树与葡萄枝的关系，也即耶稣与门徒之间的位际关系（参阅十五1-11）。
圣殿一新约中常用来称教会，但若望福音却不如此。圣殿已是耶稣死而复活的身体（二21）。因此见出个人化的倾向。
步特曼根据上述的资料认为若望福音并无教会学，因为它受诺斯主义的影响，强调个人与耶稣的关系。另一方面，步氏尚引人注意若望喜用个体性的名词。比如“国王”这名词，对照福音共用了十九次（玛窦八次，马尔谷六次，路加五次），但若望福音独用十五次。他舍“天国”而用国王，可见他要表达耶稣作为国王与臣民之间的关系。此外，若望福音虽只用了一次“羊群”，但“羊”却用了十五次，可见他不注意羊群而注意羊。耶稣说：“他按著名字呼唤自己的羊”（十3），表示位际关系。葡萄树与枝条的关系也是如此。最后，若望福音中用了们徒”这名词五十六次，耶稣是师傅，师生之间的关系在耶稣时代是非常密切。
步特曼根据以上的资料提出了若望著作的个人主义，否定任何若望的教会学。究竟我们怎样处理这个问题呢？这里暂时存而不论，先作下面的解释，或许能够得到一个持平之论。Ⅱ、生活实况
根据勃朗（R．Brown）的看法，若望福音成书历经四个阶段的编辑，过程相当长，约于公元一百年结束。此时已是新约教会的第二代了。与耶稣密切有关的门徒已经过世，这时教会不像第一代那样注意传播讯息，而更是开始注意自身的延续、倾向内在的结构
383
与制度。在这样的情况下，若望福音并未顺应时势，反而针对结构与制度持批判态度，要求注意生活中的耶稣基督。若望强调耶稣自己以此制衡教会的制度化倾向；因此他不多用教会集体性名称，但另一方面却将教会生活中的一切与耶稣自己联系起来。他并非舍弃教会，只是强烈地注意耶稣。耶稣是教会的根源，教会不可一日无神；他就是教会。此正是若望教会学的特点。步特曼所见不无根据，但他并未抓住若望著作的大方向。
Ⅲ、若望的教会学
每个教会皆有自己独特的生活实况，因而产生不同的教会学。我们介绍若望著作的教会学与步特曼不同。首先提出福音重视的四点，已经看出若望并不忽略教会团体，因为四点都是团体活动；但另一方面，这四点在若望著作中又是明显地与耶稣本人息息相关。四点如下：1．圣事：团体礼仪，2．庆节：团体庆祝，3．伯铎职务：团体次序，4．合一：团体关系。1．圣事
这个问题一时受到学者注意，但首先在讨论时必须跳出后代圣事论的观念，而以比较原始的教会救恩行动来指圣事。第一世纪成书的福音已在初期教会的一些重要礼仪中肯定耶稣事件的延续。虽然如此，关于若望福音的圣事观，学者也有不同的三派。我们拟多说一些。
（1）反圣事论
此派认为若望福音中仅有三段经文较可与圣事拉上关系，即若三5，六51b—58，十九34—35。但步特曼却认为这三段是后来加上的，不是原有经文。假若除掉它们，便无圣事可论了。
反圣事论者对于上述三段经文中的六51b—58，尚能同意与圣
384
体圣事之关系；至于三5所说“由水和圣神而生”，重点在于圣神而非洗礼。末了十九34“立时流出血和水”却不自圣体和圣洗圣事的方向来看。无论如何，这派认为圣事在若望著作中是边缘问题，并不重要。
（2）泛圣事论
此派学者其中也有来自天主教的，他们广泛地应用典型学（Typology），即由新约已经显明的救恩事件，注解旧约，因而在旧约中见出预像或准备。同样也根据教会中已经实践的生活与道理注解新约。针对若望福音而论，根据教会中的圣事，广泛地见出若望福音中指向圣事的经文；于是几乎全部福音中处处发现圣事的前身。在若望福音中处处看到与圣事有关的经文；此即泛圣事论。例如：在若五1—18及九1—12两段经文中，由于都有水池，因此不加分辨全与洗礼相联。不过自圣经注释来看，若九1—12确是接近洗礼的涵义；但若五1—18并无洗礼指向，因为奇迹与水无关。总之，泛圣事论者望文生义、滥用典型学。
怎样可以客观地说为耶稣抹香液暗指傅油圣事呢？怎样可以说耶稣为“门”的比喻指向圣洗圣事呢？勃朗认为泛圣事论者将教会后来的圣事生活，不加严格注释，都投射在若望著作中，这是非常不恰当的。另一方面他也不赞成反圣事论。他不认为圣事是若望福音中的边缘问题，于是产生了中间路线。
（3）中间路线
首先这假定若望福音成书经过好几个阶段，也即经历新约教会的信仰成长的过程。于是编辑．自然地会将耶稣的生平与教会信仰相结，表示他是救恩根源；此在若望福音中有清楚的经文。多次福音中指出耶稣身上发生的事，后来始被了解（参：二22；六71；七39等等）。圣经学家早说若望福音的经文常有多层涵义，表面的与深
385
层的。为此，福音在编辑过程中，在耶稣事件中指向教会生活中重要的救恩行动，是相当合理的，因为若望强烈地肯定天主圣言成为血肉的奥迹。
（4）综合
问题在于怎样断定那些经文具有圣事的涵义。泛圣事论的弱点便是不加批判地滥自定断。勃朗提出二项标准：
（一）经文本身与圣事有连带关系，（二）教父时代已经普遍地在那些经文中指出与圣事有关。满足二项标准始可接受。例如：若九中天生瞎子在史罗亚水池洗过后重见光明，奇迹的行动与圣洗象徵有关；且教父时代也对此予以肯定。又在若十五中葡萄树的比喻指向圣体圣事，因为树与枝条结合与圣体圣事很有关系；且在古代教会的墓碑上，常用葡萄树来象徵圣体圣事。由此可见，中间路线是根据经文与传统来处理若望著作的圣事问题。
勃朗承认若望著作中与教会圣事有关的经文如下：圣洗圣事—一若二29—34，。1—12，四7—15，七38，九1—12，十三1一20；若壹二20一27，五6—12。圣体圣事—一若二1—11，六章，十五1—11。圣洗及圣体圣事—一若十九34—35。和好圣事—一若二十20—22。婚姻圣事—一若二1—11。这些都是中间派所承认的。可见若望著作实在是指向圣事。但其基本思想密切地与他的基督论连结；耶稣是天主圣言降生为人，天主救恩降临人间，所以耶稣是”圣事”；根据圣事神学的语言，这是指在耶稣的行动中天主救恩因而实现。作者并未明指那是圣事，他没有今天圣事的定义。但他肯定耶稣基督持久地继续在教会中说话与行动。这已有后代圣事神学的基础了。
若望的教会学因此已在上面提出的圣事问题中显出。它集中在降生成人的天主圣言身上，同时隐暗地表示耶稣基督的救恩延续在
386
当时教会的洗礼、分饼礼或其他礼仪中。但若望要人注意礼仪本身并不重要，重要的是延续于教会中的耶稣基督。这对新约第二代走上制度化的教会与礼仪是具有制衡功能的。
现在我们综合有关圣事的问题。中间路线是相当可取的立场，因此也可以对反圣事福音，尤其对步特曼提出批判。首先否定三段经文的真实性已不可取，因为这些都是手抄本上所有的，不可由于自己的神学意见而去删除。其实，除了三段经文，若望福音中尚有相当多的经文与圣事有关，这也非可视而无睹，不予注意的。所以说圣事是若望福音的边缘问题也难为大家接受。末了，如果再坚持第四福音只重个人没有团体或教会向度，自然也有困难了，因为圣事是团体的礼仪。
2．庆节
庆节与圣事或礼仪有关，这里特别提出来，因为若望福音对此有其特点；与对照福音比较之下若望更加注意庆节，这可见于下面的资料。逾越节（若二13，六4，十一5）、帐篷节（若七）、重建节（十22）。庆节是团体性的活动。耶稣自己过节，尤其是逾越节，在这庆节中完成了神自己的逾越（十三1）；她为犹太庆节赋与新的意义，引申到新约教会的庆节。帐篷节纪念以色列民族在帐篷中的生涯，现在天主圣言搭起帐篷，“寄居在我们中间”（一14）。重建节是纪念圣殿，现在耶稣即是我们的圣殿（二21）。总之，旧约庆节耶稣予以完成；新约教会庆祝时，耶稣亲临其中。若望重视庆节与重视圣事的方式是相同的，同时也与教会学有关。
3．伯铎职务
有关资料多来自若第二十一章，由于这章经文是后加的，故步特曼否定若望福音中有教会职务，他认为此章由于后来教会的需要而加上的。不过一般认为第二十一章虽是后加，但与前面的思想连
387
贯，并非无中生有。其实，若一42已暗示伯铎职务，耶稣将西满的名字改为刻法，亦即伯铎，此可与玛十六18相比。六68伯铎的宣言：“唯独你有永生的话，我们要投奔谁呢？我们相信而且已知道你是天主的圣者。”可与玛十六15相比。可见福音的前二十章，不无与伯铎职务有关的经文。至于第二十一章应说是补充，对于伯铎职务清楚肯定，尤其廿15—17耶稣授与伯铎牧职。牧职显然有关团体，这也是步特曼排斥第二十一章的缘故。
不过，即使关于伯铎职务，若望福音也自有特殊见地，要求伯铎对耶稣的爱，这在二一15—17中非常突出。牧养耶稣的羊群，必须爱耶稣。另一方面，他似乎相当有系统地把伯铎与另一位门徒或耶稣所爱的门徒写在一起，处处显出爱优于伯铎职务。（参十三21—30，十）115—21，十九25—27，二十1—10，二十一7、20—23）。当然福音并不否定职务，但职务必须有爱，对于耶稣的爱。最后，我们同样可说伯铎职务是为教会。注意伯铎的福音，再能说是个人主义吗？不过若望福音透过伯铎标榜出爱的职务，以及爱耶稣的教会。
4．合一
若十提到耶稣是善牧（十11），只有一个羊群，一个牧人（16）；但更重要的是在晚餐厅中耶稣的大司祭祈祷（十七），为所有信徒的合而为一就如同父子合—一般（20—21）。因此应该是有团体才对（参十七21、23，十14）。不过教会合一的根源是在父内的耶稣基督。
经过对若望福音的四点，或者四个题目的说明，足够看出他的教会学，因为它们明显地表达了教会的生命与活动。不过这四点都有同一指向耶稣基督与标榜神的目的，理由是教会不可与基督脱节，它们甚至强力地肯定基督即是教会。当第一世纪末，各地教会
388
注意自身之安定及制度时，若望的教会学诚是不可缺少的声音。
IV、神学反省
新约所表达的教会学实在是多元的，若望与牧职书信的确大不相同。这不必再由我们来比较；但我们不能不回顾一下出发点上的步特曼。一些资料中显示若望不多用集体性的名词，也是事实。当然也必须说福音并非不用，只是少用，为什么呢？若望没有教会学只是个人主义吗？应该不是。原因该是若望要人注意基督比教会更多，因此他多用国王、牧人，少用天国、天主子民、羊群等等。他甚至倾向将集体性名词直接用在耶稣身上，如葡萄树、圣殿等等。这样一个教会学真是新约中的明珠。
第七章 默示录的教会学
I、说明
默示录指一种文学体裁，也指一种神学。默示录体裁旧约中已有很多。例如：达尼尔先知书中应用相当浓厚的默示录体裁；其他如第二依撒意亚及厄则克耳先知书中亦然。新约最后一书，教会以默示录为它标题；但谷十三及玛窦、路加的平行文，耶稣有关末日的言论也用这种文体。
神学思想—一默示录含有强烈的善恶二元论，但不是绝对的二元论，为的清楚表达历史中善恶对立的因素。除此之外，尚有一种超自然主义（Supernaturalism）表示善恶直接进入历史中间：代表恶的是魔鬼，最后获胜的是天主耶稣基督，此即起自然主义。它不注意人物在历史中的参与和努力，只关心善恶两个因素。一方面是天主的能力；另一方面是黑暗势力。主耶稣基督是历史中绝对的
389
主，无论如何，天主是最后的胜利者，善恶不是一直对立下去，最后有一个结局。
圣经宗教非常注意教恩历史的末世，但有二种神学的表达。两者差别相当之大：一是默示性的（Apocalypstic），不大注意在历史变化中天主的话对信徒要求的具体行动，只重天主决定性的胜利；在善恶抗争的象徵中，提早让人相信天主最后的胜利。另一是先知性的（Prophetic），天主透过先知说话，要求作出回应，走向未日。这是表达救恩史的两个基本方式。
今天无法确知默示录体裁的确定来源，有人认为来自埃及。默示录体裁惯用图像，以天地日月星辰的异象，象徵来自善恶的势力；其次尚有种种暗语，例如：“六六六”的数字，为当时读者清楚而旁人就不易了解。注解默示录的困难常在于此。新约末书默示录大量采用旧约资料，因此若对旧约的厄则克耳先知书、达尼尔先知书等等熟悉，容易注解新约默示录。但一般读者面对默示录常有不知所云的感觉。
11、新约默示录的生活实况
教会处在罗马帝国的统治下，遭受到教难与迫害；时在尼禄皇 帝执政期间，此时信仰危机自然随之而来。此书作者大概不是若望 宗徒而是帕特摩的神视者若望（一9）。他写给七个教会团体，因 此默示录为他们的教会生活很有关系。在二 1--三22中显示教会并 不完全理想；内容上大体说来并无太多伦理教诲，而更是要求警觉，忠于基督面对困难，期待胜利之日。为此向七个教会的训话，并不针对教会内部问题，而是提醒在大环境中的基本态度。
因此必须探讨它的基督论，他也是元始和终未，是教会之主。是胜利者（一12—20）。默示录的基督论以羔羊来表达他是启示者
390
（五6一8，六1、3、5、7。9、12，八1）。但羔羊是死亡与复活的基督，因此“站著一只羔羊，好像被宰杀过的”（五6）。羔羊是所有被选者的拯救者，“他们曾在羔羊的血中洗净了自己的衣裳”（七14），“羔羊要牧放他们”（七17）进入永生。教会已在熙雍山，随著羔羊作为初熟之果呈献在天父台前（十四1、5）。最后的胜利中“羔羊的婚期近了，他的新娘也准备好了”（十九7），“被召赴羔羊婚宴的人是有福的”（十九9）。于是“阿们，主耶稣，你来罢！”（二十二20）。
默示录的基督论集中于最后的胜利，因此教会的眼光完全被它吸住；因此所谓“亲临人间”的基督论并非默示录所持。所以耶稣在世生活的言与行，她对门徒信仰生活各方面的要求等等，都在默示录中阙如。教会只是在恶势力压迫中呼求基督，招唤她的来临，这可见出超自然主义的倾向。
Ⅲ、默示录的教会学
1．天主观与基督论
天主是胜利者，因为她是元始和终结，一切都在神的主权下（四1—11），然而这位默示录的天主是在耶稣基督“天主圣言”身上显示自己（十九11—16）的胜利。
2．末世情况
默示录描绘的是自基督至末日之间的世代，所谓末世。末世是善恶相争的世代，它可以是罗马帝国，也可以是任何时代，它也是今日。默示录以重复方式再三呈现二元的战争，以及最后的胜利。比如第一轮四一六章描写开放七印直到第八章结束。内容是开始末世的境况，非常吓人的事件；其实几乎每一时代都有的事件。一方面天地间惊象大起，但另一方面都在天主权下。第七章在种种患难
391
之后出现殉道者的教会。这是超自然主义的胜利，世局混乱中天主的必胜。八一十一章是相似的第二轮。七个号角如同七印，吹起号角，再次呈现善恶二元在天地人间的搏斗。十一4—14的两个先知代表教会，他们死而复活，也是天主的胜利。十二章描述女人与毒龙的战争，最后毒龙并未胜过女人。十三章继续描写野兽的逞强。但十四1—5已预示羔羊是胜利者，所有殉道者、整个教会都跟在羔羊之后。十四6一十八是最后一轮，七位天使与七个孟，也是启示末世。野兽的克服，羔羊的战胜（十七14），开启天上的世界；至于所谓“千禧年”只是强调末世的基督永不消失之王权而已（二十1、10）。3．教会学
默示录的教会学如同新约其他教会学，都是生活中的教会学，因此不会是完整的。它只表达了迫害中的殉道教会。由于它的特殊气质，这教会学的未世性浓厚，并不注意进入世界、参与人类的发展；再由于最后胜利在于基督，所以默示录的教会学也清楚地呈现这一面。所以我们有的是殉道和胜利的教会学（参七14—17，十三7—10，十九1—9，二十4）；它已体验天上的教会，为此在默示录中有永恒的礼仪，长老向羔羊献香、歌颂、赞美……（五6一14）。因此教会的图像包括：天上圣殿（二十一22一27），圣城耶路撒冷（二十一10—14），天主与人同在的帐幕（二十一3），羔羊净配（二十一2）。由此可见默示录作为新约最后一书的理由，它启示了胜利与光荣的教会。
392


神学论集-从新约看“自我”与“无我”观念-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

从新约看“自我”与“无我”观念

魏明德
（耶稣会修士，法国人，辅大神学院神学系学生）
引言
就西方哲学而言，“自我”是知识与主动的来源，一切关系的交集点。“无我”正和西方哲学相反，是佛教的关键之一：“一切法无我”为“法本”。在其他东方思想和宗教里也可看出和“无我”同样的观念。实际上，“我”“无我”各有多义，且内容不一。此外，按四部阿含经，无我法门，真深难见，不易通达1。
从基督徒的观点来看，无我观念是不易被接受的。按景耀山神父的看法，“基督教的人文主义肯定上帝的地位，也肯定人的地位。人的实在性和我们的基本信仰是息息相连的……泛佛无我论者则认为唯一的现实投射出无数的幻念，无数的迷梦，而这些幻念与迷梦并不是任何主体的幻念与迷梦。”2
张春申神父提出同样的问题：“有与无相对，有是最为寻常的经验，因此对我说来，有表达信仰非常自然。”3也就是说在基督徒神学中，“无”和“无我”的位置是不确定的。
393
本文的目的并不在于分析佛教无我观念的多义性，而在审视“无我”思想的批判方式来解释有关“位格”的新约道理。笔者先略述西方哲学的“自我”与“位格”基本概念，为的是跟无我观念作比较。这样的比较，能帮助我们多了解一些有关“我”与“无我”以基督的位格为主的新约道理。
I、西方哲学的“自我”观念
一般来说，“自我”（ego或self）代表个人对自己的一切观念。从圣奥古斯丁到笛卡儿的“我思故我在”可说是西方思想的根源。自我意识（self—consciousness）是知识的基本条件。西方哲学、伦理学与知识论的基础就是自我的实体性。很多哲学家认为人的自我是绝对的，位格（person）的本质特性是精神的自我意识及相应的自我设计能力。所谓的位格是按一个“设计”建立的，这就是一个现代哲学（特别是存在哲学，existential philosophy）的特点。例如，根据马赛尔（Gabriel Marcel）的说法，人是主体（subject）而非客体，他必须透过主体位际的沟通和分享才能实现自己。人必须忠于自己的承诺，并寄望于无限的“你”。也就是说，研究“自我”的现代哲学抱负，是建立在“我”与“你”之间的沟通基础上。加上，现代的“存在哲学”强调个人的自由抉择是绝对的：因为人唯有在抉择时才会承受自己的存有，真正属于他自己而成为“存在”，他就是完全地实现了他的位格性。对位格主义（personalism）来讲，位格之高于其他一切事物，在于他能自由地抉择自己的路径。位格主义的根源在于基督徒信仰：从思想史的观点而言，基督宗教之坚决肯定人的精神性与灵魂不死，从位格不可侵犯的尊严建立了基础。
虽然如此，西方的一部分思想认为，自我，基本上与一个更大
394
的整体密不可分，且认为自我是属于“大我”的一部分，不论我们是如何定义这样的“大我”1。可是在思想形成过程中，大多数哲学家仍以自我为中心，且认为研究自我是伦理学，心理学与现象学的必要基础。例如，依据马斯洛（A．Maslow）看法，存在心理学（existential psychology）强调“自我身分的观念，和自我身分的经验，而所谓自我身分，是就其为人性以及和人性有关之任何哲学，或科学的主要条件而言的。”2我们也应该注意到，以自我为中心的哲学传统是“人权”思想的根源，同时也在现代社会产生了“实现自我”的趋势，所以，“自我”，虽然在西方国家中也受到了不少批判，但还算是思想与生活经验的最基本观念。
Ⅱ、“无我”为“法本”
“无我”是佛教的“三印法”之一3。“无我”一方面为“人空”，乃是人没有常恒自在的主体；另一方面为“法空”，认为一切都由种种因缘和合而生，不断变迁。按金刚经，一切事物空幻不实，“实相者则是非相”。也就是说，“无我”和“无相”观念有很密切的关系。
佛陀处中道所说“有业报而无作者”之无我法门是佛法的心要。可是甚至对佛教徒来说，无我观念不易接受：就生活经验而言，人都具有见物，闻声，觉苦乐等等经验；如果“无我”，那么到底谁还能见闻觉知？谁还能立志改恶迁善？为克服这样的困扰，圣严法师答说，从自我到无我，和信心态度的建立很有关系：“大信心和其他的条件一样，与我所形容的从小我到大我，最终到无我的境界，有很深的关联。大信心开始于对个人的信心—一首先你要肯定那个狭窄的小我感觉，究竟谁是那个需要有信心的人？是我，是我需要信心。所以你一定先掌握那个狭窄的小我观，你必需以一
395
种清晰、坚固的方式去知道这个我，同时确信你，可以修行。”4圣严法师也说明：”你们应该明白为什么我们必须从原有的小我开始修行，而不可以好高骛远，因为它是你到达无我境界的车乘。”5
换言之，假如一个人不了解“自我”层次，也就无法了解“无我”的最后真义6。自我的层次包括三种：“自私”的自我乃是一个人、一个团体、一个国家的“小我”，为自利努力而不明白他人或生灵万物，他们也有权力生存。“大我”就是对一切人施以平等的待遇，平等的关怀的根源。最后，实相的自我就是“无相”。“无相”是因为“无常”，是因为有时间上的变动及空间上的转换：“就佛法而言，实相即空相，空相即无相。以空为自我：即是放弃自私的、自利的，以自我为中心或以功利主义为出发点的种种观念执著，这才是实相，才叫无相，才是解脱。”1
金刚经云“无我，无人，无众生，无寿”，都是同样的看法，目的也都一样：使个人领悟“有业报而无作者”这个道理来化解自我。金刚经云：“若以色见我，以音声求我，是人行邪道，不能见如来。”又云：“应无所往而生其心。”会化解其“自我”而“无所往”的人也会“生其心”。“无我”乃是同时觉悟的过程与结果。印顺法师有这样的阐述：“佛说无我有两方面：（一）众生执我，所以自私；无我是化私为公（利他为前提）的道德根本要则。（二）众生执我，我所见，所以惑于真理，流转生死；得无我见就可以打破惑。业缠缚而得解脱。所以，无我又是离系得解（自利为归宿）的根本原则。”2 “无我”与“空”的关系此处不再赘述，仅提出下列一段经文：“色者无常；其无常者即是苦也；苦者无我；无我者空，以空、无我、彼空。如是智者之所观也。痛、想、行、识亦复无常、苦、空、无我；其实空者彼无、我空。如是智者之所学也。”
396
3 “空”是透过“无我”的观念而被了解4。大乘义章一曰“空与无我眼目异名”，无量寿经下曰“通达诸法性。一切空无我。”5但是，我们应该注意到，在佛教中“空”非“虚无”，而是事物之虚幻不实，没有质的正常性和独立实体，故“人我”为“空”。
总括而论，不能说佛教否定自我的存在，而应说它所否定的乃是一个独立、自足而自主的自我的幻想。我们还能问：如果“无我”概念如上，在悟境中，自我可否存在？关于此点，佛教各派的说法不一。按圣严法师，“要找你的其我，你必须失去你的自我”6，然而他也说“我不存在，你更不能做任何事情；被除去的，只是私我……，在真理中，即是消灭了对自我的执著。因此你不应该以为我不存在于悟境，悟境的我之存在，即代表了一切。在佛教里，我们常说悟境是无我的，因为我们没有更好的字眼来表达它。”7
无可讳言，一些佛教宗派是不会接受这样的“真我”观念８。可是就我们而言，最重要的是，我们现在能多了解“无我”对“自我”概念的批判价值。根据我们的了解，而且不管各个佛教宗派之间的差异性，批判价值是双重的：（一）“无我”的观念可以驱散“自我”的幻想，后者以为可以客观的体验世界及本身的存在，然而“自我”本身却是偶然的且瞬息即逝。（二）“无我”与“大我”的观念，在“绑”观念显示出与“自我”的瞬息即逝特性的主动承诺之下，可以合而为一。现在，研究道家思想能帮助我们深入这样的批判。
Ⅲ、“二我”与道家思想
佛教进入中国以前，在老庄思想中已经可见一种“无我”观
397
念。庄子齐物论曾引用一篇年代稍早的古文：“故曰至人无己。神人无功。圣人无名。”庄子第二章里也可发现“吾丧我”的基本道理：“今者吾丧我，汝知之乎？汝闻人籁，而未闻地籁，汝闻地籁，而未闻天籁夫！”。徐小跃的评论如下：“庄子把人之所以执滞于物的原因归咎于人的执滞于己，即执滞于有形的躯体和有成见成心的假我、小我，因此，他要通过吾丧我的忘己方法来做到无情无心而至无物，从而最终从内外双方否定执滞，使真我、大我显现，达到与无限的宇宙和本然的道天合而为一的目的。”1
道家思想跟佛教一样：一方面，若不重视“我”的实现，则无法进入“吾丧我”的过程：“天下之不在于彼，而在于我。不在于我，而在于我身。身得则万物备矣。”（淮南子第一章）另一方面，“我”是不能存在的；“指穷于为薪火传也，不知其尽也。”（庄子，养生主）淮南子又云：“我尚何存……不知天下之已我备其物与，且惟我而物无不备者乎。”（淮南子，第七章）“我”虽然是必经生死过程，但是庄子天道云：“而心未尝死乎”，淮南子第七章又云：“而神未尝死乎”。不知死不知生乃是“吾”。颜成子游对东郭子基说：“自吾闻子之言，一年而野。二年而从。三年而通。四年而物。五年而来。六年而鬼入。七年而天成。八年而不知死不知生。九年而大妙。”（庄子寓言）这就是“吾丧我”，也就是“无我”的过程：在丧我过程中，为的是最后进入“大妙”，“吾”会超越“鬼”和“天”（亦即阴和阳），也会超越死与生。老子第一章云“常无欲以观其妙”已经表达同样的道理。
所以，在道家思想中，“真人”也是“无所往”的：“虚无者至之所居也……所谓真人者，性合于道也。固有而若无，实而若虚。”（淮南子第七章）当然，道家与佛教之间，“无”这个观念不完全一样。简而言之，佛教的重点在于“无我”，而道家的关键
396
在于“无为”。但是”无为”状态也在认为我的行动是不属于我自己，在认为“我”非我的事业的所有者：“功遂身退天之道”（老子第九章）所以，不论谈“无我”或“无为”，“少私寡欲”（老子第十九章）是“无”思想不变的道理。“少私寡欲”态度使人了解“反者道之动”为灵修经验的原则，而只有了解“反者道之动”的人能洞察“有生于无”的奥秘（见老子第四十章）。
IV、在新约中的“自我”与“无我”的吊诡性
新约的“自我”与“无我”观念如何？我们直接地说，在新约里无法找到这样的“观念”，因为新约不阐述哲学思想，而是宣布基督的圣死与复活对人类的意义。所以，我们应该开始研究的，不是一些抽象概念而是新约所表达的对“我”的基本生活态度。在福音中，“我”的现实价值显而易见：应该拯救的，就是“我”，就是我的肉体。“若你的右手使你跌倒，砍下它来，从你身上扔掉，因为丧失你一个肢体，比你全身投入地狱里，为你更好。”（玛五30）“我”的肉体，“我”的灵魂，全面的“我”比所有的东西更有价值：“人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么益处？”（玛十六36）不但“我”对我自己很有价值，而且“我”的存在与现实对天父更有价值：“两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，它们中连一只也不会掉在地上。就是你们的头发，也都一一数过了。所以，你们不要害怕；你们比许多麻雀还贵重呢！”（玛十29—30）
好像福音的教学方法如此：应该先重视我自己，来真正地进入耶稣话语中的基本吊诡性：“谁获得自己的性命，必要丧失性命；谁为我的缘故，丧失了自己的性命，必要获得性命。”（玛十39）（见道德经第四十二章：“物或损之而益，或益之而损”。）
399
这就是福音的恒常道理。我们下面要谈耶稣“为我的缘故”的含意，可是第一个问题：“丧失自己的性命”和“无我，吾丧我”的过程是否类似，是否有同样的意义？在福音中有三个比喻可以帮助我们明了基督徒的“无我”或“吾丧我”过程：
第一个比喻为“奴仆”
为告诉门徒态度应如何，耶稣经常引用“奴仆”的比喻。他对自己说：“我在你们中间却像是服事人的。”（路二十二27）也对他的门徒说：“既做完吩咐你们的一切，仍然要说：我们是无用的仆人，我们不过做了我们应做的事。”（路十七10）又云：“谁若愿意在你们中为首，就当作你们的奴仆。”（玛二十27）奴仆到底是没有自我的人，且应按主人的意愿做事。
第二个比喻为”儿童”
“谁若不像小孩子一样接受天主的国，决不能进去。”（谷十15）儿童比喻尤其丰富，所以，在许多意思中，可见“回复儿童”这个道理有放弃自己的习惯与地位、放弃独立的自我的意思。所以，“回复儿童”也就是进入“无我”。道德经里，所谓的“复归于婴儿……复归于无极”是一样的意思。（老子第二十八章；也见第十。第四十九章）
第三个比喻为“麦子”
“一粒麦子如果不落在地里死了，仍只是一粒；如果死了才结出许多子粒来。”（若十二24）落在地里的一粒麦子乃是很有力量的“亡我”过程的一个比喻。为表达天国的发展，耶稣最喜欢引用的象徵是种子，然而种子是无法保有它自我的东西。
所以，奴仆、儿童和麦粒的三个比喻描写一种“丧我”，一种“无我”过程：欲入天国的人应放弃他的利益，放弃他的地位和自觉，也应放弃自己的存在。
400
在福音中也能找到“有业报而无作者”的道理。我们已经引述“无用的仆人”的比喻：仆人一定会受到奖励或惩罚（佛教所谓的业报），但是他的行动不属于他。可以说，仆人不能称他是其行动的“作者”，这就是福音一贯的道理：“当你施舍时，不要叫你左手知道你右手所行的。”（玛六3）更重要的是，“有业报而无作者”乃是耶稣自己的心态：“住在我内的父，做他自己的事业。”（若十四10）耶稣在十字架上是否为救恩的“作者”？若他是所谓“作者”的话，我们应强调的是，他的动作是按“无为”状态而来的。也就是说，我们现在要面对的问题为：可否确定耶稣的位格是按“无我”而来？
V、基督的“无我”
表面上，谈一个人的“无我”是矛盾的。但是“基督”与“无我”的认同到底是神学的传统主题。耶稣基督的统合（identity）在于“空虚自己”（kenosis），在于进入无我的状态。“他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命致死，且死在十字架上。”（斐二6—8）我们应该注意到的是，“空虚自己”，除了“谦下”或“自卑”的意思之外，还有更深的意义：因为耶稣的圣死启示天主的真形体，我们可以说天主的形体包括“空虚”，天主型态里有“无”。三位一体的教义就有这个意思：天主是不会保有他“自我”的一个天主，他是完全舍其命、又从其奉献中再生的一个天主。耶稣云“我舍掉我的生命，为再取回它来”（若十17），他这样描写天主的生命动力。也就是说：耶稣与天父的关系形成耶稣的认同，他在他的生活中发现这个奥秘，就完全地超越他个人的自我来参与天主的“无我”。这
401
就是圣若望福音的主题：“你不信我在父内，父在我内吗？我对你们说的话，不是凭我自己讲的；而是住在我内的父，做他自己的事业。”（若十四10）在若望福音中，最能表达耶稣“无我”的一个比喻是“门”：“我就是门，谁若经过我进来，必得安全；可以进，可以出……”（若十9）“门”是一个空间，亦是“自我”的强烈表徵。最能表达耶稣“无我”的是饮食的圣事，因为饼是可以分开的，也是应该被完全消费的一个东西，所以饼能变成“无相”、“无常”和“无我”的象征。此外，饼也表达我们所谓的“自我与无我吊诡性”，因为饼乃人赖以生存的食粮。饼的象证跟麦粒一样，让我们了解到牺牲其生活的人才能结出许多子粒来。
VI、“无我”与复活
有人认为，耶稣的圣死显示了耶稣位格的“无我”，但复活的基督已经超越了“无我”状态。对上述观点，笔者看法不同：基督的复活状态是根据“无我”观察而出来的。有关“复活”与“无我”观念之间的关系，我们先听听Lynn de Silva的意见：“在基督的自我空虚里，自我的痕迹全被烟没……基督否定了自我，然而并不失去自我。降生以后由于神和有限的存在相认同，她否定了自我；但因她同时又和无限者（神）相认同，她并未失去自我。基督之向双方认同，构成了有限者与无限者之间的关系。这个关系的独特之处，系在于它仍是无条件认同有限者与无限者。这就是基督自我空虚的原理。这个原理和佛教空的理论有相近之处。”１因为如此，基督的光荣也显示天主的“无我”的实体。
前文已经引用了斐理伯书第二章来解释耶稣的“空虚自己”过程。我们现在要研究斐理伯书如何描写基督的光荣：“为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上
402
天，地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。”（斐二9—11）望文生义，这段文章好像告诉我们复活的基督已经超越了“无我”状态，进入天父的光荣。然而，基督得到的名字是新名字，是“超越其他的名字”的，也就是说，主（Kyrios）这个名字现在不代表个人的自我，而是表现救恩的力量。道德经第一章云“名可名，非常名”。复活以后，主（Kyrios）乃是超越一个自我的名字之“常名”。分析耶稣受洗，使我们更加了解在复活状态中的基督位格为何：耶稣受洗的故事是按圣咏第二首写的。本圣咏云“你是我的儿子，我今日生了你。”“今日”这两个字很重要：表示圣父不断赐予圣子新生命；因为圣子存在的本质是不断的从圣父得到生命，所以神不是“自主”的，她没有自我；同样的，因为圣父存在的本质是为圣子不断的付出她自己，所以她不是“自足”的，她也没有自我。“没有自我的位格”的关系可以称做单纯交换，而“单纯交换”也可以称为“圣神”。所以我们现在能说：天主的“无我”乃谓圣神。Ⅶ、Ⅶ、信友的“无我”经验
在我们所处的阶段，是否能够厘清基督宗教的“无我”与佛道的“无我”之间的相异点？这或许是没有必要的。首先，因为佛教宗派内的差异极大，所以无法做出大概的分析。接著，因为像“无我”这样的用语不属于传统基督宗教的字汇，所以我们有可能混淆不清。最后，因为清点出基督宗教及佛教的“无我”之间的差异，会将我们带领至前述两个宗教信仰的系统中，然而大家知道这两个宗教是极其不同的！此外，我们无意将“无我”的观念定义成一种固定的想法。我们比较有兴趣的是它所提出的灵修途径。最后一个
403
引人注意的问题是：信友的灵修经验是怎样的由无我的觉醒来决定？
信友的归化过程从“无常”经验开始：“你命世人们仍归灰尘，说：‘归来，亚当的子孙们！’因为千年在你的眼前，好像是刚过去的昨天。”（咏九十3—4）此外，信友发现，他不但无法控制他的生命，而且无法控制他的行动：“我不明白我作的是什么：我所愿意的，我偏不作；我所憎恨的，我反而去作……实际上，作那事的已不是我，而是在我内的罪恶。我也知道，善不在我内，即不在我的肉性内，因为我有心行善，但实际上却不能行善。”（罗七15—18）因为如此，“没有一人行善，实在没有一个。”（咏十四3，也见罗三10）信友发现，他应放弃他的“自我”才能跟基督一起进入“空虚自己”的救恩经验。也就是说，受洗的人参与耶稣的“无我”。“你们已经死了，你们的生命已与基督一同藏在天主内了。”（哥三3）放弃了他“自我”来“穿上基督”（迦三27）的信友于是说：“我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内。”（迦二20）可见参与基督的圣死的人也已经参与他的复活，而参与基督复活的人则能不断深入“无我”之经验：“因为你们凡是领了洗归于基督的，就是穿上了基督：不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。”（迦三27一28）参与基督复活的信友也知道，他和基督获得重生：“你们原已脱去了旧人和他的作为，且穿上了新人，这新人即是照创造他者的肖像而更新，为获得知识的；在这一点上，已没有希腊人或犹太人……奴隶、自由人的分别，而只有一切并在一切内的基督。”（哥三10—11）
“谁获得自己的性命，必要丧失性命；谁为我的缘故，丧失了
404
自己的性命，必要获得性命。”（玛十39）“为我的缘故”这五个字的意思不在于“放弃自我”按另一个意愿行动，而在于继续死而复活的基督之“无我”经验。
结论
本文的题目包罗万象，惟恐挂一漏万。虽然如此，笔者希望现在我们比较明了“无我”观念对神学的关连性与贡献。最后，笔者要提出另外一个问题：我们上面引用了“没有自我的位格”之说法。从传统哲学来看，这种说法是互相矛盾的。但是我们已经强调了，凭藉现代哲学，“位格”之本体乃位格的“设计能力”，位格是根据一个“设计”建立的，位格不在于一个固定的实体，而在于一个不断创造的将来。从这样的看法来说，佛教与道家的“无常”道理和基督教对“位格”的著重点也许能汇成：在建立自己的过程中；“位格”应该先经过“无我”经验，放弃独立和自足的幻想来开发一个自我能力外的设计力量。深入无我的经验乃是建立位格必需的过程之一。换言之，惟有进入这样的改造过程的人，才能领悟天主带给人类的恩赐。最后，在进入“无我”过程中，信友也将相信“终极”的启示能完成我们的改造：“现在我们是天主的子女，但我们将来如何，还没有显明；可是我们知道；一旦显明了，我们必要相似他，因为我们要看见他实在怎样。”（若壹三2）

1见杨郁文，＜以四部阿含经为主综论原始佛教之我与无我＞，《中华佛学学报》，第二期，中民七十七年十月，页1—63。
2《神学论集，第十五期》，1973春，页123。
3《神学论集，第九八期》，1993冬，页595。
1 Jacques mariain，《西洋道德哲学》，明文出版社，台北，中民八十一年，页249。
2马斯洛；（自我实现与人格成熟），光启出版社，1988，页11。
3 “一切行无常侍谓初法本……一切行苦侍谓第二法本……一切法无我此第三法本。”；（大藏经；第二册），中民四十四年，页668下。“一切行无我侍谓三法”同，页749上。
4 《佛心众生心》，东方出版社，1989；页3—4。
5 《佛心众生心》，页18。
6阿合部里常常研究”我”到底是谁这个问题。例如可见：“有人言受非我我是受。或有言受非我我非授受法是我。或有言受非我我非受受法非我但碍是我。”《大藏经；一》，61下。
1 圣严法师，《福慧自在》，皇冠丛书，1994；页56。
2 《妙云集》，中，＜性空学探源＞页111。
3 《大藏经，二》，745下。
4见杨郁文，＜以四部阿含经为主综论原始佛教之我与无我＞页34。
5 见丁福保《佛学大辞典》，页1277下。
6《佛心众生心》，东方出版社，1989，页17。
7见＜访李安德教授谈超个人心理学＞，《法光》，中民八十二九月十日，页4。
８在佛教历史上，有关“真我”的辩论很强烈。可见Joaquin Perez　Remon, Self and No-self in Early Buddhism, The Haque, Mouton,1980: “ (in early buddhism), nowhere is the reality of the selfabsolutely and explicitely denied......The nature of the true self isnever made the subject of the discourse. II (p.301 ) masumi Shmuzu, Das Selbst im Ma hayana -- Buddhismus in J apani sc herSicht und die Person im Christendum im Licht des NeuenTestaments, Leiden, E.J. Brill, 1981: II Das 'Wahre Selbst' liegtdarin, dass die absolute Negation mit der absoluten Bejahunggleich suzetsen ist, oder dass 'absolute Nichts' mit dem ‘erful1ten　Sein’identisch ist．”（p．134）也见Steven Colllns，Selfless Persons，Imagery and Thought In Theravada Buddhism，Cambridge U．P.，1982 。
1徐小跃，《禅与老庄》，扬智出版社，台北；1994，页321。
１ Cynn de Silva＜在佛教思想背景中重行思考基督神学＞，《神学论集，43期》，1980年春，页63—64。亦见Cynn de Silva，The Problem of the Self in Buddhism and Chrlstsanlty，Colombo，The Study center for Relwion and Society，1975。


神学论集-女性神学与灵修的中心课题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

女性神学与灵修的中心课题

徐可之编译
（耶稣会神父，初学导师）
小引
七十年代初期到神学院帮忙上课时，看到不少女性在读神学，曾开玩笑地“认真”说：我们需要发展出一套“巾帼神学”！没想到二十多年后（1994年冬）却受到台湾女修会会长联合会的“邀请”，要为“妇女年”写一篇有关女性神学和灵修的文章。对此题材笔者所知有限，而久居“山中”又不易摸到参考资料，深感力不从心。正好不久前“教友生活”上已连续刊出了谭璧辉女士的译作，“在亚太背景中的女性神学”（见“教友生活”1995年1月8日、22日，2月19日三期），其中对妇女解放运动、女性神学等都有相当精简的说明与介绍，可说最吃力的工作已经完成（让我们在此先向璧辉女士深致谢忱！她目前正忙著辅大宗研所的读书与论文，而在如此辛苦忙碌中，还能译出那么难译的文章，这不就是活生生的“女性光辉”，令人衷心起敬起爱）。笔者在此拙文中就利用已有的精简介绍，特别选出两点来作进一步的探讨和说明。所用的资料也正是谭文中所指出的两本书中的一本，就是圣母无玷圣心婢女会的施乃得修女所著的《无可修补》（Beyond Patching，by Sandra
409
Schnelders，IHM，Paulist Press，1991）。全文分两部分，纲要如下：
一、女性神学的中心课题
(一) 彻底改换对经书的传统解释
（二）经书为“天主之言”的真正意义
（三）对经书的真正内在了解
二、女性灵修的中心课题
（一）灵修是整体生命的统合体验
（二）天主教会中的女性主义灵修
（三）女性灵修的未来
一、 女性神学的中心课题
（一）彻底改换对经书的传统解释
天主教会中的女性神学家与圣经学者，肯定经书与传承为基督信仰的生活泉源和依据，但她所要问的是：如果教会对经书的传统解释，使人有意无意地认为，“女性天生就低于男性”是来自天主的启示，所以“女性役于男性”（为男性所役使）是“天造”地设，理所当然的事；那这样一个创造“差别待遇—一重男轻女”的天主，又怎能藉著基督使所有的人（不分性别、种族、文化等），都成为她的宝贵子女？施乃得修女对此有相当强烈的表达：“女性圣经学者的研究工作，在过去二十多年中有了很大的进展与收获，这使她们几乎已无法再佯装不知不问，无视于事实真相：就是教会在其长久传统中，一向以圣经的权威来“名正言顺”地压迫女性（to Justify the oppression of women），即在家庭、社会、以及教会中的压迫女性，是完全依据其对经书的错误了解，而没有其他理由可言。毫无疑问；在教会历史中确有“仇视女性”的误解
410
经书（mysogynlst Interpretations of scripture）。无可否认的是，经文本身不仅是“男性中心”（androcentric），即以男人为中心来传述实现男性目标的男性经验，而将女人丢置于教恩史的边缘；而且这些经文的预设前提都是出自父权主义，每次更明文规定，有时也有深度的性别歧视，反对女性。所以经书中的“天主语言”和图像，绝大部分都是在表达男性，而当官方教会拿出圣经来“名正言顺”地排斥女性时，他们已不需要再去“考证”经文的真正意涵或利用有问题的解经方法。换句话说，问题就是经文的本身—一经文本身就有问题（见《无可修补》，第38页）。
面对如此男性中心的经书，女性运动神学家与圣经学者认为，我们已不能再用传统的历史批判方式，来探讨“圣经中对女性有何说法”（因为都是男性中心的说法），而是要解读经书为“天主之言”的真正意义，并将如此解读后的“天主之言”运用在今天的基督徒团体和生活上。所以要建立真正的女性神学，就必须从这信仰之“根”开始，就是彻底改换对经书的传统解释。
（二）经书为“天主之言”的真正意义
为能正确地了解经书，施乃得修女指出应避免两种极端：一是过分自由主义，一是极端保守主义。前者视经书与其他书籍毫无区别，其中没有任何“神圣”因素，一切内容都应依据理性和学术标准来判别审定。后者是将经书中的一切都看作“天主之言”（夭主的话），必须照字面去了解，并以此而生活。除此之外，一般圣经学者都肯定圣经为“天主之言”，但其真正意义又是什么呢？施修女以相当长的篇幅，说明如何应以“隐喻”（metaphor）的方式来了解经书为“天主之言”的真正意义。
何谓隐喻？比如“个人主义是我们社会的毒癌”，就是一个隐喻的说法。因为就字面说，个人主义“不是”一种生理的病症，所
411
以不能用开刀割除或化学治疗来医治。但是这说法却能引发对“个人主义危害社会”的强烈感受：不只使理智能深刻了解个人主义四处蔓延的猖獗可怕，更能激起情绪方面的恐惧、厌恶，以及要尽快予以治疗的迫切感。所以隐喻常有其字面上的“不是”，和其象徵所激发起的“是”；在这是与不是的张力中，正是隐喻的妙用和力量。但是我们也会取消此张力中的某一面，比如取消其“是”的一面，我们便可以说：“个人主义”既非生理病症，“社会”也不是像我们身体那样的有机体，所以没有什么值得担心恐惧的。或是取消其“不是”的一面，因而将隐喻字面化，隐喻也就失去其表达能力而成为死的了（比如桌椅的“腿”，本是隐喻性的象征表达，但现在这腿字，已被解释为桌椅的支柱了）。
此外隐喻中也有一些被称为“根”本隐喻（root metaphors），它们会吸收多方面的语言表达，因而能产生或组成其他相关的隐喻。比如教会被称为“基督奥体”，福音中所说的“天国”等，都是这样的根本隐喻。“天主的话”也是如此。一方面它能引发“感受得到”的意义，但同时又不是其字面的表达。在如此了解中，我们兼顾其“是与不是”的两方面。若不然，那就沦为前面所说的两种极端：或是取消其“是”的一面，因而将一切与天主有关的神圣因素一笔勾消，只视之为一般“人的话”（就如过分自由主义的圣经学者所采取的立场一样）；或是取消其“不是”的一面，而以字面来了解天主的话，那显然又与事实不符（圣经学者都已扬弃此种“字面”的释经学）。
这可使我们看出，“天主的话”一方面“是”在表达天主的自我启示，但其字面又无法表达—一所以“不是”完整无缺地在表达启示。因为自我启示首先是一种自我给与，是在分享、通传自己的“自我本体”。可是在我们现世生命的体验中，“自我本体”最后
412
是无法通传分享的。尤其是以语言文字所表达的位际体验，只是、而且也只能是象征性的，因为我们的语言文字，其本身就是一些象征和符号，对无形的事物是无法“具体”表达的。所以透过语言文字来通传、分享位际间的体验，一方面是我们此生能用的唯一方法，但这样的表达同时也必然有其“不完备、不清澈”的地方（inadequate and ambigulous）。天主的启示也正是如此：它必然是象徵性的（因为是透过我们的语言文字），所以也是不完备、不清澈的。因为无限的天主本体，不可能用文字来“完备而清澈”地表达，所以这样的表达也就需要不断的解释和说明。
对基督信仰来说，最重要和“空前绝后”的天主启示，并不是经书，而是耶稣基督、降生“成人的天主之言”。但是不知不觉中，人们很容易把经文本身看作是天主的启示。为能对启示有确切的了解，我们必须先看清楚启示本身与经文之间的关系和不同。毫无疑问，福音在为我们作证：纳匝肋人耶稣在以色列的文化历史中，诞生成长，受苦死亡，死而复活。可是这“作证”是透过语言文字和生活传承，对“基督生活”本身来说，这作证至少有“双重”之隔（two removes from the reality）。第一是证人对其所见所闻的“个人经验与感受”，再者就是“重述”对这些事件的经验感受而写下来的“记录”。众人为同一事件“作证”，其中常会有大小出入与不同。这是人性的有限所必然带有的结果，所以我们在引用这种“作证”时，就必须利用一切方法先认明证人本身的能力和其可靠性，然后再用心查验其“作证记录”中的缺点与不完备之处。
经过如此分析说明后，施修女结论说：由此可见，“天主的话”是用来表示对天主一切启示的一种隐喻说法，尤其是在基督身上所表达的启示。经书是人对天主启示有所体验后的“作证记录”，
413
所以是人对天主的“自我通传”的有限“作证”，不仅是非常有限，而且也有当事人的主见与偏差。经书不是天主的启示，也不包含天主的启示（注）。经书是蒙受特恩之人（privileged subjects）对天主启示有所体验后的“语言表达”（verbal expression），必然是不完备的，甚至有时也是错误的。换句话说，有限的并不是天主，而是我们f体验天主”的模式（modes），以及用来表达这体验的模式。所以经书的一字一句都是人的语言，是人对其“天主体验”的语言表达。隐喻式地可说是“天主的话”，因为人在此所谈的主题对象，和藉以表达此“天主体验”的能力，都与天主有关。但并不因此，经书的字句就变成“天主的言论”（divinespeech），也不因此而被赋有天主的“不能舛错”（inerrancy ofivinity）——（见《无可修补》，第52页）。
（三）对经书的真正内在了解
现代圣经学者已逐渐采用“语言与文学”的释经法，而不再一直从纯历史角度来追求经文的原始意义。此种方法视经文为“有结构的意义中介”，而不再视之为“语意的容器”。因为意义并非包含（容纳）在经文里，而是发生于经文与读者相遇时所形成的“了解”。所以经文绝不能脱离读者而完全独立，除非只看其物质一面（纸墨本身）而不问意义。就如一篇乐章，其本身并非音乐，而只是有组成音乐的可能，需待乐师弹奏才能实际成为音乐。同样，经文并不包含意义，而是提供有组成意义的可能，且待内行读者来使之实现。由于读者不同，其感受与诠释也自会有所差异。为查验这些解释是否正确可靠，那就必须发展出一些准则，由学者专家和信友团体在其实际应用中，来判别正误，决定取舍。当然经文是在“引导”诠释，但不能说只有某一种解释是唯一而正确的，更不能说此一正确解释是空前绝后，永远不会再有新解出现。此种“空前绝
414
后”的解释不仅是不可能，而且也不符合人性愿望（参阅《无可修补》，56—57页）。
寻求经文的意义不能只局限于作者的原意，还应将古老经文与现代读者之间的差距连接起来。这样的了解会使人与经文发生共鸣，使读者因此而进入经文的“另一世界”（in a differentworld），并且多多少少也会改变自己而成为一个“不同的人”（a different person）。当然此种改变能有正负两面。但我们的问题是，一位女性进入如此的释经过程中，她必然会别有洞天，置身于另一世界，而这会束缚她、贬抑她？还是经文会给她带来自我超越的蜕变，使她走向解放与自由？
经书的著作可说有前后两个方向；一是其过去的世界，另一是其所指向的未来。透过经文之窗，释经学者可“看”到经文中的当时历史情况，作者的自身体验，以及其同时代的人文事物等。但同时这窗口也开向未来，并邀请读者去展望在这未来世界中的各种可能。比如透过新约，圣经学者可看出初期教会对妇女所怀有的心态，妇女在当时信友团体中的角色，保禄与若望的生活传承与教会情况等。面对未来，新约所展望的是一个“万邦手足情深”的大同世界和新天新地。在此信仰团体中，人人都是基督的兄弟姐妹（adiscipleship of equals）。团体的组织架构自然是以基督的逾越奥迹为中心，生活取向是分享基督以死亡复活所带来的平安喜乐，并怀著圆满的希望而走向永远生命的根源。换句话说，新约经文的主要目标，并不是要我们在现代环境中来重建初期教会的世界，而是要我们将此信仰的“门徒体验”（experience of discipleship），一如当时基督所传下的，带给今天的读者以及未来的世代。所以问题已不只是在保禄那时的教会团体中，妇女有何角色；而更要问的是，在基督信仰的门徒体验中，女性应该有怎样的角色。正是因为
415
今天的女性在其“门徒体验”中，使她们深深意识到，官方教会以天主之名所加诸她们的不平等待遇，完全违反基督的心愿，因为她要跟随她的人，都成为自由平等的天主子女。
由上所述可清楚看出，经书更是生活见证，而非启示的固定条文；经文是意义中介，而非语意容器；释经更是以内在的转化来面向基督信仰所展开的自由平等，而不是只去发掘历史资料与原始意涵。这样去了解经书，为女性运动来说，可有希望能达到真正的解放，虽然这些都仍在努力中。如果我们视经书为生活见证，尤其是福音新约为基督所作的见证，即使当事人享有天主计划中的特恩，也必然受到其历史文化，以及其个人背景与主观见解的局限；他们对基督的体验，和以语言文字而为此体验所作的见证，自必有其主见的偏差，甚或失误；所以我们不能把经文看得太单纯；接受其一字一句，都“正是”天主的启示。另一方面，依照上面所解释过的看法，我们相信经书是“天主的话”，也确有其传达天主启示的特殊角色与功能：就是能使我们藉此而与生活的天主有生命的交流与共融。当然这样转化式的内在了解经书并非易事，但下列几点应可帮助在这方面的努力，能顺利进行并逐步深入下去。
（1）从经书的整体主要目标来了解经文。在此主要目标的光照下，可看出“解救被压迫于民，使他们与上主共度盟约生活”，是经书整体的中心关怀。如果经书中有与此不合的其他因素，那就应依此“中心关怀”来批判；有时也当干脆被判为有违天主启示，不忠于盟约内涵。判定经书某些部分与“解放人的天主”不符、不配时，这并不是对天主的判断，而是认定先人所传下的信仰见证，并非“不能错误”，一如我们对启示的了解与答复，也会偏差错误一样。
（2）肯定经文有其价值统序，就如系统神学中的“真理统序”
416
（hierarcby of truths）一样。接受经书整体为天主启示的基本见证，并不等于将其中一切枝节规定、甚或初期教会对逾越奥迹的教导规范，也都同样视之为启示见证。比如保禄宗徒认为“妇女在集会中应当缄默”（格前十四，34），这为当时不论它有什么价值或重要，为今天的团体礼仪来说，不让女性信友表达她们的信仰恩赐，是完全错误而有违福音启示的。但是保禄传承中也有彻底的除旧更新，比如“外邦人不必遵守梅瑟法律”，即使今天的“女性晋铎”成为事实，也远不及当时的这番革新来得那么彻底、重要。
（3）我们必须进入经文的“动力”中，就是以“对答方式”来了解经文。比如当保禄说“妇女在集会中应当缄默”，我们不是必须要假定他在答覆：“妇女在聚会中应如何行动才符合天主的旨意呢？”也许他是在答覆一些心情不好的男信友，而他们的问题是：“对这些热闹不停的女人，坚持要作一向是我们男人专利的事，我们该怎么办？”或是他们在问：“为使我们在聚会中更显著重要，是否必须坚持女教友应缄默、服从等，一如外面社会（外教社会）所规定的一样？”面对这些不同情况，经文要给的答覆当然也会很不一样。此外以互动方式来了解经文，也包含如何来使用经文；不是视之为决断性的问题答案，而是一种启发性的引导，来帮助我们找出我们自己对问题的回应。
（4）对经文的内在了解，使我们能将今天所面临的问题，带到启示“中心关怀”上来予以答覆。比如面对核子武器的威胁，我们无法去问“新约对此有何说法？”但我们可藉基督信仰体验来找出对核武的应有看法和立场，就如初期教会团体如何面对外邦人并接纳他们进入教会一样。
（5）最后是在这些方式的努力中，我们已预先肯定基督徒团体不只是被动地承受启示，而也是主动地去体验启示的生活意涵。经书
417
为启示作证，我们也以此作为我们基督信仰的准则，但同时也是我们为信仰作证的挑战。有时我们必须判定经书中的某些“见证”是不完备、有偏差的，甚或违反福音精神；但对这样的缺失、差误，我们并不需要予以删除或重写，因为它们的存在，正可提醒我们不要再犯同样的错误。总而言之，基督的福音不是要我们只是被动地顺服，而是要我们在圣神的推动下，主动地深入其中而生活，体验基督所带来的，不分种族、性别，完全自由平等的生命共融。“如果你们固守我的话，就确是我的门徒，也会认识真理；而真理必会使你们获得自由”（若八31—32）。
二、 女性灵修的中心课题
（一）灵修是整体生命的统合体验
女性灵修首先是植根于其自身的生命体验，并在此体验中继续发展，不断深入、成长。她们以“讲故事”的方式，彼此特别分享自身权力被剥夺和努力将之争回的深痛经验（exneriences of disempowerment and of empowerment）。讲故事是提高自我意识的好方法，同时也是使她们能获得相互支持的活力泉源。她们大都被排拒于男性宗教政治之外，并一向被教育为“这些不是她们的事”，她们不必过问。藉著生活经验的分享，她们清楚意识到这是她们应有的权力，不能视之为无关紧要。再者就是女性灵修所深切关怀的中心与重点：整体生命的统合。父权社会的宗教使多种事物被 分割为二而形成对立，女性灵修要使之恢复完整而统合起来。其中最基本的整合就是身体与心灵。男性宗教社会将心灵精神视为高尚，身体肉躯视为卑下；在此分割的体系中，女性被排拒于精神领域之外（比如宗教、教育、政治、文化等），而被贬抑为属于肉体的卑下族群。因此女性灵修就特别强调身、心的整合，并刻意重
418
视、称扬女性的生育功能，因为这些生理部分与功能，常被男性宗教视为羞耻与不洁。在强调身体的美好与圣善中，女性灵修的第三个特征也随之而呈现出来，那就是深切关怀与大自然的和谐。女性学者在这方面有相当彻底的研究，并清楚指出，男性对大自然的控制占有和暴力性的剥削利用，正是其对女性的同一行为模式的翻版与延伸。就如他们利用强暴女性来满足自己的享乐，同样他们也强暴自然生态来达成其役使利用的享乐欲望。女性主义学者深信，只有重视女性的灵修，当然也包括重视一切女性化的事物在内，比如大自然、贫苦残障、老人、病患等；只有这样的灵修才能有助于世界更新，使之成为一个符合人性生活的世界。
第四个特征就是女性灵修拒绝只以头脑、理性、抽象方式，来接触宗教，参与信仰。女性灵修强调礼仪表达，在礼仪中重视分享、有美感、与生活打成一片，彼此互通共融，开展生命喜乐；这同时也是对当前主要教会中的刻板礼仪方式，清楚而有意地予以排拒和＊弃：因为这些礼仪过分讲道说教，僵硬冷清毫无热情，强化男性圣统与控制。女性主义者更愿组成共同参与的信仰团体，而非父权宗教的圣统组织架构，一味强调服从、划一等。女性灵修的最后一个特征，或许也是最重要的一个，就是从一开始她们就努力在个人成长蜕变、和一种有社会正义的政治结构之间，建立起密切的内在关联。因为她们深深体验到，除非社会的政治结构有所改变，她们的困难（受歧视、迫害等）就不会彻底解决；但要有社会性的彻底转化，那就必须基于个人的转化与蜕变。“相互关联”（interconnectedness）可说是女性灵修的一个中心词汇，她们寻求以各种方法来将父权社会中的一切二元分割，都重新予以整合起来：以双赢的包容来代替灵魂一肉体、公共-私下、文明-自然、社会-个人、你赢-我输、或此-或彼、非内-即外等等到处可见的分
419
割与对立。女性灵修要使理性与情感合一，以交谈代替强迫，以说服代替暴力；以相互合作为生活行动模式，而非竞争排挤；权力运用是为发展人的权力，而非为操纵控制；这一切不仅是为个人，也要使整个社会来如此运作。这就是女性灵修所投身要实现的理想目标：建立一个和谐共融的世界。
（二）天主教会中的女性主义灵修
目前在教会中，尤其是在北美和欧洲的一些国家里，有不少很有灵修经验的妇女，其中也有很多是修女或曾经在修会中生活过，她们正在推动女性灵修的积极发展，并以自己的生活言行，领头向前迈进。她们都是相当成熟的人，积极参与教会多方面的革新工作，其中也有不少人是教区牧灵、礼仪、修会等重要组织的成员，有的更是地方教会领导人的顾问或咨议。在学术方面，她们有全方位的革新见解，对教会传统提出彻底的批判与改革建议。这些女性学者分别在教会历史、牧灵神学、圣经研究、信理神学、伦理神学等各项专门学科中，都有其专长与贡献。她们所形成的神学思潮与创见，已使传统男性神学界不能再忽视不理了。她们明确指出，一切被干脆认为是“教会传承”的东西，其中至少一半并非如此。教会历史并不真是教会的历史，而是男性为其自身的男性目标所保存下的男性经验。教会圣统所提供的“纯粹神学”，其中很多东西都是地方当权人士的“神学”，而且是为配合其思想意识目标而发展出来的。对经书的传统解释，几乎是来自清一色的男性释经者，而其中大半都是，虽然是无意识地，但却真真实实地戴著性别歧视的有色眼镜。至于伦理神学，一直都是由独身的男性在发展推动，完全没有注意到在同样伦理规范下度同样独身生活的女性，而她们的人数至少不比男性少，很可能还要超过很多很多。牧灵神学方面，一直都处在排拒女性的扭曲中，使教会的一半人口不能参与牧灵圣
420
职。
此外她们也从事灵修辅导工作，有的也分别组成女性运动支持小组。透过相互分享被排拒隔离的痛苦经验，以及共同策划应如何推动教会体制上的改革更新，使她们深感“德不孤，必有邻”而信心大增，并对其所追求的理想目标—一“自由平等”，充满著希望。她们在聚会中除举行教会的传统礼仪外，也不时变换创新，别出心裁。她们在这方面的经验和感受，就如初期教会的犹太基督徒一样：一方面继续参加会堂及圣殿的礼仪，但同时也在其家庭中不断聚会庆祝基督信仰的奥迹—一这在犹太传统聚会中是无法表达庆祝的。从事基层牧灵工作的女性运动者，她们更倾注大量心力在改造教会的基层团体。在日常礼仪与沟通中，她们已无法再容忍使用性别歧视的语言。她们采取有效行动，有时甚至透过法律途径，来保护自身的权益，反对圣职特权以及圣统权力的任意行使与不当运用（arbitrary use of hierarchical power）。她们在努力改变教会行政上的高压控制方式；使之逐渐走向女性模式中的合作、参与。她们正在建立新型的信仰团体—一分享、共融、自由平等的信仰团体。
在家庭中，身为母亲与老师的女性运动者，她们全心投注于培养下一代，使之成为女性运动的后起之秀。她们教导女儿要大声而有效地抗争任何性别歧视与排拒，同时也灌输男儿，凡是他们姐妹被排拒而不能参加的事工，包括晋铎在内，一律拒绝参与。最重要的是她们要使子女体验到两性的完全平等，并在生活中也如此彼此相待，这样就可使老一代的父权“族长”后继无人，自然走向死亡。
上述各种努力都有一共同目标，就是都在积极推动教会的转化与更新。虽然她们的这些努力尚未产生显著的改革成果，但至少已
421
使官方教会不能再忽视不理了。女性运动到现在才不过三十年，而它对官方教会在人力物力等各方面的影响，已使其基本组织得不到必需的支持而日渐枯竭。就如柏林围墙和南非的种族歧视，教会的父权“族长”体制也是建立在“性别迫害”的沙土上；即使表面看来似乎牢不可破，但历史总是站在正义与解放这一面的，我们且拭目以待。
（三）女性灵修的未来
除在教会内有如此投身于教会革新的一批女性运动者外，在教会外也有一些为数可观的女性信友，也在更强烈地改革教会。前者的自我形象可用“出谷”来表达，后者则以“流徙”而自况。这些“自我放逐”的女性运动者，由于官方教会的“改革太慢”而失去耐心与希望，就“勇往直前”组成了自己的“女性教会”（women church）；在礼仪、灵修等各方面，已不再等待要取得教会认可，或同教会中其他革新人士一起“缓步”前进。她们认为要使教会彻底革新，最好的方法就是她们自己开始成为一个这样的“新教会”。但在教会内力求“出谷”的革新者，她们觉得“女性教会”的姐妹似乎是“将婴儿与洗澡水一起泼掉”，而动身走向一个不存在的预许福地。不过两者之间都相当彼此尊重，也都在深深渴望教会组织能放弃父权主义架构，从性别歧视中及早悔悟过来，因为大家都在为同样的目标而努力：就是建立一个符合“基督门徒体验”的信仰团体，一个“万邦手足情深”的教会，不分种族性别，共同 享有完全自由平等的生命共融。
对女性灵修的未来而言，这两种“内外”呼应、彼此相互补助 的革新努力，已逐渐汇合为一股“强流”，使官方教会已不能再忽视其滚滚动力与流向。尤其是女性运动已由行政改革而进入了灵修领域，其未来影响势必会超过十六世纪的“宗教改革”。当时卷入
422
其中的仅是欧洲地方的几个国家，而今天的女性运动却带动著全球教会人口的一半。所有未来教友们的母亲当然都是女性，尽管铎品圣事仍排除女性，但教会中绝大多数的专业服务工作，必然会由妇女来承担。虽然女性教友并非都是女性运动者，但时间与历史发展是站在“两性完全平等自由”的这一面，而“高压歧视”的思想型态与体制自必会被淘汰而消失。目前的教会体制如果没有女性支持，似乎就无法存在，但如父权体制被取消，女性信友与教会不仅毫无损失，而且可能会更活跃、更兴旺。过去的“宗教改革”如果是前车之鉴的话，那就是急需的改革更新终将无可避免，而消极的拖延必会付出惨痛的代价。
正是因为教会内的女性运动已在灵修层面上建立了起来，所以更有希望能看到教会体制上的重大革新：就是从束缚“天主之言”的男性权势架构，蜕变为此世就适于“天国来临”的自由福地。这运动不只是带给教会强力的批判和大批女性教友可能脱离教会的危机，但同时也提供教会能彻底转化的广大资源。她们要以福音为基础，来使教会显出其“完全更新”的形象，而不是以罗马帝国、或中古世代的封建社会、以及十六七世纪的君主神权制度等，为其背景模式而立定的教会体制。她们也拥有能经受强烈痛苦考验的灵修活力，还有两千年来的歧视、排拒，都不能使她们改变对信仰的忠贞不渝。在此信仰活力和坚贞希望之上，她们更有对基督、对教会本体。对整个世界的诚挚之爱，这使她们从教会初期就燃起一种完全投身的服务热忱，即使今天她们对自身的被歧视情况已有明确的意识觉醒，也仍然不改变其服务初衷，更不熄灭其投身热诚。教会中的妇女为女性运动者，一方面是当前教会行政上的严重挑战，但同时也是以福音为“根”的未来教会的最好希望。当基督同撒玛利雅妇人深谈信仰生活时，买食物回来的男性门徒曾大感惊异：“师
423
傅为何要同她谈话？！”而她却高兴地撤下水罐，立即跑回去向同镇居民宣告“遇到基督”的好消息：“你们来看……她莫非就是默西亚？！”
结语
女性神学与灵修的主要课题都已分别指出，其中一切内涵全是来自《无可修补》中的第二、三两章，只有在语法和表达上，为更配合我们的具体情况，作了一些“低温处理”和文化适应，并于必要时还加了个附注来说明。对任何“新”的事物，乍看之下，自然会感到“奇怪”；如果因此而完全拒绝，那就不能更新成长。施修女对女性神学与灵修所表达的观点与作法，我们自然不必完全赞同；但其“言之有物”的重要地方，也确实值得去深思反省，并认真付诸实行。尤其在这国际妇女年中，更希望透过两性之间的真诚交谈、分享，使教会的整体生活能逐渐流露出基督所带来的“手足情深”—一天父心爱子女间的完全平等自由与和谐共融。
注解
“经书不是天主的启示，也不包含天主的启示一The Bible is not divinerevelation，nor does it contain divine revelation”这句话很容易使人误会、误解，即使在其上下文中也不易了解。请读者注意（译者按）。
424


神学论集-依纳爵灵修心术（下）依纳爵传授的祈祷结构-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

依纳爵灵修心术（下）依纳爵传授的祈祷结构

石 室译
（耶稣会神父）
祈祷
在依纳爵灵修心术的整体中，祈祷亦为心神操练之一。心神操练是受控制的、先后有序的心神活动，受天主恩宠的启发和指引，为理顺生活，作出无偏离倾向的抉择。因此，人走向抉择途中以及心神战斗前后，祈祷的运用是必不可少的。
作为抉择的操练看祈祷，祈祷不再表现为与天主结合的追求，而是一种战斗的锻炼。祈祷的操练，突出操练者的努力，自控以求灵活。但是，祈祷的主要作用，不是敞开心门迎接惠然来临的造物主天主吗？主动权在天主的恩宠。当然心神的操练功夫并非不起作用：帮助作好心神准备，活动更自主而提高成效；但一朝努力成功，进入完满爱德境界之时，理当超越准备阶段而大胆跨出决定性的一步。此外，“操练”一词，容易联想为繁琐的守则，刻板的步骤；这与圣神的自发性，岂非水火不相容吗？
总的来说，心神操练的努力与圣神在我心中启发的，向往在天
425
大父的祈祷运动，究竟是阻碍？或是帮助？抑或是一致的？
我们的视野是祈祷在基督徒生活中占有什么地位？而基督徒的一生，常应作出地位的选择或方向层次的选择。那么，
(1) 祈祷功夫具备的性质；
(2) 操练的发展和成果；
(3) 操练功夫的超越；
是必须探讨和了解的。
I 祈祷操练的性质
1．心神操练
依纳爵在《神操》书中，关心如何为心神经验创造有利条件，而不著力专论祈祷。书中小注解比比皆是。注解虽小，但由此而敞开的境界极为宏伟，其中祈祷占有的领域非常广阔。
所谓“心神操练”，是指受控制的、按部就班的心神活动。心神活动本来就是恩宠的事业。诚然，天主常在人心灵内行动。这是出于天主的慈爱，并非人之功德，更非人之理当应得。但是通过恩宠，人有可能自行准备，自行调整：排除阻碍，激发心力，以配合天主的行动。
2．祈祷之“的”
“寻求”组成操练的准备阶段。做准备工夫时，操练者要有必得之志，同时应谦虚地承认，操练的成功在天主。操练者的一切心愿必须调整，务使与天主的心愿一致，并与之合而为一。庶几他的一生，可以沿著天主圣意的路线前进。“神操”看准此“的”而放“矢”。来自天主的受造之人，必须自愿返回天主，才得到心灵的安宁。根据信德观点，暂世旅途中，步步都是永恒生活的操练功夫。信德预备面见天主，望德定向，爱德是动力。
426
可是操练工夫的终极是与天主相逢而相识。皈依天主之“的”，仍属心神操练范围。死亡起转化作用：心神不再操练而可以尽情享受；信德已转化为面见。
3．寻求的条件
首先，操练工夫必需日益深化进入内心。同时必须创造外界、内心诸条件，如物理、生理、心理、心神等。在这样的情况下，祈祷功夫才能奋起而发展。
首要条件：内心生活必须精神集中、安宁、静默。很显然，必须避免同别人闲谈。一开口，天南地北，喋喋不休，心就失去约束，导致思想散漫，心不在焉。可见避与世人交往非常重要。各种业务活动，社交活动，种种挂虑，暂时放下。排出招回，有利于思想的集中而把握之，一统于人生唯一之“的”—一侍奉造物主天主。
4．回避
操练者与亲友隔离以摆脱俗世事务。具体地说，例如：他应离开原来的居室，迁往他处：尽可能生活在幽静、不与外界接触的环境中。能每天参与弥撒圣祭和晚祷而不受干扰。
回避的益处有三：
一、回避亲友，摆脱杂务以侍奉赞颂我们的主天主，在至尊天主面前，自有其价值。因为事虽小，做到不易。
二、集中精力侍奉我们的造物主，专务心灵进步。在此条件下，使用人性固有的能力，更加自由自如，可以专心寻求渴望的目标。
一、我们的心灵离开世事世物越远，与天主交往愈近愈亲密；与天主交往愈亲密愈频繁，则所处状态愈优越，更能接近天主至善之心的恩宠和恩惠。
427
5．祈祷前的准备
身与外界隔离，内心保持静默，本来就是和常与我们同在的造物主相遇会晤。做全部神操者必需具备这一条件，每次祈祷决不可少。操练者本人宣审时度势具体实现此要求，深知若欲满渥至善天主的恩宠恩惠，除此之外，别无其他途径。祈祷本身就是生活的操练。
祈祷时身体姿势：
站立：离祈祷地点一两步，站立，静下来。以念主祷文的时间，举心向上，集中意识，考虑我主天主怎样注视我等等。然后，以行动表示尊敬天主之意或自我谦虚之心，俯身朝拜心灵面临的上主天主。可以记起梅瑟在焚烧的荆棘前。
跪下，伏地：开始默观，时而跪，时而俯伏在地，时而躺著面向天主，时而坐，时而立，常以寻求我之所欲为目标。有规定，有则可循，但有自由活动的宽阔馀地。
眼目：要控制眼目，目之所至心之所在。开双目或凝视一点，说明内心的自控，思想集中。举目向上，亦即举心向上，肉躯与心灵同步。
呼吸：生理的呼吸活动，亦得以利用于祈祷的节奏。心灵面对天主之爱，天主之神，一呼一吸的节奏：吸自天主之爱，呼予我的心灵，从而回归天主。
外界条件：自然界季节的变换，气候的阴晴，或阳光普照，或阴雨连绵，凡能影响祈祷环境及身体心灵的，都应加以注意。
上述数点都能为祈祷功夫的进行提供帮助，或设置障碍，我们宜操主动权，或利用，或防范。最好能化不利为有利。
6．内心世界
身体的宁静配合想像的沉寂安定，与此无关的种种形象，无门
428
可入。过去的回忆，未来的憧憬，一概平息。化消极为积极，化阻碍为方法：利用想像力深入福音情景，登上福音舞台，使成为福音人物中的一员。对操练者来说，默观默想不再是旁观客观。在救恩演剧中，人人都是演员。《神操》中的想像并非虚构，而是每人对各自的角色取得清醒的意识，实为祈祷本质上的组成要素。福音情节逐渐为心灵所吸收而化为己有。操练者登上救恩舞台。同上主天主进行对话：同演天人之剧。
此时，心灵各官能处于平静、安宁的状态中，祈祷活动静悄悄地进行着。
7．祈祷与阅读
祈祷不是阅读，但阅读为祈祷的辅佐活动。阅读简短而缓慢，读一段圣咏，咀嚼消化之成为我之喜怒哀乐，品尝天主的美善慈爱，激发我心之向往。祈祷也不是思索，搜集观点，进行分析综合，排列组成启承转合的有机系统。要向圣母玛利亚学习：她把看到的、听到的、亲身体验到的，常常牢记在心头再三回味。川流不息地把过去的回忆，放在目前的意识中，提前品尝所向往的幸福。浓化流逝的现在，以时间仿效永恒，外界内心，时时事事都沉浸在与天主相偕的浓缩时间中，天上？！人间”
8．祈祷活动
祈祷如小溪流水幽静平稳。在祈祷领域内自律要严。学术思考和情绪激发等活动，都属外向性质，满足求知欲和占有欲。祈祷与之相反，内心化而统一化。观念稀少，情绪单纯，心灵安于宁静中，欲言无语，思想活动亦凝结，此刻正是与心灵之天主交谈之时。有此经验，外来因素如宣讲等，不但无益且妨碍祈而真情的流露。
由是观之，静默功夫并非官能的静止，而是准备创造心灵的虚
429
位，以迎接天主恩宠的来临，让心灵之真主行动其中。通过发生在心灵的影响，我们能观察天主行动的踪迹。
9．心灵活动
圣依纳爵受当时学术思潮的薰陶，分析人心的官能为记忆、悟力和意志。所谓意志，现在大多数人会联想到“志在四方”之志，“雄心壮志”之志。而在依纳爵时代前后的文化背景中，“意志”指爱心之力，爱的发放，是外向利人，不是内向自利的。现在语言可以“心”代之，正好是我国民族文化的精萃；“身”指有位格的存在实体，“心”指身之主。发挥在祈祷中的意志，使祈祷洋溢著舒畅的神情，天主的恩泽源源而入。天主的圣神亦倾注我心，使我心成圣子耶稣之心，而上爱天父下爱众兄弟。
“心操”或“心神操练”指各种方式反省各自的道德意识、默想、默观、口祷、心祷等任何心神活动。诚以散步、行走、奔跑同属于体操。同样，以各种方式准备和调整心灵的活动，都称谓“心操”或“心神操练”。其结果，在各自身上排除偏向的依恋之情，而后寻求并获悉天主的圣意，以处理各自的生活；保持心灵的康泰。但“操练”在圣经用语兼作考验、困苦解。心神活动本身也含死而复活的奥迹，致虚自下而高举上升的逾越。
Ⅱ 操练功夫的发展和成果
1．操练功夫的发展
动员操练者整体的能力以实现神操旅程，是依纳爵的战略思想。心灵的官能在人身体创造的条件下，尤其要发挥作用，协助深化每次默想的主题。记忆唤醒过去的故事，重现在我心目前，悟力环视事实的各方面及层面，以信德之光，照射之而突出其意义。意志就抓住意义，再三回味，让主题提供的消息渗透我心，并化基督
430
之心为我心。祈祷的操练，发展至意志层中，圣神不间断地倾注我心，达到祈祷的高峰。人心之门既已敞开，圣神便可进入自由活动。天主之言乃锋利之剑，插入灵魂与神魂之间，辨别人心感觉与思念，实行净化圣化工程。一切偏离正道的倾向，受圣神爱火之焚烧，清扫心灵殿宇，天主的恩宠才有虚位可入。记忆、悟力、意志，无时不在恩宠的协助下活动：怀著爱德记念基督的圣死，以信德传报基督复活的好消息，接受望德的指引，期待基督的再来临。 2．操练功夫的收获
（一）是自我认识
祈祷之人逐渐发现他自己的为人之道及灵修生活之姿态。内心冒出的欲望重复出现，往往反映心灵深处的暗礁。考虑到操练者的想像力，悟力和嗜好，在每次操练的检查中，突出哪种祈祷方式对他有效；他倾向于修练哪种德行；最容易碰到的是哪几种诱惑。
圣依纳爵的坚定信念是：人对自我没有直接的认识。内心情景无法观察：只有行为才能反应心境，所谓听其言，观其行，而推知其心。存在是本，继之者行也；行反映存在，同时也反映存在行动的主体—一各人的自我。行为是镜子，各人从中看到“我”的真面目；以此为对照，可以审核我人想像中的自我，是否与事实上的自我彼此相符。但必须避免水仙临池的自我欣赏。
自我认识要求把认识到的自我和天主心中的“我”作对照，差异有多大。自我认识要求长时期的锻炼，认真的观察检查，严格的核对，谦虚而持之以恒。自我认识说明锻炼功夫的成熟，同时又是天主恩宠的成果。认识自己的脆弱和天主德能的强大。心灵的潜能，受圣神的甘露滋润，加上我人的耕耘灌溉；各方面播下的种子，必然会结出丰硕的成果。
（二）是认识天主
431
从天主的行动得以认识天主。观察天地万物，得知天主的存在和美善，永恒的大能和神性。操练功夫引领我们深入内心世界，从我寻求天主欲同他相逢会晤的愿望中得知，我的愿望实际上是天主在我心中召唤。我的向往也就是天主的吸引，吸引我响应那高于我心灵最高处，深于我心灵最深处的天主，我只是顺水推舟而已。他不但召唤我从不存在到存在，也召唤我返回天主身边去。这就是心灵的得救，心灵的康泰，亦即心灵的真福。天主造我也召我回归，同他相逢会晤。默观任何奥迹，我们可以觉察到，天主已先在内心启发我寻求她。把各奥迹牢记在心，再三回味，变化各种祈祷方式，我能发现天主在等待我作出反应；而她对我的祈求的允应，实际上组成绌向我提出更具体的更高层次的号召。从深化的祈祷中，我求的正是天主的圣意，而天主向我提出的要求，正是我内心的向往。《神操》要我获得的经验，就是我的自由意志和天主的自由意志相逢，我的爱和天主的爱相合。同天主打交道，予即取，取即予，也就是同天主相互交流交换。
心神操练是实验，心神领域实验的结果是自我认识和对天主的认识；从中推出天主与我人交往的规律。实验必须按照天主待人之道进行待人的规律。认识天主的待人之道以及由此而拟定寻求天主之道，《神操》内容莫非天主教传统经典教导。但是培育人的意志在处世立身常按照天主待人之道（规律），这就是圣依纳爵的灵修心术。
3．认识行动的天主
依纳爵的心神活动辨别法，可以和Claude Bernard的科学实验方法对照。领域不同，层面相异，但思路一致。追溯到现代哲学之父笛卡尔的思想方法，任何操练的目的，在于“寻求和找到天主的圣意”。就是说，操练的重点首先要求我们认识行动的天主，不
432
仅仅只限于让我们瞻仰的天主。
操练功夫导致我们彻底的跟随天主，彻底的自我遗忘：我的自由意志由天主自由支配，让天主在我内心发挥他的行动。没有自我遗忘，徒出自我圈子而冲向天主，说明没有彻底认识天主。人的“官能”全部接受动员而祈祷，并非使用什么法术以影响天主，做我要她做的事。祈祷在于发现早已在我内心行动的天主，她的意向指向何处何方；在于奉献我们的官能，让天主据我们为她之所有，以发挥和行动的作用。久而久之，操练功夫熟练，人与天主共呼吸，意识之流，清澈见底，只见天主的爱成为我心之主。我祈祷的力量来自天主的恩宠又回归于天主的爱，三司五官一片宁静，彻底与天主合而为一。耶稣圣心的诸意愿，推动著我在别人身上侍奉神的使徒活动。
Ⅲ 操练功夫的熟练过程
1．心灵的饱饫
求则获，获得所求的感受是愉快，依纳爵称之为“饱饫”。心灵的饱饫，不在于学识的渊博，而在于体验和回味天上的事物。研读《神操》提出有关祈祷的细微规章时，切勿忘记这条金科玉律。神操之于心灵，犹如练功之于肉体；常应在锻炼中平衡紧张与放松。紧张与放松之取舍，各有其时。应放松而紧张，则祈祷可能成为负担，操练就困难，心灵受困，虽百般奋斗，亦难迸发祈祷的真情实意。天主却只等我们开门，他的圣爱立即蜂拥而至。规章细则，也不宜置之不顾，人应尽其力之所能。各尽所能，当然要遵循途径。这正是依纳爵本人行之有效而传授的心术。
圣人所谓“饱饫”的体验，就是默示录描绘的常在叩人心扉的基督。祈祷操练，教人学会细心静听叩门之声，学会迅速作出反
433
应，立刻稳步向前，开门迎接心爱之主与我同席促膝长谈。可是我人在天主恩宠推动下的全部努力，都指向与主亲密相叙的情操。耕耘播种，施肥灌溉，无非在于准备我心之土壤，在圣神之光照射下，结出爱德的果实：“倾注我心的天主之爱”（罗五5）。内心感受回味天上事物，对基督有亲切的认识。这认识指圣神启发的意识，由是而产生的愉快、平安、定心、兴奋，欲与基督形影相随合而为一，体验到内心的饱饮。天主既已占领了我的心，在我心中神倾注了三一模式的爱德。此情此景，如久旱之逢甘露，正是心灵所仰望、等待和欢迎的。我们祈祷的奋起及方向，应当指望有此情景：时机一到，就投入经验中。祈祷而不引领到达此情景，不可谓之成功的祈祷，开不了花也结不了果。感受天主，品尝天主的事物，祈祷功夫以此为目标；祈祷而不安息于主，祈祷功夫就偏离了方向。
2．接受圣神的导航
贾雅第Gagliadi的《神操诠释》有一段话，值得我们再三思考：
“只要主的恩宠波及我们，我们就应当安息于此，其
他事物不必再去顾虑。预备的默想题材尚有许多待我们开
发吗？天主的光照不落实在题材范围内吗？圣神的推动引
起我的感情偏离题材轨道吗？诸如此类，均不必存在心
头。相反，如果一定要坚持我们的程序，不顾圣神的推动
的方向，另外遵循自选的途径，这就等于以人为的方式强
加于天主，不接受天主的领导，反而企图领导夭主。祈祷
的祸根莫大于此。
诫然，祈祷功夫旨在同天主合而为一；但这全部从属
于天主，随他喜爱如何安排：我人只是接受天主的安排，
434
服膺而皈依；为天主的来临我心，铺平道路，让天主自由
决定采取与我交往的方式方法，一如圣依纳爵所规定的那
样［252，254］。
倘若祈祷并不导引我们接受天主的活动，我们就应遵
照既定的计划，按部就班进行操练。不过作好思想准备，
一朝心灵感受天主活动的引导，人的路就应让位于天主之
道：心灵常宜以孺子可教的心态，接受天主的塑造，切勿
僵化”。
祈祷的病毒就是“得意”而不肯“忘形”，果熟而尚在耕耘；天主已倚门而立，心扉仍紧闭不开。事实上，无为而强欲为，非常吃力。我们本能地感觉到，让位于天主的行动，自处于无为的状态，停止心灵的官能活动，要求更加严格的自律克己，心灵控制官能的活动，这才是祈祷功夫在前进路上跨出了第一步。
我们一定要运用心神活动，才能向往天主，舍此别无他法。可是祈祷本身告诉我们一端重要道理：我们从不存在到存在，果然是天主的创造，但对我们来说，是无功而得的恩惠，说明天主的乐善好施；回归天主，既是我们生存的终向；为人的职责，又是我们内心的向往—一天主造人，欲人向往而安息于她怀中，在此之前，我们常在烦恼中。究其根源，固然因我们在世尚未到达所向往之目的，未得安息；然而我们的向往活动，冥冥中证明造我们的天主常在召唤我，回归到她的身边去。
祈祷功夫开始之初，我们意识中呈现我心似饥如渴的向往。随著祈祷功夫的深化，层层显露深于我心最深处的造物主常在吸引我。抵抗天主的吸引是痛苦的；我们却不明白，“抵抗”与人内心的向往是背道而驰的。心灵告别暂世时刻，倘若不克服“抵抗”天主的情绪，理顺一切情绪的方向以纳入天主召唤的轨道，那么上面
435
天主的吸引，内心生而有之的向往，受到自由意志的“抗拒”立刻永恒化：永恒的矛盾可以说成是天主的惩罚。实际上，人自行“抉择”的矛盾，通常有“失苦”之称：自由意志违背人心固有的向往。往而不愿达；永久徘徊于往而不愿往之间。
祈祷的起点和终点，以及联系两点的方式途径都操在天主手中。常自主肇又赖主讫，从“肇”到“讫”，我们所采取的主动，实际上是听任圣神的运筹。我们要怀著信赖之心自控，让圣神把握我们意志的舵，灵修学所谓克己致死的功夫，主耶稣自我致虚的功能实现于我身。是至高的积极的行动。高山仰止：深知我们无力攀登而心向往之。天父伸出仁慈的手，祈祷的著力点是伸出我们的手，紧紧抓住慈父的手，倒在慈父怀中，安心享受父子深情之甘饴。我们要求什么恩惠，让圣神以不可言喻的呻吟叹息代我表达，我们只求慈父的旨意实现在我身上：她通过我们而行动。
3．自我转让
祈祷旅途必然会有晦暗似长夜的阶段，以净化心身的活动机制，放弃我们的主权；而“放弃”本身又仍然属于我们的主权。我们不可能完全摆脱以自我为中心的内向倾斜，而独立于天主面前，却同时又在祈求神，向往她。烦恼就在这里。圣保禄、圣奥斯定的描述可以借用作为参考。祈祷途上的前进必须重演以色列民族盘旋西奈半岛的旅程：接受天主的教育，让她彻底净炼我们的内心。在我们内心深处，已经面临干涸无水而龟裂，乏味、反感、恐惧……整夜撒网，无所收获。在此情况下，唯有听从主在岸上的指挥，把网撒下她所指定的方位，才能满载而归。如此，祈祷功夫的顶峰亦已在望。
纳达神父的自我转让论，阐明我们祈祷功夫的进步。其过程由三线发展，即：
436
观念的统一；
情操的稳定；
意象的升华。
4．观念的统一
首先要控制好奇心或急躁的顾虑。观念切勿太多。默观福音的一幕情景，默想一节圣咏，观察内容的丰富，回味反思，吸收不尽。举个例子：圣诞。婴孩耶稣就在面前—一他是谁？降来世上做什么？用什么方法完成救世事业？入世之初他作出的奉献等等。可以想想他的贫穷，他的服从，他的献身精神。思考内容狭小，思想容易集中：进步也快。在此场合，观察面仍然很多，徘徊其中，于心灵无益。进程达到一定阶段，必须集中：停留在一端，放弃其他方面，以免纷扰；“分心”机会要减少。纵然不分心，亦只旋于思想推敲方面：心灵得不到滋养，徒劳无益。智力受圣神之光的照射里冒自心灵但不属于心灵之光……分析所观察到的内容，理出单纯独一的思想，从中汲取完美浓纯的韵味，养料渗入心灵整体。在天主的指示下，智力集一：无限广阔的天地，呈现在他的视野内。下次默想再行品尝，则淋漓尽致另是一番韵味。
5．情操的稳定
瞻仰著圣诞奥迹，我心感受震动极大，极愿师法降生的天主圣子。它降来人间，无非为了承行天父之旨意：听命、服从。我心的震动转为快乐、平安。安定。师法小耶稣的欲望，听命带来的安全感，因为听命就是自我交付于天父：在天父手中我尚畏惧何人、何事？当然，圣神结出的果实依然丰富多彩；令人目眩。但安静下来，圣神将为你理顺一切，进行简约，最后突出一点。这是圣神为你作出的筛选，也就是神提示的信号，指出的方向，与你同行的路线。
437
由此，情绪渐趋隐退。在柔和的气氛中，让位于浑然的临在。面对爱的严格要求，心灵仍能保持和善镇静。心灵前进越稳定，情绪越简化，并化为力量敞开心门，迎进圣神和煦的阳光，助长播下的圣言。至此心灵仍须努力，提高警惕，勿让外来势力扰乱内在的和谐，使目光盯住唯一的目标。
所有一切情绪，最后在赞扬声中统一而安宁。圣依纳爵提示喊出“增长中的爱之赞叹声”，知恩报德之意，亦即以得自万有真原的天主，归还恩宠之源泉的救主。总之，凡操练者的所有努力，祈祷前后的一切准备、布置，无不以激发种种情绪为目的。各种不同的情绪，无论激发的或自发的，最后归结于赞叹：丰厚的恩泽，令我望洋兴叹，仰望高山心向往之。从而自行奉献于天主具体的旨意。主祷文：“我们的天父……”脱口而出，“愿你的旨意奉行在人间，如同在天上……”瞻仰天主的奥迹，化奥迹为我之所有，反诸心可以摘取圣神结出的心神果实而品尝之，并再三回味之。
6．意象的升华
祈祷操练前进途径的第三线。前面已经说过，祈祷必须控制想像力；消极方面，免得这想像力犹如脱续之马，四处乱窜。主要还是让人整体的一切活动，异途同归，都进入祈祷流向中。使用的方法：采取福音经一段完整的形象，或者详细的情节之一的形象，以安定想像；默观者可以设身处地投入其间，让救恩史在他身上继续进行。
想像力抓住整个情景，全面的活动，端详各人物的动作。视觉、触觉、听觉各尽其职，协助活化情景，我也就成为救恩史舞台上的一员。形象化为意象，意象创造气氛：天主、人、物浑然一体。不觉时间的流逝。当然默观并非幻想：还原到历史情节完全是 虚构，于心灵无益且有害。想像力的全面动员，目的在于升华，由
438
本性上升到心神境界，推动心神官能，心灵在信德之光的指引下，得天主恩宠之助，接触到瞻仰内容的心神现实境界。
圣依纳爵继承历史悠久的传授，认为心神操练中完全可以“借”肉体感官，“用”于瞻仰心神现实。以象征手法，移动肉躯感觉盘旋上升心神层面，品尝天主的仁慈、温柔，接触到耶稣的天主性体，观察、聆听福音人物的动作和谈吐，口亲耶稣所在之地。事实上，这一切意味著祈祷操练要求动员人的整体—一肉躯和心灵；肉躯的感官和心灵的活动，进入同天主交往的活动中，操练来自天主，指向天主的信、望、爱三德。
于是想像力的活动简单化，意象逐渐导致所谓“临在感”—一认识的最高模式。心祷成为参与，使你生活在瞻仰的奥迹内，摘取奥迹为你提供的果实。思维活动渐趋直观，既然隐而不见，无需推理的劳累，心灵在奥迹中对越临在的天主，相逢会晤，此时无声胜有声。心灵所有官能各得其所，圣神的倾注顺流而下。一片宁静、和谐。
7．简化的祈祷
一旦操练成熟，柔和而又健全；各种能力，浑然一体。知行合于爱，以响应圣神临在的召唤。心不外放，自我统一；无论高处深处，天主皆与我合而为一。单纯一瞥的祈祷，持久而无需再三重复，或许活动也静止，至少活动在意识领域内消逝，心灵停留在对天主的凝视和皈依中。
其实心灵常在活动。只是锻炼功夫不费力了。也许不需要努力。心灵享受的自由自在，灵活的活动，并非努力的成果，而是天主圣神的恩赐，导致祈祷人全副心神集中于内心，全盘托出交于他的造物主天主。此时祈祷人的感受只是：“我属于我的造物主天主，我的天主属于我”。
439
心灵在祈祷中，心门敞开，天主的恩宠如海似潮滚滚而来。心灵与天主相知相识，亲热而又确切，心灵仍在信德领域内，但望德所向近在咫尺，爱德之火焚而不烧。信、望、爱之德行，濒临无声无息之境，组成心灵的奋起，直向天主飞去。
8．祈祷的成功
祈祷过程中心灵的进步，说明祈祷的成功；这是天主的恩宠和人的努力，相辅相成，天人协作而结出的果实。祈祷之初，心灵汇集、收敛一切官能的力量。初步操练功夫到了一定的熟练程度，祈祷的心灵便可以扶摇直上。当然并不否定当初采取的姿态。当开始努力于祈祷的操练时，天主的恩宠已经临在，正待逐渐施展他的威能：祈祷自始至终是天人合作的成果。天、人两方面的结合，犹如人的肉躯与心灵的结合，二者不可或缺其一；这一端极为重要，事关本质。非然者，人亦不成其为人，祈祷也不成为祈祷。因此，圣依纳爵传授的心术，要求我们面对祈祷功夫当取的态度，必需理解明白。
成功的祈祷并不意味我们官能力量可以停止活动。天主圣神的临在也没有取消人体的能力机制。
每次操练之初，圣依纳爵提示，先祈求“我们的天主赐予恩宠”务使我心的向往、行动和操作，纯粹导向事奉天主，赞颂他赫赫尊威的天主。“每日颂祷”开始：“上主，求你洁净我的心灵，驱除一切……”承认我们一切灵修活动“常自主肇又赖主讫”，天主的恩宠自始自终居于主动地位，但事亦在人为，天主与人缺一不可。很明显，我们一生的所作所为，始终是“常自主肇又赖主讫”。
圣依纳爵的指示，直接涉及祈祷的操练功夫。纳达神父传达会祖的心术说：
440
“祈祷中最需要慷慨，以人的整个心身，所有的能力
及行为，全部呈献给天主”。
上面我们谈到，我们自作主张，自以为一切行动之主，殊不知在天人之际的领域内，自由意志必须掌握心身的行动能力；但我们无力自控，首先需要思宠的助佑。我们一定要把轻举妄动的倾向置于死地。正当的活动需要净化，动力要从天主慈爱之心中汲取。在天主面前，全盘交出，自我遗弃；并非中止活动，而是自认渺小无能，接受天主的引导，求天主伸手援助，这都是人发挥能力的行动。否定比肯定需要更大的力量。“自我否定”，在智力上，情感上，意志上，都要化出强大的力气。自胜者强，交出官能活动的自主权，反之就不成为祈祷。交出自主全部就是自胜。然而没有天主的助佑，肯定做不到。倘非自愿；天主的恩宠也无法施展其实力。自主权交出后，天主的恩宠才发挥其效能，但人也必需敞开心门。恩宠不但在我身上活动，并且通过我而活动。“没有我，你们一事无成”（若十5）。人尽其力，待到天主的行动开始，人在天主内找到新的起点，作出新的努力，步步升高，天人常在合作。
9．祈祷无止境
人自以为竭尽全力，往往同天主的会晤却尚未开始。真正的祈祷是以心神来祈祷。在心神领域内，祈祷的途径不一。可能在某种祈祷路上，在恩宠的影响下，人的努力到了一定的临界线就停止。主动者是天主，人则完全处于被动地位。这样的说法是存在的，也可能有这样的事实。问题不属于我们在此讨论的范围。在依纳爵的视野内，要求的是祈祷功夫的净化，并非祈祷功夫的中止。祈祷人始终须要作出努力的是：激发悟力或爱心的活动。
我们常强调人的心灵官能，受信、望、爱三德之光的照耀，活动在超性层面。操练进行的目标，在于适应天主的思想和基督的感
441
情，领会基督及其教会的治理。再三实行信德、望德、爱德之功夫，简化之甚而无须使用明晰的意志和表达的语言，常在天主圣宠的光照下，观察一切事物。以天主为照明中心，一切又都回归于中心：内心功夫受其检验、净化、转化直至与心灵的思潮汇合，同步同向而回归于运筹宇宙的天主。
祈祷之际操练功夫起初或许繁琐艰困，但很快自行简约而浑厚。心灵官能不是瘫痪而是焕发。心灵进入宁静的意境，顺服于天主，所行功夫越简化则愈敦厚朴实。功夫的价值就在于此。心灵皈依天主，迎接降临的圣神。圣神则进入心灵引导之，净化之。这样，既意识到这是心灵的功夫，同时又承认是活动在心灵内的天主的功夫。
可见主动与被动是同一内心功夫的两方面。人对天主行动的反应程度，决定天主在他内心自由行动的程度。天主的自由行动，丝毫不损害人的自由，反而增加其强度。人面对天主最大的诱惑；就是自作主张，行动上力争主动，不甘自居被动；总是要独立于天主，以维护“自我”的主权。在这种情况下，祈祷只是在天主面前装腔做势，矫揉造作，骄傲地自我表现，不成其为祈祷。反之，人之被动，损害天主行动的劲头，祈祷就无精打采；心灵仍旧是一盘散沙，天主的恩泽空自流散，无从聚积。
祈祷末段，圣依纳爵提示，心灵和造物主天主进行对话：是思想感情的交流，对话有说也有听，心灵向天主对祷。操练成功，一腔热情，满溢于爱主之前，忠守操练的功夫，如今开花而结果；心灵随手摘来品尝，津津有味，鲜美无比。祈祷功夫告终，心情舒畅，满怀圣神的兴奋，其乐也融融。心灵活动更上一层楼，又是一个新的开端，充满活力更富精神。我们具备了更高的价值标准，可以评价生活；信念更新而加强，干劲更大，可以动手建设天主的事
442
业，心灵各种神力处于平衡状态：内心一片安宁。说明祈祷功夫是在天主圣神的领导下进行的。
10．祈祷的经验
祈祷而保持操练态度，产生经验。祈祷操练者有初学，有进步者，也有熟练者。整个过程必须阐明分析，段落分明，后阶段胜于前阶段，前后各不相同，层面也有上下之分；但具体上，承前启后，有发展而无间断。
祈祷初步操练功夫不可少，进步阶段亦不可放弃操练。惯于与天主结合而生活的人，仍需努力继续保持与天主的结合，活动上艰苦感可能减少，天主恩宠的冲力在加强。智力、情感、意志浑然一体，活动的目标一统于皈依天主。形象有助于抓住天主的事，但官能的活动性质没有变更。祈祷总纲仍受“定家”、“求恩”、“对祷”三维的调节。
经验层次不同，操练可以重复，节奏不变。熟练程度不同，练法必须相应而变：分辨能力，感觉的敏捷，爱的热度，不但提高而且方式亦神化。
11．合路祈祷
值得指出的是：耶稣会的正式文件承认依纳爵的《神操》里，确实存在合路祈祷—一同天主结合的祈祷与心神操练同时并存。合路祈祷中，心灵官能的活动并未销声匿迹。至于说，什么操练阶段开始走上合路？要到“求得爱份的默观”？是依纳爵《神操》四期中的哪一期？出现合路祈祷或早或晚？问题是有但不是大问题，关系也不重要，不涉及本质。纳达神父的经验是：明路、合路祈祷出现在每天默想操练中。总之，无论在默想主题上，或是从中摘取的成果，心灵侧重于致力净化自己，克制偏情（净路），或者修德以转化生活（明路），或感到满怀爱情只求与天主相结合（合路）。
443
侧重有偏，目的相同—一偕同基督、通过基督、在基督内，回归造物的主天主而与之合而为一。
灵修旅途可以分期，分阶段。实际上每步路，三路祈祷俱在。路有分明，发生未必先后：侧重不同，异路同归：来自天主，自愿回归天主。忏悔、痊愈属于净路；知罪之恶性属于明路；交出一切属于合路；祈祷操练前进一步，合路成分逐渐增加。走上合路，心灵常与天主合而为一；依然应当反诸身，自认为回家的浪子。
巴斯卡的《耶稣奥迹》一文，值得阅读默想：
耶稣：倘若你曾认识你的罪，就会丧失信心。
—一主！我一定会丧失。因为根据你的肯定，
我深信罪的恶劣。
．耶稣：不！因为你是从我这里知道罪的恶劣，而我能
治疗你。我所说的话说明我愿意治疗你。你赎
罪功夫前进一步，对罪的认识就深一层…·”所
以要做补赎，为隐而未知之罪，也为知而不识
其恶劣之罪。
—一主！我一切都交付于你。
苏亚赖士神学家说的好：”净、明、合三路的操练活动，各有本质的特徵。但三路未必，且不宜经常彼此无相互往来。”“净路上必须有合路的风格，以中和其苦涩。”反过来说，操练者到了与天主结合的境界，重新把罪放在意识前面。
罪之为物，身在其中而不知；解脱之后才能知。圣人识罪，罪人不识罪。圣母识罪之所以彻底，因为她与罪丝毫不沾边。基督与 罪势不两立，所以怜悯罪人。暗室中看不见尘埃，阳光照射下，纤 尘毕露，无处隐藏。明路回头观察罪恶，认识更透切，罪之恶愈益 显彰；瞻仰十字圣架上洞开的耶稣圣心，悔改之意更为真切—一净路，既探知之主爱之高、深、广、阔，则信赖之心更为坚定而醇厚。—一合路。明路乎，净路乎，合路乎，一个境界中三路俱全在。
12 、依纳爵式的祈祷
依纳爵式的祈祷旅途自始至终常与主同行，常在恩宠的阳光下前进。始时，终点已在望；终时，沿路经验常在积累中。记忆把“已往”放在眼前，增强视力；望德把“未来”提前放置在视野内，增强冲劲。依纳爵要求操练者聚精会神，以全副心力集中在目前的现在的一段时间。实际上，意识掌握流动中的心灵变化，过去和将来的情景，尽收眼底。天人常在合作中，人一直在前进，直达旅途的终点：时间让位于永恒。
巴斯卡Pascal的《纪念文》Memorial：“永恒的快乐取代一小时的操练。”谁能说他没有接受过《神操》的影响？尘世风云变幻，一场战斗，一局赌博。时间肯定是永恒生活的操练。世上祈祷始终是操练：准备的阶段，自我塑造的过程，总结于“认识你，唯一的天主及你派遣来的耶稣基督。”（若十七3）时间已过，操练努力已不需要：“来吧！进入天主的怀中”，安享与天主圣三合而为一的天伦之乐。Vacabimus et videbimus空闲了，对越吧，无忧无虑，悠哉！悠哉！（奥斯定）。
13．依纳爵式的祈祷培育使徒行动的灵魂
依纳爵教导我们：实行祈祷的操练功夫能掌握体力心力，加以灵活应用而激发信、望、爱三德。与天主相结合，表现在与天主共意愿，实现意愿在于推动天国的来临。愿你的旨意奉行于人间，如同在天上，愿你的救恩统治来临于人间。用依纳爵的话：建设天国于人间，亦即救世人的灵魂；而救灵亦即荣主。因为天主的光荣，显现于世人，获得永恒的生命。祈祷推动使徒的行动，使徒行动并不放弃祈祷。有使徒行动而无祈祷，犹如没有灵魂的躯壳。没有献
445
身于天主，承行主旨的祈祷，又何来使徒行动。
依纳爵式的祈祷所以成为使徒行动的灵修心术，并非因为祈祷人常以使徒的具体行动为核心。祈祷时，心心念念唯实用定志是求，若果正如此，则祈祷人的心不在天主而在事业，很可能沦入内向自私。唯事业观，很难不为个人的野心服务。法利塞人都是维护法律的积极分子。
祈祷操练求得天主的恩宠，努力敞开心灵，迎接圣神从各渠道源源不断涌入心灵。天父之神，所临之处，天国也降临其间，召唤祈祷人关心天国的进行。肉躯的病痛，心灵的哀愁，迷途的亡羊，甚至战斗的无神主义者，反宗教的战士，也在向他发出无声的哀求。同一恩宠开启祈祷人之心，以天国进行的需要放在心目之前，祈祷引伸到爱的事业。
受洗后的耶稣，受圣神的驱使退居旷野祈祷，接受魔鬼的考验。他的一生常受圣神的指示而祈祷而行动。在祈祷中心灵的活动延伸到事业的活动：一切活动都受圣神的领导，投身受造之物，实施其使用价值于天国事业，而天国的建设事业又催促行路人常与天主同行。纳达神父的祈祷行动循环论，阐明行动为祈祷的必然后果，以及行动于祈祷的反馈作用。主耶稣在宣讲福音—一行动之后，常退出人群，单独一人在僻静处，或上山与天主会晤。有时，主舍弃一人的祈祷功夫，继续为无牧之羊—一群众—一宣讲福音，他的心时时与天父同在，“我不孤独，因为我常承行父的旨意。”
依纳爵从世俗的虚幻中醒来，自献于救主基督之后，只求做基督日益亲密的知心侍从，日益忠诚地留在基督身边，日益勤恳地协助基督建设天国于人世间；同基督一样，常独自一人，在圣神内与天主对越会晤，同时又心如煎熬采取使徒行动，传播福音于天之涯地之角。他传授的祈祷操练心术，并非先作操练而后进行祈祷。要
446
知依纳爵的《神操》就是祈祷，是操练构成的祈祷。祈祷人最强有力的活动，在于自我否定。人的主动日益隐退：若翰渺小下去，让耶稣彰显出来。在天主恩宠的主动前，人的主动转为被动，主动引退；天主的恩宠必将解放我，跳出“自我”的小圈子，我的体力、心力，得以自由自在地与天主交往，促膝共话，到处报告天国来临的好消息。
依纳爵式的祈祷心术是“准备和安排”心灵，目的都在于“寻求和获得”天主：
上与三一的天主邀游，中扎根于基督的圣心而奠基于
爱，下在万有中寻到天主而在别人身上奉事天主；承行主
旨，建设基督之国，救灵而荣主，愿天主之名永受赞美。
亚孟。
1994年7 月 CYT编译TG整理
447


神学论集-中文圣经：由一百万到一千万-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

中文圣经：由一百万到一千万

房志荣
由台北中华民国圣经公会所出版的《现代人的福音》杂志，一九九五年五月十五日的一期有这样一则消息：“自南京爱德印刷厂开始印制圣经以来，每年都供不应求。全球没有一间印刷厂印制如此庞大的数量，但却不需有仓库及库存的压力……爱德印刷厂为庆祝发行一千万本圣经，决定于七月二十五日举行感恩礼拜，届时将有U．B．S．（联合圣经公会）总干事Rev．Dr．John Eriekson，日本的出版业者及多位贵宾出席参加，愿一切荣耀归于天上的父一一神。”
笔者曾于一九八九年八月十八日，由南京协和神学院的同仁陪伴，乘神学院专车前去参观南京郊外三十公里的爱德印刷厂。这是由世界圣经公会与中国基督教议会（Christian Council简称CCC）协商，再与一个基督徒社会服务组织（爱德基金会）合办的印刷厂，主要以印刷圣经为目标。印刷厂于一九八六年十一月八日奠基建造，一九八七年九月十五日第一天全天候出产圣经（包括印刷、摺叠、烫金、装订全自动化操作），以后的生产步伐如下：
第一百万：一九八九，九月二十八
第二百万：一九九O，九月二十二
第三百万：一九九—，四月二十
第四百万：一九九二，三月二十六
第五百万：一九九三，二月二十五
第六百万：一九九三，十月十六
第七百万：一九九四，四月二十
第八百万：一九九四，九月二十八
第九百万：一九九五，元月
第一千万：一九九五年夏
圣经一出厂，很快就销售一空，不但没有库存压力，还供不应求。如果说一家一本圣经，那么大陆有五千万基督徒实不为过。爱德印刷公司已经决定要设立第二套印刷及生产设备，那时每年可生产四百万到五百万圣经。这在世界圣经公会一百多年的历史里的确是一大奇迹：在本世纪末，整个人类走向基督降世第三个一千年时，有那么多中国人能读到、听到上帝的话，这不但为中国人，即便为全世界来说，也是一个天大的喜讯。
回顾过去印制推销圣经的辛劳，会使我们一方面惊叹今日科技的神速有效，另一方面也钦佩基督徒弟兄姊妹过去的努力。一九七九年开放以来，至一九八七年的爱德印刷厂成立，这八年间，中国基督徒也用土法印制分施了三百万圣经。再回顾地远一点，自从一八二四年有了整本的中文圣经以来，在英国、苏格兰、及美国各圣经公会的共同努力下，在一三O年的时间也不过销售了三百万中文圣经。这个数子，如上所述，在国内开放后的八年（一九七九—一九八七）即已达到。而爱德印刷厂操作以来，三年多就达了三百万，以后每年增多，每年加快，且至今年暑期的一千万。本世纪结束前达到三千万本中文圣经，想必是一个可以达到的目的（本文有赖骆维仁博士提供的最新资料，在此特致谢意）。
（采自益评论143期，1995年7月 l日）
448


神学论集-中国知识分子与皈依-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

中国知识分子与皈依

朱蒙泉神父受访录
John P．Daly S．J著 胡淑琴译
达：您曾两次担任中华省的省会长，首先是在位于台湾的中华省，后来在位于香港的中国使徒工作中心。现在您在美国领导两个友谊中心。请问您是如何开始的？
朱：我自从于一九八五年的安息年之后，遂住在加州的圣荷西，我在此结识了一群在矽谷电子工业区工作的中国天主教教友，他们都是专业人员。我们开始时是一个研习小组，先从主题式来探讨，例如教育、经济、政治，以及在中共的教会事务等等。我们逐渐感觉到，除了了解与讨论之外，亦须采取某些行动，于是这小组派我去位于柏克莱的加州大学探讨成立友谊中心的可行性。
在那时约有三百位来自中共的留学生与学者在柏克莱进行研究，他们大部分主修科学与技术。我们预感到这批知识分子在中国的革新与现代化方面将是具决定性的参与者，他们在物质、心理与精神上亦有许多需要。我们认为透过友谊中心，将可提供他们资讯、款待和其他基本的需要。我们希望激发一些在理性、信仰、科学和宗教方面的问题。我们从一开始就感觉到，在这些学者心中存有对真理、意义、成就与幸福等某种深切的渴望。
达：“知识分子”这名词在亚洲具有特殊意义。就知识分子为
449
一阶层而言，其力量与弱点何在？
朱：我采用“知识分子”这名词是为描述一个人发展了一种独特的人格与视野。这包括独立思考的能力、社会批判的能力和投身的深度意识。就儒家传统来说，一位知识分子最好的一面，在于著重仁爱与正义，甚至可为此牺牲生命。他所主要关切的是“我的国家和我的人民”。这是其力量，同时也是其弱点。
这对国家的热忱和对人民的爱心曾造就了一代伟人和英雄，他们将个人私益完全置之于公益之后。如果国家的领袖是有智慧、诚实与无私的，则结果会非常好。如果这些领袖不正直、没有智慧、甚至专横，则其弱点就呈现出来了。
此外，知识分子的人性尊严与自由并没有任何法律的保障或结构性的支持，然而这些人格保障为作独立思考和社会批判都是绝对必要的。这种保障会鼓励对“我的国家和我的人民”有更进一步的投身。若没有这层保障，在过去那盲目的投身，造成的是奴役，而不是真正地为百姓服务。在独裁统治下，知识分子常是首批的牺牲者。
这里有一个最近的例子。C教授在自己的儿子于天安门事件被杀之后，发表他对中国知识分子的未来深度的关切。他在一次访谈中提到：“在社会主义的中国里，并没有传统意识中所讲的那种知识分子，他们只是靠脑力挣饭吃的劳工。他们并不能反应人类深度的意识，亦无法代表社会的良心。很自然地，他们未能形成一股社会批判的力量。”
他悲叹地说：“我们不能否认，在中国的共产主义的确成功地损害并控制了中国人的灵魂。这种文化使百姓变成了机器人：成为没有个人渴望或感觉，思考或甚至语言的存有物。他们按照外在那奴役并矮化其人格的体制生活。如果他们胆敢依循自己的良心或进
450
行任何独立思考，就会大难临头。这是今日中国知识分子最大的不幸。”
当提到他被杀的儿子时，他说：“我怎么能相信人民军队真的用真枪实弹射进我儿子的心脏！”他借用Holocaust Museum （屠杀博物馆）的献词，说：“如果我们忘记这暴力的行为，这表示我们许可类似的屠杀再度重演。我永不许可我自己忘了它。”
达：您所遇到的中国学者中，在有关信仰方面的困难何在？
朱：有些困难是外在的，有些则是内在的。由于受到知识氛围的影响，许多中国学者视信仰为迷信，不足费心，更别提去严肃探讨了。在宗教信仰中视神为超然的存有，这为他们而言是不科学的。这些学者们大都在完全物质主义和无神论的氛围中成长，虽然最近几年情况稍有改变。
正如同一位中国科学家向一位耶稣会士的科学家说：“我实在不完全仅为何像您这样的一个寻求领悟的人，并且在事实上亦透过理性和逻辑在控制世界，却能同时是一位有信仰并向神祈祷的人。”
达：您在与中国学者讨论时，如何提到信仰与理性呢？
朱：最重要的是要指出，信仰绝非是不理性，它更是最合乎理性的，甚至有时候还超越理性。学者们一般有两个阶段的发现：即发现信仰是合乎理性的，接著是相信的义务。在拥抱基督信仰时，一个学者必须像个孩子一般，以信赖、信任、信靠和自我降服的方式投靠到他母亲怀里。
达：这对凡事要求证明、查考、仔细预测、衡量、对任何一丁点的真理也得它能重覆出现才接受的科学家而言，想必是困难重重。
朱：的确，这非常困难。然而，如果这位科学家真实地面对自
451
己，他会想起来并记得，在起初他也曾像个孩子一般投入科学母亲的怀抱，“无条件地接受”许多科学的预设与假设。在几何学，我们相信两条平行线永远不会相交，（或它们是在无限时才相交。）这种说法是不能以经验来证明的。在天文学、一般的相对论、量子力学和生物学中亦有许多其他的例子。
这些“信仰”被视为是理所当然的。它们属科学性的假设；虽未经过科学的证明，或只是从其中推论，但它们都具科学性。为了要能相信，学者们需要慢慢拥有一种开放、接纳的态度，有广阔的胸襟与真实的谦逊。
达：为这些学老介要踏入信仰的领域，需经过那些通道？
朱：从我的经验中发现，对人类精神存有—一即灵魂—一的接纳是所有人性尊严、人权、人的价值与自由的基础。这是踏进信仰之门的起步。灵魂的非物质性、精神性以及它不死的特性，带给人一种希望与尊严。
在这旅程中另一重要指标是接受神的存在，神的本质就是存在：我是自我者（我就是我）。一方面，在宇宙的各种变迁与脆弱的人性中有一种平衡；另一方面，则是对真、善、美、圣的一种基本抉择。这会导引一个人迈向无限与永恒。这种张力会激发一种经验，即“迫切渴望为此而生活”的经验。
为熟悉宇宙银河浩瀚与极细微分子量学之DNA的科学家而言，若没有一位超然的智慧存有，若这一切事实只是随意偶发的安排，这是不可能的。
这探索的过程漫长而辛苦。学者们通常较容易受到其他学者在信仰与生活见证的影响，远胜于文字和理论。一位中国科学家曾提到：”我非常敬仰那些在明末清初来到中国的耶稣会传教士，如利玛窦、汤若望、南怀仁等人。他们带来基督信仰，亦同时把科学带
452
到中国。”
达：学者们对祈祷和礼仪感兴趣吗？这似乎与他们的思想方式格格不入。
朱：当学者们通过前述所谓的“信仰之门”之后，信仰为他们已不只是可相信的，亦是“我必须去相信”。在此成长的阶段中，神对这个人变得如此真实，如同这个人自身的存在一般。可能更甚于此。神与意识和良心相连，神是可以藉著交谈和祈祷与神接触。
当一位学者真诚并谦逊地面对生命意义的问题时，宗教性的皈依遂可能发生。他深度思考生活、年龄、疾病和死亡，并开始说：“是的，我真的相信。”这对每一个人和对每一个人过去的经验都独一无二的。
成为一名基督徒，同时仍是一名真正的中国人，这为许多知识分子而言，是一个两难并试图解决的问题。在他们精神探索的过程中，他们需要找到聆听并了解其焦虑的同伴。他们发现吴经熊博士的话非常振奋人心：
“我常想自己像是一位来自中国的贤士，在童贞圣母
怀里的圣婴面前献上儒家的黄金（象征伦理德行与服
务），道家的没药（象征精神上的舍弃），以及佛家的乳
香（象征默观与慈悲的精神）。一旦经只神圣的手碰触，
其中一切的虚假将受到净化，一切的其实将被提升到超性
的价值中。”（Beyond East and West）
达：透过您与中国知识分子的接触，对于中国和中国人民的未来，您有何领悟？
朱：我可以指出至少四个极关键性的问题。首先，是如何建立自我尊严与个人性的价值。一般的中国百姓，知识分子尤甚，都曾长期遭受到外来的压迫与殖民侵略的痛苦。这种贬抑的结果自然而
453
然地造成百姓缺乏自我尊严与价值的意识。我曾遇到有些人在低于他们的人面前感到优越。而这些同样的人在面对优于他们者前面则感到自卑。如何对自我价值有一种平衡的意识，是中国百姓和知识分子要面对的课题。
其次，我们碰到心灵合一的问题。孙逸仙博士在民国建立之始，即描述这国家有如“一盘散沙”，意指这民族是非常地分散。如何成为一个真正平等、自由和共和的国家？我们如何不经由从上强加上一致命令的独裁政权而获致上述成果，这是中国和中国百姓要面对的另一课题。
第三，是如何从强人政治过渡到以宪法和法律为主导的政治。中国自古以来常依循“新皇帝，新朝代”的法则。当一位老的统治者被新人取代时，遂有一套新的法规强加在百姓身上。老百姓必须常仰统治者的鼻息过活，他的地位远在法律之上。中国必须面对这问题，即如何建立真正按宪法施政的政府。
第四个问题是如何有效地并结构性地支持基本人权、自由与尊严。只要一党体制存在，个人的人权就会常遭受到侵犯。这为有独立思考。宣称有批判权力并进行社会改革的知识分子而言，更是如此。
五年前，整个世界的眼光集聚在天安门广场上。年轻学子与老教授都勇气可佳地表达他们自己，但最后都以悲剧收场。他们学到很困难的一课：一个人在面对暴力之前，不能没有保护。“一个人不能对着坦克丢鸡蛋”。从这观点，在他们准备冒险之前，先该寻求结构性与社会性的保护。没有这真正的保护，他们的冒险无异于集体自杀。
达：如果有一群像似利玛窦、汤若望和南怀仁的人去到中国，他们能同样地发生重要影响吗？
454
朱：是的！他们必须有能力精确地分析目前的情况，并据此答覆其需要。重要的是对中国的百姓，尤其是对在此成长阶段的知识分子的深度感受和内在动机有一种同理心的了解。我们稍加具体地说明。
在他们心中有一种空虚和无力感，一切都无效，一切都失败了，连毛泽东主义和社会主义，科学和技术亦然。人们渴望寻求一种更深的和超性的东西。
他们心中亦有一种罪恶感，对知识分子在过去所犯的错误感到内疚。一九四九年以前，中国的知识分子曾协助国家的政治改革。后来他们懊悔地发现，他们曾有意识或无意识地帮助了独裁者带领整个国家走向专治体制的不归路。他们曾是此邪恶政权的共谋者。
此外，他们内在还有一种分裂的人格。如果知识分子诚实的话，他们必须承认他们自己的虚伪。在此经济发展的时代，不少人渴望与群众一起寻求物质性的目标，但是他们的形象都是清纯的，好似未受此实用哲学的沾染。然而他们无能为力抗拒为更有经济回馈的东西而放弃教职的诱惑。他们觉得好似伪君子，其思考、感觉。渴望和行动是完全分裂的。
尽管他们为过去感到内疚，对现在感到空虚，对未来感到分裂，他们仍有一分深深的使命意识。他们关切“我的国家和我的人民的需要、忧虑与希望”，并渴望做一些什么。
《论教会在现代世界牧职宪章》中的绪言，在我所遇到的许多中国知识分子心中引起真实的回响：“我们这时代的人们，尤其贫困和遭受折磨者，所有的喜乐与期望、愁苦与焦虑，亦是基督信徒的喜乐与期望、愁苦和焦虑。”这广阔的胸襟给教会—一Mater et Magistra—一带来极大的希望，教会亦会在这些学者和知识分子中找到好的子女与门徒。
455
[译自National Jesuit News White Paper: China, Dec94 / Jan. 95, pp.14-- 15 ]
456


神学论集-为美华信仰团体执事圣轶催生-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

为美华信仰团体执事圣轶催生

朱蒙泉
（耶稣会神父，美国加州辅友中心主任）
引言
梵二大会在一九六三年十月三十日，以多数票决定恢复执事圣秩。并肯定其与主教和司铎不同，又特殊的永久圣秩—一永久（终身）圣秩。继而在一九六七年，教宗保禄六世订立了推行执事圣秩的准则。美国主教团经过了三年的准备，终于在一九七一年正式开始培育永久执事。由一九七一年58位执事至一九九四年，已达到11，175位执事之数。据专家们的意见，不久将追上全美国的司铎人数！更重要的不是数量，而是执事们的贡献和服务的项目，更是包罗万象的：例如老年人、受害儿童和妇女、聋盲哑、离婚者、吸毒者、残伤者、无家可归者、病人、临终者、犯人、难民……真是五花八门。
本文主旨
过去的一年中，我曾阅读过有关的教会文件，专家们的写作，访问过培育执事的负责人，又与多位执事面谈过，知道一些在美执事圣秩发展的情形和困难。反思、讨教和祈祷之后，我决定以“催
457
生”为题，请教美华圣秩同道与主内的兄弟姐妹：“是否可行？是否该行？为什么？”我将注意力集中在“为什么？”因为我同意一位先哲所说的话：“如果你们知道为什么（生活或工作），你们也就知道如何（去生活和工作），以及什么（是生活和工作）。”（If you know why，you also know how and what．）所以我自问：为什么要为执事圣秩催生？
一、谁是永久执事
教宗保禄六世在一九七二年八月十五日的牧函中提出：“执事是信仰团体的需要和意愿的诠释人，是教会服务的催化人和推行人，是主耶稣的标志或圣事，‘她来不是受人事奉，而是来事奉人’”。很值得注意的是，教宗把重点放在“谁”的身上，而不把重点放在执事的职务和工作上，有优良质素和品德的人，才能做出高质素的工作来。他的工作是围绕著礼仪、圣言、爱德服务与其他事奉。
二、从教会历史中观察
方济会士奥斯庞神父（Fr．Kenan B．Osborne，OFM）在《执事圣秩在教会中的历史和神学》（The Diaconate in the Chitstlan Church：Its History and Theology）一书中，回溯执事圣秩起源，发展和盛衰，看到两个非常重要的现象：1．执事圣秩盛衰，与教会当时著重服务或权力／地位有密切的关系。2．执事圣秩的盛衰与教友生活的核心有密切的关系。
换句话说，教会若以服务为主或以整体教会需要为重，执事圣秩便呈现出兴盛的局面；若以权力、地位或片面以教堂礼仪为重，执事圣秩便呈现出衰微的局面。
458
我们在美国的华人信仰团体，如要继续发展，在缺少司铎的实际情况下，我们把重点放在服务和整体需要上？抑或地位。权力和片面的需要上？执事圣秩实是不可取代的角色。推行执事圣秩，更能呈现出仆人的教会和整体信仰的面貌。
三、“三体一队”
梵二前教宗的身分和职责，定位得相当清楚，梵二把主教与教宗的关系更为明朗化。在主教身分与职责明朗化的同时，也使主教、司铎、执事之间的互动与合作关系明确了许多。我称之为”三体一队”，现在把专家们，对执事在团队中的特殊贡献提出，供大家参考：
1．世间桥梁：
生活在社会人群中的执事，根据他们共同经验，更能体认到人间的疾苦。把边缘人物、沈默大众、劳苦贫病者的需要带到信仰团体中，又把信仰团体的关怀带回到人群中。
2．牧民中介：
有宣讲恩宠的执事，能针对团体成员，身心的需要和弊病，作出及时合宜的指导。尤其有关婚姻圣事。家庭生活、子女的教养。夫妻的沟通与恩爱，由自身的经验和共识，提出有助信仰和人格成长的建议。
3．圣化科技：
身有专业知识和技才的执事，通过他们的神品圣事，参与天主创新世界的工程，又把这科技发展的世界，通过神品圣事，引入思宠的领域。
在这许多层面上，执事成了教会和社会的桥梁，教导和受教者的中介，信仰和科技间的圣事！在主教一司铎一执事”三体一队”
459
的团队中，执事将有他特殊，又不可取代的贡献与服务。在执事的协助之下，主教和司铎更能发挥他们教导，指引和圣化天主子民的角色。而主教司铎们与信仰团体和个别教友之间的关系，因此也更形密切。
四、开启世界心门的钥匙
艾克林神父（Edward P．Echlin，S．J．）在一九七一年写了一本书，名为《执事在教会内：其过去与未来》（The Deacon in the Church : Past and Future），他精辟的指出：“执事圣秩的回流，与教会目前独特的处境和服务世界的心愿，息息相关。教会希望通过执事的服务，与现代人有深度的接触。”又说：“尤其要面对疏离的社会，高速大众媒体引起的需要，和带来的震撼和恐惧，教会设法找到开启社会心门的钥匙，使教会与世界发生联系。参加梵二大公会议的主教们，作了恢复执事（六品）的决定，即使未来的路线尚未完全划定，但为答覆明天世界的需要；是肯定的。”所以依专家们的意见：为应付剧变世界中，日新月异的需求，梵二大会的主教们，将这部分的重任交给执事，以应变和创新的能力去回应，为此这一使命实在是时代讯号的召唤，也确是非常艰巨而富挑战性的—一开启世界的心门。
五、一个疑难的解答
“永久执事既是在俗教友，却又不是；既是圣秩又不是司铎，其身分很不清楚。”我相信，若仔细读了以上四点的朋友，虽然不能说一切疑问完全云消雾散，但大部分的疑问一定已经消失了，因为结合“俗与圣”就是执事的特色。他的身分尚未百分之百划清，正因为执事不以职务和权力来定位，而以服务变化中的世界，和教
460
会的需要为目标。这些需要将不断在改变，执事应以应变和创新的方式来服务。唯有如此，执事才能如仆人一般，抱著彻底和无条件的开放心态，跟随主耶稣：“我来是事奉人。”换句话说，执事圣秩既以事奉人的需要为主，他该不断去探索、试验和定位。
六、如何准备“催生”
1．执事圣秩是圣召，所以谁也不能自选，而是受天主召选。信仰团体认识执事圣秩的时代性，也就会日以继夜地向天主祈祷：“主，求你拣选派遣。”
2信仰团体的负责人：主教、神父、主任、会长、主席等当将执事圣秩“美好”的一面（其服务与贡献），不断呈现在团体和信友面前，也把资质和条件仔细予以说明。如活泼和坚定的信仰，成熟的道德和性格，参与感，美满的家庭等。所以负责人事前当对执事圣秩，和具体进行方式有所了解。
1． 继而物色和遴选合宜的人才（丈夫需要妻子的同意），经过各教区特定的步骤，批准接纳后，开始公馀的培育历程。各教区规定不完全相同，大致需要五年完成培育。
结语
过去十年中，我在美国曾访问了不少城市，和当地的华人团体，目睹了教友在信仰上的追求和事奉上的热忱，许多人在努力回应天主圣神的召唤。这些不能不归功予，旧日在他们心田里撒下信德种子的启蒙恩师，和他们自己积极答覆天主圣神的引领。
更难能可贵的是，他们从中国文化与社会，辛苦却顺利地跨入美国文化与社会，落地生根。大多数教友在现代化历程中，在自己专业上担任了举足轻重的角色，更有不少教友对中华民族，对本世
461
纪的经历和遭遇表示了深切的关怀和忧虑。当他们步入中年时期，儿女渐渐长大成人，一旦人去楼空，所留下的是人生的智慧、工作的经验、专门的知识及对中华民族忧患的意识、和责无旁贷的福传使命。如何安身立命，才不负天主对自己和信仰团体的期许？如何善用天赋的才华和恩宠，才能欣悦地、充实地、有意义地走完这人生重要阶段？
天主似乎在对我们说：“这是教友的时代，这是教友福传的时代。在这脉络里，请郑重考虑执事圣秩事奉的生活。为实践和推行执事圣秩，需要发动整个信仰团体，去了解、重视、关心、祈祷和投身。”
参考资料：
① Lumen Gentium（梵二教会宪章1963）
② Sacrum Dlaconatus Ordinem（教宗保禄六世1967，6，18通谕）
③ Ad Pascendum（教宗保禄六世1972，8，15通谕）
④ Permanent Deacons in the U．S．（美国主教团1984年再订）
⑤ The Peflllanent Deacon In the Church Today
by Deacon Samuel Taub 1989（小册）
⑥ The Deacon in the Church：Past and Future
by Edward P．Echlin，S．J．Alba House，1971．
⑦ The Diaconate in the Christian Church：Its History and Theology，
by Kenan B．Osborne，OFM，April 5，1995（单行本）
462


神学论集-台神、辅神联谊座谈——灵修辅导-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

台神、辅神联谊座谈——灵修辅导

林淑婷记录
（肋伤会修女，辅大神学院教义糸二年级生）
时间：1995年5月1日下午
地点：辅大神学院
两神师生在欢笑声中彼此介绍，藉由短剧呈现主题所探讨的问题，进而深入分享属灵经验及遭遇困难时如何寻求协助，各组精彩的报告说出我们每一个人的成长：有些时候觉得别人无法真正了解我的问题，有时又在静默、祷告与大自然中得到问题的解答，然而有些时候是透过神师、辅导、牧师或朋友的帮助，而得以澄清。
我们特别邀请了王敬弘神父、李碧圆修女、林鸿信牧师与牧世家神父。王神父以自身的经验谈论他与神师的关系，认为神师必须对祈祷的知识和方式有所认识，教人怎样祈祷，特别是被动的祈祷；神师能够看到这个人灵修上的困难，陪伴他去克服，和他一起分辨神类、分辨天主的旨意。李修女则就今天呈现的三个短剧加以回应：
（1）同辈之间帮助对方讲出心中的困难和问题，不加以控制，虽然不能帮他解决问题。
（2）面对别人的诉苦、抱怨与气愤时，虽然要聆听、接纳，但也
463
不要马上完全附和。
（3）当人前来寻求协助时，不是马上给予对方答案，而是和他一起找出问题的所在。
林牧师谈到社会不断在变动，而台湾属灵的力量却逐渐走下坡，在此刻谈论灵修辅导是极具意义的，我们对于公义、和平与灵性的敏感，对于上帝的认识与对人的认识是相关的。牧神父认为神师并不是医生，而是传教士，是要听天主的旨意，帮助人在祈祷中询问如何爱天主？如何接受这样的天主以接受天主的恩宠？牧神父以自己的经验谈到：“我是谁？回答你的问题？我是谁？解决你的问题？”然后告诉对方：“你问天主，怎么回答你的问题？”
有位台神的同学询问王神父：“何谓被动的祈祷？”王神父以大德兰的比喻谈论天主的爱如何进到我们的生命，如同干枯的田地需要水源灌溉一般，我们可以打水，也可以用水车，但有些时候天下小雨滋润大地，也有些时候是天下大雨。当我们面对耶稣祈祷时，她什么都知道了，重要的是：我听到了她对我说的话。当我和耶稣一起到父的面前，人的理智已无所用，面对父，我们只需等待神给我们启示；面对静默，直到有一天他向我启发。任何祈祷都有它被动的一面。很可惜，在基督教的传统中，已经失掉了二、三世纪的灵修学。
两神每年一次的联谊，犹如牛郎织女般，一年只能见一次面，有人建议，是否可以开放选修，到辅神选修灵修辅导的课程。林牧师诚挚地希望双方能够跨出第一步，互换教授开课；詹院长亦请求台神能帮助辅神在图书电脑及宣道技术、乡土神学与圣经释经学等各方面有更多的交流。大家就在热烈讨论分享中，时间已悄然接近尾声，直到晚餐时刻，各小组仍继续共享珍贵的交谈联谊，期待明年阳明山上台神再相会！
464


神学论集-《心的锤炼—一浅谈非武力抗争》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第105号

《心的锤炼—一浅谈非武力抗争》

吴伯仁
（耶稣会修士，辅大神学院神学系二年级生）
此书作者林义雄先生是台湾白色恐怖、暴力压制下的受害者，他却能化悲痛为力量写下此书。台湾自解严以来，街头示威、暴力冲突不断，九二五新党高雄事件，更令人忧心仲仲。这些冲突的现象，更突显出此书的呐喊和作者的心愿。让我们一起来认识“非武力抗争”的表达方式。
此书除“作者的话”之外，共分为七章：
作者的话：
清楚交代作者写作此书的过程和用意：从历史的演变中，探讨如何用一些方式来节制统治者的统治权。至少有两种方式来剥夺统治者的统治权，一是流血的—一武力革命；一是理性的—一非武力抗争，而后者是此书讨论的主题。作者期许台湾人民能熟练此一方式，不再生活在暴力阴影下，也不再需要用武力，来解决任何纷争。
第一章 前言：
此章对“非武力抗争”、“非武力抗争运动”和一些名词作界
465
定。这些名词包括：压迫者、人民、抗争者、工作者和参加者等。
第二章 抗争的本质：
此章说明“压迫者”压迫力量的因素、来源和人民抗争应有的态度。人民抗争的态度最主要的是人心的改变、抛弃恐惧、拒绝利诱和建立自信。
第三章 抗争的方法：
此章说明被压迫者人民面对压迫者所采取非武力抗争的方法。包括：集会、游行、拒绝应缴款项、全民休假、禁食、寻求坐牢和建立平行政府等。
第四章 抗争的准备：
此章说明人民采取非武力抗争事前的准备。包括：组织、领导、了解抗争主题、唤醒社会大众、徵募抗争者、培育工作者、谈判和最后通告等。
第五章 抗争的进行：
此章说明在抗争行动中，为使行动顺利进行，应注意的一些事项。包括：完善的计划、执行程序、公开、抵抗压制、纪律、团结、建设性的工作、人际关系和结束等。
第六章 成功的因素：
此章说明非武力抗争运动成功的因素。包括：主题、信心、勇气、非武力和人数等。
第七章 结语：
作者首先归纳压迫者如何利用人性弱点，达其统治之实。先贤 如何鼓舞人们。追寻真、善、美的境地。在这追寻的过程中，非武力抗争自有其不可轻忽的地位，应受到高度的重视。
总括此书的内容浅显易懂，实行的方法远超过理论。作者也费心举了不少例子。更让人钦佩的是作者历经那悲痛的心境，净化提
466
升自己，无一不是“心的锤链”。此书亦有其弱点：从结语“在这追寻的过程中，会发觉现世有必须改变的现象，而为改变必须抗争”的话中，显示出作者面对不合理的事件时，采取抗争的手段。“抗争”一词，表示出对立的型式：用作者的话，即“压迫者”和“受压迫者”。名词的表达已作了二分法，这会引导人对真实的情况有所误解。虽然作者亦强调非武力抗争方式要求诚实。互信、坚忍、和平、宽恕等特质，亦无法弥补此一本质上的区分。特别在基督信仰的光照下，人人都是天主的子女，基本的人性尊严皆须受到重视，所以使用此一方法时，更需特别留意，不要陷入两极化对立的情境中。
467


神学论集-前 言 1995年-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

前 言 1995年

本期前的九篇文章中有五篇是学生的读书报告。他们五位除了黄瑛瑛尚在教义系硕士班继续就读，詹淑芳修女续读教义系第二年以外，其他三位均已结束了他们在神学院的课程。五篇中的前三篇都是讨论圣咏的。许淑美小姐的一篇＜圣咏集的宗教意识＞说出了许多有名专家对圣咏集的一个基本看法，即这部历经千秋万世而不衰的祷词有两个主轴：人的呼喊求救，和人的感恩赞颂。文中所提的第三点：超越范畴的宗教经验与表达，则是默西亚圣咏的一大特色，这在天主教的圣经学界也颇受重视。
姚金维诠释并体验有关耶路撒冷的一篇圣咏（咏122）可谓适逢其时。「这一世界绝无仅有的首都及圣城自本年九月起至1997年一月止，准备以十六个月的时间庆祝其建都的三千年大寿」（益世评论149期，1995年10月1日，页4）。姚文不停留在旧约阶段，还继续向福音、基督、教会、基督徒的祈祷推进，最後还谈到中国灵修昀祈祷：受邀。回归、入门、承颜、欢乐、共融。此文给我们带来的启示：是用圣咏祈祷像是从一个永不枯竭的泉源汲水，耶京离我们好像很远，其实很近。
第三篇讨论圣咏的文章，何丽霞的＜从咏143谈起＞是一个适当的补充。所谓的＜诅咒圣咏＞（数目不多）一直是一个困扰人的问题。中国主教团礼仪委员会编译的《赞歌一圣咏与圣歌集》（1982年初版）把一些诅咒的话用小字印出，是一个好的解决。何文指出所谓诅咒下的深一层的理由，另一方也承认其不足之处有待新约来纠正和完成。
黄瑛瑛在本刊103期已发表过一篇有关训道篇的文章，那是圣
475
经课的一篇报告。本期的这篇＜教会是基督的身体——意义与反省＞是信理神学的一篇作业，由授课老师张舂申神父转来，认为可在神论上发表。翻阅这篇一万字的文章，读者会发现前两部分把教会的意义及教会是基督的身体的丰富内涵有条不紊的——交代清楚。第三部分的＜今日华人教会鄙相＞是作者的反省和感慨。她所提出的海外华人基督新教教会的许多缺陷有些是天主教会所共有的，有些是来自教会的不同结构，但都值得大家反省检讨。詹淑芳修女的小论文＜山海经中凤与龙的象徵及其神学意义＞是一篇很有趣的神学本土化的尝试。以中国经典之多，这方面可作的还很多。
馀下的四篇有魏明德修士的＜暴力与圣经＞。魏修士是法国耶稣会士，已升执事，明年将普铎。他进耶稣会以前曾获政治学博士，至今一直关心政治与信仰的问题。他写了一本讨论暴力的书，将由辅大出版社出版，本篇＜暴力与圣经＞可给读者指出他的思路。张春申神父的一篇有关教会与中国现代化的文章，在文首的作者附识中已有所交代。第三篇二万三千字的长篇译文是石室（陈云棠神父）的贡献。他把这篇译文献给已故的朱洪声神父，因为是後者给他介绍了这篇＜圣神与祈祷＞的鸿文。最後我们在此开始发表简惠美修女编译的＜牧灵神学面面观＞，以後还有两次登完。简修女在西班牙进修了两年，吸收了很多新知新作风，今愿透过不同管道与大家分享。
476


神学论集-圣咏集的宗教意识-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

圣咏集的宗教意识

许淑美
（在台南圣功女中服务）
一、前言
意识是万物内在生命本身自觉的能力与现象。如以植物为例，就好比花的向阳性。若以人为例，意识是指向心的一切作用而言，是人类对於周遭事物的一种观察与体悟，包括对有形界宇宙万物及无形界——神的领悟（1）。我认为宗教意识是人生活在大自然界中，对於万物的成住坏空、生生不息的现象，而洞澈现象内在的真实意义的经验。对人来说，宗教意识是人类生命文化的一部分，虽然本质相同，但由於各民族性的不同，而产生不同的宗教意识型态与表达敬礼的方式。
圣咏是一部深具宗教意识的作品，作者的喜怒哀乐在神面前毫不掩饰地表现出来，有一种真实、畅快与戚戚焉的感觉。往往一部文学作品可以用不同的角度去看去了解其丰富的内容及其涵意。圣咏也是如此的。我们若以历史角度去看，圣咏可说是一部史诗。作者在战争苦难中，在太平欢乐中，都感受到与他们同行的真理之神雅威的临在，时时护卫著他们。所以在宗教意识上，神是磐石、堡垒、是一个牧人。另外，从心路历程的角度，圣咏则是一部发自心
479
灵的抒情诗集。
本文论写的重点分三个方向来探讨，（1）圣咏作者在面临痛苦、矛盾与煎熬时，对於神所发出的祈求、依赖；（2）人内心安详宁和时，发出对神的赞颂、感恩。此外，对於圣咏的隐喻——即本体经验，也做些许的探究。
二、人内心的呼喊、求助
痛苦，就一般现世观念来说，人是不喜欢接受的，尤其内心的痛苦。但，痛苦就真如此无意义吗？或许在痛苦当时，人的眼目是关闭的，看不出痛苦所带来的启示。所以人会挣扎。会抗拒，想从痛苦中解脱出来。然而当人对痛苦感到极端无助时，自然就会转向一位比人更有能力的神，希望藉著祈求获得救助。圣咏作者当时因痛苦而产生种种情绪如愤怒、颓丧、失望、暴躁等，以拟人化的笔法来表达，指称「迫害他的敌人」在他身心内日夜不停的攻击。如：
上主，迫害我的人，不可胜数！攻击我的人，成群结队！（三2）
我的眼睛因忧伤而昏盲，为了仇敌众多甚感惆怅。（六8）
在（十二9，十七12，廿五19，五十五4、5、6）中均是此种譬喻。此外痛苦的情绪也比喻为凶猛的动物：
恶犬成群地围困著我，歹徒成夥地环绕著我。（廿二17）
另外一种描述的方式是不用比喻，而是说出内心的真实状况，如：
我好像倾泻的水一般，我全身骨骸都已脱散；我的心好像腊，在我内脏中溶化。（廿二15）
我默不作声，以免口出恶语，但我的痛楚，更因此而加剧。
480
我的心在我腔内滚滚沸腾，我愈沈思愈觉得烈火如焚。（卅九3。4）
作者藉三种不同的生动方式来刻画内心的痛苦，并指出人无法从此痛苦中走出，只好靠著比自己能力更大的力量—一神来救助。当人自觉无能为力时，祈求依赖之情自然流露，在圣咏中此类描述相当多，在此仅略举几首。在祈求方面：
上主，求你倾听我的言语，
上主，求你细听我的悲叹！
我的君王，我的天主，
请听我祈祷的声音！
上主，我在向你哀恳。（五23）
我的灵魂万分痛苦，上主何时才能结束？（六4）
求你减轻我心的苦难，救拔我脱离忧患。（廿五17）
另外（四2，十三4，十七6，五十五3，五十七2，五十九2）都是描写对於祈求的表达情形。依赖与祈求本是不可分的，因为在面对一位无形无像的天主时，如果内心真的相信它存在，那麽对於内心所祈求的凭据，只有依赖别无何物了。而整部圣咏集大部分均有依赖上主之情的诗句。如：
天主是我的护盾，给心正的人助阵。（七 11）
天主求你保佑我，因为我只投靠你。（十六1）
我全心依赖天主，歌颂他的许诺。（五六11）
我的力量，我只有仰望於你，
因为你是天主，是我的堡垒。（五九10）
因为你是我的避难所，是我抗敌的坚固碉堡。（六一4）
上列诗节中，不论是因痛苦、祈求、依赖而对神所表达的思想行为，都是属於朝拜的典型。「也就是说在宗教意识上，把人的注意力落在朝拜的对象上，信靠投诚之处是天主、上主。祈祷方式是
481
用语言向所崇拜的对象倾诉。特点是容易把无形无像的主宰形象化、拟人化、偶像化，也能把相对界里的事物变成绝对的。」（2）
三、感恩赞颂
感恩与赞颂是随著祈求、依赖之情而来的。感恩的诗歌是人获得了上主的救助而发出喜悦的声响；有些是感受了生活上的顺遂、平安是上主所赐予的丰富恩惠。例如：
你赐给我心中的欢跃，远胜过麦和酒的丰饶。（四8）
上主，你垂允了谦卑者的心愿，
坚固他们的心灵，也侧耳俯听。（十17）
你曾使我经历许多困苦艰难，
现今仍然是你使我生活安全，
并提拔我脱离了地下的深渊。（七一20）
在生活上对上主的感恩，如：
你眷顾大地，普降甘霖，使大地丰收，
天主的河水洋溢，为他们准备五谷。
原来这一切都是由於你安排就绪。
羊群遮蔽了牧场，山谷盖满了食粮，一切在欢呼歌唱。（六五10—14）
赞颂也如感恩诗歌一般，是对上主的赞美。在赞美之外又怀有一份对山川大地的壮阔与日月星辰的有序，发自肺腑的赞叹！圣咏104首就是一首赞美造物主的诗歌：
你奠定大地於基础之上，你使大地永远不再动荡；（5）
你使水泉成为溪川，蜿蜒长流於群山间。（10）
供给各种走兽水喝，使野驴也得以解渴。（11）
482
你使青草和植物生出，喂养牲畜，为给人服务。又使土地产生五谷。（14）
你造有月亮以定节季，太阳自知向西边沉坠。（19）
上主，你的化工何其浩繁，全是你以智慧所创办，你的受造物普遍充满。（24）
你一嘘气，万物创成，你使地面更新复兴。（30）
除了104首外，还有8，9，33，103，111，113，117，135：1~7，136：1~9，145，150，均是赞颂作品。
这些从依赖到赞颂的圣咏中，有一问题似乎是身为现代人必须深思的。在全球一片经济挂帅声中，本是具有乡土气息的台湾也感染了，甚至赶上了这个浪潮，现代人除了玩金钱游戏之外，是否也曾感觉到人文方面失落了什麽？可否想到对所拥有的周遭事物应怀感恩之心？还是把一切自然界的恩赐均视为理所当然？太阳的照耀是理所当然的！河水的流动是理所当然的！空气和风的形成也是理所当然的！记得小时候，奶奶曾经对著天空深深地望了一眼，说道：「这一切都是天公伯赐的。」谢天！好熟悉的感觉，好像神就在日常生活中与人共进退一样，彷佛人就在神的氛围之中。现代人与人之间，甚至人与神之间似乎少了一种亲切的关系，和一份对天的敬仰。这时候是否应该自省「返璞」已是当前社会重要的课题？
四、超越范畴的宗教经验与表达
圣咏内容的丰富除上述的以外，是否有一些并非仅是字面的意义而已？在德日进神父所著的《神的氛围》一书中提到，「懂语言是一件事，能深深悟到那语言宁静而有力指证的；那惊人的世界所涵有的无限富庶，却又是另一件事。」如果，我们以一种深入灵性的直觉、透视的智慧，去透视事物本身，形象或名号背後的深层意
483
义，是否我们的心灵世界会有些许的不同？这一段所探求的就是在字里行间所蕴藏的另一个意识上的境界。
凡认识你名号的人，必仰望你。
上主，寻觅你的人，你必不舍弃。（九11）
在此所谓的「认识」，并不仅指理性上或情感上的知道而言，而是指向一个具有动力的生命本体的体验。
因此，我心高兴，我灵喜欢，
连我的肉躯也无忧安眠。
请将你生命的道指示给我，
唯有在你面前有圆满的喜悦，
永远在你右边也是我的福乐。（十六9、11）
「生命的道路」我认为是指「无他性」的执著，就是没有分别、分隔的执著，也就是体验与万物宇宙的合一，与其根源的融合，也就是「圆满」。在咏二十七8中「仪容」指的就是其根源的真象。
不是言，也不是语，是听不到的言语，
它们的声音传遍普世，它们的言语达於地极。（十九4—5）
这诗句，使我感觉到「道」的运行，默默地充塞於天地之间。老子云：「道可道；非常道，名可名，非常名。」道之存在非言语文字可予形容，而能说且形容得出的就已不是道体了。它就在天地中展现它的奥妙莫测，广大无际。
匠人弃而不用的赓石，反而成了屋角的基石。
那是上主所行所为，在我们眼中神奇莫测。（一一八22—23）
这与老子的第八章中「上善若水，水善利而不争，处众人之所恶，故几於道」相似。老子指水能滋养万物，不和万物相争，蓄居在大家所厌恶的卑下之处，而有这些特性所以水是近於道了。一般
484
人对於平常如水，视为理所当然的，却是道的最佳蕴含之处。所以「道」正如圣咏上说的「在我们眼中神奇莫测」，而匠人眼中的「废石」，不也正是如此吗？在圣咏里描写人无法用理智、常理去了解道之为何的有（七三16—17，一三九6）。
另外，描写道体是无分别、无价值观，即无所谓分辨好坏，没有相对的存在。咏一一五13说：
他向敬畏上主的人祝福，不拘贵贱都要获得祝福。
老子的论述则更为奇特，「天地不仁，以万物为刍狗」，说明天地不偏不私，纯任自然，不分贵贱，而任凭万物自然地生长。诚如老天下雨，施惠於好人也惠及於坏人。在这段主题中，我引用老子的话来与圣咏做比照，目的是要藉中国圣贤对道的体证，来点出圣咏里隐含的本体观。
五、结论
不论是从平实的人性诉求，或是对隐晦不明的本体的窥视，都可看出圣咏内容的富藏与多元性。有了多元性，就可供众人之需。例如有些人比较倾向依赖祈求或感恩、赞颂的型态，来表达对神的朝拜。有些人是透过前二种的方式而进入更深的意识中经验到神的临在。另外一些人则是以心体证万物，达到天人合一的圆融境界。总而言之，圣咏内容的丰富可应多元性的人生处境进而滋润万灵。
注：
（1）参考李纯娟修女的一篇＜从中国文化意识型态谈「圣母敬礼」＞，文见注二所引一书。
（2）取自《吉光片羽》第一章第幻页的资料。著者：李纯娟、伴渡，光启出版社，民78年5月初版。
485


神学论集-在台北举行的亚太地区家庭人口会议的另一面-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

在台北举行的亚太地区家庭人口会议的另一面

张春申、房志荣
罗总主教：
张春申神父所著有关亚太地区家庭人口会议的文章，因尊重主教们的意见，未在《教友生活》或《益世评论》刊登。现打算将该文及罗总主教与张神父的来去二信，一同登在《神学论集》的资料室栏，以作纪念，想罗主教不会反对。此颂近安。
生房志荣 上
1995年10月17日
神父：
我不反对，希望不造成舆论与纷争。
罗光
由梵蒂冈圣座家庭委员会主办，台湾中国主教团承办的「亚太地区家庭人口会议」於九月十八日在台北市远东饭店，隆重揭幕。出席会议的有亚太等地区的数十位，包括枢机主教、主教的圣职，是台湾天主教区有史以来最大的一次国际会议。这个会议的召开，乃是缘於去年九月中旬，杜喜耀枢机来台主持家庭年庆祝大会，由主教团主席单国玺主席及台北总教区狄刚总主教，陪同晋见李登辉总统时，获得总统的赞同与政府相关单位的支持。希望透过本次会议，得能表达阐扬我天主教会在「家庭与人口」的观点，也让各国教会领袖深入台湾在这一方面的某些成功经验。
果真会议如期在九月十八日上午隆重揭幕，李登辉总统亲自莅临，为典礼制造历史性的高峰气氛。使「小小羊群」的台湾天主教呈露在全国大众的眼前，一瞻枢机与主教的辉耀场面。但另一方面，又是露出台湾天主教常为人诟病的弱点，以及她的健忘症。
天主教与政府挂勾，不只教外，连我们自己也有感觉。这次历史性的会议得到政府相关单位的支持，大家心知肚明这是国家出钱。至於亚太的「重量级的枢机与主教」象徵的是教会为弱势外交的政府撑腰与打气。双方合作无间，但为民主意识加强，肯定宗教应独立於政治利益之外的台湾有识之士的眼中，台湾天主教又给人怎样的形象？至於在揭幕礼中，为正在走近明年三月大选的候选人李登辉先生的造势，更是令具有高尚情操的宗教人士不齿。
至於说这个家庭人口会议在台北举行，使各国教会领袖深入台湾在这方而的某些成功经验，更是莫大的讽刺。的确去年杜喜耀枢机晋见时，李总统大言台湾已经成功地解决了人口问题。但究竟怎样解决了的？如果台湾天主教的领袖不健忘的话，蒋经国先生担任行政院长时代，立法院通过堕胎合法化，台湾天主教经历了怎样一度抗议，应该还在记忆之中。现在大言不惭地请人深入台湾在这一方面的某些成功经验，真是令人啼笑皆非。不要说泛滥的节育，每年堕胎的数字一定惊人，这样解决人口问题与天主教会在「家庭与人口」的观点，相差何止千里，而那些不明真相的亚太天主教重量级圣职，来参加这个如此解决人口问题的政府支持的会议，真是令人叹息不已。
耶稣基督的教会总该有它的福音气质，台湾天主教如此的急功近利，可不因此而使人伤叹吗？
（下转496页）

486


神学论集-圣咏一二二首注释与体验-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

圣咏一二二首注释与体验

姚金维
（辅大比较文学博士班研究生）
一、文学分析
1、种类：
「按其在礼仪中的用途，可以鉴别为圣殿朝觐类。」（《绝妙祷词》，p.14）如同本首圣咏第一节所言，它是登圣殿歌。
自古宗教现象中即有前往诸神庙堂朝拜之举。佛教有朝山仪式，台湾民间宗教也时有朝圣之旅，谓之「进香」。但其内涵则截然不同；佛教无神，民间宗教多神，圣咏中的神是天地间唯一的真神。
这是一首典型的朝圣歌曲，朝圣者经过漫漫长路；跋涉而来，为了过节，为了朝圣。在抵达圣京之际，不禁欢欣洋溢，喜不自胜，而发为歌咏。
2、结构：
1—2：抵圣城前的叙述。
3—4：抵圣城後的见闻。
5：觐见圣殿。
6—7：为圣城祈祷。
487
8一9：为圣城祈祷的原因。
3、逐句解释：
1：我喜欢，因为有人对我说：
我们要进入上主的圣殿
表达了朝圣者的心情，是欢欣踊跃的，并不会因为长途跋涉的疲惫而稍减。
耶路撒冷圣城是以民宗教和政治的中心，天主约柜的驻跸地，是精神生活寄托之所在。因此，朝圣之乐是可预期的。此外，有朋自远方来，齐聚圣城，同心朝拜，又是一乐。朝圣之旅有同伴偕行，而不是自己一个人。也为了这个缘故，临近圣城的喜悦得人分享，因而更加欢喜。
2：耶路撒冷！我们的双足，
已经战立在你的门口。
长途跋涉而来，为的就是要抵达圣城，而今到达，即将步入；正是关键的一刻。看！我们来了，用脚徒步走来，劳苦功高的双脚应该记上一笔。瞧！它们已站立在你的门口。诗人称圣城为「你」，是把圣城拟人化，朝圣者跟他的目标之间是「你——我」的关系。
3：耶路撒冷建筑得好似京城，
确是内部划一整齐的京城。
488
朝圣者好像第一次进京参加崇拜，非常兴奋好奇，睁大了眼睛四处观看。他看到了圣城建筑的外表，坚固威严，有王者气概；内部整齐划一，有条不紊，既安全又舒适。这一方面是赞叹，一方面是静态的描写。
4：各支派，上主的各支派都齐集在那里，
按照以色列的法律称颂上主的名字。
诗人是来过节的，他看到本族的各个支派都来了，按照法律的规定，行礼如仪，称颂上主的宏恩，纪念上主救赎、照顾的种种恩惠。这一节点出耶路撒冷是崇拜之所，宗教生活的中心。动态的描写。
5：那里设置了执政的坐席，
那里有达味王的宝座。
朝圣者也看见了政治中心的象徵：执政者的座席。原来申十七8~13有规定，所有的诉讼案件都应到圣城「上主你的天主所选的地方，去见肋未司祭和那在职的判官……」请他们断案。
达味王室的宝位，既象徵政治中心，也象徵宗教中心。足证以色列民族实乃政教不分，一如中国。
朝圣者来到圣殿参拜觐见，达到了朝圣的最高潮。圣殿内有约柜，象徵天主的临在。朝觐圣殿，等於见到天主的面，何其乐哉！
6a：请为耶路撒冷祈祷和平：
489
圣城和平就象徵著国泰民安。所以朝圣者邀请同胞同为圣城。为国家民族祈福。圣城成了祝祷的对象。
6b—7：愿爱慕你的人获享安宁，
愿在你的城垣内有平安，
愿在你的保垒中有安全。
这里点出了这个「你——我」关系的本质：爱慕。因这爱，人心里获享平安；也因这爱，城垣内有平安，堡垒中有安全。6、7两节连著出现「和平、安宁、平安、安全」四个类似的字眼，带出一片祥和之气；而这气的根源，是爱。
8：为了我的兄弟和同伴，
我要向你说：祝你平安！
提到爱，不能不想到亲朋好友。因为圣城的平安是我们平安的根由。人与人之间有充分的共融。
9：为了上主我们天主的殿宇，
我为你肯切祈祷：祝你幸福。
朝圣者提出他个人为圣城祈福的第二个理由，即因为在圣城内有天主的殿宇，殿宇内有约柜，是天主与我们同在的记号。爱乌及屋，因此他要特别为圣城祈祷祝福。
二、福音光照
490
1．圣城预表赴会：
耶路撒冷圣城是天上的耶路撒冷的象徵。（迦四26；默廿一10；三12）这城是「有坚固基础的城，此城的工程师和建筑者是天主。」（希十一10）是「永生天主的城，天上的耶路撒冷」，那里有「千万天使的盛会。」（希十M22—23）若望《默示录》记载著：「我看见了一个新天新地……我看见那新耶路撒冷圣城，从天上由天主那里降下，就如一位装饰好迎接自己丈夫的新娘。」他又说：「我听见由宝座那里有一巨大声音说：『这就是天主与人同在的帐幕，秘要同他们住在一起，他亲自要「与他们同在」，作他们的天主；……』」（默廿一1—3；参廿一10）新耶路撒冷圣城、新娘、天主与人同在的帐幕，都是指的教会—一耶稣的肢体。
2．圣殿预表耶稣：
「看，一位贞女，将怀孕生子，人将称他的名字为厄玛奴耳，意思是：天主与我们同在。」（玛一23）「圣言成了血肉，寄居在我们中间。」（若一14）「『你们拆毁这座圣殿，三天之内，我要把它重建起来。』……耶稣所提的圣所，是指他自己的身体。」（若二19）
新圣殿即耶稣的身体，新圣城即耶稣的肢体：教会。
三、基督徒的祈祷
1．位格型祈祷（人在教会内与天主相遇）：
基督徒的祈祷有两个本质：一是个人位际的，一是团体共融的；（黄泽憬译，＜教廷教义部发给主教们有关「基督徒默想祈祷的若干指示」文件的简述＞，《教友生活周刊》，1981／3／15）带著三种超越的德性：信、望、爱。从这个角度我们来看本首圣咏。
491
1：邀请的动作，表达出尊重与关怀，是一种爱德的行为。若望福音一章39节，耶稣对两个来访的若望门徒的态度即是如此：「你们来看看吧。」
借伴同行是一种团体共融。共同望向一个方向，朝向一个目标前进，是望德的表现。
2：「我」与「你」相遇，「你——我」关系即位际关系。
3：「我」与「我们」已经消失不见，只有「你」圣城的光荣展现。
4：更深的进入「你」内，我发现这里除了自己所熟悉的人以外，还有其他的人存在。且这些人不是乌合之众，有上主的法律、上主的话作彼此共同遵行的规范。
5：再深入「你」内，我（或我们）被吸引进入至圣的殿堂，看见了「你」的至圣容貌，你的真面目。
6a：认识了「你」，油然而生爱你之情，於是衷心为你祝福。
6b—7：三种表达，愿在「你」内的人都享平安。
8：为了同侪的缘故，我祝你平安。表达了「我们」彼此的共融。
9：为了「你」内天主的临在，祝你幸福。
这是一个爱的进行式：先从我受邀到我们（1），然後我你相遇（2），之後「你」成了这关系的中心。3、4、5完全描写你，6、7、8、9是我与我们为你祈祷。在这关系中，我的小「我」常常融在我们的大「我」之中来面对「你」。「你」是圣城，表教会。
2．超位格型的祈祷（人在自身内与天主相遇）：
见下节。
492
四、中国灵修祈祷的一个尝试解法
中国灵修的一个特色，是静坐。它所采用的祈祷模式是超位格型的。人与天主不是分立而是一体的，不是对话而是渗透，不分你我而是合一。祈祷往往是向内的，是对天主的一种体验。（张春申，《中国灵修刍议》，台中：光启，民73，33。）
它的圣经基础有「因为天主在你们内工作，使你们愿意，并使你们力行，为成就神的善意。」（斐三13）「其实她离我们并不远，因为我们生活、行动、存在，都在神内。」（宗十七27—28）等等。
祈祷的人由天主圣神推动，反应基督的精神与面貌，回归根源之爱。（张，34）祈祷的场所就是我们自己，整个的人。「你们的身体是圣神的宫殿。」（格前六19）祈祷的准备：「要进入你的内室，关上门。」祈祷的对象：「向你在暗中之父祈祷。」（玛六6）祈祷的态度或凭藉：「那些真正朝拜的人，将以心神以真理朝拜父。」（若四23）意即按照启示的真理朝拜父。
圣保禄说：「我生活已不是我生活，而是基督在我内生活。」首先，我们肯定基督已经临在我们内，藉著洗礼，藉著圣事。因此，朝圣之旅可以视为一个祈祷的基督徒回归自我，深入我内，探寻、朝拜那临在我内的生活的天主的一个旅程。
邀请者是圣神，圣城是我的外在，圣殿是我存在的核心，有天主住在这里。打坐的我好像一座西雍山，四平八稳的矗立著。
以这个模式，我们尝试解读这一首圣咏。
1：受邀：圣神邀请我，进入我内，朝拜天主。人心多攀援，所谓心猿意马，易放难收。第一个功课就要放下一切，心怀天主。好能进入自己的心灵深处，会晤那深藏其内的天主。这是一个归根
493
的旅程，回家的心情是兴奋的。
2：回归：在圣神的陪伴下，求其放心，我收拾精神，开始了回归自我的朝圣之旅，朝著心灵的圣山迈进。用自己的脚，脚踏实地的走。我遇到了那座城。
3：入门：我已进入门内。进入这琼宇的大门是祈祷。（大德来Teresa deAvila著，赵雅博译，《七宝楼台》，灵修经典之一，台北：光启，民82，9）
静态观：发现这座城建造得如此完善美好。人的身体奥妙无穷，结构精巧，功能无限，绝对不是人手所能造的，而是天主亲手所造。
4：动态观：城内不是静的，而是动的。体内有气有息，气有进出，息有急缓，五脏六腑各司其职，彼此协调，有条不紊。气血流行，也有一定的路径与管道。一切都按照「上主的法律」——自然律而动。
5：承颜：藉圣神的带领，我超越物质的层面，进入精神层面，我御风而行，优游身中，朝著内心深处继续探索前进。在灵魂的最深处与早居其内的天主相遇。天主住在人灵最中心的寓所内。（大，7）
6 ~ 7：承颜之乐乐何如，感恩赞颂与祈福：天上人间何所求？安宁平安与幸福！为这城祈福，因为它是天主的居所。我们也常该为自己的身体祈福，因为在我们内有天主。「因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会。」（弗五29）
8 ~ 9：在喜乐中不忘共融，在共融中滚念天主：「望尔等常能怡然自乐於主之怀中；余且重覆言之，尔固宜常怡然自乐。望尔等以温柔宽裕见称於世。主实在迩，尔宜无忧。尔有所需，宜用肯切之祈祷，感激之情绪，向天主坦率陈之；则天主不可思议之平安将作尔之守
备，
494
保尔心魂常得优游於基督之怀中。」（斐四4—7）（吴译《新经全集》）
这是一个基督徒被吸引以臻成全的过程。
圣师十字若望有一首短诗，很可表达此一意境，宜乎作我们中国灵修的静坐心法：
SUMA DE PERFECCION
Olvido de lo criado ；
Memoria del Criador；
Atenclón a lo interior；
Yestarse amando al Amado．
（San Juan de la Cruz．Poesia Completa．Colecclón Grandes Autoress，ediciones 29．Ed．Miguel de Santiago．Barcelona，1989．132．）
试译如下：ó
成全大网
忘却受造
心怀造主
专注内心
深爱配偶
495
（上接486页）
496


神学论集-理直气壮的诅咒？从咏一四三谈起-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

理直气壮的诅咒？从咏一四三谈起

何丽霞
（辅大宗研所助教秘书）
前言
不管日换星移，多少年来，以圣咏来祈祷已成为教会优美的传统，不论感恩圣祭，或是时辰祈祷，圣咏都是不可或缺的材料，帮助今日的基督徒，个人及团体，一方面进入基督宗教旧约的脉络中，体味犹太选民虔敬的宗教心怀；一方面跳脱文化的栓格，以先贤之言传递此时此刻生活实况的感想；口诵心维之下，在基督内的我们，不论古今中外共融於奥体之内。
圣咏内容之丰富，实在不需冗述。大部分的圣经学者不遗馀力地称赞圣咏的美丽（1），因为这部书在人的心灵陶冶上，实在发生了钜大的作用，例如圣咏中歌颂天主对人类的爱情，这种爱是白白赐给的（卅四9；八六5，15），是充满慈悲的（九十），伸展到整个人类（六五3，6；一0四；一五0 6），连罪人也不例外（廿五8）。
天主的爱情亦唤起人一方面的答覆，例如天主请人勤修德
497
行（五6—7；廿六3—8），要人勉修谦逊（六8—9……事实上全部圣咏所揭示的祈祷的需要都是谦逊的证据），慈爱（卅七21，26；八二3—4；—一二4，9），依赖上主，信托天主的照顾（廿三；九一）。
然而，另有一些学者却对圣咏作者严加批评（2），认为他们传达这样的讯息：矜持己功，全靠己力（七9；廿六11；七三13），他们的谦逊只为了明哲保身，为了一己的利益，并非出於敬爱天主（十八28），此外更不断诅咒敌人，言词之凶狠，直教人胆战心惊，咏一O九甚至被称为骂人的圣咏。犹太人的自义（自以为义）倾向在圣咏中可谓呼之欲出，是否每次读到这类的诗句，就应自动把它们划分为旧约道理固有的缺点，并以基督徒的精神在原文的意义上有所变动？
事实上，以圣咏的五大类别来说：赞美、哀祷、感恩、王国、训诲（3），哀祷圣咏中「抱怨、祈求、诅咒、信赖」的表白常能印证自义倾向的诉求。这类圣咏占了三分之一之多，鉴於这类圣咏的具体生活实况就是个人生活的不幸，所以在诗行循序展开之时，往往悲凄动人，而突然之间会冒出凌厉的狠话，在基督徒读来满不以为然的。本文希望透过对犹太人审判、诅咒观念的探讨，推敲圣咏作者这方面的讯息对今日的基督徒有何正面的价值。圣咏第一四三篇是七篇忏悔圣咏中最後一篇，诗人在迫切的困苦中，如约占一样，发出真诚的祷告，自己虽非完美的人，却没有做什麽堪当承受这磨难的事，所以在诗篇的字里行间，一会在主前俯首告罪，一会又为自己的无辜而抗议。藉咏一四三的诠释，希望能突现出本文的旨趣。
咏一四三的结构与诠释
498
结构
关於这首个人性的哀歌，有些学者认为1至6节及7至12节两个部分，可能本是两篇独立的作品（4）。
1—2 呼求上主
3—4 诗人的哀歌、悲痛与哀怨
5—6 回想天主往日的仁慈
7—12 祈求及申诉的理由
诠释
1—2 上主，求你俯听我的祈祷，
因你忠诫，俯允我的哀号，
我求你俯允，因你的公道！
千万不要传唤你的仆人前去受审，
因为活人在你面前不能称为义人。
以「俯听」、「俯允」等呼喊及求助的呼声表达诗人在急难中的焦虑（5）。「因你忠诚」指上主对自己所作的承诺从不反悔。「因你的公道」指天主因维护正直者而作出的干预，其性质可与「仁慈」及「爱」类同（参一O三7）。「千万不要传唤你的仆人前去受审」，诗人了解如果天主要审判他，他没有能力证明自己是一个毫无过错的人。「因为活人在你面前不能称为义人」，然而，如约占一样，诗人从敌人手中所承受的磨难，远超过其罪债所应偿还的。
3—4 仇人迫害我，将我的生命压倒在地，
置我於黑暗之中，视我与死人无异；
我的精神在我内萎靡不振，
我的心灵在我内渐形僵硬。
随著诗人呼求上主的圣名後，他开始陈述自己悲惨的境况。从
499
短短两行中，就可以发现仇敌对诗人的加害是一步步升级的，最後使他「与死人无异」。从言词中我们可以推测诗人可能是在一件诉讼上的含菟者，他被判死刑，或是被恶疾缠身——这病诗人的仇敌须负责。间接地，透过对敌人残酷的描写，诗人呼求天主的拯救，如此超越常理的暴力实在违反良知（6）。
5—6 我回忆以往的时日，
默想你的各种奇事，
思量你手中的作为。
向著你，我常伸开我的双手，
渴慕你，我的灵魂有如乾土。
诗人再一次呼唤上主前来救助，并更强烈地表达对上主的信心，这信心是在回忆上主在以色列子民身上的化工而增强的。
7—8 上主，求你快来俯听我，
因我的精神萎靡坎坷；
莫要对我遮掩你的慈颜，
莫让我像陷入深坑的人。
赐我清晨得开你的仁慈，因我完全信赖你。
让我认识我应走的道路，因我举心向往你。
「深坑」指冥府，参考依卅八18，则廿六20。8节的「清晨」可与3节的「黑夜］对照。「清晨」在此有「尽快］之意，或直接指「明天」，正如列上三5—13及约卅三15—18所描写的，天主藉梦显现，天亮时得神谕者即献祭。诗人希望上主神圣的行动能尽快解除他的困呃，或者诗人希望清晨祭献时上主能在仇敌的指控中宣 他无罪，所以「清晨」有礼仪上的深意。
9—1 0 求你救我摆脱我的仇敌?
上主因为我时常投靠你！
500
求你教我承行你的旨意，因你是我的天主。
愿你的善神时常引导我，走上平坦的乐土。
9节好像是一个即时的需要，而10节则是一个永久的需要。10b指的「善神」有点近似新约对圣神的观念，在以色列历史中及诗人个人的经验中，都能藉此「神」反映天主的美善。11—12 上主，为了你的圣名，让我得以生存，
为了你的慈爱，领我走出苦津，
为你恩佑，灭我仇人，
铲除磨难我的众人，
因为我是你的仆人（7）。
结束祈求之际，诗人提出四个理由，以证明上主应该拯救他。（1）伪了你的圣名，（2）为了你的慈爱，（3）伪了你的恩佑，（4）因为我是你的仆人。值得注意结语中「我是你的仆人」，与10节「你是我的天主」互相对应。12节b诗人向仇敌复仇的呼喊，与他在灵修上的造诣（10、11节），产生一种奇怪的对比，在优美而滋润人心的诗章中，突然窜出一个狰狞的嘴脸。事实上，在诗人眼中，让他怒火中烧的仇人，既不跟从天主的「善神」（10节b）生活，自然也是天主的仇人，天主理当铲除他们。
关于「审判」与「诅咒」的思想
审判
审视圣咏中「诅咒」的主题时，「审判」的观念是不能摒弃在讨论之外的。诗人诅咒敌人的言词固然恶毒，但掩不住底下理直气壮的坦荡心胸，诗人所凭恃的实在教人玩味。
千万不要传唤你的仆人前去受审，
因为活人在你面前不能称为义人。
501
「审判」的观念在圣咏中非常普遍，但如一四三中诗人已臻至新约的态度，睿智的自我认识使他们不那麽自以为是，是颇例外的。古犹太人时常期待审判的来临，认为那是欢乐的日子。
愿万国都快乐欢呼，
因为你必按公正审才万民，
引导世上的万国。（六七4）（8）
在审判中，他们的仇敌要为对犹太人所做的迫害偿债。上主是拯救者的形象，拯救弱小的人，以及在困呃中的人，为他们伸菟。
上主求你审断我要照你的公义，
我主，不要让他们对我洋洋得意。（二五24）
在犹太人的呼菟中，他们以受害人的身分，求告锄强扶弱的天主，完全出於他们实际境况，在四邻压迫、颠沛流离的生活中让他们更深地依靠上主，相信天主不会舍弃他们。另一方面圣咏诗人时常表达自己的双手是洁净的，人施之於他的恶行，他从未施之於人。仇敌并非以牙还牙，把诗人施於他们的的孽行予以报复，相反的，他们「以恶报善」。所以诗人的审判观（以原告姿态出现，压迫者为被告）是建基於他与上主的关系（你是我的上主……我是你的仆人：（一四三10，12）。这是当时生活实况的反映（受冤屈、压迫），与新约中启示的新天新地（所有人都是受害的，或更好说，所有人都是被救的），自不能平行地相提并论。诅咒
你这只知破坏的巴比伦女子！
谁若依照你加给我们的灾痍，
也照样报复於你，他就得福祺。
谁若抓起你的婴儿幼子，
摔在磐石上，他就得福祺！（一三七8、9）
502
与一四三首圣咏颇为相似的一三七首，充满感伤的情调，在一连串使人心酸落泪的笔触後，补上上述残酷的诗节，委实叫今日的读者有点难以适从。然而圣咏中这些可怕或可憎的成分，不应试图掩饰或强作解说，另一方面，也绝不可因诅咒出现在圣经中，便以为其中所流露的仇恨心态是上主所称许的。我们必须认清两件事情：一、恨（1）啃蚀人心的恨、幸灾乐祸的根，赤裸裸的恨（1）的确存在於诗篇中；二、若宽宥它、赞同它，甚至用它来为在自己心中的恨辩护，我们便与恶人成了一丘之貉。有了这两个基本原则後，我们就可以开始看看诅咒诗中的仇恨。
从诅咒诗句中，我们见识到你我所熟悉的恨如何淋漓尽致—一不经掩饰、毫无自觉，也毫无愧疚地抒发出来。今天，除了孩童之外，已很少有人这样坦率了。此外，这些诅咒的确残忍，但必须想想是谁使诗人落入这种光景的，他们的愤恨其来有自。根据人心的自然反应看，这是被暴行和不公激发出来的，後者才是真正错误的所在。当一个人的自由和财产被剥夺时，他的无辜与清白同时亦受戕害，他自我的命运使他丧失了爱的能力，可能馀生都会被仇恨啃噬著。所以诅咒诗呈现给我们的是人性受到伤害後的自然结果。
今日的反省
「因信称义」与「自以为义」之间
圣咏诗人基於以色列民族与上主的盟约关系，虽然在重重打击下，仍深信公义的上主永远站在他们这一方，他们对审判的引颈企盼，其实是表达了他们对上主「嫉恶如仇」的拯救行动的信任与依靠。基於这样的审判观，他们才能在赞美的诗篇中出现诅咒的词句。
在这个思想背後有两组概念值得检视一下。第一组是「我是对
503
的」与「我是个义人」。在某个特定的时候，圣咏作者面对一个特定的敌人，他们会一再坚称自己是完全对的，因此他们会理直气壮地求告上主伸张正义，并「狠毒」地诅咒敌人，这都是无可厚非的。但是，当「我是对的」与「我是义人」混同起来时，问题就来了。在我自视为义人时，就是不再在具体的事情上判断其义理，而妄然地认为自己一切都是对的，而别人一切都是错的。「我是对的」在某些时候可以成立，但「我是义人」却是一个幻想，因为在天主面前没有人是公义的。从「我是对的」到「我是义人」虽为一步之隔，却有天壤之别。在今日多元化的社会中，不论是团体或是个人的自省中，这个向度是非常重要的，使人免於陷入意识形态的牢宠，不断检视所处之环境，不把持己见，常以新的目光面对生活。
第二组观念是「期待正义」与「期待复仇」的混同，从某个角度来说，这与第一组是很相近的，只是严重程度有往前一步的趋势。这一组观念的混同在种族主义、国家主义、宗教狂热分子身上，最能印证。随时准备为意识形态捐躯的人，极易转为为意识形态而杀人。今日在卢安达、波士尼亚，以及北爱尔兰的问题，都已不能单纯地归类为一种意识形态下的惨剧。
避免个人经验被绝对化，信仰扮演很重要的角色。拉丁美洲解放神学家赛贡道（Segundo）认为，信仰与意识形态有共同的理念来指导生活，但意识形态的根据只是局部价值，而信仰却以对事实的整体看法作根据。赛氏承认宗教需要意识形态，为能给生活一个具体的方向，及满全对宗教的承诺。他亦警告不能把个人的观点绝对化；这也是梵二会议的号召：各种意识形态都有其价值，因为它们把信仰与日常生活连在一起，我们应与不同意识形态的人一起寻求真理，建设社会。
「义愤」的缺乏
504
犹太人若比异教徒诅咒得更狠毒，一部分可能是因为他们面对是非的态度较为严肃。如果我们细阅他们的咒骂，我们便会发觉。一般而言，他们的愤怒不单由於那些在他们身上所发生的事，也由於这些事显然是错的，是天主也是受害者所愤恨的；在他们心目中，「正义的上主」一定会如同他们一样憎恨这些事情，也一定会「审判」或报复这些罪行。如五八11—12：「义人看见大仇已报，他们必欢欣喜乐……如此众人都说……世上确有执行审判的天主。」由此可见，它的确与缺少义愤的纯粹暴怒不同。
面对物质生活富饶，精神生活空虚，以竞争挂帅的社会，不同的价值观互相冲突，现代人的伦理生活处处受到挑战，「正义感」一词好像无容身之地。虽然在多元价值观的社会中，不像从前有单一的对错标准，但在「以人为重」的大原则下，政治、经济、人权……的剥削，仍有义理可寻。只是一般人普遍采取独善其身的生活政策，面对结构性的恶，不是缺乏辨识，就是觉得无关痛痒，面对个人性的恶，切身的，就自叹倒楣，反之，则冷眼旁观。犹太人表现在诅咒中的义愤，对对错的认真态度，使生活在高度分化的社会中，寻求突破冷漠与疏离的人心，提出了挑战。
结语
即使在恶毒的诅咒中，我们仍可见到这些诗是如何接近上主，神圣的声音仍清晰可闻。我们相信天主绝不会像他们一样看待他们的仇敌，但她和诗人一样深深嫉恨著那些仇敌的罪过，天主所憎恨的是罪恶，而非罪人。圣咏虽有它残忍暴虐的一面，但上主的圣言仍然响彻这些篇章。
505
参考书目：
居佛神父 圣咏——圣咏结构及意义 华明 台北1977
房志荣、于士铮合译 绝妙祷辞——圣咏 光败 台中 1976
曾珍珍译 诗篇撷思 雅歌 台北 1991
黄怀秋译 圣咏心得 光放 台中1983包忠杰 诗篇注解 宣道 香港1978
王崇尧 解放神学与马克思主义 永望 台北1992
武金正 解放神学—一脉络中的诠释 光启 台北1991
黄金昆 圣咏巾的永生概念《神学论集》84 1990 页203一212
房志荣 四首赞美天主的圣咏《神学论集》33 1977 页335—345
房志荣 哀祷与感恩圣咏《神学论集）35 1978 页1一20
何丽霞、林素铃 台神辅神联谊活动报导《神学论集》93 1992 页441一447
苏佐扬 诗篇手册 香港 基督教天人社1974
C．S．Lewis Reflections on the Psalms London Geoffrey Bles 1958
George Arthur Buttrick The interpreter’s Bible New York Abingdon Press 1955
Dr．Edmund Kalt Herder’s Commentary on the Psalms Maryland Newman 1961
A．A．Anderson The New Century Bible Commentay Psalms（73—180）
London Marshall，Morgan ＆ Scott Publication Ltd
注：
(1)例如M．Steckelmacher就如数家珍地把一些圣咏的特色指出。
(2)如Duhm及龚克认为一些圣咏作者指出的天主形象偏袒一方，伦理境界过於高超。
（3）从文学观点来看，圣咏具有混合的特性，一首圣咏中可能同时含有赞美、训诲的成分。参居佛神父著圣咏——圣咏结构及意义，页185，187 。
（4） 参Raymond Brown The New Gerome Bibical Cornmentary pp．550．
（5）事实上是三个不同的动词。在英文版本中就可看得出来：Hear……givear，……answer，反覆中加强地表达求助的呼声，参Ceorge Arthur Buttrick The Interpreter’s Bible pp．730.
（6）参亚一11-12。
（7）和合本11、12节翻译如下。
耶和华啊！求你为你的名将我救活，
凭你的公义；将我从患难中领出，
凭你的慈爱剪除我的仇敌，
灭绝一切苦待我的人，
因我是你的仆人。
与思高版本颇有出入。
（8）引文来自和合本，4b的「审判」与King James Version 及RSV也有
“Judge”一字。思高版却译为「统治」
507


神学论集-对「在台北举行的亚太地区家庭人口会议的另一面」的意见-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

对「在台北举行的亚太地区家庭人口会议的另一面」的意见

罗光
—、张春申神父和房志荣神父对中国天主教会的关注，令人钦佩。
二、他俩讥刺台湾天主教领袖健忘，可是他俩也健忘。他俩说这次是台湾有史以来最大的一次国际会议，他俩忘记了一九七四年四月，在台北召开亚洲主教团协会第一次全体会议，出席的枢机与主教的人数，较比这次多得多，会议范围与活动也较广泛。他们也健忘，在那次大会以後，写了一篇很长的负面批评的文章，责骂开会程序和方式不当，这篇文章要由教友生活刊出，已经制版，我决定撤销。
三、他们俩不要健忘，耶稣会开始来远东印度、日本、中国传教，所有教方运费、船只，以及传教经费，是拿葡萄牙王国的钱。他们俩不要健忘，耶稣会在拉丁语系国家，尤其在义大利常是亲近政府的，常有一两位和政府当局相好，替教会作桥梁。在墨索里尼时代也是一样。
四、香港现有一位神父，被中共选为政务会委员之—，韩国金枢机和反对党首领金大中是好友，最关注金某的行动，菲律宾辛枢机更是政府界重要人物。台湾天主教首领和政府首长好，究竟给教会带来什麽祸害？
五、这次会议有捧李总统之色彩，这是筹办处缺少一点考虑。
六、政府的人口政策，我根本不赞成，常作文反对。
以上是我的意见，已复印寄与张春申神父。
罗光
1995年9月24日
508


神学论集-暴力与圣经-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

暴力与圣经

魏明德
（法国巴黎耶稣会神学四年级生）
绪言
人类历史亦可称为暴力的记述，暴力始终无所不在，并以各种方式呈现出来：凶猛的战争、经济的剥削、文化的侵略、两性的不平等……一个国家的发展史，是由一连串的内部冲突、动乱及镇压所组成。廿世纪末的今天，环顾四周，例子不胜枚举：饥荒造成暴动、恐怖主义横行、领土保卫战、军事武器的扩建、城市的破败不堪……
基督徒对暴力是否无可奈何？基督徒信仰可不可以帮助现代世界克服所谓的暴力宿命？面对这一挑战的信徒不应该立刻绝望。至少，他们应该注意到，有关暴力的圣经资料很丰富。因为圣经是一个民族历史的记述，所以它也是毁灭、强奸、强暴故事的缩影，暴力的开始与发展是圣经故事的主要情节。为何圣经著重人类历史的暴力特质？本文的著眼点如下：读圣经的人，不但无法避免面对暴力问题，而且应发现，天主启示她的救恩计划，正在人类的暴力历史中。换句话说，洞察在圣经中的暴力观念，使我们领悟所谓的圣
509
经救恩与解放的真谛。
本文的题目包罗万象，恐无法面面顾到。我们可从暴力观念谈起。随後，我们要研究在圣经中有关暴力思想的四个阶段：（一）人性和兽性之间的关系，以创世纪第— ~ 九章为例；（二）在厄则克耳先知书中的祭祀与偶像批判；（三）出谷纪第十四章与所谓的圣战观念；（四）在山中圣训里，温和如何克服暴力。
一、何谓暴力
就某个角度而言，「暴力」二字含意明确，无需再下定义。挨揍是承受暴力的一种形式，动粗干扰他人的发言权是另一种形式。但是真相绝非如此单纯。言语有时比拳头更具杀伤力，而武力的动用亦能使人保持缄默。暴力究竟为何？这种一方面扮演牺牲者，一方面扮演帮凶角色的神秘力量究竟为何？（1）
「暴力」中含有「力」字。「力」一方面包括生命的力量，另一方面包括死亡的力量。根据最基本的生死经验，我们或许能够明了暴力中「力」的含意。智慧篇云：「我一出生，便呼吸了公共的空气，落在具有同一命运的地上，哭出了第一声……人人进入生命的路，只有一条，去世亦然。」（智七3，6）「第一声」的用语有两个意义：它表现我们无法避免人类命运，而应该遭受和面对这个超越我们的生死力量。此外，在智慧篇的上下文中，谈到「第一声」令人联想到天主的「声音」：在圣经里的第一声为「有光！」（创一3）也有诞生的含意。可是天主的「声音」好像是同时创造与毁灭力量的象徵：
上主的圣音响彻水面，
天主雷鸣再显示庄严，
上主临到澎湃的水面。
850
上主的声音具有威权，
上主的声音具有庄严。（咏二十九3，4）
「上主的圣音响彻水面」这个句子又令人联想到创世纪第一章：「在水与水之间要有穹苍，将水分开！」（创一6）在圣经中，从头到尾，水的分开表达上主的创造和救恩能力（2）：「红海里开出一条无阻的道路，巨涛中出现了一片青草地，你的全体百姓，在你亲手掩护之下，由那里经过，看到了神奇的异迹。」（智十九7，8）「分开」的行为建立一个有秩序的世界，也清晰的表明诞生的含意。首先，「分开水」乃创造世界；接著，［分开红海］乃解放民族；最後，「分开天空」（见默十九11）乃产生新世界：「我看见了一个新天新地，因为先前的天与先前的地已不见了，海也没有了。」（默二十一1）相反地，洪水表现死亡的暴力。以圣经而言，」分开的力量」（亦及创造能力）是J混乱的力量l（亦即暴力）的对立。我们现在将深入研究圣经，并以四个阶段为例。
二、人性与兽性（创一 ~ 九章）
暴力的记述以「加音与亚伯尔」的故事开始。此故事由象徵语言表达暴力的潜在倾向：「你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。」（创四7）在希伯来文里，robes，「伏」字，只可对兽类使用（3）。
创世纪第四章的兽性象徵引用前一章内容：厄娃也没有制服伏在她之下的蛇，而听了它的话。在加音和厄娃的故事中，有两条路：是人性制服兽性，或是兽性制服人性？
「制服兽性」究竟有什麽意思？天主在创造了人之後，祝福他们说：「你们要管理海中的鱼，天空的飞鸟，各种在地上爬行的生物！」（创一28）创二20又云：「人遂给各种畜牲、天空中的各种
511
飞鸟和各种野兽起了名字；但他没有找著一个与自己相称的助手。」人管理禽兽，他是真实的「天主的肖像」，因为他做的事和天主一样：根据他谈话的能力区分万物，他给予每种禽兽一个名字，建立一个秩序。众所周知，透过交谈才能制服禽兽！
天主赋予人制服禽兽的权力，他同时订立最初的盟约：「看，！全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们做食物；至於地上的各种野兽，天空中的各种飞鸟，在地上爬行有生魂的各种动物，我把一切青草给它们做食物。」（创一29、30）也就是说，对人和动物而言，原来的盟约尊重素食的典范（4），原来的世界状态在於温和，而并不在於暴力。
加音杀害了亚伯尔以後，创世纪蜕变为暴力蔓延的记述：「因我受伤，杀了一成年，因我受损，杀了一青年；杀加音的受罚是七倍，杀拉默客的是七十七倍。」（创四24）久而久之，「大地已在天主面前败坏，到处充满了强暴。」（创六11）洪水就象徵人与人之间的暴力的必然结局。因此，圣经故事常将人类暴力与自然洪水紧密结合在一起，并暗示若暴力充斥，大地将不复存在。同样地，中国词源学结合政治和灌溉的艺术，形成政治一词。暴力的失控会，导致恐惧退回「混沌状态」，亦即社会组织形成前，自相残害的局面。从各种内战造成社会结构解体一事，可得知，混沌状态决非凭空捏造之词。在世界许多文明中，藉著洪水神话，叙述人力无法控制的洪水四处泛滥景像，若隐若现的透露出这种恐惧混乱的心态。
洪水结束以後，天主与诺厄立约。（「创九」是第一次圣经使用「盟约」berith二字，可是若从「创一28—30」来看，天主和诺。厄的盟约已可称为「新约」。）表面上，「创一」盟约和「创九」盟约很像，但是我们仍可以发现相异点：自此以後，人类，不但管理禽兽，而且也让它们害怕。「创九」云：各种禽兽；「都要对你
512
们表示惊恐畏惧：这一切都已交在你们手中。凡有生命的动物，都可做你们的食物。」动物的害怕是容易了解的！新盟约不适用於理想的世界，而适用於实际的形势。上主说：「人心的思念从小就邪恶。」可是「我也再不照我所作的打击一切生物了。」（创八29）盟约的目的是控制暴力来保证人类与世界的存在。按此逻辑推演，盟约应能包容带有些许暴力色彩的言论表达，以免暴力累积凝聚过量，如同河水暴涨，终至无法负荷而泛滥成灾。因此盟约需要挖掘运河渠道，以疏导社会暴力的流量，该工程不仅是预防措施，更应富有教育意义。在创世纪第九章里，这样的教育过程是禁止喝血的说明：「有生命、带血的肉，你们不可吃。」这样禁止的目的乃让人类记起在伊甸乐园里的生物与生物之间的和谐关系。亦即：人，虽然是卑微的，仍为天主的肖像。
总之，管理禽兽的权力表现出人类应尽职的责任：制服他自己的兽性。若人性无法制服兽性，暴力必然会蔓延，直到「一切有血肉的人」结束（见创六12）。在历史上，人以暴力面对他人与禽兽，则需要有象徵意义的法律来唤起记忆。他，因为仍是天主的肖像，应根据温和的典范运用他的制服权力。在先知的理想国里，战争的结束与人类和禽兽之间的和平均有密切关系：「到那一天，为了他们，我要同田间的野兽、天空的飞鸟和地上的爬虫订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业。」（欧二20；也见依撒意亚十一6—9）
三、在厄则克耳先知书中的祭祀与偶像批判
「人性是否能够控制兽性？」是圣经中一再提及的问题。先知对偶像的激烈批判能帮助我们深入有关兽性与暴力的思想（5）。实际上，出谷纪曾将偶像与兽性这两个题目相提并论：「众百姓即将他
513
们耳上的金环摘下，送到亚郎跟前。亚郎从他们手里接过来，制了一个模型，用来铸了一个牛像。」（出三十二3，4）芸芸众生崇拜偶像犹如崇拜自己的兽性：「他们竟然还敬拜那些最可憎恶的动物……因此，天主用同样的动物来惩罚他们，使他们受许多动物的残害，很为适当。」（智十五 18，十六1）
我们应该注意到的是，偶像与祭祀的关系很密切。「他们去给巴耳献祭，向偶像进香。」（欧十一2）在先知思想中，祭祀是宗教里的暴力症状。既然，旧约时代的普遍祭祀方式好像是儿童（特别是长子）的牺牲：「（国王）却没有成功；於是将那要继承自己位的长子叫来，在城墙上祭杀了，作为全燔祭。」（列下三27；也见苏六26，民十一）
厄则克耳批判偶像崇拜的特质如下：对他而言，偶像崇拜、牺牲子孙和经济压制是不可分的。透过先知的声音，天主对耶路撒冷说：「甚至你还祭杀你给我生的子女，作为它们『偶像』的食品。」（则十六20）「则二十二」又云：「那流人血，使时辰迫近，制造偶像，自染不洁的城，是有过的！……看，以色列的首领，在你中间各逞其能，倾流人的血。在你中间有人轻视父母，在你中间有人压迫外方人，在你中间也有人欺压孤儿寡妇……在你中间有人接受贿赂，以倾流人血。你收息金，放重利，用强力剥削你的近人……本地的人民蛮横强暴，劫夺抢掠，欺压穷苦贫困的人，迫害外方人，无法无天。」（则二十二3—29）我们可以看到这篇经文的现实性！此外，厄则克耳书的分析可以澄清人类暴力的三个特质：
（一）天主拒绝接受牺牲。从亚巴郎与依撒格的故事以来，这就是圣经的绵延教训。「不可在这孩子身上下手！」（创二十二12）厄则克耳提及，因为牺牲将人类的暴力投影在天主的形象上，
514
所以牺牲亦可被视为对天主的一种暴力。「我喜欢仁爱胜过祭献，喜欢人认识天主胜过播祭。」（欧六6）不认识天主的人，以为他要求牺牲，遂不区别天主和偶像的差异。
（二）除了对他人和对天主的两种暴力之外，还有另外一种暴力，可称为「对我自己的暴力」，它明白地呈现在子孙的牺牲上。
恨自己的人，用子孙做代替品。在厄则克耳书中，自恨的解释有两种：
（1）自恨宁愿有无生命的肖像（亦即偶像），而拒绝活的肖像（亦即子孙）。我们能明了「自恨」这种冲动的理论根据，与自佛洛依德以来，许多心理分析家提出的「生之本能」与「死之本能」理论相符合。在具有暴力倾向的人身上，两种本能互相交替否认及至对方不再存在。粗暴的人发出肺腑之言：「所有不认同我形象的人都不存在。」
（2）「恨我自己」这种冲动理论的第二个解释是：一个人，是否承受了父母的爱？若没有，他很可能无法爱他自己，也无法爱自己活的肖像，无法爱自己的子孙。厄则克耳藉著使用过的比喻，表达同样的道理：他认为，耶路撒冷人民是赫特人民（亦及外邦人民）的子孙。「凡说格言的必以格言指著你说：有其母必有其女！你真不愧是你母亲的女儿，因为她憎嫌了自已的丈夫和子女。」（则十六44，45）被父母恨的人必恨自己的子孙，此乃暴力蔓延的原则（6）。
（三）最明显的暴力方式在於违犯「不可杀人」这个戒律。果真如此，为何厄则克耳将谋杀、通奸、经济剥削和偶像崇拜相提并论？此乃因为暴力否定他人存在的意义，也就是藐视法律和人伦的必要性。否定他人和废除法律，彼此是一气相通的。因为随著另一张面孔的出现，紧接著而来的即是言语及法律，而自然法则是绝对禁止
515
谋杀的。暴力的本体在於否定法律的意义。暴烈的人把偶像作为法律的代替者；因为偶像乃我自己的呈现，所以我们也可以说：暴烈的人建立自己做自己的法律。
四、圣战记述蜕变为默示录文体
虽然圣经中并无所谓「圣战」的字眼，但是，无可讳言，在以色列人民的战争记述中，天主的角色显得特别重要。对圣经神学而言，这样的陈述有什麽意义？以色列人民的「圣战」神学是否可以帮助我们明了与面对暴力？
关於「圣战」的注释很多（7），本文无法一一提及，而有关「圣战」对暴力意义的解释，只需强调一点：按笔者的看法，在出谷纪第十四章可以找到「圣战」的原始典范。深入这段文章後，能够明了「圣战」这个观念的演变。
表面上，横渡红海的插曲不属於战争记述的范畴：埃及人组成一个部队，可是以色列人就只是一个民族而已。此外，在这个插曲里，并无战争。然而，梅瑟的凯旋歌形容天主为「战士」，又云：「以你无比的威严，毁灭了你的敌人。」（出十五3，7）加上横渡红海可称为胜利，那麽到底是那种胜利呢？
「当法郎来近的时候，以色列子民举目，看见埃及人赶来，都十分恐怖，向上主哀号，也向梅瑟说：『你为什麽这样待我们，将我们从埃及领出来？……我们甘愿服事埃及人，服事埃及人比死在旷野里还好呀！』梅瑟向百姓说：『你们不要害怕，站著别动，观看上主今天给你们施的救恩……上主必替你们作战，你们应安静等待。』」（出十四10—14）渡红海後，「以色列人看见了埃及人的尸首浮在海边上」（出十四30）。「站著别动，你们应安静等待」这种态度，彷佛是拯救的必然条件。虽然在历史上以色列和其他民族的战争大同小异，
516
可是，对以色列而言，理想的胜利是「被动的得胜者」的作为。例如，编年纪下第二十章根据「出第十四」的典范，描写对约沙法特国王的战争：「上主这样对你们说：你们不要为这支庞大军队害怕，因为战争不在乎你们，而在乎天主……不必畏惧，不必害怕！明天你们只管出去迎敌，因为上主与你们同在……上主派出伏兵，袭击了那些来攻击犹大的阿孟人、摩阿布人和色依尔山地的居民；他们便被击败了。阿孟人和摩阿布人起来攻击色依尔山地的居民……犹大到了俯瞰旷野的高岗上，观望大军，见浮尸遍野，没有一个逃脱的。」
这样的「理想战争」（8），不但仿效「出十四」的典范，而且还有一个很有意思的特质：不是天主毁灭敌人，而是敌人彼此杀害。刚提的经文中，暴力杀死粗暴的人。後代的圣经文学，阐述这样的思想。例如，智慧篇提出横渡红海的新解释：天主以宇宙的元素，间接的惩办义人的压迫者。亦即：宇宙惩办恶人，地球反叛恶德。「整个世界都要跟随上主来攻击愚顽的人。」（智五21）这样的「宇宙报仇」观念好像是属於生态主义！（也见肋十八25，二十22；默十二16）如同编年纪以「出十四」的典范描写「理想战争」，亦如同智慧篇以同样的典范为「末世战争」之先声。
此外；智慧篇帮助读者明了，毁灭宇宙秩序的暴力，结果也毁灭自己的威力。这就是「恶人的惩罚」的真谛。「人用什麽来犯罪，就用什麽来罚他。」（智十一17）这种思想亦为默示录文体的起点（9）。毁灭粗暴者的乃是他自己的执拗。「其馀没有被这灾害杀死的人，仍然没有悔改，离开他们手所作的，仍旧去崇拜邪魔和那看不见、听不见、走不动的金、银、铜、石、木神像；他们也没有悔改，放弃各种凶杀、邪术、奸淫和偷窃。」（默九20，21）
此外，在默示录文体中，偶像的题目联想到武器。靠偶像和武
517
器，均是靠人手所作的东西：「他们的地域充漫了马匹，战车不可胜数。遍地都是偶像，人人崇拜自己手做的东西。」（依三7，8）所以，毁灭偶像的上主同时破坏武器：「我必要从她的口中把巴耳的名号除掉，使他们再也不提起他们的名字。到那一天，为了他们，我要同田间的野兽。天空的飞鸟和地上的爬虫订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭。」（欧二19，20；也见米五，厄三十四，匝九……）上主是破坏弓弩的「战士」，他赢得「圣战」，才重新订立人类和禽兽的原始盟约。
五、温和如何克服暴力
匝加利亚先知描绘「圣战」的得胜者如下：「看，你的君王到你这里来，他是正义的，胜利的，骑在驴上，骑在驴驹上……他要从耶路撒冷除掉战马……他要向万民宣布和平……」（匝九9，10）对基督徒而言，匝加利亚的君王形象乃基督自己的象徵（见玛二十一4，5）。可是，我们应该注意到，君王是「胜利的」，他骑的驴驹暗指战争的车马，也就是说：他根据自己的办法去打仗。换言之，温和与胜利的君王克服暴力，而不低估它。这样陈述令人怀疑：有关耶稣对暴力的教训与态度如何？
毋庸置疑，耶稣的话有些激烈：「你们现今饱饮的是有祸的，因为你们将要饥饿。」（路六25，也见玛十一21；玛二十一41；路十九27……）耶稣可以表达愤怒：「耶稣遂含怒环视他们，见他们的心硬而悲伤……」（谷三5）还有，耶稣最令人惊讶的行为是洁净圣殿的插曲：「在殿院里，他发见了卖牛、羊、鸽子的，和坐在钱庄上兑换银钱的人，就用绳索做了一条鞭子，把众人连羊带牛，从殿院都赶出……」（若二14，15）实际上，使用鞭子属於先知具有象徵意义的连续行为，而且，它的意义相当明显：祭祀时代结束了，
518
「时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父」（若四23）。一般来说，耶稣的态度和依撒意亚所描绘的默西亚是相似的：「他不争辩，也不喧嚷，在街市上没有人听到他的声音。已压破的芦苇，他不折断；将熄灭的灯心，他不吹灭」（见玛十二19，20）。然而，他直接的面对争论、审判、十字架、种种暴力。福音情节和战斗记述类似，福音则可称为暴力和温和之间的战斗叙述。保禄节略福音叙述的结局如下：「他以十字架诛灭了仇恨」（弗二16）。「诛灭」二字属於仇恨的字汇，而彷佛只有这种字汇能够表达反面的暴力意义：仇恨的暴力变为仁爱的暴力。亦即：温和并不否认暴力，反而扭转它的力量。「迫害你们的，要祝福……你不可为恶所胜，反应以善胜恶」（罗十二12，20）。
耶稣以辩论面对暴力，他的武器是他的言谈及他所引用的旧约经文。「天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利］（希四12，也见弗六17）。亦即：耶稣最先的武器就是他的舌头！恶人也会利用舌头，而他们使用舌头的目的在於诛灭言语。恶人喧嚷而不缄默来听他人，他动口才动手：「你这欺诈的人，你时时怀念邪恶，你的舌头正如一把锐利的剃刀」（咏五十二4）。天主的话和恶人的舌头相似，均像锐利的刀剑！（也见玛十34：「我来不是为带平安，而是带刀剑」。）舌头则是暴力与温和的共同武器：「谁若在言语上不犯过失，他便是个完人，他必能控制全身。试看，我们把嚼环放在马嘴里，就可叫它们顺服我们，调动他们的全身……同样，舌头虽然是一个小小的肢体，却能夸大。看，小小的火，能燃著广大的树林！舌头也像是火……我们用它赞颂上主和父，也用它诅咒那照天主肖像而受造的人；赞颂与诅咒竟从同一口里发出！我的弟兄们，这事绝不该这样！泉源岂能从同一孔穴，涌出甜水和苦水来？」（雅三2，11）
519
粗暴的言语会妨碍其他声音的出现：「他们都大声乱嚷，掩著自己的耳一齐向他扑去，把他拉出城外，用石头砸死了。」（宗七57）亦即：暴力与言语是对立的，拳打脚踢会制止他种意见的传达，经济的压迫会妨碍一些阶层进入文化核心，甚至妨碍其言论表达。暴力始终企图扼杀言语。另外再举个例子，无心的父母，常会粗暴的阻止小孩去认识熟悉自己特有的表达方式，以便按部就班的进入言语的阶段。
诸如此类暴力，常呈现出各种面貌，体罚为其一；极尽温柔、反覆再三的告诫子女不可让父母伤心难过为其二；第三种可以称之为「冷漠的暴力」，亦即对周遭人群及事物均冷漠以待，不让他人与自己有沟通机会，片面决定他人言行的无足轻重、毫无价值。由此可看出，暴力比拳打脚踢严重多了。有时候，拳打脚踢或许并不是最差劲的表达方式。於是，言论的品质就彰显得更为重要。而单是言行不一即会导致严重的暴力。谎言馍糊了真相，使得语言的交流成为空谈，犹如伪钞的介入；会干扰货币兑币市场。因此，暴力主要根据它的相反词「言语」来下定义。
当然，言语中会呈现暴力，例如，以傲慢。轻蔑、咄咄逼人态度发表言论。反之，暴力也会透露言语，例如，粗暴行为可以是恐惧、嫉妒。沮丧或是期待等情绪的表达。但是就本质上来说，粗暴行为是阻碍沟通的行为，而言语则始终是主张温和胜於武力。
前一个分析能够帮助我们明了山中圣训为何可被视为「非暴力」的圭臬。耶稣并不建议被动忍耐，而推崇一种「主动的温和态度」。首先，山中圣训强调我们刚刚提到的言论品质的重要性：「你们一向听过给古人说『不可杀人！』谁若杀了人，应受裁判。我却对你们说：凡向自己弟兄说『傻子』，就要受议会的裁判；谁若说『疯子』，就要受火狱的罚……当你和你的对头还在路上，赶快与
520
他和解，免得对头把你交予判官，判官交给差役，把你投在狱里」（玛五21，25）。这个教训的目的在於制止从开头以来暴力的蔓延（我们可以记起「加音与亚伯尔的故事）。然而，「主动温和」是惟一能谈出真诚的话语：「你们的话该当是：是就说是，非就说非；其他多馀的，便是出於邪恶」（玛五37）。「主动温和」也反对「冷漠的暴力」：「你们若只问候你们的弟兄，你们作了什麽特别的呢？」（玛五47；也见路十30，37）
果若如此，我们可以怀疑：在山中圣训的上下文中，耶稣所说的「若有人掌击你的右颊，你把另一面也转给他」（玛五39），有什麽意义呢？应该注意到的是，「把另一面也转给人」也可称为主动态度，令人领悟温和比暴力更强烈与有韧性。根据温和典范行动的人不但不消极，反而能以慷慨就义克服暴力：「那愿与你争讼拿你的内衣的，你连外衣也让给他。若有人强迫你走一千步，你就同他走两千步。求你的，就给他；愿向你借贷的，你不要拒绝」（玛五40，42）。山中圣训的夸张文体不属於法律范畴（11），而它的目的在於解除结构读者的温和观念：温和实际上并不被动，并不软弱，比暴力更有力量，温和表明仁爱的活力。「罪恶在那里越多，恩宠在那里也越格外丰富，以至罪恶怎样藉死亡为王，恩宠也怎样藉正义而为王，使人藉著我们的主耶稣基督获得永生」（罗五20，21）。
结论
跟随耶稣基督的信徒不得不面对充满暴行的世界。他注意暴力的蔓延，此外省察他自己为暴力的同谋者：「敌人」不一定是「他人」，暴力的同谋者（亦即顺从暴力之威力的人）亦可被视为自己的敌人。暴力於是成为意料中事，且无法避免。福音令人领悟防治
521
之道是找到一个崭新的说话与生活方式，提出和解及重新开始的管道。所以，我们不能将「温和态度」定义成一种固定的观念。温和乃生命的不断创新，人和人之间的和平也在於不断的创作过程。如同暴力可被视为毁灭的能力，或温和与和平是创造能力的结果。创造和谐世界的上主乃付给人类终极和平的主基督。「都是在他内受创的……他是元始，是死者中的首生者……因为天主乐意叫整个的圆满居在他内，并藉著他使万有，无论是天上的，是地上的，都与自己重归於好，因著他十字架的血立定了和平」（哥一15，20）。
注：
（1）参考《圣经神学辞典》：「暴力」，「战争」，「温良」，「动物」，「偶像」，「祭祀」等章节。也可见笔者所著的《暴力与政治》，当代，104，一九九四年十二月，页106—115。
（2）见Paul Beauchmp，Créaion Séparation Desclee，1969．
（3）Paul Beauchamp，La Violence dans la Bible, Cahiers Evangile Cablers Evanglle 76， p．7
（4）Paul Beauchamp， “Creátion et Fondation de la Loi en Gn．1，1-2，4” in La Creátion dans l’Orient Ancien, Cerf 1986，pp.139-182.
（5）有关牺牲，见Evaristo Villar，＜圣经是否描绘了一个暴力的天主＞神学论集，62，一九八四年冬，页613—621．
（6）有关暴力与心理分析，见Dents Vasse，Un parmi d’autres, Seuil，1987; La Chair envisage, Seuil，1988．
（7）有关圣战，请参考廖涌祥＜申命记中的圣战＞，神学论集，83，一九九O年春，页15，39。参考书：G．von Rad，Der Heilige Krieg im Alten Israel, Zurich, Vandenhoeck ＆Ruprecht，1952．A．de Pury et al，“ La Guerre Salute”，Etudes Theólogiques er Religieuses, 1981，1．
A van der Lingen，Les Guerres de Yahve. Cerf 1990．
（8）有关＜理想战争＞的典范，见N．Lohfinck，“Der Schichten des Pentateuch und der Krieg”，in Gewalt und Gewaltlosigkeit im Alten Testament, Freiburg，1983，pp．51-111．
（9）有关默示录文体。见AFCB，Apocalypses et Theólogies de l’Esperance, Cerf 1977．J．Dupont，Les Trois Apocalypses Synoptiques，Cerf 1985．
（10）见J．Guillet，Jeśus devant sa vie et sa mort, Aubier，1971，pp．83—116；S．Lesasse，Les Trois Apocalypses Synoptiques, Cerf， 1974；G．Lohfinck，Wem gilt die Bergpredigt, Herder，1988．
（11）见 Interpretation, april 1987：R．Guelich， “ Interpreting the Sermon on the Mount ”，pp. ll7—130；L．S．Cahill， “The ethical impllcations of the Sermon on the Mount”，pp．144—152．
523


神学论集-致罗总主教函-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

致罗总主教函

张春申
敬爱的罗总主教：
谢谢您所赐的《儒家生命哲学》巨著，自当拜读。
一篇晚与房志荣的短文，又劳总主教神与思，使我俩於心有愧。诵阅之後，钦佩总主教的记忆与见解，但我俩也愿说说心情。我们有健忘，但也得澄清。
对於1974年阳明山总主教主持的亚洲主教团协会第一次全体会议，并未忘记。至於说「亚太地区家庭人口会」是「台湾教区有史以来最大的一次国际会议」，乃是引述《教友生活周刊》九月十七日的头条新闻，请参阅第四节。我俩以为新闻来自主办与承办单位，所以如此照抄；也可能由於会议是「亚太」，以及 「圣座」，所以自以为「最大」。为此不是我俩健忘，最多是误导的效果。至於1974年的事，我俩都记在心头。
总主教引证中外古今，政府与教会合作：台湾天主教首领和政府首长好；原则上都非我们想讨论的事情。我们对於这次会议始终担心的是更为具体的事。如接受金钱支援，大捧正在大选前的李登辉，尤其梵蒂冈圣座的人口政策与台湾的人口政策如此南辕北辙而又予人合作之印象。亲爱的罗总主教，您以为妥当吗？
总主教您对教会爱护，您在台湾付出的心血，尤其最近（我的老泪）一文，都得到我们的钦佩。但我俩也生活在教友中间，他们的心声我们多少也知道的。尤其现在金钱黑势力充塞於政界，难道我俩不该尽一己之力，说出一些自己所认同的理来吗？这件事情为我们已结束。总主教您是天主教的精神权威，请您有
时也与台湾天主教的领袖谈谈，说出一些您心里的话。
谨祝
基督的平安
晚生张春申叩覆
1995年9月 26日
房志荣神父附言向总主教谢谢
524


神学论集-教会在中国现代化过程中应扮演的角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

教会在中国现代化过程中应扮演的角色

张春申
（耶稣会中华省省会长，辅神信理教授）
这篇文章是应香港「主爱中华」之邀而写成的。结果是以「中国现代化、教会、梵二精神」为题，登在「鼎」的一九九五年六月的特刊中。特刊大题是「主爱中华，中国天主教友迎向九零年代挑战」，不过只自我的原文中抽出很少的一部分。我觉得很可惜，所以请「神学论集」刊出全文。 作者附识
本文题目极为广阔，彻底与全面研讨大概不是邀我撰文者的本意，也非一位神学工作者能力所及，因此只能大题小做，根据自己的思路分为三部分来叙说。一、现代化与其过程中的世俗化现象；二、中国现代化的若干问题；三、中国教会在现代化过程中的若干问题。
一、现代化与其过程中的世俗化现象
1．现代化的基本理念：
推动西方现代化的三个基本理念是理性、科技与发展。三者都与传统相背。理性要求与接受说明。解释与证明、不再向传统与权威低头，而更重视人性的自由与知识。於是现代人处身宇宙与人间，谋求解除一切来自自然的。或者天生的束缚，根据理性建立了
525
自然、人文与社会科学，并且落实在自己发明的技能中间。这样可说「人定胜天」，不是传统的「听天由命」。现代化的第三个基本理念是人类永无止境的发展，不再停留在某一黄金时代，视之为代代相传的标准。
2．现代化的领域：
现代化原则上可以全面地进入社会的所有领域，如经济、政治、军事、教育……甚至宗教也能现代化。与现代化连结在一起的名词便是自由化、工业化。都市化等等。诸如市场经济、民主政治。科技军事、通识教育之外的越来越分门别类的知识皆是现代化的产物。一般而论，现代社会的全面呈现了一波又一波的发展。
3．现代化的结果：
根据事实，现代化的结果有正有反。现代化的确带来丰富的知识、广大的资讯；新科技解决了人生各方面的困难，提供前所未有的生活享受。现代交通工具拉近分布世界各地的人类，使地球成为一小村。资源流畅，工业日进，市场自由，正在创造蓬勃的经济「奇迹」。但是另一方面，现代化并未解决人类所有困难，同时却制造了新的问题。第三世界依然存在，又兴起分布各地的第四世界，那便是非但地球南北之间的贫富悬殊，而且经济发展地区也保留无能参加竞争的赤贫族群。至於环境污染。犯罪打斗，不但层出不穷而且持续上升……
4．世俗化现象：
世俗化是否是现代化的必然後果？不是我们需要答覆的问题。不过各地世俗化现象的发生是无法否定的。一般都将此现象与现代化拉上关系。现代化的三个基本理念大体而论处理的是可以实证的世界，或者可说是形而下的。它所应用的方法是实验、理则、规律、制度等等，因此由理性与科技可以控制的。
526
现代化理念基本上自处於形而上的灵性、人性与物性的神圣世界之外，因为它无能处理它。而後者正属宗教信仰的对象；置身於外，或者至少不管神圣世界，即是世俗化。现代世俗化现象的出发点是好像上帝不存在。的确，现代化国家中发生世俗化现象，这具体地在已开发的欧洲是众所承认的。认真上教堂的人越来越少，宗教的诚律不再发生作用，传统礼俗已经逐渐淡薄，反而成为落伍的标志。这是世俗化的一般情况，虽然已有迹象显出现代化下宗教信仰复苏。或者因此可说世俗化是现代化过程中的临时现象。
二、中国现代化的若干问题
1．中国现代化：
清代已经谋求中国现代化，但是敌不过传统势力的抵制而告失败。无论如何，民国建立是政治现代化的一环，不过保守思想顽强，以致国父临终时仍说革命尚未成功。至於本文注目的是晚近在中国大陆的现代化，也即七十年代以来所说的四个现代化。至今最为突出的仅是经济现代化。这是无可否认的事实，它改观了大陆东南沿海地区。上面提出的生活转变同样在这里出现。中共甚至政策上，导向经济改为自由化的市场经济；由严格的计划经济转变为混合经济，容许私营经济存在。但是同时在经济现代化下；上面所说的消极因素也多出现。环境恶劣化、犯罪率提高、走私贪污等等，已有难以控制的趋势。至於贫富不均，一方面拉开沿海与内地的距离，另一方面通货膨胀使全国穷人相对於富人显得更穷。
2．中国形式的现代化：
如果社会主义与人权有中国形式，那麽现代化也该有中国形式。原本现代化投入社会全面，各个领域由於相互连结，很难不同步进行。然而中国现代化突出的是经济发展。与之密切有关的政治
527
却依旧是四个坚持的共产党专政。现代化是自由经济与民主政治同行，始能理性地发展经济。中国形式的经济现代化基本上是政治主导，由於它的政治有欠民主，因此经济发展难能完全自由与理性。所以，中国形式的现代化在经济领域里未来将是如何，已经变得不易推测，更是难以预估。大概这是全世界对於邓小平的健康如此有兴趣的原因吧！其实，这是非常不现代化的中国现象。
3．中国形式的世俗化：
上面已自文化角度提过现代化与世俗化的关系。但是中国形式的现代化同样弓伸出中国形式的世俗化，这可从二方面来观察。
首先共产主义自命是理性的、科学的，因此对於宗教自有一套解释，我们不必在此介绍。无论如何，在它解释下，凡是传统的以及宗教的，都经不起科学的进步以及理性的考验，而将自动消失。这只须等待共产主义阶段的来临。为此文化大革命犯了判断与手段上的错误，不走理性与科技之道，而企图以暴力来消除传统与宗教。至於社会主义阶段的政策是引导宗教参与现代化，这将同时造成世俗化，按照共产主义的理论，定能导致宗教解体。
其次共产主义虽然自称建基於理性与科学，但是它真能以实证方法来给与证明吗？一些迹象使人认为它已是宗教的代替品，因此也是一种「信仰」。正因如此，今日它自己也面临世俗化的危机。经济现代化的地区，有人怀疑究竟多少人还有热诚的「信仰」。即使经济落後地区，宗教自由政策稍微落实，传说那里信仰热诚立刻暴涨，因为宗教代替品缺少一般宗教的「迷」人。可见，现代化为社会主义阶段的中国，也带来「信仰」危机。世俗化的力量是非常真实的。
以上两方面简单指出中国形式的世俗化，我们没有把握对未来的估计能力，所以不加预测。不过东欧与苏联的教训，总不能勾销吧！
528
究竟哪种信仰禁得起世俗化呢？
三、中国教会在现代化过程中的若干问题
1．宗教与现代化。
理论上我们可以说，现代化的基本理念与宗教信仰各自接触的是两个不同的层次，直接不该互不两立、产生矛盾；亦即灵性与理性自有固定的认知与行动的技能，因此肯定的是不同性质的真理，以及寻求的也是不同性质的效应。但是实际上人是一个整体，宗教与现代文化也因而互相影响。一方面宗教可以现代化，这可由二层来说。宗教的核心是信仰，然而信仰在宗教团体中必然由道理。礼仪、管理来落实。宗教现代化至少在道理方面采用现代语言，在礼仪方面采用现代形式，在管理方面采用现代民主。至於宗教生活的其他种种无法不受现代化生活影响。当然宗教生活的信仰核心不该失落，否则即是绝对世俗化了；也即是世俗主义。
另一方面现代化也能受到宗教影响。最易提出的一面便是宗教阻止现代化，这在历史中的记录是很多的。不过更应注意的该是信仰本身虽属灵性，没有能力直接去做现代化工作，但是宗教信仰能够推动信徒，应用理性与科技去参与现代化。这也是中国共产党在社会主义阶段的政策所期待的，虽然它自有动机。当然不同宗教的信仰殊异，因此面对现代化也有差异的立场。
2．教会与现代化。
这里不自历史角度来陈述，而只举出梵二大公会议的立场。梵二是一个教会自求革新的大公会议，它的基本方向有两个，一是重归基督与圣经的泉源，另一是在时代中的适应。至於有关我们的问题，它的立场清楚地表达在「教会在现代世界牧职宪章」之中。「喜乐与希望」宪章一开始积极肯定现代化带来的发展与进步的效
529
果，但是它同时发现现代人在心灵深处渴望真正的信仰。
牧职宪章是梵二最长的文件，无法详细介绍，为了本文的目的，我们仅指出它思路进展的方向。宪章的第一大部分可说是在现代化的背景，将基督信仰中的人性指点出来，但是应用了现代人的字汇。人是天主的肖像，由此建立人格尊严，产生涵盖灵魂与肉身的权利。人有精神，寻求真、善、美；根据良知度伦理生活。人不仅是个人，也是团体。他属家庭与社会！对此负有责任。人也有能力，不只是精神的，也是物质的；但是出自人力的行动与目的应该具有次序、出於造物主意愿的次序。这一部分都建基於基督宗教的信仰之上、都以耶稣基督、他的死亡与复活奥迹为依归。总之，宪章第一部分表示了教会在现代化过程中对信仰的坚持。
至於宪章第二大部分，依次涉及现代化的领域：婚姻与家庭、文化、社会与经济、政治，以及和平与国际团体。梵二处理每一领域的模式大概是这样的：一、承认领域中的现代化现象，按照信仰中的人性而予以肯定；二、根据人的奥迹指出每一领域中现代化越界的错误，如唯物主义、自由主义、无神主义等等，因为越界的各类主义侵犯人性的尊严；三、教会表示自己的关怀。
我们可以举出经济发展作为一个例子：一、现代经济的特徵：对自然界控制力日强、人类彼此在领域的互相倚附、生产方式与服务技术日进、经济满足人类需求。二、发展造成的消极现象：人被经济奴化，社会问题日益恶化与贫富之间差距，以致广大群众的生活与工作往往不相称其人格尊严。三、於是教会呼吁工业经济平衡进展，不是只为利润而增产，而是为人服务，满足人的各种需要（物质、理智、伦理与精神）。发展既非全由私人无限制地自由进行，也不需全由政府订立，为了集体而忽视个人。以上仅是指出梵二面对经济现代化的一个模式。其实对於其他领域，它也根据类
530
似模式表达自己的立场。甚至它也不讳言自己得益於现代化。
牧职宪章主要是为所有信徒提示面对现代化世界的职责。它并未提出世俗化问题；看来它也并不认为现代化必然会造成失落信仰的世俗主义。相反，教会甚至在为现代化把脉诊治。
3．现代化过程中的中国教会：
有关中国的现代化，上文第二部分已有简述。虽然并非所有地区都呈露蓬勃的经济现代化现象，但是不免都间接地受到波及。为此中国教会在各地或深或浅地生活在现代化过程中，它应扮演什麽样的角色呢？我们在下面将基於牧职宪章的训导，努力向中国教会，说出自己的一些观点。另一方面必须承认中国天主教是「小小羊群」，而且真如保禄指著格林多教会所说的：「按肉眼来看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多」（格前一6）；换句话说，中国天主教徒中，在现代化三个基本理念下，没有很多够得上水准的人；虽然如此，我们仍旧肯定它应有所作为。
第一，既然梵二牧职宪章是面对现代世界的文件，中国教会，尤其它的领导人，以及正在培育中的修生，在今日中国现代化过程中，必须熟读、深入了解这个重要宪章。因而正视中国社会各个领域中，特别经济领域中，现代化的正负效果。
第二，中国教会自己身处现代化的过程中，它必须一方面吸取它的正面价值，赶上时代与现代人交谈。根据不同地区的情况，革新自己的面貌。然而它又必须保护与发扬信仰，以现代人的语言提出人格尊严等等的信念。
第三，实际上与现代世界接触的是中国教友，他们在各行各业中受到现代化的冲击，为此对他们的信仰培育是刻不容缓的。传统的教理已不敷用，在新编天主教要理尚未出版与普及之前，为他们
531
讲解梵二牧职宪章的要义，该是最为实际的。
第四，鼓励教友进入世界，参与国家的现代化，必须教导他们教会认同它的特殊理由。同时也警告他们世俗主义的危机。这些教友将在现代化过程中，为信仰作证，甚至也能建设性地批判，这何尝不是先知性的行径。
第五，在经济现代化的洪涛中，中国教会领导人必须学习教会管理，善用资金，走向自养之道。但是更需具有福音精神。事实上教会也有「世俗的焦虑，财富的迷惑，以及其他贪欲进来」（谷四19）的危险。
第六，教会在中国现代化过程中，决不能常「点灯……放在斗底下」。「你们是地上的盐，盐若失了味，可用什麽使它再咸呢？」（玛五15，13）。为了国家整体的现代化，它不能根据牧职宪章在适当的时机，试著发表一些心声吗？这也是它的先知性任务呢！
是的，中国教会的处境我们不是不知道，但是它既然跟随了基督；在现代化过程中，总应扮演一个角色吧！
结论
本文关於中国现代化偏重於它的经济领域，其实尚有其他如婚姻与家庭、文化等等领域可说。由於我们大题小做，所以并未—一略加注意。但是梵二牧职宪章第二大部分多有启发性的思想，可以引人反省在其他领域的现代化过程中，中国教会应扮演的角色。
参阅
张春申，俗化的意义，神学论集，14期 五五一 ~ 五六O页。
刘家正，当代中国社会政治问题概览；鼎，80期，4一18页。
沙百里，宗教卷入市场经济洪流之中，鼎，80期，19—31页。
532


神学论集-教会是基督的身体~意义与反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

教会是基督的身体~意义与反省

黄瑛瑛
（新加坡基督教宣道者福音堂，辅神教义糸硕士班）
引言
不久前，问一位正预备上主日学的四岁小侄女：你要去哪里？去教会（chuech）！去做什麽？去探访主耶稣！
其实，这不只是孩童的观念。在许多成人信徒的观念中，教会是个地方、建筑物、宗派、机构、一个聚会的地方——朝见上帝、敬拜他之处；在那里，它的临在是很真实的。
错误的教会观（教会是个地方），可能带出错误的神观（上帝只在教堂）、错误的人生观（走出教堂，人生与上帝无关）、价值观（圣俗分隔，在教堂中的「工作」为圣。生活中其他事物为俗；
简写表
NBD New Bible Dictionary，ed．J．D Douglas（London，Inter－Varsity Press，1962）
DNT Dictionary of The New Testment，ed．Xavler Léon-Duf-our（New York，Harper＆Row，1980．）
EBD The Eerdlnans Bible Dictionary，ed．Myers，Alien C．（Michigan，Win．B．Eerdlnans Publishing Co，1987）
533
那些「守主日」「望弥撒」的信徒，觉得自己实在是不错的信徒……）。难怪多数信徒（1）不看重与上帝的位际关系：没有灵修生活、不好好读经、祷告，自然也看不出一切人间事物与天主的关系。因此，多数信徒的生活与非信徒无异，没有正确的人生价值观，轻重不分，穷一生追求质生活享受……
I、教会的定义
一、εκκλμσία字义②
新约沿用LXX的译法，LXX多数将旧约的Qahal（congreg－ation）译为ekklésia。旧约其实有两个字指集会，一为Qahal，另一为edah。前者著重集会的动态性，後者著重其持续性。Qahal表达宗教性（代下卅23）或非宗教性的（耶廿六17）集会（meeting called together）。LXX有96次将Qahal译为ekklésia，其中80次指上帝的子民宗教性的聚集；有时也译自edah（Synagogee）两者皆应用於宗教性的聚集，故LXX也使此两字别具意义：—一将原为公民按律法聚集的讨论和决策的集会，改用於上帝呼召信者听地发言的聚集—一称为qahal Yahweh：上主的集会。新约自此便多用此两字表达教会的聚集。而散居在外受过希腊文化的犹太人，以Synagogue（会堂）来表示自己的聚集，故初信基督徒则以ekkle’sia称教会，新约只有一次在读者以犹太信徒为主的雅各书中用synagogue。虽Synagogue指会堂，但新约其实未用ekklésia指教堂。
Church以希腊文形容字Kyriakós （belonging to Lord：属主的）而来，更明确地是Kyriaké oikia（belonging to the house of the Lord：属主家里的）。而希腊文此字的变化与「呼召」的动词Kaleo、名词Klesis关系极为密切：ek=out，Kiétos=callied，
535
因而是called out of the world，而ekklésia指上帝特别呼召聚成的。
二、新旧约的应用（3）
就新旧约在上述所提有关之字汇的应用，可整理成下列意义：
1．大会：
例常召集之政治性集团（徒十九39）。
2.一般的聚集者、会众（撒上十九20、徒十九32、40）
3．以色列的集会：为宗教目的（申四10、卅一30、士廿2等），如聆听律法（申九10、十八16等）。
4．指基督徒的教会或会众：
（1）教会的聚会：林前十一18、34等。
（2）教会、会众：居住於一地区基督徒之总称（太十八17、徒八3、腓四15等），又如耶路撒冷的教会（徒八1、十一22等）。
（3）家庭教会：罗十六5。
（4）所有信徒所属之普世教会：太十六18、徒九31等。
（5）神的教会：无论地方教会或普世教会，特称为「基督的教会」（罗十六16）。
三、教会的范围（4）
从字义及新旧约的应用，可看出教会包括：
1．宇宙性的教会：
凡信主的弟兄姐妹，包括尚存或已亡者，如尼西亚信经（Nicene Creed）之「大公使徒的教会」（One，holy，catholic and apostolic church），亦称「无形的教会」，及以弗所书一22、三10、21，歌罗西书一18、24所表达的，也是整体、唯一的教会。但新约却未将宇宙性的教会当作是所有地方教会加起来的总和。
535
2．地方性的教会：，
指信徒於不同地方之聚集，如保罗常用以指「某某」（地方名）上帝的教会（林前一2、帖前一1、罗十六5等），是整体、唯一的教会之代表和实现。
四、误解与应用（5）
ekklésia含丰富的意义，故不易译为其他语文。英译用church时，据（认识教会》的作者高力富说：「一般人以church为路边的建筑物或过时的机构。」他并说：「丁道尔（Tyndale）将圣经译为英文时，ekklésia都译为congregation，他相信，若此翻译一直为人们所沿用，英美教会史恐怕会有很大的不同！」
据笔者观察，华文教会在应用「教会」此两字时，亦有等同於「教堂」「堂会」「宗派」等的用法。但把教会与建筑物等同，也许是由於圣经中有类似的比喻（约二19—21、弗二19—22、林前三a9、＆前二4一5）。
五、小结
Ekklésia由Qahal的动性意义及其深厚的以色列背景衍生出来的意思是：蒙召出来，为达目的而前行的团体。以新约背景可解；释为：由世界中被召，为天国而聚的一群。
故教会是身分特殊的一群人（蒙主所召），由世界中出来，朝特定目标（完美的教会—一天国的实现）前进。
II、教会是基督的身体
教会是基督的身体，是关於教会的比喻中，最普遍、常用的比一喻，故此图相的意义是重要的课题。
一、主要经文
论及这比喻的主要几段经文及其要点为：
536
罗十二3—8：一个身体有许多肢体。
林前十16—17、十一29：一个饼、一个身体，教导圣餐意义。
林前十二1—31；肢体生活（用「身体」一词达17次之多）。
弗一23、二16、四4、12、16，五23、30：共8次。
西一18、24，二I7、19，三15：共5次。
罗十二3一8、林前十二1一31、彼前四10一11、弗四4一7：肢体的恩赐。
二、图相的来源（6）
以身体作教会的比喻，完全没有旧约或犹太典故的根据，福音书与使徒行传亦无。保罗可能在与路加医生谈话时得到这观念，当他写肋骨相连的比喻时（弗四16、西四19），「亲爱的医生」正与他同在（西四14）。保罗在以弗所书第四章12节用「成全」（Katartismos）一字，是希腊名医格兰（Galen）接骨用的术语，此词用於身体的比喻中，可能特别有意义。三、图相的意义
当保罗以“教会是基督的身体”来表达教会的意义时，他巧妙地利用身体的结构之不可分割，表达了基督与教会关系之密切度—一时刻同在、亲密联合。
当讲王权时，上帝与人的关系是遥远的，王者是高高在上的，人必须服从上头来的命令，王权使人望而生畏。但头与身体的关系却是那麽地亲密，并且是片刻也不离开我们，正如约翰所说的：“因为离了我，你们就不能做什麽。”（约十五5）
保罗又将基督与教会的关系比作丈夫与妻子的关系（弗五25—32），强烈地表达其亲密度如同「二人成为一体」。
而在以弗所书及歌罗西书里，他看到了身子所含的最广的范围。他没有否认教会是由会友组成，却明显地带出，基督天上的地
537
位具有普世的意义（7）。
因此，保罗用「教会是基督的身体」，生动地表达基督为首，及头与身子、肢体与肢体之间的亲密关系。
现分三点叙述之：
1．基督是教会的头（林前一18、弗五23、一15-23等）：
圣多马斯（8）认为「头」的三要义为：
（1）从次序上来说：基督高居首位。
（2）从圣洁上来说：它是动机与能力之发源处，且感觉遍布全身。
（3）头居主导位置，并影响全身。
再从另一个角度扑克头与身子的关系：
（1）他是教会的创始与救赎者：他以血建立了教会（徒二十28），藉著爱与死、复活、外天，他救赎了教会，并以他的教导建立了教会的信仰根基。藉著拣选十二门徒，亲身教导、训练，留下许多训言。他是恩典的源头，使人藉著信与洗，归入教会（罗六3一5），并继续同在，使人可存永恒的盼望，指望永远得救续的来临。
（2）他是教会的保守与引导者：他赐下圣灵保守、看顾教会（约十四16—18、使一4二），并藉圣灵的同在居住其中，让我们分享它的生命，使教会成为“属天而设立在地上的组织”（9），正如它所说：“我就常与你们同在，直到世界的末了”（太廿八20）。
（3）他在教会居首（10）：首有首领、权威、至上的意思。保罗在以弗所书不但告诉我们，他是在教会中掌权居首的，并带出宇宙性的幅度：“他是万有之首”（一2-23）—一他统治万有。故教会（作为身子）应顺从他。因此，教会是因他而存，在他里存，也是为他而存，靠他而存。肢体的一切心思意念、动作，教会内一切活动都为了高举他。
538
2．教会是基督的身体（罗十二、林前十二等）11：
圣经用“基督的身子”（The Body of Christ），不是“基督徒的身子”（The Body of Christian），故教会不只是由基督徒组成的，更是在基督里，以基督为首，各肢体联合而成。
（1）相属—一成为肢体：保罗在提出身体的比喻时，强调各肢体的不同，教会不是在各肢体同意下形成，却是各肢体「在基督里」「自动成形」。故不是出於「人的意愿」或成为「自愿团体」，而是上帝的主动、自主的心愿。因此，肢体的加添或退出，非出於个人的选择，凡属基督就彼此相属（罗七二4—5，林前十二4—6、12—16），保罗清楚地说：「肢体若说我不属於身子（林前十二15）此乃无稽之说。
（2）联合—一只有一个身体：肢体在基督里，同属基督身体，也同联於元首基督（弗四3—6、腓二1—11、15—16），联於基督是合一的基础。身体从头得到供应，基督也藉圣灵与教会同在、保守、看顾；保罗在提到肢体原有分别、恩赐各自不同之後，劝勉信徒要彼此顾惜（林前十二25）、彼此建立，正如同一身子的各肢体不可能彼此排斥。故保罗藉肢体强调不同却共存、同为一个身子、同服一个头，其「个别中的总体观念」非常清楚。
3．教会内各人互为肢体：
肢体的特色乃在各不相同又相互依存。
（1）配搭——事奉上：肢体的不同恩赐，可发挥不同功用，在不同职位上事奉上帝。各人的成长与美好的配搭，便叫“身体渐渐增长”（弗本16）。
（2）洪融—一生命里：虽然在有关肢体的经文中，没有直接用「共融」（或译成「团契」，原文Koinonla）这字眼，但在提及这
539
字的经文，却都显示出肢体生活的内涵，及初期教会在肢体生活上的实践（12）。Koinonia在和合本圣经，必须用许多不同的中文字汇来表达，这显示原文丰富的内涵。英译有译为fellow ship、partipate、shareing等等。主要的意义是：共属、参与、分担、共享等，指生命的深度交流，切实地彼此相爱的互动关系。初期教会活出了Koinonia的真义，保罗（及其他使徒）也在书信中提醒信徒，我们（作为肢体）的生命是应「深度交流」的，正如身体的骨节相连、血脉相通。
4．建立基督的身体：
以弗所书四章11—17节，告诉我们上帝赐恩赐予教会是为装备圣徒，至终要达到建立基督身体的目标。
（1）装备圣徒：四12
他装备圣徒为建立基督的身体（弗四12）。和合本和思高译本都将「装备」译成「成全」，A．V．则译为：Perfecting the Saints，NIV：to prepare God’s people，新译本R．S．V．译为「装备］。原文Katartizo是「完全人」的动词与哥林多後书十三章11节同。其实装备的过程使人成长，「完全」则为目标（太五48）。装备是医学的专用名词：把脱臼的骨接回原处。因此，上帝赐下恩赐为装备圣徒，即使他们站在「原应站之位」（即上帝的原意）来事奉他。
（2）各尽其职：四12
即承担圣工。因此，上帝要先赐恩赐、装备，各肢体才得以各尽其职。7节：说明基督负责「分配恩赐」，故各肢体都有一份「特别的恩赐」，上帝也乐意承认（是他原本的美意）各人按特长来事奉他，教会也在「各职」中有其结构、层次、次序。
（3）建立基督的身体：四12—17
540
前面讲到各肢体当在事奉、恩赐上成长。接下来则提到另一必须达到的目标（「直到」的意思）：在信仰上的成长，即「对神的儿子有一致的信仰和认识」。各人才得以「长大成人｝，而全教会才得以「渐渐增长」。
成熟生命的标志（V14—16）是1）有稳定的信仰，2）满有爱心，3）忠於职守，对身体增长有贡献。Hunter（13）认为这节经文的用字简扼活泼，它描绘教会是「一个有机体，各肢体从基督一教会的头一领受生命，收受互惠，务求整体有所长进」。
5．结语：教会——基督的身体？——奥秘！
Hunter对V16的解释正可作为「教会—一基督的身体」的结语。进一步说，世人看不见上帝，教会—一基督的身体却是实际可见的，身体的特质因而成为她的见证—一天国在地上实现。
实际上，「教会是基督的身体」是一个奇妙的比喻。罪人得拯救，且得与基督（那宇宙创始、掌权者）合一，并在地里面，信者又因而成为一体。按人有限的理智是不可思议的，正如以弗所书五章32节保罗所说：「这极大的奥秘，但我是指基督和教会说的！」
III、现代教会——做为基督身体的反省（今日华人教会图相）
一、基督是教会的头？——今日教会是「多头怪兽」？
1．只有一个头：别忽视他的独一性
主耶稣说：「我就是道路、真理。生命，若不藉著我，没有人能到父那里去（约十四6）！」他是唯一通向上帝的道路，也是唯一赐下救恩的救赎主，唯一的复活主，唯一的中保（使二32—36、林前十五、提前二5）；三位一体的上帝是宇宙间独一真神（申六4、可十二29、约十七3），这是基督教最基本的信仰。然而今天在
541
宗教对谈中，有些人甚至可以摒弃、修改真理，为了讨好其他宗教人士。例如：所谓基督徒会说，所有宗教都可以领我们到上帝那里，信孔子和信耶稣是一样的。应该领人归信基督的人竟说：「你看来跟佛比较有缘，你就去庙堂吧！」
在最基要的信仰上妥协、让步。修改，我想，那是「在宗教上犯奸淫」，教会（基督的新娘）摒弃了唯一的丈夫—一人尽可夫！
2．别让其他人、事、物做头：
若留心观察今日信徒的生活，到底有多少每主日参加弥撒（或崇拜）的信徒，他们的生命真以主为主，让它在生命中居首位？
人们心中无主，自我就是上帝，利益冲昏头脑。物质条件提高，生活素质却降低；科技高速发展，道德急速沦落；人们因经济的高成长率而骄傲，「神明」也得听命於我——凡不听「我」旨意者，我必将他斩首分肢（14），人心败坏至不惧神明，本末颠倒，以己为主。
有些人的生活，以钱为主、以物质为主、以人为主、以工作为主……为这一切在信仰上可作让步。
牧师传道、神父修女等「奉献的人」，若是在事奉。生活中，固执己见，并不寻求遵循主的引导，其实他们也可能掉入「以己为主」的试探，或若为了「饭碗」讨好人，也「以人为主」了。
在中国人极看重「人情、面子」的社会中，华人教会许多问题，也可能「碍於面子」而「大事化小事、小事化无事」。许多时候真理、真相、事工可能因而歪曲，这是让「面子作主」。
基督是教会的头？今天在教会的圣工中、在信徒的生命中，被高举的到底是什麽？
基督应在宇宙中掌权，它应在万事上被高举（弗一21—22）？他的宇宙性的幅度更加被抹煞；世人对她不以为杵，认为他是教育
542
家、道德家已是不错了。基督徒的错误人观（三元论）及所带出的属灵属世分隔的「隔离式圣洁」（15），使牧者只鼓励信徒参加聚会、礼拜堂的活动；而不会鼓励他多作科学研究、多往才艺发展（这也许也与华人很实际的民族性，及牧者们的「现实」有关），很少基督徒得以在科学界、文学界、艺术界……荣耀主（像文艺复兴时代那样），当然更甭论「基督在各界掌权」了。
上帝创造世界，人破坏世界。创造之始，上帝将管理、治理大地的重任交予人（创一28）。基督徒对大地、文化的责任应重新提起；袖的名应在世界被高举！
二、教会是基督的身体？—一无头的机器人？
教会原是个有机体，是个生命。但观察今日教会却像个机器人。
大家机械式地参加聚会，没有感受、没有意见。弥撒（或崇拜）该是为圣三感恩欢庆，却是沉闷得像丧事礼拜；祷告会其实是读经会或听讲会；该讲道的无道可讲；主日学不一定有圣经真理的教导。基督徒的生命了无生气，教会生活没有活力；事奉的人例行公事，有时「效率」也不错……
堂会成立了十年、几十年、百年，仍只一间（或发展了多一间），年年开感恩会庆祝一番。（不是该开个祷告会，认罪悔改吗？）
来教堂的人，机械式地温文有礼（因被教导那叫爱！）忘记我们的主也曾暴跳如雷（太廿一12—17等）、忧怀不已（可十四33—36等），保罗也曾气愤得口出粗言回，也会爱得热泪盈盈（林後二1—4）。
今天，在教会中互称弟兄姐妹的「家人」、「肢体」，有多少能坦诚相见、敢说真话、有道德勇气？生命原就是生气蓬勃的，圣
543
灵的大能不更是满有活力吗？
教会—一基督的身体，是否像「无头的机械人」，日复一日、年复一年的「操作」下去？三、教会内的肢体生活？—一不痛不接如同尸体？
1．和乐相处：
教会团契、聚会，常常一片太平升华、乐也融融。配合中国人的「民以食为天」，常边吃边谈，「团吃」却没有团契，共吃却没有共融。
我们对共融（或团契）的原义没有深入了解；许多人於是习惯地把「应酬文化」带入教会。
2．缺乏深交。
许多研究中国文化的学者都观察到，中国人很看重面子、情面，人与人之间缺乏深度的交往。或者加上自卑、耻感文化四等因素，关闭、不开放，面上笑容可掬，内心世界却鲜为人知，这种交往方式在华人教会中清楚可见，每主日见面打招呼、「亲热问候」的人不少，但真正有交往、认识的人则不多。
喜乐少能共享（不要骄傲！），忧伤不敢流露（要有信心，要喜乐！），能掩盖他人缺点，鼓励发展恩赐的，真是少之又少，尚有背後攻击致肢体伤痕紧桑、残缺不齐。
肢体不是血脉相通吗？为什麽我们总是不闻不问、不痛不痒如同尸体？
四、建立基督的身体—一建立教堂？建立堂会的声誉？
教会内许多宗派、神学理论、礼仪、方法、说法……经常让信徒混乱；也叫未信者迷惑不已。身体不是只有一个吗？为什麽好像分裂的身体。
许多堂会努力建立教堂，许多教堂的空间，是最浪费地土的——只有周末、主日才用！有些甚至连主日周末也没充分使用；有些堂会努力表现，有些总排斥别的堂会，有的说：只有来我们教会的才会得救（什麽时候耶稣竟在他那里降生？）有的说：只有我们的耶稣才是真的……
我们在忙著建立教堂？建立名声？建立私利？建立事工？建立礼仪？……还是建立基督的身体？结论：神会她循籼所爱的教会？
以弗所书说：「教会是充满万有者所充满的」（一20），「满有丰盛的荣耀」（一18），「爱与能力齐集」（三14—20等）。
对比圣经中所描绘的教会，那满有能力的生命在我们面前展现。作为今日华人教会的一分子，作为基督身体的肢体，我深感愧於面对为教会舍己的主。
求主赦免他的子民、它的儿女，许多亏欠、软弱和不足，复兴地的教会。使甘於奉献自己为教会努力的人，愿在她面前装备自己，追求更认识所信仰的上帝、追求生命的成长，以致能帮助别人也成长。求主让我们对信仰认真、对人真诚，在混乱、迷惑、败坏的世代中，看重生命多过一切；更充分地发展它所赐的恩赐，建立地的身体；勇於高举基督，荣耀我们在天上的父。
参考书
1）王正中编《圣经原文串珠注解）台湾：浸宣出版社，1992。
2）王正中编《圣经原文字汇中文汇编》台湾：浸宣出版社，1982。
3）黎加生编著《圣经神学辞典》香港：基督教文艺出版社，1996。
4）Xavi。Léon—dufour，ed，Dictionary of The New Testment（New York。Harper＆Row Publisher，1980）．
545
5）《圣经辞典》香港：思高圣经学会，1975。
6）王正中编《中希英逐字对照新约圣经》台湾：浸宣出版社，1985。
7）冯国泰（Curbs Vaughan）著，汇思译（以弗所书研经导读》三版；香港：天道书楼有限公司，1993 。
8）沈保罗《天窗—一以弗所书讲解》香港：中国神学研究院，1992。
9）薛利（Bruce L．Shelley）著，锺越娜译《教会是什麽？》美国：活泉出版社，1986。
10）牛毕真（h．Newbigin）著。胡簪云译〈〈上帝家里的人》香港：基督教辅侨出版社，1965。11〉唐佑之著《教会与我》香港：证道出版社，1975 。
12）Pius Parsch，We are Christ’s Body，（U．K．Challoner Publication Ltd．1962）．
13）Hation．Thomas，The Church（Wilmington：Michael Glazier，1985）．
14）Gerard S. Sloyar, ed, The Church of Christ ( Washington: Prentice—Hall，Inc，1964）．
15）Mura，Ernest，The Nature of the Mystical Body（London，B．Herder Book Co，1963）．
16）张春申《基督的教会》台湾：光启出版社，1989。
17）张春申《教会的自我反省》三版，台湾：光启出版社，1983。
18）史保罗（Paul．Smith）著，关佑发、梁坤仪译《岌岌可危的当代教会》香港：亚洲归主协会，1980。
19）盖时珍（Gene A．Getz）著，蒋黄心湄译《教会的身量》香港：福音证主协会，1971。20）吴主光《教会质素增长》香港：种籽出版社，1981。
21）余德慧《中国人的面具性格—一人情与面子》台北：张老师出版社，1987。
22）张春申＜中国教会与基督论＞（神学论集）37（1978），435—449。
23）钟鸣旦＜罪、罪感与中国文化＞（神学论集）97（1993），335—362。
24）薛福（Francis A．Schaeffer）著，李陈长真译《众目睽睽下的今日教会》台北：中华翻译中心，1974。
25）章力生《教会论》宣道出版社，1991。
注：
1）80年代，新加坡有位神学生，向在教会中带职事奉的青年人做了一项调查，发现超过半数以上在青年团热心事奉，或做主日学教导的青年人，都没有固定每天读经、祷告、有灵修生活的习惯。
2）本段整理自NBD 228－229，EBD 215－217，DNT 134，张春申，《基督的教会》（台北，光启出版社，1989）19，23。
3）本段整理自Walter Baner著；戴德里译，《新约希腊文中文辞典》（台湾：浸宣出版社，1986）187。
4）高力富（Michael GriffithS）著，刘良淑译（认识教会》（台湾：校园出版社，1976）11—12 。张春申（基督的教会）19—23。
5）高力富；8。
6）此段摘自高力富，41—42。
7）薛利著；锺越娜译《教会是什麽》（美国活泉出版社），29。
8）Gerand S．Sloyan，ed．The Church of Christ（Prentice Hall，Inc，1963），27．
9）张子华，《教会的再思》（香港证道出版社，1984，5。
10）此段整理自冯国泰著，汇思译《以弗所书，研经导读三版》（香港：天道书楼有限公司，1993）39—42
11）张春申，71—72。沈保罗《天窗》（香港：中国神学研究院，1992）81—82 。
12）此段整理自 Ernest Mara，The Nature of the Mystical Body M. Angellne Bouchard，trans．（London：B．Harder Book Co，1963）63—72，高力富，43—55。13）王正中编《圣经原文字汇中文汇编》（台湾：浸宣出版社，1982）425 。冯国泰（Curtis Vaughan）著，汇思译，三版（香港：天道书楼有限公司，1993），111
14）依笔者浅见，世界上其他地方似乎没有求神不应，愤而毁神像者，若有也是偶尔发生，台湾却是个「普遍现象」，堪悲 ！
15）李健安，（山青一点横云破—一神学与生活》，马来西亚：人人书楼；1992
16）加拉太书五章12节：「割绝」原意「割损」，在我看来，保罗因割礼责备弟兄姐妹，「气得骂粗话」了。
17）钟鸣旦＜罪、罪感与中国文化＞《神学论集》97，（光启出版社1993），335—362。余德慧编《中国人的面具性格—一人情与面子》三版（台北：张老师出版社。1987）。
548


神学论集-山海经中凤与龙的象徵及其神学意义-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

山海经中凤与龙的象徵及其神学意义

唐淑芳
（道明会修女，辅神教义糸二年级）
前言
梵二赞同并教导：「天主公教绝不摒弃非基督宗教里的真的。善的、圣的因素，并且怀若诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诚与教理。这一切虽在许多方面与天主教所坚持。所教导的不同，但往往反映著普照全人类的真理之光。」（非基2）此一教导既肯定非基督宗教和文化，所以笔者愿将中国神话最为完整的占籍《山海经》中［精灵崇拜」最常见的凤与龙作一尝试的介绍。内容如下：
壹、山海经的来源。贰、（一）山海经中的凤凰，（二）山海经中的龙。参、圣经与山海经象徵的比较。肆、神学反省。伍、结语。
壹、山海经的来源
《山海经》可以说是中国正统文化下的一部奇书，虽然为「经」，却与中国早期的经书不太相同，不是官方的历史文献，也不是
549
哲人的智慧创作，类似一部古代人的百科全书，其内容包容万象，记录了不少古代社会的各种民俗活动，有神话、传说、地理、历史、宗教、民俗、历象、动物、植物、矿物、医药、人类学、民族志、地质学等宝贵的资料。这一部书的来源，专家学者意见颇为纷歧，有两种说法值得参考，一说《山海经》为古代巫书，巫师们所留传下来记神事的书，也因此保留不少非官方意识的宗教活动与生活资讯；另一种说法《山海经》是周朝官府天下地图的档案资料，这些资料因为直接来自於各地官府，大多是第一手的采集物，尚未经过官方的系统转化，保留下不少地方的文化资讯。这两种说法皆指出《山海经》有浓厚的民俗色彩，不是一时、一地、一人的作品，可能经由一位或一组作者综合各地各期的材料整理成书，明显地是整个编辑过後的作品。
贰、山海经中的凤凰与龙
一、山海经中的凤凰
1．凤凰的形色与名称：
今观《山海经》书中所记载的凤凰，有真实禽鸟的描写，有依据图像的陈述，更多是经传闻後的神话禽鸟形象。所记载的名称各不同且形状有差异，而凤凰只是对禽鸟的总称。例如：西山经：「昆仑之丘有鸟焉，其名日鹑鸟，是司帝之百服。」南山经：「丹穴之山……有鸟焉，其状如鸡，五采而文，名日凤凰。」西山经：「女床之山……有鸟焉，其状如翟而五采文，名日鸾鸟，见则天下安宁。」海内经：「有五彩之鸟，飞蔽一乡，名日医鸟。」大荒西经：「彝州之山，五采之鸟仰天，名日呜鸟。」大荒西经：「有五采之鸟，有冠名日狂鸟。」各经记载的名称不同，其外形皆十分美丽，即所谓「五采而文」，极为强调它们身上的采纹。而凤凰是这
550
类身被彩纹的鸟类的一个统称。它在中国古代典籍中到了韩诗外传一书所记载时，已远超过山海经中的记载，而更富有神性。卷八：「夫凤象，鸿前而麟後，蛇颈而鱼尾，龙文而龟身，燕颔而鸡喙，载德负仁，抱忠挟义，小音金，大音鼓，延颈奋翼，五彩备明。」从韩诗外传的记载中，凤凰特异形状，更富有「载德负仁」、「抱忠挟义」中国人所标榜的美德，由此可知神话中的凤凰，乃是一种经过想像的瑞鸟。
2．凤凰与和平徵兆：
山海经中的凤凰，不但被人类赋予至高德性，而且它的出现，给人间带来祥和和福祉。西山经：「女床之山……有鸟焉，其状如翟而五采文，名日鸾鸟，见则天下安宁。」南山经：「丹穴之山……名曰凤凰……是鸟也，饮食自然，自歌自舞，见则天下安宁。」海内经：「有鸾鸟自歌，凤鸟自舞……见则天下和。」凤凰的形象，大都是以「自歌自舞」的姿态来成就人间的美善。而「天下安宁」、「天下和」的这种景象，正是终日与大自然奋斗的先民们心中的企盼。
3．凤凰与乐园：
乐园的存在与向往是每一个民族共同的梦境，「乐园」可谓人类最原始、最丰盈的象徵。在山海经中凤凰这种吉祥之鸟，也出现在肥沃的乐园之中。例如海外西经：「此诸沃之野，鸾鸟自歌，凤鸟自舞。凤凰卵民食之，甘露民饮之，所欲自从也。百兽相与群聚。」大荒西经：「西有王母之山，壑山、海山。有沃之国汰民是处。汰之野，凤鸟之卵是食，甘露是饮，凡其所欲，其味尽存……爰有百兽，相群是处，是谓沃之野。」由此归纳可知凤凰降临飞舞之所，其地物产丰饶、圣兽圣木相聚，人民皆「所欲自从」。而这幅景象，更勾划出世界的祥和气氛，人间天堂。
551
二、山海经中的龙
中国人习惯龙凤并称，而龙的崇拜比凤更具有精灵威力。後代的龙王崇拜就是承续了这种精灵威力。
1．龙的形象：
在山海经有不少龙图腾的族群，南山经结论：「其神皆龙神而人面」，「其神状皆鸟身而龙首」，「其神状皆龙身而乌首｝。东山经云：「其神皆人身龙首。」中山经云：「其神状皆鸟身而龙首。」
2龙与雷电风雨之联想：
如海内东经云：「雷泽中有雷神，龙神而人头，鼓其腹，在吴西。」如大荒北经的应龙蓄水，形成後代以龙兴雨信仰。雷电风雨是经常变动无常，龙也就联想为一种变化莫测的神物，如庄子天运篇云：「龙，合而成体，散而成章。乘乎云气，而养乎阴阳。」
3．龙的神能变化：
如说苑辨物篇指出龙具有精灵的变化神能，如云：「神龙能为高，能为下；能为大，能为小；能为幽，能为明；能为短，能为长。」而这变化由来已久，在周易的乾坤两卦的爻辞就以龙的变化作为比喻，如潜龙勿用，见龙在田、飞龙在天、龙战於野。龙从这种变化，与阴阳结合，与天地结合，转而成为天命与帝王的象徵，或被视为人世盛世与帝王受天命的象徵。
参、圣经和山海经中对「乐园」与「龙」「皇权帝德」的象徵之比较
—、龙的象徵比较
1．三分世界的动物象徵糸统。
在世界各民族的神话宇宙观中，上、中、下三分的世界模型常
552
常由水、陆、空三类不同的动物形象来象徵。了解这种三分动物象徵系统的普遍性及文化差异性，对神话研究，上古艺术研究和图腾制的帮助，均有很大助益。天空世界是飞行动物的王国，中间世界是陆栖动物和人类。地下世界分两类，一类属於水生动物，另一类为爬行动物。有一点特别值得注意：神话思维对各种动物的分类与现代动物学分类不同。神话思维往往根据事物的某一点外在特徵，就按照类比联想将其归入到具有同类特徵的类别中去，而不考虑其他方面的差异。
2.三分世界的动物象徵同创世神话的关联：
在讲述世界创始的神圣法典中有溯源性的确定。这种关联明显表现在希伯来人的创世神话中，如圣经旧约创世纪第一章所述，上主雅威造好了海、陆、空三分世界後，从第五天开始造动物：
上界：空中飞鸟，各从其类。
中界：陆地动物，野兽，牲畜，昆虫，人。
下界：水生动物，大鱼，各种水生动物。
3动物的宇宙象徵东西方之差异：
a.西方强调二元对立，例如鹰与蛇的对立反映光明与黑暗、白昼与夜晚、太阳与月亮、天神与恶魔、善与恶、生与死。
b．东方中国文化强调对立面的相互转化，所以阴阳成为两个相化相生、互为依存的有机整体而表现在神话中，所谓变形转换是指某一种动物通过变形而化生成另一种动物，诸如「龙生龙，凤生凤」的说法，在神话须改为「龙生凤，凤生龙」。易经所说「飞龙在天」，荀子劝学篇所说「剩蛇无足而飞」，便是这种爬行动物具有了飞行动物之功能的神话转换。
c.蛇这种爬行动物在大多数文化象徵系统中均具有负面的价值，是恶魔的形象，而唯独在中国文化中神化为龙，具有最高的正
553
面价值，成为统治者「真龙天子」的象徵，这其间的奥秘究竟是什麽呢？一般说来，蛇在众多文化中之所以是一种否定形象，主要原因在於蛇在宇宙模式象徵系统中的地位。它在宇宙模式象徵系统中，只能处在与上界飞行动物相对立的下界地位，因此，凡与天神世界所代表的正面价值，如光明、生命、善等，相对立的负面价值，如黑暗、死亡。恶等，都归到蛇这种无辜的动物身上了。於是，在巴比伦创世神话中蛇的象徵变体—一混沌恶龙，同创造主神马尔杜克的敌对关系，在迦南的神话中恶龙同主神巴尔之敌对关系。在埃及神话中蛇同太阳神之敌对关系，而在埃及的太阳神以鹰来象徵，所以蛇同太阳神斗争是鹰蛇之战神话原型的一变体形式。
同样突出表现对立之间冲突的母题在圣经中转化为上帝同蛇（恶魔）的对立，这种关系奠定蛇在整个西方文化中的否定性象徵意义。例如在圣咏第七十四篇中所述：「你曾用能力将海分开，将海中怪兽的头打破。你曾砸碎鳄鱼的头，把它给旷野的禽兽为食物……夏天和冬天是你所定的」。在依撒意亚第二十七章中，上帝同海生动物对立与上帝同蛇的对立完全等同为一：「到那日，上主必用他刚硬有力的大刀，刑罚海中怪兽，就是那快行的蛇，刑罚海中怪兽，就是那快行的蛇。并杀死海中的大鱼。」
前文中，我们看到对立的普遍性，二元对立在中国神话思维和哲学思维中是相对而非绝对的，中国神话哲学在对立的统一中蕴含著一元论的宇宙观。
二、乐园之比较
1．乐园相同点：
a．凤鸟的自由自在、沃之野的富饶、饮甘露与食凤卵，更可贵的是「所欲自从」，这已不是物质享乐的天堂，同时也满足了心理的需求，也是精神性的乐园。圣经创世纪二章8节至17节也是沃之
554
野，出产富饶，乐园中各树上的果子都可吃（物质性乐园），上主天主在乐园中散步（精神性乐园）。
b．在乐园中是天下安宁、人与百兽和平相处：例如创世纪二章19一20，大荒西经云：……鸾鸟自歌，凤鸟自舞，爰有百兽，相群是处，是谓沃之野。
2．乐园相异点：
a．凤凰的出现与乐园的建立，似乎是密切相关的，因为凡是有乐园性质的地方，往往就有凤鸟出现。而圣经创世纪在乐园出现的是蛇，且蛇是天主创造的一切野兽中最狡猾的。蛇的出现带给乐园分裂、不和平，蛇象徵邪恶的魔鬼。
b．在乐园里有知善恶树，树上的果子不能吃，吃了必定要死，在乐园中人受考验，而结果是死亡和知善恶，或永生，随人选择，在此上下文很清楚印证前面所写东西方动物象徵之差异，和神话思维之差异。
肆、神学反省
一、乐园是天主在历史时空中的计划
在世界各民族的神话中都记载著乐园的存在，它表达了天主愿意藉著人，透过人的团体社会性表达人类的一体及彼此唇齿相依和休戚相关，人只能在永远的喜乐与幸福中才会圆满。更因著天主拯救普世的意愿，藉各宗教和文化的真理来实现她的计划。
二、乐园与末世的幅度
在历史的时空中乐园的出现是一预像与隐喻，它指向圆满的末世向度，是向未来生命的一个有意义、有价值的开显。
三、建设现世的乐园
人都梦想一个理想国的出现，然而这个理想国就存在现实世界
555
之中，在生存的环境中应造就一个动物、植物与人类同生共存的世界，使生物展现出最佳的生命形态，这才是整个世界的圆满完成。例如：社会环境的保护工作、社会服务工作，更具体的关怀社会边缘人，使人获得理想的生存秩序、活得更有尊严。
伍、结语
由山海经之察考可见，人类对於乐土、安和国度的寻求有无限的向往。祈盼天主拯救普世的意愿，藉著各民族的文化、宗教真理得以实现。凤凰和龙的神秘、美丽，带来祥和、幸福的徵兆，永存在中国人的心中，难以抹灭。
参考书目：
1．罗师宋涛著《神话故乡一山海经》时报文化出版社
2． 郑志明著《中国社会的神话思维》谷风出版社（1993年6月出版）
3． 叶舒宪著《中国神话哲学》中国社会科学出版社（1993年3月出版）
4．徐华珰编著《中国凤凰》
5．（中国的龙）轻工业出版社
6．梵二文献：（非基2号）
556
凤和它的部位图：

1．凤嘴
2．凤冠
3．凤坠
4．凤颈
5．胸
6．翅膀
7．背
8．凤胆
9．飘翎
10．尾羽
11．主凤尾
12．凤尾眼
13．跗趾
14．后趾
15．内趾
16．中趾
17．外趾

557—562


神学论集-圣神与祈祷-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

圣神与祈祷

Raniero Cantalamessa 著 石室 编译 小德肋撤 整理
（上海耶稣会神父）
献给 朱洪声神父
比国耶稣会神父乔治佩道南与朱洪声神父是中学时代的同班同学，他将原著的法译本送给洪声神父。洪声神父阅读後极为欣赏而转赠於我，我以之为灵修之日用粮，每日阅读得益匪浅；而＜圣神与祈祷＞一章给予的神益特别丰厚，故译成中文，愿与读者诸君共享，并以志纪念。
石室1994．3. 19
译者按
作者Raniero Cantalamessa生於1934年，是嘉布遣诺方济各会神父。曾执教於米兰圣心大学。自1980年以来，在将临期和四旬期讲道，每星期一次；并给教宗、圣部枢机和主教，以及各修会总会长提示默想。
1986年出版《基督主宰下的生活》（La vita nella signoriadi Christo），这是领导我们阅读圣保禄的《致罗马人书》并领会该书的真正精神。
＜圣神与祈祷＞乃是前书第九章，原题为＜圣神为我们转祷＞。
563
《罗八》专论圣神。《罗马书》使用「神」一词共三十次，第八章占十九次，字里行间到处可见圣神的临在。我们每人从领受洗礼之时起，圣神便居住在我们心身内，由此溢出我们新的生命。生命乃活动之本。在渊源於圣神的新生命的活动中，保禄专诚提出祈祷活动，作为基督的信者，从天主子女的身分，发展为修德成圣的关键性活动。没有祈祷，子女身分无从发展，谈不到修德成圣，更无法完成死而复活而归属於主耶稣的圣洗效应。圣神既为新生命之本，亦为新祈祷之本，信者之灵修锻链中，祈祷承接信德的教导，引导众人寄希望於永生的天主，万民的救主，其益无比（弟前四5、10）。
若欲开始见到天主之光，你就得祈祷；
若已投入成德只路，欲光明日益上升，你就得祈祷；
若欲有信德，你就得祈祷；
若欲有望德，你就得祈祷；
若欲有爱德，你就得祈祷；
若欲有神贪之德，服众，贞洁，谦虚，良善，刚毅之德，无论什麽德行，你就得祈祷；
祈祷使你有抵抗诱惑之功力，解脱诱惑之恩估，保持贞洁，结合於天主。（其福安琪拉付利诺）
拉丁礼教会内，我们常使用奥斯定的名言说：
「只要你爱，你就可随心所欲。」
说得非常正确。
东方礼教会内，我们的兄弟姊妹使用无名氏的名言，不亚於拉丁礼教会：
「只要你祈祷，你就可以随心所欲。」
564
何谓祈祷？
祈祷在於反诸身，集中心神，收敛起来，投入无穷的深渊——天主。祈祷犹如呼吸，是生命生存的必要条件。肺活量的大小，对运动员的竞技能力甚为重要。同样，在灵修生活方面，尤其在逐渐向前推进时，以坚强的信心举行祈祷是必须的。
本篇默想的性质
当我们的心灵旅途到了转折点，前阶段结束即将转入後阶段时，本篇默想具有关键性质。
心灵旅途的前阶段——福宣阶段，我们通过信德，化基督天主子的身分为我之所有，所以我们受父之收养成为天主子女，因而既分享基督天主子的存在，也分享基督天主子之行，而行自存在出。灵修旅途的後阶段即指导阶段，基督信者接受鼓励，要以基督之行为楷模而实行基督之行。祈祷一环，位於前後两阶段的转折点。
壹、我们祈祷的「软弱」
圣神扶助我们的软弱，因为我们既不知该求什么，又不知该怎样祈祷才好；圣神却亲自以不可言喻的呻吟为我们的转祷。洞察人心灵的天主，深知圣神的心意，深知圣神为神圣子民的转祷常同天主的心愿是一致的。（罗八26一27）
上述两节文字简练而含意颇丰，以祈祷为主题。
首先谈「为什麽」要祈祷：导引我们阐明祈祷的神学基础。祈祷的神学基础
详细观察救恩史的发展，「为什麽要祈祷」这问题，确实有提出的必要。基督已降来人间并为罪人死，又复活得万民之主的地位，而且常与我人同在。在这样的历史背景下而仍需要祈祷，这并不是一端自明之理。基督救赎了我们，「在基督内已不再有定罪判
565
决，我们已解脱罪恶和死亡。」（罗八1—2）。那麽那里还来「呻吟叹息」？那祈祷之声何必从教会心中，基督信者心中，甚至受造宇宙中，不断地冉冉上升萦绕於天庭呢？信德既以天主的德能化成我人之德能，「软弱」何以仍在？究竟我们是否已经得到救赎？圣神是否已倾注到我们心灵中？
答覆就在经文中。固然我们确已领受了圣神，但领受到的是圣神的初果；我们已得救赎，但救赎尚未圆满，我们的得救仍在望德中（罗八23以下），我们仍在旅途中。在世信者的处境就是如此，既有「已然」又有「尚未」。祈祷之所以然，显然由於我们的得救尚未成功，信者仍须拾级而上。倘若没有尝到初果，我们不会怀有祈求的向往；倘若圣神已圆满地倾流我身，则除了赞颂感谢之外，我们别无他求。信者的祈求溢自信德与望德之间隙；从我们之已得和我们之仰望两者之间流出。说到底，我们已不是罪恶的奴隶，已有子女的自由身分；但赤子之心尚未真切，自主之权尚未掌握，谈不到子女的自由身分腾飞到荣耀的程度。天主子女在世处境与产妇分娩之呻吟相似（罗八22）。
注意：此处使用祈求一词，指祈祷的一类，用於「需求」的祈祷，转祷代别人，为别人举行的祈祷，其中当然包括为别人代求的祈祷。这都是旅途中信者之祈祷。
我们的软弱情景
我们的软弱首先反映在祈祷中，一则我们不知道该求什麽；二则我们不知道该怎样祈求，所以我们的祈祷是软弱无力的。圣保禄宗徒原文有双层意思：「我们不知道该求什麽，祈祷才是合格的。」拉丁通行本译成：「我们不知求什麽才合格。」正突出此双层意思。圣奥斯定分析出两点：「Quid ores你求什么？Quails ores祈求时你怀有怎样的心态，」理解经文就深化了：我们不但不知道该
566
求什麽？还不知道我们应以什麽身分，怀著什麽心态进行祈祷。
祈祷的功效
我们祈祷缺乏功效，究其原因有三。拉丁成语有云：「mali，mala，male， petimus」我们祈祷的人坏，求的东西坏，求的方式坏；这三坏组成坏祈祷。圣神的扶植就在於真心诚意的铲除或修补自我内在的缺点。
祈求内容的缺陷和卑劣。圣保禄肯定我们不知道求什麽，我们却自以为深深明白要向天主求什麽。我们要求的太多，常有数不清的事物要向天主提请。心静下来，向天主一开口，就喋喋不休争先恐後地一吐为快。这倒是事实。事实的另一面也可说是正确的。过去有位灵修导师讲了一个故事：一个农民多次请求要见国王，一天他获得批准，终於可以当面向国王提出要求。到了上朝时，他走到国王面前，开口向国王要求的，竟是一担肥田的大粪（尼尼微依撒克）！我们向天主提请的事物，同天主有意赐给我们的恩惠相比，正属大粪之类。物质世界之价值，仅限於此世而微不足道。主耶稣曾调实质性事物之外的「剩馀」部分，对寻求天国之人，是天主可赐可不赐的东西。
在我们举棋不定，不知该求什麽的情况下，圣神扶助我们，代我们转求，求的正是她深知圣父要赐给的。圣神肯定有求必得。他洞察天主的蕴藏，熟悉天主对每个人的设想。
贰、投入圣经学校学习祈祷
我们祈祷的弱点主要在我们自己。我们不但求坏的东西，而且作为祈祷人，我们的心也坏。圣神来临我身，首先起正心作用，心正才是祈祷的发源地。他教导我们祈祷时心要纯正，不能怀有坏人之心；勿以奴隶态度，应以天主子女的身分，怀有赤子的心态而祈
567
祷。这是我们学习的重点。
圣保禄说圣神亲自抒发不可言喻的叹息为我们祈祷，为我们、亦在我们内祈祷，实际上在教导我们祈祷。换句话说，他祈祷是他「教」我们祈祷。我们必须探索圣神的意向，知道他在求什麽以及如何求，那麽祈祷的「秘诀」我们就不难发现。
固然圣神在我心内无声祈祷、无言祈祷；圣经文学记录的祈祷就是圣神的无声祈祷。圣神启示旧约祈祷人，让他们以自己的思念情绪，自己的言语表达而以文字记录，载於经书。统观圣经祈祷，经文已明白表达出那些不能言喻的圣神呻吟叹息，我们可以口诵心维品尝其韵味。最终，我们自己体认天主圣神在自然界和人心内的呻吟叹息，也确实是无法言喻的。
教义明白肯定圣神今日仍在教会内和每人心灵中无声施教，以新的方式重覆昔日教导—一先知们所说而记载在经文上的；那麽今日的教会和信者心中的祈祷常与昔日先知的祈祷一致。因为出自同一圣神的呻吟叹息。圣神的祈祷方式前後一致。
职是之故，我们必须去圣经学校上祈祷课。主要学习如何调整我们的心，使之与圣神协调，学习圣神的祈祷并和她一同祈祷。
圣经祈祷人，心怀怎样的感情？我们采访亚巴郎、梅瑟。耶肋米亚。圣经介绍他们是伟大的转祷者。（参耶十五；加下十五 14），
圣经记载，这些伟大祈祷人身上最最引人注意的，是对天主的一片信赖之心，以及敢於和天主对话的魄力。丝毫没有奴隶相。圣经祈祷人是自由人。
亚巴郎为索多玛和哈摩辣两城居民祈求（创十八22以下）。他一开始就说：「你真要义人同恶人一起消失吗？」言外之意是「我想不到你竟然会作出这样的决定！」「将义人恶人一并诛灭，一样
568
看待，你绝不能！审判全球的天主，岂能不行公义！」（创十八25）然後进行讨价还价说：「我虽只是尘埃灰土，却敢再对我主说……」「求我主且勿动怒，容我再进一言……」「我再放胆对我主进一言……」可见亚巴郎很明白，天主是天主，他是他，但他所以胆敢同天主讨价还价，是由於真诚的友谊填平了鸿沟。天主自己称亚巴郎为：「我的好友」（依十四8）。朋友之间各自把握交往的分寸。
梅瑟的胆量更大。有两段经文可以证明（出卅二和申九）：
主说：「你下去！因为你从埃及领出来的百姓败坏了！他们很快就离开了我的道路，以金牛代替我而朝拜！」
梅瑟说：「可是这些人确是你的百姓啊！是你伸出手臂，用大量力气带出埃及的啊！」
犹太拉比传说，把梅瑟的言外之意明白说了出来。按照他们的读法，梅瑟回答天主说：
「百姓忠於你时，是你的百姓，是你从埃及亲自带领出来；百姓背叛你时，他们是我的百姓，是我从埃及带领出来的。」
於是天主使用计谋，在梅瑟面前抛出迷人的前景——一朝消灭了以色列，「我要使你成为一个大民族。」（出卅二10）。
梅瑟却回答说：
「你施展了大力，伸出强硬的手臂，领你的百姓逃出埃及的奴役。现在为什麽向以色列大发其怒。当心埃及人能说什麽：说你恶意带领他们出去，要在山中杀死他们，因为你只会许诺，不会做到。」
圣经说上主同梅瑟面对面谈话，就如一个人同朋友促膝谈心一样，这是圣神启发的祈祷。十六世纪圣依纳爵指示祈祷导师要让祈祷人单独留在天主身边，以受造物的身分站在造物主面前，或仆人
569
站在主人面前，正如两个朋友当面交谈。依纳爵只是师承圣经传统心术。
耶肋米亚的祈祷，只是一声声怨气和抗议。
「主主，我上了神的当；我故意上你的当。」
「我若说，我不再想念他（上主），不再以他的名发言；在我心中好像有火在焚烧……」
天主经常受到质问：「主呀！好醒了，你还睡啦！」「你先前的许诺，哪里去了？」「我们苦得焦头烂额时，你怎麽藏起来，远在天边？」「你待我们就如待宰的牲畜。」「主呀！求你不要装聋！」「你不睬我，要到几时呢？」
如何解释这些祈祷现象
我们的出发点是圣经，而圣经所载无非是天主之言。上述旧约祈祷人向天主诉述的苦哀怨言，都来自圣神的默感而发自内心的。难道天主自己推动子民，在神面前任其胡言乱语？
答覆如下：圣经祈祷人自知为天主所造；他是造物者，我是受造者。人与天主之间存在的从属关系，组成天人之际所有关系的基础。基础应该保持完整巩固；基础问题保证後，在这基础上，由圣神从上而下深入人心的启发下，才可以发生其他一切关系。情感层的反应都可允许，语无伦次过了分，基础关系常起调整作用。
从圣依纳爵的灵修心术看问题，灵修在於练习天主与我人之际的关系，亦即熟练受造者同造物者天主的交往关系。基础态度要求受造之人意识到自己存在上的基础关系，是双向关系：人为天主所造，人之存在得自天主，人之归宿仍在天主。人，来自天主，返归天主。存在上的关系如此，行为上的关系在於接受存在上的关系， 藉造物主救主的助佑，自主掌握生存的发展规律—一尊敬造物主，把自己托付在造物主天主的意旨手中。「心神操练」的出发
570
点（Principe）即在打下灵修基础（Fondement）。具体问题则是人与天主之间横著暂世的人与物，作为人使用的价值，又为协助人共同回归天主。回归天主是绝对的必然的方向：人须自愿以此为目标而为自己的生存定向；在使用问题上，亦以此目标为决定取舍的标准。
圣经祈祷人内心处於沉思的气氛中，自觉地感到造物主的无限威严及至高无上的神圣：人与天主之间存在著不可逾越的鸿沟。自己俯伏在天主台前，深知自己生命的运转掌握在天主手中，生命的归宿在天主身上。祈祷就以天主的旨意化为我之所欲。
这一切为圣经祈祷人都不成问题。他们不是坏人，不求坏东西，祈求的方式也不坏。但思想上、言语上仍有改进的必要。祈祷正是起这方面的作用。耶肋米亚同天主争争吵吵的时候，突然从他心中迸出：
「至於你，上主，你认识我了解我；你洞察我心之所向……」 （耶十二3）
「天主却永远是我心之所向，我幸福之所在，稳固的磐石……」（咏七三20）
梅瑟子民的教育者，喋喋不休地叮嘱以色列：
「你们应该知道，只有雅威（上主）你们的天主是具天主。」（申七9）
「天主」一词，为世界各民族各文化所习用；以色列也同样使用。以色列应当承认敬拜的「天主」有两个标记：一是自行启示的天主，梅瑟在焚荆中听到自名为雅威的天主；二是祖宗亚巴郎、依撒格、雅各伯（以色列十二支的祖先）的天主，特选以色列民族为子民的天主。圣经记载，以色列子民和天主之间，先有祖先後有梅瑟先知为证人为桥梁。桥是坚实巩固的，任何力量不能动摇它；纵
571
然有疑问、混乱、语无伦次等等现象在思想领域范畴内，不占心的边缘。面对天主的奥秘，我人总觉得深渊莫测；黑夜之喻有其根据。旧约祈祷人之心常在天主身上。风浪暴雨大施淫威仅及洋面，洋底仍安之若素。思念一转，内心常升起一股热情，承认天主安排的合理而接受安排。天主发怒之时亦有同样反应。「上主，我赞颂神，因为神虽向我发怒，但你的怒气已经止息，且还抚慰我……」（依十二1）「雅格的天主，你盛怒时，何人能在你面前站立？」天主有时也发怒若狂，但人的内心深处承认理在天主一方（咏七六11）；实际上他始终服从天主。他亦深知自己有罪，天主的行径非人所能理解，以人的罪对照，亦能明白其所以然。
旧约祈祷人最喜欢向天主说：
「上主；我祖先的天主，你应受赞美！
你对我们所行的一切是公义的；
你的一切作为是信实的；
你的一切道路是正直的；
你的一切审判是正确的……」（达二26—27）
梅瑟之歌：
「他是磐石，他的作为完美无比，
他的行径公平立正。」（申卅二4）
「神是公平的」—一听到如此发自内心深处的三言两语，上主心满意足：「人的其他胡说八道，我不介意。」天主说。「随他便，我已解除武装！」
参、假善人的虚伪祈祷
承认天主是天主，人是人；即人是天主所造。此信念源自圣经祈祷。若以「坏的」祈祷为对照，对「好的」祈祷的评价可以更为
572
正确。
「好的祈祷」受到天主之言的认可，「坏的祈祷」受到批评。
圣经否定的祈祷是怎样的呢？人抱怨天主，天主也会抱怨人：
「这个民族，嘴唇尊敬我，心却远离我；前人教训后人传，传袭相承都枉然。」（依廿九13）
耶稣引用此语斥责法利塞人：
「他善人呀，依撒意亚先知的预言，针对你们非常正确。」 （玛十五7—8）
可见耶稣评价心口不一致的祈祷为虚伪的祈祷，心口不一的祈祷人为假善人、伪君子。
圣经祈祷人讲耶肋米亚先知的话：
「但是，天主，林知道，我的心与你同在！」
而天主说假善人：
「可是，他的心远离我！」
圣经祈祷人的心，常与天主同在，有时口出狂言，胡说八道，反对天主，讲冷酷话，哭诉责怪，控告天主。而假善人，嘴常与天主同在，绝对不会失礼，但心却反对天主。圣咏七十六篇36节这样描绘他们：
「但是他们满口欺骗，以口舌向天主说谎言」；
耶肋米亚则说：
「上主，你在他们口舌上，不在他们心头上。」（耶十二2）
天主抱怨：
「这个民族唇舌尊敬我，心却远离我。」
问题不是心不在焉的祈祷，祈祷人控制不住自己的思维力。如祈祷时，不故意的分心走意，思想不集中；只要不是明知故犯，问题不大。耶肋米亚先知和主耶稣谈的是严肃问题。假善人的心口不
573
一是心与口的背道而驰；口之所说，心在反面。人欲天主的恩惠，胜於施惠的天主，甚至不欲施惠的天主。在这种祈祷人的心目中，天主不是天主，失去了她位於万物之上的超越性。他已被祈祷人视为「摇钱树」，化为祈祷人手中的工具，沿著人的意志而运转。这样的祈祷没有半点情谊，然而祈祷人却是奴隶，狡诈投机，承认本人的无能和主人的权能，但他们心中只有一个念头：把天主的全能化为己用。如此祈祷，并无心灵交往。只以奴颜媚骨取得私欲的成功——是卑鄙的交易。
充塞在伪君子胸怀中的所谓祈祷，可以名之日「外交家的祈祷」。社交经验会告诉你，相互交谈是友好的会晤，抑或是外交上的谈判。
如果是朋友会晤，双方内心自由自在，开诚布公，直言不讳，三言两语，彼此思想已经接轨；或以眼神示意，心灵沟通尽在不言中?
如果是外交谈判，双方都有心理戒备，言语非常讲究，句句斟酌，字字考虑，旁敲侧击，尔虞我诈，唯恐实情透露而败於对方。
就祈祷而言，真诚的祈祷与虚伪的祈祷两者之间的区别之处，在於人心。天主洞察人心，不必听华丽虚伪的谈论，他以心取人。伪君子只欺骗自己，骗不了天主。天主的眼光直射人之心底。他向祈祷人要求的，只是内心的真诚：
「你却只喜爱出自心底的诫实……」（咏五一8）
心底者内心也，人之所以为人的存在根源。只要诚实在，人的心身无论在什麽情况下，都能博得天主的欢心；没有诚实只能叫天主生气。
当今之世，猜疑和虚伪如洪水猛兽，泛滥成灾，祈祷也受一定程度的污染。假话套话充斥於家庭学校及社会。浓雾笼罩著人们的
574
心。各种以人为中心的文化系统，有意无意间竖起了人与天主之间的对抗矛盾。所谓无神论从未说明「神」的不存在；制度化的无神论要求「神」不干涉人的独立自主。无神论者组成的优秀队伍，他们信仰的是科学；上至天文下至地理，包括人的内心，他们无所不知。圣经称这些人为愚蠢。他们对待撒旦、对待罪恶丝毫不存戒心，而对抗造世救世的天主却全力以赴。在他们心目中，仁慈的在天大父竟然是极大的威胁。宇宙、人心究竟是谁的天下？是人的？是天主的？二者之间存在著你死我活的竞争?
习惯成了第二本性，信者之心的虚伪，教会的厚墙起不了保卫作用。在同天主亲密的交往中，竟未能获得免疫力。当代人的祈祷常是迂曲折，缺乏坦率。亚巴郎、梅瑟、圣咏作者纯朴率直，甚至冒失。可是这种率直诚朴，在我们的祈祷声中已荡然无存。我们的祈祷要求在天大父承行我们的旨意。梵二大公会议提倡适应今日的社会，被曲解为放宽福音的要求，降低道德的标准，开放挡流的水闸。当代人辨别善恶是非的能力，竟然胜过天主，可以取代天主。
可是人之所欲无穷，心力却有限，可以满足我心之所欲者都在流逝中。是非善恶的客观标准，不因我的否定而消失，人的尊严始终存在。一朝而有自知之明，惜乎内疚有馀，悔改不足。人心尚未恢复，真诚的忏悔祈祷条件尚未成熟。
肆、约伯的祈祷及约伯之友的祈祷
圣经举出约伯及其朋友的祈祷例子，对照之下，我们可以辨别两种祈祷方式。
约伯是天主忠实的朋友。一天突然受到灾难的冲击；约伯陷於极为严重的考验中。他做的第一件事，是摆正他同天主的关系。
575
约伯就起来，撕裂了外氅，剃去头曼，俯伏在地叩拜说：「我赤身脱离母胎，赤身归去。上主赐予，上主收回；愿上主未受赞美！」（约一20—21）
请注意：约伯听到一连串坏消息後的反应，不是愁眉苦脸，忧心仲仲，而是立即叩拜祈祷，向天主表明心迹，镇定自若，有条不紊，言谈简要。
约伯的三位朋友闻讯而来，「见他受苦太大，七天七夜没说一句话」。他们做得对，面对痛苦的风暴，言语岂能平息？此後，约伯开口，质问天主；朋友们却自封为天主的辩护人，对痛苦的意义一明二白。
现在静听双方的对话。
约伯诅咒本人的诞生之日：面对如此人间痛苦，诞生不如不生。
友：「人岂能在天主面前自认无罪？」
约：「算我倒楣！」
友：「福哉！受天主惩罚的人！」
双方各走自己的路，思想感情总不协调。
可怜的约伯，语无伦次，既恳求又示威，既控诉却又呼求，声声哀音怨语，都发自满 创伤的心灵。「勿判决我呀！时间不会拖延；明日禄要找我，祁又找不到我！为什麽把我当敌人对待？我做了什麽？」
对方三人，依次各抒己见，侃侃而谈，个个拥护天主，反对约伯一人，唠唠叨叨令人费解。
约伯自认无知，所以对天主的行动莫明所以。
「我，有罪乎，无罪手？」自己回答说：「我不晓得。」（约九1）。
576
天主的辩护人，他们都知道，什麽都明白：哪里有痛苦，那里就有罪。他们认为，天主的启示业已结束；他们却不知道，天主的公义尚未启示。当然，他们更想不到耶稣基督的来临。耶稣真的来临了，他们也不需要。
约伯反驳，朋友偏心；损人以为有利於天主，却由於虚伪。约伯说：
「你们想以诡诈来为天主辩护？以谎言来说理？」（约十三7）。
「可怜！可怜！天主的手打伤我；你们为什么逼迫我，吃我的肉还不知足？」（约十九21）
这出戏，结局如何？
在天主面前，约伯与朋友相争，天主将如何处理？
约三十八章，天主出场。
先向约伯直接讲话，谈了她的全能尊严之高和人的智力之微弱，所以人对天主不可能理解。於是，约伯以手掩口说：
「我卑贱如此，我还能说什么呢！」（约40：4）
「我知道，你事无不成；我无知，语无伦次；过去，有关林的事，只听人言；现在，我亲眼见了你；过去，我胡询；如今，我在友土中，自忏自悔。」（约四二2—6）
天主和约伯，四目相视，爽爽快快讲完後，转身对他的辩护人说：
「对你们三人，我要发怒，因为你们讲论我，不如我的仆人约伯讲访的正确。」（约四二7）
奇妙之至，不可思议！约伯控告天主，天主却判断他的言论正确；他的辩护人，天主却向他们发怒！
「我应向你们发怒，怒火冲天：你们谈论我我，不如我的仆人约
577
伯；他正确，你们糊涂。」（约四二7-8）
天主注意内心的真诚。智力有高低，文化修养有差异，措辞技巧各不相同；但对待天主应当真心诚意，约伯的心真诚。痛苦临身，他不理解，就问：「为什麽？为什麽？」这是对天主讲话，有点心神不宁，因而言语有失分寸，但心口是一致的，心没有远离天主。起初的服从，他没有後悔，更没有收回。
约伯深知天主洞察他的心：「我的脚紧跟著她的足迹。我谨守他的道总不偏离。」（约廿三11）他同天主的关系，确保他的安全。
天主知道，她要考验约伯，考验的程度相当深。
约伯知道，他同天主可以吵吵闹闹，不会过分。
三友人为天主辩护都是陈词滥调，泛泛之论，不著边际，矫揉造作，自己根本毫无体会，没有经过真正的考验。这些人自己估计面临同样的痛苦後，他们的表现要比约伯好，天主的思想，他们知之透彻。从而冒犯天主，因为不能以我认识的天主，等同於天主本身。事实上，他们也没有自知之明。况且，人的痛苦，在天主心口中具有极为严肃的性质，天主也尊重之——天主想到基督的痛苦。
此外，赞美与阿谀，大主分辨清楚。连约伯也知道；他的朋友们嘴上一套，心里又是一套；花言巧语，阿谀奉承。天主不喜爱奴隶的崇拜，更不喜爱奉承。奉承者总是环绕自己的切身利益考虑；他们是担心约伯的遭遇会临到自己身上。显然天主喜爱内心的「真诚」，喜爱子女的孝心，自由人的崇敬。
我们身为神职成员，在约伯身上应该汲取可贵的教训：神职成员不是天主的「官方」辩护人吗？首先是天主公义的官方执行人吗？
神职成员必须警惕、谦虚些，切勿自恃：不知为不知。
578
我们只知有万有真原，不明白真原天主的性体。天主也只明白告诉我们，在她降生为人的耶稣身上，能找到真理、道路。生命；而耶稣也只告诉我们，圣父的慈爱，人只要接受她的爱，天主运筹的一切，都为我们有益，甚至包括我们过去犯的罪。
我们应当只知钉死在十字架上的耶稣之爱。
我们面对自己的痛苦以及别人的痛苦时，要记住梵二的三句话。
「我们慈悲的在天之父，没有取消痛苦；」
「也没有解开痛苦之谜；」
「却让他的独生子降生为人，背负痛苦而死。」
第四句是保禄宗徒说的：
「现在基督的整个身体——教会，同作为身体之首的基督一起生活在痛苦中，以此补充整个身体仍未完满的痛苦库存。」
伍、耶稣的祈祷亦即圣神的祈祷
约伯之书既为智慧书，又为先知书预示救恩史的发展过程；从救恩事迹中汲取历史的教训。约伯的遭遇将在耶稣身上——但提到无穷高的层面上及无穷剧烈的程度上——重新出现；当然没有约伯的局限和游移。都是无辜者痛苦的典型。
「耶稣没有自选自圣自封为大司祭……在世时曾大声叫喊，痛哭流涕哀求苦祷」（希五6—7）
旧约天主的挂名辩护人——法利塞人和经师，他们批评耶稣的论调与约伯之友评论约伯如出一辙：「神亵渎神明」，吹毛求疵，不错过一丝丝控诉他的机会。可是耶稣反问：
「你们中间谁站出来指证我有罪？」（若八46）
直到如今，我们还没听到答覆。
579
相对而言，约伯的无辜，程度显浅。耶稣是绝对「无罪」。迄今为止，谁也没有能真正指证神有罪。受难时，当局的唆使，群众的吼叫，并不影响比拉多；他倒考虑释放她。绝对无辜的圣子耶稣从心的深处向圣父喊出：
「厄里，厄里，肋玛巴克达尼。」就是说：「我的天主，我的天主，你为什么遗弃我？」（玛廿七46）
为什麽？苍茫大地，有问无答，万物沈寂，缄默无声。
第三天，耶稣复活了。这就是圣父的答覆：
吆是我的儿子，我今日生了林。」
约伯问：「为什麽？」
耶稣问：「为什麽？」
一前一後两次问为什麽，天主的答覆始终为受苦人有利。约伯时代信德尚未成熟，承行了天主旨意之後，他得到的赏报，仍是暂世的荣华富贵，比失去的增加了一倍。耶稣在痛苦中学习听命，把生命完全交给圣父之後，得到的赏报，乃是最高层次的、心灵上的、永恒性质的复活。约伯重新度著以前的生活，耶稣则进入永恒的生活境界。
学习旧约先圣的祈祷甚为重要，可以知道圣神在亚巴郎、梅瑟、耶肋米亚、约伯心身上的祈祷方式，以及古代圣者遗存在圣咏中的祈祷，从而学得圣神的祈祷之道。学习圣神在耶稣身上的祈祷之道，对我们是极其重要的；因为现在在我们身上的圣神就是耶稣的圣神。
圣经描述的祈祷，在於人心依附天主，来自天主的人心，念念不忘返回天主。游子身在异乡，心在故乡。耶稣的生活定向—一我返回父家——达到绝对完满的程度。耶稣常以博得父的欢心为生活的目标；父也听耶稣的呼求（若四30、十一42），因耶稣的孝顺而
580
俯允秘（希五7）。圣子的祈祷达到顶峰，无出其右，绝对完满；父子双方各自的意志，绝对合一：人之所欲无非天主之所欲，反之，天主亦欲人之所求。墨子所谓「我行天之志，天亦行我志」，我们仰望的也是这样的高山。
「在古时，天主晓谕先祖是通过先知，次数多方法不一。但在这末世的今天，天主通过他的儿子晓谕我们。」（希一1—2）意思是说，天主之言在耶稣基督身上启示。登上救世工程顶峰的天主圣言告诉我们：祈祷的重点在人，不在言；在心，不在口；在祈祷人的主体，不在祈祷的内容。祈祷是「行」，而「行」流自「存在」，因「存在」乃「行」之本。
在祈祷生活中，圣神带来的新鲜事物，正是在於创新祈祷人，创造人的新「存在」。在旧人的废墟上建造「新人」。旧人虚伪，敌视天主，这是奴隶的本色；圣神剥去此心。「求你再造一颗纯洁的心」，反映耶稣圣心之心；孝顺圣父之心，乐於舍予之心」。
圣神之降临我心，并不限於教导我人如何祈祷，还合於我心而行不言喻的祈祷。犹如在法律问题上，圣神也不限於教导我人做什麽和如何做，却和我们一起做。所以圣神不给我们颁布祈祷之律，而赐给我们祈祷之恩。圣经祈祷之於我人，先从外表学习，而後按部就班，分析学会。就是说先观察亚巴郎、梅瑟、约伯和耶稣的行动形态而摹拟；然祈祷之恩来自天主，如活泉之倾注而渗入我心灵。当然在人的方面；後於祈祷之恩的阶段，学习与锻链自有其必要性和重要性。但涉及祈祷，首先要传播的好消息在於祈祷之神的临我身心，正如救恩已近我人间一样；祈祷的本愿已近我心。本原则是：
天主派遣他儿子之神深入我心，在我心内呼喊：『阿爸！父呀！』（迦四6）」
581
所谓「在圣神内祈祷」就是这回事，或云「通过圣神而祈祷」指的是同一回事。
在祈祷上，一如在其他场合；圣神「从不凭自己说话，而说他所听到的一切」（若十六13）。他不说新的事物以别於基督。他只是在基督信者的心里，唤起耶稣的祈祷，耶稣对圣父孝顺之心孺慕之情。耶稣说：
「圣神将光荣我，因为他将受之於我的传达给你们」（若十六14）。
圣神将耶稣的祈祷传给我们，我们受宠若惊，惊讶不已地说：「我在祈祷，但现在不再是我祈祷，而是基督在我内祈祷（迦二20）。」「阿爸，爹爹」的呼喊声正是耶稣面对圣父发自孺慕之心的用词，是通过圣神，耶稣在我心内喊出的。肯定不是圣神自己的呼声。圣神面对圣父不会喊出「爸爸」；圣神为圣父所「发」而非圣父所「生」。因此每当圣神教导我们向圣父叫「爸爸」时，他采取母亲的姿态—一希伯来文圣神是女性词—一。母亲教子女向父亲叫「爸爸」，自己也用此词叫丈夫，让孩子养成习惯，梦中也会喊「爸爸」。这是古代一位作家的话，颇有人情味。
教我们祈祷的圣神是耶稣天主独子的圣神，她把耶稣孺慕孝顺之情倾注於我们心中。同一圣神也是圣父所发的圣神，作为圣父之神，圣神启发我们身为天主子女的意识。
「天主之神会合我们的神，证实我们是天主的儿女，我们也就意识到天主儿女的身分。」（罗八16）
罗八14—17阐明三层道理。（1）圣神使我们成为天主的儿女；（2）圣神启发我们的意识，证实我们确有天主儿女的身分；（3）领导我们以天主儿女的身分而行动。先创造天主儿女身分的存在；激发存在的意识；化意识为行动。开花结果都以存在为本，都是圣神的效应。
582
圣神的功能有时实现的方式非常突然而又强烈。於是呈现在领受者心灵之前的是一幅奇妙的景象，瞻仰之馀令人赞叹不已。当心灵在避静中非常热忱的状态下领受圣事时，真正聆听天主之言，或者专诚祈求圣神降临的场合，在天大父以一道明光或点点星火显示於你时，孺慕之情油然而生。你本人有再生之感。分秒之间，前後宛若两人。这就是所谓体验到天主的父性，从这样的经验中产生出缕缕柔情，高度的信赖，使人感受到至尊天主的厚爱，竟俯身揽我於怀中倍加宠爱。另一方面，天父显示慈爱的同时，又使人感受她超越万有的尊严而不敢抬头仰望，以至拉丁主祷文第一个词Pater（父）也念不出口。因为口还没有张开，胸怀已由神圣敬畏之情所占有；心脏似乎停止搏动，言语阻塞，只有缄默才是欣赏韵味的方式。不少圣人说了Pater，整整几个小时流逝而第二个词仍未出口。
嘉德琳圣师的神师加布人真福雷蒙说她主祷文常念不完毕。因为她早出神进入无言之境。一位初学修女发现里修的德兰，手忙於做活而神情超拔。别人问她，她说：「想到上主是我爸爸，觉得情意浓郁。」
圣保禄口授书信，圣神蓦然冲入心灵，受启发而喊出一声［爸爸」时，心中亦是此番景象。更上一层，他默观著耶稣之圣心在天父面前不停的跳动。「福哉！承认天主为父之人。」乃是戴尔杜良的惊叹。
默想到此再能说什麽呢！承认天主为父，何其幸福！品尝天上韵味吧！
必须注意的是，上述两种心境，并非水火不相容；敬是基础，在这基础上，我人同天主的亲密关系才能牢固地蓬勃发展。天主深
583
於我心之最深处，但亦高於我心之最高处。出发点总是我乃天主所造。受造之人能同造物主神交密谈，已经说明人的尊严，何况又上升到父子关系层面。但此间是尘世；信友的生活常态是—一内心承认造物主为父且深信不疑，口中亦念主祷文，然而没有任何热情洋溢的感觉。口诵心维主祷文仅仅为了遵守耶稣的训示和履行神的教导，才敢称天主为父。当是之时，应该知道，诵念者不一定能感觉到什麽情谊，但是天主听你叫「爸爸」，等於听到圣子的呼喊，她满心喜悦。当初我们领洗时没有听到圣父说：「你是我儿子，我圣子的兄弟姊妹。」事实上，圣父确实收养了我们。
贝多芬耳聋後仍继续作曲，担任指挥，听众欣赏他的作品，演奏完毕，掌声如雷，他一点也听不到。这犹如我们神枯中的祈祷，信德的音色优美无比，天主听之更是悦耳。
可惜，事实上我们诵念主祷文时，不会想到「爸爸」一词对我的意义和关系，更不想天主听到我的一声「爸爸」会引起神慈父心肠的反应。没有子女的人或许不容易体会做父亲的喜乐。听到孩子叫爸爸，促使你意识到自己是父亲。
我们每次念「我们的天父」，每次给天主做父亲的喜乐，其乐融融。「他内心要感动，五内要波动。」（欧十一8）这就是天主听到我们叫他「爸爸」时，内心的情况。纵然我们感觉不到孺慕之情，我们仍旧应当按照信德和教会的训导，口诵心维，常常念著「我们的天父」。
神枯时，往往会感到天主不在或很遥远。这时，正是发现我们祈祷生活中圣神所占重要地位的时机。我们看不见、听不见，更觉察不到，圣神常在充实我们的言语、我们的呻吟，以响应天主之情。谦虚、热忱，而又「洞察人心的天主，知道圣神之所欲究竟是什麽」（罗八27）。耶稣指出雅格和若望不知道求什麽（谷十38；玛廿22），
584
他们只知道求，但不知所求的价值和条件。保禄宗徒反映耶稣的话，也说我们不知所求。我们更不知道应该以什麽心情诵念「我们的天父」。当求的，我们不求，却求不当求的，而又不知所求的是什麽。嘴上叫天主「爸爸」，内心却无感受，口诵与心情不一致。这就是保禄宗徒所谓祈祷的「软弱」。我们应当感谢天主，保禄的经验之谈，提高我们的信心。不知要求什么，不知所求的价值，口头所说与内心的感觉不协调；这些都不成问题。信赖耶稣，圣子之神与圣父之神是同一圣神。圣神证实我们确是天主的儿女，又启发我们的孺慕之情。遵从主的教导和圣神的培育，大胆地说：「我们天上的爸爸。」
圣神是我们祈祷的灵魂，灵心之光；滋润我心的枯萎，温柔我心的冷酷。
但是圣神的一切活动，要求我们作出相应的准备—一信德。我心若常处於信仰状态中，遵照主耶稣的教导，心维而口诵「我们的天父」，圣神自会帮助我们的软弱，为我们代求圣父愿意给的恩宠，其他各种所需不在话下。
所以，开始祈祷念经时，要静下来，面对天主圣父，或默念或沉思。
「爸爸，你已给我圣子耶稣之神，我的心神与耶稣之神合而为一，我就口诵心维这篇圣咏，做弥撒、望弥撒，静静地站在你面前。我愿意献上耶稣给你的光荣和喜悦；现在＊在我心中向赫祈祷，我也同她一起祈祷。求你收纳我们的祈祷。」这祈祷似缕缕馨香，袅袅上升，直达天庭，圣父乐於接纳：「好香呀！我儿子的香气，像上主祝福的肥沃土地的香气。」（创廿七27）这是依撒格说的话。圣父对圣子也可以使用这番话，希望圣父对我们也用这番话；而我们确实是基督的馨香（格後二15）。在圣父台前我们固应
585
如此。
我发现，若欲确实知道我是由耶稣之神而祈祷，最简单的方式是以耶稣授予的话向天父说：
「我们在天之父……」
我们要持续诵念「天主经」，一而再、再而三，重点不在遍数，而在重复。许多有志灵修者，采用福音经所载：「耶稣达味之子矜怜我！」之句；怀著盲人的信德，重复诵念，自行培育心祷灵修。我发现，诵念耶稣所用言语，怀著耶稣对圣父的孺慕之情，为心祷灵修的培育更有意义。前者向耶稣祈祷，偕同耶稣祈祷，会同耶稣之神祈祷。当然逐字逐句一直体味其词意句义，至少我做不到，特别同时有其他事务的时候。但是祈祷活动的内心节奏，就是这样建立起来的，其间注意力集中而到正时，词句的价值更能表现。
——愿你的名受显扬；—一愿你的国来临；——愿你的旨意实现在人间；—一免我罪债；——从凶恶者手中，解脱我们。
主祷文包罗万象：天上人间、灵魂肉身、世人各种境遇，无不—一被纳入七祈求中。表面上，主祷文不提圣神也不提圣子，正是因为圣神和教会新娘时时向新郎祈求，「你来啊！」然後圣神以耶稣之言教导新娘说：
「我们的天父……」
有些手抄本竟然枉加补充，在「求神今天赏给我们日用的食粮」句後，加上「求圣神到我们身上来净化我们」。但不可把圣神列入所求的事物中。而且「你们既然是天主的儿子，天主派遣了神儿子之神进入我们心内呼喊说：『阿爸』」。可见圣神在我身上领唱，我们附著唱「我们在天之父」。接受圣神指引的人才是天主的儿女。圣神不参加的祈祷，叫喊爸爸，都属枉然。我们自己有什麽资格？
586
最要紧指出的是：主祷文不但为主所传授、教导、培育我们诵念的祷文，而且又凝结著主自己的祈祷，句句出自他肺腑之言。特别在革则玛尼橄榄园向父诉苦的祷文，「耶稣在世时，曾大声流泪祷告，哀求全能的救他脱离死亡的天主。由於他的孝顺而蒙垂听」（希五7）；「他虽为天主子，仍藉著苦难而学会服从」（同上，8）。我人在苦难中念及此境而诵 「我们在天之父」，叫一声爸爸，「我的父」（玛廿六39），以基督痛苦的祷告化为我之祈求，哀求「救我於凶恶」，该是有力的鼓励。遇诱惑，诵「求免陷於诱惑，忆当初主也三退恶魔的进攻；求日用粮，想到主也有饥饿口渴的体验，在十字架上还大声喊叫我渴！」
总结上面的默想，请听圣奥斯定的话：
我们的主耶稣基督，
（1）为我们祈祷，
在我们内祈祷，
受我们的祈祷。
（2）为我们祈祷时，他是司祭，
在我们内祈祷时，他是头我们是身体，
受我们祈祷时，桃是我们的天主。
（3）他们要在桃的祈祷内听出我们的声音，
在我们的祈祷内听出他的声音。
译者按
1．里修的德兰，上下楼梯一级一声［妈」，不听到妈妈的回答，不跨第二步。基督之神与我心神一同向在天之父喊爸爸，然後以信德的耳朵聆听天父之神对给我心神说：「唉！你是我的儿子，我宝贝你！」
2．圣依纳爵（神操）249—260提供两种方式以诵念主祷文（或圣经或其
587
他经文）：
（l）念一词一短句，停下来玩味词意句义；
（2）似呼吸节奏诵念经文。
陆、「你命我做的，求你给我做。」
可见在我身上存在著一股祈祷泉源，隐而不露。安提约基主教殉道圣人，曾谈及圣神在我内心的声音。他写道：「在我心中只有一股活泉涓涓而流，无声地喊道：『向父这边走来。』（致罗马人书七2）」在乾旱地区，苍天久不降雨，河水乾涸。倘若根据一些资料或徵兆，某地深处存在泉源，那时，任何困难都须克服，层层深挖，不见泉水总不罢休；一定要设法引水。我们在心灵层面也应如此做，努力把「人心内涌往永生的泉水」（若四14）引在我心神前。泉源肯定在我心之深处。洗礼之水流在我身，圣神就倾注我心灵。我说，必须不停地挖。我们经常把垃圾、糟粕往河床里倒，阻塞其流道。我们的心、我们的思想经常开小差，浮沉於世俗肉情之中；於是反圣神的那些思潮，冲击著我们的心灵。
今日欧洲教友未尝不意识到祈祷的需要，但又盛行一种倾向，向佛道取经、学静坐、做瑜伽等等，或者不停地追求祈祷的向导、祈祷的方式、祈祷的场所。（译者按：这一切若是出於真心诚意亦无可非议）无论如何，归根结柢，总是要求收回游移在外的心，返归内在的自我。圣奥斯定说：
「你往何处去？你到哪里去寻找？返回到你自己内：真理居住在人的心内。」
天主在你心身之内，你反而到外边去寻？
居住我身的基督之神组成内心祈祷的生命中枢，不但活化我人的祈求，且又赋生命力於其他任何方式的祈祷：赞颂祷、自发的祈
588
祷，以及礼仪祈祷；特别是礼仪祈祷。其所以然者，因为自发祈祷时，使用自己的言语；但若使用圣经词句或礼仪规定词句，可以肯定是圣神的祈祷。把圣神的祈祷化为我的祈祷，我的祈祷是在圣神祈祷的轨道上，便可安心了。
无声的祈祷、默观的祈祷、朝拜的祈祷，若在圣神内完成，价值可以提高；提高的程度无法计算。圣巴西略有言：我人若欲瞻仰天主、朝拜天主，圣神是圣殿——祈祷的专用场所。
梅瑟向上主祈求说：
「求你把秣的荣耀显示给我。」
上主回答说：
「当我在你面前呼喊『雅成』名号时，我要使我的一切美善在你面前经过。我要恩待的就思持，要怜悯的就怜悯。」
但又说：
「我的面容你绝不能看见，因人看见了我，就不能再活了……看，我近边有个地方，你可站在那块磐石上。当我的荣耀经过时，我把你放在磐石缝里，用我的手遮掩你，直到我过去。当我缩回我的手时，你将看见我的背後，但我的面容，却无法看见。」（出卅三18一23）
圣巴西略问：天主身边的地方是什麽？「不是圣神，又能是什麽，在圣神内可以瞻仰到天主。梅瑟就瞻仰到天主。」圣经说：「切勿随便在什麽地方向天主献祭。」（申十二13—14）祭献乃赞颂之祭，呈献赞颂之祭的场所是圣神。这，我们从谁那里学到的？从主耶稣。＊说：「真正朝拜天主的人，将在圣神和真理内朝拜。」 （若四23）
可见，不但人的灵魂是圣神的宫殿，圣神也是灵魂的宫殿。这座圣殿非人手所能造，却是真正的宫殿；我人在其内可亲近天主、
589
瞻仰天主。圣神属天主的世界，秘亦即天主。在圣神内我们可与天主会面，无第三者的闯入。我们在圣神内碰到的就是天主。圣神临在我身，圣神在天主内。在圣神内祈祷朝拜，意谓著以圣神之光朝拜，而圣神之光乃天主之光，从基督内显示基督的奥秘，并通过基督导引我人回归天父。圣神的秘诀就在於此，她的特权亦在於此。
圣神内祈祷在我们信德生活上开辟广阔的途径。许多基督徒，包括度献身生活的人，面对诱惑体会到自己的无能，更无力提高自己上达福音伦理的严格要求。至於从经验作出结论：度完整的、圆满的基督徒生活，是不可能的。在一定意义上，他们的结论完全正确，言之有理。我们单独的确无力抵抗诱惑，不可能不犯罪。那麽，怎麽办呢？需要恩宠；但我们无功可以获得。死路一条，失望？
脱利腾大公会议说：
「天主给你恩宠，要求你做你力之所能；你力之所不能，则求。」（D．S 1536）
凡是人尽其力之所及，做其能做到的。若仍不成功，山穷水尽疑无路时，出现另一条蹊径—一祈祷，祈祷；再祈祷。旧约与新约之间的差别，就如法律与恩宠之间的差别。
旧约时代以法律为主：法治。天主命令，禁止。「做这个，勿做那个」。
新约时代以恩宠为主：仁政。人求天主：「求赐你欲我做的］。
圣奥斯定苦恼之至，欲在男女关系方面保持贞洁，个人奋斗不见成效。天主启发他这个诀窍。於是他说。
「我的天主，你命我清心寡欲：求将所命赐予我，你就可随心所欲命令我。」（忏悔录卷十，廿九）。
590
他得到了所求的清心寡欲。
祈祷是心灵的呼吸。一个人透不过气或停止呼吸，就要窒息或濒临死亡；人们当然采取紧急措施和进行人工呼吸。同样，人若面临诱惑，无力抵抗，必将陷入或缴出武器投降。此时最要紧的抢救是祈祷，叫他祈祷。
许多人可以证实，自从他们下定决心，在每日生活的流程中，插进一小时的祈祷，他们生活的情趣韵味完全变了样。
当然立刻有人提出异议：哪里有一小时的空闲，生活如此忙忙碌碌？
受造之人，第一必须侍奉天主。你若认真对待「第一」这个词，你一定不会：
——有空後才祈祷。否则你终不会有空，至死也不会祈祷。
——你得做的倒是：规定祈祷，安排祈祷时间，遵守祈祷时间。
柒、转来的祈祷
「我们本来不知跟怎样祈祷。圣神亲自用言语所不能表达的叹息为我们转求。」（罗八26）
圣神的职能可以说是为我们祈祷，因为基督，尤其复活的基督日夜不息地为子民转求。
「难道我们不确信耶酥基督，他死了，然而从死人中复活了，如今在天主右边，替我们转求吗？」（罗八34）
我们祈祷的活力来自这个根源，也表现在转求上。转求祈祷在於以信德与转求中的基督及其圣神合而为一。
「耶稣永远常存，永远活著；他的司祭职位永不需要更替。他常为藉著他而返回天主的人转求。」（希一的一25）
591
「我们在父那里有耶稣基督作转求者。」（若壹二1）。
耶稣为我们转求最卓越的例子，是在她受难前夕，尘世旅途即将结束时所作的司祭祈祷。致希伯来人书指出：
「每一位大司祭都从民间选出—一但不是自选自圣，耶酥也不例外（参希五5）—一奉派为人们的代表，专务一切天人之际的交往。」（希五1）。
天人之际的首要交往是祭祀。祭祀而无祈祷，犹如人之无灵魂。转求乃组成司祭职能的重要环节。因此若望福音十七章整篇祈祷获得司祭祈祷之称谓，良有以也。其中耶稣说：
「我为你托付我的人祈求。圣父，因你的名，求你保全他们。我不求你把他们带出此尘世，但求你保护他们脱离凶恶——免於凶恶——。求你圣化他们在其理之中。我为他们奉献我自己，使他们也因真理而奉献自己。我也为听他们的话而信我的人祈祷，使他们合而为—……」（若十七5以下）
主耶稣为自己的祈祷，三言两语；想到别人的祈祷，却长篇大论。
圣神为我们的转求，在其呻吟中我们听到圣子耶稣的悲切哀哭声：耶稣常在为我们转求。
转求的功效不在乎言语的增多（参玛六7），在於同基督孺慕之情合一的程度。言语问题是次要，主要的还是转求者的增多，就是呼求圣母及诸圣的转祷。於是教会就这样做：诸圣占礼日，因为增多了转求者的转祷，天主赏赐我们殷切期望的丰厚的恩宠。增多转求者的另一个方法是彼此转祷。圣盎博说：
「你若为你一人祈求，只有你一个人在求。每人若各自为自己祈求，获得的恩宠少；每人为众人祈求，获得的恩宠多。每人若为众人转求，众人也为他转求。结论：你若只为你自己求，你孤独一人。但你若为众人祈求，众人也为你祈求，因为你在众人身上。」
592
圣神不单为我们转求，他还教导我们为众人转求。
全部圣经中圣神昭示我们，真正的祈祷人「胆量很大」，特别为别人转祷时。转稳深受天主的喜爱，因为这是最无私的行为，反映天主的无偿恩赐，与天主的旨意相协调——天主的旨意不是要众人都得救吗？—一＜约伯书＞未说因约伯的转求，天主宽恕了约伯三友；而是说因约伯为三友转求，天主恢复他原有的财富和家境（参约四二8—10）。依撒意亚先知书（依五三12）描述天主的仆人实际上就是耶稣，「天主给他芸芸众生，因为仆人曾为罪人们转求。」
天主犹如父亲，他有权惩罚。但她一点也不乐意行使父亲的权威——惩罚，因为打在儿身，痛在父心。他始终在寻找适当的理由，以减轻子女们的罪责。若有罪犯的兄弟姊妹或亲戚朋友在旁求情，拉住他的手，严父正是求之不得，高举的戒尺就此轻轻落下，或者收起戒尺，不罚了。倘若弟兄姊妹们袖手旁观，不来求情，「上主见了，实在不悦，因为一点点正直也没有了，他看不见有人站出来调停，他诧异得很」（依五九15—16）。「我在他们中找不到一个能修理城墙的人，可以在我面前站在缺口处（如梅瑟）保护本地，免我去破坏那地方的人；但我没找到一个。」（则廿二30）。
天主圣言特别指出，他安置在高职位的人士所作的转求，对托付给他们的人民具有何等超乎寻常的效能—一这当由天主的措施才能如此。圣咏一O六23说：
若非天主拣选的梅瑟出场，站在当地缺口的地方，挽回天主存心绝灭的怒浪，天主早已下令将他们消灭。
向羊群的牧者，我敢说：当你们祈祷时，觉得天主正在发怒，托给你们的羊群面临灾难；请你们不要代天主辩护，而快快在天主
593
面前为羊群辩护。梅瑟这样做了，甚至甘愿从生命簿上撤销他的名字（参出卅二32）。圣保禄面对本族人民的背叛，忧心如焚，也愿「就是遭受诅咒，与基督隔绝，我也不辞」（罗九3）。「与基督隔绝」岂受天主的悦纳？言过其实！但保禄不想得罪天主，只想自己民族的得救，这种心态，天主也能理解。圣经说，天主悦纳的就是像梅瑟、保禄站在群众一边，面对天主为群众辩护的人；说不出理由则求情，甚至针锋相对，大噪大闹。这是你们站在天主面前的姿态，这是完全倒向群众的一派。
另外一派是站在群众面前做天主的辩护人，（天人之间的中保就是两面派，你们就做两面派！要尽你们力之所及为天主辩护。）罚是手段，目的是受罚者的好处；天主的心常是「爱」。语气要加强：
「愚昧无知的人民，你们就这样报答天主吗？」（申卅二6）
但是，只有像梅瑟和保禄，在天主面前为人民作辩护的人，才有权威在人民面前作天主的辩护人。
教会礼仪引用这一类的文字，以颂扬一些主教、一些牧灵者：
「这就是爱护弟兄，常为人民及教区祈祷天主的先知耶肋米亚」（加下十五14）
祈求天主，多多赏赐我们这样的耶肋米亚。
祈求天主，赏赐普世教会，有更多的牧者，敢於高举牧杖，挺身而出，为羊群辩护。亚孟。
1994年若瑟月
594


神学论集-牧灵神学面面观（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第106号

牧灵神学面面观（上）

简惠美编译
（仁慈圣母会修女，台湾牧灵中心教师）
壹、耶稣的牧职（1）
根据现代圣经研究，福音不是耶稣的传记，而是初期教会对耶稣复活，并在其光照下的信仰见证：天主已将「耶稣立为主，立为默西亚了。」（宗二36）
一、耶稣实践牧职的模式
复活的耶稣是信仰的对象。四部福音里耶稣的许多头衔：基督、默西亚、主、救主、人子等，都被应用在礼仪和教理中。但有危险将历史中的耶稣摆在次要位置。同样，在牧灵上能强调历史中的耶稣，忽视巴斯卦事件。事实上，该是两者并重，不可轻忽任何一方。
现在我们要从耶稣的言行探讨他的牧灵模式。先应牢记：耶稣的形象不受具体的框架所限，就像伯勒特（Ch．Perrot）说的：「当我们想已捉摸到历史中的耶稣时，他已溜出我们的掌握。」（2）不过，我们可以揣摩出他的些许特徵。
（一）耶稣不是圣殿的「司祭」
犹太法律——托辣——由司祭负责维护、诠释，後来，经师也
595
加入。大司祭是法律和圣殿的守护者，高高在上，坐拥财富（圣殿的收入）。在耶稣时代，大司祭臣属罗马统治者，这职位是为撒杜塞派所独占。司祭长们辅佐大司祭行祭礼，维修圣殿和理财。既然，大司祭被这类人及其亲朋簇拥环绕，自然不得人心。司祭职是家族世袭。
在公开生活中，耶稣鲜与司祭接触，唯独在地生命末期，即苦难时刻不得不与之周旋。他多次嘲讽司祭。善心的撒玛黎雅人（路十30）、「洁净」圣殿，四部福音都有记载。（谷十一15—19；玛廿一12—17；路十九45—48和若二13—22）。耶稣驱逐圣殿交易者的举动使当权者惊愕，圣殿的存在受到质疑。耶稣在荒野。山园中祈祷，他没有圣、俗的空间区分，对他来说，全都是圣的，因为一切都是天主创造的。新圣殿是复活的人类，由於其本质是天国的正义。
新经中只有希伯来书信给基督冠上司祭或大司祭头衔，然而，基督这位大司祭绝对不同於其他司祭，他独具两个特质：他不是犹太司祭後裔，而是个凡夫俗子（七13—14）；他不借重外表仪式行敬礼，而是「以心神、以真理朝拜」（若四23—24），因他为了全人类的好处「自我献出了」（希五7—10）。耶稣实践司祭职的双重要素：通传给人天主的话和呈献给天主人类的祭品，即他在服务世人中献出了自己的生命。耶稣的司祭职独树一帜，犹如他的祭品是举世无双的。总之，耶稣是大司祭在於他不仅成了受苦人中的一个，而且拥抱正义而死，忠诚地自我奉献於天主。
为此，基督徒不依靠制度，也不靠外表行礼如仪；基督徒信靠的是基督的十字架，它启示天主的爱，并使人与天主和好。天主不要人受苦，要人相爱；不要人死亡，要人得生命。基督信徒的礼仪不应简化为教堂中的仪式，而该涵盖全部生活，以心神以真理度投
596
身於服务弟兄姐妹的生活，唯有在此透视下才能真正领悟耶稣的司祭职。
（二）耶稣不是曲解法律的「经师」
耶稣时代的经师或法学士专门讲解法律，负责督导，身兼神学家与法学家的角色。先知时期结束後，经师自认为传承人，直到末世时期默西亚到来为止。
为作经师需要长时间钻研法律和口传，学成已届不惑之年。他们的装饰特殊，在任何聚会中坐首席，备受百姓尊敬和重视，必定出席各种会议、法庭和公议会。他们大多是法利塞人，为百姓的精神领袖，促进他们信仰天主，藉著遵守取洁礼规承行地的旨意。如此，即使百姓无法履行朝觐圣殿，奉献昂贵祭品，也可接近天主。为此，公元70年圣殿摧毁，司祭消失，顺理成章地，经师或拉比成了犹太宗教的领袖。
依据雷翁·杜富（X．León—Dufour），耶稣以经师姿态出现，到会堂施教，聚集门徒施教，好像各学派一样（3）。的确，福音记载耶稣「教导」门徒和群众，然而，耶稣并非经师之一，既使有人称他为拉比，他仍「缺乏经师必备条件之一：读神学」，正如耶肋米亚（J．Jeremias）所言（4）。耶稣不只在会堂施教，而且走遍各地，在室外、广场、海边，他的听众包括妇女和幼童、罪犯和税吏、农夫和渔民，都是些纯朴人。耶稣以犹太智慧传统方式教导，应用比喻、警语、教训和辩论。
事实上，耶稣未曾接受经师培育，当时人也不把他当经师看待，他的听众认为他大异於经师。「他教训他们正像有权威似的，不像经师们一样」（谷一22）。他自有权威，不是传自圣祖。福音指出耶稣与犹太法律之间有距离，按照马尔谷福音，两者之间有天壤之别；玛窦将耶稣比做「新托辣」，是新导师，地教诲人，给人
597
定规范（玛廿八19—20）；路加称耶稣为首席权威。犹太人视法律为神律，乃是许多法规、谕旨。命令和条例的汇编，是以民的良心、实践。行为和信仰的依据，为梅瑟所制定。玛加伯时代许多犹太人因维护法律而丧生，尤其是当希腊、罗马人禁止守安息日、割礼和保藏圣经。孔沙雷兹·发伍斯（Gonzdlez Fans）说。「耶稣不是一个与法律作对的人，而是法律前的自由人。」5同山中圣训，耶稣不更改法律，而是宣报自由及爱的新诫命（若十三14）。归根柢底，耶稣是神恩性导师，具有权威。
（三）耶稣是天国的先知
第一世纪犹太宗教称先知是天主的代言人，在以民中从事「宗教觉醒」运动的领导人。耶稣时代先知形象与革新和宗教复兴（谷木兰〔Qumurán〕）相连，也与期待释放和全国性宗教自主的政治默西亚相接。按照犹太宗教，天主的神附在先知身上。
新经中只有四部福音称耶稣为先知，是群众口中的先知（谷六15；玛廿一11、46；路七16；廿四19；若四19；六14；七40）。虽然宗徒们含糊地说他是先知，耶稣的言语和表情确实具备先知特质，例如真福八端、受洗和显圣容。事实上，他是因假先知的罪名被逮捕判刑。耶稣表示自己拥有圣神（谷三29），等於间接地接受先知的称呼。显然，耶稣既不是民族主义者的先知，也不在世界未口行列中。他是未世性先知，受排挤。迫害，他宣报天国来临了。综合说来，「他是先知，因为他忠实履行使命，坦荡自由，宣报天主彻底的要求，对个人和社会事件了若指掌。」6
二、耶稣实践牧职的内容
（一）耶稣和天主的国
释经学家一致认为，耶稣的讯息和行动的核心是天国业已来临了，要求人悔改。「时期已满，天主的国临近了，你们悔改，信从
598
福音罢！」（谷一15）耶稣的言行集中於天国，对马尔谷来说，他就是「福音」或「好消息」，因为天国到来，人类，尤其穷人、罪人和病人要得救恩，耶稣的使命即传报这好消息。
大部分释经学家将希腊字basileia译成reinado（acción dereinar），这一个西班牙文「王国」名词含有行动意味，来代替只具国土疆域的「王国］（reino），这样比较贴切表达天国的动态性，天主的统治权或统治行动。其实，中文的「王」字可作动词，如辞源里说：「『王』音旺，君临也，诗大雅皇矣：『王此大邦』。」另外也含「往」、「盛」的意思。辞汇则简单地说：「旧称有天下叫王，王天下。」
「天主的王国」（reinado）经常出现於对观福音中（61次），但若望福音只有两次，保禄书信却难得一见，因他以基督替代天国；耶稣宣讲的天国到基督徒团体时，已被耶稣救主所取代。救恩一词（希腊化犹太基督徒团体专用）则顶替了王国一词（巴勒斯坦犹太基督徒团体专用）。
为了解耶稣宣讲的天国，必须明白在耶稣以前犹太传统中天国的涵义。天主是国王的思想老早存在於以色列民族中，且在公元前十一世纪王室出现之前就存在（参阅撒上八5）。虽然五个世纪以後君主政体消失，以民仍然期待天主亲自降临，以正义统治他们。如此，以色列将获得自由与独立，度和平、繁荣和忠於天主的生活。耶稣时代，对以民来说，天国一方面是脱离罗马的压迫，得到政治自由，另一方面是建立正义、和平和富裕的社会。最後，是忠於天主，唯一的主，是他统治百姓。
总之，天国的关键要素是天主王国的正义，不同於罗马人所谓按照法律给每个人他的一份。天国的正义是保护受迫害的人、穷人、被剥削的人和无知的人。为此，天国成了「绊脚石」，凡剥削
599
他人者、势利眼者不得其门而入。宣讲天国是特别对穷人、受苦的人、被迫害的人。为人役的人。是以，耶稣宣示天国时（玛五1—11；路六20—23），称这些人为「有福的人」或「真福的人」。
耶稣宣讲的天国，一方面已临在，耶稣说：「天主的国就在你们中间。」（路十七21）但不是一般所说的 「在你们心里」，而是在人的实况、精神。身躯与物质中。为表达天国已临在，耶稣展开一连串的释放行动，推动友爱团结，并且与人聚餐。另一方面，天国尚未完成，当有罪的世界结束时（路十七26—30），天国才得以完全实现。届时，再没有痛苦（玛十一5），也没有死亡（路廿36）。天国是此世又是将来，横跨两个阶段，现在和末了；但既不在地球外也不在时间外，因为它已临在；不过，蕴藏於历史现实中，隐而不彰。
最後，天国既是最高价值，故要求价值观的改变。耶稣宣讲悔改是天国来到的条件，不只是理智或思想转变，而是全人度福音生活。这是皈依或自我改变（除去自我依恃及自恋），与他人关系的改变（摒除自私自利或控制他人），社会政治结构的改变（消除权势和特权）和对大自然界的改变（停止滥垦）。天国是耶稣带来的，为转化人类，促使社会改观。
（二）耶稣与他的门徒
（1）耶稣拣选了十二人，称他们为「宗徒」（路六13），为宣扬天国。他们肩负双重使命：与他形成一个友爱的团体（共餐的团体）和以他的名传福音（宣讲与驱魔）（谷三13—18；路六12—16）。「十二」（圆满数目）宗徒是新以色列的象徵，按照路加，宗徒（被派遣者）只有十二位，他们蒙受历史中的耶稣之召唤，接受他的派遣，分担他的职务，作他复活的见证人。按照保
600
禄，「宗徒」的意义广泛，凡是复活的见证人都是宗徒，全是在耶稣基督内蒙天主召叫承行使命，包括向外邦人传福音。广义说来，宗徒是复活基督的使者，在他们身上建立教会。在团体中，这些人拥有权威（非优越感）：行牧灵服务的权威。
（2）第二组人是七十门徒，有些版本写七十二。不论七十或七十二，两个数目都指向圆满和完美。这些门徒是边缘人，由耶稣亲自选定（路十1），他们之中有「一些妇女」（路八2—3）。後来，在希腊化犹太团体出现「七」的专有名称，来指他们之中形成了的团体。
耶稣培育的「复活前」的门徒团体，是新天主子民的基本模型。首先是基於耶稣的召叫，面对传统礼规，耶稣给他们充分的自由，面对默西亚主义，耶稣纠正他们的野心、偏差，并且启示他们与天主父的关系，与公义的天国的关系，又指出穷人、边缘人是天国宠爱的儿女。同时，被拣选的门徒承认耶稣是主（信者），他们围绕师傅，跟随他，与他共享同一命运（跟随者），以及改变生活或价值观。彼此友爱、坦诚、分享财物、服务等（皈依者）。
其次，加入此团体的条件是「跟随」（谷一16—20。玛四18一22；路五1—11）。要成为耶稣门徒团体的成员是不容易的，要求彻底的跟随：放弃家庭。职业和财产，还应在宣讲天国的使命上随时待命，承担痛苦和十字架。新团体的宪章是真福八端。门徒的同义词不是学生而是跟随者，意即，皈依的信者；紧密结合於基督，以致因爱交付生命。富家少年是与门徒成对比的典型人物（谷十17一22）。
第三，跟随耶稣的门徒组成一个团体。他们两个两个地蒙召（玛四18—22），作天主的新子民，天主圣神与他们同在。如同导师一样，耶稣的门徒要解救不正义的世界。
601
（三）耶稣与天主
现代基督论一致肯定纳匝肋人耶稣的教导与作为建基於两个中心事实：天国，他全部行动的肇因，和阿爸或父（谷十四36），他对天主的昵称，两者不可分。天国没有天主是不可理解的，基督徒的天主没有天国也是难能领会的。为此，在世上，耶稣是天父的圣事，即他是天国在世的显身。
耶稣深切意识到自己的「子格」，他的存在及所有全来自天主也归向天主。因此他切望全人类跟天主也有相似的体认。新约的中心讯息就在於启示天主的慈父心肠，期盼我们度兄弟姐妹般的生活，当我们这样实行时，启示就通达人情，释放人身。
三、耶稣牧灵实践的行动
根据马尔谷福音，人们肯定耶稣的作为：「他所做的一切都好！」（谷七37）宗徒大事录叙述纳匝肋人耶稣「巡行各处；施恩行善」（宗十38）：治愈病人、驱魔、赦罪，并且与穷人、罪人和门徒同桌共食。我们主要看耶稣的三项作为：奇迹、赦罪和共餐，三者是天国与救恩的记号。
（一）奇迹
耶稣对病人和附魔的人作了不少好事，令当代人惊讶、诧异。他的仇敌斥之为魔鬼行径，相反，他的门徒归因於天主的德能，耶稣的奇迹是善行，释放人，出自天主白白的恩赐，表示他拥有源於天主的合法权威。福音不使用希腊字thanma，意奇术、魔术来讲耶稣的奇迹，而是采用「记号」，「具有能力的行动」或「工程」等字眼。
福音记载卅四个奇迹，激起人们不同的反应。首先是接纳。不论今昔，纯朴的人容易相信天主奇迹式的干预，他们认为大自然是开放的系统，容许非凡的事件发生。理所当然，在人类历史中天主
602
可任意行使非常的干预。曾有几世纪之久，护教学利用福音的奇迹记载证明耶稣的神性，或作信仰天主的佐证。
其次是排斥。不容许奇迹为非常事件，来打破或改变人们熟悉的自然法则。也有信者作如是想，史其勒贝克斯（Schillebeecks）说：「耶稣没有显任何福音所提及的奇迹，他本身就是奇迹，是人不配得到的爱和宽恕的奇迹，这是奇迹传说故事所表达的。」
第三种态度的特点是新评价。奇迹都有打断自然律的事实，同时是一个「记号」，唯有信德能洞悉其真正意义是建立天国。耶稣的奇迹表示默西亚已到人间，天国来临了。奇迹是信仰的记号和非凡的工程，显示耶稣与天父联手从事新创造工程。
(二)赦罪
天国带给穷人正义，给罪人仁慈。耶稣的宽赦行动跟奇迹一样出自天国。在耶稣时代，犹太宗教认为有两种罪人：轻视天主诫命操贱业的人（投机者、放高利贷者、税吏、牧童）或不道德的人（妓女）。玛窦福音用两个名称：税吏和妓女（玛廿一31）总括犹太世界的罪人，这些人被摒弃於社会边缘。
耶稣向有罪的世界宣报好消息。世界有罪不是由於否定天主（法利塞人和撒杜塞人都相信天主），而是因为拒绝天国。当人接受天国时，罪就蒙赦免了。
（三）共餐的团体
犹太人的共餐意义深邃，等於在表明他们是兄弟姐妹，是与天主同在的团体，但也影射著罪人被隔离於外。然而，耶稣认为聚餐是合一的所在，而将天国比做筵席或婚宴。耶稣实践这理念的方式是时常与门徒共餐（友爱），与穷人（正义）和罪人（仁慈）同桌共食。耶稣在世的最後作为就是举办惜别宴，以东道主的身分「擘
603
饼分施」，大不同於若翰的「不吃也不喝」，耶稣「吃喝」，甚至被讥讽为「贪吃嗜酒的人、税吏和罪人的朋友！」（玛十一18）福音不少次记载耶稣与罪人同席，这是犹太宗教禁止的举动。这样，被排斥於法利塞人洁礼之外的人，全被邀请到天主和人同在的餐桌上。耶稣在应邀的筵席中归化了肋未和罪妇。
尚有耶稣是东道主的餐会，例如增饼，四部福音都记述了（玛十四14一21；路九11b一17；谷八1一9；若六1一15），方式如出一辙：耶稣祝福面包，擘开，分施给人。根据史氏，此叙述的核心不在面包的暴增，而在耶稣邀请人共餐(8)，特别是与那些一无所有的人共餐。
最後，路加（廿四28—31）和若望（廿一12—13）两部福音分别记述复活的主与门徒，与厄玛乌二徒，以及在海边共餐。耶稣革新了复活前的共餐团体，建立天国。总之，基督徒的共融是基督奥体内的共融（格前十16—17），是兄弟姐妹的共融，彼此服务。
四、耶稣实践的准则
耶稣没有勾划出团体组织的完美模式，留传给门徒的是可因时地制宜的基本原则，即实行天国，建立於教会的共同生活。耶稣的实践可以分三个层次：经济、政治和社会，与三超德对称：经济对爱德，政治对望德，社会对信德。
(一)爱德（经济层次）
第一个层次，耶稣透过双手实行：治愈病人和分施面包给穷人。换句话说，他协助百姓得到基本民生物质需要。百姓受到耶稣的作为的震撼，不禁问到：「怎麽藉他的手行这样的奇能？」（谷六2）第一层面的默西亚行动是有关具体生活的经济层面，为出产与财物流通层次。面对个人或家庭的爱屯积，耶稣赠予，在团体中分施，与穷人共融。具体的，他分施食物，转化躯体。耶稣以身作
604
则教导门徒以普爱宇宙的广阔胸襟，尽情给予（路六27—38）。这种团结共融的行径打破主导的经济体系，是救恩的爱之实践，传统上称之为「爱德」。他自我交付的浓缩标记就是共享的面包，即他自己：共享的饼维持人的生命。教会是兄弟姐妹的团体，在其内，因基督共享一切。
（二）望德（政治层次）
第二个层次用双脚来实现，耶稣的跟随者，门徒们四处奔走，走向希望之路。四部福音叙述耶稣的活动，沿著往上走的路线，即从加里肋亚上耶路撒冷，特别是路加福音明指耶稣面朝耶路撒冷走去（九51），作了匠心安排。在此层面，耶稣刻意表达权威是为了服务，底下蕴含著人人平等和真正的权威是基於正义与公道的服务，与此相违就是权势和控制。耶稣劝告他的门徒不要如同外邦首领一样主宰、管辖人，而该作众人的奴仆并交出自己的性命（谷十42一46），因为他们彼此是兄弟姐妹（玛廿三8—9）。耶稣严厉地指控当权者，在他的概念中，迫近的天国意味著控制以色列的外来势力的末日，但也唾弃民族主义者统治他国的欲望。耶稣宣报的天国是给被世人所摒除的人。教会是服侍人者的团体。
（三）信德（伦理——社会层次）
第三个层次关系著双眼或眼光，与伦理——社会举止相连。以信德的眼光看，就等於悔改或改变价值观。耶稣提示门徒们人性尊严，公道的资源分配，与穷人和受压迫者团结，尊重他人的自由，随时服务，包容冲突，以及超越人间所有区分的普世爱。他以自由克服畏惧，以信心制胜害怕，以慷慨大方对付自私自利。教会是相信耶稣及其福音者的团体。
贰、新约初期教会的牧灵事工（9）
605
认识初期教会的牧灵情况需先翻阅新约，尤其宗徒大事录和使徒书信，其中以保禄书信为主。同时，应注意初世纪的巴勒斯坦犹太宗教、希腊化社会与宗教气氛，以及当时的罗马帝国。
宗徒大事录尽情地报导教会的拓展，也穿插神学解释。使徒书，信是以保禄书信为主轴，侧重基督宗教教义内涵，但并不忽视教义一与具体牧灵环境的关系。尽管不乏原始资料，遗憾的是保禄书信写於公元五、六十年间，宗徒大事录更晚，因此公元三十到五十年间，初期基督徒培育的重要时段情况如何，对我们来说，模糊不清。
在这里，我们不广泛地察视基督宗教的起源，只探讨与福传使命（圣言的服务）、礼仪庆祝（圣事的服务）、教会团体（共融的服务）和基督徒在社会中（投身的服务）相关的牧灵事工。不过，进入初期基督徒的牧灵行动以前，得先鸟瞰教会萌芽时的世界。
一、初期教会的历史时段和人文状况
（一）历史时段
多数释经学家认为绝大部分新约是在最後一位宗徒逝世以後著手编纂的，换句话说，新约著作时间长於宗徒教会时期，因此很难断定初期教会的确切时段。根据霍夫曼（J．Hoffmann），「从耶路撒冷第一个基督徒团体创立，到最後一些圣经著作成书，此段期间颇富弹性，可以延长到第二世纪开头几位教父。」（10）综合来说，惯常将这时段划分为三期：纳匝肋人耶稣时期（公元前6年一公元後30年）、地方教会建立时期（公元30—70年）和新经纂辑时期（公元70—100年）。此外，耶路撒冷公会议在公元50年间，保禄书信写於公元51—63年。公元70年圣殿摧毁，开始编写四部福音和其他非保禄书信。公元135年发生一椿新暴动，罗马人藉故残杀
606
犹太居民，此时，基督徒已遍地中海区域。以上这个关键性历史时段构成了新约牧灵准则的部分见证?
（二）人文状况
耶稣活动的空间局限于巴勒斯坦，新生的基督宗教延伸全地中海地带，特别在柬部沿岸与环绕此地的内路国家。初期基督宗教发迹的两种媒介文化：犹太文化和希腊——罗马文化。虽然，首批门徒是讲阿拉美语度闪族文化生活的犹太人，很快地，在罗马强势控制下，漂泊的犹太人和外邦人，带著他们已希腊化的语言与文化加入信徒的行列，在当地商业都市核心建立教会，相继在叙利亚、安提约基雅、厄弗所。格林多、罗马，且扩展到埃及。
（1）希腊一罗马文化世界：
基督宗教初创时，正值罗马帝国统治全地中海地域，势力扩张到欧、亚、非三洲内陆许多地区。罗马百姓中有许多庶民和奴隶，他们是主人的附属物。帝国操纵於元老院议员手中，这批人任由「神化」的皇帝随意指派或革职。长久以来，朝拜皇帝是犹太宗教与新生教会和罗马帝国持续冲突的肇因。
不同的哲学潮流风起云涌。教会新兴之初，四周尚保有专司生殖、庇佑神的占老宗教，向众神献祭的神圣地点、圣所，以及数不清的节日。傅统的祭礼仪式掺杂著形形色色的迷信行为，藉以反抗命运。神秘宗教也大行其道，经出入门仪式约束信徒恪守秘密。
（2）巴勒斯坦犹太世界：
公元一世纪，人们称呼以色列土地为犹太，公元135年以後改称叙利亚巴勒斯坦，最後则直呼两者为巴勒斯坦。耶稣时代，巴勒斯坦是由犹太、撒玛黎雅。加里肋亚和伯肋亚所组成，自公元前63年起受罗马帝国军事统治，交由黑落德家族掌管，後者为百姓所痛恨。虽然犹太统治者隶属叙利亚使节，但在其辖区内享有治理全则直呼两者为巴勒斯坦。耶稣时代，巴勒斯坦是由犹太、撒玛黎雅、加里肋亚和伯肋亚所组成，自公元前63年起受罗马帝国军事统治，交由黑落德家族掌管，後者为百姓所痛恨。虽然犹太统治者隶属叙利亚使节，但在其辖区内享有治理全
607
权。公议会总管司法，唯独死刑判决权保留给总督。税吏负责向百姓徵税，税款悉数缴纳罗马。罗马当局尊重犹太法律、圣殿与敬礼仪式、公议会，以及割损礼。犹太百姓经常因为硬币上的罗马皇帝图像、纳税和进贡问题引发争执。骨子里，罗马人感受到犹太人对他们的轻蔑与畏惧，不信任与憎恨，这些全然流露於罗马权势与犹太民族主义、农村与都市、穷苦庶民与富裕贵族，以及严谨犹太教与希腊化外教之间的紧张对峙中。
巴勒斯坦是一个小国，以农耕维生，人口过剩，有种族混血问题存在。位居三洲战略要地：非洲埃及诸国、美索不达米亚和地中海地域，以及提庇黎雅湖沿岸平原。山脉的交界点。犹太神权政体具有根深柢固的阶级统治，社会阶层分明，虽然不像罗马保有奴隶。财富全集中於黑落德贵族世家、司祭大家族和撒杜塞人手中。百姓大半生活贫寒，谋生困难，工作低贱，工资微薄，入不敷出，还需变卖家当缴纳税款。土地分配不均，极不公义。当圣殿竣工，耶路撒冷道路铺成，工人大量失业，造成两次严重的饥荒，分别在大黑落德和喀劳狄掌权之时。
妇女地位远比男人低落，她们被摒除於公开生活之外，不能参加敬礼，也不可以在诉讼中当证人。将她们与孩童及奴隶并列，只配终日持守家务。
不拘住在巴勒斯坦或散居国外，犹太世界是由不同的社团组成的。弗拉维欧约瑟夫（Flavio Josefo）将它们区分为法利塞、撒杜塞和厄色尼三个宗教派别，主控领导阶层的意识型态。法利塞人是自负的法学家，经常出入圣殿，死守法律，影响人民，与撒杜塞人对立，相信复活和等待默西亚。他们是中间阶层自由派。撤杜塞人的宗教与文化趋於保守，但为了固守他们的社会生活地位，屈从入侵的罗马人，迁就希腊习俗。他们集中全副精力於圣殿——朝拜
608
和买卖的所在地。他们是既得利益的代表。厄色尼人是被四部福音忽视的一群人，他们属於先知运动者，反对圣殿和司祭，专门劝人悔改，合乎条件的人才准加入他们之中，他们度团体生活，期待默西亚来临。
此外，在默西亚运动人群中，有推动民族主义者，例如热诚派人士，为狂热的教派分子，反抗罗马的统治，敌视那些亲近侵略者的人。他们引燃了公元66—70年间犹太人与罗马人的战火。另有一群「宗教觉醒」运动者，例如洗礼派人士，期待救恩。在圣殿摧毁以前，以色列人民形成许多不同的运动派别。
公元70—135年间，犹太宗教大大地同质化。圣殿和司祭消失，逐渐转变为以法学士为主，梅瑟五书为重的犹太宗教。换句话说，会堂取代了圣殿，在百姓生活中极具影响力。每个犹太团体拥有自己的会堂，它是面朝耶路撒冷的长方形建筑物，其内的圣龛盒中保存经书。「长老们」选出堂长主导聚会仪式，类似圣经颁祷礼。会堂在以民宗教与国民生活中占居重要角色。犹太礼仪年度以安息日开始也以安息日结束，中间穿插几个重大节日，逾越节、五旬节和帐棚节。此外，强调人人应祈祷、施舍和守斋。明显地，割损是隶属犹太宗教的识别记号。
（三）四散的犹大人
我们不容易清楚知道犹太人四散各处的缘由，但必然受到许多因素的影响，例如被驱逐流放，宗教与社会变迁，人口过剩和通商。在东方，犹太用语是阿拉美语，在西方则希腊语占优势。虽然在各地处境困难，犹太人仍享有宗教自主；罗马帝国时代，犹太宗教是合法的。事实上，他们围绕於祈祷与法律研读所在地聚会；假使没有建筑物，就露天聚会。
犹太宗教强调皈依，经常以灵修见证引人悔改。它是一个既没
609
有祭献也没有偶像的宗教；具有崇高的伦理与绝对的一神观，信徒友爱，常相团聚。然而，令人不解的，世间存有一股反犹太的心态，或许是犹太民族主义，封闭性的团结和经济地位造成的。他们因割损、守安息日和饭前取洁规矩备受批评，这些因素为评价在罗马帝国的基督徒是很重要的，因为起初他们被误认为犹太教派之一。同时，也是犹太教徒与基督教，或者两个初期基督徒团体，即犹太基督徒和希腊化犹太基督徒之间冲突的因素。
二、福传使命（圣言的服务）
（一）信仰初传
耶稣死後，门徒开始体验复活信仰，继而成为耶稣复活的信徒、见证人和福传者。从圣周五耶稣被钉到主日早晨，纳匝肋人耶稣的门徒经历了一段悔改的过程：他们在圣经光照下，贯穿苦难始末内涵，反覆思索耶稣的一言一行，进而肯定耶稣的确死而复活了，大胆地宣信：「基督照经上记载的，为我们的罪死了，被埋葬了，第三天复活了。并且显现给刻法，以後显现给那十二位。」（格前十五3一5）保禄接受并传递这讯息，称它为「初传］或福音，意即好消息。门徒们到处传报天主在耶稣基督身上成就了的救恩事件。初傅形成的时间早於复活记载，圣史马尔谷将纳匝肋人耶稣的生平与巴斯卦奥迹贯连记述，劈头就写：「耶稣基督的福音。」（一1）意谓著，他所传报的基督讯息不仅源於逾越信仰，而且是纳匝肋人耶稣的全部生活史，只不过核心事件是耶稣复活。
（二）讯息的宣讲
初传或初期教会的宣讲内容是以宣信形式表达：纳匝肋人耶稣被钉十字架，死而复活了。换句话说，圣经所预言的亡者复活，已经在被钉的纳匝肋人耶稣身上应验了。但这不是死者复苏，回到尘世生命，而是耶稣的死开启了新生命，迈向天国的新创造。耶稣宣
610
报天国来临，宗徒们宣讲耶稣的死与复活本身启示了天主的救恩。
门徒们诚信耶稣带来并且显示了的好消息，积极投入宣讲，常有记号伴随。宗徒大事录记载福传使命扩展三阶段：「耶路撒冷」（三~七章），「犹太和撒玛黎雅」（八 ~ 十三章）和「地极」（十三 ~ 廿八章）。伯多禄是第一。二阶段的主导人物，最耀眼醒目的是多次记述他的「讲道词」（二14一36；三12一26；四8—12；五29—32；十34—43），第十章还详细描述第一个外教人皈依基督宗教。保禄是第三阶段的灵魂人物。
「使命」（mistón）一词源自动词「派遣］（apostellein）或主词「使徒」（〔被派遣者〕apostollos）。宗徒们被复活的基督派遣作「见证人」（宗一8），好使福音传到地极。这行动本身用动词「宣报」（anumciar）和 「宣讲」（proclamar）来定名。耶稣的初步公开行动在对观福音中各以「宣讲」（proclamar「马尔谷」），「教导」（enseñar「玛窦」）和「作证」（testimoniar「路加，宗徒大事录」）表达。在古老的宗教世界，话是极为重要的，常经由传报员、宣讲者、先知和有神能者传达。在基督宗教，起初，保禄选择宣讲的地点是会堂，显然，这是发言的场所，後来也在希腊的广场ágora，公开聚会所在地。另一方面，当时是期待救恩的宗教世界，话传给人救恩，保禄禁不住要与依撒意亚一样赞叹说：「传布福音者的脚步是多麽美丽啊！」（罗十15）
三、礼仪庆祝（圣事的服务）
（一）敬礼是聚会
初期基督徒认为信徒的首要事情是大家密切团聚在一起，这是敬礼的特点，也是我们称呼「礼仪」或「庆祝」的由来。有一群人相聚才能庆祝。新约使用「聚会」（reunion）一词，避免引用 「敬礼」、「牺牲」和「司祭」，因为主要的基督表徵是聚会中友爱
611
的共餐（11），是耶稣基督在世时常行的。新约也顾虑到「敬礼」一词来自外教或犹太人，将它弃而不用。无论如何，「以心神以真理」朝拜（若四20—24），自我完全交付至死是耶稣活出的敬礼真谛，基督徒全部生活理都该如此。礼仪是天主的作为，是天主临在於地的子民一信仰的会众一中间，服务他们，总之，基督宗教的首要圣事是团体，特别是大家「聚在一起」庆祝时。「教会在基督内，好像一件圣事，就是说教会与天主亲密结合，以及全人类彼此团结的记号和工具。」（梵二教会宪章第1号）
有些诠释宗徒大事录的人指出，敬礼和祈祷为初期基督徒团体和信仰成熟极为重要。路加福音重视耶稣的祈祷和圣体圣事，在逾越记述上作了匠心安排（廿二7—38），也将耶稣的话穿插於礼仪中。在格林多前书，保禄肯定路加思想，强调圣洗和圣体二圣事的重要性，警告人说：礼仪与生活是一件事，圣体圣事和与穷人团结一起是一回事。
（二）主的晚餐
原本，保禄称圣体圣事为「主的晚餐」（格前十一20），路加为「擘饼」（宗二42）。圣体圣事是因耶稣的名信徒聚会进餐，具有双重意义：友爱聚餐共享所有和在圣体礼仪中达到基督内的真实共融。
基督宗教初兴时，一星期的第一天前夕在信徒家中（宗二46）聚餐，行圣体礼。起初，他们并没有中断与会堂的关系，但当他们被逐出犹太宗教後，自行聚会，诵读法律书、先知书，也加诵福音成书前身耶稣生平记述。很可能他们也唱「圣咏、诗词及属神的歌曲」（弗五19），将原属犹太人的颂谢祷词予以扩充，「为一切人恳求、祈祷、转求和谢恩。」（弟前二1—2）以及纪念耶稣的最後晚餐。公元55年，保禄写道：「从主所领受的传授」（格前十一23）
612
是圣体圣事。时光流逝，不知何故，主的晚餐和友爱聚餐分道扬镳了。约略揣测到的一些原因：新外教文化中聚餐已不具巴勒斯坦犹太氛围的涵义、富人与穷人共餐的张力，或者，纯粹是因为共食者众多，无法配合两者同时举行。
希腊——罗马世界聚餐，即使性质神圣，仍然很容易陷入毫无节制的纵酒狂欢作乐，保禄警觉到格林多教会易受外教感染，富贵人不与贫穷人共餐，忘却基督徒圣体聚餐的意义与要求。晚餐前的读经只激起昙花一现的感动，瞬间，将贫穷人的需要抛到九霄云外。总之，初期教会从来不把圣体圣事与耶稣的言行一分为二；参与圣体圣事就是立志服务穷人，履行正义，呼求天国的来临。
（三）洗礼
凡听了宗徒的宣讲而皈依的人，领受洗礼（宗二41），加入教会，初期教会的福传旨在引人受洗；洗礼是进入教会的门槛。然而，虽然耶稣受了若翰的洗，付洗从来不是他的表徵。耶稣一心一意以言以行宣讲天国，不给人付洗。其实，若翰去世後，「洗礼」一词只出现两次：耶稣暗示他将受十字架血洗（谷十38）和他自我交付的洗礼（路十二50）。严格说来，耶稣整个的生活就是一受洗行为，洗礼具有深度的基督意义。
显然，圣保禄将洗礼置於次要地位，强调福传而非施洗。或许他藉此表明洗礼不是因他的名而行，或者叫人明白他不愿搞小圈子（格前一14—17）。确切的是，保禄认为洗礼是一个重大事件，死而复活的基督经过洗礼转化领洗者的人格。若要洗礼不流於形式，常先应该宣讲好消息，接受讯息，皈依而「信主］（宗五14）或「加入会众」（宗二47）。吉耶（J．Guillet）写道：「洗礼既不能勉强也不是暂时的，而是个人接纳福音，与基督形成新的关系；是心灵得罪赦受净化，耶稣的门徒因而连结在一起。」(12)为此，自
613
始，洗礼是「因耶稣基督的名字」（宗二38）而行的，後来才使用圣三格式。虽然我们没有准确资料，初次悔改和洗礼之间可能有一段准备期。
依据新约，洗礼与圣神相连；虽然两者的关系宗徒大事录和保禄的解释有些微出入，宗徒大事录论洗礼，不常将它与圣神相提并论，但却息息关，被斐理伯付洗的撒玛黎雅人很快就蒙受伯多禄和若望覆手，领受圣神（宗八14—17）。还有，保禄在厄弗所给那些受苦翰的洗的人付洗并覆手（宗十九5—6）。如此，新约中不同的洗礼仪式取得一致，使人清楚洗礼是透过相关举动：水洗和覆手，赋予圣神思典。
(四)赦诸罪
洗礼赦诸罪是初期教会著作的一致肯定，事实上，在洗礼中表达「诸罪得赦」。但是初期教会并没有因此简化说，只有洗礼赦诸罪。在四部福音中，赦罪占首要地位，多次引伸饶富意味的记述：匝凯、罪妇、西满家中的妓女、浪子回头。悔改（metanoia）是耶稣与全部新约的中心讯息。宗徒大事录开端记述伯多禄宣讲，他直截了当呼求听者悔改。受洗，好赦免罪过（二37—38）
领洗以後再犯罪的基督徒尚可再度悔改。教会不是圣人的教会而是罪人的教会，有时也陷於重罪。为得罪赦该当悔改、告罪、补赎。关於初期教会行和好圣事的资料很少。弗格尔（C Vogel）说：「在真正礼仪祈祷（plegaria）以前必须先告解，这是在基督徒团体聚会举行感恩圣事前作的。」回至於轻微的过失只需一般痛悔就足够了，无需个人告罪。犯大罪者与团体隔离，直到作了相称的补赎。早期的和好是回归团体。
（五）病人傅油
在新约中，疾病占突出的位置，与天国形成敌对的势力。耶稣
614
多次奋战疾病，每当他赦免病患的罪，同时也切断了罪与疾病的纠缠。他经由驱魔和治病开启天国。玛窦福音第八章17节表明，耶稣爱的行动实现依撒意亚先知的预言：「他受了创伤，我们便得了痊愈」（五三5）。面对罪与疾病、人类的不幸，耶稣要人悔改、治愈人。这样，天主的救恩经由来到人间的天国施予人。
耶稣的门徒遵从师傅的命令（谷十六15—18），宣讲天国的好消息（耶稣已克服死亡）和治愈各种痛苦与疾病（天国已在人间）。然而，治病不是行奇术，总是先要求人发信德或承认耶稣是主，再以天主的德能治病。这乃是复活的主基督主动的临在，是天主的国临显於人间。自始教会就有「治病的奇恩」（格前十二9），但很难说出它的确切意思，只能肯定从教会初期就存在服侍病人的职务。
雅各伯书信（五13—16）提到团体长老因主的名给病人傅油，这是教会特别设立服务病人职务的由来。耶稣嘱咐门徒治病与雅各伯督促长老们以爱德服侍病患，同样都可作为病人傅油的基础。犹太宗教探视病人常行祈祷，他们认为疾病是罪罚，治愈表示得宽恕。雅各伯书暗示祈祷比傅油来得有效。
关於痛苦与疾病，初期基督教会有两种情况：第一，有关宗徒教会治病的记述比四部福音少。第二，从服务角度来看，团体中的病人是重要的服务对象，自然，教会团体产生服务病人的职务。这职务排除外教怪力乱神，不标榜治病神恩，纯粹是出於爱德的服务；不寻求身体奇迹式的治愈，所期望的是基督临在的康泰。总之，基督徒陪伴病人走苦路，想使患者的痛苦经历化为信仰经验，增加望德和操练爱德。
四、教会团体（共融的服务）
（－）主的教会
615
犹太人称以色列民族为qahal Yahveh，或集合举行敬礼的天主的会众。公元前第三世纪，希腊文古经七十贤士本将它译为ekklesia，意即天主子民的「神圣召集」。不过，犹太人宁愿称呼他们的集会为会堂（sinagoga）。在希腊世界，ekklesia是指「公民集会」，集合在一起选举代表和通过法律。基督徒为了与犹太人划清界线，强调他们是普世性的新会众，是在耶稣基督内天主所召集成的，自称为ekklesia。根据初期教会历史学者记载，希腊语基督徒团体意识到他们是新子民，被派遣宣报天国，就引用这个名词。
教会具有两个幅度：经由耶稣基督，天主召叫人；给救恩和蒙召者的团体共享救恩利益。另一方面，ekklesia涵盖三个事实：一是礼仪会众，集合在一起举行圣言和新盟约的敬礼，二是地方团体，是一群基督徒生活在某一定点。三是普世教会，包括分布於全世界各地的信徒团体。本质上，教会是巴斯卦信仰的产物，是基督死而复活後因信仰集合而成的团体，是主基督和圣神的恩赐。教会成员自认是天主的神圣子民，故自称「被祝圣者」（格前六2），「被拣选者」（罗八33）和「蒙召唤者」（罗一6；伯前一1）。然而，通用名称是「基督徒］（宗十一26）。安提约基雅的教外人最先称门徒为「基督徒」，视他们为一群信仰基督的人。
（二）第一个基督徒团体
霍夫曼写说：「教会存在於一个具体的地方，哪里有人接受福音是得救恩的好消息，那里就有教会存在了，他们聚集庆祝，分享和作证福音。」14新约并没有清晰有序地写出这样的一个教会，而是将其实况零星分散在新经中，因为有关教会的资料是个别团体写作汇编而成的。虽然如此，宗徒大事录算是比较完整的一部经书，其中三段：二42—47，四32一35和五12—14撮要描述耶路撒冷第一
616
个理想的团体。根据这些记载，初兴团体生活的特点包括宗徒的训诲、友爱的共融和擘饼与祈祷。
（1）徒的训诲：
「训诲」（didaje）一词在这里（宗二42）指向教会内的人讲解教义（在信徒家中），虽然，也可以包括（宗五28）向外人宣讲（在圣殿中）。路加使用「宗徒的训诲」来表达第一个教会—一还有各个教会—一与目击证人，即，具有权威传授主言行的人之间的关系。别忘了，在耶路撒冷团体中，十二门徒是领导人，整侗团体需要服务性权威的协调。鼓舞和增进合一。总之，话激励人，启发信德，也光照人。
（2）共融（koinonia）：
「共融」源自动词「共有」或「共享」，具有多种意思，其中重要的一环是与财物相关，但也用於灵性的，指彼此在信仰中合一、相通。进一步说，心灵的结合要求财物互通，或者，在特殊情况中财物共享。按照宗二44一45，第一个团体不是要每人变卖全部财物，形成公共财产，个人荡然无存，而是个别将自己的财富提供众人使用，使人不致匮乏，这是反贫穷。基督徒团体不仅应该没有穷人，而且理应奋战贫穷。
（3）擘饼：
宗徒大事录第二章42节应用「擘饼」这日常用语，来表达首批基督徒轮流在各家中时常举行的礼仪。犹太人的面包是图大而扁平的，习惯上，食用前先由一家之长父亲祝圣，擘开，分发给每一个人。耶稣在增饼、最後晚餐和复活与厄玛乌二徒晚餐时都照作不误。宗徒大事录记载的擘饼已不指聚餐，而是圣体礼，极可能是在聚餐中举行的。在家中圣体圣事和爱宴（agape）表示团体人数大约与一个家庭成员数目不相上下，这样的人数方便人际交往和互
617
助。有些诠释者认为这类形式的庆祝是每周一次而非每日举行。
（4）祈祷：
这里提到的祈祷是仿效犹太传统的礼仪祈祷，特别是圣咏。耶路撒冷的基督徒常常「成群结队地前往圣殿」（宗二46；三1；十六16），对他们来说，圣殿是祈祷的场所，不是祭献地点。他们忠实地履行犹太人的时辰祈祷，但很快地，他们形成了纯基督徒式的祈祷，起初的宣信词、诗词和圣歌令人一目了然。天主经是基督宗教与犹太传统的祈祷迥异的标记。
（三）初期团体运动的特徵
（1）与耶稣相关的民间先知性运动：
早期基督徒运动是使徒们到处宣讲活动造成的。公元30年，耶稣复活後，巴勒斯坦出现「耶稣运动」，要求革新。这个先知运动与洗者运动结盟。五年以後，斯德望强烈批评圣殿、司祭和祭献，招致砸死。公元70年起，耶稣的门徒被逐出会堂，流散各地，基督宗教起了大变化。
初期基督徒运动具有社会学上所谓的「小团体」特徵，也类似基层民间运动。基督宗教初创时，罗马帝国的希腊人、罗马人盛行不同的「志愿社团」。有些社会研究学者迫不及待地将现代的「教派」（secta）特徵套在第一个基督徒团体上15。的确，早期基督宗教与民间要求革新的先知运动有些相似特点：社会危机时期在边缘人中产生，先由一位先知性人物领导反抗社会，拒绝硬套加上的体制，企图彻底改变结构。他们彼此平等对待，同桌共食，以及要求成员献身到底。
初兴教会建基於它的主基督耶稣身上，迅速地，它的成员被称为「基督徒」。耶稣的门徒所寄望的是天国，一个崭新的局面，需要全人类戮力合作，由天主自己予以完成。
618
（2）采纳友爱的家庭结构：
保禄团体和大多数地方团体聚会地点是在私人家中。希伯来语和希腊语跟绝大部分语言一样，「家」是指住宅和家庭。犹太宗教的家庭是传递信仰和举行一些宗教仪式的场所，尤其是巴斯卦聚餐。我们可以说，家宅是会堂的小细胞。其实，罗马人也有家神及家中敬礼。
初期基督徒以家庭为基础结构，是首批信徒唯一聚会的场所，自然形成家庭式的团体。惯常，集合在一所住宅内，环桌而坐，犹如「兄弟姐妹」一般，承认彼此是同一天父的「子女」。友爱是团体运作的关键基础。由於受到场地、交谈和擘饼等的容量限制，一般来说，聚会人数不超过五、六十人。
（3）接纳各类皈依者，穷人优先：
耶路撒冷团体的核心成员是移居该城的加里肋亚工人，不久，立即有希腊化犹太人加入。後者属於社会中等阶级，经济情况比较良好。其他的团体有城市无产阶级者和贵族妇女。整体来说，包括男人与女人、外教人与四散的犹太人、知识分子与未受教育者；大部分是生活简陋的纯朴人，其中不乏奴隶。雷吉德（M。Legido）断言：「基督徒团体是普世、大公的友爱团体，他们彼此是兄弟姐妹，以敞开的胸襟迎接所有的人有如自家人。团体居住在贫困人中，成员大都是穷人。团体的首要对象是穷人，他们成为领先服务、建立教会及彻底瓦解世界现况的人。」16
（4）张力与冲突之苦：
首先，信徒使用两种语言造成隔阂，後来介入多元的文化，致使团体不易融合。假使财物公用是困难，那麽共度福音生活的难行不亚於财物的分享。希伯来人固守犹太传统，但希腊化犹太人却伸展双臂迎接外邦人皈依主。具体的，有些犹太基督徒团体发生了冲
619
突，因为他们勉强外邦人守法律和行割损。另有几次，因领导人物理念相异导致紧张的对立。保禄曾为他的宗徒权柄受到质疑（格前九1）。在格林多城，阿颇罗能言善道，他与保禄两人的随员之间起了争执。总之，张力有多种：穷人与富人，犹太人和外邦人，希腊人与野蛮人，奴隶与自由人，强者与弱者，知识分子与无知的人，以及男人和女人。
（四）初期团体的一致与多样
我们只列举三个团体为例。
（1）耶路撒冷团体：
宗徒大事录有三段（二42—47；四32—35和五12—16）撮要记载理想化的耶路撒冷团体，使之成为後代教会的楷模。耶城团体是第一个基督徒团体，其前身为犹太团体。起初，它的成员参与圣殿祈祷，尽管在家中有他们自行的聚会（宗二46）。外表看来，这个新团体被误以为是犹太教分支，因而称之为「纳匝肋教派」（宗廿四5、14；廿八22）。事实上，这团体是很传统的，固守圣殿和法律，不论割损或食物禁忌均谨守奉行，为此，不轻易允许外邦人科尔乃略入教。他们自外於耶城其他的犹太人，心想唯独他们拥有天主的「新」圣神。凡加入者必须经过「因耶稣之名」的关卡，参与全程的家庭式聚会，并诵念建立圣体的叙述。耶稣是团体的主、默西亚。虽然团体中，十二宗徒的身分不明确，但居显要地位，伯多禄尤为突出，若望也不逊色。然而，团体负责人是雅各伯，「主的兄弟」，朴素严谨，在黑落德阿格里帕迫害中被处死。他们三位被誉为 「教会的柱石」（迦二9）。很可能，耶路撒冷宗徒会议後，伯多禄离开耶路撒冷，若望往他处传福音，因为与後者相关的团体并不包括犹太首都。耶路撒冷团体保留会堂式的「长老制」（宗十一30；十五2、4、6、22、23），影响後来全部教会。犹太战争爆
621
发前不久，此团体移居约旦地区。
（2）安提约基雅团体：
安提约基雅是叙利亚首都，东西方交会处，隶属罗马帝国第三大城，仅次於罗马和亚历山大。安城有一个重要的犹太人侨居地，富於希腊文化色彩，但在这通俗文化外衣下散布东方神秘崇拜仪式，城中的开明气氛与耶路撒冷民族主义封闭思想形成鲜明的对比。安提约基雅团体是巴勒斯坦以外的第一个团体，公元37年，基督徒因斯德望事件（宗十一19）引起的迫害避居此地。他们不再前往会堂，转向「希腊人讲道，宣传主耶稣的福音」（宗十一20）大有斩获。此教会的建立人打破犹太宗教及其规范。安城信徒最先被称为基督徒，不再被视为「纳匝肋教派」。老信徒是犹太基督徒，新加入者是自外邦皈依的基督徒。这团体是典型的福传团体，居福传先锋。除了「使徒」外，尚有「先知和教师」（宗十三1），他们是福传人员和教义讲授员。
在安提约基雅有好些个家庭团体时常相聚，形成了地方团体，他们的共同基础是扎实的信德。事实上，他们比耶路撒冷团体来得真实，是名副其实的基督徒。此团体的信仰核心不是期待默西亚，而是宣报被钉十字架，为天主所复活的基督。他们的敬礼焕然一新，丝毫不受犹太圣殿的影响，皈依的人与日俱增。虽然，他们不共产，但他们普遍无私的爱德在公元41和54年间，喀劳狄在位时，耶城大饥荒中（宗十一29—30），表现在大量捐献给耶路撒冷的弟兄姐妹身上。捐款由巴尔纳伯和扫禄转送（宗十27—30）。
（3）格林多团体：
格林多是罗马帝国阿哈雅省省会，交通要道，繁荣的商港，奢侈堕落的城市。阿弗罗狄达（Afrodita）神殿一神妓所在一就在此城，故以不道德丑闻见称。公元50或51年，保禄从雅典来到此城，
621
避居在两个犹太基督徒家中，即阿奎拉和普里斯拉的工厂当织布工，後来以一年半的时间全力投入福传。保禄试图利用安息日在会堂宣讲，却与犹太人扯破脸，愤而转向皈化贫苦的外邦人。这团体的成员出身贫穷阶层，但神恩丰沛（格前一5；十二8）。他们有分党分派情形，伤害合一：刻法、保禄和阿颇罗三位的跟随者彼此水火不容。在主的晚餐中怠慢穷人。公元56年春，在厄弗所，保禄多次写信给他们，苦口婆心，谆谆劝导他们行善，履行传统教导，生活有序。
五、基督徒在社会中（转化的服务）
天主创造的世界已走样了，不正义结构的社会违背了袖的原意。基督徒跟耶稣一样，与谎言。愤恨、不义。迫害和自私的世界誓不两立。福音既不摧毁也不提供世界具体改革方案，而是人生态度的取舍抉择。今日我们强调社会参与，同样，初期基督徒在团体中活出此幅度，具有个人与团体的「博爱」意识，实际帮助各类需要的人，包括仇敌在内。
（一）首次本位化
尽管福传的主要对象是耶路撒冷的犹太人，然而因此城的国际性特色，也指向城中希腊语犹太人和同情犹太宗教的外邦人。为此；第一个形成的教会已包括不同的族群：
首先，严谨的犹太基督徒讲阿拉美语或希伯来语，主要出生地是巴勒斯坦。他们意识到以色列是末世时期的天主子民，忠诚信守犹太宗教的一些礼规：祈祷时辰、历法节庆、进食与守斋规诫、会堂礼仪和割损。雅各伯是典型的代表人物，被称为「义人」。
其次，适应了的基督徒，以四散的犹太人为主。领受了洗礼的人不再死守法律规范，不行割损，只遵守一些食物和纪律规诫。伯多禄是耶路撒冷宗徒会议以前的代表人物。
622
第三，希腊化犹太基督徒，作风开明，批评法律和圣殿。「七位」执事，尤其斯德望是代表人物。
第四，出身外邦的基督徒，与犹太传统丝毫不相干。「希伯来」基督徒对「希腊化」犹太基督徒的作风大不以为然，当伯多禄准许外邦人进教（宗十1—48）和保禄加入团体时，紧张情势增高。公元50年耶路撒冷「宗徒公议会」（宗十五1—ZI）促使局势改观；教会趋於开放和普世化，不再勉强皈依的外邦人遵行割损和守犹太法律。此项决定结束了保守犹太基督徒与开明外邦基督徒之间的冲突。但尚得补充一句，此种紧张不全然是文化习俗相异所致，还有「希伯来」基督徒对「希腊化」犹太基督徒经济不平等的对待。
教会福传工作的进行，应归功於以斯德望为首的希腊化犹太基督徒团体。他们不满犹太法律和圣殿的束缚，不得不外移，於是福音传到撒玛黎雅、叙利亚，以及安提约基雅，从此地扩展到整个地中海东部地区。
他们足迹所至，百姓热诚款待和权势当局的敌视形成强烈对比。路加著作指出，信徒福音化生活与团结合一的有力见证是团体增长的要素，因此，福音得以迅速传开。此外，闭塞的犹太氛围也造成基督宗教转向外邦人。简单地说，初期教会信仰本位化的初步困难，在於相异的语言和不同的宇宙世界观。
第二个困难是首批证人消失，世界末日遥遥无期。此时他们明白教会的使命不能操之过急，需耐心等待，谨防异端；必须将信仰融入生活，订出信德规范、圣经纲目和权威运作法则。
第三，诺斯底派（Gnosticismo）出现造成牧灵困难。此派声称救恩仅止於个人自己的经验，只接受可认知的一个外在而超越的世界。「主张基督的身体有表无实；人体不会复活，只灵魂迁移，
623
直至净化。」17它轻蔑物质，敌视世界，否定世界，其影响所及产生幻象论（docetismo），请耶稣并没有真正降生，没有与人相似的身体，故耶稣既不受苦，也不死亡、复活；只是天上下来的幻象，将人自世界和物质中解救出来。安提约基雅的依纳爵强烈反驳谬说。後来，第二世纪末，里昂的依肋乃也加以驳斥。
（二）初期迫害
默西亚「必须受苦难」（路廿四26），忠於耶稣的门徒也「必须经过许多苦难，才能进入天主的国」（宗十四22）。自始，第一个团体就受到圣殿司祭和撒杜塞贵族的迫害，因为基督徒企图推翻不良的政治—一宗教秩序和基层经济供养体系。团体一方面有内在的紧张，另一面有外来的迫害。公元34年，宗徒们因为宣讲被迫在公议会出庭（宗五2—23）是首次迫害，幸而加玛里耳挺身护卫，方得开释。公元34或35年间迫害增强，「七位执事」之一，斯德望是耶城诸团体之一的领导人，他公开谴责法律和圣殿的不是，被视为颠覆分子惨遭砸死。公元43年，安提帕黑落德将若望的兄弟雅各伯处死，囚禁了怕多禄，後者幸得脱狱。只剩「主的兄弟」雅各伯留守团体，不久，仍不能幸免，公元62年遇难。公元66—70年犹太人起义反抗罗马人，基督徒因而受迫害，死伤无数。其他的希腊化犹太基督徒和外邦基督徒，也因成立不合法的社团和拒绝朝拜皇帝相继受酷刑。遭遇最残酷的是备受喀劳狄暴行的罗马团体。迫害问有停歇，断断续续直到君士坦丁大帝时截止。
结语
初期基督宗教是当时社会的新兴宗教，它既不以暴力，也不以诱人的讯息及时尚，迎合或迷惑时人。相反的，它坚定、勇敢地宣报、庆祝基督十字架的逾越奥迹，以互相服务、平等友爱的共融团
624
体参与社会，扶弱济贫，彰显天国已临到人间，因而吸引人们归向天主。
注解：
1） Caslano Florlstán，Teología práctlca，Sigueme，Salamanca 1991，31—52．
2） Ch Perrot，Jesús y la historia，Madrid 1982，119．
3） X．León-Dufour，Los evangellos y la hlstorla de Jesńs Madrid 1982，372．
4） J．Jeremlas，Teologla del Nuevo Testamento，I．La predlcaclón de Jesús，Salamauca 1974，98．
5） J．I. González Faus, La humanidad nueva. Ensayo de cristologia, Santander 1984, 57.
6） Ch．Duguoc，Jesús hombre fibre．Salamanca 1990，45．
7） E．Schillebeeckx，Jesús，la historla de un Viviente，Madrid 1981， 164
8） E．Schillebeeckx，Jesús，o．c，196
9） 取材自：Casiano Floristán, 《Teología, Práctica》，Sigueme，Salamanca 1991，52-80．
10） J．Hoffmann，La Igksia y su Origen，en Iniciación a La práctica de la Teologia, Madrid 1985，III／2，111．
11） 保禄使用五次“reunirse”（聚在一起）来讲格林多前书十一章17—34节聚会中主的晚餐。
12） J．Guillet，De Jesús a Los Secramentos，Estella 1987（Cuadernos Biblicos，57），42．
13） C．Vogel，El pecado y la penitencia，en B．Haring（ed．）Pastoral del pecado，Estella 1966，228．
14） J．Hoffmann，La Igleslay su orlgen，o．c，123．
625
15） Cf . Las siete características de la secta según Scraggs，en E．Schusseler Florenza，En memorla de ella．Una Reconstrucción Tedóglco—Feminista de los origenes del cristlanísmo，Bilbao 1989，111.
16） Cf .M．Legido，Fraternidad en el mundo．Un estudio de eclesiologia paulina，Salamanca 1986；152．
17） 参阅辅大神学著作编译会编，英汉信理神学词汇，光启，民75年，105页。
626


神学论集-前 言 1996年秋-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

前 言 1996年秋

本期神学论集是辅大神学院第廿三届神学研习会的专辑。这次神研会是在桃园市天主教圣德来活动中心举行，由一九九六年二月五日下午至八日中午，总共三整天。圣德来活动中心新落成不久，由于北往南来交通便利，会场、住房、餐饮等设备又很新颖、舒适，所以讲师、学员都感觉教学气氛优雅，收获成效良好。
本届神研会的主题是「教友职务」，共有90多人参加：神父10人、修女23人、教友60人。最难能可贵的是有21位男性教友，使研习会现场有三分之一以上男性，这是台湾教会类似活动少有的现象，值得一书。
另一特色乃本届神研会的讲师之多也破了记录：21位。原来的筹备小组设计的节目为「研习会鸟瞰」（詹德隆神父）、九个主题演讲（讲师14位）、四次有关教友职务的经验分享（讲师7位）及名为「该如何加强培育教友接受教会内的职务？」的座谈会。
本专辑编者仔细阅读、分析全部讲稿，把资料分「主题演讲」及「经验分享」两大类。第七演讲单元「台湾义务使徒经验分析」有三位讲师：杨赞妹姐妹、萧掷吉弟兄、谷寒松神父，我们把杨的文稿列入经验分享，两位男士则列入主题演讲。李秀华姐妹的演讲原本设计属于经验分享，但李姐妹所讲的更是一个女性神修理想的介绍，观念性强过经验性，因此我们列入主题演讲类。很可惜，房志荣神父及蔡碧兰修女的讲稿不及收到，特将房神父的演讲纲要刊出，以利读者了解大要；至于蔡修女堂区主任的经验分享，虽然十分宝贵，也只好暂时缺如了。
307
各篇演讲在本届神研会中的地位及主旨，詹神父的文章已有详细描述，编者不再多言。但愿就本主题对台湾教会所有的时代意义做个说明。
Lay Christian（基督平信徒）的观念在天主教内受到重视及讨论，应该是受梵二大公会议的精神所影响。它是相对于以往Clergy（圣职人员）的一个观念。在圣职主义盛行的年代，教会的M inistry（职务）非圣职人员莫属。如今全部基督徒都有「普通司祭职」的观念复兴，非圣职人员也有权利和义务参与教会的使命及职务。
按梵二《教会宪章》及教宗保禄二世《基督信友平信徒》劝谕，Lay是针对领受圣职圣事者及修会会士之外的一般教友而说的。在这个懂法下，Lay Ministry的中文就可译做「教友职务」。
许多谈Lay Ministry的人，则把Lay定义在所有Nonordained（非按首授职者）的人身上，亦即所有度奉献生活的非圣职修士、修女以及普通教友都属于Lay的范围。在这个懂法下，Lay Ministry的中文就应译为「非圣职职务」，或「非按首授职者的职务」。
本届神研会特别邀请了堂区主任修女来做经验分享，由这个角度来看，我们虽译为「教友职务」，但就其内涵来说可能更指「非圣职职务」。
不论如何翻译，我们所愿强调的是教会今天希望更多的非圣职人员（教友及修女、修士）正式参与教会职务、分享（担）教会使命。我们呼吁台湾教会应一方面积极培育教友正式参与教会职务的能力及意愿；另方面也改善教友参与教会职务的主、客观环境，发展出正式授予教友教会职位的制度来。
308


神学论集-教友职务的现象及一般的了解-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友职务的现象及一般的了解

詹德隆
教友职务（LAY MINISTRIES）或非圣秩职务 （NONORDAINE MINISTRIES）是新观念，也是普世教会内二十年来的新现象。本篇只愿意介绍此新现象，为后面的文章铺路。第一节介绍美国和法国的现况，第二节讨论名词翻译的问题，第三节提出神学上的解释和争议，第四节列出教会法典已承认的职务，第五节讨论教友职务的培育方式。
—、教友职务的现象：举例说明
一九九二年时，美国全国牧灵生活中心完成了一次全国性堂区内教友职务的研究l。一万九千个堂区中有一半堂区以全职的方式（每周二十小时以上）雇用教友（含修女）从事不同的职务。总人数为二万左右，这还不包括工友及附属堂区的学校工作人员。
在这些堂区任教友职务者，百分之八十五为女性2，其中十分之四为修女，一半以上持有硕士学位。修女的年龄较大，其中百分之四十在六十岁以上，而平信徒当中超过六十岁的服务者只有百分之八。此现象显示出将来从事教友职务的平信徒之比例会继续增加。
1 Murnion，Philip J．New Parish Ministers. Laity and Religious on Parish Staffs. New York：National Pastoral Life Center，165p．
2请看本研习会中，黄淑美及李秀华两位女士的经验分享 「女性担负职务的独特面」。
311
从事教友职务的人员都受过相当的神学与牧灵训练，但他们还希望更深入了解伦理神学、圣经、礼仪；他们还渴望加强辅导技术和处理人际冲突的能力。
堂区开始雇用教友以全职的方式服务之后，教友对堂区事务的关心和实际投入并没有减少，反而增加了，此外，专职的教友也努力培养义工。
在职务的分类方面，最普遍的职务是「宗教教育」，占全部职务的百分之四十。其次是「一般堂区牧灵」，也称作「牧灵助理」；他们人数一直成长，现在为百分之二十七，再其次是「音乐职务」（7．8％）、’青年牧灵」（7．5％）「礼仪职务」（5%）、「慕道班带领者」（5%）；还有的从事老人工作、病人服务、社会关怀、灵修辅导、福传工作等。小部分人是代替司铎做堂区行政主任（l％）3。
从事各类教友职务的这些人对自己的工作相当满意。别人对他们的工作也表示满意，无论是本堂神父、其它神父、终身执事及教友们。他们来了以后，堂区的主日学、礼仪生活、社会工作都改进了。堂区更能够与教友沟通，特别是针对堂区内的妇女。困难较多的工作者是青年辅导；他们的年龄较小，流动性也较大，专业训练不够。
薪水方面，月薪为台币三万到四万五千元。以美国的水准来讲，这是相当低的薪水，无论是平信徒或会士，都认为这是一个问题，也可能最影响到是否愿意长期继续在堂区服务的意愿4。
3请看蔡碧兰和马玉洁两位修女的经验分享 「堂区牧灵负责人」。
4请看陈明清先生与吴伟立神父的文章「教友职务常见的三种问题」：专任或义务、经济幅度、与神父的合作。
312
堂区开始请教友接专任职务以后，逐渐发现堂区牧灵工作有了强烈的「教友幅度」。妇女的幅度特别清楚：工作人员中有妇女，堂区内妇女的牧灵需求更受到重视。教友到堂区工作，大部分是堂区请他们的，平常不是教区的事情。另外，大家发现堂区牧灵不只是神父和会士的事。在人事制度上需要努力使之成为更完善，同时也必须提供更好的薪水。
在法国方面，有几千位教友专任于堂区和其它机构的牧灵工作，如医院牧灵5和监狱牧灵。这是从梵二大公会议之后开始的发展，大部分主教支持。在薪水方面，大家认为情况不理想，并影响教友职务的继续发展。
教友职务可分两大类：「合作」与「弥补」。「合作」的职务较属于圣言的宣讲，如初传、信仰的培育、圣经入门、培育义工、加深教友的信仰、带领圣道礼仪。他们多半由教会正式派遣（主教或堂区主任），工作范围和责任也被指定清楚。另一种职务本应由司铎担任，但司铎人数缺乏，所以请教友「弥补」。当然教友不能担任那些需要圣秩圣事的职务，如主持弥撒或赦罪。在许多地方教友就领导一些没有神父的主日聚会；或在医院里听病人内心的分享，很接近司铎听告解的职务。这些情况中，教友所从事的特殊职务多少是「牧者」的职务，在一般教友心目中这位带领者逐渐被看做是一位牧者。这现象与梵二大公会议的思想不合，因为大公会议特别注意司铎的牧者身分。如果代替司铎的教友们的专业训练不够，他们更容易歪曲牧者的职务；司铎们也不得不集中于圣事的工作而忽略其它牧灵活动。另一问题是：某些教友接受了职务，但因他们的使命意识不太深，易流于公务人员的心态。
5请看刘胜利先生的经验分享 「医院牧灵职务」。
313
在法国地区，最先注意到教文职务的神学家是CONGAR神父。他对教友职务的定义：「在地方教会内，设立的一种具体、长期性的服务，为教会生活很重要，并赋予当事人真正的责任6。」
二、中文翻译的问题
「教友职务」是翻译英文的 LAY MINISTRIES。外文有时用另一说法 NON-ORIDAINED MINISTRWS，就是 「未受圣秩的职务」，意思是不需要领受圣秩圣事的职务。教会官方文件用以上两种说法7。LAY可译成「平信徒」或「教友」；我们选择了「教友」，因为大家较习惯。这儿的「教友」，应该包括修女及终身修士。他们常担任各种「教友职务」。
MINISTRY 一字为什么翻成「教友职务」呢？MINISTRY的原意似乎较接近「牧职」，而不是「一般职务」。 MINISTRY有明显的宗教意味，而F职务」不一定；但「教友职务」就有宗教意味了。MINISTRY又有服务意味，但「职务」不一定；所以有人建议用「服务职」。MINISTRY一字与MINISTER很近，而MINISTER与PASTOR（牧者）常通用。因此应该可以译作「牧职」。香
6 CONGAR的话被引用于 Duperray，Georges．“Ministeres laies．Une nouvelle tradition.Etudes379(1993)：63－74．本讲有关法国情况，大部分也是参考这篇文章。
7不少国家设有终身执事。他们都是男性，多半已婚，有自己的职业。他们过的是「教友」的生活方式，所执行的晨务大部分与一般「教友职务」一样。但他们领了圣秩圣事（圣秩圣事分三级：主教、司铎、执事）。因此，终身执事不能列为「未受圣秩职务」范围之内，他们是圣职人员。
314
港教区近几年来就用「教友牧职」8 。其实，在教友职务当中，有些职务具有很明显的牧灵或牧民内容；但另有一些职务不一定带有这层意义，如「教区总务主任」或教区法院的「豫审官」。
教宗若望保绿二世于一九九四年的谈话中，提到MINISTRY一字近年来的意义已经扩大了，除了牧者因圣秩圣事所领受的职务以外，也包括一般信徒国圣洗圣事所领受的职务9。教宗接箸说：「教友所执行的服务和职务，严格而论，总不是“PASTORAL”（牧灵性的），包括他们代替牧者的某些行为和意向时。」同样地，教宗认为MINISTRY的圆满意义表现在圣秩圣事。教友们在执行教友职务时（包括弥补司铎的那些职务）并不会因此而变成牧者。
我们所用的中文说法「教友职务」，较不直接牵扯到 「牧灵」、「牧者」，因此不会引起误会。
无论如何，罗马的专家还在研究这个问题。早在一九七二年，教宗保录六世最先把MINISTRY一字用在教友身上。那时，他颁发了一篇 「 自劝劝谕」 MINISERIAQUAEDAM 「有些职务」），其中把原来保留给圣职人员的辅祭和读经职（MINISTAIES）开放给教友，而且许可主教团申请设立其它职务。教宗若望保禄二世于一九八七年世界主教会议后，成立了一个小组来修正「有些职务自劝劝说」的制度，但到现在为止还没有具体结果。是否因为问题很难澄清？
8参考：赖煜清（牧民助理：教友牧职新方向）<<神思>> 18期(1993年8月），73~80。
9 john Paul I I，“Do Laity Share in the Priest’s Pastoral Ministry？” Origins 24（June 2，1994），40-42。
315
三、神学解释
从名词和翻译的问题，我们已发现这题目引起一些神学上的讨论。一般来讲，教友的职务是以圣洗和坚振圣事为基础，不是以圣秩圣事。教会训导当局近几年来也多次加以说明。在教会内接受派遣，开始执行任何教友职务，这是发挥领洗时所接受的基本使命。
某些神学家指出：部分教友职务，尤其是弥补司铎缺乏的职务，容易歪曲教会观而导致一些神学观念的改变10 。某些例外的情况普遍化了之后，教会团体就会产生思想上的转变。
我们已提过的例子：没有司铎的主日聚会，包括圣道礼和领圣体礼，与主日弥撒很相似；主礼是一位教友，有时是女教友；台湾又没有终身执事主持这种聚会；结果，在一般教友心目中，主持人（比如义务使徒）逐渐扮演司铎的角色，教友们逐渐也不那么觉得需要一位神父牧养他们了。在台东地区，据一位原住民义务使徒说，有些教友已叫她「小神父」了。
在台湾，已经有主教把某些堂区的堂务责任交给修女了。台北教区狄总主教也有意请更多有能力的修女来接这项职务，因为神父太少了。这样，教友们可能会把「本堂修女」看作他们真正的牧者，而把主日来主持弥撒的神父看作一位客人，或分发圣事的人，而不是牧者。
准备教友领受圣事的工作人员，包括入门三圣事、婚姻圣事、和好圣事、病人傅油圣事，如果都不是神父，那么神父本人的牧灵关系逐渐消失，而落在未领受圣秩圣事的人员手中。连圣事的施行人也多次由教友（包括修女）接过来，包括
10如法国神学家 Sesboue,B.“Les Animateurs Pastoraus Laics.Une Prospctive Theologique.”Etudes 377（1992），253－265．
316
洗礼、婚姻、病人傅油（在南美）、追思礼仪（虽然不是圣事，但在教友意识中是极重要的礼仪……，以上这些人都是主教正式派遣的。
我们可以问：他们与司铎牧者还有什么分别？在教会团体和教友实际经验上，他们可能快成为未经圣秩圣事授职的司铎了。按照梵二大公会议的思想，教友最主要的职务是把福音带到世俗当中，使福音改造社会。由主教派遣的牧尽职务，主要是属于司铎的范围内。但现在有一些教友已从事这些职务，他们将来是否也会接受圣秩圣事？这是一个真实的问题，但我们还无法预知其答案11。
神学反省的主要根源之一是圣经。新约里有关教会组织的资料并不多，当时还无法区分 「教友」和 「圣职人员」，圣秩圣事的概念也还不是很清楚。在耶稣身上用「平信徒」「主教」、「司铎」这类名词，也没有多大意义。但我们可以详细探讨「门徒」的观念及门徒与耶稣的关系，以了解今日的司铎和从事教会职务的教友该用何种态度为众人服务，并且该如何与耶稣基督建立关系12。
在教会历史中，一般牧灵职务的承担人是很值得研究的问题，这研究有助于了解目前的情况，而且可以提供神学反省的方向。有学者仔细研究过这个历史的发展13。在新约时代的
11请看张春申神父的文章「教友职务的神学分析」。张神父的介绍是很正面的，不讨论有争议的问题。
12请看黄岛秋女士的文章 「新约中教友职务的基础」。
13Osborne，Kenan B．“The Meaning of Lay，Laity and Lay Ministry in the Christian Theology of the Church．”Antonianum 63（1988），227~258．Osborne,Kenan B. Ministry.Lay Ministry in the Roman
317
初期教会内，有些平信徒接受固定的职务，虽然教会的牧者常是主教和司铎。到了中古世纪，一切牧灵职务都集中于主教及司铎们（领受了圣职圣事）和其它的未授秩的圣职人员。教会内的领导和服务完全「圣职化」了，教友只有服从、跟在后面。直到梵二大公会议，才看到「圣职化」现象的结束14。
从梵二的文件开始，教会训导当局很强调教友的地位和他们传福音的明确使命；梵二后不久又开始注意所谓的「教友职务」。最重要的文件如下：
梵二大公会议本身：
＜教会宪章＞第四章30－38号「论教友」；
＜论教会在现代世界牧职宪章＞43号「教会如何透过其子女对人类活动有所补助」；
＜教友传教法令＞。
梵二大公会议后：
保绿六世，＜「有些职务」自劝劝谕＞（1972）；
保禄六世，＜在新世界中传福音＞73号「各种服务八1975）；
若望保绿二世，＜「平信徒」劝谕＞21－24号（1988）15。
教会法典多处提到教友职务，我们在下一节里将详细介绍。
四、教友职务的正式分类
教会法典新版于1983年问世，已吸收了梵二以及梵二后有关教友职务的训导。十多年来，教友职务的观念又有一些演
Catholis Church．Its History and Theology．New York：paulist press，1993，722p．
14请看胡国桢神父的文章「教友职务在教会历史中的演变过程」
15请看房志荣神父的文章「训导文献中的教友职务」。
318
变，但教会法的基本架构还很适用。我们参考了一位美国华盛顿天主教大学教会法教授Euart修女的研究16。
教友职务可分作「普通职务」及「公众职务」。首先介绍普通职务：适合教友的职务包括爱近人的服务、依个人方式作福传、按个人神恩建立教会的活动。教友努力使天下万民认识并接受天主救世的讯息，特别在非因他们就不能听到福音而认识基督的环境中，此义务尤其迫切（225条1项）。教友负有特殊职责，以福音浸润到现世事物的秩序中，并使之成全（225条2项）。教友又依本圣召度婚姻生活者，藉婚姻及家庭，有致力培育天主子民的特殊职责226条1项）。
至于公众职务，也就是本文所讲的「教友职务」，可区分为三类（按照大公会议的分法）：教导职、圣化职、管理职。
教导职
堂区教理讲授（776条）；
在传教区担任传道员为教会阐明福音教义的工作（785条）；
在教会最高学术机构教授神学（229条3项）17；
被召与主教及司铎执行圣道职（759条）；
有特别情况或需要时，可在教堂或圣堂讲道（766条）。
16 Euart，Sister Sharon．“Women and the 1983 Code of Canon Law．”Origins20（Dec．20，1990），452-456．陈俊伟神父帮忙处理本节的资料。
17请看陈德光先生的文章「教友负起神学教学的职务」。
319
圣化职
临时被派在礼仪行动中担任读经职；同样，所有教友可以担任释经员、唱歌及其它依法律规定能尽的职务（230条2项）；
男性教友可领受固定的读经及辅祭的职务（230条1项）；
缺乏圣职人员时，教友虽非读经员或辅祭员，亦可担任其职务，主持援仪祈祷，施洗及送圣体（230条3项）；
缺乏司铎及执事时，教区主教先获得主教团赞同和圣座许可，委任教友证婚（1112条1项），有能力给予结婚者训诲（1112条2项）；
有适宜资格的教友可以当圣仪职员18（1168条）。
管理职
法院职务方面，教友可担任以下的职务：豫审官（1428条2项）；推事（1424条）；检察官及公设辩护人（1435条）；
行政职务方面，教友可担任教区的秘书长和书记（483条2项）；教区总务主任（494条1，2项）；堂区牧灵工作负责小组成员（517条2项）；主教团秘书处工作人员（451条）；
谘询作用方面，教友可以出席主教会议及教省会议（443条4项）；教区会议（463条）；教友可成为教区牧灵委员会委员（512条）；教区经济委员会委员（492条）；堂区牧灵委员会委员（536条）；堂区财政委员会委员（537条）；各种委员会或会议的咨议（228条2项）。
教宗可邀请教友参加大公会议并指定其中的职务（339条2项）。
18 SACRAMENTALIUM MINISTER 。
320
教友可接受地方教会定下的不同职责，如教区礼仪主任、堂区宗教教育主任、公教学校校长、堂区婚前辅导员（1063－4条）等。这些职务可列入地方教会法律为官方职务19。
五、献身从事教友职务者的培育
美国一位牧灵神学家指出：近年来有不少大学刚毕业的教友，愿意奉献几年的时间，从事吸引他们的教友职务，如礼仪服务、推行社会正义、照顾老人、辅导青年人。他们不太考虑选择一种生活方式，如修道生活，而喜欢选择一种服务，不管是在那种环境中进行的；他们常选择参加某修会所组织的义工团来从事服务。他们关心职务的性质甚于制度化的生活方式（做修士、修女、终身执事……）。这种全职的义工青年人数有五千，与修院内的修士刚好一样多20。
教友职务的培育机构已经很多了。有人研究过接受培育的人之读书动机。最普遍的动机有三个：（1）求个人信仰生活的成长；（2）愿意做准备，为教会和信仰团体服务；（3）求知动机强21。
最后我们介绍美国两个标准的教友职务培育中心22。
19请看王愈荣主教进一步的分析：「教会法与教友职务」。
20Murnion，Philip，“The Next Steps for the Laity．”Origins 25（May25，1995），28-32．
Utendorft James M．“Reasons for Participation in Roman Catholic Lay Ministry Training Programs．”Reviw of Religious Research26(1985)281-292．
22有关本地的情况方面，请看杨赞妹女士、萧掷吉先生和谷寒松神父共同准备的报告「台湾义务使徒经验分析」。
321
第一个是ATLANTA教区为教区内教友所举办的。课程为期两年，星期六上午九点到下午三点半上课，两年内一共上廿二次。参与者必须已经开始在教会内正式从事某种教友职务。录取时要答应参加全部两年的课程，不请假。课程内容包括神学、灵修学、职务训练。一年级时必须看指定参考书十八本。两年内必须写七篇报告。学费为美金四百元。1995－96学年度，一年级的学员有廿一位。
第二个培育课程，是由 Rapid City教区所办的。他们每周聚会一个晚上（每年卅二周），课程长达四年。每班只收十到十五名学生，从开始到结束由同一位老师授课。课程很重视学生的互动与聚会前的准备。有一套课本教材：六本书，总共216课，很重视神学，尤其是圣事神学。除了上课以外，每年有两次小避静。每位学员必须请一位神师，定期与神师交谈。学员每日的祈祷常以课本中的圣经章节为材料23 。
结论
这篇报告的用意在介绍神学研习会的题目。本期《神学论集》专题式地刊载全部讲题，每讲较详细地发表不同重点。注释中已经提到了每一主题的主讲人，相信读者看完所有文章之后会有较完整的了解24。
神学院希望继续积极推动教友职务在台湾教会内的进一步发展，我们也将与其它培育机构密切合作，集中力量。
23有关教友职务的灵修，请看两位姐妹的经验分享：梁桂云女士从婚姻圣召角度谈「教友职务的灵修观」，张瑞云女士则从独身者的经验谈同一主题。
24赵荣珠女士（台湾牧灵中心主任）的文章「教友职务的重要性及发展」提供很好的综合，并瞻望未来。
322


神学论集-福音的基督朋友（上）—— 新约教友职务的基础 ——-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

福音的基督朋友（上）—— 新约教友职务的基础 ——

黄怀秋
Lay ministry（教友职务）或non－ordained ministry（非按立职务）l是个现代名词，是近二、三十年才发展出来的新观念。而开风气之先，起带头与领导作用的，当是梵二的平信徒神学。当然，梵二并非完全没有准备；其实，进入二十世纪，由于许多因素的转变，教会已经储备了足够的能源，可以重新出发，开创平信徒的新时代了。而梵二也仅是整个教会以最高训导当局的立场公开肯定且赞同这个转变罢了。
不过，正因为有了梵二的背书，这个一直以来不仅籍籍无闻、甚至有点不可想象的新观念也不能不迎接新的阳光了。学术方面，近年来有关教友职务的研究如雨后春笋2；实践方面，早在七十年代，西欧某些最重人权、最讲休闲的国家（连堂区神父每年都有一个月休假）已开始设立牧民助理。香港在九十年代跟进，而且是政策性、制度性的纳入「教区重组计划书」中。台湾方面，虽然还没有整体性、或教区性的文献规定，但
1 Non－ordained ministry我尝试翻译为「非按立职务」，与「按立职务」（ordained ministry）相对。这个新名词还未有正式的中文译名。Ordination是晋升铎品，也是晋升执事的仪式，藉覆手或按立成就。今试翻译为按立职务，以代替圣秩职务，一方面避开了圣／俗的敏感，另一方面也符合了ordained一词的动词性质。
2 参考书目的部分由詹德隆神父拟就。分训导文献、书籍、和杂志三大类。中文书目不多，兹附在最后，不分类。
323
是平信徒（含修女）全职或兼职性地参与堂区或教区工作，也早已行之经年了。
本文的目的，不是要探讨梵二的转变，也不是要窥测今日的实况，而是要更追根溯源地深究「教友职务」这个新概念的古老来源，看看它在基督宗教的成立阶段，也就是在新约时代的本来面貌。
不过，既说是新观念，「教友职务」这个名词在新约中自然是付之阙如。其实，不仅教友职务，就连教友或和它可以交互使用的「平信徒」也找不到。理由很简单：教会二极化（神职／教友）的情形还未出现，因而也没有那些因为这二极化而产生并慢慢普遍起来的词汇了。
不过新约虽然没有教友之名，我们却不能说它也没有教友之实。纵观整个新约，我们不难发现它里面原来竟然跃动着一群为基督的死亡和复活的救恩所充盈，愿意追随他的表样，在一个团体内，度一种爱和服务性的仆人生活，并且在实践上，表现出高度的伦理情操的新天国子民。这一群新新人类，第一次在安提约基雅被称为「基督徒」（宗十一26）。
新约时代的基督徒，应该就是今日教友的老祖宗了。在福音书，他们以基督门徒的姿态出现；到了宗徒书信，他们则是某个教会内的「圣徒」。新约到处都是他们的足迹，他们明明地出现在书信的前面，也隐藏在福音的字里行间。其实新约每一本书、每一句话都是为他们而写，为了指明、也为提示他们正确的基督道路。
如此说来，新约的教友倒是找到了。不过新约的教友却不是一种「职务」，假如职务至少意含一种比较固定的、或制度性的状态的话。然而这种情况是可以理解的，不仅大部分的新约作品没有提及教会的领袖，即使提及了（如玛窦福音、牧函等寥寥可数），那时候的领袖也不可按今日所说的「司铎职务」
324
（priestly ministry）或 「按立职务」（ordainedministry）来理解。可以说，大部分的新约作品都是没有职务的，没有教友职务，也没有非教友职务。
不过，纵使新约的教友不是一种职务（ministry），他们却显然是服务性（dokonia）的。包括福音书和保徐书信都充分显示出这一点：基督徒的生活必须效法基督的生活：「不是为受服侍，而是为服侍人」（谷十44）。不仅如此，这一种服务性还应用到所有基督徒身上，他们没有二种生活的模式，没有二种服务，一种为教友，一种为神职。可以说，没有职务的新约却有一种服务，也只有一种服务：基督的服务、基督徒的服务。
如此说来，新约虽然没有教友职务，它却为教友职务提供了基础。这基础就是新约的基督门徒。而这就是本文研究的目标。由于时间、篇幅、和个人心力的种种限制，我把范围缩小到四本福音。我们看看福音中所跃动的这一群门徒，特别注意他们以基督为中心的服务性生活。企望这个研究对整个研习会的主题——教友职务——有一点启发、也有一点催生的作用。时代会变异，然而拥抱 「知古通今」这个原则，为相信圣神在教会中带领的基督徒而言，应该是可行的吧！
—、几点考量
看福音的基督事迹，对他的门徒一定不会陌生。打从加里肋亚的公开生活开始，他的身旁就经常围陇着一群跟随他、聆听他、也见证他的奇迹作为的基督门徒。其中最为人所熟知的自然是那十二位，不过除此之外其它绝大多数却是籍籍无闻的。许多时候，这些基督的门徒，尤其是那十二位，经常被后人理解成或诠释为新约的神职人员，然而他们与后来的神职却
325
是毫无关系的。新约从没有提过他们的「按立职务」 （ordained ministry），他们只是广大的基督门徒而已。
下面将讨论这些基督门徒。在分述每本福音的门徒特色之前，让我们先提出几点比较一般性的考量。
l、两个层面的基督门徒
第一个层面是三十年代基督自己的追随者，第二个层面是六十至九十年代福音作者所隶属的基督徒团体内的基督信徒。这二个层面的基督门徒虽然在时间上相隔了半个世纪，在福音中却是紧紧地积叠在一起的。他们共同出现在福音的门徒经文里，也共同出现在作者和读者的视界里，难解难分。
首先要清楚的是：福音是一个团体的所有物，有它固定的读者群。四本福音，分属四个不同的团体，也对这四个不同的团体说话。而所谓团体都是指独特的、在某一特定时空之中的具体的基督徒团体一有它自己的成员，有它面对的困难，有它独特的需要。福音不仅产生于这个团体之中，也为这个团体而写，它要回答团体的需要，告诉它的成员：他们所相信的基督是个怎样的基督，他们又是怎样的基督徒。
可以想见的是：当福音记述耶稣的事迹，记述他和他的门徒之间的互动的时候，它不是记述一些发生在半个世纪以前，在一群与它毫无相干的「基督门徒」身上的事情。反之，这些基督门徒就是它的成员。当基督召唤门徒，他所召唤的就是他们；当基督派遣门徒，所派遣的也是他们。总之，在福音作者笔下，和在它的读者眼中，福音中所蕴含的，尽是他们生活上的点点滴滴。
这些读者，就是福音作者写作的对象。他们是某一个教会团体内的所有成员，而不仅是这个团体中的领袖。福音不是为一个团体的领袖而写的，它所记述的不是主教、神父、或修会会士追随主基督的经过，
326
而是每一个基督徒的事，它要感动的是每一个立意追随基督的人，告诉他们：怎样的人才配称作基督的门徒。事实上，它最早的读者是单一的，没有圣职＊平信徒的分野，有的只是基督徒。在福音，尤其是最早的福音马尔谷中，我们根本看不见有领袖团员的出现，十二人和他们身边的群众同样追随耶稣。今天，我们或许会以为只有圣职人员才是追随耶稣的门徒，福音给我们另一幅基督门徒的图像：是我、是你、是每一个基督信徒。
2、群众、门徒、十二人
门徒，希腊文是mathētēs可敢，它的动词根manthanō原是学习（to learn）的意思。所以门徒就是学习的人（someone who learns），他是一个学生3。在犹太后期的辣彼时代里，许多有名的辣彼都有一大群追随他的门徒，后者追随他的老师，也在老师的传统下学习「妥拉」（Torah）
耶稣的门徒，换言之，就是他的学生。他们也像许多辣彼的门徒一样称呼基督，他们的老师，为「辣彼」（谷九5；十一21；若一38；四31）。但基督毕竟不是一个辣彼，除了他并没有接受一个辣彼的严格训练（谷六2；若七15）外，更重要的，是他的作风和许多辣彼都有所不同：他没有教他们妥拉，没有要求他们熟记他的话语甚至他的身体语言，没有让他们 「毕业」自己去当一个辣彼。总之，这一位不是辣彼的辣彼却像许多辣彼一样有一大群追随他的门徒。
在新约，还有另一个字和门徒有关，那就是akoloutheo
3D．Müller，〝mathetes 〞in C. Brown(ed.), The New International Dictionary of New Testament Theology (Grand Rapids:Regency, 1975), I, pp. 483-490.
327
（to follow）：跟随4。在希腊文，akoloutheō源自 keleuthos（a path），后者是路途、路径的意思。因而跟随就是和某人走在同一条路上。到了辣彼时代，跟随有了特定的意义：一个学生在辣彼身后追随左右。可以说，他随侍在侧，随时服侍，随时待命，也随时学习。
在基督身旁，经常有一群追随他的人，从加里肋亚开始（玛四25），一直到耶路撒冷（玛廿一8），他们听耶稣讲道，见证他的奇迹，既心仪（谷一22），又害怕（谷五15）。然而福音只把他们称为群众（Ochlos）5。单是跟随，还不能构成门徒。
虽然追随者不一定是门徒，门徒的特色却是跟随。福音多次以跟随来描述门徒的反应。当耶稣召叫他们，他们立刻抛下一切来跟随他（谷十32），甚至耶稣和群众讨论门徒的特色，他也用跟随（玛八18－22）的字眼。在福音，尤其是玛尔谷，追随特指追随耶稣走苦难的路（谷八34）。可以说，追随不仅是门徒应有的态度，还是构成门徒应有的条件。不敢许诺跟随的富少年（谷十2 122）要进天国，比骆驼穿过针孔还难。
如果说：一种中性的、不相干的、无意识的跟随还不能构成门徒的话，那么有目标的、坚定的、许诺性的「我决定跟随」就是门徒的开始了。所以群众是会反悔的，门徒却只能跌倒。统治阶层曾经害怕群众不敢捉拿耶稣（玛廿一26－46），但后来却说服了他们一起要求除掉他（玛廿七20），犹达斯甚至可以带着一班群众拿着刀剑棍棒来捉拿他。凡此种种都显示出群众的不稳定性。当然门徒也可以跌倒，鸡叫之前伯多徐三次
4C．Blendinger，〝akoloutheō〞，Ibid，pp．480－483．
5H．Bi6tfDhsfd，〝ochlos〞，Ibid，11，PP．800－801．
328
不承认耶稣，然而他还是在后面跟随（谷十四54），因而到复活之后，也能领受基督所预许的圣神。
然而群众和门徒毕竟不是界线分明的。基督给予门徒的东西几乎没有一样不同时给予群众。大门没有深锁，在这条路上跟随了许多人，人人的机会均等。门徒不是闭着门造出来的，他们和所有的群众一起聆听山中圣训（玛五1）和天国的比喻（玛十三1）。许多话都是耶稣对群众和门徒一起说的，许多奇迹也是一样。基督宗教并不是神秘宗教，也不专属于一部分精英分子，人人都可以成为追随基督、服侍基督、学习基督的 「同路人。。这个现象为今天的教会服务有很大的启发性。
话虽如此，福音却的确记下了一批很醒目的门徒，圣经以享有名词 dōdeka（the twelve）称呼他们，中文译作「十二人」，或「那十二位」。
这十二人的存在是没有疑问的。问题是：这十二人就相等于基督的门徒吗？也许不是。因为圣经虽有十二门徒的传统（谷六7；十一11），但更常见的是直呼「那十二人」，以及不指明数量的「门徒」（复数），如「耶稣把门徒叫来」「门徒来到耶稣跟前」及「耶稣和门徒在一起」等讲法，在在暗示耶稣的门徒是不定数量的，不限止于十二位。看来是：在耶稣的许多门徒中，有十二个人比较特殊。但这十二个「比较特殊」的门徒仍旧处身于其它门徒之中，他们没有构成另一个团体，也不见得和耶稣的关系比较亲密，特别得到他的「心传」。他们总是在其它门徒中间，和他们一起追随耶稣。福音中没有那一段话是特别对那十二人说的。就连似乎带点「秘传」色彩的比喻之解说也不例外，虽说「耶稣独自一人」，耶稣的这一段话，却是对「那些跟从他的人和十二门徒」一起说的（谷四10；参阅谷七17；十三36）。这十二人和其它门徒一起跟从耶稣走往耶路撒冷，一起伴随他进入了圣城，甚至在最
329
后的晚餐厅内，我们也不能肯定只有十二人。马尔谷是保留的，路加显然有其它人在内（路廿二11，14，39）。达文西的名画脍炙人口，他的「最后晚餐」似乎比圣经的原文流传更广，也更深植人心。
如是，十二人其实只是门徒的一分子。他们没有获得特别的传授，更没有特别的职责。他们不能被视为新约圣经中的司祭，耶稣根本没有设立司祭，他也无意成立新的司祭，好代替旧的。他们也没有获得按立，并因此按立自成一个阶级（order）与其它门徒相对，好像后来的神职，相对于平信徒一样。在新约时代，这些都还没有发生。那时的门徒是单一的，十二人与否，都是基督的门徒。
然则为什么要选定十二人呢？如今许多圣经学者都同意十二人的选定的确可以追踪到历史耶稣，而不是初期教会为了巩固自己的权力结构而加添的材料。不过十二人的选定是象征性的，而不是制度性的，与教会的权力结构无关。十二人首先象征以色列的十二支派。如是，耶稣愿意在他身边选定一个象征性的团体，这个团体也和古代的天主子民一样，为数十二。从设立十二人这件事上，我们看到耶稣的末世意识：他愿意在这末世之日，成立一个新的团体，这个团体将代替旧的，成为新的天国子民，见证天主在人间的统治。而这个新的天国子民，是所有追随他的门徒，里面虽然含有一个十二的因素，却不仅是十二人。
福音中，正如群众和门徒的界限并不明朗，门徒和十二人也并非截然分开。门徒永远向着群众开放，十二人也位于门徒之中。它们不是三个没有交接的圆互相对立，那么他们是三个同心圆吗？也不一定。因为同心圆意含一层层的远离，但是十二人不一定在这个圆的正中央，他们只是在门徒中间而已，
330
他们和基督的关系也不一定和其它门徒有什么不同。而更重要的，他们不是教会内的神职，他们只是基督的门徒而已。
3．门徒的典型（model）
福音是门徒的手册，里面所记载的点点滴滴都是门徒的事：怎样才算基督的门徒？基督门徒又该如何自处？在这里，门徒共有二个层面，一个是耶稣时代的门徒，另一个是福音团体中的基督门徒。我们还可以加上第三个层面：今天阅读福音的基督门徒。
在一个程度上，耶稣时代的门徒是日后所有基督门徒的典型。这是福音写作的目的之一，让读者们把自己和这些门徒等同起来，他们就是我们自己。他们怎样做，我们也该怎样做。耶稣召唤门徒，门徒抛下一切跟随他；耶稣平息风浪，门徒跪下来朝拜他（玛十四32）。这些门徒不是别人，正是捧读福音的信众。甚至那些没有挂名门徒的门徒，他们其实也是门徒的写照：例如表现出大信德的客纳罕妇女（玛十五28），回来光荣天主的癞病人（路十七15），还有几经艰苦才被基督开了眼的天生瞎子（谷八26），呼号达味之子最后跟他而去的巴尔提买（谷十46－52）。总之，福音中的所有人物，或正面或反面地，都为我们指出一个基督徒该有的生活方式。
但是福音并没有把门徒理想化。这一点在马尔谷福音中尤其明显。门徒不仅会跌倒，事实上他们跌得好重，因此他们不可以奉为日后基督徒的模式，为他们所效法。我们不是门徒的门徒，基督徒的老师只有一位，可供他们仿效的模型也只有一个。基督徒不是一代代的仿效下去，他们必须追溯生命的源头。基督徒既是跟随基督，基督就是他们生命中的最终模型。
如是，福音从来没有标榜任何一个理想的门徒，这连玛窦福音的伯多禄也不例外，就连宗徒大事录的保禄也不例外。如
331
果保禄身上有一点点理想门徒的影子，只因为他的确活出了基督，走出了基督的路。如是，福音也没有一样给门徒的教训不是以基督的生活为模式。有人说，山中圣训是基督徒生活的大宪章，但是山中圣训所给的，没有一样超过基督生活的方式；可以说，基督就是一幅活生生的山中圣训。路加最后晚餐席上的训言也是一样，马尔谷三次预言受难中间所穿插的门徒守则也是一样。他就是基督徒的法律，基督徒的守则。这一个守则很简单。犹太人有六百一十三条法律，基督徒却只有一项：爱和服侍（Service：diakonia）。
以上的一般性考量是一般性的，就是说：它不止于一家的说法，而是普遍性地存在于所有福音中。除此之外，个别的福音还有它独特的门徒观，在这一般性的看法上添加上各自的色彩。
332


神学论集-教友分享（担）教会职务的兴衰史-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友分享（担）教会职务的兴衰史

（上）
胡国桢
把「教友职务」（Lay Ministry）与圣职人员的「按首授职者的职务」（Ordained Ministry of the Clergies）相对起来谈论，并不是最理想的做法。
其实，基督徒团体（教会）的「使命」就是一个，其「职务」也就只有一个：同一个使命及职务的完成，应由全体成员以不同的 「职分」来分享（担），有些成员教会授予特定的「职位」，赋予固定的职责以为某些职分工作做服务。
所以，西文Ministry一词的中文，笔者建议可翻译成「职务」「职分」「职位」三个词，在上下文不同的意义之下，做不同的取舍，见（表一）。请大家参考讨论。
〔表一〕西文名词中文试译表（一）
西文 | 中译 | 说明（在不同的上下文有不同的意义）
Ministry | 职务 | 教会的“职务”只有一个，就是“基督司祭职务”
 | 职分 | 教会执行唯一职务，其成员以不同“职分”分工。
 | 职位 | 有些职分很重要，若有专业素养会执行的较好，体制教会可授予“职位”，给予特别的职责。
Office | 职位 | 体制教会中的“正式职位”。
 | 职分 | “正式职位”的正式职责。
Minister | 服务员 | 为执行某一职分的人（可能有职位，也可能没有职位）。
333
因此，恕我把研习会给的题目《教友职务在教会历史中的演变过程》，改成《教友分享（担）教会职务的兴衰史》。换句话说，本文重点在点出「教友在教会执行其职务时所扮角色：在历史上演变的沿革」。
诚如黄怀秋老师所说，要讨论基督徒的使命与职务，基本上应该从「何谓基督的门徒」谈起。所以，我们就先从「做基督徒的意义」谈起，并以梵二的观点来回溯特利腾大公会议 「纯圣职主义」的教会职务神学观，这观点天主教由中世纪起，直到梵二为止都是如此主张。然后，再回到初期教会，鸟瞰1000AD以前的教会，看看教会是如何一步一步慢慢走到中世纪「纯圣职主义」的教会职务观的。最后，再回头检视梵二后教会内有关的发展状况，并对廿一世纪的教会行使r复活主基督的司祭职务。时的角色分享（担）的可能性，做个展望。一、「做基督徒」的意义：
梵二以前，问一个老教友：「你为什么生在世上？」他会回答：「为恭敬天主，救『自己的灵魂』。」见当时流行通用的《要理问答》第一条）。好像一个基督徒活着，就是为了自己灵魂的升天堂而已。
同样一个问题，今天会是这样问的：「『做基督徒』是要做什么的？」我们的回答会是：「『做基督徒』就是要『做基督的门徒』，在此时此地活出基督圣事性的救恩生命。「基督徒从教会团体中承继了由宗徒传下来的基督救恩生命，活在自己身上，并继续传给别人。因此，做基督徒就是要「承传基督圣事性的救恩生命」。
福音中所描绘的基督圣事性救恩生命有个特质、一体两面的特质：耶稣基督在世时，一方面以天主身分向人邀请来与自己生命相遇、相知、相结合，即「使人圣化」，这是耶稣生平中所执行的「使命与职务」；
334
同时耶稣也以人的身分答复天主的邀请，即 「被圣化」，这是耶稣生平中「皈依并得救」的过程。
今天，基督徒要成为基督真正的门徒，活出基督圣事性的救恩生命，也必需同时有上述一体两面的特质。换句话说，基督徒在自己的生命中要不断地皈依、以获致救恩之外，还有应执行的使命与职务。
基督徒在此时此地应执行的使命与职务，就是基督自己生平曾执行的使命与职务。综合分析福音中基督在世所执行的职务之事件，大致可分成「领导、教导、圣化」三类，我们称之基督职务的「三重性」；今日基督徒（个人及教会团体）的职务也应有这「三重性」。其实，只以耶稣生前的职务为准，并不足以完全说明今日基督徒职务整体的特性，还应顾及复活的主基督在天上为教会执行的职务。《新约希伯来书信》的作者是以「大司祭职」来描述复活基督的整体职务（请参阅：希四14一十18）。
基督徒（个人及教会团体）是复活主基督彰显在此时此地的圣事，因此其职务就是「司祭职」，借着这职务的三重性（领导、教导、圣化）把基督的救恩彰显出来，通传给人。因此，教会的职务只有一个，就是耶稣基督的「司祭职务」；体制性教会在每个时代如何完成这个职务的使命，必需在教会内做「职务分工」。
在纵向分工上，可有不同的 「职位」；在横向分工上可有不同的「职分。，在分工合作当中执行同一「职务」。所以，我们把西文名词Ministry中译为「职务」 「职分」「职位」三个名词，在上下文不同的意义之下，做不同的取舍。
其实，每个时代体制性的教会所执行的职务都可能有缺失及不足，于是每个时代都有基督徒在体制外进行另种型式的
335
使徒运动，以弥补完成基督徒的整体使命。这种体制外的使徒运动也是教会整体职务的一环，从事这些使徒运动者的圣召，可以说是教会体制外的一种「职分」
梵二《教会宪章》把基督徒按身分，三分为经「按首授职」（Ordained）的圣职人员（主教、司铎及执事）、修会会士及平信徒教友（Lay）
三种身分者都因入门圣事（圣洗、坚振、感恩共融）而平等地、以不同的「职分」分享（担）着复活基督唯一的使命，及其领导、教导及圣化三重的司祭职务。换句话说，全体基督徒在不同的工作岗位上、执行着同一的「司祭职务」。下列(表二)是笔者试译的有关名词：
〔表二〕西文名词中文试译表（二）
西文 | 中译（依不同上下文的意义，使用职分或职位）
Clergy | 圣职人员（主教、司铎、执事）
Ordained | 按首授职
Ordained Ministry | “按首授职”的职分（职位）
Lay | 平信徒教友
Non-ordained Ministry | “非按首授职者”的职分（职位）
Lay Ministry | 平信徒教友的职分（职位）
但是，为何梵二又说，全体基督徒都因入门圣事而有的「普通司祭职」与圣职人员的 「职务司祭职」（Ministerial priest，中文译本译为「公务司祭职」），不仅在程度上有差别，而且有实质的分别（参阅：《教会宪章》第10节）。这个说法似乎暗示：教会中，只有圣职人员分享（担）着基督的司祭职务；平信徒教友只能从事「使徒工作。（参阅：《平信徒教友使徒工作法令》（Decree on the Apostolate of the laity）；《教友传教法令》的译法不好，也不一定完全正确）。
336
梵二的说法，似乎有着自我矛盾之处，为什么会这样呢？这就要从特利腾大公会议时代的教会职务神学观说起了。
二、特利腾大公会议时代的教会职务神学背景：
特利腾大公会议是面对新教改革人士，以中世纪的神学见解，为天主教的立场做辩护，当时的教会职务神学观点，十三世纪到廿世纪梵二以前的天主教均如此。
新教称「牧师」（minister）；天主教称「司祭」或「司铎」（priest），也称「（圣事的）施行人」（minister ）。为什么有这样的差别？是由于新教强调所有平信徒都有「普通司祭职」，牧师经「按首授职」而有的「特定司祭职」，重点在为教会的普通司祭们的职务服务。特利腾（及当时的天主教神学）则主张：「司察职」是专属那些接受了特别召唤、并经「按首授职里」的司铎们的特定职务，这专属特定司祭职务的执行靠 「权」：「神权」和「治权」。
神权必须由神品（小品与大品）晋升制度中，升到「司祭品」（七品），然后经由主教的按首授职微圣秩圣事）而取得（见DS1772）。
按当时的观念，上祭台者必须身心洁净，而所有超过七岁的人，思想都不可能完全洁净，必须经过大小修院培育的炼净，并在培育期间逐步晋升品位，最后由于在接首晋铎礼中，授予的圣秩圣事神印，而有了本质上的改变（ontologicalchange），司铎因而成了与普通人（平信徒款全不同的另一种存有物(ontological different being)，有了神权，才可以上祭台「成圣体」。也因此，当时在弥撒中做辅祭的必须是「七岁以下的小男生」。连那些领受了「四品」的「辅祭员」们都不能
377
够上祭台执行这个职务，而使「辅祭员」这品位纯粹成了晋升中阶段性的了「虚衔」。
七个晋阶品位为守门员、读经员、驱魔员、辅祭员、副执事、执事及司铎；其中，除司铎拥有「神权」——「祝圣及奉献主的圣体圣血」及「赦罪」之权，以执行司祭的圣化职务外（DS1771），其馀诸品位（包括执事）都是为晋升而必须经过的 「虚衔」，并不执行基督的司祭职务。
主教们（包括教宗）在神品品位上，与司铎们一样是最高的司祭品位，所有的圣化权（神权）与司铎同。不过，经过教宗的任命及其它主教的按首授职损，取得特殊尊荣与地位以及地方教会的领导权及教导权（合称为「治权」）。司铎们圣化权（神权）的执行，要受地方教会主教领导权的节制；并从主教手中接受委任，分享（担）主教的领导权及教导权。主教们在地方教会中是经委任而分享（担）教宗拥有的领导权及教导权（DS1776—1778）。
从这个观点来看，在如此的神学背景及教会生活的实践中，所有执行基督司祭职务的「权」都在教宗一人手上，并逐层授权给有「神权」的圣职人员（司铎及主教）。平信徒教友其实只有在消极被动中等着领受圣事恩宠，以求得救而已；教会在执行复活主基督的司祭职务时，平信徒教友是被排除在外的，亦即平信徒教友处在教会完成使命时的边缘地位上，若真想在这方面扮演些角色、贡献些什么，也只能接受「职务司祭职」的委托，做些「使徒工作」罢了。
这就是特利腾及千年来天主教神学的观点，梵二说法的 自我矛盾，就是因为与会教长们，虽然意识到平信徒教友在入门圣事中已经接受了分享（担）普通司祭的职务，但仍受到这个「平信徒教友只能做些『使徒工作』」看法的影响，而无法做到全面性的观念突破。
338


神学论集-教友分享（担）教会职务的兴衰史（上）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友分享（担）教会职务的兴衰史（上）

胡国桢
把「教友职务」（Lay Ministry）与圣职人员的「按首授职者的职务」（Ordained Ministry of the Clergies）相对起来谈论，并不是最理想的做法。
其实，基督徒团体（教会）的「使命」就是一个，其「职务」也就只有一个：同一个使命及职务的完成，应由全体成员以不同的 「职分」来分享（担），有些成员教会授予特定的「职位」，赋予固定的职责以为某些职分工作做服务。
所以，西文Ministry一词的中文，笔者建议可翻译成「职务」「职分」「职位」三个词，在上下文不同的意义之下，做不同的取舍，见（表一）。请大家参考讨论。
〔表一〕西文名词中文试译表（一）
西文 | 中译 | 说明（在不同的上下文有不同的意义）
Ministry | 职务 | 教会的“职务”只有一个，就是“基督司祭职务”
 | 职分 | 教会执行唯一职务，其成员以不同“职分”分工。
 | 职位 | 有些职分很重要，若有专业素养会执行的较好，体制教会可授予“职位”，给予特别的职责。
Office | 职位 | 体制教会中的“正式职位”。
 | 职分 | “正式职位”的正式职责。
Minister | 服务员 | 为执行某一职分的人（可能有职位，也可能没有职位）。
333
因此，恕我把研习会给的题目《教友职务在教会历史中的演变过程》，改成《教友分享（担）教会职务的兴衰史》。换句话说，本文重点在点出「教友在教会执行其职务时所扮角色：在历史上演变的沿革」。
诚如黄怀秋老师所说，要讨论基督徒的使命与职务，基本上应该从「何谓基督的门徒」谈起。所以，我们就先从「做基督徒的意义」谈起，并以梵二的观点来回溯特利腾大公会议 「纯圣职主义」的教会职务神学观，这观点天主教由中世纪起，直到梵二为止都是如此主张。然后，再回到初期教会，鸟瞰1000AD以前的教会，看看教会是如何一步一步慢慢走到中世纪「纯圣职主义」的教会职务观的。最后，再回头检视梵二后教会内有关的发展状况，并对廿一世纪的教会行使r复活主基督的司祭职务。时的角色分享（担）的可能性，做个展望。一、「做基督徒」的意义：
梵二以前，问一个老教友：「你为什么生在世上？」他会回答：「为恭敬天主，救『自己的灵魂』。」见当时流行通用的《要理问答》第一条）。好像一个基督徒活着，就是为了自己灵魂的升天堂而已。
同样一个问题，今天会是这样问的：「『做基督徒』是要做什么的？」我们的回答会是：「『做基督徒』就是要『做基督的门徒』，在此时此地活出基督圣事性的救恩生命。「基督徒从教会团体中承继了由宗徒传下来的基督救恩生命，活在自己身上，并继续传给别人。因此，做基督徒就是要「承传基督圣事性的救恩生命」。
福音中所描绘的基督圣事性救恩生命有个特质、一体两面的特质：耶稣基督在世时，一方面以天主身分向人邀请来与自己生命相遇、相知、相结合，即「使人圣化」，这是耶稣生平中所执行的「使命与职务」；
334
同时耶稣也以人的身分答复天主的邀请，即 「被圣化」，这是耶稣生平中「皈依并得救」的过程。
今天，基督徒要成为基督真正的门徒，活出基督圣事性的救恩生命，也必需同时有上述一体两面的特质。换句话说，基督徒在自己的生命中要不断地皈依、以获致救恩之外，还有应执行的使命与职务。
基督徒在此时此地应执行的使命与职务，就是基督自己生平曾执行的使命与职务。综合分析福音中基督在世所执行的职务之事件，大致可分成「领导、教导、圣化」三类，我们称之基督职务的「三重性」；今日基督徒（个人及教会团体）的职务也应有这「三重性」。其实，只以耶稣生前的职务为准，并不足以完全说明今日基督徒职务整体的特性，还应顾及复活的主基督在天上为教会执行的职务。《新约希伯来书信》的作者是以「大司祭职」来描述复活基督的整体职务（请参阅：希四14一十18）。
基督徒（个人及教会团体）是复活主基督彰显在此时此地的圣事，因此其职务就是「司祭职」，借着这职务的三重性（领导、教导、圣化）把基督的救恩彰显出来，通传给人。因此，教会的职务只有一个，就是耶稣基督的「司祭职务」；体制性教会在每个时代如何完成这个职务的使命，必需在教会内做「职务分工」。
在纵向分工上，可有不同的 「职位」；在横向分工上可有不同的「职分。，在分工合作当中执行同一「职务」。所以，我们把西文名词Ministry中译为「职务」 「职分」「职位」三个名词，在上下文不同的意义之下，做不同的取舍。
其实，每个时代体制性的教会所执行的职务都可能有缺失及不足，于是每个时代都有基督徒在体制外进行另种型式的
335
使徒运动，以弥补完成基督徒的整体使命。这种体制外的使徒运动也是教会整体职务的一环，从事这些使徒运动者的圣召，可以说是教会体制外的一种「职分」
梵二《教会宪章》把基督徒按身分，三分为经「按首授职」（Ordained）的圣职人员（主教、司铎及执事）、修会会士及平信徒教友（Lay）
三种身分者都因入门圣事（圣洗、坚振、感恩共融）而平等地、以不同的「职分」分享（担）着复活基督唯一的使命，及其领导、教导及圣化三重的司祭职务。换句话说，全体基督徒在不同的工作岗位上、执行着同一的「司祭职务」。下列(表二)是笔者试译的有关名词：
〔表二〕西文名词中文试译表（二）
西文 | 中译（依不同上下文的意义，使用职分或职位）
Clergy | 圣职人员（主教、司铎、执事）
Ordained | 按首授职
Ordained Ministry | “按首授职”的职分（职位）
Lay | 平信徒教友
Non-ordained Ministry | “非按首授职者”的职分（职位）
Lay Ministry | 平信徒教友的职分（职位）
但是，为何梵二又说，全体基督徒都因入门圣事而有的「普通司祭职」与圣职人员的 「职务司祭职」（Ministerial priest，中文译本译为「公务司祭职」），不仅在程度上有差别，而且有实质的分别（参阅：《教会宪章》第10节）。这个说法似乎暗示：教会中，只有圣职人员分享（担）着基督的司祭职务；平信徒教友只能从事「使徒工作。（参阅：《平信徒教友使徒工作法令》（Decree on the Apostolate of the laity）；《教友传教法令》的译法不好，也不一定完全正确）。
336
梵二的说法，似乎有着自我矛盾之处，为什么会这样呢？这就要从特利腾大公会议时代的教会职务神学观说起了。
二、特利腾大公会议时代的教会职务神学背景：
特利腾大公会议是面对新教改革人士，以中世纪的神学见解，为天主教的立场做辩护，当时的教会职务神学观点，十三世纪到廿世纪梵二以前的天主教均如此。
新教称「牧师」（minister）；天主教称「司祭」或「司铎」（priest），也称「（圣事的）施行人」（minister ）。为什么有这样的差别？是由于新教强调所有平信徒都有「普通司祭职」，牧师经「按首授职」而有的「特定司祭职」，重点在为教会的普通司祭们的职务服务。特利腾（及当时的天主教神学）则主张：「司察职」是专属那些接受了特别召唤、并经「按首授职里」的司铎们的特定职务，这专属特定司祭职务的执行靠 「权」：「神权」和「治权」。
神权必须由神品（小品与大品）晋升制度中，升到「司祭品」（七品），然后经由主教的按首授职微圣秩圣事）而取得（见DS1772）。
按当时的观念，上祭台者必须身心洁净，而所有超过七岁的人，思想都不可能完全洁净，必须经过大小修院培育的炼净，并在培育期间逐步晋升品位，最后由于在接首晋铎礼中，授予的圣秩圣事神印，而有了本质上的改变（ontologicalchange），司铎因而成了与普通人（平信徒款全不同的另一种存有物(ontological different being)，有了神权，才可以上祭台「成圣体」。也因此，当时在弥撒中做辅祭的必须是「七岁以下的小男生」。连那些领受了「四品」的「辅祭员」们都不能
377
够上祭台执行这个职务，而使「辅祭员」这品位纯粹成了晋升中阶段性的了「虚衔」。
七个晋阶品位为守门员、读经员、驱魔员、辅祭员、副执事、执事及司铎；其中，除司铎拥有「神权」——「祝圣及奉献主的圣体圣血」及「赦罪」之权，以执行司祭的圣化职务外（DS1771），其馀诸品位（包括执事）都是为晋升而必须经过的 「虚衔」，并不执行基督的司祭职务。
主教们（包括教宗）在神品品位上，与司铎们一样是最高的司祭品位，所有的圣化权（神权）与司铎同。不过，经过教宗的任命及其它主教的按首授职损，取得特殊尊荣与地位以及地方教会的领导权及教导权（合称为「治权」）。司铎们圣化权（神权）的执行，要受地方教会主教领导权的节制；并从主教手中接受委任，分享（担）主教的领导权及教导权。主教们在地方教会中是经委任而分享（担）教宗拥有的领导权及教导权（DS1776—1778）。
从这个观点来看，在如此的神学背景及教会生活的实践中，所有执行基督司祭职务的「权」都在教宗一人手上，并逐层授权给有「神权」的圣职人员（司铎及主教）。平信徒教友其实只有在消极被动中等着领受圣事恩宠，以求得救而已；教会在执行复活主基督的司祭职务时，平信徒教友是被排除在外的，亦即平信徒教友处在教会完成使命时的边缘地位上，若真想在这方面扮演些角色、贡献些什么，也只能接受「职务司祭职」的委托，做些「使徒工作」罢了。
这就是特利腾及千年来天主教神学的观点，梵二说法的 自我矛盾，就是因为与会教长们，虽然意识到平信徒教友在入门圣事中已经接受了分享（担）普通司祭的职务，但仍受到这个「平信徒教友只能做些『使徒工作』」看法的影响，而无法做到全面性的观念突破。
338


神学论集-对张春申神父所著「在台北举行亚太地区家庭人口会议的另一面」之回应-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

对张春申神父所著「在台北举行亚太地区家庭人口会议的另一面」之回应

单国玺
前言：
辅仁大学「神学论集」第一O六号寄到高雄寓所时，笔者正在罗马开会。出国月馀，返国后又忙于处理许多紧急信件以及教区和主教团的事务，无暇阅读出国那段时期所寄到的新书、报章和杂志。以后有人告诉笔者，张舂申和房志荣二位神父在上述「神学论集」中发表了一篇「在台北举行亚太地区家庭人口会议的另一面」文章。数位主教和几位神父也催促负责这次大会之筹备工作的笔者，对那篇文章做一回应，澄清事实的真相。
那篇文章虽然是以张春申和房志荣二位神父的名义发表的，但房志荣神父在致罗光总主教的信中，却声明著者是张春申神父。为此，笔者在这篇回应文中简称那篇文章为张文。张文确实有许多争议之处，尤其有关主教们的职责、人格及操守问题，颇多讥讽之词，对地方教会有相当严重的影响，不得不有所回应，以澄清事实的真相。
张文中主要的争议有主点：
—、亚太家庭人口会议在台北举行是莫大的讽刺；
二、教会接受政府经费支持是与政府挂勾；
三、邀请李登辉总统向大会致开幕词，是为他竞选造势。仅就上述三点澄清说明如下。（下转362页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
342
〔上接342页〕
—、亚太地区家庭人口会议在台北举行真是莫大的讽刺吗？
为避免断章取义，误解张神父原意，特将这一段有争议性的文章抄录于此：
「至于说这个家庭人口会议在台北举行，使各国教会领袖深入台湾在这方面的某些成功经验，更是莫大的讽刺。的确去年杜喜耀枢机晋见时，李总统大言台湾已经成功地解决了人口问题。但究竟怎样解决了的？如果台湾天主教领袖不健忘的话，蒋经国先生担任行政院长时代，立法院通过堕胎合法化，台湾天主教经历了怎样一度抗议，应该还在记忆之中。现在大言不惭地请人深入台湾在这一方面的某些成功经验，真是令人啼笑皆非。不要说泛滥的节育，每年堕胎的数字一定惊人，这样解决人口问题与天主教会在「家庭与人口」的观点，相差何止千里，而那些不明真相的亚太天主教重量级圣职，来参加这个如此解决人口问题的政府支持的会议，真是令人叹息不已。」（神学论集一O六期496页）
张神父认为这次大会在台北举行，是「莫大的讽刺。」主要理由是政府推行人工节育及堕胎合法化，以解决人口问题。并讥讽主教们健忘 「与政府同流合污，「大言不惭地」邀请亚太地区教会领袖来台湾学习那些用相反天主教观点及原则的节育及堕胎去控制人口的成功经验。
暂且不论主教们之司祭、司牧、导师的神圣职责，只以正常的基督徒的身分而论，他们也不致丧心病狂到这般地步，竟敢「大言不惭地」邀请亚太地区的枢机及教长来台湾学习与教会训导正相反的控制人口的经验。在这方面，那些重量级的教会领袖，在他们自己的本国已经看到了比在台湾更严重的事情，不必千里迢遥到台湾来学习。他们也不会胡涂到这种地步，接受这样愚昧「大言不惭」的邀请。
（下转368页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
362
〔上接362页〕
到底这些教长到台湾来看什么？在开幕典礼中，笔者代表主教团致词时，有所交待地说：「去年九月杜喜耀枢机来台湾主持家庭年庆典时，向我建议：拟在台北召开亚太地区家庭人口会议。我当时曾犹豫是否应接受他的这项建议，因为在人口政策方面，台湾并不是一个完美的示范。…但在消灭贫穷和文盲以及增加就业机会等方面，台湾也做了一些积极可称赞的努力，例如土地改革、三七五减租、耕者有其田、发展农渔科技、增加食品供应等，解决了增加之人口的食粮问题。同时鼓励并支持中小企业，进而带动工业化，提供更多就业机会，解决了增多之人口的就业问题。此外推行九年国民教育、加强职业教育、推广技能训练、引进高等科技、设立加工出口区及科学园区、赚取大量外汇等积极措施，以解决增多之人口的生活与就业问题。」难道请人看看台湾这些积极的成功经验，也是「大言不惭」及「啼笑皆非」吗？
从李总统的邀请而论，他也不会天真幼稚到那种程度，以致邀请天主教的枢机和高级神长，来台湾观摩以人工节育及堕胎去控制人口的成功经验。他清楚知道天主教在这方面的观点与立场。前年九月杜枢机拜访李总统时，表示拟召开亚太地区家庭人口会议。李总统当时就对此会议表示很大的兴趣，并说台湾是全球人口第二最密的国家， 也谈到如何以发展农经养活台湾不断增加的人口。农经是李总统的专 长，也是他二十馀年在台大教授的课程。为此他能如数家珍般地讲出 一些统计数：例如在人口方面，一九五0年台湾的人口是八百十四万 一千多人，一九九三年则增至二千一百十二万六千多人，在四十多年 中增加了百分之二百六十（260％）。在农业生产方面，如果以一九 五O年的生产指标为一百，一九九三年则提高到百分之四六八（468 ％）。在工业生产方面，进步则更大，若以一九五O年之工业生产指 标为一百，一九九三年之指标则上升到八一二 O（8120％）。李总统
（下转 378页）
〔上接368页〕
还谈到许多增产消灭贫穷的故事。那天两人谈得非常投机，一致认为积极努力设法消灭贫穷，才是解决人口问题最基本的方法。李总统当时就邀请杜枢机在台北举行这个会议。邀请人来看看台湾如何征服贫穷以及努力发展农经，使世界人口第二最密的国家得以丰衣足食的成功经验，不知有何「大言不惭」及「啼笑皆非」？
其实法国、义大利等有悠久天主教信仰传统的国家，比台湾更早普遍实行人工节育及堕胎合法化。在我国主教团抗议堕胎合法化时，有些立法委员还引用上述这些天主教国家为例，加以反驳。宗座家庭委员会和当地主教团，在上述这些国家也举办过家庭人口会议。难道这也是「大言不惭」及「啼笑皆非」吗？正是因为这些国家有上述的问题，则更需要举办「家庭人口会议」，以宣导天主教的观点。「不是健康的人需要医生，而是有病的人」（玛九12）。
宗座家庭委员会举行这些会议的主要目的，是宣导天主教对于家庭及人口方面的观点与立场。这次亚太地区会议的主要目的，是希望这一地区的教长们，能在自己的国家积极宣导教会的观点及训导。至于顺便看看台湾在消灭贫穷以及增加生产解决人口的食粮及就业的一些成功经验，只是大会在台北召开的一个次要目的。其实这些积极解决人口问题的成功经验，也正是亚太许多国家所需要学习的。
从福传角度来看这次大会，也不无收获。除了开会那几天媒体大量报导之外，笔者被邀去总统府，向李总统及其高级助理讲解天主教对家庭及人口的看法及立场。张博雅署长及其助理也请笔者去卫生署做了同样的说明。在大会期间，卫生署主管家计及人口的官员均全程参与，听取天主教学者专家讲述天主教的观点以及积极解决人口问题的立场。会后他们大都有积极的回应，并向笔者索取天主教在这方面的书籍和文件。假如这个大会不在台北举行，我国政府高级官员那裹有机会聆听和研究天主教对于家庭及人口的观点和原则？这不是很有
（下转422页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
378
（上接 378页）
意义的一次福传活动吗？怎可以「大言不惭」及「啼笑皆非」讥讽之！ 二、接受政府经费补助真是与政府挂勾吗？
罗光总主教，在对「在台北举行亚太地区家庭人口会议的另一方面」的意见一文中，引用古今中外耶稣会之传教史中的实例，予以反驳张神父的「教会与政府挂勾论」。张神父在回信中，并没有做正面回答。现在仅就张神父个人担任耶稣会省会长时期的几件事请教。张神父做中国省及中华省的省会长共十二年之久，在这期间，台湾耶稣会的教育社会慈善事业接受了政府多少金钱补助，如果张神父关心留意的话，心中一定也会有个数目吧。假如这是和政府挂勾，做省会长的也脱不了责任，至少是监督不周。除了耶稣会的学校经常接受政府的补助款之外，就笔者所知，耶稣会神父们也接受政府不少的金钱津贴，例如蒲敏道神父在嘉义港干创立的圣心教养院，孙达神父在竹东兴建的天主教世光教养院，魏里仁神父在高雄善导堂兴建的善导社会服务中心等。接受这些金钱津贴，是否与政府挂勾呢？笔者认为当然不是。教会中开明有识之士，均认为教会应向外开放，自己的资源既然有限，在许多教育、文化、社会、慈善等事业上及活动中，应尽力运用社会及政府的资源，并与之合作。亚太地区家庭人口会议接受政府的补助，就是基于这个原则。利玛窦来华四百周年时的国际学术会议，在圆山大饭店举行，比这次接受政府的补助数目更大，也是基于这个原则。张神父认为这样的会议，是教会应该关起门来，自己办好呢？或是开放给社会与政府合作办好呢？在这方面接受政府的支持，是否可以被抹黑，被贴上「与政府挂勾」的标签呢？！
李总统曾告诉杜枢机，当年台湾穷困时，曾接受外援。现在台湾富裕了，就当回馈，所以派遣农耕队、医疗队等，去协助贫穷落后的国家。台湾也接受过天主教许多协助与救济，例如教育、文化、社教、
〔下转434页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
422
（上接422页）
医疗、慈善急难救济等。为此，政府也应该回馈教会，愿和亚太地区天主教的领袖们分享消除贫穷的经验，并对此次大会予以经费的支持。接受这样的支持，是否应被抹黑，被挂上「与政府挂勾」的罪名？
关于张文所泛论的「天主教与政府挂勾」，明眼的人一看就知道是指的主教们。主教们既然是教区首长，当然代表教区和教会。政府官员及社会人士，有关教会之事务自然去找主教。连修会涉及政府之事件，也屡次去找主教协助处理。为了维护教会的权益，和教会的教育、文化、社会、慈善、医疗等事业以及土地、财产等，主教们有时不得不和政府打交道。但主教们都在信仰和牧灵福传的大原则下知所进退。该反对的时候，就反对，例如：反对堕胎合法化、反对制定宗教法、反对限制宗教自由、反对驱遂马赫俊神父、反对贿选、反对贪污、反对政治与黑金挂勾、反对赌博合法化、反对污染环境、反对安乐死合法化……等。政府有好的政策时，也表示嘉许，并尽力合作，例如土地改革、农渔增产、奖励支持中小企业、发展科技、民俗改革、倡导伦理道德、文化复兴、两岸交流、救助雏妓、反毒运动……等，在这些积极好的政策方面与政府合作，不应被贴上「与政府挂勾」的标签。
至论与政党的关系，主教们早以牧函或演讲时公开声明：教会超越政治，不属于任何政党，但教友们有自由选择任何不违反基督信仰的政党。笔者身为主教团主席，和政治人物打交道的机会比较多，时常倍加谨慎，用低姿态和不同的政党保持同等距离。在戒严时期，笔者就曾去监狱看望过民进党前主席施明德先生。宴请到高雄访问的枢机主教们时，多次邀请当地不同政党的领袖们一起做陪。有一次吴敦义市长及老县长余陈月瑛和其子余政宪县长同时被请，吴市长在席间和笔者开玩笑说：「只有天主教可以将我们放在一张桌子上吃饭，因为我们知道天主教不搞政治，没有任何政治企图，所以我们今天可以
（下转448页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
434
〔上接434页〕放心吃这顿饭。今天不谈政治！哈哈！」外人尚且如此看待教会，主内兄弟何必给主教们乱戴「与政治挂勾」的帽子？「相煎何太急」！
三、邀请李总统参加亚太会议开幕典礼真是为他竞选造势吗？
前年九月李、杜会谈时，李总统表示对亚太家庭人口会议很感兴趣，杜枢机当时就以口头，回罗马后再以正式函件邀请李总统致开幕词。李总统也欣然接受。去年六月下旬，李总统为准备开幕词，还请笔者去总统府，用一小时向他及其高级助理说明天主教对家庭及人口的观点和立场。去年九月十八日上午八时大会开幕时，李总统准时莅临致词。他除了欢迎各位贵宾，说明家庭及人口会议的意义之外，还赞扬天主教在发扬家庭伦理道德，以及在人口问题上坚持真理，保护生命及人权的勇气和贡献。
在大会开幕前两天，杜枢机召笔者去教廷大使馆，嘱咐向大会的国外代表介绍一下李总统，因为他们大都没有听过李总统的名字。的确，在今年三月中共于台湾海峡试射飞弹以前，外国人士很少注意台湾的存在，更少知道李登辉其人。常出国旅游或开会的人，大都有经验，在所接触的外国人中，大都还以为台湾仍处在戒严状态，由军政府统治。今年二月在罗马开会时，教廷一位高级神长还向笔者问这一类的问题。幸好，另一位访问过台湾的神长，在旁听到这个问题，立刻开玩笑地代替笔者回答说：「台湾和义大利一样民主，天天在国会中打架」。基于上述的理由，笔者勉强接受了杜枢机的临时授命，向外国代表介绍说明：李总统原来是一位农经专家，做过二十多年大学教授，负责过政府的农经发展工作，贡献良多。他当总统之后，竭力促进宪政改革，发展民主政治，开放党禁，倡导总统民选。并将在一九九六年三月举行中国有史以来第一次总统民选。所介绍的这些都是事实，对国人来说，并无新意，但对外国代表却可一新耳目，使他们
（下转454页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
448
454
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
（上接454页）
张文的用词，也大有商榷的馀地，例如：「健忘症」、「心知肚明」、「天主教与政府挂勾」、「不齿」、「大言不惭」、「啼笑皆非」、「急功近利」等尖酸刻薄的词句都用上了。并且口气是那样的肯定，犹如宣布「信理」一样。在未察明事实之前，也未给当事人一个说明的机会，就这样「信理式地」（DOGMATICE）宣布罪状，是否有失神学家的风度？
在此顺便一提，关于台湾地方教会及其牧灵福传政策及活动，张神父在写文章时，多次直接或间接消极批评或讥讽主教们。恕用张神父的话，主教们也「心知肚明」，但没有着文反驳。不是主教们理屈无言以对，也不是不会写文章，更不是胆怯不敢接受张神父的挑战，而是认为「小小羊群」实在没有内斗的资本。主教们终日忙于牧灵福传工作及处理教区的事务，往往身兼数职，无意也没有时间打笔战，更不愿意看到「小小羊群」窝里反，自相践踏，自相伤害。我们倡导团结合作还来不及呢，那有时间打笔战去攻击别人呢。兄弟之间，如有任何误解，尽量用交谈沟通来解决。
张神父对梵二精神之研究一定很有心得，大约也承认交谈、沟通、共融是梵二主要精神之一吧。果真如此，张神父如果对主教们有什么不满，或看到对教会有什么伤害的事，或对教会有什么兴革大计，或对牧灵福传有什么革新的构想等，都可直接向任何一位或数位主教或主教团建议。主教们一定也很乐意和张神父沟通，更乐意接受积极富有建设性的建议。但愿我们在主内彼此宽恕、交谈沟通、共融合作、相亲相爱、携手为愈显主荣、为天主子民做更多更大的服务！毕竟在主内我们都是一家人，都有同一的信仰及同一的目标，都热爱基督的教会，并愿教会在本地健全地建立起来。以上数语是笔者的祈祷，也是笔者对张神父之文章的善意回应。
一九九六年七月四日完稿
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
455


神学论集-教友职务与教会训导（纲要）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友职务与教会训导（纲要）

房志荣
引言
新约中的（教友）或（基督徒）（宗十一26）或（圣徒）（宗九13，罗十六2，格后一2，十三12等等）以及教友职务在教会历史中的演变已在前两次演讲中有过交代。
这次演讲要讲的（教友职务与教会训导）限制在本世纪的教会文件，特别是梵二及梵二以后的发展。这是一个非常有趣而富于潜力的问题。认真加以了解，然后再努力去付诸行动，是一个恰当的准备或更好说、配备，以迎接21世纪的来临。
一、教会训导的定位
梵二启示宪章10号讲（圣经、圣传和训导权）时，有一句很有分量的话「教会训导权不在天主的言语之上，而是为天主的言语服务」。本此，梵二以来，对于教友职务有了不小的变化。首先梵二文件及新教会法典（1983）对天主子民的二分法已有了很重要的检讨。张春申神父「得自一些神学家之灵感，发挥了天主子民三分法的构思」（神论92，1992，页191）。然后他又在神论101，1994，提供一个新的分类典范，不是有圣职和无圣职之分，而是基本身分与职务（教友为主体），和特殊身分与职务之分（神职和会士，特别为服务而受秩或献身）。教友既为教会的主体，那么特殊的教会性身分和职务都是为了教友，为了主体。「由此可说基督赋与教会福音化世界与人类
339
的使命，基本上是籍教友的使命来完成」（p．394）。
二、教会训导论教友职务
教宗若望保族二世肯定本世纪在教友福传上的进步是值得欣喜的，他也承认所有的基督徒都有从圣洗而来的职务。但他也说职务一词（ministry）须加以澄清。Ministry跟Munera（职守）或Officia（本份）有别，这里不仅是功能问题，也有本体上的（ontological）区别。因此严格说来，（牧职）的牧字不适于用在一般教友身上，否则谁牧放谁都混淆不清了。
本体的区别何义，教宗在别处予以解释：「受过洗的人彼此平等」是基督信仰许多重要肯定之—。但这一平等是存在于一个互相有别的身体上，在此身体上男人和女人的角色不仅是功用上的，并且深深植根于基督宗教的人学和圣事学。角色的不同并不意味谁比谁更高；唯一更好的恩赐，也是能够并应该希图的恩赐，是爱德（参阅格前十二 ~ 十三）。在天国里最大的不是任职者（Ministers）而是圣人（参阅格前六）。
「过分强调由洗礼来的平等，有时会导致漠视所有信友的（王家司祭职）（royal priesthood）与由圣秩得来的<服务司祭>（ministerial priesthood）之间的真实区别。这里须坚持的事实是，二者之间的本质区别（inessence，梵二教会宪章10号）跟（权力）毫无关系，既不是特权也不是主宰权。二者都来自基督的司祭职，而相补充，互相服事（参：《我要给你们一位牧人》17号）。」
「能积极活动的司铎数目在减少——我们求主使这一情况早日过去，但若把这一现象解释成一个天主眷顾的记号（a providential sign），表示一般教友可取替司铎，
340
这和基督和教会的本意是无法协调的。教友的王家司祭职绝不以蒙混受秩者的服务司祭职而得以增进。受秩的司祭职不仅使司年成为感恩礼的主持人，也使他们成为托付给他们的信友的精神之父，向导和老师。」
以上是教宗于1993，1994关于此一问题的重要讲话。
在此以前的教会重要训导有1988年的《平信徒》通谕，1975年的《在新世界中传福音》，梵二的《教友传教法令》，牧职宪章及教会宪章。
三、教友职务有哪些
教宗仍把教友的主要职务放在福音化及圣化世界上，教友该是教会使命的主动及负责的催化剂，使福音的真理影响俗世世界的社会、经济、政治、文化各层面。教友的特殊任务是以他们的俗世工作由内部圣化世界。
两位美国总主教1995年9月和10月在两次司铎大集会中（一在英国，一在美国）对此说出他们丰富的经验和观点。
香港的两位教友对此问题的交代：教友职务可分直接的（宣讲，圣化）和间接的（管理，咨询，策划，统筹，推行），又可分受聘的和自由参与的。另一位教友更详细地指出香港牧民助理的工作范围。
台湾方面，我所认识的有康泰医疗教育基金会（已有12年的历史）及三重天主堂为建新堂刚成立的《道工人力资源联会》。以后的演讲和座谈一定还有很多的经验和资讯分享。
341
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
教会法与教友职务
王愈荣
教会有史以来，教友在教会内担任很多的职务，尤其在传教区的教友，更是为教会肩负起很多的责任和职务。不过教友所担任的职务，能有法律上的定位，成为法定的型态（Figura Juridica），还是很少。自教宗保禄六世于一九七二年发布「某些职务」（Ministerta Quaedam），以及一九八三年新法典公布后，大家开始研究教友职务。但是从新法典本身来说可以谈得不多，尚有待于神学家们的研究和教会法的定位。今试着从教会法谈谈教友的职务。
—、几个名词的说明
「新职务」（New Ministries），又称「教友职务」（Lay Ministries），也称「非晋秩职务」（ Non Ordained Ministries）。
「圣职人」（Minister）：在法典中是指执行礼仪任务的人，如执事、司铎及主教，即圣职人员。（法典207条1项 ）
1．Ministerium（职务）：无形容词时，可以指基督的职务（法典519条），或教会的职务（法典618条），平信徒所任职务（法典230条1项），或一个晋秩圣职人的职务（法典245条1项）。Mlnlsterium Ecclesiasticum 「Sacrum」（教会职务「圣职」）：是单指圣职人晋秩职务（Ministerium Pastorale：是指圣职人的培育、或堂区主任、或助理主任的职务。Officicum「公职」。）
343
Ministreium在法典上，是指「晋秩职务」，或是指「教友职务」。
2．Munus（任务、职责）：是指在教会生活中，为了属灵目的而施行的任何一件任务、工作（如礼仪的、牧灵的、行政的、司法等）。
3．Officium Ecclesiasticum（教会公职）：法典145条1项定义为「是为达成属灵目的，由天主或教会以固定的方式所设立的职责（位）（Munus）」。
教会公职包括四个要素：（1）职位(Munus)；（2）客观固定性（Staniliter constitutum）；(3)神律或教会法所设立；（4）属灵目的。
「客观目的性」（Stabilitas ohjectiva）使officia有别于Munera，它不从属于职位的主体，而是由于教会的组织。此固定性或是由于天主的安排：如教宗、主教职；或由于教会法的制定：如教廷部会、副主教、主教代表、本堂、谘议会……。
法定的授予 Provisio Canonica （Canonical Provision）是为有效所必要的（法典146条）。
二、教友医务之设立：
甲．教宗保禄大世的自劝论 Ministeria Quaedam
一九七二年八月十五日，教宗保族六世于「Ministeria quaedam」（「有些职务」自劝谕）中，取消了剪发礼，小品及五品，而提出教会中平信徒的职务。他强调职务不单是晋秩的或圣职。所有的教友都分担教会的使命。「职务」是承担使命的一种方法；法典也谈到教友们的「使徒工作」或「服务」。
344
正式承认教友职务是根据教会使命的关键因素：圣道（读经员）及圣事（辅祭员焦点放在中心圣事：圣体上）。
只能设立男性教友为固定的读经员及辅祭员，年龄由主教团规定（在美国是十八岁），要在特定礼仪中擢升，授与此职务者，不必有主教圣秩；主教之外，男修会的省会长或总会长也可。
教友职务不限于读经及辅祭职。「有些职务」许可主教团申请设立其它职务，假如对地区有必要、有帮助。
乙．新法典
新法典依照教宗的自劝谕内容，编列了条文，确定教友担任的职务，但仅限于礼仪职务。
法典230条1项：在俗男教友，凡具主教团所规定的年龄及资格者，得依礼仪规定固定给生活补助或报酬。
法典230条2项：平信徒可临时被指派在举行礼仪时，担任读经职；同样所有平信徒皆可担任释经、唱歌及其它依法律规定能尽的职务。
法典230条3项：在缺少圣职人员的地方，教会出于需要也让无读经或辅祭职位的在俗教友，充当圣职人的某些职务，如执行圣道职，主持礼仪祈祷，并依法律规定施行洗环并分送圣体。
丙．两个问题
自教宗保禄六世于一九七二年颁布自劝谕后，产生两个问题?
第一，是这些职务可以为那些没有正式被擢升(Installed)的人所执行。如十八岁以下的男孩辅祭，男性和女性教友读经、送圣体。同时固定被任命的人施行职务却没有依照礼仪就职。
345
第二个问题，是这类职务任命限定为男性。既然这些职务不是为领受圣秩的台阶，是真正的教友职务，那么这种限制显示一种不正当的歧视。
可是，问题是许多委任读经员及辅祭员的工作，已经为女性或男性教友所担任，许多妇女在福音前读经；受委任担任特殊送体员。
三、教友协助圣职人员行使治理权：
法典274条1项：只有圣职人员，能担任需要圣秩权或教会治理权始可执行的职务（Office）。圣秩权的来源是圣秩圣事。教会治理权的根源也在圣事。并非圣事使人能接受权力，而是说圣事是权力的根源。
接受神权（Sacra Potestas）并不表示即可行使，为行使权力，还需要法定的规定 Determinatio juridica，即指定职位，划定属下。没有这项规定，一切治理行为均无效，而圣事行为则严重不合法（LG．nota previa 2）。治理权是分享基督：「导师、牧人及司祭」（LG．21b
的权力之一，它是基督给予教会管理信友的公权力，旨在达成教会的超性目标。也称管辖权
jurisdiction），分为立法、行政及司法权（参法典135条1项）。
法典129条1项：教会的治理权，由天主所制定，也称为管理权，依法规定，领有圣秩者为享有治权的合格人员（Habiles）。
法典129条2项：在治权的行使上，平信徒得依法协助之。
346
协助（Cooperari）是什么意思？是分担助理职务或行使法律承认的某些权力？法律的限制如何？
法典274条1项规定很严，法典332条1项及法典339条规定在就职前，应领受圣事。（教宗被选应有主教秩，主教及无主教位的人参与大公会议情形不同。）
可是平信徒可以被召行使教会职务。（法典228条1项发现有资格的平信徒，教会神长可依教会法定，委以其能胜任的教会职务及工作。）地包括行使权力者。（如法典1421条：主教团亦得准许平信徒担任审判官，需要时，得以其中一名，同组合议法庭。）
根据这些事实，教义方面应该研究出一种适当的解释。可以如此进行：在教会内所有天主所制定的治理权，也以降生的方式存在，汲取人性的一面。而人性的一面，在一个社会里，是有从社会所引申的权力的公共幅度，而在具体行使时，不特别提及与圣秩圣事有关。这就是法典1421条所指的平信徒审判官，以及法典494条所指有关教会财产管理，其它如管理艺术祖产，在主教公署及教会法庭的助理工作，这些都是平信徒可以担任的。
1．洗礼使教友能接受这些职务，法定的委任（Missio Canonica）给他们必要的分担权力。
2．但是应该清楚了解，有些职位主要与晋秩职务相连的，其权力受自圣事（LG．note 2：……为取得实际权力（Potestas），应经圣统当局的法定规划（Deter minetio）：指定职位，划定属下，在祝圣时，得到实质的Ontologica的圣职权〕。
347
四、教友可行使的职务：
法典228条1项：发现有资格的平信徒，可由教会神长委以依教会法规定，其能胜任（Habiles）的教会职务及工作。
法典228条2项：凡具有适当学识，睿智、正直的平信徒，即得以专家或谘议身份，为教会神长提供帮助，亦可依法律规定参加委员会。
甲．什么职务是领过洗的人可以行使的？
「天主圣神在各级教友中也分施特别的圣宠，使他们能胜任愉快地去进行各种工作和职务，以利教会的革新和发展……」（教会12）。
「由于接受这类神恩 Charisma，即使是最简单的，为每一个信徒便产生使用这些神思的权利和义务，就是为人的益处及建设教会，同时要和基督内的兄弟们，尤其是牧人一起，因为牧人负责辨别神恩的真假及正当用途。」（教友3）
乙．教友可行使的职务很多、又多元：
消极的说，一切不是明文规定为「晋秩」圣职人所保留的职务，教友都可行使。总体来说，可以归纳为基督的三重职务：先知、司祭、君王，亦即下列三类职务。
1．为信理的职务：教理讲授、教师、传播媒体、固定的讲道等。
2．有关敬礼的职务：礼仪行为的奋兴（animation）、祈祷小组、Paraliturgy、某些情况下行圣事……等。
3．与教会团体生活相连的职务：领导、组织、管理。
348
分享教会的圣化使命：
1．礼仪的举行或庆祝：
法典835条4项：其它信徒在圣化职务中，也有自己的份子，即以自己的方式，主动参与礼仪的举行，特别是感恩祭；同样，父母以基督徒的精神度婚姻生活，并对子女施行基督化的教育时，亦以特殊方式参与这一圣化职务。
法典836条：基督信徒在执行普通司祭的教会敬礼，必然由信德出发，并以信德为依据，因此圣职人员应努力使信德发扬光大，尤其是以圣道启发和增强人们的信德。
法典1247条：主日及当守的法定节日，信徒有责任参与弥撒；而且应停止有碍于恭敬天主、主的日子的喜乐，或心神和肉身应有的休息之工作和业务。
2．几种礼仪职务：
法典230条1项：男教友可固定担任读经及辅祭职。
法典230条2项：所有教友都可临时被委以读经、释经、歌咏等。
法典230条3项：如缺少圣职人员，可担任读经职。主持礼仪祈祷，施洗，分送圣体……。 3．洗礼：
法典861条2项：必要时，任何人可以施洗。
4．代父母：
法典872条。
5．圣体：特殊送圣体员。
法典910条2项：特殊送体圣员是领辅祭职者，或依法典230条3项所指派的信友。
349
法典911条2项：紧急情况下，为病人送临终圣体。
6．证婚：
法典1112条：在缺少司铎与执事的地区，教区主教在获得主教团的赞同和圣座的许可时，得委任平信徒证婚。
分享教会的教义使命《先知及传教职务》：
法典225条1项：平信徒一如所有基督徒，藉圣流及坚振圣事，从天主手中，接受传教使命，有应尽的义务和应享的权利，即以个人或在善会内，努力使天下万民认识并接受天主救世的讯息；特别在非因他们就不能听到福音，而认识基督的环境中，此义务尤其迫切。
法典761条：为宣传基督教义，应采用现有的各种方法，尤其是宣讲和要理讲授，应常占主要的地位；而在学校、学院、各种会议或集会中，也应讲解教义；在某些机会上，由合法权力作公开声明，并运用印刷品和其它社会传播工具作宣讲。
法典759条：平信徒，由于洗礼和坚振，应藉言语和基督化生活榜样为福音作证。也能被召与主教及司铎合作，行使圣道职务。
法典766条：平信徒，如能在某些情况下有此需要，或在特殊情况下有益，可以在教堂或圣堂讲道（Preach），但应遵守主教团和767条1项的规定。
法典767条1项：在多种讲道中。最卓越的是「讲经」（Homilia）此为礼仪的一部份，为司铎和执事所保留。
「讲经」（Homilia）：是礼仪的一部份……藉以遵照
350
礼仪年的进展，从圣经中发挥信德的奥迹，和教友生活的原则……（礼仪宪章52）。
要理讲授：
法典744条I项：教会所有成员，都应各按其位，在教会合法权力的监督下，关心教理讲授。
法典744条2项：父母比别人更有责任，以言语和榜样，教育子女实践信仰和教友生活；代行父母权者和代父母，也负有同样的责任。
法典776条：教友应帮助堂区神父，作成人、青年及儿童的要理讲授。
法典780条：要理讲师（教员）应受训练。
帮助教会的管理：
法典129条1项：教会的治理权，由天主所制定，亦称管理权，依法规定，领有圣秩者，为享有治理权的合格人员。
法典129条2项：在治权的行使上，平信徒得依法协助之。
参与教区会议（Synod）（法典460条及463条1项5目，2项）。
参与牧灵委员会（法典512条）。
可被邀参与区域主教会议（法典443 f 4项）、教省主教会议（法典 443条 5项）。
可负责一个堂区的工作（法典517条2项：但须有一位司铎享有主任权，领导牧灵工作）。
做堂区牧灵委员会成员（法典536条）。
参与堂区经济委员会（法典537条）。
担任教区法庭审判官（法典1421条）。
被委任为教区经济委员会委员（法典492条）（法典1282条）依法行事。
351
结语
这是一篇非常不成熟的讲稿，在各位参加讲习会的同道听了其它几位讲师的演讲，并在大家的讨论后，会研究出一些目前在台湾地区，我教会迫切需要的一些教友职务。既然教宗保录六世给各国主教团权力，对地区性有益和必要的教友职务，可以向圣座申请设立。你们所研究的成果，可以提供主教团研究办理。
参考书刊：
1．天主教法典
2.Corriden, James A.; Green, Thomas J.; Heintsckel, Donald E.; The Code of Canon Law: A Tex and Commenmp, Paulist Press, New York, l985.
3.Paul VI, Misfor Quaedam, Motu Proprio Litt. Ap.;A.A.S.64(l972)S29-534.
4.Borras, A.; "Petite grammaire canonique des nouveauxministeres": Nouvede Revue Théologique ll7(l995) 240-261
5.Thils, Gustave, "Les laics dans le nouveau Code de Droit Canouique et au II ConciIe du Vatican"; publications de la Faculté de Théologie Louvain-la-Neuve, 1983, 8-83.
352


神学论集-教友职务的神学分析-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友职务的神学分析

张春申
说明
教友职务应与「普通的司祭职」不同，前者是教友在教会中受到委任而负责的一项持久与固定的公职。它是固定的，由于是教会订立的；它是持久的，表示有一定的任期。
教友职务是当代教会，如欧美及拉丁美洲热烈讨论的问题；在那些地区，一方面由于教会意识高涨，另一方面也因为环境呈现的各种需要，教友大量参与教会活动，因此必须研讨职务的各种意义。台湾天主教目前的情况下，这个问题也该开始注意。大概也是这次神学研习会的动机吧！
这篇演讲是神学分析，它处于研习会全程的中间，为此假定前面的资料而予以反省，为了后面的资料提出方向。若与前后的资料发生一些重复，这是难能避免的。至于分析的依据，基本上是教会学。
演讲分为三大部分：（一）教会的使命与职务；（二）梵二大公会议与教会的服务模型之出现；（三）教友职务的神学分析。第三部分当然是主要的；不过前二部分为引领进入主题，也有辅助的功能。
一、教会的使命与职务
教会的使命在此简而言之，即是福传或福音化以及建树教会团体。但是使命的实现端赖各式各样的行动，如宣讲、礼
353
仪、仁爱与救济工作；新约圣经概以「服务」概括之。借着行动，教会不只实现使命，同时也显出生命之活力。至于教会职务仅是各种服务的制度化而已。厄弗所书中的一段话即是职务对使命实现的架构。
「就是他赐与这些人作宗徒，那些人作先知，有的
作传福音者，有的作司牧和教师，为成全圣徒，使之各
尽其职；为建树基督的身体，直到我们众人都达到对于
天主子，有一致的信仰和认识，成为成年人，达到基督
圆满年龄的程度。」（四11－13）
值得注意的是：职务有序；但所有圣徒，即教友都得各尽其职。
二、梵二大公会议与教会的服务模型之出现
识者都以为教会历史中，初期教会整体性地活跃，包括教友在内。此后大体而论教友大众并不「各尽其职」，当然也有时代缘由，此处不述。然而梵二大公会议之前，「近几十年来，许多国家中献身传教事业的教友，日渐加多，他们大都参加各种活动和组织……」（梵二教友20号1节）。
另一方面，大公会议本身在对教会自我检讨，寻求改革的过程中，也逐渐呈现服务模型。所谓「服务模型」，即教会特别强调自己为众人之仆，以服务世界为任务。此举可见于「论教会在现代世界牧职宪章」之推出。对于教友，宪章以此鼓励说：
「大公会议劝告信友，本着福音精神，忠实满全此
世任务，因为信友不独是天国子民，亦是此世国民。固
然，在此世，我们并没有永久的国土，而应寻求来生的
国土，但如果信友认为可以因此而忽略此世任务，不明
白信德更要他们各依其使命满全此世任务，则是远离真
理。」 （43号1节）
354
因而在「牧职宪章」第二部分，有关若干比较迫切的问题，如婚姻与家庭、文化发展、社会与经济生活、政治、以及和平与国际团体，教会不但普遍关怀，而且鼓励教友在不同领域中服务。（参阅52，60－62，72，75号5节，88，90各号）
其次，梵二大公会议在四个有关教会中不同身分成员的法令中（「主教」、「司铎」、「修会」和「教友」）分别提示职务与使命，二者都与服务相连。
为此，在本演讲中特别指出梵二的「服务模型」，俾能在整个教会的大环境中讨论教友职务。
三、教友职务的神学分析
圣经的启发、大公会议的方向、以及台湾天主教的经验，是我们神学分析的资料；具体地自四方面来进行。
1、自教会的结构而论
服务的教会自然含有不同的职务，然而又总为一个使命、为了维持彼此之间的次序，该有教会职务的结构。但这里以教友职务作为出发点而作分析。
（1）天主子民的「普通司祭职」与教友职务：二者的意义不同，然而无法完全分开。教友由于受洗「分沾基督的司祭、先知及王道的职务，在个人分内，执行整个基督子民在教会内与在世界上的使命。」（教会31号1节）基于这个普通职务，教友始能在教会内接受委任，执行其它公职，即教友职务。
职务假定才能，负有责权完成任务。教友的任何公职必先要求「普通司祭职」（包括先知与王道）上得自基督与圣神
355
的能力，此即信、望、爱三德与圣神七恩。当然教友的职务本 身尚有其它的条件。
（2）教友职务与圣职：圣职即藉圣秩圣事而授予的职务，圣职人员即教宗、主教、司铎与执事。他们在教会中各按职务，在圣化、训导与治理方面负责。此即所谓「公务司祭职」。于是产生了圣职与教友职务以及「普通司祭职」之间的互动关系。这或者在法典中，或在教友职务的章程中有所规定。不过根据圣经的理想，可以用厄弗所书的话说：
「在爱德中持守真理，在各方面长进，而归于那为
元首的基督，本着他，全身都结构紧凑，借着各关节的
互相补助，按照各肢体的功用，各尽其职，使身体不断
增长，爱德中将它建立起来。」（四 15—16）
这段话假定教会作为「基督身体」的图像，保禄在格林多前书第十二章中的思想，便是根据这个教会图像处理类似这里的问题。他说：「职分虽有区别，却是同一天主所赐；功效虽有区别，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处。」（十二5—7）不过基本上，圣职在于维持教会中行动与职务的秩序。不论在礼仪、信理与福传方面，天主子民之间应有秩序，圣职的功用是维持秩序，所以后来称为「圣统」。
教会的服务模型导致今日各地教友职务的兴起，为此在本节中先自教会的结构作一教会职务之次序的鸟瞰。
2．自教会的需要而论
教友职务在今日服务模型的教会中受到重视与推动，该是出自不论教会生活，或面对世界的需要。简单提出已能引起台湾天主教的注意。
356
（1）教友职务与教会生活的需要：首先例举「天主教法典」有关基督信徒的权利。
「基督信徒有权将自己的需要，尤其精神上的需要以及期望，向教会牧人表达。」（212条2项）
「基督信徒有权利由教会的牧人，领受教会精神财富的帮助，尤其是天主的圣言和圣事。」（213条）
「基督信徒既因圣洗而蒙召，以度符合福音训导的生活，就有权利接受天主教教育，学习培养人格之成熟，同时并认识救赎的奥迹而度生活。」（217条）
仅是根据以上三条，在现代环境中可以发现基督信徒为度福音生活的种种需要。而今日一般而论，台湾天主教会缺少牧人，另一方面教友中不乏人才可以培育而满足需要，那么这不就是教友职务应当兴起的缘由吗？
（2）教友职务与教会面对世界的需要：在解释梵二大公会议的服务模型时，上面曾经略述教会鼓励教友关怀此世的任务，在各种较迫切的问题的领域中服务。而「天主教法典」（211条）也订立说：「基督信徒有义务及权利，努力使天主救世的福音，尽快传给普世各时代的人。」
教宗若望保禄二世对此更加具体地说：「教会和她的传教士也藉办学校、医院、出版社、大学和实验农场来促进发展。但是人民的发展主要不是得自金钱、物质援助或工业技术的方法，而是得自良知的塑造，以及思想方式及行为法则的成熟。」（「救主使命」通谕58号3节）
台湾天主教若要持久、固定地关怀世界的需要，也必须考虑订立教友职务，始能真实地为大众服务，塑造社会良知。
（3）教友职务的构想：二十多年前，印度主教团常务委员会设立的「职务研究小组」发表的一项资料中，有关教友职务
357
曾经提出若千名目，大体都是为了答覆牧灵需要，以及关怀社会，值得我们参考。
圣言与崇拜职：包括读经职、辅祭职、咏唱职与祷告职。读经是宣读，具有“译述”性质，制造祈祷气氛。辅祭以感恩圣事为中心，可以考量与准备望教以及服务病人相连。祷告职不只领导且教导祈祷。
传道职：往往可与上述各教友职务相连，甚至作为小堂口的负责人。
团体关怀职：主日学、青少年辅导、探望病老等等。
在现代世界中信仰作证职：教会作为救恩的圣事，在社会的各领域中，塑造良知，提供福音的价值观。由於信仰作证往往必须组织与结构，这类教友职务在於制造集体作证。
教友领导职：教会中各项教友职务产生，自然需要协商与合作，假使缺少圣职领导，教友领导职可以负责，作为圣职与教友职务之间的桥梁。同时发挥鼓励、推动、催化等等功能。
以上是印度教会的构想，堪作参考。事实上，普世教会已定的教友职务为读经职、辅祭职以及送圣体职。但是台湾天主教对於第一与第二两职并不重视。大概也是礼仪不振作的原因之—。职务假定能力，并且受到训练，始能发挥应有的功能。临时唤召读经与辅祭，往往会使感恩祭之完整受损。
3．自教会的神思而论
新约保禄著作以同一个字charisma指我们今日所分的职务与神思。神恩是天主圣神所赐的能力，助人服务为了建树教会。由於保禄的用法，大概可以假定担任教会职务往往具有神思。保禄也说：
358
「同样，我们众人所受的圣宠，各有不同的恩赐：
如果是说预言，就应与信德相符合；如果是服务，就应
用在服务上；如果是教导，就应用在教导上；如果是劝
勉，就应用在劝勉上；施与的，应该大方；监督的，应
该殷勤；行慈善的，应该和颜悦色。」（罗十二6－8）
“恩赐”即神恩。在上引的一段话中，也有类似监督一类的职务。因此，原则上教友职务要求具有神恩者来担任。同时，教会也能在教友中发现神恩而制订职务，为了团体的益处。虽然如此，尚有其他应当注意的事。
（1）神恩与专业：一般而论，服务的汕恩更是属於信仰层面的关怀、慷慨、热诚…以及某些领域中的潜在能力，如智能、表达能力、观察分析的能力等等。至於教友职务於今日现代化的科技学识分门别类社会中，必须具有专业训练的人始能适任。神恩并不可能奇迹性地授与专业知识；它大概有助於吸收，使人全面性地与专业配合，达到教友职务要求的条件。为此，神恩与专业并非同一件事，以恩宠与人性的关系来作解释，该是相常接近的，因此神思要求专业。
（2）神恩与灵修：灵修足基督徒在圣神内生活的原则与实践，有关此处的问题，犹如普通所说的职业道德一类的事情。教友职务是教会性的服务，因此同时一方面应有教会服务的信仰态度，另一方而教会服务应该是予以服务者在信仰生活中的成长。服务神思并不一定祝圣服务者自己，它主要是为人的好处。可见神思尚需灵修。
其次，教友中不同神思，原则上出自同一圣神，彼此问应当是和谐的，事实上由於个人的限度与弱点，也能导致冲突。众所周知，格林多教会神恩充沛，却产生争执，保椽致格林多前书，其中第十二至十四章，即是为解决困难。至於服务
359
灵修即是教友职务中应有的修养。其实，保禄关于这方面的思想为教友职务的灵修很有贡献。
（3）神恩与培育：根据上述两点，可见服务神恩确使教友职务视为圣神恩赐的原因，然而并不因此可以忽略培育，它包括专业的训练与服务的修养。当然，今天各种行业中的不同形式的训练，都可引进。不过与教友职务有关的信仰培育也该具有一套理论与实践的课程，这需要科际合作，才能编排出来的。由于旁涉到的问题很多，无法—一讨论。无论如何，急功近利的处理教友职务是应力求避免的。
自神恩讨论教友职务之后，在此也提出教友职务之「授职」。我们习惯见到圣职之圣事性授职。其实尚有「读经」、「辅祭」与「送圣体员」的授职。授职正式委任，同时也示公开。至于教会的授职也具邀请团体的认同之意。对于授职的郑重态度，有益职务之实行。
台湾天主教教友中，不乏神思。神恩乃天主圣神赐与教会的各种服务能力。梵二教会宪章指示治理教会者不使神恩熄灭（12号2节）；制定教友职务该是善用神恩之道。
4．自教会的管理而论
此节根据这篇演讲以上的说明，为台湾天主教制订教友职务而呈述意见。教宗保禄六世在其有关教友职务的自劝诏书中，曾经表示地方教会有此可能，只须遵照规定的程序。
（1）地方教会对教友职务的认知与态度：教友职务多实施于教会团体之内，在教友中间服务，担任领导、催化、鼓励、以及关照的角色。这些要求不但其它教友，甚至圣职人员该当了解，并予以应有的欢迎与尊重。一般而论，过去台湾天主教对于传道员的态度，并不帮助教友职务的建立。为此地方教会如同教友职务，同样需要培育，为能两全其美。
360
（2）教友职务与本地化：教会处身于不同文化中，即使台湾天主教中也有族群之别。教友职务必须配合族群文化。比如原住民的社团结构自有特色，本有的旅长往往能是担任教友职务的良好人选。今日都市社区也具特色，基督教方面已经表示社区管理员与牧师若能由一人同时担任，不失为福传良策。那么天主教的教友职务也该原则上朝此方针而走。
（3）教会的社会关系与教友职务：在台湾的情境中，天主教与社会之间，有其固定关系。简单地说，教会对社会的影响，以及社会对教会的期待，大致可以测量。教会向外福传使命的具体落实，也得根据情境而分辨与行动。因此，如社会关怀一类的集体作证之教友职务，同样应该根据教会与社会的关系而来考量。
（4）教友职务与教会管理：教会的确是一个信仰团体，它有奥迹的一面。但是它同时也是一个历史或人间社团。因此，今日已有教会管理科目，它引进现代企业管理，却又不失教会的特质。教友职务在这观点下，也需要达到管理的现代化，如工作规划、行动目标、业务考绩等等都不忽视，另一方面仍该保持宗教面貌。为能达到这样的理想，教友职务的章程中，必须各方面顾到，尤其权利与义务之合乎基督信仰的公道。
结语
本演讲到此为止，根据研习会的程序，下面将更加具体地介绍及讨论台湾天主教的教友职务。
361
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-神学培育与教友职务-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

神学培育与教友职务

神学培育与教友职务 1
陈德光
随着教友分享教会生活与职务意识的觉醒，近年来很多教友修习神学或宗教知识方面的课程。在西方，这种风气是梵二之后才开始的。例如一九六九年巴黎天主教大学（Institut Catholique de Paris）给教友开设神学课程，到一九八九年已有二百人毕业，分别取得神学文凭或神学硕士的资格。在台湾最近二十年来，牧灵中心（二年制）和永泉（四年制）的毕业生加起来有三、四百人。义务使徒训练推广中心自一九七九年正式成立以来也有数百人毕业。辅仁大学神学院近年来，教友学生人数约占全院学生人数的十分之一强，辅大宗教系所亦有教友就读。以上修习神学的教友，除了为个人信仰充实之外，大部分是为了毕业后当神父的「牧民助理」，或做「义务使徒」的，也有极少数的在国内、外念到硕、博士为教授神学与宗教学。面对这一个新气象，本文准备就其对教会整体所可能产生的影响作一反省，在进入反省之前先略述一下这个问题的历史
1本文主要参考资料如下：
Auvillain, Jacques et al.〝Des laics en theologie.〞Etudes 374(1991):257-265.
Luciani，D． 〝Du Iaic en formation an late formatcur．〞 Nouvelle Revue Theologique．117（1995）：565－579．
Osborne，Kenan B．Ministry. Lay Ministry in the Roman Catholic Church:Its History and Theolog. New York: Pauist Press，1993．722 p．〝 Laity in the Churches of Japan，Korea，Taiwan，Hong Kong，Macau，
Malaysia．〞EastAsian Pastoral Review 22（1985）：6－62．
363
和今天教会当局的立场。
一、历史回顾
新约时代反映一种以入门圣事（圣洗、坚振和感恩共融）为中心的平等教会观。格前十二27-31描述一个神恩性，分担职分的教会，其中提到教会团体中有些成员（未限于圣职人员）有教师的神恩。这一点基本上肯定了信仰知识的传习（今天的神学培育）可以服务教会，建立教会。
教父时代（第二至第五世纪）有不少教友接受神学培育，其中也有些成为神学家的，例如：犹斯定、戴尔都良、亚历山大里亚的克来门等，另外如奥立振、西彼廉和凯撒勒雅的巴西略日后成了神父。公元二五六年的迦太基会议，教友神学家热烈参与开会和编订信理的工作。至于奥立振（约生于185年，晋铎于230年，死于253年）更积极维护教友在教会中当教师和宣讲的权利。公元二一六年，奥氏并应邀在耶路撒冷和凯撒勒雅二位主教主持的聚会中宣道。反对的声音也是有的，例如亚历山大里亚的主教Demetrios就曾反对教友有资格在主教前宣道。从教父时代之后一直到中古世纪大学设立（约第十三世纪）之间的一段时期，神学培育中心慢慢集中在隐修院和主教公署，并以拉丁文传习，教友难以问津，慢慢变成被动、无知的一群。
随着十字军征战使东西方通讯和贸易发达，商人子弟成为社会中的新贵，享受学术开放自由化的风气。第十三世纪是中世纪的黄金时代，其间教友又有机会接受教育。二百年后在西欧文艺复兴运动中，一些教友以人文主义者的姿态出现，其中以埃拉斯莫（Erasmus1476～1536）最有代表性。艾氏为当代最伟大的拉丁文作家，毕生致力于融合福音与古人智慧之工作。稍后教宗保禄三世又提升了一些教友作枢机，协助他推行宗教革新的计划，
364
其中如包莱（R．Pole）和车维尼（M．Cervini）就是教宗在一五四五年召开特利腊大公会议时委派的教宗代表。以包莱（约1500－1558）为例，年轻时在英国牛津和义大利帕度亚（Padua）接受人文主义教育，富改革理想又有拥护教宗热忱。当枢机之前，就曾撰写过文章指正英国国王享利八世以王权高于教权之错谬。包氏于擢升枢机后十年才晋铎，二天后即任英国坎特布里总主教。
从特利腾大公会议至梵二这一段时期，教友学者是有的，只不过由于神学和哲学的分家和专业化，再加上社会生活上圣职界与俗界的二元趋势，教友学者多选择研读哲学，在西方比较出名的人物有：「深思录」的作者巴斯噶（B．Pascal 1623—1662），提倡行动哲学的布隆德（M．Blondel 1861－1949），以及新士林哲学家玛里且（J．Maritain 1882—1973）等。他们对教会思想的影响也是很深远的。
二、教会的立场
今天教会对教友接受神学培育，持非常肯定的立场。梵二「论教会在现代世界牧职宪章」第62节：论文化与公教教育的和谐结尾处，正好反映出这种态度：
「而且值得希望者，是许多信友亦在神学上接受适当的教育，且有人专门致力于神学的研究和深造。为使他们克尽厥职，信友和神职人员应享有合法的自由来研究、思索，并在他们专长的问题上，谦虚而勇敢的发言。」
一九九四年，罗马教廷教育圣部曾就修院教育师资资格的问题颁布训令2，其中提到在小心谨慎及适应不同文化背景的大
2参阅 La documentation catholique．6 Mars 1994．No 2089．原文在Osservatore Romano．12．01．1994．
365
原则下，可以任用一部分教友老师，尤其是讲授一些与教友在俗身分有关的科目，例如：家庭神修、政治、经济和社会问题等。虽然训令没有特别提到信理、圣经等与神学直接有关的科目，但是如果按照前面牧职宪章的精神去了解，应该是不会有抵触的。
三、综合反省
在这里不讨论细节性的问题，神学培育与个别教友职务的关系，只针对大方向就神学培育与教友职务作三点评估与反省。
1．教友对教会归属感的增强
在研习神学的过程中，教友和神职人员或修士、修女都一律平等，享有同样的学术自由，受制于同样的学术原则。更重要的是，教友可以因此分担教会母亲过去和现在面对信仰奥迹作理性反省过程中的一切挣扎，忧伤与喜乐。教友体验到自己确实是教会大家庭的子女，甘苦荣辱一起分担。
2．落实互相信任，共同负责的神职——教友关系
教友与修士、修女一起接受神学培育，可以缩短大家在信仰知识和感情上的距离。教友不再是无知、被动、容易产生异端的一群。因此，在领受教会职分时，教友更易取得神职人员的信任，落实一个互相交谈，共同负责的理想。欧美教会有时候会邀请教友或教友神学家参与介绍、评论教会文件或立场的工作。圣神的风和气沛然泽临于整个教会之中，不能再强分「受教的教会」与「发号施令的教会」。
366
3．从圣化自己到圣化世界
教友职务基本上实现基督托付给教会的司祭职务，以圣化人灵为目的。教会传统一向把实践重于理论，祈祷与信仰生活是信理和神学反省的基础（lex orandi，lex credendi）。经常面对信仰奥迹作神学反省会叫人悔改回头，加深信仰，圣化自己。过去的神学主要是为培育神职人员而开设，只在一小撮人中间传习，只有少数人享用这一种神思经验。教友参加研读神学后，神学慢慢也走向世界，走入社会人群当中，不仅是会更通俗化和大众化，在主题的探讨上也会开创新领域。教友在俗生活的神修学就是一例。达到真正圣化世界的目标。梵二「教会宪章」第31节：论教友生活处就清楚指出：
「教友的本有使命，是要在世俗事务中，照天主的计划去安排，而企求天主之国。他们生活在世俗中，就是说他们从事世界上的各式各样的职业与工作，他们的生命和一般的家庭社会环境，交织在一起。天主把他们召唤到这种地位上，要他们以福音精神执行自己的职务，好像酵母，从内部圣化世界。」
367
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-女性担负职务的独特面-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

女性担负职务的独特面

李秀华
前言
首先我非常感谢詹院长，给我这个机会来分享这个题目。当詹院长向我提到这个题目时，我就马上表示非常有兴趣，一口气就答应下来了。在这整个「教友职务」的研习会中，幸好还有这一个时段谈到女性的职务，否则我会感到很遗憾，相信下次主辨单位会用更多更长的时间来探讨这方面的主题。我也非常感谢詹院长给我很大的自由空间来看这个主题。我问他如果不从他所提示的几个角度来看这个问题，可以吗？詹院长马上答应了，可见他是一个多么包容开放的神学家。当初他要我从理论上来探讨分享，所以我看了一些文章，也认真地反省了一下，由于时间的关系，只提出几点我个人认为非常值得与大家共享的看法。前半部主要的思想来自 Marie Vianneg Bilgrien和 mary Buckley二位女性神学家，后半部来自我个人的综合反省。
一、启示是什么？谁的经验？
刚刚黄淑美女士分享了她宝贵的经验。现在我请大家从启示的角度来看这个问题。什么是启示呢？大家都知道，启示就是天主自我通传给人类，与人类的经验互相交流。简单地说，就是天主与人类之间爱的交流。问题是「谁的经验」？假如神学家以人类一般性（generic）、概括性（inclusive）的经验为
369
基础。那么，如果撇开男人的经验而仅仅着重女人的经验，那将不会有什么明显的差异；反之亦然。假如在另一方面，女性的经验要有什么不同，在神学上就必须考虑怎么样才提供一个普遍的经验，也就是说充分的人性状况。当然那就不只是男性的经验情况了。事实上，这样圆满的情境还未存在，也还没有真正地出现过。
直到目前，男性的经验被视为人类的常模规范，女性的经验往往被忽略遗弃。女人的经验不仅属于女性而已，也是人类经验的一部分。如果只以男性经验为中心，免不了扭曲了人性的经验和神学。我们应该关怀所有的经验，因为我们都被召叫对天主的启示要真实和忠诚。这比平等、力量、概括性和自由有更深一层的意义，因为它影响到我们如何知道天主以及我们和天主的关系如何。换言之，不只是为了平等，而是为了更能了解天主的启示，进一步地，更能与召叫我们成为朋友的天主，有一个更圆满的关系。
二、有二种人性吗？
有二种人性吗？您心里一定偷笑，那有人问这样幼稚的问题。事实上，社会教会所呈现出来的现象，让我们不得不问：「女性如同男性有相同的人性或者本质上他们是不同的吗？」当代教会官方陈述创世纪二、三章「创造的次序」以及保禄提到「男人是头」的观念，让我们不得不问男女是互补的吗？
性别互补的想法把女性在教会和社会上的角色和功能基本上视为不同于男人的本性，以至于我们可以发现一些假设和成见。把女性看作很谦虚、敏感的、直觉的、温柔的、接纳的、被动的、含蓄的。这些相对于男性的攻击、理智、活动和力量等等。事实上，这些特质是深受国民性、社会化以及早期性别陶成、人际动力之影响。如Carol Gilligan作了一些调查研究，
370
在她的 Different Voice这本书中，她发现男孩到了三、四岁,他必须学习如何与母亲或奶妈分离，但女孩子却需要与母亲和奶妈的关系保持联系，来建立她们的认同。由于这样的差异，所以在伦理的发展上有不同的影响。男孩的认同感会被亲密感所威胁，也发现关系上的困难。女性的人格会被分离所威胁，而较有个性上的困难。
强调性别的互补，提供了女性是附属男性新的合理化。这种「二种人类学」被我们婚姻象征所强化。基督和教会和圣体圣事的关系，常常被解释成男人与女人或主动与被动。自然我们会问：「难道女人的本性不同于男人的本性吗？」其实，在生物学之外，男女没有预先定好的角色或功能，因为个人专属的活动是从灵修和个人的特征而来。
三、互补模式？平等模式？超个人中心模式？
1．dual nature complementarity model．
这种互补的模式长久以来已存在我们的社会教会上，上文已指出这「二种人类学」明显地把男女两性视为不同的本性，这是值得反省存疑的。
2．Single - nature equality model．
平等的模式是现代妇女运动一直提倡的，基本上男女是同一本性而平等的，但也是有别的，只强调平等还是有不少问题存在。
3．Transfor mative，person - centered - model．
Mary Buckley认为互补及平等的模式并不十分适当，而且改变的动力着重于个人的努力上，所以她提出「超个人中心」模式，以基督徒信仰的眼光来看，并以社会的力量来取代个人的努力，男人女人都被召叫相似耶稣的爱、同情、悲悯、平安、服务、关怀团体，而不是「半个人」
371
彼此互补，唯有这样，才能打破性别、种族和阶级的障碍，兹将原文列出，请参考：
The first two models are inadequate, because they reflect society as it is and place the impetus for change on indfrdeal efforts. The third model receives its impetus from changes taking pIace in socap and from a christian faith that models Jesus in "love compassion, mercy, peace service care in community. " Both men and women are called to this likeness not to the half-personhood of complementarty that often conceaIs a hidden domination, but to an equlity that breaks the barriers of sex race and cta It is a modeI ofsohaarty between the sexes.( Mary, Buckley, 1979)
四、互相关系的视野
一个女人，不论她属于任何种族、阶级、民族、宗教，她都是一个完整的人。她也领受了圣神的召唤。为受造的世界担负使命如同男人一样。男女的关系需要建基在相互（Mutuality）上。每一个人都有责任和权利，也没有一个人可以把别人的责任和权力抢来背负和享用。相互比平等多了一点，认同互相的给予和接受、照顾和被照顾。
相互的关系帮助我们深入反省种族主义和性别主义结构上的罪。这二者不但减低了精神的层次，也使之丧失人性尊严。相互为他们都成为毁灭性的，加害者和受害者都受到影响，不好的后果也都是双方的。
除非承认妇女独特的声音在了解人性上扮演的角色，否则教会中社会教义的形成，将会因为他的短见，单方面继续受苦，也因此对社会的政策无多大的帮助。
372
五、女性担负职务的「独特面」
如果从相互关系的脉络来看，我比较不会用「独特面」这三个字，我会用「重要面」来代替「独特面」。如果说有什么「独特面」的话，我想那就是天主对女性的召叫，以及每位女性从天主所领受的神恩。为每一位女性来说，这是独一无二的。如同格林多前书十二章「11节所说：
「神恩虽有区别，却是同一圣神所赐；职分虽有区别，却是同一主所赐；功效虽有区别，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处。这人从圣神蒙受了智慧的言语，另一人却由同一圣神蒙受了先知的言语；有人在同一圣神内蒙受了信心，另有人却由同一圣神蒙受了治病的奇恩；有的能行奇迹，有的能说先知话，有的能解释语言。可是，这一切都是这唯一而同一的圣神所行的，随他的心愿，个别分配予人。」
领受了神恩不只是为了自己，也是为了建树基督的奥体，其最后目标无非如同耶稣基督一样，是为了给人新生命，他说：「我来是为了叫他们获得生命，且获得丰富的生命」（若十10b），也就是昨天胡国桢神父一直强调的：活出基督的生命。
每位基督徒都有这样的神圣使命。女性在这方面是非常直接有经验的。女性是第一个能够了解一个软弱人存在的重要性。首先从她肚子中的孩子，她无条件的欢迎接受这个小孩子，包容保护这个最小最弱的胎儿，并要求丈夫和亲人来支持照顾这个最无能的小孩。
当然这些指的除了生理的母亲之外，也能是精神上的母亲。不管有没有结婚，不管是男性或女性，都可以「生育」，
373
都可以借着个人领受特有的神恩给人新生命，协助人成长。打破狭窄的关系，而建立一个愈来愈广愈深的关系网，不但在人性层面上，也在科技、文化、圣经、神学、灵修……等各方面。
六、一些省思
前天蔡碧兰修女很痛心地陈述，在她的堂区内一位孙子常常欧打他的祖母，不知大家有没有再往深一层去思考一些问题？在我们的社会上，儿子追杀母亲、孙子杀祖母的新闻也屡见不鲜。这些「逆子」通常的说辞是嫌母亲或祖母「太唠叨」、「管太多」。一年多以前台南市安顺国中陈淑惠老师，因为管教学生而遭学生报复，被砍杀十馀刀，陈老师受此打击，身心严重受伤，终于在去年十一月过世。另外台北市石牌国中陈姓女英文老师，因为学生缺交作业，而叫他罚站十二周之久。
以上的事件，只是冰山的一角，长久以来，我注意到众多的女性们，包括母亲们和女老师们，一方面投注大量的心血于教育下一代；另一方面，她们的挫折感很重，常常抱怨力不从心。这些问题主要的症结在那里呢？
在传统旧杜会中，家或家族就是男性从事事业的地点，学校或私塾的老师也是男性，女性对下一代的教育没有直接的权威。现在不同了，核心家庭主要由母亲担负教养子女的责任。中、小学也以女老师居多，小孩直接接受女性的管教。问题就出在女性只有管教的责任，却不被赋予决策的地位和权力。
法律和习俗表明，家庭以父为尊，国中、国小女老师远远超过半数。校长和教育当局主管却大部分为男性，各校都有许多热心妈妈在学校帮忙教学或辅导（爱心妈妈），但家长会长或常务委员却往往由有名、有钱、忙碌、难得一见的男性家长担任。这种权力和责任二分，造成教育政策跟实际需要脱节。
374
如此一来，一方面，负责实际责任的女性被迫执行着错误的政策，不仅挫折感很重，而且导致普遍的低能化；另一方面，小孩更是直接的受害者。
空有责任，却没有地位和权力的女性，跟受他们管教的孩子之间，呈现一种奇特的关系。可以说女老师和学生、母亲和孩子、失去传统太后权威的祖母和孙子相互之间的关系，是被卡死在小我的范畴，很容易陷入一个小我跟另一个小我的恶性竞争和敌对。这是因为一方面小孩心智尚未成熟，而另一方面，女人则因受到束缚，陷入地位和心灵的僵固与幼稚化，也就是说当事的二方都没有「成人」，没有进入文化和社会的大团体，即所谓的大我。由于大我的缺席，即使是那种全然牺牲奉献型的母亲或女老师，虽然比较不会造成冲突，也往往只会以她自己的隐形和空白提供一面自恋的镜子，在子女（尤其是儿子）的心灵中喂养出过度膨胀的自我。
我想要改善负责教养的女人和小孩之间的关系，不是个人的力量能够改善的，而必须诉诸结构上的改革。制订踏实的政策，培植并拔擢女性，使她们跟男人共享教养事务（以及其它各种事务）的决策权力和地位，让她们直接成为大我的代表、化身。如此，小孩才能直接透过他们跟母亲、女老师的互动关系，学会进入大我的社团，成为自主、负责的成熟公民。
我们再来看看教会内所呈现的问题是不是也很类似？教会内至少有三分之二的女性，但重要的决策和主导权都操在男性的手中。不知我们有没有意识到问题的症结在那里？男女都是天主的肖像，男女都是完整的人，有其尊严及其价值。在神学上有时用鸟的双翼来象征男女两性，我很喜欢这样的图像。但在历史过程中，除了早期教会外，往往忽略了女性的经验在启示救恩计划中的角色，甚至在神学、释经学、礼仪、法典、教会训导权和职务上，都非常缺乏女性的声音和经验。如何按着
375
（此处少了两页：P.376、377）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-台湾义务使徒训练的发展与展望-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

台湾义务使徒训练的发展与展望

萧掷吉
前言
教友的时代真的来临了！玛窦福音第十六章 2－3节，耶稣说：」到了晚上，你们说：天色发红，必要放晴，早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的征兆。」
义务使徒在台湾推广已有十七年的经验，曾训练培育了不少教友在各本堂区从事服务的工作，我们刚才分享了杨赞妹姊妹宝贵的实务经验，也体会到在教友职务中，义务使徒所担任的角色和对地方教会的贡献，在发展过程中也难免碰触到一些问题，值得我们再深入去探讨。此次神学研习会的主题：教友职务，正是帮助我们做一番省思的好机会。
壹、 使徒工作是一份喜乐的职务
—、喜悦地答复天主的召唤
1．有计划地创造学习的机会，训练工作帮助教友们自觉，发现自身的使命感、天主对他的特别召唤、个人的神恩等，在参与中发觉——教友的时代来临了。
2．使徒工作是富挑战性的，因此需多了解信仰（圣经）、教会的性质组织、善会团体、灵修、祈祷、礼仪、教友生活、教会与社会政经生活之关系，关注社会的现象与脉动，对时代
的讯息作出恰当的反应。
379
3．善用所学并努力度见证的生活，在堂区或社会上按自己的神恩来作服事的工作。
二、观念与态度
1．是「训练」而不是讲习或进修，不只是理论或知识上的增加，或仅停留在自我牧灵的阶段，而是学习以简单易懂、易学、易用的方法，着重在技巧的启发，作理论与实务的配合。训练不仅增长个人的信仰和灵修生活，对参与教会事务与教友的职务有更清楚的认识，在教友生活中充满新的精神与动力。
2．参与训练的目的，并不是只为接受主教的派遣，或成为教会内专职支薪的工作者，而是培育成为义务工作者，成为使徒，作葡萄园中有用的工人。
3．使徒的职务各有其不同的恩赐与范畴，让每个人的恩赐能充分地在服务事工中实现，在团体内发挥其影响力，自己觉得胜任愉快且乐在其中，充分享受信仰和成为使徒的喜乐。
4．培育是一种由下而上的发展方式，鼓励教友在福传的责任和使命感中乐意委身基督，成为神父、修女、传道员们的同工与伙伴，因此应多作观念上的沟通与突破，发掘教友中的人力资源，善用他们的恩赐。
贰、培育成为使徒
一、发掘地区性的需要
1．本堂主任及教友领袖深入地探讨地区性的实际需求，研拟适合当地需要的具体可行的训练方案。
380
2．经宣导及共同的反省，让更多的教友能充分地了解需求，激发参与的意愿。
3．经验显示教区主教、本堂主任及本堂修女们，对训练计划的支持与鼓励，是成功的重要因素。他们透过定期和学员交谈、了解与关心，加深认识个别的和团体的神思，作未来人力资源的调配，促进提升训练的效果。
二、课程内容
※ 基本课程：
1．主要科目——圣经（新、旧约）、梵二文献（教会宪章、教会在现代世界牧职宪章、教友传教法令、教会传教工作法令）、教会意识（教会本质、教会模式）、神恩、教友的召唤…等。
2．运用研究、宣讲、团体分享、生活分享、视听辅助器材表达圣经。
3．祈祷、洗礼、送圣体、礼仪（主日圣道礼仪、祝福婚姻、殡葬等）。
4．信仰分享一讲道、要理重点、堂区实务与实习、信仰见证、带领慕道者。
※ 特殊课程：（视地区性之需要选择安排）
教友灵修、教友神学、讲道法、要理讲授法及实习、教会史、口才训练、基信团、个人福传、圣乐教学、群体动力、领导训练、神思复兴运动、视听媒体（海报、文宣、表演、戏剧、器材）运用、电脑操作、青少年辅导、社会服务工作、探访病人、善会团体（传协会、圣母军等）组织与发展、族群文化及地方传统、家庭访视、祈祷会、社会关怀……等。
381
三、训练的方法
※ 教学方式
1．参加的对象均为成年教友，大部分都有自身的工作和家庭责任，多属自愿参加性质，为的是获得信仰上的增长，不是为成为教义专家，因此训练时间不宜太长，方法上要能活泼吸引人，同时要养成守时的习惯。
2．依学员之程度和当地需求，选择合宜的课程和教学活动。训练计划亦可安排循环轮流的方式。
3．时间的安排通常在平日晚上，以每周一至二次、每次二小时为宜，或选择性的作周末研讨会或退省。依情况和环境之不同拟定一至三年的正式培育训练课程。
※ 教学法
1．理论少实务多，着重观念的理解和个人生活上的实践运用，启发学员即学即用、边学边做，强调实习以增加实务经验。见证实例：《个人福传》课程实习
《个人福传》课程的主旨：是学习在生活接触中把握机会传福音，将信仰的基本教义，以直接的、简单易懂的方法和人分享，带领人打开心门，以祈祷与基督接触的体验。
分享一个个人的经验：由高雄搭火车北上桃园参与此次研习会，在旅程中运用个人福传方法，认识邻座陌生的旅伴卢先生，一路畅谈的经验：
展开交谈的契机：充分把握天主给予的良机，藉祈祷求圣神在我们心中运作，主动地找机会问候，从交谈中了解他的一些背景资讯和谈话的题材，一步步地引导。
做个人的见证：掌握谈话的中心主题，适机地分享信仰生活经验（伯前三 15，16a），如与子女的沟通、个人对
382
宗教信仰的认知、对方在美国留学阶段中接触基督信仰的体验……，以诚恳的态度和得体的应对，得到他的认同和回馈。
为他的需求祈祷：他在三月八日将通过电机工程博士论文考试，为他祝福也为他全家祈祷。
创造追踪的机会：留下好印象与他交朋友，藉机交换名片和联络电话，送给他耶稣叩门福传卡。
2．多着重分享个人的信仰生活体验、自己与基督和教会的关系。
3．课程内容是主题介绍，不是专题演讲，因此要简短、具体、富启发性、导向生活、容易传达也容易教导给别人、能活学活用。
4．多运用：
思考——反省——讨论——分享的方式，启发思考反省、共同讨论、团体分享。
脑力激荡：由讲师发问题，学员个别或小组研究，报告心得，讲师综合。
运用基信团的方法：七步法、五步法、主题法等。
学员分组作专题研究报告及实习心得，由团体分享评估，提升学习的兴趣和小组的成长。
其它：角色扮演、戏剧表演活动、海报、集体创作、游戏中学习等方式。
参、反省与展望
一、善用人力资源
1．堂区内善于运用培育后的人才，按各人的恩赐，多给予机会和实务的参与。
383
2．使徒工作有一定的限度和领域，需要本堂主任和堂区工作者能信任他们，堂区教友传教协进会多给予关心与实质上的协助，多肯定、少苛责，使之更乐于全力以赴。
3．提升本堂传道员之定位，赋予新的使命感，以辅导使徒们的灵修及福传技巧，发展密切的合作关系，带领他们成为堂区的福传伙伴。
二、培育当地师资
1．由学员中择优做进深的培育，以储备为讲师或辅导员，多给予实习和实务的参与，以增加其参与感。
2．本地人才的参与是绵延训练成效较理想的作法，广罗当地人才，增强地区的参与感，使能独立、持续地推动训练计划，培育当地的师资人才。
3．为培育工作的永续发展，在训练方法及技巧上，需要透过沟通、观摩及经验上的交流，使整体的训练方向能保持在一定的水平。
三、使徒工作需要团体的支持
1．我们鼓励使徒要归属于一个信仰团体，透过团体的祈祷支持，在团体中培育更成熟的信仰生活。
2．使徒团体需要透过灵修活动培养更深刻的信仰内涵，定期聚会、交流或退省，分享经验相互鼓励支持。
3．定期的再培育，借着研习不断地自我成长和更新观念，让使徒工作能跟得上时代的需求，不断地赋予新的价值观和远景。
4．成立教区性的「培育工作执行小组」，以团队的力量对整体的培育方向及工作提供咨询和服务。
384
肆、台湾使徒训练记要
一、南投信义乡地利村——训练教友使徒的先声
1959年台中玛利诺会周重德神父，训练七位布农籍教友义务从事传教工作，领导教友团体，主持讲道、祈祷、探访病人、主日圣道礼仪等。
1976年四月一日开始二年的训练，每两周一次二 ~ 三天的讲道实习。
1978年三月结训有19名派遣。
二、新竹教区——使徒训练的奠基期
1977年五月，筹划山地教友训练，由汪德明神父负责。
1979年五月七日，竹东「山光义务使徒训练班」成立，每月训练一周。1981年六月廿一日由单主教在新竹派遣28名。
1983年三月新竹市办平地训练班，每周二小时三年循环课程持续进行中，1986—88年刘主教派遣102名。
﹡注：1979年在台北成立「义务使徒训练推广中心」由汪德明神父任中心主任，正式使用「义务使徒」名称。
三、南投雾社
1982年二月，南投县仁爱乡等地在彰化静山，分国、日语班为期两年训练。1986年五月甘一日嘉义林主教派遣17名。1987年十月三日台中王主教派遣29名。
四、花莲教区
1981年九月八日，台东花东义务使徒训练班，每月有四天为期两年。1984年五月十五日单主教派遣38名。
1983年三月十六日花莲阿美语使徒训练。
385
1985年十月三日花莲市使徒训练。1986台东市办闽南语使徒训练28名被派遣。1989台东池上为布农、阿美族使徒训练派遣17名。
五、其它地区
1985－1989年分别有台北市仁爱天主堂、花东旅北同乡、兰雅、内湖、新北投、通化街天主堂、基隆市、朴子四湖、新店、桃园复兴乡青年使徒等地办理中、短期训练。
1994年九月台南由郑主教派遣30名。
六、国外地区推广
（1） 孟加拉、尼泊尔
（2） 日本山口县
（3） 韩日朝圣团
（4） 马来西亚
（5） 澳门
（6） 汶莱、新加坡
（7） 韩国亚洲主教团协会开会
（8） 新加坡
（9） 马来西亚（东马）
七、高雄教区
1984年三月七日每周二小时以国、台语二年课程，1986在高雄市派遣30名。
1994年九月七曰实施「平信徒培育计划。由汪德明神父、萧掷吉先生等负责推动，每期三 ~ 四个月、每周二小时，采循环教学。
1994年十月二日原住民使徒训练为期三年，每期三个月每周二小时。特送圣体员培育1994年八月甘八日单主教在屏东佳平派遣28名。1995年五月廿一日在桃源梅山派遣6名。
386


神学论集-台湾义务使徒经验分析-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

台湾义务使徒经验分析

谷寒松
前言
在进入本主题之前，先介绍下列四本书，要认识台湾「义务使徒运动」的人，必要的参考书：
汪德明：《义务使徒训练工作概论》，台中：光启，1983。
汪德明：（教友的时代——天上呼唤，人间的使命）台北，天主教使徒训练中心，1986。
黄连生：（白冷会在中国传教史料）台东天主教教义中心，1985 。
Brigitte Fischer，Neue Dieneste in der Katholischen Kirche Taiwans．（台湾教会新的职务）Immensee：Neue Zeitschrift füt Missionswissenschaft，1994．
本文，是接着杨赞姊妹及郑掷吉弟兄的分享，针对他们所提出来的个人及整个「义务使徒运动历史」的经验，做神学及牧灵反省。全文两部份：第一部份是神学上的思考及反省；第二部份则在实际牧灵方面提出一些建议。
壹、神学思考
1．台湾义务使徒的历史，令人联想到圣保禄所曾描绘的格林多教会当年之景况：许多神恩及有创意的理想在教会里蓬勃滋长。在如此拥有各样神思才能的教会里，尤其需要具有智慧的引导及洞察、辨别的能力，否则，将使得教会呈显出混乱与纷争处处。圣保禄认为对于慈悲与信仰之委诺的基础，乃建立在分辨团体中的各样恩赐才能。
387
我们可以看得出来在义务使徒与传统传教员（Catechist）或圣职人员之间的张力。唯有真诚实在地以委身于慈悲及建立基督信仰团体的原则，才能化解此二者间的张力，进而达成合作。
2．就教会历史上来看，有一个不争的事实，亦即实践信望爱德的使徒运动，经常比现存的教会体制发展快速。换言之，神思的生命比既有的教会组织体制更富弹性、更迅速。因此，我们不能总是等待教会上层领导者来指示方向；相反地，也要有来自地方阶层的动员，以便神恩能更充份地发挥其原创力。对处身于台湾教会的我们而言，当要鼓励义务使徒运动的发展，纵然有些圣职人员怀疑这样的运动，然而，在上阶层与在下阶层都是真实的基督徒团体不可或缺的两股生命活力。
3．基督徒团体乃是回应三位一体的天主之召叫而在，并且于此时此地的信仰团体有权利庆祝天主圣言与圣事，作为得救的实在象征。因此，我们有职责来不停地诉求领导层级，修正教会法规，使得耶稣基督神思性的领袖精神可以不断地扩展在基督徒团体的服务中。
贰、实际牧灵上的建议
经验告诉我们有些义务使徒很明显的具有神恩性领导的恩赐，而有一些则比较擅长于担当支持、配合性的服务。以下，我们将提出八项正面性的建议，然后，再叙述它可能引发冲突的所在，以供地方基督信仰团体及圣职人员的参考。
388
—、八项建议
1．义务使徒运动的兴起乃根植于凡受洗而坚振的基督徒，均受召在各地积极地参与教会，见证得救圣事的事实。不过，这项运动之所以开展，与神父人员的缺乏有关。义务使徒于是实际地在各地堂区担负起主持团体庆祝之职务，使得地方堂区的教友可以聚集一起，庆祝永活天主的生命与盼望。
2．这些义务使徒，尤其是那些具有神恩领导才能的人，为地方性的小堂口与教会之搭起桥梁，他们正是教会生命本色化与脉络化过程中的触媒者。
3．这些义务使徒之所以被委任，并非因其拥有学术上的学习或专业的训练，乃是由于他们的天赋与行径。如此说来，教会领导阶层的广度也相对的加增，这些义务使徒与当地神父形成一种所谓的堂区——领袖——团队，而且，女性义务使徒的角色正在被提升。
4．这种特殊的义务使徒之培养，在前半段的介绍中已解释过，他们尽可能地避免让人称作「小神父」。他们乃是以教友的身份被赋予使徒生活的训练，此一训练加速了他们信仰生 命在理论及应用两方面的实践。
5．义务使徒的核心本质：促进教会各种服务迈向健康的分化，尤其是藉由神父的角色来活出充满生命的耶稣基督。由于传教员（Catechist）本身经过较长时间的培育，因此他们能够引领、培育义务使徒及一般的教友，如此，传教员有更多的空间关心整个堂区的事物。
6．「义务」使徒的特色：不支付酬劳的服务，帮助堂口自立自养，使教会由一个被动、接受的信仰团体朝向主动、自立发展的方向迈进。
7．义务使徒的一个任重道远之职责乃是帮助本地教会日益成长、独立，同时，减少对于外国宣教机关的依赖，使教会扎根在自己的土地上，包括面对真实生活的焦虑、需要与希 望。
389
8．差遣义务使徒，不仅表现了地区主教与义务使徒之间的联合，同时，也是与整体的普世教会之联合。
二、冲突的可能面向
1．义务使徒通常都没有接受过学院式的教育培育（至少在台湾而言），因而限制了他们在知识与技能方面与其它宗教对话的能力，也恐怕不能把他们与受过学院式神学训练的基督徒相比，处理此种情况的方法，乃可以用团队的方式与传教员（Catechist）更紧密的合作。
2．有一些教友尚未在心态上预备好要接受义务使徒的服务。就这一点而言，需要我们刻意努力与安排，适当地把义务使徒的观念介绍给各地方教会。
3．特别是地方教会领袖的义务使徒会感受到他人对他们的期望高于义务使徒本人所能提供的服务之冲突。换言之，义务使徒承受「身份未明」的苦处，直到教会堂区认可了他们的领导能力，包括主持圣事等。因此，对义务使徒而言，需要多多争取本堂神父及地区主教的支持，以至于能够持续的服务。
4．这是时代的趋势，我们的教会将愈来愈勇敢地加快其解决问题——各地区的「暂时领袖」的速度。各地区的信仰团体有其权利，在此时此地庆祀圣餐礼，及做为救恩真实象征的圣事。我们诚挚地盼望在不久的未来，普世教会能够扩大其圣职职务的范围，尤其将那些具有领导神恩的义务使徒纳入范围。然而，何时能够完成这项令人期待已久的决策乃是依照圣神所定的时刻。
390


神学论集-教友职务常见的三种问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友职务常见的三种问题

陈明清
前言
所谓「教友职务」的问题，实在很不容易从「教会问题」中单独分割出来，例如：「教会历史」、「教会结构和组织」、「教会制度」、「教会法律」、「教会管理」、「教会经济」……都和「教友职务」的问题密不易分，因此现在所谈的「教友职务常见的三种问题」，是在以下的基础上探讨的。
1．此处所称「教友职务」，是泛指教友在教会机构中所从事的各种工作。如在教会学校中担任教师、职员、工；教会医院中担任医护、牧灵、行政工作；教区、堂区的牧灵传教工作；教区、修会的行政工作；教会的社会工作等等。
2．所谓「问题」，是目前「教友职务」中的一些现象和事实，我们无意去判断和批评，因此不牵涉是非和好坏。
3．常见的「问题」应该不只三种，诸如两性问题（性别歧视）、种族、族群的问题、独身教友与圣职、会士……等问题，此处只举其荦荦大端。
4．在探讨每一个「问题」之后，我们都提出一些尝试解决问题的「共识」，供有心于倡导「教友职务」的先进参考。
391
三种问题
一、教友职务的「专任」、「兼任」或「义务」
性质：
1．专任教友职务，应该是受聘于教会的，是教会在礼仪或非礼仪中委任的，与教会有契约关系的（双方有一定的权利和义务），是全职（责）的，是支领全薪的。
2．兼任教友职务，除部分时间工作、非全职外，与专任教友职务大致相同。
3．义务教友职务，亦可受委任，只是不受薪，可自由选择定时或不定时工作，且可按自由选择工作的性质。
问题：
1．教友职务若为专任，则教友可以用更多的时间、精神去统筹、策划、协调、连络从事教会的工作，并可组织教友，共同担负教友职务；但专任者必为全薪，人事费用负担沉重，教会常感无力。
2．教友职务若为兼职或义务，则因教友参与人数不受限制，教友参与感大，且经济负担轻，但因非专任、全职，统筹、策划、组织功能有限。
3．教会（或圣职人员？）的希望，可能是有许多有资格、有能力的教友做「专任」教友职务的工作，但最好是义务职——不受薪。
共识：
1．牧职工作应该是一种「团队」的工作，圣职人员、教友职务各司其职。专任、兼任或义务教友职务，又各有其特点，有时无法替代，而且互为补足，相辅相成。现在姑且以医
392
院牧灵工作为例（见下列附表），可见一斑。
医院牧灵工作
职务分类 | 工作
教友职务（专任者独有） | 组织、联络、分配工作
教友职务（专任、兼任、义务者共有） | 礼仪 探访病人、安慰病人家属 教友或医院教友员工牧灵工作 员工、病人及家属福传工作
圣职人员 | 训导、安慰 圣事（付洗、送圣体、和好、傅油） 礼仪
2．应按工作的性质和工作的需要，决定聘请专任、兼任或义务的教友职务者，而非只有经济幅度的考量。
3．要多鼓励有使命感、有经济能力、有时间的教友提前退休，担任教友职务。
4．担任教友职务者，无论专任、兼任或义务都是在做见证性的工作，因此应该有资格的——即基本的学识、能力应该在水准之上（或之间），德性足以吸引他人，操守是可被信任的，并且是适才适用的。
二、经济的幅度
财源问题：
没有钱、钱不够、巧妇难为无米之炊，是教会的问题，更是教友职务的大问题，财源不足的原因，不外以下几点：
1．无固定收入：教会是否有以下的现象呢？土地不少，但多闲置；到处有房产，但是却很少利用；死抱着一些「基金」，却任凭贬值？
393
2．无营业收入：教会在从事牧灵、传教工作之外，是否充分运用了有专业知能的教友职务者，办理服务性、有收入的附设机构？如托儿所、幼稚园、成人教育、社区活动、甚至餐饮服务……。
3．无投资收入：教会不应从事投机或赌博性的工作，但长期投资以增加教会的收入是否可行？都是可以研究的问题。
会计制度：
会计制度主要为预算、决算、审核帐务、凭证、财产、物品盘存、清点监督等工作，教会经济幅度中之会计问题我们可以从下面几个问题检讨：
1．预算：教会（教区、堂区、教会机构…）有无量入为出、或量出为入的原则编制预算？如何筹措预算经费？是否收支均纳入预算中？是否确实按照预算科目执行？都是可以研究的问题。有许多修会团体、修会和会士都有很好的预算制度，因此收支都控制在预算中，会士活出神贫的精神，令人非常佩服。
2．营缮工程及购置、定制、变卖财物及处理会计事务，有无按照审核程序？采购、营建有无公开、公正、访价、比价、议价、招标？又根据合法之原始凭证造具记帐凭证、登记会计簿籍？
3．有无编造报表及定期（按月）呈报？教区有无稽核制度？许多问题的发生，都是因为没有预防措施的缘故，相信我们都有诚意去改善它。
待遇问题：
这是非常敏感的问题，我们希望有资格、有能力的教友从事教友职务，但如果没有提供适当的待遇，会让人有不被肯定身分和尊重职务的感觉；要是只一味的期望教友职务者「牺牲享受、享受牺牲」是不可能长久的；
394
一个教会机构中，人事的流动性如果太过频繁，绝非机构之福。待遇问题，我们可以从教会法典方面加以检讨。
教会法典第两百三十一条第二项明白指出：此种服务人员（平信徒从事教会工作者） 1．有权利取得为了个人及家庭的需要。
2．足以相称地维持适合其身分的合理酬劳。
3．此酬劳须遵照国法的规定。
4．亦有权获得社会福利及所谓社会保险和健康保险。
什么是合理的酬劳？以目前一个公立国民学校的教师来说，刚从师范学院毕业任教的老师，其月支俸额及研究费为三万四千二百三十元，如果担任导师则多二千元导师费；一个高中毕业初任学校书记的职员（最低薪）薪俸也有二万八千七百七十元。我们在谈教友职务待遇的合理原则时，可不可以拿来参考呢？
除此之外，如何建立适当的福利、保险、退休制度、差假办法……以安定教友职务者生活，提升并鼓舞其工作情绪，使他们没有后顾之忧，有尊严的专务教友职务，也是我们可以深思的问题。
共识：
1．无可否认的，教会是天主子民的团体，是信仰的团体，是共融的团体，是爱德的团体……但也是奔向天国目标旅途中的团体，教会有旅途中的许多限制和需要。因此教会管理企业化，聘请专业的教友（甚至非教友）去管理经营教会事业，是可以研究的问题。人性化的管理是什么？是牵牛吃草？还是放牛吃草？都是我们可以检讨的。
2．培养正确的成本观念、建立良好的会计制度：教会可以办社会工作、慈善事业，但是也
395
必须要有充分的经济来源才行，如何将有限的资源（人力、物力）作充分、适当、有效的运用？是成本观念。要办事、要用钱必需要有预算、要申请、要审核、要有凭证、要记帐、要核销……，这些制度可减少弊病，避免疏失和增进效能，不只是信任或不信任的问题。
3．教会的管理，须教友（教友职务者）的福利和机构（教会）的目标并重，教会才有发展可能的意识。不断地去提升、改善教友们（教友职务者）的精神生活、伦理生活、物质生活，让教友们（教友职务者）真实体会到教会的关注、感受到与教会是密不可分的生命共同体，高兴地共同营造教会的新机。
三、与神父的合作
在谈这个问题之前，要特别感谢天主的是，在我领洗的四十年教友生活中，遇到了许多有圣德的修女、修士、神父、主教们。从他（她）们身上，我们看到了耶稣基督，并且愿意以他（她）们为榜样，去过基督徒的生活，并且为拓展天主的国服务；尤其是在和圣母圣心会神父们一起工作的三十几年岁月中，丝毫没有「受雇」做「佣工」的感觉，受到非常的尊重和礼遇，彼此是像兄弟般的在一起「合作」为基督工作。有自由表达意见的机会，有择善固执、坚持不让步、争得面红耳赤的空间。在学校教育工作中，他们扮演的是配合、支持的角色，从不抓权或干扰行政，让人有充分发挥的馀地。因此，我想，所谓与神父们合作的问题，除了是人与人之间合作的共同问题，也就是「文化背景的问题」、「个性和人格特质」的问题，由「立场不同产生的看法不同、做法不同」的问题和「思想观念落差」的问题等外，还有一些其它的问题存在，
396
不利于教友职务与神父的合作，诸如：
问题
1．圣职主义的问题：从前面的演讲中，（教友职务在教会历史中的演变过程），我们很清楚的了解，大约在神圣罗马帝国成立（约由公元三二五到七五O年之间）大额我略教宗时代，教会中基督徒的层级（按首授职的圣职人员；修会会士；平信徒）才划分出来，从此圣职人员完全掌控教会，逐渐演变成有的（少数）圣职人员认为他们在教会中拥有至高无上的权力，甚至是除了天主以外的全知全能者，教会的所有事业都必须由他们做领导者，平信徒至多只是受雇的、听命的工作人员、合作者而已。
梵二后，天主子民的教会宪章，虽然倡导「平等」，普世教会也有了许多开放措施，但一千多年来的历史积习，要改革亦非一蹴可几的事。
2．帝国主义与殖民主义的问题：部分外籍传教士，仍有相当程度的优越心态，与教友交往或非教友交往的言谈之间，有意无意地表现其本（母）国文化的优越，轻视、鄙视本土文化习俗，令人非常反感。
3．社会变迁迅速，交通资讯发达，教育普及，民主和人权意识高涨，教友和教友职务者不再是唯唯诺诺的乖宝宝，教友对神父圣德的要求和服务品质不断提高，对神父造成了相当的压力，因此，部分神父对牧灵福传工作裹足不前，因循苟且。
共识
1．从圣经和基督徒的初期教会中去寻找神父与教友职务合作的关系。廿八年前基督活力运动自菲律宾传到台湾，那个运动即以回归圣经和基督徒的初期教友生活为标榜，在台湾教会发生了很大的影响，教友和神父们在一起工作（办班）活动中，
397
彼此分工合作，非常融洽和乐。如果教友职务者与神父能从圣经和基督徒初期教会中找到自己（应是）的真面貌，相信必能相互平等、彼此尊重，对问题的解决帮助非常之大。
2．在信仰的幅度下沟通与共融：要是教友职务者与神父除了在工作中合作以外，也能在信仰生活上与神父一起祈祷、共融，相信对增进彼此的了解和沟通有很大的帮助，彼此一定更容易接纳、包容，求同存异了。
3．教友职务者的四个「不」：「不自卑」、「不骄傲」、「不自私」、「不无能（要有本事）」，这些都是相对的问题，教友职务者面对过独身与奉献生活的神父，和他们合作之间，要是努力做到了这四「不」，相信一定会非常愉快的。
结论
格林多前书告诉我们：
「神思虽有区别，却是同一圣神所赐，职分虽有区别，却是同一主所赐，功效虽有区别，却是同一天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处。」（十二4－7）
「我若能说人间的语言，和能说天使的语言；但我若没有爱，我就成了发声的锣，或发响的钹。我若有先知之恩，又明白一切奥秘和各种知识，我若有全备的信心，甚至能移山；但我若没有爱，我什么也不算。我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处。」（十二1-3）
因此我们在谈论教友问题职务的时候，还是应该要祈求圣神的指引依靠圣神的带领，相信圣神的恩宠并以真正的爱德去寻求天主旨意的实现，好让天主的国早日来临。
398


神学论集-教友职务的重要性及其发展-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友职务的重要性及其发展

赵荣珠
前言
本次研习会的主题是「教友职务」，由不同主讲人分别从新约中教友职务的基础、教友职务在教会历史中的演变过程、训导文献中的教友职务、教会法与教友职务、教友职务的神学分析、教友负起神学课程的职务、及牧灵实务经验的分享和工作心得……等方面来阐述，从这些讲授中，颇值得有心人士停下脚步想想：教友职务到底可以从何开始，有何展望……等等。
由多位教友菁英的分享中，很令人觉得「形势大好」，因为已有不少前辈在各个不向的角落，于各种教友职务上担任了披荆斩棘的工作，使我们今天能较有信心、也较有把握地继续走下去。
这几天在神学研习会上，大家在这个领域中遨游、畅谈，厚厚的玻璃虽然阻挡了窗外许多的「噪音」和「狂风」，但是，当我们离开此「神研会」的殿堂，重返人间时，真正的工作才开始，那时噪音再也挡不住，刺人的狂风也将扑面而来，于是我们才能真正去看：在此时此地的教会内，教友职务应如何推展？如何落实。
399
—、从教友的新定义出发
这个新定义是由张春中神父，于1994年七月在《见证月刊）上发表的：
「教友是教会的主体，他们借着入门圣事，分享天主子民的生命；承担基督赋与教会的基本使命，负起出自使命的基本职责。其它教会性的特殊身份与职务，都是为了教友的生命与基本使命，提供不同性质的服务，以共同建树及发展基督的身体，去福音化世界与人类。」
在此言简意赅的定义中，有几个重要概念，如：
1．「教友是教会的主体」：因教友是教会中的大众，是绝大多数，也几乎是全体，因此称教友为教会中的主体。但「主体」并非指「作主」，因为教会的主只有一位，就是耶稣基督。不过，教友的确是主体，因此要「为教会负责」。
2．「分享天主子民的生命」：意即天主子女的恩宠生命，教友也分享。但张神父拟的定义并不是在恩宠的层面上界定教友，所有天主子民在此层面上是一致的。
3．「承担基督赋与教会的基本使命」：此基本使命乃教友藉入门圣事被基督派遣，是他们本有的基本使命，亦即梵二大公会议所说的：「旅途中的教会本质上即带有使命性。《传教》2号）；「基督信徒的蒙召，实际上就其本质而言，就是为使徒工作的蒙召。」（《教友》2号）。
4「负起出自使命的基本职责」：基本职责就是司祭、先知、君王，实践基本职务是教友的本责，目的是为了福音化世界与人类。
5．「其它教会性的特殊身份与职务，都是为了教友的生命与基本使命，提供不同性质的服务，以共同建树及发展基督的身体，去福音化世界与人类。」：这一段是根据保禄厄弗所书四11一13。
400
因为其它在教会内的各种不同的特殊职务：有圣职与非圣职之职务，各种不同的特殊身份：如献身生活中的修会团体等等，都是以不同的方式服务教会的主体：教友，同时协助教会的主体，去共同福音化世界与人类，所以在教友的新定义下，特殊的职务是为基本的职务服务。
由此观之，教友的责任十分重大，且责无旁贷，义不容 辞，所以全体天主子民，不论身份、职务，皆应为同一使命投 身与服务。
二、教友职务的几个概念
1．梵二前
虽经数番更迭，但简括地说，当时教友的职务大部分是以当神父的助手为主，而影响力亦有高有低。在教会的历史中，教友在体制外的使徒运动曾发生过二次（请参阅胡国桢神父之《教友职务在教会历史中的演变过程》），第一次大约在三世纪末、四世纪初，许多基督信徒脱离政经社会，过着退隐的修道式生活，追求「成全」的基督信徒生涯。这类团体是独立自主、由非圣职人员领导的「教会」，而团体中亦无圣职与平信徒之分。此运动为时甚短，后来逐渐「圣职化」。
第二次体制外的使徒运动大约在公元一千年前，即当时全欧各地都在响应的「读经神修运动」，这个运动也许可说是新教改革运动的前驱，他们不是为了「权力」，也不是为了「反圣职人员」，而真正是为了灵修的需要。
今日亦有不少小小的教友灵修团体在各地兴起，这会不会是第三次体制外的使徒运动？我们拭目以待。
记得曾有一位作者形容梵二前的教友职务是：「祈祷、付钱、服从（Praying，paying and obeying！）」 这与孔格（Congar）
401
所言颇为神似，他认为以前圣统学下的教友是「可以聆听、随从、听命、服从、学习的羊群」，而圣职是「可以指导、教导、领导的」引导阶层。
2．梵二后
由梵二文献中可以看出其教会观是一共融的教会观，是「责任分担，彼此服务」的教会观，在此概念下，人人皆为一完整的成员，皆承担完全的使命。教会亦由「威权」的教会观转化成「仆人」的教会观，不再是「对立」而是「对话」的教会，即透过各种对话：与生命的对话、与文化、与其它宗教……等等的交谈与对话中，时时更新，时时学习的教会观。
根据梵二教会宪章的声明：圣职善牧宜承认并促进教友在教会中的地位与责任（参阅〈教会37〉号），这职责更可推广为：有资格的教友「可以从教会圣统接受若干教会职务……」《教会》33号）。
此外，梵二亦把教会由「完美的社会（Perfect society）」亦即：圣统、体制、结构、组织、次序、方向、领导……等，导引回归至圣保禄所说的信友团体的特质：「基督的奥体」及旧约中「天主子民」的教会观。而在这样的教会内「教友们以圣洗圣事和基督结为一体，成了天主的子民，以其自有的方式，分沾基督的司祭、先知及王道的职务，在个人份内，执行整个基督子民在教会内与世界上的使命。」（《教会》31号）。而教友的职务就是「传教，为光荣天主父而传扬基督，使人分享救睛的恩典，再通过人使普世归向基督。」（《教友》2号）。
3．今日
「职务即服务」的概念，在初期教会中已沿用，今日宜再度强调革新，应为「生命服务」（1995年1月亚洲主教会议之主题），并建立信仰的团体，使团体成为真正的团体、成为天主
402
子民的团体，司祭、先知、王道的团体，而不是「小圈圈」、「你侬我侬」而已，重要的是能真正的在现时现地的生活中活出基督的生命，能与基督同感：「……基督成了我们的智慧、正义、圣化者和救赎者」（格前一30）。
三、教友的时代？时代的教友？
「教友的时代」呼喊了好多年，但此时此刻不妨扪心自问：我们是不是「时代的教友」？我们是否具备了时代教友应有的使命、资格？
1．教友职务的重要性不在于圣职的不足，或要「取代」圣职，亦绝非因此而更突显了教友职务的重要，若然如此，则是很明显的误导，因为圣职的特殊职务、功能与角色，绝非教友可以取代的。
2．教友职务的培育亦非培育出一个个的「迷你」神父、修女、或小会士，因为教友职务有教友的特色、功能、与使命。教友职务的培育也应从多方面着手，特别是信仰的培育，依据孔格（Congar）所说：我们现在的教会观应是一全面的、完整的（total）教会观，这教会观是为教友，属于教友，是以全体教友为主的教会观（Total Ecclesiology is an Ecclesiology of all Christians，for all Christians，and from all Christians），是一「民有、民治、民享」的教会观。
在这种教会观培育下，按神学基本的定义来看：神学应是信仰与生活的对话、与文化的对话、与人心的对话、交谈，正如教宗若望保禄二世所说的：「如果我们不与其它文化整合，我们将难窥天主的全貌。」这在教友的信仰培育上，亦十分重要。若在教友的信仰培育上，与现时现地的生活没有共同的语言，没有共同交谈的起点，则很容易误导他人，使双方产生不必要的误会；因此在信仰培育上，应常问：信仰的核心是什
403
么？圣经与我们的生活有什么关系？我们如何在生活中做伦理的分辨与抉择？礼仪在信仰生活中的角色是什么……等等。
灵修养成方面：真正的教友灵修是什么？既不应是「小」修女、「小」神父的灵修，亦不当是「小」会士的灵修，因此教友的灵修仍需教友努力去体会、去实证、去生活出来；教友的灵修亦不应是一种「竞争」或「比较」：我是用依纳爵的神操、你是用圣方济的、他是用大德兰的……我们不是在收集、竞标，而应是找出自己与天主往来最合宜的途径。
此外，相关的职务训练也不可忽略，例如：各式实务技巧和方法的训练（如：如何沟通、分享）、牧灵关怀（如：对临终照顾、安老、弱智、监狱、外劳、吸毒者、单亲、爱滋患者、雏妓……等）、信仰团体的建立与互动（如：慕道团、基信团、读经小组……等）、社会参与，即如何将真正的、基督的正义实现于人间（如：关怀公共福利政策、劳资问题、环境污染、公害、社区睦邻……等）。
3．教友职务的培育应是持续的、定期的、在职的训练。
4．台湾有关教友职务的现况是「有点明、又不太明」：教友职务在台湾可以追溯至1968年，由台中山地教友的义务使徒开始初步实施，牧灵中心的教友领袖人才二年培训亦自1970年正式开始，可说是广义的培育教友职务人选，但真正使教友职务厘清，使之制度化、合法化，似乎又不甚明确，依据教宗保禄六世的规定，只有读经员及送圣体员是明文规定，但事实上在许多堂区有许多职务已交由教友负责，而那些职务是否是「非法」？我们是否需尽早使之合法？或、就维持现状，反而更易灵活运作？以上种种状况都有待研议。
结论：建议与展望
1加何使教友职务具体化：制度化、委任制、任期制等。
404
2．如何从服务的广度，加强服务的深度？教友职务已相当普遍，但如何加深对职务内涵的深入理解，则尚待努力，且职务是为服务，应是每位天主子民当仁不让的使命，如何让使命感得以充分的发挥（要命的使命感！？）、如何再将本地教会的生命力找出来？是在华丽的殿堂中？或是在山边、海隅？如何激发此「分享基督生命的教会」应有的生命力？如何去实践新福传？如何去做多样化的传？不只是口传、身传、心传，且更是生活传？这些都有待你我的努力。
3．教友的职务不是一系列的活动、满满的计划、繁复的工作，而是要表达天主在人间如何持续地召叫我们，如何持续地临现人间，当我们向天主的呼唤敞开胸怀回应时，所产生的行动与效果，亦当是教友职务要表达的。
4．如何使教友职务更普及，加速本地教会新面貌的呈现？如何活出教会新图像？新觉醒？新关系？新体验？新神学？如何使教会真正与基督同感、与世界同行？与百姓同情？如何使教会能成为名实相符的、降生性的教会？以及本土化的、一体而多元的教会？只有当教会划向深处时，她才能成为真正的、先知性的教会，而一个能轻触绝对的、基督奥迹的教会，才会真正明白什么是谦下、什么是降生、什么是服务、什么是仆人。
5．如何培养新的灵修观？它应是一种互补、互重、互爱、互悯，而非不同灵修学派的竞争，就像亚西西的圣方济所说的：有能力在各种事物中见到真善美的一面，并衷心喜悦，才是成熟的灵修观。
灵修是一种生活方式，事实上，整个的生活就是灵修，要活出基督信徒的生活并非以我们用什么祈祷方式来定断，而是看如何在生活中聆听圣神、回应天主、如何去挹掬清芬以活出基督的风骨。
405
我们常将灵修分成好几等，似乎愈深奥玄妙的就愈高级，但事实是：一位平民百姓的口诵心祷，说不定比所谓的灵修大师更能传扬基督、建立天国；因为灵修除了是一种生活外，更是一种承诺、一种投身、一种抉择，所以灵修是依不同人的不同神恩而有千万种不同的回应方式，但其核心却永远是基督，永远是一体三位的天主。
6．如何使教友职务拥有「教友」的特色？教友既是教会的主体，其特色自当维护，但其中「家庭」的责任仍应优先考量。放眼看去，教友中多少的前辈先进为了善尽教会职责而常常成了家中的缺席者，甚至牺牲了孩子的童年、家小的幸福！教友毕竟不是神父、会士、修女，所以自己亦当自觉，而教友们的主管、长上、神长亦请多加关注。
我们知道所有的天主子民，不论圣俗，都是追随基督的同行人，因此需要彼此切磋、互相扶持、彼此欣赏、敬重，而非彼此对立、挑战，甚至成了彼此的威胁、刁难。
此外，教友自己也要争气，唯有「装备」齐全，方能信心十足，并提升「服务」的品质。一位实际担任教友职务的人，应不断学习如何在现时现地活出基督的生命，这种学习是经验性的、实证性的，而非纯理论的、概念的、或抽离现实的。因此宜时时检视反省、要常「纯化。动机去问：我为何要担任教友职务？以免使观「天」、观「心」的焦距模糊，并随时「净化」、圣化自己、并福音化社会、世界，而此圣化自己、圣化世界，亦是根据我们自己得救的经验而来。此外，在繁琐的生活中，要给自己挪出静观、独处的机会，愈忙愈需要归心、静独、与它同住，好能真正活出基督的悲悯情怀与无私胸襟，使教会能更全面地呈显基督的风貌及仆人的心情。
406


神学论集-堂区主任修女甘苦谈-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

堂区主任修女甘苦谈

马玉洁
我服务于台南县官田乡和六甲乡的本堂，教友合计约有250多人，但每主日约有30人左右来参加弥撒。在十年前，六甲堂和官田堂各有一位神父管理，以后二个堂改由一个神父负责，但一年半前，此地已无驻堂神父，暂由郑主教代理。主教每主日来给教友做弥撒，我则负责这地区的牧灵工作及一所幼稚园。刚来时因为是乡下地方，交通不方便，必须学开车，以前也未曾接触过幼儿教育，这些都需重新学习。到此到已近四年，好像每天都有学不完的东西，做不完的事，虽忙累些，但我很喜欢这份工作，觉得生活很充实、有意义，充满喜乐和希望。
记得当初，敝会修女曾谈到今后十年我们在台湾的牧灵方向和人力分析。我认为本堂是教会很重要的一环，自劝向长上申请希望能在本堂工作几年。于是经人介绍，来到台南教区官田堂服务。由于远离会院，我就近住在堂区的幼稚园，和老师们一起生活。每周回会院一晚，跟修女们共融、分享生活和祈祷。虽非每日在修会团体内生活，但修会姐妹们对我很支持、信任和爱护，我知道整个修会都在做我的后盾，一起贡献教会，完成天主所派的使命，所以我并不觉得孤独或害怕。很感谢修会对我的关怀和对堂区牧灵的支持。
官田堂和六甲堂各设有教友传协会。堂区的经济和重要事情，均由传协会商议决定和执行。本堂工作极度多元化：拜访教友、定时给老弱病者送圣体、给幼稚园小朋友讲故事、与
教友一起查经、给慕道者讲道理、去国防监狱布道、主日给小朋友讲道理、及日常的琐事，每天时间都很快就过去了?
407
教友一起查经、给慕道者讲道理、去国防监狱布道、主日给小朋友讲道理、及日常的琐事，每天时间都很快就过去了
乡下民间宗教很兴盛，教友生活在这样的环境下，要保持坚定的信仰不容易，教会需要常和他们保持连系、主动关怀并培育教友，否则教友的信仰会日趋冷淡。
此地一年半来，没有驻堂神父，教友们以为这是暂时的，常在盼望中无奈地说：不知主教何时派神父来？每遇教会大庆典，教友见到那麽多神父共祭，便羡慕地问：为什麽主教不派一位来给我们呢？有一次主教幽默地告诉教友：请他们多生几个小孩奉献给教会，年长的教友说他们大概等不到这一天了。
圣教会由人组成，自然会有问题产生，我常努力的制造温馨的家庭气氛，使教友们彼此相知、相惜，尽量不传谣言，少批评，多说鼓励和赞美的话，减少不必要的误会。我们能被天主拣选领洗，成为天主的子女，本身就是奥迹，需要珍惜这福份。藉著有形的教会和人间的温情，以及个人的灵修生活，感受到天主的临在和天主的爱。
在堂区牧灵的过程中，除了「给」以外，我白己也领受很多。从教友身上，我学到许多做人、做事的道理，看到人性弱点，体验到自己有限，学会在祈祷、反省、悔改中，聆听天主和自己内在的声音，谦虚地生活在主内，因为传福音的工作，绝对不是凭我的本事做得来的，我愿意在天主恩宠的带领下，每天一点一点地完成我的使命。
今日堂区很需要成熟的教友出来服务，我们不只要牧灵也要福传，今日世界的人太需要天主的救恩，教会能多开放并培育需要的人才，让天主的国早日临於人间。
408


神学论集-一位义务使徒的心声-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

一位义务使徒的心声

杨赞妹分享 刘佩容整理
杨赞妹姐妹是台东阿美族的原住民，是位传教员，现在在台东也担任义务使徒之职。这次分享不只是她个人的经验，也是与其他几位义务使徒沟通过後整理出的分享。
台东县散聚著许多部落，居民大都是原住民，信仰以基督宗教（Christianity）为主。因此每个大部落，都可看到三个大教会，即天主教会、长老教会与真耶稣教会。基督教较先传入，教徒较多，自始都有牧师或传教员驻持。
反观天主教会，起初也有许多神父或传教员（Catechist），近来却愈来愈少。目前台东有十六个堂区，十三位神父，其中六、七位从事堂区牧灵工作，其他不是年纪大了，就是从事教育工作。因此，平均每个神父要负责二到五个堂区。例如：白冷会会长魏主安神父、台东副主教，兼管三个堂口，每个月轮流到各堂主持一次主日弥撒，除了婚配、殡葬外，平常不易看到神父。
在这种背景下，更需要有传教员或义务使徒以便照顾教友。在台东每个部落至少有二位以上、多到九位义务使徒协助神父。一、义务使徒的工作
（1）初阶段：神父人数渐少，教友无法每主日在自己本堂参与弥撒，若传教员或义务使徒有分送圣体之职分，则教友们在没有圣祭礼典时，亦可领受圣体。
409
（2）现阶段：义务使徒开始有陶成训练后，人数愈来愈多。在教会缺乏本堂神父之际，义务使徒的工作由分送圣体之职，扩大到在弥撒中见证道理、在堂区带基信团、去教友家拜访病人、家庭，做牧灵地谈工作等，必要时，主持婚配、殡葬礼仪。
二、作义务使徒的优点及缺点
义务使徒帮助堂区发展，的确贡献很大，陶成也付出不少。可惜，有些神父不赞成他们在弥撒中分送圣体、见证道理或主持婚配、殡葬礼，因为感到不够神圣。从某种角度来说，有些做法确实可以提出来反省与讨论，例如：如何维护礼仪的圣事性？
此外，有的义务使徒不识字、无法自我进修，或个人的弹性不够、无法跟着教会革新的步调前进，因此义务使徒的再陶成是必须的，更应注意培育年轻人。同时，义务使徒更须加强自己的灵修、祈祷生活，因事主的工作不只靠技巧，更奠基在个人与主、与人的关系上，以基督为榜样、模范。
在台东，某些地方传教员与义务使徒彼此冲突，感到合作不易，也不太会彼此沟通；有的义务使徒个人特质或修养，无法成为教友的榜样，如彼此争执、吃醋或扯后腿，甚至有的义务使徒自我膨胀，认为有了他们就不需要有传教员了。
结语
纵然义务使徒有缺陷，但他们的存在是今日教会的必然趋势，发展空间也很大。他们牺牲奉献的精神无可厚非，又不计酬劳，在有需要他们的地方就出现。这些是教会应给予认可及鼓励的地方，让我们谢谢他们为天国所做的服务与努力。
410


神学论集-独身教友职务的灵修主活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

独身教友职务的灵修主活

张瑞云
前言：
一、何谓独身教友？
有人戏谑独身教友是：「一人赚钱一人花，一人流泪一人擦」。虽然生动地描绘出其独自一人的写照，然而这就是他全部生活的写真吗？不全然吧！
那么究竟何谓独身教友？它如同其它两种生活方式：修会、婚姻生活一样，是一种圣召，以爱答复天主的召叫，只是生活方式不同而已。
这里所指的独身教友，与「单身教友」有所不同。单身的人尚未做选择；而独身者已做了自己的抉择，以独身的生活方式来表达爱倩。
此种独身生活，既非「修会」，也不同于今天教会承认的一些「在俗团体」的独身生活。它是指在教会中以一个基督徒的身份度独身生活的人。他们之所以做了这样的选择，最主要的理由就是为了基督。他们肯定自己在工作岗位上去爱很有意义，很有价值，并觉得这种生活方式更吸引他，更适合他的个性，使他自觉能帮忙自己在今天这样的社会中深入地跟人来往，随时随地出现在需要他的人跟前。因此，他肯定除非连自己的团体或婚姻生活也牺牲了，才能够更自由，更机动性的去服务并奉献自己，于是便选择了独身的生活方式。
411
二、独身教友的职务：
就独身教友职务而言，以「大陆守贞姑娘」为例。按穆启蒙神父（Motte，Joseph）所著的《中国教友与传教工作》（侯景文译，台中：光启，1981，再版）一书所记载：
「自福音传入中国，有矢志守自的姑娘，不过她们在家中度日，不参加传教的积极活动，如同默观修女一样，专务于祈祷补赎，因为时代的风俗，反对她们从事家庭以外的活动；但此后，亦有教导男女儿童们经言要理，这种习惯由四川开始逐渐传播出来。」（130页）
可是按张春申神父在（当代女性独身生活的教会意义）（《教会与修会》，台中：光启，1980）这篇文章所说的：
「今天教会中，有些女性事实上她们是不在任何一个修会团体中；另一方面，她们度独身生活；在各种不同的职业上她们说：我是基督徒，我这样工作。这是作证性地建设教会。因此可说当代的独身教友的职务，主要是肯定在自己的工作岗位上去爱很有意义、价值，便这样生活。」（267页）
经验分享：
基于以上引用张神父所说的当代独身教友的观点，因而独身教友职务的灵修观主要是着眼于工作岗位上的职务的灵修观。
限于时间的关系，仅就下列三点予以分享：
一、工作岗位上的自我奉献：
我是在辅大神学院图书馆工作，今年已迈入第二十三个年头，快变成出土文物了。我自省是真正作了二十三年，还是战战兢兢作了第一年而后素餐尸位二十馀年呢？
412
度这种生活方式的人，主要是肯定在自己工作岗位上去爱，很有意义，很有价值，便这样去生活。而我也出奇地从未厌倦这份工作，总有一股劲儿好像作它千遍也不厌倦。
在这教育机构中，耶稣会的成员确实给我很大的肯定与信任，不仅肯定我在此工作上所扮演的角色，同时也肯定我所选择的生活方式的意义。譬如：有人虽然不看好这种生活方式，也深怕我年华老去时没有保障，可是见我在工作岗位上奉献好似活得挺快活的，因此虽然不明白，但因接受我这个人，进而接受并尊重我的抉择。正因为有这样的肯定，叫我更珍惜，更尽心。
在此毕业的校友，有不少在生命的成长过程中，彼此曾相互陪伴走了一程。那么辅大的学生，绝大多数还在成长当中，我是他们的张姐，牵手走过他们的青涩期。
其实对工作岗位的肯定，为我是一个学习的过程，可分为三个成长期：
1．见山是山：
还记得刚到神学院时工作较少，总觉得拿人手短，有天突然祈祷说：天主请给我多点工作。谁知他不只给我鱼，还给我鱼苗：换了老板。他一来就更换所有中文宗教书籍的号码，于是后患无穷，现在又要图书馆自动化。又比如：好几次修理机器的快下班才匆匆赶来，或一些偶发事件，神父们因有团体生活必须离开，而我因是「单身哥」没人等我团体祈祷、或作饭之类的，便义不容辞地留下来处理。而就在不断地付出中愈来愈自我膨胀，像老妈子坐飞机抖起来了。
2．见山不是山：
自觉是打着灯笼千载难逢的人选，幸好开了小刀，才大开眼界，本以为得了癌症，心想这一走，还得了！图书馆柱子不
413
倾斜才怪呢！谁知，好死不死竟是良性瘤，结果回到工作单位，竟然一切依旧，彷佛有我没有我，都无足轻重，天理何在？真是恨得牙痒痒的，才略懂「物换星移」的意义。
3．见山又是山：
如今，在这工作环境沈浸久了，看到那么多的修道人，虽有其限度，但看到他们孜孜不倦的奉献精神，耳濡目染了，不再自视过高，也不贬抑，把自己放在恰如其份的位置，愿常怀超脱、喜乐、进取的态度去服务。
事实上，这种工作岗位上的自我奉献，不仅在善尽职责时，清楚地知道是承行天主的旨意、答复天主的召叫，也帮助我在整个生命的成全上长进。
这二十三年恰是生命的黄金时段，历经生活方式的基本抉择一体验圣母的：愿照你的话成就于我；并学习圣母在每日的平凡生活中，日复一日地答复「是」。但是这答复「是」的品质，却在一面工作，一面付出之际，深深的体验到「山穷水尽」。
因此，在看了十五年的书皮后，竟也想一探书皮内的究竟，毅然决然地请求全职半读的进修神学。神学教育教导我不再只有一个标准答案，真理唯一，却能有许多的诠释、方法。在知识上如此，在做事、想法、做人、神修上弹性多了，愿意尽量地对天主的旨意开放，不再寻找标准答案，以获致安全感。
举个实例：向来说黑不会是白的个性，在多年的磨炼、领悟中逐渐变得圆融又通人情。就如：过去会以为规矩定下来就是要遵守，有些会士明明知道参考书不可「外带」，却硬是偷渡出去。有天一位修女来指控我，为什么你特准某某人借教授指定参考书，我说：「天地良心」。她说：「可是她口口声声说是你亲口应许的」。
414
她真是吃了铁锤硬了心，竟敢睁眼说瞎话。我真是火冒三丈，忌恶如仇，修道人还那么……。
可是见多了，就见怪不怪，不是我从恶如流，而是我明白了：「人的不自由」，而这也是我在生命过程中的体验。何况规矩是为了人的好处，如果可变通就变通，有规矩确实好办事，但大执着规矩便扼杀了服务的本质。
二、天人关系：
有不少好朋友很关切地问：难道你要一辈子 「呆」在神学院图书馆吗？
更有甚者：你的两位同学，一位是社图主任；另位是文图主任，难道你不动心吗？
其实依我死心塌地的个性，喜欢从一而终；但是如果是天主的旨意，我愿意改变，因为多年的奉献，教我明白事情的平凡与高超只是外表的记号，而我所追随的不是别的，就是天主自己，我还要把持不舍什么？唯有活在当下。不知各位有否听过一则禅的公案，它很生动地表现当下的禅机：
「从前有位修行者在野地里行走，突然发现身后跟随一头饿熊。他拔腿就跑，熊就在后头猛追。修行者看到前面有一个断崖，自知无路可逃，眼看熊己逼近，只好纵身跳下。霎时，发现悬崖下却是一只猛虎。向他发出狂吼，他紧紧攀住悬崖的树枝，庆幸自己没有落在虎口时，竟发现所攀的枝头，有一只老鼠在啃咬它。这时上有饿熊，下有猛虎，所攀的树枝又岌岌可危。就在这危机重重之际，他发现身边的悬崖上长了许多顶好的野草莓，看了看它，仲出手摘了红透的果实放入口中，对自己说：“嗯！真是自然的珍美之味！”」
这则公案令人感到不可思议，怎么能在紧张的时刻，会有
415
心情品尝野草莓呢？这就是生活的智慧：活在当下。
我个人认为，一个基督徒如果认真地活现在的一刻，他就是承行了主旨。因为人的实际经验越大，越会发现生命充满着不能立刻解决的问题，而且每一刻的责任及十字架都是掩蔽天主化工的影子；唯有以信德，借着每分钟的责任和痛苦在自己身上成就，不断地向奥秘的天主及人生，投身、探究。
这种活在当下的智慧，确实需要与那位建立真实的关系，才能活在世上，而不轾梏于现世。
我们都知道：修会有服从愿，当他们听命时，无疑的是在承行天主的旨意。独身者没有长上的命令；为了辨别什么更是天主的旨意以便机动性地去服务、去爱、去奉献，我的经验是需要有祈祷的精神，也就是逐渐学习将自己的自由意志委顺在天主的旨意内，随时聆听周围的环境、人、事物的启示。
多年来每天醒来及领圣体时，常口颂心维的就是富高的：「父！我把我自己完全交付在你的手中，请你随意处置吧……」。
当然，在自己的工作岗位上尽职，就是作中悦天主的事。但事实上，常有例外，就如：正在上班时，来了朋友或学生，我是继续工作呢？还是放下手边的工作与他深谈呢？
老板一直很客气没有表示强烈意见，正因为这样，我更需要作一个明智的抉择，这抉择有时令我紧张。慢慢地找到出路：如果工作急迫请对方稍候或改天；如果对方没有紧急的事，可约他吃饭时，或下班后再谈；如果对方是夜间部学生，你下班他上课，或来者有很迫切的需要就搁下手边的工作，但往往例外又有些额外；况且与别人深谈时，需要让基督在我们中间带领我们，因此祈祷精神是主要条件。
我意识到这种生活方式是「圣神的恩赐」。也就是说：是天主白白的恩赐，含有深奥不可测的宗教经验。况且，没有修
416
会团体的要求、或家庭式的祈祷，就更需要有自劝自发的精神。否则不祈祷，也能够失掉这种召叫。
要保有「活在这个世界，却不属于这个世界」的精神，除非有意识地与所信仰的那位有真实的关系，才能成为奉献生活爱的泉源：特别是圣体圣事。梵二（教会宪章）第十一节说：圣体圣事是「整个基督徒生活的泉源与高峰」。
在我每日所参与的感恩祭中，每当听到：「你们大家拿去吃，这就是我的身体。你们大家拿去喝，这就是我的血。」时，真的体验到当我吃它的肉，饮它的血时，就是认同这位生活的耶稣，敢死于自己，全然把自己交给天父，也交给众人。
当然，把弥撒精神延续到我的日常生活里，不是一件容易的事，尤其这几年进修，白天上班，只有晚上才可念书。但是往往有人在晚上需要协助，因此，常勉励自己只要功课不那么急迫，优先选择陪伴他人。过去住在宿舍时，晚上十点回去，还有人与你分享。我想既分享同一基督的身体，就不能对有需要的兄弟姐妹漠不关心。
三、人际关系：
人间的悲哀之一是：相识满天下，知心无一人。如果一辈子有三两好友，你是有福的。
记忆犹新，有位辅大学生，有天急呼呼地冲进图书馆，问我可否上二楼，我不苟言笑应道：「你不是神学院的学生，不可以上到二楼。」她气呼呼地走了，过了半晌像急惊风似地又卷了回来，带着一付得胜的口吻：「我问过神父，他说可以。」我哑口无言，价在那儿。看她头也不回地勇往直上，这种身体语言彷佛对我说：你算那根葱呀！真是气绝。
当天，我整日闷闷不乐，苦思一番：想想我必须忠守在岗位上，可是……在这个世上最珍贵的受造物岂不是「人」吗？就
417
如安息日是为人，唉呀！这就对了！除非有弹性，否则在待人处世中，将本末倒置。再见她，自然地投以善意的微笑，她也投桃报李，我们成为莫逆之交。
其实，独身者在工作岗位上去爱，有一件不容忽视的事实，就是他爱的型态比较不是属于生活型态的一种，通常是属工作上的表达；换句话说，就是不像家庭或团体的成员，要一起共同生活，在生活中彼此相爱。
就拿神学院为例：它是一个流动的团体，每个人忙着上课下课，三年毕业又该走了，自然与人的关系不能这样深的契合。那么，要在自己的工作岗位上，度一个喜悦、又通人情的独身生活，就非要有真实的人际关系不可了。这样不只在工作上奉献自己，也要与在工作中遇到的人、服务的对象成为朋友；因此，服务已不是在作一份没有生命的工作，而是有了一份真诚的爱。经多年的反省，要保持与人深交、并建立更深的真实关系，有一些心得：
1.自爱：
当你与人有亲密的友谊时，人的限度就会凸显，特别自我画像不佳者，吃不了兜着走。
有回「将临期」，在祈祷中渐渐明白在我内有一块地方是封闭的。那儿天生没有门，因此外面排排站一堆爱我的人、及大大小小的美好经验，都无法进入这块不毛之地。
当我意识到此时，我问自己到底这葫芦里卖的是什么膏药？多次祈祷，原来它就是我四个月大时，被父母送给另一个家庭，虽然这个小女婴好似什么都不懂，但却根深蒂固地认为她是被父母抛弃的。因此在我整个的生命过程，几时与人的关系深入时，就会碰触到此致命伤，我总不自觉地害怕会被遗弃，这叫我平白吃了不少的苦头。
418
因此，我跟「厄玛奴耳」，小耶稣说：请你进来分尝我的感受。说来奇怪，我的眼泪像泉涌一般自心灵深处溢出，心里有声音说：「即使你的父母抛弃你，我也不会抛弃你。」
心门顿时开了！数十年的包袱一夕之间被抛在九霄云外了。体验到我是天主的宝贝：不论我有没有，我美不美，重要的是「我是」。
日复一日地，愈认识自己就不再急急寻找他人的肯定，便能突破许多心理上的困扰。真的，人要先爱自己，然后透过成长的学习才会适切地爱别人，才能与所服务的对象有了更深的际遇，因而真实的人际关系才会萌生。天主对此人就更容易显示自己。
2．孤独感：
现在老大不小了，常会有人问：你会尽无伴某？其实在我上小学前，有段日子陪祖母住在乡下，在那儿遥远的地方才有一户人家，因此周一到周五只有一老一小孤伶伶地，我玩我的家家酒，她忙她的果园，冬天五点就上床，只听祖母一会儿打呼，一会儿跟我说话，小不点那睡得着，摆了一堆水果，一面听外面像脱了白的竹子歪歪叫，小脑袋瓜绘声绘影的，牙都吃酸了，才昏昏欲睡，再醒来已日上三竿了。周六、日大大小小全回笼，好不热闹。因此从小就熟悉孤独的滋味，及与人相处的快乐。
依外在的现象来看，独身者只有一个人，没有伴侣、子女，以及团体，比较会体验到孤独的经验。但应该承认：连婚姻生活或修会团体生活也是一样。
「孤独感」是人性所不能避免的，而且是深植在自己心中；必须先肯定：没有别人，自己还是可以活得很愉快。如果不明白这点，便会经常抱怨配偶、或修会团体的兄弟姐妹，跟他相处的时间不够，谈话太少，不关心，不体贴等等。
419
事实上：不是婚姻或独身使人远离孤独，而是爱。如果能够了解，孤独能有自我封闭的危险，一旦自私封闭起来，能够失掉奉献的意义；可是孤独也能是爱的开始，会使一个尝过孤 独的人更敞开自己的心去拥抱，去爱他周围的人，如此，虽只独自一人，但能说有最大的团体。而且孤独的意识，提醒我们内在的空虚，使我们走出自我，走向生命的根源：天主自己。
3．惜福：
「知福始有福，借福福满盈」。人常容易看所没有的，很难得珍惜已有的。
如在与人的关系中能借福，心态上便会汲汲经营，而不会锱铢必较。退一步海阔天空，否则要消耗多少无谓的精力！自己有过一些深刻的人际关系后，方明白人要无怨无悔地爱很难，总会担忧我爱的多，你付出的少，对方真的喜欢我吗？常会不自觉地寻求证明，牵牵挂挂。可是也就是在这样的学习中，意识到你所珍惜的，必需用空心的手捧着，像捧水一样，一抓便化为乌有。原来爱没有筹码，只有付出、信任。
重要的是：要学习在为人处事上，留着较大的空间给自己，给对方，因为这样最方便、最自在。这种「放下」是一种让你作自己，让对方作自己的自由。圣十字若望说：「不想占有，无所不有。」中国人画画不是最在意留白吗？留白天地宽，留白宇宙广。如果现在无法超脱要忍耐，给自己时间，不要急于抽离痛苦，痛苦能帮助人成长、成熟、炼净，能转化为成长的契机。磨难生忍耐，忍耐生智慧，你的心会变成坚韧，但不僵化。
当一个人愿意爱，会坦诚地与对方交谈、沟通，不会固执己意。真的唯有从「改变自己」起步，才能共同寻求最佳的途径。我觉得生活不要过份忙碌，不要把注意力胶着在一点上，在世上没有绝对的东西，生活要有情趣：「竹密不妨流水过，山高岂碍白云飞」。
420
4．基督：
但无可否认，当你与某些人有了更深的相遇时，需要让基督参与这份友谊，才能够保持内心的自由，因为「我们是在瓦器中存有这宝贝，为彰显那卓著的力量是属于天主并非出于我们。」（格后四7）
基督成为我与人关系的核心，眼睛的焦点非对方，而是共同注视同一方向一天主自己。因为当你与人相遇时，好像触及爱的泉源；这爱的泉源超越了彼此爱的本身，因为这泉源即是天主自己。也正因为喜怒哀乐的人际关系全与基督共享，基督成为我生命中的最爱。
结语：
最后可以再问：独身教友真的是：「一人赚钱一人花，一人流泪一人擦」吗？答案是……？
能够是：慷慨地与别人共享，使喜乐倍增，使痛苦减半；也能够是：把持不舍，使喜乐减半，使痛苦倍增。正如同我们的救恩史：「已经」、「尚未」。
我们都经验到在「已经」和「尚未」之间有它的张力，因此我努力「活在这个世界，却不属世界，而属于天主」，希望能如同保徐所说的：「对一切人，我就成为一切」（格前九22）；好能在自己的工作岗位上作证性地建设教会。
421


神学论集-从我的工作看女性教友职务-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

从我的工作看女性教友职务

黄淑美
今天上午的第一个单元，由李小姐和我分工合作，她将和各位讲述理论上的观点。
从「妇女工作的独特面」这个大题目的前提下，我和您分享「从我的职务看使徒工作」。
我感觉到大略地去介绍别人似乎比较轻松，要讲自己则有困难。接到这个课题时，我坐下来想想这个从来未曾仔细想过的问题，就是从一般妇女身上，看看妇女的特质是什么。这才发现天主给了妇女比男士们更多美好的特质，是天主可爱的受造物。
妇女是坚强柔顺的，是含忍而心软的，是细心而敏锐的……。由于这些特质妇女比较容易看出别人的困难和需要。妇女的使命感也不会亚于男性的……。这不是因在场的姐妹比较多，而有的老王卖瓜，自卖自夸的话，我这么讲……相信在座的男士们也不敢反对，因为这些美好的特质在圣母玛利亚的身上很容易找到……。有没有人反对？是的……没有人。谢谢！
虽然这些美好的特质，并不完全集中在其它任何一个妇女的身上。但这些天生的特质，的确让妇女比男性懂得如何应付生活的细节。不论在家当煮妇的，或在外工作的妇女，都有很大的包容力和适应力。
妇女的特质，使她们在婚姻的路上，可以发挥淋漓尽致。在使徒的工作上也可以相当出色，这是妇女了不起的地方。
423
基于此，如果同是一窝丑小鸭要变天鹅，我想母的会变得比较快。这是天主给的包容力和适应力多。妇女们利用这些特质，便能与教内的弟兄相辅相成，一起宣扬福音，愈显主荣。
我觉得有些特质，对我本身的工作有很大的帮助。目前我 在嘉义市达仁学生中心服务，我的工作环境有一点特殊。这个 特殊包括我是平信徒，也是独身妇女。这二者可以让我为所欲 为。请不要想坏了我的为所欲为，我是说这个身分没有修会会 规和婚姻责任的约束，更能放手去作。
虽然有刚才说的好处，但最特殊的是，我的主任神父（称为老板）。他给我很大的空间，让我自由调配每天工作的进程。当然也得先顾及事情的轻重缓急。我很喜欢这样的空间，因为我的工作触角可以任意伸展，而能将自己「物尽其用」且可以作的浑然忘我。
本来我的本分工作是八小时上下班辅导学生，说得是辅导，其实在福传。我看出真正要帮助学生，必得甘四小时待命在那里。后来因思索了圣保禄宗徒他说：「在一切人中成为一切」（格前九22）这句话，我变成了一年365天的鸡婆。我在学生中间倾听、打气。学生和父母之间有代沟，则搭桥淡化嫌隙。他们衣服破了、裤子扯了，我是修补匠。厨师生病，我就是厨娘。有时候也兼作园丁或是扫地的。我的老板常说：「我鸡婆，他放心。」
感谢天主，我的老板是一位八十五岁的耶稣会神父，他老当益壮。有本事什么都肯做，牺牲奉献的精神极为可佩，我是跟着他在学习。未进到学生中心工作前，我即在帮助他制作「愈显主荣」圣歌伴奏书。这是一项冗繁琐碎的工作，从作曲、打谱、剪接、编辑等，均不能假手他人，预计出版八册，目前才出版四册，不过已是难能可贵的了。这是一项磨练细心与耐心的工作，的确很适合妇女来作。工作虽辛苦，但是我们知道，以歌赞美主是有双倍祈祷的价值。
424
而且也接到多方面来的肯定与鼓励，让我们深深地能感觉出在冗繁的制作过程中，我们也能以心神和大家愈显主荣。
后来，大约九年前，我被一种未知的使命感驱策着，我希望能作什么……但自忖我这么笨，能作什么呢？心里感到惶恐……。我的老板嘱我稍安勿躁，静候天主的安排，他会帮助我。
感谢他的支持，我在本分工作外，另辟了三个工作。就在那时候，慢慢地，我觉得要福传，就必须有更积极的行动。不要给自己定位，看我只能作什么，或是我只要作什么……。老板常说不怕慢只怕站，况且我想，笨鸟也可以勤飞。于是，我投入民权堂的信仰讲座班，来为慕道的朋友服务。
不久之后，我发现竟然又多了一项任务。亦即社会青年的心理辅导，这分工作不是我要来的，而是莫名其妙开始的。一直到现在有的被辅导人，半夜电话进来，我只认得声音，记得名字，但几年来从未见过面。有些人是在信仰讲座班上认识的，有的是朋友带朋友来的。
在辅导过程中，遇到有的情况很严重，我不得不接受她来，有时二天、十天，甚至有一个月的……来与我同住，我陪他走过困难。
经验告诉我，这样做很有风险，而且很累人……。只是我不懂，天主也看得出我的笨拙，我不是专家，他却给我这莫名其妙的差事。不过天主也让我知道，他在我们中间，我只不过是一个工具，把他的爱具体在传递而已。
这工作占去我很多时间，常因此体力不济。老板要我放弃这分工作，减少负担。但是到目前这个工作还在继续。没有放弃的理由很多，其中之一，是来自张春申神父的一句话，我上他「恩宠论」的课时，他说过（如果说错了，请张神父匡正）……我不能说出他当时说过的每一句话，但大概的意思是：
425
一个人真正有困难，在请求你帮助的时候，他已经在审判你……。这段话一直萦我心。不是吗？耶稣也这么教导过的，他说：「尔免我债，如我亦免负我债者。」我若不分担别人的困难，好似说……那么，耶稣您也不必来承担我的困呃。那时候岂不很惨了。而且，最后审判的时候，我们无可避免地也要面对相似的问题。
最主要的，我看作他的确是可以用来以爱还爱的管道。另外一个理由是，以女人天性来作这事，很方便也较能得心应手。我以母亲的心怀接受他们的困难，给予安抚与鼓励，这一切都自然方便。我辅导的对象，以女性朋友为多，女人与女人之间，沟通比较直接。有时候把肩膀借给她哭一哭，抱一抱她，也不会有后遗症。
最后一项，是我自己「野人献曝」的观点。因为我自五岁，便开始注意观察遐遭的自然现象和大宇宙的庄严秩序，从这些奥秘中，我看到天主的慈爱和美善……，而后开始追寻，终于找到了他。于是，我从生命的边缘走向生命的中心。有了这个经验，我如法泡制，希望由自己的兴趣投入，帮助别人有欣赏的角度，切入思考的范畴，让他们发现天主，去追寻那存在的第一个原因。
我有这个构想的时候，刚好嘉义市天文学会成立。因我十分希望把福传的工作带进这个团体，所以便加入了他们。
目前本会除了经常举办户外野营观星及儿童天文营外，也不定期的支持各学校举办的夏令营及冬令营观星活动，有很多好机会。我们学生中心的阳台，也是观星的好场所。
试试看，如果您走进天文科学这个领域中，您的视野和心灵就要丰富起来。当您涉猎更深时，您会惊叹充满感动，赞美天主造化的奇妙，在他面前不得不要心悦「臣」服。
426
最近我有一个构想，希望由北至南，让更多的主内兄姐想办法进入此种教外的民间团体1。有朝一日，也能与周遭的人去领会天主在大自然界，在宇宙穹苍中启示的他自己。纵然被传的那些人，不因此能马上给教会带来具体的成果。但如果您看过张春申神父在见证月刊上「新福传号角」专栏中刊载的「世界的光与别的羊」2，这篇文章的观点，或许您会觉得值得这么做。给他们机会，这是使徒福传者能把握的。播种了，使他们成长的是天主的恩典。
容我再简单的提出一个值得努力的理由，不过得先提到一位英国人，名叫史蒂芬·霍金的。他是天文领域的奇才，不能讲话，无法写字。除了头脑能思考、眼睛能转动外，他是一个肌肉萎缩、全身瘫痪的人，虽然如此，他却是一个相当机敏的当代著名的宇宙学家，在天文数理研究方面的成就，几乎可以媲美爱因斯坦提出的相对论。目前他带领一批志同道合先进的天文数理学家，由上主自亘古启示在穹苍的奥秘中在解码。上个月我从他新近的论着《时间简史——从大爆炸到黑洞》3书中，见到了一则令人鼓舞的讯息。他们在探索宇宙时间史的研究中，已由广义相对论推算出宇宙时间的「奇点」4，这个「奇点」的现象，令他们震撼，一致认为若没有造物主，无法解释
1本省天文学会系由天文同好者组成的，属业余性质。分布在台北市、嘉义市、台南市、高雄市等地。
2张春申：「世界的光与别的羊」，《见证月刊》1994年11月号，30页。
3史蒂芬·霍金：《时间简史——从大爆炸到黑洞》，艺文出版社，1995年7月。
4奇点：空间——时间曲率变成无限大的点，空间——时间在该处完结。奇点定理是在一定情形下，奇点必须存在——特别是宇宙必须开始于一个奇点。摘自史蒂芬·霍金：《时间简晚——从大爆炸到黑洞》166页。
427
这个现象。随着太空科技的进步，能得到的资讯愈来愈广博，人类便不再那么近视了。若由这方面去探讨，这个身为基督徒的人来说，实在是一举数得的美事。一方面自己可以增长见一识，培养宏观的思维，还可以欣赏、对悦天主的威能美善遍布穹隆，创造之初已显露其间。我们只是帮不认得他的人打开一扇窗，让他们心灵的眼目去发现，进而思考和追寻。这么美好的事，何乐而不为呢？
一大早就让您们听我胡言乱语，不外是要提出，妇女在使；徒工作上也能有一点用处。虽然我甚鲁愚，不敢与教内姐妹的成就相提并论。但我还是藉这个机会勇敢地说，请教内弟兄重视妇女的潜力，您们就会知道，并不是长头发的人就缺乏头脑。虽然自古以来，创世纪和圣保禄说过：是亚当先受造，以后才是厄娃（弟前二13）。这个顺序没有问题，因为我们妇女＿的适应力很大。虽然圣保禄一向对妇女颇有偏词，后来他又说：亚当没有受骗，是厄娃害他的（弟前二14）。他这样讲也一没有关系，因为我们的包容力也很够。但是亚当们，您们可能没有想到，那根由「他」肋骨取来塑造的「女人」，有一天会变成拐杖，回过头来扶持「他」的。对不对？很好，谢谢您们的肯定。
所以，使徒的工作上，请不要忘记妇女们的好处，肯定妇女美好的特质及重要性，给予尊重加以开发和培育，在两性不同的特质上相辅相成。那么，这股资源为教会带来的效果，一定是相当可观的。谢谢！
428


神学论集-我的教友职务及灵修生活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

我的教友职务及灵修生活

梁桂云
这次神学研习会的主题是「教友职务」。从教友职务的工作来说：我从事的第一分教友职务，该是在十六岁那年。当年我在一所天主教学校读高中一年级，是住校生，有充分的机会接受修女老师的信仰培育。当时我已经很清楚要为天主工作，有为教会服务的责任。于是我利用暑假，自愿为本堂小学—、二年级的小朋友担任一个月的教理小老师。
我的第一分教友职务，在我十九岁那年开始的，连续四年志愿在自己的本堂担任青年会圣咏团指挥工作。主日弥撒、复活节、圣诞节、坚振弥撒都会留下愉快的记忆。
第三分教友职务乃至于第四分教友职务，则是我在永泉教义研习中心接受了两年培育之后，以全职受薪的方式担任了两年的教理老师和十七年的美满家庭辅导员工作。
至于「灵修」，虽然是我多年来热衷、喜爱的生活重心，可是真的不敢班门弄斧。为这次分享，再三请教了詹院长、谷神父，才比较清楚知道是要从我和天主的关系、我的工作意义、我对每一位案主和自己家人的态度、以及我简朴生活的一些觉悟上的分享。
一、我和天主的关系
也许可以用「相当亲近」来形容我和天主的关系。我很清楚记得小时候六岁、八岁、十岁、十三岁……各个阶段与天主来往的各种经验，那些经验不仅温馨、令人欣喜，并且不断地增
429
进了我的信心、依靠和盼望。但是限于时间，我只能从我分辨了自己的圣召之后说起。
是在一次忘不了的个人避静中’我很清楚、很平安、很喜乐地、也不觉得害羞地分辨出来，我应该选择婚姻生活。同时我也许了一个愿望：我要不断地向我周围的人分享天主赏赐给我的恩典。
有半年的时间，每天在弥撒中领圣体后，我一定向天主祈求：天主啊！让我遇到一位能够与我一道走完人生旅程、最后能回归到天主你面前的人，成为我的终生伴侣。果然，半年后遇到我的另一半，我们结婚到现在已廿多年，这个愿望看来是可以达到了。
二、二十年前接触到美满家庭服务中心
二十多年前，我们结婚之初，婚前是由神父、修女在辅导：已故的袁国慰神父邀请了几对颇有爱心的夫妇，为我们见证如何沟通、如何理财、了解婚姻的神圣性、夫妻当如何尊重、体谅、彼此感激等。社会服务修女会的任兆璋修女更亲自讲解自然调节生育法，把男女生理、心理都分析得条理井然，教导我们彼此了解、合作、恩爱……她的苦口婆心，真的让我相信教会有如慈母圣教会。
学习自然调节生育法，让我体会到只要一天管一天的事就够了，不仅不必为明天忧虑，甚至每天都有每天的恩宠。我很认真地学习、并实行自然调节生育法。有一天竟然被任修女邀请加入美满家庭服务中心的工作行列，这项邀请，我引以为荣，印证了我在小事情上的尽忠，天主要在大事情上任用我。
我怀孕五个多月感受到胎动时，才发觉圣母访亲依撤伯尔的胎动描写得果然是时候，而且真实。我家老大十二月十八日生，作月子期间，正是圣诞节期，偶而在圣诞树闪烁的灯下沉
430
思时，又发觉圣母领报三月廿四日与圣诞节耶稣诞生的日子，在礼仪年历中，竟然也如此人性化、生活化，信仰生活真够写实的了。接着，我甚至发觉圣若翰洗者的瞻礼日，果真与圣诞节相差半年，太妙了。圣若翰是耶稣的表兄，依撒伯尔她胎动时，圣母也是刚刚怀有耶稣，我愈来愈喜欢我的信仰生活。
美满家庭服务中心要的是我能见证的生活，我也意识到不能像法利塞人一样，尤其不能做假见证。于是我更认真地面对我的家庭生活。凡在工作中学习到的理念，我会想尽办法在生活中实践或反省。我这样讲并不意味我的家庭生活都是幸福美满的，但可以肯定的是，我们一直朝向这个方向努力。
例如：我们夫妻沟通不良时，我的另一半竟以多念玫瑰经来调整自己，我知道了真是自形惭愧。又如：当我自以为是委屈的时候，在眼泪模糊中，似乎听到了十字架上的耶稣告诉我：他更委屈，什么错误都没有，竟然被钉在十字架上。因此纵使我有些委屈，那又何妨；何况我的生活，或多或少还有些不妥呢！真的很感谢天主，赐给我们教友生活拥有一个最宝贵的恩宠，那就是逐渐培养出的反省能力。
在美满家庭服务中心担任辅导工作时，我认为是代表教会对每一个案主的关怀与辅导，因此在服务的品质与态度上，我要求尽量合倩合理。若我的服务令人满意，那是应该的，因为我的服务就是教会的服务。若别人不能从我的服务感受到一些像是慈母圣教会的服务，那是我毁坏了教会的名誉。
例如：当我知道案主的经济困难时，我的协谈辅导可以是免费的，因为天主爱他（她）。若案主心怀感谢，一定是感谢天主。又例如：案主告诉我，是在办告解与天主行和好圣事时，神父交待要来与我讨论一些生育和自然避孕的事，因此我更认为这样的协谈增添几分神圣性。
431
三、美满家庭服务中心的经费来源有困难
美满家庭服务中心的经费，起初是向德国天主教普爱会申请的。中心工作推出十年左右，德国天主教普爱会看到台湾地区经济成长，要求美满家庭服务中心设法向各教区相关单位申请赞助或自养，然而美满家庭服务中心的工作性质不是营利性的，因此募款、申请赞助经费的挑战很大，即使我们设法销售相关书籍、协谈付费、举办周末营活动、加上演讲收入，也只不过能支付办公费、房租而已。
为了酬募经费，加上推动类似社会教育的家庭服务工作，的确不是一件容易的事。这期间更有志工建议我何不学做保险或从事直销工作，待有了经济基础之后，仍然可以继续社会服务工作。殊不知有了经济基础之后，却要付出多少时间和代价！我不得不深入反省：向来我不曾为「赚钱」而努力，我也不曾梦想成为千万富翁，我并不羡慕穿金戴玉，我只期望一般公务人员的生活罢了，岂能转错方向去学做生意？当然，为推动美满家庭工作的经费，仍是一个难题，到底有谁愿意在这种爱心工作上做投资？是银行家？企业家？还是那个财团？四、学习过简朴生活的精神
五、六年前，我到花莲盐寮净土做了一次个人避静。面对小花、小草、野生芭乐树、海边的石头都让我有很深的反省、觉悟、蒙恩和感谢。我体验到简朴生活中丰富的恩典：海天的尽头是我的祭台、渐层的海水有我的最爱和奢侈、各式各样的石头中有我的心石、宁静中的风声、雨声、虫呜、鸟叫，以及静坐、观想中的体悟……，使得我毫不犹疑地选择了简朴生活做为中、老年生活的准则，我开始学习放下对许多人、事、物的执着，一直到现在，我还需要不断地反省、分辨和努力放下。
432
三年前，我有机会转向学校，为中学生提供宗教辅导和家庭生活教育工作，感谢天主，新的工作仍然类似见证性的使徒工作，如果说：身为师长者当以身作则，那么我希望至少活出信仰的见证来，最好每一天都能在主内度过。最后，我心中有一首歌：我知谁掌管明天，献给大家！


神学论集-单主教覆编者的信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

单主教覆编者的信

敬爱的国桢神父：
本月廿八日大札已妥收，得知现在由您负责<神学论集>的编务，深庆得人。在 109期完稿後，正准备送出印刷之际，抽回定稿八千馀字，以便刊登拙作，甚感不安，并由衷深致谢忱。
主教们本来希望拙作能在<教友生活>及<善导报>两大周刊上登出，但我认为：张神父的文章既然是在<神学论集>上刊出的，在同样刊物上登出，向同样读者澄清事实，比较合适，不必扩大舆论。
我也赞成您的意见：纯宗教性的会议，不应接受政府的资助。但这次“亚太地区家庭人口国际会议”，除了宗教方面，尚涉及家庭生活、人口政策、社会发展、民众教育、农经增产、土地分配、消除贫穷、创造就业机会等学术与实际问题。实际上，这次会议是由宗座家庭委员会主办，中华民国政府协办。既然是协办单位，资助也是正当的。
给 令尊及 令弟去信时，请代为致候。专此，顺颂
主佑夏安
牧末 单国玺拜覆
1996年7月31日
433


神学论集-教友的医院牧灵职务-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第109号

教友的医院牧灵职务

刘胜利
引言：多彩多姿、充满挑战
医院牧灵职务多彩多姿，充满自我挑战。医院中所见、所闻、所面临的，是人生缩影：生、老、病、死赤裸裸呈现眼前。看尽了众生相，尝尽了人情冷暖，你会有无限的感慨。
面对生命的悲、欢、离、合，人就会感到无奈、孤独和有限。「出生时，一人哭众人笑；病痛时，一人苦众人愁；咽气时，一人走众人哭。」面对这有灰暗失落面、也有阳光成就面的工作，除非有宗教自省能力的调和、信仰力量的支撑、生命活水源头的滋润，否则不容易持久。
一、医院牧灵职务的信仰意义
面对十六年医院牧灵工作的挑战，我有很深的体验和信念，就是耶稣所说：「我来是为他们获得生命，且获得更丰富的生命。」（若十10）。基于这样的体验，医院牧灵职务成了「受伤的芦苇，我不折断；将熄的灯心，我不吹熄。我要忠实的传布真道，也不沮丧，也不失望，直到他在地上奠定了真道。」（依四三3－4）。有这样的信念，才能怀有「善心撒玛黎雅人关怀近人的心」（路十25-27）；「失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养。」（则卅四16）；也才有力量实现「我饿了，你们给我吃的；我渴了，你们给我喝的；我作客，你们收留了我；我赤身肉体，
435
你们给了我穿的；我患病，你们看顾了我」（玛廿五35－36）的心怀，来服侍这些最小的兄弟。
「我来是为使他们获得生命，且获得更丰富的生命。」（若十10）医院牧灵工作者，像耶稣一样常怀着这分使命，才能和耶稣一样降生病人中间，为病人洗脚、触摸病人、抚慰病人。也因有这样倩怀，才能救赎苦难众生，在服务祭献的祈祷中成圣自己、圣化医院，使医院充满福音的气息。
二、医院牧灵职务的工作内容
各医院的规模、工作取向及认知各有不同，我只能简介我们的医院一天主教若瑟医院。它座落云林县虎尾镇新生路74号，是地区教学医院，总病床365，员1466位，教友67人，占七分之—一承担专业牧灵职务有三人，全是教友，二位来自台湾天主教牧灵研习所，一位来自辅仁大学神学院。兼职牧灵工作有三人，二位神父，一位修女。
十六年来的医院牧灵职务，工作分二大类，一是常态性工作，一是非常态性工作。略述于下：
（一）常态性工作有四类
1．病人关怀：
a．每日访视，关怀病人及家属，给予身、心、灵的抚慰，视需要给予祈祷和心灵的释放，达到身、心、灵全人的医治。
b．成立临终病人关怀小组，由医、护、社工和牧灵人员共同合作，关怀临终病人的身、心、灵，使临终病人能舒适、平安地含笑而终。
c．认养病房：这是今年新的工作主题，发动员工分组认养病房中的病人、关怀病人、为他们服务。据统计共有161位员工共同参与这项有意义的活动。
436
2．员工关怀：
a．员工工作上的申诉关怀。
b．员工及家属住院关怀。
c．举办员工共融活动。如：员工生活营、旅游、庆生会、院庆或圣诞晚会、母亲节或父亲节的活动，以及夫妇共融生活营、未婚员工「寻梦缘之旅」等等。
d．实习生的关怀。
3．社区关怀：
社区关怀是把医院的专业资源、专业才能提供支持堂区，导入社区做身、心、灵预防保健工作。
a．举办乳癌、高血压、临终关怀等预防保健讲习。
b．为佛教团体举办临终病人灵性关怀等讲习。
c．参加云林县辅导网路的社辅服务。
4．福音传播
a．按季举办新进员工共融研习。介绍教会医院成立的宗旨、服务的精神和讲解耶稣是谁，以及人际互动关系等。
b．为慕道者讲道。
c．心灵谘商辅导的工作。
d．制作福音宣传单、海报等。
e．举办神修活动，如避静、专题演讲。
f.培育信仰成长团体，有五年工作计划的推动和执行。
g．福音函授和转介。
（二）非常态性工作有二类
1．纠纷处理
a．员工资谴及纠纷处理。与该单位主管协调处理。
b．罢工的紧急处理。成立危机处理小组。
c．恐吓事件的处理，配合警方成立紧急危机处理小组。
d．医疗纠纷处理，成立危机处理小组。
437
2．特殊性行政工作（短期性、授命性）
a．编写医院灾害紧急处理手册。
b．编写医院行政手册、工作手册。
c．编写医院扩建计划书、协调地方人士、政府单位来促成本院之扩建。预计五年计划完成后，本院将由原来的365床增加到755床。
以上的医院牧灵工作，多采多姿、极富挑战，使医院牧灵人员必须有全方位学习的心，像八爪章鱼般吸收新知，千手观音似的为人解难排危，最重要的是医院牧灵工作的终极关怀，培养我们有宏观的心胸、前瞻的视野，丰富的灵性生命。这是上主所祝福的志业，欢迎您来加入。
三、医院牧灵的工作观
多年来不断反省：为何天主教会的医院牧灵工作者流动性那么大？原来是把这分神圣的工作看错了方向。它不是一分职业，也不是一分事业，而是要您开创的志业，是天主的召叫。
1不是职业：职业属生活需求面，只求图温饱来工作，没有旺盛企图心，工作较被动、消极、得过且过，又计较工作的多寡得失，常在情绪不稳中离职。
2．不是事业：事业属心理需求面，追求个人心理的成就感、满足感，注重成果，挑喜欢的工作来做，愿单打独斗，缺乏团队精神，注重别人看法，常因社会价值观而跳槽。
3．是一种志业、一种召叫：志业属灵性需求面，在灵性的主导中有很深的信仰经验，清楚是在服侍生命，对生命负责，有股内在使命催迫，能面对挑战、吸收新知，遇到挫折、失时，会反省、做整合、再出发，故不计较得失，但注重努力的过程。因认清生命的终极目标和努力的方向，知道自己在做什么，故是稳定、智慧的服务。
438
四、医院牧灵工作者的心态
踏入——工作行列前，应给自己做心理建设、调适心态面对挑战。从事医院牧灵工作者也应做心理建设，有两点可参考：
1．不是责任而是使命：责任由外而入，要背负，很累，又有压力、痛苦、威胁感，心态是苦闷的，快乐不起来，压抑久了会爆发伤人。使命则由内而外产生动力，就如圣保禄宗徒所说：「因为基督的爱催迫着我们，故我生活已不是我生活，是基督在我内生活。」（格后五14－15）有这股爱的使命催迫，工作心态积极、喜悦、无怨无悔，往前面的标竿奔跑，来打这场好仗，以夺取那永恒的冠冕（弟后四6－9）。我们蒙召的使命是：「我来是为使他们获得生命，且获得更丰富的生命。」(若十10）
2．不是存在而是活着：存在是静态的，像摆着的木偶一样，动它，它才移；也像病人一样，躺在床上等医疗服务，严重的等离开的日子来临；没有活力从事或创造他的工作。活着是动态的，像海棉一样不断吸收、努力学习，不断充实自己，不固步自封，有旺盛企图心和斗志，了解自己的优缺点，会适度调整、截长补短，有团队精神，能坦诚交谈、全心参与、共同负责，对今天、明天都充满着希望。因为复活的主在心中作主。这就如圣保禄宗徒所说的：「至于你，天主的人哪，你要躲避此事，但要追求正义、虔敬、信德、爱德、坚忍和良善，要努力打这场有关信仰的好仗，要争取永生，你正是为此而蒙召，并为此在许多证人前宣示了你美好的誓言。」（格前六11－12）
439
五、与神父的合作关系
1．有将军与二等兵的关系：教友的位阶卑下。
2．有君王神权的关系：教友理当服从。
3．有优越感的自大关系：教友懂什么？故永远矮一截。
4．亦有良性的互动关系：当需要社会资源及专业人才时，或有利害激动关系时。
5．有朋友的关系：当他陷入低潮时。
6．有合伙的关系：当他需要合作帮忙时。
六、教友承担医院牧灵职务的优点与困难一顺：
1．比较谦虚，肯上进，有不断学习的心：尤其对神学、教理等渴望有进修的机会。
2．公共关系较好，有地方上的人脉，好办事。
3．可以和全体工作同仁称兄道弟，拉近关系建立友情。
4．生活在社会中，更了解社会现象、社会需求、社会演变。
5．人数多，人才多，只要再接受专业训练（如神学院、牧灵研习所等专业培育）就可帮助教会，因此不断培育教友是重要的。
6．人格比较开放成熟，知所进退，政通人和。
（二）困难：
1．「这不是木匠的儿子吗？」（玛十三55）
2．在企业管理者眼中，尤其教会机构里，牧灵单位是个纯消费、不赚钱的单位；一愿意投资培养者少之又少，而市场上的需求又是那么多；这种怪异现象普遍存在，尤其在今日这个
追求绩效、讲求工作奖金的时代。医院牧灵何去何从是个很现实的问题。
440
3．按国外医院的标准，牧灵人员在医院中比例应是五十床比一人。台湾天主教会医院的这个比例，实在低的可怜。
4．工作量多，挑战性强，成就感低。故流动性大。
5．若医院院长神父或修女不重视，会导致医院牧灵单位在工作推动、或福音传播上不易施展，处处受限。
6．很多医院主管级的神父、修女，对医院牧灵工作的观念较狭窄，以为其工作只不过是访视病人而已，不必什么有专业可言。认为请圣母军或热心教友来探访病人就可以了，不然请
自己修会的会士兼兼也可以，何必再成立一个专责单位。因不了解而产生阻力，或国现实利益而不愿成立这样的单位。
7．因对梵二的精神不很清楚，对社会世界潮流的变迁不很了解，再加上对医院牧灵资讯的欠缺，造成重大的阻力。
七、教友承担医院牧灵职务的可行性
1．假如我们每人都承担耶稣所说的：「我来是为使他们获得生命，且获得更丰富的生命。」（若十10）这样对生命的尊重 情怀和服务热诚，我想教友承担医院牧灵职务的可行性是没有问题的。
2．耶稣要求门徒：「你们往普天下去，向一切受造物宣传福音。」（谷十六15）假如教友有这福传使命感，必定肯负担起医院牧灵职责。
3．梵二「教友传教法令」也要求教友来负起这份神圣使命。
4．从整个现实环境的需求上来看，教友承担医院牧灵职务的可行性是有的，但必须给予专业训练。如辅大神学院或牧灵研习所之培育。
5．从福音的原始精神来看，只要不涉及所谓的「圣事性」，教友具有多采多姿的神恩，历史上因此神恩为教会从事的牧灵 职务，使教会壮大的实例很多。故可行性没问题。
441
结论：小小羊群不要怕
现在是资讯爆发的时代，教友的知识水准及专业才能都很高，对神学探讨的本领也不差，只要教会愿意普遍性地给予教友进修机会，不断地培育教友，使他们对神学、教义、礼仪、灵修等的素质不断提升，这对教会来说是有百利而无一害的。
期望教会不再保留中世纪「官僚文化」的恶习，对教友行「愚民政策」，而能不断反省革新，回到初期教会所有的原始福音精神，给予教友参与教会职务的机会，他们的贡献会使教会壮大，教会会因教友的不断投入而延续，这就是宗徒大事录所描绘的初期教会欣欣向荣的根本缘由。希望在台湾的中国主教团也能觉醒，赋予教友多一点正式牧灵职务的职责。
改变是一件痛苦的事，但时代在变，社会在变，民智也在变。教会面对这样的变动，必需培养出崭新的观念、前瞻的眼光和创举；就如耶稣所说：’没有人把新酒装在旧皮囊里，而是新酒应装在新皮囊里。」（谷二22）面对变动的时代，还要不断培养宽宏的心胸和气度：「没有人将未漂过的布补在旧衣服上的。」（谷二22）而且在新旧观念的挑战中，要不断地检讨、改进，「不然，补上的那块新布要扯裂了，旧的破绽就要 更加坏了。」（谷二23）
面对这样的改变和挑战，愿用耶稣的话来相互勉励：「你们小小羊群，不要害怕，因为你们的父喜欢把天国赐给你们。」（路十二32）最后让我以这首小对联来与从事教会牧灵 职务的教友互勉：「生活原是基督，死亡乃是利益。」（斐一21）因为：
胜在耶稣基督内得永生
利于天主子民间享平安
442
座谈会记录
主题：该如何加强培育教友接受教会内的职务
主席：詹德隆神父
出席：与会全体学员 记录：胡茉玲
问题引发及讨论
学员一：要谈培育之前，首先要澄清的是教友职务有那些？现在的需要是什么？再来讨论如何开发及培育的多种面向、方法等等。比如：谁来支持？经费来源如何？
学员二：个人认为，要讨论如何加强教友接受教会内的职务，应先从「观念」上加强宣导。我自己身为一为女性教友，很有意愿、亦自信有能力能为教会工作，可是，一考虑到个人在经济上的负担，生活的保障等问题，就令人不敢断然投身教会内工作。
学员三：建议能够加强协进会在募款人才之培育，以促进教会服务之推展。
学员四：个人认为先从以下两个方向来进行讨论：
1．首先，是指由上而下的管道：就目前现存的培育机构开始加强合作的关系。比方，神学院、牧灵中心、教义训练中心、永泉、南部的训练中心等等，一起来开会，讨论我们目前教会的需要有那些。整合现有的人力资源，加强或需要扩充那一部份，谁来担任师资等等问题加以厘清及探讨。
2．由下而上的管道：堂区本身可以展开、推广「自立自养」的精神，如以什一奉献的方式，在金钱／精神方面去支持教友从事教友职务。
詹神父回应：就由上而下的管道这一方面而言，神学院是可以
443
来负责召开这样的商讨会。
学员五：此次参与研习会，收获良多，只可惜出席的青年教友似乎不够踊跃，为了减少青年教友因工作的缘由无法参加的遗憾，个人建议神学研习会可否安排在周末及假日，使更多青年人能共享此会。詹神父回应：此次研习会的学员中，有三分之二为教友，是历年来教友人数最多的一次。固然青年教友的比例较少，我想可以在以后为教友举办研习会。
学员六（南部教友）：做为南部地方的教友，我很关心如何取得进行培训之管道？可不可以有分部设立呢？詹神父回应：辅仁大学神学院夜间部推广到今为第三年，目前是每周有三个晚上开课，由于招生工作也不是太容易，（一班需要有四十人才算较理想），因此，在南 部设立分部的可能性还是未知。此外，神学院教授教授神学课程，但并非都修过教育学分，所以，有些课程不见得上起来活泼、有趣。
学员七：接续前一位南部教友的心声，我个人呼吁在此与会的学员们，将此次的信息带回各个堂区，鼓励教友出来接受教会职务，肯定其神思，给予教友发展空间。而父母亲也可以鼓励孩子们有教友职务的观念，培养他们在生涯发展的规划中，也可将教友职务纳入。
胡国桢神父回应：就由上而下的管道来讲，我建议先从容易处着手进行。上个月男女修会联合会的代表之一马玉洁修女与我曾就此问题有所讨论。比方。读经职、辅祭一职就可以给予教友来担任。因此，个人提议男女修会联合会代表：马玉洁修女、吴伟立神父共同向主教团建议研究给予某些教友职务的可行性。至于，由下而上的管道，可注意如何培养其它的教会
444
职务，如何整合地方资源等，若此研习会能达到这样的目的，纵然是在学术上的讨论，也可说是迈出一大步了！
学员八：就我个人在桃园本堂的经验出发，我认为找出教会需要，然后有所行动，是极有可能的。起初我们的主日学学员人数少，基于师资的考量，我建议以联合主日学的方式来进行，但刚开始推动时，各堂的配合情况不甚佳，有些本堂神父担心堂区人数流失或儿童会有归属感失落的问题，而不大能配合。不过，实际工作后的经验却发现教友投入的意愿极高，我们最近才结束一个梯次的主日学师资培训，人数约有五十位左右，主日学道理班已朝向制度化上轨道。
学员九等人：建议利用现代科技，如：传播等，设立一些课程。透过空大或光启社的传播，来支持南部教会的需要。者是类似天主教教义函授课程的方式，设立神学函授课程。甚至空中神学录影带的效果可能比录音带要好。
詹神父回应：这是一项很好的教友职务，可由有大传背景的教友支持，投身此项职务。
学员十：我个人想要补充、建议的是教会内的资源丰硕，好东西很多，如刚才有人提到：录音、影带、神学课程等等。但是在推广方面，我们做得不够，是否可以加强这方面的工作，另外，我也建议在研习会中增列企管相关的知识，使我们推广的能力增强来发展我们的服务。
学员十一：由堂区来支付培育一个全职的教友去担任教会职务，我个人以为非常可行。另外，堂区可与当地社区之需要来推广、举办活动，比如：讲习会、夫妇恳谈
445
等活动来拓展生财之道，当然，营利非教会本身的目的，不过广开财源，也可以支付教友来从事教会服务。此外，比如：圣物供应中心也是一种方法。詹神父回应：神学研习会开场时，我曾介绍美国聘用教友的情况，目前有两万多名教友是由堂区来支付薪水，从事教友职务。本堂的确是有能力来负担。
学员十二：我个人有三点想法：
1．目前教会事业较偏重精神面向，但社会上则是物质主义弥漫，教会事业能否随世界之脉动扩大经营，不光是学校、医院等事业，我们可以扩大教会事业的范围，并且朝向企业化来经营，也能推动更多的培育及服务，来拓展对社会的影响力。
2．争取师资、培育人员的合法化：目前除了辅大宗教系、研究所之外，许多中、小学的教材、师资都未合法化，因而影响到对于从事此类工作的人员在专业上，未受到重视与尊敬。
3．各地教会学校可以推广在职进修的课程，比方中部有静宜大学，南部有文藻等来进行培育。詹神父回应：有学分的推广教育已允许设立，辅大方面已在着手讨论其可行性。
詹神父回应：堂区的确需要有专职人员来推动教友职务，而且由堂口来付其薪水也是可能的，我个人就是一个例子。不过，如何培育主教神父们也有教友职务的观念，也非常重要。
学员十三：建议开发社区福传人员的师资培育，比如：社区的老人需要、公共事务的参与、信仰的福传等等都需要有师资来培育教友担任上述的工作与服务。
学员十四：教友职务的制度化有其迫切性，我们需要培养自养、
446
自治、自传的教会，但是，在此并非要以教友来替代神父的角色。教友应当了解、认识到我们有资格参与教会的工作，但同时，我们也需要接受培训，才能从事服务。
詹神父结论：非常谢谢每一位学员的宝贵建议，我们会整理上述的讨论，成立小组来开发，推广后续的工作，至少神学院这一方面能够出力的部份，我们会极力来推行。狄总主教本人原是第一位报名要来参加此研习会的人，不过后来很不凑巧地，他发现这个时间他必须在罗马，而不克前来。他本人非常积极地支持此次研习会。
447
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
教友职务部分参考资料
1． 教会训导文件
梵二：《教会宪章》（LG）第四章 30－38节。
梵二：《教会在现代世界牧职宪章》（GS）43节。
梵二：《教友传教法令》（AA）。
《天主教法典》224－231条，及275，785，129，463，512条。
教宗保禄六世：Ministeria Quaedam，（1972）。
教宗保族六世：《在新世界中传福音》（刘鸿荫译，闻道，1991修订四版），73节，(Evangelii Nuntiandi)。
教宗若望保族二世：《基督信友平信徒》，21-4节，
（外书籍略）
2．专书
3．期刊论文
阮美芬译：＜教友牧职的教会学基础＞《鼎》31期（1986年2月），2－14页。
汪德明：＜教友时代的来临＞《鼎》32期（1986年4月）， 13－18页。
香港教友总会：＜香港天主教对“教友牧职”的初步回应＞《鼎》32期（1986年2月），19－22页。
林瑞琪译：＜从牧民角度看梵二后的亚洲教友＞《鼎》42期（1987年 12月），2－9页。 任泽民著，林瑞琪译：＜教友传教的现代观＞（鼎》42期（1987年12月），10－15页。卢匡平，何爱珠：＜对香港教友参与牧职的一点反省＞《鼎》42期（1987年12月），19－23页。
何爱珠：＜传教生活点滴＞《鼎》42期（1987年12月），24．25页。
黄怀秋：＜从梵二及以后的神学观点谈平信徒参与教会职务的可能性＞《神学论集》87期（1991），135－148页。
赖煜清：＜牧民助理一教友牧职新方向＞《神思》18期（1993年8月），73－80页。
林康政：＜梵二后教会中的教友职务＞（神思）18期（1993年8月），81－88页。
453
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌
〔上接448页〕
改变对台湾老旧不正确的观念。笔者藉机会改变外国人对台湾之印象的这番苦心，也是为李总统竞选造势吗？那些外籍代表中，谁可以投李登辉一票呢？
结论：
笔者非常钦佩张神父做先知的勇气。先知应该忠实地传报天主的言语和旨意，不得搀杂个人的私见和臆测。他那篇有争议性的文章之大前题大都还算正确。但小前题就有许多与事实不合的私见和臆测，结论自然就有问题，例如：堕胎及人工节育是和天主教的观点背道而驰的（大前题正确），邀请亚太地区神长来台湾学习这方面的成功经验（小前题是与事实不合的臆测和私见），结论是「大言不惭」、「啼笑皆非」（甚至还可以用更严厉的词句来做结论）。连没有受过神哲学专业训练的「教友生活周刊」的编辑也看出小前题与事实不合。原来张、房二位神父希望将那篇文章在「教友生活」上刊出，但编辑、社长以及发行人都认为不妥，不予刊登。狄总主教认为张神父这篇文章，以其著者之身分地位及其行文之不得体，且内容与事实颇有出入，所以不宜刊出。但为表示尊重言论自由，所以拟针对这篇文章召开一个座谈会，也遭到婉拒。这合乎先知求真求实主持正义讲真理的精神吗？
笔者相信张神父爱护教会的诚意和热忱。既然爱护教会，就不应该使教会受到伤害。这次大会筹备的时间有一年之久，假设大会真地有张文所批评的那些严重缺失，张神父也该早些警告主其事者预防。既不防之在先，会后又立刻着文讥讽，不禁使人有幸灾乐祸的感觉。马后炮，不但于事无补，而且还为教会造成不可弥补的伤害。试想在不明事实真相的读者，读了张文之后，对主教们有什么观感？破坏抹黑主教们的人格及信誉，对地方教会有什么好处？
（下转455页）
﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌﹌


神学论集-前言：辅大神学院的研究及出版 1997年冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

前言：辅大神学院的研究及出版 1997年冬

两年前，笔者受命负责《神学论集》及「辅大神学丛书」的编务工作。在前主编交接指导下，试着建立「编辑委员会」，建全审稿及与作者沟通的作业，并自《神学论集》109期开始，全面进入使用电脑一贯作业的编审作业程序。希望经由制度性的「计划、编审、制作、完稿」连贯过程，使以辅大神学院名义所出版的作品，整体而言可达到下列目标：质的提升、量的平衡、制作印刷上的品管要求。
今年春天，《神学论集》本（二十九）卷第一期（111期）完稿时，笔者以「迈向《神学论集》150期」为题所写的「前言」1「，指出我们编辑的目标是：在台湾情境中，发展神学的「时代化与中国化」2；并提及现时代「台湾地方教会继续从事神学本位化事工应把握的重」，除「圣经研究」。及「信理神学」外，首要注意的是「教友参与教会使命及职务的角色」、「圣事礼仪的神学及实践方式的发展」、「人类具体政、经、生态等生活的神学反省」、「实际牧灵经验的神学反省」、「介绍新教理讲授的理论及做法」、「宗教交谈与大公主义课题」及「与中国大陆基督徒的对话及信仰分享」等，这「也是本神学院及《神学论集》日后愿努力的方向」3。
我们还强调：
「为了把握上述重点类别文章的多出现，我们希望日
注1：《神学论集》111期，1997春，7－12页。
2：同上，8页。
3：同上，9—10页。
457
后在可能范围内，透过编辑委员会的运作，增加专题式文章的可能性；也就是在每年定期举行的『神学研习会专辑』。
之外，还能有机会从事专题式的计划编辑约稿」4
现在冬天到了，在本卷末期的编辑完稿之际，我们藉审视本卷〈分类目录〉5的机会，作个初步反省，并给「辅大神学院的研究及出版」提出前瞻式的说明。
本卷（111一114期）共刊载了48篇文章：「自由投稿」。而经审稿程序录用的有33篇，「专题式计划编辑约稿」的有15篇6。
首先，整体而言，本卷刊出的文章，就内容及在（分类目录）各栏的分布状况而言，确实没有离我们「廿一世纪、在台湾情境中发展『时代化与中国化』神学方向」。编辑目标太远。希望日后也能秉持现有的方向，达成《神学论集》的初衷。
其次，谈谈这次「专题式计划编辑约稿」。由于今（1997）年7月1日，中国收回了对香港的统治权。我们认为这个事件，不只是中华民族历史发展上的一个「里程碑」，而且对中华教会的前途发展来说，也是一个重要的「里程碑」。所以，本年度编委会设计的专题是：「1997年后，两岸三地教会的神学反省」；希望能从1997这个「里程碑」往前看，首先特别关注的是台、港、澳教会彼此间，以及他们与继续在复苏成长中的大陆教会间的互动；亦即「桥梁教会」。和 「姊妹教会」。的功能是否从此有更良性的发展。
专题共收录15篇文章，分四类：历史幅度、香港教会面对九七「回归」事件的反应、教会学的反省、政治社会学的反
注 4同上，11页。
5本期，592－597页。
6本期，597页。
458
省。前三类的文章刊在上（113）期，第四类有关政治社会学反省的四篇文章，则在本期发表。
梁锦文先生，继上期以政治社会学角度，给台、港、澳三地天主教会的外在环境因素、及内部结构问题做了分析之后，本期再以「基督奥体」教会学为基础，给台、港、澳教会现况做了初步的神学反省，并诚恳地提出对台湾教会的期待。
陈满鸿神父的大作，则分析了大陆（内地）、香港和台湾三地政治文化及社会制度，认为三者是相当分歧的，并在各自的实况中说明三地天主教会日后应有的存在模式及社会角色。
武金正神父，从马克斯主义学术中的宗教理论出发，透过教会历史中，各时代政教关系的思想演变，以及梵二精神之所在，为香港教会的使命提出使命及可行的展望。
谷寒松神父，由天主「三位一体」的信理解释出发，愿意点出世界人间不易解决的「一」与「多」的张力。「形式派」「附属说」「三神论」都不能正确地解释天主圣三彼此间的关系，其实天主圣三彼此间是「互相渗透、互相依存」的。这也应是人间关系的典范：普世教会与各地方教会间的关系应当如此；社会中个人与团体间的共融关系也当如此；中国的统一问题，亦可如是看待。
本期专题之外的各篇文章，可以说是围绕着「大公主义及宗教交谈的历史及精神」为核心：
张春申神父的（基督与教会的时代性）一文，以神学角度分析：「昨天、今天、直到永远，常是一样」的耶稣基督，对每个时代都有其时代意义；教会作为信仰基督的团体，也应如同基督一样，具有时代性。
简惠美修女编译的（给若望保禄教宗的一封信），反映当代基督徒对教宗名号、权力、职责的一些反省及期望，是在大公主义背景下的作品。
459
伍维烈修士的〈从方济精神反省大公运动〉，则以小兄弟会（方济会）会士的身分，反省该会创立以来、本身分分合合上的历史过程：这可说是体验并实践「方济精神」福音幅度的动态心路历程。基于这历史心路的事实，他更进一步提出「方济精神」的理论基础来验证，即从「微末心」（millority）及「手足情」（fraternity）出发，找到可以启发大公精神的灵修元素。
张少麟执事的《合一的教宗：若望廿三世及保禄六世》，从大公主义角度出发，给影响梵二时代精神最深远的两位教宗，对基督徒合一运动上的贡献，做了详实的评介。
但愿方济的宽容、和平精神，以及若望廿三世及保禄六世两位教宗带来的梵二时代精神，能扩充基督徒们的心胸，继续参与大公运动，完成基督徒的合一理想。
台湾天主教早期与佛教灵修方式从事交谈，其实是透过日本耶稣会士已经建立的「基佛交谈」基础，基本上这是基督宗教与日本佛教的交谈。《神学论集》112期已开始刊载刘锦昌牧师的大作〈日本耶稣会士的基佛交谈〉，介绍爱宫真备、强斯顿、社默林三位日本的耶稣会士，以基督徒身分与佛教所做的真诚交谈及成果。本期介绍的强斯顿，他注重神秘思想，要人在体验基、佛双方时，应从表面的不同进到实质的相同之中，在生死的体会、完全空无的爱里，悟出「真道」。希望我们台湾的天主教也能逐渐做到基督宗教与中国（台湾）佛教的灵修及神学交谈。
郭熹微女士是北京中国社会科学院、世界宗教研究所副研究员，于1996年夏秋之际，应美国加州天主教的旧金山大学、利玛窦中西文化历史研究中心之邀，在该中心以访问学者身分做有关「利玛窦灵修精神」的研究。这是近年来，不论梵蒂冈或欧美一些教会学术机构，致力推动与中国大陆作宗教对话及
460
文化交流的成果之—。《神学论集》也很乐意刊登这些中国大陆知识分子群中的「文化基督徒」7的作品。
近几年来，台湾宗教界乱象丛生，尤其受到「宋七力」「妙天禅师」等事件的影响，人们只要想到宗教，就认为与敛财骗局有关。事实也相差不远，多年来，台湾报章不时会出现全页篇幅的「婴灵」广告，告诫人们：若不好好安置这些含冤而逝的「婴灵」，他们在阴间受苦，因而会带给家人、亲友灾难。所以广告指导人们如何去庙寺安置「婴灵牌位」，花钱请法师日夜供奉、念经、祈祷……。听说做这项服务的庙寺，都生意兴隆。
因此，许多人，包括教友，都受到恐吓，而心灵不安。我们应为这些受折磨的父母做些安慰的牧灵工作。余宝丽修女试作的两则弥撒经文〈为还没受洗而夭折婴儿的弥撒）及（为未出世即死亡的胎儿弥撒），就是在这个社会背景下产生的。
这些所提供的读经，也不是绝对一成不变的。只希望将来有一些礼仪、神学和牧灵专家，能针对此牧灵需要，研究及准备一些这类的弥撒，并且提供应用的原则，使大家能有所遵循。
辅大神学院，除了《神学论集》外，从1970年代初期起，也陆陆续续编著（译）了「辅大神学丛书」。这套丛书编译的宗旨，不只在出版神学教学上所需的「中文基础教科书」，也在介绍当代神学思潮及最新述著给国人，并能展现「中国本位神学」的特色。
从1973年，乐英祺神父所译的《耶稣基督：史实与宣道》起，到今（1997）年，张春中神父所著的《中国大陆天主教：
注 7参阅：谭兴，（关于当代中国大陆「文化」基督教的神学评注）《鼎》60期，1990年12月，中文5页；并请参阅：陈春富、许志伟，（「文化基督徒」现象的综览与反思）《维真学刊》（加拿大出版），第四卷第一期，1996，14一34页。
461
牧灵与神学反省》为止，我们已编辑了「丛书」45本8
最近，神学院的老师们有共识，希望在研究及出版上的质和量上、都能增加强化。我们希望所出版的「辅大神学丛书」，在量上，能突破以往每年平均出版2本左右的速率；在质上，严格重视作品有大众化的可读性。换句话说，日后出版的「辅大神学丛书」，除了要求神学学术有一定水准之外，对全书架构的编排、思路的顺畅、修辞的文彩……等，都要求能适合普通台湾中学毕业生读者的口味。如此，「辅大神学丛书」不仅可作神学生的教材及参考书，也能提升以中文为主的地方教会之信仰生活上的神学水准。
此外，我们还计划开创另一套「辅大神学论文丛书」。有些神学论文，在思想内容上，在文体表达上，在抽象深度上，都很难使可读性提高，实在不易大众化，不宜大量推广。但是，这些学术性作品，在神学或宗教学的领域来说，是表现本神学院的研究成果。我们打算限量印刷出版，推介给相关的学者及图书馆收藏，研究使用。
《神学论集》、「辅大神学丛书」及「辅大神学论文丛书」的出版品，将是可见未来辅大神学院研究工作的表现，希望我们能实现我们的目标：「在台湾情境中发展『时代化与中国化』神学」。
注 8各书名录请参阅：本刊编辑室，（辅大神学丛书目录）。见：本期，590—591页。
462


神学论集-台港澳三地教会初探（二）神学反省及对台湾教会的期待-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

台港澳三地教会初探（二）神学反省及对台湾教会的期待

梁锦文1
本文作者以「基督奥体」教会学为经，以上期政治社会学角度所给台、港、澳三地天主教会分析出的外在环境因素、及内部结构问题为纬，做了初步的神学反省，并诚恳地提出对台湾教会的期待。本文的前篇在 113期，315—337页。
前言
笔者于上期以政治社会学的架构，对台港澳三地教会，作出分析2。然而，这种客观因素的分析，如果没有神学反省，对我们教会的发展，贡献甚微。职是之故，本文继续从信仰的角度，对三地教会作神学反省。并愿以台湾教会一分子的身分，表达些许期待。
本文除前言与结论外，共分六节。首先笔者从神学角度提
注1本文作者：梁锦文先生，平信徒，在澳门出生，大学以前在澳门接受教育，国立台湾大学政治学博士，辅大神学院教友神学课程学员，目前任职国立暨南国际大学、东南亚研究中心。教会服务方面，是台北总教区古亭耶稣圣心堂、圣心礼仪团资深团员，对教会事务非常心。文章散见《教友生活周刊》、《见证》等教会刊物。
2拙著，《台港澳三地教会初探（一）：政治社会学的分析）《神学论集》113期（1997年秋），315—337页。该文先后承蒙张春申神父、胡国桢神父、罗国辉神父、高兴邦先生、吴汉霖先生与杨素娥小姐惠赐卓见，特此致谢。
463
出本文反省的基础，然后根据这些反省的基础，对台港澳三地教会作出反省。最后，缘着这些反省，提出期待。
一、反省的基础
对台港澳三地教会所作的神学反省，可以从许多方面着眼，然而，笔者认为最适当的角度，便是教会学。以下笔者将先确认教会是甚么；具备那些特性。这些便构成本文反省的基础。
（一）教会是基督的奥体
教会的图像大致可分为：天主子民、圣神的宫殿、信者的共融与基督的身体四种3。但是，笔者认为最值得作神学反省的图像，便是保禄神学一再强调的「教会是基督身体」的图像。
简单而言，教会是基督身体的意思是：基督是整个身体的元首，由主内的兄弟姊妹构成这个身体的肢体。整个身体由元首基督的带领，执行司祭（敬礼）、先知（宣讲）与王者（爱德服务）的职务，参与天主的救恩工程4
（二）基督奥体的特性
既然本文订定以基督奥体的角度作为反省台港澳三地教会的基础，因此，甚么是基督奥体的特性？笔者根据人类身体的特性，认为基督奥体的特性有独立位格、生命、共融与新陈代谢四种。
1．独立位格
「身体是人，是在世界中与各方面联系的人，人在身体中
注3张春申着，《基督的教会》（台北：光启，19引年），47一78页。
4《天主教教理》（台北：天主教教务协进会出版社，1996年），775、776、1070 。
464
自我出现成为交往的中心」5。换言之，人本身有其独立位格（Personality），据之与别人交往。在这独立位格中，人有其独立判断的能力，不受别人的影响。纵使所选择的结果与他人相同，也是经过本身慎密思考才决定的。
作为基督奥体的教会也一样，也有其独立的位格，绝不依附于外在的位格如国家机关（State）6、政党、族群等而存在。教会本身的任何决定，是经过独立的思考判断而来。或许教会本身所作的决定，是与国家机关、政党、族群等相同，但不应由它们影响，甚至作为这些位格主体的附庸，而是以天主旨意为依归，经过一番思考所作的判断。
2．生命
基督奥体的第二个特性，便是生命。正如每个身体一般，基督奥体在整个外在环境中生活与成长。因此，必须是活在俗世的环境当中，不能遗世独立。所有思、言、行为，都要与外在环境产生互动。
旅途中的教会也相同，它是活在人类社会当中。透过互动，无论这个社会的历史、地理、经济、人口、政治、文化与教育等，都会对教会本身产生影响；相对的是，教会的言行理念，亦会影响到社会。教会在面对这些问题时，只有在元首基督的旨意下，利用各肢体加以因应，而非忽视社会的存在。
注5张舂申着，前引书，68页。
6政治学上有关「国家」的概念有三：Nation是指血统与文化相同者；Country是指地理上相同；而 State则指同受一个统治机关统制者。三者的范围有重叠，但不必然相同。例如在华的外籍神父，是Nation不同而 Country相同；而海外华人则是 Nation相同，Country与 State都不同。参阅萨孟武着，《政治学》，增订新版，（台北：三民，1982年），5—9、15—34页。
465
3．共融
身体内的肢体与元首之间，或是肢体与肢体之间出现问题，或肢体本身丧失功能，身体便出现病征，也就是一个病态的身体。
同样，作为基督奥体的教会也必须由主内兄弟姊妹在元首基督的带领下，合作共融，各司其职，才能发挥整个教会的力量，才不是一个恹恹疼病的教会。所以，一个健全的教会并不是一个神职全能、越俎代庖的教会，也不是平信徒自废武功、不担任福传工作的教会，更不是一个各自为政的教会。
4．新陈代谢
身体必需透过新陈代谢的功能，将与体质不符的物质排出体外，同时也自环境中吸收养分，作为身体存在与成长之用。
同样，教会本身亦需要不断反省，将与体质不符的思想观念排出体外，更要吸收新观念，作为成长发展之用。纵使这些旧观念在历史多么重要，一旦成为福传阻力，吾人亦应加以排除。
二、从独立位格的角度反省
作为基督奥体的教会，既有独立位格的特性，吾人便先以该特性来对台港澳三地教会作出反省。
独立位格在三地教会的反省，有两个层面。第一个层面是每个地方教会都是本身独有的生命发展而成，其最终目标是要建立一个属于该土地的教会。
林瑞琪先生曾分析大陆、香港与台湾三地教会时，精辟地提出了「复印」的观念，认为三地教会都是在不断「复印」的
466
过程中，也就是说三地仍未走上一个属于本地的教会7。
容或地方教会在设立之初，需有其它地方教会的协助，但也应积极地成长，以建立一个属于该地方的教会。正如未成年人必须有父母之抚养培育，然而，成年以后则必须独立生活。因此，如何建立一个真正属于当地的教会，而不是「复印」其它地方教会，实是台港澳三地教会的主要方向。这是教会作为独立位格的首要层面。
独立位格的第二个层面，便是教会与国家机关以及族群间的关系。显而易见的是，台湾、澳门两地教会由于历史与政治因素，位格的独立性并不完整8。
澳门教会的保教权问题，本意并不坏。福传工作是每位基督徒的使命，由国家机关以政治力量作福传工作，原本无可厚非，相信也是任何一位基督徒乐见的事。不过，问题出于「过犹不及」。原本福传是以教会为主，国家机关为辅，但保教权实际执行的结果，出现了雀巢鸠占、尾大不掉的现象。教会逐渐为政治力量所牵制，教会本身的独立位格也受到一定的戕害。此外，澳门教会过分重视人口只占3.7％的土生葡人，形成对华人教会发展的障碍，也是教会受到族群过分影响，丧失本身独立位格的明证9。
台湾教会也因为要配合国府的「反共复国」政策，以及外省教友「大陆情怀」的期望，位格的独立性也深受影响。无庸置疑的是，台湾教会之所以有这种现象，除了配合国民政府与
注7林瑞琪著，（海峡两岸三地教会互动的神学反省）《神学论集》113期（1997秋），398—411页。
81997年8月 25日下午，笔者于香港岭南学院访问梁洁芬修女时，她认为1966年澳门的「一二、三事件」，左派华人策动暴动，与中国大陆的文化大革命唱和，使教会当局不太敢发展华人教会，仍以葡人为主，切断了梵二精神在澳门地方教会之落实。
9拙著，前引文，7、8、13、15、19页。
467
外省族群的需要外，教会当局本身代表全中国的「中国主教团」。的自我定位，亦扮演催化的作用。
相较之下，香港教会与国家机关的关系没有那么深，且所照顾的族群并非少数的英籍统治族群，而是占香港总人口88．7％以上的华人族群。这种不受国家机关与统治族群影响，以其独立位格关照大多数的香港市民，使得香港教会在三地教会中，成长得较为蓬勃。
三、从生命的角度反省
旅途中的教会并不是遗世独立的，它本身就是活在这个尘世中，因此，这个尘世的许多客观因素，多少对教会都有所影响。有人谓教会主要的目的，是追求天主的事，而非尘世的事。但对当时当地所发生的客观事件，不闻不问，岂非掩耳盗铃？
重视天主旨意，并不表示排拒尘世的事，而是以信仰天主的角度，作为吾人面对尘世事情的标准。尘世事情或有龌龊污秽，似乎与天主的国度相距甚远。但笔者却认为这才是基督徒背起十字架，实行基督精神使命所在。
香港教会在1950、1960年代，有感大陆移民将会成为香港社会的问题所在，于是主动地以这些后来成为香港社会的主流人口为服务对象，奠定香港教会日后发展的基础10。
同样，台湾教会在国民政府播迁来台时，亦感到外省同胞的颠沛飘零，而对他们加以服务。这些服务，确是洒甘霖于旱地，解困厄于倒悬。然而，由于人口结构的不同，台港两地同样的作法，却产生不同的结果。
注10陆鸿基著，（香港教区历史简述），收在香港教区一百五十周年庆典特刊工作小组编，《香港天主教会一百五十周年纪念特刊》（香港：编者自刊，1991年），38页；田英杰编着，游丽清译，《香港天主教掌故》（香港：圣神研究中心，1983年），256-260页。
468
1950、1960年代的移民成为香港人口的主流，但跟随国民政府来台的人士，只占了台湾人口的14％，相对地忽略了占人口 74％的闽南人士。吾人固然不应只重视「量」而忽略「质」的存在，例如我们不会因原住民人口只占 1％，便对其生活水准的低落置若罔闻。但忽略占人口绝大多数的族群，似也有「过犹不及」之嫌。况且，这74％的闽南人，也有贫穷、有需要的人士。
此外，正如生命一般，一个人绝不能活另一个人的生命。因此，在台湾的「中国主教团」一直认定自身是「中国教会」的正统，将中国大陆与香港纳入「统治」的范围内，似也「有越俎代庖」之嫌。教会的生命是与所处的社会息息相关，所遇到的问题也是当地地方教会所要背的十字架，也是基督徒使命之所在。台湾的「中国主教团」。只处于台、澎、金、马，并不活在香港与中国大陆。或许台湾教会基于兄弟姊妹的情谊，应该关心香港与大陆教会，但总不能活他们的生命。
四、从共融的角度反省
基督奥体的共融有两层意义，第一层意义是：各个肢体应能发挥本身的功能；第二层意义是：肢体与肢体间的配合与协调。倘若其中一层意义出现问题，则这个基督奥体便会陷于病弱的状态。
台港澳三地教会共有的毛病，就是教友鲜少真正屡行普通司祭职的使命11，这一现象在台湾与澳门两地教会尤其严重。之所以有此现象，最重要的就是「神职主义」的结果。我们不会否定公务司祭职的神职人员的重要性，而大多数神职人员亦深为我们敬重。不过，作为普通司祭职的平信徒，本身也有不
注11 参阅：梵二《教会宪章》10－11号。
469
容取代的身分与使命。平信徒的身分与使命，来自本身生活的方式与体验、与神职人员有所不同。
「神职主义。存在的另一个原因，也是因为平信徒的怠惰，将本身的职务完全推给神职人员。就像身体内的肢体不是丧失功能，就是由另一个肢体去取代其功能，这都不是一个正常、健康的身体所应有的现象。
「神职主义」的另一个问题，便是不重视专业。我们肯定许多神职人员学养俱佳，但心脏总不能发挥毛孔的功能。况且，不重视专业，在某种程度来说，也是一种「歧视」，因为心脏「歧视」毛孔。
坦白而言，台港澳三地教会其实做了不少社会福利与教育等事情。但是，由于太重视神职人员的意见，使得专业水准无法提高，这也是今天许多教会机构在面对崭新问题时，显得力不从心的原因。许多时候当社会要听教会对某些问题的意见时，教会机构的决策者因缺乏对问题的深切了解，提出的意见无法一矢中的，无法把问题作精辟的分析，也无法对社会提出有建设性而可行之对策。久而久之，社会大众对天主教的声音便不再重视，福传工作也因而产生负面的效果。
此外，由于不重视专业，再加上教会机构的决策者都是神职人员，因此，也造成一批「教会马屁虫」，终日以取悦有决策权的神职人员，作为获取教会机构内职务的基石。
基督奥体的共融，还有肢体与元首间、肢体与肢体间的关系。三地教会在肢体与元首间的关系，相信并没有多大问题，因为笔者相信每位基督徒都以其本身的方式与基督建立某种关系。况且，我们也不可能真正了解天主给予另一个人独有的使命，是故，我们也不能贸然地指责他人没有与元首基督建立关系。
就肢体与肢体间的关系而论，教会机构间「各自为政」的
470
现象，则较为严重。从管理学来说，「各自为政」是浪费资源而效果甚差的管理方式。然而，「各自为政」又岂是「同一身体」的现象？
肢体与肢体间有所谓「授」、「受」问题。从「授」来说，倘若肢体不把如血液般的体液，给予其它肢体，它本身便会出现「淤血」。若从「受」来说，倘若接收不到这些体液，或是拒绝这些体液，肢体便会「坏死」。教会内「各自为政」的结果，不是出现「淤血」便是出现「坏死」，这又是甚么正常健康的身体？
五、从新陈代谢的角度反省
身体固然有新陈代谢的功能，但我们也必须承认有些肢体是不能「代谢」的。例如纵使有最好的义肢，手足也不能被「代谢」掉。在教会内也一般，有些机构（如神学院等，为了福传服务、或教会本身的成长而存在的）似乎在自养方面的能力较为羸弱，但它们确实是构成教会的一个必要机构。对于这些机构，不是把它「裁撤」，而是想办法将之「活起来」！
笔者所言的新陈代谢，最重要的是指观念问题。许多时候听到教会人士说由于时代改变了，人心不古，因此福传事业十分困难。我们不会否认目前福传事业有其困难，但是有时「危机就是转机」。目前教会人士的思想模式及建立起的既存组织架构，还是以农村社会的形态为本，与当今工业社会之间已出现了很大的差距。更遑论教会还在使用农业社会的工具，来处理工业社会中的事情，例如，教会传递消息时，总会让人感觉似乎舍「网际网路」不用，而采「马拉松接力」的方式。
台港澳三地的情况都一样，许多人都不想「听道理」。考其原因，并不是他们不需要宗教信仰，而是觉得天主教会许多
471
的观念与方式，都是十分「落后」。固然，我们也不要远离天主的哗众取宠，但是，如何在一个高度工业化，甚至资讯化的社会作福传工作，应是我们多加思考反省的问题！
福传工作的另一层障碍，也来自神职人员和热心教友。许多神职人员与热心教友总认为自己得天独厚，「自以为是，自以为义」地去待人处事，未能真正地将基督徒爱心表现出来，造成许多怨怼，对福传工作产生不利的影响12。
更有甚者，许多神职人员的言行举止，不只缺乏爱心，更显得心胸偏狭，也令人「敬鬼神而远之」，又如何对福传有利？
因此，不论从福传观念或个人言行举止而言，如何落实新陈代谢，对教会或自己作出反省，始是发挥这个基督奥体功能的最佳方式！
六、对台湾教会的期待
对台港澳三地教会作出神学反省之后，笔者从澳门来台落地生根，以自家人的心情，对台湾教会提出下列几点期待：
（一）放弃代表全中国的主教团心态
无庸置疑的是，台湾区「中国主教团」是从中国大陆迁移到台湾，其代表性应涵盖了整个中国。但是，基于教会的生命是要与当地社会息息相关，也就是活出当地社会的生命，现在台湾区「中国主教团」根本没法活出大陆与港、澳地区的生命来，若还坚持自己的代表范围确实涵盖三地的教会，而设法大力影响「全中国」的教务，实在是「隔靴搔痒」况且，现在大陆有「忠贞会」与「爱国会」，而港澳本身
注12拙著，（最危险的罪愆？）《教友生活周刊》，1996年 4月 28日，第五版。
472
也建立属于该社会的当地教会，台湾区「中国主教团」若还坚持代表性涵盖了这些地方，徒增姊妹教会间的猜疑与争执！
笔者认为台湾区「中国主教团」应承认目前两岸四地教会的分立与分治，并在这个基础上互相观摩、互相交流、互相合作，发挥桥梁教会或姊妹教会的功能13。这并不表示对全中国教会的合一不予关怀，而是希望在整个中国社会都能分享同一生命时，才谈合一14。否则，在两岸四地没有同一生命、各自独立的地方教会中妄谈统一，除了表示一点「沙文主义」外，根本没有注意姊妹教会的真正需要15。
（二）注重台湾本土的需要
放弃代表全中国的「中国主教团」，应该更以本土的需要多作一点努力，也就是说，除对外省人与原住民的关顾外，多花一点资源用在包括闽南与客家两大本省族群上。
闽南与客家两大族群是台湾本省占人数最多的族群，放弃对他们作福传工作，对牧灵工作是一件得不偿失的事。对这两大本省族群的福传，才可以真正的把基督精神「渗透」（Diffuse）到台湾的社会内。
注 13张春申著，（桥梁教会的基本态度）、（桥梁教会与姊妹教会），载于氏著，《中国大陆天主教：牧灵与神学反省》（台北：上智，1997），3—15、125—127页。
14「虽然张春申神父认为「教会性」与「政治性」不同，但笔者却认为承认台海两岸目前的分立分治，然后透过平等、互谅、互惠的交流与合作，达成统一的最终目的，途径却是两者皆同。有关张神父之言论，可参阅张春申著，（咫尺天涯话交流—关怀「两岸教会」座谈会），收在氏著，前引书，25页。而笔者对中国统一的观点，可参阅拙著，《自德国模式研究中国统一问题》（台北：国立台湾大学政治学研究所硕士论文，1988年），127—139页。
15张春申著，（教宗职务与至公教会的共融 ）、（教宗若望保禄二世与中国教会的合一），载于氏著，前引书，65—80、113—124页。
473
或许有谓较诸原住民，本省人士较为富裕，不是福传的重点。但笔者要指出的是，目前仍有不少本省人士生活在贫困当中，况且，神贫与财富并没有很大的正相关，甚至「骆驼穿过针眼，比富有的人进天主的国还容易」（玛十25）。笔者亟待不久将来在台湾的天主教会，是一个既非外省教会，也非本省教会，而是属于基督、属于台湾这块土地生命的大公教会！
（三）发展出一个适合现代社会的教会
台港澳三地业已走向工商业社会，甚至是资讯社会。倘若教会仍维持昔日以农村为基础教会的形态，恐怕真的不合时宜。现代工商业社会有其特有的生活方式，也有它独有的问题，如何去因应这些生活方式与问题，是当前教会必须思考的议题之一。
工商业社会最大的问题在于人的「疏离」，都市内住同楝公寓的人，可以「相见不相识」。教会可以在此发挥「社区中心」的功能，成为真正的「民众服务处」。
况且，工商业社会中有关法律、医疗、理财、亲子、教育、关怀社会等，都是现代人所必须，教会可利用本身的公信力，举办相关的活动，使民众愿意到这个「社区中心」汲取新知16。
此外，教会机构尽可能「法人化」。虽然教会机构在台湾社会享有甚高的声誉，社会大众对天主教会甚具信心，但是，在一个工商业社会中，将教会机构登记成「财团法人」或「社团法人」，更能配合社会的形态，对教会日后的募款、举办福传活动都有助益。
注16笔者曾向教会内颇负盛名的文教机构建议举办法律讲座，俾一般民众了解生活所需之法律，却遭主事者以该机构以办理「文艺」为目的，受教育部管辖，不得跑越。惟据笔者了解，教育部主管文教组织的社会教育司，并不需要以「文艺」为主，只须符合「社会教育」便可。该文教机构主事者只是将教育部的法令自我从严解释，自缚手脚。
（四）建立平信徒的资讯档
以电脑连线的方式，建立一个全台湾的平信徒资讯档。目前平信徒因迁移等问题，使得教会当局对平信徒的动向难于掌握。在这种情况下，一方面可以了解平信徒各方面人才的所在，方便教会寻找人才，另方面也可根据这些人才的聚落，举办适合他们的活动。
或许有人认为这种调查一方面「劳民伤财」，他方面似乎是「考核」传教业绩，不予支持。研究中国历代政治史的人都了解，治乱之道虽多，但与户籍之良窳成正比17，因此，这种「劳民伤财」的调查有其必要。再者，这种调查虽然令许多堂区因教友人数较少而觉得难堪，但我们也知道，教友的流失有时是「非战之罪」，而是社会变迁的结果。倘若大家都能开诚布公地对平信徒加以调查，长远而言，对教区或堂区的规划有其助益?
（五）打破目前「各自为政」的藩篱，整合教会内资源
目前教会内的资源因「各自为政」现象而分割得非常厉害，应将这些资源统筹运用，以免浪费。笔者庆幸主教团业已进行「博爱基金会」的筹募工作，希望借着基金会的成立，将全台湾的社会福利事业完全统筹，整体发展，以达到香港「明爱」在当地社会上的声誉，成为教会福传的大纛18。
此外，在教友培育的课程上，也有城乡的差别。在如台北市的城市中，教友培育的课程不只重叠性强，且「政出多门」；但在乡间，却连传道员也都不够了，更遑论这些传道员是否活
注17有关中国历代户籍与政治兴衰的研究，参阅萨孟武着，《中国社会政治史》，增订新版，（台北：三民，1975年）。
18有关香港明爱的组成过程及其影响力，可参阅拙著，（台港澳三地教会初探（一）：政治社会学的分析），332页。
475
在梵二精神中了！因此，笔者认为在城市，尤其是北部城市间的教友培育课程应加以合并，而将部分力量投注在乡间传道员的培训，至少也要将之投入中南部的城市，始对全台湾的福传工作有周延性的发展。
（六）落实平信徒的福传使命
尽量鼓励、培养平信徒主动积极地参与教会事务，神职人员退居指导性的地位，尤其要培育传道员与送圣体员，以便培育慕道者，以及代表教会探访教友。
这些人员的培育时间不必太长，但务必要观念正确，否则传道员所讲的仍是梵二之前的观念，对福传工作仍是得不偿失。或许可以用「边做边学」的方式，一方面可使这些人员尽早投入服务，鼓励士气，另方面也可以把真实碰到的问题，在课堂中加以解决，成为观摩的题材。
（七）更新福传观念
其实福传观念不必更新，因为1960年代梵二以后的观念业已去芜存菁。所必须更新者，就是许多不了解梵二精神的神职人员与平信徒，仍活在梵二以前的观念，福传工作也以此为原则。例如梵二以前十分强调「罪」的观念，在梵二以后已经为「爱」所取代，许多慕道者并非不喜欢基督精神，而是对「罪人」的观念十分反感，形成福传的障碍。
对慕道者之培育，也可以由「单对单」的方式改为 「慕道团」的方式进行，一方面可以减少神父、修女的负担，同时也可培育主动积极的平信徒19。
注19有关慕道团的运作，以及与「单对单」方式的比较，可参阅马若瑟（Josep Martos）著，刘国清译，《圣域门槛一洗礼：生生不息的恩宠与抉择》（香港：香港教区礼仪委员会，1997年），附录；以及拙著，（信仰培育与教友心态之我见）《见证》，268期，8-10 页。
476
此外，仿效香港教区，与经营电讯的平信徒结合，将每日福音或圣经金句显示在传呼机上；或是与信用卡银行办理回馈教会卡；或是结合计程车业之教友，组成属于教会本身的车行，既可为社会，尤其是女性同胞服务，更可为教会广辟财源，又岂非福传的新观念？
（八）重新检讨庆典式的活动
一直以来，天主教会可能太重视庆典式的「大」活动，近年来如 101布道会、在台北市大安公园公拜苦路、圣家游行等，都吸引了社会大众，尤其是媒体的注意?
不过，庆典式的「大」活动对平信徒动员过多，不只影响他们日常应该关心的爱德服务与再慕道，更容易形成「弹性疲乏」，消弭了他们的福传热情。
况且，这类庆典式「大」活动若缺乏持续性的承接力，只不过是一场「大拜拜」而已。例如101 布道会，原意甚佳，但活动未能真正体认各堂区的意愿与能力，许多堂区无法承接后续的慕道课程，使该活动的效果不彰。又如公拜苦路，由于缺乏用心的规划，虽引起媒体的注意，但呈现在媒体时，只是一场戏剧而已。
此外，教会也应发展出一套外界能懂的「非教会语言」，作为与社会大众沟通的工具 。
（九）重视专业
我们相信许多神职人员都是学养俱佳之士，但他们也非万能，尤其是今天许多工作都需要专业知识，非内行人不能一窥全豹，因此，在教会内亦希望能重视专业知识，例如教区内的财务，就应该由会计师、律师等人士组成，而非由主教们组成，毕竟土地、财产等的管理是一件十分专业的工作，非一般人所能胜任。
477
重视专业还有另一层意义，就是教会机构应以合理的薪资聘请合格的专业人士，而非以低薪或义工来取代正式编制的员工，更非以 「奉献」之名而短发薪资。
（十）筹组「智库」（Think-Tank）式机构
利用台湾良好的学术环境与人才，建立「智库」式机构，为教会提供先知性的研究，并提出方案。当社会需要教会发表对某些问题的看法时，教会当局便可以根据这些研究，以极短的时间，一矢中的地提出精辟的分析与建议。
这项建议似乎是「劳民伤财」，但一旦教会的研究十分严谨，而建议既可表达教会立场，又确实可行，则社会必会逐渐重视教会的声音，也是一种福传的方法。
（十一）教会与国家机关的关系
教会完全依赖国家机关，以之为马首是瞻，失去独立的位格，但完全反对国家机关的政策，又是另一种极端。笔者认为要「论件计『筹』」，倘若国家机关的政策，符合基督精神，教会应该戮力支持，否则便反对。前者如推动社区关怀，后者如代理孕母合法化等。
结论
总而言之，教会是基督的奥体，这个基督奥体有其独立的位格，不是其它位格所能剥削或取代。它本身的生命又活在这个尘俗的社会中，社会中任何因素都会对这个基督奥体产生影响。教会是以基督为元首，我们是肢体的方式呈现，因此，与基督以及兄弟姊妹间的共融，是维持这一奥体健康，使之延年益寿的唯一方式。由于外界环境的变迁，以及肢体不断接收到元首的「启示」，便会发生「新陈代谢」。这就是由我们与基督组成的教会！
478


神学论集-内地、港、台三地教会的社会角色-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

内地、港、台三地教会的社会角色

陈满鸿1
本文作者分析了大陆（内地）、香港和台湾三地政治文化及社会制度，认为三者是相当分歧的，并在各自的实况中说明三地天主教会的存在模式及社会角色。
在「1997后，中、港、台三地的神学反省」专题下，我想从现实处境出发，探索教会在上述三个地方扮演的社会角色、存在特征、日后交流发展的可能性、以及未来的挑战。
首先要澄清题目用词，就是近年北京对传媒作出了若干指示，统一传媒用语2。用语统一的背后，主要是向市民传递官方
注1本文作者：陈满鸿神父，方济会士，辅大神学院神学系毕业，美国华盛顿公教大学社会学硕士及礼仪学硕士，现任香港教区礼仪委员会副主任，并从事教学、牧民及社会正义等工作。
2根据香港《明报》1997年3月30日「中国要闻版」首条报导：中共对香港「回归」事件透过「北京中央宣传思想工作小组、中央对外宣传办公室近期己作出部署，要求各地传媒『好香港回归的宣传报
导战役』……，争取于『七一』之际在香港创造一个与主权回归形势相适应的和谐的舆论环境。」
至于「中央统一传媒用词」的指示，作者仅从阅报记忆中得知，撰写本文时询问过至少六位报社编辑，大家都证实有这项指示，可惜未能 找到文件的原本。为了向读者交待，兹引述部分人士解释：第—，这分文件在香港没有以公开形式出版过；第二，询问左派报章时，他们更否定有这项指示；第三，指示文件类别该属对中国境内传媒的内部公文，外人不易获得；第四，1997年7月1日之前，中共不太可能直接给予香港的报馆这分文件；第五，中共与香港传媒的沟通，经常用书信以外的形式，比方：放风声、电话、见面等。而香港报界亦懂得「自律」求存。
479
所欲表达的讯息及思想。例如：7月1日事件弃称「收回」而用「回归」；同时，以「内地、香港」关系取代「中、港」关系，禁止把两地对等，盖因「中」代表国家层面，「港」是属于中国一部分的地方层面。以上所举，仅是传媒统一用词的一小部分例子而已。
甲、「次文化」差异
政治文化及社会制度是内地、香港及台湾的主要分歧，生活在其中的教会，也各自寻找与所属政权间的关系、适应地方的政治气候、社会需要、以及市民的整体特质（character）1997年7月1日，香港的主权移交北京，遂引发三个地方教会独立性及互相交流的反省。不过，这现象并非始自香港主权移交的那一天，而是存在已久，7月1日只是一个机会，唤起我们去确立这思考。
撇开不同政治实体对三个地方的决定性改造不谈，更根本的相异是「次文化」（Sub－culture）现象，即在同一主流文化体系之下，有地方／省分／族群等不同特征，而中国人对地方性的乡土归属感原本也较浓。在今日社会，次文化族群除了地域差异外，这些族群的差异亦扩展至其生活方式（如单身贵族）。
说得仔细一点，台湾本岛已有多个次文化族群，大陆更多。站在次文化区域层面而言，和谐一统局面只是一厢情愿的幻想。事实上，不同的次文化团体之间，还存在着歧视、冲突、控制、并吞诸现象。三个不同政治实体的存在，使得在次文化
注 这分「统一用词」指示文件的存在，亦可间接地从事件的发展中得到证明：在1990年4月4日《香港基本法》颁布时，当时中国国家主席杨尚昆在序言中，仍使用「收回香港」的字眼；最迟在1997年初，中共的官方用词及香港传媒都已经毫无例外地，使用「香港回归祖国」了，其它用词的统一亦然。
480
区域的差异上，还加添了最决定性及最显着的分歧。
乙、大陆天主教会的存在模式及社会角色
中共政权，与其它以列宁式政党统治的国家一样，其最主要特征，是在政权与个人之间，排除中介性的民间团体。这特征对社会所造成的影响、对发展的限制、以及所产生出来的国家与公民关系，教宗良十三世在《新事通谕》中早已分析得非常透彻3。当政权无事不管的大原则，与家庭、教育团体、宗教组织、文化界、各式志愿团体、乡邻组织等产生矛盾时，后者便被否定、压抑，或由政府直接管理。至于社会上必须存在的中介性团体，在中共的行政逻辑上自然成为政府组织的一部分。宗教团体作为中介性的民间团体，必须要纳入政府组织，这只不过是中共行政总体原则下的必然安排，并非仅针对宗教而言。而政府对不同中介性组织的干预或管理程度，是有不同具体措施的。按香港教区圣神研究中心林瑞琪先生分析，中共政府把宗教（特别是公开教会）视为民间宣传机器的一部分；但他也补充，文革对中央的威信构成了极大打击，使得中共政府对宗教作为民间宣传机器所下的大量投资与收效，相对之下得不偿失。而另一方面，宗教的发展亦严重受挫4
在林先生的分析下，我们可说大陆公开教会由官方所赋予的社会角色，并未达到预期的目的，而政权对宗教之干预及管理，也直接导致社会分裂。公开教会在组织结构、礼仪、信条、伦理等方面并未自立门户，但其存在模式与普世教会、其它地方教会以及社会大众之间，的确产生各种实存或假设的对立。
注 3请参阅：PopeLeo Xlll，Rerum Novarum，1891，art. 52，68．72－82。
4请参阅：林瑞琪，《半世纪徘徊：中共宗教政策与实施探讨》（香港：圣神研究中心，1997），136-140页。
481
这些对立的存在，本身便见证着一个政权排除中介性团体的后果。若果局外人只指责公开教会的成员，或只强调互相接纳及互相交流，则仍未一矢中的。即使交流再多，都只能在个人修养层面去共融。至于这存在模式所引致的分歧，则不可能在宗教层面去解决。
跟着要谈大陆的非公开教会，非公开教会代表着独立于政权之外的民间团体，它与反政府活动没有必然关系。然就中共的统治哲学而言，其存在于不该存在的范畴中，向党的管理哲学挑战，故必然受怀疑、排斥及抑制，问题在于程度以及政权能投入多少权力资源（Power Resources）加以操控而已。在这情况下，非公开教会见证一个地区开放的可能性，以及政府与人民的新关系，它的社会角色是先知性及前瞻性，也突破当前社会制度的局限。
非公开教会人士在大陆的角色，与争取工会独立的人士5、争取艺术创造自主的人士、或争取言论不受审查的传媒工作者等相似。他们虽不受政权所欢迎，但都各自尝试拓展自己领域的空间，让新鲜的空气给一言堂社会赋予生气。
在实际环境中，我们可想象非公开教会成员所冒的各种危险及逆境，特别是在开放改革政策下、与普世教会的互访或接触中，非公开教会成员都不能分享一杯残羹。而又因聚会受到限制，教会的庆典及仪式也不方便举行，日积月累的结果，凡属教会的外显生活（包括组织、培育及礼仪等），实行起来都有困难。从外表来看，成员们会缺乏教会外显性的生活，与公开教会的生活形成鲜明对比。
不过，这种存在方式的意义不在于人数、不在于外显生活，而在于先知先觉的社会见证，而成员们的「民间性」、「非
注5中国大陆工运领袖韩东方，已流亡在香港。
482
制度性信仰传递」、「内在性」等宗教生活，亦构成整个教会的丰盛，提醒教会信仰的最原始幅度。
丙、香港地方教会的社会角色及存在模式
香港教会是三个地方当中，最缺乏政治色彩的一个。不但如此，它也没有民族主义的包袱，更不牵涉在大陆及台湾的政教关系中，甚至建设「中华文化」的意识对它也毫无影响，正如同一意识从未「在战后6」的香港社会催生过社会运动一样。
在英国本土，天主教会属于非主流宗派，没有政治上的特殊地位，派驻香港的英籍官员多属英国国教圣公会，因此天主教与殖民地政府人员的关连性不大7。基本上，天主教会在香港的角色，与一般中介性民间团体相同；只不过由于天主教开办社会事业众多，与政府间有一定程度的默契及合作关系，而殖民地政府过往亦对基督教及天主教兴办事业的申请，如批地准许、减征税项等，予以方便。不过，近年来，前殖民地政府已开始对各类民间团体一视同仁，按章办事，依法监管8，这些方
注6编者注：「在战后」乃本刊编者所加；因为清末民初之际，立宪派、革命派，以及国民党、共产党都曾以香港为思想传播的转口中心。
7主要的英语系国家，如加拿大、美国、英国（爱尔兰例外）、澳洲
等，天主教在政治上都属于少数派。作者印象中：首任及未任港督是天主教徒；而末任港督彭定康，在任内对中英政制争执中的立场，又与中方各走极端。
编者按：似乎轩尼诗港督也是天主教教友：请参阅《香港天主教教育简介》（1990年12月28日），5—6页。
8香港政府从没有在法例上列明优待教会，或明文取消对教会的优惠。香港在英政府管制期间，大部分时间都以行政主导，意味着政府办事在一定程度上行使「酌情权」。从教会的行事经验中，觉得以往办事比较方便，但越近九七，政府在行政上已尽量对各民间团体一视同仁。原因如下：
（一） 廉政公署成立后，政府官员都有需要按章办事，以免受嫌疑；
483
便也就杳如黄鹤了。
一百五十年来，香港的管治都是以行政主导，政党只在1980年代，才开始兴起参与区议会及立法局有限席位之选举。天主教会素来没有政党因素，只有政府因素，就是视乎教会活动的性质（如礼仪、办学、慈善等），依法与行政当局的官员交涉。当教会批评政府时，亦只以公共政策及法例为限，谈不上依附或危害殖民地政府的管治。
香港社会虽然从来没有真正的民主，但殖民政府始终是向老牌民主政治国家的英国政府负责，加上香港地位特殊，国际上一般对殖民统治的专横及迫害的谴责，并不适用于香港。从相对的角度而言，香港的民主及人权水平从不比大陆低，甚至到1980年代末以前，台湾亦未能超越香港。中介性民间团体在香港起了积极的作用，为社会带来稳定，并舒缓迫切的社会服务；这些团体有属乡邻性、有属宗教性、有属慈善性、有属职业性的。然在中介性民间团体中，宗教团体一枝独秀；若论对社会服务的参与，天主教更是其中佼佼者。
香港天主教会不挑战殖民统治的正义性及合理性，它在意服务居住其中的人，为低下层的需要投下最大部分的资源，这可从1940年代及1950年代，教会兴办学校比建筑圣堂更为优
注 （二）1980年代开始，政府在立法机构逐渐增加民选议员的名额，这些民选议员对政府部门的运作有监管作用；
（三）到了彭定康任港督期间，实行立法与行政分家，增加政府部门运作的透明度，并且要「问责（质询）」。
以政府批学校给办学团体为例：在新成立的社区，教育署倾向平等照顾各主要宗教及慈善团体的利益，避免有偏私之嫌。以作者所经历的新界马鞍山新社区为例，作者与其它牧者于1994年往教育署查询申请兴办一所中学的可能性时，得到口头答复谓「天主教会的申请已排列在轮候名单第八十名之外」。但是基于其它主要团体都已在该区获得分配，教育署于是把最后一间中学批给天主教会。此乃一视同仁及依法办事原则的例证。
484
先，得到佐证9。
教会当时对救济工作的积极，亦反映出教会业已意识到自己在社会中之所以存在，是要解决有需要者的燃眉之急。香港居民当时大多数是政治难民（或半政治难民），没有反殖民统治的诉求，只求安享一个栖身及温饱之所，教会亦不会脱离现实地兴起政治抗争之浪潮。今日不少香港教会人士认为，1940一1950年代是香港教会回应时代需要的模范时代。
在办学方面，教会不在乎教授英语是否违反华人的民族尊严，教会办学（尤其是各修会）使得社会上广大贫苦弟子得到谋生的有利条件（掌握英语以及接受教育），而得到事业上的更大机会，拉近阶级距离，1980年代教育普及既定，母语教育原则才露头角。
至论文化方面，虽然梵二后本地化礼仪及神学反省成风，但香港教会在这方面似乎无动于衷。香港人重实际，崇尚现代化，重视效率，甚少对某些文化因素为保留而保留，亦甚少在民族主义的旗帜下标榜任何事物。功利原则压倒一切，凡保留的皆出于商业价值或本身吸引程度。在这整体社会风气下，香港教会并没有坚持某些中华传统，而勉强给予礼仪上的表达，亦不流行透过中华典籍的包装，对信仰加以诠释；至于经文的翻译、歌曲的创作及新近的圣堂建筑，亦是为了适应社会需要及广东话表达为主，根本没有考虑复古。
1997年7月1日香港主权移交之前几年，一直引起国外人士关注香港教会处变之道，香港教会为面对九七的官方文件只有一个《迈向光辉的十年》，可能使人误以为是一个处变因应
注 91940及 1950年代，是香港人口遽增的转捩点，教会及修会此时大量兴办中、小学及幼稚园。l 990年代之前，香港教区大约半数堂区的主日弥撒，都是在学校的礼堂内举行的，直到1990年代，才开始陆续增建独立的圣堂建筑物。
485
的策略10。其实全分文件除了强调加强既有服务之外，并没有实质的因应策略，而在文件出版后五年的检讨报告中，更简单地直接以《传播福音，拓展天国》为题，而福传的努力，严格上来说并不关乎政权转移。除非我们能够如同市场调查那么精确，能判别九七前后香港社会环境的变迁，否则一切实质的因应策略必属徒然。香港临近九七的政治经济情况，不但已使一般人失算，相信今后十年内，也同样使人难以掌握。
在这情况下，香港教会明智之举仍该是秉承一贯作风，实事求事，以人的需要为中心，服务人群，不与任何政治团体挂勾，亦无需背负民族文化意识的包袱；既然教会一向不背这包袱，九七后亦没需要背。据多项调查显示，逾半香港市民对7 月1日没感觉，对各类庆祝活动漠不关心，表示香港市民普遍不会因为7月1日来临而突然提升自己的民族感及文化感情；只不过现在亲北京政客当道，公共言论给了国际社会错觉，以为香港市民在7月1日后才开始为得到中国人身分而自豪。
其实香港社会的情况一直非常独特，它是有文化的地方，但不是国内眼中的唯一道统；香港市民有民族感，但亦不是国内政权所确认的唯一类型，这现象在7月1日后仍是一样。香港地方教会不宜政治化地谈民族归属及中华文化，它该如过去一样，让这些属于世俗的领域留给世俗社会去处理，它该推动人生活最基本及最普遍的价值，维护公义与平等，藉此参与社会的文明发展。
丁、台湾地方教会的社会角色及存在模式
笔者1978年离开辅神后，这些年来已经与台湾社会脱节，
注10请参阅：胡振中枢机牧函，《迈向光辉的十年：天主教香港教区未来的牧民承担》，1989年5月 14日颁布。
486
本来没有资格在这方面说话，但为了满全题目的完整性，只得抛砖引语玉。
笔者对台湾社会的印象，以1970年代为主，记得当时国民党政府控制思想的手段仍相当严格，闽南语被视为是次等方言，宗教不能列入学校的正式课程，各大学有教官之设以监管学生思想及活动，而最无稽的是由党去界定中华文化的内容，由党控制的政府部门去颁授「文化奖」。
教会也如同国民党及部分学者、商界人士一样，迁台时把台湾视为一个过渡性的地方，「过客」的心理十分强烈。但台湾也如香港一样，无心插柳，两个地方都由于中国特殊的政治环境而有了今天的骄人成就，台湾的繁荣及成功正促使我们应以其所处的立场，加以思考。
国共斗争，以及各自在辖土所宣传的爱国教育，在一定程度上歪曲了政府与人民的合理关系，妨碍了人民自由创造文化的空间。记得 1970年代时，国民党政府把复兴中华文化作为反共的一种方式。台湾教会在1970年代已有本地化的努力，但今日反省起来，觉得当时教会人士心目中的中华文化，与国民党推动的是同一版本，都是由上而下的先存内容，对来自民间的因素及具体生活不够重视，未能扎根本土，似乎以心在神州大陆的情怀暂寓于台湾，记得当时选择学习台语的外籍传教士更在教会内受到指责11。笔者相信事隔这么多年，上述一切现象都不再存在。
国际的形势迅速改变，1960年代国民党在国际上「汉贼不两立」的坚持，今日统统成了中共封杀台湾的大原则12。
注 11玛利诺会年轻会士来台后，首先选择学习的是台语（阿洛话）。
12例如：当时「汉赋不两立」的 「一个中国」原则，昔日限制中共的国际空间，今日倒过来限制自己。
487
从印象中，1970年代教会在台湾已兴办不少事业，如文化、广播、电视、学校、医院、幼儿及护老中心……等等，在社会慈善服务方面作出了有力的见证，美中不足是批判性的先知言论及行动较弱，相信是碍于当时国民党的压抑政策，使教会「不能」而非「不为」。记得当时，为劳工仗义执言的马赫俊神父被党政府驱逐出境13。
踏入1990年代，台湾在政治开放、多党制度、公民自由、民主精神以及人权水平等方面，已经超越香港，这些改变是笔者离开台湾时作梦也想不到的。
现在已是 1990年代末期，笔者心目中的台湾所拥有的政经实力与对国际影响力上，完全不成正比。台湾在今日中国人所有地区中，政制最跟得上当代的民主，集中了最多及最顶尖的人才及科技，累积了最庞大的财富，可惜在国际上却被矮化，在逆境中求空间，有点英雄无用武之地的委屈。
笔者相信，这时代是整个台湾（不单是教会）需要作另类见证的时候：有强者的条件，却以弱者的身分参与国际活动，很多时候不能名正言顺地跻身国际组织，不能堂堂正正在国际社会中代表全岛的利益，这都是耐心、坚忍、稳守立场的考验，台湾需要在这些不利因素下，继续为本土社会作出更大的建设，以本身的实力来见证一个优良社会制度的成就。
对教会方面来说，笔者认为教会在政治上中立非常重要，在目前各种危机下（如冻省、修宪、统独争论等），不偏袒任何一方，属于全民的事务该由全民自决，在争论过程中，教会该鼓励交谈精神，以和平及尊重人民意愿的方式解决问题。无论台湾要走的是甚么路向，教会都该与广大人民同步迈进，作
注13可参阅：天主教教友人权小组主编，《马赫俊神父事件》（台北：光启，1989初版）。
488
一个属于本土的地方教会。对外方面，教会有责任在国际场合以言以行，来表达全岛的利益，把教会的普世精神引申到其它层面。
无论对内或对外，天主教会在台湾的社会角色及见证真的海阔天空，而且非常重要，环境越特殊，见证的方式及所起的作用亦越特殊。
戊、结论
美国芝加哥大学公教神学家 David Tracy在 The Analogical Imagination一书反省到各宗教并存的意义时，并不赞同「条条大路通罗马」，或「万宗归主」的理论；但，他确信宗教交谈的基础，是在宗教经验的「共通性」
基督事件是发生在社会中的，保存这些事件的教会也是社会现实之一，因而社会与基督事件之间，有其内在的关联性。历史中的信仰事迹（包括经验），既在特定时空中发生，就必然是构成该地区宗教性经典文化（Religions Classic）的一部分。神学的职分，需要诠释自己传统的宗教性经典文化，并为当代人道出其意义。在其它宗教内，一切真实的信仰经验，亦应同等看待：诠释其宗教性经典文化，并宣报给现代人。
基督宗教作为一个历史性团体，有寻找上主、探索信仰的过程，其最核心的信仰事件是耶稣基督的启示，以及初期教会的反省和福传努力。基督宗教之角色，正是提供自己对信仰经验及历程的诠释，并与其它宗教彼此参照比较，共同分享14。
这原则亦可引用到普世教会内不同的地方教会，大陆、港、台在同一信仰下，基于政治原因，一百多年来有了不同的
注14请参阅：David Tracy．The Analogical Imagination， （N．Y．：Crossroad，1989），pp31，81．134．176—177．209－218
489
遭遇、经历以及忠于召叫的历程。多年来政治上的分离，已使我们意识到三个地方的制度与文化差距将会持续，而且差异可能越来越大，这为每一个地方的教会团体，都构成相当独特的经历，可以互相参照，互相丰富。
信仰的具体发展及表达形式，是在特定的时空中。当社会剧变迁时，教会亦需要一段适应及探索期，以求更真实、更符合人的实况去表达信仰。社会特殊情况的发生，正好引发教会自信仰的传承中去寻找回应的灵感。因此，在地方教会不断适应世界的过程中，它也可与旧约以色列民适应时代变迁的努力对照，亦与普世教会的发展史对照；为大陆、港、台的地方教会来说，相互对照其发展经验，彼此都有一分亲切感及认同感，使我们为了信仰的丰盛、和在不同境遇中的彰显而自豪。不过，我们并不急于寻求结构上的合一，我们需要肯定三地社会长久差异的价值，因着这差异，我们的地方教会才有特色。
大陆公开教会的普及化，始自文革结束后，在一片百废待兴声中，教堂重修以及重新开放，即可显示政府有将政策落实的诚意；不少教会领袖从阶下囚的身分获邀复出，出掌政府认可的教堂。教会的收获主要是土地及建筑物使用权，提供圣事服务，以及建立教会的外在组织结构。相信只有在大陆生活的教会，才能判别当时是否是恢复制度性教会的时机，亦相信将来历史会断定这选择是否值得，以及付出了甚么代价。
文革后，教会的组织及圣事服务得以恢复，本身无疑是好事，而公开教会亦为社会提供一些慈善性服务，有一定程度的见证性；但付出的代价可能当初始料不及，一来教会分裂明显化，二来教会需要在某些事情上，负起稳定既存体系的角色，几乎丧失对社会的先知性见证。
为归属非公开教会的人来说，共党政府对人民的日常生活已经无事不管，他们选择宁可牺牲发展教会的组织，也不愿意
490
丧失仅存的精神空间。他们的存在（即使是缄默）本身，已是先知性见证，向社会指出党政府该扮演的角色。历史将会证明他们的坚持是否值得，亦将明辨他们见证的意义。无论如何，现在不是互相指责的时候。笔者认为，大陆的共党政府运作方式必然产生目前情况的大陆教会，唯有政治上的改革开放，才会导致大陆教会全面性的共融；到时各地方丰富而多元的生活历程，将会得到灿烂的整合。
在可见的未来，香港各宗教亦会丧失前殖民政府给予的优惠及特殊信任，需要与其它民间团体竞争主办社会服务，这新局面要求天主教会更加自立，提供更符合社会需要的服务。在适者生存的原则下，即提高服务的质素，见证民间社团的角色。本文执笔时，特区已成立一个月，特首班子的作风已见端倪：就是行政主导、偏重商界及投资者利益、强势管治作风、民主及人权倒退……等等。香港教会需要作为社会的良心，秉公发言，维护弱小，这才使它真正属于地方、扎根于广大市民。
台湾教会的社会角色，上文已说得很多，需要补充的是在三地教会中，台湾天主教会在学术上最突出，唯独台湾有天主教大学；而在神学上，辅大神学院除了陆续完成基本教科书外，梵二至今亦能一直把当代神学思潮及最新述著介绍给国人，这些资料为大陆及香港都极有贡献，希望台湾地方教会亦同时加强与本土次文化的融汇，使之更具地方特色。
1997政治新局面不能抹杀大陆与香港的差异，政治统一不是一切。笔者相信三个地方仍会各走自己的路，在路途中大家不忘彼此参照、互相丰富。
491


神学论集-马克斯主义与宗教接触的过程-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

马克斯主义与宗教接触的过程

武金正1
本文作者从马克斯主义学术中的宗教理论出发，透过教会历史中，各时代政教关系的思想演变，以及梵二精神之所在，为香港教会的使命提出使命及可行的展望。
在香港主权转移前后、情况尚未十分明朗之际，人们的观点难免两极化为悲观和乐观。对宗教而言，悲观的看法是深怕共产党掌权的历史重演：宗教自由遭受迫害，教会沦为「地下教会」。另一乐观的看法是相信大陆务实的精明，因而预测香港虽将改变，但共产党应不致杀害「下金蛋的天鹅」。
也许马克斯主义和天主教曾有过的接触经验，能有助于我们持较实际的见解和建设性的态度，以免陷于不自觉的成见中。因此，本文首先回顾马克斯主义及宗教，从批判和斗争的立场，走上接触的历史过程；然后尝试反省回归祖国后的香港天主教教会的特有贡献和希望。
一、马克斯主义批判宗教
当代，「认知」需透过多幅度、同时又瞬息万变的许多因素结合而成的，因而，也经常呈现复杂的现象。故光从表面上，
注1本文作者：武金正神父，耶稣会士，原籍越南，奥地利茵斯柏路克大学哲学博士，台北辅仁大学神学博士，目前任教辅大宗教学研究所及神学院，负责宗教与哲学相关的课程。中文著作有《解放神学》（台北：光启），所发表的单篇论文亦多，散见《哲学与文化》、《神学论集》等。
492
难以了解其交错纠结的过程，也就更难捉摸其历史根源的基础和影响力了。
共产主义和宗教的关系更是如此：这两者皆看重「人本」主义，但却何以成为不共戴天的敌对者？又何以在此后冷战时代的今日，仍以钩心斗角的态度彼此相待？到底马克斯和宗教之间有何不能化解的基础和看法？
马克斯的一生，在其不同的阶段和观点中，可说一直都关切着人本主义，因而也毫不留情地激烈攻击他认为使人异化的现象和源由。他归咎异化有两个根由：宗教和资本主义。早期，他比较视宗教为罪魁祸首，到了晚期，他则将宗教视为一种保护资本主义的意识型态。
1．马克斯思想的背景及来源
早期的马克斯，如同其它黑格尔左派的成员，非常猛烈地攻击宗教，因为当时的德国，认为批判宗教是批判所有问题的源头2。
那时，马克斯对宗教的看法，特别受到费尔巴哈（L.Feuerbach，1804—1872）和黑斯（Moses Hess，1812—1875）两人的影响。费氏把批判的矛头指向黑格尔对基督宗教的了解：他批判黑格尔纯粹心灵化该宗教，使宗教落在幻想的世界中。相反地，费氏则主张宗教建立在个人感性的幸福上。
费氏不但把黑格尔整个地翻转过来，甚至颠倒了基督宗教中神人关系的看法，把创一 27中「天主于是照自己的肖像造了人」的记载，反过来说成「是人按照自己的愿望创造出了天主来」。因此，人就成为人的天主（Homohomini deus）。
马克斯基本上赞同费氏对宗教批判的看法，他说：
注2 Kal Marx＆Friedrich Engels、On Religion （New York：Schocken，1967），p4I
493
「反宗教的批判的根据就是：人创造了宗教，而不是宗教创造了人。就是说，宗教是那些还没有获得自己或是再度丧失了自己的人的自我意识和自我感觉。但人并不是抽象的栖息在世界以外的东西」3
不过，由于包尔对宗教政治的批判，以及黑斯所鼓吹的共产主义，影响了马克斯，所以他还继续发挥，进而批判起费氏的看法来：虽然费氏勇敢地毁灭宗教的基础，但他仍未跳脱「个人的神秘主义」观点，因为费氏没有认出宗教的情感也是社会的产品4。自此，无神论的马克斯藉黑斯（Hess）的思想，发现到「人是社会性的理想」：
「人就是世界，就是国家，社会。国家，社会产生了宗教，即颠倒了的世界观，因为文化本身就是颠倒了的世界…因此，反宗教斗争间接地也就是反对以宗教为精神慰藉的那个世界的斗争」5。
其实，这儿马克斯几乎重复黑斯在1842年的（哲学和社会主义）文章中的思想6。接着马克斯批判费氏（论纲）中著名
注3马克斯著，（黑格尔法哲学批判导言），《马克斯恩格斯全集》（人民出版社，1956），I，452页；参考：李震着，《人与上帝一中
西无神论主义探讨》（台北：辅大出版社，1988），卷二，51页。
4Karl Marx＆Friedrich Engels，前引书，P.20。
5李震，前引书，51页。
6Walther Bienert, Der uberholte Marx: Seine Religionskritik und weltanschauung kritisch untersucht (Stuttgart: Evangelisches Verlagswerk, l974), p.40: "Das Wesen Gottes sagt Feuerbach, ist das transzendente Wesen des Menschen, und die wahre Lehre vom goett1ichen Wesen ist die Lehre vom menschlichen Wesen: Theologie ist Anthropologie-das ist wahr-aber das ist nicht die ganze Wahrheit. Das Wesen des Menschen, muβ hinzugefuegt werden, ist das gesellschaftliche Wesen, das Zusammenwirken der verschiedenen Individuen fuer einen und denselben Zweck, fuer ganz identische Interessen, und die wahre Lehre vom Menschen, der wahre Humanismus, ist die Lehre von der
494
的第十一论题：「哲学家虽然已以各种立说解释此世界，其秘诀在乎吾人有以改造之」7。而这，也充分反应出黑斯（实践的哲学）（Philosophie der That）此篇文章的思路。总之「对马氏来说，宗教的批判就是改造世界（观）的途径。
2．共产主义与宗教
马克斯认为「私产」是人本异化的另一个主因，因为「私产」制造出阶级，阻挡了无产阶级革命、及共产主义的建立。
这个思想萌芽于1844 年的《巴黎手稿》（Pariser Manuscripten，1844），在《共产宣言》强烈地表达，后来在《资本论》奠定其理论的根基。
在《巴黎手稿》中，马克斯着手研究古典政治和经济学，认定劳动才是财富的来源。因此，将土地或任何资产视为经济的主力，是错误的出发点，也是构成资本主义的原因，并衍生为其意识型态的信念。结果，劳动者所出产的成品落在主人之手，而他们只获得薄酬。如此，劳动者出产越丰，成果越落在控制者手中，越成为压迫自己的力量8。这样，贫者愈贫，富者愈富，是异化的现象与结构。
这异化与宗教有何关系？马克斯认为社会异化的事实是：「下层结构」（Reale Basis）能稳固存在，因为它受到「意识型态的上层结构」（Ideologischer Uberbau）的认同和合理化。在此意识型态中9，宗教扮演了举足轻重的角色，因为它能
注 menschlichen Gesellschetung，d.h．Anthropologie Is Sozialismus”．参考：A．Cornu＆W．Monke（Hg．），Moses Hess:Philosophische und Sozialistische Schriften 1837----1850，“M．Hess：Philosophie und Socialismus，1845”，（Berlin：Eine Auswahl．1961），p．293
7李震，前引书，65页。
8Walther Bienert，前引书，pl42f
9如法律，伦理，艺术，哲学等。
495
给予最广和最深的念头。如此，宗教便成了马克斯所攻击的对象。但宗教不是独立的，而是反应资本政治、社会和经济的现况：
「在宗教中，人的幻想，人的头脑和人的心灵的自我活动是不以个人为转移地作用于个人的，也就是说，是作为某种异己的活动，神灵的或魔鬼的活动作用于个人的。
同样地，劳动者的活动也不是他的自我活动。劳动者的活动属于别人，它是劳动者自身的丧失」10。
马克斯这样的宗教看法并不关心宗教是什么，而只着重其社会性关系的表达。宗教因受政治的支配，而形成不同、甚至成为矛盾的意识型态（如私人宗教，爱国宗教……）
以马克斯的观点，宗教具政治性是显然的；但宗教是否在共产唯物主义中有其角色，马克斯则予以否定，因为当无神论的共产主义获胜时，宗教就会依共产党强壮的程度而自动消失。换言之，两者是不共戴天的仇人。然而，马克斯却反对以政权来制伏宗教。
相反地，列宁（Lenin）是第一位面对政教关系的事实，他认为：为达目的可不择方法，因此，为消灭宗教而以政权来制伏它，未尝不可？列宁采用包尔（Baner）讨论政教时所提的「私人化宗教」的看法，作为镇压宗教的战略。
所谓「私人化」宗教，就是使宗教失去公开场合的影响。相似的，「良心的自由」是使教会不能干涉教育，尤其儿童的宗教教育。再者，他们也想办法把信众和教士分开……，这些都是列宁铲除宗教的作法。
毛泽东起先也采取类似的方式，而后考虑中国特殊的背
注 10李震，前引书，56页。
496
景，乃提出「爱国教会」的战策11。这样做，一方面能将中国的地方教会与普世教会截然分开（这是地上、地下教会分裂的原因）；另方面又能握有率领爱国教会的主导权。中国政权在处理宗教事务时，同时施展了「收」、「放」的微妙作风，这其实就是毛泽东所指示的战略：
「共产党员可以和某些唯心论者甚至宗教徒建立在政治上的反帝、反封建的统一战线，但是决不能赞同他们的唯心论或宗教教义」12
二、天主教与马克斯主义接触的始末
当人能将人与物分开，并携手反对某种恶势力，自有历史发展的希望。
1．耶稣的态度
虽然教会和政权的关系，在新约中没有直接的教导，但从片断的经书中，我们还是能寻出相关的蛛丝马迹，其中最具典范的，便是谷十二 13—17 。
在此章节中，耶稣接受法利塞人和黑落德党人的质问，讨论许或不许给罗马帝国纳税的问题。耶稣的态度很明确：「凯撒的就应归还凯撒，天主的就应归还天主」。此态度后来成了教会在各时代里，面对各种政教情境时，所遵循的金科玉律。耶稣所留给我们的典范作风，其实是更深地建基于「服从天主旨意」的基础上。
因此，基督宗教的基本信念是：政权不是绝对的，只是一
注 11Vu Kim Chinh，Religionskritik bei K.Marx und ihre Geschichtlichen Wirkukungen (Innsbruck，1976），pp55-70
12参考：汤汉著，（从『中国社会主义时期的宗教问题』看宗教信仰自由政策），《鼎》90期，1995年 12月，中文 16页。
497
个暂时的政治事实。所以，假借天主国的名号而酿成的任何「圣战」，或纯粹从政治观点来解释信仰的行动，是对耶稣基督福音偌大的误解与扭曲。
事实上，耶稣所宣讲和建立的天国，虽是在人间，却不属于这世界。这样的信仰必须靠天主的恩宠和不断培养深厚的灵修，才能活出正确的见证。
因而，天主不可测量的旨意会让任何形式的政权都有存在的可能，只要这个政权对人民负责，促进人性发展和公义，基督徒都可以接受。反之，如果某一政权超越其权限，要求唯属天主的绝对权，那么，基督徒的态度，便不得不与耶稣一样清楚地表达立场，与这政权画清界线，将「凯撒的就应归还凯撒，天主的就应归还天主」。
或许如此真诚的批判态度和先知性的见证，会驱使基督徒走上殉道一途13，这是相当极端的状况。但通常而论，一般人都能学习合乎人道的方法来处理问题，这是世世代代的希望。
总之，基督徒应尽可能地在福音精神的真理光照之下，设法与当代政权合作，促进人性发展和公义。因此，他需要在某种程度下，认同政权的体系，同时也应具有健康的批判态度。基督宗教与政权的合作成功率有多少，便得视二者间的互动如何了！这方面，历史将是我们最好的证人和导师。
初期教会的基督徒掌握了耶稣的精神，对政权同时保有上述两种基本态度：真诚的批判和先知性的见证。因此，他们虽然连在备受压迫的时刻，仍未放弃为敌人祈福。这不寻常的精神和态度，逐渐感化了敌对的心态。这是受难基督徒成功的典范。
注13Oscar Cuiiman,Der Staat im Neuen Testament (Tubingen,1961)，p47．
498
2、不同时代的政教关系理论
君士坦丁皇帝皈依基督后，罗马帝国需要新的神学理论，以提供政教分工合作、密切互动的关系典型。于是，奥斯定（Augustin）借用柏拉图（Platon）的哲学，按照其对尘世和理想国之分的说法，把政权和教会的领域，画分为「世界国」和「天主国」。如此一来，政权和宗教虽有不同关心的范围和义务，却能和睦相处，推动共同的目标：在平安和正义的生活中发扬天主的旨意。
到了中世纪，多玛斯（Thomas Aquinas）采用亚里斯多德（Aristoteles）的哲学，处理同样的政权和信仰关系，他建议以自然律（natural law）为基础：大自然有其规律，亦即整个自然界的受造物，在受造之时就接受了天主的授权，能在这自然律的规律中自发地运行，这受造的自然界是有始有终的，不会是永恒的。人虽处在自然界中，但有特殊地位，能体验到超自然的境界，并能认出永生的目的。
如此，多玛斯认为政权是「时间内的间接权力」（Potestas indirecta in temporalibus）14，因此，政权是依附（subordinated）于天主国的永久权柄（Potestas eterna）之上。这样的看法，使世权和神权两者成为紧密相连的系统，世权附于神权、神权赋予世权权力，政教关系因而达到登峰造极的密切联结。
尔后视教会为「完美的组织」的任一说法，皆源自奥斯定和多玛斯的此两理论。
然而，当哲学家将理论和事实分割，且将教会置于理想的一方，教会面貌便欠缺了人性有限的一面。但是，教会不应只是圣人的，也是罪人的教会。因此，一味强调理想化的教会，
注14政权并没有直接的权力，它的权力其实只是天主在每个阶段中所赋予的间接权力。
499
不但无从落实，更容易流于意识型态，误解她的真相，只凸显出教会的政治和社会组织面，而忽略其灵性上的需要，因而造成了启蒙运动和新时代学者对教会的偏见和炮轰的矢的。
到了教宗良十三（Leo XⅢ），教会才以文件来表达对政治、社会问题的关怀，呼吁执政者要重视社会稳定和安宁。在思想上，他提倡新多玛斯主义（Neo－Thomism）的看法，并期望能与当代思想会通；在人权上，他采用自然律，认为保护私产、家庭和个人自由，是解决当前社会问题的核心。
教宗良十三最关切的，是无政府和虚无主义所引发的社会问题；但其继承者庇护十一（Pius XI）和庇护十二（PiusⅫ），却面临人类史上最大的变故和残暴的事件：两次世界大战及凄惨的后果。人于其时，唯独关切最基本的问题：人的生命本身。
有人才能谈到人权和理想。人不能沦为任何人达其目的之工具。因此，庇护十一论到共产党时，认为他们的厉害，在于对公道、平等和兄弟手足的歪解，使无知的人迷惑其理想，参加革命；然而，当共产党得权后，人就立即成为其集团的奴隶，和经济目标的出产工具。庇护十一因而采取强硬的态度：既然共产主义根深蒂固的邪恶，那么，为了挽救基督宗教的文化，禁止信徒与他们合作15。
庇护十二秉承前人，更进一步在1949年7月1 日宣布：不但不能与共产党合作，连与他们接触亦不容许。这时天主教教会和共产主义达到敌对的顶峰。
3．梵二的时代精神
在天主教史中，无人能怀疑梵蒂冈第二届大公会议（梵
注15Vu Kim Chinh，前引书，pp84－88
500
二）的重要性：它领导信徒找回信仰的根由、深度，并敞开门户了解现代世界多元的问题和需求。在这革新的脉络中，天主教教会对无神论的问题和共产党的态度，也有新的反省和作风。
教宗若望廿三世（John XXⅢ）在其重要的通谕《和平于地》（Pacem in Terris）中强调：人的位格（person）是革新的基本；人的自我意识和负责任是革新的条件。于是，基督徒一如他人，在同一世界中共存，也共同承担人类的责任。人们是我们的邻人（neighbors）；因此，不论他是谁，是亲人或敌人，是同道或无神论者，都要一视同仁地爱他们。为协助基督徒深入了解此道理，教宗提供一个极为重要的辨别：将事和人，错误和犯错误者分开来看待。他说：
「错误与犯错误者应有所区分而不混淆，才得称为公允，纵然他们所犯的，是有关真理的错误，或有关对于宗教或伦理认识不清的错误。因为失于错误者仍不失其为人，亦未失去其人性的尊严，故亦应据此尊严而受看待。
再者，失于错误者并未失去脱离错误、探求真理之路的能力；并且天主上智的帮助亦永不缺乏。」
不但如此，教宗还鼓励教友找机会与陷于错误者接触，并在工作上与他们联系，希望经由信仰的见证，能使他们认识真理16。教宗亦提醒我们，应将「错误哲学理论」和在历史中从该观念所引发的计划与行动，清楚地分开来待遇。因为当某一哲学观念成为确认的学说时，很容易固着而一成不变；但计划与行动，却会因生活条件和时代变迁，而不断地演变，演变的事实再转回来影响理论，修正甚或遗弃该理论。教宗并鼓励信
注16若望廿三世着，天主教教务协进委员会译，《和平通谕》（台中：光启，1963），72页。
501
徒们，以积极的态度来对待历史的变化：
「如果上述演变能合乎正确的理性原则，并适应人性的合理要求，谁能否认其中有积极性的，且值得嘉许的因素？17」
若望廿三世的精神，深深地影响梵二大公会议及其继承者。保禄六世则更进一步强调：自我认识是更新错误的必要条件。的确，无神论确实存在，且是当前时代的严重问题，我们要能知己知彼，才是抵御凶恶情况最有效的方针。
无神论的起源和陆续的发展，其间有诸多复杂的因素，或许教会也应负若干责任18。但，教会亦肯定无神论是「虚伪」的，是「拆散世界合理的秩序」，是「带来足以败坏并折磨人类生活的谬论」。总之，「它（无神论）企图熄灭永生天主的神光」19。保禄六世指出前几任教宗对共产党谴责的理由：他们「同国家的经济、社会和政治相配合」，来「逼迫宗教」 这些沉痛的话语算是「法官的宣判罪名」呢？或毋宁说是「横遭迫害者的怨诉」20！
无论如何，我们不应继续以怨诉或缄默代替会谈。梵二文献《论教会在现代世界牧职宪章》清楚地指出，它对无神论所采取积极的了解、对话及和谐的态度：
「无论有无信仰，都该有助于建造人人共同生活其间的世界。为此，绝对需要坦诚而明智地交换意见…，教会温和地敦请无神论者，开放心胸，对基督福音，加以思
注17同上，73页。
18 Vu Kim Chinh，前弓1书，pp89－92
19保禄六世著，天主教教务协进委员会译，《他的教会》（台中：光启，1964），72等页。
20同上，74页”
502
维」21。
如此，天主教一方面表达出对无神论者的关怀立场，并尽可能了解他们；另方面也能活出福音的见证，使人认出信仰天主不是对人尊严的疏离。因此，能引领人打消对宗教怀疑的态度，携手共同建设更美好的世界。
三、香港天主教的使命和展望
香港主权移交虽是定于1997年7月1日。但事实上，该事件是自1984年起，至今尚未结束，势必还将延续一个未确定的长久过程，因其所关注的焦点，是准备并落实「一国两制」的政策。亦即：如何在中华人民共合国的统领下，香港特区仍保持现况、并继续发展。而我们也期望，香港天主教在这共产主义和自由竞争的和谐脉络中，能扮演独特的基督徒见证和推动，并参与中国教会的合一与成长。
在预备一国两制的基础上，1988年北京即开始成立设计基本法谘询委员会，1992年公布基本法的文件，包括对宗教的政策。如同每位中国人一样，香港的公民应有良心的自由，即该有宗教信仰自由，宣讲、实行、参加宗教公开活动的自由22。此外，以一个行政特区的香港公民，他们可以与其它的宗教组织和信徒，保持并发展关系23。
按此文件看来，香港天主教教会与大陆教会的现况比起来，自然有些不同。为能保持现况，香港教区助理主教陈日君
注 21参考：中国主教团秘书处编译，《梵蒂冈第二届大公会议文献》（台 北：中国主教团秘书处，1981），GS21，219页。
22刘澎著，《中国政教关系的特点及发展》，《鼎》88期，1995年8月，中文6-8页。
23Bishop Joseph Zen，“HK Church Adopts‘Open Door’Policy”，Tripod98 （1997），pp6－13。本文的中译文见：（香港天主教会取「开放门户」态度），《神学论集》113期，1997秋，367－375页。
503
认为，香港不该有宗教事务局（Religious Affairs Bureau）现今不需要，未来亦同24。
首先，按照天主教至今的精神与方式、政教关系与商谈，基本上皆是在积极互动和增进社会利益上25。因此，如有任何需要，教会可直接与香港特区政权商量。
其次，香港教会可继续与其它宗教机构和信仰保持连系，包括梵蒂冈。因此，香港应不致有分裂为「地上」、「地下」教会的危险。
再者，香港教会应能继续落实「桥梁教会」的角色。香港教友虽只约占香港人口的百分之四，但回顾香港150年来的历史，她在教育和社会服务上，扮演非常重要的角色26。而且梵二之后的这卅年来，香港天主教教会依梵二的精神，革新自己，关怀世界，包括先知性的参与。当然，梵二所强调的本位化、宗教交谈、及对无神论者的了解和对话等，也成为香港教会努力的方向。因此，在面临政权转换之际，胡振中枢机乃于1988年圣神降临日，郑重并充满信心地发表《迈向光辉的十年》牧函，使香港教会在特殊的现况中，成为真正的「桥梁教会」,肩负起中国教会相互了解的功能，以及地方教会与普世教会沟通的管道。
香港教会是中国教会的一分子，虽处在特殊的条件背景下，仍有一个重大的义务：了解中共对宗教政策的观念和背景，并使他们逐渐明了基督宗教的真相。
中国国务院宗教事务局叶小文局长，曾于1996年发表专
注 24同上。
25同上。
26Louis Ha，“Catholicism in Hong Kong”，ln Sung Yun－Wing＆Lee Ming Kwan （eds）、The Other Hong Kong Report，1991（The Chinese University Press．1991），pp．532ff
504
文（讲政策、讲管理、讲适应）；教会学者林瑞琪针对此文作了详细的分析、反省和回应27，便是最佳的实例。宗教在中共的固定看法是：「原则上」是自由的，但「实际上」政府应该管理之。这关系在江泽民的「三句话」中落实：「全面、正确地贯彻执行党的宗教政策」，「依法加强对宗教事务的管理」和「积极引导宗教与社会主义相适应」28。
江泽民的这些话本来是对工作干部说的，在叶小文的文章中被拆开来解读：前两句「讲政策、讲管理」。是对干部而言，第三句「讲适应」却是说给宗教界听的。叶氏强调，要正确理解「三句话」的内在联系，其「核心」在于处理宗教问题上的非法、违法，而目标便是「积极引导宗教与社会主义社会相适应」。这两者的前提：不能把宗教自由和依法对宗教事务的管理分开29。
由于此政权要求绝对，迫使基督徒放弃「凯撒的归于凯撒、天主的归于天主」的方针，而其后果便是历史的重蹈覆辙。
然而，既然中共所寻求的目标是「把他们（全体宗教和不信教的群众）的意志和力量，集中到建设现代化的社会主义强国」30，那么，香港教会自动自发地建设香港的精神和行动，便应能逐渐证明：宗教毋需一举一动地被监控，方能发挥积极的功能。
或许，需「管辖」、「控制」宗教的理由，有其更深的根源，即马克斯认为宗教是人本异化的理念。这在前面已说明，
注 27林瑞琪著，（读「讲政策、讲管理、讲适应」有感）；叶小文著，（讲政策、讲管理、讲适应），《鼎》94期，1996年8月，中文 2－11页；《公教报》1997年7月13日，5版。
28同上，6页。
29同上，9页。
30同上，10页。
505
他对宗教的了解是受当时哲学的影响，而非宗教本身。如此的痛恨或害怕教会的态度，如陈日君主教所表达的，是因为北京未真正了解天主教能帮助社会主义稳定31。也许香港教会的使命之一，就是透过合作的见证性，能使中共了解宗教的真相。
总之，在政教关系中有些固定的因素，能够促进现代化社会的发展，也是基督宗教所肯定的义务，如：宗教是在一个政治的实体中存在，并尽可能为群众图利，谋求公道。正如教宗于1996年12月3日的表白：
「中华人民共和国的政府尽管放心。一个基督信徒能在任何政权下度他的信仰生活」。
他再三地强调：
「不要怕天主，也不要怕他的教会。相反，我恭敬地请求他们，为的是尊重每一个男女天生权利的真正自由，也让信仰基督的人对自己的国家的进步越来越多地贡献他们的力量和才能」32。
至于香港的「九七回归」，教宗致函胡枢机，说明他的希望：「福音的服务」和「实质的团结」不但不应该止息，「事实上，今后香港教区将更被召，成为中国国度中『建在山上的城』、『放在台上的灯』」33。
注31Bishop Joseph Zen，前引文。
32教宗若望保禄二世于1996年12月3日发表的全文，刊载于《教友生活周刊》1996年 12月 3日，8版。
33《公教报》1997年 6月 29日，l版。
506


神学论集-寄望香港回归促进两岸三地的共融从天主教社会思想说起-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

寄望香港回归促进两岸三地的共融从天主教社会思想说起

谷寒松1撰 赵英珠2笔录
本文作者由天主「三位一体」的信理为解释出发，愿意点出世界人间不易解决的「一」与「多」的张力。
「形式派」「附属说」「三神论」都不能正确地解释天主圣三彼此间的关系，其实天主圣三彼此间是「互相渗透、互相依存」的。这也应是人间关系的典范：普世教会与各地方教会间的关系应当如此；社会中个人与团体间的共融关系也当如此；中国的统一问题，亦可如是看待。
引言
人类的思想常会面临着生命上的基本问题，像是：我们从那里来？要往那里去？这个世界到底有没有神的存在？如果有神，那么绝对真善美圣无限的神，怎么可能创造出这个有罪的世界？人与人、国与国之间为什么会有分裂？「一」与「多」的张力为什么存在？虽然这些问题也是思想家、哲学家们不断思考的模式，但却一直没有一个唯—、大家都能接受的答案。
注 1本文作者：谷寒松神父，奥地利籍耶稣会士，罗马宗座圣经学院圣经学硕士，额我略大学神学博士，目前任教辅大神学院，负责信理神学方面的课程。中文著作有《神学中的人学》《天主论、上帝观》《基督信仰中的生态神学》等，辅大神学院主编的《英汉信理神学词汇》及《神学辞典》都是由谷神父总策划。
2本文笔录者：赵英珠，本神学院教义系毕业，现为谷寒松神父的研究助理。
507
我们仅能概括的表达其历史演变的轨迹。
事实上，我们是处在一个百家齐鸣的世界。中古末叶所兴起的人文主义、文艺复兴运动以及俗化运动，直到近代仍然没有结束，这些思维也影响着后世「以人为宇宙生命中心」的看法。因着这样的思想氛围，在哲学、神学以及政治的思潮上也产生了理性主义、科学主义与主观主义。因此一元论也以两种方式在近代的思想里呈现，那就是唯心论与唯物论。
今日的唯心论又分为两种，一种是静态的唯心论，一种是动态的唯心论。静态的唯心论主张唯有精神才是存在的，这种主张与王阳明（1472—1529）的学说相同。动态的唯心论以黑格尔（G．F W．Hegel 1770－1831）为代表，把万物视为精神绝对化的过程媒介，他认为精神在个人之内，在社会、艺术、宗教和哲学之中，渐渐地成为自己，变化为神。所以他主张，天主是一个生活中的、生生不息的、自我实现的本体，通过这个本体衍生他的生命力，因而产生了有限的存有物，这个存有物是精神本体的过程因素，在过程中有限的自我成为无限，「一元」与「多元」的张力也是如此的存在于现象中。
百年来的中国问题，也在不断地表达出「一」与「多」的特有张力，那就是海峡两岸三地的「一」与「多」的「张力」与「合一」问题。尤有甚者，面临着香港的回归与台湾的定位。香港-这一颗东方明珠，经过一个半世纪的殖民统治，终于回到中国的怀抱，香港是一个高度商业化的都市，也是全球经济自由度最高的地区之一。香港的回归，固然要考验中共的治理能力，最重要的，也象征两岸三地的互动关系，正在走入一个新的纪元。
这是一个全球性经济体制竞争激烈的时代，大陆在经济上的发展，日趋走向社会主义的市场经济体制；香港一直承继着欧洲资本主义的自由经济体制；而台湾在面对全球性经济体制
508
的冲击之下，也出现了前所未有的转换过程，劳力密集工业的外移，资讯电子产业与重化工业的大量投资，以确保台湾经济的持续繁荣。香港的「一国两制」，是否会为两岸三地的合一，谱出一个崭新的序曲呢？这是足以让我们拭目以待的。
本文仅就两岸三地在政治及教会上的「一」与「多」的变化，在天主圣三的角度上，以演绎的方式作一系统神学的反省，并希望在这多变的局势中有着安身立命的「定力」。
一、从天主圣三的角度反省
两岸三地，因政治体系的不同，而有所分裂。中国面对国家社会的民主与现代化，充满了荆棘与挑战，但是民主的建构是一个艰巨的工程，我们不能太抱浪漫的乐观看法，海峡两岸三地都面临着三种不同程度的发展困难。
面对这哲学、神学及政治上的「一」与「多」张力的冲突，天主教会有四种思想模式，可以作为反省天主圣三内在生命神学的基础。
基督信仰团体肯定相信：天主奥迹绝对超越一切；人的语言却相当有限，常需靠着某些基本的世界观、人生观和价值判断来生活。这就是为什么在教会思想史中，会有这样、那样的误差观念出现的原因；政治理念也是如此。
就大陆而言，在马列主义和毛泽东思想的框架下，中国民主的路径已到达了转型时期，必须走向中国的社会主义。而台湾则刚从强人政治发展到真正的民主政治，更需要完善的政治素质与公共的秩序。香港的主权移交固然是可喜，盼能达到政经整合的更自由境地。
基督徒相信耶稣基督是真天主也是真人，在基督信仰与中国哲学思想体系所强调「一」的背景之下，我们以下列四种思想模式，将两岸三地的政治体制落实在天主圣三思想的范畴：
509
l．形式派（Modalism）
形式派，是严格的一位一体论，强调天主性的统一：口头上承认天主圣三，实际上却否认圣三位格彼此间有区别。天主是绝对的一位，以不同的形式向外发展。
亚洲宗教文化背景中的思想，明显有形式派的趋向；政治体系也是如此。中国大陆以及台湾，较为强调「由上而下」的政经统治，今日香港虽摆脱被殖民的命运，但是未来中共在香港的治理方式，实在不得不慎重。
2．附属说（subordinationism）
附属说，是第四世纪为确保天主性的统—，而提出的有关天主圣三的解释；这理论的基本特征认为：只有天主圣父有完整的天主性，圣子本质上附属于圣父，圣神则附属于圣子。
亚略主义就是这种型态的典型代表。亚略派强调只有天主圣父是非受造、非受生的；圣子仅是受生于圣父，并不具有完整的天主性，不可能与圣父相同，只是最完美的受造物，是天主与世界的中介。不过，尼西亚大公会议（325年）否定了这个说法。
在中国政治的体系中，中国大陆与台湾的政治体系，都有一点附属说的味道，至于谁附属谁，就值得考虑了。但是，民主的政治体系，却是透过选票竞争、在合法程序中，和平改善政府领导层的制度，这是理想而有规律的。
3．三神论（Tritheism）
三神论，是将天主拆散，分裂成三个独立自主体、三个德能、三个分开的性体、三个天主；三者内在之间，没有存在性的沟通与共融。
这样的说法，并没有圣经基础。圣言必须与万有的天主父合而为一，圣神也必须留住在天主父内；如此，三位的天主合
510
为一个万有的天主。
我们从这个角度反省海峡两岸三地的三种体制。血统上，我们都是中国人，在「一」的整体之内；但因三个不同的政治体制，而分裂为三个不同的政权实体。
今天，中共政权以和平手段收回香港主权。在主权移交的过程中，香港居民表现得相当平静，经济活动也照常运作，主要是因为政治上采取了「一国两制」政策。大陆当局也愿进一步努力维持香港发展，以促进台湾与大陆之间的沟通。但是，未来两岸三地的关系，会以一国三制、三个政体的模式继续发展吗？又似乎太荒谬了。
4．天主圣三内的相互渗透、相互依存（Trinity，Communio，Circummcession）
在人类的历史中，天主愿意向人类揭示它自己是谁，在漫长的启示过程里，天主永远走在人的前面，引领着人类进入它无限奥迹的堂奥之中，慢慢地掀开自己的面纱，展露他的面容。
天主的奥秘亦是如此；无论是形式说、附属论或三位三体论，都只是人类用自己有限的头脑，来说明天主圣三无限的奥迹，瞎子摸象而已。
其实天主圣父、圣子以及圣神并不是三个单独的个体，也不是三个天主，而是一个天主。这是比位格更丰富的、超位格生命实体，也是天主圣三之间的相互渗透、相互依存、相互寓居的天人合一境界。头脑有限的人类，无法完全了解天主的救恩计划，唯有借着耶稣基督的降生及圣神内在的降临，才能多少了解一点位际来往的事实。
在今日的政治体系中，也不是谁依附谁，谁是较完整的政治体系代表。中国是一个整体，中国人也不希望历史、版图永远存在分离之中，为什么不能将不同政体相互依存、和平共融
511
的相处呢？这也是我们所该深思的。
二、从教会层面反省
十九世纪以来，由于工商业的突飞猛进，使得多数社会的群众愈来愈远离教会。促发这现象的原因很多，如泛神论、无神论、人本主义、科学主义的影响流传，使得人们逐渐地远离了宗教生活。到了二十世纪，最令人欢欣鼓舞的，莫过于神学的复兴。数世纪以来逐渐晦暗不明的教会传统道理，经神学家的努力，又重现了光明。神学家们也努力回应唯物哲学提出的挑战问题，使人们了解教会信仰真义，让人了解圣教会对人世间的困苦，并非漠不关心，甚至与受苦、贫穷的人站在一起，为和平、正义而奋斗。
梵蒂冈第二届大公会议更是特别关怀此多元化的世界，甚至对此多元化世界所产生的一些问题，尝试提出天主教会的看法。教会是在天主圣三内生活的团体，根源在永生天父的圣爱内，把这爱扩展到人类世界，促进和平。由此观点，我们仍以下述的四个面貌，来反省教会在现代世界的救恩角色：
l．形式派（Modalism）
梵二《教会在现代世界牧职宪章》强调：教会的根源来自永生天父的圣爱，为救主基督创建于时间内，并在圣神内团结为一，其宗旨为「人类的得救」；所以，至今教会努力成为一个有形可见的精神团体。
这观念使罗马教会非常重视「一」的精神，因而常忽略了世上其它「多元」的声音。尤其台湾与香港的教会，本地教会的精神比较看不出来；大陆教会所呈现的是另一个局面，部分成员在具体的政治体系中求生存，而不愿接受罗马教廷的干涉。
512
2．附属说（subordinationism）
在神学基础上，附属说与形式派似乎有点类似，但严格来说又有不同，非常强调天主父的权柄和权威，子和圣神仅附属于父而已。
在教会的层面上，台湾和香港的教会也有这个状况，比较注意教廷的反应，没有太多自己的主张，本位化的色彩也不易看出。
3．三神论（Tritheism）
三神论，非常强调各个地方教会独立存在、各司其职，彼此间没有什么沟通，也碰不到彼此内心的深处。
梵二以前，罗马教廷与基督（新）教、东方（正）教会及其它宗教的关系就有一点这样。梵二《教会对非基督宗教态度宣言》，使教会调整了这个态度，主张天主教会绝不摒弃其它信仰真、善、美、圣的因素，甚至尝试对分裂教会有更深的尊重和交谈共融。
大陆教会，虽因政治因素而分离，但我们相信天主的救恩是无限的，在很多时候，人认为不可能的事，在天主爱的奥迹中，会有意想不到的结果。
4．天主圣三内的相互渗透、相互依存（Trinity，communio，Circumincesslon）
这才是真正合一的基础，梵二《教会宪章》强调：教会是耶稣基督在人间建立的团体，他时刻支持、临在于教会中，是信、望、爱的有形可见的圣统组织团体。天主藉着教会向世界传播真理和恩宠。
在天主圣三的奥迹中，普世教会和地方教会在神学上是一个整体的教会。普世教会的精神可以在地方教会中临在。而在地方教会中也可以看到普世教会的特色。因为在天主圣三的奥
513
迹中天父是天主、圣子也是天主、圣神也是天主；类比地说，三位相互渗透、相互依存，并将此特色呈现在地方教会中。所以，「一」和「多」的共存，并非分裂，而是活泼、有朝气的合一与整体。
三、从致力整体社会和谐的层面反省
透过电视转播，民众观看了热闹非凡的移交典礼，现在庆祝的浪潮过去了，我们可以静下来反省一下，香港回归最深刻的意义在那里？
上面我们已经从天主圣三内在相互和谐、相互共融的经验，反省到海峡两岸三地和谐共融的可能性。但，回归后的两岸三地会呈现什么样的新局面呢？这是我们难以预料的。
站在台湾的立场来看，台湾的领导者必须有高瞻远瞩的智慧，因为随着科技的进步，地球村的型态已然形成，台湾属于世界的一部分，应随时准备好自己，做好社会建设以迎接日后海峡两岸的互动。千百年来中国的苦难，使得人民害怕分裂，既然害怕分裂，为什么不能和平共融呢？
海峡两岸要走向一个和谐共融的联合体制，双方都必须在各自和平进步的社会制度上做好准备，等待时机成熟，达成更进一步的联合共融。
但是近来台湾社会所发生的现象，有些令人怵目惊心，使我们不禁自问，我们究竟生活在怎样的社会？为什么几千年来素以礼仪之邦、高尚文化称著的中国人，现今一下子全变了呢？虽然我们不否认社会中无数善良的人士，他们在自己的岗位上默默努力生活，为着台湾社会的和平进步而奉献自己。但是，每遇悲惨社会事件，百姓慷慨救济或大声疾呼，为什么在多数善良百姓中，少数恶徒却影响社会如此巨大呢？
面对社会的负面现象而感到无力时，天主教会提出「辅助
514
原则」，来协助平衡个体与社会之间的权利与义务。有史以来，个体与社会间的平衡很难掌握，从人性尊严来说，个体与社会的价值应属同等。因为，社会有义务谋求个人的福利，推动个人的自我实现。而个人也有义务支持社会的发展与成长，两者相互辅助称为「辅助原则」
「辅助原则」一方面是上级对下级工作人员的管理及支持原则。执政者尊重个人的职分及能力不加干涉，只有在必要时或下属工作人员能力不足时，才予以协助，并给予下面几种层面上的协助：
1）在经济生活上：提供工人工作及公道的待遇，不把他们视为生产工具，使他们乐于工作。
2）在社会生活上：支持、补助家庭体系的不足，健全家庭伦理，推动社会发展。
3）在政治生活上：高层级团体、人员有秩序地管理社会、维系社会安全。
4）在文化生活上：提供所有人公平得到教育、欣赏艺术、享受文明的成果、发挥潜能的机会。
5）在宗教生活上：尊重、支持、鼓励、保护地方性的宗教生活，必要时给予所需的协助。
辅助原则也有从下而上的结构，也就是在基层的老百姓或团体为整体社会有所贡献：
1）在经济生活上：有责任发挥专长，努力工作，守法缴税，贡献社会，造福众生。
2）在社会生活上：修身、齐家并主动参与各种社会活动，注重公共利益。
3）在政治生活上：人民有责任关怀政治，参与及监督政府。
4）在文化生活上：人人都能参与、从事艺术创作，充实精神生活。
515
5）在宗教生活上：人民有权利积极活泼地选择及表达信仰，贡献所信仰的宗教。
1971年世界主教代表会议在罗马召开，首次讨论了有关当今世界的社会正义问题。因为天主教会愿意把福音的光带到人类社会，以达到改变人心、匡正社会风范。主教们认为：「为正义奋斗，一同参与改善世界，在我们看来是宣扬福音的建设性活动。」
台湾问题，是「个人内在的心灵」问题，心灵若不改善，所有的贪婪、残酷、自私仍然存在；但也包含了社会体制的弊端，使得众多善良的心灵无法产生善的动力和效果。改善社会需要全国人民与政府一起努力，从今（1997）年的五O四、五一八的游行，我们看到了人民寻求善的渴望及面对恶质体制的悲愤和怒吼。
6月1日，天主教台北教区也组织一项「家庭有爱、社会平安」的游行活动，特别注重「齐家」一面，也就是强调家庭对社会的重要一面。由此看来，愈来愈多的人感觉到「天主教会一定要站出来，实行先知性的使命」。借着爱家系列活动，教会提醒下层级人员的责任，甚至教会还需要先知性地指出上层级的责任，在社会制度上革新。
四、从当今人类的需要落实在信仰生活上的反省
当我们继续上面的反省，针对人类具体的问题综观今日世界，科学愈发达，文明愈进步，人的内心却日益空虚，更是感受到人生渺茫，无所归宿。为什么人们的内心会有如此虚无的感觉呢？原来人的空虚，来自人的有限及对罪恶的具体经验，所有的宗教都在努力地解决有关人世间的贪婪、罪恶以及有限人类面对具体的死亡奥秘。也就是有限的人类必须全力去面对无奈的黑暗势力以及万事皆空的事实。
516
在基督信仰中，我们肯定死亡是生命的转捩点，因为永远生活、创造生命的天主，照顾、保存整个人类的生命，尤其是在耶稣基督的死亡与复活的过程中，天主对整体人类的生命和死亡，有着决定性和创造性的答复。生活在基督复活信仰中的人们，相信耶稣临在每一个人的死亡与复活的过程中，成为战胜死亡的力量，靠着这个力量，驱使人类在爱中跟随基督。我们相信唯有藉着他，人类才能和他一起复活，一同进入父的光荣中，到时候两岸三地的政治分裂也不成为严重的问题，那时候在天主圣三的奥迹内，不同的政党，在一个联合的体制中，相互渗透、相互共融、相互依存；人类生命也从下面三个角度走向和谐：
1．由孤独到共融
现代人所拥有的财富、技能及经济力量是史无前例的。同样，现代人内心的疏离、冷漠、动荡不安也是前所未有的。全球化的经济体制，使得人的价值不再重要，都市化的生活使得人与人、人与天主之间的关系变得麻木不仁、毫无感觉。基督徒信仰团体非常重视共融的氛围，不论在政治、经济、文化、宗教的层面上，尊重生命、和谐共融是教会一再强调的。我们必需尊重每个地方、每个政党的独特性。因为从整体的天主观来看，人类的生命小从个人，大至整个国家、民族都有其独特性，唯有在圣三内的共融，才能更进一步达到政党间、国家间的共融。
2．从君主到民主
从人类历史过程的演变，我们可以看出，海峡两岸的政治体制都在修正脚步，愈来愈民主化的趋向，当相互修正到一个程度，便可走向一个可以放到台面上交谈的民主。在人类趋于人本主义和民主化的过程中，我们可以看到天主的不同面貌，
517
在不同的时代呈现自己，教会也一直努力的维持一个较平衡的看法，使得基督化的民主信念日益呈现。
3．从失望到希望
当我们看今日两岸三地社会中不甚理想的部分，常会有一些不满，甚至有些失望，甚至感到绝望。如此沮丧的氛围，会逐渐形成一种社会性的恐惧，如同黑影般的笼罩着整个社会。不少的关怀社会人士、社会公益团体振臂疾呼、尊重生命、保护生态环境、慎用核能，甚至以实际行动为促进正义和平而奔走。
但是，在基督信仰的观照下，我们发现一个事实，那就是生活在人类生命过程中的天主，其内在有一股取之不尽、用之不竭的力量，它是一切希望的泉源，也是我们所称的天主圣父。在人类生命的历史中，我们清楚地体验到人类生命的死亡与复活的奥迹，多少人为了这分信仰牺牲了自己的生命。
五、结论：基督徒的合一与中国的统一
当今世界，愈来愈强调国与国、民族与民族、宗教与宗教甚至基督徒之间彼此的合一，因为我们共同生活在这个地球村、这个生命共同体。梵蒂冈第二届大公会议所召开的目的，也是在强调教会与其它信仰、民族、国家间的共融与合一，在多元化的社会之中，基督信仰的团体，应该活出在天主圣三内在的合一生命，因为我们拥有一个至善至美的天主圣父。他与圣子、圣神之间彼此是和谐共融的，天主不喜欢分裂与战争，他希望众人都合而为一。
中国也能统一起来，也可以说是海峡两岸三地中国人的共同愿望。中国未来的发展，应许可在天主圣三爱的奥迹中，有着多元化的发展，也唯有如此，社会国家的建设才能落实到富
518
足安康的大道。我们相信几十年后的中国人，已经不在乎什么党来统一中国，为什么不能大家联手来促进当今世界的和平与共融呢？
519


神学论集-基督与教会的时代性-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

基督与教会的时代性

张春申1
本文作者以神学角度分析：「昨天、今天、直到永远，常是一样」的耶稣基督，对每个时代都有其时代意义；教会作为信仰基督的团体，也应如同基督一样，具有时代性。
公元2000年人类将要回顾耶稣对历史的划时代影响，大概也会问：走向第三个千年，他又有什么新的意义呢？因此本文处理的问题是势在必有的。然而作为基督信徒好像又有何必多此一问之感，因为「耶稣基督昨天、今天、直到永远，常是一样」（希十三8）。不过，即使信徒值此世纪之末，也有必要澄清耶稣基督「常是一样」的意义，它又有甚么特殊、甚至唯一无二的意义。当然这也是耶稣创立的教会生存的意义。基本上，本文分为：一、基督的时代性，二、教会的时代性。
一、基督的时代性
本文虽然要写两部分，但是第一部分是主，所以应当比第二部分长，后者仅是前者的延伸而已。第一部分处理的方法具有溯源倾向，即根据新约圣经的资料内容，逐步接近耶稣基督身，但是并无历史批判的意向；分为四个子题：
1． 耶稣基督人类唯一的救主；2．耶稣基督救恩的独特意
注 1本文作者：张春申神父，罗马额我略大学神学博士，前耶稣会中华省会长，在本神学院任教信理神学课程数十年，并曾担任院长职务多年，神学作品丰富，脍炙人口。
520
义；3．耶稣基督在他自己的时代中的与众不同。这样溯源形式的处理配合在希十三8的信仰上，为我们看来已是提供基督的时代性。所以我们加上：4．基督的时代性。
1．耶稣基督人类唯一的救主：
虽然当代神学把这信念弄得似乎动荡不安，不过教会训导方面的立场是非常明晰的。伯铎五旬节后的宣讲，予人十分坚定的印象2。其次，弟前二 5也肯定天人之间唯一的中保。教宗若望保禄二世也排除与耶稣平行，或补充他的任何其它中保3。而且，不论保禄或若望的从上而下的基督论4，都为基督唯一性的信仰毫无保留地予以肯定。至于当代基督论多方向的解释，本文不拟介入。
2．耶稣基督救恩的独特意义：
基督唯一救主假定天主只有一个5，它藉唯一中保耶稣基督救援人类。这里更加具体地探讨耶稣怎样救援人类；由他通传的救恩又有什么特殊意义。新约圣经二位重量级的作者，一致集中在钉死十字架上的事件。下面依次介绍保禄与若望对于十字架救恩意义的肯定。 （1）保禄在格林多前书之初，强力表示基督宗教异于其它宗教的焦点是十字架。犹太人与外邦希腊人代表所有宗教，前者要求的是奇迹，亦即德能；后者要求的是智慧。为他们，被钉在十字架上的基督或是绊脚石，亦即懦弱；或是愚蠢。但是保禄自己不知道别的，只知道被钉死十字架上的基督（二2）；这是他宣讲的内容，「为拯救那些相信的
注1参阅：宗四12。
2参阅：《救主的使命》通谕，5号4节。
3参阅：斐二5－10；哥一15－20；若一1－18。
4参阅：弟前二5。
521
人（一21）。继而，他以辩证的形式，肯定被钉十字架上的基督，为蒙召的人却是天主的智慧和德能。天主的智慧虽为希腊人视为愚妄，但比希腊的智慧更为明智，天主的德能虽为犹太人视为懦弱，但比犹太德能更为坚强（一22—25）
（2）若望福音以「完成了」（十九 30）作为被钉十字架上耶稣的最后一句话。完成的是天主的旨意，他「这样爱了世界，甚至赐下了自己的独生子」（三16），注释家已在这节经文中，见出亚巴郎祭献儿子依撒格的故事。无论如何，在这节经文之前，若望以他的方式提出耶稣十字架上的钉死。「人子也照样被举起来，使凡信的人在他内得永生」（三 14—19）。基督的救援是在十字架上完成的。虽然若望著作不采保禄一般与其它宗教比较。不过在他的圣言基督论背景上，独特的救恩意义是不言而喻的。「天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命」（若壹四9）
根据保禄与若望，基督救恩的独特意义与十字架密不可分。但是耶稣时代钉死十字架上的人不只他一个，其实与他同时被钉的，尚有左右二个，因此必须探索耶稣钉死十字架上有什么特殊意义。保禄说被钉十字架的基督是天主的奥迹，今世的权威没有认识他，否则绝不会钉死耶稣（格前二6—8）。这个奥迹天主借着圣神启示给信者，唯有属于神的人始能领悟（二10—16）。虽然如此，信者仍须寻找了解，因此下面继续追溯耶稣为什么钉死十字架上。
3．究竟谁把耶稣处死的？为什麽要把他处死？
先从第二个问题开始。
按照三部对照福音，耶稣以言以行，传报的是旧约以色列
522
民族期待的许诺时期已经来临，天主崭新的统治正在逐渐出现，他要求大家信从他宣言的喜讯，洗心革面接受决定性的救恩6，路加福音更是记下耶稣指出自己为此传报而有的信证7。三部福音中，耶稣所指的天国临近，基本上即是若望福音中耶稣所说的：「我来，却是为叫他们获得生命，且获得更丰富的生命」（若十10）。
耶稣的讯息并不排斥任何人，但是对贫穷人、患病人、税吏与娼妓、罪人与无能为力的人，更是显露天主的仁慈怜悯。他又以象征天国已临人间的奇迹，为自己言行作证8。然而他同时宣告所谓天国的大宪章（玛五一七），指出信从福音所得的真福，以及应有的行径。的确，他的出现震撼了加利肋亚，令人感受到焕然一新的精神和与众不同的权威9。其根源该是他与天主之间的特殊关系10，他首创以 「阿爸！父啊」来称呼天主。它的正义、仁爱、真理、和平之国的来临是耶稣全力以赴而传报的讯息，为的是使人类向天父臣服，同时发现自己的尊严、自由与责任，成为天国的子民。然而，却正为此缘故，耶稣在自己时代中遭遇围困。这也显出他的独特意义。
马尔谷福音很早便指出敌对耶稣的各个方面（三6）。这里可以集在一起叙述不同派别。首先，他们如同所有犹太人，无法忍受罗马帝国的统治，都在等待默西亚来复国。然而碍于时势，各具对策。撒杜塞派多属司祭阶层，所以是当代宗教领袖。他们与罗马政权妥协，从中得利；但是基本上，也敢怒不敢言地忍受外邦统治。他们的信念是严守法律，为能邀得天主
注6参阅：谷15；玛四12--17。
7参阅：路四14－21。
8参阅：玛十二28 。
9参阅：谷一26--28。
10参阅：玛十一25—27
523
的救恩。法利塞派多属经师，他们墨守梅瑟传统，散居民间，为大众注解法律。他们同样对默西亚热烈期待，以为谨守传统是准备之道。他们阳奉阴违地面对罗马政权，有些听天由命的态度。热诚派则是革命分子，耶稣门徒之一来自该派。他们对抗罗马政权的方法是武力。凭着暗杀肇事，促使默西亚时代来临。关于他们的事迹，新约中也有记录11。最后，在死海附近遁居，自命清高的厄色尼派，认为附和与属于罗马政权的人已经腐败。他们度着严谨与类似隐修的生活，期待正义的师傅来，一举推翻外邦统治。
耶稣在自己的时代中，的确特树一帜。他传报「时期已满，天主的国临近了，你们悔改，信从福音」（谷一5）。天主的统治是他唯一的依赖。他不是法律主义，因此「安息日是为人立的，并不是人为了安息日」（谷二27），这与撒社塞人格格不入。他会责斥法利塞人拘守先人的传授，废除天主的话12。他的非暴力主义使热诚派兴奋一时的幻想消失13。他不是隐修派，又吃又喝，甚至是税吏和罪人的朋友14。
一位现代神学家曾说，耶稣比撒社塞人更加重视法律，比法利塞人更加回溯传统，比热诚派人更加彻底革命，比厄色尼人更加超越清高，因为他宣讲与谨守的是天主的统治，奉行天主的旨意。但是也因此招来司祭长与经师强力抗拒，酝酿杀机。
耶稣并非一位直接向罗马帝国主义挑战的政治人物，但是他宣讲的天主统治，已经相对化了任何极权政治。甚至我们可说，天主统治的实现，将使一切相反正义与和平的政权站立不住，人的尊严与平等得到保障。这在若望福音写下的耶稣与罗
注 11参阅：宗五34－39。
12参阅：谷七 l－13。
13参阅：若六 15/
14参阅：玛十一16－19。
524
马总督比拉多对话中，已可测量出来15。所以效忠罗马皇帝的比拉多，是绝不能容忍他的。
至此，我们可以回答究竟谁把耶稣处死的问题。是代表宗教的司祭长与经师，以及代表政权的罗马总督比拉多联手判决耶稣钉死十字架上的。
那又为什么要把他处死呢？耶稣宣讲天国业已来临，他全人投身天父救恩洪流，以他的旨意作为自己绝对的标准，视众人的生命、丰富生命，为自己献身的唯一目标。因此，与时代中的意识型态无法苟同。死守法律如撒杜塞人认为他越界，保守传统如法利塞人不满他的自由。热诚派不满他拒绝动武。厄色尼派人不问不闻他的作为。最后，司祭长肯定耶稣是个危险分子，必须为了民族的苟存而牺牲他的性命。由于耶稣不承认任何政权为至高无上，比拉多为了安全起见，轻易地判他死刑。接受天父派遣的耶稣，在那个历史环境中，钉死十字架上该是势必遭遇到的结局。虽然最后一刻，他也感觉恐慌，但甘心接受16。这是基督在自己时代中的意义。
4．基督的时代性
人类中任何尽心活出合乎人性生命的人，为每一时代都有意义，虽然这伟大的人格有限地记录在历史中的一个特定阶段，作为人性的证人。自这观念，耶稣为每一时代的意义已可肯定，虽然他已是二千年前的人物。但是为基督的信徒，由于他是天主派遣来的末代使者，他是天主子17，所以「耶稣基督昨天、今天、直到永远常是一样」（希十三8）有意义。他是每一时代必需的救主。因此，每一代的基督信徒相信他是人类
注15参阅：若十八28一十九11。
16参阅：谷十四34－36。
17参阅：希一1－2。
525
唯一的救主，宣告十字架的真理，以及在新约圣经中发掘耶稣基督对他们切身的救恩意义，为能活出自己在时代中的意义。
二、教会的时代性
教会是信仰基督的团体，理论上，它应该如同基督一样的具有时代性。但是，由于信徒并非时时处处团体性地活出基督的面貌，因此它的时代性便不是显而易见地真实。教会历史中，不乏基督面目全非的时代，同时分布各处的地方教会的面貌，也有差异。因此这部分更是随着第一部分的思路，讨论教会怎样能在每一时代中，成为基督的救恩圣事，亦即怎样合乎时代。本文基本上根据梵二大公会议的路线，分为下面三个子题：1．回归根源与认识时代；2．教会自身做起；3．教会在现代世界中。这实是大公会议革新的路线，我们仅是简单地专从基督与教会的角度来发挥而已。
1．回归根源与认识时代：
这是在梵二《修会生活革新法令》第2号第二、三项中，已有的模式。革新一方面需要对会祖原始精神不只探讨，同时在时代中复兴，另一方面应该了解现代文化。那么教会若要合乎时代，理当回归根源，认同耶稣基督。显然这并非如同圣经学家寻找历史性的基督一样，虽然他们的研究不无帮助，更是渴求生活基督。
耶稣基督是宗教家与心理学上所说的「元型」、基督信仰的「元型」。教会回归根源，即是保录所说的：「我生活已不是我生活，而是基督在我内生活」（迦二 20）。至于认识时代，大公会议的《牧职宪章》的确做了一番努力，然而，三十多年后的今天又有怎样的文化呢？「后现代」这个名词是否成立？究竟它指什么？这该是教会不能不面对的。无论如何，三十多
526
年终该有些变化吧！
不过我们还得从地方教会来观察这个子题，比如关于中国，关于香港或台湾，教会又将面对怎样的文化，又将怎样不使自己「消声匿迹」，而又合乎时代。这诚是非常迫切的课题。
2．教会自身做起：
教会在梵二大公会议中，自身所做的全面性革新，已可说是使耶稣基督彰显出来。沿着前文的脉络，这里只拟提出一个思想。保禄宣讲被钉十字架上基督的独特性，消极地，他否定渴求德能的犹太人与以智慧自豪的希腊人。
的确，基督的教会不能不抓住十字架的真理，它与保禄一样，在现代文化中，宣告人类的救恩；它不是代表德能的科技，也非希腊人象征的理性。基督的救恩更非世界的发展与进步。
然而，根据梵二《牧职宪章》的路线，合乎时代的教会，必须与科技及理性交谈，此即福音与文化交谈。这要求教会自身做起，简单地说，现代文化需要一个「不一样」的教会、一个生存与行动彻底合乎福音原则的教会。也就是，教会全面的属神。
3．教会在现代世界中：
上个子题已在为此铺路；交谈的教会不是遗世独立，而是深入世界。为此，属神是属于天主圣神，他起初即运行大地之上（咏一O四30），包括世界与人文。教会在现代世界中，不只自己根据福音原则属于圣神，同时它有「分辨神类」的能力，尤其面对人间事务，亦即广义的政治。
教会绝对不是一个享有政权的团体，而且也不去依赖政权。但是它根据自己的信念，常常准备与政权交谈。所谓「凯撒的，就应归还凯撒；天主的，就应归还天主」（玛廿二21）。并非意谓宗教没有发言的责任，或者政权可以为所欲为，不受
527
天主的主宰。在本文第一部分中，我们已经看到耶稣的言行，不论对当时的罗马总督，或司祭长，都有影响而导致他的钉上十字架。
一个合乎时代的教会，岂能不发言批判藐视人权的政府，站在遭受排斥的弱者一方。这在现代教会中，已非不久前时常引人注意的解放神学的专有思想，当今教宗若望保禄二世还不是也身体力行，择时发表警世的言论。这正是今日教会不争的作风，仅是不同的地方教会具体落实的问题而已。当然，这并不意谓教会不会在重要国家政策上支持政府；不过无论如何，它不应常做应声虫。
这样看来，教会的时代性建基于基督的时代性，基督的时代性经由教会的时代性而彰显出来。
528


神学论集-给若望保禄教宗的一封信-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

给若望保禄教宗的一封信

给若望保禄教宗的一封信1
简惠美2译
本文是一篇有关教宗职务的简短教会学作品，充分表达了当代基督徒对教宗名号、权力、职责的一些反省及期望。
若望保禄兄弟：
我详读了您《第三个千年将临之际》文告。您寄望我们基督徒以更新的态度迎接基督降生后的第三个千禧年：深度的悔改，彻底的变化和以基督徒与教会的身分向世人道歉，原谅我们在历史中所犯的全部过错。进而您具体替我们作了富于福音精神的规划：在迈向主历二千年以前仅馀的三年中，每年依次一个主题，深入基督、圣神、以及我们基督徒称之为天主的绝对神秘共融之万有根源的天父。谢谢您。但我们知道您自己受周遭一群保守人围困，举步维艰，难以剑及履及。
我周围的人告知我，我们人这副德性，本性难移，悔改是奢望：我们需要榜样和深具信德的兄弟姐妹或见证之鼓舞。好像这也是伯多禄职务的一部分，主曾向他说：「待你回头以后，要坚固你的弟兄」（路廿二 32）。您清楚知道，历史上巩固教宗地位的最大贡献之一，是初期罗马教会成员的忠诚、团结和
注 l 本文译自：Jose Ignacio Gonzalez Fans，“Algunos gestos para confirmarnos en la fe”，Vida Nueva，Num．2085，（19 de abril de 1997），pp．36—37
2本文编译者：简惠美修女，仁慈圣母传教会会士，目前于辅仁大学医学院从事心灵探讨。
529
支持。
请容许我，以卑微的身分，向您表达一些有人认为今日伯多禄为坚定及支持现代信徒，可能更好做的一些表态。我不是替自己说话，也不敢教诲人；只不过搜集许多需要别人来坚固其信仰者的话。我只是把这些「悔改的象征性表态」系统地整理出来，依照您三年计划的次序列出。
1997，基督年
这一年已经过半，我们只有一项简单、迅速可行、却意义深远的请求：怕多禄的继承者，是表达耶稣基督的独特身分，可以取消「基督的代表」和「圣父」的头衔。
首先，若望保禄兄弟，您知道，有十三个世纪之久，人们单单称呼教宗为「伯多禄的代表」。到了第十三世纪，依诺森三世（在此时代教宗们是地上君王，与其它的君王争权）持有了「基督的代表」的头衔。此举打破一个古老的传统：「基督的代表」乃是指许许多多的人和情境，即是神父们和主教们，但也指外邦人、投宿的人、尤其穷人，这是依据 Pierre de Blois的说法（pauper Christi vicarius est）
假使您放弃此头衔，归还给穷人，不仅很合乎基督学，而且会传为美谈。您可以如同伯多禄向圣殿门前求施舍的乞丐说一样的话：「银子和金子，我没有；但把我所有的给你」（宗三6）。伯多禄给的是健康，您给的是原本属于他们的。
其次，关于「圣父」这头衔，您比我更明白耶稣对父权的保留和天主的圣德之敏感：「不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父」（玛廿三9）。且说：「你为什么称我善？除了天主一个以外，没有谁是善的」（谷十18）。当然，语言常是相对的，对我们来说，一些与信德关联的经验象征一点，天主是父，但对身处于这不友爱世界中的
530
人要如此相信，诚非易事。或许当某个人反映父的面貌，能使人作如是联想。这不也是该由您来表明放弃此称谓，犹如耶稣（至善者）拒绝被称为「善」一样。
亲爱的兄弟，我保证您只要做到这两个再单纯不过的表态，您就出色地实践伯多禄「坚固信德」的使命了。
1998，圣神年
在这一年内，如果伯多禄能把地方教会在最初一千年内所享有的原本权利，归还一些给他们，这将足以令人激赏不已：我指的是地方教会有权任命（或至少参与任命）自己的牧者。
亲爱的兄弟，您十分清楚这是初期教会的传统，西彼廉说此传统「源自宗徒们，是天主的旨意」。您也知道，中止地方教会行使此权柄纯属意外事件：藉以避免君主和封建王侯染指任命权。因此教宗们以「在例外情况下，可保留任命权」，来回应地方教会抗议王权滥用，同时保护教会的自由。
然而迄今，这个例外的情况持续了七个世纪之久，其意义早就消失殆尽了。感谢天主，今日教会及世界的状况又改变了，正是把这圣神的自由归还给地方教会之恰当时机。您知道，多少次，我们的信仰前辈在任命主教时，良心历经煎熬，在信德中认出圣神的工程。他们与我们同样知晓人的良心是多么无能，如果产生结果，他们确信是圣神的恩赐而非人的功劳。
1999，圣父年
我们已走到了主历二千年的门槛，我们将不可言喻的奥秘称为天主。我们基督徒说在耶稣内，借着圣神启示给我们的不是权势，而是爱，「善良的父」。
您心底明白现代世界已经到怎样的程度，不少人缺乏「父亲是善良的」的经验，而我们自己辄陷于弗洛伊德的弑父情结纠葛中，孤苦无助或怀旧不能自拔。在此情况，您若放弃「国
531
家元首」的职位，是使天主透明化，显示他从未自我启示为权势的最佳捷径。
我清楚知道您的国很是滑稽，当史大林问「教宗的军队区分多少师」更是荒唐可笑。甚至不管它多小，这个头衔限制它，强制它建立关系行使外交礼节，使它变了调，走了味，失去福音风范。
试想：耶稣若以国家元首的身分游走巴勒斯坦，还能如此谈论天主为父吗？这样如何能使他那般接近百姓？您不认为国家元首的身分，阻挡许多对您牧灵之旅敞开心门的良机？记得，有一次在飞机上，一个记者问您该次旅行的特色是什么？您回答说：「一个兄弟的旅行。」但是该知道，若是一个兄弟，则不会以国家元首身分旅行。
我没说要您离开梵蒂冈。但是梵蒂冈国的领袖能是别人：一个不从事教会职务的好教友。而您生活在此小国内与任何一位国民无异，不过，您确是罗马主教。
这不是不可能的，只需进一步想如何实现。我要说的是，单这么一步，您就要巍然崇高地实践伯多禄的职责：「在信德中坚固你的弟兄。」
今日我们的信德需要这种型态的见证，而不是空口说白话。亲爱的若望保绿兄弟，到此为止，仅求您想一想，并祈求天主父及子及圣神光照您。
532


神学论集-从方济精神反省大公运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

从方济精神反省大公运动

伍维烈1
本文作者以小兄弟会（方济会）会士的身分，反省该会创立以来分分合合上的历史过程：这可说是体验并实践「方济精神」福音幅度的动态心路历程。而后，更进一步提出「方济精神」的理论基础来验证，即从「微末心」（minority）及「手足情」（raternity）出发，找到可以启发大公精神的灵修元素。
前言
1986年10月 27日教宗若望保禄二世在亚西西，邀请了不同宗教领袖（包括基督宗教及非基督宗教），一齐举行「世界和平祈祷日」。教宗选择亚西西，暗示了这城所代表的圣方济及其精神，跨越了宗教及宗派的界限。可见方济的理想为大公运动和宗教交谈，有特别意义2。本文收窄范围，只针对大公运动。诚然，如果方济的理想，正如教会内其它修会灵修传统一样，皆是为教会提供返回福音精神的途径，而如果基督徒合一，又是福音的理想之一：正如梵二《大公主义法令》3所言：「谁
注1本文作者：伍维烈，方济会修士，辅仁大学神学院神学系毕业，祖籍广东台山，1965年出生在香港。入会前曾获得加拿大滑卢大学环境学学士、英国爱丁堡大学景观建筑学硕士等学位。目前在香港从事堂区牧灵服务。
2按严格分类，大公运动的对象，是有基督信仰的弟兄姐妹、宗教交谈的对象，是其它有神信仰的朋友；不论方法或态度，有相似的地方，不过就本质而论，却有所不同。
3本文引证梵二《大公主义法令》时，缩写为《大公》。
533
愈尽力遵照福音度更纯洁的生活，谁愈能促进并实行基督徒的合一」4 ，那么方济及小兄弟（friars minor）的经验，实在能够为大公运动作一注脚。
本文分两部分，首先以历史的角度，看小兄弟会（方济会）的经验，即方济精神的表达，为大公运动有何参考价值；然后，以方济精神诠释天主教对大公运动的承担。第一部分将偏重历史背景，第二部分将着重方济精神的理想，为大公运动的启发。
方济的著作是本文核心5，那是方济精神的准则性表达，除此之外，还参考教宗若望保禄二世最新有关大公运动的通谕：《愿他们合而为一》6，作为大公运动的教会立场。
一、小兄弟会（方济会）分合的历史反省
「方济精神的历史」与「挑战大公运动的张力」之间，有着许多共同地方：包括方济精神所源于的宗教社会背景、努力实践这精神的小兄弟会、他们所见证的八百年时空、以及本身面对的分裂。
十二、十三世纪的背景
十二、十三世纪的欧洲，因为当时经济社会环境变迁，产生不少另类学说团体，不满教会一般的习惯，是一个「福音运动」，例如：Waldensians，Cathari，Albigenses，Humiliati等。综合来说，这些团体的特征是：
—、挑战当时教会权威；
注 4《大公》7。
5以下各方济著作选段均参照：严谬译，《圣五伤方济言论集》，（台北：思高，1984）；及Marion Habig, ed. St Francis of Assisi: Omnibus of Sources.（Chicago：Franciscan Herlad，1972）．
6“Ut Unum sint”，1995年5月30日发表，见Origins，25（Junel995）4。以下缩写为《合一》。
534
二、对福音特别热衷，尤其是福音中描述的贫穷；
三、充满传教宣讲的热忱。
虽然有些团体在开始时，十分单纯，只集中在某一点，但往往后来却随组织发展，慢慢在道理上产生偏差，最后被教会判为异端。事实上，方济及小兄弟会及其它修会的出现，其实与这些福音运动，在更新教会的出发点上，是十分相近的7。
教会分裂
中世纪的福音运动出现，形成某种程度上的教会分裂现象，虽然比起日后宗教改革的教会分裂，规模小得多8，争辩的道理也不一样。小兄弟会及宣道会（道明会）等，忠于教会修会的出现，虽然看起来是产生分裂，事实上却有助于教会的合一，因为这些修会的出现，解答了当时对福音、对宣讲、对更新的渴求，使人不用转投异端团体而离开教会。
论表达及实际组织，方济运动并非一个独立的教会团体（An Ecclesiatical community）9，而是教会内的一个修会，是一个教会的团体（An Ecclesial Community）10。
方济时代的福音运动团体，有些起初不是故意弄分裂，如Waldensians，那不是一个独立的教会团体，曾得到教宗亚历山大三世（AlexanderⅢ）及依诺森三世（Innocent Ⅲ）的接纳
注7详细可参考圣方济传记。有关教会历史综合，参考 The New Catholic Encyclopedia中所提及相关团体的各条文章；以及 Mendcant等各条之专题历史文章。
8论规模，至今只有Waldensians保留在义大利及法国，法国的教派早已投了改革宗。
9这是一个有教会正式组织的团体，如教区：组织中有主教、司铎等圣职人员。
10这是一个有教会特质、教会生命的团体，但不是如教区一样的教会团体。有关这词用法，见Walter Abbot，ed，The Documents of VaticanⅡ（London：Geoffrey Chapman，1966），p．355，footnote 45．
535
及和好，是在被判为异端后，才成为一个分裂的团体；有些则是有明显教会组织的团体，如 Cathari教会，他们有主教制度，却没有与罗马的教会成员保持共融，故成了裂教11。
服从教会与教会合一
有别于其它福音运动的异端团体，方济着重了对教会的服从，而这服从是基于「合一的教会观」，故与大公运动不无影响关系。方济十分强调对罗马及公教会的服从，可见于他在会规的条文：
O方济兄弟对教宗依诺森三世及其合法选举之嗣位者，以及罗马教会，誓许服从和尊敬12。
O倘若弟兄在言语及行为上背离公教信仰与生活而又不肯悔改者，应将他完全逐出会外13。
O会长们要在公教信仰和教会圣事各方面，仔细调查[那些心怀志愿，要参加这种生活的人]14
O天主的仆人若信任按罗马圣教法典、正直生活的神职人员，是有福的15。
以罗马为中心的态度，为今天的大公运动，就基督教方面来说，却是一个障碍，虽然教宗若望保禄二世不断重申「罗马主教的合一职务」（ministry of unity）16。
Samuel McCrea Cavert在对《大公宣言》的回应17中，就针
注11按《天主教教理》2089条。
12《小兄弟会1223年会规》，第1章。
13《小兄弟会1221年会规》，第19章。
14同上，第1章。
15《忠告篇》，第26篇。
16《合一》88－96。
17见 Samuel McCrea Cavert，“A Response”，in Walter Abbot，前引书，
536
对这点做了批评：他认为有关「罗马公教会是唯一真教会」及「伯多禄首席性的预设」都可再进一步重新反省；他亦说其它教会所谓「除了基督之外，没有别的中心」，好像暗示罗马教会不是以基督作为中心。
虽然以今天的眼光，不太适合过分强调这「以罗马为中心的态度」了；但，回顾历史，对纯朴的方济来说，他的视野只局限于中世纪的教会观：罗马代表了教宗，而教宗代表了基督，而且，服从教会是源自基督的首位性。
「他们是吾主耶稣基督至圣体血的仆役……，所以他们的职位超越其他职位」18
分多或分裂
方济运动中的小兄弟会，虽然不是独立教会，只是教会的团体，但如同「天主教会」本身，一直见证面对合一与分裂的张力。方济还未死，已有冲突；而且迄今几百年间，一直有若干不同支派陆续出现19：
14世纪 | 神修派
16世纪 | 住院派
16世纪 | 守规派
16~17世纪 | 加布遣派
16~17世纪 | 革新派
16~17世纪 | 沉思派
方济运动既然标榜热爱和平，以服从罗马作教会合一标
注 pp367~372 。
18《忠告篇》，第26篇。这里的「他们」原指神职人员，代表了体制
的教会。
19资料综合自Lazaro lriarte［高征财译］，《方济会史》（台北：思
高圣经学会，1996）。
537
志，它自身的离合，为教会的大公运动，有一定的启发：原来小兄弟会每次的分裂，大多是在对福音解释上分歧，特别是如何坚守贫穷，表达福音的贫穷生活，往往是方济精神的衡量，而彼此愿意「更忠贞」于方济的本来精神，一如教会的分裂，为成为「更真正」的教会。「有许多基督徒集团，都向人推荐自己是基督真正遗产」20。事实上，教会的更新，是大公主义的实施之一。「教会的每次更新，主要在于加强对其使命的忠诚。无疑地，这也是合一运动的基础」21
更新或改革
从教会合一的角度分析，不论是方济运动或别的灵修传统，甚至宗教改革运动，皆是为更忠诚于其使命。但严格而论，只要是仍然继续留在教会内，就不算是分裂：是「更新」（renewal），而不是狭义的「改革」（reform）
二者的分别，在于「更新」是由内而外（from within） 属广义的「改革」（reform）；而「改革」，却往往导致「另起炉灶」。前者是同一教会「一而多」22的见证；后者则破坏了基本的「一」
无论如何。小兄弟会的分裂历史，衬托着教会的分裂历史反省，表明一个关系：分裂的形成，是由于「更新」的需要没有达到；故「自身的更新」，正是合一的途径。教会应不断革新，这是梵二的精神：
「基督号召旅途中的教会继续不断的革新，教会以人世间的组织来看，的确也需要随时革新」23。
注20《大公》l。
21见《大公》6。
22按《天主教教理》814条。
23《大公》6。
538
小兄弟会的合一经验
小兄弟会近年终于达到某种合—。十九世纪中，除了加布遣派及住院派，其它各派别，已在教宗良十三世及教廷的策动下合一而成。
相比之下，教会的合一决不可能有类似的发展模式，因为小兄弟会的合一，有由上而下的力量，因为本身个别修会派别还是隶属于罗马宗座（还是一个教会中的不同团体）；但教会的合一运动，却要是完全自愿的才行，因为本身个别教会派别已经独立，已是不同的教会团体了。
二、方济精神的反省
探讨过方济精神的实践经验，现转向方济精神的理论。当然，方济精神本身是很广泛，这里将从「微末心」（minority）、「手足情」（fraternity）作大纲，扼要综合，有哪些元素，可以启发大公运动。
基于微末心的侮改
的确，梵二大公运动的悔改皈依态度，与以前的「刚愎自是的批判、辩论」截然不同，难怪基督教的观察，觉得令人鼓舞24。梵二坦然承认「双方都不能辞其咎」25，并重新强调：「没有内在的皈依，大公主义就徒有其名」26。方济也在其《忠告篇》，提出：
「每逢触犯了别人时，即刻弥补其过，外面直认不讳，内心痛悔，决心改过，并以指定的行动实行弥补者，
注24见 Samuel McCrea Cavert，前引文。
25《大公》3。
26见《合一》15；但，本句引自《大公》7。
539
他是一个忠信聪明的仆人」27。
虽然表面是一段老生常谈的劝善小品，但为谋求合一的教会，却是万古常新的提醒。不但为个人内心皈依，为团体皈依亦然，须知教会也是一个「仆人」28，为天主及彼此以爱服务。为忠于此仆人召叫，更应为反合一的罪而改过。至于谦虚地求宽恕，另一段仆人忠告，可作为这仆人教会的参考：
「受责备时容易认错，尊敬的服从，谦逊地告罪，高兴地做补赎，这仆人是有福的」29。
基于微末心的祈祷
教宗若望保禄二世提出「祈祷的首要性」（Primacy of prayer）作为合一途径之一30。为方济，他了解祈祷的首要性，因为他认定自己的微末，而祈祷本身与合一又有相关。在《致众信友书》，方济描写「啊！在天上有着一位大父，那是多么光荣、神圣而伟大！」透过这样地述说，他表达自己在天主前的微末；而在同一段，更把耶稣的合一祈祷同时贯连起来，引用了若望福音「好叫他们合而为一」的为大司祭祷文31。
手足情的本质
教宗若望保禄二世认为「手足情是交谈的果实之一」32， 「姐妹教会」的说法正表达了这事实。没有手足情，也谈不上和好。方济的《太阳歌》写于1225年，充分发挥了宇宙间的万物皆弟兄之胸襟。其后，方济在《太阳歌》后多加了一段，特
注27《忠告篇》，第 26篇。
28见Avery Dulles，Models of the Church．（Garden City：Double Day，1987）。此书中提到「仆人」是教会的模式之一。
29《忠告篇》，第 23篇。
30《合一》21－27。
31若十七 6－24。
32《合一》41－42。
540
别为了鼓励亚西西的主教及市长的和好，要他们明白和好为了修复本有的弟兄关系。若果肯定了同是天父儿女之间需要和好，那么基督奥体内的弟兄姐妹，岂不更甚？
与穆斯林的手足情
小兄弟会会规的一个特征是容许，或更好说是鼓励，弟兄们按天主圣召去穆斯林或非信徒中传教。方济本身也去摩洛哥及叙利亚，更与苏丹会面33。尽管历史中的方济也许会觉得「宗教交谈」一词陌生，况且方济的传教热忱，令他希望最终使所有人「领洗而作基督徒」34；但其隐含的精神，有助基督宗教内的彼此交谈，也可以作典范：虽然本来方济精神在这方面的表达，本来更适合作为宗教交谈的模型35。
方济与穆斯林的和平式、甚至于有生命危险的会面，而非十字军的暴力对抗式相遇，不但有其社会性意义，也有宗教性的重要：穆斯林的天主经验，每天五次的祈祷（Salat），使方济意识到天主恩宠性的临在，不受（公）教会与圣事的规范。虽然方济对罗马教会的信仰与圣事的热爱是坚定不移，但他没有陷入十字军的意识形态。
综合他写给修会看守者（custodes）的信，对唯一真主的信仰，方济只有一个最终的愿望，就是这位「又生活又真的天主」36，受普世称赞与光荣。对方济来说，全能的、超越的、唯一的天主是普遍性，不受宗教界限的规范，故他甘愿与苏丹会面，融合伊斯兰教的敬礼方式。因为与穆斯林有同一位雅威
注33见薛拉诺著，《方济传上》，55－57页。
34《小兄弟会 1221年会规》，第 16章。
35有关方济与穆斯林关系的各点反思，详见 Leonard Lehmann，“Frauds`s Two Letters to the Custodes：Proposals for Christians－Islamic Ecumenism in Praising God．”in Greyfriars Review，2（3），1988．P.63—91
36《致看守者书》，第七节。
541
天主，堪是手足情的共同基础，那与已经是同一「基督作为主与救主」37的弟兄姐妹交谈，不是更可以、更恰当作为手足情的发挥吗？
公教徒与非公教徒的共同基础，除了雅威天主父，更有圣洗圣事的共同圣事连系，这是今天大公运动所承认38，而方济把圣洗圣事作为传教目的，那不是使非公教基督徒，类比上比穆斯林更能发挥手足情吗？
发挥微末心及手足情的交谈
面对穆斯林，方济强调「他们（小兄弟）可以告诉人们及其它人，这些及其它中悦主的事情」39，应有「两种表现」40：
一、不与人争吵辩论，为天主而甘居一切受造物之下，并明认自己是基督信徒。
二、几时看清是天主的旨意了，便该宣传天主的圣言，好让教外人信仰全能天主：父、子及圣神，万有的创造者并信仰永生圣父之子为赎世救主……。
这里方济提供与穆斯林宣讲的原则，可说正是微末心及手足情的综合，可类比地应用到与基督信徒对话。
—、「不与人争吵辩论」，或如别处所言：「不要批评别人，而要温良、和平、有节制、慈祥、谦虚、诚实而得体地对一切人说话」41。
二、今天术语所谓「生活见证」，视为「交谈」的第一步；
而这样的「生活见证」，一方面暗示自己微末的悔改的
注37「基督作为主与救主」是普世基督教协会的肯定，方济亦常用。
38按《天主教教理》1271条。
39《小兄弟会 1221年会规》，第 16章。
40同上。
41《小兄弟会1223年会规》，第3章。
542
事实，另一方面强调了「为天主」及自己是基督信徒的身分认同，正配合教宗若望保禄二世所提倡有关交谈的：良心省察、皈依、面对天主的垂直向度……等不同层面42。
结论
本文试从方济精神反省大公运动，先从历史反省，十二、十三世纪的背景、教会分裂、服从教会与教会合—、更新或改革的需要、小兄弟会合一上的经验；然后，再从方济精神的微末心、手足情作反省，悔改、祈祷、与穆斯林的交流经验，皆是大公运动的启发。
但愿方济的宽容、和平精神，继续作吾人参与大公运动的榜样。
注42〈合一〉33~36。
543
合一的教宗若望廿三世及保禄六世
张少麟1
本文作者从大公主义角度出发，给影响梵二时代精神最深远的两位教宗，对基督徒合一运动上的贡献，做了详实的评介。
前言
大公主义的课程，使我获益不少，也成长了很多。特别在面对其它基督宗教时，心态上的转变最大。我不会像以往那样，视他们是分离的原因，把一切过失都怪在他们身上，反而是回到自身做反省，也觉察到我们在这一方面，也有过失。
虽然，对于合一有不少的了解，但总觉得教授在课堂上有限的时间里，无法更仔细地给同学讲解教宗若望廿三世和保录六世对合一的贡献。所以，我便在课余时，尝试去多加了解。现仅将自己所知道的，以论文写作的方式来给大家分享。
本论文将分三部分来发挥：（一）若望廿三世任驻外使节时期，（二）若望廿三世对合一的贡献，（三）保禄六世对合一的贡献。
我把若望廿三世的驻节时期做为此论文的出发点，是因为他在此时期里与东正教的弟兄们有着密切的关系；也是他的这
注 1本文作者：张少麟执事，马来西亚华侨，主徒会士，辅大神学院神学系毕业，现正在爱尔兰进修。
544
个经验，促使他召开梵二大公会议，推动基督徒合一。可是，第一会期结束（1962年12月8日），若望廿三世逝世（1963年6月3日）。继承其任的是保禄六世。他继承若望遗志，完成了大公会议，并为基督徒合一颁布了大公主义法令。就因着三者间有着密切的关系，所以在本文中，我做了这样的一个安排。
一、若望二十三世任驻外使节时期
l．驻保加利亚时期（1925—1934）
1925年4月25日，他奉教宗庇护十一世之命，自意大利的米兰来到保加利亚的首都索非亚（Sofia）任视察使。当他到达之时，保加利亚的天主教正由两个不同教区的传教士所领导；此外，更有行东方礼的天主教。虽然困难重重，他却以代表教廷的职权，尽力促使西方及行东方礼的天主教合一。
在此时期，保国也曾一度发生经济恐慌，许多人民，挣扎于饥饿的边缘上。他便尽力济助，绝不问对方的社会地位和宗教信仰。另一次，保国又遭地震之灾，他依然帮助一切需要帮助的人。他的仁爱慈祥和大公无私的精神，渐渐地被人认识2。
他的努力受到肯定，就像他被调往君士坦丁堡，在惜别的宴会中，人们对他所表现的一样。他曾在家书中，描写了当时的情形：
「……在索非亚的最后几天给我极大的安慰，因为我可以看出保加利亚人、甚至东正教人都十分喜欢我。我和波里斯王和约瓦娜王后（King Boris＆Queen Giovanna）话别，他们每人都和我谈了一小时。……国王送给我他自
注 2参阅：张秀亚，《现任的教宗是谁？》（台中：光启，1959年），27—28页。
545
己的照片，用银质镜框镶着；又送给我一个美丽的十字架。这十字架来自亚托士（Athos），是他还是王子时，东正教总主教送给他的礼物；还送给我保加利亚最特出人物才可以获颁的最高勋章。这一切礼物表示国王和王后对我的情意……。3」
他在保加利亚的十年中，对东方教会也有了更深一层的了解及爱护。他热爱行东方礼的天主教会，亦如西方天主教会一般。当他登基就教宗之位时，曾向世界广播，其中有一段大意是：
「我们爱护西方的天主教会，而对东方派的天主教会也怀有同样的爱；我们伸开双臂，敞开心扉，等待着那些一度脱离罗马教廷的教友们，重新来到教宗伯多禄继承者的座前。4」
2．驻土耳其、希腊时期（1935—1944）
1935年1月，他再次奉教宗庇护十一世之命，自索非亚移驻君士坦丁堡（Constantinople，又称「依斯坦布尔」Istanbul），就任宗座驻土耳其及希腊代表，兼任君士坦丁堡教区的监牧5。
土耳其是个信奉回教的国家，所以对这位教廷派来的代表极为淡漠，觉得他无足轻重。然而，他却鉴于时事的需要，加强职务中的传教工作，一切都本着爱主爱人的精神去做。他在工作繁忙中，也不忘多了解土耳其人的文化、生活和心理。
注3梁伟德译，《教宗若望二十三世家书》（台北：光启，1985年），89页。
4张秀亚，前引书，29页。
5同上，27－34页；王化宇，《教宗若望二十三世与来届大公会议》（台中：光启，1961年），17一20页。
546
一天，他走进一座行拉丁礼的圣堂，听到教友们用法文诵经。于是，他询问道：
「他们都是法国人吗？」
「不，他们都是土耳其人。」
「那么，译成土耳其文，不是很好吗？」
不久，教友们便完全改用土文诵经了。
他又发现一些回教妇女，经常往圣堂中祈求圣母的助佑。他认为这是一个使他们认识真主的好机会，乃给他们印发许多「天主经」及「圣母经」的小卡片；以后，便可以听到这些妇女诵念经文的声音了。
在一次的地震中，他仍保持在索非亚时的仁爱、大公无私精神，去帮助所有遭难者。理所当然的，也给当地人民留下深刻的印象。
此外，他也常到希腊京城雅典去。希腊则和土耳其相反，完全是东正教的人士。在这样的环境下，推动天主教的教务，本已极为困难，希腊政府又颁布了限制其它教派传教的法律，使一些原来行拉丁礼的天主教教友，几乎无法保持其信仰的自由。虽然环境不佳，但他仍然以爱主爱人之精神，去为那些在第一次大战中的受害人民做仁爱的工作，并改变了他们过去错误的观念，而受到了爱护和尊敬?
当他离开驻土耳其和希腊时，罗马观察报对他的评论是：
「近年来，他所遭遇的困难很大，但他能克尽职守，是教宗庇护十二世旨意的忠诚实践者。」
综观他在东方国家驻留的二十年中，都是以外邦宗徒圣保禄的遗训，来处理教会事务：
「你们因着信仰耶稣基督，都是天主的子女，所以，凡你们因着洗礼，归依基督的人，就都穿上了基督。并不分谁是犹大人、谁是外邦人、是为奴的、是自主的、是男
547
是女；因为一切的人，在耶稣基督内，都成了一个。」（迦三 26－28）6
他如此丰富的经验，也为他日后奠定了召开大公会议的基础。
二、若望二十三世对合一的贡献
1．教宗对合一的渴望
1958年10月 29日，当选教宗的次日，他在给全世界的广播文告中，很自然地提及教会合一说：
「我们同样的关怀东方与西方的两个教会，并且我对所有与我们的宗座分离的人士也愿加以照顾，那宗座是伯多禄直至世末活于他的继承人的圣座，并履行基督授与他在世上能束缚或解开的使命，或牧主之羊群的任命的圣座。我们热烈愿望他们回到天父的老家，并同时诵求主之言：『圣父乎！求父以己名义，保佑父所赐予之众，使成一体，犹父与子之为一体。』于是『终惟一栈一牧。』我们呼吁大家都心甘情愿的前来吧！不要回到他人之家，而要回到自己的本家，从前他们祖先以非凡的道理光耀之家，并以超群的德行扬名之家。7」
在11月4日，加冕时，他讲道说：
「范围还要扩大：『我有些别的羊，未入此羊栈；我应当把它们也引回来；它们必将听我的声音，如是则其它的羊，同属于一个牧者。］（若十16）看啊！这是广大
注 6王化宇，前引书，20页。
7李贵良译，（教宗若望二十三世首次向全球与罗马广播全文）《恒毅月刊》，第八卷，第五期（1958年 12月号）。
548
美丽的传教问题，是罗马教宗悬念的所在。8」
12月15日，在御前会议的演讲中，他也提及：
「我们也不能忘记那些本来早已脱离罗马圣座，或者甚至不是基督的信徒，他们也向我们表示他们的一番敬意。这些敬意的表显，并不是向着我们微贱的本人，而是向着公教的元首，罗马教宗，历史上常证明不仅是保卫公教，而是保卫各民族和平安宁的领袖。9」
从以上的演说中，我们不难看出，教宗总不忘记合一的问题，常会一再重复他的思想。因此，他长久渴望合一的愿望，终于在1959年1月 20日得以说出。
「那天，他坐在办公桌前，国务卿他尔地尼（D．Tardini）枢机谒见。这是他每日接见外宾前，贯例要第一个接见的。就在这一天，从他口中说出大公会议这几个字。他伟大的思想也得到国务卿的赞同。所以，在五天后（l月25日），即圣保禄归化日，教宗宣布了将要召开大公会议的消息。10」 
然而，在同年6月29日，他在所颁布的《伯多禄座位》（ Ad.Pet- ri Cathedram）通谕中也提到大公会议要旨:
「发扬信德，复兴教友的基督化生活，并使教会的纪律适应现代的方法与需要。」
「这定是真理、合一、爱德的壮观，我们深信，那些与圣座分离的弟兄见到，等于是一种研究耶稣基督祷词中所期待的合一道理的邀请，并因而能重新获得。11」
注8杜而未，（新教宗在加冕弥撒中讲道摘要），同上 。
9罗光译，（教宗首次御前大会演讲词），同上，第六期 。
10参阅：陈文裕，《梵蒂冈第二届大公会议简史》（台北：上智，19 89年），35—36页
11穆启蒙著，张鹤琴译，《一牧一栈》（台中：光启，1961年），67－68
549
2．基督徒合一秘书处
当教宗宣布要召开大公会议后，初步筹备工作随着展开。直到1960年6月5日，圣神降临节，教宗颁布《上天授意》（Supremo Dei Nutu）手谕。手谕中，教宗命名未来的大公会议为「第二届梵蒂冈大会。」并公开设置大公会议的筹备委员会，进入正式的筹备阶段。此时，共设立了十个委员会和三个秘书处。其中之一是基督徒合一秘书处：教宗任命贝雅（Bea）枢机为主席。这秘书处在梵二第一会期之初，被提升到与十个小组委员会同等的地位，因此也就有了与其它委员会同样的组织和使命12。
这秘书处的成立，可说获得很好的回应。在德国西发里亚（WestPhalia）学院，路德派领袖与贝雅枢机及巴德朋（Paterbon）的总主教叶克尔（Yaeger）修札亲密来往，讨论两位天主教人所写的书，同意教会最近在神学方面，已较为接近。教宗又屡次接见基督教领袖：1959年，接见英国主教司多胡（Stokwood）；六月接见英国咏礼团员李亚（Rea），教宗赠他一部日课；以后二次接见英国詹姆斯（M．James）；1960年夏天，接见咏礼团员包来（B．Pawley）；秋天，接见法国泰泽（Taize）地方的基督教小团体。
可是，最重要的事件却发生在苏格兰圣安特留（Andrews）；1960 年8月24日，世界教会委员会在此开会。立刻可以看出，他们在合一秘书处成立后，对罗马的态度改变了。特别是英国坎特布里总主教，也就是全英国教会领袖费雪博士（G．F．Ficher），希望能拜谒教宗若望廿三世。
就在1960年12月2日，教宗和费雪博士做了一个历史性
注 页 。
12参阅：陈文裕，前引书，65页。
550
的会晤。1962年1月17日，费雪宣布自己退休，但他仍不忘为合一运动做最后贡献，任命咏礼员包来（B．Pawley）为坎特布里总主教驻教会合一秘书处的私人代表13。
费雪的精神实在可嘉，因自四世纪多分手以来，他是英国教会第一位首长来罗马见教宗的。在他以后，有许多耶稣教或东正教的高级人物也来访问教宗。
3．评估第一会期内的「合一」成果
1962年12月8日，第一会期结束。在两个月的工作中，并没有完成任何文件。所以不易直接看出此会期对合一有何贡献。教宗也说：
「第一会期，好似大公会议工作隆重的小序曲，表达希望进入天主上智的中心意愿。由各地而来的兄弟，共聚一室，逐渐彼此认识，双目面对而视，表示心心相印；我们希望由各民族的传教工作代表，揭出天主子女享受的自由。14」
然而，我们惟一能够肯定的，是确实有着间接的贡献。因为每位教长能接触到来自各国、各洲、文化背景非常不同的伙伴，彼此交谈、沟通、分享经验，而在心灵层面有了大公的体验与成果。
三、保禄六世对合一的贡献
1．保禄六世与大公主义
1963年 6月 3日，教宗若望廿三世逝世。十八天后，即 6
注 13参阅：吴宗文编辑，《梵蒂冈第二届大公会议史纲》（台北：华明，1981年），28—29页。
14同上，96页。
551
月21日，米兰总主教Montini枢机被选为新教宗，取名保禄六世。当选次日，教宗在加冕时演讲说：
「我们将继续前任教宗的工作，我们要护卫教会，不受内外信仰及道德方面的错误，而损害其美妙，我们要提高教会的牧灵能力，使它虽贫穷，但自由，这是母亲及导师的职务，对子女慈爱、同情、忍耐，并邀请不是她子女的人。如我们已报告过的，我们将继续大公会议，我们祈求天主，由这项大事，使教会信仰坚固，刷新它精神力量，使它的形式，适合时代的需要，能吸引分离的兄弟，以真理、爱德，与独一的公教会结合为一。15」
就在1963年9月29日，教宗召开了梵二大公会议的第二会期。他在开幕礼的演讲中，再次指出了大会的目标：其中一项是基督教会的合—。他说：
「如果对教会的分裂有我们应当承当的过失，我们谦虚地呼求天主宽宥；如果弟兄们认为我们曾经开罪过他们，也求他们宽恕。在我们方面，我们也从心宽恕所有开罪天主教的地方。16」
教宗这样的态度，也给了合一运动一个新的诠释。他如此做不仅获得基督教弟兄的赞扬，也帮助了他在以后三个会期中完成了《大公主义法令》（以下简写：UR）。他在法令中，给我们指出一些原则和方向17：
a．大公运动：
这不但是基督徒个别参加，而且是基督徒所组成的团体，
注15同上，102页。
16陈文裕，前引书，110页。
17王愈荣译，《梵蒂冈第二届--大公会议文献摘要》（台北：华明，1966年），86—90页。
552
即上主的教会也都踊跃参加。（UR1）
所有今日生于这些团体内、信仰基督的人，谁也不必负担这分离之罪。凡有效的领受了洗礼的人，与天主公教，虽则不完全，却有某种的共融，而天主公教的子女理当认他们是主内的弟兄。况且，在天主公教有形的界限之外，也能有许多甚至有价值的事例存在：如成文的天主圣言，圣宠的生命，信、望、爱三德，以及其它圣神的内在恩惠。这一切都来自基督，并引向基督，照理是属于基督的唯一教会的；同样，有许多神圣的仪式……也无疑地产生圣宠的生命，并开启救赎、共融的门径。（UR 3）
所谓「大公运动」就是指依正义与真理，为消除不符合分离弟兄情况的言语、审断和事实所做的努力。随即，因专家们所做的「会谈」，使各基督团体之间做进一步的互相了解互相敬重。
b．大公精神：
在大公行动中，天主教教友首先需正直而密切的注意天主教会内部所需要革新和实现的一切。（UR 4）
没有内心的改革，不可能有真正的大公主义。（UR7）
在某种特殊环境下，允许也希望天主教教友与分离弟兄，聚合而作祈祷。不过，对一切「圣事上的相通」，是主教应该明智地给予指示。（UR 8）
有适当准备的教友；应当对有关分离弟兄的一切，获得更好的知识，特别在聚会时，大家应该平等相待。（UR 9）
神学及其它一切学术，尤其是历史，也该依大公精神去教授。同样，天主教教士也该认识，在他们传教工作中所能遇到的问题。（UR10）
绝对必须清楚地叙述完整的教义。「虚假的和平主义」是
553
大公主义的劲敌，它损害公教教义的纯洁，并掩蔽了它真正而一成不变的意义。同时，应该运用为分离弟兄也能接受的语气。（UR11）
c．分离的教会与宗教团体
最初的分裂是发生在东方，因厄弗所和加采东公议会的争论，或以后，因东方宗主教与罗马宗座的决裂而造成的。其它的分裂是在四个世纪以后，发生在西方，由于人们所称革新事件的发生。结果许多国家的或教派的团体，与罗马宗座分离。其中，特别是英国教会。（UR13）
d．有关东方教会的特别考查：
在东方有许多区域或地方教会，其中第一级就是宗主教所辖教会，它们中好多因为是宗徒们亲自所创的教会，而引以为荣。
东方教会持有宝藏，西方教会从中获益匪浅。基本的信理都是在东方所召开的大公会议中作了定论。为保存他们的信仰，这些教会曾受很多苦，现在还在受苦。
大公会议劝众人要细心查考东方的教会，它们的创立时代，它们的发展及在决裂前与罗马宗座间所有的关系，而后对这数点作一个公正的评论。至于某种「圣事上的相通」，不但可能，而且推荐（请参阅：《东方礼天主教会法令》）。（UR 14）
大公会议，为消除一切疑问，隆重宣布东方的教会，有权依他们自己的法律来管理。这一传统原则的切实遵守--老实说，它并未常受尊重--为建立合—，是绝对必须的先决条件之一。（UR16）
我们必需看出，东西二方的不同神学公式，屡次是相辅相成的，而不是相背的。至于东方人的真正圣传，我们应该承认
554
他们，是卓越地根据于圣经的；发展并表达于礼仪生活之中；是来自宗徒们口传，藉东方教父及灵修作家们的著作培养起来的。（UR17）
e．西方的分离教会舆宗教团体：
在西方与罗马宗座分离的教会与宗教团体，以一种特别的亲属关系，还保持与天主公教的连系。
他们之间彼此显然不同；因此，很难做适当的定义。必需承认，在他们与天主教会之间，不但是在历史、社会、心理和文化特性上，特别是在解释启示的真理上，有着相当的不同之处，即使对基督教会团体的来源及中心这一点上，也有很大的差异。
因领洗圣事，人真的加入了基督之内。不过，圣洗自身不过是开始……因没有神品圣事，与我们分离的团体，没有保存圣体奥迹。虽然如此，他们在举行圣餐时，承认生命在于与基督共融。为此，对主最后晚餐的道理，其它的圣事，教会的敬礼与职务，都该是会谈的对象。（UR 23）
这些弟兄们的基督化生活，是靠信基督而滋养，靠圣洗的恩宠及天主圣言的宣讲而获益。它表露在个别的祷告、默思圣经、基督化家庭的生活、为赞美主而聚在一起的团体的敬礼中……大公的会谈，能从福音的应用于道德这一方面开始（UR23）。换言之，我们能以灵修和社会工作的合作做为合一的初步进路。
从以上法令的摘要中，我们不难看出，教宗保禄六世对合一运动的努力。教宗为了使内容及形式更清晰、更正确起见，还亲自修改了原则上已为教长通过的大公主义法令。最重要的修改是第三章讲与罗马宗座分离的基督徒时，表示公教会对大公主义有了新的立场：在标题上，已不说：与公教分离的基督
555
徒，而注重教会及团体；说与罗马宗座分离，不是与公教分离，它与其它教会及团体，仍有联系18。除此之外，教宗在行动上，也有一些具体的表现。这将会在下一节中讨论。
2．合一的具体表现
a．教宗至耶路撒冷朝圣
1964年1月4日至6日，教宗保禄六世去耶路撒冷朝圣。这是自教宗比约七世于1809年被俘掳以来，教宗第一次出离意大利国境。教宗此次朝圣的目标，是为了寻求合—。我们能从教宗在梵蒂冈大公会议第二期大会闭幕词中知道。教宗说：
「伯铎由福地出发，他的继承人却没有回去过。我们要回去，虽然为时短促，去祈祷、做补赎、革新，将教会献于基督，使分离的弟兄皈依独一的圣教会，求主赏赐世界和平，求基督拯救整个人类。19」
在这次的朝圣中，教宗在宗座代表处接见了东正教耶路撒冷 Benedict宗主教和 Athenagoras宗主教。Athenagoras宗主教和教宗见面时互相拥抱亲吻和平。在教宗的回访中，他俩一起念了若望十七章，基督祈求信友们合一的福音20。
所以教宗圣地之行，是回返教会的发祥地，福音的原始，是一种谦卑爱德的旅行，对世界和平，信友合—，有莫大的贡献。这次旅行的精神及合一的意义，可说是教会在大公会议时代的顶峰！
b．教宗访问印度
第三会期闭幕后不久，教宗赴印度参加第卅八届国际圣体
注 18吴宗文，前引书，250页。
19陈文裕，前引书，137页。
20同上。
556
大会。在此，他也说出了此行的目标；其中之一便和合一有关。他说：
「我们当互相了解、羡慕、亲爱、同心合意。我们不当以旅客身分相会，而如寻找天主的人，不在大石建筑的教堂中，而在人心内。在相互了解后，我们共同努力，建设人类的前途。我们寻找实际能合作的方式，统一财源、努力，以达到各国间的融合。21」
c.合一礼仪
在梵二大公会议结束的前夕，教宗与观察员在圣保禄大殿，外邦人的宗徒墓前，同声请求全体信友合而为—，这种共同祈祷，在教会分裂后的历史上是空前的。
此时，教宗综合大会对合一的贡献时说：
「天主教承认自己的过失及不良的心情，我们求天主及你们宽恕；我们发觉它并非由公教根源而来，我们决定以基督门徒的心情来改正它；弃绝带有成见得罪人的辩论，更不顾及面子问题。22」
d．绝罚的取消
在梵二大公会议结束的前夕，除了合一礼仪外，还有一个突破，就是绝罚令的取消。东西方教会同意取消1054年造成决定性分裂的绝罚令。
教宗保禄六世派遣了一个代表团赴君士坦丁堡，在奈德纳宗主教和议会前宣读了共同声明。
同时，一个东正教的代表团，以梅里东（Meliton）为首，在圣伯多禄大殿参加了教宗和二十多位主教所奉行的共祭（弥撒）；在礼节进行期间，梅里东宗主教宣读了同样的声明。此
注21同上，178页。
22吴宗文，前引书，364页。
557
声明为：
「这是相互谅解的诚恳表示，并共同邀请，在彼此信任尊重和互相的友爱下，彼此进行商谈，以期赖天主的助佑导致双方，在信德和友爱的完美融合中生活，那本是东西教会在他们历史的最初千年中早已存在的现象。23」
虽然教宗在具体的行动上做了不少努力，可是并不能说立刻就有「教会合一」的出现，它仍需要一段时间，亦如贝雅（Bea）枢机所说的：「解决各教派教义上的争议，可能需要几十年或几个世纪！」
但做了这一些事，就是一个「精神的转变」。就像教宗自己所说的「对教会有利的伟大事件的开始」24。
结论
在两位教宗的带领下，教会与教会之间走上了合一之路，也给基督的教会开启了新的一页。
如果说，若望廿三世是合一的推动者；那么，保禄六世则是它的实践者。
若望廿三世，召开了梵二大公会议，并设立了基督徒合一秘书处，这是在态度上的转变。此转变，将会帮助我们消灭尖锐的歧见，也有利合一的目标。
然而，保禄六世却更具体地要求我们内心的改革，这是最根本的。另一方面，我们也要完全靠着祈祷和怀着基督的爱去走合一的道路。此合一，并不是要对方归向我，而是我们一同走向基督，而在基督内合—。
注 23穆启蒙著，陈百希、侯景文译，《天主教史卷四》（台北：光启，1990年，六版），316—317页。
24徐熙光编著，《保禄六世及其思想》（台北：新纪元出版公司，1966年），12页。
558
虽然，两位教宗在合一方面有着不同的贡献，但两者都离不开态度上的转变和内心改革这两点。所以，只要我们切实掌握这两点，相信基督宗教合一运动的成功，必定在廿一世纪中指日可待。
559


神学论集-日本耶稣会士的基佛交谈（中）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

日本耶稣会士的基佛交谈（中）

强斯顿
刘锦昌1
本文分三期介绍爱宫真备（上）、强斯顿（中）杜默林（下）三位日本的耶稣会士，以基督徒身分与佛教所做的真诚交谈。爱宫真备「参禅、教授生禅」的行动，对日本耶稣会士有相当大的启导作用；强斯顿注重神秘思想，要人在体验基、佛双方时，应从表面的不同进到实质的相同之中，在生死的体会、完全空无的爱里，悟出「真道」；杜默林则更深入对两教的最终极观念加以辨别、重新诠释，增进了彼此更大的会通可能。
本文上篇在在112期，295—304页。
在台湾有关强斯顿的介绍，绝大多数是出于天主教人士之手2。强斯顿是北爱尔兰人，1951年到日本，然后学日文、读神学，1960年开始在东京上智大学任教，1968年获得上智大学神秘神学博士学位，论文是有关《不知之云》这本书的研究。
在爱宫真备引介下，强斯顿接触到了禅。爱宫真备带领强斯顿参加七天的坐禅，使他体会到「坐禅是一种不仅用心灵，
注 1本文作者：刘锦昌牧师，台湾基督长老教会的牧师，辅大哲学研究所硕士，台南神学院道学硕士（M. Div.），辅大神学硕士及博士候选人。现任教台南神学院及辅仁大学宗教系。
2参：陆达诚，（无声之乐）《神学论集》41期，1979秋，399一402页；刘赛眉，（基督徒的禅）《神学论集》27期，1976春，151－158页；谭壁辉译，（新时代中的神秘主义--威廉·强斯顿神父）《神
学论集》59期，1984春，135—148页。
560
身体的祈祷方式」3。此后强斯顿以天主教耶稣会神父身分研究佛学，累积二十多年参禅经验写成《无声之乐》（Silent Music）一书，而他另外所写的作品，大体上皆环绕着基督徒神秘主义及禅的此两大主题。
基督徒的禅
「对于异己，不论是思想或信仰，只作客观性的研究，是不可能突破而把握对方之精髓的。真正的交通除了理智的了解分析外，还要求以某种方式投身其中，为了获得内在的体悟。4」
这一番话用到上智大学致力于「基督徒禅」的耶稣会神父们身上很是恰当；他们在宗教对话或是宗教比较的实务上，均采取直接、深入体验的方式。强斯顿从坐禅的体验中得知，我人不仅可以用精神，更可用身体来崇拜上主，用身体祈祷也是合乎基督徒精神的，这种祈祷方式给人一种内在安定感5。
在《基督徒的禅》（Christian Zen）此书里，强斯顿指出像打坐这种默观的方法，在基督宗教内并非属新创，十字若望早已用类似的方法来默想；当他多次与禅师、禅友交谈后发现，在禅内没有二元的「我一你」关系，只有「一」，佛教里没有二元（dualism）思想，物我两忘才是禅的境界；但是强氏也指出，在基督宗教内是兼备了一元论（monism）和二元论的思想，所以禅宗与基督宗教的一元体验有共通之处6。
最有趣的是，试将禅宗的公案语录与福音书中若干逆理性（paradoxical）的话作一比较，像「丧失生命的得到生命，得
注3谭壁辉译，前弓汶，137页。
4陆达诚，前引文，400页。
5谭壁辉译，前引文，147页。
6Johnston，Christian Zan，（NY：Harper＆Row，1971），pp24－25.
561
到生命的丧失生命」、「让死人去埋葬死人」。这种信仰语言7，强斯顿叫人当以密契方式的醉心之眼（Psychedelic eye as the mystics）来读圣经，视之如公案般的读法，而舍弃理性、推论的思考模式。
坐禅经验的神学反省
强斯顿虽然在坐禅的经验上，不若爱宫真备丰富、深刻，但是对禅与基督徒彼此间关系的反省却是颇为认真，《镜心：灵性与转型》The Mirror Mind : Spirituality＆Transformation）、《静点：禅和基督徒神秘思想的反省》（The Still Point：Roflection on Zen and Christian Mysticism and Religion）诸书里他不断地从事「耶--佛」比较的课题。
《镜心》是以宗教间交谈（interreligious dialogue）为基础的讲演集，在神学背景方面，强斯顿提到过去天主教传教士所受的是素朴的实在论（naive realism）为架构的士林神学，其知识论过于强调对「客观性」的把握，以真理乃是像吾人所见的外物那般如实在外。
强斯顿举B．Lonergan的意见叫人重视心灵（mind），且强氏认为神学是发展中的科学，而非一成不变的公式8，在他心目中，适当的知识论与形上学乃是缓和的实在论（moderate realism），他采取这种立场，而不采取极端的观念论或是素朴实在论过激之观点。
他赞同Lonergan的缓和论点，在理智与思考之外，尚有存在性的了解（existential realization）以及对自我内在意识的分析反省，而更根本的是皈依（conversion）此事，我人在此领域中进到一存有的境界（universe of being）中，「透过理解与
注 7同上，pp.63－65。
8 W.Johnston，The Mirror Mind,（NY：Harper＆Row，1981），pp3~5.
562
判断，以一种创造性的方式，我人认识客观的实在」9。经由这一认识论上的皈依，使得对其它宗教的态度有所改变。强斯顿所说的皈依，对他而言是一种具有震憾、深度及对智性解放的皈依，也是一种「悟」。
《镜心》第八章谈到爱。作者引用若望福音一章38节、十五章15节所说师生关系成为朋友的经文，来表明师徒在那情景下像二面镜子，相互呼应而反照相互的空性（mutual emPtiness），门徒透过耶稣看到自己，也在此镜中看到天父10，人的爱升至上主爱的气氛时，所有宽恕、医治、生命会遇均发生，生命也迈入转变。爱里超越死亡。爱所伴随的慈悲、关怀，对弱势者的聆听，使耶稣与佛之间有共通之点11。
《静点》的最后一章，强斯顿论及禅与基督信仰此主题，他提到交谈（dialogue）并非要人改宗或是以匿名基督徒来处理佛教徒，交谈乃相互了解、在爱中会遇、寻求共同的基础（common ground），强斯顿认为共同的根基至少有一接触点-宗教体验；更具体的说，此即基督徒在深度祈祷中所体会的，以及佛教徒在默观（meditation）所实践的一超越文字、概念、言说的纵向思考（vertical thinking）对实在的把握12,也是所谓神秘体验的层面。
他自己并不太喜欢使用「基督徒的禅」或是「禅风的天主教」（Zen Catholicism）的用词，因为容易引起混乱，基督徒的静观和禅师们各有其背后的哲学，但是两者间又有共通的静
注 9同上，p4
10同上，pp. 153－154
11同上，p.l76
12 Johnston，The Still Point，（NY：Fordham University Press，1970），pp 173—174
563
默、无像等纵向默观（vertical meditation）的特性13。关于禅的方法对基督徒灵性的意义，爱宫真备是持肯定的看法，禅的操练可以引导基督徒的明悟；但是像C．Humphreys，A .Huxley等则认为基督徒不能获得satori，因为基督徒必定需有信念、教义、观念这些伴随，而禅却是要从这些事物脱离；强斯顿认为，基督徒当然是全心归向上主（因为它是最真实的存在）可是基督徒却不必附属于那些有关上主的观点、概念，静观即是要除去对上主的概念要求，因为概念是不完全的，无法表达完整的心灵生命14，强氏认为在福音书中可以发现真正基督徒的satori（作者未详尽说明）。
对强斯顿而言，耶稣是真正的禅师（Zen master）、是世界的光，跟从他也会得到这种体悟，他要求最严格的解脱-它要一种「大死」（great death），像一粒麦子般掉到地里而死。要成为耶稣的门徒就必须要死、舍弃自己所拥有的一切15。这时基督徒的生命自我消失而被基督所取代：「基督在我里面生活」，基督徒在此时也经历了「天主圣三」的深度体验。这些体验到底和禅的体验是在何种程度上相似，强斯顿指出仍需更多经验来辩证，「历史将会给予答案」，我们皆还处在尝试的阶段当中16。
爱的内在之眼
强斯顿曾告诉人们若要了解以身体等方式来作默观祈祷，应先看《镜心》此书，然后再看《基督徒的禅》一书，再来则是《爱的内在之眼》，在最后这本书里，强氏指出我人皆
注 13同上，P.175
14同上，p.180
15同上，P.181
16同上，P.182
564
有一只内在之眼：心眼。
当内在之眼觉醒时，我人便能晓悟宇宙的奥秘，他引用马太福音六章22—23节的话，叫基督徒当用心去看，要行在光亮中而不要在黑暗里。「内在之眼」是灵性生命的天窗，当人们进入超越思考的领域时，他是被一种爱的力量所牵引，爱是灵魂神秘之旅力量的泉源，爱使我人超越概念、形象等的限制，升进到静默的境地，此时内在之眼成为「爱之眼」，而爱即是圣神的化身17。
强斯顿所表达的，似乎只就基督宗教的立场而言。且实不然，在《爱的内在之眼》第七、八章里谈论与佛教相遇的主题时，强斯顿指出大宗教的信徒在信仰的层次上能有最好的会遇，甚至当他们的信念极大不同时，他们将在神秘体验（mysticism）领域内发生最深的会遇（deePest encounter）。在那当中人们超越了思想、概念、意像，而达到一种静默之爱（silent love）的状态。此时概念的上层结构被归约到最小，此际人们停留于无言的合一（wordless union）中，在此灵性彼此会遇并且是处于极深沉的体验中18。
强斯顿更认为基督徒可以从佛教的内部（inside）中，使用其宝藏、从中体会若干价值，如果圣神在佛教中工作，他将会是合宜且分辨地在其中活动,如果在佛教里有对于绝对的体验，那基督徒为什么不透过佛教的范畴来经历绝对？这时人们会问：「如此一来基督的角色何在？」强斯顿则指出他与保禄宗徒看法一样：「没有真正的基督徒能够与基督的爱分离」。
假如基督徒进到佛教徒当中，他是以属于基督的一员之身分来行的。在对基督的体验中成长和寻找基督、来会遇复活的
注：17 Johnston,The Inner Eye of Love ,(NY: Harper & Row,1982),pp.19~22
18 同上，p.79
565
基督，此一过程对某些基督徒而言，即是他们所蒙受的天职、圣召，这是那些以爱的内在之眼看到基督荣光的人之天职19。
宗教人的神秘之旅
宗教人蒙受圣召开始其神秘之旅，此一旅途乃朝向荒漠、进入空无之地（journey into the void），凡跟从呼召的人，他必需以轻省之身来越历此一旅程，而这正是耶稣基督对他的门徒所要求的「钱袋里不要带金、银、铜币；出门不要带旅行袋或两件内衣，也不要带鞋子和手杖」（马太十9—10）。此即舍弃一切。何谓「空无一物」？即是连对上主的思想、感觉也不能有，因为这些并非上主本身，上主是无、是不知之云20。
在爱的旅途中我人受到改变，这一条旅程实在布满坎坷艰难，但是就在此当中因着「死」而获「生」，这是信仰奥秘之旅，即使佛教徒也晓悟此一「死而复活」的真理内含，禅宗的十牛图颂中，人牛皆忘的境界即是如此21。
强斯顿接着提到「东洋的无」（Oriental Nothingness）以及「基督徒的无」（Christian Nothingness），他提及保禄宗徒所说耶稣的虚己（self-emptying），而此「空」或「无」却是充盈、是一切、是复活22。但是上述这种说法属于否定方式的表达，他进一步要描述的则是一种充满了爱而迈向合一的旅途（journey towards union）、也是爱的旅程（Journey of love）。
虽然佛教并无类似的用词，但其内心存着此一事实23。爱是完全自由的爱，在爱里头，人们有所悟并皈依，基督徒遇到
注 19 同上，P.86
20同上，pp.97－99
21同上，pp.l04－105
22同上，pp119－121
23同上，P.135
566
复活的主、看见它的荣光、体会天主圣三在我内，这些乃是基督徒的悟道24，不仅悟道圣经，更要说悔改、皈依（metanoia）.
强斯顿借用 Lonergan的说法，指出皈依具有三层次25:
宗教的皈依：在爱里而无拘束
道德的皈依：价值观的改变
智性的皈依：使人看见存有的世界（World of being）
这些均是属于内在体验、生命的改变，基督徒有上述的经历，佛教徒也有极深的enlightenment，并随着产生慈爱而知所应为。
强斯顿在谈皈依时他提到恩宠（grace）。日本净土宗主张禅悟时我人有赖他力（tariki）-他者的恩宠（grace of another）。到底这「他力」当如何来把握、理解，强斯顿则未有详尽的说明26；在比较宗教学中，这正是问题的关键所在，也是我人正在摸索的领域。
注 24同上，pp .144－145。
25同上，pp.145－146。
26同上，p.l43及p.l50，日本净土宗所谓「他力」，在基督徒的理解与佛教徒间有所不同，佛教人士可以将此他力也视为乃出于人自己的力量。但是，佛教的「他力」是否只是人类自力的一种表现，或者有向「外力」求的指向，值得我人再思考。
567


神学论集-利玛窦灵修精神浅探（中）-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

利玛窦灵修精神浅探（中）

郭熹微1
本文是作者于1996年夏秋之际，应美国加州天主教的旧金山大学、利玛窦中西文化历史研究中心之邀，在该中心以访问学者身分，所做的研究成果。本文上篇在113期，431—438页。
二、在实践中发展信望爱三德
1．灵修的中心：爱天主与爱人
不管你是否信仰利玛窦及其同伴们所传播的天主教，但是你绝不可能不深深敬仰这些中国天主教会的奠基者的伟大精神。他们不畏艰险远渡重洋，与自己的祖国、父母和亲友在此世永远分离，在陌生的国度中面对无数难以预料的困难以至凌辱，为拯救他人的灵魂而奉献终生。时至今日又有几人可以做到这一点呢？仅就这一点，你就无法不感觉到，利玛窦等传教士的精神中，有一种震撼人心的力量。
这种精神力量源自灵修生活。利玛窦的灵修生活不仅是刻苦修身、静默守规等方面，更重要的是信仰的实践，即在传教生活中发展信望爱三德，尤其是发展爱德，努力爱天主于万有之上，并为天主而爱人如己。正如《利玛窦书信集》之（编者序）所说：
注 1 本文作者：郭熹微女士，北京中国社会科学院、世界宗教研究所副研究员。
568
「利氏的爱心的确非常大，从他的书信可以获得许多印证。尤其爱主之情无以复加，这才是他做事的态度，无比的耐力与可惊的智慧来源的惟一而真正的渊源，使他在此世态炎凉的世海中，能安全又安心的度过。2」
这也正是所有耶稣会士的精神力量的源泉：
「从我们这方面，圣神铭刻在心中的慈善和爱情内在法律，比任何外在的会宪，对此更有助益3。」
1605年利氏致其弟奥拉济奥·利启书说：
「我们好像自动充军流徙一般，生活在此遥远的地方，不但和我们的亲人，即父母、兄弟、亲友分离，而且还和天主教世界、自己的祖国分离，有些区域，有时十年、二十年都看不见一位欧洲人，从来没有面包吃（在中国南方），也无葡萄酒喝；其它在马六甲传教的神父们，每天以树面为食，或以草根养生，有的赤足在炎热的太阳下行走，太阳可以把头晒昏，地面脚可磨破，整天穿着补赎与朝圣者的服装。我们在这裹不剪发、不刮胡、头发长达双肩。很多次得躲避仇人的迫害，例如有一次，为求外援从窗户跳下而伤了脚，直到今天仍感到疼痛。别的传教士有的遭海难，有的遭河灾。比如我就有一回因船破而掉入大河中。有人被仇人钉在十字架上，有的被箭穿透，有的被枪刺死，那些仍活着的神父们，一如我们每天面对死亡，不知今天脱鞋，明天仍会穿它否？生活在亿兆教外人中，他们可说全是我们的仇家。我们之所以如此，全为爱天主之故，希望天主宽恕我们的罪恶，教我们脱离地狱的苦刑。我们每天为此流泪，为此哭泣，不知将来天主如何审
注 2罗渔译，《利玛窦书信集》（台北：光启，1986），14页。
3《耶稣会会宪》，134款。
569
判我们？4」
在诸多困难中，孤独比死亡更令人难以忍受。1597年利氏致摩德纳巴西奥乃伊神父书说：
「我的神父，不幸我在一个艰苦的省内传教，那里为外人关闭了大门；在神父与修士多的地方能互相帮助与安慰，而死亡也就不是十分艰苦的。看看我们这里，往往一整年还看不到一位耶稣会友。每天所目睹的都是教外之人，您可以想象到这是多么令人感伤啊！5」
但是对天主的爱使他克服了这种孤独的感伤情绪，1593 年其致父书说：
「假使只以世俗的眼光论事，无疑地我好像被遗弃似的，但深知天主是我的助佑，感觉到是我一生中最幸福的时期，因为他使我堪当为他而在此危险与困苦中生活。6」
他向德·法比神父表白良心问题说：
「我历久的经验；凡吃苦最多之处，在那里所获得的安慰也多。因此我丝毫不抱怨天主。……神父您不知道，我是多么的幸福啊！为这艰苦的工作，希望天主给我们耐力，让我们常做他神圣工作的工具。7」
耶稣会团体内兄弟般的友爱，长上父亲般的关怀，培养了利玛窦的爱德，而且这种他所体验的爱德，不断地为利玛窦带来安慰和鼓舞。在《利玛窦书信集》中，我们可以看到他写给长上、家人、同会会友充满情感的书信。他对耶稣会总会长阿挂委瓦神父、昔日罗马学院院长马塞利神父、初学院院长德·法比神父都充满儿子般纯真的挚爱之情，同时也由于他们的关
注4罗渔译，前引书，295－296页。
5同上，242页。
6同上，131页。
7同上，108、112页。
570
爱而倍感安慰。1593年他致阿挂委瓦神父书中说：「我每年都收到您的来信，充满慈父之情的长信，不知给我带来多大的安慰」8。1608年的信中说：
「我们在这里的传教事业，承蒙您事事关注，使我们感到莫大的安慰与鼓舞，虽然我们彼此距离遥远，但心灵上却感到您常在我们身旁；这要感谢天主的仁慈照顾，因为他常怜悯这个民族而启示您给我们特殊的帮助。9」
1580年利氏致马塞利神父书说：
「我愿意您知道，虽然我离开肉体的父母很远，而我本人又仍相当世俗化，但我并不感到十分难过，因为有您在，我爱您超出爱我的父亲。因此由此可以了解您的书信是多么让我高兴啊！10」
1585年信中说：
「您虽然事务繁忙，但每年仍抽空给我写信，使我感到莫大的快慰。……出于服从，我方来到中国。当我想起您，想起和您在一起的黄金时代，我就忍不住双眼流泪。11」
1605年致书说：
「过去这几年我收到您不少来信；有的信很长，其中又有许多好的消息与您对我的慈爱；有的虽短，但您的慈祥仍飞跃在纸上，似乎要把信纸穿破似的，您不知道这使生活在亿兆异教中与备尝辛苦的神父感到多大的安慰。……
当我给您写信时，住住感动地落下眼泪，忆起和您生活在两个世界，遇到困难时，不能很快获得您的指示而感到难
注8同上，133页。
9同上，379－380页。
10同上，13页。
11同上，77页。
571
过。12 」
利氏致德·法比神父的信以同样的情感表达了他的感谢和孺慕之意。1605年信中说：
「您对我的慈爱，及持续不断的慷慨，使我没齿难忘，真不知该如何回报您于万一了。神父您要知道，不但我感觉到您是如此，且全体会友无不深知您的慷慨大方，给予他们很多感召；您在欧洲虽然整日忙于会里的事务，但仍以不凡的慈爱施给生活在世界的边缘，外教人之间的一位无名会友；我清楚知道，一般距离越远与生活在一个不为人知的民族间之人，越容易为人所忘所弃，但对天主的忠仆则正相反，而是更能引起他们的关怀与想念。因此
我们虽生活在痛苦的境遇中，但基于您这些与其它的关注，使我们感到颇为满足。13」
他给同会会友、同窗等人写信，也同样充满真挚的友爱之情，如1581年利氏致马赛伊神父书：
「我因您给我的爱心而感动不已，因此我们之间的友爱，并不能因肉体相隔的遥远距离而稍减；……您内心对我的情感，使我精神振奋。14」
1595年致同窗班契神父书说：
「今年我收到您充满爱心的信，我由衷的感谢。获知您与您兄弟的消息，十分愉快。由您处所获得的爱使我永远不能忘怀。我已收到您两三封信与礼物，这都是出于您的爱心所赐。……我的好兄弟，我们分离越远，在今生越没有再见的希望；我以为相距越远，而爱在我心中更形滋
注 12同上，263－264页。
13同上，273－274页。
14同上，27页。
572
长，希望天主在今生我们越没有可能再看见自己的亲友，在来生也越获享更大的光荣。15」
又如1605年致高斯塔神父书：
「我在您的信中找到您对我的关怀，我们分离已这么多年，距离又那么远，但您对我的爱始终不减，而且反而大增，如果我们的友谊不是建立在我们的救主耶稣的圣心之上，这是不会那样持久的。16」
1608年信中说：
「您的信显示您对我的爱护与关注，爱比什么都重要。这一切都给我莫大的安慰，使我感觉您好像就在我眼前。17」
这些充满爱心的信件，即使多次阅读，都会次次令人感动不已。这种爱无疑给予利玛窦巨大的动力与安慰。正如《利玛窦书信集》之（编者序）所说：
「由此可以看出他对家庭、对同会兄弟、对朋友、亲戚和对国家的情感是如何的深厚，同时也可看出他心胸的伟大和所遭受的折磨，尤其可以发现利氏从何处吸取力量去滋润前者，又用何种妙药医治后者。18」
利玛窦在修会团体中受到爱的熏陶与安慰，从中获得巨大的精神动力。在传教地，利玛窦表现了对当地人民的爱和对传教同伴的爱，他相信爱德是基督徒的特征，他灵修和生活的中心是爱基督，在具体的日常生活中，表现于爱人的态度上。正如他在《天主实义》中所说：
「爱天主，为天主无以尚；而为天主者，爱人如己也。
注 15同上，167页。
16同上，287页。
17同上，353页。
18同上，13页。
573
行斯二者，百行全备矣。然二亦一而已，笃爱一人，则并爱其所爱者矣，天主爱人，吾真爱天主者，有不爱人者乎？」
利玛窦灵修上的伟大，就在于他爱人的能力上，按照圣保禄的意见，这就是最伟大的神恩。爱也是天主自己的本质。利氏以忘我的精神离开祖国、亲人和同会兄弟来到异国他乡传教，目的就是爱天主与爱人。1592年致阿挂委瓦神父书说：
「我很高兴，感谢天主，为救这里的人，我已准备承受一切困难。…我为天主情愿牺牲生命。19」
他认为来华传教士应具备的品德是爱心与耐心。利玛窦本人在华传教正表现了这两种品德。利氏来华后，第一个接受洗礼的是一个老人，他因为身患绝症为家人所弃，神父们接纳了他。照顾他，他愿意接受洗礼。他说：「使人这样爱人的宗教，一定是真教」20。1592年韶州会院被当地不良少年结伙抢劫，利氏及其伙伴身受伤害，后来官府捉了十二个人。但是利玛窦以德报怨，代他们向官府求情，使很多人免于死罪。许多教外人由此得知天主教爱德的意义，不但不寻仇报复，而且以德报怨。利氏还在会院收养弃婴，花钱养育他们，许多中国士大夫受了感动，也同样作这种善事21。利氏对传教地人民的爱还表现在他对当地神职人员平等友爱的精神，以及积极培养本地神职人员的作法方面。1581年，当他还在卧亚修院学习时，他就本着爱心向耶稣会总会长阿挂委瓦神父反应会院院长的西班牙异端裁判所的作风，使「大家因此郁郁不乐，院中上下缺少友爱。」他还向总会长反应卧亚修院不能公平地对待当地的印度
注 19同上，129页。
20马爱德，（中华之友：利玛窦），《鼎》12期，1982，16页。
21参见：罗光，《利玛窦传》（台北：光启，1960），188页。
574
修生。学院拒收印度修生，不许他们在修院攻读。他认为这样不公正，缺少爱心22。他来中国传教后，积极培养中国的神职人员，促进天主教中国化。利氏曾上书上司准许在中国设立耶稣会初学院，招收本地青年入会，预备晋升神父。l605年利玛窦在南昌成立中国耶稣会初学院，收录了游文辉、丘良禀等三名中国青年。利氏一生共收录初学士九人，最早的为钟呜仁和黄明沙。利氏立意之初心，希望中国修士能够升任神父，但是当时耶稣会总会长和视察员范礼安神父认为考验还不够，暂不授予铎品。中国修士虽没有升登神父品职，但是在传教上，收获丰富。1599年龙华民神父致书友人说：
「现在和我一起住的黄明沙修士很好，我们两人很乐意。我认为他较罗马公学出来的修士，一定毫无逊色。23」
利玛窦对待来自欧洲的传教士，也充满爱心和体贴的温情，在临终之际还叮嘱说：
「要常常很关心并且仁慈对待刚从欧洲派来的新神父们。不但是普通的和气，而且是一种热情，使他在你们中能找到如同在欧洲会院里一样的安慰。24」
2、信德与望德的发展
利玛窦的灵修中心是爱人。实际上信望爱三德是紧密联系在一起的，正如 Henri de Lubac枢机所说：
「信望爱三德是指义人对天主同一态度的三个幅度，他们不排列成一条直线，以致可以分别先后，而是组
注 22 参见：罗渔译，前引书，22－24页。
23参见：罗光，前引书，186－188页。
24刘俊馀、王玉川合译，《利玛窦中国传教史》（台北：光启，1986），548页。
575
成一圆圈，彼此相联，并一同前进。25」
利氏灵修除爱德外，亦同时体现出信德与望德的发展。信德是天主恩赐的行动的能力，人藉此会相信，接受天主有关自己和它救赎计划所启示的奥迹。人相信的理由或动机是天主的全知和真实。天主的启示完全可靠。在利玛窦灵修中，耶稣基督成为中心，完成了人力所不能完成的事业。进入中国传教被当时在澳门的欧洲人认为是「无望的任务」，「对中国人任何的试探都属白费，那就等于把衣索比亚人染成白人一样困难。」圣方济各·沙勿略进入中国传教的尝试失败了，范礼安继续实行这一计划。罗明坚和利玛窦便是这一计划的实行者。利玛窦深知进入中国传教的重大意义，并不在乎别人甚至来自同会会友的冷漠乃至反对，1583年他致总会长阿挂委瓦神父书说：
「这座会院与公学的神父们和长上，不但对皈依工作不感兴趣，而且还执有某种程度的忿恨。……罗明坚神父在这里住了三年，同院神父几乎使他变成了殉道烈士，百般为难他。同院的神父固然都是很有修养的人；然对于传教一事，只有首当其冲的人，才能明白传教的意义。26」
《利玛窦中国传教史》有专门章节叙述耶稣会士初入中国的艰难与曲折的经历。利玛窦进入中国后为了实现进入北京，皈依中国皇帝或请求准许自由传教，然后可使中国人民大批皈依的计划，整整奋斗了十八年。虽然使皇帝皈依或请求自由传教的理想没有实现，但是至1605年耶稣会在北京、南京、南昌和韶州建立了传教点：
「在中国计有神父十三位，四位修士，分别居住在两
注 25转引自：陈文裕，《天主教基本灵修学》（台北：光启，19引三版），34页。
26罗渔译，前引书，41页。
576
京、南昌与韶州，可说可以自由传教了。我们也相信我们熟悉中国人对待外国人之道，但我们仍受到地方官与绅士们的尊敬。对此让人惊异，出乎人意料之外的局面，我们连想都不敢想，连说也不能说，这应归功于至高天主全能之手在冥冥中安排的，许多事我之所以胆敢去做，是因为我依靠天主所给我们的超性的援助，而不是人的力量与理智所能办得到的。27」
利氏坚信：
「直到现在，在中国每次遇到困难，都能化险为夷，天主运用看似不利的方法，实现他的计划，以显示他的大能。28 」
在他深入内地的过程中几经挫折，有时近乎功败垂成。例如：1595年利玛窦试图在南京定居却遭到驱逐，他在梦中得到天主的启示，后来这梦想变成现实。对天主的信心，使利氏为了既定的目标：「一直向前进，无论有多少困难，我都毫不犹豫」29。他表示：
「对仇人所给我们制造的阻碍与困难真是罄竹难书，但一切皆由天主所准，人的计谋不能和天主对抗，因此我们终能克服所有的困难，也获得我们所希望的。30」
因为「一切美善皆由天而来」，自己只是耶稣基督神圣的工具。
利玛窦灵修精神也充分表现了望德的修养。所谓「望德」是天主恩赐的能力，人们藉此而盼望，期许天主所许的永生，以及为达到永生所需要的一切帮助。人如此盼望的理由或动机是天主的忠信、全能和慈爱。利玛窦认为传播福音是积极与天
注 27同上，264页。
28同上，395页。
29同上，152页。
30同上，236页。
577
主合作，深信自己尽心努力了，慈爱的天主绝不会抛弃他。这种对永生的渴望，使他能够忍受尘世的艰难困苦，与亲人分离的痛苦与孤独，对天堂永生充满希望。1596年利氏致弟安东·利启书说：
「在这个世界上没有真正的幸福可言，因为人结束了这个可怜的生活之后，凡在世为天主工作或吃苦，在来生方会享有真正而不朽的幸福。请不要以为我们分开这么远，为天主之故我生活在异教人当中是无意义的。因为天堂才是我们的故乡，天使是我们的同胞，常同我们在一起，无论到那里，他们都跟随我们，在今世我能做些微善事，在来生才会有福可享。31」
其致父书说：
「虽然我们相距很远，但在永生国里我们将再相会，这个可怜的现世生命很短，因此团聚或分离都不重要。32」
在与同会兄弟的信中利氏表达了同样的盼望：
「我感觉到莫大的希望，因为天主将在来生赐我莫大的慰藉，因为在这，他让我为他之故而剥夺我享受众多圣贤甘甜的欢聚。33」
可见，对天堂永生的盼望减轻了利氏在尘世中的孤独与痛 苦，使他在绝望中仍怀着希望而相信，在灰心丧志中仍然盼望、信赖天主。
＊ 本文下期续刊的标题大纲如下，敬请期待＊
三、通过传教方法看利玛窦的灵修精神
四、利玛窦的灵修生活
五、简短的结论
注 31同上，225页。
32同上，118页。
33同上，137页。
578


神学论集-弥撒经文二则试作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第114号

弥撒经文二则试作

余宝丽1
也许，许多人会问我，为什么我突然会从意大利文的《平日感恩祭典》中，翻译出这篇（为还没受洗而夭折婴儿的弥撒）经文，同时自己也加了一篇（为未出世即死亡的胎儿弥撒）经文。有两个理由：
一、好奇
去年我在神学院选修一科关于圣洗圣事的阅读课程，探讨未经受洗而死亡的婴儿，得知教会传统一直相信：婴儿因着他们父母的信仰，而好像是受过某种洗礼一样。
因此，1992年的新编《天主教教理》1261号提到：教会对「还未受洗而夭折的婴儿」，是安排了一个葬礼的。可是，我很惊讶：为什么我从来没有听人提起过这样的一个葬礼？
我开始搜寻不同语言的感恩祭典及葬礼的书，但都没找到这方面的资料。指导教授也很讶异地摇头。因此，我决定回国时去寻找。
我实在很好奇，在这样的情况中，到底教会用什么样的语言表达这个信仰，并安慰父母。
二、牧灵的需要
还没回国之前，我的一个好朋友罗莎，不幸地失去了她刚刚出生的小女孩。只有天主知道，她是多么渴望有一个孩子。
注 1本文作者：余宝丽修女（Sr. Ida Porrino，FSP），意大利人，圣保禄孝女会会士，在台湾传教已 25年，现服务于上智出版社，负责音响方面的出版品。
579
两年前，她就失去过一个孩子；这一次，按着医生的诊断，应该很顺利。但是，这个可爱的小女孩一出生就死了。
是医生的错误吗？是命运吗？罗莎无法接受这个新的考验。对她来说，天主好像很远，又不公平，她无法静心祈祷；也根本无法意识到自己的痛苦也是一种祷声，会上达天主前，并且天主不会轻视一颗破碎而痛苦的心。最糟的是，非基督徒婆家的责怪，使她因信仰而给家庭生活带来不幸。
就在罗莎的痛苦消失一些时，我建议她为这女儿取个名字，并做一个简单的祈祷仪式把女儿奉献给天主。罗莎接受了我的建议，给小女孩取名安杰拉（Angela，意即小天使），因在她心目中，小女孩那么漂亮，又那么可爱，就像是一个天使。
我问胡国桢神父可否帮忙带领这个祈祷礼仪？他说最好是奉献一台简单的弥撒。其中的读经、集祷经等等，让我跟罗莎一起准备。罗莎没有这个心情，因此她要我帮她准备。
突然间，我再次想起《天主教教理》所提的为还未受洗而夭折的婴儿的葬礼，所以再次搜寻，最后在一本意大利文的《平日感恩祭典》中，找到了（为还没受洗而夭折婴儿的弥撒）两式，不知是否就是教理书中所提的葬礼？不过我还是将它译成中文，并请人修改打字。
到举行弥撒那天，罗莎先跟我一起在祈祷气氛下，阅读反省这两式礼仪经文，她表示满意，并选定了其中一式。弥撒中，这位年轻的母亲述说她生孩子的过程、她的痛苦、她的无能为力，并且正式给她的小女儿取名安杰拉。
弥撒进行了两个多钟头，弥撒结束后，罗莎比较平静了，并且相信她的女儿已在天主内享受永福。她也很感激我们安排了读经和祈祷文，因为这些给她带来安慰，使她比较容易接受天主的安排。另外，很令人感动的是，离开之前，罗莎开放地说，如果她无法有自己的孩子，也许她可以开始考虑领养弃婴。
580
看到这台弥撒牧灵的效果，胡神父告诉我，我们也需要一个为「未出世即死亡的胎儿」的弥撒礼仪经文。因为在台湾，许多人，包括教友，都受到「婴灵」广告的恐吓，而心灵不安。我们应为这些受折磨的父母做些安慰的牧灵工作。当时我回答神父，时机也许还未到。但是离开神父之后，我开始想，为什么不试一试呢？
在准备时，灵感主要来自《天主教教理》2274号：「胚胎在成孕之始已被视为人」；也受下列圣经章节影响：耶一5、咏一三九15 。
第一式弥撒主题是：天主是生命的主。如果不是他吩咐，什么都不能存在，他是爱生命的天主。胚胎在成孕之始已被视为人：「看，你请安的声音一入我耳，胎儿就在我腹中欢喜踊跃」（路一44）。信仰安慰我们，天主所创造的一切都不会落空，因为「时期一满，天上和地上的万有，总归于基督元首」（弗一10）
第二式弥撒强调，人的生命在天主前是很宝贵的：他惊奇神奥地创造了人，在尚未出离母胎前，他已祝圣了我们。人类光荣的高峰，是在于天主子降生成人。「万物是借着他而造成的，凡受造的，没有一样不是由他而造成的」（若一3~4）
这两台弥撒需要修改，并且需要有更多的圣经、信理和神学的基础，我所做的这个小小的工作，是因牧灵上的需要而引起的，并且我确信，在痛苦及困难中，只有信仰可以给人安慰和内心的治疗。
这些所提供的读经，也不是绝对一成不变的。只希望将来有一些礼仪、神学和牧灵专家能针对此牧灵需要，研究及准备一些这类的弥撒，并且提供应用的原则，使大家能有所遵循。
余宝丽1997 8月6日
581
之一：为未出世即死亡的胎儿弥撒
所有的生命，自受孕的一刻，直到死亡，是神圣的，因为天主是为了自己而爱人，使人成为生活的和神圣的天主的肖像（参《天主教教理》2270—2275，2318—2324）。因着这个信仰，让我们为未出生的胎儿祈祷，无论因甚么原故，而使他们无法看到阳光，让我们把这些无数的小生命托付给生命的主宰，相信在他内，每一个存在都会找到他的根源及圆满，同时也为他们的父母祈祷，求天主赐给他们安慰及平安。
（第一式）
【进堂咏］
你该起来哀祷，向上主倾诉你心，应为了你婴儿的性命，向上主 举起你的双手。（哀二18－19）
【集祷经］
爱护生命的天主，求你收纳在你父亲怀抱中的这胎儿，使他在你的爱中看到光明，分享你永恒的生命。以上所求……
【读经一］（天主，如果你不吩咐 甚么东西能够保全？爱护众灵的主宰！只有你爱惜万物，因为都是你的）
恭读智慧篇：（十一22~27）
你随时可用你的大能，有谁能抵抗你有力的手臂？整个世界，在你跟前，宛如天秤上的一粒尘沙，落在地面上的一滴朝露。
但是，你怜悯众生，因为你是无所不能的，你假装看不见人罪，是为叫罪人悔改。的确，你爱一切所有，不恨你所造的；如果你憎恨什么，你必不会造它。如果你不愿意，甚么东西能够存在？如果你不吩咐，甚么东西能够保全？爱护众灵的主宰！只有你爱惜万物，因为都是你的。
582
【答唱咏］（咏八2~3；4~5；6~7）
答：上主，你由赤子乳儿的口中，取得完美的赞颂。
领：上主，我们的主！你的名号在普世何其美妙！你的尊荣在天上彰显光耀。由赤子乳儿的口中，你取得完美的赞颂：为使恨你的人受辱，为使仇敌有口无用。
领：当我仰观你手指创造的穹苍，和你在天上布置的星辰月亮，世人算什么，你竟对他怀念不忘？人子算什么，你竟对他眷顾周详？
领：竟使他稍微逊于天神，以尊贵光荣作他冠冕，令他统治你手的造化，将一切放在他的脚下。
【阿肋路亚］
看，你请安的声音一入我耳，胎儿就在我腹中欢喜踊跃。
【福音］
恭读圣路加福音：（一39~45）
玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。她进了匝加利亚的家，就给依撒伯尔请安。依撒伯尔一听到玛利亚请安，胎儿就在她的腹中欢跃。依撒伯尔遂充满了圣神，大声呼喊说：「在女人中你是蒙祝福的，你的胎儿也是蒙祝福的。吾主的母亲驾临我这里，这是我那里得来的呢？看，你请安的声音一入我耳，胎儿就在我腹中欢喜踊跃。那信了由上主传于她的话必要完成的，是有福的。」
【献礼经］
天主，因你圣子的奉献，我们把所有的一切，特别是这胎儿短短的生命一起奉献给你，因为所有的一切都是属于你的，并在你内获得永福。以上所求…
583
【领主咏］
时期一满，天上和地上的万有，总归于基督元首。（弗一 10）
【领圣体后经］
天父，求你使我们因领受了你圣子的圣体、圣血，而得到安慰，并求你加强我们对永生的希望，期待有一天我们都会团聚在你的天国里。以上所求……
（第二式）
【进堂咏］
上主，世人算甚么，你竟对他怀念不忘？竟使他稍逊于天神，以尊贵、光荣作他冠冕。（咏八4，6）
【集祷经］
天主，那里有生命、痛苦、奋斗，就有你的临在，我们今天把OOO（若有，可说出婴而儿的名字）短短的生命与他（她）的父母一起托付给你，因为存在你内有安慰及永恒的生命。以上所求……
【读经一］（在你尚未出离母胎前，我已祝圣了你……；）
恭读耶肋米亚先知书：（一4~5）
上主对我说：「我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知。」
【答唱咏］（咏一三九13~14，15~16）
答：上主，我赞美你，因我被造，惊奇神奥！
（或：上主，我何时在母胎形成，我的骨骸你全知晓。）
领：你造成了我的五脏六腑，你在我母胎中缔结了我。
584
我赞美你，因我被造，惊奇神奥，你的工作，千奇万妙！我的生命，你全知晓。
领：我何时在暗中构形，我何时在母胎造成，我的骨骸你全知情，我尚在母胎，你已亲眼看见，世人的岁月尚未来到以前，都已全部记录于册表，都已全由你预先定好。
【阿肋路亚］
在他内有生命，这生命是人的光。（若一4）
【福音］（于是，圣言成了血肉，寄居在我们中间）
恭读圣若望福音：（一2~3，14，16，18）（或：路十八15－17／玛十九13－15］
圣言在起初就与天主同在。万物是借着他而造成的；凡受造的，没有一样不是由他而造成的。于是，圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。从来没有人见过天主，只有那在父怀裹的独生者，身为天主的，他给我们详述了。
【献礼经］
上主，人的痛苦和失败，都在你面前，我们相信在基督内所有的一切都会得到救赎及圆满，因此，我们将所有的一切，特别是这小生命，奉献给你，求你悦纳。以上所求……
【领主咏］
万物是藉着他而造成的，凡受造的，没有一样不是由他而造成的。（若一3－4）
【领圣体后经］
上主，我们领受了你圣子的圣体、圣血；期望这圣事带给我们救恩、重生的力量和安慰。以上所求…．
585
之二：为还没受洗而夭折婴儿的弥撒
依教会的传统，一个还没受洗就夭折的婴儿，因着父母的信仰，对婴儿来说，也像是一种的洗礼。父母把孩子托付于天主的仁慈，因为天主是生命和爱的根源。
（参《天主教教埋》！1261~1283）
［本弥撒经文取材：Mssale Dell’AsseMblea Cristiana，PP.2162－2163，（Feriale: Centro Catechistico Salesiano）（Elle Di Ci）〕
【进堂咏］
天主要拭去我们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤、没有哀号、没有苦处，因为先前的都已经过去了。
【集祷经］
（第一式）：
上主，求你俯听教会的祷声，教会今天和000（婴儿名字）的家人一起祈祷，求你赐予他的父母在你的爱中找到安慰。以上所求……
（第二式）：
施予各种安慰的天主，你透澈每一个人的心灵深处，你也知道000（婴儿名字）父母的信仰，求你赐他的父母一个深刻的肯定，他们的孩子离开世上是为永远活在你的爱内以上所求……
【读经一］：自选其中一篇
l．恭读依撒意亚先知书（二十五 6~8）〔天主要永远取消死亡〕
万军的上主在这座山上，要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。在这座山上，你要撤除那封在万民上的封面，那盖在各国上的帷幔。他要永远取消死亡，吾主上主要从人人的脸上拭去泪痕，要由整个地面除去自己民族的耻辱：因为上主说了。
586
2．恭读哀歌（三22－26）〔最好是静待上主的救援〕
上主的慈爱永无止境；他的仁慈，无穷无尽。你的仁慈，朝朝常新；你的忠信，浩大无垠！我心中知道：上主是我的福分；因此，我必信赖他。上主对信赖他和寻求他的人，是慈善的。最好是静待上主的救援。
【答唱咏］：自选其中一篇
（第一式）咏二十五6－7，17－18，21－22
答：我的天主，我全心倚靠你。
领：上主，求你忆及你的仁慈和恩爱，因为它们由亘古就常存在。我青春的罪愆和过犯，求你不要追念；上主，求你纪念我，照你的仁慈和良善。
领：求你减轻我心的苦难，救拔我脱离我的忧患；垂视我的劳苦和可怜，赦免我犯的一切罪愆。
领：愿清白和正直护卫我！上主，因我唯有仰望你。天主，求你拯救以色列，使他脱离一切的祸灾。
（第一式）咏咏六十三2，3－4，5，8，9
答：天主，我的灵魂渴慕你。
领：天主，你是我的天主，我急切寻觅你；我的灵魂渴慕你，我的肉身切望你，我有如一块干旱涸竭的无水田地。
领：昔日我曾在圣殿里瞻仰过你，为看到你的威能，和你的光辉；因你的慈爱比命更宝贵，我的唇舌要时常称颂你。
领：我要一生一世赞美你，我要因你名把手举起！因为你曾作了我的助佑，我要在你的羽翼下欢舞。
领：我的灵魂紧紧追随你，你的右手常常扶持我。
587
【阿肋路亚］
（第一式）
爱护众灵的主宰！只有你爱惜万物，因为都是你的。（智十一27）
（第二式）
派遣我来者的旨意就是：凡他交给我的，教我连一个也不失掉，而且在未日还要使他复活。（若六39）
【福音］：自选其中一篇
1．恭读圣玛窦福音（十一27－30）[我父将一切交给了我］
就在那时候，耶稣发言说：「父啊！天地的主宰！我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样。我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父。
凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。你们背起我的轭，跟我学罢！因为我是良善心谦的：这样你们必要找得你们灵魂的安息，因为我的轭是柔和的，我的担子是轻松的。」
2．恭读圣若望福音（十九25－30）〔看！你的母亲〕
在耶稣的十字架傍，站着他的母亲和他母亲的姐妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：「女人，看，你的儿子！」然后又对那门徒说：「看，你的母亲！」就从那时起，那门徒把她接到自己家里。此后，耶稣因知道一切事都完成了，为应验经上的话，遂说：「我渴。」有一个盛满了醋的器皿放在那里，有人便将海绵浸满了醋，绑在长枪上，送到他的口边。耶稣一尝了那醋，便说：「完成了。」低下头，交付了灵魂。
588
【献礼经］
天主，虽然我们还不能完全明了你的旨意，愿借着这个奉献，我们向你表达愿意接受你的安排，在这考验中，求你以你的爱安慰我们。以上所求……
【领主咏］
吾主，上主要永远取消死亡，他从人人的脸上拭去泪痕。 （依廿五8）
【领圣体后经］
天父，求你使我们因领受了你圣子的圣体、圣血而得到安慰，并加强我们对永生的希望，因为我们只依靠你。以上所求……
589


神学论集-编者的话：圣神年反映基督、迎向天父 1998年秋、冬-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

编者的话：圣神年反映基督、迎向天父 1998年秋、冬

1994年11月10日，教宗若望保禄二世自梵蒂冈发布《第三个千年将临之际》1宗座文告以来，全世界天主教徒都在准备迎接公元2000年、这一大禧年。
今（1998）年正是准备期的第二年：圣神年。本年度《神学论集》第卅卷，正是以圣神为反省中心，并承先（反映基督年）启后（为天父年奠基）而设计的。
承先方面，我们反映年，以第廿四届神学研习会专辑：「耶稣基督：《天主教教理》的核心奥迹」为115期的主题。
而以圣神为反省中心（116）期我们特约数篇讨论相关圣神及神恩的文章。组成「1998圣神年论圣神」专辑，本期续刊另一篇王敬弘神父所写的（基督身体及圣神神恩之关系：由保禄的三封书信谈起）。同时，我们于今年寒假中，在彰化市静山灵修中心举行了以「基督信仰中的天主圣神」为主题的第廿五届神学研习会，也准备好以117期作为这个神研会的专辑。
然而，在编辑过程中，逐步发现各位演讲者所准备的资料非常丰富，待搜集完成全部文稿，统计得知总共约有14万字，超过《神学论集》每期9万字的篇幅甚多，而且多篇不易分成上、下两段来处理。
正在费心思量应如何处理对读者最好时，恰巧收到由张春申及武金正两位神父推荐的《「天主之母」的神学反省》及《解放神学与圣母论》两文。我们如获至宝，决定收录两文
注1：本「文告」之《中译本》由天主教（台湾区）中国主教团编译，1995年4月出版。
325
以圣神为主旨的神研会专辑的附录文集。理由如下：
1960年代，梵二颁布《教会宪章》前后开始，天主教神学界已经很少把圣母论课题作为独立论述了：或是附属于基督论，由谈「天主之母」出发；或是附属于教会论，认为童贞玛利亚为「教会最崇高、最卓越的成员，并为教会在信友及爱德上的典型和最卓越的模范……」，而尊崇她为「教会之母」2。即使如此，似乎并未将圣母在救恩史中的特色完全展现。于是1980年代开始，圣母论课题在新发展出的圣神论中出现，探讨「救恩史中圣神和圣母的关系」。
诚如高慧琳修女在《圣母玛利亚：圣神的画像》所提出的，我们在圣母的身上其实是看到了圣神的身影。所以，将圣母论的文章附录在圣神论的专辑中，不仅恰当，而且有补充的作用。尤其《解放神学与圣母论》一文，以当代解放神学方法论探讨圣母论的特色，借此机会介绍给以中文读神学的读者，更具意义。
如此一来，第廿五届神学研习会专辑除了10篇专题演讲外，还应加上两篇「圣母论相关文集」，共12篇，约17万字，足够双期合订了。这就是本117、118期合订本的由来。
这届神学研习会，由张春申神父点题：他深切肯定梵二大公会议确实可称为 「新五旬节」，使廿世纪的教会在许多方面「跨出一步」，并期勉台湾教会往后仍能贯彻这个方向，自「言的教会学」向「神的教会学」跨出一步。在这期许中，黄怀秋老师及高慧琳修女分别由耶稣基督及圣母玛利亚的角色来谈圣神。这是第一天，比较由纯圣经及神学的学术理论角度切入主题。
第二天的三篇演讲，进入信友生活层面。谷寒松神父着重
注2：请参阅：《教会宪章》52-54号。
326
以坚振圣事阐明圣神在教友生活中的各幅度。雷蕙琅小姐从灵修的基本概念谈起，广泛地涉及教会与灵修生活、圣事礼仪、历代圣人……等，圣神的临在及工作。尤其以梵二后《天主教教理》的精神，讲述圣神与基督徒灵修间的关系，对祈祷生活、礼仪生活都有详尽的发挥。胡国桢神父特别以1992年《天主教教理》的入门圣事神学观点，谈「感恩圣事礼仪中的圣神德能」：准备教会与主相遇；使会众以信德纪念基督，并把基督彰显给他们；以其转化的德能，使基督的奥迹临在并实现；最后，共融的圣神把教会与基督的生命和使命结合为一。
第三天，首先由陈宽薇修女谈「修会生活与圣神」。我们都知道：献身生活是一分来自圣神的礼物；而让圣神运作，也是让三愿生活落实于时空文化中的不二法门。陈修女以中国文化与经典中的「道」，阐述圣神在献身生活中的运作，并效法基督和圣母空虚自我的精神，点出圣神在三愿生活中所带来圆融的生命。
接下来两个重头戏，就是朱柬牧师及王敬弘神父，他们分别介绍「基督教界的灵恩复兴运动」以及「天主教内的神恩复兴运动」。基督宗教十多世纪以来，一直忽视灵恩现象，但从十九世纪末、廿世纪初，基督教又开始萌发这现象了，并给基督教界及天主教内都造成莫大的震撼。朱牧师以历史角度，为这现象作了详尽的说明及神学反省。王敬弘神父综论天主教会内，神恩复兴运动的起源、发展、及对教友和教会（信仰）生活的影响，并据以指出台湾教会的现况及福传、交谈、合一运动的努力目标。
最后一天，赖效忠神父以大公交谈的精神，解读台湾民间宗教中圣神的运作，以《台湾民间宗教与圣神》一文，期望在本土化中找到福传的着力点。
以上大致是整个神学研习会的简单素描。有关圣神的讨论
327
与发展，虽然过去两千年来不受重视，但在迎接公元2000年、这一大禧年的前夕，由于神恩现象惊人蓬勃地爆发，使得圣神学术研究新领域及新方法得以开展。
最后，「迎接天父年特稿」的两篇文章，原本就是准备在本卷未（118）期刊载的，为迎接1999的天父年。
（诠释天主圣父年）一文，以天父奥迹的本质出发，融合基督的启示、圣神的运作，讲解天父爱的计划，指出基督徒生活的中心与终向，该是回应天父终极之爱。此文为迎接 1999天主圣父年，作了周全而详尽的阐释。
面对天父无限丰盈的奥秘，静默是我们皈依天主最深处的体验。迎向1999天父年，张德福执事的（静默：整合的共融生活）一文，为我们提供了一道灵修与共融之路——静默。在静默中，我们的存有即是天主自己；而我们生命的中心，便是为发现奥秘中的天主，寻求体验他的真实性。
328


神学论集-新五旬节？-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

新五旬节？

张 春 申1
本文作者肯定梵二大公会议确实可称「新五旬节」，因为初期教会五旬节的圣神降临，使基督门徒团体「跨出一步」，梵二也使廿世纪的教会在许多方面「跨出一步」。这是圣神的运作，普世教会已经跨出了这一步，台湾教会在梵二闭幕后十多年之间也充满著「新五旬节」的蓬勃气氛，但愿台湾教会往后仍能贯彻这个方向，自「言的教会学」向「神的教会学」跨出一步。
圣神年神学研习会筹备时，指定这个题目的用意比较大胆，旨在揣测公元二千禧年为新五旬节。虽然这并非没有迹象，尤其圣神学日益受到注意，但究竟谁有权威胆敢如此放话。
即使梵二大公会议之后，孙能斯枢机发表的《新的五旬节？》2一书。回应教宗若望廿三世，以此作为召开大公会议时的祈祷，仍旧在书名上附加一个问号。难道我们竟异想天开，大公会议开幕尚不到五十年，再喊一声：「新五旬节」吗？这简直自不量力了。
的确，1959年5月17日圣神降临节上，教宗若望廿三世在召开梵工大公会议的讲词中，曾以「新五旬节」之名称呼求祈祷。此后尚有几个机会说出同样的心声3。他的继任教宗保禄
注1：本文作者：张舂申神父，罗马额我略大学神学博士，前耶稣会中华省会长，在本神学院任教信理神学课程数十年，并曾担任院长职务多年，神学作品丰富，脍炙人口。
注2：孙能斯枢机著，韩山城译，《新的五旬节？》（台北：安道社会学社，1975）。
注3：请参阅：Y．Conuar，I Believe in the Holy Spirit．（trans．by David Smith，1983），Vol I p 173。
329
六世也曾附和。虽然孙能斯枢机的书名附上问号，我们以为可以肯定天主圣神已经答应了教宗若望廿三世的愿望，也在此思路上指出我们是生活在「新五旬节」的风潮之中。
本讲题内容分为三部分：
—、可称「新五旬节」的梵二大公会议；
二、比较宗徒大事录中的五旬节与梵二的「新五旬节」；
三、台湾天主教的「新五旬节」经验。
一、可称「新五旬节」的梵二大公会议
教宗保禄六世在大公会议闭幕数年之后曾说：
「梵二的基督学，尤其它的教会学，应当由对圣神的新研究和新敬礼跟在后面，作为梵二教导不可缺少的补充。4」
著名的法国神学家龚格枢机曾以三册名为《我信天主圣神》的巨著答覆教宗的邀请。龚格枢机第一册书的最后一篇（梵二的圣神学），值得我们注意，藉此可以看出他对「新五旬节」之说的看法5。
梵二大公会议召开期间，东正教、基督教与英国圣公会的观察员经常批判正在讨论中的草案缺乏圣神学。此后他们中很多人继续如此批判天主教。
龚格承认：梵二当时他们有理。不过如果参考后来梵二文献的发展与导读，缺乏圣神学的批判并不那样的可靠了6。龚格根据自己直接从《教会宪章》中提出的若干要素7，并在《礼仪
注4：同上，p.l72
注5：同上，pp .167－173
注6：同上，p.167
注7：同上，pp.l67－168．170－171
330
宪章》天主圣三观含有的后果8，认出梵二教导呈现真正的圣神学迹象。
但为他而论，即使大公会议文献可以成为圣神学的基础9，如果不在教会生活中肯定它的真实性，那么梵二圣神学又有什么意义呢？换句话说，受到梵二影响的教会自身，该是圣神学的场合。于是他便把目光转向梵二之后的教会。
他认为1967 年在美国毕兹堡萌芽的天主教神恩复兴运动，以后遍及全球，清楚地是生活圣神学的一部分，因为至少按照那些亲身经验者的作证，天主圣神无疑是在运作。龚格也因此肯定地说，这是对教宗若望廿三世对「新五旬节」期愿的初步答覆10。
至于完全的答覆，需要在教会整体生活中产生圣神的效果；它该更大、更为奥秘。另一方面，他也具体地指出犹待继续发展的因素，如教友的使命与神恩，地方教会属于自己的生活方式，教会各层面的团队性等等11。
这样看来，梵二大公会议可称为「新五旬节」，正如教宗若望甘三世所祈求的，但它的效果尚未完全彰显，因为天主圣神的运作尚在进行之中。这也并不怪异，一个大公会议的效应岂能限于半个世纪。下面我们按照龚格的思考模式，发挥梵二大公会议可称「新五旬节」的意义。
二、比较宗徒大事录的五旬节与梵二的「新五旬节」
这部分将重覆应用一句引人注意的话，即「跨出一步」：一方面用来表示初期耶路撒冷教会在五旬节圣神降临之后彰显
注8：同上，pp 69－170
注9：同上，pl 72
注10：同上。
注11：同上。
331
的效果；另一方面也用来表示梵二之后，教会在「新五旬节」产生的效果。
由于两方面都是「跨出一步」，教宗若望廿三世祝祷的「新五旬节」应该不成问题地实现了。下面分别介绍：
（1）宗徒大事录中的五旬节
耶稣升天以前曾向宗徒们说：
「当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」（宗一8）
此后路加似乎按照耶稣的许诺，逐步记下圣神降临的五旬节「跨出一步」的效应。
第一步：聚居在楼房中祈祷的宗徒团体，在首次圣神降临的五旬节上（宗二 2—13）确是「跨出一步」，在耶路撒冷开始宣讲，几乎轰动了整个京城。这「跨出一步」的效应，代表性地在伯铎身上表达出来，路加把它描写得有声有色；应该是如同耶稣所说的，遍及了全犹太12。
第二步：教会自犹太「跨出一步」，走进不相往来的撒玛黎雅13。斐理伯首先在城中宣讲基督14，效果不差。但当代表宗徒团体的伯铎和若望来到之后，五旬节的圣神降临现象，延伸到了这个地区15。此后，教会正式跨进撒玛黎雅，二位宗徒「一路在撒玛黎雅人的许多乡村中宣讲了福音」（宗八 25）
第三步：这是耶稣所说的「直到地极」，即是向外邦人作
注12：参阅：宗八4；九31。
注13：参阅：若四9
注14：参阅：宗八4。
注15：参阅：宗八15－16：「他们二人一到，就为他们祈祷，使他们领受圣神，因为圣神还没有降临在任何人身上。」
332
见证人的「跨出一步」。这事关系重大，路加用很长篇幅记载下来16。伯铎跨进了凯撒勒雅意大利军营的百夫长家里17，还在跟他们讲道的时候，「圣神降在他们身上，有如当初降在我们身上一样」（宗十一15）。从此教会陆续自小亚细亚遍及地上海沿岸的各大都市，进入欧洲18。
「跨出一步」诚是五旬节圣神降临的持续效应。我们以为它也可象征梵二大公会议「新五旬节」的效应。
（2）梵二的「新五旬节」
大公会议开幕时，教宗若望甘三世如此呼求了，部分的答覆按照龚格的观察，是不久之后天主教的神恩复兴运动。延续他的思想19，我们仍以「跨出一步」来记录教会之内与教会向外两方面的发展，藉此承认梵二的「新五旬节」。
甲、教会之内
这方面将举出非常明显的四点，其「跨出一步」的效应都在普世教会中观察得到的，即使并非一律。下面简单地一一点到为止。
1．自圣职中心，向天主子民为重跨出一步20
具体而论，这是梵二《教会宪章》对于教友身分与基本职务的肯定，同时强调圣职是为天主子民服务的仆役性质。大公会议改变原来的草案，插进第二章（论天主的子民）。它与第四、五章（论教友）与（论教会的普遍的成圣使命）密切有关。天主子民的教会中，各类身分的成员基本平等，职务有别；这
注16：参阅：宗十 1 ~ 十一 18。
注17：参阅：宗十27。
注18：参阅：宗廿八26。
注19：见：Y.Congar，前引书，p31。
注20：参阅：《教会宪章》第二章12号。
333
对传统的职务为重观念有所纠正，基本上肯定教友的权利与义务、尊严与责任。他们以自己的身分参与基督在教会中的使命。因此是共同参与者而非助手。另一方面，他们以自己的方式成圣，因为所有天主子民都是圣徒。梵二大公会议超越了传统的圣职主义，反映「新五旬节」的「跨出一步」。
而将近半个世纪中，普世教会各地不但逐渐认同，而且具体实现梵二在这点上的训导，虽然步伐并不一致。特别应当注意的是教友中的神恩现象，以及信仰意识的表达大致受到普遍的重视21。
2．自罗马教宗最高权力，向普世主教团最高权力跨出一步22
脱利腾大公会议之后，教会管理职务的金字塔模式逐渐加强，其高峰则是梵一大公会议的《永远牧者》的教义宪章，教宗似乎集一切权力于一身。梵二重新提出普世主教团的观念，发扬教会最高权力的共融。共同分享「一个主教职务」的团队性，虽然罗马教宗是其首领。在这点上也可以反映「新五旬节」的「跨出一步」。
具体而论，今日天主教会管理职务的团队性已成共识，自普世层面至堂区层面，团队性出现在各种组织之中，比较重要的即是世界主教会议，各地主教会议等等。两者都在各地发挥功能，虽然仍有继续加强的可能。
3．自欧洲教会为中心，向各大洲教会的共融与平等跨出一步23
著名神学家拉内神父认为「地方教会」的概念，是梵二大公会议的一大重点，它呈现了教会的新形象。地方教会并非整体的部分，它是在一个地区代表基督的整体教会，含有教会的
注21：参阅：同上。
注22：参阅：《教会宪章》第三章22号。
注23：参阅：同上，23号；及《教会传教工作法令》第三章《论个别（地方）教会》。
334
一切基本要素。普世教会乃是所有地方教会的共融，并非联盟，因为每个地方教会代表基督的教会。梵二大公会议本身已将这样的形象呈现出来，因为在这集合普世各地主教的会议中，有来自各大洲的主教，这与中世纪几乎仅有欧洲主教的天主教公会议显然不同。在这点上，「新五旬节」的「跨出一步」效应将是更为出色。
具体而论，今日天主教的活动已非集中在欧洲，遍及各地的地方教会更加受到注目。另一方面，管理教会的中央组织已经大为国际化，同时各个文化的礼仪、神学、生活方式，平等地受到尊重，可说已经写出教会历史中新的一章。
4．自天主教为中心的大公主义，向基督为中心的大公主义跨出一步24
这是有关分裂的基督教会的合一问题。过去天主教在这方面态度常根据自己古老的历史，以「母亲」的角色自居，呼吁分离的教派回归母亲的怀抱。于是在教义谈判上，所谓「合一」即是要求对方放弃立场而投降。梵二大公会议在这方面的转变是明显的，它提出依照公平与真理的原则，大家对于基督不可测量的富源深切地了解25。「新五旬节」在这点上的「跨出一步」在教会分裂的传统地区更为具体。
乙、教会向外
这方面将带出非常重要的三点，其「跨出一步」的效应是我们大家都已经历了的，因此介绍起来更为简单，但促使我们对圣神的新领悟。
1． 自「教会之外不能得救」向「教会之外也能得救」跨出一步26
注24：参阅：《大公主义法令》。
注25：参阅：同上，4、11号。
注26：参阅：《教会宪章》16号。
335
这个问题的神学历史很长，也很复杂。一方面，教会为救恩是必需的工具。另一方面天主「愿意所有的人都得救」（弟前二4）。鉴于前者，流行一时的想法，即没有领洗、没有加入教会，则无法得救。鉴于后者，则救灵魂成为传教士献身的热忱；同时也有一些神学假说，为能网开一面。
无论如何，梵二大公会议不但承认犹太教，以及与亚巴郎有关伊斯兰教都包括在教恩计划之中；而且那些寻找神的宗教人也可以得到永生。甚至「还有一些人，非因自己的过失，尚未认识天主，却不无天主圣宠而勉力度著正直的生活，天主上智也不会使他们缺少得救必需的助佑」27。
总之，「圣神替所有的人提供参加逾越奥迹的可能性，虽然其方式只有天主知道」28。自此，梵二肯定「教会之外，也能得救」。同时也肯定天主圣神并不局限于教会之内。
2．自「教会与世界对立」，向「教会在世界中」跨出一步
与此有关的梵二《论教会在现代世界牧职宪章》的诞生，是够证明这次「跨出一步」诚是「新五旬节」的效应。
原来大公会议筹备期间，只顾教会内部的改革与复兴，似乎与世界无关。仅在会议期间，形成共识，将目光转向世界，这是来自天主圣神的灵感。梵二大公会议自己说：
「教会是由团结在基督内的人们所组成的。他们在走向天父之国的旅途上，由圣神所领导，并接受向人类宣报福音的使命。因此，教会深深感到自身和人类及其历史，具有密切联系。29」
「深信自身为充满大地的天主圣神所领导的天主子
注27：参阅：《教会宪章》16号。
注28：见：《论教会在现代世界牧职宪章》22号。
注29：见：同上，1号。
336
民，在信德的启迪下，致力于研讨，在其与这时代人类共同的遭遇、需求及愿望中，何者是天主的计划，何者是天主亲在的真正信号。30」
大公会议在圣神内的自我意识是为「新五旬节」作证，其成效之斐然，资超出当初意料之外。
3．自「外在于天主照顾的其他宗教」，向「与其他宗教交流合作」跨出一步31
这与上面二点有著联系，世界包括宗教；其他宗教也在天主的救恩意愿之中。
梵二大公会议暗示：其他宗教也在天主的照顾及救恩计划之下32。过去对于其他宗教抱著消极态度；现在梵二大公会议显得怀著诚恳的敬意。于是「交流与合作」的积极态度已显端倪。大公会议之后，作为一股热潮。由于这教会向外方面的三点相连，我们对这第三点的「跨出一步」同样认为是「新五旬节」的效应，虽然当初尚在萌芽阶段。
「跨出一步」是这部分的关键字句；它把宗徒大事录的初期教会和梵二大公会议的现代教会连结了起来。如果耶路撒冷教会的蓬勃现象归诸五旬节的圣神降临，怎样不把梵二大公会议之后，天主教会的改革与复兴，同样归诸「新五旬节」的圣神降临呢？教宗若望二十三世的祈祷确是实现了。
三、台湾天主教的「新五旬节」经验
宗徒大事录的五旬节效应，按照耶稣的话陆续发生，我们同样可以发现：梵二「新五旬节」效应，尚在遍及与深入普世
注30：见：《论教会在现代世界牧职宪章》11号。
注31：参阅：《教会对非基督宗教态度宣言》。
注32：参阅：同上，1号。
337
教会。这部分反省台湾天主教的经验，以及自己「跨出一步」的愿景。分为二节：
（1）台湾天主教的「新五旬节」经验；
（2）台湾天主教「跨出一步」的愿景。
基本上是回忆与愿望，由于出自个人，所以不作长篇大论，只是作为这篇讲话的结论而已。
（1）台湾天主教的「新五旬节」经验
大公会议之后，台湾天主教有过一阵热烈回应阶段。这该是1960—1970年代之间的十年。其时各教区多是身历其境的首牧；不少国外学成的司铎也都受梵二的影响。神恩复兴运动此时也传入，得到本地主教的接受。耶稣会神学院亦在同一阶段自菲律宾迁来台湾附设于辅仁大学。「新五旬节」的效应许多方面可以印证。大体说来，在教会中间仅是初步的警觉，对于天主子民的教会学界有所感，一时尚不易深入了解。
最受圣神推动的是其时尚在壮年的司铎族群。自动自发的精神极强，集会讨论有关教会革新是相当频繁的事。当时的《铎声》是连络感情、公开发表意见的月刊，而且非常热烈。所谓牧灵与神学的交流，以及推动教友生活的成长，结合得很密切。礼仪本地化，传播福音与社会工作；都是热门话题。其高峰该是教会本地化了；影响较大的是于枢机提创的祭天敬祖。
辅大附设神学院年度的神学研习会，参与的多数是司铎与修女，甚至偶而也有主教。每届都是梵二之后的神学课题。《神学论集》亦是略具水准的季刊。
总之，梵二「新五旬节」的圣神之风，吹上了台湾宝岛。如果台湾天主教1970年代中、末期开始的滑落，仅能视为一时未能把握时代讯号的后果。但我们尚在梵二影响之下。
338
（2）台湾天主教「跨出一步」的愿景
面对公元2000大禧年，台湾教会在三年积极准备期的圣神年上，不能不重新分辨神类地「跨出一步」。神学研习会这次「新五旬节」讲题之未，有一愿景，在此提出核心或基本思想。
简单地说，这是台湾天主教自「言的教会学」向「神的教会学」跨出一步。
教会的结构是神恩一制度，两者合一，然而却能发生偏颇的倾向。重视制度的教会，信仰上依赖教理的正确知识与丰富资料；礼仪上要求参与的频繁与必恭必敬；管理上需要重重架构与唯命是从。缺少的是活泼的生命，创意的行动，弹性的灵感。台湾天主教不免予人偏向制度的感觉。
我们的愿景，是台湾天主教走向第三个千年途中，把保禄所说「文字叫人死，神却叫人活」（格后五6）铭刻心中。信仰生活的兴旺，福音精神的彰扬，基督事工的实践是唯一的愿望。其他如世俗的名誉、物质的财富、机构的庞大等等，都非教会所持的标准。
「你们先该寻求天主的国和它的义德，这一切自会力。给你们」（玛六 31）。在这个价值观模糊、生命意义扭曲的世代中，唯有「是就说是，非就说非」（玛五37）的见证。这终究是人所渴求的。以上仅是「神的教会学」的皮毛，不能详加讨论下去的了。
339


神学论集-耶稣生活中的圣神运作-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

耶稣生活中的圣神运作

黄怀秋1
本文尝试从圣经的发展：经由旧约的背景到新约初期基督徒的见证，追踪耶稣基督怎样从一神论的架构中，条理出这一位蒙胧的「第三者」，进而一睹「历史耶稣」与圣神的关系。
前言
这个题目，曾经让我沈思良久。
它可以从两个日面去解读。首先，是历史耶稣的层面，在他身上，天主的神一定施展过功效，犹如千百年来在以色列的众先知身上施展功效一样。其次，是初期教会，在复活的光照下，经过沈思反省而认出来的耶稣基督。而随著教会对基督信仰的增长，它所体会到的圣神之面貌（以及他和基督之关系），也一定有所增长。
这两个层面，如今却错综纠葛地结合在一起。可以说，只有透过教会的记忆，才能认出历史耶稣的生活，而后者，却又必然点点滴滴地汇合成教会的整体记忆。事实上，教会对圣神所说的每一句话（尤其是他和基督的关系），都是建立在这个记忆上，也就是，建立在它对历史耶稣一言一行（以及其中展
注1：本文作者：黄怀秋，广东南海人，1950年生，香港中文大学中国文学系毕业，比利时鲁汶大学神学博士。专研圣经（新约）。现任辅仁大学宗教系副教授，辅大神学院教授。作品散见天主教各大报章杂志，已出版书籍包括《圣咏心得》、《基督论再诠》、《教父》、《十字架下的新人》等。
340
现的圣神运作）的记忆上。
因而，这两个层面，不必相同，却必然互有关联。历史耶稣的生活，他身上所展现的圣神功效，正是初期教会述说圣神的基础。在历史耶稣身上，教会愈来愈认出圣神的功能，而这些体认，也无可避免地在它讲述耶稣的生活时流露出来，甚至闯进耶稣的历史中，成为耶稣自己说过的话了。而厘清这两个层面的异同，进而看出圣神的面貌在圣经（尤其是福音书）中的发展，正是本文写作的目标。
论到神观，必须注意的是，神观是历史中的神观。没有一个神观是一成不变的。圣神论正是如此。事实上，在不同时代、不同神观的背景下，人对圣神的看法自然不会一样。
耶稣是个犹太人，他不是个基督徒，他的信仰也是个典型的犹太人的信仰：「以色列，你要听：上主我们的天主，是唯一的天主」（申六4）。做为一个严守一神信仰的犹太人，他不会知道基督徒三位一体的信仰，当然更不会知道自己竟然在日后被信奉为与父同性同体的天主子，不会知道有一个位格的圣神，当然更不会知道圣神是在他离去后，经他「派遣」来到世上的（若十五26）。要理解耶稣生活中的圣神，必须把他还原到犹太一神论的脉络中。他的圣神观，必须从旧约中「天主的神」的背景来认识。
因而，要详细展现耶稣生活中的圣神运作，本文分三个阶段来进行。首先，我们必须快速地浏览一遍旧约「天主的神」的观念，它不但是耶稣圣神论的基础，也直接影响早期基督徒对圣神的看法。其次，是耶稣本人言行中的圣神。他可曾论过圣神？可曾谈过圣神和他（或天国）的关系？而更重要的，还是他可曾在生活中展现出圣神的作用？可曾显示出圣神和他的独特关系，以致于，正如我们曾说，初期教会能在他的言行中看出圣神的痕迹？最后，在第三个阶段，我们将按照新约作者
341
的看法，述说基督和圣神的关联。理论上，这个部分应该涵盖所有的新约作者，但是在实际运作中，我们仍是无可避免地以福音作者所展现的「基督和圣神」为主要研究对象。其他作者。论基督和圣神的部分（如保禄「基督之神」）也仅能附录在我们的参考中了。
—、旧约圣经中「天主的神」
（一）一神论下的「天主的神」
旧约圣经没有圣神，而这包括意念上（基督宗教所理解的位格神），及名词上（除了最后期的几个例子之外）2。它只有「天主的神」、或「雅威的神」（ruah YHWH）3，而所指示的常是人所体验到的、天主的创造性能力。
奇怪的是，旧约竟然选择一个原来指示可感觉的、具体 的、甚至物质性的「东西」的字眼（ruah）来描述天主。「神」，原意是风、是流动的大气、或（当它用在人身上的时候）是呼吸、是气息。引申来说，它是个人，甚至动物的生命力量（vital force）。当人呼出他的最后一口气，他就死亡4。
因之，天主的神，就是天主的生命性力量。而天主，就在 他的生命性力量里，被经验到，被感觉到。专研圣经圣神论的 学者史怀哲（E．Schweizer）说：
「经由神（spirit），天主被经验至小他在一种世界
注2：在名词「神」上加上描述语「圣」来限定的例子，旧约圣经只出现过四次：咏五一13；依六三10一11；智一5；九17。参阅：夏伟“旧约中的天主之神”《神学论集》48期，179—202页，199页。
注3：在希伯来圣经，ruah一词共出现过三百多次，其中有接近一百次冠上「天主的」（创一2）或「雅威的」（依十一2），另有一些，虽然没有清楚标明，但是经文的上下文也足以显示出：这里的「神」是属于「天主的」（如依卅一3；咏一三九7）。
注4：ruah的最原始意义是风。在旧约圣经，这种用法也超过100次。
342
的、地上的、常常甚至是政治的场合工作。然而，除此之外，人还可以在那里经验天主的作工？这种经验不是主观性的经验（出自人自己的精神），反之，人经验到的是外在的能力。它起初让人完全困惑，不能理解。然而，慢慢地，人终于体会到这种能力大概可以称做『天主』。5」
也许可以说，能力，是人对超越的天主最原始的感览；这种来自外界的、经常让人措手不及、却又催迫著人的能力，在旧约圣经里称为「天主的神」。
论到天主的神，旧约圣经有两种并不完全一致的讲法。他有时似乎等同为雅威6。在这些经文里，作者自然地由圣神切换到天主，又由天主切换到圣神，似乎他们两个原来就是一样。但在更多的例子里，圣神又不完全等同为雅威，他只是雅威的神，他的气息，或者，就人的经验来说，他可感的一面，也就是他的能力吧了7。
面对这些不太一致的讲法，我们大抵可以体会到圣经作者对维护天主的「绝对他性」所作的努力吧！
总的来说，在一神论的大前提下的 「天主的神」，他是：
1．谈论天主的另一种方法，天主的「神」就是他自己，是他的生命性力量。
注5：E．Schweizer（Trans．H．Reginald ＆ I．Fuller），The Holy Spirit（London：SCM，1980），p．13：“In the Spirit God is experienced at work in a worldly．earthly，and often even an outright political situation．But then．where else should man experience God’s working？Yet it is not understood as a sujective experience but as the experience of an externd power．It does not arise from man’s own spirit but from a source which at first completely baffles him．Gradually，however，man becomes aware that this power might possbly be called“GOD’.”
注6：如圣咏一三九7；依六三9－l1等。
注7：如民十三 25；依卅二 15等。
343
2．是人所经验到的天主，因而，他又好像不是天主本身。如果天主是超越的，人所经验的，也仅能是他的「神」而已。
这一「位」神，有何特征？他的「个性」如何？
（二）奇异的「天主的神」
以色列人的天主，是奇异的（strange），亦即与人生活中的一切都截然不同。
他们经验天主，首先就经验天主的奇异性，他是个「绝对他者」。
因而这一个「绝对他者」的「神」，也无可避免地是奇异的。他超过人的理智，让人不可理解。人被（天主的神）攫住，做出一些连自己也不明所以的事来。在这方面，典型的例子是发生在撒乌耳身上的几个小故事8。上主的神让人出神无状，几近疯狂。甚至欧瑟亚先知，这一个「圣神的人」（the man of the spirit，思高作「受灵感的人」），在他人看来，也仅是个「疯子」而已9。
天主的神是奇异的，被他感动的人也是奇异（与众不同）的，他必然做出一些与众不同的事，让人看到。「圣神的人」自然也分享到圣神的可感性。
可感性的另一层意义就是大能。因为大能，所以出众。而与众不同就是奇异。典型的例子，发生在以色列的民长身上10。事实上，民长都是圣神的人，他降到他们身上，有时甚至控制了他们的意志，做出一些他们平素无法完成的事。三松因之杀死了狮子，摔碎了绳索，救出了以色列人。
注8：参阅：撒上十6－10；十九20－24。
注9：参阅：欧九 7；注意欧瑟亚先知这句话的平行性：「先知，是愚人」；「受灵感的人，是疯子」。
注10：见：民三 10；六 34；十一29；十四 6 。
344
值得一提的是，旧约的圣神来去自如，并不构成人身上的长久状态。旧约圣经因而保护了圣神的自由，圣神是「天主的」神，不是人的神。
（三）天主的神的「灵恩妙语」
在旧约圣经，天主圣神的最典型恩赐就是圣神的话语。在上面提过的撒乌耳的故事中，被灵感的先知们最出奇的一件事就是「出神说妙语」11。虽说这种「出神故事」，只在以色列最古老的文献中才能找到，但是天主的神传递天主的话的观念，却是旧约圣神观的一贯看法（撒下二十三2）
按照以色列的传统，最受圣神感动的应是以色列的先知们。他们传递天主的话。虽然后期的著作先知们甚少把他们的话归诸天主的神12，只以「天主的话临于我」来表达这种来自天主的感动，不过人人都知道这种感动就是圣神。乃赫米雅甚至把先知和圣神等同起来（厄下九30）13。和天主的神一样，这种感动也超越人们的理解和能力，它突如其来，叫人不能抗拒。亚毛斯说出这种感动的威力：「狮子咆哮了，谁不害怕？吾主上主发了言，谁能不传他的话？」（亚三8）他们的话虽然出于自己，却不是自己的话，而是「吾主上主的断语」
因而旧约的神，可以说是一种先知的神（a prophetic spirit）。这样，我们可以理解，在先知时期过后，当先知慢慢从以色列的境内消失的时候，犹太传统中就很容易兴起圣神已经离开了他们，或者已经熟睡了的说法14。他们期待圣神再次
注11：见：撒上十6－10。再参阅撒上十九20－24；户十一25－27。
注12：夏伟解释著作先知不提圣神灵感的原因：他们反对所谓「出神先知集团」。
注13：厄下九30：「你多年来容忍他们，藉先知和以你的腴神警戒他们。」
注14：在犹太后期，拉比们明白地说，在哈盖、匝加利亚、玛拉基亚先知之后，圣神便已离开了以色列，不是因为以色列没有义人，而是因为整个世代不相配。参阅：E．Schweizer，Spirit of God（London：Adam＆Charles Black，1960），p 13.
345
降来，届时先知们又能够再次开口说话，讲说预言了。岳厄尔说出这种期待：
「此后——上主的断语——我要将我的神倾注在一切有血肉的人身上，你们的儿子们和你们的女儿们要说预言，你们的老人要看梦境，你们的青年要见神视」（岳三1）。
在那一天，圣神沛降，届时，首先看得见的，还是他的「灵恩妙语」。
（四）末日的神
从上面的讨论可以看出，在以色列，尤其是在后期的先知笔下，天主的神已经成了末日的神。他是天主终极的恩赐，是天主末世的救恩。换言之，当圣神到来的时候，就是末世。
岳厄尔先知所预言的末日景象也在多位先知笔下出现。匝加利亚先知说，在末日，天主所倾注的神是「怜悯和哀祷的神」。（匝十二10），这句话也可以翻译为「恩典的神」（King James Version）。末日是重新得著救恩的时刻：顽强的心要变作柔软，因为天主要在人的五内放上一个「新的神」（则卅六 26），他要让枯骨复活，朽木逢春，天主要打开人的坟墓，领出死人，使他们可以承认他就是上主（则卅七l—14）。
天主的神是改变人心的神，他所开启的末日就是一个新天新地，一个新人。他要把沙漠变成乐土，荒野变作田园；不唯如此，宇宙的更新也仅是人心转化的表征而已，因为在那时候，「公平将居于荒野，正义将住在田园。正义的功效是和平，公平的硕果是永恒的宁静和安全」（依卅二16—17）。在那时候，人将成为一个真正「属神」的人。
新人，属神的人，他的诞生正是末日圣神的工作。
346
一个小结
以上综合性地概观了旧约的天主的神。对于在质量上和时间上都源远流长的旧约而言，上面的描述自然不能称为详尽。天主的神在创造和救恩史上的大部分工程也来不及细述。然而，对于本文研究的主题（耶稣生活中的圣神运作）来说，旧约天主的神的这几点特性已经足以对耶稣的甚至初期教会的圣神观提供充分的背景资料。我所提出的论点是：耶酥，做为一个犹太人，他的圣神观实质上延续旧约。圣神，天主的神（玛十二 28），是他所经验到的、来自天主的力量。他也许也把这种力量定义为「先知的神」。而他自己，则被这一种力量充满，特别是在他驱魔的时候。他鲜活而独特地经验到这一种力量。用邓恩（J．D．G．Dunn）的言语说：这构成他的宗教经验。他的天主经验就是「神」15。
二、耶稣的圣神经验
这一个部分将讨论耶稣的圣神经验。我不敢说这是一个容易的尝试。要讨论耶稣的经验，我们势必采用福音的记载。我们必须很小心地把耶稣自己的行事说话和福音作者在信仰的光照下的体会分开。不过，更重要的是，我们必须问：这些作者的体会，虽是明白的信仰宣示，可有历史耶稣的根据？在下面，我们将试著从福音中找出一些可靠的传统，再从中探索圣神的足迹。因为我们相信，假如圣神是他生活的原动力的话，他一定会在基督身上留下痕迹，而福音的作者，也一定不会错过这
注15：J．D．G．Dunn．Jesus and the Spirit．A Study of the Religious and Charismatic Experience of Jesus and the frrst Christians as Reflected in the New Testament（London：SCM，1975）Dunn分三个部分来讨论耶稣的宗教经验：（1）耶稣的天主经验：神；（2）耶稣的天主经验：神；（3）耶稣是个神恩性人物（a charismatic）吗？
347
些痕迹。也许，我们首先该从耶稣的话出发，在他和别人提起圣神的时候，这是「位」怎样的神？
（一）耶稣论圣神16
翻阅对观福音，耶稣话语中有提及「神」的地方，竟是少之又少。一共只有七次17，若再删除了福音作者的编辑部分，真正值得讨论的经文，只剩两三则而已。下面先列出这七则经文，再作讨论。为方便起见，我在每则经文的后面都附加了一个称号。
1 谷三29（玛十二31；路十二10）：亵渎圣神
2．谷十三11（玛十20；路十二12；二十一15）：法庭审问
3．谷十二36（玛廿二43）：圣神感动达味
注16：希腊字 pneuma和希伯来文 ruah一样，在字源上，首先也是指流动的风（若三 8）。因而它也和 ruah一样，可以引申为力量。它在人所能经验到的范围之内，却通常都带点超越而不寻常的特性，可以来自神，也可以来自鬼。因而Pneuma不一定都是可爱的。在新约中主要有三种用法：(1)魔鬼，这种力量自然比人大，人只好在它的掌中辗转呻吟。这种用法多见于对观福音及宗徒大事录（约40次）。（2）人的心灵（人属于精神界、或与精神界互动之处），有时乾脆翻译为心，如「耶酥心中知道」（谷二8），或 「他心里叹息」（谷八 12）。有时也指人的生命力量，如「耶稣交出了灵魂」（路十九30）。（3）圣神（250次），来自天主的力量，在新约最常见的称呼是「圣神」（the Holy Spirt），很少再单独称「神」（the Spirit，玛四 1；谷一12），虽然部分作者仍会沿用旧约的「天主的神」，毕竟已属少数（例外：玛三16；十二28）。保禄的用法算是最独特的，他除了「天主的神」，尚有「基督的神」（罗八9），或「主的神」（格后三18），有时甚至互通。换言之，这一种神秘的、超越而大能的力量，既是天主的，也是基督的。保禄没有很清楚分开复活的基督和这来自基督的神（就像旧约天主和他的神有时就像一个一样），他甚至 说：「主就是神」（格后三 18）。
注17：「神」在玛窦福音共用过十九次（其中十二次是指圣神），在马尔谷廿三次（只有六次指圣神），路加卅八次（圣神十七次）。然而大部分用于编辑的叙述，出现在耶稣话中只有下列七次。
348
4．路十一13：赐予圣神（比对玛七11只谈「好东西」）
5．玛十二28：靠天主的神驱魔（比对路十一20只谈「天主的手指」）
6．路四18：纳匝肋会堂读经（没有平行经文，这里应是路加的编辑）
7．谷十四38（玛二十六41）：心神切愿（与圣神无关）
对观福音耶稣谈及「神」的话语一共只有七则。但是，正如上面所说，真正需要讨论的只有两（或三）则（1．2．3．）其余的，或由编辑作者所加（4．5．6．），或与本文的论点无关。第 7则的 「神」是指人的心神，并非天主的神18。第 6则应是路加的编辑。路加在福音一开始，即安排了纳匝肋的第一天，开宗明义地说明耶稣就是依六一所预言的先知19。其余4．5．两则该是路加（十一 13）及玛窦（十二 28）在原来没有提及圣神的Q经文上加上圣神的注解，分别把「好东西」及「天主的手指」诠释为圣神19。换言之，这两句圣史的诠释也必须在现阶段中暂时删除（不过这两句话的重要性不容忽视，我们在后面还会再提起它们）。剩下来的，只余1．2．3．三则需要作更详细的论述。期望从这三则话语中，我们可以一窥耶稣对圣神的看法。
在正式讨论耶稣的圣神观之前，也许我们该先对上面的统
注18：耶稣山园祈祷时，见门徒个个睡著，有感而发：「心神切愿，肉体软弱」。
注19：路加安排纳匝肋的第一天，耶稣在会堂读经时，翻开依撒意亚先知书，大声朗读：「上主的神临到我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯」。
注20：耶稣劝人祈祷，求必得到，说天父必将「好东西」赐与求他的人；又在谈论自己驱魔时，说他赖「天主手指」驱魔。学者普遍相信，在这两个场合，耶稣都没有提起「圣神」，否则，我们将很难解释后来的编辑们会把圣神删除的原因。
349
计数字作一点说明：可以肯定的是，耶稣甚少谈论圣神。或至少，他甚少用「圣神」来称呼他自己所经验到的从天主来的能力。这是后来基督徒在充分体会到自己为圣神所充满后，再按照自己所体会到的来诠释耶稣的讲法。事实上，在三年的传教生活中，耶稣甚少谈及自己，所以他谈天、说地一论天主、他的仁慈、他的「国」，而不谈他自己。可以说，他口中只有「父」，没在「子」（除了一个比喻之外，谷十11）。他从来不把别人的注意力从「天父」转移到其他人身上。这是他不谈自己身上的能力的原因。有一次，有人质问他能力的来源，他也巧妙的避过（谷十一27）。总之，不谈自己，是耶稣的特色，因之，我们也甚少听到他论述在他身上的圣神力量了。
（二）先知的神
「人把你们拉去解送到法庭时，你们不要预先思虑该说什么，在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣神」（谷十三11）。
对这句话的真实性，支持和反对者参半21。反对的理由主要是这里反映出后来教会受迫害的实况，因而不像是历史耶稣所说的话。史怀哲（E．Schweizer）却认为这是历史耶稣唯一有关圣神的论述22。巴维兹（C．K．Barrett）说：比谷十三 11更原始的说法可能是「我要给你们口才和明智」（路加两则平行文之一：路廿一15）23。
平心而论，「我要给你们」云云更像若望的神学：圣神由
注21：参阅：A．W．Wainwright, The Trinity in the New Testament（London：SPCK，1962），pp.209、210.
注22：E．Schweizer，Spirit of God p．33．
注23：C. K．Barrett, The Holy and the Gospel Tradition（London: SPCK, 1947），pl31.
350
复活的基督所派遣，为导引人进入真理。反之，谷十三11的恩赐来自天主（文法上被动的语气显示出天主的工作）。而圣神是恩赐话语的先知之神。正如远古的许许多多先知一样，「天主的话」也一样会临到你们一今日的先知身上。这一句话没有特别注意到耶稣和圣神的关系，反之，圣神是普遍地给予每一个基督的信徒，赐予他们说话的神恩。这是一种延续旧约的圣神观。它保守而创新的特性有典型的耶稣话语的特色。魏伟兹（A．W．Wainwright）有感而发：The saying has a thoroughly genuine ring24。
第三则经文（谷十二36）也可以放在同一个范畴来讨论。不管这句话是不是真实的耶稣的话，说这话的人基本上也是站在一种纯粹旧约的圣神观之中25。圣神感动达味，让他发言。这句话表现出犹太主义后期及耶稣时代一般人对所谓「圣经」的看法。
请注意这两句话的「一般性」一如果耶稣跟人谈论圣神，他谈论的是圣神和一般人的关系。换言之，他没有特别注意自己：圣神感动达味，圣神也感动每一个基督徒，恩赐他们说话的神恩。圣神不是「基督的圣神」（保禄的讲法），他是「天主的圣神」。
耶稣甚少公开地谈论圣神，更少谈论圣神和他的独特关系。但这并不表示他没有经验圣神，亦不表示他没有觉察到圣神在他身上的独特性。反之，他的经验可能更直接，更无以名状，也要原始；兼且，他似乎也不以为自己只是许多被圣神所感动的先知之一而已。
尽管圣神也曾感动其他先知，他们可不像他一样成为「天
注24：A W．Wainwright，Trinity，P 210.
注25：E .Schweizerf，Spirit of GOd pp 8-9.
351
国出现的场所」。可是，当他公开地、客观他谈论圣神的时候，他所采用的却又是当日一般人惯用的讲法——天主的神传达天主的话。说话的不是你们，而是圣神。耶酥对圣神的态度比我们想像中要保守，却又在保守中与众不同，独树一帜。事实上，这正是历史耶稣的特色。他是个虔诚的犹太人，是个虔诚的一神论者。他甚少语出惊人。「语不惊人死不休」的人生观并不属于我们历史中的耶稣。
（三）驱魔的能力
比谷十三 11更复杂的是谷三 28，因为它在玛窦和路加的平行文竟然都各自不同。「世人的一切罪恶，连所说的任何亵渎的话，都可得赦免，但谁若亵渎了圣神，永远不得赦免，而是永久罪恶的犯人」（谷三28）。由路加所流传下来的Q话语把「世人」（the sons of men）懂成「人子」（the Son of Man），如此乃把「亵渎人子」和「亵渎圣神」对立起来，后者不得赦免26。玛窦则结合了马尔谷和Q而成为一个混合版本。换言之，这句话在对观福音一共有三个稍微不同的版本，到底那一个版本最古老呢？而所谓最古老的又是否即是耶稣的话呢？
我无意进入如此复杂的讨论中。只想说：如果这句话是耶
注26：
谷三28 | 路十二10 | 玛十二31
世人（the sons of men）的一切罪恶，连所说任何亵渎的话，都可得赦免，但谁若亵渎圣神，永远不得赦免。 |  | 一切罪过和亵渎，人都可得到赦免，但是亵渎圣神的罪，必不得赦免。
 | 凡出言干犯人子（the Son of Man）的，尚可得赦免，但是亵渎圣神的人，决不得赦免。 | 凡出言干犯人子的，可得赦免，但出言干犯圣神的，在今世及来世，都不得赦免。
352
稣说的，那末「亵渎圣神」一定不是指位格的圣神。马尔谷把这句话放在贝耳则步的上下文中，被亵渎的圣神是指耶稣赖以驱魔的力量。不过如果把这句话从上下文中游离出来，亵渎圣神的罪可以有更广义的诠释。巴维兹（C．K．Barrett）以为最初原是指在教会内所犯的罪。史怀哲（E．Schweizer）解释：教会体会到自己领有圣神，因而一切不确定的时候都已过去。初期教会对背教者处罚严厉，这是「亵渎圣神」，因而罪不可逭27。
研究这句话的原始背景是一件事，研究马尔谷对它的诠释（及其根据）又是另一件事。即使这句话始自初期教会（而这也是我的看法），马尔谷对它的用法仍然可以有历史的根据。为马尔谷而言，圣神是耶稣赖以驱魔的根据，耶稣不仅因圣神的力量驱逐魔鬼，他还意识到天主的力量在他身上流动，尤其是那些得以称为「奇异」的动作，更是因着圣神而得以完成。必须声明的是：这是一种典型犹太式的圣神观。为一个犹太人来说，圣神不仅是「先知的神」，他也是「奇异的神」。这种看法，为耶稣绝对可能，因为他正是一个不折不扣的犹太人。
我们不仅关心马尔谷的诠释，更关心他诠释的根据。上面曾经讨论过的一句Q话语充分透露出耶稣的圣神意识（路十一20；玛十二28），虽然耶稣很可能没有用后来基督徒所熟悉
注27：C. K. Barrett，The Holy Spirit and the Gospel Tradition，P I06；E Schweizer，Spirit of God PP．25－26．巴维兹和史怀哲的理解基本上是相同的。他们都认为这句话应该始自初期教会。如是，所谓「亵渎圣神」是指初期教会（圣神时代）背教者所犯的罪，他们背离圣神的路。反之，耶稣时候的背叛者（如伯多徐），仅是「亵渎人子」；如果把这两种罪过对立起来，后者便属情有可原，而前者则是罪不可追。至于相反的看法，可参：A.W. Wainwright，Trinity pp 207－209 Wainwright认为把「人子」置于圣神之后，应该不是高举基督的基督门徒的做法。
353
的词汇（圣神）来述说他的经验，而是采用更直接的说法。
路十一20的真实性（由于它的质朴和古典）应该毫无疑问：「如果我是仗赖天主的手指驱魔，那么，天主的国已来到你们中间了」。玛窦（十二28）和马尔谷一样（还比马尔谷更清楚明白一点），把这一种驱魔力量称为圣神（天主的神）。耶稣自己的说法，却更直接、也更古老、更植根于犹太文化（旧约多次以「上主的手」或「上主的手指」来指称天主的神或力量：如出三 20；咏一三九）。他经验到「天主的手指」，这是一只满有大能的手指，能治病，能驱魔。而这一只手指，则在他自己的手指上，又或者，他自己的手指，已经幻化成这一只巨大的手指，特别在他驱魔的时候。
总结上面所说，我们可以很清楚地看见耶稣的圣神经验。这是一种被外力穿透的经验，不过，他也同时知道这种力量来自天主。是天主在他内工作；当他说话，当他伸出双手，天主作工，于是，病者痊愈，附魔者解除魔咒。耶稣不仅这样做，他也清楚知道——他知道自己的能力来源，却无以名状，这一种「绝对地他」又「完全内在于目已」的力量。
（四）末日的神
在上面那句Q话语中，耶稣不仅意识到天主的手指，他也意识到当天主的手指在他手上作工时，便是天主的国实在临现的时候。圣神，天主的能力，不仅让邪魔遁迹，也让天主终极的救赎（天国）经由这终极的救赎者（耶稣自己）实现出来。
换句话说，耶稣体会到在他身上的神能就是长久以来先知 们所预言的、在末日将会倾注的「上主的神」。这是一种鲜活的感动，在他身上，圣神鲜活的作工，而这就是末世。
上面曾经提过在旧约末期，再也体会不到圣神能力的犹太人是如何期待末世的圣神的。圣神成了末世的神，而经验圣神就经验末日。
354
因之，耶稣清楚地经验到末日已经到来，就在他挥动著他的手指头的时候。
这种末世的感动，日后当宗徒们在五旬节日领受圣神的时候再度出现（宗二17：「到末日，我要将我的神倾注在所有有血肉的人身上」）。然而在他们以先，耶稣早已丰富而独特地经验到了。他不仅经验，他还和别人不一样地经验，因为他清楚知道，末世的救赎已经经由末日的圣神在他身上之作工实现人间了。
许多学者都注意到，在这句Q话语中，圣神和天国是平行的：「如果我是仗赖天主的手指驱魔，那么天主的国己经来到你们中间了」。耶稣不以为自己只是古代许多先知中的一个。如果圣神是「一般性」的，圣神在他身上却不「一般」。因为圣神的丰沛作用让他可以说：「天国已经来到你们中间」
这是一种独特的圣神经验，这种经验的独特性甚至让经验到它的人把自己定位于末世。他是末世性的先知。有学者甚至以为耶稣（隐含地）自我评估为那位在依撒意亚书上（六一1）预言的、圣神所倾注的末世性先知：「吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫穷人传布喜讯」。换句话说：路四18的话，虽是路加的编辑，却有著历史的根据。而它的根据就是耶稣独特而鲜活的圣神经验，以及他由于这经验而作的自我评估。而路加只是把他隐而不彰的末世意识加以戏剧化的铺陈罢了?
对于耶酥这种末世性的自我评估，圣经可有其他可靠的传统以兹证明呢？邓恩（J.G．Dunn）的答案是肯定的。他还指出另一句Q的话语（玛十一2-6；路七8－23），并且努力指出这句话的历史性28。耶稣回答若翰洗者的问话（你就是要
注28：J,D.G.Dunn，Jesus and the Spirit，pp．53- 66.
355
来的一位？还是我们还要等候另一位？），一方面指著自己的奇迹，另一方面引用依六一的话清楚表明这便是「穷苦人得著喜讯」的时刻。可见，耶酥的确曾以依六一的末世性先知自期。先知的预言就在他的奇迹中（瞎子看见，瘸子行走）得到证实。如果那位末世柱先知还没有让人正式看到，至少，在他的深心里，已经这样自许了。
一个小结
总结一句耶稣的圣神经验，这是一种既保守又创新的经验。所以保守，因为耶稣完全是在旧约的背景下经验圣神的，他的经验没有超过旧约的法度一圣神，一种「绝对他者」的力量，外在地占有了他，在他的感动下，耶稣经验时代的讯号，以及专属于这时代的讯息；又在他的加持下，做出各种出奇的事工，犹如古代的许多先知一样。而所以创新者，乃是由于耶稣独特而鲜活的圣神经验，以致他能把自己的经验等同为天国，定位于末世。圣神的经验不仅让他经验天主的能力，他自己也几乎等同为天主的能力。他清楚自己已经站在新的世代，新的人神关系里。往日的种种期待，在他身上，就要成为真实的了。
三、从福音的记述看基督与圣神的关系
开首曾经说过，耶稣自己的圣神经验，和日后的基督徒在信仰的光照下的看法会稍有不同。而随著基督徒对基督信仰的增长，他们所体会到基督和圣神的关系，也会随之增长。一般来说，在信仰的反省下，基督和圣神的关系会愈来愈密切，圣神不再给人只是一种「外在力量」的感觉，他会愈来愈内在到基督的生命里。
另一方面，基督则显得愈来愈「超然」：在基督徒的体会
356
中，不是圣神「占领著」基督，而是基督拥有圣神。用史怀哲（E．Schweizer）的话说：基督不仅是「一位圣神的人」（a man of the Spirit），他已经成为圣神的主人（the Lord of the Spirit）了29。慢慢地，到若望的时候，基督更会给我们「遣发」圣神，那一位在他以后经他派遣而来的「另一位护慰者」了。
在下面，我们会尽量按时间的先后，以四福音为主要线索，从马尔谷，而玛窦，而路加，最后再到若望（十四 ~ 十六章）30，追踪这渐进的发展。为著经济起见（以不重复为原则），我们会尽量集中在该位作者的代表性思想上，因而在马尔谷，我们只讲圣神洗礼；在玛窦，我们只讲圣神受孕。我们知道，这样做有点简化事实。不过，我们的目标是：期望经由这直线型的分析，一睹新约基督徒圣神观的发展。
（一）马尔谷的「圣神洗礼」
「吾主上主的神临到我身上，因为上主给我傅了油。」依撒意亚先知的这句话是基督徒理解基督的关键。在这句话中，圣神一傅油一默西亚是互有关连的。在公开生活中，耶稣身上所显示的圣神之作用，在复活的光辉下，很快就透显出来。证据显示，基督徒在基督复活后不久，即呼号他为「傅了油」的默西亚基督（宗二36）。马尔谷福音进一步追溯这傅油的关键时刻。在这部福音里，耶稣在约旦河的洗礼就是他「圣神的洗礼」（或「傅油礼」）——圣神临到他身上，吾主上主给他傅了
注29：E．Schweizer，Spirit of God p.37．
注30：如果说，若望神学是新约神学中最成熟最为发展的，这应该是没有异议的说法。不过若论到圣神论，我们似乎还可以把十四 ~ 十六章（临别赠言）从整体若望福音中分别开来。因为这里面对圣神的某些论述（如护慰者）是若望福音的其他部分所没有的。学者普遍认为它来自一个不同的来源。这里的圣神论可以说是若望圣神论的最高峰，因而也是新约圣神论的顶点。
357
油。因此，这位在加里肋亚的土地上宣讲治病的，就是因圣神而受傅的默西亚。
必须补充的一点是：说这是在基督信仰下的马尔谷神学，并不表示我们就此否认它的历史性。相反，我们的论点正是：这神学是有历史根据的，而这根据则是耶稣自己——是他对自己的圣神经验甚为保留却非常肯定的透露。
按照狄比流（M．Dibelius）的看法，整个故事很可能是从耶稣某些经验描述发展出来的31。邓恩（J．D．G．Dunn）更肯定地说：「非常可能，耶稣从没有直接告诉人在约旦河发生了什么事，不过他一定有过一些暗示，而为最早的记载提供了基础」32。
至于耶稣到底经验到什么呢？也许我们可以最起码地说：他经验到天主阿爸的能力（圣神），经验到他的召叫，也体会到自己末世的使命。虽然，即便为耶稣，更进一步的理解也必须经由日后一再的反思和实践。
再回头看马尔谷福音。即便有耶稣历史的根据，我们今天在福音中所读到的却是马尔谷神学团体的故事。马尔谷有意把这件事刻划为一件发生在天人间的大事——从来没有一位先知是这样蒙召的，那是默西亚的傅油礼，耶稣为圣神所傅而为默西亚。这是默西亚时代的开始。一个新的纪元就此诞生。这是个全新的时代，天主救恩的终极时刻。
这就是马尔谷要说的话：在公开生活之始，耶稣即被圣神
注31：换言之，是马尔谷或马尔谷的源流把一句耶稣的话（他的经验描述）扩大发展而为一篇色彩灿烂、生动活现的故事。就连邓恩也认为这种挑战「很有分量」（weighty）。他指出「平息风浪」、「伯多禄捕鱼」、「咒诅无花果」等都有可能是这样生成的。
注32：J.D.G..Dunn，jesus and the Spirit，p65：“It remains quite probable that Jesus never spoke directly of what happened at Jordan，but made some allusions which have provided the basis of the earliest account”．
358
所傅而为默西亚。和许多旧约的先知们不一样的是：耶稣不是忽然为圣神所「攫住」——圣神来了，又去了。反之，他是默西亚，圣神「住在」他里面，成了他的一种「状态」（a state），甚至可以说是他的「神圣性」。
对于耶稣就是「神」，就是天主，早期教会没有我们今天的标准答案：他是三位一体的天主子。不过基督徒从一开始就体会到基督的「神圣性」。也许，在很早的时候，这种「神圣性」理解得很含糊。为马尔谷也为其他人，圣神就是耶稣的神圣性，是他身上的「神圣原则」（divine principle）。
马尔谷把注意力放在耶稣公开生活的最前头，他要说的是：这神圣原则从一开始就属于耶稣。在整个公开生活里，他没有一个时候不是属于圣神的，没有一个时候不是属于天主的。（二）玛窦的「圣神受孕」
同样解释耶稣身上的「神圣原则」，玛窦的解释比马尔谷更彻底。因为耶稣不仅在公开生活之初为圣神所傅，连他的出生，或更好说，他的受孕，也是出于圣神，因而他应验了依撒意亚「厄玛奴耳」的预言，他就是「天主与我们同在」的那一位，他要把他的百姓从他们的罪恶中拯救出来（玛一20—21）。
在玛窦福音的诞生故事，圣神可以理解为天主的创造性能力。正如这种创造性能力曾经在创世之初在水面上运行（创一2），它如今再次出现在整个「新创造」的开头，他创造了这个孩子的生命。玛窦，不像路加强调圣神在耶稣出生之前的工作，为他而言，这是圣神的重新出发，因而是新时代的开始，是新救赎的来临，因为一个完全出自圣神的人诞生了。
圣神受孕解释耶稣的奥秘。早期基督徒面对「基督的困惑」可谓完全手足无措。他们一方面清楚知道：在基督身上，
359
圣神工作，在他身上，天主的审判来到，天主的救恩也来到。另一方面，他们也在模糊中觉察：假如耶稣是因着他身上的「神能」（Spirit），驱逐了「恶神」（evil spirit），假如天主圣神完全在他身上做工，那未他就是他身上驱逐恶神的那神——天主的创造性能力了。这样说来，圣神与基督其实已经独特地结合为一了。
史怀哲的话可以作为我们这段的总结：「这种与天主的神独特地合一的事实，在童自受孕的故事中具体地呈现出来」33。因为他的生命是从「一开始」就因着圣神而成就的；如此，圣神不仅解释他身上的奇异工程，还解释他整个奇异的存有。圣神是他身上的「神圣原则」 （三）路加的「圣神的主人」
对观福音的圣神观，尤其是马尔谷及玛窦，基本上都延续旧约：圣神乃天主在基督身上的彰显，是他奇异的创造性能力、不仅耶稣的奇迹，就连他这个人，因而他整个救赎性的一生，都由圣神完成。这点为路加而言，其实亦不例外。虽然他在量上超过前人，也虽然他的圣神「复苏」得更早34，更重要的，虽然路加福音的耶稣，不仅是「一个圣神的人」，更是「圣神的主人」一虽然如此，我们仍然很难说路加和玛窦、马尔谷 在圣神论上有本质上的不同。
新约圣神观的发展，是缓慢而不自觉的。也许，路加和其他两位福音作者的相同处大于不同。其实，新约中所有对耶稣
注33：E．Schweizer，The Holy Spirit，p．56：“The unique oneness with the Spirit of God asumes concrete shape in the story of the Virgin Birth．”
注34：随著犹太后期圣神睡著了的讲法就有圣神复苏的期待。在马尔谷福音圣神降在约旦河上是他的再出发。玛窦提早到耶稣受孕。路加，不仅耶稣，就连与耶稣有关系的众人：匝加利亚、依撒伯尔、西默盎等都「充满圣神」。
360
和圣神的关系之论述，其目的都在说明耶稣的独特性，他末世的身分，天主前所未有地临在的事实。
不过，正是在说明耶稣的独特性这关键点上，路加也的确比他的两位前辈作者更胜一筹，因为他的耶稣是圣神的主人。路加处处表现出圣神不是外在地「操纵」耶稣的。因而他改编马尔谷「圣神把他『投到』旷野中」35的说法。为路加而言，耶稣（the Subject，做为主体）自己拥有圣神，而不是圣神行动的对像（object）。所以他说：「耶稣充满圣神，（自己）从约旦河回来，又被圣神领到旷野」36。「充满圣神」是路加特有的词汇。路加强调耶稣自己的行动，是他自己的决断。圣神不是一种超人的外力，像吹动一个气球一样把耶稣「投来投去」。
此外，必须一提的是路四 18（纳匝肋的一天）。这篇经文，上面曾经讨论过，应是路加的编辑。而路加编辑的目的，在于说明耶稣的默西亚身分：天主的神长久地内居于他。因而，是充满圣神的耶稣，而不是他身上的圣神，成就了天主的临在。在路加，圣神更内在地组成耶稣的生命；因而他的生命就是圣神。
做为圣神的主人，路加的耶稣处处表现出与其他神恩性人物不同（不管是古代、还是初期教会，都有很多因圣神而显奇迹、而说预言的人）：他恩赐圣神。旧约的人都知道，圣神是天主的恩赐，现在路加却说：耶稣要把父所思许的，遣发到门徒身上（路廿四 49）。说这话的路加，其实是表达了初期教会的共同经验：初期教会清楚感觉到是复活基督的生命力在他们
注35：谷一12，参考英文Revised standard Version：the spirit driveth him into the wilderness.
注36：Jesus，being full of the Holy Spirit，returned from Jordan，and was led by the Spirit into the wilderness.
361
身上流窜（宗二33）。在他们软弱的身躯上、坚固装备他们的，原来是来自复活的基督的力量。换句话说，耶酥就好像古代的天主一样，把自己的「神」倾注在自己的「人」身上。他不仅是圣神的主人（the Lord of the Spirit），复活之后他也成了恩赐圣神的人（ the donor of the Spirit）37。而圣神，也不仅是天主的礼物（路十一13），它也成了耶酥的礼物；不仅是「天主的神」，也成为「基督的神」了。
平心而论，倘若暂时搁下宗徒大事录不谈，单就福音所表现的圣神和耶稣的关系来看，路加圣神论也不能说有很大的创新。它与对观的圣神论，甚至旧约的圣神论仍是一脉相承的。根源自古老的「先知之神」的传统，路加也一样强调灵感的话语（十 21），出奇的事工（十一 20）。不过，改变往往不是突然的。路加的圣神，不能否认地更内在于基督，以致他的圣神（尤其是在宗徒大事录所描述的初期教会），明显地有著基督的标帜，圣神是从基督而来的礼物。
一种基督徒特有的圣神论于焉产生。路加的圣神论与保禄的圣神论有著非常密切的关系。可以说，到保禄的时候，圣神更内在化了，不仅内在于基督，也内在于基督徒（圣神是基督徒心中的基督之神，内在地圣化基督徒为基督徒）38。而路加可以说是开基督徒圣神观的先河，在整个基督徒圣神论的发展
注37：E．Schweizer，Spirit of God p．38．
注38：保禄圣神论在许多方面深化路加的观念。路加可能由于叙述文体的关系，许多时候无法表现出很深度的神学，许许多多有关圣神的故事免不了地流于外在化（如圣神降临的奇异景象；圣神势如破竹的传教活动等）；以说理见长的保禄，却能够很深刻地建构他的圣神论。保禄很少刻画圣神的外观，却特别注意圣神（基督之神）和基督徒的内在关系。然而保禄（内在化的）圣神论与路加的外在描写却有很深的关连性。其实所谓「圣神降临」，说的便是复活的基督和基督徒的连系，以及圣神组成基督徒、组成教会的事实。
362
上，有一定的贡献。圣神不仅是从天主而来的恩赐，他也是从基督而来的恩赐，他是赐与基督徒的基督之神。
（四）若望（十四 ~ 十六）的「另一位护慰者」
新约圣神论，由马尔谷发展到若望，终于达到了顶峰。许多先前的信念，现在一个更高昂更有深度的基督徒信仰中，绽发出前所未有的讲法。我们分三方面说：
1．位格圣神
在若望福音，圣神是一个位格，不仅是一种非位格性的神圣力量。
其实，即使在旧约，天主的神偶尔也会被赋予一些位格性的描写。最明显的是依六三10—14，这一 「位」领导人走向光荣的圣神也像人一样，他「受伤」了。同样，在新约，尤其是保禄书信，圣神也常常被加上某些拟人的描述39，他「知道」天主的心意，他「叹息」，他「代人祈求」，甚至他「忧郁」。然而，这些「位格圣神」的经文，很难和另一些表示神圣力量的经文相调协。在更多时候，它只是一种神圣的感动40或加持。
我们必须注意，整个旧约，以致新约教会初期，都处于一种纯粹一神的信仰中：天主只有一个。要突破这牢不可破的一神，而这显出在这一神以外还有「另一位」，实在不是一件容易的事，更不可能在理论上一蹴而至。在达到之前，基督徒必须长久而显明地经验圣神，再假以时间的积聚，当然不可缺少的，更是天主圣神的带领吧！
然而到若望福音，我们终于看到这突破性的发展。若十四16称圣神为「另一位护慰者」（another paraklete）。重要的，不仅是paraklete的法律意味（律师、辩护人、安慰者），他还
注39：如格前二 11、16；罗八 26－27；弗四 30。
注40：见：路十 21；谷十三 11；十136。
363
是「另一位」，显然是耶稣以外的另一位。因为根据若望传统（若壹二1）耶稣正是一位（第一位）护慰者，现在圣神便是在他以后、随他而来的「另一位」了。
2．圣神的来源——他是经耶稣派这、而发于父的圣神
其实，基督徒从一开始便经验到现在在他们身上、感动带领他们的神圣力量是来自复活的基督。宗徒大事录五旬节圣神降临这一幕便是路加以戏剧的方式呈现基督徒集体经验圣神 （复活基督恩赐的神圣力量）的事实41。
这一「位」圣神，正如伯多禄公开演讲所说，是由复活的基督所倾注（宗二33）。早期基督徒分明经验到基督虽然死了，复活了，也升天了，却仍然大能地存留在教会之中，而圣神便是这「复活而大能的基督。的另一个名字。他就是复活的基督继续在世上生活。因而，最早的基督徒（也像后来的保禄一样）把他们所经验到的大能之神称作「耶稣之神」（宗十六7）而这称呼是恰当的，因为它如实地描述了当时的经验。就是保禄也没有很清楚地把基督和来自基督、甚至就是基督的圣神分开42。
有些时候，基督和圣神互通，这一「位」圣神，既称为「基督之神」，又叫做「天主之神」，当基督之神住在人内，基督就住在人内（罗八 9—11）。为保禄来说，圣神是住在人心的基督。当基督徒「在基督内」构成基督的妙身，圣神即住在基督徒内，「滋润」身体（格前十二13）
注41：参阅：谷寒松，《天主论·上帝观》（台北：光启，1980），227－228页。
注42：保禄没有很清楚地分开基督和圣神。他的圣神是「基督之神」。他甚至说「主就是神」（格后三17，18），又说：「与主结合的」就与他成为一神。（格前六17）。在保禄书信中，圣神是基督徒和基督的结合之关键：一方面，基督徒「在基督内」；另一方面，圣神则「在基督徒内」。圣神所表达的是「神秘的基督」。
364
这一种基督和圣神有点含混不清的现象，在若望团体的努力经营下，终于获得了澄清。圣神既是基督以外的「另一位」，他不可能就是基督，而是在基督离去后（若十六7），经他「派遣」来到世上（若十五 26；十六 7），为他作证（若十五 26），并继续他的工程的那一位。可以说，基督徒长久以来的圣神经验，现在若望团体把它予以理论化，甚至经典化。它成了「经典」、准则，慢慢地从若望团体扩展到整个教会，并从古代流传到今天。
再回头看若望福音，圣神源自耶稣是这本福音的一贯讲法。四 10—14的活水（圣神的图像语）由耶稣所恩赐，另外七37-39的活水也从耶稣心中流出43，然而更清楚也更典型的讲法是十四 ~ 十六章的「派遣」。若望似乎有意选择一个本来述说耶稣和天父关系的词汇来界说耶稣和圣神的关系。正如圣父派遣耶稣（若十四 24），耶稣也派遣圣神（若十五 26 ；十六 7）。因而若十四 ~ 一十六也有意刻画耶稣与圣神的相似性：二者都出于天主（十六27；十五26），他们都教导（十二14；十四26），都见证（十三14；十五26），都指证世界的罪恶（三18—20；十六8-11）
圣神相似基督，却不是基督自己，他在基督以后来，却不像基督只和基督徒相处片时（十六10），而是要永远与他们同在（十四16）。早期基督徒所体会到的「基督之神」，在若望笔下，成为他所派遣来到世上的精神。
在若望福音，圣神的来源还有另一个很重要的说明一他由父所「发」（希腊文ekporeuetai，参阅若十五26）。「发」
注43：若七 37—39的希腊原文，容许两种不太一样的读法。第一种（思高）读法是：「凡信的人，从他心中要流出活水的江河」，另一种读法把耶稣自己视为圣神的流出地：「谁若渴，让他（那信我的）到我这里来喝。正如经上说：『从他（那被喝者）心中，要流出活水的江河』。」
365
说的是「子」和「万物」以外的「另一种关系」；「发」也进一步说明圣神的终极来源一他发自父，后者乃「第—、无源头的源头」（the first unoriginated origin）44，这个「源头」和「派遣者」基督自然不是同一个。
虽然若望无意像后来的大公会议那样作信理上的、和本质上的定断，但是他用两个不同的动词把圣神和基督，及和天父的关系分别开来。圣神既不是子（生），也不是万物（创造），他是由父所发的「另一种」。如此一来，天主三位的关系，在若望福音努力澄清之后，总算愈来愈清楚了一父生子，发圣神，而圣神则又由于所派遣。绝不奇怪的，这种讲法，后来终为大公会议所接受，而成为普世教会共同的官方语言了。
3．圣神的终向一他是带领人到达基督的「真理之神」
在若望福音，基督是圣神的来源，他也是圣神的终向；圣神由基督所派遣，为带领基督徒归于基督。
若望圣神和对观圣神的主要不同处，其中之一在于若望并不强调圣神在耶稣身上的工作。他的耶稣不像对观的耶稣，是个「（被）圣神（灵感）的人」45。若望没有把耶稣的奇迹或灵感性话语归给圣神46。可以说，在对观福音耶稣愈来愈「超
注44：参阅：W．Gasper，The God of jesus Christ，p．217．
注45：有学者解释若望「智慧型」的圣神论和新约其他「先知型」的圣神论不同。新约大部分作者，包括马尔谷、玛窦、路加、甚至保禄的圣神观都受旧约先知传统的影响，强调圣神的外在作用，尤其是「言」（方言、宣讲）；因而与若望受智慧传统影响的圣神论有所不同。智慧型的圣神不强调外在的表现而强调内在的了解（如箴言一23）。在若望，圣神的主要活动场所是信者的心中，赐给他们领悟及审判（世界）的能力。
注46：若望完全放弃「圣神灵感耶稣」的对观讲法。在这本福音中，耶稣的 神性被完全体会到，所以它不需要一个「第三者」（圣神）作为父子之间的媒介。人在基督身上所遇到的，是天主自己，而不只是他的恩宠（或力量）。
366
然」于圣神的倾向，现在发展到了顶峰。虽然若望仍然保留著「圣神彷佛鸽子降在耶稣身上」的古老传统（若一32），不过这个故事的重心，却不是（如同对观那样）耶稣领受圣神，或经验圣神。反之，若望希望藉此肯定他将「以圣神施洗」（若一33），而所谓以圣神施洗，在若望福音是指圣神的派遣。
可以说，若望有意削弱圣神在耶稣身上的工作，而这结果则是：耶稣与圣神的关系到最后几乎只剩下他派遣圣神这一幕而已。我们甚至可以说，若望的圣神已经从基督转移到基督徒身上；不过，十分吊诡地，若望的圣神却因此比路加的圣神更是「基督的」；同样地，若望的基督也因而比路加的基督更拾当地可以称做圣神的主人了，因为圣神是经由基督派遣，来到「他的人」（十三1）那里，为带领他们归向他的。
带领人归向基督的圣神，在若望十四一十六章中三次称为「真理之神」（十四 17 ；十五26；十六12）。必须记得，在若望福音，真理就是耶稣（十四6），就是耶稣之为天主子，因而也是天主最圆满启示（一18）这项真理。而认识这真理就有永生（十七3）。所以圣神又称作「涌向永生的水泉」。他的作用主要有：
·永远与门徒同在（十四 15）
·教训门徒想起耶稣的话（十四 26）
·为耶稣作证（十五26）
·在门徒内指证世界的错误（十六8—11）
·把门徒引入一切真理（十六13）
重要的是，真理之神不凭自己讲论，他是把从基督所领受的，转告门徒。总之，从基督来，归向基督（真理）就是若望真理之神的特色。
比拉多的问题：「什么是真理？」（若十八38）也许也是每一个人的问题吧！因而，真理之神必须永远与我们同在，
367
在每一个时候，每一个地方，每一个追问真理（基督）的灵魂内，都需要这位真理之神。若望的耶稣，肯定地许诺了这个永恒的需要。当他离去后，便会派遣另一位护慰者，导引人进入一切真理。
结 语
为回应圣神年，本年度神学研讨会以圣神为研习对象。圣神，一般人只知道是「天主圣三的第三位」，与圣父圣子「同性同体」，差异的只在「位格」；而甚少注意到这一种系统神学在圣经中的原始面貌。
本文尝试追踪它的发展：从旧约到新约初期，包括耶稣基督，是怎样从一神论的架构中条理出这一位蒙胧的「第三者」的。在追踪的过程中，我试著经由旧约的背景，及新约基督徒的见证，一睹「历史耶稣」与圣神的关系；这种从kerygma到History的寻索给予我——一个二十世纪的基督门徒——一种很雀跃的感觉。毕竟我是整个基督徒历史的一部分，而我们的信仰也是经由这段基督徒历史传达于我的。
然而回到历史的前头，却讶然发现，历史的确改变了历史（耶稣）的面貌，不过我们也必须知道，这种在改变是在基督徒愈来愈深刻的体验和信仰下完成的。从路加、到保禄、再到若望，这中间的过程有多少辛酸，我们并不知道，然而历史就是这样一步一步走过来的。
不过这样一路走来，有得必有失。今日基督徒所缺少的正是当天丰富的圣神经验：人人看梦境、个个见异象。也许，圣神不必奇异，却必须有感觉。也许，什么时候，当圣神恢复当日的可感性和普遍性，什么时候就是个新的五旬节！
368


神学论集-圣母玛利亚：圣神的画像-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

圣母玛利亚：圣神的画像

高慧琳1
本文探讨圣母与圣神之间的密切关系，讨论的范围与角度甚广，举凡基督与教会的奥迹、圣事礼仪与灵修生活、乃至大公交谈……等，圣母与圣神的关系和角色均扮演着重要的角色。本文将历代来所讨论的圣母与圣神关系作了广泛详尽的整合，并据以提出圣母的各式画像及在基督徒生活中的影响。
前言 大公交谈的阻碍：圣母取代圣神的地位
天主教的某些神学家及不同基督教派的作者，认为天主教未适当地发展圣神学，导致过分举扬圣母的地位，以致于耶稣的母亲取代了若干圣神本有的功能（作用），因此可说圣母几乎取代了圣神在救恩史中应有的地位。例如：民间虔敬常把耶稣所说与圣神间的亲密关系（参若十六13），等同于耶稣与圣母间的关系。因而基督徒如欲和主建立关系，常要经过圣母玛利亚。
天主教会内常说「经由玛利亚到耶稣」，但事实上一个人能到耶稣那儿，主要是靠圣神的工作（参若十四 26，十五13—14）；又说「圣母在我们心内塑造耶稣基督」，但此应为圣神的角色；又有圣母是「善导之母」「启发者」之说，但此种启发、引导者，岂不是圣神的首要工作吗？还有，「圣母是
注1：作者：高慧琳，中华圣母会修女，辅大神学院教义系毕业，罗马额我略大学神修神学硕士，现任职嘉义教区圣心教养院。
369
我们和天主之间的联系」，这难道不也是圣神的工作吗？我们说圣母玛利亚是「同救赎者」，事实上圣神更是；又说玛利亚是恩宠之母，如此，圣母玛利亚似乎取代了圣神的作用，但实际上，圣神才是我们的恩宠生活的源泉。
因此，某些更正教的作者们讽刺说：天主教会的圣三是由父、子和玛利亚形成的，甚至在《教会宪章》第八章62节提到：圣母在教会内被称为保护人（Avvocata）、辅佐者（Ausiliatrice）、援助者（Soccorririce）、中保（Mediatrice），前三项头衔由希腊文的Parakletos演变而来，而这字在新约就是指圣神（参若十四 16、26；十五 26，十六 7）、及光荣的基督（参若二1）。
由上述资料我们可以看到：圣母取代圣神在救恩史中应有的地位，是我们和更正教及东正教会交谈时的一大阻碍。我们需要深入了解救恩奥迹中，圣母与圣神的真正关系。
壹 历代对圣母论与圣神论之间关系的反省
众所周知，梵二之后，天主教的神学有许多的革新，首先在圣母论方面，它面临了必须剔除以往过分夸大的内容，并整合其他的神学内容。相反的，在圣神论方面，虽未成为一个独立的科目，但却以精心的方式，广泛地渗透到不同的信理领域内。无论如何，其革新的原则是「整体性原则」，即在与救恩史中的每一项奥迹彼此之间，均有密切关系。这项原则在梵二大公会议文献中的《司铎之培养法令》（OT）16节中，一再清楚地重申此原则。当然，圣母论与圣神论亦应在救恩史的范畴中，来讨论彼此间的关系。
一、梵二之后圣母论的景况
梵二之后的第一个十年，似乎为研讨圣母论的停滞期，此
370
种圣母论危机期的征兆是：看不到圣母学研究中心、圣母学刊物出版减少、学者们不再谈论圣母。诚如《教会宪章》67节所说：
「教会更叮咛神学家与宣讲圣道的人，在论及天主之母的特殊地位时，应该用心避免一切虚妄的夸大与心地的狭隘。在教会训导当局领导之下，研究圣经、教父、圣师以及教会礼仪的人，应该正确地阐述荣福童贞的职责与特恩，这些职责与特恩都归宗于一切真理、圣善和虔敬的源头基督。在言语行动上，凡可能导致分离的弟兄们或其他人等，误解教会真理的事情，尤须谨避。」
大公会议的这些建议，使得圣母论的研究，应置于天主圣言（圣经）及救恩史的基础上；在讨论圣母论与神学的其他科目之间，亦应注意到「真理的等级性」。而强调纳匝肋贞女圣母玛利亚的人学层面，她自由及心甘情愿地依附在天主所计划好的信仰旅程，完美地实践了她与圣三的共融。因此，对圣母的敬礼不只要求情感，更应有教义的基础。
至于最近对圣母论的反省，则注意到「整体性」的原则，亦即把童贞奥迹放在她和圣父、基督及圣神工程的内在关系下反省；教会的生活与对人的反省；及历史的最后意义来反省。梵二大公会议也把有关圣母的章节置于《教会宪章》第八章来编辑，在那里，圣母被放在基督及教会奥迹内来默观，同时也被放在基督徒生活中的末世幅度来衡量，也只有把圣母放在人学层面的光照下，我们才更可清楚地看到圣母玛利亚的信仰旅程。
教宗保禄六世在（圣母敬礼）宗徒劝谕中，提出圣母敬礼的正确基础，并邀请神学家在人学及圣神学的光照下来思考圣母论。梵二之后的圣母论也是在「你在女人中蒙祝福」（路一42）去发现这句话的最深现实，与妇女解放的过程及拉丁美洲
371
的穷人解放运动有关。
总而言之，梵二之后的圣母学，逐渐且稳定地走向革新之路。但此种革新是恢复圣经及教会的传统；同时，它也忠于具体的人及现代世界的需求。它对现代人具有先知性的作用：借着一位贫穷妇女的事件，向人显示一条在圣神内、借着基督、与天父圆满共融的途径。
二、梵二之后圣神论的景况
梵二之后，不论在神学反省或教会礼仪的实践上，对圣神注意力大为增加。梵二之前，士林神学的教科书缺乏有系统的圣神论。在神学中，圣神只在某些有关信德的书中出现：如圣三论或在教会论中，讨论天主第三位是教会不会犯错及传承继续性的保证；又如灵修学，提到了圣神七恩及圣神常住人心的道理。如此景况，在天主教会中又常被扭曲，造成天主教与（西方）基督教派、东方教会的大公交谈中的阻碍。
梵二虽努力引用圣经及教父传统中有关圣神的资料，但仍无法做有系统的圣神学反省。某些非天主教的学者，认为梵二对圣神的注意力不够，但教宗保禄六世指出梵二文献中共有258处提到圣神。但即使如此，我们也无法否认上述的批判，而只能说梵二提供了圣神学的「要素」，但必须继续发展，才能成为一门学问。
特别是梵二的《教会宪章》，包含了许多重要的关于圣神学的肯定：如圣神使教会具有奥秘性（4）、圣神使天主子民联系结合（9）、圣神在教会内兴起「信德的超性意识」和分施信友「不同的神恩」（12）、在不同的地方教会中实践共融 （26）、是圣统职务的源头（20—22）、教友成圣的起因（39）。但在其他的领域，梵二显示它对圣神学的欠缺。梵二之后，除了一些教会训导，在神学了解或教会惯例上，都显示了重新对圣神学的注意力。
372
几乎在所有的信理神学范畴中，都包含了两个共通的基本原则：其一是超越所谓的「基督一元论」，因为直到梵二之前，基督论几乎控制了所有的神学课程，包括教会奥迹、圣事功效及圣母论。其二是采取「整体性原则」，毫不忽略救恩奥迹的整体性。梵二之后，此二原则逐渐影响各神学作品，亦包括圣神学，因此在基督的奥迹、礼仪、圣事生活，以及所有的神学氛围中，均考虑到圣神的角色。
当教会与其他基督教派，特别是东正教举行大公交谈时，更促进了对圣神学的重视与发展，因为它使不同的基督教派更深入他们信仰中的共通部份，再加上教会内的一些运动，如神恩复兴运动经验到圣神及其恩赐常是可以见到的，这种对圣神位际性临在的知觉与教会事件，好似是天主应允教宗若望廿三世在大公会议开幕时的祈祷词：「请以五旬节圣神降临时的神奇力量革新我们的时代」的实现。
三、救恩史中圣神和圣母的关系
梵二之后，开始意识到圣神学与圣母学有其革新的需要，因而重新注意到救恩史中，圣神和圣母玛利亚之间存在一种什么关系。然而，探讨圣母与圣神的关系，必须深入圣经及教会的传承来看。梵二阐明某些探讨圣母论的界限，以及应加深了解圣神在救恩史中的角色，因而以下我们便以新约圣经、教会传承及梵二大公会议三方面幅度，来探讨圣神学与圣母学的关系。
1．新约中圣神和圣母的关系
初期教会即已或多或少注意到圣神与圣母之间的关系。譬如玛窦与路加福音中有关耶稣诞生的叙述；路加所著宗徒大事录中的圣神降临；以及若望福音中叙述耶稣的母亲，也暗示圣
373
神的临在。
（1）从玛窦与路加福音的道成肉身事件，看圣神与圣母的关系
玛窦福音（一18，20）及路加福音（一3 5），在天使预报救主诞生事件中，都提到童贞玛利亚因著圣神在其身上的工程，成为天主的母亲。释经学家将此资料与旧约创世纪作一对照，从而显示了它丰富的象征性意义。
玛窦叙述耶稣的诞生和创世纪第一二章叙述万物受造的文笔颇为类似。事实上，默西亚的诞生就是一个「创世纪」，耶稣的族谱（玛一1，18）写得好似耶稣基督的「创世纪之书」，它以一种希腊文圣经所表达的方式，对应于创二4及五1所叙述受造物及亚当的家谱。
玛窦福音的童年史有两段：其一是他的族谱（一1一17）；其二是他因著圣神的出生（一8—24）。这两段经文描述了耶稣人性及天主性的源头，恰可与创世纪中的两段创造叙述作平行对照：其一是司祭典（一1一2，4a），描述由万物到人的受造高峰；其二是雅威典（二46—75），详细描述了亚当由土受造并因圣神而赋予生气。
玛一18说玛利亚「因圣神有孕」及一20说「那在她内受生的，是出於圣神」，都可视为一个「新的创造」。藉著圣神，天主在童贞玛利亚身上实践了新的创造，产生了基督一新亚当。如果我们注意到这个表达方式「由圣神出生」，在圣经中若三5，6，8也有同样的表达，但指的是基督徒灵性生命的再生。因此可以说，玛窦福音中圣神在圣母身上的行动，继续延伸在被救的新人类。此种童贞玛利亚和圣神的关系的意义，不只在基督论，亦有教会学的意义。
同样，在路加福音中，道成肉身也是圣神在圣母玛利亚身上行动的结果。此资料在天神报喜的叙述中，天使对童贞玛利亚说：「圣神将临于你，至高者的能力要荫庇你」（一35）。
374
这段经文所表达的是新的创造2；它亦暗指出谷纪中上主光荣的云彩一即圣神，荫庇了会幕，在其中保有盟约之柜，并引导以色列人在沙漠中行走3。
还有，路加福音比玛窦福音多了一个值得一提的要素：在路一38中，圣母不只是单纯而措手不及地被动，而更是自由地同意，愿上主的旨意在她身上完成。所以在路加的传统中，耶稣的母亲和天主第三位之间的联系，除了象征性的意义外，还有位际上的接纳。
（2）从宗徒大事录五旬事件中，看圣神与圣母的关系
路加在圣神降临事件中，特别强调圣母和圣神的关系（宗二）。宗一14提到圣神降临前的日子里，宗徒们「同一些妇女及耶稣的母亲玛利亚，并他的兄弟，都同心合意地专务祈祷」，绝大多数的释经学家都认为，这个团体即是宗二1所提到的五旬节圣神降临的那个团体。
圣母玛利亚在宗一4的那个团体中，所占的独特地位可由她是唯一被提到名字、而且特别强调她是主的母亲来证明。而且，从路加的天神报喜和圣神降临的两段叙述中，我们会发现圣史路加有意将基督的诞生和教会的诞生做一对比，二者都是因著圣神、并藉著圣母主动的参与才完成的。
路一35天神宣告圣神将临於圣母玛利亚身上；同样的，路廿四一及宗一8，耶稣也预许圣神临于教会内。而且此二者均使用相似的名词，如路一35「至高者的能力」、廿四49「自上而来的能力」；路一35「临于你」、宗一8「降临於你们身上」。
注2：指创一2之圣神，同时也指依卅二15的自高处而来的圣神，在默西亚的时代将使大地丰饫。
注3：参：出四十5；户九18，22，十34；依六三14。
375
圣神降在圣母及初期教会的效果亦可做类比：天使宣告后，「玛利亚就在那几日起身，急速往山区去，到了犹大的一座城」（路一39），照顾依莎伯尔并宣告「全能者在我身上行了大事。（路一49）；而在圣神降临事件，宗徒们一领受了圣神，勇敢地在耶路撒冷城宣告「上主伟大的工程已显给你们众人」（宗二 14一36）。圣史路加似乎愿意把天神报喜事件，叙述为圣母玛利亚的「圣神降临的原型」，在那儿已预报圣神降临於教会，及它在历史中的使命。
（3）若望作品中的圣母玛利亚与圣神
在若望福音中的迦纳婚宴（若二1一12）及基督的死亡（若十九25—30），都有耶稣的母亲临在的身影。如果我们在经文所蕴含丰富的象徵意义的光照下来阅读，将可隐约看出其中圣神与圣母的关系。
迦纳婚宴（若二 1—11）中，圣子以一个象徵性的名字「女人」来称呼玛利亚（二4），暗指旧约以色列的图像4，它尚未完全明白圣子的使命（若二4：「女人，这于我和你有什么关系？」）为引导人类（二5仆人），跟随圣子（二5 「他无论吩咐你们什么，你们就作什么」）。它用一种表达方式，即在西乃山下召请以民答覆天主旨意的方式：「凡上主所吩咐，我们全要作」（参出十九 8，廿四 3，7）。
从以上段落，我们可看到，自建基於法律的旧盟约，以六个犹太人取洁礼用石缸的水来作象征（若二6）；过渡到建基于圣神的新盟约，以新的水（活水）为象征（若三 5，七 37），被改变为丰盈的好酒，此又为默西亚喜悦的图像5在这段经文
注4：参阅：则十六，廿三；欧—~三；耶二2，卅一4；依廿六17。
注5：参：亚九13；耶卅一12；欧十四8；依廿五6；创廿七28 ；四九10。
376
中，圣母和圣神的关系有了新的教会学和末世学的意义：童贞女，新以色列的图像，引导信友完美地接纳圣神所进行的改变。
在叙述主的死亡中，圣母再次现身（若十九25—30）。加尔瓦略山上临终的耶稣，将其爱徒托付给圣母玛利亚，再次称她为「女人」（若十九26），自有教会学意义的暗示，同时也给予圣神（若十九30）。有许多解经家说这种表达，不仅意味耶稣吐出最后一口气息，更显示圣神恩赐的许诺，只有在他（基督）死亡时才能实践6。
圣若望描述耶稣死亡及复活时，以及在教会诞生的圣神降临事件时，圣母玛利亚和耶稣的爱徒都在现场。
圣若望在默示录中也提到圣神与圣母的关系。默示录第十二章，有一段神视描写一位身披太阳的女人，这一段除了有清楚教会学的意义外，也可能指默西亚的母亲。如果这段经文是更晚期的作品，那麽这个贞女的形象，已有基督徒团体的象征性意义。默示录廿二17，女人和圣神有更紧密的联系，圣神和新娘说：请来！在此，新娘（被称为「女人」，即十二章的教会一玛利亚）和圣神一起期待主的再来。
总之，新约初期的宣讲中，圣母玛利亚和圣神的关系是的一个重要因素，以使人更了解基督。
此外，关于教会及基督徒的生活，在基督论方面，初期基督徒发展出主耶稣来源的一个公式「按照肉身，按照神性（Spirito），（罗一3－4；迦四 4），因此保障了耶稣的真实性。而在教会学方面，也同意接受教会的母性是圣神的恩赐，一如圣神的恩赐在圣母玛利亚身上一样。
注6：参阅：若七37－39 ；十六7。
377
2．教会传承中，圣神与圣母的关系
我们无法列举所有的教父或神学家，只列举几个主要阶段的代表作，来探讨圣神在圣母玛利亚生活中的角色。
（1）教父传统
教父们的作品常深入新约资料中，显示有关圣母和圣神关系的奥秘。
如路一35的天神报喜事件，圣神在玛利亚身上的行动，从基督论来讲，被解释为「道成肉身」。基督的两性体（既是天主、又是人）在不同的信经中均提到。直到西元 381年的君士坦丁大公会议的信经，宣示对圣子的信仰：「因圣神由童贞玛利亚而成为人」7。后来此段经文，有人从圣母论的角度来解释，说圣神在圣母身上的行动，有预先净化和特殊圣化的功效，为了使她能够孕育天主的圣者，让童贞女变为母亲。
第四世纪，耶路撒冷的济利禄说：「圣神降在圣母玛利亚身上，圣化她，使她能接纳那创造万物的那一位」；「圣神能除去一切玷污，使得无玷童贞玛利亚成为天主独子的人性的母亲。」纳齐盎济利禄创造一个新名词，说圣母玛利亚在接受天神报喜时，已因圣神的工程「预先被净化了」。在西方的希拉利（11ario）也肯定此观念说：「圣神自高处降下，圣化了圣母的子宫，并自其内涌出，并和人类肉身的本性结合」。
到了第四世纪未，有关圣母和圣神的关系，又有了教会学的意义，圣母玛利亚和教会的童贞生育的类比：教会是在洗礼中，因着圣神而生育信友。亚历山大的狄狄摩（Didmo）也说：「洗礼池（教会的象征）因着圣神的工作成为所有信友的母亲，但仍保持童贞。」在米兰的盎博罗削是第一个宣示「教会一童贞孕育了我们，不是由人而是由圣神受孕。
注7：DS150：拉丁原文“lncarnatus de Spirito Santo ex Maria Virgine”．
378
至第四世纪晚期，有人说圣母充满各种神恩；如保禄执事（Paolo Diacono）说：「荣福童贞欠缺什么德行？当她充满各种思宠与神恩，……智慧建筑了房舍，雕塑了七根柱子（箴九1）。事实上这童贞的房舍，是由七根柱子支撑，为使可敬的母亲充满圣神的七项恩赐」。
圣母和圣神的关系，最后以一连串的头衔来表达天主第三位，住在纳匝肋谦虚的小女孩内，象征一神圣的处所，可供圣神休憩。「圣神的宫殿」这头衔已可在盎博罗削作品中发现，为反对将圣母神性化，他说：「圣言降孕乃是圣神的工程，当我们称扬因圣神的工作而降孕肉身的那位，是圣神应被赞美，而非赞美童贞圣母；因为圣母玛利亚是天主的宫殿，而非殿中的天主」。
大马士革的若望说：「玛利亚不是用金银或石头装饰的宫殿，而是充满圣神亲爱的宫殿」。尼撒的额我略也说：「圣母玛利亚是圣神的藏身处」。
（2）中世纪的传统
中世纪的神学家在思考玛利亚和圣神的关系时，继续发挥教父时代的主题。中世纪强调圣神和贞女间婚姻关系。「圣神的新娘」这个头衔就是亚西西的方济各封给圣母的。他默思天神报喜时的话，肯定圣神丰沛地临在圣母身上，为使众人得以分享圣神恩宠，因此圣母是圣神恩宠的分施者，故圣母对信友有很深的影响力。
他们认为自从圣母玛利亚因着圣神怀孕了耶稣，她也成了圣神在现世次序中的权威和判官，因此若无童贞圣母的慷慨分施，没有任何受造物可以从天主手中得到德行的恩赐，因为他们认为基督是我们的头，一切天主的恩宠均由头流向基督奥（身）体，而童贞圣母就是脖子，也只有经过她神性恩宠才能由头经过脖子到身体各肢体。
379
（3）近代的看法
为了和更正教的圣母论对抗，特别发展圣母学，以致和圣神学的发展几乎不成比例，因此对圣神与圣母的关系有了新的看法，圣母成为许多作品的主角。
十七世纪法兰西学派的P．De Berulle及其弟子们，也包括若望·欧德，他们认为圣神降在圣母玛利亚身上，通传给圣母所有天主位格的特性，不只是天主的恩赐而已。他们继续西班牙学派，发展对圣母与圣神是「模范性」的意义，发现了圣母的行动和天主第三位的工程之间，有许多类似或类比的地方。譬如：圣神是父、子之间的联系，并且由父、子共发的，同样圣母玛利亚一天主之母，是父、子之间的礼物（恩赐），也是父、子之间的联系（结合）；还有，圣神是生命之泉，天主之母在信友心中生育基督；但在圣三中圣神是不生育的，因为没有天主位格是由圣神所发的；然而，童贞圣母是生育的，因她生育了圣言。
「地上的圣三」由耶稣、若瑟及玛利亚形成，圣母玛利亚的角色如「天主圣三」的圣神，是圣德、爱、光与热之源。
葛利农·蒙特福默思圣神与圣母之间的婚姻关系，继续发挥法国学派的学说：不生育的圣神，因着他的新娘（即生育的玛利亚）变成可生育的，他在圣母内和圣母一起生育了耶稣，也在信友心中诞生了耶稣基督。
二十世纪的血昨柯尔伯，特敬圣母无染原罪受孕。他说圣神是因父、子之间最清纯的爱所共发的，圣母玛利亚虽是受造物，也是无原罪受孕，当他把无玷始胎的圣神与圣母的名字互换之后，建立了圣母是圣神的新娘的事实，他又把子和圣神的降孕作一类比，圣子降孕在耶稣基督身上，圣神降孕在无原罪圣母身上，如此一来，圣母几乎被高举到圣三的层次。
380
3．梵二大公会议的圣母与圣神
梵二大公会议在讨论圣母时，并未有合适的圣神学基础，如《教会宪章》第八章并无圣神学的架构，只是提到圣神的名字约十次，如在第52、63、65节，提到基督由圣神和圣母受孕；又在仍节两次提到圣神说：「他是天主教会圣母敬礼的启发者」。第66节提到对圣母的敬礼与对圣父、圣子及圣神的钦崇礼是有所不同的。
但梵二有四处经文特别强调圣神与圣母之间的关系：
（1）第一处特别强调圣神居住在圣母内，第53节「……天主圣子之母……圣父特别宠爱的女儿，圣神的宫殿。」当时有些教长欲以「圣神的新娘」代替「圣神的宫殿」，不过最后仍以较古老、较稳固、且不妨碍大公交谈的「圣神的宫殿」来表达。
（2）第56节说：因着圣神的工程而有圣母的完全圣化。为此天主之母被称为纯洁、毫无瑕疵与罪污，好像被圣神塑造为一个全新的受造物。在此处提到的圣神，不只是使圣母免于罪污，更是因其再造和改变的工程，使圣母达到圣德的圆满。
（3）第64节提到玛利亚和教会关系的圣神的幅度，其类比圣母在圣言降孕时因着圣神的工程，既是贞女又是母亲，而教会也是母亲，以宣讲和圣洗圣事，把圣神所孕育、天主所产生的儿女，投入不朽的新生命中。教会也是童贞，她纯洁完整地保有对基督净配的忠诚，并效法主的母亲，靠圣神的能力，忠贞地保持完整的信仰、坚固的希望与诚挚的爱情。
（4）第59节谈到圣神降临与天神报喜时，即教会的诞生与基督的诞生时，圣神与圣母均为主角。宗徒们在圣神降临日以前，「同一些妇女及耶稣的母亲玛利亚并他的兄弟，都同
381
心合意地专务祈祷」（宗一14），玛利亚也以她的祈祷，求赐在她领报时已经受到的圣神的恩宠。
贰 整体性原则内的圣神与圣母
现代神学的基本原则之一就是「整体性原则」，如在梵二把圣母的篇章置于基督及教会的奥迹内去反省。以下我们就试著以圣神在圣母身上的工作，来看看不同教义范围内（如圣三论、教会论、人类学及末世论），如何提供我们了解天主启示的不同奥秘。
一、圣神和圣母关系中的圣三幅度
天主圣子之母，在与圣神的联系中，以独特又奥秘的方式与圣三相遇。的确，因着圣神的行动，圣母玛利亚赞同天父的救恩计划而促成圣言降生的事件。然而，究竟圣神以什么方式使玛利亚和圣三结合？圣母和圣三关系的圣神幅度、以及圣母与圣神关系的圣三幅度又是为何？
1．一些前提
梵二之后讨论圣母与圣三关系时，重视叙述甚过思考。因此看重圣经及教父传统中有关圣三内容：强调天主三位之间相互的内在关系，以及在历史行动时的自我空虚幅度。
（1）圣三行动的相互内在性了解
传统教科书在讨论圣三的教义时，常用两个词汇，但它阻碍了我们对救恩史中，圣母和圣神关系的反省。如涉及圣神在圣母身上的工作时，为圣三的对外行为（ad extra）：一方面，在本质上可说是唯一天主所完成的行为，或更适当地说是天主第三位完成的；另一方面，也可说是圣三的 Taxis行为，即由父今向子（经过）今向（到）圣神的行动。如此虽妨碍了圣神在圣母玛利亚身上的作用，但确认他和降生圣言的关系。
382
西方拉丁教会认为，圣三向外行动应只有唯一的原则，但由于他们彼此间的关系，而有了不同的神性位格。为了表达信德，每一位格都有一些原属共同的（神性）行为。譬如创造、全能、天主之名则归父；救恩、智慧、主之名则属子；而先知的灵感、童贞玛利亚的受孕、圣化及圣神之名就属于圣神。原来所有这些属性和行为都属天主圣三，但现在则分别归于天主圣三的某一位格。
今天注意不同位格的向外行动，是受到重新重视圣三神学之救恩史的观点所影响，并使之能应用在基督徒的具体生活中。不过在思考救恩工程中神性的每一位格的行为，如能有教父们的圣三内在相互性的观念：即表达圣父、圣子与圣神在爱的结合中，彼此渗透及在对方内，就更加完整了。如果内在的圣三能显示在救恩史中的圣三，则能肯定「即使是对外的行动，也是一种内在相互性的：就是从神的唯一（整体）的充满活力的动力出发，即：如无圣子及圣神的回应，父什么都不能做，同样对子与圣神都是如此。」
天主圣三内在相互性的想法是：天主三位位际间，有永恒性的关系与共融，而非一个从高处唯一一位流出的果实。因此圣神不是父子共发的终点，圣神在父与子之间的源头关系中，也有重要的角色，可见天主圣子在玛利亚身上受孕时，圣神也有重要角色，在此观点下，我们可了解圣神在圣母玛利亚身上的行动，必须是整个「天主。的力量：即在圣神内，借着玛利亚，为所有的人类，圣父和圣子使贞女受孕。
（2）对圣三行动之自我空虚的了解
存在于圣母和圣神关系的圣三幅度，是建基于天主三位位际间自我空虚的活动，直到参与人间的悲剧，十字架的痛苦，在在都显示了天主圣三之爱的自我空虚。
为了使人类得救，天主自己以其圣三之爱，进入人类历史
383
中，不断寻找和人类交谈，达到道成肉身的高峰：圣言降孕、遭受苦难、乃至死亡，使圣神的恩赐能永久留在接纳圣神的人中间。
圣三的自我空虚，首先谈到圣父，他是神性的源头与泉源。圣父为了所爱的另一位，即圣子永恒的出生，而走出自己（自我空虚），再回到自己。此种圣父与所生育者之间的爱，有著无限距离的泉源之爱及自我舍弃，即永恒之爱的自我空虚。圣三之间最内在的「天主的自我设限」，变成了圣父向外行动的前提：在创造和圣言降生时，他决定空虚自己，同意面对另一个世界的存在，并在子内，如同人一般进入其中。
新约斐二6一8及格后八9中，清楚地谈到圣子的自我空虚，他不把持天主的光荣，成为谦卑的人。基督的谦卑，可在他的出生、尘世生活及他的死亡中得知。但另一方面，他又受到天父的举扬（斐二9一11），决定了人类永恒的救恩（格后八9）
同样，圣神也有他的自我空虚，他住在教会的成员内，圣神的谦虚甚于圣子基督；因为圣言降生在无罪的人性中，圣神却住在我们的心中（迦四6），而我们的心却充满了与主分离的罪恶。圣神的自我空虚，实践了圣子出现在具体的人类救恩史当中，使人与天主和好，向人显示在圣子内的孝爱之心。
父、子、圣神的谦虚并非止于自己，还向人显示圣三之间的爱并产生救恩；这种自我空虚不是天主无能为力的记号，而是显示他更高的全能及光荣。
「天主内在的自我限制，意味其向外的可能性，天主在他自我空虚时更显出其伟大；当他显出他的无能时，他更显光荣；当他进入世间时，更显示出他的神性（是天主）」。
384
2．从圣神的角度看圣三与圣母的关系：不再以基督为中心
传统神学谈到圣母，总以基督为中心，一谈到童贞圣母及其特恩，总要提到她使圣言成了血肉的特殊关系。
梵二大公会议的圣母学虽亦提到圣三及圣神的幅度，但仍是以基督为中心。如在《教会宪章》53节说：「她享有天主圣子之母的崇高任务和殊荣，因此成为圣父特别宠爱的女儿、圣神的宫殿。，明显可以看出她和圣父、圣神的关系，实因与基督的特殊关系的后果。此说固然没错，但我们仍要在圣经的光照下，看看圣神在玛利亚生活中所扮演的角色。
我们不可忘记，基督与人相遇，本质上必要在圣神内才得以实现；同样，在基督取了血肉之身的圣母身上，也是如此。这是真的，就是因着圣神，玛利亚才能成为降成肉身的圣言的母亲（路一35）；也只有在圣神内，玛利亚继续她的信仰旅程，并永远和基督事件紧密相连。
圣母与天父的关系，也是因着圣神的行动，才成为「天父的爱女」。在天使报喜时，她经验到第一次的圣神降临，也实现了圣保禄在迦四4—6所说的话：
「天主派遣自己的儿子来，生于女人……。为证实你们确实是天主的子女，天主派遣了自己儿子的圣神，到我们心内喊说『阿爸！父啊！』」
3．在圣三氛围中，圣母和圣神的关系
在圣母玛利亚身上活动的圣神，也是圣父、圣子的圣神。他们以神性的内在相互性结合，因而使圣母由于和圣神的关系，使她和天主其他位格的关系同样深刻。
圣母对圣王之自我空虚的回应，是活在圣神内面对天主成为贫穷的（空虚的），让天主完全占有她。
如果圣母玛利亚和圣神的关系是一种位际性的共融，那么从象征的层面来说，此种联系是将图像与原型的结合。同样，
385
圣母玛利亚在圣神内和圣父、圣子的关系，可被视为位际性的和图像的范围来说：
（1）玛利亚是这样的一位：在她内，由于圣神的工程，实践了圣三的自我空虚，圣三为人类的救恩屈尊就卑，放下身段的动作，在纳匝肋的谦虚的小女孩身上完成了。她在领报 时，接受了圣神的工程，允许天主干道成肉身，实现了天父的救恩计划。「他眷顾了婢女的卑微」（路一48），召叫了她。圣母玛利亚用了在圣三之间关系的结合原则，和圣神合作并付诸行动，使她成为天父的合作者，也答覆天父的召叫，以其肉身继续天主圣三的谦虚过程，陪伴她所怀孕并生育的天主圣子，完成圣三间的自我消灭的过程，直到死在十字架上。
在圣母玛利亚的身上，圣三发现实践自我空虚之处。她让圣神引导而自我空虚，放弃自己完全接受了天主的计划，此使她逐渐生活在谦卑、痛苦（路二3—4）、信仰的黑暗（谷三 35；路二 48）等经验中，在十字架下达到最高峰，此时圣三的屈尊就卑，在圣子的自我弃舍中完成了。教宗若望保禄二世说：在十字架下，圣母玛利亚借着信德参与了圣三自我空虚的奥秘。
在此自我空虚的旅程中，光荣的门户开启了。「在女人中你是蒙祝福的」路一 42），「万世要称我为有福」（路一48）。直到她圆满升天，到圣三的光荣中。天主的圣，即存在于父、子、圣神之间的爱，希腊文称为「完全的圣」，在圣母玛利亚身上便可见到。
东方教会称她为「至圣」「完全圣的」。一个人如此空虚自己，以人的圣（空虚自己承行主旨）与天主的圣（完全的自我给予）相遇，在如此的「圣」中，受造物就被提升到与天主圣三共融的境界。
386
此种与圣三间的位际关系，即天主完全自我给予那些圆满接纳天主的受造物和圣母玛利亚，也可比喻为婚姻关系。新郎把自我完全给予新娘，反之亦然，直到自我消失。在如此的共融内，并非消灭各自的位格，而是以更高的方式定位自己。天父在神性的自我空虚中，籍著圣神给予玛利亚圣子；玛利亚在人的自我空虚中，也因着圣神，空虚自己接纳圣子，在肉身内生育圣子，并且把自己完全奉献给父。
这种婚姻的共融，在圣神内实践于玛利亚和圣三之间，并且借着教会产生了人类的救恩。圣神降临时，耶稣的母亲仍隐身于那些抛弃圣子于十字架上的人群中（宗一14），寂静地准备天主圣神的降临，开始了教会的使命，就是借着纳匝肋谦虚的妇女，圣三完成了人类的救恩计划。圣母玛利亚因着圣神的塑造，完全接纳天主白白赏赐的恩宠，为有效并具体地将天主的爱通传给人类。
（2）在象征的层面：圣母在她和圣神的关系中，变成了圣三自我空虚的Icona画像。她的谦卑、贫穷、隐蔽与寂静的生活，充满了圣三的屈尊就卑（自我空虚）并变成图像。天主圣神不只在父派遣子降生的旅程和玛利亚有位际性的结合（共融），并让圣母玛利亚完全的透明和无染原罪，因此在玛利亚身上我们可圆满地看到这旅程。默观圣母玛利亚，即是默观圣三位际间的爱，他们的自我空虚，为使受造物富有。
我们不强调圣母玛利亚，借着和圣神的结合而被高举到与圣三密契的层次；相反的，我们是说在圣神内，圣三届尊就卑地在玛利亚身上，为使那原来看不见天主的人类，在天主之爱的自我空虚下，也可隐约地看到天主。
387
二、圣母和圣神关系的教会幅度
梵二把有关圣母的篇章置于《教会宪章》内，此乃属于以教会为中心之学者的看法，把圣母放在教友中间，以横向联系来反省圣母论；但以基督为中心的学者，却重视圣母与圣子的垂直关系。不过《教会宪章》并无反省圣神在教会和玛利亚关系中的角色，直到大公会议之后的神学反省，才以圣神学来整合基督为中心的看法。
梵二大公会议对圣母与教会的关系，可归结为以下重要结论：圣母属于教会成员，是杰出并特殊的一员《教会宪章》63）。她是信友的母亲的作用，使她成为信友获得救恩的中介（《教会宪章》60-62）。此种关系的象征层面，使得天主之母，不只是教会的典范，也是教会的图像（《教会宪章》63-65）。
1.因着圣神，圣母玛利亚成为教会的一份子
「由于圣子的功绩，她以崇高的方式被救，又以紧密且不可分开的方式和圣手结合，其被授以天主之母的崇高地位与尊严，成为天父的爱女、圣神的宫殿；此恩宠的赠与，玛利亚比天上、地上的受造物都崇高，但她仍是亚当的后裔，一如人类需要救恩，但确是基督肢体的母亲，因为她以爱德合作生育教会的信友。因此她也被认为是教会最高且卓越的肢体」8。
《教会宪章》第53节有二重点：（1）圣母和信友在同一层面；（2）但她在教会的使命有其独特处。贞女被描述为教会的一份子，从人学来说，因她和有罪的人类结合，因而亦需要基督一救恩史工程的恩宠；不过她在被救团体中有更高的地位。在教会内，耶稣的母亲是超越且唯一独特的份子：一方面，她的
注8：《教会宪章》第 53节。
388
救恩来自更高的方式（因为她无染原罪），而非只是由罪中赎回；另一方面，她和圣子不可分离的关系，使得她和圣三有不可分的关系；再者。因她是满被恩宠者，所以在万有中占有首位。
凡是教会的信友都需要基督的救恩，并藉洗礼中圣神的恩宠，圆满加入教会团体内（《教会宪章》14）。圣母玛利亚虽非由洗礼成为教会的一份子，但是因她和圣子的结合，以及她和圣神不可分离的关系，天神预报时，圣神使玛利亚成为救赎我们的那一位的母亲；圣神降临前夕（教会历史事件开始），圣母以祈祷和门徒、妇女及耶稣的兄弟们结合（《教会宪章》59），因此圣神在圣母身上的行动，不只是个人，且使所有的信友都加入教会。由于天主之母的地位，使得圣母在教会内，成为最崇高独特的肢体，也成为基督肢体的母亲。
圣母属乎教会，并由于圣神的工作产生一系列的后果：
（1）圣母和基督奥体的肢体间的位际相互作用。由于神恩生活已在圣母和信友身上实现，因此成为天主的子民，不只是为个人的救恩。更应产生灵修的动力。为此「圣神显示在 每人身上虽不同，但全是为人的好处。（格前十二7）。在玛利亚身上此神恩是有特殊意义的。不只在圣神降临时，圣母领受神恩为服务教会，而且她的母性在面对基督的肢体时，也是一种神恩。其为圣神的恩赐，为建立教会；其为原始神恩，并由此产生信友的神恩。
圣母（教会杰出成员）和圣神的关系，突显了天主子民的神恩特性，圣神使基督徒之间建立了共融，以不同的方式分施恩宠给所有的人。
（2）圣母因着圣神的力量属于教会。这在教会生活中有其象征性意义。因为圣神在圣母身上工作，从教会一开始建立，她就已是教会的一份子及肢体的母亲。在圣母身上已包含
389
「洗礼特性的原型」。为此信友们，在圣神内决定性地参与教会团体并分享基督救赎的功效。
可见信友的司祭职是来自洗礼中圣神的傅油，此在圣母的精神性的司祭职图像中已实现。圣母在圣神内，弃舍自己、奉献自己的身体，好似「生活的，神圣的及悦乐天主的祭献」（罗一12），为能完成天父的救恩计划。
同样，天主子民的先知作用，亦显示为天主圣神的主要活动，「其藉先知发言」也是玛利亚的预像，在圣母的谢主曲（Magnificat）宣示天主完成的奇迹，高举其灵魂颂扬天主（路一47），圣母完全圆满地答覆天主圣神，而此圣神在天神预报时曾荫庇她。
信友的君王作用，使得信友能克服罪的束缚，并参与天主子民的自由，使他们能够服务世界，因为他们畅饮天主圣神（《教会宪章》36），这在纳匝肋的玛利亚的行动中，也可见到原型。圣母因着圣神免受罪恶的玷污，并因圣神怀孕救主，她自称「主之婢女」为那些需要的人服务，并受到光荣而升天堂，以她母亲的爱照顾圣子的弟兄们，他们仍在世界的危险中前进（《教会宪章》62），为了这些服务，教会也称圣母为女王。
2．在圣神行动的光照下，圣母在教会内母亲的作用
圣母是教会的一员，并不妨碍她在人类救恩工程中母亲的角色。《教会宪章》是以基督为中心，而非以圣神行动来谈此角色。因而圣母被视为基督肢体的母亲（53）、基督的母亲和人类的母亲（54）、恩宠之母。玛利亚以特殊的方式，以服从、信德、希望与爱德和救主工程合作，为重建人灵的超性生命（61）。
《教会宪章》第60节，肯定圣母为人类的母亲，绝不减少基督的唯一中保作用，我们也可以发现玛利亚的「健全影响」：因她有「天主的同意」和「基督功绩的丰富性」。此外，
390
圣母分享圣子的中介，毫不阻碍信友与基督的直接接触，反而使它更容易。
很明显地，梵二在此并未提到圣神。事实上，圣神在圣母成为信友灵修上的母亲，具有决定性的作用。圣神是有益于天主之母信友的行为的肇始者，正因为圣母和圣神有特殊的关系，使她成为教会的一员，玛利亚才可发挥救恩工程中的影响力；信友们因着拥有圣神，成为基督奥体的肢体，而基督是肢体的头（弗一 22，四 15，哥一18，二 19），圣母又使基督取得肉身。
从另一方面来说，圣母——灵修上的母亲使信友更容易直接与基督接触，这也是真的。今日使基督和人类联系的，只有在圣神内才有可能。玛利亚身为母亲的作用，联系了信友与主耶稣，也是因圣神发挥作用：「圣母是灵修的母亲，参与并分享了圣神的能力，而圣神给予生命」。
《教会宪章》第62节进一步描写圣母对人类的行动，是以不同形式的代境展开、并以「母亲的爱」使教会称她为「女中保」。第 62节说：「无法再增加或减少基督的尊严和能力，基督是唯一的中保」，并描述圣母的合作是分享救主的唯一中保。所以梵二之后，讲到圣母的中介，除了依靠基督论，再加上圣神学的解释，「女中保」的头衔必须不可减少圣神的尊严与能力，因为圣神是头的圣化者，也是基督奥体每一肢体的圣化者。
3．因着圣神的工作，圣母是教会的图像
在象征层面，梵二《教会宪章》表明：圣母是教会的图像，由于「贞女和母亲」的类比，在教会奥迹内，教会亦可称为童贞和母亲，而荣福童贞玛利亚更是杰出地表现了贞女与母亲的特色，梵二文献中清楚表明此关系中圣神的特性。
正如圣经所言，圣言降孕成人，在面对基督时，圣母既是
391
贞女又是母亲，此全为圣神的作用（63）。同样的教会的贞女和母亲特性，亦由圣神而来。教会是母亲，因着宣讲和洗礼。把圣神所孕育、天主所产生的儿女，投入不朽的新生命中。教会也是贞女，她完整而纯洁的保存著基督净配所给予的信仰，并效法主的母亲，靠著圣神的德能，忠贞保持完整的信仰，坚固的希望和诚挚的爱情（64）。
圣神降在圣母身上，为使基督降生，及因圣神降在初期教会团体而使教会诞生。我们就这两个使命作一对照，在《教会宪章》第59节及《教会传教工作法令》第4节，都解释为圣母和教会之间的象征关系。
圣母在救恩工程一开始，就经验到天主第三位的行动，使她成为救主的母亲，奉献她完整的童贞（57），在她接受圣神充满心中时，是为圣神降临的预像，也是圣神给予教会使命的开始。在这些事件中，教会继续圣母的图像，藉圣神的工作，忠实地保护教会由基督所接受的纯洁与圣德（弗五26）。因此教会成为那些在教会内，因着圣神接受洗礼的信友的母亲。
童贞圣母玛利亚因着圣神的行动，可说是教会的图像，在圣母的身上，教会默观她在圣神及神恩层面上的原型，具有基督奥体的特性，为了服务，也有可见的和制度的层面。
三、圣母和圣神关系中的人类学的幅度
梵二之后，教会训导及神学更深刻地注意到圣母论中的人的事件。为能给受造物更完美自我实现的人指示一条途径，这个幅度也和当代期待被释放的妇女有关。
1．圣母和圣神的合系英历史中人类的自我实现
人类学认为人的结构是有对话和关系性的，所以一个人的自我实现就在于他对他人、历史和绝对超越者「禅」的开放。
圣母既是受造物，她圆满地生活在她与历史、与天主的位际关系中。且对于其他人类和妇女，更有独特的关系。
392
圣母个人的历史，常经验到不可改变的一些事。在顺服圣神下，她成为天主圣子的母亲，并和天父有了独特的关系。当圣母了解天主对人类的计划及她特殊的角色时，她从未抬举自己，而是接受圣神的引导，谦虚过每日的生活，继续在有限的空间内活动，注意到他人的需要，并与之共融，对历史采取负责的态度。
圣母也和以色列人民过去的历史、一个痛苦谦卑人民的历史有关。圣神曾对门徒说必须「忆起」基督的言语（若十四26）；也同意信友们能够了解所发生事件的意义；圣神更引导玛利亚在赞美中认识并欢欣地表达「谢主曲」，从其中流露出对天主许诺的记忆，并且这些许诺已在基督事件中实践了。圣母在此就是代言人（路一46—55），她指出天主对穷人（熙雍女儿，天主子民）的呼喊的回应。
圣神促使圣母以爱德、服务的渴望去关心他人。她去探视表姊依撒伯尔时，并未逃避现世的职责（路一39一45）；在领报时，圣母对圣神行动的答覆「是」，延伸到日常生活中具体的情境，推动了这两位母亲和尚在胎中之幼儿的关系。
圣神也开展了玛利亚对未来所怀有的希望。耶稣复活后，耶稣的母亲不因耶稣不见了。就把自己封闭在被动的从属态度，也非只是静静默观此复活的不寻常事件，而是与忠于圣子的门徒，继续彻夜祈祷，期待圣神的来临（宗一14），为人类开放了新世纪。
是圣神使玛利亚更圆满地跟随基督t完成父的旨意，同时也显示玛利亚人性深度的完美及其图像。玛利亚的图像使得现代人深刻的期望不致落空，并提供他们做为主的门徒的完美典范。他们是现代城市的工匠，但也是朝向永恒天上的朝圣者、正义的推动者，要解放受压迫者，并因着他们的爱德救助需要
393
者，特别是他们见证爱的工程，在人心中建立基督的肖像。
2．因着圣神的工程，圣母无原罪受孕是人类自我实现的图像
基督徒人学，基本上肯定人是天主的肖像（创一26）但人类自历史之初，即企图在天主之外滥用自由，反抗天主，「此罪贬抑人性的尊严，阻止人圆满的发展自身」（《现代》13），但基督新亚当却藉圣神，重新在人内建立了天主真实的模样。
圣母无原罪信理的重点是：天主先拣选了童贞玛利亚，且只有天主之母的灵魂是无玷受孕的。但人们提到圣母无原罪受孕时，只提到天父的恩赐和圣子的功绩，常遗漏了圣神。
东方教会的神学常说因着圣神的工程，圣母玛利亚是完全圣的。在此可以看到圣神在创造及救赎中，塑造了圣母成为天主所意愿的人类模样，而占有首位。在《教会宪章》第56节说：「圣母无染原罪是由于被圣神塑造成为一个全新的受造物」此即为东方教父们所说的圣母「全圣」的图像。
圣母无原罪的重点不在于「无原罪」，而在于「全圣」由于圣神的塑造，圣母玛利亚未曾承受罪的重担，也未曾经验到罪的污染，在她追求完美的过程中，受到天主特别的保护，使她成为天主圣子的母亲。借着圣神，圣母成为因救思而革新世界的第一个受造者。人们在无原罪事件中默思圣神的行动，他使圣母成为人类圆满实现自我的图像，完全契合天主的计划。
3．圣母与圣神在妇女层面上的圆满实现
玛利亚和圣神的关系对当代女性而言，具有重要的意义。 从人的层面来看：圣神在一位妇女身上活动，使她带有丰盈的 女性特质，成为救恩奥迹中的女主角，让圣子「生于女人」（迦 四4），决定性地进入历史中。
玛利亚一如历史中的妇女，常是贫穷的、谦卑的、痛苦的、
394
生活在社会边缘。按圣经记载，女性属于附属地位是由于罪的后果，男女共融关系的断裂，而产生了彼此控制对方（创三16）。教宗若望保禄二世在（Mulieris Dignita妇女的尊严）说：「这种控制，使得男女之间本有的稳定性和基本的结合（男女结合），完全被打断并丧失，对妇女尤其不利」（MD）。历史中此种情况仍继续存在，不断有男士滥用职权，也从未要求妇女原谅，而玛利亚就接受此情况。
这位希伯来妇女的伟大，是她继续生活在此情境，她并未反击当时的情况、未被动屈从于罪的后果——奴隶的状况、未用反叛性的灵魂或效法男性的模式寻回补偿。由于圣神在她内的行动，使她成为新的受造物。童贞母亲圆满地实践了女性特质，成为女人中蒙祝福的，在她内的母性，因着圣神而变成神的母亲。
教宗保禄六世在（圣母敬礼）中，描述这位纳匝肋妇女具体的行动，亦可视为现代妇女的行动，这些必须从圣神在圣母内的行动光照下来默想。
现代妇女应默观玛利亚「主动并负责」地同意「世纪性」的工程——圣言降孕。玛利亚本来选择贞女身份，但现在接受道成肉身，并非因为婚姻生活的价值，这项勇敢的抉择，使自己对天主的爱作完全的答覆，因此纳匝肋的玛利亚完全委顺主旨，并非被动的服从或冷漠的宗教顺从，而是一位妇女毫不怀疑地宣告，天主提升了谦卑及受压迫妇女的地位，摧毁世上的权势者。
从圣母身上可看出坚强的妇女，她认识贫穷和痛苦、逃亡和放逐，她不是好妒的母亲想控制自己的儿子；她只是一位妇女，以她的行动俾益于基督宗徒团体的信德（参若二 l—12）。她母亲的作用，从加尔瓦略山扩展到普世。这些历史事件全是圣神的行动，他塑造玛利亚成为新的妇女。
395
4．玛利亚一新厄娃，在圣神内，女性自我实现的图象
玛利亚在历史中，还有一个为每个时代的妇女都有象征性的价值。由于圣神的作为，玛利亚身上的女性特质已绝对而圆满地表达了。
教会默观玛利亚，纳匝肋谦卑的小女孩，她是新受造物的女人及母亲的原型。今天这图像被加强了，因为梵二重新发现教父们有关圣母「新厄娃」的主题。因此圣母在救恩奥秘中有一个创世纪中新厄娃的角色。
这个观念是根据圣保禄将耶稣与亚当类比（罗五14；格前十五22，45），我们也必须以圣神学的角度来了解，厄娃和玛利亚的类比有几个要点：当他们接受对人类有决定性的语言时（厄娃是蛇！圣母是天主），二人均是贞女，厄娃被称为众生之母，而圣母玛利亚却是真正实现了此「众生之母」。
在这些对立的要素中，决定了这两位女人之间关系的意义：厄娃——贞女，因不服从，为她自己及所有人类产生了死亡；玛利亚——服从的贞女，为自己及所有的人类产生了救恩。厄娃的不服从，因着玛利亚的服从而获得赎回（释放）；人类曾因厄娃贞女的不信而被束缚，却在玛利亚因信德而使人获得释放（赎回）。
从圣神学的角度来看，厄娃在肉身内孕育人类，所以人类命定要死；玛利亚是因着圣神而成为母亲，但圣神却给人生命。因此新厄娃是一位妇女，是圣神新的受造物，生育了受传者基督，他战胜死亡；而圣母玛利亚就是提前分享了在基督内圣神的新创造，是她为所有的人类完成了救赎。
四、玛利亚与圣神关系中的末世幅度
末世论的革新，必借助圣经的资料并考虑到圣神的角色。按照圣经资料，末世事件的一个现象是圣神的充盈，圣神的恩
396
赐会特别显示出来，并革新受造物及人类9。按照默西亚的预言，天主的圣神将祝圣受传者10，而开始末世的时代。
基督徒在纳匝肋的耶稣身上看到他是预许的默西亚，由圣神所生，也被圣神祝圣11。在耶稣身上我们也经验到「最末的时日」（宗二 17）的开始，因为圣神沛降人间。
1．玛利亚因着圣神的工程而光荣升天
教会默观圣母玛利亚完美地预享许诺的救恩。在1950年的宗座宪章（Munificentissimus Deus）中，教宗比约十二世钦定「天主之母无玷受孕童贞玛利亚，结束了尘世的生命，灵肉都升到天上的光荣中」。这定义未说什么是死亡、未说圣母不死，也未说到圣神在圣母升天的角色，只提到圣母完成的光荣事迹。
从玛利亚光荣升天与她其他奥迹（无染原罪、天主之母、卒世童贞），即可了解圣神所占绝对性的作用。圣母玛利亚自生命之始就充满了圣神、因着圣神孕育天主圣子的肉身，她奉献自己给天父，完全顺从天主圣神的声音。这位妇女在经验到尘世生命的未刻时，逐步引领她走向对圣神完全开放，而圣神是 「给予生命者」（罗八 2，6，10）。
由于玛利亚和圣神的独特关系，使得她在预参灵肉升天的末世事件得以圆满实践。「在圣神内，我们可以进到父面前」（弗二18），已说明圣神在圣母身上的作为，使圣母和圣父及子能在光荣中结合，信友们同意圣神的初果「天主子民蒙受完全的救赎」在圣母玛利亚身上已完全实现了。
注9：参阅：依卅二15－20；则十一 19，卅六 26，卅七 14；岳三 l－5。
注10：参阅：依十一l，四二I，六一l。
注11：参阅：路四14，18；玛十二17。21：宗十35。
397
2．教会在玛利亚因着圣神而光荣升天的作用
因着圣神，玛利亚灵肉升天的末世事件，梵二在此看到它的教会作用。教会以独特的方式和圣人们共融。教会是：凡属于基督的人都拥有圣神，他们在爱的结合中形成唯一的教会，在教会内，有人已抵达天乡，也有人正在旅途中（《教会宪章》49）
只有在圣神的工作中，才能实现那已到达末世光荣之玛利亚和旅途中之教会的关系，我们可就象征层面和位际层面来说明。
（1）如果那些教会称之为「真福的人」，「因为他们和基督的密切联系，使整个教会在圣德的基础上更稳固，使教会在现世奉献给天主的敬礼更加尊贵，并多方面协助教会的扩 展工作。（《教会宪章》49）。同样，圣母玛利亚也位际性地和旅途中的教会联合，为使它成长并继续下去，虽然「她已上升天堂，仍未放弃其救世职分，仍频频转求继续为我们获取永生的恩宠，以其母爱照顾其圣子尚在人生旅程中，为困难所包围的弟兄们，直到他们进入幸福的天乡」（《教会宪章》62）
圣母玛利亚的转求，如同其他的圣人。不过，她和圣三的特殊关系有其独特处，但还是只有在圣神的行动之下才有可能（《教会宪章》69）。
圣经中描写圣神是信友内在的转求者，圣神扶助我们的软弱，因为我们不知道如何祈求才对，圣神却亲自以不可言喻的叹息代我们转求，而那洞悉心灵的天主，知道圣神的意愿是什么，因为他是按照天主的旨意代圣徒转求（罗八26）。
圣母玛利亚分享人类信德黑暗的经验，她又比其他人更经验到与圣神的合一和共融，因此她能实践代祷的特恩。圣
398
神在信友心中兴起深刻且更适宜地渴求天主父的意旨，并以无可言喻的方式表达出来；玛利亚已实现了末世完美地与主相遇的经验，也在圣神内，和人的内心深处来分享、认识和接纳圣神的欲望一在信友心中，借着圣子临在于父前。
此外，因圣母已光荣升天，圣神将使圣母和他人的关系置于更完美的境界，使她和圣三亲密联系，不受时空的限制，使教会和人类的具体历史，默观她的事迹及临在，因为是
同样的圣神在玛利亚身上，以特殊的方式行动。
（2）贞女上升到圣三的光荣境界，其对教会有象征性的意义。耶稣的母亲在天上，灵内均受到光荣，是教会将来圆满结束时的开端及图像。教会在此世，给旅途中的天主子民指 出确切的希望与安慰，直到主的日子来临时候（参伯后三10）。
梵二文献描述圣母的两个图像的作用：一方面圣母显示并预参了教会必有的变化；另一方面也呈现出另一个论点：指示教会将到达的家乡。为此圣母玛利亚可说是教会的末世图像，可见她因着圣神而实践了圣人的共融。
圣母的末世性的作用，指出确切的希望和安慰，也必须在圣神学的意义下来了解。是圣神改变了人的空虚幻想的希望，而经验到末世恩赐的初果（罗八 23；格后一 22，五 5；弗一14），这在圣母上升天堂时即可见到，这就是圣神一真实的安慰者，护慰者为帮助我们的软弱，他塑造了玛利亚，并使圣母在天主的光荣中，其为「安慰的记号」「痛苦之慰者」。在她末世的幅度内，圣母是护慰者的图像，为在旅途中的教会保证未来的生命。
399
叁 基督徒生活中的圣母与圣神
圣神在贞女身上的活动不只是信理的反省材料，更是和教会的具体生活有关；如祈祷、圣事生活、基督徒的灵修和伦理生活及大公交谈等方面。
—、基督徒祈祷中的圣母与圣神
圣母，祈祷中的贞女，因着圣神在她身上的行为，以独一无二的方式实现了她和圣三的关系。因此在教会内，玛利亚是基督徒祈祷的模范，由于她在众天使及圣人中的独特地位，使得东西方教会的基督徒不断地尊敬她、并信任她的转祷。
圣母的祈祷、和圣母一起祈祷、及向圣母祈祷，都必须以圣神在她身上的行动来解释。只有在圣神内，我们才可能了解圣母玛利亚是一位最完美的图像，让我们瞻仰到天主的美。1．圣母玛利亚，基督徒在圣神内祈祷的模范
新约中提到圣母的一个基本（重要）的态度：即是她随时祈祷。新约描写圣母玛利亚在尘世生活的某些时刻，她的祈祷是她和圣神亲密关系的结果；而圣神也在每位接受洗礼者身上，所以圣母可以说是基督徒祈祷的模范。
（1）圣母一生中的口祷经验都和圣三有关。事实上，她的祈祷是由至高者推动并充满恩宠（路一28），借着圣神的行动，使她成为圣子的母亲，在天使报喜时，圣神建立了圣母和圣父、圣子之间的关系，并使她发出祷词。在圣神内，圣神自始即塑造圣母无玷始胎；并藉圣子，圣母在肉身内怀孕了他，并且一生都和他结合，圣母玛利亚向全能的天父祈祷；而亚巴郎的天主，也在以民的穷人中实现了他的诺言。
同样的基督徒也在圣神内体（经）验到圣子完成的救恩果实，并借着圣子接纳天父（弗二18），在圣三内向天主祈
400
祷，为了在其中呈现「圣子的圣神呼喊『阿爸！父啊！』」（迦四6；参罗八15）。
（2）圣母玛利亚采取了圣经及基督徒各种不同型式的祈祷。如谢主曲（路一46-55）显示赞美及对主的感谢：纳匝肋的小女子欣喜地为天主在她身上所行的奇迹及救恩史欢呼。 此祷词源自心灵，因圣神在其内推动。
圣母的其他祈祷也有向子祈求的。如迦纳婚宴，她为他人要求一个具体的好处。当门徒在耶路撒冷聚在一起并同心合意祈祷时，玛利亚和一些妇女也在，她们一起等待五旬节的圣神充满教会。
教会时代，玛利亚继续为人类祈祷：基督徒体验到圣母祈祷的功效，并认识圣母以其频繁的转求，为我们祈求永恒救恩的恩宠。
（3）圣母玛利亚的祈祷是表达生活中存在性敬礼的特殊时刻。 当她完全奉献自身给天父时，圣母在奉献一个「精神的敬礼」。在接受并完成天主的旨意，圣神也给予她更多的主动性，并效法子的牺牲：「按照你的话在我身上完成。（路 一 28）与耶稣在革责玛尼山园向父祈祷互为呼应「不是我的意思，而是你的旨意完成」（谷十四36；希五7）。
基督徒的祈祷，一如玛利亚，不能远离日常生活及每日的行事。这种祈祷应是表达每日生活中，他和天主的关系。
（4）玛利亚的祈祷以「静默」出名，她在心内深刻默思天主向她说的话（路二 19，51）。在静默中，贞女的心好似一个宝盒，在其内保藏著圣神给予她及教会充满智慧的话，在此也保留主的法律，生活的光明和规则。
在信德中的静默，是聆听天主的话，为圣母玛利亚，也变成了圣神寂静的记号。因为圣神在玛利亚心内更深的内在活动，也在教会内活动。玛利亚从天主的静默流出圣言，在受造物的静默中，接纳了圣言的工程。
401
2．因着圣神的工程，圣母在基督徒敬礼中的地位
虽然基督徒祈祷的对象是指向圣三的光荣，但天主教会及东方教会，从第一世纪起就以特殊的敬礼，尊崇并呼唤天主之母。
《教会宪章》第66一67节已说过，第69节又说：
「所有的信友坚持对天主之母及人类之母祈祷，因为她能以祈祷帮助教会的初果，并且现在又被提升到天上在众天使及圣人之上，和圣人共融向圣子转求。」
由于住在她内及圣入内的圣神，使她参与圣人的共融，而此共融延伸到旅途中的教会，因为教会亦为圣神所占有，但仍须净化，所以向圣母祈祷是可能的。只有在圣神的力量临在于信友身上，也继续在光荣境界的圣母身上，因此基督徒可以敬礼圣母，不必担心圣神会把此敬礼变为偶像崇拜。
如教宗保禄六世在（圣母敬礼）的前言所说的，「对圣母的敬礼是在圣神内实施的」。圣母敬礼和圣三崇敬虽有本质上的不同，但仍为圣三敬礼的延伸。在此转祷中，应有尊崇及祈 求二种态度，必须在基督徒的圣神经验下来了解。
对圣母敬礼的目的不是光荣玛利亚，而是赞美圣神在圣母身上的作为，使得圣母和圣父、圣子有独特的关系，并使她有独特的恩宠。因此信友不断默观她的美丽，因为信友在旅途中 也不断渴望纯洁无玷，并能与父、子相遇。
贞女转祷者的使命，不只是圣母分享基督的唯一中保性，也因为她是护慰者圣神的图像，为信友们亲切真诚的转祷。向玛利亚祈祷，成了基督徒和圣母一起在圣神内、借着子、向父 祈祷。我们一起赞美圣三在圣母及人类身上的作为，我们和圣母一起在共融中信任，而此共融是因为圣神在无罪的圣母及我们罪人间所建立起来的，我们一起借着子向父要求我们所需要的。
402
我们承认西方某些对圣母的祈祷，是缺乏圣神的幅度，如Salve Regina，天上母后甚至圣母经。但在十四世纪的三钟经注意到圣神，在玫瑰经默想中，也默观到圣神和圣母的关系。3．默观玛利亚和圣神关系时的「至洁（纯美）之路」
默观圣神在圣母身上的行动，使我们注意到圣母灵修的另一面，即「美学」的角度。圣母在教会生活的角色，不能只局限在她为信友是有用的和可分享的而被尊重；教会也学习到默观她的美丽，以绝对超越实用的态度、默观「她是谁？」而非只是「她做了什么？」圣神也在受造物身上行动，所以受造物是「好」的，也是「美」的，人类是按照天主的肖像受造，是「更好的」，也是「更美的」。圣神塑造玛利亚为新的受造物，在新受造物一开始，她已是最美的，在她身上「美丽的杰作」已实现了。
如果在人身上，原始的美因罪而消失，那么在圣母身上则不会发生，因为圣神已圣化她达到圆满，为能在人的肉身内孕育一位「人之中最美的」（咏四四31）。没有任何的玷污可以遮掩这个「美」，它是天主赐与耶稣的母亲，因为她完全接纳圣神。
在基督徒的世界，西方盛行自然主义赞美圣母形体的美，描绘她细致精美的面貌，温柔优雅的眼神或美丽的轮廓；而束方艺术却显示她内在及神秘的美，此在圣相中可见，其形貌虽不是很美，但隐约可见其圣德和内在的德行，不论是圣母的形貌美或象征美，都必须视为圣神的工程，是圣神形成圣母的个性，调和她的外在与内在的完美人性与超性的奥迹。
我们默思圣母的美所启示的最根本价值：人类为自己不寻求什么，只是出神观看天主的美。这天主的美，借着圣神的工程已在圣母身上隐约地显示出来。人被此种神性的美如此笼罩
403
和吸引，使他完全顺服并接受圣神，因而使人改变及得救，「美可以拯救世界」。
二、圣事生活中的圣母与圣神
梵二之后的圣事神学特别强调圣神的临在。圣事生活使信友们因着基督的工程，并借着圣神在圣事记号中的行动，使信友们和天父相遇。这并不排除圣母的角色，圣母在尘世生活中，由于圣神在她身上的行动，使她和基督如此亲密的联系，而基督又是天父的原始圣事。
耶稣的母亲及圣神在圣事中的角色，在若望叙述主的死亡中（若十九25—34）可见，当天主圣子死亡时，圣母站在十字架下，此时，耶稣交付「圣神」并从他的肋旁流出，血水——圣体及洗礼圣事的象征，因而产生教会。由此可见，在基督徒入门圣事礼仪中，圣母与圣神的关系是清楚可见的。至于其他圣事虽未直接提到圣母，但仍可间接看出他们之间的关系。
1．圣神和圣母在洗待和坚振圣事
圣洗与坚振两件圣事的亲密关系，是由于圣神在这两件圣事中沛降在信友身上，为能圣化他们并完美地投身教会，成为世界救恩的工具。圣神也充盈于童贞女，使她在洗礼和坚振圣事中有重要的作用，因此这两件圣事礼仪或多或少也强调此。
关于洗礼，教会常认为它有圣母与圣神的幅度。教父传统已充分发展圣母和教会在圣神的洗礼中的平行反省。梵二在《教会宪章》第64节亦如此肯定，说圣母在圣神内，借着信德和服从孕育了基督；而慈母教会也借着宣讲和洗礼圣事，给天主子民新而不死的生命，他们是因圣神受孕并由天主而生的。教宗保禄六世在（圣母敬礼）中说：教会在洗礼圣事中，延伸童贞圣母的母性。
因此，圣洗圣事的神学反省与礼仪传统的资料有关，圣母
404
因圣神发生降孕事件的信德和洗礼中的信德亦有关。
在坚振圣事中，注重圣神神印的恩赐，它是籍著坚振圣油的傅油授与信友；圣神也圆满地在天主之母身上活动过，圣母自从无玷受孕时被圣神情油，圣母在受孕时充满圣神；而坚振圣事又与五旬节有关，圣母在那时也有主动的角色，即在圣神降临于教会的时日，圣母和宗徒们一起祈祷（宗一14）。
2．圣母和圣神在圣体圣事中
如今对圣体圣事的神学反省，强调圣神在祝圣饼酒时的角色。梵二的礼仪革新，呼求圣神临在饼酒，使成为基督的体血。此虽在罗马礼典中无，但在更古老的感恩经中却有。
圣神在圣体圣事的作用，使我们了解圣言降孕与圣体圣事的类比。传统中，有不少的圣体祈祷文，提到圣神和玛利亚在圣言来到人间事件的关系，如 Ippolito的（宗徒传统）有一圣体祈祷文：人们为圣言来到人间感谢天主，而圣言因着圣神和玛利亚降孕，所以「藉圣神和贞女」不停地出现在东、西方教会的圣体对经中。
在圣体圣事礼仪中，提到圣言是从圣神和圣母而降生的，也指出圣神在每天举行的感恩祭中，都在教会中生育基督，一如在圣母的怀抱中孕育基督的身体。圣母在圣神内生育了成血肉的圣言，因此圣母是教会的图像，她在圣神内给予世界基督的圣体奥迹。
3．圣神和玛利亚在其他的圣事
按照革新的礼仪，其他的圣事常和倾注的圣神有关，但圣母的角色并不清楚，不过民间信仰给予自女某些头衔却和圣事有关。
（1）圣母与和好圣事
在和好的圣事中，提到圣神原谅罪人，按若二十22「请接受圣神，他赦免谁，其罪必赦免，保留谁的罪，就被保留」。
405
赦罪的公式提到圣三，在这之前，有一恳求的祈祷也提到圣神的作用：「天主到处充满圣神为赦免罪过，我们恳求你藉教会的服务而获得宽恕与平安。」
和好圣事未提圣母，但圣母和众人的悔改大有关系。教会对那些不知己罪者，因着圣神的圣化能力向「仁慈之母」、「罪人之托」呼吁，求她为我们罪人祈求，因为圣母的转铸，也只有在圣神的恩宠下才可以得到仁慈的天父对信友的宽恕。
（2）傅油圣事
礼仪革新中，提出病人傅油圣事的作用是治愈和救恩，而非只是陪伴临终者。
在病人傅油礼仪中「藉此傅油，无限仁慈的主，以圣神的恩赐帮助你，远离罪恶、救你并舒解痛苦」。但在教会传统中，圣母在病人牧灵工作占有重要的角色；如许多圣母朝圣地为治愈之地。圣母亦为「病人之痊」「忧苦之慰」「痛苦之母」的确在病人傅油圣事，给予病人因着圣神（护慰者）安慰与救恩，同时还伴有「痛苦之母」的同情，因为圣母一生常有痛苦和软弱的经验，参与圣子的痛苦，而圣子解救我们，通传信友圣神的安慰，因此圣神是救恩的先驱。
（3）圣秩圣事
圣神的临在人所尽知。在圣秩圣事礼仪中均呼求圣神「至高者圣神——主教、圣化的圣神——神父、圣神——执事」，但圣母玛利亚在圣神的领导下，圆满奉献自身给人类救恩的奥秘（《司铎职务与生活法令》18）。圣母玛利亚没有实践公务司祭职的司铎职务，但因着圣神，她的服务是如此亲密的成为基督一至高永恒的大司祭的母亲，她以独特的方式向世界显示圣言降生，而这些就是司祭的职务（参《教会宪章》21，28）。
（4）婚姻圣事
婚姻圣事与圣神和玛利亚少有关系。圣母因为和圣神有完
406
美的共融，所以和若瑟维系婚姻生活的关系（玛一 18—25）。圣母婚姻中的象征层面，是在圣神内，完全奉献给圣父和圣子，为能对人间爱的奥迹有一圣事性的了解。在圣母和圣神的奥迹中，一方面是在每日具体生活中，一如纳匝肋的圣家；另一方面是在超性层面，即教宗若望保禄二世所说的：「在爱的层次中亲密的结合」，基督进入人的世界一方面须藉助妇女，另一方面须藉助圣神。
三、基督徒道德伦理和灵修生活中的圣神与圣母
现代神学家再次发现基督徒的伦理与灵修生活有密切的联系，如同人答覆天主的召叫，走向圆满的神性之路的两个互补的层面。圣经描述人的被救行动是圣神工作的果实：「如果我们在圣神内生活，我们也在圣神内行动」（迦五25）。
圣母玛利亚的灵修经验和她的行动、态度有内在的一致性。圣神在其内工作引导她成为完全的灵修人，因此圣母的道德生活和她在圣神内的生活是一致的。教宗保禄六世在（圣母敬礼）指出圣母的信德、委顺主旨、慷慨服从、谦卑（虚）、慈悲同喜、智慧、虔敬、敏于完成宗教义务、感恩、认识自己所得的恩赐、在圣殿奉献、在宗徒团体祈祷、流亡及痛苦时的勇气、有尊严的贫穷、对主的信心、对圣子的关怀、纯洁，这些德行使圣母和天主及他人有正确的关系。在所有被选者的团体前，圣母不会单纯地教导我们跟随一个指向圣化的道德行为，但她会指示我们随时预备接受圣神的引导，一如她所做的，因为是圣神在我们内实践圣德。
四、大公交谈中的圣母与圣神
在天主教和其他基督宗教交谈时，圣母学和圣神学是两个无法达成共识的重要因素。为其他基督教派，天主教的圣神学没有多大的分歧，但在圣母学却有很大的分歧。东方教会非常
407
尊敬天主之母，但对圣神的反省却和其他基督宗教有不同的看法。
1．与更正教交谈时：充满圣神的圣母论
更正教批判天主教圣母论的基础：在启示中，基督是唯一中保，只有圣经，只有恩宠使人成义。因此他们无法接纳在圣经中，没有清楚提到的圣母在救恩史中的角色，他们也无法接受基督徒可向不是神的那位一圣母祈祷，这个困难可用圣母和圣神的亲密关系来解释。
圣母论中圣神的角色，在圣经有基础。圣母在救恩史中的合作行为，也只有以圣神在圣母内的行动才有可能。因此可以说在救恩史中，仍是天主的恩宠先开始（且永不消失）。基督中保的唯一性也被保护，因为在圣神内，圣母和教会同样分享基督的中保性，并且由于圣神恩宠而有的诸圣相通功，是可藉所有的人通传给所有的人。
2．与东方教会交谈时：充满圣神的圣母论
与东正教交谈，在圣母论方面无大困难，但他们不能接受天主教信经内的「父子共发圣神」这个观念。他们认为父在圣三中的首位性，其为圣三的唯一源头，子及圣神均由父所发。西方教会，特别是奥斯定学派，却强调圣三内在关系的结构，子的角色是中心，他是救恩史的唯一中介。在东正教将天主教所主张的「子位」（Filioque）视为天主教神学原则，是看重圣言超过圣神，因此强调教会的结构甚于教会的神恩。
如从圣母与圣神的关系来反省，则对Filioque的交谈有助益。在圣言降孕时，圣神在圣母身上的行动显示在子的使命中，圣神有一个积极主动的角色，借着圣神向外的行动，透露出圣神在永恒生育圣言时主动的角色。如果接纳圣三内在的生活，即三位位际的关系，就显示在救恩历史事件中。另一方面，如果了解圣三位际间的关系，是他们每一位常和另外两位共融，
408
而非只是一位，如此肯定下，则圣神是由父及子所生。对东正教来说，在圣言降孕时，如能从圣母和圣神的角色来反省，即子由父和圣神所生，更能被东方教会接受。
如教宗若望保禄二世在（救主之母）所言：「晚餐厅中圣母和宗徒一起祈祷，期待圣神来临，难道不能变成所有在交谈的基督徒弟兄们的希望象征吗」因为他们正要加深他们对信德的服从呢！
409


神学论集-圣神年与教友主活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

圣神年与教友主活

谷寒松1
本文以坚振圣事阐明圣神在教友生活中的各幅度。
引 言
1997年「基督年」，1998年「圣神年」，1999年「天父年」。在走向两千年的过程中，此三年一步步帮助信仰团体体验基督信仰中最深的奥秘，也就是走向天主圣三的奥迹。
1998年圣神年，特别强调在圣神内的希望及使命，因此特别重视坚振圣事。故本演讲便针对坚振圣事，分五个步骤来探讨：—、从入门圣事到坚振圣事；二、坚振圣事的圣经基础；三、坚振圣事的历史演变；四、教会训导论坚振圣事；五、有关坚振圣事的神学反省。
本演讲主要的参考资料为：《神学辞典》458「坚振圣事」，及《天主教教理》1285—1321「坚振圣事」。
一、从入门圣事到坚振圣事
（一）入门圣事中的坚振圣事
1993年2月15-18日，辅大神学院第十九届神学研习会，于同样在彰化静山举行，其主题是「成人入教与信仰培育」。
注1：本文作者：谷寒松神父，耶稣会士，罗马宗座圣经学院圣经学硕士，额我略大学神学博士，辅大神学院信理学教授。
410
此研习会中详细地发挥入门圣事的整体意义2，由于强调入门圣事的「整体性」，因此关于坚振圣事的部份，并没有特别多做发挥。
（二）坚振圣事的独特性与重要性
由整体面来说，强调坚振圣事是三件入门圣事中的一件。由独特面来说，强调坚振圣事的特殊意义，如《天主教教理》1316说：
「坚振圣事使圣洗的恩宠得以圆满。它是赋予圣神的圣事，使我们更深入地扎根于与天主的父子关系里，更坚固地成为基督的肢体，更牢固地与教会联系，更密切地与教会的使命相联合，帮助我们以言以行来见证基督徒的信仰。」
二、坚振圣事的圣经基础
（一）覆手与傅油的两个记号
「覆手」以一般意义来说，覆手是交予一种生命、权柄及力量的记号。在圣经中，覆手是降福的行动3；是治愈的行动4；是赋予使命的行动5。综合来说，如果圣经以覆手行动来表示圣神的给予，就是进入天主生命的领域中，也是在圣神内被治愈、被派遣。
「傅油」在古代的习惯中，在沐浴后以傅油保持身体的芳香。傅油也是柔道选手用来保持身体润滑，使对方不容易把握。
注2：可参考：《天主教教理》481、521、523的图。
注3：如：创四十八14－15；谷十13－16。
注4：如：谷五23、六5、十六18；宗二十八8 。
注5：如：户二十七15－23；申卅四9；宗六1－6；弟前四14、五22；弟后一6。
411
在以色列的司祭和君王，籍著傅油作为就任的记号6。
受天主傅油的。就是默西亚的意思。默西亚成为君王的代号7，也就是末世的救主8。受傅油也是接受圣神恩惠的意思9。在新约中，从来不直接以傅油的行动表示圣神的给予；但是傅油表示天主亲自赐给了我们圣神，如格林多后书一章21—22节说：
「那坚固我们同你们在基督内的，并给我们傅油的，就是天主；他在我们身上盖了印，并在我们心里赐下圣神做为抵押。」
在新约，圣神就是支撑整个基督徒生命的原动力，而所谓「基督的傅油」（格后一21—22）和旧约先知的傅油，或路加福音四章18节的傅油一样，是精神上而不是礼仪性的。（二）坚振圣事在新约中一些间接的根据
新约中肯定并不将坚振与领洗划分为二10。但另一方面，在一些章节中，初期教会提到领洗与坚振的个别独特性，有如一体之两面，却并不完全相同11。事实上，在之后的教会历史中，便越来越明显地发挥坚振圣事的个别性。
三、坚振圣事的历史演变
（一）起初的三个世纪
领洗与坚振是一体的入门仪式，包含覆手和傅油：希波吕
注6：如：谷二十九7；肋四3；撒上十六1-13；撒下二4等。
注7：如：咏二2。
注8：参阅：依六十一1。
注9：如：依十一2；撒上十六13；撒下二十三l－2。
注10：如：格前十二13；弗四4。
注11：如：宗十九6、八16—17、二38；希六1-6。
412
都斯（HippolytuS约十235）提到在罗马教会中，教友在领洗后还接受主教的覆手和傅油。戴尔都良（Tertullian 约160—230）和西彼连（Cyprian约200－258）两位北非洲人，提到在领洗后有覆手礼，但没有傅油。
总括来说，西方教会越来越强调覆手礼，表示天主借着主教的覆手赐予圣神；东方教会却越来越强调以圣油传油。
（二）第四世纪以后——坚振仪式成为一件独立的圣事
第四世纪以后的演变，坚振仪式成为一件独立的圣事：
1．神学性的理由
（a）受原罪论的影响，认为人没有领洗就没有救恩，因此婴儿出生后便接受领洗，但是由于年龄太小，领洗并非自我意愿，故教会并不认为包含坚振的意义。
(b) 趋向较个体化、较物化的神学思想：如佛斯土（Faustus of Riez 410－500）法国南部会士，以军队的比喻来发挥两件圣事的不同，即士兵进入军队之中，接受部队领袖给予的记号，成为军人，就好比领洗；然后给予其武装战备，则好比坚振。又如彼得隆巴（Peter Lombard约 1095—1160）主张领洗是在圣神内受赦免的圣事，坚振则是在圣神内成长及做见证力量的圣事。
（c）神学反省往往在教会的具体圣事生活之后，才做比较详细的整体说明：如圣多玛斯（Thomas Aquinas 约1225—1274）以型质论发挥坚振圣事的要素及其神印。
2．教自生活方面的理由
(a)异端者重人教会：毋需再接受领洗，但主教借着覆手礼接受他成为教友。
(b)教会人数发展：自古以来领洗与覆手皆为主教的职务；但因为乡村教会越来越多，所以司铎负责授洗，主教则在
413
之后举行覆手仪式；事实上，这种仪式在教会了解中便视为坚振圣事。
(c)与东方教会的相异点：东方教会一直保持入门圣事的一体性，直至今日，司铎为婴儿同时举行授洗、坚振及领圣体三件圣事；且为表示与主教的关系，司铎以主教祝圣后的圣油傅坚振仪式。
四、教会训导证坚振圣事
（一）佛罗伦斯及特利腾两届大公会议
佛罗伦斯（1439－1443）12及特利腾（1545－1563）13两届大公会议，依靠中古时代神学家们的说明，特别发挥三点：坚振是七件圣事之一；坚振是给予神印；主教是授予者。 （二）梵蒂冈第二届大公会议（1962一1965）
LG11；SC 71领洗与坚振有密切关系
AA 3 两件入门圣事使信徒与耶稣基督的结合
LG；AA 3坚振圣事是使信徒与教会更紧密的结合
LG；AA 3坚振圣事赐予圣神的特殊力量
LG；AA 3坚振圣事使信徒成为使徒，实行其在世上宣扬福音的使命
LG 26 主教是坚振圣事的原本施行人，但司铎也可以从主教那里接受傅以坚振圣事的权柄
（三）教宗保禄六世（1963—1978）
教宗保禄六世（1963—1978）在1971年颁发《分享天主性体》宗座宪令，综合坚振圣事的历史，最后提到「必要仪式」：
注12：DS 1317-1319。
注13：DS1628-1630。
414
在拉丁礼中，「坚振圣事的施行，是覆手时在坚振者额上传以圣化圣油，说：可请藉此印记，领受天恩圣神。（Accipe signaculum doni Spiritus Sancti）」。至于东方礼的教会，再呼求圣神的祷词之后，以「香膏」傅在领坚振者身体上、最具象征的部位：额上、眼睛、鼻子、耳朵、口唇、胸膛、背上、双手、双足等；每次传油时说：「天恩圣神的印记」。
五、有关坚振圣事的神学反省
（1）从天主圣三的奥迹来看：坚振圣事特别清楚地指出天主圣三中的圣神。一方面，圣神是父子互爱的合一（向内幅度）；另一方面，圣神是由父借着子所派遣的（向外幅度）。
（2）从耶稣基督来看：耶稣基督是原始圣事。他丰富的奥迹超过一切具体的表达方式及记号。
（3）从教会来看：教会是基本圣事；七件圣事（入门圣事，治疗性圣事，服务性圣事）活出教会的丰富生命。希望教会在具体的生活中，要更努力地表达坚振圣事的独特意义，在今日教会礼仪中，其意义往往不够明显地显露出来。我们建议，在望教期（慕道期）就应该更强调在圣神内的使命和宣扬福音的责任。
（4）从人学来看：坚振圣事特别明显地指出个人自由决定的重要性；基于这个重要性，基督教也很重视坚振仪式。
结 语
希望圣神年帮助我们意识到坚振圣事的重要性。
坚振圣事和以下的几篇演讲都有明显的关系。
注14：《天主教教理》1300。
415
灵修：在圣神内的主活
雷蕙琅1
本文从灵修的基本概念谈起，广泛地涉及教会与灵修生活、圣事礼仪、历代圣人……等，圣神的临在及工作。尤其以梵二后《天主教教理》的精神，讲述圣神与基督徒灵修间的关系，对祈祷生活、礼仪生活都有详尽的发挥。
引 言
在教书内一般人对「灵修」的了解
「灵修」一词，过去较常称之为「神修」，在热心的天主教信徒中，常可以听到该词，究竟它意指何事或何物？以下是一个小小的查访成果：
「灵修是我们灵魂的生命。」
「灵修是道德生活。」
「灵修是要修改的毛病。」
「神父与修女们在灵修方面较平信徒为深。」
「避静、祈祷和弥撒是灵修的神功。」
「专注于灵修功夫者，可看得出其生活于天主内。」
「在灵修上用心者要看圣经。」
注1：本文作者：雷蕙琅女士，德国籍，曾于欧洲各地就读礼仪、传教等神学。现为天主教永泉教义研究中心之创办人及主任，并经常在台湾及国外华侨地区，主持教区性、堂区性或修会性的教会礼仪讲习、成人和儿童教理老师陶成训练及避静等。著有天主教信仰的简介、释经员、教师及儿童等手册。
416
「灵修是奉行天主的旨意。」
「灵修是一生的工作，每天在小事上活出真福八端的精神。」
「灵修是以基督为中心的生活。」
「灵修」概念的说明
在一本论及New Age的册子上写著：「为基督徒而言，『灵修』是基于造物主与受造物面对面的位格关系。因此，基本上「灵修」是关于在信德中，对天主以及圣神的工作之体验2。」
在《神学辞典》中，对于「基督徒灵修。的解释：是指依照基督所显示的「生活规范」，而逐渐建立起身心修养的学识与习修过程。就动态方面来说，就是效法基督，依其生活典范而生活；以静态而言，即是集合这些生活经验而逐渐整合为修持身心的专门学识：「灵修学」或「灵修神学」。说得更具体一些，「基督徒灵修」就是依照圣经精神，特别是福音圣训与教会传承，在基督奥体（教会）内积极地成长，以达到天人合一的终极圆满3。
灵修的定义
本文的题目「灵修：在圣神内的生活」，可说是「灵修」的一个最好的定义，因为它含括了「灵修」的主要因素。「在圣神内的生活」就是在圣神的引导下活出基督的生活，而基督是为了父而生活。同一的圣神生活在教会内，并圣化教会。每一位教会内的信徒，无论是圣职人员，或是度奉献生活者，或是平信徒，都是基督奥体的肢体，分享圣神在奥体内所赋与的生命。
注2：Robert Koch．New Age．Canisius Verlag.
注3：《神学词典》444号（一），710号（一）。
417
灵修：在圣神内生活之泉源和值得留意之事项
一、 对天主圣三的信仰4
所有的基督徒的信仰，都同样因天主圣三的名受了洗，也都是建基于对天主圣三的信仰。在天主教会内，候洗者在受洗前，以「我信」答覆主礼的三个问题，公开宣布对天主圣三的信仰5：
1.主礼：「你信全能的天主圣父创造了天地吗？」答：
「我信。」
2.主礼：「你信我们的主耶稣基督，天主的独生子，由童自玛利亚诞生，受苦受难，死而复活，现今在天上享；受光荣吗？」答：「我信。」
3．主礼：「你信圣神，圣而公教会，诸圣的相通，罪过的赦免，肉身的复活和永恒的生命吗？」答：「我信。」
天主圣三的奥迹是基督徒信仰及生活的核心奥迹，是天主本身的奥迹；因此它是所有其他信仰奥迹的泉源，和光照它们的明灯。它是「信仰真理等级」中，最基本和主要的训示。「整个救恩史就是唯一的真天主：父、子和圣神的自我启示的历史，使那些远离罪恶的人与他重修旧好、合而为一」6。
1．信经
信仰宣布的中心，并不是十二个彼此无关的信条，而是对圣父、圣子及圣神的信仰，以及圣神在教会内的工作，即：
（1）圣神使教会具有特别的性质
·唯—、至圣、至公、从宗徒传下来的教会。
注4：《天主教教理》232、234号。
注5：《成人入门圣事权典》2，19号。
注6：《天主教教理》234号。
418
·诸圣相通的教会：a．神圣事物的共享；b．圣人们之间
的共融7。
（2）圣神在所有的圣事中工作
圣洗圣事是加入教会者所领受的第一件圣事，因此，因而也可以代表其他的圣事。「我承认赦罪的圣洗只有一个」。
（3）圣神和父一起使人复活
「如果那使耶稣从死者中复活者的圣神住在你们内，那么，那使基督从死者中复活的，也必要藉那住在你们内的圣神，使你们有死的身体复活」（罗八 11）。
（4）圣神是我们所信的「来世生命」之泉源
「天使又指示给我一条生命之水的河流，光亮如水晶，从天主和羔羊的宝座那里涌出」（默廿二 l）8。
2．关于圣神本身
我们在信经中宣布关于圣神说：「我信圣神，他是主及赋与生命者，由圣父圣子所共发。他和圣父圣子，同受钦崇，同享光荣，他曾藉先知们发言」。在灵修上，要不断地加深了解这信仰的宣言，尤其要多去领悟圣神是「主及赋与生命者」灵修生活应该与其生命之源密切地联合。
至于「他和圣父圣子同受钦崇，同享光荣」这一句话，众天使及圣人圣女们时时刻刻都如此作，而在世上的全体天主子民中，圣神是否也受到如同圣父及圣子般地钦崇和光荣呢？无论是神职人员、度奉献生活者或平信徒，通常是否只是随口念一念「他和圣父圣子同受钦崇，同享光荣」而已，却没有真正意识到，也缺乏实际行动的表达，甚至好像圣神不存在似的。
注7：参阅：同上948－962号。
注8：「生命之水的河流」指的是圣神。
419
教会的许多经文都提到圣神，圣号经及祷词长式的结束语，都提到圣神：「……以上所求是靠您的子、我们的主天主、耶稣基督，他和您及圣神，永生永王」。光荣颂的最后一句说：「耶稣基督，您和圣神，同享天主圣父的光荣」。在信经中，有关于圣神的特别部分：「我信圣神，他是主及赋与生命者，由圣父圣子所共发。他和圣父圣子，同受钦崇，同享光荣，他曾借先知们发言」。在圣三颂中也提及圣神：「全能的天主圣父，一切崇敬和荣耀，借着基督，偕同基督，在基督内，并联合圣神，都归于您，直到永远」。总之，有不少的经文中都提到圣神，但是诵念的人有没有意识到呢？或只是觉得那不过是个附带之物罢了，而没有去注意它。
在每天的祈祷中多少次有意识地向圣神祈祷呢？有些人认为，天主是三位一体。所以只要向一位祈祷，就等于向三位祈祷了，不必分得那么清楚。但切勿忘记，天主启示了自己为天主圣三，所以他愿意我们与天主中的三位都有个别的来往。在圣洗圣事中，授洗者并没有说：「我因天主三位一体的名给你授洗」，而是说：「我因父及子及圣神之名给你授洗」，意思是我们和圣父、圣子以及圣神分别建立了子女、弟妹和宫殿的特别关系。这些身份与灵修生活有很大的关系！
灵修生活是丰富的，所以更应该「饮水思源」。切勿只是在需要与重要的时候，如考试、工作的面谈、寻求圣召之路之际，才向圣神求救，而应在日常生活中，在福传及牧灵工作上，以及在修德成圣的过程中，不停地注视圣神，听他在我们心中的教导，并随从他的指引；大部分的天主教徒会感谢、朝拜和光荣天父和耶稣，而却不知道要如何向圣神祈祷。既然我们说「圣神和圣父、圣子，同受钦崇，同享光荣」，那么我们在旅途中的教会成员，是否应该加强此意识并努力地去实践呢？
教会内为预备迎接第三个千年，安排了「圣神年」，若在
420
各方面善度这一年，我们可以充满新的精神、新的活力和新的希望，迈向主历2000年。
二、在教会礼仪中圣神的临在及工作
1．教会的礼仪年度为灵修生活滋养的泉源
（1）圣神在教会礼仪年中行动
教会在不同的礼仪节期中，把耶稣一生中的不同奥迹介绍给我们，并让我们参与。圣神明显地在耶稣的奥迹中工作：耶稣因圣神的德能降孕，并随从圣神的引导度生。圣神推动他行奇迹和讲道，圣神给耶稣力量完成天父的旨意、接受了死亡，圣神的德能使耶稣复活，升天的主从父那里派遣圣神，圣神的降临完成了主的逾越奥迹。
（2）逾越奥迹的庆典是礼仪年度的高峰及中心
天主的救恩计划在时间中进行，但自从这计划在耶稣逾越及圣神降临中完成后，历史的终结便以「预尝的方式」提前了，天主的国也进入我们的时代。因此，逾越节不只是众多庆节中的一个，它更是「庆节中的庆节」、「庆典中的庆典」。10
（3）在礼仪中圣神和教会一起行动
圣神和教会在礼仪中共同行动，以显示基督和他的救恩工程。礼仪是救恩奥迹的纪念，主要在感恩祭中，并以类似方式存在于其他圣事中。圣神是教会活泼生动的记忆力11。
（4）在礼仪中圣神是天主子民信德的导师
圣神在教会中的愿望和行动，就是使我们活出复活基督的生命。圣神激励我们作出信德的回应，当他在我们身上遇到这信德的回应时，便会实现一种真实的天人合作。藉此，礼仪成
注9：《天主教教理》1091—1092、1168—1171号。
注10：参阅：同上1168、1169号。
注11：同上1099号。
421
为圣神和教会的共同行动12。圣神使基督的奥迹临在并实现；最后，共融的圣神把教会与基督的生命和使命结合为一13。
2．感恩祭是灵修生活经常获得神粮的机会
（1）在圣道礼仪中，圣神赋与所宣布的圣言生命
圣神使参与礼仪的会众纪念救恩事件的意义；恩赐宣读者和聆听者，领悟天主圣言；圣神也赋与团体信德的恩宠，并使之坚强和成长。圣神借着圣道礼仪，使会众纪念基督为我们所做的一切。圣神如此唤醒教会的记忆，从而激励感恩和赞颂的心及行动14。
（2）圣神在圣祭礼仪中实现了基督的奥迹
「呼求圣神祷词」及「纪念祷词」（Epiclesis and Anamnesis）是感恩祭的中心。圣神使信徒肖似基督，协助他们促进教会的合—，并借着见证和慈善的服务，分担教会的使命，信徒们因此越来越成为天主悦纳的活祭品15。在感恩经第四式中，我们很清楚地可以看到这些理念的表达：
「圣父……的唯一圣子，做我们的救主：……他为我们死而复活，是要我们不再为自己生活，却要为他而生活：因此，圣父，他由您那里派遣了圣神，这是初次赐给信者的大恩，使圣神在人间完成他的事业，圣化一切16。」
（3）圣神在感恩祭中行动
在感恩祭中多次提及圣神，或是可看出圣神的工作，但是通常信徒都不太留意。以下列举数个例子：
注12：同上1091号。
注13：同上 1092号。
注14：参阅：同上1100－11 03号。
注15：参阅：同上1104－1109号。
注16：关于「这是初次赐给信者的大恩」（“as His first gift to those who believe”）若译成「这是他赐给信者的第一个大恩」可能更适合。
422
·圣神把参与感恩祭的信徒集合在一起。
·在开始礼中，圣号经、致候词、光荣颂和集祷经的结束语中都提到圣神。
·在圣道礼仪中，教会所选的旧约或新约读经、圣咏、福音前的欢呼词，全是在圣神的默启下而写的，并且圣神光照会众聆听圣经和主礼的讲道。在信经中大家宣布对圣父、圣子、圣神以及他在教会内工作的信仰。接著在信友祷词中，圣神使信友以代待的方式，执行 共同的司祭职务。
·在圣祭礼仪中，圣神使饼酒成为耶稣基督的圣体和圣血17。在祝圣后的欢呼词之后，主礼念 「纪念祷词」说：「上主，……我们恳求您，使我们分享基督的圣体圣血，并因圣神合而为一」（感恩经第二式）。「上主，……求您使我们藉您圣子的圣体圣血得到滋养，并充满他的圣神，在基督内成为一心一体」（感恩经第三式）。「上主，求您恩准所有分享同一个并和同一杯酒的人，由圣神合为一体……」（感恩经第四式）。
在感恩经第一式中所提到的「天恩」和「圣宠」指的都是圣神，因为他是一切天恩和圣宠的施予者。在感恩经的结束——「圣三颂」里，隆重地提到圣神。领圣体礼虽然以耶稣圣体为中心，但会众是在圣神的领导和共融中，以耶稣教给我们的祈祷文向天父祈祷。平 安礼可以说是我们在基督的平安中，以及圣神的共融内表达的行动。主礼准备领圣体时说：「主耶稣基督……，您遵照圣父的旨意，在圣神的合作下，藉您的
注17：参阅成圣体圣血前的「呼求圣神祷词」。
423
死亡使世界获得生命……」。
·礼成式中，主礼因圣父、圣子及圣神之名降福大家，并派遣会众回到日常生活中，靠圣体的滋养以及圣神的力量，实践圣道礼仪的教导并为主作证。
·若说「灵修就是在圣神内的生活」，就应照《礼仪宪章》的指示，有意识地、主动地、实惠地参与礼仪。虽然礼仪并非教会的唯一行动，但它是教会生活的顶峰和泉源18。
3．圣神经过教会的经文和象征记号临在所有的圣事中
（1）入门圣事是灵修生活的基础19
·圣洗圣事
「水」是新生命的重要记号，而圣神是赋与生命者，所以「水」也是圣神的象征。在圣洗圣事的准备礼中祝福水。祝福水的最隆重礼仪，是在复活前夕的圣洗礼仪中，其中多次提到圣神：
「天主，您的圣神在创世之初已运行在大水之上，使大水含有圣化的能力。」
「天主，您的圣子在约旦河的水中，接受了若翰的洗礼，和圣神的傅油。……他复活以后，吩咐门徒们说：『你们要去训导万民，因父、及子、及圣神之名给他们授洗。』」
「天主，……但愿这水由圣神接受您圣子的恩宠，使按照您的肖像受造的人类，能由水及圣神，涤除罪污，获得新生。」
主礼将复活腊放入水中时说：「天主，愿圣神的大能，藉您的圣子，充满这个水泉。这真是一个充满意义的仪式！正
注18：参阅：《礼仪宪章》9一11号。
注19：参阅：《天主教教理》1275、1316、1408号。
424
如主耶稣下到约旦河的水中时，祝福了所有的水；现在教会经过象征复活之主的复活腊，进入水中之际，也祝福圣洗用水20。教会在这部分的礼仪中，所用的象征和行动的意义以及其效果，都以经文说明得很清楚，因此，切勿过份强调其原来是适应何种习俗而来的，以及它的意义，否则只会徒增对灵修生活无益的影响。
洗礼前的宣誓以及洗礼本身与圣神的关系，前面已经提过，在此不再重复。洗礼后，若不立刻付坚振圣事，则举行领洗后的傅油礼，以表达圣洗圣事的多种丰富的效果。圣化圣油是圣神的象征，「基督」就是「受傅油者」的意思。耶稣从水里上来的时候，圣神降在他上面（参阅谷一10）。新领洗者分享基督的司祭、先知和君王职务21。
·坚振圣事
坚振圣事使圣洗圣事的恩宠得以圆满，它是赋与圣神的圣事，可说是我们个人的圣神降临节，圣神坚固我们的信仰，使我们得以作主得力的见证人22。
坚振圣事的主要礼，是在领过洗礼者的额头上傅以圣化圣油，同时施行圣事的主礼给领圣事者覆手，并说：「请藉此印记领受天恩圣神」23。为了使这傅油礼的象征意义明显地表达出来，该避免在传油礼后，擦掉额头上的圣油。在准备礼中，主礼向所有领坚振圣事者覆手，并求主耶稣之父派遣施惠者圣神，赐给他们七样神恩24。
注20：参阅：《主日感恩祭典》216－217页，复活前夕守夜礼第三部分：「圣洗礼仪」。
注21：参阅：《成人入门圣事礼典①》224号。
注22：参阅：《天主教教理》136号。
注23：参阅：同上，1320号。
注24：参阅：《成人入门圣事礼典①》230－231号。
425
坚振圣事的仪式很短，如果洗礼后立刻接著行坚振圣事的话，该礼仪更短。许多以这种方式领过坚振圣事者，只知道他们领过洗礼和圣体圣事，却不清楚自己是否已领过坚振圣事。虽然从神学的角度来看，入门圣事应在一个庆典中领受，但从牧灵和讲道的角度来看，若分开举行圣洗圣事和坚振圣事效果更好，至少在台湾许多堂口的经验是如此。
新领洗和初领圣体的成人、青年、学童，度了一个时期的「习道阶段」后，在当年或次年的圣神降临节才领坚振圣事的话，他们更能领悟圣神和这件圣事的重要性。等到「问道阶段」和「求道阶段」在台湾真的普遍实行，用相当的时间来预备连著领受三件入门圣事之时，才是正式恢复教会从前建立这「望教制度」，或是「慕道制度」的适当时候。「灵修」并非一些有特别圣召者的特权，而是每一位信徒都可拥有的生活，所以该从「慕道期」就开始培养。
注重灵修的信徒应该多想到这些入门圣事所带来的新生命，新身份和新使命，常常感谢圣父、圣子和圣神，并去善用所领受的恩惠。
无论我们是那一天领受圣洗圣事或坚振圣事，每年复活前夕的守夜礼中，我们都可以隆重地重宣圣洗誓愿；而每一年的圣神降临节，都是我们领受坚振圣事的纪念日，别错过了这些可贵的机会！
·圣体圣事
圣体圣事在入门圣事中排行第三。在前面关于感恩祭的一段中，已经发挥了一些圣神在圣体圣事中工作的要点。
在感恩经中，主礼念「呼求圣神祷词」时，同时覆手于祭品一饼酒之上，覆手是求圣神降临以完成特别的工作之记号；此时是为求圣神圣化饼酒成为耶稣的圣体圣血。
主日可以在每台弥撒前举行洒圣水礼；此仪式使信友们回忆圣洗圣事，试问：有多少堂区举行这个仪式？有多少信友懂得它的意义呢？
426
（2）圣神在治疗圣事中继续主耶稣的工作
·和好圣事
自逾越节以后，圣神「要指正世界关于罪恶所犯的错误」，就是世界没有相信父所派遣来的那一位。但是，同一的圣神虽然指证罪恶，但他同时也是施慰者，赐给人心忏悔和皈依的恩宠25。
正是那一周的第一天晚上，复活的主耶稣来了，站在门徒中间，向他们嘘了一口气，说：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」26。
基督把和好的职务托付给他的宗徒。宗徒们的继承人是主教们，他们以及与主教合作的司铎们，由于圣秩圣事，享有执行赦免罪过的权柄27。
忏悔圣事的功效，在于使我们重新生活在天主的恩宠中，与天主密切地结合。我们可以得到良心的平安和宁静，以及莫大的精神安慰28。
这件圣事使我们与教会和好。我们应该注意：与天主和好也带来其他方面的和好，使其他因罪恶所导致的分裂得以补救：蒙赦免的忏悔者在心灵深处跟自己和好、跟弟兄姐妹们和好以及跟整个受造界和好29。
借着和好圣事，圣神医治灵魂的疾病，甚至恢复因严重的罪而丧失的新生命。神父以覆手礼和赦罪经赦免忏悔者所有的
注25：《天主教教理》1433号。
注26：参阅：若二十19、22－23；及同上，1485号。
注27：参阅：同上，1461号。
注28：参阅：同上，1468号。
注29：参阅：同上，1469号。
427
罪：「天上的慈父，因他圣子的死亡和复活，使世界与他和好，又恩赐圣神赦免罪过，愿他借着教会的服务，宽恕你，赐给你平安。现在，我因父、及子、及圣神之名，赦免你的罪过」30。试问：有多少天主教信徒理会，神父在此刻为他们行了覆手礼呢？又有多少信友聆听神父念的赦罪经，并答「阿们」来接受呢？而有多少神父在此圣事中让忏悔者看得出覆手礼，并听到赦罪经呢？
在灵修上求进步的信徒，按教会的传统，尽可能定期领和好圣事。
（3）病人傅油圣事
基督怜悯病人并多次治好各种疾病，这些都显示「天主眷顾了他的百姓」（路七16），以及天国临近了31。病人傅油圣事的目的，是赋予特别的恩宠给重病或因年老而受病苦考验的基督徒32。此圣事庆典包括以下主要的部分：「教会的长老们」（雅五14）在静默中给病人覆手；在教会的信德中为病人祈祷一这是此圣事专有的呼求圣神禧词；并用祝福过的油（如有可能，用主教所祝福的）傅抹病人。这些礼仪行动指出此圣事赋予病人的是何种恩宠33。
「覆手」和「傅油礼」是病人傅油圣事的主要礼。神父在病人头上覆手，不念经文。覆手表示祈求天主赐予圣神和他的恩宠：医治病人和祝福病人34。神父使用在祝圣圣油弥撒中，主教所祝福的病人圣油，（紧急时，神父可以当场祝福任何植物油），傅抹病人的额头和双手；同时主礼念：「藉此神圣的
注30：参阅：《告解礼典》46号。
注31：参阅：《天主教教理》1503号。
注32：参阅：同上，1527号。
注33：同上，1519号。
注34：《病人傅油礼典》7号。
428
傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你。」答：「阿们。」主楼继续念：「赦免你的罪，拯救你，并减轻你的病苦。」答：「阿们。」35
傅油圣事很适合在团体中，并在感恩祭中一主逾越的纪念一当中举行。……在举行这圣事之前，可以先举行和好圣事，而在病人傅油礼后领圣体圣事36。
病人傅油圣事中，圣神给予特别的恩赐：就是安慰、平安和勇气，克服重病或年老体弱时所面对的种种困难。圣神重振病人对天主的信心和信德，并坚强他抵抗恶魔的诱惑、失望的诱惑和死亡的恐惧。主籍著圣神的力量给予病人这种助佑，带领他的灵魂获得治愈；而且，如果是天主的旨意，也使病人的身体痊愈。再者，虽然病人因无法告明，不能领和好圣事，「如果他犯了罪，也必得赦免」（雅五 15）37
正如圣洗、坚振和圣体圣事组成一个整体，称为「基督徒入门圣事」，我们也可以说，当基督徒的生命临近终结时，忏悔圣事、病人傅油圣事和圣体圣事（此刻是「临终圣体」，作为天路行粮），组成「准备前往天乡的圣事」，或「完成现世旅途的圣事」38。
在圣神内生活的灵修过程中，于祈祷和默想方面，准备善领这些圣事，非常有益于现在的生活！
（4）圣神在共融服务圣事中的临在
·圣秩圣事39
这圣事所赋予圣神的特殊恩宠，使领受圣秩者肖似基督：
注35：参阅：《病人傅油礼典》8、9号。
注36：参阅：《天主教教理》1517号。
注37：参阅：同上，152O号。
注38：参阅：同上，1525号。
注39：参阅：同上，1585、1597号。
429
司祭、导师和牧者；领受圣秩者就是成为基督的仆人。
圣秩圣事的授予是通过覆手礼及其后的隆重祝圣祷词，呼求天主赐下圣神的恩宠，为使领圣秩者能善尽职务。授圣秩礼赋予一个不可磨灭的圣事神印。
注重灵修的信徒也必定重视圣秩圣事，因为只有主教或神父才能举行坚振、圣体、和好以及病人傅油圣事，而这些圣事为灵修生活非常地重要。
（5）婚姻圣事40
如同圣秩圣事，婚姻圣事赋予领受人在教会内一项特殊使命，并用来建立天主的子民。
不同的礼仪传统都有很多的祝福婚姻及呼求圣神祷词，祈求天主在新婚夫妇，尤其在新娘身上赐予他的恩宠和祝福。借着婚姻圣事的呼求圣神祷词，新婚夫妇领受圣神，就是基督与教会之间爱情的共融。圣神是他们盟约的印记，他们爱情永不枯竭的泉源，也是使他们的忠贞历久常新的力量。
领过圣洗、坚振、圣秩和婚姻圣事的人，应该重视这些圣事，不但为过去所领受的莫大恩宠，而且为在每天的生活中，尤其在特别的机会之时，得到助佑和力量的泉源；如此，才能有活泼的、持久的以及成长的灵修生活。
（6）圣神在教会其他礼仪庆典中行动
·教会的圣仪
在教会的圣仪中，如教堂的奉献礼、发愿礼，也就是为人或事物的祝福中，都有圣神的临在和工作。如果参与礼仪庆典的信徒留意并发现，那么所度的信仰生活和灵修生活，一定更是多采多姿41。
注40：参阅：同上，1534、1624号。
注41：参阅：同上，1677－1678号。
430
·民间的热心敬礼
为一些信徒而言，民间的热心敬礼之重要性，似乎超过教会的礼仪庆典；但若善用，也有不少的益处：如朝圣、玫瑰经、苦路经、佩带圣衣或圣牌、尊敬圣髑等42。
·基督徒的丧礼
对基督徒来说，死亡那天虽结束了圣事生活，却带来另一个新的开始。他完成了受洗时开始的新生命，决定性地相似那藉圣神的傅油而获赐的「圣子的肖像」；并能分享那曾在感恩祭中预尝过的天国筵席43。
基督徒的丧礼既不授予亡者圣事，也不授予圣仪，因为亡者已跨越圣事救恩计划之外，但它是教会的礼仪庆典44。
参与殡葬礼是一种爱德的行动，也帮助参与者想到灵修的最后目标，就是与诸天使和圣人永远一起生活在圣父、圣子、圣神的爱中。
三、在圣神内生活的其他泉源
1．祈祷
圣神是「活水」，这活水将在祈祷者心内「涌流到永生」（若四 14）。圣神教导我们在水泉本身，即基督那里接受永生。在基督徒生活中，有多处活水泉，基督在那里等待我们，使我们畅饮圣神45。教会的礼仪庆典包括团体性以及个人性的祈祷。在圣神的引导下，在教会内还有各种祈祷方式。
（l）《每日礼赞》、《每日颂祷》
我们在感恩祭中，尤其在主日的聚会中，庆祝基督的奥
注42：参阅：同上，1679号。
注43：同上，1682号。
注44：同上，1684号。
注45：参阅：同上，2652号。
431
迹，即他的降生和逾越。这奥迹透过时辰的颂祷礼（日课），贯串并圣化每日的不同时辰。在这种祈祷中，信徒（圣职人员、修会会士和教友卜履行他们在领洗时所接受的王者司祭职46。时辰颂得应该成为全体天主子民的祈祷47。
用《每日礼赞》和《每日颁铸》来祈祷，是参与教会的公共祈祷。这种祈祷使私人的祈祷范围扩大，因此为灵修大有益处。圣神使全世界的信徒借着这种祈祷共融。
时辰颂祷礼并不排除其他敬礼，反而激发天主子民践行其他适合的敬礼，尤其是对圣体的朝拜和敬礼48。
（2）阅读圣经是灵修生活另一个主要因素
教会强调并竭力鼓励所有基督信徒经常阅读圣经，藉以获取「耶稣基督的卓越学问」。但要记得：阅读圣经当以祈祷陪伴，为能形成天主与人的对话；因为「我们祈祷时，是对天主说话；我们阅读神谕时是在聆听天主说话」。49
在阅读或诵读或宣读圣经时，比方读经员的职务是宣读圣经，该先求圣神的光照，因为圣经是在圣神的默启之下写成的。
（3）私人祈祷
无论对整个教会或对各人，圣神教导并提醒耶稣所说过的一切，圣神也指导如何度祈祷生活；因此，一些基本祈祷模式，如颂谢、求恩、代祷、感恩和赞颂，由于圣神的指引而有新的表达方式50。
祈祷并非发自内心冲动而外溢的激情。实行祈祷必须有祈祷的意愿。只知道圣经论及祈祷的启示是不够的，还必须学习
注46：参阅：同上，1174号。
注47：参阅：同上，1175号。
注48：参阅：同上，1178号。
注49：参阅：同上，2653号。
注50：参阅：同上，2644号。
432
祈祷。天主圣神是借着活生生的传授（圣传），在「坚信和祈祷的教会」内，教导天主的子民如何祈祷51。
一个热心的基督信徒靠圣神的带领，学习定时的祈祷，同时培养随时、随地、随机的祈祷；每种都有它独特的价值。若没有定时的祈祷，随时的祈祷难以持久；随时的祈祷也不能代替专务祈祷的时间。圣神乐意带领我们祈祷：「圣神扶助我们的软弱，因为我们不知道我们如何祈祷才对……」（罗八 26a）。
2．日常生活
聆听主的圣言，参与他的逾越奥迹，都是我们学习祈待的时刻；但是每时每刻在每天的事件中，主都赐给我们他的圣神，使我们的心中涌出祈祷。就在此刻，我们与天主相遇，不是昨天，也不是明天，而是今天：「今天你们该听从他的声音，不要再心硬。（咏九五7-8）52。
（1）家庭
基督徒家庭是教育祈祷的第一个地方。家庭奠基于婚姻圣事而成为「家庭教会」；天主子女在这里学习「在教会内」祈祷和在祈祷中保持坚忍。特别为儿童，每天的家庭祈祷是教会活生生之记忆的首要见证，这记忆是圣神耐心所唤醒的53。
「灵修」没有年龄或地位的限制，方式才有变化、成长和加深。基督徒家庭是天主的大恩赐，对建树教会和社会负有特别的使命。
（2）工作
人运用造物主所赐的恩惠和才能工作，以光荣天主，并获得救赎。人借着辛苦劳力，与纳匝肋的木匠，和加尔瓦略山上
51参阅：同上，2650号。
52参阅：同上，2659号。
53参阅：同上，2685号。
433
被钉的耶稣相结合，在某种方式下，与天主圣子，在救赎工程上合作。人每天背著十字架，在他被召叫所尽的职务上，表示愿意作耶稣的的门徒。工作在基督的圣神内，可以是圣化的方式，并给现世的事务带来生机54。
（3）休闲
休闲不是与天主无关的时刻与行动。人们到山上、到海边、到大自然中，欣赏天主的受造物，常可激发对造物主的赞美和感谢。事实上，创造是祈祷的泉源，祈祷生活首先以创造的众多事迹开始55。
无论何时何地，欣赏人所建造的高楼大厦、博物馆、科学馆，在惊叹其雄伟壮观之际，可使人记起来：天主是人的智慧和才能之根源。
总而言之，在每日每刻发生的事件中祈祷，是启示天国之秘密的一种，把祈祷带入到每日各种平凡的情况中，是很重要的。任何祈祷方式都能成为耶稣所比拟的天国的酵母56。
没有任何基督信徒有理由说，他没有灵修的机会；只是可能他忽略了圣神的引导，而没有发现在其生活环境中的多种灵修的机会和方式。
3．不同的灵修方式
（l）教会历史中不同的「灵修学校」
对「天主深爱人类」的证人，其个人的神恩能广传下来，就像厄里亚的精神传给厄里叟和洗者若翰；这样，他们的弟子也能分享这精神。在另一些礼仪和神学潮流的交会中，产生一种灵修，这是信仰本地化，即信仰整合在某一人类社会及其历
注54：参阅：同上，2427号。
注55：参阅：同上，2569号。
注56：参阅：同上，2660号。
434
史中的见证。基督徒的各种灵修都参与活生生的祈祷传统，并为信友灵修提供不可或缺的指引。虽然它们各有不同，但都是圣神唯一皓光的折射57。
在这些「灵修学校」中，有圣依纳爵的「神操」、「加尔默罗会」、「方济会」、「道明会」等的第三会……，每一种灵修方式有它特色，信徒在圣神的光照之下，可以选择适合自己的性格、兴趣、需要的灵修方式。
（2）现代教会对新的或恢复初期教会祈祷方式的「祈祷学校」
「祈祷小组」或「祈祷学校」，只要是从基督徒祈祷的真实泉源中汲取所需，都成为今天在教会内祈祷的一种标记，及更新祈祷的一种动力。关心教会的共融，是教会内真正祈祷的标言58。
这些「祈祷学校」当中，可以列举出：「神恩复兴运动」的祈祷会、「基信团」、「泰泽祈祷」、「普世博爱运动」、「耶稣的祷词」（Jesus Prayer）、「东方灵修」。
天主圣神以他喜悦的途径和方式引导信徒们。每一位信友也照自己的决心和个人祈祷的表达方式做回应。如同可以自由选择灵修方式，同样也可以自由选择祈祷团休，和它特别的祈祷方式。主要是在教会内的信仰和共融中祈祷，因为圣神是合一之神。
4．灵修指导
「灵修指导」可以帮助、启发、支持和发展灵修生活。
圣神赐给一些信徒智慧、信德和辨别的恩典，为了协助祈祷在个人生活中的发展；这种服务称为「灵修指导」。具有这种神恩的男女，是祈祷生活传统的真正仆人。根据十字圣若望
注57：参阅：同上，2684号。
注58：参阅：同上，2689号。
435
的看法，谁若想在灵修路上前进，「当慎重考虑，将自己托付给谁这一件事，因为师傅怎样，徒弟也会怎样……」。再者，「除了有学养和明智外，导师也应该是有经验的。如果灵修导师对。灵修生活没有经验，他将不可能带领天主召叫的灵魂进入其灵修生活内，他甚至也不了解他们。59」
神师不一定是听告解的神父。信徒该热忱地求圣神引导，寻找或更换适合自己灵魂需要的神师。一位好的神师会帮助信徒发现圣神在他心中和生活中的工作。
5．圣神在历代圣人及伟人身上的工作，是在圣神内生活的模范
（1）圣母玛利亚是完美的祈祷者——教会的典范60
在祈祷中，圣神将我们与唯一圣子，在其受光荣的人性中结合成一体。透过耶稣，并在耶稣内，我们作子女的祈祷，使我们在教会内与耶稣之母联合61。
童贞玛利亚以她的「尔旨承行」（Fiat）和「颂扬上主」 （Magnificat，谢主曲）所做的祈祷有一特色，就是在信德中慷慨地将自己作完全的奉献62。
玛利亚的祈祷是在时期一满的黎明中，给我们启示了。在天主圣子尚未降生、圣神尚未降临以前，玛利亚的祈祷以独特的方式，与天父慈爱的计划合作：在天使报喜、玛利亚怀孕基督时、在圣神降临、教会一基督的身体形成时……，玛利亚献出自己的身心，以「尔旨承行」来回应天主的计划。「尔旨承行」就是基督徒的祈祷63。
玛利亚在天使报喜时，以信德表示同意，并毫不犹疑地保
注59：参阅：同上，2690号。
注60：参阅：同上，2679号。
注61：参阅：同上，2673号。
注62：参阅：同上，2622号。
注63：参阅：同上，2617号。
436
持著此同意，直到十字架下；耶稣唯一的中保，是我们祈祷的道路；玛利亚是他的母亲，也是我们的母亲，她完全放射出她的儿子：依照东方和西方的传统圣像所表达的，她指示道路，她也是这道路的标记。
以玛利亚和圣神行动的独特合作为出发点，教会发展出对天主之母的祈祷，这祈祷集中在基督一生的奥迹上。在表达这祈祷的无数赞美诗和对经中，两个动向经常交替出现：一是颂扬上主在他卑微的使女身上，和透过她而为全人类所行的大事；二是将天主子女的恳求和赞颂托付给耶稣之母，因为她现在知道在她内的人性，与天主子结合为一64。向玛利亚祈祷的双重动向在「圣母经」中突出地表达出来65。
无疑地，圣母玛利亚是灵修的卓绝典范；我们可以效法她，可以与她一起祈祷，也可以向她祈祷。
（2）圣人圣女可以帮助我们灵修——在圣神内生活的成长
·圣保禄宗徒
先由《宗徒大事徐》中列举数例：在大马士革城，阿纳尼雅受主耶稣派遣去找扫禄：阿纳尼雅就去了，进了那一家，给他覆手说：’扫禄兄弟！在你来的路上，发现给你的主耶稣，打发我来，叫你看见，叫你充满圣神。（宗九17）。
安提约基雅的教会中，有一些先知和教师。他们敬礼主和禁食的时候，圣神向他们说：「你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作。……二人既被圣神派遣送下到色娄基雅……」（宗十三2，4）。
圣神阻止保禄和弟茂德在亚细亚讲道，他们就想往彼提尼
注64：参阅：同上，2675号。
注65：参阅：同上，2676号。
437
雅去；可是耶稣的神不许他们去66。
保禄在厄弗所遇见了几个门徒，他们因耶稣的名领了洗。保禄给他们覆手，圣神便降在他们身上67。
保禄向厄弗所长老们说：「看，现在，我为圣神所束缚，必须往耶路撒冷去，……我只知道圣神在各城中向我指明说：有锁链和患难在等待我。（宗廿22—23）。。
有一个先知来到我们这里，拿起保禄的腰带，将自己的脚绑了说：「圣神这样说：『犹太人要在耶路撒冷这样捆绑这条腰带的主人，将他交在外邦人手中』」（宗廿一 10—11）。
保禄劝导犹太人信服耶稣，有的相信了，有的却不相信；他们散去之前，保绿曾说了这段话：「圣神藉依撒意亚先知向你们祖先说的正对。他说：『你去对这民族说：你们听是听，但不了解；看是看，却不明白……』」（宗廿八25一26）。
保禄书信中，关于圣神所写的，都是他自己的经验，在此亦列举数例：
圣神亲自和我们的心神一同作证：我们是天主的子女。……是基督的同继承者……。（罗八16一17）
圣神扶助我们的软弱，……亲自以无可言喻的叹息，代我们转求。（参阅罗八 26）
保禄在致格林多人前书十二至十四章谈论的都是圣神为建树教会所赐的神恩。
你们在基督内受了恩许圣神的印证。（参阅弗一13）
要拿著圣神作利剑，时时靠著圣神，以各种祈求和哀祷祈祷。（参阅弗六 17-18）
天主所赐给我们的，并非怯懦之神，而是大能、爱德
注66：参阅：宗十六 6－8。
注67：参阅：宗十九1，5－6。
438
和慎重之神。（弟后一7）
天主借着圣神所施行的重生和更新的洗礼，救了我们。这圣神是天主藉我们的救主耶稣基督丰富地倾注在我们身上的。（铎三5—6）
·德范
教会的第一位殉道圣人，是个充满圣神的信徒，也是教会的头七位执事之一。在《宗徒大事录》中，关于圣神在德范的生活中所做的工作，有这样的记载：十二位宗徒召集众门徒说：「弟兄们！当从你们中检定七位有好声望的，且充满圣神和智慧的人，派他们管理这要务」（参阅宗六3）。
德范充满恩宠和德能，在百姓中显大奇迹，行大征兆。当时有不同会堂的人，起来和德范辩论，但是他们敌不住他的智慧，因为他是籍圣神说话（参阅宗六8—10）。德范在公议会中说：「你们时常反抗圣神，你们的祖先怎样，你们也怎样」（参阅宗七31）。德范充满了圣神，注目向天，看见天主的光荣，并看见耶稣站在天主右边（参阅宗七55）他在临终时效法主耶稣，为杀害他的人祈祷说：「主耶稣，接我的灵魂去吧！……不要向他们算这罪债。（参阅宗七 59—60）。这明显地是圣神的工作，使德范在生前和临终时相似他所信赖的主耶稣。
·圣女耶稣大德兰
圣女耶稣大德兰是教会女圣师，有非常深刻的圣神体验。在她的自传第卅八章中，她写道：
「在圣神降临前夕的弥撒后，我到一个我时常去祈祷的清静之处，我开始念一位沙拖罗会神父，有关圣教庆日的著作，在其中我发现了开始走全德之路，前进以及成全之人，为认识圣神是否在他们心中的种种特征。我在念了第三级所说的以后，我觉得因主的仁慈以及我所能作的审
439
断来看，我相信天主圣神在我心中，我感谢天主。同时，我也想起来，在另一个场合里，我也曾念过这一篇文章。可是那时候我看得清楚，距离这种地步还相当远。由于灵魂的这两个光景的对照，使我看出来天主所赐给我的恩惠是如何伟大！更回想因我的罪过我本应下地狱，而今天主改变我的灵魂，连我自己也不认识她了，我更不停地热烈感谢赞美天主！我这样的反省著，……我觉著灵魂彷佛愿意从肉身里出去，因为她已神不由主了。……当我正在这 种神移中，我看见在我体上有一只鸽子，与在世界上所见者绝不相同，因为她没有羽毛，她的翅膀是毫光四射的鳞状物形成的，比起普通鸽子来，更是庞大。我为之夺神，这时鸽子就不见了。我的不安精神，因着这样一位佳客的来临而平息了。……这种神移的光荣是特别的，圣神降临节最大部分时间，我在出神……。从那时起，我晓得了我在爱德以及其他德行上，是如何地大步迈进了，愿天主永受赞美，阿们！」
圣神在圣女耶稣大德兰日常生活中的工作，我们也很清楚地看到了效果。
·圣女小德兰
圣女小德兰是教会第三位女圣师，经常往视圣神的引导。小德兰十四岁那年的圣诞节，她决定了要入加尔默罗隐修院，也选定了圣神降临节这日子，特别祈祷并把这决定告诉她亲爱的父亲。她在所写的诗中说：「圣神的爱把我燃烧起来。……你应该让圣神成为你心中的生命」（诗十七2一3）。
关于小德兰与圣神之关系有人写说：
「小德兰原来试过靠自己的力量去达到圣德的目标，但她一发现了『神婴小道』之后，她明白了：最主要的是要把自己完全交托于圣神强有力的推动，以及交托于天主
440
的慈爱，好完全让生活在她内的耶稣工作。64
因为小德兰把自己完全献给天主，让圣神自由地带领她，天主借着圣女的榜样和代祷，至今继续吸引很多人以「神婴小道。的灵修方式度信仰生活的旅程。
·雷鸣远神父
雷鸣远神父在圣神指引下，成为中国教会伟大的福传者。他把福音的全部精神归纳为三句：「全牺牲」、「真爱人」、「常喜乐」，他特别注明这喜乐指的是在圣神内的喜乐。
雷神父的思想、生活方式、在不同情况中的应变，以及在新的需要时，立刻有合乎福音精神的反应。例如无论是面对农夫或知识份子，无论是在乡下或城市，无论是教内或教外人士，他都能吸引和带领，他尤其擅长于举办布道大会，他超人的智慧和能力是圣神所给与的神恩。雷神父是两个中国修会的会祖，并有数个团体以他的精神为范表。
圣神造就雷神父不仅成为中国的烈士，更成为中国教会的大先知与伟大的传教士。
·德肋撒姆姆
为穷人服务是教会的使命之一。德肋撒姆姆就是以这种爱的行动著称于世，吸引了无数的男女青年加入她所创办的修会；并且她所作的慈善工作，也得到教内外人士的大力支持。很明显地这是圣神在她身上，并借着她去行使这超凡的工作。有许多的书籍和录影带阐述德肋撒姆姆的精神和事业，其中较少提到的一件有趣的事，是她的祖国阿尔巴尼亚(Albania），曾经是第一个宣布自己是无神论的国家，而天主却安排了从那里出现一位世界级的宗教界大人物。
注68：参阅：加尔默罗会神父著，「圣德兰祈祷卡」五月，《圣德兰百年集》，于新加坡出版。
441
四、圣神时时处处工作
1．圣神特别在教会内工作
基督和圣神的使命是在基督的奥体和圣神的宫殿——教会内——完成的。此后，这联合使命带领基督信徒在圣神内与父共融：圣神准备世人，先赐以恩宠，把他们引向基督。圣神又把复活的主显示给他们，使他们记起他所说过的话，使他们明白他的死亡和复活。圣神又把基督的奥迹呈现在他们面前，尤其是在圣体圣事中，为使他们和好并与天主共融，好能结出「丰富的果实」（若十五 5、8、16）69。
因此，教会的使命并不是基督和圣神使命的附加品，而是圣事：整个教会及其每一肢体，被派遣去宣布、见证、实现并传扬圣三共融的奥迹70。
由于圣神是基督的傅油，是基督一身体的头一把他倾注在自己的肢体上，是基督借着教会的圣事，把他的圣神，即圣化者，通传给自己的肢体。而这，也就是《天主教教理》卷二之论题71。
在教会的圣事中给予信徒们的这些「天主妙工」，将遵从圣神在基督内结出它们新生命中的果实。这是《天主教教理》卷三之论题72。
圣神也扶助我们的软弱，因为我们不知道我们如何祈求才对，圣神却以无可言喻的叹息，代我们转求（罗八26）。圣神、天主工程的技师，乃祈祷的导师。这便是《天主教教理》卷四之论题73。
注69：《天主教教理》737号。
注70：同上，738号。
注71： 同上，739号。
注72：同上，740号。
注73：同上，74号。
442
梵二大公会议的十六种文件中，包含了很丰富的圣神论的因素，例如：圣神是耶稣基督奥妙身体的生命及来源；圣神也藉不同的神恩来促进教会、个人及全人类的革新；圣神也引导教会内不同身份职务的人领受传扬福音的使命及勇气；圣神更帮助教会深入了解启示的真理74。
2．圣神在宇宙中、世界上、社会及人心中工作
上主的神充满了世界，包罗万象，通晓一切语言。阿肋路亚（圣神降临节感恩祭之进堂咏）。
教会是由团结在基督内的人们所组成。他们在走向天父之国的旅途上，由圣神所领导，并接受向人类宣报福音的使命。因此，教会深深感到自身和人类及其历史，具有密切的联系75。
深信自身为充满大地的天主圣神所领导的天主子民，在信德的启迪下，致力于研讨，在其与这时代的人类共同的遭遇、需求及愿望中，何者是天主亲在的真正信号。信德既以新的光芒照耀一切，并显示天主对人的整个计划，故能指导人心，朝向充份合乎人性的方案进行76。
天主确实处处都在，无所不在，所以圣神也处处都临在并工作著。这是现代教会人士所进一步了解的，但同时还需多加研究；免得导人错误，认为所有的宗教，包括基督宗教都是一样的，教会圣事只不过是一个庆典而已。在此简单地试说：圣神从古以来一直临在并工作著，只是方式不同而已：在教会内是明显地，而在教会外则较是默默地。一般在教会内的信徒知道圣神处处工作；教外的人，因为不认识圣神，所以不知道他的工作或他的临在。
注74：参阅：《神学辞典》569号（三）（4）。
注75：参阅：《论教会在现代世界牧职宪章》1号。
注76：同上，11号。
443
圣神借着教会的福传工作愿意引导人们归向天主，认识他所派遣来的救主。每一个人应有机会、有意识地、接受耶稣鸟自己的救主；天主以什么方式安排这个机会，我们不能确定，一但我们知道天主愿意所有的人得救，同时人要与天主合作，接受天主的恩惠。灵修是在圣神内生活，不只是按良心生活就够了。人若按良心生活，可以得救77。但是为无论相信或不相信天主的人，耶稣已经来了，耶稣来是为给人带来生命，而且是更丰富的生命（若十10）！
基督徒不要忘记或废除圣经的话，而且要靠圣神的引导进入一切真理78。
3．要学习发现、承认和传扬圣神的工作
圣神在每个时代、每个文化、民族、国家中工作，我们要设法在圣神的光照下发现他的工作，承认并传扬它；同时要研究，如何使这工作在教会的信仰中得以圆满的发展，而不只是静止在初步的认识，或甚至丧失对天主教的信仰。
五、如何加强向圣神的祈祷
首先我们不要忽略：每当我们开始向耶稣祈祷时，圣神总是先赐恩宠，引导我们走上祈祷的道路。既然圣神教我们记起基督以便作祈祷，那么为什么不向圣神祈祷呢？正是为了这个理由，教会邀请我们每天呼求圣神，特别是在任何重要事情开始时和结束时。「如果圣神不应该受钦崇，那么，他怎能藉圣洗使我圣化呢？如果圣神应该受钦崇，怎能不用特殊敬礼钦崇他呢？79」。
祈求圣神的传统方式，是借着我们的主基督呼求天父，赐
注77：参阅：罗二14－15。
注78：参阅：若十六13。
注79：《天主教教理》2670号。
444
与我们安慰之神。最简单和最直接的祈祷也是传统的：「圣神，请您降临」80。
向圣神祈祷的例子：「圣神九日敬礼」。每年的复活期第六周星期五开始，到复活期第七周星期六，也就是圣神降临节前的九天，是举行「圣神九日敬礼」最适合的时刻。其方式有：
（l）《圣神九日敬礼》81一书中，提供了两个「圣神九日敬礼」的方式；
（2）「圣神七恩颂祷」82；
（3）「圣神卷文」83；
（4）「圣神年祷词」及其他资料84；
（5）圣神歌曲85。
结 语
我们确实要「对圣神的临在与行动重新地敬重，他在教会内的圣事中，特别在坚振圣事中行动，并为教会的益处，在不同的神恩中，启发不同的角色与职务」86。
在面对这新世纪之时，教宗呼唤我们从事新福传的工作，而「圣神是新福传的首要行动者，因此，重新回归圣神的怀抱是非常重要的，实际上，是他在历史的过程中建立天主之国，并准备它在耶稣基督内圆满彰显，同时激励人心在日常生活
注80：参阅：同上，2671号。
注81：《圣神九日敬礼》，永泉教义研究中心出版。
注82：请参阅：《圣神，请降临》圣神年礼仪手册，主教团礼仪委员会编译。
注83：可参阅：《圣神九日敬礼》或《圣神，请降临》，二书中有不同的「圣神祷文」。
注84：请参阅：《圣神，请降临》圣神年礼仪手册，主教团损仪委员会编译。
注85：可参阅：圣歌本，其中《贺三纳》是最多中文圣神歌曲的圣歌本。
注86：《第三个千年将临之际》宗座文告 45号。
445
中，复苏在末世完成救恩的种子」87。在强调福传工作的时候，不要忘记「灵修——在圣神内的生活」；免得福传只像「发声的锣，发响的钹」（格前十三1）。灵修是福传的基础和伴侣。
在领洗的时候，我们获得了新生命以及这信仰生活的推动力：信、望、爱三德。「我们既因信德成义，便是藉我们的主耶稣基督，与天主和好了。借着耶稣我们得因信德进入了现今所站立的这恩宠中，并因希望分享天主的光荣而欢跃。……望德不叫人蒙羞，因为天主的爱，借着所赐与我们的圣神，已倾注在我们心中了」（罗五l—2，5）。
灵修的发展在于多运用信、望、爱三德。在迎接第三个千年之际，教宗若望保禄二世鼓励我们：
「复兴对望德的敬重，……基督徒信友被邀，更新对天主国终将来临的希望，……对本世纪末期出现的希望的征兆，应做正确的评估和高雅的肯定。在一般社会之中，这些希望的征兆包括：科学，科技以及特别为人类生命服务的医学上的进步，对环保责任的更大的觉醒，努力恢复受侵犯的正义与和平；渴望和好以及与不同民族间的团结。88」
圣神教导我们在望德中祈祷。这一切与在圣神内的生活，以及灵修有关系。促使这些进步的人，其灵修越是深入，所达到的效果也越是持久。
让我们多赞颂和祈求：天主之神，希望之神，请降临！
注87：同上。
注88：同上，46号。
446


神学论集-感恩圣事礼仪中的圣神得能-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

感恩圣事礼仪中的圣神得能

胡国桢1
本文特别以1992年《天主教教理》的入门圣事神学观点，谈「感恩圣事礼仪中的圣神德能」：准备教会与主相遇；使会众以信德纪念基督，并把基督彰显给他们；以其转化的德能，使基督的奥迹临在并实现；最后，共融的圣神把教会与基督的生命和使命结合为—。
今天上午，谷寒松神父及雷蕙琅小姐各从一个角度，谈了一谈圣神与基督徒生活的关系。谷神父由信友在圣神内的希望和使命出发，因此特别强调坚振圣事；雷小姐由灵修生活出发，提及圣神在信友的各项圣事礼仪生活中的临在。
基督是原始的圣事；教会是基本的圣事。换句话说，教会是基督徒生命的展现，入门圣事使这生命象征并实现出来：圣洗及坚振圣事是这生命存在的基础，感恩共融圣事将这生命获得滋养而能长大、成熟。是的，诚如谷神父及雷小姐所说，圣神确实临在于整个入门圣事中，但本讲特别关注「感恩圣事礼仪中的圣神德能」。
一、基督（徒）奥迹的庆典
我们跟随梵二《礼仪宪章》精神及 1992年《天主教教理》的思想脉络：圣事礼仪是「基督奥迹的庆典」，亦是「基督徒
注1：本文作者：胡国桢神父，耶稣会士，辅大神学院神学硕士，现执教于辅大神学院及宗教系所，并任本刊执行主编。
447
奥迹的庆典。」2感恩圣事是「基督徒入门过程的完成。」3首先我们由礼仪举行的角度谈谈这个意义。
1．每年一次的盛大广典
从最初起，基督徒团体就只有一个庆节，庆祝基督（徒）的奥迹。基督奥迹的中心事件，就是耶稣基督的逾越奥迹：他的受难、死亡、复活，并遣发圣神来到他的门徒团体中。所以庆祝基督的奥迹就是复活节的庆典。
基督徒每年举行一次盛大的复活庆典，按照梵二以后的圣事观来说，这是一个人门圣事的礼仪庆典4。入门圣事是要庆祝基督奥迹的一体三面：首先，纪念基督的苦难、死亡、复活，同时也纪念基督徒活出了同样的事实，我们把祝福过的水洒在候洗者及全体（已受过洗的）信友头上5，表达我们确实活出了基督逾越的奥迹，这是圣洗圣事的一面；其次，基督生命是在圣神氛围之中完成的，基督徒也领受了圣神的恩赐，所以我们会以给新教友按手及傅油的方式，表达领受了圣神所给予的使命，这是坚振圣事的一面；接著，活了基督生命的基督徒，在感恩祭宴的共融中，继续以基督为食粮，使心灵充满恩宠，复活生命持续成长，并获赐将来荣福的保证。
耶稣在世时劝勉门徒不要争做首长，但要跟自己做老师的一样，做众人的奴仆，交出自己的生命，为大众作赎价。耶稣用的话就是「我饮的爵，你们要饮；我受的洗，你们要受。」6。
注2：《天主教教理》卷二的标题。
注3：同上，1212、1322。
注4：参阅：胡国桢，（教会是入门圣事的神学意义叉神学论集》98（1993冬），509—523页，尤其58—520页。
注5：即使该年堂区没有新教友要领洗，其复活庆典中也必须祝福水，把水洒在全体（已受过洗的）信友头上。
注6：见：谷十35一45；尤其38－39。
448
入门圣事庆典的精义即在于此。
《天主教教理》1168指出：「复活的新时期，从逾越节三日庆典开始，一如始自光明的源头，以其光辉充满了整个礼仪年度。由此源头前后延伸出来的整年，都逐渐借着礼仪而改变面貌。这的确是上主恩慈之年。」
这个盛大庆典，有人说是举行三天的庆典：圣周四的最后晚餐、圣周五的苦难纪念、圣周六的守夜祈祷、入门圣事；有人说是整个五十天的复活期庆典，直到圣神降临节（五旬节）为止；还有人说包括整个四旬期，总共有近一百天的庆祝，因为四旬期是为了准备复活节的入门圣事。
2．每周一次的庆典
此外，基督徒还每周一次举行复活庆典，也就是我们的主日感恩圣事礼仪，这是入门圣事庆典的简式。
每周举行一次的「简式入门圣事庆典」，跟每年举行一次的复活节庆典一样，应表达出耶稣希望基督徒能做到的「我饮的爵，你们要饮；我受的洗，你们要受」的境界；换句话说，这个礼仪应包容了「圣洗、坚振、感恩共融」三圣事的内涵。
因此，理想的堂区主日感恩圣事庆典礼仪，可由祝福水、洒圣水开始，以此纪念我们受洗的大恩，庆祝我们基督徒生命中，实在得到了天主赋给我们的新力量，忠实地服从了所领受的圣神。而后，在圣道礼中，接受所宣报的圣言；在感恩祭宴的共融礼中，接受天父派遣来的圣神所圣化的耶稣基督圣体圣血。如此，基督在感恩圣事庆典中「藉其圣言及圣神的德能的亲临」7得以实现。
上（二十四）届神学研习会，本人在讲解（耶稣基督于弥撒
注7：《天主教教理》，1356－1358。
449
中的临在）8时指出：梵二所称「感恩圣事」，与四百年前特利腾所称「圣体圣事」，二者神学观最大不同点在于「今天教会更重视天主子民会众团体及圣神德能，在整个礼仪过程中的临在和功效」9。有关团体的因素，该讲已有详细的解说，本讲继续谈谈圣神德能的因素。
3．基督藉圣神德能的亲临
1970年，教会首度公布梵二后所修订的弥撒经书。其中的「感恩经」人有四式：「感恩经第一式」是沿用特利腾后由教宗碧岳五世于1570年所编写、订立的，教会一直沿用迄今，其中充满「圣体圣事」神学观，认为「使耶稣基督在圣体圣事内的真在」是教会的工作；第二、三、四式，乃根据梵二：「感恩圣事」神学观，并参考了早期教会各地各式「感恩经」改写而成的。
弥撒中感恩圣祭礼，开始由教友代表呈献礼品（饼酒）给主礼司铎，司铎将礼品放置在祭桌上，接着带领会众以感恩经向天父祈祷。首先在颂谢词里，教会借着基督在圣神内，感谢圣父，因为他所做的创造、救赎及圣化的一切工程。整个团体连同天上的教会、天使和全体圣人，不停地赞颂天主、高唱「圣、圣、圣」。接著司铎带领会众，以「呼求圣神祷词」（epiclesis）及叙述耶稣建立圣体圣血「纪念祷词」（anamnesis）向天父祈祷。
这一段祷词，梵二后直接反映「感恩圣事」神学观的《感恩经》第二、三、四各式，都是直接祈求圣父「派遣（借着）圣神，圣化我们呈献的礼品（饼酒），使成为耶稣基督的圣体
注8：请见：《神学论集》115期（1998春），68-75页。
注9：同上，75页。
注10：尤其公元215年，由罗马教会希玻律所编定的《宗徒传承》文件。
450
圣血」11，「并使分享这基督圣体圣血的人，充满圣神，借其德能在基督内成为一心一体」12。显然，是我们纪念基督建立圣体圣血的祷词，使圣神的德能发挥作用，因而使基督「实体地并继续不断地亲临于面酒形内。」13；也是圣神的德能真正促成分享这基督圣体圣血的人，共融在基督内成了一心一体。
虽然《感恩经》第一式的祷词，更是表达出特利腾的「圣体圣事」神学观，是以教会名义祈求圣父[亲自] 「圣化并接受礼品（饼酒），使成为耶稣基督的圣体圣血」14。基督真实的临在，似乎是建基于主礼藉教会意向所说「这就是我的身体」及「这一杯就是我的血」两句话上。但，司铎祈求圣父圣化并接受礼品的同时，把手覆于祭品饼酒之上，是以行动表明祈求圣神降临的意向。
总之，是天父答复了我们虔忱的祈祷，派遣圣神来，在我们为纪念基督最后晚餐所做的叙述祈祷，发生基督亲临的实效，也使共融在勘测人的人成籽一心一体。
二、天主圣三的内在生命与救恩工程
以往，尤其是中世纪的神学家，谈天主圣三彼此之间的关系时，除了常用《尼西亚信经》的语言「我信……主、耶稣基督、天主的独生子……是圣父所生，而非圣父所造，与圣父同性同体……」「我信圣神……是由圣父圣子所共发，和圣父圣子同受钦崇，同享光荣。来解说之外，较喜欢用一个等边三角形来描绘诠释：
注11：见《弥撒规程》，103、110、119。
注12：见：同上，107、114、123。
注13：见《弥撒总论》第7条。
注14：见《弥撒规程》，90。
451

圣神
子
父

〔传统静态式的天主圣三关系图〕
这是较静态地把圣三间的关系做了内在本质性的分析：强调的是三位性体唯一尊威均等、无大无小、无先无后。可是，这无大无小、尊威均等的天主圣三与我们的救恩有什么关系？在我们的灵修生活、基督徒生命的成长上，究竟如何发生功能？。
当代的神学家，对这种只静态地述说圣三内在关系的天主论说法，已经不能感到满足了，他们更愿探讨圣三内在的互动与天主对外展现的救恩功能间的关系。他们常说：「内在位际互动的天主圣三就是实现救恩工程中的天主圣三」。这已不是（传统静态式的天主圣三关系图）可以解释清楚的了，我们试著以动态的下图加以说明：
452
这图把「圣三内在的位际互动关系」及「天主对人类救恩的互动关系」动态地表达出来： 1．由圣三内在的位际互动关系来看：父是根源，由于爱的满溢而生出子，父这生子行动，即是对子的召唤邀请，召唤邀请子对自己做回应皈依；子受生，在爱中回应父的召唤邀请，将自己皈依于父，父就是子皈依的终向；父在爱中的邀请，子在爱中的回应，这是爱中的 互动，圣神即在这爱的互动中被父与子所共发，发出的圣神正是爱情结合的动力，父与子在圣神的共融中永远紧密结合为一。这永远紧密结合为一的爱情，促使父不断地再召唤邀请子，子不断地回应皈依父，圣神不断地在邀请及皈依的互动中，使共融更形紧密。这就是三位一体天主内在位际互动的永恒生命。
2．由天主对人类救恩的亘动困系来看：天父在爱中生出的子，就是圣言、启示者、基督，他向我们人类显示了天父的爱，并召唤邀请我们与他结合，一起回应皈依天父。这就是我们救恩现实的开始，我们接受了基督的邀请，与他结合，「借着基督，偕同基督，在基督内」真实回应皈依天父，向天父尊崇赞颂。如此，天父无条件赐给我们「属神的福泽」及我们与基督一起向他所做信德和爱的回应，在圣神的共融爱情中紧密结合为一。这永远紧密结合为一的爱情，促使父不断地再召唤邀请于，子不断地邀请我们与他一起回应皈依父，圣神不断在邀请及皈依的互动中，使共融更形紧密。人类的救恩就在这生生不息的爱情互动中，直 到永远。
453
因此，天主圣三的救恩工程中：天父是一切的根源和终向，是他主动透过基督赐福并邀请人类回应皈依，人类也在圣神共融爱情的运作下，以感恩心情「借着基督，偕同基督，在基督内」交付自我、颂赞天父。这是救恩工程的实现及完成。
三、感恩圣事礼仪中的圣神与教会；
基督徒礼仪的双重幅度，就是：天父白白赐给我们「属神的福泽」，及我们向他所做出信德和爱的回应15。
一方面，教会为了天父「那不可言喻的恩赐」（格后九 15），「借着基督、偕同基督、在基督内」，在「圣神的推动下」（路十21），以钦崇、赞美和感恩来颂谢天父。
另一方面，在天主的计划圆满地完成之前，教会将不断向天父呈上「他恩赐的献礼」，恳求他派遣圣神降临到这些礼品上，降临于教会、信徒以及全世界，使天主的这些福泽，藉着结合于司祭基督的死亡和复活，并借着圣神的大能，结出生命的美果，以「颂扬天父恩宠的光荣」（弗一6）。
感恩圣事礼仪是「基督（徒）奥迹的庆典」的中心行动。在这行动上，圣神是天主子民信德的导师，天主工程的工匠16。圣神在教会中的愿望和行动，就是使我们活出复活基督的生命。圣神激励我们做出信德的回应，并使我们所做的信德回应，真实发生天人合作的效应。藉此，感恩圣事礼仪成了圣神与教会的共同行动，在这行动中圣神德能发挥下列功能17：
注15：《天主教教理》，1083 。
注16：同上，109。
注17：参阅：同上，1091－1109。
454
1、圣神准备教会接纳基督
圣神在圣事性救恩工程中完成旧约的预像，「在以色列民族的历史和旧约中，已经奇妙地妥善准备了」基督的教会18，并把天主的子女团聚在独一无二的基督奥体内。
因此，举行感恩圣事礼仪庆典的会众，应当准备自己与主基督相遇，成为「准备妥善的子民」。这种心灵上的准备，是圣神与会众，尤其是与主礼者之间的共同行动。
这准备在弥撒的进堂式或开始礼（祝福并洒圣水或忏悔礼）及圣言宣报中实现。此时，圣神的恩宠振奋人的信德、心灵的皈依，以及对天父旨意的顺从。这些准备都是先决条件，为能在礼仪中接受一切思宠，以及完成与基督结合的复活生命。
2．圣神使会众纪念基督的奥迹
感恩圣事礼仪的庆典是基督救恩逾越奥迹的「纪念」，在此，圣神是教会活泼生动的「记忆力」19。
圣神藉赋予生命所宣报的圣言，首先是使参礼者会众，「忆起」救恩事件的意义，并依照宣读者和聆听者的心灵准备，恩赐他们心领神会天主圣言，并透过组成礼仪庆典的言语、行动和象征，使信友和主礼者与基督建立活生生的关系，使他们能把所聆听、默想和行动的意义，在自己的生活中实践。
因此，按照礼仪行动的本质及各教会的礼仪传统，每次举行感恩圣事礼仪庆典时，都会透过长短不同的「纪念祷词」（Anamnese），来「纪念」天主的奇妙化工；圣神就这样唤醒教会的记忆，从而激发感恩和赞颂。
注18：参阅：《天主启示教义宪章》，14－16。
注19：《天主教教理》，1099 。
455
3．圣神实现基督的奥迹
感恩圣事礼仪庆典，不但纪念所有拯救我们的事件，而且把它们实现并临现于此时此地。圣神倾注在每个庆典中，实现这独一无二的奥迹。
司铎藉「呼求圣神祷词」（Epiclese）呼求圣父派遣圣化者圣神，使奉献的礼品成为基督的体血，并使领受基督体血的信友，自身也成为献给天主的活祭品。
感恩圣事礼仪庆典中，圣神转化的德能亦促进天国的来临，以及救恩奥迹的圆满完成。在等待及希望之中，圣神使我们确实预尝到天主圣三圆满的共融。天父应允教会呼求圣神的祈祷而派遣圣神；圣神把生命赋予所有接纳自己的人，并从现在起，为他们立下获得嗣业的「保证」20。
4．圣神的共融
圣神在所有基督徒礼仪行动中的使命，就是使团体与基督合而为一，使天主子民真实形成基督的奥体。
圣神好比天父的葡萄树的汁液，使枝条结出果实21。圣神与教会之间的密切合作，在感恩圣事礼仪庆典中确实实现。共融之神圆满无缺地居住在教会内，把分散各地的天主子女重新团聚一起。
圣神在感恩圣事礼仪庆典中结出的果实有二：使人与天主圣三生命之共融、信友之间兄弟姐妹的共融；二者不可分离。
因此，教会祈求圣父派遣圣神，使信友借着灵性上的转化，肖似基督，促进教会的合一；并透过见证，以及爱德服务， 来分担教会的使命，如此以生活作为献给天主的活祭品。
注20：参阅：弗一14。
注21：参阅：若十五1－17；迦五22。
456
结 语
感恩圣事礼仪中的圣神德能，总体而言就是：准备教会与主相遇；使会众以信德纪念基督，并把基督彰显给他们；以其转化的德能，使基督的奥迹临在并实现；最后，共融的圣神把教会与基督的生命和使命结合为一。
457


神学论集-新 书 介 绍《圣神的广、宽、高、深》-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

新 书 介 绍《圣神的广、宽、高、深》

新 书 介 绍
张春申神父著
《圣神的广、宽、高、深》
1998年6月光启出版社初版
本书书名即已点出圣神的律动、多面向和超越等特性。作者将本书分列为五大部分来探触圣神的底蕴，并尝试以中国人的思想、精神展现圣神的风貌，是一本值得一读再读的好书。第一部分 圣神年小品
梵二神学的改观，加上教宗若望保禄二世发表《第三千年将临之际》准备庆祝千禧年，使我们开始默想圣神。此部分为本书揭开认识圣神的序幕，并回应宗座禧年的文告。
第二部分 圣神论构思
传统以言的神学出发来探讨基督论；探索天主圣神，作者以神的基督论出发，为一向忽略了圣神论的神学基础构思。
第三部分 圣神与天主之母玛利亚
思索男女平等，引发作者以圣神论诠释天主之母圣母玛利亚。此部分与方济·沙维·杜韦的《玛利亚—圣神和教会的画像》相呼应，说明圣母玛利亚真是天主圣神末世的真实象征。
第四部分 在圣神内的信仰经验
天主圣神是宗教（神圣）经验的来源，作者从圣母玛利亚面对圣神的经验，进而探讨到灵修本位化的圣神经验，以静坐祈祷调身、调心、调息，显扬天主圣神在中国基督徒中的运作。
第五部分 圣神同祷会
台湾天主教的神恩复兴运动似乎倾向吸收更多人参与，作者就此提出反省，期待大家为建设神恩性地方教会努力。
458


神学论集-修会生活与圣神-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

修会生活与圣神

陈宽薇[1]
献身生活是一分来自圣神的礼物：而让圣神运作，也是让三愿生活落实于时空文化中的不二法门。本文作 者以中国文化与经典中的「道」，阐述圣神在献身生活中的运作，并效法基督和圣母空虚自我的精神，点出圣神在三愿生活中所带来圆融的生命。
引 言
教宗在《献身生活通谕》中表示，教会内的献身生活，基本上，是一分来自天主的「礼物」；因此，从教会整体的角度来看，平信徒也应认识教会内的这分礼物。所以，虽然在座有近一半的人是平信徒而不是修会会士，但在此听听教会的献身生活，应是有益无损的。
一、领会圣神
本讲主题有二，其一是圣神，其二是修会生活。当我们谈论圣神时，或者笼统地说，当我们谈论天主时、我们会发现其实我们根本无法谈论他。因为「道可道非常道，名可名非常名」，这是生命的事实。若想要把「道」谈论到进入理性范畴内，讲说得条理分明，当然会感到说不清楚。严肃地说，当我们用尽
注1：本文作者：陈宽薇，圣功修女会修女，多年来用心于东方灵修功课之操练，希望能在此园地为中华基督徒尽一分心力。作者自谦不是一个做学问的人，竟然被邀在神学研习会上发言，深感荣幸，尤其谢谢彭瑞婷小姐费心整理讲稿。
459
心思这样做的时候，其实我们已不自觉地在冒犯天主；我们好像是在告诉天主说，您比我小，我比您大，我的思想可以把您想清楚说明白。两千年来，当我们讲论天主时，一直有著很大的困惑，甚至搞得乱成一团，大概就是「乱」在这里。因为天主其实是一本无字天书。
有一条大鱼，在海里游来游去，有人对这条大鱼说，你是在海中游，这海很大。这条大鱼听说如此，便想要看清楚他所游泳其间的海究竟如何。于是，他便向东游游，又向西游游，向南游游，又向北游游，东南西北都转了一圈之后，他发现连海的影子都看不到。只因身在海中游！
天主圣神其实是只可意会不可言传的。创世纪第一章记载生命的起始说：「天主的神在水面上运行」（创一 2）。由此我们可以看出：天主一动，生命就跟著出现。中文「风」字的注释，《辞海》上说「风动虫生」，又说「风流民化」。「风动虫生」，风一动，许多小生物就生出来了；「风流民化」，风气流动，百姓受其教化。
创世纪第二章记载人之受造说：「上主天主用地上的灰上形成了人，在他的鼻孔内吹了一口生气，人就成了一个有灵的生物。（创二7）。我国盘古开天辟地的故事这样说「盘古造了植物，又造了动物，看见它们都不灵活，便用泥土捏成许多泥人，将他们放在自己的四周，这些泥人受到天地阴阳之气的孕育，便逐渐成为活人。若望福音中，有一段叙述尼苛德摩向耶稣求道，耶稣对他说圣神像一阵风（若三1—8）。从这些经典上，我们可以看出，即使是用一个可以感受得到的物理名词来说圣神，但所使用的物理名词仍是无形的。
老子在《道德经》上指出，道是视之不见、听之不闻、搏之不得，「此三者不可致诘，故混而为一。」又表示：「迎之不见其首，随之不见其后」（十四章）。我们可以这样说：道
460
是摸不到、抓不到、人没有办法把它说清楚的；不要问为什么看不见？为什么听不到？为什么抓不到？此三者乃混而为—。但这混而为一并非全然浑统，而是「绳绳不可名，复归于无物」。意思是说：它有它的规律，静观之，是有所得的，但总是说不清楚、说不出来，只知道它最后「归于无物」。所谓「迎之不见其首，随之不见其后」，也就是说去迎接它，却看不见它的头在哪里；去追随它，却看不见它的尾巴在哪里。
同样，在圣经中，对于生命的根源、生命的出处，也没有说得很「死」，而是由人自己在生活中去体会、感受、领悟。因此可以说，我们该做的不是去寻找「海的影子」，而是去享受「身在海中游」的幸福。也就是说，圣神（或者笼统地说，天主）是无形的，但他的作用却是非常真实的。
这无可见、无可感、无可触，而其作用却又是很真实的真实者，我们将它套在道成人身的耶稣基督身上，不是正好套上吗？
二、修会生活展现基督的面貌
教宗所颁布的《奉献生活通谕》里，其中第一号和第十九号，有极为丰富的内涵。通谕上说：
「献身生活深深根植于主基督的表率和训诲，是天父经由圣神赏赐给教会的一分礼物。借着福音劝谕的誓约，耶稣容貌的特征——贞洁、贫穷、服务——便经常在世间显示出来，而众信友的眼睛也被引向天国的奥秘。这奥秘已在历史中运作，终将止其至善于天堂。」（1）
「在每一个时代，圣神推动不同的男女，辨识这样的召叫。这些人借着圣神的德能，重活耶肋米亚先知的经验：『上主，您引诱了我！我让自己受了您的引诱！』圣神唤醒人心回应召叫，也引导人增强这个心愿，牵引出人
461
的主动性，而忠实地化心愿为行动。圣神塑造蒙召者的心，使他转换成贫穷、贞洁、服从的基督的面貌，并以基督的使命为使命。献身者在这条无止尽的净化自己的路上，放手让圣神带领，日益肖似基督，在历史上延续复活之主的特别临在。」（19）
从上面这两段话中，我们可以看见，在教会内，修会生活（或者说，献身生活）并不是由人创造出来的；度修会生活的人所誓发的三愿，也不是由历史上某一个聪明人所规划出来的。修会生活并不是先有机构组织和规条，而是一种很自然的生命走向、一种生活的流露。这种生命的走向、生命的流露，其特征是：对上天作全然的给与、全然的付出。在这种全然给与、全然付出中，所结出的果实，就是我们今天所谓的三愿生活：贫穷、贞洁、服从。那样彻底地给出去，而变成一个贫穷的人；那样忠实地给出去，而变成一个贞洁的人；那样实实在在地给、毫无反悔地给，一个服从的生活就非常彻底地实现了。
教宗在通谕中说「真正的献身生活反映基督的面貌」，因为在基督身上，我们看到他的彻底的给与，而这种彻底的给与、全然的给与，所流露出来的面貌就是。贫穷、贞洁、服从。度修会生活所誓发的这三项誓愿，要从这样的角度去认识，莫只从字面上去看。尤其文字的选用亦应配合内在的涵意。据我个人所知，有一些修会会士发愿时，不用「贫穷、贞洁、服从」这三个词，而换成「绝财、绝色、绝意」。我个人觉得这「绝」字用得并不合适，因为「绝」字显得消极，也给人一种无情之感。
我们若深入地认识基督，就会在他身上看到「贫穷、贞洁、服从」这三个面貌。我们真正把自己全然给出去，而成为一个贫穷的人，这种贫穷是说在生活上不再有任何执著，在物质上和精神上都不执著。这种不执著使得我们有一个特征：认同弱者，提携边缘人。这个特点，到基督身上去找，大概很容易就找到。
462
至于贞洁愿，所要生活出来的面貌是去我执、去私爱。去我执、去私爱，所生活出来的结果就是：有容乃大（老子道德经）。这是一种没有分别心、没有比较心、没有界限的包容。如此包容的人生，到耶稣身上去找，我看也不困难。
至于服从愿，就是以天父的旨意为依归，而全然地、彻底地把自己交付出去，给与上天。所谓以天父的旨意为依归，意思是说：承担自己的生命责任。耶稣上十字架的死亡，就是他奉行天父旨意的表现，他对于自己的生命责任，不折不扣地承担下来了。
我们在耶稣基督身上，看到他展现出这三个特征，实际上可以说：圣神在耶稣的生命里运作，二者浑然一体，无法划分清楚何为圣神何为耶稣。有一位明朝学者，曾经这样表达生命：「无气则形不存，无形则气不住」，我在读到这两句话时，就联想到耶稣身上的圣神。
现在，我们到福音中，看圣神在耶稣生命里的运作。简单地以路加福音来看。路加福音第三章，耶稣受洗以后，从水里出来，当他祈祷时，天开了，圣神借着一个形象，如同鸽子，降在他上边。这个标记，说明圣神与基督形气相合。
路加福音第四章。「耶稣充满圣神，由约旦河回来，就被圣神引到荒野里去了……。」在这段叙述里，可以看到耶稣的全然交托，他放空自己，任由圣神运作。同一章 14节，耶稣因圣神的德能，回到加里肋亚，然后，按照他的习惯，在安息日进了会堂，参与团体的祈祷。这是他的服从生活。
路加福音五章17节，上主的德能催迫他治病，他赦免瘫子的罪。这里所呈现的是一个贫穷人的生活。一个人把自己全部都撤空了，不执著，完全把自己放出去，放在天主的手里，
463
此人自然就会是关怀弱者，跟弱者在一起，体恤边缘人。
路加福音十章21节，耶稣因圣神而欢欣祈祷说：「父阿！天地的主宰！我赞美您！……」耶稣怎么会这样赞赏天父呢？就是因为他真的与天父相通；就是因为他将自己全然地给出去，所以他会很自然地说出这赞赏的祷词。
到了路加福音廿三章34节苦难史那一段：「父！宽恕他们！因为他们不知道自己在做些什么！」有容乃大，这是真正的贞洁。献出自己，整个心灵如此透彻明亮，没有任何计较、没有怨恨，所以才说得出：「父啊！宽恕他们吧！」然后，46节：「父！我把我的灵魂交托在你手中！」这句话就是很明显是百分之百的交托，是贞洁生活到达了最高峰。真的对天父做了这样百分之百的交托。
在苦难史里，我们可以再去玩味一下若望福音。若望福音十三章叙述耶稣为门徒洗脚，可以说是苦难史的序幕。若望福音在叙述耶稣开始做这件事之前，有一句话说：「耶稣知道他离世归父的时辰已到」，可见耶稣非常清楚自己生命的走向。玩味一下若望福音所报导的基督苦难史，我们会体会到耶稣面对这整个苦难时，所表现出的主动性。他的主动表现，处处以天父为依归，这正显示他对自己生命责任的承担。在这里我们可以看到服从愿的最高峰。
在基督身上，我们看到了修会生活的三愿。教宗的通谕则说，在教会里，献身生活是一分来自圣神的礼物。其实，我们可以这样说，献身生活是耶稣基督的生命不停地在人间「轮回」。我们可以用「轮回」这两个字，表达教会内的献身生活，不停地在人间呈现基督的面貌。现在奉献生活的型态已经越来越多，有些并不见得誓发三愿，但都在人间呈现基督的面貌。
从东方人的修行来讲「贫穷、贞洁、服从」三愿，可以说只讲一个字：情。当我们去拜访一位东方的修行大师，絮絮叨
464
叨地说完自己的困惑之后，很可能只听到一句回话：「情字关头过不了！」要是过了这一关，就开悟、通达了。以这个 「情」字针对「贫穷、贞洁、服从」三愿来讲，就是：「情之于物，情之于人，情之于天」。中国人是很重「情」的民族，我们于人、于物、于天，都讲「情」字；所以我在前面说，以「绝财、绝色、绝意」表达「贫穷、贞洁、服从」三愿，意义过于消极，也显无情。
我们若在四部福音中去体会耶稣的「情之于天，情之于人，情之于物」，我们会发现耶稣对于「情」，拿捏得很有分寸，所以他很自由。
三、修会（三民）生活应落实于时空文化
三愿生活是以圣神为本，以圣神为用，而回归天父。听起来很美，但事实上，三愿生活不能架空，应脚踏实地生活出来。所谓「不能架空」，此处只谈落实在时空和文化上这一点。
从格林多人前书十二章和十三章，看修会生活落实于时空文化上。格林多人前书十二章和十三章所谈的是神恩，各式各样的神恩，造就各式各样的角色，最后结论说：这些神恩都会过去，只有「爱」永续不辍。
同样，修会生活落实在不同的时空、不同的文化背景上，可以呈现不同的面貌、不同的优长。这些面貌和优长都会过去，或者改变，但只有「爱」永续不辍；或者说，只有圣神是不变的。格林多人前书十二章讲人与人之间的个别差异与相互效劳，同样可以应用在修会生活上，也就是说，修会与修会之间可能有很大的差异，但这些差异可以「互为肢体」而「合成一个身体」。
教宗的通谕十九号说：献身生活者「在历史上延续复活之主的特别的临在」。复活之主的临在是很丰富的，没有止尽。
465
不同的修会在不同的时代、不同的文化背景中，呈现基督的各种面貌。没有一个团体敢说它呈现了基督的全貌，因为复活之主的丰富生命永无止尽。
我觉得修会生活要在时空文化上落实，要面对一个挑战：允许圣神运作。例如：一个国际修会，会士在不同的国家、不同的地区，生活行事是不是有权宜变通的余地？我觉得献身生活要在地方上扎扎实实地落实，必要时进行变通，就是允许圣神运作；不然，我们只是依样画葫芦，而没有允许圣神运作。
我个人时常感叹：我们的信仰责任在哪里？什么时候我们能按照自己的语言、在自己的文化背景上，对于我们的信仰说出几句有分量、有重量的话来？今天，辅仁大学神学院有没有几位神学教授指导神学生多读几本中国古书？从中国古书中，试著做一套天主论的神学反省？信仰生活如果要落实于本土，那就要对自己的文化很忠实也很珍惜，才可能真的落实。格林多人前书十二章讲圣神是多彩多姿的，如果我们真的要活出多彩多姿的信仰生活，那就要问：我们是不是会放手让圣神的多彩多姿涌现出来？
四、修会生活的展望
此处所谓「展望」，并不是指向未来，而是说三愿生活落实在时空环境、落实在具体的文化背景上，在此时此刻所作的展现。真正的献身生活所展现的是基督的面貌。每一个回应圣神的召唤而选择献身生活的人，应扪心自问：我有没有展现出基督的面貌？我有没有尽量地放下自己、让圣神运作？今天，常有人提出「圣召危机」这个问题，我觉得在我们谈论圣召危机之前，不如每一个人先问自己这个问题：我究竟展现了一个什么样的献身生活？
福音指出：圣神不可以冒犯（谷三29）；在必要的时候，
466
圣神会教给人应该说什么话或怎么说（玛十19）。一个度献身生活的人，若真要展现基督的面貌，应常常自问：我有没有真正体认到这一事实？有哪些功课可以帮助我放下自己，让圣神运作，运作到让他告诉我，我应该怎样呈现基督的面貌？这些功课我有没有真正去做？
路加福音第十二章中，耶稣说：你们不要忧虑吃什么、喝什么，你们观看天空的飞鸟，观看花，观看大自然季节的变迁。耶稣的这个「观」，让人联想到中国人的「观象」。
其实，在观象。观时序之余，便是放下自己。基督的一生就是空虚自己，这个「空」，便是让位给圣神，任他运作。基督的「空」，可以用道德经上的话来诠释：三十七章为首的一句便是「道常无为而无不为」，四十八章上则说：「为学日益，为道日损，损之又损，以至无为，无为而无不为。」献身生活者，如果真能度一日日放下自我的生活，逐步让位给圣神，「无不为」落实到生活上，那就是能够自由自在地承担生活中的职责。这是服从圣愿的兑现，其实也是三愿生活的兑现。如果，修会生活果真是这样的一个过程，那又有什么圣召危机呢？结 语
最后，让我们回到圣母身上。献身生活呈现的是基督的面貌，但是，度献身生活的人，其实，一般的基督徒生活也一样，最后一定要回到圣母身上。
在圣母身上，我们看到她的「主之婢女在兹」和「默存在心中反覆思索」。圣母的这两个态度，让我们看到她对天主圣神的温顺与应合，她是一位真正放下自己的人。在迦纳婚宴中，我们可以看见圣母对于自己的角色扮演非常清楚，而且扮演得稳重而笃定。在圣母访亲这一段，我们可以看到，她对于内心的某种感动的回应是立即的。这些事迹都让我们看到圣母整个
467
人的全然给与，可以说，她允许自己成为一个「主动的被动者」。
任何一个基督徒用任何一种方式，向天主表示自己的皈依、臣服、奉献，只要在整个过程中越来越学会让位给圣神，让自己成为一个「主动的被动者」，那么所呈现的面貌，就是教会内的宝贵礼物。这礼物的宝贵，不在于数量的多少，而在于是否真实。
我们的信仰生活要呈现的是基督的面貌，如果在这整个过程中，让圣母进来同行，那么我们就会有一个亦柔亦刚、阴阳和合的圆融生命。这是我个人信仰上的一点心得。
468


神学论集-基督教界的灵恩复兴运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

基督教界的灵恩复兴运动

朱 东1
十九世纪末、廿世纪初，基督宗教内开始萌发十多世纪以来一直被忽视的灵恩现象，这现象造成基督教界莫大的震撼。朱牧师以历史角度，为这现象作了详尽的说明及神学反省。
—、前言：五旬节运动
我们由根源、发生、影响、神学重点等，四个角度来简介灵恩运动的前身：五旬节运动。（一）根源
灵恩现象在教会的历史上，从《使徒行传》2开始就有许多的记载。教会历史的起初三百年内，大概还有这些现象产生。但到第四世纪，奥古斯丁的书上就记载了，偶尔还听见一些教徒讲舌音的现象，偶尔有一些医治的见证，但很少听到说预言的……等，所以差不多到第四世纪时，已经愈来愈稀少了3。
从文献的考据来看，灵恩现象在后来的教会历史上一直都有，但却很稀少。如天主教内的一些圣徒（如方济各……等人），都经历许多奥秘的经验或奥迹，很像灵恩的现象，不过只限于
注1：本文作者：朱柬牧师，政治大学企管学硕士，中华福音神学院研究证书科毕，曾任橄榄基金会总编辑七年，现任台北灵粮堂灵粮教牧宣神学院讲师。
注2：天主教称《宗徒大事录》。
注3：见：Warren Lewis，Witness to the Holy Spirit,Vally Forge，1978．P121一 122。
469
少数的个人。
基督教其实也一样。宗教改革的时候，有重洗派的人，他们有这些现象，有先知说预言。后来，又有循理会和卫理公会的创办人卫斯理，在他的服事中，也有这些灵恩现象的记载4，但都非常零星。
真正的突破是在廿世纪初的五旬节运动。可是在这之前，有一个十九世纪中期的「使徒大公教会」（Apostolic Catholic Church）值得一提，这个人名叫Edward Irving5，基督教历史中把跟随他的人叫作珥运派，他是在伦敦牧会的长老会牧师，相当会讲道。1828年，他跟一小群人研究《启示录》6。十九世纪初很多人开始对「末世」这主题很有兴趣，当时也就是因为研究这个主题产生很多教派，像安息日会、摩门教等异端教派，和正统的教会像弟兄会（中国叫聚会所，如倪柝声这一些人）。
当时这一小群人看见社会人心败坏，相信世界末日要临到人类。Irving和他手下一些人，相信耶稣再来前会有很大的复兴，而在复兴当中，《哥林多前书》7第十二章所说的起自然恩赐，如医病、方言等都会出现，并且像使徒先知这些职分也会出现，这是他们当时的信念，他们当然也为这个事祷告。
1832年，Irving的教会里面开始有一些灵恩现象，他因为赞成这些现象就被赶了出来。跟著他出来的大概几百人，就成立这个「使徒大公教会」。他后来遭到长老会开除，1834年，他还很年轻就心灵忧伤死了。这个教派后来按立了十二使徒，被所有教派反对。
注4：见：《卫斯理日记》，基督教文艺出版杜。
注5：见：Arnold Dallimore，The Life of Edward Irving，The Banner of Truth．
注6：天主教称《若望默示录》。
注7：天主教称《格林多前书》。
470
可是当时在英国圣公会里，有一个牛津运动8，鼓动一些人归回大公教会（天主教）。这教会受这个运动影响，所以它们主日崇拜里就采纳一些天主教的仪式，而且在荷兰、法国有一些天主教神父接纳了他们的这些看法。这现象有二个意义：
l）五旬节运动的基本神学观念，在这个教派里面已经产生了，基本上就是说在末世的时候，会有一个圣灵的大浇灌，这些超然恩赐会重新出现在教会中。
2）有一些基督教不接受的东西，反被天主教接收去了。
讲到五旬节运动的根源，其实当时基督教界还有很多运动都有影响，不能详细讲。譬如美国十九世纪中期发起的圣洁运动9，强调圣洁引起信徒看重圣灵的动力来得著圣洁，这运动的后半期产生出医治运动10，有很多神医，不是灵恩的，他们不说方言，但是祷告，使病人得到医治。
十九世纪后期，在英国有追求灵命进深的开西运动（Keswick Convention Movement）11，影响中国的倪柝声等人很大，也是因为着重追求圣灵充满，来得著生命的进深，而为五旬节铺路。
再譬如说，十九世纪后期基督教有一个很大的宣教运动，很多宣教士，到全世界各地为主做见证直到地极，因此他们抓紧《使徒行传》一章8节的应许，要得著上面来的能力，这些其实都或多或少有影响。
注8：见：华尔克（Williston Walker）著，谢受灵译，《基督教会史》，基督教文艺出版社。
注9：见：Melvin E．Dieter，the Holiness Revival of Ninineteenth Centary，Scarecrow Press，1980 亦见《灵恩运动》，教会更新研究中心出版。
注10：见：Paul Chapped，The Divine Healing Movement in America，Drew University．亦见 Richard M．Riss，A Survey of 20th Century revival Movement，Hendrickson，
注11：见：Herbert F．Stevenson,Keswick’s authentic Voice,Zondewan.
471
另外，英国十九世纪初有一个弟兄运动，我只提他们的一个影响，不能详细讲。他们主张大家都是弟兄，聚会的时候根据《哥林多前书》十四章26节，各人或有诗歌、或有启示、或有教训……，凡事都当造就人，他们主张聚会是很自由的，不像以前英国的圣公会、天主教、基督教各派，都是圣职人员在前面讲，大家听。他们认为应照著圣经，每一个弟兄姐妹都可以被圣灵感动，起来造就别人。他们这样的提倡，明显地成为后来五旬节派灵恩聚会的一种模式，是大家都可以参与的，而不是由圣职人员主导。这些都有影响。
（二）发生
真正的突破点是因为一个叫乔治·帕罕（George Parham）的人，他是循理会（Methodist）的传道人。循理会当时有股重新强调圣洁的运动，他是其中比较激进的分子，也参与当时的神医（Divine Healing）运动，所以他也强调神医。
1900年10月，帕罕在堪萨斯州的Topeka地方，设立一个圣经学校，大概二十几个学生，只有一本教科书，就是圣经，然后有一个祷告塔，一直不间断地有人在里面祷告。
当年年底的时候，他出去三天，到别处的教会巡回讲道。走的时候，叫学生查一查圣灵充满的凭据是什么。这个在神学观念发展的背景是这样：循理会创办人卫斯理最强调的是重生不够，还要成圣，成圣需要第二次的恩典。
基督徒的第一次恩典有不同的称呼，「重生」、「得救」，或其他名词，就是「经历了救恩，成为神的子民」。但卫斯理等人认为这样不够，有时候基督徒还会在罪恶中挣扎，需要成圣，需要第二次的恩典，这是卫斯理神学的重心。
他过世后，人们就说：当你要追求圣洁时，需要第二次的恩典。但，到底什么叫第二次思典？没有人知道，好像一个抽
472
象名词。十九世纪初期，就有人说是圣灵充满带来第二次思典，使我们成圣。这个圣灵充满并不是我们现在所说的「圣灵的浸」及「说方言」这种讲法的圣灵充满。当时代表性人物，其中之一就是芬尼，是个大复兴家，带来上百万人信主。
但十九世纪末，人们又开始怀疑什么叫圣灵充满，这个时候，帕罕就告诉学生说，你们查查看，到底有没有什么证据证明我们已经被圣灵充满了。也就是说，我们一直求圣灵充满，如果已经求到了，就不要再求了，那么辛苦。如果有一个指标可以证明我们已经有了，那我们就可以安心了。
当他回来后，学生说我们查到了，圣经在《使徒行传》第二章、第九章及第十九章都提到，就是在五旬节那天，在罗马的百夫长哥尼留的家里面时，与保罗在以弗所为信徒按手的时候，圣灵降临，人们就都说方言，所以他们说，证据就是：如果有方言出来，就是代表他已经历圣灵充满，或是已经受圣灵的浸，所以他们就得到了一个结论。
之后，1901年1月1日的某时，圣经学院中一个黑人女学生 Agnes Qzman，她说「为我按手祷告，我就会说出方言」，结果大家为她按手，她就说了，三天三夜说了各国的方言不能停，据说第一个说出来的是中文，就是没有英文，也写不出英文来。后来这些学生彼此祷告，二十几个都有方言了。这个可以算是甘世纪一开始所发生的历史性事件12。
他们后来到处传讲这样的神学观念，帕罕1905年到休士顿开设了另一个圣经学校。有一个纯旁听的黑人学生叫西默（Seymour），瞎了一只眼、瘸了一只腿。他1906年应邀到洛杉矶，本来是去拿撒勒宣道会帮忙，后来因对《使徒行传》
注12：见：温森·南赛，《末后的日子》，以琳书房出版。
473
二章 4节13的看法不同，被邀他去洛杉矶的姐妹泰莉（Terry）赶出来，就改在一个家庭里面聚会。1906年4月9日，聚会中有七个人说方言，他当时传讲被圣灵充满就会说方言，但他本身还没有。
后来他们租了艾慈撒街（Azusa Street）上一个废弃的循理会的会堂开始聚会。三年之间，每天从早到晚聚会，圣灵大大作工，这小小的地方，每天都挤得满满的，全世界十几万个人去，等于朝圣一样，去的人都经验到圣灵充满，有各种恩赐、方言、灵歌、医病……等都彰显出来，一下子几万个人都经验到了。这些人中，有些被感动到非洲去，有的被感动到南美洲去……，有两个被感动到中国大陆去，就产生出真耶稣教会14。
在美国本土，因参加的多半是黑人、华工和下阶层的白人，这是历史上记载的。他们被社会遗弃，却经验到神。这些人回到大部分是中产阶级组成的教会，让人觉得他们变得很疯狂，就被赶出去，于是他们就成立自己的教派，就是所谓的「五旬节教派」，像神召会、四方教会……等，这是传到台湾的；美国还有 Church of God、Pentecostal Holiness Church……等教派，这就是当时发生的情形。
（三）影响
这运动所造成的影响，至少有下列几个：
l）基督教信仰世界中的神的儿女，经历到了新的祝福。在这以前有这样经历的人是非常有限的、零星的，如今忽然间，全世界几万人经历了，并且火热地影响出去。目
注13：《使徒行传》二章4节：「他们就都被圣灵充满，按著圣灵所赐的口才说起别国的话来。」
注14：Hollenweger，Walter J，The Pentecostals：The Charlsmatic Movement in the Church，Augsburg Publishing House 1972．
474
前，包含了天主教方面及基督教方面，有传统的主流派教会（如信义会、长老会……），以及独立的五旬节派、灵恩派教会，总加起来，目前活著有这样经历的基督徒，大约接近二亿15。基督教历史上，已一千多年没有这样的体验了，是因为这个复兴才带来如此突破性的影响。
2）这些经历到新祝福的基督徒们开始火热地宣教，并且有神迹奇事。当时基督教方面有宣教运动，但靠的是传讲神的话、服务、医疗、教育等；但是五旬节运动带出来不一样的地方，就是神迹奇事。这在第三世界，特别是中南美洲、非洲国家有非常大的突破，常是几百人、几千人、上万人的，整个村落信主。
3）产生了新的五旬节教派。
4）神学上的圣灵论，开始有了新的发展。
（四）神学重点
因五旬节运动的影响，教会论、救赎论、末世论，这几个方面和以前相比，都有所改变。但比较大的还是在圣灵论。因为他们有这样的经历，再加上对圣经的查证，就产生出新的神学见解，尤其是关于《哥林多前书》第十二章中所说的「超自然恩赐」的解说。过去神学教科书从来不曾解说这些恩赐，也讲不清楚，现在，在圣灵论这方面就比较能说明清楚。
另一个主要的关键是救赎论，当时有好几派的讲法，一派是「三层恩典说」，就是重生、成圣、得能力（去服事别人，有神迹奇事）；另一派把中间跳过去说，第一我们要得救，再来就是接受圣灵说方言；还有一派比较属浸信会的说法，在我们得救时就已经有圣灵在我们里面，所以没有一层、二层、三
注15：见：巴特曼著，《火浪涌来》，橄榄基金会出版，以及《神迹永随》，以琳书房出版。
475
层之分，圣灵带领我们不断成长，所以不断有新的经历，但不要把他分成二层、三层，我们在成长当中会经历到生命的改变（成圣），我们也会体验到神给我们能力，但不是这个先、那个后，也不是第一层、第二层、第三层，当我们接受耶稣时，这些恩典都接受在我们里面，我们只是让它逐渐表现出来，彰显出来。所以大致有这几派。
这些五旬节教派，都是被主流基督教派排斥在外的，跟天主教距离更远。
二、新五旬节运动——灵恩运动
（一）定义
新五旬节运动，就是所谓的灵恩运动，最早是叫做Neo Pentecostal 运动，后改名字叫Charismatic Movemen。定义就是「那些有历史传统的教派，接受了五旬节教派所追求的圣灵的经历」，这是我的定义。
有历史传统的教会是指如信义宗的教会，大概有四百年；长老宗也有这么久；天主教更久了；比较短的如浸信会、循理会……等这些教派。
灵恩运动的原因在于一个人叫杜普雷西（David Duplessis，又名Mr．Pentecostal五旬节先生）。他认识一个非常有能力的神医家，叫做史密斯·维格氏维兰16。这人主持的聚会常有几万人，在台上说凡有胃病的手按胃部，有心脏病的按心脏。他在台上祷告，下面全部就都好了，他就是这样医病的。
1936年，杜普雷西请史密斯去南非，有一天早上史密斯冲
注16：见：《挑战者——信心使徒维格氏维兰》，橄榄基金会出版。
476
到杜普雷西办公室，他们原是很好的朋友，可是不知道为什么一句话不讲，就把他推到墙壁上，发预言说神要开始工作：「在你们认为那些死而又死，没有救的传统教会，神要用圣灵浇灌他们，超过原来的五旬节派教会，神要让他们活过来」。而且神要使用杜普雷西去促成这个事情。
这预言说，神要浇灌（Outpuring）他的圣灵，在有历史传统的教会内。当时的五旬节派认为是不可能的，因觉得这些教派被很多传统束缚。但后来杜普雷西成为五旬节派的发言人，影响了很多传统教会接受了五旬节派强调的「五旬节」经历。有关他的事工下面还会提到。
（二）根源
灵恩运动（新五旬节运动）的根源可以说有三个，第一个是五旬节运动，前面讲过了。其实还有二个，比较少被提到，一个叫神医运动，一个是春雨运动。分述如下：
a）神医运动17：1948年左右，美国兴起很多大神医家，带头的是 William Branham，比较有名是罗拔士（Oral Roberts）。当时有一百多个神医家，这些神医家都是办大型的医治聚会，几千人、上万人的聚会，有很强的神迹，很多癌症等这类绝症得医治。
他们都在1948年左右被上帝兴起来，彰显的恩赐有启示性和能力性的恩赐。他们会分辨诸灵，看到什么样的鬼附身、可以知道你是什么病，有些病人到前面来祷告，病人说自己是什么病，他说你不是这个病，而是什么病。像威廉·布拉汉，在几千次的经验，他从来没有一次错过，一看就知道你真正的病是什么病，然后为你
注17：见：Harrel．David，Edwin，All things are possible．The Healing and Charismatic Revivals in Modern America，Indiana University Press，1975.
477
祷告就好了，非常强的启示性和医病的恩赐，还有异能的恩赐，如生来没有骨头的人骨头长出来了。类似这样的情形。神学方面主要是基要派的神学，加上救了中带有肉；身的医治，他们相信神的医治，也强调末世论——耶稣快要再来，强调合一，大公主义，不要分门分派，欢迎各教派的人都来参加聚会。
最主要带来的影响，在于病得医治，所以很多属主一流派教会的弟兄姐妹，不管是什么派的，只要能医好我的病，我就来。他们得医治的时候，就经历了圣灵充满，圣灵藉此进入了主流派教会，是非常大的影响。
b)春雨运动18：另一个根源是「春雨运动」（Latter Rain Movement）。同样1948年的时候，在加拿大有二个兄弟，叫Hawtin弟兄，原属神召会的，他们灵里不满足，成立叫Sharon的圣经学院和孤儿院。
1947年10月左右，他们觉得圣灵快要来工作，就开始迫切祷告。次年2月的一次聚会中，圣灵来了，有很大的复兴，很多人去看。聚会时有一、二个小时很长的诗歌敬拜，其中特别的现象是新歌和灵歌。灵歌就是舌音用唱出来的；新歌就是歌词和旋律都是圣灵临时启示出来的，唱出来后写下来叫新歌。而且没有领敬拜的人，乐器、钢琴都没有。由圣灵感动，全部的人都开始唱从来没有学过的新歌，而且还分四部一起唱。唱完以后，一常常有预言发出，有时候也有些圣灵充满、医病、赶鬼
注18：参：Riss Richard，Latter Rain：The Latter Rain Movement of 1948 and the Mid-Twentieth Century Evangelical Awakening,Honeycomb Visual Productions Ltd，1987。
478
等现象。所以他们主要的重点，第一个就是敬拜、赞美。有关敬拜赞美的教导，是从他们开始的。
第二个是预言，包含预言上帝要给什么恩赐、怎么分恩赐。他们查圣经，看到保罗在罗马书说，我去要分一些恩赐给你们。保罗也对提摩太说，要借着众长老按手时，把分给你的恩赐再如火挑旺起来。保罗在哥林多前、后书都这么提。所以他们经验到，当他们中一些灵 性成熟的人为人按手的时候，被按手的这人，恩赐一下子完全不一样，得到很大的恩膏，他们有这样的经历，所以强调要按手、说预言，而且有些预言强调上帝要兴起这人做使徒、先知。
过去预言的内容大半都是造就、安慰、劝勉的话，可是他们的预言却说上帝要兴起人做使徒、做先知。后来他们查到《以弗所书》第四章，提到上帝赏赐使徒、先知、传福音的、教师、牧师在教会中。这影响到英国的使徒团队运动，这些都是他们的特色，他们当中一些 很有恩赐的人进去主流派教会做讲员，把圣灵带进去了。
（三）代表性事件
灵恩运动的代表性事件，就是在洛杉机附近有一个圣公会，牧师叫Dennis Bennett，1960年教会有2500人，当他领受到五旬节派的经验后，4月3日主日讲道时，他公开说我有这个经验，马上教会大乱，就分成两派。副牧师马上上去说，我不要跟这位牧师同台服事，我要辞职，我不能赞成他这个论点。聚会完了，下面的人吵来吵去，他下午就提辞呈，他说：我引起大家这样纷扰，我于心不安。后来，他被调到西雅图一个圣公会去，经过一年多，教会就增长到几千人，有圣灵很强
479
的工作。
在美国的Times杂志，把这事情登作「封面故事」，意思说基督教发生大事了。过去五旬节派那些怪里怪气的事情，现在进来主流派教会了。这造成全国性注意，不但在教会界，也在世俗社会中。这注意反而引发了许多人对这个现象的兴趣。所以通常认为这是灵恩运动的一个代表性事件19。
圣公会在基督教里是高派的、最仪式化的教会，最不可能有圣灵工作的，因为圣灵要作工必须让他有自由的空间。上帝拣选了圣公会开始，就表示在你认为最不可能的地方，圣灵就是能做这样的事情。如果圣公会可以这样，所有其他教会都可以，我觉得有它特别的意义。所以可以说，最早从圣公会开始带来冲击，然后是其他教会。
（四）管道
将灵恩运动发扬光大的管道很多，但以下四个是必须提出来的：
1）杜普雷西：前面提到这个人，他是典型的五旬节派，最早的艾苏撒街复兴直接产生的教派，叫做使徒信心会。这个教派在南非非常强，他是属于这个教派的。神对呼召他做超教派工作，因此后来被本教派开除。
1951年时，他才开始一生主要的服事。他有两个贡献，一个是开始整合五旬节派，当时五旬节派有许多神学上的分歧，他在1948年召集全世界五旬节派大会，把五旬节派结合在一起，而且发表共同的神学宣言。这使其他教派对五旬节派的经验有所了解，否则你们各说各的，到底在讲什么。都不知道。合一后，第一个带来力
注19：见：Dennis Benntt《早晨九点钟》，以琳出版。
480
量整合；第二是有共同的立场表明出来，比较容易被其他教派了解、接纳。
第二个贡献就是他成为一个代言人，所以他到普世教协（w．C．C．：在基督教内认为是自由派）去，向他们的负责人说明圣灵充满的意义；他跟天主教教宗三次讨论五旬节经历的问题；也到其他教派去谈，打开了很多门。人家问，你们在讲什么，你们经历些什么，到底信的是什么，他回答的态度、他对问题的了解、他生命的表现都让人家很接纳。这是他主要的影响20。
2）全福会（FGBMI）：第二个管道叫全福会，是由Demos Shakarian这一个商人，从1951 年开始商人基督徒的聚会，1953年正式成立组织，主要对象是从业人员、工商业界人士，聚会以餐会（福音）和研习会（造就）为主。在美国参加的大部分是有钱人。他本人是五旬节派背景，因此在团契中教导这些灵恩的东西，很多商人就经历了，也带其他商人信主21。
他的影响主要在于：第一，早期很多其他教派不了解灵恩的人，是在他们的聚会中得到五旬节经验的教导，后来才发展出自己的神学、自己的教导。第二，这些会员很多是有钱人，所以在基督教里他们就在教会就被请做长执，因而有影响力。他说，牧师啊，请个神医来领聚会吧！牧师说没钱，他说没钱我出钱；牧师说，这讲员神学有问题，他说我看是你牧师神学有问题，你最好走路。因为他是有钱人，对教会影响很大。很多教会因此向圣灵工作开门，他们也出钱筹办了很多有名的
注20：见：《主的小驴驹——五旬节先生杜普雷西》，橄榄基金会出版。
注21：代摩士著，《世界上最Happy的人》，以琳出版。
481
大特会，这是他们的影响。
3）有五旬节及灵恩背景的事工机构：一个叫青年使命团（YWAM），主要办的是门徒训练学校，还有敬拜赞美 学校、代祷训练学校……等，很多主流派教会的弟兄姐妹去受训，经历到了就回去影响教会。或另一些机构像 World Map、Woman aglow……，这些机构常办一些特会、研习会，有一些人来参加就经历了，回去就影响到教会。
有一很有名的事工叫Teen Challenge，创始人叫大卫·韦克逊（David Wilkerson）影响天主教很大。他原是神召会的牧师，到纽约去帮助不良少年，做得非常成功。不良少年的性格非常难改变，因为他们吸毒、性关系的混乱。可是，当他们被圣灵充满后，整个人就改过 来，脱离了捆绑。他写的一本叙述其间经过的书，中文叫《虎穴亡魂》22，英文叫《十字架与弹簧刀》，这本书在促发天主教的灵恩运动上很有贡献23。
4）各宗派的牧者、信徒经历圣灵后，自己成立在本教派内推展灵恩的机构，发展本教派的灵恩神学，举办本宗派自己的研习会，如信义会的 Lavvy Christenson （Luther Renewal International）、圣公会中的 Dennis Bennette和Micheal Harper（成立 Fountain Frust）、改革宗的Bredesen……等。每个宗派中，都有一些本身教派牧者及信徒起来推动24。
注22：大卫·韦克逊著，《虎穴亡魂》，道声出版。
注23：见：Charles Hummel，Fire in the Fireplace，IVP，p．47－52．
注24：见：克恩斯著，《荣耀进行曲》中册，橄榄基金会出版。
482
（五）灵恩运动中的几股大支流
灵恩运动的发展，有几股不可忽视的大支流，简介如下：
1）信心运动（Faith Movement）：代表人物Kenneth Hagin，原是浸信会传道人，1934年上帝对他说：你要起来传讲信心的真理。后来他就开始传讲，特别在信心方面讲解得非常深入，影响几个人像赵铺基牧师，水晶大教堂罗伯舒勒牧师……等。很多神的儿女，经验生命的改变，有些人也领受了信心的恩赐。透过这股潮流，他们也出去建立许多独立的灵恩教会25。
2）新酒事工团（New Wine Ministry）：当时有五个很强的教师：叶光明（Derek Prince）、Bob Munford、Charles Simpson、Don Bahson Exm Baxter，1974年联合在佛罗里达州的 Launderdale地方，成立一个 Christian Growth Ministry，常常在一起办教导研习会，出了许多的书，在 灵恩方面教导很强，强调门徒、灵恩、合一……等方面。
1977年，天主教与基督教最大规模一次联合的灵恩大会里，他们也担任非常重要的讲员26。
但是他们后来强调顺服权柄来做门徒，引起很大的争论和伤害。他们说，你不但要顺服神，且要无条件完全顺服在上的属灵辅导，是有点偏差。他们讲的真理不一定是错，但不够平衡，这是第一个问题。第二个是应用上不够有技巧，过于极端，常因而产生伤害。但他们 相当有先知性，看得比较远。不过在现实环境下，若硬要运用一些真理，会产生一些问题。
3）Word of God Ministry：1967年，密西根Arn Arbor地区
注25：见：The word of Faith（Magazine），1996 Nov。
注26：见：New Wine Magazine,1977 Oct。
483
的一个天主教大学内，有些学生开始经历灵恩，带领许多其他学生信主，后来他们组成一个团契，叫 Word of God，这团契附属在一个天主教堂区（St，Partrick Parish）之下，但独立运作。
团契之下有很多的家庭，每个家庭除了夫妇、子女外，还有别的夫妇和单身者住在一起，过一种凡物公用的共同生活，而这里面只有50％是天主教徒，还有其他来自各宗各派有灵恩经历的基督徒，他们可以住在一起共同生活，这是非常特别的现象。
这团契影响到整个座堂被更新过来，这堂区后来成长到一、二千人，并且和长老会及其他教会合作，关怀城市内贫困的人，影响到整个城市。从灵恩的团契影响到整个教会的更新，并跟其他教派合作去影响整个地区，是一个很好的见证27。
4）恢复运动（Restoration Movement）：在英国的灵恩派里，有一群人认为传统的教会限制太多，就独立出来发展，增长很快，在英国是最有影响力的教会。1975年开始时，只有二、三千人，到1987年已有十二万人，现在更多。
他们主要强调的重点是敬拜、赞美、祷告、复兴、圣灵恩赐、社会关怀这些方面。在教会运作上，他们主要强调使徒团队。而单一地方性教会是由长老牧养。他们属于灵恩里激进的一派，扩展非常快。其他国家也有类似的教会出来28。
注27：Charles G. Hummel, Fire in the Fireplace: Contimporary Charismac renewal, IVP，1978，p34－38.
注28：可参考：韦泰瑞著，《恢复》，橄榄基金会出版。
484
5．耶解子民运动（Jesus People Movement）：1967年时，是美国嬉皮风行的时代，青年人都反战，很多人吸毒、打坐、性放荡……。可是圣灵却忽然降临在很多地方，特别是旧金山、洛杉矶、西雅图等地，东岸也有。有一些人去向嬉皮传福音，也有很多是自动地大批大批信耶稣。
信耶稣后有许多灵恩的经历，有些是教会主动租房子给年轻人住，彼此常在住一起，共同生活。这些人得救后，很多教会不太能接纳。他们住在一起，聚会时活泼地敬拜，有属灵恩赐彰显，彼此服事，生命都改变过来。但也有少数偏激奇怪的事发生。这运动的特别意义 在于，当时社会上的人觉得这些嬉皮、放荡的年轻人没救，而大部分的教会也觉得他们没救时，神却顾念他们，不撤弃他们，亲自伸手将圣灵浇灌在他们身上，让他们被拯救、被改变，显出神眷顾人、怜悯人的心赐29。
6．第三波（The Third Wave）：有一个人叫温约翰，本来是摇乐手，得救后热心服事，后来成为贵格会的牧师。他在洛杉矶，1977年开始成立有几十个人聚会的葡萄园教会，到1980年已到三千人。
他强调权能事奉，其神学重点是「天国」。「天国」的特征是《马太福音》30十二章28节中耶稣所说的：「若靠神的灵赶鬼，就是神的国临到」。若天国降临，定会有能力显出来，有人讲天国强调的是灵魂得救，有人强调的是社会结构的改变，有人强调的是政治上的解
注29：参：R．S．Ellword，One Way: The Jesus Movement and its Meanping in the Age of Aguarius, 1972．
注30：天主教称《玛窦福音》。
485
放……，他则强调能力显出来。
他运作的模式是团队事奉，他把一个叫库尔曼的女神医的做法，和一个叫麦格纳的天主教神父的做法相比较之后，选择用麦神父的做法。麦神父所写有关医治的书非常有名。他的做法是：由不是很有恩赐的几个人为一个人祷告，彼此恩赐配搭，用较长的时间来祷告，叫 浸透式祷告（soaking prnyer）。
他觉得，若要学很有恩赐的人是很困难的，但一般信徒也都有圣灵在身上，我们也可为人祷告，只是我们可能要祷告得久一点。就牧者的角度，在牧养一个地方教会时，可能用这个模式较好。所以我们不要突显很有恩赐的，而是聚集教友里面那些有心的人，给他们一些 短期的训练，将他们组成一个个的团队，在主日崇拜（弥撒）后为有需要的人祷告，或在祷告会完为有需要的人祷告，或去探访会友，为有病的教友祷告，就是这样运作31。
他影响了很多比较保守的主流派教会，这叫圣灵第三波。实际上，他的观念有些是从天主教的灵恩运动影响过来的。
（六）灵恩复兴运动强调的几个重点
有一本书叫《认识天主教神恩复兴运动》，是天主教文物服务中心出版的，上面写的很清楚，在此不再详细解释，总共不外下列几个重点：
1） 圣灵的洗和圣灵的恩赐（九种恩赐）。
2） 敬拜赞美：当然圣灵中带来灵歌，使敬拜和过去不一样。
注31：参：温约翰著，《权能医治》《权能事奉》二书，以琳出版。
486
圣灵感动的敬拜赞美更进入心灵的层次，灵恩运动的敬拜比较有动作，过去比较没有动作，如拍手、举手、跳舞这些动作。
3）医治：有身体的医治和心灵的医治，这些医治中包含恩赐的运用，特别是能力性的恩赐及启示性的恩赐。如在心灵医治中，应用知识的言语找出你心中问题的根源在那里，加以处理就得到医治。
4）释放及属灵争战：帮助个别被鬼附的、被邪术捆绑的得释放；也包含一种地区性的属灵争战，即认为一个地区受到一个邪灵辖制，譬如彰化被彰化魔君捆绑了，如果用祷告捆绑住彰化魔君，就可以使彰化地区产生很大的改变，这方面目前已经发展到相当完整的程度。我去年在西雅图参加一个大会，其中报告说全世界现在至少有十五个地方，由不到十二个人开始祷告，不到二年就把整个地区改变过来。这改变包含下列现象：(a)通常不到一年，就有四、五千人信耶稣；(b)整个地区犯罪率降低70—80％；(c)整个社会结构改变，义人被兴起，不义之人的罪行被揭发而被厌弃；(d)土地得医治，贫瘠的变成肥沃的32。
5）团契生活:《哥林多前书》十二章是讲恩赐特别清楚的一段经文，其中第13节说，所有基督徒虽各有不同恩赐，但都是从同一位圣灵受洗，成了一个身体。灵恩带来真诚的团契生活。
6）教会的更新：一方面，因为个别基督徒生命的更新；再方面，真诚的敬拜，带来聚会的更新，使教会在敬拜、祷告、辅导等各方面的事工，都因圣灵气息的吹入而带
注32：见：George Otis著，《迷宫末曰》9、11章，以琳出版。
487
来新的气象，也带来些增长。
7）国度与合一：过去要合一，认为神学问题先要解决才能合一；后来灵恩运动却促进了真正的合一。因为灵恩运动带来的合—，所以我今天才能在这里。大家觉得最重要的是在圣灵里相通，其他问题可以放在一边。我们都是神的儿女，可以彼此相爱、彼此欣赏、彼此接纳、彼此尊重。
三、灵恩运动的检讨与反省
检讨起来，基督教的灵恩运动有下列几个问题：
1）神学很混杂：我讲到很多不同的基督教灵恩派别，不知如何整合在一起。天主教的好处是讲合一，所以灵恩运动的神学非常清楚；基督教非常杂，而且很多不平衡，因为没有一个中央去管制，很多是各自发展的。
2）信徒的动机比较多是：希望自己得到祝福，而不是去服事别人。但恩赐的本意是用来服侍别人的，圣灵随己意分给个人是使别人得益处，恩赐给你是为给别人得益处而不是使你得益处。当然方言是造就自己，其他的恩赐，都是给别人益处的。在基督教里有一个大神医来，我就去给他医治。先知来，我就给他说预言，都是为了自己得到祝福，而不是运用自己的恩赐去祝福别人。基督教内这种倾向是很明显的，而且是不好的。
3）有恩赐的人太过突显自己，因而在钱财、权力上产生问题。
4）太过内向：太注重内在的更新，对外的宣道比较弱。灵恩运动与五旬节运动比较起来，传福音与宣教弱很多。五旬节开始于宣教运动，而参与灵恩运动的大部分教会是中上阶层的，较着重自我更新，对外的动力没那么强。
488
5）恩赐的问题：基督教的恩赐，大部分是在聚会中表现出来的。但我们认为恩赐应该教会化，就是不停留在一个特别的聚会中，而是表现在教会生活的每一个层面。另一方面是恩赐的生活化，你可以在生活的每一方面去运用。譬如说在圣灵第三波中，特别彰显的恩赐是知识的言语，带头的温约翰牧师有一个很有名的例子，他在飞机上，上帝说，你去跟那个人讲话，他一看，神就在那人额头上现出「奸淫」二字，神说，你跟他传福音，他就过去，神又告诉他一个女人的名字，他就跟他说，你认不认识某某人。对方说你怎么知道，因为彼此从来不认识，那个女的就是他外遇的对象，温牧师对他说，上帝说你和那女人有淫乱关系，你要悔改，那个人就流泪悔改。不需要在聚会里的气氛，这恩赐可以在生活中的任何层面，用来布道、辅导、协谈……。恩赐应该可以在生活的每一层面中表现出来。
经过上述的检讨，最后要提的是，现在基督教有一个新的发展。灵恩运动在1980年左右，已经差不多消失了。每个运动或浪潮，都有它的高峰，然后走下坡，所以1980年时，灵恩运动已经差不多没了。
但近几年来，从1993年开始，有了新的一波，他们叫做Refreshing Movemant（复苏运动）。这是他们自己取的名字。代表性的事件是在加拿大多伦多，有一个叫机场葡萄园的教会（Toronto Airport Villegard），1994年1月，本来有四天特别的聚会，却一直每天聚会到现在都没有停过（除了周一晚休息），每天晚上的聚会都聚到十二点、一点，圣灵作工，全世界几十万人去那边经历圣灵
注33：John Arnott，《多伦多的祝福》，以琳出版。
489
另外，在美国佛罗里达州Pasacola镇上的神召会，从1995年6月开始到现在，每天聚会没有停过，每天早上五、六点在外面排队等著进去，祷告会有几千人挤在外面等著进去。从1995年到现在，已经有二百多万人在那边经历圣灵，有十二万个人，大部分是青少年完全悔改信主34。
这一波好像有一个新的重点。在多伦多，多伦多机场葡萄园教会的主任牧师 John Anott写了一本书，原名为Father’s Blessing，中文版由以琳出版叫做《多伦多的祝福》，他强调不但要认识圣灵，认识耶稣，我们更要认识父神，强调父神来的祝福。他在认识父这方面，特别着重我们和上帝的父子关系，他是我们的父亲，我们是他的儿女，不只是理念上、知识上的，而且是经验的，耶稣好像父亲一样，把我们像孩子一样地抱在怀里，亲我们，陪我们玩。在多伦多聚会里的那些人经验到很大的心灵医治，有更深度的心灵医治。再来，在代祷方面，也进入圣灵更深的感动中。
四、灵恩运动的时代意义
神兴起这个运动。不但是为了他的教会，也是为了这个世代：
l）这世代是很物质化的世代。现在大家对物质、对理性已经厌烦了，所以最近盛行的 New Age Movement强调的就是很多灵界的经验。但教会其实受到社会相当大的影响，也非常理性化。所以，灵恩运动是让神的子民，重新有心灵的体验，经验到超自然的现象。人渴望超自然的体会，这是时代的需要。灵恩运动的兴起，就是上帝在满足这时代的需要。
注34：参：The Brownsville Revival，Creation House。
490
2）这时代充满无力感。因社会各方面发展太快，而且分工愈来愈细密，各种社会道德问题日益严重，以致人充满无力感，但圣灵带来能力、信心，使人能勇敢去面对这些难题和挑战。
3）这时代的人常有旁徨的感觉。社会的多元化，使人不知道自己要安身立命在那里。除非安息在神的里面，人是得不著真正安息的，灵思中着重的敬拜使人经历到神，带来对上帝的委身，因为人需要一个方向和委身，启示性的恩赐使人在生活上可以得到圣灵的引导。很多人去算命，是因为时代太复杂，不知道如何抉择。神启示性的恩赐使我们可以走在神的心意中。
4）这时代充满心理的问题，精神医学、心理辅导的理论和技术都有蓬勃的发展，神的圣灵就做心灵医治的工作。
5）这时代有邪术的复兴、异教的复兴，邪灵大大彰显它的作为，所以神开启释放和属灵争战的真理，圣灵开始工作，以圣灵膏油打破邪灵和罪的捆绑。
6）这时代有很多破碎的家庭，每个人都有孤单感，在灵恩里带来团契的生活，使人有归属感。
7) 这时代充满对未来的绝望感，圣灵带来爱及盼望。所以，灵思不单是对教会，也是圣灵对这个世代，提供很多问题的解答。
小结
我的分享到此为止，大家有什么感想，或有什么需要我进一步发挥的地方，请提出来分享。
分享问答
谷寒松神父：谢谢朱牧师给我们这么一个活泼的、丰富的分享，
491
给我们很多的灵感。我们从研习会开始听起，就看到圣神（圣灵）很多个面目，在耶稣身上，在圣母身上，圣神的图像；在历史当中，在圣事生活当中，在灵修生活当中的圣神面貌；现在我们又看到圣神在灵恩生活当中的面目。
很精彩，看得出来，我们都很有兴趣，我们现在提出一些问题，可以澄清或是继续分享。
问：我想请教一下，民间信仰也在我们的亲友当中，他们也会追寻这样一个超自然引导，尤其最近几年，旁边或周遭的亲友改名字的愈来愈多，看风水、算命的都有，还有包括星象、星座都一直在讨论。你的亲友里面会不会也有这样的情况。他们在寻求，你可能要去引导他们，可是他们也说有这样的能力，要怎样让他们去分辨，因为他们在追寻。
答：基本原则就是，圣灵作工，魔鬼就是仿冒。圣灵给人超自然的引导，邪灵也仿照给你算命指点，这是基本的原则，但是问题是相当困难，因为他还没有信耶稣，还不了解圣经的真理，他不知道判断的标准。我们当然可以判断，我们判断的原则是圣经的真理，再来是《马太福音》第七章，耶稣说有狼技著羊皮进来，我们可以凭著果子认出树的好坏，也就是说你可以从他所表现出来的生活、品格，知道他所受的灵的感动，是圣灵或是邪灵。多半去给人家算命的，这些人的道德一定会受到不好的影响，性格会被扭曲。我自己以前曾经吃素三年，通过很多邪灵，信耶稣后才改变。被算的人多半是会受到捆绑，我们是可以做一些判断，可是他们不一定能够。要帮助他们，第一个要做的就是为他们祷告，因为我们相信，借着祷告，有圣灵的能力会去影响他们，让他们不受到迷惑。第二个是去跟他们
492
讲，去解释算命的问题，但人会去寻求就是因为需要，所以仔细看他需要什么：有些人喝符水，因他需要医治；有些去算命，因他需要引导。这些都是出于他的需要，这些需要本身是正常的，这是人的需要，我们看他需要什么，对他说耶稣也可以帮助你，针对你的需要，你这需要我可以替你祷告，甚至你可以自己祷告，求耶稣显他的能力在你身上，当他经验后，就容易听福音信主了。先让他体验到上帝的恩典，然后才跟他解释说为什么那个是不好的， 为什么这个是正的，那个是邪的，不要一开始就讲，否则他不能接受，就会排斥，最主要还是为他祷告，让他经验到，再跟他作解释。
问：请你分享你的灵恩经验，但是你刚才说你曾经通灵三年，想听听那方面的。若可以，二个比较一下也很好。再来是，你曾说《宗徒大事录》里面有医治，有助于宣教，那你觉得这对我们在台湾的教会有什么帮助。
答：其实，我小时候父母什么都没有信。主要在大三时，有同学带我去接触一派佛教的新兴宗教，也讲三位一体，是耶稣、摩西、释迦牟尼三位一体，我一看他们的书，就被那个灵（后来察出是个叫天狗星的鬼，日本来的）压住，全身都很不舒服。后来就很多的病，我外祖父又带我去拜观音、净土宗、密宗的佛教，我又去练习瑜伽术、气功啊一大堆，现在有些不太记得了。后来我信了耶稣，经验到耶稣进入到我身心中，但还是有挣扎，像《罗马书》第七章讲的。后来我打听在锡安堂有追求圣灵充满，我就去，在一次他们的特别聚会中经验说方言。当时也透过一些基督教书籍，特别有关争战祷告、脱离邪灵辖制方面的书，我自己照著祷告。
493
后来有一位叫桑师母的，帮助我，我大概花了五年才完全脱离捆绑。头一二年很辛苦，邪灵常来攻击，搅乱。第三、四年就比较释放，偶尔邪灵会来骚扰。一直到第五年，有一天我起床时，有一句圣经进来我脑海中，《以赛亚书》35第四十章 l－2节，翻译成「你们要安慰，安慰我的百姓……。向他宣告说，他争战的日子满了，他的罪孽赦免了。」从那天早上开始，邪灵便不来了。
这二者经验的比较，很明显的，邪灵让你活在一个很 虚幻的世界里，圣灵是很超然的，但让你活的很真实。另外，邪灵会给你一些意念，引导你去犯罪。
关于第二个问题，有一位郑志明教授，专门研究民间信仰，他在一本书36中说，中国文化分成二个层次，上面是知识分子、士大夫层次；另一个则是社会的下阶层层次，这二个层次的世界观、价值观、生活观完全不一样。 而早期天主教耶稣会教士来到中国的时候，他们觉得如果得到知识分子信仰，就会影响到下阶层人士；而后基督教来中国传教时，其实也有类似的想法，现在基督教中的学生、知识分子比例较高。实际上，中国的这两个层次完全不一样，也互不往来。表面上知识分子在政治上的参与，影响似乎比较大，可是下阶层的人活在他们的世界中，他有他的世界观、生活方式，根本不受到上层的影响。下层的宗教比较是民间宗教、道教，而上层比较是儒家思想。
我们若用向上层人士传福音的方式，是不能够影响下阶层的人的，反之亦然。如果对知识分子太强调神医、奇迹，他们不会觉得很稀奇；反过来，你用理解的方式去跟
注35：主教称《依撒意亚先知书》。
注36：志明著，《台湾民间宗教论文集》，学生书局出版。
494
下阶层的人传福音，他们觉得这跟我完全无关，我那有时间管这些，我生病都没钱看医生，那有时间去跟你想三位一体。在非洲、拉丁美洲也常看到因神迹而大批基层人士信主的现象。问题在于我们在台湾这些讲灵恩的能力不那么明显。你看《使徒行传》中的保罗，他的一个手巾放在病人身上，鬼出去，病人就好了。我们为病人祷告，祷告二次、三次、四次，大部分感冒会好，但癌症没有好。第五章15人 节说，彼得走过去，影子照著病人，病就好了，彼得的祷告，把从耶路撒冷四围各城邑带来的所有病人，全都医好了。
如果今天教会能挂起招牌医病，任何病尽管送来，保证来一个就好一个，来两个好一双，只要医到第五天，全台湾就震动了。台湾不是很大，电视三台的记者天天追新闻，就怕没有新闻。真的能每天来十个、五十个全医好，新闻马上播出去，台湾就震动，现在问题是我们没有那么强的能力。
历史上来看，1954年左右，有一个没没无名的美国五旬节派的牧师 Tommy Hicks，被圣灵感动去了阿根廷。在那里，神为他开了路，让他办了聚会，起先在二万五千人的场地，后来移到十八万人的场地还是容不下，连续50天，每天挤得满满的。他在台上传讲耶稣的医治，下面坐轮椅上的人就站起来走路，瞎子就看见了，全部的人都信了。上面讲耶稣，圣灵就让旁边的人站起来走，全场都是这样。每天有好几辆卡车来把轮椅、担架载走。他的旅馆住很远，可是每天早上起来，旅馆外面排长长的队等他祷告，50天下来，他累得受不了，最保守估计有二百万人
495
信主37。
以台湾来讲，即使是知识分子，也非常迷信，台湾人的性格，很会看现象，很容易迷信，所以这方面如果有突破的话，就是台湾人大批归主的关键点，然后才是神学方面的辅助，以及接下来的栽培、造就。
问：刚才老师说中国人的文化是上下二层的，彼此的价值观、生活观、宇宙观是不太一样，上面是儒家，下面是民间信仰。不太一样不是不一样，可是儒家思想透过文化中的戏 剧、小说……等，进入没有机会读书的农工商阶层。一个农夫也有忠孝节义的观念。可是对民间来说，他不只是儒家，还有民间信仰和道教。一般来说，儒家的影响比较大。但也应强调基督精神在文化里，圣神与中国文化的关系。
答：我要补充的是中国人有他特有的特质，有其民族性格，也有共同的价值观，基本上是儒家，这是没有问题的。但是，任何一个宗教都有他的教义层面，有他的圣事，也就是礼仪的层面，还有一个是奥秘经验的层面，每一个宗教都有这几个层面。上阶层的人接触信仰多为教义层面，如佛教教义或基督教说的罪，下阶层的人第一个关心的，则是灵异现象、神秘经验这方面。当你经历上帝祝福之后，你就会投身宗教，你没有经历祝福，你就不会投身。我们去跟人家传教，常听人说：我很忙，没时间。但他经历了灵验事迹之后，就会投身进去。
就传教来讲，不管是天主教或基督教，都是外面传进来的，我们都各别有我们的教义、我们的仪式，但我们这种灵验现象、奥秘现象很少。在这种情况之下，或许上阶
注37：根廷大复兴的情形可参：爱德华·米勒著，《火从天降》一书，橄榄基金会出版。
496
层的人有些信仰理念不太相信，下阶层的人也觉得没有神秘的灵验现象这些东西，但他想要的就是这些东西，所以他就跑到其他宗教那边去了。
基督教一开始的时候，彼得是没有学问的小民，所以基督教是从下阶层开始的，因神迹奇事而有大批人信主，但都是奴隶、贫民、小老百姓……居多，然后慢慢往上爬，等到爬到第二世纪，开始有些理论家出现，就是所谓的教父们，把基督教理论建立起来后，可以和知识分子对话。
下面有群众基础，然后有一些可以对话的束西进入上阶层，等到整个上层倾向基督教，全罗马帝国就都改变了。
其实，共产党看重群众运动是很有道理的，大陆上现在对基督徒有压制，但很难说，假如下面的基督徒群众愈来愈强的话，再逐步进入城市、知识分子、公务员中，有一天就变天了。台湾过去有许多高阶层人士是基督徒，像总统。但现在高阶层有危机，很多异教徒进入高阶层，而基层基督徒本来就少，整个影响力就日渐减弱。我们若不能够及早从下面建立，那下面的群众变成民间信仰的群众，或佛教的群众，他迟早把你上面搬掉了。所以基本上，我们可能还是要回到起初教会的作法，从下面建立起来。
问：我想请问一个关于灵异的问题，是我在牧灵上遇到的一个问题，有个慕道友常常头痛，我也带他去医院，什么方法都让他试，可是就是找不出原因，所以他每次都是这里痛，那里痛。我刚刚听到你曾被邪灵捆绑，而且生病，你怎样让自己逃脱出来的。我想问一下。
答：其实我当时接受信仰，第一个原因就是我非常需要。因为我当时病得很严重。当兵一年十个月，我十个月都躺在床上，因为胃出血，而且身体非常虚弱，我看中医、西医，
497
作全身医疗检查，都找不出原因，也不能给我很明显的帮助。当时，只好找超自然的力量，所以我信很多宗教，但还是没有什么明显的好转。后来我才想到基督教，印象中觉得还好，我妹妹给了我一本圣经。我当兵时，带了各种经书，老子《道德经》、孔子《孝经》、《六祖坛经》佛经精华……，什么经都有，其他经都很心领神会，就《圣经》看不懂。但后来真心希望了解时，就真的懂了。有几句《圣经》的话感动了我，我就往这方面去信，因为其他的都试过不能帮我。
另外，是我大哥，他比我早信耶稣，替我祷告，在我信主之前—、二年，有天我从我家客厅到厨房，有一个灵界无线电波（灵界是以电波传递信息的）进入我脑中，我能体会其中的意思，好像是要我去信耶稣。我发现那是从我大哥房中传出来，我就明白是我大哥在为我祷告，要叫我信耶稣。
所以，第一是内心有渴望、有需要；第二是别人的祷告，然后帮助他打开心门接受耶稣（我不知道天主教有没有这样做）。如果他肯做这样的祷告，之后为他赶鬼就会容易多了。我们有很多这类的经历，若他没有先接受耶稣，我们还是可以为他祷告，但是效果比较小。如果目前他还在考虑，你还是可以为他禧告，上帝给你圣神的能力，祷告后不痛就好。或者更好，如果他愿意跟你祷告真正接受耶稣。然后我们再为他祷告。通常这现象是因为在他身上有邪灵，因为他可能有拜偶像等迷信行为的背景。所以当他要做上帝要他做的事时，魔鬼会跟著来捣蛋，因为他有根会引来邪灵，若没有根就不会有这现象。他能接受耶稣的话，比较容易破除这现象。若还是不接受，可以为他祷告，暂时把魔鬼赶出，但它很可能会再进来。
498
问：阿根廷很长的国家，台湾很小，这么短的时间，阿根廷二百万人经历到。如果在阿根廷发生的现象，也在台湾发生的话，可以改变很大。这带给我很深的感动，我们能不能 做到，我们希望这也在台湾发生，可以改变整个台湾。但，最大的神迹是生命的改变。如果一个人死了以后又活起来，但生命没有改变，还是一样，给别人痛苦给自己快乐；这个死亡又复活，实在没有意义。最大的神迹是使自己能放下自己、舍己。我们要面对这挑战，不躲起来，我们要承担生命的使命，自己准备。
答：阿根廷的复兴是事实，今天还是可以去阿根廷的图书馆找他们的报纸，可以看到。这是非常震憾性的，因为当时的总统相当独裁，Tommy Hicks牧师去看总统，总统本来不
能见，因生皮肤病，医生医不好。他当著内阁官员的面给总统楮告，总统就好了，所以总统答应他的要求，下令广播报纸都报导布道会的消息，如此一来，各地的人都拥入首都。但这样的复兴，确实还是不能完全解决台湾的问题，但可以带来突破，台湾的基督教徒（我想天主教不会差太多）比例从来没有突破过，原来5%，后来降为2%多，现在已三十年。近来基督教只有一、二间神学院，六千多信徒；复兴后，只要有聚会，就可以吸引来一在堆人，但栽培、造就还是来不及，所以虽然冲击很大，但没有长远而明显的影响。一直到1980年，阿根廷才开始另一波的复兴，现在神迹更厉害，长出牙齿，而且是金牙齿，上面有十字架，还有一种牙齿是地球上找不到的金属物质做的，讲这事是富勒神学院教授，他本来不怎么信，他班上一个巴西学生上去
499
给大家看，看他牙齿里面有十字架记号。
当然，回到基本问题来，我们现在讲「爱」，讲「生命改变」，但都在里面讲，外面的人听不到，也不管你。问题是如何让他们入门。《约翰福音》38第四章 46-53节，讲到耶稣传福音时，有个大臣求他行神迹医好他的儿子，耶稣讲了一句话：「若不看见神迹奇事，你们总是不信」。耶稣好像有点责备的意思，可是耶稣还是行了神迹，因为他了解人性的需要。过了一阵子，耶稣才说「我有永生之道」，蛮深的话来挑战群众；听了这话，后来有很多人走了。耶稣对彼得说：「你也要走吗？」彼得说：「主啊！你有永生之道，我们还归从谁呢？」（约六68）所以，耶稣先用神迹引大批群众归信他，再从其中挑战出跟随他的门徒。两方面都是非常重要的。
注38：天主教称《若望福音》。
500


神学论集-天主教内的神恩复兴运动-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

天主教内的神恩复兴运动

王敬弘1
本文综论天主教会内，神恩复兴运动的起源、发展、及对教友和教会（信仰）生活的影响，并据以指出台湾教会的现况与福传、交谈、合一运动的努力目标。
一、天主教神恩复兴运动的起源和发展
（一）杜肯周末（Duquesne Weekend）
神恩复兴运动进入天主教内，有一个非常明确的日期和起点：一九六七年二月十八日晚上，地点是美国密西根州南湾镇的方舟和鸽子退省院（The Ark and the Dove Retreat House，South Bend，MI）。十多位匹兹堡杜肯大学（Duquesne University，Pittsburgh，PA）的天主教教授和学生，举行一次周末退省（二月十七至十九）。这就是后来被称为杜肯周末的事件。
他们避静的主题是研读宗徒大事录的一至四章，看看圣神降临对初期教会的影响。星期六晚上，他们本来准备为庆祝一位神父的生日，举行一场舞会；可是天主却另有安排。晚餐后，他们中的大多数人，在不同的情形下，被吸引进入退省院的小
注1：本文作者：王敬弘神父，耶稣会土。自1972年参加天主教神恩复兴运动以来，便持续以所得的神恩为教友服务、举办各种神恩性的活动，对各神恩的性质和运用，有丰富的经验。著有《圣经是怎样一本书》、《圣经十讲》（与刘赛估修女合著）、《圣经信箱》（与房志荣神父合会）、《痛苦与超越》等；另有多篇文章散见于《神学论集》及其他天主教、基督教等期刊。并翻译有关圣经书籍数本。
501
圣堂；在祈祷中，圣神倾注到他们身上，有的高歌赞美天主，有的哭泣悔改，有的领受舌音神恩；大家祈祷到清晨两、三点钟才作罢。舞会没有开成，却开始了天主教神恩复兴运动。
一回到校园，他们在圣神内受洗和领受神恩的消息，就传遍了杜肯大学和圣母大学（University of Noire Dame，NoireDame，IN）。许多神父和教友纷纷要求在圣神内领洗，并组织各种形式大小不同的圣神同祷会。从这两个大学，神恩复兴运动如火一般燃烧了美国的教会。没有多久，在美国各州的天主教会内，都有圣神同宿会的建立，并且数目不断地增加2。
这个运动的开始和它的初期传播，完全不是出自人的计划，也没有一个组织来推动，更没有教会圣统的领导。好像是天主圣神主导一切，在教友间迅速散布开来，有如一个新的五旬节。在天主教将近两千年的历史中，这真是史无前例的。由于它的传播之速，影响之大，当然引起了美国主教团的注意。
（二）美国主教团的认可
美国主教团面对神恩复兴运动在美国天主教会的迅速发展，决定进行调查和研究。由亚历山大·查来斯基主教（Bishop Alexander M. Zaleski）领导下的教理委员会（Committee on Doctrine）来负责这项工作。一九六九的十一月美国主教团的会议中，委员会提出了一个简短的报告3。
注2：关于在杜肯周末所发生的事的第一手资料，就是（Steubenville, OH:Franciscan University Press, 1992）。这本书是在事件发生的廿五年后，许多“杜肯周末”的参与者，写出自己从前的经验和反省。
注3：这份报告的原文，可参看：Edward D. O’Connor, The Penticostal Movement in the Catholic Church (Notre Dame , IN: Ave Maria Press, 1971), 291-293.
502
首先，这份报告说明，天主教会对五旬运动（Pentecostal Movement）4进入的初步反应并不客观；所以，还需要对它作更深入的研究。接著，这文件认为天主教的五旬运动，并不是把古典五旬运动移置到天主教会内；而是天主教对五旬节经验的复兴。天主教的圣神同祷会与古典五旬运动的祈祷会的方式和氛围也完全不同5。在第三段中，它说：
（我们）必需承认，从神学的观点来看，这项运动有它存在的理由。它有很强的圣经基础。要要这项圣神的工作是困难的；这圣神曾在初期教会中丰富地显示自己。天主教五旬运动的参与者宣称自己领受到某些神恩。
（我们）必需承认（对神恩）有些妄用，但是，医治的对策不是否认神恩的存在，而是对它们恰当的运用。最近的梵蒂冈大公会议明确地认为圣神在教会中继续不断地活动6。
在第四段中，它列举了五旬运动在参与者身上所结的善果。最后，委员会的结论是：应让五旬运动在天主教会内发展。但是，主教应在自己的教区内，尽监督和引导的责任，并注意一些可能发生的偏差和错误7。
由于美国主教团审慎而明智的作法，不但使神恩复兴运动得以在美国顺利地发展，也给其他国家的主教团建立了一个典范，采取了类似的态度和作法。自一九七五年起，有澳大利亚、加拿大、墨西哥、巴拿马、安提地区（Antilles，包括西印度
注4：在这人份文件中，它称这个新进入天主教的运动为「在天主教内的五旬运动」（Pentecostal Movement in the Catholic Church）。
注5：O’Connor, The Pentecostal Movement in the Catholic Chruch, 291-2-2.
注6：同上注，292。
注7：同上注，292。
503
群岛及邻近海岸）、阿根廷、巴西、拉丁美洲地区、波多里哥、比利时和德国等主教团，分别发表声明和牧函，对神恩复兴运动加以接纳和肯定，也对它的错误加以纠正和辅导8。
（三）教宗保禄六世的接纳
为了使神恩复兴运动能够完全地进入天主教会中，各国主教团的接纳和肯定，虽然大有帮助，可是还不够；它还需要得到教会的最高领袖一教宗保禄六世的首肯，才算完全。为达到这个目标，天主特别安排了一个人，使他成为两者之间的桥梁，他就是孙能 斯枢机主教（Leon－Jozef Cardnal Suenens，Archbishop of Malines and Brussels）
梵二大公会议中，孙能斯枢机力主在今日的教会中，圣神仍继续赐下各种神恩9。当他听说神恩复兴运动已在美国天主教会内发生，他就派了一位神父到美国去对它加以观察；当那位神父的报告是肯定的，他就亲自到美国去参与和体验。当他自己相信这项运动是来自天主的恩赐时，他就积极设法使它得到教宗的接纳10。
一九七三年二月廿一日，孙能斯枢机觐见教宗保禄六世，把他对神恩复兴运动的看法向教宗报告。事后，他认为教宗以很大的同情心倾听他的报告11。这次会面对教宗的影响，可在
注8：这些文献都可以在下列书中找到：Kilian McDonnell，ed，Presence，Power，Praise（Collegeville，MN：The Liturgical Press，1980）。每一文献的详细页数从略。
注9：Edward O’Conner，“The Hidden Roots of the Charismatic Renewal in the Catholic Church，”Aspects of Pentecostal-Charismtic Origins, ed. Vinson Synan（Plainfield，NJ：Logos International，1975），183—188．
注10：Edward O’Conner，Pope Paul and the Spirit（Noire Dame，IN：Ave Maria Press，1978），35、36
注11：同上注，36。
504
后来几天教宗的公开谈话中，看出一些痕迹12。
一九七三年十月九至十三日，天主教神恩复兴运动国际领袖会议（The International Leaders’Conference of the Catholic Charismatic Renewal）在罗马开会；来自卅四个国家的一百廿位代表参加大会。在孙能斯枢机的要求下，十月十日，教宗保禄六世短暂地接见了其中的十三位代表；这是教宗第一次正式与神恩复兴运动有所接触，双方都认为是很好的经验。但是，教宗的谈话保持一个中立的态度，既不赞赏，也不贬抑；只是特别提醒主教们对神恩复兴运动善尽牧者的责任13。
一九七四年，孙能斯枢机出版了他的新作《新的五旬节？》14；他也送了教宗一本。在同年十月十六日的公开谈话中，教宗表示希望圣神仍会丰富赐予教会各种神恩，并表示神恩的倾注有助于教会的革新。他也以积极的态度引用孙枢机的新书15。
一九七五年为一圣年；由于孙能斯枢机的建议，一向每年在美国圣母大学召开的天主教神恩复兴运动国际大会（The International Conference of Catholic Charismatic Renewal），改在罗马召开；会期在五月十六至十九日，圣神降临节的前后。五月十八日，圣神降临主日，教宗保禄六世在伯多徐广场主持弥撒，一半的参与者是出席神恩复兴运动大会的代表。教宗在讲道中特别提到舌音神恩；参与的代表们，在教宗成圣体和圣血时，都以舌音歌唱，整个的气氛充满了喜乐16。
注12：同上注。
注13：同上注，39－40。
注14：孙能斯（Leonard Cardinal Suenans）著，徐英发译，《新的五旬节？》（台北：安道社会学社，1975）。
注15 ：O’Conner，Pope Pan and the Spirit，41－42。
注16：同上注，45－47。
505
五月十九日，教宗许可孙能斯枢机使用伯多徐大殿的祭台为大会主持毕幕弥撒。弥撒后，教宗接见所有代表，以法、西、英三种语言致词，然后又内意语自由发言。教宗的谈话是他对这运动最为肯定的一次17。
（四）国际天主教神恩复兴运动服务处（ICCRS）
在天主教接纳这运动的过程中，除了教宗保绿六世和各国主教团对神恩复兴运动的接纳最为重要外，其次要算天主教神恩复兴国际办事处（International Catholic Charismatic Renewal Office）的建立了。这个办事处也是在孙能斯枢机的领导下，于一九七四年在比国的布鲁赛尔成立；教宗任命孙能斯枢机担任全球总辅导。这个服务处不但负责在全球推动神恩复兴，也使这个运动与教宗有所联系。
一九九0年左右，孙能斯枢机年老退休，服务处迁往罗马，直属信友圣部。一九九四年，更名为天主教神恩复兴国际服务处（International Catholic Charismatic Renewal Service），并正式获得在教会中的法人地位。至此，神恩复兴运动才算完 全与天主教会整合。
二、回顾天主在天主教育内所作的准备
从表面上看来，神恩复兴运动进入天主教会，好像是一个突如其来的事件；这是因为人无法预知天主在历史中的作为。但是，在事件发生以后，我们回头去看，也可以看到天主在教会中预备这事件的蛛丝马迹。因为这是一篇有限的演讲，不能在教会历史中去仔细追踪，只能提出较重要的几点，作简要的叙述。
注17：同上注，48－55。
506
（一）梵二以前的圣神神学18
自从在「与子共发」（Filioque）的问题上，与东方教会发生争议以后，东、西方教会的圣神学从此分道扬镳；西方拉丁教会的圣神学也从此日益衰退。其中重要的原因之一是，在后来兴起的士林神学中，为了维护「父子共发圣神」的信道，使圣神的被派遣附属于子的被派遣之下。因此，在天主的救恩工程中，圣神的被派遣和使命是归属性的（appropriatedmission），而不是专有的（proper mission）。于是，圣神在神学反省中的地位日渐被忽视19。
十九世纪中叶，德国神学家谢奔（Matthias J．Scheeben）由于对信理上圣神内居人灵的解释感到不满，开始对圣神学提出一些新的看法；他的努力引起了许多人对圣神论和圣神与灵修等问题的新兴趣，其影响一直延续到廿世纪。但大部份限于学术上的研讨。
一八九七年，教宗良十三世发表了《神圣职务》（Divinumillud munus）通谕。他承认在教会内，无论对圣神的神学和经验，都非常贫乏。他希望大家对圣神更有认识。他也要求在圣神降临节前对圣神作九日敬礼。但他的呼吁所引起的回响仍很有限。
一九四三年，教宗碧岳十二发表了《基督奥体》（MyticiCorporis Christi）通谕。他对教会学的探讨，可以说完全以「基督为中心说」为出发点，圣神没有受到应有的重视，只有一处提到神恩；但这也是真实反映了当时的神学氛围。不过，这个
注18：本节内容基本上取自于：王敬弘，《神恩与教会》（台北：光启，1998），25—27。
注19：这是一个非常复杂的问题和演变的过程，在这篇短文根本无法讨论。
关于这个问题的来龙去脉，可参看：Ralph del Colle, Christ and the Spirit（New York：Oxford University Press，1994），34－90．
507
通谕引起教会对教会论的新兴趣，也间接影响从不同的角度去研究教会中的神恩因素，为梵二中的神恩神学作了铺路的工作。
一九六一年圣诞节，教宗若望甘三世，在他的圣诞文告中，宣布了他召开一次大公会议的意愿。他也要求整个教会为未来的大公会议祈祷，要求天主赏赐「一个新的五旬节」。梵二大公会议闭幕后一年多，神恩复兴运动就以强而有力的方式进入天主教。许多人都认为，这是天主对若望廿三世及教会的祈祷，所作的答覆之一。
（二）梵二前的革新运动
虽然长久以来，天主教会对圣神的信理和经验相当贫乏，可是，圣神并不停止他在教会内的工作。自十九世纪末起，在不同的时期，圣神就在教会内兴起不同的革新运动。其中影响最大的如：礼仪运动（Liturgical Movement）、圣经运动（Biblical Movement）、教友运动（Laity Movement）、合一运动（Ecumenical Movement）及各种灵修性的复兴运动，例如：普世博爱运动（Foculari Movement）和基督活力运动（Decolores）等等。这些运动给教会带来的许多的活力，也给许多有心人士更进一步革新的渴望。这些运动所带来的经验，以及其神学反省，都在梵二大公会议的各种文献中显示出来。
参加杜肯周末的教友们，特别是其中的教友神学教授们，他们都是在梵二前后努力教会各种革新运动的人。在他们的自身经验中，一方面体会梵二给教会带来的极大的革新的要求及信理基础，一方面也感到缺乏去推展这些革新的内在动力。他们也不断祈求天主，赏赐他们这样的神恩。在杜肯周末避静中，
508
天主就以奇妙的方式，满全了他们的渴望20。
（三）梵二的教会论和神恩21
从神学的观点来看，对接受神恩复兴运动进入天主教最重要的准备，要算梵二中一些对教会学和神恩神学上的改变了。一千多年来的西方拉丁教会，因为受了圣奥斯定早期思想的影响，认为在宗徒时期以后，天主圣神已不再把神恩赐给教会；因为已经有了稳固的基础和完备的组织，可以不必靠神恩来传播福音了。
在梵二大公会议中，教长们讨论《教会宪章》时，就为圣神是否仍然继续不断地赐神恩给教会（或是说圣神的神恩是否是教会的基本要素之一），发生相对激烈的争辩。孙能斯枢机就是强烈主张神恩是教会的基本要素的人物之一。最后，教长们在通过《教会宪章》最后的定稿时，以压倒性的多数赞成教会应是一个神恩性的团体。于是，《教会宪章》的第4号中，出现了下列的文字：
圣父委托圣子在世间应完成的工作结束之后（参阅若十七4），五旬节日圣神被遣来，永久圣化教会，使信仰的人，借着基督，在同一圣神内，得以走近圣父面前（参阅弗二8）。圣神就是生命之神，奔向永生的活泉（参阅若四14；七38-39），圣父借着他，使那些因罪恶而死亡的人得到生命，直到他们有死之身在基督内复活之日（参阅罗八10-11）。圣神住在教会内，又住在信友的心里，好似住在圣殿内一样（参阅格前三16；六19），在他们中祈祷，证实他们义子的身份（参阅迦四6；罗八
注20：可参看：Gallapher Mansfield, As By A New Pentecostal, 9-11.
注21：本节主要取材自：王敬弘，《神恩与教会》，271-281。所以在这一节中的其他资料，不再详细注明出处。
509
15—16，26）。圣神把教会导向全部真理（参阅若十六13），团结在共融和服务的精神内：用圣统阶级和各种奇能神恩（donis charismaticis），建设并督导教会；又用自己的成果装饰（参阅弗四11-12；格前十二4；迦五22）。圣神以福音的效能使教会保持青春活力。不断使她革新，领她去和净配（耶稣）作完美的结合。实际上圣神和教会都向主说：「请来！」（参阅：默廿二17）22。
根据《教会宪章》对神恩的教导，梵二大公会议也在《司铎职务与生活法令》，《教友传教法令》和《教会传教工作法令》中，特别向司铎和教友说明，应以何种态度接受神恩，并学习如何在传教工作中去运用它们，以建立教会。
在教宗若望廿三世呼吁全教会向天主祈求一个新的五旬节之后，再加上梵二对神恩在教理上丰富的教导，天主教会已完全准备好接受神恩复兴运动。于是，在梵二闭幕不到一年半之后，天主借着参与杜肯周末的一群教友，把神恩复兴运动带入了天主教会。回顾起来，这一切真是出自天主上智奇妙的安排。
三、天主教神恩复兴运动对教会的影飨
神恩复兴运动已进入天主教会卅一年之久；如果以一个教友的运动来说，它是教会将近两千年历史中，传播最快也影响最广的运动。它对天主教会的影响是多方面的，很难在短短的演讲中叙述清楚；现在，我只从下列几个要点上，加以简单地说明。
注22：《教会宪章》第4号，《梵蒂冈第二届大公会议文献》（台北：中国主教团秘书处，1988），5—6。
510
（一）教友的信仰生活
首先，它所影响的就是教友的信仰生活，使之更富有活力和更在德行上的成长。根据一九九四年天主教神恩复兴运动国际服务处的一位委员 Fr．Ken Metz的计算。在神恩复兴运动进入天主教的廿多年中，有七千二百多万教友长期和短期参与了它。这约占天主教友人口的百分之七，是天主教内最大的教友运动。从它发展的情况来看，到现在为止，如果我们说它碰触了将近一亿教友的生命，大概不会离事实太远吧！
我们可以借用美国主教团的话，来列举神恩复兴运动在一般教友生活中所产生的善果：
在这运动产生扎实进展的地方，就有以耶稣是主为坚实基础的信仰精神。这种精神又引人对个人和团体祈祷有更新的兴趣。有许多属于这运动的人，经验到一项对精神价值的新感受，一种对圣神行动意识的增长，对天主的赞颂和一种对基督更深刻的个人献身。也有许多人对圣体的敬礼更为虔诚，并在参与教会圣事生活中产生更多果实。有许多人对天主之母的虔敬体会一些新的意义，并对教会的意识加深，与她更为接近23。
教友为组成教会最重要和最基本的要素。神恩复兴运动对教会最大的贡献，就是给许许多多的教友带来信仰生活的革新及灵修上的成长；并且，也使许多久已离开教会的人，重返羊栈。这些果实不是统计数字所能完全表达的，其真实的价值只有天主知道。
其他主教团所发表的文献或声明中，也有类似的肯定，无
注23：American Bishops’ Conference，“Statement on Catholic Charismatic Renewal，” Kilian McDonnell, ed., Presence,Power,Praise, II, 108.
511
法在此—一引证。当然，这并不是说它没有产生一些偏差和问题；它们也在许多主教团的声明中被提出。但是，从整体来看，它所产生积极的果实，远远超过它所引发消极的困难。
（二）祈祷、礼仪和灵修
神恩复兴运动的祈祷方式，与传统的天主教祈祷方式相当不同。参与这运动的人，大多数都举行定期的祈祷会，其人数从四、五人到几百人不等。同时，许多相同身份的人聚在一起祈祷，例如，家庭主妇、圣职人员、退休人士等等。
在祈祷会中，除了如格前十四中所描叙的，运用各种神恩，特别是先知话、舌音、解释舌音或其他神恩；大家也随著圣神的引导和推动，作个人自动自发的祈祷，或团体一起唱朝拜和赞美的歌。由于传统的歌曲，不大适合于这种场合歌唱；于是从这个运动中，很快地产生了很多的比较活泼且表达其特殊精神的歌曲。这些歌曲也很快地受到教会大众的喜爱，而被带到教会的弥撒和其他各种场合中。
在祈祷会中，大家以圣神赐给每个人不同的神恩彼此服务。这种经验，不但使人实际上体会保禄在格前十二一十四章的教导：我们每人都是基督身体的一个肢体，也彼此互为肢体。在祈祷会中彼此代祷，遇困难彼此担代与扶助，使整个的信仰和灵修生活具有团体和共融的幅度。祈祷会的成员，常常也另组成一些代祷小组或代祷网，在平日的生活中，一遇到困难和问题，就彼此代祷。
由于祈祷会成员们，都习惯作自动自发的祈祷。这种方式也很自然地被带到礼仪中，特别是感恩祭中，使弥撒礼仪更加活泼而富有参与感。同时，如果主祭的神父也是祈祷会的成员，他也可以在适当的时间，让大家能使用神恩。在领圣体以后，他和其他的成员，可以运用医治的神恩，作心灵或身体的医治。
512
各地的祈祷会，也常举办开放性的医治祈祷大会或医治弥撒，让所有愿意的人参加，分享圣神神恩的效果。
因着以上所说的种种因素，神恩复兴运动以多彩多姿的祈祷方式，赞美朝拜的活泼歌曲和富有活力的参与精神，直接或间接地给教会的礼仪生活带来丰富的生命力。
除了团体性的影响以外，许多教友因着圣神的充满，被圣神带入更深的静观祈祷中，在自己的身份和地位上努力灵修生活，甚至渴望成圣。这些都是圣神所赐予教会白白的恩宠。（三）圣经学和神学
自神恩复兴运动进入天主教会以来，除了一般教友参与外，从一开始就有圣经和神学专家（包括神职人员、修女和平信徒）加入；其中不乏国际知名人物24。当他们有了圣神充满和各种神恩的经验之后，很自然地在自己的专门领域中，进行研究和反省的工作。他们的工作对天主教神恩复兴运动有极大的贡献。因着他们的神学反省和教导，使这初生的运动免陷于许多可能的错谬，或走许多冤枉路。其次，他们也帮助神恩复兴运动与天主教的正统信仰相结合，而不是在一个大教会中制造一个小教会。
注24：在这方面，我只列举几位美国和法国的国际知名的人士：Francis A.Sullivan，SJ．（罗马额我略大学神学教授，梵二的神学专家〕，Edward D O’Connor，C.S.C (美国圣母大学神学教授，是最早参加天主教神恩复兴运动的神学家之—，著有多本对这运动的专书），Kilian Mcdonnell，O.S.B（合一运动的专家，为促进基督徒合一宗座委员会的谘议，为合一运动和文化研究学院的创立人，与五旬教派神学交谈的天主教官方代表之一），Donald Gelpi, S.J.（美国加州柏克莱联合神学研究院信理神学教授，对神恩复兴运动著有数本神学反省专 书），George T. Montague，S.M.（美国圣经专家，曾任美国天主教圣经协会主席），Yves Congar，OP．（法国教会学及合一运动专家，对梵二大公会议有重要的影响），Rene Laurentin（法国圣母学专家，安格（Angers）天主教大学神学教授，梵二大公会议神学专家）。
513
由于在天主教会中，对圣神和各种神恩活生生的经验，早已长期匮乏。这项运动使人对圣经中有关天主圣神的启示和教导，重燃研究的热忱。天主教的系统神学中，长期以来受到「以基督为中心说」所主宰，圣神的地位和工作受到忽视。现在，神学家们要重新研究天主圣三的内在生活中三位之间的关系，也更加注重天主向外的创造和救恩工程中，天主圣言和天主圣神之间的关系。
这种研究影响了系统神学中的每一科目，从启示论、创造论，一直到末世论，都要重新整理，重新给予圣神应有的地位和重视，以及他与天主圣言之间的关系。至于对各种神恩的神学，及对它们的特性、运作方式和牧灵上的效果，当然也花了许多工夫研究，出版了许多书籍。
这些对圣经和神学的研究工作，对教会的影响是全面性的。从各个神学院对未来司铎及教会各级人员的培育起，一直到一般平信徒所受到的信仰教育，都有新的内容和变化。这些都不是统计数字所可以表达的。
（四）神恩与教友职务
「可是，这一切（神恩）都是这唯一而同一的圣神所行的，随他的心愿，个别分配与人」（格前十二 11）。这也是在天主教神恩复兴运动中很清楚的经验。天主圣神分施神恩给谁，完全出自他的自由。在这方面，他似乎不作圣职人员和一般信友的区分。在天主教的神恩复兴运动中，各式各种不同背景和学、经历的教友，都得到丰富的神恩。这些教友，也按圣神的神恩，在教会中作各种不同的工作，或担任各种职务。他们在教会中的服务范围，也比传统中的教友工作来得更广阔。这种现象正如保禄书信中所描叙的一样。
在这方面，神恩复兴运动给教会带来许多新的挑战和问题：
514
如何发现并确定一个教友所有的各种神恩？如何培育他善用圣神所赐的神恩在教会中服务？神恩性的服务者是否要在教会中担任一项职务？或是只作机动和义务的服务？在神恩性的服务中，圣职人员如何与教友合作？
对于这些问题并没有现成而固定解决方法。所以，各地的教会，在主教或主教团的领导之下，作各种尝试和调整。每个地方教会的情况不同，解决的方式也迥异；有的比较成功，有的衍生出不少的困难。由于这个运动进入天主教内不过卅一年，教会还要经历更长时间的摸索和尝试，才能对这些问题找到比较妥善的答案。
四、天主教神恩复兴运动与合一运动
神恩复兴运动给天主教会带来了不少在合一运动上的新契机。在这运动进入天主教会之前，天主教和古典五旬教派的各教会可说是泾渭分明，不相往来。可是，当天主教会中的许多人，有了充满圣神和运用各种神恩的经验之后，打破了两者之间的藩篱和隔阂，开展了许多交谈和合作的机会。
（一）圣经和神学研究的合作
在廿世纪初期所兴起的古典五旬运动，建立了许多五旬派教会。到了五十年代末期和六十年代初期，灵恩运动进入基督教的各主流教派；而后直到六十年代末，才进入天主教会。所以，无论在相关的圣经和神学研究上，或是在神恩运用的经验上，其他教会早已作了许多工作，或累积了许多经验。
在以前提到的美国主教团教理委员会对神恩复兴运动的第一份报告中，已经清楚地说明，天主教的神恩运动并不由基督教移置而来；而是天主教重新经验到五旬节圣神降临的奥迹，从开始就保持天主教信仰的特色。可是，无论在古典五旬
515
运动，或是神恩复兴运动，所有人对圣神和各种神恩的经验都是大同小异；因为我们所相信和所经验的是同一的圣神。因此，在圣经和神学研究方面，就有很多可以合作的地方；即使在意见不同之处，也容易以交谈来彼此沟通，而达到相互的了解。
一九七O年，在美国成立了「五旬研究学杜」（Society For Pentecostal Studies）；一九八 年，这学社出版了自己的杂志（神）（PNEUMA）。各教会具有博士学位的学者，可以个人的名义入会，不代表自己的教会。在这学社的杂志上，大家都可以学术的方式，来研究讨论有关神恩复兴各方面的问题。这学社每年也开一次国际神学研讨会，总有两、三百会员参加。这是一个超教派学术合作的良好典范。在欧洲，也有类似的国际组织。限于篇幅，不多提了。 （二）与古典五旬运动的神学交谈
一九七二年，由于许多不同人物的推动，促成了天主教与古典五旬运动不同教会的代表，开始了以五年为一期，按双方所协定的议题上，作神学交谈。现在为止，这项交谈已举行了三期；每一期的交谈完成之后，参与者都把交谈的结果写成报告，发表在相关的刊物上”。这可算是天主教在推动合一运动的重要里程碑之一。
注25：可参看：“Final Report of the InternationaI Roman Catholic/Pentecostal Dialogue（1972一1976）,”Pneuma, vol. 12, no.2（Fall 1900）：85一96； “Flual Report of the International Roman Catholic／Pentecostal Dialogue（1977—1982），”Pneuma，VoL .12，no．2（Fall 1990）：97—116；“Perspectives on Koinonia：Fiual Report of the International Roman Catholic/Pente－costal（1985—1989），”Pneuma，vol．12，no．2（Fall 1990）：117—142．
516
（三）在传扬福音工作上的合作
由于在世界各国中，古典五旬教派的发展各有不同，而天主教会的情形也有很大的差异；所以，两者之间在搞传工作上的合作，也以各种不同的方式进行。
有的国家在传扬福音工作上的合作，除了一些个人的情谊外，可说没有任何的合作；很可惜的，台湾也是处在这种情况的国家之一。在一些国家中，有超教派的祈祷会；其中之一是美国。在另些国家中，有些更实际的合作，例如在法国，有超教派共同生活的灵修团体。它的成员们一同生活，一同对人作见证，一同传福音。
天主教神恩复兴运动的一些领袖们，联合了一些其他教派的灵恩运动领袖，曾努力推动了一些国际性的合作。其中一个例子，就是一九九一年七月八至十四日，在英国的布莱顿（Brighton）所举行的「布莱顿世界福传大会」（The Brighton Conference on World Evangelization）。来自二百多教派和教会的各国代表共计三千多人。这也是合一运动中的空前盛举。其后，同一组织也在欧洲、亚洲不同地区召开的区域性的大会，为推行各教派间在福传工作上的合作。很可惜的是，在台湾并没有产生什么具体的效果。可见台湾在这方面尚有许多值得努力的地方。
五、反省和结论
在这篇短短的演讲中，我们简单地介绍了天主教神恩复兴运动的来龙去脉，以及它对天主教会产生的多面性影响；由于时间的关系，有许多地方只能略略地提到一下。整体来看，我们可以说，这项运动进入天主教会内，是天主圣神主动赐予教会的一项极大恩宠。教会在经过一段分辨之后，也完全接纳它
517
进入教会的生命中。在过去的卅一年中，它已经在天主教内产生了巨大的影响。我个人以为，这项天主圣神主动恩赐的礼物，值得我们以感恩的心去接受，并与圣神合作，好使教会得到更广大、更深刻的革新。
518


神学论集-台湾民间宗教与圣神圣神年谈面对民间信仰的福传-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

台湾民间宗教与圣神圣神年谈面对民间信仰的福传

赖效忠1
文作者立足于台湾本土，以大公交谈的精神解读台湾民间宗教中圣神的运作，期望在本土文化中找到福传的著力点。
前言
从民间宗教的角度谈圣神在世界中的运作，也是圣神年的一个福传幅度。我们希望用较宽广的角度，来审视圣神在民间宗教中的运作。这样我们才能在面对一般民间宗教时，找到福传的著力点。
壹、宗教交谈的一些成果
一般所谓的宗教交谈，多半只选大宗教派，如儒、道、佛，而忽略低而广大群众的民间宗教，原因是前者有典章脉络可寻，而后者却杂乱混淆，且需要深入民间习俗文化。自视过高、封闭的心灵是严重阻碍2。
注1：本文作者：赖效忠神父，台南教区司铎，罗马传信大学信理神学博士。现于澎湖马公从事牧飨福传工作，并任教于台湾总修院及辅大神学院。
注2：参阅：李哲修著，《越界重逢》（台南：问道，1996），158－159 页。「许多人由于仍停留在传统辨证的神学时代，因此对于非基督宗教仍是抱持排斥的态度。这种心态为推展宗教交谈具有莫大的杀伤力。」
519
交谈，不是为规画、说服，而是为接枝，就是说，在既有的文化及不同宗教的基础上，接上耶稣基督的福音，以「得到医治、提高、而达于极致」3。
—、圣统方面
台湾在1952年8月7日成立圣统制，至今已有46年历史，若从1913年7月29日成立监牧区算起，更长达85年，但迟至1991年9月才正式成立主教团所属的「主教团宗教交谈与合作委员会」，不过这个委员会在成立后短短的六年中，即已举办过五次大型的讲习会，前三次是对内的，最近的两次则是与佛教做了正面的接触。起步虽晚，但脚程颇快。
根据粗略的统计，除了天主教、基督教、佛教、道教、回教及一贯道等政府立案的所谓正信宗教，信徒的总数约为一千万外，其余的一千一百多万，大部份都有著不同的民间宗教信仰；若再加上前述宗教中归属感模糊的信徒，则后者的人数将更可观。面对如此众多的同胞们，我们需要做的工作还真不少。
二、民间方面
一般的平信徒，身处迎风面，与非基督徒的接触较多、较广，但不够深。按李哲修神父所写的《越界重逢》第五章中4，提供了一些民间努力的成果，诸如：著作、讲习会、大学系所的座谈会，有思想学术性的、灵修性的、生活性的、慈善事工性的。但对象多是佛、道，鲜少与广大的民间宗教接触。这涉及到许多主观与客观的因素。
注3：《教会宪章》17条。
注4：参阅：李哲修著，前引书，62－143页。
520
贰、台湾民间宗教的特质
一般民间宗教的特征是没有特定的创始人（教主），没有权威性经典，没有系统的教义，没有入教的手续，是一种民族性的传统宗教，因为与风俗习惯密不可分，所以可以说是一种生活模式，一种文化现象＊民间宗教的信徒们，大多不了解其教义，但实质上乃混淆地信奉传统的敬天思想、祖先崇拜、佛道之祝只神灵，以及接近原始宗教的地方性巫术与泛灵信仰。—、多元化
一般人常把台湾的民间宗教信仰定位成「泛神信仰」，事实上，这种看法是颇为粗糙的。所谓F泛神信仰J是指众神群龙无首的信仰情况，各神之间，各自为政，彼此互不相关，基本上是排斥至上神的观念。实际上，台湾的各庙宇中皆供奉有主神，并配有不同数目的副神，较大的庙宇中所祭祀的副神，几乎囊括了台湾所有的民间神只，以满足民众各种信仰上的需求。因此，虽然表面上是各自独立的，其实，是与其他庙宇的主神相互结合成庞大的神明世界，不只是多元并蓄，而且还可以架构成不同的组合型态。
「这种现象是传统社会的一大特色，是经由长期的历史沉积所形成的交错复合的文化，将各种流传于社会的精神系统，如原始鬼神信仰以及儒释道三家的信仰文化等，统统被吸收进去，加以并列、因袭与交流，交织成各种民间特有的精神质素与价值体系6。」
这种东方独特的宗教现象，在台湾尤其明显，对西方的宗
注5：参阅：黄有兴著，（澎湖民间信仰初探），《台湾文献》38期（1987）51页。
注6：郑志明主编，《文化台湾》卷一（台北：大道文化，1996），11页。
521
教理论来说，是很不容易彻底懂的。一方面，因为民间宗教的理论多为密而不宣的口传资料，甚乏经典依据，即使有，也是极具地方民族的色彩，若没有相当的语言与地方背景，是不容。易深入了解的，甚至会导致误解。另一方面，「民间自己有—一套机能转换的创造力，能兼容并蓄各种既有的文化形式，以强烈的包容力造成满天仙佛的并存现象，其至上神的来源相当多元，却又可以相安无事地共处一室，各自以多采多姿的风貌来接引众生7。」
因此，一般稍具规模的庙宇，莫不希望其主神是至高的，且与众神不同，必然会在至上神的形上基础上大作文章，寻找到一个立足的中心，建立出独特的宇宙观，作为其运作的基本理念。
二、本土化
台湾的民间信仰，不仅是文化宗教，更是一种文化现象，因为它已经深深地影响著一般人的日常生活，举凡风俗习惯、生活心态，乃至社会价值观，莫不深受其影响。但是反过来说，后者也常左右著台湾民间宗教发展的路径。这种文化与宗教的交互影响，让台湾的民间宗教彻头彻尾地呈现出十足「台湾味」的「本土风格」。
虽然就起源来说，台湾的民间宗教是来自中国大陆8，但是在三、四百年的「入境随俗」及交相混杂后，几乎是完全地「台湾化」了，再加上颇具本土特质的神明（如F土地公J），及新时代所产生的新神明（如「廖添丁」），使得台湾的民间宗教界越来越热闹。即使是仪式祭典，也搀上了许多台湾人自己
注7：同上，11-12 页。
注8：原住民的原始宗教信仰除外。
522
发明的新花样9。
三、神的拟人化
基本上，台湾的民间宗教是属于多神信仰，而且许多神只是「子虚乌有」的，不过每一个神只的背后，都被配以一个神话故事或历史传说。每一个神明都如同人一样，有喜怒哀乐的情绪，神明并不一定非得是全能和无所不在的，因此，可以被人们请来请去，但看请的人的功力如何，即使请来后，如果发现法力不够，也可以转而另请更高明、更有能力的神明。四、功能化
中国民间宗教所信仰的神明有著极强的功能性。不论大小神明，都被赋以许多较为通俗的「实用」功能。例如：生男育女、恋爱婚姻、居家保安、金榜登科、福禄寿喜、营业经商，皆可求神问卦；甚至三教九流、各行各业都能以其所需，各立其神10。
一般来说，目前我们的不同宗教信仰的交谈对象，多半是较为「理性」的宗教，至于那些混杂著「怪力乱神」的部份，则持「不屑一顾」的态度。不过，民间宗教的信奉者，倒不这么认为。他们自有一套理论基础。他们认为，人死后，无论成神、成鬼，都是有其年限的。在此期间，由人成神的神明，若不能以其大能，为人类消灾解惑，仍有可能被贬为凡人转世；且神也可能作恶，为恶则予以免职，而打入地狱受刑。成鬼者，若能努力为人服务，仍能修成正果，被天神推举而封为神。不论是鬼神，都得以它们的业绩，来决定它们的升贬。但是神鬼
注9：参阅：董芳苑著，《探讨台湾民间信仰》（台北：常民文化，1997），4—7页。
注10：参阅：燕仁著，《中国民间俗神》（台北：汉欣文化，1998）。
523
是无形的，而世界是有形的，因此，他们需要一个媒介，乩童、法师等灵媒，就自然应运而生11。
以下是一些较为「诡异」的民间宗教表现方式12。圣神是否临在、或临在的成份有多少的问题，是需要个别分辨的，没有单一而绝对的答案。
1．乩童——神明的附身者
基本上，乩童的灵媒功能及形象，并未超越符咒、驱煞的范畴，应该是属于道教南派的一个支流13。不过，由于时空的转变及区域性文化的影响，乩童在台湾，的确早已塑造出具有独特风格的乡土形象了。传统以来，台湾乩童自始至终都以一种公开却神秘、发颠却威武、单调却又多变的「复合」形象，活络在台湾民间宗教信仰的舞台上，扮演著人神交通的媒介性角色。对于乩童他们那种在瞬间即可由自我而他我的「歇斯底里」忘我现象，以及他们那种操刀武剑的「自惩式」方式，信徒们充满著好奇、迷惑与敬意的复杂情绪14。
大体来说，新的乩童是由老乩童（在澎湖地区，是由法师负责）在神明的指示下所选定的，不分性别与年龄，一般来说，这些被选的人，在平常时，已多少透露出一些乩童的性格与倾向。在一个复杂的分辨及公开的收录仪式后，老乩童们开始分阶段施以教育。受教育时间的长短不一，内容也因材施教，但基本上不出以后所需的施法技巧。传承不会减少，只会随著时代的需求而改良及增加。在一次盛大而隆重的神明附体后，正
注11：参阅：黄有兴著，（澎湖的法师与乩童）《台湾文献》1987（38）133 。
注12：以下有关「乩童」与「关辇轿、竖桌头」的资料，大部份取材自：黄文博著，《台湾信任传奇》（台北：台原，1995），14一38页。
注13：参阅：同上，14页。
注14：参阅：同上。
524
式成为乩童。但乩童不是职业，只有在需要时，才会「起乩」（就是「神明附身」的意思）。
通常在隆重的庆典前，例如：建醮、普渡等，乩童会住在庙宇内49天，所有生活起居，都由生辰八字相符的人供养，戒欲、戒色、吃素是当然的。待出关后，神明才会附体，而这种神明多半是大神或主神，因此，起乩时也特别灵15。其实，乩童也有正、邪，真、假之分，附神、附鬼，端视需求而定；真服务或假敛财，则有赖乩童的道德素养了16。
2．关辇轿
另外一种神明降临的形态是「关辇轿」。轿，就是指神明的坐椅，轿的大小，可分八人、四人及二人抬的，但一般只有四人或二人抬的轿，才会「关轿」（就是以各种方式，请神明入轿）当神明人轿以后，辇轿会明显地不规则地不停的跳动，且会以一个轿腿，在祭桌上画符字，道出神明的意思。
3．桌头
通常，乩童在起乩时，或关辇轿时所说的话及画的符，一般人是听不懂、看不懂的，只有受过专门训练的「桌头」才能解析，两者及彼此之间的互动，都需要神明的特恩。但是，桌头」是不受神灵附身的，他做的只是一些纯「沟通」的工作，并非神明的代言人。基本上，他们也是需要一些训练的。
不论是起乩或是关辇轿，或类似的神明降临的民间宗教仪式，其目的都不外乎治病、解运、祈福、免祸，间或夹杂著奇迹异事，更加深了他们的神秘性及可信的权威性。甚至举凡生活中大小的疑难杂症，都可以透过这种方式，寻求神明的协助。
注15：参阅：黄有兴著，（澎湖的法师与乩童）《台湾文献》1987（38）133、164。
注16：有关「乩童」的真假问题，是来自一位原本是乩童，但目前在澎湖监狱服刑的同学的亲身体验。
525
基本上，民间宗教触及了人民生活的每一个点，也在某种程度下，分担了人民的困难与问题。这也形成了民间宗教在社会各阶层中的强大吸引力及影响力。
叁、大公文献的指示
—、体认人所处的现实环境
「对于今日一如往日，那深深激动人心的人生之谜，人们由各宗教期求答覆：人是什么？人生的意义与目的何在？什么是善？什么是罪？痛苦的由来与目的是什么？如何能获得真幸福？什么是死亡，以及死后的审判和报应？最后，还有那围绕著我们的存在，无可名言的最终奥秘：我们由何而来？将往何处？17」
二、肯定非基督宗教中所含的部份真理「自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的运行及人生的事故中，有时竟可追认此一『至高神明』或『天父』。……世界各地的其他宗教，也提供教理、生活规诫，以及敬神礼仪，作为方法，从各方面努力弥补人心之不平。18」
「天主公教绝不摒弃这些宗教里的真的圣的因素，并且怀著诚恳的敬意，考虑他们的做事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映著普照全人类的真理之光。19」
注17：《教会对非基督宗教态度宣言》1。
注18：同上，2。
注19：同上，2。
526
三、建立交谈合作的友谊
「因此，教会劝告其子女们，应以明智与爱德，同其他宗教的信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维护并倡导那些宗教徒所拥有的精神与道德，以及社会文化的价值。20」
四、神学本位化的参考
在体认了人所处的现实环境，及肯定了不同宗教中所蕴含著真理与价值后，「教会的工作，就是要使人心灵与各民族的礼教文化中所蕴藏的美善，不仅不受损失，反而得到医治、提高、而达于极至。21」
因此，要谈神学本位化，就不得不先「应该熟悉地方的风俗及宗教传统，应该以欣然起敬的态度，去发掘蕴藏在这些事物中圣言的种子。22」
肆、神学本位化声中谈圣神在台湾民间宗教中
宗教并非是纯理性的，也有非常重要的感性因素。平心而论，现代人真是苦闷困惑而又无助的一代。多元复杂的杜会结构与价值观念，不断地加深著现代人对宗教的渴望，在寻求过程中所产生的偏差，是可以理解的。现代人由心灵深处所发出的呼唤与叹息，正是圣神在其内运作的讯息与表征。我们能不重视吗？
—、圣神的效果
从圣神的效果来看，我们彼此都有圣神运作，只是在确定
注20：同上，2。
注21：《教会宪章》17。
注22：《教会传教工作法令》11。
527
性的质、量、方式、脉动上，有所不同。这种所谓的「圣神的启示」，虽然只是「类比性」的，或是「善端性」的。不过，。我们仍然能理解到那是在圣父与圣子的爱中，圣神所做的工。程，因为在他们之中，我们仍然看到了天主慈爱的面貌、圣言的种子、圣神的光照，即便是那是一条特别的得救之路23。
圣神的启迪，不只是在圣经中，也是在教会的圣传中。也就是说，在教会生活的信仰生活中，透过教会的礼仪、信仰的。文化性表达，表现出来。如果我们在与不同宗教信仰与文化交谈时，只着重文字、经典，而忽略了信仰团体的生活表达，那么，在与较重口传、而轻视或忽略经典著作的民间宗教接触时，我们就不容易接触到圣神在他们中完整的形象，交谈时，也会顾此失彼。
二、灵修的角度
我们所提倡的高僧式的寺院灵修，是否真能接触到小市民的信仰生活需求？他们所面对的问题我们看到了吗？圣神在他们的汲汲营营的生活中所发出的叹息，我们听到了吗？
三、福传的幅度
面对中国的文化与民间宗教，我们所要做的福传工作，不只是撒种的工作，更是「接枝」的工作。人本来就是宗教性的，宗教情怀在不同的文化与杜会背景下，自然会有不同的表达方式。我们可以对民间宗教的是否合乎理性存疑，但是对于他们的情感性表达，却应该予以尊重与重视，而不宜以迷信之名，认定他们为幼稚。唯有在尊重与同理、陪伴的心态下，才有可能觉察到圣神在其内的运作，才有可能接上正信的根苗。
注23：Gli editoriall della Civtta Cattoica．Il Dlalogo tra le Religioni, Edtrici Elle Di Ci．Torino 1996．pp 90一91.
528
四、本地化
从历史的观点来看，中国文化只会同化（吃）掉其他的外来文化，而从来不曾被外来文化或宗教所同化。中国在人类历史中常常是走自己的路线。我们很难想像分散在全球各地的七亿基督徒，能对集中在中国大陆的十三、四亿的中国人，能有什么立即性的影响或转变。基本上，那是圣神的工作。高姿态、自以为是的福传心态，只会阻碍圣神在中国运作的效果。结语
单就台湾的民间宗教而言，在形态上，早已是混淆不清的了，若我们交谈的对象仅止于正统的「纯佛教」、「纯道教」，或是「有势力」「有影响力」的宗教教派，那么，是否意味著我们忽略了在其他一千二百万人口中的圣神柔性的运作。这也许是圣神在其他的民间宗教中，呼唤著我们走向另一个福传的方向及领域24！
注24：以下的一段话值得我们反省：「真正本地化之先决条件是正确地解读 历史，不过应该注意，解读历史的一般走势常偏向统治阶层或多数团体，低层或少数的传统与文化经常不声不响就被略过或被扭曲。」沙百里著，张淑华译，（基督宗教在华史的诠释）《见证》1996年8月，42页。
529
辅大神学丛书之 45A


神学论集-神恩与教会 从格林多前书十二章谈起-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

神恩与教会 从格林多前书十二章谈起

本书简介
本书分为两大部分。第一部分为信证神学。它首先针对神恩复兴运动进入天主教的经过和发展作一简介；然后，诠释格前十二1-11 所列之神恩；并根据这个诠释，追踪新约著作中圣神的德能与神恩，是如何在耶稣和教会的生命中显示出来的；最后，我们亦从教会历史中，去发掘教父时期到梵二大公会议中，神恩及其神学兴衰的历程。
第二部分为信理神学。它按以上研究的结果，分为（神恩对教会的意义）、（神恩与圣事的关系）及（神恩和灵修）三个主题，作有系统的神学反省，并提出实际的牧灵建议。作者简介
王敬弘神父 ，耶稣会士。自1972年参加天主教神恩复兴运动以来，便持续以所得的神恩为教友服务、举办各种神恩性的活动，对各神恩的性质和运用，有丰富的经验。
关于圣经、神学和神恩方面的作品，著有《圣经是怎样一本书》、《圣经十讲》（与刘赛眉合著）、《圣经信箱》（与房志荣神父合著）、《痛苦与超越》等；另有多篇文章散见于《神学论集》及其他天主教、基督教等期刊。并翻译有关圣经书籍数本。
530


神学论集-「天主之母」的神学反省-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

「天主之母」的神学反省

许郡珊1
本文探讨「天主之母」的信理演变，并据此提出有系统的神学反省，以圣母有「恩宠境界的母亲」及「慈母教会的典范」两大职分作为本文的结语，这里亦可体会出「圣母玛利亚：圣神的画像」的意义。
文前声明
（1）厘清范围：
本篇报告不处理「信理定断」这一层面的问题。只针对「天主之母」此端信理加以探讨其信理演变，并进一步对此信理做神学反省（不针对所有的圣母信理）。
（2）关于名号问题
圣经上没有使用「天主之母」的名号（路一30-32；43）中的「吾主」，是否是指天主，仍是个疑问！），虽然它曾多次称呼玛利亚为「耶稣之母」（谷六 8；玛十三 55；宗一 14）。一、前言
本文有关玛利亚的神圣母职：「天主之母」的信理演变及定断，是以基督论为核心的，实际上有关玛利亚母职的争论，完全是为了耶稣基督的缘故，大家的焦点是在基督论，即基督的一位二性、基督的同是真人与真天主的争论。为了基督论，
注1：本文作者：许郡珊，现就读辅大神学院神学系三年级及辅大宗教学系硕士班二年级同学。
531
乃附加地必须处理玛利亚的母职问题。
二、信理演变
（一）文献
1．圣经根据（路一26－38）
31「看，你将怀孕生子，并要给他起名叫耶稣。」
32「他将是伟大的，并称为至高者的儿子……。」
35「圣神要临于你，至高者的能力要庇荫你，因此，那要诞生的圣者，将称为天主的儿子。」
天主圣神要临在圣母，圣母的肉躯之中要孕育天主圣言于人间。
2．三世纪宗徒信经
「耶稣基督……由童贞圣母玛利亚因圣神而受生……。」
信经中的二位见证人：玛利亚见证耶稣的诞生；比拉多见证耶稣的死亡与复活。
3．厄弗所大公会议（431）：肯定玛利亚为「天主之母」
原因：就耶稣基督的人性而言，玛利亚是其母亲。而耶稣的人性与天主性是紧密不可区分的，耶稣基督是天主第二位，故称圣母玛利亚为Thotokos（中文翻译成「天主之母」）。 （二）鸟瞰「天主之母」信理定断的历史
在东方教会很早就开始称玛利亚为天主之母（可能是自Origen，约185-254）。当时通行的名号是Thotokos，意即生育天主者。但这名号却引起很大的争论！
因为居士坦丁堡宗主教Nestorius认为：玛利亚怀胎十月生下来的是人。所以他无法接受天主之母的名号。然而Nestorius并未否认耶稣的天主性，只不过他以为：耶稣属人的一面虽由玛利亚所生，但耶稣属天主的一面自永恒便已生下来了；而他
532
属天主的一面必须和属人的一面分开，因而我们顶多能称玛利亚为「生育基督者」或「生育人者」，而不应该是「生育天主者」。争论结果，Nestorius受到厄弗所大公会议（431）的绝罚，因为Nestorius虽没否认耶稣的天主性及其人性，但他却牺牲了这位「真人而真天主」的基督在位格上的统一。他的对手Cyril of Alexandria说得很有道理：因为耶稣是天主，他的母亲就有权称作天主之母。
（三）「天主之母」信理定断是以基督论为主
由上可看出天主之母的钦定，基本上是属于基督论，而非圣母论。因为在「天主之母」的名号下，至少肯定三件事：
1.基督的天主性，
2.基督的人性2，
3.基督在位格上的统一（一个位格）。
当然，天主之母的信理也包含著圣母学涵义，称玛利亚为天主之母，就是肯定玛利亚与耶稣基督的关系不仅仅只是「生」这一件生理过程（此由教会少用“Thotokos”，而代之以更表关系的字眼“Mater Del”，即可看出），而更是一种共融的、契合的、与生命共久长的关系：一位母亲不仅在生育时是母亲，而且一生一世都为母亲，一生一世都与儿子保持著一种血肉相连的心灵契合。
在天主整个的救恩计划中，玛利亚自由地允诺为天主之母 （路一38），她决定性地参与基督事件，她以上主卑微的婢女之姿，顺服而听命地接受天主的计划，将自己的生命全盘奉献给基督和他的工作。她的一生，都为这决定性的允诺所影响，也都为这神圣母职——天主之母所决定。她整个的人是相称于她
注2：因为人皆出自母胎，所以圣言若真正成为人，他就会有一位母亲。
533
在整个以基督为中心的救恩事件中所担当的角色！由此可知，要理解玛利亚为天主之母，不应只从她在生理上生下耶稣基督，更必须从一个全盘的、位格的、存在的意义来理解。且惟有在基督事件的范围中，我们才得以明了玛利亚神圣母职（及其与教会、救赎……等方面）的重要意义。
至于改革宗的态度则是：马丁路德接受「天主之母」；喀尔文则认为应该称为「天主之子的母亲」。
三、「天主之母」的神学反省：
（一）天主之母的生育奥迹：
·天主圣三内在奥迹出发：父（生者）爱子，子（被生者）接受、回应爱，而圣神是爱的力量，即是生（的力量），圣神就是「胎」（父在圣神内生子，圣神是神圣的怀孕之神，圣神
的图像是「胎」）。
·进入决定性奥迹时刻（天主进入人间的历史，决定性的开始有个象征）：天父爱的力量「圣神」进入圣母玛利亚，圣母玛利亚是圣神的真实象征，使天主圣子一耶稣基督被生为人。 故天主爱的自我通传表达在天主子的生育奥迹，乃是由「在永恒中生」进入「在时间中生」，由天主圣神力量（爱）的「生」要进入圣母玛利亚身上「生」。
1、圣三内在的迹
天主是圣三！
他们共有三位：圣父、圣子、圣神。
他们共有三位：爱者、被爱者和爱。
534
他们共有三位：生者、被生者和神圣的生。
其神圣的内在奥秘乃是：
「圣父生、圣子被生，圣神在怀孕；圣神是他们每位的生命，这样他们之间有了区别。所以圣神就是这圣的、至圣的、无玷的怀孕。因这怀孕，天主是父，是爱，天主在爱内生圣子！」
2．工作的圣神
在圣三互有区别的三位中，圣神是全能的动作、是工作的那一位，圣父通过圣神在永恒中产生第一个作品，独一无二的杰作：生下圣子。
圣神是荣耀3，使圣父在自身之外得到喜悦。
圣神是爱，在爱的繁殖中诞生了父所爱之子。
圣神是深奥莫测的，是天主的生育力，从中完成了圣父生圣子，圣子生于圣父的奥秘，圣神永远的、全能的活动，尽付诸无穷无尽地生无穷无尽的圣子；圣神是无限爱的德能，是怀孕圣子奥妙的腹胎：在无限的爱中，天主乃从自身走出，进入无限的圣子之中。而这生唯一子的胎，亦将产生其他的一切，所以大地在这位圣神羽翼的拍打下孳生繁殖。
正如创一 2记载著 「天主的神在水面上运行」，圣神在最初的水面上运行，在处女的、母亲的水上运行；有一天，这位圣神还要在一位童贞女身上运行，这位女子，早在创世伊始蒙受圣召，她就是犹太少女玛利亚！
3．圣母玛利亚是圣神真实的象征
在圣三向外的救恩工程中，在决定性的历史时刻中，加俾尔天使报喜并答覆童女玛利亚说：「圣神要临于你，至高者的
注3：参伯前四14：「……光荣的神，即天主的神」；及出十六7：「…… 看见上主的荣耀」。
535
能力要庇荫你……」。这「临在」及「庇荫」，所指的正是圣神与玛利亚人位的结合。显示的是光荣的、全能的神，天主的神要庇荫纳匝肋的童女玛利亚，她将被上光明、成为充满天主荣耀的女人。
因着这结合，一方面童女要成为天主「生」子于世的媒介；另一方面，在与玛利亚结合的圣神内「生」子，也使她真实成为天主之母。这圣神与玛利亚的结合，就是「真实象征的结合」，它是一次而永远的结合。基于这结合，她是圣神在人类中的画像、替身，她进入神的奥秘之中，她是童贞女又是母亲，她象征永远的怀孕，她是圣神真实的象征。整个人类、大地因玛利亚蒙受光荣！
4．真实象征的结合与「三位在一位」
当我们发觉玛利亚与圣神的密切关系：她是圣神在人类中的画像、是圣神真实的象征时。我们不禁会问：在圣神与玛利亚的「真实象征的结合」中，天主圣神与玛利亚人位的结合，到底是什么关系的结合呢？是如同圣言与耶稣基督的关系吗？
张春申神父在《神学论集》107期的文章中，给予我们非常明晰的分辨。并且他依据天主圣三的内在奥迹：「天父在圣神内『生』圣子，圣神的特质是天父与圣子的『我们』，是『合』」，而提出「三位在一位的公式4」，用来探讨天主圣三与圣母玛利亚的关系，并据以指出天主之母的奥迹。在此，要特别感谢张神父提供一条非常丰富的探索圣母论之路。以下是依据张神父的文章，简洁地回应上述问题。
在圣神与玛利亚的「真实象征的结合」中，圣神的主体与玛利亚主体的结合，自「一体」范畴而言是结合；自「位际」
注4：三位指天主圣三的神圣与超越的位格，一位指圣母玛利亚的受造位格。
536
范畴而言是二位。其意思是：在天主之母身上的圣神位格与玛利亚的位格不混合、不转变、不分裂、不相离。基于这结合，圣父及圣子与圣神同在圣母玛利亚身上（三位在一位）。而「圣言成为人」与「圣神一玛利亚的真实象征结合」是不同的。降生成人的天主子，是永远的圣言位格与人性的结合，称为位格与性体的结合。所以基督论上有「一位二性」：天主性与人性同在基督这一位「圣言」身上。
故简而言之则是：耶稣基督是「圣言所降生」，他是这一位「人而天主。的圣言；而玛利亚是圣神在人间的真实象征，她是圣神的圣事，但她并非「圣神所降生」，她乃是一位「圣三彰显在其身」的人！
5．天主之母的生育奥迹（小结）
由上观之，当我们以「圣三奥迹」为起点去认识、了解「天主之母一玛利亚」时，我们立刻发觉到玛利亚的角色，著实地包涵了有关天主圣神的深度神学；她被认作天主圣神非常卓越的宫殿。天主圣神表达自己于玛利亚的人格上，于是无形可见的圣神，出现在玛利亚的面容。
圣经记载有关天主圣三中的圣神，原本并无一个可以为他画像写照的名字，我们知道什么是父、什么是子，但天主的神没有容貌，他的名字可以是气、火、傅油、天主的力和爱，或以鸽子为化身，但这些都不是人格化的名字。如今在历史中，由于玛利亚与圣神真实象征的结合，她一天主之母，乃成为圣神的画像，她是无可伦比、独一无二的圣神象征。
就如Kelly所言：「由于她，天主的奥迹显得特别的温柔与亲密；也由于她，天主的亲近如『爱』。她颠覆了天主统统男性化的称谓」。
正如信经所载「他因圣神由童贞圣母玛利亚取得肉躯」，在同时因圣神和玛利亚的受孕中，耶稣基督由他的天主父作为
537
真天主和真人出世了。就是在这天人的合力下，圣子于人世间被孕育，是由在上者圣神与世人合作而完成，是在上者圣神与世上女人的胎所生。玛利亚是圣神在人类中的替身，玛利亚因圣神永远的功能做母亲，圣神盖在她身上做母亲的印记永不磨灭。天主之母是她的名字、她永久的身份，她投身于圣神自己的奥秘中，为圣子进入世界服务。
圣母玛利亚是圣神在人类中的画像，她进入了神的奥秘之中，她是圣神的圣事、是教会的典范。她是天主之母、结约之柜，整个人类、大地因她蒙受祝福！在她身上，我们得享见天主圣三的光荣！
（二）玛利亚自由、同意做母亲
天使奉天主的命令祝贺玛利亚为「充满恩宠者」，她向天使回答：「看！上主的婢女，愿照你的话成就于我罢！」（路一38）这样，玛利亚以其全部心灵、生命「接受」了上主的救世旨意，她「同意」了上主的话而成为耶稣的母亲。作为主的婢女，她为基督（她的儿子）的生命和事业奉献自己，她以整个存在为救赎的奥迹服务。
正如教父们所认为的：「圣母并不仅是天主手中一个消极被动的工具，而是通过她自由的信德和服从，成为天主救人事业的合作者」。
玛利亚的任务、功绩就是「信」，是接受：「天使来报，贞女倾听，信而接受。心中信，胎内受」5。她在救恩的关键时刻中，以自己的灵魂、肉体接受了圣言，她是信德的楷模。信德是接受，但它是主动的；信德是热情的接受！玛利亚是在信仰中愿意做母亲，是以她的人性，自由的同意这「天主降生为
注5：有教父说：「玛利亚是先借着信仰在心灵中怀孕基督，然后才在她的肉身上怀孕他」。
538
人」的奥迹。
天主成为人乃是天主给人的最后一句话，是来自天主与人「永恒盟约」的决定性时刻。但天主的恩宠赐给人时，人要用信德接受！所以天主子生于世界不是单独隔离的，是需要玛利亚的愿意。而玛利亚是人类的一份子，当她以人性自由地同意这在时间中的生于奥迹时，所有的人皆因她而参与在内。因为她以爱德的合作，使信友在教会内得以诞生，而成为以基督为首的神妙身体的百肢……。她是耶稣基督的母亲、（基督）肢体的母亲、人类的母亲！
圣依肋乃也曾说：「玛利亚由于服从而成为自己和全人类得救的原因」。因此可以说，玛利亚的满被圣宠，并不使她遗世独立，与人脱离。因为圣宠是共融的、是手足的，圣宠使人成为开放而又联合的人，圣宠是生命之源的，是使人成为母亲的，因而玛利亚的充满圣宠，反而使她与众人结合而成为众人之母，反而使她处于教会、人类的中心。而这一切正是从玛利亚的「是」，从她的母职开始，而参与了「天主的救赎计划」。
另一方面，按照天主永恒的救恩计划，人必须自由地同意自己的救恩。现在，人类的这个同意在玛利亚的「是」中综合起来了。当她回应加俾尔天使说：「看！上主的婢女，愿照你的话成就于我罢！」时，她已为全体人类领受了天主的救恩。
最后，我们可综合地由两个角度，从玛利亚的自由同意来看玛利亚参与基督的救恩工程：
1．由于她的愿意，她诞生了世界的救赎者，并且靠著信和爱，一直追随他的救赎工作，她与天主救恩计划契合无间的事实，使她成为「天主之母」。
2．耶稣带来的客观救恩，若要成为人类主观的救恩，人必须自由地、感恩地接纳。玛利亚便是人类救恩的第一个接受者。她不是隔离地、个人地、只为她自己，而是以一种为
539
所有人开放的甘愿和服从。如是，她个人接受救恩的事实便有了教会的幅度，在她的愿意中，她代表了所有人类、她将所有人类牵涉进来，自由地领受天主决定性的救恩。
（三）耶稣自已的表态
耶稣肯定圣母是信仰上的母亲（谷三 20—21；玛十二46—50；路八19—21）
实际上，在对观福音中，路加福音是较直接、也更正面地肯定圣母玛利亚是基督徒信德上的母亲。的确，若我们仔细分析上述三段经文，可以看出：在玛窦及马尔谷福音的记载中，虽有些细节的出入，但其基本意义是相同的，即注意的焦点由耶稣的母亲、兄弟转移至门徒及周围坐的人身上6，其经文的重心在于揭药：谁承行天主的旨意，就是耶稣的真亲属。
但将路加福音与玛窦及马尔谷福音加以比较时，很明显的，路加福音的记载少了耶稣讲的第一句话「谁是我的母亲和我的兄弟？」也少了玛窦福音的「耶稣伸手指著自己的门徒」及马尔谷福音的「遂环视坐在周围的人」。最后，路加福音也把耶稣的第二句话改短为：「听了天主的话而实行的人……」。故在路加福音八19一21的核心意义，乃是耶酥亲自表达出：「圣母玛利亚不只在血统上是耶酥的母亲，更是一位『听了天主的话而实行的』母亲。」
而且从路十一27—28所载：「耶稣正在说话时，从人群中有一个妇女高声向他说：『怀过你胎，及你所吸吮过的乳房，是有福的！』」及耶稣回答说：「可是，那听天主的话而遵行
注6：玛窦及马尔谷福音中有关「耶稣的真亲属」经文、基本上注意的焦点虽相同，但氛围却不同。其差别主要在于：玛窦福音较倾向藉血统上的家人来介绍末世的家人，而并不强调血统（生理）上的家人与末世亲属的对立。再者，马尔谷提及耶稣的家人认为他疯了，而玛窦并未提及。
540
的人，更是有福！」由此可看出与路八19一21有相同的肯定：玛利亚是「听天主的话而实行的」母亲！她是信仰上的母亲！
此外，值得注意的是，「耶稣的真亲属」（路八 19一21）在福音结构上是被安排在撒种比喻之后，这样的安排应该是要人想起撒种比喻与玛利亚有关。因为种子是天主的话（道），只有良田才能长出果实。而玛利亚是最好的良田。正如路八15所说：「那在好地里的，是指那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实。」这正是圣母玛利亚的写照。
在她面对牧人传扬天使报讯的事（路二18），以及耶稣在圣殿被找到时所说的话（路二 49，51）时，她虽不能完全明白一切，但是却将一切默存心中，反覆思想。她自领报开始，即将自己的生命整个地投入于孕育、保存天主的话；即使在利剑刺透心灵的痛苦中，她仍恒守天主的话，承行他的旨意。故「她是心田良善，听了天主的话（道）就保存起来，以恒心坚守结出果实！」就此而言：她是我们信德上的母亲。而这在福音中，耶稣早已经肯定她了。（四）「恩由境界的母亲」7及 「慈母教会的典范」8
在恩宠境界中，玛利亚为母亲的这种职分，一直延续不断，从天神来报时，她以信德表示同意，毫不犹疑地在十字架下坚持此一同意，直到所有被选者获得荣冠的时候。事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠。以她的母爱照顾她圣子尚在人生旅途上，为困难包围的弟兄姊妹们，直到他们被引进幸福的天乡（《教会宪章》62）。
注7：《教会宪章》62。
注8：《教会宪章》64、65。
541
依圣盎博的意见：「天主的母亲，因其信德、爱德及与基督完美结合的理由，是教会的典型。……」在教会的奥迹内，荣福童贞玛利亚，已经提前以卓越特殊的方式，提供作母亲、同时又为童贞的表率（《教会宪章》63）。
教会默观圣母深奥的圣德，仿效她的爱德，借着忠实承受于天主的圣道，实践圣父的旨意，教会自己也变成母亲，因为教会以讲道和圣洗圣事，把圣神所孕育、天主所产生的儿女，投入不朽的新生命中（《教会宪章》64）。
童贞圣母的生活是母爱的懿范，所有负著教会的宗徒使命，从事人灵重生工作的人员，都应怀著这种母爱精神（《教会宪章》65）。
最后，让我们默观若望福音所载「耶稣的十字架旅程」我们将因圣神的感动而发现玛利亚的奥秘：她是基督在加尔瓦略山上的伴侣，是与基督联合在一起的教会的画像9；童贞玛利亚因与基督共融而成为信众的母亲！按《教会宪章》简而言之：
1．在恩宠境界中圣母成为基督徒的母亲！她是基督徒与天主的来往、及信仰生活成长的母亲。
2．圣母玛利亚是教会的画像与典范，教会有母亲的职务、要学习救主之母玛利亚的母爱懿范。
注9：玛利亚是教会的画像，但这与她做为圣神的画像的方式不一样。简而言之，玛利亚是从圣神那里得到天主之母的身份，圣神使她成为自己的画像。但教会并没有授给玛利亚母亲的身份，并没有使她成为教会成为画像，反而是在玛利亚身上，教会才得以完成当母亲的使命，教会也在圣神的生育中，成为众基督徒的母亲。玛利亚是教会的画像，因为她是教会的母爱懿范，慈母圣教会的全部奥秘包含在她内。
542


神学论集-解放神学与圣母论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

解放神学与圣母论

杨素娥1
本文作者以女性经验及穷人立场出发，以全人中心的新人学方法论为立论基础，在当代圣经诠释原则指导下，鸟瞰了圣经中玛利亚和耶稣所带来的天国、救恩间的关系；并以解放神学的角度，在「以穷人为优先」的心境中，重读了有关圣母的四大信理；最后，介绍了拉丁美洲对圣母崇敬的历史脉络，并给台湾教会圣母敬礼的现况作了反省及建议。
前言
解放神学自拉美解放运动发展至今，触角早已伸展到不同的领域。尤其梵二之后，讨论之声如雨后春笋。讨论解放神学与圣母论的，亦不在话下。这些讨论的范围极其广泛，从辅大神学院图书馆的资料中，有的将圣母放在天主论的观点，希望解放我们对天主观的既定型态；有的从女性主义的观点，希望解放当今的女性处境；也有从穷人的观点，希望赋予穷人们争取平等的力量。
从教会历史中，玛利亚在基督信徒中受崇敬、热爱，绝对是无庸置疑的2。直至今日，无论官方3、民间4，对圣母崇敬的
注1：本文作者：杨素娥小姐，辅仁大学宗教系硕士班学生，现为辅大《神学论集》及「辅大神学丛书」的文字编辑。
注2：参阅：《神学论集》78期，1988冬。
注3：如梵二大公会议前后的圣母敬礼，以及教宗若望保待二世的态度等。请参阅：张春申《耶稣基督与圣母玛利亚》，221一230页；张春申（教宗若望保禄二世的圣母学）《耶稣的母亲》69—80页。
注4：参阅：《神学论集》78期，内有数篇针对圣母敬礼现象的陈述与反省；《神学论集》95期中，数篇针对圣母游行的活动及其神学反省。
543
现象仍无丝毫减褪，即使梵二大公会议在投票时，约四十票之差而将圣母议题置于《教会宪章》之下。
究竟玛利亚为何具有这么大的魅力？甚至于玛利亚的魅力有时可能还胜过耶稣。这是身为新教徒的笔者，一向非常好奇的，同时又身为女性，因而极愿一窥究竟；经过一些阅读与反省之后，发现玛利亚如此吸引人的原因，其实也正是解放神学所力求的目标与精神所在。换言之，传统我们习惯将耶稣基督视为解放神学的基础；而其实，玛利亚所活出的精神，亦是呈现出解放神学的另一种特质。
本论文首先就开宗明义地点出圣母玛利亚所活出的解放精神，从而提出解放神学与圣母论两者之间的关联性；接下来进行一些具有学术根基的议题讨论；然后提出个人的反省。
一、解放神学与圣母说之间的关联性
（一）从圣母璜利亚所活出的人格特质与解放精神观之
以往我们在圣经所见的玛利亚形象，总是停留在闲静、温柔、顺服……等层面上，即使对她一生加以关注，仍不免给人悲苦穷困的印象。从不被谅解的童贞生子、在充满厮杀婴孩的政局中流亡各地……，一直到她的儿子被钉上十字架，她的一生如同西默盎先知所预言的，被一把利剑刺透她的心灵。可以说，她充满「苦杯」的生命经验，一点也不亚于耶稣基督。
圣母玛利亚虽贵为天主之母，但她却与耶稣一样，选择最不易走的路。从她的人格特质中：甘愿降卑、顺服天主旨意、尊主为大、虔心祈祷、与悲苦的人同在、坦然承受所发生的一切事，并默存心中反覆思想……，都充分活出解放神学的精神。
544
并因她忠于天主所给的使命，而使天主的旨意充分地彰显了出来。她不以激烈的行动来对抗不正义，而采另一种形式：对受压迫、贫穷、痛苦的人，给予心灵的支持和安慰。
解放不一定非得采取激烈的行动方式不可，从圣母所活出之精神与耶稣降生之奥迹，最大的关键乃是他们甘愿牺牲他们原有的尊荣，过著最贫穷、最卑微的生活。这为痛苦中人民来说，将是莫大的安慰。当然，也应是基督徒应效法的方式。
（二）从女性经医为出发
男女的经验是非常不一样的。当今某一些女性主义者，极力要求完全作到两性的平等，这其它是相当困难的，因为天主造人时，便赋予了两性在生理上、心理上，都有不同的特质、功能与需求。而其实，纵然在身心层面上，大部分的女性都承受了比男性更多的负担、以及因长期受压抑所致的痛苦；但换个角度来说，这也是天主更大的恩宠。无论如何，我们不得再轻忽女性的经验和女性的声音，反而因女性在教会里占大多数，应更重视女性的需求，也给予女性更大的空间发挥所长。
圣母玛利亚身为女性，她了解、体谅、也保护所有女性的需要及在痛苦中的经验。因为我们共同拥有一些相同的经验，也经历了一些因文化偏颇所致的不平等待遇。并且，她一直在天父与基督面前为我们代求。
基督宗教二千年来的讨论与发展，似乎只有单向度的思考模式。一方面，由于耶稣基督身为男性，我们也习惯称呼天主为父亲；二方面，犹太文化（以及我们的中国文化）向来是父权主义的杜会结构，使得无论是圣经学、基督论、天主论等等，其诠释的角度与内涵，都不免落入男性主导的立场，导致今天
545
对于天主的阴性特质5、女性教友的需求与声音等，几乎呈现一片空白。
教宗将1998年订为圣神年，许多神学家在探讨圣神时，都将圣母玛利亚与圣神相连起来6，视玛利亚为圣神的真实象征。不仅如此，玛利亚也是教会之母、众信徒之母。她的母性特质，普遍地存在信徒心目中，一向是众人获得安慰、保护与支持的力量和泉源。由之我们可以想像到圣母在女性经验中，扮演何等重要的角色。而圣母论在女性主义的讨论议题中，想必也将成为廿一世纪神学一个相当重要的课题。
（三）从穷人立场为出发
圣母玛利亚是纳匝肋人，一个被讥讽为「从纳匝肋还能出什么好事吗？」7的地方。她与若瑟以木工维生，一生也是过著贫困穷苦、甚至被瞧不起的生活。因此她能体会穷人的生活，并且放弃尊荣的头衔，甘愿也过同样贫苦的生活，安慰他们，与他们一起追求公义、平等、幸福的生活。
一如在加纳婚宴8中，圣母对耶稣说：「看，他们没有酒了。」这种为信徒代求的态度，使得无数在恐慌、担忧中的人，受到莫大的安慰与协助。我们不难想像，圣母的代求一直持续地支持、帮助著所有需要帮助的人，就好像她正对著耶稣说：「看，他们多么的贫穷。「看，他们正在苦难中受煎熬」「看，他们遭遇到困难，多需要协助」……。圣母的代求，使得耶稣行了第
注5：参阅：Andrew M．Greeley．The Mary Myth，on the Femininity of GodN．Y．：The Seabury Press，1977．
注6：参阅：方济·沙维·杜韦著，张依译，《玛利亚一圣神与教会的画像》，台北：上智，1996初版。此书主要的论点，张春申神父曾在圣母论的课堂中，表明了他与该书作者的想法可谓不谋而合。
注7:：若一46。
注8：若一l－11。
546
一个神迹。而今，无论是经济上的贫穷、心灵上的贫穷、以致于一切因贫穷所引发的痛苦，当我们持续发出呼求之声，她也以同样的呼声为我们在天父和耶稣面前代求。
二、解放神学圣母论的立论基础9
梵二之后对于解放神学与圣母论的探讨几如雨后春笋，相关资料甚丰，本文主要集中在女性立场与不正义的政经社会情境，提出一些较有学术根基的讨论。
无论任何一门学问，在从事深入的研究之前，都必得有一套清楚的立论基础作为方法论，由解放神学的观点来思考玛利亚奥秘或圣母论，亦必须采取适当的学术立论基础。以下我们将采取当代两个举足轻重的学术立论基础：人学与诠释学。从这两个学术根基中，重新思考传统圣母论，并赋予其意义。
（一）人学的立论基础
当代对人学的探讨，已不似往昔将一个人分割成好几个部分，相反的，从人学的基础出发，倒更能采取一个整体而平衡的观点。以下笔者就以此整体的人学作一全面性的探讨，并将解放神学与圣母论放在其中作介绍。
全人中心论（human－centered anthropology）
所有肖似天主的全人类，包含男人与女人，都应被视为是历史的中心及天主的彰显者。并非只有男人才创造历史、或才有天主的肖像、或才是神人之间的中介者。故此，对肯定全人中心的人学来说，女人（包括玛利亚）为天国所作的一切历史性活动，有其重要的贡献，亦应给予正确而公平的认识和评价。
注9：以下主要的参考资料为：Ivone Gebara and Maria Clara Bingemer，MARY, Mother of God, Mother of the Poor, translated form the Portuguese by Philip Berryman． NY：Orbis Books．1989.
547
一元论人学（single anthropology）
一元论人学，主要是针对传统二元论人学思想而提出的论点。传统二元论把「天主的救恩史」与「人类的世界史」二分，成为两个彼此间有著鸿沟、而无法跨越连接的分离领域；其实，二者实际应是一个不能分割的整体才对。人类的历史，世世代代、不同的民族、不管挣扎、喜乐、悲伤等情境，整个人类历史中所有本性与血肉的挣扎，皆与天主所计划的救恩史无法分割，是一体的两面。
因此，玛利亚神学在此一元论的历史脉络中，一方面，她作为历史中真实的人物，也标示出人类真实的经验；另方面，她也分享了救恩计划中的降生奥迹（亦即她是道成肉身的参与者）。在探讨圣母论的过程中，此亦是一元而不可分割的整体。
实在论人学（realist anthropology）
此论点结合主观与客观：在主观方面一，它能回应人类善变而又真实的经验；在客观方面，它采取宽广而多重的诠释学、假说、理论。因而弃绝了传统所主张的纯粹客观性或观念论的思想。
由此观点来探讨圣母论与解放神学的关系，当然也必须使玛利亚的历史性角色，进入与时间、空间、文化、疑惑，及所有与她相关的真实人民的对话中。事实上，玛利亚角色在历史中，不断以新的方式呈现，而非一个永远不变的模式或存在方法。更精确地说，玛利亚在今日教会人民中临现的生活，也就是昔日玛利亚生命中，因天主的使命与赋予所活出的生活。多重向度人学（multidimensional anthropology）
我们所说的人学虽是一元的整体，但却不只是单一向度，而是包含著人类发展的各种面向。从历史观之，人类的存在，并非起初为善后来堕落；亦非起初是恶后来获救。
548
人类是复杂的实体，其间充满了各种分歧与挣扎，人的本质既是有限的、亦是无限的。因此，多重向度的人学非常重视人类的历史与呈现的各种现象，并给予它们公平的对待及有深度的意涵。
同样的，多重向度人学也给予了玛利亚神学一个人一神的依据。换言之，从玛利亚所出现的各种不同面向中，我们应同时注意真实历史中的人，以及救恩计划中的恩宠。所有表达与玛利亚相关联的方式，无论是一个图像、或其他表达方式所呈现的各种面向，都共同表达了人类对天主的热望精神，以及天主寓居于人的本质中，并建构了人类历史与生命中的各种面向。玛利亚便是人类表达天主女性特质的面貌叩，也是我们所谓全人中心关键性表达的一面。
女性主义人学（feminest anthropology）
最后，这也是女性主义的人学，其意义联结于今日的历史性时刻，亦即女性意识觉醒的这个时代。女性在面对她们千年来所受到的压抑，以及在此受压抑的社会结构中长达数世纪的沈默与服从。强调这是女性主义的人学，亦在唤醒人类对另一面（女性面）的重视，并从过去女性遭受疏离的处境中，恢复对女性实体的尊重。
一般说来，以解放神学观点所探讨的圣母论，并不想要把玛利亚当作一个女人般地显示出来，而希望能采取一个新的观点，从我们自己的时代和需求中”，尤其是唤醒人类对女性的历史性意识的特殊时刻，来探讨玛利亚神学11。
注10：例如：Andrew M．Greeley．The Myth, on the Femininity of God．作者便是以玛利亚作为天主女性特质的表达。
注11：例如：Carol Frances jegen．B．V．M．Editor、MARY，Acconding to Women， U.S.A：Leaven Press，1985. 此书便是B.V.M．的一群修女们用自己女性的观点来诠释玛利亚，为玛利亚神学在此世纪的讨论中，开创一个相当重要的里程碑。
549
（二）诠释学的立论基础
解放神学应用诠释学来论述玛利亚，有几个重点需先厘清：
（1）从经验为出发，有效地掌握人类对玛利亚敬礼的各种类型，从而了解玛利亚所赋予解放生机的本质。
作为一个真实在历史中活过的人，玛利亚已然成为活在天主里面的一个典范。这对那些活在天主里的信徒们而言，具有相当重要的份量。当信徒们将自己投射到历史中的每一个事件，甚至包括一切破坏他们生命中和谐、理想、安全、幸福、爱，及追求无限与真义的渴望等等事件中，当他们为这些渴望付出行动、汲汲追寻时，其间的关系同时是历史性的、也是活在天主内的。玛利亚就是他们最好的一个典范。
对生活在不正义的政经社会结构中的信徒而言，他们亦是同时活于天主内及历史中，当他们因贫穷及受压迫而引起自暴自弃和惊慌感，玛利亚的角色便有助于他们克服这种种障碍。就好像玛利亚也与他们共同活在此情境中，虽然贫穷却仍信靠天主，并与他们一起向上主发出呼号。
有效地掌握人类的经验及其对玛利亚敬礼的各种型态，具有根本的重要性。因为这些经验在本质上，使受压迫的穷人们发现自己是历史的主体，而他们对圣母的经验及其各种敬礼型态，也赋予了他们解放的生机与力量。因为玛利亚是他们的救助者、母亲、和保护者，她绝不遗弃她自己的小孩。
（2）圣经文献的不足
探讨解放神学的圣母论，光从圣经文献、或从教父等传统作品的分析著手，是不够的。因为所有文献的写成总是经过选择的。圣经当中论及玛利亚的文献相当少，我们不能从如此少的经文中，来结论玛利亚的一生，只有那么一点真实性。其实，
550
在不同的民间传统中，几乎每一个时期的历史活动中，都曾为玛利亚建构了相当独特的像，这些都应列入诠释玛利亚的神学中。
从解放神学的观点来看圣母论，必须有一个不同而特殊的方式，来重读圣经。也就是说，对所写成的圣经文毗，必须使读者惊异并寻问什么是没有写下来的、什么被遗漏了，这之所以被忽略、其目的又是什么。由此观之，那些未被说出的信仰经验遗产，在做神学反省时，同样重要。
（3）天国在玛利亚身上的彰显
天国的观念，在诠释圣母论与解放神学间的关系，是不可或缺的。但要了解这个观念，我们必须回到耶稣本人。因为这个观念影响了耶稣一生的言行，也是所有男、女都积极参与的行动。因此，当我们读到关于玛利亚的事迹时，必须依据天国在圣经及其传统，以及各地传统所呈现出来的图像，来理解玛利亚的事实（事件）。
玛利亚使天国的记号临现；这些记号同时也显示了救恩在人类历史中的临现。玛利亚用她的生命述说著天主、天国、女性生命中的神；她的存在也证实了天主子是由人类中的女人所生；同时，她也表达出许多不由人欲和情欲所生，而由圣神、天主所生的小孩。
从天国的观点来看圣母论，也使我们了解到玛利亚对穷人和天主公义的热爱。透过她，恢复了圣神在每个时代作用于女人身上的力量，也赋予了所有的女人过去、现在和未来，生命、成长、及一种充满希望与奋斗的普世团结力量。
在天国观点的光照下，玛利亚不再只是耶稣甜蜜而迷人的母亲，相反的，她是一个工作的女人：为天国的庄稼而工作，是穷人运动中一个活跃的成员，正如纳匝肋的耶稣一样。故此，
551
过去那个从属于她儿子而受限制的玛利亚观点，或女人受制于男人的不合理现象，已经结束了。此观点为我们打开了一个更宽广的视野，人们在这里获得一个全新的光照，玛利亚是这些边缘人当中的一份子。
三、圣经中的玛利亚
圣经中所提到的几位女性，纵然可能会集中强调某一特质，不过，这些经文却真实地表明出集体性与民族性。换言之，玛利亚之前的几位女性：米黎盎12、卢德13、艾斯德尔14等等，她们一方面显出女性的特质与图像来，同时也显示出民族的集体特质与图像。透过她们的行动，天主显出了他拯救自己子民的力量。我们对玛利亚的诠释，亦需要重新发现此集体性幅度的历史脉络。
这也就是何以我们要在不正义的政经社会结构的脉络中阅读经文，来了解玛利在今日的身分与角色。我们不单要处理纳匝肋的玛利亚个人，还包括她在集体幅度的历史脉络中所呈现出来的图像，以及天主特别的居所。「道成肉身在耶稣身上」，必须加上另一相等分量的神学观点才完整：「天主由女人而生」。
圣经尝试从玛利亚和耶稣身上，呈现出人类历史中一个新纪元的开始。她代表了以色列民族的图像、守信的熙雍的象征。同样地，她也是新以色列、新子民，更是天主与其子民订立新盟约时的立约蕴育者。
注12：梅瑟的姐姐，曾以年幼机智拯救自己的弟弟梅瑟，不使他溺毙于尼罗河中，并周旋于法郎公主之前，使自己的母亲能亲自哺乳小弟，请参见：户廿六59；并参阅：出二3一10；七7；十五20一21……。
注13见：卢德传。
注14见：艾斯德尔传。
552
玛利亚虽然生于父权族长制的环境下，女人只是一个物品、是男人的财产，但她同时也立足于新旧两约之间。从她儿子平等地召唤男女作门徒的行动中，玛利亚也分享并体尝到了新的解放经验。她和其他女人在教会创立之初，为女人的存在蕴育新希望与新方法。因而，女人不再痛苦、不再从属于男人、不再是次级的存在，而是积极的主体。她们将与男人肩并肩、共同承担宣告福音的任务。
当代以解放神学或女性神学立场，来诠释圣经中仅有的关于玛利亚的经文的作品很多，本文只以鸟瞰方式简单说明这些观点，而不做深入发挥：
1．保样作品（迦四 l～7）
「但时期一满，天主就派遣了自己的儿子来，生于女人……」
在这里，女性的角色乃在时期圆满，产下天主子，其意义集中在以下的两种张力上：「末世与历史」、「人学与神学」。
首先，不管任何一种人学或神学的化约，都共同表白了一个信仰：圣言成为血肉在人中间，（因为女人所生〕在他内包含了男性与女性的血肉。换言之，救恩奥迹同时为一另一女共同的参与、合作。因而无论在人学或神学上，今后将不再有男性中心主义及二元论存在的余地。
再者，它也表白出天国业已来临，且现在就是。新的创造已然实现，因为天主差遣自己的儿子，为女人所生。在此奥秘的光照下，天国是发生在男女共融的团体中，是他们共同奋斗与努力，分担痛苦、忧伤与喜悦，持续地绽放出爱的无尽活力。
2．玛窦福音
玛窦福音视耶稣的故事为雅威对选民们应许的圆满，而这部福音也与旧约梅瑟五书相对应。因此，玛利亚就相当于创世时的「神」。在创世之初，大地混沌空虚，渊面黑暗，天主的
553
神运行在水面上15；同样，天主在新的创造中，以圣神的德能运行在玛利亚的子宫内（同为混沌与黑暗之处）。这二者同为从无生有，一则为创世；一则为救世。玛窦所描述的玛利亚，是贞女怀抱生命的希望，天主的圆满持续地从毁坏中再生。
玛利亚在「没有若瑟的参与下」生孕，但这两人的新婚，却开启了一段爱的更新。若瑟就象征著古代以色列祖先的旧选民，尽管他们常陷入怀疑、挣扎中、但给终持守著犹太传统中对默西亚的期待。玛利亚则象征新约的选民，默西亚从她而诞生。
3．马尔谷福音
马尔谷所描述的玛利亚故事，具有历史性的参考价值，如耶稣的洗礼、木匠的家庭背景、奇迹的创造者、为某些人接受、也被某些人所拒绝等等事实。
玛利亚作为耶稣的母亲，亦分享了当时开放（接受耶稣）与封闭（拒绝耶稣）的环境。玛利亚站在人性上，几乎与那些认为「他疯了」16的人一样地拒绝耶稣。但是，她同样也被指出是一「超越了与耶稣生理层面上关系」的「一位」，并且属于那些「承行天主旨意者」之列17。
4．路加福音
路加福音对玛利亚的记载，是最具历史价值的一卷。从「预报基督的诞生」18中，调和了天主对选民信实的应许。玛利亚所呈现给人民的，是「盟约的新方舟」、「天主的居所」、「大主合作并相遇相爱。……等。路加运用了这些新的经验与神学性
注15：见：创一1-2。
注16：谷三21。
注17：谷三35。
注18：路一26－38。
554
的表达。并在后来耶稣的跟随者中，赋予了新的意涵：创立教会。
玛利亚往见依撒伯尔19，是一场新与旧的相遇。玛利亚是「女人当中蒙祝福的」。依撒伯尔认知并宣告出：从这女人中将生出旧法律的最后一位先知。
玛利亚的尊主颂20是天国的预表、是一首战歌、也是耶稣在纳匝肋会堂所宣告21的预表。天主在人类历史中，努力为世界带来平等的关系、尊重每个人、居住在人里面，并从这位受孕妇女中，诞生了全新的生命，透过圣神的力量，与所有信友活出爱的关系来。玛利亚的生产因而具有一集体性的意义22，所有的男女皆包含在内，超越了人类生理的限度，使天主降生于人类中。
在最后两次提到玛利亚的经文中23，西默盎先知拓宽了玛利亚一生的视野。而其实，所有为天国而努力的人，都将遭到世界的敌对，就好像刀剑持续地刺穿穷人、为正义而努力者，以及所有将天主放在首位和热心于解放工作者的心一样。
5．宗徒大事录
这卷书的主要叙述，集中在初期教会的根基上。我们看到玛利亚与门徒们的结合，坚信地祈祷。她也参与了整个的解放运动，亦即宣告天国临于穷人、临于那些被权势所牺牲的人当中，同时她也呈现出一个母亲、姐妹、门徒和老师的样子来。
注19：路一40－45。
注20：路一46－55。
注21：路四 16－21。
注22：路一7。
注23：一处为路二34－35：西默盎先知的预言。另一处为路一二48－49 ：耶稣在圣殿内与人辩论，父母却急心地寻找他。
555
6．若望福音
第四部福音将玛利亚凸显在两个情境上：
首先，在加纳婚宴24上，因着她的说情，耶稣显了第一个奇迹：变水为酒。玛利亚的信心，赋予了新的默西亚时代来临，也表达了共融团体的诞生，开创了新天主子民的时代，亦即天国中的共融。纵使加纳在加里肋亚各城之中，是个贫穷且被轻视的，但天主光荣的显现，却首先临于此地。
第二段插曲是在十字架脚前，耶稣死亡之际。耶稣将他所爱的门徒委托给她，作她儿子。从此经文来看，玛利亚便是新共融团体的母亲。亦即所有信仰基督的男女信徒们的母亲。同时，若望福音将玛利亚放在救赎事件的中心上，她也代表了所有欢迎天国讯息的信徒们，以及迎接默西亚时代来临的教会。
7．若望默示录
在默示录第十一二章中，出现了一个女人，身披太阳、脚踏月亮。她在生产中，并与巨龙争战。她的使命是得胜巨龙，成为羔羊的新娘和新耶路撒冷，在其间所有持守天主诫命的人，以及为耶稣作见证的人，最终将心与他结合为一体。这些为天主而受迫害和殉道的人，享有耶稣得胜的保证。
玛利亚被认为就是默十一二中的女人。一方面，她是教会受世界迫害的角色，世界敌对天国，有权势者和压迫者就像默示录中的巨龙一样，希望吞噬女人的小孩和后裔、吞噬天国的计划。另一方面，天主应许在夏娃的后裔中，透过玛利亚的后裔，给予恩宠与权能战胜了蛇，从她的血肉中，圣神塑造了天主的降生。所以，玛利亚既象征代表著新天主子民的角色，也是一个大国临现于地上的记号，从她的「宫中要流出救恩的泉源，也就是共融团体一教会的组成。
注24：若一l－11。
556
四、重读玛利亚信理
只有琛利亚信理，没有其他圣人的信理，这意味著基督徒对圣母的敬礼与热爱的程度，并带动著我们整个的宗教经验，而我们的经验也响应著信理。因为居理是天主对人的保证与召唤。
要了解玛利亚信理在解放神学中的意义，我们必须重新在上述人学和诠释学两个立论基础的光照下，配合「以穷人为优先」25的前提来重新思考。
（一）天主之母的奥秘
天主之母是所有圣母信理中，具有最深、最稳固的圣经基础。圣经中给予玛利亚「母亲」的头衔有25次之多。从福音书的叙述来看，玛利亚主要的角色便是耶稣的母亲。在拯救全人类的降生奥迹中，天主安排了一男一女：耶稣与玛利亚。天主从一个女人的肉身中取了人的肉身。
厄弗所大公会议（43AD）清楚地表达了「玛利亚是天主之母」（Theotokos）的信理。依据会议中的宣告，天主之母是诠释降生奥迹的一个关键。它解释了圣言的天人两性是一个整变，且真实地实现了这个可能性。永为天父所生的耶稣，仍依照肉身的方式为一女人所生。换言之，天主将人性结合于自己第二位圣言的位格之内，本质上成为神人合双。厄弗所大公会议之后，天主之母便成了尊荣圣母的独特头衔，因她是圣言之母。
玛利亚身为天主之母，意味著她负有教导耶稣之责。根据人学的整体观点：每个女人不仅是其小孩肉身上的母亲，也是
注25：这是拉丁美洲主教在美得琳（Medellin，1968）和在柏拉（Puebla,1978）两地召开的主教会议所提出的指引。
557
他全人的母亲。同样，我们也不能说玛利亚只是耶稣生理上的母亲，她同时也是耶稣灵性上的母亲。耶稣的降生奥秘，我们也不能将他分割为二：一个物质性的肉身，加上一个超越的灵性实体。因此，旧约智慧文学中的女性角色，便充分、显明地实现在玛利亚身上了，是玛利亚以其自身的智慧教导耶稣，共同完成天主救恩的使命26。
再者，这个奥迹也宣告天国的临到，且已经在我们身边了。天主进入人类的历史，在人间活出他的奋斗、成功与失败、不安与喜乐。而玛利亚以其肉身塑造了天主之子的肉身，同时也是新共融团体的象征与原型，所有男女在其间彼此相爱，共同庆祝生命的奥迹，以其自身的圆满显示出天国的临到。
天主赐给耶稣，也同样赐给我们一位共同的母亲：玛利亚，生命源泉的奥秘在她身上达到了最高的深度。玛利亚虚心坦怀的奥秘，也显示出天主对我们最深刻而无尽的爱与关怀。玛利亚因而是天主恩宠计划中的一个根本要素。天主就好比一个女人，赐予生命、哺乳他子宫里的小孩、并永远不会忘记他们27。而所有女性的生育奥秘，亦是伟大的，因女人是天主赐予生命的直接源流、是生命与保护的泉源。
最后，天主之母的意义，已不再是华丽的图像，或受尊荣的头衔，而是雅威的女仆，她的角色在拉美的解放运动中，就是去服务穷人、为他们带来解放的好消息。作为一个纳匝肋贫穷而隐蔽的女人，以及一位被判死罪的颠覆分子、木匠的母亲。这背后的终极意义是牺牲，而非一个高高在上的天主母。
注26：参阅：Margaret I. Healy, B.V.M., “Mary, Seat of Wisdom”, in MARY, According toWomen, pp33-50.
注27：参：依六六13、四二14、四九15。
558
（二）重贞
玛利亚是一位真实的犹太女儿，但在犹太文化中，童贞是没有什么价值的，它就相当于不孕，没有生产力，它甚至是一种耻辱，暗示著死亡，因为生命是显示在小孩身上的。因此，玛利亚的童贞不应被伦理化或理想化。
教会传统早在世纪之初，就已接收了玛利亚终生童贞的宣告，并在拉特朗大公会议（649 AD）中，制订为信理。圣经清楚地指出：玛利亚童贞所生的这位儿子是天主，因她的童贞受孕，使得人类代代相传的生命链上，有一个根本性的突破（a radical break）：圣神以创造性的气息和生命的泉源，介入人类的历史。玛利亚的童贞为人学问题投下了一道亮光，受造的人类犹如一块未开发的处女地，任何事都可能会发生。而耶稣便是圣神所种下的新天主子民的种子。
玛利亚的苣贞与受晷于圣神，道出了人类的使命：开放自身，作为圣神的宫殿和居所；而生产，便是让天主作主，让思自生下。玛利亚童贞的意义，亦显出人若单靠一己之力而无天主的恩宠，是难以达到救赎自身的目的。
玛利亚的童贞也是一个把生命全然交付给天主的记号。这是一个弃绝邪神、同时也代表了所有愿行耶稣苦路、活出天国的末世向度的男男女女的记号。
玛利亚的童贞也显示出女人的特殊使命，女人作为圆满生命的生产者、无限开放的空间、更大更深之自我交付的潜在力量。因而玛利亚的童贞信理道明了：女人有奶一医肯定承诺的居所，让最高圣神降临并居任其间。
玛利亚的童贞，也象征天主无上的荣耀彰显在那些世俗眼光中的贫穷、无力、受轻视者身上。受犹太人所轻视的童贞，反倒成了天主光荣的居所。天主优先选择贫穷人，在他选择童
559
贞的子宫中降生中，显得特别清楚明确。就像她作为一个母亲一样，玛利亚的童贞也属于雅威对贫穷人的服务：
「看！上主的婢女，愿照你的话成就于我罢！」（路一38）
（三）始胎无染原罪
此信理由教宗庇护九世（PIUS IX）于 1854年所宣布，不像上述两个信理那么具有圣经的根据。我们的资料来自创三15（即所谓的「原始福音」）：女人和她的后裔将与蛇有一场做理性的战役，后来将因践踏蛇的头颅而毁灭它。还有其他资料如：盟约的方舟、圣城，还有路加福音中天使的拜访，称她「充满恩宠者」28及与依撒伯尔会晤中称她为「在女人中，你是蒙祝福的」29。因此，玛利亚出现于天主最卓越的奇迹，在天主的圆满中受造，且满被圣宠。教会认知到它是信仰中的信理，将这分情感表达于他们所投身的信理中。
始胎无染原罪的概念，使玛利亚成为古熙雍耶京的位格化综合体。她是革新和净化全民过程的典范开端，好使全民可以更完美地活出天主的盟约。始胎无染原罪的概念因而是一个乌托邦，支持并赋予全民在天主内的期盼30 得以实现。这是天国会实现在这块穷人土地上的保证。
完全的属神，使玛利亚已然成为人类存在的典型。天主并非从罪恶中单单拯救玛利亚的灵魂，她的身体亦为圣神的居所，她的全人皆为恩宠和天主生命所激励。故无染原罪乃是向全民宣告：圣神已经倾灌在所有的血肉上，失去的伊甸园亦已重获。创世纪中指责女人的身体为原罪之祸因，但此加诸于所有女性身上的缺陷和生产之苦，透过福音与教会训导，被恢复
注28：路一28。
注29：路一42。
注30：参：Puebla最后的文件，no298。
560
原状了，这个被圣神所赋予活力的身体，宣告是蒙祝福的。
最后，我们应忘记，始胎无染原罪的概念，出现在纳匝肋的穷苦玛利亚、上主的女仆、人类中的一个女子身上，其实在她所处那个时代和社会结构中，是卑贱而无意义的。这个信理之所以受到尊崇，乃因蒙祝福的玛利亚，证实了天主优先选择最卑微者、最受压迫者的证据。因此，所谓玛利亚的特恩，其实是穷人的特恩。玛利亚满被的恩宠，是所有人类的遗产。这位以色列的穷人愈来愈成为穷人教会的典范和鼓励。
（四）圣母灵肉升天
圣母灵肉升天，是本世纪才制订的一条圣母信理，由教宗庇护十二世（Pius XII）1950年11月1日正式而明确的颁布于《使徒宪章》（Mundicentissimus Dens）。宣告此信理的旅程，是一条信仰之路，其间充满挑战，亦须处理一些模糊、甚至危险和矛盾的客观资料；但这些资料皆来自人民真实的宗教感受，以及最终我们只能说是玛利亚的启示。
圣母灵肉升天，是玛利亚全人，包括了肉身及灵魂都被提升天。玛利亚的全人皆被天主的气所活化、被恩宠所填满。她的升天既非身体的复活、亦非灵魂离开肉身而纯化，而是绝对者天主充满了她整个人。
从圣母灵肉升天的信理中，也让我们多少瞥见了一些关于末世的预像。灵魂与肉身并非二元，肉身亦不会阻碍我们与天主结合。我们所信、所期盼的，正是像玛利亚一样，灵内受光荣于天。因此，玛利亚也是教会未来的预像与源头，带来希望的末世性记号，安慰所有新天主子民在回天家的旅程中。
圣母灵肉升天也重新整合了女性的身体，将长久以来在男权主体制下，对女性身体的成见和贬抑，带入大主奥秘的核心
561
中；亦即解放人类对女性身体的歧见。天主透过玛利亚，表明了他对女性的认知，及对她们尊严的担保。
圣母灵肉升天与耶稣的复活紧密地相连结，这两个事件皆表明了同一个奥秘：天主的公义胜过人的不义、天主的恩宠战胜人的罪恶。当我们宣告基督的复活，同时也不断地传达他所受的痛苦，而且同样的痛苦，至今还持续压迫著所有遭遇到不公义的人；同样的类比，相信圣母灵肉升天，亦是传达一个在马房中生产，她的心被刀剑所刺伤，在贫穷、卑微和压迫中受苦，并因她儿子被判死刑而悲伤于十架脚前的女人，而今，她已被举扬了。受压迫者如复活的基督；同样，悲伤的母亲亦如升天的圣母、光荣之母。
圣母灵肉升天是天主解放奥秘的光荣高峰，因为天主优先选择贫穷人、弱小者与不受保护者，藉此，天主的临在和荣耀可以照耀他们。天父的旨意怎样坚固复活了的基督和升天了的圣母，同样也指示了在世的跟随者。玛利亚升天是教会和天主子民末世性希望的记号，它确认了教会今日在穷人、流浪者及所有社会边绿人的确实定位。
五、圣母与拉丁美洲教会
拉美对圣母的崇敬已有一段历史和自订的一套礼仪。以下将以历史的进程简述如下： （一）拉丁美洲对圣母崇敬的历史脉络
1．第一代的征服者，即十大世纪征服墨西哥的西班牙人：
首先，他们认为本土神只和文化是恶的，最终必将他们引致地狱，基于天堂比世界更重要，所以为确保他们在短暂的生命之后，不致失落天堂的幸福，因而所有的破坏皆被允许。
其次，他们公然地藉基督净化与真理之名，进行许多宗教
562
性的暴力，并对穷困文化进行毁坏。对那些征服者而言，他们总认为圣母玛利亚会站在他们那边与外教的印地安人对峙。因而他们也视这些破坏是一场圣战，童贞玛利亚将保护他们，完成归化印地安人信仰的艰困任务。
2．第二代的征骊者（即第一代征田者的后裔）：
在诛灭了数百万外教徒，并对这些国家的破坏殆尽之后，新一代的统治者开始进行一段宗教与文化的适应过程。他们的作法，便是将玛利亚的敬礼整合到西班牙与葡萄牙美洲的礼节中。
当然，这段整合的进行过程并非毫无风波。传教者们为杜绝他们继续崇拜偶像，努力地将圣母玛利亚用来取代他们的本土女神。尽管如此，有一些堪称是本位化的现象，也慢慢地萌芽，那些伟大的本土（印地安）神只和黑人（非洲）神只，仍被融入了基督信仰里。有一个例子，墨西哥的Tepeyac山的圣殿，原为朝圣女神Tonantzin－Cihuacoatl之处，后来在整合过程中，遂成为敬礼玛利亚的地方，并称玛利亚为 Our Lady of Guadalupe。
3．十九世纪拉美各国在争取独立的抗战期间
圣母敬礼从殖民地的建造开始，就已非常普遍，各处都有以尊荣她而建筑的大圣堂、隐修院、祈祷所。到了十八至廿世纪初，玛利亚敬礼更是多元化。随著欧洲修会不断地蜂拥而至，带来各自家乡对童贞玛利亚的敬礼。玛利亚成为拉美人民奋斗中的最佳朋友和母亲。
那些努力争取拉美各国独立的领袖们，深信他们对童贞玛利亚的敬礼，是他们嬴得自治权的重要武器之一。很多巴西、玻利维亚、秘鲁的农民运动，乃因他们对童贞圣母的热爱，及圣母在争取解放中与他们同在，而暴发出来的。
563
玛利亚是解放运动者的保护，一如她对奴隶的保护一样。基于他们对圣母的热爱，有如此的表达：「一个基督徒真实地向童自圣母的敬礼，就是与她一起努力，让天主的生命降生在我们流逝中的历史盛衰之中。」
在拉美唯一有超越灵显的圣母敬礼，就是 the Virgin of Guadalupe。其他地方的圣母敬礼则多集中在某个圣像上，或是本国人民、或是外来传教士所发现或雕刻的圣像。因此，在Guadalupe产生了一个特殊的圣母论。基本上，它的意义就是：竟贞圣母认养了墨西哥本土文化，并和所有拉美的人民同在。她的灵显后来称之为Indta（印地安小女人）或Morenita（黑人小女人），这对印地安文化具有极重要的历史性涵意，而灵显事件亦要求对此绝对者的无上的尊重。有一点值得注意的，与其说灵显事件是白人的神呈现给当地的土著，不如说是当地土著接收了此神为自己的神，好在白人势力面前争取自身生存的权利。
在灵显事件中，童贞玛利亚用本地的印地安语言说话，而非殖民者的语言；且她所显现的，是站在弱者言的那一边。印地安人了解她，而且对她所给予的保护，亦感到绝对的肯定。灵显事件遂成了印地安人的联盟，是集体性的，就好像一个受压迫文化的再现一样。童贞圣母给他们的一个使命，便是为她建造一座圣殿。从他们的民间传统来看，玛利亚派遣给他们的使命，就如同圣经中耶稣派遣门徒一样。
童贞圣母与白人压迫者不一样，她爱印地安人，且收养他们为儿子。这赋予印地安人莫大的力量，使他们为自己的缘故，勇于去对抗当时的教会权柄。贯彻实行圣母的邀请、意味著人民肯定并认同一个历史新时刻的开始。从灵显事件及对圣母与日俱增的敬礼中，可以看出圣母在恢复这些遭受剥削的人民的宗教认同感上，扮演了极重要的角色，恢复他们的宗教认同，
564
也有助于他们重建一个新的国家认同感。
不仅如此，玛利亚在巴西遂也变成了黑人。她受穷人欢迎，保护奴隶，并且认养黑人。在巴西流传著一个记号：她释放了一位被监禁的奴隶到她圣殿的大门口。这个记号使那些被奴役的黑人，认知到并指明出玛利亚对奴役制度的反对。可以说。玛利亚在黑人、穷人及受压迫与边缘人中，已成了他们不可剥夺的遗产了。
玛利亚在拉丁美洲的临现，在印地安人与黑人的表达方式中，出现了各种面貌和敬礼方式。无论如何，对于他们所受到的欺压与歧视，玛利亚的临现，已然成为他们奋斗中的一个同盟，在解放神学的脉络中，玛利亚为他们的生存和权利，不断的努力奋斗、呼求正义，无疑具有很重要的意义。
（二）玛利亚与基基团
要谈论拉美的穷人、组织及对解放运动的努力，不提基基团是不可能的。它们是教会存在的一个新方法，透过圣神而崛起。但我们谈基基团，仍要再度回到玛利亚，是她带来她的子宫，为穷人的解放孕育新生命，因她是教会的典型，同时也是生于穷人当中的教会。
基基团是教会贯彻其使命的一个实际方法。它们的根建基在天主的话、历史，及他们日常生活的形式。基基团的成员包括了穷人及痛苦中的人，这些人聚集起来，以圣言的光照反省、庆祝他们的生活和努力。所以说它们是福音。玛利亚过去是、现在也是一位在反映出穷人生活的真实人物。她与耶稣、若瑟共同建立了一个典范家庭，艰辛地赚得他们每日的生计。他们是以色列民族忠实的跟随者一雅威的穷人。从她的贫困与不被重视中，天主却在她内安置了全民解放的种子。
基基团在冲突的中间，是一个先知性的教会。他们忧虑权
565
势、遭受攻击和侮辱、被某些人所操纵。在这样的冲突网中，基基团尝试用他们的方法，并找到引导他们信仰天主的生活。其实，玛利亚非常能体会他们所面临的冲突，在玛利亚一生的经验中，如童贞生子、儿子宛如颠覆分子被判死刑…等，但她在十字架脚前，却产下了坚定而忠诚的信仰。在她心中持续的张力，痛苦与希望，爱与忧伤，使得玛利亚与人民在基基团中，崛起了先知性的呼号：公开地指责来对抗不公义，并宣称解放的苗芽已然产生在那些盼望天主的人身上。
基基团的成员在他们的日常生活中，深深地将玛利亚放在心上，如同一位极重要的母亲，圣洁而慈悲，他们视她有如在世的姐妹、旅程中的夥伴、受压迫与被轻视者的母亲。她是在拉美提倡新神修运动的主角和模范。假如根据梵二大公会议的说法，玛利亚是教会的典型，我们可以很肯定地说：她在拉美穷人的教会中，具有愈来愈重的角色，并以一个特殊的方式呈现于基基团中。
从她的尊主颂中，基基团的信徒听到了她向天主及其旨意永远的「是」，同时也听到她向不公义、不能妥协之事，及对那些牺牲他人又无视于他人痛苦之罪的「非」。玛利亚，忠实人民的完美角色和表达、上主的女仆，同时也是接收了上主的话和人民精神的女先知，公开谴责罪恶，宣告上主的盟约。
今日得以在穷人当中成立基基团，需要我们更多的支持与反省，一如玛利亚本人和她的奥秘，在压迫、奋斗一对抗与得胜的脉络中反省。我们的反省与努力，将有助于教会正视自己的认同与使命。我们亦应效法玛利亚本人和她的角色，检视并辨识她所回应之「是」与「非」的真理，测试她先知、福传与殉道者的见证和角色，评估她向穷人和流浪者所宣告福音的承诺，及她对每件阻止福音实现的指责。这必是教会作为上主仆人最大的使命。
566
六、结论与反省
（一）从台湾教会与民间宗教的现象来看
不管官方教会对圣母玛利亚的信理与其议题的看法如何，在台湾民间教会活动中，对圣母的热爱与虔诚的敬礼，绝对是无庸置疑的。从历届圣母年的各种活动、圣母学的研讨会，以及无数仗圣母之名所举办的游行、各种针对圣母玛利亚议题的讨论等等，皆可以印证31。
不仅民间教会如此，在我们所处的台湾这块土地上，信仰人口最多的民间宗教，更是以「女神崇拜」为最主要的信仰对象32，而其香火也最旺；就连以男神为主神的信仰，也不免要给他配上一个女神配偶；甚至在民间所流传的神话故事中，亦是以女神西王母作为最高的至上神。这些女神崇拜及女性神话，至少包括了三位最具盛名的女神：妈祖、观音、西王母。她们所呈现出来的面貌，更是多元而有意义，上自至上神西王母，下至平民出生的女神妈祖，几乎环抱了人生的各种面向：对超越界的渴望、寻求超凡入胜的经验、解决人世间的各种疑难杂症……等等，充分反映了人生各种面向与需求。
这是一个相当有趣的现象，从父权体制以男性为主的社会结构中，一般民间对女神崇敬的程度，却远超过对男性神明的崇拜。从心理学中的补偿作用来看，本来两性应该是平等的，这是入性基本的渴望。但历史长期以来在男性主导与控制下，人心及社会遂失落了阴性特质的一环；再加上女性天生具有较敏锐的心思，及较高度的亲和力；使得此失落的一环反映在宗教崇拜的现象上。从某个角度来看，这岂不是一种对两性失衡
注31：参阅：《神学论集》78、95两期；以及香港公教真理学会出版，《玛利亚一救赎之母》等。
注32：参考：郑志明，《台湾民间的宗教现象》第一~三章。
567
的心灵解放吗？或者可说是一种社会群体为寻求解放而有的补偿作用。
值得注意的是，所有的女神崇拜或女性神话所反映出来的特质，都共同具有一大特色：以救苦、救悲为优先，比如妈祖的左右侍者——千里眼与顺风耳——便是为照顾所有边缘人所发出的呼声，及所看不见的苦难；观音菩萨亦然。这并非巧合，当我们讨论圣母玛利亚的特质时，也同样深深地为她的怜悯慈悲所吸引，她与穷人或受苦者感同身受，并且赋予了他们超越的精神及充沛的生命力克服一切的苦难，这些都是解放神学中，以穷人与受压迫者为优先的最高精神所在。
在前言中曾提到：玛利亚所活出的清神呈现解放神学的特质。其实，她不采取激进主义的方式，而甘愿降卑、与人民一起受苦，过贫穷而被歧视的生活，这些反而是更为不易、也更伟大的。台湾民间宗教对女神崇拜的现象，亦充分印证了这道理。因为人民感受到她们的支持、同在与帮助，使人民获得了力量超克一切的困难。这实是我们学习解放神学，所应效法的精神和楷模。
（二）避免「玛利亚主义」的危机
上述对圣母玛利亚的探讨中，有的自女性主义的观点，有的自天主论的观点，也有的自解放穷人的观点来看。从这些众多的讨论中，我们会发现玛利亚的形象，不时地随著人类的需求，而有不同的改变及呈现出不同的面貌。
不可否认，这实是一个危机。在历史发展的进程中，真实历史中的玛利亚究竟如何，我们是否为了自己的需要，而对玛利亚的角色加油添醋，值得提醒所有有志投身于女性主义，及探讨玛利亚神学的人。
还有一个值得提醒的危机，亦即将玛利亚的地位与其经
568
验，取代了耶稣基督的地位和经验。有些人对天主救恩计划的认知，往往因为流行的圣母敬礼与对圣母的热爱，在不知不觉中将重心转移到「唯有圣母」。但若我们一味地要将圣母论的探讨取代基督论，也是犯了偏颇与极端的毛病了。毕竟，天主救恩的实现，并非单靠一个人的功劳。
其实，我们的目标乃是要透过玛利亚走向基自。且实际上，我们若要有一个整体而完备的认知，亦必须透过对基督的认识，来理解圣母；也透过圣母，来认识基督。从圣事的角度来说，儿子是母亲的「圣事」；母亲是儿子的「圣事」；透过此二者，天主内「对立的合一性」完满地启示给我们了33。
（三）回应玛利亚作「上主婢女」的召唤
当天使向玛利亚报喜，玛利亚回应说：「看！上主的婢女，愿照你的话成就于我罢！34」因为有玛利亚当时的积极回应，我们充分地感受到天主透过她所成就的伟大计划。同样地，除非我们能听从玛利亚在加纳婚宴中对仆人所说的话：「无论耶酥吩咐你们什么，你们就作什么」，否则，我们就不能体认到婚宴中的客人最后所喝到的最上等酒，也就无法尝到透过耶稣所给我们的一切。
一如那座伟大的Pieta（圣母拥抱基督尸体的哀戚雕像），她用她母亲的爱实现了天主的救恩计划，也怀抱著人类所有的痛苦。玛利亚在世时，无论经历任何的困难，她都能无条件地向天主投降；她甘愿承受痛苦，同样也成了「苦者的安慰」并不断在耶稣耳边为我们代求。这对我们来讲，应该是一个很好的鼓励，因为解放神变的精神与本质，就是牺牲柱的爱。
注33：参考：Adew M．Greeley，The Mary Myth，on the Feminity of God, pp．86、89．
注34：路一38。
569
玛利亚不只活出解放神学的精神，同时也向我们提出召叫，要我们效法她的精神，以她为楷模，共同为天主的恩宠与救赎，也就是解放所有受压迫、贫穷与痛苦中的人，更积极地实现与落实。我们深为玛利亚的爱所吸引，也因此而受到安慰与协助；但唯有效法玛利亚作「上主婢女」「上主仆人」的回应，才不枉基督与圣母所给我们的一切；深信这也是所有基督徒的责任与使命。
570


神学论集-基督身体与圣神神恩之关系 由保禄的三封书信谈起-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

基督身体与圣神神恩之关系 由保禄的三封书信谈起

王敬弘
本刊为迎接圣神年，特于116 期推出圣神年专辑，本文即是该专辑续刊，从保禄三封书信（格林多前书、罗马书和厄弗所书）中论及基督身体和圣神神恩关系的圣经诠释出发，为故会论图像、圣神神恩的具体作用等，找到完整的圣经基础。
主题和范围
这篇文章是我博士论文《神恩与教会：从格林多前书十二章谈起》1所作研究的延续，其中的初步构思曾在第廿四届神学研习会（台南：一九九七年九月）中提出2；现在是对这个主题作比较全面性而完整的研讨。
在我的博士论文中，我用了相当的篇幅讨论基督身体和圣神神恩之间的关系。现在回想起来，我当时被教会内很久以来的「基督为中心说」（Christocentrism）3主导了我的思维方式，
注1：参看：王敬弘，《神恩与教会：从格林多前书十二章谈起》（台北：光启，1998）。该书为笔者博士论文，1997年3月完成。
注2：可参看：王敬弘，「耶稣基督与圣神及教会」《神学论集》115（1998春），27—36页。
注3：可参看：「基督为中心说」《神学辞典》（辅仁神学著作编译会，1996）437号，598—599。
571
好像被蒙蔽了一般。由于长久以来，在天主教会内，可以长篇大论地讨论和发挥「教会是基督身体」的道理，而几乎不提它与圣神神恩有什么关系。在写博士论文时，我也很习以为常地把保禄书信中有关基督身体和圣神神恩的章节视为各自独立，好像我要费心地去把两者联合在一起似的。
等到我完成博士论文以后，用平常的心情去再读保禄书信时，我才发现保禄从来没有把基督身体和圣神神恩分开讨论过。如果我们把这两个主题强行分隔的话，那真是犯了名符其实的断章取义。所以，在本文中，我按保禄书信的写成先后，去看他在各书信中如何讨论基督身体和圣神神恩的关系；最后，我再作一个综合性的结论。
保禄一共在三封书信中提出他对基督身体和圣神神恩的教导；分别是格林多人前书、罗马书和厄弗所书。格林多人前书写于公元五七年春4。罗马书则写于公元五七至五八年冬5。关于厄弗所书的作者、写成的时间和地点，以及写信的目的和对象，都有很多的争议6。现在大多数的学者认为厄弗所书并非保禄所写，但是，它在神学上综合了保禄各书信中，各主要主题和思想，有的地方加以更深刻的发挥7。它大约写于第一世纪末8。所以，我们按这个秩序来讨论这三封书信有关本文主题的内容。
此外，哥罗森书并没有论及基督身体与圣神神恩之间的关
注4：房志荣，《保禄使徒的生活、书信和及神学》（台北：光启，1974），41。
注5：同上，51。
注6：关于厄弗所书的作者，以及写成的时间和地点的问题相当复杂。可参看：黄怀秋，《十字架下的新人一厄弗所书：导论和默想》（台北：光启，1997），5—42。
注7：同上，36。
注8：同上，37一42 。
572
系；不过它提出了「基督是教会的头」的道理，并且它的教会论对厄弗所书有很大的影响＊在本文中，我们并不对哥罗森书单独加以研讨。由于它与厄弗所书密切的关系，我们在研究后者时，在有关的地方顺便讨论它。
格林多人前书
整体观察
格林多教会是保禄亲自建立的，与他的关系非常密切。可是当保禄写格林多人前书的时候，这个教会面对许多的困难和问题；其中最大的问题之一是，教友们缺乏爱德，分党分派。许多有不同神恩的教友，彼此比较神恩的大小或高低，而互相轻视和排斥。他们也向保禄提出这些问题，请他教导。保禄在针对格林多教会所有的问题时，说明了他对基督身体与圣神神恩关系的看法。
在格林多前书，第一次出现与本文主题有关的经文是在第十章，保禄论到教友与基督身体的关系：
我们所祝福的那祝福之杯，岂不是共结合于基督的血吗？我们所擘开的饼，岂不是共结合于基督的身体吗？因为并只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。（格前十16—17）
保禄的这段话，是他在与格林多人讨论吃祭肉的问题，所引发出讨论教友领圣体和圣血的意义。他在此处并没有清楚地说出「教会是基督的身体」。但是，他在这两节中所论及的道理，实在可说是「教会是基督的身体」的神学基础。
注9：同上，23－36。
573
在答覆了格林多人所提出吃祭肉的问题之后，十二至十四章，保禄就答覆格林多教会所提出关于神恩的问题；它也是保禄书信中论及圣神神恩最长的一段。按保绿的惯例。他常先对有关问题作神学上的教导。十二章中，他先讲圣神神恩与基督身体的关系；十三章中，他提出爱的卓越性和首要性；十四章中，他指示在公开集会时，运用神恩的方式与规则。所以，只有十二章的内容与本文有密切的关系。
格前十二结构和行文的分析
就内容来看，第十二章可以分为三个段落：
l——11 总论神恩与天主的关系和神恩的种类；
12—27 说明一个身体的许多肢体互相之间的关系；
28—30 说明天主在教会内设立不同神恩的次序。
31 是十二到十三章的「过门」，使两章中不同的主题有一个桥梁。
如果用现代的俗语来说，格前十二有一个「三明治」的结构：前后两段是有关圣神神恩的道理，中间夹著一段基督身体的教导。还有一点特别的是，在l-11及28—30两段中，只讲圣神神恩，完全不提基督的身体；同样，在12—27这段中，只讲基督身体，不但没有提到神恩。「教会」（ekkleia）这个字，除了在28节中出现一次以外，没有在任何地方出现。单从这章文字的外在结构，我们无法了解三段之间的关系。
为了深入了解三段之间的关系，必需进一步分析保禄行文的风格。I—3节，保禄根据格林多人领洗前后不同的信仰经验，说明了分辨神类最基本的原则。4—11节，保禄列出各种不同的神恩，并肯定它们是来自同一的圣神。可是，在没有任何文字和思想的准备下，从12节起，保禄立刻进入基督身体的
574
道理；这是他第一次提出影响以后二千年教会论的伟大思想。而且，在12—27节中，没有任何一处说明基督身体与圣神神恩有什么关系。27节中，保禄总结地说：「你们便是基督的身体，各自都是肢体。。然后，同样没有任何的文字准备，28节起，保族又跳回到天主如何在教会中设置不同的神恩性职务。这是保禄惯有的风格吗？似乎不是。当保禄在十三1转入下一个主题前，用十二引作了一个很清楚的准备。
保绿如此的行文风格，是表示这三段的思想是结合为一的；第一和第三段中的圣神神恩，与第二段的基督身体，是互相依存、互相解释的。用另一种说法，除非在基督身体道理之光照下，我们无法了解各种不同神恩之间的关系；同样地，除非在圣神不同神恩的区分下，我们也无法区分基督身体的不同肢体。
对格前十二的结构有了基本的认识之后，我们就可以进一步地分析它的内容。
格前十二内容的分析
我们可以先从基督身体的来源开始。
「我们众人，不论是犹太人，或是希腊人，或是为奴的，或是自主的，都困一个圣神受了洗，成为一个身体，又都为一个圣神所滋润。」（十二13）
在中文的译文中，「成为」无法译出希腊原文“eis”10精确的意义；它最好译为「进入」，但在中文上并不通顺。在迦三27一28，保禄也写了同样的话：「因为凡是领了洗归于基督的，就是穿上了基督：不再分犹太人或希腊人，奴隶或自由人，男。或女A，因为他们众人在基督内已成了一个。」其中「归于」
注10：“eis”恰当的英译为into．
575
的原文是与格前十113中的「成为」是同一个字。
按保绿的神学，我们在领洗时，我们的生命与基督的生命，彼此的关系上起了一个基本的变化，从外在的关系进入到内在的关系。我们借着圣洗圣事分享基督的生命，所有领洗的人，在基督耶稣内共同形成一个身体。不过，我们众人并不是在基督内混在一起，彼此没有什么区分。如果彼此浑然不分，基督身体的道理只是一个非常笼统而模糊的象征了。对保禄来说，这个道理有更大的真实性。基督身体有许多的肢体，如任何人的身体一样。
有一位对保绿的神恩神学有深刻研究的学者写道：
对保禄来说，为何教会相似一个生活的身体，其基本的理由之一是她成员（memhers）和职责（function）的多样性和变化性；这些都是任何生活身体所有的特征，也在教会中能够找到。
那么神恩如何能插进这个国像中？对保禄来说，神恩正是基督身体中区分不同肢体的唯一原则。神恩是决定身体的每一肢体（member）有何职责，也使那个肢体有能力去尽这项职责。因此，对保禄来说，神恩是基督信仰团体根本结构的基本要素。
在确为保禄所写的书信中”，除了神恩以外，在基督信仰团体中，我们找不到其他区分（职责）的原则：除了每一个人所领受的神恩外，没有其他的根据来决定谁是领袖，谁是管理者，谁是教师。所以，对保禄来说，一个基督信仰团体，没有各种不同神恩在成员们（members）身上运作，是不可思议的事；那个团体已不像一个生活的身
注11：这本书的作者，并不认为弟茂德前后书和弟铎书是保绿亲自为写。
576
体，因而也不成其「基督的身体」12。
所以，基督身体之所以有许多不同的肢体，就是由于圣神赐给教友不同的神恩。这些不同的神恩是来自同一的圣神（11a），并「随他的心愿，个别分配与人」。可是，领受神恩的个人都是教会的成员，基督身体的肢体。联合各个肢体的主体，是基督的身体；使每个肢体各具功能，却是圣神的不同神恩。虽然不同的神恩来自同一的圣神，圣神在教会的奥迹中，并不形成与基督对立的另一主体13。各个有不同功能的肢体，发挥己有的能力，共同建立同一个身体——基督的教会。
在第二段中，关于各肢体相互之间的关系，保禄特别提出了两点加以强调。第—，有不同功能的肢体，不能互相排斥（15—16）。身体之所以为身体，就在于它有许多不同功能的肢体联合在一起，彼此需要，彼此依存（17－21）。第二，身体的不同肢体，固然有尊贵和比较欠尊贵，端雅和比较不端雅之分，但天主都予以重视，并「对那缺欠的，赐以加倍的尊贵」（24b）。25节中，保禄对天主的如此安排加以解释：「免得在身体内发生分裂，反使各肢体彼此互相关照」。这可说是针对格林多教会的实际困难所作的教导。
这种教导是为了告诉我们，有不同神恩的人，既不要彼此排斥，彼此歧视，也不要彼此比较，彼此嫉妒。反而，按天主
注12：Francis A. Sullivan, Charisms and Charismatic Renewal, （Ann Arbor, MI: Servant Books, 1982），19．中文自译。
注13：在教会的奥迹中，天主圣言（天主子）和天主圣神之间的关系，虽然是本文主题的神学基础；但是，它牵涉到天主圣三的内在生活和外在创造和救恩工程，实在超越了本文的范围，是另一专题研究的主题。在本文中，我们除了说明一些具体的事实外，并不加以深究。对这个问题有兴趣的人，可参阅：孔格（Yves M．J．Congar）著，香港公教真理学会译，「圣神的自主？」《圣言与圣神》（香港：公教进行社，1994），72-117。
577
的计划，他们应该互相协调，互相合作，共同建立同一个身体。
从这样地分析来看，保禄在格林多前书中提出基督身体的道理，本来是为了使格林多的教友了解到不同神恩的教友们彼此间的关系。我们也可以推论，对保禄来说，没有神恩的教会，也无法构成基督的身体。
格前十二的两个神恩名单
现在让我们看一看，格前十二第一和第三段中所提到的神恩名单。8一10节中，保禄列举了九种神恩：智慧的语言、知识的语言、信心、治病的神恩、行奇迹、说先知话、辨别神类14、说各种舌音15和解释舌音。保禄只提出它们的名称，并没有对其中的任何一种加以解释，这表示它们为格林多的教友所熟知。保族提出这些神恩的次序，似乎并不是按照它们的重要性而排列。因为在格前十四章中，保禄特别重视的先知神恩，在这项名单中排行第六。因为篇幅的关系，我们不对每种神恩的特性加以解释16。
保禄在第三段中，也提出了一项神恩名单，不过提出的方式与第一段不同。
「天主在教会内所设的：第一是宗徒，第二是先知，第三是教师，其次是行异能的，再次是有治病奇恩的、救助人的，治理人的，说各种语言的。」（28）
十二章中，保禄只用了一次「教会」这个字。对于头三种
注14：思高版圣经把格前十二9中的“driseis pneumaton”译为「分辨神恩」，是一项误译；它应被译为「分辨神类」。
注15：我们认为格前十二10中的“geni glosson”最好的中译为「各种舌音」；在本文中我们一律采用这种译名。其理由可参看：王敬弘，「舌音神恩」《神学论集》38（1978冬），487。
注16：可参看：王敬弘，（格前十二1-11的诠释）《神学论集》111（1997春），48—55。
579
神恩，保族清楚地指出它们的重要性的秩序；以后的神恩似乎也是按它们的重要性而排列的。
保绿首先提到的宗徒、先知和教师，并不是神恩的名称，而是三种有这些神恩的人。显然的，这三个名称也是指当时教会中，三种有神恩的人所担任的固定职务，并以神恩作一定的服务。可是接下来的，「行异能（奇迹）的」和「有治病神恩的」，它们原文只是两种神恩名称，都是复数的名词，与9—10节一样，保禄并没有说有这些神恩的人。所以，中文很不容易把保禄的原意清楚地表达出来。它们是指神恩在教会中运作所产生的行动17。
至于「救助人的」和「治理人的」，它们也不是 8—10节中所列的九种神恩之一，也不是指有神恩的人；它们是动词的分词，却作名词之用，而且都是复数。在保绿的用语中，它们也是指由神恩在教会中运作所产生的行动；保录用复数是愿意表示每一个行动都是个别由神恩而产生的18。在名单最后的是「各种舌音」，它又是一个神恩的名称，与格前十二10的神恩名单相同。
由以上的解释看来，在保禄的经验中，教会内不同的神恩有不同的运作方式，有的神恩固定地为人所拥有，因此，他（们）在教会中有一项固定的职（服）务。有的神恩并不固定地为人所拥有，而由圣神自由地运作，在教会中产生一些行动和果实。
简短结论
保族面对格林多教会的实际情况，提出「教会是基督的身体」，来解释有不同神恩的教友彼此之间的关系。保录提出这项道理，原来是为了医治格林多教会病态的药方，鼓励教友要
注17：Francis A. Sullivan, Charisms and Charismatic Renewal, 35－36．
注18：同前注，36。
579
互助团结合作，不可分党分派。可是，他的这项神学智慧，成了此后二千年来对了解教会本质的最重要思想之一。同时，保禄对教会与基督及教会与圣神的关系有一个平衡而并重的看法。在天主的救恩工程中，耶稣基督和圣神同时而不可分地在教会中工作。这是保禄所非常重视的。
罗马书
整体的观察
保禄写罗马书的情况和目的，与他写格林多前书完全不同。罗马教会不是保禄所建立的。在写这封信以前，保禄也没有到过罗马。因为罗马在当时政治上的地位，使该地的教会也有相当的重要性，何况她是怕多检所建立的。所以，保禄一定从别人的口中对她有所认识。保禄写这封信的目的，是在他到罗马访问以前，先向当地的教会表明，他对当时教会关心的问题的看法。其中是重要的是：天主的救恩计划是，外邦人和犹太人要因对耶稣信仰而得救（一1-四25）；天主对人的爱是人类得救希望的基础（五1-十一36）。
相关的经文
在罗马书中。教会并不是一个重要的课题。保禄在十二章中，对如何善度信仰生活，提出了一些训诲；在其中，他用了短短的几节，说明他对基督身体和圣神神恩的看法：
我因所赐给我的圣宠，告诉你们每一位：不可把自己估计得太高，而过了分；但因按天主所分与各人的信德尺度，估计得适中。就如我们在一个身体上有许多肢体，但每个肢体，都有不同的作用；同样，我们众人在基督内，
580
也都是一个身体，彼此之间，每个都是肢体。按我们各人所受的圣宠，各有不同的恩赐：如果是说预言，就应与信德相符合；如果是服务，就应用在服务上；如果是教导，就应用在教导上；如果是劝勉，就应用在劝勉上；施与的，应该大方；监督的，应该殷勤；行慈善的，应该和言悦色。（十二3—8）
从这几节经文中，我们可以很清楚看到，保禄把基督身体和圣神神恩视为一个现实的两面：没有圣神的神恩，也就没有基督的身体；没有基督的身体，神恩成了分散而无彼此关系的能力，不可能在教会中发挥作用19。
在4c节中，保禄说：「天主所分与各人的信德尺度」从上下文来看，应不是指对天主的基本信德，而是指每个人对神恩运作的信德。在6a节中，保禄说：「按我们各人所受的圣宠，各有不同的恩赐：……」，也应作相同的诠释。
「圣宠」的原文是“charis”，按上下文，应不是指天主赐给每个人得救的必需的恩宠；而是按每个人不同神恩而赐予的恩宠。’恩赐。的原文是“charismata”，是指赐给每个人不同的圣神神恩。「圣宠」是帮助每一个人善用圣神所赐的神恩；例如：说先知话要与信德相符合（6b），施与的要大方（8b）等等。
罗十二的神恩名单
在罗十二中，保禄列出的神恩如下：说先知话、服务、教导、劝勉、施与、监督和行慈善。因为保禄并未到过罗马教会，所以，他的这分名单所列的各种神恩，很可能是他认为各教会都会有而相当普遍的神恩。其中的说先知话和教导，可以在格
注19：同前注，42。
581
前十二28的先知和教师找到相对应的神恩；还有监督和格前十二28的治理人可能有些关系外，其他的四项神恩：服务、劝勉、施与和行慈善，都是格前十二所没有的。
服务的希腊原文“diakonia”是一个名词，这个字的英译是“ministry”,不容易用一个中文名词把它恰当地译出。在格前十二5中的「职分」也是由同一个字译出。它可以指作某种服务的职务，也可指没有特定职务的服务。至于监督、劝勉、施与和行慈善都是动名词。对它们最好的解释，是指作某种行动的人，不一定指他在教会内有一个固定的职务。所以，它们也如格前十二28一样，反映出各种神恩在教会内运作的方式，并一完全一样。
在这些神恩中，行慈善指得应该是教友为教会的需要而捐献20,却也被保禄列为神恩之一。与这项神恩相对应的恩宠是慷慨大方。所以，对保禄来说，能慷慨大方地对教会奉献，也是一种神恩。
简短结论
以上所讨论的罗马书中的一段经文，是保禄向罗马教友所作的灵修训言的一部分。在这框架下，他也简单地说明基督身体和圣神神恩之间的关系。这段道理可说是格前十二的撮要，在思想上没有什么新的内容；只是在神恩的名单中有所增减。
注：20保禄用同一个字，要求希腊地区及小亚细亚的教友，为耶路撒冷的教会作金钱上的奉献。可参看：同前注，43。
582
厄弗所书
神学的特征
我们在前面已经提过，关于厄弗所书的作者，以及写作的时、地和境况，在近代圣经的研究中，有许多的争议。到现在为止，在某些重要的问题上，圣经学家们并没有一致的结论21。不过，这些争议性的问题，与本文的主题关系不大。厄弗所书的某些神学特征，倒是与我们所作研究有些关连；现在简述如下。
首先，厄弗所书与哥罗森书，无论在文字上和神学思想上，都有密切的关系；有时它们被形容为一对孪生兄弟。简单来说，厄弗所书写在哥罗森之后，受到后者强烈的影响。
从本文的主题来看，哥罗森书首先提出「基督是教会的头J这端道理。它的来源是基督的宇宙性和先存性：
「他是不可见的天主的肖像，是一切受造物的首生者，可见的与不可见的，……都是在他内受造的：一切都是借着他，并且是为了他而受造的。他在万有之先就有，万有都赖他而存在；他又是身体——教会的头：……。」（一15-18a）
这端道理可以说是格前和罗中「教会是基督的身体」的进一步的发展，也厘清了基督在教会中的地位，使他与整个教会的关系更加明确。
此后，针对哥罗森教会的某种狂妄的人，保绿提出了下列的警告：
「……这种人只探究所见的幻象，因自己的血肉之
注：21关于厄弗所书的作者，以及写作的时、地及境况的争议，可参看：黄怀秋，前引书，5—42。
583
见，妄自尊大，而不与头相连接；其实由于头，全身才能赖关节和脉络获得滋养而互相连接，藉天主所赐的生长力而生长。22 」（二18c一19）
在这段经文中，保禄并没有用在格林多前书和罗马书中所用的「肢体」，而强调整个身体靠「关节和脉络」与头连成一个整体。他所着重是身体与头连接的合一性，而不是各肢体的区分性和彼此之间的关系。「关节和胳络」是象征性的名词，不过它们更容易令人连想到有形的组织和结构，而不是一个个的教友们。由于保禄这段经文是针对哥罗森教会某些问题人物而写，并非对教会的组成作全面性反省，自然有其内容上的限制。
厄弗所书接受了哥罗森书中对基督身体的两项新发展。我们以后再详加讨论。
第二，厄弗所书另一个与本文主题有关的神学特征是，它整个内容，是把保禄在此以前所写各书信中的重要主题综合起来，并在某些重点上作更深刻的发挥。同时，它在写作的形式上，并不是针对某一个地方教会写成，而是对整个教会所作的教导23。在厄弗所书中的教会，常是指普世教会；书信中论及教会的道理，也是以普世教会为对象来讨论。这一点与格林多
注：22「关节和脉络」的希腊原文是“aphon kai syndesmon”。基督教的和合版译为「筋节」，现代中文版译为「关节和筋络」。在英译本中，古老的Authorized Version译为“joints and bands”；在现代译本中New American Bible译为“ligaments and bonds”，New Jerusalem Bible译为“joints and sinews”。在这些不同的翻译中，我们至少可得到一个结论，原文的意思是指把人的身体各部分连接在一起，并使它们与头相连的「东西」。
注：23在思高的译本中，有「在厄弗所的」的字样（一1b）。这表示「在厄弗所的」这几个字不是它的原文。因为它们在几个重要古老的手抄本上，并未出现。
584
前书和罗马书有相当的不同，因为这两封书信中的内容都以地方教会为对象的；虽然其中的一些道理也可以应用到普世教会去。
第三，厄弗所书非常重视教会和圣神的关系，也用多样性的象征来表达这种关系。例如：外邦人和犹太人在圣神内进到父的面前（二18），又因着圣神成为天主的住所（二22）。「一个身体、一个圣神」，同为教会合一的来源（四4）24。可是，神恩（“charismata”）这个字从未在厄弗所书中出现。
按照以上的三项神学特征，我们可以对厄弗所的经文加以诠释。
经文的诠释
在厄弗所书中，第一次提出有关基督身体的道理文如下：
正如他（天父）已将这德能施展在基督身上，使他从死者中复活，叫他在天上坐在自己右边，超乎一切率领者、掌权者、异能者、宰制者，以及一切现世及来世的可称呼的名号以上；又将万有置于他的脚下，使他教会内作至上的元首，这教会就是基督的身体，就是在一切内充满一切者的圆满。（一20—23）
这一段经文，如果和一3-14 的赞美诗合并来看，基督之所以在教会内成为「至上的元首」，一方面由于他的先存性（一4），一方面由于天父使他从死者中复活。所以，厄弗所书接受了哥罗森书中「基督是教会的头」的道理，却从另一角度去解释它。这段经文保禄并没有提到神恩25，或任何其他有关基督身体的道理。
注：24关于弗中圣神和教会的关系，可参看：黄怀秋，前引书，89－92。
注：25思高版的弗一17的译文为：「为使我们的主耶稣基督的天主，即那光荣的父，把智慧和启示的神恩，赐与你们，好使你们认识他；……」。从译文的字面上看来，似乎与神恩有关。可是其中「智慧和启示的神恩」的译文不够正确。希腊原文为“Pneuma sonhias hai apokalypseos”，译为「智慧和启示的神」更为正确。
585
后来，厄弗所书中有一段与本文主题有关的经文：
所以我在这主内为囚犯的恳求你们，行动务要与你们所受的宠召相称，凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一，因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。只有一个主，一个信德，一个洗礼；只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。但我们各人所领受的恩宠，却是按照基督赐恩的尺度。为此经上说：「他带领俘虏，升上高天，且把恩惠赐与人。」说他上升了，岂不是说他曾下降到地下吗？那下降的，正是上升超乎诸之上，以充满万有的那一位，就是他赐与这些作宗徒，那些人作先知，有的作传福音者，有的作司牧和教师，为成全圣徒，使之各尽其职；为建树基督的身体，直到我们众人都达到对于天主子，有一致的信仰和认识， 成为成年人，达到基督圆满年龄的程度；使我们不再作小孩子，为各种教义之风所飘荡，所卷去，而中了人的阴谋，陷于入荒谬的诡计；反而在爱德中持守真理，在各方面长进，而归于那为元首的基督，本著他，全身都结构紧凑，借着各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。（四 1-16）
我们之所以引用这样长的经节，是为了使人看到厄弗所书中，所有关于基督身体道理的上下文，才比较容易作正确的诠释。
586
首先，我们要注意到，这段经文的主题并不是教会26，而是灵修训言；它勉励教友们要努力合而为一。然后，它列举了七种使教友们合一的力量，其中最重要是：一个身体，一个圣神；再加上：一个希望、一个主、一个信德、一个洗礼和一个天父。
在诠释 7-12 节以前，必须先解释一个字。12b节中，各尽其职的「职」，其希腊原文为“diakoia”，与格前十二 5的「职分」和罗十二 7a的「服务」是同一个字。其意义我们已经解释过了，不再在此重覆。
7—12节中，它也说明在合一的教会中，各人有不同的恩宠；是那下降而又上升的基督，使不同的人作宗徒，先知，传福音者，司牧和教师（11），并使之各尽其职（12b）。这些不同职务的目的，就是为建树基督的身体（12c）。它一方面接受了在格前十二及罗十二有关教会是基督身体的道理，另一方面只从职务的角度’把所有职务都归于基督。这正与格刖十二5的「职分虽有区别，却是同一主所赐」教导相符合。实际上，教会的一切服务，都是分享主基督的服务。
在厄弗所书中，宗徒和先知的意义，和其他保禄书信中略有不同。他们是教会的基础，天主在其上，因着圣神建立他的住所（二20—22）。而且，天主在基督内的救恩奥秘，也借着圣神特别启示给他们（三 sb）。按照格前十二 28宗徒、先知和教师是天主在教会中设立的神恩性的职务。至于传福音者和司牧只出现在厄弗所书中。
在15—16节中的教会论，是把哥罗森书中所发展的思想，
注26：「教会」“ekklesia”这个字也没有在这一段中出现过。在弗中，这个字共用过九次：一22；三10，21；五23，24，25，27，29，32。
587
加上一句「按照各肢体的功用」综合而成。可是，我们要注意，16节的「肢体」一字，原文是“merous”（复数〕，其原意为「部分」，即组成整体的一部分。这个字与格前十二中的「肢体」（原文为“melos”[单数]）不同；所以，它不是指有神恩的个别教友。
从整体来看，弗四 l-16中有关基督身体的教导，基本上取自哥罗森书。这整段的经文与圣神神恩没有什么关系。其理由何在？
可能的解释
以前我们已经提到，在厄弗所书中的教会，常是指普世教会而言；而格林多前书和罗马书中说到基督的身体，是以地方教会为主。实际上，有不同神恩的教友，联合一致共同为建树教会而努力，只可能在一个地方教会实现出来。所以，在格林多前书和罗马书中，保绿所强调的是肢体间的横向连系。
到了哥罗森书，发展出「基督是教会的头」，并认为整个教会是靠「关节和脉络」与头联在一起。在厄弗所书中，作者展望普世教会，使整个教会与头联为一体的，不可能是个别有神恩的教友。在初期教会的时期，交通既不发达，通讯也不方便，各个不同地方教会之间的连系，并不能靠有神恩的教友到处服务。
普世教会的合一，除了在于弗四4—5所列举的七个内在因素外，外在则要靠有形的组织和实际的领导人物。所以，在弗四11中所列举的宗徒、先知、传福音者、司牧和教师，都可能是在教会组织中的领导职务。按此推论，弗四15c—16的结构和各关节，是指教会的组织和领导人物。至于「按照各肢体的功用」的意义，如果按照保禄在格前和罗中使用的意义，是指有神恩的个别教友。
588
所以，我们可以合理地推论说，厄弗所书的作者采用了格林多前书、罗马书和哥罗林书中有关「基督身体」的思想，而把它运用在普世教会上，比较强调身体的「结构和关节」，而不明显地说明身体与圣神神恩的关系。
简短结论
在厄弗所书中，由于作者选择了普世教会作为他神学反省的对象，所以，在综合格林多前书、罗马书和哥罗林书中有关「教会是基督的身体」这项道理时，也有他的角度和观点。作者在全书中，虽然十分注意圣神与教会的关系，可是却完全没有提到神恩。这也应该算是从格林多前书和罗马书中对地方教会认识，移置到厄弗书中的普世教会，所产生的一种自然发展的结果吧！
综合结论
我们按写成时间的顺序，先后分析了格林多前书、罗马书和厄弗所书中，基督身体和圣神神恩的关系。首先，保禄是为了针对格林多教会教友使用神恩的混乱现象，发明了教会是基督身体的道理，来医治格林多教会的病。这实在是神学上的伟大创见。这个用来解释地方教会的图像，在其中，基督身体的肢体与圣神神恩有密不可分的关系。后来，保禄在给罗马教会写信时，把他在格前十二对基督身体与神恩关系的教导，撮要地表达出来。
当厄弗所书的作者，以普世教会的角度运用这个教会的图像时，承袭哥罗森书的思想：强调基督是教会的头，以及身体的结构和关节；减少了身体肢体与神恩之间的关系。
从以上的结论看来，由于「基督身体」这个图像的丰富内
589
涵，它可以被运用在地方教会和普世教会上，而重点有所变化。这正显示这个图像内涵的多面性，各面有其互补性，而并不矛盾冲突。实际上，这种解释也与近代神学中的教会论，相当符合27。当我们研究保禄书信中，基督身体与圣神神恩的关系时，必须对地方教会和普世教会分开讨论，才能忠实地把这个主题的丰富性充分地表达出来，也使我们对教会的特质有更完整的认识和反省。
注27：有关在现代教会论中，地方教会与普世教会之间的关系，可参看：谷寒松，「地方教会和普世教会」《神学论集》28（1976夏），199-208。
590


神学论集-注释天主圣父子-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

注释天主圣父子

张春申
本文以天父奥迹的本质出发，融合基督的启示、圣神的运作，讲解天父爱的计划，指出基督徒生活的中心与终向，该是回应天父终极之爱。此文为迎接1999 天主圣父年，作了周全面详尽的阐释。
专论天父的书，比论圣神的书还少得惊人。过去神学界流言「被人忘掉的圣神」，然而天主教方面，自梵二大公会议以来，已出版了不少关于圣神的著作，对此兴起了一股热潮。台湾天主教圣神年的回应令人欣喜，现在接近天父年的当儿，却不能不发现真正被人忘掉的是天主圣父。
1980年由英国神学家斯梅著作的一本书，名为《被人忘掉的父》1确是指出真象。笔者在神学院图书馆搜查一番，如上所说，有关天父的专著真是少得惊人。所幸还读到一位法国圣经学家的《圣父》2；发现还有那么多的话可以写出。于是，为了狭义准备公元两千禧年，笔者便兴起了诠释教宗若望保禄二世的禧年文告3中，对于「天父年」的指示4。
本文分为下面五部分：—、天父的奥迹；二、天主的创世与救援计划；三、忏悔与和好圣事；四、回应众人之父的作业；五、天父年与圣母玛利亚。
注1：Thomas A．Smail，The Forgtter, Father，Ecclesia Books，1980．
注2：F．X．Durrwell，Le Pere，Dieu en son Mystere，Cerf ,1987.
注3：《第三个千年将临之际》宗座文告，1994。
注4：同上，49－54号。
591
—、天父的奥迹
（一）天父异迹的认证
指出天父的奥迹，经常引用一段话：「我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」（玛十一 27）。的确，只有天主子耶稣基督启示了天父。然而这一段话就文字来说，好像也有问题：没有认识子的人，又怎样认识是子在启示父呢？不是「除了父外，没有人认识子」吗？
显然这一段话旨在表达父与子之间唯一的关系，即后来若望福音所说的父怀中的「独生子」（若一18）。但对天父，或父与子的奥迹，必须联合圣神始能完整表达。所以有关对天主奥迹的认识，保禄说：
「可是天主藉圣神将这一切启示给我们了，因为圣神洞察一切，就连天主的深奥事理他也洞悉。除了人内里的心神外，有谁能知道那人的事呢？同样，除了天主圣神外，谁也不能明了天主的事」（格前二10—11）。
因此，动态性表达对父与子的认识，保禄向迦拉达的基督信徒这样说：
「为证实你们确实是天主的子女，天主派遣了自己儿子的圣神，到我们心内喊说：『阿爸！父啊！』所以你已不再是奴隶，而是儿子；赖天主的恩宠，也成了承继人」（迦四6）
「是基督的同承继者」（罗八17）。
由此可见，圣父的奥迹不能与圣三奥迹分开；另一方面，也可见出认识父与认识子同时在圣神内，不过认识子确是在「先」，因为「自己儿子的圣神，到我们心内喊说」。
保禄对天主奥迹之认知的说明，有助我们完整地了解玛窦
592
福音的那一段耶稣的话。其实耶稣基督启示父，是在圣神内，接受他启示的人，不但在圣神内认识父，同时「先」认识了子。耶稣的启示在外，圣神的喊说在人心内。
对天主深奥事理的认识，根据上面的阐述，似乎具有固定的「次序」，或者可说来自圣三奥迹的「次序」，不过认识的次序与存有的次序，方向不同。前者由子及父，后者由父及子，二者都在圣神内。
（二）天父奥迹的本质
在存有的次序上，永恒的天父生出子来（若一13），在他所发的圣神内。子不只是出生，也在圣神内投回父去。父不只是生子，也在圣神内怀有独生儿子（若一18）。所以圣神是天父的神，也是他儿子的神。圣神是生育的德能，具有「外伸」与「内敛」的作用，在他内，父与子特征分明，但又结为一体，这即是三位一体5。
然而，天父生育由于爱，所以父是爱者，子是被爱与还爱者，圣神是爱情。大概出自旧约的灵感6，公元 675年召开的督肋打会议有关圣三奥迹的信经竟说：「……子自父的『胎』中生出……」7。那么天主的爱是父爱，但还似母爱8。
二、天父的创世与救援计划
传说的创造是自「虚无」创造；但，为什么不说自「圆满」
注5：张春申，《圣神的广、宽、高、深》（台北：光启，1998），158－161页。
注6：参阅：欧十一3－4；依六六13。
注7：DS．526．
注8：Documentation Catholique No 1749（1978），p．8．36。教宗若望保禄一世引用欧十一3—5。
593
创造呢9？
圆满包含一切，无所不有。天主圣三内在的生发是螺旋式地、无始无终的圆满，然而这部分处理的是有始有终在时空中彰显的天主的圆满。在创世与救援的计划中，天父是圆满的根源与终结，直至永恒。耶稣基督是圆满的肖像与模型。圣神是圆满的德能。天主圣三在计划的完成中，各自扮演不同角色，却都结合为一，保持次序。
（一）保禄著作中的创世与救援计划
保禄的哥罗森书（一15—20）与厄弗所书（一3—14）都包含了这部分的基本思想，虽然它也分散在新约的其他著作中。我们同样得承认圣神的德能并不彰扬，他常是隐藏与谦虚的第三位。
这里处理的是天主圣三的救恩工程，所以圣子已是降生人间的耶稣基督。保禄称他为「不可见的天主的肖像，是一切受造物的首生者」（哥一15）。原来天父在圣神内生子的永恒中，预定了在他爱子内的创造与救援计划（弗一5—6）。天父不但生圣子，而且继续创生天上和地上的万有（弗一10）。因此耶稣基督是「首生者」，是万有的元首：在创造中（哥一16—17），在救援中（哥一18—20）。
计划的始终，是天父的圆满在基督内彰显出来（哥一19）。万有的创生，更好说是始自天主的圆满；永生或救援则是终于天父的圆满，「好叫天主成为万物之中的万有上格前十五28），「他超越众人，贯通众人，且在众人之内」（弗四6）。
（二）创世与救援计划中天父的特征
因为他是天父，他的特征是生子（若一18），生子而发
注9：《圣经神学辞典》II，143。
594
的圣神是赋予生命者，或生育的德能。天父的特征在创世与救援计划中继续是生，派遣独生子成为耶稣基督「首生者」，所以「天上和在地上的一切，可见的与不可见的……」（哥一16—17），是继他而生，随他而有了「子格」，彰显天父的特征。
为此，如果基督是宇宙性的，为什么天父不是宇宙性的呢？因此，他父亲的面貌，理应自万有反映出来。耶稣自己不是因圣神欢欣说：「父啊，天地的主宰，我称谢你……」（路十21）吗？
另一方面，我们也应该先听天父喜爱首生子耶稣基督的声音。耶稣公开生活之初，领受若翰的洗礼之后，圣神如鸽子降在他上面，天父的声音说：「你是我的爱子，我因你而喜悦」 （路三21）。此后，在他实行使命的途中，山上显圣容时，云中天父的声音也说：「这是我的爱子。我所喜悦的，你们要听从他。（玛十七3）。还有，天主使他从死者中复活时说：「你是我的儿子，我今日生了你」（参阅：宗十三 32）。
天父永恒中生子的奥迹，彰显在救恩历史中。永恒生子出于爱，因此天上的声音是「爱子」，表达出天父无可言喻的生之喜悦。这是天父的圆满特征，他的圆满内含的其他属性，或对他的称呼，都无法与他的父性特征分开。天父纯粹是父，他本质上就是父。
相对而论，耶稣基督一生是从天父怀中来（若一18）回到天父那里去（十三1），他生命食粮是承行天父的旨意（若四 14）。按照对观福音，他人间第一句话是「我必须在父亲那里」（参阅：路二 49），死前最后一句话是「父啊！我把我的灵魂交托在你手中」（路廿二 46）。马尔谷福音记载他山园祈祷时说：「阿爸！父啊！」（谷十四 34）根据圣经学家的研究，这句新约中保存的亚拉美话，表达出耶稣经验中的「亲爱的父
595
亲」。以色列人从来不敢如此，虽然他们也有「你是我们的父亲」（依六三7）一类的称呼，但这是建基在盟约之上，终究会有距离。
其他宗教也不乏称天为父的表达，然而这是出于以天为本的思想，至于耶稣的「阿爸！父啊！」则是降生成人的儿子独特地说出与天父的关系，他是「亲爱的父亲」，他自己是与父一体（参阅若十30）的独生子。因此，天主圣父年中，必须调准我们出自基督视野的观点。 （三）天父对基督元首的爱与怜悯
由于耶稣是「首生者」，「当时期一满，就使天上和地上的万有，总归于基督元首」（弗一10）。所以描绘天父的爱与怜悯，自耶稣基督开始，然后集中在人类身上，但也隐含地包括万有。
天父对耶稣基督的爱，已由来自天上的声音流露出来，耶稣自己也说：「父爱我，因为我舍掉我的性命……」10。因此不能不引入天父爱的奥秘；它怎样与十字架上舍掉的性命连结在一起呢？十字架上的「我的天主，我的天主，你为什么舍弃了我？」（谷十五35）又将怎样解释呢？虽然这是天父爱的奥秘，但也可冒失地探索一下。
天父生子之爱在创造与救援计划中，由首生者耶稣基督继续走出自己，爱人人间。他生命的高峰即是给予人类自由，甘心接受十字架的悲剧，爱到极点。对此悲剧，天父并非无动于衷。圣经学家注释若三16：「天主竟这样爱了世界，甚至赐了自己的独生子，使几信他的人不至丧亡，反而获得永生。时，发现旧约亚巴郎祭子乃是预象11；因此由亚巴郎探索天父。天
注10：若十17；参阅：若十五9；十七24、26。
注11：参：罗八 32。
596
父受苦受难之说的确难以接受，但他爱的牺牲可想而知。「父爱我，因为我舍掉……」，耶稣虽有舍弃之问，天父生子之爱在圣神内怜悯十字架上的耶稣，自死者中复活了他，使他永为「爱子」与「首生者」12。这是天主圣三的生之「律」，爱之「律」，牺牲、死亡、复活、升天之「律」。
天父在首生者耶稣基督身上，也为万有与人类彰显了爱的模式与肖像。对此，根据保禄罗马书第八章，并不难逐步详细说明，但为本文的目标并没有必要，只需引述其中一段保禄情绪高昂的话足够体味出来。
「面对这一切，我们可说什么呢？若是天主偕同我们，谁能反对我们呢？他既然没有怜惜自己的儿子，反而为我们众人把他交出，岂不也把一切与他一同赐给我们吗？谁能控告天主所拣选的人呢？是使人成义的天主吗？谁能定他们的罪？是那已死或更好说已复活，现今在天主右边，代我们转求的基督耶稣吗？那么谁能使我们与基督的爱隔绝？……」（罗八31一39）
由于教宗的禧年文告为此提出了天父对「浪子」无条件的爱13，这里应该特别注意一下这个比喻。圣经学家认为它是路加福音中的一颗珍珠。讲者是耶稣，r除了子及子所愿意启示的人外，也没有一个认识父是谁的」（路十22）。他便是独生子。
其实两个儿子都是「浪子」，都没有孝爱。如果根据当时富家的建筑，父亲身处楼台厅中，那么他为两个儿子都放下身段降下会见（路十五20，28），都对他们显示怜悯（路十五20），也都全部给与（路十五 22—24，31）。他为次子奔跑，
注12：参阅：宗十三33。
注13：《宗座文告》9号。
597
有违东方长者的风范，他为长子低声下气，不像东方父亲的权威。总之，耶稣在这个比喻中，由于他亲身的空虚自己，听命至死14，已为人类道出了「天主是爱。天主对我们的爱在这件事上已显出来：就是天主把自己的独生子，打发到世界上来……」（若壹四 8—10）。这个比喻正好引出下段重要的说明，用来纠正一般人对天父的误解。
天主并不「怜惜自己的儿子」，为人类牺牲了他，此诚是奥秘；但他对人类无偿与白白的给与和爱怜，同样颠覆了理性的推敲。天父在基督内并不讨债与要求有罪的人类赔偿；救恩计划的完成是基督爱到极底，带领人类回归天父的道路。所谓「赎罪祭」乃是爱到极底的牺牲，使人获得忏悔与爱的能力投奔父家。基督从未向父交出赎价，天父也不向人类要求赔补。但跟随基督回应天父的爱，必须甘愿背起自己的十字架来，如同一粒麦子必须「死了，才结出许多子粒来」（若十二 24）。这是基督之律。
至于义怒与惩罪这类话，不该直接描述天父的胸怀。「天主是爱……」（若壹四 7—10）不可能变移。惟当有人拒绝与天主和好，关闭回应的心，他们自身冒出忿恨与痛苦的惩罚。有些救恩理论出自人的理性推敲，但天主借着圣神将自己的奥秘启示给我们了15。
三、出自忏悔与和好圣事的爱德
（一）纪念与庆祝天父的爱与怜悯
根据上一部分有关天父的特征，以及他的爱与怜悯，不难了解为什么忏悔圣事是准备禧年第三年的重点。自领受救恩的
注14：参阅：斐二6-11。
注15：参阅：格前二10-16。
598
人而言，这件圣事要求悔改，正是耶稣宣讲主题中的呼吁：「时期已满，天主的国临近了，你们悔改，信从福音罢人谷一15）。
救恩计划已届圆满，天父在基督内揭开了自己爱与怜悯的面貌：「籍著他使万有，无论是地上的，是天上的，都与自己重归于好，因着他十字架的血立定了和平」16。
所谓「悔改」便是转过身来面向仁慈的天父，耶稣以言以行传报天国临近的福音，其核心即在于此。忏悔圣事便是在礼仪标记中，纪念与庆祝天父在基督内的爱与怜悯的奥迹17。因此，爱德是天父年的专注，「我们应该爱，因为天主先爱了我们」（若壹四15）。
可能也是为了这个缘故，不论旧约或新约，虽然都曾强调爱天主的最大诫命；但实际上圣经满载的是天主对人的爱，以及充满热情与怜悯的描绘。然而，有关人爱天主，一方面资料不多，另方面也多属刻板的要求性质。即使在耶稣基督身上，新约中表达天父爱他，比他爱天父来得多。
原来天父「生」的特征，是由于他爱。他「先」于子，在首生者内先于万有，所以他生生之爱是绝对的源头，基督长兄与天父的其他子女，都是被爱而后「还」爱。圣经于是标榜天父的爱，至于对他的还爱，无法说得生动活泼，或者淋漓情致，因为它的性质不可能与天父的爱比拟。新约中记载基督的爱，以及对他还爱却表达得不同了，这也是天父年的启示：爱属于他的奥秘。
（二）要的文化
天父子女之爱，为他儿子的神所激动，他们不只脱罪择善，而且心内喊说：「阿爸！父啊！」（迦四6）。同样，成
注16：哥一20，参阅：格后五17－21。
注17：张春申，《忏悔圣事的信仰经验》（台北：闻道，1994）。
599
为基督的承继者，走上他爱到极底道路的人18，必须爱及所有属于天主的人，建立禧年文告中所说的「爱的文化」19。
爱德是天主的恩宠，爱天主、爱人的能力应该创造新的生活次序。即人世间的正义、和平、团结、自由、尊重女性。护卫家庭等等伦理美德。这是爱的文化。它正是天父年的愿景。因为今日世界，尤其西方面对的正是俗化危机，「好像没有天主一样」。科技虽然发达，然而灵性生活贫乏。
爱的文化反击俗化现象，不能不使人想起耶稣进入圣殿，「疯狂」地驱逐商人出去。他说：「把这些东西从这里拿出去，不要使我父的殿宇成为商场」（若二 16）。我们今日的子女还能作证圣经中这样记载的话吗？「我对你殿宇所怀的热忱，把我耗尽」（参阅：若二13一17）。
四、回应众人之父的作业
为公元两千禧年之前的三年狭义准备，宗座文告对每年提出的指示，虽然篇幅差别不大，但天父年还是稍微较多一点，主要在于信徒作业的课题上。上一段中，已经提早诠释了爱的 文化与反击俗化危机。
（一）教自优先关怀贫穷与被遗弃者
关怀穷人与有需要的人，三年准备禧年都有指示，虽然动机各有不同。那么回应天父的怜悯与爱，教会怎么可以不跟随基督「向贫穷人宣讲福音」20？
耶稣公开生活中最为突出的一点，即是面对贫穷人、边缘人、病人，情不自禁流露的怜悯，此诚是旧约中天主的特色。
注18：参阅：若十三1。
注19：《宗座文告》52号。
注20：玛十一5；路七22。
600
不过，天父年中关怀贫穷，尚须得点出应有的精神。
本文第二部分有关天父的创世与救援计划中，曾经肯定万有都蒙上「子格」，由于耶稣基督是「首生者」。保绿因此大声说：「愿我们的主耶稣基督的天主和父受赞美」（弗一3）。因为时期一满，他使天上地上的万有，总归于基督元首（弗一10）。宇宙与人类为教会不只是建立在人道主义上的联系，而是在基督内同属一个父的恩宠。「只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内」（弗四6）。于是大地是天主赏给所有子女的，人类是兄弟姊妹。
此非泛泛理论，而是信仰的言语。因此若望壹书的话便显得非常严肃：「我们已出死入生了，因为我们爱弟兄们；那不爱的，就存在死亡内」（三14）。「谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎样存在他内？」（三 17）。「死亡」与「关闭自己怜悯的心肠」，即是拒绝天父的生生之爱。
大概由于天父年已接近两千禧年，宗座文告呼吁正视「充斥许多冲突和无法容忍的社会与经济的不平等」，建议根据禧年精神（肋廿五8-12）免除外债21。请愿运动已开始22台湾天主教的确不应忽视，然而它尚能反省「我们这一代其他挑战的机会」23。我们认为任何作业必须同时发扬天父的面貌，以及身为子女的爱德。
（二）与各大宗教交谈
禧年文告指示天父年的作业时，应用了梵二《现代宪章》
注21：韦薇，「千禧年全球请愿免除外债运动的初果」《新事通讯》20期，7页，1998。
注22：同上。
注23：《宗座文告》51号。
601
有关人的奥迹的一段话：「基督，揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为人和人的崇高使会」24。文本有关降生奥迹中指出：「天主子是许多弟兄的长子。信友成为相似天主子的肖像」25。「这不独为基督徒有效，凡圣宠以无形方式工作于其心内的所有善意人士，为他们亦有效」26。为此，降生奥迹展示了人的奥迹；在创造与救恩计划中，人之为人和人之尊高使命，乃是相似天主子的肖像，成为降生成人的基督的弟兄姊妹。
根据这个基督宗教的人学，俗化危机不但忽视天父，同时否定人性，所以需要爱的文化予以反击。这在上一部分提早阐明过的。也是同一基督宗教的人学，启发教会在天父年中与各大宗教交谈。这个课题台湾天主教并不陌生，毋须在这篇诠释中详加发挥。交谈为了寻求真理，宗教交谈是为寻求永恒的灵性真理，为天主教而论，天父年不是最为适当的时机吗？也为此绿故，禧年文告特别提出犹太人与回教，他们与基督宗教共信唯一的天主，出自共同的渊源，教宗也指出几个历史性的地点，作为交谈的地点。
准备禧年的天父年中，与其他宗教领袖会谈，诚是基督宗教的愿望，然而这也是非常敏感的时辰。两千禧年应当如此准备，使基督信徒与其他宗教的信徒都肯定它具有人类性的意义。这需要教会非常谨慎的处理：一方面承认多文化、多宗教的事实与意义；另一方面，对于基督启示的坚定，两方面又能综合与平衡，始能「避免混合主义和轻率与虚幻的和平主义的危险」27。台湾天主教天父年中不免对禧年文告回应，岂能不
注24：梵二《现代宪章》22号 1节。
注25：同上4节。
注26：同 5节。
注27：同上53号。
602
藉此多作反省。
五、天父年与圣母玛利亚
前面两年之未，都把目光转向荣福童贞圣母玛利亚，但每年各具特质，甚至称谓也有不同。最后准备年，她是圣父特选的女儿。她在天主的创造与救援计划中，担任多功能的角色，甚至呈现某种程度的奥秘。基本上，由于天主圣三奥迹的绿故，因此蒙受特选的圣母玛利亚在禧年文告中，特别显得多采多姿，不易清楚厘明。
圣母是天父特选的女儿，此具双重意义：在创造的领域中，她是天父的杰作，的确万有都以基督为「首生者」，但天父特爱玛利亚。自这角度而论，她对天父的女儿之爱实在难以描绘。天父又将怎样喜悦呢？而她又如何爱人类与宇宙呢？
但进入救恩次序，天父特选的女儿，「至高者在她身上行了大事，他的名号是圣的」28。这一件大事即是她将成为默西亚的母亲。圣母自己的感受是天父的圣、神圣，其主要意义大概是：天父的特征是赋予生命，高峰是圣子耶稣给与丰富的生命。但这件大事却需要圣母玛利亚。她在这个次序上，也回应天父的计划，流露出来的也是爱，她在信仰中自由地答覆。这是爱天主。她同意做救主的母亲，这是圣母的爱人。
总之，在创造与救恩计划中，天父特选的女儿在恩宠的层面上，呼吁天父的众子女回归父家。
结 论
「除了子和子所愿意启示的人外，也没有人认识父」，因此诠释天父年之可能，是得诸耶稣的眼光。天父年中认识天父
注28：参阅：路一49。
603
的爱与怜悯，回应他的和好与忏悔圣事，爱天主与爱人，以及付诸行动的作业，离开基督什么也不能做29。信徒个人，教会。以及整个人类与宇宙万物，都是在「首生者」耶稣基督内，自天父而来，回归天父30。
注29：参阅：若十五5。
注30：参阅：若十六28。
604


神学论集-静默：整台的共融主活-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

静默：整台的共融主活

张德福1
面对天父无限丰盈的奥秘，静默是我们皈依天主最深处的体验。迎向1999天父年，本文为我们提供了一道灵修与共融之路一静默。在静默中，我们的存有即是天主自己；而我们生命的中心，便是为发现奥秘中的天主，寻求体验他的真实性。
在灵修的领域中，静默，是一切言语与行动的停止，是为祈祷、默想、专心注意天主。许多热忱的信徒曾退避到荒野为了度一个完善的默观和静默的生活。在世界日益认同喧嚣、忙碌、功利和有效率的生活文化的这个时代，静默已不再只是一种修道的措施，它也是一种反驳社会洪流的讯号（sign of contradiction ），是另一个可选择的生活方式的象征2。
「忙」是目前社会中最熟悉又动听的字。没有人敢不忙，或敢说不忙，而称赞某人很忙，就是给予他最高的荣誉。但是，忙是为了自己的理想还是为了不让别人失望？是忙著生活还是忙著死亡？忙出来的病态和暴戾，忙出来的肤浅和混乱，忙出来的空虚和无奈等等，曾使多少人成为默默的牺牲者！忙，多
注1：本文作者：张德福执事，耶稣会士，本神学院神学系毕业。
注2：参阅：Bob Hurd，“Silence”，The New Dictionary of Cotholic Spiritualty．Ed. Michael Downey（Collegeville：The Liturgical Press，1993）, p 883.
605
么可爱的诱惑！忙，多么可怕的陷阱！Morton T．Kelsee告诉我们心理学家荣格曾说过「匆忙不是魔鬼的骗局，它是魔鬼本身。」他接著解释说：「一个有效率的匆忙生活，让我们尽情地做了许多事，使我们全神地贯注在外在有趣的事情上，可能要比纵饮作乐或滥用毒品对我们的灵修生活更具有毁灭性。3」
当耶稣和宗徒们忙碌地为人们服务，以致他们连吃饭的工夫也没有时，耶稣便向宗徒们说：「你们来，私下到荒野的地方去休息一会儿！」他们便乘船私下往荒野的地方去了4。到荒野去，当然是去静默，去祈祷，去品尝生命的永恒。静默在生活中不是一种奢侈的选择，它实在是必要的；因为我们的生命不是只有现实的一面，它也有永恒的一面。生命的永恒面才是一切意义的根源和中心。
在这忽略了静默的时代，在这像无头苍蝇般忙碌的时代，本文愿意从神学的观点尝试探讨静默在人生命中的重要性，并期望藉此达到更整合的生活，为天主的光荣。
一、静默的神学基础
人是在共融中才能长成成全的生命体（life－form）。这是人之社会性的另一种说法。言语（包括思想与行动）是人与人交往和共融不可或缺的因素之一，但是若没有静默的基础，它不是属于人真实的共融型态。言语必须有静默的滋润。静默是言语的自然环境，缺乏静默的言语都将是空洞而没有内涵的。
从神学的角度来看，言语原是属于造物主天主的性体。人，受造物，原本是静默无言的。人之所以有言语是因为分享
注3：Morton T. Kelsey The Other Side of Silence: A Guide to Christian Meditation（New York：Paulist Press，1976），p．83．
注4：参：谷六30－32。
606
了天主的性体。这是人成为天主的肖像的一个具体说法。在若望福音中我们就能很清楚地看出这点：「在起初已有圣言，圣言与天主同在，圣言就是天主。在他内有生命，这生命是人的光」（若一1，4）。然而，在喧嚣与忙碌中，人很容易忘记自己受造的身份，以为自己无所不能，以为自己是一切思想与行动的主宰。思想与行动的根基是言语，言语的主宰是天主。因此，人若要找回失落的自我，就必须时常回归到静默中去意识自己受造的身份，并体验天主不断赐予的恩惠。借着在静默中与天主的共融，受造物与造物主的共融，人才能正确地分享天主的言语；如此，人的言语才有内涵和生命，也才能与他人建立和谐的共融关系，并达到自己的成长。
天主圣三彼此间内在的寓居与共融是静默的，不可言喻的奥秘。当天主一发言，即天主向外行动，他就完成了一切创造和救赎的工程5。天主的圣言原是极其圆满者，但他却屈尊就卑地成了血肉，居住在我们中间，也就成了无言的静默者，默默地为我们承担一切痛苦与罪恶的呻吟。然而，他的无言却是最高超的语言。Raymond Gawronski神父诠释巴尔大撒（Hans Urs von Balthasar）的著作，很清楚地表达了这个静默无言的高超境界：
当圣言取了血肉，圣言就进到静默的境界，因为血肉是静默的。从完满的天父那定到空虚地在十字架上流血、呻吟的躯体的行动，就是圣言进到静默的行动。……因此，言语在十字架上的呐喊达到极点，而在尸体中成了缄默，圣周六的奥迹。在死亡中，圣言成了无言（un－word）和非言（not－word）。下降阴府是「纯无言」（pure “wordlessness”）的行程。圣周六的缄默，「伟大的缄默」，
注5：参：创一~二。
607
是天主最终的措辞，在那里，死亡的基督成了天父无声的语言。就如耶稣的缄默，反映天主无声的语言和超言（super-word），有时比他的演说更重要，他下降到阴府的缄默，也同样成了天父给世界最洪亮，也是最清晰的声明6。
耶稣的言语是发出于他与天父静默的共融。然而，耶稣并不唠唠叨叨地说一大堆话。就如他自己给门徒们的教训一样，他说话的中心讯息，是向人宣讲「天主的国已经临近了」（路十9，玛三 17）。在许多关键性的时刻，他却以无言的缄默来传达这中心的讯息。例如，在犯奸淫时被捉住的妇人面前，在控告他的人面前，在忍受痛苦时等等，他都保持静默。老子曾说：「不言的教诲，无为的益处，天下人很少懂得其中的道理，也很少人能够做得到的」7。耶稣全然懂得，也做到了。他的静默使他的话充满力量和权威8。他的静默清楚地传达了天国的讯息。他的静默使他与人有最深层的共融。
二、共融的深处
静默与言语是人沟通与共融的一体两面。其实，人是以他整个人来与别人共融。语言只不过是附属的、次要的部份而已。在共融的深处，语言不但是次要的，而且还是多余的。所谓「此时无声胜有声」指的就是这个境界了。
从过程看，共融是位际性动态的循环。它生生不息地从心
注6：Raymond Gawronski，SJ. Word and Silence: Hans Urs von Balthasar and the Spirital Enounter Between East and West（Michigan：William B．Eerdmans Publishing Company，1995）．pp．102－103．
注7：许作新注译，《老子读本》（台南：西北，1988），第四十三章。
注8：参：路四 32。
608
灵与生命出发，到达沟通与共融的对象，然后再回归到心灵与生命。这共融的循环过程，类似黑格尔辩证法的三步曲：正、反、合（thesis，antithesis，synthesis）。黑格尔主张万物（包括天主在内）都生生不已地在这辩证法过程中，逐渐地进化与自我实现9。我们当然不赞同黑格尔把天主亦列入万物之中；但是，共融既然是一个渐进的循环，它必有这样的一个过程，而天主就是这过程的静默的中心点。共融最深处的动力是发自天主，万有之源；因为天主是「『阿尔法』和『敖默加』，最初的和最末的，元始和终末」（默廿二13）。
共融的出发点一心灵与生命一就是个人的内在自我（interiority）。在这自我的最深处，每一个人都会与永恒的天主相遇；而静默就是达到这自我最深处的唯一途径。因此，圣奥斯定教导我们要常回到心灵深处，即「那受静默统辖之处，那在灵修上能真正看见和听见的地方10」。John Main在有关默观祈祷的一书中也说：「我们知道天主是最密切地与我们同在，我们也知道他是绝对地超越我们。只有在深深的和具有释放能力的静默中，我介才能调和这奥秘的两个极端吊诡11」。在非基督宗教传统中生活的甘地（Mahatma Gandhi）一印度的国父，亦有相同的体验。他说：
无论在精神上或身体上，静默对我而言已不可或缺。起初，静默是为绅解压力，虽因写作之故，静默时间不长，但一段时日后，在精神上获益良多；忽然体悟：静默不正是得与天主完全契合的最佳时刻！顿时，我彷佛即是为静
注9：参阅：谷寒松、赵松乔，《天主论·上帝观》（台北：光启，1992），314—315页。
注10：As quoted by Raymond Gawronski，op．cit., p．114．
注11：John Main, OSB，Word into Silence（London：Darton．Longman ＆ Todd, 1980），P7.
609
默而生、为静默而活。……相信我！当摒除心中的心思意念，当我们内心满溢不可见的天主的气息时，即能得享无可言喻的宁静与平安。这宁静与平安融合了最深的自我和水恒的天主12。
自我的最深处虽然是人内心静默的境界，但它却使人灵对外开放。在静默中，人都受天主邀请出去真诚地与他人共融：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛廿五40）。这也就是共融三步曲的第二个步骤，即到达沟通与共融的对象，也就是去接近那些需要帮助的人，并予以爱的回应。从甘地的生平，我们即可看到这步骤的实际例子。借着他静默的体验，他以和平的方式为印度争取了独立。类似这样的例子并不少见。
共融三步曲的第三个步骤是重新回归到心灵与生命。这再回归已不是回到当初的自我，而是回到一个更成熟、更深入、更开放和更自由的自我。这共融的循环过程因此亦是一个人格成长的过程；因为成熟的人格，简而言之，就是一个独立，同时却与他人有密切共融的人格。在静默中能够去接近有需要帮助的人，并予以爱的回应，既是共融的表现，同时也是独立与成熟的表现。Morton T. Kelsey就心理学也肯定这点说：「能够不求回报地给予他人爱是成熟的表现。一个成熟的人有能力独处和静默，而这朝向内心静默的努力，会使他不过份地依赖别人，不会把他带。成熟的领域。13」
注12：引述自John Wijngaards著，李素素 译，《走向大主》（台北：光启，1997），11-12页。
注13：Morton T. Kelsey, op. cit., p98.
610
三、静默的灵修
以上所说明的静默和共融，是比较理论性的阐述，但是灵修生活的憧憬却要进到这静默与共融的境界，并在这境界中实际地活出我们的生命。本文不是灵修手册，因此不尝试探讨如何去度一个好的灵修生活。然而，为了把以上理论的部份稍微落实在生活中，本文愿意很浅略地看看一个历史悠久的灵修传统一圣本笃一对静默的观点。
圣本笃把他自己整个地置于他所写的会规中。从他的会规，我们就能对他的灵修生活有所认识。大圣额我略（St．Gregory the Great）提及圣本笃说：「倘若有人愿意彻底明了他的品行和生活的方式，在这会规中便要看出他一切圣善行为的反映，而且付给他的教训莫大的权威：因为这位圣人除了他所生活的以外不能讲别的」14。本文因此只根据圣本笃的会规来探讨他对静默的观点15。
圣本笃会规的第六章是一篇相当完整有关静默的条文，说明静默主要是为了静默的缘故。为了静默的绿故，甚至是好话也该避免。
我们该遵守先知说的：「我曾说过，我要注意我的道路，免得我的舌头犯罪。我用嚼环勒住我的嘴，我沉静无声，即善言亦不出口。J这衰先知指出，若我们为保守缄默的缘故，连圣善的话有时还不当说，那么为怕罪罚的缘
注14：引述自D. Bernard Marechaux著，侯景文译，《圣本笃的身世会规及灵修》（香港：熙笃会神乐院，1970），61页。
注15：参阅：Cardinal Hume著，谭璧辉译，《天主，在哪里？》（台北：光启，1986），六页。虽然Cardinal Hume在原作者序中说：「圣本笃会规并非圣本笃的亲手作品，直到查理曼时代，它也不是西方会士们的唯一会规。。但我们且依照一般的理解，认为圣本笃会规 拥有圣本笃的整个灵修精神。
611
故，一切恶话更当禁绝了。所以为了缄默的重要，即使循规蹈矩的弟子，所要讲论的虽有益于神修的善言圣语，也难得许可16。
这里所说的静默并非只是心态上的状况而已，这里所说的静默确实是生活中实际的静默，是生活中习惯上的静默。在会规第四十二章，圣本笃又说：「隐修士该时时（培养）缄默，尤其在夜间。所以常年不论是否是斋或日都要守缄默。……如发觉有干犯这缄默者，惩罚从严；只有接待来宾的需要，或院长偶然对谁有甚么命令时，才可破例」17。除了这些条文外，会规中还有很多处直接或间接地要求会士严守静默。
对圣本笃而言，为了静默的缘故而守静默就已经是很充份的理由了，因为他已真正地了解及体验到静默的真谛。但是，对我们一般人而言，或许还有必要多加解释。在圣本笃的灵修传统中，静默是生活中的荒野。在这荒野中，修会士已离别了世俗，同世俗已经没有任何的瓜葛，也不愿为世俗的精神或流言辈语所污染。在这里，会士的首要任务是专心注意天主的临在并与天主静默地共融，同时亦将这静默的时间和地点视为成熟的灵修生活的基础。为了保卫会士免于世俗的烦嚣，圣本笃更定下会规，禁止出外回来的修士述说他在路上所见到或听到的任何事：「谁亦不许把在院外所见所闻的任何事，擅自告诉别人，因为这会发生许多害处。犯者应受规定的处分。18」
虽然圣本笃对静默的要求是如此严肃，但他并不忽略与别人共融和分享的精神。其实我们已经说过，与人共融确实是静
注16：熙笃会会土编译，《圣本笃会规》（香港：屿山圣母神乐院，1968），第六章，24—25页。
注17：同上，第四十二章，78-79页。
注18：同上，第六十七章，第120页。
612
默所流露出来的效果。因此，圣本笃的修院不但不密封起来，反而给拜访的客人大效大开。不止如此，圣本笃还要求修士们尽情地款待宾客如同款待基督一样。然而，款待客人是为了与他们分享自己静默的果实，并给他们树立一个灵修生活的模范，而不是为了参与他们世俗的繁嚣。所以圣本笃又清楚地指示修士们该如何接待客人。
一闻报告有客莅临，长上或弟兄们应以仁爱接待之；先请他共同祈祷，然后相交行平安亲面礼。……如此迎接来宾，先领他们进堂祈祷；然后长上或他所委派的弟兄，陪客就座。为启迪宾客，在他面前朗诵主的律例，再尽情款待。……接待贫人及朝圣旅客，更该殷谢周到，因为在此等人中基督更受招待；对于富人，因为我们的畏惧心自然会尊敬他们。……未受命的弟兄不可与客人周旋及言谈；若路上遇见了客人，则如上面所说的，谦恭施礼，求 其祝福后，言明自己没有和宾客谈话的许可，随即离去19。
若再深入一点探讨圣本笃的会规，我们会发现静默的确是贯穿他整个灵修生活的主轴。每一个修会的灵修都离不开三愿生活：贫穷、贞洁和服从。若要真诚地活出这三愿，谦逊的品德是不可或缺的。圣本笃的隐修会更是如此。圣本笃也因此特别强调谦逊，视它为管理灵魂世界的基本法律。谁越谦卑就越接近天主。在会规第七章，他把谦逊的层次划分为十二级，以第一级的敬畏天主之情为整个灵修生活的基础，逐渐晋升到第十二级的习惯成自然的谦逊态度。这最高的境界，就是「爱主无惧的完善境界」20。静默就是一种谦逊。在谦逊的静默中，
注19：同上，第五十三章，第94页。
注20：埃及旷野中隐修祖师们的格言录，记载了圣安当的一句格言说：「我，不怕惧天主了，我爱他；因为爱德驱逐了怕情」。
613
人可以与天主建立无惧无畏的共融关系。因此，从谦逊第九级到第十一级，圣本笃所谈论的，都直接与静默有密切的关系。其实耶稣基督的降生奥迹，即圣言进入到静默的奥迹，确实就是谦逊的奥迹。
结 论
我们的言语是天主的恩赐，天主愿意我们分享他的性体。我们的静默更是天主的恩赐，因为静默是我们受造物的天性。天主是奥秘，人也是奥秘；但是天主的奥秘是无限丰盈的奥秘，而人的奥秘却是无限空虚的奥秘。在静默中，天主无限丰盈的奥秘，点点滴滴地流入我们无限空虚的奥秘内。在静默中，我们的存有即是天主自己；而我们生命的中心，便是为发现奥秘中的天主，寻求体验他的真实性。
只要稍微的反省生命，没有人会否认静默的重要。其实在我们忙碌的生活中，我们多少都渴望静默的舒畅与安宁，我们更憧憬和谐的共融与美满。John Main说：
「基督徒生命的憧憬的美丽之处，就在于它整合的展望。他认为全人类已经在『那一位』与天父共融者身上相结合。……在基督徒的憧憬中，我们生命的主要任务，就是为进到互相结合与共融的境界。21」
天主在起初即为我们准备好这美满共融的境界。在那里，我们的心灵将安息于他内。
注21：John Main, op. cit. p.vii.
614


神学论集-可亲的大主 清初基督徒论「帝」谈「天」本书简介-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第117号

可亲的大主 清初基督徒论「帝」谈「天」本书简介

本书简介
本书是以梵二以后的神学工作者的身分，研究清初一位名叫严谟的教友学者及其作品《帝天考》。看看在他接受基督宗教信仰后，如何藉中国经典反省「至上神」的观念，这是当时反省、表达自己的宗教信念的一种方式；藉此，可给今日在中华文化氛围中，愿从事神学本位化的读者，尤其是没有受过正规神学训练的教友们，一个可以参考的范例。
全书分两部分。第一部分「严谟与《帝天考》」：介绍严谟这个人及《帝天考》这本书。第二部分「经典中的『帝』与『天』」：分析《尚书》《诗经》《论语》《孟子》各古籍中出现的「天」和「上帝」，并尝试以当代宗教学学者的理论加以说明。
作者简介
钟鸣旦（Nicolas Standaert，SJ），比利时人，耶稣会士，1959年生。荷兰莱顿大学汉学博士，台北辅仁大学神学硕士，现任比利时鲁汶大学汉学系主任。中文作品有《杨廷筠：明末天主教儒者》，香港，1987。
615


神学论集-编 者 的 话 1999年夏-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

编 者 的 话 1999年夏

本期提供十一篇文章，内容相当广泛，分别列入圣经、信理、圣礼、灵修及牧灵五大类别中，真可谓是一本「神学杂志」。
圣经类的三篇都共有一特色：将当代新约诠释的最新观点介绍给读者，为马尔谷及若望福音的神学与历史性作了一系统性的铺陈。首篇，林思川神父从几个角度，为读者整体性地介绍《马尔谷福音》：它在「对观福音」系列中的地位、有关作者的问题、其文学和语言上的特点、神学诉求，并以地理旅程为经，以耶稣生命事迹为纬，给《马尔谷福音》的内容作了一个整体性的大纲。
穆宏志神父在辅大神学院教授新约圣经及圣经希腊文快廿年了，他根据教学所累积下来的经验，编写了一部上下两册共四百多页的巨着：《若望着作导论》，年内即将出版。这本《导论》，不但为初学者是一本优良的导读作品，为研究者也是一本优良的参考读物。本期特别摘要刊出该书的一小部分：（酝酿《若望福音》的团体），让读者可以先睹为快。
梁霭仪小姐的（若二 l-11 的神学内涵），由神迹的意义开始，探索「加纳婚宴」记述中的基督论、圣母论、圣事论等神学主题的意涵，对于以中文阅读神学者及《若望福音》的导读甚有助益。
信理类的首篇，张春中神父分别从圣经神学、灵修及使命三角度，指出「天父学」的基础：在降生的基督身上，我们认识了「有言」的天主父；在回归的基督身上，我们认识了「无言」的天主父。这才是天父学应有的整体面貌。由于西文的Patrology已被用来指称「教父学」，因此，我们尝试译「天父
—153—
学」为 Pateriology，是否恰当？请高明读者指教。
简惠美修女翻译的《基督大司祭的新意》一文，将《希伯来书》中新盟约的「基督司祭」，与旧约古代司祭的意义作了对比，以敏锐的触笔点出其「新」之所在。本文不只是一篇导读《希伯来书》的佳作，以信理神学角度观之，在基督论、圣事论及末世论，都可对读者有所启发。
安希孟则分别介绍了「自然的神学」与「自然神学」的意义与异同。厘清这两者神学观，有助于初学者研读神学思想的发展。作者并进一步指出当代神学家应努力的方向，应是自然与神学二议题并列并重，这对环保议题等，有其启发的作用。
圣礼类中，王春新修士的〈论平信徒在礼仪中的讲道〉一文，由圣经、教会历史、教会训导，尤其梵二之后的教廷圣部和教宗文献等各角度，对平信徒在礼仪中的角色与职务做了分析，并将观注焦点放在「平信徒在礼仪中的讲道」上。最后，提出「德国主教团的看法」及「美国主教团的指示」等相关文件，给台湾教会做借镜。这是一篇参考实用性很强的佳作。
翟凤玲姊妹根据罗国辉神父大作，撮译编制而成的（利类思《弥撒经典》翻译始末）年表，详细记载并分析了十七、十八世纪时，天主教为中国教会而发生的礼仪之争，各方的努力。是一篇中华教会礼仪发展史上的重要史料。
灵修类的《意乱情迷在中年》，简单描绘中年修会会士及铎职人员的「意乱情迷」人际关系的情况，并提出灵修辅导的一些原则。
牧灵类的《「祖先崇拜」牧灵神学反省》及《俄罗斯东正教的基督教化问题》两篇文章的作者，都是正在辅大神学院就读，正在写硕士及博士论文的优秀研究生。两篇文章都涉及牧灵时该注意的「宗教交谈」及「信仰本位化」等态度上的神学反省。
—154—


神学论集-《马尔谷福音》导论-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

《马尔谷福音》导论

林思川1
本文作者根据一些资料，从几个角度为读者整体性地介绍《马尔谷福音》。首先，提及当今圣经学界认为《马尔谷福音》在「对观福音」系列仲的地位，而后谈到其作者的有关问题，总括性地讨论其文学和语言上的特点，并分析马尔谷的神学诉求；最后，作者以地理旅程为经，以耶稣生命事迹为纬，给《马尔谷福音》的内容作了一个大纲。
一、《马尔谷福音》：最古老的福音
近几十年来，诠释《马尔谷福音》的书籍出版得相当密集而且为数极多，这显示学者们在研究圣经的工作中，十分重视这部福音。
然而，这个现象在以往并非如此，事实上正相反。从第二世纪起，《马尔谷福音》的重要性便被其他三本「较大的」福音书所掩盖。从初期教会起直到本世纪初，一直少有人着书诠释《马尔谷福音》，即使偶有为之，也是以《玛窦福音》为出发点，或将二者加以比较，顺便对《马尔谷福音》略作注释。即使在教会的礼仪中，过去也少有经文选自《马尔谷福音》。
由此可见，虽然《马尔谷福音》在正典纲目中，仅次于《玛
注1：本文作者：林思川神父，方济会士，辅大神学院神学系毕，辅大宗教学硕士，德国Whrzburg大学神学博士，主修新约诠释学。现服务于黎明中学。
—155—
窦福音》占第二位2然而它本身独特的重要性，却被其他福音的光芒掩盖而黯然无光。
造成《马尔谷福音》长久以来遭受冷落的另一个原因，来自于传统对于各个福音之间的相互依从关系所作的评价。关于这一点，奥斯定的意见可代表古老教会的一般看法。按照他的见解，新约正典中对观福音顺序之编排，也同时展现了这些福音书成书的先后次序，以及他们之间的相互依从关系3。在这样的观点之下，《马尔谷福音》便只被视为《玛窦福音》的摘要，因为《马尔谷福音》不仅成书比较晚，而且篇幅十六章，远少于《玛窦福音》的廿八章。
由于人们认为《玛窦福音》优于《马尔谷福音》4，以致于对《马尔谷福音》内容的评价，也过于贬抑。
《玛窦福音》及《路加福音》都是由耶稣的童年故事开始叙述，并以较大的篇幅描述了洗者若翰的事迹，此外更提供了许多《马尔谷福音》没有记载的耶稣的言论。《玛窦福音》并不以发现一座空坟为而满足，而是更进一步加上了复活的主在加里肋亚的一座山上显现给门徒们的报导。
因着对《玛窦福音》的认识，人们自然也期待能在《马尔谷福音》中、找到那些似乎是「被遗漏的部分」。最明显的证据便是在很早的时候，人们便把有关主复活及显现的记载，增补在《马尔谷福音》的结尾处（谷十六 9—20）。这一切意味着，人们希望在《马尔谷福音》中也能找到一个人物传记的轮廓，就如《玛窦福音》和《路加福音》所提供的一般。也就是
注2这很可能这是由于人们根据 Papias之见证，相信《马尔谷福音》之资料来自伯多禄，因而具有崇高的宗徒权威性。
注3参阅：奥斯定，De consensu evangelistarum，l，2。
注4在某种程度上，人们也认为《路加福音》及《若望福音》都优于《马尔谷福音》。
—156—
这些先入为主的观念，使人们竟长期以来忽视了《马尔谷福音》的作者，以及在他作品的第一章第一节中便开宗明义点出的文学及神学诉求。
吾人今日比过去的人更了解《马尔谷福音》的特质，也肯定马尔谷是历史上第一位把耶稣的宣讲和工作，写成一篇前后连贯且整体报导的人。他自己并且评定此一作品为「耶稣基督的福音」（谷一1）。
因此，这部着作并不只是一个历史报导，也不仅是一篇人物传记。这本书建立了一个新的文学类型：「福音」，也因此成了「第一部」福音。
《马尔谷福音》的作者并非文笔鲁钝的文字工匠，也非墨守成规的保守编辑者。事实上，他开始做了一些创新，他的福音书呈现了许多引人注目的特点，这显示他的确发展出自己的文学特质。
人们之所以能重新发现《马尔谷福音》的价值，并把其应得的尊重还给他，主要应归功于人们自十八世纪起，开始应用历史批判法来研究福音的起源问题5。学者利用此种研究方法，在十九世纪提出了所谓的「二源论」，作为对观福音问题的解答。
这个理论认为，对观福音中的两部较大的福音书（玛窦、路加）在写作之时，应用了《马尔谷福音》及另一个被称为「耶稣的语录」的文集，作为主要的资料来源。亦即《马尔谷福音》及「语录」的成书时间早于《玛窦福音》及《路加福音》。
一旦学者们认定了《马尔谷福音》是最古老的福音，紧接着便期待能够从此书的叙述中，重新建构出一个没有被教义过
注5事实上天主教的学者 Richard Simon。（1638－1712）便以 “Historie Critique”为此工作揭开了序幕。
—157—
度渲染的耶稣传。但很快地人们便发现这种企盼落空了，因为在这本最古老的福音书中「历史的耶稣」和「被宣讲的基督」正是紧密相合，不容分离的。
在历史批判法的协助下，人们对于福音的研究有了新的视野，提出了全新的问题，也因此《马尔谷福音》独特的意义和价值得到了新的肯定。人们不再认为它只是耶稣真实的言论（ipsissima verba）和事迹（facta Jesu）之泉源；事实上它以文学的表达来为历史的耶稣作见证。福音中所记载耶稣之言行，一方面可回溯自可接受验证的资料来源，但另一方面也和作者本身对这些材料之理解密不可分。在这种认知之下，人们才能比较正确的明了，《马尔谷福音》的神学目的在于为耶稣基督作见证，人们也可因此而免于落入任何意识型态的陷阱中。《马尔谷福音》的确具有传承并巩固基督信仰的功能，因此它的重要性是难以评估的。二、作者：「马尔谷」
按照目前吾人可查考的文献中，最早称马尔谷为第二部福音书作者的，是第二世纪初的Papias，他说：「马尔谷曾是伯多禄的翻译员，他凭着记忆精确地把主的言行，但未按照顺序写下来」6。Papias认为马尔谷自己并未直接受教于主，他的书写是奠基于伯多禄的宣讲上。生活于第二世纪末的依肋纳（Irenaus）不但认同此意见,并且进一步指出了《马尔谷福音》的写作时间：「在他们（指伯多禄和保禄）死后，伯多禄的学生及翻译员马尔谷，用文字把伯多禄的宣讲传给了我们」7。
由这些见证而产生出更晚期的传统，甚至清楚地认定罗马
注6根据：Eusebius HE，III39，3ff。
注7根据：Haer，III 1.1。
—158—
为马尔谷写作福音的地点。根据这些古老的见证，马尔谷虽不是耶稣的门徒，却和宗徒之长伯多禄有密切的关系，因此，《马尔谷福音》也拥有了宗徒性的权威。
然而，这位马尔谷的真实身分，却是十分难以确认的。虽然伯前五13提及了马尔谷和伯多禄的特殊关系，而且经文中有关「巴比伦」教会的提示，也极可能暗喻马尔谷当时的居所是罗马。但是根据费 24、哥四10和弟后四 11等经文，则人们可能更应在保禄的学生团体中找寻这位马尔谷；很可能他和宗十二25（及十五37，39）所提到的「号称马尔谷的若望」，是同一人。
从第二世纪起，马尔谷这个名字便和正典纲目中的第二部福音紧密地连在一起。人们之所以会认定一位名叫马尔谷的人是这部福音的作者，除了 Papias的见证外，最主要的原因是，古老教会从第二世纪起便越来越重视福音的宗徒性来源。而且所谓宗徒性，并不是说福音一定要直接出自宗徒的手笔，而是只要有宗徒作为最后之依据便足够了。伯多禄既是宗徒之长，而马尔谷又被认定是他的学生和翻译员，因此依古老教会的传统，认定马尔谷为福音之作者便不足为奇了。
然而，就历史批判法而言，单单由于福音书中多次提及宗徒之长的名字，或报导了和他有关的事迹，并不足以认定此福音书的宗徒性。事实上，所谓「宗徒性的来源」有其更深的意义：人们在福音书中辨识出许多原本单独存在的小单元，这些短小的传统本身，已具有某种特定之文学类型（例如比喻或奇迹故事），而这些文学类型，则是在某些特定的时空脉络（「生活实况」：例如福传宣讲或礼仪）中形成的。
马尔谷在公元70年左右，把这些传统搜集编排成目前吾人所有的福音书，这工作很可能是在巴勒斯坦以外的某地区完成的。这些传统并非由于人们凭空杜撰而产生的，它们是由包
—159—
含伯多禄在内的宗徒们，以及他们的学生们，在初期教会的生活及宣讲中所传递下来的，其中主要的内容便是耶稣的言行，他的生活、苦难、死亡与复活。
由此可知，这些传统实在是以宗徒作为最后之依据，因此，他们当然具有宗徒性的来源。三、《马尔谷福音》在文学上和语言上的特点
《马尔谷福音》报导耶稣的公开生活，其叙述方式是把许多单独的场景连缀起来：整部福音以若翰洗者的公开生活为开始（谷一2—14），以发现「空坟」为终止（谷十六l—8）因此显示出一个有如「生命历史」般的结构。
然而，《马尔谷福音》并不是一篇完整的「人物传记」；因为它缺乏许多人物传记中不可或缺的资料：例如生日、家世等。
事实上，作者个人的神学思想，才是真正影响全书布局的主要因素。谷八31指出人子必须忍受一切在他身上将要发生的事8这段话支配着整部福音的叙述。福音作者藉着把各个单独之场景连贯编排在一起，表达出他对「耶稣事件」所有的理解。
《马尔谷福音》概括地报导了耶稣的公开生活，耶稣在接受了若翰的洗礼之后（谷一9—11），开始了他的「旅程」一开始，他在加里肋亚一带，尤其是加里肋亚海的四周活动。他的工作获致了某种程度的成功，招收了一些门徒，但也产生了一些与他敌对之人，埋下日后严重冲突的种子。从加里肋亚往南行，经过耶里哥（谷十46－52），耶稣和他的跟随者来到耶路撒冷。在这座犹太人的圣城里，耶稣与他敌对者之间的冲突越演越烈，终于导致他受审判而被处死。基本上，玛窦和路
注8参阅：谷十四 21，49。
—160—
加亦沿用了马尔谷的叙述结构，铺陈了耶稣的「生命史」。
马尔谷采用初期基督徒团体流传下来的古老传统，编纂了他的福音书。这些古老的传统有许多原是各自独立流传的，但也有些部分，可能在传到马尔谷手中以前，已经形成了一个具有整体性的小单元，例如耶稣和法利塞人的争辩9有关天国的比喻10、奇迹的记载11等。这些小单元中，最重要的部分当属耶稣苦难史12，多数学者相信，苦难史的基本成分，在马尔谷搜集之前，已有相当完整的文字记录，而且这个传统应是在耶路撒冷的初期基督徒团体中形成的。
《马尔谷福音》和新约中其他各书一样，都是用希腊文（Koine-Greek）写成的。福音中一些耶稣和门徒们所使用的话语，则可能是直接由阿拉美文译成希腊文的。在语法上最引人注意的则是，福音中许多句子或段落，仅相当简单地籍着连接词「和」（希腊文kai）连缀排列起来。这种语法结构显示，《马尔谷福音》受到希伯来一阿拉美语言中的传统叙事风格很深的影响。
虽然《马尔谷福音》的语言相当质朴，但其叙事技巧却相当高明。作者在叙述的过程中，生动地描述具体场合的情况，并且巧妙地交互运用陈述句、奇迹故事、冲突辩论、寓言等不同文学类型；此外，如「摘要」（Summarium）、「前后呼应」 （Inkulsion）、「插入」（Einschaltung）及「预言和回顾」（Voraus-und Ruckverweiser）等各种常见的文学技巧，都被巧妙地运用在福音中。
注9谷一1-三6。 注10谷四 1－34。 注11谷四 35一五 43。 注12谷十四1-十六8。
—161—
四、《马巴谷福音》的神学诉求：默西亚的历史和宣读
马尔谷采用讲述故事的方式撰写福音，但他并非仅仅重覆叙述他所搜集到的传统素材而已。他的目的在于表达默西亚耶稣的历史，并尝试经由他的神学观，使读者们更明了这个独特的历史。我们可以分三个主题来综合《马尔谷福音》的神学观。
（一）默西亚耶稣的派遣
马尔谷以「耶稣的福音」（谷一 1）开始他的着作，这表示他运用了一个也许在初期教会的基督论便十分通行的称谓：「基督」，作为整部福音的主题。此外，他更以另一个头衔「天主子」强化基督这个标题。虽然这两个头衔并不一定同时出现于福音中，但它们往往出现在耶稣生命中的关键时刻的描述中。
耶稣的天主子身分，出现于福音的开端、中段及结尾：在有关耶稣受洗（谷一11）及他在山上显圣容（谷九7）的记载中，天主亲自宣告耶稣是他的爱子；而在十字架下，则有一位百夫长在面对耶稣死亡的时刻，宣认耶稣「真是天主子」（谷十五39）。
此外，伯多禄的「信仰宣示」是明了《马尔谷福音》的关键经文，他宣认耶稣是默西亚（谷八 29）。事实上，谷八 27—29整段经文，正是为了引出这一个宣信。然而值得注意的是，耶稣不但没有直接表示接受伯多禄的宣信13，反而严厉禁止门徒们把这个宣信的「内容」告诉他人，而且立即以「人子必须受苦」（谷八31）这段教训，来「诠释」他的默西亚性。
「默西亚」和 「天主子」这两个称谓之间，存在一个紧绷着的强大张力，但二者并不互相排斥。相同的经文现象也出现
注13请比较：玛十六 16－19。
—162—
在耶稣接受审判的高潮时刻（谷十四 61f），当大司祭审问耶稣的默西亚性时，同时提及了两个头衔：「默西亚」和「应受赞颂者的儿子」。耶稣在答覆此问话时，藉着宣告「人子即将来临」，肯定并增强了他的自我认知。
这些经文突显出，福音作者欲藉此表达他对基督的看法。他的基督论并不拘泥于传统，在传统中，这概念表达了犹太人对一位「特定的默西亚」的期待。《马尔谷福音》的目的并不在于肯定这传统上的期待，而是要证明，「默西亚」这个头衔是如何合法而且有效的印证在耶稣身上。因为单单给耶稣冠上一个称谓，并不能说明他就是默西亚或天主子。马尔谷欲表达的重点，并不仅在于指出耶稣是默西亚，而更是要说明在什么意义之下，他是默西亚。
对马尔谷而言，人们是在耶稣的整个生活中，看出他是天主派遣来的那一位14，也因此他实在是默西亚、是天主子。唯有当耶稣在世上的生活结束时，亦即当他完成了天父交给他的派遣时，人们才能够「正确地」认出他就是默西亚、天主子。
作者为达到此一神学目的，在他的书中安排了一个被学者们称为「默西亚的秘密」的表达技巧。福音中，耶稣多次下达严格的命令，禁止魔鬼（谷一 25，34）、门徒们（谷八 30；九9，30）及群众（谷一44；五43；七36）宣扬他的身分。这些禁令常常显得令人十分难以理解，而且在某些场合，它们根本就在间接指出、正确认出耶稣的默西亚身分应具备的条件。此外，那些蒙耶稣召叫而且跟随他的门徒们，在面对耶稣的默西亚身分时，也显得相当愚鲁且难以受教。
注14请参阅：谷九2－10。
—163—
（二）天国临近了
对《马尔谷福音》的作者而言，耶稣不仅是福音欲表达的内容，他本身更是福音的「宣讲者」。在他公开生活的一开始，耶稣就指出他的使命是宣讲「天主的福音」（谷一14 f）。他所宣讲的核心内容，就是业已临近的「天主的国」（basileia）。basileia这个希腊字的原义，不仅表示「国度」，而且更是指「君王权力所及之处」。因「天主的王国」并不是指一个实在可见的「地方」，而是指一个天主有绝对王权的「境界」。藉着耶稣、在耶稣身上，人们得以经验到这个境界，因此说「天国临近了」。
在耶稣的使命中，特别是在治病奇迹和驱魔的事件上，人们体验到天主的王权不同于一般世上的王权。天主的王权是施恩行善、与人为善的。藉着耶稣的工程而来临的天国，是一个化灾殃为救援的根本转化。虽然末世性的救援多次被人错认，然而它事实上已经实现。谷四 1-34中，耶稣的比喻便说明这一事实。然而，天国的实现在目前仍是隐而不显的，一直要到人子从天上再度降来时，人们才可毫无障隔地看见天国决定性的圆满实现（谷十三 32）。
马尔谷所欲表达的是：在现今的世代里，天国喜讯仍待继续宣扬，这个宣扬所应产生的效果，就是耶稣所要求的「悔改和信从福音」（谷一 15；十三10）。为能实现这一切，自然需要有使者，他们原是被耶稣拣选而跟随他的人，后来也被派遣去宣讲并实现耶稣的使命（谷一16-20；三13-19；六6-13）
（三）福音：回忆和许诺
耶稣所证宣讲的福音，原本是宣告一个业已达到圆满的「时间」（谷一15）。耶稣的临在本身，便是天主从永远所预许的救援，这个救援并不是单单许给以色列子民的祖先，也预许给
—164—
世上一切民族（谷十三10）。耶稣基督之来临，和他在世上的一切工程，都是在说明这个天主预许给人类的救援，如今业已实现。因此必须把耶稣基督的福音，向普世人类宣讲，使人明了天主所预许的救援业已实现。
所以福音保存了人类救恩的「记忆」，意思是说，天主在耶稣基督身上所实现的救援历史，藉着福音而得以保存，使之不至于随着时间而消逝或被人遗忘。在耶稣基督身上，天主救援的「许诺」得到了实现。
就历史过程而言，这许诺原是许给以色列子民的，但如今也是为历史中每一世纪的人类。在《马尔谷福音》中，第一位真正认出耶稣是天主子的，并非犹太人、而是一位外邦人，一位罗马的百夫长（谷十五39）。这事实说明了，在这位已经来临、并且将要再来临的耶稣身上，所实现的天主救援的许诺，是许给普世万民的。人们可在《马尔谷福音》的许多经文片段15中看出来，那蕴涵在耶稣基督福音中的生命许诺，被清楚地形诸于文字。耶稣的门徒们便成了这「记忆」的守护者，并负有责任去向全人类宣讲那保存于这记忆之中的「许诺」五、《马尔谷福音》的内容（大纲）
以地理旅程为经，以耶稣生命事迹为纬，吾人可以将《马尔谷福音》的内容大纲分段表示如下：
一1-13
准备（前言）
·洗者若翰
·耶稣受洗
·耶稣受试探
注15：谷八34-38及十17-31等处。
—165—
一14-八26
第一部分：耶稣在加里肋亚及其临近地区的分开生活
1． 耶稣在群众前的人能工程
·在加里肋亚开始宣讲
·招收门徒
·在葛法翁的「一天」
·驱魔
·治病
·和敌对者首次冲突
2． 耶稣的教导和奇迹
·选立十二宗徒
·以比喻教导群众和门徒
·平息风浪及门徒们没有信德
·治病、驱魔
·耶稣被家乡的人拒绝
3． 耶稣周游施教于加里肋亚及北部地区
·派遣门徒
·两次增饼奇迹
·开启—聋子的耳朵
·开启—瞎子的眼睛
·门徒们的不信
一14-三12
一14f
一16-20
一21-34
一21-28
一29-31
二1-三6
三13-六6a
三13-19
四1-34
四35-41
五1-43
六1-6a
六6b-八1-9
六6-13
六30-44；八1-9
七31-37
八22-26
八14-21
—166—
八27-十六8
第二部分：耶稣和门徒们走向十字架的道路
1． 耶稣上路往耶路撒冷
·三次预言苦难
·伯多禄的宣信
·伯多禄的「失败」
·教导门徒「大」和「服侍」
·耶稣显容
·门徒们的「无能」
·一些教导
·治好耶里哥的瞎子
2． 耶稣在耶路撒冷垢工作和宣讲
·进城，清洁圣殿，诅咒无花果树和权柄质疑
·和对手争辨
·称赞穷寡妇
·末世言论
3． 耶稣的苦难、死亡和空坟
八27-十52
八31；九31；十33f
八27-30
八32f
九33-37；十35-45
九2-13
九14-29
九46-52
九46-52
十一1-十三37
十一1-33
十二1-40
十二41-44
十三1-37
十四1-十六8
—167—


神学论集-新书介绍《若望着作导论》；（上、下册）；-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

新书介绍《若望着作导论》；（上、下册）；

辅大神学丛书之48
作者：穆宏志 神父
本书简介
基督徒传统以若望为名传下来的作品，包括最深奥的《若望福音》、最引人好奇的三篇书信，以及最难理解的《若望默示录》。本书作者根据多年来的研究与教学经验，写了这本《导论》，为初学者是本导读，为研究者是本优良的参考书。
全书共分四大部分：
第一部分「论《若望福音》」，包括平常在导论中会讨论 的主题：书的写成、思想的来源、目的、作者、写作时间及地 点等等。
第二部分「念《若望福音》」，帮助读者接近经文本身。 先提一些有关若望文体的特点，然后介绍福音的结构和导读的 关键。
第三部分「悟（了解）《若望福音》」，包括若望象征的 研究和若望神学，无论在解释神学议题或某些争论性的议题上，皆有所触及。
第四部分「简介其他的若望着作」，亦即介绍三篇书信和 《若望默示录》，介绍其经文的结构并提出导读的关键。
＊ 光启出版社1999年7月（上册）、9月（下册）出版＊
—168—


神学论集-《若望福音》的写作团体-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

《若望福音》的写作团体

穆宏志1
本文作者根据近代圣经学者的研究成果，向读者介绍《若望福音》写作团体的可能发展状况，尤其是成员的变化及基督论观点的演化。稍微知道一些这类福音写成的背景知识，对阅读并体悟《若望福音》必有助益。
前言
为正确了解一个作品，有一件非常重要的事，就是了解它是从什么样的环境中酝酿出来的。因此，为了解《若望福音》是在什么样的情况中写成，我们有必要介绍《若望福音》的写作团体，也就是爱徒团体的历史、形成过程等。
这个团体在历史中虽然并不能清楚地证明它的存在，但在研究圣经的学者中，相当普遍的接受有这么一个团体存在的说法。本文乃根据布朗（Raymond E．Brown）的理论2,向读者介绍这个团体及其发展。
学者将爱徒团体的历史分成四个阶段：
第一个阶段研究的是：写福音以前，这个团体如何渐渐形成，其中的成员有哪些？
注1本文作者：穆宏志神父，耶稣会士，罗马宗座圣经学院圣经学硕士、辅大神学院神学博士。现任教于辅大神学院及辅大宗教学系硕士班，教授新约圣经、圣经希腊文、拉丁文等。作品散见《神学论集》等，并着有《宗徒书信主题介绍》。
注2Raymond E．Brown，The Community of the Beloved Disciple．New York：Paulist Press，1979
—169—
第二个阶段要研究的是：为福音时的团体，他们在面对不信仰基督和信仰基督的人时，如何认定自己。
第三个阶段是：爱徒团体在写书信的时候，此时团体发生了什么问题？是在面对那些信仰生活的事项而有了问题。
第四个阶段是书信写成以后。
布朗假定若望书信是在福音之后才写的。在这里，读者要注意一件事，书信到底是在福音之前，或同时，或之后写成的，在新约中并没有明显的证据，研究者可以假设，而后再研究求证。传统认为《若望壹书》是《若望福音》的导读。既然如此，书信是写于福音之前的。
但是，布朗经过研究后，发现书信应是写于福音之后的。理由是因为当时有人懂错了《若望福音》，所以才要写封书信，为引导人们正确《若望福音》。也有其他的学者认为书信是写在福音之前，也举出了一些理由。
但笔者认为布朗的研究过程很合逻辑，较使人信服。以下就介绍布朗对此主题所提出的看法3。
一、爱徒团体的历史
布朗先假定在教会初期有一个相当独立的团体，传统说是爱徒团体。这个团体保留了对耶稣的信仰，但有其独特、且不同于大教会团体的一些体验。也就是说，这个团体似乎是一个相当独立的基督徒团体。他们和大教会并不是完全没有来往，但关系似乎不密切。在这个团体里渐渐形成具有若望性特色的《若望福音》。其实「对观福音」亦有类似的过程，都是在大
注3这只是一个假设。Brown（o.c.b7）说，假如人对他所提出的这个假设（指爱徒团体的历史）能接受到百分之六十，他就满意了。
—170—
教会的团体里渐渐形成的，不是某一单独的作者，在其办公室内埋首疾书，自己写出来的。虽然这只是一个假设，然而大部分的人接受这个可能性，因为若非如此，则无法解释《若望福音》显出来的一些神学与文学特点。
这个团体里有一个重要的人物，就是「耶稣所爱的门徒」。布朗写此书时，不再称「爱徒」为「载伯德的儿子若望」。虽然在十多年前，他写了两本书来诠释《若望福音》，其中关于作者的身分，也用了相当的篇幅，但是为什么在写爱徒团体时改变他的看法？可惜他没有说明改变看法的理由。
而笔者认为到目前为止，没有人提供有力的证据证明爱徒不是载伯德之子若望，因此，还是不放弃教会传统的看法。
布朗在本书中肯定「爱徒」是跟随耶稣的门徒，但不在「那十二位」中。
第一阶段的爱徒团体
这个团体开始时的成员是一些犹太人，他们对于默西亚的观念和期待，与其他犹太人差不多，也就是说，类似「对观福音」中所表现的默西亚观：期待一位政治性的救主，是天主许诺要派遣来的一位。
稍后，加入了一批新的成员，是讲希腊话的犹太侨民，从国外回来的。他们比较极端一点，在信仰的立场上是反对圣殿的。这批人当中，有一些是皈依了的撒玛黎雅人。由于这些撒玛黎雅人加入了这个团体，使得团体增加了新的成分，而影响了爱徒团体的神学。撒玛黎雅人并没有带来「新。的神学，而是影响了团体，使团体对信仰有更丰富的领悟。
此时，爱徒团体也渐渐的和犹太人的团体有冲突。后来，团体更开放，因而也接纳了一些非犹太裔的外邦人。爱徒团体从四、五十年代到八十年代渐渐形成，这个时期大约就是布朗
—171—
所说的福音的第—、二个阶段。在这团体中，耶稣的传统渐渐成形，具有爱徒团体的特性。第二阶段的爱徒团体
在这个时期，爱徒团体面对几种信仰情况不同的人，第一类是不相信基督的人，其中又分为：一般不信基督的外邦人、犹太人、洗者若翰的门徒。第二类是相信基督的人，其中又分为：不敢承认信仰基督的犹太人、不在会堂的犹太基督徒（尚未完全了解耶稣）、由那十二位所带领的其他基督徒。
爱徒团体对十二位门徒所建立的团体似乎不太满意，认为他们的神学太差，对他们的「基督论」不甚满意，认为不够发挥对基督的了解。爱徒团体在这方面发展得较快。
第三阶段的爱徒团体
接着下来，我们描写团体进入第三阶段的状况。《若望福音》此时可以说是全体共同的文件，大家接受这福音所记载的，认为其中保存、并表达出了爱徒团体的信仰。他们对于其他的基督徒团体已有一致的态度。就在这个时候，团体内有了问题。问题的状况是什么呢？由于团体对耶稣的肯定愈来愈高，强调耶稣的天主性几乎到了抹杀其人性的地步。爱徒团体和「对观福音」不同的地方在于他们强调耶稣就是天主。
读者或许认为四部福音都强调耶稣是天主，然而，只有《若望福音》清楚地强调耶稣的先存性，它是自天降下的那位，因此，复活升天也是必然的事。这在「对观福音」中并不那么清楚。信友常常是藉着《若望福音》中的降生观念去了解「对观福音」的叙述。
举例来说，《路加福音》中天使向玛利亚报告，说她要怀的是至高者的儿子。我们一般的了解是天主子要藉着玛利亚获得肉身，成为一个具有神性的人。其中，天主子是自起初就已
—172—
存在的，或是在玛利亚成胎时才存在的呢？《若望福音》的立场很清楚，天主子自起初就已存在，它降生成人。如果没有《若望福音》的这个概念，我们也可能懂成天主子是在玛利亚成胎时才有。
然而，爱徒团体里的人在强调这个层面时，有些人太过于极端，以至于将耶稣懂成是天主子暂时性的肉身，好像复活升天以后，肉身就不再有意义，可以丢弃了。而耶稣在世的时候，肉身也只是一个形体，不受人性的种种限制与影响。此时，爱徒团体里有一些长老（非爱徒）认为应保留原有的传统：耶稣是人，也是真天主，具有完全的人性和天主性，以反驳某些人太极端强调耶稣天主性的一面，而不提人性的层面。
这个分裂在团体里愈来愈严重，以致大部分的人离开了爱徒团体。长老们很难过，因而《若望贰书》、《若望叁书》也寄给在附近的其他若望基督徒团体，以免信友被这些忽略耶稣人性层面的人所影响。
第四阶段的爱徒团体
爱徒团体在若望书信之后的时代，情况如何呢？历史上并没有留下明显的文件记录，学者只能从第二世纪的一些现象来推敲当时的发展。到了第二世纪，爱徒团体似乎消失了。布朗提出的理论可以解释这个现象，他认为爱徒团体在当时有内在的分裂，他们当中有些人根本不接受训导权。那些人对耶稣的了解愈来愈强调它的天主性。这样发展以后，很容易走到诺斯派的路线。他们只承认圣神会在他们心里做判断。他们发展他们自己的思路。这个状况可以解释为什么《若望福音》很早在诺斯派出现。
长老们发现在团体中没有类似训导权不行，因而慢慢走到与大团体教会类似的模式。团体中必须有人有权力能决定我们
—173—
的信仰道理，应该如何正确的了解信仰。这个讯息在《若望参书》已经出现了。爱徒团体慢慢接近大教会，渐渐地，爱徒团体溶入了大教会内，爱徒团体也就消失了。这个团体带来了《若望福音》，也带来了书信。大教会的人一读《若望福音》，就有人有误解，因而要读《若望壹书》。书信是《若望福音》的导读，如此可以免于错误的了解《若望福音》。
二、爱徒团体的基督论发展
爱徒团体对耶稣的认识和了解，与「对观福音」有些不同。在若一 15和 30节，若翰说「他先我而有」。这是肯定耶稣的先存性，然而这个看法在「对观福音」中未出现过，因此推论，这样的了解是在团体晚期才达成的。
第二个不同点是：「对观福音。记录耶稣召叫的首批门徒是伯多禄和安德肋，雅各伯和若望。而《若望福音》记的是安德肋和伯多禄，斐理伯和纳塔乃尔。不过这是在他们跟了耶稣三天三夜之后才发生的，门徒们此刻所认识的耶稣是法律和先知所记载的那位，是天主子，是以色列的君王。在「对观福音」中有的从未出现如此的称呼（谷），有的是藉由伯多禄的领悟发生的（玛）。这种对耶稣的身分和职务的领悟，似乎是团体发展一段时间之后的结果。
既然如此，我们将爱徒团体几个发展阶段中，对耶稣的洞察（也就是基督论的演变），做一些阶段性的分析，看爱徒团体的基督论有什么样的发展过程。这个发展过程都是属于爱徒团体第一阶段的变化。
（一）爱徒团体的初期和初阶的基督论
首先谈的是爱徒团体最初开始的阶段。此时爱徒团体和「对观福音」的大教会团体没有很明显的差别。我们要是比对
—174—
路廿四44（耶稣复活后的显现所说的话）和若一45（耶稣召叫门徒时，斐理伯向纳塔乃尔所说的话），会发现两者是类似的，好像「对观福音」的结束，正是《若望福音》的起点，此后，爱徒团体对基督的理解渐渐发展它自有的特性。这个初期阶段保留了耶稣的传统，耶稣所行的奇迹和言论，这些和「对观福音」类似。本着这些传统材料爱徒团体继续发挥，且呈现一致的协调。
爱徒的角色
我们上一段描写了．爱徒团体开始时的状况，接着我们要说明「爱徒」在这个初期团体中的角色。《若望福音》中有一位非常重要的人物，就是「耶稣所爱的门徒」，许多学者研究认为，这位爱徒可能是若一 3 5—40中的那位无名的门徒。所以爱徒原先是洗者若翰的门徒，后来跟随了耶稣，是一位耶稣公开生活的目击证人。
在第一章时，他并没有被标明为「爱徒」，学者解释认为，在开始跟随耶稣时，对耶稣的认识和地的职务的洞察并不深，所以还没有资格称为爱徒，然而经过与耶稣的相处，目击它的一些作为与言论，而对耶稣有相当深刻的领会，因而成了耶稣所爱的门徒。
由《若望福音》中可以看出，「爱徒」似乎不是「那十二位」中的一位。布朗在写此书时改变了他原先的态度，他赞同学者 Cullmann的看法，认为我们无法确定爱徒的名字，只能由福音推测出爱徒原先是洗者若翰的门徒，当耶稣来受若翰的洗时，跟随了耶稣，耶稣留在耶路撒冷的最后一段日子，爱徒随侍在侧。大司祭认识他，因而他可以领伯多禄进入大司祭的庭院。
他和耶稣的关系不同于伯多禄（宗徒之长）和耶稣的关系。在十字架旁，其他的门徒都离开了，爱徒没有离开。耶稣
—175—
复活后，他比伯多禄先跑到坟墓旁，先相信了。甚至在《若望福音》第廿一章，耶稣显现时，他先认出「是主」，伯多禄才束上外衣，跳入海里。耶稣召叫怕多禄跟随它，并将羊群托给伯多禄，耶稣并没有特别对爱徒说什么，然而爱徒一直跟随着。这一些描述似乎有意将爱徒与伯多禄对比。意思是爱徒与耶稣的关系不会比伯多禄差，因此爱徒领导的团体也不比以伯多禄称首的大教会团体差。
（二）、第二批成员和高阶的基督论
《若望福音》第二、三章的内容，在「对观福音。中也可以找到类似的材料，而从第四章开始，有了一些与对观福音显着不同的记载。在若四4－42中，耶稣途经撒玛黎雅，众多撒玛黎雅人信从了他，承认它是世界的救主。然而我们比对其他的福音发现，在耶稣公开生活的时日里，耶稣曾禁止门徒们进到撒玛黎雅人的城（玛十5）。《路加福音》（十七l—11）虽然记载了一位好心的撒玛黎雅人，但一般说来，撒玛黎雅人对耶稣和门徒们并不友善（路九 52—55）。我们由《宗徒大事录》（宗八）知道，耶稣复活几年以后，才由受希腊文化影响的犹太基督徒斐理伯，将基督的信仰传到撒玛黎雅。因此《若望福音》第四章，耶稣皈化许多的撒玛黎雅人，可能是在复活以后，宗徒们传播信仰事迹的一个投射，将之置于耶稣公开行使职务的时代。
1．第二批成员的描写
第二批进入爱徒团体的人当中，包括一些撒玛黎雅人，但是这些人并不是藉着第一批团体的人而皈化的。《若望福音》 第四章记载，耶稣和撒玛黎雅妇人对话时，门徒们都不在，因 为他们去买吃的东西去了。门徒们回来之后，很惊讶，也就是 不太高兴。耶稣向门徒们解释之后，门徒们才稍微宽解。而后
—176—
城里的撒玛黎雅人来到耶稣这里，也不是因了那些门徒的关系，而是因为那位妇人的作证，最后许多撒玛黎雅人信从了耶稣，承认它是世界的救主。在这里，撒玛黎雅人和十二门徒有一些对比，至少很清楚的是，这些撒玛黎雅人不是因为那十二位门徒而皈依基督的。
耶稣和撒玛黎雅妇人谈论到最后的一个要点，是关于应该在哪里朝拜天主。妇人说：我们的祖先一向在这座山上朝拜天主，你们却说，应该朝拜的地方是在耶路撒冷。耶稣回答说：到了时候，你们将不在这座山（否定撒玛黎雅人的信仰道理），也不在耶路撒冷朝拜父（否定犹太人的基本道理）。这代表谁的思想？在耶稣的门徒中，谁能够传这样的思想？我们看《宗徒大事录》可以比较明了。《宗徒大事录》第六章中，十二宗徒选了七位门徒协助宗徒们处理日常事务，这七位都有希腊名字，他们都是希腊化的犹太人。这七个人中有一位是斯德望，他被乱石砸死，是因为他宣报耶稣要回来毁灭圣殿。好像斯德望是一位反对圣殿的希腊化犹太人。也就是因为这个原因，犹太人开始迫害教会，除了宗徒外，众人都逃到犹太和撒玛黎雅乡间（宗八）。
这里可以看出来，犹太人勉强可以接受宗徒们，虽然他们承认耶稣就是默西亚，但还可以忍受。然而犹太人无法接受那些反对圣殿的希腊化犹太人，所以将他们赶走。于是斐理伯到了撒玛黎雅。斐理伯就是那七个人之—。许多人因斐理伯的宣讲而信从了基督，宗徒们才派遣伯多禄和若望去探视他们。
布朗根据《宗徒大事录》和《若望福音》，推测第二批进入爱徒团体的人很可能就是这些有反对圣殿倾向的希腊化犹太基督徒，还有一些因他们的宣讲而皈化的撒玛黎雅人。这样的推测很能符合《若望福音》第四章的作者的立场。一方面否定撒玛黎雅的传统信仰，一方面否定圣殿的传统，然而却又保留
—177—
了犹太人的独特地位，因为第四章中有一句话说：「我们朝拜我们所认识的，因为救恩是出自犹太人。」
这些人反对圣殿，但并不反对犹太人的其他传统。布朗认为这批人的进入，给爱徒团体一个机会，发展较高层次的基督论。这一批人犹如团体的催化剂，使团体发展出新的基督论的看法，而不只是原先二者的融合而已。
2．与犹太人的冲突
犹太人和撒玛黎雅人有历史上的恩怨，他们彼此间一向不太友善。我们看若四那位撒玛黎雅妇人说：「你既是个犹太人，怎么向我一个撒玛黎雅妇人要水喝呢？」《若望福音》从第四章出现撒玛黎雅人皈依基督之后，第五章起就有许多记载着和 「犹太人」冲突的事情。如果爱徒团体的成员中出现了撒玛黎雅人，这对犹太人会造成一些争端。于是到了第八章，不只是有冲突，而且犹太人向耶稣说：「我们说你是个撒玛黎雅人，并附有魔鬼，岂不正对吗？怎么会出现一句这样的话呢？也许这是写福音的时候，犹太人对爱徒团体所说的话。
同样的，《若望福音》中「犹太人」的用法之一，含有「他们」的意思。然而这样的用法是很奇怪的，因为耶稣是犹太人，他的门徒是犹太人，群众也是犹太人，那怎么会用「犹太人」，表示「他们」的意思呢？这有点像在台北市的东区指着一群人说「看那些中国人来了」。我们试想，在爱徒团体中有一些撒玛黎雅人，他们既然与犹太人素有仇怨，所以称「犹太人」自然有「他们」的意思。「犹太人的法律」，「犹太人的会堂」，这样的称呼都是以撒玛黎雅人的立场说出来的。
3．较深的基督论
以上解释了《若望福音》第四章以后，出现与「犹太人。的冲突，其背后可能的原因。接着要谈第二批人入团以后所引发的较高层次的基督论包括那些内容上的变化。
—178—
犹太人传统对默西亚的概念中，并不包括「先存在的」「与天主同等」，而比较是「达味的后裔」、「国王」。虽然不是全部的犹太人都如此，但至少主流思想是等待一位国王的后裔。其他如谷木兰团体等待的是一位「大司祭」，另外一些较边际的团体，等待的是能净化他们的那位（《匝加利亚先知书》提到的）。而撒玛黎雅人，他们根本不用默西亚这个称呼，直到第十六世纪才使用。这个原因很容易了解，在《列王纪上》记载着北国和犹太分裂，他们分裂时有一个口号说：「我们和叶瑟的儿子（达味）有什么相干，以色列，回到你的帐棚」就这样，北国和犹太分裂了。北国撒玛黎雅存在，是为了反对达味，他们当然不会等待达味的后裔为默西亚，这是很自然的。所以，耶稣和撒玛黎雅妇人谈话时，妇人说：「我知道默西亚要来」，她说的一定不是指达味的后裔，以君王的姿态出现的默西亚。她所期待的是「必会告诉我们一切」的一位启示者、一位先知，而耶稣说：「同你说话的我就是」！这妇人也不会将耶稣懂为「世界的救主」。妇人后来向其他的村民宣报说：「有一个人说出了我所作过的一切事！莫非他就是默西亚吗？」这句话足以印证上面我们所说的，这妇人所具有的默西亚观念是一位先知，或是一位教导者，而她也将耶稣懂为这样的人。
撒玛黎雅人的重要思想是从旧约来的。他们的重要人物是梅瑟（北部、厄罗亨典的传统），然而对犹大地区来说，重要的人物是祖先和达味（南部，雅威典的传统）。这是在耶稣前第七、八世纪已经有的现象，北国对梅瑟比较有兴趣，自然而然的，他们将默西亚懂为梅瑟的样子，或是梅瑟回来了。而梅瑟做的就是给他们法律，教导他们，撒玛黎雅人只接受旧约中的梅瑟五书，不接受历史书，因为历史书中都在歌颂达味的丰功伟迹。而先知们一直都支持达味王朝，他们说默西亚是达味
—179—
的后裔，所以撒玛黎雅人也不接受先知书。他们看重梅瑟，梅瑟是启示者、教导者和法律。
撒玛黎雅人的信仰历史中，梅瑟是重要人物，而他们等待的默西亚将会做类似于梅瑟的工作，然而那位将是一位Taheb，意思是「回来者」。如果撒玛黎雅人将耶稣按他们的默西亚观来了解，那么耶稣就是 「回来者」，既是回来者，那么它必先存在，否则如何算是「回来」呢？但回来的并不是以前存在过的，而是真正要来的那位。为什么要「回来」呢？因为已经先有了，本来已经存在的。这个Taheb（回来者）的概念可能成为「由上而下」的基督论的出发点，至少给了他们一个机会。如果他们期待的是「后裔」，他们就不容易想到是「先存在」的。
4．若望神学的推论
在《若望福音》第六章中有一句话说：「并不是梅瑟赐给了你们那从天上来的食粮，而是我父现今赐给你们从天上来的真正的食粮。」这样的概念几乎是一个全新的发展，因为这个全新的概念并不承接以往传统的因素，耶稣并不是梅瑟二世，在这里，梅瑟的角色已被否定，真正的主角是耶稣。它不是新达味，也不是新梅瑟，该来的就是这位。
所以，在《若望福音》中达味的地位很低，几乎没有提到他。「对观福音」中耶里哥的瞎子呼喊说：「达味之子，可怜我们吧」，或是在耶稣进入耶路撒冷时，群众欢呼说：「贺三纳于达味之子」，这些资料在《若望福音》都没有出现。《若望福音》将达味和梅瑟放在有限的地方，而突显耶稣基督的地位，这是不同于撒玛黎雅和犹大传统的新思想，这个新思想的催化剂就是布朗所说的第二批进入爱徒团体的新成员带来的刺激，这些成员就是反对圣殿的希腊化犹太人和一些撒玛黎雅人。
—180—
许多跟随耶稣的门徒在耶稣升天之后，仍常常留在圣殿祈祷（路廿四 53；宗三 1），然而第二批进入爱徒团体的人当中，有反对圣殿的人，如果他们说也不在撒玛黎雅人的山，也不在耶路撒冷祈祷，那么该在什么地方，又用什么形式祈祷呢？团体势必要发展另外一些新的方式，以「代替」以前传统的习惯，于是在《若望福音》中可以看到许多与「代替」的主题有关的材料。他们不再过犹太人的庆节，不再守犹太人的制度，因为团体里有撒玛黎雅人，这些现实的因素和新的思想出现使得整个爱徒团体更有力量发挥一个较高深的基督论。
耶稣复活对于对观传统的信友而言是一件全新的事实，因为一般人都死了，而耶稣复活了，复活带来了一个全新的概念，因而门徒们不得不解释这件事，于是他们开始反省，而了解到耶稣不只是默西亚，也是义人，是天主的仆人，是天主子，他是主。
然而，为爱徒团体来说，他们的基督论是由上而下的，所以，耶稣复活是本来应该发生的事。为一位由上而来的基督，它复活而升天是不足为奇的，要奇怪的反而是它降生为人的这件事。应该要解释为什么那一位也能过一个人的生活。一位早已存在的，在某一个时刻降生成人，这是一个新的事件，就是在这样的时刻，人们看见它的光荣。「天主成了血肉，居住在我们中间，我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理」（若一 14）。
爱徒团体看耶稣的光荣，不是在复活这件事，而是在于它的诞生。他们很能懂耶稣的复活这件事，懂到什么地步呢？懂到在耶稣受苦难之时，已经看见它的光荣。他们在描写，在解释耶稣的受难时，已经同时在描写耶稣的胜利。耶稣的光荣不是从复活才开始，而是从受死开始，在那时，它已经发光，所以，耶稣的苦难已经是「光荣的时刻」。
—181—
有了由上而下的基督论观点，很快的可以有这样的直觉：耶稣从开始就不是一个普通的人，从开始就是那位「先有的」。我们要附带提一下，爱徒团体并没有参加尼西亚大公会议（主历325年），他们没有读过「与圣父同性同体，出自光明的光明，出自真天主的真天主」等等，这些信理是尼西亚大公会议的推论。不过，他们懂得尼西亚大公会议所能推论出来的因素，因而在后来教会举行的尼西亚大公会议才能有此推论说：它是先有的，降生成人，与天主同在，向着天父。
5．新旧阶段相融不背
团体虽然对耶稣有了新的了解，然而并没有因而与较早的了解对立。《若望福音》里面保留了新旧两种领会。布朗在他的理论中说：爱徒团体并没有因为有新的成员加入，带来新的领会，而使得团体关系紧张。反而这样的发展相当的平安。新的思想是由全体成员慢慢发挥出来的，而不是某一部分人对抗另一些思想不同的人。爱徒团体内在的分裂不是这个时刻，是更以后才发生的。此时全团体的人都以同样的态度面对外面的人，或是世界，或是其他的基督徒。
正因为爱徒团体里面，不同的成员和新旧思想和平共存，因而在《若望福音》里面也看出这样的现象，有比较发挥的基督论章节，也有比较保守而较浅的看法。
我们以默西亚为例：《若望福音》的目的是：「为叫你们信耶稣是默西亚，天主子」（若廿 31），在第一章中，安德肋 说：「我们找到了默西亚」（若一 41），可是作者认为这样的 一句话不够好，在若一50又说：「你要看见比这更大的事」。好像在41节说的并不完全表达清楚，要在后来的第四章中，才发挥得够清楚。在《若望福音》中，同时保存了初阶的和较高层次的基督论，并不是某一个取代另一个，而使其中一个消失无踪。
—182—
伴随着初阶的基督论，《若望福音》中有一个「已实现的末世观」。「对观福音」中有记载，在耶稣受审判时，地说：「你们将要看见人子坐在大能者的右边，乘着天上的云彩降来」（玛廿六64）；在《若望福音》中，耶稣来不是为了审判，而是为了拯救：「那信从他的，不受审判；那不信的，已受了审判」（若三 18）。审判在「对观福音」中，是将来的事，然而在《若望福音》中，审判已经在进行。
在传统的末世思想中，耶稣来的时候会使人复活（见：得后），可是在《若望福音》中说：「时候要到，且现在就是，死者要听见天主子的声音，凡听从的，就必生存」（若五25）。虽然《若望福音》与「对观福音」比较起来，「已实现的末世观」比较清楚，然而在《若望福音》中并不是只有这个单一的末世观，而是「将来的」和「已实现的」末世观并存，例如在若五 25之后，就出现了将来的末世观（若五 28—29），另外还有若六39—40，44，54及十二48，都提到了将来的末世。
除了末世观点外，《若望福音》还有另外一种张力，就是并没有具体的记载耶稣在什么时候建立了什么圣事。可是《若望福音》显示出对团体的圣事生活相当关心。这也是一种讯息的表达。意思是说，耶稣整个人和全部的生活都是圣事，所以不用再具体地描写地的某一个动作建立了某一件圣事。如果信友们只强调耶稣的某些举动建立某些圣事，那么，这还只停留在较低的基督论观点。
《若望福音》强调与耶稣结合，根植于耶稣的日常生活中，这是较高的基督论看法，而与耶稣结合，正是圣事的意义。因此在爱徒团体中能保留，也接受圣事的现象，但并不具体地描写圣事的举动。
我们从第一章开始，就讨论《若望福音》的某些现象，例如：有「已经实现。的末世观和「将来」的末世观同时存在，
—183—
或者，在《若望福音》中没有具体建立圣事的章节，或说《若望福音》没有教会论的内容，因为强调个人和耶稣的关系等。
这些主题在《若望福音》中呈现出某种张力，使后世的读者不太明了为什么是这样的。于是许多学者研究，而提出许多种解释。布朗在此提出他的看法，认为《若望福音》是在爱徒团体里写出来的，福音中的某些现象反映出此团体的发展过程。就是因为《若望福音》是爱徒团体的作品，因而出现作品中的现象t我们将这些现象放回团体形成的过程中来理解，就可以相当清楚这些现象所代表的含意，笔者认为布朗的这个理论相当合理，最能解释《若望福音》的特性，也不需要臆测某些思想来源是否来自希腊思想，或是一些神秘宗教，也不需要创造出一个教会的编辑者，是他将所有不能解释的章节和现象私自加入《若望福音》中，为了使当时的大教会接受等等。这一切在犹太的团体里（但不是主流的犹太思想）就可以发生，不需要牵扯太远。
6．外邦人
爱徒团体里因为成员的变动而影响整个团体的神学观点，在以上的章节中已经表达了。然而《若望福音》中，很明显可以看出还有另一种成员，不在以上的范围内，因为《若望福音》在提到「默西亚」和「拉比」等字眼时，中断了叙述的词句，停下来解释这些字的含意。很明显的，有些读者不知道这些字的含意，因而需要解释。
布朗认为若十二20一23给了一个很好的提示，那就是：很可能此时有外邦人加入了爱徒团体。《若望福音》将这几节和逐出会堂的主题写在一起（若十二42），引人推想，可能是爱徒团体中犹太裔的成员，自从因公开表明信仰耶稣而被逐出会堂后，不再自视为「犹太人」（有权势并反对耶稣者），因而较容易接受外人（希腊人）进入团体。这一批新的成员加入团
—184—
体，在《若望福音》的经文上似乎没有出现什么张力，布朗的推测是，此团体已经有接受外人（撒玛黎雅人）的经验，因此，对团体的思潮没有产生冲击。
三、福音组成时爱徒团体的成员
我们在前面探讨了《若望福音》写作以前，爱徒团体的情况，团体成员的组成等等。现在要进入团体的第二个阶段，也就是写福音时（60—100年之间）爱徒团体的情况。
我们从《若望福音》的经文中看不出当时团体里有什么问题存在。似乎这个促成《若望福音》的团体，彼此相爱，团结，生活在光明中。他们的挑战比较是面对外面的人。
写《若望福音》的目的大致有二：一方面是肯定他们的团体，肯定他们的经验和生活，也多多少少描述他们的过程和组成；另一方面是面对外面的人。因为在肯定自己的时候，也是在自我保护，强调自己和别人不一样的地方，因此也有一点辩论。爱徒团体到底面对哪些外在的压力呢？我们先总分为两大类：一类是不相信耶稣的人，另一类是相信耶稣，但不属于爱徒团体的成员。
（一）团体面对外面的人
在不相信耶稣的人当中又分为三组，第一组是世界，第二组是犹太人，第三组是若翰洗者的门徒。
1．世界与犹太人
「世界」这个字在《若望福音》中应用甚多。但在若十—、十二章，「世界」常常和「犹太人」在一起应用，指的是反对耶稣的人，特别是犹太当权者的态度。
在第一世纪时，巴勒斯坦属罗马帝国管辖。罗马有自己的宗教，但在这方面仍相当开放，让所属的各民族自治，保有自
—185—
己的信仰。基督徒如果仍留在会堂里，意思是仍隶属于原来的犹太教，那尚不成问题，但是基督徒一离开会堂，就没有法律的保护了。因为基督徒开始信一个新的宗教。此宗教尚未向罗马当局登记，所以仍是非法的，犹太人藉此名义攻击他们，向罗马当局告发他们。我们从《若望默示录》可以看到，当时团体对罗马当局的态度是相当负面的。
《若望默示录》是第一世纪末年，爱徒团体的作品，此时正有罗马皇帝的宗教迫害，这和着作所记的内容可以配合。但是在写福音时，看来对罗马当局尚无反对之意，看比拉多的态度就可以知道。写福音时和写《若望默示录》时的态度不同，那时只有一些区域性的麻烦，而不是全面的迫害。
到了写福音的后期，也就是在若十四一十七章，反对者已不再用 「犹太人」代表「世界」，而直接指「世界」。此时，「世界」的含意较广，可能是因为有外邦人加入，爱徒团体也接触到不愿接受信仰的外邦人，他们的态度和「犹太人」不相上下。团体体验到天主愿意救这个世界，开始宣讲福音，但是，他们发现世界并不接受基督，世界并不是一个中立的团体，世界已被世俗之王子所控制。他们对世界感到失望，因而态度开始改变。
爱徒团体既受犹太人的反对，又受到外邦人（世界）的冷漠对待，很自然的便会有一种自我保护的态度产生，于是会有一种「堡垒神学」的意味出现。外界的反对声浪越强，主体的保护意识也相对的增高，思想就会越强硬。也就是说，正因为爱徒团体遇到许多反对的态度，使得他们更坚持自己所体验到的，也更不放弃自己对基督的直觉。
我们从《若望福音》中对犹太人的态度来看，此福音的目 的应该不是想要向犹太人宣传基督的信仰，因为语气、态度等 等都不会让犹太人产生好感，自然不是为了吸引他们。对爱徒
—186—
团体来说，他们已经放弃犹太人，因为犹太人根本不接受基督，所以爱徒团体对犹太人没有宣讲的意思。甚至于，爱徒团体非常强调犹太人原来的信仰有什么不足之处，有什么缺点，为的是防止一些已经相信基督的犹太人又走回原来的犹太信仰。在爱徒团体所肯定的道理中，有一个重要的要点，就是肯定基督的天主性。因为爱徒团体之所以受犹太人排挤，主要就是因为他们肯定耶稣就是天主。这样的肯定对犹太的传统信仰是一种很大的背离，因为「以色列，请听，上主，你的天主是唯一的」。天主既然是唯一的，只有一位，那么，爱徒团体说耶稣是天主，自然就违反了犹太传统的信仰，自然是不可以容忍的了。
2．若翰的门徒
《若望福音》对洗者若翰的态度非常有趣，一方面非常称赞他，另一方面又有很多消极的态度，说「他不是那光，他不是厄里亚，不是先知，不是默西亚，不是新郎，他没有做过什么奇迹」等等。大概在他们的团体里仍有人信仰洗者若翰。爱徒团体最早期应包括了一些洗者若翰的门徒，因此在写福音的时期特别要强调若翰的不足，「他不是那光，耶稣才是光；他不是新郎，耶稣才是新郎」。在强调了若翰的不足之处以后，还是保留了若翰的特殊长处，反正，他们有些做过若翰的门徒，知道他的特点，只是不能将若翰绝对化。
以上说的是爱徒团体面对非信徒，也就是「世界」、「犹太人」和「若翰洗者的门徒」的态度，这些态度在福音中都相当明显。
接下来要谈的是福音中，爱徒团体所面对的（除了自己团体以外）其他基督徒。
—187—
（二）团体面对其他基督徒
1．隐藏的基督徒
首先谈的是「隐藏的基督徒」，也就是不敢公开承认信仰基督的那些人。若十二北一心记载着：「有许多人信从了耶稣，只为了法利塞人而不敢明认，免得被逐出会堂，因为他们喜爱世人的光荣，胜过天主的光荣」。很可能在当时，只要不清楚地明讲耶稣是天主子，不明认耶稣是默西亚，把这信仰当成是生活的中心，那么，犹太人就不会来麻烦你。
面对当时的信仰环境，自然出现了不同的态度，而爱徒团体就是很明显的表达了自己的信仰：如果犹太人要赶走我们，我们就走，我们对自己所选择的负起责任和后果。《若望福音》第九章的记载是一个很好的例子。那位瞎子针对的不只是法利塞人，其实，也是对那些不敢公开承认信仰基督的人。第22—23节记载瞎子的父母因为害怕犹太人，所以不敢做证。爱徒团体认为那些隐藏的基督徒和瞎子的父母一样，他们不敢说自己信仰耶稣，不敢接受承认信仰以后的结果。爱徒团体便用瞎子的表现来介绍另外一种态度。瞎子敢说：「我不知道他是不是一个罪人，我只知道，天主不俯听罪人，假如他是一个罪人，他什么都不能做」，他表达得非常清楚，法利塞人说不过他，只得把他赶走。后来他遇到耶稣，耶稣问他说：「你信人子吗？」瞎子问说：「是谁，好使我信他呢？」耶稣说：「和你讲话的就是！」瞎子立刻俯伏朝拜了耶稣（若九）。
也许那些隐藏的基督徒认为，其实不必表现得那么极端。有些人要明显的承认信仰耶稣，结果被赶走，那就让他们吧！可是如果全部的基督徒都这样做，谁还能在会堂中偶尔替耶稣的真道说几句辩解的话？谁还能在犹太人中起一些作用呢？我们介绍尼苛德摩的例子以做说明，虽然这例子并不是最合适
—188—
的。尼苛德摩是在「晚上」去拜访耶稣的。「晚上」比较容易隐藏行踪。他和耶稣对谈以后，并没有了解耶稣为他解说的事。然而这场对谈在以后出现了效果。看若七51法利塞人在争论是否捉拿耶稣，此时，尼苛德摩说话了：「如果不先听取人的口供，和查明他所作的事，难道我们的法律就许定他的罪吗？」
这也许是一个很好的例子，说明因为有这位隐藏的基督徒在犹太人中间，所以在必要的时候可以有所作用。对隐藏的基督徒来说，爱徒团体因为明确表明信仰立场，以致成为被犹太团体所排斥的边缘小团体。从外表看来，他们似乎是信仰耶稣的英雄人物。但是在犹太人中，仍是只有这些隐藏的基督徒能为耶稣说话、辩解。
由尼苛德摩在《若望福音》第七章的表现看来，他隐身在犹太人中，似乎是相当对的做法。然而爱徒团体在福音第十九章继续描写尼苛德摩时，他在耶稣死后，不再隐藏自己，公开带着没药及沉香调和的香料，埋葬了耶稣。意思是，这些隐藏的基督徒到了一个时刻，终究要明显地表达自己的信仰。
在这个过程中，爱徒团体想要表达什么呢？隐藏的基督徒之所以不公开表明信仰，可能在于他们对耶稣身分的认定程度不同。这些人可能对耶稣相当敬仰、佩服，相信他是天主派来的，或更甚者，相信他是默西亚，但还没有到相信他是天主子的地步。爱徒团体对这些隐藏的基督徒有更大的期望，正如第一章中说的：「你要看见更大的事」（若一50）。
2．信仰不纯正的犹太基督教会
除了「隐藏的基督徒」，《若望福音》中还有另一种基督徒，那就是「信仰不纯正的犹太基督教会」。这些人基本上是基督徒，在信仰耶稣是默西亚这方面或许不成问题，但仍不是完全的信仰。在若六60—66节中，有些门徒听到耶稣讲圣体圣事的道理，他们无法接受。认为耶稣这一番话太生硬了，于是
—189—
离开了，不再同他往来。而67—72节中，耶稣问「那十二位」说：「你们也要走吗？」伯多禄说：「主，惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者。」伯多禄在此代表那十二位做了一个信仰的肯定。意思是，在跟随耶稣的人当中，有一些人不敢完全接受全部的信仰道理。
另外一个例子是若七3—5。在那里，耶稣的亲戚们似乎不太相信地，他们要耶稣去耶路撒冷宣讲，不要只停留在加里肋亚。这些亲戚到后来也不见了，作者注意到这件事。在加纳的婚宴里，耶稣的母亲似乎有一件事做得不太恰当，她干涉了她所不应该干涉的。而耶稣的反应就是，认为她说的话不太适合。后来福音谈耶稣在加纳显示了自己的光荣，「他的门徒们就信从了他」，而不是亲戚相信了它。
虽然在下一节，作者说耶稣和他的母亲，弟兄及门徒下到葛法翁，好像这批人是一样的。然而到了最后，福音作者将耶稣的母亲和亲戚们分别开来，在耶稣死亡的时刻，耶稣的母亲留在十字架下。那时，耶稣的母亲被承认为门徒，而且，将她委托给耶稣所爱的门徒。这些亲戚和某些门徒一样，跟随耶稣到某个程度，然而一听到什么不能接受的道理之后，就走了。然而，耶稣的母亲的态度是不同于其他亲戚的。
在整个《若望福音》中，我认为最不容易懂的一句话是在第八章31节：「耶稣对那些相信他的犹太人说：你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由」。令人不懂的是，耶稣为什么要对那些相信它的人说一些「你们如果固守我的话……」的话，好像他们并不完全听从耶稣。
如果这句话是对法利塞人说的，我们比较容易懂，但这句话是指明了对那些相信它的人说的。如果我们从《若望福音》第六、七、八章的气氛和口气看来，好像爱徒团体在反对一种
—190—
跟随耶稣的不当态度，就是不完全相信耶稣。跟随它一段时间，然后离开了，如同那些亲戚一样。
有一位雅各伯，是耶稣的亲戚，曾担任过耶路撒冷团体的领袖。他被教会承认为殉道者，同时也被犹太人接受为殉道者。这个人既是犹太人，又是基督徒。可能到了第二世纪，仍有一些犹太人的基督徒团体，而爱徒团体认为他们对基督的了解是太不够。也许可以说他们对耶稣的了解太「犹太」，而不够像基督徒，也就是说，他们太强调「犹太」的一面，而不够强调属于「基督」的这一面。他们不敢，或是不愿意把耶稣承认为天主子。正因为如此，对于若望团体有关圣体圣事的道理，会觉得生硬，刺耳，听不进去。
如果一位信者，只将圣体当做一种象征，而不是事实，他只能接受耶稣举饼时说：这象征我的身体，而无法接受：「这就是我的身体，你们拿去咬着吃吧！」通常我们只对实体存在的食物用牙齿「咬」，而对象征性的食物只要心神享用即可。所以，不接受耶稣是真正天主子的人，就无法接受它说那面包就是它的身体，当然就会对第六章中的圣体圣事的道理无法接受了。事实上，如果一位信者，不完全接受耶稣为天主子，或者不完全接受耶稣为人，那么，他对《若望福音》第六章53—59节的叙述会有困难接受的。
3．宗徒教会的基督徒
《若望福音》里面的第三种（除爱徒团体外）基督徒似乎是指着「宗徒教会的基督徒」。按《若望福音》的记载，其中六次提到「爱徒」，然而有五次是和伯多禄对比出现的。而且耶稣所爱的门徒，情况似乎都比伯多禄好。
例如，在最后晚餐厅，耶稣所爱门徒靠在耶稣胸前，而伯多禄是在较远的位置，他必须透过耶稣所爱的门徒来问耶稣谁要出卖它。
—191—
第二次，是耶稣所爱的门徒和伯多禄到了大司祭的家，伯多禄不得进入庭院，是耶稣所爱的门徒靠关系才领伯多禄进去的。接着，怕多禄否认认识耶稣，而耶稣所爱的门徒没有否认过。
第三次，耶稣复活的那天，伯多禄和耶稣所爱的门徒一起跑到坟墓旁，耶稣所爱的门徒跑得快，但没有进入坟墓，伯多禄先进入，但是后来耶稣所爱的门徒进了坟墓，一看就相信了。福音没有说伯多禄相信。
第四次，他们在捕鱼时，耶稣在海边显现，耶稣的门徒认出它是主，而伯多禄跳入水中，游到耶稣那里，不过，是爱徒先认出是主。所以，以后耶稣问伯多禄三次，你爱我吗？因为伯多绿否认过三次，然而却不必问耶稣所爱的门徒，因为很明显的，他爱耶稣，所以是耶稣所爱的门徒。
第五次是耶稣叫伯多禄跟随％，而伯多绿问耶稣，「他怎样？」耶稣说：「我如果要他存留直到我来，与你何干？」这里暗示到耶稣所爱的门徒会有一个更长时间的贡献，为教会做较久的服务。
所以，五次都可以说耶稣所爱的门徒比伯多禄好一些。除了一次，没有比较，因为怕多禄根本不在场。那就是在十字架下的时刻，耶稣所爱的门徒在，而伯多禄不在。在那个特殊的时刻，耶稣所爱的门徒在场，伯多禄却缺席。福音这样对比这两个人是想要表达什么呢？也许这个团体以这样的方式，向以伯多禄为磐石的团体表明一件事，那就是我们爱徒团体的基础 （耶稣所爱的门徒）不会比你们（伯多禄）的差。
看起来，爱徒团体在福音中的表达，一方面是在肯定自己。但也许另一方面是有意表达伯多禄在看过坟墓之后仍没有相信，而爱徒则是一看就相信了。而那十二位似乎也没有相信，记得在耶稣显现的那晚，门徒们聚在一起，门窗紧闭，因为怕
—192—
犹太人。那时，伯多禄已经看过坟墓，可是他们还是不相信。耶稣来到以后，要把手和肋旁指给他们看，他们才相信。
然而，他们中还有一位因为当夜不在场，而仍不相信众门徒的报导和见证，那就是多默，他要等到八天以后，耶稣再次显现时才完全相信。看起来，福音有一点点暗示，那些教会相信得太慢了。也许这样的责备并不是说他们不对，而是他们不够对，或是不够快。耶稣所爱的门徒跑得比较快，且相信了。
爱徒团体以外的团体，好像并不反对爱徒团体的肯定，具体地说，大概是指爱徒团体对耶稣的天主性的肯定，但是仍不肯明确地肯定。《若望福音》的最后一段是多默面对着耶稣，说「我主！我天主！」好像这是爱徒团体在对宗徒教会的团体说：「对，这就是你们应该说，也应该承认的，这样的态度是我们早已肯定的，我们希望你们正像多默一样向耶稣说：我主，我天主。」耶稣对多默回答：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的。」这句话，我们后世的人常常理解为，是对我们这些没有亲眼见到耶稣的人说的，然而，这也能是针对当时的另一批人一爱徒团体一而说的。他们没有看见耶稣显现就相信了，他们是更好、更有福的。
以上一些站在爱徒团体的角度上来诠释福音的一些看法，也许有人会觉得是想像力太过丰富了，也许，但这样来懂《若望福音》显得更生动、更活泼。至少，布朗认为这是写《若望福音》团体的情况。
—193—


神学论集-若二1-11的神学内涵-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

若二1-11的神学内涵

梁霭仪1
加纳婚宴乃耶稣公开生活的「神迹之始」，其间蕴含了各种象征深义，本文作者由神迹的意义，探索到经文中基督论、圣母论、圣事论等神学主题的意涵，对于以中文阅读神学者及《若望福音》的导读甚有助益。
在福音类型的范畴内，《若望福音》具有不少特点，甚至可称为福音书中的另一模式。单就「奇迹」的描写而言，就有不少异于对观福音之处。限于本文讨论的范围，仅首先概论《若望福音》中「神迹」（semeion）这个用词的意义，为什么在加纳的婚宴上变水为酒的奇迹是谓耶稣所行的第一个神迹，或更好说，是「神迹之始」呢？然后，进而尝试探讨若二l-11的神学内涵。
—、《若望福音》「神迹」的意义
若望作者要以「神迹」一词表示什么？
首先，作者使用这词原指「记号、标记」。一般说来，记
注1本文作者：梁霭仪，香港圣经学院毕业。本文乃学生时期的优良报告，经黄怀秋老师推荐本刊编者。由于全文过长，有些参考资料亦为前几期《神学论集》的作品，所以编者在保留原文大纲的情况下择要刊出。至于删节掉的部分，读者请参阅下列《神学论集》的文章：
l）柯成林，（若望福音简介）14期（1972冬）499—540页。
2）穆宏志，（新约中的圣母）78期（1988冬）486—495页。
3）穆宏志，（在加里肋亚加纳的婚礼）81期（1989秋）347—367页。
—194—
号是指能看得见、能听得到或是能触摸得到的事物，即是感官所能觉得到的东西。
其次，「记号」通常指向本身以外所含的意思；例如：洁净圣殿，即由圣殿赶走做买卖的商贾，这是个 「记号」，是个显然可见的行为。然而，它同时又指向另一更大的事实-由于耶稣的死而复活，他成了新圣殿。
此外，「记号」这词沿自旧约。若望作者藉取用这词贴称耶稣所行的奇迹，以表彰《若望福音》「神迹」的深邃意义。于此，Raymond E．Brown说：《若望福音》强烈反映《出谷纪》的记载2。出十 l、户十四 22及申七 19记载天主藉梅瑟行了很多神迹和奇事，但人拒绝相信，《若望福音》有非常类似的说法3。
除此，圣若望更巧妙地只以「神迹」指耶稣所行的奇迹，是以门徒及信者的角度说的，以彰显耶稣与天主有关身分（七3 除外）；但，当耶稣论及自己所行的奇迹时，若望作者以另一用语放在耶稣口中，那就是「工程」（ergon）4。
按旧约的启示，「天主的工程」是指天主造化天地的工程和天主为拯救选民所显示的异能5。如此，耶稣所说和所行的种种都是为成就天主从创世以来开始的大事业。按此，「工程」的含义就比「神迹」广泛，因为它指向耶稣基督整个公开生活的一言一行6。藉「工程」和「神迹」的不同运用，若望作者不
注2R.Brown，Archor Bible vol29.p.528。帐棚（一14），跑越节的羔羊（一 29，十九 36），铜蛇（三 14），耶稣与梅瑟（一 17，五 45—47），玛纳（六 31 ff），由石头流出的水（七 38—39）。
注3请比较：若十二 37与户十四 11。
注4见：五 17，36；七 21；九 34；十 37－38；十四 10等处。
注5见：创二 2；出卅四 10；申三 24；十一 3；咏六六 5；七七 12等。
注6参阅：四34；十七4。
—195—
但说明耶稣在世的表现实为天主赎世工程的标记，同时亦特别启示了「父」和「子」的相互关系。犹如昔日天主为救以民，藉奇迹异事显示了自己的「荣耀」，如今耶稣所行的「神迹」和「工程」，同样显示出他由圣父所得的「光荣」7。
「工程」和「神迹」同属耶稣自我启示的一部分，差别只在乎观点。「神迹」以人的心理角度论之，而「工程。则以耶稣的自我醒觉，其神能之来源作观点。其实若望作者属意「神迹」不但指向耶稣的奇迹，就如耶稣的话语，耶稣给门徒濯足，这些都是耶稣赐给世人的标记（话语）8。若望作者摆脱了传统对观福音沿用的称奇迹为「德能」，因为他更着重显示奇迹的超性幅度：末世救恩的临现。故此，「神迹」就性质上，它标志临于耶稣身上的末世救恩；就时间性上，它标志这救恩将于耶稣受到光荣之后，即死而复活升天之后，会由圣神丰富地倾注普世。所以，「神迹」这用词只见用于前十二章之中（廿30除外），因为由第十三章开始，透过耶稣受光荣的事迹，一切标记都要成为现实！
二、加纳神迹为「神迹之始」
若望作者为什么要记录神迹呢？这一点若望作者在廿30一31给我们说得很清楚：「这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命」。而若望作者选录的七个神迹9，均着重揭示那行神迹者品位之奥妙，以及人于其身上可找到的救恩。如此，一如上述，神迹叙
注7请比较参阅：户十四11、22；申七19及若一14；二11；十一4。
注8话语：十二 33；十八 32；廿一 19。濯足见十三章。
注9「七」这数字在圣经内常象征圆满。也许若望作者藉「七」喻意耶稣所行的所有奇迹。
—196—
述之于圣若望不在乎引人入胜的奇能描绘，而是侧重奇迹的超性层面象征意义。
按思高《圣经辞典》：治愈王臣垂死的儿子（四50）医好卅八年的瘫病患者（五 8），和复活拉匝禄（十一43），这三个神迹表示耶稣自己就是复活，就是生命，他是把永生赐予人的恩主10。增饼的神迹表示耶稣自己是从天而降的生命之粮，是赐给世界生命的食粮（六 35，41 50，51）。治好胎生的瞎子是表示耶稣是世界之光，使人平安愉快地走生命之路（九5；八12）。加纳神迹显示耶稣的光荣（二11）和他在新约内赐予世人的恩宠和喜乐要超越天主在旧约中赐予选民的恩宠。
然而，凌驾一切神迹之上的，是耶稣的死而复活（二 18，22），藉此，他展示了救世工程的完美「记号」。圣若望记录耶稣最后的一个神迹，是复活拉匝禄；耶稣说：「这病不至于死，只是为了彰显天主的光荣，并为叫天主因此受到光荣」（十一4）。事实上，若望作者记述的所有神迹都有这个目的。这整体的神迹记述告诉我们启示是如何发展的；水变酒的神迹只是起点，以后一个接一个的神迹渐渐描绘出在耶稣基督身上可看到的各方面丰富的救恩行动。
加纳神迹不仅是第一个，且是一连串奇迹的开始，因它是记号，换句话说，因这奇迹的意义，它与其它奇迹，有着密切的关系。圣若望以耶稣的第一个奇迹为准备，为耶稣复活的光荣而准备，提前彰显了天主的伟大及他从死者中复活的光荣。我们可隐约看到耶稣这个活生生的人，不只是默西亚，而且是
注10按犹太人在旧约传统的看法，重病者已在死亡的权势下，等同死人。治好这种病，挽救他们的生命就好像复活了他们一样。在述说治好王臣的儿子时，若望作者三次强调他「活了」（四 50，51，53）。
—197—
天主子，以及他的天主性所带来的救恩的超越性。
也许，随这段文字的神学内涵分析，我们可更清楚了解为什么历史以加纳神迹为神迹之始，因为这神迹包含的深邃意义实在是我们理解其它神迹的原则。
三、加纳神迹的历史背景
学者R．Brown认为加纳神迹包含非常丰富的神学思想，故事且富神秘感，因此很难重组其历史背景和明了其故事中各人物的心意。有学者更干脆主张加纳故事是虚构的，纯属若望作者的神学创作11；当然，这有助解决故事是否真正具历史根据的问题。但除非人能真确否定奇迹的可能性，或者在其他历史文化中有过水变酒的事实，否则不能抹煞加纳事件的真正历史意义。
Derrett精研古犹太婚礼习尚，他认为在婚宴上供应的酒与来宾馈赠的贺礼应成正比。现因耶稣贫穷，而他又带同一班门徒一起赴宴，因此，这可能就是酒缺的原因了。
纵使加纳神迹的历史性得到确认，仍有学者属意耶稣和他母亲之间的部分谈话内容（3—5节）是虚构的，目的只为符合若望作者的神学论题。然而，R．Brown说得好：降生成人的圣言和复活的奥迹，让圣若望默想水变酒的意义，也让我们默想其包含的启示意义；只因若望作者未将加纳神迹的细节加以详录，他简略记述的方式，构成我们今天理解的种种疑难。
无论如何，丰富的象征意义是《若望福音》的众多特征之一。
注11R.Brown，Ancher Bilble，pp.lol－103。《若望福音》的七个奇迹：三个于对观福音有平行文（四46—54；六1-5；六16—21），三个与对观福音的奇迹属同类（五1一15；九；十一）；但只有加纳神迹（二l—11）是若望所独有。有学者主张加纳故事是受外教「酒神敬礼」的影响。R Brown视列下十七 l-16 为加纳神迹的预像。
—198—
若望作者或藉象征呈现主题，或经由主题而予以象征性的解释。我们在加纳神迹所遇到的，就是丰富的象征，为呈现若望作者于11节明言的主题12：「他显示了自己的光荣，他的门徒们就信从了他」。
四、加纳神迹的象征深义
在尝试探讨若二l人 的神学主题前，也许先谈其中的「象征」深义，会帮助理解：
1．第三天
这是一个古老的说法，为预报耶稣基督的复活和以色列得安慰的时刻。亦参见：四43，54。
2．婚宴
旧约往往以婚姻来表达天主和以色列之间盟约的关13，它亦是默西亚时代的象征记号14。
3．耶稣的母亲
在今日的阿拉伯民族被尊为某人的母亲是一种荣耀，因为这表明那妇人有幸得子。圣若望没有用过玛利亚的本名，四次皆以「耶稣的母亲」称之；可见故事的重心不在玛利亚这个人身上，而在于她在救恩史上扮演的角色。
4．被请去
「被请去」这个被动语气用得极其高明，因为在表面看似是新人邀请耶稣赴宴，其实，整个故事，耶稣和一对新人
注12R Brown，p 103f。加纳神迹的主题不在耶稣「取代」犹太人取洁礼用的水，不在将水变成酒，不在变出的好酒，也不在玛利亚、新郎、司席这些人物的身上。
注13见：欧二；依五四 4－8；六二4－5；耶二 2，三 20－22等。
注14见：依五四4一8；六二4一5；默十九9。亦请参见：玛八11；廿二 l—14；路廿二 16—18。
—199—
都没有任何关系。故此，「被请去」隐含了其它意思。盖希伯来人常以这被动语气指谓他们所不敢称呼的天主。因此，天主才是真正的派遣者，而耶稣就是被天主所派遣来的，目的是为显示自己的光荣。
5．酒
按《思高圣经辞典》：酒在圣经中只指由葡萄做的葡萄酒。圣祖时代多次提及酒，而且以美酒来祝福后代子孙15；酒同时又是默西亚时代的一项特征16。以民是否有酒可饮，在于他们是否遵守天主的法律17。因此，酒是天主对以民的祝福，酒能快慰人心，「美酒，人饮了舒畅心神」18。酒尚有其喻意：背信的耶京好似美酒里搀了水（依一22）。耶稣将自己的道理比作新酒（路五38）。《雅歌》五1、八12更以爱情比作酒。
6．女人
这称呼不属无礼，亦不乏爱意（参十九26）。在本福音里，耶稣称撒玛黎雅妇人（四21）和玛达肋纳（廿 13）为「女人」；前者首先由耶稣口中得悉他就是默西亚，而后者是喜获耶稣复活启示的第一人；由此，「女人」这称号在《若望福音》中并没有不敬的含意。诚然，始终在希伯来和希腊的语言文化里，均从未有过这样的先例：以「女人」单独称呼自己的母亲。故此，若望作者用这词应纯属象征，为与十九26、创三15和默十二章连上关系。
注15见：创十四 18；廿七 25—28；四八 11—12。
注16见：亚九 13－14；欧十四 7－8；耶卅一 12 。
注17见：申七13；廿八39；箴三10；依五10。
注18见：申十一 14；耶十六 7；箴卅一 6－7；咏一O四 15。
—200—
7．时刻（hora）
这字眼在《若望福音》共见于26处，除指向「日内的时辰」外，尚有丰富的神学内涵。按《思高圣经辞典》，圣若望将耶稣的一生视作一日，随着耶稣的诞生便开始了默西亚的时代：末世时代；这时代要直到基督再来才算结束。这时代亦即旧约所谓的「那一天」或「将到的时日」19。
耶稣在这一天内所作的工作，亦即是他在这一天所过的时辰，他最具意义的工作是受难而死，死而复活升天；所以受死、复活、升天是他的时辰，是他所谓的「我的时辰」、「受光荣的时辰」、「战胜世界的时辰」20。
对世界和人类而言，就是以真理的心神朝拜父，是得见光明不再走在黑暗，是信他的人受迫害，是信他的人要以他 的母亲为自己母亲的时辰21。这一时辰亦即是世界和人类的，「今天」22。
8．六口石缸
六是七减去—，象征不圆满。石头在以民的心理，是不易受污染的东西，故此取洁用的盛水器均以石头做成，而不用陶器或木器。石头有其神学意义：伴随以民辗转于旷野间，赐以民饮料的磐石，就是耶稣基督的预像；由他所出的水是导向永生的活水；他又在磐石上建立了自己的教会，一切信友都是这个教会中的活石头，建筑在以宗教及先知们为基础的建
注19见：若八56，十四20。并请参阅：亚五18；依二6一22。
注20见：二4：七30；八20；十二23；廿七31；十三1；十七1。
注21见：四 23；八12；十六 2－4；十九 26－27等处。
注22见：九 5，十二 35－36 。
—201—
筑物一教会之上，而这建筑物的角石，正是耶稣基督23「六口石缸」代表着还未到达圆满的犹太时代，现在耶稣基督这神圣磐石的到来，带进默西亚时代的一切美善，弥补了「六」缺一的遗憾。
9．仆役
这是在新约中很少见到用以称呼私人家庭仆役的名词，他们被称为执事（Siakovor），这与公共团体的仆役较有关联，尤其是基督徒团体。故此，这些仆役（执事）与耶稣之间的关系，要比新郎或司席更为密切。而藉此用语，若望作者可能是在暗示：在加纳，仆役们就是耶稣的命令（话）的承继人。
10．新郎
此刻我们读到《若望福音》的另一特色：讽刺。读者读到9—10节时，也许会联想到一个站在司席面前满脸困惑的新郎。我们看到的是司席弄错了，因为我们知道给酒的人不是新郎，是耶稣；然而，真正弄错的，正是我们这些读者。司席向新郎说话，新郎就是耶稣，就是他要以新郎的身分接受缺酒之事已解决的预报。
11．「司席一尝己变成酒的水……你却把好酒保留到现在」
这是若望作者描述神迹独特而具深度的地方。故事中没有一句话将水变成酒说成是一件了不起的大事，我们只是间接由司席口中，由一附属关系子句（subordinate clause）得悉水变成酒这个事实。正如上文提要，圣若望所着眼乃奇迹之为标注24。
注23参阅：格前十14；若七37；玛十六17－18；咏一一八22；弗二20－23 。
注24R.Brown.Anchor Bible,App III,pp525一532。对观福音证述奇迹的目的，在指出「天主的国」在耶稣身上已经实现，它的德能已在发生作用；从消极一方面说，撒旦的权势正被推倒。
—202—
12．光荣
R．Brown以耶稣的苦难、死亡和复活为他的「时刻」，而这一个时刻，正是耶稣基督「受光荣的时刻」25。《思高圣经辞典》谓：「光荣」一词在希伯来文中的意义最为丰富，一切译文只有片面的译意，未能完善地表达其意义26。然而，它主要的意义源于宗教和神学；因与天主有着直接的关系，逐渐变成只用于天主的一个名词，那就是「天主的光荣」27。这就是天主本身向人的显示，这光荣如今藉耶稣基督发显了出来28。
在《若望福音》里，「光荣」就是「父」和「子」共有的属性：基督自永远即与天主圣父同性同体（一1-2），亦与圣父同享光荣（十二41）。圣若望自始便肯定天主的光荣常居于降生成人的圣言身上（一14）。降生成人的圣言之光荣，就在于透过他的人性让我们认出他就是天主了，还有他能发放与我们相通的天主性；他藉圣神显示了自己的光荣（二11）。父与子之间，实际上建立着一种彼此光荣的密切关系。
13．信从
圣若望所言之「信从」，不只纯属藏于人内心的敬仰，更
注25见：十二 23；十三 32；十七 1，5。
注26“「光荣」的基本意义是 「沉重」（依廿二24），这种沉重主要在于人财富的多寡，故此又有「富有」之意（创十三2），有「财产」之意（依十2）。势力随着财富而来，因此又有「权力」之意（创四五 13），也有 「报酬」之意（户廿四 11）。
注27「天主的光荣」之定义，指天主的威严、光明、能力和表现。这四个观念与天主的光荣不可分离，且同时存在，亦不是依次而有的。
注28参阅：出十四 18－20；十六 7－10；廿四 17；依卅五 1；六六 18；加下二8 。
—203—
是有形可见的外在行为，存在着一个双方面的交往，「信从耶稣」就是廿心情愿的受教与他的言行契合。只有那真正信从的，真正具有信德慧眼的，才能见得到在耶稣身上显示的天主的光荣29。
五、加纳神迹的首要神学主题
（一）基督论
1．耶稣是默西亚
由第六节，我们知道石缸的容量30，耶稣命仆役将它们加满水，后来我们又知道舀出来的水已变成美酒；这大量的美酒报告了默西亚时代的来到（依廿五6）。
虽然前文已提过「酒」于圣经的用意，然而耶稣时代犹太教士的信念，可帮助我们更加明了丰盛的美酒所包含的默西亚意义：他们描述在默西亚时代，每棵葡萄树会有一千枝葡萄藤，每枝葡萄藤会有一千串，每串会有一千粒葡萄，每粒葡萄会有一千公升的葡萄酒。这是对默西亚时代的期望；耶稣现在给予的好酒，表示等候的时刻已经完结。现在加纳虽然耶稣没给那么多，没有达到这奇天幻想的程度，不过于任何时候他所给予的，常远超过我们所想像的。他赐的美酒不需要由葡萄而来，是直接由水变出来的。
婚宴的喜庆，美酒的丰盛都包含着丰富的默西亚意义＼藉此，若望作者宣告默西亚时代已经来到，而耶稣就是默西亚。
2．耶稣「替代」人类历史中一切宗教和崇拜仪式
穆宏志神父将加纳神迹的十二节经文剖成一个同心圆的文学架构来研读。据此，列写如下：
注29参阅：一14；二11；十一 4，40。
注30「两、三桶水」：一百公升左右，大概是九加仑。
—204—
A、序言（l—2）
B、没酒了。母亲与耶稣间的对话（3—4）
C、母亲向仆役说话（5）
D、石缸（6）
C’、耶稣向仆役说话（7—8）
B’、有酒了。司席对新郎说话（9一10）
A’、门徒的信仰（11）
（第12节是故事的过渡与衔接：耶稣和他的母亲、弟兄、门徒们下到葛法翁）
故此，穆神父以D句，即「在那里放着六口石缸，是为犹大人的取洁礼用的；每口可容纳两三桶水。为全文的核心和故事的转捩点。石缸的数目、用途和容量，举足轻重。要知道一般家庭不会存放六口石缸那么多的酒，而犹太人的取洁礼又是礼仪主义宗教的象征。现在，耶稣以水注满犹太人取洁礼用的石缸，又再以酒取代犹太人取洁礼用的水，如此，若望作者不但宣告默西亚已经来到，同时阐明在他身上要「替代」旧约历史中一切不完备的宗教崇敬礼仪。他要与人订立新约及长存的婚姻，其喜乐与恩宠不但是「替代」，甚至远超过旧约天主与其选民所定的盟约。
（二）「他的门徒们就信从了他」（二 11）
加纳神迹说明耶稣的启示挑战人的信仰。这神迹固然显示了耶稣的光荣，但只能靠信仰才得见。
加纳神迹开始了历史上一连串有关耶稣的神迹记录，尤其重要的是其历史性；因为它的确发迹于人类历史之中：一个固有的时段、固有的地点一在加里肋亚加纳的婚宴上。它同时展示耶稣生命历程的一站：因为藉此神迹，门徒们对他的信仰得到了肯定，进而使耶稣成为他们追随的对象，这与那些不信的
—205—
人，截然不同（二18）。
二11的三小节含义非常紧凑，且有一个进展的过程：耶稣正式公开藉神迹启示自己，「显示」自己是成了血肉，寄居于人世间的天主圣言（一14）；既是人，也是天主。藉着信德，人能看得到他身上的光荣，也能更深入信仰的堂奥（廿31）。这蕴含藉信德慧眼，就能得见其深邃晓喻的意思。
加纳神迹则只能视作门徒们信仰的基础，作为他们日后了解耶稣所言所行的原则，盖他们尚有疑惑31。然而，基于耶稣的逐步揭示，他们的信仰也随之增进（六69；十六30）。死而复活的基督给门徒显现，就更能教他们清楚体会他从前显现的深义了。
在整部新约的记述中，只有这里能读到有关加纳的记载；若望于结尾的附录中，重现加纳（廿一2）此地，是否为与二1-四 54的前文呼应？我们不得而知，不过，我们可知「显示。（「显现」）这个字眼于《若望福音》中共见于九个地方：首见于一31，耶稣受洗，当时他被称为天主子；第二次见于加纳神迹（二 11）；及结尾的附录，廿一 1有两次，廿一 14有一次。由此，加纳神迹实可视为复活显现的准备，它提前彰显了耶稣从死者中复活的光荣，为使人「信从」。
天主赏赐智慧给一切渴求的人，寻找的就找得着，因为他要教人认识天主32；这正是圣若望所持的信念。信德实在是天主的恩赐，且看那些有信仰准备的人：他们是以耶稣门徒的身分，被天主请去赴婚宴的。
以色列十二支派的始祖，雅各伯（以色列），梦见天梯，看见天主的天使在上面上去下来（创廿八 10—22）；现在门徒
注31见：十四 5 8；十六 12，17 f；廿五 29，8 f。
注32请参阅：箴一 20－23；德一 9－10；智六 12－20；约十一 6－9等。
—206—
们就是新以色列的始祖，他们要见到更大的神视；他们被邀请去加纳，听、看、领悟奇迹的涵义。藉信德的目光，他们要见到耶稣是连结天地、天主和人的「样子」，藉着他，人能与天主结合（一51）。真实的信仰教人默观耶稣的启示，进而能瞻仰他身上的光荣。
在加纳，仆役因为肯接受耶稣的命令（二7），服从他的指示（二8），于是能与耶稣的母亲和门徒们一起见证水变成酒（二9）的神迹。司席和新郎，他们只跟变出来的酒与耶稣连上关系，他们没有跟耶稣说过话，也没有听过他说话；他们不知道酒从那里来，也懒得问。故此，他们与神迹无分。
六、加纳神迹的次要神学主题
（一）圣母论
自古至今，教父和学者如犹斯定、依肋内、R．Brown等人，都认为若二 4的「女人」即是若十九2b、创三 15和默十二等章节中的「女人」：圣母玛利亚。因此，她是代表全人类的厄娃，是诞生默西亚的以色列民族，也是跟随耶稣的门徒团体：教会。
在3—5节，耶稣和他母亲的谈话是众多评论的焦点。第3节：耶稣的母亲说「他们没有酒了」，有学者以为玛利亚藉此要求耶稣施行奇迹，因此，玛利亚直接催促了耶稣救恩行动的开始。不过也有学者认为，玛利亚只是在直言当时的急需。
至于第4a节，耶稣的答话「这于我和你有什么关系？」这是一句闪族语风很浓的话语33。按R．Brown分析，希伯来文通常用这语法将两个人或一个人和一件事情分开。新约其它地
注33旧约将以色列素描为女人，她的苦楚痉挛比作分娩之痛（依廿六17—18）；默十九7更将教会比作新娘。
—207—
方也有同样的用法：魔鬼正是用这种敌对的语气反对耶稣34，因此R．Brown认为：4a节不含敌意，目的只为将两个人分开。但也有学者按教父的着作解说，认为耶稣实在敌视玛利亚。此外，亦有学者依据撒下十六10加以阐释，引证耶稣藉此用语否定自己和玛利亚与缺酒的事有关。
4b节：「我的时刻尚未来到」。此句话有学者认为是肯定句，有人认为更是疑问句。极端的基督教派人士则放弃加以任何诠释，因为他们实在尚未能接受玛利亚在圣若望神学中所占重要的地位。
无论玛利亚的要求是出于有心抑或无意，站在神学的立场观之，结果都会是一样，即是导致耶稣施行水变酒的神迹。因此，于显示之前，耶稣必要说清楚他的工作只为承行父的旨意，与玛利亚无关。在他的时辰，即受难、死亡、复活、升天的时辰到来时，她才再需要承受使命（十九25—27）。届时，她要在十字架下诞生耶稣基督的教会，并保卫教会子民免受撒旦的伤害35。当耶稣仍在世的时候，「新厄娃」毋需工作，所以耶稣要与玛利亚分开（二4a），直到十九25—27时再恢复关系。
虽然玛利亚只不过是跟耶稣讲出当时的实际情涮（二3），即是婚宴的主人家没有酒了，但在耶稣听来，「他们」就被理解为「以色列」。必要明白的是，耶稣一如我们，于其血肉之躯内，要不断寻找父的旨意，并于智慧和恩宠上茁壮成长。在路四 17，我们读到耶稣藉先知的说话36，明白到自己的使命；同样，现在在加纳，藉玛利亚的说话，他领悟到父在跟他说话：以色列已不再是天主的葡萄园了。百废待兴，以色列的空虚、
注34请参阅：谷一24；五7。
注35请参阅：创三 15；默十二。
注36例如：依五八；六一。
—208—
乾涸……需要耶稣关心、滋养、填补！
《若望福音》有其书写的独特模式：若望作者将耶稣三退魔诱的传统记载，分插于耶稣的日常生活之中37；耶稣的受洗亦成了若翰洗者日中的说话（一32—34）。若望作者有其充分的自由去运用他的写作才华，他以耶稣整个在世的生命为一个「记号」，而加纳就是这个记号的开始。于是二4的「时刻」遂指向耶稣基督整个的公开生活。须知开始召集门徒是一件事，正式公开宣讲又是另一件事。所以，有人认为一1-18应是「序言一」（神学性），一 19一51应是「序言二」（历史性）；两者合起来恰好谱成耶稣公开生活的前奏。
在《玛窦福音》《路加福音》《宗徒大事录》这些作品的开端述说中，玛利亚均被记录在这些重要的历史性时刻。现在加纳，在耶稣公开生活之始，玛利亚同样在场。换言之，玛利亚的临在标志着一个开端。玛利亚领报的时候，天使加俾额尔的话（路126—3 8）固然揭示一个新纪元的诞生，但亦同时宣告另一个时段的结束。加纳神迹正式展示耶稣基督要建立的新约，而玛利亚就是旧约里最后的一位先知。她不自觉地充当了传统先知的职务。
天主教教会相信圣母玛利亚始胎无玷，并蒙召升天，她被尊为天地的母后、世人的主保。同时，天主教教会传统上也将玛利亚列于被救赎的人群中，然而她的地位特殊而崇高；这崇高的地位和使命，正因她和门徒一样因信仰而接受了耶稣基督。
（二）圣事性
不少圣经学者将加纳的婚礼视作婚配圣事的建立。他们属
注37见：若六 15，22-26；七 3。并请比较：谷一12、13；玛四 l-11；路四l—13 。
209
意这婚宴预表羔羊的婚宴（默十九9），羔羊的净配就是玛利亚：他的教会。
虽然在这个神迹中，犹太人取洁礼用的水是被酒所取代，而不是以基督徒洗礼用的水来取代，但仍有圣经学者认为加纳神迹含有圣洗圣事的象征意义。
有些教父，如亚历山大的克来孟等人，认为变出来的美酒是基督圣血的象征。当然这象征是为次要，首要的在于「酒」本身的意义，因为它明明显示基督倾注的赎世恩赐。
210


神学论集-初谈天父学从圣经神学、灵修及使命三角度谈起-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

初谈天父学从圣经神学、灵修及使命三角度谈起

张春申1主讲 胡淑琴2编写
基督是天主圣言，必须透过这圣言才能认识天主父。本文作者分别从圣经神学、灵修及使命三角度，指出「天父学」的基础：在降生的基督身上，我们认识了「有言」的天主父；在回归的基督身上，我们认识了「无言」的天主父。这才是天父学应有的整体面貌。前言
研究新约圣经的学者泰半同意，每当提到「天主」时，指的是天主圣父。很少指耶稣是天主，更未指圣神。虽然如此，专书探讨天主父的书却很少，在神学院中我只找到了三本，其中一本的书名居然是《被遗忘的天父》3。
若十六28：「我出自父，来到了世界上；我又离开世界，往父那里去。」这句话有深刻的内涵，是今日要探讨的主题。
我将从肯定神学（Theologia Positiva）来阐释前半句，以否定神学（Theologia Negativa）来阐述后半句，并分别从圣经
注1本文作者：张春申神父，罗马额我略大学神学博士，前耶稣会中华省会长，在本神学院任教信理神学课程数十年，并曾担任院长职务多年，神学作品丰富，脍炙人口。
注2胡淑琴，耶稣孝女会修女，辅大神学院教义系毕业，宗教研究所硕士，现在新竹竹东上智小学服务。
注3Thomas A．Small，The Forgotten Father，London：Hodder and Stoughton，1980．
211
神学、灵修及使命三个角度来论述。其中有些比较新的思想，与诸位分享。
一、圣子从天父而来
（一）圣经神学
「对观福音」与《若望福音》的写成时期有别，对于耶稣基督和信仰的反省有不同的焦点。以耶稣基督之为启示者而言，「对观福音」多谈：耶稣为启示的宣讲者、向门徒们启示父是谁、它对我们怎样，着重在门徒与天父的关系；《若望福音》则比较注意耶稣与它的父的关系：它是父的独生子，在它身上，我们相信天父，我们也在天父内……，天父是耶稣的父，在耶稣内，我们认识父，成为父的子女。
1．对种福音
我们仅以《玛窦福音》为代表。《玛窦福音》的编排被视为最有次序的，编辑者把耶稣的言论、比喻、奇迹等，都分类放在一起。我们引耶稣最重要的言论，即山中圣训为例，但不详细指出章节。从天父与我们的关系的角度，来看这段天国的大宪章时，会有不同的体会，其重点是在讲论父。
·《玛窦福音》第五章，提到我们是地上的盐、世界的光，在我们身上的生命是多彩多姿的，使我们光荣在天的父。
·耶稣提到：「你们一向听过给古人说……，我却对你们说……」，最后提到「你们应当是成全的，如同你们的天父是成全的一样」。意指天父带来救恩的完满，我们亦要全人进入天父内……。之前，要我们如同天父，爱我们的友人与仇人。
·《玛窦福音》第六章，提到守斋、施舍和祈祷。在当时犹太社会的生活中，这是相当重要的幅度。在耶稣开启的新
212
时代里，耶稣提出父，在这些生活重要的事上，与父有关，耶稣愿意我们直接面对天父……
·第六章，还提到天父仁慈的眷顾，要我们不必挂虑吃穿，天主父会照顾我们，而且它是全能的，它的照顾是没有限制的，它依每人的情况和需要来爱我们……，因为它是父。
·在旧约中，亦有称天主为父的章节4新约中因着耶稣的启示，它描述的天父面貌与旧约有所不同。
·《玛窦福音》第七章指出：「不是凡向我说：『主啊！主啊』的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。」耶稣具体提出天父的旨意。
2．《若望福音》
写作时期较晚，反省的重点在于耶稣与它的父的关系，耶稣是父怀中的独生子，它给我们详述父。《若望福音》所提到的七个奇迹，以及耶稣七次启示「我是」：我是世界的光；我是善牧；我是羊门；我是道路、真理、生命；我是葡萄树……。耶稣来是为启示父，而为了启示父，它也必须启示子是谁。我们藉由圣子耶稣认识父，经由子而进到父内……。
「对观福音」与《若望福音》比较起来，前者对我们来谈更加具体。
（二）灵修
1．对观福音
我们在此探讨的是从子女面对父的角度，亦即面对天父的灵修，典范当然是圣子耶稣。圣经神学家都承认：谷十四36耶稣所呼求的「阿爸！父啊」是真正耶稣自己的声音，保留了耶稣母语的阿拉美文。《若望福音》是晚期以希腊文写成的，
注4请参阅：申卅二1－10。
213
没保留阿拉美文的字句。
在耶稣山园祈祷时，在地生命的末刻，也是它生命的高峰时刻，它向地的父祈祷。在十字架上，耶稣没有声音，地在山园的祈祷有声音，这声音亦可谓是它在十字架上的声音。让我们进一步来探讨。
·「阿爸！父啊！一切为你都可能：请给我免去这杯吧！」在这里，耶稣表达了他对全能的父完全的信赖。
·「但是，不要照我所愿意的，而要照你所愿意的。」耶稣在他生命的末刻与高峰，所渴望承行的乃是它的父的旨意。
耶稣对它的父有着深度的信赖，以及完全、彻底的交付，承行父的旨意。耶稣虽然是天主子，但它也是个人，它更深地意识到自己是「子」，不是「父」。它是人，它不是自己的标准、尺度，父才是它的规范、标准、尺度，父是地的指向，它生命的目标与秩序。子不得任凭己意，率性而为，它必须依循父……。这是子面对父的灵修。
圣经中给我们保存这传统的是圣保禄。在圣经中，「阿爸！父啊！」只出现过三次：一次在《马尔谷福音》，另两次分别在迦四 5—6及罗八 15—16。保禄强调我们基督徒已不再是奴隶，而是父的子女，得与父亲近了，与圣子耶稣有着相似的心情。但同时也应明了，自己只是子，只是人而已，并非自己的标准、规范。既然是子，就应该按照父的旨意，天父才是人的标准，人不得随便。这可谓是一种基督徒的人学，是对自己在天主前一种很彻底的自我认识。
2．《若望福音》
人不是直接面对天父，而是认识子。灵修生活的典范是耶稣，以地为标准，它是道路、真理……。
214
（三）使命
在耶稣那时代，不同的犹太宗教团体各有其特点。耶稣的门徒看到洗者若翰教其弟子祈祷，他们也请求耶稣教他们。因此，天主经亦是表达耶稣门徒组成的团体，其生活与行动的特点。这篇经文虽是祈祷的经文，但也是一篇与使命密切相关的经文。我们看这篇经文的同时，也努力与今年台湾教会「和好2000 」的运动连在一起。
值得一提的是：这个运动虽然很不错，不过似乎很强调以「人」为主体，人与天主、与别人、与自己、与万物和好，天父好像又被忘记了。在圣经中，则是「天父与我们和好」……它是主体。
哥一22：「天主却以他血肉的身体，藉着死亡，使你们与自己和好了……」
在《格林多后书》中，保禄虽自称是基督的大使，请求格林多人与天主和好，但那是因为之前他先说：「这一切都是出于天主，它曾藉基督使我们与＊自己和好，并将这和好的职务赐给了我们……」（格后五 18）。
天主经一开始提到：
「我们的天父」：父的特点是「生」「造」，生与造在旧约中很多地方是相通的。在耶稣的启示下，我们知道天父是因爱而生，因爱而造，而且人不只是被生、被造而已，而是在基督内「重生」、「再造」。每当我们祈祷，提到「我们的天父」时，亦即帮助我们再次意识到：自己不仅蒙天父所造，而且是「再造」、「再生」，天主父已在基督内与我们和好了，我们已蒙天父接纳，这必须是一种很深刻的天父的经验。
接下来的三个愿望：「愿您的名被称为圣，愿您的国来临、愿您的旨意奉行在人间，如同在天上。」这即是子的使命，是
215
所有基督徒的使命。既然天主父已与我们和好了，我们要以言以行，以生活的见证来使父的名在普世被尊为圣，我们要承行父的旨意，让父的国临现在我们中间。此乃我们与天父和好的具体行动。
至于后面的四个祈求，则与和好2000运动的诉求相符：
恳求「日用粮」：当我们深刻经验到父的照顾，它眷顾我们每日的食粮时，必会注意其他兄弟姊妹的日用粮，必然会注意并珍惜大地，为使所有的人都能有日用粮。
恳求「宽恕」：首先是经验到自己蒙父宽恕，这深刻的和好经验，使我们不会不与别人和好。若是不小心伤害了人，会道歉；受了伤害则会宽恕。
恳求「不要陷于诱惑」「救出凶恶」：这是邀请一个人与自己和好。通常当一个人内在有某些不和谐时，会渴望往外找填补与替代，会去执着、贪求，容易陷于诱惑。倘若经验到父是如此爱我，如此美善，经验到父是我们的救恩，是和谐、完整，则不会走到坏处去。
天主经的使命为我们是一个不错的反省题材。
至于《若望福音》，提到在圣言内有生命，这生命是人的光。子的使命在于给人生命，给人更丰富的生命。我们也该如此。其实，生命、永生包括一切恩典。
二、圣子回到父那要
耶稣回到父那里去，那里究竟是怎样的呢？它带我们到父那里去，它要把我们带到哪里呢？天主有其可以用语言表达的部分，是可说的，可以看得见的；但它也有不可说的，看不见的部分。
西方教会很注意「言」，很注意「宣讲」，好像关于天主的奥迹，一切都是可以说的，可以表达和理解的。不太注意到：
216
天主是讲不完的，是住在不可见的光明中。我将从否定神学的进路来探讨，但并不忽视肯定神学用言语表达的一面，只是在用肯定神学时，亦不要忽略否定神学的一面，在神修和使命方面亦然，应试着将两者保持平衡。
肯定神学用很多「言」来讲天主，但所用的一切言语毕竟是人间的语言。例如：「父」是因为人间有父，「母」是因为人间有母，「生」是在人间可以见到生……。在此，我们又注意到：天主常是更大的天主（Dios es siempre mayor），是超越万有的神，它不等同于我们的讲论，不被限制在我们人性的思维、推理、语言中……
教父时代，就已有人在圣经中发现这种观点，尽管耶稣用人的语言启示天父，但是天主超过人的话。否定神学会带给我们对天主另一种领悟与经验。这部分仍是采圣经神学、灵修及使命三个角度来阐述。
（一）圣经转学
1．《若望福音》
《若望福音》一开始就提到：「在起初已有圣言，圣言与天主同在，圣言就是天主」（若一1）。在起初，「言」就存在：那可说的，可被表达的，已经存在了。圣言与「天主」同在，可见那可以说的「言」（LogoS）与「天主」有别。「天主」是天父，它本身是「非言」，是「没有根源的根源」的天主。它与那可以言的、可以启示出来的、「有根源」的天主圣言是同一天主，但是彼此有别。
圣经用了「生」的概念来连接，指出两者是「父」生「子」的关系。在此的先后并非时间上的先后，而是思考的先后。「非言」的天主父生了可以启示、说出话来的天主子。因此，我们的确是可以去讲论天主是谁，但是讲到未了时，也会深深体验：
217
天主有讲不完的、讲不出来的奥迹。
2．圣经中的人物
在圣经中有些人物，当他们经验天主时，惊讶地说不出话来。例如：
创十五12：亚巴郎经验天主时，他惊讶无言……
达八18：达尼尔先知在经验天主时，竟然昏过去了……
路一22：匝加利亚经验天主后，竟不能说话……
弟前六16：「惟一全能者，万王之王……住于不可接近的光中，没有人看见过，也不能看见的天主。愿尊崇和永远的威权归于他！」
若十四23耶稣提到「父比我大」，不只是因为耶稣是人，而是在秩序上，父比子更大，父是没有根源的根源。耶稣回到父那里去，亦回到那「非言」的天主内。我们亦须准备自己进到天主父的奥迹内（misterio）。
「奥迹」（misterio），可以指耶稣启示的信仰奥迹，亦可以指天父「非言。的奥迹。人面对天主这奥秘，深感受吸引、惊讶、离不开它……
在东方教会的传统中，有一位作者以梅瑟的经验为例，指出天主在光中，在云中（已不似在光中那样明显），后来天主在黑暗中……。有的隐修院保持在黑暗中祈祷，体验到天主是在黑暗中，他们在黑暗中与天主会晤，体验到天主的临在。此时，黑暗有很积极的意义，人必须勇敢地投入黑暗，投入天主内……
神学讲论神，到最后必然会体验到：不可言、不可说……在天主面前，我们是无知的（ignorancia）。这种无知是一种很深的智慧，是很深地经验到天父，同时也深深地体验到自己的无能、有限……
天主父的特征是「无」，从「无」生「有」。它的特点是黑暗，吸引人投入，进到黑暗中，进到天父的经验中。这种经
218
验使人在面对天主时，从内在产生一种「虔诚」、「敬畏」的心情与态度，承认自己的无知、无能……。信仰若失去这一面，是很可惜、也很可怕的！
（二）灵修
耶稣教门徒们祈祷时，提到：「当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。」它两次提到「在暗中」，不仅是要人在暗中祈祷，更是要人向那「在暗中的父」祈祷……，向隐密中的天主祈祷，那是无言，只是朝拜……，像似咏四二「深渊与深渊回声相应」的经验。
要注意和操练的是「不执着」（detachment）：是深度虚己（Κεονσισ）的灵修。慢慢地，将一切都相对化，一切都可以放。
可以欣赏圣十字若望的灵程：他曾经历过感性的黑夜、灵性的黑夜……。虽然在《迦拉达书》第五章提到：圣神的果实是仁爱、喜乐、平安……，是某些可以感受到的情绪。但是在被动净化的过程中，人亦可能感觉不到什么，在信仰上也看不到天主……，但深深坚定地投入并相信……
（三）使命
在从事使命的过程中，有时会经验到人的软弱、无能，如何能深深地从信仰的角度来接纳这黑暗……？
在福传时，注意有「话」的一面，也有「无言」的一面；要用人可以懂的语言来讲论天主，但也要让人知道天主亦有「非言」、不可知的一面。帮助人不只接纳耶稣从天主而来，也接纳耶稣回到天主那里去。
德国哲学家尼采曾说过一句很有名的话：「天主死了！」他固然是从无神论的观点说的，但今天有越来越多的神学家很
219
认真地讨论，并认为「天主在十字架上的耶稣身上真的死了」。耶稣一生以言、以行，以比喻和奇迹传福音。到最后，它被钉在十字架上时，的确说过：「我的天主，我的天主，您为什么舍弃了我……」。这里的天主明显地是指天父。天父本身是「非言」。耶稣-降生的圣言-已经讲完在世间的言语，藉着十字架上的这句话，「言」本身静默了，让「非言」的天主出现。从此，有生命的、在世界上的天主耶稣无言了，有言的天主死了，出现的是「非言」的天主。天父在耶稣的死亡中出现了。然而，他说什么呢？「非言」的天主等待，亦即给人完全的自由，等待人自由的回应。
保禄在格前一22- 25提到：「犹太人要求的是神迹，希腊人寻求的是智慧，……被钉在十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄……。」
被钉在十字架上软弱的天主，它不再以「言」来说服我们，也不以神迹或大能来震慑我们。面对十字架上静默的天主，人才有完全的自由来决定，这才是信仰。信仰不是因为对方的「理」，说服得我不得不信，或因着「情感」而非信不可……，而是自由地将自己交付给天主。福传时要注意：帮助人在接纳信仰时，尽可能有更深、更大的自由。
220


神学论集-基督大司祭的新意-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

基督大司祭的新意

简惠美 译1
本文作者将《希伯来书》中新盟约的「基督司祭」，与旧约古代司祭的意义作了对比，以敏锐的触笔点出其「新」之所在。本文不只是一篇导读《希伯来书》的佳作，以信理神学角度观之，在基督论、圣事论及末世论都可给读者有所启发。
司祭职是一个古老的社会制度，向来由男性独当，专司敬神仪式。它的存在远早于圣经，圣经中初期的司祭不是以色列人而是外教人2。肋未司祭出现较晚，已非新事。希伯来司祭和外教司祭的职司相仿：主持圣殿仪式、向前来问神者传达神谕、献祭等等。
制度首求稳定，趋于保守，司祭职的形式始终如一，因此误视基督的司祭职与肋未司祭职如出一辙。然而，新约中的基督司祭职却焕然一新；是一件卓绝的新事。乍见，新约好似完成旧约，其实，新约司祭职与古司祭职截然不同。四部福音丝毫不提司祭职，它与耶稣和门徒们全然不相干。虽然福音给耶稣加上许多头衔，却找不到司祭或大司祭之称。
我们发现新约唯一有步骤地探讨基督论的，是《希伯来书》中的基督司祭论。
注1本文译自 Vanhoye，Albert，“La novedad del sacerdoclo de Crlsto”，en selecciones de teologia,Enero-Marzo1999，pp．3—9 Tradujoy condenso：Josep F.Maria。译者：简惠美，伯利斯仁慈圣母传教会修女，现任辅仁大学人生哲学老师。
注2参阅：创十四 18；四一 45，50；出二 16。
221
基督是新盟约的中保
若要以简短的格式表明基督司祭的新颖即：新盟约的司祭。事实上，在最后晚餐，耶稣拿起杯来说：「这杯是用我为你们流出的血而立的新约」3。基督是新的司祭，因为他「作了新约的十保4。
与旧约相对照，盟约的中保纯属新事。在西乃山上订立第一次盟约时，并没有司祭介入5。当时的司祭不是盟约的中介，只是主持敬神仪式。作司祭是一项崇高的荣誉，在天主前极有份量6。他们享有进入天主的圣所和向天主奉献祭品的权力。唯独大司祭具有特权每年一次进入圣殿至圣所，犹如人间天子，在百姓面前备受赞扬7。
相反地，在最后晚餐，耶稣谦卑地自喻为「服事人的」8。建立圣体时，他表达双重关系：首先，表达他与天主、父的关系，向父祈祷、感恩；紧接着，又表达他与门徒们的关系，为他们交付自己的体和血。第二个关系表达的远比第一个关系强烈。
相仿地，《希伯来书》以双向的观点取代旧约司祭单向9的观点：「每位大司祭是由人间所选拔，奉派为人行关于天主的事」（希五1）。作者先说「奉派为人」，然后才确定另一面为中介，行与天主相关之事。书中三次称基督为「中保」，
注3见：路廿二 20；并参阅：格前十一 25。
注4见：希九15。
注5参阅：出廿四 4－8。
注6参阅：出廿八1；廿九1。
注7参阅：德四五 6－13；五十 7。
注8见：路廿二27。
注9司祭只为天主，请见：出廿八1；廿九1。
222
「梅瑟五书」中一次也没有出现此称呼，旧约其余的部分也只出现一次，且是无法实现的10。相反地，《希伯来书》不仅肯定基督是「中保」，而且是「盟约的中保」11，将司祭与盟约紧密相连。全部新约著作中，《希伯来书》提及「盟约」次数最多，有十七次；新约其余的书总共也只提了十六次。
祝圣的新观念
司祭职观念的初步革新衍生许多其他的改变。旧约强调司祭必须与他人 「隔离」，然而，新约却坚持司祭应该与全体天主子女「友爱共处」。
旧约特别注意司祭与天主的关系，力求司祭免于接触不洁之物，以便敬神。他们无能圣化那些接近至圣天主者的心灵，只是透过隔离的仪式祝圣外物。大司祭是「隔离」的个体：他属于被拣选的以色列民族，是肋未司祭支派，不仅如此，还是肋未家族中的一个特定家庭；在此家庭里他中选。祝圣他的仪式12包括沐浴净身、傅油祝圣，以及穿上祭衣表示属于圣界。他不可接近尸体，连父母的尸体也不例外13，因为他们认为死亡的腐朽与生活天主的神圣不能共存。
相反地，基督司祭的中介彻底改变和更新旧观念：除去隔离仪式的祝圣，代之以共融中的圣化。感恩（圣体）圣事是最佳的表达：基督「应当在各方面相似弟兄们，好能在关于天主的事上，成为……大司祭」（希二 17）；这句话饶富意味，从上下文来看，「在各方面」所包括的不只是降生，而且特别指
注10见：约九33。
注11见：希八 6；九 15；十二24。
注12参阅：出廿九；肋八一九。
注13见：肋廿一11。
223
试探、受苦和死亡14。如此，存在性的团结取代隔离的仪式；极度的自谦取代颂扬；受苦和死亡取代不准接触死亡的禁令。
耶稣不隶属于司祭家庭，也不理会取洁仪式：他毫不犹豫地抚摸癞病人及死人，并与罪人一起吃喝15。耶稣与最微贱的人休戚与共之高峰是死于加尔瓦略山上。这死亡丝毫没有「祭献」一词的古老涵意，正巧相反，是被处死刑。昔日，祭献是在一个神圣的地方行「祝圣」的仪式。处死则是令人难堪，完全被排斥，以及耻辱地受刑罚，因此在圣城外执行。耶稣死于「城门外」16：他的死永远被排除于古司祭敬礼之外。
那时代，希伯来人认为司祭的地位最为尊高，从出谷时期就已如此17。然而，耶稣却背道而驰：心廿情愿地接受凌辱18，放弃所有的特权，「在各方面相似弟兄们」（希二 17），甚至于甘居末位；所以，他被祝圣为司祭。这绝对是新鲜事，极度地要求将司祭的观念倒转过来。其中介作用具有根本的重要性，因此，也具共融的向度。
基督的祭献之新意
司祭观念的改变产生新的祭献概念，一切全都改观了，有了下列四个崭新的涵意：新的祭献意向；新的祭献内涵；新的奉献方式；新的组合向度。
1．新的祭献意向
人会自然而然地视奉献祭品为献给天主籍以求得恩典，将
注14参阅：希二9－18。
注15见：谷一41；谷五41；谷二16 ；路十五1-2等。
注16见：希十三12；并请参阅：肋廿四14。
注17见：户十七17；德四五18。
注18参阅：斐二7－8。
224
奉献者和天主之间的关系看作两个人或两组人之间试图维持良好的关系。例如，洪水之后，诺厄大方地向天主献上全燔祭，天主心满意足，也慷慨地回报人19。整体来说，新约表明这类祭献的不足。在《宗徒大事录》中，保禄坚决反对人以家产或食物换取天主的青睐20。
按照《希伯来书》，祭献的目的不在改变天主的态度，而在使奉献者的心灵转化。作者明察古祭献绝不能洁净良心21，除非与天主有真实的关系。相反地，基督的祭献货真价实，是基督自身的转化：藉着祭献，基督「达到完成」22。摒除改变天主的心态，他的祭献在于以爱的感激情怀和完全的顺服接纳天主的行动，好使他的人性转化，得以成全，变成「为一切服从他的人，成了水远救恩的根源」23。
2．新的祭献内涵
祭献意向的彻底改观会导致祭献内涵起变化。古老祭献的极大缺陷是过度流于外表：只献物质24。大司祭带着「不是自己的血」25进入圣殿。司祭不可能自我祭献，因为他没有资格成为祭品：他是罪人，献给天主的祭品应是「无玷的」。另一方面，身为罪人，司祭没有必备的爱德来提升他到天主面前。这样，他举行的仪礼达不到天主，对他人不具真正的效力。
相反地，基督的祭献是个人性的。最后晚餐中一目了然：
注19见：创八20一22 。
注20见：宗十七 24－25。
注21见：希十一 l－2，4，11。
注22见：希五 9；并参阅：二 10；七 28。
注23见：希五9－10。
注24参阅：希九10。
注25见：希九25。
225
他拿起自己的体、自己的血。他怀着爱的感激心情，将自己的体血置于天主的爱里，然后再交给门徒们。基督把自己奉献：「不是带着公山羊和牛犊的血，而是带着自己的血」进圣殿，他有能力行此祭献，因为他是「毫无瑕疵」，「圣善的、无辜的」，「没有罪过」，完全足以自献于天主26。此外，他不只是中悦天主的祭品，而且也是有能力提升祭品到天主面前的司祭，因为他的心充满神爱的力量。
3．新的奉献方式
祭献时，最重要的不是祭品，而是使祭品达到天主的方式。古老的祭仪，司祭在祭坛焚烧宰杀了的牲畜，使烟升起，直达天庭，成为中悦上主的「馨香」（出廿九 18）。依照圣经传统，祭坛上的火不是任何一种火：唯独由天上下来的火能够焚烧祭品，回升天上27。肋未命令中有一条规定：，祭坛上的火应常燃不熄28。
旧约此种作法对祭品的性质具有深度的直觉，我们应重新发现它。今日，「牺牲」一词变成消极用语，指令人痛心的剥削。然而在词源学中，这词是「成为神圣」之意。圣经表达「牺牲」是如此积极和伟大，以至于人独自绝对无能实践。惟有天主能祝圣事物，通传他的圣德。是以，牺牲的祭献是对一件事实或一个人的极高度评价，在其内注入属神的圣德。人只能奉献，此奉献若要成为圣品，必须天主的干预：以神火改变它，使其上升达于天主。
旧约的直觉仍然有效，可是尚未领悟周全，因为将神火理解为物质：由上主出来了火，吞噬了祭坛上的全蟠祭。《希伯
注26参阅：希九11一14；并见：七26；四15等处。
注27参阅：肋九24；编下七 1。
注28见：肋六5－6。
226
来书》的作者摆脱这个初步概念，在默观基督的输越奥迹里发现其象征意义：天主的火不是物质，而是天主圣神，祝圣的神，是圣神转变并圣化了祭品，「（基督）藉着永生的神，已把自己毫无瑕疵的奉献于天主」29。其实，这不是太空旅行，没有任何物质，即使火也不可能使祭品上升到天主。若要接近天主，人需要内在的气息而非外在的活动；转化心灵而非燃烧物体。转化和通传此气息者为天主的神。
我们细看基督的奉献，将更明了天主圣神在基督的祭献上之行动。《希伯来书》作者在第五章写此奉献是「他还在血肉之身时」。所行。因此不是纯精神体的单纯行为，若是如此，将不费吹嘘之力即上升到天主。耶稣的祭献自始即不光彩，反倒是非常的耻辱。他真正承担了我们的软弱、有死之身，他处于死亡痛苦之境，「以大声哀号和眼泪，向那能救他脱离死亡的天主，献上了祈祷和恳求」30。耶稣的祭献经由恳求实现，这是心灵的祭献。
基督以心灵的祭献取代繁琐的古祭献仪式，即接受天主圣神在其人性心灵工作，以痛苦转化他。这是罪人要达到天主许下的「新心」31必经之路。耶稣的心灵祭献不局限于内在态度，而是从心灵底深处全盘转变，扩及全人和全部行为，包括受苦在内。在基督的人性心灵实现了新盟约的预言：基督在学习了服从之后，天主的法律以新的方式写在他人性的心灵上，如同耶肋米亚先知所言32。
注29参阅：希九 14。
注30希五 7。
注31见：则卅六26 。
注32参阅：耶卅一31一33。
227
3．往新的向度前进
基督的祭献造成另一项新事：使顺服天主和与罪人同在合而为一；这诚是令人讶异的结合，从此开始盟约的新向度。
在旧约时代，这实属不可能的组合：人要与天主同在，好像必须先奋战天主的敌人。为此，百姓拜金牛之后，肋未的子孙表态，与其兄弟脱离关系，并且歼灭他们，因而获得司祭职33。
然而，耶稣却背道而驰：藉着与罪人同在，成了司祭。他对天父的顺服，不仅不构成此结合的阻碍34。反而推动他达于极至：以加强双方的关系取代相互排斥。耶稣为了完全答覆天父的爱，将自己的生命为罪人弟兄交出来35。基督的祭献连接两个向度的爱：爱主、爱人，这正是同时拥有十字架「纵的」及「横的」两个向度。这是个不能分割的结合，强而有力地朝向修和与共融前进：在感恩祭的共融圣事里，把新盟约的向度通传给我们。
结 论
基督的祭献成果是使他成为完美的中保，拥有卓越的交往能力。《希伯来书》用两个形容词：「忠信」和 「仁慈」36表达此能力。「忠信」指他与天父交往的能力；「仁慈」指他同情并协助我们人类拥有此能力。在基督的苦难和光荣中，此双重能力发挥得淋漓尽致。
注33见：出卅二26－29。
注34参阅：路十九10。
注35参阅：斐二8。
注36见：希二 17。
228
「耶稣因所受的死亡之苦，接受了尊崇和光荣的冠冕」37；天主宣称他为「大司祭」（希五10）。基督与天主的关系极为密切，因为基督是圣子，这是最圆满的意思；是「天主子」。（希四 14）；是「天主光荣的反映，是天主本体的真像」38。经由苦难，基督的人性被提升到完善的境界，成为光荣之子39。圣子的身分使他成为无与伦比的司祭，具有过去难以想像的与天主之关系。另一方面，经过苦难和死亡，基督得到同情和怜悯我们的极大能力：全管得到同情和怜悯我们的极大能力：
「因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。」（希四15）
「他既然亲自经过试探受了苦，也必能扶助受试探的人。」（希二18）
基督的逾越奥迹临在于感恩圣事，与人和与天主的关系在其中并进：成全路上，两者互为需要。
古老的隔离消除尽净了。如今，在人与天主的关系上，有「一条又新又活的道路」：就是基督自身40。他是完美的司祭，在感恩圣事中，任由我们使用他以昂贵的代价挣来的卓绝的交往能力，好使我们在世界上传播爱的共融。
注37希一9。
注38希一3。
注39参阅：希五5；罗一4；斐二8－9。
注40见：希十20。
229


神学论集-自然的神学与自然神学-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

自然的神学与自然神学

安希孟1
本文分别介绍「自然的神学」与「自然神学」的意义与分别，并进而指出当代神学家应努力的方向，应是自然与神学二议题并列并重。
一、自然神学：以人的理性为基础来论证上帝存在
自然神学（Nature Theology）是以人类理性和观察为基础，对上帝存在所做的论证，包括从自然界的设计证据出发，而不是从宗教经验或历史启示出发的论证。
在自然神学中，有关上帝存在的证明完全建立在人类理性的基础上。多马斯·阿奎那的「五路论证」就包含了「宇宙论证。的几个形式。多马斯断言：每一个事件都有原因，因此我们必须承认第一因（First Cause）存在，才能避免无穷追溯。自然原因的全部链条（有限的或无限的）都有可能不存在，除非它们赖以存在的「必然存在」是存在的。不过，这些宇宙论证上的问题都属于「边绿的问题」（boundary questions），因为它们仅仅指向世界的存在及其一般特点。
除「宇宙论证」外，「目的论证」同样也是从自然界里的秩序和可理解性出发，且自然界中存在着具体的「设计证据」，也被征引作为论证。而这，常是从科学发现中得出的。
近代科学的奠基者们，常常对自然界的和谐关联表示敬
注1本文作者：安希孟，原山西大学哲学系副教授，研究基督教神学相关课题，现主持陕西师范大学基督教研究所。
230
意，他们认为这是上帝的杰作。牛顿说，离开了光学技能，眼睛就不可能被设计出来。波以耳赞扬全部自然界秩序中有仁慈设计的证据。如果说牛顿的世界是一个完善的钟表，那么自然神论的上帝就是它的设计者。
休谟对目的论证提出严厉的批评。他看到造成自然界模式的组织原则，可能就在有机体内部，而不是在有机体外部。因这一论证至多只能表明一个有限上帝或许多上帝的存在，而不是唯一神论的全能创造者。如果世界上存在着邪恶的现象，难道也可以把它归因于一个不太仁慈的存在者吗？
达尔文对这一论证给予了最严厉的打击。因他证明了适应性可以用偶然的变异和自然选择来解释。而自然的演化过程，可以解释自然界里的「设计」。但许多新教徒对达尔文造成的这一争论视而不见，认为宗教信仰是以启示为根据，而不是以自然神学为基础。另一些人则赞成对这一个论证加以改造，他们认为「设计」是很明显的，它不只存在于各个有机体的特殊结构中，而且在「设计」好的演化过程中，自然规律的属性使这些有机体的物质产生，在这样「设计」好的整个过程中，上帝的智慧显而易见。天主教的神学思想便赞同这种「目的论证」的重新表述。
英国哲学家斯温伯恩（Richard Swinburne）全面维护自然神学。他从讨论科学哲学中的证实理论（Confirmation theory）开始，认为在科学发展中，一种理论若起初就具有合理性，它之为真的机率，会随着证据的增加而有所增减。而上帝存在的论证，从起初就具有其合理性，理由很简单，因它根据行动者的动机，对世界作出人格的解释。因此，「自然界有秩序」的证据，增加了有神论假设的可能性。”
斯温伯恩还认为，科学并不能解释为什么世界上会有「有意识的存在物」的存在，为了解释「意识的起源」，就需要有
231
物理规律网络以外的「另类东西」的存在，才有可能，而宗教经验，便提供了这「另类东西」的重要证据。斯温伯恩得出结论：从我们的全部证据看，有神论更为可能2。
最新的「设计论论证」，正是宇宙论中的「人类学原理」。所谓的「人类学原理」，就是指某些天体物理学家所断言的：早期宇宙中的物理常量具有微妙的平衡性，被调整得很好；如果它们有稍微不同的数值，则以碳为基础的生命和作为有理智观察者的我们，就根本不可能存在。宇宙被调整得正好，使生命的存在有其可能性。
例如霍金说：「如果大爆炸之后第一秒钟内的膨胀速度，小到其原有的 1／20，到宇宙在演化到现在的规模之前，便可能再次压缩3。戴森亦由此而得出结论：
「从物理学和天文学的这些偶然事件的存在中，我们可以得出结论：宇宙是一个出乎意料的适合于有生命的生物安家宜人之处。作为一个……科学家，我不认为宇宙的建构可以证明上帝的存在。我只能宣布说：宇宙的建构符合下述假说：在宇宙的运行中，心灵起着核心的作用」4。
哲学家约翰·列斯莱（John Leislie）把这个「人类学原理」当作「设计论论证」来捍卫。但他也指出另一种可选择的解释，即「伸缩理论」（伸缩理论认为宇宙经历着膨胀与压缩的相继循环。世界可能处在一个伸缩宇宙的相继循环中，也可能是在膨胀与压缩并存的独立领域中）。这些世界可能彼此不同，而我们正好生活在这一个包含着有利于生命出现的可变因素的世
注2Richard Swinburne,the Existence of God（Oxford：Clarendon Press,1979）,p291.
注3Stephe W.Hawking,A Brief History of Time（NY：Bantam Book．1988）,p.291.
注4Freeman Dyson, Disturbing the Universe(N.Y：Harper＆Row，1979)
232
界之内5。
关于这些论证的有效性，其争论仍在继续。然而，即使接受这些论证，它们也不会导致一个圣经的、位格化的、能动的上帝，至多只以能像休谟所说的，导致一个超越这世界之外、有智慧的设计者的存在。
其实，很少有人实际上是从这些论证中得到他们的宗教信仰的。自然神学可以表明上帝的存在是一个合理的假设，但这一推理过程，离宗教的实际生活太远太远。
二、自然的神学：以上帝的知识为基础探讨大自然
自然的神学（Theology of Nature）有别于自然神学，非从人的理性及科学开始；而是从宗教经验和历史启示为出发，并认为某些传统教义，必须根据当前的科学重新诠释。
自然的神学是一种批判性的思想反省，在这一神学反省中，神学家根据当代科学的成果，重新阐释信仰及对大自然的理解。因而，传统的创世观、天命观、人性观、都应加以修正，使之能与当前有充分根据的科学理论出发而产生的结果。这样，科学和宗教便被认为是相对独立的观念，但同时，它们所关切的，也有部分重叠的领域。
具体说来，创世、天意、人的本性等教义，都受到科学发展的影响。换言之，神学与教义必须与科学证据一致，尽管科学证据并非绝对必要。
我们对自然界的一般认识，将会影响我们理解上帝与自然之间关系的模式。今天，自然界已被看作是个充满偶发性演变的动态进化过程，是个漫长的历史事实，其特点自始至终都由
注5John Leislie, “How to Draw Conclusions From a Fine-Tuned Universe”,in Physics,Philoisophy,and Theology.ed.Russell.
233
或然性及规律性所主导。自然秩序合乎生态、相互依赖，并且是多层次的。这些特征，或多或少影响了我们对上帝的看法，也改变了我们描绘人类与大自然关系的图像，因而也影响了我们面对自然界的态度，并对生态伦理具有实际意义。罪恶的问题，也将被放入进化的世界中重新加以考虑，而不只是在僵化、静态的信仰世界里打转。
在新正统神学中，自然界是人类尚未得救的阶段。语言分析学派认为，自然现象的话语，与关于上帝的话语毫无共同之处。这两种态度，都贬低了自然（本性）和恩典（超性）、非位格领域和位格领域、关于自然（本性）的语言和关于上帝（超性）的语言之间的连续性。
圣经对自然界（本性界）采取了绝对肯定的态度。上帝是所有生命的主，而不仅仅是宗教领域的主。圣经的上帝既是救主，也是创造者。因此，自然的神学也包括根据自然之光，对传统教义重新加以阐述。
自然的神学把科学的新观点加以延伸，进而提出上帝与世界相互作用的途径。这些想法与科学证据必须一致，虽然并不为科学证据所需要。例如皮考克（Peacocke）等人提出，从有机体内层次的等级关系出发，上帝可以被看作是自上而下的原因，他作为限制或界限条件对世界产生作用，而不违反较低层次的规律性关系。皮考克也把整体与部分的关系（whole partreation）这观念加以扩大，认为上帝是无所不包的整体，自然有机体仅是其中的一部分。
任何自然的神学，都认为有几个神学问题应当加以澄清：是否应当重新阐明关于上帝全能的古典概念？几个世纪以来，神学家们为如何协调「上帝的全能、全知」与「人类的自由、邪恶及苦难的存在等。而争论不休。但在各门科学领域中，或然性的作用提出了新的问题：我们还可以维护传统神圣全能的
234
观念，并坚持认为科学家所说的或然性范围内，其实全部事件还是受上帝天意所控制的吗？或者，不论是人类自由，还是自然界的或然性，都反映了上帝对自己预见和权力的自我限制。然而，这是世界的创造所必需的吗？
我们如何描绘上帝在这个世界的行动？传统对第一因和次要因的区分，保留了科学所研究的次要因果链的统一性。上帝非但不干预次要因，相反的，还通过次要因行动。这倾向于自然神论，因为上帝从开始就为万物拟定了计划，以致万物可以通过自己的结构（决定论的或或然率的）展现出来，以便达到所期望的目的。圣经所描述的神圣活动，其独特性是否会被上帝与自然原因同时起作用的一致性所代替呢？我们还能仅仅以谈论上帝的一次性行动，谈论整个宇宙历史吗？这些都是自然的神学应当回答的。
自然的神学把恩典（上帝所启示的爱的超性力量）与自然（本性）有机地结合起来。西方神学有时把恩典（超性）与自然（本性）对立起来。恩典仅仅是赐给人的，在自然（本性）中没有恩典。自然的神学却把恩典放到「自然（本性）之网」中考察。自然的神学重新发现西方所遗忘，但仍保存在东正教会中的自然主义：「作为万物的创造者、作为主的圣言、物质自然界的统治者，三者是同一上帝」的观念。西方自奥古斯丁以来，一直把恩典当作治愈人类邪恶的方法，缺乏足够的物理有机式的恩典概念。其实恩典也临在于自然（本性）之中，因为上帝不可能忽视它所创造的任何东西。
自然的神学认为可以通过符合生态论的生活方式，发现恩典，欣赏恩典。因此，自然的神学的急务之一，就是使人们的宗教本能更敏感，使人们对创世的善美更敏锐。
235
三、自然的神学与大自然
自然的神学也应对当前危机四伏的地球环保提供行为动力。环保主义者正确地批评基督教过分强调上帝的超越性，而牺牲了其内在性，并且批评基督教对属人的自然（本性）与属神的恩典（超性）作了严格区分。《创世纪》中关于人可支配自然界的概念，过去被基督徒用来为人类无节制地统治自然界作辩护。其他受造物的存在，仅仅是为了人类的目的而服务的。但当代越来越多的神学家强调要重新发掘圣经中这个叙述的主旨。这大大改变了信仰与环境的关系。
1．看护大自然
圣经中，大地最终属于创造它的上帝；人类仅仅是大地的受托者或管家，应当为它的福利负责，并解释我们对待它的方式。安息日是人和地球一切生物休息的日子。每七年，土地休耕一年。土地应得到尊重，如果遭到虐待，它会呻吟。
2．礼赞自然
礼赞远远超出管理。《创世纪》肯定被造的秩序是好的。洪水之后的立约，包括与所有被造物的立约。《诗篇》也提到自然对我们还有其他价值，并且赞美自然界中的丰富多样性。约伯在他与上帝对话的结尾，被自然现象的威严所征服。耶稣谈到上帝关心野地里的百合花和空中的麻雀，还有很多比喻，皆采纳了自然界的许多形象。
3．圣事的自然观
一旦相信在自然和自然界背后存在着神圣，自然就具有更伟大的价值。东正教会和（在埃及的）科普替教会赞美创造是美好的，并在创造中发现上帝的存在。有些盎格鲁作家认为，全部的自然，而不仅仅是圣礼中的面包、葡萄酒和水，都是上帝恩典的工具。这些传统皆认为，救赎应当是拯救全部的受造
236
物，而不仅仅是拯救人的灵魂脱离世界而已。
上述都是「以自然为中心的灵修观」（nature centered spirituality），当然，这个灵修观也强调基督的超越和位格。
4．自然中的圣灵
《创世纪》开宗明义提出「上帝的灵运行在水面上」（创一2）；《诗篇》某些章节提到圣灵在大自然中的临在，并赞美上帝创造了我们周围形形色色的动植物：「你发出你的灵，他们便受造」（诗一O四 30）；圣灵也鼓舞了先知和信仰团体；基督在受洗时接受圣灵。凡提到圣灵时，总会提到作为创造者与救赎者的上帝的运作。我们在大自然中可以遇到上帝，在基督和教会的生活中同样可以遇到。
神学家们寻求把对环境的关切和对社会正义的关切结合起来。但以往的自然神学过分依赖理性与科学的结果，于是忽视了宗教上最重要的经验领域。存在主义、语言分析学家很重视人与社会生活在宗教中的首要地位；新正统派也强调唯有与基督的位格一致，才能使人们的生命发生变化。无论如何，拯救的中心地位均不会导致人们忽视创世，因为人类个人的救赎，与社会生命及其他受造秩序休戚相关。
结语
这里，我们饶有兴味地看到自然神学的对应面：自然的神学。从传统看，自然神学的目的一直是在探究「对自然的研究。是否有助于「认识上帝」。自然的神学正好相反，是在于以「关于上帝的知识」出发，来探讨「人与大自然间的关系」。了解上帝是创造主，就是了解人们赖以生存、活动的世界是受造的。神学家可以从自然界开始探究上帝（自然神学），也可以从对上帝的认知开始，探究人与自然界的关系（自然的神学），亦可同时从事二者。二者都应出现在神学与自然界的议题上。
237


神学论集-论平信送在礼仪中的讲道-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

论平信送在礼仪中的讲道

王春新1
本文作者由圣经、教会历史、教会训导，尤其是梵二之后的教廷圣部和教宗文献等各角度，对平信徒在礼仪中角色与职务做了分析，并将关注焦点放在「平信徒在礼仪中的讲道」之上；最后，提出「德国主教团的看法」及「美国主教团的指示」等相关文件，给台湾教会做借镜。
前言
圣职人员与平信徒都分享基督司祭、先知、君王的职务。前者遵从福音劝谕度奉献的生活，后者有自己固定的生活方式，特点就是其「在俗性」。不论是圣职人员或是在俗教友，在宗教的领域中，两者都有天主的恩惠，都能藉服务天主而体验它的救恩，进而与它相遇。
平信徒已投入教会的许多职务，尤其在教会弥撒礼仪中担任各种不同的角色，诸如辅祭员、领经员、读经员、送圣体员等。不过，平信徒在弥撒礼仪中仍是不被容许「替代」主礼者，担任讲道的角色。
令人不解的是，主日讲道者应该都是圣职人员吗？当有特殊情况或是牧灵需要时，例如缺乏圣职人员，主礼语言不通或
注1本文作者：王春新，马来西亚甲柔教区神学修士，现为辅大神学院神学硕士班学生，现在新店中华圣母堂牧曼实习，从事青年陪伴及协助主日弥撒主楼司铎的证道。
238
是身体不适时，平信徒在经过神学和圣经训练后，是否允许或替代主礼在主日礼仪中讲道？
基于以上的情况，本文要探讨为什么平信徒不许在礼仪中讲道，是否在特殊情况下，可以「协助」主礼神父讲道？
本文将分成六大点来逐步探讨，首先是概念上的澄清；圣经中有关讲道的职务；教会传承和历史对礼仪中圣言的宣读，讲道中劝勉、鼓励会众的重视；教会训导对宣道职务，有那些指示和教导；最后，比较过去与现在教友参与礼仪的情况，而在特殊情况中对教会职务应有的协助。笔者在最后愿针对本文主题，提出一些个人反省后的建议。
概念说明
（1）平信徒（Laity）：一般谈到这个问题时，是指所有「非接首授职」（Non-Ordained）的圣职人员而言，但按梵二《教会宪章》及教宗若望保禄二世《基督信友平信徒》劝谕，指的是「圣职人员及教会所规定的修会人员以外的所有平信徒」：「他们藉洗礼与基督结为一体，成了天主子民，以他们自有的方式，分享基督普通司祭（Common Priesthood）、先知及王道的职务。他们也肩负整个基督子民，在教会及世界上的使命＊。平信徒在俗是其身分的特点：他们生活在尘世中，置身于世俗事务中，天主召叫他们，要他们充沛基督的精神，以发酵的方式，在世间从事「使徒工作」3。
注2《教会宪章》31；《基督信友平信徒》9。
注3请参阅：《平信徒教友使徒工作法令》2。请注意：（台湾）中国主教团秘书处编译出版的《梵蒂冈第二届大公会议文献》，将Decree on the Apostolate of the Iaity译作《教友传教法令》，译法不好，也不完全正确。
239
（2）礼仪中的讲道（Sunday Homily）：特指主日感恩礼中的「讲经」：「遵照礼仪年的程序，从圣经文词去发挥信德 的奥迹和基督徒生活的规范」4。它是圣道礼和圣祭礼之间的桥梁，带领人聆听圣言后，在圣祭礼仪中与天主交谈，赞颂并感谢天主在今天所赐的一切，并在生活中作出积极的回应5。梵二大公会议文献肯定讲道是圣道礼仪中，对礼仪所用经文的牧灵反省。它给予恩宠，因为，首先它是「礼仪行为的一部分」；其次，它「在圣经及礼仪的泉源中取材」，第三，它继续初传的工作，「传报天主在救恩史中的奇妙化工」6。
一、圣经
1．旧约
以色列人在旷野四十年，天主藉梅瑟与人民讲话：梅瑟把法律交给司祭，吩咐他们召集众人，将法律念给会众听，大概加以解释运用（申卅一9—13）。厄斯德拉担任这种聚会的主礼，他清清楚楚地读一段天主的法律，即作翻译和解释，使民众可以明白所诵读的（厄下八l—8）。厄斯德拉虽不是一位先知，而是司祭、经师，是一位钻研的圣经学家，对法律和天主的话一定有相当程度的研究。
在旧约时代，宣读法律和先知书，亦成为重温天主子民与天主订立盟约的重要礼仪（申卅一10，13），之后的解说或讲
注4请参阅：1983年版《天主教法典》767条 1项。
注5Geoffery D．Dunn．“「Aristotle and the Art of Preaching一Fulfilled in Your Hearing：The Homily Leads To Thanksgiving”，Worship，72（1998）3，p.22。并请参考美国主教团司铎生活与职务委员会论有关：“ Fulfilled in Your Hearing：The Homily in Sunday Assembly”（Washington：US．CC，1982），p23．
注6请参阅：《礼仪宪章》35。
240
道，也是圣殿敬拜的开始，亦是敬拜礼仪中的一部分。
谁能够在宣读法律之后，作出明确地解释天主的话？旧约中除了肋未的司祭，四大先知和十二位小先知都是天主的代言人，有非常多的机会在各不同场合传达天主的信息，并在礼仪聚会中担任主礼的角色，成为讲道者。
2．新约
按照希腊文Оμιλια（Homily）的原意，指与某人结伴交谈讲话。应用在教会时，最初是用来描述教宗或主教在弥撒中的训话，而现在也用来指示一位圣职人员在礼仪中对福音的解释。
新约有关天主子民聚集一起，来听人阐释他的话之惯例，必须追溯到旧约。当时会堂的礼仪聚会包括宣读法律与先知书之外，他们还选读宗徒们所写的书信7，然后有人讲道。在耶稣的公开生活中，曾在纳匝肋的会堂里先读《依撒意亚先知书》六十一章，然后在接下来的信息中宣称它本身应验了这段圣经，使听的人非常惊奇（路四 16，22）。
在宗徒时代，有两处明显记载这种讲道的形式。第一次记载在宗十22—33伯多禄和几位约培的弟兄一起到凯撒勒雅的科尔乃略家中，当时屋里挤满了人，怕多禄一进到屋里就开口向他们讲道。第二次记载是宗廿7—12一周的第一天，保禄在特洛阿与会众相聚擘饼时，读完旧约法律书后，就向大批会众讲道，会众大为欢喜。
从新约圣经来看，显示出作者的重点，是放在讲道信息的内容、出发点和听道后的彻底皈依，而非讲道者本身，圣经没有明显去探讨：谁有资格在礼仪聚会中讲道？不过，在初期教会团体敬拜礼仪中，亦有基督赋予的各种恩赐，如先知、司祭、
注7请参阅：哥四 16；得前五 27；得后三 14。
241
老师、执事、长老等，各发挥其神思与职务，为建树基督的身体8。
二、教会历史中的讲道
《宗徒遗训》（Didache）有两处直接描述讲道人的人格操守：「要恒久忍耐、心怀怜悯、诚实无伪、温和善良、并对你所讲的道理，要时时存着十分敬畏的态度。（三8）。《宗徒遗训》也提醒会众要善待讲道人：「我的孩子，要日夜记念对你传讲主的人；并要尊重他像尊重主一样」（四1）
第二世纪中叶，殉道者犹斯定（Justin）的《第一护教论》出版，阐述基督徒每主日的礼仪聚会，十分注意圣言在礼仪中的地位，而且重视读经后的讲道：「主礼者用话语教导、劝勉众人效法圣经中的每件好事」9。
伟大教父，如Tertullian、Irenaeus、Cyprian、Orlgen都是非常重视礼仪聚会中的读经和讲道。他们以圣言的宣讲来捍卫基督的信仰，向那些从未听过主圣道的人传福音，不论在大庭广众或个别的传讲，都不遗余力。
东西方教会的主教，如Eusebius、John Chrysostom、Augustin是一般公认的伟大讲道者。他们确信讲道的重要性， 而且是主教的首要任务。讲道是为服务天主圣言，因此讲道不能离开以下四个特点：讲道是依据圣经；讲解时简单易明；内容与生活发生关系；坦然无惧的责备人。
中古世纪有圣方济亚西西、圣道明、圣伯尔纳德。他们革新了讲道技巧，扩大了其功能，强调「讲道者即主礼，主礼即
注8请参阅：Robert P．Waznak．An introduction to the Homily，pp、l—30．
注9 Chapter LXVII，pl86
242
讲道者」10，重新使讲道者重视在礼仪中的角色，使天主的圣言成为有活力的11。
宗教改革者马丁路德（1483一1546）：首先，他非常强调「普通司祭职」的观念，主张所有「司祭」的权利皆源于圣洗圣事，并强烈否认罗马天主教会的圣职人员「受祝圣」而有的「特殊司祭职」的传统。他较倾向于主张让所有已受洗的基督徒皆能彻底地实行其司祭职12。其次，他在 1526年发表崇拜仪式的声明（German Mass）中，不但简化崇拜仪式，而且应用通俗语，又加上新的赞美诗，强调讲道必须以基督为中心，最后使讲道重新在礼仪中获得重视。
三、教会训导文件
（一）特利腾大公会议（1545－1563）
此会议的重点在于对付改革人士的挑战，在牧灵职务上或是教友担任讲道者的探讨上只是轻描淡写13。会议再次过于强调、重整圣职人员的功能，赋给他们以往监督及长老的职权，把信友团体的角色降底，而制定一个封建式的圣秩制度，这制度扩大了主教权能的范围，其影响压倒了其他主张信友应有普遍性的司祭职务。
在1546年文献（Session V）有一段提醒主教们，即讲道是他们首要的任务；要求司铎在主日和重大节庆中必须讲道；修院对司铎候选人的培育，应更重视神学、圣经和宣讲的能力及技巧。平信徒是不被鼓励在主日礼仪中讲道，这是属教会当
注10“Preacher As Presider；Presider As Preacher．”
注11请参阅：司托得，（讲道的荣耀），《讲道的艺术》，12-17页。
注12请参阅：《神学辞典》536号。
注13Alberic Stacpoole O．S．B．“Revolution in the Concept of Prlesthood”．The Month（Oct.15,1982），p330-335
243
局训道导权的范围。
（二）梵二大公会议文献（1962－1965）
梵二大公会议公的四个宪章、九个法令、三项宣言，总共十六个文件，意识到时代的征兆，赶上时代的脚步与要求，努力革新自己，因此，文件没有太多的神学论调，反而包含更广的牧灵幅度讨论，针对教友在教会、世界、社会的角色与福传使命，并且教友与圣职人员在教会职务中，分担救恩工程的使命，彼此扮演更积极的角色。例如讲解要理、照顾人灵、主持礼仪中某些任务、管理教务等。
梵二对礼仪中的讲道非常重视，因为讲道是「礼仪行为的一部分，……是传报天主在救恩史中的奇妙化工，是耶稣基督的奥迹临现于我们中间……即使在没有司铎的地方，也应提倡圣经诵读，但在最后的情形下，应由执事本人或由主教委派另一人来领导」14。
教会的传教特质和圣职人没的首要任务，就是宣讲天主的福音15。尤其是在教友聚会的「主日及法定庆节弥撒内，无重大理由，不得略去讲道」16。
会议文献中没有明显禁止平信徒在礼仪中的讲道，不过，却一再强调「教友由于分享基督为司祭、先知、君王的职务，他们各按其身分在教会、世界上向人宣讲福音，以福音精神改善现世秩序，……为人灵的救援服务」17。教友应随时、随地以生活行动为基督作见证。
注14请参阅：《礼仪宪章》35，52。
注15请参阅《教会宪章》25，28；《主教牧职法令》12；《司铎职务与生活法令》4。
注16《礼仪宪章》52。
注17《平信徒教友使徒工作法令》2。
244
（三）教廷圣部和教宗文献对礼仪中讲道的指示
1．《弥撒经书总论》（1969，04，03）
在圣道礼仪中所读的天主圣言，是为任何时代的任何人，并应为会众所领悟。耶稣籍圣言、讲道者的口亲临于会众之中，因此，讲道员是礼仪的一部分。此神圣的任务「通常是主祭的职务」（42号），这意谓礼中的讲道，通常保留给圣职人员，但在特殊情况时，平信徒也扮演重要的角色。
2．Ministeria Quaedam（1972，08，15）
梵二以后，教宗保禄六世发布宗座信函：《某些职务》自动谕18，论及小品，尤其是「读经职」和「辅祭职」。从此，以上两种职务有了独立性和固定性，同时也可授予平信徒，虽然仅授予男人的可能性。主教会议的教长们表示愿意重新考量《某些职务》自动谕的限制，同时注意到地方教会目前的做法，尤其是平信徒在教会职务中的功能，澄清「圣秩」(Orders)和「按首授职」(Ordination)，以及「职务」（Ministries）和「任命」(Installation)的澄清，并且指出选择领授每种职务者所该有的标准。
主日礼仪中的讲道之职务，无法为「非按首授职」的平信徒所取代，因为这是圣职人员从耶稣那里得到任命，宣讲他的无上尊高圣言。
3．「儿童感恩祭指南」（1973、11、01）
圣礼部没有忽略成人在儿童感恩祭中的角色，强调成人不是旁观者，鼓励他们分担各种职务，应陪同孩童一起祈祷，并在有需要时给予协助，甚至在主礼「宣读福音后，特别是当司铎不太了解儿童的需要时，可以由一位成所人讲道；但必须按
注18资料取自John M.Grondelski, “Lay Ministries?A Quarter Century of Ministeria Quaedam”,Irish Theological Quarterly,63(1998)3.
245
圣职部的规定，事前需征得本堂司铎或圣堂首长同意」（24号）。
4．《天主教法典》（1983．02．07）
《法典》一再肯定基督信徒有「义务及权利，努力使天主救世的福音，尽快传给普世各时代的人。（211条）。提醒「平信徒因着入门圣事的要求，应藉言语和基督化的生活榜样，做福音喜讯的见证人；也能被召与主教和司铎合作，执行圣道职」（759条）。平信徒，如在某些情况下有此需要，或对特别情况有益，也可在教堂或圣堂讲道，但应遵照主教团和 767条1项的规定（766条）
有两点指示清楚地规定：礼仪中的讲道是为圣职人员所保留；不过，平信徒在特殊情况中于礼仪中讲道，必须由当地教区主教自行判断与规定。
5．《基督信友平信徒》劝说（1988．12．30）
梵二大公会议所推行的礼仪革新，使平信徒更强烈意识到礼仪的举行，不但是圣职人员的神圣行动，也必须是整个会众行动实际的参与。此劝谕重申大公会议有关平信徒的职务、职位和角色。虽然教会内存在着不同的职务，每人扮演的角色不尽相同，由于入门圣事的特殊圣召，平信徒都分担耶稣基督大司祭、先知、君王的职务。
这篇世界主教会议后的宗座劝谕，大量参考梵二大公会议文献，不但富有现代特色，同时保持先知性意义，对今日的情况，给予答覆。实际上，教会面临的挑战是：如何用具体的方法，把大公会议所表达有关平信徒身分的丰富「理论」，变为教会真正的「做法」
教会种种的职务不单靠圣职人员，也要靠所有的平信徒来完成。牧人们可按教会法的规定，将某些职务交付给平信徒。不过，即使平信徒担任这些工作，并不使他们成为牧职，因为
246
牧职是圣职人员的工作，是那些由于圣事性的「按首授职」的圣职人员的工作。
劝谕笼统地分别被祝圣的圣职人员与「非按首授职」的平信徒职务，没有明显而具体地指出教友在礼仪中担任的角色与职务，亦未指出教会目前的做法、出现的特殊情况，或为选择领受每种职务者所该有的标准。只是消极地提醒牧人，当授予平信徒职务、职位及角色时，必须非常小心根据洗礼的来源，而且应避免轻易的滥用推定「特殊情况」或「必要的填补」19。
6．新编《天主教教理》（1992）
教理共分为四卷，其中卷二有关「基督奥迹的庆典」的第二部分中，有相当的篇幅教导有关感恩圣事的庆祝。不过，此卷只有两条直接对礼仪中的讲道有比较清楚的肯定，圣道礼仪是庆典中不可缺少的部分（1154）。宣读圣经以后，接着就是讲道，劝勉众人接受圣言（1349），感受耶稣亲临于会众中，而且要对耶稣的邀请在生活中作出回应。
教理中没有指出礼仪中的讲道是否可由「非接首授职」的平信徒担任，只有提及「圣职人员的讲道，就是宣读圣言后的延续」（1154），他的责任是让信友对天主的圣言作出回应，进而在圣祭礼仪中献出自己作为活的祭品。
7．「有关非晋秩信友协助司逐圣职的某些问题」训令（1997．08．15）
教廷六个圣部、两个委员会，由教宗特别批准，联合发此训令。其实，训令的目的，只是对许多主教、司铎及平信徒向罗马部会提出的急迫问题，提出明晰的、权威性的回答，他们对堂区及教区层面「非按首授职」平信徒的新「牧灵行动」，寻求澄清。
此训令不讨论平信徒在教会中的角色，及在神学和牧灵上
注19请参阅：《基督信友平信徒》23。
247
的富藏，因为《基督信友平信徒》劝谕中已广泛讨论。事实上，平信徒不断被邀请积极地参与教会礼仪、宣讲天主圣言、教理讲授、管理教务等，他们无论在属灵方面，努力把基督的讯息和它的恩宠带给人们，或在现世层面，以福音的精神渗透并改进俗世的现实，都有极大的贡献。
训令肯定教友在教会职务中所担任的角色：圣道职、特殊送圣体员、对病患的使徒工作、圣洗的施行、证婚、主持殡葬礼，尤其无司铎在场举行的主日礼仪，「非按首授职」的平信徒对圣职人员在牧职上的协助，有非常正面的发展，并带来丰富和具体的成果。不过，训令提醒信友，即使在极度缺乏圣职人员的情况下，「按首授职」的司祭是绝对不可替代的，「非按首授职」的平信徒只能是「协助」，并不等于「替代」圣职人员的公务司祭职。
训令对礼仪中的「讲经」有非常清楚的规范和指示，以下简述其五项指示：
l项：「讲经」是最卓越的宣讲，同时也是礼仪一部分，因此：
a．感恩圣祭中的「讲经」，应为圣职人员、司铎或执事保留，排除「非按首授职。的平信徒，即使他们中，以「牧灵助理」或传道员身分，负责某种团体或族群。教区主教不能有效地豁免此法定规则；
b．先前允许「非按首授职」的平信徒在感恩祭中「讲经」的一切规则，都应依《法典》767条1项视作被废除；
c．在某些机会中，让修士或非圣职的神学生「讲经」的做法，是不允许的。实际上，「讲经」不应被视为未来圣职的一种训练。
2项：在特殊的机会（如修院日、病患日等）所举行的圣体礼仪中，为使人更了解礼仪：
a． 某种形式的讲解，包括个人的见证（testimonies），是
248
合法的，但要符合礼仪的规则；
b．这类讲解应被视作为阐明主礼司铎已作的「讲经」，所采用的方法；
c．「见证」或「讲解」不得与「讲经」相混淆。
3项：在「讲经」时，有时应用「对话」作为说明的工具是可以的，主礼圣职要明智地照礼仪规定运用它，同时不得将「讲经」的义务授权给他人。
4项：感恩圣祭以外的「讲经」，可由「非按首授职」的平信徒担任，但只能在法律明文许可的情况下，并在遵守所有规定下，可以为之。
5项：「讲经」绝不可委托给已失去圣职地位的司铎或执事，或已放弃圣职的人去做。
四、教友在提仪中的角色与职务20
（一）过去情况
梵二礼仪改革以前，以感恩祭为例，是由一位司铎圣职来主礼一切，因为教友不懂拉丁文，从礼仪开始到结束，皆由主礼一手包办。礼仪完全属于圣职。圣职人员与平信徒形成对立与隔离；圣职主动，教友是被动的。举行礼仪时，教友不允许登上祭台，更不必说上台讲道或见证天主的圣言。圣职与会众的位置明显分开。在这样的情况下，举行主日礼仪聚会，会众当然没有办法完全主动、有意识地、各按其分地参与感恩圣祭。
注20有关过去与今日教友参与教会职务的历史沿革，可参阅：胡国桢，（教友分享（担）教会职务的兴衰史），《神学论集》109叫 10期（1996秋、冬）333—338及 483—500页。
249
（二）目前实况
梵二大公会议是一个牧灵性的会议，针对教会当时的趋势，提出一些牧灵准则及方向。其中最明显的就是《礼仪宪章》。
会议所要求的礼仪和组织上的革新，使我们对教会内服务意义的看法有了改变。礼仪再也不是恒久不变的，必按照时代之需要而重整、分权、多元化，看地方教会和民族的特性来安排礼仪；以牧民为大前提，使教友生活更深入礼仪的核心，强化并革新其祈祷生活。
梵二以后的礼仪改革，使以前集中在单一司铎圣职身上的许多职务，重新分配在许多不同的人身上，更多人投入教会职务，分工清楚、彼此联系、发挥先知、王道和司祭的功能。目前教友已投入教会的多数职务：例如读经员、领经员、送圣体员、圣咏团、服务人员……等，致力达到参与礼仪的完美境界，与礼仪的主更密切结合。
（三）特殊情况
以上的教会训导文件，为让「非按首授职」的平信徒在礼仪中讲道，都必须附带条件，尤其是最近教廷八个圣部联合发《有关非晋秋信友……》的指示，更加坚决、清楚，似乎没有所谓的特殊情况。不过，笔者愿举例德国和美国主教团、台湾花东教区针对平信徒在礼仪中的讲道，按照当地的牧灵特殊情况，提出一些指示，以供参考：
1．德国主教团的看法21
在新法典（1983）公布以前，主教团还是得遵守旧法典（1917）所规定的一切有关宣道的职务。旧法典非常清楚地规定，礼仪中的讲道不管是基于牧灵情况的需要，都必须是保
注21Editors Joseph A．Komonchak．The New Dictionary of Theology，p．796．
250
给圣职人员。德国主教团基于圣职人员的缺乏和牧灵上的迫切需要，向圣职部请求宽免，允许平信徒在礼仪中讲道。
主教团针对《儿童感恩礼指南》（1973．11．01）所强调：主礼「宣读福音后，特别是当司铎不大了解儿童的需要时，可以由一位成年人讲道；但必须按圣职部的规定，事前需征得本堂司铎或圣堂首长同意」（24号），提出正当理由的反驳。焦点在于天主圣言已完整的传播出去，使人更能了解天主的话语，不在乎讲道者本身。
最后，教廷圣职部给予西德主教团权力，允许平信徒在礼仪中讲道（1973．11．20批准，1977修订）
2．美国主教团的指示（1988、 11、06）22
「美国主教团针对《法典》766条，有关平信徒，在某些情况下有此需要，或对特别情况有益，也可在教堂或圣堂讲道，做出具体性的回应与指示。对「非接首授职」的平信徒在礼仪中讲道，有更弹性的解释和容许，例如弥撒结束前的领圣体后经或在是主礼降福以前，可容许教友前来见证或是分享。其实，宣讲福音是基于实践当初领受入门圣事的使命，分享司祭、先知、君王的职务。
这个指示的目的是非常有限的，必须回到各教区主教自己决定，以自己教区的情况，拟定有关平信徒在礼仪中讲道的准则。以下十一项指示，以资参考 ：
1．基督徒有权利由教会的牧人，领受教会精神财富的帮助，尤其是天主的圣言和圣事（《法典》23）。不过，如在某些情况下，或对特别情况有益，教区主教可以邀请平信徒，在圣堂或教堂讲道（《法典））766）。凡是回应了此
注22译自：U．S、Bishops Meet，“Guidelines for Lay Preaching”，Oringns，18（Dec，1,1988），p403
251
牧灵需要，而在教会中从事讲道的职务，应该受到教会团 体的欢迎和感恩。
2．平信徒讲道的源头来自于入门圣事，并需符合《法典》和这指示的要求，可以执行讲道的职务。教会传统关心平信徒讲道者的资格，他们必须是善度良好的基督徒生活；教堂的活跃分子，敏感于团体的需要及忠于教会领导人和教会训导权；拥有坚固的圣经、神学、传统和礼仪基础；善于沟通，运用语言技巧，有充足的时间和能力准备好这项职务。
3．今日圣神在教会中行动的标记，就是平信徒活跃于各种形式的使徒工作，加增对圣经和神学的认识。因此，有许多堂区或团体中的平信徒，当情况需要或蒙圣职人员的邀请时，可以被召讲道（根据《法典》766）。
4．度奉献生活者，因其本身对天主的奉献，应以特殊方式为 福音作证（《法典》758—759）；在某些机会中，应鼓励修生、执事、司铎讲道。
5．平信徒被教会当局，不论是教区主教、堂区主任或圣堂住持，邀请并允许在教堂或圣堂中讲道。但此权利是教区主教所保留（《法典》756．2；《教会宪章》28）。
6．教区主教可以针对有关平信徒讲道，为自己的教区提出一套符合主教团指示的标准（《法典》766；772．l）。
7．有些平信徒，不论是基于牧灵的需要或是缺乏司铎为由（《法典》517），长期间或短期被邀请向基督徒讲道。这一切讲道，都必须按照普世与特殊法行使之。
8．感恩圣祭以外的礼仪庆祝，为了牧灵的需要，尤其是当司铎或执事不在场时，平信徒是可能被邀请讲道的（《教会宪章》33）。
9．当平信徒被邀请在礼仪中讲道时，主礼应在讲道前，当众
252
降福讲道者。可用以下祷词：「愿天主充满你的心和口舌，使你堪当宣讲＊的话。因父、及子、及圣神之名」
10．有效的讲道必须敏感于天主圣言，它含有祈祷的精神、不断研习和包含使徒生活的因素，并且熟悉于团体经验与信仰需求。
11．平信徒被邀请在礼仪中讲道以前，不论是合法或在特殊情况下，必须注意以下三点：他／她是否有资格满全法律对讲道的要求？此邀请是否对教会有需要或益处？团体是否欢迎被委任的临时讲道员？
3．台湾的情形
以花东教区为例：因为教区神父的缺乏，堂区牧灵工作多数落在巴黎外方传教士和白泠外方传教士肩上。年迈的神父身兼数个本堂的职务，他必须长途跋跛、穿山越岭到达一个偏远地带的部落，行圣事，救灵魂。教区开设「义务使徒」训练班，培训专职传道员或义务使徒。他们接受严格的陶成后，接受教区主教的差遣从事特定的使徒工作。
花东地区的圣堂无法每主日都有神父主持感恩祭。因此，传道员或是义务使徒在无神父情况下的堂区，或是当主礼神父身体不适时，主持圣道礼，而后宣读神父为信友团体已准备好的讲道有23。如果可能，传道员可以在礼仪中，请模范教友前来做生活的见证。这应该是「协助」神父，并不等于「替代」。
反省后的建议
平信徒在礼仪中的讲道，是属教会训导权的约束。平信徒虽然不被鼓励在礼仪中讲道，其实仍可在许多方面发挥其普通
注23请参阅：汪德明、（使徒训练工作的精神和经验）《福传文集》1987，113页。
253
司祭职的功能：恭读圣言、协助司铎分送圣体、教理讲授、协助堂区行政管理，这都是每位教友积极参与教会职务的机会。
以下笔者建议平信徒，对主日感恩祭中的讲道，给予积极回应：
1．成立堂区圣言智囊团：提供主礼神父一些对讲道的具体看法与建议，协助主礼准备主日三篇读经的道理，激发讲章的灵感，这一切讲道的准备，都必须与教友生活有密切的关系。 2．假如神父真认为需要教友来做见证，那么，至少宣读福音后，要约略说明其中的要义，之后才请教友前来做见证。见证后，神父要将教友的见证和刚才所读的福音融合一起，说几句话以鼓励教友，这才算结束了这篇道理。
平信徒不论是否被邀请在主日礼仪中讲道，交由当地主教团去做决定。不过，教宗鼓励参礼的平信徒，不管在礼仪中担任什么职务或角色24。都有义务协助整个圣道礼仪表达天主圣言的临在。
注24Pope John Paul II “Dies Domini一Observlng and Celebrating the Day of the Lord”，Origins，28（July 30，1998）9．p．142。
254


神学论集-利类思《弥撒经典》翻译始末-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

利类思《弥撒经典》翻译始末

罗国辉1翟凤玲2撮译
本年表乃翟凤玲姊妹根据罗国辉神父的大作3撮译编制而成。本年表详细记载并分析了十七、十八世纪时，天主教为中国教会而发生的礼仪之争始末，以及各方的努力。
1610 利玛窦（M．Ricci，1552—1610）病逝北京。继任耶稣会中国省区会长龙华民（N．Longobardi，1559—1654）
决意派员往罗马澄清影响祝圣中国司铎的数项问题，以保障教会在遇到迫害时得以延续。在培育中国司铎时，遇上不少难题：由于语言系统的差异，中国人学习拉丁文困难重重。而且当时国籍铎职候选人多是年纪已届三、四十，或更为年长的成年人，更感到研读及充分掌握拉丁文的困难。遂希望仿效对希腊及斯拉夫教会所作的适应，寻求以本国文字
注1本文作者：罗国辉神父，香港教区司铎，罗马圣安瑟莫礼仪学院礼仪学硕士，现任香港教区礼仪委员会主任，并在香港圣神修院、台北辅大神学院、及大陆多所天主教修院教授圣事及礼仪相关课程，著有：《礼者，履也》（台北：光启，1988），《逾越》（香港：公教真理学会，1988）等书。
注2本表编译者：翟凤玲姊妹，香港教区礼仪委员会研究员，现正在香港圣神神哲学院宗教学部进修。
注3Adaptation of the Roman Canon of 1670，An Historical Study，Pontificium Institutum Liturgicum。Rome 1985．
255
举行礼仪的可能。综观传教士来华的传教经验，翻译经文实有需要。当时可以选择的途径有二：
·其一是为求保全圣事的有效性，以最保险的方法，按拉丁文音译翻译。但由于中国方言广泛，不同发音差异甚大。而且经文变成一连串没有意思的单字，背诵困难，为信友也加添迷信色彩。
·其二是将经文全部或局部按拉丁文意思翻译。然而，在翻译过程中，对于「天」、「上帝」、「天主」、「灵魂」等等名词翻译取向难有共识，虽然利玛窦已尝试配合中国文化进行翻译，日后不同传教士对此却意见纷云。
1613 龙华民派金尼合（N．Trigaut，1577－1628）出发前往罗马。
1614 金尼阁抵达罗马，向当时行将离任的耶稣会总会长（C．Aquaviva）呈上「五十《建议》。（ifty Postulata），其中包括：
（1）设立中华传教区，使与日本传教区分家
（2）准许翻译经典，司铎用中文举行圣祭、圣事、日课
（3）准许中国人在礼仪中戴冠（祭巾）
金尼阁又特意征询R．Bellarmine 枢机的意见。Bellarlnine从前是利玛窦的老师。他认为以拉丁文以外的语言举行礼仪是可能的，且有先例可援。但他强调只应采用高尚文雅的、而不可采用俗鄙的语文举行礼仪。
1615一月十五日，圣部会议（教宗保禄五世在场）特准耶稣会士在中国以高雅的中文翻译圣经、举行弥撒、日
256
课祈祷，并可在礼仪中戴冠（祭巾）。三月廿六日，圣部会议（教宗也在场），由 R．Bellarmine主持，为解决上一次会议中悬疑未决的事项，决定：
（1）所有在华传教士可在礼仪中戴冠（祭巾）
（2）准许在华传教士以中文举行弥撒、日课、所有圣事及圣仪，惟须符合罗马礼规，并须得主教同意。
六月廿七日，教宗保禄五世以最高权力颁令以上特准（文件名称为：Romanaesed Sedis Antistes）。
要实施这些特权仍取决于：传教士对培育国籍司铎的取向，及中文礼仪经书的翻译。
日本传教士认为中国人一如日本人不宜晋铎。他们又不希望中华传教区脱离日本，独立另设会省。由于金尼阁的请求已经获准，遂向新任耶稣会总会长T．Vitelleschi提议，由特派视察员决定教宗的特准是否需要执行；这请求得到同意。同时，葡萄牙传教士也因国家利益关系，对中国成为独立会省予以保留。此时的视察员乃葡萄牙传教士卫方济（F．Vieira），当然影响视察结果。
1616 金尼合向教宗呈报，请求委任一位主教驻守南京，并在澳门开设修院，培育司铎。但遭日本传教士及视察员以教友人数稀少为由反对。同时，西班牙教区总务长又向葡萄牙教会请求委任中国主教，前葡萄牙驻澳门主教J．P．Pietade也反对。
1618 教廷为日本传教区委任一位总主教及两位主教。金尼阁的请求失败。此期间他周游欧洲召募来华传教士及传教经费，至四月十六日始从里斯本起程返华。而中国政府已于
1617年开始禁制传教士，使翻译礼仪经本
257
及修士培育发展受阻。
1622 教宗额我略十三世颁发《神妙莫测》宪章，成立传信部，指示传教事务。1628 金尼阁逝世，由于中文用语上的争端，圣经之中文翻译工作仍未起步。1629 艾儒略（P．Aleni，S．J，1582-1649）编撰《弥撒祭义》（小本弥撒手册），这是第一本以中文说明弥撒礼仪的书籍。第一部分说明新旧约中的祭祀概念、圣堂建筑和祭坛、教会圣统制、祭衣、弥撒礼仪、弥撒圣祭的效果、辅祭的方式；第二部分说明弥撒的主要部分。书中也说明「祭巾」的象征意义。
同年，视察员骆入禄（A．Rodriguez）经过研究，同意利玛窦等人的用语：以「天主」、「上帝」、「天」来称「天主」。
1630 接任视察员杨玛诺（E．Dias）却推翻骆入禄的意见，倾向龙华民等人的主张，以拉丁文或葡文音译作为对「天主」的称呼。
1631 西班牙道明会士到达福建传教，后来又到了浙江。
1633 方济会士先到福建传教，后来定居山东。道明会与方济会士抵达中国后，对利玛窦时期的做法提出异议，又批评中国人敬孔、敬祖等仪式。
1635 艾儒略编印四福音缩本：《天主降生言行纪略》。
1636 杨玛诺译成主日、庆日福音注释：《圣经直解》。
1644 明清交替，传教士被逐或监禁，中文礼仪发展再次停滞。
258
1659九月十三日，建宗座代牧制。陆方济主教（巴录或巴罗，N．Pallu）任东京（安南）代牧，兼理滇、黔、湖、桂、川五省的教务。郎主教（Lambert de la Motte）任交趾代牧，兼管浙、闽、赣、粤四省的教务。
宗座代牧请求以「圣人通用经文」取代「圣人专用经文」，并让中国司铎举行中文礼仪。
1615年的特准已经被遗忘，教廷为中华教会设审查委员会，讨论让中国司铎以中文举行礼仪的需要，未有共识。
同年，教宗亚历山大七世（Alexander Vll）颁令S吵erCathedram，特准中国人只需勉强背诵拉丁文经文，即可晋铎。
1660 审查委员会发现 1615年的特准，但仍建议先调查实地情况，才考虑是否适宜施行。九月廿七日，信理部主管R．Darnerini去函询问宗座代牧，包括：信友人数、可能栽培司铎人数，及中国人学习拉丁文的困难程度；又请他们尝试教授拉丁文。
1664 F．de Longemarts代表全体在华传教士拟向教廷申请运用165年的特准，来祝圣数十位年长的中国儒者为司铎，以保证教会在迫害中得以保存。道明会士闵明我（D．Navarratte）仍然反对中文礼仪。
1666 十月一日，被逐广州的传教士派遣殷铎泽（P．Intorcetta，1625—1696）前往罗马。
259
1670 不类思（Luglio Buglio S．J. 1606－1682）4把整本拉丁文罗马弥撒经书译成《弥撒经典》
《弥撒经典》曾经两度在北京出版5，是由耶稣会中国传教区会长南怀仁（Verbiest，1623—1688）准印。福音部分采用杨玛诺在《圣经直解》的翻译。
1671 殷铎泽抵达罗马，提出申请，教宗授意传信部处理。
1672 二月十五日，信理部基于未收到宗座监牧的资料，质疑翻译中文礼仪经书的需要及可能性，将全部申请推却。
三月廿四日，殷铎泽指出国籍司铎几无可能学习拉丁文。教宗亚历山大七世的特权只会造成另一问题：司铎不明所言地勉强背诵经文，而且单以音译经文，内容为中国信友见笑。只有全面意译才能保全罗马礼典的全貌与一致。
1673 七月卅日审查委员会维持原决，认为亚历山大七世的特准已经足够。
1674 殷铎泽返回中国。利类思译成《司铎课典》（日课）。
1675 利类思译成《司铎典要》（伦理神学摘要）及《圣事
注4利类思生于意大利亚西西 Mineo，1622年入耶稣会，1626至 1630年就读于耶稣会罗马学院，1632年晋铎，1637年启程来华。1639年抵达中国江南，始学中文。1640年调往四川，明末张献忠动乱期间被掳，至1648年获满清释放。自此居留京师，开始翻译主要礼仪
及神学书籍，目的为帮助中国圣召发展。
注5今日，《弥撒经典》存放于：
（l）梵蒂冈图书馆：Borgia、FondaCinese，no．352＆409。
（2）法国巴黎 Bibliotheque Natioflale 。
（3）台湾辅仁大学神学院图书馆（昔日存于上海徐家汇藏书楼）。
260
礼典》。
1676 利类思把圣多玛斯的 Summa Theotogica译成《超性学要》（今称：《神学集成》）
1677—8南怀仁去函耶稣会总会长指出《弥撒经典》、《圣事礼典》、《司铎课典》及神学书籍等，已由利类思翻译完成，希望落实1615年颁令，祝圣中国司铎。不幸地，视察员 S．de AImeida反对，明令中国青年晋铎须学习拉丁文，并只能以拉丁文举行礼仪。
1680 南怀仁再派柏应理（P．COUPk，1624—1693）前往罗马，携带着各礼仪及神学书籍的中文译本。
1684 柏应理抵达罗马，向依利诺十一世呈奉书籍，申请即时实施165年的特准。
1685 六月六日，教宗大致同意请求，授意传信部讨论。七月十六日转介圣部，未获反应。柏应理再请求教宗介入，教宗达撤回个案，请传信部再研究，期待正面答覆。十一月十九及廿六日会议后，传信部再转介审查委员会，仍是反应杳然，请求终告失败。
同年，罗文藻于广州由伊大仁（B．della Chiesa）亲手祝圣为主教，成为首位中国籍主教。他再向教宗及传信部请求引用1615年特准祝圣十二位中国司铎。
1688 三月廿九日，审查委员会拒绝罗文藻主教的请求，重申亚历山大七世的特准，且拒绝再受理同类申请。同年，罗文藻在澳门引用亚历山大七世的特准，祝圣吴渔山、刘蕴德、万其渊三位耶稣会司铎。
1695 A．Thomas继任耶稣会总会长，开始撰写一份详细报告。
261
1698 A．Thomas向教宗依利诺十二世呈交该份报告。
1701 A Thomas再申请，同样无功而回。
1704 十一月廿日，圣职部议决驳斥中国人的敬祖、敬孔仪式。教宗日格来孟十一世即日批准该议决，称为《自登基之日》上谕（Ex illa die），但在欧洲不许公布，全文交由赴华特使多罗宗主教（Carlos Thomas Maillard de Tournon），让他在中国和主教们商议执行办法。
1706清康熙皇帝听闻教宗特使来华的目的，甚为不悦，下令传教士必须得皇帝许可，始能在中国居留，而凡在礼仪方面和利玛窦抱不同态度的，一概拒予许可。遂酿成「礼仪之争」
1723雍正登位，开始全国教难，将传教士逐往广东。
1724 J．P．Hervieu，S．J．向总会长及传信部申请祝圣一批年长传道员为司铎，审查委员会咨询罗马的所年长传教士。闽当（Mgr.C.Margrot,MEP）反对，因为礼仪以书译本内容未必准确。其他传教士则恐怕教廷对中国礼俗仪式的禁令失败而反对。
1725审查委员会秘书长向广州及北京传教士索取中文译本，与《自登基之日》上谕参照，解决Hervieu的申请。
1726被逐广州的麦传世（F．d’Ottajano，OFM）请求按《自登基之日》上谕复核《弥撒经典》中文译本。
1727圣部反对以中文举行礼仪。本笃十三世认同传信部，重申亚历山大七世的特准，要求中国修士学习拉丁文，并前往罗马学习教义。
262
同年，传信部委派麦传世及毕开祥（L.A.Appiani）复核《弥撒经典》中文译本。
1728卅三本译本经过评定呈报罗马。其中只有八本被评为正确，三本无法修正，廿二本按《自登基之日》上谕可能有误。麦传世开始撰写一书，简称Annotations,提出修订这些译本的十项原则。
1732法国耶稣会士祝圣了几位年长的传道员，并保送年轻修士前往巴黎受训。马国贤（M.Ripa）在尼玻里开设圣家书院（Collegio dei Cinesi），培训中国司铎。
道明会士在东南亚培育年轻司铎，或祝圣接受过简单培育的年长传道员为司铎。
1734Annotations写就，呈报罗马。
1735传信部决定放弃修订《弥撒经典》的工作
1737传信部新任秘书长F.Motto向审查委员会重提Annotations，请Carlo Orazi de Castorani ,OFM重新修订。但在传信部的图书馆中已找不到《弥撒经典》一书了，Orazi只好按Annotations书中的资料尝试修订。
同年十二月，Orazi向传信部报告：《弥撒经典》不宜使用，过往的中国礼仪特准应被撤回，中国修士应学习拉丁文，并接受欧洲沿用的神哲学培育。
1738十月二日，审查委员会决定反对以中文举行礼仪。
263
1742 本笃十四世颁令：《自从上主圣意》（Ex quo singulari），禁止传教士们再讨论中国礼俗仪式问题6。
1752巴黎外方传教会开始接管四川、云南、贵州传教事务。该会的总会长Z．Burgerieu与云南宗座代牧J．E．de Maritilat再次向教宗申请施行1615年的特准，再被拒绝。
1753 奥地利传教士P．Sigismondo在写给传信部的信中，提到儿童在弥撒中以中文咏唱。
1755 传信部秘书长N．Lercari以为Sigismondo采用中文弥撒，呈报审查委员会。审查委员会遂严厉谴责，勒令弥撒中不能采用中文祈祷或歌咏。
1759 待双方来回辩论后，审查委员会结论：任何部分的弥撒经文都不可采用中文诵读或咏唱。
1789 传信部秘书长 S．Borgia代表中国主教，再次向审查委员会请求准许以中文举行教会礼仪，也提及 1670年的《弥撒经典》，结果仍是不获批准，直至梵二。
注6三百年后，教宗庇护十二世因中国敬孔、敬祖礼仪完全为社会礼仪，于1939年十二月八日由传信部颁令收回敬孔、敬祖的禁令。
264


神学论集-意乱情迷在中年-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

意乱情迷在中年

蒋范华 译1
本文简单描绘中年修会会士及铎职人员的「意乱情迷」人际关系的情况，并提出灵修辅导的一些原则。
玛利是一位发愿廿八年的修女，她与我分享她和其工作地点的一位老主顾唐之间的友谊。她认为自己现在活得比任何时候都灿烂。她与唐非常亲密，彼此了解、关怀与支持。他们每天都有机会见面或谈话；而玛利目前是独居。她告诉我「她不会让任何事干扰她与唐的关系」，而同时，她不明白我为什么要为她担心。
最近几年，我由于身兼心理分析师、会长、修会培育顾问数职，所以意识到有为数不少的男女修道人及教区神父都身处上述案例的景况中。这种关系，最好将它形容成：常有性爱感觉相随的意乱情迷。愿顺从这种感觉的人，会陷入反伦常的关系，并使界限受到干扰。有些则因此而离开了铎职或修道生活，去追求一个他们所谓的成熟及充满爱情的人际关系；通常他们都是初尝禁果。对另一些人，当关系结束时，留给单方或双方的是许多有待整理、五味俱陈的复杂情绪。但同时，对许多人而言，在逐步经验人际关系是他们爱情及贞洁生活的中心的历程中，意乱情迷为他们打开了一扇使他们活得更圆满、更诚实
注1本文译自：Lynn M．Levo，C．S．J．Ph．D， “Midlife Infatuations，”Human DeveloPment 19（1998）4，PP14—18 .译者：蒋范华，伯利斯仁慈圣母传教会修女，罗马额我略大学心理学硕士，目前在各地大修院教授牧灵心理学，并从事灵修辅导工作。
265
的门。
我们不要忽视、摒除意乱情迷的关系或对它作出冲动的答覆。相反，这种关系的性质、目标、所带来的危险及恩典，均需以默观及了解的心态来面对。这种经验邀请我们重新领悟个人及团体所蒙召的身分。在定义及探索意乱情迷关系的特征之际，可以问一问：为何男女修道人及教区神父，特别是中年人，在这类关系上会如此脆弱？在评估它可能产生的负面结果，又可以是对成长的邀请与良机的同时，它可唤醒我们所活的生命，以及生命的根本：因爱而蒙召，并将自己看作是可爱的事实。
一、承认迷恋关系
迷恋，常被看成导向亲密关系的预告、前奏或开端2。它通常被看成是消极的，并且常与生理的反应相联。这种初期印象是可理解的，因它涉及一些性爱的急迫感、幻想，及伴随这种关系的某些秘密。实际上，迷恋关系是一个错综复杂的过程，泰瑞（Tyrrell）形容它有四重构造：
个人的贫乏与饥渴、罗曼蒂克的幻想，及不断的失望与退缩；伴随而至的是极强烈的尴尬感及疏离。陷于迷恋中人，急切渴望由人生旅途上所经验的强烈孤独感中释放出来……寻求与他人之间有温暖、被接受的关系；这也就是我们所谓的亲密关系。它并非出于某人的选择……而是在迷恋中的当事人，常在经验中所不期而遇的。
注2请参阅：T．J．Tyrrell，Urgent Longings（Mystic．Connecticut：Twenty-Third Pub 1994）； E＆J Whitehead，A Sense of Sextlality: Christian Love＆Intimacy（N．Y．：Doubleday，1989）。
266
二、意乱情迷的记号
（害相思病的心理分析家 ）3的作者 Stuart W．Twemlow，M.D．及Glen O．Gabbard，M．D．描画出下列几项基本特征及迷恋关系中隐含的动力：
1．情感的依附
当一个人觉得被爱时，常会很强烈地感到需要他人，当事人在他所心仪的那位面前，几乎愿付出任何代价，在所不惜；切望的程度可媲美酒鬼对酒精的依恋。基本上，在这种关系里，强烈的情感依附可谓独领风骚。如果这些强烈的感觉来自双方，那么个人所感到的欢快感，会到了飘飘欲仙的境界。如果这种感觉并非双向的，或其中一方体会到轻微的被拒，那么他／她可能会觉得沮丧，甚至自己伤害自己或自杀。重要的是，这类关系不一定必须涉及生理的互动。如果这类关系是在同性间发生的，那么情感依附的推动力则大于同性间的正常关系。
2．不完整感
与情感依附息息相关的是，当事人如果缺了对方，就会觉得自己不是一个完整的人。换句话说，个体在别人身上寻求一种融合感，并且解释是对方使他们感觉到自己是一个完整的人。于是，每天通电话或会面，是家常便饭，它可使当事人在个人及经济上所费不赀。
3．情人眼里出西施
陷于迷恋中的人，会有将对方理想化的倾向，甚至将对方某些消极的特质当做是积极的，并且还会用诸如此类的话为对方辩解：「他／她并非有意如此无理，只不过是太累了」；而
注3“The Lovesick Therapist”，in Sexuaal Exploitaiton in Professional Rebtionships（G．Gabbard ed，Washington，D．C．：American Psychiatric Press，1989）．
267
不会承认对方的确无理或有时对人实在粗鲁或不尊重。
4．失控的遐思
意乱情迷的人，通常会发现自己满脑子想的，除了对方之外，没有别的了。而大部分清醒的时间都被这类的思想所占据。内容通常包括将对方理想化了的一些幻想，否定一些重要的事实，或将自己所渴望拥有的特质投射在所爱的人身上。其中一方会将对方看成一个善解人意的人；而实际上，体贴与善解人意都是双方所渴求，但却很少经验到。
5．身体的感觉
迷恋关系会唤醒我们的各种感官，因此，会经验到各式各样身体的感觉；甚至只要想到对方，这种感觉就会随之而来。「飘飘欲仙」是常见的感觉，它常伴随着脉搏加速、口乾舌躁、手脚发颤，甚至晕眩，举凡所有处于青春期的青少年关系的现象都有。
6．魂不守舍
迷恋中的人会有魂不守舍、似梦似真的经验。他们会觉得进入一种罗曼蒂克的意识中，有些人还会有一些异常的行为。
7．作决定的能力受损
一向谨慎、理性，甚至有控制力的人，在意乱情迷时，会暂停他们日常的判断力，做出一些担特别风险而又不具特色的决定。典型的反应包括在关键的时刻做出冲动的决定（例如，与另一半的相处重于工作上的责任）、向对方作出承诺、离开铎职或修会，尤其当这种关系不论受到有地位的人或权威的威胁时。
8．对他人的反应廿冒风险
对某些人而言，当社会不接受他们的关系时，反而会促使他们愿承担更大的风险，并强化他们对彼此的激情及投身。如果其中一方已婚、或是有愿在身的修女或是神父，当受到一位
268
朋友或长上对这种没有出路的友谊提出质疑或威胁时，他们在体验到是禁忌的同时，也会有强化友谊的渴望。
三、为何如此脆弱
我们的文化是极其讲求实用的文化，人际之间是疏离而缺乏亲密性的，所以大多数的人都有陷入意乱情迷的危险。虽然下列因素呈现在今天许多人的生活中，但有愿在身的修道人及神职人员更是高危险群。因为许多因素更呈现于处在现代不同文化的修道生活与铎职中。1．对他们成长的历程缺乏意识
特别由于在孩提时代没有感觉到被需要，或没有受到应得的关爱，许多在会或晋升铎职者，就会不断寻求他人的肯定、被爱及被认同，并且渴望别人告诉他们，他们是独一无二的。这些通常都是为弥补他们在孩提时代所欠缺的4，但当人对自己在早期生活中所欠缺的（意即，他们可能没有被肯定及被爱的经验）浑然无知时，则不可能将别人当作另一个个体；反而将自己与别人混为一谈，利用他人来满足自己的需要。这类人不善于与人有相互的交往，也不善于维持个人及专业的界限。《在禁区中的性》（Sex in the Forbithten Zone）一书的作者PeterRutter M．D，认为他们双方较可发展的关系是同病相怜，而非相互疼惜（有感同身受的能力，但不照单全收对方的信念与感觉）的关系。
2．在面对困难时，有否定人性需要而将它们神修化的倾向
尽管西方文化强调自我，仍然有数目惊人的修道男女及神职人员正度着一种失衡的生活。他们经常过分强调工作，而不参与像亲密关系（有能力做自己、不戴面具、与人有相互的关
注4请参阅：Alice Miner，The Drama of the Gifted Child.
269
系）、爱惜自己等，这类基本的人性要求。失衡的生活通常会将重心放在工作上，它会激发或增添一般中年人会有的身分问题。然而，更加热切地祈祷，并不能取代面对人性需求及对人内心渴求的分辨。
3．二元思想促长了「非此即彼」而非「两者皆是」的思维
许多人学会靠颈部以上生活，将一切事理性化；因此对和意乱情迷的关系与吸引随之而来的身体感觉毫无准备，不仅不知所措，甚至会感到混乱，我们大多数的人都想将这类关系限制在青春期，而不认为它们是成年发展中虽然痛苦，但却是真实的一部分。由于时下将神修与性分开，我们几乎永远无法看出意乱情迷的关系，有可能与灵修及心理成长整合。
4．流动性、改变及缺乏长期固定的关系
可造成一个人在生活中缺乏亲密感，接踵而至的，是在意乱情迷的关系中继续受伤的经验。通常，改变与流动会使人孤立，使人有「坠入情网」的危险。再者，中年人常遇到的失落关系，特别是对我们深具意义的人（父母、亲友）的过世，容易使我们感到孤寂；而它又是闯入意乱情迷中的第一个感觉。当邀请人并有机会分享这些经验及感觉时，会触及任何人心灵的最深处。
5．缺乏活出一种互动、给予生命的态度所需的个人内在及人际关系的技巧
许多修道人及神职人员都很忙，很少有时间反省或认识他们自己，以及他们最深的渴望与动机。与自己亲密（包括自我认识、爱、照顾自己）是需要通过反省及行动而发展的。如果一个人在与他人相处时，既想「做他自己」，也能体验与他人的亲密，那么，与自己有亲密的来往，是不可或缺的。可惜甚至今天，某些团体或大修院仍然不使受培育者意识到或提供他们机会学习及演练成年人相互来往的必要技巧（如自我披露、
270
坦诚相见、如何挑战和肯定、如何面对冲突等）。就如 Martin Pable在近期的 Review for Religious提到的，我们应更意识并接受一项事实：为活出健康的贞洁，需要技巧5。我们当今的经验岂不正邀请我们看到禁欲主义将在人际关系发展的领域中占一席之地吗？
四、陷阱与可能性
是否所有的意乱情迷关系都会导致我们的自我界限混淆，或产生其他具毁灭性的结果？是否所有的意乱情迷关系都会以改变个人的生活方式收场？一种成熟、健康的人际关系，是否可由意乱情迷的关系作为开端呢？意乱情迷的关系对当事人及他们身处的团体而言，可否成为蒙恩及成长的机会呢？
让我们不要太天真吧！其实，我们每个人都可能会剥削别人。当我们越过个人或专业的界限时，它所可能造成的伤害是不容忽视的。显然，有时人并不注意他们在专业或伦理方面的法规，甚至把它们当成不正义或不恰当的压抑。然而，亵渎界限，会留下一个永不磨灭的伤痕，它可能会影响到另一方一生信任他人的能力。
即使专业界限没有受到侵害，但当意乱情迷的修道人或神职人员不承认、没有检视经验也未由其间汲取教训时，还会造成某些潜在的严重后果，或因此而丧失了成长的机会：
·他在自己与他人身上分辨什么是真实的，什么不是真实的能力会减退；包括健康的自尊及人际关系的根本一分辨个人的能力及弱点的自知之明。
·由于自己与他人的界限模糊，一个人可能看不到与自己
注5M Pable，“Skills Needed for Celibacy”，Review for Relwioits57（1998）3，pp 275—285
271
的「隐藏我」（荣格所谓的「阴影」）结合的必要。他可能会将自己所需发展与分享的部分在对方身上理想化，或将他／她在别人身上所做的行为怪罪于对方或加在对方身上。
·他／她可能由于无法面对独处，会利用对方来解除孤寂，然而，面对自我是发展真正的亲密及互爱的另一个基本的能力。
·当一个人坠入情网时，他／她会对蒙召去爱、把自己当成可爱的、在当前生活的型态中（单身、婚姻、修道生活、司铎生活）成长及改变等讯息，会犯「说风就是雨」的错误。然而，一个人可能蒙召在目前的生活中改变生活的方式，但并不一定意味着改变生活的型态。
意乱情迷的关系使我们有机会多了解我们自己及别人，许多宝贵的人生经验恐怕也只有藉这类的经验学习了。首先，「爱得发飘」邀请我们信任别人并由经验中学习，同时相信天主的确在我们的生活境域中向我们说话；特别是在他人身上，也藉着他人发言。如果我们相信没有过错，而这种关系又的确邀请我们成为更成全，活出更丰富的人性，又有什么不妥呢？
其次，意乱情迷中所体验到的性精力能够是一个邀请：使我们更圆满地意识到我们是关系的存有，蒙召藉着关系，而非经由隔离找到真正的人性。意乱情迷的关系召请我们以他人为中心，它可使我们开始较清楚地了解以耶稣为楷模，蒙召度以关系为中心的神修。再者，这种类型的关系通常会是杂乱、扰人心烦、不可预测，并且充满了身体的觉醒与一系列的感觉。结果呢？有发彪经验的人可更深触及他自己及他人的现实及软弱，并且使他们有发展整合及同情能力的机会。最后，对修会长上及主教们，团体成员及朋友们要说的是，意乱情迷的关系
272
不仅邀请，甚至要求相互的关系。
五、成熟的重要
到底谁能够伴随，并如何伴随一位陷于迷恋关系的人呢？那一类的意识、态度和技巧会是有用的？伴随是和人交往的一种艺术，相互关系是与人相处的一种方式，它意味着一种能力：以尊敬与理解接受另一个人的现实，并向对方献出另一个现实：你自己。它包括互换（不是单向的交谈），特点为：自我披露、同情、挑战（不只是对质）、对挑战的审查，以及讨论两者如何对待彼此。就如 Poets，Prophets，and Pmpatists的作者Evelyn Woodwar所谓的「你我交心」（You and me talk），在伴随他人时，尤其是当一个人在反省及审视他／她的人际关系时，你来我往不只是有益的，甚至是不可或缺的方法。
首先，很重要的是评估是否有任何专业的界限受损？我们需要很快注意到这类的越界，以防患进一步的侵犯与继续滥用；而进入过程既复杂又缓慢的相互关系的机会，也可能会受到限制。当没有涉及专业界限时，相互关系可以是非常有用的。
评出当事人在意乱情迷关系中的处境，确定他目前所处的阶段及关系架构，对预期未来及如何有效地帮助他而言，是很重要的线索。任何一种关系，尤其是爱得发网的关系，如果当事人有某种自知之明，其中包括他／她的人际关系经验的历程，以及被唤醒了的饥渴，那么在开始的阶段就最容易处理了。
有关这点，告诉他／她或聆听他／她的经验历程，彼此交心，相互体谅都可以是最有用的。愿意披露自己的人际经历，并以宽容与尊重的心怀聆听，有助于对方很诚实地说出及面对他／她人际的经历，特别是意乱情迷的经验历程。经验的互换
273
有助于他们澄清他们自己是谁，以及在他们的生命历程中所身处的阶段（就是他们的身分卜并审视他们正在做怎样的选择，而这些选择是否真正与他们的身分符合（他们的整合）。身分与整合是中年期主要的课题，彼此有唇齿相依的关系。
如果一个人身陷意乱情迷之中，沈醉于罗曼蒂克的憧憬，并觉这关系使他活力充沛；然而同时，如果他们也并非很有自知之明，甚至对他们个人的现实茫然无知的话，想要达到相互的分享，即便不是不可能，挑战性也是蛮大的。为了解当事人的感受，我们必须意识到他／她就像一个饿了好一阵子，或许好几年，现在终于有吃的了。当一个人获救时，他会饥不择食的。当事人几乎不可能接受别人告诉他／她：「他／她所正享有的给予生命的经验，对他们而言，是不好或不健康的」 John Money关可在《爱及相思病》6一书中指出，那些试图使当事人对这关系进入分析性对谈的同时，应期待对方抗拒以及无能或不愿检视这关系等反应；他们甚至会被对方拒之于门外，并被当作敌人看待。对愿帮助意乱情迷的人而言，最大的挑战是如何不被当事人看成是他的对头或敌人，而是他的战友，正与他／她一同关注他／她生命的历程，并在这生命历程中找寻其特殊关系的意义。
若要使交谈对当事人有所帮助，尊重个人及他／她的心路历程是最基本的原则。就像在挑战他人之前，要先培养相互信任的关系。许多时候，挑战失败的原因就在于没有足以承受挑战所带来的张力的信任关系。使人听得进挑战，并且有所反应，是一个基本的技巧，是一门艺术，是建立任何一种型态的真正的团体所须学习及应用的。
注6J.Money，Love and Love Sckness（Baftmore，Malyland：John Hopklns University Press，1980）．
274
大部分意乱情迷的关系都会无疾而终；火终有熄灭的一天。若要挑战这种关系，将它转化成为「成熟而相互的成人关系」，所涉及的双方当事人均须较意识到他们自己的个体性。因为意乱情迷关系的后半程，通常会有困难的感觉，可能选择结束关系的同时，继续他们迈向个体化的旅程。
当人处于意乱情迷关系的最后阶段时，他们要处理幻想的破灭或退缩，所以除了尊重、崇敬他们的经历之外，他们最需要帮助与得到支持的是，如何应对他们的羞愧感、罪恶感、尴尬感及消沈感。那些有过亲身经历的过来人，比较有能力以感同身受的心境，在一个人结束意乱倩迷关系之际，伴他走上一程。
不论当事人处于这种关系旅程中的那一段，对他有耐心与愿意使对方在经验意乱情迷的关系之余，还能从其中走出来，是最基本的心态及深具挑战性的任务。我们大部分的人都不喜．欢把事情弄得乱七八糟或犯错误，然而，为避开问题及痛苦，仓卒促成关系的结束，不仅会一败涂地并且对当事人以及他／她的历程、他与朋友或帮助者的关系都是有害的。我们和当事人都是在试炼及错误中度生的，难道就不能一起共同寻找如何藉着这些不完美的经验而生活及爱吗？探究我们自己及他人的意乱情迷的经验，有助于我们肯定这种关系，以及伴随此关系的生活的价值。意乱情迷的经验也邀请所有的神职人员、修会成员及长上们彼此挑战：做一个有意识、富于人情味的、活泼、正直、最重要的是会爱的人；因为我们都为此而蒙召。
275


神学论集-「祖先崇拜」牧灵神学反省以宗教交谈作基础-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

「祖先崇拜」牧灵神学反省以宗教交谈作基础

张玲玲1
本文为作者修「基督宗教中国化专题：祭祖」之合作研究课程所作的深度反省。作者出身台湾传统民间宗教的信仰家族，在皈依基督后，面对「祭祖」问题，几经一段很长的实践经验及教义理论的反省。本文作者首先描写这段心路历程；而后以宗教交谈的态度，在基督徒大公主义走向合一的精神下，作此牧灵神学的反省。
前言
当一个人皈依基督时，他要以怎样的态度来和自己原来的宗教、文化相处？是全然的分离，或是继续与它互相依存？若非完全的拒绝，那又该如何与其相容？而这其中能相容的是什么？绝对不能相容的又是什么？
对台湾的新教基督徒来说，面对「祖先崇拜」，正是处在这一典型的情境之中。到底一个由其它宗教皈依基督的人，是否可继续祭拜祖先？这样做是否违背基督信仰的本质？这实际而又迫切的牧灵问题，在台湾新教不同教派的争论中，至今仍无法达到共识。
故此，笔者最初参与本研究课题时，即以此为动机，且以
注1本文作者：张玲玲同学，中原大学心理学系毕业，在圣公会的新埔工专从事学校牧灵工作多年。现为台湾圣公会培育中的神学生，在辅大神学院教义系及宗教学系硕士班就读。
276
为经此研究后，即能获得一标准答案、作法，甚至一较适宜的礼仪表达。但如今研究近尾声之际，暮然回首来时路，却深深地发现这样的期待是偏差的，因为，真正的问题并不单纯只是在回答这个问题：基督徒可以祭拜祖先吗？
因此，在这分研究心得报告中，笔者将先从个人的经验出发，回顾过去的亲身体验，然后再分享研究中的收获及反省，并藉此过程，简单地论述面对此问题的态度，以及在神学思考上可能的方向。不过，本文并非以学术探讨为主，而是个人在信仰体验及神学反省中，思考历程上的转变及转向的分享。
一、 经验的回顾
阶段一：
1．台湾民问宗教信仰的家庭背景
我来自闽南人的家庭，家里虽没有很清楚的信仰神只，但是敬畏神明的心，却是不在话下。正如一般民间宗教信仰的特色2，家庭中的祭祀是非常多元化的，举凡重要神明生辰、或祖先忌日，家里一定有祭拜仪式，而农历七月的普渡更是重要，一方面是消灾解祸的心态，另一方面也是为无主之魂，藉普渡的行为表达慈悲之心。
家中祭祀神明的礼仪，通常都伴随「公妈」（即祖先）的祭祀，这其中很少是单独为祖先举行祭祀礼仪的，除非在祖先的忌日才有例外。除了家中的祭祀外，上庙宇参拜，也是全家的大事，像农历新年或假日，全家定到庙内祈福，至于庙宇中的神明是属于道、佛，那并不是最重要的，因为神明是护佑向他朝拜的人，而信仰的目的是规劝人有向善之心。
注2参：郑志明，《台湾民间的宗教现象》（台北：大道文化，1996）。
277
2．皈依基督，进入保守的福音派基督新教
十七岁时，我认识了主耶稣，信仰改变我的生命，也改变了我自小以来的宗教，当认识了这位真实的真神时，我当然不能再拜虚假之神，也不必去拜那用人手所造的偶像，这也是我当时属灵的家庭（教会）的教导。
除了主日，在基督教浸信会参与教会团体礼拜之外，周间学生团契也是培育我对基督最初认识的摇篮，因为在不分宗派的背景下，我有机会接触到台湾基督教会中各大、小不同教派的青年（虽主要仍以国语系统的教会为主）。
当时，1980年代，台湾基督新教大都受保守福音派的影响3，团契、教会所传递的信仰培育与教导，对非福音派的基督新教（如：台湾长老教会）的态度相当排斥，对天主教会则以异端相称。至于庙宇更禁止会友涉入，因那是撒旦的居所。
3．可各异教之神预备祭品吗？在抱歉的心情下拒绝祖先崇拜
对刚皈依基督的我，有着一股为信仰作证的热心，不参与家中的祭祀是理所当然的。但，面对祭祀中需要准备的祭品，这是家中谁也不能避免的工作，这真让我陷入了挣扎。我可以为异教之神预备祭品吗？我可以将这祭品端上祭桌吗？这是否是不怎于上帝的行为？既知这些神明都是假的，为何我又要服侍他们？我是否该为信仰的坚持而受苦？还是应该为孝顺父母的缘故，尽一分作儿女的职责？
对于祖先祭祀的拒绝，所引起家人的不满，比起对神明的祭祀更为严重，曾记得母亲在爷爷的忌日礼仪中，以「掷绞」询问爷爷，是否对我的不参与感到不悦，所得竟是「圣杯」的肯定答案。对此，我虽确实感到抱歉，然而似乎成为基督徒就
注3参：Daniel J.Adams著，林瑞隆译，《圣经解释学导论》（台南：东南亚神学院协会，1989 二版）。
278
必须与这一切断绝关系。
在家族性的清明扫墓，更得在众目睽睽的关注下，表达自己是基督徒的身分，因为在这些祭祀的礼仪中，我什么也不能做。但更令我担心的是，假设有一日，我的亲人过世时，我该如何做呢？记得曾有一邻居，全家皆为信徒，其老祖母过世时，家中因无一般民间的殡丧礼仪，即被邻里耻为「死无人哭」的不孝行为，为此，我更担心那日子的来到，因为到时我真不知该如何去面对。
阶段二：
1．认同本土文化，肯定信仰非离开根本，但为括传，应明了别的信仰、文化
四年后，我毕业离开校园进入实务工作。因工作的关系，接触到两个本土性极强的教会：台湾长老教会和圣教会。这两个教会使我开始对本土文化的认同有了新的体会与认识，我了解到信仰不是让我离开原来的根。
面对广大的一般平民老百姓，我有责任去明了这些和我有骨肉之亲的人，他们的文化、他们的信仰，并且对福音的传播来说，这更是基本的常识。如果不进到他们当中，怎能明白对他们影响至深的信仰、文化是什么？其背后所隐藏的价值和思想又是什么？
2．从牧灵括传工作中反省，祖先祭圯在原则上是可以的，但方式却有限制
而后，我来到新埔工专作牧灵服务。这是一所以男生居多的圣公会学校，牧灵福传工作中最常遇见的问题是，成为基督徒的「长子」，在祖先祭祀上什么是可做的，什么是不可做的。在牧灵过程中，我渐渐体会到，信耶稣不是让人离开父母，而 是让人更孝顺，因此为见证信仰，祖先祭祀在原则上是可以的，
279
但在方式上却必须有所限制，比如跪、鞠躬、献花是可以的，因为这些表达方式并不与信仰的本质相冲突。
3．「拿香」仍是较敏感的问题
「拿香与否」一直是较敏感的问题，因为香是一种祈祷的表示，其对象特别是献给上主的，耶和华说：「从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物，因为我的名在外邦中必尊为大」4。因此 「可不可以拿香祭拜祖先」几乎成为台湾基督新教对祖先崇拜的最后底线5。在牧灵的反省中，我最后以保罗对哥林多教会禁吃祭肉的标准，来找到遵行的根据，亦即我这行为若不会使别人跌倒，就可行6。
所以，拿香的行为是可行的，但重要的是让人知道你不是将祖先当作神明来祭拜，拿香的人必须知道自己是藉着香、藉着祈祷，将亡者以及亡者家属的悲伤带到上主的面前。
阶段三：
1．「祖先祭绍研讨奋」，教书肯定其价值、意义，但于解释上仍不足
1992年 7月，圣公会为纪念庞故主教德明，举办了「祖先祭祀研讨会」7。这一研讨会表达了圣公会对祖先祭祀肯定的立
注4和合本圣经《玛拉基书》一11。
注5关于拿香与否的争论，请参阅：黄伯和等着，《基督徒与祭祖》（台北：雅歌，1994），123页；陈美幸，《节、结、解：中国教会与祖先崇拜》（台北：荣耀，1993），97页；教会更新研究发展中心出版，《基督徒与祭祖：敬祖研讨会汇编》（台北：中国福音，1995四版），113页。
注6参：圣经《哥林多前书》第八章，特别是13节「所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。」
注7该研讨会内容请参阅，台湾圣公会编，《祖先祭祀研讨会》（文集）， 台北：台湾圣公会三一神学中心，1992。
280
场，其后虽遭遇许多不同教会的笔伐8，但足见圣公会官方对中国固有的祖先祭祀的价值及意义是相当认同的。
不过，正如笔者在该研讨会中所提出的问题9，本次研讨会对教会接受祖先崇拜的解释，是比较倾向于儒家的观点。但，在台湾纯儒家思想背景者毕竟属少数，而牧灵工作者所面对的信徒的背景，却是占台湾人口百分之九十的民间宗教信仰者居多，但这问题在该研讨会上却未获得解决，这反而令人觉得教会没有真实地面对问题的核心。
2．「敬祖礼文」的柜仪经验
由台湾圣公会的牧者，依照「祭祖研讨会」的精神所编写的《敬祖礼文》10，在 1995年初出版了。但真正被教会第一次使用，却得等到1996年的农历春节前，而且只有北区的一个教会（士林牧爱堂）试用，次年主教座堂也于农历春节前举行了敬祖礼仪。
在礼文中，教会似乎企图结合儒家孝亲的思想，如读经中，引用中国古书《诗经·参我篇》关于孝亲的教训，但可惜在礼文中，对此文言的古诗没有加以说明，这易使在实际举行礼仪时，忽略了该特殊的用意。不过，在圣道礼结束后的信友祈祷中，安排让每一会众均有机会到公众的祖先牌位前，燃烛、献香或默祷片刻，这些礼仪行动，确实宽慰了许多人长久以来
注8参：《基督教论坛报》（1992年），1372期（基督徒可否拿香祭拜祖先？牧者研讨似不排斥，也有牧者力持异议）；1373期（基督徒可否拿香祭拜祖先？引起诸多响，多位牧者持反对意见，认应坚持信仰不妥协）；1374期（烧香、孝道、祭祖？论基督徒可否拿香祭拜祖先及其呈现的教会实况）。
注9台湾圣公会编，前引书，39页。 ”
注10礼文请参阅：台湾圣公会编，《敬祖礼文》，1995。
281
对祖先的愧疚之情11。
3．在教会实习，体会亡者家属的失落、感伤，故对未亡者的关慎才是重点
成为圣公会的神学生，在这两年多的教会实习中，有更多的机会实际地参与牧会工作，特别是直接参与教友殡葬时的礼仪，这让我更深地感受到亡者家属内在的失落与感伤，因为丧礼不像婚礼，是人可以事先准备好心理来迎接它的。
因此，牧者在教友临终时的关怀，以及对亡者家属的扶助、劝慰与陪伴，着实扮演重要的角色，而丧礼的重点是表达对未亡者的关怀，并重新连系家族、团体的共融，藉此使已亡者在天上的教会，和生者在地上的教会，在上帝面前相遇，所以，丧礼实在是一感恩共融的聚会。
二、研究中的收获与反省
（一）理论（观念）与实践（礼仪、作法）上的辩证
这次的研究不仅让我更肯定探讨此问题的价值与意义，也让我发现这问题比起初一般人所想像的，是复杂了许多，在考虑基督徒可否祭祖时，如果单纯以为祭祖现象只是宗教因素或文化因素，实际上我们尚未深入地了解祭祖所真正要表达的丰富内涵。
因为从祭祖的历史发展来看，祭祖现象已由原先单纯的宗教原因，随着儒家的畅行，而被儒家提升、转化为更深的伦理意义，且随着时间其宗教意义与伦理道德已紧密地互相融合，因此我们很难这将两者分开来处理。而且自宋朝以后，儒、佛、
注11基督新教在台湾初期宣教的过程中，对信教者加入教会的第一步，就是「除偶像」与「撤除公妈牌」，故能在礼拜中以礼仪行动来表达自己与祖先的生命关系，确实让许多信徒深受感动。
282
道三家之间思想的矛盾与争执，已逐渐消失，同时在民间信仰中，三教思想与仪式混融合一，更影响了民间的丧礼12。并且对一个中国人来说，他不必属于任何信仰调和的宗教团体，却可以同时信奉三教的教义，因为他是以「功能式」来对待这些，藉以化解其生活所带来的紧张13。
因此，我们不能以偏盖全地认为祭祖是迷信的宗教行为，故而拒绝它；也不可能将祭祖从仪式中把它解析出来，只保留敬祖的文化意义，就接受它。有时，我们将基督徒可否祭祖的结论，留给个人合乎信仰良心的决定，所要求的原则只是「在观念上的区别，需要坚定，在仪式上的选择，可以通融」14，但这样的结论似乎是有模糊化之嫌。
究竟真正的问题在那里？我们是否为寻求基督宗教的本位化，而牺牲了基督信仰的核心？那基督信仰的真正核心又是什么？在思索这些问题时，我发现这也许是理论与实践上的辩证，是观念与实际作法、礼仪行动之间的吊诡和困难，因为这两者常处在一动态的辩证过程之中，有时令人无法真正地了解、真正地透视，它内在所要启示予我们真理的面貌。
（二）影响台湾基督教会与天主教会面对「祖先崇拜」态度不同的因素
1．在人观思想上的出发点不同
对天主教会来说，接受祖先崇拜的部分原因，是因其不违背信仰的解释。我们可由以下图表扼要地比较基督教会与天主教会在人观思想上的不同，乃因出发点的不同。
注12林祖耀，《中国丧葬礼俗中的宗教思想及其现代意义》（辅大宗研所硕士论文，1996），49页。
注13同上，引页。
注14台湾圣公会编，前引书，27页。
283
基督教会认为人是罪人、是需要救赎的，所以我们在神面前是不可能成为彼此救赎的缘由；但天主教会对人的看法是较乐观的，认为人是按天主肖像造的，有肖似神的部分，我们的确不能成为对方得救的基本缘由，但是在天主爱的氛围里，我们的得救是彼此相关连的。
基督教会 | a．人是罪人、是需要救赎的，是截然与神不同的。b．神呼召人来得救赎。C．救赎是神自由的拯救，故唯靠思宠才得救赎。但救 赎也是按个人现世是否接受主耶稣基督来决定。
天主教会 | a．人是按天主肖像造的，有肖似神的部分。b．神呼召人来分享它。c．既是分享，个人与团体的罪便会相互影响。而个人 与团体的善行亦可互相分享。
在接受或不接受祖先崇拜的态度里，两个教会因着对「圣徒相通」「诸圣相通功」不同的诠释，而有着关键性的体会与发展，而在人观思想上出发点的不同，也确实影响两个教会对此概念的诠释。
在基督教会所谓的「圣徒相通」，即天主教会所称的「诸圣相通功」，Communion of Saints是指「上帝的全家，包括活人和死人，我们所关爱的人和我们所伤害的人，都藉着圣礼、祈祷和赞美大家连结在一起」15；「所有教会成员，包括在光荣中的，经过炼狱的及在世的教会成员，在天主圣三的生命与幸福上互相依赖，互相援助」16。
注15台湾圣公会编译，《信仰纲要一教会要道问答》（1985），56页。
注16辅仁神学着作编译会编辑，《神学辞典》（台北：光启，1996）：（655诸圣相通功）条。
284
在此所强调的，虽是教会成员间「横向」的分享、团结和互相的依存，但这种「横向。的作用必须依赖另一种「垂直」的共融，亦即要实现这横向的共融，信徒必须时时参与在圣三爱的共融之中17。
这些均为基督宗教大团体所共同接受的，然而与天主教会更重要的差别是，对基督教会来说，圣徒的相通只是经由祈祷、敬拜、圣礼中的共融，但不包括人所行善功的分享，因为，救赎是神自由的给予，人唯有靠思宠才能得救，而救赎也是按每一个人在今世是否接受主耶稣为主来决定，所以善功不能做什么。
但对天主教会来说，正如个人的罪会影响团体，团体所形成罪的氛围也会影响个人，个人与团体的善行亦可以相互的分享，因此我所做的善功也可以成为别人罪恶的补赎。若以较静态性的神学思想方式来解释炼狱、为亡者代祷，以及炼灵等观念时，此「诸圣相通功」的观念更显重要，而为祖先献弥撒、祈祷，向祖先献香，更有善功的分享在其中，这并不与信仰相违背。
这由人观思想出发点的不同，所带来的另一诠释的后果，其实也是两种对r圣徒相通」的理解之不同18，一种是较为位际性的解释，也是宗教改革者较强调的，即将「圣徒相通」理解为与F所有圣徒」的相通，「圣徒」乃指一切领过洗的信徒，由时间层次来说，它是指由过去、现在和将来的时代所组成的群体19，但在基督新教中除圣公会外，皆认为「圣徒相通」只
注17同上。
注18同上。
注19杨牧谷编，《当代神学辞典》（台北：校园，1997）．23－232页：（圣徒相通）条。
285
限活人之间，因已死的基督徒已安息在主怀。
然而，针对r圣徒」的定义，两个教会的着眼点亦不相同，对基督新教来说，r圣徒。是指所有被神救赎的基督徒20；但对天主教会来说，「圣徒」是特指被教会认可，是基督化生活的模范21，在「诸圣相通功」中是可协助信徒者。
另一种则是较实物性的解释，即将「诸圣相通功」理解为与「诸圣物」的相通，包括信仰、一般圣事，或特指祝圣过的圣体的分享，这是天主教会也肯定的。
2．对信仰问题的反应及解决问题的方法
在面对信仰问题的反应及解决问题的方法上，基督教会向来只注重圣经的权威，所以处理这一问题，回归圣经是唯一必然的过程，我们可由文末中所列出的相关参考书中发现，这是新教学者处理本课题的方法。
天主教会则较基督教会更注重传统，所以回顾过去的教会经验，也是很自然的，例如，回到初期教会团体所能提供我们的一些经验，像是将罗马帝国的异教节庆「太阳日」，基督化为救主耶稣诞生的圣诞节；又以当时希腊哲学的术语，创造出「三位一体」的名词，来解释天主圣三的奥迹；而在中世纪面对亚里斯多德思想的重新被当时的社会发觉、流行之际，圣多玛斯以其对基督信仰丰富的体验，将亚里斯多德思想基督化，并深远地影响教会神学思想的发展。
（三）「祖先崇拜」态度的转向宗教交谈的幅度
1．修正动机
那么到底我们为什么要探讨「祖先崇拜」这个问题？诚
注20同上，1018—1019页：（圣徒）条。
注21《神学辞典》： 547圣人）条。
286
然，这是牧灵上所遇见一实际的问题，为改教、皈依的信徒来说，是迫切性的，是面对基督信仰时的一种挑战、一项冲突、紧张。
而正如前面第一点所述，「祖先崇拜」不单只是宗教或文化的层面，教会不能对它择一回应之。但是，我们为什么要回应它？除了它有迫切的牧灵需要之外。我们内在的担心、内在的期待是什么？我们是否担心如果不加思索地接受祭祖，会使基督宗教被民间信仰混合了？我们是否期待在积极地接受、回应祭祖文化下，能促进基督信仰的福传？能为教会带来本地化？
然而，接受祭祖真的有助于我们的福传工作吗？天主教会开放祭祖，并没有为她带来更多基督的信徒，而基督教会对祭祖严格的要求、限制，也没有使她的信徒人数较天主教会减少，甚至有时因为基督教会的严格，反而促使人更热心事奉上主。至于以福传为基础的本地化思想，又能带我们走到多远呢？因此，我们不禁要问：为什么要探讨「祖先崇拜」？难道问题只在基督徒可不可以祭祖吗？
2．面对「祖先崇拜」态度的转向：宗教交谈的幅度22
因此，我发觉重新面对这问题的出发点是十分重要的，为什么要探讨祖先崇拜？不应该单为狭义的福传需要，这样的思索带我到另一个新的出发点，也就是以宗教交谈的态度为出发点。
宗教交谈的第一步，是肯定别人也有优点之处，特别是在亚洲情境神学的反省下，我们更肯定不同的文化传统价值，亦
注22参阅：庄嘉庆，《宗教交谈的基础》（台北：雅歌，199刀；张春申，（宗教交谈的神学基础）《神学论集》45期（1980秋），329－338页。
287
在上帝的创造恩典之中23，而基督更是能临在于每一个不同的文化、不同的宗教之中。当面对「祖先崇拜」时，我们不能只接受其伦理道德层次上，慎终追远的解释，而对其在宗教层次上的解释，便以迷信、偶像来一并消除它，我们是否能真实地、没有偏见地去了解「祖先崇拜」的真正面貌。
也许我们应该放下身段，更多地与佛、道教、民间宗教的学者交谈，或研读佛、道教、民间宗教的着作，以更深、更彻底地了解「祖先崇拜」中所蕴含的宗教意义，及其深层的、终极性的关怀意义，而不是立刻将一套带有西方文化色彩的基督宗教的仪式、作法，套人祖先崇拜里。
当基督宗教面对其他宗教时，我们采取的交谈态度是怎样的？是封闭的拒绝对谈呢？是以为只有我们才拥有绝对的真理，而别人都是假的，他们是不足和真理交往？然而，当我们愿意以开放的态度与其他宗教对谈时，我们是否仍然站在自以为大的心态，以高姿态来交谈，来批评别的宗教某些观念是不好的，其作法是不对的呢？这种属救恩性的交谈、以交谈为传教方法的态度，是先天性地破坏宗教交谈所要求的「平等」。
3．祖先崇拜是否能丰富我们对基督信仰的体会，更了解神人间关系的奥秘？
在基督宗教神学的解释上，祖先崇拜是否能占有一席之地？而我们又可以做什么？
首先我们应了解，一个定型宗教团体的信仰内含包括三个层次：经验、象征、制度24。构成定型宗教团体信仰内含最根本的，是接触终极世界的信仰经验；内在经验而形之于外的是
注23台湾圣公会编，前引书，13页。
注24参阅：房志荣等着，《宗教与人生》（台北：国立空中大学，1988），上册 37—47页。
288
有形可见的象征，这些象征因为是信仰经验的媒介、结晶，对信仰生活来说是相当重要的；制度则为加深团体的共识与一致的行动，信仰经验对终极世界的领悟、虔诚、服膺，经宗教团体的制度化之后，便成为当信的道理、应行的礼仪和应遵守的规范。
那么祖先崇拜所要表达的信仰经验是什么？所运用的礼仪象征又代表什么？在这些当信的道理、应行的礼仪、应遵守的规范的背后，所要表达对终极世界的领悟又为何？当我们对其有所了解时，是否也能在这样的信仰经验、信仰关怀中，看见基督救恩的临在？在祖先崇拜中所要表达的核心经验中，是否更丰富我们对基督信仰的体会，进而帮助我们更了解神人之间关系的奥秘？
在基督宗教神学的解释上，中国人的「祖先观念」是否能占有一席之地？王宪治牧师（有关祖先祭祀之神学反省：从基督教的观点）的文章25，正是在亚洲神学的观点下，期待在重新诠释创造论、基督论、教会论的过程中，祭祖丰富的内涵也能为之吸收。而在《天主教的祖先崇敬》26书中，也不时流露出以较动态性的天主圣三爱的幅度的末世论27，来诠释「祖先崇拜」
那么，这会不会变成宗教的混合主义，或宗教的无差别呢？有可能，当我们没有真正把握住信仰的核心时，就有可能
注25台湾圣公会编，前引书，9－15页。
注26辅神研究小组编着，《天主教的祖先崇敬》（台北：光启，1995）。
注27参阅：古寒松，赵松乔合着，《天主论、上帝观》（台北：光启，1992再版）；《神学辞典》：（30天主）（沾天主圣三）（78公审判）（90末世论）（139地狱）（142有始无终之境）（153死人复活）（154死亡）（202私审判）（230来生）（68炼狱）（649轮）（659审判）（696关系）（709灵魂不灭）等条。
289
发生，其实在我们的信仰生活当中，几时我们失去了信仰的核心、经验、本质，我们的宗教早已名存实亡了。
交谈是互相的聆听，也是容许真理来光照自己，藉着交谈，我们也许也可以协助对方，重新发现这失落的信仰本质，使「祖先崇拜」在现代社会中重新找到它的意义，这是新约中耶稣基督的态度与方法，也是生命深度的福传。
结论
「如果基督新教的基督徒，从现在起可以拿香祭拜祖先，你的感觉如何？」假如我们有机会向非基督徒询问这个问题时，可能会得到两种不同的答案，一个是「很好啊！因为这样做比较合乎中国人的传统。」但另一个可能会是「好是好，可是他们本来就不是拿香的，这其实就是他的记号，也不一定要改变。」
实际上，信仰本身就一直是一动态的过程，因为它是生命的体验，既是生命，就很难被归纳为一个普遍、必然的定律，而我们可以做的是，了解过去是什么，现在是什么，未来可能是什么，这其实就是动态的辩证过程。
面对此动态的、辩证的生命过程，我们唯有以开放、交谈的态度，才能发现天主真理的启示、自我的彰显。因为开放、交谈的态度，是期待对自己有更深、更多的了解，而且也更彻底的了解别人；在开放、交谈中，我们更深的自我反省，并且重新检视自己的信仰核心；在开放、交谈中，面对理论与实践的辩证时，我们才能在行动中不断地反省，在深入的反省中行动；在开放、交谈中，更是我们不断自问，我的可能性有多少？我的自由度有多少？我能给自己、给别人的空间又有多少？我能给天主圣神多少的空间？多少的自由？我又能信任圣神到多深？
290


神学论集-俄罗斯东正教的基督教化问题-天主教图书中心--天主教文学,书籍,图书,书库

辅仁大学神学论集 第120号

俄罗斯东正教的基督教化问题

刘锦昌1
本文主要描述俄罗斯东正教的基督教化过程经验中，所产生的「双重信仰」宗教现象，太重视「萨满」行为，而可能太过分忽视了基督宗教本质上的「倒空的爱」：耶稣基督空虚自我、死而复活，带来救恩。这种冒失去基督宗本质的信仰本位化，并不是值得推广的经验，台湾教会的宣教事工是否也有类似的作为？
前言
关于俄国文化与俄罗斯宗教的探讨，向来是台湾相当陌生的一环，在台湾戒严时期，和共产主义相关的事物几乎是碰不得，还好台湾在后蒋经国时代解严了，而共产主义的老大哥苏联居然也瓦解了，今后要对俄国从事学术的研究比较没有心理负担，资料的取得应该也比以往容易。
不论如何，在基督信仰的整体中，忽略了东正教的存在，对于认识基督教会的全貌，将是一种缺陷与损失。束正教在神学及灵修方面，都有深刻的发展，而东正教除了拜占廷一支之外，在近代，最主要的则是俄罗斯东正教的形成。
研究基督教会史及俄罗斯历史的人士大多同意，东正教与俄罗斯近千年的历史息息相关，俄罗斯的正教和俄国政治的关
注1本文作者：刘锦昌牧师，台湾基督长老教会的牧师，辅大哲学研究所硕士，台南神学院道学硕士（M.Div．），辅大神学硕士及博士候选人。现任教于台南神学院教授神哲学相关课程。
291
系是紧密相连，因此，要了解俄罗斯的真正性格，无法不顾东正教2但是否能因此就认为俄罗斯的基督教化是相当彻底的，这仍是需斟酌思虑之所在。
本文旨在根据若干资料，对于俄罗斯的「基督教化」做一反省，并且藉俄罗斯正教的基督教化问题，思考基督教会在台湾的宣教事工。
在此必须声明，本文的写作灵感得自阅读 Ewa M．Thompson所著的《理解俄国：俄国文化中的圣愚》一书3，以及平常对于宗教学上的「巫」、「萨满」（shaman）、「萨满教」（shamanism）现象的兴趣，而从宗教社会学、社会与思想等关系，来观察俄国东正教的基督教化过程中的一些问题，并特别注意俄国的东正教信仰中，是否纠缠着「萨满现象」。
另外，台湾的民间宗教现象，普遍可以发现类似萨满的宗教行为，因此我们或许应该留意在信徒「基督化」的过程中，如何拥有基督信仰的特性4。
壹、俄罗斯东正教的「双重信仰」问题
J．F．Hecker在《俄罗斯的宗教》第十章，讨论俄国宗教的分裂与教派纷纷林立的现象。据作者表示，俄罗斯崇拜东正教
注2举凡俄罗斯的政治、哲学、文学、艺术、思想等，均无法忽视东正教的影响。
注3英文原名：Understanding Russia：The Holy Fool in Russian Culture。E．W．Thompson现在是美国 Rice大学，斯拉夫研究的教授，对于俄国文学与俄国的形式主义颇有心得；《理解俄国》此书的中译本由大陆学者杨友教授所译，1995年于香港牛津大学出版社出版（采用1987年的英文本）。
注4廖昆田牧师在《魅力．中国民间信仰探源》（台北：宇宙光，1991）一书里头，对于台湾汉人社会的民俗信仰探讨中，提及「萨满」在民俗医疗上的现象，参阅该书 92—103页。
292
以外的教派，其人数达到 1500－2000万人之多5，这些派别种类颇多。主要是在1653年尼康（Nikon）宗教礼仪的改革造成分裂，产生「非正统」的教派：白礼仪派，他们要保持古老的俄罗斯礼仪，反对按照希腊模式进行礼仪的修改，否则会亵渎纯正的信仰6。
旧礼仪派到了十七世纪末、十八世纪初时，分裂为教堂派与非教堂派：教堂派（Popovtzy）坚持教士统治；非教堂派（Bespopovtzy）主张使徒传统已经断止，又分裂成许多派别：
·救世主派：否定所有圣礼圣事、教堂、神职，只能靠救主恩典。
·流浪者派（Straniki）：独身，共产，不纳税。
·沉默派（Molchaln汕）：生活与流浪者派相似，发誓沉默。
·不祈祷派（Nyemoliaki）：拒绝一切外在的礼拜仪式，相信圣神。
·鞭身派（Hlesty）：反仪式，狂热的心灵聚会，尊崇圣神，禁欲。
·跳跃者派（Skakuny）：唱歌跳舞进人恍惚，在黑暗中狂欢。
·舞蹈派（Pliassuny）
·心灵搏斗者派（Dukhobory）：素食，和平主义，平均主
注5J．F．Hecker着，（俄罗斯的宗教》（ReligionundertheSOvlets），高骅译（香港：道风山基督教丛林，1994），144页。
注6这种冲突表面上看是礼仪与信仰正统之争，但实际上，也是老百姓与贵族、政府之争。旧樽仪派反应了一般小市民的见解，而改革派有罗马化的嫌疑，并且农民担心可能再度造成农民的损失，因为一旦改革之后，会使得封建制度与贵族有更密切的连结。俄罗斯东正教一向与政治关系密切，许多百姓对于教会的政治取向内心感到不满。l666年，宗教会议旧礼仪派领导人受到迫害，农民参与起义的事件层出，1682年莫斯科起义事件，旧礼仪派人士参加的不少。
293
义者。
·阉割派（Skoptsy）：跳舞旋转穿白衣、狂热，男阉割女割除乳房。
上述各种教派的宗教现象有不少彼此类似之处，相当极端化，而且在各教派之下又都有若干小分派7；在非教堂派里头，这些多彩多姿的教派中，那些类似的宗教行为，从宗教社会学、民俗学等观点来看，实在相当接近「萨满」的现象。
我们知道，俄罗斯的基督徒在灵修体验上，曾经有「耶稣祈祷」此一著名又有深度的方式，这是俄罗斯东正教会对于普世教会宝贵的贡献8，而俄罗斯人民一向善于对待朝圣者9，显示在其内心追求一种圣洁的境界，这类的朝圣者、隐者当中，也许有性格比较独特之士，但是从基督信仰的角度来说，仍然是属于正常与正统信仰的行径。
但是也有另一种人士，名义上是基督徒，类似朝圣者的外表、行为，而事实上则是俄罗斯传统民俗信仰的底子，这种宗教信仰模式便是本文所着重的焦点。
俄罗斯的学者、思想家所谓的「双重信仰」，指的即是混杂基督信仰与异教信仰的现象10，当代俄罗斯的哲学家 N．A
注7参看：《俄罗斯的宗教》，149叫 页，Hecker W这些宗派稍有描述。
注8「耶稣祈祷」或者「心祷」即是 Hesychasm寂静灵修祈祷的意义，请参看 The Way of a Pilgrim一书，中文译本有刘鸿荫的《东正信徒朝圣记》（光启出版）可供阅读。
注9参阅：de Hueck Doherty，《静隐之所》（Poustlnia．Christian Spirituality of the East for Western Man），梁伟德译（台北：光启，1994），31－36页。根据作者指出一个居住隐所的人（poustinik）是一个处于特殊隐蔽之地的人，他得到一种特定圣召，进入「沙漠」，为自己与世人祈祷赎罪、感恩。
注10参阅：克雷维列夫，《宗教史》（上）（秦皇岛市：中国社会科学，1990年二刷），326页。
294
Berdyaev（1874—1948）在他的重要着作《俄罗斯思想》里头，他提及「双重信仰」乃是「把东正教信仰和异教神话、民族诗歌结合在一起的东西」11；而Ewa Thompson则认为双重信仰是异教传统与基督信仰传统结合的现象，她特别是指「圣愚」此一文化矛盾之殊象12。
贰、俄罗斯思想特点与萨满现象
我们首先谈论俄国的思想特性，并对萨满现象加以讨论，但这并非意指两者之间有逻辑或先验的连结，只是我们发现在俄国历史中，俄罗斯的思想显示了某些特性，这些特性与萨满现象容易结合，在形成民族性、国民性格上，两者会产生交互的影响，而导引某些行为取向。
（一）俄罗斯思想特点
俄国出名的哲学史家 V．V．Zenkovsky及政治哲学史学者V．PfOSChkOW曾经指出俄国思想有四特点：乌托邦倾向、极端主义（maximalism）、以人为思考的中心、兼重理论与实践13。斐狄雅也夫（Berdyaev）也提醒世人说：
俄罗斯精神结构的基础中，有两种对立的因素：自然的、语言的、狄奥尼索斯的力量和禁欲主义的僧侣的束正教。在俄罗斯人身上可以发现矛盾的特微：专制主义、国家至上和无政府主义、自由放纵；残忍、倾向暴力和善良、
注11Bserdyaev著，《俄罗斯思想》，雷永生、邱守娟译（北京：三联书店，1995），5页。
注12 E、Thompson，《理解俄国》，22－23页。Thompson认为，「圣愚」现象若干特征源自于基督宗教，另外一些特征则与萨满相关。
注13「参看：项退结，（斐狄雅也夫与俄国的命运）《现代存在思想家》（台北：东大，1986），233页；另参：徐凤林，《索洛维约夫》（台北：东大，1995），1一3页，有关俄罗斯哲学的特性介绍。
295
人道、柔顺；信守宗教仪式和追求真理；个人主义、强烈的个人意识和无个性的集体主义；民族主义、自吹自擂和普济主义、全人类性；世界末日一弥赛亚说的宗教信仰和表面的虔诚；追随上帝和战斗的无神论；谦逊恭顺和放肆无理；奴隶主义和造反行动14。
此一极端化的倾向与乌托邦思想结合，这同俄国历史上一般人民、农民长期遭受压迫的命运，以及社会阶层曾经呆滞难得翻身有关。俄罗期东正教和统治阶级挂钩，用宗教思想来模糊或者麻醉百姓对于现实生活的反省，使得基督信仰的本质不见天日，平时纯朴的农民在贵族与地主无理剥削下，最后只有迁移到西伯利亚等边疆地带，或是选择革命15。
基督信仰的本质、耶稣基督是谁的思考，对于俄罗斯的重要性不是属于神学上基督论的论战而已，由于对耶稣基督认识的模糊，引起俄国宗教的混乱，造成俄罗斯悲剧性的历史发展，Berdyaev认为俄人应该认清「教会」的意义：
教会有两个不同的意义，混淆它俩，或否认其中之一，都有不好的结果。教会是神秘的基督身体（Body of Christ），一个精神的现实，在历史中继续着基督的生
注14Berdyaev「《俄罗斯思想》，2－3页。另参Berdyaev，《俄罗斯共产主义之本源》（The Origin of Russian Communism），郑学稼译，（台北：黎明文化，1978），序论（特别是13页注释②）。 注15李迈先，《俄国史》（上）（台北：国立编译馆，1984五刷），247页。俄国农民的遭遇与中国的农民的命运十分类似，二十世纪初叶在俄国与中国所发生的共产党革命，正是劳苦大众脱身的唯一选择，特别是中国在中共接替国民政府后，又发生文化大革命（1966—1976），文化大革命农民与群众的参与，乃是控诉一种对于正义的追求，当然中国的文化大革命与毛泽东的政治判断关系密切，但是若无长久以来的政治社会和经济结构的套牢，这种农民、群众疯狂的行动也无从发生。参看：王绍光，《理性与疯狂一文化大革命中的群众》（香港：牛津大学，1993）一书。
296
命……。但教会也是社会的现象，一个社会制度；它与它的社会环境相连系，并感到它的势力；它自己与国家有相互作用……。作为一个社会制度的教会、作为历史部分的教会，是有罪的，应负担虚伪及歪曲基督教永久真理的责任16。
Berdyaev甚至指出俄国共产主义是「旧俄国弥赛亚观念」的变形，是「俄国人民追求上帝国过程」受到扭曲的结果17。因此，如何在俄罗斯发展的历史中，分辨「双重信仰。现象的问题与俄国教会的双重面貌，是一项相当要紧的功课，也是教会的责任18；而俄国的知识分子大多也主张教会对于俄罗斯沈重的社会责任。
俄罗斯的东正教人士，自从1453年君士坦丁堡沦陷后，便以基督信仰的维护者立场自居，日后产生俄国弥赛亚主义，认为俄罗斯乃负有特殊使命的天职，甚至称呼莫斯科为「第三罗马」等19。这种类似以色列人的 「选民」意识、弥赛亚主义等，后来使得俄罗斯民族产生很特殊的「冒名」现象：例如冒称沙皇与能治病的预言家，而 seruyaev称此僭称乃「纯粹的俄
注16Berdyaev，《俄罗斯共产主义之本源》，207页。对于基督论在俄罗斯思想中的重要性，Berdyaev曾经发出慎重的呼吁，参看该书215页。
注17参阅：同上，224页。
注18俄国在十九世纪上半叶，思想界曾经有「西化派」与「亲斯拉夫主义」（Slavophiles）两派的激烈论争，后者坚持东正教义对于俄罗斯的改造功能。参看：李迈先，《俄国史》，232一236页；另参：段昌国，《保守与进取：十九世纪俄国思想与政治变动之关系》（台北市：大安叫989），第二章。
注19项退结，前引书，2引页；另外参看克雷维列夫，《宗教史》（上），357页。
297
罗斯现象」20。这一特殊点，对于我们研究俄国宗教信仰将有很大提示。
基本上，我们都知道，俄罗斯的宗教一千年来是以东正教为主导，但是「双重信仰」的事实，引起我们重视与研究，双重信仰的产生，与民族特征、社会环境及思想特点相关，彼此交互影响而代代相传，使得基督教会无法呈现真正的本质面貌，这也是俄罗斯束正教的宗教教育问题。当然，我们也应该考虑，除了俄国以外，其它的基督教会就没有双重信仰的存在吗？这属于另外的课题。
（二）双重信仰与萨满现象
根据 Ewa Thornpson的研究，俄国文化、宗教生活中存在着特殊「圣愚」现象，「圣愚看来一直是萨满教和基督教之间的连接环节，是最典型的、永恒的俄国民间豪杰」21，类似萨满的圣愚现象，正是俄罗斯双重信仰的范例说明。
「萨满」是萨满教的巫师，他们被认为是人与神之间的中介，专门传递神灵的旨意，可以在人间和鬼神世界沟通，经常在生产季节、部落的械斗时主持各种宗教仪式，一般的宗教行为则是跳神、驱鬼、占卜。跳神是萨满最典型的宗教活动，多在晚间举行，内容包括「请神、降神、附体、神言、请神归返」等程序，萨满有男性也有女性担任22。
萨满教是属于原始宗教一种晚期形式，分布区域相当的广阔23，宗教学M．Eliade认为，萨满从其宗教体系与信徒眼中
注20Berdyaev，《俄罗斯思想》，13页。
注21《理解俄国》，158－159页。
注22罗竹风主编，《中国大百科全书：宗教》（北京：中国大百科，1992年三刷），325-326页「萨满」。
注23张紫晨，《中国巫术》（上海：三联书店，1992四刷），240页；本书1991在香港中华书局发行繁体字版，但无萨满此章。
298
乃是人类的灵魂里头最伟大的专家24，他们负责看守人的灵魂之责；A．C．Moore所编写的《诸宗教图像导论》一书，则提到萨满可能是扮演宗教专家、宗教领导阶层的最早期型式25。
萨满教的现象不止存在于西伯利亚的芬兰人、突厥人、爱斯基摩民族，更横布到中国的北部边疆各民族的宗教行为中，甚至绵延至东北长白山一带，连接韩国在内26。宗教学者、人类学家认为萨满现象是研究早期人类社会的活化石，至今仍然可以发现其宗教现象遗留的痕迹，甚至是原原本本搬到现代人的眼前。依EwaThompson的观点，俄罗斯的圣愚表现便是萨满的行为途径。
在《理解俄国》里头，Tholnpson认为俄国圣愚所热衷的狂舞、颠三倒四的预言，实在是萨满的行为，其中有震颤狂吼，近似歇斯底里状态，以及西伯利亚男人所表现的歇斯底里狂舞
注24M．Eliade，Shamanism（Princeton University Press．1974／2Print），p．8
注25A．．C．Moors，Iconorgrrgraphy of Religions：An lntroduction，London：SCM Press。1997，P40，戴面具跳神的萨满扮演一种超自然的「万兽之主」。
注26参：韩国旅美学者JungYoung Lee，Korean Shamantsttc Rituals（The Hague：Mouton Pub l981）一书。有关中国塞外民族与萨满教的关联，请参考：宋和平，《满族萨满神歌译注》（北京：杜会科学文献，1993），及凌纯声，《松花江下游的赫哲族》（台北：南天书局，1978影印版（另外有图版本》。读者可以由此三本关于萨满教的跳神歌及图片，比较其相似异同；甚至也有中国大陆学者度修明则更进一步认为，中国民间的巫文化可以区分为：北方的萨满与南方的滩文化（参看度修明，《摊戏·摊文化》（北京：中国华侨，1990），71页，或者第五章（摊戏与萨满教》；而林河则主张：萨满教可能是从中国南方传入的，而萨满教本身就是摊文化，林河指出，朝鲜本土宗教是摊巫文化与后世的道教结合发展的，环太平洋可以说是摊文化圈，参看：林河，《摊史一中国文化概论》（台北：东大，1994），308页。
299
狂吼现象，这些被当成是超自然宗教现象27，她引用十六世纪的叙述，让我们看其打扮与行为：
他们一般都是赤身裸体，只在半身处系一块布；头发很长，被在肩上；他们很多人脖子上戴铁领，或者腰围铁链。即使时值寒冬，也莫不如此28。
这些细节的描述，表明圣愚的打扮是属于俄罗斯民俗传统而非基督信仰之所属。在此稍微说明，本文并非要故意眨低萨满教的价值，从现存的萨满跳神歌等资料，以及由宗教学、古代文学中对于「巫者」的了解来看，萨满、巫者实在有其对人类社会的价值与意义29。我们要分辨的是，俄国基督宗教信仰中所出现的圣愚现象，究竟是属于基督信仰的与否。让基督的归基督，而萨满的归萨满，指出圣愚的行径，实在有别于基督宗教中所谓「为基督的缘故而愚痴」的朴质与单纯信仰。
叁、「倒空」的信仰与双重信仰
基督信仰的本质特性是甚么呢？这是一个不易回答的问题，从神学上可以引起的争议也将会很多，本文则以「倒空的爱」来述说基督信仰的基本特性。
倒空的爱可以描述基督信仰「基督教化」的意义，同时对比出与双重信仰在精神和宗教行为上的差异；在俄罗斯东正教的信仰上，有着不少真正为基督的缘故而牺牲、倒空自己的见
注27E Thompson，《理解俄国》，141页。
注28同上，145页。
注29周策纵，《古巫医与「六诗」考 中国浪漫文学探源》（台北：联经，1986），特别参考中篇：巫医的工作与古史，可以明白巫者在古代所扮演的重要角色。另外请参：林富士，《汉代的巫者》（台北：稻乡，1988），本书第四到第七章对于巫者的宗教、社会事务，所论极为丰富。
300
证者，他们与圣愚的表现，委实有别。
（一）双重信仰的折衷性格
或许可以说，打从公元988年Vladmir受洗的行为与动机开始，就有必要严格考核俄罗斯民族皈依基督信仰的纯正度。根据俄国宗教史家克雷维列夫在其大作《宗教史》中的见解，基督教化以前的俄罗斯各种宗教，在俄罗斯「罗斯」受洗后，其非完全皈依基督信仰；而史籍内所惯用的「双重信仰」一词「便是指俄罗斯人在基督教化后的几百年间，所呈现的宗教意识与其信仰状况，同时是新、旧两种宗教现象的混融（非指「并存」）30；E．TImmpson观察圣愚现象中，也混杂了两种宗教传统：
一个传统向他们提供了凶横的、吹毛求疵的行为模式（萨满教），另一个传统提供了谦逊而温和的行为模式（基督教）。在对待他人的态度中，圣愚既模仿萨满，又模仿圣徒31。
若依十九也纪英年早逝的俄国哲学家别林斯基（V．G．Belinsky，l81l—48），他对于俄罗斯东正教神职人员的描述，正好也反应这种信仰双重的性质：
这教义，只有当它还没有在教会中被组织起来，并采用正教的原则作为基础的时候，才曾经是人类的救星。教会则是一种僧侣政体，从而是不平等的拥护者……迫害者；…，牧师是被俄国人民所共弃的……。照您说，俄国人民是世界上最虔信宗教的：这是撒谎32。
注30克雷维列夫，《宗教史》（上），325－326页。
注31E Thompson，《理解俄国》，33页。
注32北京大学哲学系外国哲学史教研室编译，《十八一十九世纪俄国哲学》（北京：商务印书馆，1987），302页。
301
这是别林斯基于1847年7月 15日写给果戈里（Gogol）一封信中，所表达出的观点。当代自由主义思想家I．Berlin在《俄国思想家》（Russian Thinkers）一书中指出，对别林斯基而言，「宗教是对理性的可恶侮辱，神学家是江湖郎中，教会是阴谋」33。然而，别林斯基所显现的，正是当时知识分子对东正教信仰其基督教化不贯彻，及表现了典型「双重信仰」行为之批判。
据G．P．Fedotov在《俄罗斯的宗教心灵》（The Russian Religious Miud）书中第七章（异教与基督宗教）所叙述，到十三世纪为止，俄罗斯受到芬兰萨满的巫术民俗宗教影响仍然颇深34，受蒙古统治的两百多年间，依旧是萨满教在广大民间起作用35，这与上述诸学者的见解相当吻合。
从宗教学、史学、教会史，以及宗教社会研究的观点来看，俄罗斯东正教的双重信仰问题不仅存在，甚至可说是相当严重。俄罗斯东正教内有心人士对此相当关切36，但情形是否好转则难予估计。Hecker在论俄罗斯人的宗教品格时，他提到俄罗斯民众对教会的道德及教义的教导无知，宗教生活与道德没有直接关联，他甚至引用一段正教的权威人士的话来证实：
我们的神父很少教导。圣经对于文盲来说，是不存在的……；在我国的偏僻地区，老百姓对宗教仪式用语的意
注33I Berlin，《俄国思想家》，彭淮楝译（台北：联经，1987），208页。
注34G．P．Fedotov．The Russian Religious Miud： Kievan Christianity．The Tenth to the Thirteenth Centuries。（N．Y．：HarperTorchbooks，1960），P344
注35蒙古统治时期的俄罗斯号称 「蒙古和平」（p8X M。fig。nC81），对宗教是相当宽容，参考李迈先，《俄国史》，61页。
注36学者提到「俄罗斯民族中，被扭曲的基督形象」之问题，参看Berdyaev，《俄罗斯思想》，7页。
302
义完全不懂37。
Hecker指出，「在教会的教义和道德训导方面，教士们既没有知识，又没有向信众施教的意图」，当然这不是说俄罗斯人民是不道德的，他们缺乏受良好教义指导的机会，好让他们可以明白基督信仰的真谛。而俄罗斯正教的神职人员，与政治关系实在过分密切，首牧、主教经常出入帝俄时期的皇宫，又享受国教的尊容富贵，如此能不腐化吗？对于政治，俄国正教大多数时期是采妥协的态度，双重信仰在此一背景之下当然出现，打折的信仰、混杂了萨满教民俗宗教的行为色彩，也就在所难免；基督教化的实质课题在此显得更为重要。
（二）「倒空的信仰」一基督论的需求
保罗在《哥林多前书》三章18－19节说：「你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。因这世界的智慧，在神看是愚拙。」这是基督宗教很宝贵的教导与精神；但是俄国正教与群众之间，却有人误将此经文的意义和萨满教的荒诞狂行连结，使得俄国形态的圣愚，和基督信仰之间格格不入，可是偏偏又有一大群人逢迎、渴求。
苦难的俄国人们长期追求信仰的解脱，弥赛亚主义一直伴随在他们历史的发展精神中。一方面，俄国的大思想家肯定「神人。结合的信仰，是他们所需要的38；另一方面，他们也注意到在俄国历史上基督所受的扭曲形象问题，像索洛维约夫（Solovyev）、Berdyaev在其着作中，均论及了 God－manhood
注37《俄罗斯的宗教》，25-26页。
注38F COpleston、Russian Religious Philosophy,University of Notre Dame Press,1988,pp59-61。Copleston神父提到Berdyaev 以及Saolovyev等人他们对神人耶稣基督「道成肉身」的思考。
303
在人类历史上的意义39。
就像日本佛教人士相当注意基督信仰中的Kenosis概念，此一 「倒空」（empty，emptying）的思想核心，他们认为是基督论、三位一体之上帝自我倒空的显示，是最为重要的重点40「基督教化」的根本问题是在对耶稣基督的认识上，而非名义上的改教，使徒保罗所思考的问题，也是耶稣基督是谁的核心问题，除非与基督有生命性的关联，否则基督教化可能只是相当表面的成效，甚至产生「双重的信仰」。
保罗在《腓立比书》二章6一8节所说，耶稣基督本有上帝的形像，反倒虚己，取了奴仆的形像，成为人的样式而死（且复活）。这是基督信仰的中心信息，俄国思想家们认真地把握到此一本质：「耶稣基督是俄罗斯的希望」。
结论
我们引用BerdyaeV的一段话，来总结俄罗斯东正教的基督教化问题：
基督教界并非神，也并非基督本身；……基督教界，基督化的人类，经历了尘世的各种诱惑，乔妆成神圣的东西。对基督教界的审判，乃是一种对神的伪显现的判决，对冒牌的自然与历史的圣化作用的判决。太多纯是相对的、无价值的事件被宣称神圣。……对基督教界的判决是一种精练过程，是使生命升华的途径。它使人面对纯洁与
注39徐凤林《索洛维约夫》．138页；俄国思想家他们一般说来，也都重视「哲学人学」的思考，从人的问题到神性的奥秘。另请参注38所列之书，Copleston神父对俄国思想家在 「神一人」概念的反省，也有不少讨论。
注40日本京都学派的人士像西谷启治、阿部正雄所重视的问题，他们也都扣准基督论的焦点，即「钉十字架的上帝」此一主题。
304
赤裸的事实。……神不需要受人圣化：它是唯一圣者41。
俄罗斯东正教会所面对的基督化问题，台湾的基督教会在宣扬福音，使人成为基督徒的基督化过程中，是否也有类似的现象产生呢？大概缺乏详尽的资料可供研究；但是我们应该留意，台湾民间宗教的庙会与敬神、迎神祭典中，有相当深具滩、巫者色彩的仪式或行为；台湾的民俗医师一童乩，根据宗教人类学者的见解认为：「台湾的童乩本质上属于东北亚『萨满信仰』的系统」42，童乩在其宗教仪式中表现的失神颤动，与东北亚的萨满相似。刘枝万教授在研究台湾的灵媒现象时，也提出相仿的报告43。
虽然宗教人类学者肯定童乩、萨满、巫者的传统杜会功能，我们也不全然否定其他宗教工作者的社会医疗价值，但是我们需提醒基督教会，分辨何者属于基督，何者属于民间信仰的现象，才不至于发生像俄罗斯圣愚行为的错误示范，以为这是为基督而愚蠢的圣人行径。圣人的归圣人，童乩的归童乩，圣神的归圣神，故此不可不仔细分辨。
注41Berdyaev，《人在现代世界中的命运》，郑圣冲译（台中：光启，先知出版社联合发行，1974），120页。
注42张殉，《疾病与文化一台湾民间医疗人类学论集》（台北：稻乡，1989），74—75页。
注43刘枝万，（台湾的灵媒．童乩），见张炎宪主编，《历史文化与台湾》（上），台湾风物杂志社出版，1988，100页。
305


神学论集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>神学论集>>神学论集目录
神学论集

作者：多位 打包下载
辅仁大学神学论集 第01号 [ 分卷阅读 ]
发 刊 词
神学论集序
卷头语
关于原罪的一些问题（注）
雷永明神父评「天主教教理新编」
对现代神学家的忠告（Yves Congar ）
十子架或天秤？救援论中的「赔偿理论」
追论现代有关圣体圣事之问题
原罪的性质与原罪的流传
不断的皈依
「场合伦理」学说
佛学与天主教神学
天主教合一运动的新里程
教理新编与圣经
耶路撒冷圣经
天主教教理新编
附魔在今日——事实与解释
辅仁大学神学论集 第02号 [ 分卷阅读 ]
福音历史价值的研究
复活：历史与宣信
关于原罪的一些问题（续完）
大公会议成就的回顾
简述「论教会在现代世界」牧职宪章
新约中有关「教会是一个生活的团体」的观念
新约中的教会及今日的中国教会
主日与主日弥撒
为什么需要中国神学？
权威与服从的新观念
当代传教神学
今日传教神学所面临的难题
书评：圣经：思高圣经学会译释
圣咏的祈祷
通 讯
辅仁大学神学论集 第03号 [ 分卷阅读 ]
辅仁大学神学论集 第04号 [ 分卷阅读 ]
旧约与天主的救援计划
宗座圣经委员会对福福音历史性的训示
耶稣受诱奥迹的研究
信理神学中基督论的新趋势
鲁滨逊主教与现代神学文体的探求
教会法的过去、现在与将来
利玛窦的挚友李我存
今日神职人员的苦修生活
天主子——救世主
我要见到天主
如何实现对佛教的交谈？
编 后
辅仁大学神学论集 第05号 [ 分卷阅读 ]
辅仁大学神学论集 第06号 [ 分卷阅读 ]
辅仁大学神学论集 第08号 [ 分卷阅读 ]
“圣、圣、圣”欢呼歌的由来及意义——依撤意亚蒙召为先知（依六章）
耶稣显圣容奥迹的解释
有关景教尊经中的“三际经”
利玛窦的又一前驱范礼安
谢扶雅著《巨流点滴》
神学研习会专辑（上）
辅大神学研习会后记
今日之忏悔圣事
犯 罪 的 心 理
皈依的心理现象
中国文化中罪的形态和意义
圣经中的罪与忏悔（皈依）
辅大神学研习会后记
“罪”与“皈依”的神学
编 后
辅仁大学神学论集 第07号 [ 分卷阅读 ]
古代近东的盟约制度
若苏厄书第廿四章诠释
若苏厄书结构
有关孔子的解说
孔子在中国宗教史里的地位
言语及圣事
言语、意义，与历史
神学多元与信仰统一
神学的新趋势
今日的信仰
从精神治疗看情绪成熟
司铎职位
传播（互通）与教会
利玛窦的前驱罗明坚
拉徒莱著：神学—得救的学问
教会内的舆论
晚祷
编 后
辅仁大学神学论集 第09号 [ 分卷阅读 ]
古代东方的圣战
三首依撒意亚有关默西亚的预言
「主教集体制」与「服务的司祭职」
动荡中的教会
司铎在台湾的社会声望
「论服务的司祭职」文件的优劣
耶稣——基督，史实——宣道
忏悔圣事的礼仪和方法
六十年代里完竟发生了什历事？
忏悔圣事在改良礼仪上的神学问题
良心的培养与忏悔圣事的宣讲
编 後
辅仁大学神学论集 第10号 [ 分卷阅读 ]
论若望福音中的「人子」
新约的神职观念
寇恩近著「不能错误？一个探讨
基本抉择与伦理生活
教会第一位女圣师——圣女大德兰
主日与现代人
祈祷需要特别的时间吗？
十诫研究的新发展（注）
圣经考古学 基督教神学教育书
编 后
辅仁大学神学论集 第11号 [ 分卷阅读 ]
创世纪前十一章里的叙述部分
圣经灵感的神学
信德与理解
「上帝死去运动」神哲学批判
圣洁与俗化
有关堕胎的神学牧职研讨
基督之律，卷二：序言及圣经基础
宣道神学简介
与人一同祈祷和单独祈祷
密集家族心理治疗
西学凡与天学十诫解晷
灵感与圣经
编 后
辅仁大学神学论集 第12号 [ 分卷阅读 ]
圣体圣事在人类文化中的准备
回味辅大神学研习会
圣体圣事在旧约中的准备
新约中的圣体圣事
查 经
天主教的圣体神学
更正教的主餐神学
耶稣在圣体圣事中的临在
辅大神学研习会后记
弥撒礼仪：意义、改革与实施
弥撒敬礼
怎样讲圣体圣事的要理
圣体圣事与神修
由使徒工作观点看圣体圣事
从神学研习会看明日的台湾教会
编 后
辅仁大学神学论集 第13号 [ 分卷阅读 ]
伊甸园在那里？
对观福音导论
活读福音一例
基督从神学及其今日问题
求恩祈祷试解
耶稣——基督 史实——宣道
离婚与再婚
也谈独身生活制度化
应兴应革与可兴可革——在教会法修订完毕之前
神修生活中神的一「在」一「缺」
名画“十骏犬”的作者郎世宁
中国及以色列古先知的训言与宗教
编 后
辅仁大学神学论集 第14号 [ 分卷阅读 ]
耶肋米亚先知所预报的新约——耶肋米亚第卅至卅一章诠释
若望福音简介
谈弥撒后的谢圣体
俗化（Secularization）的意义
性与贞洁
谁在操纵谁？
抉择心理学和神修生活
生 生 之 理
新英国圣经及新美国圣经
编后
辅仁大学神学论集 第15号 [ 分卷阅读 ]
类型批判在旧约研完上的运用
旧约神学还在追寻一个适当的方法
上主仆人的诗歌
我 期 待 死 人 的 复 活
婚姻盟约与婚姻圣事
回教的信仰及礼拜
动荡世界中的修会革新
神学教育及亚洲都市情况
信仰与教制——鲁汶大会
佛教问题之一——「无我」或「非我」？
对新日课的体验
拉丁文新日课、美国暂用日课及中文「缩本日课经」
编 後
辅仁大学神学论集 第16号 [ 分卷阅读 ]
今日福音批判的问题
圣经的灵感与福音批判
值得回味的日子
福音形成史
对观福音问题
从玛窦福音的编辑要旨看第一福音书的神学思想
马尔谷及路加的基本神学思想
若望福音的结构
第三届神学研习会随笔
福音资料的来源
福音的历史批判
从圣经的研究谈牧灵工作的实际运用
查经的原则与方法
圣神同祷运动
编 后
辅仁大学神学论集 第17号 [ 分卷阅读 ]
辅仁大学神学论集 第18号 [ 分卷阅读 ]
圣咏的五大类别：赞美、哀祷、感恩、王国、训诲
咏一~二的可能生活实况
圣化与俗化倾向在圣经中的交替
教会与堂区
天主教神学院院长会议
从天主教的立场看田力克的神学思想
和平之路
人口问题与调节生育
中国传统对神的敬礼（续）
「革新声中的修女生活」读后
编 后
辅仁大学神学论集 第19号 [ 分卷阅读 ]
辅仁大学神学论集 第20号 [ 分卷阅读 ]
导言
约伯书中「雅威显现」的神学
简介几个神学作品译著的组织
亚毛斯先知的普救论（亚九7）
天主经释义
从救恩奥迹论圣事
「现代世界的传播福音」之讨论
从神学观点看亚洲主教团协会第一届会议
主教职与司铎职的区别
忏悔圣事与教友生活
基督徒的婚姻还可能存在吗？
圣依纳爵神修中的团体辨别神类
中国古代创造天地人物的神话
从神学观点看宗教的存在问题
「弥撒的情趣」读后
辅仁大学神学论集 第21号 [ 分卷阅读 ]
辅仁大学神学论集 第22号 [ 分卷阅读 ]
辅仁大学神学论集 第23号 [ 分卷阅读 ]
前言
咏廿二释义
一九七五年全国教务座谈会资料
玛尔谷福音的组织系统
基督论的不同趋势
创世的目的
执事圣职
柏龙岱的宗教思想与福音的初传
宗教会继续存在吗？
天主教对安死术的看法
按基督之方针领导的神修
从常识观点看心理测验与圣召
教义教学法的演进
辅仁大学神学论集 第24号 [ 分卷阅读 ]
前 言
人 对 救 恩 的 渴 求
人性善恶问题
从哲学观点看救援问题
儒家思想中之得救
自佛教观点看救援问题
道教与得救问题
以伊斯兰教的观点谈「得救」与「救援」问题
「圣经启示中的基督救赎」论
基督的救恩
第四届神学研习会素描
教会与救援
「救恩」神学的若干系统反省
从牧灵与教理观点下讨论救援
辅大第四届神学研习会日记
辅仁大学神学论集 第25号 [ 分卷阅读 ]
前言
教会的代理任务之圣经基础（续完）
「圣经神学辞典」中译本序言
若望福音中的几个神学主题
圣三的奥迹与人生
「炼狱」教义的探讨
向「人」挑战――试管婴儿的伦理研讨
礼仪与神修
对照法（contrast）与同一原则（identification）
圣经辞典
辅仁大学神学论集 第26号 [ 分卷阅读 ]
前言
圣经中所启示的圣神
耶稣的童年事迹与复活记录
论信理神学的理论和实践
讨论堕胎的补充资料
贞洁与友谊
圣诞与巴斯卦奥迹
基督徒的希望
从事牧民工作者对心理病症当有的认识
若望福音中的圣诞
我们今日的使命：服务信仰、促进正义
新约全书「现代中文译本」的来龙去脉
新约全书「现代中文译本」天主教版序言
辅仁大学神学论集 第27号 [ 分卷阅读 ]
序言
圣经的爱与儒家的仁
友谊与贞洁中的分辨神类
建设地方教会的意义及其在启示中的根据
上主之言的谛听者
教会学简史（一）
新婚姻法草案
教会礼仪简史
耶稣的教学
如何处理感觉和情绪——牧民咨商的课题
基督徒的禅
辅仁大学神学论集 第28号 [ 分卷阅读 ]
前言
圣经中的地方教会
教会历史中地方教会意义的演变
圣统、修会、教友在地方教会中的角色
「地方教会」浅释
地方教会与普世教会
地方教会在信理、礼仪、法律各方面与普世教会的关系
地方教会与合一运动
地方教会与文化
得窥天廷之堂奥！
地方教会与政治
地方教会与社会发展
地方教会与其他宗教的交往
现代教会文献中的地方教会
辅仁大学神学论集 第29号 [ 分卷阅读 ]
序言
圣经历史的特色
试以周易乾卦释马太福音的「法天」
教会学简史（2）
有关原罪知识的来源
婚姻合法离异的新程序
第三世界神学家在东非坦尚尼亚首都集会
耶稣的教学 （续完）
人格、职业和圣召的发展
「回忆录」读后感
「馨香的殁药」读后
辅仁大学神学论集 第30号 [ 分卷阅读 ]
序 言
耶路撒冷的炼净和欢欣（依六六1-16）
无神论与基督徒
第六届神学研习会通知书
基督徒的天父与中国人的祖先
教会学简史（三）
蜕变中的信仰形态
圣事神学的新趋势
「第三世界的神学」初学迈步
意识奥理的七步骤
新约全书——新译本
第六届神学研习会
辅仁大学神学论集 第31号 [ 分卷阅读 ]
前 言 一九七七年春
保禄的自由福音
儒家思想的天与圣经中的上帝之比较
伦敦大众传播为期十周的讲习会
耶稣复活奥迹与信证神学
从神学观点看“喜乐”
中国对帝——天的信仰
罗马教育圣部召开全世神哲学系代表大会
教理讲授、神学与人类学
中国地方教会传道者的神修
山地牧灵工作的反省与探讨
辅仁大学神学论集 第32号 [ 分卷阅读 ]
第六届神学研习会的全盘介绍——代序
中国社会及经济结构的现况及问题探讨
家庭及个人与社会的互相影响
民间宗教对社会问题答复（纲要）
中国思想与基督宗教
先知与福音的社会精神
教会面对“传扬福音与当前社会”的问题
从系统神学反省传扬福音与中国社会的关系
福音精神与中国社会
至圣先师孔夫子教会圣师多玛斯纪念弥撒大典经文试作
四人小组讨论报告
位际范畴的补充——中国神学的基本商榷
辅仁大学神学论集 第33号 [ 分卷阅读 ]
辅仁大学神学论集 第34号 [ 分卷阅读 ]
前 言
旧约在宣讲福音中的地位
保禄的祈祷
谢扶雅「过程神学」的探讨
耶稣升天
和好圣事中的覆手礼
保禄神修的原则：空虚自己
向现代人宣讲耶稣基督
宗教咨商的性质
东南亚天主教大学会议
辅仁大学神学论集 第35号 [ 分卷阅读 ]
前言
哀祷与感恩圣咏
创二 、三 的救援讯息
创一 ~ 十一中的族谱年数
信仰境界的跃升——约伯书新探
基督徒与世界的关系
圣经的文学史者
「悠闲」的神学
圣经在伦理神学中的角色
保禄的伦理观：生活在基督内
弥 撒 礼 仪 指 南
天台小止观中的默观方法
从文学观点探究默想与神交的意义
价值在宗教咨商中的地位
「效法基督」文集简介
辅仁大学神学论集 第36号 [ 分卷阅读 ]
前 言 一九七八年夏
基督论简介
耶稣的比喻
耶稣比喻的文学渊源和其发展
耶稣的奇迹
耶稣的绝对要求
基督的苦难与死亡
耶稣的复活
耶稣童年叙述中的喜讯和基督论
基督的名号
基督与救援
教会历史中的基督论
辅仁大学神学论集 第37号 [ 分卷阅读 ]
前言
祈祷—亚洲教会的生命
基督信友对神的经验
中国基督徒的“静坐”
祈祷与情绪疏导
圣经的默观与东方的禅观
信德祈祷的神学反省
重温旧事的祈祷——与基督共享回忆
中国教会与基督论
辅仁大学神学论集 第38号 [ 分卷阅读 ]
前 言
「应行此礼，为纪念我」
「玛窦、马谷、路加三部福音合观」序
从创世记一、二章的创造记述正视神、人、世界的关系
舌音神恩
梵一大公会议的启示论
多元的修会生活
静独与团体
神修指导中的情绪转移
辅仁大学神学论集 第39号 [ 分卷阅读 ]
前言
雅歌的文学类型及意义
马尔谷和玛窦福音中的圣神
梵二大公会议的启示论
基督信仰神修和佛教神值间之桥梁
耶稣基督：天主子
信仰与习俗
感恩祈祷形式和内容
教会神修素描
从神师看东西方神修的整合
家庭中的沟通
辅仁大学神学论集 第40号 [ 分卷阅读 ]
前 言
路加福音中的圣神论
天主教—路德派的交谈：教宗的首席权
神操与心理辅导（二者的相同点）
修会培育新观
额我略七世与德国的命运
两次神学会议的报告
近三十年来中国神学的得失
在华人中谈释经学
阴阳观和人生
辅仁大学神学论集 第41号 [ 分卷阅读 ]
辅仁大学神学论集 第42号 [ 分卷阅读 ]
前言 一九七九年冬
中国教会的本位化神学
若望福音中的圣神（下）
耶稣与儿童
圣经中的辨别神类
辨别神类简史
神操中分辨祝类规则的结构
辩别神类和灵修指导
分辩神类与基督徒的成长
辅仁大学神学论集 第43号 [ 分卷阅读 ]
辅仁大学神学论集 第44号 [ 分卷阅读 ]
前 言
灵修的意义
康复的动力
基督徒的灵修
现代灵修的新趋势
基督徒的祈祷
祈祷的发展与成长
基督徒灵修传统中的默得方法
礼仪革新与灵修
退 省
修 身 克 己
灵修辅导管见
辅仁大学神学论集 第45号 [ 分卷阅读 ]
前言 一九八O年秋
旧约末世论
圣经救援论要素之二
童年叙述和历史批判
论「天不言，以行与事示之而矣」
宗教交谈的神学基础
弥撤礼仪研究（上）
从神学的观点看台湾今日的一些意识型态
分辨神类的神学
分辨神类的实行
分辨神类的方法
辅仁大学神学论集 第46号 [ 分卷阅读 ]
前言
马尔谷福音
天主教神恩复兴的基本要素
马尔谷福音中的耶稣
圣经救援论要素之三基督救主及其救援工程的特性
基督宗教对历史意义与目的的看法
弥撒礼仪研究（下）
论奥格斯堡信条
堕胎：辩论的规则
基督教在中国之前途
圣经中的象征
一九八一年神学研习会日程表
领受圣神
天主圣神与宗教经验
圣母玛利亚面对天主圣神的信仰经验
辅仁大学神学论集 第47号 [ 分卷阅读 ]
辅仁大学神学论集 第48号 [ 分卷阅读 ]
辅仁大学神学论集 第49号 [ 分卷阅读 ]
辅仁大学神学论集 第50号 [ 分卷阅读 ]
前 言
神 恩
经学时代、佛学时代、基督学时代
试谈灵修「生活」基础
希望在人间
建设中国地方教会的正确观念及所面临的困难
梵二基本神学思想的诠释
梵二天主教伦理神学的七大特色
历史中的天主圣神论
当代教会思潮与「神论」五十期内容
辅仁大学神学论集 第51号 [ 分卷阅读 ]
前言 一九八二年春
圣经及中国经典中的「更圆满的意义」
基督的救援工程与其启示工程之关系
教宗关切中国教会，发表函件向中国人贺新年
梵二以后的基督论
圣召的意义
路加福音中「旅程叙述」的一个意义——训练门徒（上）
圣本笃的灵修
圣依纳爵神操书的结构和动力
心理投射与信仰成熟
神修辅导活动中的三个重要环节
辅仁大学神学论集 第52号 [ 分卷阅读 ]
前 言
社会调查、时代讯号、信仰意识及教会训导
性与爱的人学与其在伦理的效果
维护婚姻与家庭尊严
当代中国社会有关性、爱、婚姻与家庭的现象
圣经对性爱、婚姻与家庭的启示
婚姻的圣事性
婚姻生活与独身（守贞）的关系
婚姻圣事的延续：基督信徒的家庭
教会法中的婚姻
基督徒婚姻生活中的灵修
婚姻牧灵神学的一般原则
有关新生命的传衍
自然调节生育的近况
新约中婚姻的不可分解
对破碎的婚姻、离婚与再婚者具体的牧灵态度
辅仁大学神学论集 第53号 [ 分卷阅读 ]
前言 一九八二年秋
中国人的气论与神学上的几个课题
基督的救援工程是释放的工程 （上）
神学思想发展简史
尽付须臾悦父心
教会的医治服务
司 铎 灵 修
他田园的麦
路加福音中「旅程叙述」的一个意义 —训练门徒 （下）
合一圣经与大公主义
耶稣会东亚参赞区神学家会议简报
耶稣会东亚参赞区神学家会议共同声明
辅仁大学神学论集 第54号 [ 分卷阅读 ]
前 言
旧约中 「事奉」用于礼仪上各种意义
天主在第七天「安息」
玛窦笔下的耶稣门徒
耶稣的知识与意识（上）
基督的救援工程是释放的工程（下）
圣事的结构具有教会性的特徵
修会男女会士之间的友谊
守贞者的友谊与灵修经验
礼仪与艺术
离婚—牧灵工作的一个难题
一九八O年世界主教会议后的牧灵反省
离婚与再婚
辅仁大学神学论集 第55号 [ 分卷阅读 ]
辅仁大学神学论集 第56号 [ 分卷阅读 ]
前言 一九八三年夏
利玛窦来华前驱
利玛窦简史
利玛窦的友谊传教
利玛窦的灵修精神
利玛窦的传教特质
利玛窦与儒学
利玛窦与佛学
利玛窦的中文著述
简介「天主实义」
「天主实义」的天主论
「天主实义」的灵魂论
利玛窦轶事一则
「天主实义」的伦理学
「天主实义」的修养论
利玛窦与教会本位化
辅仁大学神学论集 第57号 [ 分卷阅读 ]
前 言
利玛窦的生活交谈
对创造性祈祷的一种取向
利玛窦神父的心理探析
圣经中的次经
耶稣与基督教会
救主之母反映出圣三的作为（上）
主日礼仪的演变
新订法典—— 一种有希望的美酒
赞成「脑死」？维护生命？
高 龄 神 修
与主同行——圣经中的「旅途」主题
圣方济·沙雷的把握今朝
台湾地方教会使命的再反省
基本教义讲授经验谈
权威与服从
对权威的透视
辅仁大学神学论集 第58号 [ 分卷阅读 ]
前言
利玛窦与中国耶稣会士
对路德的回顾
一首赞美天主之言的诗篇——咏119之词汇研究及祈祷建议
救主之母反映出圣三的作为
教会的新法律
新教会法典评估
从心理——灵修的观点谈自慰
中国灵修讲习会二讲
新基督论中的神修——重新认识耶稣
「原罪新论」简评
圣经中三种铎职所面临的挑战
司铎意义在观念上的再反省
圣秩：服务的圣事
女司铎或女执事？
辅仁大学神学论集 第59号 [ 分卷阅读 ]
辅仁大学神学论集 第60号 [ 分卷阅读 ]
辅仁大学神学论集 第61号 [ 分卷阅读 ]
前 言 一九八四年秋
古 经 分 类 法
基督徒重释圣咏第四五（44）篇
和好圣事新诠
对教会内权威之抗拒——一种多元学科的透视（下）
孔子所反映的基督面貌
今日修会生活的趋势
今生不二属，白首共此心
修会的贞洁
从法典看献身生活在教会内的使命
辅仁大学神学论集 第62号 [ 分卷阅读 ]
辅仁大学神学论集 第63号 [ 分卷阅读 ]
前 言 一九八五年春
卡尔·拉内的回顾
卡尔·拉内八十岁对生命之反省
超险方法——由康德到赖雷
八十岁的卡尔·拉内仍在问问题
简述赖雷（Rahner）几个重要神学思想的发展历程
赖雷（Karl Rahner）的象征神学——其教会论及圣事论的根基
拉内论司铎为宣道者
对成年基督信友的反省
怀着希望和爱情向天主说「是」
卡尔·拉内对梵二大公会议的贡献
拉内的人学对一体范畴的中国人学之启示
带我们进入奥秘
忆赖雷（Karl Rahner）
卡尔·赖雷年谱（Karl Rahner. S J．一九O四 ~ 一九八四）
神学论集所译Rahner神父的作品
辅仁大学神学论集 第64号 [ 分卷阅读 ]
序言 1985年夏
圣经中的天主子民及其角色
梵二（及梵二以来）的教友角色
由「在新世界中传福音」劝谕看信友的角色
教友在今日教会使命中的角色
由世界、亚洲、中国台湾看今日教友在教会中的角色
供大家研讨的问题
教友在教会组织、行政及其他运动中的角色
中国基督徒在思想及文化界的角色
教友从政的基本认识
谈建设地方教会中教友的角色
教友参与教会革新社会的角色与任务
教友如何运用传播工具
BILA及义务使徒
韩国教友与韩国天主教
辅仁大学神学论集 第65号 [ 分卷阅读 ]
前言 一九八五年
玛窦福音简介
保禄归化
天主守贞：生活为使人去爱而给的礼物
拉内对马克斯主义的批判——辩证超越论的若干注解
礼仪改革在梵二中的地位
基本人权
中国灵修讲习会第六、七讲
灵修辅导简史
梵二以来大公主义的天主教原则
「拉内基督论中的圣言——象徵」一书简介
辅仁大学神学论集 第66号 [ 分卷阅读 ]
前言
保禄及其书信
排湾族的婚礼
旧约中君王与先知的关系
一位神学生的来信
圣经的社会观：以穷人为优先
古经之风俗及典章制度（下）
教会历史中的基督论（一）
女性地位的初步探讨
以色列与排湾族婚姻观比较
「额我略改革与欧洲」国际会议简报
大公主义之生活体验
为什么我们还不能合一？
辅仁大学神学论集 第67号 [ 分卷阅读 ]
前言 一九八六年春
亚巴郎、依撒格和耶稣的祭献
「厄娃与潘朵拉」述要
古经之风俗及典章制度（下）
拉丁美洲解放神学的两个阶段
“本位化”的神学——在亚洲及拉美
评王译《信理神学》
辅仁大学神学论集 第68号 [ 分卷阅读 ]
辅仁大学神学论集 第69号 [ 分卷阅读 ]
辅仁大学神学论集 第70号 [ 分卷阅读 ]
前言 一九八七年冬
耶稣受洗的奥义
时辰礼赞中的圣咏
教会历史中的基督论（三）
从礼仪本位化看中国祭天与弥撒祭筵
看山又山记忘古今——试谈「悟」的民理意义与灵修成长
从美感经验看基督徒的静观祈祷
试论孔子与耶稣的人格教育
迈向互相承认的圣职
「马克斯分析与基督宗教信仰」（注一）一书的评介
辅仁大学神学论集 第71号 [ 分卷阅读 ]
前言
与天神的搏斗及生命的转变
天主教神学院联会将在奥国萨尔斯堡名开大会
新约的正典与原文批判
斐理伯书二章6-11节中的「先存性」问题
「犹太古代史」中译本简介
教会历史中的基督论（四）
中国天主教本地化的理论与实践
天主教政治思想展史
辅仁大学神学论集 第72号 [ 分卷阅读 ]
辅仁大学神学论集 第73号 [ 分卷阅读 ]
前言 一九八七年秋
新约的史地背景
得撒落尼前书注释（下）
若望和路加笔下的「时间」与圣神
基督徒信仰的特质
教宗职务与至公教会的共融
天主教神学院联会在奥国名开大会简报
圣母敬礼的演变——为庆祝圣母年而作
谈弥撒中的领圣体
台神、南神、辅神三院共融感怀
南神同学来信
你们说我是谁？——拉丁美洲神学中的耶稣
评罗国辉著《逾越——四甸期、圣周礼仪：沿革及意义》
辅仁大学神学论集 第74号 [ 分卷阅读 ]
前言 一九八八年冬
「王家的祭司」或「祭司的王国」？
上主之神与上主的仆人
一位税吏蒙名而为耶稣摆设筵席
福传大会前夕谈译经
从艺术灵感看圣经灵感
圣诞佳节回归父家——陈文裕神父安息主怀
天主教在台湾传福音的现况与未来方向
修会神恩：它的定义、再发现及对我们生活的会义
评《突破—大宗教发明家的重要领悟》
评〈〈基督教神学还和新纪元〉〉
评《天主的选民》一本对人类怀宽广视野的书
辅仁大学神学论集 第75号 [ 分卷阅读 ]
辅仁大学神学论集 第76号 [ 分卷阅读 ]
辅仁大学神学论集 第77号 [ 分卷阅读 ]
前言 一九八八年秋
最美丽的祷词——圣咏廿三
有话要说——论柳愈民的「耶稣的最后诱惑」
约伯书综览——从约伯的苦难看神在他子民身上的工作
五卷轴
忠诚的跟随者——卢德
歌中之歌
雅歌——爱的典范
雅歌——圣召之歌
达尼尔书的特色
新约与旧约的关系——新约作者如何引用旧约
堂区咨议员参与制定决策过程的效果：促进个人参与
为什么圣召那么少——青年需要动人的形象来启发愿望
评《在分裂的世界中做神学工作——第一及第三世界的神学交谈》
《绝妙祷辞——圣咏》读后心得
辅仁大学神学论集 第78号 [ 分卷阅读 ]
前 言
纪念于斌枢机主教逝世十周年庆祝圣母年闭幕
圣母学研讨会开幕词（民七七年八月十六日）
新约中的圣母
第四次合译圣经会议记录
敬礼圣母的历史发展
回 应
现代教会有关圣母敬礼的训导
回 应
从中国文化意识型态谈对圣母敬礼
回 应
圣母敬礼的神学原则
回 应
圣母学学会闭幕词
童贞玛利亚与知识及神修培育
回 应
辅仁大学神学论集 第80号 [ 分卷阅读 ]
前 言
本届神学研习会整体介绍
由福传大会到小型教会团体
小型教会团体的成长
小型教会团体如何做神学反省
基信团与使徒工作
天主圣言与小型教会团体
灵修生活与小型教会团体
走向地方神学——一个初步建构的尝试
辅仁大学神学论集 第79号 [ 分卷阅读 ]
辅仁大学神学论集 第81号 [ 分卷阅读 ]
前 言 1989年秋
由马尔谷福音看基督徒宣信的可能性
人民的力量在岷市、在北京
路加著作中有关「路程」或「旅途」的对话题
在加里肋亚加纳的婚礼
生死的抉择——安乐死的伦理
可以除去病人的食物与水吗？
梅文鼎论俆光启
圣方济沙威逝世处——上川岛之旅
台湾民间宗教信仰对象分类浅析——郭和烈与董芳苑的观点
辅仁大学神学论集 第82号 [ 分卷阅读 ]
前 言
圣咏第八首文学和神学的解释
四部福音中耶稣复活的显现
一九九O年的辅大神学研习会改在暑假举行
天地万物（一体之仁）
漫谈雷鸣远神父的教会观
香港劳伯埙神父获罗马圣经学院圣经学博士学位
倾听与奥秘 二十世纪西方基督教神学一瞥
梵二「大会主义」法令简介与回应
圣盎博对教会的贡献
修会团体的特性和基础
初学后至试教前的培育指南
犹太一基督信仰的教学与社会正义的伸张
「文化中国」与小组主日谖径运动
社会良心 从教理教学法角度看《一扇新门》之先知时代
辅仁大学神学论集 第83号 [ 分卷阅读 ]
前 言
申命记中的圣战
耶稣会总会长柯文伯神父访问神学院
一首充满动感的诗——圣咏一三九篇
《两全其美》演讲中重印董世祉神父在人民公审大会时演讲词的意义
新约基督论导言
梵二《牧职宪章》的发轫、成立与颁布
基督徒如何做伦理的选择
超脱舆喜乐
可以同时接受科学和宗教吗？
时代讯号下的基层教会团体
天主教信仰对“那罗”青年的影响
一百万份圣经出现的那一分钟——爱德印刷厂发行第一百万本圣经
《社会事务关怀》通谕对自然生态的指示
介绍《苏雪林选集》兼怀徐宗泽神父等良师益友
辅仁大学神学论集 第84号 [ 分卷阅读 ]
前 言 1990年 夏
救恩史中犹太人及非犹太人间扑朔迷离的关系
耶稣会的双重纪念
圣咏中的永生概念
试从文艺心理的联想看雅歌
读训道篇试谈「虚空」
从智慧篇看天主的属性
若望福音中的犹达斯、钱与罪恶
「罪」和本地化
良十三世对教会的贡献 为＜新事＞一百周年而作
约伯传与西游记中的心路历程
雅歌——歌之歌，爱之美
「当你心烦时去访问病人吧！」
约伯传对今日青年信仰的启示
「益世评论」双周刊简介
从「建设地方教会」看香港教区前途
辅仁大学神学论集 第85号 [ 分卷阅读 ]
辅仁大学神学论集 第86号 [ 分卷阅读 ]
辅仁大学神学论集 第87号 [ 分卷阅读 ]
辅仁大学神学论集 第88号 [ 分卷阅读 ]
辅仁大学神学论集 第89号 [ 分卷阅读 ]
辅仁大学神学论集 第90号 [ 分卷阅读 ]
前 言 1991年冬
圣依纳爵年谱 ——附《孔子与圣依纳爵》
教宗若望保禄二世给耶稣会的信
寻找的人 ——由诞生至茫莱撒
分辨者
圣依纳爵使徒工作的眼光——宏观
依纳爵的精神遗产
辅仁大学神学论集 第91号 [ 分卷阅读 ]
辅仁大学神学论集 第92号 [ 分卷阅读 ]
前 言 1992年夏
葡萄园工（玛二十1—16）
圣高龙卡列品参礼观感
由仁道之领域入基督的天国
修会在教会中定位的再反省
大公运动
中国人在科学事物方面进步缓慢
关于明末欧洲科技传人中国若干问题的研究
中国科技大学博士研究主陈宏喜论文简介
今日台湾教会弥撒中的歌唱
逾越节与过年之比较
高中生信仰小团体与圣经祈祷
十字架上真理的挑战
辅仁大学神学论集 第93号 [ 分卷阅读 ]
前 言
圣咏一O四首及其时代意义
拉丁文通行本圣经
宗徒的软弱——格林多后书研究
崇高的神父和学者——利玛窦
隐修性的神秘与使徒性的神秘
试从心理看明辨神类——静观皆妙化，天心不言中
积极非暴力行动的真福精神
何谓神修指导
伪经
晓明女中的「成人礼」
佛教研究与宗教交谈
台神辅神联谊活动报导
辅仁大学神学论集 第94号 [ 分卷阅读 ]
辅仁大学神学论集 第95号 [ 分卷阅读 ]
辅仁大学神学论集 第96号 [ 分卷阅读 ]
辅仁大学神学论集 第97号 [ 分卷阅读 ]
前 言 1993年秋
《圣神默感》通谕与今日的读经运动
香港来稿
以赤子之心看圣咏一三九篇
耶稣基督的天主
罪、罪感与中国文化
崇高的神父和学者——利玛窦*
《公教要理》对梵二大公精神的反应
由大会主义法令看《他的教会》通谕关于「会谈」的指导
旧约先知文学对交谈的贡献
证严法师与黑人枢机
教会对种族主义的看法
辅仁大学神学论集 第98号 [ 分卷阅读 ]
前言
本届神学研习会鸟瞰
我对公教报的期望
入门圣事的启示基础
教会各时代入教礼的演变
罗马礼人门圣事关演变表例
入门圣事总论
教会是入门圣事的神学意义
从人类／社会学的角度看入门礼仪
由伦理学角度看入门圣事
香港教区成人及儿童的教理培育
香港教区推行入门圣事礼典和慕道阶段的经验反省
台湾教会的信仰培育和入门圣事的经验反省
台湾典型堂区慕道培育及入门圣事之现况报告
在福音以源地——体味福音
各种经验分享和秒同的讨论
「两岸三边」的教会舆「入门圣事」
宗教信仰中的「有」与「无」
辅仁大学神学论集 第99号 [ 分卷阅读 ]
辅仁大学神学论集 第100号 [ 分卷阅读 ]
前 言 1994年夏
教宗若望保禄二世的人格与作风
台湾地区「新教理编译小组」组织及工作程序筹备会议纪录
《天主教教理》的背景及产生过程
新要理的结构及其神学特征
《天主教教理》如何引用圣经，礼仪，教父，圣人著作和训导文件？
三部要理书的比较
基督奥迹的庆祝《天主教教理》卷二简介
整体性教理传授的五个步骤
建立「传统天主教伦理观」与「现代位格论」之关系
《公教要理》卷四 基督徒的祈祷
如何应用新编《天主教教理》卷一
新教理卷四——基督徒的祈祷——教学示范
辅仁大学神学论集 第101号 [ 分卷阅读 ]
前 言
浅谈斐理伯书中的「谦下」
耶稣舆罪妇 一段福音本地化的尝试
天主子民分类的检讨
由圣事并动角度给宗教现象作历史素描
教会圣事行动各种类型变迁的历史沿革
神秘经验与天主教
“关怀病人”牧灵建议方案
全球伦理宣言
由泰泽团体看基督徒的合一
辅仁大学神学论集 第102号 [ 分卷阅读 ]
前 言
纳堂先知的神谕与默西亚的发展
新约的教会学（上）
爱与暴力之间—一对拉美解放神学的思索
台湾圣衣会隐修院四十周年
圣乐在礼仪中的角色
从“哀号歌”的欣赏看圣歌本地化
重述郎世宁
交友的学问《逑友篇》简介
澳门的三巴与台湾的辅大
天主教辅仁大学宗旨与目标
辅仁大学的宗旨与目标浅释一致辅大教师千言书一
校园中央轴道景观规划说明
附件一 真善美圣四广场之规划说明
附件三 辅仁大学校园规划美育广场区域之英风雕塑美术庭园建设建议书
小德兰和《教义新读本》
要理书的演变
袄教净礼述略
《基督宗教与中国宗教》之评析
辅仁大学神学论集 第103号 [ 分卷阅读 ]
前 言 1995年春
圣洁——旧约伦理的中心结构
耶稣会第34届大会
从传道书（训道篇）看享受生活
路二41—52与家庭共融
教会正义思想之萌芽
新约的教会学（中）
三巴建筑、中土瑰宝
雷鸣远神父与中国本地化
王阳明和圣保禄良知周题初探
依纳爵灵修心术（上）
青年人的偶像崇拜与教育工作
柯尔丁著《若望福音的深奥结构》
未来基督徒的领袖观
辅仁大学神学论集 第104号 [ 分卷阅读 ]
前 言
生态学概论
圣经中的生态观
中国思想中的生态观
生态神学要素
生态危机生态伦理
个人与团体的生态伦理责任
声明一 生态与堂区
声明二 生态与教会中学
声明三 生态与妇女
声明四 天主教对生态环保之觉醒！
声明五 生态神学思想模式
辅仁大学神学论集 第105号 [ 分卷阅读 ]
前 言
厄弗所书的文学和神学现象
圣经中的平信徒
传教唯靠一片诚，慕道何需数年功？
新约的教会学（下）
从新约看“自我”与“无我”观念
女性神学与灵修的中心课题
依纳爵灵修心术（下）依纳爵传授的祈祷结构
中文圣经：由一百万到一千万
中国知识分子与皈依
为美华信仰团体执事圣轶催生
台神、辅神联谊座谈——灵修辅导
《心的锤炼—一浅谈非武力抗争》
辅仁大学神学论集 第106号 [ 分卷阅读 ]
前 言 1995年
圣咏集的宗教意识
在台北举行的亚太地区家庭人口会议的另一面
圣咏一二二首注释与体验
理直气壮的诅咒？从咏一四三谈起
对「在台北举行的亚太地区家庭人口会议的另一面」的意见
暴力与圣经
致罗总主教函
教会在中国现代化过程中应扮演的角色
教会是基督的身体~意义与反省
山海经中凤与龙的象徵及其神学意义
圣神与祈祷
牧灵神学面面观（上）
辅仁大学神学论集 第107号 [ 分卷阅读 ]
辅仁大学神学论集 第108号 [ 分卷阅读 ]
辅仁大学神学论集 第109号 [ 分卷阅读 ]
前 言 1996年秋
教友职务的现象及一般的了解
福音的基督朋友（上）—— 新约教友职务的基础 ——
教友分享（担）教会职务的兴衰史
教友分享（担）教会职务的兴衰史（上）
对张春申神父所著「在台北举行亚太地区家庭人口会议的另一面」之回应
教友职务与教会训导（纲要）
教友职务的神学分析
神学培育与教友职务
女性担负职务的独特面
台湾义务使徒训练的发展与展望
台湾义务使徒经验分析
教友职务常见的三种问题
教友职务的重要性及其发展
堂区主任修女甘苦谈
一位义务使徒的心声
独身教友职务的灵修主活
从我的工作看女性教友职务
我的教友职务及灵修生活
单主教覆编者的信
教友的医院牧灵职务
辅仁大学神学论集 第110号 [ 分卷阅读 ]
辅仁大学神学论集 第111号 [ 分卷阅读 ]
辅仁大学神学论集 第112号 [ 分卷阅读 ]
辅仁大学神学论集 第113号 [ 分卷阅读 ]
辅仁大学神学论集 第114号 [ 分卷阅读 ]
前言：辅大神学院的研究及出版 1997年冬
台港澳三地教会初探（二）神学反省及对台湾教会的期待
内地、港、台三地教会的社会角色
马克斯主义与宗教接触的过程
寄望香港回归促进两岸三地的共融从天主教社会思想说起
基督与教会的时代性
给若望保禄教宗的一封信
从方济精神反省大公运动
日本耶稣会士的基佛交谈（中）
利玛窦灵修精神浅探（中）
弥撒经文二则试作
辅仁大学神学论集 第115号 [ 分卷阅读 ]
辅仁大学神学论集 第116号 [ 分卷阅读 ]
辅仁大学神学论集 第117号 [ 分卷阅读 ]
编者的话：圣神年反映基督、迎向天父 1998年秋、冬
新五旬节？
耶稣生活中的圣神运作
圣母玛利亚：圣神的画像
圣神年与教友主活
感恩圣事礼仪中的圣神得能
新 书 介 绍《圣神的广、宽、高、深》
修会生活与圣神
基督教界的灵恩复兴运动
天主教内的神恩复兴运动
台湾民间宗教与圣神圣神年谈面对民间信仰的福传
神恩与教会 从格林多前书十二章谈起
「天主之母」的神学反省
解放神学与圣母论
基督身体与圣神神恩之关系 由保禄的三封书信谈起
注释天主圣父子
静默：整台的共融主活
可亲的大主 清初基督徒论「帝」谈「天」本书简介
辅仁大学神学论集 第118号 [ 分卷阅读 ]
辅仁大学神学论集 第119号 [ 分卷阅读 ]
辅仁大学神学论集 第120号 [ 分卷阅读 ]
编 者 的 话 1999年夏
《马尔谷福音》导论
新书介绍《若望着作导论》；（上、下册）；
《若望福音》的写作团体
若二1-11的神学内涵
初谈天父学从圣经神学、灵修及使命三角度谈起
基督大司祭的新意
自然的神学与自然神学
论平信送在礼仪中的讲道
利类思《弥撒经典》翻译始末
意乱情迷在中年
「祖先崇拜」牧灵神学反省以宗教交谈作基础
俄罗斯东正教的基督教化问题