神学辞典-一元论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

一元论

yìyuán lùn

MONISM

参阅：l 344哲学 182多元论 143有神论 255泛神论 585万有在神论 48天地人合一

(一)概念说明：

一元论monism一词包括两部份，即希腊文形容词monos单、一个，以及-ism主义。伏尔夫(Ch. von Wolff, 1679-1754)首先应用monism (一元论)一词，但早在亚里斯多德(Aristotle, 384-322)的著作中已有类似的观念。一元论是一种学说，它不管实在界的多样性，而寻求以内在于实在界的唯一原则，来解释整个实在界或某一些对象范围。它不像别的学说以两个原则(二元论) (参 5)或更多的原则(多元论) (参 182)来解释实在界。论者若将一切种类的存有缩减、归宗于唯一存有，则可称为相对一元论或种类一元论(monism of kind)；或者否认独立存有(实体)的多样性，而将箭头指向存有物的相互性和相属性，以致只承认这个世界(关系的整体)，视之为一个实体，在其中个别存有物是此实体的显像和部分的因素，则此论可称为绝对一元论或实体一元论(monism of substance)。此两种一元论不须彼此包含，即使存有物基本上都是类似的(好比无限的精神和有限的精神)，种类一元论仍一口咬定「存有物彼此不同」；而实体一元论则能接受不可再缩减的存有的各种模式。

这两种一元论主要的区别在于天主(神)与世界、心灵与物质(尤指灵魂与肉身)间的关系，而这正是两论都想克服的问题。亦即对比的其中之一(如心灵)可消失在另一个内(如物质)，或两者都消失在未知的第三者(如整个人)里面，且对比的两者都是第三者的表现；例如，心灵与物质间的区别能以下列三种方法中的任何一种来解决：1)只有物质是真实的，心灵只是物质的产物或并发现象(唯物论) (参 464)。2)只有心灵是真实的，物质只是心灵的表现(观念论) (参 712)。3)物质和心灵都不是真实的，两者间的关系更在于实在界内外的关系，而此实在界至今仍未可知，仍是个谜(同一性的系统system ofidentity)。

泛神论(pantheism)是一元论的特殊形式，认为天主(神)与世界是同一个；此论近乎无神论(atheism)，因后者也容许神人间彼此不对立。结果「天主(神)」一词被用以指称世界的性质，以致很快就失去了所有的原意，而落到可被扬弃的地步。

(二)简史：

绝对一元论主要的代表有古代印度哲学家、古代希腊埃利亚(Eleatic)学派的巴美尼德斯(Parmenides, 约540-480)和芝诺(Zeno of Elea, 约490-430)，近代则有斯比诺撒(B.Spinoza, 1632-1677)、(符合某些条件的)德意志观念论(German idealism) (参 712)等。而相对一元论则涵盖形形色色论调的唯物论者和观念论者。本世纪初，一元论在德国大为盛行，此风气为海克尔(E.H. Haeckel, 1834-1919)与奥斯特华德(W. Ostwald, 1853-1932)领导下的自由思考和反教会的「一元论联盟(Monist Association)」奠下根基。到今天，一元论所面对的似乎是方法的问题。举例来说，许多人宁愿承认只有以「精确」的科学方法所获得的结果才是有效的；他们拒绝那些哲学、神学形式的反省所得出的任何认知价值。

(三)神哲学反省：

有些对一元论有利的评论值得提出来：存有物彼此相似，具有共同特征，且有包含整个存有学秩序的超验属性；自然界许多种类的东西皆受自然律所规范，以致有人提及在自然界及其运作中的一律性。同样地，一元论也具有形上学原则，将同一性与同一组织用在可观察的事实上，而人们也用此观念以解释事实。再者，从社会的观点看，特别是加上最近交通电讯方法的改善，这个世界越来越成为一体。在这方面，德日进(P. Teilhard de Chardin,1881-1955)强调在宇宙中可发现秩序与方向的合一。

由于在历史中不同形式、不同程度的一元论多得不胜枚举，所以不该太轻易地就把一个理论说成一元论，或者照观察者好恶的立场来判断。可是，仍可适当的给予下面的一般指导方针：一元论的力量和有关的辩护理由已深入人心，因此人类的理解自然会把任何多样性追溯到单一的事物上；中国本位思想亦有此特色。基本存有学原则「存有本身是一个」就符合此方针。但若由此便结论出只有一种存有物，甚至说整个含义是存有，那将忽略「存有」重要的类比特性。绝对一元论特别否认了自由而独立的人们的多样性；但人际关系正显出此多样性之不可缩减。一元论本身不借助于外来(哲学的)方法就无法为自己辩护，而导致自相矛盾。所有只谈方法论的一元论都受此事实之害。

二元论初步提出的反论是得自宇宙与其造主间的区别。而理智凭着证据，也假定天主(神)与其造物的存在并非同一回事。再者，纵然宇宙是一个，却包含了殊多的事物，此可由其种类、属别、个别性彼此加以区分。这世界不是单一的实体，而是由存在着的实在界所形成；但此实在界用一元论的术语是无法充分加以解释的。姑且不论在美学上的吸引力，一元论实是个过度简化的学说系统，因而无法解释整个人类的经验。最后一点是，承认这世界和人类的生活的多元，并承认此多元只有在超越世界的天主内，才得到解释，亦即等于接受人类本身是受造的有限存有物。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神学辞典-一夫一妻制-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

一夫一妻制

yìfū yìqī zhì

MONOGAMY

参阅：l 488婚姻圣事 253性 365家庭 185多偶制 3一妻多夫制l0 ~P0

(一)概念说明：一夫一妻制monogamy一词原是希腊文，含mono (单一)与gamy (婚姻)两部份。因此monogamy的真意是指在婚姻当中，一夫一妻结合。Monogamy可从两方面看，自丈夫方面说即所谓的一夫一妻制(monogyny)，此字特别强调一位妻子。自妻子方面说，即所谓一妻一夫制(monoandry)，此字特别表示只有一个丈夫。但一般用法，将monogamy等同monogyny。

(二)习俗允许一个人只能合法地在一时期内娶或嫁一个配偶。此制度通常以两种形式出现：一是两人间订立终身契约，只有违法时才能解约。罗马天主教和印度教的有关婚姻规定即属此类。另一种也是一夫一妻制，但容许一再地更换配偶；也就是离婚再婚制度。至于促成一夫一妻制的因素除了法律、道德、宗教外，尚有以下的社会情况：如自然的男女比例、妇女经济贡献的日形重要、从本世纪中叶起全世界妇女对受教育及参政与日俱增等。

(三)虽然以色列在历史的演变中，实际上走向一夫多妻制(撒下五13；则廿三)的路线，毕竟充军之后已大为减少，至耶稣时代(谷十1～12；玛十九1～9)可说已近绝迹而合乎旧约中暗示的理想婚姻制度：一夫一妻制(创二18～25)。

(四)从1949年一个世界性的调查显示：原始文化中，有四十三个社会(族)采行严格的一夫一妻制，而有一百九十五个族允许一夫多妻制(polygamy)。这些人以实地调查研究的结果，反驳了十九世纪学者所主张的进化论；那理论认为婚姻是逐渐演进而成的，从原始杂交起，进而小集团联姻(在团体内的男与女皆可有性关系)；然后至一夫多妻制，最后才是一夫一妻制。故此研究对简单的进化理论指出疑问。在工业化、教育普及以及欧美式声望的影响下，正在现代化中的世界迫使一夫多妻制日渐没落。现在的人类学家和社会学家认为一夫一妻制已成了大众所喜爱的婚姻形式。

(五)天主教一向倡导严格一夫一妻制，将婚姻当作一男一女间终生不可拆散的结合(参 488)，但并不反对配偶去世后再婚。有些国家虽然法律明订有配偶者，不得重婚，表明采行的是一夫一妻制；但事实上仍有少数纳妾的现象，只是法律上不承认其为合法婚姻，不承认妾为夫之配偶。


神学辞典-一妻多夫制-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

一妻多夫制

yìqī duōfū zhì

POLYANDRY

参阅：l 488婚姻圣事 2一夫一妻制

(一)概念说明：一妻多夫制polyandry一词指，一个女人同时嫁给两个以上的男人；希腊文polys指「多」，aner (主格，andros所有格)指「男人」。事实上，真正的「一妻多夫制」地区寥寥无几，比「一夫多妻制」(polygamy)少太多，更别提最盛行的「一夫一妻制」(参 2)了。今天「一妻多夫制」主要分布在印度(如Todas多达)与其毗邻地区(如西藏)、南太平洋的马贵斯群岛(Marguesas)以及非洲的Bahima、Baziba、Banfu三族。资料显示：古代阿拉伯人、凯尔特民族(Celtic people)中的不列颠人(Britons)、苏格兰的匹克特人(Picts)等也可能有此习俗；可惜资料不全，无法判定是否属真正的一妻多夫制。

在此制度中的丈夫们或是亲兄弟，或者婚后才互称兄弟，故此制度又名「兄弟的一妻多夫制」(adelphic or fraternal polyandry)。西藏与印度的多达就是典型例子，在那儿，通常弟弟们长大成人以后，便可共享长兄之妻；在多达，弟弟另娶之妻也是哥哥们之妻。再者，婚后「互称兄弟」的形式里，其中只有一个成为「大哥」，享有特殊社会地位；连弟弟们的孩子都算他的。也有另一种形式：想当孩子之父者，只要透过特殊的仪式便可成为正式父亲，否则孩子便属众兄弟共有。

(二)可能因「杀女婴」(为粮食不足所逼)而导致男女不成比例─ 男多女少，才形成此习俗。但从这习俗之罕见来看，或许肇因于少数地区的特殊环境(如群岛、高原区)，而不似过去曾一度相信的：早期文明的一妻多夫时期之残存。

另有一种和一妻多夫制相关的婚姻型态─ 所谓的「重婚」(secondary marriage)。当一个女人未以「宣告婚姻无效」或「离婚」方式终止第一次婚姻，就与别的男人同居时，便属重婚。此外，一个女人婚后可与无兄弟关系的人(似情夫)交往，或受亲戚及待客习俗的影响，使数位男人对一个女人有性关系的特权。这种「非兄弟」的一妻多「夫」情形更为罕见，不是真正的一妻多夫制。


神学辞典-一性论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

一性论

yíxìng lùn

MONOPHYSITISM

参阅：l 449基督论 223亚略主义 290阿波林主义 224亚历山大学派 192安提约基学派 705属性交流 508单志论 679优提克斯主义 130加采东大公会议 228奈斯多利派

(一)概念说明：一性论monophysitism来自希腊文，包括三部份：monos一个、physis性、本质和-ism主义。一性论主要理论来自亚历山大学派的神学，其出发点则是初传(参 287)中有关耶稣是天主子降生成人、或对这位基督(单一)是真天主又是真人(二)的宣信。一性论神学的反省就是要设法解释此「单一」与「二」如何同时存在。一性论强调单一，一般而言，它针对强调「二」的奈斯多利(Nestorius, 约+451)的异说，提出反论，坚称基督是一个；故在基督内只有一个性体(mone-physis)；此性实在包括祂的位格，因为古代哲学原则说：一个完整的性体应当具有完整的位格。此异说更在第七世纪时引发了单志论(monotheletism)之争。第三届君士坦丁堡大公会议(680-681)遣责单志论和它所包含的错误的一性论(DS550-559, 561-563)。

(二)至于一性论的形式可略分为三类：

亚略主义(Arianism)和阿波林主义(Apollinarianism)：前者(至少指第二代)与后者皆采用圣言与肉身(Logos-sarx)的模式以解释基督的构成。前者主张圣言虽是较高层次的存有物，但仍是天父所造；而后者则宣称天主代替了基督的「灵魂」，故天主成了基督肉身的主要原则和一切身心行为的根源；「圣言一性(physis)的降生」(此即阿波林主义最主要的错误模式)使得圣言与肉身结合为一。

济利禄(Cyril of Alexandria, +444)为对付奈斯多利主义，借用阿波林主义「一性」的说法，但赋予正确的阐释。济利禄认为在基督内有人的灵魂和真的人性，但祂并未将位格和性体加以区分，以说明基督内的合一和差异。有他的一句格言可当作其基督论的综合：「成为血肉之圣言的一个性体。」因此他十分清楚地肯定玛利亚是「天主之母」；厄弗所大公会议(431)赞成他的看法(DS 250-264)。从优提克斯(Eutyches, 约

378-454)和日后基督论的发展可看出：济利禄的基督论为一性论者留下了一片可开拓的园地。济利禄未加区分位格与性体的结果，使基督内性体的合一的问题只能以大自然各种不同范畴品物的合一来解说。故教父们提出了比拟法：基督内的天主性和人性好比在人身上的灵魂和肉身，二性彼此渗透，就像火与火红的铁(或煤)一般，又像「焚烧的荆棘」中的火和柴火一样(济利禄)，又像一滴葡萄酒滴进了大海(尼沙的额我略Gregory of Nyssa, 约335-394)。上述这种承袭斯多亚派(参 501)「混合」的说法，虽能确保天主性与人性的区分，却给后人留下了后遗症，因为无法把基督内的两个性体的合一说明得很清楚。

正统的一性论：这是因先后反对安提约基学派的加采东大公会议(451)之基督论(DS 300-302，指在一位基督内有「二性」的教导)而兴起的。这派可再细分为两种：

1)严格一性论：只有少数一性论的神学家属这一种。这些人主张在基督内天主性与人性混合了，才产生第三种实体；或称天主性被其人性所吸收，或人性被天主性所吸收。此种一性论大部分的理论模式引起教宗圣良一世(Leo I, 440-461; DS 290-294, 296-299,317-318)和第五、六世纪的教宗们的修正文件。直到日后的若望达玛森(John Damascene, 约650-750)时才有较完整的论断。

2)言辞(verbal)一性论：这种一性论指某些神学家采用一性论的一些理论模式，但是他们仍保持在加采东前与济利禄基督论的架构之内；如塞凡里(Severus of Antioch, 约465-538)、菲罗色努(Philoxenus of Mabbug, +523)、艾路鲁(T. Aelurus, +477)等人即是典型的代表。加采东前的说法不完全，不断地导致分裂为小教派，尤其有关基督肉身会自然朽坏(passibility)的争论上。儒利安(Julian of Halicarnassus, +518)便否认基督肉身会朽坏之说。至今言辞一性论仍残存于埃及的科普替(Coptic)、衣索匹亚、西部叙利亚(雅各教派Jacobite)以及亚美尼亚等教会之中。

(三)总之，亚略主义和阿波林主义的一性论对天主性与人性所作的综合，不但严重侵犯了圣言的超越性，且曲解了天主与世界的关系。再者，从一性论的发展史可清楚看出：即使言辞一性论对于错误地解说了的「在基督内天主性与人性的结合」这方面，也未能提供充分的护卫；因此，唯一的出路便是加采东大公会议对一个「位格」和二个「性体」的教导。当然这仍需不断努力说明，才能更深入的瞭解。此外，加采东大公会议对「不相混和不分离」的教导也必须用来对付神学其他领域中「一性论」型态的思想，因为事实上只要有神人相提并论的问题时，似乎都无法适中地阐明人的因素。最后值得一提的是：加采东大公会议的原则在阐释教会、默感、恩宠与自由、教会与世界、救恩史与世俗史之类的概念上都将占一席之地。但务必谨慎，免得又陷入一性论或「奈斯多利」异说的泥沼。


神学辞典-二元论-天主教图书中心--天主教文学,书籍,图书,书库

E 部

二元论

èryuán lùn

DUALISM

参阅：l 194形上学 500恶 526创造 1一元论l0 ~P0

(一)概念说明：

(1) 二元论的最简单界说就是：把存在界约减为两个同样古老，并互相对立的原则。历史中有许多种不同的二元论，它们的不同便是各体系中原则的性质及其对立方式的不同。其实，有关二元论，最根本的问题是存在界的来源，及其终极关系。因此二元论的解决办法，决不是盲目地一头钻进过份简化的单一性中，也不是单靠纯粹思辨上的功夫便能做到的。在基督信仰中，存在界包括绝对的一(神，存有)，也包括相对的受造界；这是所谓的相对的二元论；爱是两方面合一的力量。但是由于人老早就拋弃了这爱(参 591)，人类乃差不多无可避免地经常经验到某种程度的二元。这种存在性的二元论深深地影响人；它撕裂人的意志，也撕裂与他人位际的关系。这种存在性的二元论也主张人意志中的冲突最后还投射到终极关怀身上，并且形成一种半形上式的二元论─ 就是在「是」与「应该是」之间的矛盾冲突。

(2) 基督徒信仰也深深感受到人生的苦痛，然而这种苦痛却没有因为信仰而立刻获得解除，相反，它只会在人首次经验到救恩之后变得更尖锐。人更急切地渴求圆满。面对这种结合了救恩与死亡的、存在性的二元情况，基督徒只能依靠信仰，及那由首次救恩经验所点燃的希望，继续坚守下去，直到救恩以超越任何想像的方式真正而终极性地实现的时刻。

(二)哲学的二元论：

(1) 希腊哲学以「一」的探求开始，探求在所有变动中持续不变的基本原质，却没有明显问到在这「一」元下各实体间的关系。赫拉颉利图(Heraclitus, 约535-465)提及事物最终的对立。在柏拉图(Plato, 427-347)的体系中，出现了一种基本的形上二元论，以「形式」(真实的永恒存有)与存有的外在呈现相对。但是柏拉图应没有真心的二元论，因为他主张形式的形式(善)便有所有存有物的唯一根源。亚里斯多德(Aristotle, 384-322)的形质论比柏拉图更进一步，他把哲学中基本的因素，即质与型(参 294)和实现与潜能(参 638)进一步统一起来。

(2) 基督徒教父和士林哲学反对各种形上的极端二元论，因为在他们的哲学中，他们对唯一天主的信仰，不容许有真正形上的二元。

(3) 现代哲学之父笛卡儿(R. Descartes, 1596-1650)有名的二元论是思辨的实体(res cogitans)和延展的实体(res extensa)间的二元。企图和二元论对抗的康德(I. Kant, 1724-1804)仍然被困于他的特殊二元：感官和理智、物自身和现象、实践理性和纯理性之间的断层。斐希德(J.G. Fichte, 1762-1814)发展出主观的唯心主义；他探问绝对(神)和绝对显现(创造)之间的分别和统一。黑格尔(G.W.F. Hegel, 1770-1831)和谢林(F.W.J. von Schelling, 1775-1854)的根本问题也是同一和不同。叔本华(A. Schopenhauer, 1788-1860)以苦行来灭绝意志，因为意志正是所有冲突的根源。尼采(F.W. Nietzsche, 1844-1900)向基督宗教宣战，因为基督宗教的救赎理论只会制造分裂，而他自己却渴望整合的人生。其实，这种渴望也是存在主义的目标，因为它企图摆脱人生的苦痛，超越主客体的二元。

(三)宗教的二元论：

(1) 在中国思想的宇宙二元论中，宇宙中的所有生命都由阴阳所支撑，也在阴阳消长下运转。伊朗的拜火教视世界的历史为善与恶两种平等而对立的力量的斗争。在印度的数论哲学(Samkhyra philosophy)中，有一种救援的二元论，认为救赎来自灵魂与肉身的分离。这与柏拉图的人学二元论有点相似，因为柏拉图也视肉身为灵魂的监狱。并主张知识寻求肉身的解放，好帮助人进入天上的光明世界。

(2) 在晚期犹太主义的默示文学中，慢慢发展出一种末世的二元论，它视这个世界的历史为不幸、死亡、与罪恶的世代，在恶魔的手下苟延残喘，直到另一个充满美善与祝福的世代的黎明。地上神祇与天上神祇的斗争，在古代神话十分普遍。在希腊，便有宙斯神和巨人泰坦之争；在日耳曼民族中也有地上的梵娜和天上的众神之争。如果神祇有两个面貌的话，这种可以称作神圣的二元论就更为强化了。

上面所说的宗教二元论，其中有一些没有以有意识的、清楚反省的面貌出现。它们只是对命运的一种反应，想利用这些形象以达到自我认识，及对生命的掌握。

(四)圣经神学中的二元论：

(1) 旧约对唯一造物主以及人类历史主宰的信仰在原则上已排除任何形上的绝对二元论。然而，圣经仍然留给以色列人很大的空间，以拒绝在罪过和宽赦、不幸和救赎，这些深不可测的对立中作过份简化的和解。这种不妥协的现实主义一直持续到新约。

(2) 新约，尤其是保禄和若望，对救恩的全新经验仍然是以正反对比的方法来表达。保禄思想中的辩证趋向清楚表现在法律和恩许、工作和信仰、肉身和灵魂、旧人和新人的对立中。这些对立也是作者们有意在一方面将犹太主义和基督宗教整合，另一方面也将它们分开来。福音充满了光明和黑暗、恩宠和法律、生命和死亡、真理和虚伪、精神和肉身两方面的张力。

(五)信理神学中的二元论：首先必须排斥的是马西翁(Marcion, 约85-160)；他树立了旧约「全能」的天主

，和新约「宽仁」的天主的对比，并因而在新旧约之间架起了不容越过的二元。

此外，诺斯底主义(参 673)和摩尼教(参 656)的二元论也必须弃绝。在神学上，当人述说天主和世界、恩宠和自由、信仰和智识等等话题时，他所采用的表达方式必须是缓和的二元论：一方面保持对立，另一方面也拒绝采用简化的一元论作为解决方案。因而天主教排斥泛神论、预定论、(绝对的)白拉奇主义(参 113)、信仰主义(参 317)、和理性主义(DS 800, 3002, 3025)(参 398)。

今日神学的使命也许是在寻求另一类二元论的和解，那就是：教会和世界、圣言和圣事、圣统制和神恩、信理神学和圣经学等等之间的两面张力。

编译


神学辞典-二性一位的结合-天主教图书中心--天主教文学,书籍,图书,书库

E 部

二性一位的结合

èrxìng yíweì dė jiéhé

UNION, HYPOSTATIC

参阅：l 296耶稣基督449基督论705属性交流130加采东大公会议

(一)概念说明：二性一位的结合hypostatic union，或译为位格的结合，是神学术语，说明藉着降生奥迹，基督的天主性与人性结合，共存于一个位格内，即天主子或圣言的位格(参 332)。

(二)历史：为了解释基督是人而天主的奥迹，教会历史最初的几个世纪里，曾产生了一些异端(参 449)；这些异端或否认基督天主性的完整，如亚略异端(参 223)，或否认基督人性的完整，如阿波林异端(参 290)，或主张天主性与人性都有自己的位格；两个位格之间只有外在伦理上的结合，如奈斯多利异端。亚历山大的济利禄(Cyril of Alexandria, +444)在致奈斯多利(Nestorius, 约+451)书信中，针对其错误，说明圣言与人性的结合是基于位格上的结合(DS 250)。日后优提克斯(Eutyches, 约378-454)提出「一性论」异端，谓基督只有一个性体；这异端为君士坦丁堡宗主教弗拉味(Flavian, +449)所摈斥。教宗良一世(Leo I, 440-461)致君士坦丁堡宗主教书中，支持其对「一性论」的绝罚，同时声明基督的天主性与人性结合于一个位格，这二性体各自保持其原有的特质，并不因为彼此结合而有所减损(DS 293-294)。加采东大公会议(451)采纳教宗大良和济利禄的训导，钦定基督「具有完全的天主性，具有完全的人性，……且这两个性体，在无损于各自不同的本性、不同的特性的情况下，合成一个位格、一个主格」(DS 301-302)。

(三)神学研讨：

(1) 「二性一位」(two natures in one person)的信理给予基督人而天主的奥迹，一个明确的指示；但这信理也有它的困难。按照希腊哲学思想，「性体」不能没有「位格」而单独存在，基督既有二个性体，岂不也该有两个位格吗？第六世纪的两位雷翁丢斯(Leontius of Byzantium, 约+543及Leontius of Jerusalem, 约六世纪)提出所谓「新加采东主义」，同意性体不能没有位格而单独存在，位格是承受性体的主体。但指出在降生奥迹中，圣言取了人性；这人性虽然没有人的位格，却存在于圣言的位格(enhypostasized)。后来，君士坦丁堡第二届大公会议(553)重申加釆东「二性一位」的信理，并声明基督天主性与人性的结合是「基于位格的结合」(hypostatic union)(DS 425-426)。

(2) 说基督的人性没有如同人类所有的有限的、自立性的、整体性的位格，并说基督的人性与此人性所包含的有限自我意识及自由意志存在于圣言的位格，这并不表示基督的人性有所欠缺；相反地，如圣多玛斯(Thomas Aquinas, 约1225-1274)指称，这事实带来人性的特殊提升及最高满全(S.Th. III, q.2, a.10)。为了明白这一点，须从圣三神学看「位格」的意义(参 45)。照圣奥斯定(Augustine, 354-430)的解释，位格表示圣三彼此间的关系：圣父、圣子、圣神以不同的关系和方式享有共同的天主性体；父是根源，子是从父接受者，又不断归向父，圣神是父子间的联系。子的位格便是「来自父」及「归向父」的这种关系；在永恒里，父与子之间不断进行着爱的交谈。藉降生奥迹，圣言的人性也进入了这子与父的关系；从此，圣言不但以天主的方式，也以人的方式，在世界上生活并实现作子的关系，即在历史中不断以爱的回应归向父。基督的人性与此人性所包含的有限的自我意识及自由意志既存在于圣言的位格，分享祂作子的关系，因此祂的人性不但没有亏缺，反而达到最高的满全。正如梵二所训示的：降生成人的基督展示了人的真正面目及其崇高使命；原来人的意义在于与天主子的肖像相似，在圣子内成为天主义子(GS 22)。

(3) 在讨论二性一位的结合时，学者对于「人性」的不同解释会影响讨论的内容。假如认为人性是封闭的，并与天主性彼此对立的话，二性一位的结合便会产生困难重重。拉内(K. Rahner, 1904-1984)对人性有动态的了解。按照他的「先验人学」(transcendental anthropology)，人的基本意义是「有限者对无限者的无止境开放」；因此，拉内认为在天人交往的过程中，人与天主的接近以及人的完整是成正比的；人越能超越自我，把自己交付给天主，便越能成为真正的人。人的「自我超越」(self-transcendence)有赖于天主的「自我通传」(self-communication)。在降生奥迹中，基督的人性向天主藉着圣言所作的「自我通传」完全开放，甚至整个存在于圣言的位格，于是达致天人交往的最高境界，同时也带来人性的圆满实现。为此，梵二《教会在现代世界》牧职宪章指称基督为「完人」：基督「是一个完人，……就因为祂曾取了人性，而并未消灭人性，故我们所有人性，亦被提升至崇高地位」(GS 22)。

为了维护基督人性的完整，君士坦丁堡第三届大公会议(681年)声明，基督具有天主性及人性的双重意志，这两个自由意志是彼此贴合的(DS 556)。拉内更强调基督不但具有人的自由意志，也具有人性的自我意识(参 296)，这人性的自我意识是圣言降生的必然结果。据拉内所持的哲学原理，实有与意识是分不开的；在基督身上既有降生的事实，那么，祂的人性也该享有对这事实的意识，即基督意识到自己与父的独特关系。乍看之下，二性一位的信理是比较抽象和静态的，不能完全表达基督活生生的奥迹；但假如有人以作子的关系了解基督的位格，并同意基督具有人性的自我意识及自由意志，那么，便该承认基督的生平是一个真正人的历史，祂也须不断以自由的回应，透过向天父的服从与交付，实现祂作子的身份及救世的使命。从这角度看，二性一位的结合也能给予基督奥迹，一个动态和具历史向度的解释。

参考书目：

谷寒松，〈教会历史中的基督论〉，《神学论集》36 (1978)，295-307。

张春申，〈教会历史中的基督论(一)〉，《神学论集》66 (1985)，535-568。

───，〈教会历史中的基督论(二)〉，《神学论集》67 (1986)，57-76。

───，〈教会历史中的基督论(三)〉，《神学论集》70 (1986)，441-455。

───，〈降生成人的基督论之来源〉，《神思》7 (1990)，24-28。

黄克镳，〈「道成人身」的意义〉，《神思》7 (1990)，1-17。

黄怀秋，〈「他空虚自己，取了奴仆的形体」(斐二7)〉，《神思》7 (1990)，18-23。

Galot, J. The Person of Christ: Covenant between God and Man. Rome: Gregorian University Press, 1981.

Grillmeier, A. Christ in Christian Tradition, vol.1. Atlanta: John Knox, 1975; vol. 2, pt. 1. Atlanta: John Knox, 1987.

Macquarrie, J. Jesus Christ in Modern Thought London: SCM, 1990.

McIntyre, J. The Shape of Christology. London: SCM, 1966.

Rahner, K. "Current Problems in Christology." TI, vol. 1. 149-200.

─── "On the Theology of the Incarnation." TI, vol. 4. 105-120.

Wong, J. H. P. "Karl Rahner's Christology of Symbol and Three Models of Christology." Heythrop Journal 27 (1986):1-25.

黄克镳


神学辞典-十字架神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

十字架神学

shízìjià shéxué
CROSS, THEOLOGY OF THE
参阅：l 296耶稣基督 297耶稣基督受难圣死 529痛苦神学 45天主圣三 566圣神 603逾越奥迹 698类比
(一)起源与现况：
(1) 「十字架神学」(theologia crucis)是宗教改革时马丁路德(M. Luther, 1483-1546)所提出，作为基督教义综合的神学，与他指称当时流行的「光荣神学」(theologia gloriae)相对立。路德认为天主的自我启示是「从反的启示」(revelatio sub contrario)，只有透过十字架与痛苦信徒才能认识天主的光荣；因此，十字架神学格外是有关启示的神学。在路德教会神学中，十字架神学一直占重要的地位。
(2) 近日基督教神学家巴特(K. Barth, 1886-1968)、摩特曼(J. Moltmann, 1926- )和荣格(E. Juengel, 1934- )等给这神学带来新的贡献。一些天主教神学家，如冯巴尔大撒(H.U. von Balthasar, 1905-1988)和穆伦(H. Muehlen, 1927- )，以及东正教神学家，如布尔加各夫(S.N. Bulgakov, 1871-1944)和埃托基摩夫(P. Evdokimov, 1901-1970)等，都对十字架神学有所研究。
(二)圣经：
(1) 十字架神学真正起源于圣经，特别是保禄书信；他声明自己被派遣宣传福音，即宣讲「十字架的道理」(格前一17～18)；这道理为犹太人是绊脚石，为希腊人是愚妄，但天主的愚妄总比人明智，天主的懦弱也总比人坚强(格前一23～25)。保禄本人只愿意以耶稣基督的十字架夸耀(迦六14)，因为他深信主的德能在他的软弱中才显示出来(格后十二9)。
(2) 保禄的十字架神学可说继承了旧约有关上主垂怜贫穷卑微人(anawim) 的精神传统，路加福音〈圣母赞主曲〉充分表达了这传统：「他从高座上推下权势者，却举扬了卑微贫困的人；他曾使饥饿者饱飨美物，反使那富有者空手而去」(路一52～53)。耶稣开始传教时也明言自己被派遣向贫穷人传报喜讯，……使受压迫者获得自由(路四18)；祂宣称贫穷的人是有福的，因为天国是属于他们的(路六20)；祂也称谢天父，因为祂把天国的奥秘瞒住了智慧明达的人，而启示给小孩子(玛十一25)。耶稣不但向贫穷人传报喜讯，祂本人也以上主贫穷卑微人的方式履行祂作为默西亚的使命；马尔谷福音以所谓「默西亚的秘密」表达耶稣传教生活时的卑微处境，路加更声明基督必须经历苦难然后才进入祂的光荣。在十字架上，基督便是以上主受苦仆人的身份被宣称为「犹太人的君王」。
(三)十字架启示圣三的爱：
(1) 「天主是爱」(若壹四8)，这是新约启示的高峰。这爱的启示是具有圣三幅度的：「天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命」(若壹四9)。圣父是永恒的爱，基督是这爱在历史中的展示。圣神便是这爱进入信徒的心中，使他们体验天主的爱(若壹四12～13)。天主是爱的启示不但与圣三有关，也与基督的牺牲连在一起：「爱就在于此：…且打发自己的儿子，为我们做赎罪祭」(若壹四10)。
十字架包含了新约启示的精华，给信友圆满地启示了圣三的爱。摩特曼在这方面的反省有独特的贡献；摩氏依据三部对观福音的看法来描述耶稣如何体验到死亡的痛苦及被舍弃的感受；他却几乎不提到若望福音中的另外一种对耶稣死亡的主张。他以「交付」(paradidomi)一词为中心构成了一套十字架的圣三神学(参 45)。「交付」一词在受难叙述中屡次出现(谷十四10；十五1，15)：犹达斯出卖耶稣，把祂交付给大司祭；大司祭把祂交给比拉多；审讯后，比拉多把祂交出被钉。在最后晚餐建立圣体时，耶稣也用了交付一词解释祂死亡的意义：「这是我的身体，为你们而舍弃(交付)的」(路廿二19；格前十一24)。日后保禄指证，基督为了我们交付了自己(弗五2，25)，或「为我交付了自己」(迦二20)(参 297)。
路加记载耶稣死前安祥地把自己交于天父手中，玛窦和马尔谷却记载了耶稣垂死时极度痛苦的哀号：「我的天主，我的天主，你为什么舍弃了我？」(玛廿七46；谷十五34)。这句话是圣咏廿二篇的开端，这首圣咏由哀怨开始，继而转为充满信赖的祈求和赞颂；圣史以这句开场白表明耶稣垂死时，心中作了这首圣咏的祷告。但摩特曼、拉内(K.Rahner, 1904-1984)，和一些神学家，仍强调神学不应低估了这句经文的真实性。在十字架上，耶稣在人性方面不但体验到被众人遗弃，也被祂至爱的父所舍弃；这是祂最大的痛苦，因为被舍弃的痛苦是与爱的程度成正比的。
父舍弃子的事实是新约作者所指证的，保禄声明父没有怜惜自己的儿子，反而为众人把祂交出了(罗八32)。若望以此为父爱世界的明确标记(若三16；若壹四9～10)。对观福音的受难预言中，耶稣说「人子将要被交在人手中」(谷九31；十33)，这被动式的用意是暗示耶稣将要被父交付在人手中。因此，十字架不但是子的自我交付，也是父的交付：子交付了自己，父交付了祂的独子；子经历被遗弃和垂死的痛苦，父却忍受丧子的痛苦。
十字架揭示了父子间最大的隔离：子被父遗弃了。但矛盾的是，这也是救恩史中父与子最接近的时刻，祂们彼此间的维系便是父和子的共同救恩意愿；是对世人的爱催使父交付了子，也是对父的爱(谷十四36)，和对人类的爱(弗五2；迦二20)催使子交付了自己。这爱构成了父与子在最大隔离中最密切的结合；这爱便是圣神，圣神是永恒中父子间爱的维系，也是救恩史中父子的联系(参 566)。在永恒中圣神是父子间彼此的赠予，在十字架上，圣神却成了天主给予世界的恩赐。若望福音以不寻常的话语记述耶稣的死：「他交付了神魂(paredoken to pneuma)」(若十九30)。这句话一面说明耶稣断了气，一面也暗示祂把圣神赐给了世界。
(2) 「天主是爱」，在十字架的光照下信友才看清这启示的含义。这爱不但具有圣三幅度，也包含一些基本的特点：即自我交付，受苦与认同。十字架所启示的爱其最大特点是自我交付，这在子身上最为清楚可见：为了表现对父和对世人的爱，基督甘愿交付了自己。这爱在父身上也具有自我交付的特色：父既然把一切交给了子，当父把祂的独子交付给世界时，祂便是交付了自己。圣神是父和子藉着自我交付所产生的恩物；更好是说，圣神便是天主自我交付的爱；这爱进入了信友心中，使他们能体验到天主是爱的真理(若壹四7～13)。
这爱的另一特点是受苦；爱与痛苦虽然在历史过程中有很深的关系，在具体的生活中却不一定常常连在一起；不过十字架所启示天主的爱格外藉着痛苦表达出来，就像纯金以火提炼一般。同时，痛苦也是自我交付所包含的必然因素(参 529)。在受难的过程中，基督受苦是毫无疑问的事实，问题是究竟天父是否也受苦。有关天主能否受苦的问题，是近日神学上争论的题材。传统神学受了希腊哲学思想的影响，认为天主是没有变化(DS3001)、不能受苦的；「不动心」(apatheia)成了最高完美的标准。今日不少神学家，如摩特曼、拉内、穆伦、贾洛(J. Galot, 1919- )和史勒拜克斯(E. Schillebeeckx, 1914- )等，对这种看法提出进一步的说明，认为天主的特性不应取决于哲学思想，却应从圣经启示中探索。天主教神学一致肯定「类比」(参 698)的重要性(DS 806)，就是说，在描绘天主圣三因祂自由的爱之决定救恩历史中的行动时，要常常注意祂与有限的受造物有相似，也有绝对不一样的一面。按照这原则，救恩史的天主不是漠不关心的天主，而是具有喜怒哀乐的情愫的，尤其与祂子民的遭遇息息相关。在救恩史的高峰，当天主的独子被交付，在十字架上受苦牺牲时，父是不可能无动于衷的。教父奥力振(Origen, 约185-254)在瞻观亚巴郎祭子一幕时，不禁赞叹天父的仁爱与牺牲；祂怜恤了亚巴郎的独子，却没有怜惜自己的儿子，竟然为了人类把祂交付了(罗八32)。摩特曼特别强调，在十字架上基督受垂死的痛苦，天父却抵受了丧子的悲痛。罪莫大于无情，信友岂可为了维护哲学观点的完美，而把无情的罪名加在无限慈爱的天父身上？依照「类比」原则可以肯定父真实地参与了子的苦难，同时要否定天父如同耶稣一般受苦，最后要卓绝地肯定天父以无限的参与，参与十字架的痛苦。天主的变与不变、完美与受苦，就如天主一而三的奥迹一般，应该用「类比」的三个因素(肯定，否定，卓绝肯定)来说明。
与受苦一起的是认同的特点：十字架的奥迹给我们启示天主自愿与一切受苦、被遗弃，以及和受迫害的人认同。圣多玛斯(Thomas Aquinas, 约1225-1274)指出天主的爱与人的爱不同，人的爱是由被爱者的完美所引发的；天主的爱却是白白的，祂的爱不是由被爱者的好处所引起，相反，是天主那富创造力的爱使本来没有价值的事物成为真正可爱的(S.Th. II-1, q.110, a.1)。面对着十字架，我们可以进一步说，天主不但爱了本身毫无自主价值的受造物，祂更格外怜爱那些卑微、贫穷、病弱、愚笨、无能和有罪的世人；总之，世人所轻视和排斥的都成了天主爱的优先对象。不但如此，天主还愿意与这些人认同，分担他们的命运；祂自己也成了贫穷、软弱、被遗弃、受迫害、和饱尝痛苦的。在十字架上痛苦没有被取消，却被引入了天主本身的奥迹里。
(四)十字架与基督徒：
(1) 耶稣首次预告受难后，随即对门徒说：「谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我」(谷八34)。可见十字架是作门徒的基本条件。面对近日神学和灵修的新趋势，拉内坚决地认为在一切变化中，十字架该是基督徒灵修生活恒久不变的因素；假如除去了十字架，便再无基督徒灵修可言。就如在基督身上，十字架对于门徒也该是爱的标记，而且也该具有自我交付、受苦与认同的特点。事实上，当耶稣邀请门徒背着十字架跟随祂时，祂声明必须弃绝自我，并指出这种自我交付的积极意义：「因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的原故，丧失自己的性命，必要获得性命」(谷八35)。原来十字架显示了基督徒新的逻辑理论，即舍弃才是赚取的途径。其实这正是爱的特性，我们必须交付自己，才能在被爱者身上找到自己；谁若维护自我，把持不放，终必失落自我。
十字架也表示经历痛苦磨炼的爱，要求门徒以逆来顺受的态度接受日常生活的痛苦与考验。十字架代表每天的辛劳与挂虑，持久地忠于职守是一种不简单的挑战，甚至可以比作长期的殉道。此外，十字架也包含认同的爱，要求我们与受苦的基督认同。基督不但二千年前蒙受苦难，祂还继续在教会内和人类历史中受苦难；在大马士革路上基督指出扫禄所迫害的基督徒便是祂本人。今天基督仍继续在贫穷人身上受穷困；在病人身上忍受病苦；在被欺压与剥削的人身上受欺压与剥削；在被社会排斥的人身上是基督被排斥；在为正义而受迫害的人身上是基督受迫害。十字架要求门徒培养悲天悯人的情怀，与今天在弟兄身上受苦难的基督认同：一面共同承担，以减轻弟兄的痛苦；一面也设法除去痛苦与迫害的原因，尤其当这些原因是由个人或社会的罪恶所构成的，以便建设一个更符合人性尊严，基于正义与仁爱的社会。摩特曼的十字架神学(加上「类比」的原则)颇能给今日的政治神学和解放神学提供有力的理论基础。十字架是指向复活奥迹的，而这复活的曙光今天便该开始在这世界上照射，成为末日复活和新天新地的预告。
(2) 十字架是救恩和启示的工具，它带来的启示是「从反的启示」，透过基督血汗淋漓的面貌显露天主光辉的圣容，在无能为力的苦难中展示爱的力量，在愚妄中显示智慧，在毛蛹中带来成长，在被遗弃与屈辱中现出光荣，在死亡中宣告生命。这从反的启示使我们联想到老子所说的「柔弱胜刚强」(《道德经》36章)；基督在十字架上给这原则带来远超过老子所能想像的明证，显示「天主的愚妄总比人明智，天主的懦弱也总比人坚强」(格前一26)。十字架不但使我们看到天主的真面目，了解「天主是爱」的意义；十字架也促使我们对人生和一切事物具有新的看法和态度。
参考书目：
高夏芳，〈十字架─ 永恒的绊脚石？〉，《神思》8 (1991),15-22。
张雪珠，《天主被钉在十字架上吗？(介绍并评论摩特曼的圣三十字架神学)》，辅大神学院神学硕士论文，1977。
黄克镳，〈救恩的圣事标记─ 卡．拉内论基督的死〉，《神学年刊》6 (1982)，11-20。
温保禄，〈基督的救援工程与其启示工程之关系〉，《神学论集》51 (1982)，35-47。
Galot, J. "La realité de la souffrance de Dieu." Nouvelle Revue Théologique 101 (1979): 224-245.
Kitamori, K. Theology of the Pain of God. Rich-mond: J. Knox, 1965.
Maas, W. Unveraenderlichkeit Gottes. Munich: Schoe-ningh, 1974.
McWilliams, W. "Divine Suffering in Contemporary Theology." Scottish Journal of Theology 33 (1980): 35-54.
Moltmann, J. The Crucified God. London: SCM, 1974.
Muehlen, H. Die Veraenderlichkeit Gottes als Horizont einer zukuenftigen Christologie. Muen-ster: Aschendorff, 1969.
Rahner, K. "Following the Crucified." TI, vol. 18. 157-170.

黄克镳


神学辞典-十诫-天主教图书中心--天主教文学,书籍,图书,书库

S 部

十诫

shíjiè

COMMANDMENTS, THE TEN; DECALOGUE

参阅：l 440基督徒伦理生活 362伦理道德 424教会诫命

(一)概念说明：十诫the ten commandments (decalogue)在犹太宗教及基督宗教中，都位居要津。根据圣经的记载，天主亲自把它们写在石板上(出廿四12；卅一18；申四13；五22)；这说法表达十诫的独特重要性。旧约记载十诫的地方共有两处：出廿1～17、申五6～21，这两段经文都包含有西乃启示和订立盟约的上下文；事实上，这些法律正代表了盟约最主要的一部分，以致有时盟约本身便被称为十诫(申四13；十14)。

(二)旧约：

(1) 仔细比较这两组诫命，当会发觉它们委实十分相近，却也不乏相异之处。最主要的不同点出现在守安息日的动机，以及讨论「所有物」这两处地方。出谷纪的法律把守安息日连于创造，而申命纪则把它们安放在出离埃及的境况中。另外，在出谷纪，一个男人的妻子与仆人牛驴并列，而在申命纪，她则与上列「所有物」分开。由此可见，在现今十诫的形式的背后，有整个形成的过程；它们从最原始的形式慢慢发展成今日所见到的十诫。

(2) 十诫最大的特色是它们都属于必然法律(apodictic law)：它们只是一些简短的命令或禁制。除此以外，不作任何解释；它们与决疑性法律(casuistic law ：附带某些说明的法律)不同：后者在古代近东的法律中颇为常见；而前者基本上只出现在以色列民的历史中。在十诫中，部分法律仍保有这种简短否定的形式(不可……)，另一些(如守安息日)却加上了守法的动机，因而这些动机部分便往往被视为后来添加的成分。

(3) 至于十诫之称为「十」可能是一个传统的说法(在申四13；十14；出卅四28 都有十的说法)；有学者以为「十」只是一个整数；事实上，要达到「十」端视于信仰团体怎样点数及界定它们。就以最后一条诫命为例，出谷纪把妻子与其他所有物并列，这里只可算为一条诫命；但申命纪却把妻子与其他所有物分开，并且用了两个不同的动词；这里当视作两条诫命。而要两者都达到十的目标，出谷纪只好把第3及第4～6节分开，而成两条诫命(不可有别的神，不可制造偶像)，申命纪则把第7～10节仅算作十诫中的第一诫。奥斯定(Augustine, 354-430)接受了申命纪的算法，他的决定影响了许多西方教父及整个拉丁教会。而热罗尼莫(Jerome, 约340-420)则采用出谷纪的经文，他成为希腊教父所根据的标准。今日，许多基督教派除了路德会外都接纳热罗尼莫的方法，而与罗马公教会沿自拉丁教会而来的算法不同。

(4) 从伦理神学的观点看，十诫在所有天主给予的指示中占极重要的位置。它出现在天主的仁慈与美善最伟大的启示(西乃启示)之中；它总结了西乃的盟约，由天主直接告诉梅瑟，再由梅瑟通传给所有人民，好永远传诵下去。为此，十诫必须从天主与祂的人民订立盟约的角度来理解：盟约既是一件纯粹的恩赐，守好这十条诫命就不是人为赢得报酬所立的功绩。但是以色列人却必须遵守这些诫命，作为他们感恩地立于盟约中，以及遵守盟约中的恩赐而行事的标记。所以遵守盟约就属于这个救恩的团体，而这就是个人责任的根据。团体与个人的责任在此达到圆满的整合。这个救赎的团体就是决定个人在它内的地位、责任与权利的根据。

(5) 前三条诫命关注人与天主的关系：对雅威绝对而唯一的崇拜是这三诫的中心；不可拜偶像，尊敬上主的名及守安息日都是为保卫及表达这种唯一的崇敬而发，为表达信徒对祂的爱与忠诚。至于后七诫(第二块石板)的中心则是盟约中的子民的相互关系。它们保卫家庭的观念，也保障生命，婚姻的忠诚，及保障财物。到了最后一诫，内心的伦理也在视野之中，罪恶的念头和罪恶的行为一样相反以民对盟约的上主和盟约的人民的忠诚。

早在旧约时代，经师们在解说十诫的时候便已表现了极大的自由：经学家相信十诫的原始形式是很简短的。

(三)耶稣的法律与十诫的关系：

(1) 不用说，耶稣在论十诫之时，比旧约经师们表现出更大的自由。祂把十诫统统归属到爱的法律之下。而且祂的要求比十诫的命令更绝对、更彻底；祂告诉祂的门徒说：他们的义德必须超过经师及法利塞人的义德；换言之，即是超过旧约中所谓菁英份子的义德，否则，他们决不能进天国。但是祂的新法律却没有废除旧法律，相反，祂只是使旧法律达到圆满。不祇在行动上不可杀人，不可奸淫，不可发虚誓便够了，人若在内心上杀人、贪恋美色、或指天起誓，都一样相反了爱的命令。爱是在心头上的动力，而不只是行为上的禁制。而基督徒的爱的法律却是最简单又是最遥远的：它的标准永远在基督徒的前头，吸引他们，却没有人可以夸耀完全把握了它：就是「成全，如同你们的父是成全的一样」(玛五48)。

(2) 这样看来，基督实在不仅是一位立法者，或好像旧约的梅瑟一样，是法律的中介人或传授者；他自己本人便是「新的法律和新的盟约」。对基督徒来说，他们的责任和命令便是植基在基督的生命之上。基督自己曾经把这种法律表现在祂自己以言以行，最后以死亡以复活所建立起来的生命之上；而基督徒的一生正是要一步步的、慢慢的走近这一个生命，愈来愈肖似基督；在基督短暂而永恒的生命中，找寻到自己行事活动，甚至整个存在的依据。基督是基督徒的法律；反过来说，基督徒的法律，正是基督自己。

(3) 十诫不足以作为带领基督徒达到成全的指引；谁若希望从它之内找寻到行为的标准，必须从新约的法律，也就是耶稣基督的生命这个角度来认识理解它。不过，这并不是说十诫因而便不被应用到基督徒身上(DS 1569)。除了其中两诫(禁止敬礼肖像，守安息日)已经间接地被纳进一种更高形式的崇拜中，并因此可说已被废止之外，十诫仍旧是自然律历久不衰的表达方式，因此，它包含在新约的法律之中。可以说，新约的法律包含旧约的法律，而旧约的法律则以新约法律为它的目标与圆满。

编译


神学辞典-七十贤士译本-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

七十贤士译本

qīshí xiánshì yìběn

SEPTUAGINT

参阅： 571圣经 573圣经批判学 82文字批判

(一)概念说明：七十贤士译本(Septuagint)指七十贤士的旧约圣经，最古老的译本。Septuagint是希腊字母数字七十，下文用LXX简写。老的译文。这个称呼来自一个传奇的故事。话说埃及王仆托肋买二世(Ptolemy II, 283-246)有意将希伯来文经典译成希腊文，收入他在亚历山大利亚的图书馆。于是从犹太请来七十二位学士，即由以色列十二支派每一支派选六人来译经。他们在七十二天内译完梅瑟五书，译文彼此没有出入。

(二)历史：

(1) 事实上，LXX译本是在埃及的亚历山大利亚由公元前250年始至130年完成的多人译经成果(参阅《德训篇》希腊本序言)。其内容除了希伯来原文的卅九卷以外，还有七卷次经及数卷伪经(参 470)。这部希腊文圣经主要是为那些不懂希伯来文的犹太人用的，慢慢由埃及扩散到其他各地，成为海外希腊化犹太侨民的官方圣经，普遍在会堂里使用。

(2) 70年耶京被毁后，在基督宗教与犹太教之间发生了裂痕。犹太拉比(经师)采取立场，着重希伯来原文圣经，LXX才在犹民间失势。其实LXX并不是一部完美的译本，因经过很多译手，各书译文的价值参差不齐。以忠于原文来说，梅瑟五书最好，依撒意亚、十二小先知，及圣咏最差。至于申命记一书不是直译，而是发挥。此外有不少希伯来词汇予以合乎希腊文化的意译，因此LXX不仅是一部译文，也是旧约圣经的第一部诠释。

(3) 无论如何，在天主启示的历史里 LXX发生了很大的作用，其真实的意义可由以下几点看出：1)译文以外有释义。2)耶稣及宗徒们曾使用这译本。3)新约引用旧约约三百五十次，其中三百次是引自LXX。4)初期教会以LXX为旧约法定本(达尼尔书除外)。5)极大部分希腊教父讲道及教授要理都根据LXX。犹太哲人斐罗(Philo, 约公元前13－公元前50)及某些希腊和拉丁教父认为LXX有天主的灵感。本世纪道明会名圣经学家宾诺瓦(P. Benoit,1906-1987) 为之举出相当有说服力的理由，但在天主教学界尚未达成一致的意见。

参考书目：

梁雅明，《七十贤士译本》，香港：思高圣经学会编，1975，1-4。

Fraine, J. and H. Haag "Septuaginta." I Bibel-Lexikon. Benziger Verlag, 1968. 1577-1580.

McKenzie, J. L. "Septuagint." I Dictionary of theBible. Milwaukee: The Bruce Publishing Company, 1965. 786-788.

Van den Born, A. "Aristeabrief." ibid. 105-106.

房志荣


神学辞典-人-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人

<DIV align=left><B></B><B></B> </DIV> <DIV align=left><B>r</B><B>é</B><B>n</B></DIV> <DIV><B>MAN</B></DIV> <DIV><I>参阅：</I><I>438</I><I>基督徒人学</I><I> 12</I><I>人化</I><I> 509</I><I>单偶论</I><I> 206</I><I>位格</I><I> 353</I><I>恩宠</I><I> 492</I><I>超性</I><I> 164</I><I>自由</I><I> 15</I><I>人为中心说</I><I> 18</I><I>工作</I><I> 341</I><I>原罪</I><I> 591</I><I>罪</I><I></I></DIV> <DIV>(一)概念说明：论人，应当注意四围人群对生存的切实体悟，以及其他各种不同的思想向度及语言的层面，以免流于谈玄说空。本文由以下几个不同的角度来探讨人：</DIV> <DIV>(1)自然科学：</DIV> <DIV>1)空间观：波兰天文学家哥白尼(G. Copernicus, 1473-1543)发表太阳为中心的行星理论，主张太阳</DIV> <DIV>恒静不动，地球与其它行星绕之而行；义大利天文学家加利略(G. Galilei, 1564-1642)又制成天文望远镜观察天象，证实哥白尼学说，打破了传统以地球为中心，日月绕之而行的观念。教会当时虽因圣经字面的叙述，固持传统的信念；然而，在事实证明下，日后也与世人一同醒悟：「人」，并非处身天文学之宇宙的中心；地球，不过是浩瀚宇宙无数星球中的一个而已。这是空间观念改变了教会对人的看法。</DIV> <DIV>2)时间观：古代教会传统认为宇宙发展至今不过六千年左右，近代科学家研究却打开了新的宇宙时间观。以今日科学家最新的估计，宇宙的年岁已约达一百五十亿年。而人类在宇宙整体的发展中，不过刚刚开始而已，人的潜能尚未完全发挥出来，对人的认识还十分有限。</DIV> <DIV>3)生命观：英国生物学家达尔文着《种源论》，以充分的研究及相当的证据，说明一切生物都是在「物竞天择、适者生存」的法则下进化而来，指出各种生命乃是在进化的过程中出现。半生居留在中国，对北京人的发现有所贡献的德日进(P. Teilhard de Chardin, 1881-1955)神父，吸收进化思想。他提出生命演化的力量有三种(即：切心力、分化多元力、向上力)，认为是这三种力量使宇宙经物质化、生命化，而达到「人」的出现。于是，教会由创世纪字面而来的生命起源观因此而逐渐有了新的修正。</DIV> <DIV>4)整体观：自然科学着重分析，研究愈细，人对自己的认识愈趋破碎。有「但见树木，不见树林」的缺憾，使今日许多自然科学家日益体会到自然科学的限度，而由其他途径重新探讨人的整体性。</DIV> <DIV>(2)人文科学：</DIV> <DIV>1)心理学：心理分析学鼻祖佛洛依德为解释人在社会文化传统中养成的种种复杂行为，提出「下意识」(或潜意识)的概念，又将人心理分为本我、自我、超我三层，使人对神秘莫测的内在，有了多层次的看法。他由梦来探讨人潜意识的活动，认为梦是意念、欲望伪装后的表露。这种新的梦观也影响到教会对圣经中的梦之意义与动机有了新的解说。</DIV> <DIV>2)语言学：传统认为语言是人与人沟通的工具，现代语言专家则进一步发觉语言对人具有自我降生、自我表达、自我实现的特质。语言，实在是人启示自己并接受别人启示的媒介，是人之为人不可或离的生存要件。没有语言，就无法真正做一个「人」。在神学上说，起初即与天主同在的「圣言」(Logos)降生为人，天主在「言语」中自我启示，「祂临在于自己的言语内」。而人要完全成为天主的人，与天主同在，也必须在有声无声的「言语」内(祈祷、默观)自我呈现。</DIV> <DIV>3)历史学：近数百年来，种种学术思想、运动，发展、刺激的结果，使人日渐注意到历史的向度，注意到社会或个人的诸种状况皆有其形成的历史背景；欲知实情，必须察看整个发展的过程，而不能只看某单一的现象。</DIV> <DIV>(3)社会科学：</DIV> <DIV>1)历史经济政治学：提倡无神论、唯物论的马克思，在工业革命的初期，因工厂兴起，劳资对立，鉴于大多数工人在资本家的剥削下，沦为生产的工具，丧失自尊、自主与自由，人与人间失去了真实的关系，而提出经济为人生存主要因素的理论，控诉「宗教是鸦片」，是人利用安慰受苦百姓而维持其剥削制度的手段，认为社会必因经济竞争产生阶级，带来阶级斗争。他呼吁无产阶级起来推翻资产阶级，建立无产阶级共产的圆满社会。他的思想虽显得偏颇，却也刺激了教会，在神学上不再腾云驾雾只讲精神，而注意到人在物质、经济、政治及社会的各层面。</DIV> <DIV>2)社会学：其学说被视为经典的名社会学家韦伯广泛而客观地观察、理解人的行为，提出许多与马克思迥异的观念。他认为，整个社会决不可能为某一因素(不论是政治的、经济的、宗教的)所片面决定，社会生活是许多价值互相冲激的多元体。人类应该有一种「选择」的可能，而「作决定」乃成为现代人的特有性格。此一洞见也使人看出个人与社会(个体与整体)相得益彰的密切关系。</DIV> <DIV>(4)现代哲学与人：</DIV> <DIV>科学家是由形下的现象界看人，哲学家则由人形上的一面立论。近代哲人倍出，思潮多端，有关唯物论、唯心论、无神论、存在主义、乃至中国新儒家哲学思想等特有的人观，无法一一叙述，仅以综合之论代表一般哲人的看法。至于罗光的观点，虽不能代表当今中国哲学界的思想，但因其对无限超越的奥迹有其开放的态度，特别予以介绍。</DIV> <DIV>1)一般哲人：</DIV> <DIV>一般哲人认为，人是「有」，不是「无」；不但是「有」，还是「物」，是形体物，占有空间、时间；不但是形体物，还是「生物」，与植物一样有生命，有存活自己、传播自己的能力；不但是生物，还是有自动能力的生物，与动物一样有情有感有觉。不仅如此，人对自己、对大自然界还有认知的能力，有抽象观念、共相观念；有因感官而得的知识，有因理智而来的知识；在文化的表现上，有科学、哲学、艺术等等的成就，这是任何其他动物所没有的。</DIV> <DIV>人理智追求真理，意志追求道德；前者是知，后者是行；而且理智求知全部的真，意志求行全部的善。动物是看见可见之物，才有认知，有喜怒之情，有欲求之愿；人则因有自我反省、自我意识，可认知无形之理，可因无形之善而动情而愿欲而抉择。无形之知必赖无形官能，无形官能必赖无形主体，此即人回异于动物，而哲人所称的「灵魂」。</DIV> <DIV>人渴望幸福，可见可触的幸福不能满足，还要追寻无穷无尽的幸福完善，在天地之外又不离天地的无限至善。这是人有别于万物而为「万物之灵」之处。</DIV> <DIV>2)罗光：</DIV> <DIV>罗光(1911- )在其所着《生命哲学》中说，人从受孕的一刻即存在，开始了人的「存有」。随心灵生活的发展，逐渐塑成自我的意识，意识到自己的存在，自己生命的相续不可分割；意识到自我主体不变，却又见我经常在变；意识到自己为人的特性，自己特有的性格；意识到自己在人际间应有的位置，自己的欠缺；意识到自我存有和万有相连的生命，以及可在永恒的生命里无限地继续完成自我。</DIV> <DIV>人的存有是一件事实。凡「存有」所该有的，必全部都有：即是真的、完全的，就必也是善的美的。人的生命是宇宙万物中最高级的「存有」(存在)，是心灵的生命，精神的生命，却又和肉体生命结合成一个自立的整体，一个位格。</DIV> <DIV>人的生命不是孤独的生命，生理生命需饮食，感觉生命需形色，精神生命需知识、情感的对象，若没有宇宙万物，人就是虚无；甚至死后也不是孤独的存在，而是走出形色宇宙，进入一个精神宇宙。追根究底，人之能开始存在，能继续存在，实在是绝对自有的生命，透过父母及宇宙万物，给了人生命，又支持人在家庭、社会、国家、自然界四个生命旋律圈内生长发育。</DIV> <DIV>人的心灵生命是仿照造物主的神性而成的，具有无限的「能」(即「才」)，在追求物质、心灵生活的满足中，增进文明社会之建设。人的心灵生命有自由，可以运用宇宙资源，发扬生命，可以运用自己的才能创新、发明，可以超越物质追求更高的心灵生命，可以与万有互相认识、互相授予、互相融合，洋溢和谐之美。正是孟子所说：「可欲之谓善，有诸己之谓信，充实之谓美，充实而有光辉之谓大」(尽心下)。</DIV> <DIV>人精神生命的活动在目的和本质上，原都属于超宇宙的神性生活，且与绝对真善美的造物主相接；无奈人心倾向感官享受，常不中节而悖离造物主在生命中铭刻的基本生命的律则，破坏人制定以维系人间和谐、促成共同发展的规律，而远离造物主，陷生命于无能与焦虑中。造物主为赐给人牵制情欲的力量，给人「理想的完成之我」的形象。基督信仰进一步地说：天主圣父差遣天主子，天主圣三中的第二位降生，提升人精神生命与他神性生命相结合，使人不仅肖似祂，更因其神性精神生命的神化，在本体上超越，而与造物主同性同体。</DIV> <DIV>(二)人从何处来？</DIV> <DIV>(1)人类的出现：(参 12)</DIV> <DIV>人类究竟何时出现？科学家通常以两种方法来研究。一是由古生物学、比较解剖学、形态学、生理学、遗传学等生物学的不同部门推测人类起始的年代；另一是利用放射衰变的原理直接由化石测年代。今日科学的证据，使人类由进化而来的假设日益可信。但是在宇宙进化的过程中，尚有一些「失落的环节」(missing links)，以致无法确切知道人</DIV> <DIV>究竟何时、在何处、何种环境中出现。虽然有些科学家主张偶然说，多数学者却认为宇宙进化是有目标的。</DIV> <DIV>1)圣经：圣经的叙述，雅威典(创二4～25)相信整个人类都是天主创造的，人是善的，由泥土塑成，天主看人单独不好，而为人造相称的「助手」。司祭典(创一1～二3)强调万物是由天主所创造，清楚表示人是受造的，而非泛神论所说是自然或必然流出，亦非由善恶二元产生。旧约说：「天主照自己的肖像造了人：造了男人和女人」，也暗示男女平等。新约除了肯定人由天主所造之外，又具体的提出乃藉基督所造成。总之；旧约提出雅威上主是创造者，新约又加上了天主创造的基督向度及圣神向度。这就是圣经对人之到来的基本、综合答覆。可见圣经的作者不论进化问题，而探及进化的根源及所持的宗教信念。</DIV> <DIV>2)近代有关人类始祖有两种重要学说：单偶论及多偶论。圣经有数处提到人类原祖，最重要的是创一27：「天主于是照自己的肖像造了人……造了男人女人」。十九世纪以前，教会内并没有人想到「单偶论」或「多偶论」，大家都按圣经字面的意义讲述人类的原祖。1950年教宗碧岳十二世(Pius XII, 1939-1958)在《人类》通论(1950)中强调「单偶论」(DS 3897)。教宗保禄六世(Paul VI, 1963-1978)及教宗若望保禄二世(John Paul II, 1978- )仍然依照传统的说法。在原罪的解释上，当今学术界已几乎相当肯定「多偶论」。今日许多神学家在解释原罪时也用此「多偶论」，然而训导当局仍难以接受。理由无非是圣经的说法及原罪的信理都趋向「单偶论」的看法。</DIV> <DIV>3)事实上，由于近代科学研究的成果和刺激，教会中许多思想家对人类出现的状况，已不再完全按照圣经字面来叙述，而逐渐有了新的看法：a)人类的开始极可能是一群人，由一族系的动物演化而来。b)「亚当」是人类，不必是一人；人类也不必由一人繁衍。c)人类初现，身心简单，经过长时期的演化方达今日的状况。「伊甸园」代表天主完全的计划，也代表天主许给人类的未来圆满境界。</DIV> <DIV>(2)个人的到来：</DIV> <DIV>个人的到来是今日十分受重视的问题，意见繁多。生物学上有关人的开始，普遍有了共同的认识。</DIV> <DIV>1)圣经：在旧约，以色列宗教领袖积极肯定，天主是宇宙万物的创造者。创二7说：「上主天主用地上的灰土形成了人，在他鼻孔内吹了一口气，人就成了一个有灵的生物。」他们还相信，创造者雅威使每一个人形成，祂从起初就叫每一个人的名字，就是说雅威认识每一个人(如咏一三九13，15～16；依四九1；耶一4～5；咏卅三15)。新约更强调旧约的信念。关于耶稣基督，则特别描述祂非经人类普通孕育的过程，而出于圣神，出于至高者的能力的行动降生为人；因为祂是天主所生的儿子(路一35)。总之，圣经作者未研究今日的生物学，没有胚胎学上的详细说明；也不谈日后神哲学家所论「个人精神灵魂何时有？」的问题，只说：从母胎中开始，天主创造了整个人。</DIV> <DIV>2)教父们一方面跟随圣经的教导，另一方面因受希腊二元论的影响，特别强调人的灵魂是天主创造的，如《圣骞瑟利(Caesarius of Nazianzus, +368/369)对话集》：「人生器官，天主则予人灵魂」(教父805)。教会在二元论的背景上，讨论肉身与灵魂两部份的来源，特别讨论两个问题：个人灵魂(理性、精神向度)源自何处？何时来到？谈到个人灵魂发生的方式，历来众说纷云，有先存说、流出说、生殖说、唯物进化说、造化说等。教会训导权排斥先存说、流出说、生殖说、唯物进化说。教会自始主张创造说，在圣多玛斯(Thomas Aquinas, 约1225-1274)时代则成为教会内的确定意见(但非定断信理！)，一般来说是「直接创造说」(direct creationism)，即出于天主直接的创造行动。</DIV> <DIV>3)教会大体上相信在精卵结合的剎那，就是人生命的开始，但不正面回答「精神灵魂何时有」的问题，而让神学家去研究。</DIV> <DIV>总括一句，由胚胎学、生物学、医学的现象层次上，不能碓定的说，究竟从什么时候开始才是真正的人。要回答这个基本问题，还要从更深的形上哲学层次上看。在此一层次上，今日较动态性的思想都强调个人的整体性；它想超越那种「灵魂」与「肉身」二分的一般较静态的想法。所以在个人到来的过程中，不能说最初只有肉身方面的因素。直接(静态)进化说认为理性的灵魂是在一定的时刻直接由天主创造的。在这样的思想里，可以主张那理性(精神)的灵魂(等于真正生命的开始)是在受孕以后才有的。</DIV> <DIV>本文作者和现代许多神哲学家认为，整个人从受孕一直到死亡、复活，是一个过程，精神与灵魂的向度(潜能)从受孕就在人的过程内，人的每个阶段合成一条生命线，是一个过程，是一个「变化」或「变动」。就在这整体性的过程中，个人的精神向度渐渐地浮显出来。当精卵结合，整个基因结构就已具备，彷佛成人的蓝图已在，人日后的生活即是一天主临在的蓝图，一步一步实现；祂的参与和受造物的一个行动一个行动的参与不同(参 37)。祂是绝对的渗透，真善美的临在，超越个别行动；所以人的生命从始到终是神圣不可侵犯的。</DIV> <DIV>(三)人，你是谁？</DIV> <DIV>(1)人是「你─ 我」、是「我们」、是「万物之灵」：</DIV> <DIV>1)中国自周朝以来，五伦就成为生活的常轨，换句话说，在中国人的心目中，把各种不同的相互关系调整到最和谐圆满的境况时，人才是真正的人。我之能成为我，乃是父母生育、家庭、学校、社会互助合作供应衣食住行所需的结果。人实在是与人休戚相关，以沫相濡的「我们」。人在「你─ 我」关系中成长，创二18天主认为「人单独不好」，所以造了女人，建立了婚姻(创二24)。这是人亲密的夫妻「你─ 我」关系。圆满的「你─ 我」关系就是你我合一的「我们」；人既是「你─ 我」的关系，也就是「我们」。</DIV> <DIV>2)教会初期时常团聚、擘饼、祈祷……，「我们」就是一个共融的信仰团体。藉着圣神的光照与推动，使初期教会明白把基督救恩带给万民的使命，终使「我们」成了与人类有关的大团体。耶稣受难前，曾为信徒祈祷，求父使他们完全合而为一(若十七20～23)。按祂的理想，基督徒应是人类统一的力量。祂藉着圣神，分赐给人不同的神恩，建立基督的奥体(格前十二1～13)；所以可以肯定，普世人类最后终究必将成为一个「我们」。</DIV> <DIV>3)人要治理大地并且统治大地，这是人的使命。根据圣经创世纪，有两处提到人的使命：「上主天主将人安置在伊甸的乐园内，叫他耕种，看守乐园」(创二15)。「天主祝福他们说：你们要生育繁殖，充满大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物」(创一27～28)。故人有使命治理这个世界。又基督自己也是劳动者，祂曾是木匠(谷六3)；保禄亦是劳动者，他在书信中强调自己黑夜白日辛苦勤劳地操作(得前二9；得后三8；格前四12)。而教会的态度，基本上亦跟着圣经，宣扬人的尊严，肯定劳动的价值，就如基督一直在劳动，人也当是个劳动者。</DIV> <DIV>4)人亦是「人的世界」的创造者，首先，人创造了文明与文化；梵二大公会议(1962-1965)《牧职》宪章曾说：「……在各社团及国家内，意识到自身是文化创造者的男女人士，日形增多……人的意义即在于对其弟兄及历史所负的责任感」(GS 55)。</DIV> <DIV>5)人与大自然也有密切的关系，因为人的劳动、工作、创造都离不了环境，而且也日益意识到环境的重要性。综合而言，人是万物之灵。</DIV> <DIV>(2)人是一个(位格) (参 206)：</DIV> <DIV>1)人因为是天主、基督的肖像，所以能有真正的自由，能创造自己的历史过程，能对自己负责。以基督信仰的立场说，人有人权；人权的最深基础实际上就是：「人为天主、基督的肖像」(参 16)。</DIV> <DIV>2)人是历史过程中的存有物，人生活在历史中。而在圣经可以看到历史有三个要素：雅威的许诺、人的行为、及应验。而在教会历史的演变上，可以发现，教会头几个世纪是世界的光，地上的盐，十分投入人类历史，改变罗马帝国的社会及精神生活。第四世纪教会逐渐建立其圣统制，一直到中古时代，造成一个教会管理整个社会；这种社会称为神化社会(sacralized society)。那时，自然科学也正在起步，教会因种种因素没有分辨出新的思想潮流的重要性，经文艺复兴、启蒙运动、工业革命，新思潮如火如荼地扩展，教会始终退避一旁，彷佛已置身俗化世界之外。本世纪以来，因百余年思想家不断阐述历史思想、存在思想、进化思想的源果，梵蒂冈第二届大公会议作了基本的抉择：尽可能入世，生活在俗化的世界内，<IMG height=375 src="file:///C:/DOCUME~1/admin/LOCALS~1/Temp/msohtml1/01/clip_image001.gif" width=568 v:shapes="_x0000_i1025">接受历史当中生存的人类，参与历史，主动做历史的推动者。</DIV> <DIV> (四)人，你是什么？</DIV> <DIV>(1)人性，内在的结构：</DIV> <DIV>神学对于人性内在结构的讨论，大体上有四种不同的模式：整体性的一体模式、二分模式、三层模式、多元模式。</DIV> <DIV>1)一体模式：在哲学中有所谓的唯物论及唯心论；在圣经中，则有basar 、nefesh、leb 及ruah等四个字，大体上说，表达出人是整体性的人，而非部份组成的人，且圣经不分析人性的形上构造与组织。而新约的作者原则上跟随旧约的看法。</DIV> <DIV>2)二分模式：不论在民间或哲学中，均有某种心物二分的二元论，而西方哲学的二元论可分为两种，一种较物化，一种较整合。在物化的二分论中，如古希腊的荷马(Homer, 公元前九世纪)、品达(Pindar, 约522-443)，均认为肉身是灵魂的坟墓(soma sema)；柏拉图(Plato, 427-347)则认为肉身是理性、精神的囚狱；笛卡儿(R. Decartes,1596-1650)将人肉身简化，认为是机械性的延伸物(res extensa)，与之相平行的是有思想的思考物(res cogitans)。巴特(K. Barth, 1886-1968)，持柏拉图精神灵魂有限说，视灵魂为肉身之屋主；灵魂管理，肉身服务。而整合的二分论则有亚里斯多德(Aristotle, 384-322)的形质论(参 294)，及圣多玛斯的进一步发挥，视灵肉为两个本来不独立存在的非自立形上原理；因此灵魂与肉身分离则为不完整的人。</DIV> <DIV>3)三层模式：东西方有些秘契家及灵修学者认为，人性可分三层：精神、灵魂与肉身。保禄书信中也可看到有三层的说法，如得前五23把精神、灵魂、肉身三者并列。中国则有性(神、灵、元气)、心、身的三分法。</DIV> <DIV>4)多元模式：强调人的动态多元性，如人有五个向度：「物质向度」、「生物向度」、「精神向度」、「大我向度」及「超越向度」。(图见下)</DIV> <DIV>最后应当注意的是，在看到许多种不同的模式说明之后，应当要尽量的超越太物化及简化的「灵魂─ 肉身」二分法的人生观。</DIV> <DIV>(2)人的性别：</DIV> <DIV>性别是人性的重要因素，阴阳是宇宙间相对相生的两股生生动力。在基督信仰史上，头几个世纪受当代哲学及宗教活动的影响，对身体的性能持消极的看法，直至今日方有所突破而发展出较整体性的积极思想。人不像动物在生理本能(自然律)的约束下，现代人已生活在随时可实现性能力的气氛中，性与性别无疑是人类生活的基础，其意义、价值，与整个人的存在有关。</DIV> <DIV>1)圣经的看法：</DIV> <DIV>在旧约历史书中，创二24提到「人应离开自己的父母。……二人成为一体。」人由孤独走向共融，走向爱的交往。性别是天主赐给人类最深结合的礼物。在创二23中，提到「骨肉中的骨肉」，表示男女本质上的平等，性别虽显出某方面的不同，但不表示有差等，男女分级是人犯罪的恶果。创一27～28说：「照天主的肖像造了人，造了男人女人。」性别既由天主而来，所以是善的。</DIV> <DIV>对男女性别，先知进一步认为两性的结合乃象征雅威与以色列的盟约关系。如欧瑟亚先知和耶肋米雅先知(欧一2；欧三1；耶十三27)。圣咏亦不乏以男女恋情，赞叹天人之爱的字句，如咏四五11～15，又如雅歌亦是。</DIV> <DIV>新约中耶稣甚少提及男女之事，因祂主要在宣讲天国来临的宗教性大理想，只有在圣神内，在爱中度生活才是重点。祂主张男女在婚姻生活中平等，有同等的权利责任。因为在天国里，「不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为众人在基督耶稣内已成了一个」(迦三28)。</DIV> <DIV>保禄以男女、婚姻比喻基督与信徒团体盟约性的合一(如格后十一2～3；弗五22～23；哥三18～19)。但他也把女性列为次等，成为日后女权运动、女性神学发展的绊脚石。事实上，保禄的处境与耶稣不同，保禄还要建立信仰团体，要面对有家的男女教友，因此需要一些适应的解决办法。</DIV> <DIV>圣经重视男人是天主或基督的象征，这并非建立在人性尊严上，也不在人性本质上，而是在象征的平面上。因为「复活的时候，也不娶也不嫁，好像在天上的天使一样」( 玛廿二30)。</DIV> <DIV>2)教会训导：</DIV> <DIV>梵二《牧职》宪章中曾说：「……男女二人在充份相爱中，拥有人格的平等」(GS49)。而教宗若望保禄二世在《家庭团体》劝谕中也说：「……男人和女人藉着夫妇本有的行为而彼此互相给予的『性』，不纯粹是生理的事，而关系到人格最内心的存在」。</DIV> <DIV>3)神学反省：</DIV> <DIV>基于圣经与教会的训诲，对性别的意义，本文再以现代的观念，提出一些该继续发挥的神学思想：a)性别是圣事象征(sacramental symbol)，因为性是身体经验、表达、交往最有力的形式。b)两性─ 如阴阳─ 是相辅相成的。c)两性的结合是死亡的先声。一，是因为性行为高潮的快感剎那即逝，无法永恒，是死亡的经验；二，是因为真正的性结合要求死亡─ 彻底降服，完全交出。d)性的结合预尝永生超时空的超拔(ecstacy)。e)两性的位际关系，表达人需要一个「你」，而不是「它」。f)由两性可看出三位一体的天主的丰富象征。</DIV> <DIV>(3)人的超性：</DIV> <DIV>在教会文件、教理灵修著作中，每见「超性」「本性」两个概念，令人感到有上层下层或本层超层。然而超性一词所要表达的内容，则有以下三个要素：a)恩宠是天人亲密来往的白白给予。b)天主给人与祂来往的恩宠非出于必然或压力，而是天主绝对的自由。c)天人的亲密来往属于人的内在生活，并不依靠外在事物，也不停留在外面。</DIV> <DIV>1)圣经的看法：</DIV> <DIV>由圣经上来看，圣经作者喜欢使用整体性的、动态的语言，很少用哲学性词汇，如</DIV> <DIV>「超性」一词。而用「盟约」、「精神」(ruah)、「父子关系」等戏剧性的象征词汇来表达此天人之间的来往。又圣经作者十分强调救恩史上天主走向人是主动的，完全自由的，是白白赐予的恩惠。</DIV> <DIV>保禄与若望则用「旧人」与「新人」表示天人间的对立。初期教会末期逐渐接受了希腊文化较哲学性的说法，如伯后一4 ：「……能成为有分于天主性体的人。」默示录作者则用「天主子民」「天主帐棚在人间」描写天人圆满的来往。</DIV> <DIV>2)教会思想中的超性观：</DIV> <DIV>初期教会东方思想家常说：天主性高于人性，人分享天主性，人因而被神化。奥斯定则集中在「恩宠」与「自由意志」的关系上。奥斯定解释「自然」(人性)，乃一些「基本因素」(如肉身、灵魂)加上「人性以外的赋与」(指于地堂生活中的特知、无苦、不死、无欲之恩)。</DIV> <DIV>多玛斯认为：a)本性，即本质加理智、记忆、意志三种德能；b)超性，即恩宠加信望爱三种超德；c)本性按着自己的理性，渴求并趋向圆满的境界，就是荣福直观；但本性并不能满足，而要完全依靠天主自由的爱来满足。如此，多玛斯整合了超性的三个特色：恩宠性、内在性和自由性。</DIV> <DIV>十六世纪士林神学日益用静态思想解释圣经与教父的想法，以至于趋向强调「超性」的外在性。从此教会一直在士林传统「本性」的范畴中。到了本世纪，特别是法国的「新神学」(参 614)及拉内(K. Rahner, 1904-1984)等神学家，除重新研究此问题外，还侧重于发挥整体性的思想，强调人具体存在于救恩史中，人「内在必然」地趋向荣福直观的最后目标。梵二大公会议则走出抽象的思想范畴，而用圣经语言，动态地、牧灵性地向人讲话。</DIV> <DIV>3)较动态整体性的看法：此神学看法应用形上学所指出的三个基本概念，即：存在，人性及位格。a)超性：从「存有」来说，所谓「超性」，由无限的一面看，就是三位一体天主的自我给予；由有限受造的一面说，就是人有限的存有，趋向三位一体天主的关系。而由「人性」来说，超性指的就是天主在超越向度上与人的关系，是天主渗透一切的临在，表示无限到有限，有限到无限的动态来往。因此由此角度看，「超性」「本性」就不再分为两个不同的领域了。从「位格」看，超性乃是有意识的、自由的、明显的、被人接受的三位一体的天主。在如此动态的解说中，显然用不着「超性」及「纯本性」的说法。但以下愿以此说法再指出「纯本性」的意义。b)纯本性：由「存有」来说，纯本性乃是由静态、哲学角度描述的词汇，是一个原则上能够独立的形上可能性，但事实上在具体的天主爱之计划中，却不能独立存在。由「人性」来说，则指四个向度的关系。从「位格」来说，纯本性系相对于自我给予之天主，有自由意识，却尚无天主自我给予之恩宠的人。</DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV><IMG height=304 src="file:///C:/DOCUME~1/admin/LOCALS~1/Temp/msohtml1/01/clip_image002.gif" width=292 v:shapes="_x0000_i1026"></DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV> </DIV> <DIV>(五)综合：</DIV> <DIV>本文以关系、结构、过程三个基本思想范畴，来做系统的说明：</DIV> <DIV>(1)人是关系：</DIV> <DIV>1)人是物质向度的关系，生物向度的关系，精神向度的关系，大我向度的关系，超越向度的关系。本文把人分为五个向度的关系，并不是说在未有人前，五个向度关系就能独立存在，人是由这先存的五个向度关系之某一部份凝聚而成；要说的是：超越、绝对的关系(三位一体的天主所建立的爱人关系)临在，使一最深的潜能，藉内在的连贯性渐渐展现出来。而且在人身上互相渗透、影响其彼此消长。</DIV> <DIV>2)人五个向度的关系，是动态接受及给予的整体。在接受及给予的节奏中有一个中心，可称之为心。在此中心内，每一个人都是唯一无二的，有不可侵犯的尊严，因为人是天主圣三在无限爱的计划中，视为交往的对象。换言之，人之为天主肖像处，即人五个向度关系的集合点。这是人接受、集中与给予、发出的焦点，也可以说是人自我意识的所在，即他的位格。人是有意识的，自行负责的答覆天主的召唤，即人自己能决定如何实现自己的潜能。罪就是拒绝接受，拒绝给予。</DIV> <DIV>(2)人是结构：</DIV> <DIV>1)结构是动态的两个范畴(关系与过程)中较静态的因素，包括秩序、次序、组织与制度。物质面─ 难以确定人基本结构如何，仅知原子及原子结合为分子的多种结构形态。生物面─人的有机生命更多采多姿，由基因、细胞、器官、肢体到整体之人，结构复杂奥妙。精神面─ 人精神的内在结构有意识动态、语言及价值结构，结构是逻辑的连贯，不可倒置的次序。人愈成熟，愈知如何依内在结构行动。大我面─ 指人类大团体自由建立的各种组织制度。超越面─ 人是有限与无限结合的结构，人分享天主爱的奥迹时，即生活在此一结构中。小我与大我的关系结构上有辅助原则(参 628)。</DIV> <DIV>2)其次价值体系的建立，对人类的具体生活，也深具影响。基督徒的价值体系，更有其基本结构与本末秩序。为了善尽光、盐的责任，基督徒应有成熟的俗化思想，即在个人的与社会生活中，在辅助原则下，承认一些范围的相对的独立性，换句话说，就是承认每种范围相互有关，而且都与宗教有关。罪是漠视、破坏各种结构与秩序，是价值体系中某方面的巅倒。</DIV> <DIV>(3)人是过程：</DIV> <DIV>1)人是由自由行为历史中，逐渐把自己唯一无二的自我实现出来的主体。人在历史中，倾向死亡，走向永生。万物的真相，乃是有结构的多向度关系，是集中与发散的一连串演变。一连串演变的主动力就是「爱」，爱的推动力使人与他人，乃至整个宇宙融合为一。由过程的角度来说，人就是由生到死到复活的一连串变化。所以，严格而论，人不但「有」历史，而且更「是」历史。历史含进化与退化，进步与退步，发展与萎缩等等的全部。</DIV> <DIV>2)人类的历史常是人相互渗透、影响的五向度关系的错综演变，同时也是个人、家族、民族、人类不同规模却相互有关的演变。历史的推动力是无限爱的天主圣三，同时也是自由的人。由这基本的神学观来看人，就没有与天主无关的人，所以也没有与天主无关的历史。人类的历史就是天人交往的过程，是人走向圆满境界的过程。在基督逾越的奥迹中，才能看出人的历史并非直线的发展过程，而是多方面变化的、玄妙的历程。在基督信仰中，真相的完整启示，就是末世的圆满，新天新地。罪却是人不愿意改变，不愿意重新开始，不愿革新，不愿意修正，不愿进步的行为。</DIV> <DIV>(六)应用：</DIV> <DIV>(1) 天主是一个爱之奥迹的三位，人既是天主的肖像，可以肯定三个基本的人生原则：爱是生命的动力及最后的根源与目标(父的面目)、人生是信任接受给予的节奏(子的面目)，人渴望最高的和谐与共融(圣神的面目)。人生基本如此，神学中的人学就应发挥人的父、子、圣神的三个面目，当然也可以运用关系、结构、过程的系统，解释其他有关的神学。在人的具体生活中，肯定人权，也要言及义务，如此才是真正的人生。</DIV> <DIV>(2) 人五个向度的关系要求均衡、有弹性、整合三个特质。健康的灵修生活也应注意人生各方面的需求，以达整体的平衡。按保禄的描述(罗七14～八11)，生命中有两种呈螺旋状背道而驰的力量：往上是圣神的力量，往下是欲和罪恶的力量。基督徒的灵修生活是一种奋斗的过程，天主圣三主动爱的临在，减少往下的力量，增加向上的力量，直到至善而后已。人当以爱德为一切人服务，推动全人类的和好与共融，迎接新天新地圆满境界的来临，天地人合一。</DIV> <DIV>参考书目：</DIV> <DIV>谷寒松，《神学中的人学》，三版，台北：光启出版社，1996。</DIV> <DIV>项退结，《人之哲学》，台北：中央文物供应社，1952。</DIV> <DIV>温保禄，〈人对救恩之渴求〉，《救恩论入门》，台北：光启出版社，1985，33-72。</DIV> <DIV>圣经神学辞典编译委员会编译，《圣经神学辞典》，台中：光启出版社，1975。32号，人；33号，女人；34号，性别；35号，神(气)；36号，肉体；37号，灵魂；38号，身体；39号，良心；58号，劳动。</DIV> <DIV>德日进(P. Teilhard de Chardin)，郑圣编译，《人的现象》，台北：先知出版社， 1972 。</DIV> <DIV>Colzani, G. Anthropologia Teologica. <I> L'uomo:Paradosso e Mistero.</I> Bologna: Edizioni Dehoniane, 1988.</DIV> <DIV>Comblin, J. <I>Retrieving the Human: A Christian Anthropology.</I> New York: Orbis Books, 1990.</DIV> <DIV>Gonzez F. J. <I>Proyecto de hermano: Vision creyente del hombre. </I> Santander: Editorial Sal Terrae, 1987.</DIV> <DIV>Hontiveros, E. P. <I>The Creator: A Textbook in Theological Anthropology.</I> Quezon City: Loyola School of Theology, 1988.</DIV> <DIV>Rahner, K. <I>SM</I>, vol. 1. "Body." 233-235; vol.2. "Man."</DIV> <DIV>358-370; vol. 2. "Nature." 171-181; vol. 3. "Soul." 138-141; vol.</DIV> <DIV>3. "Work." 368-373.</DIV> <DIV>Rulla, L. M. A<I>nthropologia della Vocatione Christiana:Basi interdisciplinari. </I> Monferrato: Piemme, 1985.</DIV> <P>谷寒松</P>


神学辞典-人化-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人化

rénhuà HOMINIZATION 参阅： 520进化 663乐园 666历史主义 509单偶论 524创世主义 37天主的参与 (一)概念说明： 人化hominization指人类的出现过程。研究人类的出现，不能不参考科学界的发现、哲学界的说法，检讨教会由圣经及传承而来的观念，并分辨当今神学思想各种学说的长短。人类究竟何时出现？科学家通常以两种方法来研究。一是由古生物学，比较解剖学、形态学、生理学、遗传学等生物学的不同部门，间接推测人类起始的年代；一是利用放射衰变的原理，直接由化石测出年代。 (二)科学假设： (1) 美国康乃尔大学天文学教授萨冈(C. Sagan, 1934-1996)把宇宙发展至今约一百五十亿年的全部时光编为一年，编成宇宙日历，于是地球历史每十亿年即相当于宇宙年的二十四天，地球四百七十五年即相当于宇宙年的一秒。按照萨冈教授的推算，人类在第三阶段，十二月卅一日夜晚十时卅分出现。 (2) 若看人类之开始，由二十多年前，专家利用出土猿人所作的人类原始研究中，提出三种说法： 1)从非洲南猿(Australopithecus)与巧人(Homo habilis)(约2,000,000-800,000 年前)，经爪哇人(Java man)、蓝田人(Lantien man)与北京人(Peking man)所代表的直立原人(Pithecanthropus，或直立人Homo erectus)(约800,000-30,000年前)，史坦汉人(Steinheim man)、古南方猿人(Fontechevade)、司温司康人(Swanscombe man)所代表的前莫斯特文化(Pre-Mousterian culture) (约300,000-10,000年前)，巴勒斯坦(Palestine)加尔默罗山(Mt. Carmel)与欧洲其他地区出土猿人所代表的早期莫斯特文化(Early Mousterian culture) (约100,000-50,000年前)，直到晚期莫斯特文化(Late Mousterian culture)与尼安德特人(Neanderthal man)及克鲁玛侬人(Cro-Magnon man)所代表的现代人(Modern man, Homo sapiens)，学者惊奇地发现人体代代变形的完整证据。今日没有人类学家真正怀疑人类至少是一百万年前在代代相传(进化)的自然过程中浮现出来的。 2)人类的家谱可以追溯到一种称做森林猿(Dryo-Pithecus)的灵长类动物，他是一种真正的猿。年代可以早在二千万年以前。后来在一千四百万年以前左右，森林猿分成了三支。一支演化成了现在的大猩猩(Gorilla)、黑猩猩(Chimpanzee)和长臂猿(Orangutan)的祖先，这些大猿是今日人类最近的「表亲」。第二支演变成了巨猿(Gigantopithecus)，在他最后绝灭以前，在亚洲的山谷中遨游了好几百万年。第三支变成了大多数人类学家认为是人类远祖的拉玛猿(Ramapithecus)。虽然科学家还没有发现关键性的八百万年到五百万年以前这段时间的化石，人类学家认为，在这段时期结束前的某一个时候，人科动物这一支分成了非洲南猿类(Australopithecus)与粗壮南猿类(Australopithecus robustus)。有的人类学家认为在这同时也分出了第三类，但有人认为这一类是后来从非洲南猿演化出 来的。以图示之如下： 第二类看法，因十年后各种化石的发现，使许多持此主张的科学家逐渐作出相当的修正；因此有了第三种主张。 3)根据美国时报杂志(Time. March 14, 1994. 36-41.)，按最新考古学家的研究，应该把以上两种主张所说的二百万年往前再推，约为四百万年。按此假设，可如此安排人类到来的过程：最早的考古发现是三百五十万年前的非洲南猿(australopithecus afarensis)，其后代有约三百万年前的Paranthropus boiseis和Paranthropus robustus，但这三种猿类具体的来源还不是很清楚。约二百万年前有巧人、直立人(Homo erectus) (与第二主张的主要区别为：所假设的年代更长更遥远)。约一百八十万年以来，直立人从非洲发展到亚洲、欧洲地区。以后现代人或智人(Homo sapiens)约十万年前从非洲发展到亚洲、澳洲、欧洲(out of Africa theory)。但另有一主张说：直立人在亚洲、欧洲地区中继续发展，直到智人的到来。经过许多复杂的移动，不同的直立人互相交配，智人在不同领域同时出现(multiregional hypothesis)。 (3) 上述假设都接受达尔文的进化论，以化石证明人类由猿进化而来。然而如何解释此一进化的现象？有些学者(或称之为达尔文主义者)由今日遗传学发现的「基因(gene)」，说明突变(mutation)的可能： 由今科学研究得知，较高等的生物是由无数特殊细胞组成的。每个细胞具有错综复杂的特定蛋白质分子。每个蛋白质分子是由大约二十种不同的氨基酸组合而成的特殊有机物，而每种氨基酸是由氢、氧、氮、碳四种元素所组成(有两种氨基酸还各含一个硫原子)。在每种已知的生物体中，这些复杂的系统全基于DNA (deoxyribo nucleic acid，去氧核糖核酸)分子而再生，并组合起来。DNA是由六种较简单的分子所组成，包括成份为四种氮基，以及固定这些氮基的一个去氧核糖分子和一个磷酸分子。氮基的排列决定了DNA的信号。DNA分子不仅具有细胞所需的合成特定蛋白质分子所要之资讯(information)，而且具有复制其本身所需的讯息。繁殖与遗传即直接依赖这种奇妙的分子。这种遗传物质的单位称为「基因」，每人约有150,000个。基因有其动向、结构与体系。若DNA复制时发生意外，而产生基因突变的现象，在后代结构形成过程中，由遗传密码传递了不同的资讯，就有所谓的「突变」了。 (三)圣经： 有关人的起源众说纷纭，莫衷一是。但归纳起来可分为两大派别：一是多偶论；一是单偶论。后者是以圣经为依据。圣经的首卷创世纪上如此记载：「天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了男人和女人。」又：「上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创一27；二7)。现代的圣经学家大多认为应把人类原祖的一个开始与单偶论的思想框架分开。很显然地，创世纪记载与说明事情的方式是极为特殊的，它的表达是隐喻式的。必须注意，圣经里凡是涉及科学知识时，绝不能以现代科学的看法去衡量，必须考虑到圣经作者所生活的时代背景，因为那时代是科学尚未开始发展的时代；况且圣经也不是记载科学的书籍。 故有关创世纪上的记载，可以如此解释：「一对天主所创造的受造物，因其肉体与灵魂相结合，而成为有智慧的人，这一对有智慧的人即是人的起源。」 (四)教父的解释： 早期教会的希腊与拉丁教父，他们依据圣经，也表达了他们有关人之由来的信仰反省： 圣德斐罗向奥力振(Origen, 约185-254)证道说：「祂为了显扬自己，便愿意且造了人，叫他(筹备)经理这个世界……」(教父179)。圣盎博罗修(Ambrosius, 约339-397)在其《地堂编》中说：「……天主造男人与女人，不是由两个原始物质，也不造两个男人，或两个女人，而是先造男人，后由男人身上，再造一女人。只因天主愿所造的男女，具有同一性体，而由一个受造的原始─ 男人─ 再造其他的女人……」(教父1278)。圣奥斯定(Augustine, 354-430)的《圣奥斯定书信集》：「……天主造我们，成为一个人，使我们生长、感觉、还具有理智，能瞭解事理」(教父1443)。圣若望达玛森(John Damascene, +750)论东方正统信仰：「天主不仅从乌有中创造万有、产生万有……而且天主还用看得见的(指肉身)和看不见的(指灵魂)，嘘气吹成了人」(教父2349)。 (五)教会有关的训导： 继教父之后，历代教会训导在漫长历史过程中，面对一些特殊主张做了许多的反省并表达自己的立场： (1) 拉特朗第四届大公会议(1215) (参 236)信理定断：「我们坚决相信并坦白承认：祇有一个真天主，全能的，无限伟大的，无可变更的，无法予以彻悟的，全能而无可言喻的，父及子及圣神……一切有形与无形的，以及神体与形体之创造者，祂以自己的完全德能，同时在时间的开始时，从无中创造了神体与形体，即天使与世物；且到后来，造了人类，具有灵魂与肉体，好像集神体形体之大成」(DS 800)。 (2) 梵一大公会议(1869-1870) (参 452)阐明公教会的信理：「这唯一真天主，以自己的善良及其全能的德能，按(自己)最自由的主意，从时间的开始，就从『乌有』中，创造了有形与无形的受造物，那就是天使与世界，且于最后，还创造了由精神体与肉体所组成的人类，好像是集灵肉之大成！」(DS 3002)。法典中又道：「谁若说，有限之物，不管是形体是神体，或至少神体，是由天主的性体流露出来的，或万物都因自我显示或自我发展而成为天主的神质，或天主是『全有』或『无限有』，那就是那因自我决定而造成(组成)各种不同种、不同类与不同个性的万物，则应予绝罚」(DS 3024)。「谁若不相信(不信任)，世界与在世界的一切，以及精神与物质的一切之物，是由天主从无中造生，或说天主，在意志方面，被迫而不是自由的，而是被迫去创造(万物)，也是被迫去爱慕自己，或否认世界之被造，是为天主的光荣，则应予绝罚」(DS 3025)。 (3) 教宗碧岳十二世(Pius XII, 1939-1958)在《人类》通谕(1950)中承认相对进化论与天主教信仰可以配合，他说：「教会的训导层，并不禁止『进化论』的学说，即对人肉身的来源，从现已存在的生物原始，着手研究。至于人的灵魂，则公教信理，命令我们要坚信：她(灵魂)是由天主直接创造的」(DS 3896) (4) 自从1950年，教宗颁布《人类》通谕以来，有些科学家及神学家，也开始做了一些新的研究，提出了许多不同的假设。教宗保禄六世也在《人生》通谕及《天主子民的信经》中，依照传统的想法来表达对原祖的看法。 (5) 综合上述，因近代科学的刺激，教会对人类出现的状况，已不再按圣经字面来叙述，而逐渐有了新的看法： 1)人类的开始极可能是一群人，由一种族系的动物演化而来。 2)「亚当」是「人类」，不必是一人；人类也不必由一人繁衍。人类初现，身心简单，经过漫长时期的演化，方达今日的状况。 在介绍过科学家、哲学家、圣经作者、教父、历代教会训导，乃至一些目前的学说之后要问：究竟该如何瞭解人类的出现？以下提出偶然说、二分论、整体观三类看法加以讨论： (1) 偶然说： 这种学说认定自然过程没有外界的设计与导演，宇宙是自给自足的，并且物质是凭相遇来达成自动进化。下文试由科学、哲学、宗教三方面给予评价： 1)在科学方面，专家指出，细胞本身远比以前所想的复杂得多，它含有数千个有特殊功用的脢(enzyme)，而每一个脢本身就是一部复杂的机器，每一个脢的产生又是由一个基因(DNA)所控制。因此，基因中所含的情报，其复杂的程度，也一定与它控制的脢一样。中等大小的蛋白质分子约含二十个氨基酸，控制这个蛋白质的「DNA基因链」大约有一千个核甘酸(nucleotide)。由于DNA基因链中只有四种氮基，所以含一千个核甘酸有四的一千次方种不同的组合方式。利用一点代数上的对数观念就可知，四的一千次方等于十的六百次方，就是在一的后面加上六百个零，这天文数目之大完全无法想像。由此看来，不论宇宙有多大或时间有多长，像DNA分子这么复杂的系统，一般而言，是不可能藉机遇而自然发生的。从严格科学分析的立场来看，偶然设定的假说，不能满足人类寻根的渴望。 2)哲学上的偶然说，是对整个宇宙、人类来源的解答之一。虽然只是少数人的主张，但有存在的余地。因为宇宙的奥秘，由人的理智来看，并无绝对大家都当接受的看法，每人最后仍当自行提出自己的立场。若有人在具体生活中、文化背景上选择了哲学的偶然说，应有这样的态度：a)在思考平面上瞭解偶然说的论点。b)尊重对方的立场，并在尊重中继续交谈；在交谈中可能会发现，自己过于肯定，如：认为宇宙出于天主的创造，乃理所当然，由哲学上说，无从确切证明。 3)在信仰的平面上，可以肯定的说：生命来自一位伟大的造物主，祂是万物的最后根源；偶然说与基督的启示是背道而驰的。 (2) 二分论： 1)传统神学认为：人类的肉身是由物质及生物层逐渐演化而来的，当此演化达到沸点，天主把精神的灵魂注入肉身，而成为人。换句话说，宇宙的受造物(相对的第二因)制造人的肉身，创造者天主(绝对的第一因)却创造精神的灵魂。 2)这样的说法是比较静态的人观，教会训导用这样的思想模式，清楚表达自己的思想。但是从神学研究来看，不少的神学家，正不断地努力寻找更整体性的看法。 (3) 整体观： 不少神家尝试以新的观点解释整体人类出现的由来。例如： 1)拉内主张：「绝对第一因」藉着「参与」是整个人类出现的原因；「相对第二因」藉着「自我超越」(self-transcendence)也是整个人类出现的原因。换句话说，在天主的参与中，动物超越自己进入精神界，即是人类的出现。 2)佛力克(M. Flick, 1909-1979)与奥兹纪(Z. Alszeghy, 1915-1991)把「绝对第一因」的「参与」或临在，更详细地分为三种：普通参与(concursus ordinarius)、进化参与(concursus evolutivus)、创造参与(concursus creativus)。所谓「普通参与」就是创造万物的天主与受造物同在，保存并管理万物。所谓「进化参与」是说创造者天主不但 保存并管理万物，而且使受造物本来有的制造能力及行动，超越自己来制造「新」的现象， 更具体地说，就是从物质到生物的「跃进」里的参与。所谓「创造参与」则是创造的天主 在人与个人出现中的参与，也 就是从动物到人的「超越」中的参与。他们说，这三种参与，从天主创造者方面看是一致的、唯一的；但从人类的一面看，就是不同深度的参与了。 3)摩特曼(J. Moltmann, 1926- )把天主的创造分为从无而有的原始创造(creatio originalis)、永续创造(creatio continua，即continuous creation)及新天新地的末世创造(creatio nova，即new creation)三种。他说： a)神学反省发现原始创造与末世创造之间的永续创造，它也能察觉到天主不间断的创造行为乃是保存(preserving)与创新(innovating)的行动。天主保存的行动显出希望，祂的创新行动显出忠实。但在其深处，每个保存行动就是创新的行动，每个创新的行动也是保存的行动。天主的历史行动故而朝向末世：以提前(anticipation)完成与备置完成途径，来 保存原初受造的万物；天主的历史行动有宇宙幅度：将整个宇宙带入新的状况。 b)如果神学家试想世界史与世上每一个受造物的生命史中「天主伴随」(天主的普通参与及特殊参与)的性质，他可以想到那一连串关系：天主「在」受造物的行动中行动，「藉」受造物的行动而行动；天主「与」受造物的行动一起行动，「由」受造物的行动来行动；受造的存有物「由」天赋的潜能来行动，而进入天主氛围；天主的支持使受造存有物的行动成为可能；天主与世上的临在使受造存有物发展其自由的空间。不要认为天主的伴随行动只是来自大自然之外的干预，及壮观的自然律行动。事实上，任何这样的期盼，都会歪曲来至天主伴随行动的理解。 c)藉着祂的圣神，天主亲临于祂创造的万物中。宇宙是圣神的效果织成的，并因圣神的效果而成长。藉着祂的圣神，天主也临于物质结构中；祂创造的万物既没有无精神的物质，也没有无物质的精神，而只有「无型的」物质。但，决定生命与物质系统的各种不同讯息，必须名之为「精神」。「精神」以受造方式来到人类的意识中。在这个意识之上，整个宇宙必须描写成与天主一致，与人一致；因为「精神」藉着天主圣神而实现，并且存在于天主圣神内，「精神」也在天主圣神的能与力中前进、发展。 (4) 柯寒山(H. Kessler, 1938- )也谈到天主的行动，他解释道：「行动」是有意做某事，或在世上推动改变、避免某些事的意思。行动的意愿是一切行动因素的整合力量。动物没有意愿，所以动物没有「行动」。天主是自由的主体，所以有「行动」；祂无限，所以行动性质不同于人之有限行动。他认为，天主的行动有创造行动、保存行动、救援行动及末世行动。创造行动是没有媒介的，自虚无中直接创造；保存行动是有媒介的，在宇宙内藉受造物而有，是无所不在、支持宇宙的行动；救援行动是藉自由的人接受启示、信仰天主而有的特殊行动，是在旧约中、基督身上、教会内整个救恩史上的行动；末世行动则是无媒介、彻底的、创新的、基督复活的、叫人由死亡中复活的行动。 (5) 经过神学家不断的阐释，天主参与宇宙的进化，应可综合为六： ．原始创造．普通参与．进化参与 ．创造参与．救援参与．末世参与 这是人在有限的思想中，说明无限天主如何使祂创造的宇宙，因其参与，由物质到生物，由动物到人，并引导继续迈向完成境界的过程。 参考书目：

李先周译，〈人类的起源与演化〉 ，《科学月刊》，(1978, 1),66-72。 德日进(P. Teilhard de Chardin)，郑圣冲编译，《人的现象》，台北：先知出版社， 1972 。 Eccles, J. and D. N. Robinson. The Wonder of Being Human: Our Brain and Our Mind.New York: Free Press, 1984. Ganoczy, A. "Hominization." Beinert. 273-275. Overhage, P. "Hominization." SM, vol 2. 286-90. Rahner, K.Hominization: The Evolutionary Origin of Man as a Theological Problem. Quaestiones Disputatae, vols. 12-13. Freiburg: Herder, 1965. Sagan, C.The Dragons of Eden: Speculations on the Evolution of Human Intelligence.New York: Random House, 1977. Teilhard de Chardin, P.L'apparition de L'homme. Paris: Éitions du Seuil, 1956. ───.Man's Place in Nature.London: Collins, 1966. 谷寒松


神学辞典-人文主义-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人文主义

rénwén zhǔyì

参阅： 11人 438基督徒人学 474启蒙运动 344哲学

(一)概念说明：人文主义(也称人本主义)humanism指特别关注人的兴趣与理想，而非以自然或宗教为中心的一种思想、行为、态度或学术体系。

(二)历史：

(1) 中国文化自古以来就是以人为本的文化；西方古希腊及罗马文化也发挥很丰富的人文思想。

(2) 人文「主义」兴起于十四、五世纪，是贵族中的学术运动。由于文艺复兴(参 84)，在欧洲产生了一种新的商贾贵族，他们并不受限于传统的生活方式，而发展出一种全新的、独立自主的、知识份子的生活方式来，与古代文化保持着学术性的、在宗教上却是中立的、因而也毫无偏见的接触。由于这点，他们与中古时代的士林学派学者迥然不同。影响人文主义这种古代精神审美学式的呈现的，是西方知识界与希腊哲学原典的接触，并因而引致各种古典哲学的重现，在大学里注入了新的学术气氛。

(3) 到了埃拉斯木(D. Erasmus, 1466/69-1536)的时候，人文主义终于支配了整个欧洲文化界(而不仅限于某一种社会阶层)。这种学术运动除了非常有深度的文字和文学的教育外，还开启了其他学科研究的大门(自然哲学、历史、政治理论、实践理论等)；而最重要的，是它拋弃了士林学派把基督宗教和哲学以神为中心的典范(theocentric paradigm)结合起来的努力，而重新问如何把古典的希腊与罗马文化和建基在启示上的基督宗教信仰以人为中心的典范(anthropocentric paradigm)整合起来。于是它致力跳过士林哲学，直追信仰的根源(出版原文圣经便是人文主义的典型做法)。如此，人文主义乃为后来的宗教改革铺好了道路。但是宗教改革和人文主义毕竟不同，前者建基在对天主圣言的信仰，而不是在文字上，或审美学上对圣经的兴趣；后者却是审美的，纯学术的努力。还有路德在宗教上坚守反对者的立场，也与人文主义和解的态度不同。

(4) 作为一种独立的运动，人文主义结束于宗教改革(参 273)。虽然改革运动新旧双方都采取了若干人文主义的原则和教育方法，然而宗教论争为这种中立的、新古典的学术文化已经不再留有余地了。

(5) 新人文主义：

文艺复兴以后所出现的新人文主义，基本上是对抗理性主义(参 398)的潮流。文艺复兴虽然也强调理性，而且促进神学理性化的努力，但它早在莱辛(G.E. Lessing, 1729-1781)以及日后的康德(I. Kant, 1724-1804)时，也重视人类行为在学术研究中的重要性，即康德所主张的「实践理性」(practical reason)。新人文主义正是在德国历史哲学及浪漫主义的审美学中绽发的。这种流行于十八世纪末、十九世纪初的新人文主义，以人文精神取代了一面倒的理性主义，对希腊文化表现出新的兴趣。

(三)马克思及存在哲学的人文主义：

(1) 按照马克思及马克思主义者的看法，人是他自己的创造者；而这意味所有客观实体(包括人自己)都是他劳动的产物。在非共产的社会中，产品从其创造者手中挪去，而形成了「非人化的」疏离(dehumanizing alienation)：主体与客体世界的疏离，人与人的疏离。人文主义就是去除这种疏离，也就是「使内在能够变成外在，外在能够变成内在」(布洛霍 E. Bloch, 1885-1977)。或者，更具体地说，人文主义变成了一种社会政策，藉着有目的的产品计划，以实现人与自己合一，与他人和谐的理想─ 「完整」的人(the "total" man)。

(2) 存在哲学也自视为人文主义。例如沙特(J.P. Sartre, 1905-1980)的自由观念，就是不再相信任何先存的标准存有，因而在面对决定的时候，人能负起绝对的责任。海德格(M. Heidegger,1889-1976)讨论自我性的存有(the being of selfhood)，强调真正的自我的自我实现。「我」是存有出现的所在。真正的人文主义就是容许自己向「存有的在性」(the "thereness" of being)开放。

(四)基督宗教的人文主义：

(1) 面对非基督宗教的人文主义，基督宗教既不能保持中立，也不能漠不关心，因为它相信降生为人的天主圣言，正是天主父藉着耶稣基督对人的召叫，在人心最深处，就是最「人文」的地方，祂以圣神开始改变人心的工作。因此基督宗教必须是人文的，而在建立自己的人文主义时，它所追随的法则，就是它要表达天地人合一的救恩事实。它追随一条上溯埃拉斯木，甚至早期基督徒护教者的传统，也在某一方面与存在哲学的人文主义相通，那就是肯定人文精神的实现不是在事实本身，即不在社会秩序里，而是在行动中，在人的决定里，就是人决定把自由在事实中实现出来的时候。

(2) 基督徒人文主义也与马克思(K. Marx, 1818-1883)人文主义进行交谈。马克思渴求在历史中的救赎，基督徒末世观却指出两方面：「已经」在历史中及「尚未」在更圆满的未来中。其实，历史中形形色色的疏离方式也仅是一种更深的、不可能在历史中绝迹的疏离情况的外在表现而已。当然救赎(人的改变)是历史的终极目标；如是，它也不完全是另一个世界的；但是它却不可能具体地完全表现在世上任何一个特定的系统中。尽管如此，它却的确可以为现在的行动提供指示。它的出现显示：人文精神是可能实现的(在信仰中，在相反希望的希望中，在爱中)，尽管有各种的挫折和悲剧；然而，只要人文精神学习天主的「人文」(祂的仁爱)，

它仍是可能的。

参考书目：

Spera, S. and others. "Humanism." Latourelle. 462-480.

编译


神学辞典-人的尊严-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人的尊严

rén dė zūnyán

DIGNITY OF MAN

参阅： 11人 206位格 119主体 164自由 213良心 16人权 417教会社会思想

(一)概念说明：人的尊严dignity of man指人的基于内在价值的高尚及尊贵。英文dignity一字源自拉丁文名词dignitas，而dignitas则来自形容词dignus，有价值或当得起之意。因此，这英文字解作高尚及尊贵；此高尚及尊贵基于某东西的内在价值。人类的崇高及尊贵，包括个人及群体，绝无高低多少之别。

(二)历史：

回顾历史，溯自十五、十六世纪的人文主义(参 13)运动，十八世纪的启蒙运动(参 474)，及至二十世纪的个人主义和存在主义(参 146)，都是今日人类醒觉到自己的尊严的来源。从负面来讲，世界几乎每个地方都有层出不穷的剥削与压迫、邪恶的罪行及不公义的结构，但在近代，人的尊严愈来愈受注意。

(三)教会训导：人的尊严此课题首先阐述于梵二大公会议(1962-1965)《论教会在现代世界牧职》宪章；后来又被近年多位教宗直接引用于各社会通谕中，而且在普世基督教协会(WCC)(参 534)的文件中，亦是时常被强调的课题。

(1) 人性尊严的基础植根于以下各事实：

1)人高贵于物质，不能被物化。人有灵性，有自我意识，有自由，有良心，在其内藏有永生的种子(GS 15，18)。

2)人是照天主的肖像而受造的(创一26～27)；因此人有能力认识并爱天主；而且，人有资格在受造物中成为天主的代表。

3)天主选择了人，向人启示自己。由此人被召叫，在生活中与三位一体的天主相知相交(参 45)。

4)天主已透过耶稣基督与人类决定性的在一起。在耶稣降生、死亡、复活中，人类经验到天主对人类无比的大爱。生活的天主爱人及世界是如此的深，因此人类对自身的崇高价值，亦不得不感到惊讶莫名(若三6)。

5)天主承诺给予人类永生(参 52)；它包含一种「天地人」之间亲密的结合，以及三者相互寓居的深刻意义。

(2) 综上所述，有关人的尊严可得到以下的结论：

1)所有人皆有同样崇高的价值及尊严。

2)所有人皆享有同等的权利与义务(参《联合国人权宣言》，1948)。人必须受到公义的对待。

3)各种物质、社会与政治结构、文化活动及教育事业，皆应为维护及推展人的尊严而服务。

当人的尊严能具体地实现于个人、社区、国家，以至普世时，人才能获得真正的平安，世界才有合理的秩序。

谷寒松


神学辞典-人为中心说-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人为中心说

rén wéi zhōngxīn shuō

ANTHROPOCENTRISM

参阅： 11人 13人文主义 376神为中心说 398理性主义 481情况伦理学 36天主的肖像

(一)概念说明：

(1) 人为中心说anthropocentrism一词来自希腊文，包括三部份：anthropos (人)，kentron (中心)，及-ism (主义)。所谓人为中心说，顾名思义，就是让人存在的向度(人的经验世界)作为一切理解和价值的主要根据。要正确地理解这种思想，必须知道与它相应的其他两种观点：神为中心说(theocentrism)和贬抑人性的自然主义(dehumanized naturalism)。

(2) 有两种基本倾向经常出现在人类的文化中：1)是把注意力只集中于内在于此世界的事物，特别是其中最高贵的人身上，如希腊哲学家普洛大各拉斯(Protagoras, 约480-410)所主张：人是万物的准绳。2)则是只注意超越界的事物，如柏拉图(Plato, 427-347)所主张：神是万物的准绳。人类文化的主要成就就是把这两种观点整合起来。这点整合对基督宗教来说更形重要，因为它是建基在成为血肉寄居尘世的圣言身上。因而基督事件一方面既把以人为中心的思想提升到合法的地位，另一方面又令它从属于以神为中心的思想。人类存在有他的价值。因着基督，从属于神，人的价值因而得到保障。

(三)西方历史：

(1) 人为中心说与神为中心说之间的和解并不能把存在于这两种世界观之间的紧张状态拔除；再者，在基督徒思想中各种以人为中心的思想也必须根据这点紧张状态来理解。概括地说，西方教会思想，由于它受了斯多亚思想(参 501)以人为中心的世界观之影响；因此西方教会趋向以人为中心的思想。而东方基督宗教，由于它受了以神为中心的诺斯底主义(参 673)的对峙，因此东方教会趋向是以神为中心的思想。大体上说，西方基督宗教的神学论争主要都是与在天主恩宠中的人类情况有关，如白拉奇主义(参 113)、路德主义(参 589)等，而在东方的重要争论则关乎天主的最大奥秘，如三位一体、圣子降生等。至论早期会议背后的神学传统，以人为中心的倾向在安提约基学派(参 192)中十分明显，它与亚历山大学派(参 224)所代表的以神为中心的思想形成健康的对立。

(2) 到了中世纪，以神为中心的思想十分发达，甚至到达不平衡的地步。为了对抗这种强度的以神为中心的思想，中世纪末叶兴起了一种新的以人为中心的思想；它的出现，愈来愈模糊了对超越界的认知。这种以人为中心的思想十分注意苦难中的耶稣，却趋向忘记了逾越奥迹的复活及神性面。

(3) 到了近代，文艺复兴(参 84)时的人文思想渐渐地从宗教的领域走出去，就形成了启蒙运动(参 474)中相当封闭的人文主义了。

(4) 在最近几十年，随着存在主义(参 146)和位格主义(参 207)的兴起，一种以崭新形式出现的人为中心说在西方思想界中脱颖而出；它带给基督宗教神学很深邃的影响。与这种以人为中心思想相对的另一极端不再是神为中心说，而是否认在物质世界中人的价值与独特性的实证派自然主义。它为二十世纪的神学复苏提供了很有价值的洞察。

(三)中国传统思想：

中国传统思想以人为本，视人居天地之中，与天地同大，与天地为一体，所以天人合一是做人的最终目标。

天，古代或名上帝，后世逐渐俗化为哲学性的原理原则、生命力量，或称道称德，或称太极称易，或以之为理为气，为阴为阳。再由此演化为种种民间宗教。

面对至高之天，古圣先贤讲敬天、畏天、顺天。所谓天命之谓性，人性本善，人为道德存有物，只要发挥天性之仁，就能成为顶天立地，与天地一体的人。所以中国讲求做人，少问人是谁﹖人是什么﹖主张：明心见性；尽心、知性以知天。主张：格物、致知、正心、诚意、修身、齐家、治国、平天下，以内圣外王。或主张：人法地，地法天，天法道，道法自然，以归根。民间则单单求福免灾，以现世为中心，谋求安居乐业、传宗接代。

编译


神学辞典-人权-天主教图书中心--天主教文学,书籍,图书,书库

R 部

人权

rénquán

RIGHT, HUMAN

参阅： 11人 438基督徒人学 93正义 417教会社会思想

(一)概念说明：人权human right是普遍的(人人均有，不分时地)、不可侵犯的(不容否定、不受阻挠、不能减缩)、不可剥夺的(人永不会失去或放弃它)、必然的(人权自有，无须额外的法律支持)。而且，人权超越任何法定的权利之上。人权之存在，乃由于人是有自由意志的理性存有物。

(二)简史：

(1) 伯多禄曾说，我自应服从上主，甚于人的权力(宗四19)。此语正是人权之道及良心自由的幼苗。使徒法典(Apostolic Constitutions，四世纪) 虽允许奴隶制度存在，却强调主仆间应存有人在本质上的平等关系(参阅保禄宗徒《致费肋孟书》)。后来，教会与君主专政制度结合，透过宗教战争，政治权力暴长，使教会变得专横无度，人权无法伸张；在启蒙时代及法国大革命期间，尤其严重。

(2) 基于人权是人类天生自有的，因此被称为人最基本的权利。人权在国家与社会的制度下，发挥捍卫人性尊严的责任。这个理念最早发表于 1776年7月12日的〈弗吉尼亚人权宣言〉(Virginia Bill of Rights)， 而联合国于 1948年12月10日发表的人权宣言，更使人权成为国际化及制度化的法律。

(3) 为了回应联合国的人权宣言，教宗若望廿三世(John XXIII, 1958-1963)在《和平于世》通谕(1963)中，大大提高了对人权的关注，而且在梵二大公会议(1962-1965)时，若望二十三世的立场一再得到支持。

(三)说明：

(1) 大体上说，天赋人权包括生命权，建立个人道德、文化价值的权利，追求真理的权利，参与社会生活的权利，宗教自由权，自由选择生活方式的权利，经济权，自由集会结社的权利，移民定居的权利，以及个人财物受到法律保护的权利等。

(2) 此外，人也有权利按照良心的公正标准行事，例如某些人因良心的理由，有权拒绝服兵役。保护个人的隐私权也是人权重要的一环。总括来说，要提倡基本人权，各式各样的歧视，不论社会、文化、性别、种族、肤色、社会阶级、语言或宗教，都必须消灭。天赋人权在实行上是受到其他权利的存在所限制的。其实人权的层次架构是一步一步由高至低而进入公民权的平面的。例如生命权、人身自由等就是最高的层次，不论在任何时代都不容更易；而集会结社、言论自由等，则在较低的层次，因为并不直接与人的终极问题连上非有不可的关系。再者，这些较低的权利，由于在行使时常会引起社会的反弹；政府方面必须作一定程度的干预。

(3) 美国主教团牧函《全人类的经济正义》(1986)中(81，82号)指出，有些权利能促动正面的行动，有助社会及政治制度的形成，并推动人们积极建设社会；此外，为了维护每个人的安全，警察的保安力量亦是非常重要的。

古尚洁


神学辞典-入门圣事-天主教图书中心--天主教文学,书籍,图书,书库

R 部

入门圣事

rùmén shèngshì

INITIATION, SACRAMENTS OF

参阅： 559圣事 561圣事神学 562圣洗圣事 458坚振圣事 584圣体圣事

(一)概念说明：

(1) 入门圣事sacraments of initiation在今日天主教会的看法中指三件圣事，即圣洗、坚振、圣体圣事。圣事sacrament一词的拉丁文sacramentum与奥秘mysterium是同义词。圣事是奥秘，是救恩性奥秘。如圣奥斯定(Augustine, 354-430)所说，它是「天主不可见恩宠的可见形式」；而恩宠，则是天人间位际的共融生命。这生命不是静态的，而是动态地经由一连串行动逐渐形成。教会生活中可见的七种特殊行动就称为圣事；它们一方面表征出不可见的恩宠生命，另一方面，它们也就是这恩宠生命本身。

(2) 说耶稣基督是天主的圣事，原始的圣事，就是说在耶稣基督身上，真实地活出了天人位际共融的生命。祂不仅活出了天主爱的倾泻，祂也活出了人对天主爱情召唤的回应。所以祂是不可见恩宠的真实彰显，祂就是圣事。

(3) 而教会则又是基督的圣事，基本的圣事，因为教会(团体及个人)把人间无法看见、接触到的基督天人位际共融的恩宠生命，在人间具体的彰显出来。

以上所说的基本圣事，可以称作「生命性圣事」，它们是七件「礼仪性」圣事的泉源与基础。教会传统有七种特殊的礼仪庆祝，即七件「礼仪性」圣事。它们不仅表征出天人位际的共融生命，而且在表征、庆祝这共融生命的存在之时，它们也把这生命提升到一个更圆满的境界，并且给与继续迈向更丰富生命的原动力。

(二)简史：在教会初期，基督徒似乎是在主日聚会中安排慕道者领洗，接着一起擘饼聚餐。稍后，由于礼仪年度的形成，教会开始把成人入门礼移到复活节当天举行，主日则只举行感恩祭，以简单的方式庆祝自己有入门圣事的一面。而在每年的复活庆期内，教会则以隆重的方式，为成人举行入门礼，以「礼仪性」圣事表征出它的生命特质。十二世纪以后，三联一的入门圣事中断了，一直到梵二大公会议(1962-1965)以后，1972年的《成人入教礼典

》才恢复三联一的方式。

(三)入门圣事的生命观：

(1) 教会是圣事，因为他活出了天人位际共融生命的实现与成长。而所谓「成长」，则暗示出：基督徒生命，是在不断向世人邀请来形成更大的「我们」，一起回应父，一起活出天人共融的生命。

(2) 从共融生命的开始及成长来看，我们也可说：教会有「入门圣事」的一面。入门一词，是二十世纪发展出来的文化人类学词汇，原意即「个人融入族群」或「小族群融入大族群」。说教会有入门圣事的一面，即是说：教会是个不断开始及成长，不断作生命融合、位际共融的过程性族群。

(四)入门圣事的礼仪观：从礼仪性的角度而言，入门圣事则是指整个成人进入基督徒团体的仪式，亦即包括圣洗、坚振、圣体三件圣事。而这三件礼仪性圣事，也构成了教会是入门圣事(生命性圣事)的中心象征：教会的一切活动，都在显示教会要作人类救恩(生命性融合)的象征，教会召唤世人分享生命性的融合。其中确有一种活动非常清楚地表达这点，那就是慕道者的培育工作。教会对非基督徒提出邀请，邀请他们参与教会的行列，与教会

建立一种位际的融合。

参考书目：

《神学论集》98 (1993)，神学研习会专辑。

编译


神学辞典-工作-天主教图书中心--天主教文学,书籍,图书,书库

G 部

工作

gōngzuò

WORK

参阅： 11人 58世界 526创造 417教会社会思想 438基督徒人学

(一)概念说明：工作work不只能保障人类生存所需的财富，更能发展其天赋的智慧与才能。在生物界中，只有人类有本能运用理智、想像力、创造力，开发自然界的、人类本身的及精神界的资源，以图藉着行动改善人类的环境。教宗若望保禄二世(John Paul II, 1978- )更认为工作是解决整个社会问题的钥匙(LE 3)。

(二)圣经：在圣经里，上主及人都是工作的主体(创二2～3)。上主的工作包括创造、拯救及圣化万有。需要特别注意的一点是，人是上主亲手所造的(约十3；十四14)。

人的工作分二方面。从人类开始，上主造人的目的就是要人工作(创二15)。但因为罪的介入，工作由喜乐变成苦工(创三16～19)；工作成了惩罚、咒诅及补赎，「你必须汗流满面，才有饭吃」(创三19)。有时，工作更成为剥削与压迫的工具(出一11～14；二23)。工作是无上智慧的奥秘(依廿八23～29)。

身为木匠的耶稣基督(玛六3)，重新赋予工作尊严；而保禄亦是勤恳劳工的榜样(宗十八3；格前四12)；他指出工作的原则：「谁若不愿意工作，就不应当吃饭」(得后三10)。另一方面，主基督宣告的原则:「工人自当有他的工资」(路十7)，至今仍是社会的发展基础。

(三)教会训导：

(1) 历任教宗的训导都兼顾人类工作两个不同的层面。一方面，不论肉身或精神的工作都是相当吃力的事；工作中的劳苦之经验不只工人熟悉，每个人都会熟悉，因为工作是普世人类的使命；是一种普世人类共同的经验。

另一方面，「工作对人来说，实在是一件好事，不只因为工作有用处有乐趣，工作更可以表达并增加人的尊严。藉着工作，人不只能改变自然界，尚且能使自身更圆满，更具人性

」(LE 9)。

(2) 教会关于工作的训导，基本的特色是肯定工作的个人性及精神性。当人工作的时候，在某一程度来说，他是在创造；在工作中人改造物质，将自己铭刻在该物质上，同时又增进自己的技巧和思想能力。

精神性方面，就是当人们合作时，大家分享希望、伤心与喜悦，这能使大家意志接近，心神融洽，藉共同工作而认出彼此是兄弟姊妹(PP 27)。

(3) 若望保禄二世强调人是工作的主体。工作本身并无贵贱之别；工作的价值不能以工作的种类衡量，工作价值的崇高皆因人是工作的主体。若望保禄二世称此为工作的福音。尽管人必须工作，但人的地位是优于工作的：工作是为人，不是人为工作，不能本末倒置(LE6)。更不能把工作视为工人出售给资方的商品；或把工人视为生产工具。应尽量避免在工作中过分重视物质的价值，而贬低了人的尊严(LE 7)。人不只有工作的义务，亦有工作的权利，工作是人实现自我的必然途径。所以说工作是人的责任(LE 16)，亦是人的权利；这权利更被教宗若望廿三世(John XXIII, 1958-1963)纳入人权之内(PT 18)。

在基督信仰的角度下，人的工作有更深邃的意义，因为工作使人在地上建立超性的世界，使人间更完美(PP 28)。

以后工作的结构及情况，将不只关心利益的分配，同时亦注重工作的分配。将来人不再以贫富来划分疆界，而以有否工作来划分。

(4) 最后，若望保禄二世对工作的灵修有这样的描述：人一生有百分之八十的时间在工作，但大多数的人认为这些时间无助于人对神的认识，或视之为赎罪的过程；不然便纯粹为赚取购物所必须的金钱。教宗设法打破这种二元对立的看法，他认为「工作是分尝造物主的奇工」，「人继续发展上主的工程，关心所有兄弟姊妹的利益，藉自己的工作，在历史中实现天主的计划」(GS 34；LE 25)。

此外，工作还有一个特点，就是劳动。任何工作都无可避免地与劳动有关，因此亦能与耶稣基督的逾越奥迹连在一起(LE 27)。藉着工作，人参与了赎世的工程，而且透过工作，人找到新生命的光辉。工作的成果就是新天新地的预报。基督徒必须把工作与祈祷连结在一起；这不仅有助于世界的进步，同时亦能促进天国的开展(LE 27)。

古尚洁

19 士林神学

shìlín shénxué

THEOLOGY, SCHOLASTIC

参阅： 385神学 43天主教神学 313信理神学 20士林学派

(一)概念说明：

士林神学scholastic theology一词，系指在士林学派环境下所发展之一种基督徒神学(参 442)。士林神学中之scholastic源自希腊文之schole，其意为学校或学派，因此也被称为经院神学。Scholasticus开始指教师，后亦含学生。狭义而言，士林神学系指中古时代(第十一至十五世纪)建立的天主教神学，士林神学直到梵二时代都是主流学派。

士林神学的基本态度可依以下三项述之：1)相信理性与信仰之相互贯通；关于此点曾有以下两句名言：「我信，好使我理解」(credo, ut intelligam)，及「信仰寻求理解」(fides quaerens intellectum)。2)士林神学有一种尊敬「神学权威」的观念，如：圣经、历代大公会议之教理定义、各教父之声明及训导权。3)由于从中古时代以来，天主教颇具自我肯定的精神，因而做神学思想工作的主体本身均自视为理所当然，而不是神学反省的课题；于是士林神学将其理论努力集中于主体以外的客体上；因此对于认识论及释经学等问题，少有贡献。

(二)士林神学之特殊方法包括下列各项：

阅读来源正确的读物，尤其圣经。此种圣经阅读的目的并不仅在于以圣经引文和论据来充实神学命题成神学论述(这是新士林神学时代的作法)；而实系将全部注意力集中于宣布圣经为教会信仰生活的基础。但天主在圣经中的话、历届大公会议或各教父的话的真正意义究为何？

设法依辩证法来解决各种困难：其程序为询问(utrum)、表面上似乎如此的理由(videtur quod)、其实不然(sed contra)、及教授之肯定答案(respondeo)。该项教学及解说技术要求严格遵守，并须在师生双方面实行辩论。公开辩论为神学工作之一主要部份。

此教学方法促成一种新著作类型的兴起：阅读内容的解释产生「名句录」(sentences)；「名句录」的评注称为「注解」(commentaries)。经常的辩论促成「辩论诸问题」(quaestiones disputatae)著作形式的出现。「辩论诸问题」逐渐成为独立论着。最后，在士林神学的鼎盛期，甚多神学家思辨的力量已超越书内文义的实际困难而达基督徒生活与信仰的基本问题；各神学家施用柏拉图或亚里斯多德的哲学范畴，精心撰写关于整个基督徒事实的论述；该项伟大著作称为「大纲」(summa)，亦即神学大纲之意。迄至廿世纪，天主教神学基本上仍依赖此一中古时期的「大纲」。

(三)士林神学史通常分为四个时期：

第十一及十二世纪为士林神学之早期：此时期主要系隐修会学派时期；在此时期内，辩证法之基本态度与内容主要系由以下人员发展，例如：安瑟莫(Anselm of Canterbury, 1033-1109)、亚贝拉(P. Abelard, 1079-1142)、清谷人伯纳(Bernard of Clairvaux, 1090-1153)、圣维克多人许果(Hugo of St. Victor, 1096-1141)及彼得隆巴(P. Lombard, 约1095-1160)等学者。

第十三及十四世纪为士林神学的鼎盛时期：此时期创造了称为「神学大全」的神学巨着；此时期包括道明会及方济会的着名神学家如海尔斯人亚历山大(Alexander of Hales, 1186-1245)、大雅博(Albert the Great, 1193-1280)、圣多玛斯(Thomas Aquinas, 约1225-1274)、圣文德(Bonaventura, 约1217-1274)、童思史各都(Duns Scotus, 约1265-1308)等最突出的神学家。

第十五世纪士林神学之后期：此时期的特性为理论分析之提升，尤其欧坎(W. of Ockham, 1285-1347)之逻辑学为然，并将该项分析施用于神学，遂唤起对神学科学特性之注意。但对正式逻辑之重视亦同时导致对主要神学内容注意力之衰退。于是唯名论(参 463)与抽象思考遂与圣经及教父们的传统脱离。为对抗此种脱离趋势，一些神学家遂对启示及传统重新注意；而且基督十字架及人类实际存在情况遂成为默想之焦点，尤其在「现代灵修运动」(devotio moderna)及秘契主义为然，例如艾克哈(M. Eckhart, 约1260-1327)。这时距离宗教改革(参 273)已经不远了。

新士林神学系指两个时期：

1)在第十六及十七世纪士林神学的复苏；最具影响力之代表人物在耶稣会方面为苏亚雷(F. Suez, 1548-1619)，在道明会方面为巴搦(D. Bez, 1528-1604)。在十八世纪，士林神学几乎在神学中被放弃，只在修院及修会大学内则成为纯然家务事。

2)开始于十九世纪的天主教神学运动，又回返至以往各世纪士林神

学的伟大神学家。自第十九世纪开始在法国、意大利及德国努力与康德(I. Kant, 1724-1804)思想及德国的理想主义，如德拉美乃(H.F.R. de Lamennais, 1782-1854)；波担(L. Bautain, 1796-1867)；乔贝尔底(V. Gioberti, 1801-1852)；罗斯迷尼(A. Rosmini-Serbati,1797-1855)；海穆斯(G. Hermes, 1775-1831)；兖德(A. Guenther, 1783-1863)对谈以剌激天主教神学，但因教会未批准，大体上说尚未成功。那时有人认为倘若天主教的神哲学界要与现代思想界从事真正的对话，只有以士林学派神哲学传统之紧密研究为基础，始有可能。教宗良十三世(Leo XIII, 1878-1903)于《父之永恒》(Aeterni Patris)通谕(1879)中对回归士林神学给予巨大激励(DS3135-3141)。在过去一百年中，甚多西方天主教机构促成新士林神学运动。马雷夏(J. Marhal, 1878-1944)在研究康德之超验思想及德国之理想主义后，设法以「先验哲学」(参 160)重新解释士林学派的形上学。在甚多作家中，尤其罗耐尔刚(B.J. Lonergan, 1904-1984)及拉内(K. Rahner, 1904-1984)均依其本身方法，以求依「超验思想」从事神学工作。

参考书目：

参阅〈20 士林学派〉，〈43 天主教神学〉，〈161 先验神学〉之参考书目。

谷寒松


神学辞典-士林学派-天主教图书中心--天主教文学,书籍,图书,书库

S 部

士林学派

shìlín xuépài

SCHOLASTICISM

参阅： 344哲学 388神学史 140西方哲学 19士林神学 601奥斯定主义 186多玛斯学派 221亚里斯多德主义

(一)概念说明：

士林学派scholasticism此词源自拉丁文schola (学校、经院)与scholasticus (经院中的师生)；本意是学院中的一切学问，实际上它指中世纪学院、经院(士林)中所形成的哲学与神学，故也有人称为经院学派。它将教父思想(尤指奥斯定Augustine, 354-430)、新柏拉图主义( 参 610)、亚里斯多德(Aristotle, 384-322)思想与基督宗教的教义融合在一起。从第七世纪起，蔚成一种独特的学术传统，且影响迄今。士林学派如此融合基督宗教的教义与传统学问，建立成一套理性的知识体系，有别于往日教父护教常站在被攻击的地位。

士林学派共同的兴趣在试图以「理智」来说明「信仰」与「启示」。它最大的成就可说是以亚里斯多德为主的形上学与哲学来瞭解神学。它的教学方法也是其特征之一：授课(lectio)时讲解古代典籍中的问题与解决方案，笔录下来成了注释(commentaries)一类的书；经常举行辩论(disputatio)针对重要问题从正反两面深入研讨，辩论的菁华集成书叫「问题」(quaestiones)；这种辩论的模式被用来注解古书及解说自己的思想，因而形成包罗万象的巨着「大全」(Summa)。

(二)历史发展：士林学派的发展可分为准备期、初期、主盛期、后期及复兴期(新士林学派)：

准备期(七～十一世纪)：在欧洲文化的过度期(七、八世纪)中，亚尔坤(Alcuin, 约735-804)首创辩证法(dialectic)，影响士林学派颇钜；他声言可用辩证法来探讨启示内容，实际上仍未脱离奥斯定模式。此期最着名的是伊利基那(J.S. Erigena, 约810-877)，他主张真正的哲学与真正的宗教毫无区别，知识应先于信仰，理智应先于感情；但以新柏拉图主义的流出说取代传统创造说则有泛神论倾向。此期的特色是想以辩证法来瞭解信仰，但因时人，如卑伦加(Berengar of Tours, +1088)缺乏对宗教的敬意而滥加运用，以致遭到反辩证派的抨击。

初期(十一～十二世纪)：安瑟莫(Anselm of Canterbury, 约1033-1109)提出着名的存有学证明法，证明神的存在，把神看为最高、最真实、最完善的存有；他那「我信，好使我理解」的方法，触及了当时问题的核心(即：知识与信仰的关系)而被誉为「士林学派之父」。他试图以受信仰光照的理智来透视信仰的奥秘。亚贝拉(P. Abelard, 1079-1142)的名着《是与否》(sic et non)将辩证法用在神学上，调和了教父们对立的学说。反驳亚贝拉辩证法的伯纳(Bernard of Clairvaux, 1090-1153)是中世纪神秘主义的创始者，其神修系以基督为中心，以谦逊为方法。此时隆巴(P. Lombard, 约1095-1160)系统化的《格言录》依救恩史顺序为：1)天主，2)创世，3)救赎，4)圣事及末世。此书对士林学派影响甚钜。此期士林学派最大的贡献是辩证法应用的推广和发展，如格言录的系统化与个别问题的解决等。

全盛期(十三世纪及十四世纪上半叶)：由于承前世纪神哲学家的硕果，亚里斯多德的原着间接由亚威洛哀(Averroes, 1126-1198)等人从阿拉伯文，或由威廉(Wilhelm of Moerbecke, 约1215-1286)等人直接从希腊原文译成拉丁文。欧洲各大学如雨后春笋地成立，加上天主教赤贫修会的兴起等因素的汇合，使士林学派的发展达于顶峰。以亚历山大(Alexander of Hales, 1185-1245)和圣文德(Bonaventura, 约1217-1274)为首的早期方济学派和道明学派的大雅博(Albert the Great, 约1193-1280)皆仍以奥斯定的思想为主，亚里斯多德的思想为辅，将神哲学系统化；圣文德的神学思想充满神秘主义色彩。大雅博以学识渊博着称，其高徒多玛斯(Thomas Aquinas, 约1225-1274)的思想(详见多玛斯学派)开始以亚里斯多德为主，不但集士林学派思想之大成，且自成一格，体系洋洋大观，有条不紊，从其代表作《神学大全》(Summa Theologica)与《哲学大全》(Summa contra gentiles)可以窥见。其思想影响教会迄今，是教父以来最伟大的神哲学家。在区分神哲学一点上，他的看法比方济学派更合乎近代思潮；他主张哲学从神学中独立出来，但是他一直保持知识与信仰、哲学与神学间的和谐，从有限存有物到无限存有(天主)的类比概念(参 698)占很重要地位。较晚的方济学派大思想家童斯史各都(Duns Scotus, 约1265-1308)以奥斯定思想路线为主，但已开始接受亚里斯多德主义(参 303)。综观此期的神学不但努力寻求理解，且重视指导人生、关注牧灵与个人救恩的问题。

后期(十四下半叶～十六世纪)的士林学派分为多玛斯学派、思高学派与欧坎(W. of Ockham, 1285-1347)的唯名论(参 463)等三派；此外，大师艾克哈(M. Eckhart, 约1260-1327)受柏拉图思想影响；他塑造的神秘主义(参 380)，大大影响了当时。此期士林学派，因为渐失创造力，而渐流于形式；欧坎的唯名论一出，加上教会与政府间的冲突、文艺复兴(参 84)、宗教改革(参 273)等因素，使它每况愈下。马丁路德(M. Luther, 1483-1546)亦受到士林学派中唯名论与神秘主义的影响。

复兴期(十六～二十世纪中叶)：十六世纪在西班牙的首次复兴，有时被称为「新士林学派」。此时将士林学派的传统应用在社会与政治的新问题上，如道明会的卡耶大努(Th. de Vio Cajetanus, 1496-1534)和巴搦(D. Bez, 1528-1604)，以及耶稣会的摩里纳(L. de Molina, 1535-1600) (参 700)。但到十八世纪末便又式微了。今天通常所说的「新士林学派」(参 609)是指十九世纪与二十世纪在天主教会里的神哲学运动；它奉多玛斯思想为圭臬(故常被称为新多玛斯学派Neo-Thomism)，亦包含圣文德、童斯史各都或苏亚雷学说，它把士林学派的方法用在神哲学上。自从1879年教宗良十三世(Leo XIII, 1878-1903)推崇多玛斯的思想后(DS 3139-3140)，士林学派的第二次复兴运动(新士林学派)便展开了。梅谢(D.J. Mercier, 1851-1926)枢机把自然科学与实验心理学知识带入士林哲学中；马雷夏(J. Marhal, 1878-1944)尝试用康德(I. Kant, 1724-1804)的先验哲学(参 160)解释多玛斯的形上学；玛里旦(J. Maritain, 1882-1973)从方法上区分哲学与科学，使两者彼此相对的独立。吉尔松(E. Gilson, 1884-1978)从历史研究发现，多玛斯在中世纪士林学派中所占的中心地位；拉内(K. Rahner, 1904-1984)和罗耐尔刚(B.G. Lonergan, 1904-1984)等神学家试着将士林学派的精髓与其他思潮交谈以解答现代问题。

(三)重要性：

士林学派的思想虽有其限度，但人本主义对它的批评只切中当时的情况，无妨于全盛期的成就与贡献。再就整体而言，士林学派努力以哲学概念来理解信仰，所做的贡献非凡，使神学研究系统化，而使它成为西方基督宗教的特色。当然士林学派的各时期的贡献不一，只要不再与时代的精神生活脱节，士林学派的思想与其严谨的思考方法对现代人依旧颇具启发与参考价值。

编译


神学辞典-大公主义-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大公主义

dàgōng zhǔyì

ECUMENISM

参阅： 23大公运动 416教会的合一 412教会史 267宗教分裂 436基督宗教

(一)概念说明：

自从梵二大公会议(1962-1965)于1964年11月21日公布《大公主义》法令(UR)以来，天主教会就用大公主义这四个字指它所从事的大公运动(参 23)，而加以界说：「大公运动是指适应教会各种需要与时代的要求，为推动基督徒的合一，而发起和组织的各种活动与措施」(UR 4)。可见大公主义的首要目的是推动基督徒的合一，而不仅是在传扬福音上的合作。

1983年新编的《天主教法典》问世，383条3项说：主教「对与天主教会没有完全共融的弟兄们，应培养教会所瞭解的大公主义，以仁厚及爱德对待之」。844条规定与东正教或其他教会信徒互授圣事的可能，基本的条件常是「须对圣事表示与天主教有同一的信仰，并有适当的准备」。天主教、东正教，及某些基督教派深深感到信仰分歧之苦，而以此分歧为追求合一的主要动机。

为纪念梵二闭幕二十周年，1985年11月教宗若望保禄二世(John Paul II, 1978- )召开了一次特别的全球主教代表会议，会中重申天主教会参与大公运动的意愿。教宗也时常强调大公主义的重要性。天主教的大公主义有什么神学基础呢？它的神学基础在于：一方面天主教会与所有按照圣经承认耶稣基督为主，为救主，并有同一洗礼的基督徒有真真实实的共融，另一方面，这一共融还有缺陷，并不完全，所以双方还须继续努力，以达到基督所要的合一(若十七21～23)。下面先介绍天主教会在大公运动上的努力，然后略说未来的展望。

(二)在UR法令及以后的发展中，天主教的努力清楚地朝着三个方向推进：一是精神复兴，一是神学交谈，一是共同作证。

精神复兴是对内的，这一方面梵二的各种文件发生了积极的效果，比方《礼仪》宪章使得福音的饱满意义突现出来，让礼仪生活受到圣经所见证的朝拜及教父们古老源泉的滋润，既使天主教会共融的福音事实活跃起来，又使天主教会更接近东正教及西方的革新教会。《启示》宪章把圣经放在应有的崇高位置上，以天主圣言为基督宗教信仰和礼拜的中心。《牧职》宪章及《信仰自由》宣言澄清教会与社会的关系，使天主教友在社会伦理及今世使命上更易与分离的弟兄们合作。

精神复兴还有另一个重要因素：参考各基督教派的优良传统来丰富天主教的神学、灵修、历史，及祈祷生活，并在教会的教育体制里，把大公主义放在基督徒(教友＝平信徒)身份的重要位置上。这在先进的基督信仰国家已做的很出色，天主教地方教会恐怕只有极少数人做到这点，有待大家努力。

天主教在大公主义上的第二个努力方向是神学交谈，藉以达成完满的共融。这些交谈的一个基础原则是：合一不是靠妥协来达成的，而须共同研究圣经和历史，靠着圣神在大公运动中操作的能力，来发现那个基层的真理─ 它超越历史中的分裂。天主教徒愿对历史中自己的前人所犯的错误完全负责，并肩负起交谈的任务来，以克服神学上的各种障碍。

由1963年始，天主教已参加普世教协(WCC)「信仰与教制」委员会的交谈；由1968年是该委员会的正式成员。梵二以后，即刻建立多方的双边交谈。较有成果的是与路德会、卫理公会、长老会、东正教会、圣公会。1981年圣公会与天主教会的国际委员会所公布的最后报导最为人所称道。与东正教的神学交谈开始得较晚，但不失为天主教会的重要关注之一。与安底约基(Antioch)宗主教所作的共同声明有限度地允许圣体圣事的分享，这是天主教会在追求与东正教会完满共融的努力上所迈出的重要一步。此外还有其他性质的交谈，企图为互相了解及消除历史成见建立共同的基础。较显着的有与浸信会、五旬节会，及福音派有关共同使命所作的交谈。以上种种交谈都在当初教宗若望廿三世(John XXIII, 1958-1963)于1960所成立的「促进基督徒合一秘书处」的策画之下(现在这秘书处已改称宗座委员会)。

大公运动上，天主教努力的第三个大方向，是在社会服务、正义与和平、福音精神与环保各方面，与其他教会共负使命，共作见证。这些合作计划以地方性的事业为主，罗马方面则统一指挥，支持各地的合作事业，如圣座于1975年曾公布一个文件，各〈地区、国家、地方层次的大公合作〉。目前天主教会参加近30个国家的「全国基督教协会」，以正式成员身份参与他们的工作。

这方面台湾的基督宗教有一个很具体的合作表现：1978至1983年的「台湾经济发展与生活品质」及1980/1991的追踪研究「台湾生界与生活品质」。这一研究的特色除了科际合作和理论与实际兼顾以外，便是根据梵二文献和精神及WCC的各项宣言与态度(1980/1991阶段也与其他宗教合作)。

(三)大公主义的未来展望也循着革新、交谈，及见证的三条路线。梵二所推动的礼仪、读经、入世等种种革新措施，还有很多继续努力的余地。世界各地及台湾如此，大陆更加如此。神学交谈方面，像〈利玛文件〉(1982)所讨论的「洗礼、圣体、圣职」已走向可见的合一，但如何「接受」这些建议，还是一个须继续讨论的神学问题。魏肋勃郎(J. Willebrands, 1909- )枢机说过：「新的洞见和经验的见证是宗徒性及至公性的真实因素，因此基本上终会接纳到教会的生活信仰里。梵二〈大公主义〉法令说，基督徒的分裂使得教会更难于在现实生活中全面表达其完满的至公性(UR 4)。『接受』的形式十分广泛，它包括官方的道理、宣扬、礼仪、信友的灵修和伦理生活，及对这个复杂事实的系统反省─ 神学」(多伦多1984.7)。至于共同为社会服务而为福音作证是较没有问题的，以后一定会延续，并发展下去。

参考书目：

宗座基督徒合一促进委员会，《大公指南》(大公运动原则与与规范之应用指南)，台北：天主教教务协进会出版社，1995。

若望保禄二世，《愿他们合而为一》(Ut unum sint)通谕，罗马，1995。

《台湾经济发展与生活品质：反省与实践》，台南：台南神学院，1983。

《台湾生界与生活品质》，台北新庄辅仁大学神学院，1991年10月，〈研究报告 I〉，1992年6月，〈研究报告II〉。

林思川／孙效智译，〈梵二大公主义法令简介与回应〉，《神学论集》82 (1989)，517-525。

房志荣，〈梵二以来大公主义的天主教原则〉，《神学论集》65 (1985)，461-469。

廖上信，〈迈向互相承认的圣职〉，《神学论集》70 (1987)，539-544。

Gros, J. "Ecumenism." Komonchak. 316-322.

Loeser, W. "Oekumenismus." Beinert. 396-399.

房志荣


神学辞典-大公会议-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大公会议

dàgōnghùiyì

COUNCIL, ECUMENICAL

参阅： 412教会史 418教会训导权 403教宗 116主教

(一)概念说明：

教会会议council就是普世教会或地方教会的代表聚在一起，共同商讨教会事务，好能达成一致的决定。教会会议有许多种，如主教会议、宗主教会议，或地方会议等，其中代表整个普世教会的就称为大公会议。

根据现行的教会法，大公会议ecumenical council必须由教宗所召开；他还拥有主持会议(亲自主持

或委派代表)、决定会议中讨论的事项、会议进行时应守的程序、会议的地点、宣布休会和解散会议的权利。大公会议的决定也必须由教宗核准并公布。枢机主教、宗主教、总主教、首席主教、主教、修院院长都有出席及投票权，但被邀请与会的神学家或教律学家则只能投顾问票。参与会议的教长亦能提供讨论的议程，但他们的提议必须经由教宗的同意。对于普世教会，大公会议拥有最高的司法权和裁判权；即是说，经由大公会议决定的事项不能再上诉教宗或会议。假若在会议进行期间教宗不幸逝世，大会就得依法停止，直到新教宗下令，继续或解散该会议。

以上是现行教会法对大公会议的规定，不过，并不是教会中所有的大公会议(被公认的共有廿一次)都遵行了这些教会法。特别是最初几个世纪的大公会议都由当时的皇帝或皇后所召开，有时甚至连教宗的特使都没有，只由日后的追认来确定它的大公性。不过，自第九世纪开始，教宗逐渐成为大公会议的召集人；十一世纪以后，由教宗所召集更是断定该届大公会议是否合法的标准。

(二)神学说明：

教会本身(参 425)就是一个由天主所召集的聚会(教会一词的希腊文ekklesia，其动词kaleo就是召叫的意思)。因此从神学的角度说，教会就是天主所召开的大公会议；普世教会，作为信友的团体，也因此早就拥有一个会议的结构，为地方教会如是(不管堂区或教区)，为普世教会亦如是。

从这角度来看，这些由人所召开及公认的大公会议，其实就是天主所召集的大公会议(教会)的写照。在大公会议中，教会的统一和共融特别清楚地表现出来，众多的神长和神学专家会同教宗一起祈祷、反省、琢磨、沟通；所以它是一种非常合适的方法，以阐明信仰、整顿教律、痛斥谬论、甚至惩罚异端。(当然在礼仪聚会，特别在弥撒中，教会又以另一种真实而且十分深刻的方式聚合在一起。)由此可见，大公会议不仅是，而且应该是至一、至圣、至公及宗徒的教会的真实表征。在一致而和谐的决定上，它表现教会的至一性。而它外在的架构、基本的态度以及会议的决定都在遵循着福音的精神，这显示教会的至圣本质。至于教会的大公性则在个别教会有责任确认并遵守会议的决策表现出来。最后，宗徒的精神、宗徒的见证以及宗徒的职务对大公会议来说都有决定性的意义。

正如基督的许诺，教会在圣神的领导下日渐成长；不过，假如圣神在教会内工作，祂也在这些特别表征它的事件中，即是说在由人所召开的大公会议中工作；因此，大公会议得以享有一种特别的、具束缚力的权威；它的决策必须由整个教会所遵行。

编译


神学辞典-大公运动-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大公运动

dàgōng yùndòng MOVEMENT, ECUMENICAL 参阅： 21大公主义 416教会的合一 267宗教分裂 (一)概念说明： 「大公」(ecumenical)二字天主教习惯用来称呼历届的全教会的会议，即所谓的「大公会议」。尼西亚大公会议(325)是第一届，梵二大公会议(1962-1965)是第廿一届。本世纪以来，大公二字用来称谓基督信徒谋求合一的各种努力，而普遍地有大公运动ecumenical movement (简称EM)的说法。也有人将此运动扩展到跟犹太教及其他非基督宗教的交谈上，那时就有较广义的大公运动。 其实大公运动可说是与基督的教会一同开始的，如宗徒大事录十五章及格林多人前书里都提到教会分裂的危险及其补救之道。在以后的历史中，东西方教会的和好曾在第十四届大公会议(里昂，1274)和第十七届大公会议(佛罗伦斯，1439-1445)尝试过，可惜均未成功。1541年的累根斯堡会议在谋 求天主教与路德教的媾和上也告失败。真正有成效的大公运动要到第十九世纪基督新教的传教浪潮到达世界各地时，才走上现代阶段。 现代大公运动的基础是十九世纪基督新教在推动福传工作时奠定的。在许多传教区的福传努力使他们看出，一个分裂的基督信仰难取信于人。另一方面，在与东正教碰面时他们又发现，彼此意见分歧而产生多方面的张力，这也不是给基督作证的有利方式。如是，基督新教和东正教里都有了一种新的觉醒，就是必须克服基督徒之间的分裂，然后才能有效地一起来宣扬大家共同信仰的耶稣基督。 在这同时，即十九世纪末期和廿世纪初期，天主教会内对历史、礼仪、圣经的各种研究激起一股研究教会学的热潮，这对大公运动也是一种奠基工作。1870年教宗碧岳九世(Pius IX, 1846-1878)失去对罗马的统治权后，天主教对自己与世界的关系在概念上开始演变，不久教宗良十三世(Leo XIII, 1878-1903)振兴了教会的社会训导，以适应新的世界脉络，使教会在世界上的精神领导长足进展。最后礼仪革新受到碧岳十世(Pius X, 1903-1914)的批准和推动，在法国和德国兴起的「回归传统和正统的源流」思潮受到重视，加上在基督新教早已开始的圣经专业探讨也在天主教内风行，这一切都为一个新 的教会学打好了神学基础。 下面先看本世纪天主教以外的基督宗教在大公运动上的发展，后看天主教如何参与这一大公运动，最后略看台湾的大公运动。 (二)基督新教与东正教的大公运动： 大公运动的起飞： 1)廿世纪初为回应各方对福传与合一的愿望， 改革宗与英国教的主要派别决心严肃面对EM问题，东正教有保留，天主教暂时不想加入。1910年的爱丁堡国际传教大会是出发点，会中强调福传与合一的不可分。参与会议的一千二百位代表很多来自传教地区，他们暂时不讨论信理问题，但设立了一个追踪委员会，准备在另一次世界会议中讨论。 2) 1920年元月君士坦丁堡的宗主教代表，以东正教的名义公布通牒，表达愿望：教会间不再互相为敌，而须彼此开放。不久英国主教们予以响应，也公布通牒，指定目标：所有的基督徒在一个唯一的公教会内显示出基督所要的可见的一体性。这两道呼吁成了以后EM的催化剂。在美国方面，圣公会的一位平信徒和一位主教布伦特(C. Brent, 1862-1929)于1927年八月在端士洛桑建立了「信仰与教制」委员会，后由威廉汤朴(W. Temple, 1881-1944)任主委，在他任坎特布里总主教时，以其声望和权威全力支持荷夫特(W.A.V. Hooft, 1900- )，即未来普世基督教协会(WCC)的第一任总秘书。 3)「信仰与教制」关注神学问题，与之平行的是所谓的「俗性的大公运动」，即各教派以共同行动来答覆今日世界的社会政治的急需。这样，1914年第一次世界大战前夕成立了「促进国际友谊的教会联盟」，推动人是瑞典总主教苏德布隆(N. Soederblom, 1866-1931)。1925 年便在瑞典首都斯德哥尔摩召开了第一届「生活与工作」会议。上述两个委员会一是信理的，一是实际的，开始时互不信任，但很快克服了困难，有意促进交流。1937年在牛津开「生活与工作」第二届会议，同年在爱定堡开第二届「信仰与教制」会议。传教区与会代表数目大增，特别是在「生活与工作」会议中。这两次会议蕴育了建立WCC的构想。 WCC的建立：1938年的策划因第二次世界大战而中断，直至1948年才在阿姆斯特丹成立，是为第一届WCC大会。以后每六、七年开会一次，至1991年开了七次大会，时间和地点见附表(张瑞云编)，七次的主题为：1)人的胡闹与天主的计划；2)基督─世界的希望；3)耶稣基督─ 世界之光；4)看，我要更新一切；5)基督的解放与合一；6)耶稣基督：世界的生命；7)圣神请来，更新整个受造界。 在以上七次WCC大会中，1961年在印度新德里开的第三次大会可谓WCC的高峰。这次大会首先扩大了协会的信理基础：由基督学到天主圣三论。其次，新德里会议说清了合一的性质：唯一的宗徒信仰、福音的宣讲、分同一的饼、共同祈祷、兄弟共融指向为世界作证与服务、藉普遍承认的教职与所有地方教派合一，不分时空。最后，苏俄及其他东欧国家的东正教加入WCC，而国际宣教议会(IMC)也与「信仰与教制」及「生活与工作」合并，使WCC成了一个为传教、服务、信仰共融的整体，共同为martyria，diakonia和koinonia效力。 WCC的组织(见附表)：最初有「信仰与教制」及「生活与工作」两个委员会。现在的三个事工单位与天主教的类似机构相对称。「信仰与见证」下面各部门大致与天主教会的合一委员会、与非基督宗教及与无信者交谈等委员会相应。第二单位「公义与服务」各部门从事俗性的大公运动，与天主教的正义与和平委员会相应。最后「教育与更新」单位大致与天主教的内部大公主义牧灵、及平信徒使徒工作相应。 (三)天主教如何参加大公运动(EM)： 灵性的EM，即为合一祈祷，开始得颇早，至古图烈(P. Couturier, 1881-1953)所推动的合一祈祷周而普遍施行。1935年他建议的每年元月18至25为合一祈祷周的构想，翌年就得到法国改革宗诸教会的接受；1939年英国教会总主教将之介绍给他们教会的信友。1942年「信仰与教制」委员会由1920年以来在五旬节所行的八日共同祈祷改到古神父所定的元月18至25日。1958年以来，罗马刚成立的促进基督徒合一秘书处与WCC共同为每年的合一周祈祷作准备。1966年成立了联合工作小组，共同出版所需要的读物。 教宗若望廿三世(John XXIII, 1958-1963)召开梵二大公会议(1962-1965)，进入EM的制度性阶段，即不仅以祈祷，也在制度和俗世方面参与EM (1962，10月11日梵二开幕词)。他还说，天主教徒不可再满于现况，等待分离的弟兄回归，而须从事自我革新，此一革新涉及甚广，连表达信理的方式也包括在内。保禄六世继续此一方向，肯定悔改的必要，在梵二大会中公开为自己及天主教信友承认现在及过去一切相反合一的罪，使得在场的新教观察员们十分惊讶和感动，因为这等于接受了新教的一句格言：Ecclesia semper reformanda (教会须不断革新)。 天主教在当代EM中的角色：天主教约十亿的信徒占世界基督徒的半数。另一半可由两个角度来看：以教会来说，分东正教和西方新教；以EM来说，本世纪以来，东西主要教派形成了WCC。天主教必须一方面与东西两方的教会来往，另一方面也须尽力与WCC合作。下面略看天主教与东方教会、西方教会，及与WCC交往的概况： 1)与东方教会：罗马与各教会建立官方的和长久的交谈机构，各教会首领来罗马拜访教宗。1964年君士坦丁堡宗主教亚德拿哥拉斯一世(Athenagoras I, 1886-1974)与保禄六世(Paul VI, 1963-1978)在耶路撒冷的会面和交谈是一高峰。1978年以来，每年圣伯铎、保禄庆节东正教代表来罗马拜访，圣安德庆节罗马派代表到君士坦丁堡拜访。正式的神学交谈是1981年由双方建立的混合委员会来进行。委员会中有些已与罗马合一的东正教成员(uniats)激发有关复合(uniatism)的问题尚难摆平。东正教人士不赞成罗马与每一自主教会个别对谈，怕被蚕食。只有苏俄东正教不怕，因为他们人数多(一亿以上)。乌克兰的许多天主教信友在苏俄政变后也不再受到从前的压力了。 2)与西方教会：a)与英国教会由ARCIC (Anglo-Roman Catholic International Commission)举行神学交谈。据魏勒布兰(J. Willebrands, 1909- )枢机等人所说，这种交谈可为其他神学交谈的模范。b)与世界路德宗联盟1967年开始神学交谈，1972年达成《福音与教会》报告，1978年公布《主的晚餐》，1980年公布《走向共融的路》(复数)。c)与世界卫理议会1967－1971讨论基督徒在今日世界，1972－1973讨论交谈的方法，1975公布《关于圣神的临时共同声明》、《基督徒的希望》、《圣神与教会内的权威》。d)与世界改革宗联盟1970年讨论《基督目前在教会及在世界的临在》，1977提出报告：《基督与教会的关系》、《教会的训导权》、《圣体》、《职务》。e)与世界神恩复兴运动研讨在圣神内的生活对各教会的意义：圣神内的洗礼，圣神与教会(1970－1974)，分辨神类(1975)，评估及建议(1976)，1977年开始第二系列会议。f)与普世圣经联盟的合作始于1967年。此年世界圣经公会与合一秘书处发表共同译经的一些指示，1973年天主教已参与一百一十七种译经工作。 3)与WCC：1969年保禄六世亲访日内瓦WCC总部，1970由天主教及WCC的联合工作小组(1965于梵二闭幕后建立)通过《教会是至公及从宗徒传下来的》报告及《共同作证与劝人入教》文件。天主教声明不加入WCC不是由于信理上的理由，而是为了牧灵的理由，因此采取专家合作的方式。此外在俗性的大公运动上也有多方面的合作，如国际正义、平信徒使徒工作、与非基督宗教的交谈、为残障者、为人权、为宗教自由服务等等。 (四)台湾的大公运动(EM)： 台湾的EM和其他世界各地一样，是由基督新教提倡的。台湾长老教会于1952年加入 WCC，1959－1962召集了十几个教派在WCC主持下开过三次「信仰与教制」会议。1962年4月15－16日在台中举行第四次会议时也请了天主教代表参加，其他还有圣公会、浸信会、行道会、卫理公会、门诺会，共廿余人与会。1964年长老会、圣公会、卫理公会及路得会合组一个大公谘委会(Ecumenical Consultative Committee, 简称ECC)，其宗旨为：a)克服各教会间的阻隔，在基督内为基督服务而彼此往来联谊；b)将局势及需要通知有关的教会领袖；c)在彼此有关的计划上为台湾的全民福利携手合作。 1966年底ECC邀请天主教为该会正式会员。圣公会王昌龄主教写信给台北罗光总主教说：「我们希望你能接受这一邀请，参加我们的会议。除你以外还可派另外两位天主教代表。」翌年1967年1月9日天主教代表便参加了ECC的会议，而成为该会会员。此后ECC做的第一件事是指派一个筹备委员会，为在合一祈祷周中举办联合祈祷。多数教会领袖不表支特，因此改采非正式聚会方式。1967－1974元月18－25的祈祷周中，天主教人士参加的越来越多，其他教会的人士越来越少，因此决定暂时中断，直至大家找出一个更合适的方式。 ECC的确认真地开会，每年三／四次，但困难慢慢出现，主要原因是大多数成员不能替他们的教会说话。天主教及圣公会代表正式受他们教会的委派，其他成员的委派和代表性则不甚明朗。1969年谘委会改名为合作委员会(Ecumenical Cooperative Committee)，目标与从前相同，只是语气较积极，范围更广大，愿与世界的大公组织取得联系。1975年开过一次较大型的会议，政府代表十三人，新闻记者五人，天主教人士廿八人，圣公会九人，路得会七人，长老会十二人，台湾神学院三人，台南神学院二人，男青年会二人，其他教会团体六人，共八十七人参加会议。可惜这也成了台湾EM的绝响。

附录：本文于《神学论集》92期发表后，蒙台南神学院陈南州牧师指出，WCC自1992年元月起已改组。今将陈牧师于《台湾教会公报》(1992年7月5日第8版)所发表之〈改组中的普世教协〉一文的附表复印于后： 参考书目： 施森道，〈大公会议与大公主义〉，孙静潜主编，《天主教大公会议论集》，台北：教友生活周刊社，1962，249-272。 方豪，〈论大公主义〉，中篇：〈合一运动的回顾〉，《铎声》5 (1966)，32－41。 ──，〈论大公主义〉，下篇：〈在台湾的合一运动〉，同上(1966)，31－39。 陆达诚，〈天主教合一运动的新里程〉，《神学论集》1 (1969)，95－109。 房志荣，〈地方教会与合一运动〉，《神学论集》28 (1976)，221－229。 ───，〈天主教与路德派的交谈：教宗的首席权〉，《神学论集》40 (1979)，148，192，230 (资料室)。　 宋泉盛，〈教会的合一及其使命之神学的检讨〉，《神学与教会》(1970，6)，教会的合一与宣扬专辑，16-23。 郑儿玉，〈教会合一运动之历史检讨〉，同上，24-28。 贺良康，〈福音派教会与世界教会〉，同上，40-48。 雷焕章，〈罗马天主教的合一观与行动〉，同上，49-54。 黄武东，〈台湾基督长老教会与世界教会的关系〉，同上，55-59。 邹保禄，〈从天主教立场看马丁路德〉，《神学论集》59 (1984)，51-68。 高冠群，〈台神、辅神联谊会报告〉，《神学论集》70 (1987)，428。 廖上信，〈迈向互相承认的圣职〉，同上，539-544。 林逸君，李文君，刘锦昌，〈台神、南神、辅神三院共融〉，《神学论集》73 (1987)，475-481。 Best, Th. F.Faith and Renewal.Report and Documents of the Commission on Faith and Order. Norway: Stavanger, 1985 (13-25 August). Faith and Order Paper No. 131. WCC, Geneva, 1986. Frost, F. "Oecumisme."Catholicisme,vol. 9 (1982). 1499-1536; vol. 10 (1985). 1-21. Gonzez M. A.Enchiridion Oecumenicum. Universidad Pontificia de Salamanca, 1986. Kueng, H.Theology for the Third Millennium: An Ecumenical View.New York: Doubleday, 1988. Specifically: "II. The Bible and Church Tradition, Unfinished Business Between Catholicism, Protestantism and Orthodoxy." Leeming, B.The Vatican Council and Christian Unity. London: Darton, Longman and Todd, 1966. Ruh, U. "Oekumene."Handwoerterbuch religioeser Gegenwartsfragen.Freiburg: Herder, 1986. 324-329. Van der Bent, Ans J.Handbook Members Churches.World Council of Churches. WCC, Geneva, 1985. ───. What in the World is the World Council of Churches?WCC, 1979. 房志荣


神学辞典-大司祭-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大司祭

dà sījì

HIGH PRIEST

参阅： 516犹太宗教 571圣经 124司铎 434基督司祭职

(一)概念说明：

(1) 大司祭high priest是以民司祭团中的首长，亦称为司祭长(列下廿五18；编上廿七5；编下卅一10等)。他在以民的历史上曾有过举足轻重的地位，他是以民和天主之间的中保，代替百姓向天主奉献祭祀；尤其应在每年的赎罪节日上，向天主奉献祭品，以获得百姓罪过的赦免。以民历史上的第一位大司祭是亚郎(出廿七～廿八5；四○12，13)。以后的继任者都应是出于亚郎家族的首生男子，除非他生来有阻碍或缺陷(肋十六32～34；户三1～4；编上五27～41；廿四1～5)。他的职务是终身制的(户廿五10～13)；他的祝圣礼颇为冗长复杂，需要七天之久才能完成，因为除了沐浴、更衣之外，还要傅油和祝圣(出廿九1～37；肋八5～35)。

(2) 大司祭应当遵守更严格的圣洁法规，例如不能接触尸体，就连自己父母亲的尸体都不能触摸，也不能蓄发或留胡子或撕破衣服，以表示丧礼的悲哀。他不能娶寡妇、离婚妇女或不贞的女子为妻，而只能纳以民间的贞女作为自己的妻子(肋廿一10～15)。大司祭所犯的任何罪过都会使整个的以民受到影响，应为此奉献特别的祭礼(肋四1～12)。大司祭过世时，杀人犯应获得赦免，可以离避难城市而自由他往(户卅五25，28，32)。

(3) 出廿八2～39清楚地记载了大司祭的服饰，即有胸牌、厄弗得、无袖长袍、织成的长衣、礼冠和腰带。要用不同颜色的毛线和细麻作成，又要请最有艺术天才的能手来作，务要穿起来美观庄严。圣经还仔细地描述了每件服饰的作法及格式，实在一丝不苟。由此也可看出来大司祭的重要性。

礼服的穿法是先穿长衣，后穿为佩带「厄弗得」的无袖长袍，佩上「厄弗得」和胸牌，系上「厄弗得」的带子，戴上礼冠，将金牌系在礼冠上，就算穿完了全套礼服。

(二)大司祭的职务：

(1) 每年提市利月的第十天是以民的赎罪节日，是以民的大节日，也是梅瑟法律规定的惟一应守斋的一天。这特别是大司祭应主礼的一天，他七天以前就应离家，住在圣殿旁边的一个房间内，准备献祭节日当天他应沐浴(肋十六4)。这天的礼服比较简单，可能为了献祭的方便，只穿亚麻短裤，亚麻长衣，系上亚麻腰带，戴上亚麻头巾就可以了(肋十六23，24)。先有一青年肋未人牵来一只公牛犊，大司祭要在牛犊头上覆手，将自己和自己家人的罪过，放在牛犊身上，然后将牛犊杀死，将牠的血带到至圣所内，洒在赎罪盖上七次，并要献香。第二次的祭献是为百姓的罪过，在两只公山羊中抽签，抽中者就被杀，再用牠的血撒在至圣所内的赎罪盖上，将剩下的血涂在祭台的四个角上(出卅10)。然后大司祭覆手在另一只公山羊的头上，承认百姓的罪过，将这只山羊领到旷野之中，将牠杀死。如此全体以民在天主面前按法律就成了无罪的民族。然后大司祭再穿上他的全幅礼服带着火盘、乳香和牲血，再度进入至圣所内，到约柜上的赎罪盖前，献香、洒血为自己、家人和全体百姓奉献赎罪之祭，完成了赎罪节的隆重仪式。

(2) 大司祭有时也参与政事，主持会议，给君王举行傅油礼(列上一7，8，39；列下十一12)。充军之后以民的政权从未正式恢复，大权渐渐落入大司祭之手。后来在罗马帝国的占领时期，大司祭的职权更成了贿赂的对象。自公元前第二世纪始，大司祭更成了宗教和政治的全权代理人，统一治理政务和教务(友四6～8；加上十二6；加下十10；十一27)

，成为「公议会」的最高首领。

(三)在新约中纳匝肋人耶稣被视为最完备的真正大司祭(希五5～10；六20)。祂亲自背负了全人类的罪过，完成了天主与人类之间的新盟约(希九11～15)；在祂受难的前夕，在晚餐厅内作了冗长的大司祭的祈祷(若十七1～26)。

参考书目：

思高圣经学会，《圣经辞典》，香港，1975，173－181。

韩承良，《圣经中的制度和习俗》，台北：思高圣经学会，1982。

───，《旧约时代的历史》，香港：思高圣经学会，1980。

韩承良


神学辞典-大司祭-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大司祭

dà sījì

HIGH PRIEST

参阅： 516犹太宗教 571圣经 124司铎 434基督司祭职

(一)概念说明：

(1) 大司祭high priest是以民司祭团中的首长，亦称为司祭长(列下廿五18；编上廿七5；编下卅一10等)。他在以民的历史上曾有过举足轻重的地位，他是以民和天主之间的中保，代替百姓向天主奉献祭祀；尤其应在每年的赎罪节日上，向天主奉献祭品，以获得百姓罪过的赦免。以民历史上的第一位大司祭是亚郎(出廿七～廿八5；四○12，13)。以后的继任者都应是出于亚郎家族的首生男子，除非他生来有阻碍或缺陷(肋十六32～34；户三1～4；编上五27～41；廿四1～5)。他的职务是终身制的(户廿五10～13)；他的祝圣礼颇为冗长复杂，需要七天之久才能完成，因为除了沐浴、更衣之外，还要傅油和祝圣(出廿九1～37；肋八5～35)。

(2) 大司祭应当遵守更严格的圣洁法规，例如不能接触尸体，就连自己父母亲的尸体都不能触摸，也不能蓄发或留胡子或撕破衣服，以表示丧礼的悲哀。他不能娶寡妇、离婚妇女或不贞的女子为妻，而只能纳以民间的贞女作为自己的妻子(肋廿一10～15)。大司祭所犯的任何罪过都会使整个的以民受到影响，应为此奉献特别的祭礼(肋四1～12)。大司祭过世时，杀人犯应获得赦免，可以离避难城市而自由他往(户卅五25，28，32)。

(3) 出廿八2～39清楚地记载了大司祭的服饰，即有胸牌、厄弗得、无袖长袍、织成的长衣、礼冠和腰带。要用不同颜色的毛线和细麻作成，又要请最有艺术天才的能手来作，务要穿起来美观庄严。圣经还仔细地描述了每件服饰的作法及格式，实在一丝不苟。由此也可看出来大司祭的重要性。

礼服的穿法是先穿长衣，后穿为佩带「厄弗得」的无袖长袍，佩上「厄弗得」和胸牌，系上「厄弗得」的带子，戴上礼冠，将金牌系在礼冠上，就算穿完了全套礼服。

(二)大司祭的职务：

(1) 每年提市利月的第十天是以民的赎罪节日，是以民的大节日，也是梅瑟法律规定的惟一应守斋的一天。这特别是大司祭应主礼的一天，他七天以前就应离家，住在圣殿旁边的一个房间内，准备献祭节日当天他应沐浴(肋十六4)。这天的礼服比较简单，可能为了献祭的方便，只穿亚麻短裤，亚麻长衣，系上亚麻腰带，戴上亚麻头巾就可以了(肋十六23，24)。先有一青年肋未人牵来一只公牛犊，大司祭要在牛犊头上覆手，将自己和自己家人的罪过，放在牛犊身上，然后将牛犊杀死，将牠的血带到至圣所内，洒在赎罪盖上七次，并要献香。第二次的祭献是为百姓的罪过，在两只公山羊中抽签，抽中者就被杀，再用牠的血撒在至圣所内的赎罪盖上，将剩下的血涂在祭台的四个角上(出卅10)。然后大司祭覆手在另一只公山羊的头上，承认百姓的罪过，将这只山羊领到旷野之中，将牠杀死。如此全体以民在天主面前按法律就成了无罪的民族。然后大司祭再穿上他的全幅礼服带着火盘、乳香和牲血，再度进入至圣所内，到约柜上的赎罪盖前，献香、洒血为自己、家人和全体百姓奉献赎罪之祭，完成了赎罪节的隆重仪式。

(2) 大司祭有时也参与政事，主持会议，给君王举行傅油礼(列上一7，8，39；列下十一12)。充军之后以民的政权从未正式恢复，大权渐渐落入大司祭之手。后来在罗马帝国的占领时期，大司祭的职权更成了贿赂的对象。自公元前第二世纪始，大司祭更成了宗教和政治的全权代理人，统一治理政务和教务(友四6～8；加上十二6；加下十10；十一27)

，成为「公议会」的最高首领。

(三)在新约中纳匝肋人耶稣被视为最完备的真正大司祭(希五5～10；六20)。祂亲自背负了全人类的罪过，完成了天主与人类之间的新盟约(希九11～15)；在祂受难的前夕，在晚餐厅内作了冗长的大司祭的祈祷(若十七1～26)。

参考书目：

思高圣经学会，《圣经辞典》，香港，1975，173－181。

韩承良，《圣经中的制度和习俗》，台北：思高圣经学会，1982。

───，《旧约时代的历史》，香港：思高圣经学会，1980。

韩承良, east-font-family: MingLiU; mso-bidi-font-family: 宋体; mso-fareast-language: ZH-TW">1982。

───，《旧约时代的历史》，香港：思高圣经学会，1980。

韩承良


神学辞典-大赦-天主教图书中心--天主教文学,书籍,图书,书库

D 部

大赦

dàshè

INDULGENCE

参阅： 412教会 247和好圣事 353恩宠 457救恩神学 8十字军

(一)大赦indulgence来自拉丁文动词indulgere恩赐，意指来自教会宝库的赐赠，给予已经获得罪赦的信友免除全部(全大赦)或部分(限大赦)暂罚的特恩。为获取大赦，信友必须满全教会规定为得到该大赦所当尽的义务(参阅天主教法典992-997)。

(二)大赦建基的原则就是代赎的观念，这观念十分古老。这原则又建立在另一个根据上：诸圣相通功及所有基督徒在基督妙身内的团结。在圣保禄对教会的教导中有此道理的根据：在作为基督妙身的教会之内，各肢体共同帮助一个生病肢体的痊愈。在这个情境中，保禄特别想起自己所受的痛苦能「在我的肉身上为基督的身体补充基督的苦难所欠缺的」(哥一24)。

(三)在以后几个世纪中，集体悔罪的社会性充分地显示悔罪者在补赎己罪时，不是只凭个人的力量。五世纪末，代赎的观念十分普遍。「有鉴于自己罪孽深重，悔罪者深感无力补偿己身的罪恶，乃殷切地求取全体子民的扶助」如亚尔的骞瑟利(Caesarius of Arles, 约470-542)所说。

教会颁赠大赦的习惯正式开始于十一世纪。当时有个规定：凡捐助隐修院者，可以减少一天严斋的补赎。之后，其他为获取大赦的条件相继出现：如捐赠圣堂、学校、医院、朝圣等等。在各种大赦之中最着名的当数十字军大赦。

1095年，教宗乌尔班二世(Urban II, 1088-1099)规定：凡为了保卫耶路撒冷教会的原故(不为求取自身的光荣)参与十字军者，可以抵销所有的罪罚(暂罚)。其后，大赦的赠予更伸展到资助十字军东征的人士。

(四)今日天主教会经过梵二大公会议(1962-1965)的革新，很小心地应用施放大赦权。天主教法典995条第一项规定：「除教会最高权力外，只有法律承任拥有此权者，或教宗授给此权者，得施放大赦」。第二项并说：「除圣座明文授权者外，教宗以下任何权力，均不得将施放大赦之权委托于他人」。

编译


神学辞典-千年说-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

千年说

qiānnián shuō

CHILIASM; MILLENARIANISM

参阅： 611新约 571圣经 456救恩史 668默示文学 578圣经诠释学

(一)概念说明：千年说chiliasm或millenarianism此词来自希腊文chilioi一千。千年说主张在最后审判之前，基督会光荣来临，建立一个为时一千年的地上王国。这种理论完全根据默廿1～15的字面解释：撒旦会被锁链捆住达一千年之久。这时，「第一次复活」的人(致命者，忠于基督的人)会同基督一起为王一千年。及至一千年满了，撒旦就会被释放出来，迷惑万民，不过他终要被基督击败。然后就是复活和公审判；其后，罪人还有「第二次死亡」，而正义者将会进入天国的永恒福乐。

(二)历史：

(1) 千年说的理论在圣经以外的犹太文学、一些异说论者、甚至某些教父的作品中都曾提到。早期的基督徒，在罗马的高压逼害之下，很容易引用默示录的景象来配合他们的生活实况：那只巨兽就是罗马帝国的象征，如早期的蒙丹派(参 629)所主张。第一个力图驳斥极端的千年说者是奥力振(Origen, 约185-254)。圣奥斯定(Augustine, 354-430)在《天主之城》中提出千年之期在基督降生时已经开始，不必等到最后审判。

(2) 到了中世纪，许多有力的君王都被误为「最后的君王」，而非基督徒被视为反基督的外族。中世纪末期，由于经济的不景气，不止一次有人起来自称为「基督」；他们都成功地吸引了一大群追随者。千年说成了许多农人革命的理论根据。这现象到了宗教改革时(尤其是重洗派运动anabaptist movement)仍未衰落。

(三)其实，这种死板的千年说的理论根据并不稳妥，因为它完全忽视了默示文学的象征意义。基督一千年的统治是教会旅程的象征；默示录的作者从光荣的角度来看教会，从基督的复活开始到最后审为止的旅程。

编译


神学辞典-女人-天主教图书中心--天主教文学,书籍,图书,书库

N 部

女人

nǔrén

WOMAN

参阅：11人 438基督徒人学 487妇女神学 16人权 365家庭

(一)圣经：

(1) 旧约：

1)旧约圣经一开始即透露出圣经最高超的女人观。创世纪叙述人类的受造时，称天主按照自己的肖像造了人「有男有女」。司祭典的创造故事不仅突显出男女的平等，也显示出男女的亲密关系：他们一起反映天主的肖像。雅威典虽有女人出自男人的暗示，这里的中心讯息却是男女的「伴侣性」：「一人独处不好！」女人源自男人肋骨(心的附近)的说法，更指向二性的密切关系。圣经跟着说：「(男)人应离开自己的父母，依附自己的妻子，二人成为一体」(创二24)。当时男女「开怀地」坦诚相对，阴阳和合，平起平坐，没有罪的牵绊，实在堪称最理想、最圆满的「男女图」。

2)然而，旧约现实世界的真实生活却和这幅理想中的男女图有着一段不短的距离。在父系的社会中，犹太女人必须在家从父，出嫁从夫。如果生了男孩，才算有点指望，生个女的，终生抬不起头来。女人与产业无别，随时可被男人休弃，自己却无权要求离异。女人不能继承产业，除非家中再没有别的男人。她必须日夜操劳家务，却没有公众礼仪上的义务，虽然她亦可以参与庆节，或镇日祈祷。直到智慧文学才有一些赞美女性的文字出现，然而所赞美的却总离不开贤妻良母之类的美德。

(2) 新约：

1)一方面可说，耶稣对妇女表示真正的尊敬，另一方面却不能说耶稣有一套革命性的、全新的、或划时代的女人观，更不能说新约中女人的地位已有了「基本上」的改变。固然，耶稣「天主结合的，人不可拆散」的主张是为千千万万被休弃的妇女抱不平；然而，除了不能休妻之外，对于上面所说，犹太女性长久以来一直备受压抑与岐视的情形，祂却没有多言；而且祂的婚姻理论也是纯粹从男人的观点说的，只说男人该当如何，却没有说女人可以怎样。当然，人的耶稣有祂历史文化的局限，而祂在世的生活言行也受他「宣讲天国」的大使命所定向。无论如何，祂不是个妇女运动者，因为祂有比解放妇女更超越的任务要作。然而祂既然宣讲天国的来临，而天国却是特别为受压迫、被遗弃的人开放的，那么，在天国的大前提下，祂也自然地会对平素受到欺凌的弱小(包括女人)表现出更大的关怀了。

2)宗徒大事录及保禄书信都有提及不少当时的妇女领袖的名字，可见女性在早期教会中是相当活跃的。这点也许便是这个新的宗教团体和犹太古老的宗教文化不同的地方吧！当时的妇女在聚会中经常发言(格前十四34)、祈祷或说先知话(格前十一5)，到牧函写作的时候，寡妇显然已经在教会中供职(弟前五)，甚至还可能有女执事的设立(弟前十一11)。

3)对于妇女解放，圣经中要数保禄说了最大胆的话：「其实你们都是藉着对基督耶稣的信仰，成了天主的子女，因为你们凡是领了洗归于基督的，就是穿上了基督，不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们在基督内已成了一个」(迦三26～28)。然而，保禄在这理所说的是「天国」，是「在基督内」，是基督徒救赎的原则；在这角度下，性别已经不再重要，因此也可以说，已经没有男人女人的分别了。可是，落实到具体生活中，保禄却感到必须保持一个在时间内，在十字架的阴影下，而不是在天国，在复活的范畴中的团体秩序。尽管可以一再地指出，保禄在格林多书信中考虑的，不是男女是否平等的问题，而是教会礼仪秩序的问题，然而，它的后果是显然的，教会是愈来愈走向限制妇女的路了。

(二)历史：十九世纪，这个世界(包括东西方)的女性经受了前所未有的释放。她们从传统家庭的保护(也是锁链)中走出来，进入花花的世界。她们中，开始有人进入学堂(在中国，她们还剪了辫子，放开小足)，和男性一起接受世界新知。然后，愈来愈多女人走出自己的一片天。进入二十世纪，妇女在文理、工商、教育、政经各界，更是出人头地。女人不再是弱者。

(三)教会训导：

(1) 教会的小女儿一剎那间长大了。然而，随着小女儿的长大，各种令父母头痛的问题相继出现。世许是被压抑得太久了，一时间，她们竟有点茫然失措起来。本来从抑制到开放，再到泛滥就只是一线之间而已。面对这些剧变，教会应该有更多的话要说，她应该更担负起时代先知的角色。果然，教宗碧岳十二世(Pius XII, 1939-1958)这位非常强调女权；当今的教宗若望保禄二世(John Paul II, 1978- )，他曾于1988年发表《圣母年论妇女的尊严与圣召》牧函。二十世纪数位教宗有关妇女问题的言论，也许比以往十九个世纪的总和还要多。分析这些教宗的文告，它们不仅考虑各种社会环境的突变所引发的问题，它们更关心的是提醒人：妇女源自创造，因而有恒常不变的尊严与地位，以及随着这地位而来的使命与责任。

(2) 男女地位的平等是文告中经常提及的主题，创世纪及保禄书信也是经常被引录的对象。男女同是天主的肖像，互相补足，完全平等。然而平等并不泯灭不同。因而男女各有自己独特的使命。每个女人都被召作母亲，就好像每个男人都被召作父亲一样。这个母职，可以是身体上的，也可以是灵性上的。

(3) 有人以为，教会一方面高唱女权与平等，另一方面却仍然囿限于文化与历史的传承，未能开放女性铎职，是一件很遗憾的事。但是要记住，教会还是旅途中的教会，在通往天上天国的路上，它还有很长远的路要走。

参考书目：

参阅相关条文之参考书目。

黄怀秋


神学辞典-天人-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天人

天人

tiānrén

GOD-MAN

参阅： 296耶稣基督 449基督论 332降生 6二性一位的结合

(一)「天 ─ 人」或「神 ─ 人」(God－Man)一词指的是耶稣基督，因为在祂内神性和人性在天主第二位(圣言)身上结合为一，因而祂是一位存有与行动、知识与意志结合为一的主体。

(二)新约圣经并没有采用「神 ─ 人」这个词汇，但却承认这个词汇所表达的事实(斐二6～11；罗一3，八3；若一14；弟前一15，二5，三16)。

(三)在神学传统中，「神 ─ 人」的事实曾被安提约基的依纳爵(Ignatius of Antioch, 约+117)、萨得的墨利督(Meliton of Sardes, 约+190)、里昂的依雷内(Irenaeus, 约140-202)、戴尔都良(Q.S.F. Tertullian, 约160-230)及其他东方教父所讨论过。但神 ─ 人这个词汇却是第一次出现在奥力振(Origen, 约185-254)的作品中(《厄则克耳讲道词》三3)。环绕着厄弗所(431)及加采东(451)两届大公会议的基督论争执 ─ 以不同的方法运用「属性交流」这个名言 ─ 力图对基督的永恒奥秘，给予一套神学的解说：祂既是永恒的天主，然而藉着降生，却成了一个人，有着人类所有的特质，包括痛苦和死亡，只是没有罪过。身为天主第二位，祂是一，却不是一个由许多原来分散的东西组合为一的整体。神学家像君士坦丁堡的雷翁丢斯(Leontius of Byzatium, 约+543)、证道者马克西木斯(Maximus the Confessor, 约580-662)、大马士革的若望(John of Damascene, 约650-750)、圣多玛斯(Thomas Aquinas, 约1225-1274)等铸造了一个特别的词汇enhypostasis，来表达人性生活在圣言的至圣位格(包括其神性)中的这种思想。

(四)教会的训导在下列几届大公会议中清楚肯定「神 ─ 人」的事实：尼西亚(DS 125) (参 127)、厄弗所(DS 251) (参 56)称玛利亚为「天主之母」、加采东(DS 301) (参 130)、以及拉特朗地区会议(DS 515) 。

(五)宗教改革(参 273)接受教父时代的「神 ─ 人」理论。但由于它视耶稣的人性只是天主启示和救赎的中介，对耶稣基督在人性中的行动之救赎素质便没有给予适度的重视，因而成就了某些一性论(参 4)的倾向(事实上，不管哪个时候的基督徒，只要他们以为耶稣基督只是神的话，一性论对他们而言都是一个永恒的倾向)。然后，历史辩证性的转向自由主义的人文主义(liberal humanism)，「从下面」(from below)观看耶稣，忽视

了祂的神性。巴特(K. Barth, 1886-1968)强烈反对当时流行的自由主义基督教

神学，而强调「从上面」的(from above)耶稣基督。

(六)今日的神学企图打开「神 ─ 人」的丰富内蕴：

(1) 它显示：两性一位的理论并没有把耶稣基督人性上的位格性约减为只具人的外表。现代神学应用「位格」(参 206)的观念，注意「位格」的关系特性，企图指出耶稣人性上的个体性和主体性藉着完全服属圣言，也完全进入圣言中，已经被提升到最高的位格性的满全了。在基督内，人的知识、人的意志与神的知识、神的意志完全相合，因而人性最深的潜能乃得以完全展开。

(2) 神学进一步解释，「神 ─ 人」就是有限的人和无限的天主之间的关系最高度的实现。人的本性内在和超越的结构在「神 ─ 人」身上达到最高峰，有限的人可与无限的天主建立真正的关系。

(3) 神学力图给与「天主爱苦」这一事实一个平衡的解释。它指出三位一体的天主绝对自由地选择与人在一起。它应用类比(参 698)的方法来解释：耶稣基督一方面真实地切愿与人一起受苦，但另一方面，祂以基督，天主第二位的身份受苦。

(4) 神学指出物质世界的永恒价值，因为它已被耶稣基督的人性终极地吸收，而进入神圣的实在界中了。因而基督徒信仰不接受任何种类的形上二元论(参 5)，因为它把物质和精神分开，前者是低下的，会过去的，而后者则是高尚的、永恒的。基督徒宣布物质与生物世界的末世价值。

(5) 最后，神学在「神 ─ 人」的光照下，也指出教会的普世性和地方性这两个面貌之间是不可分地互相交织在一起，因为耶稣基督，神和人，同时是最普遍的(universalissimus)也是最具体的(concretissimus)救主。

参考书目：

参阅相关条文的参考书目。

谷寒松


神学辞典-天父-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天父

tiānfù
FATHER, GOD
参阅： 30天主 45天主圣三 35天主的名字 385神学 487妇女神学 698类比
(一)概念说明：天父God Father一词是天主的许多名号之一，是宗教语言中一个重要的词汇。因为宗教语言是人类语言，必须用人间的事实、想像、隐喻及比拟，以类比的说法来表达神界的实相。天父一词，乃是用人类社会上为父的事实与想像来表达下列的基本观念：天主是生命之源；祂是受造界照顾、保护个人的力量；祂接纳人类进到一种父子的新关系中。
(二)圣经逐渐用父名来称天主雅威，却严格避免提及任何为人父所有的性别：
(1) 旧约中以色列称雅威为父，纯粹是由于天主自由地选了他们作祂的子民，并立了盟约不断临在他们之中照顾他们。由下列记载清晰可见：「你对法老说：上主这样说：以色列是我的长子。我命你，让我的儿子去崇拜我。你若拒绝放他们走，我必要杀你的长子」(出四22～23)。放逐前的先知时期，父的思想已经开始在民间普遍运用了(申十四1；依一2；欧二1；十一1～9)。当时也有称雅威为国王之父的记载(撒下七14；申卅二5～6)；字面上表达雅威愿将国王收作自己的嗣子，不断指导他、护佑他；内涵的关系实在极为密切。公元前721年，亚述王攻陷北国首都撒玛黎雅城，约三万以民被迫迁徙；随后公元前597、587年两次充军巴比伦，也都是以民莫大的浩劫与灾难。他们痛定思痛，对天主的体验日趋深化，如说：「从今以后，你要向我喊说：『我父，你是我青年时的良友』……我曾想过：多么愿意待你像一个儿子，赐给你赏心悦目的土地，列国中最美好的领土！我以为你会以『我父』称呼我，不会转身远离我」(耶三4，19)。「他要称赞我说：『你是我的大父，是我救恩的盘石，是我的天主』」(咏八九27)。雅威是父亲，是整个以色列子民的父亲，到以色列晚期，更达到了体验的高峰。依六三15～16有贴切的描述。在今日妇女神学的环境里，提一下旧约也把为母的事实与想像用在天主上，是很重要的：天主像哺乳的母亲(依四九15)，天主如母亲一般爱祂的子民(欧十一1～4)，如母亲般抚慰(依六六13)，行动有如助产士(依六六9)。
(2) 新约接收了旧约有关天父的观念，但增加了重要的新成分：天主是耶稣基督的父亲。天主父的父性是人类之中一切父性的来源(弗三15)。福音记载，耶稣山园祈祷时称天主：「阿爸，父啊！」(谷十四36)这是犹太人对父亲一种亲密的称呼，为家中日常惯用阿拉美文昵语。犹太人视天主为绝对超越的神，绝无可能以此称呼祂。耶稣如此呼唤，显示祂体验到与父有种特殊而唯一的亲密关系，以及对父无条件的奉献和服从。耶稣向人类启示天父时，又很技巧地暗示他们之称天主为父，跟祂称天主为父，实际上有区别(若廿17)。基督复活后，这点日益明显，宗徒也逐渐明白。耶稣在世时常独自祈祷，令人感到祂生活在父的氛围里，是常在圣神中向父祈祷的人。祂与父的关系，宗徒体验到何种程度，很难确定，因为那是超乎人能把握的范围。
(三)现代神学正在本地化过程中。每种文化各有其天赋。大约四百年以前，中国天主教徒思想家杨廷筠(1557-1627)，用「天主为大父母」的话说出他对天主的观念。方兴未艾的妇女神学运动代表坚持，用于生活的天主之奥秘上，父亲与母亲的形像要平衡。但此不是否认耶稣称天主为父的特殊份量。
参考书目：
Hebblethwaite, M.，黄夏基译，〈天主的母性〉，《神学论集》62 (1985), 623-629 。
Rahner, K. "Theos in the New Testament." TI, vol. 1. 79-148.
Le Guillou, M. J. Le mystère du Père: Foi des Apotres-Gnoses actuelles. Paris: Fayard, 1973.
Johnson, E. A. "The Incomprehensibility of God and the Image of God Male and Female." Theologi-cal Studies 45 (1984): 441-465.
Kasper, W. The God of Jesus Christ. New York: Crossroad, 1984. 133-157, 264-316.
Durwell, F. X. Le Père: Dieu en son mystère Paris: Les Éitions du Cerf, 1987.
Loades, A., ed. Feminist Theology: A Reader. London: SPCK, 1990.
谷寒松


神学辞典-天主-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主

tiānzhǔ GOD 参阅： 45天主圣三 296耶稣基督 29天父 566圣神 35天主的名字 526创造 604爱 353恩宠 514无神论 698类比 (一)前言： (1) 本文以六个步骤来说明「天主、上帝、神」此主题。首先提出一些描述、定义，其次指出走向天主的路，其三描述圣经中的天主观，其四：教会历史中的天主观，其五：新的面目，其六：文献撮要，最后提出一个短型定义。 (2) 本文的思路可以下面三句话概括： 「不知其然」 「知其然不知其所以然」 「知其然亦知其所以然」 (3) 若干描述定义：1)从灵修的角度来看：天主是比人自己还内在于人的奥秘，祂是至高的善，绝对爱的奥秘，和谐中的和谐，美中之美，最忠信的朋友。2)从哲学的角度来看：天主是绝对存有，绝对的无，绝对的第一因，不动的动者，宇宙的主宰，一切历史过程的目标，最高的价值。3)从语言的角度来看：天主是不可言喻的奥秘，是一切人言语的基本条件；即如果没有天主，人的言语都是空的，没有意义。4)从日常生活的角度来看：天主是每一个人日常生活的寄托，或无上关切的对象，是人们信仰生活意义的来源，和他们的希望。 (二)走向天主的路： (1) 一些统计资料： 1)在1991年台湾生界与生活品质研究调查(受访者一千四百人)中，有三个问题的答覆情形如下： a)我觉得宇宙中有一股神明的力量。非常同意的有7.6%，同意的有34.7%，有点同意的有27.9%，有点不同意的有11.9%，不同意的有15.3%，非常不同意的有2.5%。 b)我觉得宗教信仰是迷信。非常不同意的有9.4%，不同意的有44%，有点不同意的有23%，有点同意的有11%，同意的有10%，非常同意的有2.4%。 c)我觉得我需要宗教上的精神寄托。非常同意的有8%，同意的有31%，有点同意的有27%，有点不同意的有10.5%，不同意的有19.7%，非常不同意的有3.6%。 从对以上三个问题的答覆可以推论到一个事实，在经济工业发达的台湾中国人的社会中，绝对多数的人涵盖地体验到，有一股力量，有一个需求，需要寄托；人绝不可能只靠自己就能独自生活圆满。 2)在最近(1993年)出版的《欧洲价值研究》(European Value System Study) (由比利时鲁文大学教授牧灵神学家柯和福(J. Kerkhofs, 1924- )发起，1981年首次调查，1990-1991追踪研究，包括欧洲、北美、澳洲、俄罗斯、匈牙利等地)中有以下三个问题。他用1到10作为量表，1表根本不重要，10表非常重要。 a)天主在你生命中的重要性如何？欧洲方面的答覆：很重要的有31.2%，的有7.5%，的有10.1%，的有7.7%，的有7%，的有10.2%，4.3%，5.3%，4.7%，12%。平均数是6.6。就欧洲来看，比较肯定天主的重要性的顺序是：东欧、南欧、西欧、北欧。美国的平均数却是8.1，就是说经济工业发达的美国很肯定天主的重要性。 b)你相信有天主吗？欧洲平均61.6%相信有天主，在美国92.9%的受访者相信有天主，在波兰94.5%，在爱尔兰96%。 c)你觉得哪一种说法比较合乎你的立场？有位格的天主(基督信仰中的神)，欧洲有31.5%，美国有69.2%。有一最高存有、力量(自然神论的神)，欧洲33.1%，美国23.3%。我不知道该相信什么(不可知论的心态)，欧洲18%，美国5.7%。我不相信有天主或是一个最高的力量(无神论的态度)，欧洲13.8%，美国1.8%。 如果用基督信仰或自然神论的角度来看，超过三分之二的绝大多数肯定有天主，否认天主存在的是少数中的少数。 (2) 认知上的困难： 1)人在知识上难于肯定天主，原因大概如下：在讲求速率的现代社会，人人都在忙，忙着为生活奔波，为金钱操劳，谁也不敢闲着。「我很忙！没时间！」成了人人的口头禅，也成了社会地位与成功者的象征。百忙主义使人不能定下心来思索比较根本的人生问题，更不用说到天主了。文明的进步，科技的发达，大众传播媒体对人们的影响一天比一天大。在一般人的思考领域中，无形中制造了一些图像层面；图像主义的作祟，使他们的心灵从浅层到深层很难互通。结果，现代人一般的观念是，除非经过五官的体验，都不是真正的知识；除非运用逻辑分析、归纳方法所得到的论证，都不是可靠的有价值的知识。实证主义与科学主义使得上帝存在的问题成了理性推理以外的非理性感觉的事情。有人从心理学的角度来看宗教的神，竟然认为神完全是人类制造出来的产物，而宗教是纯属幻像性的投射作用。 2)弗洛伊德(S. Freud, 1856-1939)肯定的说，宗教是一种社会性的幻想，企图来解决人类内心对生存的怕惧。有些知识份子在以理性否定那些非常特殊的传统神话时，连带的也将神的存在一并否定了。有些人对神的态度，认为神是绝对高超的，完全异于受造界，所以基督信仰中的神对他们而言太拟人化，因此引起他们对基督信仰中，那位走进受造界的天主的怀疑。在教会思想历史中，理智日益肯定自己的范围，理性往往要控制在它以外的信仰权威；如走极端，即理性主义、科学主义。有人因为生活当中的痛苦、恶势力等类似理由而推论说，不可能有天主；因为如果有天主，不可能发生这样痛苦的事。此外，由于独裁政权、政治暴力，政治要控制一切，在台上不允许有更高的神。因此造成无神论。这些因素都造成人们对天主认知上的困难。 (3) 体验：良心的事实；万物的奥妙(宗十七24～28；DS 3004, 3005,3026; DV 6)；恶性的事实(咏廿二3，7～9)；心理的经验；基本的信赖；爱的经验及美的吸引力。这些体验都是许多人走向天主的路。 (4) 认识：的确，天主的奥秘是深奥不可言喻的。但是，如果要谈论祂的话，就该用「类比法」(analogy)。类比包括三个因素：肯定(the way of affirmation)、否定(the way of negation)与卓绝的肯定(the way of eminence)。所谓的肯定是讲论这对象是什么。如天主是万物的创造者，所以祂和受造物必有相同点(若壹一1～4；希一1～2)。而否定则是在肯定了祂是甚么之后，马上又说：其实祂也不是什么。因为受造物是有限的，天主是无限的。于是在某方面固然祂与受造物有相同点，但却没有受造物的缺点和有限。意思是说：祂也不像受造物那样。「在造物主与受造物之间，若指出相同点，应同时指出更不相同的地方」(DS 806)。而卓绝的肯定则是运用否定后的积极面，意为祂不但是什么，也不但不是甚么，而且还超越甚么。换句话说：祂简直是完全不一样的一位，是完全另一种的存有物(totally different being)。在对天主的认知的思路上，应把类比法的三个因素集合在一起，则在人的有限思想下，对超越人意念的那奥秘的认识，才算稳定。 至于有关天主存在的论证，请参阅144条文。 (三)旧约圣经中的天主： (1) 旧约历史中的天主： 1)以色列民的历史，和天主的救恩史是齐头并进的。天主藉着以色列民历史中的人物、史实和启示，实践了祂拯救人类伟大的计划。以色列的救恩历史，是从天主主动召唤以色列之父亚巴郎而揭开序幕的(创十二1～2)。在亚巴郎的信仰体验中，天主是既许必践的大神，是要求绝对信服的上主。亚巴郎甚至遵从天主的命令，将自己的独生子依撒格，作为祭献的礼品(创廿二1～2)。他完全听从天主的旨意，而天主则大大地降福了他(创廿二16～18)。 2)梅瑟是以色列最伟大的民族英雄，他出生在一个被压迫的民族中(出一8～22)。天主显现给他，将自己的名字和救赎的计划启示给他，让他知道他的使命，就是救自己的同胞，脱离埃及法老的奴隶统治。梅瑟接受天主的召唤后，勇敢地站在法老的面前，述说天主的伟大，和自己的坚定信仰。他藉着天主大能的手臂，克服了埃及法老的百般刁难(出五～十二)。天主是解救的天主，以色列人藉着天主的大恩及梅瑟的领导，终于摆脱了奴隶的束缚，走上自己的光明大道。 3)以色列子民，离开埃及，越过沙漠，在若苏厄的领导下征服客纳罕，进入福地。十二支派并在舍根举行会师，重新订立与天主所立的盟约(苏廿四2～27)。若苏厄死后，以色列进入民长时期。民长不是民选的，而是天主的召唤。撒慕尔是最后一位民长。为了适应变局，延续命脉，以色列民需要成立一个国家，推选一位新的领袖。在祈求天主与人民的坚持下，撒乌耳终于成为以色列的第一位君王，这是以色列民历史的重大转捩点。 4)撒乌耳与撒慕耳的冲突，以及日后的妒恨达味，导致撒乌耳悲剧的收场。达味才是以色列王国真正的建立者。他逝世以后，撒罗满继位，由于他善于利用国际情势，所以造成撒罗满王国极为辉煌的时代。他建立了圣殿，对于以色列敬拜天主的贡献功不可没。撒罗满死后，国家分裂，就是历史上有名的南北分裂，随后又遭巴比伦充军。就在这个危机四伏的关键时刻，伟大的先知 ─ 天主发言人 ─ 的时代来临了。以色列子民藉着先知不断的激励，培养了纯正的信仰，坚决反对多神的异端，也使以色列子民进而体验出他们所信仰的天主，不但是以色列民的神，也是整个世界的上帝。 (2) 藉着对以色列救恩历史的瞭解，特别择要叙述在圣经记载中之天主的特殊属性和作为： 1)走向未来的天主：在旧约圣经中，「上主的日子」一概念的产生，充分表达了以色列子民对天主的期盼。天主不仅仅现在临在，将来亦必临在。祂是现在的上帝，又是未来的天主。上主的日子，是天主显示自己的威严和公义的日子。以色列子民虽然多次叛离了天主，但是他们从历史的体验中，仍然相信天主会宽恕他们，会重新救援他们。天主即使在义怒中，仍然慈悲为怀。以色列罪恶深重，内心外表都破坏了天主的诫命。而天主是正义的，选民仍一样要接受惩罚，要毁灭败亡。但是事实指出，以色列即使到了山穷水尽的时刻，天主仍然赐给他们新生的希望(则卅六24～27)。 走向未来的天主是给以色列子民伟大的许诺的神。未来的日子，只要天主的选民恪遵祂的诫命，未来的一切都是美好的(依二1～5；米四1～3；依六十3；六六22；匝八3，20～22；十四16～17)。天主是走向未来，继续创造的大神(依四五6～8，18，21～24)。天主更藉着先知依撒意亚，庄严隆重的宣布：有一个婴孩为我们诞生了，有一个儿子赐给了我们；他的名字要称为永远之父、和平之王，从今时直到永远(依九5～6)。伟大的天主，因着祂的热忱，必要完成这伟大的许诺。在依撒意亚先知书第二部份中有四首歌咏「上主仆人」的诗歌(依四二1～9；四九1～6；五十4～9；五二13～五三12)中，也同样涵盖着雅威上主走向未来的向度。这不但是以色列子民的福气，更是人类最大的盼望和寄托。 2)重建熙雍的天主：综观以色列的历史，从亚巴郎蒙受天主召唤，离开乌耳开始，到梅瑟领导出谷，若苏厄占领福地，达味建立王国，南北分裂，巴比伦充军，一直到劫后余生，重返故土……为止，这弱小的民族，竟能历经数千年而流传不已，实在让人赞叹天主的奇妙大能。以色列子民虽然作恶多端，违背天意，但是他们仍然相信、体验天主是生存力量最大的泉源(依四十28～29)。表面来看，以色列民族似乎陷入万劫不复的绝境。但是事实上，大慈大悲的天主，并未弃之不顾，祂仍然用祂的大能，庇护着祂的子民，祂一直在开展新的场合，新的生命。 选民犯罪作恶，遭天主谴责；敬拜邪神，更遭上帝严惩。以民的许多朝代兴盛又衰落，唯有宗教屹立不摇。由于先知们的预言，以色列人对默西亚即将来临的希望，日渐加深稳固；许多人竟因而重振他们对天主的热心。领导以色列难民最伟大的先知厄则克耳，枯骨复生的神视(则卅七 1～14；卅九21～29)，以及旧约最后的先知达尼尔的预言(达七13～14)，都能显示天主的王权是永远的王权，永存不替；祂的国度永不灭亡。藉着以色列子民的历史发展史实，使信徒能够肯定地相信，唯有雅威上帝，才是人类永恒的希望，祂是昔日的主，也是今日的主，更是明日的主。 3)唯一而超越的天主：旧约的天主论是一种一神论。所谓的一神论，意谓着他们信仰的内容是唯一的真神。除了天主以外，没有别的神。这是旧约、新约共同的基本信仰。但是，这种信仰的内容是由经验而形成的，由模糊到肯定，却经历了一段相当长的宗教反省过程。以色列在唯一天主的信仰中，体认到雅威与其他那些神明在本质上有极大的差异：「万神尽属虚幻」(亚一～二；九7；欧二2～5；依二8～18；六；十10；十九3；咏九六5)，「外邦人的神都是虚无」(耶二5；十8，15；十四22；十六19)，「别的神是非神」(耶二11；五7)。因为雅威是唯一的，由此可见无论那种宗教和文化中的泛神论和多神论，都与基督宗教的信仰内容无法相容。 以色列人在生活中，发觉雅威不只是以色列的祖先的保护神，祂也不限于某些地域、人民和国家。于是他们领会到雅威本身是超越一切界限的神；没有一个国家的神能和雅威比较，祂完全超越空间。祂是如此地宽广高深，不能为人世间所完全包容和限定(亚九3；咏一三九；列上八26～27；约十一7～9；智一1～7)。除此以外，以民也体会到天主更超越时间。祂是永远的、有充沛力的天主。祂没有开始，也没有终结(哈一12；依廿六4 ；卅三14；四十28；四四6；四八12；耶十10；申卅三27；达十二7；咏九8；十16；十九10；九十2～4，9；九三2)。世界始于天主的创造(创一1；依四十23)，但是创造者天主的生命，则不属于宇宙内的这些限制；祂本身是生活的天主，是永远生活着的(耶十10)。 4)促进正义的神：以色列真正完美的宗教生活，是让雅威天主在盟约中，藉着法律，做唯一的神、唯一的上帝。雅威的诫命如果能成为以色列子民言行思虑的准则，那以色列的生活才能真正走向安康、和平(参 246)的境界。正义的真谛包含着两个层面：第一是基本正义：就是以色列的上帝，祂能影响人类每个层面的每一种生活(申七12～13)。第二则是基本正义的具体表达。基本正义必须要澈底、具体地落实在重要的社会问题上，方能发展人类互助、合作、服务、牺牲的道德力量。事实上，正义对以色列天主的选民，具有救恩、幸福、和平的多种含意。天主要求的是：「只应追求公道与正义，好叫你能生存，占有上主你的天主赐给你的土地」(申十六20)。「因为上主是正义的天主，凡依赖祂的人是有福的」(依三十18)。 5)照顾贫穷困苦的天主：「我确知上主必为受压迫的人伸冤，也必为贫穷的人主持正义的判断」(咏一四○13)。在旧约圣经中一致显示，雅威上帝对贫穷困苦的人特别关注(申十五1～11；约廿九12～17；咏六九34；七二2，4，12～24；箴十四21，31)。这是雅威行动上的主要特质：祂喜欢走近贫苦的人，站在穷困人群的中间，与他们同行。读者会发现，天主实在愿意作人类中每一个人的天主。祂渴望人们都生活在祂的正义保护中。既然天主爱世上所有的人，祂愿意和每一个人同行。虽然每个人都需要，但是因为贫穷的人「首先」承认自己需要祂的协助，自然而然的，天主也「首先」去帮助那些表达自己需要祂帮助的人(preferential option for the poor)。 6)创造和保存的天主：雅威不只是为以色列而创造(参 529)，祂的创造是包含整个世界和宇宙的；故天下万有，是统属于雅威的，是祂所创造及保存的(参 123)，而这是以色列在其信仰过程中，经历了漫长的旷野路途后领悟出来的。天主是一切民族、一切目标、任何时代的创造者和保存者。以色列创造论里的雅威，绝不是一个受造的神，也没有自发论的色彩。 天主是以言语来创造的，天主「说」：有光，就有了光(创一3)。天主的言语在历史过程中不断地启发民长，领导先知，批判以色列的行为，这现象显出了这言语的创造性(亚五8；九6；依十七13)。为描写雅威的创造动作，旧约作者特别运用了一个特殊的动词bara。这个动词专属于描述雅威的创造动作，不能运用在其他存有物上。因为在希伯来人的思想里，雅威的创造是非常特殊的一桩事。这动词在旧约里出现四十八次之多，通通是指有关天主的创造工程。 又天主的创造是从虚无中的创造。事实上也除非如此，天主就不是真的天主，受造物也不是非必然的受造物(contingent being)。创世纪一开始就提到天主创造的工程，「起初天主创造了天地」(创一1)。这个工程标明一种绝对的开始，由此为起点，一切时间都归于受造物的范围中。人生活在物性时间、想像时间甚或宗教时间内，但天主却生活在永恒内，绝对的现在，绝对的临在中。 天主创造天地万物，绝不是为了增加自己的幸福，更不是为了争取自己的私利。天主是大公无私的。祂愿意把自己的完善通传给祂要创造的万物。而从绝对虚无中被创造出来的万物，常常是需要创造者天主的支持的，否则万物就只能又归于虚无。故天主的创造行动和保存、治理、照顾世界的行动，是无法分割的。这是同一个行动的几面。天主的照顾是普遍的，是一种直接及实际的支持，可称之为「天主的参与」(参 37)。 (四)新约圣经中的天主： (1) 在基督宗教教会思想中，有一句名言：「新约涵盖在旧约中，旧约却在新约中彰显。」旧约启示中的天主观，奠定了根深蒂固的基础，但是新约启示中的天主观，却是现代基督徒最高的信仰准则。耶稣是在祂的尘世生活中，启示着天主。若是要更认识基督徒相信的天主，是怎样的一位天主，只有先进到耶稣的生活里去探讨。耶稣并未运用一套神学语言来启示天主父，祂运用的是祂一生的事迹：祂的言语、祂的行为、祂的生活态度、祂的苦难、祂的复活等等，这一切都是宣扬天主奥迹的行动： 1)福音包含不少的比喻：亡羊的比喻(路十五4～7)，失钱的比喻(路十五8～10)，债户的比喻(路七41～43)，浪子的比喻(路十五11～32)，家主的比喻(玛廿1～13)，法利塞人和税吏的比喻(路十八9 ～14)。这些比喻都能令那些聆听耶稣宣讲的人，体会到天主是一位寻求丧亡者的天主。在这些比喻里，耶稣要显示的，是天主充满爱的一面。祂向丧亡的人、在困苦里的人、犯过罪的人，怀着无限的慈爱。总而言之，祂是站在穷人中间的天主，这与当时法利塞人法律主义中，所显示的天主面貌截然不同。每一个人都需要天主的慈爱，天主也无条件的要广施祂的慈爱。 2)耶稣在世生活的时候，藉着祂与贫穷人、与被驱逐的人、与当代社会所轻视的人的来往，启示了一位崭新的天主：一位在人群中生活着和工作着的天主。山中圣训的部份，论及天主对人类的照顾(玛六25～33)。在这一段言论中，能领会耶稣所宣扬的天国，是一个天地人合一的境界；是因着天主父主动的爱和支持，使得人能克服恶势力，获得日日新的精神境界。这是人心最深的渴望和需求，也更是人类所追求的圆满所在。 3)耶稣的苦难与复活，是了解天主奥迹的主要关键。在新约的记载里，通常以两种文字类型传达耶稣的喜讯：一是福音，一是书信。这两种文字类型所宣传的喜讯，都拥有一个共同的核心：耶稣受难～复活～升天。这逾越的过程是初期教会一提及基督时，必定包含的原型。无论人们用什么名号来称呼祂：或默西亚、或人子、或天主子……在最深处都是愿意表达纳匝肋的耶稣虽然死了，但是祂却复活了，而且坐在天主的右边。 (2) 新约中的天主论有一个鲜明的特色，就是：「天主是爱」(若壹四8)；这是新旧约启示的最高峰。圣言之所以降生成人，为的就是要给人类启示这意想不到的奥秘。新约中启示的天主是一位宽恕人的天主，祂是慈悲的，是至善的、慈爱的，是充满爱情的天主；祂是恩宠的天主，给与人希望与平安；祂安慰人，祂是救主，祂愿意一切的人得救。这几乎是超乎人所能想像的一位天主。新约能如此的描绘，实在是基于宗徒们对于耶稣基督的认识。在这认识中，相信天主对人的爱(若壹四16a)。 (五)历史中的天主观： (1) 古代的天主观： 1)综合而言，希腊思想历史中的天主观，从早期浓厚的位格性宗教情操，逐渐走向比较哲学性、位格性不明确的统合观念中。 而在中国的思想发展史中，也有类似的历程：早期的中国人对神的观念，相当清楚的肯定有位际性的面目。孔子也接受周代对天的信仰，相信天是人间的主宰，虽然他对天的详细性质，并未详细的讨论。后期的中国思想家，也如同希腊人一样，把祂归并在一个统合的观念中。但一般民间的百姓，仍然生活在多「神」的、位格化的现实里。 2)诺斯主义(参 673)：希腊思想非常强调「知识」(gnosis)，人人渴望藉知识得救，唯有通晓此知识的人方能得救。诺斯主义最基本的思想是最高的神，完全和宇宙万物隔绝；祂和物质世界毫无关系，是绝对的唯一的神。祂与万物的中界是「言语」，这中介是来自唯一神的存有物。在这样的思想影响下，教会在第三及第四世纪之间，产生了摩尼派(参 656)。摩尼派的教主是摩尼(Mani, 约215-275)。摩尼派极力主张极端的二元论(参 5)，认为宇宙万物是由二元组成，这二元他们称之为神，人类历史，就是善神和恶神斗争的历史。 3)多神论：当时教会所处的环境中，有种种自然宗教的多神论，就如同中国人社会上的民间宗教一样。这些所谓的「神」多半是人而神化的。很容易将三位一体的天主视为三个天主。 4)犹太教：在犹太教中，雅威是一位一体的天主。雅威是一位，只有一个天主。这对教会的影响是不可忽略的。 5)信仰准则、异端与澄清：教宗克雷孟一世(Clement I, 92-101)在他的格林多人书中，就曾说过：「我们信仰的不是只有一个天主……吗﹖」又在当时教会生活里，有所谓的宗徒书信，这可说是最古老的信仰准则了，上面提到：「我信父，管理宇宙者，耶稣及圣神。」圣依雷内(Irenaeus, 约140-202)在驳斥异教人书中提到：「有一个天主，全能的父，祂造了天地海洋，以及海中的一切……」。 而无论是圣经的记载，或是初期教会的信条和信仰准则，均是用拟人法的文学方式来表达的。这一类的言语适用于希伯来人的生活背景，但对希腊人来说却是不够的，因为它并不能够解答哲学和形上学的难题。在这样的情况下，教会的神学家尝试着以客观的概念，用当代的形上用语来讲解、保护启示的奥迹。而基督信徒团体肯定地宣信，耶稣基督是真天主也是真人。而在犹太人的一神论，和希腊宗教哲学所强调「一」的背景下，开始有了一些错误的学说。如天主一位一体论，就是将天主本身内在的圣三奥迹错误的理解。其它又如附属学说及亚略派异端(参 45)。 (2) 中古时代的天主观： 1)一般而论，中古时代的教会和社会中，对天主本身的存在和属性，少有争溣。真正争论的问题有两个：一个是比较无限创造者和有限创造物之间的问题，二是天主内在生命的描绘与了解的问题。 2)异端与澄清：在十一世纪与十三世纪时，古老的诺斯派和摩尼派的二元论，又死灰复燃成广义的二元论，指实在界存着许多对立。诺斯派和摩尼派的二元论，认为在宇宙间有两个非被造的永久起源：以善来自善的起源，恶来自恶的起源；物质则是魔鬼从虚无中所创造的。有关天主内在的生活，若亚敬(Ioachim de Fiore, 约1130-1202)主张在天主内，除了圣父、圣子、圣神三位以外，还有一个第四实体，就是天主的性体(DS 800，804)。 3)拉特朗第四届大公会议(1215) (参 236)则特别强调，天主从虚无中创造，以及天主三位一体的信理。「我们坚决相信并坦白承认：只有一个真天主，全能的、无限伟大而无可变更的……虽有三位，却共有一个质、一个性体、或一个完全单纯的本性。……一个万有之原：一切有形与无形的，以及神体与形体的创造者，祂以自己的完全德能，同时在时间的开始时，从无中创造了神体与形体……」(DS 800，804)。 (3) 近代的天主观： 1)近代的天主观，产生在一个多元思想的背景里。在中古末叶兴起的人文主义、文艺复兴运动以及俗化运动，到近代还没有结束。他们以人为整个宇宙的中心，产生了理性主义、科学主义、主观主义。一元论也以两种方式在近代的思想里呈现，即唯心和唯物。 2)今日的唯心论又分两种：一种是静态的唯心论，一种是动态的唯心论。静态的唯心论主张唯有精神是存在的；原则上这种主张和王阳明(1472-1528)的学说相同。动态的唯心论以黑格尔(G.W.F. Hegel, 1770-1831)为代表，他把万物视为精神绝对化的过程媒介。他们认为精神在个人内，在社会、艺术、宗教和哲学中渐渐成为自己，变化为神。唯物论和唯心论持相反的主张，前者认为只有物质是绝对的，后者认为只有精神是绝对的。 3)最后，「进化主义」是黑格尔辩证法、达尔文的进化论以及唯物论的混合。他们主张有一个不是来自创造的永恒物质，一切生物，包括植物、动物、人的身体、灵魂，都是从这永恒物质纯机械性的演化出来的。因此有一些不正确的天主观出现：如泛神论，主张神人万物都是绝对的一体。而唯心主义的动态泛神论，如谢林(F.W.J. von Schelling, 1775-1854)，则以绝对精神的自我认识为出发点向下推论，认为绝对精神本身，必定视自己为客体，使自己在宇宙中完全实现，因此天主自身需要宇宙。 4)黑格尔主张天主是一个生活的、生生不已的自我实现的本体。通常有生命的本体一定会衍生他的生命力，他需要向外表现，于是产生了有限的存有物。在此情况下，有限的存有物，是精神本体的过程因素。在此过程中，有限的天主渐渐变成了无限的，此即天主。 (4) 教会训导当局对于上述荒谬的理论加以纠正，有关的地方会议有： 1)科伦地区会议(Council of Cologne) (1860)斥泛神论。 2)教宗碧岳九世(Pius IX, 1846-1878)：a)《你杰出的》简诏(1857)斥衮德(A. Guenther, 1783-1863)的理性主义及天主圣三论。b)《在最严重错误中》公函(1862)斥慕尼黑大学教授夫洛夏每(J. Frohschammer, 1821-1893)的理性主义，及当代普遍的一些错误命题。 3)梵一大公会议(1869-1870)：根据此次大公会议的宣告，可以下列几点说明：a)天主是不能变的精神体：基于多玛斯的理论，天主是绝对不能变的精神体，因为天主本身是纯粹实现、绝对的单纯、无限的完善，不能存有任何改变(DS 3001)。但这只是消极的不变性；至于积极的天主不变性，则是天主的救恩在历史中的显现，所表达出爱的绝对与圆满无缺。b)天主事实上、本质上和宇宙有别：

天主 宇宙 自有存有(物) 分享存有物 无限存有(物) 有限存有物 绝对存有(物) 相对存有物 必然存有(物) 可能存有物 存有与本质一致 存有与本质有形上的区别

(5) 梵二前后的天主观： 1)梵二的天主观：梵二大公会议(1962-1965)前后的环境，是在面对工商业发达、多数群众与教会的远离、神学复兴、圣经学的发展、自由民主思潮的冲击下而形成的。梵二以圣经的启示，来觉醒和复兴整个教会的生活，不再用纯理性方面的哲学论证来表达，而应向天主子民直接宣布福音，这福音就是天主如此爱护这个世界：天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信祂的人不至灭亡，反而获得永生(若三16)。以下由梵二文献中的几个宪章，来看梵二的天主观： a)《教会》宪章：在此宪章的绪言中，有如此的宣告：「圣父委托圣子在世间应完成的工作结束之后(若十七4)，五旬节日圣神被遣来，永久圣化教会……圣神以福音的效能使教会保持青春的活力不断地使她革新。领她去和净配(耶稣)作完美的结合。……所以普世教会就好像『一个在父及子及圣神的统一之下，集合起来的民族』(LG 4)。「基督徒的一部份正在现世旅途中，另一部份已经度过此世而在净炼中，另一部份则在光荣中，面见『三位一体的天主真像』……。」 以后宪章继续指出，每一个基督徒都有祂的圣神，基督徒通过与圣神的关系，和祂在一起，在祂内祈求天主父。 b)《现代》宪章：此宪章特别关心基督徒的合一、人类的统一，自然把这「一」归纳到天主圣三，一个爱的奥迹内：「……每人都是依照天主的肖象而受造的。天主曾『由一个人造了整个人类，使他们住在全地面上』(宗十七26)，并召叫他们趋向一个宗旨，就是天主。……主耶稣曾祈求圣父说：『好使他们合而为一……就如我们原是一体一样』(若十七21～22)。因着这些话，主耶稣为人类开拓了一个理智无从透视的境界，在天主圣三的互相契合与天主义子们在真理及爱德内的互相契合之间，暗示某种类似点(GS 24)。源于永生圣父之爱，为救主基督创建于时间内，并在圣神内团结为一的教会，其宗旨是人类来世的得救，故这宗旨唯有来世始能圆满达成(GS 40)。 c)《启示》宪章：在讨论启示的本质时，自然就提到圣经天主圣三的本有面目：「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘(弗一9)。因此人类藉成为血肉的圣言基督，在圣神内接近父，并成为参与天主性体的人(弗二18；伯后一4)(DV 2)。 d)《礼仪》宪章：在提到礼仪与教会奥迹时，同样重申礼仪是信友表达基督奥迹最隆重的方式：「……礼仪既能使教内的人，每日建设成以吾主为基础的圣殿，成为在圣神内的天主的住所，而达到基督圆满年龄的程度」(SC 2)。 2)教宗保禄六世：保禄六世(Paul VI, 1963-1978)最大的责任，就是领导教会实践梵二的革新精神和具体计划。他于1968年6月30日信德年闭幕典礼中宣布了《天主子民的信经》，其中重新肯定教会对三位一体奥迹的信仰，「在三位中钦崇唯一的天主，在天主唯一的性体中，钦崇天主的三位」。 又保禄六世于《在新世界中传福音》的劝谕中(1975年2月8日)，在论到宣讲福音的内容时，指出简单而直接的方式，是「在圣神内向耶稣基督所启示的天主作证，证明天主在祂的圣子内爱世界，祂在降生的圣言内使万物生存，召叫他们进入永生」(26号)。 而论及宣讲福音的精神时重申：「没有圣神的行动，宣传福音是不可能的」(75号)。 3)教宗若望保禄二世(John Paul II, 1978- )： a)《人类救主》通谕(1979)：这是教宗若望保禄二世 思想的基本蓝图，在其中提到：「那父性自起初就表达在创造世界、给予人创造的一切富裕并使人成为「稍逊于天主」、在人『照天主的肖像和模样』被造之中。祂，且唯有祂，满足了天主的父性，满全了人因废除第一次盟约以及天主以后『多次与人订立盟约』，而所舍弃的爱。」 教宗灵活运用圣经的话语，和历史中救恩神学补偿论的一些概念，来表达他对天主的基本认知和解说。强调基督的爱和仁慈，是人类历史的转捩点和重大转机(9 号)。 b)《富于仁慈的天主》通谕(1980)：教宗在描写他的思想基本蓝图之后，继续发挥天主仁慈的面目：「虽然『天主住在不可接近的光明中』，祂却藉着整个宇宙对人说话：『自从天主创世以来，祂那看不见的美善，即祂永远的大能和祂为神的本性，都可凭祂所造的万物，辨认审察出来』。这种用人的理智，藉着有形世界里的生物作媒介，所得到有关天主间接而不完整的知识，远非『面见天主』的境界可比」(2号第一段)。 c)《人的工作》通谕(1981)：因工作，人参与造物主天主自己的行动的真理(26号)。 d)《家庭团体》劝谕(1981)：「天主依照自己的肖像造了人：『藉着爱』而使人存在，同时『为了爱』而召叫人。天主是爱，而在祂内过着一种位际相爱共融的奥迹。依祂自己的肖像造了人类，并继续使之生存」(11号)。 (六)新的面目： (1) 非洲：综合非洲不同种族的神观：天主一方面是唯一的、最高全能的、起初就有的、永存不亡的、不可测量的，伟大的精神。另一方面祂是与人同在的主、祖先的祖先、爱非洲人的天主。大抵而言，天主完全临在生命奥迹中，是人类生活团体中最高慈爱的力量和精神。 黑人：黑人的天主观，有其痛苦的内涵，满布被奴役压迫的惨痛体验。他们心目中的上帝，是属于社会边缘人的上帝。 (2) 拉丁美洲：拉丁美洲对天主面目的体认，是从事实出发，他们认为： (3) 天主是站在穷人身边的天主，是以穷人为优先的天主。 (4) 亚洲地区对天地万物的体认，丰富多元而又悠久，此处仅就印度作一概略性的说明。早期吠陀的宗教，他们相信在多神之中，有一位最高的真神。由于他们敬拜自然，又称为自然神。趋向一神教，甚至是一元论者，也含有宇宙一体的观念。虽然神的名字很多，但神却是唯一的。到了印度教时期，他们进而归纳宇宙的力量为：创造生命、破坏生命和保护生命三类；各类有一神掌管主宰，要以神为人格神，为活生生的救世主。由此，发现印度宗教主要的特色：一方面神是绝对超越的，但另一方面神也是助人解脱远离幻象世界的。 (5) 妇女：过去传统走向重男轻女的思想，强调天主是父，耶稣是男性，导致整个天主观是阳性的。结果以父、子为主要的思想范畴。如今藉着妇女神学家的努力，亦有男性神学家如鲍夫(L. Boff, 1938- )，将天主的面目扩大范畴，使其多元化、多样化，有父、子、圣神传统的范畴，也有母、女、圣神的新体认。也有互相流通的天主，如阴阳神 学的尝试(参 45)。 (七)文献撮要：尝试在新约和旧约以及天主教会训导文献选集中，找寻有关天主圣三的特性和作为。藉着这些启示性的纪录，帮助读者更深入地默想体验天主圣三伟大的奥迹和爱的行动。

短型定义：本表以综合性定义答覆三大问题：天主你做什么？天主你是谁？天主你是什么？ 定义 说明 爱的实现 (an event of love) 给予、接受、合一 (　阳　　阴　　合　) 永远现在的 绝对超越时空的限制 绝对生命的道 真、善、美、圣 万物的创造者 生生之德 与我们同在的 以马内利－雅威 在我们内的 万有中的万有 在我们前面的 许诺的末世的常新的 三位一体的奥迹 彼此渗透相互寓居

参考书目： 利玛窦，蓝克实、胡国祯译着，《天主实义》，Ricci, Matteo. The True Meaning of the Lord of Heaven. Ed. E. J. Malatesta. St. Louis: The Institute of Jesuit Sources in Cooperation with the Ricci Institute, Taipei, 1985. 宋兰友译，《合一教理》，卷二，香港：香港公教真理学会，1980。六，以色列的天主：18～40。七，耶稣的天主：41～69。 谷寒松，赵松乔合着，《天主论，上帝观：天地人合一》，再版，台北：光启出版社，1992。 畲山修院，《天主论》，上海光启社，1993。 周联华，《神学纲要》，卷一，台北：道声出版社，1979。 房志荣，〈儒家之天与圣经中的上帝〉，《神学论集》31 (1977)，15-41。 高金田，《关系中的实体：上帝，人与自然》，台北：永望文化事业公司，1993。 张春申，〈旧约的天主观〉，《神学论集》62 (1985)，593-611。 傅佩荣，《儒道天论发微》，台北：学生书局，1985。 圣经神学辞典编辑委员会，《圣经神学辞典》，台中：光启出版社，1980。〈天主〉1；〈雅威〉7；〈神〉(气) 35；〈天主的言语〉8；〈天主的旨意〉10；〈创造〉11；〈光荣〉115。 Barth, K. The Doctrine of God. Church Dogmatics, vol. 2. Edinburgh: Clark, 1957. ───. The Doctrine of Creation. Church Dogmatics, vol. 3. Edinburgh: Clark, 1958-1960. Boff, L.The Maternal Face of God.San Francisco. Harper and Row, 1987. Durwell, F. X.Le Père: Dieu en son Mystère. Paris: Cerf, 1987. Johnson, E. A. "The Incomprehensibility of God and the Image of God Male and Female".Theological Studies45 (1984): 441-465. Ebeling, G.Dogmatik des christlichen Glaubens. 3 vols. Tuebingen: Mohr, 1979. Kasper, W.The God of Jesus Christ.New York: Crossroad, 1984. Kueng, H.Does God Exist﹖ An Answer for Today. London : Collins, 1980. Murray, J. C.The Problem of God.New Heaven and London: Yale University Press, 1964. Pannenberg, W.Metaphysics and the Idea of God. Grand Rapids: Eerdmans Publishing Company, 1990. Robinson, J. A. T. Exploration into God.London: Stanford University Press, 1967. Oden, Th. C.The Living God: Systematic Theology, vol. 1. San Francisco: Harper and Row, 1987. Rahner, K. "Theos (God) in the New Testament."TI, vol 1. 79-148. Scheffczyk, L. and others. "God."SM, vol. 1. 381-406. Segundo, J. C.Our Idea of God.New York: Orbis Books, 1974. Shih, J. "The Notions of God in Ancient Chinese Religion." Numen 16 (1969): 99-138. Swinburne, R. The Coherence of Theism.Oxford: Oxford University Press, 1977. Tillich, P. "Being and God." Systematic Theology, vol. 1. Chicago: The University of Chicago Press, 1966. 163-289. Ward, K.Images of Eternity: Concepts of God in Five Religious Traditions.London: Darton, Longman and Todd, 1987. 谷寒松


神学辞典-天主子民-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主子民

tiānzhǔ zǐ mín

PEOPLE OF GOD

参阅： 105以色列 411教会 425教会学 511无名基督徒

(一)概念说明：新约中教会的图像几乎有一百个，其中相当普遍与重要的一个便是天主子民。子民、人民是人类基本的经验，表示人不只是个人，而且是团体。天主子民作为教会的图像，已经超越人类的基本经验；由于天主具体与一个团体之关系而构成天主子民。所以天主子民的意义无法单由人类的团体经验界定，必须根据圣经，亦即天主的启示。

(二)天主子民的圣经意义：

(1) 「子民」在旧约圣经中用得很多；以色列民族以天主子民自居。从历史层面而言，他们与其他民族一样存在历史中，有土地、言语，也有未来。但在信仰层面上，他们意识自已是天主所「遴选」、「召叫」的。由这个信仰意识，他们自别于其他民族，自称天主子民。他们是「圣的」，是天主的「羊群」、「产业」、「净配」等等。虽然以色列民族深信自己为天主所召选，负有作为四周民族的救恩标记之使命，可是这个经验在历史中有过演变。起初他们认为救恩只临于同一血统中，只限于现世事物的范畴内。到了充军时期，他们深知由于自己的罪恶招致流亡离散的惩罚，但同时深信天主的计划并不因此落空，因而产生了「新天主子民」的希望，期待末世性救恩的到来。而且「新天主子民」的概念已稍具大公性，它认为归依的外邦人亦可享救恩，只是以以色列为中心。

(2) 新约教会在基督死亡与复活，以及圣神降临的经验中诞生，它以「新天主子民」自居，并赋与新的意义。保禄书信中的三段经文，可以用来指出天主子民作为教会图像的三个因素。第一段经文是罗九14～18，那里保禄从传统的救恩史提及教会是末世时代的天主子民。然后，在格后六16中，他以圣殿为出发点，比较了新旧约中的天主子民，二者面对不信者都是圣殿，但教会是由于耶稣基督。第三段经文是铎二11～三7。说到教会如同以色列民族过红海成为选民，但此是由于基督的洗礼，圣神丰富地倾注而得的重生。「救恩史」、「在耶稣基督内」以及「重生的洗礼」三个重要因素，使教会自称天主子民。

新约的教会图像以天主子民为中心的，尚有好多。

(三)天主子民的教会学意义：

(1) 公元四至八世纪，正值罗马帝国统治下的教父时期，由于希腊与罗马宗教常将神与皇帝相提并论，各个民族自视为「神的民族」。过去教会为了与犹太人比较，「天主子民」这个称谓能明显地表示自己的身份。在罗马帝国归依后，因为「神的民族」用得俗滥，所以教会更用「基督的身体」、「净配」等图像自称，显示与众不同。天主子民反而用得不多。

(2) 士林派神学发展的中古时期，因为受了希腊哲学的影响，认为历史不是神学的客体，遂影响神学只重思维而缺乏历史幅度。自然不用救恩史意味极浓的天主子民图像。

(3) 十六世纪基督教兴起，由于重视圣经并主张普通司祭职的神学，特别采用天主子民图像。天主教由于与之对立，更不应用这个教会图像，此直到梵一大公会议。

(4) 1937年至1942年，当时兴起「礼仪运动」与「公教进行会」。二者都需天主子民的教会学支持，于是天主教又采用与发挥天主子民图像。更有鲁汶大学的圣经学家之研究，视保禄的教会学以天主子民为基础与出发点。梵二大公会议(1962-1965)即在现代背景上，讨论教会意义时加上天主子民一章，一时成为热门话题。

(5) 天主子民的图像，对于梵二教会学有三点特别贡献：

1)教会与教恩史：现代的一些思想家，如黑格尔、马克思都注重历史幅度。根据天主子民图像，神学也必须在历史中讨论教会。教会在历史中，首先应注意自己是生活在旅途中，期待基督末日来临；因此发现自己在人类历史中具有代表性，即代表人类朝拜与奉事天主。

其次，教会需要不断地反省和革新，因为在历史过程中它是有罪的教会。

2)教会中人重于制度：教会是天主子民，他们在信望爱中平等地分享基督的司祭、先知与君王职，享有天主圣神给予的神恩和信仰意识。但此非否定制度，不过制度为人；教会中所有职务是为了服务。教友与圣职之间维持平衡，互相共融。

3)教会与世界：天主子民分散世界各地，每人都负起教会的使命。梵二大公会议的《牧职》宪章，具体地指示在世界中每一领域的天主子民，怎样参与建设世界的行动。传播福音是所有天主子民共同的工作。

(四)天主子民的团体意义：

天主子民是教会的图像，基本上它是天主在基督内召叫的末世性救恩团体。那么这个团体包括的是那样的人呢？于是天主子民如同教会一样，无法对这个问题一言以敝之了。按照不同的说明，天主子民可以有三种团体意义。

(1) 天主教：如果天主子民作为末世性的救恩团体，指的是「领有基督的圣神，又接受其教会的全部组织，及教会内所设的一切得救的方法，同时在教会有形组织内，以信仰、圣事及教会行政的联系，并藉着教宗及主教们而治理教会，并与基督联合在一起的那些人」(LG14)；那么它便是天主教了。不过这种用途变得非常狭窄而不合圣经与传统。

(2) 基督信徒团体：如果天主子民作为末世性的救恩团体，也包括「已经受洗而享有基督徒的美名，但不承认全部的信仰，或不保持在伯铎继承人领导之下的共融统一的人们」(LG 15)，那便是基督宗教的所有信徒。这种用途更加合乎圣经，不把非天主教基督徒排除在外。

(3) 拉内(K. Rahner, 1904-1984)的思想：他认为天主子民可指所有因圣神而成义的人构成的团体，这样也包括非基督信徒(LG 16)。甚至他也想能将天主子民看成整个人类；亦即前于个人自决和教会形成的人类，由于它是天主在基督内以仁慈所创造的整体，所以能够称之为天主子民。这二个思想在神学理论学上也许可以成立；不过与圣经中天主子民的意义差距较大，所以不宜引入神学，否则将制造混淆不清。事实上梵二曾说：「那些尚未接受福音的人，则由各种方式走向天主的子民」(LG 16)，表示他们尚非天主子民。

总之，天主子民如同教会，是天主与人同在的奥迹，无法以清楚的理念将它界定。

天主子民与其教会学，在梵二大公会议之后一段时间，传遍普世。不过它是教会诸多图

像之一，无法完全说明教会，所以必须其他图像来补充。所以今天在教会中，天主子民已不再独占鳌头了。

参考书目：

张春申，《基督的教会》，台北：光启出版社，1991，再版，51-58。

圣经神学辞典编释委员会，《圣经神学辞典》卷三269，台中：光启出版社，1978，669-677。

Rahner, K. "People of God." SM, vol. 2. 400-402.

张春申


神学辞典-天主之死神学-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主之死神学

tiānzhǔ zhī sǐ shénxué

DEATH OF GOD THEOLOGY

参阅： 385神学 30天主 392神学认识论 35天主的名字 144有关天主存在的论证

(一)最早提出天主之死神学的是早期教会中一种名叫形式派(modalism)的思想派别。早在二世纪末，该派的普拉西雅(Praxeas)已经主张在圣子降生这件事上，圣父早已毫无保留地在基督身上掏空了自己；那位下降到童贞女腹中，而且以子的身分诞生的正是天主父自己；祂还在基督内受苦死亡，因此，该派又称为圣父受难说(参 552)。普拉西雅的理论曾经遭戴尔都良(Q.S.F. Tertullian, 约160-220)等人所攻击。

(二)天主之死神学在十九世纪浪漫主义(romanticism)的氛围下复苏。尼采(F.W. Nietzsche, 1844-1900)试图为这个无意义的世界找寻甚至创造意义，因为传统的基督徒世界观早已被启蒙运动(参 474)的理性主义所拆毁了，世界变得了无意义。尤其在美国，以及在欧洲虔信派(参 349)的圈子内，理性主义的潮流早已把传统福音主义的宗教信仰和习俗打击得体无完肤。准此，浪漫主义在醒觉到人的虚无之后，只好根据天主之死的非事件制造一种宗教神话，让人可以美感地品尝虚无。知道基督徒必须真实地回应荒谬，也就是：回应人在这个世界中的景况，知道他们必须在没有神、没有价值、没有意义的情况下生活，它本身已经是对欧洲浪漫主义的回应了。

其实，早在十九世纪初，里希德(J.P.F. Richter, 1763-1825)已经提出天主之死的说法，他有名的言论「已死的基督的话：我们没有神」使他看起来像个无神论者。这个题目令浪漫主义者着迷。现代的科学已经俨然像没有神一样成功地诠释了大自然；同样，人类的生活也必须如此；从今以后，他们必须在同样的假定下生活。发现神并不是需求的满足者，或问题的解决者，这对廿世纪那些没有受过充分哲学的神学培育的人来说，显然是上帝之死神学成功的最主要因素。早在1802年，黑格尔(G.W.F. Hegel, 1770-1831)已经说过，圣周五，天主之死的理念就是当今最基本的宗教觉醒。在黑格尔的哲学中，「神遗弃了世界」正是辩证过程的必要因素。对齐克果(S. Kierkegaard, 1813-1855)来说，轻视外物，视之为无神、无意义及荒谬与主体内在生命的虔诚携手并进。对尼采来说，神已死，人已杀死了祂，因此，人自己必须作为神，或超人。人对历史负责，至于历史，他已经把它建筑在天主的尸体上面了；十字架就是人战胜神的象征。为费尔巴哈(L. Feuerbach, 1804-1872)和马克思(K. Marx, 1818-1883)，所有形上学赋予天主的质性现在都已经改赋予人了；因此，神学亦已变成人学。天主之死的结果就是人的神化、荒谬的神化、与虚无的神化。

(三)廿世纪中叶，某些极端派神学家更提出一种很偏激的理论。如姚悌哲(Th.J.J. Altizer, 1927- )在《Radical Theology and the Death of God》(1966)及《The Gospel of Christian Atheism》(1967)两书之中，宣称就在基督死在十字架上时，神已经死了。祂的死是一种自我消灭的行动，一种全盘的虚己行动。基督没有复活，没有升天，也没有受光荣；因此一位极端派基督徒可以喜乐于天主之死，因为他看见圣神未来的行动，也知道临在于世上的基督已欣然地摆脱了传统基督徒对神的观念：伟大的造物主、在超绝的光荣中的统治者、遥远的国王与最后的制度。但是，尽管姚悌哲一再强调天主之死是一件真正的历史事实，他却没有真正相信天主已经死了。神只是从降生前的形式自我改变过来，祂不再是一位遥远的、超越的、不变的、自我满足的存有，祂已经变得完全内在于世界；祂是住在人类俗世中，远离自己，而卷进俗世所有的罪恶不明之中。

(四)今日，如万汉年(G. Vahanian, 1927- )称呼天主之死为一件「文化的事实」《The Death of God》(1961)。天主之死意即现代俗化的人已经失去了所有对神的经验，所有对超越的醒觉。不管这「事实」是真的还是假的，它已经不再是一件与神学有关的问题，它不再是神学上追讨一位生活的上主存在与否的问题，而是心理学家或社会学家更关心、或更直接探索的对象了。

然而值得注意的也许是：尽管天主已死之声甚嚣尘上，它却是大众都很有兴趣、都津津乐道的题目。只要看看市面上充塞着的专门讨论天主死后之事的书报杂志便够了。

编译


神学辞典-天主的旨意-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的旨意

tiānzhǔ dė zhǐyì

WILL OF GOD

参阅： 30天主 181全能 456救恩史 600奥秘 674辨别神类

(一)概念说明：在教会的信仰语言中，天主的旨意will of God一般是指天父在基督内所定的救恩计

划(弗一9～10)。保禄宗徒对此旨意的「奥秘」，特别在其给罗马、厄弗所、哥罗森等地的基督徒团体的书信中，有相当详细的发挥与描述，此处无须赘言。但日常生活中所说的天主的旨意，和上述内涵似乎颇为不同。修会及其他团体的革新努力，不断在寻求、分辨天主的旨意，为能于认清之后而忠心地去实践奉行。所以在此情况中所说的天主的旨意，首先是指：「此时此地」天主对我们「个人或团体」的计划是什么？或是从我们方面来说：我(个人或团体)如何「行动」才符合天主的旨意？当然，有了在「生活行动」中奉行天主旨意的表现，其结果自会符合并实现天主在基督内所定的救恩计划。

(二)「此时此地如何认清天主的旨意」的简述：

(1) 天主旨意的固有特征：1)最基本的标志与特征就是「有助于人性的开展与成长」。用信仰的语言来说，人性的长成与圆融即是得救和成圣(弟前二4；得前四3)。2)就反面而言，「凡有害于人性开展与成长」的一切，都不会是上主的旨意。3)在此「天赋明德」的正反两大原则下，天主的旨意的第三个特征是符合基督的生活典范。我(个人或团体)的生活行动一定要符合基督所留下的「天父至上」准则(玛四1～11)，时常「以心神、以真理朝拜父」(若四23)。4)天主的上智措施一般常是「藉着人来领导我们」，所以寻获上主旨意的特征就是乐于接受「天主之人」的辅导和帮助(通常都是灵修生活稳定可靠的教会牧人、神师或辅导)。5)依照上述四点而「生活行动」所带来的平安喜乐与踏实稳定。

(2) 明辨天主的旨意的具体方法：1)就个人的明辨而言，一般是先静下心来，认真「面对根源」，并切愿实行天主的旨意。以此「正心、诚意」而静思默祷，通常就会「明」见真相而认出天主的旨意。但困难常是在于「静」不下来，无法「认真」面对根源。2)所以在面对重大事件时，尤其面对有关「终身大事」的抉择时，最好去请教神师或辅导，在其协助下「静思、默祷」，一定会如愿以偿，甚或超过所愿所望的。此处的信仰原则是：一心寻求上主旨意的人，必然是「求则得，觅则获」(玛七7～11)的。中国文化传承对此原则的体验是「尽心知天」：尽人性心力之所能，则「天心」自会尽在不言中。3)至于「团体分辨」天主的旨意的具体方法与实行，可参考下列参考资料。

参考书目：

吴贞慧，〈圣依纳爵神修中的团体辨别神类〉，《神学论集》20 (1974)，251－272。

高士杰，〈团体分辨神类〉，《神学论集》47 (1981)，83－98。

陈文裕着，〈第九章：进一步摆脱魔鬼的罗网〉，《天主教基本灵修学》，台北：光启出版社，1988，111-124。

圣经神学辞典委员会编译，〈天主的计划；天主的旨意〉，《圣经神学辞典》卷一，台中：光启出版社，1975，38－46。

詹德隆，〈分辨神类的实行〉，《神学论集》45 (1980)，413－428。

O'Sullivan, M. J. "Trust Your Feelings, But Use Your Head: Discernment and the Psychology of Dicision Making." Studies in the Spirituality of Jesuits 22 (1990): 1-41.

Rulla, L. M. "The Discernment of Spirits and Christian Anthropology." Gregorianum 59 (1978): 537-569.

徐可之


神学辞典-天主的光荣-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的光荣

tiānzhǔ dė quāngróng

GLORY OF GOD

参阅： 30天主 526创造 353恩宠 374神的显现 677临在

(一)概念说明：天主的光荣glory of God此一说法在新旧约中都很常见，它包含两个互相补足的概念：天主本身的完美和受造界对天主的赞美。神学把天主的光荣解释为创造的目的，就是建立在圣经的基础之上。

(二)圣经的教导：

(1) 天主的光荣就是天主自已，就是他的能力；藉此，他把敌人践踏在脚下。天主的光荣也相等于祂的美丽和伟大，它含有一种吸引力，让看见天主光荣的人充满欢欣喜悦。天主的吸引特别显现在祂的仁爱中，在祂倾泻祂的仁爱和忠诚于所有受造物身上时。旧约以天主的智慧来表达这些概念：智慧是全能者荣耀的真诚流露(智七25～26)。因此，大地充满祂的光荣(依六3)；受造物，尤其是人，就是天主的荣耀，以祂的存在来宣布天主的光荣。藉创造，天主自由地把祂至圣的美善(内在光荣)通传到受造之上(外在光荣)。

(2) 天主的光荣特别倾泻在耶稣基督身上。祂是不可见的天主的肖像，是一切受造物的首生者(哥一15)，万物在祂内受造，也在祂内获得救赎。通过基督，天主的光荣也渗透到基督徒身上，这样他们都反映了主基督的光荣，变成与祂相同的肖像。基督与信徒一起分享祂从父那里领受到的光荣。天主的光荣不仅居住在人心内，也表现在他们的行为中。为此依雷内(Irenaeus, 约140-202)曾说：「充满生命的人是天主的光荣」(Adv. Haer. IV, 20, 7)。

(3) 天主的光荣是受造界对天主的赞美。光荣最常见的意义是认识(某人的)美善而给予赞美、称誉。圣经多次要求人该把光荣归于天主。在这里，天主的光荣就是欣赏、爱慕祂的伟大，且将此欣赏与爱慕不仅藉着言辞，也藉着基督徒的生活而表达出来。因为基督徒的光当在人前照耀，好使人看见他们的善行，而光荣人类的天父(玛五14～16)。

(4) 天主的光荣是创造的目的。天主创造的最终目的不是任何受造的美善，而是祂自己，是祂内在的光荣和美善。天主的内在光荣就是所有受造物的终极目标，是它们的终向。事实上，所有受造物由于其天赋感觉上或理性上的渴求，都极欲通向天主，都终极地满全他们至高的善。因此，万物有着同一的最终目的，就是分享天主的光荣，即参与天主圣三自己的爱及生命。

编译


神学辞典-天主的名字-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的名字

tiānzhǔ dė míngzì

NAMES OF GOD

参阅： 30天主 45三位一体 505雅威 698类比 98本地化

(一)概念说明：天主的名字names of God一词意涵了一神学上的问题，即如何以有限的语言讲论无限天主的奥秘。天主的名字将是何其之多。只要人类不断地体验到天主真实的奥秘，就会不断有新的名称产生。自古迄今，无论东方或西方，一个普遍存在的文化现象，即名字不仅是一外在性的称呼，也表达拥有此名者的身份、性格与角色。因此创二20说：「亚当给各种畜牲、天空中的飞鸟和各种野兽起了名字」。

(二)圣经揭示了天主许多不同的名称。它一方面持守一基本的信念，即不应亦不能为天主制造任何形象(出廿4～5)，但另一方面人却是按天主的肖像所造成的(创一26)。因而圣经知道这个企图以有限的名字(形象)加诸于无限实体上的困境是无法获得解决的。

(1) 旧约：在旧约中，以色列圣祖们也以不同的名字称呼他们心中所敬服信仰的天主：

1)闪族中普通名字El, Elohim：a)El这个称呼几乎是指所有闪族的神祇。作为专有名词，指的是一个高高在上的大神，好像中国的「老天爷」、「天公」、「玉皇大帝」，似乎有些太崇高，令人敬而远之。为了使其具体化、地方化，以色列的圣祖们于是在EL之后加上不同的称呼。如El Elyon至高者天主(创十四22)，El Roi看顾人的天主(创十六13)，El Shaddai全能的天主(创十七1；卅五11；四八3)，El Bethel (创卅五7)，El Olam永恒的天主(创廿一33)。b)旧约中与El意义相同，并且共同的名字是Elohim。后者是前者的复数，不过这种复数的用法并无多神的意味。这可能是来自闪族普遍的观念，以为神是具有各种不同的力量。其实在旧约中，El及Elohim只有当祂以雅威Yahweh的名字，将自己启示给祂的子民时，才能认为是其天主。

2)以色列民族中特有的名字Yahweh (出三13～15)：天主在以色列民族中特有的名字是雅威Yahweh。以色列民很尊重这个名字，认为不可以公开地宣讲这个奇妙的名称，就用四个字母(Tetragram) ─ YHWH来代替。这个犹太人认为极为神圣的名字，读经时为避讳直称，故用另一个名字(Adonai)来代称。后来的人又把Adonai一字中稍为改变的元音字母插入YHWH中就成为：YeHoWaH。雅威的主要意义，按希伯来文及以色列的救恩必是：祂在这里，祂与我们同在，祂是完全自有的及超越的神，祂现在动态地临在，祂将来也与我们同在。

(2) 新约：

1)耶稣 ─ 耶稣这个名字，是以色列社会中相当普遍的男性名字。梅瑟的继承者若稣厄，希伯来文写成Yehoshua (Yahweh+Yeshua)，Yeho就是雅威Yahweh；Yeshua是Yesha的动名词，意为救援，救赎。当两字结合时，某些字母产生变化，最后成为Yeshua，雅威救援。希伯来文意为天主拯救了末世的选民。往后希腊文译成Iesous，拉丁文译为Iesus，英文译为Jesus，中文译为耶稣。

新约福音的作者在福音开始之时，就明白宣示耶稣的意义：看，你将怀孕生子，并给祂起名叫耶稣(路一31)。「满了八天，孩子应受割损，遂给祂起名字叫耶稣，这是祂降孕母胎前，由天使所起的」(路二21)。

2)天主是耶稣的父亲：马尔谷记载耶稣在山园祈祷时称天主为「阿爸，父啊！」(谷十四36)。在阿拉美语中这是儿对父的昵称。在犹太人的心目中天主是绝对超越的，为此绝不可能，亦不敢以此称呼天主。若耶稣以此来呼唤天父，则显示了祂内心的一种体验，体验到祂和父有一种非常特殊和亲密的关系。这份特殊的经验让祂敢于称天主父为「阿爸，父啊！」这称呼也包含了祂对父无条件的奉献和服从。

3)主：新约中称基督为「主」(Kyrios)的名号，其实这是以另一种形式暗示祂和天主父同等的关系。由于应用次数的频繁，反映出这名号在当时教会生活中是相当地普遍；同时也反映出这信仰的内容在初期教会的生活里，已经根深蒂固。几乎在新约每一部著作中都有如此的称呼，如：玛七21，22；八2，6，25；谷十51；十六19；路二11，6；五8；若四 1；六34；宗一6，21；罗一4，7；格前一2；五4；格后一2；四5；迦一3；六14，18；弗一2；斐一2；哥一3；得前一1；得后一1；弟前一3；伯前一3；雅一1 ；伯后一2；默十七14。在这么多的章节中，新约教会绝对肯定地宣布：耶稣是主。也就意谓着耶稣就是雅威，或者是完全属于雅威的。

(三)教父时期伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)就特别论及天主名字这个问题。在其「否定神学」中(参 197)所获致的结论是，天主真正的名字是「不可名者」(The Un-namable)。中世纪圣多玛斯(Thomas Aquinas,约1225-1274)继其思想，系统性地发展出一类比的观念(参 698)：天主虽是不可命名的，无法加以说明，也不能表达，然而由于祂自由的创造及救援行动临于宇宙万物和人类历史中，人仍能藉此认识祂，而得以强为之命名。

(四)教会训导当局在梵二大公会议(1962-1965)所发表的《教会对非基督宗教态度》宣言(1965)的第二条肯定并尊重，「自古迄今，非基督宗教的各个民族亦能在其各自的文化与生活体验中意识到某种玄奥能力的存在，有时竟可体认此一『至高神明』或『天主』」。

(五)故在进行本地化的过程中，必然地会产生更多本地化的天主的名称。再者，妇女的参与神学领域与日俱增，将继续使许多在过于以男性为主导的思想模式及语言中所起的传统性的天主的名字得以相对化。例如，就有愈来愈多的人能够接受称天主为我们的「母亲」或「大父母」(Great Father-Mother)，即父母亲之谓。

在中国，基督教会面临两个「天主名称」的问题，即「上帝」与「天主」。在基本神学问题的平面上，持续使用两个不同的天主的名称并非有所不宜，是故教会无需牺牲原所持有的名称。而且这两个不同的名字正可说明一恒久的事实，即任何一个人类所起的名字无一能根本又适当地称谓表示上帝，这无限的爱、三位一体的奥迹。

参考书目：

谷寒松，赵松乔合着，《天主论．上帝观：天地人合一》，再版，台北：光启出版社，1992，136-143。

Breuning, W. "Namen Gottes." Beinert. 388-389.

Gross, H. "Gottesnamen, biblische." LThK, vol. 4. 1127-1129.

谷寒松


神学辞典-天主的肖像-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的肖像

tiānzhǔ dė xiàoxiàng

IMAGE OF GOD

参阅： 11 人 438基督徒人学 526创造 109生态神学

(一)概念说明：

(1) 肖像image此词的意思是：相像；就是以某一个人为主体的画像或相片。「人是天主的肖像」即把人当作以天主为主体的画像。

(2) 圣经中有两个字(希伯来文)互用：

1) selem：即希腊文homoiosis，拉丁文similitudo，英文image, picture, painting……如：撒上六5：制造……「像」；则廿三14：绘画……「人像」

；户卅三52：「铸像」；列下十一18：「神像」；亚五26：「偶像」；创五3与五1的「肖像」。

2) demut：即希腊文homoiosis，拉丁文similitudo，英文similarity, copy, imitation, reduplication, resemblance, representation, inner affinity, appearance, shape... 如：列下十六10：「图案模型」；则廿三15与创五3：「模样」；依十三4：「好像」；咏五八5：「有如……又像」；则一10：外表的「形像」；则一28：上主的光荣显现时的「奇象」；达十16：有个「像」人子的手；创一26：天主的「模样」。

可见二字无大分别，可以通用，大体在指二物间的相似、相同。

(二)圣经中以此二字表达出三个主要思想：人是天主的肖像、基督是天主的肖像、人是基督的肖像。

(1) 人是天主的肖像：「天主说：『让我们照我们的肖像,按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽，在地上爬行的各种爬虫。』……天主于是照自己的肖像造了人，就是照天主的肖像造了人；造了男人和女人。」(创一26～27；可参考创五1～2；九6；智二23；德十七5～6；雅三9～10；格前十一7)

(2) 基督是天主的肖像：基督徒信仰的特色是，把天主的面貌置于人类历史中，视纳匝肋人耶稣，死而复活的基督为主。换句话说，由基督徒看来，耶稣基督乃是人类历史中的天主之肖像(格后四4，6；哥一15；希一3，若一14；伯后一16～17)。

(3) 人是基督的肖像：保禄论到复活后的身体，比较现在与未来的状况，提出两个辞汇：属生灵的身体(希伯来文nephesh，希腊文soma psychikon)。属神的身体(希伯来文ruah，希腊文soma pneumatikon)。他说：「属神的不是在先，而是属生

灵的，然后纔是属神的」(格前十五46)。「我们怎样带了那属于土(生灵)的肖像，也要怎样带那属于天上(神)的肖像」(格前十五49)。所谓属神就是保禄在斐三10～11所谓：「认识基督和祂复活的德能，参与祂的苦难，相似祂的死，……也得到由死者中的复活。」他又说：「凡是领了洗归于基督的，就是穿上了基督」(迦三27)。「我生活已不是我生活，而是基督在我内生活」(迦二20)。意思是完全转变成基督的肖像。保禄说：「这新人即是照创造他者的肖像而更新，为获得知识的。在这一点上，已没有人种的分别，而只有是一切并在一切内的基督」(哥三10～11)，因为天主的计划是：「预定他们与自己的儿子的肖像相同，好使他在祂众多弟兄中作长子」(罗八29)。总而言之，在保禄信仰的传统里，把「人是天主的肖像」清晰而具体化为以基督为中心的信念：「人是基督的肖像。」

(4) 综合上述：「人是天主的肖像」，在圣经作者笔下的含意可归纳为五:

1)人是天主创造行动的高峰。

2)人是创造者天主真实的交谈对象：天主主动与人建立了交往的关系，人是祂的反应回响。人能与天主交谈，是其他受造物所没有的光荣特点，也显示人与天主亲如父子的关系(创三9～13)。人的价值、尊严之最深来源即是人能与无限美善的天主作你我的交往。这样的思想，按圣经的说法就是：人反映天主的光荣。如：「以后在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面地来往」(申卅四10)。梅瑟与天主面对面交谈时，据出谷纪描写：「他的脸皮发光」(卅四29，35)。玛十七2描述耶稣显容时也说「祂的面貌发光有如太阳」，那是复活上主的预像，因为祂面对着天父的圆满。旧约时代，梅瑟因百姓怕接近他(出卅四29)，「用首帕蒙上自己的脸」(出卅四33～35)。保禄说，转向基督，那使人不了解天主、心灵不自由的「帕子」就会除掉(格后三15～17)，他说：「我们众人以揭开的脸面反映主的光荣，渐渐地光荣上加光荣，都变成了与主同样

的肖像」(格后三18)。格前十三12说：「要面对面的观看」；若壹三2说：「我们必要相似祂(天父)，因为我们要看见祂实在怎样」；默廿三3则道：「天主和羔羊的宝座必在其中，祂的众仆要钦崇祂，瞻望祂的容貌，……他们不需要日光，因为上主天主要光照他们。」这是天人交往的高峰，即圆满的境界。

3)人在天地万物中代表天主，是天主的合作者：智九1～3说：「你……以你的智慧造了人，使他统治你所造的万物，吩咐他以圣德和正义，管理世界，以正直的心施行权力。」由创一27～28可见，人之所以受托治理大地，管理万物，因为人是天主的肖像。咏八4～9赞叹天主给予人的尊荣：「……令他统治你手的造化，将一切放在他的脚下……」又反映出创世纪的思想。

4)人的奥秘只能在基督的奥秘中解释。

5)人比其他受造物贵重：由上述富于建设性的基本信念，自然导出人比其他受造物贵重的意识。耶稣曾指出天父对动物及植物的照顾，勉人勿爱衣食，说：「你们不比牠们更贵重吗？」(玛六26)，这表达出人的重要。在格前三22～23中，保禄对信徒更进一步地说：「一切都是你们的，你们却是基督的，而基督是天主的。」

圣经作者以整体观论人，言及「人是天主的肖像」时，当注意：

─ 人的一切皆肖似天主，不仅某一方面肖似，如精神。

─ 男女两性合起来是天主的肖像。

─ 是个人、是男女、也是整个人类是天主的肖像。

─ 天主的肖像是面对面与天主同在之人的圆满境界。

(三)历史：后世思想家纷纷以其不同的文化、思想背景注解「人是天主的肖像」：

(1) 由天主而论：1)依雷内(Irenaeus, 约140-202)说：「活着的人是天主的光荣」；他又说：人是天主圣言降生为人之基督的肖像。2)纳齐盎的额我略(Gregory of Nazianzus, 约329-390)以核心家庭(亚当、厄娃、舍特)作为天主的肖像。家庭是社会的基本单位，是人的团体，有如一个血肉，三个人一家恰似天主之三位一体。3)奥斯定(Augustine, 354-430)补充额我略之说，强调天主的一体，圣三乃一个天主，人是天主唯一存有的肖像；他认为只有单体之人能做天主的肖像，而且只有男人是天主的肖像(格前十一7)。此说令人疑惑：女人若不是天主的肖像，其尊严何在？

(2) 由人而论：1)较静态的看法：教会内甚受希腊二元论影响的一种想法，认为人的精神灵魂是天主的肖像。2)另一种想法是以整体之人为天主的肖像，如依雷内、戴尔都良(Q.S.F. Tertullian, 约160-230)、追随亚里斯多德(Aristotle, 384-322)的多玛斯(Thomas Aquinas, 约1225-1274)，以及后期之加尔文(J. Calvin, 1509-1564，早期亦随奥斯定)。加尔文认为人是天主的肖像，有受造及被救的两种身份；因为第一种身份被人破坏，经基督救赎，才得以重建更圆满的天主的肖像。今日神学家按圣经的观点，着重「人是天主的肖像」是整个人与天主的交往。

(四)教会训导：

(1) 梵二大公会议(1962-1965)的教导：据研究，历经数百年至梵二，教会似乎忽略了「人是天主的肖像」

的道理。梵二再指出圣经有关「人是天主的肖像」的思想。《牧职》宪章道：「圣经告诉我们：人是『依照天主肖像』而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人，目的是使人统治并使用万物而光荣天主」(GS 12)。论及自由的卓越时，梵二又提出说：「真的自由是人为天主肖像的杰出标志」(GS 17)。描述人之奥秘时说，基督是人的高峰，用哥一15之语道：「祂号称为『无形天主的肖像』，是一个完人，祂将因原罪损坏的相似天主的肖像，给亚当子孙恢复起来」(GS 22)。然后肯定地说：「唯有依自己肖像造生人并救人于罪恶的天主，能解答人类最深的问题」(GS 41)。在《教会传教工作》法令中，论爱德的表现有言：「人类藉爱天主爱人之德，将有助于获得救援，基督的奥迹也开始放光，按照天主的肖像而受造的人，在基督内变成新人，天主的圣爱在基督内也显示出来」(AG 12)。

(2) 教宗的信念：梵二后，诸教宗继续发扬梵二思想。若望保禄二世(John Paul II, 1978- )对人的基本信念是其思想体系中「人是天主的肖像」的中心观念；在许多文件及演讲中，他相继指出人的尊严、自由以及人权及人的义务的根源是：「人是天主的肖像」。

(3) 教廷教义部《有关尊重生命肇始及生殖尊严的指示 ─ 对当代若干问题的答覆》序言中有道：「天主照自己的肖像造了人……付托他们治理大地……基本的科学研究和应用，是人类治理大地的具体表现」(2号)。「从受孕的一刻开始，每一个人的生命都应受到绝对的尊重，因为人类是世界上唯一依据天主肖像而受造的生物」(5号)。

(五)今日神学要特别发挥下面几项题目：

(1) 人权：第二次世界大战的苦痛，使联合国发表《世界人权宣言》(1948)；但教宗碧岳十二世(Pius XII, 1939-1958)不甚支持，因为法国革命以来，讲人权即反教会，人权宣言又未提及天主。梵二以后，教会方日益重视，积极讨论。如梵二《牧职》宪章说：「教会根据委任于她的福音，宣布人的权利，并承认和重视现代各地为推动人权所做的运动」(GS 41)。教宗若望保禄二世所论尤多，在《人类救主》通谕(1979)中，他说：「尊重人权『是社会

和国际的和平的基础』」(17)。人权的最深基础实际上就是：人为天主、基督的肖像。相信基督徒在基督内，赖基督的力量可展现天主面容。作为基督肖像的基督徒，不可推诿，应努力推动人权、积极为人权而奋斗。

(2) 人代表天主去管理、保护及治理大地，即自然环境。

(3) 人是天主圣三的肖像(参 45)：天主是爱，三位一体的奥迹就是无限爱的奥迹。从两方面可提出人如何是天主圣三的肖像：

1)从人与人的来往中：

a)给予者(父)，接受者(子)，礼物、恩惠(圣神)。

b)个体的存在(父)，双方的归属(子)，给合为一体(圣神)。

c)我(父)，你(子)，我们(圣神)。

2)从个人内在的生命中：

a)人内在的三种官能：记忆(父)，理智(子)，意志(圣神)。

b)人内在的三种力量：存有(父)，认识(子)，意愿(圣神)。

c)人内在的三种行动：精神(父)，内在言语(子)，爱(圣神)。

d)人内在的自我意识：内在的意识动力(父)，聆听言语及判断(子)，自由决定(圣神)。

参考书目：

谷寒松，《神学中的人学：天地人合一》，三版，台北：光启出版社，1996，179-191。

Colzani, G. Antropologia teologica: L'uomo　paradosso e mistero. Bologna: Grafiche Dehoniane, 　988. 44-50.

Scheffczyk, L., ed. Der Mensch als Bild Gottes. Darmstadt, 1969.

谷寒松


神学辞典-天主的参与-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的参与

tiānzhǔ dė cānyù

CONCOURSE, DIVINE

参阅： 526创造 123永续创造 51天佑 677临在

(一)概念说明：

(1) 天主的参与divine concurse包含两个因素：1) Concurse来自拉丁文前置词con，即一起，一同；及cursus，名词，它的动词currere是奔走的意思。2) Divine：神圣，是神 divinity 的形容词。 Divine concursus的意义就是：神(天主)与受造物一起工作，祂与受造物的活动合作(一起奔走)。中文翻译为「天主的参与」。

(2) 就严格的神学意义而言，天主的参与指出三位一体的天主(参 45)，即绝对的第一因(参 337, 542)与受造物，即相对的第二因之间的动力交织。他们并不是一种平行的机械性行动，因为二者之间有本质上的区别。比较正确的说法是一种彼此的渗透，它们各采自己的独特功能，使整个受造物活动。第一因是天主赋与并支持万物的存在和存有。第二因是受造物各按自己的能力实现天主的行动。

(3) 在这里本文运用一些抽象的言语把天主和受造物的共同创造，作一个简要的分析。圣经里，通常不会运用这类概念。希伯来人惯常以普通生活圈子的家常话，来表达深邃的意义。实际上，在绝对的创造者天主和受造物真正自由的合作、参与的问题上，假若只是客观本质性的分析，一定无法达到让人满意的答案。若是运用生活平面上的位格，或是「你 ─ 我」的位际关系为出发点来讨论，就会比较容易进入。因为在人经验里，他体会到，受造物越接近绝对创造的天主，受造物就越自由。这是在「你 ─ 我」的关系中方能说明清楚的。

(二)有一些神学家尝试以新的观点解释天主的「参与」，以人类与个人的到来为例：

(1) 拉内(K. Rahner, 1904-1984)说：「绝对第一因」藉着「参与」是整个人类出现的原因；「相对第二因」藉着「自我超越」(self-transcendence)也是整个人类出现的原因。换句话说，在天主的参与中，动物界在超越自己中进入精神界，即是人类的出现。

(2) 佛力克(M. Flick, 1909-1979)与奥兹纪(Z. Alszeghy, 1915-1991)把「绝对第一因」的「参与」或临在，更详细的分为三种：普通参与(concursus ordinarius)、进化参与(concursus evolutivus)、创造参与(concursus creativus)。所谓「普通参与」，就是创造天地万物的天主与受造者同在，保存并管理万物。所谓「进化参与」，是说创造者天主不但保存并管理万物，而且使受造物本来有的制造能力及行动，超越自己来制造「新」的现象，更具体的说，就是从物质到生物的「跃进」里的参与。所谓「创造参与」，则是创造的天主在人类与个人出现中的参与，就是从动物界到人的「超越」中的参与。他们说，这三种参与，从天主创造者方面看是一致的、唯一的；但从人一面看，就是不同深度的参与了。换言之，天主无限，人却有限。说天主以不同的深度参与，乃是人以类比思想，有限言语说的。因为人有不同深度的参与经验，如教育工作中、友爱过程中、艺术创造中，乃致于每次避静中，感受都有深浅的不同。教会信理也常主张人内在有不同的因素，故而设想天主的参与也该有点区别。总之，他们认为，人类是在天主创造的参与中，由动物界超越而来的。

(三)在神学的本位化方面，必须注意的是某一文化(如中国文化)的世界观或宗教信念等所采取的特殊思想典范(参 304)。中国宗教历史对那位启示自己，召叫人类与祂作位际交谈的神之经验不那么显着。反之，中国宗教体验比较强调万有生命的统一：万事万物都融和于宇宙生命的终极和谐中。如此，天主的参与，在中国文化中，将采取另一种表达样式：就是天主的奥秘含有动力的、赐与生命的临在(参 677)，较少以那套源自西方基督宗教文化的典范来解释。

谷寒松


神学辞典-天主的国-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的国

tiānzhǔ dė guó

KINGDOM OF GOD

参阅： 688旧约神学 612新约神学 287初传 641福音 425教会论

(一)概念说明：

马尔谷福音以最简短的序言叙述了耶稣的职务，耶稣一开始宣讲便说：「天主的国临近了」(谷一15)，这句话也成了耶稣宣讲的摘要。

其实，王室的比喻早在旧约时代，就有了动态的用法，像「统治万邦」、「王权行使」等。静态的「王国」则有空间的涵意，好像是君王在那里施行王权或人们承认他的王权的一块领土。这字的希伯来文和希腊译文一样，都包含这两层意思，彼此互动。然而，「天国」的意思是，天主为王，施行祂的统治权(是一种关系，邀请信友接受祂、承认祂)，而不是

指天主拥有一个王国(一个邀请信友进去的地方)；在译文里，也应该表达这种动态意思。

马尔谷之所以这样开始写他的福音，说明他认为耶稣不曾发明新词，天国一词只要开始宣讲，大家一定不陌生，而且还是以色列所长期期待的。这引发学者研讨旧约中天国的概念。

(二)旧约中的天国：

(1) 以色列相当晚才建立君主制度，远比其他接触过的民族(如埃及)来得晚，也比同时代邻近各族(阿孟、摩阿布、厄东等)来得慢。主前十一世纪，由于培肋舍特人日甚一日的压迫，才迫使他们提出要求：「请你给我们立一位君王治理我们，如同其他国家一样。」(撒上八5)。早在约堂的寓言中(民九8～15)既对君王制度有所保留，撒慕尔对民众的请求也很明显的表达了同样的态度。在这种情境中，读者找到了这个历史事件的神学解释：「上主对撒慕尔说：『凡民众对你所说的话，你都要听从，因为他们不是拋弃你，而是拋弃我作他们的君王。』」(撒上八7)原因是，除了天主外，以色列没有，也不应该有其他的君王，只有上主是王(尽管学者不知道用以解释上主与这民族关系的国王的比喻是否先于王国时代)。

(2) 以色列体验到天主是他们的君王，首先是因天主救恩的行动，尤其是基本救援和创立行动：就是把他们由埃及为奴的境况中解救出来，并使他们成为一个民族：而必然的结果是赐给他们一块土地。在过红海的胜利之歌(也许更晚才写成)里，清楚指出救恩和天主为王的权能之间的关系：「祂是我的救援，祂是我的天主，我要颂扬祂，祂是我祖先的天主，我要赞美祂，上主是战士……吾主，在你为业的山上，……在你亲手建立的圣所，培植了他们

，上主为王，万世无疆」(出十五2～3，17～18)　　。

(3) 天主是普世的创造者的概念，促使以色列人慢慢的和周遭的文化进行接触，天主统治寰宇的图像特别在圣咏中发展，具体的在称为上主登基的圣咏里；以下有许多非常好的例子：「上主为王，以尊威作衣冠，上主身着德能，腰束大权。祂奠定了大地尘寰，大地尘寰不再摇撼。你的宝座由太初即已建立，你的存在，从亘古即已开始」(咏九三1～2)。「请在万民中高呼：上主为王，祂稳定寰宇，使它不再动荡，祂以正义公道来治理万邦」(咏九六10)。「上主为王，愿大地踊跃，无数岛屿，也都要欢乐！」(咏九七1)「江河拍手鼓掌，山岳舞蹈欢唱。祂要以正义审判人群，祂要以公平治理天下万民」(咏九八8～9)。以上诗节屡次将天主对大自然的王权，与对人类(祂的子民)关联起来，反映出以色列对天主的基本经验。而圣咏九十九首开始的几个诗节，可以看到天主对大自然、列国万民，及以色列的王权的统一，是救恩行动及拣选的结果：「上主为王，万民因而战栗惊恐，祂坐于革鲁宾之上，大地震动；熙雍的天主，伟大堂皇……」。

(4) 在以色列，国王应该曾是君王，即天主的肖像，为此天主接纳他为义子，在纳堂的诺言中隐然可见：「我要作他的父亲，他要作我的儿子」(撒下七14)。圣咏第二首6～7节，

以赞美诗的格式表达这个事实：「我已祝圣我的君王，在熙雍我的圣山上。我要传报上主的圣旨，上主对我说：『你是我的儿子，我今日生了你。』」可是，事实上以色列的诸君王却是另一回事。由于对君主制度的失望，因而产生了最后天主为王统治以色列的末世性希望。放逐后，以色列人将天主的救恩行动，视为天主最后统治的前奏和理由：「那传布喜讯，宣布和平，传播佳音，宣布救恩，给熙雍说：『你的天主为王了』的脚步，在山上是多么美丽啊！」(依五二7)。以色列流亡后期政治的兴衰变迁，激起他们更大的渴望。同时，把希望具体的寄托在「默西亚」身上，祂将完成那些国王所未能完成的使命。

「天主的国」这张图像表达天主对以色列人生活各层面的统治权，包括：天主在历史中的救恩行动、宇宙的创造与保存、对列国万邦的管辖、决定性的救赎及和平的神圣许诺。

(三)新约中的天国：

(1) 如上所述，耶稣一开始宣讲，就宣告天国。在耶稣宣讲的时代，这个用语的概念实在无法看清，它只是一个象征性的用语，锁定了以色列的经验和希望，如上所提。

(2) 根据以色列的经验，耶稣在新约中所宣讲的王国，得到一个清晰的救恩涵义；特别在驱魔的行动方面十分有力的证实天国的来临，那是魔鬼统治的终结(谷五1～20有详细而生动的叙述)。一般来说，治愈也含有救恩的意义，因其可能与附魔有关(玛九32～33),或因其准许病人重回救恩团体(癞病人的例子)，或使瞎子复明，重见天日。耶稣接近税吏及罪人，还经常受法利塞人的指责；这和治愈具有同样的救恩意义，虽然并不明显(因其不具标记价值)；至于将治愈与赦罪相联，可阅读葛法翁治疗瘫子之例(谷二1～11)。这概念在耶稣回答洗者若翰派遣的门徒的问题时，清楚的说明了：「你们去，把你们所见所闻的报告给若翰，瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯」(玛十一4～5)。路加在纳匝肋会堂的序曲事件里，也表达了同样的意思(路四18～19)。这两段经文都提到先知所表露的以色列的希望。

(3) 天国的比喻(参 61)经常是针对人面对天国或面对耶稣的宣讲所持的态度而发的：「天国好比…」。天国来临好像是一项恩宠：葡萄园工人(玛廿1～16)，是无条件的宽恕：荡子(路十五11～32)，尽管现在还不确实，但肯定会来：撒种的比喻(谷四3～9，26～29，30～32)。然而，与人接受与否有密切的关系：审判的比喻(玛十三47～50；廿五1～13，14 ～30)。

(4) 耶稣所宣讲的天国，最引起争论的一点是天国来临的「时间」的问题。有几次，耶稣好像说到未来的时候：就要到了，已临近了，甚至已迫在眉睫了。有些在场的人在未尝到死味之前，就能看到天主的国带着威能降来(谷九1)。就像无花果树发芽，表示夏天近了，同样的，现在发生的事也宣告天国的来临(玛廿四32)。以上这些资料都指着一个未来，无论有多么迫近。而且，这个未来将是突然的，如同洪水之来、盗贼之至、家主之速临，如同突然来临的新郎，引发末世性的恐慌，成为天主救恩来临的一部份。

(5) 然而，另一方面，有一些确认的记号，指出天国已经临现了：「如果我仗赖天主的神驱魔，那么，天主的国已经来到你们中间了。」驱魔的叙述让人瞭解魔鬼已为壮士所捆(谷三27)。所以，犹太教所期待的，最后时期撒旦的毁灭已经实现了(路十18)。路加在耶稣回答法利塞人有关「时间」的问题时，清晰的表明了这点：「天主的国就在你们中间」(路十七21)。天父喜欢把天国交给耶稣的门徒 ─ 小小的羊群，这是父的决意(父「喜欢」─ 用的是过去式) (路十二32)。

不必把一面与另一面对立起来，好像彼此互相排斥似的，例如：「已经、尚未」的例子：耶稣关于天国的宣讲和耶稣本人，本质上是统一的，因此是一种「实现的末世论」，人面对耶稣这个人所采取的立场，已经确定了他们在时间的终末之是否受接纳。

(6) 在对观福音之外，天国的用语并不多见。若望只在两处提到天国(若三3，5：然而若望福音是最清楚呈现耶稣是君王者)。保禄书信强调的是天国的未来 ─ 末世性的一面，人要继承(或是无法继承)即将来临的天国(格前六9～10；十五50；迦五21)。也包括最后的图像：「那时，基督将消灭一切率领者，一切掌权者和大能者，把自己的王权交于天主父」(格前十五24)。但也有现世的一面：「天主的国并不在于吃喝，而在于义德、平安以及在圣神内的喜乐」(罗十四17)。

(7) 默示录自然的再次强调王权的未来概念，但由于默示观念的许多预设与今日人类所铺陈的有所不同，「天国」的意义有所变更，甚至与他们所铺陈的完全不一样。

(四)教会历史：

(1) 教会似乎已经改变了宣讲的目标：「耶稣宣讲天主的国，教会宣讲的是耶稣。」如果全盘瞭解，天主的国和耶稣本人是不可划分的，那么这个目标是正确的。其实更确切的说法是：教会宣讲的是天主的国的宣讲者与创始者 ─ 耶稣。这样，「宣讲者变成宣讲的内容」，而宣讲的目标却丝毫不变。

(2) 最后，要面对天国认同的问题。在教会历史中，奥斯定(Augustine, 354-430)认同天国为胜利的教会；中世纪的教会甚至认为天国等于历史中的教会。这是在静态的天国概念下所产生的注解。另一方面，了解这个象征的方法应该和对末世论的理解有关：对那些特别期待救恩于未来，于另一个世界的人来说，天国特别是个人的、精神的；对那些视天主救恩的力量施展在现世的人来说，天国与政治和社会的改革紧密相连。本文以当代一位作家的话作总结：恰当的诠释这个象征的关键点，是保留圣经材料的张力：天国是一个比喻，表达天主那无条件、决定性的救恩行动的效果；藉着耶稣本人及其职务，启示人存在的意义；是一种集体的经验，在人类历史最后会圆满揭示出来的，但在现世藉信德的光照，已经影响人类的行为和制度。新约中天国来临的比喻就能与它旧约的根源绵密的衔接，其主要的不同在于：耶稣基督赋予这个比喻决定的冲力和独特的气质(Donald Senior〈Reign of God〉《NDT》)。

参考书目：

斐林丰，〈耶稣比喻中的天国〉，《神思》11 (1991)，53-73。

黄克镳，〈耶稣宣讲的天国〉，《神思》11 (1991)，11-26。

Dodd, C. H. The Parable of the Kingdom. Philadelphia: Fortress, 1965.

Perrin, N. Jesus and the Language of Kingdom Philadelphia: Fortress, 1976.

Weiss, J. Jesus' Proclamation of the Kingdom of God. Philadelphia: Fortress, 1971.

穆宏志


神学辞典-天主的启示-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的启示

tiānzhǔ dė qěshì

REVELATION, DIVINE

参阅： 472启示 339原始启示 201私人启示 174自然启示 266宗教 315信仰 571圣经 575圣经灵感

(一)概念说明：

天主的启示divine revelation一词指宗教教主所传对宇宙奥秘及人生基本问题的答案，非出于教主个人灵性的领悟，而来自神(或称天、天主、上帝、昂拉ALLAH……)的灵感者。基督宗教相信耶稣宣报的讯息即是神的启示。本文的重点是发挥基督宗教历史中的启示论，有关天主启示的具体因素请阅读〈启示〉条文(参 472)。

耶稣意识到天主与祂亲密异常，是祂生命的基础、祂的根、祂的绝对目标、祂的力量，是爱，祂呼之为「阿爸」。祂以如此特殊来往的经验去传报天国(参 38)来临的讯息：天主以父亲的姿态进到人类历史中，祂关怀人、爱人、怜悯人、宽恕人，尤其与罪人、穷人、病人同在；祂决定性地给人恩惠，引领人走向幸福的将来；祂许诺与人长相左右；祂要使整个宇宙达到美满的境界。这是一个宗教性的启示，因有关天主与人的来往。这是一个救恩性的启示，因为天国来临带给人新的可能、新的能力、新的将来。这是一个人类性的启示，因祂宣告的天主是人类的在天大父，没有人不是祂的子女。这是一个历史性的启示，因为创世之初天主早已临在人间，在人类有时接受，有时背叛的历史过程中，天主许下要决定性地与人同在。耶稣启示这个时辰到了，天主父将在圣神内藉着耶稣基督带领人类于历史中走向永恒。

耶稣用生命来传报天国来临的讯息；最后又为此讯息而死，这也是祂从天

主而来的启示。耶稣死后，宗徒因对祂复活的经验加深、变化，懂悟了整个启示历史在耶稣身上综

合起来，他们相信耶稣整个人及其言行就是天主对人类的最后启示。

(二)天主对人类的启示，其历史的发展分述如下(因圣经章节过多，本文不列出)：

旧约的启示论：

1)在古圣袓与梅瑟的传承中，天主藉伟大、决定性的历史事件启示自己是救恩计划的根源，与以色列人订立盟约嘱遵十诫。

2)在以色列民族兴衰朝代更迭的传承中，天主藉一般天象及人事启示自己是天地万物的创造者、主宰；祂在历史中，尤其以色列历史中，实现其创造、救援计划，祂照顾、惩罚在于以民是否遵守盟约。

3)在先知传承中，天主藉宇宙现象、历史讯号、特殊异象、灵感先知，代之警戒、劝告、威胁、定罪、安慰、许诺，启示自己是宇宙与历史的君王及其救恩计划。

4)在旧约默示文学传承中，天主藉以色列所受剧苦及作者的梦境、神视，启示自己是创造与救恩计划的完成者；祂要毁灭一切恶势力，赏赐善人永远的生命。

5)靠着圣咏和智慧的传承，藉作者对天主于历史上伟大事功的歌颂及反省，以色列民在礼仪及生活中不断聆听及延续天主的启示。

新约的启示论，可分三个时期：

1)天国的奥秘，经先知许诺，最后由天主子耶稣基督完整的启示出来，传授给弟子；耶稣是启示者。

2)耶稣的启示当时只少数人认识接受。宗徒因圣神领悟后向外传扬耶稣，为祂作证。耶稣成了启示的对象。

3)在救恩历史中，启示仍在记号下，到末日耶稣基督光荣来临，天国才能在宇宙中完成。基督徒期待祂显现，好看见并相似祂。耶稣又成为启示的完成者。

教父时代的启示论：

1)最初三世纪的教父，坚定表示教会教导源于天主，即天主的启示。护教教父提出圣言是天主的启示者。圣言的启示在创造时已开始，后向古圣祖与先知发言，末了在降生奥迹中完全显出。代表人物依雷内(Irenaeus, 约140-202)针对诺斯底主义，强调天主启示的历史性与动态性，天主藉圣言实现救恩计划中的一切。

2)东西教会的教父，常强调天主的不可了解、不可言谕；人凭自然能力藉万物对天主的认识有限，必须靠天主启示去认识天主的真面目。旧约是天主启示的准备，新约是完成。启示在人类历史中进展，教育人类逐步接受，准备天主圣言适时降生。天主圣言降生成人，以各种方式启示天主的救恩计划；基督是唯一的启示中介。启示不只是人的话，而是天主的话在其中，因此同时是恩宠。外在的话同时给内在推动；启示准备人心接受真理，也使人传播真理。

(4)士林神学的启示论：

1)圣文德(Bonaventura, 约1217-1274)继承奥斯定(Augustine, 354-430)传统，以启示或指外在于人的天主自我通传，或指内在于人心灵的天主光照，但更重视后者。

2)圣多玛斯(Thomas Aquinas, 约1225-1274)有系统地阐述了启示的各种向度，视启示为出自天主爱的救援行动，赋予人类得救不可缺少、有所帮助的光照，特别以先知为例说明直接启示乃是天主光照而产生在先知思念中的认知。

3)特利腾大公会议(1545-1563)及其后的士林神学家，针对新兴基督教以启示只在圣经中，肯定传承也是保存天主启示的资料；因着重启示的客体对象，视启示为超自然真理，甚至于以信仰条文来表达。

4)十九世纪士林神学复兴，启示概念趋向整合：启示是宗教性的，使人得救成圣；启示是奥秘，光照人认识天主；启示是天主的计划，逐渐呈现，在基督内完成；启示的内容可以概念表达；启示具有它的教条性，因它以自我启示的天主之权威为基础。

(5)现代演变：

1)梵一大公会议(1869-1870)因反理性主义与自由派基督教思想，强调启示为超自然真理；是故廿世纪初以启示为「天主作证性的话」，是天主向人直接显示自己的知识，予人理智超自然光照的行动。

2)廿世纪因基督教神学的刺激、圣经与教父研究的复兴、神学功能的反省、初传神学(参 288)与宣道神学的提倡、信理的发展，对启示有了多面的综合看法：启示是实际事物也是道理；启示是救恩事件也是知识；启示是进展的历史也是决不变更的宝库；启示是天主的行动也是人的作证；启示是真理也是天人之沟通；启示一方面有基督之奥迹的整体面，另一方面它有许多分别的因素；启示是应当保管的宝库也是应当了解与吸收的天主的话；启示是外在的讯息也是内在的光照。

3)梵二大公会议(1962-1965)综合以上所说，指出新的思想。

(三)有关启示，教会训导十六世纪以后才因需要而有所发表：

特利腾大公会议针对基督教唯靠圣经，宣称：福音(启示)是得救的讯息，由先知预报、基督宣布、宗徒向万民传告，是得救的真理与伦理的纪律，包含在圣经诸书及未书写的传承中(DS 1501-1508)。

梵一针对理性主义及半理性主义、唯信主义、传统主义，在《信仰》宪章中说：人凭理性能认识天主的存在，但天主乐意用超自然方式向人启示自己及救恩计划；人的理性能认识天主的存在，但因人的罪，人的理性无法确切认识天主的存在，天主藉着祂的启示提升人的理性。天主因其良善，使人分享那完全超越人类理性所能了解的属神真福；天主的启示超越理性，但历史上的启示标志，尤其奇迹和预言，人能理解(DS 3004-3007,3026-3029)。

教宗碧岳十世(Pius X, 1903-1914)针对现代主义，肯定启示是天主自己进入历史的言语和行动，不是源自人性的意识或经验；启示不只是经验，也包含理智所能接受的真理；为导引人接受启示，历史上有来自天主的奇迹、预言，人理性能辨认；教会中的启示不是团体意识的创造，教会信理便是表达天主启示内容的道理(DS 3409-3426)。

教宗碧岳十一世(Pius XI, 1922-1939)针对泛基督主义(Pan-Christologism)表示：教会的启示非一般真理，而是历史事件，是天主进入人类历史在基督内完成的救恩计划；福音中启示已达高峰，祂的权威常存，无需来自人力的补充、证明、代替。

教宗碧岳十二世(Pius XII, 1939-1958)在《圣神默示》(Divino afflante Spiritu, 1943)通谕中强调：天主启示的真理宝库，基督托给教会保管，教会训导不是单用人性方法，而是靠真理之神的帮助，故能无误完成使命，将启示真理保存得纯真无缺(DS 3825-3831)。

梵二《启示》宪章提出启示的本质：是天主圣三的、主动的、以基督为中心的、位际性的、适应人性有媒介的、深入人心要求答覆的、含有真理的行动。

教宗保禄六世(Paul VI, 1963-1978)在《在新世界中传福音》(1975)文告中：特别指出启示的位际性，是天主向人类继续不断的救恩会话，是天主充满良善与真爱，为了适应人类的心理成长逐渐展开交谈的内容，主动与人类建立的超性(参 492)关系。

(四)为对天主的启示有更深的了解，下面再作进一层综合的探讨：

启示是天主的话：

1)辩证派认为启示是天主自己向历史中的人类说话，而不是历史事件。天主的话是天主的自由行动，是判罪，同时是救援。耶稣基督是天主最完美的话，是永恒进入时间，无限降入有限，在十字架上达到颠峰。启示的真理是唯一无二、无可比拟的，同时彰显天主又掩盖天主。圣经与宣讲是教会书写与口授的话，是受造物，不是启示本身，但天主许诺在阅读圣经与教会宣讲中启示自己。

2)位际思想派认为：一如人深度的谈话，为彼此通传、心灵会晤，达到你在我内、我在你内的位际关系，天主向人类说话也是愿意与人类沟通、来往、会晤、合一。天主藉其说话接近人类，人受其召唤、激动而答覆天主，成为与祂对话的朋友；对人来说即构成救恩性的位际关系。天主的话指出天主是打开自己与人类说话的天主，祂对人类的爱具体在与人类说话一事上彰显。启示是天主向人类所说的，作证性的话；作证者以自己神格担保所说真实，要求人信赖、奉献。

启示是救恩性的历史事件。基督宗教除了相信天主为整个人类作宇宙启示外，还肯定天主藉旧约与新约历史启示了自己和祂的救恩计划。历史的启示表示天主的言语和行动「降入」人间，藉着人间的活动与世事的变迁向世人通传自己的计划。那么，在进展的历史中，天主的话「降生」为人是最适宜不过的了。天主的启示按历史中人之进步而逐渐开展，因此有旧约的准备及新约的完成。历史中启示的天主会持续地启示后人；保管天主启示的教会能针对新的时地用以宣讲。故历史的启示具超越时空的意义与价值。

启示是神圣的经验。天主启示若不落空，必在人的理智与意愿中产生信仰经验，甚至经验到启示和天主的临在。天主在历史进展中的不同启示，藉着种种事件或先知宣告，让人内心经验到，启示会有不同的内容，信仰经验因此也有不同。外在媒介和内心经验都是在天主启示的行动内。教会有团体的信仰经验，信者参与并分享，虽不失个别性，但也并不独立自存。

启示是信仰的条文。天主的启示具有内容，可由清楚的概念和条文的方式表达出来。但启示对象是祂内在的生命、祂的救恩计划。祂对人类的爱及予人的永生，不是一套可以条文说明的学问，即使尽可能列条说清，也绝非真理全貌；且因语言概念受时空限制，必须时加注解。然在说明启示对象上，信仰条文仍有其不可抹杀的功能。

启示是宗教象征。圣经充满了象征。先知、宗徒、连基督自己都用宗教象征来启示天主的内心和救恩经验；因象征自有形的事物指向无形的意义、价值，非常适合物质、精神合一的人性结构。每个象征都能引起新的发现，开辟新的视野与经验。不同性质的象征贯穿起来，能够产生透彻心灵的功能，最能引人经验到天主的自我通传及救恩的丰富意义。象征具有变化、疏导、治疗、激发的功能，可使天主的启示产生令人悔改、彻悟、释放、信、望、爱、奉献、牺牲的作用。

(五)末了，也提一下天主在中华民族中的启示。孔子两次遇险各因「天生德」「文在兹」而处之泰然。弟子说他「天纵将圣」，仪封人说「王将以夫子为木铎」，显然他身负传播天道的使命。不仅他的教育广及当代平民，弟子推崇，声望日升，他的学说在中华民族二千五百年的历史中，因国家教育、考试制度而传遍各地，也几乎影响了每一个中国人。这「奇迹」可说证明了孔子受到天主启示。在福音传入中国前，天主选他传播民族得救之道。他是整个人类救恩史上的一位先知。

参考书目：

参阅〈571圣经〉的参考书目。

《天主教教理》，卷一，〈天主的启示〉，1996，51-73号。

谷寒松，赵松乔合着，〈启示的方法，启示的历史〉，《天主论．上帝观》，再版，台北：光启出版社，1992，133－171。

张春申，《基督的启示：启示论简介》，再版，台北：光启出版社，1990。

黄凤梧，〈梵一大公会议的启示论〉，《神学论集》 38 (1978)，509－526。

───，〈梵二大公会议的启示论〉，《神学论集》 39 (1979)，23－45。

韩客尔(C. F. H. Henry)，康来昌译，〈神在历史中的

启示〉，《神．启示．权威》，二册，台北：中华福音神学院出版社，1982，255－347。

───，〈启示是理性的语言传递〉，同上著作，三册，1983，219－436。

温保禄，《天主启示的教义宪章释义》，台中：光启，1968。

Abraham, W. J. Divine Revelation and the Limits of Historical Criticism. Oxford: Oxford University Press, 1982.

Balthasar, H. Urs von. Love Alone: The Way of Revelation. A Theological Perspective. Compass Books. London: Burns and Oates, 1968.

Dulles, A. Models of Revelation. New York: Doubleday, 1983.

Fisichela, R. La rivelazione: evento e credibilit à. Saggio di teologia fondamentale, vol.2. Bologna: Edizioni Dehoniane, 1985.

Kern, W., H. J. Pottmeier and M. Seckler, eds. Traktat Offenbarung. Handbuch der Fundamentaltheologie, vol. 2. Freiburg: Herder, 1985.

Latourelle, R. Theology of Revelation. New York: Alba House, 1967.

Moran, G. Theology of Revelation. New York: Herder and Herder, 1966.

Niebuhr, H. R. The Meaning of Revelation. NewYork: Macmillan, 1941.

Rahner, K. "Revelation: Theological Interpretation." SM, vol. 3. 348-355.

Seybold, M. Die Offenbarung: Von der Schrift bis

zum Ausgang der Scholastik. Eds. M. Schmaus, A. Grillmeier und L. Scheffczyk. Handbuch der Dogmengeschichte, vol. 1, Faszikel 1a. Freiburg: Herder, 1971.

Shorter, A. Revelation and its Interpretation. London: Geoffrey Chapman, 1983.

Vatican II. Dogmatic Constitution on Divine Revelation(DV). 1965.

Vorgrimler, H., ed. Commentary on the Documents of Vatican II, vol.3. New York: Herder and Herder, 1969, 155-272.

Waldenfels, H. Die Offenbarung: Von der Reformation bis zur Gegenwart. Eds. M. Schmaus, A. Grillmeier und L. Scheffczyk. Handbuch der Dogmengeschichte, vol. 1,Fas zikel 1b. Freiburg: Herder, 1977.

编译


神学辞典-天主教神学-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主教神学

tiānzhǔjiào shénxué

THEOLOGY, CATHOLIC

参阅： 385神学 442基督徒神学 44天主教会 42天主教的思想与生活

(一)概念说明：天主教神学Catholic theology一词指以天主教的思想与生活以及天主教为其首要来源及对象的基督徒神学形式。其对应伙伴因此而为基督教神学。因为天主教与基督教在基督徒信仰上有其共同基础，二者合而形成基督徒神学。本题目只论天主教神学的特殊面貌。

(二)天主教神学的特殊面貌与基督教神学不同，可以简短撮要描述如下：

(1) 在天主教神学认识论与解释学的层面上，肯定人性本身，为三位一体之天主的受造物，有其永恒的善与才能。因此，天主教一致肯定人的理性与其能力；藉此能力人经过类比(参 698)的方式，能上触无限、超越的奥秘。天主教神学在追寻真理时特别注意不同的权威，如圣经、传统训导权、礼仪、教友生活、神学家等。

(2) 在教会论的层面上，天主教神学以教会训导权(参 418)的基本意识着称，应视教会训导权与圣经、传统密切交织在一起；天主教神学有意识地在此三个不可分离的因素动态交织的氛围中发挥其功能。

(3) 在宇宙实体的层面上，天主教神学比较主张和谐、一切存有物的整体观；天下为公，以及多种媒介的作用。具体而言，在天主教神学漫长的历史进程中，此「媒介」的主张，推动其发展出某些神学主题与论说，成为一部分典型的天主教神学：

1)有关天使的神学思考：了解天使与人同为受造物，又是天佑的中保(参 50)。

2)有关玛利亚、耶稣基督的母亲、信仰团体之教会典范的丰富神学思想：她被天主教会以特殊方式尊崇(称为超级敬礼hyperdulia) (参 556)，因她是耶稣基督、救世主、绝对唯一中保的母亲；她也扮演中介的角色，但其中介角色完全仰赖于耶稣基督之中保角色(参 557)。

3)圣人敬礼：天主教神学认为圣人

是典型基督徒，相信他们是生活天主面前的转求者；这种尊敬只称为「敬礼dulia 」(参 547, 549)。

4)七件圣事的丰富神学。基本上认为七件圣事是教会奥迹七种具体的表达方式；既是个别受洗的人，也是基督徒团体的「救援圣事」(参 561)。

5)坚信三位一体的天主在人类历史中的启示，需要各种形式的媒介，才能到达听者的耳中、心中，例如：降生的天主圣言，纳匝肋人耶稣，是不可见之天主的「肖像」，是「原始圣事」。教会是基督救恩临在人间的可见记号，是「基本圣事」。在这可见的教会里，又有教会训导权扮演媒介的角色(参 418)，就是说，它的角色是在把旧约及新约的启示介绍给生活的基督徒团体。

6)最后，在「成义」过程中，人性的本身也扮演媒介的角色：天主的恩宠在人性中运行；天人的两个世界，不应当分得太清楚，一如宗教改革运动开始时所坚持的。

(三)天主教神学的历史，按天主教的了解，与十六世纪宗教改革(参 273)前的基督徒神学史相同。由于它的特殊面貌，从这时候起，天主教神学发展出某些特殊外观，简略描述于下：

(1) 十六、十七世纪的天主教神学，大部分是古典士林学派(参 20，19)的延续，努力克胜从中世纪晚期而发的唯名论(参 463)；与改革宗神学有争论，尤其在「成义」或「称义」、圣事及教会论上。天主教神学本身中也有争论，系有关圣宠与人的自由之整合观的古老问题：比如杨森(C.O. Jansen, 1585-1638) (参 546)强调圣宠，巴依乌斯(M. Baius, 1513-1589) (参 85)却坚持人的自由。在神学历史有类似的辩论，道明会神学家大体上较强调天主的恩宠，耶稣会神学家则较强调人的自由。

(2) 文艺复兴(参 84)唤醒的历史科学兴趣，十八世纪续有发展，产生了教父学、教会史与信理史的认真尝试，但是，圣经都非最初关心的神学主题。

(3) 启蒙运动(参 474)的理性主义、马克思(K. Marx, 1818-1883)的社会唯物论、达尔文(Ch. Darwin, 1809-1882)的新进化观，海克尔(E. Haeckel, 1834-1919)的无神论进化论，以及佛洛伊德(S. Freud, 1856-1939)以灵魂作的探索研究，解释宗教乃是人的心理作用，这一切渐增的影响，使十九世纪天主教神学苦心经营出的众多神学思想，日益受到挑战。1817年杜宾根(Tuebingen)大学的天主教神学院成立，引来所谓「杜宾根天主教学派」的美誉。这个学派的独特在于它的态度：对新观念开放并勇敢去思考；敏感于「时代讯号」；有理论思考与历史的醒觉。这个学派设法去适应斐希德(J.G. Fichte, 1762-1814)、谢林(F.W. Schelling, 1775-1854)、黑格尔(G.W.F. Hegel, 1770-1831)、雅各比(F.H. Jacobi, 1743-1819)有力的哲学，以及基督教士来马赫(F. Schleiermacher, 1768-1834)的思想。

(4) 「超验哲学」如康德(I. Kant, 1724-1804)、马雷夏(J. Marhal, 1878-1944)等人的影响导致超验神学的发展(参 161)。

(5) 廿世纪天主教神学思想走向多元化；过去较一元文化的根基渐趋消弱，各种神学学派得以设立，对于基督启示所强调的重点各有不同。初传神学坚持新约喜讯的重要；政治神学指出社会─ 政治界对科学性神学工作的重要；解放神学由投身奋力求取人类整个解放的角度说明基督的奥秘；过程神学试图呈现历史的向度，在基督奥迹内的变化与成长；最后，今日的天主教神学也有传统士林神学复活的特征，部分原因是许多神学家及教会人士难于适

当应付现代思想与生活方式的快速转变。

(四)天主教神学今天正面临一些迫切的问题：

(1) 有关神学之为学术，与教会训导权以「权威」教导天主教义，两者之间的相互关系与不同作用，需要更进一步及更详细的神学综合。

(2) 把神学思想集中于基督的奥迹中，免得把不在「真理层次」最高层的神学问题及题目看得太重。

(3) 由于教会在人类不同的文化中，本地化正有前所未有的活力，所以应继续努力协助天主教在结构上变得更有弹性，以迎合日益多元的生活方式。

(4) 加强注意圣神的向度，即构思更深刻、更存在性的圣神论(参 569)，以便为各基督宗教间的内在交谈，以及与其他非基督宗教有建设性的、以人为中心的交谈，打开更宽的视野。

(5) 发展更广博的生态神学，以表达今人典型的「大公」及「天地人」的心情。今天越来越多人醒觉到：所有人类都住在这地球上的一个地球村里，正日趋成为一个地球家庭。

(6) 最后，天主教神学当作更多磋商的努力去建立一个更有吸引力的未来神学。一般来说，天主教思想善于回顾既往；梵二大公会议(1962-1965)后的天主教神学也注意到为现代社会服务；但也当同时用同样的时间与神学产量，从事研究那么重要的未来问题。

参考书目：

《天主教教理》台北，1996。

奥脱(L. Ott)，王维贤译，《天主教信理神学》，初版，二册，台中：光启出版社，1967-1969。

Bellamy, J. La th élogie catholique au XIXe siècle.

Paris: 1904.

Bokenkotter, Th. Essential Catholicism. New York: Doubleday, 1985.

Eicher, P. "Neuzeitliche Theologien: Die katholische

Theologie." NHthG, vol. 3. Ed. P. Eicher. Muenchen: Koesel-Verlag, 1985. 196-285.

Feiner, J. and M. Loehrer, eds. MS.

Kasper, W. Theology and Church. New York: Cross-road, 1989.

Kueng, H. and D. Tracy, eds. Paradigm Change in Theology. New York: Crossroad, 1989.

Lubac, Henri de. Catholicism: Christ and the Common Destiny of Man. London: Burns and Oates, 1962.

Newman, J. H. Certain Difficulties Felt by Anglicans in Catholic Teaching. New York: Longmans, Green and Company, 1898.

Rahner, K. and others, eds. SM.

Vorgrimler, H. Understanding Karl Rahner: An Introduction to His Life and Thought. New York: Crossroad, 1986.

Wildiers, N. M. An Introduction to Teilhard deChardin. New York: Harper and Row, 1968.

谷寒松


神学辞典-天主的寓居-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的寓居

tiānzhǔ dė yùjū

GOD, INDWELLING OF

参阅： 353恩宠 566圣神 492超性 45天主圣三 380神秘思想与生活

(一)概念说明：「天主的寓居」(indwelling of God)一词意味三位一体的天主之临在，它特别指出圣神在耶稣基督的人性、在教会和在信友中的临在，这临在属于恩宠的品位，是圣神所带来的结果，但圣神是不可与圣父和圣子分开的。

(二)圣经：

旧约很深的体验到天主与其选民的同在。这体验是往后天主寓居概念的准备。

新约清楚地启示天主以特殊的方式寓居于祂所选择和圣化的子民身上(格前三16) 。天主特殊的寓居和天主造物者普遍的临在是有区别的。天主的寓居在新约中有四种范围：1)圣神的寓居(若七39；十四16～7；罗五5；八9，11；迦四6；铎三6；弟后一14；格前三16；若壹四12～16)。2)天父赐予圣神(得前四8)并藉圣神住在我们内(若壹三24；四13)。3)圣子在「圣徒」内，他们在圣子内(若十四20)；藉着信仰，基督生活在信友心中(弗三17)。4)圣父和圣子将要来临，且以爱耶稣的人作他们的住所(若十四23)。

(三)基督徒思想史中，诸教父和东方传统比较强调天主三位一体的寓居。西方教会和基督教的思想家比较强调天主寓居的恩宠性和教会面。

(四)教会训导权在古老的一些信经(DS 44, 46, 48)中特别强调圣神的寓居。特利腾大公会议(1545-1563)提及，圣神是悔改的动力(DS 1678)。良十三世(Leo XIII, 1878-1903)在《属神恩赐》通谕(DS 3328-3331)，碧岳十二世(Pius XII, 1939-1958)在《奥迹》通谕(DS 3807-3808, 3814-3815)和梵二大公会议(1962-1965) (LG 7, 9; UR 2; DV 8; GS 22)都强调相同的思想。

(五)今日基督徒神学特别发挥天主寓居的两个问题：

在恩宠神学方面：主要问题是如何解释天主寓居于人身上(受造恩宠)，即说明非受造恩宠与受造恩宠是如何的相渗透。神学家曾用一些理论解释非受造和受造恩宠互相渗透的事实(参 353)。近数十年，天主自我通传的观念，包括祂的自我启示，颇受赞同。天主自我通传，整合两个主要的事实：一方面天主圣三在爱中的自我通传；另一方面，人藉着信仰接受天主爱的自我通传，而且人接受天主的爱的自我通传的能力本身，也是天主所赐予的。

在天主圣三神学方面，传统的西方天主圣三论清楚区分天主圣三内在的生命和天主圣三向外的行动。严格而论，天主三位向外的行动中，没有天主父、子、圣神分明的和受造界直接的关系。按传统思想只能按归名法(appropriation)说，把创造行动「归于」天父，把救赎行动特别「归于」圣子，把圣化行动特别「归于」圣神。在此看法中，圣神是特别向外行动的一位。因此西方神学把天主的寓居特别归属于圣神。按现在圣经学的看法，今日天主圣三神学主张，传统归名法的解释，不完全的表达新约的丰富启示：天主父、子和圣神和人类有分明的、实在的关系。

谷寒松


神学辞典-天主的属性-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主的属性

tiānzhǔ dė shǔxìng

GOD, ATTRIBUTES OF

参阅： 30天主 698类比 35天主的名字 179全在 181全能 180全知

(一)概念说明：天主的属性attributes of God一词中的attribute来自拉丁文名词attributio，包含两部分：at，是拉丁文介系词ad，意为：向，加于…之上，在…；tribuere 意指指派，归于…。因此attribute 一般是指归属于某人或某事的品质及特性。天主的属性指出天主的品质及特性。天主的属性可从两方面得知：一方面是哲学推论所能够推论出的无限存有的品质特性；另一方面，是天主特殊的启示，使信徒更圆满的知道天主的品质与特性。两种说法都用类比(参 698)的思路。

(二)圣经用许多方法描写天主的属性，有的用否定法(如：天主是无限的，非受造的)，有的用肯定法(如：天主是全智、全善的，是仁慈的，是荣耀的)。假如这些陈述适当地使用在类比的架构中，则这些属性合乎科学的真确性，而不应称为「拟人」的说法(参 676)。

(三)中古时代士林神学开展了一个更有系统的天主属性之论述。圣多玛斯(Thomas Aquinas, 约1225-1274)论及天主说，尽管天主是超越和无限的，祂离受造界并不远。多玛斯主张，在天主内有可能受造的万物形象，天主藉其创造行动使这些形象成为受造物，因此受造界显示天主的真善美(S.Th. I, q.13, a.11)。结果人从受造界可以认出天主的某一些属性。士林神学用下面的许多说法解释天主的属性：否定的和肯定的；不可通传和可通传的；绝对的与受造物有关系的；静态的和动态的等。古撒努斯人尼各拉(Nicholas of Cusa, 1401-1464)也说到在天主内所有对立的相合(coincidentia oppositorum)。

(四)教会训导权在拉特朗第四届大公会议(1215) (参 236)宣布了一些最重要的天主的属性(DS 800)，如：完全单纯的、全能的、无限伟大的、无可变更的、无法予以澈悟的、无可言喻的天主圣三。梵一大公会议(1869-1870)在不一样的思想历史背景上，再一次肯定这种看法(DS 3001-3002) 。

(五)系统神学注意下面三点：

有关天主的属性的思想是按照某一种宗教和文化境况而发展出来的。西方天主教的神学往往较强调由形上学而认出的天主属性。基督教却较强调在受苦的基督身上所表现的天主属性。最后，东正教神学以耶稣的复活奥迹为中心，所以特别强调天主的荣耀的属性。

神学要把这些属性看作天主圣三的整体性的描绘，意思是说，不应把天主的属性太物化的分成几个东西，反而应该把它们当作天主圣三爱的奥迹的不同表现。

在神学的本地化过程中，希望由本地基督徒团体新的灵感与体验，能发挥出天主的属性之新面目。

谷寒松


神学辞典-天主教的思想与生活-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主教的思想与生活

tiānzhǔjiào dė sīxiǎng yǔ shēnghuó

CATHOLICISM

参阅： 44天主教会 43天主教神学 436基督宗教 403教宗

(一)概念说明：本神学辞典中的许多题目都与天主教的思想生活有关；因此，本文只是综合性地，分四段来扼要述说天主教的教义、礼仪、伦理、和组织。读者欲详细理解天主教，还须参阅各相关条文。

(二)天主教的教义：

在天主教的教义中，最重要的便是对三位一体的天主的信仰了。天主教信仰唯一的天主，而这个天主却有三个位格：圣父、圣子、圣神。天主教是严格的一神教，相信天地间只有一个主宰，祂是世界的创造者和历史的主宰；祂还特别按自己的肖像造了人。人受造后，本然地渴望与神交往，分享神的生命，以达人神圆满的共融，而这便是救恩。

人类犯罪，但天主却不放弃迷失的人。祂拣选了希伯来人，给予法律，派遣先知；最后更让自己的儿子，天主第二位，降生为人，祂就是耶稣基督。因此耶稣是天主也是真人；祂来，是为启示天主的慈爱，即带来救恩。祂在人的罪恶满盈下舍生，被钉在十字架上；但是第三天，天主使祂复活。如此祂成为救主，即祂使人类与天主和好及给予永生的希望。耶稣复活升天后，天主又以另一种方式临在人间：祂派遣圣神居住在信众中间。圣神是天主的第三位，是天主父子爱的位格化。圣神在教会中，领导教会，坚守真理。

教会是基督在世上建立的团体；它的存在是天主救恩临在人间的记号。它继续基督传教救人的工作：即一方面向非信徒传播福音，俾能接受基督、领受洗礼、加入教会；而另一方面又藉宣道及「圣事」向信徒从事培育圣化的工作。

「圣事」是天主教会透过特殊礼仪向领受人分施天主救恩的礼仪。按照人成长的不同阶段，圣事分七件，以分施教友在不同境况中所需要的天主恩宠。

教会是一个在旅途中的团体；它走向末日基督救世工程全部的完成。天主教相信，信徒的死亡参与耶稣的死亡，死后是圆满生命的开始。而人经过死亡，到底达到圆满永生的境界(天堂)，还是人完全失败的状况(地狱)，那便要看他(她)生前的自由行为了。光荣来临的主耶稣基督是审判者。

(三)天主教的礼仪：

(1) 天主教的礼仪是对神规格化了的祈祷；但这祈祷不是单向式的，而是双向地着重神人的交往和交谈，好达到生命的充实和圆满的目标。因而天主教的礼仪中，有人向天主的忏悔，有天主对人的训导；有人对神的感谢，也有天主给人的降福。但不管怎样，它总是围绕着耶稣基督的死亡和复活(逾越奥迹)的事迹而举行；因为这事迹是人类救恩的基础，所以它也是一切礼仪颂赞的中心。

(2) 天主教最重要和最隆重的礼仪是感恩礼或称感恩祭，又称弥撒圣祭。它由两大部分组成：圣道礼仪和圣祭圣宴礼仪。圣道礼仪主要是聆听天主透过圣经给人的训诲，因此宣读圣经在这部分占首要位置。通常星期日的弥撒都有三段读经，分别取自旧约、书信、及福音。读经之后，主礼者讲道理，使人了解并可以实际应用。圣祭圣宴礼仪包括准备饼酒、感恩经、及领圣礼经。其中感恩经更是整个弥撒的中心部分，大司祭基督要通过司铎或主教将饼酒转变为自己的体血，祭献天父。

(3) 除了感恩礼外，天主教的礼仪还有圣事礼仪、非圣事礼仪，以及私人祈祷等。圣事礼仪只有七件。圣洗、坚振、圣体合称为入门圣事，皈依的成年人多是同时领受这三件圣事的。忏悔圣事则是个别教友向司铎或主教告明所犯的罪后，司铎或主教以基督的权柄赦罪。此外，为升任圣职人员有圣秩(圣职)的授予礼(分执事、司铎、和主教职)；为男女教友的结合有婚配礼；为病人，教会施予傅油圣事。天主教的七件圣事是针对教友成长的不同生命阶段，以基督死而复活的奥迹来圣化教友的生活。

(四)天主教的伦理：

(1) 伦理一词有三种含义：主体、行为、法则。首先在伦理规则上，基督徒与非基督徒其实没有什么大区别。人凭理智所发现并遵行的伦理规范，天主是藉启示更清晰明显地告诉人。十诫的许多规条，人凭良心理智都能相当清楚地知道，所以天主教并没有加给人良心以外的重担。圣经中具体的伦理规范，在救恩史的演进中，也是不停地更新的。耶稣更是一方面要提升人的伦理基本要求，另一方面对人订伦理规范表现出很大的弹性。可见天主教绝不死守人订法则，人订法则只是帮助人追寻天主的旨意。

(2) 此外，天主教也看重人的伦理行为。圣经中多次劝导人要追求好的伦理行为。保禄更多次引用当时社会的伦理表列，里面列举出罗马社会中普遍认同的毛病及德行，以鼓励基督徒要有良好的操守。

(3)然而伦理问题的最关键因素还是人。耶稣的来临不是为人带来完全新的、独特的伦理原则或行为；祂来是为改变人─ 藉着祂所建立的教会，及在教会内运作的圣神，基督把旧人变成新人。这是保禄的说法：摆脱纵情恣欲的旧人，换上按照天主的肖像所造的新人。

(五)天主教的组织：天主教信徒众多，幅员广大，但仍能维持内部的团结与合一，主要有两大因素：一是有一位教宗作为全球教会合一的领袖和象征；二是有明晰清楚的法律，把全球教会上下彼此的关系明定出来。罗马教廷有许多行政机构，这些机构是在教会近两千年的历史中慢慢长成的。其中为首的是国务院，以国务卿为首，领导九个部级机构，即教义部、主教部、东方教会部、圣事礼仪部、圣职部、修会及在俗团体、向万民宣讲福音部、册封圣人部、公教教育部；此外还有三个法院，三个秘书处，八个处，及二十多个委员会。梵二大公会议(1962-1965)以后，又增加了一个三年一次的世界主教代表会议。这样便在每五年一次的主教述职以外多了一个各地主教彼此沟通的机会。

参考书目：

参阅相关条文参考书目。

《天主教教理》，1996。

普巴尔(P. Poupard)，梅乘骐译，《梵蒂冈》，台北：光启出版社，1990。

编译


神学辞典-天主教会-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主教会

tiānzhǔjiàohuì

CHURCH, CATHOLIC

参阅： 411教会 425教会学 535普世教会 21大公主义 42天主教的思想与生活 43天主教神学 412教会史 267宗教分裂

(一)概念说明：

(1) 天主教会此词指的是Catholic Church (catholic来自希腊文，包括两部份：kata按照，holou全体)。原来西方名词可以译为「公教会」，出自《尼西亚信经》中的「我信唯一至圣至公从宗徒传下来的教会」；「至公」即是西文的catholic。为什么这里翻译为天主教会？这该是中国的特别问题。

(2) 圣经中有「天主的教会」(格前一2)，但这仅指新约教会，即基督的教会，它与这里的天主教会不同。

这里的天主教会，即「公教会」，是指历史上与新约的教会相连，一直延续到今天的教会。至于今天其他自称属于基督的教会，历史上都是从这个古老的天主教会或公教会分离出来的。所以自今天教会已分裂的眼光看，天主教会是基督建立的教会中的一派，虽然它的历史最老，它的身分比其他教派的身分特殊。

(3) 而这个古老的公教会，当明末罗明坚(M. Ruggieri, 1543-1607)和利玛窦(Matteo Ricci, 1552-1610)等传教士传到中国时(从1583年起)，为它制订的名词便是「天主教」，或「天主教会」。为什么采用这个名词？它不是直接来自圣经，而是因为它是恭敬天主的宗教。至于「天主」这个名词，在东方又有历史(参 70)。由此可见，天主教会即西文的Catholic Church，公教会。简单地说，它与基督教不同，虽然二者都是基督的教会。

(二)教会「至公」的意义：

(1) 既然天主教会即公教会，因此必从「至公」catholic来了解其意义。「至公」出自希腊文，并非圣经名词，在圣经中只有一次，但不是用来形容教会。

「至公」的原意是「完整」，并有动态性的「整合为一」的意义。用在教会是指「整体教会」，与「个别教会」、「地方教会」有别。「至公」也含有普及一切或包容一切的意义。

(2) 历史中，最先将「至公」一词用来形容教会的是公元一世纪未或二世纪初的依纳爵(Ignatius of Antioch, 约+117)和玻里加(Polycarp, 约+168/169)；他们称教会为至公，因为它包容一切。第三世纪当蒙丹派(参 629)等异端团体出现，人们就在「教会」前加了「公」字，表示正统教会，有别于异端派别。因此「至公」多了一层「正统」意义。此后当君士坦丁大帝归依之后，教会成为罗马唯一合法的国教，「公教会」又多了法律上「合法」的含意。教父盛期，尤其是经过圣奥斯定的教会学之解释，公教会更含有「普及」各地的意义。而这个与新约教会历史上相接的教会便以「公教会」自称，即天主教会。

十六世纪大分裂之后，基督教不用「至公」一词，而以universal替代，中文译为「普世」。

(3) 教会的至公性，自天主方面说，是祂赏赐的恩典。因着天主圣神的能力，使不同的信者共同与基督结合。教会因此普及一切包含一切，而归于天父。至公性从人方面说，是人心基本的渴求，渴求「天下为公」。信者在教会的至公性内满足了人性的渴求，所以称教会为「至公」。消极而言，是指它不受空间、时间、文化、数量的限制；积极而言，是指它可以降生在任何一个时代、任何一种族的人中。教会的至公性是一个标志，晓示一切都是来自天主的末世性的恩惠与救援。同时至公性要求教会负有祝圣世界、祝圣一切的任务，引领万有整合为一归向天主。

(三)至公性来自基督吗？

这里的问题是有关教会的至公性的来源，因为它好像不是耶稣基督的本意。

(1) 根据玛窦福音的结语，耶稣派遣宗徒往训万民(玛廿八16～20；谷十六15～20)，教会的至公性似乎不应成为问题。但若研读宗徒大事录前十五章，尤其十、十一两章，好像事情并不完全清楚。伯多禄去凯撒肋雅宣讲，并为外邦人百夫长科尔乃略授洗以后，却在耶路撒冷受到责难。假使玛窦福音记载的结语真实地由耶稣亲口所说，伯多禄应该轻易地用来为自己辩护。事实不然，伯多禄此举的灵感却是来自一个异像，他以此向责难者解释，同时又靠当时圣神降临外邦人的现象来保护自己(宗十一4～17)。这样，耶路撒冷那些犹太基督信徒方才罢休地信服。可见教会的至公性似乎并非是耶稣亲口嘱咐的。果真如此，至公性的来源是否是耶稣自己，还是一个需要回答的问题。

事实上，玛窦福音中有些资料能够引人探讨耶稣的真正态度。的确，耶稣公开生活中一次遣派十二宗徒时说：「外邦人的路，你们不要走；撒玛黎雅的城，你们不要过；你们宁可往以色列家迷失了的羊那里去」(玛十5～6；十五24)；祂似乎限于以色列民族。这为至公性诚是一个困难。不过另一方面，耶稣对于外邦人的态度又是相当的开放与容纳。祂说：「将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；本国的子民，反要被驱逐到外边黑暗里」(玛八11；路十三25～99)。这倒如同宗徒大事录外邦人传福音的状况。那么教会的至公性究竟怎样可与耶稣基督互相连结起来？对观福音中祂最后的嘱咐如何解释呢？今天一般认为路加著作中耶稣的嘱咐是良好答案的出发点。「并且从耶路撒冷开始，因祂的名向万邦宣讲悔改，以得罪之赦」(路廿四47)；「你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」(宗一8)。耶稣的救援工程有个秩序。祂自己一生是在以色列人中传播福音，在耶路撒冷完成救援。至于教会的传播，也有一个来自耶稣指定的秩序，宗徒大事录实际上按照这个秩序记录教会的行径，它自以色列人开始，然后走向外邦。伯多禄为外邦人宣讲与授洗事件，由于是一重要转捩点，所以发生曲折；但是教会的至公性，基本上该是来自耶稣自己。至于对观福音之末，耶稣的嘱咐虽然容有作者的编辑，不过并不违反耶稣的态度与指示。

(2) 教会是至公的，至于实际使她与犹太民族分开而走向普世，一些历史事件也有催化功能。66到70年间，罗马军队来侵，耶路撒冷被毁。此时犹太人因为基督信徒逃往山区而谎称他们为奸细，因而增加双方的隔阂。116年到117年，罗马军队平定一群在巴比伦革命的犹太侨民，基督信徒并未参加此举，再一次与犹太人分清界线。最后在132年到135年，罗马人因犹太人又起来革命，将他们赶出耶路撒冷，并将它改建为一座希腊化的城市。至于教会，早已遍走罗马帝国各地，而称为公教会即天主教会。它「不再分犹太人或希腊人，奴隶或自由人，男人或女人」(迦三28)，它能将所有的人，整合为一教会，所以它是公教会。

(四)至公性与至一性以及教会的分裂：

(1) 根据《尼西亚信经》，教会是至公的，也是至一的。两者意义很近，虽然概念上有别。两者都含「整体」、「一体」的意义。至一性所指的「一」是出于教会自身、内在；教会里面的一切、所有的肢体合而为一，属于一个整体，这是至一性的意义。至于至公性，它普及一切、包容一切为整体，含有一体的意义，但此来自教会的整合一切于基督的使命或能力。由此可见，虽然抽象而论，至公必是至一；至一未必至公，但事实上教会的至一性与至公性是二者兼备且相连的。

(2) 自从十一世纪以及十六世纪，教会二次大分裂(参 267)以来，不能不说它的至一性与至公性已不完整。基督的教会在信仰、崇拜以及行动的联系上已不一致，产生了东西教会之分，以及教派林立。即使彼此之间仍有共同的因素，但至一性不再完整。另一方面，至公性也不完整。首先，教会不再完整地包容一切、整合一切，因为事实上产生了分碎。其次普世各地以基督为名的教会，并不完整地共融为一，所以它的至公性也不完整。虽然由于共同的因素，不能说它完全失掉，但仍是不完整的至公性。自此而言，今天的大公主义或合一运动，实是恢

复教会的至公性与至一性的神圣工作。

(3) 不过从另一角度，仍旧应说至公性与至一性尚是完整的，否则《尼西亚信经》的信辞怎样再可成立呢？原来至公性与至一性都是天主的恩典，属于末世性的救恩。具体而论即是教会领受的天主圣三的临在、圣言与圣事、来自耶稣的教会结构与职务等等。这一切不可能失掉，常在天主子民的信望爱的生命中。也是这一切使教会是至一与至公性的。为此教会虽然分裂，不过至一性与至公性的恩典，仍该按照梵二大公会议(1962-1965)的思想说：「在天主教内实现(subsists)」(LG 8)；至于非天主教的基督徒也某种程度地拥有(LG 15)。当然这并不使人忽视教会的分裂，以及至一性与至公性并不完整的事实。

(五)罗马公教会：

(1) 既然至公性是教会的属性，理论上今天没有一个属于基督的教派不是自命「至公」的。但是事实上自古以来「公教会」指的便是历史上由新约教会传下，与它相接的，这个古老教会，中文称为天主教会，西方称为公教会的团体。在教会分裂以后，已经成了众多教派中的一个固定教会了。以致其他教会必须另用名称以自别于天主教会或公教会。这是令其他教派尴尬的一个事实。

(2)另一方面，由于至公性的信念，也有教会努力将它保持在自己的名称上；于是产生了像东正公教、英格兰公教这类名称。不过还有另一作法，对此汉斯昆(H. Kueng, 1928- )说：「过去固然有些人想把『公教会』易名为『罗马教会』，认为『罗马』教会就是『公教会』，他们在这惯用的名字上加上『罗马』二字，称之为『罗马公教』，企图藉此把『公教』除掉，使之成为孤立的某一信仰派系教会。在反革命时代，有些头脑简单的天主教徒，竟接受了这种危及整个大公思想的称谓，把教会和地方名连在一起，使之和某一信仰派系团体相混。在革新运动开始时，甚至有人企图完全否认教会的「大公」名衔，但所有企图都未能改变的事实，今天『公教』这一简单的称谓仍和往常一般，是指惟一的『公教会』而言」(田永正译，《教会发微》，下册，380)　。

(2) 这样可知「罗马公教会」这名称产生的缘由。上面引证的一段话还含有不少别的思想。但对「罗马公教会」这个名称，由于事实上在有些地区仍旧应用，本文指出三点要注意：

1)原则上在「公教会」之前，加上不论那个地方名称，都不相宜，至少表面上引人误会，有些格格不入之感。既是「公」，怎样又以地区来分别。

2)「罗马公教会」，在应用这名称的地区，指的便是天主教会，即公教会。「罗马」二字理论上不是指一个地区，而是指公教会的一个教会要素，即「罗马教宗」的要素。公教会是以罗马教宗为首牧的，所以称为「罗马公教会」是以此要素来肯定自身。事实上也该是这样了解的。

3)今天世界上继续将「公」字应用在自己教派的名称上的不多；我们认为公教会，或天主教会不该自称为「罗马公教会」，一则避免误导，一则引人在许多教会要素中，有特别强调一个要素之感。这也不是健康的教会学。事实上西方都知道「公教会」指的是什么；至于在中国地区，更没有这个问题，因为人多知道天主教会指的是什么。

参考书目：

吕百克(H. de Lubac)，田永正译，《天主公教》，台中：光启出版社，1975。

高力富(M. Griffiths)，刘良洁译，《认识教会─ 探讨今日教会的问题与转机》，台北 ：校园书房出版社，1991。

张春申，《基督的教会》，再版，台北：光启出版社，1991。

汉斯龚(H. Kueng)，田永正译，《教会发微》，再版，下册，台中：光启出版社， 1975。

Bermejo, L. M. Church Conciliarity and Communion. Anand: Gujarat Sahitya Prakash, 1990.

Casel, O. Le Mystère de l'Eglise. Paris: Mame, 1965.

Congar, Y. The Mystery of the Church. London: Geoffrey Chapman, 1965.

Dulles, A. Models of the Church. 2nd. ed. Dublin: Gill and Macmillan, 1988.

─── . The Catholicity of the Church. Oxford: Clar-endon Press, 1985.

Kress, R. The Church: Communion, Sacrament, Communication. New York: Paulist Press, 1985.

Rahner, K. The Shape of the Church to Come. New York: Seabury Press, 1974.

Schillebeeckx, E. Church: The Human Story of God. London: SCM Press, 1985.

Tavard, G. H. The Church:, Community of Salvation: An Ecumenical Ecclesiology. Collegeville: The Liturgical Press, 1992.

张春申


神学辞典-天主圣三-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主圣三

tiānzhǔ shèngsān
TRINITY
参阅： 30天主 29天父 296耶稣基督 566圣神 155同性同体 353恩宠 80「及由子」6二性一位的结合~Sl0 ~P0
壹、概念说明：
面对天主三位一体(也称「三一」)的奥迹，应提出两个要素，才能平衡地表达基督宗教的传统信仰：1)圣三「是」一个天主(trinity in unity)，2)一个天主「是」圣三(unity in trinity)。
首先，基督宗教肯定，最高的神应该只有一个，就是所谓的一神论(参143)信仰。圣经上曾说：「以色列！你要听：上主我们的天主，是唯一的天主。」(申六4)；「我是上主，再没有另一位；除我以外，没有别的神；虽然你还不认识我，我却武装了你，为叫从日出到日落之地的人都知道：除我以外，再没有另一位。我是上主，再没有另一位。」(依四五5～6)；「我与父原是一体。」(若十30)。
若从静态的体验来看，天主就是「一」；若由动态的一面来说明天主的奥迹，那祂就是一个正在实现中的事件。若由哲学的概念来表达，就是通常所谓的esse in，这是站在绝对的平面而言，只指出他们之间有同一的性体。Esse意为存有，而in是指出存有内在绝对自主的一面。
然而一个天主又是圣三；这是基督宗教上帝观的特殊点。天主就是爱，天主的本性是爱。天主父是这绝对爱的「自我给予」；天主子是这绝对爱的「自我接受与答覆」；圣神是这绝对爱的「自我合一」。而在爱的内在生命中，基本上具有两个动力：一是展开(expansion,〔ek〕-stasis)，一是集合(contraction,〔in〕-stasis)。展开被称为「生」，意谓着爱的给予，即父毫无保留的给予；子是展开的接受与答覆。在圣经及教会看法上，此接受与答覆，就是受生的，意谓子是由父而生的。
而集合是天主奥迹在爱的行动中所表现的第二动力，意谓父子的合一，也就是爱的合一，就是圣神的来源。教会的信仰团体将之称为「发」，也就是，既然展开导致集合，「生」也同样导致「发」，所以子由父而生，导致父与子同发圣神，因为父与子在爱中是合一的。
所以，天主是父、天主是子、天主是圣神；又父是天主、子是天主、圣神亦是天主；但父不是子、也不是圣神，子不是父、也不是圣神，圣神不是父、也不是子。故父对子的关系是主动的产生，这是父的特殊面，也就是「爱的给予」；子对父的关系是被动的产生，这是子的特殊面，就是「爱的接受与答覆」；而圣神由于父子的关系是被动的发生，就是恩惠、就是爱的合一。
贰、圣经：
(一)旧约隐含的素材：
旧约圣经的作者们，从来没有提到三位一体的天主，这完全是新约以后的神学说法。虽然旧约的圣经，从未使用「三位一体天主」的字汇，但是在旧约圣经的著作中，有一些观念、辞汇，就是后来初期教会，运用描述天主父、子、圣神(圣灵)奥迹的基本素材。
雅威父亲(参 29)的称号，在放逐前的先知时期，已经开始在民间普遍使用了(依一2；欧二1；十1～9)。到了以色列晚期，这种体验更是达到了最高峰(依六三15～16)。 以色列的救恩体验，是雅威主动地藉着四种媒介的行动临在于人类中，也在天主三位的准备上，奠定了某些要素：
雅威的使者：雅威的使者，具有特殊的高位。在旧约记载里，有时候这使者和派遣他的雅威成为一个(创十六9，13；卅一11，13)。学者认为在古以色列时期，宗教思想及语言相当具体，他们运用对雅威使者的种种描述，来表达他们在信仰上一个相当重要的领悟，就是不可测量的雅威，深入了人类的世界和历史中。到后期雅威的「神」渐渐地替代了雅威使者的角色。
雅威的神：在旧约里所描述的「神」是见不到、听不到的，但却是充满活力，如风似气般的雅威动力而人常是住在雅威这直接行动的范围内(智一7；咏一三九7)。这神启发以色列的领袖，坚固他们(民三10；六34；十一39；十三25；撒上十一6；列上十八12；列下二16)。祂是先知的护佑(户十一25～29；撒上十6，10；撒下廿三2；编下廿14；则二 2；十～五)。祂要住在将来的雅威仆人默西亚(依十一1～5；四二1～9)和先知内(依六一1～3)；默西亚时代本身是一个充满神的时代(依卅二15～20；四四3；耶卅一31～34；则卅六24～28)，祂是动力和能力，祂是雅威救援、创造领导以色列的无名无位格的氛围。
雅威的言语：在旧约中几乎有四百次左右，以断语的格式表达「雅威的言语」。天主的言语通常有三个作用：创造、指导以色列民，以及光照先知们。其实在旧约里，天主的「言语」比「神」更显得位格化。在基督徒的天主观里，雅威言语的观念，具有举足轻重的地位。旧约的言语，预备新约的天主圣言，而这圣言就是耶稣基督。
雅威的智慧：「智慧」也是旧约中较位格化的概念；它帮助日后的新约及初期教会的作者来发挥三位一体的天主观。天主的圣言和智慧是相互渗透的。在古以色列的思想里，智慧一词，通常只是运用在与道德有关的范围内。直到放逐以后，以色列对自己的天主观加以反省，方才发现智慧和天主间的关系(耶十12；约六12～25；廿八；智七22，30)。在一些圣经章节里，圣经作者论及智慧时，似乎已将其视作位格性的力量。
(二)新约启示中的圣三论：
在新约时代信仰团体中，所使用的语言，一般而论，不是科学性的语言，也不是哲学性的语言，反而是日常生活中的语言再加上宗教信仰的体验。这种语言成为基督宗教信仰的准则性的语言。因此根据新约时代信仰团体准则性的语言分为三点来说明新约启示中的圣三观。
耶稣在世生活中的天主观：新约的著作有一特色，它们通常不会运用一些抽象的概念说明基督所启示的天主，却运用拟人法来说明天主的奥秘。又耶稣基督本身就是这启示的焦点。因一方面耶稣以言以行，向祂的门徒述说天主奥迹的内容；而另一方面这奥迹本身，也不断地向信徒启示着耶稣是谁。祂常是人进入到天主圣三奥迹的关键。耶稣的天主是主动寻求丧亡者的天主(路十五4～7；路十五8～10；路七41～43)，耶稣所教导的是一个要求悔改和信仰的天主。
耶稣在山园祈祷时，称天主为「阿爸，父啊！」(谷十四36)这通传了基督内心的一种体验，体验到祂和父有一种唯一特殊的关系。但是当耶稣向门徒启示天父时，祂很技巧地区分了人与天父的关系，及祂和天父之间的关系。耶稣在宣讲福音时很少直接提到圣神，尤其是有位格的圣神。只有一次耶稣直接论到圣神，祂说：唯有亵渎圣神的罪不得赦(谷三28 ～29；玛十二31～32；路十二10)。
虽然在最初的传统中，圣史们并没有把耶稣在世上行奇迹治愈人的能力称之为圣神，但是却把耶稣描写成为一个充满圣神的宣讲者，和行奇迹者；也就是一个神恩性的人物。路加却更清楚的描绘(路四14～21；十21)耶稣是真正有圣神的人。又祂不止是一位拥有圣神的人，而是圣神的主人，即，圣神是耶稣的精神。
耶稣复活后初期教会的天主观：基督信仰的产生源于三个事件的发生：耶稣在世的生活和受难、复活耶稣的显现，以及初期教会对圣神的体验。这三件事实是初期教会宣讲福音时，不可或缺的因素，也是基督徒论及天主奥迹的标准。在这时期，对于耶稣基督与天父之间的关系，通常只是运用充满象征的文学，以及一些拟人的文学类型来表达。又初期教会肯定耶稣就是天主(参 296)，同时也肯定圣神是天主(参 566)。
初期教会肯定「天主圣三」的信仰：圣经学指出新约的主要著作，虽然不用「天主圣三」此一说法，但在许多章节中都提到「天主圣三」的事实。也就是说，有一个多样的证据(multiple attestation)，可以证明，初期教会普遍肯定天主圣父、圣子、圣神(圣三)的信仰。玛廿八19；格前十二4～6；格后十三13可当作新约中的三个代表性的信条。没有任何大公会议的训诲，或神学家的系统理论，能够代替这基本的、充满活力的启示。这启示是教会信理的标准和根基。耶稣使天主圣三的奥迹更明显化，祂使人意会到一个天主有(是)「三位」。在耶稣基督的生活里，祂渐渐把旧约中的「一位天主」、「雅威」启示为天主父。新约运用的词汇指出，天主父就是第一位。这是一个革命的启示，因为耶稣及初期教会修正了犹太人的传统中，对绝对「一位天主」的信仰，而指出：在天主内有同等的父、子及圣神「三位」。
耶稣复活后，初期教会在圣神的光照下，日复一日地更清楚看出来，耶稣启示的天主观，有着一个改变。在天主的奥迹内，不只是有天主父，也有子和圣神。启示中的天主，虽然是「三位」，却是一个奥迹、一个事实，是「一体」的真天主。「天主圣三」或「天主三位一体」的说法是后期教会思想家发挥出来的综合性的词汇。
以上的说明可由下列的图表表达出来：
参、教会信理历史中的圣三论：
藉着基督言行的启示，父、子、圣神三位一体的信念，日渐稳固发展，成为初期教会坚信不移的信仰准则。而每一时代，应该根据它特有的文化背景，以当代的思想语言、社会体验，重新诠释旧约、新约所启示的天主观，使信仰团体能在不同的生活典范下，不断的重新肯定这个基本信仰。以下分成古代、中古、近代及梵二大公会议(1962-1965)前后四个阶段来说明圣三论在教会信理历史中的发展：
(一)古代圣三论的整体观：
古代圣三论的发展，大约可以区分为三个阶段：
1)第一个阶段着重于阐释天主奥迹中的「三」，而反对一位一体论。一位一体论的思想背景，是由旧约思想和希腊文化的背景综合而成的。
2)第二个阶段则注意于保护、解释天主父、子、及圣神之间的平等关系。尼西亚大公会议(325) (DS 125) (参 127)适时地绝罚了亚略异端，及其主张「圣言」(Logos)耶稣基督是受造物，因而与天父不同性、不同体的异端，清楚而坚定地宣信，天主父与天主子(Logos)，是同等的，一个性体的(参 155)，特别强调天主内在绝对的生命奥迹─「性体」。又在君士坦丁堡第一届大公会议(381) (参 214)中，特别宣信，圣神与父、子的同性同体(DS 150)。
3)第三个阶段则注重研究三位之间的关系究竟是怎样的关系？希腊的教父较喜欢采用对立的关系，来说明天主圣三之间的关系的区别：就是给予、接受、被发、被派遣。奥斯定(Augustine, 354-430)的圣三论，也采用关系说明，但是他特别以人内在的心理因素解释天主圣三之间的关系，也就是他所谓的「心理圣三论」。由以下的图表可以看出：
比较东西方教会的圣三论，东方教会在他们的信仰生活当中，较明显地体验到天主圣三生动地活在他的周围。一般来说，他们把天主的一致性，归于父为唯一的根源，第二位是由父所生，第三位是由父「藉子」而发的(不是「及子」)。以后更有「天主三位之间的交流论」，发挥彼此渗透、相互寓居关系中的一体性。西方教会的天主圣三论，较强调天主的「一」，从「一」才走向「三位」；结果，此圣三论更抽象、更不具体，有一点脱离积极参与教会生活中的实际行动的倾向。总而言之，东西方在神学历史的演变过程中，有着完全相同的信仰立场是毫无异议的，但由于文化背景、历史因素的不同，因此在思想方法上也有了不同的出发点。二者绝无对立，反而是相辅相成的。
君士坦丁堡第二届大公会议(553) (参 215)，相当清楚地综合了东西方对天主圣三不同传统的主张，强调父及子及圣神共具一个性体或实体(DS 421)。以后到了多雷铎(Toledo)第十一届的地区会议(675)，再度精细地注释圣三的道理(DS 525-527)，最后总结说：
「这是圣三论传承上的说明：圣三不该被说、被信为『三重的』，而该被说、被信为『圣三』而已。这也不能是正确的说法，说：圣三在一个天主内，但该说：一个天主圣三。在三位的名字关系方面来说，父对子，子对父，圣神则对父与子而言。这三个关系，就是所谓的『三位』，但被信为一个性体或一实体。我们讲『三位』，而不讲『三个实体』；但我们讲一个实体，而有三位。因为父之为父，不是对己，而是对子而言；相仿地，圣神之为圣神，也不是对己，而是对父与子而言，因此，圣神被称为父与子的神。同样，当我们说『天主』时，不是对个别的(一位)而言，如同父对子，或子对父，或圣神对父与子一样，而是对整个天主(一体)而言」(DS 528)。
这是综合西方教会天主论，最有系统的宣告。多雷铎的会议虽然是一次地区性会议，但是它在圣三论的思想文献中，却相当重要，不可忽视。
(二)中古时代的天主观：
开始较有系统的发挥天主圣三奥迹，如士林神哲学家特别用柏拉图(Plato, 427-347)，藉着奥斯定传下来的思想，用爱的神学来解释。另一方面也开始用亚里斯多德(Aristotle, 384-322)的存有论概念来发挥天主圣三的奥迹。有圣多玛斯(Thomas Aquinas, 约1225-1274)用存有的概念「esse」，来表达天主三位一体的多与一；用介词「ad」(esse ad)表示相关的意思；而用介词「in」(esse in)来指出存有内在绝对自主的一面。
圣多玛斯的天主圣三论：
1)他接受、融会、修正亚里斯多德的哲学，并发挥了奥斯定的圣三论，详细解说了天主两个内涵出发的不同理由，同时他把天主的内涵生发，藉着创造、差遣的行动与受造的历史连接起来。为了解释三位之间有实际的分别，却又只拥有同一性体，于是他运用存有的两面，就是相关和绝对的角度，来解释三位一体的信理其本身并无矛盾之处。论及三位有实在的区别，是在相关的平面上，就是所谓的「esse ad」；而他们之所有同一的性体，是站在绝对的平面上说的，就是所谓的「esse in」；相关的平面与绝对的平面，是两个不可交合的平面，因此在逻辑上并没有矛盾的地方。
2)多玛斯运用了人类的心理，构作其系统神学的解释。其中主要是有关于天主内两种生发的问题。他尝试运用理智和意志，来解释天主内的这两种生发，他认为第一种生发是相似人的理智，第二种生发则相似于人的意志。两种生发者各有其存在及其活动的最后主体(principium quod)，就是个别位格的同一存在和行动本原，也就是天主性。
多玛斯认为：在第一个生发的活动中，父生祂内在的言语(Logos)，是祂完全的自我表达；即父是天主内在生命的第一个行动主体，子则是祂的对象，性体是这生发、行动和存在的本原。
3)而在描述圣神时，多玛斯原则上追随圣奥斯定，从精神体内在的能力出发，就是说如同天主子，经过理智内在的言语，圣神则是靠着精神体的意志而发的。即，天主绝对的精神包含认识者天主父与被认识者天主圣言之间的结合，完全是在爱中结合的。天主父在生子时，也赋与圣子发圣神的能力。如此，多玛斯在这个传统中，将天主父和天主子当作好像完全平等的来源；就好像父和子深奥的共融，此共融就是无限圆满的天主爱的奥迹。
4)又多玛斯运用本质性行动(essential act)，与概念性行动(notional act)来说明三位之间的关系。
本质性与概念性行动之间的区别，在现实并不存在。前者给行动一个纯粹
的本质，后者则限定行动的本质是甚么。它们之间的区别可以这样描述：本质性的行动不产生任何自立体，和本质全然一致。概念性的行动，则以产生另一位，做为它的目标。本质性行动是概念性行动的本原，此本原在它存在和活动的最后主体中达到完成。
而在东方教会的思想中，则是以启示及救恩史中的「三位」为出发点。因此在他们的信仰生活中，天主圣三生动地生活在他们的周围，因此是非常具体而不抽象的。在礼仪经文中，他们如此表达：
「在圣神的共融中，藉着耶稣基督，赞美光荣天父。」
比较晚期的神长及思想家们，更特别注重父、子、圣神的内在关系，但仍保持早期教会重视启示及救恩历史性的特色。面对亚略派等思想的挑战，他们进而发挥天主圣三彼此渗透、相互寓居关系中的一体性。由此他们同时又主张天主圣三，在奥妙的共融中，向外的一致行动性。
拉特朗第四届大公会议(1215)，对天主圣三的正确主张提出重要的指示：
「为此，虽然，父是父，子是子，圣神是圣神，但这不是别的，而父之所以为父，子之所以为子，圣神之所以为圣神─ (即：三位之天主性)，则完全是同一的，好使我们，按公教会的正宗信理，相信圣三是同性体的。盖父从永远生子时，就是自己的性体给了祂，诚如祂亲口所证实的，那赐给我的父，超越一切(若十29)。既然父的性体是不能分开的，完全纯一的，那就不能说，父把一部份的性体给了祂，而把另一部份的性体，保留给自己。但也不能说：父在生子时，曾把自己的性体，传于(圣)子，好像把自己的性体，这样给祂，而不保留给自己；否则的话，祂就没有天主性体了。由是观之，子虽在受生时，领取父之性体，但丝毫无损于父之性体；这样父与子，共有同一性体；也唯有这样，这同一个『有』，就是父与子以及由父子所共发的圣神」(DS 805)。
这次大公会议，有两个特别重要的原则：「相同与更不相同原则」，即在造物主与受造物之间有共同相似的地方，但也应指有更不相同的地方。另一个则是「类比原则」，一方面肯定受造物，与创造者天主圣三，有相同的地方，否则的话，根本不可能论及有关天主圣三的奥迹；另外一方面，应该常常注意，在论述天主圣三奥迹中，要否定有限的、拟人的、相似受造物的因素。
有关天主论的争论有三：
1)二元论：首先，在十一至十三世纪时，古老的诺斯派(参 673)和摩尼派(参 656)的二元论，又死灰复燃，认为宇宙间有两个非受造的永久起源，即善与恶。
2)而有关天主内在的生活，约亚金(Joachim of Fiore, 约1130-1202)提出了一个有问题的说法。他主张在天主内，除了圣父、圣子、圣神三位以外，还有一个第四个「东西」，就是天主圣三的共同的性体。教会在拉特朗第四届大公会议，特别针对此二异端加以排除(DS800, 804)。
3)而东西方教会圣三论之间的差异及争论则主要在于，究竟圣神是由父独发的？或是由父及子所共发的？这就是「及由子」(参 80)的争论。这个问题，在圣多玛斯及圣文德时代，尚没有定论。基本上，东方教会较从具体的实例出发，去体认圣神的根源。父是内在的根源，祂把祂的言语向外派遣，就是子。为完成祂的救赎工程，子需要圣神的协助。在这样的思想中，圣神很明显的是由父而发的，也是藉着降生为人的子而给予的。所以东方教会不用「及子」的说法，而用「由父藉子」的观点，来表达对圣神根源的认识。西方教会则由内在的精神及言语而出发，强调内在的精神体。因为当时罗马帝国西部，还有亚略异说的存在，所以西方教会于是不断强调「及子」(就是子与天父同等性体的肯定)的表达方式。结果，东西方教会对圣神的来源的说明不同，而成为分裂的一个因素。
但是藉由大公会议的宣告(里昂第二届大公会议、佛罗伦斯大公会议)，读者清楚地体认到希腊语言与拉丁语言的不同。更具体地说，希腊文比较精致地表达圣父是圣神的无本原的本原，就是所谓的arche，英文就是origin。天主子是圣神的有本原的本原，就是所谓的aitia,英文就是cause。拉丁教会却把两个意思(arche及aitia)皆称为principium (始元，英文principle) (DS 850, 853, 1300-1302)。
(三)近代天主圣三观：
近代的天主观，是产生在一个多元思想的背景里。有理性主义、科学主义和主观主义。又一元论也以唯心和唯物两种方式呈现。唯心论可分为动态的唯心论(黑格尔，G.W.F. Hegel, 1770-1831)及静态的唯心论，均以精神为唯一存有。唯物论(参 464)则相反地认为只有物质是绝对的存有。此外进化主义(参 521)则是黑格尔的辩证法、达尔文(Ch. Darwin, 1809-1882)的进化论以及唯物论的混合，主张有一个不是来自创造主的永恒物质，一切生物都是从这永恒物质纯机械地演化出来的(海克尔，E. Haeckel, 1834-1919)。
在以上这些思想背景中，出现了一些对天主圣三观错误的解释。
(1)泛神论：泛神论又可分为静态的泛神论及动态的泛神论：
1)静态的泛神论，主张万物都是绝对的一体。代表人物斯比诺撒(B. Spinoza, 1632-1677)，其主张后来影响了莱辛(G.E. Lessing, 1729-1781)的天主圣三论：天主圣三是人的自我意识之绝对化表达，基督成了受造物，而非天主内的一位。
2)动态的泛神论则是唯心主义，如谢林(F.W. Schelling,1775-1854)运用演译法，来探讨天主圣三。他以绝对精神的自我认识为出发点向下推论。他认为绝对精神本身，必定视自己为客体，使自己在宇宙中完全实现。所以按其看法，天主本质上，需要宇宙使他成为三位。又黑格尔则主张天主是一个生活的、生生不已地自我实现的主体。藉此自我实现的过程，神的自我渐渐变成完美无限。天主圣三是这「成为过程」里的因素。他把天主父，比喻为绝对的精神体，子是绝对精神体在有限宇宙内自我实现的行动，圣神则是精神体圆满的自我意识。
(2)理性主义：
1)士莱马赫(F. Schleiermacher, 1768-1834)则认为在论及信仰真理的标准时，应该以宗教经验和主观感觉，而非以客观的精神体为主。但如此一来三位一体论便失落了客观真理的价值。
2)罗斯迷尼(A. Rosmini-Serbati, 1797-1855)认为人的理智，在启示的基础上，能够真正的了解天主圣三的奥迹。就是说天主三位，是存有的三个最高等的实现形式，即：实在性、理性、和伦理性。他无法接受传统的圣三论，他以为基督不过是人的历史经验，圣神则完全是属于人的内在情绪。此种说法可称之为「半理性主义」(semirationalism)。
3)安东．甘德 (A. Gunther, 1783-1863)的圣三论以黑格尔的思想为基础。他认为绝对的精神体，在一种自我发展过程中首先透明自己，然后把自己对立，最后主体和客体综合。他以天主父代表肯定(正thesis)，天主子代表否定(反antithesis)，天主圣神代表综合(合synthesis)。这种说法最后成了三神论(tritheism)；甘德否认了天主三位「向外」活动的一致性。
4)论及创造的行动，甘德和罗斯迷尼都主张，只是基于天主的良善，使得天主自己不得不创造。如此甘德否认天主三位向外活动的一致性，他认为创造只是第二位的工程，圣化和皈依则是第三位的职责，与其他二位毫无关系。海穆斯(G. Hermes, 1775-1831)受到这两位学者的影响，主张人受造的目的，不是为了使天主得到自己的光荣，就是说人并不是天主得到光荣的工具。
训导权的反应：它肯定传统的信仰及纠正上述所指出错误的理论：
1)科伦地区会议(1860)斥泛神论。
2)教宗碧岳九世(Pius IX, 1846-1878)：a)《你杰出的》简诏(1857)─斥甘德的理性主义及天主圣三论。b)《在最严重错误中》公函(1862)斥慕尼黑大学教授夫洛夏每(J. Frohschammer, 1821-1893)的理性主义，及当代普遍的一些错误命题(DS 2850-2861)。
3)梵一大会公会议(1869-1870)：根据此次大公会议的宣告(DS 3001,3021-3025)，可以下面几点说明：
a)天主是不能变的精神体：基于多玛斯的理论，天主是绝对不能变的精神体，因为天主本身是纯粹实现、绝对的单纯、无限的完善，不能有任何改变。但这只是消极的不变性，至于积极的天主不变性，则是天主的救恩在历史中的显现，所表达出爱的绝对，与圆满无缺。
b)天主事实上、本质上和宇宙有别：
天主 | 宇宙
自有存有(物) 无限存有(物) 绝对存有(物) 必然存有(物) 存有与本质一致 | 分享存有物 有限存有物 相对存有物 可能存有物 存有与本质有形上的区别
c)天主创造的目的：天主的创造乃是凭着自己的良善，与全能的力量，完全自由地，从虚无中创造了受造物。并非为增长自己的幸福，也并非为得到自己的幸福，而是藉着给与受造物的完善，来彰显祂自己的完善。
d)天主用祂的眷顾保护祂所创造的一切事物：由于人的思考是在时间的范围里，所以不知不觉地把天主的创造行动，放在受造物的开始。而开始另外一种行动，就是保存、眷顾、治理的工作。因此应注意有两个可能发生的错误：首先自天主圣三内的存有来说，会有把时间的限制归于天主存有上；以及把天主的行动过份拟人化，忽略了天主是绝对的第一因，绝对单纯存有。其次，自天主圣三在人类历史过程中之爱的行动来讲，必须注意这种说法是类比的。一方面肯定天主圣三，在历史过程中，实实在在的行动；一方面要否定，因为祂是无限绝对爱的奥迹，所以祂的行动(眷顾、保护……)，和受造物不一样。
(四)梵二大公会议时代的天主圣三观：
(1) 梵二的天主观：
梵二前后的环境，是在面对工商业发达、多数群众与教会的远离、神学复兴、圣经学的发展、自由民主思潮的冲击下而形成的。梵二以圣经的启示，来觉醒和复兴整个教会的生活；它不再用纯理性方面的哲学论证来表达，而是用福音性的天主父、子、圣神在人类中的角色。所以梵二很少提到天主圣三内在的生活，却不断地强调救恩历史中的天主圣三。
以下看梵二文献中的天主观：
1)《教会》宪章：在此宪章的绪言中，有如此的宣告：
「圣父委托圣子在世间应完成的工作结束之后(若十七4)，五旬节日圣神被遣来，永久圣化教会……圣神以福音的效能使教会保持青春的活力。不断地使她革新。领她去和净配(耶稣)作完美的结合。……所以普世教会就好像『一个在父及子及圣神的统一之下，集合起来的民族』」(LG 4)。
按天主教信仰的传统：「基督徒的一部份正在现世旅途中，另一部份已经度过此世而在净炼中，另一部份则在光荣中，面见『三位一体的天主真像』……」(LG 48)。
以后宪章继续指出，每一个基督徒都有他的圣神，基督徒通过与圣神的关系，和祂在一起，在祂内祈求天主父。
2)《牧职》宪章：此宪章特别关心基督徒的合一，人类的统一，自然把这「一」归纳到天主圣三，一个爱的奥迹内：
「……每人都是依照天主的肖像而受造的。天主曾『由一个人造了整个人类，使他们住在全地面上』(宗十七26)，并召叫他们趋向一个宗旨，就是天主。……主耶稣曾祈求圣父说：『好使他们合而为一……就如我们原是一体一样』(若十七21～22)。因着这些话，主耶稣为我们开拓了一个理智无从透视的境界，在天主圣三的互相契合与天主义子们在真理及爱德内的互相契合之间，暗示某种类似点(GS 24)。……出源于永生圣父之爱，为救主基督创建于时间内，并在圣神内团结为一的教会，其宗旨是人类来世的得救，故这宗旨唯有来世始能圆满达成」(GS 40)。
3)《启示》宪章：在讨论启示的本质时，自然就提到圣经天主圣三的本有面目：
「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘(弗一)。因此人类藉成为血肉的圣言基督，在圣神内接近父，并成为参与天主性体的人(弗二18；伯后一4)……」(DV 2)。
4)《礼仪》宪章：在提到礼仪与教会奥迹时，同样重申礼仪是信友表达基督奥迹最隆重的方式：
「……礼仪既能使教内的人，每日建设成以吾主为基础的圣殿，成为在圣神内的天主的住所，而达到基督圆满年龄的程度……」(SC 2)。
(2) 教宗保禄六世(Paul VI, 1963-1978)：
保禄六世最大的责任，就是领导教会实践梵二的革新精神和具体计划。他于1968年六月三十日信仰年闭幕典礼中宣布了《天主子民的信经》，其中重新肯定教会对三位一体奥迹的信仰，「在三位中钦崇唯一的天主，在天主唯一的性体中，钦崇天主的三位」。
又保禄六世于《在新世界中传福音》的劝谕中(1975年2月8日)，在论到宣讲福音的内容时，指出简单而直接的方式，是「在圣神内为耶稣基督所启示的天主作证，证明天主在祂的圣子内爱世界，祂在降生的圣言内使万物生存，召叫他们进入永生」(26号)。
而论及宣讲福音的精神时重申：「没有圣神的行动，宣传福音是不可能的」(75号)。保禄六世很清楚地体认到福音精神的中心就是三位一体的奥迹。
(3) 教宗若望保禄二世(John Paul II, 1978- )：
教宗若望保禄二世在他的许多通谕及许多道理中，不断地述说天主的奥迹。他继承梵二的精神，努力推动教会的革新。以下由若望保禄二世的文告中，提出其圣三观：
首先是《人类救主》通谕(1979年3月4日)，这是教宗若望保禄二世的基本蓝图，他在此通谕中的7-12号，论及救赎的奥迹时，是以耶稣基督为中心。在此，教宗灵活运用圣经的话语，和历史中救恩神学补偿论的一些概念，来表达他对天主圣三的基本认知和解说。强调基督的爱和仁慈，是人类历史的转捩点和重大转机。
而后在《论现时代的教理讲授》劝论(1979年10月16日)中，教宗强调基督是信徒唯一的师傅，他们以基督为中心，藉着基督能「引导人在圣神内爱圣父，并使我们分享圣三生活」。在《富于仁慈的天主》通谕中，教宗则继续发挥天主仁慈的面目。在《人的工作》通谕中，则在工作(灵修)中提到与天主圣三的关系：「因工作，人参与其造物主天主自己的行动真理；……因为耶稣不但宣讲而且用行动表达祂的『福音』」(26号)。
在《主及赋予生命者─ 圣神》通谕(1986年5月18日)中，则以圣神为中心，发挥其天主观。「圣神发自父及子」，与父及子同受钦崇和赞美：「祂是天主第三位，是基督徒信仰的中心，是教会革新的泉源及动力」(2号三段)。在《论救主之母》通谕中(1987年3月25日)，教宗则反省圣母在基督奥迹中的角色。在《论社会事务关怀》通谕(1987年12月30日)中，虽然并不特别阐释天主观的因素，但事实上却处处存有教宗所诠释的天主观。他在通谕结论的祝福词中说：「在至圣天主圣三的面前，我将本篇通谕，托付给圣母玛利亚……」(49号第四段)。
(4) 新的面目：
1)非洲：综合非洲不同种族的神观，大抵而言，天主完全临在生命奥迹中，是人类生活团体中最高慈爱的力量和精神。
2)黑人：黑人的天主观，有其痛苦的内涵，满布被奴役压迫的惨痛体验。他们心目中的上帝，是属于社会边缘人的天主，更是支持社会边缘人的天主。
3)拉丁美洲：拉丁美洲对天主面目的体认，是从事实出发。他们认为天主是站在穷人身边的天主，是解除罪恶、解除种种窒息天性障碍的天主。拉丁美洲的神学，直称耶稣基督为解放者(liberator)；圣神是走向自由生活的希望及力量。
4)亚洲印度地区：大抵而言，印度的神观，与耶稣基督降生为人的神观，在某些层面是不容易配合的。印度宗教的主要特色：一方面神是绝对超越的，但另一方面神也是助人解脱远离幻象世界的。
5)妇女：随着时代的进步，可更容易觉察到，过去教会团体重男轻女的思想心态，强调天主是父，耶稣是男性，导致整个天主观是男性的，结果以父、子为主要的思想范畴。如今藉着妇女神学家的努力，也有男性神学家如鲍夫(L. Boff, 1938- )，将天主的面目，扩大范畴，使其多元化、多样化：有父、子、圣神传统范畴，也有母、女、圣神的新体认……。也有互相通流的天主，如阴阳神学的尝试。
肆、综合说明：
神学家不得不承认有限的人，实在无法完全洞悉天主圣三内在的奥迹。但正因着此奥秘的如此美善醉人，深深地吸引信徒不得不往深处继续追寻。在此选择两个图表做说明：
(一)阴阳太极图：
[
在中国的文化思想里，有一个极为生动传神的图像─ 阴阳太极图。整个太极以圆形表示，是一个整体，圆常表示无始无终，周行不息。图中又分黑、白两部份，白色代表阳，黑色代表阴，但非绝对的，因白中带有黑点，黑中也含白点，表示阳中有阴，阴中有阳。阴阳两半是以一起伏的曲线结合在一起，阴阳相交极富动感和交流感。(上图为最简略的表达方式)
基督徒所信仰的绝对无限爱的奥迹─ 「一」而「三」的天主，在这无限的奥秘内，有着对立的紧张与合一的和谐，即父─ 爱的给予者，是无根源的根源，父生子，父把一切(除了父性外)都全部结予子。子─ 爱的接受与答覆者，是有根源的根源，子由父而来，也要回到父那里去。在父子互爱的交流激荡中，在给予和接受的关系中，蕴含着合一的动力，趋于完全的共融─ 圣神。圣神是合一的生命力，使相爱的双方结合成为「我们」的一体，但又能保持独特的自我，彼此渗透交融，然又不消失自我。爱的奥秘就在此：超越自我，成全对方，共同创造新的生命。
也许可以这样类比说：太极的整体就是无始无终，永远现在的唯一天主。「阳」─ 象征父爱的给予者，代表阳刚之爱，但在阳刚中也抱阴柔，即在爱的给予中接受。「阴」─ 象征子爱的接受与答覆者，代表阴柔之爱，然在阴柔中也含阳刚，即在爱的接受中有给予。因为爱与被爱、给予与接受原是一个爱之奥秘的两面，是一个互动的生命，没有阳也就没有阴，没有阴也就没有阳。阴阳是相生相成的，父子的关系也是相生的。阴阳相交合一的动力─ 就是天主第三位圣神的象征，是爱的奥迹合一的面目。
在阴阳互动的过程中，万物化生，「万物负阴而抱阳，冲气以为和」(《道德经》42章)，表示阴阳为一切生生的本源，是万有生命的两个原理。为此，可以说，在万物内都存留着天主圣三的痕迹，天主寓居在整个的宇宙中。
本文把如此富于生命力的太极图，应用在天主圣三奥秘的解释上，一方面要帮助信徒
更深入地进入圣三的堂奥，而且是以一颗中国人的灵思与圣三相遇，实在倍感亲切！同时，若以此充满灵气的东方图像回馈普世教会，相信必定有它独特的贡献和价值。
(二)综合：
在唯一的天主，两个生发及三位的事实信理下，可以得到一个结论：三位彼此之间有交流、渗透、和寓居，以下用图表清楚的表达出来：
(1) 圣三「是」一个天主(trinity in unity)，一个天主「是」圣三(unity in trinity)。
在说明时，要避免有「除了天主圣三，还有其他所谓天主」的理论，好像在天主爱的奥迹中，还有第四个「东西」的存在。
(2) [image] 天主是三个位格，这当然是从人的位格事实出发，以类比的思考方式，去推论上帝的位格。在上帝方面，祂有关系(三个实在有区别的关系)、自立体、行动主体(一个行动、三个行动者)；彼此渗透，相互寓居。人是有限的、整体性的一个单位，然而天主却是父、子、圣神被此渗透，相互寓居的爱的奥迹。换句话说：父、子、圣神不是三个单独整体，绝不是三个天主，而是一个天主。
(3) 天主圣三内的两个生发：
此处所用的生发，包括两个爱的内在动态关系：子是产生的，圣神是发生的。「生发」二字是由产生的「生」，发生的「发」，结合而成的词汇。教会团体称爱的给予为生，就是所称的第一个生发。将圣神的来源称之为发，亦即所称的第二个生发。
本文再以四个角度利用图表，再次说明主体、关系、生发和爱的区别：

主体 | 关系 | 生发 | 爱
父 | 关系（阳） | 父的特殊面＝主动的产生 | 爱的给予
子 | 关系（阴） | 子的特殊面＝被动的产生 | 爱的接受
圣神 | 关系（合） | 圣神的特殊面＝被动的发生 | 爱的合一

阴阳合思想的运用，目的帮助读者了解，在给予中有接受，但在接受中也有给予。两者是彼此渗透的，绝不是对立的、二分的。
(4) 天主圣三内所谓的「第四个关系」：
两个内涵「生发」除了父、子、圣神三个实在有对立的关系以外，尚导致第四个实在的关系，就是父藉着子(及子)发圣神的关系。换言之，就是天主父与天主子，向圣神主动的关系。此主动发生和「父的特殊面」与「子的特殊面」是一致的，没有真正的区别或对立，因此不能成立所谓的第四个实在有对立的关系，或是第四位。
(5) 天主圣三内的四个特征：
1)
父的两个特征
无起源（无本源）（inascibility）
2) 主动产生（active generation）
3) 被动产生主动答覆（passive generation）
－子的特征
4) 被动发生（passive spiration）－圣神特征
(6) 天主圣三内的五个标记：
指出天主父、子、圣神三位中，共同或有区别特殊处。易言之，五个标记包括上面四个特征，比较着重其中的区别。如今再加上一个父与子共同的因素，就是他们主动的发生圣神、即主动的发生(active spiration)，这也是父与子共有的特征，合称为五个标记。
伍、结语：
在以上对天主圣三的神学说明之后，要问：面对整个今日中国人的社会现况，基督徒的上帝观，即天主三位一体的信仰，究竟对中国社会的整体发展及人民生活品质的提高会有何种程度的贡献﹖(详见《天主论．上帝观》，384-393。)
基督徒肯定的相信，天主圣三绝对爱的奥迹，的确有助于今日中国人的社会。本文特别提出两方面：
(一)天主圣三与人的恐惧：临在于人类历史中的三位一体的天主援助人面对三个人生的困难：
(1) 有限：人体验到有限的感受中，需要一个真正能超越「有限」的「无限」的寄托。从基督宗教的观点来看，这个无限的寄托就是所称的万有真原，照顾保存一切万事万物的天主圣三。
(2) 罪恶：在中国传统文化中的罪观(参 591)与基督徒的虽有出入，但有一个基本共识，即人靠自力并不能解决罪恶的难题。在基督信仰中，解决罪恶难题的力量的泉源，就是以无限的爱走近罪人的天主圣三，祂的慈爱美善包容及宽恕一切的罪恶。因为人经常面对宽恕人的天主，所以他也能经常宽恕别人的过错。
(3) 死亡：人面对死亡总有万般的无奈和焦虑，这也是人难免的结局。但在基督信仰中(参 154)更能肯定死亡是个转捩点，而不是一个终结。是因为永远生活、创造生命、照顾保存整个人生的天主圣三，在死亡中欢迎人到自己的光荣境界里(参 52)。特别在耶稣基督天主子经过死亡而复活的逾越奥迹(参 603)基础上，确实肯定人的历史过程靠着天主圣三的仁爱，经过死亡达到最后的目标。
(二)天主圣三与今日人类的生活发展：
(1) 由孤独到共融：人与人之间疏离冷漠，人与大自然之间也是格格不入，许多人似乎对上帝毫无感觉。因此人类几乎无法避免孤独的痛苦。在基督信仰的看法中，人类是天主的肖像。正如三位一体的奥迹中，父子圣神都有祂独特的一面，但面对天主圣三是一个爱的共融；同样人类的生活，个人小团体甚至整个国家民族，都有他的独特性，但是个人小团体甚至整个国家民族也要和其他个人小团体或国家民族走向互爱共融的境界。也唯有天主圣三，父子圣神的共融，才能促进民族之间的共融，宗教之间的共融，及基督徒之间的共融。
(2) 从君主到民主：人类在民权方面奋斗的历史，坚决的肯定越来越民主化的事实。在基督信仰的看法中，人类是天主圣三的肖像，这是个人神圣尊严的基础。每一个人都可与天主圣三直接的来往，而且还代替天主管理整个宇宙万物，如此的精神导致人人都是平等的信念；人人都有共同的使命，处理人生中宇宙间的事务。这样的人生观是人类走向民主平等的主要根基。
(3) 从失望到希望：社会上不少人对朝夕共处的世界由不满到失望，最后产生绝望。如此沮丧的气氛逐渐造成社会性的恐惧，如同黑影笼罩着整个群众。在基督信仰的光照下，可却发现一个事实：生活在人类历史中的天主圣三好像一股取之不尽，用之不竭的力量。祂是一切希望的泉源，就是基督徒所称的三位一体的上帝。
靠这信仰基督徒相信天主圣三要援助中国人在现代多元化的发展中保存精神内涵的合一性。同时要帮助他们积极的参与建立一个保存中国传统文化精华的现代化开放的社会。
最后要强调，天主的奥迹，有阳(爱的给予)，有阴(爱的接受)，有合(爱的合一)。为了使本国的社会迈向高品质的生活，要努力恢复及发展生命三面的向度：给予、接受、合一。
参考书目：
宋兰友译，《合一教理》，卷二，香港：香港公教真理学会出版，1980，182-197。
谷寒松，赵松乔合着，《天主论．上帝观》，再版，台北：光启出版社，1992，193-197； 237-258；306-310；357-374；397-402。
奥脱(L. Ott)，王维贤译，〈天主三位一体〉，《天主教信理神学》，初版，上册，台中：光启出版社，1967，88-132。
Anand, S. "The Trinity as God in History." Vidya-jyoti 48 (1984): 167-177.
Augustine. The Trinity (De Trinitate), vols. 1-15. Washington D. C.: The Catholic University of America Press, 1962.
Boff, L. La Trinidad: La Sociedad y la Liberacion. Madrid: Ediciones Paulinas, 1987.
Breuning, W. "Trinitaet, Trinitaetslehre, Trinitarische
Irrlehren." Beinert. 517-524.
Brunner, A. Dreifaltigkeit: Personale Zugaenge zum Geheimnis. Einsiedeln: Johannes Verlag, 1976.
Gelpi, D. L. The Divine Mother: A Trinitarian Theology of the Holy Spirit. New York, Lanham: University Press of America, 1984.
Gonzalez, M. A. The Trinitarian Concept of God in Nicaea (325) and Constantinople (381): A Methodological Study. (Unpublished Thesis). Taipei: Fujen Catholic University, Faculty of Theology, 1995.
Greshake, G. Der dreieine Gott: Eine trinitarische Theologie. Freiburg: Herder, 1997.
Hiu, W. J. The Three-personed God: The Trinity as a Mystery of Salvation. Washington D. C.: Catholic University of America Press, 1982.
Kasper, W. The God of Jesus Christ. New York: Crossroad, 1984.
Kelly, A. The Trinity of Love: A Theology of the Christian God. Wilmington: Michael Grazier, 1989.
Küng, Hans Weltethos für Weltpolitik und Weltwirtschaft. Pipeo Muchen Zurich, 1997.
Lonergan, B. De Deo Trino, vol. 1, Pars Dogmatica. Rome: Pontificia Universitas Gregoriana, 1964.
─── De Deo Trino, vol. 2, Pars Systematica. Rome: Pontificia Universitas Gregoriana, 1964.
Mackey, J. The Christian Experience of God as Trinity. London: SCM Press, 1983.
Moltmann, J. The Trinity and the Kingdom of God. London: SCM Press, 1981.
O'Carroll, M. Trinitas: A Theological Encyclopedia of the Holy Trinity. Wilmington: Michael Glazier, 1987.
O'Donnell, J. J. Trinity and Temporality. Oxford: Oxford University Press, 1983.
Panikkar, R. The Trinity and the Religious Experience of Man: Icon-Person-Mystery. New York: Orbis Books, 1973.
Rahner, K. The Trinity. New York: Herder and Herder, 1970.
─── . "Divine Trinity." SM, vol. 3. 295-303.
─── . "Trinity in Theology." ibid. 303-308.
Torrance, Th. F. The Trinitarian Faith: The Evangelical Theology of the Ancient Catholic Church. Edinburgh: T. and T. Clark, 1988.
Wainwright, A. W. The Trinity in the New Testament. London: SPCK, 1982.
谷寒松


神学辞典-天主圣母玛利亚-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天主圣母玛利亚

tiānzhǔ shèngmǔ mǎlìyà

MARY, MOTHER OF GOD

参阅： 557圣母论 556圣母敬礼 332降生 56厄弗所大公会议 228奈斯多利派

(一)圣经：

圣经没有用过「天主圣母」的名号，虽然它曾多次称呼玛利亚为「耶稣之母」(谷六8；玛十三55；宗一14)。事实上，圣母在圣经中出现的次数不多，因为必须等信徒团体对耶稣生平产生浓厚兴趣的时候，信仰的见证才会以更富深度也更具广度的笔触来书写祂的母亲。而这要到七十年代中叶玛窦和路加福音写作之时才算时机成熟。

因此，写成于五、六十年代的保禄书信是鲜有论及圣母的。唯一例外的是迦四4。不过，就是在这里，保禄的兴趣也不在圣母，而在复活的主的人性和历史性。不过，至少有一点他是肯定的：进入人类历史的天主圣子选择了「一个女人」作为祂的母亲。

七十年代写成的福音传便不同了。对默西亚一生的开始有了浓厚的兴趣，这导致「童年叙述」的写作。无法否认，两篇童年故事的相异之处颇多，它们各自采用不同的传统，以达成自己的神学目的。其中路加福音又比玛窦更关心玛利亚成为耶稣母亲的经过，更加重对她内心世界的描写。重要的是：路加没有把这一件神圣母职刻划成一件纯粹的生理事件；相反，它的发生是透过一个自由的、个人的、为恩宠所感动的信仰行动来完成的。玛利亚的允诺，完全来自信仰，扎根于信仰。这样，圣史就把玛利亚置放在神圣历史之中，在天主与人交会的历史关头上，由于她正确的决定，圣言成为血肉，人类的救赎也得以成就。在这出发生在天主与人类之间的伟大戏剧之中，有一个女人参与，如此，她乃成为天主与人类交接的桥梁，也成为天主进入人间的所在。

这件事，神圣的母职，也许便是玛利亚一生之中最重要的一件事。它在基督徒信仰团体的见证的一开始，便已经以最严肃的方式肯定下来；然而，它的意义、它的后果、它的相关课题等等，教会却需要经过一段不短的时间才能认识到。下面将细说这一段历史。

(二)神圣母职的钦定：

(1) 称玛利亚为天主之母，在东方教会开始得很早(可能始自奥力振Origen, 约185-254)。当时，实在通行的名号是Theotokos，意即生育天主者。想不到由于这个名号，却引发了一场很大的争论。

(2) 君士坦丁堡的宗主教奈斯多利(Nestorius, 约+451)，不能接受天主之母这个名号，理由是：怎能说天主由人所生呢？玛利亚怀胎十月生下来的是人。然而奈斯多利却没有否认耶稣的天主性，因为他以为：耶稣天主的一面自永恒便已生下来了；而祂属天主的一面必须和属人的一面分开，因而玛利亚顶多称为「生育基督者」，或「生育人者」，而不是「生育天主者」。

争论的结果是惨痛的，奈斯多利受到厄弗所大公会议(431) (DS251)的绝罚；教会的信仰就是这样在这些可敬的异端者(他们卫护他们心目中的真理的心肠仍是可敬的)身上站立了起来。奈斯多利没有否认耶稣的天主性，他也很强调耶稣的人性，可惜的是，他却牺牲了这位人而天主的基督在位格上的统一。他的对手济利禄(Cyril of Alexandria, +444) 说得很有道理：因为耶稣是天主，祂的母亲就有权称作天主之母。可以知道，他所采用的方法就是属性交流(参 705)。

(3) 其实，以上导至神圣母职之钦定的争论，基本上是基督论的，而不是圣母论的。难怪有人说，称耶稣的母亲为天主之母，首先是一项耶稣的特权。因为在这个名号下面，至少肯定三件事：基督的天主性，祂的人性(注意「母亲」所意含的属人意义，只有圣言真正成为人，祂才有一位母亲)，以及祂在位格上的统一(一个位格)。

当然，天主之母的信理，除了关于基督神人位格的基督论意义之外，还有关于玛利亚之为天主之母的圣母学含义。称玛利亚为天主之母，所指向的不是一件生理过程(这点，由教会慢慢扬弃Theotokos，而以更表关系的Mater Dei来取代，便可清楚看到)，而是一种关系，一种共融的、契合的、与生命共久长的关系。一位母亲不仅在生育的时候是母亲，而是一生一世都为母亲，一生一世都与儿子保持着一种血肉相连的心灵契合(这是人世间所有关系中最密切的契合了)。称玛利亚为天主之母，就是肯定她与基督的这种契合。

(三)神圣母职与其他圣母的信理：

(1) 既然肯定玛利亚为天主之母，不仅是肯定她在生理上生下了耶稣基督，母职一词便必须从一个全盘的、位格的、存在的意义来理解了。玛利亚允诺为天主之母，她决定性地参与基督事件，她顺服而听命地接受上主的任命，随时准备为天主的救赎计划，为基督的生命和工作奉献自己。这个允诺决定性地造就她，影响她的一生。她的整个生命，连她自己，都为这个神圣母职所决定，也为她的神圣母职所定向。

正因如此，对于玛利亚所能说，所该说的每一句话，都必须符合，也必须相称于她的神圣母职，也就是说，相称于她在整个以基督为中心的救恩事件中所担当的角色。圣母论不能超越这个限制，因为圣母本身也没有超越基督事件。

明白圣母学的基督幅度，也就是明白她的神圣母职在所有圣母信理中的中心位置。固然，玛利亚拥有许多赞美，许多殊荣，这些称颂随着岁月的增加不断地增长，但是，它们都不该是独立而绝对的。意思是说，它们不能偏离基督事件，也不能偏离她的神圣母职。任何对圣母的赞颂，都必须是对这位有份在整个基督事件中藉着爱和服从，而与天主的救恩计划合作无间的人的赞颂。

如此说来，天主之母的信理应该是整个圣母学(所有关于圣母的理论)的首要原则。所谓首要原则，是指最基本的概念或透视点，即是说，可以作为其他圣母理论的最后根据的终极真理。

(2) 历史中，关于圣母的话委实不少，但是，真正为教会所定断的为数却不多。除了天主之母之外，便是她的无染原罪、童贞受孕，及光荣升天。它们都可以在天主之母的大原则下找到自己合理的位置。所谓合理，当然不是指逻辑上的必然性，或科学上的可证性，而只是某种程度的一致性和稳固性。事实上，在天主之母的大原则之下，玛利亚的其他殊荣，都可以视作这端最基本信理的延伸。母职的概念给予它们在救赎秩序中的重要性，也把它们整合在圣母学以致于整个系统神学的脉络中。

(四)圣母参与救赎工程的可能性：

(1) 然而，还有许多关于圣母的道理，一些尚未定断的，而且尚在争论中的理论，它们能否也在天主之母这个大原则下找到自己应有的位置呢？二十世纪争论最剧烈的，也许便是圣母参与救赎工程的可能性问题(参 133)。梵二大公会议(1962-1965)为了教会内的平安，不愿意在这个问题上作出决定，它宁愿把整个问题交与神学家作公开的讨论。

按照神学对母职的理解，玛利亚便是耶稣最密切的契合者。有教父说，她是首先藉着信仰在心灵中怀孕基督，然后才在她的肉身上怀孕祂。而这契合，终其一生也未曾中断过。因此可以说，她参与救赎，是从她的「是」，从她的母职开始的。另一方面，按照天主永恒的救恩计划，人必须同意自己的救恩。现在，人类的这个同意在玛利亚的「是」中综合起来了。当她说：「主之婢女在兹」的时候，她已经为全体人类领受了天主的救恩了。

(2) 因此，可以从两个角度来考虑玛利亚参与基督的救恩工程：

1)首先，由于她诞生了世界的救赎者，并且靠着信和爱，一直追随祂的救赎工作，与天主的救恩计划契合无间的事实，玛利亚乃成了「救赎的因由」。

2)其次，基督带来的客观救恩，若要成为人类主观的救恩，人类就必须自由地、感恩地接纳。而玛利亚便是人类救恩的第一个接受者，她以最卓越的方式接受了基督的救赎，不是隔离地、个人地、只为她自己，而是以一种为所有人开放的甘愿和顺从。如是，她个人接受救恩的事实便有了教会的意义。因此，玛利亚不仅在参与基督的客观救赎工作方面，也在世人主观地接受基督的救赎方面，作了贡献。而这些，不但不与她的神圣母职相悖，她的神圣母职还是她参与基督救赎的出发点和最后根据。

(五)圣母与教会：

大概在梵二前后，神学家在圣母的定位上产生了属于基督还是属于教会的争论：究竟玛利亚应该更接近救主基督的一方，与被救赎的教会遥遥相对呢？还是她应该归属于教会的行列，同是基督十字架救赎的对象呢？

(1) 然而，这种二分法的问问题方式往往从一开始就把人带进错误的死胡同内，玛利亚与教会与基督的关系也许不像问题所预设的那样，只能以either/or来回答。梵二把圣母的道理放进《教会》宪章里讨论(LG 52-69)，而在讨论的时候，先谈她在救恩计划中的角色，再谈她与教会的关系，算是对这问题给了实质上的答案。宪章中虽然避而不用「教会之母」的名号，教宗保禄六世在梵二第三部份的闭幕词中却隆重地宣布了这一名词，并且特别强调玛利亚既是教会母亲，又是教会的一份子的双重特性。圣母在教会中的优越地位到今天应该不容置疑了。

(2) 不过，如果要找寻一个原则，来解释圣母与基督与教会的密切关系，这个原则也许便是她藉以参与救恩史的神圣母职了。其实，早在第四世纪，奥斯定已经说过：玛利亚的基督母职延伸至所有信友的精神母职。藉着她的「是」，她成为基督之母，同样，在宣布她的「是」的时候，她也成了教会的典型，因为教会的使命正是要与她的元首(基督)保持精神的、相爱的、救恩性的契合，她要作基督的新娘。而这一点，玛利亚以其一生，以她母亲身份所显示出来的高度契合，便已给予她千秋万世的儿女们立下最好的榜样了。玛利亚永恒而慈爱地注视她的爱子，也注视她千千万万的精神儿女，尤其在她光荣地升天之后。〈教会〉宪章特别强调这一点。而玛利亚的中保角色所根据的，便是所有人类(包括她自己)的一体特性，玛利亚没有处身于这个一体之外，她也和所有人类一样需要救赎，虽然她是以一种最卓越的方式被救。其实，所有人类都不能在隔离的状态下获救，玛利亚也是一样，她卓越的被救，不但没有把她与人类分开，反而更紧密地连在一起。

参考书目：

参阅〈557圣母论〉的参考书目。

黄怀秋


神学辞典-天地-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天地

tiāndì

HEAVEN AND EARTH

参阅： 48天地人合一 110生态学 176自然与恩宠 138地的神学

(一)概念说明：天地heaven and earth的概念在许多文化传统中都有；广义来说，它包括人心能够接触到的所有存有，换言之：就是「一切」。圣经第一句话想表达的，就是天主创造了一切，它说：「起初天主创造了天地」(创一1)。在玛二八18，复活的主想肯定所有的权柄都给了祂，乃说：「天上地下的一切权柄都给了我」。中文「天地万物」所表达的也是「一切」的意思。狭义来说，特别是在中国传统思想中，天地包含存有物整体的两极：天和地。

(二)思想历史：

(1) 「天」有许多含义：1)宇宙论的含义，它是指点缀着太阳、月亮、星星的天空，是穹苍，是宇宙中各有机物体周行的整个界限。2)哲学的意义：它就是阳(宇宙中的推动力量)的力量，以龙为象征。既是阳，天乃与阴(地)不可分地交织在一起。3)宗教的含义，从周朝开始，天就指万物中既超越又内在的根源和准则(天命)。在当时，天就像一个位格神般受人崇拜，接受牺牲。到孔子之后，在儒学和新儒学的理性化之过程中，天才被视为宇宙、国家、以至社会秩序的终极保证。

(2) 「地」在思想历史中也有许多含义：1)宇宙论的意义，它指一起组成大地(人类之家)的许多东西：万物，就是所有有机的、有感觉的、有理性的东西的总称。2)哲学的含义，它是阴(宇宙中的接受力量)的力量，以凤凰为象征。既是阴，地也与阳(天)不可分地交织在一起。东西哲学对「地的原素」(如火风水金等)之为万物组成的基本原质有各种不同的解释。3)宗教的含义，地乃给予生命的母亲。在古代，地常被敬礼为女神的模样。希腊神话称地为gaia。现代的人以这个词汇来表达宇宙中的一切生物之间的互动关系及整体性。

(三)建基在圣经上的基督徒信仰，一方面也采用天地的说法来表达「万物」的观念，但在另一方面，它也彻底净化它，把它的神性除去，而承认它的受造性。

(四)基督徒神学必须发展天地的丰富内蕴，应用关系、结构、过程等范畴去说明宇宙万物的内在关联，并在「天地人」合一中发挥保护大地及环境的伦理道德。

谷寒松


神学辞典-天地人合一-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天地人合一

tiāndìrén h éyī

HEAVEN-EARTH-MAN UNITY

参阅： 47天地 28天人 491阴阳 138地的神学 30天主 11人

(一)较广义地说，「天地人合一」(heaven-earth-man unity)其实只是一句更古老的中国公式「天地」的扩大而已。所谓「天」，就是神界；而地，则是具体的世间事物；人则为接连地与天的中介。「天地人」是构成宇宙的三个层面，这三个层面的互相渗透就是「天地人合一」。如果以天为阳，以地为阴，人便是贯通阴阳两种力量于一身的宇宙生命。

(二)较狭义地说，「天地人合一」至少包含下面四个向度：

(1) 宇宙论的向度：天地人合一就是整个实在界有机性的整体，这个整体正为一种贯通一切的生命动力(在不同程度下)所统一和充满。这层意义对现今那些在机器世界中操作的「技术人」而言，似乎早已有点模糊了。

(2) 哲学的向度：这向度指出天地人合一的基本原因。不同的哲学观点对天地人合一的原因有不同的看法：

1)有一种看法主张天地人合一是来自一个超越及位格的原因；该原因在绝对自由中使「天地人合一」形成，这是西方哲学历史中的传统观点。至于东方的哲学传统，则多认为天地人合一本来就是如此，无需追问它的来源和目的。

2)天地人合一的原因也可以从二元论的途径来解释：有两种最后的原因，其一善，另一恶。那末天地人合一便根源自这两种终极力量之间固有的、永恒的冲突和斗争。

3)采虚无主义(参 506)的人否认天地人合一有任何意义可言，他们说：宇宙中的所有事件最终都是荒谬无聊的，毫无意义可言。要在这些极端不同的天地人合一的哲学观中建筑起沟通的桥梁，相信只有耐心的交谈才能办得到吧！

(3) 宗教的向度：这向度指出属神的和属世的两种力量，在以宗教人为中介之下，合为一体。天地人合一首先是天主的礼物，人接受了，它乃成了人的责任，必须透过努力和宗教崇拜来完成它，使它成为人内在灵性的一种模式，使人意识到万物的一体性。现代，分析性的自然科学和积极进取的技术世界不断地把实体分解成分离的部分；天地人合一的神修方式适切的回应了现代人类的害怕，也医治了他们的痼疾。

(4) 神学的向度：这向度打开了天地人的奥秘。神学世界也和哲学一样，对天地人合一有许多不同的观点：

1)首先本地化的亚洲神学观较集中于合一的层面，有某些泛神论(参 255)的倾向。

2)非洲神学(参 238)集中于生命的奥秘，视之为天地人的中轴。

3)闪族的伊斯兰神学坚持阿拉(天、神)的至高性，以至其他两个因素(地、人)在其高度一神论的神学观中变得非常的次要。

4)基督徒神学基本的由神─ 人耶稣基督的奥秘所形成。祂就是天地人合一的中心，一方面属于天，一方面也属于地，是神也是人，两性集于一位。但基督徒神学也是三位一体的。从三位一体的角度来看，天就是天主，地就是自然环境和它周遭的一切受造物。人由天主按照自己的肖像所造，由大地之母所滋养，大地之母也是三位一体的天主居住的地方。如果仔细想一想，人类赖以生存的三大根源：能─ 热，食物─ 饮水，空气─呼吸，那么，下面对天地人合一相互渗透的见解将会出现：太阳的热和能就像天，就像阳(代表天主父的奥秘)，食物和饮水是地、阴的资源(代表圣子第二位，人子，大地之子的奥秘，祂把自己完全交给受造物，为他们成了生命之粮，灵性的饮料)。

5)最后，空气就是气，象征透渗一切的圣神的力量。如此宇宙和人类乃与三位一体的天主奥秘深深地交织在一起。最后，基督徒神学也是指向末世的，天地人合一将在「新天新地」(默廿一2)中完成，那时候，天主将要成为万有中的万有。

参考书目：

谷寒松，《神学的人学：天地人合一》，三版，台北：光启出版社，1996。

───，廖涌祥合着，《地─ 基督信仰中的生态神学：天地人合一》，台北：光启出版社，1994。

───，赵松乔合着，《天主论．上帝观：天地人合一》，再版，台北：光启出版社，1992。

张春申，〈位际范畴的补充：一体范畴〉，《神学论集》32 (1977)，313－331。

庄庆信，《中国哲学中「地」哲学的演变：兼论其环境哲学涵义》，台北：辅仁大学出版社，1993。

傅佩荣，《儒道天论发微》 ，台北：学生书局，1985。

谷寒松


神学辞典-天使-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天使

tiānshǐ

ANGEL

参阅： 50天使论 703魔鬼 383神话 352剔秘

(一)概念说明：天使angel一词，源于希腊文名词angelos (使者)，希伯来文是malak。神学中天使指精神的存有物。按圣经许多经文来看，他们在以耶稣基督为中心的救恩计划中发挥中介的作用。

(二)圣经：整体来说，圣经对「天使」的存在没有任何严重的怀疑。但也有些人否认天使的存在，如撒杜塞人(宗廿三8)。批判性与学术性的释经学一天比一天能够清晰分辨是文学表达的类型(用「天使」来指天主的直接行动)，或是基本的「天使」实有信念，视为与人类及三位一体之天主迥异的存有。

(1) 旧约的古老传统用一种流行的方式说「雅威的使者」。他是援助的使者(撒下十四17，20；列上十九7)；他在红海保护以色列(出十四19)，打击以色列的敌人(列下十九35)，引领以色列(出廿三20)，传达当行的事(民六11～14)。按此意，「雅威的使者」显得有如天主盟约恩宠的媒介，有如天主准备援助的拟人化形像。有些经文中，难以分辨是雅威本身还是祂的天使(创十六7～9；廿一7～19；廿二11～13)。有些经文里，「天使」指超越、隐藏的天主自己的显现(如出卅三2～3)。除了天使，旧约还提到一些其它的天上存有物，一种雅威的「忠实管家」，协助祂统治世界。充军后，当多神论对以色列唯一天主雅威的信仰不再是严重的威胁时，就发展出有关天使的丰富思想。天主有许多天使，在祂创造世界时赞美祂(约卅八7)；他们教导人并为人们转求(约卅三23)；他们接近垂死的人(约卅三22)；他们照顾行路中的人(咏九一11～12)。有些天使，人用特殊的名字称呼，来表达他们特殊的功能：弥额尔(「谁似天主？」达十13～21)、加俾额尔(「天主的强者」，达八15～16)、与辣法耳(「自天主来的治愈」，编上廿六7；多十二15～20)。

(2) 新约中，有一次把洗者若翰视同「雅威的使者」(玛十一10；谷一2)。一如在旧约，众天使通常代表：可称之为「天」的世界，由远处来到人间，完全充满天主的奥秘；基督即从彼处降来(迦四14；弟前五21；希十二22)。一方面天使看见天主的脸(玛十八10)，另一方面，他们为耶稣历史上所有重要的救援工作服务：开始时(玛一20～24；二13)、光荣复活时(玛廿八2～9)、末世审判时(路十二8～9；得后一7；默五11～13；十九1～3)，以及在危机时刻(玛四11；路廿二43)。「雅威的使者」也伴随初期教会创始的成长(宗五19；十二7～9；八26；十3～5)。保禄思想完全以耶稣基督为中心，天使观念仅其旁注。在他的传统中，可发现教会清楚反对诺斯底派的天使神话(哥二18)。

(三)历史：

(1) 教父时期，特别是奥斯定(Augustine, 354-430)、额我略一世(Gregory I, 590-604)、与伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)都曾用心构思有关天使的神学论述。

(2) 宗教改革时代，马丁路德(M. Luther, 1483-1546)把他的思想集中在救世主耶稣身上；天使隶属天主寻常统辖的世界。加尔文(J. Calvin, 1509-1564)强调：圣经对天使存在的肯定，有流行信仰的基础；天使不能只解释成天主力量的象微，或天主给人的灵感；天使是真实存在的「奉职的神」(希一14)(参阅《基督教原理》I，14，9)。

(四)教会训导权在论天使之事时，常常特别小心说话。拉特朗第四届大公会议(1215)在二元论(参 5)异端的环境中宣称：「天主从时间的开始，即创造了天使，以及世物与人类」(DS 800)。在现代物质主义的环境下，梵一大公会议(1869-1870)又重申拉特朗第四届大公会议的声明(DS 3002)。

(五)系统神学有三重工作：

(1) 应该记住批判、学术性的解释学在天使论(参 50)范围里论述的观点；这颇为冷静、克制的态度已在梵二后导引了礼仪年度的革新；三位总领天使(弥额尔、加俾额尔与辣法耳)的礼仪庆祝已合在一起成为九月廿九日一个庆日；「护守天使」在十月二日有一个「纪念」的庆祝。

(2) 要为天使的实存保持积极的开放，以之表达三位一体的天主爱人类充满活力的丰富明证(参阅许多弥撒中的颂谢辞的第二部分)。

(3)因而能解释一般基督徒信仰中所谓「护守天使」(基于玛十八10)的积极意义，就是具体表达天主对每一个人亲密的、个人的照顾，这并不是说，一定要按数字把一个天使指定给一个人。

参考书目：

Barth, K. "The Doctrine of Creation, part 3." Church Dogmatics, vol. 3. 1961.

Ganoczy, A. "Engel." Beinert. 117-119.

Langton, E. The Ministries of the Angelic Powers according to the Old Testament and Later Jewish Literature. 1937.

Rahner, K. "Angel." SM, vol 1. 31-35.

Schlier, H. Principalities and Powers in the New Testament. Quaestiones Disputate, vol 3. Freiburg: Herder, 1961.

Thomas Aquinas. STh. I, q. 50-64. 106-114.

谷寒松


神学辞典-天使论-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天使论

tiānshǐ lùn

ANGELOLOGY

参阅： 49天使 703魔鬼 5二元论 383神话 352剔秘

(一)概念说明：天使论angelology一词，源于两个希腊文名词：angelos (使者，执行任务或行另一人之所行的人)与logos (拉丁文是logia，教理、学说、论述)。因此，天使论意指有关天使的教理或学说。一般而言，普世流行的信仰都认为天使是好的神。坏的神通常称为「魔鬼」(参 703)或「恶神」。有关恶神的教理或学说称为「鬼神论」。

(二)天使论的问题：在理性主义(参 398)与科学主义的现代环境里，可尖锐地感觉到，因为天使的存在超越理性可证明也超越直接经验之领域，所以许多人不愿相信。再者，很多人不管自己基本的基督徒世界观，看不出有什么理由要关心天使可能的存在，认为今天「理性而开明」的人与其无关。基督徒知道自己优于宇宙一切的「掌权者与大能者」；由是而说，不论天使存在与否，基督徒世界观基本上不会改变。所以，有关天使论的问题是：如何知道有关天使的任何事？这问题主要是个理性批判与辨识的解释学(参 608)上的问题。

(三)天使论的思想来源：解释学指出天使论思想的五种来源；加必要的变更，也可用于魔鬼论的领域内：

(1) 对人类经验开放聆听的一面：在宇宙秩序中有「掌权者与大能者」，在宗教传统中是遍及全世的信念；他们常被认为是宇宙秩序各部分之结构中有意识的、受造的、有限的力量。旧约最古老的传统视天使之存在为当然；他们属于人的世界。人的世界包括自然、社会、人文等科学的领域。天使的存在是比较属于人文科学的领域；人人都体验到有善、恶的势力围绕着人类。实在地说，现代科学界对影响社会、政治、文化、宗教结构的匿名势力愈来愈敏感。这种敏感度是认识天使存在的准备。

(2) 拟人(参 676)的一面：人不能也无需把天使拟人化地想成时空中的形态，如有翅膀、肉体，还有九品天使的社会组织。依靠类比(参 698)原则可防止神学太过轻易地只用一种解释描述天使存在的具体形态。神学必须不断把一般人的想像带回到理性可靠的论述上；这批判性觉知的持续努力亦可称为负责任的、有建设性的剔秘态度。

(3) 中介的一面：能以理性批判的人心，知道绝对、无限的奥秘与相对、有限的人世之间在存有上的根本区别。此一知识为下述的观念留下了空间：有种存有物在这两个世界之间作居间动因。此一知识防止人类错误地把两个世界视为绝对完全相同的一个世界(参1)，也防止人类错误地忘记世上那精神世界。

(4) 特别以基督为中心之向度的一面：旧约与新约的真正启示乃以耶稣基督的奥秘为中心；在祂内，天主三位一体的奥秘(以神为中心的向度)与人的奥秘(以人为中心的向度)在耶稣基督身上已确定性的方式被启示出来。在这全部的启示内，可发现有不同重要性的真理。因为这些真理在其与基督徒信仰之基础与中心的关系上各不相同，梵二大公会议(1962-1965)称之为「真理的层次」(UR 11)。以批判的神学观点看，说天使的存在不属于基督奥秘最核心的部分，是有理而正统的；换言之，不该把一个有完全的善意却不能接受天使存在的基督徒视为异端者(参 461)。

(5) 本地化的一面：基督徒的信息，在世上各式各样的文化中，以缓慢而多面的进程植根。那些倾向一元论世界观的文化，可能不像基督徒世界观那么清楚地把「天使」看成独立的精神存有物；可能宁愿把「天使」解释为包括一切的唯一宇宙中，生命之流里「伴随与帮助的力量」。

(四)天使论的历史：

(1) 对天使作较有系统的论述，始于教父时期稍后。东方的伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)写下第一部系统天使论。西方的额我略一世(Gregory I, 590-604)，继奥斯定(Augustine, 354-430)之后，对天使付出了相当多的注意；二者对中古时代的天使论有其基本的重要性。

(2) 中古时代的天使论显出三种特征：1)构想出天使的形上本性，为有限、非物质、有智力的存有物，是「自主体形式」。2)由是，而倾向于把天使的存在由其耶稣基督救援奥迹的基本实况中孤立起来。3)在中古神化之社会环境中，因为，社会被教会圣统制所支配，天使论也发展出天上的九种「品级」：炽爱天使(seraphims)、普智天使(cherubims)、上座天使(thrones)、宰制天使(dominationsor dominions)、德能天使(virtues)、大能天使(powers)、掌权天使(principalities or princedoms)，以及总领天使(archangels)之下，一般天使组成最低的品级。

(五)今日系统神学要依靠批判性、有识别力的解释学向世人说明天使存在的真谛。

参考书目：

Rahner, K. "Problem and History of Angelology." SM, vol 1. 28-31.

谷寒松


神学辞典-天佑-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天佑

tiānyoù

PROVIDENCE

参阅： 37天主的参与 624预定 180全知 181全能 249命运 483宿命论

(一)概念说明：天佑providence一词，来自拉丁文名词providentia，包括两部分：pro(因为，为了)与videre (看)。因此意思是：先见、照料、预备的行动；谨慎管理资源。神学里，天佑的一般意义指：天主对世上受造物先见的照顾与引导。更严格的神学的意义是：三位一体的天主与世界的关系，一如祂对祂宇宙救恩计划的所知、所愿与所行，以及祂对世界走向祂命令之终局的领导。在位际性语言中天佑的意义则是：三位一体的天主本身，特别是富于仁慈及智慧的、全知的、亲自指导宇宙及人类的历史的天主圣三。

(二)圣经不那么常用天佑一词，但视天佑之事实为圣经信仰的中心因素。

(1) 旧约中，天佑一词只出现在希腊文化影响下的较晚时期(约十12；智六7；十四3；十七2)。但有种信念：雅威在预见其百姓的道路及整个人类走向伟大的未来上，是有力、智慧、善良的。这不寻常的历史，激起人们对祂的赞美与信仰，始于创世本身，又在拣选、引导以色列走向许诺的目标中继续。此一经验在圣咏中吐露了出来(咏九2；廿六7；四十6；七一17；七二18)，且由依撒意亚特别以其历史观摘要说出：是天主的救援行动(依九5；廿八29；廿九14)。充军时的信仰危机打开了一个天佑的新视野，今人视为不只拥抱整个选民，也拥抱整个人类及个别的人。

(2) 新约继续旧约的讯息，言及天主对其受造物不倦的看顾(玛六25～34；十29～31；罗八28)。耶稣在革责玛尼山园以极纯的祷词表达了这不可动摇的天佑信仰：「阿爸！父啊！一切为你都可能：请给我免去这杯罢！但是，不要照我所愿意的，而要照你所愿意的」(谷十四36)。这对天佑的无条件信任，由耶稣的逾越奥迹给予最后的印证。耶稣在逾越奥迹的受苦与世界对祂的反对这两件事实，显出连人类历史上的阴影(罪恶、歉疚、失败、剧苦与死亡)，都包含在天主的救恩计划中。耶稣的死亡及复活是天主爱整个人类，是充满智慧与良善的救恩计划的决定性的启示，成为初期教会宣道的中心(如宗二23；四28；弗一3～14)。

(三)基督徒思想史上，斯多亚(Stoa)哲学派(参 501)与圣经传统有关天佑的坚定信念，导出关于天佑的丰富神学思想。在这思想中，否定天佑就等于无神论。思想家如圣奥斯定(Augustine, 354-430)仔细分析解释天佑的问题，认为是结合两种自由而成：无限三位一体之天主的一面与人的一面。《天主之城》─ 奥斯定的历史神学，即尝试发挥这中心主题。他的思想鼓舞了圣多玛斯(Thomas Aquinas, 约1225-1274)与现代历史神学家如鲍苏哀(J.B. Bossuet, 1627-1704)。

(四)教会训导权在梵一大公会议(1869-1870)中，为反无神论或二元论(参 5)的世界观而维护天佑的真意，解释天佑是：天主统治世界并保护其受造物的方法(DS 3003)。

(五)在合一的范围内，当加尔文(J. Calvin, 1509-1564)强烈主张的预定论(参 625)与天佑思想无区别地盛行时，一直是一个争论的问题。经过巴特(K. Barth, 1886-1968)彻底研究改革教会与天主教之间对天佑的不同了解后，问题基本上已获得解决。

(六)系统神学想用下面五个因素建构一套更连贯的天佑解说：

(1) 三位一体的天主在其干预人类历史事务中，是绝对自由的。祂以绝对第一因这样做，并非与受造物(第二因)在同样平面上、用同样的方式行动。祂的自由，以一种无限存有绝对单纯的品质，与祂的全知

、全能与全善不可分离地连在一起。

(2) 在三位一体之天主的自由奥秘中，人也真正地自由。人的自由彻底、完全地为天主所知。而且，人的自由愈接近天主的自由，人自由的品质就愈增高。天佑的位置就在这两种本体论上不同的自由彼此的渗透中。

(3) 在此神学信念的基础上，两种极端的立场即可排除：即宿命论与预定论。预定论不该了解为：高高在上的天主的绝对命令，丝毫无视于人的自由。

(4) 基督的逾越奥迹已放出光芒，深深射入到人受苦的事实内。天佑的信仰也包含人类事务的黑暗面。在耶稣基督的死亡与复活中，人生命内最痛苦的事实也已整合到三位一体之天主胜利之爱决定性的、包容一切的奥秘里。

(5) 天佑的信仰用在祈祷中，不只是赞美、感谢已经验到的天主仁慈，也是恳求许诺的实现。面对在历史上行动的、爱每一个人的天主，恳求的祈祷不是多余的。它不是设法强迫天主配合人的预感与计划，却表达祈祷的人把自己的需要托付给天主的照顾；同时它也表示祈祷的人彻底的接受天主，完全依靠天主，如此人才能生存。

参考书目：

Barth, K. Church Dogmatics, vol. 3, 3.

Breuning, W. "Vorsehung." Beinert. 542-543.

Niermann, E. "Providence." SM, vol. 3. 130-133.

Scheffczyk, L. "Schoepfung und Vorsehung." Hand-buch der Dogmengeschichte, vol. 3, 2. 2a. Freiburg: Herder, 1963.

谷寒松


神学辞典-天堂-天主教图书中心--天主教文学,书籍,图书,书库

T 部

天堂

tiāntáng

HEAVEN

参阅： 90末世论 139地狱 663乐园 635荣福直观

(一)概念说明：天堂heaven，从广义的宗教语言来说，可由三个角度来探讨：

(1) 天堂是人类最美的境界，也是人类所能想像到的最理想的境界。这些图像与文化背景大有关系，因此不同的文化背景对天堂就有不同的描述方式，例如：某一文化(宗教)强调人与人的位际关系、交谈、主体、历史等因素，那么他们心目中的天堂就是这个历史圆满的完成，在这美好的境界中必然有人与人、人与宇宙万物、人与天主之间的交往共融；另一文化宗教中强调了一体，有一元论(泛神论)的倾向，天堂就会成为人与绝对真如的合而为一，亦即小我流入大我(涅盘、顿悟)的境界。又如在一个缺水的文化背景中，他们所描述的天堂中必定有丰富的水源。……这些图像都表达出同样的信念：天堂是一个圆满、幸福、喜乐及和谐的境界。

(2) 天是宇宙体系的一部份，即穹苍。在此用法中，可说「天地」已指出所有包含在宇宙中的受造物。

(3) 天是神所在之地，甚至可以代替神。如中国古书上说「天命之谓性」，这里的「天」即表示是上天最高的主宰。在特殊的基督信仰中，天堂是指一个绝对不可失的境界，其中包涵整个人类，有天主圣三的恩惠，也与天主圣三相互寓居，更是人类依靠天主恩惠所努力达成的结果。

(二)圣经提到天堂时，有用普遍的意思(广义的宗教用法)，也有用特殊的意思(狭义的基督宗教思想)：

(1) 旧约把天当作穹苍，把天上的水和地上的水分开(创一6)，天主称穹苍为天。天也是雅威的居所。在那高座上，祂掌管宇宙万物(申廿六15；咏二4；十一4；依六三15)。这些说法主要在强调天主的存在以及祂动态性的救恩。因此在旧约晚期，当以民不敢直呼雅威之名时，天就成为天主的代名词了。

(2) 新约一方面接受了旧约的思想，另一方面则加上耶稣基督和救恩─ 特别是救赎的向度：

1)在福音中，耶稣曾提到天上的父亲(玛五16，45；六1～9)、天国(玛三3；五10，19～20；七21)。玛五12；十九21，29；谷十30；路六23指出天堂是人生前善行的报答，这赏报完全来自恩惠(玛廿1～16)，因此对观福音所发挥的是人与天主的共融。末世的救恩就等于永生，永生就是进入天国，或天主的国。

2)保禄的天堂观特别重视基督的面目，得前四17曾说：「……要被提到云彩上，到空中迎接主：这样，我们就时常同主在一起」。斐一23；格后五8；得前五10；格后十三4 都提到与基督在一起的意思。

3)初期教会对耶稣基督的描述颇多，大体上都指出祂被提升天后将带着权柄自天降来(若三12，31；宗一9～11；玛廿八18；廿四30)。有关圣神的降来也有同样的说法(宗二1～2)。人与宇宙万物为一整体，所以住在天堂就是指宇宙万物与天主圣三共融的圆满意境，默示录称此意境为新天新地(默廿一1～5)。

4)新约也如同其他宗教一般地应用了很丰富的图像，以描写人圆满的全福境界，在旧约传统背景中(如出廿四9～11；依廿五6)，新约运用了宴会来描述天国(玛八11；路十三29)，其中耶稣基督是主人，祂邀请那些准备好的人(路十二37)；或是君主为自己的儿子摆设婚筵(玛廿二1～14)，这些都表示天主的邀请是一个恩惠。默廿一9～廿二5把筵席的图像和圣城耶路撒冷相连(圣城在旧约中代表着希望、安全及团结的象征意义)。至于默廿一～廿二，则引用了许多旧约的思想(如创二4～25；则卅六35；依十一6～7 ；六五25)，所以默示录中也强调了生命树的果子(默二7)、生命的活水(默廿二1～2)、消灭古蛇(默廿2)、不再有死亡、悲伤、哀号、苦楚(默廿一4)，也提到天堂的幸福包括了荣福直观(beatific vision)。

(三)基督宗教的传统，在不同的文化脉络中，以不同的神学思想来发挥圣经中有关天堂的喜讯。福音进入希腊文化时，原有的希腊文化所主张的精神灵魂论，把天堂当作个人死亡及末日时期整个人类复活之间的中间状况的幸福。基督宗教并未吸收这些主张，只汲取了希腊文化中的人学，也把天堂的幸福从人类精神上，理智与意志两种能力的角度加以发挥；如以亚里斯多德(Aristotle, 384-322)为基础的多玛斯学派(参 186)，强调灵魂的理智层面，提出理性直观的论点；另如奥斯定学派(参 601)、方济学派却强调爱和感情的因素。

(四)教会训导权在中古时代才宣布了有关天堂的道理，也运用了士林神哲学的概念来保护基督宗教的传统道理(DS 1000, 1305, 1582)。如果以严格的释经学和知识论的原则来分析教会训导权的言论，则可发现二件事实：

(1) 要分辨教会训导不同言论的正确程度(参 389)。即是说，除非教会训导当局有很明确的证据，否则不必把教会训导言论当作定断的信理。

(2) 现代神学对天堂的理论也很清楚的分成二面：1)天堂的本质应超过人的言语，因为「经上这样记载说：『天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的』」(格前二9)。2)系统神学跟着教义部所发布的《关于末世论的某些问题》所说的「我们应尊重圣经中所用的图像，它们的意义应加以分辨，不过不应过份减弱它们，免得使这些图像所指的真谛失去它的意义」。在此，现今系统神学很注意地分开了天堂的真正意义与人的想像二者，但在宣讲福音时，仍须要具体而吸引人的图像，使聆听者更能深入福音的讯息之中。

东正教以及基督教的神学比较强调圣经中的天堂观，并对天主教在中古时期士林神学的天堂论点持保留的态度。

综合而论，现今系统神学大体上应对天堂的论点多加反省，并且当教会与其他宗教系统交谈中，也应将圣经中的天堂观和其他宗教传统中的天堂观相互参照。

参考书目：

黄凤梧编着，〈天堂(永福)〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，173-184。

Bernard, P. "Ciel." DThC, vol. 2. 2474-2511.

Finkenzeller, J. "Himmel." Beinert. 259-261.

Haekel, J., J. Schmid and J. Ratzinger. "Himmel." LThK, vol. 5. 352-358.

谷寒松


神学辞典-不可知论-天主教图书中心--天主教文学,书籍,图书,书库

B 部

不可知论

bùkězhī lùn

AGNOSTICISM

参阅： 344哲学 335真理 148存有论 194形上学 299相对主义 392神学认识论 650确实性

(一)概念说明：不可知论agnosticism否认人有认识非物质实体的可能性，尤其是神的存在和性体这方面的课题。此词汇首先由赫胥黎(Th.H. Huxley, 1825-1895)于1869年采用。不可知论者与无神论者的分别在于后者否认天主的存在，而前者只宣称人对神存在的无知；换言之，神可能存在，只是理智无法证明或推翻这项假定而已。

(二)许多哲学派别都会导致不可知论，例如唯名论(参 463)、经验主义(参 627)、康德主义(Kantianism)、不限定的理论(theory of the unconditioned)、逻辑实证论(logical positivism) (参 639)和极端的存在主义(参 146)等。

(1) 唯名论否认存有的普遍性(共相)。每一个别体都只是它自己。事物可能依赖神，但人无法知道，因为除非人的心灵能够直觉到神与事物的某些关系，否则它是无法知道这种依赖的。但由于个别体非普遍的特性，它不可能知道这种关系(因为关系已暗示普遍性)。可见唯名论者是由于否定普遍的概念而进一步否定人对神的认知。

(2) 经验论主张，所有知识都来自经验，人只经验到发生的事，却不能经验到它必须这样发生。为此，必然性只存在于人心中，而不存在于外物。正因为人无法经验到必然性，他便不能说「万事都有其原因」这一类原因命题。这明显地意谓人心不能肯定地思虑出天主的存在，因为这便等于肯定在世俗事件与非世俗存有之间有一种必然的关系。

(3) 康德主义以康德(I. Kant, 1724-1804)的思想为出发点，它主张一件事物要被认知，它必须在此时此地被经验到，但时间空间(原因、本质、关系等亦然)却不是一件事物的内在物质，它们只是认识事物的必要条件。但神完全超越于这些条件之外，没有条件可以认识祂，没有一种认识的范畴可以应用到神身上，它只能应用到经验实体(现象界)之上，而不能及于超经验的事物(物自身)。

(4) 不限定的理论主张，人在设想一件事物时，事实上人就是在限定它，或是把它纳进某些类别之中，或是把它与其他事物相连起来。所以此理论认为，认识一件事物就等于限定它。但天主超越所有的限制，因此，祂是不可知的。

(5) 逻辑实证论主张，关于天主的命题既不属事实命题(描写外物)亦不属逻辑命题(数学)。它超于直接或间接的感官之外，故不可以用既知的经验来证明它。不能说，这种命题不对，亦不能说它没错；只能说它基本上毫无意义。

(6) 极端的存在主义否认人对天主有任何理智的或概念上的认识。即使人能意识到存有的基本事实，但他也不能把这基本事实视同为神。因为当这些超越事实以哲学词汇描述出来之时，它与一位具位格的、真实而超越的神是不能相比拟的。再者，人也不知道它是否是他自己的意识的产物。

在描写各种有不可知论倾向的哲学体系对神的态度时，可发现他们描写那位不可知的天主就好像一位有神论者描述祂的神一样：无限、绝对、必然、超越等等，可见不可知论者对神也有相当的认识。如果神是不可知的，为什么他们又知道那么多呢？关键可能是：有神论者认为关于天主的命题是关于一个实在物的，因而这句命题能让他对该实在物有真确合法的认识。而不可知论者却否认关于天主的命题能有这些特性，它们不是论及一个实在物，只是关于一个完全由他(不可知论者本人)自己建构出来的观念而已。

编译


神学辞典-不完善痛悔派-天主教图书中心--天主教文学,书籍,图书,书库

B 部

不完善痛悔派

bùwánshàn tònghuǐ pài

ATTRITIONISM

参阅： 530痛悔 325皈依 546杨森主义 99本罪 592罪咎 247和好圣事

(一)概念说明：不完善痛悔(或称下等痛悔)attrition与完善痛悔(或称上等痛悔)都是一种对罪过的悔恨之情；它们的分别不在悔恨的深浅，而在动机的不同：完善痛悔的动机是出于对天主的爱；不完善痛悔出于憎恨罪过的丑陋，惧怕地狱或其他惩罚。不完善痛悔派attritionism却主张即使痛悔并不完善，只要悔罪者希望获得罪赦，藉着告解圣事的效力，仍然可以获得罪赦。

(二)历史：

(1) 十六世纪特利腾大公会议(1545-1563)为对抗马丁路德(M. Luther, 1483-1546)的理论(马丁路德认为下等痛悔不只使罪人成为假善人，而更成为罪人)，乃定断出不完善痛悔仍是天主的恩赐的信理。固然，罪人若不实领忏悔圣事，则下等痛悔本身仍然不能使罪人成义，但它却具有让罪人在忏悔圣事中获得赦罪恩宠的功效(DS 1678)。

(2) 特利腾大公会议并没有使争论平息下来。最极端的是杨森主义者，他们坚持即使在忏悔圣事中，对罪过的悔恨仍然必须出自最完善的、热烈的爱主之情。

(3) 完善痛悔派的意见比杨森主义者稍为和缓；不过他们仍然认为即使领受了忏悔圣事，为获得罪过的赦免，悔罪者仍须有些许爱慕天主的心意。

不完善痛悔派却主张即使痛悔并不完善，只要悔罪者希望获得罪赦，藉着告解圣事的效力，仍然可以获得罪赦。而完善痛悔本身，即使在正式领受忏悔圣事之前，已经有足够的力量使罪人成义了。

(4) 两派各不相让，争论不休，互指对方应受神学方面的惩处。教宗亚历山大七世(Alexander VII, 1655-1667)乃于 1667年5月6日谕令，禁止这种互相辱骂的方法。不过，该文件同时承认不完善痛悔派「似乎在今日的学者中，比较普遍」(DS 2070)。

编译


神学辞典-不信-天主教图书中心--天主教文学,书籍,图书,书库

B 部

不信

búxìn

UNBELIEF

参阅： 315信仰 53不可知论 514无神论

(一)概念说明：

(1) 在此「不信」(unbelief)一词仅指不相信、不接受基督宗教启示的人之状态。外在主义(extrinsicism)和法律主义(legalism)在宗教改革(参 273)及反宗教改革时期曾不幸地影响了大部分的天主教神学著作，也曾是某种教条主义(参 406)和形式主义的根源。为防掉入这种陷阱，有必要重新探讨不信(unbelief, infidelity)或不信者(unbelievers, infidels)的微妙问题。碧岳十二世(Pius XII, 1939-1958)的《奥体》通谕(DS 3802-3803)及梵二大公会议(1962-1965)的《教会》宪章、《大公主义》法令对此问题有清楚的教导。

(2) 针对罗马天主教而论，它并不否认其他基督宗教团体也有许多真理的要素存在(LG 8, 15)。这里所谓的「不信」不是指异端、背教和裂教那种「积极不信」，而是下列两种形式：1)凡未曾听到基督福音而未有机会决定接受或拒绝者的状态，教会文献称此为纯粹的「消极的不信」(negative unbelief, DS 1968)。2)凡已听了教会提供的天主之启示；或至少听了且有更深入学习的可能性，这又可细分为两种：有些人检视所听的教会教导，而决定拒绝的状态，这叫「积极的不信」(positive unbelief)；另一种人只是疏于聆听教会的教导，因而未接受的状态，称为「褫夺的不信」(privative unbelief)。

(二)天主教的传统教导，除非在下列三点基督徒神学原则的光照下，无法了解它对「不信者」的严格态度：

(1) 「信仰」为成义及得救是绝对必要的(希十一6；谷十六16；DS1525-1526, 1532)；此信仰须实际地透过回应传道者所带来的救恩讯息表现出来。

(2) 天主愿意一切人都得救以进入永生(弟前二3～4)。

(3) 基督创立了整个教会及圣事体系，使一切人藉此而得救。换言之，此唯一、至圣、至公及从宗徒传下来的「教会」(UR 3，绪言)是救恩的必经之道(DS 3867)。亦即成为与圣统共融的天主教会内的「完整成员」，对一切人是最有效的得救之道。从教会训导当局对「教会外无救恩」的解释可看出，所谓「完整成员」并不意谓其外在成分该完全实现，而指在意愿中隐含地呈现就足够了(DS3866-3873)。

(三)历史：

(1) 早期基督徒已有正确的信仰，并教导：天主愿意一切人都得救(罗二9～16；弟前二3～4)；他们对那些未接触或未接受救恩讯息的人的状态有相当包容的看法。那时的教会思想家如儒斯定(Justin the Martyr, 约+165)、奥斯定(Augustine, 354-430)等等，看到天主及基督的恩宠遍行各地，看到救恩的可能性及保证。其后，基督宗教迅速传开，最晚第七世纪后，就误以为福音已传遍全世界，所有的人都有听到福音的机会，不是接受而得救恩，就是拒绝而进入永罚。

(2) 十五、十六世纪发现新大陆，神学家们被迫重新思索对「圣三」、「降生」信仰之外在表示的必要

性；然而许多人顽守老立场；稍后，所有宗教改革家都坚称外在表示对基督的信仰为成义、得救是绝对必要的。教会官方教导明显对巴依乌斯(M. Baius, 1513-1589)、杨森(C.O. Jansen, 1585-1638)、凯斯内尔(P. Quesnel, 1634-1719)等极端立场表达谴责，同时也指出：「消极不信」不可视为罪(DS 1968)；不信者的行为不是都有罪的(DS 2308)，在可见的教会机构之外，仁慈的天主也把恩宠赐给人(DS 2429)。

(四)结论：今日教会及天主教神学家的信念是：

(1) 人可住在基督徒当中而与教会密切接触，但救恩的讯息仍未真正地、存在性地传给他们。

(2) 这些人可说大略地听到福音的外在讯息，圣神从内在地感动、转变人心是必要的(S.Th. II-2, q.10, a.4, ad 1)。

(3) 也许他们从未听到福音；真正的错可能在自己，但也可能错在本该以身作则的传道人士。

因这些信念梵二再三强调天主教方面，走向基督徒生活的成全之责任与必要性(UR 4，6，7)，因基督透过坚振圣事以特殊方式选派基督徒作见证，把先知使命委托给他们(LG 35)。教会也相信：凡按照良心─ 自然律─ 的要求(UR 23)而诚恳尽力去生活的人，他们都在良好的状态中，甚至在救恩之道上。「信仰」的缺乏或丧失有时不一定肇始于正式的拒绝，也许更常来自个人不允许「信仰」在自己生活中发挥它的力量。从另一角度来看，「信仰」可因天主恩宠之帮助(LG 14-16)，在事物的现在秩序中，发扬它的光及活力。

武金正


神学辞典-厄弗所大公会议-天主教图书中心--天主教文学,书籍,图书,书库

E 部

厄弗所大公会议

èfúsuǒ dàgōnghuìyì

COUNCIL OF EPHESUS

参阅： 412教会史 449基督论 228奈斯多利派 4一性论 557圣母论 21大公主义

(一)教会所举行的第三届大公会议，431年6月22日至431年10月在小亚细亚的厄弗所举行。

(二)历史背景：

大公会议的缘起是一场有关圣母天主之母的争论。争论环绕着两位宗主教，即君士坦丁堡的奈斯多利(Nestorius, 约+451)和亚历山大的济利禄(Cyril of Alexandria,+444)而展开。奈斯多利反对天主之母这个称号，他认为我们应该分清耶稣天主的一面和人的一面；玛利亚所生的是耶稣人性的一面，所以玛利亚应该称为「基督之母」或「人之母」，而不是「天主之母」。济利禄反对这种说法，他的理由很简单：玛利亚有权被称作天主之母，因为基督耶稣就是天主。

二人争论不休，并分别向当时的教宗赛勒斯丁一世(Celestine I, 422-432)上诉。教宗召开罗马会议(430年8月)；但罗马会议虽然谴责了奈斯多利，却不能平息这场巨大的风波，争论依旧，济利禄到处散发他的十二绝罚(12 anathemas)，把事情愈弄愈糟。罗马皇帝迪奥多修二世(Theodosius II, 408-450)不得已出来调停，在厄弗所召开大公会议来解决这事，日期决定于431年的五旬节。

(三)大公会议经过：

开会的日期到了(431年6月22日)，虽然许多主教(尤其是同情奈斯多利的主教们)尚未来到，济利禄却不顾一切宣布开会，自任主席。奈斯多利拒绝参加。济利禄在完全没有对手之下获胜。大会谴责了奈斯多利(DS 264)，赞同了济利禄(给奈斯多利信函中)的教义─ 却不包括他的十二绝罚；并正式宣布圣母「天主之母」的名号(DS 250-251)。

6月26日以安提约基宗主教若望为首的主教们一起到达；若望在知道奈斯多利被罢黜的消息后，立刻召开一个会议，会中也绝罚了济利禄。

消息很快传到罗马皇帝耳中，他对济利禄草率的行为很是生气，并命令会议暂停，等待他的使者到来再作进一步行动。

七月，罗马教宗的钦使到达厄弗所，济利禄一方的会议再次聚合。现在他们可以运用宗

座的权威肯定前面的会议，再次谴责奈斯多利和他的追随者，即安提约基的若望等人。会议并禁止在尼西亚的信经以外再制作任何的信仰公式。

八月，皇帝的使者也来到，两派人马全部被监禁。现在，双方面都寻求皇帝的庇护，各人都只能自寻途径希望博取皇帝的信任。十月，皇帝下令解散会议，济利禄逃脱被黜的厄运，胜利地返回他的教座；而奈斯多利则被关进安提约基的一座隐修院中，忏悔终生。

(四)教义问题：

(1) 厄弗所大公会议虽然谴责了奈斯多利，它却没有作出任何超过尼西亚信仰的定断。然而第一次会议所宣读的济利禄的信函却是以正面表达它的信仰：济利禄坚持圣言在成为肉身之后，他的本性(physis)仍然维持不变，圣言依据自己的本性与经由理性灵魂所推动的肉身结合。祂被称为人，却没有摄取人的位格：两种本性真正地结合为一，它们组成一位基督，一个儿子。然而，本性的分别却没有由于这种结合而消失：天主性与人性不可言传的相遇产生了这位独一无二的基督。因此只有一位基督、一位主，否认这个结合就等于说有两个子，所以玛利亚天主之母的名号是理当的，因为她所生下的这位基督就是摄取人性的圣言，天主子。

(2) 奈斯多利的问题在于他忽略了济利禄在这里所坚持的统一：奈斯多利差不多把基督分开为两个子：一个天主之子；另一个玛利亚之子。济利禄却坚持这种统一，然而在他的坚持上却愈来愈走离正轨，他有名的十二绝罚(没有为这届大公会议所通过)已显示出他有慢慢走近阿波林主义(参 290) (基督只有天主性)的危险。准此，厄弗所大公会议不但是日后一连串争论的起点，它还直接导引出下面两届大公会议：加采东(451)和君士坦丁堡第二届大公会议(553)。

(五)有关本届大公会议的大公性的疑难，在面对此疑难要注意，当时的大公性只包括地中海地区，可以从两方面来说明：

(1) 那一个会议才算是厄弗所大公会议？是济利禄谴责奈斯多利的会议？还是若望谴责济利禄的会议？平心而论，济利禄在「敌方」主教，尤其是教宗钦使到达之前即不顾一切宣布会议开始，未免失诸草率，而且欠缺风度，然而他的会议却比若望的更符合教宗的意愿；这从罗马教宗钦使到达后即继续济利禄的会议(而不是若望的会议)可见。况且，教会日后，尤其是加采东会议，都正面地承认济利禄主持的会议的正统性。

(2) 这届大公会议虽由皇帝召开且得到教宗同意，然而与会人仕却差不多全是东方主教；那么，它能否代表整个(东方和西方)教会一致的意见，而真正堪称为「大公」会议呢？有关这第二个问题，我们可以这样回答：它的大公性由罗马钦使的到来而得以肯定，因为他们不仅是教宗的代表，也是整个西方主教团的代表，后者的裁判早已在430年的罗马会议中清楚地表达出来了。

编译


神学辞典-世代-天主教图书中心--天主教文学,书籍,图书,书库

S 部

世代

shìdaì

AEON

参阅： 665历史 58世界 456救恩史 90末世论 351时间 590过程神学

(一)中文以「世代」一词翻译圣经aeon (希腊文aion)的概念。它的含义相当隐晦，必须从它的用法说起。

(二)圣经：

(1) 旧约圣经与aeon相应的词汇(希伯来文olam)所指的只是一个遥远的隐秘时代，它可以是「远古」，也可以是「未来」，却始终在有限的时间之内。换言之，永恒的概念在旧约来说是陌生的。至于新约，aeon有时还保留旧约的含义，只是一段很古远的时候(如路一70)，但有时却可以翻译为「永远」或「永恒」(如若四14)，所以必须从它的上下文去决定。值得注意的是：尽管新约已经有了永恒的概念，但这个概念仍然保留它与(世上)时间关系的特色：是相对于世上短暂时间而言的永恒。最后，在一部份经文里，aeon还拥有空间的含义，而相当于「宇宙」或「世界」(如希一2)。

(2) 在新约，两个世代的学说也占有颇重要的位置，但原有的这种绝对的对立却起了很大的变化，甚至完全崩溃。耶稣有关天国(参 38)的教诲令人联想起将来的世代，但新约却没有把天国看成一件只属于将来的事件。事实上，将来的天国已经来到，因为在基督身上，在他的一言一行中，我们可以经验到天主最后的恩宠和召叫。从某一个角度来说，将来的世代(虽然它的圆满还得实现)已经在这个世代中显现出来。

(三)两个有名的世代的学说在犹太主义后期发展。它的特色是分开「这个世代」和「将来的世代」。前者是不正义的、罪恶的、痛苦的、死亡的，处于撒旦的势力之下；后者则是美好的、正义的，充满生命和快乐。将来的世代完全是天主的世代，是绝对的最后圆满，甚至连默西亚的时代都不在它的范围之内，而只是一段为时四百年(或四千年)的过渡时期。两个世代完全没有共通之处。这是一种绝对的二元学说(参 5)。

编译


神学辞典-世界-天主教图书中心--天主教文学,书籍,图书,书库

S 部

世界

shìjiè

WORLD

参阅： 60世界观 417教会社会思想 422教会与世界 283社会 138地的神学526创造

(一)概念说明：世界world (古英文weruld)来自wer (人)，及old字根，意即人生或人的世代。今日意义却反映的拉丁文saeculum，意思可以是人的社会，又可以指人生的某一范畴(如科学世界)。但人生的范畴包含整个大地，故有所谓「世界王国」、「世界语言」等等。又因为大地是「天地人合一」的一部分，故此整个结构就称为「世界」。在神哲学中，世界的意义，大体上说，是包含着人类的整个实体。

(二)圣经：

(1) 旧约有它自己的世界观。对它而言，世界不是终极神圣的空间；反之，世界本身却永恒地为混沌所恐吓(创一2)。它并非神圣，却是天主十分美好的工程。它的创造是盟约的天主的第一件救恩工作。这种把创造安放在救恩史的架构中的世界观，到了后来，可能在客纳罕或埃及的影响下，更结合另一种直接默思宇宙奥义的看法，如咏八；十九；一○

四。

(2) 新约在基督学的基础上建立其世界观：世界是美好的，但也是堕落的受造界；它是罪的境界，却已经基本地蒙救赎了。新约作者经常取用犹太默示文学中，现在败坏世代与将来世代对立的观念。但新约作者却一方面从未劝导基督徒出离世界，另一方面也从未要基督徒把这世界当作他们末世性的居所。

(三)变动中的世界观的历史：

(1) 希腊文cosmos的原意是「秩序」，它特别应用在人群(如国家)中的良好秩序上。用它来指称宇宙或世界则首先是哲学上的用法；希腊人认为世界是秩序井然和美丽的。他们用人事的语言来描写世界；也视人生秩序，乃是按照世界秩序的图样而行的。柏拉图(Plato, 427-347)描写万有为一个cosmos，在其中「天地人神」彼此在友爱中相连为一。亚里斯多德(Aristotle, 384-322)也视世界为一个cosmos；神是天体秩序的保证；祂的完全而永恒的不动性，被万物所仿效，尤其是被星体，其次则被人所仿效。在斯多亚学派(参 501)中，神是渗透所有的理性(logos)。然而，就在这许多歌唱世界秩序的声浪中，诺斯底主义(参 673)却以一个完全不同的「另一世界」来否定这个世界的价值。救赎就是逃离感觉世界，逃离肉身而进入另一世界。

(2) 奥斯定(Augustine, 354-430)综合希腊和新约基督徒的世界观而认为，不仅结构和秩序的世界是美好的，就连物质的世界都是天主所造，因而亦都美好。但因人是天主面前的主体，因而宇宙为人类的幸福而言，其重要性便相当地削弱了：人心无法安顿，除非它安顿在至善(天主)的怀中；重要的，只有天主和灵魂，其余的不足挂齿。整个实在界从灵魂的角度可划分为：外在的世界，在灵魂中的世界，超越灵魂却深藏灵魂深处的世界(天主)。

(3) 十二世纪重新发现亚里斯多德的思想，恢复了对自然科学的兴趣，企图以数学方法来描写及解释自然的过程。

(4) 这种情况一直持续到十七世纪，世界被视作一部由物理定律所规范的大机器如牛顿(I. Newton, 1643-1727)。不过，如果世界是一部机器，这部机器却是由人灵所建构，因而也在它的权能范围之内。然而人的能力却不是毫无约制的。对康德(I. Kant, 1724-1804)而言，实在世界与现象界居于完全不同的层次，后者才是知识的对象，实在世界(作为存有物的整体而言)是不能被经验的，它只是理想，是可能有的最完美知识的理想境界，也是所有不完美的知识的批判。

(5) 不仅康德灭除了世界的具体内容，尼采(F.W. Nietzsche, 1844-1900)更企图把世界眨为盲目的、毫无意义的混沌，周而复始地运行不息。存在哲学家海德格(M. Heidegger, 1889-1976)过分强调人的结果，世界也仅仅是人类舞台上灯光的凝聚，是存有本身出现的地方。

(四)系统反省：

(1) 对世界的反省固然很早就有；但是直到今天，人类才开始用自己的观念来理解世界；只有当世界为服务人生而被利用的时候，它才接受意义。人是世界中的存有物，世界的意义向他展开。换言之，这是人类的世界，它同时也是我的世界和我们的世界，藉语言的中介而为我所认识。因为绝大部分，我都不是直接地知道，而是透过别人的报告和诠释我才知道。这是一个不断向我展示新的面貌，而同时又隐藏另一些面貌的世界；这是一个我在其中承继许多可能性和负担的世界；这是一个经常开展着新发现的世界，一个让人(有意识或无意识地)以宗教的眼光去阅读的世界。

(2) 世界虽在人类手中扩展和重整，却仍然是先于人类生命的早存视野；人类在世界中与世界邂垢。「为我的世界」(world-for-me)先于任何可以有确定知识的「世界本身」(world-in-itself)；「世界本身」(例如科学的世界式样)只是一个客观化的计划的产物。科学的目的，乃是帮助人在宇宙的大能力中肯定自己，把自然界的过程纳进科技的范围；因而自然世界愈来愈变成文化的世界了。「为我的世界」只在人的计划中呈现，不过代之而起的却是另一种自然：人为的科技文化。

(3) 在人渐渐被自己的工程所窒息的危机中，人在这世界中找寻生命的意义。但是科技的世界，或是大自然的运转流程都无法为他提供生命的终向。人存在的终极目标只有在天主自由而富解放性的临在当中，才可找到。世界是天主的创造，是天主的礼物；它的意义不待人的给予；然而它的意义却只有当人理解及切实执行祂的使命的时候，才会完全出现。因而世界的意义不会去除人的自由，反会光照人，给他指示方向。

参考书目：

参阅相关条文的参考书目。

编译


神学辞典-世界主教会议-天主教图书中心--天主教文学,书籍,图书,书库

S 部

世界主教会议

shìjiè zhǔjiàohuìyì

SYNOD OF BISHOPS

参阅： 116主教 118主教团 533普世主教集体性 411教会 22大公会议 426教会权威

(一)世界主教(代表)会议synod of bishops是由教宗保禄六世(Paul VI, 1963-1978)于 1965年9月15日以自动谕「宗座的关切」(《宗座公报》57，1965，775-780页)永久性制定成为普世教会主教团的谘议团，直属于教宗。此一体制纳入梵二大公会议(1962-1965)《主教》法令(CD)第5号内，以后并在新法典中正式成为法律。

世界主教会议是「由世界不同地区选出的主教团体，定期集会以促进教宗与主教之间的密切联系，以其意见协助教宗保全并增强信仰及道德，维护并加强教会纪律，研究教会在世界行动中的有关问题」(法典342条)。

世界主教会议是在大公会议以外，普世教会主教集体性的实现，全球主教分担教宗对普世教会的关切。

此会议主要是谘询性质，主教们将所讨论问题的意见及建议提供给教宗参考。教宗也可在某些固定的事件上给予此会议表决权，但须教宗批准会议的决议(参法典343条)。

此会议由教宗召开并指定会议地点；批准依法所选出的会员，指派或任命其他会员；会议前指定所要讨论的问题；规定议程，亲自或派人主持会议，结束或延期或中止或解散会议(参法典344条)。

(二)世界主教会议分：1)普通会议：讨论普世教会有关事宜，普通会议又分常会及非常会；2)特别会议：讨论某一地区或某几个地区的事宜(参法典345条)。 3)非常会议。

(三)世界主教会议简史：

(1) 第一届「常会」于1967年召开，讨论梵二会后事宜，建议成立国际神学委员会及修改1917年所颁布的教会法典。

(2) 1969年召开了第一届「非常会议」，讨论如何使普世主教集体性与教宗之间的关系更务实。建议大会常会每三年召开一次，设立大会秘书处。

(3) 第二届常会于1971年召开，讨论司铎职及世界正义。

(4) 第三届常会于1974年召开，讨论在现代世界传福音。会后教宗保禄六世发表《在现代世界传福音》劝谕(Evangelii nuntiandi)。

(5) 第四届常会于1977年召开，讨论现时代的教理讲授。会后教宗若望保禄二世(John Paul II, 1978- )于1979年发表《论现时代的教理讲授》劝谕(Catechesi tradendae) 。

(6) 第五届常会于1980年召开，讨论基督信友的家庭。会后教宗若望保禄二世于1981年发表《家庭团体》劝谕(Familiaris consortio)，并于1983年发表《家庭权利》宪章。

(7) 第六届常会于1983年召开，讨论在教会使命中的和好与忏悔。教宗若望保禄二世根据大会议案于1984年发表《论和好与忏悔》劝谕(De reconciliatione et paenitentia)。

(8) 1985年为纪念梵二廿周年，召开第二届「非常会议」，重新肯定大公会议的训导。

(9) 第七届常会于1987年召开，讨论平信徒在教会及世界中的圣召与使命。会后于1988年教宗若望保禄二世发表《平信徒》劝谕(Christifideles laici)。

(10) 第八届常会于1990年召开，讨论现时代环境中司铎的培育。教宗若望保禄二世根据大会议案于1992年发表《「我要给你们牧者」劝谕》(Pastores dabo vobis)。

(11) 第九届常会于1994年召开，讨论现时代环境中修会的生活。

(12) 教宗于1980年召开了荷兰主教特别会议，讨论荷兰教会的牧灵现状。

(13) 教宗1994年召开非洲主教特别会议。

(14) 同时由于1989－1990年东欧政治情势改变，计划召开欧洲主教特别会议。

世界主教会议是近代「生活的集体性」的模式，教会还需要深入研究它的

意义及效力。

参考书目：

中国主教团秘书处翻译及出版，《家庭团体劝谕》，1982；《家庭权利宪章》；《论和好与忏悔》，1985；《平信徒劝谕》，1989。

刘鸿荫译，《在新世界中传福音》，三版，台南：闻道出版社，1983。

刘鸿荫译，《论现时代的教理讲授劝谕》，台北：中国主教团秘书处出版，1980。

王愈荣


神学辞典-世界观-天主教图书中心--天主教文学,书籍,图书,书库

S 部

世界观

shìjiè guān

WORLD VIEW

参阅： 344哲学 266宗教 315信仰 617意识型态

(一)世界观world view或宇宙观一词导源于德文Weltanschauung，意指人对他自己生活整体之本质、起源、价值、意义与目的之全面想法；这样的全面想法必然牵涉到人生活的场地─世界。显然，这里的世界指最广最深意义的宇宙真谛，亦即宇宙本身的终极根源意义与目的。因为祇有对这些终极问题获取答案时，人对他自己的生活意义方能获得理解。

(二)现代人的世界观往往导源于一种自然科学(尤其物理学、天文学、生物学)的世界图象(Weltbild)；后者仅以某一范围内的研究为事，本身无法对宇宙整体提供终极解答。然而，实证主义却往往令人相信，基于实证的世界图象足以成为世界观的终极基础：以为天体物理世界即系世界整体的根源。

中国传统思想中的「天地」与「宇宙」二词也容易令人成为实证论者：「天地」指天覆地载，令人想像天之下、地之上就含盖了宇宙间的一切，不必再外求。「宇宙」二字按东汉末年高诱对淮南子<原道训>的注解：「四方上下曰宇，古往今来曰宙，以喻天地」，因此与「天地」二字的含义大同小异。习于这二词含义者往往容易认为这就是人生终极意义所寄。然而这不过是世界观的一种而已，即视可见宇宙为一切的终极根源；西方哲学史称之为「宇宙即神论」(pan-theism)。

(三)由于对终极根源的不同看法，世界观或宇宙观可分为有神论(theism)(参 143)、一神论(monotheism)、泛神论(pantheism) (参 255)及无神论(atheism) (参 514)。无神论世界观也就是唯物论(materialism) (参 462)。泛神论世界观又可分为唯心的、唯物的与生物的各种类型，不一而足。

项退结


神学辞典-比喻-天主教图书中心--天主教文学,书籍,图书,书库

B 部

比喻

bǐyù

PARABLE

参阅： 538寓意 528象征 571圣经 573圣经批判学 83文学批判 578圣经诠释学

(一)概念说明：比喻parable在福音文字中，算是比较为人熟悉的一种。然而由于太通俗，却往往失去它的力量。比喻是一种叙述，不论是长是短。在比喻中，原始状况由于当中行动的发展，而改变成另一种状况。比喻故事和真实事实只有一个交会点，这个交会点是这个故事能作为一个比喻的主要原因。认清这一点很重要，就是不要迷失在细节中

。就是说，不应该把比喻和寓意(也称寓言)混为一谈。寓意是描述性的，其中每个细节都有它的意义。而在比喻里，是整个故事有意义，并且只有一个焦点(罕见有两个的)。因此，寻找比喻中各细节的意义，会误导而致掌握不住比喻的真实目的。

(二)分析：

(1) 使读者常常不瞭解比喻的原因，是他以为人类已经超越用此比喻当时的情况。读者可能认为那些比喻是针对当时的犹太人讲的，与他无关(玛窦在廿二1～10，11～14，增添了第二个婚筵的比喻，好使他的读者感到这个比喻是针对他们说的)。另一个读者不了解比喻的原因是他已经念过，而知道该如何反应，即读者没有实在进入比喻中。如果读者努力除去自满的态度，比喻就会再度向他发言。

(2) 此外也应该注意比喻是指向行为、行动。比喻的背后是人的行为，即使在看来静态的事物背后，仍是指人的行为。例如，在珍珠的比喻里，天国不是像一颗珍珠，而是像「一个拥有好珠宝的商人」；如果像一个宝贝，是「一个人找到」的宝贝；如果像一粒种子，是「人在他的田里撒的种子」；如果像酵母，是「女人拿来放在」面团里的……像一位作决定的判官、一位接纳的父亲、一位寻找的牧人、一位打扫的女人……。因此，比喻的目的是在使人采取行动。有些比喻的目的是要耶稣的听众采取某种具体的行为，有些是接受耶稣所做的，与祂一起提出结论。许多次是解释天主和耶稣的行动之间的关系(荡子的比喻)，有时没有这层关系(给饼的父亲，答应请求的朋友)。因此，重要的是知道听了比喻后，人应该采取什么行动，而不是学习什么道理。当然，比喻也有启示的价值，教给信友关于天主的种种道理；但也是藉天主的行为才见得到：如果天主的行为像父亲，那是因为祂是天父；假使显示仁慈，是因为祂是仁慈的。但应该指出的是行动总是先于道理的。所以，有时在比喻结束时耶稣说：「你去，也照样做吧！」(路十37)。

(3) 产生比喻的环境也是重要的。本文刚才指出比喻主要的不是宣告一端道理。比喻不是教训的方法而是一种对话。许多时候，或是开始时问一个问题(你们当中谁……？)，或结束时问(他们中那一个？主人回来要如何处置呢？)。比喻是两种看法面对面的交谈：耶稣和祂的对话者的交谈。有时对方的观点似乎更好、更有理由(荡子的哥哥不是很有理由吗？早上六点钟上工的工人呢？)，结果藉着比喻发现另一个观点更有道理。为了有助于交谈，而避免在一个没有结果的讨论中双方立场变得僵硬，比喻是有益的。为此需要把比喻放在一个中立的地方，使它表面上看来与所谈的事没有利害关系。唯其如此，对话者才有充分的自由采取立场。比喻应该与所谈的事情有一些相关的情况，才能比较；而且，必须采取立场，否则比喻游戏，并不会产生效力，只是理性的游戏罢了。

(4) 最后，读者应该可以问自己：比喻因着什么产生效果？比喻影响人的行为，而不直接影响人的认知；它的力量并不来自理论或意志主义。比喻的力量是由共同的、集体的、生活的经验而来。因此，大多数的比喻都由耶稣时代加里肋亚的生活环境而来。有时不是听众的经验，而是耶稣的经验：荡子的父亲远超过听众对父亲的经验；结百倍果实的种子，也超过农人的经验(但这里总有一个经验中的基础，即人们知道什么是一位父亲，什么是丰收)。正是那些以耶稣的经验为根据的比喻，最合适宣告天国的新貌。要了解比喻，须知道比喻所讲述的是怎样的经验。不过这一点却给读者带来不少的问题，因为他的生活环境与当时的非常不同。所以，为了让比喻「再次使我们感到惊讶」，努力重新创造比喻，是有必要的。

穆宏志


神学辞典-日本神学-天主教图书中心--天主教文学,书籍,图书,书库

R 部

日本神学

rìběn shénxué

THEOLOGY, JAPANESE

参阅： 385神学 222亚洲神学 498场合神学

(一)概念说明：日本神学Japanese theology，以日本之领土、历史及人民为基础。在神学上与其处于相称地位者应为中国、菲律宾、韩国及印度神学。日本神学系亚洲神学之一部。1)就广义而言，日本神学包括在日本领土内所形成之一切神学，亦即包括佛教、神道及基督徒神学。2)就狭义而言，日本神学系指在日本各种方式之基督徒神学，包括以梵二大公会议(1962-1965)为中心较普遍性的天主教神学，及较为传统之士林派天主教神学，及基督教神学。3)最狭义之日本神学，系指日本人民根据日本在实际宗教、文化、及社会政治环境上之特殊及独有经验，对关于耶稣基督之启示作有系统之思考后，所形成之神学。本文系讨论最狭义之日本神学。

(二)日本被人形容为一「古老的现代化」国家；因为世界上少有一方面保持其传统宗教信仰及风俗习惯，一方面又转变为一个具领导性之世界经济强权的国家。要认识日本必须就其儒学、佛教(大乘，特别禅宗)、当地之精灵崇拜(animism)、及人民对其所属社会组织或政治机构之深挚忠诚意识等背景加以瞭解。甚多各该项成份已纳入日本之民间宗教(神

道教)内。

1549年天主教传教士圣方济沙勿略(F. Xavier, 1506-1552)踏入日本。跟着1859年基督教传教士亦相继进入，尔后基督宗教与日本即展开一种爱─ 恨关系。其实自1636年左右，此一「外国宗教」之繁盛已对日本及其根深蒂固之传统造成威胁。该年日本政府颁布〈国家封闭令〉，使外国人不得进入日本达两个世纪之久。在讨论最狭义的日本神学时，必须牢记日本是在明治天皇(1867-1912)对西方开放后，才跃升为世界经济强权之史实。

(三)就最狭义的观点而言，日本神学已发展的特性及焦点，有数项要点如下：

(1) 十字架及苦难之

奥秘。北森和雄(Kazoh Kitamori, 1916- )于1965年发表第一本神学书籍《天主苦痛神学》。特别由于马丁路德(M. Luther, 1483-1546)及潘霍华(D. Bonhoeffer, 1906-1945)之激励，作者依辩证法方式处理神学问题，解释天主之苦痛系肇因于天主在爱与怒间之紧张情绪。天主之苦痛来自两方面：第一，无限公正及宠爱之天主不能宽恕其所爱之人。但第二，天主宽恕人，因而天主乃在作祂不能作(不应作)之事。应将罪人判入地狱的天主与爱罪人的天主相抵触。天主教小说家远藤周作(Shusaku Endo, 1923- )之《沉默》一书则对十字架、人性弱点、及天主对罪人胜利之爱等神学，有深沉而富于诗意之解释。受佛教神哲学所影响之「空」的主题，表达出日本神学家对于人类生存「阴」的一面之明确瞭解。

(2) 日本思想家泷泱克已(Takizawa Katsumi, 1909-1984)由着名佛教神学家西田几多郎(Kitaro Nishida, 1870-1945)推荐给出名的基督教神学家巴特(K. Barth, 1886-1968)。尔后他发展了「以马内利神学」(Emmanuel-Theology)，特别指向「绝对者」于宇宙之内在性。

(3) 小山晃佑(Kosuke Koyama, 1929- )则对大地及人类事务保持一古老之感觉；其神学带有日常生活之自然情趣，如：「水牛神学」、「三哩一小时之天主」及「十字架上没有把手」，均系企图根据人民生活实际情形，并将之携回现代生活之十字路口，以处理神学。他知道天主在人的归化过程中，处理上系缓缓行之；天主给予人空间及时间；天主亦照顾贫者。

基督徒在日本的总人口中仍属少数，但日本神学业已发表，可以预期未来之厚望。

参考书目：

Kitamori, Kazoh. Theology of the Pain of God. Richmond: Knox, 1965.

Koyama, Kosuke. Waterbuffalo Theology. New York: Orbis Books, 1974.

─── . No Handle on the Cross. New York: Orbis Books, 1977.

─── . Three Miles an Hour God. New York: Orbis Books, 1979.

─── . Mount Fuji and Mt. Sinai: A Critique of Idols. New York: Orbis Books, 1985.

Terazono, Y. "Japanische Theologie." Lexikon mis-sionstheologischer Grundbegriffe. Eds. K. Mueller and Theo Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 185-193.

Immoos, T. Japan: Archaische Moderne. Ed. W. Kerber. Fragen einer neuen Weltkultur, vol. 5. Muenchen: Kindt Verlag, 1990.

谷寒松


神学辞典-中文圣经-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中文圣经

zhōngwén shèngjīng

BIBLE, CHINESE

参阅： 571圣经 412教会史 70中国礼仪之争 69中国神学 137地方教会

(一)历史：

(1) 中国文化最初得知圣经的存在是经过奈斯多利教派(Nestorianism) (参 228)的阿罗本主教(Alopen, 七世纪)。他在唐太宗贞观九年，即635年把基督信仰传入了中国，起名为景教，有「教义光辉，大当受人景仰」之意。唐德宗建中二年(781)，景净辅理主教刻有《大秦景教流行中国碑》(1625年在西安附近出士)，凡一千九百多字，陈述基督信仰大纲。碑文中说耶稣完成了廿四圣有说之旧法(即旧约，希伯来文数法是24部书)，又说耶稣死后「经留二十七部(即新约)」。碑文似乎也提译经的事：「大秦国有上德，曰阿罗本，上青云而载真经，望风律以驰艰险，贞观九年祀至于长安，帝使宰臣房公玄龄。仗西郭，宾迎入内，翻经书殿，词道禁闱，深知正真，特令传授。」但景教并没有留下圣经译文。

(2) 真正的中文圣经要到十九世纪才出现。首先有新教英国浸会传教士马士曼(J. Marshman, 1768-1837)在拉沙(J. Lassar)协助下译成新旧约全书于1822年出版，称《新旧遗诏全书》。其次有英国伦敦会传教士马礼逊(R. Morrison, 1782-1834)在米尔恩(W. Milne, 1785-1822)协助下译成新旧约全书，于1823年在马六甲出版，称《神天新旧遗诏全书》。这就是中国新教译经史上的「二马译本」。以后便有深文理、浅文理、官话的各种译本出现，其中以1919年于上海出版的「官话和合译本」流行最广，影响最大最深。

(3) 下一大站就是台港圣经公会所出版的「现代中文译本」圣经，1975年出《新约全书》(有天主教版)，1979年出《新旧约全书》(因未译次经无法出天主教版)。这个新译的特色是译者均为中国学者，但并不是直接由原文译出，而是由《现代英语译本》(Today's English Version)译成汉语，再将译稿寄给另一批中国学者将译文与原文校对。翻译的原则是「意义相符，效果相等」。此外还有汉语的各种方言及少数民族语言的圣经多种。基督新教和圣经公会在翻译圣经及推广圣经上真可谓不遗余力，成效卓着。

(二)相形之下，天主教在翻译圣经和推广圣经上要逊色得多。虽然第十七世纪耶稣会传教士将部分圣经内容用中文写出来，如阳玛诺(M. Diaz, 1559-1639)的《十诫真诠》，庞迪我(D. Pantoja, 1571-1618)的《受难始末》，但并没有完整新约或旧约的译出。直至二十世纪初才有耶稣会神父萧静山从拉丁文译出《新经全集》，译笔通顺，颇受欢迎，行销大江南北。在50和60年代台湾天主教广传时，供不应求，由光启出了很多版。80年代大陆宗教政策放松，萧译新经再度遍行各地。

天主教真正整本的中文圣经是方济会雷永明神父(D.G. Allegra, 1907-1976)及其中国同会弟兄们努力的成果。他们用了九年的时间(1945-1954)，先在北京，后在香港译注出版了八大册旧约诸书，又用了六年(1955-1961)译注出版了三大册新约全书。最后还用了七年时间(1962-1968)修改已译好的译文，而于1968年圣母无原罪庆节出版新旧约合订本。从此天主教有了自己的完整中文圣经，廿多年来，在礼仪、牧灵、建立信仰小团体上贡献殊多。这所谓的《思高圣经》译文忠实可靠，但导论与注释尚待随时改进。

参考书目：

《天主教中文圣经翻译简史》，香港：天主教香港圣经协会出版，1991 (非卖品)。

汪维藩，〈圣经译本在中国〉，《金陵神学志》十四15 (1991), 62-73。

房志荣，《天主教与基督教圣经的异同》，再版修订本，台南：闻道出版社，1987。

〈圣经中文翻译〉，《圣经百科辞典》，梁工主编，渖阳：辽宁人民出版社，1991，706-708。

〈圣经合译委员会会议记录〉，《神学论集》75 (1988)，资料室，16, 26, 34, 44, 94, 132, 141。

赵维本，《译经溯源─ 现代五大中文圣经翻译史》，初版，香港：中国神学院，1993。

房志荣


神学辞典-中央集权-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中央集权

zhōngyāng jíquán

CENTRALIZATION

参阅： 411教会 403教宗 570圣统制

(一)概念说明：广义而言，中央集权centralization可以是：1)集中管理力量于中央政府(或权威)身上，或2)社会团体和机构愈来愈依附于中央政府的过程，或3)管理或权力集中在少数人身上。这种广义的中央集权可以普遍地应用在经济、社会、政治和宗教历史上。

但本文所关注的是狭义的中央集权，即在基督宗教历史中的中央集权。中央集权是分散权力(de-centralization)和多中心主义(poly-centrism)的相反力量。其实，这两种力量(离心力和向心力)的合适均衡及动态整合，对基督宗教的生命而言，都是非常重要的。因而中央集权也有一个消极的含义：过度的向心力量以致于损害了基督宗教的集体性和多

元化。

(二)圣经为上述两种力量的张力奠下了基础：一方面，只有一个天主，一个主，一个圣神，一个普遍的中心奥迹。因此，与三位一体天主所契合的生活信仰团体，必须是一的，它的管理也是集中而联合的。天主教会主张，教宗以其首席领导权正实施伯铎的职权，身负中央管理和合一的角色。但另一方面，天主圣言降生；透过圣神，耶稣基督派遣祂的门徒到地极宣传福音。因而，与三位一体天主所契合的生活之信仰团体也应该发挥各种文化和人类的不同面貌，也就是：在某种程度上权力也该分配，而这样分配为教会、生活的信仰团体而言，也是重要的。

(三)教会历史显示出这两种力量之中的持续不断的张力。一方面，东方教会直至今日都一直强调权力分配、地方教会之中的集体性、和地方教会领导层的会议特色(synodal character)等。自宗教改革(参 273)以来，基督新教的各教会坚持权力分配及多中心化的原则。另一方面，天主教会则护卫伯铎职权的重要性，也强调中央集权的需要。但不能否认的，有时候，如在1054年与东方教会分裂(参 267)时，以后在反宗教改革运动时，天主教过度强调了中央集权，以致危害了地方教会的健康生命。

大公会议力图护卫这两种力量的平衡和谐，或者，在其中一种力量太强时，护卫另一种力量。

(四)神学的责任，就是在不同的时候以不同的神学语言陈述这两种力量如何才能保持创造性的平衡。今日世界倾向多元化及多中心化，又倾向人类生活的全球化的统一。此世界不断向神学提出挑战，神学必须对中央集权提供一种整体性的理解，而这些理解必须一方面既包含信仰的基本合一，另一方面亦尊重教会生命的多中心化。

谷寒松


神学辞典-中保-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中保

zhōngbǎo

MEDIATOR

参阅： 554圣母中保 624补赎 478祭献 455救恩 698类比

(一)概念说明：中保mediator一词，是基本的拉丁名词medium (居中的状态或地位，中间)导出的一个名词，medium一词通常用在各种不同的层次上。就本文而言，下列几个层次的意义特别重要：1)在物质层面上，medium是介入之物，像空气；藉此medium，别的物体行动或产生效果。2)在语言的层面上，medium是介入的事物、手段、或工具，藉之而有所传达或完成；如言语是表达意见、观念的媒介。3)在社会层面上，medium是社会上一般交通、资讯、或娱乐管道之一，如报纸，广播、或电视。4)在哲学层面上，medium是在不同层次的存有物间(无限的与有限的存有物间，超越的与内在于宇宙的存有物间，在哲学思想体系间)的基本桥梁；此桥梁是真正的哲学对话的先决条件。5)在宗教层面上，以最普遍的意义看，medium是一位使鬼灵与生者作接触的人；或者，在人类大宗教的了解中，就是天人

之间的「中保」。

所以，中保是存有物之间的媒介；换言之，它是一种产生互通、赞同、妥协、和好、与和平的力量、实体、或人物。作媒(mediation)是在各团体间做媒介的行动。中保性(mediatorship)基本上和作媒相同，但较抽象地特别表达在团体间之地位或功能的观念。

(二)在宗教史上，不论启示或救援方面，都有许多人物做超越界与人世间之媒介的例子。在不同的宗教看法中，中保面对生活状况中不同的需要，以神的名义通传神力、照亮黑暗或除去罪恶。有宗教信仰的人相信，术士、司祭、上师、先知、圣王、大宗教的创始者，都能以不同的方式，带来某种在超越界(不论怎么了解超越界)与无知的及犯罪的人类之间的沟通效果。

(三)圣经也说到中保：

(1) 旧约中，先知、司祭、民长和君王，当他们自己执行法律、举行祭礼时，都在做以色列的神圣天主与其执拗选民间的媒介。他们把天主的旨意通传给以民，宣布天主的审判与慈悲，代表天主面对百姓，也代表百姓面对天主。

(2) 新约中，由于天主圣言降生的基本信仰(若一1～14)，所有以前的媒介角色都看成由耶稣基督最后且永远地取代并实行(弟前二5；希八6；九15；十二94)。祂是天人间的唯一中保，祂本身是天主又是人，为全人类牺牲自己且为全人类赢得自由。这双重、交流的作用表达在基督是君王(或牧人)、先知、与司祭的三重职务上(参 79，685)。

(四)天主教与基督教两方面的基督徒传统，都已肯定耶稣基督的唯一中保性。基督教神学(尤其在加尔文派传统中)倾向于特别强调基督的唯一中保性，以便排除其他附属的中保(subordinate mediator)。天主教神学却在唯一中保基督奥迹中也接受附属、类比、与依赖的中保，如司祭、圣人、天使与荣福童贞玛利亚(参 554)。但在耶稣基督之为天人中保的独特角色上，并无基本的歧见。在此共同基础上，基督宗教间的交谈能逐渐发展个别性的与机构性的辅助中保之功能的观念。

(五)教会训导权很少使用中保一词，仅见于：教宗良一世(Leo I, 440-461)引证弟前二5 (DS 293)；

佛罗伦斯大公会议(1439-1445) (DS 711)；特利腾大公会议(1545-1563) (DS 1513)；最后，碧岳十二世于(Pius XII, 1939-1958) 1947年所颁布的《天主中保》通谕中，尝试澄清基督徒礼仪之意义。(DS3840-3855)

参考书目：

Lehmann, K. "Vermittlung." LThK, vol. 10. 718-719.

Semmelroth, O. "Mediatorship." SM, vol. 2.9-10.

谷寒松


神学辞典-中国各种思想典范-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中国各种思想典范

zhōngguó gèzhǒng sīxiǎng diǎnfàn

PARADIGMS, CHINESE

参阅： 68中国哲学 304思想典范 671儒家 619道家 208佛教 491阴阳 47天地 48天地人合一

(一)概念说明：中国各种思想典范Chinese paradigms指在中国思想范围中领导性的多种思考模式。

从事比较哲学工作时往往有人喜欢过分简化。梁漱溟(1893-1988)就是最好的例子：他采取叔本华(A. Schopenhauer, 1788-1860)的「意欲」说，认为西方是以意欲向前要求为其根本精神，因此产生科学与民主二大文化；印度是以意欲反身向后要求为其特色；中国则是以意欲自为调和持中为主。一般说来，中国思想比较偏于实际与具体问题，比较喜欢和谐。然而，中国思想从古代至今，曾经历过很大的演变和思想典范的转变，绝非祇遵循一种思想典范而一脉相承。

(二)中国思想历史：

(1) 中国最早期的文献大家都公认是甲骨文，那是古代帝王为了政治目的求神问卜的卜辞，奠定了最早的中国思想典范。它显示出对至高上帝的信仰：祂对大自然与政治命运有绝对的控制权力，大自然的某些现象则显示出上帝的旨意(尤其甲骨焚烧后的纹路)。

继甲骨而起的金文与《尚书》大体上继承了甲骨文的思想典范。但在它的基本架构之下产生了下列的发展：《尚书》思想主题扩展到政治、道德、主宰之天或上帝、大自然、大自然与人事规范、大自然与人事的互相感应。这些思想散见于《尚书》的各篇章中，尤其可见诸约于公元前七世纪写成的〈洪范〉中。〈洪范〉的特色是有系统地说明各种规范，尤其说明道德规范的重要性，而上帝则是九种大规范的制订者；同时强调上帝至高权力及人文(规范的履行)的重要性。这是在不放弃甲骨文思想典范的条件之下扩充了新的内容。

(2) 孔子的《论语》与《墨子》基本上遵循〈洪范〉的思想典范。像「天何言哉？四时行焉，百物生焉。天何言哉？」(阳货第十七17)就表示出四时与百物都遵循自然规范而展现，但这一切同时是主宰之天的功绩。《墨子》也把一切「义者」「正者」归功于天意天志(天志下第廿八)；又说：「若豪之末，非天之所为也」(天志中第廿七30～31，40～41。此句意指：「若豪之末，莫非天之所为也」)。此外，他又把「天志」与轮匠之规矩相比。这些思想本身并不反对宇宙间的自然规范。然而墨子的另一些言论使人相信鬼神事必躬亲(公孟第四十八76～79)，似乎不再有事物本身的规律可循。

(3) 《尚书》与《墨子》太强调上帝于此世直接福善祸淫，而事实却未必如此，因此《诗经》中的一些诗句开始怨天，进而怀疑。终于由战国乱世时代的一位天才思想家在《道德经》中让宇宙间的常道替代了主宰性的上帝或天。这是中国哲学中最重要的思想典范转变。道德经思想复经另一位文思并茂的庄子加以发扬，奠定了道家思想在中国思想史中的不朽地位：除去常道以外，道家思想格外注意天地人一体及道为宇宙根源的想法。而「天」字则完全指大自然。

(4) 道家思想的最大胜利在于征服了当时的「显学」儒家。战国末期的最重要儒家思想家荀子一方面批评《庄子》和《老子》，同时却全部吸收了由阴与阳构成的道为宇宙根源的说法。约于同时代成书的《易传》亦然。由于《易传》一向为人视为儒家典籍，因此战国时期以降的儒家显然发生了意义深长的思想典范转变：他们一方面仍忠于孔子的淑世理想，但多半已不再相信至高上帝具独立的位格性。这在汉代董仲舒思想中最为明显：表面上他相信至高上帝能够颁布命令，实则上帝与自然界的天已融合为一。

(5) 宋明理学则是熔儒家、道家、佛学思想(尤其禅宗)于一炉。其代表人物如周敦颐、张载、程颢、程颐、朱熹、王阳明等都被后代人奉为生活圭臬。尽管他们在修养与治学各方面都有巨大差异，却都接受儒家以仁为中心的淑世主义、道家的宇宙观、佛学的修养方法。由于他们的思想与实践在儒与道以外还受到佛学影响，可以说已形成略微不同的思想典范。

(6) 当代由熊十力、唐君毅、牟宗三等所倡导的现代新儒学又加上一些西方思想，如柏格森、斐希特、黑格尔与康德，在宋明理学之外注入了新的因素，可以说形成了新的思想典范。

针对基督宗教而言，现代新儒学往往喜欢引用佛教的自力─ 他力之说，视基督宗教为主张他力，而佛教与儒学均主张自力。其实初创时的儒家并不否认超越于此世的「天」与「天命」，儒家一贯的淑世情怀也很接近基督宗教。而最初主张道法自然，而无须外力助佑者并非儒家，而是道家。但无可否认，这一类型思想与马克思主义或科学主义连在一起，几乎构成多半现代中国知识份子的思想典范。

(三)自从五四运动以来，中国人已习于把西方现成的思想搬入：科学主义、民主政体与马克思主义。然而事实证明，马克思主义无法解决经济问题，而且也无法提供每个人有人权的哲学基础。此外，即使解决了经济现代化的问题，人自身的问题依旧无法用科学解决。未来中国是否需要新的思想典范，于焉又萦绕许多人的心灵。新的思想典范大概不能由当代西方哲学取得，因为当代西方思想正处于多元不清楚的时期：泥菩萨过江，自身难保。中国哲学是否能再度推陈出新，替现代人提供一个更好的思想典范呢？

参考书目：

梁漱溟，《东西文化及其哲学》，台北：问学出版社，1977，24，55。

项退结，《人之哲学》，台北：中央文物供应社，1972，第六章。

───，《中国人的路》，台北：东大图书公司，1988。

───，《中国民族性研究》，台北：台湾商务印书馆，1966，初版，第三章。

───，《中国哲学之路》，台北：东大图书公司，1991，第一、七、十各章。

项退结


神学辞典-中国伦理学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中国伦理学

zhōngguǒ lúnlǐxué

ETHICS, CHINESE

参阅： 345哲学伦理学 68中国哲学 66中国各种思想典范 671儒家 619道家 208佛教

(一)概念说明：正如同中国哲学祇包括未接触西方哲学以前的哲学题材，中国伦理学Chinese ethics亦仅指未受西方影响的道德理论。中国哲学的各流派都有相关的伦理学。这里祇提及影响最深远的几种，亦即儒、道二家，以及佛教、道教和民间宗教。儒道二家及各宗教的伦理学不但在历史上都扮演过重要角色，即在今日仍然如此。

(二)历史最悠久而且二千年来一向被尊为正统的是儒家伦理学。它至少可溯源于西周时代。当时的文献如《尚书》、《诗经》已提及「秉文之德」(《诗经》：周颂：清庙)，「永言孝思，孝思维则」(《诗经》：大雅：下武)，并由祭祀之礼逐渐发展出一套道德与政治规范，而均以「礼」名之(十三经中因此有「三礼」)。孔子(551-479)的不朽贡献是以「仁」概括古老的道德传统，并首倡不计利弊之自律伦理学。孟子(约371-289)则更进一步用「仁」字作为人的定义，视之为每个人自我实现的正确途径(「人人有贵于己者」，告子上17)，但这一实现途径恰好又与五伦的社会关系相辅相成(滕文公上4)；孟子不但关心人类社会，同时也关心宇宙(「上下与天地同流」，尽心上13)。孟子心目中的自我实现与关心社会和宇宙实为对立、统一而升高的辩证过程，这是他天才的创见，远较「大学之道」视个人修养(修身)以治国平天下为目的之意境为高。孟子与荀子(约289-238) (尤其是后者)也发挥了任何道德行为所需要的思虑与抉择二个心理条件。

(三)道家要人返朴归真，绝圣弃智，同时反对儒家的仁义，以为这是「易性」、「伤性」(《庄子》：骈拇18～21)；主张无为而任其自然，培养柔弱、谦晦之德，不可分是非(《庄子》：齐物论22～30)，而应「保身」、「全生」、「尽年」(《庄子》：养生主2)，「没身不殆」、「无遗身殃」(《道德经》：十六、五二)。这些导源于乱世时自卫心理的道德思想对二千余年中国人的影响力自无待烦言而喻。

(四)佛教从人生一切皆苦的大前提为出发点，认为超脱痛苦进入涅盘才是人生终极目的。自从东汉时佛教传入中国以来，它已逐渐成为中国人生活与思想的重要部份。佛教出世思想却为禅宗的入世倾向所淡化。对一般老百姓的道德生活而言，佛教所倡导勿因恶业而来世轮回为畜生，以及藉为善而投生西天极乐世界，世世代代均系强烈动机，至今依然如此。

(五)道教虽可分许多派别，仍以炼丹服食企图与天地同寿的丹鼎派与以驱鬼为事的符箓派为主。道教又相信世界之中有许多神灵，人身中亦然。晋代葛洪所作之〈太上感应篇〉经宋真宗广为流传，对道教伦理学影响至深。此通俗作品一开始就说：「祸福无门，惟人自召；善恶之报，如影随形」，又详细绘述善恶诸行所受奖惩，而劝人「诸恶莫作，众善奉行」。

(六)一般老百姓的民间宗教根本佛道不分，可以说亦道亦佛，沉浸于佛教的因果报应，同时也受到儒家仁义及五伦思想影响。可惜，由于民间宗教的伦理学太强调功过报应，难免沾染功利主义色彩。这在现时代格外明显，非常需要返归古典儒家的自律道德(autonomous morality)精神。现代新儒学这方面的努力是值得赞同的；祇不过新儒学所一味推崇的宋明理学仅系古典儒家发展出来的一支。就目前情形而言，现代新儒学会成功与否的关键端在于有否足够的道德热诚和思想的包容性，而使古典儒家的自律道德深入知识份子与民间。

(七)基督宗教的伦理学一方面以道德的自律性为基础，另一方面也不鄙视一般老百姓的道德行为含有求福避祸的动机，但绝不鼓励人仅仅以此为念。基督宗教似乎最有潜力使中国伦理学得以去芜存精，开创新境界。

参考书目：

王治心，《中国宗教思想史大纲》，台五版，台北市：台湾中华书局，1980。

沉善洪、王凤贤，《中国伦理学说史》(上卷)，杭州市：浙江人民出版社，1985 (此书具马克思主义观点，唯历史资料甚丰，从古代一直到唐朝)。

傅勤家，《中国道教史》，台七版，台北市：台湾商务印书馆，1980。

项退结，〈心术与心主之间─ 儒家道德哲学的心理层面〉，《中国人的路》，台北市：东大图书公司，1988，53-84。

郑志明，《中国善书与宗教》，台北市：台湾学生书局，1988。

项退结


神学辞典-中国哲学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中国哲学

zhōngguó zhéxué

PHILOSOPHY, CHINESE

参阅： 344哲学 66中国各种思想典范 671儒家 619道家 69中国神学 140西方哲学 441基督徒哲学

(一)概念说明：中国哲学Chinese philosophy是全世界最古老，影响又最深远的思想传统之一；另外两个是西方哲学与印度哲学。以一般意义来说，「中国哲学」祇包括与西方哲学接触以前所开创或讨论的各类型哲学题材，同时也包括受印度佛学影响诸题材。接受西方哲学影响而仍以传统中国哲学题材为主者则堪称为「现代中国哲学」。

(二)历史：

(1) 中国哲学的萌芽可于甲骨文中的卜辞见之；那是原始型态的宗教与自然思想。《金文》、《书经》、《诗经》与大约由周文王整理成的八卦与六十四卦继承了上述涉及大自然、宗教与人生的思想。约于公元前第七世纪完成之〈洪范〉(《书经》历史文件之一)总括了中国古代的思想体系：人必须遵循本身具自律性的大自然与人事大规范(洪范)，后者包括涉及政治、道德与人生吉凶祸福的规律；而所有这些规律均由具位格性的「帝」或「天」所颁布。孔子(551-479)自承「述而不作，信而好古」；《论语》中的「九思」(季氏十六 10) 又显然与《洪范》中的「五事」有关联；其思想之受到〈洪范〉、《书经》之其他文件及《诗经》影响，自无可疑。孔子与孟子(约371-289)等所代表的早期儒家之属于有神论思想，虽受到少数人(如顾理雅)质疑，却仍是信而有征，且为中外重要学者所肯定。

(2) 春秋、战国时代的混乱使中国哲学走向二极化：一方面墨家主张博爱，并认为宇宙间的一切均可直接由「天志」来解释，因此竭力主张「尊天事鬼」；另一方面道家思想则以常道来替代宗教性的上帝或天。与道家相近的阴阳家以为，宇宙间的规律系非理性而玄妙不可究诘的；另一接近道家的学派则是主张以严刑峻法来治国的法家。同一时代流行于世的尚有名家，以钻牛角尖的方式强调正名。但一如汉武帝时代的司马迁(145-85)所言，六家均「务为治者也」，事实上均可融合。战国时代号称百家争鸣，实际上则以上述六家为主。

(3) 后代的发展则大致以儒家综合其他各家思想。这一趋势始自荀子(约298-238)而集大成于易传思想。佛教自隋唐大盛于中国以后，佛学亦自创一格；但宋代所创的理学(新儒学)仍吸收了佛学的某些因素。尽管儒家吸收道家思想最多，但后者仍能孑然独存，而至今对全世界发生极大魅力。关于中国哲学的特色，请参阅〈66中国各种思想典范〉。

参考书目：

〈太史公自序〉，《史记》卷一百三十。

项退结，《中国哲学之路》，台北：东大图书公司，1991。

冯友兰，《中国哲学史》，香港：中国图书公司，1949。

Creel, H. C. Confucius, the Man and the Myth. New York: The John Day Company, 1949. 117.

项退结


神学辞典-中国神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中国神学

zhōngguó shénxué

THEOLOGY, CHINESE

参阅： 385神学 132台湾神学 98本位化 498场合神学

(一)概念说明：中国神学Chinese theology指是亚洲神学之一部。就广义而言，中国神学包括在中国领土上所建构之所有神学，如佛教、道教、伊斯兰教及基督徒神学等。就狭义而言，系指在中国内所有之各种基督徒神学，包括以梵二大公会议(1962-1965)为中心，较为普世性之神学，或较为传统之天主教士林神学。就最狭义而言，中国神学系中国人民对于耶稣基督的启示作系统的思考，即他们根据中国人对中国实际宗教、文化、及社会政治内涵作系统思考；本地化的中国神学如此渐渐地形成。本文所讨论者乃此项狭义和最狭义之中国神学。

(二)中国神学的建立至少在四十年前已经

开始讨论，发表很多尝试性的著作，这里将天主教中的资料分为三个阶段介绍。

(1) 中国神学的过去状况：

梵二之前，田良的《建立中国公教文化的根基刍议》构想以「孝」为本编排中国神学。这是一个相当系统化的构想，然而与之同感的人不多。但在历史观点上是值得提出的，使人知道六十年代之前，已有人想到中国神学。

由于梵二文件中标榜本地化，于是在台湾从事神学工作者开始严肃地反省这个问题。谷寒松(L. Gutheinz, 1933- )与温保禄(P.H. Welte, 1930- )二位客籍神学家有关本地化神学的方法提供非常结实的意见。1970年中国神学有了新的动力。那年春天，中、日、韩、越四国以及港澳的主教代表，第一次在香港集会，讨论神学本地化；大家认为这是福传工作的必需步骤。结果决定各代表国的主教团分别鼓励神学本地化的研究，并推当时台南主教成世光为联络人。他为了这事，在台湾曾邀请了十数位神哲学家集会两次，商讨如何进行此划时代的艰巨工作。

1972年，在台湾兴起了一股讨论中国神学的热潮，集思广益对于本地化的意义也有足够澄清。所谓本地化，积极的意义包括采用今日中国人的思想，发扬光大天主的启示，同时以启示的内涵创造新的中国文化。当然今日中国思想必然与传统连绵。本地化该是在大公教会之内的，与西方神学互相在共融中彼此补充。因此，消极方面，本地化不是复古运动，不是孤立主义，当然不是过去修道院里的士林神学。中国神学的建立并非只是神学院教授的责任，而更是整个地方教会的创造。神学是教会生活的反省与表达，除非本地教会生活是活泼的，在活动中力求变化环境，否则无法创造一个中国神学。

在这阶段，除了对于中国神学的方法之外，尚有具体的本地化神学著作，中华民族固有文化中，无可否认「孝」与「仁」是两个枢纽，统领一切德行。后代儒家阐衍孝道，甚至成为修身治国平天下的大道。所以在神学本地化中，发表了很多中国孝道与基督信仰中的孝道，互相对照与融合的作品。不过一般来说，并无深入的创作。不若有关「仁」的研究，以及与基督之爱的比较。

中国人生哲学常以法天为最高标准，以天道为人道所从，由此出现仁的观念。天地以生生为中心，人物得天地之心为性，人物都有生生之理，万物藉生命而互通感应。唯人心能体念天地之心而为仁。中国神学自然会比较儒家的仁与基督的爱，能够举出许多作品，触及此一问题。当代西方神学对于爱天主与爱人之间的关系曾有极为深刻的解释，假使他们读了中国思想家有关仁的理论，也许会发现自己的解释与中国思想不谋而合。

同一阶段较突出的中国神学主题，是自救恩史反省中华民族得救之道。孔子与梅瑟构成以色列宗教历史与中华民族文化历史，因此在得救问题上二者得以比较。不过这个主题引起教内的讨论不烈，反而招致教外学者的反弹；此可见本地化的消极影响。

最后，三位作者，成世光(1915- )、李善修(1914- )、赵宾实(1911- )的三本同一模式的书，可以代表过去尝试阶段，中国神学的成果。

(2) 中国神学的现在状况：

所谓现代，包括自1976年直到本文为止，该有十五、六年，因此资料不会很多。1976年为中国神学具有象征的重要性；由于中国主教团秘书处研究设计小组发出了〈建设中国地方教会草案〉，其中一段如此说：「神学反省对建设本地教会的重要性是众所周知的。本于神学建立不只在领导地方教会的生活及行动上，在解决教会所面临的各种困难及问题上，能给予很大的帮助，而且可以对整个教会，尤其亚洲教会的神学发展有所助益及影响。」

在主教团的鼓励下，从事神学工作的专业人士显得相当积极，1976年辅大神学院便以「建设地方教会」为该年神学研讨会的主题(《神学论集》28，专辑)。此后，不断地有些创作。

若与过去相比，现在阶段的特点有二：一是中国神学的工作者多受过专业训练；一是跳出过去的着重中国思想与圣经信仰之比较，而提出神学思想的方法或模型。比如房志荣有关释经有如此的主张：「中国解经之特点有三：1)以道德实践的工夫为后盾；2)不太注意用逻辑的方法；3)让读者加入他主观的体验和见解」(《公教报》，1979年3月2日)。由此产生的中国释经学会补充西方的释经学，这实在是一个了不起的出发点，将为释经学带来极大的贡献。但方法不是目的，释经方法是为解释圣经，为基督信徒有益地阐明圣言。问题乃是怎样根据中国解经方法，为中国教会提供圣经注解；这实在有待努力了。

有关中国神学的思想范畴，张春申根据中国哲学家方东美(1899-1977)的见解，题出「一体范畴」。方先生认为中国文化的特性，表达天人之间的基本方式是「合」、「无间」、「一体」。天的生生之德流衍万物，遂成宇宙。人驻足宇宙中，与天地合谐，与他人感应，与物物均调，无一处不随顺普遍生命，与人合体同流。此即天人之间的「一体范畴」，根据此一范畴，张春申发挥了圣事学及圣神学。至于他写的《中国灵修刍议》更是建立在「一体范畴」之上。

也在上述着重思想方式的重点上，中国神学家面对自古及今的十个课题；但是实际上并无多大成果。在此值得一提的是罗马额我略大学传教学院施省三(1926- )教授，为了本地化工作邀请西方神学家提供西方教会本地化的实例与经验，作为中国教会的参考。这是《教会本地化之探讨》一书的来由。

(3) 中国神学未来的课题：

中国神学家迄今的努力，可说偏重人类学的文化，而少说社会学的文化。中国历史，尤其近百年的社会与政治历史，不能不是本地化神学的题材。1974年在比国鲁汶大学召开的神学会议已是一开端。1979年二月香港的「中国神学探讨会」上，重新有些检讨，但是还没有进入状况。而近些年来，不论中国大陆以及台湾、港澳都在面临社会与政治经济的变迁，未来中国神学不能没有神学反省，而且希望中国女性神学愈来愈发展。

参考书目：

中国主教团秘书处研究设计小组，〈建设中国地方教会草案〉，初版，台北：天主教教务协进会出版社，1976, 36。

田良，〈建立中国公教文化刍议〉，《新铎声》五26 (1959), 33-46。

成世光，《天人之际》，初版，台南：闻道，1974。

李善修，《天主教中国化之探讨》，初版，台北：恒毅月刊社，1976年。

金象逵，〈讲授孝道之困境〉，《神学论集》21 (1974), 455。

张春申，〈有关孔子的解说(孔子、启示、中国历史与基督)〉，《神学论

集》7 (1971), 33-39。

───，〈位际范畴的补充─ 中国神学的基本商榷〉，《神学论集》

32 (1978), 313-331。

───，〈另一个有关圣事神学的基本概念─ 一体性〉，《中国灵修刍议》，台中：光启出版社，1978, 162-170。

───，〈中国人的气论与神学上的几个课题〉，《神学论集》53 (1982), 314-368。

张春申等着，《教会本位化之探讨》，台中：光启出版社，1981。

赵宾实，《天人一家》，初版，台北：恒毅月刊社，1977年。

罗光，〈生生之理〉，《神学论集》14 (1972), 599-614。

〈您对于神学本位化的意见如何？〉，《铎声》十2 (1972), 63-76。

张春申


神学辞典-中国礼仪之争-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

中国礼仪之争

zhōngguó lǐyízhīzhéng

CONTROVERSY, CHINESE RITES

参阅： 412教会史 595传教神学 98本位化 69中国神学 598传播福音

(一)概念说明：

「论天主之名」和「祭祖敬孔」，是「中国礼仪之争」的主题。这两项争论，是天主教教义和中国文化接触后所引发的。在华修会间的神学意见不同和采用传教路线的分歧、国际间利益的矛盾、传信部和护教权的争执、教权和政权之间的误解和冲突，是造成「中国礼仪之争」的主因。「中国礼仪之争」持续了百年。

康熙年间，教廷和清廷的两次通使，都是为处理「中国礼仪之争」的问题。两次通使，都没有成功。最后导致康熙和教廷的冲突，成为禁约、禁教和百年「教难」的导火线。

(二)历史背景：

万历十一年(1583)罗明坚(Michele Ruggieri, S.J., 1543-1607)和利玛窦(Matteo Ricci, S.J.,1552-1610)两位耶稣会士抵达肇庆，采用适应中国文化的传教路线。他们对于天主教钦崇的至上神，拉丁文所用的Deus名称，除「天主」一词外，还采用我国经书上的「天」和「上帝」，并且认为：「天主」、「天」和「上帝」是同义的，三者都是可以通用的。

万历三十八年(1610)利玛窦逝世北京。利子的继任者龙华民(Niccolò Longobardi, S.J., 1566/1559-1655)附和日本耶稣会士，依照理学家的意见来诠释「天」和「上帝」，认为：「天」是指苍苍之天，「上帝」并不足代表造物主宰。因此龙华民提出：采用拉丁文Deus，并主张音译为「陡斯」或「斗斯」，而且应停止使用「天」、「上帝」或「天主」。

「论天主之名」的问题，引发起剧烈的论辩。教宗克雷孟十一世(Clement XI, 1700-1721)于康熙四十三年(1704)和康熙五十四年(1715)，谕令「天主」为天主教在华法定之名，不准采用「天」和「上帝」的名称。这「论天主之名」的争端，便获得弭止。

「祭祖」是在亡者前，或在亡者遗像前，或只写姓名的牌位前，奉献酒食，和焚香、鞠躬、跪拜或行其他社会敬礼。利玛窦认为：这仅是子孙对祖先感恩的孝爱之心的表示。同样地「敬孔」或「祀孔」，也仅是士子对先师孔子，表示尊敬之意。两者既然都是中国固有的传统文化礼俗，并不具有宗教意味，因此可以听让教友奉行。但是龙华民和某些耶稣会士，认为：「祭祖敬孔」免不掉迷信，也就是说，受佛、道两教的影响。为保持天主教教义和礼仪的纯洁，应当禁止。对这些问题就正、反两方面，写过不少文章。并于天启元年(1621)，和崇祯元年(1628)，先后分别在澳门和嘉定，举行过会议，但并没有获得内部的共识。大体说来：在华大部分耶稣会士，认为：「祭祖敬孔」是中国悠久的传统文化礼俗。问题便没有扩大下去。大家对外一致，仍旧任令教友，自由习行。

十七世纪的四十年代，道明会士和方济会士，九十年代，巴黎外方传教会士，分别相继来华传教。这些修会的大部分会士认为：「祭祖敬孔」属于宗教领域，事涉异端，应当禁行。

崇祯八年(1635)，在华道明会士，曾经透过马尼拉总主教，把「祭祖敬孔」的争端，向教宗乌尔班八世(Urban VIII, 1623-1644)提出，但是，不久又把诉讼自动撤回。

崇祯十六年(1643)，在华道明会士黎玉范(Juan B. Morales, O.P.,1597-1664)来到罗马，向教廷提出十七款事关中国礼仪的问题，其中八款有关「敬孔」，九款有关「祭祖」。顺治二年(1645)九月十二日，教宗依诺森十世(Innocent X, 1644-1655)依照黎玉范所提出的十七款问题，钦准传信部，禁行中国「祭祖敬孔」的礼仪部令。

在华大部分耶稣会士认为：黎玉范的报告多与事实不符，于是委派卫匡国(Martino Martini, S.J., 1614-1661)为代表，提出认为纯属文化习俗的四项「祭祖敬孔」问题。顺治十三年(1656)三月廿三日，教宗亚历山大七世(Alexander VII, 1655-1667)依照卫匡国所提出的四项「祭祖敬孔」的问题，钦准圣礼部准行「祭祖敬孔」的中国礼仪部令。

康熙七年(1668)一月廿六日，因「历狱」而集中在广州的耶稣会、道明会和方济会的传教士，曾经举行过四十天的传教会议。这次会议，议决案的第41条议定：今后在华传教士，应遵行亚利山大七世准行「祭祖敬孔」的谕令。

康熙三年(1664)，马尼拉的道明会士遣发包朗高(Juan Bolanco, O.P.)为代表，前往罗马询问教廷：教宗依诺森十世和亚历山大七世所钦定的两通部令，究竟是否都有法律实效。康熙八年(1669)十一月十三日教宗克雷孟九世(Clement IX，1667-1669)声称：两者都有法律实效。两者应依具体情况，由传教士依照良心指示，自定取舍。

康熙八年(1669)十二月十九日，道明会士闵明我(D.Ferndez Navarette, O.P., 1618-1689)，潜离广州返欧，着书攻击「祭祖敬孔」的主张，引发欧洲反耶稣会者的共鸣。

南京教区代牧主教，国籍道明会士罗文藻(1615-1691)，曾对中国「祭祖敬孔」问题做过深入的探究。撰成具有学术价值的《论中国祭祖祀孔礼仪》论文，并于康熙廿五年(1686)八月十六日，将拉丁译文送呈传信部参考。至于实际上如何解决礼仪之争的问题，罗文藻认为：既然「双方的见解，都显出有可能性，没有一方面能够显然证明另一方面的错误，因此应当寻求共识，由地方基层以公议会的方式开始，将可行方案送呈教宗决定、实行。因此并非仅由罗马专家神长议决。后因罗文藻的逝世，这种解决方案，无人继续推动。

康熙三十二年(1693)三月二十日，罗文藻逝世的第二年，福建教区代牧，巴黎外方传教会士颜珰(Charles Maigrot, M.E.P., 1652-1730)颁发七条禁行「祭祖敬孔」的牧函。并且把牧函副本分送教廷和巴黎大学Sorbonne神学院审查。

康熙三十九年(1700)十一月三十日，北京耶稣会士采取相应的行动，把问题奏请康熙裁决。康熙览奏，同意耶稣会的看法，当日批示：「这所写甚好，有合大道。敬天，及事君亲，敬师长者，系天下通义。这就是无可改处。」

康熙四十年(1701)秋，耶稣会「祭祖敬孔」的意见书，和康熙的批示，送达教廷。没有获得教廷认同。于是康熙和教廷间的对立形成！

康熙四十三年(1704)十一月三十日，教宗克雷孟十一世谕令禁止采用「天」和「上帝」的称谓，和「祭祖敬孔」，并派遣多罗(Charles Thomas Maillard de Tournon, 1668-1710)宗主教，为特使来清廷。

康熙四十四年(1705)，多罗抵北京，所负协商使命，没有成功。康熙四十七年(1707)一月十五日，多罗通使失败后于返欧途中，在南京公布教宗克雷孟十一世的禁令。康熙则采取驱逐反对「祭祖敬孔」传教士离华的对策，又命令同意「祭祖敬孔」者先经核领「票」后方可留华传教，并遣派艾逊爵(Joseph A. Provana, S.J., 1662-1720)等耶稣会士，赴教廷交涉。康熙四十九年(1710)六月八日，多罗于领受枢机爵位后不久，逝世澳门。

康熙四十八年(1709)三月，教宗克雷孟十一世在罗马公布1704年的禁约。翌年(1710)九月二十五日，重申多罗在华的禁令。又为解决「中国礼仪之争」，于康熙五十四年(1715)三月十九日，更颁发《自登极之日(Ex illa die)》的通谕(清廷文献译为禁约)，重申前禁，并派遣嘉乐(Carlo A. Mezzabarba, 约1685-1741)宗主教为特使，于康熙五十九年(1720)十二月二十五日，抵达北京。翌年(1721)一月十八日，康熙阅毕嘉乐命人译就的教宗克来孟十一世《自登极之日》的禁约，批示：「以后不必西洋人在中国行教，禁止可也，免得多事。」不久清廷开始禁教。历经雍、干、嘉、道四代迄南京条约(1842)方才结束的百年教难，不幸发生。

康熙六十年(1721)三月三日嘉乐通使失败后离京；同年十一月四日，在澳门公布有关「祭祖敬孔」的八项准许。十二月九日，携带多罗枢机遗柩离澳门，返欧洲。

干隆(1736-1796)七年(1742)七月十一日，教宗本笃十四世(Benedict XIV, 1740-1758)最后颁布《自从上主圣意(Ex quo singulari)》通谕，重准教宗克雷孟十一世《自登极之日》的禁约内容，废除嘉乐特使的「八项准许」，严令传教士「宣誓」服从禁约，并禁止教内人士「讨论」中国礼仪问题，于是百年以上的「中国礼仪之争」到此方才结束。

1939年十二月八日，教宗碧岳十二世(Pius XII, 1939-1958)于核准满州教区「祭祖敬孔」(1935)和宣称日本礼俗的政治性(1936)，并查明中国「祭祖敬孔」纯属文化性后，钦准传信部「公然声称(Plane compertum est)」的部令：撤销禁止「祭祖敬孔」和传教士「宣誓」服从禁约的规定。

(三)重要影响：

首先《自登极之日》和《自从上主圣意》两通禁约，维护了天主教教义和教礼的纯洁，摒除教友能误蹈异端的危机。

再者，「论天主之名」和「祭祖敬孔」之争，促成欧洲探究中国文化的热潮。十七、十八两世纪就有二百六十二部专着出版，推动了汉学的西传！

复次，教廷禁止「祭祖敬孔」，使教外的国人，误认：教友是「非我族类」和「忘本」的「洋教」信徒。失掉天主教在华传播福音的良好开始。

此外，「中国礼仪之争」导致禁约、禁教和教难，以及西洋教士的离华，连带地致使西学「东渐」的终止，使中国三百年前，失去科学化的良机。

最后，礼仪之争促使宋明理学「西传」，对于欧洲某些有影响力的思想家，提供某些「反神学」、「反耶稣会」的错误理论基础，成为「唯理」主义和「启明」运动的一个成因！

参考书目：

王治心，《中国基督教史纲》，香港：基督教辅侨出版社，1959, 135-148。

矢昈利彦，《中国とキリスト教─ 典礼问题》，东京：近藤出版社1971, 267。

朱谦之，〈耶稣会对于宋儒理学之反应〉，明史论丛之十，《明代宗教》，台北：学生书局，1968, 125-180。

张泽，《清代禁教期的天主教》，台北：光启出版社，1992。

葛庆元，《礼仪之争》，台北：基督徒信道堂，1985, 176。

萧若瑟，《天主教传行中国考》，三版，献县：胜世堂印书馆，1939,333-340。

韩承良，〈由方济会的传教历史文件看中国天主教礼仪之争的来龙去脉〉，《善导周刊》，第1923 (1993/4/18), 1924 (1993/4/25)期，第六、七版。

D'Elia, P. M. The Catholic Missions in China. Shanghai: Commerce Press, 1934. 50-56.

Etiemble, M. "La Quarelle des Rites." Les Jesuites en Chine. Paris: René Julliard, 1966.

Fitzpatrick, J. F. One Church, Many Cultures. Kansas City: Sheed and Ward, 1987. 61-91.

Gonzez, J. M. Misiones Dominicanas en China, vol. 1. Madrid, 1952. 486; vol. 2. Madrid, 1958. 576.

Minamiki, G. The Chinese Rites Controversy. Chicago: Loyola University Press, 1985. 363.

Puhl, St. "Zu den Gruenden fuer das Scheitern der Chinamission der Jesuiten im 17.-18. Jahrhundert." Verbum SVD, 32 (1991): 409-444.

Ronan, Ch. E. and Bonnie B. C. Ho. eds. The Jesuits in China 1582-1773: East Meets West. Chicago: Loyola University Press, 1982. 45-53.

Rouleau, F.A. "Chinese Rites Controversy." NCE, vol. 3. New York: McGraw-hill Book Company, 1967. 611-617.

Sure, D. E. St. 100 Roman Documents Concerning the

Chinese Rites Controversy (1645-1941). San Francisco: University of San Francisco, 1992.

Villarroel, O.P. The Chinese Rites Controversy: Dominican Viewpoint. Manila: Philippina Sacra, 1993.

张奉箴


神学辞典-内在性-天主教图书中心--天主教文学,书籍,图书,书库

N 部

内在性

nèizàixìng

IMMANENCE

参阅： 72内在论 187宇宙 189宇宙论 282空间 495超越性

(一)概念说明：内在性immanence一字，源自拉丁文的manere (意即停留在里面)。一般而言，就是指存有物的自足性及内在性。内在性可以是超越性的相反，也可以是超越性的补充。自足性排除任何超越性，忽略外在的原因及知识的外在因性；内在性承认超越性，却强调内在的力量，及存有物自我走向完美的特色。

(二)历史：

(1) 历史中，内在性的提出多与超越性有关。哲学家在解决存有物和自我观念所引发的问题时，有时强调内在性，有时强调超越性。前苏格拉底和斯多亚学派的内在主义，视宇宙乃一物质始元展开而成。他们的理论与柏拉图主义者(参 300)和奥斯定主义者(参 601)的超越主义相对，后者把实体的完满置于精神界中。在这两种极端中间的，还有苏格拉底(Socrates,469-399、柏拉图(Plato, 427-347)、亚里斯多德(Aristotle, 384-322)、多玛斯(Thomas Aquinas, 约1225-1274)等人，他们都承认超越性和内在性的互相补足。

(2) 希腊自然主义者以为宇宙是由一些可以依赖自我的力量达致完美的单位所组成，它们的发展是有机性的，并且在自身内拥有它们达致成全的原则。因此这些自然主义哲学家不会用外在的因果关系来解释「一」与「多」的问题。他们这份对有机体的生命及自足的关怀所产生的万物生力论(hylozoism)，后来在生机论(vitalism)及创造性进化论(creative volutionism)思考中得到更有系统的发展。同样，对动物生命的关心产生了泛心论(panpsychism)，以上都属于内在论。

(3) 多玛斯把内在性的问题联同作因(agent)的活动来处理。他隐然地分开及物活动(transient activity：动作离开动作者而到达外物身上)及内在活动(immanent activity：动作只停留在作者自身，有助他的成全)，这种分别在后来的士林哲学家身上(如卡耶大努Th. de Vio Cajetanus, 1469-1534)变得更显明了。士林哲学的传统还承认有各种不同程度的内在活动，而这端赖作因的非物质程度而定。至于最终极的内在性、自主性、和独立性，则归属给神；这种内在性也就是较早时候亚里斯多德的「思考自己的思想」(thought thinking itself)。

(4) 士林哲学的内在概念由于近代哲学的发展已渐渐被拋弃了。在一面极端，有笛卡儿(R. Descartes, 1596-1650)、牛顿(I. Newton, 1643-1727)等人所主张的宇宙机械论，强调从外而来的决定，结果便是忽略了运作的内在原则。而在另一极端，则有斯比诺撒(B. Spinoza, 1632-1677)宇宙内在性的一元理论，它强调物质具有自身活动及发展的原则。这种理论为后来带一元倾向的唯心主义(参 712)、唯物论(参 464)、及泛神论(参 255)铺了路，它们都发展出绝对而排他的内在观念。存在主义(参 146)和位格思想(参 207)便是面对这两种极端而产生出来的中间思想。

(三)种类：

(1) 宇宙的内在性强调宇宙的自我决定及自足，排除超越存有(神)的影响，而代之以进化的观念，或内在的动力论。不然便是把宇宙视作绝对本质(斯比诺撒)或绝对精神(黑格尔G.W.F. Hegel, 1770-1831)的一部分。无神论、进化论、唯物论等都属于这种绝对的内在主义。

(2) 心理的内在性指存有物的生长及认识活动都源自自身并且愿自我趋向完美，但并不排拒超越性。通常心理内在性可以有许多层次，视存有物的高下而不同，而绝对的内在性则归属给神。

(3) 认识的内在性排除认识主体以外的任何事物，在思想以外的一切都不可想像，因而人心只能认识在它以内的东西，或至少得首先把它吸收到自身之内。

(4) 存有内在性有两种：1)它可以指所有东西都内在于所有东西之内；一切真实的东西都包含其他东西。换言之，存有只是一(泛神论、万有在神论)。2)也可以强调神的临在而同时肯定超越性(通常是藉「参与」或「因果」的模式)。

(5) 护教的内在性企图从人的意识发现神的存在。人意识到自我的不足，而企图走向超越的绝对存有。这类护教的内在性有许多种提出的方式，其中有一部分遭天主教会的谴责。

(四)批判：

(1) 内在性和超越性是解释宇宙和神的关系、人和宇宙的关系的两种重要概念。过份强调内在性会损害宇宙和自我，把它们关闭在自身之内。因而，较平衡的看法是看出内在性与超越性的两极关系。一方面承认宇宙的存在和真实性，另一方面也肯定在它以外，它的第一原因和终极解释，那就是超越的神。

(2) 把内在性推至极端，有两个可能：一是强调宇宙，没有超越神；一是强调神的绝对性，以致忽略其受造物(泛神论)。所以较正确的看法是保持内在性与超越性的相对性，如此，既无须把超性削减为本性，亦无须把恩宠的秩序等同为自然的秩序。相反，透过对人自身内在行动的理解，可以进而认识到超越有限的受造物的存在模式的实体。

编译


神学辞典-内在论-天主教图书中心--天主教文学,书籍,图书,书库

N 部

内在论

nèizaì lùn

IMMANENTISM

参阅： 71内在性 187宇宙 189宇宙论 167自然主义 282空间 627经验主义

(一)概念说明：内在论是一种哲学立场，它主张人类经验就是确认(verification)的唯一终极来源。绝对的内在论坚持人的不假外求：人是万事万物的准绳，因为任何假定超越于理智的东西，就其定义本身，已经是「在理智以外的」，因此也在理性深入探索的范围以外。

(二)内在论可以分为形上的、存在主义的、伦理的、宗教的和政治的几种：

(1) 形上的内在论(metaphysical immanentism)把实体限制于两种范畴：所谓实体或是经由感觉而获取的人类经验的与件，这派可以休谟(D. Hume, 1711-1776)及其承继人的经验主义(empiricism)为代表；或是人类思想的与件，这派则以主观唯心论(subjective idealism)为代表。同属于形上内在论的还有历史主义(historicism)，其中就以狄尔泰(W. Dilthey, 1833-1911)和克罗桀(B. Croce, 1866-1952)的思想最能表现内在论的精髓：他们认为只有历史才是参考人类知识和活动的唯一场所，因此任何审断都必须以历史方法来确认，否则，便什么判断都不能作。

(2) 存在主义的内在论(existentialist immanent-ism)坚持人邂逅到自己为被「投掷」于世界中，他的所有行动都指向这一世界。因此，所有有价值的重要思想或行动都来自这个人发现自己的人类情况；而任何的存有形上学皆暗示人就是存有的说明─ 这种思想排除一切自能有的超越性。

(3) 伦理的内在论(ethical immanentism)否认有任何可以客观地陈述出来，而与人类所发现自己的内在或存在情况毫无关系的伦理道德。这立场与场合伦理(situation ethics) (参 481)渊源深厚，后者强调面临抉择时个人因素的重要性，甚至可以罔顾普遍的伦理原则。

(4) 宗教的内在论(religious immanentism)假定宗教经验与宗教经验的对象是不能分辨的，因此，信仰必须以人的回应为标准(詹姆斯W. James, 1842-1910)。另外，曾被教会谴责为异端的现代主义(modernism)也可以归属此类，它尝试把所有教义陈述都还原为主观的和历史的原因。

(5) 政治的内在论(political immanentism)主张国家涵盖所有事物，也否认人有超越政治秩序的可能性。这种理论潜在于波旦(J. Bodin, 1530-1596)及马基亚维利(N. di B. Machiavelli, 1469-1527)的思想中，却在霍布斯(Th. Hobbes, 1588-1679)的着述中清晰可见。黑格尔(G.F.W. Hegel, 1770-1831)坚持国家是唯一可以解除个人的疏离(正)及他在团体中的消失(反)的综合，也可以归属到这一类。最后马克思(K. Marx, 1818-1883)的共产主义(参 134)也采用了这种哲学立场，虽然在采用时不无修改。

(三)分析内在的概念，内在论的偏差便无所遁形了。内在是一个相对的概念，在逻辑上而言，它的意义只有在非内在或超越内在的面前才能够突显出来；换言之，内在的意义本身已经暗示它的限制。再者，人类认识的、意志的、和感觉的经验，在在都显明人的存在是相联于在它以外的实在界；他存在的意义来自「另一位」。换言之，他的存在是有意向的，是指向超越的实在界，也就是绝对的存有。

编译


神学辞典-仁慈-天主教图书中心--天主教文学,书籍,图书,书库

R 部

仁慈

réncí

MERCY

参阅： 604爱 41天主的属性 247和好圣事

(一)概念说明：仁慈mercy包括关怀别人，甘心情愿尽力甚至做最大的牺牲，以减轻别人的痛苦，随时宽恕人，并渴望帮助人。此词不能只从字源上去瞭解，而应在旧约及新约圣经的上下文中瞭解其真谛。

(二)圣经上仁慈概念共有三个层次：最先应用在天主和耶稣(天主仁慈的降生)身上，表达天主对罪人的宽恕；此仁慈是主动的、永久不变的、自由的，远胜过人类的期待；其次是指信友施行仁慈来回报天主的仁慈；最后则指信友之间彼此必须以仁慈相对待。

(1) 在旧约中，有三个希伯来字根常译为仁慈。

1) Hesed含意甚广，有「彼此依赖之爱」的意味；此字刻划出存于雅威和子民间牢不可解的盟约(出廿6)，总是应用在天主和人类双方的行动上，且都是双向的，又是永久不变的(依五四8)。

2) Rahamim或动词raham，此字与母胎(rehem)有关，原表示父母对子女的亲情(欧二6)，及同胞兄弟之手足情(亚一11)，却常用以描述雅威对以色列的母爱(耶卅一20)或父爱(依六三15～16)；此仁慈使雅威宽恕祂的子女。

3) Hen或hanan及其引申字；此字原含令人喜爱之意，即恩惠或宠爱。此恩宠是白白赏赐的，并不要求对方的任何代价；它全在于给予者的好意，如梅瑟寻求天主的恩惠(出卅四9)，此恩惠甚至赏给外邦人(纳四2)。简言之，天主与以色列立约而称为仁慈，故说「雅威是慈悲(rah)宽仁(hann㧏)的天主，缓于发怒，富于慈爱(hesed)忠诚」。仁慈一词的特性为：双方在盟约下彼此皆仁慈相待，而这全是主动的、自由的，且长久不变的。

(2) 新约承袭了旧约的仁慈概念，并有所发展。毕竟新约的希腊字与旧约三个希伯来字不全吻合：

1) Eleos及其相关字，此字与hesed最相近，其动词常出现在病患求耶稣治病(路十八38～39)的情节上；怜悯人的，必得怜悯(玛五7)；此仁慈也提供给外邦人(罗九15～18)。Eleos的最高峰是在耶稣身上所带来的救恩(弗二4～5)。此外，也引申出eleemosyne施舍(玛六1～4)一词。

2) Oiktirmos较少用，意义和同情、忧虑有关，而保有旧约那种父母爱的意味，故称天主为仁慈的父(格后一3)。此字也含有要求基督徒对天主的仁慈做相互性的答覆；从路六36引用肋十九2时，改成「你们应当慈悲，就像你们的父那样慈悲」便可看出，此金句成为日后发展仁慈概念的依据。

3) Splanchna及其引申字，此种仁慈近似旧约的rahamim或raham。对观福音将其动词只用在耶稣(谷六34)或比喻里的主角身上(浪子的父亲：路十五20；慈善的撒玛黎雅人：路十33)。其他新约著作则用其名词来描写基督徒之间的爱(格后二六12～13)，甚至视在逃的奴隶为弟兄(费十二20)；此种仁慈皆因效法基督才做得到(斐二1)。

(三)上述圣经中的仁慈概念，在初期教会中继续发挥着，如教宗克雷孟一世(Clement I, 92-101)在他的书信中劝诫格林多信友实行仁慈。中世纪圣多玛斯(Thomas Aquinas, 约1225-1274)在其《神学大全》中把仁慈看成仁爱的一种特质。再者，教会传统上则清楚列出两大类十四种仁慈的实际行动(works of mercy)：1)形哀矜：饥者食之，渴者饮之，裸者衣之，收留行旅，看顾病人，解放囚犯，埋葬死者等七种。2)神哀矜：劝戒恶者，启蒙愚者，开导惑者，安慰忧者，忍耐误者，宽恕侮者，为生者死者祈祷等七种。

(四)教宗若望保禄二世(John Paul II, 1978- )在《富于仁慈的天主》通谕(1980) 中很具整体性地描绘仁慈于救恩历史上(至今日)的意思。

(五)在神学观点上，天主的仁慈是天主正义的流露，因为仁慈是天主对待罪人的实际态度，而人类只能在历史中经验到这态度。当天主在历史中显示仁慈时，不但未破坏其正义，反因转化罪人为义人，而显出其正义的全貌(S.Th. I, q.21, a.3)。从另一个角度来看，满足受造物本性的需要是创造者天主正义的行为；若超过了本性的需要，则是天主仁慈的行为。再者，天主的仁慈也反映了天主的绝对完美，祂将完美通传给万物，以消灭不幸和痛苦；而这正是天主仁慈的主要一面，同时显出了天主的全能。至于「人类的仁慈」并非把自己本有的给别人，而只是将自己所接受的给予别人而已；此仁慈是将别人的不幸和痛苦看成自己的，即所谓人饥己饥，人溺己溺(格前九22；格后十一29)。

编译


神学辞典-反闪族主义-天主教图书中心--天主教文学,书籍,图书,书库

F 部

反闪族主义

fǎn shǎnzúzhǔyì

ANTISEMITISM

参阅： 516犹太宗教 518犹太教的思想与生活 177伊斯兰教 105以色列 630熙雍主义

(一)概念说明：反闪族主义antisemitism来自拉丁文，包含三部份：anti反，semita诺厄的儿子闪(创六10；十一10～32)的后裔，及-ism主义。反闪族主义指狭义的反闪族主义，因为它所指的仇视态度只是针对闪族中的一部份人(希伯来人或犹太人)而言，并不包含整个闪族(广义的闪族主义)。其中包括宗教、国家及种族的成份；犹太人在历史上一直受到其他民族的反对。除了群众仇视的情绪之外，反闪族主义更以不公平的立法、驱逐、甚至屠杀的方式出现。

(二)反犹太的历史，差不多与犹太民族一样古老；但是严格来说，它是在犹太人散居外地(所谓diaspora)之后才正式出现：

(1) 一般而言，古代反犹太的思想主要是基于政治和宗教的因素：散居外地的犹太人被视作侵略者，而他们在宗教上又采取排他性的态度。反犹太情绪就是在旧约圣经中亦清晰可见。艾三8记载了波斯人哈曼(约在公元前474年)，对犹太人的指控：这民族「散居在各民族之间，他们的法律和各民族都不同，又不遵守王法。」记录在玛加伯传，发生在公元前175年到174年的宗教战争是犹太人与外族冲突的另一个例子。

(2) 新约处处反映出基督徒与犹太人的不睦；不过在公元70年(罗马军队入侵耶路撒冷，圣殿被毁)以前，基督宗教与犹太宗教的关系仍未断裂。70年以后，基督徒被逐出犹太会堂，两团体才正式决裂。自此以后，互不相容，仇恨日日升级。到了君士坦丁时代，基督宗教取得国家宗教的地位，以前反犹太的法律都重新被修订及扩充。犹太人沦为二等公民，所有宣传犹太宗教的行为必遭惩罚。

(3) 中世纪政教合一的结果，犹太人与异端者、外教徒并列，在社会上毫无地位。首先，在法律上，他们必须缴交特别的保护税，却不许参与公职。其次，在经济上，他们被拒于公会(guild)门外，政府又订立许多反对高利贷的法律。最后，在社会上，犹太人必须佩带一种特别的徽章；又被集中限制于一些特定的居住区(ghetto，此名词本来是犹太人在第十六世纪被强迫居住，离威尼斯不远的海岛的名字)内。除了歧视性的不平等立法之外，犹太人还须面对许多由于盲目的宗教狂热所引发的示威运动，对犹太人不利的谣言及传说更是甚嚣尘上，如1348年黑死病流行即传说是犹太人在井里下了毒。这种仇恨情绪一直持续至启蒙运动(参 474)，才以另一种形式出现。

(4) 启蒙运动消除了隔离犹太人的政策。1870年，最后一个犹太特区终于消失了。犹太人从关闭的世界中释放出来，呈现在他们面前的却是新的危机。与非犹太人争取法律上的平等地位实在谈何容易！他们的努力迭遭失败，不少人因此采取了极端的态度，严厉地批评传统的信仰。但这只会加增社会上对他们的成见，舆论都认为他们有意散布危害精神生活的毒素。十九世纪，反犹太思想都戴上了国家主义及种族主义的面纱；最后终于导致纳粹党(Nazi)有系统地歼灭约六百万名犹太人的大屠杀行动。

(5) 梵二大公会议(1962-1965)在《教会与非基督宗教关系》宣言(NAE)中明正宣示，反犹太思想实在有违基督徒的精神。人类在历史上所犯的错误为今日的基督徒该是大大的鉴戒。基督徒尤其应该感激犹太人；这不仅由于耶稣基督生而为犹太人，也是由犹太人以他们两千年的宗教经验孕育的基督徒，使一神的信仰奇迹性地在各种多神浪潮中不致沉没。犹太人之被嫉恨开出了花，为基督徒，这一段历史该更能启示天主的圣意。最近天主教梵蒂冈和以国重新建立了外交关系；此行动希望是今日人类朝向减少反闪族主义的记号。

编译


神学辞典-反基督-天主教图书中心--天主教文学,书籍,图书,书库

F 部

反基督

fǎn jīdū

ANTICHRIST

参阅： 296耶稣基督 461异端 500恶 412教会史 668默示文学 90末世论

(一)在末日的时候，会有相反天主的恶势力出现，这种观念在犹太主义后期已经有了(则卅八～卅九)。初期教会承袭这种传统，形成对反基督的期待。不过，反基督的名词却只有在若望壹、贰书才正式用过。作者显然以为当时已经是最末的时期，因为反基督已经来了(若壹二28)；对于反基督，作者反而没有什么独特的学说，他只是把传统的期待应用到他的团体中，为劝导它在这个末世好好装备自己。

得撒洛尼后书和默示录虽然没有用反基督的词汇，但显然也居于这种期待的气氛之中，不过它们所表现的形式却非常不同。得撒洛尼后书说的是反基督将来却未来的事实，作者的目的是要抑制得撒洛尼人对末日已来的那份过分狂热的情绪。主的日子尚未到来，因为在它之前，「无法无天的人、丧亡之子」必先出现(得后二3)；可是，这位反基督现在仍在抑制之中，因此，得撒洛尼人应该严加戒备，不可松懈下来。在默示录，反基督的形象是以「从海上来的巨兽」的姿态出现(默十三)，它迫害圣徒团体，可是，到最后，它将会被扔到火炕里去。

由此可见，对反基督这位末世人物，新约并没有提供一幅单一的图像；它所表现的形式，以至于它的特征和重要性都极富变动性。

(二)在教会历史中，这个概念经常被用于争论的场合中，敌对的团体互掷反基督的名号。到了今天，问题似乎是：反基督的概念是否仍拥有它的生命力和重要性？

佛洛耳(K. Froer)在1964年肯定地回答这个问题，他以为反基督的学说有牧灵上的作用，它可以帮助信仰团体武装起来，与在他们的时代所遇到的黑暗势力作战。似乎可以加上一点，新约的提示告诉基督徒们，除了用于争论的场合之外，反基督还有劝导的作用，提醒信友经常生活在末世(参 90)的张力状态中。

编译


神学辞典-公益-天主教图书中心--天主教文学,书籍,图书,书库

G 部

公益

gōngyì

GOOD, COMMON

参阅： 417教会社会思想 441基督徒哲学 20士林学派 283社会285社会主义 58世界

(一)概念说明：公益common good可从不同的角度来描述：

(1) 公益作为一种客观的制度，是指一个有组织的团体中的客观的福利。在这意义下，公益主要是为个人的利益而设立，却不全等于个人的利益；它是一个社会(国家)以襄助每个成员正确地发展自己以达到其个人幸福的条件(梵二大公会议1962-1965，信仰自由宣言DH 6)。

(2) 第二种看法视公益为一个团体中的所有成员所共同享有的公众利益。在这意义下，公益乃幸福生活的本质，它超过每个人所享有的福利的总和。所有人必须为每个人的原故保障社会的公益；反过来说，每个人也必须为所有人的原故保障社会的公益。部分为全体，全体为部分，这样才能保证公益的优先次序，而不致陷入极权主义。

(3) 第三种看法强调个人之间的休戚相关(individual solidarity)，把公益描述为所有人团结一致的共同利益。它之所以称为「公」益，是因为它是大家一起完成的，又因为每个人是在友爱中拥有它。团体的意义并不是包含许多部分(个人)的较静态的整体，而是较动态的团契、交通，在爱中向他人的开放。

(二)今日问题的中心在于个人及社会(或他所属的团体)的关系，也牵涉到个人的利益与一般公众利益的关系。有人在原则上保卫公益的优先次序(社会主义者)，也有人强调个人利益的优先次序(个人主义者)。强调公益者以中世纪的哲学为基础，有组织性的秩序观念。强调个人利益者则较接近现代人的想法：个人的价值、尊严及人权；这些人生要素在面对社会及面对国家时有其不可侵犯性；不过，同时应该把这些个人生活要素整合于社会整体的观念内。无论是社会主义者还是个人主义者，他们在基本上还是相同的，二者同样坚决地反对自由主义的个人主义(liberal individualism)，以及极权主义。公益的问题在碧岳十二世(Pius XII,1939-1958)有关人权的训谕中，也在若望廿三世(John XXIII, 1958-1963)的《慈母与导师》(1961)以及《和平于世》(1963)两个通谕中讨论过。梵二把这问题整合在个人及社会权利的说明中(GS 64-65，67-71，75)。若望保禄二世(John Paul II,1978- )以三个通谕(《人的工作》，1981；《社会事务关怀》，1987；《一百周年》，1991)继续发挥他对个人利益与社会利益(公益)的整合看法。

(三)当人把一个有组织的社会中的客观、制度化的利益和社会中的成员的个人利益作一比较的时候，毫无疑问地，客观的公益是为了个人利益。即使有时为了公益必须牺牲一部份个人的利益，但是最终客观的公益还是为了个人的好处而建立的。

然而这种信念─ 即人权不容侵犯，即使国家也不能相反它─ 是现代思想中的基本原则；它需要经过一段很长的历史过程才能达成。因而读者也会看到，在中古时候，由于其对有机组织的强调，若干人权未能得到合理的考虑。教会最近的训导一再重申这基本的真理，而这意味，对于国家作为社会公益的保管人而言，在态度上有了很大的转变。

梵二分开「公益」及「公共秩序」(public order)。后者是前者的一部分，它包括三方面：保障所有人的权利，在正义下的公共安宁，以及公共道德(DH 7)。国家有责任以各种不相反自由的方法推行公众利益，而这责任也延伸到国际的层面(GS 83-90)。在「公共秩序」的要求之下，国家有权柄命令及限制个人的自由行动之范围。

编译


神学辞典-公教进行会-天主教图书中心--天主教文学,书籍,图书,书库

G 部

公教进行会

gōngjiào jìnxínghuì

CATHOLIC ACTION

参阅： 411教会 42天主教的思想与生活 101平信徒 102平信徒灵修

(一)概念说明：公教进行会Catholic Action (简称公进会)是平信徒有组织的使徒工作，藉此帮助圣统的使徒使命而拓展天主的国。公教进行会的工作，在教会和社会中有他们本有的使命。最迫切的问题是，为了使俗化的社会恢复基督精神，需要培养平信徒负起使徒工作的责任。

(二)公教进行会发源于义大利，教宗圣碧岳十世(Pius X, 1903-1914)似乎是第一个应用此名称的。碧岳十一世(Pius XI, 1922-1939)将公教进行会定义为「平信徒参与教会圣统的使徒工作」。他以许多著作和演讲为公教进行会订出大宪章、精神和迫切性。

碧岳十一世表示公教进行会源出新约，例如圣保禄提到为他帮忙的平信徒「曾伴随我为福音而奋斗」(斐四3)。碧岳十一世视平信徒为司铎的延伸，他说「尤其在现代，当信仰与道德日渐陷入危机，我们又抱怨司铎人手不够时，我们要更信赖公教进行会」(Quae nobis《宗座公报》20, 1928, 384-385)。

(三)美国公进会始于1863年，分六组：男士、妇女、男青年、女青年、大学男生及大学女生。其主旨是改善教会及政府之间的关系，以及复兴冷淡教友的宗教生活。公教进行会的组织因地而异。比利时和义大利的公进会是两个突出的模式。比利时贾尔定神父(J. Cardijn, 1882-1967)所创立的天主教职工青年会(1924/25)，旨在经由小组「看、判断、行动」的方法，改变经济及社会制度，或使之基督化。在法国有两种主要形式的公进会：一种是堂区的，也就是「一般公进会」；一种是依不同生活的阶层而分的「特殊公进会」。

(四) 1914年以前(约1912年)雷鸣远神父(V. Lebbe, 1877-1940)在天津成立公教进行会。刚恒毅总主教(教廷驻华代表)与安童仪及高弥肃二位秘书编写了《公进会临时守则》。1918年7月26日刚代表向教廷呈报说：「传教的日渐需要以及中国政治环境，使公进会到了非组织不可的地步。」教宗碧岳十一世的〈八一〉通电中，国务卿贾斯巴利枢机(P. Gasparri, 1852-1934)说：「圣父为达到宣传福音的目的，鼓励各教区首长成立并发扬公教进行会，以便男女教友，尤其可爱的青年们，以祈祷、善言善行为祖国的和平、社会的福利及国运昌隆有所贡献……常协助主教和神父传播基督的思想……」。公进会的章程于 1932年9月15日定案，上海陆伯鸿先生为全国公进会主席。

参考书目：

刚恒毅，《在中国耕耘》，下，台北：天主教主徒会出版，1980。24，27，402。

王愈荣


神学辞典-公审判-天主教图书中心--天主教文学,书籍,图书,书库

G 部

公审判

gōngshěnpàn

JUDGMENT, GENERAL

参阅： 90末世论 659审判 202私审判 213良心 435基督来临 665历史 142有始无终之

(一)概念说明：公审判general judgment又称最后审判last judgment是指天主成为整个人类决定性善恶的标准或历史价值的判断。称公审判，是因为审判的标准是整个人类在相互关系中的善恶状态；称最后审判则是指出人类历史末刻的结束点。

(二)在人类宗教传统中，若比较强调有位格、创造性且引导受造物到达目的地的神，这种宗教很自然的会发展出公审判的概念；反之，若是在圆周性的历史观或笼统的因果律，而没有创造性的目标，更没有创造、领导的神的概念，就不会产生公审判的思想。

(三)圣经中不少部份提到公审判：

(1) 旧约：旧约指出雅威指导祂子民的历史，祂有时审判，有时报复，使以民的历史成为救恩史。自亚毛斯先知以来(亚五18～20)，「雅威的日子」已很明显地被视为公审判的日子，也是以民期待未来的不可或缺的因素。按先知们所言，为选民来说，「雅威的日子」也是「愤怒的日子」，在那一天，一切不圣之物都将被消灭(亚三2；依二6～21；十三6；廿二5)。达尼尔先知书第七章是旧约发挥公审判概念的高峰，使公审判具有二个特点：一方面天主将消灭一切违反天主的国度；另一方面天主又带来天国的圆满。旧约也用比喻具体地描写公审判，如牧人分开祂的羊群(则卅四13～22)、采收橄榄(依十七5～6)、在怒气中践踏了以民(依六三1～6)、是火炉(则廿二18～22)。

(2) 新约：新约将天主的审判功能归于默西亚耶稣基督身上：

1)若翰洗者把旧约先知中公审判的思想，导入高峰(玛三1～10)。福音中，耶稣很清楚地提到未来的公审判，在和经师及法利塞人的辩论中，祂提到默西亚来临的比喻(玛十三24～30，36～43；十三47～50；廿二11～14)。山中圣训里，祂更提出新的伦理道德的标准，甚且将这些标准与公审判相配合，表达出一种更彻底的审判思想(玛五29～20；玛十28)。玛廿五31～46中，耶稣引用了旧约先知的图像，把绵羊和山羊分开，其中即包含了审判的标准，即日常生活中是否对人付出具体的爱(玛廿五40，45)。

2)保禄认为一切人都在天主的忿怒之下(罗一18～32；弗二3)，所以任何人都将在公审判前面对自己的善报或恶报(格后五10；迦六7～8)。审判者就是天主(罗二2，3，5；三6；十四10)或是基督(罗二16；格前四4；格后五10)。

3)若望由两方面来看审判：一面是指现在的向度，这种审判所指出的大体上说就是私审判，因为当人听到有关耶稣的福音时就已受审。在若三18～19；五22，24，27；十二31；若壹三14等经文的上下文中，若望即强调这种个人良心式的私审判。另一面则是未来向度，如死人复活时的公审判(若五28～29)。

4)默示录中运用了旧约的图像把公审判当作收获或天主的愤怒，这时人子藉天使来施行审判(默十四 14～20)，另外也以法官打开案卷或生命册的图像来表达(默廿11～15)。

(四)基督宗教的传承中不断地宣扬公审判，教会的训导当局也一直肯定公审判，如(DS 10, 150)，最清楚的是在《任何人》(Quicumque)信经(DS 76)。1274年的里昂第二届大公会议(DS 859) (参 200)以及教宗本笃十二世(Benedict XII,1334-1342)在1336年的《赞美天主》(Benedictus Deus)宪章(DS 1000)中都提到了公审判。

(五)系统神学则从二种末世论的典范(参 304)来看公审判的意义：

(1) 第一种是拟人式典范：这种典范以较静态的实体形上学为基础。在这种思想背景中，人即是从灵魂及肉身二个不同因素而整合的存有物，个人和社会间的关系也分得很清楚。末世事件更像是安排在一条很长的时间直线上，先有死亡→私审判→炼狱→有始无终之境→公审判和死人复活(那时间直线的终点),这里私审判和公审判之间有很大的距离。这种说法的优点是令人易于了解末世的情况，但弱点是在知识论中无法彻底反省出人所表达的语言以及所表达的内容之间不同何在。

(2) 第二种是关系性和动态性的典范(参 438，11)：在这典范中，人是在历史过程动态性的关系界中。这种典范以较动态的关系形上学为基础，把关系视为存有的真谛，由此而补充了传统的实体形上学。这种典范也指出存有真像的最后因素仍是关系本身，天主即是这关系的最高证明，很有其动态性。所以，人最深的存有就是与人、与受造物以及与天主的关系。经过死亡，人突破现况而与天主圣三合一。换言之，人经过死亡的转变，则能达到那绝对无限的天主的标准，人也在无限爱的标准中受审判。可见人所面对的审判有二面：个人面─ 在天主的光照下判断出个人的价值；整体面─ 人本质上有全体人类性，是整个人类关系的存有物；所以个人在关系界中自由而负责地参与整体人类的受审情况。为此审判的情形一直发生着。每当有一人死亡，审判的二种向度(私人面及人类面)都将同时发生。在最终者死亡后，面对那绝对的标准时，最后的审判(含有公、私审判)就结束了。

参考书目：

参阅〈659审判〉之书目。

黄凤梧编着，〈公审判〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，83-95。

Finkenzeller, J. "Gericht." Beinert. 175-177.

Nelis, J. "Gericht." Bibellexikon. Ed. H. Haag. Einsiedeln: Benziger Verlag, 1968. 559-563.

谷寒松


神学辞典-公职-天主教图书中心--天主教文学,书籍,图书,书库

G 部

公职

gōngzhí

OFFICE

参阅： 685职务 124司铎 582圣职圣事 570圣统制 581圣职人员

(一)概念说明：公职(或译职位) office一词，来自拉丁文名词officium (很可能是opus─ 工作，与facere─ 使做，二字的结合)，意思是服务、责任、仪式。教会的一般用法，公职意指基于特殊的、官方的指定而做的服务或工作(职务)。公职也指教会内官方正式指定的职务、地位或身分。与职务(ministry)一词比较，职务一般用在较为动态的意义上(参 685)，公职有较静态的含意，指圣统制的教会里，官方正式指定的领导职务结构与法律的一面。教会中有两种公职：1)以圣职圣事为基础的公职；2)基于官方指定非圣职圣事的公职。第二种公职事实上与未祝圣职务相同。本文集中在以圣职圣事为基础的公职来介绍。

(二)圣经知道宗教团体中公职的事实。旧约提到几种公职形态，如领导、司祭、法律教师、团体中的长老。新约没有用圣职圣事的公职的术语，但其要素却充分地描述了出来，如蒙召作门徒，遴选为宗徒，选定执事、长老与监督，常与覆手仪式合在一起。

(三)教会史上自古以来把圣职圣事的公职分为三个层次：主教、司铎与执事(LG 28)。

(1) 中世纪，随着文化与宗教的环境，圣职圣事的公职的作用变得相当狭窄，仅限于敬礼与圣事的范围。以致佛罗伦斯大公会议(1439-1445) (参 209)形容圣职圣事的公职的角色是「在教会内为生者亡者献祭的权柄」(DS 1326)。

(2) 宗教改革(参 273)为抗议、反对自古以来的天主教传统，坚决强调宣讲福音是圣职圣事的公职主要的功能。由于所有基督教派的典范(唯靠圣经、唯靠恩宠与唯靠信仰) (参 465～467)他们不太重视圣职圣事，所以严格来说不再讲圣职圣事的公职。

(3) 梵二大公会议(1962-1965)清楚肯定天主教圣职圣事的公职分三部分(LG第三章)：主教、司铎与执事；也接受有关耶稣基督身上的三种公职的教理，即先知、君王与司祭(LG第三章；PO；CD)，强调三者彼此相倚互赖，但未指定任何优先顺序。先知、君王、司祭三项公职何者优先，与教会生活的情况有关：从走向信仰的道路上的人来看，先知公职优先；从基督徒在其日常基督徒生活的奋斗中来看，君王公职(牧人、领袖)优先；最后，从教会团体庆祝耶稣基督的救恩来看，司祭公职就要优先了。

(四)有关圣职圣事的公职的问题已有几个合一神学委员会来研究。利玛文献(Lima-Document, 1982)所载其中最突出的是「洗礼、圣体与圣职(公职)」的问题。以下三个准则需要以深刻的、谦逊的、彼此聆听的及交谈的态度来作进一步的研究：

(1) 圣职圣事对肯定公职的重要性：天主教对基督教似已到了某种程度丧失圣职圣事之意义而感到遗憾。

(2) 圣职圣事的公职与教会中其他公职的不同：此一「不同」或者是「程度或作用上的不同」(如基督教所坚持)，或者是「本质上的不同」(如传统天主教训导所坚持，其基础是圣职圣事的重要性，以及对公职属传统圣统制与以敬礼为中心的了解)。

(3) 圣职圣事的公职候选人的标准：天主教(按梵二训导、新教会法典，以及其实际中央领导权)为圣职圣事的公职候选人维护两个传统标准：男性与独身。基督教各教会，原则上，不再坚守这些标准；他们强调要以耶稣的精神与天国的理想来「领导信仰团体的神恩」为标准。

参考书目：

参考相关条文的参考书。

谷寒松


神学辞典-及由子-天主教图书中心--天主教文学,书籍,图书,书库

J 部

及由子

jí yóu zǐ

FILIOQUE

参阅： 45天主圣三 296耶稣基督 566圣神

(一)拉丁教会在尼西亚(325)及君士坦丁堡(381)两届大公会议信经内，论及「圣神由父所发」一句中加进「及由子」一语。此笔的合法性及其中所包含的教义问题，成了东西方教会争论的关键。

(二)历史：

(1) 争论反映出教会初期两个不同学派及神哲学典范的冲突：安提约基雅学派(参 192)看重圣经的字面含义并强调在救恩历史中的天主圣三；亚历山大学派(参 224)则倾向对圣经类比的诠释及强调神的唯一。随后，西方教会(特别是奥斯定Augustine, 354-430)发展了亚历山大学派的思想，而东方教会则较倾向于安提约基雅学派。第六世纪，在西方教会的某些地方已有在信经中加进「及由子」的做法，如高庐(Gaul)、西班牙的第三次及第十一次多雷铎地区会议(Toledo III, 589, DS 470; Toledo XI, 675, DS 527)。649年，教宗马尔定一世(MartinI, 649-655)在写给君士坦丁堡的会议函件中加进「及由子」一语。从此即引起东方教会的强烈反弹。不过，君城宗主教特拉西奥(Tarasius, +806)却发展出另一种说法：圣神「由父藉子」生发(from the Father through the Son)；这种说法并在尼西亚第二届大公会议(787) (参 128)中被引用，却遭受查理曼大帝(Charlemagne,800-814)的顾问亚尔坤(Alcuin, 约735-804)的猛烈抨击。查理曼大帝早已在亚琛(Aachen)他私人的御用圣堂中加上「及由子」的用法，乃强烈地反对「由父藉子」的说法(DS 617)。

(2) 857年，东方教会君士坦丁堡宗主教佛提乌斯(Photius, 约820-891)召开地区会议，宣布拉丁教会所定圣神是由父「及由子」所共发的信理为异说。1014年，教宗本笃八世(Benedict VIII, 1012-1024)正式将「及由子」列入弥撒信经中。1054年，东方教会君士坦丁堡宗主教塞鲁来(M. Cerularius, +1058)，决定性地拒绝「及由子」的说法，于是东西教会正式分裂。

之后，「及由子」更成了希腊教会攻击拉丁教会的主因。然而在安瑟莫(Anselm of Canterbury, 1033-1109)的影响下，事情却有了转机。1098年巴里地区会议(Council of Bari)，在西西里的希腊教士面前，正式肯定了在信经中加插「及由子」的作法及其教义。1274年里昂第二届大公会议在三位希腊代表的同意下定断了这信理(DS 850, 853)。然而当消息传到君士坦丁堡，却遭受当地的教士及人民强烈的反对。希腊人普遍认为在信经中加插任何文字，即使是一个字母，都是不合法的。拉丁教长们却认为只要不改变信经中所包含的信仰，文字的加插并无不可，况且加进「及由子」一语可更正确地诠释圣神的生发，因此不谨是合法且是必须的。双方各执一词，势成水火。最后虽在佛罗伦斯大公会议中(1439-1445) (参 209)得到短暂的和解(DS 1300-1302)，但是合一并不持久，争论不久之后又故态复萌。

(三)支持及反对「及由子」者都坚持自己的看法源自圣经。若十五16是反对者最佳的武器，这里明明说出真理之神是「发于父」的，没有提「及子」。然而支持者又有另一种说法，因为同一句福音又道：护慰者是由基督「从父那里给你们派遣的」。另外，教父的话也常常为双方面所引用。虽然所有拉丁教父都有「及由子」的教导，希腊教父的说法却颇不一致。亚大纳修(Athanasius, 295-373)，伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)坚持父是「神性的唯一源头」；而若望达玛士(John Damascene, 约650-750)更说：「我们都没有圣神由子生发的说法」，可是却没有一位教父说过圣神「只」从父所发。反之，他们的词汇却颇为多样化，甚至有说「父和子」、「二者」、「由父藉子」等等。其实，特拉西奥的说法「由父藉子」正是希腊人一般想法的最好写照，它与拉丁教会「及由子」真实的不同大都是字面上的差异而已。准此，东西方教会十多个世纪以来所争论的大都是语言及神哲学典范的不同，而不涉及真正教义上的差异(DS 1302)。

编译


神学辞典-文化-天主教图书中心--天主教文学,书籍,图书,书库

W 部

文化

wénhuà

CULTURE

参阅： 421教会与文化 422教会与世界 423教会与国家 417教会社会思想 98本位化 528象征

(一)概念说明：文化culture，拉丁文cultura，来自colere耕耘的概念，来自土地耕耘的暗喻。它的原意是指人的培养或训练，好像土地的耕作一样，是加于自然、使其超过自然的东西。

(二)到了十八、九世纪，由于欧洲政治和社会方面的改变，对文化的概念的理解也随之起了很大的发展：

(1) 有人视文化为一种过程(或进化)：人类从没有文化情况发展为有文化情况。他们以原始的部落社会为例：这些部落的伦理和精神面貌显示他们文化的低落，他们朝着代表文化顶峰的欧洲(基督宗教)文化进军。这种观点显然有偏见，不正确；它基于一种唯心论的看法，忽略了文化可以有各种不同的表现形式，而不同的文化对所谓意义、价值与完美的看法亦不同；因而不可以某一种特有文化(如欧洲文化)的表现形式为基准来审定其他不同的文化。

(2) 狭义的文化可视作实际的艺术和心智创作的整体。这种艺术和心智的作品，是某种文化精神(价值体系、宇宙观)的具体表现。在该文化架构下所显示的完美，自然与其他传统所认定的完美境界有异。

(3) 文化亦可广义地被视为人的整个生活方式。这是一个复杂的整体，包括社会中各成员所共有的知识、宗教信仰、艺术、伦理、法律、风俗、习惯、语言、象征，以及其他各种能力。人生活在社会中，一方面既接受整个社会所提供的文化遗产；另一方面，由于自己的贡献，也丰富了它的资源。从这角度看，文化又有主观和客观的层面：1)客观文化包括一切在该文化下的客观产物。2)主观文化则是个人或整个团体所表现的文化态度，如伦理和习俗等。二者的关系虽然密切，却不是绝对的，因为在客观文化得到高度实现的团体中，也会出现道德衰落的现象。

(三)文化的发展：

(1) 要使文化得到发展，它的先决条件乃是休闲(leisure)。所谓休闲，并非只是空闲时间而已。它让深藏内心的自由得以发挥动力，跳出紧逼的实用层面，让人超离奴役人的物质价值，向更高的境界开放。此外，宗教也是文化的一个主要资源。人，透过他的宗教态度，在他的生命中为上帝保留空间，也努力紧握他的自由，让精神面得到成长的机会，进而与其他文化自由相遇。

(2) 文化的相遇是文化成长的一大要素。可惜它常常变质为一种强制的行为。其实，文化是不能勉强「制造」的。和平和统一的先决条件就是多元化的文化世界，尊重和欣赏别人与我的相异，认识各个心灵的独持性和它丰富的内含。只有真正的自由才能增进文化的创造生命。

(四)教会与文化的关系是初期教会(宗徒时代的教会)的一大话题(宗十五)。但自中世纪以来，由于整个欧洲大陆的基督化已经成为事实，这个问题似乎已经被遗忘了。直到梵二大公会议(1962-1965)后，教会才重新燃起对落根文化的兴趣：一方面，教会必须忠于基督宗教的源头；另一方面，它又必须忠于当代的社会及不同文化的事实。怎样向当代社会及不同的文化宣讲基督的讯息，就是今日教会时所面对的当务之急。如教宗保禄六世(Paul VI, 1963-1978)在《在新世界中传福音》(1975)中所强调。最近几年教宗若望保禄二世(John Paul II, 1978- )非常强调「新传播福音」(参 598)。教宗认为今日文化和基督信仰已相当隔绝了，所以教会应用新的方法把福音宣扬到今日文化生活中。

编译


神学辞典-文字批判-天主教图书中心--天主教文学,书籍,图书,书库

W 部

文字批判

wénzìpīpàn

CRITICISM, TEXTUAL

参阅： 571圣经 573圣经批判学 578圣经诠释学 608解释学

(一)概念说明：文字批判(或称经文批判) textual criticism是圣经批判的第一步。在西方，活版印刷要到十五世纪才出现。古代的圣经只有采用手抄的方式流传，因而产生许多因为传抄上的错误(如同音字、同形字、缺漏、字序颠倒等)或文士有意的修改(如和谐平行文，更正较难的读法，以及一些「教义上的修正」等)而形成的异文(variant)。文字批判就是要针对个别异文，作出批判，决定那一种读法才是较可取的。

(二)文字批判的目的，许多人都误以为是找回已经失传的原始经文。这个理想定得太高。事实上，现在所有的新约手抄本中，最早的是一份写成于二世纪(125)的蒲草纸抄本(papyrus 52，只有一张残片)，明显地也是再传抄的结果，与原来经文必定有一段距离。至于完整的圣经抄本(包含新旧约)，现存最早的抄本是四世纪的作品(西乃抄本)。因为没有一本抄本可以代替原典，甚至综合现存所有的抄本，也不一定可以绝对准确地确立圣经的原貌，所以经文批判退一步的目的，只能是在仅有的资料中，找到最古老(比较古老)的经文而已。

(三)经文批判分外证(external evidence)和内证(internal evidence)两个步骤。外证针对文件，即抄本的价值作判断。一般来说，有较古老的抄本支持的异文较可取，然而仍然要看经文的地域性，最好是拥有较广泛的地域经文支持的异文。内证针对经文本身。经文批判家厘定了一些原则，如较难懂的、较短的、与平行文用词不同的、较冷僻的、没有教义偏见的、最能够合理解释其他读法的产生的异文，通常都是较可取的。要谨记的是，经文批判不仅是一种科学，也是一种艺术，因此不可以机械性地固守原则。

黄怀秋


神学辞典-文学批判-天主教图书中心--天主教文学,书籍,图书,书库

W 部

文学批判

wénxué pīpàn

CRITICISM, LITERARY

参阅： 573圣经批判学 622源流批判 699类型批判 578圣经诠释学 608解释学

(一)概念说明：文学批判literary criticism，就其最广泛的意义而言，是指认识、了解一部文学作品；应用到圣经批判方面，那就是把一本圣经书视作一部文学作品来处理，至少是关注它在文学层面上(相对于启示的层面)的各种问题。然而在实际上，所谓文学批判却含盖着相当不同的研究范围；在历史上，也曾被视同为许多不同的研究方式。

(二)文学批判致力研究某本圣经书的作者，它写作的时间、地点、语言、读者、它与其他圣经书的关系，它在文学上的影响，它所采用的文体等等。

较早时候，文学批判设法找寻某本书写作的资料来源(书面资料)。这样，文学批判实际上已被等同为源流批判。文学批判也考虑某部作品到底是完整的还是(由两个以上的文献)组合而成的。而当型、文类(genre)的问题愈来愈受重视，文学批判又倾向于混同为类型批判。

比较近期的发展，文学批判又倾向于研究某本经书或者其中一段经文(如一首颂歌、一则故事等)的深层结构，批判者设法把研究当代文学的方法，如叙述的原则、传统喜剧与悲剧的分类、角色(role)的分析等应用到圣经(如比喻)的研究上，这样文学批判又差不多成了结构分析(structural analysis)的同义词。抑有进者，文学批判尚可处理语法、措辞、用字、造句、音韵、节奏……等等细节的问题。这样，文学批判更几乎含盖了文字学、声韵学等等研究方式了。

黄怀秋


神学辞典-文艺复兴-天主教图书中心--天主教文学,书籍,图书,书库

W 部

文艺复兴

wényì fùxīng

RENAISSANCE

参阅： 412教会史 13人文主义

(一)概念说明：

(1) Renaissance一字原是法文，来自拉丁文的动词renasci，意思是to be born again (再生)；而其名词为rebirth，revival。十六世纪时被用来形容义大利艺术界的新趋势，亦即希腊罗马古典艺术传统的再生。它有古典的再生、复兴或复原等含意。日后史家编纂近代史用这名词时，广义地指由文学和哲学的人文主义者(参 13)设定的典范或理想。最后到了十九世纪，史家们用它代表从十四到十六世纪整个时期，涵盖了义大利的艺术、政治史和文化史，约从1347年罗马宣布共和起，到1527年罗马大浩劫或特利腾大公会议(1545-1563)时。起初此概念含有敌视前一代之意，后来则指历史上任何把欧洲古典奉为圭臬的运动。之后，对于各种不同的文化和环境中类似的运动，凡求助于自己的历史源头以促进更新者，都以此词来称呼。因此它便失去了严格的历史原义。

(2) 十四到十六世纪期间，义大利商人阶级的崛起，动摇了中世纪建造的社会根基与世界观。义大利人在政治、经济的理论与实践方面以及艺术、哲学的自我表达上，都力图寻求新途，于是各地开始与非基督徒的古典文明交谈，以便在自己的活动中汲取灵感。再者，在佛罗伦斯大公会议(1439-1445)中及君士坦丁堡失陷后，西方学者接触了东方的学者与丰富的古希腊哲学之结果，也影响了此运动。文艺复兴表现于绘画、雕刻、文学、历史哲学、历史编纂、哲学(佛罗伦斯的柏拉图学院在此运动中扮演重要角色)及自然科学(尤其是天文学)。此外，新大陆的发现与以太阳为中心的世界观也助长了此运动的发展。

(二)文艺复兴在仿古方面真有贡献，但更重要的是它使社会生活从以外在的规范为主的态度中，渐渐进入到以人本的内在责任感为主的心态。其后启蒙运动(参 474)的各种思潮也一直受它的影响。文艺复兴是社会既包罗万象又有意识的蜕变之肇始，社会因而首度认清自己不但可自主且极具创造力。总之，文艺复兴使人类从身为被操纵的客体、事物和现有秩序的仆人，摇身一变成了既有意识又共同负责的历史主体。

编译


神学辞典-巴依乌斯主义-天主教图书中心--天主教文学,书籍,图书,书库

B 部

巴依乌斯主义

bāyīwūsī zhǔyì

BAIANISM

参阅： 176自然与恩宠 492超性 493超性主义 113白拉奇主义 167自然主义

(一)巴依乌斯(Baius, Michel de Bay, 1513-1589)是比利时人，鲁汶大学神学教授。因其学说与特利腾大公会议(1545-1563) (参 355)的原罪论(DS 1510-1519)及成义论(DS1520-1583)相抵触。1567年教宗碧岳五世(Pius V, 1566-1572)用七十九个命题(DS 1901-1979)针对巴依乌斯的看法表示教会的立场；这些命题多半取自巴依乌斯自己的作品。最初巴依乌斯力图反抗，但最后终于屈服(1580)。他死于教会的共融中。

(二)巴依乌斯特别注意人的败坏、恩宠的必需等等问题。但这只是人堕落之后的情况。人本来依照天主的肖像受造，拥有最初的完整性。又因为这完整性是他从最初就有的，所以属于他的本性，而不是恩宠(虽然它无疑为天主所赋予)。这样，原祖理当听命，而获得永生的功绩。永生的赏报因而也属于人的本性，而不属恩宠的范围。

然而，由于罪过，亚当失去他的完整性，也失去了达到他最终目的(荣福直观)的可能性。由于原罪，所有人，包括婴儿在内，都在天主的震怒之下陷于永死。罪人的所有行为都是罪过，即使是无心之失，或未实现的欲望，都应得永远的惩罚。

基督的救赎，恢复了堕落的人类在受造时本有的整体性的状况，但如今这原属本性者，却成了恩宠。蒙救赎的人由于爱德而得到荣福直观。成义意即有爱德。巴依乌斯很强调人的整体性，他不赞成有超性，即常恩(habitual grace)及圣化恩宠(sanctifying grace)与本性两层思想。士林哲学所提出的两层思想，为他来说是一种谬论。而这正是巴依乌斯与特利腾大公会议的教导(DS 1545-1547)直接发生冲突之处。

总括来说，巴依乌斯如白拉奇(Pelagius, 约354-418) (参 113)主张整体性(不分二层)的人观；白拉奇强调人的本性，巴依乌斯却强调天主的爱及救恩的重要性。他奉守奥斯定(Augustine, 354-430)的文字，而不够注意整个后奥斯定(post-Augustinian)的思想发展，特别是士林哲学(参 20)的思想方向，从而不能与特利腾大公会议的信理取得和解，甚至与当时公教整个思想发生冲突。

编译


神学辞典-幻象论-天主教图书中心--天主教文学,书籍,图书,书库

H 部

幻象论

huànxiàng lùn

DOCETISM

参阅： 449基督论 5二元论 673诺斯底主义 332降生 712观念论

(一)概念说明：幻象论docetism来自希腊文动词dokein，有显现、看来、似乎的意思。这种早期的基督论异说否认基督身体的实在性，以为基督在世期间并没有真正的身体，祂只是看上来好像有身体的外观而已。

(二)历史：

(1) 学者很难确知幻象论的真正来源；它可能来自公元一世纪轻看物质的流行看法：物质本身就是恶；再加上基督在世期间肉身所表现的软弱，尤其是祂屈辱的十字架之死。不过，到了二、三世纪，幻象论显然结合了诺斯底的理论(gnosticism)。在肉身就是恶，以及救赎意含肉身的消灭的大原则下，幻象论者坚持基督只是接受了肉身的外形而已。巴西里德斯(Basilides, 约二世纪)认为是基勒乃人西满(谷十五21)奇迹性地代替耶稣被钉在十字架上，而耶稣自己则返回天乡。按照华伦底努斯(Valentinus, 二世纪)的说法，基督降生为人时经过玛利亚就好像水流经过水管一样。在诺斯底的圈子以外，幻象论在早期基督徒的世界中有着相当深邃的影向。在《伯多禄福音》、《伯多禄大事录》、《依撒意亚的升天》等伪经作品中，都可以发现幻象论的痕迹。甚至亚历山大人克雷孟(Clement of Alexandria, 约140-217)及奥力振(Origen, 约185-254)的某些言论，倘若从它们的上下文中抽离出来，都有幻象论的倾向。

(2) 安提约基人依纳爵(Ignatius of Antioch, 约+117)是最早反对幻象论的教会人士，他坚决地表示：否认基督身体的实在性就等于摧毁基督宗教，扼杀基督徒的生活方式。此外，玻利加(Polycarp of Smyrna, 约+168/169)、依雷内(Irenaeus, 约140-202)、戴尔都良(Q.S.F. Tertullian, 约160-230)等都曾经强烈地斥责幻象论。戴尔都良之后，幻象论的历史可谓已经停顿。

(三)不过尽管极端的幻象论已经成了历史名词，幻象论的倾向和心态却继续在基督宗教中出现；而且，它不仅在教义和伦理的层面上留下痕迹，还特别感染了苦修的世界。可以说，为所有不愿意承认天主圣子已经成了血肉，而且(除了罪过以外)在各面都同人相似，以及为所有不愿意接受这件事实所带来的实际后果的人而言，幻象论随时随地都在他们身边。

编译


神学辞典-未来-天主教图书中心--天主教文学,书籍,图书,书库

W 部

未来

wèilái

FUTURE

参阅： 230来生 90末世论 665历史 210希望 351时间

(一)概念说明：未来future一词，在本质上与过去和现在不能分开，所以「过去─ 现在─ 未来」包含了一切实有的存在。人面对个人的、人类的及宇宙的将来，内心有怕惧，也有希望，但却无法完全把握得住。人就是走在这不安全的恐惧以及可资发展的希望中。在古代民族的宗教观里，总是把将来的境界置于人类的开始，那时是黄金时代，正如创一至二章所描述的一般。「未来」真是人类一大问题，即使是倡导神爱世人的宗教观中，面对着未来仍不免有些惶恐。在比较圆周性的世界观中，所谓未来，就是归根于原有的状况；而在直线式的历史观中，未来也多是指时间的结束。现今人类日渐体验到发展的限度，因此越来越觉得它处于世代的转捩点上。人类已经无法如同过去一般的发展，也有更多的人觉得未来必有很多方面的变化。当人发展出电子和核能时，令人有着不可想像的恐惧；人面对细胞基因的研究，已感受到对世界的未来的震撼；很多人也认为国际间以国家为中心的政治制度，实在不符合整体人类发展的现象，所以在这些需求之下，未来学深受欢迎。

(二)圣经是以信仰及希望的基础来探讨未来，且认为未来是天主许给人的空间。本文由旧约和新约二方面来探讨：

(1) 旧约：旧约指出雅威(参 505)是祂子民的希望(耶十七3)，雅威曾启示自己的名字说：「我是自有者」(我在这里，我与你们同在) (出三14)。按现代圣经诠释学的研究，雅威是以非形上学的定义(如：自有者)来启示自己，然而祂答覆了以民渴求解放的心愿，为此以民的希望就建立在雅威藉先知所赐予的许诺上。以民认为过去和未来间的连系就是雅威那忠信的爱。亚巴郎与晚期的先知们都是旧约宗教信仰未来向度的记号。

(2) 新约：新约里耶稣基督是未来的中心。对观福音传统上是以天国表达未来的向度(参 38)。自历史中纳匝肋人耶稣起，天国已展现于人间，但它要在基督再度来临时才圆满地到来(参 435)。基督徒在这世界上「已经」体验到在基督内的新生命，然而也期待着「尚未」发生的基督的来临，因而以谨慎之心来准备(谷十三13)。保禄以亚巴郎作为基督徒未来的记号，同时又加上基督向度(罗四16～22；迦三6～14；希十一8～19)。因为耶稣基督是死者的初果(格前十五20)，我们相信领过洗礼及圣神的人也要复活(迦五5；罗十五13)。所以为保禄而言，未来是在基督身上。默示文学(参 668)描写未来是圆满救恩的情况，其中包含整个宇宙的境界(默廿一)。

综合言之，整部圣经所描述的未来全建立在雅威及基督身上，人藉着圣神而能体会到「在没有希望中存有希望」。为此，基督徒靠着这种信仰，去改变世界以及预备天主要带来的未来，即帮助天主在未来中要完成的工作。

(三)教会传统中曾有一些思想，如：万有复兴(参 586)、千年说(参 26)、乌托邦(参 363)等清楚地表示出对未来所怀的希望。教会训导当局虽曾间接地反对了一些错误的思想，但却没有对未来提出具体的论点。

(四)基督宗教的思想家面对近代无神论的人文主义、不可知论的虚无主义、经验主义、共产主义等所强调的宇宙内的未来思想，更加发挥出超越此世的未来向度：

(1) 前东德哲学家布洛霍(E. Bloch, 1885-1977)写了一部论希望的哲学著作(这是在无神主义氛围中谈论希望的哲学著作)。他认为人是有缺点的存有物，努力在寻找一个空间。人不喜欢一切事物都已预定妥善，反而渴望人有自由的空间可供人向前行进，以投射自己未来的梦。人就在此自我反省中，把未来提前至现在。在他的理想中，他看到他所期望的未来。人具有这种能力，也尽力面对在未来可能会发生的事，一步一步地实现自己的理想。

(2) 在布洛霍希望思想的背景上，莫特曼(J. Moltmann, 1926- )继续研究基督徒的「希望神学」。他将圣经中描述的天主当做超越一切想像的奥秘，祂改变了一切，祂许诺完全新的事物，也给倾向超越境界的人类打开了无限的空间。

(五)「未来神学」要面对今日的一些问题：

(1) 从知识而言，「未来神学」要说明它如何能合理负责且有证据的讲论未来的事：没有现在，就没有未来。换言之，应从现在所体验的事来讲未来的事，否则就毫无根据。从现在去论未来这种思路应该帮助人真正的准备自己以接受未来，也帮助人实现理想，若不如此，必使未来完全落空(拉内K. Rahner, 1904-1984)。

(2) 从社会面而言，应把基督宗教从过份的个人主义中解放出来，使之进入整个社会大团体中。也应把正统信仰(参 91)和正统实践(参 92)二者予以整合。换言之，基督信仰应帮助基督徒对未来怀着末世性的肯定意念，也帮助基督徒入世，使信仰真理在具体的环境中得以实现。基督徒在此世的奋斗中，更加肯定未来所具有的希望，如此，基督徒即可具有影响现今社会的能力。

(3) 在「已经」和「尚未」的张力中，我们可以看到末世的保留性，即是说基督徒不会迷失在所努力的历史中，也不会将此世当作未来圆满的境界。也因着末世的保留性，基督徒才不致失望。如果人真正接受信仰，那么必可在其信仰中体验到希望和力量，并以此促使他进步，也促进人类得以获得解放。

(4) 未来学曾向基督神学提出一些质疑：如何将基督神学中的未来思想和凭靠一般哲学反省所发挥出来的未来学思想相互整合？基督神学应该面对时代，分析与分辨时代讯号，了解人的自由及软弱、人对大自然的责任、以及个人良心的标准，以便对所处时代提出特别的贡献。如此，则可发挥未来学中的超越(包括天主在内)的向度。这个世纪自石油危机以来，又面对环保危机、核能战争，也有恐怖的饥荒和人口膨胀等问题，人类早已将乐观主义中的未来放在一边。而在此面对未来的震撼中，神学应提出对人类整体的未来有所俾益的观念，指导人类开始学习去度简朴的生活。神学也应指出人类的努力所具有的意义，更该以生活的天主为基础而保护人的尊严。基督徒「未来神学」主张未来的世界必定以人为中心，但人必须和其他受造物和平共存，共同组成一和谐美好的世界。

参考书目：

项退结，《迈向未来的哲学思考》，台北：现代学苑月刊社，1972。

Benz, E. Evolution and Christian Hope: Man's Concept of the Future from the Early Fathers to Teilhard de Chardin. New York: Doubleday, 1966.

Cauthen, K. Science, Secularization, and God: Toward a Theology of the Future. New York: Abingdon Press. 1969.

Finkenzeller, J. "Zukunft." Beinert. 567-569.

Moltmann, J. The Future of Creation. London: SCM Press, 1979.

Rahner K. "Marxist Utopia and the Christian Future of Man." TI, vol. 6. 59-68.

Rahner, K. Zur Theologie der Zukunft. Muenchen, 1971.

Sauter, G. Zukunft und Verheissung: Das Problem der Zukunft in der gegenwaertigen theologischen und philosophischen Diskussion. Zuerich, 1973.

谷寒松


神学辞典-未定论-天主教图书中心--天主教文学,书籍,图书,书库

W 部

未定论

wèidìng lùn

INDETERMINISM

参阅： 189宇宙论 169自然律 391神学与科学 305科学与宗教 650确实性

(一)未定论indeterminism是决定论的反调，它所否定的是源自十七世纪科学上的决定论。

(二)历史：

(1) 十七世纪的决定论有两个面貌：一个是实体论的，另一个是知识论的。笛卡儿(R.Descartes, 1596-1650)主张物质世界的实体决定论：宇宙就好像一部大机器，一只复杂的时钟一样，所有动作都是机械性的。而知识论的决定论则以牛顿(I. Newton, 1643-1727)的系统为代表；它强调自然科学的预测能力；这里的决定完全是在概念上的，不是行动上的因果关系，而是以一组简单的公式把概念相连起来，以达到预测的效果。事实上，知识决定论就等于无限制的可预测性。

(2) 十八世纪，这种本来只适用在机械上的决定论(如牛顿运动律)更为扩展了。在拉普拉斯(P.S. Laplace, 1749-1827)《天体机械》中，一位超级智者可以从一句简单的描述洞悉过去，预知未来。

(3) 十九世纪开始对这种流行的决定论有所反弹，如物理学的统计法就暗藏不决定的因素─ 只能提供概然的预测，而不是绝对的答案。

(4) 新旧物理学的分界来自量子理论。从1900年浦郎克(M.K.E. Planck,1858-1947)的限制量子不确定论，到1927年海增白(W.K. Heisenberg, 1901-1976)的一般量子不确定论，科学家们都相信量子物理学上的不确定性；在低于某一极限的量度中，根本无法避免误差。因而如拉普拉斯上述的主张是根本不能成立的。然而问题是：由量子物理所显示出来的未定论到底是实体上的，或是纯知识上(即预测能力)的呢？各种诠释都有。值得注意的是：实体未定论与知识未定论不可混为一谈；意思是说，人不知道物质最小的「单位」的实在状况，但这并不等于说物质的最小「单位」没有它固定的存在方式。

编译


神学辞典-末世主义-天主教图书中心--天主教文学,书籍,图书,书库

M 部

末世主义

mòshì zhǔyì

ESCHATOLOGISM

参阅： 90末世论 668默示文学

(一)末世主义eschatologism为以末世即将来临为大前提，来解释耶稣的一生和使命的神学方法之统称。它是一种极端的主张。

(二)有两种末世主义：

(1) 将来的末世主义，可以史怀哲(A. Schweitzer, 1875-1965)为代表。根据他的理论，耶稣深信天主的审判马上就会来临，故此祂无意建立教会，也无意给予什么一般性的伦理教诲。在耶稣看来，祂的使命仅在说明，当祂在不久的将来以人子的身份来临时，人得以进入天国的条件。然而，天主干预的延误使祂不得不以自己的死来加速天国的来临。史怀哲的理论影响其他学者如卫尔内(M. Werner, 1887-1964)、奥多(R. Otto, 1869-1937)等人。罗依西(A.F. Loisy,1857-1940)更以此来证明新约之成立只是基督徒对天国迟迟未能实现的辩解。

史怀哲的理论完全漠视了降生、救恩、恩宠等等基本教义。它也不能符合对观福音对耶稣坚持伦理律法不能废止的见证。对观福音描写耶稣是一个有权威的人，而不是一个被自己的理想(甚或幻想)所迷惑的人。

(2) 与将来的末世主义遥遥相对的另一种是已实现的末世论主义。多得(C.H. Dodd, 1884-1973)便是其中的代表人物。虽然多得没有否认将来的生命，但他却认为在耶稣的在世事工中，默西亚的希望已经完全临现。末世已从将来移到现在，从期待转向已经实现的经验中。

(三)然而大部分学者所相信的却是一种比较中庸的理论。所谓天主的国的完成可从两个层面去看：1)透过耶稣的死亡、复活，撒旦已经被打败了；从此耶稣的门徒可以特别在圣事中享见一种虽然局部却是真实的圆满。2)当基督光荣的来临，在光荣中审判人类，并且开始天国的另一个属天主圣三的境界时，一种将来而完全的圆满才得以达成。

编译


神学辞典-末世论-天主教图书中心--天主教文学,书籍,图书,书库

M 部

末世论

<P> <BR><BR><BR>mòshì lùn <BR><BR>ESCHATOLOGY <BR><BR>参阅： 89末世主义 87未来 <BR><BR>(一)概念说明：末世论eschatology包含了eschaton (末)及logos (言语)二部份，即指有关结局(完成一切)的论述。末世论一词出自基督教路德教派中信义会的神学家卡洛夫(A. Calov,1612-1686)，他在《神圣的末世论》一书中谈论死亡、复活、审判及世界的完成。现今神学界则以下面几点来描写末世论： <BR><BR>(1) 凯勒(M. Kehl, 1942-)：末世论是讨论个人、教会、普世的历史以及整个受造界决定性的未来，这未来的基础则是基督徒的希望。「论」是整体性、方法性、系统性的学问。 <BR><BR>(2) 沃格利勒(H. Vorgrimler, 1929- )：末世论是基督徒神学在教会现世生活的灵感中，从耶稣基督的降生、死亡及复活事件，系统性地反省到未来将要发生的决定性的事实，如此能更恰当地改善现今的世界。 <BR><BR>(3) 康德(I. Kant, 1724-1804)：末世论是对基督信仰三大问题之一「我们可以希望什么？」所做的方法性、系统性的答覆。 <BR><BR>(4) 莫特曼(J. Moltmann, 1926- )：末世论是关于基督徒希望的学问，基督徒的希望包含了未来向度，这希望含有能力以及所渴望的对象。 <BR><BR>(二)末世论可分为学术及内容二个层面：学术面是讨论末世论在研究工作上的特色、历史、变化等等；内容面则包括所有末世事件，如死亡、审判、基督来临、天堂、地狱等(参 142，230，667，586，154，52，139，709，435，659，97，663，684，157，153，635)。 <BR><BR>(三)世界各大宗教大体上说，比较强调内容上的末世观；较少强调学术上的末世观，有的比较强调个人性，有的则强调普世宇宙的层面；有的强调圆周性，有的则强调直线性。直线性末世观又有两个重点，其一为现世性末世观，强调末世在现世已经发生；其二为未来性末世观，强调末世发生在未来。这都是学术研究层面上的因素。因为一般人较忽略此一层面，所以在此以四个部份特别发挥末世论的学术层面： <BR><BR>(1) 末世论的历史，可分六阶段来探讨： <BR><BR>1)旧约时期： <BR><BR>a)古今神学家们曾由旧约中探讨末世论的来源，并假设末世论是来自以色列以外的神话，或是以色列的礼仪生活，或是以民在痛苦中对政治的渴望。这些假设都未碰触到以色列末世思想的深层意识。事实上，以色列末世思想的根主要源于以民对雅威的体验：自亚巴郎开始，以色列即体会到雅威应验了祂所许诺的事，雅威是有计划、有未来的天主。为此以民对天主满怀希望，这希望包含两个重点：后裔及许地(创十二1 ～3)。 <BR><BR>b)在建立王国时期，以色列又获得一份希望：在达味王朝中，将有一位伟大的后裔将带来救恩(撒下七；咏二21；四五；七二；一一○)。 <BR><BR>c)放逐巴比伦时，以民又兴起了新的末世观，即雅威的日子将是审判之日，但也是救恩之日；这种思想促使以色列对未来有更宽广的希望，这希望涵括普世宇宙在内；特别是在依四十～五五章中描写了这新的末世观将革新整个的人类、世界及宇宙。当以色列接触希腊思想之后，犹太人也逐渐吸收了希腊思想中的灵魂不灭的概念(智二23；三1，4；九15)。 <BR><BR>d)旧约末期，期待天主克服个人死亡的思想日渐浓厚(咏四九16；七三23～26)，尤其在默示文学中，也表达出人在恶劣的迫害中，渴望着天主决定性地建立祂的王国，更消灭一切相反天主权柄的恶势力；那时，乘着天上云彩而降来的人子将要作王，一切的人都要服事祂，祂的王国永无穷尽(达七)。旧约晚期更有一超越的末世论，其中强调死后有一超越的世界，这世界包含整个人类、宇宙，它将在天主的救恩中得以完成，在此救恩中死人将复活(加下七)。 <BR><BR>2)新约时期：新约从基督的奥迹中继续发挥旧约的末世观，其中也包含了圣父及圣神的向度： <BR><BR>a)对观福音以天国为其末世思想的基础，在耶稣降生时，天国已在人间出现，但必需等到人子乘着云彩降来时，天国才能圆满地完成(玛廿四30；廿六64)。为此耶稣时常劝导人要时时准备好，以获得未来美好的赏报。 <BR><BR>b)保禄的末世思想中心是耶稣基督的逾越奥迹(格前十五14～19)，他有如默示录所描述的一样，在期待耶稣基督的即将来临。他认为在耶稣被钉十字架的事件中，天主的救恩已临于人世之中，而复活的主更带来了人世的新领域─ 使世界充满圣神(迦五16～24；罗八12～14)。此外，保禄也因着希腊文化的影响而论及人死后的身体状况(格前十五35～50)。 <BR><BR>c)若望著作中有两种不容易协调的末世观。但他把重点放在现世性的末世观，在此现世性的末世观中，人已经有了永生(若五24)；如果人不相信，现在就要受审判(若三18)；人若不悔改，天主的忿怒就将临于其身(若三36)。但是若望也未忽略末世论的未来向度(若六39～40)，耶稣也提到祂的圣体为未来的得救是一保证(若六54)。 <BR><BR>d)由此新约晚期的末世论含有二种思想，一个是在默示录那宇宙性的变化中，现今的宇宙将被取消，众人将迎接那由天主所准备好的已完成的世界(默廿11～廿一5 ；伯前四7；雅五7 ～8；伯后三10)；另一个则指在期待基督再度来临态度上的改变，即从初期基督徒对基督来临急迫等待的心态，转变成一种期待基督在较长远的未来来临的心态(伯后三3～9)。这种末世思想焦点的转变，把人的注意力从期待由天而降的、即将来临的新天新地，转移到长久历史过程中有罪的人身上：有罪而软弱的基督徒在现世的奋斗中需要天主慈爱的宽恕与支持，个人和教会团体承认需要天主的忍耐、宽恕和包容的爱，以完成其使命。 <BR><BR>3)教父时代：在这时代的前几世纪中，末世论又有所发展。综合而言，可以分成四点来说明，这四点相互补充： <BR><BR>a)教会面对着罗马帝国，若想建立起信仰团体的生活(礼仪、制度……等)，就必须和罗马政府有所来往，为此教会颇为重视现在的向度。 <BR><BR>b)在希腊思想及基督徒信仰的交会中，两个思想典范有所辩论。具体而言，希腊思想强调灵魂不灭，而圣经中却有死人复活的思想；因此教会拒绝蒙丹派的思想(参 629)。此外，希腊思想强调空间、圆周性或镙旋性的看法；圣经思想强调直线性、进步和时间的看法；为此，奥力振(Origen, 约185-254)在《万有复兴论》(参 586)中论述一切万物经过镙旋圆周性的活动，终将达到圆满的说法，教会训导权不予以接受。 <BR><BR>c)教会面对当时的情况，基督徒信仰团体只有把自己的希望由充满着罪恶而不完美的世界转移到天上完美的世界上。换言之，末世思想在此时已失去其现世性的向度。但是基督徒思想家们做了一件伟大的工作，即一面接受柏拉图(Plato, 427-347)灵魂不灭的概念，另一面靠着圣经的启示把其中趋向二元论(参 5)的思想予以净化，因而给了灵魂不灭这概念一个新的神学意义，即人在死亡后直到永生有其一致性，都是一位。 <BR><BR>d)教会此时也体验到在基督内的救恩和那尚未完成的天国之间有其张力。这种张力促成了新的思想，即在人死亡后和新天新地的完成之间有一种状态(参 97，142)；如此说法主要在表示救恩「已经」在人间，却又「尚未」完成。和此概念接近的是炼狱思想，这思想在教会的祈祷及和好圣事所强调的补赎传统中一直发展着。此外，默廿1～15也提到另一张力，即教会此时已有救恩，但又要保留千年才得以完成(参 26)。 <BR><BR>4)中古时代：此一时期的末世论有三个特点： <BR><BR>a)中古时代的社会是在一片神化的氛围中，教会思想弥漫一切，所以教会投入社会各层面，也觉得自己是拥有一切的团体，如此教会偏重此世，而比较忽略了自己是一个尚在旅程中的信仰团体。可说末世论并非此时代的思想中心。 <BR><BR>b)在这种气氛中，教会中论到末世性的问题大多属个人性的层面，如：肉身复活如何可能？现世和未来的肉身是否有关？在荣福直观中，复活的肉身是否增加灵魂的幸福？等问题。综而言之，此时的末世论是圣事论、恩宠论、基督论的副题，而非整体神学不可或缺的主要因素。 <BR><BR>c)但此时一般基督信友的团体中对末世的想像却很丰富，如同在其他宗教当中一样。或许这是因为官方神学很少说到末世事实，所以使信徒们在遗憾中而产生的弥补作用。 <BR><BR>5)宗教改革时期(参 273)： <BR><BR>a)马丁路德(M. Luther, 1483-1546)将末世论的焦点集中在耶稣基督救主的奥秘中，他认为没有耶稣基督，人无法面对因罪而产生的死亡和地狱，更无法达到末世的圆满境界。他也将历史当作天主所争取的末世性的战斗，现世的历史已是末世的开始。路德的末世论重视的是个人性的末世，他的末世论也包括现世性和未来性二者，只是其中没有炼狱(参 618)(DS 1753, 1820)。 <BR><BR>b)加尔文派的神学中含有很明显的期待未来性的末世向度，在《基督教要义》第三部份中，加尔文(J. Calvin, 1509-1564)将末世论与恩宠论融合，含有预定论的思想。他的上帝观含有很强烈的末世特色。 <BR><BR>6)近代：近代有许多宗教思想潮流(如虔信派、理性主义、启蒙运动、不可知论、自由主义、无神主义、经验主义、科学主义、进化主义、共产主义等)颇为影响教会的末世论，基督教自由派的神学家特勒尔起(E. Troeltsch, 1865-1923)在其所处的环境中曾说：「末世论的办公室大部份已关门了。」 <BR><BR>面对这些现象，天主教和基督教的神学家们各有其论点： <BR><BR>a)天主教认为末世论应注意三点：(a)士林神学注重实体形上的末世论，多在分析个别性的末世问题。(b)在末世论的革新运动中，有些新的理论大部份是由杜宾根(Tuebingen)学派而来，如史淘登迈耶(F.A. Staudenmaier, 1800-1856)曾应用黑格尔(G.W.F. Hegel, 1770-1831)的唯心论和历史观来强调天国概念。(c)天主教的末世论大体上颇受基督新教的末世论思想的影响，这些思想也影响了梵二大公会议(1962-1965)，特别是〈教会〉宪章第七章，48～51号。 <BR><BR>b)基督教神学在康德(I. Kant,1724-1804)、黑格尔、士莱马赫(F.D.Schleiermacher, 1768-1834)、斐希德(J.G. Fichte, 1762-1814)、莱辛(G.E. Lessing,1729-1781)等人的思想影响下，而有了新的尝试，如瓦依斯(J. Weiss, 1863-1914)、史怀哲(A. Schweitzer,1875-1965)、卫尔内(M. Werner, 1887-1964)、布特曼(R. Bultmann, 1884-1976)、巴特(K. Barth, 1886-1968)、库耳曼(O.Cullmann, 1902- )、莫特曼(J. Moltmann, 1926- )等人，他们很努力地把圣经的末世观带进现代具体的社会情况中。结果瑞士的天主教神学家冯巴尔大撒(H. Urs von Balthasar, 1905-1988)曾说：「自廿世纪起，末世论的办公室开始加班了。」 <BR><BR>(2) 教会训导当局很少提到末世论的学术层面，但一直很注意三点： <BR><BR>1)教会自古至今一直努力传扬福音，福音的本质就在肯定未来，但却很少发挥末世论的学术性。 <BR><BR>2)梵二在《教会》宪章第七章48～51号中，以简短之语综合了近代的末世思想，这思想也包括德日进神父(P. Teilhard de Chardin, 1881-1955)所提出的演化神秘的内容(LG 22) 。 <BR><BR>3)天主教宗座教义部在1979年5月17日所发表的给主教的一封信《关于末世论的某些问题》中，应用了廿世纪末世论学术面的概念，而注意现世和未来生活中的一致性；另一方面也表示出现世与未来生活的不同。此外，教会也注意一般信友的想像以及教会信仰中符合启示内容的道理。 <BR><BR>(3) 近日在学术向度中的末世论包含了四项重点： <BR><BR>1)应注意个人与普世宇宙间的张力，包含现世性与未来性的末世两面的张力。 <BR><BR>2)应从知识论、释经学的角度上注意末世论所应注意的一些原则，也要避免基要主义中太简化的态度。 <BR><BR>3)应注意末世论和其他神学课程的关系，主要在使神学发挥其末世的整体性向度。 <BR><BR>4)有关入世的末世论含有四种思想：a)由未来的立场勇敢地探讨现在的问题(莫特曼)。b)梅兹(J.B. Metz, 1928- )特别强调基督化末世论应渗透整个人的社会向度(参 295)。c)应将人从不自由中解放出来(参 607)。d)应指导信友们在生活中培养出与基督神秘交往的经验，即在生活中慢慢领悟出天主圣三在具体历史中的临在，以及不断具有的新希望。 <BR><BR>如果在这些角度中发挥末世论思想，即可整合较天真的进化主义以及默示性恐吓二者，而有其中庸之道。 <BR><BR>(4) 在本地化的问题(参 98)中，除了注意末世论学术上的四点，同时也要注意末世论的内容向度，如此才可在文化脉络中产生新的解释方式。为此极需要具有研究、交谈、聆听的态度，如此基督徒的末世论才可维持其宗教的末世思想中的主要内容，且在学术上日渐适应各时代文化的需求。例如在中国文化中，就应多发挥人的良心所具备的善恶标准；或是面对佛教的轮回之说时，仔细聆听轮回之说中「尚未」的因素，并使之与基督信仰得以整合一致。 <BR><BR>参考书目： <BR><BR>夏贝德(P. G. Habets)，杨世雄译，〈旧约末世论〉，《神学论集》45 (1980)，285-302。 <BR><BR>教义部，〈「关于末世论的某些问题」一封信〉，《铎声》十七190 (1979)，34-36。 <BR><BR>黄彼得，《基督教的末世论：末世论与释经学》，台北：校园书房出版社，1988。 <BR><BR>黄凤梧编着,〈(末世论)导论〉,《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，1－46。 <BR><BR>奥脱(L. Ott)，王维贤译，〈 末日完成论〉，《天主教信理神学》下册，光启出版社，1969，739-773 。 <BR><BR>Gleason, R. W. The World to Come. New York, 1958. <BR><BR>Hick, J. Death and Eternal Life. Louisville: West-minster/John Knox Press, 1994. <BR><BR>Holmstroem, F. Das eschatologische Denken der Gegenwart. Guetersloh, 1936. <BR><BR>Kehl, M. Eschatologie. Wuerzburg: Echter Verlag,1986. <BR><BR>Kueng, H. Eternal Life? Life after Death as a Medical,Philosophical and Theological Problem. New York: Doubleday,1984. <BR><BR>Michel, A. Les mystères del’ au-dela. Paris, 1953. <BR><BR>Moltmann, J. Theology of Hope: On the Ground and the Implications of a Christian Eschatology. London: SCM Press, 1967. <BR><BR>─── . Das Kommen Gottes: Christliche. Eschatologie. Guetersloh: Chr. Kaiser, 1996. <BR><BR>Rahner, K. "The Hermeneutics of Eschatological Assertions." TI, vol. 4. 323-346. <BR><BR>─── . "Eschatology." SM, vol. 1. 242-246. <BR><BR>Schmaus, M. and other, eds. Sakramente．Eschatologie. Handbuch der Dogmengeschichte, vol. 4. Freiburg: Herder,1980-1990: <BR><BR>Daley, B. Eschatologie in der Schrift und Patristik. Faszikel 7a, 1986. <BR><BR>Ott, L. Eschatologie in der Scholastik. Faszikel 7b, 1990. <BR><BR>Kunz, E. Protestantische Eschatologie. Faszikel 7c (part 1), 1990. <BR><BR>Schaefer, Ph. Eschatologie Trient und Gegen-reformation. Faszikel 7c (part 2), 1990. <BR><BR>Escribano-Alberca, I. Eschatologie von der Auf-klaerung bis zur Gegenwart. Faszikel 7d, 1990. <BR><BR>Vorgrimler, H. Hoffnung auf Vollendung: Aufriss der Eschatologie. Freiburg: Herder, 1980. <BR><BR>Wiederkehr, D. Perspektiven der Eschatologie. Zuerich: Benziger Verlag, 1974. <BR><BR>谷寒松</P>


神学辞典-正统信仰-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

正统信仰

zhèngtǒng xìnyǎng

ORTHODOXY

参阅： 92正统实践 399理论与实践 407教理

(一)概念说明：正统信仰orthodoxy一词由希腊字orthos (正确的)和doxa (意见或光荣)所组成，柏拉图(Plato, 427-347)把此二字并列使用；亚里斯多德(Aristotle, 384-322)用动词orthodoxeo指「正确的意见」。到希腊教父时代，名词orthodoxy (正确或健全的教义)和形容词orthodox (正统的)才通行起来。最后更在神学中引申为在任何领域中接受或创建的学说。

(二)圣经有此概念，但未用过orthodoxy。保禄论及他所领受而传授的(格前十五1～3)，所提到的「信仰」(迦一23)，含有传授的道理之意(犹3)。牧函里十五次用didaskalia (教导，教训)一字以区分健全道理(弟前一10；弟后四3；铎一9；二1；弟前四6)与非正统(heterodox)道理(弟前一3；六3)。这些概念由另一主题─ 对背教的警告─ 所补充，背教显然背弃正道(迦一6～9；后四3～4；希六4～8)。

(三)历史：

(1) 在圣经以后时期，安提约基人依纳爵(Ignatius ofAntioch, 约+117)最早提及非正统的教师及教义；orthodoxy一字终于在安瑟伯(Eusebius of Caesarea, 约265-339)、亚大纳修(Athanasius, 295-373)、巴西略(Basil, 约329-379)等人的论着中风行。厄弗所(431)及加采东(451)两届大公会议也采用此字。渐渐地，orthodoxy不但指正确教义，也指教会传统、普遍的教义，而与非正统教义或异端(heresy)对立。在这脉络下，该字被视为纯正传统，即由耶稣及宗徒一脉相传的真正福音。由于坚守厄弗所和加采东两届大公会议为反对奈斯多利(Nestorius, 约+451) (参 228)、优提克斯(Eutyches, 约378-451) (参 679)等而宣认的信仰，教会被视为正统的。九世纪平定了「清除圣像之争」后，东方教会把每年四旬期第一主日订为「正统信仰」节日；庆典中咏唱〈正统及非正统教师〉祷文，信众一一为他们祈祷。四至九世纪间，希腊作家把orthodox (正统的)用在圣经解释、教会信仰、礼仪崇拜、各种法令及意见、著作、个人及各教会上。但该字很少出现在拉丁文献里；似乎连教宗的论述也故意避而不用。

(2) 在宗教改革的新教历史中出现了该字。十七世纪时有些作者谈及「路德派正统信仰」。二十世纪的巴特(K. Barth,1886-1968)对自由主义的抨击，拉开新正统神学(neo-orthodoxy)的序幕，以对抗那些想削弱基督徒传统信仰的企图。梵二大公会议(1962-1965)只在论及敬礼圣母是在「健全而正统的教义」(LG 66)范围内时，用了一次形容词「正统的」。

基督宗教所提出与信仰及道德有关而可辨认的真理，常被视为教义的主要部分，或称之为「正统信仰」。然而用来断定教义的标准有很多种：包含在圣经中、教会训导当局所提出者、信徒的信仰感(sensus fidelium)等等。「正统信仰」不等于在信仰的语言表达上严格的划一性，它从未抹杀信众当中合理解释的多样性。再者，各社会对自己本身的特色及个人追求真理的权利及责任很敏感，因此会采用较偏向的论证以反对「一样化的」正统信仰。实际上，「正统信仰」仅指教会从一开始宣讲就传授下来的稳健教义(参 407)。今天常把它视为仅是教会生活的一面，亦即只视为与基督徒的认知面有关。其实，「正统信仰」提醒信徒要对「正确教义」的补充(即「正确实践」)作反省。

武金正


神学辞典-正统实践-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

正统实践

zhèngtǒng shíjiàn

ORTHOPRAXIS

参阅： 399理论与实践 91正统信仰 440基督徒伦理生活

(一)概念说明：正统实践orthopraxis一词由orthos (正统的)和praxis (人的行动、品行)合成，随着二十世纪下半叶，欧洲政治神学及拉丁美洲的解放神学之兴起，而成为流行的神学术语。它指出时下神学过度强调基督徒「正统信仰」(参 91)内容的宣信。经院神学受概念主义者(conceptualist)影响，导致信仰与行动(尤指政治、经济、社会、文化界的活动)脱了节。「正统实践比正统信仰优先」的提出，旨在整合信仰与行动，并正视新约「光说不做」(玛七21)的问题。

(二)通往基督徒身份的门径：「正统实践」着重「意义」的团体(如基层基督徒团体)、有效(如社会正义)功能，致力于基督徒价值与意义的构成，而「正统信仰」则专注于「意义」的认知(如，信仰真理)功能：两种关怀迥然有别，却互补不足，但也显出两进路争论性的特征。

「正统信仰」的拥护者坚持教义的符合性，执着于信仰宝库里不变的真理；而「正统实践」的先知性人物则过分把历史过程绝对化，抹煞基督徒的启示和救援。在此必须承认两者都缺乏充足的神学基础。认真的神学家看出，不能只抓住「宣信」，死的「正统信仰」并未答覆基督徒身份的存在性问题。但一味追求实用性，使信仰真理沦为仅属今世的成果，将使人无法感受到天主救援人、改变人那种超性的爱，并丧失基督徒团体批判的

潜能。

(三)方法的问题：主张正统实践优先的人，坚称内心和生活的皈依是获得真正天主知识的条件。这种神学方法反映了马克思(K. Marx, 1818-1883)的说法：「哲人以各种方式解释世界，重点则在于改变世界」；但这方法可能也和多玛斯(Thomas Aquinas, 约1225-1274)的观点有关连，即先从基督徒每日生活作为出发，分析其模式倾向，在福音光照下评估其作为。但这方法不只要引人改变作为，也要随着时代助人洗心革面，欣赏基督徒讯息；不是要铲除「正统信仰」，而是要让天主的恩宠介入日常生活方式中，使人更成为门徒。

(四)「实践」一词的含糊：「实践」取向的神学家反对中世纪思辨理智及启蒙时代(参 474)的计算理智(如笛卡儿R. Descartes, 1596-1650)或纯粹理智(康德I Kant, 1724-1804)，以其假定了理智脱离社会化、文化传入、教育，而独自运作。他们大都汇入社会理论的洪流，采用马克思的实践概念，不但使古典的实践(praxis：所有的活动出于人自己对目的之选择)和行动(poiesis：行事都遵照他人所选定的目的)的区分模糊了，也败坏了对工具理智(instrumental reason)可能有的批判。

结果，默默假定马克思「实践」概念的人，可能有的诱惑是：把一切「理论性真理」及活动委屈求全，和马基雅维利(N. di B. Machiavelli, 1469-1527)所说的「有效真理」混合在一起。理智主义者(intellectualist)强调正统信仰，可对此诱惑提供一种有益的解毒剂：按照正统信仰来说，人类固有一种「自我超越」的偌大领域；此偌大领域让救援、超政治、超历史天主爱的恩赐，时刻在人间常保活跃。依靠正统信仰及天主爱的恩赐基督徒们可做二件事：一方面把二位马氏所强调的「实践」在「耶稣王国」的标准下批判修正，另一方面基督徒们要接受来自二位马氏所强调「实践」的挑战。

武金正


神学辞典-正义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

正义

zhèngyì

JUSTICE

参阅： 417教会社会思想 16人权 11人 438基督徒人学 169自然律

(一)概念说明：正义justice即忠诚地给予对方应得的同等或相称权益。圣经对正义一词有两种用法：一是指全面性的美德，性质与其他品行不同；一是指遵守法律的命令。

(1) 整体性的、带宗教色彩的正义：

1)在旧约，正义(sedaka)与忠心(hesed)及忠诚(emet)有密切的关系。一个人只有与雅威建立忠诚的关系，才堪称为义；上主会向祂承诺生命之约(则十八9)。圣咏中义人受祝福，并不是因为他个别的作为，而是因为他整个生命忠诚的表达。依义而行即是说要摆脱所有破坏共融友爱的错谬。伸张正义就是要铲除某些团体所蓄意造成的不平等待遇(依五三11)。正义的理想就是实现在人之内的良善(正义)，而这是透过天主自由的干预(成义，称义)。上帝是一个「仁义的神和救主」(依四五21)，正义不是由人的力量而来，而是上帝的恩赐。

雅威一直以正义对待以色列子民(撒上十二7；六5；达九16)。总括来说，旧约中，天主的正义绝非报复或毁灭，而是丰沛的救恩，因为祂始终忠于自己与以色列子民所立的盟约。

2)新约中亦有关于正义的观念。玛窦与保禄(罗一17；三5～26)指出审判之日，正义必要来临；这正义只有接受基督的福音才能获得。一切伦理诫命的实践并不是正义的条件，而是正义的表达。

耶稣是正义的导师(山中圣训)。玛窦福音中圣史强调正义包涵自罪恶中得到释放；书信中保禄宗徒认为正义是一份恩赐，彰显上帝对人类的救恩行动；而圣史路加认为正义就是人对上帝的敬畏，或整个在伦理方面的完好。

保禄认为正义是上主对人类的恩赐，在基督之内就是在上主的正义之内(格后五21～23)。天主的正义并不依靠法律显示出来，而是靠信仰，因为信仰是达到正义的途径。这方面的例子以玛窦福音记载的若瑟(玛利亚的丈夫) (玛一19)最为显明。此外，依据宗徒传统，为履行正义必须忍受迫害(玛五10)。

(2) 特殊、法律性的正义：

1)旧约：正义另一个用法较富司法色彩，即遵守法律的规范(箴言十一4，19；十二 28；申一16；十六18)。在历史书及先知书中正义常被视为合理应得之权利(欧十12；依九6；十一4～5；十六5；3～4；撒下八15)。耶肋米亚指责富人不公义的行为，他们付给工人太低的工资，根本无法维持生活(耶廿二13～15)。智慧文学视正义为人与人之间公明严正的关系(约卅五8；训五7)。

2)新约中正义的要义还包括自我节制(宗廿四25)；忠信、仁爱、坚贞与温良(弟前六11)；也是慈善救济的同义词(格后九9～10)；亦代表公平审判的善行(默十九11)。

3)在教父时代，正义被解释为救济。如：巴西略(Basil, 约329-379)的路加福音圣经讲解；盎博罗修(Ambrosius, 约339-397)的论义人纳波特(列上廿一1～26)。

富有宗教意味的整体性正义及守法的特殊性正义，这两种正义是有关连的，它们也能融合为一。

若人只视正义为一种关乎物件之获得或交换的外在态度，那末，要达到两种正义的融合，必定困难重重。他应该由人的重要性入手，因为人权较产权贵重多了。假如他重视人与天主亲密如父子的关系，肯定人是属于天主的，并愿意奉上对天主堪当的献礼，他就该履行公义，把自己完完全全奉献给天主。因为天主是人类的大父，祂的爱召叫众人合而为一，所以公义包括人与人之间要共享资源，守望相助，绝不自私自利。由此可见正义与爱德实在是不可分割的。为了成全爱德，爱天主、爱近人成为密不可分的重要条件(若壹四7～16)；而成全义德，则必须在个人甘心情愿之下实践爱德行为(格后八13～15)；因此新约在正义与爱德之间带出一个存在性的辩证关系。

(二)正义的美德及其分类：

伦理神学中，正义是诸美德的中枢，因为它要求给予人应得的权益。但是所谓应得并不是说给每个人完全一样；有时是比例性的等同。只有在一些人与人完全平等的事件中，才有完全平等的可能性；但在一些不同的情形下，每个人权益的程度及种类便会有所分别了：

(1) 交换正义(communicative justice)：要求施与受达到公平的平衡关系。行劫、诈骗与蓄意损毁都是破坏公正交易的行为。

(2) 分配正义(distributive justice)：视个人财物为社会大众之资源，要求社会成员依照其地位、能力去分配义务及权利。以前，负责执行这正义者都是国家首长或公务员；到了民主时代，这个观念传递到每个公民。权利与义务不只需按各人的情况公平分配，各人更应尽一己之力，投身整个社会的运作，以达公平分配的理想。鼓吹集体的自我主义便违反了分配正义的原则。

(3) 社会正义(social justice)：是公益的正义；包括法律及分配正义，但其主要关注的并不是纯粹法律上的权利及义务；社会正义特别着重团体的天赋权利以及团体内各成员、各组合彼此间的关系。

(4) 天赋正义(natural justice)：不论个人或团体，要厘定权利和义务都非常困难；而天赋正义则超越任何法律性的正义及规范。保禄六世(Paul VI, 1963-1978)引述良十三世(Leo XIII, 1878-1903)的话说：「地位悬殊的合约性社团达成的协议通常都难以公平。公平协议条件必须由自然律来监察。国际协定，自由贸易，必须符合社会正义的要求才能称得上公平」(PP 59)。

正义的理念是人类大家庭共融的预像；人要把自我提升到极至，必须与普世人类团结，而且要与天主，万有真原，结合。只有在天主的信仰内及全人类的共融中，正义的理想才能充分展现。

参考书目：

Fucek, I. "Justice." Latourelle. 560-581.

古尚洁


神学辞典-功利主义-天主教图书中心--天主教文学,书籍,图书,书库

G 部

功利主义

gōnglì zhǔyì

UTILITARIANISM

参阅： 443基督徒价值 440基督徒伦理生活 213良心

(一)概念说明：功利主义utilitarianism，指以「最大多数人的最大幸福」为标准来判断行为的伦理价值之学说。它主要在问「一个人应该做的是什么」的实际问题；其答覆则是一个人的行为应该尽可能产生最好的结果。

与这种理论相反的有二：1)自我主义(egoism)，认为人应追求自己的利益，即使牺牲别人的利益也在所不惜；2)那些强调行为动机或价值在于行为本身(不管结果如何)的伦理学说。功利主义坚称唯一的价值或动机就是快乐(pleasure)，只有增进快乐减轻痛苦才会导致幸福，故可称为快乐主义(hedonism，主张感觉上或精神上的快乐系决定一切行动的伦理标准)。

至于功利主义若只系统地描述人的伦理信念则被称为描述的功利主义(descriptive utilitarianism)；它若提出一种理论阐释伦理信念，则称为规范功利主义(normative utilitarianism)。规范功利主义分为：1)行为功利主义(act-utilitarianism)认为个人行为若促进一般的幸福即是道德的善，如边沁(J. Bentham, 1748-1832)和西杰维克(H. Sidgwick, 1838-1900)；2)规则功利主义(rule-utilitarianism)

，主张依照规则(其正常结果可能获取最大幸福)去做的行为便是善，如穆勒(J. Mill,1773-1836)。此外，另一种功利主义以伦理神学姿态出现，如盖依(J. Gay, 1685-1732)以天主旨意为道德标准，从天主的仁慈推论出天主愿意人们推动人类幸福。

(二)功利主义源于公元前五世纪亚里斯底布斯(Aristipus, 约435-366)和伊比鸠鲁(Epicurus of Samos, 341-271)的伦理思想。十八、九世纪的肯贝兰(R. Cumberland, 1732-1811)开了功利主义哲学的先河，认为追求「一切人的最大幸福」是守天主的诫命。休谟(D. Hume, 1711-1776)主张真正有用的行为就是道德的善。边沁重政治、法律上的判断标准，并改善衡量快乐的尺度。斯徒亚穆勒(J.St. Mill, 1806-1873)认为德行和知识是「非快乐」的价值。西杰维克阐明个人幸福与他人幸福并不冲突。虽然今天实用的功利主义仍残留在国家福利的形式里，它的辉煌时代却似乎已过去了。

毕竟功利主义提出的中心课题─ 一个人应该促进幸福、预防各种可能的不幸福─ 是功不可没的。然而，一般伦理学所研究的规范伦理能否以上述这种单纯格式来分析，则是很重要的问题。因为把人的各种伦理价值贬低为单为追求快乐，会把人视为无人格的寻乐者。

编译


神学辞典-功绩-天主教图书中心--天主教文学,书籍,图书,书库

G 部

功绩

gōngjī

MERIT

参阅： 164自由 353恩宠 370神人合作说 466唯靠恩宠 150成义 632称义

(一)概念说明：「功绩」(merit)的问题主要在研究人是否能因自己的道德行为(尤指那些受恩宠的灵感而发生的行为)于天主前获得功绩。在人际关系中，功绩可理解为：为他人所完成的事工要求赏报。此事工可好可坏，但表达上大都指善行而言。神学家们将此善行的功绩区分为义理功绩(condign merit)和情谊功绩(congruent merit)：前者基于正义(justice),指凭着为人完成的事工有权向人要求报酬；后者基于公平(equity)正当(decency)，指其事工本无权要求酬报，能得到报酬乃出于赏报者的自由、慈悲、许诺。此功绩概念类比地应用在天(主)人(类)间时便易被误解，因为人是天主的造物，是天主的肖像，并非与天主互相鼎立的伙伴，且一切恩宠、救赎都是天主白白的赏赐；再者，天主是完美的，本不需人的效劳，又何必报答有欠于祂的人类呢？

(二)虽《圣经拉丁通行本》中只三次采用meritum (功绩)一字，但不论希伯来文或希腊文圣经都常提及天主对人类事工的赏报(如：默廿二12)。

(三)在教父时期中，论功绩极出色的圣奥斯定(Augustine,354-430)认为，功绩完全是天主白白的赏赐；正义的审判者为人的事工戴上荣冠，即为自己的赏赐戴上荣冠。但有关天主的恩宠只给某些人而非全人类的问题，直到中世纪，圣多玛斯(Thomas Aquinas, 约1225-1274)才解答道：「天主将恩宠给那些生而有罪，却不阻碍自己皈依的人」。可是，路德(M. Luther, 1483-1546)和其他改革家却极力反对这种论调，因为此论调不正当地举扬堕落的人性，并降低人类对基督功绩的需要；所以他们主张罪人只因基督、只透过恩宠、只靠信仰而称义、得救，而不是只凭自己的功绩。为此特利腾大公会议(1545-1563)教导：严格地说，成义的恩宠是无法争取的，但对那些坚持到底，寄望于天主和永生的人们的善功，天主必会忠于许诺、给予赏报(DS#TXTP=1545)。梵二大公会议(1962-1965)文献提及天上的圣者透过唯一中保耶稣基督而赢得了功绩(LG 49)，又把人的现世成果与天主恩宠及将要圆满的天国连在一起(GS 39)。

(四)今日世界普遍关心正义、和平及保护生态环境大问题。天主教会的神学也许可藉补救往日功绩之论所遗漏的，而有所贡献。若然，必将更强调蒙恩的人类，在今世所作的努力有助于天主预许的新天新地，且必使功绩之论在末世论领域中得到定位和归属。此外要小心的是功绩之论易陷入法利塞主义(Pharisaism)和白拉奇主义(Pelagianism)。故须从创造、恩宠、末世、有关伦理的整体观点来看功绩道理，才能恰如其分地将其放在从属的位置上。

编译


神学辞典-瓦勒度派-天主教图书中心--天主教文学,书籍,图书,书库

W 部

瓦勒度派

wǎlèdù pài

WALDENSES

参阅： 412教会史 644福音劝喻 561圣事神学 404教派

(一)概念说明：瓦勒度派(拉丁文Waldenses)是十二世纪起于法国的一种寻求以贫穷、单纯的生活方式师法基督之传福音运动。该派是因创始人里昂人瓦勒度(Pierre Waldo,+1218)而得名。瓦勒度派与天主教教义分歧关键在于他们拒绝一些圣事，并否认炼狱(参 618)概念。该派很快就传到了西班牙、法国北部、德国、义大利南部，甚至远及波兰和匈牙利。罗马的反应极为强烈，由开除教籍变为迫害和处死。瓦勒度虽有定期忏悔(圣事)、一年一次圣体礼、守斋、向穷人传福音等，但否认炼狱、为死者祈祷、朝拜十字架以及教会的神圣性等。此外，也不承认世俗的法庭。

(二)瓦勒度是一个平信徒，1170－1176年他在里昂宣扬其学说时，因缺乏基本的神学训练及采用的圣经并非拉丁版本，而困扰了当时的教会当局。1179年他曾到罗马出席拉特朗第三届大公会议(参 233)，教宗亚历山大三世(Alexander III, 1159-1181)，虽确认了他的贫穷愿，但该派仍未得到教会的认可。瓦勒度和其信徒仍然继续在里昂一带传教，结果遭到里昂总主教的谴责。1184年教宗路修三世(Lucius III, 1181-1185)更在Verona会议中谴责该派(又名the poor of Lyons，里昂的穷人)为异端。当时另有义大利米兰工人的一种传福音的运动，也加入瓦勒度派而形成另一支派「隆巴穷人」(the poor Lombards)。可能因教义缘故，十三世纪初有些瓦勒度派返回了天主教会；十五世纪末其教徒大多在法国义大利交界的阿尔卑斯山(Cottian Alps)山谷一带。

十六世纪受宗教改革(参 273)影响，他们接受了世俗的法庭、教士(barbes)的独身、两件圣事(圣洗、圣体)、预定论等。此时该派只残存在瑞士新教的改革宗(Reformers)内和法义交界处。十九世纪更远传到乌拉圭和美国，该派教徒遍及美国南部及中西部，尤以北卡罗来纳州(North Carolina)人数最多。今天该派由七人组成的Tavola董事会掌管，每年在义大利开大会选举新的董事会。

编译


神学辞典-古圣所-天主教图书中心--天主教文学,书籍,图书,书库

G 部

古圣所

gǔshèng suǒ

LIMBO

参阅： 90末世论 154死亡 230来生 709灵魂不灭 142有始无终之境 618炼狱 139地狱

(一)概念说明：古圣所limbo是由拉丁文limbus而来，是指衣边或物品的边。在天主教或其他基督信仰中称古圣所，指的是亡者所在的一个境界，不是天堂、地狱或炼狱。古圣所有二种：狭义的古圣所，即是亡者所在之地；另一则是未受洗礼的孩子们所居之处，有人称灵薄狱或婴孩前厅。在狭义的古圣所中居住的是那些生于基督之前，或是在基督信仰之外的成年亡者，这些亡者在耶稣基督下降冥府或升天之前，得不到圆满的幸福。

(二)古圣所是旧约所谓的阴府(sheol)，阴府是亡者的领域。人死亡后下降阴府，虽有影子、尘土，但几乎没有生命。亡者不论生前如何，都同样地度着无生机而干枯的存在生活。在耶稣降生前几世纪中，犹太人有末世的期待，他们期待殉道者能自阴府中复活起来，并且再度拥有生机，这种末世的期待在当时自然看不到，亡者并没有回来。犹太人面对这种情况，认为亡者复活必须有很长的时间，这就是个人死亡和人类整体在末日复活二者之间的状况。但是亡者中有殉道者，也有恶人，因此这中间的情况也应有较公道的表达，而在阴府中也应安排不同的地方才是。

(三)在Henoch一书中曾认为：阴府是在西面，太阳较弱的地方，如一座山脉，其中有四个山洞，人的罪愈重，山洞就愈黑；义人却生活在较光亮且有水源的山洞中。此外，在犹太的经师思想中，阴府的涵义很丰富，主要也是表达出人死后的情景，即：人死亡后，立即有私审判，私审判中人有两条路，一是走向乐园(路廿三43)，另一则走向被咒骂的山谷(Gehinnom)，就是惩罚之地(Gehenna)。犹太人还有别的图像来描写死后未达圆满之境的景况，如：有灵魂的宝库，距离天主很近；亡者在天主的宝库或祭坛之下等待(默六9)；亚巴郎的怀抱(路十六19～29)。这些图像一起构成早期基督徒对古圣所

的概念。

(四)婴孩前厅，圣经并未提到。基督信仰传统面对人怎能得救的问题而发挥了婴孩前厅的思想。因为在教会老传统里，并没有提到未领洗而死亡的事情，所以白拉奇主义才会强调即使人未领洗而死亡，也可以达到一个自然幸福的永生境界中。奥斯定却否定了白拉奇主义之主张，他认为不该说人将会进入二种永生之中─ 即经由领洗而进入超性的天国永福，以及自然的永生。因为按圣经的教导，领洗以及参与可见的教会生活，是人获得救恩的必经之路。圣经和教会的信仰不承认自然的永生。中古世纪的士林神学家想办法要缓合他的说法，并主张：未领洗者死后，也可以到达一个很自然而幸福的情况中，那里不是地狱，也不是天堂，没有荣福直观。自此，诸多神学家也努力提出一些论点，指出普遍救恩性的可能性的理由，这思想促使梵二大公会议肯定了普世救恩的论点。

(五)教会训导当局从未直接论及婴孩前厅或古圣所，只有教宗碧岳六世(Pius VI,1775-1799)在1794年曾提出：不能将古圣所视为一个好像白拉奇(参 113)所编造的神话故事一般(DS2626) 。

(六)近日基督徒合一神学交谈中，很少再提到古圣所。

(七)今日的天主教神学家们大都不提古圣所之说，何故？因为教会对灵薄狱的看法有所改变。以往人们在有形的教会外看不出人的灵魂如何得救，但梵二大公会议(1962-1965)之后，教会在它的信仰看法中把救恩的范围扩大到整个人类，古圣所之说实在配不上天主愿意众人得救而施行的爱的计划，为此圣经也只提到人在受审判中的决定性的生存─ 天堂或地狱，除此无他。

参考书目：

黄凤梧编着，〈灵薄狱〉,《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，185-189。

De Letter, P. "The Question of Limbo." The Clergy Monthly 18 (1954): 321-334. 361-372. 19 (1955): 3-18.

Finkenzeller, J. "Limbus." Beinert. 349-350.

Gumpel P. "Limbus." LThK, vol. 6. 1057-1059.

───. "Unbaptized Infants May They Be Saved?" Downside Review 72 (1954): 342-458. 73 (1955): 317-346.

谷寒松


神学辞典-本位化-天主教图书中心--天主教文学,书籍,图书,书库

B 部

本位化

běnwèihuà

INCULTURATION;INDIGENIZATION;ENCULTURATION

参阅： 81文化 421教会与文化 422教会与世界 240非基督宗教 595传教神学 239非基督宗教神学 248使命

(一)概念说明：

翻译为本地化或本位化的inculturation是一个新名词。它的意义和用法至今尚未标准化。另外，由于这一个名词是介乎人类学和神学之间，它的意义在这两组学科中必定十分不同。因此，在这篇文章中，首先从人类学的背景来研究所谓「本地化」的原来意义；再分析这个名词从人类学转移到传教学时，它意义的转化。不过，在进行之前，首先得澄清几个相关的名词。

几个相关的名词：第一个把inculturation这个字应用在传教学论文上的可能是耶稣会士马森(J. Masson, 1908- )。1962年，当他撰写〈向世界开放的教会〉这篇文章时，第一次采用了「本地化的天主教思想」这种说法。这个名词在后来的十几年间不径而走。然而在最初的阶段内，那些形成它并且采用它的学者却是有几套相关的名词在手的。其中用得最广的是adaptation，中文可以翻译作「适应」；在应用及意义上，它可以被视作另一个字accommodation的同义词。Adaptation和accommodation所指的，是基督徒讯息和某一种文化之间较外在性的接触，如把西方语文所表达的基督讯息以非洲或亚洲语文翻译出来便是。明末利玛窦传教首先学习中文，就是适应的一个好例子。与此相彷佛的是「场合化」contextualization (中文或可译为「脉络化」、「情境化」或「环境化」)，以及与场合有关的几个字眼，如contextuality，contextualism等。

最后可以一提的是acculturation，「文化传入」，或「文化相遇」。在文化人类学上，所谓acculturation是指文化与文化的相遇，以及随之而来的变化。但是把这个字应用在传教学上却会产生一些困难。首先教会不是一种文化，它并不囿于某一种文化形式，因而教会和某一文化的关系也和文化与文化间的接触不同。再者，教会与文化的关系并非仅是「接触」而已，而是深入；教会深深地进入某一文化中，成为该文化的一部分。

面对这许多不同但相关的名词，读者当可明瞭inculturation这个字终于脱颖而出，最后成为传教学上最常用的字眼的原因。它是深入文化的意思，而它的铸成in-culturation也可视为insertion in a culture的缩写。

Inculturation和enculturation：

1) Inculturation最初也是文化人类学的名词，但是在这一个学科中，它是以稍微不同的形式出现：enculturation，而这意味某人进入他的文化中，在里面慢慢成长，并且成为该文化的一部分的学习过程。这个字大概出现在这个世纪五十年代；最初采用enculturation 而不用inculturation 的原因，很可能是由于字首inculturation 可能蕴含的否定色彩，而enculturation 则清楚地标明「进入、加上」之意。可以想像的是：当这个字从人类学转移到传教学的时候，它的意义一定起了重大的变化。现在它是用来指称教会成为某一民族的文化中的一部分的过程。

2)文化人类学的enculturation和传教学的inculturation之间的关系，可以「类比」的原则来说明。而所谓类比，是指两件事物或两个概念之间有相同的也有相异的地方。先说相异的。个人进入他自己的文化(enculturation)与教会进入一种文化(inculturation)之间的主要分别在于：个人在尚未有文化之时，藉enculturation的过程获得他自己的文化；婴儿在自己的文化中成长，他的文化是藉学习得来的。在学习之前，他并没有一种「先前的文化」。成人在有了自己的文化之后，再藉学习进入另一种文化的过程，在人类学上不称作enculturation，而是acculturation。而教会虽然并不囿于一种文化，当它进入一种文化之时，早已与另一文化有很密切的关系了。无可否认，当教会第一次接触到中国文化之时，它是披戴上欧洲文化的彩衣的。甚至可以说，有一部份属于教会本质的因素(如礼仪、教义、神修、纪律、教会结构等)都有文化的特质。这样，从人类学的观点来看，教会inculturation的过程也有acculturation (文化相遇)的特质了。

(二)教会的本位化：个人的enculturation和教会的inculturation虽有上述相异之处，但是它们之间也呈现出不少的共同点。透过这些共同点，读者当可进一步明瞭教会本位化的特质：

本位化是地方教会的使命与工作：上文说过，个人的

enculturation是一个人进入他自己文化之内，让这一种文化成为他自己的文化的过程。这样可以问：教会「自己」的文化是什么意思？教会有没有自己的文化？首先要知道的是：本位化的问题是在地方教会中产生的，而地方教会的本意是「深入社会，适应地区文化」，如梵二大公会议(1962-1965)所指出的(AG 19)。正如1974年，亚洲主教会议所重申的：地方教会应该降生在人民中间，是一个本位化的教会，与当地的整个生活实体，亦即与当地人民的生活传统、文化、宗教进行持续的、谦下的、友爱的对话交谈。

由此可见，本位化的问题实在是地方教会对其本质与使命的觉醒的一部分。每个地方教会都被召唤去实行本位化的工作，因为必须选择地方教会才可以完成它的使命。亦即一方面要与当地人民打成一片，而另一方面要使整个大公教会更加富饶硕壮。

这样理解之下，本位化的首要意义乃是指地方教会与它自己文化(它自己人民的文化)之间的动态关系。如教宗保禄六世(Paul VI, 1963-1978)《在新世界中传福音》(1975)所说：地方教会有责任把福音的精髓吸收(也转移)到它的人民所能理解的语言中，再用这种语言来宣讲福音(63)。

本位化的工作是一个持续不断的过程，在人类学上一个人的enculturation并不限止于他的婴儿时候，而是继续不断终其一生，尤其是在每一个新的阶段，每一个新的情况出现时，以致他必须对他的思想和行动方式作出适当的调整。同样，某一教会的本位化过程也是持续不断，无有已时的。它所加入的文化是如此渊博，如此高深，要探索它，要吸收它真是谈何容易。再者，文化是生活的，它本身也在不断的改变当中。由于文化、习俗、价值观的改变，教会本位化的努力就更加艰辛，也更加漫长了。

正因如此，本位化才能说是整个普世教会的工作。每一个地方教会都不能忽略它，没有一个能够免债；不仅年青的教会，就是那些所谓「资深」的教会，也一样需要不断地进入它的文化中。不过，为年青的教会而言，它们却有一项特殊的工作要做，那就是所谓的「适应」(adaptation和accommodation)。但是适应也许仅是本位化的第一步而已，往后还有更漫长的路呢！

教会本位化过程中的三个时期：在人类学，个人的enculturation不仅从婴孩时代一直延伸到成人阶段，它还按照各不同的阶段显示出相当不同的特色。

1)在婴孩时代生命萌芽之际，enculturation帮助他成为他文化的一份子；他必须慢慢习惯他所属的文化中的基本格式和价值观，例如他必须学习各种语言符号，他必须与社会的标准认同等等。在这个时候，enculturation只可以说是一个「制约的过程」(conditioning process)；在其中，个人没有选择的自由，他并不创造文化，他只是学习、接受而已。这时候，enculturation 不仅有助于文化的传播，也有助于文化的稳定。

然后，当这个人慢慢成熟时，他开始以更高程度的反省，也以更大的自由去面对他的文化。当他作出决定，是接受还是拒绝文化中的某一成份的时候，他已经为他的文化提供了新的方向。因而，在这个阶段，enculturation是在有意义的层面上运作，它为求变求新打开了大门，它帮助审视其他甚至对立的可能性，容许新的思想和行为方式的进入。

2)教会的本位化也与个人的enculturation相彷佛。虽然从一开始，可以说教会就没有纯然的婴儿期，因为地方教会的成员在实行本位化时，大都有相当程度的意识和自由，也因为教会的本位化其实已经包含若干文化相遇acculturation的特质。然而不能否认的是：在地方教会的形成期，它必须首先习惯它人民文化中的基本格式，学习并吸收这种文化的思想和表达方式。这是地方教会的「学语期」，这个时期也是一个「制约的过程」。地方教会没有太大的选择自由，它可能会吸收(至少暂时性地)某些因素，是日后经过证实与基督宗教的核心讯息相冲突的。因此必须待地方教会已经充份熟习它的文化时，它才能在面对各种不同的思想和行为方式时表现出更大的自由，作出选择，甚至反过来影响当地的文化，以福音的精神为它指出新的方向。

至此，当可分辨出本位化的三个阶段：

1)在第一个阶段，教会以初见面的方式邂逅了一个新的文化。这时，纵使教会已经作了少许「适应」的工夫，它还是一种外国人的教会；而基督徒进教也暗示某种程度的背弃他自己的文化。他和外国传教士一样，都在尽量的适应对方，学习别人的文化。这时候的inculturation其实只是acculturation。这个阶段的本位化可以称为「翻译的时期」。

2)然后，当更多的本地信众加入了教会，尤其是本地圣职的出现，第二个阶段，即：正式的本位化也就开始了。教会必须进一步深入当地的文化，而真正负责本位化的人已经不再是外国传教士，而应该是当地的基督徒或圣职人员了；不过这个时候的本位化还是比较被动的，改变也不多，因为它还在学习吸收的阶段。这时的本位化称作「吸收的时期」。

3)最后，成长的教会可以担负一个更积极的角色，改变这一个文化，给它指出新的方向。而这一个最后的阶段就是本位化的「改变时期」。

(三)结论：上面对本位化的分析清楚显示：本位化是在经验的层面上运作，它不是一套理论，更不是一种法律，而是基督宗教迈向成熟状况的过程。而这一个过程的目标则是整合：一方面把基督徒的信仰和生活整合到当地文化中，另一方面也把地方教会的基督徒经验整合到普世教会生活去。为达到这目标，有两件事是同样重要的：那就是一方面忠于地方教会的本地文化，而另一方面也忠于基督宗教的原始讯息。

参考书目：

Arrupe, P. "Letter and Working on Inculturation." Acta Romana Societatis Iesu 17 (1978): 256-281.

Azevedo, M. C. and H. Carrier. "Inculturation." Latourelle. 500-514.

Luzbetak, L. J. The Church and Culture: New Perspectives

in Missiological Anthropology. New York: Orbis Books, 1988.

Roest Crollius, A. A., ed. Inculturation: Working Paper on Living Faith and Cultures. Rome: Pontifical Gregorian University, 1982.

─── . "What Is so New about Inculturation? A Concept and its Implications." Gregorianum 59 (1978): 721-738.

Shorter, A. Toward a Theology of Inculturation. London: Geoffrey Chapman, 1988.

─── . Evangelization and Culture. London: Chap-man, 1994.

Standaert, N. Inculturation: The Gospel and Cultures. Manila: Saint Paul Publications, 1994.

编译


神学辞典-本罪-天主教图书中心--天主教文学,书籍,图书,书库

B 部

本罪

běnzuì

SIN, PERSONAL

参阅： 591罪 213良心 325皈依 530痛悔 592罪咎 341原罪 541结构性的罪

(一)概念说明：本罪personal sin一词指个别主体的罪，在论罪的文章中分三层面：广义、狭义、最狭义，都可用在本罪上。罪有不同的深度或严重性。应视三个标准：1)自我意识、清明的心的程度。2)内在自由及作决定的能力的程度。3)对规矩、法律及诫命的知识。罪在每一地方各按其文化、传统(如中国)涵概不同的意义。

本罪可用以下不同之方式描写：本罪是一精神或物性的、相反伦理判断的、个别主体的行为，它或是积极的行动，或是消极的失职。另一说法，本罪是对自然律及神律不服从的行为，此即是本罪的道德面。最深的本罪是指直接反对及得罪「最高之标准」之行为，那标准是上帝，宇宙的创造主，天主圣三，此即本罪的「神学」面。本罪从客观方面看，是错误的、不正确的行为。从主观方面来看，本罪是错误的、个别自由主体有伦理责任的行为。本罪是相反天主的自我实现的行动。在以耶稣基督为中心的看法中，本罪可以说是一个相反耶稣基督的自我实现的行为。

(二)圣经丰富地提到本罪之事实：

旧约在七篇祈福的忏悔圣咏中(六；卅二；卅八；五一；一○二；一三○；一四三)深入的描述本罪的情况。达味王(撒下十一～十二)变成了忏悔罪人的模范。依撒意亚和厄则克耳等先知影响了咏五一的思想；它在信仰团体中成了罪人的模范祈祷。

在新约中，福音描写在罪人当中与罪人共融的耶稣。耶稣在其杰作性的比喻，即仁慈的父亲的比喻(路十五11～32)中，描述本罪的本质：就是离开父亲的爱及关怀。拒绝与父亲在一起及依赖父亲，是完全作自主之人的行为。仁慈父亲的比喻同时宣布新约的基本喜讯，即天主父的爱比人的本罪强而有力。保禄宗徒把本罪当作拒绝承认天主的权威的行为(如罗一21；弗四17～19；格前一19～20)；罪是一个相反自己良心的行为(罗七14～25)。若壹三4把本罪当作邪恶，就是错误的自主行为；用敌人的态度来面对天主，是相反那位愿意作我救主的天主的行为。

(三)教会训导权一方面依据圣经之训诲，肯定本罪之事实，另一方面努力的应用本地的宗教思想来表达本罪的意义。比如日耳曼民族的义务感及内在正义感，引起教会更详细的分析本罪之种类。特别为帮助个别教友办和好圣事，教会发挥本罪的「目录」(参 247)。训导权说有死罪，是和天主敌对的行为，或是不信(如DS 795，835，858，897,913，926，965，1002，1306，1557，1638)；死罪使人失去恩宠，但不一定使人完全失掉信仰(DS 1544， 1578)；死罪使人变成魔鬼的奴隶，死罪最后使人入地狱。有小罪，小罪不破坏人与天主的友谊，故严格而论是类比的罪。一般信徒都多多少少犯此类罪，包括圣人在内(DS 1537，1680，2257，3375，3381)。

(四)今日神学特别强调本罪之三方面：

(1) 本罪之过程性：士林神哲学之传统比较强调本罪之静态面，把本罪当作一个此时此地的行为，较少注意其前后相关连的因素。今日神学却在较动态的思想中，特别强调本罪的过程、历史性。

(2) 本罪的互动性：传统神学比较强调本罪的道德面及宗教面，今日神学强调本罪的物质、心理、社会、文化方面的各种因素。

(3) 本罪的奥秘性： 传统的看法相当肯定地描述本罪的不同程度及种类。今日神学更注意人的奥秘，因其对人的本罪的知识日趋丰富，所以比较不那么强调罪的不同种类及程度，而强调本罪不能完全了解的奥秘性。

参考书目：

参考〈591罪〉之参考书目。

Fuchs, J. "Sin and Conversion." Introduction to

Christian Ethics: A Reader. Eds. R. P. Hamel and K. R. Himes. New York: Paulist Press, 1989.206-216.

谷寒松


神学辞典-本质-天主教图书中心--天主教文学,书籍,图书,书库

B 部

本质

běnzhī

ESSENCE

参阅： 140西方哲学 147存有 148存有论 194形上学 221亚里斯多德主义 186多玛斯学派

(一)概念说明：从字源看，拉丁文的本质essentia与存有(esse, Being)及存在(existere, to exist, to be)都很有关系。本质表达某一存在实体的实质，而不仅是某一存在实体的形容物，如重量、颜色等(附质accident)。换言之，本质表达某事物的「什么性」(quiddity)；它回答这一特有存在物到底包含些什么(它的定义)的问题。

(二)思想历史：然而本质的概念在整个思想史中却经过了很大的变动，可以简单地分为四期：

(1) 希腊思想：柏拉图(Plato, 427-347)的本质就是观念，它与这个感觉世界的变动不居截然不同，故能充当智识的适当对象。而这感觉世界只是超越的观念界的幻影。亚里斯多德(Aristotle,384-322)反柏拉图式之道而行，他把本质从观念的世界中抽离出来，再安放在感觉经验的具体实在之中：柏拉图式的观念并不存在，存在的只是个别的具体事物以及在它内已实现的本质。当然，本质亦可被视为同一种类的所有个别体的共同点，然而这只是心灵抽象的结果─ 它所根据的是本质在个别事物中的真正临在。

(2) 中古思想：中世纪基督徒哲学中最流行的是以圣多玛斯(Thomas Aquinas, 约1225-1274)为首的温和实在论：世界的存有物都是已实现的观念；这种实现是根据内在于事物的观念(本质)；即事物参与神的至圣本质。藉神的创造行动天下万物的本质得以生成；而神的本质就是每个受造物的本质的基础。这种理论其实可以追溯到奥斯定(Augustine, 354-430)；奥氏主张：神的观念就是内在于事物的观念(本质)的原则，意思是说，神的观念遥远在上地为世上各种存有物的本质所模仿。这种基督徒的实在论显然与柏拉图的极端实在论不同。

中古时候与实在论相反的还有唯名论(普遍本质只是一种并不存在的名称而己)和概念主义(主张本质存在于思想之中)；前者的代表人物是奥特古的尼各拉(Nicholas of Autrecourt, 约+1350)，后者则以方济会士欧坎(W. Ockham, 1285-1347)为代表。

(3) 近代哲学：近代主义开始时是经验主义(参 627)的世界：纯粹的经验与件成了唯一真实的东西；在这系统中再没有普遍本质的位置。这现象一直持续到康德(I. Kant, 1724-1804)的时代。康德的超验方法把本质从外物移转到认知者本身，本质是人加于他所认识的事物的主观结构(十二范畴)。康德以后，德国观念论到黑格尔(G.W.F Hegel, 1770-1831)更发展到顶峰：本质完全内在于人，它是人类精神的发展，一步步实现自己，趋向绝对精神(神)。黑格尔的观念是永远在进化中的，然而也是完全内在化的。

(4) 当代哲学：第一次大战之后，德国观念论(参 712)走至末路。哲学再次回到事物本身。由雅士培(K. Jaspers, 1883-1969)、海德格(M. Heidegger, 1889-1976)、沙特(J.P. Sartre, 1905-1980)等人为代表的存在主义(参 146)都带有实在论的倾向。存有本身并不来自人，它超越心灵的把握，更不能与心混同。客观存有呈现于心灵面前，然而关于心灵，除了它(客观存有)就是这样(it is what it is)之外，人什么都不能说(如存有的分别、因果、关系等)。因而存在哲学家们最有名的名言便是：存在先于本质。沙特更以这句公式来否定人的受造性。

编译


神学辞典-平信徒，教友-天主教图书中心--天主教文学,书籍,图书,书库

P 部

平信徒，教友

píngxìntú, jiàoyǒu

LAITY

参阅： 411教会 425教会学 422教会与世界 439基督徒召唤 377神恩 423教会与国家 421教会与文化 417教会社会思想

虽然天主教在有些文献中已经采用基督教的「平信徒」来翻译西文的laity，但一般说来并不普遍被接受。所以本文继续应用「教友」。

(一)问题的来源：

今日教会中有了圣职与教友之分，新约并未如此，为此必须简单指出其来源。

(1) 新约视教会为信者的集会、团体，它与世界有别。团体的成员是兄弟、门徒、圣徒。他们蒙召成为天主的民族。这个民族和它的成员以旧约的崇拜辞汇自称，如王家的司祭、圣洁的国民(伯前二10)等等。此非远离世界，而是为世界作证。

的确，新约承认天主子民中有神恩之别(格前十二7)，有权威方面的不同职务(格前四1；罗十二8；弗四11；铎一5等等)。但重点在于所有恩典与职务都是为了团体(

格前十二)。

(2) 第一世纪末的教会实乃「小小羊群」，饱受痛苦与仇视，产生在世海中自居的特殊团体。同时团体内突出圣统─ 维持神圣秩序权威，代表天主与基督。罗马的圣克雷孟(Clement I, 92-101)首次称普通信徒为laicus，与有公职者相别。此也受到罗马帝国拉丁用语plebeius的影响，导致教会中无公职者视为普通平民。教友的最初意义于是出现。

(3) 中古时代由于种种来自环境与教会内在的因素，教会与世界之分引入教会内部，作为圣职与教友之分。二者之分多少具有精神与世俗的意味。此影响中古时代的牧灵工作对教友特具用心。教友身分的责任不断提醒，为了帮助他们在世界中的生活。其实中古时代所提的教友理想仅是流行的隐修模型作为标准。教友称为圣的，只是名义而己。他们世俗生活中尚有几分宗教因素。

圣职与教友之分，在古代进入中古之际的礼仪中更为鲜明。圣职是施行者，教友变成观看者。两者之间由帐幕隔开，奥迹(圣祭礼仪的核心)部分教友己无法聆听看到。

(4) 近代理性解放与国家独立时代，教会面对广大的独立自主的世界，不免再次自觉是「小小羊群」。起初的反应加强自卫。十九世纪的牧灵走向是在世海中，维持小小「天国」。

此后，当教会为了保护自由与国家订约时，教友由于俗务中的专业，受到教会当局重视而受邀支援。但过去圣职与教友之分依旧，难以为教友定位。不断的研究与讨论，逐渐形成梵二大公会议(1962-1965)对教友的思想。

(二)梵二大公会议的教友论：

(1) 教友的意义：梵二没有为教友严格定义；他们有别于圣职，同时也与遵守福音劝谕度奉献生活的人不同(LG 31)。大公会议以「在俗」作为教友的特点，但又承认不论圣职与会士有时也从事俗务。客观来说，必须注意教友是天主子民中的绝大多数，是「体」；他们普及世界各地，藉着他们的职业接触全世界。此与圣职与会士的接

触世界不同。

按照今日天主教法典将基督信徒一分为二的方法(907条1项)，似乎太过显出教会中的圣俗之分。其实所有信者都称为圣徒。无论如何，即使以「在俗」为教友定位，必须避免教会之中分圣俗。另一方面，万有都在基督之内(哥一16)，已蒙「祝圣」。

(2) 教友的身分：教友身分得自圣洗圣事及坚振圣事。此身分一方面授与教友在教会中权利与义务(神印)，另一方面赏赐相对权利与义务的恩宠。可见教友身分与教会的奥迹，具有形可见与精神两面。梵二所说的不能错误的信仰意识以及天主圣神的神恩(LG 12)，既然属于天主子民，因此教友也有份。此不可忽略。

(3) 教友的使命：教会的使命是朝拜与光荣天主父、传扬基督的神国、使人体验分享圣父透过基督的救恩。必须注意，教友不是分担圣职人员的使命，更不是他们的助手，而是与其他天主子民共同承担教会的使命。

教友的使命主要是在世界中实践的，但并不减少其神圣性，因为这是教会的使命。

(4) 平等与差别的原则：教友在教会中的身分可用两个原则包括，即平等与差别。所谓平等，教友与其他身分或职务的人都是天主子民。由于同一洗礼、同一坚振圣事、同一信仰，分享同一生命与承担同一使命。所谓差别，是在职务上不同身分，负担不同职务或功能(LG 32)。不同的职务互相服侍，而非如「在外邦人中有尊为首领的，主宰他们，有大臣管辖他们」(谷十42)。使两个原则整合为一的便是教会的共融。具体而论便是同心协力为公益而合作，互相辅助团结一致(LG 30)。教友自圣职得到圣道与圣事，满足自己心灵的需要，同时也向他们表示服从精神(LG 28, 29, 37)。由于修会人士的作证，教友承认若无真福精神，无能祝圣世界而奉献予天主。

(5) 教友的特殊贡献：梵二尝试自各领域，表达教友身分与职务的特殊贡献。他们分布世界各地，以自己的身体当作生活、圣洁和悦乐天主的祭品。由于他们在信、望、爱中接触世界，因而祝圣了它。如此他们始能在教会礼仪中，奉献大地和人类的产物(AA 3)。

教友分享基督的先知职务，以言语、行动为天主作证，此即在世俗领域中表达自己的信仰。在政治界、经济界、教育界等等，尤其在家庭生活中，根据福音原则，传播基督的神国(AA 2)。

总之，梵二虽然以「在俗」来指教友的特殊身分，同时又努力摆脱圣与俗的二元。它肯定教友参与教会的使命，但尚未完全清楚点出教友的特殊贡献。基本上由于教会的共融本质，说明特质有其困难。对于教友，这困难更是显着。

(三)教友的善会组织：

(1) 西欧教会中，十八、十九世纪以来，逐渐形成所谓公教进行会(Catholic Action)，其历史与演变相当复杂。梵二已为公教进行会的性质与目的予以澄清(AA 20)，而以四个特点来落实。任何教友的善会或组织，具有此四个特点，都属公教进行会：「1)它直接的目的，必与教会使徒工作的目的相同，即传布福音和圣化人灵，以基督的道理训导人心，使福音精神能深入在各团体和环境之中。2)教友应与圣统合作，使用自己特有的方式，即提供自己的专长，负责管理各种组织，寻求适合教会牧灵工作的环境，策划各种活动的方案并付诸实行。3)教友应该组成团体，通力合作，好让使徒工作更能奏效，也更彰显教会的团体。4)教友在圣统的指导下从事工作。圣统可能以正式的任命，承认教友的这种合作。」(AA 20，慈幼出版社译文)

(2) 满足上述四个特点的即是公教进行会，但也可以采取其他的名称。梵二特别推荐公教进行会形式的善会组职，但并不以此为限，仅是承认其贡献。事实上《教友的使徒工作》法令，特别提出一种「用自己的职业专长，终身或有限期地，献身于『使徒工作』组织和事业的人」(AA 22)，不论他们是结婚的或独身的，大公会议都予以赞扬。

参考书目：

张春申，〈梵二及梵二以来的教友角色〉，《神学论集》64 (1985)，162-172。

───，〈天主子民分类的检讨〉，《神学论集》101 (1994)，

389-396。

Federation of Asian Bishops' Conferences. The Vocation and Mission of the Laity in the Church and in the World of Asia. FABC Paper 47 (1986).

Niermann, E. "Laity: The Layman in the Church."

SM, vol. 3. 259-263.

Osborne, K. B. Ministry. Lay Ministry in the Roman Catholic Church: Its History and Theology. New York: Paulist Press, 1993.

Rademacher, W. J. Lay Ministry. A Theological, Spiritual, and Pastoral Handbook. Middegreen, U. K.: St. Paul Publications, 1991.

张春申


神学辞典-平信徒灵修-天主教图书中心--天主教文学,书籍,图书,书库

P 部

平信徒灵修

píngxìntú língxiū_

SPIRITUALITY, LAY

参阅： 710灵修 444基督徒灵修 439基督徒召唤 711灵修神学 422教会与世界 421教会与文化

(一)概念说明：平信徒灵修(或称教友灵修)lay spirituality是在梵二大公会议(1962-1965)所推动的教会革新努力中的主要重点之一。从教会的成长过程来看，平信徒团体本来就是宗徒们所一心关怀的「基督的身体」(格前十二12～13)和「天主的家人」(弗二19)，渴望他们在基督内不断成长圣化：「脱去旧人，穿上新人：怀有基督所怀有的心情，作天主的纯洁无瑕的子女」(弗四2～24；斐二6～15)。宗徒们的这些「灵修训言」，自然是福音圣训的生活诠释与落实：「你们应当是成全的，如同你们的天父是成全的一样。」(玛五48)

(二)平信徒灵修的主要因素：梵二所强调的「教友地位与使命」(LG16-27, 56-73; AA)，也正是此灵修传承的「此时此地」的具体诠释与落实。梵二后的「平信徒灵修」专文与著作，基本上也都是在努力推行平信徒生活革新，提供适应不同时空需要的讲解与方法。从这些努力与资料中，可综合出下面主要两项：

(1) 生活与工作的圣化：平信徒灵修的核心是家庭生活的圣化。所说的革新，一方面是「革除」有害于家庭圣化的一切事物，另一方面更是「更新」有助于家庭圣化的信仰认知与落实方法。首先是对婚姻圣事的信仰认知与生活落实：比如透过婚前辅导，使双方更深入了解男女身、心方面的不同需要，并如何相互接纳配合、忘我付出，以达成「二人成为一体」的真正结合；在婚姻生活中如何日渐活出「圣」事的天赋功效(参阅弗五22～33)。再者就是子女的培育与圣化。父母将生命的好消息「天主是爱」通传给子女，使他们也成为「天父的宝贵子女」。为达成家庭生活和谐与圣化的双重目标(夫妻之间与父母子女之间)，真正的「祈祷」与领受圣事是非有不可的。至于工作与职务的圣化，特别是在于以「基督心态」去面对、去操作：一方面视之为「承行天意：中悦天父」的机遇与方法，同时也肯定努力工作、善尽职务，就是在建立、增进社会大家庭的福祉，就是在默默实践「爱人如己」的天赋使命。

(2) 生活工作的福传与小型教会团体：梵二所强调的平信徒福传使命，当然首先是在于日常生活工作上的「自然流露」：将天父心爱子女的喜乐、踏实、和善、真诚等特征，自然地在经济、政治、社会及文化生活中表达出来。但是「并不止于生活的见证；真正的传教必寻求机会以言语来宣讲基督」(AA 6)。为使此「生活传真」与作证更生动有效，各地教会都在推行建立「小型教会团体」(或基信团)；藉着相互的分享、鼓励、帮助，使每人在整个生命(自然也包括灵修在内)的发展与成长上，能日益充实、稳定，逐渐迈向「天地人合一」的交流与共融。(参 48)。

参考书目：

中国主教团秘书处编译，《梵蒂冈第二届大公会议文献》，台北：中国主教团秘书处出版，1975年，《教会宪章》，第二、四、五章，16－27；56－73；《教友传教法令》，453－495。

中国主教团传教委员会编印，《福传文集》，台北：中国主教团传教委员会出版，1987，113－140；501－585。

房志荣、张春申等，〈教友在今日教会使命中的角色(第十二届神学研习会)〉，《神学论集》64 (1985)。

───，〈福传大会追踪─ 大家来谈小型教会团体》(第十五届神学研习会)，《神学论集》80 (1989)。

房志荣、徐英发等，〈教友灵修与小型教会团体(第十六届神学研习会)〉，《神学论集》80 (1991)。

张春申，《圣保禄论基督与教友生活》，台中：光启出版社，1959。

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988，281－284；288－291。

陈明清夫妇，〈基督徒婚姻生活中的灵修〉，《神学论集》52 (1982)，273－279。

穆启蒙(J. Motte)，侯景文译，《中国教友与使徒工作》，台中：光启出版社，1978。

Brena, J. S., ed. Lay Spirituality Today－Written by Lay People Themselves. Taipei: Kuangchi Press, 1988.

徐可之


神学辞典-目的论证-天主教图书中心--天主教文学,书籍,图书,书库

M 部

目的论证

mùdì lùnzhèng

ARGUMENT, TELEOLOGICAL

参阅： 144有关天主存在的论证 173自然神学

(一)概念说明：目的论证teleological argument中的teleological一词包括两个希腊文的名词，即telos (目的)和logos (论)；argument是来自拉丁文的argumentum (证明)。目的论证是一种宇宙论证；它特别从自然世界的壮观和庄严的经验来探讨宇宙存在的意义。康德(I. Kant, 1724-1804)对这最古老、既清楚又合乎常理的论证有几分赞成：有两种让他愈想愈为钦佩及崇敬的心情，即在人头顶上布满星星的天空和在人心内的伦理规律。

(二)说明：

(1) 该目的论证之重点在于：人默观自然界都能认出其美妙的存在，并在瞻仰中寻问其存在的意义(智十三1～9；德七1～9；宗十七24～28；罗一19～20；DS 3004, 3026)。

无论微观或宏观自然界，每样事物都有其适当秩序。那些非理性的存有物也常按顺序实现它们的目的。这种经验提供了对世界存在的解释：必然有一种超然的智慧及力量安排一切。这论证的优点是以合乎常理的经验(如人的工作计划、实行和成果)来反省、推论、相对照，而认出宇宙美妙化工的超然智慧者。如此，该目的论证假设了两个基础：因果律和类比的推论。

(2) 反对这目的论证等于不承认这两个传统形上学的基础或至少限定其有效的范围。而休谟(D. Hume, 1711-1776)是一个典型的例子；他怀疑因果律的效果，而提出联想律取而代之。如一般经验主义者主张只能靠经验，因而亦不容许形上学的类比法。如此，虽然其最后的基础是一种独断的假设，由于没有形上学，在知识论上仍有落入相对主义的危险。

(3) 如果将目的论分成远、近的目的论来看，而只关心近程目的，会像达尔文主义(参 521)者(不是达尔文本人的主张)在探讨进化论时所说的：进化过程不需要天主存在。如此，目前的进化「目的」是为适应环境而生存，并继续发展。如果只看近程的现象，能谈到整个「进化」「发展」吗？一个要关注世界最终目的之进化论未必是无神论，如德日进(P. Teilhard de Chardin, 1881-1955) 所主张的：连那些有人认为是「偶然」发生的事也在远程目的里。

(4) 哲学反对目的论证最深的理由是恶的存在。在多玛斯(Thomas Aquinas, 约1225-1274)提出反论 (S.Th. I, q.2, a.3, ad1)之前，波哀丢斯(Boethius, 480-525)早已问道：如果天主存在，罪恶从哪来的呢？但，如果天主不存在，善又从哪来的呢？士林哲学对此问题提出它的看法：一方面，天主确有预定计划；但另一面，祂也允许自由的选择、偶然的良机；如此，每一受造物都有善的倾向，唯有理性和自由的存有物才有意志的选择。

(5) 当代哲学中怀德海(A.N. Whitehead, 1861-1947)以过程及关系等范畴来发挥实际存有界中的「良机」(opportunity) 概念，来面对恶的难题，他说：天主是全能者，是所有可能性及良机的天主；祂创造了容许有变化的可能性的预先次序。那么，天主并未对世界邪恶作保证，亦即祂不固定各个事物的一切。哈特商(C. Hartshorne, 1897- )进一步发挥此思想，说：天主创造一个次序，使受造物能彼此传达善恶。那里的确有良机和灾祸；但也是人类痛苦的最大原因。人有意识和意志，就有责任。这样，自然界的目的论证和道德论证是连在一起的。因此，关怀生态界可说是目的论证新近反省之课题。

参考书目：

Kueng, H. Does God Exist? An Answer for Today. London: Collins, 1980.

Pannenberg, W. Metaphysics and the Idea of God. Grand Rapids: Eerdmans, 1990.

武金正


神学辞典-目的变换-天主教图书中心--天主教文学,书籍,图书,书库

M 部

目的变换

mùdì biànhuàn

TRANSFINALIZATION

参阅： 708体变 616意义变换 584圣体圣事

(一)概念说明：目的变换transfinalization一词来自拉丁文，它包含两个因素：finalization是设定一个目标或目的(拉丁文finis)的行动，而trans，则是越过、超过、透过或彻底改变的意思。因此，广义的transfinalization就是目的变换，从这个目标换转到另一个目标。但狭义的transfinalization是天主教圣体圣事神学的专有名词(参 708，616)，用来表达复活的主耶稣基督临在于圣体圣事的饼酒形内。

(二)当代系统神学，由于取用现象学、存在思想和位格思想的范畴，结果神学思想中，出现了较动态的典范，包括关系、结构、过程、作用、意义等等的范畴。这些典范可以补充由较静态的范畴(如本体、附质、本质、本性)而建立的传统神哲学典范。

「目的变换」一词就是在这种动态的神学典范中发展出来的。它指出在圣体圣事中所用的饼和酒在目的上之转变。饼和酒的自然目标是增进地上生活的人类的营养。在圣体圣事中，它们的目的已转变为「信仰上的滋养」。换言之，它们的目标已不再是给予人身物质上的营养。它们的目的已「转变」(trans)到另一个境界：在基督门徒的团体中，与复活的主耶稣基督在信、望、爱中，作位格性的接触。这样圣体圣事的饼和酒(在天主教信仰中就是基督的体血，也就是复活的主自己)的目的就使领圣体的行动成为与基督接触及生命交流的事件，成为天主大能倾注的事件，成为复活的主耶稣基督和人亲密地互相寓居的事件。

谷寒松


神学辞典-以色列-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

以色列

yǐsèliè

ISRAEL

参阅： 516犹太宗教 571圣经 518 犹太教的思想与生活 31天主

(一)概念说明：

(1) 「以色列」(Israel)此固有名词，在过去鲜为我国人知，它只不过限于信奉耶稣基督的天主教和基督教人士才耳熟能详。但是自从1948年五月十四日，在中东建立了「以色列共和国」以来，它已渐为人知。尤其近四十余年，由于这个新建立的共和国不断地与周围阿拉伯回民连年争战，最近却因一步一步地走向和平，使全世界注目。过去中国人所比较熟知的名称是「犹太」，所指是同一回事，只是在不同时代有不同的称呼而已。

(2) 以色列一名按字源学来讲，是个非常模糊不详的名词，学者对它的来源和意义也都莫衷一是。但是由圣经上来看，它却来自圣祖雅各伯的一段生平事迹，就是当雅各伯逃难自美索不达米雅回归圣地，在刚过了雅波克河之后，在培尼耳地方，天未亮之前发生了与天神的搏斗。其后天神临走前更改了他的名字：「你的名字以后不再叫雅各伯，应叫以色列，因为你与神与人搏斗占了优势」(创卅二29；欧十二4)。正由于圣经的这段记载，也就有些学者认为以色列一名，可作为「天主搏斗」来讲。事实上是自此以后，雅各伯的后代子孙便一直被称为「以色列人」(创四六8)、「以色列的儿子们」(出一1)、「以色列子孙」(申四44)、「以色列家」(出一六31)及「以色列子民」(出九7)。这个称呼就一直延用下来，直到公元前930年代以民国家分裂之后，才稍有变更。但这并不是说，自培尼耳的搏斗之后，雅各伯及其后代子孙就被一成不变地称为以色列。事实上两种名称在圣经上是相提并用、同时存在的。

(3) 到了以民一分为二，成为南北朝对峙的局面，南国称为犹大，而以色列一名则用来指北方分裂出去的十个支派。但在先知书上仍可见到两种称呼同时存在，尤其自公元前721年，北国灭亡之后，以色列更成了南国犹大的代名词(耶十1依四一14)，其后更用来指巴比伦充军归来的犹大人民(厄上九1；十5；厄下九1，2；十一3)。但是也自此时代开始，这个天主特选的民族渐渐被人称为「犹太人」，这个名称且后来居上，透过新约时代，渡过漫长的岁月，直至今日。有人说在这数千年的时代中，「犹太民族」似乎是用来指亚巴郎的血系后代(罗九6)，而「以色列民族」却用来指亚巴郎的神性子民，即具有惟一真神信仰的后裔。

(二)以色列的使命：世间自古以来有不少的文明大国，但是能将自己的文化保存下来，流传后世的却不多。古代的大老帝国，诸如亚述、埃及、巴比伦、波斯、希腊、罗马等强大的帝国，都已经由人类的历史上销声匿迹，所留下的只有或多或少的地下出土之物，其民族却早已不复存在。不过谁也不能否认，它们对人类的文明历史都有过辉煌的贡献。惟独以色列(犹太)民族却在过去(除第廿世纪外)，不论在经济、政治、军事、文学、音乐、建筑等等各方面，都没有任何了不起的贡献。那么它在历史上的使命是什么呢？只有一个答案，是宗教上的使命：天主在众多强大的民族之间，惟独拣选了以色列一个弱小的民族，使它认识、保存并传扬惟一真神天主的宗教。天主愿意藉着以色列这个小民族，将惟一真神的敬礼保存下来，直至救主耶稣来临人间，完成救赎的工程为止。此时才有「新以色列子民」的出现，如此以色列才算完成了他对人类的历史贡献，就是宗教性的伟大使命。使人感到非常遗憾的是，当身为以色列后代的救世主耶稣在他们中间出现时，他们竟未能接纳祂，且将祂摒弃，钉死在十字架上。当然这其间冥冥有天主圣意的安排，盖按圣保禄的记载，将来终有一日，这个顽固成性的以色列民族，亦将回头改过，承认人类的救主耶稣基督，并且要进入祂的教会，成为「新以色列子民的一份子」(罗十一)。

(三)以色列的历史：以色列的历史非三言两语所能交待。依靠今日圣经批判学，提纲挈领地加以简述如下：

(1) 亚巴郎是这个民族的祖先，他被召后移民圣地巴肋斯坦，在那里生子依撒格。但真正组成以民的原始核心，却是雅各伯的十二个儿子。他们在天主的安排下移民富庶的埃及，在那里迅速的发展长大。以致于四百年之后，它竟成了一个颇为举足轻重的民族，埃及人对它不得不「另眼看待」，且非常地放心不下，因此开始了惨酷的迫害。

(2) 天主打发梅瑟拯救它出离为奴之地的埃及，进入旷野辗转四十年之久。在这里天主以各种奇迹异能，保护、养育、教训了这个民族，更以隆重的方式拣选它为天主的子民，在西乃山上向它颁布了十诫，并建立了永久的盟约(出四22；依四四1；耶二12等)。

(3) 四十年后，若苏厄率领它进占天主预许给他们祖先的福地，并将这块土地分发给十二个支派。这十二个支派的数字在圣经上屡被指名强调，但十二这个数字的构成却有解释的必要，盖雅各伯固然有十二个儿子，为十二支派的来源，但在分派土地的时候，肋未支派因服务圣所而无权分地，如此只剩下十一个支派，但是另一件史事的发生却补充了十二数字之不足，就是若瑟的支派一分为二，即厄弗辣因及默纳协支派。此时的以民仍是一盘散沙，不但十二支派各自为政，互不相干，甚至很容易受当地文化宗教的影响而步入歧途，忘记了拯救他们的天主，而敬拜邪神。更有甚者，他们竟放弃了天主亲自为他们建立的神权政体，逼迫撒慕尔为他们建立一个世俗的君主政权。如此，以前四分五裂的散乱支派才算团结了起来。

(4) 它的第一位国王是不太称职，也不知自重的撒乌耳，他很快便受到天主的责斥和摒弃。继之而来的是天主亲自特选的达味王(约公元前1000年)，他不但热心事主，而且小心翼翼地代替天主治理以色列百姓，因此获得天主的欢心，得知救世主默西亚要由他的家族中产生。他对内励精图治、整顿一切，对外则东征西讨，打败一切周围的敌人，将领土扩充至最大的范围。他以及儿子撒罗满为王的时代，可说是以色列民族历史上的黄金时代。但是厚此薄彼的人情困扰毕竟难免，所以二位同属犹大支派的国王，对自已的家族支派难免另眼看待，因此种下了北方十个支派分裂的种子。这个南北之争日益加强，终于在撒罗满去世之后，在他的儿子勒哈贝罕为王的时代，北方的十个支派在雅洛贝罕的倡导之下宣布独立，使以色列民族和政权一分为二：北国称为以色列，南国称为犹大。

(5) 北国虽然人多势众，却远离圣城耶路撒冷，很快就陷入邪神的敬礼，在贝特耳及丹自建神庙，背弃了天主，这种忘恩负义的恶行，很快便产生了它的后果。就是北国以色列虽在雅洛贝罕二世的为王时代，曾有过辉煌一时的兴盛时代，但为时不久，而绝大部份的时间是过着受强权帝国欺凌的生活，毫无独立自主的权利可言，尤其是亚述、埃及和大马士革的强权，对于这个分裂出去的王国极尽欺压之能事。终于在公元前721年亚述王撒尔贡率大军前来，以风扫落叶之势打败北国以色列，不但使它家破人亡，而且更将虎口余生的百姓掳往远方，去过离乡背景的充军生活。终致使它全体人民在遥远的异乡完全销声匿迹，是为天主对它不忠不义的惩罚(列下十七7～23)。

(6) 南国犹大虽基于圣城耶路撒冷的吸引力，能维持惟一真神的敬礼，而不致于走上邪恶的歧途，背叛天主，因此能将其弱小国土保持着独立，但却也未能脱免周围强敌的不断干扰。这是因为在达味之后的一些国王，大都是历史上的恶君，因此也招致了上主的惩罚。于公元前586年，耶京被巴比伦国王拿步高所困，圣城被攻破之后，全被破壤，而人民及其国王漆德克雅遭到充军巴比伦的命运。这次充军与北国以色列所不同者，是在五十年的充军生活之后，终有一批为数不少的犹太人重归故里，重建家园。是为以色列民族重新在自己国土上继续存在的新开始。可是它也已大不如前，再也不是一个独立的政权和国民。它所度的生活是仰人鼻息、受人支配的奴隶生活。南有埃及的拉哥王朝，北有叙利亚的色娄苛王朝，双方对它夹击侵袭，使它再无安宁平静的日子。中间虽有玛加伯弟兄抗暴斗争，和为宗教自由而倡导的圣战运动，虽有玛加伯王朝及阿斯摩乃王朝的建立，但仍不能抵抗罗马大军的入侵。终在公元70年全军覆没，它的人民被迫分散到全世界去，过着流亡的悲惨生活，直至此的时代。

(四)新约中的以色列：它在新约中有不同的意义，有时是指旧约时代的以色列(路四25，27；宗七23)，但通常是指当时的犹太人而言(玛八10；路一16；二34；若一13；三10)。有时也以指示形容词出现，例如：「以色列家」(玛十6；宗二36)、「以色列百姓」(宗四10)和「以色列人」等(宗十三16)。有时它是旧新以色列百姓的通用名称(路二25，26，32；廿四21)，圣保禄亦有类似用法(罗九31)。保禄在格前十18提到「按血统作以色列的」，亦隐约在说明还有一种「按灵性作以色列的人」，亦就是他所说的「天主的新以色列」(迦六16)。至于默七4所说的「以色列子孙各支派中盖了印的，共有十四万四千」，这个象征性的数字是在指一切蒙主耶稣的圣血所救赎的人民，而不是单指传统的以色列民族。耶稣在玛十九28所说的，十二位宗徒要坐在十二个宝座上审判以色列十二支派的话，是指新约子民而言，但这个新约时代的以色列是与旧约的以色列有着相当关系的。

(五)以色列在救恩历史中的意义：

(1) 世间虽有许多古老的民族，但在它们炫耀一时之后，便云销雾散地不复存在。惟独一个弱小的民族，它虽然受了许多的波折及迫害，却经久不衰、仍然存在；

它虽然两千年之久，被分散到普天下去过着寄人篱下的生活，却仍能重新聚合，重新于这时代(1948)建立自己独立的政权，即以色列共和国。这的确是世间绝无仅有的一个例子，其他任何一个民族处在以色列的环境之下，早已被人同化而自历史上消迹于无形了。由此可见以色列的存在为整个人类是负有更大使命的。首先天主要它保持对真神的宗教敬礼，要它保持对默西亚的希望，并且使它在自己的民族中产生人类的救世主耶稣基督。

(2) 以色列大部分对耶稣的排斥，也是在天主计划中所允许的事(罗九～十一) 。因为如果不然，则耶稣所建立的新约教会就很难向普世人类推广宣传，使众人都得享耶稣的救恩。原因是以色列向来以天主的惟一子民自居，如果它自始承认并接纳了基督，则它将不会容许全人类各民族都进入耶稣的教会，成为天主新约时代的子民。正因他们反对耶稣，才使宗徒们不得不向外发展，将主的福音传报给万民。

(3) 以色列人的祭献是杀牛杀羊的流血祭献，当耶稣一次而永久地完成了祂十字架上的祭献之后，旧约以民的祭献便中止废除了。自公元70年以民被赶出圣地后，再也没有这种流血的祭祀，也不可能再有。因为他们的圣殿也早在一千多年前被回民占领了，他们毫无争回圣殿的希望。没有圣殿就没有祭祀，因为只有耶京的圣殿是祭献天主的地方。

绝不可能再有流血祭的另一原因，是负责祭献的肋未支派之被历史所淘汰，后继无人。但其他的支派都有后代，唯独肋未人没有后继的香火，这冥冥中自有天主的安排，因为既然他的流血祭祀被废除了，主持祭献的人，也就没有存在的必要。

(4) 他们的会堂且曾一时大兴，在耶稣时代，仅罗马就有上百间的犹太会堂。可是跟着耶稣新约的宗教的建立和传扬，会堂渐次消失。目前在罗马只有一间犹太人的会堂。这一切都在说明天主的确是在干涉着人类历史的演变，以色列民族的历史和时至今日的存在，就是个千真万确的明显证据，这个小小的以色列共和国目前只有两百多万人口，却在周围八千多万伊斯兰教信徒的包围和对立之下，仍能坚强存在，就是个非常不可思议的事。看来天主要它存在，就是为在世界的人类中作证，是天主自己在支配着人类及各民族的历史。

参考书目：

傅和德(H. Vogt)，《旧约的背景》，香港：真理学会，1994。

韩承良，〈以色列〉(296号)，〈以色列国〉(297号)，思高圣经学会，《圣经辞典》，香港，1975 。

───，《旧约时代的历史》，香港：思高圣经学会，1980。

罗兰德富(R. de Vaux)，杨世雄译，《古经之风俗及典章制度》，台中：光启出版社，1981。

Bright, J. A History of Israel. 3rd ed. Philadelphia: Westminster, 1981.

Donnell, G. A. Studies in the Name of Israel in the O.T. Upsala, 1946.

Lohfink, N. "Warum wir weiter nach Israels Anfaengen fragen muessen?" Die Zeichen der Zeit 39 (1985): 173-79.

Noth, M. The History of Israel. New York, 1960. 53-138.

Rhoads, D. M. Israel in Revolution, 6-74 A.D. Phila-delphia, 1976.

Sasson, H. H. A History of the Jewish People. Cambridge, Massachusetts, 1976. 330-335, 368-373.

Schuerrer, E. The History of the Jewish People in the Age of Jesus Christ. Edinburgh, 1973. 484-513, 529-557.

Vaux, R. de. The Early History of Israel. Philadelphia: Westminster, 1978.

韩承良


神学辞典-生命-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生命

shēngmìng

LIFE

参阅： 11人 438基督徒人学 373神性生命 121永生 107生活品质 701继承说

(一)概念说明：生命life是人类文化历史中最基本的词汇之一。生命的意思又广又深，因此有许多描述定义；却没有一个能够完全地表达生命的奥秘。士林哲学说，生命指「内在活动」(actio immanens)。但是，在人类的直觉中，可发现似有三项基本的生命特质：1)与其他个体密切相连，有吸引、排拒、交往、共融的能力。2)是一个有内在结构、有体系的整体，是一个生物。3)不断努力自我超越以达到更高形式的自我实现与自我再造。

田力克(P.J. Tillich, 1886-1965)在其所着《系统神学》第三册中论及生命的意思；他提出生命实现其潜能的三种功能：1)自我整合；2)自我创造；3)自我超越。在基督宗教的圣经及神学上，生命也都十分重要。天主是生活的天主，人由于恩宠在此世亦能参与天主神圣的生命。

(二)圣经中生命的概念：生命是天主的行动。人的生命是天主在人身上的行动以及人在听命中的回应。人的生命是一份恩赐，接受与否，他可以自由选择；但离弃了天主，他的行动便是死亡，不是生命。原祖犯罪后，天主告诉女人，圆满的生命必须在她的后裔踏碎蛇头之际方能成就。

(1) 旧约：

1)希伯来文称生命为hayyim。但是气(ruah)、肉(basar)、灵(nephes)，甚至光(or)、心(leb)，有时也可以用作生命的同义词。人的生命来自天主的嘘气；他的「气」则是在他内心的生命原则。「肉」指人的整体而强调他的软弱，他有死之躯。而「灵」则是人的存有本身，是他自己。「光」是生命；「看见光」，意即仍旧生存。相反，黑暗则是恶，是死亡。在圣经的人学中，「心」是思想、记忆的主宰，它听从天主的话。

2)以色列人的生命观并非来自玄思冥想，而是日常的经验；以色列人经验到天主是创造者，是救主，是临在于他们周边的生活的神。以色列人天天经验到天主的仁慈宽恕，祂不像其他国家的神祇那样对人漠不关心；相反，祂就像一个「祢」(英文Thou)一样走向他们，向他们通传自己。祂是一个有位格的神明，要与人建立位际的关系。

3)在旧约中，人类的生命是一种有秩序团体生活的存在；它向着天主所命令的方向及所指示的管道前进。这个团体生命建立在天主的法律之上。以色列人清楚知道，只有藉着团体行动，生命才可以趋于成全。再者，所有人类共同组成一个家庭，以色列是上主的仆人，各民族必须透过他们，与他们联合，才能生活在光明中。

4)天主并没有创造死亡，祂创造生命；但人离弃了天主，死亡乃进入了世界。天主却赋予人更新生命的希望。然而随着罪恶的横行，死亡控制了生命；对回归生命的希望，只能隐藏在遥远的将来。幸而天主赐下祂的许诺，许诺一位受傅的君王。多位先知，在圣神的默感中，都说出重建生命的预言。那将是一次新的出谷，是一个新的盟约，在一位无罪的羔羊身上，人与天主的关系得以重新修好。

旧约只隐约提到死后的生命；死人复活的概念只出现在少数后期的作品中。总括而言，旧约生命的概念是具体的、可见的；生命是行动，人从天主拥有生命，亦即拥有活动的能力。

(2) 新约：

1)希腊文有关生命(zoe)的词汇有「肉身」(soma)、「灵魂」(psyche)，及「精神」(pneuma)等。「灵魂」是人类从亚当那里接受到的自然生命的所在；当人受制于罪时，它也成了死亡的所在。基督为所有人所成就的生命是「精神」的生命。说到精神，它可以是生命的气息，也可以是生命的原则(灵魂)，是人思想感觉之所在，甚至是天主的圣化力量在人内所产生的存在境界。在新约中，天主圣三的生命首次呈现。天主父，永生的原则，倾流于圣子，祂所生的与祂同等的一位，祂的肖像，祂的言语(圣言)。圣神、父子的结合，把父子的爱和生命普赐给世人。基督说：「我是生命」，祂所拥有的生命就是永生；「永生就是：认识天父，唯一的真天主，和天父所派遣来的耶稣基督」(若十七3)。耶稣基督藉着祂的启示所恩赐的就是此种永生；祂舍下自己的生命，为再把它取回来，死亡不能战胜祂。祂到今天仍旧生活。祂的生命、死亡、和复活是人类生命的真正原因。祂光荣的生命是天主永恒计划的初果，人将由祂获得永恒的生命。

2)基督徒的生命是在天国中的永恒生命，但在现世，基督徒却要时刻配带基督的死亡，继续祂的苦难，如此才能够体验到基督光荣的生命。在基督内的团体生命必须负起各种社会及文化上的责任。保禄称这生命为基督奥体；若望则用葡萄树和树枝的比喻来表达，那在基督内精神生命的相通及共融。教会的整体生命是基督藉着圣神的寓居的记号。

(三)神学生命观：

(1) 一般性的生命(生物学上的意义)不是神学专门研究的对象。面对人的生命的时候，神学家一方面强调生命来自天主的创造，另一方面也不忽略个别人灵来自天主特别的创造性的临在。说到永恒新生命，神学家必须采用类比(analogy)的方法；所以神学家必须从可见的受造生命开始，才能谈论天主的生命，及人永恒的、信望爱的生命。

(2) 天主就是生命，祂也是一切生命的根源。虽然如同多玛斯(Thomas Aquinas, 约1225-1274)所说：这种认定有它的困难，因为天主没有移动，在祂内没有生命的原则。但是，生

命的基本概念，也许不在乎自我运行(从潜能到行动)，也不在乎肉身灵魂的结合，而在于运作的独立性；这种独立性只有在纯粹行动，即不动者身上，才达致圆满。

(3) 基督是人类的生命；祂就是生命，因为祂来自父，祂给人类启示天主爱的奥迹，使人类藉着信仰分享圣三的生命。在信望爱三超德(参 496)中，这种分享在世上已经开始，却要待荣福直观才致于圆满。藉着信仰和洗礼，人与复活的主基督结合，即使在现世也分享到永恒的爱的生命。

(4) 谈到基督徒的生命，圣经经常用新生、重生、再生的说法；神学家乃透过类比的方法，应用受造生命的概念来发展圣经的启示：人分享天主的神圣生命，是天主的义子，藉着参与基督奥体的生命，也透过天主的寓居(非受造恩宠) (参 353)，人领受到圣化的受造恩宠(常恩)。德行(尤其是信望爱三种超德)是人相应于超性(参 492)生命的能力。圣事是恩宠生命的标记，或是造就或是滋养这恩宠生命。人走往圆满生命的整个过程就是他的灵修生活。

(5) 然而，这个世界所能达致的永恒生命只是开始的，不完全的，它向着天国的圆满走去。只有在圆满境界(参 52)中，当人藉着复活的主耶稣基督面对面地享见天主圣三时，永生才可以达到它的满全。因而生命是基督徒奥秘的中心，是从死亡到生命的逾越。天主给人启示祂内在的圣三生命，并且把圣子，世界的生命，派遣到人间，好使世人也能分享本来只属于祂的生命。「天主将永远的生命赐给了我们，而这生命是在自己的子内。那有子的，就有生命，那没有天主子的，就没有生命」(若十五11～12)。

参考书目：

教宗若望保禄二世，中国主教团编译，《生命的福音》(Evangelium vitae)通谕，台北：天主教教务协进会，1996。

方东美，《中国人生哲学概要》，再版，台北：先知出版社，1974，第二，四章。

谷寒松，〈「生命」究竟是什么？〉，《神学中的人学》，

三版，台北：1996，109-123。

金象逵，《生命伦理─ 天主第五诫的当代省思》，台北：华明出版社，1995。

袁廷栋，〈士林哲学的生命论〉，《哲学与文化》143 (1986)，218-229。

项退结，《中国人的路》，台北：三民书局，1988，119-129。

罗光，《生命哲学》，台北：台湾学生书局，1985。

Fromm, E.，孟祥森译，《生命的展现─ 人类生存情态的分析》，台北：远流出版公司，1991。

编译


神学辞典-生活品质-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生活品质

shēnghuó pǐnzhí
LIFE, QUALITY OF
参阅： 106生命 353恩宠 11人 438基督徒人学
(一)概念说明：生活品质quality of life这名词只有短短三十年左右的历史。但此概念可能与古文明一样古老。因为自古人类都同样追求着幸福美满、安和乐利、需要满足等等的生活。这词由两个词组成：1)「品质」指好坏、高低的「程度」而言。意即促使一个对象好坏、可褒或可贬的任何特性。因此「品质」意谓着一事物所具有的优良程度。2)「生活」在此是指人的生活。
(二)人类生活包括下面九个层面：人类环境生活、物质生活、社会生活、政治生活、思想生活、艺术生活、心理生活、伦理生活、宗教信仰生活。生活的品质可分别从衡量标准、不同角度、三层次等加以说明。
(1) 衡量生活品质的标准有三：
1)合适的均衡(right proportion)，指一个有机体组成元素之间互赖、平衡的程度。例如，一个人的家庭、事业(学业)、感情、宗教生活，分配得当，互相补充，就是均衡；相反的，如果太以某个层面为重而忽略其他的生活，那就失去均衡了。
2)动态的整合(dynamic integration)，指一个生命体中诸多元素因某一中心价值而凝聚成一个整体的程度。比如，基督徒认为达到最高整合的人是耶稣基督，因为祂的整个生命与生活完全凝聚在自己与天父爱的关系中。又如，一国人民高度认同自由、民主、人权等人本价值，团结聚合成一个整体，可谓为一高整合程度的国家。
3)创造的弹性(creative flexibilily)，指一个生命体按着本性，面对外在环境的变迁及内在状况的调适的能力程度。例如，一个人可以在面对人生一连串生老病死的过程中有所体验与成长，而不至于被牵制、被击倒，即是有创造的弹性之表现。综合来看，一个实体如果同时拥有这三个要素，就有所谓的品质，若缺乏其中一个，就不怎么完美了；而且，均衡、整合、弹性的程度越高，品质也就越高。假使将品质的含意延伸到基督宗教的信仰上，那么，完美圆满的品质就是合一、真、善、美了。
(2) [image] 从五大角度来看生活品质：
1)客观与主观的角度：客观的生活品质指环境间可衡量的因素。主观面存在于人的经验、思维、判断及行动当中。
2)积极与消极的角度：上述两者的描述及定义都属于积极面。至于消极面即指生活品质的衰退与分裂。
3)静态与动态的角度：生活品质的「静态」面涵盖客观与主观因素，如环境好坏、生活水准、个人感觉、价值系统、育乐艺文活动的机会容易测量的状态。「动态」面注重个人和社会实际的生活过程。
4)个人与社会的角度：须把握下列三原则以保持个人和社会生活品质的平衡。a) 位格思想：相信个人都有独一无二的价值与尊严。b)辅助原则(subsidiarity)：必要时「社会」有义务按阶层推动「个人」的福利与自我实现。c)休戚相关原则(solidarity)：「个人」有义务成为「社会」实质成长的一员。个人与社会生活品质的提升密不可分。
5)过去、现在与未来的角度：从历史层面可知「现在」的生活品质如何从「过去」成长而来。当人类由「现在」迈向「未来」时，对生活品质所产生的反应(如对中国、对亚洲、对世界的展望)，即进入了「未来」的层面。
(3) 生活品质可区分为三个层次来说明：
1)经验层次：包含社会指标、生活水准、物质、分配、就业、环境、社会结构、活动参与等。其基本特征是「测量」。
2)哲学层次：探讨比社会学或经济学更深的自由、团体、社会等问题。及社会对经济、社会规范表达同不同意的机会问题。再者，关于品质的哲学思考，无可避免地将导向批判理性之外。如个人生命的意义、良心、超越层面的体验、绝望、死亡等「无法测量」的领域。
3)神学层次：有信仰的人相信生活品质最深的意义只有在此层次才能实现。神学层次的生活品质包含了宗教体验、罪、人的整体观、超越死亡的生命、及有限生命在爱的奥迹中达致圆满等。
基于上述三方面的说明，配合人类生活的价值体系，为生活品质下的定义是：人类生活的九个层面(人类环境生活、物质生活、社会生活、政治生活、思想生活、艺术生活、心理生活、伦理生活、宗教信仰生活)合适的均衡，动态的整合，创造的弹性的程度。
参考书目：
台湾地区神学问题研究小组(TARGTI)，《台湾经济发展与生活品质：研究报告(IV)总结》，台南：台南神学院，1983。
台湾生界与生活品质研究小组(LIRT)，《台湾生界与生活品质：总结报告》，台北：辅仁大学神学院，1994。
行政院研究发展考核委员会编印，《生活素质指标制度之研究》，台北：1981年。
谷寒松，〈究竟什么是生活品质？从基督信仰的观点来探讨〉,《神学论集》47 (1981)，131-158。
明德基金会生活素质研究中心，《大学关心生活素质》。
───，《生活素质短论集之一》，台北：大地印刷厂，1980。
───，《生活素质短论集之二》，台北：中兴印刷厂，1981。
───，《生活素质短论集之三》，台北：中兴印刷厂，1982。
───，《生活素质短论集之四》，台北：中兴印刷厂，1983。
萧新煌，〈台湾的环境品质与生活品质〉，《劳工之友》3 (1989)，16-19。
Andrews, F. M., ed. Research on the Quality of Life. Ann Arbor: Institute for Social Research, 1986.
Campben, A., P.E. Converse, and W.L. Rodgers. The Quality of American Life. New York: Russell Sage, 1976.
Doh C. Shin. "Does Rapid Economic Growth Improve the Human Lot? Some Empirical Evidence." Social Indicators Research (1980): 199-221.
Major, H., ed. Qualitatives Wachstum: Einfuehrung in Konzeptionen der Lebensqualitaet. Frankfurt: Campus Verlag, 1984.
Schuessler, U. F. and G. A. Fisher. "Quality of Life Researchand Sociology." Annual Review of Sociology 11 (1985): 129-149.
谷寒松


神学辞典-生界-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生界

shēngjiè

BIOREGION

参阅： 109生态神学 170自然界神学 110生态学 111生态体系 138地的神学

(一)概念说明：生界(bioregion，又译生态区)是新近才出现的名词，由希腊字bios (原意为生命)和拉丁字regio (意即区域、领域、范围)所合成。生界意指：1)生物的领域；2)不是以人类科技的产物来界定的地方；而是由生活型态、地形，或某时代和某地区的动植物所界定的一地方；3)由自然生命所管制，而非由立法机关所管制的一地区；4)从区域性驱力的整体和生命力的原理等角度看的人之自然世界。

(二)「生界」可区分为三层面：

(1) 「巨大层面」(macro-dimension)，称为「生态区」(ecoregion)，是最大的自然区域，其特征是更完全、更一致的植物生长和土壤类型之最大分布，有时涵盖数十万平方公里之广(如：中国西部大平原、台湾)。

(2) 「中间层面」(medium-dimension)，称做「地理区」(georegion)，指在大的生态区内一个较小的生界，其共同特征常可由显而易见的自然地理外貌认出，诸如河川盆地(像长江流域)、河谷、山脉(像阿尔卑斯山、喜马拉雅山)，且常带些动植物的特性。

(3)「微小层面」(micro-dimension)，叫做「地形区」(morphoregion)，指地理区内较小的区域，这可从表面独特的生活型态认出，如城与镇、矿与厂、原野与农田，和特殊的土地形式等特征(像香港、台北盆地)等。

(三)基督宗教神学对「生界」新名词的神学意义做反省，才刚起步。「因着天主的恩宠，从人的自然知识对象的类比，和从这些奥迹彼此的关连，以及从奥迹与人的最终目标之关连，达致对(启示)奥迹某种程度的理解」(DS 3016)是一种很好的神学习作。「生界」这词促使人对「生命」此关键词作下列的神学探讨：

(1) 在巨大层面里，要把整个世界与人类看成一个生界，其中神明的生命奥秘地充满一切生物，以致中国哲学传统极其赞赏生命力(生生之德)。从一种更特殊的意义看，要把一个特殊宗教(如基督宗教、佛教、伊斯兰教)的普世性共融看成一个「宗教生界」，每区都以自己独特的方式体验、表达、庆祝神的生命奥迹。

(2) 在中间层面里「社会文化宗教」诸领域(如中国、印度、非洲、拉丁美洲)形成了整个世界的生命次级地区。遍及世界的「神的氛围」在这些地区里更具体地临在着。历史事件、地理特征、天然祸福不断塑造着这些地区的实际特征。在此层面的宗教信仰必将创出自己具体生活的「本位化」(参 98)和「场合化」(contextualization)的特征。

(3) 在微小层面里，可发觉在次级地区内的地方社会团体，普世性「神的氛围」此时此地在这些团体里采取最具体、最实际的生命形式出现。从宗教观点看，这些地方团体以最易感觉的方式显露了遍及天下万物的天主生命之奥迹。

在这生命的三个层面当中，存在着一种互补关系，也就是说，三个层次在相融互助之中共存着。

参考书目：

台湾生界与生活品质研究小组，《台湾生界与生活品质》，台北：辅仁大学神学院，1994。

陈玉峰，《台湾生界的舞台》，全社会的教科书，在自然中之二，台北：社会大学，1990。

谷寒松


神学辞典-生态神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生态神学

shēngtài shénxué

THEOLOGY, ECOLOGICAL

参阅： 110生态学 173自然神学 138地的神学

(一)概念说明：

(1) 生态神学ecological theology一词包含两个部分，一是生态的(ecological)，是由希腊文名词oikos和logos的形容词logikos所组成的。Oikos含有房子、家庭、家或住处之意。Logos意指字、观念、知识、学问，因此logikos意指论某某事物的概念或学问。Ecological的意思就是论oikos的概念或学问或知识。生态神学，在基督宗教的范围中，意指有关生态环境的神学，或有关人及其他生物与环境的关系的学术性神学说明。

(2) 生态一词是比较学术性的用语，一般常与环境(environment)一词连用，即「生态环境」。Environment这词包含法文environ (由en「在……之内」和viron「周围」组合而成，源自virer旋转)「在四周环绕于」之意。「环境」的动词to environ意为围绕、包围、环绕、包围在内、包括等。「环境」这名词意含：1)环境或被围绕的事物；2)围绕别的事物的某些事物；3)影响周遭且波及一个或一群有机体的发展的一切条件、境况。

「生态环境」一词比较具体，因此在下文中将以生态环境一词来说明本文的题目。如此也回应西方学者的作法，他们往往把生态神学与环境神学(environmental theology)交互使用，视为同一内涵的学问。

(3) 生态环境的分类可分为「生物物理」和「社会经济政治」两大领域。每个领域都可从常项(constant)和变项(variable)两角度来看，所以生态环境可细分为四种形式：1)常项的「生物物理环境」，指地形、动物、植物、韵律的振动等。2)变项的「生物物理环境」包括火山爆发、暴风雨、动物牲口的群集、气侯的突然转变等。3)常项的「社经政环境」，意谓可达致的人群、交易关系、日常社交生活的基础。4)变相的「社经政环境」，描写那些不隶属当地生活环境的人之参观访问、移民、资讯流程等。

所以，「生态环境」一面与自然(nature)、与地(earth)、与生态学(ecology)密不可分，另一面却又显出人类生活世界整体的独特层面，意即「直接周遭」(immediate surrounding，即德文die Umwelt，也就是环绕人的日常生活的世界)。

过去数世纪，科技、工业革命的确给生态带来惊人的改变，世界性宗教日渐醒觉到生态环境被破坏的程度日益恶化，此种破坏的结局必带来人类的毁灭。

(二)基督徒神学最近受到指控的挑战，此指控将生态环境日益恶化归咎于基督宗教。首先，在此必须先了解的是那些指控所涵盖的意思。其次，要靠客观的证据，部分的接受这些指控。最后，在整体历史的背景上要指出大部分的指控的错误。

(1) 指控的主要内容：现今的生态危机是基督宗教的思想与生活所造成的结果，如怀特(L.T. White)、艾默里(C. Amery)、毛勒(R.K. Maurer)、柯普(J.B. Copp Jr.)、德卫曼(E. Drewermann)等人；他们的理由是：

1)圣经强调天主的绝对超越性，又把人类置于受造世界的中心和高峰，以致助长了人与自然环境的对立关系。

2)直接周遭的自然界环境，为许多民族本来具有神圣的向度，却因上述原因而被「非神圣化」和俗化，并把它当作管理世界的人手中的工具而已。人自然的走向滥用自然生态环境的能源。他们说，现代世界的经济、工业破坏生态环境，就是这些圣经教导所导致的结果；这些教导从中古时代以来就启发西方思想中人高高在上的意识型态。

3)千年说(Chiliasm) (参 26)的意识型态强迫基督徒全力以赴地要在这「千年」的历史内，不计任何代价的达致光荣的未来。

4)犹太基督徒的传统过度强调「理智」的重要性，而忽视人类的情绪和潜意识领域，引发了近代的理性主义，此主义成了现代科技「进步」的根源。接着，科技正造成生态的危机。

(2) 上述论据的讨论：

1)证据充分的圣经诠释指出：依天主肖像所造的人从未领受绝对统治自然界之权。纯正的圣经教导常保持「人在自然界里的中心地位」和「对围绕自己的自然界的责任」之间的微妙张力(德文Umwelt较强调前者，视自然界为单纯的周遭受造物；而Mitwelt则强调后者，指出人与其环境间的密切交融)。再者，圣经从未描写天主为绝对超越不管受造界的天主。相反的，圣经所宣扬的天主是「雅威」，亦即与其子民同在的一位，就是Emmanuel，天主与我们同在。

2)从基督徒的眼光来看，先前被当作崇拜敬礼对象的「神圣世界」，的确已被「非神圣化」，也就是说，世界被宣称为受造物，而不再视为任何神明或宗教敬礼的对象了。但是同时，受造界也被视为天主的居所，因此基督宗教从未赞成极端的俗化主义，而致把天主的世界和生态环境自然世界决然的划分为两个互不相关的领域。所以，不能推论到以上指控者所说的，基督信仰把生态环境无条件的放在科技工业人的手里。但是该承认，基督徒也是有罪的人，因此他们由于人性的软弱而促使了今日生态环境的破坏。所以，生态环境的破坏并不是直接源于基督宗教本身，而是源自基督徒人性的软弱。

3)千年说，这种意识型态从未占据基督宗教主流的核心，如何能成为「西方世界尽全力以工业发展在千年内创立所向往的乐园」的主要理由呢？

4)事实上，圣经传统以较完整的方式强调人的情感、梦、潜意识和无意识等因素，是日后的基督宗教所不及的。客观而言，基督宗教常常强调理性的重要性，因此应该承认基督徒神学有时忘记了感情、审美和下意识的因素。因此，基督信仰由于强调理性，也间接的促使最近三世纪内理性主义的抬头。这理性主义是自然科学及应用技术破坏生态环境的许多原因之一。但同时应常常记得基督宗教常愿把人的理性与感性整合在一起(梵一，1869-1870，DS 3015-3020，法典3041-3043)。

(3) 基督徒神学对此指控的答覆：1)大体而言，指控基督宗教是今日生态危机的主力，这并非基于客观的圣经学问。2)从基督宗教对人类发展的正面影响来看，也是不公平的。3)若说基督宗教是今日生态危机的主因，就得假设它应一直与快速的科技发现并驾齐驱。但事实不然。历史上多少次发生科学家与教会训导权的冲突，如加利略等。4)此指控对基督宗教也有功不可没的地方，即在于唤醒基督徒察觉生态问题。

参考书目：

立法院图书馆，《环境保护》，台北：立法院图书馆，1987。

世界环境与发展委员会(World Commission on Environment and Development 1987)着，王之佳，柯金良等译，《我们共同的未来》，台北：台湾地球日出版社，1992。

谷寒松，廖涌祥合着，《基督信仰中的生态神学》，台北：光启出版社，1994 。

张仁福编着，《环境管理》，台北：淑馨出版社，1988。

其他中文部分，参〈110生态学〉之参考书目。

Amery, C. Das Ende der Vorsehung:Die gnaden- losen Folgen des Christentums. Reinbeck b. Hamburg, 1972.

Berry, Th. and Th. Clarke. Befriending the Earth: A Theology of Reconciliation between Humans and the Earth. 3d ed. Mystic: Twenty Third Publications, 1992.

Fox, M. Original Blessing: A Primer in Creation Spirituality. Santa Fe, New Mexico: Bear and Company, 1983.

Irrgang, B. Christliche Umweltethik: Eine Einfuehrung. Muenchen: Ernst Reinhard Verlag, 1992.

Muenk, H. J. "Umweltkrise - Folge des Christentums?" Jahrbuch fuer Christliche Sozialwissenschaften 28(1987):133-206.

Primavesi, A. From Apocalypse to Genesis. Kent: Burns and Oates, 1991.

TAIWAN 2000: Balancing Economic Growth and Environmental Protection. Ed. The Steering Committee Taiwan 2000 Study. Nankang, Taipei: Institute of Ethnology, Academia Sinica, 1989.

White, L. Jr. "The Historic Roots of Our Ecological Crisis." Science 155 (1967): 1203-1207.

谷寒松


神学辞典-生态学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生态学

shēngtàixué

ECOLOGY

参阅： 109生态神学 111生态体系 170自然界神学 138地的神学 526创造

(一)概念说明：

(1) 生态学ecology这词是德国动物学家海克尔(E.H. Haeckel,1834-1919)所造，他用Oekologie一词指「动物与有机、无机两种环境的关系」。此词由希腊文oikos和logos组成，oikos含有房子家庭、家或住处之意，logos原意为字、观念、知识、学问。韦氏(Webster)大字典对「生态学」一词有详尽的解释：1)是生物学的一支，专门研究生物与环境间的关系。2)指在社会学中，和物质资源有关的人类群体的分布，及此分布所带来的社会及文化结构。另一描述定义如密勒(G. Tyler Miller, 1931- )所说：生态学研究「家」内的生物，亦即研究大自然或大自然中的生物、生物群、与生物间的互动，以及跟环境的交互影响。简言之，生态学研究的是生物与环境的关系。

(2) 以前，人─ 万物之灵─ 不特别体验到他与生物界的存在性的互动关系，尤其是西方世界。但近几十年来，人类渐发现自己是牢不可破地、存在性地系于环境。生命(生物，包括人)和无生命(物质环境)形成一整体，一起产生作用，这种整体概念日渐抬头，以致「生态学」一词进入了人类生活的政治、伦理、宗教层次。人明白生态学的根本意义，超过过去严格生物学、动物学的樊篱，把它应用在人与环境的整体或在整个「环境家族」(包括植物、动物、人类各方面)的研究上。生态学因而日渐成为一门「多学科的事业」。生态学分析的主要因素是生态体系(ecosystem) (参 111)、人口及环境。这些因素组成互动关系的整体；在此整体中各因素彼此适应，迈向一种均衡的状态(A.H. Hawley)。

(二)生态学的历史：

(1) 生态学的历史并无明确的开端，古代中国道家哲学强调人类与一切生物(称为自然) (参 170)相通，这只能说是一种隐含而仍未清晰的生态学。在西方德奥夫拉斯多(Theophrastus, 322-288)开了阐述生物与非生命的环境间相互关系的先河。其后早期动植物学家的著作为近代生态学奠基，而有了「植物生态学」及「动物生态学」，此两者又可从「个体生态学」(auto-ecology)及「群落生态学」(group ecology)两路着手研究。二十世纪上半叶，有些生态学家研究团体与人口的动力学，有些则关注于能源预算。由于技术的进步，透过生态系统激发了研究能量流程和食物链的热潮。这些新方法促使生态学的发展步上了新阶段─ 「系统生态学」(systems ecology，重视生态系统的结构和功能)。现代生态学强调一种功能性单位的「生态系统」，此系统包括任何特定地区内生物与环境各方面间的互动。

(2) 基督宗教在过去数十年开始面对生态学的挑战。生态学在六○年代已进入论战，梵二大公会议(1962-1965)虽未直接指出那是最迫切的问题之一，却为日后即将展开的生态关怀奠下了稳固的基础(GS 1)。1968年英国教会的兰白斯(Lambeth)会议第六决议案催促基督徒采取一切可能的行动，以确保人类负起管理大自然之责，维护人类共同的家以利居住；又特别指出人类的生态责任，如：人与动物的关系，保持土壤，防止空气、土壤和海洋的污染等。同年，天主教教宗保禄六世(Paul VI, 1963-1978)的《民族发展》通谕(1967)对生态问题仍不敏感，但在1971年的宗座信函《八十年代》(Octogesima adveniens)里，他警告：滥采滥垦使人类冒了破坏自己的家，而成为此破坏的受害者之危险，为明日制造一个人类难于忍受的环境。1987年，若望保禄二世(John Paul II, 1978- )的《

社会事务关怀》(Sollicitudo rei socialis)通谕表达了对生态的强烈觉醒(第34号)，且阐释了重要的神学观念─ 「罪的结构」(35-40号)。罪的结构是社会结构的负面因素之总合，此结构相反真正普遍的公益，源于人类的罪恶行动。人类不计代价地追逐「利」和「权力」，是与「罪的结构」有关的恶之两大根源。只有在个人和社会生活上的「皈依」才是战胜「罪的结构」的正途。

(三)基督徒神学已致力于阐明一种「创造界的生态教义」(J. Moltmann, 1928- )、「生态神学」(G. Altner, 1936- )，或「环境神学」(R.C. Austin, 1934- )。这种神学的主题列举如下：

(1) 宇宙中所有受造休戚相关的概念(参 613)。中国思想保存了天下「万物」一体的觉醒，一切事物藉着能量、生命和精神而奥秘地合为一体。

(2) 天主把受造世界当自己的家的教义。犹太人的shekinah概念，论及天主下降至人类及其他一切受造物。祂为他们牺牲自己，为他们受苦，又与他们同行。

(3) 圣言降生，「成了血肉，寄居在我们中间……满溢恩宠和真理」(若一14)，因而使耶稣基督成为宇宙的圆满(弗一23)之奠基事件。

(4) 圣神是由父藉子而降的动力，祂推动救恩计划走向「新天新地」(默廿一1)的最后圆满，在那儿天主将成为万物之中的万有(格前十五28)。

(5) 神学的生态学将阐释三位一体的天主临在于宇宙及人类当中，因此宇宙有它的「圣事性」。「教会」将被看成天人交往的圣事；在教会中，有信仰的人明显地体验到救恩，且用基督徒语言明确而有系统地加以描述。

(6) 最后，整体的「神学的人学」则把人看成一种「关系的场合」；一个包含「多向度结构的整合体」，一个「过程」(参

11)，在此神学进路中，人不再漠然脱离他「家」里的其他成分，而更明白自己因造物主(三位一体的天主)之信托，努力成为普世的「家庭」里一个尽责的管理员。

参考书目：

世界环境与发展委员会(World Commission on Environment and Development 1987)，

王之佳，柯金良等译，《我们共同的未来》，台北：台湾地球日出版社，1992。

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，第五篇，261-335。

───，廖涌祥合着，《基督信仰中的生态神学》，台北：光启出版社，1994。

郝道猛编，《生态学概论》，台北：徐式基金会，1991。

欧立伟(G. Oliver)，赖金男译，《人类生态学》，欧洲百科文库之廿三，台北：远流出版事业股份有限公司，1991。

郑和烈，黄郁彬译，〈人与自然的和谐─ 从东方观点来看一种深度生态学的哲学声言〉，《哲学与文化》13 (1986)，20-30。

Attenborough, D.，张埮译，《地球生态史》，台北：桂冠图书公司，1989。

Capra, F. The Turning Point: Science, Society and the Rising Culture. New York: Simon and Schuster, 1982.

Carmody, J. Ecology and Religion: Toward a New Christian Theology of Nature. Ramsey: Paulist Press, 1983.

Hawley, A. H. Human Ecology: A Theoretical Essay. Chicago: The University of Chicago Press, 1986.

La Chance, A. J. and J. E. Carroll, eds. Embracing Earth: Catholic Approaches to Ecology. New York: Orbis Books, 1994.

Miller, G. T. Living in the Environment. 3rd ed. Belmont: Wadsworth, 1982.

"Ecology." Encyclopedia Britannica. Macro, vol. 6. esp. 99. 197-199.

Moltmann, J. God in Creation: An Ecological Doctrine of Creation. London: SCM Press, 1985.

Nash, J. A. Loving Nature: Ecological Integrity and Christian Responsibility. Nashville, TN: Abingdon Press, 1991.

Porritt, J. Seeing Green: The Politics of Ecology Explained. Oxford: Blackwell, 1988.

谷寒松


神学辞典-生态体系-天主教图书中心--天主教文学,书籍,图书,书库

S 部

生态体系

shēngtài tǐxì

ECOSYSTEM

参阅： 110生态学 109生态神学 170自然界神学 138地的神学

(一)概念说明：生态体系ecosystem这词用于生态学(参 110)。Ecosystem的eco源自希腊字oikos，意含「房子、家庭、家或住处」，而system则源自希腊字system,此字由synistanai (安放在一起)演变而来，所以「生态系统」指由住在同一个家的生物团体所形成的有组织的整体，这个家被整合在「一个互相依赖的网状组织里，有适应性结构的功能」；或在「一个相互依赖的族群的安排中，藉此，整个运作有如一个单位，而保持可生存的环境之关系」(A.H. Hawley)。

因此「生态系统」尤指一特定且有组织的整体之各成分「内在的关连」。生态圈(ecosphere)则专指一特定、有组织的整体之空间，意即「容纳或理论上能容纳生物的地球或星球等等的区域」(Webster)。今天自然科学中的「生态系统」一词，已被引进人类科学，尤其是社会学中，而有所谓的「人类生态系统」。

(二)「人类生态系统」可视为包含许多小系统的整个复合体，这些小系统可称为微系统(microsystems)和巨系统(macrosystems)。「家庭」被看成核性的微系统；家庭的幸福是较大的次要系统(像乡村、城市、国家)的基础。而涵盖所有国际团体的「人类」则被视为普遍巨系统。今日人类日渐觉察到所有系统都属于同一个共同的「普世家」，在这家中人类建立起了所谓的「地球村」，也察觉到人类迫切需要「国际新秩序」─ 称为「地球新生态系统」是很恰当的。

(三)在宗教层次里，「生态系统」一词也蕴涵深意。东方宗教虽没用此词，实际上已培育出一种将自己有组织地整合在更大的宇宙生命律动里的灵修，此宇宙生命不是混沌状态，而是「道」，现代语言叫「生命系统」，实即「生态系统」。再者，在一些宗教信仰中，地上的宗教阶级仿效天上神祇的阶级制度，这也可称为「宗教的生态系统」。

(四)从基督徒神学观点来看，三位一体的天主也是类比性的「巨系统」，祂将自己通传给受造界(尤其是人类)，因造物主─ 救主天主是「秩序」(kosmos)的神，故「天、地、人」整个体系是个包罗万象的生态系统，而「爱」则把这系统的所有成员系于生命的宇宙共融中，系在一个地球大家庭里。在这大家庭里，每个宗教可看成一特殊的宗教生态系统，而每个宗教在具体时空中，将宇宙的宗教巨系统的主要成分实现出来。梵二大公会议(1962-1965)把「教会」视为「一件与天主亲密结合，以及全人类彼此合一的圣事，亦即，教会是此结合与合一的记号及工具」(LG 1)。用生态语言说，即在人类的生态系统里，教会扮演着普世圣事的角色，并指向「地球生态系统」中的内在动力。

谷寒松


神学辞典-代祷-天主教图书中心--天主教文学,书籍,图书,书库

D 部

代祷

dàidǎo

INTERCESSION

参阅： 331祈祷 65中保 655诸圣相通功 271宗教行为 587敬礼

(一)概念说明：代祷intercession一词来自拉丁文inter (在二者中间)及cedere (意即行走，或经过)。在字面上，intercession就是走在两派人马的中间，作斡旋、仲裁、调解双方分歧的行动。在神学上，此字翻译为代祷，即有信徒走在别人与天主中间。

(二)圣经：旧约与新约都肯定代祷的宗教意义：

(1) 亚巴郎为索多玛代祷(创十八16～33)；梅瑟求天主息怒(出卅二7～14；申四10，14，20；八13)；耶肋米亚「……为全体遗民转求天主……」(耶四二1～6)；约五1，卅三23～24提到天使们来转求；多十二12，加下十五14，匝一12等等都强调代祷的意义。

(2)在新约中耶稣是伟大的代祷者(若十七6～26)；在加纳的婚宴中耶稣的母亲是代祷者(若二1～5)；斯德望为那些用石头砸他的人代祷(宗七60)；大司祭是天人间的中保(希五1～10)；弟前二1说：「首先我劝导众人，要为一切人恳求、祈祷、转求和谢恩」。

(三)从神学观点来看：

(1) 代祷是一种恳求的行动；由信徒(个人或团体)为其他有需要的人祈求天主的怜悯及恩惠。代祷是一种真实的祈求(不包含崇拜、感恩和补赎成份的恳求行为)。代祷表示在天主圣三爱的共融中彼此的关怀及支持。

(2) 在各代祷者中，耶稣基督的恳求权是建立在二性一位的结合及十字架的牺牲及复活的希望上。圣母玛利亚的代祷基础则是她作天主救主之母的地位及其与基督的共同牺牲。至于天使和圣人的恳求则是建立在藉着荣福直观而得以参与天主生命的根据上。此外，还有每位信徒在与天主建立的良好关系的基础上，也有责任为其他有需要的人祈祷。

(3) 而所谓「有需要的人」指一切人，不管他们是否生活在恩宠的境界中，都应当是基督信徒代祷的对象，因为人人都生活在许多压力与困难中，加上自己身上的私欲偏情，还有本罪的负担。

编译


神学辞典-白拉奇主义-天主教图书中心--天主教文学,书籍,图书,书库

B 部

白拉奇主义

báilāqí zhǔyì

PELAGIANISM

参阅： 412教会 353 恩宠 354恩宠神学 341原罪 656摩尼教

(一)概念说明：白拉奇主义Pelagianism是因倡导人白拉奇(Pelagius, 约354-418) 而得名，它指第五世纪有关天主的恩宠和人的意志自由问题的异端。白拉奇生于大不列颠，约400年开始在罗马传教，后经非洲到巴勒斯坦。他在罗马时因重视修德性，特别强调人的意志。他的学说因弟子伽肋斯纠(Caelestius)和儒利安(Julian of Eclanum, 约+454)而远播。

白拉奇多多少少受到斯多亚主义(Stoicism) (参 501)的影响，他主张人的自由意志完美无疵，人凭此便能守好一切诫命而得救恩，不需「外来的」恩宠的帮助。由此推论出原祖父母的罪(所谓的因性原罪)是他们个人的事，不致流传给后代。既然人生而无原罪(果性原罪)，婴孩洗礼便毫无用处，若婴孩夭折，即使未领洗可直接进天国；救恩并未给人类新生命，基督只用自己的表样来帮助人类；祈祷对他人的皈依无所裨益。这些思想无异否认了「预定」的奥秘，天主只充当人类救恩戏剧里的督察员而已。

(二) 411年，伽肋斯纠因拒绝收回否认原罪与婴孩洗礼的主张而遭迦太基(Carthage)主教的绝罚。奥斯定(Augustine, 354-430)在其反驳白拉奇异端的论着中强调：人的自由意志甚为薄弱是原罪的后果所致，故人类不断需要天主的救恩，并强调恩宠(新约的恩宠)是内在的，是天主白白赏赐的，但义人藉恩宠之助所完成的善功，堪受赏报。热罗尼莫(Jerome, 约340-420)也着书极力驳斥白拉奇，所持的立场类似奥斯定，但热罗尼莫因文中辱骂的口吻以及断章取义的引证，削弱了反击的力量。416年在非洲的迦太基会议和Milevis会议中公然弃绝白拉奇和伽氏的学说；次年教宗依诺森一世(Innocent I, 401-417)批准此两会议并绝罚了白氏和伽氏(DS 219)。418年，教宗佐西穆(Zosimus, 417-418)本是同情此异说的，后来他看出此异说采用模棱两可的言词之危险性与伽氏的不服从，乃许可何诺里乌大帝(Honorius, 395-423)放逐此两主脑人物，同年迦太基会议再次谴责白氏的误谬(DS 222-230)。

此后，白拉奇派由儒利安主教所领导，他和奥斯定展开了论战。儒利安的思想比白氏和伽氏更偏激，如他说「藉着自由意志，人变为『成人』；已被天主解放了」；其实儒氏主要的争论点是「原罪乃摩尼教异说的重现」。431年的厄弗所大公会议不但绝罚奈斯多利派(参 228)，也绝罚了白拉奇主义(DS 267-268)；此会议给后者致命一击，东西教会因而联手对付后者。

(三)白拉奇主义虽早已遁迹，但这类型的学说却不断在历史中重现。

(1) 康德(I. Kant, 1724-1804)强调「人是他自己命运的唯一主人」，形式上宛如斯多亚主义的论调；斐希德(J.G. Fichte, 1762-1814)的哲学使基督宗教的恩宠观念和永生的观念都俗化了。

(2) 当代的存在主义(参 146)及无神论(参 514)，受到同样思想的影响；但无神论却比白拉奇更远离基督信仰，因为至少白拉奇还相信神的存在。如果人真正地拒绝神的存在，他除了自己的自由外，没有任何他力之助；这种「人的哲学」容易使人怀疑一切道德规范却未能发展出一套客观的伦理学来。

(3) 再者，人文主义(参 13)间彼此的冲突，正显出人们对奥斯定与白拉奇主义间的争论始终感到兴趣。白拉奇迷于旧约，而未能瞭解神学上「恩宠」的真义，竟把恩宠看成人类行为的外在助力。事实上，他所拒绝的「内在恩宠」便是基督的恩宠；人为了善用自由需内在超性的帮助，正表示人之存在并不是一个自我满足的个体，而需与他人联合，与耶稣基督(救主)及天主圣三结合。

总之，白拉奇异说的争论，使基督宗教更深入地探讨原罪以及基督救恩的问题，但主要成果却是为基督宗教的超性特质辩护。如此，不但形成了「内在恩宠的必要性」的教义，并确认了恩宠是天主白白赏赐的，并非人应得的。

编译


神学辞典-主日-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主日

zhǔrì

SUNDAY

参阅： 692礼仪 693礼仪神学 9十诫 424教会诫命

(一)概念说明：主日sunday一词，来自古代希腊及罗马的「太阳日」。今日指主耶稣基督的日子；一般信徒都认为主日是天主恩赐的礼物。七日一循环是人精神上渴求秩序，再加上他生理和心理的需要之组合；另一方面，崇拜天主也是受造物的责任。可以说，即使主日的自然成份，也早已植根于人性深处了。

(二)在救恩史中，犹大人的安息日就是主日的预像。而安息日也是天主的恩赐，它源自天主。祂命令人在安息日中停止活动，如此乃解除了工作的苦轭(创三19；出廿8～11)。安息日也纪念从埃及的释放，因而也是逾越和盟约的记号(申五15；出卅一12～17；依五六1～6；则廿12)。因此安息日可说是天主所祝圣的，一方面仿效创造者天主自己的休息，另一方面也是上主祝圣祂的子民的记号。从末日的角度看，安息日也预示它的满全：主日(依六六22～23；则四三～四五)。在充军时期，以色列人以安息日(和割损)把自己和周遭外教的世界分开。

最初，主日和安息日并行不悖(宗二42～47)。耶路撒冷教会仍然奉守安息日，而主日则照样工作。主日的起源，来自天主的恩赐，由于基督在安息日的次日(谷十六2)，也就是一星期的第一天复活，也经常在那一天显现给门徒(若廿11～18；路廿四15，34)，最后还在另一个主日派遣圣神(宗二1～2)。换言之，耶稣基督出现的日子，经常是主日，尤其是当门徒聚集一起的时候(路廿四33；若廿19，26)，祂与他们共吃默西亚筵席(主餐) (谷十六14；路廿四30, 41～43；若廿一9～13)，赐与他们默西亚的权柄(玛廿八18～21；若廿21～23)。

(三)因而，主日可说是一星期中的复活日。它的确堪称作「主日」，主的日子(梵二，1962-1965, SC 106)。新的天主子民参与复活的胜利，经验从罪恶、死亡、和恶魔的释放，走向天主子女的光荣自由，并加入新的盟约；因而主日和洗礼、和圣体都有密切的关系。奥斯定(Augustine, 354-430)称主日为圣事(sacramentum) (PL 35, 1556)。主日是纪念，也是临在：在当天，信友们接触到主基督的德能和功绩，充满救赎的恩宠。主日是最原始的庆节(SC 106)，事实上，在教会选定其中一个主日为庆祝基督复活之前，它就是早期教会唯一的庆日(SC 8)。

但主日不仅纪念，它也许诺；许诺信徒得以进入由基督复活所开始的新秩序，它也是宇宙圆满和永恒生命的开始。这末日幅度给予主日一种期待的气氛。另一方面，它也预尝到早已投射到现世的永恒生命(SC 8)。

(四)在牧灵方面，教会一致努力反省如何重塑主日，让它得以成为有效的、富创造性的庆日。一方面牧人该记得耶稣的话：「安息日是为人立的，不是人为安息日而立；所以人子也是安息日的主」(谷二27～28)；另一方面他们要不断地说明主日对基督信仰生活(个人及团体)的丰富意义。认识主日的真正价值，它乃自然的成为喜乐的泉源和真正的休息。

主日包括「崇拜」和「休息」两种在形式上及在重要性上不同的因素。固然该尊重人本性上对休息的渴求，但对基督徒而言主日不可只变成一个休闲的日子。在主基督的日子里，所有工作都该在天主前让步。而物质上的休息也预示在天主内的休息。天主的休息并非不活动，而是生命与幸福的圆满，是祂对自己的工作无限喜悦的表示。在主日经验到的永恒之爱，尤该提升信徒们的仁爱和使徒的工作。因而主日不可以太过人化及俗化。主日不但是为个人，同时也是为团体。主日，基督信徒必须聚会，因为它是天主子民的日子，而透过圣言和圣事，教会才真正的出现。

参考书目：

狄刚，〈主日与主日弥撒〉，《神学论集》2 (1970)，227-245。

张春申，〈「修闲」的神学〉，《神学论集》35 (1978)，77-93。

Arulappa, R.，韵立译，〈天主在第七天「安息」〉，《神学论集》54 (1983)，219-225。

Guardini, R.，狄刚译，〈主日与现代人〉，《神学论集》10 (1971)，551-579。

Rordorf, W. Sunday: The History of the Day of Rest and Worship in the Earliest Centuries of the Christian Church. 1968.

编译


神学辞典-主任司铎-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主任司铎

zhǔrèn sīduó

PASTOR

参阅： 459堂区 124司铎 581圣职人员 582圣职圣事

(一)概念说明：主任司铎pastor一词，如1983年所颁天主教法典第519条所说：「主任司铎是受托管理堂区的本有牧者，在教区主教的权下，为所托团体从事牧灵职务，他被召分担教区主教所有的基督的职务，为能在此团体中履行训导、圣化及治理的职责，并与其他司铎及执事合作，且依法律规定得平信徒的协助。」天主教法典第520～543条有更详尽的说明主任司铎职务各方面的项目，如第528条1项称堂区主任司铎为牧人；或法典528条2项要求堂区主任藉虔诚举行圣体圣事而牧养信友(使他们获得滋养)。

(二)概念简史：

(1) 圣热罗尼莫(Jerome, 约340-420)说：「牧人应该也是导师；在教会内无论一个人多么圣，凡不能为人导师(doctor有才学)的，不能被称为牧人」(《论厄弗所人书》，PL 26 500)。

(2) 梵二大公会议(1962-1965)主张，主任司铎是牧人，因为他分担教区主教即基督的牧职，「耶稣基督永生的牧人，曾建立了教会，犹如祂由父所派遣，祂也把使命交给宗徒们，祂要宗徒们的继承人，即主教们，直到世界终穷作教会内的牧人」(LG 18)。

在教区主教的权下分担牧职，为此担任堂区主任，必须由主教任命。为执行此职应该与所托团体中的成员，包括司铎或执事以及平信徒的合作和帮助。在梵二文献LG 20，22，27；CD 2，16；PO 3；OT 4，均谈到主教及司铎为牧人。

基督是教会的善牧，因祂是全部启示的中介和满全(DV 2)；祂的活动称为牧灵工作，因为善牧牺牲自己的生命给予人永生。牧人就是救主，牧灵工作也就是救恩的工作。

(3) 今日的社会愈来愈趋多元复杂，因此作主任司铎好像有时要面对一些超过他能力的挑战与要求。因此，教会一直在关心司铎生活、再培育、及团体生活等。一个主任司铎应该整合两个因素：一方面是尽他的基本职务，即牧人、司祭、先知，就是培养信仰团体；另一方面要在他的基本职务中特别深入某一项目之研究，例如宣讲、礼仪、病人辅导、监狱牧灵等。

王愈荣


神学辞典-主教-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主教

zhǔjiào

BISHOP

参阅： 582圣职圣事 581圣职人员 459堂区 118主教团 533普世主教集体性 137地方教会

(一)概念说明：

(1) 主教bishop来自希腊文的名词episcopos，包含两部份：epi-友善，scopos观察者。主教「是由天主制定继承宗徒位者，藉赐于他们的圣神被立为教会中的牧人，并使之成为教义的导师、神圣敬礼的司祭和治理的圣职人」(天主教法典375条1项)。

(2) 主教职的来源、使命和本质等问题，是天主教教会学及圣职相当有困难的论点。这个问题也需要依梵二大公会议(1962-1965)的主要观点作新的透视。因为梵二《教会》宪章的许多肯定显示重返教父们的教会学；依他们的说法，每一个地方教会(即每一个举行真正感恩祭的团体)就是公教会(LG 26，CD 11)。普世教会是所有这些地方教会的共融(communio)，所有天主教会的相通(koinonia)。

(3) 为教会的生活来说，地方的主教是基督真正的代表：「主教们身为基督的代表，以善言、劝谕及榜样，尤其是以权力及神权，管理托付给他们的个别教会……。主教们以基督名义亲自执行的这种权力是本有的、正常的、直接的权力。由于此权力，主教们在天主前有神圣权利和义务，为其属下立法、审判前治理一切有关教礼及使徒工作事宜。「善牧职务全盘交给他们，他们不是罗马教宗的代理人，他们是以自己的权利执行所有的权力……」(LG 27)。

所以主教们是教会的头(LG 18)、大司祭(LG 21)、牧人(LG 20)。建立、领导和指示整个教会的牧职，属于整个主教团，根据托付给宗徒团体的使命(LG 20)。「在祝圣主教时授与圣秩圣事的圆满性」(LG 21)。

(二)主教在地方教会中的角色：

(1) 在新约中很难找到所谓主教(episkopos)的具体职务的定义。此名词在宗廿28；斐一1；铎一7；伯前二25中可见到；但是与长老(presbyteros)一词混合应用(宗廿17，18；弟前三2；五17；铎一5，7；伯前五1－3)。Episcopos是指监督，只有长老中某几个人可担任监督职。

读者很难从伯前五2的episkopein动词与宗一20、弟前三的episkope名词看出真正的意义。不过根据各段文字可知，监督是集中在基督徒共融的属灵价值上。主要是使所有领过洗的人，在同一信仰中保持共融，而此信仰是由那些是基督耶稣的生、死及光荣复活的见证人所宣报的信仰。由于在同一地区以及全球各地团体的增多，需要对不同宣道者的宣讲福音的方法有所监督。所有地方教会需要在同一信仰中共融，并藉同一洗礼而结合一起。十二位宗徒是否当是地方教会的头并不清楚，但是他们曾是每一个地方教会信仰的基础，那是明显的。

(2) 安提约基人依纳爵(Ignatius of Antioch, 约+117)是第一位把地方教会生活中主要职务归于主教(episcopos)的人。不过他对于主教职的瞭解，与在其他宗徒后的文件中所找到的观点是相符的。即每一个地方教会所要维护的共融的三个基本要素：

1)宗徒的训导(根据宗徒的见证)要保存在整个团体的生活中，就是地方教会要忠于宗徒们所宣扬的福音。从开始，主教就是地方教会的宗徒传承的守护者。

2)可是从开始起，地方教会应该保持生活和使命上的实质共融。因为圣神赋予团体成员各种不同的神恩，

都是为了地方教会的公益。这些神恩需受到考验、协调。另外在团体中已有不同性别、年龄、社会阶层、种族、文化、职业的人；领洗后他们应成为一体，如天主儿女般具体地生活在一起。因此必须有同一个人作为地方教会中宗徒信仰的监护人，以及团体生活中和好及合一的中心。

3)在地方教会具体生活中，主教的角色在举行感恩祭中明显地表达出来。在初世纪，主教主持团体聚会中的感恩礼，同时有司铎的参与及执事的相助。而此团体是由主教所教导、授洗及坚振的基督徒所组成。主教在感恩祭中的角色是那么的重要，在最初几个世纪，当一个司铎在堂区举行主日感恩礼时，必须要把主教在座堂所祝圣的一小部分圣体带到堂区放入举祭的圣爵中。

(3) 在历史的过程中，由于在地方教会(教区)内，小团体(堂区)的数目骤增，同时在新的环境下应重新组织整个的「牧灵」生活；于是主教的角色有了许多改变。比如主教已无法主持教区内所有的感恩祭；改由司铎负起此职务。在西方教会内，主教所保留的职务是授圣职并付坚振。但是付坚振也不再是主教的专利(法典863～886条)。同时其他主教也可以授圣职(司铎及执事)，而圣职修会的省会长及总会长也可授读经及辅祭职。

另外一项改变是辅理主教的建立。新的法典视他们为完全的主教，有权利和义务参与会议(大公会议、全区主教会议、省会议)，而且有表决权(法典339，443条)；他们也是地区主教团的成员，有权参与会议；通常也有表决权(法典454条)。他们的地位是教区主教职的分享者。如此与初世纪一个地方教会一君主制主教(monarchic bishop)的原则已不相符。

自第二世纪末以来，地方主教的三项职务还是保持不变，即导师(宣讲、解释、保存宗徒信仰)，领袖(在多元的成员中使地方教会保持合一)，圣化者(负责给予教会一切，使之成为「特选的种族、王家的司祭、圣洁的国民、属于主的民族」) (伯前二 9)。

(三)主教与普世教会的关系：

(1) 天主教会存在于每一个地方教会中，虽然有不同的语言、文化和种族，教会在各处必然是同一个教会，每一位主教应为所有的教会操心(CD 6)。他应与其他的主教共融，为使他的地方教会与所有的教会共融。由于此天主的唯一而不可分的教会(从宗徒传下来的公教会)临在于每一个地方教会中，为此所有的主教一齐形成一个不可分的团体，一个主教团，为维护并加强所有教会的相通。

(2) 当一个主教晋秩后，他同时接受了他的地方教会也加入了主教团的团契内。在此团契中，主教们依照他们自己地方教会的历史性的特色之神恩而作为；他们是地方教会的牧人，也是代表。在重要的事宜上(例如为钦定信理所作的调查)，主教们不但要表达自己的，也要表达地方教会信友的信仰感(sensus fidelium)。主教们不是统治天主教会的一组人，他们是整个教会的组成分子；是宗徒团体的代表(vicar)。为此主教团源自宗徒团体。

(3) 伯多禄及保禄为之殉道的罗马教会，由于他们最崇高的见证，使此一地方教会的主教对主教团的团契有特殊的任务。与他共融就是与伯多禄及保禄的信仰合一，并与宣认此信仰的所有教会合成一个。

一个地方教会主教不是罗马主教的代表。他是主教团的成员，以忠于伯多禄及保禄所宣认的信仰而服务其地方教会，而罗马主教为维护并促进基督徒的相通(koinonia)，而予以监督。

主教们的团契是为了普世教会，但主要是以省或国家的层次来实行。初世纪时主教们，以地区或省区的会议，一起解决其区域教义和法律的问题。今日的地区主教团(Episcopal conferences)就是此主教集体性的首要层次的实现。

(四)基督教(更正派)中的主教职：

(1) 在第十六世纪的宗教改革(参 273)声中，主教职的传统教义受到挑战和抗拒。某些教会(如英国国教，瑞典及芬兰的路德会)宣布他们有意维持宗徒的继承而执行主教职。有些团体保持主教名义，却没有他传统的含义(如路德会、挪威、丹麦及德国某些地区的圣公会，美洲及非洲的卫理公会，摩拉维亚教派)。加尔文(J. Calvin, 1509-1564)面对当时许多主教的不合福音的生活方式，则把给予主教的责任转移给堂区主任牧师及长老(因此，加尔文所建立的教会称为长老教会)。

(2) 为改革派，主教职不过是圣职问题的一面。马丁路德(M. Luther,1483-1546)及加尔文视牧职是天主所制定，但几乎整个改革派传统都重视所有信徒的司祭职。多数认为圣职人的权力来自会众。目前争议尚多，但已有神学家愈来愈深信对主教职一事，天主教与基督教双方的讨论将有趋同现象。

(五)总主教，教省总主教：

(1) 教省总主教主席教省，他同时是所治理教区的总主教；此职与教宗所指定或批准的主教区相连(法典435条)。

(2) 教省省会的主席是总主教；他对省属教区的权力有限；对省属教区没有治理权。他督导省区内是否保持信徒和认真遵守教会纪律；有流弊时禀告教宗。省区主教如疏忽视察教区，在得圣座批准后，总主教可作视察。教区主教出缺时，如依法未选，教区署理可指派之(法典 436条)。

(3) 中国第一位主教为罗文藻(1615-1691)，他于1674年任命为南京主教。以后一直要到1926年才有教宗碧岳十一世(Pius XI, 1922-1939)在罗马亲自祝圣的六位中国主教，他们是宣化赵怀义、汾阳陈国砖、蒲圻成和德、安国孙德祯、台州胡若山、海门朱开敏。

参考书目：

Anriaux, P. The Episcopate in the Church. Staten Island: Alba House, 1965.

Congar, Y. Ministes et communion ecclésiale. Paris: itions du Cerf, 1971.

Kueng, H. Structures of the Church. London: Burns and Oates, 1965.

Rahner, K. Bishops: Their Status and Function. London: Burns and Oates, 1964.

Urtasun, J. What is a Bishop? New York: Hawthorn Books, 1962.

王愈荣


神学辞典-主教主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主教主义

zhǔjiào zhǔyì

EPISCOPALISM

参阅： 116主教 550圣公会 533普世主教集体性 118主教团 426教会权威 205伯多禄特权 403教宗

(一)概念说明：主教主义episcopalism此词指一种学说，广义而言，它认为教会的权力并不属于任何个人(教宗)─ 除非有授权委托─ 而是属于普世主教们，不管他们是分散全球，还是以大公会议的形式联合成一个整体。但狭义而论，主教主义是指宗教改革时期的圣公会的教义和组织。本文说明广义的主教主义。

(二)新约为主教主义提供最古老的根据。耶稣建立了宗徒团体，主教们就是祂的继承人(经由一个复杂的、在初期教会历史上不容易十分清楚地追溯到的过程)，而教会正是建筑在这个基础之上(弗二20；默廿一14)。伯多禄在团体之中，他是十二人之一，也是他们的领袖，并因而领受了特别的许诺和权柄；此权柄不是从其他宗徒，而是从基督手中领受的；他被指定为要建立的教会之盘石。因而，宗徒团体的权柄并非与伯多禄的职权相对，相反，宗徒团体是从伯多禄的职权中得到力量和保证，因为后者正是他们内聚的中心，是他们的指引。

(三)教会历史显出在下面两个倾向之间有一个持续不断的张力。一方面是倾向于主教主义，例如东正教、中世纪「教会会议至上主义」(参 420) (当时的教会会议如比萨Pisa, 1409，康士坦斯Constance, 1414-1418，巴塞尔Basel, 1431等)、宗教改革时候圣公会的建立，以及现代的加利刚主义(参 129)等。另一方面是倾向于教宗主义，强调教宗的地位和权柄；这是罗马教廷的普遍精神，也是在现代主张提升教宗的权柄的教宗全能主义(ultramontanism)的立场。

(四)教会训导力图忠于新约的训导在上述两极端中保持平衡，唯经常不太成功。

(1) 回应宗教改革(参 273)的特利腾大公会议(1545-1563)一方面既强固教宗的地位，另一方面也肯定主教职权的神圣根源；不过特利腾大公会议并没有确切的界定教宗、主教和大公会议三者之间的关系。

(2) 梵一大公会议(1869-1870)面对主教主义的复苏，一方面坚持教宗的首要地位(DS 3050-3075)，也重申主教职的神圣根源，教宗不能错的限制，和确定主教(真实的牧者)一般的和特殊的司法权。

(3) 梵二大公会议(1962-1965)提出主教主义的圣经因素，因而也排除了它夸大的可能性(LG28-29)。它宣布：基督已经把宗徒的职务交托给普世主教们，而个别主教是此普世性的主教们的大团体的成员。主教们的团体的结构随着它的建立者主基督而来。它的中心和它的头就是罗马主教；他行使伯多禄的职务。如此梵二乃把教会会议的原则和教宗首席权的原则结合了起来。

(五)近期的几位教宗和各分离的教会领袖间的会议在主教主义的精神下已增进了相互间的认识；整体而言，基督徒各教会是朝着更圆满的合一之路(包括其领袖之联络的合一)前进的。

(六)今日神学界仍继续澄清主教和教宗之间确切的、实际的关系，这可能是下一届大公会议的任务之一吧！

编译


神学辞典-主教团-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主教团

zhǔjiào tuán

BISHOPS CONFERENCE; CONFERENCE OF BISHOPS

参阅： 116主教 533普世主教集体性 137地方教会

(一)概念说明：依据梵二大公会议(1962-1965)的看法，主教们为了「共同执行牧灵职务」(CD 38)而成立的主教团bishops conference，已成了今日教会内的重要成份，因为，尤其是现代，「主教们往往不能适当地尽自己的职务，除非与其他主教密切地合作」(CD 37)。主教团是教会临在于国家层面的一种形式，它不仅支持个别主教在其教区内的努力，亦促进与国内及国外其他主教间的沟通和照顾。

(二)主教团简史：

(1) 在教会初期，同一区域的主教常定期聚会，讨论信仰和教会的纪律，而互相支持。这种聚会以后演变为教省会议或全国性会议。对教律和信理的发展都很重要。中世纪时，这些会议在欧洲不太盛行，但仍有定期的特别会议以进行改革。

(2) 到了十六世纪，这些特别会议受到限制。因为政府当权者可能透过这些会议控制主教们的决策。于是教廷决定，若事先没有获得许可，主教们不得召开此类会议。于是有些国家的主教遂以「主教团」方式聚会。此种会议与传统的特别会议有别。特别会议中的决议对与会主教具有法律上的约束力，但主教团会议则不同，其约束力在于与会主教的赋予。

(3) 从1516至1788年法国的总主教们常定期举行会议，共同处理政教关系、教会纪律及地方主教与罗马的关系等问题。此类性质的会议亦相继在德国及义大利某些地方召开。1830年，比利时的主教们开始召开正式的主教团会议，全国的主教们每年集会一次，其他国家的主教们亦先后跟进。

(4) 教宗良十三世(Leo XIII, 1878-1903)鼓励一些国家的主教们举行定期性会议，讨论如何保障教会权益，促进教友的公教生活。1884年起美国的总主教们每年聚会一次。1917年第一次世界大战期间，美国的主教们组成「全国天主教福利会」(National Catholic Welfare Organization)，指导美国教会如何协助国家。此组织后获罗马批准，逐渐发展，对美国教会在教育、慈善事业、移民和社会正义等问题上有很大贡献。

(5) 1945年后罗马积极回应拉丁美洲的主教们对设立全洲主教团的建议。梵二以后，亚洲主教团协会、欧洲主教团协会及非洲多国的主教团协会先后成立。

(三)主教团的神学地位：

(1) 梵二期间，主教团往往被视为是主教们共融精神的现代表达方式。它不但实际具体地表达出主教们的相互关切和团结共融，亦显示出每位主教对其他教会的关心。各地主教团之所以是普世主教共融的表达，是因为各地主教团的成员也同时是普世(以教宗为首的)主教团的成员。因此地方主教团在某种程度上代表着普世主教团。

(2) 推广主教团的另一个重要因素，是「地方教会共融」的概念。普世教会本来就是个别教会(或称地方教会)的共融。普世教会不但是所有教区的共融，也是区域性地方教会、全国性教会、全洲性教会，甚至不同礼规教会之间的共融。正如《教会宪因为每位主教代表自己的教会，主教团的结构能使整个天主教会在超越教区的层面上出现。

(3) 由于主教团在训导方面与教廷的训导在某些事上会有出入，教宗保禄六世(Paul VI, 1963-1978)于1969年召开了一次世界主教非常会议，讨论主教团与宗座的关系。1985年教宗若望保禄二世(John Paul II, 1978- )召开第二次非常会议，主教团的神学地位和训导权问题再次提出。会后成立了一个特别小组，准备一份有关主教团的文件。1988年一份名为「工作文件」(Instrumentum laboris)终于分发各地主教，但各方反应不佳，尚待进一步改进。

(四)主教团的法定地位：1983年颁布的天主教法典中，由447至459条论及主教团的法定地位；第447条中说：「主教团为一常设机构，是一个国家或一个地区主教们的集合体，为该地区的信众共同执行某些牧灵职务，依法律规定，特别藉适合于当时当地环境的使徒工作方式和计划，促进教会对人类的更大的福利」。

主教团的成立及章程需有宗座的核准。主教团的成员包括该地区的所有教区主教及依法与其相等者：助理主教、辅理主教以及在该地区受宗座或主教团委托担任某种职务的领衔主教(见法典450条)。开会时教区主教与那些依法与之相等者及助理主教都有表决权，其他成员则依章程而定(法典445条)。主教团设主席及代主席、常务委员会、各委员会及秘书长(见法典452条，451条)。辅理主教不得选为主席(参1988年1月19日宗座法典条文解释委员会解释)。

一个主教团要做出一个对全国教会有约束力的决定，无论它是以普通法令或是普通执行法令的形式出现，都必须先向罗马申请许可或认可，否则不能生效(见法典455条)。

主教团已被许多教会领袖认为是教会应有的组织，它除了可共同决策外，可协助培养「教会感」，使信友扩大视野，看到一个真正的普世和大公的教会。

(五)中国(区)主教团：1967年4月21日台湾的主教与大陆来台的主教(及监牧)成立主教团，此主教团一直运作至今。

参考书目：

普沃(J. H. Provost)，刘赛眉译,〈天主教主教团〉,《鼎》56 (1990)，3-7。

王愈荣


神学辞典-主任司铎-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主任司铎

zhǔrèn sīduó

PASTOR

参阅： 459堂区 124司铎 581圣职人员 582圣职圣事

(一)概念说明：主任司铎pastor一词，如1983年所颁天主教法典第519条所说：「主任司铎是受托管理堂区的本有牧者，在教区主教的权下，为所托团体从事牧灵职务，他被召分担教区主教所有的基督的职务，为能在此团体中履行训导、圣化及治理的职责，并与其他司铎及执事合作，且依法律规定得平信徒的协助。」天主教法典第520～543条有更详尽的说明主任司铎职务各方面的项目，如第528条1项称堂区主任司铎为牧人；或法典528条2项要求堂区主任藉虔诚举行圣体圣事而牧养信友(使他们获得滋养)。

(二)概念简史：

(4) 圣热罗尼莫(Jerome, 约340-420)说：「牧人应该也是导师；在教会内无论一个人多么圣，凡不能为人导师(doctor有才学)的，不能被称为牧人」(《论厄弗所人书》，PL 26 500)。

(5) 梵二大公会议(1962-1965)主张，主任司铎是牧人，因为他分担教区主教即基督的牧职，「耶稣基督永生的牧人，曾建立了教会，犹如祂由父所派遣，祂也把使命交给宗徒们，祂要宗徒们的继承人，即主教们，直到世界终穷作教会内的牧人」(LG 18)。

在教区主教的权下分担牧职，为此担任堂区主任，必须由主教任命。为执行此职应该与所托团体中的成员，包括司铎或执事以及平信徒的合作和帮助。在梵二文献LG 20，22，27；CD 2，16；PO 3；OT 4，均谈到主教及司铎为牧人。

基督是教会的善牧，因祂是全部启示的中介和满全(DV 2)；祂的活动称为牧灵工作，因为善牧牺牲自己的生命给予人永生。牧人就是救主，牧灵工作也就是救恩的工作。

(6) 今日的社会愈来愈趋多元复杂，因此作主任司铎好像有时要面对一些超过他能力的挑战与要求。因此，教会一直在关心司铎生活、再培育、及团体生活等。一个主任司铎应该整合两个因素：一方面是尽他的基本职务，即牧人、司祭、先知，就是培养信仰团体；另一方面要在他的基本职务中特别深入某一项目之研究，例如宣讲、礼仪、病人辅导、监狱牧灵等。

王愈荣


神学辞典-主体-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主体

zhútǐ

SUBJECT

参阅： 140西方哲学 164自由 353恩宠 120主观主义 146存在主义 166自立性 206位格

(一)概念说明：

(1) 主体subject此词源自拉丁文subicere (丢在下面或置于下面作基础)，指被客体、或属性、或特性、或偶有性、或述词等其他事物所限定的一种底基(substratum)而言，通常它被视为抽象名词而指判断的主体性(subjectivity of judgment)而言；近代哲学(尤指现象学)视为具体名词，指自我临在于自己，这时和它对立的是自我临在于其他事物上。

(2) 其实「主体」一词在各门学问里含义不尽相同：1)在理则学中，主体指主词(subject)，这时和它对立的是述词(predicate)。2)在逻辑判断中，常以一个存有物作主词，把某一限定作述词，以陈述主词的特性，如张三(主词)是中国人(述词)。3)在自然哲学中，主体指附质转变的底基：实体(substance)，或指实体转变的底基：第一质料(prime matter)。4)在心理学里，主体指经验到心理状态的个人或临床实验的对象。5)在形上学中，主体指不赖其他质料因而独立存在的实体。6)在认识论中，主体指认识主体，与被认识的客体有别。

(二)历史发展：

(1) 虽古代和中世纪哲学中已有「主体」概念，然而特别强调自我主体却是近代哲学的特色。笛卡儿(R. Descartes, 1596-1650)在《沉思录》中以理性为基础，以方法的怀疑为手段，指出唯有理性的清晰明瞭(clear and distinct)的观念─ 自我意识或「我思」(cogito)才是真正的存在；这思想着的主体(res cogitans)与有延展性的事物(res extensa)相对立。

(2) 莱普尼兹(G.W. Leibnitz, 1646-1716)单子论中虽然单子(monad)无窗户，(自己出不去，别的单子也进不来)，但单子也是个小宇宙，称为「宇宙之镜」；由于单子与单子间没有交往，莱氏不得不以一种先天的「预定和谐」(harmonia praestabilita)论来联系彼此分立的自我(主体)。

(3) 经验主义(empiricism)到了休谟(D. Hume, 1711-1776)时最为极端，否定了形上的精神实体；他否定了形上自我的存在；结论，主体与客体都不存在，存在的只是「印象」(参 627)而已；这样的思想很接进怀疑主义。

(4) 康德 (I. Kant, 1724-1804)则提出了具有先天的超验形式(时空与范畴)作用的超验统觉(transcendental apperception)或自我意识，因而客观性便建立在主体(自我意识)理性的先天认识能力上。康德这种超验的主观主义(参 120)有时会引人步入不可知论(参 53)的歧途。

(5) 黑格尔(G.F.W. Hegel, 1770-1831)继康德之后，设法解决自我(主体)与其他物体间的对立，以为二者是一体的两面；于是，他以正、反、合的辩证过程为方法，论述由个别的人的主体中之主体精神(subjective mind)出发是为「正」，到真实存在的社会之诸形式(法律、道德、历史)中的客体精神(objective mind)是为「反」，最后在艺术、宗教和哲学中回到自己的绝对精神(absolute mind)是为「合」。

(6) 胡塞尔(E. Husserl, 1859-1938)反对经验主义把主客完全分开，在主客间置一道不可逾越的鸿沟；他也反对康德的超验哲学，因为它忽略了经验事实。胡氏「存而不论」(epoche)的现象学方法，找到了人的思维作用最基层的存在─ 意识(consciousness)；这意识主体具有直观能力，事物的本质是它的客体。在其现象学中，不但主体可以认识客体，人与人间也互为主体性(intersubjectivity)，亦即主体与主体间有相互成为主客的关系。

(三)综论：

从理智是主体反省的根基角度来看，「主体」可说是理智完全返回自身；换言之，在外在的客体衬托下，将自我的存在呈显给自己。认识自己的主体以感觉与意识作用接触在他以外的受造界，并知道此受造界(可称它为客体)不是他自己。再者，一个主体(人)当别的主体呈显时，便会关心那个主体。人类的互为主体性，在于有限的存在者(A)将自己丰富的生命向他人(B)开放，同时他人(B)也会将其丰富的生命向他(A)开放。

此外，另一点值得注意的是近代对「宗教经验」的研究，论及「宗教意识」，确涉及以认识主体本身的经验为最后判断标准，易落入宗教的主观主义，故须十分谨慎。

编译


神学辞典-主观主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

主观主义

zhǔguān zhǔyì

SUBJECTIVISM

参阅： 119 主体 335真理 608解释学 344哲学 171自然真理 318信仰真理

(一)概念说明：主观主义subjectivism包括两部份：subject主体，及-ism主义。主观主义是哲学上不以事物本身所呈现的为判断标准，而以认识主体本身的条件(如在经验中的自我、心灵或意识)为判断最后标准的一种倾向。它的相反词是客观主义(objectivism)，因客观主义主张认识的有效性以客体为标准。受主观主义影响的主要领域有认识论、伦理学、美学和宗教。伦理学的主观主义主张道德判断的最后标准在于主体的主观感受，如卫斯德马克(E.A. Westermarck, 1862-1939)和沙特(J.P. Sartre, 1905-1980)所主张。美学上的主观主义则认为美的最后判断标准系于个人的审美感。

(二)认识论上的主观主义，自从十七世纪的笛卡儿(R. Descartes, 1596-1650)提出唯一存在的是自我的「意识」(此意识即主体)后，左右判断的主体条件不但成了经验探讨的领域，也成了超验反省的范围。所以又可分为两主流：

(1) 经验的主观主义：它基于思考判断常依个人的特质(如教育及自由选择等身心的组成、种族、文化)而异。若宣称这些主观的条件无法克服或不能确定可否克服时便成为主观主义，如洛克(J. Locke, 1632-1704)、柏克莱(G. Berkeley, 约1685-1763)、休谟(D. Hume, 1711-1776)、穆尔(G.E. Moore,1873-1958)等人所指出。主观主义常以相对主义(参 299)和怀疑主义(参 697)的姿态出现。相对主义强调判断的主观性，怀疑主义却常怀疑主体的客观认识能力。

(2) 先验(参 160)的主观主义：在经验的主观主义中，主体被视为缺乏客观性之源，而在超验主观主义中，「主体」则是一切客观性及真理之源，如康德(I. Kant, 1724-1804)所主张。

(三)宗教的主观主义把「内在良心」(interior conscience)视为宗教真理的根源与标准。十九世纪的士莱马赫(F. Schleiermacher, 1768-1834)与齐克果(S. Kierkegaard, 1813-1855)都否认自己是主观主义者，而提出自我与天主的客观相遇是基于主体的「意识」。现代主义(参 396)也强调对天主「内在经验」的主观权威。徐格尔(F. von

Huegel, 1852-1925)和基督教的詹姆斯(W. James, 1842-1910)都强调主体的宗教意识。近代心理学与社会学中部份学者对宗教经验的研究，导致主观主义所持的「宗教感受」，此立场备受批评；故近代神学家诉诸「宗教意识」时，格外地小心(参 280)。

编译


神学辞典-永生-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

永生

yǒngshēng

LIFE, ETERNAL

参阅： 106生命 353恩宠 373神性生命 52天堂 649轮回

(一)概念说明：「永生」(eternal life)一词意即永恒的生命。生命(参 106)是人类言语中一个最基本的词汇：

(1) 综合而言，有限的生命包含下列三个因素：1)与其他存有交通，即施与和接受。2)内在整合成一个有组织的、富动力的整体。3)努力达到自我再生，以延续生命。无限的生命就是三位一体的天主(参 373)。

(2) 永恒(参 122)也有三个层面：1)在一段时间架构下，永恒指无限的伸展，作直线型的延长。2)在哲学层面，波哀丢斯(Boethius, 480-525)界定永恒如下：永恒就是不停地、圆满地、整体地占有生命。3)在神学层面，永恒是独特的三位一体的天主的素质：圆满、绝对地现在的、无限的存在。

(3) 因此，永生有两重意义：1)首先，严格地说，永生就是永恒的生活的三位一体天主的生命。2)其次，广义而言，它也是人类所分享的天主的生命，首先是藉恩宠在现世享有，然后，在末日的满全，死后，在天上享有。而这广义的永生(若应用上述生命的三个因素)就是：a)受造的人与三位一体的天主和其他受造物之间亲密的交通，而这交通是藉接受(信)与给与(爱)来完成的。b)自我的内在整合为一有组织的、富动力的整体。c)个人潜能的完全开展，人的自我得以自由的再生。

(二)圣经对永生有丰富而深刻的看法。旧约描绘天主为生命之源(咏卅六10)、天主创造人类、生活的存有物(创二7)：

(1) 旧约强调现今在世的永生，与天主一起生活，只有到了后期，在希腊思想的影响下，永生的观念才愈来愈理解成死后复活的生命。

(2) 新约：

1)对观福音分开现世可朽坏的生命，与死后在超越的末世境界中的永恒生命，如此，永生乃等同为天主国的圆满，人必须努力追求的目标(玛廿五46；七14；十八8；十九6；谷九43；十17；路十25；十八18)。对那些为了耶稣的原故舍弃一切的门徒而言，永生就是他的赏报(玛十九29；谷十30；路十八30)。

2)在保禄书信，永生是恩宠满盈地参与基督耶稣的生命(罗五18，21；六22；格后五17；弗二5～6)，它与基督一同藏在天主内，也将与祂一起显现在光荣中(哥三3～4)。

3)若望作品常用永生的词汇来阐释救赎的奥秘(若廿31)，降生的天主圣言就是永生之源(若一4；三16；六35；48；51～52；63；68；十一25；十四6)，「永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督」(十七3)。而所谓「认识」，就是位际之间所能经验到的最亲密的共融。要分享永生，基本的条件是信(若三16，36；五24；六40，47；十一25～26)。永生早已出现在现世中(现在末世论)，却要在将来的世界才达到圆满(将来末世论)。

4)默示录以默示的形象来描写永生：生命树的果实(默二7)，戴上生命的华冠(默二10)，来到生命之水泉(默七17；廿一6；廿二1～2)，与天主亲密地结合(默廿一3)。

(三)基督徒传统和教会训导特别强调永生未来的一面，就是说：死后、与复活的基督一起永恒地生活在三位一体的天主内(DS 10-28, 150)。

(四)在中国文化的脉络中，必须阐释的是永生的现在向度：充满整个宇宙的无限生命的奥秘。同时，圣经和基督徒对永生的看法也邀请我们特别耕耘永生的三个面貌：

(1) 永生的位格向度：与那位自由地、满盈爱心地向我们通传祂自己，也召叫我们以爱和信回应祂的三位一体的天主亲密的结合，这结合就是永生。

(2) 在佛教相信轮回，也在全球愈来愈热中于周而复始的「再生观」的脉络中，基督徒必须强调永生的唯一性。在基督徒的理解中，永生不是周期性的，而是一个独一无二的、拥有终极开始，与终极目标的过程。

(3) 永生的将来向度：永生是将来的圆满生命，慢慢地通过人类历史的过程建立起来，但它终极的来源是无限的三位一体天主的创造力量。这天主圣三一方面沉浸于人类历史(因而也就是救恩历史)中，而另一方面，也是生活在绝对永恒的现在。人类是一个在希望中的旅途团体，向着「新天新地」(默廿一1)的永生之圆满走去。

参考书目：

参阅〈353 恩宠〉，〈52 天堂〉的参考书目。

Hick, J. Death and Eternal Life. Louisville: West-minster/John Knox Press, 1994.

Kueng, H. Eternal Life? New York: Doubleday, 1984.

谷寒松


神学辞典-永恒-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

永恒

yǒnghēng

ETERNITY

参阅： 90末世论 121永生 30天主 351时间 142有始无终之境

(一)概念说明：人并不知道永恒本身；要把握永恒，人仅能借助对在时间内潜能及对现在的否定。时间是相对于从前和以后的运动的持续，也是可纳入演变事件的抽象框架(康德：先验形式)。否定运动、从前和以后、及数目的结果，就会产生不动性、相同性、和单一性。永恒就是绝对不动者的单一性。要跃升到永恒也可以从现在、从活动存有物的数目开始。否定数目的结果是单一，否定运动存在就会产生不受变动影响的事物，结果就是永恒，完全不动的存有物的单一性。在时间内的持续事物一个接一个地存在，有开始、有结束；永恒则是没有继承。所以永恒就是无终止性的生命在同一时候完全存在。这种说法与波哀丢斯(Boethius, 480-525)对永恒所下的定义十分相近(永恒就是the perfect possession of interminable life held wholly all at once)；因此永恒有静态面，但也有动态面。

(二)永恒应与其他非永恒存有物之状况来比较：

(1) 「Aevum」(有始无终之境)与永恒十分相近。因为假若永恒属于神的范畴，aevum则是天使和人类的光荣境界；然而aevum毕竟不是永恒，就如同天使与人类毕竟不是绝对的存有物一样。

(2) 「现在」距离永恒更远。「现在」是流徙不定的，面对位置的多样化，它有无尽的可能性。永恒指示一个圆满的无限行动，从人的立场说，它是固定的，它完全相同，没有时段的分野，它是一个绝对的「现在」(absolute Now)。因此从另一方面看，「现在」是不能分的，故能反映那绝对地不可分的永恒。现在可以说是时间和永恒的交会点。它就好像在圆周上可以移动的一点一样；它最小的不可分行动在本质上相似圆心最大的不可分行动，因此，永恒与现在有某种类比的关系。永恒之于神就好像「现在」之于世上的原因一样。神虽为万物之原因，却不消灭反而利用其他受造物为第二因；类比的说，永恒在「现在」中运作，是「现在」不可分的第一「形式」因(first formal cause)，使「现在」仍能保持它之为统一整个宇宙时间的第二「形式」因(second formal cause)。

(三)神对非必然存有物有永恒知识。就如同圆心与圆周上的每一点都是直接地相对的，永恒(相似圆心)临在于时间的每一分秒中。虽然时间中的某一部分相对于其他部分而言，也许是过去的或未来的，然而它的每一部分却都与整个永恒共存。这点共存性保证神必是对非必然的事物有一种不能错的知识。整个宇宙历史中的每一事件都在永恒的观察之内，因为时间的整体是共同临在于整个永恒之内的。

(四)永恒世界的可能性。有人以为：宇宙必须与它的造物主共永恒；也有人以为：一个永恒的受造世界本身便是不可能的。然而这两种说法都有其错误的假定。假如神是由于意志而不是因着必然性创造世界，那末，一个永恒的世界便不是必然的，也不是不可能的；但是根据启示，世界却的确是在时间内受造，天主这样创造(参 526)世界并非由于必然，而是由完全自由的爱。

编译


神学辞典-永续的创造-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

永续的创造

yǒngxù dė chuàngzào

CREATION, CONTINUOUS

参阅： 526创造 471从无中创造 37天主的参与

(一)概念说明：「永续创造」(continuous creation)意思是上帝不断地、连续地使受造物存在，祂愿意把自己的完善永远不断地通传给祂所创造的万物。

(二)圣经：

(1) 以色列子民藉着反省雅威在历史中的救援和照顾行动，一日比一日更清楚地领悟到，雅威不只是为以色列而创造，而是包涵整个世界和宇宙的，祂是一切民族、任何时代的创造者和保存者(出廿2；申廿六5～9；苏廿四16～18；撒上十二6；耶十六4；卅一2；欧二17；十一1；十三4)。

(2) 新约全盘继承旧约里雅威创造天地万物的信仰。在耶稣基督的启示里，把创造工程的最后根源归于天主父，三位一体中的第一位(玛十一25；十三19；宗四24；十四15；十七24；罗十一36；格前八6；十五28；格后六18；弗三9；希一2；默四8～11)。这根源在天主第二位，圣子，耶稣基督身上启示出来(若五6～17；十三)，所以在时间的创造工程里，天主父占有中心的地位。祂在耶稣基督的言语和行动中启示自己；祂藉着天主第三位，圣神，把基督的启示在信者的心中深度化和内在化。在一般的体验中圣神不是那么明显的直接可触及的对象，而较相似使天人合一的氛围和媒介(路四14；若十六12～14；十四16；宗一8)。

(三)天主救恩的历史绝不会停留在眼前，它更要朝着末世圆满的境界前进。在神学的反省中，天主的创造行动和保存、治理、照顾、圣化世界的行动，是无法分割的。这是同一个行动的几面。进一步而言，保存、治理、照顾，进而圣化世界的行动和工作，可以说是天主在「现在」的创造行动，或说天主永续的创造。对于一位如此绝对和超越的天主，祂的行动不像受造物一般，得分为几个阶段进行。天主这种永续创造万物的行动，从人的时间框架来看是连续不断的，不能有片刻间断；从天主创造本身来看是直接的，不能藉着任何其他受造物来实行，因为祂是绝对的第一因。创造万物的能力是无法传授的，同样，永续创造万物的能力，也只有天主才有。

谷寒松


神学辞典-司铎，司祭-天主教图书中心--天主教文学,书籍,图书,书库

S 部

司铎，司祭

sīduó, sījì

PRIEST

参阅： 582圣职圣事 536普通司铎职 685职务 79公职 115主任司铎

(一)概念说明：司铎或司祭是代表英文的priest，其根源来自希腊文的presbyteros (长老)；司祭的拉丁文是sacerdos。司祭指的是一个执行宗教仪式事务的人，尤其从事献祭；希腊文显示这个特定功能的专有词汇是hiereus (由「圣化」动词而来)，而女司祭(priestess)所指的就是一位执行神圣仪式公务的女性。

在诸宗教的历史中，大多数认同男性司祭。在古罗马时代的「六位守贞女司祭」(six Vestal Virgins, priestesses of Vesta)则是罕见的例外。世界各宗教普遍都接受，司祭的功能属于神职仪式和礼仪性庆祝行动的领域。

(二)圣经一方面遵循一般对司祭的宗教性解释，但另一方面也有其奠基于在耶稣基督内达到高峰的启示与救恩经验的、独特而崭新的解释：

(1) 旧约在一种相当复杂、有时在历史隐晦不明的过程中，逐渐显出司祭和肋未家族的特殊品位(如：出卅五～四十；肋一～廿七；民十七5 ～13；申十七9，18；十八1；廿四8；卅三8～11；列上五29～34；六18～23，35～38；廿四3；列下廿六16～18；则四四10～16；户三6～9；八19；十八1～7；耶十八18；廿九24～29；撒下十二5～17；十九2)。司祭的主要功能是：照管圣所、藉教导法律而揭示天主圣意、献祭(申卅三8～11)，以及为百姓祈福(户六24～26)。在放逐(公元前586)之前，司祭的功能较世界各宗教一般的司祭的功能更为宽广。到放逐以后，经师和法学士就取代了前者先前在教导法律上的功能。

(2) 新约采用了司祭hiereus的特定措辞，(严格地指献祭和举行礼仪行动)，在希伯来书中，专门应用在耶稣基督身上。犹太人的基督徒团体的观点倾向于旧约传统，故希伯来书营造出一种神学，揭示基督的救恩工程实践了旧约大司祭的职务。它把基督的工程视为包涵在旧约的崇拜仪式中的许诺之肯定的实现，也视为旧约祭献的完成。因而不必再重覆，也是无可超越的。由圣咏一○九4来看，旧约的断言移转到基督身上，祂的「司祭职」是无限超越以色列子民中一切司祭的(希七3；参一2～23；三6；四14；五5；七28)。十字架的苦刑被视为自我祭献服从的完成(九12～13，28；十8～10)。祂身为中保(参 65)的行动在赦人罪、圣化人及开启到天主之门上表现得淋漓尽致，而这份中保的行动透过基督在十字架上的独特祭献是「一次而为永远」的(希七27；九12，25～28；十10～18)。新约在一些地方用「司祭职」(hierateuma)一字以表达奉献自己的生命作为给天主的活祭品这更普遍的观念(参 536)。通常新约用「长老」来表达受指派负责照顾的领导阶层的功能(参 582)。

(三)基督宗教的历史中，在司铎的涵义的了解和实践上，主要表现在三方面：

(1) 在前两个世纪里，司铎被视为教会团体中以耶稣基督之名服事的「首长」，这份与主教合作并在主教领导下的服务包括：宣报福音喜讯(先知性职务)、悉心照料团体各方面的需要，使其成为有信仰的团体(牧灵性职务)，以及领导圣事性庆祝的礼仪(司祭性职务，严格而论就是担任圣化工作)。

(2) 第三至二十世纪：这段时期的特色是简化了对司铎职务涵义的了解，集中到举行圣事性、礼仪性的庆祝行动的功能。造成窄化了解的理由如下：1)基督徒团体的人数日增和内部职务及功能上愈分愈细。在任何大宗教里都会看到此观念，即在崇拜的向度上需要更加明确地列出功能。2)圣体圣事在基督徒团体生活上的重要性促成了司祭职的功能。3)教会发挥它的圣统制，原因一部份是当代社会及政治性的需要，一部份也是由于人性的欲望，就是说：司铎因为有神权去成圣体圣血─ 最神圣的行动─ 所以司铎的地位及功能渐渐地被排在圣统制金字塔的顶端。4)当修道院林立兴起，而从事公务的司铎也采纳修院的生活方式，如过独身生活，就倡导了其在圣化功能的特色；把司铎视为属神的人，而与被视为在俗的人的平信徒两相对照，因此，受祝圣的司铎和平信徒之间的鸿沟便越来越大了。

除了在公教会内的这些肇因诠释外，也由于由中世纪晚期直到梵二前数十年间，宗教改革运动的强烈抨击。

(3) 在梵二大公会议(1962-1965)前后：有继续来自宗教改革方面的挑战；在历史和圣经研究上有进展；而

且教会各方面更深地探寻理性主义与启蒙思想对教会的影响。这一切皆归功于若望廿三世(John XXIII, 1958-1963)的命令，要准备大公会议。梵二大公会议指出的方针是：必需再思考新约里司铎的涵义(LG10, 26, 28; CD 15, 28-32, PO 1-2, 5)，包括：1)梵二重新发掘宗徒时代和第二世纪的后宗徒时代教会中的司铎涵义。2)司铎显然被描述为主教的「辅助者」、「合作者」和「朋友」。3)司铎为使基督徒信仰团体成长，而担任所有重要的职务及功能，如：宣讲、牧灵关怀、透过举行圣事性礼仪的庆祝而圣化人灵。4)司铎是耶稣基督与团体信仰间的中保，一方面他为这团体而代表耶稣基督，另一方面也代表团体经由基督走向天父。

(四)系统神学试着澄清以下的一些问题：

(1) 实在有需要放宽对传统上以基督为中心的司铎的解释，而进入展现司铎三个互相关连的面貌的看法：司铎既代表在教会团体内的三位一体的天主，那么其职务不应只限于耶稣基督的角度，而能把天主父及圣神并观，而有一整合的神学视野，也应是同等重要的。教宗若望保禄二世在《「我要给你们牧者」劝谕》(1990年主教会议的综合要点)12号中说：「……司铎藉圣秩圣事内的祝圣，已被圣父经由中保耶稣基督所派遣。他同基督，天主子民的首领和善牧特别貌同神合，好能藉圣神的德能和力量而生活并从事服务教会，和解救世界的工作。」

(2) 寻找关于司铎的主要涵义的一份「简章」，这可以是：1)司铎是担任三位一体的天主与信望爱的团体间共融的中保，或是2)司铎是靠天国精神以特殊职务去推动、支持及领导地方教会团体。

(3) 介于受祝圣司祭职(也称为公务司祭职)与普通司祭职间的区别：

1)梵二(LG 10)重述传统上较静态的想法─ 即「不只在程度上，而在本质上也有区别」。这是由于司铎的神权是经由一个包涵特殊印记的圣事所赋予的(PO 2)。受祝圣与未受祝圣的司祭职，其区别可以一更具动态的话来表达：受祝圣的司铎在信仰团体中是以天主圣三及基督之名来行动，担任特定、明显的中保和公务性角色，而未受祝圣的普通司祭─ 即平信徒，以基本的基督徒的身分来朝拜及赞颂天主圣三。两者的功能和角色虽不同，但相辅相成。

2)《天主教教理》1592号如此表达以上讨论的区别：「公务司祭职与信友的普通司祭职在实质上有别，因为前者是赋予神圣职权为服务信友。领有圣秩的圣职人员是在天主子民中提供训导、礼仪、和牧养的服务。

(4) 现今备受争议的问题是：谁或甚么人可做耶稣基督所建立的教会的司铎。这问题包含两个不同的主题，即司铎独身和女性受祝圣为司铎两项：

1)司铎独身的问题在今天，一般而言，已不被视为信仰领域内的问题，但系公教会教会法的事(参 672)。就神学、牧灵、心理学和就组织性而论，对独身制皆有赞成或反对的意见。其实除了公教会外，所有基督教会皆接受已婚者作司铎。

2)女性受祝圣为司铎的问题则涉及较深的神学论题，在这方面；无论在神学、圣经、牧灵、心理学和实际层面上也都有正反两面的意见。在基督宗教内针对女性受祝圣为司铎的问题产生歧见的主因有两个对立的看法：一方面，天主教会(在这方面东正教会与天主教会官方立场完全一致)的官方立场认为只有男性可作司铎，此原则是来自天主的启示，即天主子降生成人而且是男人，并且祂所召唤的十二位门徒都是男性。另一方面，其他的基督教会认为天主子降生为人的重点是在成为「人」而不强调男性。耶稣拣选十二位门徒是依循当时以色列男性社会的要求。最近基督宗教都很热烈地讨论女司铎的问题。

因此，教宗若望保禄二世(John Paul II, 1978- )在《受与司铎圣职》(Ordinatio sacerdotalis)的公函(1994年5月22日)中，如此肯定地说：「教会没权柄授与妇女司铎圣职，教会信徒应接受此确定性的决定。」有人向宗座教义部询问：教宗公函中的话是否属于信仰宝库(参 323)？1995年11月18日宗座教义部宣布对此问题的答覆是肯定的，即教会没权柄授与妇女司铎圣职。

在严格的神学分析下，教宗的决定不属于不可错误定断的信理。基督宗教大团体中对此决定有几种不同解释：a)最肯定的解释(maximalist interpretation)，即教宗的决定表示教会平时及普世训导权(ordinary and universal magisterium)，就是圣经及传统肯定地说司铎应该是男性。b)最低肯定的解释(minimalist interpretation)，即教宗的决定属于教会生活纪律及管理范围而不属于信仰宝库；如果历史情势改变或为回应迫切的牧灵和人性需要就应该改变教会传统的男性司铎制度。c)中庸之道，即基督徒们(包括训导权)在聆听圣神藉着圣经、动态的传统及今日教会和社会的需要所说的话。女司铎神学问题依然存在。只有经由基督宗教之间的谦逊、持续的真正交谈，才能使基督徒们在解决女司铎的问题上逐渐达成共识。

参考书目：

参考〈582 圣职圣事〉的参考书目。

《天主教教理》，卷二，〈圣秩圣事〉，1996，1533-1600号

天主教中国主教团秘书处编译，《台湾地区司铎手册》，台北：天主教教务协进会出版社，1995。

史达普耳(A. Stacpoole)，胡国桢译，〈司铎意义在观念上的再反省〉，《神学论集》58 (1984)，625-641。

若望保禄二世，《「我要给你们牧者」劝谕》，台北：教务协进会，1993。

教廷圣职部，中国主教团秘书处译，《司铎的职务与生活指导手册》，台北：天主教教务协进会出版社，1995。

雷翁杜富(X. Ln-Dufour)，〈司铎职〉，《圣经神学辞典》，

台中：光启出版社，1978，292号，738-744 。

Cody, A. A History of Old Testament Priesthood. Analecta Biblica 35. Rome: Pontifical Biblical Institute, 1969.

Drewermann, E. Kleriker: Psychogramm eines Ideals. Olten: Walter Verlag, 1989.

Gromada, C. TH. The Theology of Ministry in the "Lima-Document": A Roman Catholic Critique. Missouri: Duquesne University, 1988.

Niermann, E. "Priest." SM, vol. 5. 97-101.

Parvey, C., ed. Ordination of Woman in EcumenicalPerspective: Workbook for the Church's Future. Geneva: WCC, 1980 (with ample bibliography).

Rahner, K. Priesthood. New York: Seabury Press, 1973.

谷寒松


神学辞典-民法-天主教图书中心--天主教文学,书籍,图书,书库

M 部

民法

mínfǎ

LAW, CIVIL

参阅： 254法律 423教会与国家 417教会社会思想

(一)概念说明：民法civil law或国法虽自称为俗世的(laical)，但在俗化的过程中，教会的道理并未改变，即此权力在满全合法的条件时，它是来自天主的(罗十三1～17；伯前二13～17)，而合理的法律依据良心，是该遵守的。

(二)有关民法应注意两件事：

(1) 民主政体的普遍，引进了政治上的多元(即意识型态及政党的多元)，为争取权力而有政党竞争。于是产生扭曲法律；不再注意公共利益，而只关心执政党权益的引诱。当达到真正民主的国家不多，每个国民并未被视作主体而是客体时，这种引诱更大。

(2) 另一方面，教会当局虽然往往在原则上倾向于对政权的袒护，但是，教会因基督徒团体的身份却处于先知性的自由立场，不同意接受一种只反映政党意识型态的法律。

(三)民法的义务：由于一切成文法都是从自然律引申而出，人们有道德义务去遵守。人性立法者，由于他是对自然律的要求作具体的规定(例如交通规则是为避免车祸伤害人)，成为自然律的立法者─ 天主的代表。因此人制定的法律也约束人的良心，结果如果有人自由地及有意识地不服从法律，他的行为就形成伦理的罪过。

(四)服从民法(国法)：服从国家法律及依法所指派的长官，是治理社会所必要的。人的成长和发展是在社会生活之内，没有法律和治理的人，社会无法有秩序。在下列三种情形下，民法会受到抗争：

(1) 违反良心：政府所应该推行的公益内容，并不常得普遍的共识，因为在某些领域，往往关系某一政党的意识型态。同时某些国民依照他们的良心无法行使法律所规定的某些行为(参 213)。

(2) 消极的不服从：成文法的对象应该是合乎道德的，假如法律不合理，即失去它的义务特色，不服从是合法的。

(3) 公开反抗：即积极的不服从。当一种法律或政权不再尽职，「严重侵犯人的基本权利，危害国家的公共利益」(PP 31)，在运用了一切非暴力的普通方法后，最后可用公开反抗及革命性的方法；此即教会传统所承认的革命的权利。

王愈荣


神学辞典-民间宗教-天主教图书中心--天主教文学,书籍,图书,书库

M 部

民间宗教

mínjiān zōngjiào

RELIGION, POPULAR

参阅： 266宗教 269宗教史 278宗教现象学 168自然宗教 473启示宗教 421教会与文化 422教会与世界

(一)概念说明：

(1) 民间宗教popular religion最基本的意思指一般民众 (people)的宗教信仰，也有人称folk religion。民间宗教指由基层人口，所共同信奉的传统信仰与礼俗。所以世界各地都有「民间宗教」的存在， 他的特征是民族性与文化性很浓厚；守旧与宗教的混合性也很强。更加上现代潮流的冲激，新神格不断地出现，礼俗也不断地创新。这些情况，从全中国民间宗教的表现可以看出来。

(2) 事实上，「民间宗教」也属于精神文化范畴的「文化宗教」(culture religion)。由此可见「民间宗教」是有其定位的，它指向一个传统社会的宗教意识形态，是不容被忽视的。举例来说，台湾「民间宗教」的源流，是来自大陆的泉州、漳州系与客家系的基层社会传统信仰。早期对民众、农民、或民间文化的研究，其目的就是要认识宗教在基层人类文化中的意义。许多学者亦特别注意在那些没有文字的文化形式中，产生的具体表达形式，如：民歌、民谣、艺术、神话等。另一方面，这种民间宗教的批判性研究，更显示出民间宗教的多样性及多元性。

(3) 民间宗教的观念正与上述这种发现民众有关。学者特别指出两种古老的社会秩序形式：在欧洲文化以外的称为「原始」(primitive)，在欧洲以内的则是「农民」或「民众」。一般而言，不管原始或农民社会幅员都比较狭窄，人与人的关系较密切，结果是一种对生命的目标及其终极意义的直觉性或同理性(empathy)的理解，这就是所谓「有机的生活方式」(organic mode of life)：把团体视作一种有机性的组织(德文Gemeinschaft)，而不是机械性的聚合(德文Gesellschaft)。在团体之内，伦理秩序优于技术秩序，而宗教亦有等同于伦理秩序的倾向。再者，宗教信仰的表达在「常」与「非常」的层面也是连续不断的；非常性的表达，如新年、收获、初果、生日、结婚、死亡等，它们所纪念的是一些在时间循环或社会性循环中的重要时刻；常性的表达形式就是习俗、传统、或世俗性活动等，它们日复一日地维系着文化，使之站立不倒。

(二)民间宗教的独特性：

民间宗教独特性在其与世界其他宗教的基本区别。它没有「教主」、「经典」、「入会仪式」、「基本宗旨」、「宣教行为」、以及跨国籍的「教团组织」。也就是说，「民间宗教」是一个比流传于某地区的民族性传统宗教，更具有地方性的特色，也就是一种文化现象。

(三)综合性的反省：

(1) 民间宗教就是宗教团体内平信徒（与圣职相对）的宗教下层。圣职（宗教团体的上层）由于懂得书写，他们可以应用经典，平信徒只可以在崇拜或礼仪中以记忆或反覆背诵的方法记下某些片段。另一种情况就是：平信徒虽可接触经典，却没有正确解释的能力；他们乃用自己的方法，按照自己的需要或感觉来诠释它们。再不然，就是圣职为平信徒制造一些灵修性的或教理性的大众化宗教文学。以上三种情况都可称为平信徒宗教。

(2) 民间宗教就是社会中流行的信仰、礼仪及价值。这种民间宗教又可称民众宗教(civil religion)或大众宗教(religion of the public)。社会中只要一提到任何有宗教性质的东西，都不能忘记它，它为这种讨论提供背景、舞台及基础。在很多情况下，这种民间宗教是以文化中最主要的宗教传统形式出现的，如西方的基督宗教，中国儒家传统中的某些价值，如孝道等。

(3) 民间宗教混合了各式各样与民众宗教不同、却通常来自社会下层的秘教信仰及习惯，如秘教形式的医治，不根据逻辑推理的预言等。通常这种民间信仰的从业者与病人都没有避开普通正常的医治模式，所以秘教的信仰和习惯是补充性的，是对于社会中流行的治疗与习惯十分温和性的批判方式。在工业社会中，这种民间信仰亦会以骨相、掌纹、天文等形式出现；与这种种习惯相随的，是其神秘性的形上信仰。

(4) 民间宗教是指少数人的宗教信仰。这些人或者因为其种族、或者由于其职业（以及与此职业有关的意识形态），如矿工、铁匠、屠夫、士兵等，在他们的圈子以外投下了「他性」(otherness)或特异的色彩。在许多传统文化中，他们一方面整合在社会内，另一方面又自成一角，居住在一起，有自己的礼仪和不同的宇宙观。在基督宗教国家中的犹太人就是最好的例子。

(5) 民间宗教就是群众(与社会中高级的、有辨识能力的智识份子相对)的宗教。这里所谓「群众」与(跟圣职相对的)平信徒不同，它是科学工业化和民主政治的产物。在传统圣统制的社会中，圣职和平信徒都拥有传统；但「群众」(the masses)的新定义却意味旧传统、价值和品味标准的丧失，因为传统尽握在社会精英之手。这里所说的民间宗教是普罗大众的宗教；它表现出对普罗大众的关怀。

(6) 民间宗教是社会中精英阶层所制造出来的宗教意识形态。凡是可为国家目标服务的古代农村意识形态都获得提拔，被视为国家的传统，珍藏在博物馆、图书馆内，并成为历史研究的目标。

参考书目：

吕宗力，栾保群合着，《中国民间诸神》，台北：学生书局，1991。

吕理正，《传统信仰与现代社会》，板桥：稻乡出版社，1992。

姜义镇，《台湾的民间信仰：神明之祭祀，庙宇之介绍》，再版，台北：

武陵出版社，1988。

郭立诚，《中国人的鬼神观：揭开禁忌，迷信的神秘面纱》，台北：台视

文化公司，1992。

董芳苑，《认识台湾民间信仰》，台北：长青文化事业公司影印，1986。

刘还月，《台湾民间信仰小百科》，台北：壹原出版社，1994。

蔡文，《百神论》，高雄：圣书出版社，1990。

郑志明，《台湾民间宗教论集》，台北：学生书局，1984。

Ching, J. Chinese Religions. New York:Orbis Books, 1993.

Granet, M. The Religion of the Chinese People. Oxford: Blackwell, 1975.

Hori, Ichiro. Folk Religion in Japan, Continuity and Change. Chicago: University of Chicago Press, 1968.

Jordan, D. K. Gods, Ghosts and Ancestors: The Folk Religion of a Taiwanese Village. Berkeley: Uni-versity of

California Press, 1972.

编译


神学辞典-尼西亚第一届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

N 部

尼西亚第一届大公会议

níxīyà dìyījiè dàgōnghuìyì

COUNCIL OF NICAEA I

参阅： 412教会史 45天主圣三 223亚略主义 22大公会议 418教会训导权 426教会权威

(一)尼西亚第一届大公会议是基督宗教历史中所举行的第一届大公会议，由君士坦丁大帝(Constantine I, 324-337)召开，325年6月19日至 8月25日在尼西亚举行。

(二)会议背景：

324年，君士坦丁大帝登上了东帝国君王的保座。但他随即发现他的领土内正严重地遭受宗教论争的侵扰。论争主要是发生在亚历山大的神父亚略(Arius)和他的主教亚历山大之间。他们之间的分裂显然肇始于318年，当时主教亚历山大公开地斥责亚略，因为后者主张圣言不是与圣父共永恒的，相反，祂的存在有一个起点。亚略说：若非这样，信徒便有两个「不受生」的原则了。那末，假若圣言真的有一个开始，祂便不能与父具有同样的性体，祂必须如同其他受造物一样从无中受造出来。这样，祂便不能被称为真正的天主之子，最多只能算是天主的嗣子而已。如此一来，圣言即便是第一个也是最完美的受造物，祂也同其他受造物一样会改变，会犯罪。但祂却的确救赎了人类，不过，这只是由于祂绝对地忠于天主的恩宠的原故。此外亚略也似乎否认降生的圣言拥有人性的灵魂。这种理论在亚略的师傅，安提约基的路齐安(Lucian of Antioch, 约240-312)的作品中可以找到。

由于亚略不肯改变他的立场，他必须出席一个由主教亚历山大召开的会议(320)，会议约有一百位来自埃及和利比亚的主教参加。会议绝罚了亚略和他的追随者。会议后，主教亚历山大如常地以会议的名义函告其他有名的主教，解释并斥责亚略的错误，告诉他们亚略已经遭受绝罚，希望他们不再与他相通。这些信件根据若望福音第一章肯定了圣言与圣父共永恒，他是真天主，是天主的独生子。

亚略被逐出亚历山大之后，便来到Coelesyria与他的同道会合(其中着名者有提洛的保林纽斯Paulinus of Trier, +358)。凯撒勒雅的安瑟伯(Eusebius of Caesarea, 约265-339)很友善地欢迎他，尼高米弟亚(Nicomedia)的主教安瑟伯(Eusebius of Nicomedia, 约+342)也给予他绝对的支持。由于他的支持者日增，他乃举行一个会议；会中也发函攻击亚历山大。这种情况在李西尼(Licinius, 约308-324)迫害基督徒时(321-324)仍然持续不断；到了君士坦丁打败李西尼之后，宗教冲突便成了他最关心的事情。

君士坦丁即位后，感到自己有责任平息这场困扰着帝国内政教统一的纷争。他曾分别去信给亚历山大和亚略，要求他们停止争论；但这些皇帝的谕令都没有收到预期的效果。及至另一次在安提约基举行的会议(324)仍然无法达成所希望的统一，君王乃决定邀请帝国内最重要的主教来，以一场公会议的方式解决问题。此外，他也希望这届会议能拟定一个全国性的复活庆日(当时国境内还没有统一的复活庆日)。

(三)大公会议的召开：

大公会议在尼西亚君士坦丁的王宫内举行，约有三百位主教出席；历史文献所指出的「318」位大概是象征性的数字(参创十四14)；他们大都来自帝国的东部。会议由皇帝的顾问主教荷西禄(Ossius of Cordoba, 约256-357)及教宗圣西尔一世(Silvester I, 314-335)的代表未图(Vitus)及文森略(Vincentius)一同任主席。至少在开始的时候，君士坦丁还亲任会议的荣誉主席，甚至出面调停，请双方保持和平的讨论。

(四)信理的定断：

信理问题是大公会议的首要事项。当亚略主义的主教们所提出的一套信仰格式被否决之后，凯撒勒雅的安瑟伯乃提出在他教会内沿用的洗礼信经，立刻嬴得在场人士的一致赞成。但是大部分主教仍想增加几点条文，好能更清晰明白地惩斥亚略的错误。第一句增加的是：「由父的性体所生(genitus)─ 直接相反亚略所肯定的：圣子并非来自圣父的性体，而是如同其他受造物一样出自圣父的意愿。第二句增加「受生而非受造(nonfactus)」─ 相反亚略所说圣子是由父所造的理论。第三句增加「与父同一性体(homoousios)」─ 这句话是整段信经中最重要的一句，也是导至会议后数十年来分裂的关键。

《尼西亚信经》是教会中第一则定断信理，一向都被视为正统信仰的杰作。差不多所有用语都来自圣经，再加上某些源自哲学的词汇。圣经的意义在圣传的光照下明晰起来了，圣子的神性正式得到定断(DS 125)。

(五)复活庆日的问题及其他教会法：

关于复活庆日的问题，与会的教长规定：1)所有基督徒都该在同一日上庆祝。2)不该随从犹太的习俗。3)按照西方、埃及和其他教会的习俗举行，即是在春分后第一次月圆之后的星期日举行。

尼西亚大公会议还公布了二十项有关纪律的教会法。其中第4号规定主教必须由该区内所有其他主教所覆手祝圣按立(若不能全部出席，至少须由三位主教按立)；第5号规定地区会议每年须举行两次；第6和第7号重申东方教会在传统上的特权。

亚历山大主教的职权范围包括埃及、利比亚及五城区(Pentapolis)。宗主教的权限及于整个区域内的所有总主教区(metropolitan)。

此外还有一些教会规定是有关某些特殊的圣职人员的按立的，如按立太监、或那些在宗教迫害期间曾经否认信仰的人等。教会法第13号重申古代给予临终的悔罪人士送圣体的习俗(DS 129)；另外第18和第19号规定接纳异端人士的标准。

(六)大公会议的结果：

表面上尼西亚大公会议的规定为大部分主教所接受；只有两位主教(Secundus of Ptolemais 和Theonas of Marmarica)拒绝在信经上签名；他们和亚略一起被充军。但是，实质上，许多亚略的朋友对尼西亚的信理并不满意，他们只是碍于皇帝的颜面敢怒而不敢言罢了。他们转而攻击那些在尼西亚会议上比较具影响力的代表，利用政治策略除掉他们，其中亚大纳削和安提约基的优斯达希斯(Eustathius of Antioch, 约+337)便是在这样的情况下被充军异乡的。

尼西亚大公会议对亚略主义的判断是清楚而确定的。虽然如此，它却导致东帝国日后严重的分裂；而主要的争执还是在「同一性体」这个词上。由于未能达成真正的协议，争论一再发生；381年，君士坦丁堡第一届大公会议主要便是为了解决尼西亚会议的余波而召开的。

编译


神学辞典-尼西亚第二届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

N 部

尼西亚第二届大公会议

níxīyà dìèrjiè dàgōnghuìyì

COUNCIL OF NICAEA II

参阅： 412教会史 549圣人敬礼 22大公会议 418教会训导权 426教会权威

(一) 787年9月24日到 10月23日在尼西亚举行的会议是教会第七届大公会议，也是东方教会所承认的最后一届大公会议。

(二)会议背景：

(1) 当皇帝良四世于780年10月意外逝世时，圣像的崇敬已经在拜占庭被禁止了一个多世纪。良四世死后，君士坦丁六世的母亲依莲(Irene)以其儿子的名义掌握政权；她决定要在整个帝国境内恢复圣像的敬礼。在消除了所有反对派人士后，她乃接触当时的教宗哈德良一世(Hadrian I, 772-795)，告诉他拜占庭政府召开公会议的意愿，并请求他派遣有能力的代表来参与。

(2) 786年初，召开会议的公告传遍整个东帝国。罗马对此决议也表示欢迎，遂派遣两位宗座钦使前来参加；但除了他们以外，西方再没有其他的代表。787年8月1日，会议在君士坦丁堡诸圣宗徒教堂内举行，但卫兵却冲进教堂，迫使会议解散。皇帝的母亲依莲不得已，只好把会议迁至尼西亚举行。

(三)大公会议经过：大公会议在 9月24日开始，共分八期：

(1) 头三期首先讨论那些从前反圣像的主教们(此时已放弃自己的异说)的合法性问题。

(2) 然后，第四及第五期才从圣像及圣传的根据上对敬礼圣像作出定断(DS 600-603, 605-609)。第六期(因罗马的要求)谴责754年在Hiereia举行的会议。第七期讨论词汇的问题，好分别出敬礼圣人圣像的相对敬礼(veneration)，与只能应用于天主的最高敬礼、绝对敬礼(latria)。

(3) 最后一期(八期) (由于女王想联合首都内的人民和会议的决策)，大公会议又迁回君士坦丁堡。10月23日，大家齐集在王宫内，首先是依莲的讲辞、法令的公布，随后女王跟着在文件上签名。尼西亚第二届大公会议的法案便成为帝国内的法律，并且严厉执行。它给予拜占庭教会一段约三十年长的喘息机会，也结束了第一阶段的反圣像之争。

(四)大公会议的法案：

(1) 虽然尼西亚大公会议基本上使东方恢复了和平，然而当这法案出现在西方之时却引起了不少骚动。首先，呈交给教宗的法案之翻译本错误百出，有些地方甚至与原来尼西亚的定断完全相反。查理曼大帝(Charlemagne, 800-814)正由于自己的女儿与年轻的君士坦丁六世婚约之破裂而大发雷霆；在接到教宗交给他的法案译本之后，竟然下令将它驳回，随即在法兰克福聚合了三百五十位主教举行一个庞大的会议，会中谴责了尼西亚大公会议。查理曼大帝跟着御请教宗否决尼西亚大公会议的法案。

(2) 794年，教宗亚德良措辞委婉地反驳了法兰克福会议的投诉，但也没有马上接纳尼西亚的法案；因为君士坦丁堡迟迟未把部分义大利和依利利亚(Illyria)的领土和教会财产(733年由皇帝良三世转让给君士坦丁堡的宗主教)归还给罗马。

(3) 可见尼西亚第二届大公会议的冲突，政治因素其实多于宗教因素。直至869年，君士坦丁堡第四届大公会议终于肯定了第二届尼西亚的大公性(DS 653-656)。其后在880年再次获得教宗若望八世(Johannes VIII, 872-882)的肯定，并把它编列于教宗宣布信仰的格式之中。

编译


神学辞典-加利刚主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

加利刚主义

jiālìgāng zhǔyì

GALLICANISM

参阅： 412教会史 617意识型态 268宗教心理学 137地方教会 421教会与文化 423教会与国家

(一)概念说明：加利刚主义Gallicanism不是一种单一的思想，而是一套包含整个神学及政治理论、管理及法律实施、以及宗教情绪的复合体。风行于法国(拉丁原文为Gallia)，为时甚久。从中古时代后期直到法国革命为止，加利刚主义与某种法国天主教会的自我肯定不可分离。在多样的加利刚主义中，大致上仍可以发现它们的共同特色：1)法王在世俗事务上的独立性。2)大公会议相对于教宗的优越性。3)以古法典为名，法王与法国圣职联合以限制教宗对国家内政的干预。总言之，那是一种甚富法国特色的反罗马主义。

(二)简史：

(1) 加利刚主义最早出现在十四世纪，即西方宗教分裂结束前后。1438 年，法王公布《国事诏令》(pragmatic sanction)，其中裁定了多项有关教会的事务，如大公会议的权威、圣俸的发放、选举、上诉、祭献等等。该诏令一直被视为加利刚教会的宪章。

(2) 嗣后的几个世纪，法国与罗马教会一直纷争不断。这争执在1682年法国圣职人员所通过的宣言中达到白热化。该宣言包括四大要点：它肯定大公会议的权力；强调教宗权力的执行必须符合法国教会的习惯；而在信仰问题上，教宗虽然享有最大的主权，然而他的判断若没有普世教会的同意，仍然不是不可改变的。

(3) 1690年教宗亚历山大八世(Alexander VIII, 1689-1691)谴责了该宣言。然而在十八世纪前期，加利刚主义虽然比较和缓，却还未完全绝迹。1790年，法国的《民事》宪章(Civil Constitution)中断了法王与圣职的关系。从法国来看，加利刚主义就失去它内在的力量及动机；从教会来看，梵一大公会议(1869-1870)在宣布教宗不可错误性的信理时，已把加利刚主义的根完全拔了出来。

编译


神学辞典-加采东大公会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

加采东大公会议

jiācǎidōng dàgōnghuìyì

COUNCIL OF CHALCEDON

参阅： 412教会史 449基督论 22大公会议 419教会会议 418教会训导权 426教会权威

(一)加采东大公会议是教会历史中第四次大公会议，451年10月8日至31日在加采东举行，故名。

(二)历史背景：

(1) 厄弗所大公会议(431) (参56)和另一次在厄弗所举行的强盗会议(RobberCouncil，又名Latrocinium, 449)引发出一连串关于教义和政策上的争执。449年强盗会议的结果就是亚历山大的宗主教狄奥斯哥鲁(Dioscorus of Alexandria, +454)和优提克斯(Eutyches, 约378-454)的胜利以及君士坦丁堡的夫拉维安(Flavian ofConstantinople, +449)等人的被黜；后者被指为奈斯多利主义者，因为他们相信基督内有两种性体(natures)。教宗良一世(Leo I, 440-461)从夫拉维安的信中得知优提克斯的错误，乃向君王迪奥多修二世(Theodosius II, 408-450)提出强烈的抗议，并要求在义大利召开公会议来解决纷争；君王却坚守强盗会议的决定，并排除一切罗马主教对东方事务所作的干预。

(2) 整个事件由于迪奥多修二世之死而情势丕变。新任君王马西安(Marcian, 450-457)即位(450)之后，优提克斯被拘禁，并充军他方。同年，马西安提出在东方举行公会议的建议，但良一世却延迟至翌年四月才给君王答话；他显然喜欢会议的地点在义大利而不在东方。可是451年5月23日君王已经决定于 10月1日在尼西亚举行会议。议程主要是讨论基督两性的问题。君王相信只有大公会议才能解决教义上的纷争，而他选择的地点又是他的权力所及的地方。良一世却有不同的看法：他以为他写给夫拉维安的信(有名的良之《书卷》Tomus 〔DS 290-295〕)已经足以解决这一问题，而召开会议反而有重蹈强盗会议的覆辙的危险。显然的，在神学范围以外，政治问题(教宗和君王间的微妙关系)早已介入整个事件中了。

(三)大公会议经过：

(1) 教宗良一世在接获大公会议的通知之后，乃决定委派代表团前往主持会议；不过，他却声明有关信仰的决策必须依循厄弗所大公会议的定断以及他自己在《书卷》中所论及的一切。

(2) 当与会的主教(大部分是东方主教，西方主教只有教宗委任的三位代表及两位非洲主教)到达之后，会议却临时决定在加采东举行，451年10月8日正式开始。会中谴责了Dioscorus；良一世的《书卷》却在欢呼中被接受，众人大呼：「伯多禄藉良之口发言」。

(3) 有关基督性体之争，君王希望能够作出教义上的定断。大会委派六位主教负责起草的工作，这就是有名的「加采东信理」(DS 300-303)，完全依据良的《书卷》，定断了基督内有两个性体。这信理451年10月25日为大会正式通过。

(四)教义和教会法：

(1) 加采东大公会议信理是建筑在圣经、尼西亚及第一届君士坦丁堡的定断信理之上。在众多的教父著作中，它特别依据圣济利禄的书信及良一世的《书卷》；并声明它的立论是针对那些因着分开基督(为二位格)及拒绝称呼玛利亚为天主之母而摧毁了降生奥秘的人(指奈斯多利主义者)；以及那些以为天主的本性是可以受苦的人；和那些混合或混淆了两性，认为在天主性和人性结合之后基督只有一种性体的人(优提克斯)。会议定断了只有一位基督，祂是真天主又是真人，与圣父同一性体，与人类也是同一性体；因而是两性体结合在一个位格之中，毫不分离，也绝不相混变更。这种结合没有损害两性的分别，相反的，这两种性体仍保持不变，而得以在一个位格之中完好地结合起来。

(2) 加采东信理很有技巧地，也很平均地结合并发展了济利禄(Cyril of Alexandria, +444)、良一世、安提约基的若望(John of Antioch, +441)、及君士坦丁堡的夫拉维安等人的思想；在第四、五世纪基督论的争执和疑惑中划下了一道休止符。它排除了阿波林(Apollinarius, 约+385) (参 290)「降生圣言的一种性体」的说法(这格式曾经多次被采用，从济利禄的正统诠释法到优提克斯的一性论诠释法都有)。而更重要的是它清楚地分辨出「性体」和「位格」；绝不含混地使用这两个词汇：在基督内有两种不同的「性体」，它们各自的特性在一个「位格」的结合后仍保不失。如此明确地使用词汇使「位格」(希腊文prosopon)的意义清晰而强轫；而这正是奈斯多利(Nestorius, 约+451) (参 228)等人办不到的地方。加采东大公会议信理也把济利禄和良一世的神学带到最完满的境界：定断性地宣布基督天主之子，玛利亚之子独一无二的位格，真天主又是真人。

(3) 在君王的要求下，加采东大公会议还在451年10月25日颁布了二十七项有关教会规律，及圣职人员和隐修士的伦理行为的教会法：司祭受主教的管辖，隐修士必须住在隐修院内并受主教的管辖，二者都必须严守贞洁，否则将受绝罚。

(4) 451年10月29日又颁布了另一项教会法，给予君士坦丁堡的宗座与罗马宗座同等的特权；君士坦丁堡主教在亚洲、色雷斯、爱琴海北岸一带，及庞杜斯(Pontus)等区域享有司法权和裁判权。这是东西方政治上的微妙关系又一次明显的表示。第二天，罗马的代表团以教宗的名义提出严厉的抗议，并指出尼西亚教会法早已决定了各宗主教的圣统秩序，因而不应更动(更改)。

(5) 教宗拒绝回答加采东大公会议要求他通过这些教会法的信。452年5月22日，教宗宣布所有与尼西亚教会法相违的法律都无效。其实，直到453年3月21日，良一世才通过加采东大公会议的法令，而且仅止于信仰上的谕令。不过这件事其实只是在以后几个世纪中，日渐升高的罗马与君士坦丁堡的对立中的一段小插曲而已。

(五)重要性及评估：

(1) 加采东大公会议代表了降生奥迹在教义上的发

展之顶峰。它以较静态的思想陈明这端奥迹不可分离的两面：降生圣言位格上的统一，以及祂两个性体完美无缺的整合。如此，本大公会议保护了耶稣基督是真正的救主的意义。

(2) 加采东大公会议的重点在于本质解析(essential analysis)的基督论，而不太注意耶稣基督与整个人类历史、政治、社会、宇宙及救恩的直接关系(salvific relationship)。因此，这样的基督论也有它的限度，特别是在非常强调整体、作用及道德的中国思想脉络中。

(3) 从教会制度角度来看，加采东大公会议在罗马首席权的发展上也踏出了很重要的一步。它所肯定的宗座首席权，正好与君士坦丁堡的君主所提倡的「帝国的教会」相反。不过，这届加采东大公会议毫不含混而肯定的首席权，日后却仍然遭受着质疑的危险，而教会的统一也经常受到政治局面的威胁。关于这问题，更多的争论甚至分裂仍在蕴酿中；加采东会议只能算是众多争论的起点，而绝不是它们的终结。

参考书目：

Hughes, Ph. The Church in Crisis: A History of the General Councils 325-1870. New York: Image Books, 1960.

Jedin, H. Ecumenical Councils. 2 vols. New York: Herder and Herder, 1960.

Grillmeier, A. Christian Tradition. 2 vols. Atlanta: John Knox Press, 1975, 1987.

───. Das Konzil von Chalkedon: Geschichte und Gegenwart. 3 vols. Wuerzburg: Echter Verlag, 1951.

Hefele, Ch. J. A History of the Councils of the Church, vol. 3. 431-451; vol. 4. 451-680. Edinburgh: T. and T.

Clark, 1883-1895.

编译


神学辞典-加尔文主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

加尔文主义

jiāě]rwén zhǔyì

CALVINISM

参阅： 218改革宗教会 445基督教 273宗教改革 412教会史

(一)概念说明：加尔文主义Calvinism指由十六世纪瑞士宗教改革者加尔文(J. Calvin, 1509-1564)的思想推演而出的一套神学体系。「加尔文主义」一词之使用应追溯到1618年的多特大会(the Synod of Dort)；这次在荷兰多特所召开的会议中，加尔文派学者提出加尔文主义思想的本质与内涵以对抗亚米纽斯主义(Arminianism)。这三、四世纪以来，「加尔文主义」曾被作不同的解释与了解，但从历史的角度着眼，此一名词应涵盖双重意义：1)它意指由十七世纪加尔文派学者所制订的教义，立即在多特大会中所通过的所谓「加尔文主义的五点要义」(the five points of Calvinism)。2)它亦意指凡受加尔文神学所影响的任何教会，或这些教会所带给社会和文化的冲击，亦即加尔文思想熏陶下的社会生活型态。

(二)教义：加尔文主义是依据加尔文的基本神学理念，以圣经作为一切教义的基础，而由此阐明圣经一贯的真理。它坚持三个原则：

(1) 传统原则：加尔文主义主张圣经是上主的话，为基督徒信仰与生活唯一的准则，也是人认识上主、祂的旨意与作为的唯一来源。圣经教导基督徒在信仰上当如何与上主维持正常和谐的关系，也指示基督徒在生活上如何成为上主得力的见证人。不仅如此，圣经是唯一记载上主在人类历史中拯救和启示的作为的一本书。旧约中的先知、新约中的使徒，甚至于道成肉身的耶稣基督把上主的旨意及作为阐明出来，使世人认识上主。

(2) 基本原则：加尔文主义强调上主的主权是其神学思想的中枢。上主是三而一的神，父、子、圣神同本质、同权能、同荣耀，是绝对的存有者，完全自足，拥有一切的能力、公义和圣洁；为一切受造物的主宰与创造者，祂的计划和目的是不受阻于人的。没有任何受造者能拦阻祂的作为，使祂的计划无法实现。

(3) 终极原则：加尔文主义确认一切为上主的荣耀；上主创造与救赎的作为，其终极的目的并不是为了满足人的需要，而是为彰显上主的荣耀。因此，人在一切所行的事上都当归荣耀于上主。

(三)根据这三个原则，十七世纪的加尔文派学者在多特大会中提出了「加尔文主义的五点要义」：1)人类完全的堕落，2)无条件的拣选，3)有限的赎罪，4)不可抗拒的恩典，5)圣徒的坚忍。这教义足以凸显上主的主权与摄理，同时相对地指明了人不能自救，无法自寻生路的道理。人之所以得赎，没有自己的作为，全在乎上主的恩召，因此没有可夸的，惟应将一切的荣耀归于上主。以上三个原则及五点要义是加尔文主义预定论的基础。

(四)加尔文主义思想虽然源自瑞士，但随后逐渐地传到德国、荷兰、匈牙利、法国等地方，广泛地影响当地的宗教改革运动。又从法国、荷兰传到英格兰、苏格兰等地。加尔文主义思想主导了十七世纪的英国教会，也成了清教徒思想的核心；他们随即把此思想带到新大陆─ 美国东北部新英格兰一带。这显示，加尔文主义之普及于当时已成了一世界性的现象。加尔文主义思想不仅成为那些所谓改革宗教会的基本教义，也有力地影响了西方人的思想与生活，诸如促进自然神学的发展、建立基督教的政治和国家、提供现代立宪主义思想之基础、促长基督教文学和艺术作品等，藉此开创了一特定的基督教文化的社会生活型态。

参考书目：

Beardslee, J. W., ed. Reformed Dogmatics. 1965.

Bratt, J. H. Rise and Development of Calvinism. 1964.

Dakin, A. Calvinism. 1940.

Kistemaker, S. Calvinism: Its History, Principles and Perspectives. 1966.

Kuyper, A. Lectures on Calvinism. 1931.

McNeill, J. T. The History and Character of Calvinism. 1967.

Van Til, C. The Case for Calvinism. 1964.

廖上信


神学辞典-台湾神学-天主教图书中心--天主教文学,书籍,图书,书库

T 部

台湾神学

台湾神学

táiwān shénxué

THEOLOGY, TAIWANESE

参阅： 385神学 69中国神学 98本位化 498场合神学 295政治神学

(一)概念说明：

(1) 「台湾神学」(Taiwanese theology)指的乃是以台湾的历史、文化为素材，以台湾的政治、经济、社会情境为关心所从事的神学努力。台湾神学因此不是专有名词，较正确的称呼应该是「台湾的神学」。这也就是说，在台湾并没有一个特定的神学潮流称为「台湾神学」，但却有数个不同的神学努力，共同指向以台湾人民的救赎为关怀，以台湾政治、社会前途为命题的神学活动。

(2) 神学的建构与教会的宣教经验有密切的关联。台湾的神学发展也不例外。基于历史的和政治的因素，台湾神学发展的主线应以在台宣教历史最长久，与台湾社会互动最深刻的台湾基督长老教会为基础。台湾神学的发展史与台湾基督长老教会的宣教史具有相互辉映的效果。

(3) 天主教在1626年(明天启6年)由西班牙传教士传入台湾基隆淡水等地。1859年有西班牙道明会士郭德刚(F. Sainz, 1832-1895)及洪保律(A. Bofurull)等传教士自菲律宾经厦门抵高雄，重新开始建立天主教会，植基台湾。由于天主教在台湾到目前的神学工作比较注意普世教会的神学与以中国文化为主的神学，因此还没有发展台湾本色的神学思想。

(二)台湾神学的历史背景：

(1) 基督教在台湾的宣教活动可远溯自十七世纪荷兰占领时期。当时伴随东印度公司来驻牧台湾的荷兰宣教师，曾对台湾的原始部落民族展开传教的工作。可惜后来随着荷兰人的撤离，此一波宣教工作终于无疾而终。台湾的宣教工作中断了近两百年后，于十九世纪才由苏格兰的宣教师重启了宣教大门。马雅各(J.L. Maxwell,1836-1921))医生于1865年登陆台湾，在南部地区展开宣教工作。不久，加拿大的宣教师马偕(G.L. Mackay, 1844-1901)牧师也于1872年来台，以台湾北部为宣教区开始工作。这两股宣教活动在台湾南北两地相互呼应，后来并结合而形成今日的「台湾基督长老教会」。

(2) 在其百多年的宣教历史中，台湾基督长老教会既参与在台湾四百年来之殖民统治的悲惨命运，又在近百年来经历台湾内外政局的诡谲变幻，加上普世教会在神学上与宣教活动之发展的影响，而在其宣教史上呈现出三个明显的阶段转变：

1)接受期：(1865-1940)从长老教会宣教师入台开始到二次大战结束前夕。此时期之台湾宣教主要以宣教师及差会为主体，教会在政策、物力、人力各方面都接受西方教会的主导、援助。

2)形成期：(1940-1970)教会逐渐由接受的心态转向自立、自治、自传的钉根阶段。此期间发生的宣教师因战事紧迫而被日本政府驱离事件，以及百周年「倍加运动」的成功(1965年)，一方面迫使台湾本地信徒挺身起来领导教会，一方面藉「倍加运动」的过程，不但让长老教会信徒深入台湾社会的各个角落，亲身感受台湾社会的脉动，同时，此运动的成功也积极带入一倍以上之贫困信徒加入教会，而改变了教会的体质。导致教会对台湾社会、政治之觉醒与参与。

3)觉醒期：(1971- )台湾基督长老教会因关心台湾的前途与命运，而在七十年代发表了三篇影响深远的声明和宣言：〈国是声明〉(1971)、〈我们的呼吁〉(1975)、〈人权宣言〉(1977)，一贯主张台湾前途应由所有住民自己决定的「自决」原则，并于1985年制定〈台湾基督长老教会信仰告白〉，以信仰宣认的方式来为这些作为辩护与说明。台湾基督长老教会信仰告白的制定，可以说是台湾教会之信仰与神学发展的分水岭，是一个本土教会与神学诞生的宣告。

(三)台湾当前的神学努力：虽然，台湾本土神学的诞生应以〈台湾基督长老教会信仰告白〉的制定作为标线。台湾本土神学的反省与努力则应回溯到七○年代初期，首位台湾人神学家黄彰辉任职普世基督教协会神学教育基金会主任时所发表的「实况化」神学原则为开始。接续黄彰辉(1914-1988)的另一位台湾人亚洲神学家宋泉盛(1929- )，也对台湾神学的发展具有深远的影响。

根据亚洲基督教协议会神学委员会(CCA，CTC)之执行干事所提出的1979-1980年度报告指出，该会于1979年9月3－5日在台湾举行的神学对话中，台湾教会曾提出了两个神学的主旨：即「乡土」与「出头天」。乡土神学的努力主要以王宪治(1941-1996)为代表，提出人民、土地、权力与上帝为主题，探讨台湾人在寻求种族、文化、政治认同的过程中如何体验上帝的选召。「出头天」的主旨提出后，曾出现在台湾基督教长老会信仰告白的草案中；后来黄伯和(1951- )从俗语、台湾历史、文化等的分析与解释来赋予其神学的内涵。黄伯和同时根据台湾基督长老教会三次宣言与信仰告白的主要精神，以「自决」来做为「出头天」的内涵与目标，使「出头天」神学与自决的神学有了相衔接的关系。

综观当前台湾的神学努力，可以说主要发端于对台湾人民之前途与命运的关怀，以上帝国为目标，强调认同、自由与公义的社会理想。其在台湾政治、社会的进程中，确实扮演了一定的角色与功能。

(四)未来的展望：从教会宣教的献身到神学的反省，台湾的神学迄目前为止可说偏重于政经结构的反省与批判。虽然近来「出头天」神学的努力有转向台湾历史、文化之反省的方向，唯此种努力应如何达致对基督教神学之重新认识与建构，尚有一大段距离，尤其是台湾诸宗教的多元特质应如何包括在台湾神学的反省之内，更是未来台湾神学面对的挑战与应致力的方向。

参考书目：

黄伯和，〈莫再躲进庄严神圣的教堂中自我陶醉─ 台湾基督长老教会宣教史的回顾〉，《宗教与自决》，台北：稻乡出版社，1990，107-111。

───，《钉根本土的信仰》，台南：人光出版社，1990。

───，《奔向出头天的子民》，台北：稻乡出版社，1990。

王宪治编，《台湾乡土神学论文集》(一)，台南：台南神学院，1988，20。

Shoki Coe. Contextualizing Theology, Mission Trends, vol. 3. Eds. G. H. Anderson and Th. F. Stransky. New York: Paulist Press, 1976. 19-24.

Niles P. D. Report of the Executive Secretary of the Commission on Theological Concerns. CTC. 1979-1980.

黄伯和

133 共救赎者

go\ng jiu\shu[zhe]

CO-REDEMPTRICE

参阅： 46 天主圣母玛利亚 557圣母论 455救恩

(一)概念说明：共救赎者co-redemptrice

是指童贞圣母联同(或协助)圣子耶稣一起救赎人类。这个合

作过程自圣

子降生已经开始；不过，既然耶稣的救赎要以死亡才算完成，而死亡又是祂救赎众

人所付出

的赎价，很自然地，圣母在加尔瓦略山上与耶稣一起(一个在十字架上，一个在十

字架下)同一的奉献行为，便被视为这个共救赎过程的最高峰了。

(二)历史：

(1) 早期教会没有感到要为降生以外的共救赎辩护的需要。圣依雷内(Irenaeus, 约140-202)的名句：圣母是她自己和全体人类的「救赎根由」，似乎已经说尽了一切。圣盎博罗修(Ambrosius, 约339-397)显然认为圣母的怀孕就是怀孕全体人类的救赎，但是论到加尔瓦略山(Mount Calvary)，却说：耶稣不需要任何帮手。然而圣盎博罗修的话却没有阻止住要向这方面发展的狂潮。

(2) 十世纪，谈圣母共救赎的神学家必先声明，耶稣的尊威没有受到损害。而且，在圣母共救赎之前，她自己已先被救。

(3) 但是，真正把共救赎当成一个话题来讨论却是二十世纪的事。二次大战以后，许多大型的圣母学会议都以此为主要论题。教会开放，也鼓励学者们在学术的层面上作深入的探讨，但是在官方文告上，它的态度却显得格外谨慎；除了碧岳十一世(Pius XI, 1922-1939)以外，近代教宗都避免采用这一个名号。梵二大公会议(1962-1965)《教会》宪章也故意略过共救赎者的术语。到今天为止，它是个开放的问题，不是一则定断的信理。

黄怀秋


神学辞典-共产主义-天主教图书中心--天主教文学,书籍,图书,书库

G 部

共产主义

共产主义

gòngchǎn zhǔyì

COMMUNISM

参阅： 285社会主义 347马克思主义 417教会社会思想 464唯物论

(一)概念说明：共产主义communism可分广义和狭义共产主义。广义的共产主义是指一种基于财产公有制的社会制度。狭义的共产主义指以革命运动铲除资本主义，最后建立一个财产社会拥有，经济由社会控制，分配依照「各尽所能，各取所需」原则的一种主张。共产主义与社会主义有区别。虽然两者与马克思思想的关系都很密切，但自从1917至1919年两者分道扬镳后，如今更是南辕北辙。民主社会主义者(参 285)虽保有某程度的马克思思想，但为适应现代民主自由及社会进步的情况，已不得不修正自己，而扬弃了反民主及不道德的共产主义方法。

(二)历史：

(1) 古代有些个人或团体共同的想法，即私有财产制是一切社会弊病之源，只有透过财产、利益为团体共有才能根治，如柏拉图(Plato, 约427-347)的「共和国」，初期教会(宗二44～45)有些基督徒团体所实行的财产共享和摩尔(Th. More, 1478-1535)的「乌托邦」等等。

(2) 1836至1839年间，布朗济(L.A. Blanqui, 1805-1881)以巴黎秘密会社鼓吹革命，造了「共产主义」一词。

(3) 近代共产主义的理论根基则由马克思(K. Marx, 1818-1883)和恩格斯(F.Engels, 1820-1895)所奠定。1848年两人合写的《共产主义宣言》出版，用历史唯物论观点预言资产阶级的灭亡和无产阶级的胜利；并邀无产阶级接受共产党的领导，以共产主义去废除财产私有制，集中经济、社会活动于国家手里，解散其他各种社会主义运动；委托共产主义者，以暴力推翻(十九世纪)社会现况，宣言「以全世界工人，联合起来」做结语。此后继续发展的马克思主义主张阶级斗争史观、多出价值(旧译「剩余价值」)理论(德文：Mehrwerttheorie; plus-value，即资本主义社会里由工人剩余劳动创造的，完全被资本家所占有的那部份价值) 、工人革命，以建立「无产阶级专政」，铲除资本主义，建设一个以生产工具国有为本的新社会制度。但马克思、恩格斯晚期著作所描述的理想「共产主义社会」是一种公有制度，由工人自愿组队生产，按所需分配；国家终必销声匿迹；个人生活自由，与社会保持和谐；并认为在英美等国的社会革命可采和平方式。

(4) 为了与1840年代西方国家的经济、社会改革有所区别，马克思和恩格斯采用「共产主义」一词。但1875至1917年左右，停止使用该词。此时马克思学说被称为「科学的社会主义」。1918至1919年俄国的布尔希维克(Bolsheviks)党重新采用「共产主义」一词，宣称自己才是「马克思的真传」，其领导人列宁(N. Lenin, 1870-1924)为「使马克思赶上时代」，分析了所谓的「资本主义或帝国主义的末期」，以及「世界革命」的动力论。又经史达林(J. Stalin, 1879-1953)的润饰，把苏联建设成「世界革命」的根据地。1928年第三国际把列宁与马克思同列，称其理论为马列主义。

(5) 在中国有毛泽东(1893-1976)经过几十年的奋斗，在 1949年10月1日宣布中华人民共和国，成为以马列主义为主的共产主义国家。二次大战后，把世界分割成彼此对峙的两阵营：美国所领导的「资本主义」国家与苏联领导的「社会主义」国家。那时，双方的敌对日形尖锐化。他们认为：从资本主义「普遍危机」的结果来看，肇端于1917年俄国革命之「世界革命」已在成熟中，虽然他们的最终目标在于建立一个共产主义社会，但他们把第一阶段视为过渡时期，称为「社会主义建设」期。例如称苏联已达到此社会主义期，跨出共产社会的第一步，而被尊为无产阶级专政的典型、「世界革命」的中心、社会主义的祖国。认为各地建立类似政权后，将联合成立「苏维埃社会主义共和国世界联盟」，「完成」世界革命。

(6) 1970年代末期起，中华人民共和国的领导者，将原有的中国共产主义带入今日所主张的中国式社会主义，并且致力于中华人民共和国成为世界领导性的国家。

(三)教会训导：在良十三世(Leo XIII, 1878-1903)之《新事》通谕一百年之后，即 1991年5月1日若望保禄二世(John Paul II, 1978- )颁布相关的《一百周年》通谕，指出社会主义体系(含共产主义)最后只是「国家资本主义」(35号)，不但未解决社会问题，反造成极权统治(25号)；并提醒不可误以为社会主义挫败后，「资本主义」将一跃而为仅存的经济组织模式(35号)；因此，资本主义社会应发挥道德力量，不可盲目追求利润，而该共同找出一种更合乎人性尊严及人权的经济、社会制度。

(四)综合反省：从实际发展及不断革新的原则来看，共产主义在理论基础和实际基础上，也包含一些值得研究的难题。它自称是合乎科学的学说；但今日的学者对它的理论也指出一些需要修正之处：

(1) 对于资本主义的发展，

早期马克思主义所预言的实际上并未发生，日后的列宁及史达林主义对「财源资本主义」及「世界政治发展」的分析，历经证明为不完全合乎实际情况的立场。因此在面对事实的历史转变要不断地改变他们的理论，以解释其预言与实际发展不合之处。

(2) 阶级竞争的说法被视为今日社会上的竞争。

(3) 「无产阶级专政」实际上是由共产党及其领导权力的实行。但面对今日多元化的世界，中国如同其他国家，也不得不寻找一种合乎未来社会需要的管理方法。

(4) 「世界革命」概念实为默示性的理想，应更具体的走向可持续发展(sustainable development)的远景及世界和平。

(5) 前苏联本身走向团体不平等、社会分阶层、中央集权的趋势，显然与理想中的「共产主义社会」背道而驰。他忽略了不断改革的原则。

武金正


神学辞典-艾俾欧尼派-天主教图书中心--天主教文学,书籍,图书,书库

A 部

艾俾欧尼派

艾俾欧尼派

àibìōuní pài

EBIONITES

参阅： 412教会史 518犹太教的思想与生活 516犹太宗教 517犹太神学

(一)艾俾欧尼派是流行于公元一至四世纪的犹太籍基督徒派别。它的名称可能源自西伯来文ebjonim，意即穷人。他们带有苦修的色彩，反对正统犹太主义，承认耶稣基督是梅瑟所预言的默西亚。不过，他们却认为他之所以被选为默西亚，乃由于他在圣神的领导下能够善尽法律，以致圣德丰盈之故。身为人子的基督是犹太法律的改革者，他批评后人增加及窜改了梅瑟的法律。

(二)生活方面，他们严格地遵守一种十分贫穷的生活方式，财物都归公有，平日茹素，斋戒沐浴。他们所用的福音是希伯来福音(伪经)，并激烈地抨击保禄(保禄所云：「基督徒已死于法律」的理论是他们的大敌)。儒斯定、依雷内、戴尔都良等都曾提及此派。直到第四世纪，他们仍然在罗马、埃及、小亚细亚一带出没。

编译


神学辞典-老派天主教会-天主教图书中心--天主教文学,书籍,图书,书库

L 部

老派天主教会

老派天主教会

lǎopài tiānzhǔjiàohuì

CHURCH, OLD CATHOLIC

参阅： 44天主教会 412教会史 42天主教的思想与生活 267宗教分裂 426教会权威 418教会训导权

(一)概念说明：在梵一大公会议期间(1869-1870)，有一群神父和教友不愿意接受此次会议为公教会所带来的革新，尤其是教宗首席权和不能错的信理。他们在多林格(J.J.I. von Doellinger, 1799-1890)神父教授的领导下，逐渐脱离而形成许多分离的、独立的小团体。由于它们保守着传统的公教信仰，故名为「老派天主教会」(Old Catholic Church)。它们一度受到不少基督新教的影向，也沾染了十九世纪国家主义和俗化主义的色彩。在1965年，这类小团体的总数约少于二十五万。

(二)乌特次宣言(Utrecht Declaration) (1889)可说是老派天主教团体所共有的教义基础。根据此宣言，老派天主教徒只承认首八届大公会议的法令。他们接受圣经和圣传为启示的根源，却没有把旧约次经放在同等的位置。对他们来说，罗马主教该受特殊的敬重，但在审判权上却不拥有任何的优先，更不像梵一所定断的享有不能错的特权。此外老派天主教友亦否认功绩宝库、大赦、敬礼圣人、圣像、遗物等等；他们不接受圣母无原罪及蒙召升天的两条信理，也不承认圣母玛利亚在所有恩宠中的中保位置。但他们却接受七件圣事及宗徒传承；虽然他们否认体变(transsubstantiation) (参 708)之说，他们仍承认在圣体中基督的真实临在。礼仪相似罗马礼，并且以地方语言举行。每一个主教区都是独立的，由一位主教管理；最高权威来自圣职人员和教友共同组成的会议；会议甚至可以选举主教。自从1931年开始，老派天主教会与英国圣公会达成协议，相互承认对方的大公性和独立性，并且可以参与对方的圣事。

编译


神学辞典-地方教会-天主教图书中心--天主教文学,书籍,图书,书库

D 部

地方教会

地方教会

dìfāng jiàohuì

CHURCH, LOCAL

参阅： 411教会 425教会学 535普世教会 116主教 426教会权威 98本位化

(一)概念说明：地方教会local church一词，指普世教会在某个地方(拉丁文 locus, localis) 的可见部分。「部分」与「地方」的范围没有共同赞成的定义；由宏观说，可指一地区(如东方教会地区)，或国家、文化的领域(如中国)，或次文化区域(如台湾)；由中观说，可指个别教区(如北京、台北)；由微观说，可指地方团体(常指堂区，参 459)。梵二大公会议(1962-1965)廿四次用「个别教会」一词，其中十二次即指教区而言。另外八次用「地方教会」一词，意指教区或教区联盟或堂区。虽然「地方」(local)或「个别」(particular)教会的含意仍在基督徒作家的使用中不断变动，天主教会已于教会法典(1983)内下了清晰的定义(它不用地方教会之名称)：「个别教会(particular)，系由之并在其内存在的统一而唯一的天主教会。其中首要者为教区，与此类似者有自治监督区、自治会院区、宗座代牧区及宗座监牧区，以及固定建立的宗座署理区」(CIC 368)。

(二)圣经：旧约圣经了解地方犹太团体，常在非犹太文化的分散犹太人中间。新约视耶稣基督的唯一教会具体、可见地出现在地方教会中，如「格林多的天主教会」(格前一1)；宗徒大事录用动态的方式描述地方教会在罗马帝国的诞生；默示录包含七封给亚细亚七个教会的信(默一4～三22)。

(三)历史：

(1) 早期教会存在于各教会团体的互通共融中，稍后，较明确的教会地区或教会省很快就在其中成形；有几个突出的中心，如罗马、君士坦丁堡、亚历山大里亚、安提约基、及耶路撒冷。梵二用下列方式描述这个过程：「天主上智的安排，使宗徒们及其继承者，在各地建立了不同的教会。这些教会许多世纪以来，各自有系统地联结在若干集团中。它们除了保持信仰的统一，及整个教会天定的唯一制度之外，享有其特有的纪律、特有的礼仪习惯、特有的神学与神修遗产。……各地方教会共趋统一的这种差别性，清楚地显示出永不分离的教会大公性」(LG 23)。

(2) 1054年东西教会分裂(参 267)以后，东方教会保留了教会共融的传统模式，西方教会却日益将其权威与活力集中于罗马教宗，教宗又以其权威把地方教会日益推向关注之外围。

(3) 宗教改革(参 273)重新强调地方教会重要的原则。「普世基督教协会」(WCC，参 534)是许多地方教会的联盟，没有像天主教有统一的权威，即教宗。

(四)教会训导：天主教教会训导权在梵二几件文献中已提出普世教会与地方教会内在关系的平衡看法：

(1) 《教会》宪章说：「在教会的共相交融之下，也有个别的教会合法存在，拥有其独特的传统，不过要让伯多禄圣座的首席权得以保全，并主持整个的爱德公会，卫护合法的差别性，同时监督各种特殊事物，务使不仅不损害统一，反而有利于统一」(LG 13)。

(2) 《东方公教会》法令说：「在教会中的差别性(礼仪与个别教会的差别性)，并不妨碍其统一性，反而相得益彰」(OE 2)。

(3) 《主教在教会内牧灵职务》法令，对个别教会的意义给了一个精确的描述：「教区乃天主子民的一部份，托付给主教在司铎的协助之下所管辖，于是，尊从主教为其牧者，并由主教藉福音及圣体在圣神内集合起来，而组成个别教会；至一至圣至公及传自宗徒的基督教会即临在此处，并在此活动」(CD 11)。

(4) 《教会传教工作》法令谈到未来司铎的陶成：「对于训练司铎的这些普通规律……应该和迎合本国的特殊思想与生活方式的努力协调起来。……修生……要能发现本国传统及本国宗教和基督宗教的关系。……这一切都要求修院的教育，尽可能地，要和本国人民保持来往与接触」(AG 16)。同一法令第三章19～22号进一步谈到「个别教会」的细节。

(5) 综合：天主教教会训导权有关地方教会(及个别教会)的教导，可摘要成下列几点：1)教会可见的统一，允许、渴望、甚至需要多元文化，就是多样、特殊、变化多端。2)大公性、宗徒性与教会的使命促进多元文化。3)多元文化由礼仪的多样性(礼仪多元论)、各种形式的灵修生活与规戒(规戒多元论)、以及启示真理的神学性系统说明(神学多元论)显示出来。4)这样的多元文化或多样性，对教会的统一无伤，却随时提供服务；绝不会损害统一，却能证明其合一性；又清楚显示教会的大公性，是教会圆满的大公性与宗徒性的一部分，是教会要实现其使命必然不可或缺的，有助于天主奥秘的研究与呈现，绝非教会统一的障碍。当这些得到正确的了解时，多元文化之美就会日益增加。

(五)系统神学在今日世界里有关地方教会的意义：

(1) 地方教会及个别教会与普世教会一致，另一方面又坚持个别文化与传统富创造力的多样性，特别包涵下列两种特征：

1)教会日益明白，普世教会与地方教会间需有富创造力的平衡权威。虽然梵一曾宣布罗马教宗的无上训导权与规戒权，梵二却活泼有力地精心构想出：主教一方面在个别教会中有其教会内的重要性，另一方面在普世教会又是主教团成员。似乎未来的梵三应当更清楚更明晰地解释：在耶稣基督建立的一个教会中，普世层面与地方层面权力之间富于创造性的张力。

2)辅助原则，在教会的社会训导中扮演主要的角色。在讨论逐步建立新的世界秩序之种种学科中它也普遍被接受。在系统神学里用来神学性地解释普世教会与地方教会间的关系，它也是个有价值的工具。地方教会是教会本身具体的、地方性的降生及实现。没有活力充沛的地方教会，就没有活生生的普世教会；没有普世教会的服务帮助，也没有富于活力的地方教会。普世教会与地方教会是唯一基督教会相辅相成的两面。普世教会不能随便干涉、控制地方教会的生活，地方教会有责任向普世教会贡献自己的财富。

(2) 地方教会及个别教会是一个完整的教会，可由四方面来看：

1)从天主圣三的奥迹看，地方教会是个充满天主救恩的完整团体，因为那绝对的、超越的及爱的天主临于其中；这临在是永远、完整而不可分割的。

2)从启示与信仰的向度看，地方教会得到的是完整的启示，是天主圣三全部的自我给予；地方教会接受了新旧约的启示，是以基督为中心的整个福音讯息。因此，地方教会必须完全的答覆，天主的启示才能圆满实现。由这样的启示与信仰而产生的地方教会，和天主有某种特殊和直接来往，非其他教会所能介入及完全了解的。

3)从圣事生活和基本结构看，地方教会是完整的有机体，有经教会结构而来的圣事生活，其中心是耶稣基督；也有来自天主的圣统制度，以牧养天主的子民。

4)从人成长的历史过程看，地方教会生活于末世的希望中，只有生活的天主决定性的干预才能使之圆满实现，所以是没有媒介，直接趋向末世完成的完整教会。

(3) 地方教会及个别教会也是个不完整的教会，这可由三方面来看：

1)在时空限制下，每个地方教会是许多地方教会之一；是天主父临在的许多有限记号之一。是天主子降生奥迹延续的许多有限形式之一；是天主圣神生活在人身上的许多有限方式之一。地方教会吸收了当地文化、社会特长、伦理、宗教传统的富藏，因此受到地方色彩的特别限制，而产生每个地方教会的不同特色。从这方面看，一如肢体不是全身，地方教会也不是完整的教会。

2)地方教会的主教与教宗合成一个团体，共同负责普世教会。教宗是教会合一的有效标记，所以地方教会不是个完全自主的团体，只有其主教与伯多禄的继承人及普世主教团在信仰、分担责任、服从和圣事的共融中，才出现整体的公教会。

3)地方教会都在成长的过程中，是临时性的、为天国的来临而服务的、尚未成全的教会。

参考书目：

辅仁大学神学院，〈建设地方教会〉，《神学论集》28 (1976)，161-309。

Theological Advisory Commission. "Theses on the Local Church: A Theological Reflection in the Asian Context." Being Church in Asia: Theological Advisory Commission Documents, 1986-1992, vol. 1. Quezon City: Claretian Publications, 1994. 33-99.

谷寒松


神学辞典-地的神学-天主教图书中心--天主教文学,书籍,图书,书库

D 部

地的神学

地的神学

dì dė shénxué

EARTH, THEOLOGY OF THE

参阅： 170自然界神学 109生态神学 110生态学

「地」字通常用在四个层面上：

(一)普通语言和地球科学层面：「地」指人类居住的地球；指别于天空和海洋的陆地；也指地面。

(二)哲学层面：「地」意谓存有界的一部分(如人类身体的实体)；或形成人类居处的受造存有界，与「地」相对的「天」指向地面之上的一切存有；「天地」(参 47)两字连用时表示整体的存有。在阴阳思想中，「地」(坤)象微「阴」的原理(参 491)，与阳(干)的原理交融在一起。在进化(evolution) (参 520)哲学中，「地」指向物质、动植物、人类各界的变化和毁坏、生和死、创新形式与回归无形的过程。

(三)宗教信仰层面：

(1) 地为生命的根源：「地」与一切生物连在一起，地是存在的无穷泉源。

(2) 「地」在太初时扮演创造角色，许多神话描写地参赞了创造世界的生命：1)阴阳合体：在宇宙创造的神话里，起头的「混沌」常代表完美的整体，随后而来的存在则基于此无分彼此的统一。2)单性生殖：这表示「地」的存在先于「天」。在创造过程中，由于单性生殖(未有阳性介入)地生天。3)神婚：天与地的神婚被视为基本的创造行动。4)牺牲：这主题显出对于新生命的产生与某种死亡(或毁坏)相连的深妙洞识。5)外凸(emergence)：这类神话说明了「地」像孕育各种生命的子宫。这主题引出了第三观点。

(3) 地如母亲：人们坚信人类是地所生的。

(4) 地在死亡与再生的过程中：生与死是「地母」生命过程里的两个阶段。「地」本身蕴藏着丰富的资源。在革命性新国度的末世(乌托邦)远景里，地母的表面将焕然一新。各种生命都将毫无隔离地获致安逸、平等，而通往地的丰富生命。

(5) 地如生命的宇宙一体性：在宗教图像和象征中，「地」表示与一切生命的密切关系。这些生命的生命力相同，共同组成一个有机的整体。

(四)在神学层次：

(1) 圣经：

1)「在起初天主创造了天地」(创一1)。创世纪第一章1至2节以及第二章的创造叙述肯定的基本信仰是：地是天主的受造物，不是诸神冲突的结果。虽然如此，创世纪的创造故事仍以「地的历史」类型写成：混沌先于秩序，植物先于动物，人类较晚出现。创一、二章也显出「地」如赋予生命之母，同时又显出「地」是有限的受造物，它绝对依赖无限的造物主。它是生活天主的住所。可称为天主的房子、家和圣殿。

2)基本上，「地」也与人类(创一27)相连。人类的受造与「地」也有极密切关系，因「上主天主用地上的灰土形成了人」(创二7)。由于人类有着对天主及对地的双重关系，人对地的特殊使命在于「驯服、征服、强有力地控制、支配」，和「统治、治理、负责管理」，故「人」与「地」形成了辩证的关系。一方面，两者在起源上有一种密切的共融和生命的流动，另一方面，「人」是受造世界的巅峰，「地」是为人而造的。

3)地因与人有极深的关系，也参与了罪的历史(创三)，故一同渴望救恩(罗八20～22)。

4)天主子耶稣基督「成了血肉」(若一14)，而成了宇宙(含「地」在内)的中心(哥一14～20)。像水火饼酒等「地」的元素变成了基督救恩临在于人间的「有效记号」(参 559)。

5)末世性的圆满被描绘成「新天新地」(默廿一章)之伟大景象。

(2) 在长期的神学反省中，地的「圣事性」已被教父和中世纪的士林学派神学家们研究过。「进化」概念震撼自然科学与西方基督宗教思想界间的交谈，仅从十九世纪下半叶才开始逐渐在基督徒教会内生根。至于「进化主义」(evolutionism)(参 521)把进化过程视为绝对独立的动力而否认造物主天主，这是基督徒信仰所无法接受的。

(3) 训导当局在梵二大公会议(1962-1965)之前，以比较防卫的观点来谈论「地」，目的是保护天主的造物(地)是好的，地与人类的救恩关系以及地对最后圆满的希望，这些都是因着耶稣基督复活所致。下列错误的意识型态曾困扰了基督徒「地」的观念：1)二元论的世界观，把地、物质、性和手工视为暂时的，低于精神世界的，应遗弃。2)物质主义(参 464)的世界观，只承认物质是真正的实在，否认精神存有(尤其是绝对精神─ 天主)的存在。3)一元论的世界观，如黑格尔(G.W.F. Hegel, 1770-1831)，把一切现存的存有(含世界史)视为绝对精神的整体运动。4)无神进化主义的世界观排除信仰全能造物主的可能性。

(4) 梵二开始以较积极而肯定的观点谈论「地」的实在界。《论教会在现代世界牧职》宪章(GS)代表训导当局转变的里程碑。教宗保禄六世(Paul VI, 1963-1978)和若望保禄二世(John Paul II, 1978- )在不同的文件里继续用这种开放、肯定又带批判性的语言。早在天主教梵二训导之前，普世基督教协会(WCC)已肯定了「地」的价值以及人类有照顾地球的神圣责任。

(5) 今日迫切的问题：此迫切性在于整个人类将觉察今日地母的实况，蒙召由盲目、剥削「地」的态度皈依为负责、管理的投入。急需所有宗教在保存、保护和人化(humanize)这个地球─ 人类的家─ 的使命上携手合作(参 170)。

参考书目：

世界环境与发展委员会(World Commission on Environment and Development 1987)着，王之佳，柯今良等译，《我们共同的未来》，台北：台湾地球日出版社，1992。

谷寒松，廖涌祥合着，《地的神学：天地人合一》，台北：光启出版社，1994。

翁台生，《共有地的悲剧》，皇冠丛书第一六三○种，台北：皇冠杂志社，1989。

庄庆信，《中国哲学家的大地观》，台北：师大书苑，1995。

韩韩，马以工，《我们只有一个地球》，十七版，台北：九歌出版社，1989。

Auer, A. Umweltethik: Ein Theologischer Beitrag zur oekologischen Diskussion. 2nd ed. Duesseldorf: Patmos Verlag, 1985.

Berry, Th. The Dream of the Earth. San Francisco: Sierra Club Books, 1988.

Brown, L. R. State of the World 1990. New York: W. W. Norton Company, 1988.

Carroll, D. Towards a Story of the Earth: Essays in the Theology of Creation. Dublin: Dominican Publication, 1987.

Commoner, B. Making Peace with the Planet. New York: Pantheon Books, 1990.

Durrell, L. State of the Ark. London: The BodleyHead. Gaia Books, 1986.

Fox, M. Original Blessing: A Primer in Creation Spirituality. Santa Fe, New Mexico: Bear and Company, 1983.

Hat, J. The Spirit of the Earth: A Theology of the Land. New York: Paulist Press, 1984.

Eliade, M. and L. E. Sullivan. "Earth." Eliade, vol. 4. 534-541.

Moltmann, J. God in Creation: An Ecological Doctrine of Creation. London: SCM Press, 1985.

谷寒松


神学辞典-地狱-天主教图书中心--天主教文学,书籍,图书,书库

D 部

地狱

地狱

dìyù

HELL

参阅： 90末世论 52天堂 586万有复兴 164自由 97古圣所

(一)概念说明：地狱hell此词要从广义及狭义来说明：1)广义而言，地狱包容了阴府，是一个暂时受罚的情况，其中有黑暗、痛苦，同时未达到一个光荣的境况，换言之，在此境况中，达不到生活的天主之前。2)狭义而言，地狱即指绝对无救恩的永恒情况。这种情况，按圣经及教会传统的了解，即是人在绝对违反天主的罪中而去世的事实，教会面对这种事实。常以「如果……则……」的恐吓方式来表达，而非描述一件已发生的事情。每一个文化和宗教团体，都会有诗人或画家，或是民间百姓，以很多具体的方式描写地狱的景像，就把现世所见的苦刑置于死后的情景中。

(二)圣经很清楚地表达出地狱存在的可能性：

(1) 旧约及早期的犹太宗教以两个图像来描述那死后受罚的地方：一是阴府，其中有两种不同的情况，一个为义人，含有安慰及善报，另一个则为恶人，含有恶报(路十六19～31)；一是被咀咒的山谷(列下廿八3；卅三6)，在那里有着祭献小孩的恶习，也是令人咀咒之地，先知们就曾以此图像警告着以色列人民，雅威要来审判的情形(耶七32；十九6；依六六24)。自公元前二世纪以来，犹太的默示思想中就将被咀咒的山谷视为预告雅威审判之所，在那里有地狱的火。

(2) 新约中也有许多图像及比喻在描写地狱。洗者若翰(玛三12)和耶稣(玛十八8)都提到在地狱中有永恒而不可消灭的火，因此也称为火狱(玛五22；十八9)、火窑(玛十三42，50)。此外，在其他章节中则将地狱的罚称为哀号和切齿(玛八12；十三42，50；廿二13；廿四51；廿五30；路十三28)、虫子不死火也不灭(谷九48)、黑暗中的黑暗(玛八12；廿二13；廿五30)，这些都是以现世所能想像到的可怕情景，表达出与天堂光荣境界完全的对立(玛廿二1～2)。对观福音也用了旧约中「被咀咒的山谷」的图像，并指出这是最后审判的地方，这个地方不但是为魔鬼及其使者所预备，也为那些不愿悔改和拒绝天主所赐救恩的人准备的(玛五29)。保禄书信中不提地狱，但却很清楚的提出永恒的失败和非救恩的字眼(格前一18；格后二15；四3；得前五3)，也指出丧亡者就是不听从福音的人(得后一9)、夜间的盗贼(得前五2)或痛苦临于孕妇身上(得前五3)。默示录(十四10；十九20；廿14；廿一8)以旧约的比喻及图像来描写地狱的特色(如创十九24)，并指出在那里所有反基督的人(参：反基督)、假先知(默十九20)、魔鬼以及一切未记载于生命册中的人将一起受罚，死亡和阴府同样要被焚烧(默廿14)。

(三)基督宗教的传统在圣经的教导下，依照各文化的特色而用不同的神学思想来表达地狱存在的可能性，例如在基督宗教逐渐接受灵魂不灭的思想中，即将人死后所受的地狱之罚当作是灵魂所受的罚。神学家们一方面提倡天主的正义以证明地狱应是永恒性的；另一方面却又要把地狱永恒之罚与天主无限的仁慈间的矛盾现象(此点将在系统神学探讨中加以详细说明)整合。除此之外，神学家如奥力振(Origen, 约185-254、盎博罗修(Ambrosius, 约339-397)、热罗尼莫(Jerome, 约340-420)认为地狱之火是隐喻着人离开天主的痛苦情况，这痛苦如同火一般的焚烧着人；有些神学家如巴西略(Basil, 约329-379)、奥斯定(Augustine, 354-430)则认为火应该是真正的火，但并不相似现世中所用的情形，而且是在人死亡后才会被施行。至于地狱的罚，按神学家的讨论则有二种：一种是人无法享受荣福直观的情况「失苦」(poena damni)；另一种则是肉身上的苦刑「觉苦」(poena sensus)。二十世纪初有些神学家曾主张人在死亡中完全被消灭的说法，亦即人死后不再存在，成为真正的无，也不再进入永生，他们的死亡显露出他们如同虚无一般。

(四)教会训导权在论及地狱时是以新约为基础，但在面对异端的主张时，教会也会应用文化脉络中的说法。今日神学也应以现代知识论和释经学的原则(参 389)来解释教会训导当局有关地狱论题的文件(DS 76, 801, 858-859, 1002, 1351, 1539, 1575)。这些文件中有不少历史的背景以及神学思想典范的说法，都不属于训导权所要宣布的信仰内容。如：犯罪者很容易被列于地狱中；可见的教会为得救的必然性，除非经过教会才可得救；或特别强调天主以正义来惩罚人……这些说法并不代表新约所宣讲的地狱的真义。

(五)今日系统神学以下面几个重点来探讨地狱之说：

(1) 在比较动态性的整体位际关系的典范中，地狱是个非空间性的事件，却是境遇，也是人藉其彻底地相反天主的行为而导致的状况。这状况的重点在于人体验到自己完全达不到天主面前；因此在这种思想中有那些传统较具体的问题(如：地狱的火、什么地方、苦刑、失苦及觉苦的特色等)不再是那么重要。

(2) 今日系统神学则认为新约所指的地狱，并非描写一具体的情况，而是在宗教平面上的恐吓言论，主要在助人悔改而善度圣洁的生活。

(3) 许多神学家们认为圣经和教会传统并未真正指出任何一个具体的人(如犹达斯)下地狱(谷十四21；路廿二3；若十三27)。所以神学家们日渐体会到圣经和训导当局谈论地狱，主要是在指出一个失败的可能性，这失败就是人在完全相反天主之爱的情况中去世。如此，地狱就成为一个事实。

(4) 圣经一直宣扬那超越人所能想像的天主的爱的福音；靠着这爱的福音，基督徒们希望，没有一个人会完全彻底地相反天主的爱而创造自己的地狱。

(5) 在面对永恒的地狱及天主的仁慈这两种相似矛盾的主张时，神学家提出两种解释：

1)肯定地狱的可能性，但也希望没有人创造自己的地狱。如果有人创造自己的地狱，就有永恒的罚。这种说法令一些神学家无法满意，因为这种说法使有限的罪和无限的爱之间有所对立，也使人藉有限的自由而产生的永罚和无限而绝对的爱的力量之间产生莫大的距离。

2)面对这种对立，又产生了另一个解答：人因天主圣三之爱而来，人也是与天主圣三的爱的关系。人以其自由的自我意识，逐渐发展出存在的价值，并对自己的人生负责，如此而应该在具体的生活中与人、与天主发挥爱的关系。但是天主尊重人的自由，所以若自由地做出彻底相反天主之事，破坏了彼此之间爱的关系，那么人也相反他自己最深的价值，更破坏了自己存有的意义。在这种情况下，天主也爱莫能助，而让人自由地消灭自己。这种解释较符合地狱永罚和天主之爱彼此相关的主张。同时，当人消灭后即不存在了，也不致受到永罚之苦，这仍是天主之爱所造成。不过客观来说，人之不存在也是一种罚，因为此时人已完全失去天上永恒的喜乐和幸福。大体而论，这种主张讲出在基督信仰中很少讲过的论点：创造人，并与人建立爱的关系的天主如此彻底地尊重人，一直到有限的受造物变成无。但是传统神学至今大体上仍主张天主创造有限的受造物之后，就不再予以消灭。严格而论，这个新的主张不是天主主动的消灭祂的受造物，而是天主让自由的受造物消灭自己。

参考书目：

黄凤梧编，〈地狱〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977。 158-172。

Finkenzeller, J. "Hoelle." Beinert. 268-271.

Gnilka, J. and J. Ratzinger "Hoelle." LThK, vol. 5. 445-449.

Long, J. B. "Underworld." Eliade, vol. 15. 126-134.

Rahner, K. "Hell." SM, vol. 2. 7-9.

─── . "The Hermeneutics of Eschatological Assertions." TI, vol. 4. 323-346.

Tober, L. M. and F. St. Lusby. "Heaven and Hell." Eliade, ol. 6. 237-243.

谷寒松


神学辞典-西方哲学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

西方哲学

西方哲学

xīfāng zhéxué

PHILOSOPHY, WESTERN

参阅： 344哲学 68中国哲学 441基督徒哲学 160先验哲学 19士林神学 194形上学

(一)概念说明：西方哲学western philosophy是针对东方哲学(中国与印度哲学)划分成的一个概念。最近也有人谈非洲哲学，但后者因缺乏书面悠久传统及系统，与前三者无法相比。

(二)西方古代哲学发源于公元前第七世纪的希腊，进而传至罗马和罗马帝国。随着基督宗教在罗马帝国的传布，希腊化罗马哲学与紧接着的新柏拉图哲学(参 610)遂与基督宗教结合，形成了教父哲学与中古的士林哲学。文艺复兴以后，近代哲学崛起，催生了现代科技；而启蒙运动的兴起，又使近代民主思想应运而生。康德(I. Kant, 1724-1804)以后的德意志唯心主义终于随黑格尔(G.W.F. Hegel, 1770-1831)的辩证法而形成马克思的历史唯物论(参 347)及恩格斯的辩证唯物论(参 134，464)，遂使二十世纪的整个人类史受共产主义运动所摆布，至今尚未完全结束。

(三)征诸上述事实，西方哲学对全世界人类的影响远非中国与印度哲学可比；后二者的影响比较属于区域性，并限于某些问题，而西方哲学对现代世界的影响却是无孔不入，因为它对大自然、宗教、道德、政治、知识、社会、历史、文化、经济等问题，总之是涉及人生各方面的问题，都曾作深入而有系统的思考。即以中国而论，自从接受西方科技及经济与政治思想以后，它已数度发生了彻底的变化。毛泽东当政(尤其文化大革命)时代，中国曾一度与西方思想隔绝。但毛泽东(1893-1976)一死，四人帮一下台，中国又再度大规模向西方哲学开放。台湾与香港地区更不用说，自始至终在西方哲学的浸淫之下。

西方哲学遵循希腊人开创的路，一贯地以重智为务。这使西方哲学注重条理与逻辑(思想方法)，替整个人类做了极大的贡献。西方哲学却也因过分重智(重智主义)而始终属于不稳定状态。德谟克利都斯(Democritus, 约460-370)、巴美尼德斯(Parmenides, 约540-480)等刚建立了一些思想体系，自命为智者的辩士马上起来加以破坏。接着苏格拉底(Socrates,469-399)、柏拉图(Plato, 427-347)、亚里斯多德(Aristotle, 384-322)建立起更完美的体系，立刻又遭怀疑论者所否定。西方思想比较稳定的时期是中古世纪。十七世纪的笛卡儿(R. Descartes, 1596-1650)以怀疑为起点，企图建立唯理主义；但不久又遭更彻底的怀疑论所否定。黑格尔及继他而起的马列主义以后的二十世纪末期，西方又面临了否定一切可靠信念的「解构」思想运动(deconstructions)。

(四)尽管如此，由于教父及中世纪的西方哲学曾与基督徒神学水乳交融，而目前的西方哲学仍影响深远，治神学者自不能不注意及之。当然它需要中国与其他哲学传统的补充。

参考书目：

可参考各种西洋哲学史，如Frederick Copleston, Johannes Hirschberger等等。

中国与印度哲学史坊间甚多。

非洲哲学可参考 Martinus Nijhoff. "African Philosophy." Contemporary Philosophy, vol. 5. Ed. Guttorm Flistad. Dordrecht, 1987.

项退结


神学辞典-西方灵修-天主教图书中心--天主教文学,书籍,图书,书库

X 部

西方灵修

西方灵修

xīfāng língxiū

SPIRITUALITY, WESTERN

参阅： 710灵修 444基督徒的灵修 226东方灵修 140西方哲学 651欧洲神学

(一)概念说明：「西方」在教会的传统中，指以罗马为中心的拉丁语系地区，今天更是指欧洲和北美。拉丁和盎格鲁撒克森语系的文化思想型态，和在宗教信仰与灵修生活的表达方式上，自然和东方有相当的差异。在此特别指出它和中国文化与灵修之间的差异，其他自可不言而喻。

(二)西方思想型态，大体上说，着重于理性分析，所以在灵修生活的祈祷方面也是以「三司默想」为主；而且在讲解上，可将记忆、理智、意志的功能分析得清清楚楚，使初学默想的人很容易感到条理分明，有路可循。而东方则比较强调用「心」，教人「静坐」，以逐渐「空」下心来，为能看清事物真相。对克修工夫来说，西方的「悔罪修德」的基本模式是：先将罪的本质与丑恶(或德行的尊贵与美好)分析清楚，然后再分别以相对的方法，一一予以克除(或加以修练培养)。东方的「克己复礼」是先从人性本身开始，教人「率性─ 修道」，使人遵照「天性」而生活。西方是以「理智」的清晰，来推动「意志」去努力获得，。东方则教人由「心动」而奋起力行。在认知过程上，西方是锁定目标，弄得一清二楚(就如西方医学，手有病治手，脚有病医脚，清楚了当)。而东方常是先看「整体」，要人从「根、本」上着手，就如治病主要是将「血气打通」，疾病自会痊愈。

在此只是指出东西灵修的方式不同，并无任何褒贬之意。相反，此二者更可相互取长补短，整合为更完美的灵修方法。说得更清楚一点，理性分析是西方灵修工夫的特征与「天性」，过去对「悔罪修德」是如此，今天所强调的「价值内在化」仍是如此─ 天性使然，应以之为荣。东方则注目于「整观」全体，使人以「心」去体认人的天性真相；「克己复礼」就是依照天性而活一个真「人」的生活，使自己逐渐成为一个「真人」。在克修方面，西方的分析透彻，目标明朗，大有助于东方的较笼统概括、模糊不清的困难与不足(尤其是于灵修生活的净化阶段)。东方的反身而诚，静观自得，很能调整西方的分析太多，过于讲求「效率」的灵修努力，特别是在明化阶段中。一旦进入「合一」境界，双方的分别与特征也就微不足道了。因为真正的合一体验，只能心领神会，是无法以语言清楚表达的。至于礼仪上的不同表达，由于梵二大公会议(1962-1965)对本位化的努力推动，东西方各在其不同的「尽性」发展中，彼此都能获取互补的功效，甚或更好的整合。

参考书目：

池凤桐，《基督信仰探源》，台北：恒毅月刊社，1989。

伴渡，李纯娟合着，《吉光片羽─ 灵性修持新探》，台北：光启，1989。

胡国桢，〈中国基督徒的「静坐」〉，《神学论集》37 (1978)，333-375。

高士杰，〈基督徒传统中的默想方法〉，《神学论集》44 (1980)，

217-236。

张春申，《中国灵修刍议》，台中：光启出版社，1978。

陈文裕着，《天主教基本灵修学》，台北：光启出版社，1988。

徐可之


神学辞典-有始无终之境-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

有始无终之境

有始无终之境

yǒushǐwúzhōng zhī jìng

AEVUM

参阅： 90末世论 709灵魂不灭 618炼狱 230来生 97古圣所

(一)概念说明：有始无终之境aevum一词是哲学与神学上的补充概念，特别指出具有精神特质的受造物存在的情况，这种存在不属于时空(参 351)，也不属于神性的永恒(参 122)。对具有变化性的存有物而言，时间有其前后始终；永恒却是那无始无终的境界，只有无限而绝对的天主圣三才生活在永恒中。

(二)「有始无终之境」也指受造界的人和耶稣的人性层面决定性的被接到末世的天主光荣中，但却不致于成为无限的天主。复活的主就在这种光荣境界里，和所有与祂一起复活的人在一起。具体而言，永恒就是复活的耶稣基督按神性层面存在的情况；按人性层面来说，祂是有限的，因而不可能成为永恒。但是，由祂的天主性来看，祂又不只是完全参与人的人性层面，祂与天主的永恒又完全一致，其中奥妙无穷。

(三)「有始无终之境」和所谓的「中间状况」(德文：Zwischenzustand)有区别。严格而论所谓「中间状况」乃是指人性死亡及末日最后一人复活之间的人类的存在情形，在旧约中称此为「阴府」(也称古圣所)，希腊哲学则认为是个人死亡及末日团体性释放之间灵魂存在的现象。「中间状况」也由教会对炼狱的教导中成为极重要的概念。

(四)如果将「中间状况」和「有始无终之境」相比较，可以看出「中间状况」比较具体地描写人在救恩过程中，死亡后的情况内，如何得到圆满的救恩。「有始无终之境」却较清楚地描写人类的整体性与圆满光荣的救恩的恒久性。换言之，到末日那新天新地完成的时候，「中间状况」就不存在了，而「有始无终之境」却在耶稣基督的复活中恒久存在。

谷寒松


神学辞典-有神论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

有神论

有神论

yǒushén lùn

THEISM

参阅： 30天主 144有关天主存在的论证 514无神论 266宗教 315信仰 173自然神学

(一)概念说明：

(1) 有神论theism一词源自希腊文，指讨论神之学说。实际上theos在这里已不再指古希腊时代的诸神，而是指基督徒及回教徒思想中的宇宙之唯一创造者(Theos)。以这一意义而言，有神论实质上便是一神论(monotheism) 。

(2) 中文的「神」字根据「说文解字」是指「天神引出万物者也」，意义颇与有神论相近。但后代的演变已使「天神」与「神」的意义非常分歧：有人以为「五帝」及日月星辰均系「天神」；《礼记》祭法篇认为「山林川谷岳陵，能出云，为风雨，见怪物，皆曰神」；《楚辞》称人死后为神；《系辞》更称「阴阳不测之为神」；《荀子》则以「神」字表达妙不可测的功能：「不见其事而见其功，夫是之谓神。……天功既成，形具而神生」(〈天论篇〉)。尽管如此，圣经旧约的中译本在许多地方以「神」字表示创造世界的唯一主宰。「有神论」一词即指此义。

(二)乘便亦愿对「上帝」与「天」一词略加讨论：

(1) 无论学者对此问题见解纷耘莫衷一是，此二词的字源意义却并不重要；真正重要的是此二词在中国古籍中的实质意义。研究甲骨文的学者指出，殷商时代的人相信「帝」或「上帝」对大自然(风、雨等等)及人事有绝对的权威。《尚书》中周代初期的文献指出，那时「上帝」与「天」二词并用，指宇宙间最高而有知有意的主宰。然而，《诗经》中「天作高山」「天生蒸民」等语都不表示天或上帝创造了整个世界；诸神是否亦由上帝所造，古籍中并未明言或暗示。因此，没有充分理由把中国古代的「上帝」和新旧约创世的神完全等同起来。另一方面，也不能否认，殷商时代的「上帝」或周代初期的「上帝」与「天」颇为接近基督徒所信的Theos。因此明代末期来华的利玛窦(Matteo Ricci, 1552-1610)应用「上帝」一词表达圣经中的Theos，是有其理由的。利氏同用「上帝」与「天主」；以后天主教却越来越只用「天主」一词；但由于历史的悠久性及上述种种因素，「上帝」一词仍有其特殊地位。

(2) 简单说一句，有神论所云的神就是圣经所指创造世界与一切的唯一主宰。至于有神论或一神论是否由多神论发展而来或一开始就有，宗教学者聚讼纷纷。由西洋哲学而来的有神论包括下列思想内容；这些内容在中国古代的「上帝」及其他原始民族的「高帝」(High God)思想中均未清楚表达出来：

1)神是有知有意的独立位格，在祈祷中应称为「你」。所有宗教，包括多神教，单一多神论，对这点并无异议。中国古代宗教及现代民间宗教也都承认这点。

2)神创造世界及其中的一切；天地万物，无论有无形象，均由神从一无所有之中进入实际存在。这一意义的神是独一无二的。《说文解字》对神字的释义虽然接近此义，但意义并不明朗；其他典籍也没有作明显主张。

3)神不仅内在于此世，而是一开始就超越世界以上而自存，以后也不会被拘于此世。因此有神论与任何形态的泛神论迥异，与道家所云的道及佛教的佛性也完全不同。

4)有神论也反对自然神论(deism) (参 172)；后者指十八世纪一些英国思想家如丁达(M. Tindal, 约1655-1733)等的想法，认为神创造世界以后就与世界绝缘，不再加以干预。反之，有神论相信神不息地保存世界，与被创造物合作并予以照顾，且能藉启示与奇迹对世界作特殊干预。

(3) 根据西洋哲学中对有神论的界定，中国古代的上帝如被认为其他诸神(帝廷中的「臣正」及风雨诸神等)的唯一创造者，那才可称为有神论(一如上文所言，中国古籍从未言及这点)；要如其他诸神被认为自有自生，那就应称为多神论(polytheism) (参 184)。理论上承认多神，却祇向一个神祷告敬礼，这时应称为单一多神论(henotheism)。中国古代与现代民间宗教所信的似乎是一种多神教。至于庄子〈大宗师〉等等与荀子所云的「天」(〈天论篇〉)与「天地」，则既非有神论亦非多神论，而系纯粹的自然观(参 66)。

(三)基督徒哲学一向努力替有神论寻求一些纯理性的论证。其中最有名的是多玛斯(Thomas Aquinas, 约1225-1274)的五路论证。近代哲学中的笛卡儿(R. Descartes,1596-1650)与莱普尼兹(G.W. Leibniz, 1646-1716)也曾作类似尝试。康德(I. Kant, 1724-1804)却基于他所创的先验哲学(参 160)，认为上述论证不过是些先起综合判断，因此无法证明物自身的实际存在；神的存在、灵魂的不死与人的自由是实践理性的要求(postulata)，却无法用纯粹理性来证明。马雷夏(J. Marhal, 1878-1944)与继之而起的一些学者，却认为康德的先验哲学尚需更进一层的先验的可能性之条件，藉之重新建立形上学(参 194)及神存在之理性论证的学术基础。这些论证却并非走向有神论的唯一途径。来自生活的存在体验之途至少与学术性的论证同其重要(参 173)。

参考书目：

李震，《人与上帝─ 中西无神主义探讨》，台北：辅仁大学出版社，卷一1986；卷二1988；卷三1990。

胡厚宣，〈殷代之天神崇拜〉，《甲骨学商史论丛初集》，第一册，香港：文友堂书店再版，1944，1-30。

傅佩荣，《儒道天论发微》，台北：台湾学生书局，1985。

顾立雅(H. G. Creel)，黄俊杰译，《天神的原流》，大陆杂志四五，1973。

Gilson, E. God and Philosophy. New Haven: Yale University Press, 1961.

Schmidt, W. The Origin and Growth of Religion: Facts and Theories. New York: Cooper Square, 1972.

项退结


神学辞典-有关天主存在的论证-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

有关天主存在的论证

有关天主存在的论证

yǒuguān tiānzhǔ cúnzài dė lùnzhèng

ARGUMENT FOR THE EXISTENCE OF GOD

参阅： 149存有论证 190宇宙论证 103目的论证 173自然神学

(一)概念说明：能肯定人生活拥有不同的层面之事实含有两个意思：即有些人虽在生活中经验过许多的事，但这些经验无影无踪的消失了；而有些人虽属早年的生活却能清晰地保留他们的经验。这种人生经验的意识度之所以不同，是要看人一方面体验了多少人生的事实，另一方面人在他的历史中将这些体验「反省」到什么深度。此知识的现象分析对有关天主存在的体验和论证有所帮助。的确，天主存在需要「直觉」，即肯定神秘经验本身，而对其反省或论证能加深直觉的经验，并理解对天主存在的理由。

(二)历史：

(1) 西方哲学一开始就离不开神学：思想家在日常生活中赞赏宇宙的美妙存在和观察其万象之变化而推论其太初(arche)的问题；如此遂建立了自然神学。此古典的形上学传统后来发展出不同的绝对存在证明之道路。多玛斯(Thomas Aquinas, 约1225-1274)归纳为「五路」，并将绝对的存在等同为天主的存在。这样，古代所寻找的「太初」就以不同形上学的言语表达出来了：第一因、最终的目的、美善，以及必然的存有者等(参 149，103，190)。

(2) 最强烈反驳传统自然神学的论证的人是康德(I. Kant, 1724-1804)。他虽然赞成，如果有宇宙的存有，就也应该承认有绝对存有者，但人无法以理性推论到存有者的事实。因为人依靠在时空中有限的悟性来判断属神性的存在，他就落入某些二律背反(antinomy)的危险。康德将纯粹理性和实践理性分开，而以道德神学来代替思辨神学；此看法对新实证哲学的影响很大：既然形上学命题在实证哲学中不能验证，它就没有意义而应保持静默；而对康德所重视的道德价值却采取「中立」的立场。怪不得，有时康德被列在无神论的哲学家之中！

(3) 马雷夏(J. Marhal, 1878-1944)将士林哲学(参 20)和康德先验批判哲学融合为「新士林哲学」(参 609)。主要的课题是以主动的理性贯穿康德稳固(静态)的系统，使因果律不再受限定，如此化约形上学的构造原则(transzendentale Konstruktion)和规制原则(regulative Idee)。接着马雷夏、拉内(K. Rahner, 1904-1984)和高雷特(E. Coreth, 1919- )采用当代的基本存有学(海德格M. Heidegger, 1889-1976)来说明有关天主存在的论证：天主是吾人「存有」的必要先验条件，然而不容易说明其真象，因为一有对象祂就有陷入偶像的可能性，因而人的推论需要不断的净化和超越。另一方面，人虽然意识到错误的危险，但免不了不断的寻找、试论，以便说明祂。

(三)严格而论，有关天主存在的论证并不是「证明」祂存在，而是以人的语言来说明人和神本来已有的关系。是故，当人意识到生活，就肯定生命的来源。当人肯定什么，天主也隐含地受肯定；连人要否定天主时，只要他还活着，他已在否定中肯定了神的存在。正如谁说：「没有真理」的时候，他也肯定了「真理」。在生命中也不能否定其来源。生命的来源是天主；这是理论性的主张，而其答案则在信仰生活中找到了；因此，信仰生活要求反省(credo ut intelligam)，而反省有助于改善信仰生活的实践。

参考书目：

Donceel, J. F. The Searching Mind. London, 1979.

Rahner, K. and K. H. Weger. Was sollen wir noch Glauben? Freiburg: Herder, 1985.

Weischedel, W. Der Gott der Philosophen. 3 vols.Darmstadt, 1972.

武金正


神学辞典-存在-天主教图书中心--天主教文学,书籍,图书,书库

C 部

存在

存在

cúnzài

EXISTENCE

参阅： 140西方哲学 146存在主义 637实在界 119主体 641实体 148存有论 194形上学

(一)概念说明：存在existence的本意是「在」，是「出现」(拉丁文existere)；事物可以存在于自然界中(物质存在material existence)，也可以临在心灵上(理想存在 ideal existence)。存在指出这个事实，它所肯定的是在实现中的实有。从这角度看，存在的反面首先是非存有(non being)或虚无(nothing)，其次才是可能(possible)。「可能」与虚无的分别在于「可能」可以被心灵概念化，从而变成存有，虚无却不能。然而，假若「可能」并没有在事实上变成存有，它就没有真正的存在。由此可见存在与本质的关系：存在就是本质的实现，是本质在实在界中真实的出现，因为在实现之前，本质原是一个可能性而已。因此可以说：当本质从可能性的层面进入实现的时候，它便真正地存在了。

(二)存在就其最完全、最正确的首要意义讲，是指那被立即的经验(感觉经验sensible experience或心智经验mental experience)所肯定的东西。不管那经验是外在的(客观存在)，还是内在的(主观存在)，这些存在都立即呈现在思想中。其中，外在经验的真实存在(如桌上书本，窗前街道的存在)更是首要的，它是内在经验存在的基础；后者存在于认识主体的知觉中，因而也是立即的。

和存在的立即经验相对的，是存在的中介知识(mediate knowledge)：它不来自知觉(perception)，而是得自指证(demonstration)。对那些或者因为在时空上的距离，或者由于其超越时空的存在模式(如精神体和神)而不能立刻临在于认识主体的实有而言，其存在的认知便不能凭立即的经验，而只有靠中介的指证了。要认识神的存在(参 144)，思考的出发点只能是受造物的存在，它们显明自己正是神的全能的结果。即使那些所谓「密契经验」，严格来说，也不能立刻地知觉到神的存在，它们只能经验到天主的存在在精神生活及其发展中有一些特别的效果。

(三)存在主义(existentialism)虽是研究存在的哲学，它对存在的概念却与(上述的)传统哲学的存在概念不同。传统上，存在一般被视作(任何)本质的实现，它是包容性的，而不局限于人的存在。存在哲学却指出，只有人才能够了解自己的存在，且必须对自己的存在作抉择；换言之，他不是单凭着「在此」的状态而成为存在，而是藉着自由抉择来实现自己。因为人是唯一以存在的方式而在的存有物，存在哲学称之为「存在」，而且在其存在之前，没有任何既定的本质。这样，「存在先于本质」一语，便成为存在主义者的一般原则了。


神学辞典-存在主义-天主教图书中心--天主教文学,书籍,图书,书库

C 部

存在主义

存在主义

cúnza\i zhǔyì

EXISTENTIALISM

参阅： 145存在 344哲学 140西方哲学 119主体 164自由

(一)概念说明：存在主义existentialism也许不能视为哲学思维中的一个统一学派；可能更恰当地说，它是某种哲学思想的方式。一般而言，存在哲学家大抵都对西方哲学的许多主流倾向表示不满。如他们对「一般存有物」(beings-in-general)的关注，而罔视人类存有与非人类存有之间的极大分别。因而存在主义一般而言都是反实证主义的：科学方法不能把握人的存在；自由抉择才能把握并实现人的存在。准此，存在主义多强调「主体性」(subjectivity)的重要；虽然客观真理不容否定，然而要认识人类存在层面的真理，唯一的方法只有通过主体位格的参与。其次，人对存有的认识必须始自他自己的位格存有，从自我认识开始才能扩展到其他一般存有。然而存在哲学家大抵都不愿对人的存在给予细节的、具体的描述；为他们来说，每一个位格主体都是独特的，这种独特性超越一般的分析与描述。

(二)存在主义(对人的存在而言)的几个特点：

(1) 首先是所谓「存在先于本质」。换言之，人和自然界的事物不一样；他并没有一些早已界定好的天赋本质，就好像一些早已实现的可能性一样；相反地，他的本质，仍然在他面前；等待着他去把握、去实现。因此，存在哲学家大都反对人的本质可以藉自然科学(如生物学、生理学、心理学等)和人文与社会科学(如人学、社会学等)而得知的说法。

(2) 其次，就是所谓「堕落」(fallenness)的概念。人类的存在或多或少总与它真实的模式有点距离。例如海德格(M. Heidegger, 1889-1976)便有「不实在的存在」(inauthentic existence)的说法：他所指的是人逃避对自我的责任，把自我埋没在普通的或典型者群中；或者，纯由科学的范畴去理解自己的存有，这些存在都不是「实在」的。另外，犹裔哲学家布柏(M. Buber, 1879-1965)则有人自我沉没在「它」的世界(the world of it)的说法；如此，人将无法达致他位格存有的成长(这种成长只能在我─ 你的关系中达成)。此外，雅士培(K. Jaspers, 1883-1969)和马赛尔(G. Marcel, 1889-1973)都有类似的说法。

从另一方面来说，所有存在哲学家都同意，从虚假的存在改变到真实的存在模式的可能性。布柏便说过，从过份沉迷于「它关系」到向「你」开放的改变，便能导致真实的位格存有。雅士培则以为在「哲学的信仰」中，人便可与他真实的、超越的自我相连，也与神相连。马赛尔指出要达到位格存在的实在性，人必须摆脱自我中心的「拥有」态度，而把自我「约定」(engage)给大众，给神。

(3) 其三，对主体感情、情绪等的重视。这些感觉不是主观的、或纵情的；反之，它指出存有某些很易被人忽视的向度。如沙特(J.P. Sartre, 1905-1980)对「呕心」或「厌恶」(nausea)的分析说明，这种情绪指出感觉主体对生命的劳碌、世界荒谬可笑的无奈。而更重要的是人的「焦虑」(anxiety或德文Angst)态度。人焦虑的根源不是世上个别的事物，而是人类本身的整个状况；它显露出人作为自由和有责任感的存有物却如何不满于经验中的自我的事实，以及他战栗地醒觉到实现存在的可能，即人可以改变自己，成为真实的自我。

(三)大抵说来，存在哲学家们对现代文化和文明多抱持着相当批判的态度。他们强烈地反对当今的广大社会(mass-society)，以及它模糊或否定个人存在的实在性的可怕趋向。他们也抨击现代社会对大众传播的误用，以及在工业技能下现代人的过量工作，以致把他们非人化、非个体化。此外，他们也强烈反对现代的「科学主义」(参 639)；这种甚至可以称科学的崇拜或偶像化的现象，视科学为认识世界的主要(或唯一)根源，漠视了位格存有在整个实在界中的重要性。

(四)某些哲学家曾经系统性地试图把存在主义应用到基督宗教的思想去。这种做法却受到不少批评家的抨击。有些保守的新教人士甚至认为不管应用任何俗世哲学来诠释基督宗教都无可避免地造成扭曲与苍白。况且，存在主义只是二十世纪的黑暗与失望所造成的文化产物而已。与基督宗教委实大异其趣。抑有进者，抨击者还指出存在主义基本上是人文的，在它内没有为超越性预留空间。最后，当一位神学家，如巴塞尔大学的布里(F. Buri, 1907- )企图极端而全盘地综合基督教和存在主义的时候，他最后很可能以否定超越性，甚至天主的特殊行为告终；否则也会变成极端的主观主义、非理性主义和以人为中心的思想。

(五)不少存在主义的神学家也企图为此事答辩，探讨人类存在的哲学也许比经验主义或实证主义提供更适当的管道以传递基督教义。因为大部分的存在哲学家都深受基督宗教传统的影响，且看海德格的人学，深受奥斯定(Augustine, 354-430)、童斯史各都(Duns Scotus, 约1265-1308)及马丁路德(M. Luther, 1483-1546)的影响，而雅士培的圣经传统亦清晰可见，更遑论齐克果(S. Kierkegaard, 1813-1855)及马赛尔了。存在主义代表着对科学崇拜和技术万能这种浅薄的乌托邦式的乐观主义之反动。最后存在主义可以帮助基督徒们更清楚地窥见基督宗教神学的本质，以及它与当代文明、文化及思想的关系。


神学辞典-存有-天主教图书中心--天主教文学,书籍,图书,书库

C 部

存有

存有

cúnyǒu

BEING

参阅： 140西方哲学 148存有论 194形上学 221亚里斯多德主义 186多玛斯学派 100本质 637实在界

(一)概念说明：希腊文einai (to be)与to on (being，拉丁文esse)指「在」与「在者」；哲学术语用「存有」(近来更常用「实有」一词)。「存有」是任何事物赖之而成为存有者或存有物 (ens, a being ，德文：Seiendes)的完满。

(二)历史：

(1) 在早期希腊哲学中，存有与改变相对：存有是不变的，因为完满的事物(存有物)只能变坏，不能变得更好。然而世界却的确在变，因此，世界只含某种程度的存有(或不完满的存有)。柏拉图(Plato, 427-347)不变的观念就是最真实的实体，事物的完美模式。在亚里斯多德(Aristotle, 384-322)哲学中，存有却是已经实现的潜能。绝对存有自身，就是那完全实现它所有的潜能者，也是「不动的主动者」，它就是神。

(2) 十三世纪，亚里斯多德的形上学被多玛斯(Thomas Aquinas, 约1225-1274)等学者发现之后，他的思想大大影响中世纪全盛期的神学家。神(天主)是完全的实现，没有丝毫未实现的潜能，因此，祂是不变的，也是不可能变的。祂也是必然的存有者，其他存有物只由于祂的意志或创造而偶然地存在。用当时神学的话来说：天主不但是许多存有物中的一个存有物(a being)而已，而更好说，祂是存有本身(the Being)。祂是唯一能完全适当地说「我是」的存有者。因为存有就是祂本身，而祂的本质就是祂的存有。祂由于自己的纯粹行动而存在；而祂主要的活动就是作祂自己。

(3) 希腊哲学中的这种神观与圣经中生活的、位格的、参与历史的天主观全然相反，把这两种全然相反的天主观结合在一起真是整个思想史上颇令人惊讶的一件事。此一结合，造成了基督徒神学中许多重大问题中的一个，即如何把天主的绝对超越性和祂的宇宙内在性整合在一起。举个例子来说：一些基督教的神学家(参 446)由于他们反形上学的主张，否定神是基本或绝对存有自身的说法；如此一来，神竟有变成许多其他存有物中的一个存有物而已的趋势。到了最后，所谓神更成了论述人的存在或人类的理想的一种方式而已。另一方面，在田立克(P.J. Tillich, 1886-1965)等人的神学中，则把神设想成存有自身；如此一来，神又变成了「有神论的神以外的神」，即最高完满的存有自身。

(三)问题可以作如下的剖析：

(1) 存有是所有概念中最抽象的一个；而圣经中的上主则是生活的、位格的实体。这两种概念怎能结合在一起呢？答案也许是：天主存有的奥秘是超越人的想像范围之外的；然而，天主却已从祂的奥秘中走出来了，并且向那些听从祂的人启示了自己。再者，天主也在祂所创造的万物中留下了足迹，尤其是那按照祂的肖像而造成的人。因此，天主之为存有物与人之为存有物之间便有了类比性。今日所争议的问题也许是：有没有任何可以阐明这天主(Being)与人(beings)之间的类比性的方法？

(2) 当代神学家从海德格(M. Heidegger, 1889-1976)对存有与时间(Sein und Zeit)的分析中找到进路；时间也许是理解天主和人的关系的适当类比：时间对作为存有物的人类来说，超越了仅是分秒的连续。这样，时间和变动不再只有负面的意义。人敢于接受时间，他有能力去「由他」(to let be)，而「由他」即是创造、是爱。「存有自身就是由他：创造、支持、及满全其他存有物；人在创造、无私的爱中找到这最终奥秘的模式」(J. Macquarrie, 1919- )。另一种企图和解存有与变动的哲学神学就是过程神学(参 590)。以上两种进路企图从希腊思想中以为不变才是「真实」的想法中超越到一种更富动力的、希伯来式的存有观：存有就是行动。希伯来的存有(神)是活动的，他主动地进入人的历史。其实传统希腊的天主观早有视神为「纯粹行为」(actus purus)的讲法。这样看来，希腊和希伯来的存有论也不如乍看之下的那么不可并存了。

编译


神学辞典-存有论-天主教图书中心--天主教文学,书籍,图书,书库

C 部

存有论

存有论

cúnyǒu lùn

ONTOLOGY

参阅： 344哲学 147存有 194形上学 140西方哲学 637实在界 20士林学派

(一)概念说明：

存有论ontology是由希腊文to on (在者、存有)和logos (道，学问)组合成的，意指探讨存有之为存有的学问。各学科因研究的角度不同，所探讨的存有领域也就有所差别。「存有论」异于其他一切学科，因为它主要的研究对象不是有限存有，而是存有本身；不局限于某观点去探讨，而是就存有本身而论。故「存有论」可说是研究存有本身的学问。换言之，它研讨的是存有的本质、特性、原理(规律)和范畴。其实，哲学的各领域(如伦理学或认识论)都只是由它细分出来的。在哲学发展过程中，曾出现了各式各样的学科分法。

(二)简史：

(1) 色诺克拉底(Xenocrates, 396-314)把学科分为辩证法、物理学和伦理学(奥斯定Augustine, 354-430也接受此分法)。辩证法研究观念和存有界，相当于存有论。亚里斯多德(Aristotle, 384-322)把研究存有本身的学问称为「第一哲学」，后来称为形上学。

(2) 士林学派大都依循亚氏分法。多玛斯(Thomas Aquinas, 约1225-1274)之后，形上学分为普通形上学和特殊形上学，后者包括研究神的自然神学、研究灵魂的心理学、研究具体事物的宇宙论；而前者专论存有。1613年哥伦纽斯(R. Goclenius, 1547-1628)首次使用「存有论」这词后，便广为采用，1729年因伏尔夫(C. Wolff, 1679-1754)著作，这词成了哲学术语。

(3) 康德(I. Kant, 1724-1804)取消了讨论神的形上学，虽把存有论视为形上学的一部分，但认为存有论不谈超感觉事物，且存有为不可知，故存有论名存实亡。黑格尔(G.W.F. Hegel, 1770-1831)的逻辑学取代了存有论的工作。黑格尔后的哲学除了存有主义(ontologism)外，大都把存有论从哲学中剔除。

(4) 近代的新康德主义使存有论东山再起。哈特曼(N. Hartmann,1882-1950)不让神的问题进入他的新存有论中，存有论只分析变迁的现象界、唯一的实在界，然后纳入它的范畴和关系中。海德格(M. Heidegger, 1889-1976)认为存在的存有是瞭解存有的基础。此外，新士林学派(参 609)承袭中世纪的存有论而加以发挥。总之，存有论能否重振，端看今后的转变。

(三)系统评估：

(1) 在哲学中的地位：存有论首要的对象是存有本身，不是知识论与伦理学的对象(知识与意志)。若从它的正式对象本身而论，存有论就如昔日成了探讨神的哲学学说。再者，它也不易与前述各学科清楚加以划分，因为即使它主要在论「存有」本身，仍会自然而然涉及各存有物如何相关的问题。

(2) 可能性与方法：存有论的可能性存于真正普遍命题对任何领域中的对象是否都可能。这命题不能从经验(因无法经验未来)归纳出来，或只用分析方法，而必用「先于经验」的方法才可达到这种既综合又演绎的判断。

(3) 存有本身、原理(规律)与超级属性(参 494)：这种既综合又演绎的判断是基于人类对存有本身的知识，亦即基于形上的原理(规律)与存有的超级属性；这些「原理」(不矛盾律principle of non-contradiction、排中律principle of the excluded middle、同一律principle of identity、因果原理principle of

causality)因是进一步知识的起点而得名，而那些特性(单一性unity、真truth、善goodness或价值value、美beauty、圣holiness)因必然属于存有本身而称为超级属性。可是上述的演绎原理与存有必然的特性都不是得自经验。

(4) 有限性、类比、范畴：「有限」存有物只是类比地分享了「存有本身」，并不是「存有本身」的一部分。所以努力区分每个有限的存有物，将它们纳入一些范畴难免有些武断，而无法广泛地被接受。其中通行最久的是亚里斯多德对范畴的分法；他偏重实体(substance)和依附体(accident)的区分。既然语言只能借助于存有范畴内的普遍概念，人仍得采用范畴对有限存有物的划分来指出个别的事物，但任何概念都无法将个别事物表露无遗，且只能在实际相遇中才能认知那事物。所以「存有论」愈走近「普遍的领域」的对象时，学者的困难便愈少。「存有论」愈钻研个别事物或面对经验界，便愈感艰钜。今日的存有论最迫切的工作是毫不逃避地面对这艰苦的任务。

编译


神学辞典-存有论证-天主教图书中心--天主教文学,书籍,图书,书库

C 部

存有论证

存有论证

cúnyǒu lùnzhèng

ARGUMENT, ONTOLOGICAL

参阅： 144有关天主存在的论证 173自然神学

(一)概念说明：存有论证ontological argument是西方哲学对神存在最仔细的探讨。其课题是：如何证明神的观念必须有神存在的根据。该论证主要由安瑟莫(Anselm of Canterbury, 1033-1109)开始，笛卡儿(R. Descartes, 1596-1650)、来普尼兹(G.W. Leibnitz, 1646-1716)等继续解释之。最近在美国由哈特商(Ch. Hartshorne, 1897- )的研究而再度引起热烈的讨论。存有论证在哲学史中受重视是因为有相当的势力反对它之故，如多玛斯(Thomas Aquinas, 约1225-1274)和康德(I. Kant, 1724-1804)。

(二)历史：

(1) 安瑟莫认为每件被了解的事物，均在思想中的观念里存在着。而比观念本身更大的存有物就是观念所表达的事实。这思路可以三段论证来说明：1)人能想像的最大的存有物就是实有(Being)。2)而天主是人能想像到的存有物中最大的。3)则天主此存有物就是实有。一般讨论三段论证都特别注意大前提；如果大前提没有问题，而在推论的过程中也没发生错误，那么大约就会被认可了。这里大前提就成为争论的问题：能想像到最大的「存有物」真的是「实有」吗？

(2) 笛卡儿采用该存有论证来支持其天主观念，同时以完美的观念来证明天主的存在。他认为如果最大的观念不存在的话，那么这观念就不是完美。而天主存在是完美的，结论：最大观念是存在的。这就是说，天主存在，否则天主就自相矛盾了。笛卡儿以「完美」的观念来证明「存在」，使人认为他在观念中肯定存在。这确实是理性主义的弱点。然而来普尼兹认为笛卡儿的结论不是误推，只是不完美而已，因为他应该退一步证明：承认最大和最美的可能性并不矛盾，因其属于绝对者(天主)。然后他说：承认绝对者可能存在，祂就存在(有关这点哈特商更详细地发挥了)。来普尼兹的理由是：人有权假设每一个存有物的存在，尤其绝对者的存在，除非有人能提出反证。

(3) 反对此存有论证的人认为，观念的存有和实在的存有之间的推论是有问题的。高尼洛(Gaunilo，安瑟莫的当代本笃会会士)已提出疑问：当人想出一座巨大岛屿，它就存在吗？康德在其先验哲学系统内认为，人不能认识「物自身」(即天主、灵魂和世界)；另一方面，先验的观念该与实有相合，否则它是空的。换言之，康德认为存有论证之错误在于把两种实有，即存在的实有和概念中的实有，混淆在一起；此两种实有有所不同，正如一百个实在的银币和在概念中的有所不同。

(三)反省：有关「事实」和「可能」这一点，哈特商在研究安瑟莫的理论中，一再肯定地说：如果天主是可能的，祂就必然存有。首先他证明样态逻辑(modal logic)的根据是在于其外；其次在探讨此逻辑的「否认」时，该找出此「否认」和逻辑的根据的关系。原则上，此关系是：「可否认」该以「可肯定」为本。如此，面对天主可能和非可能的存在之证明即是某种肯定。而任何肯定都有必然的基础：连肯定没有真理，最后亦是一种真理的肯定。当然，在这逻辑推论的过程中，人的自由选择是重要的，而选择已假定其先有的基础了。如此，天主存有论证与人的信仰息息相关，而且可说，它就是以人的语言来说明人与天主藉着精神及信仰生活已有的深深的互相寓居。

参考书目：

Brugger, W. Summa einer philosophischen Gotteslehre. Muenchen, 1979.

Donceel, J. F. The Searching Mind. London, 1979.

Gibson, A. B. Theism and Empiricism. Briston, 1970.

武金正


神学辞典-成义(称义)-天主教图书中心--天主教文学,书籍,图书,书库

C 部

成义(称义)

成义(称义)

chéngyì(chēngyì

JUSTIFICATION

参阅： 353恩宠 315信仰 93正义 465唯靠信仰 466唯靠恩宠 273宗教改革

(一)概念说明：成义(称义)justification一词的意义是：1)证实某件事物(或人)的确切性，或为其辩护的理由、事实、情况或说明。2)证实的行动，即把正义归给某人。3)被证实为正义的状态，即拥有正义。神学上，justification是天主的行动(而不是人的善工善行)，藉此行动，人得以「成」为正「义」(made just)，或被「称」作正「义」(accounted just)，没有罪咎，或罪罚。开创基督新教宗教改革的马丁路德(M. Luther, 1483-1546)主张，人是藉着恩宠、由于信德领受天主的正义(唯靠信仰、唯靠恩宠)。

(二)圣经强调正义的观念，由于天主的恩宠和人的信仰，人无故地(不由于自己的功绩)分享到正义：

(1) 旧约的正义有广狭二义：1)广义的正义是创造者天主给予宇宙的好而正确的秩序(咏九七6)。2)狭义来说，正义则是雅威和祂的以色列子民之间，正确的共融秩序。为雅威而言(民五11；咏一四三)正义暗示：救赎性的临在、建立法律(生活上的基本秩序)、立盟约、保护、忠信、领导和安慰。为以色列人而言(创十五6；申六25；咏二四3～4；一四三1～2)正义则是：深深地信赖上主、遵守法律、保持心灵的纯洁、忠于盟约的许诺。先知们一直都力求把这种共融(雅威和以色列民的共融)内在化。耶肋米亚(耶卅一31～34)更刻划出这共融的理想模式，也就是：圆满的正义。

(2) 在新约，耶稣对抗那些自以为义的人；他们遵守法律的命令，希望藉自力成为义人，但这些行为却往往沦于外在化，没有全心投靠生活的天主(路十五；

十八9～14；玛十一19)。另一方面，耶稣却与那些边缘的、在社会上遭遗弃的人，建立完全的共融关系。换言之，祂把正义带给他们，使他们成义(称义)。

成义(称义)是保禄书信的基本范畴。按照罗三9～21及迦二15～21，在天主前人人都是罪人，透过耶稣基督的救赎工作，由于恩宠，藉着信仰，正义才得以带给人。他们的罪过才获得宽赦，藉着圣神成为新人(罗六4)。罗八及迦三描写这新人为成义的人。雅二14～26节平衡了保禄唯靠恩宠及唯靠信仰的主张，而强调爱德工作的重要，爱德是信仰和成义的满全。

(三)历史：

(1) 圣经有很丰富的成义思想，神学历史却以各种不同的，有时以简化的方法来解释它。奥斯定(Augustine, 354-430)特别强调，成义为罪人是纯恩宠的角度，人类的工作是他自己的功绩，天主藉此功绩光荣祂的恩宠。在中世纪彼得隆巴(P. Lombard, 约1095-1160)把成义理解为在告解圣事中所传的罪过的赦免。多玛斯(Thomas Aquinas, 约1225-1274)系统性地发展这思想(S.Th. II-1, q.113)。然后，在人文思想的脉络中，神学对成义的理解转移到人类自由的角度，有时以一种半白拉奇(参113)的态度过分地强调自由的重要性。欧坎(W. of Ockham, 1285-1347)影响比耳(G. Biel, 约1410-1495)，从比耳手中，马丁路德学得了士林神学有关成义的理论。

(2) 宗教改革强烈的反对任何藉人的善工而得的称义。马丁路德由于许多个人的、神修的、哲学的、神学的以及教会的原因，开始对抗按他所理解的士林神学藉人力成义的看法，而强调三个有名的「唯靠」：唯靠基督、唯靠恩宠、唯靠信仰。他认为这三个唯靠就是迈向圣经的称义的唯一门路。天主出自仁慈赐人称义的恩宠，祂也恩赐信仰。罪人藉信仰接受基督的正义，而接受基督正义的行动是一种法庭的宣布：从此不再计算他的罪，基督的正义外加于他的身上(称义) (imputed, forensic justification)。一方面罪人是在基督内，但另一方面，他仍是罪人。这就是路德有名的公式：homo simul justus et peccator，称义之后，正义的人的善工就像信仰成熟的果子一样。

(四)天主教会的训导权藉特利腾大公会议(1545-1563)反击宗教改革的主张。特利腾大公会议第六期会议(1547)发表了《成义》法令(DS 1520-1583)。它的准备工作历时七个月。该法令的目的不仅是为拒绝改革者的教导，也为天主教的恩宠论提供一套一贯性的陈述。此法令在白拉奇主义的自我足够论和宗教改革者的对受伤的人性之怀疑两极端中，采取了中庸的立场。它只讨论成人的成义，阐释三层成义的概念：成义的获得、保留和增长，以及因罪失义之后的复得。第十六章讨论功绩之为成义的果子，这一章概念全然是圣经的，是整个法令中最令人满意的部份。在十六章之后还附有〈成义典章〉(DS1551-1583)以谴责和绝罚的方式重复《成义》法令的理论。

二十世纪由于各种在历史上，以及在圣经及合一研究上的更新活动，对成义的基本意义，在各主要的基督徒教会中，已达成一广阔的共识。

(五)今日的合一神学特别发挥下列几点：

(1) 对人、启示及恩宠的整合看法把成义解释为一个包含各种动态因素的事实。它包含来自天主绝对的爱和自由的自我启示和自我通传，也包含法庭宣判的因素，宣布人完全无能藉自己的工作与三位一体的天主取得共融的事实。此外，成义也包含天主对人的不变计划：即纵使人罪恶满盈，人性却基本上仍是好的。最后，成义也包括由天主的主动而导成的人内在的更新，天主的创造性之言语不仅法庭性地宣布人恢复正义，也事实上把他变作一个在天主前的义人。

(2) 神哲学藉过程范畴不仅能把成义理解为一件在此时此地「点」上所发生的事件，而且把成义也视为历史性地，迈向末日圆满的过程。如此看来，义人─虽会犯罪，却会弃绝罪过─ 当真是「义人」，同时也是罪人了。

(3) 天主召叫人类，也召叫整个宇宙与他作亲密的共融。对于这无限丰富的真理，神学上有许多模式去阐释它，成义仅是许多中的一个而已。其他圣经模式还有：救恩─ 它从人无能摆脱灭亡的角度来说明这事实；解放─ 它预设人在监狱中，在被剥削的压力下，也在胜过他的暴力中的情状；盟约─ 它来自人类两伙伴立约的程序，但在天主和人、天主和以色列的盟约中，双方面的情形虽然与人间盟约不同，但它同样在爱的共融中，这包括秩序和法律；救赎─ 它预设人类藉赎金买回的情况；和谐─ 这是一个比较中国式的模式，建立于把所有事物带到生命的大融和的基本渴望上(天地人合一) (参 48)。

(4) 神学必须显示成义的人和天主圣三间，由于成义所带来的不同的、却互相渗透的关系。首先，是无故被邀请与天主做亲密融合的义子和父亲的关系。其次，是被召叫作「儿子中的儿子」的兄弟姊妹和圣子之间的关系。其三，是与圣神，那在人心中最深之处之天主，有时超过言语的关系。

参考书目：

温保禄讲述，邝丽娟笔录，《天主恩宠的福音》，台北：光启出版社，1989，137－209。

Anderson, H. G., ed. Justification by Faith: Lutherans and Catholics in Dialogue. Minneapolis, 1985.

Descamps, A. "Justice and Justification." DBS, vol. 4. 1417-1471, 1496-1510.

Ebeling, G. Luther: An Introduction to His Thought. Philadelphia: Fortress Press, 1970.

Franco, R. "Justification." SM, vol. 2. 239-241.

Kueng, H. Justification: The Doctrine of Karl Barth and a Catholic Reflection. New York: Thomas Nelson and Sons, 1964.

Mildenberger, F. Theology of the Lutheran Confessions. Philadelphia: Fortress Press, 1986.

Pesch, O. H. "Rechtfertigung/Gerechtigkeit." Neues Handbuch theologischer Grundbegriffe, vol. 4. Ed. P. Eicher. Muenchen: Koesel, 1991. 331-349.

谷寒松


神学辞典-列入真福-天主教图书中心--天主教文学,书籍,图书,书库

L 部

列入真福

列入真福

lièrù zhēnfú

BEATIFICATION

参阅： 548圣人列品 152列入圣品 440基督徒伦理生活 107生活品质 604爱 439基督徒召唤

(一)概念说明：

(1) 列入真福beatification就是教会在教宗颁令之下，准许某一特定教区、地区、国家或修会团体以公众敬礼，并冠以真福之名，来光荣某位已死并圣德卓着的人。敬礼通常包含一台纪念该位真福的弥撒。但是，列入真福亦有它的限制：例如被列入真福者不可以是某一地方教会的主保圣人。

(2) 正式的列入真福就是教会正面地宣布某某人在世时曾经有伟大的德行，或是致命而死，并且在死后经由旁人的恳求，显过真实的奇迹。除了必须有人证实该列真福者的德行之外，该位被列入真福者还须显过两件第一等的神迹(殉道者不在此限)。

(3) 非正式的列入真福则是教会默许，而不阻止某种实行了一段时间，纪念某人的公开敬礼。

在列某人为真福之时，教宗并没有行使他不可错误的权威，因为他没有肯定地宣布某人是在荣福之中。换言之，列入真福并不要求信徒的信仰，它只要求伦理上的肯定，列入真福与列入圣品之间的分别，就好像容许信徒尊敬某人(真福)与命令他们尊敬他(圣人)之间的分别一样。

(二)有关列入真福的历史，请阅读〈548圣人列品〉与〈152列入圣品〉两篇文章。

编译


神学辞典-列入圣品-天主教图书中心--天主教文学,书籍,图书,书库

L 部

列入圣品

列入圣品

lièrùshèngpǐn

CANONIZATION

参阅： 547圣人 548圣人列品 151列入真福 418教会训导权 549圣人敬礼

(一)概念说明：列入圣品canonization指教会正式宣布某位已死的成员堪受公众的敬礼，并且把他的名字列入圣人的名单内。这种圣人列品礼在早期教会中并不存在；不过，敬礼本地致命者的风俗却很普遍，并且由教区内的主教所制定。把致命者的遗骸(或遗物)从坟墓移送到圣堂的仪式，就相当于列入圣品。渐渐地，教会的权威愈来愈介入列品的步骤。到了十世纪，申请必须上递教宗。1234年，教宗额我略九世(Gregory IX, 1227-1241)把列品权力保留给圣座。到了十七世纪，凡是对未被教会列入真福或圣品的人的敬礼一律都在禁止之列。

(二)列入圣品和列入真福一样，分为正式的(常例的)和非常例的(相当的)两种：

(1) 正式的列入圣品(或列入真福)包括四个步骤：收集资料、提出申请、宗座礼序和最后裁判。除了第一个步骤可以在当地的教区内进行以外，其余三个都直接隶属教宗的审判权。1969年，教宗保禄六世(Paul VI, 1963-1978)宣布列入圣品(真福品)的程序可以缩短及地方化；教区法庭(在与梵蒂冈谘询之下)可以处理全部的调查过程。

列入圣品与列入真福的过程大同小异；但是，在列入真福之后，至少必须有两个真实的奇迹在经由呼求之后发生，才可以提出列入圣品的申请。

(2) 至于非常例的或相当的列入圣品，则仅需教宗确定某人为圣人便够了。不过，这种非常例的列品只应用于某些远古的圣人，此类的敬礼在教宗乌尔班八世(Urban VIII, 1623-1644)之时已经行之有年了。

编译


神学辞典-死人复活-天主教图书中心--天主教文学,书籍,图书,书库

S 部

死人复活

死人复活

sǐreé fùhuó

RESURRECTION OF THE DEAD

参阅： 90末世论 447基督复活 157肉身复活 142有始无终之境

(一)概念说明：死人复活resurrection of the dead指出整体性的人进入复活的耶稣基督─ 亦即天主圣三内那决定性的光荣境界，但这光荣境界却还不是末世性的天堂(新天新地)。圣经以「血肉的复活」表示一样的意思(希伯来文的basar、希腊文的sarx、拉丁文的caro，这些名词都指血肉，即那有限、软弱及受束缚的情况)。人就在这种情况中经由死亡而进入复活的光辉中。各宗教信仰都肯定死人复活的主张，但彼此之间却仍有其矛盾之处。例如，有的宗教指出死亡是精神和肉身的分开，但却又为亡者准备许多物质上的物品，好似支助亡者所需的生活一般；有些宗教对惩罚恶人也有物化式的描述，这些恶人需要做补赎，受净炼；也有些宗教把死人复活当作最渴望的境界，如西天。但近日许多社会研究调查中指出，在传统的基督信仰的国家中，信徒们对死人复活的信仰已日渐薄弱。

(二)圣经无论旧约或新约都很肯定死人复活的信仰：

(1) 旧约：

1)旧约中不断宣扬雅威是生活的天主的讯息，祂是一切生命的来源及凭藉；是亚巴郎、依撒格、雅各伯的天主；是活人的天主；在祂面前人都是富有生命者(出三6；路廿37～38)。旧约在闪族整体性人观的思想中，为此以民并不会想到人死后，没有肉身的灵魂如何存在的问题，反而会期待着在此世能获享天主许诺给人那流奶流蜜之地的幸福生活。在这种期待中，以民隐约肯定着：雅威─ 生活的天主将征服死亡，为此，以色列要生存(参 97)。基于以上的因素，可见死人复活就是将住在古圣所的古圣解放出来，带领他们进入与天主亲密来往的幸福境界中，这也是人本来的生命(亦即他复活了)。

2)综合而论，旧约的重点在于整个人身处此世的幸福，但在肯定了生活的天主及阴府的道理中，也隐含了死人复活的讯息。以色列直到旧约晚期才清楚论及死人复活之事，达十二2～3把死亡当作睡觉；加下七9，14也把死人复活视为遵守法律和殉道之后的回报。

(2) 新约：

1)新约对死人复活发挥了相当丰富的看法：对观福音只有一处提到死人复活(玛廿二23～33)。由于撒杜塞人反对死人复活之说，而耶稣却认为死人复活并非增加亡者生前的生命，而是将此生活予以提升到一个新境界之中，如同天使一般地存在，那时不再婚不再嫁，整个人类都将复活。在论及审判之说时，耶稣假定整个人类的复活(玛十一22；十二36～41)，更重要的是耶稣对于公审判的论述(玛廿五31～46)。

2)保禄对死人复活及死人复活后的身体状况多加发挥，他也强调死人复活和耶稣基督的关系。更清楚地说：耶稣的复活和死人的复活二者不能分开(格前十五13～14，22～23；得前四14；罗八11，29)。保禄也用不同的图像及对立的字眼来描述生前的身体和复活后的身体有所不同(格前十五36～49)。

3)初期教会自始就宣扬死人复活的喜讯(宗四2；十七18，32；廿四15；廿六8)，《希伯来人书》的作者也将死人复活当作基督信仰的要素之一。若望的著作中，一方面强调人藉着信仰而在不幸的死亡中与耶稣基督相遇(若五25)；另一方面，若望也有在末日普遍复活的思想(若五28～29；默廿13～15)。但在若六39，44中，不但强调死人复活，甚至将死人复活与圣体相连，领圣体成为死人复活的保证(若六54)。

(三)历史：

(1) 教会自始就以死人复活的主张是基督徒团体中最大的希望。当教会与希腊文化接触时(参 211)，神学界很努力地接受希腊人精神灵魂等概念，不过仍拒绝那些相反肉身获得救恩意义的主义，例如幻象论(参 86)、诺斯底主义(参 673)、摩尼派(参 656)等。神学可由人学和基督学这两个向度来保护死人复活之说。依雷内(Irenaeus, 约140-202)很强调人整体性的救恩事件，特别是耶稣基督的降生奥迹(参 558)，祂认为：如果血肉之身不能得救，那么圣言就不可能降生为人。戴尔都良(Q.S.F Tertullian, 约160-230)把血肉视为得救的枢纽(caro, cardo salutis)。

(2) 在基督宗教传统

中，有关肉身复活的神学辩论内容，大体上可以区分为五个因素：

1)诺斯底主义强调人可藉智慧的领悟、顿悟的方式，而获得此时完全的精神化的救恩。基督宗教神学家们为了表示与诺斯底主义的主张不同，因而把救恩的重点放在未来(在肉身复活时)。

2)由于诺斯底和白拉奇等主义强调自力式的得救，基督宗教的神学家们即指出，要得救在于天主的恩宠，为此而认为圆满的救恩要在末日才得以实现。但这种说法却使人容易忽略了救恩的历史过程。

3)因着希腊思想，诺斯底主义很强调精神灵魂，并且以精神灵魂是唯一可存在的因素。所以，基督徒们就特别强调血肉(basar，sarx，caro)，并且使血肉成为人学中重要的一环。这种刻意的区分使人很容易地将血肉和灵魂视为对立的状态。

4)按前所述，可以看出教会中出现了基督化的二元论：首先是精神灵魂受光荣，然后才有肉身的复活。

5)这些神学思想的辩论极易产生个人死亡与人类复活之间有「中间状况」的思想，因此自教会初期直到中古时期，神学家们都在辩论着生前的肉身与复活后的肉身二者间的关系是否有质方面的一致。由信经中似乎可看出一些主张质方面的一致性的痕迹(DS72, 76,540, 684, 801)；但今日神学家们却日渐主张那靠着意识存在的自我，有着形方面的一致性。

(四)教会训导权：

(1) 教会训导权在信经中不断宣扬死人的复活，君士坦丁堡第一次大公会议(381)定断出的信经，成为教会礼仪中常用来表达的信仰条文(DS 150)。《宗徒信经》(DS 10)用了血肉复活的文句。这二份信经至今仍是最代表基督信仰的表白。换言之，基督宗教确实肯定了整体性的人在历史的过程中，走向与天主圣三合一的境界。死人复活带给基督徒们无比的希望，因为基督徒们入世，就在表示着那死人复活的境界已在创造中，人就是创造这未来境界的合作者。

(2) 天主教罗马教廷教义部在 1979年5月17日发布的《关于末世论的某些问题》(AAS 31，August, 1979)中，很明显的要保护「末日复活」的说法，但并未将「经过死亡而复活」的说法完全摒除，只是指出应区分已经和尚未的向度。为此教会也说明：教会依据圣经寻求主耶稣基督的光荣再度来临(DV 1, 4)，相信它与经过死亡而复活的人的状况不同，不过却与它有关。综而言之，「末日复活」和「经过死亡而复活」的说法都没有错，只是表达的重点不同、来源及角度也不一。前者的表达较静态，具有时空框架；后者却较动态，也较合乎圣经的整体观，更强调个人和整体人类在历史过程及多元化的关系界中的互动情况。今日神学应努力整合这两种相互辨证、补充的主张。

(五)今日神学对死人复活的主张有二种说法：

(1) 在末日复活：此看法是基督徒传统的看法，也是《天主教教理》(1996)的主张。它的优点是：合乎一般人的二分法思想(把灵魂和肉身分二部份)，也指出个人死亡和整体人类在末日完成之间的距离。

(2) 经过死亡而复活：此主张指出整个人经过死亡而正式复活，但另一方面，他的复活尚未圆满，是因为整个救恩历史过程尚未达到圆满，换句话说，是因为天国尚未圆满实现。整个人经过死亡复活，这种论点很为现今神学家们所主张，如格雷雪克(G. Greshake)、楼芬克(G. Lohfink)、包罗斯(L. Boros)、拉内(K. Rahner)、沙毛斯(M. Schmaus)、温尔德(B. Welte)、毕物宁(W. Breuning)、贝内(W. Beinert)等。《合一教理》(The Common Catechism，香港，1981)中也指出人是整体性的达到救恩，而非分成先精神而后肉身得到圆满的救恩。

参考书目：

张春申，〈我期待死人的复活〉，《神学论集》15 (1973)，37-53。

───，〈再论「我期待死人的复活」〉，《神学论集》43 (1980)，83-90。

黄凤梧编着，〈肉身的复活〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，72-82。

Ryan, P. M. 着，阮沉山译，《由死复生》，台中：光启出版社，1973。

Finkenzeller, J. "Auferstehung der Toten." Beinert. 25-28.

Greshake, G. Auferstehung der Toten: Ein Beitrag zur gegenwaertigen theologischen Diskussion ueber die Zukunft der

Geschichte. Essen, 1969.

─── , and J. Kremer Resurrectio Mortuorum: Zum theologischen Verstaendnis der leiblichen Auferstehung.

Darmstadt: Wissenschaftliche Buchgesellschaft, 1986.

───, and G. Lohfink Naherwartung -Auferstehung- Unsterblichkeit. 5th ed. Quaestiones Disputatae, ol. 71. Freiburg: Herder1986.

Le Bachelet, X. "Benoit XII." DThC, vol. 2. 657-696.

Michel, G. "Résurrection des morts." DThC, vol. 13,2. 2501-2571.

谷寒松


神学辞典-死亡-天主教图书中心--天主教文学,书籍,图书,书库

S 部

死亡

死亡

sǐwáng

DEATH

参阅： 90末世论 709灵魂不灭 153死人复活 157肉身复活 649轮回 297耶稣基督受难圣死

(一)概念说明：「死亡」(death)指人生很基本的事件；可从生理、哲学及宗教神学三个平面来说明：

(1) 生理平面：医学上将一切生理作用停止视为死亡，但也有人曾在医学界定的死亡中又恢复了意识而活过来。现今医学界以脑干的死亡做为宣判死亡的标准。有些文化忌讳「死」字，也有些人类的神话故事中多半讲述如何克服死亡之事，如道家的追求长生。此外也有人会逃避或否认死亡之事。

(2) 哲学平面：在此死亡指的是形上层面的事，是此世生命过程决定性的结束。生命和死亡息息相关，较低层的存有物死亡后可以支持高层存有物的生存基础，例如植物在死亡中喂养了动物。早期的海德格(M. Heidegger, 1889-1976)把人生当作走向死亡的存有物，即是说生命和死亡相互寓居，是在人有自由但又不完全自由的存在过程中的互动情况。孔子曾说：「未知生，焉知死」(《论语》)，这话也可反过来问：未知死，焉知生。东西哲学家终其一生在探索死亡之谜，并寻找这不可逃避的事实所具有的意义。但是也有人渴求死亡，视为恩惠。在较强调轮回(无我)的思想体系中，把死亡视为按照因果律所发生的作用上或因素上的改变，这与直线性历史过程方式的思想典范不同。

(3) 宗教神学平面：此时死亡是一种逾越，由生前的时空转入决定性的境界中。由此可见出死亡的另一意义，即是死亡为别的受造物带来救恩。在耶稣基督的死亡中，可看到为人类所带来的决定性救恩。

(二)圣经中有关死亡的看法甚多，无法整合一致：

(1) 旧约：旧约中死亡非独立神化性的权柄，但死亡表达出雅威的全能。生活的天主是一切受造物的生命之源(咏卅六10；四六5；依五五1；耶二13)，祂赏赐生命，又将生命自死中赎回。雅威典的溯源故事中，就曾描写雅威把气吹到人身上；而阴府(Sheol, Hades)则好似万人冢一般(参 97)，意思即是人为死亡的权柄所攫取(咏八八6，11～13；依十四2，9；卅八11)；但阴府又非完全消灭人，也不完全离开天主(咏十三1～8)。然而这种不生不灭，如同影子般的存在方式毫无生趣，与那蓬勃有意义的生存状态恰好相反。放逐巴比伦后，默示文学论及死亡时，使之成为犯罪而受惩罚的后果(德廿五24；创三1～6；智二23～24)，或地狱(gehenna)，或末世受罚之所。在希腊文化的影响中，以色列将死视为不灭的灵魂离开腐烂的肉身。综合起来说，旧约的信仰体系无法很完整的将死亡的概念予以整合。

(2) 新约：新约以旧约为基础，并反省耶稣基督的逾越奥迹中死亡的意义。同时也感觉到罪和死亡是反对人的极大恶势力，也是魔鬼控制世界的具体表达：

1)耶稣使光照耀那坐在死亡阴影中的人(玛四16；路一9；依八23)。对观福音中，耶稣使死人复活的奇迹里，很清楚地指出耶稣是掌管生命和死亡权柄的那一位(玛十一5)。

2)保禄在对他所建立的教会所写的信中，讲论出死亡的意义，他指出死亡是罪的后果(罗五12；六23；七13；八10；弗二15；哥二13)。因为耶稣是真天主也是真人，使保禄将死亡和耶稣带来的救恩相连(斐二7)。同时，耶稣在世，除了罪过外和人度着一样的生活(希二17；四15)，所以耶稣和人一样的死亡。在祂的复活中，也使祂的死亡被赋予救恩的意义。保禄书信也以不同的图像(如补赎、补偿、代价、解放、盟约等)来描述耶稣死亡的意义。耶稣藉着死亡推翻了人类的死亡，去除了死亡的黑暗，消灭那在死亡中最可怕的情况，「因为死亡既因一人而来，死者的复活也因一人而来；就如在亚当内，众人都死了，照样，在基督内，众人都要复活」(格前十五21～22)。保禄也认为基督徒是与耶稣基督一同死亡(罗六8)，是在基督内死亡(格前十五18)。人也藉洗礼分享基督的救恩(罗六3～5)，为此，人可从死亡中复活。在晚餐中主耶稣胜过罪及死亡(格前十一26)；在末日，天主也要决定性地消灭死亡(格前十五26)。

3)若望的著作中，把死亡当作此世的记号，与生命相对立，但藉着信仰耶稣，人可由死亡中进入永生(若五25；八51～52)。人若不爱近人，也将停留在死亡中(若壹三14)。

4)默示录提到第二次死亡(默二11；廿6，14；廿一8)，即那永恒的死亡─ 永恒地远离天主；在基督的来临中，死亡和阴府也将被投入火坑，这火坑即第二次的死亡(默廿14)。

(三)基督宗教的历史过程中，有关死亡的论题有下面的几个重点：

(1) 初期的教会以圣经的整体性思想强调死人的复活，那时教会把死亡当作由此一生活过渡到另一生活(即新生命)中，也把死亡视作为信仰做见证的行动。

(2) 在希腊罗马文化中，基督信仰逐渐扎根，并吸收了希腊思想中的人生观以及灵魂肉身二元论(参 5)的思想，但在圣经的背景下，基督徒信从耶稣复活的信仰，而未完全接受彻底的二元论思想，而以「灵魂」表达人继续存在的事实，重点即是人靠天主的恩宠经过死亡仍然存在，而不是在二元论本身。

(3) 十九世纪黑格尔(G.W.F. Hegel, 1770-1831)提出一种新的思想：个人虽然死亡，但人类仍继续生存，因此人类团体的力量胜过个人。所以死亡并非终极。这主张也为马克思(K. Marx, 1818-1883)所接受。

(4) 廿世纪天主教仍在强调灵魂不死的二元论。但基督教却不喜欢哲学式的分析，同时又在当时研究圣经、历史的社会风潮中，基督教即以圣经来强调整体性的人观。为此天主教和基督教神学即展开热切的辩论，在这辩论中，天主教仍持灵魂不灭的思想，而基督教神学家，如亚陶斯(P. Althaus, 1888-1966)、巴特(K. Barth, 1886-1968)、库尔曼(O. Cullmann, 1902- )、爱勒(W. Elert, 1885-1954)等则主张极端的「全人死论」(Ganzheitstod-Hypothesis)：主张死亡乃是人类的整体性事件。在死亡中，人没有任何关系存在，因此人停止存在；但是天主的忠信关系却继续存在，因此死人复活是天主将已死的人重新创造。这种极端的主张如今已无人支持。至于「缓和的」全人死论则很相似旧约中的阴府思想。

(5) 最近几十年中，神学家们，如格雷雪克(G. Greshake)等，又开始主张「人在死亡中复活」之说，这种说法仍基于圣经及初期教会所主张的整体观。教会传统中有许多很难答覆的问题，如在炼狱中多久？公审判与私审判之间的距离多长？等较物化、时空化的想像。为此神学家才努力提出较整体性的神学思想。「人在死亡中复活」(参 142)是指人一方面「已经」分享了耶稣基督复活的光荣，另一方面却「尚未」达到那新天新地的末世圆满。这种主张因为本来不太喜欢采用灵魂不灭的说法，也在开始发挥此思想时比较忽略了已复活的人「尚未」的事实。为此教会训导当局和一些较保守的神学家不能接受此说，甚而产生了辩论。不过在辩论中，也日益澄清了彼此的歧见，也清楚地交待了中间「尚未」的向度。

(四)教会训导：

(1) 教会训导权在圣经的基础上，面对不同的历史情况而表达了教会对死亡的看法。在奥伦居(Orange)第二次地区会议(529)中，教会指出死亡是亚当之罪的后果(罗五12)(DS 371-372)。

(2) 中古时期教会训导权比较倾向于灵魂肉身分开的假定，并指出死亡也是人生旅程的终点，生前的过程对死后的情况有绝对的影响(DS 856-858，1000)。

(3) 特利腾大公会议(1545-1563)在论原罪的法令(1546)中，又再次重申奥伦居地区会议的说法(DS 1512)。碧岳五世(Pius V, 1566-1572)拒绝了巴依乌斯(M. Baius, 1513-1589)的错误声明。巴依乌斯说：当初原祖的「不死」，不是由于恩宠的恩赐，而是由于本性环境所致(DS 1978)。

(4) 1979年5月17日教会由教义部颁布的《关于末世论的某些问题》信件中，特别面对「人在死亡中复活」的主张，也保护了传统所主张的灵魂不灭的概念。此外也指出玛利亚的死亡有其特殊的意义，因此她在死亡中的复活升天并不一定证明其他的人也在死亡中复活。这点仍有继续研究的余地。

(五)系统神学：系统神学面对现代的思潮及生活，应以开放的态度对死亡的论题提出更丰富的思想，但仍应注意以下四点：

(1) 应注意在死亡中受惩罚、有痛苦的层面，这是此世生命旅程的结束，也是人在软弱无能中的体验，人要在这情况中放弃他在生前原有的关系(若十二24：「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。」)

(2) 应注意死亡的关系性，因为人是在死亡中放弃了生前所有的关系的形式，而建立和人类整体、宇宙及天主圣三间的新式关系。

(3) 应注意死亡那动态性存在的面目，即将死亡当作自由历史的结果、完成和高峰。

(4) 应注意人的死亡与基督死亡的关系面，即将人的死亡带入基督的逾越奥迹中，也让人将洗礼中所表达的象征意义具体地实践出来。

(六)面对临终者，人在表达关怀与照顾的行动中也应注意三点：

(1) 让临终者有表达恐惧的机会，并促使其在与人交谈中叙述感受，且更深地体验人的意义与价值。

(2) 帮助临终者认清实际的情况并面对事实。

(3) 勿将临终者置于陌生而无人理会的环境中，而应将其带到他原本熟悉的生活中。现今有一些医院有所谓「安宁照顾」，即是为临终病人的居家服务。

参考书目：

江大专编辑，《死死生生》，九龙：崇基学院神学组教牧事工部出版，1987。

黄凤梧编着，〈死亡的奥迹〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，109-139 。

罗林斯(M. Rawlings)，橄榄翻译小组译，《死─ 怎么回事》，

台北：橄榄基金会出版，1989。

Beinert, W. ed. Einuebung ins Leben － der Tod. Regensburg, 1986.

Boff, L. Was kommt nachher? Salzburg, 1982.

Boros, L. The Moment of Truth: Mysterium Mortis. 1965.

Finkenzeller, J. "Tod." Beinert. 509-511.

Greshake, G. Staerker als der Tod: Zukunft ﹣Tod -Auferstehung -Himmel -Hoelle -Fegfeuer. Mainz, 1976.

Heidegger, M. Being and Time. 1962.

Hick, J. Death and Eternal Life. Louisville: West-minster/John Knox Press, 1994.

Kueng, H. Eternal Life? New York: Doubleday, 1984.

Manser, J. Der Tod des Menschen: Zur Deutung des Todes

in der gegenwaertigen Philosophie und Theologie. Frankfurt, 1977.

Quardini, R. Die letzten Dinge: Die christliche Lehre vom Tode, der Laeuterung nach dem Tode, Auferstehung, Gericht und Ewigkeit. Wuerzburg, 1940.

Rahner, K. On the Theology of Death. Quaestiones Disputatae, vol. 2, 2nd ed. 1965.

Ratzinger, J. Eschatologie: Tod und ewiges Leben. Regensburg, 1977.

Troisfontaines, R. I Do Not Die. 1963.

Volk, H. Der Tod in der Sicht des christlichenGlaubens. 1958.

谷寒松


神学辞典-同性同体-天主教图书中心--天主教文学,书籍,图书,书库

T 部

同性同体

同性同体

tóngxìng tóngtǐ

HOMOOUSIOS

参阅： 45天主圣三 100本质 641实体 223亚略主义 127尼西亚第一届大公会议 215君士坦丁堡第二届大公会议

(一)概念说明：

(1) 同性同体homoousios是希腊文的形容词，在圣经中并没有出现过，首先出现于尼西亚大公会议(325)之中。此次大公会议是在亚略异端的威胁中，教会召开的第一届大公会议。在此次大公会议中，教会首次用homo-ousios来表达圣父和圣子的同性同体的事实。这是教会第一次运用哲学和形上学的概念(实体ousia，substance)，来维护传统的信仰。这种方法打破了三百多年来，教会以圣经的拟人法，来宣扬启示信仰的习惯。

(2) 「Homo」在希腊原文中有两个意义：第一个意义是「相同」或「相似」(homoios, specific)；第二个意义是「一个」(numeric)。而ousia原来的意义为位格、自立体；但是尼西亚大公会议时，已经相当清楚的表示为性体或实体的意思。而此二字放在一起时所表达出来的概念，则可能会产生出两种意义：第一个意义是类似方面的一致性(specific identity)，即相同性体之意；第二个意义是数字方面的一致性(numeric identity)，即是一个性体之意。

天主父与天主子是「同体」的。大公会议曾说：「耶稣基督是出自天主的天主，出自光明的光明，出自真天主的真天主」(DS 125)；意思是基督和父是「同体」(homo-ousios) 的。

(二)历史演变与发展：

(1) 尼西亚大公会议与此字的出现，是由于当时所出现的异端，尤其是亚略异端。亚略派的异端开始于亚历山大司铎亚略(Arius, +336)。他约在312年担任亚历山大里亚某堂区的本堂司铎。他深深地受到犹太思想家斐罗(Philo, 公元前13－公元后50)的影响。斐罗认为Logos (道)是第一个受造物，是「天地人」间的中介。这一派异端影响到教会内对于父、子关系上的神学反省。亚略是以诺斯派的神观，以及新约中拟人的说法，作为整个思想背景。在圣三的神学上，他们特别反省两个问题：1)是论及救恩中的启示工程的可能性。2)在救恩工程中基督和父的存在关系。亚略说：「我们朝拜祂，并不是因为祂是天主，而是因为祂在一切受造之上。」很明显的，这思想否定了基督真正在天主的平面上，结果基督所给与的救援，也失掉真正的神性的价值。

(2) 此外又有马西翁(Marcion, 约85-160)和华伦底奴斯(Valentinus, 二世纪)，第二世纪诺斯派(参 673) 的代表人物，主张耶稣基督和圣神，与创造者天主不同体，也不同性。因此便有尼西亚大公会议的召开，当时讨论的中心问题便是耶稣基督的天主性。其中的重要人物有亚大纳修(Athanasius, 295-373)等；大公会议很清楚的说明，天主子是由父所生的，因此与父同体；父藉着子创造万物。

(3) 尼亚西大公会议的神长们，清楚的肯定父、子有相同一致的性体。但是由于前面所提到的，homo-ousia这个名词有两方面的意义，而且当时在教会内，有一些人本来就反对天主子与天主父是同等的，尤其反对父与子具有同一实体的性质。所以他们就在homo-ousia这个字上讨论，有人采用第一个意义，即「相同」的字义，却不接受第二个意义(「一个」)，也有人反对以ousia表达父子的关系。

(4) 所以教会内，就产生了以下四个派别：

1) Homo-ousians (同性同体派)，

2) Homoi-ousians (本体相似派)，

3) Homoians (相似派)，

4) An-homoians (亚略派)。

前两者接受使用ousia，后两者则否。而四派中只有同性同体派，保持了教会的正统道理。这方面的争论直到第二届君士坦丁堡大公会议(553)才完全定断同性同体的数字方面的一致性(DS 421)。

谷寒松


神学辞典-同性恋-天主教图书中心--天主教文学,书籍,图书,书库

T 部

同性恋

同性恋

tóngxìngliàn

HOMOSEXUALITY

参阅： 11人 253性 488婚姻圣事 302贞洁 164自由 213良心 169自然律 362伦理道德 360伦理行为

(一)概念说明：同性恋homosexuality此词包括两部份：希腊文homo：一，同样(one, the same)，及拉丁文sexus：性。同性恋指超出了传生(传宗接代)范围，对同性者有一种强烈而持续的心理与性方面的吸引及偏爱。当代伦理学文献对下列二种人加以区分：1)同时具有异性爱的暂时性同性恋倾向者。2)根深蒂固且本质上无法改变的同性恋倾向者。同性恋行为不是同性恋倾向的必然指标，因在人成长的某些阶段或特殊环境中也会产生这类行为。本世纪的研究发现，为达致与同性或异性间健康的人际关系，每个人得平衡自己身上同性爱及异性爱的因素。大约百分之十的人有同性恋倾向，但这些人并非全部有外在同性恋的行为表现；有的发展出异性爱的生活型态以迎合社会的期待。

(二)圣经：旧约中把同性恋行为遣责为外邦人的不道德行为(创十九；肋十八22)，或违反社会正义(耶廿三14)。在新约中，男性或女性的同性恋行为都受到遣责(罗一25～27)。此种行为违犯天主法律，违犯者被排除在天国之外(格前六9～10；弟前一9～10)。近代诠释学家认为这些经文的意义很难断定，将之直接应用于今日问题之上也有其困难。这些经文很可能受到犹太基督宗教文化中，对同性恋所抱持的强烈负面态度所影响。

(三)在教父时期的某些伦理神学家因受希腊、罗马文化的影响，对同性恋采取似乎容忍但未认可的态度，判断同性恋行为很像判断异性爱的方式。中世纪根据同性恋行为不合乎自然的目的(即生育)，而提出自然律论证加以反对(S.Th. II-1, q.154)。

(四)现代伦理神学家对「同性恋」及「生殖表达」的看法可分为五种：

(1) 天主教官方的传统教导主张，在天主的创造计划中，男女间的性行为以传宗接代为目的。虽然同性恋倾向不是罪，却是内在的伦理恶，是违反秩序的客观的恶。

(2) 有些基要主义者根据圣经把同性恋倾向视为不道德而予以遣责，且常排斥甚至迫害同性恋者。

(3) 有限度的接受同性恋者，把同性恋行为看成一种「本质的不完美」；虽然「同性恋倾向」违反常态，但可寻求矫正，并同时尽可能度一夫一妻制的正常婚姻生活。

(4) 反对传统以传生为首要目的说法，而主张婚姻及性爱的目的是结合，可助人达致合一的人际关系。性行为对象是同性或异性并不重要，重要的是在于性行为是否诚实地表达，也在于真正爱的关系的总和。

(5) 伦理分析的修正派把同性恋行为视为中性的或善的。道德唯一的评估标准在于增进或破坏自己及别人。

(五)基督徒神学在了解、评估同性恋及其行为时，表现出多元性的立场；这些立场取决于神学家们对性的意义之了解、圣经原文的诠释、人类科学资料的采用，以及建构基督徒伦理的方法论等。这些多元性立场的存在，使现代伦理神学家极不容易面对同性恋合法化的趋势，为教会或信徒提供实质的帮助。

参考书目：

Friday, R. M. "Homosexuality." Komonchak. 489-492.

Peschke, K. H. "Homosexualitaet." Neues Lexikon der christlichen Moral. Eds. H. Rotter und G. Virt. Innsbruck: Tyrolia, 1990. 340-348.

编译


神学辞典-肉身复活-天主教图书中心--天主教文学,书籍,图书,书库

R 部

肉身复活

肉身复活

ròushēn fùhuó

RESURRECTION OF THE BODY

参阅： 90末世论 447基督复活 153死人复活

(一)概念说明：肉身复活resurrection of the body，狭义而言，是指人死后，其身体部份的复活；而血肉的复活、死人的复活则指出整个人复活的事实。为此，肉身复活是神学性的概念，具有二元论(参 5)的思想，在此思想影响下则认为肉身复活必在末日时刻，那时人要恢复内在的统一。主耶稣基督的母亲玛利亚的复活却是一个例外，教宗碧岳十二世(Pius XII, 1939-1958)在 1950年11月1日宣布：「无玷卒世童贞玛利亚、天主的母亲，一结束了尘世生活，她的肉身与灵魂便一同被提升到天国的荣耀里去」(DS 3903)。

(二)肉身复活的思想自古已有，其来源有二：一方面是民间很普遍流传的二元论；另一方面则有哲学宗教的背景。有一种形上学把人整体性的最后存有分成二方面，即善(精神)与恶(物质)。由于人在日常生活中不断的经验到，人死后其遗体的埋葬，这经验使人肯定所安葬的是人的一部份，也使人感受到人即是由二个部份所组成。

(三)现今释经学在研究圣经中，找不到任何有关狭义的肉身复活概念的经文，这是因为圣经乃是在旧约闪族以及新约初期教会的整体思想背景中所写成的，因而没有二元论的思想掺杂其中。有时圣经中好似提到肉身复活的狭义意思，但严格分析其上下文时，即可看出这种二元论的思想并非圣经所要表达的内容。

(四)基督宗教在日渐希腊、罗马化中，发挥了肉身复活的思想，以后竟成了要理讲授中理所当然的论点。但基督宗教却不接受肉身是可恶的物质等主张，如幻象论(参 86)、诺斯底派(参 673)、摩尼教(参 656)、瓦勒度派(十二世纪) (参 96)、纯洁派(中古世纪)等论点。古代教会的信经中也没有这种二元论的思想，如《尼西亚信经》、《宗徒信经》(参 262)等。

(五)教会训导权虽然长期在肉身复活的思想模式中，但却从不以此思想当作定断信理的内容(DS 72, 76, 540, 684, 801, 1000－1002)。教宗保禄六世(Paul VI, 1963-1978)在1968年所颁布的《天主子民》信经再用此说法。

(六)神学研究中，神学家特别重视生前和死后肉身是否具一致性的问题：1)古代较强调物的一致性，即生前和死后复活的身体完全一致。2)中古时期，在神哲学的分析中，则较注意型(参 294)的一致性，即将肉身复活放在人的精神自我面，特别是杜兰杜(Durandus de Porciano, 约1275-1334)的论点。3)现今在自然科学的研究中，人们日渐明白人的内在(包括肉身面及精神面)时时都在变化，这种发现也使人了解，人的一致性并不只靠肉身或精神，而是人经过天主创造性临在的恩惠才得以维持人内在的合一及整体性。

参考书目：

参阅〈153死人复活〉的参考书目。

谷寒松


神学辞典-先存-天主教图书中心--天主教文学,书籍,图书,书库

X 部

先存

先存

xiāncún

PRE-EXISTENCE

参阅： 145存在 296耶稣基督 558圣言 122永恒 332降生

(一)概念说明：所谓先存pre-existence，顾名思义，是指「先」前的「存」在，或「先」于(在世或可见的)存在的「存」在。希腊人相信灵魂的先存，犹太人相信智慧的先存，都是某种形式的先存。它们与基督徒相信基督的先存有基本上的不同。本文却只讨论基督的先存。

(二)要理解基督的先存，首先须知道它不是些什么：

(1) 基督的先存不是观念上的先存。希腊哲学家柏拉图(Plato, 427-347)相信，相对于世上每一样独特的存在物的，是先存的观念，这些观念是理想的、完美的真实体，而世上的存在物只是它们模糊的投射。柏拉图用哲学的言语说出来的，可以用另一种不完全一样，可是却更通俗，也更大众化的方式来表达：从某种程度来说，每一个人，在他们诞生以前，都多少先存于他父母的心灵里。基督的先存，当然不是指这一种先存。

(2) 基督的先存也不是相对于祂在世上的出现的先存。犹太人相信先存的人子，祂先存于天，却隐而不露，直到祂在世上出现的时候。另一个传统相信天上的耶路撒冷也一早便已匿藏天上。许多人都知道，当魔术师在舞台上变出一只白鸽之前，这只白鸽早已先存在舞台上了。基督的先存，当然也不是指这一种先存。

(3) 基督的先存也不是相对于受造界的先存。古时的亚略主义者(参 223)相信基督是先存的，但仅相对于其他受造物：换言之，祂是第一个受造者，而在某一个时候，祂并不存在。亚略的先存学说是有缺陷的，因为它未能突破时间，进入永恒。

(4) 最后，基督的先存也不是不含位格的神属性的先存。犹太人歌颂智慧的先存，先存智慧的美德，以及她作为创造动因的功能等等。但是严格来说，智慧最初本是神的属性，而不包含独立的位格，虽然到了后来，智慧的观念慢慢实体化，在智慧文学中，她已经成为某种程度的自立体。但是在犹太宗教一神论的大前提下，智慧始终没有被尊敬为拥有完整位格的独立神。无可否认，基督徒在理解及描述基督先存的时候，受犹太智慧观念的影响良多，但是在基督徒的宣信中，基督却不仅是犹太的智慧。

(三)相信基督先存，就是相信祂自永恒已经存在，而且是以一位自立体的形式，即是说在天主父以外，却又与天主父一起存在─ 这一种信仰，是独特于基督宗教的，它超越了犹太宗教、和外邦宗教的肯定，源自基督徒对基督及天主圣子的信仰。这一种信仰，虽始自基督的后存，却慢慢地，而且几乎是无可避免地，发展出先存的特质。它可能最早出现于保禄的团体，流行于礼仪的咏唱中，而未经深入的神学反省(斐二6)。保禄接纳它，给予它神学的生命(迦四4)，《希伯来书》的作者显然也接受这一种信仰(希一2～3)。然而，新约的先存理论却要到若望才发展到淋漓尽致(若一1～18)；若望的圣言是位格化的，祂与天主同在，也与天主有别，祂不断地趋向天主。就空间说，祂属天，就时间说，祂属于永恒。祂纯粹地「是」，而非「成为是」，有生而非受生。

基督先存的理论与降生论密不可分。因为虽然先存不一定意含降生(如智慧)，降生却必然地含蕴先存。基督徒相信纳匝肋人耶稣就是先存的圣言，也同时相信这一位圣言，已经完全地取了人性，祂已经降生成为一个真真实实的人。

黄怀秋


神学辞典-先知-天主教图书中心--天主教文学,书籍,图书,书库

X 部

先知

先知

xiānzhī

PROPHET

参阅： 571圣经 105以色列 516犹太宗教 518犹太教的思想与生活

(一)概念说明：

(1) 先知prophet在希伯来文有数个字句表示先知的称呼，其中最普遍的是纳彼(nabi)。关于「纳彼」的意义，学者有不同的意见，诸如：在狂热中发言的人、被召呼者或报信者等。但是比较可靠的说法应是代言人或发言者(见出四10～17；七1，2；亚三3～8)。其他两个名称是rohe及hozeh，两者意思相同，即「先见者」。

(2) 我国教会积数百年来的习惯，一直作「先知」解，好似他的职务仅限于预知或预报未来之事似的。真正的称呼应是「代言人」或「信使」。但「先知」这一称呼在我国教会中已是积重难返，只好仍作「先知」称。辨别真假先知的方式，是看他们所讲的道理是否与信仰团体的整体道理相吻合(若壹四2～6；迦一8；见申十三2～4)。当然也要观察他们的言行德表，是否与先知的身份相符合。

(二)圣经：

(1) 在圣经上还有一些其他的名称来指示先知，例如：天主的人(申卅三1；苏十四6；撒上九6)、天主的仆人(达九11；厄下十30)、天主的口舌(耶十五19)、上主的使者(盖一13；拉三1)。有时也称为警卫者(依廿一11～12)、守望者(依六二6)、守卫(则三16～21)、牧人(则卅四；匝十一)。由上述种种不同的名称来看，可以确定，先知任务是向百姓传达天主的旨意，警告百姓要忠于天主，要奉公守法，不要敬拜邪神，不然定要受天主的惩罚。

(2) 先知的出身不限阶级，更无尊卑之分，就连性别也无任何关系。如此有出身贵族的依撒意亚，出自司祭家庭的耶肋米亚，以及牧童出身的亚毛斯、女性则有米黎盎(出十五20)、德波辣(民四4)、胡耳达(列下廿二14)。但是有真假先知的区别，真先知是毫无私心地传报天主旨意的人；假先知却是那些贪图私利传报虚假悦人信息的人(见耶廿三25～26；廿九9)。前者的话常会应验，必定应验；后者的话却从不应验，因为不是天主的话(申十八20～22)。

(3) 定义：由上所述，可以肯定地对「先知」作如下的定义：先知是天主的人，奉天主之名和权威发言，并颂赞天主，也引导一切人，尤其是以色列子民归向天主。

(三)历史演变：

(1) 君主政权前期及初期的先知；在这个时期出现的男女先知，都是些在军事或判案上有杰出贡献的人物，例如梅瑟(申十八15、18)、德波辣(民四4)、撒慕尔(撒上三20)。在基德红民长时代也出现过一位无名式先知(民六7～10)；民长末期则有一位称为「天主的人」的先知出现(撒上二27～36)，不过在这一段时期内，「上主的话少有，异象也罕见」(撒上三1)。先知真正出现及活跃的时代始自撒慕尔，就如圣伯多录所说：「其实所有的先知，自撒慕尔起以及以后讲话的先知，都预言了这些日子」(宗三24)。此外一些特别受天主钟爱和保护的人，有时也称为先知，例如亚巴郎(创廿7；咏一

○五15)。

(2) 君主政权时期的先知：自以民的君主政权成立之后，先知的任务愈来愈明显和重要。当时邪神巴耳主义非常兴盛，于是兴起了一批热心勇敢的先知，来保护雅威真神宗教的纯洁，免得百姓走上敬拜邪神的歧途，例如厄里亚(列上十八20～40)及厄里叟先知，以及他们身边兴起的一批青年助手。他们被称为「先知集团」或「先知学院」。这些热心青年本身并不是先知，却是先知们的得力助手。他们的工作不外是：讲解和记录自己恩师的思想和言行(列下八5)，以美丽的诗歌咏唱民族的宗教历史，以激起百姓的宗教热诚。他们度的是清淡简朴的团体生活(列下二4；四38～41；六1～7)，除了劳力而自食其力之外，也接受人们的施舍(列下四8)。厄里叟曾拒受他人的献礼，也禁止弟子收礼(列下六5)。这种先知集团或学院何时消失，不得而知。但由亚毛斯先知的讲话(亚七14)，可以断定它至公元前第八世纪中叶仍然存在。他们并非是独身主义者(列下四1)，但是衣服上佩有特别的标致(亚十三4～6；列上廿35～43)。

他们既非真正的先知，过的却是先知们的生活，因此学者称他们为「自任先知」，与圣经记载的「蒙召先知」完全不同。而这些「蒙召先知」又分「著作先知」和「讲道先知」。前者留有著作，他们又分成四位大先知及十二位小先知。大小之别并非地位尊卑之分，而是依其著作之多寡和大小而区别。

(四)起源：

(1) 为接受天主自我启示的人，很容易了解到，先知职务的起源来自天主。因为是天主亲自建立了以色列民族的宗教，自然祂也要照顾这个宗教，使它保持圣洁无瑕，不要陷入左道旁门的邪路。那么为保持犹太宗教的圣洁，尤其是在它最危险的时期，亦就是在以民的君主政权时代，最好的方式莫过于天主亲自打发自已的「代言人」，来劝告、提醒，甚至警告百姓，不要步入歧途背叛天主。但是有许多唯理派人士，因为否认天主的存在，也就将先知的存在，说成是骗人的把戏，或者是自欺欺人的幻想，再不然就是些惟利是图的无耻之辈，来造谣生事，假公济私，以获取自身物质的享受。不能否认的是，在其他宗教中，甚至在以民的宗教中，的确有这样的贪图虚荣享受的假先知存在。但这些假先知会很快被人识破，不能自圆其说的。因此着名的学者客尼格(F. Koenig, 1905- )不得不承认：「先知在人类宗教史上是一个奇迹」，而圣经学者威尔豪森(J. Wellhausen, 1844-1918)也不得不说：「先知的起因是个奥秘」，但这奥秘为接受天主的自我启示事实的人来说却是明显易解的。

(2) 另有些人说：以民历史上的先知，是在受周围民族的影响之后而兴起的，例如阿拉伯民族、埃及、巴比伦等。不可否认，上述地区亦曾有自己的先知，但这些先知却与以民的先知迥然不同，因为后者很明显的知道他们是由惟一的真神天主亲自召选打发来的。

(五)任务：由申十八18的记载，可以清楚知道，先知首先要接受天主亲自的召选，接受天主的话，就是天主要向百姓传达的信息，然后正确、勇敢、坦白地将它向百姓传报出来。首先每位先知都确切地知道，天主是否真正地召叫了他，例如亚毛斯、依撒意亚、耶肋米亚、厄则克耳等，都清楚地记载了自己蒙召的情景。他们也都表示战竞害怕，不愿接受这个非常危险的职务，因为他们要向百姓传达的大部分是逆耳的忠言(见出三10～15；撒上三1～14；列上十七1～6；列下二1～15；亚七10～17；欧一～三；依六等)。事实上他们也的确有不少人被人折磨、难为、坐监甚至被杀害了(玛廿三29～35；路十三34；宗

七52)。

他们向百姓传达天主旨意的方式，主要是宣讲，但有时也着书写作(耶卅六)。再不然就是用象征的行为，来表达天主的旨意，以更能唤起人们的注意力(见列上十一29，39；廿35～43)。这些象征行为尤其见于厄则克耳先知的生平中。

(六)教会中的先知：在教会的信仰中耶稣基督是先知中的大先知。在教会的初期，先知的职务是颇为重要的(宗二17，18)。这些先知中有男人，也有女人(宗廿一9；格前十一4，5)。先知在新约教会中的任务，是作宣道员，来帮助宗徒们作传教的工作(宗十五32)。几位比较着名的先知有阿加波(宗十一27～30；廿一10～11)，还有斐理伯执事的四位女儿，她们还「能说预言」(宗廿一9)。但应注意的是，这些先知们的恩赐，都应经过教会的考核和认可(格前十二4～11；十四36～40；宗四23；廿17；斐一1；得前五19～22)。在新约时代也有假先知的存在(若壹四1～6)。

参考书目：

韩承良，《圣经中的制度和习俗》，台北：思高圣经学会，1982。

Bright, J. Jeremiah. Anchor Bible. 1965.

Buber, M. The Prophetic Faith. 1949.

Bultmann, R. "Prophecy as Fulfillment." Essays on Old Testament Interpretation. Ed. C. Wester-mann. 1963.

Eichrodt, W. Theology of the Old Testament. 1961.

Robinson, H. Prophecy and Prophets in Ancient Israel. 1953.

Teeple, H. M. The Mosaic Eschatological Prophet. 1951.

Westermann, C. Basic Forms of Prophetic Speech. 1969.

Windengren, G. Literary and Psychological Aspects of the Hebrew Prophets. 1948.

Oswald, E. Falsche Propheten im Alten Testament. 1962.

Anne, D. E. Prophecy in Early Christanity and Ancient Mediterranean World. 1983.

Koch, K. The Prophets, 2 vols. Philadelphia, 1983.

Wilson, R. R. Prophecy and Society in Ancient Israel. Philadelphia. 1983.

Blenkinsopp, J. A History of Prophecy in Israel. Philadelphia, 1983.

韩承良


神学辞典-先验哲学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

先验哲学

先验哲学

xiānyàn zhéxué

PHILOSOPHY, TRANSCENDENTAL

参阅： 344哲学 140西方哲学 441基督徒哲学 304思想典范 161先验神学

(一)概念说明：先验哲学transcendental philosophy的名称起源于康德(I. Kant, 1724-1804)。在他的《纯粹理性批判》有下面几句话：「凡非以客体为事，而以我人对客体之认识方式如何能成为先起的(a priori)认知方式为事的一切知识，我称之为先验的」(B 25)。所谓对客体的先起认识方式(a priori Erkenntnisart)，那就是康德所云「先起综合判断」：这些判断由经验而来，却并非由经验而起；它们植基于认知主体原来就有的先起结构，它是自发的(Spontaneitaet B 75)，因此是先验的或超验的(transcendental)而有普遍性。像「7+5=12」或「二点间以直线为最短」这二个判断就是如此。康德所指出的十二范畴(三种属于分量、三种属于物质、三种属于关系、三种属于形态)亦然。康德把先起的认知方式称为「感觉形式」(Anschauungsformen)与「思想形式」(Denkformen)：前者是空间与时间，后者是十二范畴。

(二)康德之所以从事于先验哲学的建立，是因为他接受了休谟(D. Hume, 1711-1776)的看法，以为人所确认的客体事实都不过是由习惯形成的信念(faith)而已。习惯由经验而形成；因此休谟是纯粹的经验主义者。为了超越经验主义，康德自以为发明了先起的认知形式和由之而起的先验知识。

(三)但马雷夏(J. Marhal, 1878-1944)发现，康德虽自以为发现了一切知识的先验条件，却并未意识到，要认知他所云的先验哲学，必须有另外一些先验条件。拉内(K. Rahner, 1904-1984) 依着这一思考途径，发展出「先验神学」(transcendental theology) (参161)，那就是把人的天性视为倾听天主圣言及接受恩宠的可能性之条件。

参考书目：

Kant, I. Kritik der reinen Vernunft. Hamburg: Meiner Verlag, 1956.

Hirschberger, J. Geschichte der Philosophie: Neuzeit undGegenwart. Freiburg: Herder, 1965. 275-288.

Muck, O. The Trancendental Method. New York: Herder and Herder, 1968.

项退结


神学辞典-先验神学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

先验神学

先验神学

xiānyàn shénxué

THEOLOGY, TRANSCENDENTAL

参阅： 385神学 160先验哲学 492超性 494超级属性

(一)概念说明：

(1) 先验神学transcendental theology一词，指遵循「先验哲学」(transcendental philosophy)的基本洞见以处理神学的一种方式。综合而论，先验哲学指讨论何种先起条件使认识成为可能的一种学问，但同时也指这些先起条件本身的研究。换言之，如康德(I. Kant, 1724-1804)所言，先验哲学是对一切经验及认识之先的知识基本条件的研究。「先验性的」(transcendental)在此处的意义系指知识的先验或先天(a priori)条件，即先于所有事物的经验；它是为达到真正知识所不可或缺的基本因素；换言之，除非先有它，不可能有知识。以上所描述的先验和亚里斯多德(Aristotle, 384-322) (参 221)及中古时期学术上的超级属性(transcendentals)不同。该传统的「超级属性」一语，系指十范畴以外的存有的属性。

(2) 先验神学是多种神学中的一种。它处理神学的方式是从先验性事实与其先验条件的角度，来思考天主救恩的事实；这个先验事实就是天主的救恩工程及天主自我通传的圣爱。

(二)本文提出四种先验思考的具体事实，希望使读者较容易进入到先验神学的领域：

(1) 从宇宙生命来看：中国传统很肯定在宇宙中的生生之德；所以大家基本上都肯定生命本身是善的(life is good)。这种生命力充满宇宙中的一切生物。具体的生物之所以能按其本性行动，是因为在它们身上「先」已具有那种生命力。如果某一种生物是理性的、可以反省的话，他就慢慢的意识到并认识这种生命力量。按照以上的描述，这种反省及意识到的理性行动就是先验的思考方式。就是说，他指出思考的人慢慢的明白了他之所以是个有生命物，而且肯定人生活的意义的最深的理由，就是因为先有那充满宇宙的生生之德(宇宙生命力)。

(2) 从中国文化生活来看：中国人一向强调胎教的重要性。大家都肯定中国文化从母胎开始已经影响一个人生命的过程。一个婴儿在诞生的时候，在他身上已经有许多「先天」的因素。小孩慢慢长大、上学，渐渐地扩大他的思想视野，他就慢慢地了解，他之所以度这样的生活的真正原因，那就是受自母胎起中国文化的影响。他这样慢慢了解自己身上的先起的条件的过程，就是先验法所强调的。事实上，他这样的思考方式就是先验的思考方式。

(3) 从科学认识论来看：今日的「知识理论」或「学术理论」(theory of knowledge)靠康德等学者的研究，指出：人在开始思考某一个课题的时候，在他身上已经有许多影响他思考方式的因素。比如：1)人心中或想像中的时空框架，意即人只能在时间和空间中想东西。2)自由的主体所作的基本抉择，或是对别人或对事实的成见或价值判断，如一般中国人自然的把社会人士放在一个「士农工商」的价值体系中。又如至今整个人类仍然多少存在的一种重男轻女的倾向，这倾向先验的影响着人类的思考、立法、组织活动各方面的努力。

(4) 从宗教生活来看：有宗教生活的人体验到一种内在的光或智慧，或洞见，来指导他们的生活。就是说，在他们思考或行动的开始，已经先有了一种影响他们理性生活的因素。如果这一个信徒慢慢的清楚了解在他身上所具有的宗教生活的因素，他事实上已在应用一种先验的思考方式。具体而言，某一个人感到对某一宗教信仰有兴趣，他想认识这个宗教信仰及其生活，他被称之为慕道者。可以说，在慕道过程中所用的方式就是先验法；因为他要越来越认识推动他走向那个宗教信仰团体的力量。

(三)接下来本文提出一个基督信仰中具体的例子，神学家拉内(K. Rahner, 1904-1984)所发挥的具代表性的例子：先验基督论。综合而言，可以下面三个步骤说明之：

(1) 首先肯定有基督信徒的存在，基督信徒相信事实上历史上的纳匝肋人耶稣是主、救主、降生为人的圣言，即天主圣三中的第二位。先验基督论接受以上的信仰事实，它不能也不愿意代替神学中其他论证基督是天主子的课目，如圣经学、教会史、基本神学，或恩宠论等。

(2) 人要问，这样的信仰肯定有什么「先天」的条件(或因素)？拉内提出三种条件：

1)圣三论：按照天主圣三的神学(参 45)，可以肯定父生子，父派遣子。接着，圣三学这样说，内在的天主圣三(the immanent Trinity)和在救恩史中的天主圣三(the economic Trinity)是一致的。天主绝对自由地决定把自己的爱和生命通传给受造界；此计划包含天主圣言的降生及圣神的降临。既然在天主内每一位都有独特的其他两位不能代替的特色，所以可以肯定只有天主子，能够被派遣降生为人，因为只有子是由父所「生」的。

2)基督论(参 49)：因为天主子降生为人，因此一切受造物都是在祂内，藉着祂，并为祂而受造的(哥一15～20)。因此可以了解为何在许多的文化中，如旧约，期待某一种「默西亚」。中国文化期待一个实现天地人合一理想的高贵的人，或德日进神父(P. Teilhard de Chardin, 1881-1955)所看到的omega。这就是说，一切受造物身上事实上都有降生为人的天主子耶稣基督的特色及向度。有基督信仰的人，是把那种在他身上的特色和向度视为和降生为人的天主子、纳匝肋人耶稣、复活的基督、真正天人合一的理想的实现者的关

系。

3)恩宠论及人学：从恩宠神学(参 354)及人学(参 438)来看，以上两个神学性条件在人的内在生活来看，也带来一种特殊因素；拉内叫它作：超性的存在基本状况(supernatural existentiale)。这是海德格(M. Heidegger, 1889-1976)所用的思想范畴，意指人的存在，有一先天的趋势：不论想什么，做什么，发展什么，常走向死亡。拉内用此思想范畴说：人既不论想什么，做什么，发展什么，都常生活在天主的恩宠与计划内，所以在他身上有一个先验的事实，就是他存在天主圣三的救恩计划中。

这计划为人来看，是完全超性的。因此拉内认为，人生存在天主的计划中的事实，可称为人的超性存在基本状况。这个新概念，就是先验神学的一个非常重要的贡献。

(3) 结论：

1)从人类具体情况来看，先验神学指出一件有希望有光明的信念，人(个人、团体、社会)无论何时，在何处，在任何情况(人生观、信仰)下，在他们身上都有那个先验的天主救恩计划的先验因素。更具体而言，在他们身上都有耶稣基督的先验的因素。因此拉内叫一切不明显相信基督的人为「无名基督徒」或「匿名基督徒」(anonymous Christians) (参 511)。

2)从以上说明看教会宣扬福音的使命可以说，宣扬福音者(个人、团体、教会)把福音(道)传给已经和基督有基本关系的人；基督徒藉多种方式(建立友谊、交谈、教育、合作、证道等)帮助他们把他们身上先天就有的天主圣三及基督向度，发挥到明显的自由信仰的程度。

参考书目：

Neufeld, K. H. "Transcendental Theology." Latourelle. 1082-1084.

Rahner, K. "Transcendental Theology." SM, vol. 3. 287-289.

─── . and W. Thuesing. A New Christology. New York: Seabury Press, 1980.

谷寒松


神学辞典-印度神学-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

印度神学

印度神学

yìndù shénxué

THEOLOGY, INDIAN

参阅： 385神学 498场合神学 222亚洲神学 476第三世界神学 163印度教

(一)概念说明：印度神学Indian theology系以拥有世界第二最多人口之次大陆印度之领土、历史、国家及人民为基础所作的神学。在神学上与其处相称地位者为「中国」、「菲律宾」、「韩国」、及「日本」神学。印度神学系亚洲神学之一部：1)就广义而言，印度神学包括在印度领土上所建构之所有神学，如印度教、伊斯兰教、佛教及基督徒神学等。2)就狭义而言，系指在印度内所有之各种基督徒神学，包括以梵二大公会议(1962-1965)为中心，较为普世性之神学，或较为传统之天主教士林神学。3)就最狭义而言，印度神学系印度人民对耶稣基督的启示作系统的思考，即他们根据印度人对印度实际宗教、文化、及社会政治内涵所作系统的思考。本地化的印度神学如此渐渐地形成。本文所讨论者乃此项最狭义之印度神学。

(二)印度文化描述：

(1) 印度属于地球上最古老但绵延至今之文化，拥有四千年以上有记载之历史。在此一历史过程中，各种次文化及语言、种族之人口同时出现，并于1947年他们集合获得独立。印度(也称为「母亲」，Mother India)是非常丰富的国家；印度宗教如其他宗教一样，可分为二个领域：所谓的民间宗教生活以及比较抽像的学术性层面。

(2) 它的宗教文化要素如下：深沉而明显的宗教心态早已发展了它自己的印度教神学。超越的神圣奥秘有数种名称，如：Brahman(绝对超越的第一始元)，Paramatman (最高等的自我)，Bhagavan (以爱充满宇宙和人心的主)。人类如何方能与此超越神圣奥秘作更深及更持久之结合等问题，一向在印度文化宗教历史上占中心的位置。思想家香卡拉(Sankara或Samkara, 公元第八世纪,约700-750)提出「不二一元论」(advaita, non dualistic monism)。他主张于实在界中要分首要和次要、完成和不完成、不变化和变化、无限和有限、绝对和相对的存有。人类藉着次要、不完成、变化、有限及相对的实在界去体验那首要、完成、不变化、无限和绝对的存有。换言之，人类在历史过程中与绝对奥秘相遇。巴克提(bhakti)的奉爱思想却强调「绝对者」与「有限人」间之爱及相似位际性(你─ 我关系)的结合。印度之宗教精神一方面意识到在最重要之「绝对者」前所有可见之宗教结构、象征、及语言表达都予以相对化。在人类世界与「绝对者」间存在着中保、多神阶层。另一方面，印度宗教生活经常面对大量贫穷的情况。

(三)在此实际情况下，印度神学(就最狭义而言之神学)已发展出数项特性。

(1) 方法方面：1)神学思考是由具体的宗教信仰经验和社会脉络而出发。2)它强调神学思考的动态性、象征性和辩证性。3)它倾向上面所描写的「不二一元论」之思考方式。

(2) 内容方面：

1)三位一体的奥秘已吸引印度神学家之注意。十九世纪神学家钱德拉森(Keshab Chandra Sen)瞭解天主系三位一体，亦即Sat-Cit-Ananda (存有─ 知觉─ 快乐)之结合体；耶稣基督系神性知觉之降生，乃神在可见方式下的启示过程(自守护神Vishnu一直到Krishna)之最高点。

2)耶稣基督是最普遍之奥秘，同时当地也是最具体、最实际之奥秘；祂对印度神学家是最有挑战性的课题。对他们而言，经常之诱惑(在印度教之环境中不难明瞭)就是要把耶稣基督的奥秘分为两个实在有区别的实体或主体，而说：纳匝肋人耶稣，这个在具体时空中之历史人物(耶稣基督奥秘中的第一实体或主体)，即使是最有特权的一个，也只不过是真正的天主子基督(耶稣基督奥秘中的第二实体或主体)许多化身(如佛陀、穆罕默德、孔子等)中的一个。在严格的神学分析中，不容易看出这种理论如何与基督宗教对耶稣基督(参 296)的基本信仰配合：基督徒关于耶稣基督的奥秘的基本信仰肯定耶稣基督是一位，即天主圣三第二位降生为人。有关上述之神学问题方面可将巴尼卡(R. Panikkar, 1918- )及阿玛拉道(M. Amaladoss, 1936- )视为其他印度神学家的代表。

3)因各种宗教只是不同的(而平等的)走向真正重要之「绝对者」的途径，此「绝对者」奥秘之迷人魅力，自然会使各宗教间产生对话。

4)印度神学家如雷安(S. Rayan, 1920- )、卡本(S. Kappen, 1924-1993)、多玛斯(M.M. Thomas, 1916- )、魏弗利德(F. Wilfred, 1948-)等学者均设法面对印度贫穷之事实，他们愿意发挥一种的印度式的基督宗教解放神学。

参考书目：

Amaladoss, M. "An Emerging Indian Theology: Some Exploratory Reflections." Vidyajyoti 58 (1994): 473-484, 559-572.

Baago, K. Library of Indian Christian Theology: A Bibliography. 1969.

Boyd, R. H. S. An Introduction to Indian Christian Theology. 2nd ed., 1975.

Neuner, J, ed. Religious Hinduism: A Presentation and Appraisal. Allahabad: St. Paul Society, 1968.

Panikkar, R. The Unknown Christ of Hinduism. 1964.

───. The Trinity and the Religious Experience of Man: Icon-Person-Mystery. New York: Orbis B, ooks, 1973.

Samartha, St. J. Courage for Dialogue. New York: Orbis Books, 1977.

Thomas, M. M. "Indische Theologie." Lexikon missionstheologischer Grundbegriffe. Eds. K. Mueller and Theo Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 152-164.

谷寒松


神学辞典-印度教-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

印度教

印度教

yìndùjiào

HINDUISM

参阅： 266宗教哲学 278宗教现象学 240非基督宗教 168自然宗教 473启示宗教

(一)概念说明：印度教Hinduism一词含义广泛而模糊。它不是一个一致而有系统的宗教信仰整体，而是复合地涵盖着在印度河流域及印度斯坦次大陆上许许多多不同的信仰团体，以及各种各样的祭拜仪式。虽然如此，还是可以指出两点印度正统的记号：接受吠陀(Veda)为印度之启示圣典，及参与印度的社会结构。另一方面，虽然相信轮回在印度教中相当普遍，它却不属上述分辨性的记号，因为印度神学从相信绝对神到无神论都有。

(二)约公元前二千年，印欧语族的人(雅利安人Aryans)从西北方入侵印度；雅利安人及印度原始的二种文化和宗教的会合产生了印度教。大量的诗歌流传下来，最初是口传，最后才有笔录，年期很难确定，保守估计约从公元前1400年到800年；分四卷，内含祭祀性的、礼仪性的经典、咒文咒语等。吠陀后期，再加上《梵书》(Brahmanas)，从这些再产生了《奥义书》(Upanisads, 公元前800)的宗教和哲学思想。所有这些作品共同组成印度的圣典：吠陀。

吠陀诗歌有多位神祇，但多神论的因素却为两种因素所冲淡。首先是单一神教(Henotheism)的倾向(即一个家祖敬拜一位神，但不否认其他神祇的存在)，歌颂一位大神，而把其他神祇的描述词都归于该位大神；其次，诗歌中的多神都是称呼独一神祇(monotheism)的不同名字。

(三)印度教重祭礼。《奥义书》即在解释祭礼的内在含义：何谓梵(Brahman)，隐含在祭礼中的神圣力量？《奥义书》称梵为支持整个宇宙的伟大力量，它是多元化的现象之下的单一原则。另一方面，宗教上重视默想的技巧及集中于自我，把大宇宙等同为小宇宙。

整个世界过程是一个祭献，而在宇宙中的神圣力量，也内藏于个人，对祭献礼的认识也等同为对自我的认识。如是，《奥义书》说：梵我不二，梵即是我，梵就是在我之内的永恒因素；因而，实现我与梵的合一就是印度教的最高目标。有神论的宗教(强调崇拜者与被崇拜的神之间的差异)在印度教中只居次要位置。

印度传统中最有名的宗教圣典：《博伽梵曲》(Bhagavad-Gita, 约公元前一百年)，以故事的形式表达神的尊威和仁爱。它强调神的宽恕，虽未否认《奥义书》的梵的概念，却已把它放置于次要的位置。

《博伽梵曲》之后到香卡拉(Sankara, 公元第八世纪,约700-750)的时期，佛教和耆那教双双活跃于印度。正统的思想在香卡拉，拉马奴佳(Ramanuja, 1055-1137)等人的努力下得到复活。

香卡拉还开展了所谓伏檀多(Vedanta)学派，主张梵我的绝对相等(非二元论advaita, non-dualism)是为印度教之中古复兴期。到了近代，由于英国的殖民主义及印度的独立运动，印度文化又经历了一次新的变革，产生一种新的、包容性的宗教观：它主张真理唯一，各种宗教其实都是为这唯一的真理提供途径。

(四)印度社会阶级制度壁垒分明，阶级是宗教和伦理责任的根据，只有上层阶级(僧侣、贵族、商人)有认识吠陀的权利。下层阶级包括工人及贱民，后者尤其排除在祭礼及教育之外。此外，在宗教上说，还有修行四阶段的法则。只有一个上层阶级的印度人可以修行：第一阶段是学生；第二阶段是家主；第三阶段离开家庭，住在森林中；第四个阶段，放弃一切责任，彻底脱离家庭家族，及任何营生或专门的职业，生活只在追求自由，以达到净化灵魂的目的。

(五)现代印度教有一些重要的宗教领袖，像：拉伊(Brahmin Rammohan Ray, 1772-1833)，罗摩克里希纳(Ramakrishna, 1836-1886)，摩诃黎希(Ramana Maharishi, 1879-1950)，泰戈尔(Rabindranath Tagore, 1861-1941)，斯里奥罗宾多 (Sri Aurobindo, 1872-1950)，及甘地(Mahatma Gandhi, 1869-1948)。

参考书目：

贾吉(Jurji)，刘鹏辉译，《世界十大宗教》，长春：吉林文史出版社，1991，47-93。

"Hinduism". Encyclopedia Britanica, Macropedia. vol. 8. Chicago: H. H. Benton, 1973-1974. 888-940.

Majumdar, R. C. ed. The History and Culture of the Indian People. 10 vols., 1951-.

Renou, L. The Nature of Hinduism. 1962.

Sarma, D. S. Studies in the Renaissance of Hinduism in the 19th Century. 1944.

Zaehner, R. C. Hinduism. 2nd ed., 1962.

─── , The Bhagavad-Gita. 1969.

编译


神学辞典-自由-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自由

自由

zìyóu

FREEDOM

参阅： 11人 438基督徒人学 353恩宠 270宗教自由 212决定论 16人权

(一)概念说明：自由freedom此词指人对其他存有物及对自己的行动，在心理上与伦理上的选择能力。自由所意含的不仅是没有外在的压力，也指不受内在的强制。人靠着理性的光照便能知道，他自己是自由的存在着。

(二)教会训导：

(1) 教会视自由为人性中不可分离的主要部分。教会训导文献跟着圣经也特别注意自由的宗教向度，就是自由和罪及成义的关系；此关系是人在天主面前有责任的基础。

(2) 早期教会谴责诺斯底主义(参 673)和摩尼教(参 656)的决定论及宿命论(参 483)，以及任何主张天主压抑人的自由，把人推向罪行的预定学说。教会严肃地定断说：即使在原罪的影响下，人在原则上仍是自由的，他必须自由地赞同天主的恩宠，而他也确实可以拒绝这恩宠(DS1525，1554-1556)。不过，另一方面，自由也在私欲偏情的刺激下，备受伤害；因此，若没有天主的恩宠，人的自由事实上不可以作出任何建设性的行动。换言之，纵使人由于他的自由仍得对自己负责，但是，只有当他的自由被天主的恩宠所提升，自由才真正地成为它自己，能够完成它自己的工作(GS 17；DH)。

(三)神学说明：

(1) 现代哲学援助系统神学去说明有关自由的神学意义：就如受造物对天主的依赖与其存有的等级是成正比的，也正如各种存在的受造物都需要天主德能独特的参与(参 37)，受造物的自由也是这样。自由是存有本身中的一种超越记号，它归属于不同的存有物，也与它们存有的等级成正比。只有当存有的等级真正到达精神的位格时，它才能适当地称作「自由」。人身上的自由是天主所创造的；自由的人能作天主的交谈对象；天主在救恩盟约中把自己通传给自由交谈的同伴，即人类。当自由的人被视为天主的肖像，就是在爱中作与天主圣三的交往者时，自由便成为人的尊严(参 14)之所在。

(2) 因此，人面对他的自由的适当态度必须是感恩。自由是他自然接受的礼物，而不是一些被谴责的东西。又因为他个别的行动和基本抉择在原则上仍未到达完全知觉的地步，他只有藉着仰望上帝才能在没有后顾之忧或不致陷于自我成义(self-justification)的情形下接受自由。

(3) 自由的根源及目标都是自我启示及通传的三位一体的天主。自由的人在与天主交谈时，一方面表示人是自由天主的肖像，另一方面表示人的自由受约制。可是自由的人在信仰中接受这项约制时，他也发现自己藉着基督耶稣及圣神的感化得到真正的自由(罗六15～19；七6；八1～2；迦五1，13，22～25)。这种自由为自己、为他以外的自由存在界，都是一项奥秘。

编译


神学辞典-自由主义神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自由主义神学

自由主义神学

zìyóu zhǔyì shénxué

THEOLOGY, LIBERAL

参阅： 385神学 446基督教神学 474启蒙运动 398理性主义 396现代主义

(一)概念说明：自由主义神学liberal theology的主要思想可以自由主义一词来解释：

(1) 「自由主义」字面上是「自由」加「主义」，指下列思想：1)自由的品质或状态，如在政治与宗教事务上，喜欢指进步与改革、没有偏见、容忍，离开或不受传统或习惯观念、价值等的束缚。2)也意指提倡个人自由、政府议会体系、非暴力修改政治、社会、或经济制度，以保证人各方面努力发展不受限制，政府担保个人权利与公民自由的政治或社会哲学。3)在基督信仰与神学上，指现代基督教思想与生活的一个运动，强调摆脱传统与权威；宗教信仰适应科学观念、以及精神能力的发展。这三种思想合起来，可简要说明自由主义神学的基本特点。

(2) 与自由主义神学相对互补的神学(神学工作的心态与方式所关切的)是「保守的」与「权威主义者的」神学。自由主义神学在神学史上的角色及作用大体上说与「辩证」、「肯定」、「否定」、与「作用」神学相似。

(二)自由主义神学的历史，指十九世纪与廿世纪早期基督教神学的一段时间与内容。和基督教思想家如：士莱马赫(F. Schleiermacher, 1767-1834)、包尔(F.C. Baur, 1792-1860)、史特劳斯(D.F. Strauss, 1808-1874)、黎彻尔(A. Ritschl, 1822-1889)、威尔豪森(J. Wellhausen, 1844-1918)、哈奈克(A. von Harnack, 1851-1930)等人有关。自由主义神学的主流在德国基督教中产阶级中有至深的影响。在其他国家也有相似的学说，譬如法国，有萨巴提叶(L.A. Sabatier, 1839-1901)等学者的信仰主义。法国自由主义神学刺破了天主教的思想与生活，尤其透过其解释学(参 608)方面的种种发现，对现代主义的兴起具有实质的促成作用。

谷寒松


神学辞典-自立性-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自立性

自立性

zìlìxìng

SUBSISTENCE; HYPOSTASIS

参阅： 140西方哲学 441基督徒哲学 641实体 206位格 696关系 542绝对者 148存有论 194形上学

(一)概念说明：自立性hypostasis subsistence指凡不在另一事物，而在其自身拥有存有者；换句话说，凡主体或存有自立自足存在的样式(mode)。由于自立性即存在于自身，故首先属于完整的实体(参 641)，而不属于附质(accident)，因附质必须依赖其他自足的主体才能存在。独立个体(suppositum)常被看成自立性的同义字，此字源于拉丁文动词supponere，指存有物与另一事物不同而自立自足者。

另一个希腊字hypostasis指的也是独立个体；独立个体如果是一个有理性的存有物，则称为位格(person)。因此位格包括神、天使或人类等有理性的独立存有者；无理性的独立个体不可称为位格。独立个体涵盖范围大，包括一切自立存有物。另一个与自立性、独立个体有关，可是截然不同的字是本性(nature)。本性指一事物的本质特性或基本的动态的构成要素；「本性」自身与「存有」是相关的形上字概念。

(二)历史发展：

(1) 起初因神哲学广泛探讨降生(incarnation)教义，而寻求界定自立性与独立个体等字。基督徒信仰原先是用希腊文表达的，为了表达在基督身上有一位二性(天主性与人性)的结合，故采用prosopon和hypostasis两希腊字。后来为因应在西方表达信仰的需要而改用拉丁文，如奥斯定(Augustine, 354-430)和波哀丢斯(Boethius,480-524)都倾向于把hypostasis或person译成实体(substantia，substance)，以致实体与自立性等相关名词混为一谈。

到五世纪初，教会作家路费努(Rufinus of Aquileia, 345-411)似乎已将hypostasis译为自立性(subsistantia)，而开了区分自立性与实体之先河。佛斯土(Faustus of Riez, 410-500)区分得更为明确，且进一步分清「本性」与自立性或位格不同之所在。教宗若望一世(Johannes I, 523-526)在有关信理的函件上论及基督时，将自立性等同于位格(person)或独立个体(hypostasis)，这是教会训导文献上首次出现这种用法。

(2) 680年罗马会议更严格把「实体」一词限用于「本性」方面，还论及在基督内「自立性的结合」。

(3) 后来在佛罗伦斯大公会议(1439-1445) (DS 1300-1308，1310-1353)文献中，显示拉丁教会作者都有了共识，承认若把hypostasis译为「实体」会导致误解，而译为「自立性」则无此危险，且能忠实表达希腊文原意。

(三)士林神学家的说明：有关基督二性的结合，在神学上明确的「自立性」概念排除了一性论(隐含地主张二性的实体的结合)的危险，且在哲学上则指出有必要深入探讨自立性、独立个体、存在实体、本性间的关系，这方面广为学者接受的解释有三：

(1) 多玛斯学派的解释：多玛斯(Thomas Aquinas, 约1225-1274)对于自立性未曾作过系统的专论，综合其零散的看法约有：1)在受造物中本性与独立个体(suppositum)确实不同，因为独立个体会增加本性所没有的成分，就是附质。2)只有天主身上本性与独立个体是同一个，因除了本性(本质)之外没有任何附质，因此其独立个体即是本性或本质。3)但受造物之独立个体非必然地包括存在的事实之内，只有存在的可能性。4)在大自然的顺序里，先是个别「本性」，然后才是「独立个体」，最后才是「存在」。此学派的卡耶大努(Th. Cajetanus de Vio, 1469-1534)进一步以「本性受到超越界的影响而达致存在」的概念来说明，受造物的本性，独立个体及存在是三回事，因本性不包含存在，而存在是独立个体的实现。

(2) 童斯史各都(Duns Scotus, 约1265-1308)则以为自立性只是「依附于存有」的相反词，只要在「实现存有」(actual being)内自立，且不能通传至另一事物上的，就是「独立个体」。换句话说，自立性是依附的缺乏，且有不可通传性(incommunicability)。而基督的人性被通传到天主子的自立性上是个例外，故其人性没有人的自立性。而一般人之所以仍是人，是因其人性有人的自立性，意思是未被通传到其他人身上。

(3) 苏亚雷(F. Suárez, 1548-1619)则认为，在存有论来讲，存在先于自立性；「自立性」能加在实际存在的「实体」上；自立性属存在本身，也可将自立性视为「存在」加上「不可通传性」而成。

(四)重要性：士林学派对自立性的探讨，多多少少影响了近代的神哲学：

(1) 显出人类诚实面对实在界并顾及各种观点。对士林学派而言，「自立性」是不变的，是可理解的；是普遍的「本质」领域与经验的、偶有的、变动的、单独的领域间真正的桥梁。

(2) 自立性学说意函：位格或独立个体实际上、形式上是藉着面对存在性的、超越主体的实在界(existential, transsubjective reality)所构成。又因士林学派把自立性视为位格及独立个体的形上要素，在实际运作中，人多多少少是完美了。这为近代强调以人为中心的哲学(试图投入存在状况中以达致完美)奠下了理性与形上的基础。

(3) 位格或独立个体以类比思想应用在天主圣三上时，显出位格的关系面，即天主的每个位格是由其他位格的关系所构成，此不同的关系源于天主的爱的奥迹(参 45)。受造的人是天主的肖像，故仅可在与他人的关系中(尤其在了解和爱中)才可洞悉每个受造的人。这点显出古代基督徒的真理与现代思潮是有关系的。

(4) 「自立性」概念提出了一个有关降生奥迹的问题，即若(如童斯史各都)肯定基督的人性未拥有受造人类的自立性，好像等于说基督未真正参与人的生活。在希腊教父传承中，第六世纪雷翁丢斯(Leontius of Byzantium, 约+543)提出了初步的解答：基督的人性不是独立个体(hypostasis)，也不是非自立体(anhypostatis)，而是两性相通(enhypostatis，两性彼此完全纳入另一自立性中，即基督神性完全存在于其人性中，反之亦然)。这种解释不但与神学思想有关，也与基督徒生活有关连，因它确认了基督的降生工程，绝不是叫基督徒从人的存在中撤离，而是邀请他们更完全地发挥其存在的光辉。

编译


神学辞典-自然主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然主义

自然主义

zìrán zhǔyì

NATURALISM

参阅： 639实证主义 627经验主义 305科学与宗教 391神学与科学 53不可知论

(一)概念说明：自然主义naturalism一词在1930－1940年代(主要在美国)最为流行；它泛指主张这个世界，这个宇宙用自然科学(包括生物学和心理学)范畴的各种科学方法就可作最佳的解释，而不必求助于超自然或超验的解释；这一类的哲学思想概称为自然主义。换句话说，它主张自然界就是实在界的全部，此外别无他物，没有其他任何『与它不同』的事物。

(二)自然主义比实证主义的范围更广，因为后者只把物理、化学的解释当作有效的哲学推论。自然主义也不局限于经验主义上，因为连理性主义者(参 398)斯比诺撒(B. Spinoza, 1632-1677)基本上也是个自然主义者。事实上，自然主义广泛地涵盖各种哲学的范围，连亚历山大(S. Alexander, 1859-1938)的哲学也包括在内；1920年他的代表作《空间、时间、神》(Space, Time and Deity)一书可以印证。而布罗得(Ch.D. Broad, 1887-1971)更在1925年出版的《心灵及其在大自然中的地位》(The Mind and Its Place in Nature)一书中阐释自然主义如何把早期黑格尔(G.W.F. Hegel, 1770-1831)派观念论的立足点倒转过来，因为后者会说「自然及其在心灵中的地位」。再者，较早期的自然主义经常很接近唯物论(参 464)；其实，自然主义的范围比唯物论广泛：唯物论是道地的自然主义；但反过来说，自然主义不一定是唯物论。

(三)目前有些神学家所谈的是较广泛的自然主义，好比怀德海(A.N. Whitehead, 1861-1947)便属此类。虽然他们扬弃自然与超自然的二元论，其「自然」的概念已为精神世界，甚至为神的存在，保留了充分的余地。

编译


神学辞典-自然宗教-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然宗教

自然宗教

zìrán zōngjiào

RELIGION, NATURAL

参阅： 266宗教 269宗教史 272宗教批判 275宗教哲学 278宗教现象学 277宗教神学

(一)概念说明：

(1) 自然宗教natural religion的特色是「自然」。所谓「自

然」，这里所指的既不是抽象的形上意义(本相、本质)，也不是严格的哲学意义(在存有物内的活动原则)，而是指物质的、宇宙的、生物学的意义(大自然)。它来自拉丁文nasci，意即诞生、出现。

(2) 在这意义下，「自然」包含：1)在人类周围的环绕实体、被造的世界、大地(指人生存的环境)。2)宇宙，是神显现的地方，又或者是指包含天空、星体、月亮、大地、石头、树木、河流、以及火、云、雷等自然物的宇宙。3)人类在历史中活动的舞台，以及他们所观察的对象。4)整个生活宇宙(参 613)的整体，例如保护性的物质子宫(material womb)─ 在它内人类在面对技术和机器破坏性的攻击所带来的威胁中，可找到他终极的来源和最后的目标。

(二)自然宗教包含各种建基于自然，并以自然为中心的宗教。它包含四种特色：

(1) 在自然宗教看来，物质性的宇宙实体是神显现的中介(参 374)，它们都含有灵的生命及力量(这种信念称为animism)，是神临现的处所，因此，人不得任意播弄控制，而该以宗教的情绪对待它们。

(2) 人受制于自然的力量，自感无力应付，乃尝试以各种形式的魔术(巫术magic)控制自然。巫术含有下述四种因素：1)物质(如木、杯、水、火等)；2)言语或咒文、许多时候只巫师才懂；3)巫师举行的仪式；4)巫师必需遵守的条件(如洁净的规条、特定的时间、指定的地点等)。

(3) 随着自然宗教的世界观，人类的行为(包括个人行为及社会行为)必须遵循一些基本的法则。因而自然宗教也为它的追随者提供一套归属的感觉─ 归属于一个包容一切的宇宙整体。

(4) 按照现代宗教学及考古学的知识，大概可以说，所谓的「原始宗教」(primitive religion)属于以上所描写的自然宗教。在宗教学界中，有一种原始一神论(primitive monotheism)的理论。这理论有十九世纪的朗氏(A. Lang, 1844-1912)及在本世纪的史米特(W. Schmidt, 1868-1954)等人主张。既然今日的人类学对人类的原始知道得少之又少，因此对人类的原始宗教不能够提出更多的说明。

(三)宗教科学曾对下述四个区域的自然宗教描述如下：

(1) 非洲：非洲的自然宗教虽曾受过基督宗教、依斯兰教、和现代无神论的影响，但其本身创造性的宗教仍很活跃。它的特色是对生命奥秘的眩惑；它接受一位至上神，却给予许多不同的称呼。它喜爱身体的表达。巫师的地位崇高，巫术和仪式的目的是要保卫和延长人类在世间的寿命。而死后，人一方面渴望与祖先相连，而另一方面也希望与生活在地上的团体保持深深的联系。

(2) 亚洲：在亚洲各大本土宗教(印度教、佛教、道教、儒教、神道教)及现代主义的压力之下，只有少许信徒的亚洲自然宗教，如果不是面对消灭的危机，至少也在剧烈变化之中。亚洲的自然宗教有两种：1)猎人和拾荒者的自然宗教。2)牧人和游牧民族的自然宗教。它们都倾向于多神论，但往往也会混合着至上神的信仰。对人类的起源有各式各样的神话，也特别注意死亡和葬礼。

(3) 大洋洲：这些自然宗教深感生命奥秘的眩惑，十分重视对祖先的敬礼。此外，也明显地倾向多神。人力图从祖先、鬼神和至上神的关系中获得更多的精力，长生不老。

(4) 美洲：包含许多不同的自然宗教。与大自然的接触是这里最大的特色。社会生活，包括各种各样的祭礼，都按照自然的周期(日、月、年)运作。大自然是所有生物生活的环境，不应任意开采破坏，它属于至上神所有。在至上神之下，还有许多鬼神。但祖先的崇拜却几乎闻所未闻。人一旦死后，便已到达永恒的乐土。

(四)基督宗教可以从这些自然宗教中学到许多哲理，特别是它们重视生态环境的生活方式。同时，基督宗教也可以贡献所长，特别在与爱人的神作位格性的接触上，丰富这些自然宗教的不足。

参考书目：

施密特(W. Schmidt)，萧师毅，陈祥春合译，《原始宗教与神话》，上海：文艺出版社，1987。

董方苑，《原始宗教》，再版，台北：久大文化公司，1991。

Bleeker, C. J. and G. Widengren, eds. Historia Religionum: Handbook for the History of Religions, vol. 1: Religions of the Past. 2nd ed. Leiden: E. J. Brill, 1988. Vol. 2: Religions of the Present. Leiden: E. J. Brill, 1971.

Eliade, M., ed. The Encyclopedia of Religion. 16 vols. New York: MacMillan Publishing Company, 1987.

Parrinder, G. Encountering World Religions. Edin-burgh:, Burns and Oates, 1987.

Smart, N. The World's Religions: Old Traditions and Modern Transformations. Cambridge: Cambridge University Press,1989.

谷寒松


神学辞典-自然律-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然律

自然律

zìrán lù

LAW, NATURAL

参阅： 254法律 187宇宙 189宇宙论 540结构主义 375神律 620道德律

(一)概念说明：自然律natural law在法理学中，往往被视为与法律的实证论相对立；在伦理哲学和神学中，自然律是指伦理责任基础的一种特有观，又称为「性律」，是根据理性分享永恒律，寻找人之行为的规范。

(二)教会训导中自然律的核心思想：引用自然律一词的教宗和主教们(尤其是梵二教导)，不仅确定某些伦理规则是以自然律为依据，同时提供自然律的贴切观点。有关自然律最基本的观念，在梵二大公会议(1962-1965)讨论良知时有所阐明(GS 16)。虽然梵二没有明显地称此法律为自然律，但无疑是指此而言，因所引证的罗二15～16是自然律最重要的神学出处。

梵二的这种信念，表示自然律的核心。在天主教来说，自然律是在所有人的良知中，有非传统的、非任意的客观伦理标准。此标准使人能作真正的伦理的判断；即使有一些没有接受过天主启示的伦理教育的人，他们也可有真正的伦理认知。这种认知的客观性，应该出自正直的反省和批判性的自我意识。因此认识自然律和在科学研究中认识自然界的规律不一样。

(三)自然律和天主对宇宙的计划：梵二不但提供了自然律的中心思想，而且继续发挥之。在维护人们宗教自由的权利时，重申行使这项权利不应该受到干涉，只要公共秩序的合理要求遵守了即可(DH 3)。

人之分享神律(永恒律)，可以合理地瞭解为自然律。圣多玛斯(Thomas Aquinas, 约1225-1274)说，有理性的受造物分享天主的永恒律，就是指自然律而言。他说人类不仅为天主上智所管理，像无灵之物一样，人类还能多少了解上智的计划。照此看法，人能为自己和别人提供所需。

梵二所提供的自然律的解释，有助于瞭解教会传统中的自然律的意义。自然律可以包括人决定前或启示前的所有伦理的真理；不过自然律的观念从来没有主张说，每个人都有这些真理完整的知识，或者说这种认知能够容易地获取。圣多玛斯说人们可能对最基本的伦理真理无知。不过他相信每个人能有对伦理的判断所必要的观念，知道伦理生活最基本的原则，比如不能害人、要爱人。

自梵二以来，对自然律的许多观点(例如避孕、性伦理等)成了天主教会内争议中的主要伦理课题。

参考书目：

Boyle, J. "Natural Law." Komonchak. 703-708.

编译


神学辞典-自然界神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然界神学

自然界神学

zìránjiè shénxué

NATURE, THEOLOGY OF

参阅： 110生态学 108生界 138地的神学 109生态神学

(一)概念说明：自然界神学theology of nature是有关自然界的神学说明。自然nature源自拉丁文natura，意思是出生、起源、事物自然的构造或性质。「自然」观念在历史过程中，通常在四个不同层面上采用：

(1) 物理生物学层面：「自然是物质资源和动植物的总称，亦即自然界；自然一方面与人对立，另一方面却是与人、社会、文化有最密切关系的存有物。

(2) 哲学层面：「自然」(又译本性)指事物的基本特性；指使事物之所以成为事物的性质，它含有拉丁字natura原有的特殊意义，而指向本质(参 100)。

(3) 宗教崇拜的层面：自然是个神圣的整体，充满着高高在上神祇(隐而不显)的精神力量，此神将其工程分配给地上的「自然精神」(此即自然力或自然力的拟人化)。就宗教意识而言，「自然」表示「神圣」的显现，奥秘地临在于无机与有机物的自然界里，远在人类文化所能控制之外。整个宗教史中，「自然」常被视为引发它与人类之间的关系者，这关系是人类生存与福祉的根基。所以，自然崇拜现象显示出古代已知觉到自然界对人类生存的重要性。

(4) 神学层面：不同的宗教信仰，对「自然」就有不同的神学看法。「佛教」因其绝对一元世界观，把整个自然界看成互通为一，因此也有轮回之说，认为自然界是暂时的。自然界只有投胎为人，才可能进入涅盘，自然界本身却不存在于涅盘境界中。神学系统颇丰富的「印度教」，注重「绝对者」的奥秘(以神为中心)和人类存在的意义(以人为中心)。自然界所占比重不大，自然界因其非精神的特性，而达不到人的圆满存在的境界。建基于闪族和基督宗教世界观的「伊斯兰教」以正面的方式评估「自然界」。「昂拉」(Allah)是自然界及人的创造主。一方面，自然是为人而受造，人对自然有支配权；另一方面，人类征服自然却连带有了责任，万物都在人之下，人则在神之下。可见伊斯兰教对自然界的神学看法和基督宗教的看法较近。

(二)「基督宗教」承袭了犹太教的观点，宣称基本的真理是：自然界全由天主所造(并未排除把进化方式(参 520)视为创造过程中的具体因素)。人照天主的肖像受造，所以人管理自然界而同时得负起照顾和保护它之责。人与自然秩序间关系的扰乱有不同的根源：人忘了自己的管理权得向造物主负责，才将自己视为管理自然的绝对主人。工业技术片面的进步使人疏离了其「自然」的共同世界(德文Umwelt, Mitwelt) (参 109)。未加控制地盲目追求更多的物质品、金钱及享乐是出于错误的假定：好像自然界蕴藏着无限的资源可满足人类无底的欲望似的。再者，绝望、虚无主义、澈底怀疑主义等的意识型态，腐蚀了自然秩序对人类生存的正面意义。

(三)教会训导当局在最近十几年来，已明白指出保护自然界的迫切性和重要性。梵二大公会议(1962-1965)《论教会在现代世界牧职》宪章，保禄六世(Paul VI, 1963-1978)的《民族发展》通谕和《八十周年》公函，若望保禄二世(John Paul II, 1978- )的《人类救主》和《社会事务关怀》通谕，菲律宾、德国、奥国等等主教会议，都试图唤醒个人、团体、社会、国家及全人类的道德良心，要从罪过和错误的态度回归自然的秩序，并展开人类社会各层面妥善计划的行动。

(四)「基督宗教的神学」对自然界方面着重的相关概念如下：1)自然界是天主创造的，所以是好的。2)自然界是『为』人类且『与人类共同』创造的。3)自然界的资源有限，此基本事实加重了人类应适当对待自然界的伦理责任。4)透过降生、死亡和复活，耶稣基督成为自然界生存的中心。5)圣神以其生命力充满了自然界。6)自然界与人类携手迈向最后的圆满─ 无法形容的具体实现，因为「天主为爱祂的人所准备的，是眼所未见，耳所未闻的」(格前二9)。

参考书目：

世界环境与发展委员会(World Commission on Environment and Development 1987)，王之佳，科金良等译，《我们共同的未来》，台北：台湾地球日出版社，1922。

林俊义，《自然的红灯》，林俊义文集之三，台北：自立晚报社文化出版部，1989。

若望保禄二世，《社会事务关怀》通谕，罗马，1987。特别21，27-40，42-45号。

梵二文献，《论教会在现代世界牧职》宪章，1965，特别是4-11, 22,32, 63-66, 69, 85 -86 号。

Austin, R. C. Hope for the Land: Nature in the Bible. Atlanta: John Knox Press, 1988.

Bishops' Conference of Austria, "Man Is the Way of the Church." Pastoral Letter. Vienna, 1990.

Bishops' Conference of the Philippines, "The Cry of our Land." Pastoral Letter. Tagaytay, 1988.

Bishops' Conference of West-Germany. "The Future of Creation ─ TheFuture of Mankind." Declaration. Bonn, 1980.

Carmody, J. Ecology and Religion: Toward a New Christian Theology of Nature. New York: Paulist Press, 1983.

Meadows, D. H. and others. The Limits to Growth. New York: The New American Library, 1972.

The Council of the Evangelical Church in Germany and the German Bishops' Conference. To Become Responsible for Creation. Common Declaration. Cologne, 1985.

谷寒松


神学辞典-自然真理-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然真理

自然真理

zìrán zhēnlǐ

TRUTH, NATURAL

参阅： 335真理 318信仰真理 336真理的层次 637实在界

(一)概念说明：自然真理natural truth又称为哲学真理(philosophical truth)，这词指靠人的自然理性所找到的真实知识。与此相对的真理称为启示真理(参 318)。

(二)自然真理常被分为三大类：

(1) 认识真理或逻辑真理(epistemological or logical truth)，是真理的首要意义，是指认识主体的知识符合认识对象，亦即判断中的思想符合存有。此种真理以存有为标准，对于任何认识主体都有效。以这一意义来说，一切真理都是绝对的，没有所谓相对的真理(即不含因认识主体不同而形成不同内容的真理) (参 299)。亚里斯多德(Aristotle,384-322)主张真理是判断中的概念与实在的一致。中世纪的多玛斯(Thomas Aquinas, 约1225-1274)进一步指出真理是主体的「判断」(知识)；主体透过其理智的肯定作用而间接地与「实在」相符。康德为反对理性主义与经验主义的极端看法，而主张真理是思想与思想的对象(对象不是存有本身，而是先验形式的产物)相符。

(2) 存有真理或形上真理(ontological or metaphysical truth)，指存有本身内在的可知性，是属于存有者自身的真(ontic truth)。存有的「真」与存有的「单一」、「善」和「美」同样都是存有的超级属性(参 494)，这些属性具有互换性，只是

概念上与「存有」有别。实际上就是从认识主体角度来看存有本身。多玛斯就是主张这种真理的典型代表人物。

(3) 伦理性真理或沟通真理(moral or communicative truth)，指一个人的言行和各种表达符合真正的心意，包括忠信与诚实(它的相反是说谎、欺骗)；换言之，心口如一、言行一致即是伦理性真理。依存在哲学家齐克果(S. Kierkegaard, 1813-1855)和雅士培(K. Jaspers, 1883-1969)的说法，个人的自由选择并实际身体力行的便是真理。

编译


神学辞典-自然神论-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然神论

自然神论

zìránshén lùn

DEISM

参阅： 30天主 41天主的属性 51天佑 353恩宠 472启示 39天主的启示 37天主的参与

(一)概念说明：自然神论deism此词来自拉丁文Deus (神)。在十九世纪以前，deism与theism (有神论，来自希腊文Theos)是同义词。从第十九世纪以来，「自然神论」被用来指称许多不同的神哲学思想；它们虽然不否认神的存在，却都拒绝接受传统基督徒对神和宇宙的关系的看法。

(二)自然神论有许多种不同的模式：

(1) 与传统思想最接近的一种，不但同意天主创造宇宙，也承认宇宙万物(包括人类)都接受天主的安排眷顾，甚至相信死后的赏善罚恶。它所拒绝的是天主的启示；强调人必须依靠自己的理性才能认识天主的存在和本质，才能认识人的伦理责任。

(2) 另一派自然神论却否认来生，人类的功过赏罚尽在此生。

(3) 比较极端的自然神论则认为天主的安排眷顾只表现在大自然，而不及于人的道德行为上。人类在今生所尝到的苦与乐都与天主无关，美德就是自己的赏报。

(4) 最极端的一种只承认世界的创造源自一位智慧大能的神；祂在已存在的物质中加上秩序，依据祂所规划的自然律，宇宙得以运作。但是这位大能的神绝不干预既定的宇宙秩序；准此，自然的运作绝无例外的事。换言之，奇迹是不可能的。再者，天主对个别的人和事也不闻不问。然而，人类的幸福却在乎他能否认识且喜爱这位造物主，及能否公正无私地与同侪共处。

(三)自然神论产生的因素很多。十七世纪，基督新教对教会传统的圣经解释法提出质疑，此举却暴露了圣经中许多似乎无法合理解释的问题。看来，它只是一本古代文学作品的总集，与许多同类型的作品一样烙印着科学的谬误与文化的独特性。批判的心灵既无法接受此乃天主的启示，人只能自求多福，依靠自己的理性和经验来认识天主了。

然而导致自然神论的产生，最有力的因素也许还是新科学的兴趣。十六、七世纪科学上的新发现改变了欧洲人对宇宙的基本看法。在加利略(G. Galilei, 1564-1642)、牛顿(I. Newton, 1643-1727)等人的影响下，老式的基督徒化的亚里斯多德(Aristotle, 384-322)宇宙观不得不让步了。亚里斯多德曾假定在一位「第

一不动的动因」(first unmoved mover)的推动下，天体绕着地球作圆周性的运行，这种思想已经由于地球吸引力、万有引力、及惯性等等的发现显得过时了。反之，世界就好像一部完美的机器一样，无须任何修整与调适，它的操作完全按照物理的定律运行。这一切都鼓励自然神论的产生，天主与世界的关系只好像是一位元始的工匠与祂的制成品的关系一般而已。

非基督宗教文化的影响对自然神论的出现也有一定的关系。十六七世纪航海事业的发达扩大了欧洲人的视野，他们目睹许多非基督宗教的文化与它们高度的伦理系统及宗教原则。这些耳闻目睹的经验在在显示出人类智慧的辉煌成就。看来，要建立宗教和伦理的原则，人类的理性已经足够了。换言之，天主的启示和神律都变成了多余的名词。

(四)自然神论与基督宗教位格式的天人关系相违。它忘记了天主在人类历史中的一再干预；而把天主减弱为一个原始的建构者。过份诉诸人类的理性(如反对奇迹的出现等等)是自然神论最大的致命伤。

编译


神学辞典-自然神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然神学

自然神学

zìrán shénxué

THEOLOGY, NATURAL; THEODICY

参阅： 385神学 176自然与恩宠 172自然神论 321信仰与理性 194形上学 144有关天主存在的论证 698类比

(一)概念说明：自然神学natural theology (也称theodicy)的名称是针对启示神学而言。后者以神的启示为依据，前者则完全根据理性的推理。尽管它讨论的对象是有神论(一神论)所云的神，讨论方式却完全遵循推理，亦即以理性的自然力量为依据。自然神学因此是理论哲学中形上学的一部份。

依照西方哲学的分类，哲学可分理论与实践哲学二大类。实践哲学即系伦理学(ethics)，可应用于个人及社会的各层面。理论哲学涉及思想方法时称为理则学或逻辑(logic)，涉及知识的准则与依据则称为知识论(epistemology)，涉及实在界整体时称为形上学(metaphysics)。形上学的前一部份泛论一切存有物的特征及其最普遍原则，因此称为存有学(ontology)；后一部份讨论实在界的三个范围：大自然、人、神。形上学以大自然为对象的部份即系宇宙论(cosmology)或自然哲学(philosophy of nature)，以人为对象的称为心理学(psychology)或人之哲学(philosophical anthropology或philosophy of man)，以神为对象的则系自然神学或神之哲学(philosophy of God)。

(二)自然神学因此可分为二大部份：神存在的理性证明，以及神的本质、属性、神的内在和对外活动。

(1) 神存在的理性证明：这部份往往构成自然神学的重心。无论从历史发展或从人性的需要而言，这毋宁是一种自然趋势。从自然神学的形成过程而言，使徒保禄虽称哲学为虚伪的妄言(哥二8)，却肯定人凭神所造的万物能辨认出神的大能和看不见的美善(罗一20)，实质上已作了自然神学的推论。初世纪号称辩护者的教父们，如阿特那哥拉斯(Athenagoras, 二世纪下半)等，亦曾用理性去证明神为唯一。奥斯定(Augustine, 354-430)从真理存在证明神存在的论证尤为众所周知。中古哲学及近代哲学对这方面的努力更毋庸赘言。每一时代之所以都有人用理性推论来证明神的存在，正因为人性有此需要。神既为不可见，那末要确认祂的存在，就不得不诉诸理性推论或生活体验。即以中国哲学而言，中国古代对上帝的信仰之所以逐渐淡化甚至消失(参 66)，自然神学方面的难题(尤其恶的问题)之无法了解实系主因之一。神存在的理性证明虽遭到来自知识论，尤其来自休谟(D. Hume, 1711-1776)与康德(I. Kant, 1724-1804)的一些质疑，这些质疑却并无不可反驳的绝对有效性。许多当代哲学家之所以对形上学与自然神学不屑一顾，往往导源于一种偶像崇拜心理(参 194)。

一如上文所言，除理性推论以外，每个人也能够在道德实践中体验到神的存在。孟子的「尽其心者知其性也。知其性则知天矣；存其心，养其性，所以事天也」等句(〈尽心章句〉上，第一)正说明了这样的过程。「尽心」「存心」即培养仁义礼智这天赋「四端」；培养四端因此就是培养天性，同时也会在内心中体会到赋与此四端的至高之「天」(〈告子章句〉上，第六)。征诸〈万章章句〉第五章，孟子心目中的天就是有知有意的上帝。孟子「尽心知性知天事天」的经验虽不能证明孟子所敬事的天或上帝即系创造万物的唯一神，循此途径所体会到的天，却委实很接近创世的唯一神。这一类个人经验在当事人身上会发生坚强信仰，却无法替代对所有人都有效的理性证明。

(2) 神的本质、属性、神的内在和对外活动：除去讨论神存在的理性证明以外，自然神学也讨论神的本质与属性及神对内对外的活动。对自然神学的这些题材也颇有人不以为然，以为它们有损于神的绝对超越性。这问题的关键在于类比(参 698)概念之能否彻底应用。类比概念已于伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)的〈论神之名称〉中肇其始，而为多玛斯(Thomas Aquinas, 约1225-1274)集其大成。类比概念是藉某物与他物的关系而领悟某物，例如藉人间音乐之和谐悦耳，领会到神内部生活之和谐，令人心旷神怡。类比概念必拥有一个以上而彼此互相比较的类比极，和可资比较的类比关系或基础，这样使两种或两种以上的类比极同时呈现相同与相异之处。例如上例中神的内部生活与音乐有某种相同之处，但却同时有更大的相异之处。伪狄奥尼修一方面指出光、善、美等概念可应用于神，另一方面又强调神绝对超越受造物，因此不可言说，这就是类比概念的极妙应用：人用一些类比字词可藉人世事物的比较稍稍领会神的本质，其属性及其活动；然而神的活动与属性本身却绝对超越受造物的方式与理解力，而系不可说不可名。这样一方面肯定某些概念可应用于神，另一方面又藉「否定神学」超越一切肯定和否定，这就是伪狄奥尼修所指出的类比之路。

把类比思想应用于中国古代哲学，可以说《洪范》〈九畴〉以肯定方式说明了神为普遍的立法者，《十二周诰》与《诗经》指出神宰制照顾大自然与人间世界；《道德经》则以否定方式指出最高根源超越一切，不可名不可说。这些最古代的中国典籍虽未明显肯定神创造一切，但相信宇宙间有普遍的立法者、宰制者与照顾者，已经很接近普遍创造者的信仰。

参考书目：

费多铎编订，《东方教父选集》，香港：基督教辅侨出版社，1964，77-172，223-230。

项退结，《中国哲学之路》，台北市：东大图书公司，1991，第七、八、九章。

Thomas Aquinas. S. Th. I, q.9; q.13, a.5

───. De veritate.

───. Quaestiones Disputatae, vol. 1. q.2, a.11

Brugger, W. Summe einer philosophischen Gotteslehre. Muenchen: Johannes Berchmans Verlag, 1979.

项退结


神学辞典-自然启示-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然启示

自然启示

zìrán qǐshì

REVELATION, NATURAL

参阅： 472启示 39天主的启示 339原始启示 266宗教 526创造

(一)概念说明：自然启示natural revelation一词是说：发生在人类生存的自然事实中的启示形式。「自然」一语含意甚多，又常含糊笼统，哲学上如此，神学上也如此。这里的「自然」意指人的理性、自由与意识，以及自然界、自然环境与人类的共同世界，连同其形形色色的奇异受造物。自然启示的相对词是：亚巴郎的经验以后特殊救恩史上的神性(超性)或特殊启示。自然启示是许多启示的可能形式之一。

(二)圣经肯定由天主的受造物认识天主的可能性(参 144，698)，因为受造物是祂对人类事实上的自然启示：

(1) 旧约智慧篇说：「凡不认识天主的人，都是真正的愚人，因为他们未能从看得见的美物，去发现那自有者」(智十三1 ～9)。耶稣息辣说：「天主把自己的灵光放在他们的心中，为将自己伟大的工程显示给他们，好使他们能赞美祂的圣名，并传述祂伟大的工程」(德十七7 ～8)。可见以色列的确在歌唱圣咏，他们永不疲倦地赞美雅威，因为祂创造了这么美善的大自然。

(2) 在新约中，旧约的信念，在耶稣基督奥迹的至高、明显、且「神性」(即超性、特殊)的启示之框架中一再重述(罗一19～20；宗十七24～29；弗四17～18)。

(三)天主教神学始终保持这些信念，强调「恩宠含摄自然」(grace presupposes nature)的定理。超性启示包含自然启示，一如信仰包含自然理智(参 492)。然而，基督教神学(参 446)因它的来源与特色，很少注意自然启示，甚至有的作者直接反对天主教有关自然启示的传统论证。

基于始自旧约的古老传统，梵一大公会议(1869-1870)郑重宣称：「谁若说，唯一、真实的天主，我们的造主与(上)主，藉祂所造的万物，不能确切地为人理智的本性之光所认识，则应予绝罚」(DS 3026，3004)。假如人理智的本性之光能确切认识天主，那么同时可说：天主向人「自然地」启示祂自己。

谷寒松


神学辞典-自然渴望-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然渴望

自然渴望

zìrán kěwàng

DESIRE, NATURAL

参阅： 11人 492超性 176自然与恩宠 167自然主义

(一)概念说明：天主教神学家要到士林学派(参 20)的时候才开始讨论自然渴望natural desire享见天主的问题。那时，有关自然的概念在哲学上已经达成，而本性和超性的分别也获得了澄清。十三世纪，这个问题是在人对天主及全福的认识这脉络下讨论的，现代人则希望藉此讨论显出超性并非一些在本性以外的东西，而自然渴望享见天主则是连结本性和超性的桥梁。

(二)研讨反省：二十世纪的讨论主要集中在多玛斯及其十六世纪的诠释家身上；对多玛斯(Thomas Aquinas, 约1225-1274)而言，面对面享见天主是超性的事，它超过人本性能力，也绝不由于人的本性使然。然而人的心灵却自然地渴望享见天主，因为若非如此，他便无法得到满足。问题却是：天主可否让人的自然渴望永远得不到达成。抑或，人是否有权得到这种超性事(享见天主)？多玛斯本人从没有明白回答这个衍生出来的困难问题。他只说，直观地享见天主为人是可能的，但是从可能到事实却必须依靠超性恩宠。自然渴望只显出人有这能力接受这超性的提升，却没有要求这提升的权力。

多玛斯含蓄的理论引起诠释学家的多方揣测。以下只略述两人的意见。西尔维斯特(F. Silvester of Ferrara, 1474-1528)认为自然渴望是导出的(并非天生)，人首先须认识天主(第一个原因)，才能渴望享见祂。巴搦(D. Bez, 1528-1604)也同意自然渴望是导出的(来自对受造物的认识)。这种渴望是自然的、有条件的(如果享见是可能的话)、非自力的(就它本身不能得到它的目的)。今日多玛斯主义者的看法多数结合上述二人的立场，即自然渴望是导出的、有条件的、非自力的，它渴望的对象是创造者天主。

编译


神学辞典-自然与恩宠-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

自然与恩宠

自然与恩宠

zìrán yǔ ēnchǒng

NATURE AND GRACE

参阅： 11人 353恩宠 438基督徒人学 164自由 492超性 493超性主义 167自然主义

(一)概念说明：自然与恩宠nature and grace的问题隐含在所有关于人之救赎的神学反省上，尤其在创造与盟约、创造与降生、理性和启示及信仰、哲学与神学等等课题上与它更是息息相关。天主藉自我通传救赎人，而人的救赎就是自由地接受这份恩宠，从而建立起天人的相通关系。自然与恩宠的问题正是：在具体的救恩历史中，人与天主的相遇与交往有什么必须的条件？正因为天主的自我通传是绝对超越的，那么，有限的人是否有能力自由地接受天主的自我通传？

(二)圣经的作者使用整体的、位际性的、具体的、动态的语言来表达「自然与恩宠」的事实，很少用二分法(一面自然，另一面恩宠)的说法：1)圣经作者应用「盟约」(参 588)、「精神」(ruah)、「父子关系」等等表达天人的相遇与交往。2)在具体的救恩史上，天主走向人是主动的、完全自由的，是白白赐与的恩惠。3)厄则克耳(卅六26～27)、耶肋米亚(卅一33)等，提到人要以「一颗新心」认识天主。4)保禄与若望的著作用黑暗中的「旧人」与光明中的「新人」表示天主与罪人之间的对立。5)默示录作者用「天主子民」及「天主帐棚在人间」描写天人圆满的来往；他非常清楚地表示，新天新地是由天主而来，是绝对自由之爱的给予(默廿一1～5；廿二3～5)。

(三)教会思想史中，在希腊罗马的文化背景上，教会思想家一步一步运用当时的思想范畴恰切表达天人间相遇交往的事实，「自然与恩宠」的说法就渐渐形成了：

(1) 克雷孟(Clemens of Alexandria, 约140-217)，奥力振(Origen, 约185-254)、亚大纳修(Athanasius, 295-373)、济利禄(Cyril of Alexandria, +444)等都说道：天主性高于人性，人分享天主性，人因而被神化。

(2) 奥斯定(Augustine, 354-430)强调恩宠的必要，反对白拉奇(Pelagius, 约354-418)；白氏特别主张人依靠人性的自然意志，自力地走向救恩。加答琪(迦太基) (Carthage)地方会议(418)以奥斯定教理驳斥白氏的「自力主义」。

(3) 基督论中有两性之说，即人性与天主性。加采东大公会议(451) (参 130)隆重宣布基督两性「彼此不相混地、不变更地、不分离地、分不开地结合」(DS 302)。

(4) 多玛斯(Thomas Aquinas, 约1225-1274)一方面用圣经与教父的说法，另一方面又应用亚里斯多德(Aristotle, 384-322)的人性论来解释「自然与恩宠」的关系。他认为：1)本性(自然)，即肉身与灵魂(参 294)；在精神灵魂中有三种(自然)能力，就是理智、记忆及意志。2)超性，即恩宠加信望爱三种(超自然)德能。3)本性按着自己的理性，渴求并趋向圆满的境界，就是荣福直观；但本性并不能满足此一渴求与趋向，而要完全靠天主圣三自由的爱来满足。然而即使此一渴望不得满足，人的自然生活仍有意义。

(5) 卡耶大努(Th. Cajetanus de Vio, 1469-1534)可能误会多玛斯的思想，他提到「纯自然」(pure nature)，藉之，士林神学的「自然与恩宠」两层不同领域的概念几乎定型了。

(6) 巴依乌斯(M. Baius, 1513-1589)强调恩宠于人性的内在性(DS1901-1980)， 教会训导权却保护恩宠的恩赐性来弃绝巴氏的看法；杨森(Jansenius, 1585-1638)极言天主的恩宠时，教会训导权却来保护人的本性(DS 2001-2012)。

(7) 梵一大公会议(1869-1870)论启示，仍用「本性」与「超性」(就是「自然与恩宠」两层思想) (DS 3004-3006, 3008, 3016, 3026, 3028, 3032, 3041)。

(8) 第廿世纪的神学愈来愈肯定地走向「自然与恩宠」方面较整体性的看法；因此梵二大公会议(1962-1965)就很少提到「自然与恩宠」两层领域的说法。

(9) 在保禄六世(Paul VI, 1963-1978)的《天主子民的信经》(1968)，及若望保禄二世(John Paul II, 1978- )的文件中又可找到「自然与恩宠」此二分法的说法。总之，教会文献中往往有两种语言：一属较静态「本性、自然与恩宠」的两层思想典型，一属较动态、整体性、来自圣经以及整体性的人文科学及哲学的思想典型。但教会训导权无论用那种语言，它一直认为恩宠预设(supposes)并完成(perfects)本性。

(四)今日神学指出四个模式来说明「自然与恩宠」的关系：

(1) 模式一：士林神学的传统说明。(图一)

1)优点：a)清楚易解，易于说明；b)明显保护恩宠的绝对超越性。

2)弱点：a)天主圣三对受造物的行动不具整体性，好像是两种前后或上下分两层的行动；b)恩宠有如在本性之上，自外而来，有「外在主义」(extrinsecism)的倾向；c)恩宠有 如附属品；d)不易培养积极、入世、整体性的灵修。

因此有一些思想家走向第二个模式。

(2) 模式二：新士林神学的新探讨。(图二)

此模式是依靠柏格森(H. Bergson, 1851-1941)、布隆德(M. Blondel, 1861-1949)、马雷夏(J. Marhal, 1878-1944)、亚法罗(J. Alfaro, 1914- )、鲁巴克(H. de Lubac, 1897-1990)等思想家的努力而发挥出来的。

1)优点：a)把传统的思想带入近代的思潮中；b)由具体救恩史、天主圣三之计划来反省；描写受造物内在的张力，一面趋向无限，一面依靠自己的力量无法达到目标；c)恩宠不再是附属品，可称它为「缓和的内在主义」(moderate intrinsecism)；强调以基督为中心，整体、积极、入世的基督徒灵修。

2)弱点：a)在严格的学术立场来看，此模式仍用第一模式的两种领域的思想，因此尚未彻底地解释「自然与恩宠」的接触点；b)教会训导权耽心，此神学看法不够清楚地保护恩宠的绝对超越性(DS 3891)。

(3) 模式三：拉内(K. Rahner, 1904-1984)的解释。(图三)

1)教会训导权认为模式二某方面过于极端，好像否认纯本性，不够肯定恩宠的超越性。拉内面对此一困惑，试由另一角度努力说明恩宠的内在性。他有早期海德格(M.　Heidegger, 1889-1976)存在分析的思想，同时处身先验方法(transcendental method) (参 160，161)的思潮中，又有多玛斯士林神哲学的熏陶，因而把传统思想带入今日神学思想界内。

2)三位一体的天主自我给予的对象，是具体生存在救恩史中的人；这人包括两个形上因素：纯本性(pure nature)与「超性存在基本状况」(supernatural existentiale)。纯本性未尝独立存在，在拉内心中，只是个思想性的工具概念，用以讲解超性问题。「存在的基本状况」(existentiale)是海德格所用的思想范畴；意指人存在，不论想什么、做什么、发展什么，常生活在天主的恩宠、计划内，所以可以说，人本来就有「超性的存在基本状况」。「超性的存在基本状况」，如模式二所说，必有基督的幅度，是基督的超性存在基本状况。因此，不论何人，认识基督或不认识基督，只要是人，就生存在基督的救恩史中；无论在何处，人人都与基督有关。拉内称不认识基督的人为「无名基督徒」(参 511)。天主无限，人则有限。有限的人接受无限的爱，是天主自我给予所产生的能力，所以天主的自我给予是人接受其自我给予的可能条件。人本性就有超越性；人既生存在超性救恩史中，他的超越性就有超性幅度(supernatural transcendentality)。人既有此超性的超越性，在主体的具体经验中，就能实在(某方面却又模糊不清地)体验到天主自我给予的奥秘。不论人有什么样的体验，当然也看那自由主体如何答覆天主的召唤。在具体自我给予的天主之召唤中，实在说，三位一体的天主乃绝对、直接临在于每人的生活中。所以要领人认识救恩史中的天主及基督启示的天主，就要从人具体的经验出发，使他愈来愈深地瞭解，并清晰体验到生活的经验中所包含的，临在的绝对奥秘。

3)优点：a)拉内以此解说，避开了模式二中教会训导权所无法接受的「内在主义」之说法。b)面对现代思潮，有所适应。c)由「超性存在基本状况」推出无名基督徒，有助于基督徒以更积极开放的态度接近非基督徒及无神论的人。换句话说，他指出了人类彼此接纳、相互沟通、走向合一的基础与途径。d)清楚表示，由三位一体的天主来看，整个人类乃以基督为

中心。e)可建立一个入世并整合性的灵修。

4)弱点：a)如模式二，虽从救恩史中天主的爱出发，但以严格的学术立场看，拉内仍从人的自由主体说起。b)「超性的存在基本状况」也未能彻底解释恩宠的内在性与恩赐性。「超」性究竟为何﹖人仍然分为两层。c)「超性的存在基本状况」用法上含意不完全一致，有的著作中似指人接受天主的自我给予的准备恩宠，有的又像是天主自我给予的恩宠。在拉内辩证性的解释中，以之为天主自我给予的恩宠时，颇能表达天主恩宠的内在性；但是为了表达恩宠的恩赐性，他有时用作人接受天主自我给予的准备恩宠。

(4) 模式四：更动态的神学看法。(图四)

近代不论自然科学、人文科学、哲学、神学各方面均有新发现与新思潮，如量子力学、第三波、心理学经验、关系形上学等等，加上中国传统思想，都成为影响人思考的背景，由此发挥出第四种模式。

1)不从人性出发，而如模式二、三由天主爱的奥迹开始，但更彻底；又以基督为中保，使含基督幅度。为尽可能解说清楚，本文尝试以三个彼此有形上关系的形上观念(存有、人性、位格)一步一步阐释恩宠与纯本性两概念。

a)恩宠：

从「存有」来说，恩宠就是基本有建设性的关系。这个关系包含两面：无限的一面，即三位一体之天主的自我给予；天主是父、子、圣神有区别的关系，祂向有限受造的自我给予也有区别。有限受造的一面，即是人有限的存有趋向三位一体之天主的关系。

从「人性」来说，按基督徒人学(参 438)的系统的解释，人性乃包含物质幅度、生物幅度、精神幅度、大我幅度、超越幅度五个相互渗透的幅度的关系。超越幅度在信仰的了解中，即三位一体天主的临在，是人和三位一体天主的关系。所以，从人性来看，恩宠指的就是，天主在超越向度上与人的关系，是天主渗透一切的临在。超越幅度的「超越」表示无限到有限，有限到无限的的动态来往，特别指出二者互动的关系。从这个角度来看，「自然与恩宠」就不再分为两个不同的领域了。

从「位格」来说，恩宠乃是有意识的、自由的、有名的、明显的、显现的、被接受的三位一体的天主。

在此动态的解说中，显然用不着「超性」的说法。如果用不着「超性」，原则上也用不着「纯本性」，但是本文愿意在此模式中指出「纯本性」的范围。

b)纯本性：

从「存有」来说，「纯本性」乃是由静态、哲学角度描述的语汇，是一个原则上能够独立的形上可能性；但事实上，在具体的天主爱之计划中却非独立存在，意即：在人体验、认识的救恩史中，「纯本性」并非与恩宠对立的自主存有物。

从「人性」来说，「纯本性」指四个幅度的关系。理论上，天主可以创造这样的人：只生活在四个幅度中，不包含天主在恩宠中的自我给予；但事实不然，在具体的天主启示中，找不到这样的「纯本性」。

从「位格」来说，「纯本性」系立于自我给予之天主对面的一个，有自由意识，却尚无天主自我给予之恩宠的人。

c)评价：

此一模式是靠较整体性的信理神学而发挥的。

与圣经、教会训导所肯定的彼此相贯。因由天主爱的自我给予出发，从人存有、人性、位格三方面阐释，肯定了恩宠的恩赐性及天主给予的自由。

天主自我给予的内在性，在此一解说中至为明显；天主的自我给予不再是附属品，而是人存有、人性、位格最深的奥秘。

此一模式明白说出，人是被召唤者、接受者、答覆者。

人的世界实际上充满天主的临在，端看如何培养信仰的眼光。此一模式有助于建立积极、入世、整合的灵修。

可作与其他宗教交谈的基础。因为基督徒在自由意识中体验到天主爱的奥迹，从而产生传福音的基本使命感；又因深知在存有、人性上，人人无异，同样生活在天主的奥迹内，而能在传播喜讯时完全尊重无基督信仰的人。

有助于教会本位化。因为此一理论肯定天主临在于每一个人、每个社会的生活中。天主既临在于中国，一个中国的信仰团体势必会尽量以本位的种种因素，宣述三位一体之天主的临在奥迹。

以上四种「自然与恩宠」之关系的神学思想模式目的都在说明一件基本的事实：即天主圣三与自由的人类在爱中的相遇与交往。在具体的信仰生活中，静态、动态的说法都要用，彼此是互相补充的。在今日思想典范(参 304)的转变(shift of paradigm)中，神学界用关系、动态的存有、人性、位格等词汇来表达教会所肯定的信仰。在此动态思想典范中，不必用静态的「自然与恩宠」二分法的思想典范。

参考书目：

谷寒松，《神学中的人学：天地人合一》，三版，台北：光启出版社，1996，241-260。

温保禄，《天主恩宠的福音》，台北：光启出版社，1989。

Baltazar, Eu. R. Teilhard and the Supernatural. Baltimore: Helicon Press, 1966.

Carpenter, J. A. Nature and Grace: Toward an Integral Perspective. New York: Crossroad, 1988.

Duffy, S. J. The Graced Horizon: Nature and Grace in Modern Catholic Thought. Collegeville: Gla-zier Liturgical Press, 1992.

Kenny, J. P. The Supernatural. New York: Alba House, 1972.

Lubac, H. de. The Mystery of the Supernatural. Lon-don: Geoffrey Chapman, 1967.

Mackey, J. P. Life and Grace. London, 1966.

Mascall, E. L. Nature and Supernature. London: Darton, Longmann and Todd, 1976.

Meynell, H. Grace versus Nature. London: Sheed and Ward, 1965.

Rahner, K. Nature and Grace. London: Sheed and Ward, 1963.

Scheeben, J. M. Nature and Grace. St. Louis: Herder Books, 1954.

Sittler, J. Essays on Nature and Grace. Philadelphia: Fortress Press, 1972.

Spretnak, C. States of Grace: The Recovery of Meaning in the Post-modern Age. San Francisco: Harper, 1991.

谷寒松


神学辞典-伊斯兰教-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

伊斯兰教

伊斯兰教

yīsīlánjiào

ISLAM

参阅： 266宗教 269宗教史 516犹太宗教 473启示宗教 277宗教神学 436基督宗教

(一)概念说明：伊斯兰教(阿拉伯语Islam意为顺主得安)在传统中国文化中也称回教。因为当伊斯兰教从陆路传入中国时，经过了回纥族的地区，回纥族首先信奉了伊斯兰教，因而中国人遂以回纥的「回」字称伊斯兰教为回教了。

(二)伊斯兰教的源起与发展：

(1) 伊斯兰教开始于公元七世纪穆罕默德受感召宣扬昂拉(Allah, 旧译安拉或阿拉)，为独一造物真主的宗教。穆罕默德(阿拉伯文Muhammed意为应受赞美)生于阿拉伯象历元年三月十二日(公元571年4月22日)，于阿拉伯的一个大族中。幼时父母俱亡，由祖父及叔父相继抚养长大。廿五岁与年长他十五岁的有钱寡妇海地彻(Khdija)结婚。婚后育有二男四女。据说当穆圣四十岁时(610)，某夜，在洞中静修，获吉布利勒大天仙显现，并启示他《古兰天经》(也称《古兰经》)经文。两年半后，再续得启示，乃促使穆圣走上宣扬伊斯兰教的道路。他的传教活动始自麦加(Mecca)；中心讯息十分简单，除了信仰昂拉独一真主之外，就是末日审判和复活等几个主题。在麦加的传教不算成功，后迁至麦地那(Medina)，并以此年(622年7月16日)为伊斯兰教纪元元年(回历元年) (伊斯兰教圣地圣人皆以大写书写以示尊敬)。

穆圣以麦地那为其立教、制礼、及团结力量抵抗迫害的根据地。到了632年6月8日穆圣逝世的那一天为止，北起叙利亚，南至亚丁，东到伊拉克，西迄法兰西等地，都已是伊斯兰教的天下了。

(2) 穆圣去世后，由艾布白克尔(Abu Baker)继位为第一任海里发(Khalifa即继承者)这就是伊斯兰教海里发制度之开始。首四任海里发之后，开始了伊斯兰教第一个王朝，伍麦威亚王朝(Umayia)；此朝建都大马士革，凡传十四代，共八十九年；它继续穆圣生前以古兰天经为法源推广伊斯兰教的大业，伊斯兰教的版图因而扩大了。

(3) 伍麦威亚王朝之后，是阿比西亚王朝(Abhasids)，建都于巴格达，共传三十七世，五百余年。阿比西亚王朝之后，继续发扬伊斯兰教的便是土耳其人了。1517年，土耳其皇帝成了伊斯兰教的保护者。1929年，土耳其实行宗教改革，采取政教分离，废除海里发制度，并把伊斯兰教中含有阿拉伯主义的东西都剔除出去。

(4) 在这许多年间，伊斯兰教势力不断向外扩展，东至中国、印度，西越地中海直达西班牙，北达俄国境内，南到北非。于是欧、亚、非三洲都有伊斯兰教的信仰者，人数超过七亿。

(三)伊斯兰教的基本信仰：

伊斯兰教的基本信仰十分简单明瞭。信昂拉，信天仙，信先知，信经典，信前定，信末日等六大类：

(1) 信昂拉：伊斯兰教只信昂拉为独一造物真主，此外不拜任何神祇。根据《古兰天经》，昂拉是「本有的、永活的、外显的、内在的」，祂是深知万事的(Q五七3)。梵二大公会议(1962-1965)《教会对非基督宗教态度》宣言明示祂就是犹太人和基督徒所崇拜的同一位真神(主宰) (NAE 3)。

(2) 信天仙(即天使)：天仙由光所造，清净圣洁，或在天或在地，有的在昂拉座前服侍，有的在人间督察记录人类善恶。

(3) 信先知：自古以来，昂拉即不断差遣专使向人们传布真理。数目极多，据说有十二万四千位，《古兰天经》有记录者二十五人。其中六人最为重要，且各有特别称号。此六人为：阿丹(亚当)，由昂拉初造者；诺哈(诺厄)，昂拉的先知；伊布拉欣(亚巴郎)，昂拉之友；穆撒(梅瑟)，与昂拉讲话者；尔撒(耶稣)，医术的周全者；穆罕默德，和平的推广者、智慧的灌输者。可见伊斯兰教亦尊敬耶稣，称祂为尔撒圣人，把祂视为诸大圣中的一位，而不是主或神的儿子；自然也不信三位一体的说法。此外，伊斯兰教并不否认耶稣为贞女所生，却不信祂死在十字架上后复活了，这样也连带不接受祂的死亡与复活的救赎功劳。伊斯兰教与基督宗教的主要分别即在于此。

(4) 信经典：伊斯兰教相信《古兰天经》，此经是真主昂拉借吉布利勒天仙之口向穆罕默德传授的启示。《古兰天经》，共分114章6666节，76432句，包括：《阿丹》十卷，《施师》五十卷，《伊布拉欣》卅卷，《伊斯玛仪》十卷，《穆撒》一卷(五书)，《达悟德》一卷(圣咏)，《尔撒》一卷(福音)，《穆罕默德》一卷等一○四卷。诸圣中，穆罕默德为第一，地位最高。「古兰」一词阿拉伯原文是Al-qur'an，意为诵读。, 《古兰天经》每章都有题目，它的编排方法不是按下降(启示)的先后次序，而是把长的章放前面，短的放后面。

(5) 信前定(天命)：不论过去、现在、未来，一切事情，不论善恶都由昂拉旨意所定。

(6) 信末日：末日时，天地有异变，号声响起，死人复活，每人都要交帐。善者到「乐园」享福，快乐无穷；恶者堕入「火狱」，受惨烈的火刑。

(四)伊斯兰教的信仰行为：

伊斯兰教亦十分注意教胞行为，人若能虔诚努力遵行，则后世必受真主昂拉的回赐。因此，伊斯兰教也劝教胞多行善功。伊斯兰教最基本的信仰行为便是「五功」。1)念功。赞颂昂拉之独一及坚信穆罕默德为专使。2)拜功。礼拜昂拉，分每日五次礼拜及星期五的大聚会。另伊斯兰教的二大庆典，即莱麦丹月(伊斯兰教历九月)斋戒完毕后的开斋节，及麦加朝觐时的牺牲节。3)斋戒。是在莱麦丹月内，伊斯兰教教胞白天完全禁止饮食、绝男女，以求锻炼身心，培养高洁的性灵。4)课功。即将一年所得之2.5%捐出，以济贫穷，又称天课。5)朝功。伊斯兰教胞到成年后，在可能范围内，应到麦加朝觐，此为穆民大会拜，万国聚为大同。是为朝功。

(五)伊斯兰教与基督宗教：

伊斯兰教与基督宗教从一开始即呈现激烈的对立。在神学的平面上，除了十二世纪昙花一现的二教交谈之外，似乎要到梵二才开始第一次正面的接触。梵二在两个地方提起伊斯兰教(NAE 3，LG 16)，都只涉及它的独一主宰的信仰，而没有触及比较敏感的问题(如穆罕默德的先知启示)。然而梵二正式而严正的承认对昂拉(一神)的共同的信仰，也许可以视为日后基督宗教与伊斯兰教更进一步交谈的基础。

(六)伊斯兰教在中国：

伊斯兰教何时进入中国？有说隋开皇年间，有说唐武德年间，或贞观二年等。不过无论如何，唐代时阿拉伯商人由丝路及海路二个方式进出中国进行贸易，伊斯兰教在这时进入中国当无问题。元朝更积极任用回教教胞为高官，军官尤多回人。世祖忽必烈设「回回钦天监」，担任天文台长，使用回历至清初。顺宗时钦赐「清真教」之称号。清干隆时，刘智把伊斯兰教教义与儒学结合，立五典，即夫妇、父子、兄弟、君臣、朋友，可谓伊斯兰教本地化之开始。中华民国开国后，将汉满蒙回藏五族合称中华民族。

参考书目：

白寿彝，《中国伊斯兰史存稿》，银川：宁夏人民出版社，1983。

茅杜第(Syed Abdul A'la Maududi)，贾德麟译，《伊斯兰的基本(二十九讲)》，台北：1989。

海卡尔，王永方，赵桂云合译，《穆罕默德生平》，重庆：新华出版社，1987。

冯今源，《中国的伊斯兰教》，银川：宁夏人民出版社，1991。

熊振宗，《穆罕默德传》，台北：中国文化大学出版部，1982。

穆尔加，吉益译，《简明伊斯兰世界百科全书》，北京：旅游教育出版社，1991。

谢松涛，《回教概论》，台北：中国文化大学出版部，1982。

Gibb, H. A. R. and others, eds. The Encyclopaedia of Islam. 6 vols. Leiden: Brill, 1986-1991.

编译


神学辞典-伊斯兰教神学-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

伊斯兰教神学

伊斯兰教神学

yīsīlánjiào shénxué

THEOLOGY, ISLAMIC

参阅： 385神学 177伊斯兰教 143有神论 516犹太神学

(一)概念说明：伊斯兰教神学Islamic theology一词，系指自穆罕默德(571-632)迄今，在伊斯兰教人民及文化领域内所形成之神学。「神学」在阿拉伯文被称为「卡拉姆」(Kalam，阿文对「说」、「字」、「辩证法」之用语)。因此按照伊斯兰教术语，所谓「伊斯兰神学」，其真正意义实乃依字、语、及辩证法以讨论昂拉(真主Allah，伊斯兰教对天主之称谓)。在神学内容上，其最坦诚之对手为「基督徒」及「犹太」神学。在神学型式、根源及作用上与其平行近似者，应为「东正教」神学、「道教」神学及「印度教」神学。

(二)伊斯兰教所表现之特性如下：

(1) 一神、彻底以昂拉(Allah，旧译安拉、阿拉，真主)为中心：昂拉唯一，再无其他。昂拉系永恒，系开始亦为终结，系所有受造物之创造者及绝对主宰。昂拉即无实体与附质之区别，即属无限，亦非由不同部份所组成。昂拉绝对自由，一如其系绝对第一因。昂拉创造了天使、人、魔鬼及灵魔；灵魔系介于天使与人类之间，由纯火造成，赋有超自然能力。

(2) 因其过度强烈集中于昂拉，故其神学之主要特色为预定论(参 625)与宿命论(参 483)之信仰。至于神之自由意志与人之自由意志间之神学问题，则由以下之方式来解决：昂拉首先在人身上创造了选择善恶的能力；继人类自由选择之后，昂拉又直接并自由地创造了与人类所作选择相称之人类行为。

(3) 伊斯兰神学之权威系《可兰经》，亦即穆罕默德所受启示之圣书；它必须由字面上瞭解。《可兰经》亦为导引历代神学家之标准。但逊尼(Sunnites)及什叶(Shiites)两派对伊斯兰教内最高权威者之特权有甚深之岐见。逊尼派认为伊斯兰国君仅系世俗统治者，其职责系保护该宗教，并无训导权威或其他宗教特权使其超越其他伊斯兰信徒。但什叶派则相信伊玛(Imam)，亦即其最高首领，赋有肯定之训导权与超人智识，既不能错，亦完美无瑕。

(4) 伊斯兰神学具有清晰之末世论内容。一般相信亡后灵魂仍存在，有最后审判，有快乐的乐园和受折磨的地狱。伊斯兰教神学之思想典范有下面四个特点：以昂拉为中心的、预定论的、强调权威的、有未来意识的思想。

(三)伊斯兰教神学历史可区分为四个时期：

(1) 穆罕默德去世后不久之简单神学。此乃传布《可兰经》时期，类似基督徒教会在第一世纪的初传。

(2) 与希腊尤其与亚里斯多德(Aristotle, 384-322)学说接触后所产生之神学。在此一时期，伊斯兰神学在各学派及不同地区受到广泛讨论，其内容多涉及昂拉绝对权威与人类自由意旨间所造成之紧张、人类历史改变之问题；伊斯兰教神学家们力求设法面对诸如因果、实体与附质、及实现与潜能等范畴的问题。面对亚里斯多德世界永恒的理论(经由永久之本质及不变之自然律而成为可能)，伊斯兰教神学及哲学尽甚大努力以保卫昂拉对所有受造物保有绝对优势之信仰。希腊之「原子」观念此时成为伊斯兰教之基本思想类型。「原子」系物质之最基本单位；但并非永恒质；而经常不断为昂拉所创造；任何在昂拉以外的事物都是非必然的(contingent)。因与果间并无真正之关联；各现象间之明显关联仅存在于人类想像中。此一时期之神学与哲学家主要有助于中古基督徒神学(士林神学方式)之兴起。

(3) 由于政治事件如基督徒国家与伊斯兰教国家间之战争，使此一时期双方对话几乎完全休止。但在伊斯兰侵入西欧之各世纪内，伊斯兰神学与西欧基督徒之接触仍平静进行。

(4) 现代带来了理性主义及严格知识论；在这个时期，各宗教间之对话促使伊斯兰神学必须严格地面对以下各项未解决的问题，如：1)用现代之释经学及认识论解释《可兰经》。2)科学的神学理性与传统权威间之关系。3)自「圣化」之传统社会移向平衡及成熟的世俗思想(参 309) (非世俗主义)的社会。

参考书目：

Abdd-El-Jalil, J. M. "Arabisch-islamische Theologie." LThK, vol. 1. 790-793.

Gardet, L. and M. M. Anawati. Introduction à la Thèlogie musulmane. Paris, 1948.

Pareja, F. M. "Islam." SM, vol. 2. 165-170.

谷寒松


神学辞典-全在-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

全在

全在

quánzài

OMNIPRESENCE

参阅： 30天主 698类比 677临在 37天主的参与 51天佑 40天主的寓居 181全能 180全知 353圣宠 35天主的名字

(一)概念说明：全在omnipresence一词出自拉丁文omnipraesentia。它包括两部份：omnis(全部，每一，所有)及praesentia (临在)，即临在之行径或特性。故一般而言「全在」指在同时无所不在的特性。就神学观点而言，它是天主的一种特性(除此，尚有全能、全知、永恒、不可见及不灭)。「全在」尤指天主在空间限制上有绝对的超越性，以致祂能同时完全地且无所不在地与一切受造物同在。

(二)圣经对「全在」的几点说法：1)指雅威临在于某些地方或圣所。2)或指祂遥在天际，隐藏于不可及之秘密中(训五1；咏一一五16)。3)或无所不在，处处都在，以大能掌管人间事物(列上八27；依六2～3；亚九2～3；耶廿三23；约十一7；智一7)。4)圣保禄在雅典时说：「祂离我们每人并不远，因为我们生活、行动、存在，都在祂内」(宗十七28)。

(三)教父对天主的「全在」亦熟而习之。圣奥斯定(Augustine, 354-430)是第一位论及天主「全在」的教父。他在其致Dardanus的一篇书信中(Epistola 187)专论天主的「全在」。中世纪的神学家讨论一个问题：天主的「全在」是直接来自天主本身无限的本质或来自祂在世间的创造、管理及救恩的行动﹖

(四)系统神学对「全在」主要的解释有下列两点：

(1) 以天主绝对的超越和内在性而言，任何受限于空间的(如受造物、无必然物、附质、偶有者)都不属于天主本身，因此不限制天主的「全在」。

(2) 作为万有之主，造物主之天主的「全在」与在圣宠内三位一体的天主之特殊临在，两者之间有其神学意涵上的关系及差别。在神学用语上，造物主的「全在」表示天主圣三是不动的主动因；而天主圣三在恩宠内的「全在」则表示天主圣三的类似形式因面(quasiformal causality)，即天主自我通传的特性。在自我通传中向人类启示父、子、及圣神三位之清晰的独特容貌。

谷寒松


神学辞典-全知-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

全知

全知

quánzhī

OMNISCIENCE

参阅： 30天主 698类比 179全在 37天主的参与 51天佑 625预定 181全能

(一)概念说明：全知omniscience一词出自拉丁文omniscientia。它包括两部份：omnis (全部，每一，所有)及scientia (知识，学识)。故一般而言「全知」指有完全的或无限的知识与感悟的特性，或有理解、觉知一切事理的能力。就神学观点而言，全知为天主的一种特性(此外，尚有全在、全能、永恒、无限、不可见及不灭)。全知尤表天主智能本身的绝对完美。因此天主彻底知晓过去、现在与未来的一切事物；连那些理论上可能存在之物(possibilia)在内，即那些当其条件达成，就能存在之物，无论过去、现在、未来。

(二)圣经对天主的全知所作的描述并非系统性的，而是指出其不同之面貌。尔后随着神学历史的发展才聚合于「全知」的观念上。1)天主的知识是祂对人类救援关怀的表达；被天主所识意味着为天主所承认与关爱(出卅二12；迦四9；弟后二19)，因此人自觉在天主那通透一切的知识内为天主所护慰(咏一三九13～18；七9；箴十六2；耶十一20；达十三42；约卅四21～22；德廿三19；玛六4，18；宗一24；十五8；罗八27；希四13)。2)天主、万有的上主，知晓未来，精拣细选，并全然明确地决定历史的方向(依四一21～29；罗八28～30；弗一3～14)。3)除天主本身，无人如祂一样能完全地认识祂绝对的奥秘(依六5；玛十一27；格二10～11；弟前六16)。

(三)神学史上，尤自中世纪以来，神学对于「全知」的论述，其焦点在于解释天主何以知晓人在未来可能行使的自由行为，谓此为 futuribilia(即当某些条件达成时能于未来实现的自由行为；不过这些所需条件是永远无法达成的)。道明会会士巴搦(D. Bánez,1528-1604)，多玛斯学派(参 186)最为得力的支持者，他强调天主绝对的卓越性，将天主「预知未来」的知识(futuribilia)视同天主意志的可能谕令(the hypotheticaldecree of the divine will)。而摩里纳学派(参 657)主要的维护者摩里纳耶稣会士(L. de Molina, 1535-1600)则侧重人性的自由，视天主预知未来的知识有如所谓的「中间知识」(scientia media, 即knowledge in between)，即一种神性知识。「中间知识」是介于两种知识之间的特殊知识：即天主一方面具有能直接又纯然地洞悉其本身以及在其内得见的万物之知识，另一方面又具有能透视已经存在和行动的受造物的知识。两个学派在神学上的争论将会由于人性的有限而永无止尽的进展下去。

(四)在十九世纪唯物(参 464)与泛神主义(参 255)弥漫的气氛中，教会训导当局于梵一大公会议(1869-1870)宣示：「天主在理智与意志……等各方面是无限的。祂是独一无二的、精神的实体」(DS 3001)， 且「无一受造物在祂之前不是显露、开敞的」(希四13)，「连那受造物将要做的自由行为祂也全都知道」(DS 3003)。

谷寒松


神学辞典-全能-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

全能

全能

quánnéng

OMNIPOTENCE

参阅： 30天主 698类比 37天主的参与 51天佑 180全知 179全在 625预定

(一)概念说明：全能omnipotence一词出自拉丁文omnipotentia。它包括两部份：omnis (全部，每一，所有)及potentia (potency，power，能力，权威)。故一般而言「全能」

指对于本质上可能之事无所不能的特性。至于本质上不可能的事物，即相反于人的基本逻辑(例二加二等于五)，这些事物本来纯是虚无，只是人心之念而己，因此它们不属于全能的范围。就神学的观点，「全能」为天主的一种特性(除此，尚有全在、全知、永恒、无限、不可见、以及不灭)。全能意指天主无限完美的行动与创造的能力。它表达了一种基本观念，即天主是宇宙万物的主宰。祂绝然地独立且超越万物，同时又超然自由地照顾万有。

(二)圣经对雅威(全能的主Pantocrator)的全貌作了生动的描述：1)以色列人在历史中经验到雅威救援的动力。祂是「雅各伯的大能者」(创四九24)，是「盘石」(申卅二4，30)，是带领以民出埃及的雅威(出十四～十五)，是「护身的盾牌」(申卅三29)。天主这许多不同的名字(参 35)指出了祂的「全能」。《希腊七十贤士译本》六十七次将Shaddai译为Pantocrator (全能的天主)。2)还有一些较为抽象的说法如：对天主而言无一事是困难的(耶卅二17，27)；祂的计划，无所不成(约四二2；咏一一三11；一三四6)；祂无一阻碍(依四三13)；祂不需任何协助(依四四24)。3)新约中耶稣基督的复活是天主的全能达到最高峰的展现。藉着复活，天主(爱的三位一体奥秘)决定性地被认识为创造世界的全能者与裁定者。

(三)教会传统与训导权持续不断地把圣经中的「全能」的天主观宣传出去。由一些信理(如DS 2，64，71，115，150，191，290，297，441)，或者圣经的说法，将「全能」归于天主圣父。而有些信理则将「全能」归属天主圣三(DS 29，75，164，169，173，441，490)。拉特朗第四届大公会议(1215) (参 236)郑重地宣认「父及子及圣神三位同性、同等、同是全能，同是永远的」(DS 800)。梵一大公会议(1869-1870)重申了此一信理(DS 3001)。

(四)系统神学有关天主的「全能」指出三点看法：

(1) 「全能」，一如天主其他的属性，不应视为一独立体或事物，好像是在天主内的实存物；而应从天主创造、治理的德能来看，视为三位一体的天主自身的奥秘。

(2) 天主的「全能」与人类的自由并不对立，反能彼此相容。人的自由和天主的「全能」愈相结合就愈成真正的自由。

(3) 逾越奥迹(参 603)确定性地启示了有关基督与圣神「全能」的向度。

谷寒松


神学辞典-多元论-天主教图书中心--天主教文学,书籍,图书,书库

D 部

多元论

多元论

duōyuán lùn

PLURALISM

参阅： 1一元论 5二元论 189宇宙论 631对立的相合 283社会 417教会社会思想 184多神论

(一)概念说明：

(1) 多元论pluralism一词从拉丁形容词pluralis (超过单数的，即「多」)，它指出多种制度、思想潮流、意识形态及宗教信仰。所指范围很广本文特别发挥社会方面的多元。有关思想潮流、哲学、神学多元性请读者参阅有关条文。

(2) 与所谓的同类的社会比较之下，「多元论的社会」要表达的是个高度不同类的社会。有时这词具有不好的含意，即与所谓的完全主义(integralism)下的统合社会相提并论时，它就含「分裂」之意。它也指那较动态的与较静态的社会之间的区别。本文特别发挥此部份。

(二)从历史角度来看，多元论的理论渊源于自由主义和基督宗教有关社会问题的教导。但自由主义下的「多元论」概念是强烈的个人主义，忽视社会伦理。天主教趋向多元论，这种多元论将人的社会性和个别性视为同样重要；源于这种多元论的原则不但保证个人权利，也维护各种不同社会的平等权不容侵犯。

(三)社会多元论主要因素如下：

(1) 团体多元论(group pluralism)：1)狭义而言，它将社会依兴趣的种类不同，细分为无数的小团体；每个团体都认为自己和其他团体平等。2)广义而言，它含颇富动力的社会组织，但它也指变动不停、杂乱无章的各种团体；每个团体都有自己任选的目标。团体中的个人同时属于不同的社会单位，可惜缺乏提供持续性的中间单位。毕竟这就是多元论暴露其矛盾之所在，因多元的结构常仰仗中间单位来加强自己。

(2) 价值多元论(value pluralism)：它认为社会整体需面对各地区各阶层繁多的价值和规范，这种社会的开放和变动性，使它不再被同一类规范的系统所左右，代之而兴的是竞相提供多种可能的生活方式。

(3) 部份的社会统合(partial social integration)：多元社会中的趋势是个人只部分被统合在任何社会团体中，意即任何团体都不能宣称某个人完全属于它自己。但如此一来，也就没有任何团体可助个人肩负社会的重担了。

(4) 由于现代社会中部份的社会统合和功能的区分，导致角色间的差异日渐扩大。个人扮演着不同的角色，如父亲、工人、教会成员、市民等。在极短时间内，角色的变换日渐频繁，各种社会互动不再左右「整个」的人。这是大势之所趋，因为并没有纯粹一元论的社会，也没有纯粹多元论的社会。乍看之下，团体多元论和价值多元论似乎会带来更多的冲突，但这种「部份的统合」和「角色的差异」却有利于和平，因为那时的冲突都只是部份的。

(5) 完全主义式的社会根据一个原则发展出它的社会结构，因而忽视了人类生活中实际的差异。多元论的原则使个人责任与社会责任间的关系保持平衡，完全主义则设法为集体的利益一劳永逸地解决问题。因此人类一方面需保持社会的多元论结构，将教育定向于多元论结构下成功的生活上，另一方面也要注意在完全主义中所包含的社会整体统合的需要。

「自由民主」的政治组织是这种多元论的社会结构的应用，这是唯一许可团体生活自由发展的形式。然因公共政策必须以大众利益为规范，多元论更暴露了一个政治问题：因为意见和利益的多元论，使公共政策无法取决于社会的整体统合需要，故「民主」的结构必须致力于公民的整合。多元论帮助人们看出：大众利益是社会目标，不仅是政治的目标而已，所以不能只以政治手段去达成。

编译


神学辞典-多那特主义-天主教图书中心--天主教文学,书籍,图书,书库

D 部

多那特主义

多那特主义

duōnàtè zhǔyì

DONATISM

参阅： 412教会史 404教派 461异端 301背教

(一)概念说明：多那特主义Donatism困扰着古代的北非教会，是一个为时甚久的分离宗派。它始自第四世纪初罗马皇帝戴克里先(Diocletian, 284-305)的大迫害之后。某些严格派者主张，那些曾经把圣经和其他教会书籍交与迫害者焚烧的基督徒，都已丧失了身为基督徒的资格。他们与中庸论者的争论在迦太基(Carthage)祝圣新主教的时候更突显出来。多那特(Donatus, 约+355)便是严格主义者所选出来的新主教，他很快就成了这个分裂宗派的领袖。到底多那特主义应否视作异端或分离宗派，至今仍无定案。我们也不晓得一般人对他们的指控─ 圣事的合法性完全视乎施行者的道德和神修水平─ 是否公允。

(二)在第四世纪，多那特主义者组成了很大的基督徒派别，差不多在每一个城镇或乡村都有他们的主教。他们自视为教会内残余的遗民，其他基督徒早已背叛了基督的宗教，因为他们与那些把圣经出卖的人(traditores：拉丁文trado也有出卖之意)保持相通。只有他们才是真正的圣民，是圣者的教会成员。

第四世纪，政府对多那特主义者经常施加压力。但这些镇压行动通常不会持久，结果反加重了他们对公教信徒的仇视。直到奥斯定(Augustine, 354-430)加入与多那特主义者的争论时，这个一直都以高格调出现的宗派才走进末路。411年的迦太基会议，政府决定严厉且决定性地对付多那特主义者。自此以后，不少多那特主义者重返公教会的行列。但是多那特主义却似乎并没有完全销声匿迹，他们在北非洲到处流窜，直到阿拉伯人入侵时为止。

编译


神学辞典-多神论-天主教图书中心--天主教文学,书籍,图书,书库

D 部

多神论

多神论

duōshén lùn

POLYTHEISM

参阅： 143有神论 266宗教 269宗教史 278宗教现象学 126民间宗教

(一)概念说明：多神论polytheism一词，来自希腊文的「多」(polys)及「神」(theos)，意即承认及崇拜多位神只。所以多神论是对「神」的信仰，非只信奉大能的，或超自然的存有物(如鬼，或先人的精神等等)。在用法上，多神论常与一神论相对，后者被人(主要是护教学家及十九世纪的文化进化论者)视作较高层次的信仰；而且现代科学界中的无神论者认为今日科学能够代替多神论。

(二)关于多神论的起源有两种主张：

(1) 历史上的理论多持进化思想的观点：多神论是精灵论(animism)，或多鬼论(polydaemonism，或称shamanism)进化的结果。先民感觉到他们的生命往往系于许多无形的力量；当这些力量被视作个别的、非物质的存有物(例如逝去的先人的精神)的时候，便是多鬼论。多鬼论慢慢进化为多神论，再进化为一神论。今日，这种论调已不再获得普遍的支持了。

(2) 相反的观点就是「原始一神论」(德文Ur-monotheismus)：一神论是人类最原始的信仰(亚当和他的后人显然是一神论者)，而多鬼论和多神论则是人类从无罪的境况堕落退化的结果(从亚当诺厄，以及诺厄以后，人类败坏，多神论生成)。然后，信仰多神的人再次藉神的启示(或成熟的哲学反省)回归一神(亚巴郎的祖先可能信奉多神)。

(三)多神论并非只有一种形式，希腊多神论不同于日本神道，也不同于马来宗教。然而，一些基本的特质却仍是可以追寻到的。在这方面，最令人惊讶的便是：多神论只出现在一些较进步有文字的文化中，如中国、印度、古代近东、希腊、罗马等；偶而在一些没文字的文化中也发现它的踪迹(如中美和南美被征服前的宗教)。通常这些文化都有着较进步的耕种方式，它们的经济能够产生充裕的物资，以致人和大自然之间有了一段距离；结果就是分工、社会阶层和政治结构的复杂化。这些都成了孕育多神论的社会和文化背景。在这背景下，人面对宇宙，是如此紧密相连，却又非缠绕不清，这是一种与大自然及与神距离的感觉。这些神虽非全能，却是大能的，位格的，非物质的，他们或由于自动，或成为人类呼求的对象，而介入人类的事件之中。

多神论的神的特性就是不死不灭(但非永恒)，这是祂与人主要不同的地方；然而这个不同却不是(如同一神论那样)创造者与受造物之间的不同，而只是在能力及恒久性上的差异。再者，这些神仍然有祂的来源及历史(圣经中的一神论的神造历史，祂本身却没有历史，创十二1～3；出三7～10；申六4～13；列上十八21～39；依四十11～26；四一21～29)；他们的历史是神话的主要题目，其中还包括其家庭关系、爱情故事、后裔等等的记载。此外，这些神是位格的，因此也是可以当作交谈的对象。

神的秩序往往是人的秩序之反映。多神论的神界更分化，更有结构，有时甚至层次分明，因为人的世界是如此。因为人的世界是如此复杂多样，神也有许多，甚至还很专门化，因而有个别地方、城市、国家、家庭的神；也有特别职掌的神，如疾病之神、丰收之神、雨神、猎神等等。这许许多多的神必然地产生了统序，较重要的神有名有姓，较不重要的却成了无名之辈。在罗马，人甚至还以「径启者」的方式祈祷，或者以「贵神只」来作开场白。

不容忽略的一件事就是：多神论的消失(也许是一神论「革命」的结果)。事实上，除了某些东亚宗教外，多神论在宗教舞台上已不多见了。当代哲学讨论主要是集中在一神论和无神论之间。多神论只被视作宗教历史上的一项重要现象(或阶段)，却很难再被成为生活的选择了。

编译


神学辞典-多偶制-天主教图书中心--天主教文学,书籍,图书,书库

D 部

多偶制

多偶制

duōǒu zhì

POLYGAMY

参阅： 488婚姻圣事 253性 365家庭 2一夫一妻制 3一妻多夫制

(一)概念说明：多偶制polygamy来自希腊文，包括两部份：polys多，gamos婚姻。这词广义而言，包括一夫多妻制，一妻多夫制和多夫多妻的集团联婚制(communal marriage)；它是一夫一妻制(monogamy)的相反词。在本文中，它指狭义的一夫多妻制(polygamy和polygyny通常被视为同义字)，即一男人与一个以上的女人结婚的制度。世界一些地区过去曾盛行这种制度。事实上，在容许一夫多妻制地区内，大部分的男人还度一夫一妻的婚姻生活，是因为妇女数量有限或男人没有足够财能及富裕维持「一夫多妻」的生活。

一夫多妻的家庭常见的问题是吵架和房事上的争风吃醋。为此，通常第一个妻子地位高于其他妻子；每个妻子有独立的庭院；房事以轮流为基础，即使有偏爱的妻子也需明智地隐而不宣。

(二)一夫多妻制存在的主因如下：1)妻子从事生产工作有助于家庭经济。2)妻子怀孕期间，男人有性需要；或有些文化价值体系中，在妻子生产后(如哺乳期)，需长期禁欲。3)增进社会地位和声望(如所罗门群岛的男人在战斗中猎取十个人头后，才准娶第二个妻子)。4)男女比例中，女多于男时。5)有一些妇女支持多偶制，原因是它可以减轻她们的工作份量。

(三)在旧约中，以色列民充军前，犹太人以一夫多妻制(撒下五13；则廿三1)为主；到耶稣时代才绝迹。(谷十1～12；玛十九1～9；铎前三2)

(四)古代希腊、罗马世界与中国不允许一夫多妻制，但有蓄妾(concubinage)的习俗。一夫多妻制在非洲最为发达；有些非洲地区甚至连不同妻子的子女都有各自不同的术语(称谓)加以区分；其次以美拉尼西亚(Melanesia)地区较为发达。此外，兴于美国犹他州的摩门教(Mormonism)曾倡一夫多妻制，然因联邦政府三度(1862, 1882, 1887)立法禁止此制度，并剥夺其信徒之参政权；1890年此教不得已宣布放弃此制，今日国际社会只有持基要主义(fundamentalism)立场的摩门教徒，仍坚守此制度，但美国宪法仍明令禁行此制度。

工业化、教育普及、妇女解放运动和整个世界步入现代化等因素，导致一夫多妻制在具体的生活中日渐没落。如今大部分人类通行的婚姻制度都是一夫一妻制。

编译


神学辞典-多玛斯学派-天主教图书中心--天主教文学,书籍,图书,书库

D 部

多玛斯学派

多玛斯学派

duōmǎsī xuépài

THOMISM

参阅： 20士林学派 221亚里斯多德主义 19士林神学 148存有论 194形上学

(一)概念说明：多玛斯学派通常指以多玛斯(Thomas Aquinas, 约1225-1274)学说为基础的哲学、神学体系和学派。由于起初多玛斯为对抗十三世纪的奥斯定主义(Augustinianism)(参 601)和拉丁的亚威洛哀主义(Averroism)而综合了亚里斯多德(Aristotle,384-322)和天主教的思想。从十三世纪到二十世纪，许许多多此类的神哲学运动，试图系统地去理解、发挥多玛斯的思想和精神，并应用在各时代的问题和需要上。因为不同时代，不同的哲人所关心的问题彼此不同，而有各种不同的解释。到十六世纪，各修会着名神哲学家为护卫天主教思想而采用多玛斯思想，使此思想得以复兴；十九世纪受教宗良十三世(Leo XIII, 1878-1903)及其继位者的鼓励，以多玛斯的智慧与严谨的哲学分析面对现代错误和社会秩序问题。此二度复兴称为新多玛斯主义(Neo-Thomism)，有时亦称为新士林学派(参 609)。广义的多玛斯主义指凡声称奉多玛斯的精神与基本原则的哲学或神学，如苏亚雷学派Suarezianism) (参 700)；严格而论，多玛斯学派指避开折衷主义，涵盖正宗多玛斯的原则和结论，又符合多玛斯学派的思想主流的哲学和神学，如卡耶大努(Th. Cajetanus de Vio, 1469-1534)、巴搦(D. Bánez, 1528-1604)、玛里旦(J. Maritain, 1882-1973)等可为典型的代表。

(二)学说特征：

(1) 多玛斯学派明确划分本性与超性(超自然)界(理智、哲学与信仰、神学的范围)；虽然他们有严谨的哲学名着，主要贡献却在于神学思想，因他们与日后的多玛斯派都把哲学原则视为替神学服务的。

(2) 多玛斯学派的神学特征如下：

1)启示、恩宠、预选与荣福等皆属超性界；超性界不仅在程度，且在本质上都超越了本性的能力。

2)信仰与恩宠虽具超越性，可是信仰与理智、恩宠与本性并无矛盾。

3)理智虽可证明天主的存在与眷顾、灵魂的不死不灭和其他的信仰前提，但绝不能证明天主降生、预定、永生以及圣三奥迹等启示的真理。

4)人行善皆因天主的恩宠，人作恶乃出于他自已。因为人的本性可自由行动，天主不剥夺人的自由。

5)预定某些人得恩宠和荣福，是由于仁慈天主的自由恩赐；天主对被预选人的预知，全出于祂的自由选择，而非藉 「中间知识」(scientia media)或预知人对恩宠将如何反应而来。

6)圣言降生的首要目的是救赎堕落的人类；若亚当不犯罪，天主就不会降生成人了。

7)就与基督的苦难和死亡之相遇而言，圣事不只是信仰的象征，也是灵魂与教会获得恩宠的工具因；既然基督是圣事的真正施行者，故圣事具有「事效性」(ex opere operato)能产生救恩效果。

8)教会是信仰和圣事的唯一保管者；此身份与教义在圣神引导下的不断发展绝无矛盾。

9)永生主要在于面对面享见天主；真福的本质在于理智的直观，为达此境界，受造理智必须受「荣福之光」的提升。

10)圣母是救主的合作者，所以是一切圣宠的中保(mediatrix) (参 554)。但为维护救援的普遍性，多玛斯学派反对「圣母无染原罪」的说法，而认为她本来有原罪，但在产前或受孕后，或在她肉身与灵魂结合后就蒙赦免。

(三)简史：

(1) 多玛斯死后不久，他的著作学说已经吸引了不少人；此现象在道明会内更为明显。第一代的多玛斯学派思想家的学说彼此不一，有的以反省的注解来护卫多玛斯，有的主张修正、发挥多玛斯的学说。如此，多玛斯的思想特征在与对手争论中和1277年官方的谴责下突显出来：如存有与本质的区分、灵魂是身体的形式、感觉对理解的重要。由于被论争情势所逼，道明会当局维护多玛斯学说权威的态度日趋坚决；到1309年会内一切教导全依多玛斯学说而成；多玛斯的权威终于在1324年因他列入圣品而得以确保。

(2) 然而这种权威并未普及整个教会，仅遍行于道明会内；直到十五世纪中叶，义大利道明会内部新兴的注解家及声势浩大的改革运动，加上在教廷中多玛斯学派思想家的蔚起，情况才逐渐改观。十六世纪在西班牙的撒拉曼加(Salamanca)大学激起多玛斯学派的首度复兴；维多利亚(F. de Vitoria, 1486-1546)注解的多玛斯《神学大全》，促使「大全」取代通行的神学指导手册《格言录(Sentences)》;他开了西班牙多玛斯学派的先河。此后加诺(M. Cano, 1509-1560)、索多(D. Soto, 1494-1560)和巴搦等脱颖而出，重整该学派，并透过他们在特利腾大公会议(1545-1563)前后的影响力，促进多玛斯思想成为教会内最权威的传统。因此，该学派的术语和学说便日渐普及。

(3) 新创不久的耶稣会(1540)很快就加入注解多玛斯的行列，如多雷铎的方济(F. de Toledo, 1534-1596)和贝拉明(R. Bellarmine, 1542-1621)等。可是苏亚雷(F. Suárez, 1548-1619)却不能归入多玛斯学派；他的思想与该学派在士林学派中并驾齐驱。十七世纪的修会大抵走多玛斯思想路线；赤足的加尔默罗(Carmelites)在亚尔嘉拉(Alcala)和塞拉曼加二大学的合作研究推出的注解成了教科书，例如取材于《神学大全》的《神学课本》(Cursus theologicus, 1631－1712)和《伦理神学课本》(Cursus theologiae moralis, 1665-1724)。到了十八世纪，多玛斯学派遭受现代哲学、科学的冲击，元气大伤；但并未因此绝迹(在道明会内最明显)。十九世纪新多玛斯学派东山再起，影响迄今。

参考书目：

柯布登(F. C. Copleston)，胡安德译，《多玛斯思想简介》，台南：闻道出版社，1974。

Chesterton, G. K. Saint Thomas Aquinas. New York: Image Books, 1956.

Heer, Fr. The Medieval World: Europe 1100-1350. New York: New American Library, 1962.

Leff, G. Medieval Thought: St. Augustine to Ockham. Middlesex: Penguin Books, 1958.

Maritain, J. St. Thomas Aquinas. New York: Meridian Books, 1958.

Pesch, O. H. Thomas d'Aquin: Limits et grandeur de la th élogie médiévale. Une introduction. Paris: Cerf, 1994.

编译


神学辞典-宇宙-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

宇宙

宇宙

yǔzhòu

COSMOS; UNIVERSE

参阅： 189宇宙论 188宇宙开辟论 282空间 351时间 190宇宙论证

(一)概念说明：中文以宇宙一词(上下四方为宇，往古来今曰宙)翻译西方的cosmos，这个概念来自希腊。希腊文kosmos一字，在荷马(Homer)史诗中，原系指建筑及建构而言，含有秩序之意。在希腊哲学中，kosmos通常是世界，尤其是它的秩序和系统，但有时也包括这秩序下的一切，或指这个大地，以至于大地上的居民─ 人类。

(二)圣经的宇宙观：

(1) 旧约没有相对于希腊文「宇宙」的词汇。它把宇宙称为「天地」，只有在较后期的作品中，才出现「万有」的说法(如耶十16；咏一○三19)。旧约的天地也不同于希腊哲学的宇宙，它不是个独立的个体，而是相对于它的创造者，是祂的受造物。无可否认，创世纪以及一些创造圣咏都对宇宙论表现浓厚的兴趣。但是它们的首要目的却是要说明天主是所有事物的主宰，以及人在这世上的使命。

(2) 新约中保禄的宇宙观有着丰富的人学色彩。一方面，他以为世界的命运，由于人的罪，已在死亡的掌握中(罗五12)，全世界都要在天主前承认己罪(三19)。另一方面，他也指出天主派遣基督到世界来，正是要使世界与自己和好(格后五19)。整个世界都是天主拯救的对象，因为基督已经战胜了率领者和掌权者(哥二15)，天上地下和地上的一切都要明认祂是主(斐二10)。透过基督，基督徒已经不再受「世界的元素」所控制(哥二20)，他们虽然生活在世上，有着一切世俗的事务，却必须生活得好像没有这些俗务一样(格前七29～30)。

(三)教会的宇宙观是跟着圣经：

上主和世界的关系就是创造者和受造物之间的关系。因此，宇宙界不是神圣的，不可能成为崇拜的对象；亦不可能变作诸神争斗的战场。人对宇宙的态度，既非崇拜亦非畏惧。这是上主赐与人实现他们的救赎的地方；在这里，人不但是要生育繁殖，还要代表上主，管理其中的一切。

(四)基督徒团体生活在世界中，这不但是其实现救恩的场所，也是其见证基督的地方。因而，基督徒团体与世界的关系既非完全的认同，亦非纯粹的排斥与疏离。基督徒关心社会，负起社会的责任，这是基于他们对创造和救赎的信心。大地为上主所造，也是它救赎的对象。天主的救恩甚至要及于一切无灵之物，祂要成为万有中的万有。

基督徒既相信宇宙来自上主，宇宙中的一切运行生发，都出于上主的圣意。这种说法，不应流于决定论，而忽视了人的贡献。天主的工作与人的工作(参 18)，不但不相排斥，反而相辅相成。人工作愈多，天主工作也愈多；天主在人内工作；人代表天主；完成天主交托与他的工程。

编译


神学辞典-宇宙开辟论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

宇宙开辟论

宇宙开辟论

yǔzhòu kāipì lùn

COSMOGONY

参阅： 187宇宙 189宇宙论 326流出说 520进化 521进化主义

(一)概念说明：宇宙开辟论cosmogony和宇宙论cosmology并没有明显的分野。严格说来，宇宙开辟论是专门讨论宇宙起源的理论，但在一般的用法上，二者往往互相含蕴；也许宇宙论比宇宙开辟论的含义较广，也较常用而已。其实宇宙论也必然地涉及宇宙来源的问题(参 189)。

(二)宇宙开辟论的历史：

(1) 一般用于原始民族把神话结合形上学的思辨方法，如埃及富生产力的世界蛋，或印度乌龟支撑大象的故事；但它也特指早期希腊哲学家们对宇宙起源的理论，如泰利斯(Thales, 约640-546)认为地球由水所造的看法。柏拉图(Plato, 427-347)的《底迈奥斯》(Timaeus)也许是有史以来最具影响力的宇宙开辟论作品；在现代科学兴起之前，它一直支配着欧洲人的思想。

(2) 另一方面，宇宙开辟论也用于现代科学家们对宇宙的起源和终结的理论。例如它倒底是不是起源于约150亿年前的「创造」时期﹖按今日的科学「大爆炸」假设(big bang theory)，在当时，由于一个过度稠密的原子分解而成宇宙的各星群。抑或，宇宙一直都在稳定的状况下(没有突如其来的爆炸)，不停息地、连续不断地创造新的物质，经历无限的时间，星辰与星河仍在不停地生生灭灭。这些臆度并不涉及任何神学上的教义，如天主创造天地等等。因为科学并不能解决信仰及神学的问题。基督徒神学对于上述两种假设到底谁是谁非、谁对谁错，没有一定的肯定立场，因为今天神学家们大抵都达成了以下的共识：圣经所含有的启示性的宇宙论是不能够以科学探讨来证实或推翻的。

编译


神学辞典-宇宙论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

宇宙论

宇宙论

yǔzhòu lùn

COSMOLOGY

参阅： 187宇宙 188宇宙开辟论 282空间 351时间 170自然界神学 540结构主义 48天地人合一

(一)概念说明：宇宙论cosmology可以分为两种模式：一种是科学的，属于天文观察所得出的事实；另外一种则是哲学的。作为哲学的一门科目，它第一次出现在伏尔夫(Ch. von Wolff, 1679-1754)的《Discursus praeliminaris de philosophia in genere》(1728)。在伏氏的系统中，宇宙论是形上学的一支，他把存有论(ontology)的结论应用到存有物整体的思考中。伏氏之后，宇宙论这门学问在士林哲学，甚至非士林哲学中都占有很重要的份量；它涵盖了自然哲学(philosophy of nature)的研究范围。泰勒(A.E. Taylor, 1869-1945)认为宇宙论所思考的对象是那些帮助人理解那组成人所经验的物理世界的个别物体的普遍概念，如「伸展性」、「空间」、「时间」、「大小」、「运动」，以至于「物质」、「力」、「原因」、「物性」等等。有时候，宇宙论还可以有更广义的用法，差不多等于思辨哲学本身。如怀德海(A.N. Whitehead, 1861-1947)《历程与实在》(Process and Reality)的副题就是「宇宙论论文」(An Essay in Cosmology)。

(二)历史：

(1) 希腊哲学家对宇宙整体的问题甚感兴趣。早期爱奥利亚学派(Ionians，公元前七～五世纪)曾试图以变动现象背后的不动原质来解释宇宙的生成。毕达哥拉斯(Pythagoras, 580-500)则以为宇宙的组成要素有一个可以数字描述的型式。柏拉图(Plato, 427-347)也以型式(form)、观念(idea)来解释宇宙的生成。亚里斯多德(Aristotle, 384-322)哲学的不动动者(the unmoved mover)代替了柏拉图的型式，它是大自然的最后因或目的因。个别物体都力图实现它的型式，实现它的本性。

(2) 在希腊哲学之后，哲学宇宙论便暂时沉寂下来。这时宇宙论的主要理论大都出现在亚历山大及早期基督徒科学家的数理和天文研究上。直到十六世纪，哲学和宇宙论才(以另一个面貌)再度聚合在一起。

(3) 笛卡儿(R. Descartes, 1596-1650)的心物二元论再度掀起哲学上对宇宙整体现象的兴趣；它引起了一个很大的、在西方近代哲学史上差不多人人都曾触及的问题：心物的关系，以及世界的统一性。如后来的斯比诺撒(B. Spinoza, 1632-1677)和莱普尼兹(G.W. Leibniz, 1646-1716)都跳不出笛氏的影响。柏克莱(G. Berkeley, 1685-1753)更否定物质实体，而以心来解释实验的世界。康德(I. Kant, 1724-1804)则倡导革命，以认识者的理解条件来解释外物。黑格尔(G.F.W. Hegel, 1770-1831) 的基本观念是发展和辩证，趋向绝对精神的实现。而后来的自然哲学家如柏格森(H. Bergson, 1851-1941)及怀德海等基本上都采取进化的路线；这点在一个生物进化理论快速成长的世代中原是可以理解的。

编译


神学辞典-宇宙论证-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

宇宙论证

宇宙论证

yǔzhòu lùnzhèng

ARGUMENT, COSMOLOGICAL

参阅： 144有关天主存在的论证 103目的论证 173自然神学 281宗教语言

(一)概念说明：宇宙论证cosmological argument是人在周围世界里经验到某些现象，而追问其存在理由的根据，并明认其来源。

(二)这是一个哲学最深的问题，如希腊人追求太初(arche)的说法；也是自然神学的建立所依据的，如柏拉图(Plato, 427-347)和亚里斯多德(Aristotle, 384-322)第一哲学的说明，及多玛斯(Thomas Aquinas, 约1225-1274)整理而成的「五路」的证明。虽然康德(I. Kant, 1724-1804)将宇宙论证(论宇宙固定面)和目的论证(论宇宙不固定面)分开，本文跟着传统称「五路」皆为宇宙论证，因为它们都从感觉世界着手。如此，第一路的说明能作为其它四路的典范。

(1) 出发点：在人的生活经验中，「变动」是明显的事实。

(2) 命题一，因果原理：所有变动都包括可被推动者(潜能potency)及推动者(实现act)。如果可被推动者受推动者的外力，它就成为被实现者(actualized being)。如此没有先存的实现就不会有被实现者。另一方面，可被推动者(潜能)与推动者(实现)不可能是完全一致的；结论：被实现者一定受其他存有物的推动。

(3) 命题二，无限推论下去是荒谬的：对于可被推动者和推动者的推论不能无限制的继续下去，因为如此就没有第一推动者；如果没有第一推动者，那么，基本上就没有被实现的可能性。为此，必须推论到第一推动者，而这第一推动者就不能再被推动了。

(4) 结论：人人把第一推动者称为天主。

从上述宇宙论证的典型可认出其思路的结构：先从经验认出宇宙状态(行动或偶有，或被实现者或有限，或等级或次序)。然后以形上学的原则来解释之(正反两面)。排除形上学反面的理由就得出结论。最后将第一哲学和神学连结在一起。

康德批判宇宙论证(KRV B633)在于二点：1)从经验的对象到必然存有的对象之证明。2)有关该存有物的内容说明。康德的确承认因果律，但他视之为先验的自然律，而不是形上学的因果律。如此，康德认为由自然律不可以推论出形上学(这是康德哲学的限度及弱点，同时亦是它的挑战性)。至于第二个问题则是存有学(ontology)的问题。

(三)康德的宇宙论证批判使学者反省到：以宇宙论证来说明天主的存在有何意义？如果有人认为宇宙论证是一种填补自然科学的不足，那将是对宇宙论证的误会。宇宙论证是一种哲学性的反省，它研讨绝对实现者─ 天主─ 是世界和人生存在的最后原因。如此，宇宙论证(或更好说：哲学)在于说明及检查人生存在的最深的根源，满足信仰思考的寻求，如安瑟莫(Anselm of Canterbury, 1033-1109)所说的：「信仰寻求理解」(fides quaerens intellectum) (Proslogion的序中)。

参考书目：

Muck, O. Philosophische Gotteslehre. Duesseldorf, 1983.

Verweyen, H. J. Gottes Letztes Wort. Duesseldorf, 1991.

武金正


神学辞典-守斋-天主教图书中心--天主教文学,书籍,图书,书库

S 部

守斋

守斋

shǒuzhāi

FASTING

参阅： 196克修 624补赎 271宗教行为 444基督徒灵修

(一)概念说明：守斋fasting是为了宗教伦理的原故而行的禁食。经验指出，虽然食物可以增加人的体力，并进而增进精神力量，但若不懂得控制饮食的话，反而会破坏身心的内在秩序。所以人必须分清楚守斋的真实意义，而更深地促进身心灵修上的平衡。

(二)圣经：

(1) 在旧约，守斋是以色列民族克己悔改、回归天主的表示。从旧约圣经，我们可以看到以色列民族的守斋可从两方面表示。1)集体性，为了整个民族的兴亡与罪过而禁食。2)个别性，也可以因个人的习惯和动机不同而守斋，像是对死者的悲痛或补赎罪过等。

(2) 在新约，严格的法利塞人和虔敬的犹太人也时常守斋。玛窦福音和路加福音也记述耶稣开始公开传教生活之前，曾在旷野渡过四十天的严斋。玛窦福音六:17中，耶稣似乎把守斋视为个人虔敬的表达。路五:34-35强调:当耶稣被交付给外邦人时，他们就要守斋了。由此可见守斋有一种特别的意义--哀伤新郎离去的记号，是纪念耶稣的苦难与死亡。

(三)守斋的精神：

守斋是一种补赎的行动，藉着禁食、捐献及爱德，赔补自己的罪过。基督徒虽然在洗礼中，接受了基督的新生命，但我们仍居住在「地上的寓所」，容易受到罪恶及私欲偏情的支配。因此悔改就是不断皈依的过程。悔改的方式有很多种，禁食也是表达的方式之一。圣经和教父们强调:禁食、祈祷和施舍，可以将人对自己、对天主、对他人的关系改善。禁食一方面表示愿意自我弃绝； 另一方面学习克制自己， 不被私欲偏情所左右，依靠被钉在十字架上的耶稣。

(四)教会的规定：

教会法典1250-1254条对大小斋有所规定： 七岁以上都有责任守小斋，在小斋日（平常是每星期五），不吃含肉的食物。二十一岁到六十岁健康的成年人则必须守大斋，在大斋日当天（平常是四旬期开始日，即圣灰礼仪，及圣周五，主受难日）只吃一顿饱饭。教宗保禄六世的宪章赋予主教权力，可按照地区的习惯和情况修改大小斋的规定。

吕晶器


神学辞典-安提约基学派-天主教图书中心--天主教文学,书籍,图书,书库

A 部

安提约基学派

安提约基学派

āntíyuéjī xuépài

ANTIOCH, SCHOOL OF

参阅： 412教会史 401教父学 127尼西亚第一届大公会议 130加采东大公会议 224亚历山大学派

(一)概念说明：安提约基(旧名以拉丁文译名「安提约基亚」(Antiochia)称之)是罗马帝国的第三大城，它为基督徒神学发展提供了文化的基础；这使它与埃及首都亚历山大分庭抗礼。这两个城市，和以它们为中心的神学派系的对峙和冲突，差不多占据了整个早期教父神学发展的历史。在哲学传统上，安提约基学派比较接近亚里斯多德(Aristotle, 384-322)，而与倾向于柏拉图(Plato, 427-347)的亚历山大学派判然有别。另一方面，它们的治学方法亦不相同：安提约基学派相似辣比式的犹太主义；而亚历山大学派则偏重希腊犹太主义的科学精神。再者，安提约基学派也不像亚历山大学派那样专系于一所教育学院：它只是环绕着几位拥有相同方法和目的的学者发展，并吸引很多追随者，而蔚然成就了一种饶富特色的神学派系。

(二)简史：三世纪末四世纪初，安提约基神学家所引发的问题与后来四世纪末五世纪初另一批学者的问题不同。因此，可以在安提约基学派的历史中分出两段不同的时期：

(1) 前期：

1)史学家很难确知安提约基学派的正确起源；虽然传统上一般都以路齐安(Lucianus of Antioch, 约240-312)为该派的建立者。大概自270年开始，在路齐安的领导下，安提约基出现了第一所正规学院(didascalia)，吸引了很多有名的学生，如尼高米弟亚的安瑟伯(Eusebius of Nicomedia, 约+342)、塔尔索的安东(Antonius of Tarsus)等。而路齐安小心谨慎的圣经批判(校订《七十贤士译本》及新约)更是安提约基学派赖以闻名的特色之一。路齐安可能是沙漠萨得的保禄(Paul of Samosata, 约+272)的弟子。268年，在安提约基举行了一个主教会议；会中，保禄必须为「动力一位一体论」(dynamic monarchianism)的控告作辩。可惜保禄的理论(圣三论和基督论)至今大都失传。不过路齐安另一名弟子是在亚历山大的司铎亚略(Arius, +336) (参 223)。他的异说教会却是知道的。他的「附属说」(参 292)与奥力振(Origen, 约185-254)的学生们(亚历山大学派)一般所倡导的不同。亚历山大学派采用柏拉图对「一」的概念来描述天主的性体：只有统摄一切的「观念」才是真实的；「观念」的真实性由其他独特的个别实体所分享。但亚略两个「言语」的理论和他固执的一神论却是根据亚里斯多德对「观念一」的否定看法而来的。亚式以为真实者乃个别的实体而不是那抽象的「一」(观念)。在神学上，亚略的目的是保护天主父的绝对单一性：祂是唯一的真天主；这样，圣言便无可避免地被置于一个太低下的位置了。

2)在众多反对亚略的学者中，有一位也属于安提约基学派：优斯达希斯(Eusthathius of Antioch, 约+337)。他就是把安提约基学派历史的前期引介到后期的。他不但反对亚略，也攻击亚历山大学派的老祖宗：奥力振。他也清楚地把基督的神性和人性划分开来，成了后期安提约基神学家们在与亚历山大学者争论时所拥护的那一种二元基督论的前驱了。

(2) 后期：

1)从塔尔索的狄奥多(Diodore of Tarsus, +394)开始，安提约基传统踏进了另一个新的阶段。在他的领导下，安提约基再次出现一个颇具规模的书院(asceterion)。他的弟子众多，着名者有金口若望(John Chrysostom, 约344-407)和德奥多(Theodor ofMopsuestia, 约350-428)等，奈斯多利(Nestorius, 约+451)为德奥多的弟子等。至于狄奥多，他首先是个圣经学家。在他所写的许多圣经释义中，都能清晰地发现一种与亚历山大学者平素所用的进路不同的风格来，这种风格承先启后，堪称为安提约基学者们的一贯特色。虽然从今日释经学纯字面的角度来看，安提约基式的「历史」和「文法」分析仍然远远超于经文的字面意义；不过在当日，它的确比亚历山大学派的寓意(allegory) (参 538)诠释和神话诠释法「忠实」或「精确」多了。以狄奥多来说，他并不否认经文的预象向度；相反地，他以为考虑经文的精神层面，便能把对旧约的历史解释与指向基督的国度的解释法连起来。在基督论方面，狄奥多也是第一位正式树立起那种日后所谓安提约基式的二元基督论的学者。他一方面反对亚略主义，坚决地保卫基督的全部天主性；另一方面，他也反对阿波林(Apollinarius, 约+385，亚力山大派的代表)，强烈维护圣言在降生时已吸取了全部人性的说法。可惜他却不能成功地解释基督位格上的统一，虽然他一再强调：我们没有两个「子」，却又同时称祂为「天主之子」和「玛利亚之子」。这样，他便无可避免地陷进一种两元论的危机之中。这种危机到了奈斯多利终于爆发出激烈的论争。

2)狄奥多的弟子德奥多也承袭了他老师的二元倾向。在反对阿波林主义者之时，他成功地规划出基督二性的理论。但在肯定基督二性之时，他也宣称：为达成人性的满全，必须有人的位格，虽然他跟着补充说，圣言「居住」在耶稣这个人之内；因着这种结合，只有一个位格。尽管在德奥多生前，他的神学没有遭到责难，但批评还是难免的，因为它很容易导向基督二位说。

3)到了德奥多的弟子奈斯多利，安提约基和亚历山大两学派之间的冲突终于演变成白热化的地步。由于安提约基的训练，奈斯多利无法接受亚历山大的济利禄(Cyril of Alexandria, +444)的说法：「由天主圣言降生的唯一性体」。如果「性体」一词指的是奥体的存有的话，这句话是合法的，但在安提约基的传统中，它却蕴含着抽象的意味，这句话便有一性论(monophysitism) (参 4)的色彩了。奈斯多利经常强调在基督内整合了两种性体，可惜他却不能成功地表明这两种性体怎样在一个耶稣基督中完满地结合。

(三)结论：从上面的分析，读者可以清楚看出安提约基和亚历山大两学派之争的中心论题：神的因素和人的因素在基督内的关系。亚历山大学派采取「从上而下」的进路，把注意力集中在先存的圣言的降生之上。它强调基督神性和人性的统一，却在表达基督真实人性上显出困难。而安提约基学派却应用「从下而上」的进路，卫护了基督完全的人性，却未能在人性和神性的关系中取得和谐，因而经常都会掉进二元论的危机中。

编译


神学辞典-安乐死-天主教图书中心--天主教文学,书籍,图书,书库

A 部

安乐死

安乐死

ānlèsǐ

EUTHANASIA

参阅： 154死亡 106生命

(一)概念说明：安乐死euthanasia一词来自希腊文，包括eu (即快乐，容易)和thanatos (即死亡)；它的原意是指「快乐而没有痛苦的死」。但是在现代人的了解中，这词已带有一种「慈悲杀害」(mercy killing)的含意；也就是采取行动以提早结束绝症患者或不可能复原的植物人之生命。「快乐而没有痛苦的死」仅为减轻病人死亡过程中的痛苦，让病人安详离世；故称为「消极安乐死」(passive euthanasia)。后者(「慈悲杀害」)的目的不仅为减轻病人的痛苦，更是为加速或缩短病人死亡的过程(其方法是让病人服用致死药剂)；所以又称为「积极安乐死」(active euthanasia)。由于前者不牵涉「不可直接杀害无辜者生命」的伦理原则，所以较不引起伦理学者或道德家的争论；后者则带有「直接」杀人的行为，所以一直是争论中的问题；不只一般教会或伦理神学家无法接受，即连大多数国家的法律和社会大众也都抱持怀疑或反对的态度。

(二)研究反省：

(1) 天主教官方对安乐死的问题采取了极明确而坚定的立场─ 反对一切「积极安乐死」的作法，而容许旨在减轻病人痛苦的「消极安乐死」行为。在 1980年6月26日，教廷教义部所发表的《安乐死》宣言中，教廷一再强调梵二大公会议(1962-1965)对人类生命的权利、价值和尊严的尊重，而谴责了所有侵害生命的行为，如「任何方式的谋杀、集体屠杀、堕胎、安乐死、有意的自杀等。」因为「生命是万善之本，也是人类社会所有活动之必要根源和条件……，所以生命不只是神圣而不可破坏的，而且也是天主爱的赐与……。」因此，「1)任何对无辜者生命的侵犯都是违反了天主对那人的爱，侵犯了根本的人权，并犯了严重的罪；2)人人的生命都要配合天主的计划……；3)所以任何有意的自杀行为都跟谋杀罪一样，是拒绝天主的主权和爱的计划的表现。」以此原则应用到安乐死问题之上的结果是：「禁止一切杀害无辜生命(包括胎儿、婴孩、成人、老人、罹患绝症的病人、将死的人)的行为」，即使出于自愿的安乐死也不可以。不只因为安乐死的作法破坏了生命的神圣性，也因为绝症病人所受的痛苦具有正面的意义和价值：「苦难(特别是将死的人所面临的苦难)在天主救赎的计划中具有一种特殊的地位。事实上，这是在参与基督的受难以及他顺服天主的旨意所忍受的救赎的牺牲……。」

(2) 然而，上面所说的仅是针对「积极安乐死」教廷所采取的态度。实际上，这篇宣言并未禁止「消极安乐死」的作法；因它不只不坚持苦难的必要性，而且也容许止痛剂的使用：「忍受苦难不一定是明智的……基督徒对大多数病人的明智建议应该是止痛药物的使用……」，即使人明知使用止痛剂可能加速死亡的来临，也可以冒险使用，因为「我们的用意只是想有效地纾解痛苦。」换言之，止痛剂的使用并不是要故意引起死亡。此外，这个宣言也提到：当医疗过程对病人已经失去作用，不论医疗继续与否，病人随时都可能断气时，就可以根据良心停止所有只能让病人苟延残喘的医疗行为；但正常的照顾仍应继续。

(3) 「积极安乐死」的作法虽不能获得普遍的接受，但是其支持者所提出的理由却不断对「消极安乐死」的观念构成挑战。这个挑战激发神学家和伦理学者们更严肃地探讨有关生命的神圣性、生命的意义、人格的尊严、病人的权利、死亡的品质和尊严、谋杀的定义……等问题。一股兴起中的潮流似乎对「无意义或无目的的延长缺乏品质的生命」的作法产生质疑。

参考书目：

翁德昭等着，《安乐死之探讨》，再版，台北：天主教中国主教团社会发展委员会，1992。

廖涌祥，〈生死的抉择─ 论安乐死的伦理〉，《神学论集》81 (1989)，369-400。

罗马信理部发布，天主教中国主教团社会发展委员会编译，《教会对安乐死的声明》，台北：天主教中国主教团社会发展委员会，1984。

Paris, J. and R. Cranford合着，胡国桢译，〈赞成「脑死」？维护生命？─ 美国主教团的困扰〉，《神学论集》，57 (1983)，425-440。

廖涌祥


神学辞典-形上学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

形上学

形上学

xíngshàngxué

METAPHYSICS

参阅： 344哲学 148存有论 68中国哲学 441基督徒哲学 160先验哲学 140西方哲学

(一)概念说明：形上学metaphysics一词包括meta (之后，超越)和physis (物性，自然界，本性)二部份；它指有关超越物性学、感官不能直接经验到、不变的实在界之学问。

二十世纪末期讲形上学，未免有不入时之感；因为形上学虽曾是西方哲学的中坚部份，但目下的时尚不仅忽视形上学，而且连人与人之间可靠的共同信念也被否认，认为哲学的目的不过是「让谈话继续下去」(keep the conversation going)，充其量让大家保持共同的怀疑与讽剌态度而已(罗尔底R. Rorty, 1931- )。

然而，哲学与神学都不能以一时的风尚为准则。恰恰相反，二者都必须有坚强的形上学为依据。

(二)形上学简史：

(1) 根据形上学的开山祖师亚里斯多德(Aristotle, 384-322)，哲学的基础称为「首先哲学」(prote philosophia)，它一方面讨论包括存有界整体及其任何领域的「存有物之为存有物」(to on ho on)，另一方面也讨论「首先原因及始元」(ta prota aitia kai tas archas)，包括万物的终极根源问题。后者这一部份，亚里斯多德称之为「原神学」(theologike)；前者则约于十七世纪为都哈每(J.B. DuHamel, 1624-1706)称为「存有学」(ontologia)。安德罗尼加(Andronicus of Rhodes, 公元前一世纪)把亚氏著作汇集成卷时，「首先哲学」被编在「物性学」(physika)之后，标题为ta meta ta physika，意即「物性学以后者」，或「后物性学」。安氏的标题译成拉丁文，遂成为现代通行的metaphysica这一名词。以我人今日的眼光看来，亚氏不仅开创了这门学科，而且也开创了形上学最有价值的一个学派。根据这一学派，绝对普遍的「存有物之为存有物」可以普遍指称每一个别事情，甚至也可以指称实际不存在而仅寓于人思想中的「思想存有物」。存有物因此是一个超级概念; 它不能同时在又不在，也不能同时是又不是，这就是亚里斯多德最先说明的矛盾律。亚氏又进一步以潜能与实现这对概念来说明变化：潜能是存有物之实现的可能性，实现指上述可能性的完成；变化则是由潜能至实现的过渡。根据这三个概念(它们实际上是三种普遍事实的描述)，亚氏推演出同样普遍的「形上因果原理」：「实现的存有物之由潜能存有物而生成，是透过已实现的存有物，例如人透过人，音乐家透过音乐家，始终有一个为首的动者；后者已经实现地存在。」亚里斯多德开创的行上学派于中古时代曾为多玛斯亚奎那所继承发扬。

(2) 近代哲学中的莱普尼兹(G.W. Leibniz, 1646-1716)与伏尔夫(Ch. Von Wolff, 1679-1754)大致仍采用亚里斯多德的形上学。英国经验主义者休谟(D. Hume, 1711-1776)则认为因果关系祇是习惯性的联想所产生的信仰。康德(I. Kant, 1724-1804)贸然接受此说，自以为从「独断的迷梦」苏醒，认为形上学仅基于先验或超验的主观条件，而无法涉及「物自身」。孔德(A. Comte, 1798-1857)的实证论则干脆承认原因的问题非人类知识所及(不可知论)，科学事实祇限于外界感觉经验所能观察到的事实。这项起源于十九世纪的实证论在二十世纪由卡纳普(R. Carnap,1891-1970)发展成为逻辑实证论，对廿世纪中叶影响颇深，至今仍然如此。对逻辑实证论而言，有意义的语言祇限于表达：1)逻辑与数学的分析性命题；2)可以用经验证明的实物命题。形上命题既非纯分析性命题，又非经验可以证明，因此无认知意义可言。

(3) 此外对形上学有微词的是海德格(M. Heidegger, 1889-1976)，他一再说要克服形上学的「反映与计算思想」而超升至和人密切相关的沉思。海德格却并未否定形上学本身的价值，而祇是指出它的不足之处。

(4) 晚近马雷夏(J. Marhal, 1878-1944)指出，康德认为知识有其先验或超验条件，但他又如何知悉那些条件呢？他知悉那些条件的认知行为本身，需要他并未意识到的另外一些先验或超验条件，那就是事先：1)他承认自己具备认知能力(否则他根本不会去探索)。2)他承认个人认知能力能对绝对真理及客观存有界有所认知。高雷特(E. Coreth, 1919- )便由人的主体认知能力为出发点，重建一套形上学的体系。

无论现代哲学如何藐视形上学，实际上每一位思想家仍然相信一些他自认为无可置疑的「事实世界」。卡纳普就相信逻辑规律及自然科学(尤其物理学)所展示的世界为客观事实。只不过他反对形上学的对象还包括逻辑规律及物理事实以外的事实而已。即使是现代的怀疑主义者罗尔底也相信一个「盲目、非必然而具机械力量的世界」，也就是依旧有一些表面上不承认的形上学信念。

参考书目：

沉清松，《物理之后／形上学的发展》，台北：牛顿出版社，1987。

项退结，《现代中国与形上学》，台北：，1978。

关永中，〈士林哲学的超验转向─ 若瑟．马雷夏〉，《哲学与文化月刊》十五9～10(1988)，616-632, 666-673。

Aristotle. The Complete Works of Aristotle. Ed.J. Barnes. Princeton, 1984.

Carnap, R. Intellectual Autobiography.

Coreth, E.　 Metaphysics. New York, 1968.

Maréchal, J. Le point de départ de la métaphysique. Bruges et Paris, 1922-1926.

Rorty, R. Philosophy and the Mirror of Nature. Princeton, 1929. 377-378.

───. Contingency, Irony and Solidarity. Cambridge, 1990. 17.

Schilpp, A. The Philosophy of R. Carnap. Evanston. 1963.

项退结


神学辞典-形式派-天主教图书中心--天主教文学,书籍,图书,书库

X 部

形式派

形式派

xíngshì pài

MODALISM

参阅： 45天主圣三 689萨培里派 401教父学　1一元论

(一)概念说明：形式派modalism又称萨培里派(Sabellianism)或圣父受难说(patripassianism) (参 552)，是一种严格的一位一体论(monarchianism)。此异端是因企图保护一神论(monotheism)与天主性的统一而起的；虽在口头上承认天主圣三，却否认在圣三位格间有实际的区别，而认为圣父、圣子、圣神是同一个天主位格的不同形式、外观、或能力而已。此同一位格按其施展不同的功能而赋予不同的名称：创造(圣父)，救赎(圣子)，圣化(圣神)。来自永恒的天主，在时间内由一变成三；天主以圣子显示在人世间，在逻辑上应推论出圣父受苦受难至死；因此这个异端在西方被称为「圣父受难说」。

(二)普拉西雅(Praxeas, 约三世纪初)是拥护形式派里第一个专程到罗马去的人，他大约在206或208年到了迦太基(Carthage)。当地的戴尔都良(Q.S.F. Tertullian, 约160-230)写了一篇《反普拉西雅》驳斥普氏的学说；这篇专文可说是尼西亚大公会议(325) (参 127)前对圣三道理最有贡献的论述。戴尔都良认为普氏的学说对圣父圣子的身份做了很彻底的指明：「圣父亲自降至童贞女(玛利亚)内，圣父自己由童贞女所生，祂亲自受苦受难，圣父祂自已就是耶稣基督。」此异端在东方被称为萨培里派，由萨培里(Sabellius, 约+220)所倡导，认为唯一的天主是圣父，祂是宇宙的创造者与统治者；当祂以救主角色出现于世界时，即称为圣子；以恩宠分施者身份出现时，即称为圣神。萨培里约在220年被教宗加里斯笃一世(Callistus I, 217-227)开除教籍。萨氏最大的劲敌是亚历山大的圣狄奥尼修(Dionysius of Alexandria, +264/265)。

(三)在亚洲宗教的文化背景中，一元论(参 1)是很基本的观点，在此基本观点背景上很明显有形式派的趋向，来解释三位一体的奥迹。因此在亚洲基督徒们要特别注意三位(父、子、圣神)是在天主的绝对爱的奥迹中实在有区别的三位，祂们不但在救恩历史当中(在天主之外)分三位，就是在天主内也是实在有别的三位；换言之，这三位就是绝对的爱的奥迹本身。

编译


神学辞典-克修-天主教图书中心--天主教文学,书籍,图书,书库

K 部

克修

克修

kèxiū

ASCETICISM

参阅： 436基督宗教 444基督徒灵修 711灵修神学 381神秘神学 674辨别神类

(一)概念说明：克修一词的希腊原文askein，askesis，是指操练，特别是体能的操练，进而引申为伦理心神方面的修练。

各个文化与宗教都有其修持的理想与方法，这里特别介绍天主教会的克修传统与克修神学的近况。

(二)教会的克修传统：

(1) 为达成基督以言以行所显示的生命理想：即人性完美(玛五43～48)，人在生活中就必须作明确的取舍，努力「择善」固执，恒心到底。保禄以「体育竞赛」(格前九24～27；斐三12～14)或「兵士战斗」(格后六3～10；弗六10～20)来表达灵修的努力，他真真实实地「打完了这场好仗，跑到了赛程的终点」(弟后四7)，完成了与基督「同心一体」的永久合一。初期教会直接由宗徒传承学习了此种「效法基督，与祂同死同生」(斐二5～11；若壹三16；弟后二11～12)的灵修生活─ 克己修身，以达成与基督的合一。此后教会的克修传统，在其长久的成长过程中，虽因时地不同而有不同的表达方式，但其中心理想：「与基督同死同生」，和基本修持方法：「背着自己的十字架跟随祂」(玛十六24)，则一脉相传，一直到今天。

(2) 现将此传统的主要因素列举在下面：

1)修持理想：与基督同死同生：参与祂的苦难，分享祂的复活(斐三10～11；罗六3～14)。

2)基本方法：每天背着自己的十字架跟随祂。

3)生活落实：「死于罪恶、脱去旧人」以净化身心；「穿上新人、活于正义」而积极成长。

a)死于罪恶(玛五29～30；谷九43～48)。

b)脱去旧人：戒绝淫乱、不洁、贪婪、放荡、醉酒、忿怒、谎言、仇恨等(迦五19～21；弗四17～22；哥三5～9)。

c)穿上新人：在心思念虑上改换一新；一心思念、追求天上的事，在那里有基督坐在天主的右边(弗四23～24；哥三1～4；10～14)；怀有基督所怀有的心情(斐二5～11)。

d)活于正义：在基督内活于天主；有如从死者中复活的人，将自己的身体献于天主当

作正义的武器(罗六3～14)；常怀感恩之心，以圣咏、诗词……赞颂天主(哥三15～17；弗五17～21)；我们是天主的子女，基督的同承继者；只要我们与基督一同受苦，也必要与祂一同受光荣(罗八12～17)。

(三)克修神学近况：

教会的修持传统与主要因素的系统性整理，逐渐成为「克修神学」，那是比较晚近的事。十七世纪有《克修神学与神秘神学纲要》问世，十八世纪更将此二者的内容划分清楚：克修神学讲述人力所可达成的灵修境界；神秘神学则专门研讨「神秘状况」，完全来自天主，人无法主动获得。为避免不必要的争论，现代灵修学者大都采用「灵修神学」的说法，将二者包括在内。现将克修神学的主要内容列举于下，并指出如何可与现代心理学的资料相互配合：

(1) 克修神学的整体目标：使信仰生活─ 天主子女的生命，在日常生活中获得充分的发展与成长。

(2) 天主子女生命的「天然真貌」：1)与天父、基督、以及圣神的关系。2)与圣母、教会、以及天上大家庭的关系。3)在此可利用的心理资料(不同人格典型：个性特征、形成因素等)。

(3) 灵性生命的成长过程：

1)净化阶段：a)克除私欲偏情，使本能冲动与各种情绪都能「合情合理」而走向「致中和」。b)战胜尘俗邪恶，摆脱一切执迷物累(贪求财富、权势、尊荣等)。c)心理幅度：疏导心理葛藤，建立自我肯定，体认不成熟的特征与后果等。

2)明化阶段：a) 内心日渐「清、明」，生活更「有根」，更踏实。b)神业更规律、有恒(祈祷、圣事、圣书、接受辅导等)，基督逐渐成为生活的中心。c)心理幅度：发展心理学，人格成熟的特征与影响等。

3)迈向合一：a)生活逐渐「一心有祂」。b)对一切事物皆以是否「中悦天父」为取舍准则，不再为「贪、惧」之情所左右。c)热爱教会与人灵，甘心付出一切。d)心理幅度：高峰经验，心理整合等。

(4) 灵性生命的成长方法：祈祷、圣事、圣书、敬礼、接受辅导等。

参考书目：

方友儒，《神修入门》，台中：光启出版社，1966。

成世光，〈灵修生活之三：修身克己〉，《神学论集》44 (1980)，257-261。

明镜，《聆听圣保禄》，台中：光启出版社，1981。

马斯洛(A. H. Maslow)，刘千美译，《自我实现与人格成熟─ 存有心理学探微》，台北：光启出版社，1988。

马骏声，《神修学》(上、下两册)，重版，澳门：慈幼印书馆，1950。

张春申，《圣保禄论基督与教友生活》，台中：光启出版社，1959。

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988。

赫洛克(E. B. Hurlock)，胡海国编译，《发展心理学》，修订再版，台北：桂冠图书有限公司，1977。

欧迈安，蔡秉正译，《灵修神学》，香港：生命意义出版社，1989。

徐可之


神学辞典-否定神学-天主教图书中心--天主教文学,书籍,图书,书库

F 部

否定神学

否定神学

fǒudìng shénxué

THEOLOGY, NEGATIVE; THEOLOGY, APOPHATIC

参阅： 385神学 241肯定神学 698类比 392神学认识论

(一)概念说明：否定神学negative or apophatic theology，并非因其系悲观的、有缺点的、缺乏良好品质，及内容有问题，因而被「否定」。相反，所谓否定指的却是「拒绝承认」；亦即将神学作为科学处理时所抱持的一种「拒绝」态度或思想程式。希腊文中与英文「否定的」negative相等之语汇为apophatic (apo-phanai, no-saying)；因此「否定神学」除在英文中称negativetheology外，亦称apo-phatic theology，也就是在论及神学时，宁持拒绝而非肯定方式；亦即一种带有拒绝、沉默方式之神学。其相对语应为「肯定神学」affirmative or kataphatic (希腊文：kata-phanai, yes-saying) theology。

(二)否定神学基于「三项相互关联理由」：

(1) 神学系对人类之间无限的、绝对的、神圣的爱之奥秘作有限、科学及系统的讨论。此一讨论(希腊文为logos)一方面有如真欲成为有关天主的言语，但另一方面，则感觉在谈及天主之奥秘时，实有深沉之不适切性、缺陷及无力感；因之它往往倾向于使用「拒绝方式」。

(2) 在对三位一体天主之无限奥秘作有限之讨论时，至少在天主教神哲学传统上包括「类比」之三种步骤，亦即肯定、否定及卓绝肯定(参 698)。类比之第二项系否定，亦即对受造物在其演变过程中的有限、弱点、缺陷及不完美所作之否定；换言之，在感官经验范围内之实际事物(例如个人、父职、变更)，在适用于讨论天主之无限及绝对完美奥秘时(例如天主圣三并非如人间三个断然个别存在之个人；天主是所有人的父亲，但不涉及人类之婚姻或性行为生育；在天主方面不可能有自不完美而逐渐臻于完美之情形)，必先将其有限、弱点、缺陷、及不完美加以净化。

(3) 由于甚多历史原因，若干文化(例如佛教、中国、马来)在讨论宗教实际问题时，宁愿选择否定方式；换句话说，他们宁愿选择「沉默」方式的神学。

(三)今日的系统神学以及教会之训导权(它因职务关系必须使用肯定神学)，应尽量敏感于宗教在文化中之多样表达方式。此一易感性应包括以下态度：在与较肯定及较否定神学间进行对话时，应抱持开放与具有弹性之心胸；要澄清自己的神学思想特色与典范；并经常回归于对真实之神圣奥秘的经验，作为神学工作之根据。

谷寒松


神学辞典-见证-天主教图书中心--天主教文学,书籍,图书,书库

J 部

见证

见证

jiànzhèng

WITNESS; MARTYRIA

参阅： 248使命 641福音 287初传 594传教方法 595传教神学 439基督徒召唤

(一)概念说明：「见证」(witness或希腊文martyria)一词指现场的目击证人和他的证词；此说法从某一方面看，属于法廷上的用语。基督宗教的特点之一，就是把整个世界的局势当作法院开庭的情况来看。自从耶稣来到这个世界上，末世的时代，也就是天主审判全人类的日子，已经开始了。罪人若能够接受耶稣为天主的国所作的见证而悔改，就可以免被定罪而得救；所以，跟随耶稣作见证使人悔改而得救，形成基督徒典型的人生观。宗教性的见证不只指信徒亲眼所看见的事实，而且指他们以信仰的眼光所体会到的事实。为了使见证更有力，作见证的方式就不限于语言的报告(以言作证)，而包含以具体的行动(以身作证)，甚至付出自己的生命来证实信仰的真理。基督宗教的信仰内涵不是靠智慧或修练或悟觉等方式所能追求得到的，要靠天主的启示。

(二)圣经是以色列和教会为天主的启示所做的最正式的见证，信徒以他们的生活方式证实它的可靠性：

(1) 旧约中梅瑟和先知为天主和以色列子民的关系作见证；他们大部分替天主作责备以色列子民的见证(申卅一24～30；耶一4～19等)。有时作为以色列辩护的见证(出卅二)。在达尼尔先知书第七章的神视中，在天上的法庭里，人子代表圣民得到诉讼的胜利。

(2) 在新约中，耶稣基督就是人子，也是天主忠实的见证(默一5；弟后二12～13)；而祂所宣讲的福音是给万民作证(玛廿四14)，尤其是耶稣的受审是作见证的机会(谷十四61～62；若十八33～38)。祂在十字架的牺牲是神爱世人的永久见证(若十二31～33)。所以耶稣的见证一方面是宣讲天国的临近，另一方面是以奇迹和爱的行动证实祂所讲的；而若望说「论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，以及我们亲手摸过的生命的圣言，这生命已显示出来，我们看见了，也为祂作证。」(若壹一1)。祂派门徒们直到地极去为祂作证人(宗一8)；十二位宗徒是耶稣复活的特殊见证(宗一22；四33；若十五27)。

斯德望(Stephen)是第一位为了作这种见证而牺牲性命的殉道者(宗七55～60；廿二20)。门徒的使命就是为耶稣的缘故「站在总督和君王面前对他们作证……，人把你们拉去解送到法庭时，你们不要预先思虑该说什么……因为说话的不是你们，而是圣神」(谷十三9～11)。所以，面对这世界为耶稣作见证时，真正的推动者就是护慰者圣神(若十五26；十六5～15)。教会作见证或传教的开始是在圣神降临的时候(宗二)。

(三)在教会的历史中，教会的信仰生活是靠教友彼此之间有关天国临在的体验所作的见证而维持的；同时，教会对外界的影响也是靠教友以他们的生活方式，像修道团体、社会服务、为正义奋斗、殉道等作见证的。教宗保禄六世(Paul VI, 1963-1978)在《在新世界中传福音》(1975)文告中说「为教会宣传福音的首要方法是真正基督徒生活的见证」(41)，而不是直接宣讲道理。信仰的语言需要客观的信仰生活才显得真实可靠。

见证可分两方面来说，一方面是教会不怕为正义(参 93)、人权(参 16)、宗教本身等作见证；另一方面在与不同信仰的人交谈时，就可以直接用信仰经验的见证供他们参考。

总之，为天主和祂的国作忠实的见证，是教会在这个世界的基本任务。

柯博识


神学辞典-里昂第一届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

里昂第一届大公会议

里昂第一届大公会议

lǐáng dìyíjiè dàgōnghuìyì

COUNCIL OF LYONS I

参阅： 412教会史 22大公会议 419教会会议 418教会训导权 426教会权威

(一)概念说明：里昂第一届大公会议Council of Lyons I是教会第十三届大公会议；它由教宗依诺森四世(Innocent IV, 1243-1254)召开；1245年6月28日至 7月17日在法国里昂城举行。这届大公会议的召开与历届都大为不同；大公会议的要旨不是在信理上的定断；而它的重点是：审讯皇帝斐德烈二世(Friedrich II,1215-1250)。以大公会议的权威来审讯并绝罚一位在位的君王，可谓中古时代政教关系恶化的顶峰。

(二)历史背景：

(1) 斐德烈二世皇帝与历任教宗之间的冲突几乎长达三分之一个世纪；和他斡旋过的教宗包括依诺森三世(Innocent III, 1198-1216)、何诺利乌三世(Honorius III,1216-1227)、额我略九世(Gregory IX,1227-1241)，最后依诺森四世(Innocent IV, 1243-1254)。而冲突的主因，一方面固然由于十字军( 参 8) 东征的失败(斐德烈二世一再拖延他东征的许诺，以至十字军连年失利。额我略九世便曾因此绝罚斐德烈二世)，而更重要的却是皇帝与教宗间权力的冲突，以及他们在政教关系上想法的不同。为斐德烈二世来说，他的王国是神授的；但为教宗来说，他在现世层面上的领导地位不低于他在精神层面上的领导地位。这样，他们之间的争执便几乎无可避免了。

(2) 1244年从义大利逃亡到法国的教宗依诺森四世发表召开大公会议的诏书，教宗还邀请斐德烈二世到会(个人出席或委派代表)好为自己辩护。

(三)大公会议经过及结果：会议共分三期，教宗亲任主席：

(1) 在第一期大会中，教宗在弥撒圣祭后，说明教会的「五伤」：圣职人员的罪恶、耶路撒冷的陨落、希腊对君士坦丁堡的威胁、伊斯兰教徒入侵匈牙利，以及斐德烈二世对教会的迫害。然后教宗力数皇帝的各项罪状。

(2) 在第二期大会中，斐德烈二世由他的代表达德(Thaddaeus of Suessa)作辩；他的辩才令许多主教动容：在被告缺席的情况下没有人能定他的罪，因为没有人比他更了解他自己。于是大公会议以十二天为限要求斐德烈二世出席为自己辩护。

可是当斐德烈二世在十二天后仍然不露面时，教宗乃正式宣布斐德烈二世的绝罚。他被取消作西西里王和德国君主的资格，凡与他相通的也一律遭受绝罚。

斐德烈二世被绝罚了，在这场战役中，教会似乎再次获得胜利。然而教会最大的敌人也许不是斐德烈二世。依诺森四世(在述说教会的五伤时)说得好，教会最大的隐忧是圣职人员内外生活上的罪恶。几时可以把这个敌人打败呢？如果教会仍旧拥抱它在世的权力不放，这一天也许永远都不会来到。

编译


神学辞典-里昂第二届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

里昂第二届大公会议

里昂第二届大公会议

lǐáng dìèrjiè dàgōnghuìyì

COUNCIL OF LYONS II

参阅： 412教会史 267宗教分裂 232东方教会 22大公会议 45天主圣三

(一)概念说明：里昂第二届大公会议Council of Lyons II是教会第十四届大公会议，1274年5月7日至 7月17日，在教宗额我略十世(Gregory X, 1271-1276)领导下，于法国里昂城举行。

(二)历史背景：

(1) 1268年教宗克雷孟四世(Clement IV, 1265-1268)驾崩后，三年之久，宗座的位置一直空悬着，直到 1271年9月1日才选出列日城(Liège)的总执事(当时宗座派往巴勒斯坦的特使)继任伯多禄的座椅，取名为额我略十世(Gregory X, 1271-1276)。当他离开巴勒斯坦返回罗马上任之时，曾引用圣咏一三六首来描述他的心境：「耶路撒冷，我如果将你忘掉，愿我的右手枯焦……」。

(2) 因此当他上任后，即表现出对收复耶路撒冷、东西方教会的复合、及教会改革三项计划极大的热忱。而当时的政治情势也似乎对他的计划相当有利。东方皇帝弥额尔八世(Michael VIII, Palaeologus, 1234-1282)极度害怕西西里王查理士(Charles of Anjou)；在他看来，只有教宗才能牵制查理士，而与罗马教会的复合便是东方帝国得保安全的途径。为了政治上的因素，也为了赢取教宗的中介，弥额尔费尽他最大的精力，终于说服了境内的主教们与罗马复合(虽然大部份的东方(希腊)人仍然心存偏见)。教宗派遣五位方济会士带同复合的书简往见东方皇帝，东西方教会的复合便成指日可待的事了。

(三)会议的召开和成就：

(1) 东西方教会复合的基础既已稳固，教宗乃决定召开一届大公会议；地点决定在里昂。他邀请弥额尔皇帝亲自或派遣钦使出席，并确保他们的人身安全(可惜后来由于交通的问题，东方代表们延至第三期会议才到达里昂城)。

(2) 1274年5月7日，经过三日严斋之后，教宗隆重地宣布公会议正式开幕。在开幕词中，教宗也明确地说明这届大公会议的三大目标：援助圣地，东方(希腊)和拉丁教会的复合，道德重整：

1)有关第一个目标：援助圣地方面，教宗在第一期会议就力陈收复圣地的必要，他希望再次资助一队十字军(参 8)以达成这项目的。然后，他个别地请求每一教区的主教共同设法为这计划在圣职人员的薪俸中抽取什一之税。

2)第二期会议制定有关信仰的条文(DS 850)，特别是在论圣神方面，郑重地宣布圣神由父及子所共发的道理(filioque) (参 80)。这项信理后来获得迟到的希腊代表(他们在第三期会议中间到达)的追认，在第四期会议中，大会还恭读东方皇帝和主教们的信函。弥额尔皇帝宣告他诚心地接纳神圣罗马教会的信仰，与它的首席地位(DS 851-853)。如此，持续了两个世纪的东西分裂，总算达到了复合的境地。

3)在第三、第五和第六期会议中，大公会议都曾讨论过教会内的改革和更新的问题。其中特别值得注意的是有关选举教宗的规定(有名的conclave密议室规律)，和对修会团体的泛滥性激增的限制两项，大会特别声明功绩卓着的道明会和方济会不在这限制之内。

(四)会议的结果：

表面看来，这届大公会议可谓成就辉煌。然而，事实上，十字军的政策最后证明无大收获；而所谓复合也只持续了几个年头(到1282年弥额尔皇帝驾崩为止)。至于教会改革，正如教宗额我略所说，它其实需要不断的改革更新，一届大公会议实在不能马上弥补教会所有的缺失，教会需要的是日新又新的决心和恒心。

编译


神学辞典-私人启示-天主教图书中心--天主教文学,书籍,图书,书库

S 部

私人启示

私人启示

sīrén qǐshì

REVELATION, PRIVATE

参阅： 472启示 39天主的启示 377神恩 674辨别神类 315信仰 418教会训导权

(一)概念说明：私人启示private revelation指非对教会乃对某个个人(直接)讲的启示；并非所有人都有义务相信；也不是给教会保存、宣讲的启示。但其虽属「私人」却也不是说为教会不能有特殊的重要性。

(二)私人启示的可能性必须保持，有下列几个理由：

(1) 否认私人启示的可能性会使所有启示变成不可能，会等同于否定基督宗教。

(2) 因启示与救恩来自天主，而且天主也总对个人说话，因此那真正由天主来的启示不是必须限制在某一团体，也不是一定为某一团体而说的。私人启示的真正可能性包含在天主圣三白白施予的救援工程内。

(3) 公共启示的「结束」(「从宗徒们逝世后」)的意思是：从那时起，如果有人说他有新的启示，但是他的启示内容与宗徒公共启示的内容有矛盾，教会就不接受此新启示。但这并不是否认基督奥迹在教会内仍然会继续藉着圣神产生新的果实(DV 8)。

(三)教会史显出许多私人启示的例证，如圣女贞德(Joan of Arc, 约1412-1431)、圣女加大利纳(Catharine of Siena, 约1347-1380)、圣女玛加利大玛利亚拉高(Margaret Mary Alacoque, 1647-1690)、圣伯尔纳德(Bernardette of Lourdes, 1844-1879)、路济亚(Lucia of Fatima, 1907- )，还有许多其他的人。他们在教会生活的过程中都发挥了显着的影响力。

(四)处理私人启示应当引用下列准则：

(1) 虽然不是说私人启示不可以包含带「新」方向的诫命，但当其使人于教会中感到有如先知的推动时，必须不超出教会「公共」启示的框架。

(2) 对私人启示而言，教会训导权至少是消极准则，就是说，在某些案例中，教会训导权或许无法清晰判断某一种私人启示是否具有真正的基督特征，但教会训导权可能比较容易否认某私人启示之确实性。

(3) 为了获致对私人启示的平衡判断，应该注意某一私人启示的接受者之文化与宗教背景、心理成熟、以及道德的可靠性。精神衰弱的人之幻想、幻觉的可能性也不能排除。甚至心理健康的人，也可能对所发生的某一种真正的私人启示产生误解和扭曲。

编译


神学辞典-私审判-天主教图书中心--天主教文学,书籍,图书,书库

S 部

私审判

私审判

sī shěnpàn

JUDGMENT, PARTICULAR (INDIVIDUAL)

参阅： 90末世论 154死亡 659审判 78公审判 213良心

(一)概念说明：私审判particular judgment是指人在死亡中所体验到的审判，这审判属个人性质，审判的标准则是复活的耶稣基督，即自我启示的天主。所以当人在死亡中面对复活的耶稣基督，则可反照自己的真面目；换言之，人在死亡中可以了解到自我在一生的历史中，因着天主恩赐的自由而进行的生命过程所具有的价值。

(二)圣经中并没任何直接而清楚的经文描写个人在死亡中接受天主的审判，但是经文中仍有一些说法隐含了私审判的事实：

(1) 旧约：旧约中描写了天主雅威很注意以民的伦理道德生活，并且将依此生活而审判。耶卅一29；卅二19及则十八指出个人该对雅威有所交待；同时，雅威也衡量人的心思念虑(箴十六2；廿一2；廿四12；撒上二3；约卅一6)，因而天主的审判是全面性的(申十13～18)；天主的审判更是公义的(咏九9；六七5；九六13；九八9)。不过，由于以色列人对死后的情况体会不深，因此无法解释出义人何以在此世上受苦的理由。

(2) 新约：新约中仍应用了旧约的概念，指出天主要按人的行为报答人的善行(玛十六27；罗二6)。但对观福音中仍旧无法清楚说明私审判的问题，只间接提到耶稣要求人谨慎准备(谷十三37)黑夜的盗贼(玛廿四42～44)；十童女的比喻(玛廿五1～13)；塔冷通的比喻(玛廿五14～30)。至于若望著作中(若三18～19；五22，24，27；十二31；若壹三14)，以及希伯来书(四13；九27；十31)虽然没有直接提到私审判，但对死后的概念和现今教会所体会的颇为相似。

(三)基于圣经的基础，基督宗教的神学家自第四世纪起就清楚地发挥了私审判的概念，如：奥斯定(Augustine, 354-430)、热罗尼莫(Jerome, 约340-420)、金口若望(John Chrysostom, 约344-407)，但是也有少数人反对私审判的概念，如拉克坦斯(Lactantius, 约250-317后)。

(四)教会训导权虽然从未隆重宣布有关私审判的信理，但在中古时代特别在论人的灵魂在死时得善报或恶报的问题时，也会含盖地提到私审判的事实，但私审判绝非问题的重心(DS 838-839，857-858，1305-1306)。

(五)系统神学应该在颇具人文思想色彩的中国文化中，努力发挥私审判与良心之间的关系，促使人遵从良心的引导，实践善行。由此，当人在死亡时，必能体会到末世性的圆满价值。

有关私审判和公审判的关系，请参阅〈78公审判〉一文的最后部份。

谷寒松


神学辞典-私欲偏情-天主教图书中心--天主教文学,书籍,图书,书库

S 部

私欲偏情

私欲偏情

sīyù piānqíng

CONCUPISCENCE

参阅： 591罪 353恩宠 213良心

(一)概念说明：私欲偏情concupiscence是来自拉丁文动词con-cupiscere(即强烈的欲望)；它是人伦理道德生活中的基本因素。人是有限的，但他定向于无限。他在走向无限及真善美的理想过程中受内在的抗拒和紧张的影响，它也受罪过(原罪及本罪)深度的分裂之苦。这些因素总称为私欲偏情。

(二)圣经：

(1) 旧约谈及一种驱使人走向恶的力量，那是一种与生俱来的渴求。虽然就它本身来说，它不是正式的罪，却会导引人相反天主。在智慧文学中，这种思想进一步发展为「恶的冲动」。根据希伯来对人的观念(人的统一)，这种冲动不是人的身体或感性的一部分，它影响整个人。

(2) 新约(参阅罗七7～23；若壹二16～17)也没有把肉身的渴求和精神对立起来。虽然保禄偶然会用二元的表达方式，但是肉身的欲望仍是整个人在相反天主救恩力量时所表现的过份自我肯定。因此对身体和感官过份悲观的看法得以避免。虽然如此，私欲偏情毕竟是一种相反天主的力量，它的「自然性」以及它对人类救恩可能有的正面作用都无从发挥。

(三)在斯多亚(Stoa) (参 501)心理学及柏拉图(Plato, 427-327)二元论的影响下，圣经的整体性人学失色了，教父思想大多表现出对人的身体和感官的消极态度。假如人不受私欲偏情影响的原始情况是由于超性的恩宠所致；那末，私欲偏情便是人本性的结果。但是为了反对白拉奇主义(Pelagianism) (参 113)，一般都坚持私欲偏情不属于本性，而是本性的缺失。特利腾大公会议(1545-1563)尤其反对这种本性的解释法，它宣称：私欲偏情「来自罪，且导人向罪」(DS 1515；GS 17)。

(四)研讨反省：

(1) 要正确地理解私欲偏情，或许可以把它视作一种动力，是人在罪的控制下的反叛性─ 相反他超性的定向及他有限的生命，这样，它成了阻碍人走向自我成全的一种反面力量。此外，在人本性的层面上，私欲偏情所产生的反面力量也影响整个人。它可以许多不同的面貌显示出来：例如：把人提升到绝对的自卫意志；堕落萎缩怯步不前的意志；甚至自我消灭的死亡意愿。总之，它是一种反面的动力，阻碍人走向自我圆满的目标。

(2) 但是不可以过份夸张这种自毁倾向的力量。必须注意的是：私欲偏情本身不是罪，而且它的源点─ 罪─ 也没有内在地破坏本性。而最重要的是，罪的力量到底不如恩宠的力量：那阻碍并相反私欲偏情的恩宠便是有限的心灵与无限的上主之间永久的亲密状况，以及人类意志倾向绝对改善的心。

(3) 这样，在人内在的斗争中，也可以看出私欲偏情的正面意义。它让人有机会面对基督的苦难，并分享祂的救赎。这在救恩史的幅度下意即努力战胜私欲偏情，慢慢地把它整合在由恩宠所支撑起来的伦理道德秩序中。但是这种整合的工作不可能在这个世界内完成；这崇高的目标只能在穿越死亡过渡到永生的时候达到。

编译


神学辞典-作用神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

作用神学

作用神学

zuòyòng shénxué

THEOLOGY, FUNCTIONAL

参阅： 385神学 387神学方法 313信理神学

(一)概念说明：作用神学functional theology系指在神学论述上，特别强 调「作用」观念的特色，而并非指神学在整体基督宗教中所具有的作用。作用之定义：「作用」系人、事物、或机构适切之行动或活动；某一事物设计或存在之目的；生活中之角色或职分。作为形容词时，其意义为属于或关于一项或多项之作用，亦即中文所称之「作用的」。

因此作用神学乃特别缜密讨论在救赎史过程中适于人、事物、或机构之行动或活动之神学；作用神学主要在讨论救赎史中人、事物或机构所以存在的目的；因此它特别注意人、事物或机构所扮演的不同角色。其基本问题为：其目的为何？其用途为何？在神学范畴内其相对部份为「形上神学」或「存有神学」。后者的基本问题则为「这是什么？」、「这是谁？」

(二)神学史显示：在「作用神学」与「存有神学」间，存有一种前进式更迭：

(1) 新约在初期多用「作用神学」来表达耶稣基督之目的与角色。在后期(部份原因系辩护，部份原因系发问的神学心灵之内在逻辑需要)亦开始使用「存在神学」之语言表达，以便指明耶稣基督之独特作用与角色之「存有基础」。

(2) 教父时期在第一世纪宣布福音时系强调作用神学；但第三世纪开始之「亚略争论」(参 223)及尔后之「一性论」(参 4)及「奈斯多利派」等异端(参 228)迫使神学家及「教会之训导权威」在最初之数次大公会议上回归「存有神学」，解释耶稣基督在神性上与圣父相等(尼西亚大公会议，DS 125) (参 127)，以及祂是三位一体中的第二位，是天主圣言，将神人两性结合一体，既无混淆或改变，亦无分割或隔离(加采东大公会议，DS 301-302) (参 130)。

(3) 中古时期创造了《存有神学汇编》钜着(参 19)。为对此有所反应，若干神学家，如尼克拉(Nicholas of Cusa, 1401-1464)强调在基督世界中各项目之「作用总体性与相互密切关联性」的思想。

(4) 宗教改革则强烈强调作用神学，并将耶稣基督以十字架救赎之意义、角色及功能置于神学论述之中心。

(5) 近代愈益坚持宇宙实体之作用方面；自然科学根据纯正数学，一方面问「有什么作用」，另一方面继续问「是什么」的问题。同样，基督徒神学应设法求出一适切之平衡，好显示出作用神学与存有神学间不可分离之统一性与相互支援之特点。

谷寒松


神学辞典-伯多禄特权-天主教图书中心--天主教文学,书籍,图书,书库

B 部

伯多禄特权

伯多禄特权

bóduōlù tèquán

PRIVILEGE, PETRINE

参阅： 413教会法典 306保禄特权 426教会权威 256治理权 403教宗 418教会训导权

(一)概念说明：

(1) 特权privilege此词来自拉丁文，包括两部份：privus个人的、特别的(one's own)，及lex法律(law)。此词或许可界定为：有效的教会法律条款，乃专为某人或团体而订定的一套客观的行为规范，许他(们)享有与他人(依普通法)显然不同的特恩。但此特恩不可滥用，以免危害教会秩序。

(2) 广义的伯多禄特权Petrine privilege是指当年基督许给伯多禄管理教会且在宗徒中具首席权；按照天主教的看法，其继位人(即历代教宗)亦享同样的特权，即享有首席权(primacy)(参 403)、不可错误性(参 414)和治理权(jurisdiction)等三特权。

(3) 至论及狭义的「伯多禄特权」，它所指的则是教友双方或一方教友，另一方非教友的婚姻，尚未同房，在极特殊的情况下，教宗享有解除婚姻的特权。此特权由伯多禄传下来的，故以伯多禄为名。

(二)圣经中广义的伯多禄特权主要的根据：

(1) 玛十六17～19：廿世纪初，非天主教学者大都否认此段经文出自耶稣之口。但如今似乎有点转机；他们大都看出「盘石」一词在路六48中，在犹太经师注解中，在谷木兰抄本中都同样指「稳定」结构的基础而言。此外，「钥匙」一词在依廿二19～22中，在经师文学里，其图像都同样指赋予权力而言，「束缚」与「释放」在经师用法中也是法律用语。梵一大公会议(1869-1870)即引用此段经文指明伯多禄及其继位人享有「首席权」(DS 3053)。今日许多非天主教学者已承认伯多禄本人确有此权，但仍否认可传给其继位人。

(2) 路廿二31～32：伯多禄将其「盘石」的作用表现在「坚固」他的兄弟上，意即在巩固教会的信仰生活。梵一将此经文当作「教宗不可错误性」的圣经根据(DS 3070) (参 414)。

(3) 若廿一15～17：耶稣要求伯多禄「喂养」「牧放」他的羊；「喂养」「牧放」两动词未表达出希腊原文poimainein所含「照管」、「引导」、「保护」的完整意义。梵一用此经文指出耶稣再次肯定伯多禄享有至高司牧的「司法权」(DS 3053)。

(三)对于婚姻圣事(参 488)，天主教会一向本着婚姻乃天作之合，任何人都「不可拆散」的原则。教会法明定既遂(已同房)之有效婚姻，任何人间权力或任何原因皆不得解除(法典1141条)；但对于未遂(未同房)的圣事婚姻(双方已领洗或一方已领洗，另一方未领洗)，若有正当的理由，教会法明言教宗有特权(伯多禄特权)可以解除，只是附带条件是必须双方或一方申请方可(法典1142条)。因此教会法1142条可说是狭义的伯多禄特权。教会使用上述特权时，应以保护信仰为第一考虑因素(法典1150条)。


神学辞典-位格-天主教图书中心--天主教文学,书籍,图书,书库

W 部

位格

位格

wèigé

PERSON

参阅： 119主体 696关系 45天主圣三 6二性一位的结合 166自立性

(一)概念说明：

(1) 一般而言，位格乃是具有理性的个别体，整个存在及其活动与关系的最后主体。在以往的教会神哲学思想中，位格的概念，往往集中在自立体、整体性、独一性和行动主体性四方面，而较少指出位格的关系面。如果前面四个面目是位格的主要因素，所谓的位际关系，自然就是两个有分别的、独立的主体之间的交往、对话。这就是西方的基督徒在灵修及礼仪生活中较强调的位际性的态度。

(2) 然而在东方文化生活中位格的关系面非常重要；因此东方的灵修经验中，往往较强调的是主体与主体之间的结合统一，而不是对立；是互相渗透寓居而不是对话；是注重合一胜过你我的分别。东方的祈祷经验往往较是向内的，是强调对天主的体验，是趋向天地人合一相互寓居的关系。此种直觉式的彼此相互渗透寓居的关系，好像不是主体与主体之间对话式的交谈关系；它补充对话式的交往关系，它使一般对话式的位际关系，来得更丰富。综合而论，位际关系本身包含某方面的交谈，也含有彼此渗透、亲密临在(你在我内，我在你内)的关系。

(二)圣经：

圣经作者虽不用「位格」概念述说有关人的道理，但在许许多多的叙述里有自立体，有行动主体，有关系，明显表达出一个「位格」的事实。例如：召唤：出三4记载上主见梅瑟走向焚而不毁的荆棘观看，便叫他，他立刻回答，显出其中有召唤者及被召唤者。伯多禄等宗徒蒙召(若一38，24)，保禄宗徒归化(宗九4～5)，也都因经验到召唤者与被召唤者间的位际知遇。所谓「盟约」，双方之间订立合同，就指出那是人与天主两位之间的事。

(1) 派遣：耶稣复活显现给门徒说：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。」(玛廿八18～20)可看出派遣者与被派遣者双方面的位格存在。

(2) 悔改：荡子比喻里，小儿子真诚的悔罪，与慈父的怜爱、欢乐(路十五11～32)，清晰可见忏悔者与宽恕者的两位。

(3) 我是：梅瑟问天主的名字，天主说：「我是自有者」(出三13～14)。耶稣讲道时每说：「我是善牧」(若十14)，「我是道路、真理、生命」(若十四6)，「我是世界的光」(若八12)；「我是」，明显的表达出主体位格的含意。

(4) 三位一体的基础：(参 45)天主圣三是三个「位格」。神学思考是由人的位格事实出发，以类比的推论方式，去卓绝地肯定天主的三个「位格」；而天主的三个位格是彼此渗透、相互寓居的。即父、子、圣神不是三个单独整体，绝不是三个天主，而是一个天主。如：耶稣要宗徒们以父、子及圣神的名为万民授洗(玛廿八19)。在新约中，亦总是将父、子、圣神一起提到(格前十二4～6；格后十三13；得后二13～14；希二2～4；伯前一

1～2)。

(三)历史：

(1) 位格，希腊文为prosopon，拉丁文为persona，原意是「面容」、「面具」、「角色」。在对话中、戏剧中、用来描写不同关系的行动。圣经七十贤士译本中，以此字称天主的面容，可能影响到古代教会说天主内有三个面容。按某些古代哲学家的分析，具体的存有物包含三种不可分的层次，即：非定性的基体(希腊文为hypokeimenon，意即放在下面之物)；又在这基体上有固定而且普遍的属性(quality)；而在这普遍性的存有物上又有个别的属性(希腊文为idiomata)。存有物包含上述三个层次，所以是一个有个性的「个体」。

(2) 有的教父运用这种思想方式来解释天主三位，他们说：天主内，基本上有天主的奥迹本身(即上述基体)；然后有天主性(即上述普遍属性)；最后有父、子、神的个别特性(即上述个别属性)。这种解释反映着当时的哲学思想情况，乃是把普遍属性与个别属性的分别，在性体(ousia，physis，nature)的平面上来解释；那时尚无很清楚的「主体」或「位格」的概念。后来，大的希腊教父，如纳齐盎人额我略(Gregory of Nazianzus, 约329-390)、尼沙人额我略(Gregory of Nyssa, 约335-394)和巴西略(Basil, 约329-379)，因天主论与基督论的问题，不断澄清上述的基本概念，把个别属性建立在所谓的自立体(hypostasis，比上述hypokeimenon抽象，意即站在下面者)上，应用在说明天主的奥迹中；如此解释父、子、神都有个别属性，在救恩史中都有主体(hypostasis)般的救恩表现，所以说有三位，又有共同、普遍的天主性。

(3) 因教父们的努力，加采东大公会议(451) (参 130)把「位格」与「性体」清楚分开，并以「位格」观念说：「同一基督，主，独生子，具有两个性体，彼此不相混地、不变更地、不分离地、分不开地结合着，且这两个性体，在无损于各自不同的本性、不同的特性下，合成一位(person)、一个位格(hypostasis) (DS 302)。

(四)综合：

日后思想的发展相当复杂，从戴尔都良(Tertullian)、奥斯定(Augustine)、多玛斯(Th. Aquinas)、笛卡儿(Descartes)、洛克(Locke)、齐克果(Kierkegaard)，一直到梵二大公会议(1962-1965)《牧职》宪章、教宗若望保禄二世(John Paul II,1978- )，每位思想家皆按其思想体系强调位格不同层面的因素。以下综合一些历史上的位格观：

关系的中心 | 内在面 | 静态 | 自立性sub-sistence
 |  |  | 统一性(性)整体性 in-sistence(unity, totality)
 |  |  | 个体(性)(独一性) solo-sistence(relationship)
 | 超越面 互通面 | 动态 | 关系(性)(位际性) con-sistence(relationship)
 |  |  | 行动主体(性) ek-sistence( center of action)
注意：sub-在下；in-在内；solo-个别；con-同在；ek-向外；-sistence即「体」之意）

(五)人、耶稣与天主位格的比较：

接下来本文从三个角度(人、耶稣、天主)来看位格的意义，希望有助于了解人位格的特色：

人 | 耶稣 | 天主
自立体 | 自立体 | 自立体
关系 | 关系 | 关系
行动主体 | 行动主体 | 行动主体
统一性 | 为别人的 | 相互寓居的
个体 | 超越性 | 三位一体

由上列比较，可以看出类比中的异同点。以下分别讨论人、耶稣基督及天主三位格的不同。

(1) 人：人在「统一性」(in-sistence)及「个体」(solo-sistence)方面特别清楚表现出其为有限受造物。其位格内在面是立于己内的主体，是单独的整体；但也应该注意人的位格之关系面。

(2) 耶稣：耶稣与人的不同在于：　是「完全为人的人」，生活在无所保留的共融中。以信仰的眼光看，耶稣基督之能为别人存在(pro-sistence)，乃因其最深处，完全与天父同住；祂自我启示道：「我与父原是一体」(若十30)。由此教会经过数百年的热烈讨论，一致肯定，耶稣基督没有两个位格，祂是一位；祂的一位不像受造的人拘于自己有限的范围内(solo-sistence)。换言之，耶稣基督在有限的平面上有位格的具体表达，但这一「位」本质上是向无限开放的，祂不但趋向无限，而且是无限的存有。祂「超越性」(trans-sistence)的至深含意在于：祂也是天主平面上的一位，也是天主第二位。综合言之，耶稣基督在有限平面上的「位」，本质上是天主的第二位在有限的受造界中的具体表达与临在。

(3) 天主三位：从人的位格反省到基督的位格，读者可以类比的推论出天主奥迹的三位。按圣经的启示，天主是无限绝对爱的奥迹，是爱的给予(父)，是爱的接受与答覆(子)，是爱的合一(圣神)；是绝对爱的奥迹彼此渗透、互相寓居(peri-sistence)三个关系；是有实在区别，却又是并立并存、不可分离的三位(tri-sistence)。

参考书目：

谷寒松，〈「人是一位」(位格)〉，《神学中的人学》，三版，台北：光启出版社，1996，165-180。

Lee Jung Young. The I: A Christian Concept of Man. New York: Philosophical Library, 1971.

Muller, M., and others.　"Person." SM, vol. 2. 404-419.

Neufeld, K. H. "Person." Beinert. 410-419.

Schmidinger, H. Der Mensch ist Person. Innsbruck: Tyrolia, 1994.

谷寒松


神学辞典-位格思想-天主教图书中心--天主教文学,书籍,图书,书库

W 部

位格思想

位格思想

wèigésīxiǎng

PERSONALISM

参阅： 206位格 11人 145存在 146存在主义 160先验哲学

(一)概念说明：位格思想personalism是由名词person (位格)加字尾ism (主义、思想)组成。严格而言，它指一种思想体系能使位格(person)成为哲学与神学之解释的万能钥匙。

(二)位格思想简史：位格思想于第一次世界大战(1914-1918)结束时在欧洲展露头角。自称为一新而对话式的思想(new-dialogical thought)，其主要的代表人物有布柏(M. Buber,1879-1965)，埃普内(F. Ebner, 1882-1931)，罗顺次威格(F. Rosenzweig, 1886-1929)，以及法国的马赛尔(G. Marcel, 1889-1973)。

(三)研讨反省：

(1) 位格思想，宣称其思想根本上不同于下列的学派：传统的古典形上学，系统宏伟的德国唯心主义，存在主义，海德格(M. Heidegger, 1889-1976)的存有形上学，以及新士林学派(参 609)。然而有别于于其他强调的「对话」的基本精神，「位格思想」尚未成熟到足以和当代的其他学派思想作批判性的对话，它就已首先依赖一些对语言和位际实有具深刻领悟的哲学家如：洪波特(W. von Humboldt,1767-1835)，哈满(J.G. Hamann, 1730-1788)，斐希德(J.G. Fichte, 1762-1814)和费尔巴哈(L. Feuerbach, 1804-1872)。不过对这些哲学家在超验哲学上所发展出的新方向，在位格思想学派却不予认同，因为其基本的范畴不是语言或超验哲学，而是对话。

(2) 批判分析对位格思想提出警告说，它把自己建立在传统哲学之外：位格思想在作对话时，必须更有自我批判与开放的态度。「位格思想」是一种以对话为中心范畴的思想体系；对话的具体事件(real event)却是另一层面的事实。在这两者之间如不作一明显的区别，其思想将无法持久，因为事实总是比任何一种思想系统更为丰富。

(3) 位格思想对神学的影响甚钜。主要的贡献在于为神学在下列的论题上：历史、启示、恩宠、爱德、圣事、末世的幅度提供了一个更为动态与位际性的气氛。无此影响，梵二无以撰出如此深动感人的文献。不过需再次提醒世人，没有任何一个学派的思想能完全地涵盖理智与信仰所可指出的全部事实。

谷寒松


神学辞典-佛教-天主教图书中心--天主教文学,书籍,图书,书库

F 部

佛教

佛教

fóiào

BUDDHISM

参阅： 266宗教 269宗教史 275宗教哲学 277宗教神学 278宗教现象学 272宗教批判 240非基督宗教 595传教神学

(一)概念说明：「佛教」(Buddhism)一词涵盖着一个很广泛的哲学和宗教的体系，此体系源自一个叫佛陀(佛) Buddha的人(Siddhartha Gautama)。「佛陀」意思是觉悟者，佛陀

原住在印度北部靠近尼泊尔的地方；学者们认为他死于公元前480年左右，但佛教传统本身却认为他约死于公元前544年。佛教发源于印度，早在公元第八世纪在此国度里就开始衰微了。式微的原因一是佛教教义被吸收回到印度教里，一是僧侣组织的腐败。712年回教开始发动侵略，摧毁了佛教的制度及组织。1200年左右，回教军队攻占了古代佛教的摇篮─ 摩揭佗(Magadha)。佛教在印度虽未彻底灭绝，但对印度世界却不再产生任何真正的影响力。

公元前500年左右，佛教创始于印度，先传到印度本土的西部与南部；然后，约在公元前三世纪中叶，传入斯里兰卡(古名锡兰)和印度西北边境；大约在基督宗教时代的开始，就传遍了中亚(土耳其斯坦，新疆)直到远东一带。约在公元一世纪中叶，就传到了中国；「小乘」(Hinayana)和「大乘」(Mahayana)两种佛教传统同时都进入了中国。但最后，

只有大乘传统得以普遍流传(Zuercher)。

公元第九世纪时，佛教的怛特罗乘，或称密秘乘(Tantrayana)传统，开始盛行于西藏(Soothill and Hodous, 89)。后来，这种佛教传入了蒙古。

佛教在东南亚的传播，是东南亚整个地区逐渐「印度化」的一部分。佛教影响了缅甸、

泰国、寮国、高棉及部分越南地区。流传于这些国家中的就是上座部(Theravada或小乘)传统。

东南亚「印度化」的期间，佛教传到了印尼，但第十三世纪以后却被回教取而代之。现今那儿大部分的佛教信徒都是从中国来的，属于中国式的大乘佛教。

四世纪末，佛教由中国传到韩国，韩国人把佛教当作中国文化遗产的一部分而接受了。大约公元550年，佛教又从韩国传入日本，日本人也把佛教视为中国文化的遗产。禅宗创于中国后，约公元七、八世纪逐渐传进日本，日本更进一步发展为典型的日本禅(Zuercher, 62-63)。

近五十年来，佛教从日本传入美国，大抵都是走「禅」传统的路线，后更传至欧洲和世界其他各地。1959年中共占领西藏的结果，使得「西藏佛教」传进了欧美。如今，在欧美已有数处西藏佛教中心。

(二)佛陀的宗教经验：整个佛教奠基在「佛」、「觉悟者」的灵修经验上。佛陀生于印度北部，靠近尼泊尔的仙城Kapilavastu。他姓乔答摩，或瞿昙(Gautama)，属于释迦(Sakya)这一家族，所以称为释迦牟尼(牟尼的意思是贤者)。他的父亲可能是个国王，母亲是摩耶(Maya)。佛陀小时候被取名为悉达多(Siddhartha)，意思是「一切义成」或「达成目标的人」。他自幼生长于豪门，从未经历过艰辛的生活。当他离弃一切，过着赤贫、默观的日子时，他已结过婚，生了一个儿子。由于他发现了人生尽是痛苦，他乃改变了自己的生活方式。

佛陀发现人类的痛苦，这是他探索生命意义的起点。有一天，当他前往一座所喜爱的花园时，途中遇到人类生命的三种情况：一个精疲力尽的「老」人、一个「病」人以及一个要送去火葬的「死」人。他问自己的仆人，这些到底是什么？……仆人答道，这就是人类的情况：老、病、死，没有一个人能够幸免。这年轻人听了，不禁悲伤不已，终于他发现了存在的实况：万事皆苦。这个发现困扰着他，直到有一天，他遇到一个僧侣，这僧侣脸上散发着宁静的神采。这年轻人领悟出：宁静超越痛苦是可能的。于是他决定找出痛苦的原因以及解脱痛苦之道。这就是他离开妻儿的原因。

此时，印度盛行婆罗门教。悉达多先跟随了一位婆罗门师傅；接着又跟随另一位师傅，这位师傅把更好的沉思默想与自我共融方法传授给他。最后，他离开了师傅，决定靠一己之力探索觉悟之道。六年的探索，使得他心神疲惫不堪。后来，他放弃了这种苦修方式，静坐树下，在此，他得到了「菩提」(bodhi意思是觉悟)，在觉悟中，他发现了「四圣谛」。

佛陀在波罗门师傅的指导下，对「三昧地」、「三摩地」(samadhi)或「定」的功夫虽然有些进步，但仍未找到生命的真正意义。他在树下凝神默思时，魔鬼「魔罗」(Mara)来试探他，但他却不为所动。佛陀以右手指向地面的姿势，即「木得罗」(mudra)手印，意思是佛陀要大地为他作证，证明他受魔鬼诱惑时，未曾动心。

佛陀得到「天眼通」，了悟「轮回」与「因缘」(因果之律)。他认为人根本不需要神，只靠自己的因缘就够了；他认为没有神，但有一绝对的「真如」(bhutatathata)存在。

佛陀明白世界上每一件事情都是痛苦的，痛苦的主因是万事无常与人的爱欲(渴、贪、爱)。人为在今世得到心灵的平安，并进入涅盘，必须灭绝所有的爱欲。

(三)四圣谛：佛陀静坐树下的那晚，他「觉悟」了。现在他是个觉悟者─ 「佛」(就是得到「菩提」的人)。他聚集五个弟子，向他们解说「四圣谛」，此「四圣谛」成了整个佛教的基石，包含了佛教的许多基本原理：1)苦谛：万事皆苦；2)集谛：痛苦来自爱欲的聚集，又称为「聚谛」；3)灭谛：灭尽爱欲则痛苦止息；4)道谛：遵循「八正道」以勤修德行，止息痛苦(Rahula ch. 2-5)。

佛陀认为许多痛苦来自无常，这「无常」感是寻求涅盘(nirvana不生不死)的根基；涅盘是人生回归「绝对」与「永恒」的最后阶段，进入涅盘之道全然操在人手中，不必靠神的助力。他要人离开任何神，自己独立，以涅盘为依归。因涅盘是人在爱欲、幻觉灭尽之后，回归到绝对的一种境界。由于因果律(因缘律)，人只要对自己负责就行了。佛陀认为没有「神的旨意」，也没有救世主。

佛陀不否认「绝对者」的存在，他以实际的态度带领弟子渡过苦海，到达彼岸─ 涅盘。他宣讲：谈论或思考神及形上学问题，都是浪费时间与精力的。

大乘佛教认为有许多佛陀、菩提萨唾(bodhisattva)、阿弥陀佛的西天等；看起来大乘佛教比小乘更富「宗教性」。故似乎不宜说：任何佛教只是一种局限于此世的哲学或生活之道。

支配人类存在之律是因果(因缘)之律。人不仰赖任何在他之上的力量，而只靠他自由努力及人内在的「因」与「果」相随之「因果律」。

世界上一切事物都是业(karma)的规律(就是因果律)所产生。生命过程中所发生的每件事都是以前(今世或前世)的每一个行为的「果」。而这个新自由行为，又将成为一个「因」而产生新的「果」，「果」的好坏，视「因」而定。「业」假如是个「因」时，则称之为「业因」、「业缘」；假如「业」是个「果」时，则称为「业果」、「业报」。「业」有业力，能自我运作，不需拿神来解释「业」，「业」能自给自足的。所以，整个人类的生活可说是个「业田」。

业的作用不限于人的此生，如果死时，还留下业，他就得再生。不管残留下来的业是好或坏，都要求再生。死时一个人若未留下任何业，完全得到解脱，他就能进入涅盘。但无论如何，这生与死的连续过程令人有「无常」的感觉，这就是人类痛苦之所在。换句话说，生命之所以「痛苦」，不只是因生命中充满了各种痛苦的悲惨状态，更重要的理由是生命的「无常」(Raguin, 12；中译本34页)。

在死时，如果人还留下某些善或恶的业，那么他必须再生。再生之道有五或六，「六道」是天、人、阿修罗(asura)、畜生、饿鬼、地狱。其中「天」、「人」两道是好的，其余四道是坏的。而「五道」则略去「阿修罗」(Raguin, 16；中译本43页)。

(四)小乘与大乘：在其他文化、哲学和宗教的影响之下，佛教不断地进化。早在印度时期，佛教便分裂为两大教派：小乘(或称Theravada上座部)和大乘。上座部(意为「长老的传统」)较注重僧侣团体，他们的理想是成为阿罗汉(arhat)或罗汉(arhan)，也就是设法凭自力进入涅盘，谋求自己的得救；这种观念使佛教徒团体和得救的这两观念变得很狭窄。公元前250年左右，一股反对运动就形成了。这运动自称为摩诃僧祗部(Mahasanghikah)或大众部。他们要扩大「佛教徒团体」这观念，将在俗的信徒也包括在内；并反对过分系统化的教导，反对太注重「论藏」(abhi-dharma)，主张回归保存于「经」(sutra)里的佛陀本人的主要教导；并把小乘的「阿罗汉」得救观，扩展为自救救人的「菩提萨捶」教义(Raguin, 6；中译本15页)。

根据小乘佛教的说法，人无法从自身以外得到任何救援，又能完完全全地依赖自己的力量(自力)得救，连佛陀也不能以所谓的「恩宠」来帮助那些追随他的人。而大乘佛教则认为人能依靠佛及菩萨的帮助而得救，因此，人的得救，不但靠「自力」，也靠「他力」(Raguin, l6；中译本43页)。

大乘的另一个重要教义是佛的「三身」，这三身使佛成为绝对或「真如」的外显。小乘佛教中，佛只有一个，即历史上的释迦牟尼佛(Sakyamuni)。而大乘教义则主张人人都能成佛，因为人人都有人性，此人性也是「佛性」，佛性是万事万物的根基。佛的三身是：1)化身(nirmanakaya)：意为会变化的身体。化身是历史中佛在世上的身体。2)报身(sambhogakaya)：「得赏报的身体」指一个人在世上死后所接受的光荣身体。3)法身(dharmakaya)：「绝对」律的身体，此种身体与「绝对者」相同，相当于道家所说的「道」。

入涅盘之道是基于从爱欲以及任何与现世有关联的事物中解脱出来的概念。达臻这种解脱的两个主要方法是实践智慧、知识之道与虔信、信仰之道。

虔信、信仰之道发展得很早，尤其在大乘佛教里，特别强调虔诚敬拜阿弥陀佛(Amitabha)和菩萨(如观音菩萨)。这种虔信之道就是净土宗的特征之一。

智慧、知识之道盛行于中国小乘佛教里，而大乘佛教的禅宗使其更加发扬。

(五)中国佛教的主要派别：佛教是以一种大乘与小乘混合的型态传入中国的，但后来大乘却完全取代了小乘。首批由国外来到中国的佛教徒，与道教徒建立了友好的关系。佛教徒几乎一到中国，就开始翻译佛经，这译经工作持续不断，达六百年之久。

按照传统来说，佛教在中国共分十个主要派别。有些派别是从印度直接输入的，但很难在中国生根；另一些派别如禅宗、净土宗则具备了典型的中国特色；天台宗试图集各宗派之大成，也具有中国特色；法相宗是由玄奘从印度传入中国的；这派的思想方式属于「唯心论」，对中国知识分子影响甚距。

佛教在中国的主要派别，先后建立于公元第四到第八世纪之间，其中第六及第七世纪是巅峰时期。这些派别是：

(1) 净土宗：建于第四世纪。「净土」意即「纯净的乐土」。崇拜阿弥陀佛、观音。

(2) 成实宗：建于第五世纪。「成实」意即「达到真理」。起源于印度。是鸠摩罗什(Kumarajiva)所创。

(3) 三论宗：建于第六世纪。起源于印度。「三论」意即「三部论典」。又称为中论派(Madhyamika)。由鸠摩罗什引进中国。

(4) 禅宗：建于第六世纪，「禅」意即沉思瞑想。通常说是菩提达摩(Bodhidharma)所创。此宗吸收了道家大部分静坐瞑想的基本理论(吴经熊，1页)。

(5) 天台宗：建于第六世纪。「天台」意为天上的平台。因创立人智顗(538-597)住在天台山而得名。此派融合各派教义。

(6) 俱舍宗：建于六世纪。「俱舍」意即形上的宝藏，源自印度。

(7) 华严宗：建于七世纪。「华严」意为「花之冠」。

(8) 法相宗：建于七世纪。「法相」意为「佛法的特性」，又称为唯识宗。源自印度，由玄奘引进中国。

(9) 律宗：建于七世纪，「律」指「戒律」。

(10) 真言宗：建于八世纪。「真言」意即真正的话，是三位印度僧在中国所创。

在这些宗派之间，比较具有中国特色的是净土宗、禅宗、天台宗及华严宗。其中除成实宗、俱舍宗属于小乘佛教外，其余八宗都属于大乘(Raguin, 7；中译本17页)。

(六)台湾的佛教：台湾的佛教跟大陆的一样属于大乘。此地大部分的佛教徒奉行「净土宗」的传统。但「禅宗」越来越吸引那些寻求默想方法的人。当然，其他各宗(如华严宗)也都有自己的信徒。台湾最近由于受到西藏僧人的影响，佛教「密宗」方兴未艾。

很难说台湾到底有多少佛教徒，因为大部分的情形是这样的：人们信奉一个基本上是传统的宗教，即通称的「民间道教」(Popular Taoism)，但奇怪的是：在为数可观的寺庙当中，竟然有一千多间纯粹的佛寺；这些佛寺不敬礼「神」。

根据最近的统计显示，台湾现在约有一万名受戒的僧和尼住在修道院里；有许多佛教善会、协会在知识分子之间发挥了很大的影响力；现今大约有廿、卅个佛教机构十分活跃；大专院校校园里有六十个左右的佛教社团。此外，佛教徒最近很努力宣扬佛教的人生哲学和宗教信仰，而且在宗教与宗教之间的交谈与合作(interreligious dialogue and cooperation)越来越开放。

参考书目：

甘易逢(Y. Raguin)，明镜译，《浅谈佛学》，光启出版社，1983。

吴经熊，吴怡译，《禅学的黄金时代》，台湾商务印书馆，1969。

Rahula, Walpola. What the Buddha Taught. Gordon Fraser, 1959. In French: L'Enseignement du Bouddha. Paris: Le Seuil, 1961.

Raguin, Y. Buddhism: Sixteen Lessons on Buddhism and Christianity. Taipei: Ricci Institute, 1975.

Soothill and Hodous. A Dictionary of Chinese Buddhist Terms, With Sanskrit Equivalents and a Sanskrit-Pali Index. London: Kegan Paul, 1937, 台北重印。

Zuercher, E. Buddhism: Its Origin and Spread in Words, Maps and Pictures. London: Routledge and Kegan Paul, 1962.

甘易逢


神学辞典-佛罗伦斯大公会议-天主教图书中心--天主教文学,书籍,图书,书库

F 部

佛罗伦斯大公会议

佛罗伦斯大公会议

fóluólúnsī dàgōnghuìyì

COUNCIL OF FLORENCE

参阅： 412教会史 267宗教分裂 232东方教会 22大公会议 418教会训导权 426教会权威

(一)概念说明：传统上，第十七届大公会议是指在巴塞尔(Basel,1431-1437)，费拉拉(Ferrara, 1438)，佛罗伦斯(Florence, 1439-1445)所举行的会议。从会议的三易其地可以想见其中过程的艰辛：它正是教宗首席权和「教会会议至上主义」争执的最高表现。

根据康士坦斯大公会议(Constance, 1414-1418)的规定，教会应该在五年之后举行另一届大公会议。虽然环境不许可(到处战乱频仍)，教宗马丁五世(Martin V,1417-1431)还是依法颁布了开会诏书(1423年巴维亚Pavia会议)。由于与会人数出奇地少，又适逢瘟疫流行，教宗只好解散会议，另定七年之约─ 巴塞尔会议。

(二)巴塞尔会议：

(1) 巴塞尔会议是1431年正月召开的，马丁五世任命正在带军出征胡斯派(Hussites)的西撒里尼枢机(G. Cesarini, 1398-1444)作巴塞尔会议的主席。枢机在接到通知之后赶抵会场，虽然人数稀少，会议仍旧在 12月14日开始了。可能由于消息的误传，教宗欧静四世(Eugene IV, 1431-1447)竟然下令解散会议(12月18日)。

(2) 教宗此举自然引起与会教长们的强烈不满。他们重申康士坦斯会议的决策，宣称大公会议位居教宗之上，限令教宗和他的枢机主教们在三个月内到达巴塞尔，否则将以「抗命」之罪接受征讯。欧日尼四世在不得已之下和与会教长们进行谈判，撤回解散令，承认巴塞尔会议(自一开始即有)的大公性；并且赞扬它在各方面的功绩，容许它继续讨论各种有关教会改革(其实是教宗权力的改革)的措施。但「教会会议至上主义」者仍未满足，他们希望将教会会议变成一个永远的，赋有绝对权力的组织，而教宗只扮演其中一个不可或缺的附属性角色而已。

(三)若非希腊和议使者的及时出现，教宗权力可能还会遭受更大的打击。就在最紧急的当儿，希腊皇帝派来一队使节，他们希望以会议的方式与拉丁教会进行面对面的沟通，结束长达几个世纪的大分裂。(当然，在宗教问题的背后隐藏着政治上的因素。在东方，硕果仅存的君士坦丁堡正遭受伊斯兰教徒的猛烈攻击，希腊皇帝希望借用合一的名义向西方请求军事上的援助。)这突如其来的惊喜无疑给教宗打了一剂强心针；他与希腊使者商讨会议的地点，认为费拉拉城比巴塞尔为希腊人更加方便，遂通知巴塞尔的教长们：巴塞尔会议应该自动停止并且迁至费拉拉城继续举行，时值 1437年9月18日，但部分教长们仍然逗留在巴塞尔继续他们的「会议」，直到1449年。

(四)费拉拉会议：

(1) 费拉拉会议(1438)是此大公会议的第二个会议地点。为数共七百人的希腊代表团(其中包括巴卢奥古若望八世(John VIII Palaeologus, 1425-1448)，君士坦丁堡宗主教若瑟，以及廿多位主教、十一位修道院长，另外还有大批议员和贵族)于 1438年2月8日抵达威尼斯，随即赶赴费拉拉城。在此之前，雅博加泰枢机(N. d'Albergati, 1375-1443)早已奉教宗之命在正月8日举行了第一期会议；会中对当时仍在巴塞尔进行的「会议」作出严励的谴责。教宗抵达之后，复在 2月15日亲临主持第二期会议，绝罚顽固的巴塞尔「教会会议至上主义」者，宣布他们所发表的任何法令全部无效。

(2) 希腊代表团于 3月4日抵达费拉拉城，七百位希腊代表与一百十八位拉丁教长共聚一堂。希腊君王却希望延期开会，好让西方的地方领袖亦能遣派代表参加(军事援助才是他此行的最终目的)。不过其间代表们亦举行了许多非正式的会议，讨论炼狱、圣神、圣餐礼等问题。第一期合一会议在 10月8日正式开幕。第一个讨论问题就是棘手的「及由子」(拉丁教会在论述圣神的生发时在〈尼西亚信经〉中加上filioque「及由子」(参 80)一语)。十三次会期以过了，双方仍未能达成一致的结论。希腊代表们在困倦之余渐萌去意。而瘟疫却在这时在费拉拉城蔓延开来。1439年1月10日，教宗宣布会议得迁至佛罗伦斯举行。

(五)佛罗伦斯会议：

(1) 佛罗伦斯会议(1439-1445)是此大公会议的第三个会议地点。教长们在 1439年2月26日到达佛城；八期会议过去了，讨论仍旧胶着。直到五月底，阴霾中似乎看到一线曙光：希腊主教们相信在历史中的诸圣蒙受圣神的默感，在信仰上不能错误，即使他们表达的方法不同，他们的意念实质上却是一致的。希腊与拉丁教父们的相异处正是这样，两个教会的信仰是一样的，合一不但是可能的，而且是必须的。在这大前提下，所有困难都迎刃而解。双方不仅在圣神的生发，就连教宗首席权、圣体圣事、炼狱等项目都达成了协议(DS1300-1308)。大家在协议上签字；和谈圆满结束。希腊人分批取道回家。

(2) 但是佛罗伦斯会议仍然继续；希腊人离去之前，亚美尼人又相率来到，经过数次会议之后，与亚美尼人的和谈亦已达成(DS 1310-1328)。同样地，非洲的雅各教派(DS 1330-1351)、叙利亚、加色丁和玛洛尼派亦先后与罗马公教达成和议。

(六)成就与检讨：「雷声大，雨点小」可谓这届大公会议的最佳写照。基督徒援军(援助君士坦丁堡)不出数日就战败了。与希腊教会的合一亦没有维持多久；事实上，大部分希腊人对合一并不热衷，而反对合一者更是比比皆是；君王的热情出于政治的因素。1453年5月29日，土耳其人攻陷君士坦丁堡，合一也就解体了。这届大公会议的最大成就也许还是教宗声誉的重振；留在巴塞尔的小部分「教会会议至上主义」者已经无力再挽回大势了；他们纷纷向当权者投降，教会重新接纳他们。简言之，也许，这幕短剧只是整个教会史上的一枝小插曲罢了。


神学辞典-希望-天主教图书中心--天主教文学,书籍,图书,书库

X 部

希望

<P><B>希望</B><B></B> </P> <DIV align=left><B>x</B><B>ī</B><B>w</B><B>à</B><B>ng</B></DIV> <DIV><B>HOPE</B></DIV> <DIV><I>参阅：</I><I> 496</I><I>超德</I><I> 315 </I><I>信仰</I><I> 604</I><I>爱</I><I> 353</I><I>恩宠</I><I> 90</I><I>末世论</I><I> 87</I><I>未来</I><I> 520</I><I>进化</I><I> </I></DIV> <DIV>(一)概念说明：希望Hope的拉丁文是spes，希腊文是elpis，按字面的意思是指「对善的渴望，伴随着期待这善，或相信可获得这善；对未来的事件有信心；对善有最深的期待；提供希望者」(Webster)。</DIV> <DIV>神学中，希望是三超德之一，是天主给的恩惠及基本能力。天主藉此能力邀请人朝向那超过人所能想像的未来，这未来就是三位一体的天主。希望带给生性软弱的人一种力量，使人能有勇气走向天主。具体而言，基督徒的希望来自于死而复活的耶稣基督，不论信友个人或教会团体都怀着希望，也都是走在救恩道路上的天主子民(LG 8，48；GS 1)。因此所有的天主子民，以自身活泼的希望，不断地向世界提出挑战，也以具体的生活，向人说明所怀希望的理由是什么(伯前三15；LG 10)。</DIV> <DIV>(二)近代思想中，希望成为很重要的主题，原因有六：</DIV> <DIV>(1) 自从哥白尼(G. Copernicus, 1473-1543)和加利略(G. Galilei, 1564-1642)扩展了人类的空间视野以后，有爱因斯坦(A. Einstein, 1879-1955)提出了相对论，这些思想推翻了人类过去以地球为中心的静态思想模式。</DIV> <DIV>(2) 长久以来，西方社会一直笼罩在基督宗教的气氛中，直到人文复兴运动、启蒙运动(参 474)之后，人类的理性与自由开始获得解放，人也逐渐掌握自己的命运与历史文化 (参 146)、但是当人自我解放的状态走入了极端，甚而否定人类与超越的奥秘间原有的关系时，就引发了对存在所怀的恐惧。尼采(F.W. Nietzsche, 1844-1900)面对这种思想的转变，他认为：在这个「超人」的，及一切价值都转变的时代中，「希望」是骗人的，也不符合事实，更不合乎人的知识，当人期待死后的未来(包括天主在内)，都只不过是弱者的内心投射罢了。</DIV> <DIV>(3) 人愈体验到自我的解放，就愈重视历史。人更是创造历史的存在者，当人不再认同中古时代士林哲学所说的「人是有理性的动物」时，「未来学」就此闻世了。</DIV> <DIV>(4) 生物界中，达尔文(Ch.R. Darwin, 1809-1882)的进化论使地球上一切生物都被整合在巨大的进化过程中。这种突破性的概念使生命的发展和未来实在密不可分。德日进神父(P.Teilhard de Chardin, 1881-1955)藉着他神秘的宇宙观体会到一切受造物(包括人)，终将朝向生命的中心(耶稣基督)而去。</DIV> <DIV>(5) 马克思(K. Marx, 1818-1883)颠倒了以往充满力量的宇宙观，却把物质看成宇宙的重要因素。他认为人类的历史是一种辩证性、物质性的过程，推动这个历史过程的则是阶级斗争，历史的终点就是人类所希望的乐园：无产阶级的社会(参 347)：布洛霍(E. Bloch, 1885-1977)在马克思的思想背景上发挥了希望的哲学体系(希望原则)，这是一个新的、没有宗教的人生观。他认为自然和人都还在生命的孕育期中，真正的人类将在现今人类历史的末刻出现。他把圣经中的希望观总摄视为人要成为神的理念。那尚未显现出的完美的人则是希望的主体，至于天主，祂不再是超越的独立存在，反而只是内涵于人的领域中的因素。</DIV> <DIV>(6) 科学主义为人类带来了一些假像(如核能武器、星际大战等)，令人误以为科技万能。但是近世纪来，石油危机、环保危机动摇了人心，也震憾了人们原来对科技人员所怀的希望。由此，人日益体会到地球生态所面临的危机，也了解到人类地球村终究不能建立在科技主义者所带来的假像上。</DIV> <DIV>中国文化中，希望并不是很重要的思想论点，但在历史过程里，中国人却含蓄的活出希望的内涵。因为人性本善、传宗接代都本是理所当然之事，四海之内皆兄弟、天地人合一(参 48)更是未来能达致的目标，总有一日，藉着道的德能，人要进入全福的境界中。近几世纪来，中国文化受到各种外来思想的影响，使得中国人更能体会到希望所带来的力量。</DIV> <DIV>(三)圣经旧约和新约的信仰体验构成了基督徒的希望之基础：</DIV> <DIV>(1) 旧约中希伯来文以五个动词表达出希望的动力(希腊文则是elpizein，hypomenein)：1) qawah：期待和希望(如：耶十四22；依廿五9；卅三2；约十九10：箴十一7)。2) yahal：等待、引颈等待(咏一三○5～6；则十三6；哀三18；依四二4；米五6)。3)batah：信赖、信任(旧约中用了118次，其中有44次见于圣咏中)。4) hakah：紧张的期待、望(索三8；咏一○六13；依八17；约三21；哈二3)。5) sabar：希望、等待(咏一○四27；一四五15)。</DIV> <DIV>旧约以历史书、先知书、智慧书三个角度描写希望。</DIV> <DIV>1)历史书：是在雅威的救恩行动上建立了希望，可分五部份来叙述：</DIV> <DIV>a)雅威典(包括厄罗兴典)：在达味王朝派络中发挥天地的来历；天地的来历是人类来历的基础；人类的来历是以色列子民来历的根源；因此雅威典很强调雅威的许诺。人类在罪恶中原来没有希望(创三14，17；四11；五29；九25)，所以以色列得以存在、达味王朝得以兴盛，全是由于雅威的恩惠。以色列人相信自己民族祖先的天主雅威是许诺给亚巴郎的天主(创十二1～3)，是具有未来的天主。天主的许诺和人的希望就建立在具体的许地(创十三14～18)和后裔(创十五1～6)上。梅瑟得到两种许诺(出三7～8)，就是从埃及人的手中的解放(出三～廿四)及一个美丽的、流奶流蜜的地方(苏十～廿三；申十四29；廿三21)。雅威的许诺比亚巴郎与梅瑟更经久(创廿五7～11；申卅四1～12)以民真有希望。</DIV> <DIV>b)司祭典：以色列在被放逐的经验中开始了新生活，这经验也促使以民反省到人类的历史充满了希望，有天主的祝福、许地以及繁多的后裔(创一～九；二八4；三五11；四七27；四八4；肋二六9；出六2～8；十九6；三一16～17；依二24；六5)。</DIV> <DIV>c)申命纪以及和它有关的历史书，把以色列的历史视为一连串的过程，有天主的许诺、以民的犯罪、审判及宽赦、被弃绝及悔改，一直到归向雅威(民二；撒上十二20，22；列下十七13；二三25)。在此高低起伏的过程中，以民都没有放弃希望。因为雅威的爱以超过人所能想像的方式进入以民的生活中，成为以民希望的根源(申七7～8)。除了以上的传统以外，天主藉纳堂先知传来的对达味王朝的许诺(撒下七12～13)又成为以民希望的记号。</DIV> <DIV>d)友弟德书以具体的故事描写出在特别危险的情况中(友一～七)，信仰和希望令人惊讶地得到新生(友八～十六；特别是九5～6，11)。</DIV> <DIV>e)马加伯书则藉着母子的故事描写以色列信仰中的希望(加下七6，9，11，14，17，19，23，29，31～38)。</DIV> <DIV>2)先知书：先知们在他们对推动救恩历史的雅威所具有的体验中(依六；耶一3～10)，一直宣扬着雅威伟大的乌托邦(耶十四8，22；十七13～14；廿三5～8)：1)他们强调应有具体的伦理道德生活及宗教行为。 2)他们也提出雅威在未来将赐与更伟大的许诺(依二1～5；耶卅一31～34；则三六25～26；索十四16；依四五14～15)。 3)他们将以色列的希望建立在一个将要来到的默西亚(依七14；九5；十一1～5；米四14；哈二23)及上主仆人(依四二1～4；四九1～6；五十4～9；五二13～五三12)身上。</DIV> <DIV>3)智慧书：智慧传统把以色列的传统(包括圣咏)应用在以民的礼仪生活中，特别指出义人有未来，有希望(箴十28；十一 7，23；廿三18；二四14)，雅威将保护那些依靠祂的人(咏廿八7；廿五2；三一7；一一九16)，希望可以驱散恐惧(咏四六3；箴廿八1)，亵渎者将没有希望(智二1～9)。</DIV> <DIV>综合而论，旧约的希望观前后有四种型态：1)由于以民的天主观日渐丰富，促使他们的希望观也日益浓厚，这希望的根源就是天主。2)以民把原本具体的允许的福地和后裔两个概念，提高到具有更深更广的意义，就是人类救恩的圆满全福就是与雅威天主的同在。3)以民将原本专注此世之希望的视野投向那超越死亡的境界中。4)以民希望的目光日渐投注于那将要来到的默西亚身上。</DIV> <DIV>(2)新约把希望建立在耶稣基督身上，祂应验了旧约中一切的许诺(路廿四25～27)，祂是经过死而复活的主(参 603)，是我们的希望(哥一27；弟前一1)。基督徒本身即拥有希望(罗十二12)。否认耶稣基督的人没有许诺，也没有希望(得前四13；弗二13；斐三18～20)。新约虽然在一些著作中(如：对观福音，若望福音，默示录，雅各伯书信)没有明显的提到希望，但在四部福音、默示录及雅各伯书中都曾为基督徒的希望做见证。保禄宗徒的思想中，希望是在帮助基督徒们能生活在「已经」和「尚未」的张力中(罗四18；哥一4～5，23)，因此在他的书信里，希望的对象或内容就是不可见的奥秘(罗八24～25)、是救赎(罗五9～10)、是耶稣基督(弟前一1)、是成义(迦五5)、是犹太民族的皈依(罗十一25～32)、是我们已得到的救赎启示(罗八19；迦五5；格后四17)、是分享基督的光荣(罗八17；格后三18；弗三20；哥一27)、是永生(罗五17；哥三1～4；弟前一16；六12)、是生活的天主(罗十五13；弟前四10；五5)、是天主的国(格前六9～10；十五50；迦五21)、是耶稣基督的来临(格前一7；斐三20；得前一3，10)。由此可见，新约的希望是「更好的希望」(希七19)，这希望因着耶稣基督而建立在已应验的许诺之基石上(罗十五12；依十一10)。换言之，新约的希望是建立在耶稣的死亡、复活、升天、圣神降临的新而永久的盟约之上。所以在新约中也可综合出四种希望观：</DIV> <DIV>1)救恩历史中的天主是人最深的希望来源，人藉着耶稣基督的启示而认出了三位一体的天主，并由此而建立了希望，所以那些接受并相信耶稣基督的人，就能够把救恩的天主当做最深的希望。</DIV> <DIV>2)因着天主第二位的降临，人获得了希望，藉此希望的力量，基督徒虽然把握此世，但也在末世观的带领下，不眷恋着转瞬即逝的此世。</DIV> <DIV>3)希望、信仰和爱应该是一个动态性的整体。</DIV> <DIV>4)信友个人和团体都是有希望者，也该为自己所怀的希望，随时准备着向人提出真正的理由(伯前三15)。</DIV> <DIV>(四)在神学层面上，可由四个向度来探讨希望：</DIV> <DIV>(1) 系统神学的希望观：</DIV> <DIV>1)初期教会：初期教会头三世纪正面对许多有关基督论的问题，所以不怎么注意希望的论题，但这并非意谓着初期教会不提希望的事。反之，亚历山大人克雷孟(Clement of Alexandria)、奥力振(Origen) (PG14，979ff)、金口若望(John Chrysostom) (PG 52，549ff)、费若纳人芝诺(Zeno of Verona，论希望、信仰与爱PL 11，269ff)、依雷内(Irenaeus)、盎博罗修(Ambrosius)等的人的著作中都提到希望。奥斯定(Augustine, 354-430)在反省希望的论题时，指出希望的恩惠性，未来性及个别性这三项因素将是希望神学反省中很重要的论点。初期教会中第一个对希望做较为系统性解释的是拉贝都斯(R. Paschasius, 约786-860)，他写了一篇文章来讨论信仰、希望和爱的神学(PL 120，1435－1458)。</DIV> <DIV>2)中古时期：此时有彼得隆巴(P. Lombard, 约1095-1160)对希望提出见解：「希望是一种令人渴求精神及永生幸福的德能，人藉此德能而期待未来的幸福。这未来的幸福一方面是因着天主的恩宠而来；另一方面则由人的功劳而获得；这些功劳或是在希望之前，或是在所希望的事实，就是全福的境界之前就已具有」(格言录III d26, c1)。多玛斯(Thomas Aquinas, 约1225-1274)运用亚里斯多德(Aristotle, 384-322)的思想体系，又接受了奥斯定及中古时期的神学系统之后，提出了他的希望论，共分三个论点：</DIV> <DIV>a)希望是一种希求力的动态面，这希求力有四个对象：(a)希求善，因此它是惧怕的相反。(b)希求未来的善，这未来的善与现今的享受不同。(c)希求至善(bonum arduum)，也就是不易达致的善，所以希望和简单的愿意在强度上不同。(d)希求可能的善，和绝望完全不同(S.Th. II-1，q.40，a.1)。</DIV> <DIV>b)希望的三层面：(a)存有面：人是有限的存有，在人的有限中，人仍会渴望趋向无限存有的圆满境界。(b)存有论面：人在自由而理性的存在中，将所希求的四个对象澈底地应用在无限而绝对的善的平面上。换言之，这四个对象就是绝对的善、绝对的未来、最高的善及最可能的善。(c)超性面(参 492)：人希望永远与三位一体的天主在一起。与人类同在的三位一体的天主本身是希望的型式对象(formal object)；与三位一体天主同在的幸福及光荣是希望的质料对象(material object)。</DIV> <DIV>c)多玛斯也发挥了基督化的希望(S.Th. III，q.1，a.2；q.25，a.4s.c.；q.53，a.1；q.57，a.1，ad.3)，使人怀着更确定性的希望以跟随耶稣基督。</DIV> <DIV>(2) 希望的主观面：得救的确实性。中古时期末叶的神秘家指出希望于主体内在的向度。唯名论的兴起，也使得近代神学特别注意希望在主体内的确定性，可由二位神学家的思想来探访：</DIV> <DIV>1)马丁路德：马丁路德(M. Luther, 1483-1546)的神学中一直渴望着能寻求一位仁慈的天主，所以在他渴求救赎的意念中，希望就成了成义(称义)信仰的因素之一，这希望特别表示出信仰的未来向度。基督徒的希望和一般希望不同；基督徒的希望有二个面目：a)负面性：基督徒十分确定，在宇宙中没有任何力量可以阻挡上主的救恩工程。b)正面性：基督是上帝临在的确实凭证。</DIV> <DIV>2)康德：康德(I. Kant, 1724-1804)在《纯理性批判》一书中，曾提出三个问题：a)我能够知道什么：这是理论的范围。b)我应该做什么：这是实用的范围。c)我可以希望什么：这是理论与实用的整合面，也只有宗教才能回答。</DIV> <DIV>康德以这三个问题答覆了伯前三15所提出的要求，同时他也答覆了当时人们所提的另外一个问题：基督徒为什么有希望？他的回答是：人只能藉着希望而信赖神，因为：a)只有神才能使人得到罪的赦免。b)靠着希望才能使人有勇气在历史中走向未来那更完美的境界。c)人只有在希望中才能把握住未来。</DIV> <DIV>3)只有在希望中，人类才能避免两个极端的态度：a)过分乐观主义(莱辛G.E. Lessing,1729-1781)：这是宇宙内的进步思想，认为人能够靠自己的力量达到圆满的境界。b)悲观主义(门德尔松M. Mendelssohn, 1729-1786)：这种主义认为人类整体终将走向堕落。</DIV> <DIV>只要能避免上述二极端，人类在理论及实用的层面上便能达到目标，因为人一方面理解自己所知道的理论，又能实践这理论，二者相互配合，必能促使人走向宇宙的中心。</DIV> <DIV>(3) 希望的社会面：救恩历史中很少提到希望的社会面，使希望的社会面转而进入了非基督信仰的领域中，如启蒙运动、唯心论、辩证唯物论等。现今神学界兴起了二种相互关联的神学思潮，就是政治神学(参 295)及解放神学(参 607)，这些神学思想特别指出基督徒在社会、政治层面的使命。因为基督徒生活在末世的希望中，所以他(她)对一切政治、经济、文化、社会都有建设性、批判性的意见。同时，基督徒更以积极性的关怀和创造性的动力进入世界中，藉着参与此世的一切，而能具体生活出那创造未来及赐与救恩的天主面目。</DIV> <DIV>(4) 希望的末世面：教会是个怀有末世希望的团体，她忠实地跟随耶稣基督，为人类及世界牺牲一切；靠着信仰她也分享耶稣基督的复活光辉而生活在新天新地中。德日进神父特别指出世界与宇宙的未来，他认为近日人类所面对的大危机，正要求着全世界、全人类要对未来的生存行动投入更大的心力，如此才能使全人类生活在圆满之境，这圆满之境的中心就是基督徒所相信的耶稣基督及天主圣三。换言之，天主圣三终将吸引整个宇宙走向那末世的圆满境地：新天新地(默廿一～廿二)。</DIV> <DIV>(五)教会训导权：</DIV> <DIV>(1) 教会训导权多半是在保护信仰的立场中提出希望的概念(DS 958－959，2207－2214，2453－2467)。</DIV> <DIV>(2) 特利腾大公会议(1545-1563)中，将希望视为准备成义的行动(DS 1526)，这希望和善行有关(DS1545，1576)。所以希望是藉着圣神而倾注于那些成义者的心中，且在他们内依附着的恩惠(DS 1530)，但是人对自己的得救并无绝对的把握，而是靠着天主的恩宠(DS1541，1533)。</DIV> <DIV>(3) 梵二大公会议(1962-1965)则将耶稣基督在福音中宣讲的希望和人类的喜乐忧虑予以连在一起(GS 1，93)。</DIV> <DIV>(六)系统神学中，因着人类近日共同产生的问题(如人口膨胀，人权问题，国际债务，生态环境……等)而特别注意以下四点：</DIV> <DIV>(1) 应在现今思想中指出希望所具有的作用与地位。</DIV> <DIV>(2) 应指出希望是人学方面的基本因素，人类的存在中如果没有希望，根本无以生存。</DIV> <DIV>(3) 应指出希望的教会面，基督面、天主圣三面。</DIV> <DIV>(4) 应指出希望本身的丰富内涵。</DIV> <DIV>如此，方可将希望动态与静态二方面的向度表达出来。期盼在希望神学中，也能与中国文化社会生活中的希望观相结合，成为中国本地化的希望神学。</DIV> <DIV>参考书目:</DIV> <DIV>〈希望〉，《圣经神学辞典》，321号，809-813 。</DIV> <DIV>〈希望，望德〉，《圣经辞典》，659号，298-299 。</DIV> <DIV>Alves, R. <I>A Theology of Human Hope.</I> Washington, 1969.</DIV> <DIV>Bloch, E. <I> Das Prinzip Hoffnung. </I> Frankfurt, 1977.</DIV> <DIV>Boros, L. <I> Living in Hope:</I> <I>Future Perspectives in Christian Thought. </I> London, 1969.</DIV> <DIV>Engelhardt, P. "Hoffnung." <I>LThK, </I> vol. 5. 415-424.</DIV> <DIV>Hamel, R. "Espérance." <I>Catholicisme, </I> vol. 4. 446-459.</DIV> <DIV>Kerstiens, F. <I>Die Hoffnungsstruktur des Glaubens. </I>Mainz, 1969.</DIV> <DIV>─── . "Hope." <I>SM,</I> vol. 2. 61-65.</DIV> <DIV>Kittel, G. "Elpis, elpizo." <I> ThDNT, </I> vol. 2. 517-533.</DIV> <DIV>Laurentin, R. Nouvelles Dimensions de l'Espérance. Paris, 1972.</DIV> <DIV>Macquarrie, J. Christian Hope. New York, 1978.</DIV> <DIV>Marcel, G. Homo Viator: Philosophie der Hoffnung. Duesseldorf, 1949.</DIV> <DIV>Moltmann, J. Theology of Hope: On the Ground and the Implications of a Christian Eschatology. New York: Herder and Row, 1967.</DIV> <DIV>─── . Hope and Planning. New York, 1971.</DIV> <DIV>Rahner, K. "On the Theology of Hope." <I> </I><I>TI, </I> vol. 10. 242-260.</DIV> <DIV>Woschitz, K. M. Elpis Hoffnung: Geschichte, Philosophie, Exegese, Theologie eines Schluesselbegriffs. Wien-Freiburg-Basel: Herder, 1979.</DIV> <DIV align=right>谷寒松</DIV>


神学辞典-希腊主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

希腊主义

希腊主义

xīlàzhǔyì

HELLENISM

参阅： 81文化 140西方哲学 650欧洲神学 168自然宗教 673诺斯底主义

(一)概念说明：希腊主义Hellenism一词，自十九世纪中叶开始，便用来指称亚历山大大帝(Alexander the Great, 336-323)在远征胜利后(公元前334)所推行的希腊文化运动。希腊文化随着军队的足迹深入近东和中东一带，使原来不属于希腊文化的民族，也渐渐接受希腊文化。

到罗马帝国继承了希腊帝国，希腊主义也随着罗马的势力更为广传，慢慢进入西方。而所谓希腊文化主义时代也因此延后至公元后三世纪甚或五世纪。当然，在与各种外国文化密切接触后，希腊文化本身也起了显着的变化，与古典时期的希腊文化有很大的不同。因而希腊主义一词也就用来指称这时期的希腊文化，以别于古典的希腊文化。

(二)希腊主义对基督徒思想有很大的影响，光看新约廿七卷书全部以希腊文写成就知道了。公元二至四世纪，教父时候，尤其是希腊教父，也显然在希腊的思想形式下反省基督徒的启示。希腊主义在基督徒教义和神学的塑成和发展上都留下了深深的痕迹。

(三)希腊主义的特色包含下面几点：

(1) 占星学：占星学开始于巴比伦。这种古代的卜算之学有着很深的宇宙论根据：天体原系依据一种可以科学卜算的固定秩序来运行的；而人事则紧系于天体活动。因而世事也可根据个人的出生时日预先占出来。这是一种宿命的理论，它所关心的不是以个人的命运为中心；而是以团体为中心。

(2) 君王祭礼：这是一种继承自古代的宗教遗产。美索不达米亚诸国很早便把君王与神祇连起来，如古代的埃及法老王便是。相传公元前331年，亚历山大大帝探问亚敏(Amum)的神谕，当时埃及司祭曾对他呼号为「亚敏神之子」；自此，亚历山大便有意强制地施行这种祭礼。不过也有人说，对亚历山大的祭礼开始于亚历山大死后；至于把在世君王奉为神祇则始自仆托肋米一世(Ptolemy I, 323-285)。只是这种对君王的祭礼很快便变成一种在政治上的示忠；在宗教层面上的信念反而成了次要。君王祭礼在多神教中是可接受的事；只有当它与信仰一神的犹太教和基督宗教相遇之时，才会引起剧烈的冲突。旧约玛加伯传便是这种冲突的最佳说明。

暗示在君王祭礼中的是人神的一体关系。二者之间并无显着鸿沟。许多希腊神话的英雄都由人(母)神(父)所生。事实上，神有许多种，有人生而为之，有人致力得之。因此，有些被奉为神的人是毫不相称神的称号的，仆托助米之后的许多希腊罗马帝王便是。

(3) 魔术、奇迹：这是神的记号，是神透过人的中介给予干预之意。这个人通常是个学问渊博之士，对神必恭必敬，但最重要的是记得正确的咒语(及姿势)，以及知道所呼号的神祇的主要功能。在希腊时代，奇迹主要是为治病。因为疾病是恶魔的杰作，所以要战胜疾病，首先就要诊断：就是要正确地认出且呼喊出这恶神的名字，然后才能命令他离去。这种现象与新约的治病驱魔奇迹有不少雷同的地方(如谷五1～17)。此外，求医者也可以睡在神庙中，希望神藉梦境或神视给予医治。

(4) 神谕：希腊传统中，神谕的代言人称为先知。他有神力附体，神态有若疯狂。通常，神谕的能力是连于某特别地点及某有关神祇的，例如德耳斐(Delphi)就是神谕的圣地；其中，主要神祇即理智之神阿波罗(Apollo)。求问神谕有很繁复的程序，而求问的内容可以大至国家军事，小至个人命运。

(5) 宗教的混合主义(syncretism) (参 485)：希腊宗教的最大特色就是混合主义；两个本来不同的神(也许能力和功能都相仿的)现在混而为一，甚至连他们的祭祀也结合起来。例如罗马的主神丘比特(Jupiter)，就与希腊的至上神宙斯(Zeus)结合为一；又例如埃及的色辣丕斯(Serapis)，在传到希腊后也被等同为宙斯，并且在外形打扮上也变得与宙斯相似；与农业有关的神尤其如此，例如五榖之母神本来有许多种不同的形式，但慢慢的其中较有名的一种脱颖而出，终于涵盖了其它母神。宗教混合主义的许多结果之一就是容忍和同情，与其他宗教人士很少产生磨擦和仇恨。混合主义也会导至泛神论的产生，甚至加速对一个神圣实在界的追求。希腊哲学早有这种思想，认为在许许多多神后面其实只是一个神圣实有。

(6) 对宗教的排斥：很奇怪地，尤其与上一点连起来简直就是互相矛盾地，就是在希腊思想中竟然也有一股排斥宗教的暗流。公元前五世纪的辩士(sophists)就是着名的反宗教人士；而在辩士之前，早有机械论者亚纳克撒各拉斯(Anaxagoras, 约500-428)首倡怀疑的种子。诸辩士中，又以普洛大各拉斯(Protagoras, 约480-410)的相对主义为最有名。而部分犬儒学派(Cynics)也鄙弃宗教信仰。

(7) 哲学：希腊主义时代，最有名的哲学是伊比鸠鲁主义(Epicureanism)和斯多亚主义(Stoicism) (参 501)。伊比鸠鲁(Epicurus, 341-271)受原子论的影响，以为一切皆系原子。但他并没有否认神的存在，只认为神对人漠不关心，因而人对神的恐惧及对死亡的恐惧都是毫无根据的。智者因为无惧于死亡，故能保持心神宁静，而达致人生的最大幸福。因而哲学的目的就是得享快乐的生命，而还在于知道快乐的范围和限制。

参考书目：

Cohen, R.La Grèce et l'hellenisation du monde antique. 2nd. ed., 1948.

Rostovtzeff, M. I.The Social and Economic History of the Hellenistic World. 3 vols., 1941.

Tarn, W. W. and G. T. Griffith.Hellenistic Civilisation. 3rd. ed., 1952.


神学辞典-决定论-天主教图书中心--天主教文学,书籍,图书,书库

J 部

决定论

决定论

juédìng lùn

DETERMINISM

参阅： 483宿命论 624预定 164自由 181全能 546杨森主义 131加尔文主义

(一)概念说明：决定论determinism来自拉丁文的动词determinare决定，及-ism主义。决定论主张：在因与果之间，存在着一种严格的、必须的、无可避免的依存关系；换言之，宇宙间的所有事件都已由它先前的与同时的现象所决定，即它不可能以另一种面貌出现。因而，只要清楚确知事件的情况，它的结果是可以准确预测的。这种理论把偶然性、自发性、自由等等消弭于无形，不然便只将之视为来自人的无知或方法上的错误。

宿命论有时被等同为决定论，但二者毕竟不同。宿命论不太注意人的自由意志及伦理责任；换言之，它没有奋斗及追求理想的精神。决定论则把人的意志放进一连串机械性的因果关系中。

(二)严格来说，要迟至十八世纪，决定论才正式进入哲学和科学的言语。决定论有多种具体的形式：

(1) 形上决定论坚持有一绝对的必然性管辖所有的存有物和它们的关系。

(2) 心理决定论认为人的意志内在地或外在地受尽约束，以至自由只是空谈罢了。

(3) 物质决定论则教导说：物质世界中的一切现象都是互有关连的，人可以准确地预测未来，以达到实用的目的。

(4) 神学决定论可以加尔文(J. Calvin, 1509-1564)的理论为代表。在上帝是无限的，祂是唯一真正的运作者，而所有受造物都只是祂的工具的大前提下，加尔文肯定，人(由于原罪)已毫无影响他得救的自由可言，他只是上帝的仆役而已。全能及全知的上帝早已命定世上(尤其是人一生中)的所有事件；无人能抗拒，有人升天堂，有人下地狱，都全是天主的命定。

(5) 至于泛神论的决定论的代表人物则是斯比诺撒(B. Spinoza, 1632-1677)。他的出发点是实体(substance)；实体是无限的，化作各种模式；那些表面看来是个别的存有物，其实只是唯一实体的模式。宇宙间各种过程各种事件都已完全决定；偶然全属乌有，真正的自由也不存在。

(三)决定论与宿命论与真正的基督信仰不配合。教会训导权跟着圣经的道理，不接受决定论(DS 283, 459, 1177, 1364)。


神学辞典-良心-天主教图书中心--天主教文学,书籍,图书,书库

L 部

良心

良心

liángxīn

CONSCIENCE

参阅： 362伦理道德 360伦理行为 自由，基督徒的 440基督徒伦理生活 345哲学伦理学 361伦理神学 591罪 592罪咎

(一)概念说明：良心conscience是人类(各文化)普遍的经验；古人以心、腰(孟子以良知良能)来表达。「良心」一词很难下定义。或许「良心」可说是在道德意识里对「义务」、「应该」的知觉及判断。

(二)圣经：「良心」一词在旧约中只出现一次(智十七11)；但天主不断召叫选民忠于盟约的呼声贯串整个旧约。《福音》中虽未提及该词，但耶稣训诲的强调重点却由外在行为转到内在意向。该词在新约其他著作中共出现30次。保禄融合当时的概念及希腊词汇而把「良心」视为基督徒道德信息的核心。就新约作者而言，「良心」意指在信仰光照下对生活中道德的意识及对个人处境的评量。

(三)历史上的诠释：希腊哲学把「良心」看成「道德判断中的自我意识」，而不把「良心」局限在对与错的抽象知识上；也看出「良心」运作不只在事后，也在事前及事中。多玛斯(Thomas Aquinas, 约1225-1274)是将良心纳入反省批判的伦理神学中的第一人。康德(I. Kant, 1724-1804)把良心视为「人内在正义法庭之意识」。达尔文(Ch. Darwin,1809-1882)、弗洛伊德(S. Freud, 1856-1939)则以进化论及心理学观点来看良心。纽曼(J.H. Newman, 1801-1890)及齐克果(S. Kierkegaard, 1813-1855)则重新把握了传统的根基，视良心为道德评量能力或行为的功能性指引。

(四)良心的层次：良心不是一个特别官能、能力或行动，也不仅是无意识的超我或罪咎感的结果(参 592)，而是具有实现价值需求之整体性的判段能力。良心的经验可分为三

个层次来描述：

(1) 一个人用良心谨慎考虑具体的道德行为，以发觉他「应该」做什么，或「不应该」作什么。

(2) 良心亦指道德原则的知识，且引申包含那些辅助道德原则的规则。

(3) 但良心最基本的意义是指个人的道德意识；它是具有道德责任感的人之自我知觉。这种意识的觉醒是一种逐渐发展的过程：从小学习控制行为，经听从父母规定；到六、七岁时开始看出规定的内在理由及价值；最后成长到不顾任何外在法律及权威而做出道德上对的行为。但似乎只有少数人能达到这种道德成熟的层次。

(五)良心的神圣性及自由：

(1) 良心是人最秘密的核心和圣所(GS 16)，因此别人要尊重它，自己也要尊重它。一般宗教传统称良心是道德意识的核心成分，即是对「做一个负责的人」的内在知觉。

(2) 良心的运作是自由的；而人类的自由不是绝对的。在无知或情绪不稳时，道德原则会变得模糊，而自私或错误地评估事实，决定并做出公认的道德错误行为，会带来所谓「错谬的良心是不容侵犯的」；所以此时个人仍须随从自己在主观方面认为正确的良心。因将来人受天主的审判是依照人认为正确的良心。客观而言，良心不是绝对无误的：从主观方面来看良心虽是不可侵犯的，但这并不表示良心永远不会犯错；即使好人也有犯错的时候。所以当人困惑或与权威有所冲突时，就该以谦卑、开放的态度寻找谘商。在圣经或教会教导中寻求指导，并在祈祷中转向天主，免得因无知或自欺而陷于错误。

(六)良心的形成：

(1) 人有义务随从良心，也同样有义务按照客观的标准来培育自己的良心。换言之，除了忠实随从良心之外，仍应为重复做决定的型态负责。由于负责的选择要求人寻求所有相关的资讯，所以正确良心的形成不只在于人家告诉你怎么做，而更必须脱离盲目的选择，进而受客观标准或规范的引导。这并不意谓不经思考就接受权威所定的法律，而是指在去做事时，要忠于理智规律、查觉自己的义务及此行为可能的后果，就是「在道德上正确的行为都具有正确的理由」的意思。

(2) 基督徒还受福音及教会教导的指引，也受祈祷及天主恩宠的帮助。法律所提供的指导要点对慎思熟虑很重要，平常只需稍加反省即可；但有时候没有特殊法律可依循，有时即使有国家或教会的法律，良心仍须根据更高的律则(良心律)而做出不服从的决定。对重大事情轻易下决定、根据不充足的资讯下判断等等情形都会导致「错谬的良心」。经常不听良心的呼声会减低对价值的敏感度，且扼杀自己的良心。由于人人都有此道德感或知觉，所以良心存在于每个正常人身上。但「正确良心」不是一蹴可及的；它在人的一生中是逐渐形成及发展的。发展到最后，良心乃成为道德成熟者的意识。

参考书目：

吴宗文，《良心问题》，台北：圣多玛斯总修院，1980。

海霖(B. Haering)，能虑译，《身体力行─ 开展基督徒的社会责任》，台北：光启出版社，1992。

詹德隆，《基本伦理神学》，三版，台北：光启出版社，1993，八～十章，124-178。

Boeckle, F. Fundamental Moral Theology. Dublin: Gill and MacMillan, 1980.

Goh, Paul Lian-Kok. A Christian Methodology of Moral Judgment. (unpublished thesis). Faculty of the Weston School of Theology, 1988.

Rosmini, A. Conscience. Durham: Rosmini House, 1989.


神学辞典-君士坦丁堡第一届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

君士坦丁堡第一届大公会议

君士坦丁堡第一届大公会议

jūnshìtǎndīngbǎo dìyījiè dàgōnghuìyì

COUNCIL OF CONSTANTINOPLE I

参阅： 412教会史 22大公会议 566圣神 223亚略主义

(一)概念说明：君士坦丁堡第一届大公会议Council of Constantinople I教会第二届大公会议，381年5月到8月在君士坦丁堡举行。

(二)会议背景：

(1) 325年举行的尼西亚第一届大公会议(参 127)虽然绝罚了亚略(Arius, +336)和他的异说，这种异端却没有随着亚略本人的过去而消声匿迹。反之，它分成许多不同的派别，在帝国内继续横行。其中有一派由于它的领导人是君士坦丁堡的主教马赛道尼(Macedonius, +364)而得名。藉着他的职位，他强烈地迫害遵重尼西亚大公会议的信徒；把他们拘禁，甚至用种种理由，送到地方法庭前。由于他的残皓，他在360年被黜，364年逝世；虽然如此，他的追随者仍然众多，称为马赛道尼派。

如果说亚略攻击天主圣三的第二位，马赛道尼和他前辈的分别在于他否认天主的第三位─ 圣神。在他看来，圣神低于圣父及圣子，他是由天主圣子所造的受造物。

圣亚大纳修(Athanasius)、圣巴西略(Basil)、纳西盎的额我略(Gregory of Nazianzus)及亚历山大的狄迪莫斯(Didymus of Alexandria)都曾经口诛笔伐地攻击这种异说。369年，教宗达玛苏一世(Damasus I, 366-384)在罗马举行会议，宣称圣父圣子和圣神都是同一至圣性体。374年，另一届罗马会议正式宣布马赛道尼的学说是异端(DS 144，147)。

379年君王葛拉蒂安(Gratian, 375-383)任命迪奥多西(Theodosius I,379-395)为他在东方的共同君王(co-emperor)。迪奥多西清楚知道，在他的国境内，宗教的分裂已经到达不容忽视的地步，乃决定举行一届大公会议来平息纷争。381年有大约一百五十位主教齐集在君士坦丁堡，他们大部分都来自东方。君王御请他们恢复教会内的和平，并答允他们对于大会的训令将给予法律上的认可。

(三)会议的召开：

(1) 会议在381年5月正式开始。它达成了三项任务：首先是恢复君士坦丁堡教座的正统传承。长久以来，君士坦丁堡主教的职位都落在亚略主义者或半亚略主义者的手里。这次大公会议一开始便罢黜了该城的亚略主教马克西木斯(Maximus)。另选纳西盎的额我略接替他的职务。虽然后来由于种种原因，额我略终于辞去了君城主教的职位，不过君士坦丁堡这个城市总算从亚略的氛围中解脱出来了。

(2) 其次大公会议不仅重申尼西亚的信仰，还明确地公布天主三位同性同体并共永恒的道理(DS 150-151)。虽然学者现在已经很难确知《君士坦丁堡信经》的起源，不过，可以确定的是，它是天主教会第一次正式地公认天主至圣三位的信理。《尼西亚信经》没有提及圣神，在提及圣子降生的时候，也只说，「(祂)从天降下，成为血肉」；《君士坦丁堡信经》却明显地加进圣神的德能：「从天降下，且因圣神由童贞玛利亚取得肉躯而成为人」；最后关于圣三的第三位，《君士坦丁堡信经》有详细的叙述：「又(信)圣神，是主是具有生命者，祂由圣父圣子所共发，祂与圣父圣子，同受钦崇，同受光荣。」

(3) 最后大公会议还颁布了四项教会法：1)谴责各种类型的亚略主义和马赛道尼主义。2)限制所有主教的司法审判权在其所属的地方教区之内。3)肯定君士坦丁堡主教的优越地位，因为君士坦丁堡已经变成了新罗马。4)宣布马克西木斯作君城主教的祝圣无效。

(四)有关这次大公会议的「大公性」问题：

值得注意的是：参加这次会议的与会教长们差不多全是东方主教；它非但不是由教宗所召开，教宗甚至没有派遣钦使到来主持会议。整个会议的背后策划人都是那两位执政的君王。会议之后，也只由君王颁布会议的法令。但与会的教长们有许多却喜欢称它为「大公」会议，虽然纳西盎的额我略对于这事颇不以为然。直到现在，也没有任何证据显示教宗达玛苏一世在次年(382)举行的罗马会议中接受这次会议的提案(DS 152-180)。然而，在东方，它的大公性从451年的加采东大公会议(参 130)中明显地得到肯定；加采东大公会议接受并且隆重地宣读《君士坦丁堡信经》，把它与《尼西亚信经》同列。在西方，教宗额我略一世(Gregory I, 590-604)，追随维祺留(Vigilius, 537-555)和白拉奇二世(Pelagius II, 579-590)的榜样，也承认它为一次大公会议，不过只在教义的问题上；换言之，只接受它有关圣神的神圣及谴责亚略与马赛道尼的理论的定断信理。


神学辞典-君士坦丁堡第二届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

君士坦丁堡第二届大公会议

君士坦丁堡第二届大公会议

jūnshìtǎndīngbǎo dìèrjiè dàgōnghuìyì

COUNCIL OF CONSTANTINOPLE II

参阅： 412教会史 22大公会议

(一)概念说明：君士坦丁堡第二届大公会议Council of Constantinople II是教会第五届大公会议，由君王犹斯弟尼安(Justinian I, 527-565)所召开，553年5月5日至 6月2日举行，共有一百六十八位主教(多数来自东方)参加。

(二)会议背景：这次会议的召开，主要是为审查并惩罚「三文件」(或「三著作」Three Chapters)，即：莫苏爱脱的德奥多(Theodor of Mopsuestia, 约350-428)、溪伦斯的底奥笃雷(Theodoret of Cyrrhus, 约393-466)、及托名为厄特色的依巴(Ibas of Edessa, +457) 的著作。当时教宗维祺留(Vigilius, 537-555)虽然人在首都，却拒绝参加会议；不过到后来，还是向君王屈服，核准了这次大会。

(三)会议的经过及法令，会议共分八期：

(1) 前三期会议力图说服教宗参与未果；从第四期开始，会议乃集中讨论三文件的内容：德奥多的著作被指为奈斯多利主义(参 228)，因而遭受谴责；底奥笃雷的著作因与济利禄(Cyril of Alexandria, +444)有冲突，故亦被判为异端；只有误以为是依巴的作品，经大会决定，并非出自依巴之手，故此他本人得以免罪。

(2) 第八期会议发表了一份教义声明，并附上十四绝罚(DS 421-438)。声明中重新宣布对圣子降生的信仰，坚持加采东会议的权威性，藉此为会议谴责「三文件」一事作辩护。

第1至10项绝罚摘取亚历山大基督论的精髓，以杜绝有任何把基督分作两位格的奈斯多利主义。最后四项绝罚分别谴责从奥力振(Origen, 约185-254)开始到奈斯多利(Nestorius, 约+451)，以及「三文件」中的三位主角。

(四)教宗的反应：教宗维祺留本来拒绝出席君二的会议，但他终于敌不过政治的压力，发表了两个典章，接纳了会议对「三文件」的谴责；不过，对会议前十项绝罚中所提及的教义问题，他却只字不提。

(五)对会议的评价：从神学的观点看，这次公会议的决定粉碎了有任何奈斯多利的倾向进入加采东思想的危险。然而更大的危机是在于一性论(参 4)。君二解决了两性在基督一个位格内结合的事实，却没有着手处理基督人性的问题，因而导致后世对在基督内两种意志和两种能力的争执。这正是下两届公会议的主题。不少现代神学家感到君二大公会议代表的是新加采东主义的胜利，也就是过份强调济利禄的基督论，而失去一套完善基督论必须保有的平衡。


神学辞典-君士坦丁堡第三届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

君士坦丁堡第三届大公会议

君士坦丁堡第三届大公会议

jūnshìtǎndīngbǎo dìsānjiè dàgōnghuìyì

COUNCIL OF CONSTANTINOPLE III

参阅： 412教会史 22大公会议 419教会会议 418教会训导权 426教会权威

(一)概念说明：君士坦丁堡第三届大公会议Council of Constantinople III是教会历史中第六届大公会议， 680年11月7日至681年9月16日在君士坦丁堡举行。

(二)会议背景：

这届大公会议的召开原是为解决单志论(参 508)所引起的问题。原来君士坦丁堡宗主教赛奇(Sergius, +638)为着使东方的一性论者(参 4)与正统基督徒再次联结起来，乃引进折衷的单志论。结果当然不能达到所预期的合一，反而引起了新的危机。为了恢复正统的信仰，也为了阻止意大利脱离拜占庭帝国，君王君士坦丁四世(Constantine IV, 668-685)在与教宗亚加督(Agatho, 678-681)会商之后，乃决定召集所有主教共同举行一个大公会议。

(三)会议经过：

(1) 会议总共进行了十八期。但与会的主教却出奇地少。在第一期进行的时候，只有五十名参与者。相对之下，教宗的代表团却占尽优势，因为它包含了三位主教，两位司铎，一位执事和一位副执事。

(2) 在会议的第五和第六期里(680年12月7日及681年2月12日)，代表单志论的安提约基宗主教玛加里(Macarius)和他的支持者陈述他们的立场理论。在下一期(681年3月7日)，他们再次为自己的立论辩护，由此引发出一场激烈而繁琐的争辩。一直到第十一和第十二期(3月20、22日)，对玛加里的谴责才开始。他被指为误用及削减圣经原文及教父的理论，然后，第十三期(3月28日)开始谴责和咒诅这种主张在基督内只有神性意志与行为的理论。第十七期(9月11日)拟定了信仰的法令：定断了在基督内有两个意志与行为；它们不分、不变、不能离、也不混淆(DS 551-560)。君王首先在这文献上签名，然后是当时到会的178位神长。

(3) 这届大公会议最重要的一项行动就是谴责教宗何诺利乌一世(Honorius I, 625-638)把他列于单志论的真正推动者之一。这次谴责行动在梵一大公会议(1869-1870)的时候曾被广泛利用作为反对教宗不能错的主要理论根据之一。但在当时，教宗的代表团却没有反对这次谴责；而教宗良二世(Leo II, 682-683)在他的许多书信中，也曾对这次谴责行动表示嘉许；只是，他认为教宗何诺利乌之受谴责是由于他个人的疏忽所致。

这届大公会议马上得到当时的教宗良二世(在会议期间即位)的核准(DS561)；良二世并宣布这届会议为「公」会议。然后，教宗本笃二世(Benedict II, 684-685)及684年举行的第三届多雷铎(Toledo)会议亦曾嘉许这届大公会议的决定。此外它更为东西方教会所一致承认，东方教会更是毫不保留地确认它是教会中第六届大公会议。


神学辞典-君士坦丁堡第四届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

君士坦丁堡第四届大公会议

君士坦丁堡第四届大公会议

jūnshìtǎndīngbǎo dìsìjiè dàgōnghuìyì

COUNCIL OF CONSTANTINOPLE IV

参阅： 412教会史 22大公会议 419教会会议 418教会训导权 426教会权威

(一)概念说明：君士坦丁堡第四届大公会议Council of Constantinople IV是教会历史中第八届大公会议；它是东西方教会大分裂(1054)之前最后的一届大公会议(869年10月5日至870年2月28日)。在西方，它的大公性始终没有受到质疑。东方教会却在与西方会分裂后否认它的合法性，因而东方教会只接受首七届公会议的法律地位。

(二)历史背景：

(1) 这届大公会议主要是审讯并绝罚君士坦丁堡宗主教佛提乌斯(Photius,约 820-891)。原来前任君城宗主教依纳爵由于得罪政坛要人(君城弥额尔三世的叔父巴达斯Bardas)而获罪充军(857)。佛提乌斯被擢升为宗主教之后，亟愿得到教宗尼古拉一世(Nicholas I, 858-867)的认可。尼古拉一世却认为事态严重，遂委派两位代表勘查究竟。两位代表到达君城之后受尽恐吓，最后竟在东方三百十八位主教前宣布佛提乌斯乃合法的君城宗主教(861)。

(2) 另一方面，受尽屈辱的依纳爵上诉教宗。教宗在细察究竟之后于862年召开罗马会议，宣告861年的君城会议无效。佛提乌斯在君王的支持下，复于867年召开另一次会议，会中绝罚当时的教宗尼古拉一世。

(3) 但当东方政权易手之后，整个事件却有了新的变化。新任君王巴西略(Basileius I, 867-886)驱逐了佛提乌斯，复召回充军十年的依纳爵。巴西略御请教宗哈德良二世(Hadrian II, 867-872)惩罚并原谅悔过的佛提乌斯。第四届君士坦丁堡会议在此历史背景上愿促进教会内的和平。

(三)大公会议经过和结果：

大公会议在869年10月5日隆重开幕。会中宣读了哈德良二世的函件，其中包括一份〈和解的文献〉，凡愿意与教宗和解的佛提乌斯支持者在满全某些补赎之后都可得到宽免。

佛提乌斯二度被传召，他却顽强地拒绝服从，因而遭受绝罚，他的所有文献(件)都被焚毁。大会还颁布了廿七项法令(多是针对佛提乌斯者)，和一项信仰定断，绝罚所有异说者及佛提乌斯的支持者(DS 650-664)。


神学辞典-改革宗教会-天主教图书中心--天主教文学,书籍,图书,书库

G 部

改革宗教会

改革宗教会

gǎigézōng jiàohuì

CHURCH, REFORMED

参阅： 273宗教改革 425教会学 131加尔文主义 445基督教 446基督教神学

(一)概念说明：这是十六世纪宗教改革运动后所产生的教会，也可称为「改革教会」(Reformed Church) (或称「更正教会」、「长老教会」)一词虽有时也指依圣经中新约的教义与体制而实施改革的罗马天主教会，但主要的是指瑞士地区，由宗教改革运动所产生的教会。一般而言，正如由宗教改革运动在德国所产生的教会称为路德教会，在瑞士的称为改革宗教会。这两教会之所以壁垒分明是由一场争议而来的；1529年在德国马尔堡所召开的会议(Marburg Colloquy)，德国的改革者马丁路德(M. Luther, 1483-1546)和瑞士的改革者次温格利(U.H. Zwingli, 1484-1531)在主的圣餐意义之了解上有岐见导致分裂，而发展出两个不同体制的教会。

次温格利、布夏(M. Bucer, 1491-1551)、布林格(H. Bullinger, 1504-1575)和埃科兰巴狄(J.Oceolampadius)等皆属瑞士早期的改革者。他们致力于抵挡罗马天主教的立场而确立改革宗信仰的基础。然而，所谓改革宗教会是后来由加尔文(J. Calvin, 1509-1564)一手所塑造而发展出来的。他的名着《基督教要义》(1536)成了改革宗信仰具有权威性的诠释书。因此，凡接纳由加尔文所主张的教义体系和教会体制的教派均可称为改革宗教会。

(二)改革宗教会的特色：

(1) 改革宗教会重申古代基督教会的信仰立场，接受使徒信经、尼西亚信经、加采东大公会议(451) (参 130)的基督格位教义。然而它对中世纪所发展出来的教义和圣餐意义的了解持不同的立场。

(2) 改革宗教会的教义立场与路德宗教会的主张颇有一致之处，两者均主张：1)圣经是信徒的信仰和生活惟一的准则。2)称义(参 632，150)是上帝的恩典，白白地赐给凡相信耶稣基督的人。3)信徒皆祭司，自己可以亲近上帝，过着事奉的生活，无需第三者作为媒体(这当然没有排除基督为中保的角色)。4)圣餐的意义不在于外在物质的体变(transsubstantiation) (参 708)，使饼和杯中的葡萄汁真正变成耶稣的肉和血，而在于个人的信心和抉择的举动，惟有如此才能体会到主的临在。

(3) 不过，改革宗教会在其教义上，特别强调上帝的主权与荣耀。加尔文坚信上帝的主权，依祂最崇高的目的使这世界成为祂荣耀的戏院；一个能使世人眼见之「上帝荣耀的戏院」(theatrum gloriae Dei)。虽然非基督徒在这戏院中扮演小角色，但他们却不被排除；他们仍可见到上帝的荣耀。这是改革宗教会的宣教精神所在：昭示上帝的主权与统治，使祂的荣耀普及天下，亦即使这世界成为「上帝荣耀的戏院」，为众人所共睹。人生的目的在于荣耀上帝，亦即：上帝是创造者，人类历史的主，基督徒必须参与上帝主导的历史，在其中扮演应有的角色，人生才有意义。

(4) 改革宗教会的教会体制承续加尔文的构想，实施代议制，由牧师和会议的代表长老和执事共同治理教会。但改革宗教会从不视某一特定的教会体制是教会存在的必要条件，比体制更重要的是教会必须以宣扬上帝的话为主并遵守主的圣餐。因此，改革宗教会的崇拜活动不局限于某种仪式；不但摆脱传统的仪式而简化之，且在崇拜中注重会众的参与和上帝话语的宣扬。在加尔文的时代，连唱诗也没有；崇拜内容以聆听上帝的话和守主的圣餐为主，改革宗教会只接纳施洗和圣餐两项圣礼典。

(三)追溯改革宗教会发展的经过：

(1) 随着宗教改革运动的展开，改革宗教会很快地从瑞士遍及欧洲各地，诸如分布于荷兰、法国、德国、匈牙利、南斯拉夫和其它国家。这些受瑞士宗教改革运动之影响而设立的教会，通常保留着「改革宗」一词，只另加上国名。然而，为着要避免与英国国教(安立甘或称圣公会)中的改革派的教会取得同名，改革宗教会来到英格兰，即被易名为长老宗教会，意即以改革宗教会体制上的特色长老制取名；在法国加尔文的改革宗教会称为预格诺(Huguenots)。这名字包括两部份：Hugues，是日内瓦一政治领袖的名字；enot是德文Eidgenosse的法文说法Eidgenots 的后半部，意为联邦(confederate)。在法国的改革宗教会，早在十五世纪末期就已存在，是由当时着名的神学家也是教育家发柏(J. Faber, 1450-1536)所开始的。发柏翻译了法文圣经(1530)，这有助于教会事工的拓展。到了十六世纪中叶，预格诺就开始与瑞士的改革宗教会取得连系，并接受从日内瓦方面来的协助，于1555年在巴黎设立了第一间基督教会(Protestant Church)，随着很快地遍布到其它城市。1559年在巴黎所举行的大会，预格诺采用了长老体制而建立了比较完善的教会制度，分地方性、区域性、省以及全国性来治理教会，以利事工的推展。

(2) 荷兰的宗教改革运动早在十四世纪就已开始，有兄弟会等教团的产生，但一直到十六世纪的二十年代，荷兰的神学家才开始接触次温格利的改革思想，而于五十年代产生了荷兰的改革宗教会。由于荷兰的改革宗教会有助于政府脱离西班牙(天主教国家)而独立，荷兰从此建立了一新教(Protestant)的国家。十七世纪的荷兰改革宗教会面临了信仰上的挑战；神学家亚米纽斯(J. Arminius, 1560-1609)主张基督既为众人的罪而死，人人俱能得救，以拒绝加尔文的预定论教义。1618年教会在多特召开会议(Synod of Dort)，加尔文派神学家在会中把加尔文神学以五个主题加以标示，以确立加尔文主义思想，对加尔文神学作了更进一步的阐释。

(3) 改革宗教会在德国的发展不太顺利。最早把改革宗神学带进德国而有意发展其教会的是以斯特拉斯堡(Strassbourg)为根据地而从事改革运动的布塞珥。1548年所签订的奥斯堡(Augsburg)暂时约定达成天主教与新教之间妥协之事迫使布塞珥离开斯特拉斯堡。1552年此暂时约定解除之后，斯特拉斯堡就落入路德宗教会的势力范围。改革宗教会在德国的首要堡垒是在巴列丁奈得(Palestine)。在奥利腓亚奴(Olevianus, 1536-1587)的领导之下，加尔文体制的教会在此首度出现。奥氏所出版的《海德堡要理问答》(Heidelberg Catechism，1563)，有助于教会事工的推展，因为这要理问答的内容以亲切、个人式的文句，解释基督徒的生活是对上帝恩典的感谢回应。改革宗教会也就在德国各城市设立，但在三十年战争(1618-1648)中受了极大的阻碍。战争结束后，在韦发利亚和约(the Peace of Westphalia)保证下，加尔文派和路德派教会享有同等的权益，直到1817年路德宗教会和改革宗教会合并为所谓的德国福音教会(the Evangelical Church)。

(4) 当改革宗教会传入新大陆之后，就实际上产生了各式各样的加尔文派教会，主要的有：由荷兰移民所设立的美洲改革宗教会(Reformed Church of America)，由英国移民开始的复原派圣公会(Protestant Episcopal Church)和由苏格兰移民所设立的改革宗长老教会(Reformed Presbyterian Church)，其中以改革宗长老教会的信徒数最多，原有的美南长老教会(Presbyterian Church in U.S.A.)和联合长老教会(United Presbyterian Church in U.S.A.)于一九六八年合并而成为美国长老教会(Presbyterian Church in U.S.A.)。

(5) 改革宗教会分布于世界各地，于1875年在英国伦敦首次成立了「世界改革宗教会联盟」(the World Alliance of Reformed Churches)，使改革宗教会正式成为国际性的教会组织，直到今日。

参考书目：

Bainton, R. H. "The Reformed Church of Geneva: Calvinism," The Reformation of The Sixteenth Century. 1952.110-122.

Besselink, I. J. On Being Reformed: Distinctive Characteristics and Common Misunderstanding. 1983.

Bratt, J. D. Dutch Calvinism in Modern America. 1984.

Gerrish, B. A. Tradition and the Modern World. 1978.

Leith, J. H. An Introduction to the Reformed Tradition. 1981.

Old, H. O. Guides to the Reformed Tradition: Worship. 1984.

Osterhaven, M. E. The Spirit of the Reformed Tradition. 1971.

Vandenberge, P. N. The Historical Directory of the Reformed Church in America. 1978.


神学辞典-玫瑰经-天主教图书中心--天主教文学,书籍,图书,书库

M 部

玫瑰经

玫瑰经

méiguìjìng

ROSARY

参阅： 331祈祷 557圣母论 412教会史 587敬礼

(一)概念说明：玫瑰经rosary是圣事礼仪外的圣母敬礼，包括诵念十五端奥迹；每端包括十遍圣母经，每端之前先念一遍天主经，每端之后念一遍圣三光荣颂；念经的同时要默想玛利亚之子的救援奥迹。完整的玫瑰经由十五端奥迹所组成。首先，，五端痛苦奥迹要信徒把祈祷意向集中于基督救援的苦难与死亡；最后五端荣福奥迹要信徒以信、望、爱盯住耶稣与玛利亚的光荣以及五旬节遣发圣神降临而完成的逾越奥迹(参 603)。简言之，玫瑰经撷取救恩史(耶稣与圣母一生)中的主要事件和教会礼仪年中的主要节庆。当教友诵念玫瑰经(口祷)时，心却系于每端奥迹上(心祷)。

(二)历史：有传说玫瑰经源于圣道明，但缺乏有力的历史证据。最合理的解释是逐渐发展并结合多种基督灵修体验与圣母的敬礼而形成的：

(1) 它的主要礼仪根源于日课经中的一百五十篇《圣咏》。中世纪时，爱尔兰隐修士把《圣咏》分为三组，每组五十篇圣咏，并将此作法带至欧洲大陆。隐修院的辅理修士应为已亡隐修士念五十篇圣咏或五十遍〈天主经〉，如此，以〈天主经〉取代圣咏之习惯在信徒间传开了，为计数这些经文采用了珠串─ 念珠的前身。

(2) 至于玫瑰经中对圣母敬礼成份的形成也很类似：十二世纪末，〈圣母经〉(当时只有现行格式的前半段)已与〈天主经〉、〈信经〉同样受基督徒所喜爱；耶稣和圣母的奥迹的默想渐渐附加在每篇(一组五十篇，三组共一百五十篇)圣咏上。后来索性删除了圣咏，只留下救援奥迹。

(3) 1410－1439年间，嘉尔都会士(Carthusian)普鲁士人道明(Dominic of Prussia, +1427)在删后剩余的五十个奥迹上加五十遍圣母经；从rosarium (玫瑰园 )一词指这五十个奥迹之后，玫瑰经(rosary)一词便出现了。象征喜乐的玫瑰很恰当地用在圣母(喜乐之源)身上，因她为人类带来了基督。

(4) 自从玫瑰经的主要成分形成后，十五世纪下半叶开始进行玫瑰经的简化(这有助于它的普世化)；1470年，道明会士阿兰(Alan de la Roche, +1475)创立耶稣玛利亚圣咏会以推广玫瑰经的祈祷。1475年道明会士斯普兰格(J. Sprenger, 约1436-1495)在德国科伦创立玫瑰会(Rosary Confraternity)；因它的宣传，玫瑰经运动乃成为普世教会的热心敬礼。1521年道明会的卡斯提尤(A. Castellano, 约+1522)修订玫瑰经成了现行十五端奥迹的方式。

(5) 十六世纪期间，现行圣母经的后半段形成了，玫瑰经终于日渐普及。总之，嘉尔都会士对玫瑰经的形成贡献最大，但经道明会士大力宣传，它才成为普遍及团体的祈祷方式。

(6) 1569年，教宗碧岳五世(Pius V, 1566-1572)的训谕确立了玫瑰经的敬礼；他提及玫瑰经将心祷与口祷密切相连，并视默想奥迹为取得大赦的必要条件。

(7) 1974年，教宗保禄六世(Paul VI, 1963-1978)强调玫瑰经的默观方面，称它为「热心敬礼的灵魂」，提及玫瑰经口祷的诵念带着「宁静的韵律与从容不迫的节奏」，以及这种私人的热心敬礼有助于预备庆祝救援奥迹的感恩礼，并使此奥迹的特殊恩宠继续临于祈祷者的生活中，又提议在庆典外以默观方式诵念玫瑰经，能使玫瑰经和礼仪两者保持深度的和谐。


神学辞典-亚大纳修信经-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

亚大纳修信经

亚大纳修信经

yǎdànàxiū xìnjīng

CREED, ATHANASIAN

参阅： 324信经 318信仰真理 262宗徒信经 328宣布信仰 418教会训导权

(一)概念说明：亚大纳修信经Athanasian creed是以四十句韵律性句子所组成的基督徒信仰宣信辞(DS75-76)。本信经的作者按着古代的习惯(如旧约所谓的梅瑟五书)，归纳到教会信仰历史上有权威的亚大纳修(Athanasius, 295-373)身上。它最初本是私人的，与礼仪没有关系。到了中世纪初期，西方教会渐渐在礼仪中采用它。十三世纪渐渐与《宗徒信经》和《尼西亚信经》取得同等的地位。十六世纪宗教改革者完全接纳它，至今仍在英国教会的礼仪中占上一席之地。

(二)内容：

(1) 此一信经主要讨论天主三位一体和圣子降生的道理。它所反映的教义立场相当符合加采东大公会议的背景(451) (参 130)。它以substance (实体)来表达天主的至圣本性，而用person (位格)来描述天主圣三的三位。《亚大纳修信经》强调三位的分别及其一致性；他们有着共同的属性，如永恒及全能等。

(2) 在降生神学方面，《亚大纳修信经》坚持基督完全的天主性、完全的人性。藉永恒的生育，基督由圣父的实体所生；又藉时间的生育而生于玛利亚的实体。故此，基督的人性是由理性灵魂和人类肉身所组成。就神性而言，基督与圣父同等，就人性而言，则又低于圣父。如此，一个至圣位格吸取了人的本性。如同人类身灵的合一，在基督的位格之内，祂的天主性与人性也合而为一。最后，《亚大纳修信经》还讨论基督的苦难、下降冥府、复活、升天、坐于圣父之右、复临、人的复活、审判、永生与永火的问题。

(三)历史：

(1) 把这首信经托名为亚大纳修所作似乎始自第七世纪。这种说法一直到十七世纪都没有引起疑问。今日的看法却不同了。历史学家多半公认这首信经的原文是拉丁文而不是希腊文，而且内容、风格、以致文件证据都相当清楚地证明亚大纳修不是其作者。记载这首信经最早的手抄本来自第七及第八世纪。亚尔的骞瑟利(Caesarius of Arles, 约470-542)是第一位确定亚大纳修信经存在的学者。它首先出现在高卢南部，从北流传到西班牙及查理曼帝国。看来，这首信经很可能不是一位作者所作，而且极有可能是从几次会议的法令编纂而成。

(2) 在德国，从第九世纪开始，这首信经在每主日的道理之后诵唱。后来，它又应用在晨祷中。再晚一点，它更进入罗马礼仪的殿堂，直到1955年为止；它一直是罗马礼仪中平常主日的晨祷的一部分。1955年以后，它则只在圣三瞻礼日的晨祷中咏唱。


神学辞典-亚里斯多德主义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

亚里斯多德主义

亚里斯多德主义

yǎlǐsīduōdé zhǔyì

ARISTOTELIANISM

参阅： 344哲学 140西方哲学 186多玛斯学派 300柏拉图主义 441基督徒哲学

(一)概念说明：亚里斯多德主义(或亚里斯多德学派思想)Aristotelianism重点并不指亚氏本人的哲学，而是指那些亚氏以后追随他的学说、概念或方法的人之理论。然亚氏本人与亚氏主义者的学说，有时的确有很大的差异，但后者的思考方向毕竟或多或少以亚氏本人为依归。

(二)亚里斯多德(Aristotle, 384-322)生于史他支那(Stagira)。年十八进入柏拉图学院，逗留了二十年。亚式在西方哲学史上的重要性可以概括地归纳为下述二点：

(1) 他将柏拉图的思辨观念论转变为思辨实在论；他否认有柏拉图式的超越「观念」(idea)的存在。为他来说，第一实体(primary substance)都是个别而具体的(如苏格拉底这个人)；它所隶属的种类(genus或species，如苏格拉底是一个人)决不能离开第一实体而独立存在；即使这个种类(人)仍然具有与它有关系的第一实体(苏格拉底)一样的属性，因而也可以称作第二实体，他的实体性(substantiality)仍然完全属于第一实体。

(2) 他把哲学的「一」转变为哲学科目的「多」。除了第一哲学(亚式给予他形上学的名称)是专论存有的学问之外，亚氏的第二哲学从物理学到生物学再到心理学，从逻辑到伦理学再到政治学。从最广的意义来说，每人都是亚里斯多德主义者；他的哲学涵盖今天大学中许多系别所追寻的不同学问。

把亚氏第一哲学与第二哲学相联起来的是活动(movement)的概念。转变就是从不圆满走向圆满；这过程不是自明的，因此亚氏就从在活动中的存有物走向不止息的活动背后的不变原则。他把所有转变都归于一位本身不动的主动者(unmoved mover)；它是其他存有物渴念和思想的对象，并因而推动它们。亚氏认定这第一动者就是只以自己为思想对象的永恒精神(思想)。

可是，亚氏哲学并不容许一位真正超越世界的创造者的存在。世界是永恒的，在它永不止息的运动中向着它运动的中心推进。后者就是神圣精神(nous)，以自我为中心的神圣思想；这精神也就是在人的思维活动中作主动作用的心灵(soul)。它是在人之内最高贵的因素。因此，至高的快乐存在于精神自身的洞察，也就是哲学家的思辨之中。但这种生活方式只有很少人能够达成，它要求一个良好秩序的社会。这样，在亚氏思想体系中，伦理学和政治学便与形上学携手并进了。

(三)亚氏的影响：亚氏的影响是巨大的。

(1) 在古代，斯多亚派(Stoa)采用并发展了亚氏逻辑；而继承亚氏学说的漫步学派(Peripatetics或译作逍遥学派，该派的特征就是经验的精神)更一直流传到公元三世纪。约公元前50年，安德罗尼加(Andronicus of Rhodes)出版了亚氏的作品，他也是第一位亚氏评论家。

(2) 波哀丢斯(Boethius, 480-525)把亚氏逻辑留传到中古时代；这是当时传授的七种文艺科目之一；另一方面，亚氏形上学和自然哲学的译本亦相继问世；不过在当时，亚氏的影响力主要是间接地，透过叙利亚及犹太阿剌伯的哲学家到来。这些学者把亚氏有关药物、数学和哲学的论着翻译为阿剌伯语。其结果就是亚里斯多德思想和新柏拉图主义的混和，这点可以从当时着名学者亚维衬那(Avicenna, 980-1037)，亚威洛东(Averroes,1126-1198)等作品中看出来。其时研究哲学的重镇是西班牙的多雷铎(Toledo)；多城成了亚氏作品的翻译中心。学者们把亚氏作品从阿剌伯语，有时更经由西班牙语，翻译为拉丁文。此外，当时在牛津和意大利，翻译工作也在进行。

(3) 但是，采用亚里斯多德哲学却惹起了不少争论和反对。这一点在逻辑研究上已略见端倪的问题，如戴尔都良(Tertullian)、尼沙的额我略(Gregory of Nyssa)、热罗尼莫(Jerome)等曾经提出反对。在形上学和自然哲学方面(如论世界灵魂，及世界永恒性等)与基督徒信仰的冲突就更见明显了。1210年，巴黎的地方会议禁止公开采用及私人阅读亚氏有关自然哲学的作品及其评论；而教宗额我略九世(Gregory IX, 1227-1241)还警告巴黎大学及道明会神学家不要采用亚氏哲学(1228，DS 824)。1270年及1277年，巴黎总主教当比哀(E. Tempier, +1279)还遣责了部分圣多玛斯(Thomas Aquinas, 约1225-1274)在其温和派的亚氏思想下的神哲学论题。不过，这种禁止在十三世纪末已经没有了。不久，圣多玛斯被宣布为圣师，而亚氏的所有作品也成了文学系取得硕士学位(licentiate)的必读科目。

(4) 在十七世纪，亚里斯多德思想一度沉寂；到了十九、二十世纪，新士林哲学(参 609)才再度复苏。

(四)教会训导，从1879年教宗良十三世(Leo XIII, 1878-1903)的《永恒之父》(Aeterni Patris)通谕(DS 3139-3140)到1950年碧岳十二世(Pius XII,1939-1958)的《人类》(Humani generis)通谕(DS 3892-3894)，一直都强调亚氏士林哲学的价值。马雷夏(J.Marhal, 1878-1944)更把它带往与德国哲学家康德(I. Kant, 1724-1804)所创始的先验哲学(参 160)交谈的路上去。拉内(K. Rahner, 1904-1984)、罗耐尔刚(B.Lonergan,1904-1984)等所走的也是同一路线。不过，这儿的多玛斯思想早已不是亚里斯多德思想了(这情况其实在中古时代亚里斯多德主义者身上已经出现)，即使在基本上他们仍是追随着亚氏的传统；但是亚里斯多德主义早已在实质上被新柏拉图、犹太和阿剌伯思想，还有基督徒思想和经验所改造了。近代研究更清楚地洞悉了亚里斯多德和亚里斯多德主义的不同。


神学辞典-亚洲神学-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

亚洲神学

亚洲神学

yàzhōu shénxué

THEOLOGY, ASIAN

参阅： 385神学 498场合神学 476第三世界神学 143有神论

(一)概念说明：

(1) 亚洲神学Asian theology一词，以亚洲大陆(一般包括自巴基斯坦至太平洋间各国，但不含澳洲及纽西兰)之领土、历史及人民为基础，在神学上与其具有相称地位者应为「非洲」、「欧洲」、「拉丁美洲」等神学。

(2) 亚洲神学包括三方面：1)就广义而言，亚洲神学系指在亚洲所教导及发展形成之神学，亦包括由印度教、佛教及道教所缜密发展之神学。2)就狭义而言，亚洲神学系指在亚洲各种方式之基督徒神学，包括以梵二大公会议(1962-1965)为中心之较普遍性神学、亚洲式的解放神学，及较传统性之天主教士林神学。3)就最狭义而言，亚洲神学系亚洲人民根据亚洲实际宗教、文化及社会政治内容、与亚洲之特别及独有经验，对关于耶稣基督之启示作有系统之思考后，所形成之神学方式，本文所讨论者即最狭义之亚洲神学。

(二)亚洲系拥有古老文化与宗教之大陆。人口众多，具有不同之历史，关于讨论亚洲神学一题，须先瞭解亚洲「四种基本文化宗教环境」，即：1)儒道文化环境(中国、日本、韩国、越南)。2)印佛文化环境(印度、斯里兰卡、泰国、缅甸)。3)马来亚文化环境(马来西亚、印尼、菲律宾、新几内亚、太平洋岛屿)。4)伊斯兰文化环境(巴基斯坦、孟加拉、马来西亚、印尼)。

(三)该四种环境是否有其共同点足以称之为「亚洲性」呢？此乃颇具争议性之问题。如有这种共同点，那么「亚洲性」将是亚洲神学之特性。以下各项可能考虑为(有过度简化之危险)典型之亚洲特点：

(1) 对人类生命中之宗教及神秘向度有很深刻的感觉。对弥漫于所有事物内的神圣奥秘有整体性的及较直觉性的察知。亚洲自古代以来即为各宗教运动之摇篮。

(2) 除伊斯兰文化环境认为一神论系神学之最基本原则外，其它亚洲地区都有对一元论(参 1)之明显倾向。一元论系一种世界观，认为所有事物根本皆一；它们与人不可知晓的最基本终极相互交织；这终极或称为婆罗门、或称作道、神、「绝对乌有」、甚或唯一。

(3) 明显地察觉到在宇宙间的阴阳韵律；阴阳是两种动力原则(就形上学言既不能分离，并互相贯穿)；它描述宇宙万物之易变为生命神秘力向外之基本流动；此生命之神秘力实包括两面，即阴与阳。

(4) 对于社会关系重要性之深切瞭解，因此在亚洲广为接受之人文主义定理为「我归属别人，故我存在」(I belong, therefore I am)；此与西方分析哲学家笛卡尔(R. Descartes, 1596-1650)之名言：「我思，故我在」之意义显有不同。亚洲神学深刻感到人在喜乐、忧患、生命、死亡上有共同归属、团结一致，此一深挚感觉可以认为系典型亚洲人瞭解人生的忧患、挫败、及空虚乃趋向更丰富的生活及真正欢愉之途径。

(四)结语：

亚洲神学系以各该亚洲式共同要项为其标志，可以说亚洲神学仍在形成阶段。由于各种原因，亚洲神学之形成系一漫长之过程：亚洲文化及宗教传统本身之深奥与丰富，要求延长时间之研究与吸收同化；除菲律宾外，基督宗教在亚洲仍属少数，人员自属缺乏。

但同时亦必须注意，具体而言，亚洲神学家并不写作「亚洲神学」本身，而系写作亚洲四环境中任一环境的神学，因此本神学辞典中以不同条文讨论中国、日本、韩国、菲律宾、印度、及回教之神学。依照亚洲之精神与特质，各该神学自将发现互通之路，自然地依照阴阳韵律，并不勉强为之。

参考书目：

王宪治编，《上帝与亚洲人民的故事─ 族群、文化与权力的神学反省─》，亚洲神学译丛(一)，嘉义：信福出版社，1994。

谷寒松，〈今日之亚洲神学：在何处？作何事？〉，《神学论集》43(1980)，35-50。

宋泉盛(C. S. Song)，庄雅棠译，《第三眼神学》(Third-Eye

Theology)，台南：人光出版社，1989。

李景雄，〈亚洲神学思考中的关键问题〉，《金陵神学志》10 (1989)，70-73；11 (1990)，115-120。

Anderson, G. H., ed. Asian Voices in Christian Theology. New York: Orbis Books, 1976.

Chung, Hyun Kyung. Struggle to Be the Sun Again: Introducing Asian Women's Theology. New York: Orbis Books, 1990.

Elwood, D. J., ed. What Asian Christians are Thinking: A Theological Source Book. Quezon City: New Day Publication, 1976.

Nacpil, E. and D. J. Elwood, eds. The Human and the Holy: Asian Perspectives in Christian Theology. Quezon City, 1978.

Pieris, A. "Towards an Asian Theology of Liberation: Some Religio-cultural Guidelines." Dialog 6 (1979): 29-52.

Takenaka, Masao. God is Rise: Asian Culture and Christian Faith. Geneva, 1986.

Torres, S., ed. Asia's Struggle for Full Humanity: Towards a Relevant Theology. New York: Orbis Books, 1980.

谷寒松


神学辞典-亚略主义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

亚略主义

亚略主义

yǎlu`è zhǔyì

ARIANISM

参阅： 292附属说 4一性论 705属性交流 45天主圣三，127尼西亚第一届大公会议 155同性同体

(一)概念说明：亚略主义Arianism来自亚略(Arius, +336)的思想潮流。亚略是亚历山大的司祭；他的神学理论不仅是四世纪基督教会最主要的基督论(圣三论)异说，有关它的争论还涵盖了教会、思想以及政治等各层面。

他最基本的理论是否认基督(以及圣神)的神性；换言之，他减弱了基督徒对天主三位一体道理的信仰，为他而言，只有圣父才是真正的天主。

(二)主要内容：

(1) 亚略神学的关键在于他肯定天主「非受生」的理论。作为一位天主，祂必定是非受造的(uncreated)；不单如此，祂还必须是非受生(unbegotten)，是无始的；因此，祂也是绝对地不能通传的，是独一无二的。

(2) 基于这个原则，圣言(Logos)不可能是真天主，因为圣经清楚记载他是由圣父所生。虽然他受到所有基督徒的钦崇，不过他只是由于继承(或继嗣adoption)或由于参与恩宠而成为天主和天主之子。因为天主是不可分的，不能通传的，又因为圣言从天主获得祂的存在，那么，唯一的可能就是：祂是一个受造物，尽管是一个最完美的受造物，卓越地超出于其他受造物之外。无论如何，祂总是个受造物。亚略的名句是：「有一段时候，祂不存在。」又因为祂不是真天主，祂对圣父只有一种不完全的认识，祂还可以改变，可以犯罪，即使事实上祂并没有犯过罪。

(3) 关于圣神，亚略本人虽然没有什么特别的声明，但是他的追随者在忠于他系统的大原则之下，认为天主第三位是圣子所生的最高受造物，祂次于圣父圣子，也与祂们不同。

(三)亚略主义简史：

(1) 环绕着这种异端的争论在320年开始发生。320年亚历山大的地方会议谴责了亚略的理论。亚略拒绝屈服；他离开了亚历山大，来到了巴勒斯坦、叙利亚、小亚细亚一带，在那里赢取了不少追随者，如凯撒勒雅的安瑟伯(Eusebius of Caesarea, 约265-339)和尼高米弟亚的安瑟伯(Eusebius of Nicomedia, 约+342)等。而反对他的亚历山大主教则写信给东西方各主教力图陈明整件事件的真相。如此，一个本来是地区性的争论升级了，甚至有影响整个东方教会的合一的趋势。

(2) 324年君士坦丁大帝(Constantine I, 324-337)征服了东方，为了保卫帝国的和平，乃于325年在尼西亚召开大公会议来解决纷争。尼西亚第一届大公会议谴责了亚略主义(DS 125-126)。该会议还颁布了有名的《尼西亚信经》，其中的句子都是针对亚略异端而发，如「由父的性体所生」、「出自真天主的真天主，受生非受造」，「与父同一性体」(homo-ousios, 即同一个性体的)。如此，尼西亚乃定断出圣子与父「同性同体」的关系。

(3) 在君士坦丁大帝的压力之下，所有主教(只有两位例外)都俯首在信经上签署。但尼西亚大公会议并没有真正解决亚略的纷争。几年之后，一个强大的反尼西亚大公会议运动出现了。原来大部分的东方主教，由于害怕一位一体论(monarchianism)的复苏，竟然对「同性同体」的说法产生不信任的态度。他们由于害怕君士坦丁大帝，不敢正面攻击尼西亚大公会议的信仰，乃把目标转向那些对「同性同体」最具影响力的支持者。从328年开始，许多尼西亚大公会议的支持者都一一被罢，最后连最具影响力的尼西亚大公会议主角亚大纳修(Athanasius, 296-373)都难逃充军之苦。虽然在君士坦丁死后(337)，所有充军的主教都获准回到自己的教区，但亚略的争论已经令教会落到精疲力竭的地步了。然而斗争仍未停息，尤其是当康士坦斯二世(ConstantiusII, 340-361)成为帝国的唯一统治者之后(351)，更给予亚略主义者另一次复苏的机会。君王本身是位亚略信徒；在他压逼之下，两次西方会议(353年在亚耳Arles，355年在米兰)都谴责了亚大纳修，圣人充军沙漠。从此之后，所有保卫尼西亚信仰的声音都静止下来了。

(4) 此后，亚略主义者又分成三派：1)不相似派(anhomoeans，希腊文an-不、非，homoios相似)坚持圣父与圣子根本不同。2)相似派(homoeans)主张父子之间的相似。3)性体相似派(homoe-ousians相似─ 性体)认为父与子不但相似，而且是性体方面相似。除了不相似派之外，其他两派都是比较温和的亚略主义。而不相似派的思想，由于它强烈的亚略气息，在东方和西方都受到猛烈的攻击。358年在安琪拉(Ancyra)和西妙(Sirmium)举行的两次会议都谴责了它；当时会议的主要用语是「圣子与圣父性体相似」，明显地倾向性体相似派。但由于君王是位相似派论者，在康士坦斯二世去世之前(361)，相似派一直都有很强的势力。不过由于相似派的压逼，反而导成性体相似派与同性同体论者(homo-ousians尼西亚信仰)逐渐达成了共识与和解。再加上亚大纳修和巴西略(Basil, 约329-379)等人的努力，亚略的风暴终于止息。

(5) 381年君士坦丁堡第一届大公会议(参 214)在教宗达玛苏(Damasus, 366-384)的道理的基础上(DS 144-149,152-178)，再次肯定尼西亚的信仰，并且宣布圣神的神性，确立天主圣三的道理(DS150)。


神学辞典-亚历山大学派-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

亚历山大学派

亚历山大学派

yàlìshāndà xuépài

ALEXANDRIA, SCHOOL OF

参阅： 412教会史 43天主教神学 449基督论 192安提约基学派 223亚略主义

(一)概念说明：亚历山大学派School of Alexandria包含了两种意涵：既指一种神学派别(亚历山大学派)，亦指一所教理学院(亚历山大学院)。

(二)历史：

(1) 亚历山大是古代最主要的文化中心之一，也是基督宗教和希腊主义相遇互相影响的重镇。其实，在基督宗教传入之前，在亚历山大的博物院中已经有几所很大的图书馆。此外，它也是希腊化犹太主义的重镇，相传旧约圣经中的智慧篇和德训篇便是在这儿写成的。斐罗(Philo, 公元前13－公元50)─ 这位希腊化犹太主义的大师便是位亚历山大人。因此读者绝不奇怪这个城市很早便成了基督徒智慧的中心。在教父时代，这座城设立了一所颇具规模的教理传授中心，而在这儿研究的神学家，都表现出一种很有特色的神学传统。

(2) 从一开始亚历山大主教们便选用学人，培育慕道者，准备他们领受圣洗圣事。据说在公元二世纪后期，彭蒂禄(Pantaenus，一位归化的哲学家)便是这里基督徒书院的领导人，在他以后：亚历山大的克雷孟(Clement, 约140-217)继续这项工作。这些学者们在他们所办的哲学书院内传授基督徒的信仰，并视之为一种哲学，一种生活的方式。在开始时，他们似乎与教理学院没有特别的关系。最早与教理学院有较深的关系的学人似乎是奥力振(Origen, 约185-254)。他受主教的委任，负责指导慕道者。奥力振和他的弟子赫拿拉(Heraclas)并肩合作，后者传授基督徒生活方式的最基本道理，前者则专注于一种更高级的神圣科学的培育，而这就是一般人所称的亚历山大学院。据说在学院内传授的科目包括逻辑、辩证和物理(包含数学和天文学)─ 而这些都被视作基督徒神学的初阶和准备工夫。而真正的神学科目除了当代哲学的分析之外，最主要的还是圣经诠释学。

(3) 一些有名的亚历山大派的学者，除了克雷孟、奥力振之外，许多有名的四世纪教父据说都曾经在亚历山大学习，如热罗尼莫(Jerome, 约340-420)、纳西盎的额我略(Gregory of Nazianzus, 约329-390)和巴西略(Basil, 约329-379)等。

(4) 亚历山大的学人们，能够形成一种神学派别，可想而知，他们在智识兴趣的领域上，特别是解释圣经的程序上，都表现出一种颇为一致的态度。亚历山大的神学家不一定全都属于它的教理学院。举个例子来说，亚大纳修(Athanasius, 295-373)和济利禄(Cyril, +444)与教理学院的关系便不明朗。阿波林(Apollinarius, 约+385)和优提克斯(Eutyches, 约378-454)的基督论都反映亚历山大学派的思想，但阿波林却来自安提约基附近的劳迪舍(Laodicea)，而优提克斯则来自君士坦丁堡。

(三)思想：

(1) 亚历山大学派可依其方针的不同划分为两个阶段：1)二、三世纪的克雷孟和奥力振所努力的目标，是为向当时的智识份子传达基督徒的信仰，力图给他们显明耶稣基督就是所有人类智识的最高峰。2)而四、五世纪的学者们，如亚大纳修及济利禄，则是为对抗基督宗教的异端，保卫有关天主三位一体和基督的神性的基督徒真理而努力。

(2) 从一开始，亚历山大的释经学就与安提约基的释经学有所不同。一般来说，安提约基学派专注于圣经的字面含义(literal sense)，而亚历山大学者们虽然也认同这一层面的意义，他们的首要兴趣却在于天主在旧约圣经的历史和文学细节中所启示出来的奥秘；换言之，那是关乎怎样在旧约的启示中发现基督，寻出新的象征。他们的兴趣在于发掘圣经中更深邃的、神秘的、或神修的意义；用现代的说法来讲，那就是预像(typology) (参 626)和寓意(allegory) (参 538)。根据斐罗的说法，促成这一种释经学主要的是一种很富基督徒特色的原则：两约的统一，正如基督自己也曾说过，梅瑟和众先知所论及的那一位就是祂自己。

(3) 克雷孟和奥力振有关天主三位一体的道理的主要灵感是来自当时的柏拉图思想：他们坚持天主的超越性。这样，无可避免地，在触及天主圣三的时候，有时会让人感到圣子和圣神似乎低于圣父。奥力振强调天主位格的不同，甚至提到三个自立体(hypostases)；这样的主张会危害天主本性的统一。但是亚大纳修所代表的亚历山大传统却走上另一条路线；在对抗亚略异端的时候，亚大纳修保护圣父与圣子同性同体的道理，虽然他也知道在他以前有人提出三个自立体的说法；亚大纳修坚持尼西亚大公会议(325) (参 127)的信仰：有天父、天主子及天主圣神三位的分别，但祂们只是一个实体。

(4) 在基督论上，亚历山大派学者主要是受到若望福音的影响。为他们来说，基督就是圣言；他们以救恩论为基本；因为所谓救恩就是基督徒的神化(divinization)，而神化只有在基督内才得以达成。他们坚持基督的神性，有时无可避免地，让耶稣基督真正人性的面貌显得有点模糊。举例来说，亚历山大学者大都不以为把一个人的灵魂归属给耶稣基督是一件重要的事。在这方面盲者狄迪莫斯(Didymus the Blind, 约313-398)是相当例外的一位，他强调基督与人类的本性完全相同。济利禄的名言：由天主圣言降生的唯一性体，终于演变成否认耶稣基督真正人性的理论，走向一性论(参 4)的极端立场。


神学辞典-东方教会-天主教图书中心--天主教文学,书籍,图书,书库

D 部

东方教会

东方教会

dōngfāng jiàohuì

CHURCH, EASTERN

参阅： 412教会史 436基督宗教 267宗教分裂 403教宗 21大公主义 227东正教神学

(一)概念说明：东方教会Eastern Church一词指在东方的教会；东方指罗马帝国的东部。395年，君王迪奥多修一世(Theodosius I, 379-395)死后，罗马帝国就分为东西两部，强界在意大利与希腊之间。如是，东方教会就指那些源于东罗马帝国的教会及附属于这些教会的信友团体。

(二)统一与多元：基督派遣门徒「往训万民，给他们付洗，使成门徒」(玛廿八19～20)的命令便是东西方教会在福音上基本统一的基础。然而统一并不排除多元，多元的根据在于：真理传达的方法、礼仪、法律及管理结构的不同。这些多元来自人民及文化的差异，应该积极地接受；只有当分裂(与普世教会及其训导权的分裂)产生之后才会成为合一的障碍。

(三)分裂与复合：

(1) 对东方教会而言，有三次分裂的经验，那就是奈斯多利(参 228)之争(431年厄弗所大公会议)、一性论(参 4)之争(451年加采东大公会议)，及新旧罗马(即拜占庭与罗马)之争(1054)，最后一次更导成东西方的决裂。

(2) 然而历史中也有多次复合的机会。如1181年与玛洛尼派(Maronites)的复合，及1274年里昂第二届大公会议(参 200)、1438-1445年佛罗伦斯大公会议(参 209)所带来的复合。近年来较大宗派的复合有1595年与乌克兰和白俄罗斯人的复合，1697年与罗马尼亚西宾堡人的复合等。

(四)东方礼和东方教会：由于不同的东方教会(不管是否属于罗马天主教)有时也会采用相同的礼仪，因此必须分开各种不同的东方礼，及各个不同的东方教会。

(1) 东方礼有五种：亚历山大礼、安提约基礼、加是丁礼、亚美尼亚礼，及拜占庭礼(流传最广、分枝最多)。东方礼以古风见长，礼仪隆重而华丽，虔敬可嘉。

(2) 「东方教会」却是个不精确的说法。事实上，各地区的诸东方教会并没有组成一个整体，它们包括五个组别：奈斯多利派、一性派、正统派(Orthodox)、天主教复合派(Catholic Uniats)、及基督新教派。1)奈斯多利派曾经一度声势浩大，现在却只余七万教徒在伊拉克，五千在印度。2)一性派又称「非加采东东正派)，信徒约一千四百万，集中在科普替(埃及)、依索匹亚、西叙利亚、及亚美尼亚。3)最强大的正统派包括古代四大宗主教区：君士坦丁堡、亚历山大、安提约基、及耶路撒冷(共约两亿信徒)。数目上最大的正统教会却位于希腊(八百万)、以及共产国家，如俄罗斯、罗马尼亚、南斯拉夫及保加利亚(共八千万)。4)至于复合教会，差不多每一种东方礼中都有一组是已经与罗马重新联合的。5)同样，在各国家的东方基督徒也有一些已经归于基督新教。

(五)东正教：拜占庭礼的教会有许多不同的名字：「东方的正统教会」；「正统教会」，或甚至「东方教会」。有时也称为「七届大公会议的教会」、「拜占庭斯拉夫教会」、或「希腊斯拉夫教会」。到今天，它遍布全世界，然而却不是一个严格的整体，而是一些各自为政的国家教会根据宗主教制或以自治教会(autokephalous church: 每个地区或国家教会各有自己的首领，因而是各自独立的教会)的形式组成的。各别独立的东正教会之间，有时会表现出很大的不同。

(六)东西方之间在教义上的连合与冲突：

(1) 首先得强调的是：在天主教和东正教(因而为其他东方教会也是一样)的教导中，有很大的范围是相合一致的，在礼仪、圣事、灵修生活等各方面也是一样。所有东方神学家(只有少数例外)都同意：启示真理不仅可以在圣经中，也可以在口头传承中找到。他们大都不同意「唯靠圣经」的原则，而依附「在教会中的圣经」的讲法；也大都承认圣经的灵感。东正教的圣经纲目在新约方面与天主教相同，但在旧约方面(在所谓次经的部分)，俄国、罗马尼亚、及塞尔维亚的教会自十七世纪起有一些不同，而希腊教会则踌躇不定。希腊人视《七十贤士译本》是旧约唯一的译本。

(2) 为东正教，传统的根源是古代的信经，首先是《尼西亚君士坦丁堡信经》、然后是《亚大纳修信经》；此外还有七届大公会议(有时加上第八届)，以及补充两次君士坦丁堡大公会议(553及680-681), 的杜兰会议(Trullan Synod)的法令。教父作品为东正教义也十分重要，以东方教父为主，拉丁教父除了教宗良一世(Leo I, 440-461)及额我略一世(Gregory I, 590-604)的着述外则甚少会被引用。

(3) 东西方当然也有其不同：最早反对罗马的是「及由子」(filioque) (参 80)的教义。但是，一般来说，东西方分岐的最主要根由是罗马的首席地位；此外，如拉丁传统在星期五守斋，在四旬期第一周用牛奶、乳酪的习俗，以及司祭独身，只有主教才可以施放坚振等等都是最早期(九世纪)的分岐焦点。到了十一世纪(正式决裂时)，这些拉丁谬误明显地增多了，有学者指出当时共有二十二项，其中最主要是在举行圣体圣事专用无酵饼。其实，许多不平与埋怨都与信仰无大关系，而只是关乎规律习惯而已。

(4) 从十二世纪到十五世纪，反对拉丁教会的条文数目超过六十。然后是炼狱及圣体之争。佛罗伦斯大公会议解决了五道争论难题。1556年，希腊人马克西木斯(Maximus the Greek, 约1470-1556)承认，只有三个拉丁「大异端」：及由子，无酵饼，及炼狱之火。

到今天，天主教和东正教(及其他东方教会)的交谈，以下列项目为最重要：教宗的首席权与不可错误，教会的圣统结构、「及由子」、天主本质的不可知性、救赎的法律概念、圣体的祝圣祷词及圣母无原罪。

(七)合一问题：天主教一直都自视为唯一的基督教会，因而在分裂后努力地谋求复合。但天主教对东方教会的态度也不是经常一致的；无疑地，教宗若望二十三世(John XXIII,1958-1963)以及他所召开的梵二大公会议(1962-1965)，是今日天主教合一运动的主要动力来源。但是这种态度也不是一蹴即至的，长久以来，碧岳九世(Pius IX, 1846-1878)、良十三世(Leo XIII, 1878-1903)、本笃十五世(Benedict XV, 1914-1922)，特别是碧岳十一世(Pius XI, 1922-1939)都是朝这方向努力的功臣。碧岳十一世把位于比利时的本笃隐修院定为东方运动的中心；本笃十五世成立在罗马的宗座东方学院，鼓励东方教会及其神学的研究。

梵二不仅公布《东方公教会》法令，还在这个法令(24-29号)及《大公》法令(13-18号)中特别谈到分离的东方教会。这两个法令对东方教会的制度、礼仪及传统，都有很高的评价。

参考书目：

Englert, C. C. An Appreciation of Eastern Christianity. Liguori: Liguori Publications, 1961.

Le Guillou, M. J. The Spirit of Eastern Orthodoxy. New Jersey: Paulist Press, 1964.

─── . The Tradition of Eastern Orthodoxy. London: Burns and Oates, 1962.

Rinvolucri, M. Anatomy of a Church: Greek Orthodoxy Today. London: Burns and Oates, 1966.

Tsirpanlis, C. N. Introduction to Eastern Patristic Thought and Orthodox Theology. Collegeville: Liturgical Press,1991.


神学辞典-东方灵修-天主教图书中心--天主教文学,书籍,图书,书库

D 部

东方灵修

东方灵修

dōngfāng língxiū

SPIRITUALITY, EASTERN

参阅： 436基督宗教 710灵修 444基督徒灵修 141西方灵修 232东方教会

(一)概念说明：东方灵修eastern spirituality是在所谓的「东方」而发挥的灵修方式。教会传统中所说的东方是沿用古代罗马帝国的说法(东方以拜占庭为中心，西方以罗马为中心)，如以语言来分，就是指希腊和闪族语言的地区(以色列、叙利亚、阿剌伯、美索不达米亚等)。今天所说的东方更包括中国、印度等亚洲地区。

(二)东方灵修二种领域：

(1) 近东或中东的东方灵修：

1)东方教会的礼仪可说是他们灵修生活的具体说明。一般来说，他们多利用有形事物来象征所举行的奥迹，比如图像、烛光、多次献香，美丽的诗歌，不断的咏唱等。礼仪的中心是基督的逾越奥迹。参加礼仪者聚成「基督的身体」，共同向天父表达感恩与赞颂；在感恩圣祭中大家和生活的基督合而为一，藉着分享同一的「生命之粮」而有生命的交流与共融。东方的礼仪和祈祷常很生动地宣示未来：热切期待基督的光荣来临和宇宙的万象更新。这不仅是末世信仰(基督再来)的生活传承，更是为旅途中的天主子民，多次是由于社会环境不利而遭受困难痛苦的子民，成为面对生活挑战的活力泉源。

2)在祈祷生活上，东方灵修更是用「心」去体验；强调进入内心的「宁静」去默观、体验天主的临在。此种体验常含有神秘意味，因为是人在心灵深处和「生命根源」的直接接触，是每人亲身去体验「居住」在自己心灵深处的天主圣三。为达成这样的默观祈祷，东方灵修有其自古相传的「净心法」，教人如何有效地克制偏情(passions)，逐渐使身心整合为一而达到「中和」(apatheia－passionlessness)。此外东方灵修也很重视圣像敬礼(icons)，尤其是天主之母的圣像。在此所表达的更是画中人物的「神情与心境」，使在像前祈祷的人能藉着有形事物的帮助，而达成与无形天主的合一。

(2) 远东或东亚的东方灵修：近几十年来，尤其是梵二大公会议(1962-1965)之后，教会灵修方面兴起一股「汲取东方灵修精华」的热潮。对中国教会来说，《相逢宁静中》(1979)，《无声之乐》(1979)，《中国灵修刍议》(1978)，《吉光片羽》(1989)等等译着，都是努力汲取与整合的实例。但就灵修内涵而言，禅宗与老庄的体验与理想，应可在教会的正统默观生活中，寻获彻底的整合与完成；而儒家所追求的「参天地之化育」的内圣外王(天地人合一的境界) (参 48)，也正和教会的「寓静观于行动」(contemplative in action)的灵修理想不谋而合：即「在一切中都能找到天主」的灵修境界。

参考书目：

江思屯(W. Johnston)，刘河北译，《无声之乐》，台中：光启出版社，1979。

伴渡、李纯娟合着，《吉光片羽─ 灵性修持新探》，台北：光启出版社，1989。

徐可之，《白首共此心》，台北：光启出版社，1985。

张春申，《中国灵修刍议》，台中：光启出版社，1978。

───，《修会的三愿与团体生活》，台北：光启出版社，1988，215-271。

戴迈乐，郑圣冲译，《相逢宁静中》，台中：光启出版社，1979。

Maloney, G. A., ed. Pilgrimage of the Heart: A Treasury of Eastern Christian Spirituality. San Francisco: Harper and Row, 1983.

徐可之


神学辞典-东正教神学-天主教图书中心--天主教文学,书籍,图书,书库

D 部

东正教神学

东正教神学

dōngzhèngjiào shénxué

THEOLOGY, EASTERN ORTHODOX

参阅： 385神学 232东方教会 21大公主义

(一)概念说明：东正教神学eastern orthodox theology一词表示：东方正教会地区精心研究的神学。那是整个基督徒神学的基本部份。其对应的伙伴是「西方天主教神学」与「基督教神学」。东正教神学有其自身的历史、特征及中心思想。

(二)东正教神学的历史比1054年东西宗教分裂后东方正教会的存在更古老。东方教会的精神可能曾经间接助长与罗马分离的趋势。在此意义上，东正教神学虽与特别抗拒罗马主教的教宗首席权有关，但非直接赖之而生。从宗徒教会时代即为东方基督宗教重要中心之一的安提约基(Antioch)，基督的人在历史上首次被称为「基督徒」(宗十一26)。尽管无边的困苦来自回教、或西方天主教会、或政治敌对制度，如1917年以来的共产主义，东方教父们仍然塑造出丰富的神学传统，有如深邃的水泉，新的教会生活不断从中涌出。

(三)东正教神学的特征绘出其特殊身份：

(1) 东正教神学了解自己是教会生活的基本部份，不愿仅仅成为闭门造车的学术研究；以故，东正教神学没有在神学与密契学(参 380)间画上清楚的区别线。

(2) 东正教神学一方面醒觉到非受造与受造界间的不同；天主不能以人的语言捕捉，因此神学应当比「肯定」更「否定」(参 241，197)；另一方面又强调万物存在是因为三位一体之天主(参 45)无条件的爱愿居住在人间。在东正教的神学中「救恩历史中的天主圣三」特别重要。此一神学喜爱共融，因圣三爱的不可言诠之谦卑而成为可能；因此不那么强调此世与来世、可见与不可见实体、历史与末世论、个人与团体、我与你、理论与实用间的不同。

(3) 东正教神学在圣经的精神下思考及祈祷，它较少依靠大公会议的信理教条发挥它的论点；这些信仰教条较被理解为路旁指标，方便人守在圣经信、望、爱的「正统」道路上不变。

(4) 东正教神学已发展出传统的深意，那是一种活出基督救恩史生动记忆的神学。

(5) 最后，东正教神学的「生活实况」(Sitz im Leben)是在教会团体的礼仪庆典中。在礼仪中庆祝、经验并颂扬「天主的伟大行动」。

(四)东正教神学有其神学论述的核心，其根本信仰基本上与前七次大公会议的训导一致。东正教神学的中心在于新受造物(格后五17)、新生命的奥秘；新生命即是其至深实体中圣三自己的救恩性临在。此一神学以经验性信仰、神秘直觉的语言，讲述至圣圣三的神圣奥秘；它较少如西方神学般以抽象、哲学的术语讲述之；其信仰核心内容开启了东正教神学的几个重点思想：如，降生奥秘以神学格言表达：「天主成为人，以便人能变成天主。」就是说，人蒙召藉恩宠分享天主的奥秘。三位一体的天主临在人间是丰富的圣神论(参 569)明确基础。东正教神学分享东方教会温暖、深湛的人性；其温暖、深湛的人性最深是从天主圣三在人类中的自我给予的临在之庆典中滋生出来的。

参考书目：

Cordillo, M. Compendium Theologiae Orientalis. Romae: Pontificium Institutum Orientalium Studiorum, 1950.

Englert, C. C. An Appreciation of Eastern Christianity. Liguori: Liguori Publications, 1961.

Le Guilllou, M. J. The Spirit of Eastern Orthodoxy. New York: Paulist Press, 1964.

Lossky, V. The Mystical Theology of the Eastern Church. London: J. Clark and Company, 1957.

Schmemann, A. The Historical Road of Eastern Orthodoxy. New York: Holt, Rinehart and Winston, 1963.

Sertorius, L. "Orthodoxe Theologie im 20. Jahrhundert." Eds. Vorgrimler, H. and R. Vander Gucht. Bilanz der Theologie

im 20. Jahrhundert, vol. 2. 3rd ed. Freiburg: Herder, 1969.

154-196.

谷寒松


神学辞典-奈斯多利派-天主教图书中心--天主教文学,书籍,图书,书库

N 部

奈斯多利派

奈斯多利派

nàisīduōlì pài

NESTORIANISM

参阅： 449基督论 192安提约基学派 130加采东大公会议 4一性论 705属性交流

(一)概念说明：奈斯多利派Nestorianism是关于基督奥迹的不正确主张及思想潮流。此异说派别因君士坦丁堡的主教奈斯多利(Nestorius, 约+451)而得名。传统上都认为此派否认在耶稣基督内天主性与人性有真正「单一」位格(参 206)上的结合。依靠古代哲学原则「一个完整的性体应当具有完整的位格」此派主张因为基督有两个完全且各自独立的「性体」(天主性与人性)，所以祂具有两个位格，换言之，道成人身是圣言寄居在基督身上，意思是说，天主的位格与人的位格本是各自独立的，只是伦理上的结合而已。因此，玛利亚只是「基督之母」而不是「天主之母」。431年厄弗所大公会议(参 56)谴责奈斯多利，因为他反对以「天主之母称呼玛利亚(DS 250-266)。虽然一般人说，奈氏把基督分为人与神两个位格，奈氏自己却否认这是他的看法，而济利禄(Cyril of Alexandria, +444)的反驳主要是因对奈氏的误解。总之，此次论争的结果，一方面使教义得到进一步的澄清，另一方面也制造出迄今尚存的奈斯多利教派来。

(二)奈斯多利教派传入波斯，到了七世纪上传遍波斯境内并远及印度和中国。636年景教士阿罗本(Alopen)载经典抵长安，太宗尊崇，立景教。781年立「大秦景教流行中国碑」于长安。从七到十世纪发展出极可观的景教团体。它传至埃及时曾受到一性论(monophysitism)的浸染。十四世纪土耳其人入侵，它几乎完全绝迹，残余散居在美索不达米亚一带。1551年，一些奈斯多利教会与罗马天主教重新复合，称为加耳丁基督徒(Chaldean Christians)，与原来的奈斯多利教会亚述基督徒(Assyrian Christians)不同。第一次世界大战(1914-1918)中亚述基督徒丧生了三分之一，于是大举向外迁徙。如今亚述基督徒大都分布在伊拉克、叙利亚、伊朗一带，信徒约有十万；部分散居在北美、南美、俄国、印度等地。

(三)现代学者怀疑奈斯多利本人是奈斯多利教徒，认为奈氏的立场合乎正统。他与劲敌济利禄起冲突，是因两人同受术语混淆之害，特别是未能分清「位格」(person)与「性体」(nature)的因素比奈氏偏离教会信仰的因素更大。因此，读者若能分别探讨奈氏本人的学说、奈斯多利派的实际教义和信理史所载理论上的奈斯多利派(Nestorianism)，便能看清问题的症结：

(1) 从奈氏学说来看：奈氏发觉当时有关「天主之母」(Theotokos)的争论愈演愈烈；他的目的是想以「基督之母」(Christotokos)来调解此争端；后来极端人士滥用了此称呼，不管奈氏当初动机多么好，以他的说法有欠考虑，却忽视了此称号成为正统教会的传承，已有两百年的历史。至于431年厄弗所大公会议对奈氏本人及其目的未能公正予以置评，令人惋惜。从神学角度来看，奈氏有意解决争论中的基督论问题；为了反驳阿波林主义(参 290)和亚历山大学派(参 224)的基督「一性」学说，他正确地指出不可从「性体」的层次，而应由「位格」去探讨才能解决基督的二性合一的问题。可惜他未能使用正确的术语，又缺乏解决这问题的思辨能力。其实他明确地反对「二子」说(加采东大公会议(参 130)的术语是「二位格」)，有人诬指他主张基督内的合一是「意志的合一」或「伦理的合一」(moral union)，但从其学说的本体论角度来看，他实未曾如此主张。

(2) 从奈斯多利派实际的教义看：486年东叙利亚教会的信条接受二性(视为抽象本质)与二位格(视为抽象自立的性质)，而拒绝厄弗所大公会议，基督的神性与人性二者之间的属性交流(communicatio idiomatum)以及天主之母的称号。东叙利亚教会的大神学家巴拜(Babai the Great, 540-628)解释基督的合一时，所包含的成份和隐喻都可在奈氏思想中找到出处，且能给予正统的解释。这表示，出现于厄弗所和加采东两届大公会议之前的安底约基学派的神学被保存了下来。进一步的分析发现，厄弗所大公会议时双方的术语、概念和表达本来都可和解的。如今的确应该是走向瞭解分离的奈斯多利派(即所谓的亚述基督徒)的时候了。

(3) 从信理史看理论上的奈斯多利派：信理史、信理教科书、或出自讲道者口中，所描述的常是理论上的奈斯多利派；这些都是拿着加采东大公会议那已将位格和性体区分清楚的术语，回去批评厄弗所和加采东两届大公会议的时代前奈氏那仍模糊不清的基督论。如果应用加采东大公会议后的术语来解释奈斯多利派的主张，就该说：「在基督内有一位二性，奈斯多利派教导的却是二性二位」。但是，这依可能的逻辑而推论出的结果，对奈氏本人而言，根本还只在萌芽阶段当中。


神学辞典-奇迹-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

奇迹

奇迹

qíjī

MIRACLE

参阅： 472启示 430基本神学 702护教学 296耶稣基督

(一)概念说明：近代人多喜欢把奇迹miracle和自然相对，视奇迹为自然律的破坏或悖离，是幼稚、迷信与不科学的。事实上，在一个封闭的世界中，当人先验地排拒一切超自然现象可能性的时候，当然没有奇迹。这是现代人的另一种迷信，他们还设法以信仰的名义(信仰无需奇迹的支援)支持一个自我满足的世界。这种心态充份显示在十九世纪许多重建耶稣「生平」的作品中，耶稣的奇迹都被人大刀阔斧地从福音中剔除。

(二)圣经：在讨论耶稣的奇迹之前，得先看看奇迹的定义，而一切有关奇迹的神学解说必从圣经传统开始：

(1) 今人看奇迹的重点在于奇；在旧约，却是一切可以帮助人看见天主的都称为奇迹。圣咏赞美天主的「奇异化工」，赞美祂「惊天动地的威能」(咏一四五5～6)，以色列人天天惊讶于天主在宇宙的能力(咏十九)，他们在历史中不断经验到天主强大的手臂。在以色列人心中，最大的奇迹莫如出谷的事件，因为那是天主的爱和救赎最伟大最具体的表现。它应该称为ôth (sign，记号或标记)，出十1～2这样说：「我要在他们中显这些ôth...，好使你们知道我是天主。」

(2) 旧约强调奇迹的标记特性。在新约奇迹有时也称为semeion(sign)：那是不信者所要求的征兆(对观)，可是，为愿意相信的人，却是导人看见那显现在耶稣身上的天主光荣的外在标记(若望)。所以，奇迹在对观福音也称为dynamis (power):能，那是天主能力的表现，是祂在基督身上救赎威能的临现；而若望福音则称之为ergon (work)：工程，那不仅是基督的工程，更是「派遣我的父的工程」(若五36；九3；十32)，好使看到的人能够相信「父在我内，我在父内」(若十37)。

(3) 奇迹可以让人看见奇迹背后的天主；但是这过程却不是自明的。法郎看见奇迹依然心硬，纳匝肋人看到耶稣的奇能乃交相询问说：「这人不是那木匠吗？」(谷六1～6)。它并不强迫人同意，它并不像科学实验一样在一个纯知性的层面上证明事实，或指证一些可以实证的真理。但它却邀请人；每一个奇迹都是一次召唤，它呼召人，触动人勇于找寻自己完满将来的特性。现代神学多喜欢用「标记」的语言来描述奇迹。奇迹指出天主要实现祂许诺；透过奇迹，祂显出祂真地作了人类的主；透过奇迹祂也公开承认了那些为实现祂的许诺所经由的历史人物：如圣祖、先知、和耶稣。奇迹预先启示天主末日的救赎威能，而这威能已经在耶稣基督及其复活上开始了它最终极的工作。

(三)神学说明：

(1) 耶稣的奇迹是信证学上的主要课题。事实上，除非人先验地拒绝一切奇迹，他们没有理由否认耶稣奇迹的可能性；然而信证学的目标却不是耶稣奇迹在理论上的可能，而是祂事实上真地完成了福音中的奇迹故事这一类的事情(纵使在个别例子中，可能有些细节已经难以追踪了)；换言之，要面对的是福音中的奇迹故事实质上的历史性。

(2) 耶稣的奇迹不仅在四本福音中言之凿凿，就是祂的敌人，虽然不同意基督徒的解释，也没有否认过这些事实，犹太文学塔尔慕(Talmud)中便保存了一段这样的传统。而各种不同来源的福音传统(包括马尔谷，若望，路加的特有传统，以及Q)，除了玛窦之外(玛窦的奇迹故事似乎都继承自马尔谷)，都包含奇迹部分，而且分别以故事和说话两种形式留传下来。在多项证实(multiple attestation)的原则下，这许多不同来源不同形式的传统加强了奇迹内容的有效性。

(3) 最重要的是一些耶稣的话，如路十一19；七22；十13～15，它们都有奇迹的预设，要接受这些话，须先接受奇迹；同样，马尔谷福音(曾经有一段时候，它是重建耶稣生平的「宠儿」)耶稣公开生活的部分，至少有一半有奇迹的暗示，要接受马尔谷也只有连同它的奇迹一同接受。

(4) 与伪经或希腊民间的神话故事比较，福音奇迹故事显得出奇的清醒、朴素、简单，它并不夸张奇迹的奇异性，甚至尽量躲避任何有藉奇迹招引注意的暗示。耶稣的奇迹故事处处透露着祂个人的风格：是那么富于权威，又是那么关爱世人，痛斥不幸，祂没有用奇迹惩罚人，没有用奇迹赚取利润、炫耀自己。奇迹完全在祂救赎讯息的笼罩之下，是祂宣讲天国的一部分。

(5) 奇迹标志着天国的破晓。它其实是基督福音的一部分，它标志出：天国真地临近了。在回答若翰洗者的问题时，耶稣特别把祂的奇迹与依撒意亚的默西亚预言连结在一起：这些物质的恩赐象征天国的救赎。因此，所有奇迹只是基督自己的复活的前奏曲而已，后者才是天主的「能」(dynamis)决定性的战胜时刻。其次奇迹也是(基督的)讯息和(人的)信仰相遇之处。虽然奇迹并不强迫信仰，它却邀请人相信；当信仰接触到外在的奇迹(如治疗本身)，一个更深度的内在奇迹于焉产生，盲者真地看到了天主的光荣─ 显示在基督身上的天主的荣耀。

参考书目:

张春申，〈耶稣的奇迹〉，《神学论集》36 (1978)，183-195。

陆达诚，〈奇迹的可能性〉，《神学论集》5 (1970)，359-372。

奥柯林(G. O'Collins)，黄怀秋译,《基督论再诠》，光启，1989，

75-82，100。

Fuller, R. H. Interpreting the Miracles. London: SCM, 1963.

Hendrickx, H. The Miracle Stories of the Synoptic Gospels. London: Geoffrey Chapman, 1987.

Latourelle, R. "Miracle." Latourelle. 690-709.

Mussner, F. The Miracles of Jesus: An Introduction. Notre Dame: University Press, 1968.

Richardson, A. The Miracle Stories of the Gospels. London: SCM, 1963.

黄怀秋


神学辞典-来生-天主教图书中心--天主教文学,书籍,图书,书库

L 部

来生

来生

láishēng

AFTERLIFE

参阅： 90末世论 649轮回 709灵魂不灭 52天堂 139地狱 157肉身复活 153死人复活97古圣所 142有始无终之境

(一)概念说明：来生afterlife，狭义是指有生物虽死却仍存在的生命现象，所以当作永生；广义来说，来生即是死后和生前不一致的结果，亦称做来世。但有些人生观因它们的哲学或宗教的原则，认为人在死亡中即消灭了生命，而否认了狭义或广义的来生。可由历史来证明，只有少数的人否认来生的意义。

(二)在宗教历史的演变中，可以看出人类自始就相当肯定来生。最古老的丧礼记载中也提到为亡者准备礼物，好帮助亡者在阴府之途有所依靠，这种方式表达了对亡者的敬礼。有的文化中把坟墓装饰为住屋形式，也清楚表示出希望亡者的生活与生前相同。甚至古代的英雄诗或神话中，也常动态地描写了来生的经验。此外，在一些高度文明的文化生活中，仍保有祭祖的习惯，而那些通灵论者、灵魂主义者也证明此世和亡者的世界间有一些媒介，如扶鸾。

(三)圣经肯定有来生，来生的基础就是那创造一切的天主，由于圣经的思想典范为直线式的表达，为此圣经不主张轮回、再生等问题。基本上，圣经把人的生命当作不可重覆的过程，过程中重要的是自由与悔改，而这一切都蕴涵在天主圣三那不可言喻的爱的奥秘。人在死亡中「尚未」完成的事实，在某一方面来说，是基督信仰与轮回在其「尚未」完成的部份可交谈的客体。

(1) 旧约特别强调了三种信念：

1)来生是一事实，因为天主是活人的天主，祂愿意人有来生。

2)但直到旧约晚期，把来生视为阴府的状况，那是一种静态而又缺乏生命力量的状态。

3)阴府不可能是永恒的状况，因为雅威将创造新的生命。希腊精神灵魂的思想表达出，只有永恒存在的概念，才能令人想到人死后进入天主的光荣。所以人最终的圆满就是末日的肉身复活，「有始无终之境」的概念也由此而生。

(2) 新约把旧约中有关来生的思想和超越一切的救恩历史中所发生的事情都集合在耶稣基督的复活事件中。可由四方面来探讨：

1)耶稣基督的复活使基督信仰肯定了来生的绝对性。

2)人是个整体，因此来生即是与耶稣同在同存的一种状态。

3)藉着基督、在基督内，亡者在永生中与此生的人彼此相合于充满生命的共融气氛中。

4)因为救恩历史就是生者死者相互联贯的生命过程，所以在新天新地前，永生即指「有始无终之境」，是已经藉着耶稣基督，并在圣神内与天主决定性的共融，但同时也可说此时新天新地尚未完成。

(四)基督宗教的传统中，接受了灵魂不灭及「有始无终之境」等思想，所以把永生当作精神灵魂的存在概念。十九世纪时，圣经学发达，又将圣经中的整体观提出来，为此来生不再只是精神灵魂性的事情，更是人整体性的未来。在这些思想背景上，近日基督徒的神学应该努力和非基督宗教(如佛教、道教、印度教等)交谈，把他们的轮回、再生思想彻底地加以研讨，也将其尚未完成的部份当作交谈的客体，这些思想再次显示出人渴望着在第一次的生命过程之后，能有再一次的机会。基督宗教神学把这种渴望加以提升，并以类比的说法表达出人在死亡中，与基督一同参与救恩历史的发展(罗八19～23；哥三3～4；斐三20～21；格后五2～5)。

(五)教会训导权在信经中一再宣布相信死人复活及来生 (DS 150)，《宗徒信经》(DS10) (参 262)也表示「我信肉身的复活及永生」。这些信经即是以圣经的整体观来探讨永生。中古时代教会文件较倾向灵魂不灭的看法，因此它们提到死人的灵魂在经过炼狱之后，就可直接的荣福直观(DS 1000)。

(六)今日神学则运用了黑格尔(G.W.F. Hegel, 1770-1831)的「提升」(Aufhehung)概念，其中含有三个意思。

(1) 保存：人类历史中的个人、团体、宇宙等在新天新地中都有其意义，所以，一切在信望爱中所体验到的都可予以保存。

(2) 净化：一切相反新天新地的事，如罪，都不可能是无，而应视为一个记号，以表示无限的天主以祂的爱净化了人们的罪，也宽恕了人所犯的过错。

(3) 提升：人类的历史因着天主不断创造的爱以及宽恕人罪的基础，使人类历史也进入那超越一切时空演变或痛苦的幸福境界中。在这天主之爱的力量内，多元性的人生渐渐地成为动态性的整体。

简言之，来生就是受造界在面对天主圣三中，走向那圆满的境界。

参考书目：

拉赫田(Tim La Haye)，陈公亮译，《死后生命之研究》，台北：中国主日学协会出版，1982。

威勒(I. Welle)，戴怀仁，王永生译，《末世与来生》，香港：信义宗联合出版部，1954。

董芳苑，〈台湾民间宗教之来世观〉，《台湾神学论刊》11 (1989)，63-81。

鲁斯提赖特(R. Wright)，苏妍姿译，《死亡不是终点站：生命的另一面》，台北：中国学园传道会出版，1989。

Stanislav and Christina Grof，周勋男译,《超越死亡，人类精神文明奥秘》1，台北: 龙田出版社，1981。

Brandon, S. Man and His Destiny in the Great Religions. 1962.

Eliade, M. The Myth of the Eternal Return. 1955.

Finkenzeller, J. "Ewiges Leben." Beinert. 152-153.

Hick, J. Death and Eternal Life. Louisville: West-minster/John Knox Press, 1994.

Hoffmann, P. Die Toten in Christus: Eine religions geschichtliche und exegetische Unter-suchung zur paulinischenEschatologie. Muenster, 1979.

Kehl, M. Eschatologie. Wuerzburg: Echter, 1986.

Kueng, H. Eternal Life? New York: Doubleday, 1984.

Maringer, J. The Gods of Prehistoric Man. 1960.

Vorgrimler, H. Hoffnung auf Vollendung: Aufriss der Eschatologie. Freiburg: Herder, 1980.

谷寒松


神学辞典-拉丁文通行本圣经-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉丁文通行本圣经

拉丁文通行本圣经

lādīngwén tōngxíngběn shèngjīng

VULGATE

参阅： 571圣经 573圣经批判学 83文学批判

(一)概念说明：拉丁文通行本Vulgate是针对拉丁古译本而说的，后者的来源不明，译文也不高明，加之毫无标准的抄写下来，使译文越来越糟。因此教宗达玛苏(Damasus I, 366-384)才委托圣热罗尼莫(Jerome, 约340-420)加以修订，那是382年的事。圣人用了廿多年时间从事修订或重新翻译的工作(主要是由希伯来原文译出部分旧约的书)。由450年以来，这拉丁文圣经就归给圣人，而以通行本称之。

(二)历史：查理曼大帝(Charlemagne, 800-814)时代通行本在教会占取绝对优势。特利腾大公会议(1545-1563)加以钦定，以后通行本在教会生活里就发生了广大的作用。历代教宗都很关心这本西方教会的通行本圣经。在十六～十七世

纪出了《西斯笃》─ 《克雷孟》版本，直至1979年终于出版了一本相当完善的版本。1986年教宗若望保禄二世(John Paul II, 1978- )公布第二版标准版本。

(三)按照教宗若望保禄二世公布的第二版标准版本简介如下：

(1) 首先有略述保禄六世(Paul VI, 1963-1978)于梵二大公会议(1962-1965)结束前所建立的重订拉丁文圣经委员会已完成了使命。其工作的微妙处在于一方面不失去深厚传统的拉丁文韵味，另一方面又得尽量运用现代解经的工具使之接近、甚至肖似原文(新约的希腊文，旧约的希伯来文)。

(2) 在致读者序言中说明了这次修订工作在翻译和用词上所遵守的一般规则，共列出九条，其中3、4、5、6条十分醒目，今略予撮要介绍：3条、在译旧约经句时切勿将新约的道理带入，也勿将较晚的解释引入新约译文中。另一方面，译文也该容许新约及教会传统与之协调得来。4条、关于由隐而显的解释性译文方面(尤其有关默西亚主义的)，常须避免把一部书或一个时代说得比它原有的更多，好让启示的真实进展得以突现出来。5条、在译诗体的书时，须注意韵脚和音调，以有助于礼仪中的朗诵或歌唱。6条、希伯来文或希腊文的同一词字，不必、甚至不可用同一的拉丁词字译出，而须于同义字中选出合乎上下文或较接近原文意义的词字。

(3) 在修订的正文前还有一篇十四页的引言(XV－XXVIII)，缕述修订各书所采用的方法，及所出现的一些问题及其解决。讲旧约的用了十页，讲新约的用了四页。至于这次修订过的拉丁文通行本圣经正文共有2306页，旧约1～1844页，新约1845～2306页。诗体的排法最初出现在创二23 (亚当关于女人所说的四句话)。以后不但全部圣咏集用诗体分行排印，许多先知作品及智慧书的篇章也是如此。连在散文的历史书中，遇到古诗，就用诗体排印，如出十五等等。

参考书目：

梁雅明，〈拉丁文译本〉，《圣经辞典》，思高圣经学会编着，香港1975。

Hartman, L. and J. van Doderwaard. "Vulgate." Encyclopedic Dictionary of the Bible. New York: Mc Graw-Hill, 1963.

McKenzie, J. L. "Vulgate." Dictionary of the Bible. Milwaukee: Bruce, 1965.

Nova Vulgata Bibliorum Sacrorum Editio. Editio typica altera, Libreria Editrice Vaticana, 1986.

房志荣


神学辞典-拉丁美洲神学-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉丁美洲神学

拉丁美洲神学

lādīng měizhōu shénxué

THEOLOGY, LATIN AMERICAN

参阅： 385神学 498场合神学 607解放神学 476第三世界神学

(一)概念说明：拉丁美洲神学Latin American theology系以拉丁美洲大陆(含中美洲)之历史及人民为基础。在神学上与其相称单位应为「非洲」、「亚洲」及「欧洲」神学。就广义而言，拉丁美洲神学系指在拉丁美洲所教导及形成之所有神学，亦包括以梵二大公会议(1962-1965)为中心相当普遍之神学及某些较传统之神学。就狭义而言，系指拉丁美洲人民根据拉丁美洲特殊宗教、文化及社会政治内容，对于耶稣基督之启示作有系统思考后所形成之神学。

(二)拉丁美洲深受西班牙人及葡萄牙人殖民之影响；按拉丁美洲人的看法，班人及葡人经常带来高度文化、勇敢的精神及对于其天主教信仰之真正忠诚。但他们也带来甚多对拉丁美洲甚有害处的组织制度及生活方式。他们对待当地印第安人之方式自开始即创造了一种趋向压迫及剥削为主之经济与社会生活。在经历三个世纪后，拉丁美洲逐渐获得政治独立，建立不同之主权国。但社会经济之基本体制仍使大多数人民处于贫穷及压迫中。

(三)在此种历史过程及现况下，拉丁美洲神学系沿以下形式发展：

(1) 殖民征服时期之神学，可分三种：

1)在十六世纪时西班牙及葡萄牙之士林神学甚为昌盛，经由新建立之学术机构加以移植，并逐渐散布于整个次大陆。故此乃一种胜利征服者之神学。

2)被征服及已陷于奴役制度者之神学。该项神学由曾参与为争取贫穷人生存斗争之传教士所发展。此一神学强调十字架、苦难、忍耐，并对耶稣之母玛利亚有明显之敬礼。

3)若干先知性思想家之神学。诺卜来加(M. da Nobrega, 1517-1570)发表了他的《注意良知》著作，说明当地印第安人，就真正人性而言，应为完全之自由人。如巴黎人马约尔(J. Maior, 1469-1550)所说，无人系为奴役而生。对此先知性神学第一次作更有系统之神学讨论者为拉卡萨斯(Bartolom* de las Casas, 1474-1566)；此一神学称颂拉丁美洲人民之品质，由于天主之创造及恩宠，应完美自由；并批评欧洲人对次大陆破坏性之入侵。其次则说明耶稣基督为救恩之根源。

(2) 政治解放时期(自殖民统治解放)之神学：此一神学大部分发展于学术中心之外，而在革命运动之刊物中、政治集会中，甚至在圣堂之讲坛上发展者为多。自由及独立两个题目是此一神学之中心论点，例如由巴西卡聂卡(F. Calneca, 1774-1895)所发展者。智利的拉昆匝(M. Lacunza, 1731-1801)特别强调人民奋斗中之默西亚向度。

(3) 欧洲之天主教士林神学。遵循其在欧洲对重点之转移(参 19)，其训导迄至今日从未中断。

(4) 以梵二大公会议为中心之神学。此一神学已为拉丁美洲神学的重新思想开启途径。该项神学重新思想已产生以下之结果：1)「解放神学」(参 607)之诞生。2)为反应解放神学之影响，导致保守神学之复生。其实解放神学强调神学必须由草根向上作起，亦即神学必须系生存于穷人及为穷人之迫切需要。而保守神学则坚持可见教会之形象，连同其井然有序之圣职结构，及强调教会所定断的真理。仅有对话及和好能促进拉丁美洲神学之更进一步成长。解放神学已相当刺激现代拉丁美洲以外的基督徒神学。但它的特点并不能原封不动地从拉丁美洲置换于其他社会政治、文化及宗教生活上。

参考书目：

武金正，《解放神学：脉络中的诠释》，台北：光启出版社，1991。

Libanio, J. B. "Lateinamerikanische Theologie." Lexikon missionstheologischer Grundbegriffe. Ed. Mueller, K. and Th. Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 247-260

谷寒松


神学辞典-拉特朗第一届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉特朗第一届大公会议

拉特朗第一届大公会议

lātèláng dìyījiè dàgōnghuìyì

COUNCIL, LATERAN I

参阅： 412教会史 581圣职人员 672独身 423教会与国家 22大公会议

(一)概念说明：拉特朗第一届大公会议Council, Lateran I是教会第九届大公会议，由教宗加理斯笃二世(Callistus II, 1119-1124)所召开，从 1123年3月18日至27日(4月6日？)在罗马拉特朗宫举行。有一些历史学家怀疑它的大公性。会议的主要目的是肯定《伏姆斯协约》(Concordat of Worms)，解决售卖圣职的问题。

(二)历史背景：

圣职售卖是十二世纪最严重的教会问题之一。事缘于一些地方首长常常滥用私权，出售圣职。在某些地方，当主教或修院院长一死，他们的权戒和权杖马上被送到君王面前，待价而沽。教宗额我略七世(Gregory VII, 1073-1085)便曾因此绝罚德王亨利四世(HeinrichIV, 1056-1106)，但陋习却没有因此而停止。嗣后的教宗没有一个不为此事再三提出抗议。到了加理斯笃二世即位教宗，冲突更演变成流血的战争。亨利五世(亨利四世之子，Heinrich V, 1106-1125)受到惨痛的教训之后，乃与教宗签订《伏姆斯协约》，答允不再干预教会内选举与授职的自由。

(三)会议的召开与成就：

当教宗加理斯笃二世得悉此协约已成功地签订之后，乃于1122年12月公布大公会议的召开，并邀请德王委派特使参加。会中除再次肯定《伏姆斯协约》之外，还颁布了二十二项教会法。这些教会法大都重复以前的(1119年理姆斯会议Council of Reims)规定：如对教会内的祝圣、职务及其财物(DS 710, 712)、人员的保卫等等作出适当的处理。会中再次肯定圣职人员的独身规定(DS 711)。

编译


神学辞典-拉特朗第二届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉特朗第二届大公会议

拉特朗第二届大公会议

lātèláng dìèrjiè dàgōnghuìyì

COUNCIL, LATERAN II

参阅： 412教会史 22大公会议 419教会会议 426教会权威 403教宗

(一)概念说明：拉特朗第二届大公会议Council, Lateran II是教会第十届大公会议，由教宗依诺森二世(Innocent II, 1130-1143)所召开，1139年4月4日在拉特朗宫举行。

(二)历史背景：

十二世纪真是教会的多难之秋。距离上一届大公会议才十多年的光景(参 233)，它又陷入另一个新的危机之中。这次是同时出现两次教宗的选举，跟着又跑出了两位对立的教宗。

当教宗何诺利乌二世(Honorius II, 1124-1130)逝世之后，Pierleoni派系的人选出他们家族的教宗，取名亚纳克二世(Anacletus II, 1130-1138)，而Frangipani派系则选出依诺森二世。亚纳克二世占尽地利之宜，因为他取得罗马；依诺森二世却有人和之利，他先后得到法、英、西等国及当时着名的修道院长伯纳(Bernard of Clairvaux, 1090-1153)的支持。但分裂仍然持续，直到亚纳克二世突然逝世(1138年1月25日)，而他的继位者终于屈服于依诺森二世为止。

(三)大公会议内容：

分裂虽已结束，但为着清除对方的残余力量，依诺森二世乃召开一届大公会议。会中除宣布亚纳克的接位无效外，还惩处了已经归顺的亚纳克支持者。

此外，大公会议还颁布了三十项教会法(DS 715-718)，谴责出售圣职、放高利贷等不道德行为，也斥责了白鲁的伯多禄(Peter of Bruys, 约+1126))对圣洗及圣体所作的谬论。这些法典大部分都已经在其他地方会议中提出过，这届大公会议只是隆重地重复以前的律例罢了。

编译


神学辞典-拉特朗第三届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉特朗第三届大公会议

拉特朗第三届大公会议

lātèláng dìsānjiè dàgōnghuìyì

COUNCIL, LATERAN III

参阅： 412教会史 403教宗 22大公会议 418教会训导权 426教会权威

(一)概念说明：拉特朗第三届大公会议Council, Lateran III是教会第十一届大公会议，由教宗亚历山大三世(Alexander III,1159-1181)所召开，1179年3月5日至19 (22?)日在拉特朗宫举行。

(二)历史背景：当教宗哈德良四世(Hadrian IV, 1154-1159)突然逝世时，一场在卅年前才刚上演完的悲剧又再度在教会内展开。亚历山大三世虽以廿二票(对四票)得到绝大多数枢机主教的同意当选教宗，却仍未达到教宗选举必须一致通过的标准。德皇斐德烈一世(Friedrich I, 1152-1190)乘机进攻罗马，拥立(得到四票的)卫道四世(Victor IV, 1138年志愿放弃职位)。卫道和他的继承人巴斯卦三世(Paschal III, 1164-1168)和加理斯笃三世(Callistus III, 1168-1178) 在斐德烈的支持下占有罗马的座椅，而亚历山大三世则长期流浪在法国和意大利之间。

这个长达十八年的分裂局面在斐德烈一世大败于伦巴底联军，并且被逼在威尼斯(Venice)与亚历山大三世签订和约(1177)之后结束。分裂结束之后，教宗随即召开第三届拉特朗大公会议。

(三)大公会议的加开和成就：三场会议(1179年3月5，14及19日)共颁布了廿七项教会法。其中最值得注意的是有关教宗选举法的规定：在未能得到全案通过的情况下，当选者只须得到三分之二的多数票便可成为合法的教宗。这项法令在教宗选举法上写下了非常重要的一页。

其余的法令则多是处理教会内的陋习和纪律的问题(DS 751)。


神学辞典-拉特朗第四届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉特朗第四届大公会议

拉特朗第四届大公会议

lātèláng dìsìjiè dàgōnghuìyì

COUNCIL, LATERAN IV

参阅： 412教会史 22大公会议 419教会会议 656摩尼教

(一)概念说明：拉特朗第四届大公会议Council, Lateran IV是教会第十二届大公会议，由中世纪最伟大的教宗依诺森三世(Innocent III, 1198-1216)所召开，1215年11月30日在拉特朗宫举行。在教会史上它一直被公认为特利腾大公会议(1545-1563)之前最重要的大公会议中的一届，因此又称作「大拉特朗」会议；而它所颁定的教会法，有许多到今天仍然有效。

(二)历史背景：

(1) 从他登上教宗圣座的那一刻起，依诺森已体会到他作最高领袖之途的艰辛，每一个地方都有流血事件的出现，每一个国家都有继承问题的争执。而摆在他面前的更有两件刻不容缓的事：收复圣地、和基督徒生活的整饬。由于1204年出征的十字军(参 8)不能达成它的任务，依诺森早就想再召集一队十字军，好从伊斯兰教徒的手里把圣地抢救出来。

(2) 另外更大的问题却来自一个比伊斯兰教更危险的异端派别─ 亚勒比根派(Albigensian heresy) (参 86)；它正以雷霆万钧之势席卷法国南部，严重地危害到基督徒正统的信仰。亚勒比根派有点像摩尼教(Manichaeism)，是极端的二元论(参 5)者：宇宙万物源于两个最高原则；恶的原则创造了可见的物质世界，旧约也是它的工程；善的原则却是新约的作者，它还创造了不可见的精神界。基督是善的原则最伟大的创造物，祂只有人的形状，却没有真正地受苦或死亡。信友的任务是规避一切物质界，如食物、财产、性。只有度绝对克修生活的人才是「完美的人」；至于一般的信徒，尤其是渡婚姻生活的人，则生活在罪恶中(婚姻比杂交更加罪恶，因为它是长期且稳定性地行淫)。生育也是罪恶，死亡却是好事，因为它把灵魂从物质中解脱出来。这宗派甚至提倡一种藉绝食而达成的自杀仪式，称为endura。还有另一种称作「慰藉」(consolation)的仪式是每一个想得到幸福生活的人必须参与的；但参与过「慰藉」的人有作一个「完美的人」的责任─ 绝对的禁欲；他们必须度一种近乎半饥饿状态的严格克修生活，直到死亡为止，或干脆选择endura的方式。

(3) 当依诺森三世要召开一届公会议来处理这许多问题的时候，亚勒比根派已经在法国境内横行多时了。公教信徒的无知，圣职人员的腐败生活和他们大量的财富都给予这种异端派别很大的宣传空间，因此教宗要作的，除了压抑谴责这种异端之外，更重要的还是明确地重申基督信徒的信仰，与严格地整饬圣职人员的腐败生活。

(4) 西妥修会修院院长约亚金(Joachim of Fiore, 约+1202)提出他的天主论说：在天主内不是「圣三」，而是「圣四」，即三位加天主性体。

(三)大公会议的召开和成就：

(1) 1213年4月19日教宗隆重地颁布开会诏书，大公会议的日期定在 1215年11月1日。所有主教、总主教、首席主教、修院院长都在邀请之列，地方领袖也遣派代表参加。罗马真正地成了一个小世界；他们在教宗依诺森的领导下讨论当前的急务。

(2) 如前所述，大公会议首先关注的问题是重组一支十字军；教宗御请各宗教和地方领袖在他们所管辖的地区内宣讲并支持这次十字军的成行；因此，圣职人员必须在他们的薪俸内捐献一定数目的金币，而其他有能力的人士也必须尽力捐助，务求这次出征必定要把耶路撒冷从伊斯兰教徒的势力中解救出来。

(3)除了上述十字军的法令外，大公会议还颁布了七十项教会法。第一项即明确地申明基督徒的信仰(只有一个天主，及耶稣基督的天主性与人性)，藉此相反亚勒比根派。另外这项法典在论及基督圣体的时候，还首次用了「体变」(transsubstantiation) (参 708)的词汇(DS 800-802)。

(4)大公会议也特别关注圣职人员的生活：不准醉酒、打猎、参与公职、贸易、表演、赌博(DS 820)。必须衣着端庄、不可穿红戴绿、修会会士则必须遵守会规的规定。至论圣职人员的委任、教座不可空置超过三个月，否则教省总主教(metropolitan)有权委任新主教。省会议(provincial council)必须每年举行一次，以确保主教善尽职守。主教不可剥夺其他圣职人员的生活费。主教必须承担宣讲的责任，也有责任培育未来的圣职人员。每一主教座堂必须有(神)学院的设立，特别该培育圣职人员有关圣事的执行。而主教尤其不可以有贪污舞弊的情形出现(如收受解除绝罚者的金钱等等)。

(5) 有关修院方面，由于修院设立的泛滥，这届大公会议禁止再成立任何新的修院。修院院长只可以管理一间修道院，他们不可以审判婚姻案件、给予大赦(DS 819)、或主持公开悔罪。

(6) 大公会议也颁发各种有关圣事的法典，如至少每年一次的领悔罪及圣体圣事(DS 812)，不准秘密结婚(DS 817)，四等亲的婚姻无效等。

(7) 大公会议也责斥了约亚金的「天主圣四」论(DS 803-808)。

(8) 最后大公会议也颁定一些有关犹太人的法令：基督徒不可与犹太人通商，他们必须穿着传统的犹太服饰以资识别；在圣周内犹太人更不准出现在公众场所内，他们不可以出任公职，除非领受圣洗，拋弃他们的礼规。这些歧视犹太人的法律必须从中世纪的社会脉络去理解。

这届「大拉特朗」大公会议实在足堪称作中世纪教宗在立法权及在基督徒世界的领袖地位上的最高峰。它关注普世教会的所有问题，并为基督徒社会中各阶层的人士定下不容逾越的法令。


神学辞典-拉特朗第五届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

L 部

拉特朗第五届大公会议

拉特朗第五届大公会议

lātèláng dìǔjiè dàgōnghuìyì

COUNCIL, LATERAN V

参阅： 412教会史 22大公会议 419教会会议 403教宗 418教会训导权 426教会权威

(一)概念说明：拉特朗第五届大公会议Council, Lateran V是教会第十八届大公会议，1512年5月3日在罗马拉脱朗隆重开幕，会议共分十二期，中间经历了两位教宗(犹利斯二世Julius II, 1503-1513，和良十世Leo X, 1513-1521)，到 1517年3月16日才结束。

(二)历史背景：

这届大公会议出现在教宗犹利斯二世和法皇路易十二世(Louis XII,1498-1515)剧烈的争执当中。路易十二在罗马皇帝马克西米连一世(Maximilian I, 1493-1519)的支持下，联合了数位枢机主教以教会会议至上主义(conciliarism) (参 420)的姿态与教宗首席权对抗。他们于1511年10月1日在意大利比萨举行会议，公开指责教宗未能履行康士坦斯大公会议(参 480)的决策，如期召开大公会议。

(三)大公会议的召开与成就：

(1) 拉特朗第五届公会议的召开正是为回应这次分裂的比萨会议。它首先谴责妨碍合一的分离分子，及在比萨举行的「伪」教会会议。教会的合一好比同一身体内各肢体的合一，在基督与这尘世的代表教宗的领导下，所有子民应该团结一致。第二期会议宣读了英皇、西班牙皇效忠教宗的诏书。第三期会议更宣读了马克西米连一世对「伪」会议的弃绝的公函；最后在第五期会议中连路易十二也亲自出席请求教宗的宽免(参 658)。至此，这届公会议的首要目的可谓已经达成(DS 1445)。

(2) 在信理方面，这届大公会议也谴责了人灵是可以死亡的及整个人类祇有一个灵魂此类带有亚威洛哀(Averroes, 1126-1198)色彩的理论(DS1440-1441)。

(3) 在伦理方面，本届会议特别针对「慈善山」("Montes pietatis" Mountains of Benevolence)的收利息的慈善体制，准许那些办此类慈善机构的人，为了平衡保养所雇员工的开支，收取少许租金，而不算贪图暴利(DS 1442-1444)。

编译


神学辞典-非洲神学-天主教图书中心--天主教文学,书籍,图书,书库

F 部

非洲神学

非洲神学

fēizhōu shénxué

THEOLOGY, AFRICAN

参阅： 385神学 498场合神学 476第三世界神学

(一)概念说明：非洲神学African theology一词系指以非洲黑人之领土与文化为基础之神学。就广义而言，非洲神学系指在所谓黑色非洲领土上以多种方式(如：祈祷、诗歌、舞蹈、艺术作品、文学著作)所教导及形成之神学，亦包括较普遍的以梵二大公会议(1962-1965)为中心之神学，及若干较传统之神学。就最狭义而言，系指非洲黑人根据非洲特殊之宗教、文化及社会政治情况，对关于耶稣基督之启示作有系统之思考后所形成之神学。因此非洲神学并不包括大部分位于非洲北部之非黑人所发展之神学。

(二)黑色非洲有其本身的历史文化与宗教精神及特质。关于此点可根据若干学者的作品，例如巴凌德(G. Parrinder)之《西非宗教》，泰勒(J.V. Taylor)之《最初观察》，奥龙都玛(Bolaji Idowu Olomdumare)之《非洲传统宗教：一项定义》，比笛(J.Mbiti)之《非洲之天主观念》等，简单归纳如下：

(1) 主要以生命之奥秘为中心。此一生命力量充满人类及宇宙；使人类与宇宙万物相结合；但在生命无所不包的共融中为人(主要为一社会体)保留一特权位置。

(2) 结果「礼拜祖先」遂取得中介地位。因生命系来自祖先之中介，故后代应遵循祖先之生活方式，并世世代代纪念不辍，以表达对祖先的感激与尊敬。(在此方面黑人思想与中国人之纪念祖先颇为相似)。因为相信人不死不灭，因而也相信祖先参与神圣之生活，就此意义言，祖先是圣的。

(3) (3)「天主之形象」为拥有无限权能、无所不在、仁慈，为生命力之创造及支持者。黑人给予天主甚多名称：在喀麦隆，伟大祖先；在迦纳，至高者、万能者；在几内亚，不可知者；在达荷美，万神之神；在奈及利亚，创造者、伟大之神、统治生命者、我们的主、伟大者；在狮子山，至高创造者、伟大神灵、永生者、无所不在者(原义为称每处均会遇到的)；在南非，穿透万物者、生命之源、伟大祖先、伟大者、至高者。

(4) 非洲神学家也不断地讨论有关黑人非洲的「同一性」或认同(identity)的问题。

(三)非洲神学有其本身之历史及焦点：

(1) 十九世纪因系殖民时期，故在黑色非洲亦为基督宗教之播种时期。各基督徒教会之传教士鼓起勇气先在非洲本土教育当地黑人，然后将他们送至传教士本国及其所属传教团体接受教育。廿世纪出现非洲神学之黎明期，基督教及天主教均对当地非洲神学思想表现日益开明的态度。1962年奥龙都玛发表了《瑶鲁巴族(Yoruba)信仰中之天主》，使其赢得「非洲神学之父」的名号。1965年穆拉戈(Vicent Mulago)发表了《基督宗教之非洲形象》(Un visage africain du christianisme)，特别详细讨论生命的力量此题目，它将人类结合而为一个庆祝生命及希望的团体。比笛于1969年发表《非洲宗教及哲学》，于1977年发表《非洲之天主观念》，为一纯然之本土化及场合非洲神学，建立哲学及认识论基础。

(2) 此一非洲神学有别于专门作理性讨论的西方神学，也不同于由「第三世界神学家大公协会」所提倡的「第三世界神学」；而非洲神学的方式则企图与在基督徒社会中创造生命的庆祝与宣布关联；并愿在人类世界神圣生命之深远经验中从事神学工作；诗人及艺术家均对生命之无尽丰富蕴藏着迷，故亦愿沿袭诗人及艺家之想法作神学思考。1968卡巴赛来(F. Kabas*)与其同仁发表《非洲基督论之路》(Chemins de la Christologie Africaine)，基督被描述为首领、病者之愈、祖先、及可见之生命力。

(3) 由于特殊之社会政治情况，南非特别强调解放神学；比高(Steve Biko)、图图主教(Bishop Desmond Tutu)、比萨克(Allan Boesak)、及布斯来西(Manas Buthelezi)系在黑色非洲最敢发言的解放神学促进者。

参考书目：

Shorter, A. African Christian Theology. 1975.

Setiloane, G. M. African Theology: An Introduction. 1986.

Kabas*, F., J. Dor* and R. Luneau. Chemins de la Christologie Africaine. Paris: itions Descl, 1986.

Hasenhuettl, G. Schwarz bin ich und schoen: Der theologische Aufbruch Schwarzafrikas. Darmstadt: Wissenschaftliche Buchgesellschaft, 1991.

谷寒松


神学辞典-非基督宗教-天主教图书中心--天主教文学,书籍,图书,书库

F 部

非基督宗教

非基督宗教

féi jīdūzōngjiào

RELIGION, NON-CHRISTIAN

参阅： 266宗教 240非基督宗教神学 595传教神学

(一)概念说明：「非基督宗教」(non-Christian religion) 一词是指在基督宗教(Christianity)以外，与基督宗教不同的整个广阔的世界宗教而言。这种称谓是以基督宗教为中心点来称呼其他的宗教。同样，佛教也可以称呼其他的宗教为「非佛教宗教」，而为伊斯兰教而言，其他宗教(包括基督宗教)也就是「非伊斯兰宗教」了。就名称而言，这种称呼方法是合法的，但它却是一个否定的词汇。如此，这个词汇并没有把其他与自己不同的宗教正面的、丰富的意义述说出来。如此说来，非基督宗教一词，仍然反应出从前教会对其他宗教的否定态度，如圣西彼连(Cyprian, 约200-258)所说：「教会之外无救恩」。虽然这句名言从没有获得教会的正式定断(DS 792，802，875，3869－3870)，但事实上它却表达出二十世纪以前基督教会内相当普遍的一种态度。

(二)梵二大公会议(1962-1965)发表了《教会对非基督宗教态度》宣言(1965年10月28日)。它标示出梵二

在面对非基督宗教时，正进一步走向一个正面而开放性的神学理解，也准备好与世界各宗教进行交谈，好为人类的福祉服务。教会肯定：世上所有民族、所有宗教共同组成一个团体，教会尊重印度教、佛教、伊斯兰教的精神、文化，与伦理价值。这个宣言结束了(至少在理论上)世纪以来基督宗教和犹太教之间相互的仇视和敌意。

(三)教宗若望保禄二世(John Paul II, 1978- )在其通谕《救主使命》(Redemptoris missio, 1990年12月7日)中，在〈教会宣布基督福音的使命〉这个主题下，归纳起天主教会对非基督宗教的基本态度。第五章谈及传福音的许多方法：见证信仰、教理指导、建立地方团体、本地化的工作、与其他宗教的弟兄姊妹交谈、在人间提升社会的正义等。明显地，天主教会对非基督宗教，有了新的看法。

(1) 关于与其他宗教的弟兄姊妹交谈，该通谕提出积极的看法：「宗教交谈是教会传播福音使命的一部分，是彼此相识和充实的工具。交谈并不违背向万民传教，而是向万民传教的一种表达。在基督内，天主召唤所有民族归向祂，祂愿意与他们分享祂的启示和爱的圆满。祂藉着人们的精神富藏，成功地使自己出现，临于全体人民，他们的宗教就是他们精神富藏的基本表达，即使有时含有差距、不完美和错误(教宗保禄六世，《梵二大公会议第二次会议开幕词》(1963, 9, 29) (NAE 2；LG 16；AG 9)。

(2) 因此，宣讲基督和致力宗教交谈之间，必须维持连系，但也必须保持各自的特色，二者不应被混淆、操纵或取代。

(3) 宗教交谈并不减轻宣讲基督的责任。其他宗教追随者能领受天主的恩宠，并能不依照基督订立的正常方法而得救的事实，不能因此取消天主愿意所有的人接受信仰和洗礼的召唤。(LG 14，AG 7)应该深信教会是得救恩的正常方法，以及只有她享有救恩方法的完满性。进行交谈的人都应怀抱这样的信心(UR 3，AG 7)。

(4) 透过交谈，教会寻求发现『圣言的种子』(AG 11，15)、『启迪所有人的真理之光』(NAE 2)，这些能在个人和人类宗教传统中找到。交谈建基于希望和爱德上，并在圣神内产生果实。其他宗教对教会构成正面的挑战，他们激励她去发现基督临在和圣神工作的讯号，并更深入捡讨她自己的身份，为完满的启示作证。

(5) 交谈的人，必须贯彻他们自己的宗教传统和信念，而且胸襟开阔去了解对方，没有伪装或狭窄的心意，以真理、谦逊和坦诚，知道交谈能充实每一方。必须不放弃原则，也不应有虚假的和谐主义。反之，却应该在见证方面，彼此的授受，使得双方在宗教探索和体验的道路上都有进步，同时使人们能消除偏见、不容忍和误解。交谈导致内心的净化和皈依，若能以顺服圣神的心去从事，便能获得神灵方面的果实。

(6) 交谈的范围很广，而且能以多种形式和表达进行：从正式代表之间的交谈，到对整体发展和维护宗教价值的合作，从分享自己属灵的经验，到『生活对话』都是。每位信友都被召去实践交谈，在他们的生活和工作环境中，藉他们的榜样，与不同宗教的信徒建立关系(《平信徒》劝谕35)。他们中有些人也能够藉探讨和研究作出贡献(AG 41)。

(四)亚洲主教协会(The Federation of Asia Bishops' Conferences)曾经在1974年4月22～27日第一次在台北举行的全体会议中，探讨过与非基督宗教交谈这个题目。在亚洲主教协会之内，还设有一个「主教教际事务讲习会」(Bishops' Institute for Interreligious Affairs)，第一次会议在1979年10月11～19日，在泰国Sampran举行。

(五)普世教协(World Council of Churches)于1968年在乌普沙拉(Uppsala)举行的全体会议中，也强调与非基督宗教交谈的重要性。1971年普世教协的常务委员会发表了一份声明：「普世教协与其他宗教和意识形态人士交谈」(WCC and the Dialogue with Persons of Other Religions and Ideologies)。

(六)世界宗教会议(The World Conference of Religions)在1970年日本京都会议之后，便发表了一份为所有来自各种宗教团体(包括基督徒)的参与者所共有的基本信仰宣言。

(七)世界宗教议会(The Parliament of the World's Religions)于 1993年8月28日到 9月4日在美国芝加哥举行，以庆祝其一百周年的会议中，发表一份宣言，名为《迈向全球伦理的宣言》(Declaration towards a Global Ethics)。在这次会议的准备期间，以及会议的许多聚会里，和起草这份宣言的过程中，天主教信徒，尤其是天主教神学家汉斯昆(H. Kueng, 1928- )都很积极的参与，对非基督宗教表现出一种新的态度。宣言以严肃的呼吁作结：

「我们向这个星球上的所有居民发出呼吁：除非个人的意识改变了，地球不能改变得更好。我们恳求大家为个人也为团体意识的这项改变而努力，藉反省、默想、祈祷、思考来振起我们的精神力量，来达到心的归化。只要一起努力，我们可以移山，但若缺乏冒险的心意，又不愿意牺牲，我们的情况不可能有基本上的改变。故此我们要为一个共同的全球伦理努力，更要为对社会有利的、营造和平的、举世友爱的生活方式努力。

我们邀请所有人，男人和女人，有宗教的和没有宗教的，大家一起来奋斗。」

参考书目：

廖超凡(St. Neil)，朱信译，《基督教与其他宗教》，台北：道声出版社，1967。

魏司道(J. G. Vos)，赵中挥译，《基督教与世界宗教》，再版，台北：基督教改革宗翻译社，1981。

龚天民，《真理自明─ 基督教与佛教的比较》，台北：橄榄基金会，1990。

龚汉思(H. Kueng)，田永正译，《基督信仰与其他宗教》，台北：光启出版社， 1974。

Buehlmann, W. God's Chosen People. New York: Orbis Book, 1982.

Dupuis, J. Jesus-Christ a la recontre des religions. Paris: Descl, 1989.

Eliade, M., ed. in chief. The Encyclopedia of Religion. 16 Vols. New York: MacMillan, 1987.

Hike, J. and Paul F. Knitter, eds. The Myth of Christian Uniqueness: Toward a Pluralistic Theology of Religions. New York: Orbis Books, 1987.

Kueng, H. and K. J. Kuschel, eds. A Global Ethic: The Declaration of the Parliament of the World's Religions. London: SCM Press, 1993.

─── and J. Ching. Christianity and Chinese Religions. New York: Double Day, 1989.

Parrinder, G. Encountering World Religions. Edin-burgh: T. and T. Clark, 1987.

Rahner, K. "Christianity and the Non-Christian Religions." TI, vol. 5. 117-134.

Secretariatus Pro Non Christianis. "Dialogue and Mission: The Attitude of the Church towards Adherents of Other Religions." Bulletin 19 (1984): 205-219.

Smart, N. The World's Religions: Old Tradition and Modern Transformations. Cambridge: Cambridge University Press, 1989.

The Pontifical Council for Interreligious Dialogue and The Congregation for the Evangelization of People. "Dialogue and Proclamation:Two Aspects of the Evangelizing Mission of the Church." Bulletin 24 (1991): 201-250.

谷寒松


神学辞典-非基督宗教神学-天主教图书中心--天主教文学,书籍,图书,书库

F 部

非基督宗教神学

非基督宗教神学

fēi jīdū zōngjiào shénxué

NON-CHRISTIAN RELIGION, THEOLOGY OF

参阅： 277宗教神学 239非基督宗教 595传教神学 402教外人 455救恩 456救恩史

(一)概念说明：

非基督宗教神学theology of non-Christian religion是有关非基督宗教事实的神学说明。在一个多元化的世界里，站在基督信仰的立场对非基督宗教应有什么看法？如何尊重非基督徒的宗教立场？非基督宗教是否跟基督宗教同样是可取的救世救人之道？尤其是面对基督徒所声言的基本信条：耶稣基督是主，就是说耶稣这位属于某民族某文化某时代的人，给全人类带来决定性和普及性的意义；或是说，在天下人间，无论谁都需要以耶稣为媒介，使他赖以得救(宗四12)，那么，非基督宗教有何意义？

(二)圣经基础：

(1) 圣经从开始就提供一个普世性的救世计划，天主跟代表全人类的诺厄所订的盟约(创八5～九7)。亚毛斯先知警告以色列，他们在天主面前没有什么特权，例如，天主拯救以色列脱离埃及，祂同样也拯救别的民族；祂为了罪恶同样罚以色列和其他民族(亚九7～8)。所以，根据旧约，天主跟其他民族有一定的关系。但是这些关系是否由他们的宗教反应出来？一方面在诺厄的盟约中，不提朝拜天主，只是要人管理世界和对别人的血要负责；另一方面以色列的先知批评他们所接触的多神教，他们也反对朝拜那些代表某国家的神的行为。可是这种批评大体上说不是以以色列的宗教思想为标准，而是以理智(依四四9～20；智十三～十五)为来源！每个人用他的理智能认识创造宇宙的唯一神，且按神的意思能够过一个正当的生活，人所创造的其他的神一定会使人的生活腐败。这些批评不是面对教外人而是为了警告以色列人自己不要背教，所以这些批评不能代表一种对非犹太宗教的神学。

(2) 新约也没有直接提到其他宗教的专名。宗教和国家民族的文化尚未分开。伯多禄说：「我真正明白了，天主是不看情面的，凡在各民族中，敬畏祂而又履行正义的人都是祂所中悦的」(宗十34～35)。耶稣也强调敬畏天主履行正义而很少提到宗教的仪式、念经、修道的方式等，他虽然遵守这方面的规定，可是假如跟履行正义冲突，就选择正义(玛十二1～14)。耶稣对撒玛黎雅妇女说：「到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人；然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，……」(若四21～24)。教会后来也不再要求非犹太信徒遵守旧约的宗教制度(宗十五)，除了诺厄盟约所规定的。

为了取代旧的宗教制度和圣殿，圣保禄所讲的法律，现在则为：信耶稣是主；把复活的耶稣当作救世主和审判者的信仰(若二19～22；玛廿六61～64)，「除祂以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四12)；犹太人不能接受这种论点，也是现在宗教之间最大的障碍。基督徒却认为这种对耶稣的信仰不是他们发明或体会的真理，而是天主自由安排的救世计划：为了接受它，基督徒也要放弃自己的想法而悔改，连耶稣自己最后也要放弃自己，接受天主的安排(格前一17)；所以，人的思想，包括基督徒的思想，比不上天主在耶稣内所启示的计划。

(三)教会历史：

教会历史面对别的宗教，用两个互相冲突的原则：1)「天主愿意所有的人都得救并得以认识真理」(弟前二4)，可是接着有：2)「天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，祂奉献了自己为众人作赎价」(弟前二5～6)。

(1) 教父们在接触到他们所重视的希腊罗马的哲学时，认为在全人类中有圣言的种子，使人能够达到某程度过一个像耶稣的生活而得救，可是另一方面，教会在面对异端份子和威胁它的外教民族(伊斯兰教)时，就强调「教会以外不能得救」(奥力振Origen,185-254)。

(2) 特利腾大公会议(1545-1563)在《成义》法令(1547)中(DS 1524)说，如果外教人在公布福音之后，愿意领洗(votum baptismi)，无形中就表示愿意参加教会，这种意愿(愿洗)使他们可以得救。所以教会承认「教会以外」可以得救，因为跟教会有隐含的关系存在；但是「没有教会就不能得救」，外教人都有机会得救，可是在教会内更有希望，因为有更正确的知识和圣神更大的力量。

(3) 梵二大公会议(1962-1965)《教会对『非基督』宗教态度》宣言中说：「天主教绝不摒弃这些宗教里的真的、圣的因素，并且怀着诚恳的敬意，考虑他们的做事与生活方式以及他们的规诫与教理，这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光」(NAE 2)。所以教会不提宗教这个组织本身的价值，宗教里面真的、圣的因素不是因宗教的特别功能。宗教是人类文化的一部份，而文化的进步也使宗教更能表达有关人与天主的关系。这样的进步不是靠某种启示，而是因着人的努力。宗教是各个民族文化中的终极信仰：「世界各地的……宗教……提供教理、生活规诫以及敬神礼仪，作为方法，从各方面努力弥补人心之不平」(NAE 2)。所以宗教按照教会的看法是属于创造程序的，是靠人的良心和智慧的，但也靠「圣言的种子」，而发现有关人生的真理。可是只有在基督的「道路、真理与生命」(若十四6)内，人类才能获得宗教生活的圆满和跟天主的和好。教会重视非基督教徒所拥有的精神与道德以及社会文化价值(NAE 2)，但是关于宗教性的看法和价值，大公会议只提到非基督宗教与天主教共有的看法和价值，而把它们当作「反映着普照全人类的真理之光」(NAE 2)，教会却坚持为基督作见证。

非基督徒「非因自己的过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主上智也不会使他们缺少为得救必需的帮助」(LG 16)。没有人，包括基督徒在内，能靠自己的努力而得救，可是人至少要表示愿意接受天主的恩宠，这最基本的意愿是表达他努力去过一种正直的生活。如果非基督宗教能帮助人对天主的恩宠有开放的态度，那么就是好的。

(四)今日神学问题：

(1) 直到梵二，天主教的神学家对非基督宗教的看法是：在耶稣基督内的启示，完成了旧约的宗教和补充了其他非基督宗教。基督教的神学家却没有那么乐观，认为其他宗教纯粹是人为的，需要以天主在基督内所启示的真理来代替。

(2) 梵二以后，一方面因为神学的革新，另一方面因为比较深入的研究其他宗教传统，有很多新的看法出现，其共同点是如何能重视非基督宗教的伟大传统，同时也肯定在耶稣基督内的决定性和普遍性的启示。拉内(K. Rahner, 1904-1984)认为天主既然愿意所有的人得救，一定也会提供具体的方法；人是社会性的、历史性的，所以为了救人，天主也会用社会性、历史性的方法，这就是非基督宗教。他们提供启示和救恩使人有机会得救，人的救恩是基督性的(哥一16；弗一10)，所以非基督宗教徒可称为无名的基督徒(参 511)。可是这种看法表示所有宗教只有靠基督才能救人，这样好像就不够重视其他宗教的独特性。

(3) 因此有人更进一步说，非基督宗教是普通的救人之道，基督宗教反而是特别的救人之道(史莱德H.R. Schlette, 1931- )。有的神学家说，基督超越所有宗教，而每个宗教在某方面反映出基督，基督宗教也是如此。在宗教历史的发展过程中，所有宗教最后会合成一个真正的完全彰显出基督的普世宗教(巴尼卡R. Panikkar, 1918- )。

(4) 除了这些概念性的比较以外，也可考虑宗教救人的实际成果，就是产生圣人，救济穷人。耶稣说：「你们纵然不肯信我，至少要信这些工作」(若十38)。又说：「你们可凭他们的果实辨别他们」(玛七16)。这个标准也是最后审判唯一的标准，在这一方面基督徒和非基督徒都不能自夸的，基督徒应该最清楚，因为他们时常面对着被钉在十架上的耶稣，自认罪人。当然救人也牵涉到人生观，而基督徒的人生观是以耶稣为标准，所以，理论和实际救人是不能分开的。

(五)综合神学意义：

非基督宗教神学不能只是比较两种信仰理论而已，探索非基督宗教神学的目的是在与非基督信徒交谈和合作时，了解天主的计划和对基督徒的要求：

(1) 天主一定要求基督徒尊重别人诚意的信仰。

(2) 基督徒自己也要肯定自己的信仰，并作见证。

(3) 在交谈和合作时，双方都应以开放的心承认神以及生命的奥秘永远超过人类所能了解和体会的。虽然耶稣对基督徒来说是道路、真理和生命，但是一方面父比祂大(若十四28)，另一方面耶稣答应打发圣神引领信徒进入真理(若十六12～13)，而圣神充满世界，能用别人的智慧引领信徒进一步认识真理。

(4) 按照基督徒的看法，天主给人类的使命不是思想统一，而是彰显出祂的无穷智慧和无限的爱情去照顾世人。所以和非基督宗教徒的来往，最重要的目的是彼此接纳、作见证，并一起照顾穷人。这样，则天主受到光荣，人类也得到益处。

参考书目:

张春申，〈使命神学的二路〉，《神学论集》99 (1994)，683-694。

D'Costa, G., ed. Christian Uniqueness Reconsidered: The Myth of a Pluralistic Theology of Religions. New York: Orbis Books, 1990.

Dupuis, J., Jesus Christ at the Encounter of World Religions. New York: Orbis Books, 1991.

Knitter, P. F. No Other Name? A Critical Survey of Christian Attitudes Toward the World Religions. New York: Orbis Books, 1985.

Kueng, H. and others. Christianity and the World Religions: Paths of Dialogue with Islam, Hinduism, and Buddhism. New York: Double-day, 1986.

─── , and J. Ching. Christianity and Chinese Religions. New York: Doubleday, 1989.

MacInnis, D. E. Religious Policy and Practice in China Today. New York: Orbis Books, 1989.

Newbigin, L. The Gospel in a Pluralist Society. Grand Rapids: W. B. Eerdmans. 1989.

Panikkar, R. The Unknown Christ of Hinduism: Toward an Ecumenical Christophany. New York: Orbis Books,1981.

Pieris, A. Love Meets Wisdom: A Christian Experience of Buddhism. New York: Orbis Books, 1988.

Rahner, K. "On the Importance of the Non-Christian Religions for Salvation." TI, vol. 18.288-295.

Schlette, J. R. Towards a Theology of Religions. London: Burns and Oates, 1966.

柯博识


神学辞典-肯定神学-天主教图书中心--天主教文学,书籍,图书,书库

K 部

肯定神学

肯定神学

kěndìng shénxué

THEOLOGY, AFFIRMATIVE; THEOLOGY, KATAPHATIC

参阅： 385神学 197否定神学 698类比 392神学认识论

(一)概念说明：肯定神学affirmative theology一词指作神学的一种肯定的态度或风格。此词的希腊文是kataphatic(kata-phanai, yes-saying)，意即肯定的说，积极的说。所以，如果神学的说法的重点是在肯定、宣布、积极的说明，那就称它作肯定神学。它的相反词是否定神学(negative theology)，也称apophatic (希腊文apo-phanai, no-saying)，意即否定的说。

(二)肯定神学以下面三个原则为基础：

(1) 神学是有关无限的、绝对的、天主圣三的、「与我们同在」的奥迹的学问。此学问是有限的；但作为一门学问来看，它一定是对某一课题肯定的说明、发挥一些思想。

(2) 类比的原则：有限的人的理性或学术工作经三个步骤发挥它的理论：肯定、否定、卓绝的肯定(参 698)。一般学术界都肯定一件事实：人类思想语言是从一些积极的体验开始的，亦即需要先肯定一些日常生活的基础的事实，才能够否定某一方面的因素。

(3) 看人类的大文化世界，就可以看出，某些文化是比较趋向肯定风格的，如犹太文化、基督徒思想、伊斯兰教文化等。某些文化或宗教思想或哲学传统却是比较趋向否定的风格，如佛教、道教思想。神学在本地化的努力中当然会受这些文化的影响。

(三)今日系统神学应该比较敏锐的注意不同人类文化丰富的特色。这样的态度包括下列因素：1)在比较肯定的神学风格和比较否定的神学风格之间的交谈，需要相当开放和弹性的态度。2)神学家应该认清自己的神学风格。3)它也应该不断地寻求体验天主圣三的奥迹本身，因为这无限的三位一体的奥迹是一切的神学工作(无论是肯定或否定的神学)最深的来源及对象。

谷寒松


神学辞典-门徒-天主教图书中心--天主教文学,书籍,图书,书库

M 部

门徒

门徒

méntú

DISCIPLE

参阅： 439基督徒召唤 644福音劝谕 260宗徒 553圣召 198见证 440基督徒伦理生活

(一)概念说明：希腊文mathetes，拉丁文discipulus，英文disciple是同义词，意即学者或学生，接受某一种学说、追随某一位老师的人；中文翻译为门徒。门徒制度在许多东方宗教(如佛教、印度教)，和希腊哲学派别(如毕达哥拉斯主义Pythagoreanism)都有；它与学徒(apprentice)的分别在于门徒所牵涉的是整个生活态度，及整体的价值观念，而不仅是

职业上的技能而已。

(二)圣经基础：

(1) 门徒在犹太宗教生活中并不陌生。梅瑟、厄里亚、耶肋米亚都有门徒(如若苏厄、厄理叟、巴路克)继承遣志。犹太拉比也有门徒追随；这些门徒选择一位出色的老师学习法律，他们必须敬重服侍师傅，勤恳地学习，企望一朝有成，晋身拉比，从此脱离门徒的生涯。

(2) 新约：在耶稣之前，若翰洗者聚集门徒以洗礼、守斋、及特别的祈祷方式，与他建立恒久的关系。他们甚至在若翰死后仍然保持若翰门徒的身份。有一个时候，若翰的门徒可能与基督徒（基督的门徒）之间的关系有一点紧张，因而福音中保留了一些带辩护性质的经文，强调耶稣基督的优位(如玛三11，13～17；十一2～6及平行文)。

(3) 耶稣在公开生活期间亲自召选门徒。但新约中耶稣的门徒一词用法并不一致。基本上可以分两组经文：

1)门徒一词在福音和宗徒大事录中共用过260次(在此范围以外却不曾出现)；其中只有一小部分(约24次左右)是指一个为数十二人的小团体(即十二宗徒)。这种用法在玛窦最为普遍，圣经中只有玛窦用过「十二门徒」一词(十1；十一1；廿17)。马尔谷从没有这样做，但是他的确曾经指出在耶稣身旁一个较小的团体，在船上(六45；八10)，在屋子里(七17；十10)，或与耶稣单独谈话(四34；九28)。即使小团体的确存在，然而把这小团体称作门徒却不是圣经常见的做法。门徒一词通常指更广大的追随者。

2)在宗徒大事录中，基督的信徒最普遍的称呼就是「门徒」(廿二次)，虽然他们有时也被唤作「圣徒」(四次)，「基督徒」(二次)，或「纳匝肋教派」(一次)。

3)在福音，门徒这个字超过百分之九十的用法都不是限于十二人，或至少不清楚它到底是指十二人，还是一个较大的团体。路加特别有七十二门徒的说法(十1～17)。若望福音其强调广义的门徒意义，从一开始，就告诉读者，耶稣有许多门徒(若一35～50；七3)；若六66～67清楚分开「门徒」和「那十二位」。

4)怎样解释这两组经文呢？有人以为门徒在最初时候应该是指较小的核心团体，是早期教会在征募新信徒时把它慢慢扩大；但也有人从另一个方向来解释。无论如何，早期教会早已见证出把门徒等同为基督徒的看法，因而跟随耶稣，背十字架，作门徒(discipleship)的命令是向群众说的(谷八34；路九23)。而门徒的命运也和他们的主一样(玛十24～25)；他们必须准备舍弃亲情(路十四26；玛八22)，甚至生命，背十字架，走在基督的后头(路十四27)。不管这看法是否来自基督(还是教会的扩大)，却是教会一贯的态度；在书信中，经常都有效法基督、跟随基督之语(如伯前二21；格前十一1)， 而这劝导是向所有基督徒说的。

(四)新约以后：

(1) 教父们常把「门徒」和「基督徒」二字交替互用。安提约基人依纳爵(Ignatius of Antioch, 约+117)称当时的殉道者为「基督的真门徒」。奥力振(Origen, 约185-254)强调参与基督苦难的神修价值。

(2) 中世纪隐修士强调修道生活即为追随基督神贫、谦逊与爱心。这种效法耶稣，步武基督的精神至廿世纪仍然不绝。

(3) 梵二大公会议(1962-1965)把门徒的词汇用到教会的官方文宪中。在廿七个地方，梵二文宪把门徒用作基督徒的同义词。

(4) 教宗若望保禄二世(John Paul II, 1978- )《人类救主》通谕(1979)称教会为「门徒的团体」，基督对这团体的每一个成员说︰「来，跟随我！」一些天主教神学家以为司祭是门徒的承继者(布朗R.E. Brown, 1936- )，另一些则认为门徒是有愿的修会生活的典范(梅兹J.B. Metz, 1928- )。

(五)系统反省：把基督徒生活诠释为门徒性，意即追随耶稣(discipleship)，反映出教会努力避免过分强调抽象的教义及规律。门徒性强调个人，把信徒带进与基督的亲密关系里。为基督徒而言，耶稣不仅是个许久以前的历史人物，与今日信徒遥隔万水千山；祂许诺「与我们同在」，直到今世的终结(玛廿八20)。祂把自己等同于教会中的成员，当他们受服侍时，自己也受服侍(玛廿五31～46)，当他们受压迫时，自己也受压迫(宗九5)。教会并不是个自我封闭的团体，相反，复活的主真实地临在其中，容许每个人和祂作密切的交往。

每个基督徒都有作门徒的使命和召叫，都是为宣传福音以及促进天国的来临。


神学辞典-牧灵神学-天主教图书中心--天主教文学,书籍,图书,书库

M 部

牧灵神学

牧灵神学

mùlíng shénxué

THEOLOGY, PASTORAL

参阅： 385神学 244牧灵职务 598传播福音 411教会

(一)概念说明：

(1) 牧灵神学pastoral theology一词，字面的意义，指教会讨论牧灵职务的神学科目。较深的意义则是：有关教会之为牧人，继续至高牧者耶稣基督之使命的所有活动与职责之神学。最近几十年，牧灵神学一词的含意变得越来越狭窄，因为它不断鼓励人抱持可能的错误观念，说：牧灵神学主要的内容指圣职人员(牧人)职务。因此，近日神学界日益使用「实践神学」(practical theology)的名称，用来表达这门科目的特色，也就是研讨说明有关教会作为此世「救恩圣事」之基本使命。这样一来，实践神学的范围就比牧灵神学宽了。在此前提下，牧灵神学就能作为一个有意义、合逻辑的名词，用以指实践神学范围里的一门科目，研讨说明所谓的牧人(圣职人员)在教会实践活动中的特色。

(2) 尽管有这术语的合理转变，这一条本文还是用「牧灵神学」一词来说明实践神学的意义，主要是因为在中国的各派教会中，此词已经变成一个普通名词，指讨论基督所赋予使命的整个范围，即教会之为有关牧者的整个实用范围的神学。在很重要的牧灵神学著作中，读者可以看到此一术语所遭遇的困难。在拉内(K. Rahner, 1904-1984)等人的灵感下，以德文出版的《教会当前的实践神学》(五册，1964－1972)一书当中，其副题即为：「牧灵神学全集」。

(二)牧灵神学简史：

(1) 牧灵神学的历史必须追溯到纳匝肋人耶稣。第一世纪的初期教会把宣扬福音的实际过程当作神学反省的对象；教会由此开始了一个学习传播福音技巧、庆祝救恩奥迹、建立常新之信仰团体，长达数世纪之久的过程。教会这延续耶稣基督牧人的工作有很丰富的经验，以此经验作为反省之对象，这反省早晚会成为一个神学科目，即牧灵神学。

(2) 在奥地利玛利亚德肋西雅皇后(Empress Maria Theresia, 1740-1780)治下，大学课程改革的情势中，本笃会院长劳坦史特劳赫(F.S. Rautenstrauch,1734-1785)于1774年提出一套精细的神学课程计划，也包括牧灵神学大纲。在1777年的临时会议中通过了。在当时极端圣职中心的教会学的气氛中，牧灵神学的新学科是指个别牧人(如宗教老师，由国家雇用、监督)为教会牧灵行动的代理人。结果，牧人及其活动独自成为牧灵神学的内容。塞勒(J.M. Sailer, 1751-1832)在1789年回到圣经历史中去找一个实际牧灵作法的标准，但他还是在圣统圣职的教会学典范中思考。「牧人」愈成为牧灵神学与牧灵活动的焦点，夸大的圣职主义者的观念就愈变成教会的一般牧灵神学的看法。在此看法中个别圣职人员阐释为基督其人及其功能的历史延续。他是「基督代表」、「天主在世代权」、「诸宠渠道」、「羊群之牧人」。个别基督徒及教会团体消极地站立其前，较被动的受牧人的「指挥」、「领导」、并真实「圣化」。

(3) 在杜宾根(Tuebingen)的路德教与天主教神学学派的影响下，格拉弗(A. Graf, 1811-1867)在1841年提出一个详细的计划，把整个神学分为三个领域：1)历史神学与圣经学，2)信理与伦理神学，3)实践神学。前两个领域是实践神学的基础，因系研究教会的根本与要素，以及天主对人在历史上真实、有效的自我通传。实践神学讨论教会此解释其功能与结构；分析社会实况及其需要与机会；而拟出牧灵行动的原则；这部门的研究真正是神学的，同时也真正是实践的，以一个词来说，即：实践神学。格拉弗并未精心撰述一本完整的实践神学手册。安柏格(J. Amberger, 1816-1889)完成了这个工作；他于雷根堡(Regensburg)时，在1850－1857年出版一本分三册，标题是「牧灵神学」的书。他的解释：实践神学应分两部分：教会法及牧灵神学，与格拉弗意见相反。牧灵神学的观念，自此从有前途的教会学范围回到以传统圣职为中心的狭窄思想方式。

(4) 廿世纪各种革新运动(如圣经研究、礼仪与教理讲授的革新、对历史重要性渐起的觉醒、平信徒渐增的自我肯定、对社会政治环境之重要的高度敏感)可视为有关牧灵神学重新深思的背景。阿诺(F.X. Arnold, 1898-1969)以令人心服的神学学识，由圣言降生的观念、世间的救恩工程、以及入世的教会论，带出一个牧灵神学的新方法。这些观念应作为精心撰写牧灵神学教科书的基本指南。没有廿世纪那许多革新运动，梵二大公会议(1962-1965)不可能召开。梵二的《教会》宪章(LG)与《论教会在现代世界牧职》宪章(GS)，是梵二两部基本文献。前者思考教会自身的奥秘与实相(教会是天主子民；在圣神内共融；世界的圣事；偕同一切善意人士的旅途教会）；后者意图经营一个关于教会在实际现代世界，当如何使其奥秘与实相实现的通见。这有关教会的核心洞见已成为了解牧灵神学的中心点与神学的指导原则。上面提到的牧灵神学全集，部分出于拉内的灵感，以教会「自我实现」当作基本的神学概念，以此概念来发挥教会在今日的牧灵神学。这种牧灵神学也可称为「存在性的教会论」。

(三)牧灵神学的系统说明必须讨论下列四个主题：牧灵神学在整个神学界的地位、目标、方法，及其不同科目。

(1) 牧灵神学在整个神学界的地位，可在一般学术分类(有理论科学与实用科学)的架构中描述。牧灵神学显然属于实用科学的领域。牧灵神学是理论神学与现代社会实际经济、社会、政治、文化环境中的媒介；即是在微观(地方环境)、中观(国家、民族、文化)、与宏观(人类、地球村)上，做基督徒信仰及神学和具体的现代社会之间的媒介。显然这种牧灵神学，与传统那种主要以训练、具体装备个别牧人为目的的牧灵神学相当不同。

(2) 牧灵神学的目标，顺着它在整个神学界的地位来看，乃是对教会如何能够且应当成为世界有活力的「救恩圣事」，所作具体洞察之清晰、有系统的科目。换句话说，牧灵神学是尝试为整个教会的行动建构一套理论。整个教会的活动必须以系统且可实施的观念为基础；这些观念必须与行动的世界有关，否则，理论仍然没有生命，实际仍然没有光明。

(3) 牧灵神学的方法包含下列几个特殊因素：1)不断与圣经交谈，以便与教会的整体思想一致。2)广泛利用社会学的方法，以使现代情景之分析达到坚实可靠的程度；这样做要用科技合作的方式，要随时准备学习，并以信仰之光持续努力了解社会、政治、文化之事实。3)知道长程计划的指导原则与有效管理。教会生活在多元及细致的现代世界中，传统本来缺乏严格理论基础的牧灵计划法，已不再适用；教会要想成为现代世界微观、中观、宏观上有活力又切合的力量，必须如此。4)注意教会本身内部结构的因素：各种行动者(如平信徒、圣职人员)在整个教会生活中，各有不同的作用与职务；不同灵修学派、不同性别、个人与公众成长的不同阶段，都必须纳入考虑。5)最后，记住牧灵神学的特色。这特色在于努力作神学理论与教会在人类世界之具体、实际状况间的媒介；这特色就是努力使理论成为可行的、指导行动的原则。由于这特色，牧灵神学必须作科际合作。显然，牧灵神学以这样的方法从事，对理论神学会有启发与刺激的作用，因为实际上，它也把实用界转介到圣经与信理学界去。

(4) 牧灵神学的不同科目，可当作一个基本牧灵神学之部分与互补的实用表达。不想包罗无遗，仅列出以下各实用科目：教理讲授(口头宗教教育)；宣道学(宣道技巧；牧灵神学中论述讲道与训诲的部门)；礼仪学(举行公共敬礼的学问或技巧；礼仪研究)；宗教教育学(宗教信仰教导与教育的学问或技巧)；牧灵计划；宗教心理学；大公思想(研究基督徒各教会及其可能的合作与进一步的合一)；地方、国家与国际性的慈善服务；建立基信团的技巧；力寻参与政治界及社会媒体界的管道。

(四)在合一运动范围内，人们对牧灵神学的性质与目的有基本的共识。然而，随基本教会学的不同，及面对现代世界方法的差异，基督徒各式各样的教会却是以不同形式的牧灵学的科目具体表达一个基本的牧灵神学。例如：天主教圣统制、独身制，以及限于男性的圣职界，对牧灵神学具体落实于其不同的科目上，的确有影响；让人以为天主教牧灵神学非常强调圣职人员在整个教会事业中的领导角色。相反的，基督教牧灵神学极可能十分强调平信徒不可或缺的角色，以及每个基督徒的个别责任。天主教会继梵二来愈来愈强调全体牧灵面；这是一件有希望的事实。

参考书目：

大圣额我略(Gregory the Great)，马千里译，《牧灵指南》，台中：光启出版社，1968。

邵庆彰，《教会事工面面观》，台北：校园书局出版社，1992。

瑟格勒(F.M. Segler)，萧维元译，《教牧学教义》，香港：浸信会出版社，1981。

Arnold, F. X. and others, eds. Handbuch der Pastoraltheologie: Praktische Theologie der Kirche in ihrer Gegenwart. 5 vols. Freiburg: Herder, 1946-1972.

Schuster, H. "Pastoral Theology." SM, vol. 2. 365-368.

Klostermann, F. and R. Zerfass, eds. Praktische Theologie heute. Muenchen: Chr. Kaiser Verlag, 1974.

谷寒松


神学辞典-牧灵职务-天主教图书中心--天主教文学,书籍,图书,书库

M 部

牧灵职务

牧灵职务

mùlíng zhiíwù

MINISTRY, PASTORAL

参阅： 685职务 243牧灵神学 115主任司铎 582圣职圣事 536普通司祭职

(一)概念说明：牧灵职务pastoral ministry一词指出那种透过「牧灵关系」行动来实行其服务的职务。「牧灵的」(pastoral)的字根是拉丁文动词pascere，字义是进入牧场、做牧人。因此，牧灵职务的基本含义是指一位牧者为一群人或宗教团体所接受的职务，无论经过圣职圣事(受祝圣)或不经过圣职圣事(未受祝圣)。而经过圣职圣事所接受的牧灵职务是指一位牧者在教会团体中实行管理，培养及领导的职务。未受祝圣的职务在今日也称「教友职务」。

(二)圣经：

(1) 旧约刻划雅威是祂子民的牧者(则卅四1～31；耶廿三1～6；匝十一4～11)。在近东的生活传统中，很适合以牧者的图象来形容领导人物。雅威将会从羊群中排除那些邪恶的牧者，而亲自来做祂子民的牧者(参：创四八15；四九24；依四十11；咏八十1；九五5)。咏廿三就是描述雅威的牧灵职务。不过，天主将给予祂的子民一位新牧者─ 默西亚 ─祂将以正义与和平治理祂的子民。

(2) 新约显示：

1)纳匝肋人耶稣无论在基督徒团体内或团体外，都是任何一种牧者或牧人及牧灵职务上的最高典范。亡羊的比喻(玛十八12～14；路十五4～7)，尤其在善牧的喻意中(若十11～18)宣告了：默西亚，就是耶稣基督，祂是雅威，祂是以色列的牧者。耶稣的牧灵职务与其治病和宣讲的职务是不可分的(参 686)。耶稣的牧灵职务基本上包括：培育门徒的团体；悉心关注祂周遭人在灵性上和生活上的难题；经由生活的天主所行的「奇事」来建立人们的信心；鼓励那些因人性软弱而疲惫不堪的人；为寻求生活方向的人指点迷津；并且给跟随祂的人一个大使命：「去使万民成为门徒，因父及子及圣神之名给他们授洗，并教导他们遵行我吩咐你们的一切」(玛廿八19～20)。

2)保禄，正如宗徒大事录所述，成为基督徒在牧灵职务上的真正典范：他(她)勇敢地走进人群，无惧于任何打击；他(她)努力在人们心中培养扎实的信仰；他(她)透过书信教导人、提供灵修指导、明智的分辨途径，并提出尖锐的批评，以纠正显然的错误和不当的行为。他回到他那些团体，坚强他们那还年轻、刚建立起来的信仰生活。牧函(弟前、弟后和弟铎书)就是在保禄建立的那些团体的生活背景下写成的，其中涵盖了牧灵职务上的翔实纲要(参：弟前三1～13；四12～五3；六11～14；弟后二1～26；铎一5 ～9；三8～11)。

(三)牧灵职务简史：

(1) 基督教会最初几世纪当中，把牧灵职务从两方面来说明：第一，全体基督徒的牧灵职务，即所谓的「未受祝圣」的牧灵职务(参 536)；第二，受祝圣的神职者的牧灵职务，即所谓的「受祝圣」的牧灵职务。两者应该依照各自在基督徒生活团体中的特殊地位及圣召，而携手合作。在教会愈趋「圣职人员化」(clericalization)的时代，牧灵职务日益成为圣职人员独占的工作。此一情况大大减损了基督徒团体在世界应当发挥的活力。

(2) 梵二大公会议(1962-1965)重新发掘教会中「受祝圣」与「未受祝圣」的牧灵职务之间的平衡，即：《教会》宪章第三章18～29条提到「受祝圣的牧灵职务」、第四章30～38条列出「未受祝圣的牧灵职务的基础」；更在《教友传教》法令中加以发挥；在《牧职》宪章谈到教会进入今日世界的基本抉择，除非坚信「未受祝圣」的牧灵职务的重要性，进入今日世界是不可思议的。

参考书目：

参考〈685职务〉及〈582圣职圣事〉的参考书目。

Arbuckle, G. A. Earthing the Gospel: An Inculturation Handbook for the Pastoral Worker. New York: Orbis Books, 1990.

谷寒松


神学辞典-物化-天主教图书中心--天主教文学,书籍,图书,书库

W 部

物化

物化

wùhuà

VERDINGLICHUNG ("REIFICATION")

参阅： 281宗教语言

(一)概念说明：物化Verdinglichung ("Reification")一词源自德文之Ding，该字相当于英文之thing，法文之chose，拉丁文之res，因此Verdinglichung可译为英文之reification(物化)。物化之观念，虽然在古代思想中，如《庄子》，已经使用过，在现代的思想界当中，却有特殊的意义，比如亚多尔诺(Th.W. Adorno, 1903-1969)，以物化来表达人类思想型态的一种趋势，要以具体的事物或静态的想像来表达动态的、位际性的及精神的事实。在神学及宗教平面来说，就是以比较物性的(东西化的)言语来说出超越的神圣的实在界的事实。例如将启示真理看作「宝藏」；教会保护它如同人把黄金珍藏于金库内。

(二)在基督徒神学内物化有正面意义，但在使用上颇有问题：

(1) 物化正面之意义表达于降生之奥秘中。经由降生，天主圣言使其本身成为物化之最高可能形式：将神性及人性之生存方式，双双结合于其神性位格内，但「既无混淆或改变，亦无分割或分离」，如加采东大公会议(参 130)所说的(DS 302)。此一深不可测之圣言在人形上之具体化乃基础性之物化，尔后在可见之教会团体内又作进一步之显露，并在此一信仰团体内藉圣事标志显示出来(质及形) (参 559)。因此物化之正面意义系指自超越、无限及普遍范围之行动，走向有限、具体、特定及可触及之范围。自此普遍走向具体之行动中，吾人亦发现自具体走向普遍之逆向行动。教父神学以极为精确之描述声称：天主成为人，以便人亦可成为天主。

(2) 经由对神学理论、教义讲述、及神修原则与传统方式之分析，物化反面使用之意义，亦显然可见：

1)传统神学理论喜爱谈到「七件圣事是圣化恩宠的管道」；有一个「真理宝库」(thesaurus veritatum)已托付于教会训导权的手里；三件圣事(圣洗、坚振、及授圣秩)俨如印玺一样把神印加于灵魂；及炼灵可因信友的善功得助等。

2)教义讲解习惯于坚持死罪、重罪、及小罪的区别，很容易按照物质方向如尺寸大小去想像；可能把罪看作雪白灵魂上的黑斑；圣宠有时被形容为美丽的服装；不少基督徒可能认为在圣体内的耶稣基督就像一位很小型的人，局限于那个可见的白色「物体」，也就是祝圣过的圣饼内；在告解圣事内，重罪或死罪的真正「数目」应行指出。

3)神修原则一般坚持在直接默想上应有一定的「时数」；及有时提供「三十台弥撒、廿串玫瑰经、及五次九日敬礼」之神修奉献。

(3) 一个成熟的及神学上认为合理的对信仰奥秘的表达方式(目的在尽量避免物化之负结果)应设法在信仰方面强调更动态的、位际性的、有机性的及奥秘的观念化表达方式。但在另一方面，因为在人类意识心底深处有一结构上之静态要素，任何人类神学语言亦将永久需要静态及物化之表达方式。

谷寒松


神学辞典-和平-天主教图书中心--天主教文学,书籍,图书,书库

H 部

和平

和平

hépíng

PEACE

参阅： 11人 58世界 539发展 696关系 417教会社会思想

(一)概念说明：和平peace一词，犹如「正义」、「爱」、和「自由」，系表达一种人生的状况，使人无法下达一个精确的定义。虽如是，一般将其解释为「秩序内之宁静」(tranquilitas ordinis圣多玛斯语)，亦即人与人间(社会的)或个人本身的一种无由困扰之宁静。其他作家则将之视为一种建立于正义上的社会秩序。该项秩序逐渐接近各社会阶层及民族间实际团结之恢复。此一观念依撒意亚先知早已将之解释为「正义之工作」(依卅二17)。

(二)圣经：

(1) 在旧约中「和平或平安」(希伯来文为shalom)之意义极为广泛，因此甚难译为其他语言。中文亦不例外；在中文中「平安」系指精神、身体、工作等平顺、宁静及和谐，无意外发生，其范围以个人、家庭或小型族群为主；而「和平」则以社会、国家及国际间无冲突或战争为主。Shalom则意指一种完整、完美及毫无所缺的状况。系指对个人及集体人生一种繁荣及和谐之常理运作；一种处于福祉中之情态；及个人与个人及群体与群体间之良好关系。

(2) 和平(平安)系天主之恩赐。此一观念可能就是圣经最强调的，例如政治和平(列下廿1～30)及家庭与个人平安，例如：辣法耳告诉多俾亚说：「不要害怕，天主与你同在」(多十二17)。圣保禄及圣伯多禄宗徒在他们书信开始时经常先说：「愿天主和主基督赐给你们恩宠和平安」(罗一7；格前一3；弟一2；费一3；伯一2)。圣经内肯定世人享受太平于地(路二14)。复活后的基督也祝候祂的门徒「愿你们平安」(路廿四36)。

(3) 和平(平安)是给与义人的恩赐。和平是天主给与人类的恩赐，但并不给予不虔敬或邪恶的人。虽然根本没有平安，但他们却说「平安了，平安了」(耶六14)；因此这是对假先知们的一种反应，因为假先知们，纵然在精神极为腐败时，也会拿平安作为口号。「只有义人才知道平安的路」(依五九8；路一79)。

和平和平安所包括的因素在肋未纪廿六3～13中有详细的记述：充沛的雨，丰收、不须恐惧任何敌人、田野没有野兽、雅威的盟约和祂居住于其子民之间等。

和平是天主与其子民盟约中之可见标志；它来自上主，但当人追求正义并对天主忠诚时，即可完全实现。

(4) 默西亚的和平(平安)：

1)当依撒意和厄则克耳先知谈及和平时，常谈到和平之王，默西亚。祂不仅保证战争的结束，并保证丰富及和谐的人类福祇(依九6)。

2)耶稣，真正的默西亚，以其死亡及复活给了人类一个新的和平基础，也就是人和天主及人与人的结合。基督的平安不是宁静(路十二51)，也不是没有苦痛，而是祂克服了分裂力量的保证。基督所赐的和平与世人所给与的是不同的(若十四27)。因为基督使人类和天主重归于好，所以祂是人类的和平；祂是任何和平、包括个人和集体的、宗教和政治的和平的基础(弗二14～17)。耶稣在把病人治好后，告诉他说：「你的信德救了你，平安回去吧」(路七50；八48)，耶稣也祝福和平的缔造者(玛五9)。

(三)教会的训导权：

(1) 教会自创始时即谈及和平，近年来尤甚。教宗碧岳十二世(Pius XII,1939-1958)堪称为「和平医师」；他的训导和若望廿三世(John XXIII, 1958-1963)的《和平于世》通谕(1963)、梵二大公会议(1962-1965)的《论教会在现代教会牧职》宪章(1965，77-78 号)和保禄六世(Paul VI, 1963-1978)的《民族发展》(1967)通谕，共同给了读者关于和平的一个广泛看法和观察。

(2) 和平系「全球全民的共同福祉」(《和平于世》167号)；这是一个神圣秩序的训示，必须全力保护使免于遭受任何侵略，如碧岳十二1956年在《Col cuore aperto 》27号中所说的。和平并非仅指没有战争，亦非保持权力平衡，也不是由独裁政体带来的一种情况；和平系人类社会之神圣创造者上主将和谐植入社会内所产生之结果，并由人类因渴望获得更大之正义而促其实现。「和平决非一劳永逸之事，而应经常由人类去建树」(GS 78)。

(3) 和平不是一个技术性的问题，而是一个道德的问题；其奥秘处并不在于物质繁荣，而在于各个人及多国的道德发展，如碧岳十二世1954年在《论人民》18－19号中所指出的。

(4) 和平必须具有某些先决条件：

1)服从合法之权威(碧岳十二世在《我们的安慰》15-16号)。

2)人性归返基督(MM 215)。

3)接受圣经及神圣法律(PT 7)。

4)个人与个人间、公民与其所属政治社会间、甚至世界国际间关系之恢复，并须为所有公民培养一种纯真之自由(PT 163)。

5)尊敬自然律(PT 167)。

6)对经济与超国家阶层社会和教育与事业之制度应重新调整(GS 82)。

(5) 军备竞赛(GS 81-82)、冷战或热和平(碧岳十二世《Ecce ego》6号)，国际和平(PT 114－116)，积极性之非暴力运动(active non-violence)等题目均与和平问题密切相关。

古尚洁


神学辞典-和好圣事-天主教图书中心--天主教文学,书籍,图书,书库

H 部

和好圣事

和好圣事

he[ha]o she\ngshi\

RECONCILIATION, SACRAMENTOF ; CONFESSION, SACRAMENT OF

参阅： 325皈依 530痛悔 591罪 632称义 150成义 559圣事 25大赦

(一)概念说明：和好圣事sacrament of reconciliation，也称告解圣事sacrament of confession (强调认罪的成份)，或悔改圣事(强调改变、忏悔的成份)。是天主教会七件圣事中之一。「在忏悔圣事中，信徒向合法的圣职人告罪，且对所告的罪痛悔并定改，藉同一的圣职人赦罪后，便从天主获得领洗后所犯罪过的赦免，同时亦与因犯罪而伤害了的教会和好」(《天主教法典》959)。

(二)人类历史的某些基本事实解释了和好(悔改、告解)的一般性宗教意义：

(1) 所有宗教都假定有某些指定的价值的存在；这些价值规范人，先于人自由的接受或否定。而按照不同的文化宗教团体的生活方式，这些价值也以不同的概念或象征表达出来；它们得到伦理及法律的认可，如此才能保障人类社会的和谐安乐。

(2) 人类的基本经验也指出，每个人(由于种种原因)都会犯错犯罪，并因而制造了冲突和摩擦，也危害到人类社会的伦理道德和法律秩序。要根本地解决这错误和有罪的情况，唯一的方法是真诚地悔改。这包括承认自己的罪过、以及随之而来的和好─ 与自己、与其他人、与受造的世界、以至最深邃地与超越的神的和好。

(3) 现代的人类科学(如心理学、社会学、比较宗教学)指出，每一个人都十分需要表达自己内在的真我(这包括正面的和负面的成份)，好能从各种尚未解决的内在及外在问题的压力下把自己「释放」出来，并把这些问题用社会性的、宗教性的公开对话来「客体化」，而这「客体化」也包括谦逊地「承认」自己的罪过。没有这谦虚的承认(以各种方式)，真实的和好是不可能的─ 这为人与人如此，为人与团体如是，为团体与团体、种族与种族、国家与国家、以至于宗教与宗教之间，莫不如此。

(三)圣经：

(1) 圣经尤其是新约，经常提及悔改、归化、与和好。因为「归化」已另有专文介绍，也因为「和好」圣事这一名词是今日教会中的流行说法，下文就集中讨论「和好」。圣经中，和好是一个很基本的词汇，就像救赎、释放、盟约、成义、圣化一样，表达天主在人间的救恩行动。

(2) 旧约提及创世纪以来的种种冲突，以及这些冲突的和好。例如，创十三7述说牧放亚巴郎牲畜的人与牧放罗特牲畜的人之间的冲突，而亚巴郎，由于他的睿智和仁厚，把这纷争化解于无形(8～9)。依撒格的两个儿子、厄撒乌和雅各伯(创廿五～卅三)的故事也满是妒忌、欺骗、苦工、爱情、冲突和怕惧，而它的顶峰则是这两个兄弟的和好。若瑟的故事(创卅七～五十)也包含了天主的照顾和人的和好，后者被描述为一个缓慢而戏剧化的过程。深深的创痛一夜之间岂能痊愈？它需要真诚的认罪(创四四18～四五15)，和衷心的宽恕(创五十15～21)。先知们坚持痛悔、回归、和解的召唤，圣咏(如五一首)祈求宽恕、与天主和好。

(3) 整部新约深深地浸润着和好的精神。这是后来在宗徒时期以后圣事性的和好基础。耶稣赦罪(谷二5；玛九2)；祂要求人全面的悔改(谷一15)，无条件地宽恕与和好(玛十八21～22；谷十一25～26；路十七3～4)；祂教导门徒祈祷：「宽免我们的罪债，犹如我们也宽免得罪我们的人」(玛六12，14～15)；祂要求人，把礼物留在祭坛前，先去与人和好(玛五23～24；谷十一25～26)。祂不仅宣讲这些格言，祂还身体力行；当祂被钉在十字架上时，祂还祈祷说：「父呀！宽赦他们吧！因为他们不知道他们做的是什么」(路廿三34)。

(4) 根据玛窦、若望、和保禄的描述，宗徒教会已经意识到赦罪的权柄已经传交给门徒的团体了。按照天主教会的诠释，在玛十六19伯多禄领取了连在天上也合法的束缚和释放的权柄。这个权柄也给予教会(玛十八18)。玛十八15～18记载了初期基督徒教会团体内的悔改程序的一些基本因素。类似的故事也纪录在若廿23：「你们赦免谁的罪，就给谁赦免，你们存留谁的罪，就给谁存留」。保禄也透露了在他的团体中某种悔罪的规律：「你们务要把那坏人从你们中间铲除」(格前五9～13)，但如此严格的纪律有救赎及悔改的目的(格后二5～11)。

(5) 总括一句新约的话：1)和好是福音生活的重要部分；与耶稣一起的生活把信者引介到圣神的氛围内、到基督与父的共融中；在这共融中，与其他人的互相摩擦、憎恨与拒绝根本没有存在的余地。2)人性的耶稣，透过祂的言行，尤其是透过祂的逾越奥迹，是和好的原始圣事。3)基督徒教会团体是一个恒常地实践福音的和好命令的团体。如此，教会乃可称为和好的基本圣事。4)新约中没有圣事性的和好礼仪的记录。有关赦罪的权柄的经典章节(玛十六16；十八18；若二十22～23)不能被诠释为和好圣事(悔罪圣事)的建立，亦不可以只应用于圣统阶层。这三节经文所指出的除免罪过的权柄乃基督徒在他们日常生活中的每一阶层中的能力，并非只是他们的领导人的能力。

(四)教会历史显出新约的精神逐渐发展成和好圣事的过程：

(1) 教父时期包含下述重要的因素：

1)如何对待领洗后犯严重罪过(如背教、奸淫、谋杀等)的基督徒。对和好圣事最早的，虽然非常不完整的证据，出现在赫玛斯(Hermas)150年的作品《牧人》(Pastor)中。当时，和好礼是公开的，一生只领一次。罪人必须停留在「悔罪者」当中达三年之久，视情况而定也可以延长或缩短。最后，在一个由主教主持的礼仪中与团体和好。在这段时期内，，西方教会并没有私人的悔罪礼仪。东方教会则在四世纪末发展出一套向神师(隐修士，但当时的隐修士不一定是受祝圣的司铎)告罪的私人告解方式。

2)随着时间的发展，那种严格的公开悔罪制度常被视为太强压性的惩罚，而不够注意自发性的治疗与重建。因而，到了六世纪，很少人再愿意参与悔罪者的行列，而宁愿选择临终的悔罪。

3)从一方面看，早期大公会议和早期教会的文宪都甚少提到和好礼仪。不过，另一方面，整个教父时期都显示出，教会是自觉到它分享基督赦罪的权柄，即束缚和释放的权柄。

(2) 到了六世纪，威尔斯、爱尔兰、苏格兰和英国的教会发展出一套与罗马教会所认可的公开悔罪方式完全不同的、可以按照需要情况重复的私人悔罪方式。它与神修指导有很密切的关系；最初来自威尔斯和爱尔兰的修院生活，强调告罪。威尔斯、爱尔兰及苏格兰的传教士把这套告解方式带到欧陆，最后流行起来，甚至超过罗马教会原来的传统。第四届拉特朗大公会议(1215) (参 236)正式取用它，而这套方式也为欧洲大陆的伦理生活带来了真正的更新。

(3) 中古世纪：

1)中古神学家致力把告明、赦罪与补赎的因素与「圣事」的范畴整合起来，形成一套一贯的神学思想。中世纪集中在个别的告罪方式上，结果它打破了教父时代和好圣事中个人和教会幅度的统一。神学家们问：悔罪者的痛悔和告明与司铎赦罪的关系到底何在？有些神学家强调个人痛悔的重要性，如亚贝拉(P. Abelard, 1079-1142)、彼得隆巴(P. Lombard, 约1095-1160)；另一些则强调教会钥匙的权柄(维多克学派)。

2)多玛斯(Thomas Aquinas, 约1225-1274)的整合是建立在亚里斯多德(Aristotle, 384-322)型质论(参 294)的模式上；他分开圣事的质和圣事的型。前者是悔罪者的行动(悔罪、告明、补赎)，而后者则是司铎的赦罪。这种神学上的综合后来乃成了教会中普遍接受的和好圣事理论(如1439年佛罗伦斯公会议，DS1323) (参 209)。

3)十五世纪以后，天主教会的和好圣事的架构已经完成：个别的、悔罪的基督信徒之告明和赦罪乃成了圣洗后悔改的最重要的表现，也是唯一的正规圣事方式。它是教会惩罚罪人的方法，也是它支持悔罪者的方法；虽然多时，由于人的软弱，它也可能变得相当机械化。

(4) 基督新教(宗教改革)普遍地否定这种告明─ 赦罪的模式，因为它使「唯靠基督、唯靠信仰、唯靠恩宠」的称义模糊了。马丁路德(M. Luther, 1483-1546)倒是相当矛盾地(并非绝对反对)，有时甚至愿意接受告明为第三件主定的、或福音性的圣事；他强调告解圣事只是宣布或启示天主藉基督赐与忏悔者的恩宠，而不是(如士林神学所解释的)「制造」恩宠的有效因。加尔文也确曾强调痛悔与和好的教会特性，但在教会中悔改与和好不应该降低耶稣基督的中心重要性。

(5) 特利腾大公会议(1545-1563)回应了宗教改革的挑战。它在成义的讨论下解释和好圣事，指出二者的相关性。第十四期会议发表了《论忏悔圣事的道理》(DS 1667-1693，以及相关的法典DS 1701-1715，但此文献的正确神学价值仍是一个悬而未决的问题)。该文宪的主要内容如下：

1)和解圣事由基督建立，可以重复施行(DS 1701，法典1)。

2)教会有宽赦和保留罪过的权柄(DS 1703，法典3)。

3)即使不完全的痛悔也是领受和解圣事的合法准备(DS 1705，法典5)。

4)向司铎告明符合基督建立圣事的原意，也合乎神律(DS 1706，法典6)。

5)按照神律，人必须告明所有死罪(DS 1707，法典7)。

6)基督徒每年必须告解一次(DS 1708，法典8)。

7)司铎在圣事中赦罪，是判官行为，而不仅是向悔罪人宣布说明他的罪己得宽赦(DS 1709，法典9)。

8)只有司铎(即使他在死罪的状态中)有宽赦或保留罪过的权柄。

9)天主并不常把整个罪罚连同罪恶一并赦去(DS 1712，法典12)。

特利腾大公会议对和好圣事的陈述乃成了嗣后四百年罗马天主教对该圣事的基本态度，单看这耐久性便已显出它的价值，但它也有一种明显的缺点：对和好圣事教会性、社会性的一面强调得并不足够。

(6) 梵二大公会议(1962-1965)，在圣经研究的更新、礼仪和合一运动，以及历史研究的影响下，再发现和好圣事教会─ 团体的一面(LG 11)。并且规定「告解的礼节与经文，应予修订，使能明白表示本圣事的性质与效能」(SC 72)。

上述规定终于在1973年12月2日出版的《和好圣事新礼仪》中实现了。该文宪的第一部分对和好圣事作了一个深度的神学综合，它把和好放在天主在教会中透过基督所完成的救恩行动之中。因而，这种阐释比从前的文宪来得更圣经化，更重神修，也更富牧灵意义。圣事的性质是与天主(从天主圣三的观点)、与人的和好，也是大家在世界上一起奔赴正义和平的表达。因而和好圣事的教会面貌更清楚地显示出来。该文献还提到三种举行和好圣事的方式：1)全部个别性的和好圣事。2)含个别告明，赦罪与补赎的团体性和好圣事。3)全部团体性的和好圣事；在这情形下，个别告明必须在日后适当场合中补充。

最后，该文宪还记下司铎在和好圣事中所诵念的官方认可祷文；这祷文很浓缩地说出和好圣事的基本意义：「天上的慈父，因祂圣子的死亡和复活，使世界与祂和好，又恩赐圣神赦免罪过。愿祂藉着教会的服务，宽恕你，赐你平安。现在我因父及子及圣神之名，赦免你的罪过」。

《圣教法典》(1983)在梵二及《和好圣事新礼仪》的观点下写下了和好圣事的法律面貌，格调却较为保守。

(7) 教宗若望保禄二世(John Paul II, 1978- )在其1984年的宗徒函件《和好与告解》中对梵二以后的礼仪文宪表示同意，但他坚持，第三种和解方式(普遍告明和赦罪)应该是例外的，施用时应按照地方主教英明的审断。

(五)今日的系统神学必须面对下列问题：

(1) 和好圣事的人学向度，视和好圣事的个人和团体特性为人类在救恩过程(成义)中的整体的两面。这种看法可以保存个人和团体的张力，不致因过份强调一方而忽略甚至危害了另一方。

(2) 和好圣事的宇宙向度，这是基督徒与整个物质宇宙的和好，排除伤害性的探掘拓垦，重新意识到万事万物的独有价值。

(3) 和好圣事的合一向度：身为全人类的救恩圣事之基督徒教会团体应向外寻求更深入的认识与和好，好能与其他宗教信徒联合起来，为全人类的福祉努力，最后达到天地人合一的境界。

参考书目：

《天主教教理》，〈和好圣事〉，1996，1420-1498号。

畲山修院改编，《和好圣事》，上海：光启社，1992。

宗座圣礼部中国主教团礼仪委员会编译，《告解礼典》，罗马，1973年12月2日。

Barry, D. W. Ministry of Reconciliation: Modern Lessons from Scripture and Sacrament. New York: Alba House, 1975.

Buckley, D. W. Reconciling. Notre Dame: Ave Maria Press, 1981.

Chauvet, L. M. and P. De Clerck. Le Sacrement du Pardon Paris:Éditions Descl, 1993.

Dallen, J. "Sacrament of Reconciliation." The New Dictionary of Sacramental Worship. Ed. Peter E. Fink. Dublin: Gill and Macmillan, 1990. 1052-1064.

Duffy, R. A. "Reconciliation." Komonchak. 830-836.

Gula, R. M. To Walk Together Again: The Sacrament of Reconciliation. New York: Paulist Press, 1984.

Hellwig, M. K. Sign of Reconciliation and Conversion: The Sacrament of Penance for Our Times. Wil-mington: Michael Glazier, 1984.

Kennedy, R. J. ed. Reconciliation: The Continuing Agenda. Collegeville: The Liturgical Press, 1987.

Koch, G. "Buss-sakrament." Beinert. 50-53.

Oersy, L. The Evolving Church and the Sacrament of Penance. Denville, New York: Dimension Books, 1978.

Osborne, K. B. Reconciliation and Justification: The Sacrament and the Theology. New York: Paulist Press, 1990 (with ample bibliography, 283-296).

Paul VI. "On Reconciliation within the Church." Apostolic Exhortation. Rome: Vatican Press, 1974.

Rahner, K. Penance in the Early Church. TI, vol. 15.

谷寒松


神学辞典-使命-天主教图书中心--天主教文学,书籍,图书,书库

S 部

使命

使命

shǐmìng

MISSION

参阅： 327派遣 198见证 411教会 594传教方法 595传教神学 277宗教神学 240非基督徒宗教 98本位化

(一)概念说明：使命mission指教会的使命；此词是由拉丁文missio翻译过来的，因为教会的使命就是传教，所以通常用的名词是「传教」，即「向所有民族宣传福音，组成教会的主要使命」(在新世界14)。「传教」是传布宗教教义，此说法跟宣传福音不完全一样，传福音不只是讲解道理，而是先报告一个好消息，就是天国的来临。传福音包括口头的宣讲和生活的见证，并涉及教会的整个表现，所以用「教会使命」一词比较恰当。

从第十六世纪开始，使用mission此字，专指传教士在西班牙和葡萄牙等国的海外殖民地的传教工作。

(二)圣经：

(1) 在旧约中，以色列是一个蒙召选的民族，具有使命感；它在万民中要作天主的司祭，为人类奉献、赞美(出十九5)。以色列没有直接派人到万民中去传教，只要以身作则，成为万民的指南，使天主的救恩达于地极(依四十九6)。实际上犹太教也作传教工作(玛廿三15)可是这个活动在旧约没有清楚的根据(纳四1～4)。

(2) 在新约中，清楚记载了耶稣遗嘱中的两个命令：彼此相爱(若十五12～17)和继续祂在全世界的传教使命(玛廿八18；谷十六15；路廿四47；若廿21；宗一8)。

耶稣认为天主为人类所预定的时期已到；祂来完成上主仆人的使命，就是感化以色列，使他们悔改并信从天国的福音(谷一14)，但传福音只限于以色列民族(玛十五24)。祂对于天父的信仰作生活的见证；最后祂付出生命，完成天父赋予祂的使命，以救赎众人(玛廿六28)。

耶稣复活后，门徒们确信，天主立祂为主，为默西亚(宗二36)，就是救世主。耶稣以此身份命令门徒，不但把赦罪的福音传给以色列，而且传给万民(玛廿八18)。从整体看，以色列不但拒绝耶稣，也拒绝宗徒们的见证，而外教人则高兴的接受(宗十三44～49)；所以逐渐形成由外邦人组成的教会。门徒的传教工作是圣神降临以后才开始的；圣神是最大的推动力，尤其是使他们向教外人传福音(宗十)。负责把福音传到全世界的是十二位宗徒，他们是耶稣复活的特殊见证。按照教会早期的看法，他们(包括圣保禄)在去世时已把福音带到他们所认识的整个世界(哥一23)，原则上已完成了耶稣所托付的使命(玛廿八18)；但后来教会经过好几百年才把福音传到罗马帝国的每一个角落。

(三)宗徒时代之后，在教会中很少提到传教使命，可是实际上教会发展得很快，东到波斯，南到非洲北部。这两个地区后来因受伊斯兰教的影响，致使传教工作停顿，而大部份的教会也消失了。在西北地区，欧洲所有日耳曼民族，在政治权威的「援助」之下，渐渐地都接受基督宗教，一直到中世纪全欧洲都基督化了，传教工作的扩展才停下来。十五世纪末发现时代开始，传教工作进入新纪元。Missio此专名开始使用。当时除了中南美和菲律宾之外，其他地区都没有像欧洲一样，即整个民族皈依基督的。可是在各个地方都建立了小型地方教会；此时才可以说，教会实现了耶稣给它的使命。

(四)今日的传教使命有四个趋向：

(1) 贫民窟、工人社区、难民营等，这些次文化的人群跟当地地方教会直接来往还是有相当困难；他们接触不到基督，因此现在的传教使命是把基督带到这些人群中。

(2) 除了建立地方教会外，今日的传教使命特别重视基督徒的基层团体，尤其是穷人的团体。传扬福音的方式，不再是从外面向他们传教，而是一起分担穷人的生活经验，然后跟他们一起寻找天主给他们的圣言，彼此悔改，体会到天主的救恩，而跟团体以外的人分享。传教使命也由平信徒来负责，落实在实际的文化生活中。

(3) 福音本位化是教会最迫切的使命；教会当提出以福音为标准的价值观，以引导人们迈向大同天国的方向。

(4) 今日教会也积极的跟其他宗教传统交谈，以便能够携手合作，带给人类新希望。总之，当今教会的使命不限于纯粹宗教生活，也包括人的一生和人类的整体发展，尤其关心社会上弱小及贫困的人。教会的使命是作天人亲密结合和团结人类的标记和工具(LG 1)。

参考书目：

保禄六世，《在新世界中传福音》文告，罗马，1975。

若望保禄二世，《救主的使命》通谕，罗马，1990。

贾礼荣(H. Kane)，《往传天国》，台北：天主教主徒会影印，1977。

Amaladoss, M. Making All Things New: Mission in Diologue. Anand: Gujarat Sahitya Prakash, 1990.

Braaten, C. E. The Flaming Center: A Theology of the Christian Mission. Philadelphia: Fortress Press, 1972.

Coffele, G. "Mission." Latourelle. 709-719.

Secretariatus Pro Non Christianis. "Dialogue and Mission: The Attitude of the Church towards Adherents of Other Religions." Bulletin 19 (1984): 205-219.

Shorter, A. Evangelization and Culture. London: Chapman, 1994.

Song, Choan-seng. Christian Mission in Recon-struction: An Asian Analysis. New York: Orbis Books, 1977.

The Pontifical Council for Interreligious Dialogue and The Congregation for the Evangelization of People. "Dialogue and Proclamation: Two Aspects of the Evangelizing Mission of the Church." Bulletin 24 (1991): 201-250.

柯博识


神学辞典-命运-天主教图书中心--天主教文学,书籍,图书,书库

M 部

命运

命运

mìngyùn

FATE

参阅： 483宿命论 624预定 212决定论 51天佑 164自由 353恩宠

(一)概念说明：

(1) 命运fate一词来自拉丁文fatum，后者的动词fari是说的意思。根据古老的观念，所有在自然界中出现的事件及人类的行动都是由一种差不多有意识的绝对原则(命运)所操纵。命运与决定论(determinism)并不完全一样：决定论把一件事实必然性地与发生在它以前及以后的其他单种事实相连，命运则指向所有事件的整体，而把它们相连于一种必然的、独特的原因。

(2) 依西都(Isidor of Sevilla, 约560-636)这样界定命运：命运就是主神所说的一切，就是Jupiter (罗马神话的主神)所说的一切。拉丁文fatum通常用来翻译希腊文eimarmene，aisa及moira。西塞禄(M.T. Cicero,106-43)这样说：我把希腊人称作eimarmene的称为命运；它是指一系列的原因：每一个原因都与另一原因相连，并产生结果。因此，命运就是事物的永恒原因，它解释已过去的，现在出现的，及将来跟着来临的东西出现的原因。希腊文eimarmene一词可能源自eirmos(系列)，或eiromai (排列)，或eiro (说话)。

(二) Fate, fortune, chance, destiny都可以翻译为命运，它们的意义却不完全一样。圣多玛斯(Thomas Aquinas, 约1225-1274)说，fortune只出现在那些自愿地行事者身上。沙沼雷(Sageret)在1927年解释chance为「定律的阙如」(absence of laws)。最后，destiny至少包含部分个人意志的干预。而在fate面前，未来完全在个人的意欲以外，fate之到来，完全罔视于人之意愿与否；destiny的概念则不同，个人的行动也是组成他的命运的一部分。相反，fate强调那外在于人而决定人命运的不可避免或不可改变的力量。


神学辞典-争论神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

争论神学

争论神学

zhēnglùn shénxué

THEOLOGY, CONTROVERSIAL

参阅： 385神学 442基督徒神学 273宗教改革 310信理 267宗教分裂

(一)概念说明：争论神学controversial theology一词并非指采用争论为其风格或形式的神学；就是说，争论神学不是神学派别间的辩论方法方面的课题。争论神学却指神学内容方面的课题；意指导致宗教分裂的不同信仰表达之理论描述。

(二)争论神学的历史，严格来说，始于宗教改革。其前教会大多与个别异端相抗衡；到十六世纪才变成整个分离教会团体之间的神学争论。教会的正统代表是贝拉明(R. Bellarmine, 1542-1621)神学；其结构上的原则是神学言论的对立。研究反对观点不是为发现一般共同点或应当如何去了解，而是有系统地陈述反对意见的内容并予以谴责。

(三)今日神学界的争论神学有三种面貌：

(1) 在神学日益细微的分析中，可能还有一种野心，即要建立一种和其他神学完全不一样的神学。本来在各种学问中都有辩论的存在，这是正常现象；但是，如果要建立一种完全不一样的神学，却会实际导致宗教分裂。在此趋势下，就会有种只有我是真理或我有全部真理的态度。

(2) 相反的一面，则有神学争论渐趋沉默的危险，一种没生气的信仰无差别论、虚弱的相对主义，与有问题的相同主义开始盛行。

(3) 梵二大公会义(1962-1965)法令指出，有日益转变成一种「大公神学」的趋势。近数十年来，非正式地在无数神学对话中，以及正式地在基督宗教各种派别的神学委员会中，这种趋势正具体推进。所有这些努力都在尝试着在对耶稣基督信仰的共同基础上，强调合一及相互的了解，指出差异并加以克服。

谷


神学辞典-服从-天主教图书中心--天主教文学,书籍,图书,书库

F 部

服从

服从

fúcóng

OBEDIENCE

参阅： 164自由 418教会训导权 570圣统制 653德性 659愿

(一)「服从」(obedience)，原来的意思是说「倾听」；也就是听从别人所说的话，并实行他们的命令。对现代人来说，服从可能是一种「必须的恶」(necessary evil)，而称不上一种德性。因为现代人十分强调自由和自律。换言之，现代人虽承认服从是教育和社会生活中所不可少的，但他们认为服从必须减到最低的程度；因为要做为一个真正的人，就应以获得最大可能的自决为自己人生的目标。

然而，基督宗教的传统却极其推崇服从的理想，并称之为一种德性。因为根据教会的传统说法，一个人若要获得完全，就必须放弃自己的自由意志，而屈服于上帝的权威和他律(heteronomy)之下，如此才可以克服人的散乱并带来秩序。所以修会团体(religious orders)中的服从被视为三种圣愿中之一。因为藉修会团体中的服从，可以实现人对上帝的服从。

(二)根据圣经的记载，服从的神学意义是指人决定在万世万物中实现上帝的旨意，而上帝的旨意表现于祂的律法、先知的预言、基督的言行和使徒的教训中。服从是一种道德上的善，它既是一般德性(a general virtue)，也可说它是伦理道德生活中的基本因素。

(三)圣多玛斯主张服从仅限于人类之间的服从。因为人与上帝之间的关系不能贬抑为一种服从的关系。他把这种人际间的服从视为一种社会德性，并以之为公义德性的一部份，但它并非最高的德性 (S.Th.II-2, q.104-105)。人既是社会性的存在，所以人都必须通过他(她)与别人的人格关系来实现他(她)自己，他也必须服从社会所共同制定的规则。因为规则可以维持秩序，而秩序可以给个人和社会带来利益，也可以使人成为完全的人。因此，人类社会的秩序可以表现上帝的旨意。这表示，有规范的服从对人有益，而且是必须的。

所以，适当的服从并不是一种必须的恶，反而是一种德性。此种服从不要求人放弃自我，反而使人有可能实现自我、发展自己的潜能。

(四)研讨反省：

(1) 然而，读者必须记住，人类的行为若要具有道德意义就必须是自由的行为。所以，一般而言服从必须出自对命令内容的足够的了解，而不是「盲目」的服从。在平常的情况中，当命令被认为不相反自己的良心时，人才可以服从别人。「盲目」的服从就是意义方面或良心方面不清楚的服从。从基督徒的观点来看，人类之间没有阶级的存在，只有各人不同的职责和工作。所以人根本不应该，也不必服从别人。只有那些为了效法耶稣及完成天主旨意的目标而工作的人才配得服从。否则被服从者的人格尊严将凌驾于服从者之上，以致于服从者的尊严就被贬低了。

(2) 换言之，服从者必须能够行使最大可能的自由，服从的行使必须尽可能出于服从者自己的责任。这么说并不会贬抑服从的价值，反而会使服从更具人格化。因此这样的服从必更有价值，因它不要求人放弃自我意志，反而鼓励人藉服从达到自我实现。

(3) 但是，所谓盲目的服从，有时在某种程度上也是必要的。因为人虽然必须知道服从的理由，但却不一定经常完全了解命令的意义。人可能缺乏必要的能力去判断他(她)所得到的命令是否具有意义，但是他(她)可能有充分的理由可以假设命令者的完整人格和能力。服从的德性在于将个人的意志合理地束缚于合法权威者的意志之中。

(4) 基督徒的服从理想，既不是个人绝对的自决，也不是在服从中自我的降服。而是通过对权威者的顺服，人的自我可以得到实现；因为这些权威者代表上帝，藉着服从他们，就是服从上帝的旨意；而唯有上帝的旨意配得无条件的服从。

廖涌祥


神学辞典-服从潜能-天主教图书中心--天主教文学,书籍,图书,书库

F 部

服从潜能

服从潜能

fúcóng qiánnéng

POTENCY, OBEDIENTIAL

参阅： 492超性 638实现与潜能 344哲学 140西方哲学 221亚里斯多德主义 20士林学派

(一)概念说明：

(1) 服从潜能obediential potency一词指受造物所具有的一种接受超过其本性(nature)限度之天主行动的本性「能力」。

(2) 这概念包含一种自由服从的因素，但并不意谓若因本性限度而潜能未能实现出来，潜能就会受挫折。最重要的是它常用来界定超性(supernature)秩序里本性与恩宠间的关系：本性含有一种接受超性「恩宠」的「服从潜能」；此超性恩宠是天主的自我通传，但决不是因天主对受造物有所亏欠才赐下的。因着「服从潜能」的接受行动，受造物有可能臻于实现(fulfillment)境界，这不是本性原有的德行所致，完全得自「服从地」接受。受造物开放自己接受此实现，并把它当作白白赏赐的恩宠来接受。再者，由于天主的自我通传(恩宠)必然要求整个人的接受，所以「服从潜能」应等同于人的「本性」，祇是此服从潜能使人有接受恩宠的能力，却不致损及人之本性。因此它不同于记忆或理解等能力，因后者只是某种特殊的潜能而已，而前者却等同于整个人的本性。又因人的精神能力(如理智、意志)参与并实现「本性」在知识和自由上无限的超越，所以也可以说这些能力是为接受超性恩宠而有的「服从潜能」。

(3) 此外，「服从潜能」的概念也可正确地应用到耶稣基督的人性与「二性一位的结合」(参 6)的关系上。耶稣的人性是一种服从潜能，此潜能是为接受天主在祂(基督)身上所实现的彻底的自我表达(通传)。

(二)概念来源：服从潜能的概念是恩宠论中的思想工具；它特别清处地表示出天主的恩宠(超性)是白白赏赐的恩惠。

最早应用此词的是塔染塔夏的彼得(Peter of Tarantasia, 1102-1174)。圣多玛斯(Thomas Aquinas, 约1225-1274)继续发挥它(S.Th. III, q.11, a.1c; De verit. q.29, a.1, ad 18等等)。然后服从潜能便成了天主教士林学派思想中的重要概念。


神学辞典-性-天主教图书中心--天主教文学,书籍,图书,书库

X 部

性

性

xìng

SEXUALITY

参阅： 11人 488婚姻圣事 36天主的肖像 362伦理道德 302贞洁 156同性恋

(一)概念说明：从人类文化史来看，因时代、民族的不同，对「性」(sexuality)的意义与价值也跟着不同，诸如：使人类传宗接代继续繁衍，满足人类生理本能的需要，缔造家庭，发展人的自我意识，促进爱中的责任感、自我牺牲以及更高的自我实现；在最高的层次上，性的表达是绝对、无保留之爱的表现与象征，是爱最具体的语言。基督徒发觉「性」的意义基本上来自天主创造者爱的计划及人类精神生活的意义，换言之，基督徒体认出人类因爱受造，并受造去爱；「性」在答覆爱的召叫上扮演举足轻重的角色，天主以此奇妙方式透过人的需要召叫人彼此共融；性本身对人类的存在与成为完全的人都很重要。对基督徒而言，性行为应是爱的具体表现。但「性」行为不但不涵盖一切爱的方式，也不是所有「性」行为都是妥当的。

(二)圣经：基督徒由基督接受了「彼此相爱就像祂先爱了我们一样」的命令(若十五12)；人类生活的各层面都得接受这个命令的挑战，故在性表达这特殊范围内理应反映、表显出基督的爱，天父爱的启示。天主那无私的、无条件的爱，在永恒忠实的盟约中明显地启示出来。天主的爱本身有创造生命的力量。这种爱就是人类「性」行为所表达爱的模范。故人类「性」爱的特征同时向生育(生命的给与)开放，同时具永久的忠实性。这种特征是创造故事里格外强调的：男人女人按天主的肖像同时受造，天主祝福他们后，给予生育繁殖、充满大地的使命(创一27～28)。而另一更古老的创造叙述则说先造男人后造女人，两人互补不足，在婚姻中二人成为一体，彼此永远仅属于对方(创二24)。在此，创世纪同时指出男女同样具体实现了天主的光荣；性是天主赐给人类最深结合的礼物；先知们认为两性的结合乃象征雅威与以色列的盟约关系(欧一2；耶二2～3；则十六)。新约时代，保禄以男女、婚姻比喻基督与信友团体盟约性的合一，或以基督与信友团体间的关系说明夫妻当有的态度(弗五22～23，31～32；格后十一2～3；哥18～19)，而在天国里已「不再分……男人或女人，因为众人在基督耶稣内已成了一个」(迦三28)。此外，保禄在他的信仰团体中，遇到男女问题时，为了适应当时环境(犹太、希腊、罗马)而把女性列为次等(弟前六8～15;格前十一1～16；十四34～35)，成为日后女权运动、女性神学发展的绊脚石。基督徒的身体都是基督的肢体、圣神的宫殿(格前六15～20)；犯邪淫的、行不洁的或贪婪的，即崇拜偶像(弗五5)。圣经清楚禁止奸淫(肋二十10；谷七22；格前六6)，邪淫(申廿二13～21)、淫乱放荡(玛十五19；格后十二21)和同性恋(肋十八22；罗一27；格前六9)等行为。

(三)简史：基督宗教传出以色列境外后，受到柏拉图主义(参 300)、斯多亚主义(参 501)、二元论(参 5)的诺斯底主义(参 673)和摩尼教(参 656)的影响。圣奥斯定(Augustine, 354-430)对人身体与性的主张就曾受摩尼教思想的感染，但这种态度无法胜过他基本的信仰，「天主造的一切都是好的」。受亚里斯多德(Aristotle, 384-322)思想影响的圣多玛斯(Thomas Aquinas, 约1225-1274)，认为人的身体与精神是相辅相成，而性则属于生理层次，并与感官的层次相同，因此，在婚姻制度下，性的表达绝对指向生育和教养子女。如此一来，传宗接代被看成婚姻的首要目的，即自然律(参 169)；与此生育目的不合就是违犯自然律而有性伦理的问题。由于昔日教会过分重视性的生理过程，忽略夫妻双方的感情、心理层次，导致将「生育」看成性的首要目的，而把「增进夫妻之爱」看成次要目的。梵二大公会议(1962-1965)指出性的表达有夫妻之爱和生育两大目的(GS 48-50)而避免采用传统术语「目的的等级」，亦即不加以区分首要与次要目的。

(四)性的两层次：今日世界似有日渐偏重生理上的性满足之趋势；其实心理学家指出，人类夫妻亲蜜(intimacy)关系与受配偶肯定的需要，比生理上的需要更基本更强烈。再者，经验告诉指出：生理的满足并不保证增进夫妻的亲蜜关系；然而，即使没有性的接触，却有可能增进亲蜜关系，这似乎显示更高层次的需要若得到满足，则低层次的需要就容易掌握了。因此，保持夫妻在生理层次上的关系的关键在于多发展性的感情(爱)的层次。至于守贞洁(参 302)不仅是单身男女的事，而是一切人都应守的，因为贞洁是指在性方面的诚实。

(五)结论：性的表达不可只强调生理上生物上的生育，也应重视, 心理、社会、感情、和神学层次；在人生面对成为完全的人时，「性」扮演着极重要的角色。基督徒们要把天主的爱散播给一切人时，「性」在此时也是一个重要因素，因「性」原则上可使人成为能爱的人。这种特殊的「性」爱应在婚姻内并适宜的表达出来。

参考书目：

吉山登，徐国章译，《性与爱》，台北：上智出版社，1991。

谷寒松，〈人的性别〉，《神学中的人学》，三版，台北：光启出版社，1996，227-239。

拉赫田(La Haye, Tim and B. La Haye)合着，陈佐才译，《婚姻：两性生活》，香港：基督教文艺出版社，1981。

金象逵，《性爱─ 婚姻─ 独身》，四版，台北：光启出版社，1993。

柏斯(Bird, J. and L. Bird)合着，沉锦惠译，《性爱中的自由》，台北：光启出版社，1982。

Ferder, F. and J. Heagle合着，陈桂芬译，《性，伴你一生─ 走向真实亲密的幽径》，台北：光启出版社，1994。

Parrinder, G. Sex in the World's Religions. London: Sheldon Press, 1980.

Riga, P. J. Sexuality and Marriage in Recent Catholic Thought. Washington: Corpus Books, 1969.


神学辞典-法律-天主教图书中心--天主教文学,书籍,图书,书库

F 部

法律

法律

fǎlù

LAW

参阅： 411教会 413教会法典 375神律 125民法 256治理权

(一)概念说明：法律law可从立法者和守法者二方面来说。本文跟着多玛斯(Thomas Aquinas, 约1225-1274)二方面的说法：从立法者而言：「法律是由团体的负责人，为了公益而订立且颁布的理性的法令。」(S.Th. II-1, q.90, a.4c)；从守法者来说：「法律是行为的规则和标准」(S.Th. II-1, q.90, a.1c)。现代是以权威来为法律下定义，一个人以订立规则来管理别人的行为。一个立法者不仅劝说或说服别人，而且以传达政策并科以罚则逼使服从。法律是以权威为基础的权力。权威是为属下的利益作决定的权利。此权利源自天主，但也可经由教会、国家或家庭而来。

法律在基督宗教中扮演重要的角色。法律的任务概括三重命令：爱天主在万有之上，为了天主而爱自己，以及爱人如己(玛廿二34～40)。

(二)法律的条理：既然法律是有关人行为的决定，着重主体的有意识的意图，比抽象的形上学更贴切而有助。 最需要的是个人对有关法律的智力运作的把握：感官资料(data)的意识的经验；这些

资料的了解；藉事实的判断而证实这种了解；审议、评估、决定及行动与判断一致，这一切组成法律所在的意识层次。正确应用智力的运作，才有确实的法律知识。

(三)法律的种类：法律的传统分类是：永恒律，自然律，天主所定的成文律，人所定成文律，民法(国法)及教会法：

(1) 永恒律(又称神律)是天主认识祂所创造的一切受造物，并且知道他们如何行动才能达到他们的终向。天主对万物的秩序和运作的意愿是永恒的，意思是说，天主时时刻刻地管理宇宙。只有天主直接知道自己的法律，不过藉理性和启示，人们也能分享天主的永恒律而达成他们的终向。

(2) 自然律(又称性律)是人根据理性分享永恒律，寻找人行为的规范。依经验发掘的自然律包括：收集有关人性倾向的资料，证实已得见识，根据自然律第一法则「行善避恶」所分辨的价值而作决定(参 169)。

(3) 成文律(positive law):由于自然律不够确切，太过概略，对人类面对的个别情况无法提供特有指示，需有成文律(法)。「天主制定的成文律」即梅瑟的法律和福音的法律，藉此，天主启示了祂永恒律的深切层面，不但为指引人类以超越自然律的方法走向他超性的终向，也为了帮助他们有关本来属于自然的事务。把自然律和天主定的成文律视作权威性的，则「人定的成文律」询问并答覆实际的问题，使经由明智的决定，把这些崇高的规则落实在实际的生活上。例如教会的「教会法」和国家的「民法」。

(四)法律的可知性：法律要成为行为的规则和标准，应为人所知。因为除非它以某种方式传达了或是公布了，否则无法约束人类。人对不同法律的了解并不一致，有的概略有的确定。 只有天主直接知道永恒律，但是人只有间接知道。或是根据资料自我发现而知道，或是经由信仰(接受可靠见证)。天主制定的成文法是根据信仰而不是靠自我发现而认知的。而人定成文法是根据二者。

(五)法律的完成：旧约与新约的目的是藉翕合天主旨意而完成天主的法律，如此使人类在爱内与主结合为一。最大的偏差可能是：法律主义，过于强调法律字面而牺牲法律精神；或是主张道德律废弃，过于强调精神而排除法律字义。 天父在新约中藉圣神在子内启示自己。以人为中心，使法律隶属于爱之下，藉福音而完成法律，使人在基督内达到天人合一。

参考书目：

Granfield, D. "Canon Law." Komonchak. 566-569.

王愈荣


神学辞典-泛神论-天主教图书中心--天主教文学,书籍,图书,书库

F 部

泛神论

泛神论

fànshén lùn

PANTHEISM

参阅： 344哲学 585万有在神论 326流出说 1一元论 143有神论

(一)概念说明：泛神论pantheism包括三部份，即希腊文的形容词pan全、泛，及名词theos神，以及-ism主义。泛神论几乎在各宗教、文化、哲学中不断地出现，并不是一时一地奇特的现象。由于思想史中不同时代对宇宙和神的观念各不相同，而发展出形形色色的泛神论，以致很难下一个共同的定义。但各种泛神论有个共同的基本架构：否认神与世界间基本上有区别，或者宣称神与世界浑然一体，是个唯一绝对、无限、无位格的存有。但对此存有的看法则见仁见智，各不相同。

(二)泛神论宣称神与宇宙浑然一体，然因强调重点不同而形成两大主流：

(1) 狭义的泛神论或「宇宙即神论」(pantheism)，以宇宙为主，神完全融合在宇宙中。

(2) 万有在神论(panentheism)和「神即宇宙论」(theopanism)都以神为主；万有在神论强调世界纯系神的显示，神即宇宙论强调宇宙都融合在神内：

1)内在(immanentistic)泛神论和超越(transcendent)泛神论的区别很类似上述两主流。内在泛神论使神完全消失在世界中，纯粹是无神论(atheism) (参 514)，如奥斯特华德(W. Ostwald, 1853-1932)、海克尔(E.H. Haeckel, 1834-1919)等所主张的。超越泛神论以神秘方式将神看成只在事物的深处，如印度吠檀多哲学、伊利基那(J.S. Erigena, 约810-877)等；或以「内在超越」泛神论方式主张神在事物上实现并显示自己，如斯比诺撒(B. Spinoza, 1632-1677)、德意志观念论、哥德(J.W. von Goethe, 1749-1832)、士莱马赫(F. Schleiermacher, 1768-1834)等皆属之。

2)此外，流出(emanationist)泛神论主张事物从不变的绝对存有流出，如新柏拉图主义(参 610)。而进化(evolutionistic)泛神论认为神透过世界进化的辩证过程达到自我实现的境界，如谢林(F.W. Schelling, 1775-1854)、黑格尔(G.W.F. Hegel, 1770-1831)。

3)在自然宗教中常常以无位格的存有作整个实在界基础的概念。古代印度哲学中Brahman和Atman被视为绝对存有的显示；后来小乘佛教将「绝对」等同于世界，其泛神论便扎根于无神论。古代中国道家哲学中的「道」便有点泛神论的意味。再者，所有一神教里，「神普遍临在」的概念使泛神思潮不断涌现。

(三)在西方哲学(篇幅所限，只能列举)中，早已有泛神思想的倾向；希腊的色诺芬尼(Xenophanes, 约565-480)认为包罗宇宙万象的存有吸收了世界。巴美尼德斯(Parmenides, 约540-480)则将此存有等同于世界。柏罗丁(Plotinus, 约205-270)的流出说到第九世纪又被伊利基那所采用。中世纪的亚马里克(Amalrich of Bena, 约+1207)和底囊的达味(David of Dinant, 十二世纪)有泛神论的痕迹。斯比诺撒的泛神一元论中所有存在界都等同于唯一的实体；他和布鲁诺(G. Bruno,1548-1600)一样把神视为化育的大自然(natura naturans)，把世界视为「被化育的大自然」(natura naturata)。费希德(J.G. Fichte, 1762-1814)把绝对存有看成「自我」和「非自我」的合一基础。谢林则以为主体与客体全无区别，而黑格尔则把世界与历史看成是「绝对者」的辩证性说明；赫德(J.G. Herder,1744-1803)、哥德和士莱马赫等，把泛神色彩加在基督宗教的思想上。

(四)天主教一向反对泛神论的基本概念，而认为伊利基那、艾克哈特(Eckhart, 约1260-1327)和布鲁诺等的作品有泛神论的成份。1861年起，教宗碧岳九世(Pius IX,1846-1878)曾三度谴责泛神论(DS 2901-2980)。后来梵一大公会议(1869-1870)也谴责了它(DS 3001-3003, 3021-3025)。然后良十三世(1878-1903, DS 3201-3219)和碧岳十世(Pius X, 1903-1914) (《牧养》通谕Pascendi)先后又谴责了泛神论(DS3475-3500)。

(五)要批判泛神论须先认清：大部分泛神论者的作品都流露出他们的宗教热诚；他们厌恶详细区分和抽象分析，又认为有限的心灵无法领悟无限的天主。今作重点批判如下：

(1) 以基督徒的观点看，泛神论陷入了无神论的泥沼。一方面将神视同于世界，意谓天主降级为世界而否认了神的超越性。另一方面它却又自相矛盾地使用绝对者、唯一存有、无限者等名称。

(2) 基督宗教中「神」的概念得自历史启示，但泛神论却得自先天的存有概念；藉着将神与世界等同，企图消除神的概念。

(3) 泛神论轻视基本的形上区分，探讨实在界时不分同或异，单一解释的倾向多于类比的解释；它表面上采用了二元论，实际上使一方(如神)消失在另一方(如世界)中。

(4) 泛神论将「超越性」的概念与「世界或人的潜能」混淆不分，自相矛盾地把前者(代表完美)视为只是世界的延长或世界中的有限存有物(概念上有不完美之意)而已。有的泛神论者更强调有限存有物的完美(如人格、灵魂不死、自由等)毫无意义。


神学辞典-治理权-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

治理权

治理权

zhìlǐ quán

JURISDICTION

参阅： 411教会 413教会法典 426教会权威 375神律 254法律

(一)概念说明：治理权(也称管辖权或治权) power of jurisdiction，power of governance，拉丁文是potestas regiminis (法典129-144)，它是梵二大公会议(1962-1965)所不断提到的基督的三种权力「导师、牧人和司祭」(LG 21b)所引申来的训导、圣化和治理的权力。所谓治理权，是基督赋予教会的公权力，为治理信友以达到救恩历史的目标。它又分为立法、行政及司法权(法典135条1项)。

(二)研讨分析

(1) 梵二以后对此治理权是否与圣职权(也称神权potestas sacra)密切相连尚有争论；依新法典，领有圣职者才有资格拥有治理权(129条1项)。但是平信徒可以执行司法权(《宗座公报》63 (1971) 441；法典1421条2项)，他们能被召执行某些教会职务(法典228条1项)。《教会》宪章附录二第二号中把权力(potestas)─ 依法执行因圣事所领受的职务(munera)─ 与圣统当局的法定规划(determinatio canonica)连在一起，但从观念上说，权力并不完全地依赖因圣职而领受的职务。大公会议本身也指出平信徒因领洗而接受相关的职务「也有资格从圣统接受若干教会职务」(LG33)。

(2) 治理权一般是行使于外庭，但有时仅行使于内庭。内庭又分圣事性的与非圣事性的。本来治理权是一种公权力，一般是行使在外在及公开的，但教会法不但关心公益，也关心信徒的私人利益。

(3) 依法与职位相结合的称为职权(ordinaria),非因职位而授与某人的称为代权(delegata)。职权又分正职权(propria)和副职权(vicaria) (法典131)。

王愈荣


神学辞典-宗主教-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗主教

宗主教

zōngzhǔjia\o

PATRIARCH

参阅： 411教会 116主教 570圣统制 232东方教会 118主教团

(一)概念说明：宗主教Patriarch这词自古就被以色列人用来指族长或家长。第四、五世纪时，它成了教会的头衔─ 宗主教，有时甚至指赐封的荣誉主教。从东罗马皇帝犹斯定(Justinian I, 527-565)在位期间开始，这头衔就保留给五大教区(罗马、君士坦丁堡、亚历山大、安提约基和耶路撒冷)的主教。东方教会法中，赋予某位主教特殊治理权(管辖权) (参 256)使成为宗主教，管理辖区内或指定的礼仪区内所有的主教(包括教省总主教metropolitans)、圣职人员和信友。此治理权之行使应符合教会法并臣属罗马教宗权威之下。

(二)基督宗教初期，东方有些大主教被迫臣属于中央政府，在罗马无法影响东方，但当地的教会需要一致的指导的情形下，于是一方面帝国境内逐渐发展出四大宗主教区(patriarchates)，并陆续受到罗马的承认。869年第四届君士坦丁堡会议中明定先后次序为：君士坦丁堡、亚历山大、安提约基、耶路撒冷。另一方面同时在帝国境外(波斯、亚美尼亚、乔治亚)所形成的被称为「天主教礼」的教会(United Eastern Churches)。后来斯拉夫族各国也先后成立自己的宗主教区：保加利亚(917)、塞尔维亚(1346)、俄罗斯(1589)、罗马尼亚(1925)、衣索匹亚(1959)。

(三)今日天主教的宗主教区有：玛洛尼(Maronite, 1181)、麦基(Melchite, 1724)、叙利亚的天主教派(1783)、亚美尼亚(1741)、查耳丁(Chaldaean, 1830)、科普替(Coptic, 1895)六个。从1000年以来，各宗主教区都很仰赖罗马，自主自治权已今非昔比，或许是因强烈意识到罗马天主教占了优势，又因东方的宗主教区长期被回教所占领，以及教会内部的分裂所致。基本上罗马很想保住古代宗主教区的结构，这对分裂的宗主教区的与天主教合一是极重要的。

宗主教的头衔在拉丁教会中也赐封给少数的总主教(如威尼斯、里斯本和印度的卧亚)，但这只是荣誉的宗主教，权利虽优于首席主教(primates)，却不像东正教会的宗主教享有真正的治理权。


神学辞典-宗派主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗派主义

宗派主义

zōngpài zhǔyì

CONFESSIONALISM

参阅： 273宗教改革 445基督教 404教派 22大公主义

(一)概念说明：在宗派主义confessionalism一词中，主词confession是指所宣布(confessed)的信仰之撮要。因此，假若某一教会是以其信仰摘要(confession)来描述它自己，这个教会就可以被称为宗派主义。

(二)新约并无宗派主义的根据，因为新约的教会，纵然由于地方之不同而有很多样化的教会生活，却没有把它们的多样#TXTP=化追踪到某特殊的信仰公式。

(三)宗派主义是十六世纪宗教改革的结果。慢慢兴起来的团体成为独立的教会实体；每个团体都有自己的信仰条文(confession)、教会结构和生活方式。这些特殊的、独立的教会团体怎样描述自己呢﹖自我认同的基本标准就是：接受同样的信仰公式。

天主教会一直自视为宗派主义的教会。但自梵二大公会议(1962-1965)以来，天主教也承认其他的教会团体(LG 8；UR 13-24)。最近十年来的合一交谈早已增进了教会实体之间的相互了解；也把依附自己团体之信仰公式的重要性相对化了。不过，由于不再强烈地坚持自己的信仰公式，合一交谈更增加了教会失去本身特色的恐慌。

(四)今日的合一神学可谓任重道远，在双方面的共同努力下，必须致力建立一个更整合的神学视野，好能为下面两种因素之间创造性的紧张保留一个适当的空间，这两个因素就是：一方面有唯一耶稣基督的奥迹(以圣经为其首要及最实在的表达方式)，另一方面有多元化的信仰公式(它们只是表达圣经中首要而最实在的信仰之次要的及暂时的方式)。如此，合一神学正为普世教会迈向所有世界文化场合的努力提供了一份难能可贵的贡献。


神学辞典-宗座正义与和平委员会-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗座正义与和平委员会

宗座正义与和平委员会

zōngzuòzhéngyì yǔ hépíng wěiyuánhuì

JUSTICE AND PEACE, PONTIFICAL COMMISSION FOR

参阅： 403教宗 451梵蒂冈 93正义 246和平 417教会社会思想 564圣座

(一)概念说明：宗座正义与和平委员会Pontifical Commission for Justice and Peace是1967年1月教宗保禄六世 (Paul VI, 1963-1978)在《基督的公教会》(Catholicam Christi ecclesiam)自动诏书里所设立的。它的宗旨是唤醒天主子民意识其基督信徒使命，促进弱小贫穷国家的发展及进步。

宗座正义与和平委员会的性质是一个谘询而非审议的机构；它介着梵蒂冈的国务卿向教宗提供具体的行动建议；此外它和同期成立的平信徒委员会，建立密切关系，它也和教会男女修会会长联合会及社会工作男女团体尽量合作。

(二)简史：

(1) 梵二大公会议(1962-1965)探讨了一百件以上有关正义和贫困的事件。主教们都公认必需成立一个普世教会的机构来促进正义与和平(GS 10)。正义与和平委员会就是本次大公会议建议的结果。

(2) 1967年本委员会正式成立，试验期为五年，由罗枢机主教(Maurice Roy)主持，一九七一年试验期结束，正逢世界主教会议；会议发布《在世界中的正义》宣言；事实上，此宣言再次地肯定了正义与和平委员会的功能。

(2) 1968年该委员会设立了「社会发展及和平小组」与普世教协(WCC)合作，主要目的是：「协助全人类，藉基督之名，反战争，及援助穷人。」

(三)组织与行动：

宗座委员会和各国主教团之正义和平小组保持密切联系。并尽量配合教廷国务卿行事；但免不了有紧张情况发生。

本委员会委员和顾问任职五年，每年集会一次。它发表的重要文件包括：

1973年─ 纪念联合国人权宣言25周年的文件。

1977年─ 支持新世界经济制度(The New International Economic Order)的宗旨。

1977年─ 对海洋法会议(Conference on the Law of Sea)文件，竭力建议海洋资源应首先供应给贫穷国家。

1987年─ 对国际债务问题反省文件。

1988年─ 有关缺乏房屋或根本无住处者的文件。

1990年─ 出版卡里耶(H. Carrier, 1921- )所着《重读天主教社会训导》(The Social Doctrine of the Church Revisited)。它帮助读者了解教会社会思想的根源及它在今日社会上的特别任务。

古尚洁


神学辞典-宗徒-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒

宗徒

zōngtú

APOSTLE

参阅： 242门徒 261宗徒性 265宗徒继承 286初期教会 412教会史 248使命

(一)概念说明：在古典希腊文中，宗徒一词(apostolos，来自动词apostello意即派遣)，本是指被派遣者，也就是使者、使节。在新约，这个字除了用于一般的使者、或专指来自天主的使者之外，最常见的用法则是指耶稣生前为协助自己宣讲福音而在众门徒中挑选出来的十二人。这十二位宗徒要在伯多禄的领导下继续基督在世的传教工作。

(二)新约：

(1) 要理解新约的宗徒，还须略提一下犹太人的背景：在犹太人的使节法中，有关于个人或小团体在宗教或法律事情上作权威性代表的规定。代表必须获得一定的威望和尊重，而这基本的的权威是建基在派遣者的权威上。

(2) 在新约，宗徒一词有时是泛指一切基督传教士，如宗十四4的巴尔纳伯(比对格前九6)。广义的用法无疑比狭义地专指那十二人来得更古老。在新约最古老的文献得前二、三中，保禄把自己，息耳瓦略和弟茂德称为宗徒。显然作宗徒的条件不一定需要当事者见过主基督；他可以间接地受委任为宗徒。不过，保禄见过复活的主这件事实，为他来说却是重要的(格前十五8)，藉此，他成了基督复活的见证人。但是，同一段经文(格前十五6)却又暗示只是见过主耶稣基督(五百位弟兄)还不足以让人成为宗徒。早期教会传统慢慢地在十二门徒的召叫之外，视复活的见证为作宗徒的标准。

(3) 作宗徒最主要的因素还是基督的派遣。宗徒就是被基督所派遣的、是基督的使者，因此他可以因基督的名工作。新约十分强调这一点(玛廿八19)：正如父派遣基督，他也同样派遣他的宗徒(玛十40；若十三20)。宗徒并非教会所派遣，因此，他们超越于教会之上，不受它的审断(格前四3)。他们既是天主的使者和发言人，所以人们就有聆听及接纳他们的义务(迦四14)。同样，他们也可以在教会内举行礼仪，如洗礼(宗二14)、圣餐(宗廿7～11)、覆手礼(宗六6)等。因天主之名，他们可以赦免罪过(玛十八18)，可以施行奇迹、驱逐魔鬼(如谷三15、六7等)。

(4) 如果宗徒有被聆听的权利，他们也必须甘愿放弃自己个人的特权(格前九12～19)，因为他们是教会的仆役而不是主人(格后四5)；是它的牧人(弗四11)、甚至是它的父亲(格前四15)。他们的职责就是服务。他们领导信众，并非像统治者领导臣民一样，而是像同一团体中的兄弟一样互相提携(宗十五22)。他们是教会中的弟兄们的模范(格前四16)，是教会得以建立的基石(玛十六18)。

(三)根据天主教会的传统，宗徒团体由耶稣所制定；它在救赎工程中对教会，对教会的职务，对交托给教会的信仰宝库而言，都有它的重要性：

(1) 对教会的重要性：十二位宗徒是基督复活的见证人；他们保证历史中的耶稣和复活的主之间的连续性；他们也是在耶路撒冷的原始教会的核心，是教会的基础和源头。在宗徒手中，教会接受了教理，也接受了它基本的结构；信经和教会法规都以他们为名。由此可见，十二位宗徒是站在基督和教会之间。他们所宣讲的是他们藉着启示、而不是靠传承，从主耶稣基督那里领受到的福音。至于教会，它宣讲那些藉宗徒的宣讲而托付给它的道理。如此，虽然宗徒时代和教会时代之间有一段距离，虽然宗徒传统和后宗徒传统中有一段差距，后者仍得以因主耶稣基督的临在而保有准则的，规范的，甚至不可错的特质。

(2) 对教会职务的重要性：所谓教会的宗徒性意即在宗徒信仰和在宗徒职务上的连续性。十二位宗徒的传教活动并不仅是因着圣神所赋予的特恩，他们的职务继续他们所看见的主基督的工程；这种职务现在由宗徒手中移交给教会团体。

可是，所谓作十二宗徒的继承人的意思并不是指作复活见证人的继承人，也不是指作教会基础的继承人，而是作宗徒(被派遣者)的继承人。事实上，从教会一开始，宗徒的职务即藉着覆手礼传达下来，给予传教士和长老，他们有时也称为宗徒(如宗十四4；格后八23)，就如同保禄，他已经是在传承及所传达下来的属于第二代的人了。在这里，读者找到一条垂直的纵向线：天主→基督→宗徒→主教→执事；它指出教会权威的最终源头决不是来自教会自己。

(3) 由此可见，并不是宗徒的全部特权都传达给他的继承人：按照天主教的看法，主教作宗徒的继承人就是作一个单一的、不可分的主教团的一部分；是整个主教团继承整个宗徒团体，它以教宗为首，拥有教会的最高权柄。教宗是伯多禄的继承人。至于如何解释在教会内的两个最高的领导权威(教宗和大公会议)，以及当教宗「单独」行事时，是否以主教团之首的身份行事，这些问题至今仍是神学界中争论的题目。

(4) 对信仰宝库的重要性：教会后宗徒的宣讲和传承紧系于由宗徒所传授下来的信仰宝库。因此，在神学上可以肯定地说：公开启示的内容随着宗徒时代和教会第一代的过去而结束；当然，这并不排除在教义的了解上仍然可有进步(参 314)。

(5) 最后还该考虑广义的宗徒在神学上的意义。前面已经谈过，宗徒一词在圣经中也不局限于基督所挑选的十二人。其实，由于圣神的恩赐，所有基督徒藉着洗礼都有能力、更有责任继续基督的工程。换言之，他们都应该是基督的宗徒。因此，宗徒这一名词的广义用法充份显示整个教会就是一个团体，是一个由天主圣三所聚集的共融体，因此必须是宗徒的，也就是说，是被派遣的，是来自天主的，是继承宗徒的。教会中的每一成员都是基督派遣到世界上去继续祂的工程的宗徒。

参考书目：

参阅〈411教会〉，〈403教宗〉，〈116主教〉的参考书目。


神学辞典-宗徒性-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒性

宗徒性

zōngtúxìng

APOSTOLICITY

参阅： 260宗徒 265宗徒继承 425教会学 426教会权威

(一)概念说明：基督的教会「建筑在宗徒和先知的基础上」(弗二20)，它应该直指宗徒，在它所宣讲的教理中，在它的圣统结构上，以及由于那赋与它生命的神，教会都应该富有宗徒的特征，换言之，宗徒性apostolicity是教会的特征。教会由基督的宗徒所建立，从一开始便保存、发展也代表了他们所给予它的精神、教义和结构。这是教会宗徒性的最主要因素。宗徒们依靠耶稣的精神建立教会，他们让基督的奥体得以出现在历史的时刻中。十二位宗徒领受建立和治理教会的使命，并因主耶稣的名履行这项任命。换句话说，宗徒性源自天主的派遣，延伸至教会团体有形可见的社会结构上。

(二)本文从下面三个角度来讨论教会的宗徒性：1)是精神上、灵修上的相似：教会应该如同宗徒一样，谦卑为怀，为所有的人服务。2)是教义上的相同：教会必须宣讲宗徒所传述的讯息。不管在经历了这许多个世纪的变迁之后，这些由宗徒第一次传述的讯息到现在已经有多发展、有多成熟，它仍必须保持同样的意义。3)是因着主教继承而达至的连续性。十二宗徒为着确保那些交托与他们的使命，在他们死后仍能继续下去，遂把继续照顾天主的教会的统治权，委托给与他们一起合作的人，好让其他受认可的人士可以接受这项职务。主教职就是宗徒时代以后代代相传的最高职权。

(三)以上是从教会的幅度来谈宗徒性。但是必须越过教会的层面，向着基督和祂的圣神开展；因为他们在宗徒性富生命力的实质内容上，担当了很重要的角色。1)靠着天主圣神的德能，宗徒的精神才得以在天主子民的心中活跃，因为天主圣神在他们之中结出爱德、谦逊和忍耐的果实。2)宗徒的教义也必具圣神的保护和带领，才得以确保纯全。3)主教职务的宗徒传统更是永久地依赖神而人的基督的工程，因为祂才是圣事的真正施行者，以及天上地下一切权柄之归向。

(四)宗徒性是教会的记号：

(1) 早期教父为证明基督宗教的真实性，往往诉诸圣统制的传承，藉此传承教会得以保持它与宗徒教会的连续。因此，依雷内(Irenaeus, 约140-202)，戴尔都良(Q.S.F. Tertullian, 约160-230)，和奥斯定(Augustine, 354-430)都胪列出主教的世系表，并且给予它相当程度的重要性。即使到了宗教改革之初，宗徒性仍有着一定的地位。真教会有三个主要的记号：宗徒来源、宗徒教义和宗徒传承。宗徒来源：教会必须建立在宗徒之上，并且由宗徒所建立。宗徒教义：基督徒信仰自始至终的连续性，换言之，十六世纪的信仰必须和宗徒所宣讲的相同。宗徒传承：合法的牧者不曾间断的串连把早期教会与现代连结起来。

(2) 但在以后的几个世纪中，宗徒性的这三个面貌都经历了某种程度的改变。首先，一直被视作必须的宗徒来源失去了它的重要性。争论者不仅注意宗教改革所引发的共融问题，还把东方教会一起列进考虑的范围中，这样，宗徒来源便失去了它作最有力武器的力量。然后，宗徒教义也遭受到同样的厄运，尤其是当罗马公教徒和宗教改革者把争论的题目引进教会信仰中最富争论性的范围中，如圣体、牧职等问题上时，宗徒教义也逃不过衰落的命运。至于宗徒传承，它却一直都得保持它的重要性，不过，当这理论被应用到教会的争论中时，护教者实质上早已经把牧者的合法地位以及他们是否与罗马教廷保持相通混为一谈了。

(3) 宗徒性此课题许多都由梵一大公会议(1869-1870)所提出的另一题目所补充：《不可动摇的稳固》invicta stabilitas。后者根据梵一的理解是教会一直不断的存在此「奇迹」之一部分：那就是基督宗教的主要结构和信仰中的永恒性，及其不可动摇的稳固性。

(4) 宗徒性此问题，在合一的和谈中往往扮演着一个非常微妙的角色。普世基督教协会(WCC) (参534)的普世聚会深深地体会到在这问题上彼此的意见是何等深邃地不同。尤其是在牧职的问题上，它的来源和合法性等问题，一直都很难达成一致的谅解。不过，最近的迹象显示，有关传承(tradition)的问题似乎有愈来愈受重视的倾向。但该承认，在基督徒的合一交谈中，还有很长的一段路要走，宗徒性只是其中一个比较棘手的问题罢了。


神学辞典-宗徒信经-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒信经

宗徒信经

zōngtú xìnjīng

CREED, APOSTOLIC

参阅： 324信经 318信仰真理 323信仰宝库 220亚大纳修信经 328宣布信仰 418教会训导权

(一)概念说明：西方各教会在教导慕道者时所用的信经句子差不多都是古老的《罗马信经》的各式版本；这种罗马信经大概在二世纪末慢慢定型(参 324)。亚桂烈亚的路费努(Rufinus of Aquileia, 345-411)曾经提到一首《宗徒信经》(Apostolic Creed)，而这信经竟然与《罗马信经》(DS 10, 12) (又名「R」式信经)十分雷同。根据路费努的说法，在宗徒们离别之时，他们首先确定好将来在宣讲上的标准模式。于是十二宗徒聚在一处，他们充满圣神，合力完成了一篇作为他们将来宣讲时的凭据的信经。路费努的故事还说十二宗徒每人提供一句，而成就了这恰好有十二句子的信经格式。这故事反映一个很古老的传统，儒斯定(Justin the Matyr, 约+165)、依雷内(Irenaeus, 约140-202)，戴尔都良(Q.S.F. Tertullian, 约160-230)，圣盎博罗修(Ambrosius, 约339-397)都声称有一个由宗徒所传授下来的「信仰规则」。

今日神学历史学家大多不接受这源自宗徒的信经的传说。一方面固然是由于这传说毫无根据，另方面，许多证据均显示罗马教会在二世纪末出于教理传授的需要慢慢形成信经，这信经同时在米兰、杜林、拉温那(Ravenna)、巴尔干区域流行；在这些地区内所用的信经都以《罗马信经》为基础，与后者也只有些微的分别。

(二)而所谓《宗徒信经》的「公认经文」(textus receptus) (DS 28,30) (又名「T」式信经) 则是指记载于710到724年之间由皮密纽(Pirminius of Reichenau, +753)所编写的《基督徒教义》手册中的经文。另外，在第七或第八世纪的波比奥(Bobbio)弥撒经文中，以及在第八世纪完成于高卢的古高卢弥撒经之中亦引述了这一公认经文。第七世纪，《宗徒信经》的公认经文被列于晚祷之中，到了第九世纪，在晨祷前和晚祷后皆诵念《宗徒信经》。很有可能，这一则「公认经文」是写成于高卢南部而不是在罗马。

查理曼改革(Carolingian reforms)集中在圣职人员和平信徒的宗教培育上；这个改革的主要部分就是认识《宗徒信经》，并有能力解释它。这信经的经文也被收录在《查理曼圣咏集》中。然而，它却要迟至十世纪末甚或十一世纪初才在罗马取代了《君士坦丁堡信经》的地位。直至教宗依诺森三世(Innocent III, 1198-1216)的时候，《宗徒信经》才在西方教会中受到普遍的承认，成为教会的官方正式信经。此后，它更得到多玛斯的注释。然而，令人惊讶的是，在佛罗伦斯大公会议中(1439-1445)，东方教会的代表却表示从没有听过它的存在。不过，在十六世纪宗教改革(参 273)期间，它得到马丁路德(M. Luther 1483-1546)，加尔文 (J. Calvin 1509-1564)，及次温格利(U.H. Zwingli, 1484-1531)的承认，接受它是基督徒信仰的主要条文。英国教会也在1920年举行的林伯会议(Lambeth Conference)中推许它。最后1927年举行的信仰和牧职的普世会议中(World Conference of Faith and Order),它更被推崇为教会合一的基础。


神学辞典-宗徒训诲录-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒训诲录

宗徒训诲录

zōngtú xùnhuǐ lù

DIDACHE

参阅： 264宗徒传统 287初传 262宗徒信经 579圣经与传统 418教会训导权

(一)概念说明：《宗徒训诲录》(Didache)是一本很古老的基督徒训导文献。这本书的原名，只是《宗徒训诲录》(希腊文：didachai ton apostolon)─ 没有指明是十二宗徒的作品。在初期教会这本小书显然甚受尊敬，至少在某些教会中，它的地位差不多与新约中的宗徒作品看齐。然而，由于缺乏更准确的资料，学者们都感到很难确定它的日期、内容、来源与价值。按照它现行的版本看，也许比保禄的书信晚不了多少，因此可以视作与正典福音同时。它极有可能出自叙利亚的安提约基教会。它的文体简洁，内容真挚，所引用的传统也都很有价值。它提供教会对最早的圣洗、擘饼礼和告解等礼仪的认识。事实上，许多学者都毫不犹疑地应用它，好了解早期教会的实况。

(二)最早提及它的是三世纪凯撒勒雅人安瑟伯(Eusebius of Caesarea, 约265-339)。1874年布兰纽(Ph. Bryennios, 1833-1917)在君士坦丁堡发现了一本保存在圣墓圣殿图书馆中的手抄本(约成于1056年)，并认定它就是《宗徒训诲录》。十年之后，布兰纽把这本书公诸于世。研究的结果，却令许多人大失所望。这本书可能是三世纪之作，源流批判家找出许多可疑之点，认为它可能应用过《巴尔纳伯书信》等早期基督徒作品，更有甚者，有人指出该书的作者有倾向蒙丹派(参 629)之嫌。换言之，这是一本仿古的膺品，企图挟宗

徒之名以宣传其说而已。


神学辞典-宗徒传统-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒传统

宗徒传统

zōngtú chuántǒng

TRADITION, APOSTOLIC

参阅： 596传统 579圣经与传统 472启示 260宗徒

(一)概念说明：宗徒传统apostolic tradition指以宗徒(耶稣拣选的十二门徒 ) 及宗徒时代为标准的传统。教会虽未能在历史的日历上画一条清晰的分界线，却总以宗徒时代为基督宗教成长中独持且富特恩的

阶段，以别于宗徒「后」的时期。

(二)宗徒传统的重要性基于下列四个理由：

(1) 出于教会存在本身的理由。宗徒触及基督宗教最活生生的源头：耶稣基督。他们是被选的人(所谓「十二位」)「为同祂常在一起，并为派遣他们去宣讲，且具有驱魔的权柄」(谷三14～15)，意思是，这十二位宗徒所「传」的，在基督宗教的绝对开端处有根；就是说，宗徒传统因返本溯源就能保证基督宗教的一致性。

(2) 出于所宣讲之讯息的理由。天主圣言，耶稣基督，藉着祂的言语、行动、及生活方式，包括祂的死亡与复活，向全人类宣布「喜讯」。这喜讯(也称初传)包含三位一体的天主自己的自我启示。基督徒们把天主圣言以人的语言宣讲时，必须忠实、不变地以其核心讯息讲述，直到末日。基督宗教作为宣讲团体正不断到耶稣基督内的根源中寻找真理的准则。宗徒是独特的见证人；是「主耶稣在我们中间来往的所有时期内，常同我们在一起的人，由若翰施洗起，直到耶稣从我们中被接去的日子止……能同我们一起作祂复活的见证人」的人(宗一21～22)。宗徒传统，即从耶稣死亡、复活、升天直到最后一位宗徒消失的一段时期，确实是信仰真理与教会宣讲的标准。宗徒传统有关他们宣讲的讯息，其重要性具体表达在：只有那些被定断为出于默感且写于宗徒教会的时代的作品才被收录为新约书目

正典。

(3) 出于礼仪庆典的理由。从宗徒时代起，基督宗教就举行仪式纪念救援奥迹。庆典包括各种象征性的表达，一方面要忠实表达耶稣基督的奥秘，一如宗徒所经验的，另一方面也让自己勇敢地适应某一时地的文化与宗教的环境。既要忠于源初又要忠于现实环境的忠实庆典，宗徒传统可作为其进行过程的准则。「最后晚餐」与正式进入基督徒团体的特殊仪式，称为「洗礼」的庆典，已经成为所有基督教会共同的要素。天主教认为她藉着七件圣事(参 559)的庆典把已呈现在耶稣基督的事件中、并由宗徒传给以后的世世代代的救援的事实正确表达出来。

(4) 出于教会制度与领导权的理由。初期团体，由对耶稣基督之为人子与天主子的经验开始，逐渐与犹太教的宗教制度区分开来。在宗徒时代中基督徒的团体成为一个独立的宗教团体，有自己的领导权及基本组织的模式。基督宗教在其各种教会团体中，不断按照宗徒教会生活的基本样式加以规范与更新。

谷寒松


神学辞典-宗徒继承-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗徒继承

宗徒继承

zōngtú jìchéng

SUCCESSION, APOSTOLIC

参阅： 260宗徒 261宗徒性 242门徒 412教会史 596传统 403教宗 116主教 533普世主教集体性 118主教团

(一)概念说明：宗徒继承apostolic succession的观念视教会中的职务(指圣统职务)为继承自宗徒的职务；而这是透过圣职圣事，即可见的覆手礼而完成的。普遍的看法是：圣职圣事的覆手礼就是圣职人员合法地去施行其他圣事的先决条件。在对于教会职务毫无疑问的时代里，这点被视作理所当然的事。东正教对这种继承的连系提出疑问，看来是对教会圣统制度的攻击。因而天主教一向的回应是在指明：基督自己建立这职务，而宗徒则是忠贞地把这职务传达给教会，好能把这种基督所建立的圣统结构留存万世。如果今日的基督徒认为这种思想有过份简单之虞，这倒不是由于他们怀疑基督的权威。他们承认教会是基督所建立的，而这意即：基督任命一种模式，使他自己(教会生命的主要内容)可以在言语、圣事以及牧灵工作中「传达」下来。换言之，现代人对圣职继承的探讨必须说明这一点：它怎样才能真正地称为「基督的继承」。

(二)宗徒继承和宣讲：圣职(尤其是宣讲职务)继承的重要性在牧函中已有明文。假如弟前三2，铎一9特别强调教导、训诲的重要性，甚至把它视作主教最重要的任务，那是因为(按照牧函的看法)宗徒继承人的职责便是要把团体保存在它所建立的基础，亦即宗徒对基督的宣讲之上。关于这宣讲，虽然基督是它唯一的内容，然而宗徒之为中介的形式也不可忽略。宗徒曾经与复活的基督契合，并且从祂手中领受了这个使命。他们的任务来自基督的权威；宗徒也把这一种权柄传递给他们的使徒。因而这是一种很特别的职务：把与复活基督的契合传达下去，使教会向所有时代及所有人民宣讲此事实。基督徒相信基督是唯一的基础；此信念与另一个信念，即教会是建立在宗徒的基础上紧密相连。事实上宗徒并没有取代这唯一的基础，然而他们与这基础(基督)的契合，使他们成为历史中的教会的建立人物。

(三)教会中的建立功能：圣职有建立教会的功能，而这功能是主基督的恩赐。宗六1～4解释第一次圣职继承是为了要减轻宗徒的负担；执事们执行了一向由宗徒承担的工作，为使宗徒可以更清楚地满全他们牧灵上的任务。《宗徒大事录》记载，保禄在努力传教时，早已预设了其他官方(地方)领导人员的存在(宗廿17，28)；同样保禄书信也可为证(格前十二28；斐一1)。不过，事实上历史学家不太清楚的知道，这些继承宗徒圣职是如何具体地实施其职权的；但是，读者可以推论，继承的动机(除了第一点，即减轻宗徒的负担之外)在宗徒们离去之后能够清楚地发挥出来(宗廿24～35)。继承者并非只在于承担宗徒的任务，他们的任务更在于把教会保存在宗徒的基础上，使教会继续与复活的主契合。

(四)创造性的原则：上述的职务大体上较属保守的工作，然而这种工作却需要一种创造性的原则：圣神。宣讲不仅是机械性地重复宗徒的公式，而是在个别的、独特的情况之下，宣讲宗徒所传述的主耶稣基督；如此也把祂的原始奥秘再次表达出来。因此宣讲职务是藉着对福音不断的再诠释，而把教会建立在它的逾越基础之上的。如此，承担职务的人就是宗徒的继承者。正如拉辛格(J. Ratzinger, 1927- )所说：「宗徒传统」(apostolic tradition)和「宗徒继承」(apostolic succession)互相诠释：继承是传统的形式，传统是继承的内容。

(五)圣职的集体性：第二世纪与诺斯底主义(参 673)的对峙使教会第一次清楚地意识到宗徒继承的重要性。与诺斯底主义的秘密传统真正对立的，就是教会内真实的宗徒继承，其主教的名单可以一直追踪到宗徒建立者。早在巴毕亚(Papias, 约+130)的时候，可以确定的，继承者之系列已经被视为宣讲的真实性之标准。

在反诺斯底主义的理论中，扮演着最主要角色的不是以个别身份作证的宗徒团体，而是宗徒教会的共同传统。这点其实是新约的信念：(普世)教会不是个别教会的总和，它超越所有教会，是它们赖以组成一个教会的那种契合。因此，可以说，教会正是一个信仰、一个生命和祈祷之契合的具体表现；其所以如此实在有赖圣职的存在：圣职本身正是集体性的组织。梵二大公会议(1962-1965)《教会》宪章清楚说明这一点，而梵二的说法却是根据一个古代的事实：

教会的圣职是一种多元化的契合；圣职只有一个，但持有圣职的人却很多。伯多禄的特殊地位并没有削弱了这种圣职的集体特性，因为集体性的教会职务并非由他而来；相反，是他把这集体圣职组合而为一个有效的整体。这种不可分的单一性也是教会的一种特性，因为圣职并没有(如同一个超级教会一般)加诸团体之上，相反，它的存在是为了服务这个不可分的团体。

(六)主教：古时候，这种事实很清楚地显示在祝圣主教的仪式中。这种仪式不仅应用在大部分的教会，在尼西亚第一届大公会议(325) (参 127)中更获得正式规定(连同至少三位祝圣者的命令)。按照继承的圣事特质，领受祝圣的人获容许加入一个共同的职务。

(七)圣职的个别性：领受继承宗徒圣职的人加入一个共同职务的事实，不会危害他在个别团体中的地位。他代表个别教会与(普世)教会的连系；事实上，他不仅代表，他也使他所代表的这个事实生效，把整个教会的生命(在宣讲及圣事中临现的基督)带到他的地方教会中。只有当个别教会参与整个基督，参与那唯一的教会时，它才是教会；这件事实也解释每一位受祝圣的圣职人员在团体的圣事生命中的位置。他把他的个别性带进他的团体中。

虽然祝圣礼让圣职的持有人加入一个共同的职务，成为其中的一份子(物质继承physical succession)，却只有当受祝圣的人是教会中的一个成员时(换言之，只有当他与所有主教连合教宗的契合真正地实现出来时)，他才真正地站立在继承的阵线之中(形式继承formal succession)。同样，也可以说：虽然主教团是承继宗徒的团体，然而只有当个别主教属于这个团体的时候，他才是宗徒的继承人。因此，分离的主教与主教团的关系，就相似分离的基督徒与教会的关系。

同时，个别主教的治理权也来自他主教团成员的身份；因此，它也承受了某些(由这种身份而带来的)限制，因为他不能单凭自己建立教会。而教会职务的两个主要范围：崇拜和宣讲，都来自一种同一源头，就是耶稣基督的奥迹本身。

(八)与基督契合：在对继承的正确理解中，两种早期的神学路线辐合了起来。第一种是克雷孟一, 世(Clement I, 92-101)的看法，他把教会圣职放在派遣的脉络中：圣父派遣基督，基督派遣宗徒，宗徒再把这种派遣传达下去。第二种是依纳爵(Ignatius of Antioch, 约+117)的理论：他从圣事，代表性的观点视主教为天主或基督的仆役。要突显这两路线的意义，还必须考虑圣职的另一特点：它是兄弟式的，爱的共融中的组织。因而派遣的路线虽然指明从上而来的救恩，但是教会的使者却不是天主的权威性代表。反之，他以兄弟的身份参与圣职，因此，把建立整个教会有如兄弟般的契合带进他的(地方)教会内。就是宗徒们也必须首先与基督契合，然后，他们才获派遣。他们的派遣只与基督的契合有关，而他们要传达的也是这一种契合，好使教会与基督的契合并不少于基督与他的使者的契合。另一方面，只有藉着接纳基督的使者，教会才能与基督发生契合。

参考书目：

Ehrhard, A. The Apostolic Succession in the First Two Centuries of the Church. 1953.

Kueng, H. Structures of the Church. London: Burns and Oates, 1965.

Rahner, K. Bishops: Their Status and Function. London: Burns and Oates, 1964.

─── and J. Ratzinger. The Episcopate and the Primacy. Quaestiones Disputatae, vol. 4. New York: Herder and Herder, 1962.

Tillard, J. M. R. "The Eucharist in Apostolic Continuity." Worship 62, 1 (1988): 45-57.

编译


神学辞典-宗教-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教

宗教

zōngjiào

RELIGION

参阅： 278宗教现象学 274宗教社会学 269宗教史 268宗教心理学 275宗教哲学 277宗教神学 280宗教经验 276宗教容忍 279宗教无差别论 272宗教批判 270宗教自由

(一)概念说明：宗教religion此概念在一般的瞭解中指人类与神明之间的交往领域。在近代的科学万能主义及极端理性主义思想中。有人感到宗教的概念非常抽象，又难在具体的社会生活中得到证实。

1)宗教一词，源自拉丁文religio，与这个字有关的动词，有三种：relegere，religare，re-eligere。它们都有助于读者对宗教的了解。由于relegere意即「不断地转向」，或「小心地观察」，所注意的对象必定是值得、甚至要求人注意的。

2) 在今日，宗教研究的困难在于：一方面，既需要一个普遍有效的宗教定义；另一方面，即使把这个概念厘定得十分普遍(如宗教就是对超越力量的信仰)，比较宗教仍然感到这种定义不够适切(例如佛道二教便没有涉及在这世界流程中的超越力量)。

(二)宗教的种类：

(1) 现代世界的宗教现象，实在是非常的多元性，如若不加以分类，就会混淆不清。分类系基于作业上的假设，未必全然令学术界满意，但至少可以理出一些类别以供界说。某些学者将宗教归纳成一些基本种类。例如：启示宗教和非启示宗教；自然宗教和历史宗教；东方宗教与西方宗教；一神宗教与多神宗教。

(2) 本辞典尝试将宗教界定为六个种类：

1)国际宗教(international religion)：指跨越国界，普及于世界各地的宗教。「基督宗教」-- 包括天主教及新教、「伊斯兰教」--回教以及泛亚洲性的「佛教」为其典型教门。

2)民族宗教(ethic religion)：指种族性极强的宗教，虽然具有世界性的影响，却难以普世化。如：「印度教」、「锡克教」、「犹太教」、中国的「儒教」、「道教」和日本的「神道教」均属此类。

3)国家宗教(state religion)：指一国政府所法定的宗教。如欧洲诸国以「基督宗教」为国教。阿拉伯世界以「伊斯兰教」为国教。泰国与斯里兰卡以「佛教」为国教等。

4)民间宗教(folk religion)：指由民间基层人口，所共同信奉的传统信仰与礼俗。所以世界各地都有「民间宗教」的存在。它的特征是民族性与文化性很浓厚，守旧与宗教的混合性也很强。更加上现代化潮流的冲击，新神格不断地出现，礼俗也不断创新。这些情况，可从全中国人的民间宗教的表现看出来。

5)新兴宗教(new religion)：指由某一宗教组织家所号召，而成立的教团。由于社会危机、价值的否定、安全感的追求，使得某些原有教团的反动者，或自命神人的发明者创立一些新兴的宗教。像印度的「超觉静坐」、「基士拿精神会」；日本的「创价学会」、「天理教」；台湾的「新儒教」、「轩辕教」、「天地教」等。

6)类似宗教(quasi religion)：就是将某些「主义」的意识形态绝对化，以致产生十足世俗化宗教的现象。例如：二次大战期间德国的希特勒政权，它的意识形态已被绝对化，成为党员的信仰，甚至具备教主、经典、信条、礼仪、信徒（党员）、神观（英明领袖）及世界观的条件，故称为类似宗教。

(三)神哲学反省：由于上述种种原因，不少人对「宗教」这个概念抱持着十分怀疑与不信任的态度。本文除了分析其中的困难之外，还设法提出支持继续采用这个名词的神哲学理由：

(1) 在西方，自柏拉图(Plato, 427-347)以来，「神圣」代表宗教所称的实有，它不仅是理论上的兴趣、美感上的同情或伦理上的圣洁；这三者原属于理智、感觉、与意志的范围。

(2) 神圣对人的整个要求，马赛尔(G. Marcel, 1889-1973)称之为「完全投入」(total engagement)，就是教父和经院时代宗教哲学研究的对象。

(3) 教父们瞭解，宗教的思想先于哲学文字；他们也知道宗教信仰并非思想的产物，相反，它对人说话，呼唤人，影响人，给人责任。他们知道哲学与信仰属于不同领域，但也知道其关联，这关联是在「道」Logos之中。意义、道，就是真理，当人的行为受决于道，圣言的种子(logos spermatikos)便已发挥作用，这就是宗教的开始。但是，几时人离开道而依赖邪魔时，他便从哲学家的「自然」宗教掉下来，掉进偶像崇拜的深渊中，而他再也看不见哲学中所包含的宗教的向度了。

(4) 到了士林哲学时期，圣多玛斯(Thomas Aquinas, 约1225-1274)接受了教父们对世界理性结构的正面看法。对他而言，宗教具体地表现出人对天主的终向。凡追寻世界根源、终向及目标的人，都会把这个目标与神的名字相连起来，如此他们可算是宗教的人。人的「自然」理智，虽然不会认出天主的本质(参 144)，却可以认出天主行动的效果，也因此可以类比地谈论天主。

(5) 巴特(K. Barth, 1886-1968)把「宗教」的概念分配给这些代用品，称呼宗教为人用来力图肯定自己，相反上帝的加工制成品，并将基督宗教诠释为谴责所有宗教的审判。

巴特的答案显然不是解释宗教性质的答案。基督徒固然生活在无宗教的世界中，甚至引导基督徒如此生活。然而这种在信仰感动下的俗化生活能否真正成为「无宗教的基督宗教」(religionless Christianity)呢？答案是十分怀疑的。所谓无宗教的信仰只是一种抽象的东西，而不是理想。如果把天主视作一些不健全的系统的替代人，或人企图独立的投射，这种做法很明显是不对的。然而，无宗教的基督宗教的「纯信仰」对于净化这些错误又有些什么帮助呢？也许，基督徒们不应该努力促成一个无宗教的基督宗教，而是要努力建立一种全新宗教的基督宗教。

(6) 马雷夏(J. Maréshal, 1878-1944)及拉内(K. Rahner, 1904-1984)等等思想家运用康德(I. Kant, 1724-1804)的哲学超验法，描述人(道的聆听者)为完全趋向超越实在界。不过人的这种特性并非仅仅来自超验哲学，虽然人的思想致力超过「多」以到达「一」，并且发现到在自己之内不能达到这个完整的整体，因而必须假定这「一」的基础是在超越神之内。然而，人的超越性却并非只来自他的思想结构，也可以从他的行为中看到，因为行为本身也常常指向它以外。可见超验法更严肃地看待整体性的问题；它动摇所有愿意满足于自我的习性。（事实上，人可以超越自己，他不仅可以走宗教的路，他还受召唤去这样做。这也是梵二大公会议(1962-1965)的观点(DH 2)。）

(7) 梵二一方面承认宗教的人学基础，另一方面也注意到人在企图完全控制世界之时，早已形成了对世界事物的封闭的知识系统。这些系统是反宗教的，因为当人搜寻真理时，常常依赖他首先在他的世界中所遇到的真理，也承认他所能证实的。这种可证实的世界观，一方面制造了非宗教的现象(神的不临在)，另一方面也促成了宗教的劣质代用品：「神死」神学。

(8) 人面对「绝对将来」的超越路向清楚指明宗教的本质。如果人不肯停下来，如果他不甘愿作封闭的系统之囚徒(在其中人是无能后悔的)，他必须重新发现悔改的能力：罪咎感。这罪咎感可能成为主体内的改变，而这样的改变会带往宗教。罪的意识不指向它自己，而指向它以外的真理，这种真理就是：在个体以外有一种力量，它显示出：当人成为现在的他时，他已经不是昨日的他了。而这种承认自己是一个罪人的力量正是天主的力量。

换言之，如果人不封闭自己，如果他不仅仅意识到罪咎，在宗教中找到离开自我、趋向天主的自由，这种导向天主的途径就是人素称所谓的「宗教」。宗教就是人走向天主的行动，而天主也走近人，并且以各种助力牵引人走向祂。在宗教中，人说，「主，把父显示给我们」(若十四8)，因为只有如此，人才能获得满足。

参考书目：

吴恩溥，《世界五大宗教》，香港：圣文社，1981。

吕大吉主编，《宗教学通论》，再版，北京：中国社会科学出版社，1990。

李玉阶主编，《宗教学术讲座专辑》，台北：中华民国宗教哲学研究社，1981。

杜普瑞(L. Dupr*)，傅佩荣译，《人的宗教向度》，台北：幼狮文化事业公司，1986。

房志荣等，《宗教与人生》，芦州乡：国立空中大学，1988。

马琰如等，《宗教简介》，台北：内政部影印，1991。

贾吉(Jurji)，刘鹏辉译，《世界十大宗教》，台北：文火出版社，1991。

涂尔干(E. Durkheim)，芮传明，赵学元合译，《宗教生活的基本形式》，台北：桂冠图书公司，1992。

Dhavamony, M. and others. "Religion." Latourelle. 819-886.

Eliade, M. The Sacred and the Profane: The Nature of Religion. New York: Harper and Row, 1959.

Ellwood, R. Introducing Religion: From Inside and Outside. 2nd ed. New Jersey: Prentice-Hall, 1983.

Monk, R. and others. Exploring Religious Meaning. New Jersey: Prentice-Hall, 1973.

Smart, N. The Phenomenon of Religion. New York:Herder and Herder, 1973.

Parrinder, G. Encountering World Religions: Questions of Religious Truth. Edinburgh: T. and T. Clark, 1987.

编译


神学辞典-宗教分裂-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教分裂

宗教分裂

zōngjiào fēnliè

SCHISM

参阅： 412教会史 232东方教会 403教宗 118主教团 461异端 23大公运动

(一)概念说明：宗教分裂schism一字源自希腊文schisma; schizein，本意是裂缝或撕裂。宗教分裂是有意从教会团体的共融(communion)中分离的行为。它亦指一种分离状态或由这种状态所形成的基督徒团体，例如希腊正教(东正教)。宗教分裂者(schismatic)是指任何引起宗教分裂的人，不论他是个应对此事负责的煽动者，或者只因信念或既成的事实而依附裂教者。

(二)先是新约采用了，再转译为教会的拉丁文，然后译成现代各语言；此字引申为持反对意见或意见分歧之意。圣保禄在同一书信中用了三次：「弟兄们，我因我们的主耶稣基督之名，求你们众人言谈#TXTP=一致，在你们中不要有分裂，但要同心合意，全然相合」(格前一10；十一18；十二25)。圣保禄所谈的并不是本文所指的严格意义，因为他只针对共融团体中少部份对基督教义持不同见解的人士，而未提及从共融团体中分离的宗派或教会团体。从初期教会起，此字就限于表达因不同意且拒绝服从教宗或主教合法的权威上。

(三)简史：

(1) 起初，异端因涉及共融的破裂而未与「宗教分裂」厘清。但后来习惯上「分裂」指因个人的冲突或仅因拒绝服从而导致共融的破裂而言，但异端(参 461)则用于对信理的瞭解产生严重的分岐；引起共融的破裂。

(2) 宗教分裂字义的发展和演变在于两个主要因素：即一，个人对教会的瞭解与态度；二，某一时期、某一个特定地点在教会团体中实际的宗教分裂。教父们对教会合一有极丰富的释意，可是并没有日后所发展出来的那种术语的含意。宗教分裂只被看成在地方教会结构内合一的断绝，就是分裂被视为与地方教会合法权威的反对行为。渐渐地，在教会的共融神学影响下，把此教会团体层次上共融的断绝(尤其是在由主教主持的圣体圣事方面)便是所谓的宗教分裂了。因此在教父时期，按安提约基的圣依纳爵(Ignatius of Antioch,约+117)、圣西彼连(Cyprian, 约200-258)的主张，如果有人设置祭台来表示对抗教会的祭台，此行为被视为宗教分裂的行为；圣西彼连说：「主教在整个教友团体中，教友团体就在主教身上。」可见宗教分裂在地方教会的背景中、与祭台及主教是相关连的。既然主教和信友彼此共融，而共融是普世性的，所以信友与他的主教共融，就是和整个教会共融，他也就可以在任何地方同样的祭台参与圣体圣事。

(3) 宗教分裂的概念和教会学的方向同时发展齐头并进；在天主教会中，由于罗马圣座不断地集权，加上在普世教会中的那种君主政制形成的发展，宗教分裂便被解释为与教宗共融的断绝。直到宗教改革运动时期(从第十六世纪起……)宗教分裂的含义才有了相当大的转变：认为若其事件与最大分岐的因素(信仰)无关，也未与合法的权威产生裂缝，仍保持圣事和教会组织(主教职与司铎职)的完整，那么，与教会持异议的这部份团体仍然被视为在共融中。

(4) 教会史中一次最大的分裂是十一世纪中叶，即在塞鲁来宗主教(M. Cerularius, +1058)时代。分裂原因包括：1)言语因素：东方教会采行希腊文，西方则用拉丁文。2)权威因素：东方教会以大公会议为最高权威，西方则以罗马教宗为最高权威。3)政治因素：新都，君士坦丁堡的成立，罗马帝国无形中分为两部分；加上东西方在文化和制度上的差异，东方以皇帝指派为主，而西方则以教宗为最高权威。4)神学因素：东方重救恩历史神学，而西方则重形上学理论神学。

(5) 导致此大分裂的悲剧，主要应由教宗良九世(Leo IX, 1049-1054)派去拜占庭的使节亨拜枢机(Humbert von Silva Candida, +1061)和东方教会的宗主教塞鲁来两人负大部份责任。前者鄙视东方教会；他本来性情急躁，缺乏圆滑的外交手腕；由于当时教宗良九世已去世，他宣布开除塞鲁来之教籍(1054年1月16日)，是否有效，仍是个问题。后者态度傲慢，且有反拉丁的偏见；但他当时诋毁的是使节亨拜，而不是教宗和整个西方教会。此后为挽救此分裂僵局，东西方皆接二连三极力设法言归于好。

(6) 此外，从1378至1417年是历史上所称的「西方教会的大分裂」(Great Western Schism)；此分裂主要不是指成立新教派而言，而是指同时有二位(后来增为三位)教宗在执行教会最高职权；对于此事件，教会当局至今仍未曾公开宣布哪位才是合法的教宗。

(7) 教宗额我略十一世(Gregory XI, 1370-1378)从法国亚味农(Avignon)迁返罗马后不久便去世(1378)，枢机团在意大利人压力下选出乌尔班六世(Urban VI,1378-1389)为教宗，但因此教宗个性过强，以致枢机们以受外力威胁为词，声言乌尔班六世的选举无效，重选了另一位，取名克雷孟七世(Clement VII, 1378-1394)。乌尔班六世靠外在势力定居罗马，克雷孟七世只能迁去亚味农，西方教会便因拥护的教宗不同而分裂为二。

(8) 在亚味农，克雷孟七世的继承人是本笃十三世(Benedict XIII, 1394-1417)。在罗马，乌尔班六世也有他的继承人如鲍尼法九世(Boniface IX, 1389-1404)、依诺森七世(Innocent VII, 1404-1406)及额我略十二世(Gregory XII, 1406-1415)等。十几年以后为化解此局面，枢机们罢免了两派的教宗，另选了亚历山大五世(Alexander V, 1409-1410)为教宗(比萨体系)；不料那二位都拒绝逊位，于是自1409年起竟出现了鼎足而立的三位教宗，使当时教会分成三种领导体系(罗马、比萨、亚味农)，而各体系都想维持其地位。直到德王西祺门(Sigismund, 1411-1437)乃出头召集大公会议于康士坦斯(1414-1418) (参 480)城，此大公会议的要务是要解决分裂的局面。当时三体系的教宗继承人分别让位：1415年5月29日若望廿三世(Johannes XXIII, 1410-1415) (比萨体系)被迫下台。1415年7月4日额我略十二世(罗马体系)自动辞职。1417年6月26日本笃十三世(亚味农体系)被迫下台。1417年11月11日新教宗玛尔定五世(Martin V, 1417-1431)被选继任，结束了教会内长期的分裂。于是1417年后教会恢复单一领袖，教会得到了统一。

(9) 至于十六世纪的宗教改革(参 273)运动使西方教会再次产生严重的分裂，今天的基督教各教派及英国国教便是此时所形成的。

(四)梵二大公会议(1962-1965)：

(1) 大公会议重新回到共融的教会学，再次将教会的概念集中在奥迹上；如此，基督的教会就不再被视为只局限于那圆满实现的天主教会内；其他的教会团体也以各种不同的程度参与教会的实体(LG 8，UR 3)。此认知引起了重新检视宗教改革运动时期流传下来的「宗教分裂」之定义。现在必须从两个观点来看「宗教分裂」：首先是教会法的角度，分裂表达了与罗马圣座之间产生了管辖权上的裂缝；其次是神学角度，分裂指在圣事内(尤其是在合一的圣事：圣体圣事内)有碍于教会合一的显示。但这解释并不否认「教会赖以建立、生存的要素，可能有许多存在于天主教会有形墙垣之外……」(UR 3)。

(2) 梵二时代是个转捩点，因梵二承认教会的分裂双方都难辞其咎，且设法与之和好，「对于已经受洗而享有基督徒的美名，但不承认全部的信仰，或不保持在伯多禄继承人领导之下的共融统一的人们，教会自知有多种理由仍与他们相连。……为达到这个目的，慈母教会不断地在祷告、切望和工作，并劝勉子女们洁炼革新，好让基督的记号更清晰地反映在教会的面部」(LG 15)。

(3) 教宗保禄六世(Paul VI, 1963-1978)在 1965年12月7日到耶路撒冷会见君士坦丁堡宗主教阿特那哥拉斯一世(Athenagoras I, 1886-1972)，发表了共同宣言，废除了以往互相开除教籍的判词，打破了九百多年来的僵局；但这些并未结束此宗教分裂，也许只可说是为将来的和好奠下了基础。

(五)在当代合一运动下，天主教的神学认为在未来的历史中，可能达成精神与有形的普世合一，不必等到末世才能完成，因为天主的国已开始了，只是尚未完成而已。合一运动的重心在于分裂的治疗，此治疗工作以各种不同的形式出现。从基督教各团体的眼光来看，此治疗采取的形式是彼此协议共领圣体、讲道分享和其他各种不需达成教义上完全协议的礼仪上。而其他那些广义的「公教会」(东正教、老派天主教、英国国教)在未进行完全圣事的共融前，则需先寻求信仰的一致，并在圣统的圣事结构上达成协议。

事实上，由于合一是个相当敏感的问题，今天像宗教分裂和宗教分裂者这类的名词，都不宜再使用，因为现在属于分裂教会或团体的那些人都是生下来便属于那些教会，且在那些团体内接受了宗教陶成，他们不必对过去历史中的分裂负责。最后，更重要的是，在教会生活及教会学上强调重点应摆在各教会共同拥有的基本因素上，唯有在此基础上，更圆满的有形合一方能达成。

参考书目：

参阅相关条文的参考书目。

Jugie, M. Le schisme Byzantine. Paris, 1941.

邹保禄


神学辞典-宗教心理学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教心理学

宗教心理学

zōngjiào xīnlǐxué

RELIGION, PSYCHOLOGY OF

参阅： 266宗教 269宗教史 278宗教现象学 270宗教自由 271宗教行为 280宗教经验 276宗教容忍 279宗教无差别论

(一)概念说明：

(1) 宗教心理学psychology of religion可以当作宗教科学的一部分，也可以是(科学的)心理学的一部分。把它归类于宗教科学之内的含义就是：在心理学的协助下探讨宗教的事实；而把它视为心理学的一环，则暗示着现在所探求的是心灵的问题，以及虔敬的范围内(心灵的宗教活动)的事。两种看法都言之成理，但宗教心理学的历史却清楚指示，在历史中它是以第一种(宗教科学)的形式表现。

(2) 宗教心理学是一种经验科学；把它限制在经验之内，并不是说研究的学者便无须把握以「超越」为对象的宗教经验的意义；相反，又因为宗教的心理事实是在这种架构之下存在，超越的问题尤其不可忽略。

(3) 宗教心理学研究宗教的主体层面而非其外在层面，如剃度等，即是说，它研究主体在宗教范围内的行为和态度、精神状态、或虔敬等。它问：当人经验到宗教的时候，在主体内心发生了什为事？而答案则纯粹根据可能有的经验。

(二)简史：

(1) 这门科学是相当近期的。虽然圣奥斯定(Augustine, 354-430)、大德兰(Teresa of Avila, 1515-1582)、十字架若望(John of the Cross, 1542-1591)等对人的心理过程已有很生动的描写，但作为科学研究，它却始自十九世纪来。在美国，首先有娄巴(J.H. Leuba, 1868-1946)、斯达布克(E.D. Starbuck, 1866-1947)及詹姆斯(W. James, 1842-1910)等学者的研究，他们都从经验出发(如斯达布克采用问卷的方式)，至自许为只登记托事实，绝不混杂价值判断。然而实际上，他们所给予的却是一种对宗教经验所作的实用主义、或自然主义的诠释。在瑞士，夫鲁诺亚(Th. Flournoy, 1854-1920)交把这门学问应用到病理的范围，并给予一套实证主义，及病理的诠释。密契经验，就他而言，与疯癫和歇斯底里无异。

(2) 在德语世界，冯德(W.M. Wundt, 1832-1920)的应用人种心理学的方法，曾经引起广泛的注意；然而他那套「四阶定律」其实只是进化论的产物(人进化的四个阶段是：原始人、图腾崇拜、英雄和神祇、最后发展到人)。二十世纪，最震撼的理论还是基尔根松(K.Girgensohn, 1875-1925)和格仑(W. Gruehn, 1887-?)的研究结论：他们认为：宗教经验是一种很复杂的过程，没有所谓基本宗教感觉；在宗教经验中，理性是最重要的一环。此说无异推翻十八世纪末士莱马赫(F. Schleiermacher, 1768-1834)的经典名句：宗教就是绝对倚赖的终极感觉。

(3) 此外不可不提的还有佛洛依德(S. Freud, 1856-1939)的精神分析，阿德勒(A.Adler, 1870-1937)的个人心理学及荣格(C.G. Jung, 1875-1961)的分析心理学。佛洛依德认为宗教只是一种精神病，就像所有小儿神经质一样，有一天终会过去。阿德勒认为神是一种保藏在人之内的冲击力；荣格则视神和宗教乃组成人意识的「原型」(archetype)，重要性不在其内容，而在其功能。

(三)从上面简短的分析可以看到，这种所谓深度心理学经常由两部分所含成，首先是极端尊重事实的科学部分，其次却是一些投射到结论中的、先验的哲学理论，因而学者对宗教的结论，往往为其哲学预设所限定。其次，当深度心理学和神学结合起来时，一般都是在牧灵工作心理治疗的层面，而宗教心理学反而退居次要，甚至完全遗忘。然而宗教心理学和牧灵心理学毕竟不同，前者旨在发现宗教(或虔诚)的心理过程，后者则努力运用现代心理学以进行牧灵上的辅导工作。最后，在方法方面，由于所有方法都是有限的，宗教心理学应该尽量扩充它所用的方法，借助别的心理学部门(如位格心理学、角色心理学)的方法将会有助于宗教心理的发展。

参考书目：

梅多(M. J. Meadow)，卡霍(R. D. Kahoe)合着，陈麟书等译，《宗教心理学─ 个人生活中的宗教》，四川：人民出版社，1990。

Fromm, E. Psychoanalysis and Religion. London: Bantam Books, 1967.

Fuller, R. C. Religion and the Life Cycle. Philadelphia: Fortress Press, 1988.

Jung, C. G. Psychology and Religion. New Haven: Yale University Press, 1938.

Unger, J. On Religious Experience: A Psychological Study. Sweden: Uppsala, 1976.

编


神学辞典-宗教史-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教史

宗教史

zōngjiào shǐ

RELIGION, HISTORY OF

参阅： 665历史 266宗教 456救恩史 412教会史 278宗教现象学 275宗教哲学 277宗教神学

(一)概念说明：宗教史history of religion于十九世纪末开始真正以一种独立的学科姿态出现。由于东方研究、东方语言的受重视，影响所及，对宗教及神话也作了全新的考量及说明。缪粒(F.M. Mueller, 1823-1900)是东方宗教学家，他翻译了梵文经典，也编辑了《东方的圣书》系列，力倡一套新的「宗教科学」。二十世纪，爱肋亚德(M. Eliade,1907-1986)再把这套科学带到最高峰。宗教史(根据J. Kitagawa, 1915- )是「对于人类宗教经验的本质及结构及其在历史中各种不同的表现作学术性的探问」。基于此，宗教史常常都要靠助其他科学(如社会学、人类学、心理学)的研究发现；虽然如此，它却必须保持「完整的学科」，设法带出宗教现象的独立价值；而这包括两方面，首先是研究某一宗教事实在历史中的特殊表现，其次则是它贯通历史的超历史内容(爱肋亚德)。

(二)方法论：

(1) 辩证：宗教史这一学科最重要的特色是它的研究对象与方法之间的辩证关系。宗教的概念不可以变成一种先验的范畴，处处决定研究者的方向。相反，宗教是什么？这问题必须与研究的过程保持辩证的张力。研究者最多只能有一暂时的宗教定义而已，它还等待学者的验证。换言之，它需要不断的创造，经常接受复审，在比较研究的过程中修改。宗教史的研究对象必须保持高度的历史性；而它的方法也必须适应这种历史性，它必须是归纳性的，如此才能把握宗教的具体现象，以及它在文化、社会、及个人生活中的意义。

宗教史研究的出发点必须是经验，而不是理论。它在一个暂时的定义下展开归纳性的研究，而研究的过程也反过来澄清、修正原来的定义。宗教史的研究就是在这种辩证过程中前进。

(2) 类比：宗教的概念，除了是暂时的以外，它还是类比的(参 698)，并非只有一个意义(univocal)。在宗教这个标题下所研究的各个现象并不是同样的「宗教」；同样，在甲文化中的宗教现象，在乙文化中可能找不到完全相同的事实，却不能说完全没有相应。故此类比地处理宗教问题可以有助于直接比较事实，而不用透过「宗教」这个抽象概念的中介。

宗教史的研究以比较历史的方法，在历史的连续性与不连续性中搜寻事实，它绝不会离开历史的脉络。宗教史学者的目的，是要发现在不同宗教间所存在的近似事实，以及让这些事实得以称为宗教的原因。它采用辩证的、历史比较的方法，在不同的信仰系统中搜寻各种各样的连续性，而不会把它们约减成单一的范畴。结果是一个复杂的、多面的、可以向任何方向阅读的宗教地图；在这宗教地图上的某一特色有时出现在中央，有时在边缘，全视乎读者怎样阅读。

(3) 全盘：最后，宗教史的研究还须是全盘的(holistic)。研究不可以只集中在一个特定的文化中；它的目标是建立一组共时的(synchronic)和历时的(diachronic)、可以适用于一种以上的宗教甚或整个文化领域中的连续性。这些宗教事实可以互相比较，它们或许是文化扩散，但也可以是独立(但平行)发展的结果。

(三)宗教类型：宗教类型分法很多，看作者以什么标准或角度来描述世界宗教的特色(如：启示与理性；真善美；有文字，无文字；一神，多神；入世、出世等角度)。本文把宗教界区分为两类，即民族宗教与建立的宗教：

(1) 民族宗教：

1)民族宗教(ethnic religion)是人民文化中的一部分；它的由来并非由于一位建立者；它的形成与它所属的文化和人民的形成过程密不可分。民族宗教并不限于部落或无文字的文化，它也可以出现在高度发展的文化中。在比较宗教上，一件令人相当惊讶而有趣的发现是：至上神的观念竟同时出现在无文字的文化及高度发展的文化中。

2)民族宗教又可分为经典宗教和国家宗教两类：a)经典宗教不仅拥有经典及其纲目，接受经典更是归属于这宗教的一个重要项目。b)国家宗教则拥有一些可提升国家意识及政治意识的祭礼。日本的神道教便是一例。另外，某些建立的宗教原先也可具有国家宗教的色彩。伊斯兰、犹太教都是很好的例子；甚至基督宗教亦如是，它虽然有着普世的讯息，在历史中却曾经与某一特别的国家、文化、及政治意趣相合无间。

(2) 建立的宗教(established religion)：建立的宗教来自历史中的一位建立者。当一个宗教建立起来的时候，通常是发生在一个已有既定宗教观念及宗教制度的文化景况中；所以建立的宗教普遍都有一种新鲜、甚至革命的意味。建立者通常都会觉得他的使命是恢复已往失落的旧有价值。因此建立者的讯息通常都不是全新的，与旧文化至少保持一部分的连续性。

普世宗教也属于建立的宗教。这些宗教建基在一种普遍的救赎讯息及使命感上；它们一方面是末世性的，另一方面也有着强烈的普世伦理及社会热诚。它强调个人的归化，加入宗教团体。此团体经过快速的成长，有时还忍受过逼害，积极发展传教活动，吸引新信徒，超越民族及社会界限；这些都是普世宗教的特色。

普世宗教有时也会吸收地方传统，如是一种很清楚的地方及普世的分别也会渐渐泯灭。

参考书目：

加藤玄智(J. Kitagawa)，铁铮译，《世界宗教史》，台北：商务印书馆，1977。

Bach, M. Major Religions of the World. Nashville: Abingdon, 1977.

Blecker, C. J. and G. Widengren, eds. Historia Religionum, 2 vols. Leiden: Brill, 1971, 1988.

Farugi, I. R. and D. E. Sopher. Historical Atlas of the Religions of the World. New York: MacMillan, 1974.

Koenig, Fr. Christus und die Religionen der Erde, 3 vols. Freiburg: Herder, 1961.

Smart, N. The World's Religions: Old Traditions and Modern Transformations. New York: Cambridge Univ. Press, 1989.

编译


神学辞典-宗教自由-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教自由

宗教自由

zōngjiào zìyóu

FREEDOM, RELIGIOUS; LIBERTY, RELIGIOUS

参阅： 266宗教 269宗教史 164自由 268宗教心理学 272宗教批判 274宗教社会学 423教会与国家 277宗教神学

(一)概念说明：宗教自由religious freedom，religious liberty按照联合国〈人权宣言〉(1948)第十八号的内容如下：凡人皆享有思想、良知和宗教自由的权利，这种权利包括改变他宗教或信仰的自由；也包含个别或与他人一起、公开或暗中地、以教诲、实践、崇拜和参与庆典的方式表达他的宗教和信仰的自由。

按照天主肖像被造的人类是生而自由的；这是人类的尊严之所在。1941年，美故总统罗斯福(F.D. Roosevelt, 1933-1945)提倡四大自由宣言，即言论自由、宗教自由、不虞匮乏的自由、免于恐惧的自由。

(二)宗教自由观：

(1) 教会一开始即为宗教自由的问题所困扰；这不仅指教会与政府的关系，也包括它与教会内的各种异端派别的关系。关于此问题，教会内始终意见不一；亚大纳修(Athanasius, 295-373)、依拉利(Hilary of Poitiers, 约300-368)等皆反对以武力镇压异端论者。然而奥斯定(Augustine, 354-430)却主张：自由必须与真理同行，因此，利用武力推翻异端并无不妥。因为人没有选择错误的自由，这不是自由而是束缚。所以假宗教应该被消灭，错误遗害社会、遗害人民，它是罪的温床，也伤害他人的自由。

这种看法视国家为教会的手臂；它还预设教会拥有真理，而国家的责任则是帮助教会保障真理必被接纳，必被听从，因此，其他宗教的自由运作便不被接纳了。这种看法太理想化，它没有考虑政府观点的转变，也忽略了个人的重要性。虽然真正的自由也许只能选择真理，然而人也必须向可能选择错误的危险开放；这是个人的责任所在，人必须向自己的自由选择负责。

(2) 另一种观点容许人有可能选择错误的危险，而且，因为天主接受了这种危险(给予人类自由)，人没有理由不接受它；所以人应该自由地回应天主。政府的责任是容许人在不伤害他人的自由的原则下拥有最大的自由。教会的历史是一个最好的见证：它曾经是受尽国家支持的多数教会，它也曾经是使世俗社会所容忍的少数教会，它更曾经是受尽政府迫害历尽沧桑的地下教会。这种种不同的环境要求教会采取不同的因应措施。当然教会有权也有责任去争取它所能拥有的最大自由；而当环境不许可时，它也应尽量利用机会。然而对自由过份自觉的声讨和争取也许会有反效果；宗教自由必须在负责任的方式下运作。教会要求自由，它也必须尊重他人的自由；一个基督徒必须认清楚他身为社会中的一员的责任，他必须对他的同胞负责，尊重他人的自由；他必须对社会负责，善尽他在社会中的责任；他必须对国家负责，促进正义与和平。在这些责任和基督徒宗教自由的权利中，时常都会出现一种紧张的状况。况且，圣经和经验指出：基督徒并不是经常都受接纳的，他们也曾受尽压迫和拒绝。然而即使在迫害中，教会亦应该为全人类争取宗教的自由。

(3) 有关宗教自由，一个特殊的问题产生在所谓「国教」的地区。「国教」的存在本身是无可厚非，可是，当这国教不再获得人们的信任，当有人以为它在服从福音上有失职守，又或者当有人邀请其他宗教团体进来宣讲福音，甚或产生了宗教分裂时，问题就升级了。什么时候这个「国教」失去它真正的权威，因为它不再代表整个教会？一般来说，接受合作的原则比国教诉诸历史权威更加重要。「国教」的宗教团体和其他的宗教团体之间互相容忍的基础是玛七12：「凡你们愿意人给你们做的，你们也要照样给人做。」根据此原则，所有基督徒甚至所有人都享有真正的宗教自由的保证。

(4) 今日人类居住在一个大部分国家都自称为「世俗」(参 307)的世界。教会不能再期待国家高唱基督宗教的道理。然而教会必须藉它在这些世俗国家内的积极参与及它对所有人权(包括宗教自由)的关心来表达基督徒信仰的重要性。在某些地区，基督宗教似乎威胁到国家的团结；在这情况下，某些自由可能受到限制，而基督徒也应该接受这些限制。有些思想家甚至主张，这些限制显出天主以疏离及苛酷的态度对教会传达福音讯息的审判；显然自我检讨应该是教会的主要对策。

(5) 如果教会肯定宗教自由是人权的基础，它就必须表现某种程度的容忍；换言之，它必须拒绝使用暴力对付异说论者。它必须分清信仰与知识的分野，容许它的兄弟姊妹们去追求真理，也容许团员之间观点上的岐异和张力；问题关乎这种容许的限度。为达到合一的目标，基督徒信仰需要几许协议？再者，接受一种信仰意含对教会在教义上的权威也有某种程度的接受；关于什么是主要的、什么是次要的也必须有某种程度的认同(参 336)；而为着避免教会停滞不前，多样化也是必要的。

(6) 今日对宗教自由的问题似乎已有一个一致的基督徒步调。保持宗教自由为整个人类的自由来说都是重要的，如梵二大公会议(1962-1965)在两个宣言(《信仰自由宣言》，《教会对非基督宗教态度宣言》，1965)中所肯定的。一个不能容许宗教自由的国家在其他自由上极有可能都受到限制。

编译


神学辞典-宗教行为-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教行为

宗教行为

zōngjiào xíngwéi

ACT, RELIGIOUS

参阅： 266宗教 268宗教心理学 278宗教现象学 362伦理道德 270宗教自由 276宗教教容忍

(一)概念说明：宗教行为religious act就是人对自己存在中的超越奥秘的表达。人谦逊地洞悉，也接受自己存在的事实及超越奥秘对他有无限的要求；人在终极关怀中对这超越奥秘主动地活出回应。因而宗教行为不仅把人带到神面前，也把人带到自己面前，使人对自己的存在作最深邃的、全面性的描画，而这就是人在有限的精神中意识到他与无限的奥秘的关系。

(二)从宗教行为的特别结构，可进一步认识它的内容：

(1) 先验结构：宗教行为接受及承认人的精神性；此精神性是人最基本的、也是人所不可少的秉赋；它是不可规避的，也是不可忘记的，在人实现自己的过程中，没有人可以躲过它。人或是自由地接受，真实地回应自己的先验本性，或是顽强地压抑、回避无限的奥秘对他的自由所作的无法否认的要求；因此宗教行为经常带有反宗教的可能性。

(2) 整合结构：当人在宗教行为上转向绝对奥秘，他同时也更高度或更完全地拥有自己、实现自己。因而宗教行为是根本的，完全的；它牵涉整个人，它可以也必须把人的一切都整合进他的宗教许诺中。故此，宗教行为的位置应该不是任何与其他部分分隔的能力或性情，如纯理智(斯比诺撒B. Spinoza, 1632-1677)、纯意志(康德I. Kant, 1724-1804)、纯感觉(新康德主义)，甚或冲动(如费尔巴 哈L. Feuerbach, 1804-1872，及佛洛伊德S. Freud, 1856-1939)，反而是整体性的行动。

(3) 理性结构：宗教行为推动两组精神能力，即理智和意志。理性就在人警觉到自己、意识到自己的超越性的时候(这里所谓的意识并非指客观化的思考)，马上带到神面前。因而神的无限奥秘并非从外加于理性之上，而是内在地属于理性的。至于那些有着具体内容的宗教行为，也仅是这种内在于理性之中的、对神圣的开放态度更明显的活动罢了。由于宗教行为拥有理性结构，它因而也是可理解的；形上学与宗教之间没有真正的对立。

(4) 个人结构：宗教行为受人的情况的影响；有时一种超越的力量吸引人向无限的奥秘投降，以奉献的行为更圆满地述说自己。因而这也是一项爱的行为，表达出最完全的个人奉献。不过，由于人的历史性，他对自己的完全接受也是渐进的，并非每一个宗教行为都是完全的奉献。

(5) 明确的结构：藉宗教行为，人体会到神对他的绝对要求。这种对神的奥秘之体会并非只是一个背景，一个只能宁静地感到却无以言诠的背景。相反，天主进入人的视野之内，人可以直接地以取材于客观世界的词汇来述说他。因此，宗教行为必定拥有「世界」的、客观化的内容。一方面它是一个走向无限自由的奥秘、不可接近的神的动程，另一方面这个行动过程却已经实现，在历史中，在具体的背景下，因而它一定得以人间的语言来述说。

(6) 位际结构：人在发现神的奥秘、也发现自己的奥秘的时候，经常牵涉到他与神的亲密同在。因为神的爱与人的爱其实是一个不可分的整体，「兄弟」乃成了人与神的关系上一个必须的中介。而这可分两方面来讲：一方面，人与人的主体关系本身就向着神的奥秘开放；另一方面，与神建立关系的主体并不是一个与周遭切断关系的个人，而是与其他人有着密切关系的位格。因而宗教行为的人学特性并不是人发现自己，实现自已，而是人空虚自己，走出自己。此一特性，即使在宗教行为的至高形式中，即密契经验中，依然不变；因为密契经验并不远离世界的主体关系，它常是在兄弟中的密契经验。

编译


神学辞典-宗教批判-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教批判

宗教批判

zōngjiào pīpàn

RELIGION, CRITIQUE OF

参阅： 266宗教 269宗教史 278宗教现象学 268宗教心理学 274宗教社会学 275宗教哲学 277宗教神学 617意识型态

(一)概念说明：宗教批判critique of religion是很难下定义的。它可以是理论性的(在哲学，宗教科学等)，或实际行动的(在宣传、迫害)；可以来自外面，也可以来于宗教之内，范围则从过时的数学公式之修正到异端的提出，都属宗教批判之列。原则上，宗教批判对宗教生活改善或修正而言是基本而必要的。

(二)分类：

(1) 内在批判差不多在所有宗教中都以类似的形式出现：

1)大部份宗教开始时都是满腔热情的。随着传教上大规模的胜利，宗教也慢慢地固定下来：教义、上层菁英份子的出现，带来礼仪及法律的全盛期。跟着就是妥协、折衷、与外在化所引发的危机与衰弱。改革就在这时出现，朝向内在化的目标。现代宗教实践的特色，差不多处处都出现世俗化和非神话化(剔秘，参 352)的色彩；理性化的趋势与保守的、传统的思想常常发生冲突。

2)基督宗教和它的神学的历史就是一本长期的宗教批判的历史。分裂、反教宗、宗教改革、和异端的脱离就是内在批判在历史中所采取的具体形式。教父时代已经致力使宗教批判成为神学的一部份了，在今日如此世俗化的思想形式下，批判的态度更差不多处处可见，它甚至反映在神学科目中：辩证神学、位格主义神学、超验神学、存在主义神学、神死神学、大公主义、与其他宗教交谈的态度等等，多少都反映出宗教批判的精神。

(2) 外在批判分别以理智批判和社会政治批判的形式出现。理智批判注意信仰和知识的关系；社会政治批判则以宗教与政权(政教)的关系为批判对象：

1)理智批判提出的问题有神的存在、启示的可能性，及启示与某宗教团体(教会)的相联等。在历史上，自从古希腊哲学家的神话批判以来，怀疑主义的传统就一直挥不去。在近代，休谟(D. Hume,1711-1776)、洛克(J. Locke, 1632-1704)、康德(I. Kant, 1724-1804)、以至实证主义、实用主义都是它的孩子。维根斯坦(L. Wittgenstein, 1889-1951)的一句话清楚地综合这一种怀疑精神：「凡是不能讲述的都必须让它沉默。」

2)社会政治批判不仅针对政教之间妥协性质的联盟，及神学作为权力机构的工具；它也考虑宗教一般性的社会根源及宗教的社会特性(涂尔干E. Durkheim, 1858-1917)；神学和信仰为意识形态所捆牢并为其服务(马克思K. Marx, 1818-1883)。此外，心理分析也指出个人宗教的无意识根源。也有一些人以宗教批判的心态把两种态度对立起来：一方面有一种强调秩序、听命、传统及圣统组织的宗教态度，另一方面有一种致力维护自由、批判性反省、及民主管理的宗教精神。事实上，此两种态度不一定就是对立的。

(三)宗教批判既是基本的因素，它不应该被武力镇压，也不应被漠视。梵二大公会议(1962-1965)便清楚地指出与非基督徒交谈的重要性。如此才能携手合作共同为促进世界的人性化而努力。

编译


神学辞典-宗教改革-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教改革

宗教改革

zōngjiào gǎigé

REFORMATION

参阅： 436基督宗教 412教会史 218改革宗教会 589路德会 131加尔文主义

(一)概念说明：宗教改革Reformation乃一多面事件，除了宗教因素外，神学、人文主义、政治、经济等都构成它的起源。其实，它是整个从十四世纪开始欧洲思想及经验转型的一部分。不过，它的中心确是一项宗教运动，由马丁路德(M. Luther, 1483-1546)、加尔文(J. Calvin, 1509-1564)、次温格利(U.H. Zwingli, 1484-1531)等人所发动。改革中人无疑视这个运动为原始基督宗教启示之重现，而当时的天主教会却斥之为拒绝基督徒真理之行动。今天，或许可以平心静气地作一点历史的评断，不管错误归于何方，宗教改革无疑都是一次「丰硕的错误」。

(二)原因和背景：

(1) 十五世纪改革的声音高涨不少，有些圣职人员生活靡烂，缺乏牧灵热火，只追求物欲享乐。神学上是唯名论(参 463)的天下，信仰在逻辑分析下变得支离破碎。神学已失去了它的创造力，因为它已偏离了最中心的问题，举凡救赎、信仰与成义，教会的救恩圣事性等都很少提及。圣事变得较物质化，弥撒是人的「善工」，大赦理论千奇百怪，由教宗分施教会「财富」，过份强调人力在救赎上的角色。

(2) 思想方面，是人文主义(参 43)与文艺复兴(参 84)的余波荡漾，其中人文主义在于复古，文艺复兴也制造了不少基督徒艺术，但也培养了一些极端怀疑的人。

(3) 十四、五世纪天主教会较衰弱的主因之一还是它出了多位既世俗化、又毫无改革热诚的教宗；上梁不正下梁歪。许多主教多出自豪门，毫无司铎召叫。下级圣职大都未受教育，也未受考核，他们都有免税权，俨如地方首领。多少改革都是针对如此腐败的圣职界而发。然而，宗教的渴求，救灵的关注在这样的一个变动的时代里却时刻冲击着人心，这点光从大笔大笔修建圣堂的热心花费就可看得出来。

(4) 此外，社会的及政治的因素也增加了对罗马圣座的反对。改革前，受教宗所支持的国家教会，往往为了政治的目的，与地方统治者合作；结果是造成地方力量的干预，也加速了改革时期教会财产的没收，隐修院的关闭等。社会的紧张也同样造就了宗教改革。

(三)马丁路德，宗教改革的开始：

(1) 马丁路德生于 1483年11月10日。父亲是煤矿工人，童年并不快乐。这深深影响他对天主的看法：一位严峻而易怒的判官。1505年，在一个狂风夜里，他决意进入修道院。在修道院里，他十分喜爱阅读圣经，他曾说过《迦拉达书》是他的「新娘」。其实，路德对圣经的态度是选择性的，对一部份他有着全新的洞见，但对于另一些却视而不见。他自己对基督的经验就是解释圣经的主要标准。

(2) 马丁路德对良心、私欲偏情及本罪一方面非常敏感，另一方面无法把三个事实分得够清楚；结果，他觉得常生活在罪恶中，即生活在对天主的忿怒的害怕与恐惧之中；这种焦虑把他投进失望的深渊；然后是他在阅读罗一17时的「塔楼经验」(tower-experience，约在1518－1520)。为他而言这段经文述说的不是天主的忿怒，而是祂救赎的正义。这为他而言，无疑是一项新的真理，但是这一发现却不一定会危害教会的统一。

(3) 马丁路德的名言「唯靠恩宠」(参 466)其实不是路德首创。伯纳(Bernard of Clairvaux, 1090-1153)、多玛斯(Thomas Aquinas, 约1225-1274)都曾用过。但路德认为教宗公开宣布罪的宽赦，此方法不是神律的而是人律的。可见路德直接所攻击的其实不是教会的训导权本身，而是当时广为流传的习惯以及长久以来教会的普遍做法。

(4) 宗教改革的直接导因正与此有关。教会无疑有一套完整的大赦理论，而购买赎罪券的事也行之经年，它是一种最常用的筹款办法，也是十字军东征、修筑圣堂的经济来源，然而它也很容易造成泛滥，并导至一种错误的救援观念。当时教宗颁布金禧年大赦，而梅因兹(Mainz)的总主教阿尔伯特(Albrecht von Brandenburg, 1490-1545)也急于要偿还他贿买主教所积欠的债务，乃准予在他所辖管的教区内出售赎罪券，并且声称赎罪券不仅能免罚，甚至免罪，不仅免所犯的罪，更免将来的罪，又开放为死人购买赎罪券的先例。马丁路德的不满可想而知。但传说中他在威登堡(Wittenberg)大殿上张贴九十五道论题(1517年10月31日)一事应属乌有，他只是把这事件交诸当地学界讨论罢了。

(5) 马丁路德的九十五道论题归纳起来不外三点：第一点斥责教宗在经济方面滥用权力；第二点驳斥教宗有权管理炼狱之说；第三点否认有所谓善功宝库的存在。这些论题本身不一定抵触教会的训令，虽然它的确有忽视教会训导权的危险。它们就像雷电交加一般划过肃杀的长空，快速传播开来。两个月后(1517年12月)，梅因兹的总主教阿尔伯特向罗马控告马丁路德散播新教义。海德堡辩论(1518年4月)的结果，路德反而赢取到不少信众。事情闹开，枢机卡耶大努(Th. Cajetan de Vio, 1469-1534)邀请路德公开讨论(1518年8月)，也未能收和解的效果；卡耶大努认为路德的理论无异于建立另一个教会。如今看来，卡耶大努可能把路德「夸大」了。

(6) 当时神圣罗帝国选举在即；欧洲各国君王包括英王亨利八世(Henry VIII, 1509-1547)，法王弗兰西斯一(Francis I, 1515-1547)，西班牙王查理五世(Charles V,1516-1556)都有资格候选。但是，这三人中任何一人势力增强都会破坏均势。所以教宗属意势力较小的君主，偏最适当的人选萨克森(Saxony)选帝侯腓特烈(Elector Frederick)最支持路德，因此教宗迟迟未发落路德。直到1520年查理当选皇帝，路德的支持者为罗马而言不再有任何政治的利益之时，教宗才下达异端的裁定。路德盛怒之下烧毁了教宗的训谕，开除教籍的处分乃于 1521年1月3日生效。

(7) 教宗虽已下达异端裁定，腓特烈却坚持路德该有申辩的机会，查理也认为自己必须介入这件事件，乃于1521年召开伏姆斯会议(Diet of Worms)。在君王面前，路德仍然拒绝撤回他的理论。皇帝于是下令拘押路德，腓特烈却把路德藏匿在瓦特贝革(Wartburg)；着名的德文新约圣经就是在这时翻译完成的。

(四)改革的进展：

路德虽已被黜，宗教改革却不退反进。究其原因有下列几点：

(1) 首先是改革作品的面世：1520-1521年间，路德先后完成了改革运动的几份重要宣言，如《致日耳曼基督徒贵族书》(1520年8月)号召日耳曼统治阶级完成教宗所拒绝进行的教会改革，因为所有基督信徒都享有完全的司祭职。《教会之巴比伦囚虏》(1520年10月)表达对圣事的革命性看法，只承认圣洗、圣体和悔罪三圣事，特别排斥圣职。《基督徒的自由》(1520年11月)讨论因信称义。路德虽不是个有系统的神学家，他的朋友梅朗东(Ph. Melanchthon, 1497-1560)却在1521年完成了路德思想的第一本系统着述。这些作品都是宣扬新思想，新教义的有力工具。当时威登堡已俨如改革人士的训练场；多少有心人士在这儿接触到教会改革的新思想，再把这些思想带到欧洲大陆各地区去。

(2) 其次，政治的局势也助长新思想的流传：对外方面，由于与土耳其之战，刚就任的德国君王必须在这段宗教改革的发轫时期离开国境达九年之久，他还必须谋求那些和路德友好的贵族诸侯的支持以对抗外敌。国境内，由于君王无力维持境内的统一，势力较大的王侯都蠢蠢欲动，为他们而言，宗教改革正是一个好机缘；他们不仅可以藉此削弱君王的控制，还可以霸占教会强大的财富。在君王离开的九年之内，支持改革的王侯一个个地联盟起来，势力更大。

(3) 最后是社会经济方面：1524－1525年的农民革命就是一例；农民不满教会也不满地方权威的力量；他们都期待路德可以满足他们的渴求。虽然农民革命最后以极残酷的镇压收场，路德思想却在它的声势下快速而稳定地前进。到1529年，宗教改革已经深入德国中南部诸城市了。1529年4月19日，七个王侯、十四个城市联合反对斯派亚第二次会议(Diet of Speyer)的决定(停止新思想、弥撒照常)，自此之后，这些反对人士便正式拥有「反对派」(Protestant)的称号了。

(五)宗教和谈的失败：

(1) 1530年，查理皇帝召开奥斯堡会议(Diet of Augsburg)，力图解决帝国内的宗教纷争。会中公布了梅朗东起草的信条(《奥斯堡信条》)，该信条是路德思想的纲领。另有《四城信条》(Tetrapolitan Confession)，由南部四城市呈给查理，是倾向于次温格利思想的信条。君王另提出由天主教保守派艾克(J. Eck, 1486-1543)所草议的《辩驳》(Confutation)以为回应，和谈决裂。1531年，反对派贵族王侯组织成力量强大的施马加登联盟(Schmalkaldic League)，由七个王侯，十一个城市组成。其时，君王为土耳其战乱所苦，只能容忍其存在，还必须向反对派购买兵力。在联盟的保护下，反对派势力更加如虎添翼，勇不可当。

(2) 嗣后的数次和谈依然无功而返，结果反而加深了彼此的误会，及教义上的分歧。查理认为：最后的政策只有依靠武力了。1547年，查理打了胜仗，施马加登联盟被逼解体，查理终于短暂地控制整个德国。然而在解决宗教问题上，1548年的《奥斯堡暂时和约》(Augsburg Interim)却乏善可陈。这个和约，信条是天主教式的，却混合反对派的做法，如已婚司铎、主餐礼中领受饼酒等，结果是两面都不讨好，双方都不肯接受。

国家内乱，好几位王侯为了王位继承问题与法国合谋攻打查理；1552年，查理终于让步，1555年公布《奥斯堡和约》：路德思想终于获得法律地位。属于《奥斯堡信条》的主教和贵族有权选择自己的宗教。

(六)宗教改革中的改革教会一些较极端派别：

(1) 从一开始，宗教改革就不是一个整体。宗教改革中的反对人士，如布夏(M. Butzer, 1491-1551)，加尔文及次温格利所提出的改革运动，一般称作宗教改革中的「改革」派。瑞士、法国、德国西南部、以及北海岸的低地国家中的新教派，大部属于改革教会。1530年呈交奥斯堡会议的《四城信条》便是由布夏起草，倾向次温格利主义的信仰条文。在瑞士的次温格利教会后来慢慢融合于加尔文主义，否认圣体中基督真正的临在。在德国，1555年的《奥斯堡和约》只承认路德主义，加尔文主义要待1648年才得到法律的认可。如此，天主教、路德会、改革教会的鼎足三分终于结束了中世纪以来欧洲基督徒信仰的大一统局势。

(2) 与路德主义比较，加尔文主义在鼓吹宗教改革上是比较激进的，但在与那些极端派别相较之下，它又显得温和多了。极端派别一词包含许多极为分散的不同团体，他们之间也有很不同的教义，然而却一致深信「唯靠圣经」(参 467)的理论，对于现存的秩序，不管是教会的还是政治的，也一致反抗到底，因此，它们通常都遭受各方面(包括新教和旧教)的逼害。无可否认，社会和经济的困难是这些「热诚」教派产生的主要原因之一；它们的领袖包括虔诚的人文主义者、热爱圣经的基督徒，以及宗教狂热者。

(3) 历史中，有三种主要的极端派别：1)精神主义者否认耶稣基督于圣体圣事中真正的临在，婴儿洗礼，以及所有外在的礼规仪式。2)重洗派也否认婴儿洗礼却坚持成人必须重洗。3)理性主义者否定基督的天主性。他们都不受正统派的欢迎。宗教改革，由于这许许多多派别，许许多多争执，造成了教派与教派之间分离的痛苦。

(七)宗教改革的本质：

(1) 宗教改革，就其核心而言，是致力迈向简单的结构、天主圣言的话语，及所有信徒的一般司祭职。它的核心就是信仰，相信「被钉在架上的耶稣基督」。虽有「唯靠圣经」的原则，古代的《信经》和公会议并未遭拋弃，反之，改革中人大都固守古代的信条和做法。然而这种追根溯源的行动无可避免的削弱了传统和连贯。宗徒传承削弱了，这不仅是如何诠释圣职圣事的问题，它主要的关键在于教会训导权。从这方面看，宗教改革的最大困难就是它把信仰上必须的基本要素交托给一个不确定的、在改变中的教会管理机构和神学家，而缺少了确定的训导权。再者，由于缺乏了最终的客观的标准及权威，主观的原则变成了最重要的标准，而这助长了分歧。

(2) 路德虽是宗教改革最主要的代言人，要研究他的思想却不容易。他的作品虽多，却缺乏系统，主要原因是他经常受环境的影响，也常受他交谈中的伙伴的左右，很难得平心静气地讨论问题。综观他的讲道词，历史似乎夸大了他的革命性，他与古代教会的连续性也常被忽略。今日路德研究的基本问题，在于年青的路德与年老的路德中间，到底有否统一的、一贯的教义呢﹖严格来说，统一也许只能在最核心的地方才能找到：也就是有关称义的问题，以及他对天主的看法，他的基督论、救援论、与人学。至于圣事论与教会论则只位于路德多时摆动的边沿地区，不属中心不变的范畴。所谓「

因信称义」(「唯靠信仰」) (参 465)，路德所指的是一个真真实实的新创造。为路德而言，基督徒既已称义又是罪人(simul justus et peccator)；在这里，他所关心的是基督徒在存有和伦理上与基督的契合。在罪与义的结合中，罪是在爱中缺乏了圆满，但正义和新生却在此静静地扎根，悄悄地茁长。路得严肃的对待伦理的问题，虽然如此，他把伦理加插在神学中的做法却不能说是十分成功。加尔文以「拣选」的概念代替「称义」，也同样带有浓厚的伦理色彩。

(1) (3)「唯靠圣经」说出了宗教改革的特色。基督新教尽管派别繁多，教义不一，对圣经的尊崇与热爱却是他们持守不变的真理。圣经是新教徒灵性生活的泉源，改革人士显示了基督徒对天主圣言的饥渴，也因此为他们赢取了不少信徒。路德发现了圣言的力量，但却没有以重振圣事和礼仪来平衡它。相反，他否认大部份的圣事，如此乃不智的削弱了基督徒崇拜的伟大传统。取消圣职圣事尤其与天主教传统脱离，因为在天主教的古老传统中，圣体等圣事正是建立在宗徒传承之上的。幸而路德保留了圣洗，而这意即，差不多整个欧洲，尽管分裂了这许多个世纪，仍然共同地与救赎主基督结合在一起。否定圣职的力量使新教的圣餐礼仪变成非圣事，虽然并不缺少宗教价值。它同时反应出新教徒不同的教会观：基督新教强调所有基督信徒的普通司祭职(common priesthood) (参 536)，而教会的圣职人员只是所有信徒所拥有的职务的代表。而天主教方面，为抗拒新教给予圣经唯一的地位，乃强调礼仪的划一；在教会论上则愈发强调教会在法律上、及圣统制上的地位。

(八)宗教改革的结果：谈到宗教改革的后果，最好分开宗教和文化两方面说：

(1) 宗教方面，宗教改革的建立经常鼓舞着各种宗教运动和宗教思潮。继新教正统派之后，有十七、八世纪的虔信派，十九世纪的自由派，二十世纪，一种新的宗教思潮出现在齐克果(S. Kierkegaard, 1813-1855)、巴特(K. Barth, 1886-1968)等人的作品中。信仰加深了，也丰富了；可惜也由于各种信条之间的冲突失色了不少。宗教改革最深远的影响就是基督宗教的分裂。这在天主教方面无疑是力量的削弱、自由的限制；教会只能退避到防守的位置，只有很少的天主教徒在近世纪能够成为出类拔萃的思想家。虽然如此，宗教改革对天主教会也有正面的影响；特利腾大公会议(1545-1563)的改革和神学解释就是最好的说明。若没有反对派的刺激、疑问、和榜样，天主教可能不会发展出今天的神学。

(2) 文化方面，精神力量的释放对文化必然有一定的影响，但这点不该过份夸张。事实上，宗教改革的容忍和自由也只是有限的，只能算是遥远地为启蒙运动的成就作好准备。路德在科学上的重要性是在语言方面；他为他的母语所作的贡献无人能出其右，对圣经诠释学的影响也是显然的。宗教改革在某一程度上对学校和教育也有影响，在音乐上的成就尤其辉煌。

(3) 政治方面，只有在荷兰及苏格兰等少数地区，宗教改革才有效地促成国家的建立。其余地区，政治自由的争取毕竟未与宗教自由携手同行。在美国，加尔文主义者更把好企业家的形象与拣选的概念涟成一气，勤力劳作与专业召叫都获得了宗教的意义。假若说，社会文明的确有宗教上的价值，那么，宗教改革在这方面的贡献也是不可抹煞的。

但宗教改革的最终目的，建立一个净化的基督教会，至今却尚未完成；那是一项永恒的工作，虽然并非由人的努力所达成，却必须有人才能得着上帝的恩赐。所需要的，除了勇气和毅力外，也许还有无私的爱、和服务他人的热忱。

参考书目：

李约翰，《长老教会之历史与信仰》，台北：长青文化事业公司，1984。

马丁路德(M. Luther)，福音道路德会译，《小问答略解》，二版，香港，1952。

培登(R. Baiton)，古乐人，陆中石同译，《这是我的立场─ 改革先导马丁路德传记》，香港：道声出版社，1987。

康尔伯(G. Carlberg)，王敬轩译，《路德脱离天主教前后》，十一版，香港：信义宗联合出版社，1955。

叶泰昌总编辑，《路德文集─ 信仰与社会》，香港：协同福利及教育协会，1992。

Bouyer, L. The Spirit and Forms of Protestantism. Collins: The Fontana Library, 1963.

Constant, G. The Reformation in England: The English Schism and Henry VIII, 1509-1547. New York: Harper and Row, 1966.

Dolan, J. P. History of the Reformation: A Conciliatory Assessment of Opposite Views. New York: Descl, 1965.

Elton, G. R., ed. Renaissance and Reformation 1300-1648. New York: Macmillan, 1976.

Hillerbrand, H. J. The World of the Reformation. London: Dent and Sons, 1975.

Lortz, J. How the Reformation Came. New York: Herder and Herder, 1964.

Oberman, H. A. The Reformation. Edinburgh: T and T Clark, 1994.


神学辞典-宗教社会学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教社会学

宗教社会学

zōngjiào shèhuìxué

RELIGION, SOCIOLOGY OF

参阅： 266宗教 283社会 269宗教史 278宗教现象学 272宗教批判 270宗教自由423教会与国家 422教会与世界

(一)概念说明：宗教社会学sociology of religion探讨的问题就是：在什么程度下，宗教现象会有助(或危害)社会的整合、继续、和改变。它也探问宗教制度的内在结构，及社会对它所产生的影响。进化的社会学家，如孔德(A.M.F. Comte, 1798-1857)曾经把宗教定位为一种已经被科学取代的毫无功能的原始制度；马克思(K. Marx, 1818-1883)认为宗教只是有钱阶级用来驯服无产阶级，用以阻止阶级革命的工具。这些古老的看法到今天已经被韦伯(M. Weber, 1864-1920)、特勒尔起(E. Troeltsch, 1865-1923)、涂尔干(E. Durkheim, 1858-1917)，等宗教社会学的真正建立者所超越了。第一次世界大战(1914-1918)之后，宗教社会学曾经沉寂过一阵子，直到美国的「宗教复苏」才再次扬威前进。

(二)宗教与社会整合：涂尔干认为，宗教的基本功能在于给予社会的成员提供一套统一的伦理标准。这种整合理论似乎与今日一些现象相冲突：如教派的繁多，彼此间的冲突，观点上(尤其是有关国家、经济、婚姻、家庭、教育等)的分岐等等。虽然如此，教派间看来还握有一些共同的标准，一些基本的、超越科技与经济的价值。

(三)宗教与社会改变：韦伯认为，宗教理性化的过程在十七世纪加尔文主义和其它教派把「不能解释的神秘力量」(the magic)从世界除去时，已到达它的最高峰。救赎不会在祭祀、或离弃世界的密契主义(神秘主义)、苦修主义中找到；人只能藉工作以满足生活的要求，才能找到他的救赎。这种现世的苦修主义对推翻中世纪的社会秩序来建立现代的资本主义而言，是十分重要的。可是今日宗教作为社会改革之力量只能退居次要的位置，因为首位已经被经济和政治活动所占据了。

(四)内在结构：韦伯和特勒尔起都把教会和教派(sect)对立起来。教会是制度性的，以其祭祀自许为救赎的中间人。教派则是强调伦理生活的精英分子的自愿组织。教会的特点是其阶级圣统；它对世俗制度的影响，及其不容忍的态度。教派则是神恩性的，主张地方自主，特点是容忍宽大。教派有最后变成教会的倾向，而教会也努力吸收那些神恩性的、先知性的运动。圣统组织愈确立，神学和礼仪就变得愈统一，而形成教义的倾向也愈大。教会愈来愈倾向中央集权(参 60)的管理结构，它愈来愈防范外来的刺激，也害怕改变；但这样只会带来教理、礼仪、及组织的僵化罢了。

(五)社会和宗教：宗教的社会功能和内在结构部分是取决于现行的社会文化方式。例如，中世纪农村小城镇的定居方式及其阶级结构影响了有组织的社会哲学及堂区的成立；而教会对工人问题的态度及教派在下层阶级中的产生，部分的原因也是教会及圣职人员与中产阶级的关系。一般而言，教会与过时的社会传统的结合是它在社会功能上只占次要地位的原因。

(六)教会的社会研究：教会的社会研究尝试探问现代社会对教会制度的影响，特别是宗教实践、宗教心态、地方教会团体、教会组织、圣召数目等现象与工业化、都市化、移民的关系。在法国，这种研究很快带出牧灵上的结论；在荷兰和美国，则基本上是描述性的，而德国路德会的社会分析却特别以神学批判为目标。只有当这些倾向统一了，教会的社会分析才会迈向成熟，从而为牧灵社会学提供经验的基础，帮助教会达到自我批判及改革更新。

参考书目：

韦伯(M. Weber)，刘援，王予之合译，《宗教社会学》，台北：桂冠图书公司，1993。

约翰斯通(R. L. Johnstone)，尹合黎，张蕾合译，《社会中的宗教─ 一种宗教社会学》，四川：人民出版社，1991。

奥戴(Th. F. O'Dea)，阿维德(J. O'Dea Aviat)合着，刘润忠等译，《宗教社会学》，中国社会科学出版社，1990。

Berger, P. L. The Sacred Canopy: Elements of a Sociological Theory of Religion. New York: Doubleday, 1969.

Blasi, A. and M. W. Cuneo. The Sociology of Religion: An Organizational Bibliography. New York: Garland Publishing, 1990.


神学辞典-宗教哲学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教哲学

宗教哲学

zōngjiào zhéxué

RELIGION, PHILOSOPHY OF

参阅： 344哲学 278宗教现象学 272宗教批判 268宗教心理学 274宗教社会学 277宗教神学

(一)概念说明：宗教哲学philosophy of religion是启蒙运动的产物，因为只有当主体和批判理性在解放及启蒙运动的过程中感到有认识宗教的需要时，宗教哲学才会应运而生。这种条件在十七、十八世纪，基督宗教传统和理性解放潮流正式分开时，渐渐地发展成熟；自此，宗教哲学乃正式成为哲学或神学中的一个科目。

(二)到今日为止，宗教哲学共有三种形式：即宗教批判，辩护，及经验分析：

(1) 对宗教的极端批判或以自然为出发点，或以社会为出发点。前者传统乃一错误的、疏离的自然观念(包括在人以外及人以内的自然：人性)。黑卫休斯(C.A. Helvetius, 1715-1771)，费尔巴哈(L. Feuerbach, 1804-1872)，尼采(F.W. Nietzsche,1844-1900)，佛洛依德(S. Freud, 1856-1939)都属于这一派。相应他们对自然的不同看法，他们亦各自提出不同的治疗方案；他们批评宗教，尤其是基督宗教，乃一种意识型态，一种保守的社会和政治制度，阻碍人的进步，也妨碍一个真正人文社会的实现。马克思(K. Marx, 1818-1883)就是这派最典型的代表。

(2) 护教和宗教批判的目标刚好相反，前者辩护，后者攻击。它亦有三种形式：1)自然神学的护教学要在人理性的基础提出一些与时间性的、永远有效的、有关神、人及世界的肯定。如是，理性可以为宗教护航，而宗教则是清楚的，可以为所有人所接受。2)至于超验哲学的护教学根据则是：人即使没有反省到基督宗教传统的内容，然而，在形式上，他还是向着基督宗教传统的讯息开放的(马雷夏J. Marhal, 1878-1944；拉内K. Rahner,1904-1984等学者)。这是一种纯形式的护教学。3)最后还有一种存在主义和位格主义的护教学。这是一种十分个人化的，非世界的护教学；它注意人神的关系，「你我」与「它世界」的对立，因而它对世界的态度相当消极，不然便任由它存而不论。

(3) 宗教哲学的第三种形式主要是出现在十九世纪末的北欧、西欧和美国。这是一种历史的、社会学的、心理学的、现象学的和语言学的分析。由韦伯(M. Weber, 1864-1920)。特勒尔起(E. Troeltsch, 1865-1923)、雷味布吕尔(L. Levy-Bruhl, 1857-1939)等人所发动。他们不批判，也不为宗教辩护，却只限于宗教现象和宗教结构的分析和描写，企图藉比较学及类型学的方法，对宗教的本质下一般性的定义。他们视今日的社会为过去世俗化的结果；有时，对宗教现象也只作纯形式上的论述。

(三)以上三种形式的宗教哲学都有它的不足和缺点；有人甚至以为这类型的宗教哲学早已结束，及过时了；但这并不等于宗教哲学本身已然消失。因为假若宗教哲学是讨论社会解放及启蒙后所引发的问题的话，要说的话还有许多。它有双重的功能：1)它必须批判启蒙运动的宗教概念及其论据，因为其中有些已经不再如昨日般具说服力了(诸如内在与超越的对立，自然与超自然的对立等)。2)它必须整理出今日由个人、教会、和团体所提出的疑问，并尽量设法解答。不过，即使它只能指出批判，或提出问题，它仍是一项帮助人认识真理的必要工具。

宗教哲学不是布道大会，它不能在没有宗教的地方产生宗教。它最主要的功能就是为宗教传统指出问题；只要人有认识宗教真理的需要，它就有权继续存在。

参考书目：

曾仰如，《宗教哲学》，台北：商务印书馆，1986。

瑞达(M. Rader)，傅佩荣译，《宗教哲学初探》，台北：黎明文化事业公司，1984。

贾诗勒(N. L. Geisler)，吴宗文译，《宗教哲学》，香港：种子出版社，1983。

谢扶雅，《宗教哲学》，香港：图鸿印刷公司，1959。

Bloch, E. Man on His Own: Essays in the Philosophy of Religion. New York: Herder and Herder, 1970.

Copleston, F. C. Religion and Philosophy. Dublin: Gill and MacMillan, 1974.

Gill, J. Mediated Transcendence: A Postmodern Re-flection. Macon: Mercer University Press, 1989.

Hick, J. Philosophy of Religion. New Jersey: Prentice-Hall, 1973.

Rahner, K. Foundations of Christian Faith: An Introduction to the Idea of Christianity. New York: The Seabury Press, 1978. 1-43.


神学辞典-宗教容忍-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教容忍

宗教容忍

zōngjiào róngrěn

TOLERANCE, RELIGIOUS

参阅： 266宗教 277宗教神学 239非基督宗教神学 270宗教自由 279宗教无差别论 485混合主义 462异端裁判

(一)概念说明：容忍tolerance一词指一个人虽然认为别人的世界观、价值系统(如道德价值)以及信念是错误的或有问题的，却能加以容忍。「容忍」的态度既不是赞成所容忍的信念、价值或宗教、也不可与「可有可无的态度」(indifferentism)混为一谈，因为可有可无的态度只因消极地认为其他信念或宗教间的差别根本无关紧要才容忍其存在。所以，「宗教容忍」(religious tolerance)意谓着积极地尊重、同情且仁爱地对待那些与自己信念或宗教不同的人。

(二)圣经表示两种态度：一方面在对待其他宗教和陌生人(申十18；路六27～35；玛十三24～30)的关系上具体地要求容忍的关怀；另一方面非常强调由天主自我启示而建立的宗教之确切性及末世性。

(三)简史：

(1) 在罗马帝国内容忍问题主要在于宗教自由；当帝国政府感受到威胁来自宣称有「绝对」真理的基督宗教时，便忍无可忍，开始迫害基督徒，直到313年《米兰诏书》为止。此后虽有神学家如亚大纳修(Athanasius, 295-373)主张以和平方式对待教外人与异端者，但教会仍允许政府惩罚他们，甚至连奥斯定(Augustine, 354-430)也认为将他们绳之以法是适当的。政教不分的中世纪，基本上只容忍教外人和犹太人，却容不下异端者。

(2) 宗教改革家如梅朗东(Ph. Melanchthon, 1497-1560)和次温格利(U.H. Zwingli, 1484-1531)等虽倡容忍态度，但改革运动对「容忍」观念的发展利少弊多。宗教战争、国家主义抬头；帝国内政教逐渐分家，接着各国先后订定「容忍」法规，但这些条款并未能确保真正的容忍(如1689年英格兰的容忍法规)。近代过度崇拜理智，曾试图本着「宗教隶属于理智」来探讨容忍问题，认为自由与真理应由统一的理性体系来规范和定夺，近代的民主宪法大都以自由主义者(如洛克J. Locke, 1632-1704)的容忍理论为基础，强调个人自由、政教要分。

(四)梵二大公会议(1962-1965)在《信仰自由宣言》(DH)中所强调的容忍，也是现代社会所视重的，它一方面是基于人的自由(基本人权)，另一方面则基于人人都会犯错误的事实。因此容忍是正义的要求，因为正义所要求的是每人获取他所应有的权利。这并不意谓犯错者有权利错误，因人本无权为了错误而坚持错误，但他有权坚持经由他自己的经验而获得的信念。在这种情况下，往往人必须尊重、容忍别人的错误，否则就无法维护上述的权利。一个人接受宗教，若是出于个人的自由选择，而非被迫，就不违反这种权利。然而容忍也有其限度，因为人的权利并非漫无限制，而应受别人的基本人权所限制；故凡假借「良心自由」的名义所采取的一些明明违反别人或社会应有权利的行为，则必须受到限制。除此限制外，任何人不应被逼去做一件违反自己良心判断的行为。但是另一种更自由更积极的立场则是不太强调容忍这个说法，而主张各国应接受「每个人的宗教自由」的原则，因为仅仅容忍是太消极太被动的心态，有时而且上有侵犯基本人权之可能性。


神学辞典-宗教神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教神学

宗教神学

zōngjiào shénxué

RELIGION, THEOLOGY OF

参阅： 239非基督宗教神学 266宗教 269宗教史 456救恩史 275宗教哲学 270宗教自由 272宗教批判

(一)概念说明：宗教神学theology of religion是基于基督信仰有关宗教界的学术性研究。梵二大公会议(1962-1965)发挥了比较具体的宗教神学。史无前例地公布了《教会对非基督宗教态度》宣言，鉴于教会以往对这些宗教谴责、漠视与不理解的态度；梵二的这项宣言无论在语气上，还是内容上都有很大的突破。事实上，今日教会意识到自己正处于多元化的社会中，迫切的问题是：基督宗教该如何看待在它以外的其他宗教？

(二)宗教神学主要内容：在基督内，其他宗教已经达到圆满：

(1) 因为基督宗教所宣讲的乃是：普遍的救恩已经在耶稣身上末世性地来到，而它自己则是这种给予所有人的救赎的临在，它也同时宣布所有其他宗教的圆满，意思是说，自从圣神降临开始，其他宗教要承认，耶稣是人类的救主和审判者。另一方面，教会宣讲耶稣的福音有一段很长的历史，而此历史至今尚未完成。

(2) 原则上，其他宗教也隐含天主的恩宠：每个人原则上都可以得到救赎。成义的恩宠，在它为成义的人所接受，或被该受谴责的人所拒绝之前，早已赐与人。又因为它总是基督的恩宠，每一个人都是「匿名」或「无名」基督徒(参 511)；而每一种宗教也必然地多少表达出这种恩宠。换言之，任何宗教都不可能只是单纯的「自然宗教」，只建基在对天主纯粹的自然知识上。宗教必定拥有一些超性因素(参 492)，即使这些因素都扭曲得不易被人认出。

(3) 非基督宗教的神学特性：非基督宗教集合了对神的「自然」认识及普遍恩宠，但它们也包含外在化及制度化的个人及社会的缺点。当然，这些负面的因素在不同的宗教中是相当不同的；但它们都在某一程度上表达出人的罪过，例如把某一种力量举扬到绝对，或致力于自我的救赎等等。故此，非基督宗教也需要净化及提升它的救恩。

(4) 前基督宗教：原则上，它们可以视作基督时代以前的真正的宗教。所谓真正的宗教，就是说一个具有社会性组织的宗教必须具备作为某些人的救赎中介的特质。如果这些人没有机会接触基督的启示及宗教，他们就可以把自己的宗教视为天主所属意赐与他们得救的道路。不过，真正的宗教并不意味它只包含那些天主救赎意愿所带来的因素，也不意味它明显地知道如何分辨这些天主赐予的因素，或人为的因素；因此也不表示它必须为所有人在同等程度下接受。每个人都有权选择完满的宗教。

(5) 前基督的真正宗教：在耶稣基督观点下，旧约可以视作许多真正宗教之一。因为其他真正宗教也可以带领人归于基督，以及消失在基督宗教内，它们也是普遍的基督宗教史的史前史。另一方面，在启示和救赎历史的秩序中，因为旧约纲目的确立，及其以基督为中心的诠译，旧约的宗教是「更」真的；它因此拥有与其他真正宗教不一样的特质。

(6) 后基督宗教：在教义及宗教行为的发展上，后基督宗教受基督宗教的影响，同时，基督教会也受到它们及其文化背景的冲击而发展出更清晰的自我认识。此外，现代科技的文明、世界历史的统一，以及世俗化的过程等，在在都显示出本土自然宗教的衰退，以及世界各大宗教的聚合与分离。基督宗教面对来自其他宗教与无神论的挑战，其努力交谈及合作的局面仍然无穷无尽。基督宗教在传教上不可以只针对个人的归化，而该努力求取更大的聚合，好应付无神论(参 514)和反宗教的难题。

参考书目：

参阅〈239非基督宗教神学〉的参考书目。

秦家懿，孔汉思(H. Kueng)合着，吴华主译，《中国宗教与西方神学》，台北：联经出版事业公司，1989。

龚汉思(H. Kueng)，田永正译，《基督信仰与其他宗教》，台中：光启出版社，1974。

D'Costa, G. Theology and Religious Pluralism: The Challenge of Other Religions. Oxford: Blackwell, 1986.

Davis, Ch. Christ and the World Religions. Hodder and Stoughton, 1970.

Dhavamony, M. "Theology of Religions." Latourelle. 886-896.

Dupuis, J. Jesus Christ a la rencontre des religions. Paris: Descl, 1989.

─── . "Interreligious Dialogue." Latourelle. 518-523.

Hick, J. and P. F. Knitter, eds. The Myth of Christian Uniqueness: Toward a Pluralistic Theology of Religions. Maryknoll: Orbis Books, 1987.

Hillmann, Eug. Many Paths: A Catholic Approach to Religious Pluralism. New York: Orbis Books, 1989.

Swidler, L., ed. Toward a Universal Theology of Religions. New York: Orbis Books, 1987.


神学辞典-宗教现象学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教现象学

宗教现象学

zōngjiào xiànxiàngxué

RELIGION, PHENOMENOLOGY OF

参阅： 266宗教 269宗教史 168自然宗教 126民间宗教 473启示宗教 271宗教行为

(一)概念说明：宗教现象学phenomenology of religion与宗教历史不同。它不设法追寻宗教的成长与改变，而在搜集类似的宗教现象，却不管它们的历史关系和历史情况。宗教现象学是一种纯粹的比较宗教，根据宗教历史的发现，以类比及描述的方式显示现象。其目标在于了解这些现象，却不作价值判断。

(二)宗教现象学学术特色：

(1) 宗教现象学的特殊工作就是整理并展示宗教各种不同的概念及现象。所谓宗教现象包括神明接触世俗的各种方法。在空间上：如河流、海洋、山岭等都是人与神明交会的圣地。在时间上：在某特殊节日或季节。神明的显现还可以包括物品，如：石头、星象、动物、植物等；或人：如祭司、僧侣、神秘家、先知、君王；以及团体：如家庭、部落、阶级、修会等。还有各种仪式：如取洁、祭献、祈祷、礼仪、神话、传说、祝福、咒语、以及经书的定为正典。此外，宗教现象还包括房屋、城市、尤其是庙宇的祝圣，以及对于元始、末世、及来生的教导等。

(2) 本来，不同宗教的相遇就会带出现象的比较；但都以争论和辩护居多，而不是科学性质的了解。作为一种科学的研究，宗教现象学的写作是一门相当近代的学科。莱乌(G.van der Leeuw,1890-1950)于1933年出版他的《宗教现象学》(Phaenomenologie der Religion)，算是最古典的作品了。此外，研究的范围也可以从整体性的论述减缩到一个专题的研究，如单独讨论神明的概念、祈祷、祭献、司祭等等题目。

(3) 人们对宗教现象学的评价十分复杂，可谓毁誉掺半。有人誉之为宗教研究中十分「真实」的一门(吉普森A. Jepsen, 1900- )。但也有人认为它必须结合宗教历史，因为把现象从其生活脉络中抽离出来，是违反其固有的历史意义，忽略了宗教现象的可变性，只把握到它在整个景况中的某一个特定时辰，这种做法是太狭窄的；其次，把现象从宗教中过滤出来，这种隔离行为也会忽略了它在整个宗教架构中的真实意义。最后，宗教现象学自命中立，不作价值判断；不过，判断其实早已深藏在整部作品的结构、资料的排列、选择、强调与忽略中了。因此，所谓「绝对的中立」，只是宗教现象学的理想境界罢了。


神学辞典-宗教无差别论-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教无差别论

宗教无差别论

zōngjiào wúchàbié lùn

INDIFFERENTISM, RELIGIOUS

参阅： 266宗教 275宗教哲学 277宗教神学 269宗教史 276宗教容忍

(一)概念说明：indifferentism可以译作无差别论、或冷漠主义、或漠然主义；无差别论可以是宗教的、或哲学的、或伦理的。宗教无差别论religious indifferentism主张所有宗教都是真的、有价值的；换言之，没有一种宗教包含确定的真理。

(二)宗教无差别论与下面几种对宗教的态度都略有不同：它不同于宗教容忍(religious tolerance：容许其他宗教的存在)；也不是非宗教的态度(irreligion：认为所有宗教都是假的)；不是政府对良心的宗教自由(civil religious freedom of conscience：政府对各种崇拜形式都不作价值判断)；也不是宗教的中立性(religious neutrality：政府不参与任何宗教争论)。它甚至与实践上的宗教冷漠(practical religious indifference)都有所不同，实践上宗教冷漠是由于对宗教的轻视或其他心理的、社会的、环境的因素而导致在宗教实践上的忽略。宗教无差别论以为任何宗教都没有差别，它的结果就是混合主义(syncretism) (参 485)：取消某些教义和伦理教导而达成信仰的混同。

(三)自然主义的无差别论(naturalistic indifferentism)认为人只能藉理性思辨认识天主，否认超性的启示。超性的无差别论(supernatural indifferentism)可以是：1)进化的：历史中的每一阶段都有新的真理。2)参与的：所有基督宗教都反映基督某些面貌，突显基督某些特质。3)团体的：没有一种宗教拥有全部的基督徒真理；只有所有基督宗教混合在一起才有完整的真理。

(四)系统的宗教无差别论依靠下列的理由：1)相同价值：只要宗教能满足信众的渴望，它就是好的；为满足人的需要，宗教可以改变。2)实际必然性：事实上只有一个宗教─ 客观地来说─ 是完备的，但是因为人不能十分清处地辨别真假，所以实际上所有宗教都是好的。3)理性观点：除非理性能够证明，没有一种教义是必然该接受的；换言之，一切神学立场都只不过有或然性的价值；如此，怀疑主义才是合理的且是更可取的立场。4)缺乏健全的教会论：所有教会所有信仰都同样有效，厚此薄彼只是个人的喜好而已；信条、法典、崇拜都不是分裂的足够原因。这种教会论无疑地会导致一种错误的和平主义，而这正是无差别论的一种形式。


神学辞典-宗教经验-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教经验

宗教经验

zōngjiào jīngyàn

EXPERIENCE, RELIGIOUS

参阅： 266宗教 269宗教史 278宗教现象学 268宗教心理学 380神秘思想与生活

(一)概念说明：在各种文化、各个不同的世代里都会有为数可观的人曾经拥有某种可谓属于「宗教性」的经验(religious experience)。这种经验并不局限于某一种形式，从单纯对「圣者」的意识，到神魂超拔，以至通盘的神秘主义(密契主义)。然而尽管这种经验如此普遍，从宗教经验到神的存在的论证却迟至十八世纪末(浪漫主义时代)才发展出来。个中原因无疑是因为理性主义在神学上一直居高不下的缘故。虽然新教方面相当重视个人对皈依、救赎等经验的必要性，然而这种强调内在救赎经验的态度却没有发展成一套有关基督徒宗教经验的整体性的论证。这世纪福音派神学家们更严正地拒绝接受那种理性主义的神学理论。

(二)学术研究：

(1) 十八世纪末圣经批判学的兴起，在不少人的看法中摧毁了圣经不能错的权威性；这种现象就好像在第十六世纪宗教改革(参 273)彻底捣毁了教会不可错的权威一样。基督徒对神的经验很自然地取代了圣经和教会所失去的权威，而对经验的执着又与浪漫主义的气质全然吻合。士莱马赫(F. Schleiermacher, 1768-1834)把宗教界定为「绝对依赖的感觉」(the feeling of absolute dependence)。这种感觉在不同的宗教中以不同的方法表达出来，然而在基督宗教中它才达到最高的表达方式。巴特(K. Barth, 1886-1968)曾经称十九世纪为「士来马赫的世纪」：他的继承人以各种不同的方法改进他的学说。黎彻尔(R. Ritschl, 1822-1889)主张：宗教不可以被削减为另一种经验形式：而信仰也不在于对形上学的真理或历史性的事实的认识，而在于价值判断。赫尔曼(W. Herrmann, 1846-1922)甚至把个人的宗教经验排拒于宗教生活之外，他坚持为人类来说历史上的基督的重要性只由于他的伦理价值使然。到了赫尔曼的弟子巴特和布鲁内(E. Brunner,1889-1966)，十九世纪宗教经验的神学已经走到尾声，他们再次转向宗教改革的原则：强调天主圣言在圣经中的重要性。然而赫曼的另一名弟子布特曼(R. Bultmann, 1884-1976)却衍生出另一种新的存在主义的主观论模式。

(2)在英国，拜利(D.M. Baillie, 1887-1954)并不以为理智与经验，主体性与权威主义必定是对立的。对天主的临在的普遍感觉在经验主义为主流的世代里正是理性反省的对象。因此，宗教经验与理性的论证亦可并驾齐驱。事实上许多神学家们早已承认宗教经验是不容置疑的事实，然而他们既不把它视作神学解释的主要因素，亦不否认它在基督徒信仰或信证学上的重要性。问题是它的重要性到底有几许。拜立本人的理论则是：许多人在他们的生活中的确经验过天主的恩宠和行动，然而他们却没有正确地认识这种经验。这种现象有如科学家自感于有发现真理并宣布真理的责任；艺术家有创造美感的冲动，改革家有投身创造更美好的社会的热忱。这些都是神临在于人类生命，内在地催逼着他们的最好见证；虽然当事者本身可能自以为是个无神论者。这并不意谓「一个好的外邦人」就是一位隐名的神学家。然而，仅管他们自认毫无信仰，毕竟他整个行为却无言地为所有真、善、美之源(基督徒称为神者)作见证。这种思辩方式相当接近天主存在的伦理论证。

(3)然而这种种考虑总合起来也不能构成基督徒所体验真理的有力说明，更不可称它们为天主存在的证据了；就好像有关天主存在的传统论证，他们只有助于诠释基督徒自己的信仰和经验，使他得以肯定自己的信仰不是非理性的、好像缺乏经验的根据。然而这些论证最多只能吸引有思想的非信徒的注意，让他们在次考虑自己的经验，如此而已。事情也许是：这些宗教意识的证据是不明朗的。就它本身来说它是主观的，容易导致错误的诠释。有人指出：人对伦理压力的意识也可能受到社会的制约，而且对神的感觉在原始的精灵崇拜者身上与在虔诚的基督徒身上是同样地强烈的；况且，神秘经验是犹太人、回教徒、佛教徒与基督徒所共有的，因此它绝不能确定基督徒的教义；一般来说，它可以从神秘经验者自己的宗教和文化背景中得到合理的解释。而神魂超拔的状况也可藉禁食、瑜珈或药物等方法达成。最后，读者尤须注意，圣经本身甚少注意个人的经验，虽然先知们的神视(依六1～8)常常被诠释为天主启示的结果。然而，圣经的主要说法是：「信仰来自报导」(罗十17)。换言之，信仰是宣讲天主在基督身上所作的工程的结果。


神学辞典-宗教语言-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

宗教语言

宗教语言

zōngjiào yǔyán

LANGUAGE, RELIGIOUS

参阅： 472启示 385神学 392神学认识论 608解释学 397现象学 383神话 61比喻

(一)概念说明：信仰及崇拜中所使用的语言在神学、比较宗教研究和宗教哲学中成了独立的课题。神学探究人类怎样才能真实而可理解地谈论无限及永恒的神、上帝、天主。有的人在敬拜天主时不敢用言语(训五2)；有的(如，Pseudo-Dionysius Areopagita, 约500)主张用消极方式(如：无形、无限)来描述，以避免拟人法；近代许多人同意奥多(R. Otto, 1869-1937)的宗教知觉观点，认为那是言语永远无法充分表达的。

(二)宗教语言研究简史：

(1) 传统的基督徒神学强调天主以言语和理智造了人，由此，人分享了天主的心智而预设人能谈论天主。这种来自圣经又经柏拉图主义所推广的观点，成为奥斯定(Augustine, 354-430)思想的基础。多玛斯(Thomas Aquinas, 约1225-1274)认为言语虽首先被用来谈论受造物，其中有些言语因受造物与造物主之间的关系，可由存有类比(参 698)方式应用在天主身上。至今仍有许多神学家采多玛斯的类比思路来解释宗教语言。

(2) 基督新教思想家因强调罪对人类理智的影响，而认为神学语言即指启示而言。巴特(K. Barth, 1886-1968)一反士林学派的类比说，声称只有藉信仰所得到的天主恩赐，才使「神学知识」成为可能的，而不相信人性自然的能力可思索或谈论天主。齐克果(S.Kierkegaard, 1813-1855)和海德格(M. Heidegger, 1889-1976)主张天主只在真正信仰及付托的个人回应中为人所认知。布特曼(R.Bultmann, 1884-1976)受了存在思想的影响，宣称连圣经及教义中的神话形式为拥有现代世界观的人已失去了真实性，只在现代人有个人的信仰时才能显出真正的意义(参 352)。田立克(P.J. Tillich, 1886-1965)及最近的神学家也以存在思想模式来解说基督宗教教义的语言。

(3) 二十世纪中叶以来，逻辑实证论的盛行及语言分析的发展所蔚成的批评，认为宗教的护卫者宣称自已的信仰和教义有「认知意义」及可传达真资讯等等，不但无说服力，且毫无意义。他们质问道：如果事情不可经验或验证，那事情真或不真的真正差别是什么？这种「验证主义者的挑战」引起了不同的回响。有的人拒绝把这种本身不可验证的「验证性」作为意义的条件；另有些人称：今生或来世所经验到的若能决定性地确认或驳斥由比喻、寓意或类比所表达出来的信仰，就已符合了验证主张的要求。蓝西(I.T. Ramsey, 1915-1972)称神学语言的「逻辑吊诡性」正是宗教洞见的工具。另一种说法是「神学语言」的非描述性使其免于验证，它的首要功能在于表达对某种生活理想及方式的付托。有些人依循维根斯坦(L.J.J Wittgenstein, 1889-1951)后期哲学概念，强调宗教语言只在个人的生活脉络中才能被了解，因而否认了个人言词有依据外在标准来检证的必要性。撇开这些争论，任何寻求在今日世界讲得有道理的宗教都不能忽略「验证性」的问题，因为只要信徒把自已的信仰视为值得保持，是因它是真的；视为值得去传扬，是因它含有重要资讯。那么，要求宗教语言向某些「经验的检验」开放，显然就不是个不合理或纯实证主义的要求了。

(三)综合分析：

(1) 宗教、神话和宇宙论的比较研究显示世界各地的宗教都有与救恩有关的语言、末世论及教义。在此脉络中，基督宗教语言只是许多思索、谈论终极真理的方式之一。在历史过程中，各宗教就一直分享着共同的「语言」及「概念」，故文学批判及经文批判、人类学及社会学等的解释，同样都可用在各宗教上；甚至谨慎地以「现象学方法」来探讨个人的信仰语言的因素，显出此语言具有多种信仰体系的典型特征。同时因这方法承认在个别的信仰中，要严谨保存本来的术语(如：神话、比喻、故事、喻言等)就不会歪曲这宗教语言的原意，而有助于保存真正的宗教意义。

(2) 由于近代哲学强调逻辑的严密性，而怀疑非正式和类比论证，使宗教语言遭遇另一种挑战。有一些哲学家对「位格」、「实体」、「本性」等关键概念的看法，不太肯定；因此宗教语言应努力把正统教义(如降生，救恩，复活，永生等等)引入系统的推论中，使它们被今日的逻辑准则视为完全合逻辑。

(3) 至于基督宗教宣讲、护教、礼仪等一切形式的语言在当代的重要性和力量，则是个更广泛的问题。对此，近代圣经研究及诠释都有重大的贡献；而语言学、文学批判以及象征和图像研究等与宗教语言的相关性也愈来愈明显。

参考书目：

Cassirer, E. Language and Myth. Dover Publications, 1946.

Donovan, P. "Religious Language." A New Diction-ary of Christian Theology. Eds. A. Richardson and J. Bowden. London,1983.

Eliade, M. Myth and Reality. New York: Harper Torchbooks, 1968.

Ricoeur, P. Hermeneutics and the Human Science. Cambridge: Cambridge University Press, 1981.

武金正


神学辞典-空间-天主教图书中心--天主教文学,书籍,图书,书库

K 部

空间

空间

kōngjiān

SPACE

参阅： 187宇宙 189宇宙论 351时间 294型质论 291附质

(一)概念说明：「空间」(space)一词源于拉丁文spatium，指距离、地方或空隙等等向度。通常在人的想像中的空间是延展(extension)的空隙，此空隙像容器一般收容了物体。换言之，空间是延展的存有物的收容器，而此空间与时间密不可分。现代心理学家试图探讨空间的知觉(与深度的知觉)，有的主张空间的知觉由经验学习而来，有的说此知觉是天生的。多玛斯学派(参 186)则认为既非经由纯神经生理的过程而来，亦非理智对刺激的判断而学习得知的，但仍无法解释空间知觉的自发行为。

(二)由于空间的意义内涵极为丰富，本文将空间分为五类来说明：

(1) 物理空间(physical space)：人用这种空间描述实际物体的运动(motion)，并配合时间来界定速度。物理空间指一切构成宇宙的延展物体的收容所，包括可感觉的物体(含固、液和气体)、以太、现代物理学的范围。依照相对论的说法，空间与时间的量度具有相对性。

(2) 想像空间(imaginary space)：牛顿(I. Newton, 1642-1727)提出绝对空间(absolute space)取代了以自我或地球或太阳为中心的空间观念，绝对空间在人的想像中是无界限(无限空间)、无止境、不变动、永久存在、容纳宇宙的收容所，它是独立存在，不依附任何可感觉到的物体：康德(I. Kant, 1724-1804)则指出时空是人思想的先验形式，人在任何经验之前，已先具有长宽高体积的先验观念。

(3) 数学空间(mathematical space)：这是几何学上所研究的空间，指事物绝对可能的延展，西元前三世纪欧几里得(Euclid)提出的空间是三个向度的空间，这种空间直觉地假定为直线的不变曲的。日后的数学家修正为弯曲的或椭圆形的空间，而且超过三个向度甚至无限向度，藉以描写空间的多种关系；这个改变显出有必要分辨数学空间与实际物体的物理空间。

(4) 心理空间(psychological space)：这是完全基于感觉的空间概念，根据当代心理学研究指出人从婴孩时期起，便有「以自我为中心」的延展空间概念，随年纪增长接触范围的扩增，逐渐形成「以地球为中心」的空间概念，人类的空间概念停留在此阶段几千年之久，哥白尼(N. Copernicus, 1473-1543)的革命主要是代之「以太阳为中心」的观念，近代机械论(尤其是加利略的革命)使人类承认其他与太阳类似的星球以及惯性系统，但基本上仍保持心理空间的延展特性。另外有一种常见的心理现象，就是人的官能常依据心理(感受)状况估量空间大小，如「天南地北」，「近在眉睫」等就是与心理空间有关的成语。

(5) 宗教空间(religious space)：完全以体验神的存有为基础，与上述四种空间不相同，包括神话、救恩、末世三类。1)神话空间中，人类的宗教生活普遍地描述神的世界在穹苍之上，而恶的势力则在地面上。2)在救恩空间里，历史上世界各地人类体验到神的临在(降凡)与救援，而答覆神爱的召叫。3)在末世空间中，万物与人体验到复活的基督已亲临与同在；到末世的最高境界时，这种临在必达致完美，最后，势必总汇在天主圣三绝对爱的奥迹内。对此奥秘(参 600)人只能类比(参 698)地说超越一切时空的天主圣三就是绝对的临在。


神学辞典-社会-天主教图书中心--天主教文学,书籍,图书,书库

S 部

社会

社会

shèhuì

SOCIETY

参阅： 58世界 421教会与文化 417教会社会思想 285社会主义 621资本主义 365家庭 423教会与国家 422教会与世界

(一)概念说明：社会society此词指由人联合起来所组成的恒久团体；这些人由于有共同的目的、价值、和兴趣，也有了相应的行为模式。他们所组成的团体就是社会。在某一意义下，教会也是社会的一种(在启示与信仰层面上的社会)。

(二)天主教社会哲学的分析：

(1) 从经验得知，人只有在与他人联合时才能得到他人性的充分发展。因而，在哲学的看法上，人性就是社会的基础。这可分几方面说：从生物学的角度，人性本能地趋向婚姻和家庭；心理上，人渴望成为且被承认为团体的一份子；最后自目的论来说，人追寻幸福快乐，追寻与自然律相吻合；而这在在催促他建立一个有秩序的社会生活，好保障他能达到这些目的。因而，人性必需社会的支援才能达成它的整合，而人性也有能力建构出这种支援。人就本性而言，就是一种社会性的存有物。

(2) 因为人是一个会对自己行为负责任的位格(参 206)，他所形成的社会若要保持团结，必赖内在的原则：即社会内的成员自我约束的意愿。然而社会之建立，只有内在原则还不够；外在原则，即组织上的要素如法律、管理、制度等，也是必须的成份。这不仅由于成员的自我约束意愿有时会不完善，也由于为达成社会的内在目标的具体要求有时不能为全体成员所完全认识到。为补救这些，一些具体的组织是必须的。卢梭(J.J. Rousseau, 1712-1778)在1762年出版的著作《论社会契约》(Du contrat social)中发挥这种需要。

(3) 社会的功能乃是要实现它固有的目的，即所谓「公益」(参 76)，此乃让社会内的每一成员都有必要条件可以度一个完全符合人性的生活。个人的利益是公益的一部分，而在实现公益的过程中，社会显示出它是一个超个人的实体。不过，事情的另一面也同样富含真理，那就是：社会的存在的确有赖人的存在；实在地说，个别人与社会是人类整体的两面；因此个别人的权利也包括他对社会的义务。个别人的人权是绝对不容侵犯的；但是，另一方面个别人有义务支持其他社会成员及尊敬他们的人权。

(4) 不同的社会合作所要完成的目的是很不同的，此乃社会结构的多元化。这种多元化可以分为两种。1)第一种直接源自人的社会性，像家庭、国家、社区等的存在便是直接建筑在人的社会性上；也因为如此，它们普遍出现在人类历史的每一个角落。2)第二种只间接地根据人性，而由于人自由选择的共同目的而存在；它随着人口的增加，文化的发展而加深，往往与人追求物质的或心智的目的及价值有关。这些社会结构常是历史性的。只有最基本的社会秩序才隐藏在人性内，而它的具体形式常是随着人性的变动而变动的。

(5) 由此可见，公益就是社会组成的基本要素，而要实现公益，调协各成员间的互动，决定具体的目标，以及达成这些目标的方法等等，都需要一些指导的力量；而这便是权威。假如说，社会的目的植根于人性，那末，权威的存在也有哲学性的根据了。不过，为实现社会的目的，却是整个社会的责任，不仅是权威而已。社会是透过各种机关(政府的，以及非政府的组织Non-Government Organizations, NGO's)来完成它的责任的。因此，广义、类比地说，社会是一个位格，它也可以被视为一个有机体，各部分共同完成它固有的责任。

(6) 社会的种类繁多，分类的方法也有多种。有所谓包括一切的社会(如国家)以及特殊的社会(又称中间结构，如农会、工会等等)，后者透过其特殊的目的、责任与权利，服务于个人与包括一切的社会之间。又有所谓必须的社会，相对地必须的社会，以及自由的社团。必须的社会像家庭、国家等直接建基于人性，它赋与其成员不容置辩的伦理责任。相对地必须的社会如民族团体也直接源自人性，与前者不同的是它只有有限的功能。自由社团(如笔会)只间接源自人性，它来自社员的自由选择，服务的范围也受限于它的性质。

(7) 以上的社会都属于自然的层面，至于启示与信仰层面的社会则是教会(下详)。社会还可以分完整社会和不完整社会；教会和国家都属于前者，它可以提供人性发展的所有必要条件，后者是一些较小型的社会，它们必须以完全社会的成员的身份才可以实现其功能。至于自由社会则是指那些承认人权(特别是民意)的国家，与之相对的极权社会则相反地政府完全控制个人。开放社会是与民众沟通的社会，封闭社会则拒绝这种沟通。法团是有法律条文为基础的(如公司行号)，友善团体(如长青社)则只要会员的协议就够了。

(三)社会的神学观：教会称为社会是从古代以来就有的说法；不过，把社会的词汇广泛地应用在教会论中却是最近百年内才有的说法：

(1) 诸教父中，可举圣奥斯定(Augustine, 354-430)为例。他多次把社会词汇用到教会中，来强调它的内在性，即生命的共融。因为他深信：正如圣神是圣三内圣父和圣子的「社会」，同样祂也是教会之为社会的根由。在《天主之城》中，奥斯定表达出他对社会的看法：「一群有理性的存有物，由于他们和谐地分享爱，而在社会内结合起来」。

(2) 中世纪称教会为社会的人并不多；多玛斯(Thomas Aquinas, 约1225-1274)偶尔这样做，他把基督妙身与圣人们的社会(团体)相连在一起；天上的教会是个有秩序的社会，天主之城的市民权将来不会被取消，反而会更趋圆满；奥斯定和多玛斯一样强调生命的共融。

(3) 近二百年来，社会这个字和它的概念才慢慢地在教会学的论文中重要起来；这点可在教会文献，以及在梵一大公会议(1869-1870)论教会的两个草案中得见。

(4) 教宗碧岳九世(Pius IX, 1846-1878)的《谬论概要》(1864，Syllabus errorum,DS 2901-2980)强调教会乃一「真正、完整、而完全自由的社会」。这一说法对梵一的草案的影响甚深。梵一的第一次草案屡次采用社会一词，教会是「得救的社会」，「生命的社会」，对于它的使命完全胜任，因而是一个「真正而完整的社会」。虽然第二次草案大幅度地减少了社会这个词采用的次数，却仍然承认称教会为社会并不违反教会的言语。嗣后的教宗良十三世(Leo XIII, 1878-1903)及碧岳十二世(Pius XII, 1939-1958)也多次在他们的通谕中采用社会这个题目，并且强调教会的社会生活：它的成员联合起来一起走向共同的目的。

(5) 最近，社会的题材比起梵一前后似乎又有逐渐降温的趋势。毕竟，梵二大公会议(1962-1965)在反省教会的奥秘之时，「社会」不仅不是唯一的概念，甚至不一定是最优先的概念，因为它似乎带有一点抽象，一丝牵强，还有一些极权主义的味道。然而不能否认的是，教会的确有它的社会性，还有传统共融的概念也可以包容在社会的概念中。只要记取它可能有的危险，或辅以其他相关的概念，社会在描写基督妙身的奥迹上也未尝不是一个可行的图像。

(6) 今日教会社会思想指出今日国际大社会生活上的一些原则，如：「相互依存」(interdependence)，「休戚相关」或「团结关怀」(solidarity)以及「辅助原则」(principle of subsidiarity)；它也说明，今日社会也包括所谓的「罪的结构」(structures of sin) (参 541)；这些「罪的结构」是根源于个人的罪；基于个人的社会性，个人的罪常与引进社会结构、结合于社会结构、且使之难以移动的个人有关。故此，这些结构日渐壮大，扩展，而成为其他罪恶的渊源，因而对人类社会生活有负面的影响。

参考书目：

参阅相关条文的参考书目。


神学辞典-社会分析-天主教图书中心--天主教文学,书籍,图书,书库

S 部

社会分析

社会分析

shèhuì fénxī

ANALYSIS, SOCIAL

参阅： 283社会 417教会社会思想 348马克思社会分析

(一)概念说明：

(1) 社会分析social analysis之定义可为「藉探求社会的历史及其结构关系，以获得对社会的面貌有更为完整之了解的努力」。社会分析本身并非目的，而系工具，令吾人对所从事之工作得以掌握其事实本质。

(2) 社会分析可由多方面探求事实本质。有时将焦点集中于失业或政策等问题，例如选择以穷人为对象；另外有些时候则调查结构和制度，例如经济、文化或政治体制等。

(3) 社会分析包括下面的主要进路：时间(历史分析)，社会动力(动力分析)，空间(结构分析)，及生活品质(生活品质分析) (参 107)：1)历史分析包括特定问题因时间变迁所发生之变化。2)动力分析指出某一社会上的主控动力，决定动力，依赖动力及支持动力。历史分析及动力分析是较动态式的社会分析。3)结构分析则对一体制架构在某一特定时间内提供一清晰之横断面；它是较静态式的社会分析。4)生活品质分析从社会生活各层面(如物质，政治……宗教层面)去研讨社会实况，而且以三种标准(即合适的均衡，动态的整合及创造的弹性)来衡量某一社会生活的品质程度。四种分析法对于广泛之分析均属切要。

(二)社会分析的限制：

(1) 社会分析之设计并不在对「应作何事」提供立即之答案。因为那是计画部门的工作。社会分析之主旨在显示一种内容；就该项内容得以列举社会改革计划应有之纲要。社会分析与计画之关系犹如诊断之与治疗。分析及诊断两者对社会及身体之治疗均系必需之先决条件。但二者本身均不能提供疗效，而系作为医疗之依据。

(2) 每人均须实施社会分析。社会分析并非仅为知识份子或专家而设。专家可对当地社会情况内容提供较广之瞭解，并训练当地居民如何使用分析工具。但当地居民自己仍须思索及寻求了解他们生活中的问题之真谛(历史，社会动力，社会结构)。

(3) 社会分析须先确定价值观：社会分析并非一中立作法，或对一种实际本质之纯科学及客观的看法；它是一种明确、理性、且合乎逻辑的分析，基督徒对社会事实之看法及判断，系根据本身之价值标准，亦即以圣经为依据。因此在分析过程中，分析者必须常常注意他本身的先验条件，为避免太主观性的偏见看法及判断。

(三)社会分析的困难：

(1) 社会愈来愈复杂。如果想把这种复杂性加以分析，愈会感觉无力、困惑；最后只好把成果的好坏皆付诸命运。金马丁(M. Luther King Jr., 1929-1968)称此一困境为「分析麻痹」。

(2) 今日的社会是在持续变更中；昨天的分析可能对今天就不适用。因此必须经常根据新情况以调整原有的分析。

(3) 一进入社会分析之范畴即步入纷争之境界，因此工作益形困难。每人均有意识立场；他也和各种社会政治运动互相交感，其中甚多还是互相敌对的。

(四)社会分析之因素：

(1) 在对任何社会实际情况作分析时，分析者必须对该项情况之历史空间(垂直方面)，作敏锐之观察。对该项情况各种不同方面之相互关联，亦须注意；并须对根本原因(隐于事实背后之原因)以及其优先顺序，设法获得共识。然后对该项具体情况之原因，依诊断方式作出结论(书面叙述)。

(2) 至此引发了一个基本问题：社会分析究竟应如何进行﹖最简单的方法系寄根于对社会实际问题有关政治、经济及文化方面问卷之答案；对某些目前代表正义之努力加以检讨，并查出影响目前情况之关键原因。此外尚有其他较为精密之分析方式，有助于对社会分析之实施，例如Chicago-Model (Chicago Ecumenical Institute), CETRIC-Model (Tricontinental Center, Louvain, Fr. Houtart),INODEP-Model(Ecumenical Institute for the Development of People, Paris, P. Freire), CELADEC-Model (Latin America Evangelical Commission of Christian Education), IPA-Model (Ideological and Political Apparatus)等方式；此外还有马克思主义者分析，但他的主要因素实在说已包括在以上各种分析中。

信仰与正义在今日社会奋斗中所发生之关联，需要一种对问题明确深入的观察。经由耐心与毅力，并依对所有社会事务之参与(共同工作)，此一目标方可实现。

参考书目：

Arrupe, P. "On Social Analysis." Letter to the Provincials of Latin America. Rome: Jesuit Curia, December 8, 1980.

Claver, F. "Cultural Analysis and Social Transformation." Pulso, 1 (1986): 48-63. Quezon City: Ateneo de Manila University, Loyola School of Theology, Institute on Church and Social Issues.

Holland, J. and P. Henriot. Social Analysis: Linking Faith and Justice. Washington: Orbis Books, 1983.

Maryknoll Fathers and Brothers. Social Analysis and Research with Grassroot Groups: Basic Models and Approaches. New York: Maryknoll, 1981.

Czerny, M. Canadian Social Analysis. Toronto: Jesuit Center for Social Faith and Justice, 1983.

Ocampo, R. A. "Structural Analysis: Its Usefullness and Limitation in the Social Transformation." Pulso, 1 (1986): 7-16.

古尚洁


神学辞典-社会主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

社会主义

社会主义

shèhuì zhǔyì

SOCIALISM

参阅： 283社会 417教会社会思想 363乌托邦 347马克思主义 134共产主义

(一)概念说明：

社会主义socialism是各种社会思想和这种思想付诸实行的政治性运动的总称。早期的社会主义偏重于思想理论，晚期则以社会运动占上风。由于各派社会主义思想及经典皆不一致，最多祇能说：它是「社会主义者希望在具体社会组织中实现出来的一套价值和渴望」。社会主义虽可追溯到柏拉图(Plato, 427-347)的「共和国」、摩尔(Th. More,1478-1535)的「乌托邦」及十八世纪启蒙运动(参 474)乌托邦文献，但主要的根源于许多作者对工业革命所导致的社会问题的反省，反对由于资本主义型态及自由市场所带来的不正义、贫富不均及痛苦；并为了对抗当代的个人主义所提出一种团结的生产团体。有些人认为只要生产工具的完全收归国有即可达到目的，但有的则认为只需把关键性工业收归国营；另有些则坚称只要国家的计划经济就够了。十九世纪中叶至第一次世界大战(1914-1918)期间，马克思主义占了优势，当时社会主义几乎与马克思主义同义。马克思(K. Marx, 1818-1883)的社会主义迄今又分成共产、修正、及自由民主三派。

(二)历史演变：

(1) 社会主义观念的源起：「社会主义」一词在1830年左右首次出现，法国的圣西门(C.H. de Saint-Simon, 1760-1825)和傅里哀(F.M.C. Fourier, 1772-1837)，以及英国的欧文(R. Owen, 1771-1858)在他们的著作中都用此词。傅里哀和欧文的拥护者都试图以其信念建立合作的模范团体，后者在英美等地都未见成功，但他们的思想都影响了马克思的思想。

(2) 马克思的自由民主的崛起：马克思在1848年与恩格斯(F. Engels 1820-1895)合拟了《共产党宣言》(参 134)。马克思主张历史是由阶级斗争所谱成的；社会各面都与经济产品的模式息息相关；他自称这种学说为「科学的社会主义」，以别于过去的「乌托邦社会主义」。又说无产阶级对抗资本家的结局将塑造出社会主义的新社会。1864年，在伦敦成立国际工人协会，通称为「第一国际」，继续把整个欧陆(尤其是德国)卷入各种社会主义运动中。

(3) 德国的拉撒尔(F. Lassalle, 1825-1864)与马克思看法有点不同，他认为需要政府提供资本才能把工人从资本家势力中解放出来。1869年，社会民主党创立，党员剧增。1860年代，马克思在英国第二改革法案之后，曾建议英国可采和平革命方式以达到目标，并认为这种和平方式也许可行于美国及其他许多国家。1899年，贝士坦(E. Bernstein,1850-1932)更主张德国不必走革命路线，就可达到社会主义的目标，此即所谓的「修正主义」(revisionism)。其他欧陆各国(如法、比、奥)也先后成立社会民主的党派。直到二十世纪初，除俄国外，社会主义在大部分欧洲国家中已成为议会中一大势力。1899年成立的「第二国际」，在德国领导之下，曾发表许多煽动人心的宣言以反对战争；然而第一次世界大战(1914-1918)爆发后，其成员都站在自己的政府一边，放弃国际工人阶级团结的念头，此组织乃宣告瘫痪。

(4) 第一次世界大战前其他社会主义的趋势：虽然马克思主义在欧洲社会主义运动中占优势，但在英国则不然。1880年代由青年才俊所组成的「费边会社」倡导费边主义(Fabianism)，主张渐进的社会主义。而法国则有工团主义(syndicalism)运动，拒绝走政治路线，主张透过「全面罢工」以解放工人；此外，当时英国有一种基尔特社会主义(guild socialism)，宣称产业国有而由工会管理。上述这些都是「非马克思主义」的社会主义。

(5) 俄国社会主义的兴起：俄国的马克思主义之父毕列沙诺夫(G.V. Plekhanov,1856-1918)认为俄国的革命特性将如欧洲一样。列宁(N. Lenin, 1870-1924)则主张更激进的革命方式；1917年二月革命后，沙皇垮台，布尔希维克(Bolsheviks多数党)取得政权，建立了「第三国际」。他们相信革命很快就会蔓延到欧洲各地。1920年所谓的「国际共产」会议后，促成许多模仿俄国模式的世界革命组织，并无条件接受俄国的领导。

(6) 大战期间的共产主义：此时欧洲的社会主义在第二国际的成员与第三国际的共产主义者间产生严重分歧。又逢世界经济不景气，而社会主义的政府无力挽救，导致德国纳粹兴起，摧毁了共产主义与社会主义。义大利的社会主义也因墨索里尼(B. Mussolini,1883-1945)的掌权而被迫转入地下活动。中国共产党是1921年建立的，从1935年起由毛泽东(1893-1976)领导。

(7) 第二次世界大战(1939-1945)后的社会主义：此时一种新的社会主义在农业社会和落后国家迅速扩散。为了对抗殖民地主义，解放运动采用新的社会主义观念，认为只有透过国家的经济指导，国家才能真正独立。新兴国家以苏联为快速工业化的楷模。各种政权(从一党专政到极权独裁)都宣称自己是社会主义者；同时欧洲(如西德、英、法)的社会主义者放弃了马克思主义的观点，转向「福利国家」，改采部分公有与计划的混合经济之渐进路线。非洲的社会主义面对情势需要，将重点转到工业化、教育、健康服务、住屋等问题上。中东的社会主义运动以一个阿拉伯民族为诉求，不分阶级，为求现代化与阿拉伯各族的和睦。至于东南亚(如缅甸、越南、中国)的社会主义党派，在扮演争独立角色后，却未能立刻在政府的政策上扎根。有的想走西欧民主社会主义路线，反变成极权专制。只有新加坡和印度试图结合民主与社会主义的计划。亚洲的社会主义一如非洲，成了谋求现代化及快速工业化的少数新特权者的意识型态。纽澳的工运倾向渐进路线，基本上虽强调社会主义的计划，事实上主要关怀的是运用政府的控制来应付问题，而各种社会安全措施都有助于纽澳成为现代福利国家。拉丁美洲的社会主义(如阿根廷)早已开始，但不久就四分五裂，如今的政府(如智利)都致力于外资工业国有化及有计划的重建国家。

(三)研讨反省：

(1) 全球千千万万人均倾心于以全盘计划、生产工具国有为本，来创造平等、民主、如兄如弟之社会的社会主义远景，但实现出来的政治性运动却支离破碎，使早期的锐气大挫。俄国革命导致极权式的独裁，腐蚀了社会主义的精神；各种权威主义运动都假借社会主义之名，更使它元气大伤。在西欧及美国，社会主义已等同于社会安全的推广及福利国家的各种措施。

(2) 1989年东欧、中欧及1991年苏联变动，并不是渴求资本主义，而是寻求社会主义中真正的自由民主。许多国家(包括印度)以社会主义者自居，其实是真正的资本主义者(国家资本主义)。问题的关键在于「资本」是否为「劳力」服务，重要的不是资本的所有权，而是资本的「使用权」。

(四)天主教对社会方面的教导：

(1) 天主教所支持的社会主义有七大特征：1)道德的：它使人团结，为一切的正义而奋斗，以脱离贫穷的生活。2)解放主义的：它必是由工人及一切爱好正义的人共同奋斗的结果，使劳力比资本更占优位。3)合作的：这种自治的社会主义具有「中央计划」与「地方参与」间的紧张。4)四海一家的国际感：有限自然资源的分享。5)改革主义的：非暴力地改变现状(不排除革命)，在自由民主之下，推行中央计划、地方参与、人民分享利润、资本为劳力服务，这才是欧、亚共产国家的真正需要，而不是退回传统的资本主义。6)强调人类(个人与社会)优先的：使人人都能得到全人的发展及人性的尊严。7)非意识型态的：不是教条的，而是向历史、向未来、向经验及学习开放的，它提供为社会改革所需要的价值与远景。

(2) 天主教教导无法接受以「生产工具的集体所有」作为社会主义的定义。1991年若望保禄二世(John Paul II, 1978- )颁布的《百年》通谕也指出这种社会主义的不完整，因为：1)这种主义不完全解决贫富的问题。2)它的人生观不够注意个人对自由与尊严的需求。3)它很重视本身并不生产的因素，如：军备、兵力等，而较少注意经济发展本身的资源。

参考书目：

白正龙，《天主教社会思想之探讨》，台北：中国主教团社会发展委员会，1993。

Prabhu, J. C. "Capitalism and Socialism Revisited." Vidyajyoti 54 (1990): 635-641.

"Socialism." Encyclopaedia Britanica, 15th ed., vol. 16.1978. 965-974.

Torre, J. M. de. Marxism, Socialism, and Christianity. Manila: Sing-Tala Publishers, 1983.

武金正


神学辞典-初期教会-天主教图书中心--天主教文学,书籍,图书,书库

C 部

初期教会

初期教会

chūqí jiàohuì

CHURCH, PRIMITIVE

参阅： 411教会 425教会学 412教会史

概念说明：关于第一个因耶稣之名而聚集的团体，仅新约提供了有关资料的来源。研究此初期教会团体(primitive church)的情况，可帮助读者瞭解新约著作的创作环境。

(一)处于文化交会点的团体：

(1) 初期的基督宗教诞生在东方闪族和希腊文化交会之点。有时，两种不同的语言意谓两个不同的世界。因此，新约中所谓的「希腊人」是指非犹太人(甚至更广的指非闪族的人)，无论在语言和血统方面；反过来说，「希伯来人」就是指非希腊的人。虽然希腊语是当时整个地中海岸共通的语言，也是一种具体的文化传达工具，然而表面上虽是希腊化，原来的语言仍然存在；同样的，在巴勒斯坦，尽管一般老百姓的生活，特别是加里肋亚农村地区，阿拉美语较为通行，但是在圣殿礼仪和会堂聚会里，希伯来文却仍有某种程度的正式效力。在犹太环境里，希腊、犹太文化已融合在一起，例如将圣经译成希腊文，即所谓的「七十贤士本」，而连散居在巴勒斯坦地区之外的犹太人也用这本圣经。在亚历山大城，具体的在斐罗(Philo, 约公元前13－公元50)的著作里，这种融合已结出丰硕的果实。由宗徒大事录的记载，可以推想，从起初，第一个耶路撒冷教会已同时使用两种语言。

(2) 圣经建立起初期教会思想的框架，和藉以检验经验的反省源头。另一方面，在文化上，犹太思想仍然具有相当程度的影响力；例如聚会的组织。保禄是最明显的例子：他是一位诞生在这种文化交会点的作家，在他的著作中，尽管所使用的是希腊文，可是读者仍然可以清楚地看到他身上所受的犹太法学士的熏陶。

(二)犹太基督徒团体：

从宗徒大事录前几章，及保禄书信如：迦一21，所提到的一些犹太教会的资料，读者获得一些关于犹太基督信徒的讯息。宗二41～47和四32～五11，提到耶路撒冷的团体，给教会保存了一个理想化的图像，成为未来世代教会的理想。宗九31提到加里肋亚的教会，复活的耶稣曾在这里显现；这对教会的建立有相当大的影响。可以肯定的是，教会从这里发展到大马士革、到叙利亚南部，这里所形成的团体就是刚皈依的保禄首先接触的团体。主历七十年后，外邦基督徒的数目愈来愈多，局势日渐不稳，加上犹太教官方下令驱逐基督徒，这些团体，特别是近东北方地区的团体，仍然可能存在。但由于缺乏直接的文件，无法讲得更精确。

(三)外邦人的教会：

(1) 由宗徒大事录可以看到教会发展的部分情形，但读者可以把这个教会发展的主线，与追溯保禄书信的资料，作一个比较。福音首先是在罗马帝国境内，特别是在那些交通川流不息的大城市里传开的。在各地方进行的过程都很相似：先是向犹太人的团体宣讲，后因遭到拒绝，才转向全市市民；慈母教会的发展过程就这样持续着。这说明了福音为什么传到外邦人当中，也让读者看到四散在外的犹太人，在传播福音上所具有的双重功用。甚至，在那些不是保禄建立的教会团体里，例如依据罗马书信及其他当时的资料可以看到的帝国首都的团体，也有相似的过程。

(2) 由社会的角度来看，夸大某些资料，而认为这个团体是贩夫走卒的团体，这是不相宜的。如果格前一26说的：「你们中有智慧的人并不多，有权势的人也不多……甚至好家庭也不多」，这意味这样的人，的确是有一些的。在同一封书信第七章，可看到有自由人和奴隶，男人和女人；其他经文也指出，在希腊人和希伯来人之间，没有什么区别。这种不同血统和不同社会地位的互相交融，所呈显出来的，并非一个大杂烩，而是一种改变，一种突破，突破社会习俗及心理状态。

(3) 同样的，经济状况也显出参差不齐的现象，保禄为帮助耶路撒冷教会而发起募捐；虽然他们能捐的毕竟有限。有些基督徒的经济能力的确相当好，可以把自己的家作为信友聚会的地方(家庭教会的领导人：哥罗森人费助孟，费1～2；劳狄刻雅人宁法，哥四15；格林多人加约，罗十六23；小亚细亚人阿桂拉和普黎史拉，格前十六19)。就是在这些聚会里，团体形成了，由于分享同一的信仰，教会建立了；此时，制度只在发轫阶段，尚未建立。

参考书目：

参阅〈教会〉，〈教会史〉的参考书目。

Bultmann, R. Primitive Christianity in its Contemporary Setting. New York: World Publishing Co. 1956.

Hengel, M. Acts and the History of Earliest Christianity. London: SCM, 1979.

穆宏志


神学辞典-初传-天主教图书中心--天主教文学,书籍,图书,书库

C 部

初传

初传

chūchuán

KERYGMA

参阅： 286初期教会 642福音 288初传神学 611新约 612新约神学

(一)概念说明：「初传」(kerygma)这个词，翻译并说明了希腊文「宣布」一字的动词和名词。

这个字源于古典希腊文，自荷马时代(Homer, 约公元前第九世纪)已为人所知，意思是指城市的官员或国王的代表隆重宣告某件事的行为。

(二)圣经：

(1) 旧约虽然已认识「宣布」的事实及其实行者，但很少使用这些字，以便在以色列的现实状况和希腊的制度之间保持距离。

(2) 新约：

1)「初传」当名词用的很少：保禄用这个词来指明他所宣扬的基督的讯息(罗六25：宣扬耶稣基督)，或指一般性的宣讲(格前二4；十五14；格前一21)。在弟后四17；铎一3，这个词好像是绝对的，几乎是专有名词。最后，玛窦和路加用了「初传」的名词格来谈约纳先知向尼尼微人宣讲的讯息。

2)至于动词格，除了在若望著作、希伯来书和雅各伯书里找不到外，一般使用得比较普遍，用法也相当一致。略过雅各伯书不谈(因为这部书是比较短的文件，又不易知道著作时期)，在这些大家公认的神学反省著作里(若望、希伯来书)，少了「初传」这个动词，是因为这些神学反省离「初传」时期较久远。至于动词的补语，读者可以看到，一些保禄早期的著作(得前二9；迦二2)还有玛尔谷的例子(谷一14；十三10；十四9)及玛窦(四23；九35；廿四14；廿六13)，直接补语是「福音」；在格林多书信(格前一23；十五12；格后一19；十一4)，斐理伯书(一15)和宗徒大事录(八5；九20；十九13)，宣告的是「基督」、「耶稣」或「耶稣基督」。洗者若翰宣告的是「补赎的洗礼」，以获得罪赦。对路加来说，宣告的目标是「天国」(路八1；宗廿八31)；对玛窦来说，宣告的也是福音的内容：「天国的福音」。

3)无容置疑，这些最初的宣讲和以后随之而来的详细的教诲之间，的确有所不同。宗徒大事录最后一节，就是一个例子：「他『宣讲』天主的国，『教授』主耶稣基督的事，都非常自由，没有人禁止」(宗廿八31)。两个动词分属两个不同阶段，因此分属两种不同方式的宣讲。

4)但是该注意，宣讲的方式虽有所不同，但在内容上却不要作类似的剖析；在宣讲中，天国和耶稣本人已融为一体(参 38)，如上所述：「宣告」的动词补语有：「福音」和「天国的福音」或「耶稣、基督……」等。因此「初传」和「教训」两者之间的区别(如果必要有的话)，不能是内容上的。宣告的内容是独一的，归根结底，就是「福音」、天国来临的好消息；这个好消息由耶稣所宣讲，并在祂─ 基督身上成为一个事实。宗徒大事录前几篇演讲，似乎让人以为前几个宣讲的内容仅是耶稣的死亡和复活。但在同一本书的第十章伯多禄的宣讲里，却包含了耶稣的整个生活，一直上溯至洗者若翰的宣讲。这篇演讲是对科尔乃略的百夫长说的，看来，谈话的内容大多按听众的需要而讲，少按具体和固定的要素而谈。其他宗徒大事录里的演讲，如在吕斯特辣向外邦人(宗十四15～17)，及在雅典(宗十七22～31)的讲辞里，都没提到、或只是最后间接提到基督。显然的，这两个例子都是初传；如果有人不把这两个例子视为初传，因为不是对犹太人讲的(因为向外邦人宣讲「基督」之前，需要一段预备的时间)，那么学者便应检视「初传」这个字的译文是否恰当。如果要保留「初传」的意思，那么应该承认，宣讲的内容也应该要适应所处的环境。

5)但在适应的时候，总要保持一个恒常不变的因素，就是耶稣即将来临(在阿勒约帕哥向外邦人的演讲里，虽说比较长些，最后也提到耶稣)。读者还可以看玛窦福音如何用「初传」的动词。当玛窦提到洗者若翰的初传(玛三1)时，他加了「天国临近了」(玛三2)作为他宣告的凭据与动机。悔改意谓着完全向基督投诚。因此，耶稣也一字不改地用了相同的话(玛四17)，而「天国临近了」也是玛十7门徒们受派遗宣讲的中心主题。同时，耶稣好像活在新、旧约之间，在时间的中间。正如同洗者若翰是众先知的代表，已在祂尚未举出那个国度的记号前预报了祂的来临(玛四23；九35；十一1 耶稣亲自出来宣讲并治疗和教训的记载)，同样的，门徒们也亲自为祂的来临作证，证明祂已经来了，并在他们的宣讲中呈显了出来(谁接纳你们，就是接纳我，玛十40)。他们宣讲的内容仍是一样的：所宣告的是耶稣的统治权，只是，门徒们宣告的方式和观点，是来自救恩史的实际情况所确定的方式和观点。

6)玛窦强调宣讲是义务的、官式的，有司法效率的特点；这样的「宣讲」和「教训」不同，它可能发生在犹太会堂里，或在旷野，或在城市，一言以毕之，可能在大家所习惯的团体、地点和一般会众的框架之外，甚至传到外邦人那里(玛廿四14：世界万民)。然而，玛尔谷更有力的凸显出宣讲的内在力量与需求。在耶稣未派遣门徒之前，被治好的病人已经宣扬祂了(尽管禁止他们，谷一45；七37；但有时却命令他们去传扬：谷五20)，传扬他们体验到自己和耶稣的相遇。在此，只有那和耶稣的相遇，那体验天主的仁慈，那亲自认识在耶稣身上，生命展开新的一页(谷七37；依卅五5)，才能促使他们去告诉别人这个经验。这个传扬不用任何正式的派遣，已变成了初传。路加以耶稣在纳匝肋的宣讲里所引用的先知的话(依六一1)来解释耶稣的来临实践了先知的预言。他描写耶稣，在宣讲的同时，也完成了天主的工程，并要求以后门徒要如此宣扬。当他们谈到基督的宣讲与工作的同时，他们也宣告了天主的国，宣告由天主而来的世界里万事万物的新秩序；凡此，都是藉着基督，并在基督身上实现的。

参考书目：

Dodd, C. H. The Apostolic Preaching and Its Development. London, 1951.

Simon, E. "Kerygma." SM, vol. 2. 245-248.

穆宏志


神学辞典-初传神学-天主教图书中心--天主教文学,书籍,图书,书库

C 部

初传神学

初传神学

chūchuán shénxué

THEOLOGY, KERYGMATIC

参阅： 385神学 287初传 598传播福音

(一)概念说明：初传神学kerygmatic theology一词，不是说把「初传」(好消息，宗徒教会救恩的中心讯息)作神学论述对象的神学，有如关于复活、教会、三位一体等课题的神学论述一般。初传神学指神学的一种特色，就是说，任何基督徒神学应为基督徒个人及团体的宣讲福音而服务。换句话说，初传的宣讲须是整个基督徒神学应该有的面貌。因此，就如降生神学、场合神学、叙述神学，初传神学与它们属于同一类别，都指出神学应有的向度。

(二)简史：

(1) 初传神学在廿世纪卅年代已被提出，如拉克内(F. Lakner, 1900-1974)与云格孟(J.A. Jungmann, 1889-1975)说：士林神哲学与实际生活的差距太大；而且圣职人员需要一种活生生的神学。因此初传神学的推动学者主张：除了传统以真理为焦点的士林神学(参 19)，应当还有第二种以初传中的基督为焦点的神学。

(2) 这种主张未被神学界所接受。因为它把神学分成两个领域，不是解决问题的好方法。但整个神学应当顺着初传神学的建议，特别在三方面来自我革新：1)神学院教的一般神学要与当今世上基督徒的实际生活更接近。2)神学培育要培养年轻圣职人员走向一日比一日要求更高的现代社会，以及在此社会上提供更适当、更实际的服务。3)初传与系统神学，虽然在整个神学中的作用不同，但在神学培育中，二者要有更明显、更有效的连结。

谷寒松


神学辞典-始元(原理，原则)-天主教图书中心--天主教文学,书籍,图书,书库

S 部

始元(原理，原则)

始元(原理，原则)

shǐyuán (yuánlǐ, yuánzé)

PRINCIPLE

参阅： 344哲学 148存有论 194形上学 140西方哲学 189宇宙论 294型质论

(一)概念说明：始元principle此词源于希腊文arche，字面意义是开始、太初、起源，当一事物(存有物、或事件、或认识)以某些方式从「另一事物」出发，后者即称为开始或起源。所以当人谈及实际存在的事物时，「始元」就是使某事物或事件出现的原因。「始元」也常指构成整体的「原素」，例如在存有学上具体存有的「原素」。士林哲学进一步区分「始元」与「原因」(cause)，认为始元不一定要有「因果」关系，故始元可以是自己充足的原因。他们把天主视为「始元本身(principium sui)，不像近代哲学所说的「自因」(causa sui)。在逻辑里，始元称为「原理」，系指演绎过程的出发点：第一个基本命题；有的学科把始元称为「公理」(axiom)，而把公理演绎出的规则叫「原理」；伦理学中，始元(称为原则)是指意志与行动的规范。当某些始元在其所属秩序中，不再由另一始元而来者，即系第一始元。

(二)简史：亚里斯多德(Aristotle, 384-322)把前人对始元(arche)的探索，综合成型式(formal)、质料(material)、主动(active)与目的(final)等四因，由此延伸为逻辑上的原理(如矛盾律、排中律)与三段论证。士林学派(参 20)把存有、知识和伦理的始元建基在天主身上，把天主视为一切实在界的唯一绝对「始元」。对天主圣三和降生为人的奥迹的信仰与神学学说有助于基督徒思想家对始元概念的发挥。但当旧的宇宙观被扬弃时，人们开始探索新的始元。笛卡儿(R. Descartes, 1596-1650)学派『我思故我在』的那种「自我意识」，康德(I.Kant, 1724-1804)的「范畴」和「超验统觉」(transcendental apperception)及其后各种观念论与现象学的「意识」都分别地被视为始元。自从形上学没落后，始元概念出现在两种思想主流：其一把始元缩减为功能的与形式的两种，这主流从科技起，然后影响分析哲学、实证主义和情况伦理学(situation ethics)(参 481)。其二是始元概念与创造概念的大结合；这主流是与先苏格拉底(Socrates, 469-399)的太初有关的太初哲学，也是基于犹太基督宗教经验的神学，如此使创世论(protology)与末世论将始元视为最占优势的起源。在这新的进路之下，存有、思想、伦理的始元并未被否定，而是严格体验到的「开始」(beginning)，这不是被考古学视为纯客观的那种「起源」，意即，「始元」只能由将被完成的某事物来把握，而这些始元本身却绝对无法捉摸。

编译


神学辞典-阿波林主义-天主教图书中心--天主教文学,书籍,图书,书库

A 部

阿波林主义

阿波林主义

āpōlín zhǔyì

APOLLINARIANISM

参阅： 449基督论 4一性论 508单志论 130加采东大公会议

(一)概念说明：

(1) 阿波林(Apollinarius, 约+385)是叙利亚拉奥狄奇亚(Laodicea)的主教。由他开始一种影响深远的基督论异说，即日后所谓的阿波林主义Apollinarianism。它基本上认为基督没有人的灵魂，圣言(Logos)已经取代了人灵的位置。阿波林的主要困难在于他没有清晰地区别性体(nature)和位格(person)这两个观念，而在解释基督论的时候，他强烈地依赖柏拉图的三分法：组成人的是他的身体、感觉灵魂和理性(或理性灵魂)。

(2) 他的理论可以简述成如下三点：1)两个完整的性体不能组成一个实体，因此，必须减轻基督的人性，否则，在祂内的统一便无法达成。2)一个完整的人必然包含罪，由于基督无罪，在降生的圣言中必定没有人灵。3)天主圣言没有接受一个完整的人性；它只接受了人的身体和感觉灵魂。圣言本身取代了人的(理性)灵魂的位置。

(二)教会反应：

(1) 由于阿波林的名言「由天主圣言降生的唯一性体」(one sole nature of the incarnate Word of God)一再出现在亚大纳修(Athanasius, 296-373)、济利禄(Cyril of Alexandria,+444)的基督论中；这句本来并不正统的话竟然变得正统起来了。

(2) 362年的亚历山大会议谴责了阿波林的理论：「不受接纳则不获治疗」。换言之，假若圣言没有接纳人的灵魂，救赎亦与之无关。

(3) 厄弗所大公会议(431) (参 56)之后，优提克斯(Eutyches, 约378-454)给它一个严格的一性论(monophysitism)的解说；到了第七世纪，赛奇(Sergius, +638)再利用它来发展他的单力论(monoenergetism)和单志论(monotheletism)，可见其影响之深远。

编译


神学辞典-附质-天主教图书中心--天主教文学,书籍,图书,书库

F 部

附质

附质

fùzhí

ACCIDENT

参阅： 140西方哲学 441基督徒哲学 20士林学派 641实体 149存有论证 194形上学

(一)概念说明：所谓附质accident (拉丁文是accidens)是指附加于实体(substance) 之上而对之作更明确限定的一切。在逻辑的层次上，它可能属于某一实体，也可能不属于某一实体(称为逻辑附质logical accident)，如棕发之于人便是。在存有的层次上，附质是本身已有其固定存有的实体的更明确限定(称为存有附质entitative accident)，如有灵之物的思维作用便是。

(二)附质的理论始自亚里斯多德(Aristotle, 384-322)。他把所有概念分为十大范畴。除了实体一项外，其余九项都是附质(量、质、关系、位置、时间、姿态、状况、主动、被动)。附质和实体不同，虽然也属存有物，却不能独立存在，而必须依附另一存有物而存在。因而，存有之名只可以间接地用于附质之上；因为在存有的层面，存有的首要意义是行动的主体，因而人的理智可以立刻领悟它。但人发现对附质很难得到一个清晰的理解。要认识它，必须用类比的方法，把它类比为与它相对的实体。

附质和实体的另一分别是后者不变，而前者却变动不居。在这方面，不同学派提出了不同的学说：实体论者以为只有实体才是唯一的实在；而经验论者则认为只有附质而否认实体的实在性。

(三)实体和附质的分别在天主教有关圣体圣事的神学，尤其是体变(参 708)的 道理中深受注目。被转变为基督之体血的不是肉眼可见的饼酒之附质，而是感官所看不见的内在实体。

编译


神学辞典-附属说-天主教图书中心--天主教文学,书籍,图书,书库

F 部

附属说

附属说

fùshǔ shuō

SUBORDINATIONISM

参阅： 45天主圣三 155同性同体 449基督论 127尼西亚第一届大公会议 223亚略主义 689萨培里派

(一)概念说明：附属说subordinationism来自拉丁文，包含三部份：sub附，ordinatio排列，及-ism主义。附属说是第四世纪时起为确保天主性的统一而提出的一种有关天主圣三的解释，此异说的基本特征是认为只有天主圣父有完整的天主性，圣子本质上多附属于圣父，而圣神则附属于圣子。

(二)附属说以下列几种型态出现：

(1) 第一种附属说指任何基督论立场声称圣子附属于圣父，而潜在地危及圣子的天主性而言；亚略主义就是此型态的典型代表。最近对亚略(Arius, 约250-336)本人学说的重新评估显示，亚略主义确实倡言天主是非受造非受生的，只有圣父有此特性；圣子受生于圣父，因此其「天主性」不可能与圣父相同(homo-ousios)，而推论出圣子未具有完整的天主性。圣子(圣言)只是完美的受造物，是天主与世界的中介。尼西亚大公会议(325)弃绝此异说，并肯定圣子与圣父「同性同体」(homoousios) (DS125-126)。

(2) 第二种附属说比较不那么极端，它可说是尼西亚大公会议前之基督论特征，例如奥力振(Origen, 约185-254)基于存有物等级的观念，主张天父是绝对者，圣言(Logos，道)是绝对者与受造物间的中介；圣言在存有物角度上连接了高等与低等存有物，可用受造物和「天主第二」来形容。这种思想影响东方教会颇深。有如凯撒勒雅的安瑟伯(Eusebius of Caesarea, 约265-339)虽不是亚略主义者，但其思想却倾向附属说；他像许多当代人一样很怀疑「同性同体」的说法，因他觉得此说法有萨培里派(Sabellianism)倾向，又深恐此说法会破坏圣言的中介角色。

(3) 第三种附属说主张圣神是受造物，否定圣神有完整的天主性，只承认圣子与圣神「同性同体」。此类型在尼西亚之后才出现，通常称为马赛道尼派(Macedonianism)，因误传为第四世纪马赛道尼(Macedonius, +364)所创而得名，或称圣神受造派(pneumatomachianism即圣神，被造，主义)。卡帕多恩的教父(Basil, 约329-379; Gregory of Nazianzus, 约329-390和Gregory of Nyssa, 约335-394)猛烈抨击此异说；381年第一届君士坦丁堡大公会议(参 214)弃绝此说，并间接肯定圣神与圣父圣子是「同性同体」的。

(三)其实，在尼西亚前，除了奥力振的附属说流传之外，三位一体论一般而言都带有些附属说的味道。换句话说，他们虽声称基督具有天主性，却假定天主是指圣父。在依雷内(Irenaeus, 约140-202)和戴尔都良(Q.S.F. Tertullian, 约160-230)思想中，圣言和圣神一面虽永恒地是天主，另一面呈现在创造、启示和救赎上时却附属于天主(＝圣父)，且充作圣父的代理者；这种附属说根源于护教者的圣言神学。若以尼西亚正统的标准来衡量，连新约圣经本身也有附属说的说法(若六57；四34；八49；十四28；斐二5～11；格前十五28；希五7～8)。其实，在天主圣三论中，不管从圣父谈起或渐次提及圣父都带有一点附属说的色彩；通常是因关注圣三的统一所致，只要肯定圣子、圣神与圣父「同性同体」而弃绝附属说，并指出圣子、圣神的天主性都与圣父同等及同一个，不将圣子、圣神视为较小或次等的天主或代理者，就可达致「一个」天主而「三位一体」的完整天主概念。这种天主圣三论就可算是正统的了。一个正统的「附属说」能在教义中保存下来，是因它能把握住：在圣三内，圣父是圣子和圣神的泉源、起源或原因。

编译


神学辞典-附魔-天主教图书中心--天主教文学,书籍,图书,书库

F 部

附魔

附魔

fùmó

POSSESSION, DIABOLICAL

参阅： 703魔鬼 500恶 50天使论 49天使 456救恩史

(一)概念说明：在宗教研究里，possession (附身)意含被善的、位格或非位格的奇特力量所支配之现象。基督宗教界用它指非人，但具位格的邪恶力量之异常行动。一个人或者从外面被邪恶力量围困住，或从内部被占据，此时他会以生理和心理疾病的方式带着攻击性及亵渎的愤怒表现出来。他的自我意识无法完全整合，所以他的责任范围被缩小甚或缺失。在古老文化(如巴比伦、埃及、波斯、希腊、罗马、中国)及各宗教(如道教、天主教)都有附魔(diabolical possession)及驱魔(exorcism)的现象，至今以符咒驱魔之事仍盛行于民间宗教。

(二)旧约从未提及附魔现象。在新约中，都以撒殚或魔鬼来表示这种邪恶的力量。新约中记载耶稣替人驱魔，多次提及的附魔者多半带有疾病，有时把疾病与附魔清楚划分(玛四24)，但大都是两者相混(玛十七15；路六18)。此外，新约圣经也记载经师们和耶稣的门徒都曾用特别仪式驱魔(玛十二27；宗十九13～14)。

(三)研究反省：

(1) 拉内(K. Rahner, 1904-1984)指出：「可观察到的附魔现象已是受魔鬼、个人心态、脾气、疾病的感染性、甚至有灵异能力等影响的复合体。如今不可能也不需去区分各部分所占的比例。」

(2) 许多附魔者的症状，在今天都属精神病治疗范围；过去教会对奇迹的认可及附魔的判定都有指导原则可循：当自然解释无能为力时才可诉诸于超自然的解释。再者，今日的灵异学指出：不要太快地宣布其事物超过人的能力。因此，今天许多事物，若在过去，必被视为真正附魔的记号，但如今则不然，除非有进一步的证明，不会轻易如此认定。

(3) 实际上，今天的患者(不管附魔或疾病)必须受到帮助以忍受试炼。帮助患者相信：天主终必战胜魔鬼；天主绝不允许任何超过人类力量的事物加在人身上；必须避免任何会使患者更激动的事物，因病情有可能转为歇斯底里。若情况不断恶化，必须看医生，最后教会当局得决定是否施行驱魔仪式。


神学辞典-型质论-天主教图书中心--天主教文学,书籍,图书,书库

X 部

型质论

型质论

xíngzhílùn

HYLEMORPHISM

参阅： 344哲学 148存有论 194形上学 221亚里斯多德主义 20士林学派 186多玛斯学派

(一)概念说明：型质论hylemorphism此名词由两个希腊文所合成：hyle (质)和morphe (型)。它主张所有物体都是由质及型式所合成；型与质就是构成物体的实体形上原则。

(二)历史：

(1) 这理论最初由亚里斯多德(Aristotle, 384-322)所倡导，而由后来的士林哲学所继承，在神学上应用广泛：

1)以二元为主要特色的型质论与以下两种一元理论相对：首先是尝试以原子(纯粹物质原则)来解释各种自然变动及物质的特性的原子论(atomism)；其次则是希望以能(纯粹形式原则)来解释类似现象的动力论(dynamism)。型质论则坚持在物质宇宙界中各事物的实体(substance)及其活动必须以两个基本原则来解释：即物质原则，传统上称作原质(第一质料primary matter)，及型式原则，传统上称作实体型式(substantial form)。

2)原质(第一质料)是不限定的、被动的、纯粹潜能的。它同样出现在所有物体中，用以解释各物体的共同特性，如延续、容积、及惯性等。而实体型式则是限定的、实现的，它解释某一物体的特性，也就是说，该物体与其他物体有别的地方。原质(第一质料)与实体型式结合的结果就形成了第二质料(secondary matter)。所谓第二质料是指性质有点限定的物质实体，如大理石等。然后，第二质料又接受了附质型式(accidental form)，而进一步在不变更其性质的情况下改变其实体，这种变化可以雕刻家把某种形式加于大理石之上为例来说明。

3)传统上，对在自然界中的变动(特别是实体变动substantial change)所作的分析证实了第一质料及实体型式的存在及特性。其他支持型质合成的理论也相继提出，其中有些是形上的(把潜能与实现potency and act的理论应用在物质实体上)，有些则是逻辑的(如分析有关变动的述语predication之模式等)，也有些是现象学的(即对物体相反特性的分类，如活动性与被动性，独特性与共同性等)。从这些不同的进路出发，学者们分别找到支持型质论的依据。

(2) 到了十三世纪后，亚里斯多德的术语逐渐进入了神学的殿堂。到了士林哲学全盛期，亚氏哲学的发展更在大雅博(Albert the Great, 约1193-1280)及多玛斯(ThomasAquinas, 约1225-1274)的手下达到了顶峰状态。尤其是多玛斯，他大量采用「质」与「型式」，潜能与实现，本质与存有等相关理论在他的神学着述中。有关型质论方面，神学家把它应用在说明一些问题上，如：1)在于解释圣体礼仪中的体变(参 708)之道理。中古神学家以为饼和酒是由第一质料和实体型式所合成的单一实体。在他们看来，当〈成圣体经〉诵念之时，饼的实体便在天主的降临下改变为基督的身体─ 它的实体形式和第一质料都改变了，成圣体后，仍然保持不变的只有饼的附质(accident)。现代的天主教神学家从较动态的思想典范来解释圣体礼仪中的饼酒方面的变化，不过还是采用类似的概念架构来解释成圣体的结果。2)同样，在大部分的圣事神学中，也应用型质论来说明某一件圣事持有基本圣事性的因素。3)型质论也被应用来解释人灵与肉身的结合。视圣化恩宠为灵魂的附质型式与超性型式的理论也是根据「质」与「型式」的概念而来的。


神学辞典-政治神学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

政治神学

政治神学

zhèngzhìshénxué

THEOLOGY, POLITICAL

参阅： 385神学 476第三世界神学 232拉丁美洲神学 607解放神学 399理论与实践 617意识型态 423教会与国家

(一)概念说明：

(1) 政治神学political theology自视为整个批判性神学(critical theology)思想中之基本要素，它很强调理论与实际的关系；由此新观念政治神学推动所有神学均须指向信仰、希望及爱德的行为。

(2) 时至今日，政治神学已不被理解为政治生活之神学；它不是神学思想中许多可能的题目之一，就如同艺术神学、休闲神学及家庭神学一样。此外，政治神学亦不仅为一种「应用神学」，应用于政治及人类社会之神学；不仅为「实用」或「牧灵神学」之一部分；同时政治神学亦不能视作「政治伦理学」或令人称誉之社会神学运动或「社会福音」之目标。

(二)简史：

(1) 政治神学源自斯多亚主义(参 501)；该主义将神学区分为三部份：神话神学、自然神学及政治神学(奥斯定，Augustine, 354-430，《天主之城》VI，5)。在罗马，政治神学优先于自然神学(与希腊传统不同)。当时人利用它来证实政治之优先地位及国家之「绝对要求」。此种罗马式政治神学在文艺复兴时再行复苏，由马基亚维利(N.Machiavelli, 1469-1527)及霍布士(Th. Hobbes, 1588-1679)等作家极力宣扬主张。十九世纪之法国传统派人士更拟藉此恢复「基督徒国家」。

(2) 在省觉到实际之重要性后，政治神学十分尊敬十九世纪历史辩证哲学中所提出之理论与实际的基本关系，尤其自黑格尔(G.W.F. Hegel, 1770-1831)及在黑格尔左翼传统内所述为然(参 347)。因此政治神学系郑重地面对一个现代神学鲜少注意的哲学传统。

(3) 政治神学主要系由天主教神学家梅兹(J.B. Metz, 1928- )所形成；梅兹系拉内(K.Rahner, 1904-1984)之忠诚及重要门徒。解放神学主要由于政治神学之刺激，此外，再加上马克思的社会分析(参 348)因素。无疑，教会社会思想(参 417)亦受政治神学之刺激。

(三)政治神学在今日神学中具有以下三个面貌：

(1) 政治神学批判性地矫正将神学只局限于私人及个人领域之倾向；它批判把神学只局限在超验、存在及位格际的方式。目前有一趋势，意图将基督讯息之核心及信仰之实际实施，减弱为与世界隔离的个人决定(此系对启蒙时代建议将宗教与社会分离之回响)；在此时政治神学介入，经批判地把宗教与社会连起来，并慎重地设法，界定宗教与社会的关系。政治神学设法将神学观念、宣讲用语及神修自封闭的私人领域中取出；换言之，它设法避免在讨论天主时，使用夸大的神秘思想(参 380)，并克服在个人神修生活与自由社会间、及神学与基督徒之实际生活间之强烈对立。

(2) 在布特曼(R. Bultmann, 1884-1976)之后，尤其是莫特曼(J.Moltmann, 1926-)及潘南伯(W. Pannenberg, 1928- )的基督教神学(参 446)之新发展上，政治神学在顾及大众生活结构改变之情形下，努力在今日之社会状况下，形成基督宗教之末日论讯息。换言之，政治神学设法克服今日社会对基督宗教一种纯然「消极性」之诠释。它把人类社会首先视为要发现神学真理及要作基督徒一般性的传道之重要媒介。

(3) 最后，政治神学亦设法在理论与实际之基本紧张上求得调和；它在认真地趋向它的末世性质的目标时，必须十分敏感；就是说，它对于自已在人类社会过程的地位必须慎重地反省。

参考书目：

Metz, J. B. "Political Theology," SM, vol. 3. 34-38.

O'Donnell, J. "Political Theology." Latourelle. 1087-1091.

Soelle, D. Political Theology. Philadelphia: Fortress Press, 1974.

Metz, J. B. Faith in History and Society: Toward a Practical Fundamental Theology. New York: Seabury Press, 1980.

Cobb, J. B., Jr. Process Theology as Political Theology. Manchester: Manchester University Press, 1982.


神学辞典-耶稣基督-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

耶稣基督

<P><B>耶稣基督</B><B></B> </P> <DIV align=left><B>y</B><B>ē</B><B>s</B><B>ū</B><B> j</B><B>ī</B><B>d</B><B>ū</B><B></B></DIV> <DIV><B>JESUS CHRIST</B></DIV> <DIV><I>参阅：</I><I> 449</I><I>基督论</I><I> 6</I><I>二性一位的结合</I><I> 332</I><I>降生</I><I> 38</I><I>天主的国</I><I> 297</I><I>耶稣基督受难圣死</I><I> 447</I><I>基督复活</I><I> 566</I><I>圣神</I><I> 511</I><I>无名基督徒</I><I> </I></DIV> <DIV>壹、前言：</DIV> <DIV>「你们说我是谁呢？」耶稣在斐理伯的凯撒勒雅向门徒提出了关键性的问题，二千年来一直在历史中引起回响，无数的基督徒以这问题的答案作为人生的意义。除圣经以外，有关耶稣的历史文件很少，要认识耶稣是谁，便必须从圣经入手。可是首先要确定，究竟通过新约的资料，是否可以认识那位历史中的耶稣。但读者也必须注意，耶稣不仅是一位历史的人物，亦是信仰的对象；因此，为了真正了解耶稣是谁，不可只凭历史考据的方法，也须透过基督徒团体的传统信仰，生活经验，以及藉着圣神的光照，信徒才可以认识基督的奥秘。</DIV> <DIV>在研究耶稣基督是谁时，过去往往采用了所谓「从上而下」的方法，即从新约有关基督天主性的宣信，或从降生的奥迹(参 332)，或从大公会议有关基督的信理开始作反省。这种方法不无它的缺点。今日一般趋势是采取「从下而上」的方法，以新约所载耶稣的言行作为反省的开端，希望透过祂的生平事迹，以及受难圣死与复活(参 297，447)，可以认识基督的身份以及祂对人类的意义。</DIV> <DIV>贰、本文以五点说明耶稣基督的意义：(一)历史的耶稣；(二)耶稣的宣传福音生活；(三)耶稣的名号；(四)耶稣的自我意识；(五)基督奥迹展示人的奥秘。</DIV> <DIV>(一)历史的耶稣：</DIV> <DIV>耶稣的名字在希伯来文(Yahweh + yeshua=Yehoshua, Yeshua)解作「天主拯救」，这正表明了祂的使命(玛一21)；又称「纳匝肋人耶稣」，因为圣母和若瑟居住在纳匝肋，耶稣本人也在那里长大。这称呼格外指出耶稣是一位历史的人物。十八世纪末叶，随着科学历史和圣经批判方法的兴起，开始对历史的耶稣产生疑问。究竟新约介绍的基督，是否纯属初期基督徒信仰的表达，抑或真正包括耶稣本人的历史。1778年，赖马路斯(H.Reimarus, 1694-1768)遗着的出版，引起了对历史耶稣的探索，一直延续到本世纪初叶。其间不少学者尝试越过新约资料，描绘历史耶稣的真相；但由于作者的哲学思想与人生观有所不同，各人所写的「耶稣传」便表达了不同的耶稣像。</DIV> <DIV>由于这历史探索宣告失败，以布特曼(R. Bultmann, 1884-1976)为首的学者们，便放弃了认识历史耶稣的可能性，同时认为这对于信仰并不重要。依照布氏的主张，基督徒信仰的核心要素，在于回应天主今天透过圣经对人所说的话；究竟这些话是否包含了真正的历史事迹，那是无关重要的问题。这样一来，便可以省去历史研究的吃力工夫；可是，同时也动摇了基督宗教信仰的历史根基。对这种纯主观的了解信仰，布特曼的弟子首先提出异议；1953年，祈锡曼(E. Kaesemann, 1906-1998)开始了对历史耶稣探索的新阶段。祈氏强调，那位复活后由初期基督徒宣讲的基督，与历史上的纳匝肋人耶稣有着基本的连贯性，是同一位人物。</DIV> <DIV>今天大多数学者都同意，福音虽然不是科学的历史书，而是救恩的喜讯，但透过福音的记述，人基本上可以认识到历史的耶稣。圣经学者如包尔坎(G. Bornkamm)、布朗(R.E. Brown)、库尔曼(O. Cullmann)、耶肋米亚斯(J. Jeremias)、费兹迈尔(J.A. Fitzmyer)、富勒(R. Fuller)、韩格尔(M. Hengel)、莫里(Ch.F.D. Moule)等，都认为初期基督徒对于基督的宣信，如「主」、「基督」、「天主子」等称号，并非凭空创作出来的，也不仅来自对耶稣复活的经验；却是由于耶稣生前，在祂的传播福音生活中，以祂宣讲的内容和方式，以及所表现的无上权威，已间接表白了自己的身份；这可称为含蓄的基督论，成为日后新约作者所宣讲的明显基督论(参 449)的发展根据。</DIV> <DIV>基督宗教是启示的宗教，以历史事迹为根基。正如犹太古教以从埃及的解放、逾越以及西乃山的盟约为基础，基督宗教则以耶稣基督的事迹，尤其以祂的降生、宣讲、圣死、复活等事迹为根基；这正符合梵二大公会议(1962-1965)《启示》宪章所训示天主启示的方式(DV 2)。这也构成了基督宗教的基本奥秘：天主竟在一个人的历史中启示了自己；一个在固定的时空内所发生的事迹，却对全人类的救恩与历史的命运有决定性的意义。今天在讨论基督与其他宗教的关系时，启示的历史幅度往往成了宗教交谈的绊脚石；但基督徒的信仰却无法放弃这历史的根基(参 511)。</DIV> <DIV>(二)耶稣的宣传福音生活：</DIV> <DIV>(1) 宣讲天国的喜讯：在开始传教生活时，耶稣受洗的事迹对祂的使命有重大的意义。受洗后，耶稣看见天开了，圣神有如鸽子降在祂上面；又有声音从天上说：「你是我的爱子，我因你而喜悦」(谷一10～11)。宗徒大事录把这事迹解作天主以圣神和德能给纳匝肋人耶稣傅了油，使祂执行先知的任务(宗十38)。事实上，那从天上来的声音引用了依四二1 (「上主仆人」诗歌的第一首)，下文是：「我在他身上倾注了我的神，叫他给万民传布真道。」因此，这圣神的傅油是先知的傅油礼；正如耶稣在纳匝肋会堂初次讲道时，引用依六一章所作的解释(路四18)。耶稣明白自己蒙召履行先知之职，负有宣讲、释放、治疗的任务；耶稣也知道这先知的使命须赖圣神的德能完成。因此，祂因圣神的德能讲道施教(路四14～15)，并声明自己因圣神(参 566)的德能治病驱魔(路十一20；玛十二28)。</DIV> <DIV>可是，耶稣也了解自己不是旧约先知中的一位；按照耶稣时代的犹太传统，由于以色列的罪过，先知之神早已随着旧约最后一位先知的逝世而熄灭了。但在末世时代，天主要重新赏赐先知之神(岳三1)，并兴起一位像梅瑟那样的大先知(宗二22；申十八18)。耶稣明言自己大于古代先知(玛十二41)，也暗示自己便是那位末世的先知，要带来最后的启示，即「成全法律和先知」(玛五17)。</DIV> <DIV>耶稣宣讲的主要内容是天国(参 38)，福音便是有关天国的喜讯。天国主要不指人民或领域，而指天主的治权；天国的临现即天主以新的姿态亲临人间，彰显祂的父道和救恩；这新的临现格外表现于怜悯与宽恕上。耶稣声明自己受派遣向贫穷人传报喜讯(路四18)，在山中圣训宣讲「贫穷者」为真福的第一端(路六20；玛五3)。这「贫穷者」包括了一切物质上与精神上有困苦的人，因此所有贫穷、弱小、患病、残疾、受压迫和被排斥的人都是天国的优先候选人。以下便是耶稣对于天国临现的一个具体描述：「瞎子看见，瘸子行走，癞病人洁净，聋子听见，死人复活，贫穷人听到喜讯」(玛十一5；路七22)。</DIV> <DIV>在「贫穷者」这名称下，罪人、税吏和娼妓也成了耶稣宣讲的特殊对象，耶稣向他们宣报父的宽恕(路十五11～32)，以免债的比喻(参 61)指出天主的宽宏(路七41～43)，以亡羊和失钱的比喻表明父因罪人悔改而感到喜乐(路十五3～10)。耶稣不但以言语，更以行动表示祂来是为了召唤罪人；祂不顾犹太人隔离的法律，与罪人和税吏来往，与他们同桌进食(谷二15；路十五1～2)，被称为罪人的朋友(玛十一19)。耶稣以行动实践了祂所宣讲的罪人被邀参与天国筵席的比喻(路十四15～24)。天国表示救恩是天主白白的恩赐，不是可以个人的功德换取的；只有那些深深体验到自己的贫乏、病弱和有罪，而虚心仰赖天主的人才能承受天国；那些以义人自居的反被摒弃于外(路十八9～14)。</DIV> <DIV>耶稣宣讲的天国具有末世的性质，天国将要带着威能出现(谷九1；路廿一31)，人须经过审判才能进入天国(玛廿五34)。但同时天国已在临现中，在开始传教时耶稣宣告天国临近了(谷一15)，随着祂的传教活动，祂说明「天国已来到你们中间了」(玛十二28；路十一20)。事实上，既然天国表示天主亲临人间，那么透过耶稣的临在、宣讲、治病、驱魔，以及接待罪人等行动，天主的怜悯与救恩便进入了世界，天国已开始临现于世。</DIV> <DIV>耶稣所行的奇迹便应从这角度去解释，奇迹是天国来临的标记与具体实现。耶稣施行治病驱魔等奇迹，表示天主的能力战胜了魔鬼在这世界上的恶势力(谷三27；路十一21～22)。耶稣的奇迹具体地表现出，天主的怜悯与救恩进入受苦的人身上，给被束缚的人带来精神与肉体的释放；奇迹彰显天国给人带来的全面性救恩。</DIV> <DIV>(2) 间接表白身份：耶稣传教时不是宣讲自己，却是宣讲天国的喜讯。待祂死后，宗徒们传教讲道时，耶稣便成了宣讲的主要内容。但这并不表示，耶稣传教时没透露祂的身份，或对这问题毫不关心；相反，是祂亲自向门徒提出关键性的问题。耶稣很少直接表白祂的身份，通常是间接地透露祂是谁。首先祂再三表明，天国或默西亚时代的来临，在祂身上实现了。当祂初次在纳匝肋会堂讲道时，已把依六一章有关默西亚的预言贴合在自己身上：「你们刚才听过的这段圣经，今天应验了」(路四21)。当若翰在狱中派门徒前往询问耶稣，祂是不是「要来的那一位」(意指默西亚)时，耶稣嘱咐他们把所见所闻的回报若翰(玛十一4～6)；耶稣的回答取自依撒意亚先知有关默西亚时代的预言(依廿九18～19；卅五5～7；六一1～2)。耶稣也声明，假如祂藉圣神的德能战胜魔鬼的势力，这表示天国已经来临了(路十一20；玛十二28)。</DIV> <DIV>耶稣宣讲时也表现了特殊的权威，这是听众立刻感觉到的(谷一22，27；路四32)。这特殊权威格外可由祂多次用的「阿们」(amen)一词看到，「阿们」即「实在」之意，旧约用于表示赞成别人的回答，在福音「阿们」常出于耶稣口中，用以肯定祂自己的说话。假如旧约先知常以「这是上主的话」，引入或结束重要的言论，耶稣却直接地说：「我实在(amen)告诉你们。」这表示耶稣意识到自己与一般先知不同，祂自视为末世的先知，以绝对全权代表天主发言，并带来最后的启示(玛十一27)。这无上权威特别在耶稣有关梅瑟法律的言论中显示出来，祂声明自己不是来废除，而是来「成全」法律(玛五17)。然后在一连串「你们一向听说过……我却对你们说」的言论中，耶稣修改并成全了梅瑟的法律(玛五21～48)。</DIV> <DIV>耶稣的无上权威也表现在祂对门徒的绝对要求中，祂要求门徒舍弃一切，甚至自己的性命，然后背着十字架跟随祂(谷八34～35)；在这经文里祂也把自己与福音相提并论。祂声明谁爱自己的父母、亲人在祂以上，便不配作祂的门徒(玛十35～37)。再者，人们对祂的言论所采取的态度便等于对天国所作的抉择(谷八38)。可以说，即使耶稣在传教生活中，没有明白的说出祂是谁，但透过祂宣讲的权威，以及待人接物的方式，耶稣已间接地显示了自己的身份。</DIV> <DIV>(三)耶稣的名号：</DIV> <DIV>在福音中读者也可以看到一些耶稣所采用或别人加给祂的名称，这些称号更直接地指出祂的身份和使命。这里特别探讨以下三个名称：基督、人子、天主子。至于「主」的名号，可参阅基督复活(参 447)及雅威(参 505)二条文。</DIV> <DIV>(1) 基督─ 默西亚：「基督」是希伯来文「默西亚」的希腊文译名，默西亚(参 669)解作受傅者，旧约时代君王、司祭、先知都接受傅油礼。但旧约默西亚这名称渐渐专指一位末世的拯救者。默西亚的期待源于纳堂先知对达味王室所作的预言(撒下七12)，然后由历代先知传流下来。因此耶稣时代犹太主义所期待的默西亚，主要是一位达味的后裔，他将以武力复兴达味王朝。</DIV> <DIV>在此要讨论的问题是，耶稣本人曾否应用或接受这称号。的确，耶稣把自己比作天国及默西亚时代的来临；以祂所行的奇迹指出祂便是「要来的那一位」，即默西亚。但在对观福音中耶稣却不曾自称为默西亚，按照对观福音的记载，耶稣在两个重要场合必须对这名称表态。第一次是在斐理伯的凯撒勒雅附近，伯多禄回答耶稣说：「你是基督」(谷八29)；耶稣对这称呼不置可否，也可说是默认了，但同时严禁门徒不要向任何人谈及这名称(谷八30)。理由是伯多禄和其他门徒也像民众一般，误认耶稣为政治性的默西亚(谷八32；十37)。因此耶稣随即以「人子」的名称说明祂作默西亚的方式；祂不以武力的胜利，却要藉受难与牺牲完成默西亚的使命(谷八31)。</DIV> <DIV>第二次是当耶稣被捕在公议会受审时，那时大司祭郑重询问祂是否是默西亚；耶稣回答说：「我是，并且你们要看见人子，坐在大能者的右边，乘着天上的云彩降来」(谷十四26)。耶稣既已被捕，被视作政治性默西亚的危险已不存在，因此耶稣明认自己是默西亚；但同时也以「人子」的名称解释祂作默西亚的身份。耶稣受审时确曾表明自己默西亚的身份，这也可见于十字架上的罪状牌：「犹太人的君王」(谷十五26)。罪状牌载于四部福音，它表明两种意思：一方面表示反对耶稣的讥笑、讽刺的态度；另一方面表示接受耶稣为君王、默西亚的态度。</DIV> <DIV>综合耶稣两次对默西亚名号的反应，可以说耶稣了解自己是默西亚，但因当时这名称易被误解，因此在传教时耶稣避免使用这个名称，却以人子自称，认为这名称最能表达祂的身份与使命。</DIV> <DIV>在初期教会里，「基督」这名称渐渐为人普遍采用；由于最初的基督徒大多是犹太的皈依者，因此必须向他们宣讲耶稣便是旧约预许的默西亚。而且耶稣既已被钉死于十字架，对政治性默西亚误解的可能性已不复存在，于是门徒可以放心使用「基督」这名称。初期团体在运用这称号时也有几个不同的步骤，首先耶稣被视为预定在末世时重临的默西亚，祂要来复兴一切(宗三20)。随着，那位受屈辱且被举扬的耶稣现今已被尊为默西亚，这格外与耶稣死而复活的奥迹有关(宗二36；路廿四26)。其后，基督的名称也用于耶稣在世的传教生活，祂在受洗时受了圣神的傅油，以便履行末世先知的任务(路四18；宗十38)，因此在传教生活中祂已经是默西亚。最后，当基督的讯息传到外邦人的教会时，基督这名称渐渐失去原来作名号的意义；「耶稣基督」成了专有名称，门徒们也被称为基督徒。</DIV> <DIV>(2) 人子：人子是耶稣的自称，在福音出现共八十多次，皆出自耶稣口中；福音以外这名称不再被使用(宗七56是例外)。由于这名称频频出现于耶稣口中，而别人，包括日后的基督徒，却不以这名号称呼祂，一般圣经学者同意，这是耶稣所用的名称。人子在希伯来文可作「人」的泛称，也可用作「我」或「本人」的自称。人子用作名号在旧约则可见于默示文学，达尼尔先知书七13～14。对于人子的意义，学者意见不一。圣经学者耶助米亚斯(J. Jeremias, 1900-1979)认为人子指天主新子民的首领，因此是一位具体的人物，但同时也代表着全体子民。耶稣时代犹太主义对默西亚期待的主流，指向一位现世的统治者，他将以武力从外邦的统治下解救以色列民。但犹太默示文学却提出另一种对默西亚的期待，那位末世出现的以色列的拯救者将是一位超越性的人物，且享有普遍性的意义(达七13～14)。</DIV> <DIV>福音中耶稣有关人子的言论可分为三组：在现世履行先知任务的人子，将在末世出现的人子，以及受难的人子。在第一组言论中，耶稣以人子的称呼描述祂在世上履行作末世先知的使命，如：人子巡游各地，宣讲天国，没有固定的居处(路九58)；人子来了，也吃也喝，被称为税吏和罪人的朋友，其实却是「智慧」现身说法(玛十一19)；人子具有无上权威，能赦免罪过(谷二10)；人子也是安息日的主(谷二28)。第二组言论谈及在末世出现的人子。在末日将有大灾难，门徒要受迫害，那时人子要带着大威能和光荣乘云降来，拯救被选者(谷十三26～27)。这位末世来临的人子即达七13预告的人子。那位将在光荣中出现的人子，与在世宣讲天国的人子同是一人(谷八38)。梅尔(J.P. Meier, 1942- )认为那以末世人子为另外一位人物的主张，是太牵强的论调(下面还要讨论)。这两者间的连接便是受苦人子─ 即第三组言论。这些言论包括三次受难预言(谷八31；九31；十33)，和其他一些经文(谷十45；路十七25)。由于受难预言对耶稣的受难圣死有相当详细的描述，有人认为可能部份是事后补记的；但大部份学者同意，这些预言有历史的核心成份；耶助米亚斯特别指出，以下一句话大概出自耶稣本人：「人子将要被交在人手中」(谷九31；路九44)。这节经文表现了阿兰语及古老传统的特色；「被交付」一词更要成为受难史叙述的主要字眼(谷十四21，41)。除了三次受难预言外，韩格尔和加拉顾尼斯(C.C. Caragounis,1940- )等学者也指出谷十45的历史性，耶稣声明人子来是为了服事人，并交出自己的性命，为大众作赎价(参 297)。</DIV> <DIV>随着来的问题是：这位受苦的人子可有什么旧约的来源，最接近的旧约角色该是依五三「上主受苦的仆人」。有些学者(如莫里)却认为，达尼尔的人子已包含了受苦的意义，不必另找旧约其他出处。但依五三对新约的影响是无可否认的；对耶稣时代的犹太主义来说，受苦的默西亚是不可思议的，因此没有把依五三套用在默西亚身上；可是在新约却可以找到不少直接或间接提及依五三的经文。面对这现象，合理的解释是，耶稣本人首先把达七的人子和依五三的受苦仆人合并起来，日后基督徒团体遂继续把依五三的经文应用在基督身上。</DIV> <DIV>最后，人子常用于第三人称，这并不表示耶稣与人子之间是两个不同的人物：耶稣以末世先知自居，不容人把祂视为末世人子的前驱。这第三人称的用意是暗示，耶稣知道自己尚须经历苦难，然后被举扬成为光荣的人子。耶稣论及末世的人子说：「但祂必须先受许多苦，且被这一代所摈弃」(路十七25)；可见受苦与光荣的人子同是一人。</DIV> <DIV>(3) 天主子：天主子的名称在旧约有相当广泛的意义，天使(创六2)、君王(撒下七14；咏八九27)、全体以色列民(出四22)，都可以称为天主子；日后在智慧文学里，义人也被称为天主子(智五5)。在新约「天主子」却成了耶稣极重要的名称；马尔谷以这称号开始和结束他对基督生平的叙述(谷一1；十五39)。天主子是若望福音最重要的称号，这名称可见于福音的序言(若一14，18)，以及福音正式的结语(若廿31)。但如基督这名称一般，在对观福音中耶稣也不曾自称是天主子。照玛窦的记载，伯多禄宣认耶稣为「默西亚、永生天主之子」(玛十六16)；但「天主子」的名称不见于其他对观福音，这里大概是默西亚名称的引申；就如在公议会审讯时，大司祭的问题虽然包括了「默西亚、天主之子」(玛廿六63；谷十四61；路廿二67～70)，但问题的主旨还是关于耶稣默西亚的身份，正如十字架上的罪状牌所揭示的。</DIV> <DIV>耶稣虽然没有自称天主子，但在祂的宣讲中却充份地启示了祂作子的身份。四部福音中耶稣常清楚地分别「我父」和「你们的父」，从不混淆，最清楚的例子是若廿17；「我们的天父」(玛六9)是耶稣教门徒祈祷时应采用的称呼。这种恒常且毫不例外的区别，表示耶稣意识到自己与父的关系，跟其他人与父的关系，不可混为一谈。耶稣不但称天主为「我父」，祂还用了「阿爸」(Abba)这亲切的称呼；「阿爸」是阿兰语(耶稣的母语)，是小孩或成年人对父亲的亲切称呼。马尔谷在叙述耶稣山园祈祷时记载下这称呼，并说明耶稣作子的基本态度，即向父的旨意完全的开放与交付(谷十四36)。「阿爸」一词在福音中虽然只在这里出现，但按圣经学者的意见，大概希腊文福音中的「父啊」或「我父」，在耶稣口中常是阿兰语的「阿爸」。依据耶肋米亚斯的研究结果，在犹太语文祈祷中称天主为「父亲」的祷词极为罕有，以「阿爸」称呼天主却是史无前例；耶稣首先并经常地以这亲切的名称向天父祷告，这充份表露了祂内心意识到自己与天父间的独特密切关系。</DIV> <DIV>耶稣作子的身份也可由所谓对观福音中的「若望章节」显示出来：「我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」(玛十一27；路十22)。虽然有些学者以为这节经文是对观福音从若望传统抄袭过来的，但不少学者却反过来说，认为这经文来自耶稣本人，成为日后若望传统发展的蓝本。这节经文言简意赅，耶稣不但纯粹以「子」自称，更以「认识」一词说明了父子间独一无二的彼此沟通和共融。这种纯粹以「子」自称的方式也可见于马尔谷福音有关末世的言论(谷十三32)。此外，在恶园户的比喻中，耶稣把自己比作葡萄园主人独一的爱子(谷十二6)；在祂以前的先知却比作仆人。</DIV> <DIV>在初期教会里，开始时天主子的名称是与复活奥迹连在一起的(罗一4)；圣咏二7首先应用于耶稣复活(宗十三33)。然后在早期基督徒团体中可以找到一连串的宣信句子，宣认耶稣在生时已是天主子，如耶稣受洗及显容时天上的声音所作的隆重见证(谷一11；九7)。路加和玛窦更显示耶稣一进入世界便是天主子；圣母因圣神受孕的事迹正是为了表明耶稣是天主子的事实(路一35；参玛一20～23)。最后，新约也启示了天主子的「先存性」，祂从永恒便与天主同在(若一1)；参与了创世的工程(若一3；哥一15～17；希一2)；在指定的时刻降生成人，进入了世界(若一14)；保禄也指证天主派遣了自己的儿子到世界上来(罗八3；迦四4)。新约作者把天主的名称留给父，但明言作子的圣言或基督具有天主的本性(若一1；斐二6；希一3)。</DIV> <DIV>(四)耶稣的自我意识：</DIV> <DIV>有关耶稣自我意识的问题，是探讨「基督是谁」的核心课题；究竟耶稣在世时是否了解自己的身份和使命？上文指出耶稣在宣讲中把自己比作天国的临现，又以人子自称，透露自己负有默西亚的使命，并启示了自己作子的身份。这一切都表明耶稣意识到自己是谁，明白祂与父的密切关系及由父所接受的特殊使命。</DIV> <DIV>依照博泰理(I. de la Potterie, 1914- )的意见，圣言降生成人的主要目的是为给人类带来真理或圆满的启示，即启示有关父的奥秘(若一14，17～18)。这最高的启示首先在耶稣的自我意识中产生，祂深深体验到自己与父独特的密切关系，因而能够在言行中把这作子的关系透露出来，使信徒也能看见并参与这种关系。父子间的奥秘是新约启示的精华，这启示源于耶稣对父的深切认识(玛十一27)。传统神学以荣福直观(参 635)解释耶稣的自我意识和对父的认识，即谓耶稣在世时已享有天上神圣直观天主的特恩，因此洞悉一切奥秘。近日不少神学家对耶稣在世时享有荣福直观的特恩提出疑问；拉内(K. Rahner, 1904-1984)建议以「直接神视」(immediate vision)代替「荣福直观」的解释，给这讨论带来了突破。首先，这直接神视不应视作一种附加恩典，却是降生奥迹的内在必然因素。基于实有(参 147)与认知(knowledge)的一致性，耶稣的直接神视便是圣言与人性结合这事实的认知层面。降生的核心意义在于以圣言作子的意识来塑造耶稣人性的意识，使祂能在世界上延续那在永恒里的父子间爱的对话。这直接神视不是指主体与客体间对立的观看或认识，却是指耶稣的自我意识。拉内继续解释说，常人的意识主要可以分为两个不同的层面：含蓄、非概念性的意识，及明显、以概念表达的意识。耶稣的自我意识在开始时也是隐含、未经反省的，即意识到天主与自己绝对的亲近，以及一种特殊的使命感。随着年岁的增长，透过与四周事物的接触，以及在古经和圣神的指引下，耶稣的自我意识渐趋明朗化，遂以「父」及「天国」诠解自己作子的身份及默西亚的使命。在耶稣作子的意识渐趋明朗化的过程中，圣神有着重要任务；一如日后圣神启发基督徒作子女的意识(罗八15～16；迦四6)，祂首先光照了耶稣的自我意识，并引导祂向天父回应(路十21)。</DIV> <DIV>耶稣人性的自我意识虽然受了圣言的塑造和圣神的光照，仍是有限的人的意识，必须像常人一般经历成长与发展的过程(路二40，52)。今天不少神学家强调，应分别耶稣作子身份的两个不同向度。在存有的层面(ontological level)，耶稣固然从开始便是天主子；但在存在(即历史过程)的层面(existential level)，正如自由的人必须在历史中实现自我，耶稣也须自由的在圣神的引导下，不断向天父回应，以便生活及实现祂作子的身份。因此，耶稣的生平不应视作一出扮演的戏剧，戏剧的结局在降生的一刻已全部告成；相反，祂的生命是一个真正人的历史。就如希伯来书指证的，祂也须经历考验、探索、受苦、学习、服从等经验，实现作子的身份及完成默西亚的使命(希四15；五8～9)。耶稣在世时，向父及祂的旨意表现了绝对的信赖和完全的交付，成了「信德的创始者和完成者」(希十二2)。神学家如拉内、巴尔大撒(H.U. von Balthasar, 1905-1988)、史勒拜克斯(E. Schillebeeckx, 1914- )、卡斯佩(W. Kasper, 1933- )等，都把耶稣对天父的深刻经验(Abba experience)视作基督论的真正基础。</DIV> <DIV>子的意识与使命的意识是不可划分的；耶稣受洗的经验，对祂作先知使命的意识有深刻的影响。因此，就在开始传教活动时，耶稣即表明自己是受了圣神傅油，被父派遣向贫穷人宣讲天国的喜讯(路四18，43)；祂认为「天国」这观念最能表达祂的使命。耶稣须以言语及行动宣讲天国，为了这使命祂甚至不惜牺牲自己的性命。圣经学者邓恩(J.D.G. Dunn, 1939- )强调，耶稣对使命的意识，与祂对圣神的意识有密切的关连；祂深深意识到自己是在圣神的引领下，并藉着祂的德能，才能履行末世先知的使命(路四14；十一20；玛十二28)。</DIV> <DIV>(五)基督奥迹展示人的奥秘：</DIV> <DIV>梵二《教会在现代世界》牧职宪章指称，除非在基督降生的奥迹内，人的奥秘是无从解释的；宪章继续说：「基督在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为物和人的崇高使命」(GS 22)。究竟人是什么？拉内视人为有限者对无限者的无止境开放。人无法在自身找到真正的圆满，必须超越自我，不断趋向更大的真善美，直至达到真善美的根源才能获得心灵的安息(奥斯定)。原来天主才是人真正的满全，人的「自我超越」(self-transcendence)有赖于天主的「自我通传」(self-communication)，这「自我通传」不断地吸引并满全人的「自我超越」。人越向天主开放，便越成为真正的人；因此，「人化」(humanization)与「天主化」(divinization)是同一事实的两面。天主的「自我通传」也可称为「道」或「圣言」，是天人交往的中介。按照天主的计划，这天人交往的历史，在圣神的推动下，不断趋向一个圆满的高峰；在这巅峰，人对天主的自我通传完全地开放，而天主的圣言便能毫无阻碍地进入并占有整个的人，这便是降生奥迹的意义(参 6)。圣言与人性结合，非但没有减损人性的完整，反而把它提升到圆满的境界(GS22)；因此梵二再三宣称基督为「完人」(GS 22，38，41，45)。基督成为「完人」的事实，并非只在因圣神降孕于童贞圣母一刻，便自动地实现；反之，基督必须在一生中藉圣神的引导，以不断向天父自由的回应与交付，而成为真正的「完人」。</DIV> <DIV>基督以作子的身份启示父，同时也揭示了人作天父儿女的真正面目；原来人便是按着基督作子的肖像受造，以及蒙召「在子内作子女」(filii in Filio) (哥一15；罗八29)。这子的肖像与弟兄姊妹的关系是分不开的，基督超越自我及回归天父的历程，也是透过对弟兄姊妹的开放与交付而完成的。新约作者以「为了我们」(pro nobis)一词形容基督的为人，祂「为了我们」而来到世界上，也「为了我们」而交付了自己。透过向天父及弟兄姊妹的双重逾越，基督成了真正的「完人」，表现了绝对的自由。这种由爱与牺牲所赚得的自由成了一股无形的力量，战胜这世界上自私与邪恶的势力，破除人与人之间的仇恨与分裂，使人能建立正义与共融的社会；这便是天国临现的开端。</DIV> <DIV>基督在启示父时也展示了人的意义，原来这两方面启示是互相关连的；信徒必须体验天主是父，才能了解自己作儿女的身份。旧约天主的名字是「雅威」，在新约天主却称为「耶稣基督的天主和父」(弗一3)；只有在基督身上，信徒才能窥见天父的真面貌。中国古代宗教信仰(参 671，619) (《书经》，《诗经》)，视「上天」为宇宙间的最高神明，造生与主宰万物，赏善罚恶。儒家思想保存了这敬天的传统，承认上天之仁及好生之德。但一般来说，中国人对于天还是保持着「敬而远之」的态度。在耶稣身上，基督徒才看到关于天主的圆满启示：祂是耶稣基督之父，也是人类的天父。</DIV> <DIV>若望指出「天主就是爱」，为了显示对人类的爱，竟把自己的独生子遣发到世界上来，为人类作牺牲，使人类获得生命(若壹四8～10)。这启示使信友产生对天主无限的亲切与信赖，也使他们意识到自己是天父的儿女，蒙召参与基督本人与父的那种密切关系。中国传统的道德观念以「天命」和「人性」为基础，然而，基督徒的伦理却基于与天主间的「父子关系」；基督徒生活的核心在于参与基督作子的身份，回应天父的爱。在「完人」耶稣基督身上信徒看清了人的面目及其崇高使命；这使命在于偕同基督，在圣神的引领下，透过对弟兄姊妹的爱与服务，不断回应天父的爱。</DIV> <DIV>参考书目：</DIV> <DIV>谷寒松，〈耶稣的绝对要求〉，《神学论集》36 (1978)，197-214。</DIV> <DIV>───，〈耶稣基督─ 基督徒伦理道德的基础〉，《神学论集》72 (1987)，249-259。</DIV> <DIV>房志荣，〈耶稣的比喻〉，《神学论集》36 (1987)，169-181。</DIV> <DIV>柯成林，〈耶稣受洗的奥义〉，《神学论集》70 (1978)，423-427。</DIV> <DIV>觅申(H. Miessen)，陈宽薇译，〈基督论的新趋势〉，《神学论集》47 (1981)，55-62。</DIV> <DIV>张春申，《耶稣的名号》，台北：光启出版社，1990。</DIV> <DIV>───，《耶稣的奥迹》，台北：光启出版社，1991。</DIV> <DIV>───，〈基督论简介〉，《神学论集》36 (1978)，155-168。</DIV> <DIV>───，〈耶稣的奇迹〉，《神学论集》36 (1978)，183-195。</DIV> <DIV>───，〈基督的名号〉，《神学论集》36 (1978)，259-281。</DIV> <DIV>───，〈天主圣神与耶稣基督〉，《神学论集》48 (1981)，245-258。</DIV> <DIV>───，〈耶稣的知识与意识(上)〉，《神学论集》54 (1982)，537-552。</DIV> <DIV>───，〈耶稣的知识与意识(下)〉，《神学论集》55 (1982)，79-93。　　　</DIV> <DIV>黄怀秋，〈斐二6～11中的「先存性」问题〉，《神学论集》71 (1987)，59-71。</DIV> <DIV>───，〈新约基督论导言〉，《神学论集》83 (1990)，51-63。</DIV> <DIV>───，〈「他空虚自己，取了奴仆的形体」(斐二7)〉，《神思》7 (1990)，18-23。</DIV> <DIV>黄克镳，〈卡．拉内论基督的意识〉，《神学年刊》7 (1983)，3-20。</DIV> <DIV>───，〈「道成人身」的意义〉，《神思》7 (1990)，1-17。</DIV> <DIV>───，〈耶稣宣讲的天国〉，《神思》11 (1991)，11-27。</DIV> <DIV>───，〈圣神与基督奥迹〉，《神学年刊》13 (1992)，1-20。</DIV> <DIV>温保禄，〈基督的救援〉，《神学论集》36 (1978)，283-293 。</DIV> <DIV>───，叶宝贵录，〈基督的生活、讲道、死亡与复活的救恩意义〉，《神学论集》45 (1980)，303 -315 。</DIV> <DIV>华德(B. Vawter)，香港公教真理学会译，《耶稣基督》，新约基督学论文，香港：公教真理学会，1982。</DIV> <DIV>斐奥伦撒(F. Schuessler Fiorenza)，郑文卿译，〈梵二以后的基督论〉，《神学论集》51 (1982)，49-69。</DIV> <DIV>奥柯连斯(G. O'Collins)，黄怀秋译，《基督论再诠》，辅大神学著作编译会丛书之九，台北：光启出版社，1989。</DIV> <DIV>齐墨曼(H. Zimmermann)，乐英祺译，《耶稣基督：史实与宣道》，辅大神学丛书之一，二版，台中：光启出版社，1981。</DIV> <DIV>刘赛眉，《基督与救赎》，香港：圣神研究中心，1985。</DIV> <DIV>Beasley-Murray, G. R. <I>Jesus and the Kingdom of God. </I> Grand Rapids: Eerdmans, 1968.</DIV> <DIV>Brown, R. E.　and others. "Aspects of New Testament Thought." <I>The New Jerome Biblical Commentary. </I> Eds. R. E. Brown, J. A.Fitzmyer, and R. E. Murphy. London: Chapman, 1989. 1354-1381.</DIV> <DIV>Caragounis, C. C. <I> The Son of Man: Vision and Interpretation. </I> Tuebingen: Mohr, 1986.</DIV> <DIV>Dunn, J. D. G. <I> </I><I>Jesus and the Spirit. </I>London: SCM, 1975.</DIV> <DIV>Dupuis, J. <I> Jesus Christ at the Encounter of World Religions. </I> New York: Orbis Books, 1991.</DIV> <DIV>Fitzmyer, J. A. <I>Scripture and Christology: A Statement of the Biblical Commission with a Commentary. </I> New York: Paulist, 1986.</DIV> <DIV>Fuller, R. H. <I>The Foundations of New Testament Christology.</I> New York: Scribner's Sons, 1965.</DIV> <DIV>Galvin, J. P. "Jesus Christ." <I> Systematic Theology: Roman Catholic Perspectives. </I>Eds. J. P. Galvin and F. Schuessler Fiorenza. 2 vols., vol. 1. Minneapolis: Fortress, 1991. 249-324.</DIV> <DIV>Hengel, M. <I>The Cross of the Son of God, Containing: The Son of God, Crucifixion, The Atonement. </I> London: SCM, 1986.</DIV> <DIV>Jeremias, J. <I>New Testament Theology. </I> London: SCM, 1971.</DIV> <DIV>Kasper, W. <I> Jesus the Christ. </I> New York: Paulist, 1976.</DIV> <DIV>Lane, D. A. <I> The Reality of Jesus: An Essay in Christology. </I> Dublin: Veritas, 1975.</DIV> <DIV>Macquarrie, J. <I> Jesus Christ in Modern Thought.</I> London: SCM, 1990.</DIV> <DIV>Meier, J. P. "Jesus." <I> The New Jerome Biblical Commentary. </I> Eds. R.E. Brown, J. A. Fitzmyer, and R. E. Murphy. London: Chapman, 1989. 1316-1328.</DIV> <DIV>Moingt, J. <I> L'homme que venait de Dieu. </I>2nd ed. Paris: Cerf, 1994.</DIV> <DIV>Moltmann, J. <I>The Way of Jesus Christ: Christology in Messianic Dimensions. </I> London: SCM, 1990.</DIV> <DIV>Moule, C. F. D. <I> The Origin of Christology. </I> Cambridge: University Press, 1977.</DIV> <DIV>O'Collins, G. <I> What Are They Saying about Jesus? </I>Revised edition. New York: Paulist, 1983.</DIV> <DIV>─── . <I> Interpreting Jesus. </I>London: Chapman, 1983.</DIV> <DIV>Pannenberg, W. <I> Jesus-God and Man. </I> London: SCM, 1968.</DIV> <DIV>Rahner, K. <I> Foundations of Christian Faith. </I>New York: Seabury, 1978.</DIV> <DIV>─── . "Dogmatic Reflections on the Knowledge and Self-Consciousness of Christ." <I> TI,</I> vol. 5. 193-215.</DIV> <DIV>Schillebeeckx, E. <I>Jesus: An Experiment in Christology. </I>London: Collins, 1979.</DIV> <DIV>Wong, J. H. P. <I>Logos-Symbol in the Christology of Karl Rahner. </I> Rome: Libreria Ateneo Salesiano, 1984.</DIV> <DIV>─── . "The Holy Spirit in the Life of Jesus and of the Christian." <I>Gregorianum </I> 73 (1992): 57-95.</DIV> <DIV align=right>黄克镳</DIV>


神学辞典-耶稣基督受难圣死-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

耶稣基督受难圣死

耶稣基督受难圣死

yēsū jīdū shòunàn shèngsǐ

JESUS CHRIST, PASSION AND DEATH OF

参阅： 7十字架神学 296耶稣基督 434基督司祭职 447基督复活 528象征 457救恩神学 603逾越奥迹 38天主的国

(一)概念说明：耶稣基督是人类的救主，祂格外以死而复活的逾越奥迹完成了救赎的工程。这奥迹是宗徒宣讲的主要题材，福音也以关于耶稣受难的叙述为主要内容。按福音的记载，耶稣在传教最后一年，偕门徒前往耶路撒冷过逾越节；庆节期间为门徒犹达斯所负卖，被逮捕，受审讯，被罗马总督比拉多判处死刑，被钉死于十字架上，然后被埋葬；第三天却复活了。但基督徒的信仰不仅限于基督死亡的事实，格外包括祂的死对于救恩的意义：「……为我们被钉在十字架上，受难而被埋葬」(尼西亚信经)。

(二)本文分以下三点来讨论：首先，新约的诠释；其次，耶稣本人对未来命运的了解与态度；最后，基督受难圣死的救恩意义。

(1) 新约的诠释：

新约宗徒宣讲的主题是基督死而复活的奥迹(宗二23～24；十39～40；罗十9)；使徒们不但宣讲基督死而复活的事实，更指明这事迹的救恩意义。为了表明这意义，新约用了「为了我们」或「为了我们的罪」而死的字句，这表示基督蒙难是为了使人获得罪过的赦免，重新与天主和好。保禄宗徒在罗马书清楚地指明这意义(罗五8～10)。同样，保禄提醒格林多的基督徒，他所传授的信仰传统说：「基督照经上记载的，为我们的罪死了」(格前十五3)。此外，新约也多次说，基督为了我们「交付了自己」(迦一4；二20；弗五2，25；铎二14；弟前二6；若壹三16)；或以被动式说基督为了我们「被交付了」(罗四25)。

为了表明基督的死有赎罪的意义，新约作者把它比作「赎罪祭」(罗八3；若壹四10)。希伯来书更以基督的自我奉献为主题，说明基督是新约的大司祭(参 434)。古教时，大司祭在每年赎罪节进入圣殿内部的至圣所，以牛羊的血替人民奉献赎罪祭；但基督却以自己的血，一次而为永远地完成了真正的赎罪祭，订立了天主与人类之间新而永久的盟约(希九7～17)。新约也作证，这赎罪祭的目的是为了补赎罪过，而不是为了平息一位忿怒和寻求报复的天主，原来祭品也是天主自己赐给的；若望更以此为天父对人类爱的明确标记(若壹四10；罗五8)。上述基督「被交付」的字句，也表示天父为了人类交付了祂的儿子(罗八32)。因此保禄声明，是天父主动地使有罪的世界与自己重归于好(格后五19)。

问题是新约作者如何领略基督的死有赎罪及救恩的意义，这种以个人受苦牺牲代人民赎罪的观念，在旧约不很普遍。玛加伯书指出，殉道者的牺牲能平息天主的义怒，给百姓带来祂的怜恤(加下七37～38)；依撒意亚先知对「上主的仆人」怎样替人民受苦赎罪，有详尽的描述(依五二13～五三12)。但耶稣时代的犹太传统，并不把替人民受苦赎罪的观念贴合在默西亚身上。新约作者却宣认被钉死的耶稣为默西亚，并指证祂的死有赎罪的救恩意义。读者必须追问，究竟是谁首先把旧约对默西亚的期待，以及替人民受苦赎罪的观念连在一起。

(2) 耶稣本人对未来命运的了解与态度：

耶稣本人是否预先知道祂的受难圣死？是否了解祂的死有救恩意义？这些问题在近日神学引起了不少争论，不少较严肃的学者认为以福音记载的资料来看，耶稣对未来遭遇的预知可见于三次「受难预言」(谷八31；九31；十33～34)；但由于这些预言，特别是第三次预言，对耶稣受难有相当详细的描述，有人怀疑是事后补记的；因此暂且不从这些资料开始作讨论。

可以说，在传教生活的整个过程中，耶稣与当时犹太权威的冲突渐趋尖锐化，使祂不难觉察到摆在面前的惨酷结局(谷二18～20)；洗者若翰的死更加强祂对自己未来命运的预感(谷九12～13)。面对由黑落德而来的恐吓，耶稣表明决意继续祂的宣讲工作，并暗示自己将在耶路撒冷承受先知的命运(路十三31～33)。接着，耶稣指责耶路撒冷为残杀先知的地方，而祂本人却要前往圣城赴难(路十三34～35；九51)；圣经学者大都同意这言论的历史性。

载伯德二子与耶稣的对话也有高度的历史价值，因为初期教会不会无故地使两位宗徒受委屈的。对话中耶稣把祂未来的受难比作「爵杯」与「洗礼」(谷十38；路十二50)。福音也记载，伯多禄在宣认耶稣为默西亚后，因企图阻止耶稣作受苦的默西亚而受到严厉责斥(谷八32～33)；基于上述理由，这记述也该有历史根据。这里读者已面对有关受难的预言，这些有关「人子」受苦难的言论，虽然可能加插了事后补记的资料，但今天大多学者都同意，这些预言具有基本的历史核心成份；圣经学者耶肋米亚斯(J.Jeremias, 1900-1979)格外指出以下句子「人子将要被交在人手中」(谷九31；路九44)，大概来自耶稣本人。这句子不但表现了阿兰语和古老传统的特色，类似的语句在受难史的叙述中也重复地出现(谷十四21，41)。再者，如顾默尔(W.G. Kuemmel, 1905- )所提示的，有关人子受难的言论不但见于三次受难预言，在末世言论中也可以找到(路十七24～25)。这位必须先经过受难然后在光荣中出现的人子，显示了旧约两个不同的传统；那该是耶稣本人首先把达七13～14光荣的人子，及依五二13～五三12上主受苦的仆人，这两个不同的角色合并起来，成为对观福音中受苦与受显扬的人子；因此新约其他书本也多次引用依撒意亚这段经文来解释基督的牺牲。

耶稣不但预告祂的受难，对祂的死也作了救恩的解释，最重要的资料可见于最后晚餐的叙述。这些叙述分别属于两个不同的传统：格前十一23～26及路廿二15～20可称为保禄传统，谷十四22～25及玛廿六26～29是马尔谷传统。这些不同的叙述大概受了初期地方教会礼仪传统的影响，但耶肋米亚斯和其他圣经学者证实了这些叙述的历史基础。在逾越节的气氛中，耶稣和门徒举行晚餐，席间耶稣以饼酒预告祂的死亡，祂拿起饼来，擘开，说：「这是我的身体，为你们而舍的」(格前十一24)；又拿起杯来，说：「这是我的血，新约的血，为大众流出来的」(谷十四24)。这样，耶稣给门徒留下了对祂死亡的解释：「为了我们」；同时指出祂的牺牲满全了西乃山的盟约(出廿四8)，取代了旧约的逾越节羔羊；日后，使徒们遂宣称基督为真正的逾越节羔羊(格前五7；伯前一18～19)。韩格尔(M. Hengel, 1926- )认为谷十45的真正出处大概是最后晚餐，耶稣不但在席间服事门徒，更声明要「交出自己的性命，为大众作赎价」(依五三10～12)。

至于耶稣对受难与死亡的内心态度，可从山园祈祷的叙述窥见。虽在极度的恐惧与忧伤之下，耶稣毕竟克服了本能的逃避心理，毅然地把自己完全交付给天父(谷十四36)。耶稣甘愿接受死亡，把祂的死视作向天父爱与服从的表现(若十四31)；这是日后门徒所领会及给予的解释(斐二8；希五7～9)。最低限度可以说，耶稣明白祂的死是祂传教活动的必然结局，但祂不顾一切，为了忠于父的委托，决意牺牲自己完成宣讲天国的使命(路九51；十三31～33)；而这天国正表示天主的救恩。

(3) 基督受难圣死的救恩意义：

〈尼西亚信经〉宣认，基督「为我们被钉在十字架上」，这宣信表达了保禄所作证的古老传统(格前十五3)。基于新约的见证，在教会历史中曾提出了不同的理论，解释基督的死对救恩的意义(参 457)，其中以中古时代圣安瑟莫(Anselm of Canterbury,1033-1109)的补赎理论(satisfaction theory) (参 624)最为普遍采用。这理论反映了当时封建社会背景，把天主比作国王，又基于法律和秩序的观念，把罪视为加给天主无上尊荣的侮辱；有罪的人无法补偿这凌辱，须由人而天主的基督，以祂的死赔补天主被冒犯的尊荣，取消人类的罪债。

拉内(K. Rahner, 1904-1984)认为，这补赎理论对救恩仅作了外在法律上的解释，未能指出救恩对于人的处境那种内在意义。拉内主张以「圣事象征性原因」(sacramental-symbolic causality)解释基督的死(参 528)。圣事的意思是以有形可见的方式表明并实现无形的救恩事实；「圣事」(sacramentum)一词是希腊文「奥秘」(mysterion)的拉丁文译名，保禄在厄弗所书称基督为天父救恩计划的「奥秘」(弗一9～10)；救恩的根源是天父爱的永恒救恩计划，基督的死并未改变天父的计划，却使这计划在历史中圆满地实现和显示出来 (参7)。因此，拉内称基督为救恩的「原始圣事」，教会被称为「救恩的圣事」。

基督之死是一个双重的标记，这死表明了人类的罪及当受的惩罚；基督虽然无罪，为了实现天父的救恩计划，却甘愿承担这罪的惩罚，死在十字架上；正因此，基督把这个本来是背叛与受罚的标记，化作爱与服从的标记。就在此时，基督不但赔补了人类的罪，更开创了一个新的救恩境界；祂的死破除了人与天主之间，以及人与人之间的疏离，建立了一个超越自我，向天主及弟兄开放的新的存在方式。这救恩境界并不取代个人的参与，若愿意进入这境界，个人的自由抉择，以及向恩宠的回应是必需的；就如圣事的实效有赖个人的参与一般。基督徒参与基督的死，以圣洗圣事开始(罗六4) (参 17)，藉圣体圣事加深(格前十一26)，在每天生活中延续(哥一24)，直至死亡时才圆满参与，成为那「死在主怀中」的真福者(默十四13)。

参考书目：

岳云峰，〈现代救赎神学之检讨〉，《神学论集》21 (1974)，399-418。

夏伟，〈亚巴郎，依撒格和耶稣的祭献〉，《神学论集》67 (1986)，7-19。

张春申，〈耶稣的名号之一：人子〉，《神学论集》59 (1984)，21-34。

───，《耶稣的奥迹》，台北：光启出版社，1991。

黄克镳，〈救恩的「圣事标记」─ 卡．拉内论基督的死〉，《神学年刊》6 (1982)，11-20。

温保禄，〈耶稣的苦难与死亡〉，《神学论集》36 (1978)，215-225。

───，叶宝贵录，〈基督的生活，讲道，死亡与复活的救恩意义〉，《神学论集》45 (1980)，303-315。

X. Ln-Dufour，天放译，〈应行此礼，为纪念我〉，《神学论集》38(1978)， 455-461。

Beasley-Murray, G. R.Jesus and the Kingdom of God.Grand Rapids: Eerdmans, 1986.

Caragounis, C. C. The Son of Man. Tuebingen: Mohr, 1986.

Galvin, J. P. "Jesus' Approach to Death: An Examination of Some Recent Studies." Theolo-gical Studies41 (1980):713-744.

─── . "The Death of Jesus in Contemporary Theology: Systematic Perspectives and Historical Issues."Horizons 13 (1986): 239-252.

Hengel, M.The Cross of the Son of God, containing: The Son of God, Crucifixion, The Atonement.London: SCM, 1986.

Jeremias, J.The Eucharistic Words of Jesus. Revised edition. London: SCM, 1966.

─── .New Testament Theology.London: SCM,1971.

Ling, E. "The Passion Predictions in the Gospel of Mark."Theology Annual 9-10 (1987): 41-52.

Meier, J. P. "Jesus."The New Jerome Biblical Commentary.Eds. R. E. Brown, J. A. Fitzmyer, and R. E. Murphy. London: Chapman, 1989. 1316-1328.

Rahner, K.On the Theology of Death. London: Burns and Oates, 1961.

─── .Foundations of Christian Faith.New York: Seabury, 1978.

Schuessler Fiorenza, F. "Redemption." Komonchak. 836-851.

黄克镳


神学辞典-耶稣圣心敬礼-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

耶稣圣心敬礼

耶稣圣心敬礼

yēsū shèngxīn jìnglǐ

SACRED HEART OF JESUS, DEVOTION TO THE

参阅： 296耶稣基督 587敬礼 546杨森主义 604爱

(一)概念说明：对基督耶稣，任何形式的敬礼最终的对象都是天主圣三第二位圣子。但是，每一种独特的敬礼形式都有它独特的对象。那末，对圣心的敬礼(devotion to the Sacred Heart)的特别对象就是耶稣的心，这是祂三方面的圣爱真实而自然的象征。这三面的爱就是：可感觉的人间之爱、精神的人间之爱、及圣子的神圣之爱。除此之外，还有外在和内在的敬礼行动：如效法圣心的德行(祂的爱)；奉献自己与耶稣圣心以回报祂的大爱等。特别的敬礼方式包括：敬礼圣心的庆日：圣神降临后第二周星期五；每月第一个星期五守圣时；圣心祷文；圣心入主家庭等。

(二)圣经虽无明文记载敬礼耶稣圣心，教会敬礼的基本因素却暗藏在那里，尤其在圣言所摄取的真实人性，以及在逐渐开启的救恩历史(天主对人的爱的故事)中。

圣经采用「心」来指称人整个内在生命的中心。心是人理性生命、感情生命、意志生命、伦理生命、及宗教生命的焦点。多首默西亚圣咏都提到祂的心。新约，基督许诺从祂心中流出活水的江河(若七39)。为若望而言，活水就是圣神，耶稣将派遣祂来到教会中。这句预言在耶稣死亡之时应验了(若十九33～37)。圣神降临，救恩之水乃从默西亚被穿透的肋旁倾流而出。

(三)简史：

(1) 教父教导的出发点是若七37～39。这则经文，连同若十九33～37，共同构成最早基督徒的圣心图像：从救主基督受伤的肋旁流出圣神的活泉。教会的形象也源出于此，教会就是新厄娃，来自新亚当受伤的肋旁。

(2) 中古时代以后，敬礼圣心慢慢从教父神学过渡而来。约在1100年的时候还是一种个人的敬礼。1250年后，是神秘学家的时代，敬礼更趋于主观式的虔诚，深入基督的奥秘。真福葛乐德高隆汴司铎(C. de la Colombiere, 1641-1682)和圣女玛加利大玛利亚亚拉高克(Marguerite Marie Alacoque, 1647-1690)在法国开始传扬耶稣圣心敬礼。到1700年左右，圣心敬礼才发展到民间，慢慢在教会公众生活中占居一席之地。

(3) 在教会官方，教宗碧岳六世(Pius VI, 1775-1799)权威性地认可这敬礼(驳斥了杨森主义者的反对)。1856年，碧岳九世(Pius IX, 1846-1878)把庆节推广至普世教会。不少团体、家庭、国家都奉献与耶稣圣心。1899年，良十三世(Leo XIII, 1878-1903)把全世界奉献于圣心。碧岳十世(Pius X, 1903-1914)之后，此奉献每年重复一次，廿五年后，碧岳十一世 (Pius XI, 1922-1939)把这奉献移到新成立的基督君王节日中。

(四)在神学平面上，曾经引起争论的是官方认可的敬礼的确切对象：「心」是肉身的心呢？还是只具比喻或象征意义呢？而爱是人间的还是天主的爱呢？碧岳十二(PiusXII, 1939-1958)以为肉身的心和基督的整体的爱二者都是敬礼的对象。在基督身体上，心因为它固有的象征意义，还是非常独特地适用于敬礼。碧岳十二世说，基督的心是祂三方面的爱情的自然象征。基督的心是祂整体爱情的象征；虽然它更直接地象征可以感觉的爱，但是它也象征另外两种在精神层面上的爱。藉着敬礼圣心，信徒得以进到降生圣言的整体爱中，也得以进到圣父和圣神对罪人的大爱中。

编译


神学辞典-相对主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

相对主义

相对主义

xiāngduì zhǔyì

RELATIVISM

参阅： 335真理 608解释学 171自然真理 318信仰真理 650确实性 53不可知论 697怀疑主义 481情况伦理学 666历史主义 636实用主义 521进化主义

(一)概念说明：相对主义relativism此词来自拉丁文，包括两部份：relativus (有关系的、相对的)、-ism (主义)。

相对主义是一个哲学课题，强调真理是相对的不是绝对的，因为真理以其他条件(例如认知体系、社会文化特性、阶级、时地等)为尺度而不以对象为真理尺度。传统哲学所说的「真理」，来自认识主体的认识行为与其对象相符合，但相对主义则认为真理只取决于认识主体。形上学的相对主义否认任何绝对存有，而一般的相对主义通常对始元(参 289)的问题避而不谈，只探讨人和实在界的关系。认识论的相对主义否认存有的有效知识之可能性，而伦理学的相对主义则一味否定道德上的普遍义务规范的存在。

(二)研究分析：

(1) 知识与道德方面变动不定的条件应用在个别事物就成为一切事物的尺度，应用在社会特性与文明特性上，如在情况伦理(situation ethics)、阶级、种族道德等亦成为其尺度。这些条件也许是心理学上的、也许是社会学或历史学上的。这些条件若随认识主体对目标的知识转变而改变，则此时的「真理」指一切有用的事物，如实用主义所主张；或指凡有助于生命适应环境的事物，如进化主义所强调的。

(2) 除了上述这些不同的条件之外，早有一种较广义的相对主义，认为人只能在有限的范围内获取普遍有效的知识，此有限的范围有下面的一些可能性：1)只局限于表面的层次(现象主义、康德的批判哲学)；2)感觉与事件(感觉主义)；3)经验到的可检证事物(参 627，639)；3)只局限于个别事物本身，如唯名论(参 463)所主张；4)或不提可知的层次，祇一味相对地探讨有关实在界的一些经验。

(3) 相对主义坚持真理是相对的，例如某事物对主体甲是真理，对主体乙就不是真理了，这显然相反了矛盾律。再者，固然所有知识和行为都受到主体的各种条件的限制，但一味强调这些条件才是真理标准，那是对于思想与存有的一些基本概念，如本质(参100)、附质(参 291)、类比(参 698)等混淆不清所致。此外，相对主义否定真理的普遍有效性，这是自相矛盾的说法，因为这种说法若是事实的话，则它本身就是「普遍有效的真理」了。


神学辞典-柏拉图主义-天主教图书中心--天主教文学,书籍,图书,书库

B 部

柏拉图主义

柏拉图主义

bólātúzhǔyì

PLATONISM

参阅： 140西方哲学 712观念论 11人 148存有论 610新柏拉图主义

(一)概念说明：柏拉图主义Platonism指希腊哲学家柏拉图(Plato,427-347)及其学派的学说。

(二)简史：

(1) 十九世纪的一些学者认为，柏拉图最大的贡献在于存有学、宇宙论和自然神学。柏氏思想能如此广为流传与延续，得自他的学生亚里斯多德(Aristotle, 384-322)、色诺克拉底(Xenocrates, 396-314)等，以及中间柏拉图主义(Middle Platonism)和新柏拉图主义(Neo-Platonism)等的阐释。柏拉图的《对话录》中对后世直到中世纪影响最大的可能是专门探讨宇宙论的《低迈奥斯》(Timaeus)。

(2) 从士莱马赫(F. Schleiermacher,1768-1834)起，才把柏氏思想和新柏拉图主义分开研究，而指出柏拉图的特色不在于建立哲学体系，而在于提出问题和难题。黑格尔(G.W.F. Hegel, 1770-1831)也注重柏氏的辩论题；康德(I. Kant, 1724-1804)学派特别注意柏氏的认识论；政治学及教育学从它们的角度去了解柏氏的思想。晚近的研究显示，柏拉图主义除了柏氏《对话录》为基础外，还依靠保存于柏氏门生著作中的柏氏演讲集《论善》的思想。柏拉图主义一再由新柏拉图主义、奥斯定主义(参 601)及文艺复兴(参 84)时代的思想而获得重振；它对基督宗教的神学影响极为深远。

(三)本文从下列六点说明柏拉图思想之梗概：

(1) 观念(或型式)：柏拉图哲学的起点是探讨伦理学；可说受他的老师苏格拉底(Socrates, 469-399)的影响。柏氏认为道德规范不可能来自经验，因此需要一个完美、不变的「观念」才能把握住善。由此柏氏的学说就从伦理层面进到了其他层面。柏拉图藉着「地窖」比喻表示，观念界中存在着各种观念；这些观念就是现世感官界中的实体；各种感官界的事物都不过是这些观念的影子。

(2) 分享与类比：在柏拉图观念论中，善是最高的存有；在「善」之下的各阶层都「分享(methexis)了「善」的存有；善下有「观念」的存有，「观念」之下就是感官界；所以各事物都努力「肖似观念」(mimesis)，都以观念为目的。这种不同程度的「分享」使存有物间有了「类比」产生。这些存有物被二分为理性界与感官界，理性界又分为观念界和数理界；感官界又分为事物界和幻影界。幻影引人看见具体事物，事物使人知道数学定律；数学领人看清观念界，因为前者反映着后者，总之，此类比式的分享导出了各阶层的存有物。

(3) 上升与辩证：柏拉图认为数学知识的方法与辩证法不同；前者无法得出最后的原则，后者先检查，假设是否与结论不相矛盾；若彼此矛盾，就不接受此假设，另寻更高层次的假设来代替，直到找着第一始元，善观念(此始元不是来自任何事物)。因为认识「善」的目的在使人更「肖似神明」，可见这种辩证上升法与伦理目的殊途同归。柏拉图晚期的对话录中的辩证法偏重逻辑方面；他在《辩士》(sophist)中指出，即使在观念界中也有「非存有」，每个观念本身已隐含着一个相异的「非观念」本身。

(4) 灵魂：「灵魂」早就在观念界存在着与观念有密切关系，能自主行动并推动无生命，所以是不死不灭的。被囚禁在人的肉身以后，失去了清晰的知识能力，却带来了「分享」。灵魂如爱(eros)一般地渴望相似神明，灵魂分为三阶层：最高阶层是「精神灵魂」，主要功能是思想和指挥其他阶层；最低阶层是本能的「生命灵魂」；居于桥梁地位的是勇敢的「感觉灵魂」。

(5) 国家：在理想国中，「国家」的公民分三大阶级而与灵魂的三阶层类比地相互呼应：最上面是富智慧的哲人组成的领导阶层；其次是勇敢的军人，最低阶层是自律的生产者(平民)。

(6) 宇宙：按照《底迈奥斯》所载宇宙是由「造世者」(参 468)整理永恒物质、赋予世界灵魂而形成的；这样的塑造行为，严格而论不是由虚有中创造行为。柏拉图的宇宙论最大贡献在于指出有形可见的世界分享了「善」观念。此世界是观念的影子；它有一个目的，保持秩序、走向「善」观念界。又由于宇宙的规律也是人类精神的规律，因此人类能认知宇宙的秩序。


神学辞典-背教-天主教图书中心--天主教文学,书籍,图书,书库

B 部

背教

背教

bèjiào

APOSTASY

参阅：411教会 412教会史 461异端 318信仰真理 428教会权威 543绝罚 239非基督宗教神学

(一)概念说明：背教apostasy一词指一个已经领洗的基督信徒完全(内在地和外在地)背弃他从前所接受的信仰；背教不包含那些只是在行为上放弃实践基督徒生活的人。但背教并不一定意含背教者必须接受另一种信仰以取代基督宗教；他只是开始一段由他自己所策划的非基督宗教的生活方式而已。

(二)传统上背教一直被视作一件非常严重的罪行；直到十九世纪，才有一群神学家对此提出质疑。他们强调，必须分清楚背教的主观及客观两方面。客观上，没有一位公教信徒能有足够的理由放弃他的信仰；但主观上，如果他真诚地相信他的信仰是不完善的话，他可以(即便错误地)这样做，而且应该这样做。

对这问题，另一群神学家却提出相反的意见：一位公教信徒即便在主观上也不能有任何合理的理由以扬弃他的信仰，因为假如他善尽宗教上的责任，并因此而生活于恩宠的状态中，天主必会保护他免陷于此错误。

(三)在两派不断的争辩下，梵一大公会议(1869-1870)乃出面调停：「那些藉信仰(天主恩赐)而信奉公教真理的人们，和那些盲从人的意见而迷信假宗教的人们，二者处境，截然不同：盖前者，既在教会的训导下，接受信仰，那就永远不会有任何正当理由(justa causa)去变更信仰，或疑惑所信的真理」(DS 3014, 3036)。

但梵一并没有使争论平息下来。争论的焦点现在集中在所谓「正当理由」上。「正当理由」到底只意谓客观的正当理由，还是亦包括主观上的解释呢？梵一对此问题没有提出明确的说明。第一次大战(1914-1918)之后，一般的倾向是愈来愈看重主观的理由。

梵二大公会议(1962-1965)及普世基督教协会(WCC)都强调人的尊严及宗教自由的精神，因此今日基督宗教的神学对背教的主观方面渐渐地发挥一种新的态度，此一新态度一方面包含今日人文科学对人更丰富的了解，另一方面也促进对非基督宗教的救恩价值有更积极的看法。


神学辞典-贞洁-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

贞洁

贞洁

zhēnjié

CHASTITY

参阅：653德性 253性 362伦理道德 440基督徒伦理生活 213良心 156同性恋

(一)概念说明：「贞洁」(chastity)有时是守贞的意思，有时则指一种德行；德行可以说是一种「行善的习惯」，因为它使人容易而且乐意行善，好像人的第二天性。圣多玛斯(Thomas Aquinas, 约1225-1274)认为贞洁的作用并不是要消灭人的情感和情欲，而是要让情感和情欲本身受到理性的影响。

人的情绪是一种生理上和心理上的现象；可是因为人是一个整体，不是身体和灵魂二元的混合体，所以他(包括男女)的情绪(包括情感、情欲在内)也应该内在地受到理智的缓和作用。如此，他自然而然就会追求一个善的目标，并且感到愉快。如果这种态度是稳定而且长久的，就可以说：这个人有贞洁之德。相反地，如果理智所带给情欲的缓和作用没有进到情欲里面，而仅止于外在，或仅为「意志」对情绪的控制，那么可以说：这人还没有完美的贞洁之德。

除了以上两种人之外，另有些人，他们的理智完全受情欲的控制，这是病态的。还有些人(罪人)，他们故意使用理智来「服事」情欲，追求自私的目标。

(二)从人格发展的角度来看贞洁美德的产生，可分为三个步骤：

(1) 羞耻感：这是年轻人对性的一种惧怕，是本能的、自动的。年轻人一方面感觉到性的吸引力，对性好奇、有兴趣；另方面却害怕父母或长辈的斥责，又深怕社会舆论的定罪。

(2) 控制情欲和情绪：人的情绪问题通常都出于心思混乱或缺乏理智。因此人在成长的过程中，常常需要控制情绪(或情欲)、疏导情绪，使他不会做出相反理智和价值的行为。

据圣多玛斯的看法，大部份违反贞洁的罪来自人对自己的情欲未加控制或疏导。这是属于意志方面的问题。但有时候问题不是出于人的意志力不强，而是人的情欲太混乱，使人无法控制自己。在这种情况下，人对这个罪所应该负的责任比较少，因为他无法发挥自由意志的力量。但他仍应该学习如何疏导自己的情绪。

(3) 贞洁之德：这种美德不是以理智或意志，而是以情绪为重点的美德。当一个人的情绪自然而然地配合他的价值体系，亦即情绪和理智走向同一方向，没有内在的冲突时，这个人的心思意念就得到整合，也就具有贞洁之德。譬如，在具有贞洁之德的人的婚姻生活中，情欲的对象是配偶；其他异性不会使此人产生困惑；虽然此人仍会适度地欣赏异性，并且和异性合作，但他的情欲仍是配合配偶的情欲，并配合家庭生活和工作方面的价值，例如对孩子的爱和责任感等等。在现代多元的社会中，人人因多种理由追求性的解放，对很多人(特别是年轻人)来说，要做到此种贞洁之德的程度是很不容易的。在修会或司铎的独身生活中，这种贞洁的美德也是可能的。独身者也有情欲，可是他要把情欲整合在他奉献的理想中。

然而，人不要过于天真，认为人可以很快达到这种境界。而且即使人有可能达到情欲方面的最高美德，但这并不表示那人以后不再需要「意志」来控制感情(情欲)了。因为人常受人类历史中恶势力的影响；也因为年龄或心理的变化或环境的变迁，如失败、失去所爱的亲友等，而使人情绪失控。所以人仍需要「积极」地用意志来控制自己，或接受别人(朋友、长上、神师、心理辅导)在情绪疏导方面的帮助。

参考书目：

Plé A. "La vertu de chasteté. Sa nature, ses composantes, ses étapes." Vie Spirituelle, Supplément 9 (1956): 5-43.

Pinckaers, S. "Les passions et la morale." Revue des sciences philosophiques et théologiques 74 (1990): 379-391.


神学辞典-思高学派-天主教图书中心--天主教文学,书籍,图书,书库

S 部

思高学派

思高学派

sīgāo xuépài

SCOTISM

参阅：20士林学派 19士林神学 186多玛斯学派 601奥斯定主义 221亚里斯多德主义

(一)概念说明与源起：思高学派Scotism这名词指士林学派全盛期中童斯史各都(思高) (Duns Scotus, 约1265-1308)本人的学说及中世纪后期思高学派的思想。1300年左右，偏重奥斯定思想路线的方济学派，侧重亚里斯多德主义的多玛斯学派的争论达于巅峰时，思高正从事教学工作。1277年巴黎主教当比哀(E. Tempier, +1279)谴责了多玛斯(Thomas Aquinas, 约1225-1274)的一些哲学论文，连道明会出身的总主教祈尔瓦得比(R. Kilwardby, +1279)也宣布多玛斯的部分论文具有危险性；思高完全遵从这些禁令与其会宪的规定；他的学说一出，使亚里斯多德主义的奥斯定思想路线有了新的取向与表达方式。

(二)思高本人的学说特征：思高针对方济学派与多玛斯学派(主要是当时学者们，而不是多玛斯本人)的批评鞭辟入里；他首创的思想体系虽与多玛斯不同，但未直接与多玛斯对立，应该说与多玛斯的体系并行不悖较为贴切。思高认为天主是爱，祂的「意愿」使基督(天主最大的工程)成为模范因(exemplary cause)和目的因(final cause)。玛利亚因基督之功劳而免于原罪。基督的爱特别显示在十字架和感恩礼内。既然爱是万物之始，人必在爱内而非在理智内才能找到真福。思高未曾寻求哲学的独立思考，他如同方济学派的前辈一样，赞成基督宗教的哲学；并试图以存有的一义性(univocity，指存有与概念完全相同)、型式的区别(说明个别性)、身体的型式(即灵魂)、意志自由等概念探入信仰理智(intellectus fidei)的深处。

(三)历史发展与思高学派的思想特征：

(1) 思高学说的影响不但及于当代(十三世纪)，而且在十六、十七世纪进入了它的黄金时期。当时大学(西班牙尤着)大都同时开设多玛斯学派、唯名论与思高学派讲座。思高学派遍及法国、西班牙、义大利与北欧各国。十八世纪末十九世纪初，士林学派普遍式微，思高学派跟着一蹶不振。二十世纪初曾作重振的努力，但效果不彰。

(2) 因思高原文不十分清楚，而衍生的纯正思高学派的争执，可说是十四世纪思高学派的特性。例如思高曾攻击阿拉伯的亚里斯多德主义的决定论(参 212)，重点却被人摆在自由、天主的绝对全能、意志主义(参 615)上，导致后世以为思高学派影响了唯名论和某些近代的哲学理论。至于思高以基督为中心的思想和圣母无染原罪的学说，则早在十四世纪已为人所接受；因着这些思想他被方济会誉为方济学派的大师、修会博士；这也是十六到十八世纪思高学派的最大光荣。有关无染原罪的问题，思高与多玛斯确有争执；这方面导致日后思高学派与多玛斯学派的著作中相异论点比比皆是。难怪卡耶大努(Th. Cajetanus de Vio, 1469-1534)说，思高企图反驳多玛斯《大全》(the Summa)的每个字。

(四)重要性：多玛斯与思高哪个较伟大的问题，如今已不复存在。多玛斯有「公共博士」之称，但由历史研究证明了「精微博士」思高并非多玛斯的对敌。思高主要辩论的对象是当时的作者，如果特夫里(Gottfried of Fontaines, 约+1306)；埃吉丢斯(Aegidius of Rome, 约1243-1316)，而不是多玛斯；思高的思想体系与多玛斯体系并行不悖，而非背道而驰。一如往昔，思高的学说在今日依然能提供宝贵的服务。

编译


神学辞典-思想典范-天主教图书中心--天主教文学,书籍,图书,书库

S 部

思想典范

思想典范

sīxiǎng diǎnfàn

PARADIGM

参阅：344哲学 392神学认识论 387神学方法 66中国各种思想典范

(一)概念说明：

(1) 思想典范paradigm一词来自希腊文的名词paradigma，包含两部份：para超越，及动词：deiknynai展示。「思想典范」的译名，根据首创者孔恩(Th.S. Kuhn,1922- )的想法是颇为适当的，至少远比目前通行而稍嫌笼统的「典范」更好。孔恩研究科学史的结果，发觉观察与经验并非某一时代科学信念的唯一因素，此外还包括一种由个人及历史的偶发事件所构成的人为因素。某一时代的科学观察与经验加上这些人为因素才形成那时代的「标准科学」(normal science)；凡与「标准」不合的新见解往往遭到抑制与排斥。

(2) 「思想典范」本来是指自然科学范围以内某种领导性的思考模式。但是这一类思考模式不仅于自然科学中可以见到，而且可于任何学科中找到，因此这一名词遂广泛应用于其他学科。

孔恩讨论「恩想典范」的目标在于说明「科学革命的结构」。他的意思是：随着新的科学发现，势必形成与过去思想典范不尽相符的新理论，足以使以前的思想典范发生动摇而引发危机，最后造成思想典范的转变。

(二)简史：过去，亚里斯多德(Aristotle, 384-322)的《物性学》，牛顿(I. Newton, 1643-1727)的《自然哲学的数学原理》，富兰克林(B. Franklin, 1706-1790)的《电》，拉瓦细尔(A.L. Lavoisier, 1734-1794)的《化学》等书都曾影响到某一时代的「标准科学」。发生上述影响的作品都有下列二个特点：1)它们都树立了空前的成就，以致在相当长久的期间没有人敢与之抗争。2)它们仍具相当开放性，容许它们的追随者解决形形色色的许多问题。凡是具上述二特点之科学成就，孔恩称之为「思想典范」：它们是某一时代科学研究的公认模范，包括定律、理论、实用与工具；这些公认模范提供了足以产生某种前后一致的科学研究传统之模式。

(三)这样的思想典范的转变在哲学中曾发生过很多次；在神学中，至少在梵二大公会议(1962-1965)前后也曾发生。关于中国哲学，请参阅本辞典66中国各种思想典范。关于西洋哲学，泰利斯(Thales, 约640-546)开创希腊哲学，几乎一味要解决自然哲学的问题，决定了西方哲学最初延续数世纪的思想典范。苏格拉底(Socrates)、柏拉图(Plato)、亚里斯多德(Aristotle)都是新思想典范的开创者。近代的笛卡儿(R. Descartes)、康德(I. Kant)、黑格尔(G.W.F. Hegel)、马克思(K. Marx)、齐克果(S. Kierkegaard)、尼采(F.W. Nietzsche)、海德格(M. Heidegger)都开创了新的思想典范，而形成了思想典范的转变。梵二以前，拉内(K. Rahner, 1904-1984)等一些神学家都开始比较把重点移向人间世；他们形成神学中思想典范的转变，影响到梵二及现代神学。

参考书目：

谷寒松，〈思想典范的转变〉，《神学中的人学》，三版，台北：光启出版社，1996，263-285。

Kuhn, T. S. The Structure of Scientific Revolutions. Chicago: The University of Chicago Press. 1970. 4-5, 10-11 及全书各部份。

项退结


神学辞典-科学与宗教-天主教图书中心--天主教文学,书籍,图书,书库

K 部

科学与宗教

科学与宗教

kēxué yǔ zōngjiào

SCIENCE AND RELIGION

参阅： 391神学与科学 322信仰与理性 309俗化思想 308俗化主义 421教会与文化

(一)概念说明：科学science来自拉丁文的动词scire (认识)。此词的含义不祇一个，它可指多多少少可靠的知识之集合体，细分则为各种「科学」；每种「科学」都与可理解的世界观相结合。它也指一种透过批判实验及验证假设的方法研究各方面的经验。严格而言，它是指十七世纪以来所发展的自然科学，尤指物理科学。它又泛指一种可用于善或恶的威力(power)，如人们论及「科学」造出氢弹。近年来，注意焦点由概念性(conceptual)问题(如科学与宗教的宇宙观如何取得协调？)转向伦理和政治的问题(如人类如何才能避免被科学与科技发展操纵到不像人的地步？)。同样地，为避免混淆起见，意义涵盖颇广的「宗教」一词也有待进一步地澄清(参 411)。

(二)虽然科学与宗教的争执偶而涉及方法与实际问题，但主要论点却是概念性的，即：

(1) 任何宣称其教义与生活皆基于「启示真理」的宗教信条，与那只承认「人类理智」的研究方法，二者立场间的彼此敌对。加利略(G. Galilei, 1564-1642)的概念遭到教会的反对，是因为教会若接受他的概念，就会破坏整个中世纪基督宗教世界的亚里斯多德思想架构，以致争论焦点转到教会(含传统)权威与自由研究的对峙上。至于达尔文(Ch. Darwin,1809-1882)进化论的争端则是圣经直译主义(literalism)及天主启示的权威和人性尊严等问题纠缠不清。其实科学家们争论的关键在于独立自主(autonomy)权，惟恐外在权威干涉科学家本行的工作，结果科学就不像科学了。到今天，大部分的自主权已被容许了(参 309)。近代曾有人企图将科学与宗教的领域严格分开，以取得完全的自主(参 308)，以致宗教与经验理解的共同根基全被截断，宗教便与人类的生活脱节了。再者，宗教若成了完全内向者，且满足于用自己的术语玩弄语言游戏的现状，而不接触其他的经验与语言，终必形同幻想。

(2) 所以真正的问题在于宗教如何与各学科保持良好关系，而不危及后者适度的自立。这需要科学家与神学家着手寻找共同的基础，然后才能进行「交谈」：

1)独断的科学实证主义(参 639)原本宣称科学知识是唯一可理解的知识。这种「知识」定义实在太狭窄，因科学的「网」虽可捕捉许多可研究的现象，却无权宣称网住实在界(参 637)中的一切事物。由于觉察到此限度，使得科学与宗教彼此接触时更为谦虚。此即因交谈而改变态度的最佳实例。

2)神学家在探测科学与神学(参 391)方法间之类比时，发现两者方法虽异，可是从「信仰寻求理解」这方面来看，则没有两样；神学的客观和其推理的严密方法犹如新物理学。若把神学称为「科学」的神学，是名实相符的。

3)由历史与社会科学的研究显示，科学与宗教须携手合作找出共同利益，才能超越环境中各种条件的限制。最近对「宗教经验」的研究，出乎意料地发现此经验比昔日想像的还普遍。上述三个交谈实例之所以能持续进行，是因共同假定了科学与宗教都关心同一个实在界，并意识到现代知识的支离破碎以及早期科学对事实世界与价值世界严格的划分，给人类带来的伤害所致。科学如果做片断及孤立的研究，便无法顾全整体，更无法把握人的价值与宗教价值。

(3) 另一种趋势是不把科学视为知识，而视为「威力」。这种动机部分来自政治，部分是科学工具主义(参 639)观点的结果。这趋势端赖科学的结果来判断科学，故不看科学所依靠的哲学性原则，而只把科学看成一种同于善或恶的实际威力。这种看法已渗入了政治界。

如此看来，领导未来「科学与宗教」间交谈的，很可能是试图用科学以追求宗教和政治价值的那些人，而不是致力于理论性整合的那些人。

参考书目：

李芬(Ch. E. Raven)，《科学时代的信仰》，台南：人光出版社，1984。

唐佑之，《信仰与知识》，香港：证道出版社，1978。

道森(Ch. Dawsan)，张川某译，《宗教与西方文化的兴起》，四川：人民出版社，1989。

霍伊卡(R. Hooykaas)，钱福庭等译，《宗教与现代科学的兴起》，四川：人民出版社，1991。

Malinowski, B. Magic, Science and Religion. New York: Garden City, 1948.


神学辞典-保禄特权-天主教图书中心--天主教文学,书籍,图书,书库

B 部

保禄特权

保禄特权

bǎolù tèquán

PRIVILEGE, PAULINE

参阅： 205伯多禄特权 488婚姻圣事 315信仰

(一)概念说明：特权privilege一词来自拉丁文，包括两部份：privus个人的、特别的(one's own)，及lex法律(law)。此词或许可界定为：有效的教会法律条款，乃专为某人或团体而订定的一套客观的行为规范，容许他(们)享有与他人(依普通法)显然不同的特恩。但此特恩不可滥用，以免危害教会秩序。

至于「保禄特权」(Pauline privilege)一词通常指未领洗的男女双方所缔结的婚姻，一方领洗后，未领洗的另一方拒绝与之和睦相处时，领洗一方有权免除此婚姻。此词建基于「圣保禄在格前七12～16中准许了这特权」的假定上；可是如果把此准许与保禄其他的说法与态度比较看来的话，比较正确的说法是：此特权是教会对保禄原文作了较广义的解释所得到的结论。保禄在「婚姻不可解散」的上下文(格前七10～11)中，教诲从外教皈依的基督徒，不该以领洗为藉口，离弃未信主(未领洗)的一方；「但若不信主的一方要离去，就由他离去；在这种情形之下，兄弟或姊妹(皈依的一方)不必受拘束……」(格前七15)。他的意思是，皈依的一方没有必要反对未信主的一方离去。保禄在其著作上未曾提及婚姻能因此离去而解除，也未曾说过皈依的一方有自由另结新婚的权利。

(二)从第四世纪以来，大多的天主教释经专家都把格前七15阐释为：未领洗的双方缔结的婚姻，当未领洗的一方拒绝与领洗的一方和睦共处时，是可解除的；而事实上当领洗的一方另结圣事婚姻(参 488)时，前婚即正式被解除。现行的天主教教会法明订如何适用保禄特权，并指出使用此特权的最终目的是「保护信仰」。因此，「如未领洗一方不愿和领洗一方同居或不愿和睦相处，……即视为离异(离去)……」(法典1143条)。不过，离婚的领洗一方使用此特权再婚时，对象最好是天主教教友；否则需有重要理由，经教区教长免除其婚姻(指与教外人结婚)限制，他才可使用保禄特权，再缔结新婚(法典1147条)。再者，教会使用此特权时，应以保护信仰为优先考虑因素，故此信仰特权的使用优先受法律(教会法)的保护(法典1150条)。


神学辞典-俗化-天主教图书中心--天主教文学,书籍,图书,书库

S 部

俗化

俗化

súhuà

SECULARIZATION

参阅： 309俗化思想 308俗化主义 422教会与世界 421教会与文化 423教会与国家 305科学与宗教

(一)概念说明：俗化secularization来自拉丁文的形容词saecularis：世界的、暂时的或古老的。指教会的财产被政府没收而用在物质世界的目的上而言；原先用此词以反对教会。如今「俗化」一词泛指在十六到二十世纪间，人类整个生活(包括教育、习俗、社会形式、事物、甚至人)不再完全被宗教控制的解放过程。消极地说，这种「俗化」运动着重于修正往昔处理事物的方法和态度中的那些过分宗教性与神圣性的因素。积极而言，「俗化」注重事物的内在价值，并依此解释本身在自己领域中的意义及作用。今日所瞭解的「俗化」比较中肯，已和那完全排斥宗教因素的俗化主义划清界线。至于在此俗化运动的过程中，逐渐发展出的成熟态度，承认在某些范围内，宗教与人类休戚相关(solidarity)，却又保持某范围的相对独立性者，被称为「俗化思想」。

(二)简史：

(1) 俗化的历史过程指出，个人或团体甚或整个时代寻求从宗教制度控制着的政治、文化、社会等生活中解放出来，是古来就有的普遍现象。由甲骨文可知我国商代事事诉诸上帝，到周朝孔孟等思想家才渐提出人本位的政治观与人生观。

(2) 在以色列史上，直到王国时期以前，制度虽有相对独立性，却仍在宗教的管理之下。

(3) 基督宗教从建立迄今可从三大领域，即信仰与知识(参 322)、教会与政府(参 423)及人在此世或另一世

界的目的，并分成三阶段来探讨它的俗化过程：

1)第一阶段在新约讯息中：「此世」与「基督宗教国度」并驾齐驱，不分高下。「知识」无法取代「信仰」的功能；知识只是相对的价值，若被视为绝对以对抗天主则是愚蠢(格前一17～二9)。由于「听天主的命应胜过听人的命」(宗五29)，故「政府」无法取代「教会」。可是「审断教外人」(格前五12)并非教会职责，故教会亦无法取代政府。此时教会缩减自己的重要性而接受了政府的结构(罗十二19～十三7)。教会或政府所涉及的领域全然不同，所以只要彼此不图谋干涉对方的功能，就不应彼此干扰(谷十二17)。人不必为次要的俗务操心忙碌，因为最重要的只有一件(玛六31～34，路十二22～32)。总之，福音避免直接向世界挑战，也未图在世界领域内行使权力，只待世界自己显出暂时性的特质。

2)第二阶段从教父时期到近代：在第四世纪基督宗教成了罗马国教后，教会的影响力逐渐胜过了世俗。到中世纪时，教会领导政治、经济、文化、社会种种生活，「信仰」成了最高深的「知识」，「教会」权威在政府之上，认为与「此世」隔离是通向「另一世界」的捷径。就因此期忽略俗化而埋下了近代俗化运动的种子。

3)第三阶段是从近代到现在：加利略(G. Galilei, 1564-1642)事件后，人们在文艺复兴(参 84)、人文主义(参 13)、启蒙运动(参 474)、理性主义(参 398)的影响下，知识(尤指科学)从「信仰」中独立出来，信仰被认为无权过问「科学」的领域。在西方，皇帝自称与教会拥有同等的天赋神权；「教会」对「政府」的影响力日渐消失。有关人的目的方面，避世、轻视现世与物质的心态已渐被扬弃，渐发觉「世界」本身的内在价值；人类社会生活各领域(艺术、文化、教育、经济)也应和宗教领域平行发展，各自建起独立的领域；而宗教则被局限在狭窄的宗教活动与个人热心上，于是教会在近代生活中失去了往日的重要性与影响力。

(三)结论：1)要深入瞭解「俗化」运动的整个过程，须先明白「宗教」概念演变的过程(参 411)；要批判基督宗教的「俗化」运动时，必先澄清「基督宗教」自我瞭解的过程。2)要认清「神圣」领域与物质世界的任务间产生紧张与冲突是必然的。3)若一味排除宗教与超自然，以保证生命的意义，必然将现世目标绝对化，而衍生一种新的「神圣领域」─ 另一种宗教；结局是自陷于矛盾。4)除了上述消极与积极意义外，「俗化」还有帮助宗教更瞭解自身及其使命的正面影响。

编译


神学辞典-俗化主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

俗化主义

俗化主义

súhuà zhǔyì

SECULARISM

参阅： 307俗化 309俗化思想 322信仰与理性 398理性主义 165自由主义神学

(一)概念说明：

(1) 俗化主义secularism和俗化及俗化思想都有关系。道德、教育、思想、学问、政治、经济、社会制度、家庭生活等之中的任何一个领域，排斥它本身与宗教信仰的关系，使自己完全独立自主，并将其领域绝对化的一种意识型态，称为俗化主义。但今日以「俗化主义」自称的人通常是各种反宗教运动中的极端份子。俗化主义与俗化思想不同，后者是在社会俗化过程中发展出来的成熟态度，这种中庸的态度基本上承认天主的创造；既尊重各领域的相对独立性，又保持了与各领域的关系，且与宗教相关连。

(2) 1851年，霍利欧克(G.J. Holyoake, 1904-1983)首创俗化主义一词，当时他以此词称自己的哲学、伦理学体系，而排斥对天主、圣经或来世生命的信仰。

(二)简史：

(1) 西方社会在俗化的历史过程中，因文艺复兴运动引起的诸如马基亚维利(N. Machiavelli, 1469-1527)的政治理论，他如人文主义、西方宗教分裂、笛卡儿(R. Descartes, 1596-1650)的理性主义、洛克(J. Locke, 1632-1704)的经验主义、亚当史密斯(A. Smith, 1723-1790)的自由竞争理论、达尔文(Ch. Darwin, 1809-1882)的进化论等因素，从十九世纪中叶，如布拉德劳(Ch. Bradlaugh 1833-1891)起，便大肆倡导俗化主义，并成立世俗组织以推广下列思想：完全与启示超性导向分离的自然伦理原则、意见的绝对自由、自然地改善现世生活、教会与政府绝对分离。

(2) 二十世纪的逻辑实证主义(参 639)、实用主义(参 636)和杜威(J. Dewey, 1859-1952)的工具主义就是一种注重俗化的人文主义，强调发展世俗社会。此时，美国俗化人文主义通常以反神论姿态出现。此外，在殖民主义下的传教方式使亚非两洲新兴的民主国家强调国家主义和社会政治的改革；在教育上注重物质与现世的目标，以致俗化主义盛行，而对基督宗教的传教工作产生了负面的影响。后来，天主教在梵二大公会议(1962-1965)中表明了对俗化运动的立场：承认现世事物(包含科学)有其独立自主的范围(GS 36)，划清和协调政府在处理世俗事物上的独立自主性与宗教自由的范围(LG 36)。

(三)结论：俗化主义既是人文主义的一种，认为本性是充分自主的，强调现世价值而排除人与神的关系，故反对人生有何目的。因其「知识」概念太狭窄，不但否认对本质的认识，也排除对天主与精神界的一切知识，以致无法解释人类伦理道德的事实。又因否认普遍道德律，而以进化过程分开处理人类发现的道德事实与解释。这种基于进化假设而把历史研究普遍化的作法，其可靠性真令人怀疑。

编译


神学辞典-俗化思想-天主教图书中心--天主教文学,书籍,图书,书库

S 部

俗化思想

俗化思想

súhuà sīxiǎng

SECULARITY

参阅： 307俗化 526创造 308俗化主义 417教会社会思想 305科学与宗教 322信仰与理性 421教会与文化

(一)概念说明：俗化思想secularity是俗化过程中所发展出来的成熟态度，即在个人与社会生活中，基于各领域(范围)相辅相成的辅助原则(参 628)，承认各领域可有适度的独立性(autonomy)，如经济、政治、社会、家庭各有其领域，有自己的原理与方法；科学与哲学也各有其研究思考的内在逻辑，人有宗教的自由等。这种独立性是相对的而非绝对的，并且与其他领域都保持适度的关系。例如，一个基督徒政治家若有成熟的俗化思想，自然会顾及两方面：一方面他把握政治的内在原则与多元因素，另一方面他按自己的信仰，努力建立合乎人性尊严的社会制度。教会团体的领袖无权直接干涉其政策，但该以福音精神不断地支持此政治家的工作，使其日益基督化。换言之，以积极的「俗化」态度将基督「宗教」的讯息带进「世界」里，可称为基督徒的「俗化思想」。这与无神论的意识型态─ 俗化主义─ 截然不同，因俗化主义完全排斥其领域与宗教的关系，又将其领域内的独立性绝对化。可是「俗化思想」则承认创造者天主把适当的自由、内在意义和价值，赐给受造界的每个领域，不需要宗教团体来领导它。

(二)其实，西方的俗化思想源自基督宗教启示的核心：

(1) 在旧约中已清楚指出俗化的态度─ 即天主创造的概念(参 526)：因天主创造这个世界具有内在的意义和价值，此世界一步步地走向俗化。虽然以色列民清楚划分宗教与世界、神圣与世俗等领域，却相信造物主是全世界唯一的神，只有祂能带给世界真正的救恩。

(2) 这种俗化倾向在新约中表露无遗。本来在旧约的看法中，世上的一切礼仪，如：安息日、圣殿祭献及圣物等，似乎都是神圣不可侵犯的。耶稣却把它们视为暂时的或次要的，强调那些礼仪因素仅是工具，是为人而设的(谷二23～28)。如果人把礼仪绝对化，礼仪反而成为得救的绊脚石。圣保禄说，节期或安息日只是未来事物的阴影(哥二16～23)，其他「神圣」礼俗如洁与不洁的规定、割损礼等亦然。一言以蔽之，除了基督之外，新约不承认有任何事物或结构是绝对神圣的。在世界上一切事物都同时是圣又非圣的，这全系于它是在基督内或在罪恶的权势下而定。保禄深信「没有一事物本身是不洁的」，这信念足以形成基督宗教「俗化思想」的公理：「无论……是世界或是生命或是死亡或是现在或是将来，一切都是你们的；你们是基督的，而基督是天主的」(格前三22～23)。

(3) 基督教中，强调俗化消极成分的神学家，如哈特曼(N. Hartmann, 1882-1950)也承认「俗化」扮演了积极的角色─ 即有助于教会进一步地瞭解自己的任务。高克斯(H.G.Cox)则认为俗化思想的形成是人类成长历史过程的记号。现代神学家(特别是基督教)多多少少受到潘霍华(D. Bonhoeffer, 1906-1945)的俗化概念的影响。

(4) 天主教会在像龚格(Y. Congar, 1904-1995)和拉内(K. Rahner, 1904-1984)等天主教神学家的反省及援助下，在梵二大公会议(1962-1965)《论教会在现代世界牧职》宪章中肯定了俗化思想的积极意义。


神学辞典-信理-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信理

信理

xìnlǐ

DOGMA

参阅： 312信理定断 313信理神学 314信理发展 311信理史 414教会不可错误性

(一)概念说明：信理dogma是希腊字，来自动词dokein，即思考或好像是(it seems)；dogma指人的观点、主张与信念。

教会与神哲学界自十八世纪以来对dogma描写如下：dogma是教会官方的主张，此主张实蕴涵于圣经的启示中(DS 3011，CIC 749，750)。如有人否认它，教会将视为异端分子并予以制裁(CIC 751)。因此dogma是由下列二因素建立的：1)形式因素：教会训导权(普世主教团、教宗或大公会议)宣布某一个道理显明且确定地是启示给人类的真理。2)内容因素：此宣布的道理是天主的、公开的及官方启示的部分，而不是私人的启示。

(二)简史：Dogma一字的概念在教会的历史中演变颇多。大体而言，其意义由广入狭。以下分成五阶段来论述：

(1) 在旧约和新约时代要注意下面两个因素：1)教会初期在圣神的推动下定出圣经正典。定出圣经正典也就是肯定那包含在圣经启示中的道理。圣经中的道理不但是教会信仰的准则，对救恩史的发展也颇有助益。2)古时提到dogma时含有政治性、法律性的意思(路二1；宗十七7；希十一23)；也有的以梅瑟法律为dogma (弗二15；哥二14)；或指宗徒会议所定的规条(宗十六4)。

总之，在旧约和新约时代，多半将dogma视为政治、法律、纪律性的规则；但此规则和启示真理有密切的关系。

(2) 教父时代，安提约基的依纳爵(Ignatius of Antioch, 约+117)以耶稣的教训为dogma。奥力振(Origen, 约185-254)清楚地分开了天主的dogma和人的教诲。金口若望(J. Chrysostom, 约344-407)则又厘清教会性及哲学性用法的dogma。乐林人文森(Vincent of Lerins, +450)曾说：天主教会的dogma就是长久以来所相信的主张，这种说法影响了dogma狭义性解释的发展。犹斯弟尼安一世(Justinian I, 527-565)则把前几届大公会议所决定的道理视为天主的dogma，并把它们宣布为国家的法律。

(3) 中古时期的神学家们是以信条(articulus fidei)表示出dogma的意思。按圣多玛斯(Thomas Aquinas, 约1225-1274)的看法，信条应该具备三项要素：1)应直接且明显地蕴涵在圣经的启示中。2)应是信仰生活中的基本道理。3)应是信经的一部份。

(4) 宗教改革(参 273)时期，马丁路德(M. Luther, 1483-1546)以「圣经至上」的原则严格地批判天主教会定断dogma的能力。虽然如此，基督教(参 445)却仍接受古代大公会议的决定。特利腾大公会议(1545-1563)面对各个改革派的批判，为了保护教会内的信仰，因而将dogma视为信仰规则或不可错误的主张(DS 1505)。廿世纪的基督教神学领导者巴特(K. Barth,1886-1968)更认为dogma是由教会所接受且具有权威性的信仰判断。

(5) 在梵一大公会议(1869-1870)前几世纪内的教会神学家如：狄列多(J. Driedo)、加诺(M. Cano)、斯特普尔顿(Th. Stapleton)、贝拉明(R. Bellarmine)、培特威物斯(D. Petavius)、多玛辛(L. de Thomassin)等学者，已在各种神学研究基础上发展出 dogma的狭义性概念，即应当信那包含在圣经及传承中，且由教会训导权隆重宣布的道理(DS 3011)。因此在十九至廿世纪时，dogma已逐渐演变为教会训导中的专门术语(DS 2629，2909，2922，3073，3422-3424，3903)。

(三)东方教会认为dogma是指：为古代教会所确定、为整体教会所接受、在礼仪中宣布且蕴涵基督精神的具体信仰内容。

(四)现今系统神学则特别注意下列三事项：

(1) 哲学基础：人藉着理性且在自由中日渐朝向那无限开放的绝对真理，由此也形成了人类的伦理原则。个人或教会在有限的平面上，应以教会自初期而传流至今的思想遗产为基础，来肯定此绝对真理和伦理原则，所以教会需要某一些确定的道理。路德说：「如果你废止确定的道理，你就废止了基督宗教」(WA 18, 603)。

(2) 神学基础：现今神学家特别着重耶稣在人类历史中道成肉身的事件。天主藉耶稣且在圣神内把自己通传与人，并且肯定了人类朝向无限真理的价值。教会是在此基础上所建立的、官方的、不可离开启示真理的、末世性的见证机构。Dogma就是这些启示真理的具体表达。但是教会的dogma虽彼此相关，却层次有别，不可等量齐观(UR 11)。

(3) dogma的结构：dogma的结构包含下列三项因素：1) dogma是信仰的真理，但论及天主奥秘时，仍须采类比性的表达方式(参 698)。2) dogma是论述救恩性信仰之事，故应以圣经为依归。3) dogma是教会的信理，是在圣经基础下的教会信仰团体的准则。因此dogma应在具体的教会中予以解释，同时也应与礼仪宣道、要理讲授等行动紧密配合。

参考书目:

Grandmaison, L. de. Le dogme chrétien: Sa nature, sesformules, son développement. Beauchesne, 1928.

Dublanchy, E. "Dogme." DThC, vol. 4. 1574-1650.

Barth, K. Church Dogmatics, I. The Doctrine of the Word of God. Part 1, paragraph 7, 1949.

Lubac, H. de. Catholicism: A Study of Dogma in Relation to the Corporate Destiny of Mankind. 1950.

Liégé, P. A. "Dogme." Catholicisme, vol. 3. 951-962.

Rahner, K. and K. Lehmann. "Kerygma und Dogma." MS, vol. 1. 622-703.

Rahner, K. "Dogma." SM, vol. 1. 95-98.

Kasper, W. "Dogma/Dogmenentwicklung." NHthG, vol. 1. 176-187.

Beinert, W. "Dogma/Dogmatische Aussage." Beinert. 89-91.

谷寒松


神学辞典-信理史-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信理史

信理史

xìnlǐ shǐ

DOGMA, HISTORY OF

参阅： 310信理 314信理发展 385神学 313信理神学 412教会史

(一)概念说明：信理史history of dogma具有二个意思：一、是教会中研究信理演变的历史。可见信理史是教会史和神学史的一环。广言之，信理史更是人类思想、文化历史中的一部份。二、是神学学术范围中的一个课程，在此课程中，是以系统性及批判性的方式来描述信理在历史过程中的演变。综合以上二层意思，可由四个角度来探讨信理史：

(1) 信理是教会以圣经为基础而宣布的教会信仰道理，目的在保护圣经中的基本信仰。所以信理史必定是在圣经编写之后才发展出来的，但是在圣经中则早已含有信理史的迹象，如旧约在新约中得到新的解释(依七14，九6及玛一23)。

(2) 自初期教会到近代，教会都将信理当作不可改变的神学内容，因此很少提到信理史。直到十七世纪，法国本笃会的圣冒尔(St. Maur)团体，才开始研究信理史，由此才有了培特威物斯(D. Petavius, 1583-1652)所着的《神学的信理》(De theologicis dogmatibus, 1644-1650出版)的书，共五册。这是教会现今信理史的基础，更是信理史课程的基础。启蒙运动(参 474)又促使教会发展出具有批判性态度的历史观，从此教会对信理史也日渐注重。

(3) 基督教神学(参 446)界一方面对天主教会定断信理的权力一向有所批判，另一方面对信理史在教会历史中的作用很有兴趣。

(4) 由于信理史是在启蒙运动的背景中建立起来的，它本身也颇具批判性，为此导致天主教会的训导当局对信理史的发展有所保留，甚或拒绝(DS 3020, 3043)。在梵二大公会议(1962-1965)的基础上，教会才在 1973年6月24日发表的《教会的奥秘》声明中，以开放的态度接受了信理的历史性，也将信理史正式列入神学课程中。

(二)若要系统性地说明信理史，则需注意以下二点：

(1) 信理史乃是奠基于基督救恩的历史性上，所以表达基督救恩的语言也有其历史性。此外，救恩事件也依各民族、文化、社会的多元性而有各自不同的表达风貌。为此，语言与表达救恩事件二者之间相互影响：一方面救恩语言说明某一时代的情况和特点，另一方面，时代讯息则向教会的信理语言提出质疑或挑战。

(2) 信理史和教会生活之间的关系颇为密切。当教会宣讲福音时，信理史可以帮助教会采用不同的语言或更弹性的方式来表达教会的信仰，这也促使教会逐渐发现信理本身有其不同的真理层次(UR 11)。同时，在日新月异的时代变化中，信友们也可凭藉着对信理史的了解，而对教会信仰及所处的世界现况具有更敏锐细致且更弹性的认知，而成为信仰成熟的教会一员。

参考书目:

Adam, A. Lehrbuch der Dogmengeschichte, 2 vols. Guetersloh, 1965-1968.

Beinert, W. "Dogmengeschichte." Beinert. 97-98.

Beyschlag, K. Grundriss der Dogmengeschichte, 2 vols. Darmstadt, 1932ff.

Harnack, A. V. Lehrbuch der Dogmengeschichte, 4th ed. 3 vols. Tuebingen, Darmstadt, 1964.

Rahner, K. "History of Dogma." SM, vol. 2. 102-108.

Schmaus, M., A. Grillmeier, L. Scheffczyk and M. Seybold, eds. Handbuch der Dogmengeschichte, 7 vols. 46 fascicles. Freiburg: Herder, 1951－.

谷寒松


神学辞典-信理定断-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信理定断

信理定断

xìnlǐ dìngduàn

DOGMA, DEFINITION OF

参阅： 310信理 313信理神学 311信理史 418教会训导权 414教会不可错误性

(一)概念说明：信理定断包括二部份：

(1) 定断definition一词是由拉丁文definitio而来的，其中finis指的是界限、范围，因而definition就有划定界限或决定范围的意思。若将definition的意思用于思想概念中，则含有二义：一是界定一个词的精确意义，另一则是由客体中抽出其中的本质，并对此本质的概念加以命名。

(2) 信理定断definition of dogma只有教会的最高训导权(或是大公会议，或是教会以其不可错且最隆重的方式所宣布者)才能定断出教会中的某一信理。因此要定断的信理，其中必定含有二项条件：一、由天主所启示；二、必须凭靠着对天主及对教会的信仰而接受。

(二)信理定断的历史内含于整个基督宗教的历史中，以下分五阶段来说明：

(1) 新约圣经中非常肯定教会团体可以宣布绝对无误的信条(罗十9；格前十五3；迦一18；斐二6～10)，这种态度成为教会发展信理定断权威的基础。

(2) 古代教会认为大公会议所宣布的信仰道理具有不可错性，如431年的厄弗所大公会议(参 56)把第一届尼西亚大公会议(325) (参 127)所宣布的信仰道理当成了定断的信理(DS245)。加采东大公会议(451) (参 130)在论耶稣基督的神学问题之后(DS 301-302)指示：「是以，神圣的大公会议，对于这些信理，予以周密谨慎的考证之后，就这样定断：不准任何人，或以言行，或以书面，或在思想上，或在训导上，对上述信理存任何异议……」(DS 303)。

(3) 中古时代，教会基于保护信仰真理的心态，逐渐发展出教宗不可错的信仰主张。

(4) 十五世纪以来，教会面对各种思想的攻击，而于梵一大公会议(1869-1870)中定断了教宗的不可错性(DS 3065-3075)。教宗碧岳十二世(Pius XII, 1939-1958)于1950年定断圣母升天信理(DS 3903)，教宗并说：「职是之故，谁若故意胆敢否认(愿天主不许发生这样的事)或怀疑我们所定断的(信理)，那么，他要知道，他已完全背弃了天主公教的信仰了」(DS 3904)。

(5) 梵二大公会议(1962-1965)中，再次肯定了天主教会信理定断的能力(LG 12，25)。这种主张也融入了教会的新法典中(CIC 749－350)。

(三)十六世纪时，宗教改革者(参 273)开始反对天主教有信理定断的能力。他们认为天主教降低了圣经的权威，并且把大公会议或教宗的权威置于天主圣言的权威之上。但是基督教各教派在时代的演变中，也逐渐感受到，信理定断实在有其价值。至于东方教会则承认大公会议有定断信理的权力，但否认教宗有权力定断信理。

(四)现今系统神学以四个层面来探讨信理定断的价值：

(1) 说明信理定断的意义：可由神学来证明「信理定断」有其意义。天主自始至终都愿意与人同在。耶稣升天后，祂赐与教会圣神，这是祂许诺给教会的恩典，同时祂也给予教会宣讲福音的权威。所以，在圣神的帮助下，教会执行她特殊的功能：服从并宣扬天主的圣言。圣神更引导着教会，使她不至于离开耶稣基督真理的道路(不致跌损)。因而走在历史过程中的教会，在圣神内拥有能力及权威来定断她所相信的真理或否定错谬的理论。如此教会才得以站立在稳固的基石上。每一位信友，以教会的训导为基督徒生活的准则，但这并不意谓着教会的训导权威高于天主的权威之上。为此，信友们依靠着天主赐与教会的许诺而深信着：教会团体本身有其至圣性及有罪性。在各时代中，教会团体虽面对各种挑战，却依然能够走在真理之路的根基上。

(2) 准备信理定断的过程：在这过程中，教会内的专家们，如圣经学家、教父学专家、礼仪专家及神学家都应以批判的态度深切检讨教会整体的信仰。除此之外，教会也应聆听普世主教团的意思。至于神学院以及神学研究机构也应提出对信理定断较整体性的论点。不过，教会在准备信理定断的过程里，都应孕育在圣神的氛围中。

(3) 信理定断的形式：教会训导权在历史过程中都以不同的形式来表达教会定断某一个信仰的道理。因此教会不一定都用「我们定断」或「制裁」等说法，而是以教会信理定断时的环境及社会脉络而定。不过，不论何种表达的形式，都应遵守以下三个原则：1)应注意文件的文学特色。2)信理定断的历史应是教会整体历史的一部份。3)应注意教会在历史脉络中的地位。

(4) 信理定断的内容：以现代解释学较批判性的解释，所谓信理定断的内容乃是指定断某一信理显明且直接蕴涵的意义，而非外在的文字言语。因此，信理定断并不包括以下二项：1)所表达的方式或表达的工具：文字。2)哲学性或系统神学性的理由，或者圣经章节，除非信理定断的经文特别指出某一些理由或圣经章节也包括在所定断的信理内容中。

参考书目：

Dubois, J. "Dinition dogmatique." Catholicisme, vol. 3. 537-540.

───. "Dinition du dogme." DThC, vol. 16. 916-917.

Loosen, J. "Definition, lehramtliche." LThK, vol. 3. 190-192.

谷寒松


神学辞典-信理神学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信理神学

信理神学

xìnlǐ shénxué

THEOLOGY, DOGMATIC

参阅： 385神学 310信理 311信理史 314信理发展 312信理定断

(一)概念说明：信理神学dogmatic theology这个词汇含有二个部份：信理及神学。按字面而言，信理神学是指对信理所做的神学性研究。神学研究可分成三类：实证神学类、应用神学类及理论神学类，信理神学即属于后者。因此信理神学的真正意义就是「对那藉着基督信仰所宣讲的救恩奥迹做批判性的思考和系统科学性的学术研究」。

(二)信理神学已有二千年的历史，可分为七个阶段：

(1) 初期教会：圣经作者按信友们所需要的情况，并以自己的写作方式将天主的启示在圣经著作中表达出来；这种作法一方面已经隐含一些信理神学的因素，另一方面他们也显明地建立了后来要发挥的信理神学的基础，如伯前三15所指出的：「若有人询问你们心中所怀希望的理由，你们要时常准备答覆。」

(2) 教父时代：此时已有一些颇似信理神学的著作，如奥力振(Origen, 约185-254)的《原理》(De Principiis)、奥斯定(Augustine, 354-430)的《论基督信仰》(De Doctrina Christiana)、伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)的《信经》、达玛森人若望(John Damascenus, 约650-750)的《论正确信仰的说明》。

(3) 中古时代：彼得隆巴(P. Lombard, 约1095-1160)着《格言录》(Sententiae)；多玛斯(Thomas Aquinas, 约1225-1274)着《神学大纲》(Summa Theologica)；此书经过卡耶大努(Th. Cajetanus de Vio, 1469-1534)的推广，才逐渐成为普及近代教会的神学教材。自此，直到十七世纪，都不曾出现过「信理神学」的名称，只有《圣书》、《基督教会要义》等名词见诸于世。

(4) 宗教改革期(参 273)：1661年，基督教的神学家莱恩哈特(L.F. Reinhart, 1623-1688)第一次采用「基督教信仰中的信理神学」(theologia christiana dogmatica)这个专有名词；卡立斯特(G. Calixt, 1586-1656)在他死后于在1662年出版的著作中将信理神学和伦理神学正式分开。从此神学家们即专心致力于整理教会的信仰思想，希望能将一切真理归纳为一些基本原则，以帮助信友面对怀疑主义、历史主义及理性主义者的挑战而于以驳斥。

(5) 近代基督教：基督教因着反对天主教会所强调的信理及训导权，所以多采用「系统神学」，如开克曼(B. Keckermann, 1571-1609)、士莱马赫(F. Schleiermacher, 1768-1834)、田立克(P.J. Tillich, 1866-1965)等人所称信仰的要义，或爱伯林(G. Ebeling, 1912- )的基督信仰的系统神学。

(6) 近代天主教：近代天主教把信理神学当做论教会信理的学问，其中有三项要素：1)说明某信理的内容。2)指出某一信理在启示及传承中的根基。3)比较系统的思辨性说明。有人将此神学批判讲做「训导神学」(Denzinger-theology)或「通谕神学」(encyclical theology)。

(7) 梵二时期：梵二大公会议(1962-1965)以开放的态度，面对理性主义的批判、圣经的复兴、教会历史的研究、进化思想的灵感等等背景，重新厘定了信理神学的地位。梵二文献中把信理神学置于救恩历史之中，因为救恩史是人类的历史；这历史有人存在的面目，也有天主自我通传的面目(OT 16)。梵二的观念具有三个思想：1)以圣经为出发点：圣经是整个神学的核心。2)教父神学、神学史和信理史成为古代与今日的桥梁。3)应效法圣多玛斯将圣经及传承中所传衍下来的真理做思辨性、系统性的解释。如此，信理神学才有助于教会中的礼仪生活、要理讲授及牧灵工作。

(三)信理神学具有三种特性：

(1) 信理神学依靠着启示的真理，而启示真理实则包含理论和实用二面，因此不应将信理神学和伦理神学分得太远。

(2) 信理神学是在信仰中的学问，信仰(参 315)不但是神学的内容，也是研究神学的基本条件。

(3) 教会是信仰及信理首要的主体，所以信理神学应在教会的信仰和规则中深切地思考，好帮助教会在面对现代理性主义等思想的挑战中，正确无误的解释自已的信仰。

(四)信理神学的研究方法若依靠信理神学的特色，就可见出两个相互关联的因素：

(1) 实证研究方式：信理神学应配合教会史和释经学，并将圣经、传承和教会训导的材料收集起来。但藉着现代俗化的历史研究方式来研究信理神学，并不表示信理神学本身就是纯俗化的学问。同时，实证研究方式更需依靠天主所启示的真理，即信仰的向度；由此信理神学在研究历史学界中显示出在历史过程中临在的、无限而绝对的真理：天主。换言之，信理神学已碰触到启示和信理史最深的根基。

(2) 思辨研究方式：信理神学在实证研究中已包含了思辨研究。在此应注意启示信仰的核心：三位一体的天主动态性的临在，且展现祂绝对的爱的奥迹。其他真理都以此为出发点。因此思辨研究方式中有两个彼此相应的趋向：

1)向上的探讨：神学家们为回答具体生活所发出的问题，藉反省信仰奥迹及其与其他学问的关联，将自已的领悟以创作性概念构成神学的假设(hypothesis)，由此而逐渐构成系统理论(systematic theory)。

2)向下的证明：是对上述的系统理论提出具批判性的理由，并找出正确合理的证明，使具体生活所蕴涵的道理为人所接受。此部份具有四项义务：a)指出系统的解释有内在性且一致性的逻辑关系。b)说明信理神学的理论、系统的解释与教会的教义之间有其一致性，如此才可使信理神学有其可信性。c)证明信理神学的理论、系统的解释和其他学术(如哲学、人文科学、自然科学等)之间相合不悖，使信理神学的研究成为人类思想范畴的一部份。d)述说信理神学与具体的社会脉络及实际的信仰生活有密切的关系，且愿意将此社会脉络的现象及信仰生活的需要充分反应在现代的学术研究中，使学术研究真正落实于具体生活内，为人带来信仰、希望和爱。在中国文化脉络来讲，最后所提到的义务非常重要。

(五)信理神学的分法很多，但无论如何分类，都应注意三方面：

(1) 整体性：整个信理神学的救恩性过程，在奥力振、达玛森人若望及彼得隆巴等学者们的努力下，慢慢开展出一种结构，即天主创造─ 人类堕落─ 天主圣言降生救赎─ 恩宠(含三超德)─ 教会─ 圣事─ 末世；可以看出此种信理神学的结构实际上就是救恩工程的结构。

(2) 重点性：神学家们以其研究的基本概念来发挥自己的理论，如圣维克多人许果(Hugo of St. Victor, 1096-1141)将信理神学的重点放在救恩历史平面上；海尔斯人亚历山大(Alexander of Hales, 1186-1245)则以耶稣基督的奥迹当作信理神学的中心；多玛斯则以天主的神性发挥他信理神学的理论(S.Th. I, q.1, a.7)；清谷人伯纳(Bernard of Clairvaux, 1090-1153)和大雅博(Albert the Great, 约1193-1280)则将这些不同的重点综合起来。宗教改革时期，马丁路德(M. Luther, 1483-1546)是以救恩论做他信理神学的中心，他甚至否认一切哲学性及存有论的思想。巴特(K. Barth,1886-1968)却很肯定基督是一切神学思考的中心，并以此为神学研究的出发点。至于天主教的神学家马许(E. Mersch,1890-1940)又是以基督奥体发挥他的神学。直到梵二时期，天主教的神学家再由救恩历史的角度探讨神学的内涵。有一群神学家也因此而写成了《救恩的奥秘》(Mysterium Salutis)一套信理神学课本。

(3) 具体性：实际上，在普世教会中没有一个有确定性及代表性的分法。大体而言，信理神学应包含以下的部份：神学入门、天主论、创造论(有部份归于天主论及人学范围中)、神学中的人学、原罪论(有时也属人学)、基督论、救恩论(也是基督论的一部份)、恩宠论(也有些含三超德)，近代则又发挥出圣神论、教会论、圣母论、圣事论及末世论等。

参考书目：

奥脱(L. Ott)，王维贤译，《天主教信理神学》，上下两册，台中：光启出版社，1967。

Anes, P. and 26 authors. Le Myst ère Chréien, Théologie Dogmatique. Paris: Desclée, 1963.

Barth, K. Church Dogmatics. 5 vols. Edinburgh: Clark, 1956.

Bellarmino, R. Disputationes de controversies christianae fidei adversus hujus temporis hereticos. 3 vols. 1949-1962.

Brunner, E. Dogmatics. 3 vols. 1949-1962.

Calvin, J. Institutio christianae religionis. Geneva, 1536.

Ebeling, G. Dogmatik des christlichen Glaubens. 3 vols. Tuebingen: Mohr, 1982.

Feiner, J. and M. Loehrer, eds. Mysterium Salutis: Grundriss heilsgeschichtlicher Dogmatik. 6 vols.

Einsiedeln: Benziger Verlag, 1965-1976, 1981.

Rahner, K. "A Scheme for a Treatise of Dogmatic Theology." TI, vol. 1. 19-37.

Ratschow, C. H., ed. Handbuch systematischer Theologie. 18 vols. Guetersloh, 1979.

Scheeben, M. J. Handbuch der katholischen Dogmatik. 4 vols. Freiburg, 1875-1903.

Schmaus, M. Dogma. 6 vols. New York: Sheed and Ward, 1968-1977.

Schlink, E. Oekumenische Dogmatik: Grundzuege, 2nd ed. Goettingen: Vandenhoeck und Ruprecht, 1985.

Thomas Aquinas. Summa Theologica.

谷寒松


神学辞典-信理发展-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信理发展

信理发展

xìnlǐ fāzhǎn

DOGMA, DEVELOPMENT OF

参阅：310信理 311信理史 539发展 336真理的层次 414教会不可错误性

(一)概念说明：信理发展development of dogma一词包括两部份：1)信理是教会官方以其不可错性所宣布的道理。2)发展的意思是，它使信理更落实于具体的生活中。因此信理发展即指教会在其历史中，对信理做更深入的了解，俾使启示真理能进入某一时代的信仰生活中。

(二)信理发展有其历史性，今分八个阶段予以叙述：

(1) 圣经：圣经中已隐含了某一种信理发展，如谷十11～12及玛十九(休妻的权力)或保禄书信中论「成义」的问题，有雅各伯书信以行动面来补充；又如玛廿八20中好似指出启示已完成，但若十六12～16 又说圣神要引导门徒进入耶稣基督的奥迹中等等发展性的问题。

(2) 初期教会为了肯定基督信仰的特色，并确立教会的身份，因此很强调教义之间的一致性，而不够注意信理的发展面。

(3) 教父时代，如乐林人文森(Vincent of Lins, 约+450)，很注意信理的发展(Commonitorium 23, 2. 4, 12)。

(4) 中古时代在圣统制的氛围中，较不注意变化、发展，但也不否认信理发展的情况。圣多玛斯(Thomas Aquinas, 约1225-1274)则在《神学大全》中论到了信理发展(S.Th. II-2, q.l, a.7)。

(5) 启蒙时代(参 474)：此时期逐渐重视历史性的知识及批判性的态度，所以很注意信理发展的过程。

(6) 十九至廿世纪，教会训导权在定断信理时，特别促进了信理的发展。因为教会一方面要保护启示中的真理，另一方面也在圣神的光照下要更深入了解启示中未清楚表明的信仰内容(DS 3020)，所以在宣布圣母无染原罪(1854) (参 512)、教会的不可错误性(1870) (参 414)、圣母升天(1950) (参 555)等信理时，教会在肯定信仰真理上，也注意到这些真理在启示真理整体中有其不同的层次。梵二大公会议(1962-1965)时，也再次强调教会在圣神的领导下，将更深入地领悟到启示中的丰富内涵(DV8; LG, 12; GS, 62)。

(7) 东正教会接受信理发展的事实，但仅在于解释既有的信理。

(8) 基督教(参 445)将信理发展视为理所当然的历史过程。

(三)信理发展既要肯定教会拥有不可错的教义，又要肯定此教义在历史方

面有其动

态性的发展，如何平衡此二方面？教会中的神学主张虽多，但至今尚无完整而系统性的解释。以下分别列举之：

(1) 堕落说及进化说：堕落说认为教会在希腊化过程中，失落了圣经中的启示。进化说(如理想主义者、现代主义者)认为信理发展有进化的趋向。这两种说法天主教会都不予接受。

(2) 教会接受以下四种主张：

1)新士林派：信理发展在演绎的过程中，由某些原则推演出结论。

2)纽曼枢机(J.H. Newman, 1801-1890)：信理发展是在教会信仰的不同生活型态中，多元化的表达出基督宗教的面目。同时，基督宗教的思想也接受不同时代中思想文化的因素，如弟后一13提到基督信仰的综合面，而罗十二3则以类比性表达信仰。因此，在圣神的光照下，同样的信仰真理，在不同的历史阶段中各有不同的表达形式。

3)布隆德(M. Blondel, 1861-1949)：信理发展主要是使人了解教会在信理方面的进步，因为基督徒在历史的脉络中能活出真理，也愿将这些真理予以表达，所以信理发展就是基督化生活的体验和事实。

4)鲁巴克(H. de Lubac, 1897-1990)、巴尔大撒(H. Urs von Balthasar, 1905-1988)、拉内(K. Rahner, 1904-1984)：他们认为启示是天主藉着耶稣基督，并在圣神内的自我通传，并使教会在圣神的推动下，深入地反省自己的生活，并将启示真理加以发挥。

(四)推动信理发展的力量颇多，如：1)圣神赐的神恩(DV 8; LG,12)。2)圣经的传承(DS 3886, DV 7, 8, 21)。3)教会训导权的作用(DV 10; LG 12, 25)。4)神学反省。5)时代的挑战(GS 3, 10, 22, 40, 42, 44, 62)。6)异端者给予的震撼。

参考书目:

Newman, J. H. An Essay on the Development of Christian octrine. 1878.

Tuyaerts, M. L'Évolution du dogme. 1919.

Marin-Sola, F. L'Évolution homogène du dogme catholique. 2nd ed. 2 vols. 1924.

Lubac, H. de. "Le problème développement du dogme." RSR 35 (1948): 180-160.

Rondet, H. Do Dogmas Change? New York: Hawthorn Books, 1961.

Pozo, C. "Development of Dogma." SM, vol. 1. 98-102.

Rahner, K. "The Development of Dogma." TI, vol. 1. 39-77.

─── . "Considerations on the Development of Dogma." TI, vol. 4. 3-35.

Kasper, W. "Dogmenentwicklung", NHthG, vol. 1.187-193.

谷寒松


神学辞典-信仰-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰

信仰

xìnyǎng

FAITH; BELIEF

参阅：496超德 353恩宠 472启示 385神学 310信理 514无神论

(一)概念说明：信仰(习惯上有人用「信德」来称呼) faith是由拉丁文fides而来，有「依赖、依靠」之意。拉丁文中又有另一个字：credere (心，由心里信任)用来表达信仰，指出信仰是「把心放在别人身上」的行为。希腊文里有二个动词：pisteuein (相信，名词是pistis)和hypakouein (服从，听命)指出相信之意。

希伯来文中则有四个动词表达相同的意思：一、aman (稳定、可靠)；是强调性、外动式的动词，把自己建立在别的事实上。二、batah (信任、希望)。三、hasah (找避难所)。四、hakah (忍耐、期待)。中文里也有许多表达信仰的说法，如信仰、信德、信念、相信、信任、信心、信赖、信奉、信从、信服、信理、信教等。

(二)内容：信仰是人类语言运用中的基本概念，人若无信仰则无以生存(例如：人自出生后，就必须相信，谁是自己的父母)，连那些彻底反对任何信仰者，在他们提出自己的论点时，已经奠基在肯定的信念或意识型态的理想上了。因此，任何人都有其基本的信仰态度。信仰可运用在四个平面上：

(1) 在人的生活中，常运用「我认为、我以为、我想」等方式来表达一些思想，其中常包含着接受他人的权威，而把他人的言语当成真理一般接受。

(2) 在哲学和存在的平面上，信仰等于基本的信赖，换言之，即人相信存在有其意义。此外，信仰也包括了无上关切以及人生基本的抉择(或主张)或人生观；更深切来说，信仰即是人基本上向无限奥迹开放的态度。

(3) 就宗教而言，信仰是一种看法。当人开始答覆神的邀请，即让那吸引人无限的神做生命中的天主，并以心体心地按照神的心意来观看世界，更接受自我的存在，这就是信仰。

(4) 以基督神学来看，信仰就是基本抉择。基督徒藉此基本抉择，在圣神的光照下，依赖耶稣基督，并在教会的共同信仰中，答覆天主启示给信友的爱。

(5) 以上四个平面是从神学角度来探讨信仰时所应注意的部份。除此之外，也应注意奥斯定(Augustine, 354-430)在论天主圣三时所提出的二个重点：信仰内容(fides quae)和信仰态度(fides qua)；可用三种说法来表示信仰的内涵：

1)我相信某某道理(credo aliquid)：如天主存在。

2)我相信某某权威(credo alio)：如相信天主，因祂是我的救援，祂更是生命中真理的权威，所以我接受祂的话。

3)我相信祂(credo in aliquem)：是整个存有的全心朝拜，这也是人内心深处对那绝对者信任的表达，也将自己完全托付给祂，更使祂成为我整个存在的对象。

(三)圣经只在希十一1中对信仰加以定义，其余的则以动态性的模范故事来描述：

(1) 旧约认为信仰就是对天主的许诺以及领导照顾怀有绝对的信赖：

1)亚巴郎─ 信仰之父(罗四11)以无比的信赖答覆了雅威的召唤，并因此而享有预许的福地及后裔(创十二4；十五5～6；廿二1)；为此在新约中有七十三次提到亚巴郎。依斯兰教《可兰经》中也记述了六十九次。

2)梅瑟因着服从天主的计划而成为以民的解放者，他也使以色列的信仰形成一个有结构性的盟约团体(出三1～15；十四31；十九～廿四)；新约中约八十次提到梅瑟。《可兰经》也提了八十次左右。

3)达味王的信仰力量使他建立了一个国家(撒上十七～撒下)；新约中也有四十九次提到了达味。

4)申命纪以及和它有关的历史著作，如若苏厄书、民长纪、撒慕尔纪上下、列王纪上下等，将信仰视为一个奋斗的过程，其中包含了服从、堕落、违背、悔约、更新的节奏。在申廿六5～9及苏廿四2～13中的信仰表白，特别清楚地描写出以色列人民的信仰特色，如先知们受雅威的派遣， 努力修正以民的信仰精神，更在具体的社会生活中促使以色列人民将信仰与生活相互整合。

5)此外，先知们的呼吁也使以民的信仰逐渐有未来向度。

6)至于智慧传统，其中显示出以色列在信仰层面上的理性因素。

(2) 新约对信仰的看法则特别重视：人在圣神内藉基督的救恩工程与天主密切结合的关系，因此信仰与启示二者无法分开。大体而言，新约的信仰观含有以下的因素：

1)信赖(谷十一24)，相信(谷九24)，服从(罗十16；格后九16)，知识(若一18；六69；十四9)。在耶稣的宣讲行动中，信仰常是祂施行奇迹的条件(谷六5～6)，或是使病人痊愈(谷五34；玛九23～24)、赦罪的原因(谷二1～12；路七48～50)。由耶稣门徒的立场而言，他们与耶稣相处来往的关键也在于信仰。从耶稣召唤他们起(谷一16～20；玛九13；若一35～51)，经过无数的考验，他们不断地学习耶稣的生活方式。其中有面对十字架的痛苦经验，更有亲眼所见的复活喜乐。这一切都使门徒的信仰日益纯净而真切(路廿四34；玛廿八19～20；宗二14，42)。

2)保禄的信仰观则是承认并接受耶稣为天主的默西亚，祂是天主子(罗十9～10；格前十五2～5；弗一3～13)；他也认为信仰会使人和耶稣建立新的关系，在这新的关系中，人更体验到自我的生命有所更新(格后五17～18；迦二20；六5)；人在信仰中可分享耶稣的逾越奥迹(罗六4～11)；信仰也如同最美善的知识(格前二10；三1)；是由聆听天主圣言而来(罗十14～21)，可使人成长(格前十15～16)；信仰更需保护自身以面对异端者的反对(弟前四1；六20～21)。

3)雅各伯书信则特别强调信仰的行动(雅二14～26)。

4)希伯来书信也描述了信仰的定义以及强调信仰的态度(希十一1；fides qua)。

5)至于若望福音中，九十八次以动词论信仰，更指出应接受耶稣的启示，因为耶稣就是启示的中心；祂是真理，人应走向真理。此外，若望也认为耶稣─ 真理的启示者─ 是光，是启示天主父者，也是进入永生者。

(四)在教会的历史中，对信仰的了解也因时而变：1)在希腊、罗马背景下的异端者，因他们难以接受教会所宣扬的启示中的奥秘，因此古代教会特别发挥信仰的内容(如圣经正典)、信仰准则，也强调教会训导权。2)中古时代却特别重视信仰的理性层面，也把圣经及训导权所表达的话当作真理。3)宗教改革时期(参 273)，信赖救主就成了信友内心基本的信仰态度(fides qua)。4)十九至廿世纪间，在理性主义、信仰主义、相对主义、进化主义、不可知论等各种错综复杂的思想影响下，教会也逐渐发展出多元性的信仰面貌。5)现今，信仰团体更应该发挥信仰的实证性，一方面对信仰提出合理的解释，另一方面又注意信仰的体验；同时在不同的文化中，也以非西方的宗教言语来表达信仰。

(五)教会训导权也在近时代的三届大公会议中探讨了有关信仰的问题：

(1) 特利腾大公会议(1545-1563) (DS 1528-1534, 1561-1564)面对马丁路德(M. Luther, 1483-1546)的思想，因而指出主体内得救的信仰内容。换言之，信仰是在成义过程中，接受真理之基本因素。

(2) 梵一大公会议(1869-1870) (DS 3008-3020,3031-3036)也强调以下各点：信仰应具理性面目、信仰凭藉着权威而接受启示的真理、信仰也依靠外在记号、奇迹。

(3) 梵二大公会议(1962-1965) (DV 5等)视信仰为你我关系的交往，也是人与自我启示的天主之间的交往，在此信仰中，基督是信仰的基础，圣神则是信仰的氛围。

(六)系统神学很注意信仰的二个面目，也指出信仰是三超德之中的一个力量：

(1) 在信仰内容方面包括下列几点：相信启示中的内容；应在信仰团体中接受信仰；训导权有权柄来修正信仰的言语；神学应努力解释信仰，并帮助信仰团体不离中道。

(2) 在信仰态度上要注意几方面：应依靠天主的恩宠；所相信的是三位一体的天主；有位际性、整体性的关系；以绝对合一的天主为对象；信仰会带来丰富的知识；具有来世向度；有自由；有理性。

综合：信仰是三超德之一，它本身是一种能力，凭藉此能力，信友接受天主的启示，也在爱中毫无保留的答覆了天主的召唤，更以希望做为信友走向无限未来的力量。

参考书目:

成世光，《太初有道》，台南：闻道出版社，1981，〈智，信〉，260-268。

《合一教理》，香港公教真理学会译，卷一，〈第一章，天主在历史中〉，10-33；〈第二章，天主问题的历史〉，34-71；卷四，〈信仰与世界〉。

《圣经神学辞典》，〈信〉，320 号，801-809。

Aubert, R. Le probl ème de l'acte de foi. 2nd ed. Louvain, 1950.

Berger, P. A Far Glory: The Quest for Faith in an Age of Credulity. New York: Anchor Books, 1993.

Fowler, J. W. Becoming Adult, Becoming Christian: Adult Development and Christian Faith. New York: Harper and Row, 1984.

Kittel, G. "Pisteuo, pistis." ThDNT, vol. 6. 174-228.

Kueng, H. Does God Exist? London: Collins, 1980. 2-92.

Lubac, H. de. Credo. Einsiedeln: Benziger Verlag, 1975.

Lundin, R. The Culture of Interpretation: Christian Faith and the Postmodern World. Grand Rapids: Eerdmans, 1993.

Ratzinger, J. Introduction to Christianity. New York: Herder, 1970. 13-64.

Welte, B. Was ist Glauben? Freiburg: Herder, 1982.

谷寒松


神学辞典-信仰分析-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰分析

信仰分析

xìnyǎng fēnxī

FAITH, ANALYSIS OF

参阅：315信仰 322信仰与理性 392神学认识论 321信仰准备条件

概念说明：信仰分析analysis of faith，拉丁文是analysis fidei，乃基督徒神学的一个特殊问题。大体上可由三方面来表达「信仰分析」的特点：

(一)信仰分析的来源：

(1) 基督宗教肯定信仰分析的来源是一种张力：一方面是由天主在启示中的召唤，另一方面是由人理性自由负责的答覆，二者交互影响而来。

(2) 但是三位一体的天主是绝对的爱的奥迹。当祂向人启示自己时，就产生了一个神学性的问题：如何能了解无限的天主和有限的人之间所产生的互动关系？

(3) 倘若人们的神学思想范围太狭窄，例如：将本性与超性(参 492)视为完全对立的二极，则无法使信仰分析的二个来源互相整合。

(二)信仰分析的多种表达方式：

(1) 如何解释以下看似矛盾的问题：信仰一方面是人自由而理性的答覆，另一方面又指出人内心最深的动机，这动机即是天主的启示。因此，天主的启示及天主的权威如何成为人理性中无需外在证明的内在动机？

(2) 信者如何接触到自我启示的天主？可以有二种解释：1)如果信者与自我启示的天主直接地来往，并且无条件地服从祂，那么这种信仰又岂是理性而负责的行动？因为梵一大公会议(1869-1870)曾说：信仰应是理性的行动(DS 3015-3020)。2)如果信仰完全来自理性，那么信仰又好似逻辑性的推论。为此梵一又非常肯定信仰行动的自由及恩宠性，也以此来反驳理性主义(DS 3008，3032)。

(三)解决的方法，可有二种：

(1) 将信仰(包括启示自己的天主权威)和人的自由理性视为对立，如圣多玛斯(Thomas Aquinas, 约1225-1274)、苏亚雷(F. Suez, 1548-1619)、斯特劳伯(A. Straub, 1852-1931)、比洛(L.Billot, 1846-1931)等人。在这种说明中可分成内在动机与外在动机二者。理智是外在动机，如天主的可信性、信仰对人生建设性的意义……等；恩宠则是内在动机(如天主内在的光照、信仰的光、天主在心中的吸引……等。因此克罗衣特根(J. Kleutgen, 1811-1883)曾说：信仰分析被称为神学家的十字架或苦刑。因为神学家们实在难以解释上述二种对立因素之间的关系。

(2) 近日神学则由信仰的出发点着手。即是将信仰和理性当作天主与信者之间动态性交往的两面。信仰分析就在于努力整合这两者─ 整体性的人和自我启示的天主交往中(DV5)，那无限美善的天主将整个的人(包括外在及内在)完全吸引过来，如巴尔大撒(H. Urs von Balthasar, 1905-1988)所主张。

结论：如此，神学家对第一部份「信仰分析的来源」中第一和第三项予以较整体的解释，至于第二项有关无限和有限之间的关系及张力则永远无法直接答覆。但，生活在无限和有限之间的关系及张力中，就是信仰生活美好的一面。

参考书目：

Aubert, R. Le probl ème de l'acte de foi. 2nd ed. Louvain, 1950.

Malmberg F. "Analysis fidei." LThK, vol. 1. 488-493.

Balthasar, H. Urs von. Glaubhaft ist nur die Liebe. Einsiedeln: Johannes Verlag, 1975.

谷寒松


神学辞典-信仰主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰主义

信仰主义

xìnyǎng zhǔyì

FIDEISM

参阅：315信仰 318信仰真理 322信仰与理性 418教会训导权 571圣经 596传统 597传统主义 392神学认识论

(一)概念说明：信仰主义fideism来自拉丁文的名词：fides (信仰)，及-ism ( 主义)。信仰主义以信仰为真理的唯一来源及标准。它可以分为广义及狭义两方面：

(1) 广义的信仰主义以为，任何在思辨和实际人生中的基本真理都不可以单靠理智求得，而必须倚靠他人的权威。至于基本真理的来源则人言人殊：有人以为是理性本能的推动而来，有人以为各种哲学系统的共同学说是真理的根源；有人把真理的认识归诸情感，也有人以为伦理的假定是达至真理的门路。

(2) 狭义的信仰主义把人对基本真理的认识归诸神的启示；它以欧坎(W. of Ockham, 1285-1347)为代表。它亦出现在基督新教、传统主义、及某些当代基督教存在主义中。

(二)狭义的信仰主义消极地抨击理性：

(1) 人依靠本有的理性无法获得绝对的真理；而在积极方面看，它则与怀疑主义与不可知论对抗，提出确实性真理的根源：信仰，即一种超理性的，容许人当下把握绝对真理(尤其是在宗教的范围，如神的存在、圣经的权威等)的原动力。

(2) 波担(L.E.M. Bautain, 1796-1867)解释：人的理性是被动的，对于超性( 参 492)的真理，或自然界中较精妙的事理，它必须先从教会的信仰、圣经、先知、宗徒初传等方面接受这些知识，才可以得知这些真理。另一位信仰主义者格拉澈利(A.J.A.Gratry, 1805-1872)则说，人如果要知道天主的存在，必须在人内有某些属于天主的因素，比如神在人灵中的吸引力。以齐克果(S. Kierkegaard, 1813-1855)为首的基督教存在主义哲学家们大都强调：只有靠信仰，人才能知道天主的存在及基督的派遣；对于这些真理，他们没有丝毫理性的证据。

(三)教会训导对信仰主义的抨击自中世纪以来时有所闻(DS 1028-1049,2751-2756,2811-2814)：是理智带人接受信仰，而不是信仰必须先于理智。梵一大公会议(1869-1870)强调有关天主的存在、人灵的精神性等都可以确切地予以认明(DS3026-3043)。

(四)结论：信仰主义正确地强调信仰的重要；然而在信仰的可信性方面却表现过份的悲观；如果只有信仰才能导入信仰，这将造成完全的相对主义。换言之，信仰的可信性就成为纯粹的主观型态。这样的主张很明显的违反世界大宗教从古到今共同的基本看法。

编译


神学辞典-信仰真理-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰真理

信仰真理

xìnyǎng zhēnlǐ

TRUTH OF FAITH

参阅：335真理 315信仰 392神学认识论 310信理 472启示 608解释学

(一)概念说明：

(1) 信仰真理truth of faith一词是指一种特殊的真理。真理是人间一个基本的词汇，意义十分丰富，可以应用在不同的层面上，如逻辑层面、存在层面、形上─ 存有层面等等。在最普遍的意义上，真理就是认知的心灵与事实或实体的相合一致。一般而言，认知心灵是藉言语来表达这种一致，而这言语的表达就称为「真理之言」(a statement of truth)。

(2) 真理的来源有二，如梵一大公会议(DS 3015) (参 452)所指出：1)来自理性的活动：理性按照探索的范围(如自然科学、美学、哲学)的不同，而采用不同的方法来求取真理，这种真理称为理性真理。2)来自信仰，而所相信的是神的启示。这种真理就称为信仰真理。

(3) 至于新旧约中对信仰真理的希腊式理解则较为强调存有学的(ontological)真理的一面：真理打开天主的奥秘(祂是最重要的实体，「实在」的事实the "ontic" fact)，好让人认识祂(这种认识也包含真理较「逻辑性」的一面)，以及祂的救恩计划。

(二)圣经：

(1) 在旧约，对信仰真理的闪族式理解特别强调真理的存在层面：真理就是amen(动词，名词emet即由此而出)，就是站稳，证明自己可靠。信应该翻译为「忠信」(fidelity)，它指向雅威和人类之间的共融关系的一种基本品质。

(2) 新约既有闪族式的理解，亦有希腊式的理解。因而信仰真理可以解作：天主的忠信(罗三3～7；十五8)、天主的启示(若八40，45～46；十四6；十六7)、福音(迦二5，14；弗四21)、正确的教义、正确的信仰(格后四2；迦五7；哥一5；弟前六5；弟后二18；三8；四4；铎一14)、以及在最深的层次上，它就是耶稣基督，天主真理的化身(若十四6；格后一20；默三14)，如今并藉真理之神临现在信仰团体当中(若十六13；若贰1～6；若参8)。而信仰真理的标准就是爱的生活(玛七21；若三21；迦五6；格前十三1～13；雅二14～26；若壹四20)。

(三)在基督宗教的思想史：

(1) 许多大公会议，以信经的方式把信仰真理给综合起来撮述。这些大公会议知道，在信经所表达的内容中，有不同程度的重要性。而神学家们则力图澄清在获得信仰真理的过程中，理性(哲学)和信仰(启示)之间的关系到底如何。在知识论的层面上，他们也探讨信仰真理的历史性，并力图批判性地证实它们。最后，他们还要澄清信仰真理的末世向度，即是说：神学、教义无法完全地包容所有的启示真理。不过尽管如此，每一道信仰真理都是天主启示的真理的一部分。认识了它们，有助于人致力追寻在「新天新地」(默廿一1～4)中的真理之满全。

(2) 梵一指明天主的绝对权威，祂「既不能受骗，又不能自误」，是祂给人启示了信仰的真理(DS 3008)，人靠着信仰合乎理性地(DS 3009)接受这些真理。其实信仰，也是自我启示的天主所恩赐的礼物(DS 3010)。

(3) 梵二大公会议(1962-1965)把信仰真理集中在耶稣基督的奥秘上(DV 2)，也集中在圣神身上(DV 8，20)，因为圣神领导教会进入信仰的真理(LG 4，9)。由于信仰真理是在救恩的历史过程中形成的，因而它有历史的特质，而人也该努力追寻(GS 59，DH 3)。它们甚至可以在可见的教会以外被寻获(LG 8，UR 3，GS 92，AG 9)。

(四)今日神学：在人类的现在情况中，基督徒神学在处理信仰真理时，必须注意下列几点：

(1) 应用现代诠释学的原则，好能把信仰真理的根源定位好，就是把它放回它昔日在基督徒团体的生活实况中。

(2) 今人愈来愈意识到各信仰真理对基督徒团体和人类都有着不同程度的适应性和重要性，因而有信仰者必须把某些信仰真理适当地整合在启示真理的整体中。

(3) 强调理论与实践的整合指出，信仰真理具有存在的与实用性的一面。信仰真理若与现实的基督徒生活(个人及团体)中的实践脱节，将无法在理论上证实它们。

(4) 在唯一、真实、良善、美好、圣洁等超越之特性间保持平衡。基督宗教(来自天主启示，也建基于西方文化)经常强调信仰的真实性和正统性；而其他文化，由于不同的宗教经验，会较强调正确实践或美感的世界。因而在建立本位化、场合化的神学过程中，信仰真理的形式就应该更符合基督徒在不同的文化宗教景况中的真实经验。

参考书目：

参阅参考条文的参考书目。

谷寒松


神学辞典-信仰动机-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰动机

信仰动机

xìnyǎng dòngjī

FAITH, MOTIVE OF

参阅：315信仰 316信仰分析 321信仰准备条件 322信仰与理性

(一)概念说明：

(1) 广义而言，信仰动机motive of faith指一切影响信仰起源及信仰生活的因素，可分成四部份：1)动力：要理讲授、阅读书藉、交谈、生活体验。2)理性的外在条件：即信仰的可信性和应信性。3)信仰的准则。4)内在的原则─ 恩宠。

(2) 狭义而言，信仰动机是信者在信仰行动内所体验到的客观及有效的理由。此狭义的信仰动机，最后都集中于那位把自己启示给信友并爱他们的天主的权威，因为祂不能受骗、又不能自误(DS 3008, 3032)。在分析此狭义的动机时，信者会了解，在信仰中完全投身于生活的天主，而完全依靠天主那动态性的临在而生活。如此，体验与天主圣三生活的关系，本身就成了信仰动机，因为这样的体验促使人体验到只能在信仰中体会到的那种内在最深的和谐与自由。

(二)圣经提到信仰之父─ 亚巴郎(罗四1～3)、信仰的见证人(希十一)及耶稣的母亲(路一38，44)；他们的信仰动机，就是天主的权威、旨意与言语。

(三)研讨反省：

(1) 信仰动机如何在人身上产生效果？(参 316，321)。今日神学日益强调信仰的整体性和位际性结构；此外仍探讨本性与超性(参 492)等等的问题。神学界所讨论的这些论证，都促进一种对信仰动机作较整体性及历史性的解释。

(2) 基督教神学界对信仰动机讨论得很热烈，这是因为宗教改革人士强调，只要靠着圣经(参 467)、上帝的恩宠(参 466)及对上帝的信仰(参 465)三者即可，甚而几乎不提信仰的理性分析或证据。而布特曼(R. Bultmann, 1884-1976)所提倡神学的剔秘(参 352)和存在性的解释法，却把改革运动的主张加以应用。他认为：有信仰的人好似站在空中一般，不可能提出任何证据来证明天主和人交往中的话是真实的。

(3) 天主教神学界对信仰动机问题的答覆如下：信仰的动机只不过是信仰行为的外在先决条件，它们本身不是内在的、能给予信仰的因素。所谓外在的先决条件是，如：人藉着历史研究去肯定启示的事实，或教会的存在，或由哲学分析而得到的对天主真理最高权威的肯定。换言之，推动人从内心来接受信仰的是那无限的天主圣三本身，而非人理智外在的神学条件。

参考书目：

Cirne-Lima, C. Der personale Glaube. Innsbruck: Tyrolia Verlag, 1959.

Fries, H. "Glaubensmotive." LThK, vol. 4. 943-945.

Newman, J. H. An Essay in Aid of a Grammar of Assent. London, 1870.

谷寒松


神学辞典-信仰传播-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰传播

信仰传播

xìnyǎng chuánbò

FAITH, PROPAGATION OF THE

参阅：315信仰 328宣布信仰 248使命 598传播福音

(一)概念说明：传播propagation这个字来自拉丁文，它包括pro (向前、前面)和pangere (稳固、束缚)二个意思，因此「信仰传播」(propagation of the faith)就是指愈向前走，信仰的内容就愈稳固。在神学内涵上，信仰传播的意思则是将福音─ 信仰的喜讯传扬到每一个民族文化中。

(二)旧约或多或少地谈到信仰传播的事，但信仰传播的真正基础还是建立在新约上。教会是由耶稣基督所派遣的圣神推动而诞生；她存在的意义就在彰显出天父派遣子，并在子内派遣圣神的奥迹。所以从本质上来说，教会就是一个要传播福音喜讯的团体。天主的救恩计划一方面要变化人心，另一方面也要使这救恩计划在具体的生活中实现出来。为此，教会应将基督的奥迹传播到世界的每一角落，直到世界的终结。在教会的新法典中有关传播福音和传教行动的具体言论，都可应用在传播信仰中(CIC 781)。

(三)传播信仰的方法颇多，例如：基督化生活的见证、和其他宗教的交谈、初传(参287)、建设基督化的团体、设立教会的教义机构、运用社会大众媒体、建立本地化教会、从事社会慈善工作、促进正义与和平的行动，有时也藉着殉道，因为「殉道者的血是建立新基督徒的种子。」

(四)天主教会有二个机构在支持及推动传播信仰的事：

(1) 万民福音部(前名传信部)：传信部是由教宗额我略十五世(Gregory XV,1621-1623)在 1622年1月6日所设立，同年6月22日即将此机构视为天主教会传播福音中心的秘书处。此机构第一任秘书─ 英果利(F. Ingoli, 1622-1649)订立了此机构的宗旨：1)应厘清传播信仰与政治、经济的领域。2)在每一个地方教会中都有宗座代表。3)培养本地的圣职人员。4)建立本地的圣统制度。

(2) 宗座宣道协会(也称宣道部)：这个机构藉着祈祷奉献与牺牲来支持传播信仰的事业。杰瑞克女士(M.P. Jaricot, 1799-1862)于1822年在法国里昂首先提出这个概念，也开始建立了宗座宣道协会。1922年，这个机构的秘书处迁至罗马。1926年，教会又订立传教节，目的即是在基督徒团体中传播福音的热忱和使命感。

参考书目：

梵二，AG，1965，12，7。

保禄六世，《在新世界中传福音》劝谕，1975，12，8。

若望保禄二世，《论「社会事务关怀」》通谕，1987，12，30。

───，《救主的使命》通谕，1990，12，7。

Benedict XV. "Maximum illud." Apostolic Letter. November 30, 1919.

Pius XI. "Rerum ecclesiae." Encyclical Letter. February 28, 1926.

Pius XII. "Evangelii praecones." Encyclical Letter. June 2, 1951.

───. "Fidei donum." Encyclical Letter. April 21, 1957.

John XXIII. "Princeps pastorum." Encyclical Letter. November 28, 1959.

谷寒松


神学辞典-信仰准备条件-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰准备条件

信仰准备条件

xìnyǎng zhǔnbèi tiáojiàn

FAITH, PREAMBLE OF

参阅：315信仰 319信仰动机 316信仰分析 322信仰与理性

(一)概念说明：

(1) 准备条件preamble来自拉丁文，可分成prae (在前面)和ambulare (行、走)，意思是在某一物前面的条件或所发生的事；所以「信仰的准备条件」(preamble of faith)就是指在信仰的行动前所具有的理智批判及生活体验的两个因素。在非基督信仰文化的环境中这个问题很重要，因为人都是由非基督信仰的环境中一步步走向基督信仰的。

(2) 信仰的准备条件有二：

1)较广的准备条件：是由一般的文化、社会、历史中，培养出来的生活习惯或价值观(如：服从良心的判断、体验自己的有限性、以自力无法满足的需求、寻求无限的奥迹、聆听……)等等。

2)理性的准备条件，又可分成三种：a)形上的论证：如神的存在、全知性及可信性(参 144)。b)历史的知识：即救恩历史和教会历史的基本事实。c)生活的挑战：无信仰和有信仰者在交往中感到的生活中的挑战(参 319)。

有时这三者相混合，促使人朝向理性而自由的信仰迈进。但是信仰的准备条件只在助人除去一些信仰旅途中的阻碍，而尚不是人内在接触到自我启示的天主的信仰。

(二)有关信仰准备的思想历史可分四个阶段：

(1) 中古时代：此时的神学跟圣经的思想，认为受造界如同楼梯，人可循此楼梯走向信仰，并与天主相遇(智十三～十四；申四19；申十七3；约卅一26～28；德十七8；罗一19～20；宗十四17)。愈欣赏受造界的人，就愈能得到一些知识。其实这种思想已在信仰的范畴中，并且帮助有信仰的人寻找更深的信仰。

(2) 近代：由于近代人文思想、唯名论、理性主义、启蒙运动等的兴起，因而开始批判信仰的可信性和应信性。

(3) 近几世纪，教会面对不可知论、无神论、科学主义等思想的挑战，以及教会内部极端对立的信仰主义(参 317，597)，因而特别于梵一大公会议(1869-1870)很努力地站在护教的立场，以理性批判的态度，尽力说明理性与信仰的关系(DS 3015-3018，3041-3042)。

(4) 今日，基督宗教开始以积极的态度与其他文化或非基督宗教交谈，因此信仰的准备条件就成为宗教交谈与文化交流的主要内容与桥梁。

(四)现今系统神学从三方面来发挥信仰的准备条件：

(1) 信仰准备的基本信念是人人都在走向自我启示的天主，由此受造界很自然地「走」在人的「前面」(prae-ambulare)。

(2) 信仰的准备指出理性与信仰间辩证性的关系，即一面有理性批判的证明，另一面则服从天主的召唤。

(3) 信仰的准备指出天主也在以色列的宗教信仰之外工作，所以在基督宗教之外，也有信仰的准备条件。传统神学将此条件当作天主的痕迹(vestigia Dei)。

参考书目：

Alfaro, J. "Preambles of Faith." SM, vol. 1.324-326.

Muschalek, G. "Praeambula fidei." LThK, vol. 8.653-657.

谷寒松


神学辞典-信仰与理性-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰与理性

信仰与理性

xìnyǎng yǔ lǐxìng

FAITH AND REASON

参阅：315信仰 385神学 392神学的认识论

(一)概念说明：信仰与理性faith and reason是一个紧张关系的两极。有关信仰与理性的问题包含两个层面。首先是动态的认知能力，即是把信仰与理性都视为认知的作因(agent)；其次是静态的知识内容，就是把信仰与理性都视为作因的认识行为之结果。这两个层面所谈及的都是神学性的问题，即人神关系的问题，或如传统所称的：超性与本性的问题。

(二)简史：

(1) 回顾历史，问题的重心常常摆荡于信仰及理性两极之间，也摆荡在认知作因能力及知识内容这两种层面上。旧约的智慧文学不但提出人类经验与理性的论点，同时也清晰地表现出对信仰的肯定。新约中也没有以信仰反对理性或知识的经文。初期的基督徒往往透过哲学来瞭解信仰，并视信仰为真正的哲学(如儒斯定Justin, 约+165)及正确的知识。

(2) 到了中世纪，坎特布里总主教安瑟莫(Anselm of Canterbury, 1033-1109)以「我信，好使我明瞭」及「信仰追求理解」二句格言来表达信仰与理性的内在关系。圣多玛斯(Thomas Aquinas, 约1225-1274)非常注意信仰与知识的关系，尤其它们在真理─ 万物之源的上主─ 内的一致性及完整性。

(3) 直至近代，随着教会训导阶层及神学家们与支持自然科学的代表，如加利略(G. Galilei, 1564-1642)，发生冲突后，这个和谐有序的局面才产生变化。信仰与理性不论在能力或内容上都愈来愈分家。启蒙时期(参 474)，在理性主义及科学主义的支持下，信仰与理性的分歧更形尖锐。当时人们视经验、数学、自然科学为真实的知识形态，而认为信仰不切实际、不合理，是迷信的行为。然而，相反于当时的潮流，德国的唯心论，尤其是黑格尔(G.W.F. Hegel, 1770-1831)，则尝试以思辨渗透基督信仰，并企图把它「升华」为可以理性来瞭解的知识形态。

(三)梵一大公会议(1869-1870)《天主之子》宪章就是教会训导权面对当时神学哲学化趋势的回应。在《天主之子》宪章第四章论及信仰与理智时谈到：教会公认两个思想(DS3015)，理智有其功能及限制(DS 3016)，信仰与理智之间没有任何矛盾(DS 3017-3018, 3042)，信仰与理智是相辅相成的(DS 3019)。

(四)今日，要瞭解信仰与理性的关系，应注意以下三点：1)相异原则：以成熟的俗化态度承认两者的不同性质及功能。2)辅助原则：二者皆有其限度，故而要彼此开放，承认自己的不足。3)合一原则：皆有共同的根源及终极：信仰与理智的根源都是人神的合一；二者的终极目标都是推展「天地人」更密切的结合。

参考书目：

Verweyen, H. "Reason/Faith." Latourelle. 810-815.

谷寒松


神学辞典-信仰宝库-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信仰宝库

信仰宝库

xìnyǎng bǎokù

DEPOSIT OF FAITH

参阅：318信仰真理 579圣经与传统 558圣言 324信经 310信理 314信理发展 418教会训导权 245物化

(一)概念说明：根据犹太、希腊和罗马法律，某人可以与他人自由立约，把产业委托与他人保管，这就是「宝库」一字的由来。「信仰宝库」(deposit of faith)一词应该包括天主交托给教会的一切，那就是：祂在历史(包括旧约与新约)中的伟大行动、该行动的救赎成效，以及经由圣事、圣经、圣统制度和圣神在信友中持续不断的助佑而延续在教会内的真理整体。

(二)在新约(弟前六20；弟后一12，14)，这个字是指委托给该书信的作者和收信人保管的精神产业。

(三)简史：

(1) 教父时代以此指称教会所保存下来的教诲。到了十六世纪，「信仰宝库」一词才成为神学上的专门术语。

(2) 梵一大公会议(1869-1870) (DS 3070)更正式用来指称由宗徒传给教会的天主启示之真理整体。

(3) 梵二大公会议(1962-1965)强调教会有责任保存和诠释信仰宝库，使它一丝一毫都没有增损(DV 10)。但这并不意谓教会就好像对待埋藏的宝贝一样，把它僵硬而不动地拥抱着。反之，正由于信仰宝库对每一个时代而言，都应该是生活的、有助于救赎的实体，教会更应该宣讲它，好让它的救赎成效真正临现。因此，在宗徒时代，宗徒们根据各个不同团体的需要和问题，正确地执掌这个信仰宝库，使它更适切地回应当代的问题。同样，日后教会在拒绝异端之时，也慢慢地把这个宝库中永不匮乏的宝藏揭橥世人。

(四)由于信仰宝库的存在，教会更强烈地意识到自己是天主的仆人。教会紧紧地拥抱着的宝藏不是自己的，而是天主的。因此，对于这个宝藏教会并没有无限的操纵力─ 教会只是个忠实的仆人、受委托的保护人；她对信仰宝库所采取的任何行动都只是为了服侍天主及援助人类。

编译


神学辞典-信经-天主教图书中心--天主教文学,书籍,图书,书库

X 部

信经

信经

xìnjīng

CREED

参阅：315信仰 318信仰真理 323信仰宝库 262宗徒信经 220亚大纳修信经 310信理 328宣布信仰

(一)概念说明：信经creed是宗教信仰正式而简明的摘要。基督徒信经有一段很长很复杂的历史：从新约宗徒宣讲中最基本的宣信句子开始，发展到领洗时宣信词的问答方式，再到尼西亚(325) (参 127)、君士坦丁堡(381) (参 214)两届大公会议和宗徒信经等成熟的信经宣言；到了五世纪，信经更被应用到弥撒的礼仪中。

(二)由于宣讲、教导、辩护和界定基督徒信理的需要，慢慢发展出一组包含教会基本信仰的句子：

(1) 在新约和早期教会的文献中，这种信经句子还未出现。不过在宗徒宣讲的初传中，已经有若干基本信仰的痕迹：宗徒宣讲一位生活的真天主，以及耶稣基督天主之子的诞生、死亡、和复活。保禄劝勉信友「要坚持你们或由我们的言论、或由我们的书信所学得的传授」(得后二15)，并且坚守「教理的规范」(罗六17)。纵观四部福音，已充满了信仰的格式，然而一套充份发展的信经却付之阙如。宗徒大事录的某些经文显示领洗时，受洗者需要宣认他们的信仰。如宗八37记载厄提约丕雅的太监受洗时，回答斐理伯的问话说：「我信耶稣基督就是天主子。」另外，罗十9及弗一13都可能是领洗时宣信辞的一部分。

(2) 二世纪的儒斯定(Justin the Martyr, 约+165)、戴尔都良(Q.S.F. Tertullian, 约160-230)及三世纪的西波里都斯(Hippolytus, 约+235)都曾对当时的圣洗礼仪有过相当深刻的描述。一种问答式的领洗信经大抵已流行于各教会。根据西波里都斯描述，受洗者进入水中，他要三度以「我信」来回应那手搁在他身上的人的问话：「你信天主全能之父吗？(我信)；你信耶稣基督，天主之子，由童贞玛利亚，因圣神而受生，在般雀比拉多执政，被钉在十字架上，死后被埋葬，而于第三日从死者中复活、升天，坐于圣父之右，并将降临审判生者死者吗？(我信)；你信圣神、圣教会，以及肉身的复活吗？(我信)。」其实，这种问答式的领洗信经已经十分相似《罗马信经》了。大抵而言，于公元三世纪中叶，在各大教会中，早已发展出一些(虽然有点大同小异)信仰的格式，这些信仰格式是根据基督为圣洗圣事所规定的天主三位一体的公式(玛廿八19)而发展出来的。然而直到目前为止，还没有任何迹象显示宣言式的信经的存在。

(3) 宣言式的信经(Declaratory Creed)也许比问答式的领洗信经发展得晚。然而在尼西亚大公会议(参 127)前，凯撒勒雅的安瑟伯(Eusebius of Caesarea, 约265-339)已经说过：「正如我们在教理训练时从主教手上所领受的，现在我们相信，也把我们的信仰带到你跟前。」因此很可能和圣洗的问答一起，一些信仰的格式也慢慢发展出来，并且应用在皈依者的教理培育上。这种教理的撮述从三方面阐明至圣存有(天主)的本质。如此一来，一种差不多固定下来的信经句子已在慢慢形成中。

(4) 最着名的《罗马信经》便是一个例子：

1)有关《罗马信经》之来自宗徒也许传说的成份比较大，历史学家没有足够的证据支持这一点。可以肯定的是：在三世纪初，教授要理的系统曾经作过全盘的重整。在罗马形成了一种宣言式的信经，由主教在慕道者接受教理培育期间传授于慕道者；再由他们在领洗时候「交回」，作为圣洗的准备工夫的一部分。所谓「秘密的戒律」(arcane discipline)要求这些信经句子用背诵的方式记忆下来，不可以泄漏给未进教的人。因为这些经句正包含着基督宗教的中心奥秘，因此必须十分小心谨慎地处理。证据显示：在教宗卫道一世(Victor I, 189-199)以前，《罗马信经》可能是以希腊语出现的，因为在当时，希腊语在罗马仍然十分流行。而信经中反异端的立场则似乎是针对继承说(参 701)、一位一体论(参 45)及幻像论(参 86)而设，这些正是当时困扰着罗马教会的异端派别。根据路费努(Rufinus of Aquileia, 345-411)的纪录，《罗马信经》是这样的：「我信天主全能之父；(我信)基督耶稣，祂的独子，我们的主，由童贞玛利亚，因圣神而受生，在般雀比拉多执政时，被钉在十字架上而被埋葬，第三日从死者中复活，升入天国，坐于圣父之右，将从那里来临，审判生者与死者。(我信)圣神，圣而公教会，罪之赦免，以及肉身之复活。」

2)事情也许是：在公元二世纪末，《罗马信经》开始成形，当时流通的有数种拉丁版本和希腊版本，再慢慢地演变成一种标准版；到了四世纪，这种标准版终于取代了其他的版本而成为正式的《罗马信经》。

(5) 各个东方教会在信经的形成上与罗马教会不同。虽然凯撒勒雅、耶路撒冷、安提约基、厄弗所，以及亚历山大等地区教会都有它们自己的信经格式，但这些信经，一方面反映出《罗马信经》的基本句子，另一方面却显示出颇为显着的不同点，因而指出彼等乃独立而平行的发展。特别的是：它们都没有受《尼西亚信经》影响的痕迹。

(6) 从尼西亚大公会议开始，教会便养成了以一个隆重的会议来制订信经格式的习惯：

1)这些信经格式，不仅道出了教会信仰的梗概，还是一般基督徒的正统信仰之试金石。《尼西亚信经》不仅保存了洗礼信经的基本结构，它在制定信经的时候，还带着杜绝异端诠释的目的，对任何不接受它的字面意义的人都以绝罚来谴责(DS 125-126)。《尼西亚信经》后来还收纳在厄弗所(431)和加采东(451)两届大公会议的条文中。

2)《尼西亚信经》最大的特色是它强调那位「由父所生的独生子」着着实实且完全地分享了圣父完满的天主性。祂是「出自真天主的真天主」。这种对耶稣神性的强调无疑是对亚略(Arius, +336) (参 223)误用若十七3来坚持「只有一位天主」的回应。因为只有一个天主，亚略乃坚持，基督仅是这位天主的受造物。为了对抗亚略，尼西亚大公会议甚至用了「与父同一性体」(同性同体：homo-ousios)的术语。然而「性体」(ousia即substance)一词，在当时是个暧味不明的词儿；不同的人对它有不同的理解。也因此，这个字引起了很大的反对声浪。近日历史研究现在也不能确定到底是谁开创了应用这个字的先河。可以肯定的是君士坦丁君王(Constantine I, 324-337)在这方面一定有很大的影响力。不过，《尼西亚信经》却不能有效地杜绝亚略异端的横行。圣热罗尼莫(Jerome, 约340-420)指出，到了君士坦丁堡会议(360)的时候，整个世界都是相似派(Homoeans：较温和的亚略派)的天下。

(7) 《君士坦丁堡信经》：

1)《君士坦丁堡信经》虽非直接根据《尼西亚信经》而写成，但第一届君士坦丁堡大公会议(381)的教义条文却是尼西亚信仰的重述。然而《君士坦丁堡信经》的风格却由于礼仪上的应用而有了改变；它的内容为更合乎381年君城大公会议的神学需要而作过若干调整。最令人困惑的还是它的历史。381年君一大公会议的记录中没有提到这信经，而当它在451年的加采东大公会议(参 130)上提出来的时候，大部分与会的教长都似乎从未听到过。现代学者有人主张所谓《君士坦丁堡信经》其实是自一种巴力斯坦信经改写而成的。不管其来源如何，君城信经的主要特色是它在说明圣子降生的时候，特别加上「因圣神」一语，以保卫有关天主圣三中的第三位─ 就是圣神─ 的教义(DS 150)。

到了公元五世纪中叶，《君士坦丁堡信经》似乎已经成了君城一带的圣洗信经。在东方，它被视作标准的、完全的、确定的信经格式。然而，在西方，情况却很不同，第一次公然引用它的，似乎是维祺留教宗(Vigilius, 537-555)在552年所写的通谕中；直到第七世纪，它才在罗马慢慢普及起来。

安提约基的主教伯多禄(Peter of Antioch, 约+489)也许是第一位主张在圣体礼仪中诵念《君士坦丁保信经》的人。511年，君士坦丁堡的弟茂德(Timotheos, 511-518)规定每主日的礼仪中都必须诵念信经。君王儒斯定一世(Justinian I, 483-565)下令在礼仪中念天主经之前咏唱信经。至于西方，第三届多雷铎会议(Toledo III, 589)规定在西班牙和高卢的所有圣堂内高唱信经(在诵念天主经之前)。证据显示，在福音后高唱信经的习惯似乎始自爱尔兰教会(九世纪初期)，再由爱尔兰流传到英国，而及于整个西方教会。

参考书目：

参阅〈315信仰〉，〈412教会史〉的参考书目。

《天主教教理》，卷一，〈信经〉，1996，185-197号。

编译


神学辞典-皈依-天主教图书中心--天主教文学,书籍,图书,书库

G 部

皈依

皈依

guīyī

CONVERSION

参阅：213良心 530痛悔 247和好圣事 440基督徒伦理生活

(一)概念说明：皈依conversion有许多种界定的方法，可以应用在很不同的情况中。虽然如此，似乎有一种很独特的经验笼罩着所有称得上「皈依」的事例，那就是在皈依者身上出现了一个根本的转变。

(二)圣经：在旧约和新约中，皈依的召叫都是一个十分重要的宗教性及伦理性课题：

(1) 根据福音的记载，耶稣公开传教期间对群众所提出的首要挑战就是皈依和悔改(谷一15)。然而，这却不是个史无前例的全新的召叫，因先知们也经常提出这样的呼吁。先知们用希伯来文shub邀请以色列人离开偶像、不正当和不道德的行为，而回归于天主的仁慈和救赎。在拉比文学中，皈依和悔改都是默西亚来临的条件。

(2) 新约以两个希腊字来表示皈依：metanoia (主要用于对观福音)及epistrophe (用于保禄书信)。这两个字所强调的不大相同：metanoia强调「皈依」这决定性行动背后的思想和意志过程；而epistrophe则指向它外在行动的可见面貌。无论如何，这两个字都说明在整个人身上的一次根本的回头，回归父家，回到上主和祂的大爱里。

(3) 圣经有关皈依的训令启示了天人关系中的三件事实：1)罪恶的人类与天主疏离，深切地需要与父复合。2)皈依首先是天主的工作，祂首先给予仁慈、怜悯、和救赎。3)皈依也要求人的回应，开放自己接受天主的仁慈。

(4) 圣保禄和奥斯定(Augustine, 354-430)的皈依也许是基督徒传说中最能激起神学反省的两个例子；他们的故事很能指出皈依经验的主要模式。二者都经验到：迷惑、对往事的回首、宽恕和怜悯的感觉、「另一位」的召叫和干预。人皈依的经验或过程也许不同，然而他们的「模式」却相去不远。

(三)学术反省：

(1) 士林神哲学对皈依的反省相当贫乏，然而马丁路德(M. Luther, 1483-1546)的宗教改革(参 273)神学却把皈依视作一个主要课题。十六世纪至十八世纪神学家提起皈依的不在少数。二十世纪詹姆斯(W. James,1842-1910)更从心理学的角度分析在宗教皈依中，统一自我的心理动力。

(2) 今日，许多神学家都同意皈依不仅包含个人的根本改变，它还涉及社会结构的整体转变。然而，如此基本的改变是不可能在剎那间达成的，也不可能由某一个人来形成。因此，皈依必须视为发展性的；那是在一个信仰团体内，互相支持帮助，不断争取到达圣洁的过程。换言之，所有皈依都是渐进的，从罪恶和自私中慢慢抽离出来，而转向天主：所有美善的根源。再者，因为罪的结果(它一直侵蚀着世界直到基督的来临)，没有一个人能自称他已能完全且绝对地皈依。人人都是在旅程中的天国子民，他们体验到自己的存在是既罪恶又皈依的。

(3) 有学者主张可以用过程的模式视皈依为皈依者一生的历程。从这角度看，可以分别出各种不同阶段的皈依；它们就在基督徒及其团体中继续前进。这样，各种程度、时段的皈依互相影响，互相渗透，共同构成一个整体性的皈依过程。

编译


神学辞典-流出说-天主教图书中心--天主教文学,书籍,图书,书库

L 部

流出说

流出说

liúchūshuō

EMANATIONISM

参阅：189宇宙论 188宇宙开辟论 148存有论 194形上学 255泛神论

(一)概念说明：流出说emanationism是泛神论的一种形式，主张万物皆从一个源头或原则中流出；因此它与从无中创造的创造学说不同：这种流出并非来自天主的圣意，而是一种自然的必然性。

(二)简史：

(1) 古代的神话和宗教，似乎都模糊地有点流出说的色彩，特别是印度、埃及、波斯一带的宗教神话。然而第一个清楚而有系统地表达流出说的却是新柏拉图主义的亚历山大学派。根据该派主要人物柏罗丁(Plotinus, 约205-270)的看法：万物的第一原则为「一」：他是绝对的单一，是完全不定的本质，因为任何属性或限定都会带来限制和复杂性。万物从这「一」中流出，却无损于这「一」之圆满：万物是从这无限的善与圆满的「一」之「满盈」中「溢出」；就如同太阳发射出的光线无损于太阳的光芒一样。从「一」中释放出一系列的「流出物」，每一步骤都是前一步的形象，而略逊于它。从「一」中首先流出精神(nous)，从精神流出世界灵魂；后者再产生灵魂，最后，这些灵魂又生成物质。物质本是不定的，与形式结合之后才由不定成为限定。

(2) 不少教父特别在讨论天主三位的关系时都会采用类似流出说的理论。其中最有名的如伊利基那(J. Scotus Erigena, 约810-877)把大自然分为四类：1)创造而非受造的自然(神)。2)创造亦受造的自然(观念、原型等)。3)受造而非创造的自然(受造物)。4)既不创造亦不受造的自然(万物终极归向于神)。

(三)流出说与基督宗教对神的本性、创造等等理论大相径庭。罗马公教会有关创造的教义在拉特朗第四届大公会议(1215) (参 236)中已作定断(DS 800)。梵一大公会议(1869-1870) (参 452)，也曾公开地谴责流出说的理论(DS 3024)。

编译


神学辞典-派遣-天主教图书中心--天主教文学,书籍,图书,书库

P 部

派遣

派遣

pàiqiǎn

SENDING

参阅：248使命 593传教士 595传教神学 277宗教神学 240非基督宗教

(一)概念说明：派遣，英文sending和mission这两个字本来的意思都是派遣、打发，但这两个字在教会的使用上稍有不同：sending一般表示派遣的行动本身，mission则成为专有名词，强调派遣的目的，就是教会的福传使命(参 248)。

(二)圣经观点：

在圣经所记载的救恩史中，天主从开始就召选人并派遣他们去救祂的子民以色列。像若瑟(创四十五5～7)、梅瑟(出三10)、民长(民二16～19)、先知(耶一7；则二3；三4等)，还有教外人像居鲁士国王(依四十八14)、若翰洗者(谷一1～4)和最后「时期一满，天主就派遣了自己的儿子来……」；都是为了救人(迦四4)。在恶园户的比喻中，耶稣把天主派遣使者的情况表达出来(谷十二1 ～12)。耶稣也很清楚的体会到祂是被派到以色列那里去(玛十五25)，祂也派祂的门徒到以色列家迷失了的羊那里去(玛十5～6)。但耶稣在以色列完成了祂的使命，复活了，而被立为主，立为默西亚(宗二36)，也就是救世主、全人类的主宰。祂以这个身份派遣祂的宗徒到全世界去使万民成为门徒(玛廿八18～19)。耶稣一开始传福音就已从祂的门徒中拣选了十二个宗徒(apostles)，意思是受遣者，代表祂和实行祂使命的使者。耶稣怎么是天主的使者(希三1；若九7)，同样，宗徒和其他的门徒也是复活的基督在世界的使者(若廿21；路十16)。所以耶稣在实行祂的使命时所遭遇的情况，祂的门徒也同样会遇到(玛十24)。为使门徒能够完成这使命，祂会从父那里给他们派遣护慰者圣神(若十四26)。耶稣复活后显现给门徒，嘘了一口气，让他们领受圣神(若廿21)。五旬节那天，天主将祂的神倾注在他们的身上(宗二1～36)。教会因圣神的推动继续派遣门徒，实行耶稣传扬福音于全世界的使命(宗十三1～4)。

(三)历史演变：

早期的教会认为十二位宗徒已经正式把福音传扬给全世界。实际上，所谓全世界仅限于他们所认识的领域，或是在罗马帝国和其他代表性的国家或民族内。所以不需要再派传教士，只要每个地方教会继续扩展就可以了。等到他们发现在所认识的世界以外，还有不信教的民族，因此就有教宗或地方教会的主教，甚至皇帝或国王派正式的使节向那些民族的首领介绍福音。600年左右，教宗额我略一世(Gregory I, 590-604)派圣奥斯定主教 (Augustine of Canterbury, +604)到英国。860年圣济利禄(Cyril of Thessalonike, 约827-869)和圣梅笃丢斯(Methodius, 约825-885)主教被派遣到斯拉夫民族地区。东叙利亚的教会派主教到中国(景教，600年)。中世纪教宗派特使到元世祖忽必烈的王朝(1280)。在殖民地时代教宗把西班牙和葡萄牙殖民地的护教权给西班牙和葡萄牙的国王(1493)，意即国王负责派遣传教士和安排传教的工作。但是1622年，教宗额我略十五世(Gregory XV, 1621-1623)为负责其他非基督教地区的传教工作建立了「传信部」(参 320)；经过传信部，教宗委托不同的传教修会派遣会士到托给他们的地区去传福音。这样，教宗和地方教会大部份都间接的派遣传教士，一直到梵二大公会议(1962-1965)以后1969年为止。此后如果某一地区有独立的地方教会，就不再属于传信部。各教区的主教都有责任尽可能派传教士到其他未信仰基督的地方去。现在传福音的基督团体遍布全世界各地，所以毋需再派传教士到陌生的地方去；可是每个地区，发现不少人因文化、语言等因素，而无法在附近的教会里认识耶稣，所以还是需要传教士离开自己的生活环境到一个陌生的环境去，例如到工人、难民或贫民区等次文化地区，以广扬福音。

(四)神学立场：

派遣一词的观念在了解天主的救世工程来说，是一个核心观念。这个工程称为missio Dei，意即天主派遣的活动：天主这样爱了世界，甚至派遣了自己的独生子使世界获救(若三16～17)。不是只有天主圣子受派遣，也包括圣神在内：耶稣受洗时有圣神降临在祂身上(玛三16～17)，或是耶稣在纳匝肋初次传福音时，引用依撒意亚先知书上的话说：「上主的神临于我身上……派遣我向贫穷人传福音」(路四18)。圣神不但受派遣到耶稣身上，耶稣复活以后到父那里去，也从父那里派遣圣神(若十五26)，或请父派遣圣神(若十四26)，所以父子合作派遣圣神作门徒的护慰者，推动教会。在天主救援世界的活动中所表现的派遣，帮助教会了解三位一体的天主的内在关系，父派遣圣子和圣神，可是自己不受派遣；圣子由父所派遣，自己也派遣圣神到教会；圣神只受派遣，可是以天父的德能推动耶稣(谷一12)和教会(宗一8；十三1～4)。所以天主的救世计划是一连续的派遣活动。

参考书目：

请参阅〈595传教神学〉之参考书目。

柯博识


神学辞典-宣布信仰-天主教图书中心--天主教文学,书籍,图书,书库

X 部

宣布信仰

宣布信仰

xuānbù xìnyǎng

FAITH, PROFESSION OF

参阅：315信仰 320信仰传播 324信经

(一)概念说明：宣布信仰profession of faith这个词含有二个意思：其一是指宣布信仰的行动(宣布信仰)；另一是指所宣布的经文(信经)，此经文是教会团体以其权威所做的信仰表白。

(二)本题目可由三个层面来论述：

(1) 神学内容层面：任何社会团体都会以精简而确然的言词表达其宇宙观和人生观；各大宗教团体中亦都有其团体的基本信条。启示性宗教团体更有宣布信仰的必要，因为天主的言语，应该在信仰团体中予以保存、保护、宣扬，且不断的肯定。在圣经中已包含了一些对信仰很短的信仰宣信，如旧约中申六20～24；廿六5～9；苏廿四2 ～13所列举的；在新约中也有一些简短的欢呼辞(格前十二3)，或是将福音精神做综合性的表白(格前十五3～5；罗一3～4；十9；弟前三16)，或以诗歌的形式表达(斐二6～11；弗二14～16)。

教父时代，教会面对各种异端思想的挑战，因而不得不将原本用于洗礼中的信仰宣誓予以发挥，成为教会准则性的信条。因此教会历史中，曾发展出一些颇具影响力的信经，如《宗徒信经》(DS 10)，《尼西亚信经》(DS 150)，《任何人信经》(DS 75-76)。但不论有多少信经，人的言语终究有限。因此历代大公会议或地区会议，也必须不断地重申教会的信仰准则。例如自多雷铎(Toledo)第十一届会议(675) (DS 525-541),直到教宗保禄六世(Paul VI, 1963-1978)在1968年所宣布的《天主子民的信经》即是。

(2) 礼仪生活层面：教会在礼仪中，特别是在圣洗圣事中，以赞颂感恩之心宣布自己的信仰，所以一般的信仰都是以第一人称来表达。教会藉此方式，一方面继续肯定自己的信仰内容，另一方面也在培养信友们怀有宣布信仰的责任感。

(3) 法律层面：教会法典(CIC 833)要求某些对传扬信仰深具责任者宣布信仰，如主教或神学院的教师，在就职时都应公开宣布信仰，他们所宣布的信仰经文则由宗座来批准。有时宗座也要求神学院教师在宣布信仰时，加上反现代主义的誓词。

谷寒松


神学辞典-宣信-天主教图书中心--天主教文学,书籍,图书,书库

X 部

宣信

宣信

xuānxìn

CONFESSION

参阅：324信经 315信仰 328宣布信仰

(一)概念说明：宣信confession指人以言语或行动把心中信仰外在表达的行为。无疑地，宣信是神律的一部分；基督自己说：「凡在人前承认我的，我在我天上的父前也必承认他；但谁若在人前否认我，我在我天上的父前也必否认他」(玛十32～33)。因此，逃避宣信的责任，不仅缺乏了外在行动和内在信仰的一致性，还会削弱基督徒的信仰。原则上，在任何情形下，即使在迫害或死亡的恐吓前，人都不应该否认自己的信仰。

(二)反省研讨：

基督徒参予狭义的非基督宗教敬拜时，他一方面可以按亲友的身分参予其典礼，但另一方面他不应主动积极领导此典礼，以免被视为否认他本身的基督信仰。必须把这种行为与另一种合法甚至值得推荐的行为分开：如敬礼祖先、孔子、以及泰国、日本、甚至非洲的民间敬礼等等─ 它们是民族忠诚和爱国情操的表现；而不是正式的宣信行为。

虽然人不可以否认信仰，但假若有重要的理由，暂时性的隐瞒却是容许的，尤其是在私人或非权威性的问话时，人大可以回避性地或暧昧不明地回答。但假若问话的人是合法的权威，则必须承认自己的信仰。一位皈依者也许可以暂缓公开地宣信，但却不可以持续、正式地参与其他宗教的崇拜。假如一个人对自己信仰的隐瞒危及他人的信仰，他便不应该再隐瞒下去。

(三)教会训导：教会的训导曾经惩斥那些以为人终生没有激发信德的责任的谬论(DS 2021)。

教会有时会要求信徒以一些既定的格式公开他们的信仰。这些行动被视作礼仪的一部分，它可以达致教化他人的目的。有时也藉此表明一位圣职人员或教友之信仰的完整，甚至可以揭开一个欺骗者的假面具。

最早的宣信辞是：「基督是主」(罗十9)。不久，一些天主三位一体的宣信辞在基督徒的入门礼中采用；然后《宗徒信经》成了西方教会圣洗礼中的宣信辞。(东方教会则用《尼西亚信经》)到了七世纪左右，修院、主教、甚至教宗在入会或受册封时，都要以宣信辞来表明他们的正统信仰。

宗教改革时，碧岳四世(Pius IV, 1559-1565)制定《特利腾信条》(DS 1862－1870)。公开接受它，很快成了所有公教徒为获取神学学位或在教会内接受重要职位时所必须履行的任务。1877年碧岳九世(Pius IX, 1846-1878)更于其上加入一些有关圣母始胎无玷的信理。梵一大公会议(1869-1870)更规定宣信必须加上誓词，并在其上签名确证。

编译


神学辞典-宣道-天主教图书中心--天主教文学,书籍,图书,书库

X 部

宣道

宣道

xuānjiǎng

PREACHING

参阅：642福音 287初传 198见证 407教理 318信仰真理 328宣布信仰 263宗徒训诲录

(一)概念说明：宣道preaching是教会的职务；一位蒙上主选派的宣道者公开地述说天主的话，推动聆听的人获得信仰和天主的爱。

(二)圣经：圣经是宣道神学的基础，它不仅记载了基督、宗徒和先知们宣道的具体内容，也为宣道的行动提供了可观的启示真理。大部分宣道神学的重要概念已经包含在圣保禄格林多前书中。

宣道是从上而来的委托；在格前一1保禄论到自己「因天主的旨意而蒙召」的宗徒使命；他的任务是宣道(格前一17)，是「宣传福音」，而他受派遣去宣道的是「十字架的道理」(格前一18)，而不是「世上的智慧」。他的宣道是有效的，因为那是「天主的德能」(格前一18)，而不在乎人的能力(格前二7)。抑有进者，天主不仅是宣道职务的源头，祂也是它预期的效果，即信仰的根源；而宣道的内容则是「那隐藏的，天主奥秘的智慧」(格前二7)；最后，宣道的目的则是「为使我们获得光荣」(格前二7)。

总括来说，按照格林多前书指出的启示，宣道一方面是奥秘，另一方面也是权威和职务。天主透过祂的宣讲者，在圣神的推动下，有效地把天主的奥秘传给世人。

(三)神学综合观：

(1) 宣道的形式：

1)基督徒宣道的第一种形式称为初传(kerygma)。初传直接宣讲基督或基督的国，目的是要振起人对基督的信仰。五旬节后，伯多禄宣讲基督的死亡复活，然后邀请人「悔改，领受洗礼」(宗二38)。宗徒的说话就是天主的说话，它通传天主的德能，在人灵中生根，带来心的转变。再者，这种言语还继续产生效果，因为归主的人「专心听取宗徒的训诲，时常团聚擘饼，祈祷」(宗二42)。

2)宣道天主圣言的第二个阶段就是训诲，或称教理指导。在这阶段中，信徒更进一步接受基督徒信仰的训导，受引导接受其他圣事，尤其是圣体，使他们渐趋成熟。弟茂德前书称这种训导为「健全道理」(弟前一19)，或「好教训」(弟前四6)；它符合「信仰之言」(弟前四6)。训诲和初传一样，分享天主圣言的力量，是「真理之言」(格后六7)、「信仰之言」(罗十8)、「恩宠之言」(宗廿32)、「生命之言」(斐二16)，当然，也是「基督之言」(哥三16)。

3)第三种宣道形式，讲道(homily)：本来是在崇拜中解释圣经。从奥力振(Origen, 约185-254)开始，它也是圣经的注释；然后，更晚一点，讲道更专门指相连于分饼礼的道理讲解。在梵二大公会议(1962-1965)礼仪宪章中，讲道是圣道礼仪中，对礼仪所用经文的牧灵反省。它给予恩宠，因为，首先它是「礼仪行为的一部分」；其次，它「在圣经及礼仪的泉源中取材」；第三，它继续初传的工作，「传报天主在救恩史中的奇妙化工」，也就是「基督的奥迹」(SC 35)。由此可见，宣道的三种形式都是天主的话。而所谓天主的话，不仅指说话本身，也指它的救恩效果。正如依五五11所说：「从我口中发出的言语，不能空空地回到我这里来，反之，它必实行我的旨意，完成我派遣它的使命」。

(2) 宣道的恩宠性：

1)格前十二4提及教会之内的各种神恩，其中有「智慧的言语」和「知识的言语」(格前十二8)两种。这些言语之恩，丰沛地流注在初期教会内，至今仍然保留着，恩赐给那些背负着宣道使命的人。虽然神学家在认定这些言语职务的恩宠(是否就是保禄所说的神恩)时意见仍未一致，然而神学家们都同意言语恩宠的存在，而且是恩赐给那些受委托宣道职务的人员。因而宣道是一种赐给恩宠的行动，以天主的名字，藉天主的德能，对天主的子民说话。这是一种特殊的行动，不是教会中任何人都可以实行的。虽然教会内所有领过洗的基督徒都蒙召叫去见证福音，但是宣道，就其最严格的意义而言，却是教会中一种特殊的职务；而宣道的恩宠也是一种特殊的恩宠，赐给宣道者，协助他去实践言语的职务。

2)宣道是一项产生恩宠的恩宠。藉此恩宠行为，把外在宠佑通传给听众，使他们可以领受圣神的内在行动(内在宠佑)。这一种恩宠，虽然仅是宠佑(actual grace)，却是迎向宠爱(sanctifying grace) (参 353)和爱德的。因为宣道使听众能发信德、望德和爱德，或产生害怕、难过等情绪，而进一步让人领受圣化恩宠。再者，由于圣言的宣讲预备人灵领受圣事(尤其是圣体圣事)，它是迎向更大的恩宠和更大的爱德的。

3)宣道的效果就是信仰的加深。透过最初的宣讲(初传，kerygma)，人接受福音；以后的宣讲使他进入生活的信仰中；然后教理训导加深他的信仰生命；礼仪中的讲道(homily)更把他带进逾越奥迹的经验中。不过，信仰的最终目标却是爱。换言之，圣言的效果和圣体的实质其实是一样的，那就是爱。

总结地说：宣道由圣言的恩宠所推动；这种恩宠在人的讲话中工作，把它提升到天主的话的层面。所以宣道者是圣言恩宠的工具；藉着修辞学的艺术，例如它指导性的、动听的、说服人的作用，圣神在人心中工作。圣多玛斯(Thomas Aquinas, 约1225-1274)说：「为达成修辞学的目的，圣神把人的舌头用作工具，然而真正完成这项工作的却是祂自己。」

参考书目：

文格致(J. N. M. Wijngaards)，胡安德译，《天主圣言传讲术》，台北：思高圣经学会出版社，1985。

周联华，《新编讲道法》，台北：基督教文艺出版社，1987。

斯托得(J. R. W. Stott)，魏启源，刘良淑同译，《讲道的艺术》，台北：校园书房出版社，1988。

摩根(C. Morgan)，刘愈瀚译，《摩根讲道法》，台北：中华基督翻译中心，1985。

Grasso, D.，孙振青译，《宣道神学》，台北：华明书局，1975。

Carroll, Th. K. Preaching the Word. Wilmington:　Michael Glazier, 1984.

Sider, R. D. The Gospel and its Proclamation. Wilmington: Michael Glazier, 1983.

编译


神学辞典-祈祷-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

祈祷

祈祷

qǐdǎo

PRAYER

参阅：670默想 710灵修 444基督徒灵修 692礼仪

(一)中国经书中的涵意：

祈、祷二字部首皆为「示」，《说文解字》：「示，天垂象见吉凶，所以示人也； 二，三垂(谓小)，日月星也；观乎天文以察时变，示，神事也。」从字源上说「祈祷」二字涵意与神事有关。

(1) 祈(　、　、　)有求福、祷、求、呼、告、报等意。《诗》〈周颂〉〈噫嘻序〉：「春夏祈榖于上帝也。」〈笺〉：「祈犹祷也。」《诗》〈小雅〉〈宾之初筵〉：「以祈尔爵。」祈，求也。《尔雅》释言：「祈，叫也。」注：「祈祭者叫呼而请事。」，又「祈，　也，谓有灾变呼告于神以求福。」《诗》〈大雅〉〈行苇〉：「以祈黄耇」，〈笺〉：「祈，告也。」《诗》〈大雅〉〈行苇〉：「以祈黄耇」〈疏〉：「报养黄耇之老人。」此外祈字与圻、畿通，《诗》〈小雅〉〈祈父序笺〉：「古者祈、圻、畿皆同。」祈亦作恳。《说文通训定声》：「祈字亦作恳，与蕲通。」

祈字常用词语例举如下：祈年(求丰年)，祈沉(祭山川)，祈克(求克敌)，祈告(祈神之祷告)，祈雨(因久旱祈降甘霖)，祈祉(求幸福)，祈祓(祈神除灾去秽)，祈祥、祈喜、祈福、祈褫(均指求福)，祈榖(求榖物丰熟)，祈祷(于神前祈求赐福)，祈愿(请愿)，祈向(心所专注，期其必成)。

(2) 祷(　、　、　)主要意思为告事求福。有谢、请之意。《说文解字》：「祷，告事求福也，　示寿声。」《广雅释诂》四：「祷，谢也。」《广韵》：「祷，请也，求福也。」《诗》〈小雅〉〈吉日〉：「既伯既祷。」《传》：「祷，祷获也。」《同礼》〈大官女祝〉：「凡内祷祠之事。」〈注〉：「祷，疾病求　也。」《周礼》〈春官〉〈小宗伯〉：「祷祠于上下神示。」〈注〉：「求福曰祷。」祷字，解祭，《广韵》：「祷，祭也。」

祷字常用词语例举如下：祷告(祝告鬼、神求福)，祷祀(有事祷求鬼、神而致祭)，祷雨(与祈雨同)，祷祉(与祈祉同，求福)，祷祈(犹言祈祷)，祷牲(祈祷时所用之牺牲)，祷祠(求福曰祷，得福报曰祠)，祷祝(祷告祝福)，祷书(祷祝之文)，祷视(与祷祀同)，祷赛，祷塞(皆为祈神报赛)，祷战(战时求胜)。

(3) 综观以上祈祷二字字源涵意，窥知先人早有祈祷习俗，且具以下特质：

1)中国古人以农立国，靠天吃饭，生活与自然天候息息相关，此乃古人祈祷之根本动机：「观乎天文以察时变，示，神事也。」祈雨，祷雨是也。

2)在古人的意识(consciousness)中，鬼、神具有超人之力量，为祈祷之对象。

3)福乃为古人之所求，故祈、祷皆与福有关。

4)福的内容限于今生今世之现实利益。

5)与祈祷二字有关的词语仅表达祈祷之原因与结果，而未涉及祈祷与祈祷者心性之关系，即祈祷者祈祷时心性、气质变化等现象。(这仅此二字而言)。

(二)祈祷概说：

从现象学角度言，祈祷乃人出自心灵内在经验之宗教行为。基本上祈祷者相信一超乎人的神明或力量存在。通常可分四种，各具特色，但彼此相互交错。

(1) 祈求祈祷(petitionary prayer)：即祈祷者对祈祷的对象有所求，神、形之恩惠，可有言亦可无言。祈祷者与祈祷的对象主客分明。

(2) 有言祈祷(verbal prayer)：唱经、吟圣诗、口祷等属之。其内容有求恩、忏悔、赞颂等。祈祷之初，主、客分明，可渐入佳境，达到主客两忘的合一境界。

(3) 默想祈祷(meditative prayer)：主要使用理性的功能，反省、推理产生语言、文字理念、符号、图像等。又名「智力，头脑」祈祷(mental prayer)，以别「心祷」(prayer of the heart)。此外默想祈祷中主、客亦是分明。但可渐趋单纯化，即语言、文字、理念、符号、图像逐渐消失，甚至主、客之别由分明而浑沌而消失。此时已进入第四种祈祷方式，即静观祈祷(contemplative prayer)。

(4) 静观祈祷(contemplative prayer)乃指祈祷者直接经验本体、至高神、万有根源或原本自性的过程与境界。宗教学者用诸多不同的名称描述此等境界。例如基督宗教的神秘经验(mystical experience)，佛教的直觉智慧(intuitive wisdom)，或灵性经验(numinous experience)等。

佛教的「直觉智慧」乃指自觉圣智(prajna, tathagatha-gargbha)，是对万有实体的觉悟。十四世纪德籍神秘家艾克哈特大师(M. Eckhart, 约1260-1328)以「suchness」(中译「如来真境」)来说明此等觉悟。德籍哲人康德(I.　Kant, 1724-1804)则用numinous (灵性的)以别phenomenon (有形现象的)来表达。这与宗教哲学家奥多(R. Otto, 1893-1937)所着《至圣观》(The Idea of the Holy)书中描述的mysterium tremendum et fascinosum (即令人颤栗、醉心的奥秘)相映成趣。另外近代美籍宗教心理学者詹姆士(W. James, 1842-1910)认为此种静观经验可称之为神秘经验。神秘经验乃是静观祈祷之特色，此境单纯、无言、无像，主客俩忘。

(三)基督宗教祈祷简述：

(1) 圣经中之典型：以上四种祈祷在基督宗教传统的诸多宗派皆有之。旧约的圣咏集(psalms)，新约「主的祷文」(玛六9～13；路十一2 ～4)、「大司祭的祈祷」(若十七1～26)等为典型的「有言祈祷」。耶稣在雅各伯井边授予那位撒玛黎雅妇女的祈祷则属静观祈祷。耶稣告曰：「女人，……你们将不在这座山，也不在耶路撒冷朝拜父。……，时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理去朝拜祂」(若四21～24)。

(2) 弥撒(Holy Mass)，分饼礼(Eucharist)，圣餐礼(Holy Communion)：在基督宗教传统中最高境界的祈祷，罗马天主教称之为「弥撒圣祭(或感恩祭或圣祭礼仪)」，东正教称为「分饼礼」(Eucharist)，圣公会(the Anglican Church)则称之为「圣餐礼」(Holy Communion)。虽有三种名称，但指的都是同一的祈祷内涵。其共同因素有，同一的大司祭和祭品耶稣基督，在同一圣神的共融中，向同一天父，为人类的得救与幸福而祈祷。

(3) 定型口祷(时辰祈祷)：除了感恩祭(分饼、圣餐礼)外，教会内还有一种定型的团体口祷称之为「日课经」。其发展过程如下。1)从第一至三世纪的初期教会，信徒除了分饼礼外似乎没有定型的口祷。2)到第四世纪中叶东方教会的信徒团体开始每日早、晚聚会祈祷。不久西方的米兰教会也仿照而行。3)第四世纪末叶，因着寺院团体生活的兴起，具型式的口祷也随之产生。最着名者为圣本笃(Benedict of Nursia, 约480-547)之日课经。日课经依一天时辰分别唱颂。共分有夜祷(nocturns)、颂祷(lauds)，白天则依序有晨祷(prime)、午前祷(terce)、午祷(sext)、午后祷(nones)、夕祷(vespers)，最后以晚祷(compline)结束一天的时辰祈祷。东方教会也发展了类似之日课经。十六世纪宗教改革后，原为寺院团体的日课经稍作修改，也供平信徒使用。梵二大公会议(1962-1965)以后为一般使徒工作修会团体和信徒普遍使用，传统时辰祈祷大辐度简化为晨祷、日间祈祷(分午前、午后)，和晚祷等三个时段。

(4) 静观祈祷：

1)基督教派之一的贵格会(Quaker)信徒之祈祷，具浓厚的静观色彩。在单纯的静默中与神相通，为其特色。天主教中的静观神秘祈祷亦颇具规模。在此仅例举一些较具代表性者：教父期的奥斯定《忏悔录》，伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)之《神秘神学》(mystical theology)；十二世纪有清谷人伯纳(Bernard of Clairvaux, 1090-1153)之《雅歌之歌》尤为着名；十三世纪静观祈祷之典型人物为亚细西的唱游诗人方济，十四世纪英国无名氏的《不知之云》(The Cloud of Unknowing)和德籍静观大师艾克哈特境界甚高，义大利方面有两女性静观家，道明会的谢纳人加大利纳(Catherine of Siena, 约1347-1380)和圣妇加大利纳(Catharine of Genoa, 1447-1510)；十六世纪西班牙有依纳爵、大德兰、十字若望，其境高深。德日进(P. Teilhard de Chardin, 1881-1955)和牟敦(Th. Merton,1915-1968)可谓当代静观祈祷之代表人物。

2)在教会传统中，静观圣者的神秘祈祷有两点共同特质。a)祈祷者面对天主 (祈祷之对象)与神相通密合时，祈祷者的灵魂呈现「被动」、「阴柔」的角色。神此时则持「主动」、「阳刚」的角色，故在神秘作品中，常用男女情爱关系的寓言诗体来描绘人灵与神结合之神妙境界。b)圣者们祈祷中的神秘经验，产生爱人、造福人群的生命力。德日进之神秘世界与传统诸圣略为不同，其特色在于德氏从科学与宗教整合，形上实体与宇宙万有整合的境界中证入天地人合一之妙境。牟敦静观经验则深受东方宗教与哲学之影响，尤其佛学与老庄思想特为其青睐。牟敦可谓在静观祈祷经验中进入宗教交谈的世界。此外，法籍本笃会士索亨利(Henrile Saux)亦是本世纪天主教教会中静观祈祷之大师。他以毕生之力在静观中整合基督宗教和印度教，索亨利又名Abishiktananda。

(四)结论：祈祷─－

是人类心灵的蠢动，

灵性(真我)的自觉，

是神、人交往合一必经之道，

是能力的根源，

能化不可能为可能，

能变化气质，

发挥人性潜在的真、善、美，

使人成为直觉智慧与无量慈悲兼备的宗教人、传神者。

天主教中世纪大师圣多玛斯(Thomas Aquinas, 约1225-1274)说：「真正的祈祷是生活在神的氛围中，生活在神的奥迹内。」

参考书目：

《天主教教理》，卷四，〈基督徒的祈祷〉，1996，2558-2865号。

高树藩编纂，《中正形音义综合大字典》，台湾正中书局，1971。

Arbesmann, R. and others. "Prayer." New Catholic　Encyclopedia, vol. 11. New York: McGraw-Hiu Book Company, 1967.667-678.

Ha. A. G. "Prayer." Encyclopedia Britanica, vol. 14.　Chicago: Encyclopedia Britanica, INC., 1967. 948-953.

Happold, F. C. Prayer and Meditation. Harmonds-worth, Middlesex, England: Penguin Book, 1971.

Reese, J. M., "Prayer." Komonchak. 781-791.

李纯娟


神学辞典-降生-天主教图书中心--天主教文学,书籍,图书,书库

J 部

降生

降生

jiàngshēng

INCARNATION

参阅：296耶稣基督 449基督论 158先存 558圣言 45天主圣三 46天主圣母玛利亚 28天人 6二性一位的结合

(一)概念说明：「圣言成为血肉，寄居在我们中间。」若望的降生基督论不仅标志着新约基督论发展的最高峰，也影响甚至支配了十多个世纪基督论的发展方向。无可否认，时至今日，这种局势看来已经被扭转了；随着十九世纪对历史耶稣的追寻，一种哥白尼式的革命现象竟然也出现在基督论的研究中。基督的生平事迹，尤其是祂的死亡复活，似乎比降生奥迹更容易勾起今人的兴趣。在学术研究方面，许多近代的基督论作品也转而从圣经中最早的基督徒见证(而不是加采东信理)出发；和以往不一样的是，它们的中心论题不是降生，而是耶稣的死亡与复活。

说降生incarnation是现代人的难题实在不算过份。神学家拉内(K. Rahner, 1904-1984) 等都承认：怎样向现代的心灵述说传统的降生信理便是整个基督论的全部工作，也是尚未完成、甚至永远都不会完成的工作。

在永远都走不完的路上，依然有许多人很努力地走。基督─ 祂所散发出来的是种怎么样的吸引力呢？

(二)「降生」的含义：

「圣言成为血肉」。若望福音(一14)惊天动地的说法展开了基督论中新的一页：有史以来，第一次有人如此清楚而明显地提起降生(以别于对降生的隐含信仰，下详)。若望福音不仅扭转了整个基督论发展的方向，他这句简明的说法其实已经包含了整个降生理论所肯定的一切。

(1) 首先是一位先存的神圣存有：圣言。若望的圣言是位格化的，祂与天主(父)同在，也与天主(父)有别；祂不断地趋向天主(父) (若一1)。就空间来说，祂属天；就时间说，祂属于永恒。祂起初就「是」(He subsisted)─ 纯粹地是，而非「成为是」(He did not come to be)。换言之，祂创造(若一3)而非受造；有生而非受生。

(2) 这位神圣的存有降生为人。祂成为「血肉」，血肉代表整个人，特别是人的软弱，祂的有死之生(祂的「人性」)。「血肉」的说法粉碎了一切幻想：人或许会盼望这个天上存有出现时，是一个光辉耀眼的、神幻灵异的奇人。若望却说祂是血肉；因为祂「成了」血肉，而不仅进入血肉之内(所以若一14超过若一9 的肯定)，也不仅住在血肉中。若望的说法不容许有任何幻象论的解释。圣言真实地成了人。

(3) 成为人的圣言仍是圣言；或更好说，祂更堪当称为圣言，因为成为血肉之后，祂现在得以更圆满也更有效地完成圣言的工作：对人说话(若一18)。反过来说，祂能够详细地对人述说天主，只因为祂正是圣言。祂代替了古代的帐棚，是天主在世寓居的地方(若一 14「寄居」人间，字面意义是「在人间建造一个帐棚」)。

(4) 这位降生为人的天主圣言便是纳匝肋人耶稣。这是若望的伟大贡献，因为假若这首早存的诗歌只说「圣言成为人」，而没有说「圣言成为一个人」的话，是若望的编辑做了两点很重要的改变：首先是在诗歌内增加了若翰洗者的见证部分(若一6～8，15)，其次是把这首早存的诗歌接连到福音的正文之前，而成为福音的序言。这样做，若望就不仅把诗歌中的圣言基督论和他自己的天主子基督论结合起来，同时也把诗歌中降生为人的圣言明确地认定为福音中的耶稣基督了。圣言不仅成为一般的血肉，祂更实在地变成了这一个指定的人：纳匝肋的耶稣。

(三)降生论的历史发展：

(1) 新约的基督论基本上是从下而上的。最早的基督信徒只以基督的死亡复活为其宣讲内容，在宣讲的过程中，逐渐加上基督生平的部份。马尔谷把福音的开端推展到耶稣公开生活的最前头，玛窦和路加更增加诞生和童年的故事，但是基督论的进路始终未变，三位圣史都企图透过从下而上的方式显示基督超越的一面。降生论绝对不是新约反省的起点，相反，它是整个愈来愈攀高的诠释过程的结论和尽头。当然，这个尽头也成为后来更深入地探索、更清楚地界定降生的明确意义的根据。如此一来，在谈到降生论的历史发展的时候，若望序言就可以作为一个有效的分水岭。

(2) 若望序言以前的暗示：不容否认，降生基督论要迟至若望福音的序言(它在若望福音的传统中可能是最晚的)才正式出现，然而对降生的隐含信仰却古老得多。它点点滴滴地隐现在保禄书信，尤其在「派遣」的讲法上(罗八3；迦四4)。尤其是前者，「天主派遣自己的儿子，带着罪恶『肉身』的形状」的说法，令人想起若望的序言。因为假若「形状」一词的希腊原文homoioma，不仅含意相似，更是与原稿完全相同的模本(copy)的话，那末，罗八3所肯定的便是：被派遣的天主子取了与人完全一样的堕落人性(罪恶肉身):天主子完完全全地成了人。

这种只偶然出现在保禄书信中的「派遣」词汇却是若望福音(正文)的典型说法；隐藏在这概念中的也是基督的先存性。因为基督不仅是「父所派遣的」(若三34；六29)，更是「父所祝圣，并且派遣『到世界上来』的」(若十36；十七18)。与「派遣」类似的就是「上升─ 下降」的说法 (若三13)，或「从天降下」的说法(若六38，42，51)：人子是「从天降下」的人子(若三13)，而且祂要「上升至祂先前的地方」(若六62)。可见若望的正文虽然不若序言那样明显地论及圣子的降生，降生的概念却应该时常都在作者的视程之内。

然而更令人惊讶的还是一些更古老的前保禄传统(斐二6～11；哥一15～20；弟前三16；伯前三18～22等)。不少学者都同意这里所运用的竟然是一种后期的「三阶基督论」：先存、在世、荣升的基督。其中尤以斐二7以「虚己」明言降生，复以「奴仆形体」补充「虚己」的含义最为学者所乐道。

(3) 若望以后的明确界说：若望以后，教父时期的基督论差不多完全集中在降生的反省上。从尼西亚第一届大公会议(参 127)到君士坦丁堡第三届大公会议(参 216)，训导的教会在信理上的定断使降生的含义愈来愈明朗化：「降生」意含降生的基督是神，祂与圣父同一性体(DS 125)；祂又是人，有人的灵魂(DS 159)；既是神又是人的基督，只有一个位格(厄弗所大公会议，431，DS 250)；即两种性体在一个位格之内结合为一(加采东大公会议451，DS 300-302)；圣言的位格与提升的人性结合(君士坦丁堡第二届大公会议，553，DS 423-431)；因而，基督不仅有神的意志，亦有人的意志(君士坦丁堡第三届大公会议，680-681) (DS 553-559)。

(四)降生论的思想来源：

(1) 二十世纪中，最尖锐的基督论问题也许便是降生信理的来源问题。本世纪初，哈奈克(A. von　Harnack, 1851-1930)曾经把这信理的发展形容为福音的希腊化。七十年代，主要在英国，掀起了另一次更剧烈的争辩，学者企图把若望的道成肉身与近东的降生神话扯上关系。换言之，降生的概念只是一种在外邦(如希腊、波斯等地)神话因素影响下的突变，而非内在于基督宗教的基本要素。这样，来源的疑问就无可避免地牵涉到降生概念的存废问题，因为假如降生不是基督宗教的基本要素，就可以追问：它是否可以从基督论中除去？

(2) 然而，古代中东是否有真正的「降生」神话呢？学者从许多残存的资料中，整理出一种「原人救赎者」的神话(Urmensch Redeemer Myth)─ 是否先于基督宗教尚属疑问，这种神话以各种雷同的模式出现在许多古代文献中，但都共同地拥有下降、再上升的架构。不过，除了这个架构之外，它们与若望道「成」肉身却有很大的差别：这些神(或半神，它们有些本身还需要被救赎，故又称作「被赎的救赎者」the redeemed redeemer)或许会幻成人身，甚至「进入」世界，唤醒(因此也不是真正的救赎)人类；然而，原人始终是个原人，是个天上存有。神话依然是「神」话，因为神没有变作人。

(3) 有人指出犹太有先存人子的讲法，还有与圣言共通的先存智慧的概念，不过，人子和智慧都没有降生，智慧进入智者，却没有变作智者本身。因此，不得不承认圣言降生的概念超越以前所有的看法。

(4) 其实，降生论存废的关键也许不在它到底有没有受到外来因素的影响，而在它是否恰当地表达基督徒的固有信仰。基督徒从一开始已在信仰中宣认：基督这个人是独特而绝对地超越的。祂虽然深深地植根于人间历史，却以一种前所未有的方式生活在天主的奥秘中。祂不是许多先知中的一位，而是天主最后的话；在祂身上，一些决定性的事情发生了。祂并不像古代的先知一样给人类指示一个将来的、在期待幅度中的天国，祂自己就是天主的国，以致信徒对祂的关系竟然决定他们的救赎。相信一位这样的救主其实已经意含着后来的降生论所明言的一切了。

(五)降生的神学意义：

(1) 降生论存废的另一个关键问题在于它能否(或如何可以)继续向现代的人类说话。古时候，加采东会议曾经以「二性一位的结合」(hypostatic union)来界定降生，而成为古典解说的典范；今日的神学家拉内却尝试更注意人的内在特性，并从动态的先验神学(参 161)途径来诠释这种结合。按照拉内的看法，降生便是深藏于人和神两者之间的相互倾向，圆满而颠峰地结合的时刻。拉内解释人为有限者对无限者无止境的开放，因为人性本身蕴藏着不断地自我超越的特质，这种超越只有在无限的绝对之中才能找到安顿。换言之，人的「自我超越」指向天主对人的「自我通传」，而后者正是前者的补充。由于天主是爱，所以天主本身也蕴含着把自己给人的特质。那末，当人的自我超越与天主的自我通传两相会合达到绝对而无可逾越的巅峰时，便是俗称「位格结合」的降生奥迹了。因为在基督身上，人对天主的开放达到了极点，而天主的自我通传也能随心所欲，毫无阻碍地传达给人，故此可以说，在这里，人和神其实已经结合为一了。

(2) 假若道成肉身是一个动态的事实，那么整个过程本身也该是动态的，不会在它的一开始便已经完成。这看法容许基督在人性上有所成长。而所谓成长还不仅在「智慧和身量」上，还包括祂的自我意识和末世意识，都随着年岁而增长，也透过对四周事物的接触(甚至不排除若翰施洗和宣讲对祂的影响)，在圣神的光照下，逐渐得到发展，愈来愈明朗化。最后，在死而复活的奥迹身上，这个动态的过程才圆满地划上句点。天主(父)亲自收纳祂的爱子，以绝对的「是」肯定地答覆这人性潜能的最高实现。

参考书目：

《神思》七(1990，11)以「道成肉身」为主题，其中有许多篇文章都甚富可读性，如：

黄克镳，〈「道成人身」的意义〉，1-17；

黄怀秋，〈「祂空虚自己，取了奴仆的形体」(斐二7)〉，18-23；

张春申，〈降生成人的基督论之来源〉，24-28；

韩大辉，〈降生与信仰成长〉，29-37；

刘赛眉，〈从圣三奥迹出发看降生的含义〉，38-44 。

Brown, R. The Gospel according to John. 2 vols. New York: Doubleday. 1977.

Dunn, J. D. G. Christology in the Making. London: SCM, 1980.

Owen, H. P. "The New Testament and The Incarnation: A Study in Doctrinal Development." Religious Studies 8 (1972):221-232.

Rahner, K. "On the Theology of the Incarnation." TI, vol. 4. 105-120.

─── . "Incarnation." SM, vol. 2. 110-118.

Wells, D. F. The Person of Christ: A Biblical and Historical Analysis of the Incarnation. Westchester: Crossway Books, 1984.

黄怀秋


神学辞典-降生神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

降生神学

降生神学

jiàngshēng shénxué

THEOLOGY, INCARNATIONAL

参阅：385神学 332降生 498场合神学

(一)概念说明：「降生神学」(incarnational theology)一词之意义并非「降生之神学」，后者乃关于天主子降生之神学思想，就如同所谓有复活神学或圣事神学一样。至于「降生神学」，则系指向某一神学思想的焦点或角度而言。其意义为：倘一神学家依降生神学之方式以思考神学问题，则降生之奥秘将类似一种形式上的思想架构，或一种导引人理解或解释基督启示奥秘的观点一样。降生神学之相对神学应为「他世神学」(other-worldly theology)，后者以「他世」的角度，亦即遥远的光荣世界，来观察基督启示之奥秘。

兹举一例以说明之：如果降生神学为考量教会事实最常用之焦点或角度，则关于教会之神学(亦即教会论)必将特别精心研讨「成为肉躯」(in-carn-ation)这一方面，亦即特别关注教会如何在人民文化中生根，如何在社会、经济、政治、贸易上作提升者的角色，以及如何在世界中作普世救恩圣事等等。反之，如以某种「他世神学」作为考量教会事实最常用之焦点或角度，则关于教会之神学将特别精心研讨教会乃属于天主圣三之绝对奥迹此一事实，以及教会这一团体既不属于此一尘世之社会，那么它又该如何自此罪恶尘世出离以走向完美之未来世界等问题。其实，降生神学鼓励基督徒入世，以促使天主王国此时此地降临，而「他世神学」则劝谕基督徒勿对此世涉入太深，以便平安抵达天国之荣耀；亦即降生神学期望在此人世间发见天主圣三之临在，而「他世神学」则设法发现天主圣三于来世。

(二)神学历史清晰显示，在某些阶段，降生神学受到重视，而在另一些时候，则为其他神学焦点及角度所取代。1)在新约圣经的圣保禄书信中充满了降生神学的思想；但默示录则是在另一神学架构下写成的，即远离迫害与奋斗，以展望完美荣耀之天国。2)在教父时期，大体而言，降生神学主导神学思想。3)但中古时期之神学家，则不太注意降生神学的向度，他们比较喜欢存有或爱之形上学架构，以精心设计其神学看法，好能更深入天主圣三之奥秘。4)宗教改革(参 273)的马丁路德(M. Luther, 1483-1546)以耶稣十字架为神学核心。5)现代则逐渐集中在自由自觉的人之主体上，并以此作为处理神学之主导观点，例如拉内(K. Rahner, 1904-1984)之「人类学倾向」(anthropological shift)及「先验神学」(参 161)，或解放神学(参 607)以解放之神学内涵作为处理神学之主要焦点。

综合而言，现代神学很强调在各基督徒教会本地化、脉络化、以及建立当地教会团体，因此在现代神学中，降生神学势必成为指导观点了。

谷寒松


神学辞典-纪念-天主教图书中心--天主教文学,书籍,图书,书库

J 部

纪念

纪念

jìniàn

MEMORIAL; ANAMNESIS

参阅：584圣体圣事 680弥撒 708体变 616意义变换 104目的变换

(一)概念说明：纪念memorial一词，来自拉丁文的动词memorare (纪念)，名词memoriale (一件有纪念性的事物或行动)；希腊相应字是anamnesis。广义来说，此词若作名词用是指一些纪念品，其设计是为着保留对某人、某事的记忆，好像纪念碑，或假日便是。若作形容词用，就是所谓的有纪念性的，属于纪念性的。在神学上，纪念是指一些礼仪庆祝，其设计是为着保留对从死亡逾越到复活的新生命的耶稣基督的记忆。

(二)新约四部福音和格林多前书都保留了一个关于最后晚餐的信仰记录：耶稣命令祂的门徒来纪念祂：「应这样行，为纪念我」(路廿二19；格前十一24～25)。

从那时开始，直到今天，基督徒团体都举行对基督的纪念。基督徒教会一致相信，不管在什么地方，只要它们庆祝对基督的纪念，经过死而复活的主基督就会以特殊的方式临在(参 677)他们中间。只是由于不同的神学进路，各教会对复活的基督如何、在什么程度下，透过纪念的庆祝而临现，仍有相当分歧的神学看法。

(三)今日，合一神学有责任更整合地，也更动态地指出下列各概念：

(1) 详细说明临在(presence)在神学的平面上会帮助读者较容易说明：经过死亡复活的基督，在教会的纪念礼仪中现在化(representation)。

(2) 基督徒纪念的力量，它源自生活的信仰；这生活信仰的力量超过了时空的阻隔，能让庆祝的信仰团体与复活的基督一起临在(co-presence)。由于这信仰，基督徒团体(在天主教的礼仪传统下)在重述耶稣最后晚餐的话语之后，这样庄严地祈求：「上主，因此我们作祢仆人的，和祢的全体神圣子民，纪念祢的圣子，我主基督神圣的苦难，和祂从死者中的复活，以及祂光荣的升天。」

(3) 所有基督徒庆祝的共同根源，耶稣基督的救恩事件，特别是祂的死亡复活，称为逾越奥迹(参 603)。只有在「临在」与「纪念」的庆祝中，基督徒团体才找到他们身份的永恒根源，而此「纪念」帮助他们更有效、更有信心地向世界见证基督。今日的世界最需要的正是这种见证。

谷寒松


神学辞典-真理-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

真理

真理

zhēnlǐ

TRUTH

参阅：171自然真理 318信仰真理 650确实性 336真理的层次 392神学认识论 53不可知论

(一)概念说明：一般而言，真理truth (拉丁文 veritas)是指思想与思想的对象相符合(logical truth)，或名(概念)实(实在界ontic truth)相符。真理通常可分为自然真理(natural truth) (参 171)与启示真理(revealed truth) (参 318)。后者指非出于理智，而是由天主揭示的一切事物真相；前者又称为哲学真理(philosophical truth)。

(二)圣经的看法：希伯来字emeth (真理)原意为坚固、可信靠、忠实的。

(1) 在旧约中此词有多种含意：1)形容天主(出卅四5～7；申七9；卅二4；依四九7)。2)指天主的话(撒下七28)和法律(咏十九10；多四6)。3)指出天主的「忠诚」(emeth)常与祂的「慈爱」(hesed)相连(出卅四6)。4)形容富于真理的人是「忠实可靠的人」(出十八21)。5)在智慧书和默示文学的传统中，此词与智慧为同义词(箴廿三23)，又指启示真理，亦即指天主的计划与旨意(智六22；达九13；十21)。

(2) 新约作者的「真理」概念建基于旧约中希伯来人的观念上，而以基督为中心发展出许多含意：

1)在保禄书信中，这字指天主的「诚实」(罗三1～7)、「真实」(罗十五8)、天主的话(迦五7)、人的真诚(格后七14)、有权威的道理(弟前六5)以及福音中的真理(迦二；哥一5)等；此真理在耶稣内(弗四21)；接受福音的真理乃由于信德(得后二13)；信友是认识真理的人(弟前四3)。

2)在若望著作中融合了「真理」的传统含意，将在耶稣内所揭示的一切都称为真理，如指令人自由的救恩(若八32)、天主的圣言(若十七17)、基督(若十四6)和真理之神(若十四17)等。圣神的主要任务是为基督作证、引领信徒走向真理(若十六13)。若望福音中所说的「履行真理」(若三21)有两个互相有关系的意思：第一，它指完成基督的诫命(取代了旧约的法律)；第二，它指来到光明信从耶稣，就是接受耶稣基督为天父的启示者，即真理。总之，保禄和若望都把真理视为基督的真理。

(三)历史演变：柏拉图(Plato, 427-347)认为，真理乃指人的思想与观念(the ideas)本身相符；亚里斯多德(Aristotle, 384-322)则主张，真理是判断中的概念与实在界的一致。中世纪的多玛斯(Thomas Aquinas, 约1225-1274)进一步指出真理是主体的，透过其理智的肯定之「判断」(知识)作用，而间接地与「实在界」相符。

近代的笛卡儿(R. Descartes, 1596-1650)认为清楚而明晰的观念(idea clara et distincta)是真理的标准。经验主义的休谟(D. Hume, 1711-1776)反对形上的存在，而称真理为人的认识与感觉印象(sense impression)相符。康德(I. Kant, 1724-1804)为反对理性主义与经验主义的极端看法，而主张真理是思想与思想的对象(对象不是存有本身，而是先验形式的产物)相符。黑格尔(G.W.F. Hegel, 1770-1831)把绝对的观念看成真理。杜威(J.Dewey, 1859-1952)认为凡能实际导致满意结果的命题都是真理。马克思(K. Marx,1818-1883)心目中的真理是认知与推动共产社会的进化相符。有一些存在哲学家，如齐克果(S. Kierkegaard, 1813-1855)和雅士培(K. Jaspers, 1883-1969)则认为个人的存在所自由选择并实际身体力行的便是存在真理(existential truth)。

(四)当前问题：目前探讨「真理」问题的两大主流是：

(1) 由解释学(hermeneutics) (参 608)观点探讨此问题的学派。释经学的问题激起人们对事实和真知识的重估，这深深影响了近代神学。

(2) 逻辑实证论(参 639)只承认在判断中的真理(甚至说真理只是验证性)，否认一切形上学和释经学探讨的领域。现在哲学和神学上特别敏感的问题是真理的历史性、非历史性与超历史性。此真理的历史性并不意谓真理只是相对的，而更在于反省真理的未来幅度；此未来幅度给人打开生命更圆满的可能性；打开生命更圆满的可能性可说是一种「原始语言」(primordial language)；此种「原始语言」把「语言」与「存有」拉得比较近。在神学上可以把「启示」看成这种宣布救恩来临的「原始语言」；「启示」的言语有带来生命的力量。在带来生命的实在过程中，「言语」和「存有」就变成一个整体的两面。那昔日的逻辑真理和存有真理的区别，就得在此更整体性的观点下重新探讨了。再者，教会将天主看成一切真理的泉源(DS 2811)；多玛斯更称天主为第一真理(first, divine truth)，但人只能以人的方式来思索天主、描述天主；这些方式都是有限的、不完全的；所以，真理的揭露可说是个永无止境的对话及相遇的过程。

参考书目：

Potterie, I. de la. "Truth." Latourelle. 1132-1137.

编译


神学辞典-真理的层次-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

真理的层次

真理的层次

zhēnlǐdė céngcì

TRUTHS, HIERARCHY OF

参阅：335真理 318信仰真理 392神学认识论 310信理 608解释学

(一)概念说明：

(1) 「真理的层次」(hierarchy of truths)一词也可称作「真理的等级」，此词包含两部分：1)真理：一句表达某些事实的适当话语。2)层次：把各种表达真理的话语组织并整合的系统。

「真理的层次」预设「实在界的层次」(hierarchy of reality)。举例来说：宇宙包含许多实体，它们一起组成一个有组织的宇宙整体。但对整个宇宙而言，并不是所有实体都同样重要。太阳和巴西亚马逊盆地内某棵稀有植物比较，前者比后者(对整个宇宙以及人类而言)重要多了。因此，关于太阳，以及关于这棵稀有植物的话语，便有着不同程度的重要性。

另一个例子是关于人体的：身体由许多器官和肢体组成，它们对人类的生命而言，却有着不同的重要性。头和心比小指重要是不争的事实。因而，关于头和心的话与关于小指的话对生命整体的重要性和适切性而言，也不可同日而语。

如果用一个比较空间的架构(上下的排列)来说，那么，中心而最重要的真理应该放在这个层次大楼的最上方。

(2) 真理的层次可以应用在人类知识的所有范围。在这里，本文讨论的是基督徒信仰的范围。而真理的层次意即：1)有许多有关信仰的话语表达出基督徒启示中的整个实体。2)这些话语共同组成一个系统，把各个不同重要性的话语组织并整合起来。

(二)新旧约圣经虽然不用此说法，以清楚地意识到真理层次的问题，却仍力寻所谓信仰的「简式」(short formula)：例如：把以色列庞杂的法律集中而成爱的命令(申六4～5；肋十九18；谷十二28～34；若十三34～35)，陈明基督徒信仰的最基本本质(希六1～2；格前十五17～19；迦二6～10；若一1～18)。新约团体相信：关于基督，以及关于那以爱通传自己的天父的奥秘就是最中心的话语，因为它们表达出最中心的真理，即天主在基督内的启示。因此「真理的层次」的意义不是说：信徒在主体方面对各种有三位一体启示所接受的真理，有不同深度的信仰态度，而是说：在客体、内容方面各种启示的真理，用不相同的程度表达基督信仰的中心奥迹。

(三)简史：

(1) 在处理真理层次的问题时，基督徒传统和神学家们一方面要面对各种不同的基督徒思想，另一方面也要顾及来自非基督徒世界的怀疑和质问。教父们的信仰标准就是在这情况下建立的，目的是要分别出基督徒信仰的中心因素和次要因素。好几届大公会议也厘定了信经，其中包含着最重要的信仰内容。圣多玛斯(Thomas Aquinas, 约1225-1274)分开「该信的东西，因为他包含信仰的本质」以及与「信仰本质有关的东西」。

(2) 宗教改革(参 273)要求把广如丛林的神学思想、礼仪、和社会习俗(它们太多了，不容易看到基督徒信仰的中心)集中在圣经上，它是「不受规范的准则」或「没有准则的准则」(norma non normata)。

普世基督教协会(WCC) (参 534)有一套基本公式，说明教协成员的标准，这套公式写在1948年，而在1961年扩大。内容是：「普世教协是由各个按照圣经，承认主耶稣基督乃是天主我们的救主，并力图完成他们被召叫的使命，以光荣天主父、子和圣神的教会所组成的团体。」

(3) 梵一大公会议(1869-1870)提及在各种「奥理相互之间，以及其与人生终向之间的联合」(DS 3016)。梵二大公会议(1962-1965)在意识到知识论和解释学、圣经和历史研究的重要性时，正式采用了「真理的层次」这个词汇：「在比较教义时，应该记住公教教义内存有一个真理的层次，即所谓等级，因为这些真理与基督信仰的基础有其不同的关连」(UR 11)。教廷教义部在 1973年6月24日《教会奥秘，4号，2》宣言中，提及上述梵二的说法。

在教会推动合一运动、本位化和宗教交谈的过程中，对真理层次的意识十分重要。如此，教友才能对自己的天主教信仰、对其他非天主教的基督徒团体、或非基督宗教团体的信仰有一个更富弹性、更圆通、更整体性的理解。

参考书目：

Beinert, W. "Hierarchie der Wahrheiten." Beinert. 257-259.

Thils, G. "Hierarchia veritatum." (UR ll). RTL 10 (1979): 209-215.

谷寒松


神学辞典-原因-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原因

原因

yuányīn

CAUSE

参阅：194形上学 148存有论 164自由 119主体

(一)概念说明：原因cause来自拉丁文的名词causa。传统上，原因指凡产生某些东西、或能够解释某东西的生成的理由；因此，原因与其结果相对。而所结的「果」可能是一些新的实体，也可能仅是在原已存在的东西中加上些变化而已。不过这种分别只是相对的。因为除了基督徒的神学之外，哲学家们大体上都已共识到，没有一种全新的实体是由它的原因从无中制造出来的。一个石像也只是从一些早已存在的质料中加上些变化而已；如果这种变化大得足以让人给其所结的果加上一个新的名字，这时，很自然地，人便说，此变化产生了一个新的实体；如毛虫变成飞蛾便是。它与另一种变化(如绿叶变红)的分别只是相对的。

(二)思想简史：

(1) 亚里斯多德(Aristotle, 384-322)提出有名的四原因说：主动因(efficient cause)：产生变化的动力来源；目的因(final cause)：变化的目的；质料因(material cause)：变化时所用的质料(如石块、木头等)；型式因(formal cause)：所要生成或变化的图形或形象。举例来说：石像由雕刻家(主动因)所选，他采用一块大理石(质料因)，按照脑中石像的形象(型式因)来雕刻，为达成存在于他心中推动他工作的目的：制造一个石像(目的因)。

(2) 近代哲学家对原因又有各种不同的分法：

1)斯比诺撒(B. Spinoza, 1632-1677)分开内在因(immanent cause)和外在因(transient cause)。前者是导致己内变化(如人自发的行为或思想)的原因；后者则在其他事物上产生变化。士林哲学家(参 20)区分为causa cognoscendi真理的原因(或基础)和causa fiendi事物存在的原因。但是，第一种「原因」其实已经失去传统上「原因」的涵义了。

2)戈林吴特(R.G. Collingwood, 1889-1943)分别出原因的三种含义：第一种含义是某人产生一种自发的行为；第二种含义是指一些东西，它可以被人利用来产生另一种东西或阻止其生成；第三种原因的含义是指在大自然中的一些条件，它们必然地伴随着某种变化的产生。戈林吴特的理论颇受非议，因为条件实在不可与原因混为一谈：光线是写作的必要条件，却不能视为写作的原因。

3)时至今日，有人认为质料因与型式因的概念已经有点过时了。事实上今日学术界少用这些概念，但这些概念所表达的内涵用不同的方式表现在学术和日常生活领域中，例如：用原料藉着生产过程制造出多样的物品；在这例子中涵盖质料因(原料)及型式因(物品的多样)。今日全球人类为群体生活而寻找一种新的国际性政治制度；在此例中也涵盖质料因(人类生活)和型式因(政治制度)。


神学辞典-原始正义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原始正义

原始正义

yuánshǐ zhèngyì

RIGHTEOUSNESS, ORIGINAL

参阅：663乐园 341原罪

(一)概念说明：「正义」(righteousness)是指人在天主的救恩计划中应有的理想状态。「原始」(original)所指的是天主在创造人的开始；那时祂就赐予人分享祂最深奥的生命。犯罪并非天主的计划，但人类在具体的历史中有犯罪的事实(参 341)。按较传统的时空化说法，字面解释「原始正义」就是在人类开始，犯罪之前，具体的无缺、完美的状态(参 663)。

(二)圣经：

(1) 旧约中雅威典与司祭典对人类犯罪的记载相当不同。雅威典清楚描述犯罪前后的差异，并提及犯罪的后果(创三6～24)。司祭本叙述天主创造的来历，也说到在诺厄时代「大地已在天主面前败坏，到处充满了强暴」(创六4)。

(2) 新约中保禄宗徒特别强调，人藉着罪恶将死亡带入世界(格前十五12～22；罗五12～21)；但在基督内，人又得到完全的救恩及正义。

(三)士林神学中(参 19)多玛斯(Thomas Aquinas, 约1225-1274)因缺乏今日圣经诠释学的知识，把圣经按字面意思发挥「原始正义」的概念(S.Th. I.q.90-102) 。

(四)教会训导权根据士林神学谈到原始正义时说：天主赐给在原始正义状况中的原祖父母一些特恩(DS 1512 ，1924，参考3514)。神学上称之为「天性以外的赋予」或「完备恩赐」，即为刚正的特恩(DS 1921，参考239，242，383)、长生的特恩(DS 1511-1512，参考1978，3514)。在非批判性的圣经研究中，似乎肯定，如此美好的境界事实，只是因为原祖犯了罪而造成今日的罪恶、痛苦与死亡。

(五)现代信理神学依靠圣经学比较趋向把原始正义视作天主创造人类的理想。换言之，用拟人说法来描写原始的状态，特别是人性以外无痛苦及特殊知识的特恩。这种说法表示在天主的创造计划中，人是完美的，能与天主生活在一起，但也有选择善恶的自由与能力。

所谓人的不死，本来的意思并不一定是人不犯罪就不会死亡。人没有犯罪还是要死亡的，但那种死亡就不是现今如此痛苦的、令人畏惧的死亡(参 154)，反而是人在死亡中完完全全恭敬地将自己一生交托在天主慈悲的手中。

谷寒松


神学辞典-原始启示-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原始启示

原始启示

yuánshǐ qìshì

REVELATION, PRIMITIVE

参阅：472启示 39天主的启示 174自然启示 168自然宗教 411宗教 412宗教史

(一)概念说明：原始启示primitive revelation一词指给原始人(即人类历史初始之人)的启示。此处所用的「原始」是「古代、史前、最初」，而非「未开化、粗鲁、野蛮」的意思。

(二)简史：神学家在十九世纪之前，一直没有把这种亚巴郎以前的原始启示当作神学反省的课题。他们只把它当作一种特殊启示的准备看待。「原始启示」一词的历史，可能和始自十九世纪的进化思想有关。基督徒考古学家及人类学家研究人类安置在伊甸园的原始状态时，也提到某一种天主对人类特殊的自我通传。从十九世纪以来，对原始启示的真实性提出四种论证：

(1) 出自宗教普世性的论证：因原始启示在历史的种种变化中被人保存，欧洲探险家(从十三世纪起)不论到何处都能找到活的宗教，乃称原始启示为普世宗教的基础，如杜宾根(Tuebingen)宗教学派的德来(J.S. Drey, 1777-1853)；莫勒(J.A. Moehler,1796-1838)；善慈(P. Schanz, 1841-1905)。

(2) 反进化主义的论证：进化主义(参 521)本来主张，一神论是由多神论经过长久进化而来的。然而维也纳(Vienna)宗教学派，如史米特(W. Schmidt, 1868-1954)与哥伯(W. Koppers, 1886-1961)却坚持以广泛的考古学与人类学研究为基础的命题，而主张宗教的历史从原始的一神论的高峰渐趋下坡，进入了多神论与泛神论甚至于无神论的境地。

(3) 来自外教人得救问题的论证：这个论证解决了「教会之外无救恩」的假定所产生的问题。教会之外无救恩的假定，要求基督福音早日传给一切的人，否则他们便不可能得救；但事实上，许多人，虽然根本不认识基督信仰，却已有天主的原始启示。

(4) 由传统主义(参 597)与浪漫主义来的论证：这两种思潮欢迎代代流传下来的原始启示观念，以反抗理性主义的夸张。

(5) 基督教神学(参 446)因它的来源与特色，很少注意原始启示的观念或原始启示此术语。

(三)从今日整体性的神学来看，原始启示的观念，可以指出一件基本事实，就是：人类从

原始就存在于天主的宇宙救援计划中；换言之，人类历史与救恩历史属于同一范围

的大过程；因此原始启示可以作为基督徒神学宗教观的基本因素。

编译


神学辞典-原始与终结-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原始与终结

原始与终结

yuánshǐ yǔ zhōngjié

ALPHA AND OMEGA

参阅：471从无中创造 123永续的创造 90末世论

(一)概念说明：「阿耳法」-Ａ和「敖默加」-Ω分别是希腊文第一个和最末一个字母，这两个字母连在一起便构成了「最初的和最末的、元始和终末」(默廿二13)的意思。

(二)圣经：以两极端来代表整体，在圣经中并不是少见的事：

(1) 旧约：以元始和终结来称呼天主，在旧约有多处实例。依四四6「我是元始，我是终末」，天主就是一切。圣经跟着解释，因为「在我以外没有别的神」。元始和终末显出救赎主和创造主天主的惟一性，祂是元始：「在祂以前没有受造的神」(依四三10)；祂是终结：「在祂以后也决不会有」(依四三10)。所以天主是一切的终极根源，祂「从原始安排了历代的事」(依四一4)；也是万物的最后归宿，「与最末者同在的也是我」(依四一4)。祂拥有无上的威能，奠定大地诸天(依四八12～13)。

(2) 在新约，元始和终结不仅是对天主的称呼，这种公式也应用到基督身上(默一17；廿二13)，来表明祂拥有天主的无上威能。基本上，元始和终结肯定耶稣在创造上所担当的角色：「一切都是藉着祂，并且是为了祂而受造的。祂在万有之先就有」(哥一16～17；若一1～3；希一1～3；若壹一1)，以及祂未来作末日救世的工作。这样说，万物也就是藉着祂，经由祂，为了祂。而祂的元始性和终结性的最终根据就是祂的死而复活的生命。「我是元始，我是终末，我是生活的，我曾死过，可是，看，我如今却活着，一直到万世万代」(默一17；二8)。

黄怀秋


神学辞典-原罪-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原罪

原罪

yuánzuì

SIN, ORIGINAL

参阅：342原罪神学 591罪 99本罪 541结构性的罪 456救恩史 457救恩神学

(一)概念说明：原罪original sin此词指两种意义：1)「因性原罪」(originating "original sin"，拉丁文：peccatum originale originans)，即人类初始的罪恶行为；因它使后人精神生活与社会环境受到恶性影响。2)「果性原罪」(originated "original sin"，拉丁文：peccatum originale originatum)，即人生而所处的恶性氛围，因它是人类从开始所犯之罪的恶性后果。但是，严格而论，因为恶性后果，不是狭义的罪恶行为，所以用「罪」这一字并不十分理想。

(二)圣经：

(1) 有关「原罪」的意义，应先知道圣经的作者对人类的起源所具有的知识。可由三方面来探讨：

1)雅威典作者：雅威典作者是公元前十世纪的人，他能参考的文件很少，只是一些法律编集、歌曲、故事目录册等。所以雅威典作者并非依据文件或可靠的口传，得知人类起初所发生的事。即使是圣经的灵感，也没有向他启示人类起初所发生的事。

2)旧约其他的作者没有一位曾暗示，他是藉着传授或启示而得知人类起初发生的事。公元前420年，厄斯德拉时代，「梅瑟五书」的总编者，将雅威典编入现在的章节内；不仅如此，他也将不同时代之作品，并反映不同之神学思想的「沦落故事」都编入「梅瑟五书」中。但这并不表示他知道人类起初所发生的事。

3)新约的作者：新约中也没有一处暗示作者们藉着传授或灵感而得知人类起初发生的事。当提到亚当、厄娃时，他们只引用雅威典的沦落故事；或者提到亚当厄娃时，没有详细地说明在人类起初所发生的事；因此，整体而言，实在不知道头一批人类究竟如何犯罪；是否有一个阶段中人类根本没有犯罪；更不知道人类罪恶的历史更具体的事件。

(2) 旧约：圣经学家把人沦落的故事归于雅威典作者，经文则以创二7～9，15～17，二25～三24为主。

1)雅威典作者所表达的天主(参 30)是独一无二的天主，也指出人是自由的，应对自己的行动和命运负责。他认为罪恶绝非由天主赋与；人的本性是善的，天主也给人诸多恩惠，并警告人不要犯罪。因此，人作恶，乃是自由选择下的行为。同时，人作恶也有其普遍性的现象。换言之，人早已犯罪，罪恶的历史从头一批人就开始。为此，人的作恶，不但危害自身，也遗害其他人及后代子孙。甚且罪恶不仅伤害人的内心，也影响到整个人的存在，更摧毁了现世生活中所有平面上的幸福。此外，雅威典作者也认为人因其自由而犯罪，也导致了失去通达生命之树的途径而招来死亡。这死亡非生理上的腐朽，也非永罪，而是精神上远离天主的状况。雅威典作者也认为人的痛苦来自于人远离了天主之后，人整个的存在受到了损伤；痛苦是犯罪后所呈现出来的现象，而非罪恶的惩罚。

2)旧约中其它部份也包含了某些原罪道理的因素：司祭典认为人的堕落乃是逐渐形成的。先知书所指的罪恶，不但是自己的罪或现代人的罪，也指前代人的罪恶，表现出以民体验到自己与家族、国家、甚至宗教平面上者有休戚相关的情况(耶三25；达九16)。厄罗亨典(Elohist)和申命纪则认为，以民不仅受到人类原祖犯罪的影响，而且现在也因着自己祖先的罪恶和沦落而受到败坏。肋未纪所记载的不洁法律也指出，人不仅因着自己恶的行为，也因社会的习俗或结构，使人在伦理、宗教平面上受到损伤。智慧文学则指出死亡乃是一种自然现象(德十七1；智二24，四10～16，七1)，甚至将痛苦及劳力视为天主的恩惠(箴三11～12)。

(3) 新约内亦含有原罪道理的因素：

1)因着罪恶的摧毁力，天主选民的情况不再合乎天主原本的计划(谷十2～9；玛十九3～9)。福音中也指出罪的社会性，个人之罪并非仅藉自然传生，而是以很多方式伤害到现在和未来的人(玛十八6～7；玛十八7；廿三29～32)。因此，人在不洁的状况下应藉着水及圣神而重生才得以洁净(若三1～6)。

2)保禄认为人类的确生活在罪恶的权势之下(罗一18～32；三10～18；二14～15，29；十二2；三9；弗四14)，人生下来即为义怒之子(弗二3)，在人的内在有一股奴化人的恶势力(罗七1～6，12；九4；五20；七7，10，11～13，14，16，18，19，20，22，23；十四14，20)；他也将基督与亚当作比较(罗五12～21)。

(4) 整体而论，圣经中颇多章节指出了原罪的因素，但亦不可忽略这原罪因素，应与天主的正义(德十六13；耶十七10；卅19；咏六二13；箴廿四12；约卅五24；耶卅一29；则十八2；玛十六27；迦二16；罗十四12；伯前一17；默二23；卅十12～13；廿二12)、及天主的慈爱(创三15，22；四15；六～九；咏一○三12；玛五43～48；若十四9；玛十八21～35；路十一13；若三16～17；若十四9～10；罗五8，10)相配合，这才完全符合圣经对原罪事实较完整的认识。

(三)「原罪」狭义的神学词汇之起源：

(1) 起于圣奥斯定(Augustine, 354-430)与白拉奇(Pelagius, 约360-420)主义的争论；此争论乃是讨论基督来临的意义以及人领受耶稣基督恩宠之需要的问题。教会曾在418年的迦太基(Carthage)会议(DS 222-224)以及529年的奥伦居(Orange)会议(DS 371-372)中对此问题加以教导；而特利腾大公会议(1545-1563)的原罪公告(DS 1510-1516)也表达出天主教对原罪论的看法。

(2) 神学家们对于原罪的道理也多有论述：例如拉内(K. Rahner, 1904-1984)将原罪论当作基督宗教的基本道理。卡斯佩(W. Kasper, 1933- )也说过：「原罪是神学历史中最大的成就，并且也是基督宗教对于人类精神历史最大贡献之一」。史奈德(Th. Schneider, 1930- )一方面赞成贾仕伯的论点，同时也指出「为了维护天主和人的自由，原罪道理的主要意义是十分重要的。」伦理神学家海霖(B. Haering, 1912- )也认为原罪道理十分重要，不应看轻或删除。由信仰历史及神学家的论说过程中，可以看出原罪的核心道理所主张和所要表达的，对信仰有其重要性，不可从要理问答及神学书上予以删除。为此教会基于本身的职责，对教会的信仰遗产应尽保护、澄清及传递的责任；而神学界对教会的信仰遗产也应努力予以鉴定，并在不同时代中，以适合的方式表达其信仰的真意。

(四)教会在特利腾大公会议中以最高宗座的权威对原罪道理予以教导。主要的目的乃是在驳斥异端的论点，因此，原罪公告(DS 1510-1516)是反异端的文件，更是牧民性的文件。在此公告中，曾纠正了一些对贪欲本质、原罪本质、原罪内在性、原罪流传及婴孩洗礼等不正确的看法。但原罪公告完成的时间极为短促，因而系统性不够严谨，也未对原罪的本质加以定义，但仍有其宝贵的观点，以下分由公告中之五大信条加以说明：

(1) 第一信条(DS 1511)：本信条中主要指出亚当之罪的后果。信条中没有肯定堕落前的亚当是否有了圣化恩宠，也没有教导亚当与完备恩赐的问题；甚至亚当之罪的问题亦非重要的课题，只是指出亚当之罪使人失落了原有的圣德和义德，因而导致死亡，但此死亡非生理的死亡，也非永死，而是精神上的死亡。所以，亚当因着所犯的罪，使整个人的存在受到了损害。

(2) 第二信条(DS 1512)：在此信条中指出亚当之罪和人类的痛苦及死亡之间的深切关系。亚当之罪导致了人类在心灵生活方面远离天主的状态(「死亡」)，藉自然传生而传给后人，使所有的人在伦理及宗教平面上遭受损害，并使整个人的生存转坏。

(3) 第三信条(DS 1513)：本信条指出原罪的严重性及其伤害的程度，并指出基督的救援工程，是亚当之罪唯一的补救之道。其中也暗示基督的救援工程以及圣洗圣事与原罪的消除有密切的关系。此外，本信条也指出原罪乃是藉自然传生而非藉模仿而传给后人，这原罪是在每个人内，在人自由行动之前已有的恶性因素。

(4) 第四信条(DS 1514)：本信条乃重述迦太基会议的第二信条(DS223)， 它肯定了「本身还不能犯任何本罪的婴孩，确为得到(原)罪的赦免该受洗」；本信条也探讨未领洗之婴孩而去世的命运，但未做肯定的答覆。

(5) 第五信条(DS 1515)：本信条主要探讨原罪补救之道的功效，并以成义者身上还存留的贪欲称之为罪，但并未说明原罪与贪欲间的关系；此外，本信条也未肯定原罪为一种真实的罪，并由此而促使神学能针对过去藉原罪所指的损失，按照圣经和圣传予以重新探讨，并用更适合的话予以表达。

(五)系统神学将原罪区分为「因性原罪」和「果性原罪」二者：

(1) 所谓「因性原罪」(亦称「亚当之罪」)，即指人类罪恶历史的开端。人因着此罪而失落了天主原有的恩赐而远离天主，并招致许多痛苦。人类既为一整体，因而这罪使得人在时、空中受到令人痛苦的影响，甚至妨碍了天主救恩计划的进展。虽然如此，天主仍不忘祂对人类的慈爱。所以，原罪的真理显示出天主尊重人的自由，也反映出天主召叫人类组成一个在天主内、受天主维护的大家庭。

(2) 所谓「果性原罪」即指人在自由选择之前，已生存在精神、伦理道德及宗教方面受「污染」的世界，因而受到宗教、伦理道德及精神平面上的损害。简言之，即人类原祖之罪对后裔的影响。人因前人的罪而生活在罪恶的结构、, 贪欲及错误的价值观的「污染」中。但「果性原罪」的根源并非受造物之本性，而是人在历史中滥用自由的后果；这种后果乃内属于人。「果性原罪」并不指犯罪的普遍性，它也和本罪不同。然而，「果性原罪」丝毫不影响天主的慈爱，天主仍照每人的行为予以赏罚；祂爱这堕落的人类，并对这些因罪恶而软弱有限的人类赐与祂的救恩。人只能以有限的言辞来解释原罪道理，但原罪道理正表明出罪恶并非来自天主；这罪恶在历史中流传，为此人渴望天主的救恩。原罪道理对基督徒的信仰亦有其深切的贡献，基督徒既明瞭原罪道理，必能努力参与基督的救援工程以改善世界。此外，原罪道理也清楚地解释出婴孩洗礼的重要性，婴孩是人类的一肢，藉着洗礼而进入教会，改变了原有的生活处境而列入圣者的团体中。同时，原罪道理亦可解释圣母无染原罪的信理，圣母的无染原罪正表达出圣母满被天主的恩宠，并充满天主的光明、临在及完全的爱，使圣母与天主及近人的关系永保和谐美好。

(六)在中国文化中、原罪的说法常令立志成为圣贤的中国儒者心生反感。因此，如何在中国的文化环境中适宜地解释出恶的事实，而不致有损中国文化中努力追求天地人合一(参 48)之境的美好氛围，则是本地教会应深思默想之事。

参考书目：

温保禄讲述，李秀华笔录，《原罪新论》， 台中：光启出版社，1982。

温保禄讲述，陈丽文笔录，《原罪浅释》，台北：光启出版社，1991。

Chukwudi Nwosah, J. M. Original Sin in Dialogue. Diss. Roma: Academia Alphonsiana, 1990.

De Rosa, P. Christ and Original Sin. London: Geoffrey Chapman, 1967.

Dubarle, A. M. The Biblical Doctrine of Original Sin. London: Geoffrey Chapman, 1964.

Garcia, A. C. "El pecado original como respuesta cristiana al origen del mal moral." Rev. Esp. Teol. 51 (1991):

215-236.

Grelot, P. R éflexions sur le problème du péché originel. Tournai: Castermann, 1968.

Hardt, M. "Erbsuende-Was heisst das eigentlich?" Stimmen der Zeit 208 (1990): 775-783.

Labourdette, M. M. Le péché originel et les origines de l'homme. Paris: Alsatia, 1953.

Rahner, K. "Original Sin." SM, vol. 2. 328-334.

Rondet, H. Original Sin. The Patristic and Theological Background. Shannon: Ecclesia, 1972.

Schoonenberg, P. Man and Sin: A Theological View. London: Sheed and Ward, 1965.

Suchocki, M. H. "Original Sin Revisited." Process Studies 20 (1991): 233-243.

Vanneste, A. "La nouvelle théologie du péché originel." ETL 67 (1992): 249-277.

───. "Le décret du Concile de Trente sur le péché originel. Le quatrième Canon." Nouvelle Revue Th éologique 88 (1966): 581-602.

───. Le dogme du p éché originel. Louvain: Èditions Nauwelaerts, 1971.

Weger, K. H. Theologie der Erbsuende. Eds. H. Fries and R. Schnackenburg. Quaestiones Disputatae, vol. 44. Freiburg: Herder,

1970.

Zimmermann, A. F. Original Sin: Where Doctrine Meets Science. New York: Vantage, 1990.

编译


神学辞典-原罪神学-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

原罪神学

原罪神学

yuánzuì shénxué

ORIGINAL SIN, THEOLOGY OF

参阅：341原罪 591罪 99本罪 457救恩神学 438基督徒人学 385神学 663乐园

(一)概念说明：「原罪神学」(theology of original sin)是指在梵二大公会议(1962-1965)以前，一般教理书和神学课本对原罪真理所作的诠释。它进一步分辨出果性原罪的本质，以及人类原祖远离天主，或说，人类原祖「失去天主的恩宠」的意义；远离天主的后果，就是原祖本身及其后裔丧失所谓完备恩赐，而产生了贪欲、痛苦和死亡的恐惧等现象。教会藉着洗礼表示人已经生活在天主的爱中，不再远离天主。但果性原罪本质的后果却仍存留在这些领受洗礼者的身上及生活中。原罪神学也对人类沦落的故事作历史化的诠释，它把创世纪二～三章中所描述的罪过，当作人类历史上的第一宗罪案，并且解释这种罪过为整个人类所带来的遗害。同时，原罪神学也指出人类的初起状况和目前人类的状况内在性地连贯。

(二)旧约在创二～三所表达的状况，乃是作者按其溯源的思想方式，来解释人类腐败的情况。智慧书虽曾引用创世纪的内容，但也是将它应用为神学反省的资料。新约中的若望福音则以二元论的方式，表达出天主所创造和所爱的世界内，有那违抗天主的恶势力；这恶势力并非天主所造，而是来自受造物的自由。圣保禄宗徒则以位格化的罪恶图像阐释：因着亚当的罪，使世界陷于罪恶势力的奴役下。

(三)教会训导并未提供有关人类初始情况的知识；但是特利腾大公会议(1545-1563) (DS 1510-1516)却对原始界、人类原祖之罪以及罪恶后果的流传有所阐释：

(1) 原始境界：旧约及新约的作者指出，由于人与物质世界唇齿相依的关系，一个免于受苦、不必死亡的人，需要一个与目前自然界完全不同的环境。换言之，假定首批人类能免除痛苦和死亡，那么在他们的生存空间里，一共有两次重大的转变，即：人类之初，人的身体和周遭的环境，使人能够拥有不必受苦与死亡的生活；但是人犯罪之后，人的身体和周遭的物质世界，遂转变为使人常受痛苦且要死亡。经此反省，有一些神学家认为，在历史上以「地堂」所描绘的情况，事实上未实现过，人也从未有过天性以外的完备恩赐。圣经作者和神学家们只是藉着生动的全福图像，表达出他们对天主慈爱计划的信仰；并以地堂的图像劝告世人：人与世界因着罪恶而败坏，假若没有罪恶，世界和人类生命必定完美多了。

(2) 亚当之罪：创世纪和整部圣经，没有供给有关人类起初所发生事件的知识，所以可以笃定地说，人也无法知道首批人类在起初如何犯了罪，或者，人类历史中是否有过无罪的阶段。因而，圣经并不给任何有关罪恶历史开端更详细的知识。此一事实给予人类一个重要的教训：即在真实的信仰内，要注意整个人类在天主圣三的救恩计划中的主要意义。总之，有关原始正义(参 338)和亚当之罪的具体描述，都是原罪道理的次要因素。在教会的看法中，人类罪恶的历史也因着人类原祖的自由行动而展开。但是今日人类无法很清楚地知道，这摧毁人类存在的恶劣影响，在何时、在何处发生。既然圣经与教会训导集中于「在我们内的原罪」上，所以，有关原始正义和亚当之罪的具体描述，对基督信友和神学不怎么紧要。

(3) 罪恶后果的流传(即果性原罪)：人与人的连系是罪恶后果流传的理由。人类共同的空间不只在物质平面上，也在精神、伦理和宗教的平面上，在这些平面上都有着合一或分离的情况；在这共通性、历史性的连系中，罪恶后果由此流传。本文以由下面四个角度探讨罪恶后果流传的现象：

1)果性原罪的普遍性：虽然教会不排除目前人类可能来自不同的祖先，并且，也不排除人类历史中，有过一个人类从未犯罪的阶段，但教会对果性原罪普遍性的教导仍能屹立不摇，这正是因为人类的整体性。特利腾大公会议以及通俗的神学都主张果性原罪的普遍性，但这教导却只论及训导当局所认识的人类情况。

2)罪恶蔓延的途径：既然所有构成人类整体性的因素，也是罪恶蔓延的途径，那么，前人罪的影响，不只藉着自然传生，而且也藉所有人与人来往的途径伤害人。所以，特利腾大公会议教导说：在人尚未自由决定以前，他已遭受前人罪的遗害，人开始其生命的旅程之前已受到此遗害的影响。

3)人受罪恶遗害的过程：前人既因生活过程而将罪恶遗害后人，因此，人并非在「受孕的剎那」受到前人罪恶的玷污。换言之，当那个由于罪恶而腐败的人类团体在「塑造一个新的成员时」，它连带着也传递给这个人许多有害的观念，使之陷于一个不公道、不正义和歧视他人的恶的气氛中。

4)罪恶遗害不同的程度：前人罪恶的遗害既是藉由不良的风俗习惯而达到后人，所以它的影响和损伤的程度有所不同。但是，虽然前人罪恶的影响不能完全的消除，可是当一个社会勇于改正不良的社会制度，并尽力从其结构中去除，如对少数民族、妇女和工人的歧视，它就使罪恶的摧毁力大为减低。

(四)以上的原罪神学是根据圣奥斯定(Augustine, 354-430)、圣多玛斯(Thomas Aquinas, 约1225-1274)以及特利腾大公会议的教导，依据今日学术界的一些新发现而发挥出来的：

(1) 现代自然科学多半已接受进化论(参 520)的假设，也多主张多偶论(参 12)；这些新的学术性假设使原罪神学重新反省它本来有关人类堕落及单偶论(参 509)的传统看法；结果发现，进化思想与多偶论与教会原罪的真正道理并没有相砥触。

(2) 释经学已经由圣经中的文学类型了解了创世纪二～三章并非狭义之历史记载；原罪神学就明白，人类沦落的故事不是狭义时空中所发生的事情，而是人类在整个救恩历史过程中的精神、伦理及宗教性的沦落。

(3) 信理历史曾指出，圣奥斯定以前的西方教会和东方教会，把同一信仰真理以不同的方式表达出来。特利腾大公会议也并未针对现今自然科学问题作论述，因此现今神学家主张，教会并不一定以单偶论做为原罪道理的唯一基础。

(4) 现代教会体验到圣经和信仰的真理处于一个与历史学、自然科学等不同的领域；为此，教会一方面应认清今日学术界的讯号，另一方面也应强调，如梵一大公会议(1869-1870)(DS 3015-3020，3041-3043)所说的，真正的信仰及神学与真正的科学研究和理性，相互之间并没有基本的砥触。

参考书目：

参阅〈341原罪〉的参考书目。

Moschetti, S. "La teologia del peccato originale: passato, presente, prospettive." La Civiltà Cat-tolica 140 (1989): 245-258.

Vanneste, A. "La nouvelle thèologie du péché originel." ETL 67 (1992): 249-277.

Ladaria, L. F. Teologia del pecado original y de lagracia. Antropologia teologica especial. Madrid: BAC, 1993.


神学辞典-殉道者-天主教图书中心--天主教文学,书籍,图书,书库

X 部

殉道者

殉道者

xùndàozhě

MARTYR

参阅：547圣人 198见证 603逾越奥迹 440基督徒伦理生活 412教会史

(一)概念说明：殉道者martyr一词又译为致命圣人、殉教者，来自希腊文的martys (本意为见证、作证的人)。初期教会用此词时，均与「宗徒」一词相关连(见宗一8，22)。在宗廿二20及默二13，更引申为凡信耶稣基督是天主子及复活的救主而为此信仰作见证、受苦殉道的人，皆称为殉道者。在基督徒心目中耶稣基督是第一位殉道者。

(二)简史：

(1) 古代教难在塞帝木斯(Septimus Severus, 202-203)、戴西乌(Decius,249-251)、瓦莱里安(Valerian, 257-258)等皇帝在位时，至303年戴奥里先(Diocletian, 284-305)、加肋里乌(M. Galerius, 约250-311)时最为猛烈。在此约一百年的教会历史中，有不少的基督徒为耶稣基督致命。直到311年垂死的加肋里乌签署《特拉让》诏书，教难方告解除。

(2) 有关直接迫害基督徒的记录，都保存在文字史料和考古遗物中。其中最着名的有《安提约基依纳爵的信函》(The Letters of Ignatius of Antioch)、《玻利加伯之殉道》(The Martyrdom of Polycarp)、《致里昂和维尼教会书信》(The Letter to theChurches of Lyons and Vienne)。在初期教会中，有人编辑一系列的历史文件，即所谓的《殉教者列传》，胪列殉道者的名字，为使教友在其瞻礼时举行庆典纪念。简言之，从残简断片、碑铭史料中，学者洞悉一事实，即当时要成为基督徒，几乎等于踏上殉道之路的第一步。此即戴尔都良(Q.S.F. Tertullian, 约160-230)的名言：「殉道者的鲜血成了教会的种子。」

(3) 在基督宗教史初期，殉道者逐渐成为敬礼的对象。受人敬礼的殉道者须符合下列三条件：1)须牺牲其肉身生命，且真正经验到死亡。2)所宣扬的真理应是基督宗教所教导的。3)其死须有愿接受的，且因作见证、护卫基督信仰价值而起的。此外，确因作证而殉道的慕道者，也被视为因「血洗」的入门礼，已进入了基督徒团体。

(4) 由此可见殉道者的灵修是初期教会极显着的特色。此灵修源于基督徒的入门礼，因着此入门的礼仪，慕道者透过分享耶稣基督的死亡和复活而进入了教会。基督徒的整体生活在于参与主基督的死亡和复活。基督的逾越奥迹激励了古代不少信友勇敢为主作证。对殉道者而言，死亡是一扇通向另一领域的门；须进入其中，人方可完全成为基督徒，并永远与基督同在。

(5) 教难解除后，基督徒团体便开始寻求「殉道」的替代方式；从苦修派起，到沙漠中的退隐生活，最后在隐修制度下寻找一种彻底的基督化生活方式。事实上，教会中修会生活的发展可以追溯到殉道者的时代。梵二大公会议(1962-1965)文献(LG 42)清楚指出：「基督『空虚了自己，取了奴仆的形体……听命至死』；有许多的男女更切近地去追求救主的自贬，……以天主儿女的自由，承受贫穷，舍弃自由的意志。」

(三)殉道并非过去的事件，而仍有现代的意义；今日千千万万善男信女仍不断受到迫害。由于各方面的攻击，现代信友得挺身为所信的主耶稣及福音而遭受酷刑、监禁和死亡。再者，现代的迫害方式更以「歧视」、「隔离」等狡滑的姿态出现，使教友于错误的政治意识型态及违反启示真理的伦理等价值观的压力下挣扎及受苦。的确，在每个时代里，殉道者在教会中的临在，坚定了基督的身体对元首(基督)的忠诚。


神学辞典-哲学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

哲学

哲学

zhéxué

PHILOSOPHY

参阅：68中国哲学 140西方哲学 441基督徒哲学 304思想典范 194形上学 385神学

(一)概念说明：以字面而言，「哲学」(philosophy)并非中国固有名词。它是明治维新时期由日本人西周(Amane Nishi, 1829-1897)所译，以后也在中国通用的西洋哲学名词，源自希腊文philo-sophia，意指智慧的爱好。开始时西周把它译成「希哲学」，以后简化成「哲学」。以名词而言，哲学虽导源于希腊，但哲学思考活动却与人类同其永久，亦即对世界、对别人、对自己所进行的反省和所提出的终极问题及答覆。尽管如此，用文字记录下来的哲学史传统却祗有三个，即印度、中国与西方哲学。由于这三种哲学传统的内容与形式都很不同，因此究竟什么是哲学，本身就成为一个问题。

(二)哲学特色描述：

(1) 最流行的见解是把源自希腊的西方哲学视为模范，甚至以为这是唯一哲学：因为唯有西方哲学最具系统，而且发展出一套基于理性推理的思想方法。这一想法并以为印度与中国所呈现的，祗不过是一些基于经验的生活智慧而已。果真如此的话，那么像西方哲学中的存在思潮也将无法称为哲学；更何况中国与印度思想也有某种系统和方法。比较持平的说法是承认哲学的多元性。它可以采西方路线，以逻辑及系统思考为主，同时兼及人生问题；也可以把宗教上的解脱及道德上的规范列为中心题旨，这是印度哲学的路线；但也可以采中国哲学路线，把思考重心放在道德实践与政治问题上，再旁及其他问题。上述三种路线可以综合成二种：第一是侧重逻辑思考及理论知识的西方哲学，由理论哲学兼及人生的实践问题，尤其是道德社会与政治问题；第二是侧重实践行道的中国与印度哲学，旁及知识及理论哲学问题。今日世界早已走向整合，再也无法各自为政，因此最好是互相截长补短，建构成一套世界性的哲学。

(2) 假如把哲学视为人生的领导者(philosophia biou kybernetes)，那么基督徒神学无疑地也会对人生发生领导功能，而被视为哲学的一支。然而，从启示观点而言，基督徒神学的核心思想并非来自人本身的能力与智慧，因此必须和哲学分界。尽管如此，基督徒神学既必须走向人生实践，所以不得不接触到道德哲学、社会哲学、政治哲学的问题。基督徒神学也必须讨论到诸如宇宙起源、人性、天主、知识可靠性等理论问题；同时必须注意到如何适合各该地区的文化历史传统及时代需要。这一切无可避免也都接触到哲学。

(3) 由于中国传统精神一向把哲人视为能躬行实践的行道者，中国的哲学与神学工作者一方面诚然非保持学术的严正态度不可，同时也必须以身悟道证道。其实这不仅是中国人的要求，今日西方人也早已重新发现：理论知识，以替自己负责的人生实践为基础；而如何体现人生的具体方法亦已成为迫不及待的问题。

参考书目：

Gadamer H. G. Vom Ideal der praktischen Philosophie. Neue Zuercher Zeitung, 9/10. Februar, 1980. 67.

Heidegger, M. Was ist das─ die Philosopie? 3rd ed. Pfullingen: G. Neske, 1963. 12-17.

Pieper, J. Was heisst philosophieren? 3rd ed. Muenchen: Koesel, 1956.

项退结


神学辞典-哲学伦理学-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

哲学伦理学

哲学伦理学

zhéxué lúnlìxué

ETHICS, PHILOSOPHICAL

参阅：344哲学 67中国伦理学 576圣经伦理学 361伦理神学

(一)概念说明：哲学伦理学(一般称为伦理哲学) philosophical ethics一词指从哲学的角度所发挥伦理道德的学问。伦理学也可从圣经或神学的角度来发挥，称为圣经伦理学或神学伦理学(一般称为伦理神学)。伦理神学的重要部份已经超越了伦理哲学；但二者仍有许多共通点，因为均以人为行为主体。

(二)简史：

(1) 中国哲学史：孟子称父子、君臣、夫妻为人之大伦(公孙丑下2；万章上2)，又说：「圣人，人伦之至也」(离娄上2)。显然，「人伦」是指人与人之间的道德关系。甚至玩世不恭的庄子亦难免「有伦有义」之说(齐物论第二56)。自从孟子以来，中国人一向以父子、君臣、夫妇、长幼、朋友为五伦(滕文公上4)。孟子以「父子」为首伦，后代人始把「君臣」列为第一位。最近有人对「君臣」赋以民主新义，并视社会为第六伦，把人间关系作为道德问题的起点则始终是中国伦理学的一个特色。

(2) 西方哲学史：

1)西方首创道德专论的亚里斯多德(Aristotle, 384-322)却似乎以个人的自我实现与幸福为进路，因此可称为幸福主义(eudaemonism)的一种。他执笔的三种伦理学之中，最重要的一种写给他儿子尼各马古，后人遂以其名名之。这本书一开始就讨论什么是善，继而肯定人的生命以幸福为目的，并认为德性才使人幸福，而伦理德性(moral virtues：勇、节、义)与理智德性(intellectual virtue：智)，尤其是理智对真理的默观构成人的幸福。讨论道德行为的心理条件时，亚氏指出唯独经过自由选择及事先考虑才出现道德行为。这门讨论人的行为如何使人达到善或幸福的学问，亚氏称之为政治学(political science,1094b, 10-11)。但一般人均称为伦理学。

2)中古时代的多玛斯(Thomas Aquinas, 约1225-1274)的伦理学大致采用亚里斯多德的理论。多玛斯伦理学的主要特点在于把神作为理智默观的对象：人的最高善与幸福在于面对面(facie ad faciem)享见神之本质；而一切伦理与理智德性均以此为最高目标。自由选择与理智考虑被视为道德行为的条件，则与亚里斯多德类同。

3)康德(I. Kant, 1724-1804)对伦理学作了一种非常不同的反省，采取了全新的进路。他完全不再把幸福视为道德行为的动机，目之为「他律」(heteronomy)，而主张一种以无上命令(categorical imperative，也有人译为「定言令式」)为道德行为的唯一动机，并称之为自律道德(autonomous morality)。康德的进路非常接近孔子诸如「君子喻于义」等道德原则。康德是否透过伏尔夫(Ch. von Wolff, 1679-1754)而受到孔子影响，也是值得研究的课题之一。康德在《纯粹理性批判》中认为理性无法证明有神，却从道德事实获得有神论的信念；这一信念与灵魂不朽及意志自由遂被目为道德实践理性的三大要求。

4)另一种饶有影响力的伦理学理论是功利主义(参 94)，在我国非常流行。十八与十九世纪的英国经验主义者边沁(J. Bentham, 1748-1832)与斯徒亚穆勒(J. Stuart Mill, 1806-1873)均竭力提倡此说，以为最大多数之最大幸福构成伦理原则。

5)时至今日，伦理学的新理论日新月异，但往往缺乏亚里斯多德与康德的深度与广度。这些理论的一部份仍步过去伦理学的后尘，旨在指导人作善恶行为的判断，亦即属于规范性伦理学(normative ethics)；另一部份则分析上述伦理学所用语词的逻辑结构，称为后设伦理学(meta-ethics)。英美哲学一度过份重视后者而忽视前者，不免流于空谈。

参考书目：

谢扶雅译，《康德的道德哲学》，香港：基督教文艺出版社，1972年再版(此书包括《实践理性批判》与《道德形上学根本原理》二种著作全文)。

Barnes, J., ed. The Complete Works of Aristotle, vol. 2. Princeton, 1984. 1729-1867.

Thomas Aquinas. S. Th. II-1.

关于当代西方伦理哲学的发展与趋势，可参考：

Bender, W. Ethische Urteilsbildung. Stuttgart: Kohlhammer, 1988.

Poser, H. "Die Bedeutung der Ethik Ch. Wolffs fuer die deutsche Aufklaerung." Studia Leibnitiana Supplementa, vol. 19. Wiesbaden: Steiner Verlag, 1980. 215.

项退结


神学辞典-马西翁主义-天主教图书中心--天主教文学,书籍,图书,书库

M 部

马西翁主义

马西翁主义

mǎxīwēng zhǔyì

MARCIONISM

参阅：412教会史 517圣经 687旧约 573圣经批判学 673诺斯底主义 86幻象论 39天主的启示 196克修

(一)概念说明：马西翁(Marcion, 约85-160)是第二世纪异端的领导人物之一．他最突出的主张是他完全拒绝旧约圣经或《希伯来文圣经》。

(二)简史：对他的生平所知有限，留传下来的故事可能只是传说，或者象征性的描述而已。一般历史学者认为他出生于小亚细亚黑海南岸的西挪波(Sinope)；其晚年与罗马的教会有些牵连；其著作至今已荡然无存。但从戴尔都良(Q.S.F. Tertullian, 约160-230)和圣依雷内(Irenaeus, 约140-202)等不少反对马西翁的作品来看，当时他的论调必然被视为极其危险。学者们公认他的观点和诺斯底主义(gnosticism)的关系极为密切，然而他并不像其他的诺斯底派好争辩的老师。马西翁致力于教会组织上，因着他的组织才能，曾组织了许多相当稳固的团体，单单这点便使他倍受威胁和压力。

(三)内容描述：他辛苦编辑的新约版本，强调圣保禄的教导。他采用自己改编的路加福音版本(此版本删掉了所有引用旧约经文的部分，并剔除了童年叙述)，且拒绝接受新约圣经的其他部分，因为他认为这些作品已深受犹太教的影响与污染。犹太人所崇拜的造物主是个法律的神，是既严厉又残酷的神。那是个较微小较低级的神，专门负责世界的创造工程，故亦负责物质界的恶。显然祂不是耶稣基督的天父。而耶稣是那位尚未为人所知、至高、超越的神的儿子与使者。此真神是爱的神(天主，上帝)。马西翁的基督论主张幻象论(docetism)，认为耶稣基督的降生不是真实的；祂在世上的人性生活(含痛苦、死亡)仅是幻象而已。马西翁的伦理观持严格主义(rigorism)和克修主义(asceticism)的论调。

编译


神学辞典-马克思主义-天主教图书中心--天主教文学,书籍,图书,书库

M 部

马克思主义

马克思主义

mǎkèsī zhǔyì

MARXISM

参阅：285社会主义 134共产主义 417教会社会思想 348马克思社会分析 621资本主义

(一)概念说明：

(1) 一般而言，马克思主义包括马克思(马克斯) (K. Marx, 1818-1883)本人的学说，以及许多针对他的思想而发挥、批判、后加、修正的各种思想。其定义可分三种：

1)指一种群众运动的学说，它结合具有历史感的革命热诚且持有解释社会改变型态的关键信念。(可称为马列主义(Marxism-Leninism)：即马克思、恩格斯(F. Engels, 1820-1959))、列宁(V.I. Lenin,1870-1924)思想的混合。这是苏联共产主义和以苏联为典范的一切政党的「官方思想」。这思想完全搜罗在经典中，作为群众信仰的依据；经典的解释权则保留给官方批准的诠释者。

2)自从路加斯(G. Lukacs, 1885-1971)以降，它不再指学说本身，而指一种方法或生活方式─ 即理论上及实践上(参 399)应付社会存在和转变的方式。

3)指在历史上可辨识的思想及行为传统。由于此传统演变迄今，内在的歧异如此明显，以致所有单一传统的说法都令人怀疑。

(2) 作为第一义「官方思想」的马克思主义，因实际上所造成的严重祸害，已证明其理论思考上的贫瘠。若从第二、第三义来论述马克思主义的观念时，将包括列宁及路加斯、考茨基(K.J. Kautsky, 1854-1938)及拉森堡(R. Luxemburg, 1871-1919)，特洛斯基(L. Trotsky, 1879-1940)及毛泽东(1893-1976)、亚多尔诺(Th.W. Adorno, 1903-1969)，与格兰斯基(A. Gramsci, 1891-1937)及沙特(J.P. Sartre, 1905-1980)等人的思想，绝不亚于马克思本人，甚或恩格斯。又因马克思潜在且深远的影响，什么才算是「马克思主义」不能只凭他的著作来断定。当然，从他的著作拔出一些主题的指标是适当的。但这工作着实不易，因：1)马克思不断整合各种课题及学说的企图，使其思想显得不完整及不清楚，极易被批评者视为前后矛盾而遭弃置不顾。2)在1830和1850年代，他那些最富创作性的作品问世之前，以他的名义而起的运动已使制度及理论相当稳固。因此，有关他的思想的统一性，尤其是早期较「哲学性」与晚期较「科学性」著作间的关系，引起许多争论。今天的注解家大多同意马克思的思想应以「1844年左右他首次处理的中心课题之后续探索」观点来阅读。

(二)思想描述：

(1) 大体而言，马克思关注的是他的时代(十九世纪)里的社会、经济革命原因和命运，以及改革的过程，他的主要远景是透过共产主义，人克服四层「疏离」(与自己、自己的工作、自己的产品、自己的同胞的疏离)与控制自己命运的可能性来达成。其经济分析中的特色─ 「多出价值」(旧译「剩余价值」Mehrwert)，甚至可视为「疏离的劳力」理论的定论。人对自己命运的控制对人类自由而言是最基本的。从这意义来看，马克思的思想是一种人类解放过程的理论，他本人把这种解放称为「人性的全面救援」。马克思过度乐观地相信这种「全面性的救援」会在历史中实现，这是因他忽视了人的自私自大等等难于克服的障碍所致。而他在预测未来方面的不准确，则出自他对窥探未来不感兴趣，他只想了解十九世纪资本社会正在发生的是什么。基于历史、经济、哲学(承自黑格尔)观点，他深信资本主义因有内在矛盾，最后必被无产阶级所铲除。

(2) 由于彼此利益的冲突，社会四分五裂而出现政治权力斗争的局面，此时由一个团体主控的制度性表达，就是「国家」。但在削除人与人、团体与团体疏离的社会里，制度性的机构(如国家)终将消失。马克思误认为在过去和将来，「神」只是人面对「身外力量」(alien powers)时所作的一种象征性表达：面对「工作」时，工作成了工人的监工，而不是工人自我表达及自我实现的工具；另一「身外力量」是国家的镇压力量。所以，在人的四层疏离已被超越的社会里，工作被人性化了，国家被废止了，神的问题根本就不会产生。

(3) 自从马克思早期著作出版之后，哲学性的争论在马克思信徒之间日趋活络，主要课题如：「意识型态」问题，或在何意义下马克思主义理论才看成「科学的」等问题。大部分「官方」的马克思主义都和马克思本人一样，对宗教保持敌对态度，但许多大理论家，如：布洛霍(E. Bloch)、加洛蒂(R. Garaudy)、亚多尔诺(Th. W. Adorno)、霍尔克海美(M. Horkheimer)都很认真地处理神学问题。再者，马克思主义信徒通常未能窥见基督宗教内在多样性的堂奥；同理，基督徒通常也未能认真地思考马克思主义者对宗教的批判。近数十年来，在欧洲，双方「交谈」的进展，以及在第三世界双方合作日增的趋势，使「双方在任何情况下都仅是冤家」的假设成了学者争议不休的问题。此外，更有些基督徒试图把马克思的「经济及政治」观点从其「哲学」成分中抽离出来，以便赞同前者，而不接受把无神论建构在后者之内。单就马克思自己的思想而论，这是行不通的，因为马克思对历史过程的看法与其哲学、对人的「本质」和命运的概念等都是密不可分的。

(三)历史具体面：

(1) 马克思关怀的是十九世纪资本主义将瓦解的过程，而日后的布尔希维克(Bolshevik)革命则需要转移注意力。因为在革命之后，马克思思想家面对的是两个相连的问题：一是经济问题，即共产主义社会的建构；另一是政治问题，即共产党与工人阶级的关系：

1)对于经济问题，「苏共」最后是透过大规模工业化来处理的；但「中共」一开始便以农业发展为主；在西方，资本主义的复苏，使人们对马克思经济论的兴趣锐减，但最近因资本主义内部再度升起的危机，以及西方与第三世界关系的背景，人们对马氏经济论的兴趣又死灰复燃。

2)至于政治问题，苏联和中共采行列宁的「先锋」(Vanguard)党概念，藉先锋党使革命意识得以具体地实现，并逐渐灌输在工人阶级中。实际上，此党已脱离它所代表的工人阶级而成了特权阶级。在西方，好几个马克思思想家的团体已不相信工人阶级的革命潜能了，有些甚至认为「教育」胜过「革命」，教育才是社会转变的工具。

(2) 1989年共产主义政权在东欧崩溃。1991年5月1日，教宗若望保禄二世(John Paul II, 1978- )颁布《一百周年》通谕，指出马克思主义不但不能解决社会问题，更导致极权统治，压迫人民(25号)。接着，1991年9月5日苏联共产体制也正式宣告瓦解。

(四)综合反省：

(1) 马克思主义并未完全绝迹，但有三方面可说已宣告死亡：

1)在哲学上，以粗糙的唯物论为形上学基础未能解释整个世界的思想体系，亦即苏联本着辩证唯物论所写的教科书、传统上所宣传的马克思主义已死亡。

2)从政治观点看，最近共产解体的事件显示，马列主义(含列宁提出的「先锋党」概念及「帝国主义」理

论)未来在工业化世界的发展性极小，但仍将横行于低度开发的亚非地区。

3)在经济上，高度集权的计划经济实际上只是个空洞的许诺而已。

(2) 然而马克思主义传统有三方面仍很活跃：

1)马克思本人所谓的历史唯物观，即以生产的经济关系来解释历史，强调以经济(物质资源的分配)来改革社会，至今依然通行于世。但这种历史概念有三个困难：首先，缺乏预测能力，如对资本主义及宗教的预测错误。其次，过分强调生产力。生态危机已使人认清「生产力」对人类的危害。其三，太强调经济因素而忽略政治、社会及文化因素。

2)马克思为检视社会、政治概念而提出「意识型态的批判」，迄今仍被采行。如探究选择或权利等普遍概念，在这概念背后，受惠最大的常是社会中独特的小团体。大体而言，权利(或选择)的行使由所拥有的经济力之大小而定。

3)数十年来，马克思主义对各学问(如解放神学、文学批判等等)的影响不可抹煞。

参考书目：

Fucek, I. "Marxism." Latourelle. 630-644.

Lash, N. "Marxism." A New Dictionary of Christian Theology. Ed. A. Richardson and J. Bowden. London, 1983.

McLellan, D. "What Is Living and What Is Dead in Marxism?" The Month 24 (1991): 138-143.

武金正


神学辞典-马克思社会分析-天主教图书中心--天主教文学,书籍,图书,书库

M 部

马克思社会分析

马克思社会分析

mǎkèsī shèhuì fēnxī

ANALYSIS, MARXIST SOCIAL

参阅：347马克思主义 284社会分析 417教会社会思想

(一)概念说明：没有一个作者严格地指出一个有关马克思(K. Marx,1818-1883)社会分析标准的定义。部份的理由是马克思思想非常强调实践(参 92)，不太强调理论性的定义。柯狄业(G.M.M. Cottier)指出有关社会分析的定义：社会分析是一种研究方法，它把复杂的社会因素解剖分开成为最简单基本的部份，而且指出这些部份的重要或次要之分，以及其因果关系。如果把柯氏的定义应用在马克思社会分析上，就应注意是那一种具体的「马克思观」。不论用那一种「马克思观」去做社会分析，这些不同的社会分析方法都有共同具体的目标：要改变不公道的社会结构，来达到圆满平等的社会目标。

(二)研讨描述：

(1) 社会分析是经过观察、描述和判断而认出社会的真象。这方法本来是马克思所提供的，因而当解放神学(参 607)借用它时就引起激烈的讨论。这里提出两个问题：马克思社会分析能应用以分析其他的世界观吗？基督徒对此看法有何态度？

(2) 反对借用马氏社会分析的理由是：如果谁采取马克思分析，他已经暗地里决定接受马克思设定的思想系统；后来的发展步骤只不过是其逻辑推理的结果而已。这看法假设了两个前提：1)假定这是一个封闭的思想系统，接受它就非接受整个系统不可。2)也假定两个不同的思想系统之间，如马克思和基督宗教，绝对没有交谈的余地。面对这假设，科学理论和社会学都觉得有问题：康德(I. Kant, 1724-1804)已清楚地将知识判断分为「事实的判断」(quid facti)和「合法与否的判断」(quid juris)。面对事实的问题，无论在那个系统，人都得就客观性来判断。而价值观的判断则不同，因为每个价值系统都有自已的标准。于是，着名的天主教社会学家奈尔不老宁(O. von Nell-Breuning,1890-1991)指出，在方法上清楚地分存在和价值两种判断是必要的，因为：「有关同样的对象，可能同时有正确的存有判断，和错误的价值判断」。如此，在正确事实的分析下，谁都无法否认其客观性；然而价值判断的错误来自世界观的错误诠释。这样，奈氏认为，借用马氏社会分析不仅是可能的，而且是一个历史性的学习。他说：「我们都能站在马克思的肩膀上」。

(3) 理论上是清楚的；但事实上基督徒借用马克思社会分析时有不少的问题。耶稣会前任的总会长雅鲁柏(P. Arrupe, 1907-1991)提出了一些实际的指南。首先该看马克思社会分析只是能发现社会真象方法当中的一个，而不是唯一的方法。于是他说：只要不完全归属于其思想，就可以接受某些马克思所提供的分析方法论。但是，进一步接受马克思先天的条件或含意的解释却有简化主义(reductionism)的危险，因为贫穷、受压迫的现象能有多种的诠释。如果有人承认马克思的一套理论以及其关系的产生，那么宗教批判就失去其客观性，变成有固定目的的工具。对于社会敌对的现象和阶级斗争的问题，基督徒该实际的承认也看出某些罪恶的关系，然而不该将它普遍化，主张人的历史只属于斗争。总之，当基督徒采用马克思社会分析时，他应该很清楚地知道马克思主义和基督宗教的异同点。它们之间虽然在某一些课题上可交通，但终究是两个不能交换的思想及价值观的系统。

参考书目:

武金正，《解放神学．脉络中的诠释》，台北：光启出版社，1991,210-220。

Coste, R. Marxist Analysis and Christian Faith. New York: Orbis Books, 1976.

武金正


神学辞典-虔信派-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

虔信派

虔信派

qiánxìn pài

PIETISM

参阅：412教会史 445基督教 446基督教神　学 273宗教改革

(一)概念说明：虔信派pietism一词是指十七、十八世纪在基督教中的一种运动，寻求将实践与神秘两股趋向结合在一起，以代替正统派那种过度系统化的教义所导致的僵化仪文。虔信派认为宗教改革运动是个重要的事件，因为除非教会不断地革新自己(个人也好，团体也好)，否则她无法活出基督所宣传的天国。

(二)简史：传教士将清教徒(参 484)的观念带到了荷兰后，1669年，拉巴底(J.de Labadie, 1610-1674)带头组成第一个加尔文(Calvinist，或改革宗Reformers，或长老会)的虔信派独立教会。

1675年，斯培内(Ph.J. Spener, 1635-1705)指出德国信义宗(Lutherans)的虔信派最初的面貌，并提出改革的建议。

Halle大学的虔信派继续了斯氏的工作，其中以斯氏学生弗兰克(A.H.Francke,1663-1727)最出色。除大学神学课以外，弗氏所创的孤儿院蕴育了普鲁士精神和早期德意志观念论(German idealism) (参 712)多位哲人的心灵。不久孤儿院就成了向国外和犹太人传教、分发圣经以及照顾散居在东南欧与北美的基督教徒之中心。

此外，路德维伯爵(Ludwig of Zinzendorf, 1700-1760)在亨哈(Herrnhut)创立了虔信派团体「摩拉维亚联合兄弟派」(Moravian Brethren)；此派热诚的宗教生活延续至今。

至于激进虔信派中倒有个杰出的阿诺(G. Arnold, 1666-1714)。

边格尔(J.A. Bengel, 1687-1752)和欧丁格尔(F.Ch. Oetinger, 1702-1782)根据圣经的字面意义，将其思想结合密契思辨，对德意志观念论和十九世纪的基督教神学影响颇钜。

虔信派传人兼近代基督教斗士的士莱马赫(F. Schleiermacher, 1768-1834)结论出：在虔信派中，宗教经验成了准则，一个人凭这准则去选择自己认为仍适用的传统观点。

(三)综合：虔信派大体上应视为现代人发觉自主主观性过程中的一部分，它企图将此过程引回到基督徒生活的泉源上，解脱传统的束缚而作自主的人；藉面对圣经和默观初期基督徒团体的情况去塑造自己的宗教生活。虔信派也激发了基督教的传教活动、修会教育和个人热诚。特别值得一提的是，它因恢复对圣经的欣赏，给现代圣经学铺了路，如此也促进各教派打破了严峻的观点。但因太强调主观性，故所有形式的虔信派都倾向于把宗教的主观性视为宗教生活的真正泉源；结果，教义沦落为宗教生活中纯粹的独断作用。

编译


神学辞典-时效论证-天主教图书中心--天主教文学,书籍,图书,书库

S 部

时效论证

时效论证

shíxiào lùnzhèng

ARGUMENT BY PRESCRIPTION

参阅：596传统 392神学认识论 650确实性 311信理史 412教会史

(一)概念说明：「时效论证」(argument by prescription)是个法律名词，是指国家或教会将现今已有的具体情况予以合法化。时效，指时间，表示某件事情在立法之前早已普遍的存在，如此现今的立法权威才得以宣布其合法性。

(二)在教会的历史中，拉丁教父戴尔都良(Q.S.F. Tertullian, 约160-230,PL 2, 12-74)将时效论证带进神学领域中，作为信理神学(参 313)的论证方式。

(三)时效论证在信理神学的范围内包含了三个因素：

(1) 教会相信有某些道理不能归之于新约圣经的启示，如：七件圣事、圣母无原罪、圣母升天……等。

(2) 在进行时效论证的推论时，教会把信仰生活中所肯定的内容予以合法化。此合法化的推论包括下面的因素：1)教会通过普通训导权(参 418)以及教会内的信仰共识(sensus fidelium)在相当长的时间内肯定了某些信仰道理。2)教会之所以在相当长的时间中肯定了某些信仰道理，是因为教会受天主圣神的领导及光照。3)教会以其不可错性把教会中长期的信仰道理隆重的宣布为信理：我们相信……。

(3) 教会团体有时受圣神的推动而逐渐形成信仰的准则，所以教会无法常常以逻辑性的推论方式说明一切启示真理的内涵。

但是时效论证并非信理神学的避难所，教会团体应该努力指出现今教会的信理和圣经所启示的真理两者之间有其必然一致性的论点。

谷寒松


神学辞典-时间-天主教图书中心--天主教文学,书籍,图书,书库

S 部

时间

时间

shíjiān

TIME

参阅：282空间 665历史 456救恩史 122永恒 590过程神学

(一)概念说明：时间time一词指一种存在的持续；无存在就无所谓持续。不变存有物的持续称为永恒(eternity)，可变存有物的持续则系时间。也有人祇称物质事物的持续方式为时间，而称精神事物的持续方式为永恒。时间的持续以时间性事物的变化为先决条件，它的方向始终是由过去走向未来，是直线式的，无法逆转的。柏拉图(Plato, 427-347)视时间为永恒移动的影像，真正的存有(Being)不可能有时间性。亚里斯多德(Aristotle, 384-322)认为时间是根据变动(motion)前后而得的数量。苏亚雷(F. Suez, 1548-1619)则把时间看成物质存有物的不断持续。

(二)在救恩史上，时间总是天主救援行动的中介。从某方面来看，每个行动都是上帝的日子，上主的每个日子就是祂的末世性日子(即基督来临)的一种型态和期待(弟前六15)。这种内在的时间观念，在旧约中指向基督的预像。在新约中指向基督的最后来临(格前十1～11)。总之，在圣经上，时间卓然地含有天主控制整个历史和所有救恩行动之意；但对人而言，时间是人答覆天主的时机。

(三)一般人对时间的认识，多半停留在先后可测量的阶段。其实时间含意颇为丰富，可分为四类：

(1) 物性时间：这就是日常生活中最常有的时间观─ 即可测量的时间。由于物质世界中每一事物或事件本身都有其固有的持续，这种固有持续变化中，先后顺序的过程就是物性时间。

(2) 想像时间：人可以想像有一种抽象的存在持续，这种可纳入变化事件的思想形式就称为想像时间。康德(I. Kant, 1724-1804)指出人思想的先验形式：时空，认为人在任何经验之前，已先具有容纳持续变化(时)和体积(空)两种先验观念。如默想无限的天主时，「昔在永在」的观念自然呈现在人的脑海中。「昔在永在」这种类似「想像时间」的观念超越时空的限制，在想像中自由自在。

(3) 心理时间：完全以内心感觉为主，又可分为三种：1)感受时间，根据心理状况估量时间的长短，快乐时觉得时间真快，痛苦时反之。如「一日不见如隔三秋」、「良宵苦短」就是感受时间最好的诠释。2)需求时间是一般人追求世俗功名利禄所需要的持续过程，如「十年寒窗无人问」。3)成长时间，指人在逐渐实现潜能中所需的持续历程，如「五十而知天命……七十而从心所欲不踰矩」。

(4) 宗教时间：以体验神的存有为主，又可分为三种：

1)神话时间：这是人类宗教信仰生活中相当普遍的一面，侧重描写万物之初与万物在演变过程中，神如何定期或偶发式的参与。

2)救恩时刻：历史中的人类体验到神的爱之行动，肯定神的救恩，同时也畏惧祂的义怒和惩罚。

3)末世时期：在这时期里又分两个境界：a)复活境界，万物「已经」整合在复活的基督内，祂已亲临在万物中。但此时万物「尚未」完全分享祂复活的最大光荣。b)全福境界，天国圆满的实现，所有美好幸福的因素全汇聚在天主绝对爱的奥迹内。此天主圣三，爱的奥迹，是超越一切时空的最佳时空。有限的人只能类比的用言语说，天主是永远的现在、绝对的临在。


神学辞典-剔秘-天主教图书中心--天主教文学,书籍,图书,书库

T 部

剔秘

剔秘

tīmì

DEMYTHOLOGIZATION

参阅：383神话 384神话学 281宗教语言 398理性主义 578圣经诠释学 608解释学

(一)概念说明：剔秘demythologization (直译是剔除神话)是布特曼(R.Bultmann, 1884-1976)诠释圣经(尤其是新约)的方法。1941年，布氏发表「新约与神话」一文。他主张，要诠释新约，好让它为现代人所理解，必须「剔除」它的神话部分─ 而所谓剔除，按照布氏的意见，不是去除，而是诠释。

(二)研讨分析：

(1) 可见剔秘必与神话(尤其是新约的神话结构)有关。布特曼似乎觉得神话是一种不科学的构思和表达方式：它采用形象的方法，用这个世界的东西来表达另一个世界，用人表达神。于是神的超越变作了空间上的距离，天堂地狱都位置化，疾病被看成附魔，宇宙的现象则解释为神鬼的活动等等。这一切其实都只是表达方式。所有神话其实都讲述人，它企图讲述人的奥秘，特别是他与神的关系。困难在于这些神话性的形象可以被误解，以为是描述性的，于是便从字面上解释它的内容。好像天主子的降生，生于童贞女，发显奇迹，死亡复活，下降冥府，又上升高天，并且会光荣地来临，死人复活，接受审判等等，新约都以神话的架构来讲述。这些神话不是全无意义的，所以诠释的关键不在全盘地否定(好像十九世纪自由主义神学一样)，而是深入洞察这些神话的真正意义(那就是：对人存在的理解)，并且以现代人理解的方式正确地诠释它。

(2) 剔秘围绕着两极旋转：一是诠释，一是人的存在。所谓诠释就是以现代人的语言讲述古代的讯息；而诠释的方向是人。布特曼以为，新约是存在性的，这是神话的功能。神话就是以一种可理解的方法讲述人的存在。可是，一旦当这些神话被视为描述性的时候，它便失去存在的意义，而变成「教义」。基要主义者企图把奇迹指给不信的人看，以证明他们所宣讲的真理，他们以为，奇迹一旦受到怀疑，他们讯息的真理也会受到动摇。

(3) 基督必须向人类说话，而且必须向今日的人说话。除非圣经的叙述是作为福音般向人宣讲，就是说，除非它存在性地对人的情况说话，圣经的叙述对人就无意义。讲述基督，可以历史性地讲，就如「祂在般雀比拉多执政时被钉」；也可以神话性地讲，如「除免世罪的天主羔羊」；但最重要的是存在性地讲：「我已同基督被钉在十字架上了」。神话的力量是强大的，它可以讲述人；可是当牺牲的神话在日常生活不再生效的时候，诠释的工作便是：一方面保留神话原来的意向，另一方面仍然宣讲一种可理解的讯息。

(4) 布特曼这种剔除神话的诠释方法可谓功过参半。他强调圣经的存在意义，力图让《新约》的启示向现代的人类说话，目的就是让现代人也能接触到此时此地的主，而这正要求信徒在此时此地在信仰上作出回应。诠释圣经必须是存在性的，没有纯粹客观性的、「不动心」的诠释。

(三)剔秘的优点和弱点：不可否认布氏在圣经诠释学上的贡献，但不得不指出他理论的弱点：

(1) 剔秘给人的印象是它过份地非历史。如果神话是早期教会对那些可以称作「历史经验」的东西的诠释，那末历史的重要性在那里？神话不能没有历史而自动产生。然而布特曼似乎把历史减到最低，甚至以为历史会危害信仰。

(2) 布特曼似乎太松懈地运用「神话」这个字，似乎一切不能用科学方法解释的就是神话。但是，假如人容许天主在历史中工作，是否很多布特曼称作神话的事件都不是神话呢？表面上，布特曼好像很歌颂神话，但是骨子里，他自己是否也属科学主义下的产物呢？

(3) 最后，布特曼的思想系统很强调个人，结果却是不合法地忽略了个人和团体的关系。不错，是个人聆听(也诠释)天主的圣言，然而个人是在团体中聆听，那末团体对于个人又是否会产生一点约束力呢？存在主义的神学和基督论，倘若推展到极致，它的困难便会出现了。

参考书目：

Bartsch, H. W., ed. Kerygma and Myth: A Theological Debate. London: SPCK, 1972.

(这本书收录了布特曼和其他神学家在这个问题的论争上所发表的最具代表性的文章。)

Kegley, C. W., ed. The Theology of Rudolf Bultmann. New York: Harper and Row, 1966.

黄怀秋


神学辞典-恩宠-天主教图书中心--天主教文学,书籍,图书,书库

E 部

恩宠

恩宠

ēnchǒng

GRACE

参阅：354恩宠神学 455救恩 492超性 164自由 40天主的寓居 45天主圣三 377神恩 150成义 632称义 466唯靠恩宠

壹、概念说明：

现代西方语文表达恩宠的词汇，都来自拉丁文gratia。而gratia又是拉丁圣经的译者和拉丁教父们用以翻译新约圣经的charis (希腊文)所用的术语。所以，要理解恩宠的含义，本文须从字源谈起。希腊文charis有四种含义，相当于恩宠的四个层面：

(1) 俯就和善意：charis是上级对下属超乎正义、法律、习惯、规定以外的善意行为。应用到恩宠神学上，就是天主对子民的俯就和善意，传统神学称之为「非受造的主体恩宠」。

(2) 白白的赠与：与上述恩宠的主体意义相对的，是恩宠的「客体意义」；那是一种白白的赠与(与应得的工资相反)。而这白白的赠与，可以是天主自己(「非受造的客体恩宠」)，也可以是天主以外的东西，如平安、喜乐等(「受造恩宠」)。

(3) 佳美、可爱：传统神学甚少发挥恩宠的第三层意义。其实，天主的善意和其恩惠都有佳美、可爱的特质。

(4) 受惠后的感谢：希腊文charis，拉丁文gratia和由拉丁文gratia演变出来的西方语文中的相应词汇都有谢恩、感谢的意思。可见charis的原义，不仅可以综合天主的善意和恩惠这两层面的恩宠意义，也可以综合天主的恩惠和基督徒的答覆。

本文必须和〈恩宠神学〉一起阅读，才能窥得基督宗教有关恩宠真谛的全貌瞭解。

贰、本文用系统的方式从四方面发挥恩宠的主要课题：

(一)天主的俯就与善意：

(1) 天主拯救普世的意愿：

1)在圣经中，天主拯救普世的意愿(即天主愿意人人都得全福的计划)包含在有关天主的爱的教导中。圣经很清楚说明天主对罪人的爱(则卅三10～16；咏一○三8～13；路十五)及天主对普世人类的爱(纳四10～11；若三16；尤其是弟前二4)。

2)教会训导一方面摒弃「预定异说」(heretical predestinarianism) (参 625) (DS 333,339～340, 397)。教会训导从来不接受奥斯定(Augustine, 354-430)在这方面的主张；另一方面，教会训导也提出有关「足够恩宠」(sufficient grace)的教导，即人有完成得救善功的能力(DS 2005)。梵二大公会议(1962-1965)更直接肯定天主拯救的普世意愿，同时强调天主给所有的人(即使那些仍在自己宗教里找寻真神的人)为得到救恩所需要的恩宠(LG 16)。

3)神学反省：在人的经验中，生命是有意义的、人生是有希望的，因而人自然地追寻幸福。福音肯定人心中这种不可抹煞的希望，同时说明这希望的理由：因为天主要所有的人都得全福。因着人的社会性，天主透过人所属的社会和文化来分施祂的恩宠，因而任何社会、文化、甚或宗教中所公认的真理，都成了天主赏赐人类恩宠的途径(NAE 2)。普世得救意愿与个别的特选之间，并无冲突，后者特别彰明天主的绝对性。然而二者之间却有着深度的和谐：人人都是天主所召叫的，因而都应该全心全意地去答覆祂，也都有希望找到一切渴望的满足。天主虽然给所有的人提供足够的恩宠以得永生，但是作基督徒，却是一项特殊的召叫。蒙召作基督徒，就是被派遗为基督的慈爱作见证，把希望和喜乐带给别人。因此，教会为世界是「拯救普世的圣事，揭示并执行天主爱人的奥迹」(GS 45)。

(2) 天主的自我给予(self-communication)：

天主拯救普世的「意愿」，既是一种在天主「内」的意愿，在神学上称作「主体恩宠」。而当这意愿藉具体行动(恩惠)表达出来的时候，便称为「客体恩宠」。客体恩宠的最高层次，不是任何异于天主的礼物，而是天主自己。换言之，天主把自己给予人，祂的「自我通传」，便是恩宠中的恩宠，「非受造的客体恩宠」。

1)在一般生活里，标志着人对无限的渴望，人渴求超越限制，有限的东西不能满足人的欲望。然而，人也体验到，单凭己力无法跃进无限的生命去。换言之，人所渴望的是一种白白的赏赐，除非神自我给予，自我通传，否则人的渴望无法得到实现。

2)福音的讯息就是，上述的渴望并非妄想。天主的自我给予在新旧约中都有提及。旧约以「我是你们的天主，你们是我的百姓」这种方式来表达(出六7；申廿六17～19)。新约保禄书信提到圣神的寓居(罗五5等)。教会的教导也不乏这种说法(DS44, 1319, 1529)。神学上，教父们的恩宠论集中在天主的自我给予上。可惜这种优良的传统自中古以后已慢慢失去。近代神学重新把天主的自我给予视作整个恩宠论的中心概念。

3)神学反省：a)天主自我通传的意愿正是天主创造计划的唯一目标，人正是为此目标(分享天主的生命)而受造，此一召叫内在地塑造了人的本性，以致在人的存在里，有一种对无限的渴望。所以人存在的基本状况(existentiale)已指出天主的自我通传。b)天主的自我给予就是天主的临在。圣经充满这种说法。但是这种恩宠性的临在却不同于那普通的、自然的临在(身为造物主的天主自然地临在于整个受造界中)，而是一种特殊的、非属应份的(恩宠的)、位际关系(人能拒绝或接受)的临在。它推动人，帮助人达到分享天主生命的人生目标。c)天主不仅恩宠地临在于祂的选民，也恩宠地临在于普世人类，虽然非基督徒只是含蓄地体验到天主的临在，晦涩地领悟到永生的许诺，艰难地面对生命和死亡的挑战。基督徒就不同了，他们有明显的信仰，并在教会中，藉着教会的生活和圣事，更体会到天主的临在。

4)由此可见天主的临在有各种不同的程度，从最基本的临在于所有人，至更高地临在于旧约子民，和抑且再进一步藉基督明显地临在于新约子民，以至于天主最高度的自我给予和临在方式─ 永生。

(二)天主恩宠使人成义和圣化：

(1) 天主恩宠的优先角色：

1)圣经、教父们、以及教会训导当局都一直强调在人获得全福的过程中，天主恩宠的优先地位。恩宠是白白赐予的，而除非有天主的恩宠，人无法凭己力准备成义。

2)正如人无法强求别人的临在，同样，只有当天主主动临在，人才能转向天主；由此可见，整个恩宠生活都是绝对的天主首先向人分施恩惠。

3)从十五世纪起，教会就以「现恩」(actual grace，即宠佑)来称呼那推动人并引导人接受天主临在的助佑。现恩的特征有四：它是受造的，是天主在受造的人内所引起的一种激动、光照和坚强；它是短暂而非恒久的；它帮助人达到超乎本性能力所能达到的目标；它内在地提升人、帮助人。藉此现恩教导，教会更肯定天主召唤、启发的普遍性。

(2) 天主的恩宠与人的自由合作：

1)虽然天主恩宠经常处于优先地位，却没有压抑人的自由，反而邀请人们自由地与天主的恩宠合作。圣经及教会训导均郑重声明，人与恩宠合作不仅是可能的，而且是必须的。事实上，在天主使人走向全福的过程中，祂处处愿意召唤人运用天赋的潜能去完成自我。再者，此教导也关注到非基督徒作准备成义行为的可能性，倘若他们择善固执，遵从良心的指示，他们已在无形之中加入「愿洗」(baptism of desire)的行列了。

2)准备领受常恩(受造恩宠)的行为，以信仰为最重要，然而除此以外，其他行为如敬畏天主、希望、爱、憎恶罪恶等都可以准备人走向成义。

(3) 天主恩宠的杰作─ 人的成义：

1)天主将自已赏给人，希望与人建立恒久的关系，神学把这关系的开始称作「成义」。特利腾大公会议(1545-1563)在述说有关成义的道理时，说明成义乃是：a)罪的真正清除(DS 1515)。b)人的成圣和内在的更新(DS 1524)，因此，人由不义者而成为义者，由仇人成为朋友。c)人内的真正改变(DS 1528)。

由于针对宗教改革者(参 273)的看法，特利腾大公会议十分强调成义者改造和圣化的实在性，因而有点忽略已成义的人仍是罪人的事实。另外，特利腾大公会议从天主的角度看人的成义(天主工程)，因而也没有探讨人自我实现中所发生的改变。下文将针对这点作些反省。

2)细心观察人的意志行动，就会发现它有以下三个层面：a)根源意志(人对真善美的渴求)；b)基本抉择(人对自己整个人生方向的抉择)；c)个别抉择。在成义之前，人的身上还有许多善的因素，天主拯救普世的意愿也内在地塑成他，以致他仍能在比较肤浅的平面上走向天主。之后，假如人与现恩合作，实行准备成义的行为，他便能愈来愈转向天主(虽然他的基本抉择尚未显明地走向天主)。最后，当天主的号召直达人心，人的整个生活方向乃得以显明的改变，这个在基本抉择上的改变，就是成义事件本身。而这种转化也是一种圣化。成义的人完全属于天主，以其存在的核心接受天主的临在，而天主也重新接纳人为朋友，恢复天人之间的和谐关系。

(4) 天主恩宠工程的恒久果实─ 恩宠境界：

1)特利腾大公会议指出：人在成义时进入后种新的恒久的状况，即「恩宠境界」中。从十一世纪起，神学家即将此恩宠境界的本源称为「常恩」。按照一般神学家解释，常恩是受造恩宠。不过，它却不是一种自立体，因为天主使人成义及圣化，并没有创造新的东西，而是改造已有的人，给他一个新的存在幅度。换言之，常恩是人成义后的新境界，也可以说是一种习性；但它却不是由于重复训练(努力)而得来的习性，而是一种恩宠，故此又称作「倾注习性。」

传统主张较偏重静态，而忽略了常恩的动态面。故此，现代神学多从动态的一面看常恩：常恩就是在现恩的推动下，人以基本抉择接受天主，并且恒久地生活在此基本抉择下的状况。

2)每个人领受常恩的程度并不相同，因为每人都是按照圣神的心愿，又按自己的准备与合作，获得正义的。

3)人既是藉着基本抉择而进入恩宠境界，此恩宠境界乃能随着基本抉择的增强或削弱而有所增长、减少，甚或丧失。

4)人无法以不能错误的确切性知道自己是否处于恩宠境界中。不过，一般来说却能够从个人的生活态度看出恩宠境界的标志：一个喜欢天主的事情，轻视世俗的事，生活光明磊落，良心无愧的人，当然是个生活在天主恩宠境界中的人。

(三)成义的人与天主的关系：

(1) 教会对三位一体的信仰：教会对圣三的信仰不是哲学思考的结果，而是由耶稣的门徒与耶稣基督和圣神的经验而产生的。基督徒在基督身上体验到祂无上的权威，祂与天主父之间一种特殊的、独一无二的关系，同时又经验到祂与天父的不同。同样，基督徒也感受到圣神一方面是在天主的平面上，另一方面又与父和基督有别。由于这些经验，教会乃肯定天主一个性体三个位格的信仰。

(2) 成义的人与圣三的关系：

1)按照圣经的教导，父子圣神三位的自我给予是不尽相同的。父是自我通传的起点，祂派遣子和圣神；子则指向父，把接受天主邀请的人领到父面前；圣神则寓居在他们内，使他们与父子结合。这种圣三的自我给予，就是神学所谓的「非受造的客体恩宠」。基督徒固然显明地领受了这种恩宠，而善意的非基督徒也能含蓄地在生活中接受这种天主自我给予的恩惠。

2)成义的人与父的关系，就是作天主的义子。圣经充满这样的经文，且视之为天主白白给的恩赐；特利腾大公会议也提到成义就是成为天主子女的事实。成义的人也可以和基督一起以最亲切的阿爸称呼与主对谈。然而，成义者与父的关系，仍与耶稣和父的关系不同。基督与父的关系是独一无二的，教会以同性同体来表达这种出于「本性」的父子关系。

人与父的关系却不是出于本性，而是藉着「分享」。换言之，耶稣基督是由于其天主性而与父拥有父子关系，而人则是由于天主收纳才成为义子。虽然如此，义子的关系却是真实的，因为成义的人可以分享天主的生命。

3)成义的人与圣子的关系就是兄弟姐妹的关系，圣经和教会训导都肯定这点。人成义的事实不仅指出，基督长兄与人具有同样的人性，并且在生命与死亡中与人同甘共苦，也强调他们要过一个相似基督长兄的生活，不逃避人生的困难、失败、和痛苦。

4)成义的人与圣神的关系可以宫殿的图像来说明。圣经教导，圣神生活在基督信友的团体内，同一圣神也居住在每位信友的心里，领导他们，归向阿爸天主。可见成义的人与圣神的关系十分特殊，跟对父和对子的关系都不同，因为人对父和子的关系是一种对立的「你－我」关系，圣神则是完全内在于人，祂在人内的最深处，与人结合，由于圣神的寓居，人有责任圣化自己，在世界上成为天主临在的标记。

5)至论圣三在义人内寓居的讲法，虽然圣经的启示并不多，只在若十四23；也暗示在若壹三24；四15～16等处；然而信友既相信天主是绝对超越时空的，而天主三位间的交流和渗透又是永不止息的，那么，圣三在成义者心中寓居的事实当亦不容置疑。不过，这种讲法并不否认圣神特殊的临在，因为成义的人与父和子的关系毕竟仍是有「我─ 你」之分的距离，而与圣神则是一份合一相属的关系。

(四)成义的人的行为：

(1) 成义的人的伦理生活：

1)梅瑟五书把天主诫命与盟约相提并论，可见盟约与伦理生活息息相关。先知们的使命就是要劝告旧约子民遵守诫命。玛窦福音尤其强调天主子女行善的重要性。若望福音也认为信仰生命必须结出相称的果实。至于圣保禄，虽然他十分强调恩宠无功行赏的性质，他的书信中也包含许多伦理生活的劝告，可见他也看重信友行善的责任。

2)针对宗教改革的特利腾公会议尤其强调信友守诫命的重要性；梵二在这方面也多所教导(GS 43，LG 36)。可见成义者行善是圣经和教会训导的一致教导。

3)此教导有足够的理由支持成义者有行善的责任。因为成义既是人以基本抉择接受天主，他就该以天主的旨意为其生活的至高准绳。再者，成义者所领受的新生命也要以适当的行为来表达，如此，新生命才得以发展和加强。

当人以基本抉择接受天主的旨意为其生活准绳时，他就能以新的目光去看周遭的人，也能更彻底地去爱所有的人；他的伦理生活也获得了新的向度。

基督徒与道德律的关系是在自由与束缚的张力之中。一方面，基督徒知道道德律是天主父启示给人走向幸福和圆满的道路，另一方面，对基督徒而言，道德律的功能仍是有限的，只表达天主的要求，而不流露天父对人的慈爱。因为只有基督才是天主最圆满的启示，道德律的启示功能只是相对的。因而，基督徒能够脱离法律的束缚，不在法律权下。

(2) 成义的人的「功绩」：

1)在圣经和历代教会的训导里，会发现一对似乎互相矛盾的教导：一方面它们肯定人因善工得到赏报，人藉善行而树立功劳，甚至于将永生视为善行的赏报；另一方面，它们也强调天主恩宠无功行赏的性质，人不能以善行赚取天主的恩宠，天主所给予人的「赏报」是白白的恩赐。换言之，连人的功绩都是天主的恩宠，因为假若成义者真能立功，那是因为天主的恩宠早已把他改造成新受造物的缘故。

2)对于功绩，传统神学认为是指为他人(天主)而完成的一项事工，凭藉这项事工足以向那人要求报偿。当代神学批评这种以人为类比的讲法；人既不能为天主作一件加添人美好的事，人对天主便绝无权利可言；况且天主所给予的「赏报」，既是他自己，那么赏报和善功之间，更没有相称性。传统神学的讲法已经到了穷途末路，教会必须以别的说法来说明有关功绩的教导。

(3) 当代神学家之解释补充了传统的不足：

1)在他们看来，所谓功绩，其实就是天主实现其救世计划的步骤：首先，祂藉现恩引领人，从尚未成义的境况走上成义、圣化和永生的途径。如是，功绩强调天主对繁复的人的逐步引领和改造，也强调天主与人的自由合作。

2)常恩是人接受天主临在的基本抉择，它能视乎人的答覆而有所增减，不过这一切都是在天主白白赏赐的大前提下进行的。只有在天主白白的赏赐、邀请与吸引下，人才能作更深的答覆，藉此「功绩」，加深他与天主的关系(赏报)。

3)从人的改造来看，功绩的含义又可理解为成义的人被天主改造成新受造物，因而他的一切行动都有永恒的价值。其实，人对责任的重视、良心的督促、英雄人物的牺牲和奉献等等现象早已答覆了功绩的问题：的确，连最微小的责任和善工，都会为天主所接纳而拥有永恒的价值。

其他非基督宗教通常都有功绩的概念，天主教的教导只是从天主救恩的出发点对此信念加以解释、净化及补充而已。

(五)结论：

(1) 恩宠可说属于整个基督宗教信仰的核心。它不仅是历代教会所宣讲的福音的主要内容，也标志出基督所开创的救恩史的新阶段，和以前的救恩史(以法律为中心)相对，新约救恩史以恩宠为中心。

不仅早期教会，当代许多神学家也注意到恩宠为基督宗教的重要性；拉内(K. Rahner, 1904-1984)甚至称之为「基督宗教的本质」。事实上，恩宠与启示论、天主论、基督论(救援论)、神学的人学、教会论、圣母论等都关系密切。比方说，它就如同一首乐曲的主调一样，恩宠贯通基督宗教的每一角落，也贯通神学的每一个部门。

(2) 一个领受天主恩宠的人的日常生活应该有它的特征：

1)在与天主的关系上，他一方面承认天主的超越性，另一方面，也流露出子女对父亲般的亲密关系。这种「距离─ 亲近」的对立状况便是恩宠生活的特征。

2)在与世界的关系上，恩宠生活也是既开放又执着的。他不再以任何事物为绝对价值，却又尊重所有的受造价值，因为一切都是天父的恩赐。

3)在生命的整合与具体化上，恩宠生活更能发挥它的功能。善的基本抉择帮助人整合全部的生活，给予人的生命一个基本的方向。生活在天主恩宠中的人既不会停留在个别有限的目标和成就上，却也不忽略世间有限的事物和具体行动。生命是整体也是具体的。

4)恩宠生活也有自我接受和自我更新的特征。他一方面接受自己的限度，也不以现有的洪恩而满足，而要追寻完美，臻于至善。

5)恩宠生活不仅使人分享天主的生命(天主化)，也使人更成为人(人化)，即是说，它协助人遵循人的本性生活，而使他得到更完美的发展。

(3) 虽然天主愿意所有的人都得救，也会提供给所有人得永生的机会，然而作基督徒的恩赐却依然是他们生命中的最大特恩。因为对基督的信仰会彻底地改变人对整个生命与死亡的态度及看法，并且赋与人更大的冒险精神，扩大人行动的自由，贡献自己，为他人服务。为此，作基督徒的主要意义不仅在于死后灵魂的得救，也是为了更喜乐地、更自由地，以信心、以希望、以爱情度今世的生命。

参考书目：

参阅〈354恩宠神学〉的参考书目。

黄怀秋


神学辞典-恩宠神学-天主教图书中心--天主教文学,书籍,图书,书库

E 部

恩宠神学

恩宠神学

ēnchǒng shénxué

GRACE, THEOLOGY OF

参阅：353恩宠 455救恩 457救恩神学 456救恩史 45天主圣三 342原罪神学 438基督徒人学

(一)概念说明：恩宠神学theology of grace特别描述有关恩宠之学问的历史与特色。恩宠grace一词指出基督信仰中的基本事实，就是天主圣三自我给予和此自我给予在受造界间的效果。恩宠神学可从二方面去瞭解，一方面它从神学立场去解释恩宠的真谛，如同在〈恩宠〉一文中所提供的；另一方面，它指出有关恩宠学问的特色、历史、功能和演变等。这二方面对基督宗教的恩宠真谛的瞭解均有关系，所以必须和〈恩宠〉一起阅读。本文特别发挥恩宠学问的主要面目：

(二)圣经恩宠观：

(1) 旧约：

1)旧约的恩宠观侧重天主的非受造恩宠，祂对以色列民无条件的慈爱(主体恩宠)，以致把自己赏赐给他们，作他们的天主(非受造的客体恩宠)。旧约一共有三个词汇来表达这种来自天主的恩宠：rahamim (慈悲)、hen (宽仁)、hesed (慈爱)。它们极难翻译，大体上是同义词；在中文翻译上几乎不可分辨，因为它们只从不同的透视点来刻划天主的恩情。也许是由于这个缘故，它们经常一同出现。以出卅四6为例：它记载天主与违背盟约的以色列重订盟约时的呼喊：「雅威是『慈悲』『宽仁』的天主，缓于发怒，富于『慈爱』」(欧二21～22)。事实上，它们不仅关系密切，三者更具有相同的特征，它们同时表达天主不可理解，无以言传的爱，超过正义、法律的限度；因而那是一种真正的恩宠，而不是赏报；是白白施予的，领受的人无功可言。

2)不过这三个概念虽然在含义上基本相同，却各有不同的侧重点，因而可以彼此补充。例如hesed含有法律的意味；它原来是指一种束缚、结合、联系、条约，以及由此而来的相互责任。所以它常常用于盟约之中，指盟约双方面(天主和人)对盟约的忠诚；在天主方面，是慈悲和宽恕，在人方面，却是信赖和崇拜。这种有浓厚法律意味的hesed观念须靠rahamim所蕴含的亲密关系来补充，才能显出天主恩宠的全貌。Rahamim的字根有母胎之意，因此，它是一种犹如人间血缘关系一般的、自然流露的挚爱真情。旧约以rahamim来表达天主恩宠温柔细致的一面，刚好补充了hesed较法律性观念的不足。又如hen强调超越，常是指在高位者对下属的宽仁，它保卫了天主的超越性，更强调出至高无上的天主绝对自由的赏赐(恩宠的白白性)，可是却给人一种高不可攀，令人敬而远之的感觉。幸而，在hesed和rahamim的补充下，天主的恩宠也变得亲切可人。上面说过，rahamim原来是指亲属间的亲密关系，同样，hesed也可用于家庭成员和亲属关系中，是一种自然流露的忠诚宽待。由此可见，上述三个观念不仅是基本相同的，也是互相补充的。它们共同表达出天主与以色列的基本关系，那是一种主动的、善意的、爱的关系，是包罗整个以色列生命的关系。

(2) 新约：虽然恩宠的词汇charis并不是新约中描写天主救恩的主要用语(基本上它只集中出现在保禄和路加的作品中)，但恩宠的概念不仅是新约的主要概念，也不仅承袭旧约的恩宠观，它还开拓了新约独有的面貌：基督正是天主恩宠的启示与完成。

1)对观福音和旧约一样，提到恩宠时侧重天主的俯就和善意，强调天主对罪人的爱、对不幸者(如病人、麻疯病人)的垂怜；而这种恩宠是普遍的、白白的、超过(罪)人所应得的，「祂使太阳上升，光照恶人，也光照善人」(玛五45)。另外，对观福音记述耶稣的言语和行动，藉此言语和行动不仅启示天主的恩宠，在祂的言语行为中，人人更实质地与天主的恩宠相遇。可以说，对观的耶稣就是天主恩宠的化身。

2)若望福音恩宠论的最大特色，就是它不仅包含恩宠的非受造层面(天主的善意，祂的自我给予)，还比对观福音和旧约更强调「受造恩宠」，即天主的恩宠在人心中所引发的效果。这种效果，若望称为「生命」，或「永生」，它是基督徒走向来世的目的。称为生命的基督(若十一25)，受派遣来到世上，正是要人获得生命。获得此生命的人一方面与圣三建立全新的关系，另一方面也与其他人建立全新的关系，结成一体。而这生命是一种恩赐，人无法靠自己的力量争取得到，只有相信耶稣才能得到；而且在现世已经得到，因他早已「出死入生」(若五24) (若望福音中的现在末世论)；并且由于这出死入生，在末日他「且要复活」(若六54) (若望福音中的未来末世论)。

3)但是，把新约的恩宠论发挥得最彻底的却是保禄的著作。对保禄而言，恩宠是由基督所带来的整体救赎。因此，恩宠与被罪恶所控制的从前情况相对，特别与在法律之下藉着功行企图赚取成义的徒劳相对(迦二21；五4)。在恩宠的境界里，正义是因着信仰，藉着圣神而得到的。这样，保禄就把恩宠放进救恩史的脉络中，罪恶和恩宠是救恩史中两个相连的时代；从一个进入另一个，人必须与基督一起死于从前的势力(罗六2)；这样，人就成了一个新的受造物，拥有新的生命。

综合来说，保禄的恩宠论含义丰富；它不但蕴含天主白白给的、藉基督所分施的救赎，还包括恩宠在人身上所产生的效用。恩宠的理论是保禄「因信成义」的中心，如此乃把恩宠的作用与基督的死亡、救恩的历史、人的救赎紧密地相连起来。此外，恩宠一词在保禄书信中还有其他引申义，例如他把宗徒职务也看作天主的恩宠；领受恩宠的人应当谢恩，而这种「事事感谢」也是一种恩宠。最后，保禄在大书信中屡次劝人向耶路撒冷教会捐助；这种捐助的行动，也是天主的恩宠，是人领受天主恩宠该当有的表现。

(3) 结论：在圣经看法中，恩宠是一个中心论题─ 尽管不同的作者常从不同的角度，并用不同的词汇来表达天主圣三的工程。例如旧约中记载的天主便是一位恩宠的天主，祂慈悲、宽仁、慈爱。新约从基督的焦点描绘天主的恩宠。保禄和若望将基督所开启的救恩时代称为恩宠时代。而宗徒大事录更把保禄整个的基督讯息称为恩宠的福音(宗廿24)。这样看来，整部新旧约圣经的主要讯息，其实可以浓缩为一个词：恩宠。

(三)传承和教会训导当局的恩宠观：

(1) 希腊教父的恩宠概念基本上建基于圣经：按照希腊教父的看法，天主的恩宠包含囊括创造、照顾、西乃盟约、基督的派遣、圣神的工程的救赎整体。对于这一种行动，希腊教父采用一个在当时的文化中极为盛行的概念来讲解：「教导」。这种看法其实出自圣经，如铎二12～13提及恩宠教导人度虔敬的今世生活。而恩宠教导的目标是神化，也就是充份地实践人之为天主肖像的特质。然而神化也就是人化，因为愈接近天主，人就愈成为人，真实的人。

(2) 圣奥斯定的恩宠观：

1)奥斯定(Augustine, 354-430)对恩宠的看法在整个西方信理历史中有举足轻重的地位；它支配了中古时期的恩宠神学。藉着特利腾大公会议(1545-1563)，教会训导当局对他加以认可。他的影响不止于天主教的信仰和神学，也波及马丁路德(M.Luther, 1483-1546)和基督教的思想。因此有人说：恩宠论的历史可说是奥斯定思想的历史。

2)奥斯定恩宠论的背景就是与白拉奇主义(参 113)的抗争。白拉奇(Pelagius, 约354-418)眼见当时教友伦理生活降低，很多人以人性软弱为藉口，放纵自己，乃强调人的自由和责任。人的自由固然因罪而削弱了，但并未完全毁灭，人还是可以自由跟随天主的召叫。这一种理论看轻甚或否认人的原罪(参 341)，更把人的自由看成天主前的一种自律、自主的本性。得救只要遵守道德律，完全不需要天主恩宠的帮助。

3)奥斯定和他的弟子极力反对这种理论。在他看来，人由于罪恶的影响，自由常被误用，因此必须天主恩宠的帮助，才能行天主所命令的事；而天主的恩宠必须进到人的最深处(自由之内)，从根源处才能改变人。天主的恩宠是永不落空的，人不能反抗；准此，人的得救与否完全决定于天主的预定。这样奥斯定甚至否认天主普遍的救世意愿。

4)奥斯定和白拉奇的对立在教会内引起很大的争论。迦太基会议(418)就是平息这场争论最重要的会议。会中的教导大体上符合了奥斯定的思想，不过奥斯定有关预定的看法却没有得到会议的认同。如此，乃产生了所谓「缓和的奥斯定恩宠论」(即接受奥斯定恩宠学说而强调天主的普世得救意愿)。接受此理论的人与所谓半白拉奇主义者(虽然不否认恩宠的需要，却强调人靠自己的力量起步成义)在嗣后一个世纪内，仍然因着恩宠的问题而争论不休。直到奥伦居会议(529)缓和的奥斯定恩宠论大获全胜为止。由于此会议的影响，奥斯定乃成了整个中世纪神学的权威。这固然有好的一方面，例如它维护了天主恩宠的优先性；但也有不良的后果，因白拉奇思想并没有得到正确的评价；连带他思想中有价值的成份(如外在恩宠的价值、受造物的美善、和人的自由等)也受到漠视。再者，恩宠如今成了少数人的专利，神学因而忽略了天主给予非基督徒的恩宠。

(3) 中世纪对于恩宠的看法众多而纷杂。不过，最属于这个时期的特征便是「受造恩宠」的概念之出现；这概念并成为十六世纪教会分裂的一个原因：

1)「受造恩宠」概念的提出主要是反对彼得隆巴(P. Lombard, 约1095-1160)恩宠即圣神本身的理论。圣多玛斯(Thomas Aquinas, 约1225-1274)认为天主对人的爱在人心中所产生的效果，便是一种恩宠。这种恩宠既是天主在人内激发的，故此是受造的；它不是一种自立体，而是属于人的「属性」。不过它却是源自天主，是天主对人心的改造，是人对天主回爱的根源，也使人能怀有历久不衰的趋向，故又称为「习性」(habit)，那是一种常恩，即恩典的状态。

2)受造恩宠的概念在晚期士林哲学中普遍地为人接纳。但是后期士林哲学却忽视了受造恩宠的源泉乃是天主的自我给予(即非受造恩宠)，它遂变成了一件独立的事物，甚至是人在天主前可以由其价值而获得功绩的足够原因。这种中世纪末期的恩宠观，伴随着因敬畏天主而企图藉工作追寻圣德的倾向，最为新教人士所抨击。教会当局以特利腾大公会议的恩宠教导来回应新教人士的看法。

(4) 特利腾大公会议于 1547年1月13日颁布了《成义》谕令(DS1520-1583)。这谕令是针对宗教改革人士，尤其是马丁路德有关原罪和「称义」的看法而作出的回应。它的教导包括以下几个要点：

1)恩宠是绝对需要的，它不仅使人「更容易」度正义的生活，事实上，没有恩宠，人将无法相信、希望、爱慕、甚至悔罪。换言之，大会弃绝任何自救的主张。

2)恩宠的白给性质：虽然教友有责任度圣善的生活，但是人的成义却是天主白白给的恩宠，任何努力都不争取得到。

3)人的自由与恩宠：虽然由于罪恶，人的自由意志受到严重的损伤，但自由却并未完全消灭殆尽，因为罪恶虽然严重，却总不能破坏天主的工程。所以人是自由的，恩宠不会压抑自由，而是帮助它更完全地发挥自己。

4)恩宠与人的再造；大会强调成义的人被改造成为新受造物，获得圣化与革新。

从上面的简介，可见《成义》谕令的确有它的优点，它反映出天主教一向对恩宠的态度。可是该文件仍然有些不完善的地方，例如它忽略了恩宠的普世性，以及恩宠的非受造性，只针对新教人士可能有的误解来讲解(受造)恩宠。如此不免有本末倒置之弊。这种弊端在特利腾大公会议之后愈来愈变得明朗化。

(5) 特利腾大公会议之后的四百年，就恩宠论的角度来看，可说是神学史上不太光明的时期。因为这一段历史充斥着许多误解、成见、和意气之争，如摩里纳(L. de Molina, 1535-1600)学派(参 657)与巴搦(D. Bez, 1528-1604)学派之间的争论。在这四百年内，天主教神学似乎只有一个原则，就是针对新教的立场，驳斥其主张。例如新教好像否认人由恩宠得到改造，天主教就强调：成义的人得以圣化和改造；因为新教愈强调成义只是一种法律行为，天主教就愈扩大讲论人的改造和受造恩宠，以致于颠倒了传统的观点，使受造恩宠变成了主要的恩宠，而天主的非受造恩宠，反而成了受造恩宠的效果。影响所及，领受恩宠的人和天主圣三的关系也被忽略了。再在理性主义的影响下，恩宠变成了一件不能体验的「东西」(参 245)，可有可无。又由于人文主义的冲击，恩宠只被视作人伦理生活的一种协助、装饰与工具而已。完全无视它的位际性，它的非受造性。这种现象一直延续到廿世纪初，才有所改观。

(四)结论：

(1) 在圣经和历代教会的训示中，恩宠都是一个关键性的概念。它指出：人的满全是天主的救恩工程；而这一救恩计划，在现世已经开始，天主藉祂的临在、陪伴(恩宠)引领人到达这生命的满全；在这过程中，人是天主恩宠的合作者；恩宠涉及人的整体存在。

(2) 然而由于人的软弱和罪过，传统恩宠论仍有它的偏差；这种偏差其实就是今日神学应努力的目标：如恩宠论必须注意其普遍性、外在性(即外在恩宠)、非受造性。神学家不能只停滞于澄清教会训导，甚或驳斥新教立场的层面；更重要的是，如何在传统的出发点上，补充、发挥，甚至超过它的限制。基督徒们该问：今日的基督徒如何向现代人宣讲天主恩宠的福音？

参考书目：

温保禄，《天主恩宠的福音》，辅大神学丛书之廿六，台北：光启出版社，1989。

───，《救恩论入门》，台北：光启出版社，1986。

〈恩宠、宠幸、圣宠〉，《圣经神学辞典》，台中：光启出版社，1975，257-262。

〈恩宠〉，《圣经辞典》，香港：思高圣经学会，1975，628-633。

Daujat, J. The Theology of Grace. New York: Hawthorn Books, 1960.

Davis, Ch. God's Grace in History. London: Collins, 1967.

Ernst, C. The Theology of Grace. Notre Dame: Fides Publishers, 1974.

Fransen, P. Divine Grace and Man. New York: Desclee, 1965.

Greshake, G. Geschenkte Freiheit: Einfuehrung in die Gnadenlehre. Freiburg: Herder, 1977.

Journet, Ch. The Meaning of Grace. London: Geo, ffrey Chapman, 1962.

Kueng, H. Justification: The Doctrine of Karl Barth and a Catholic Reflection. New York: Thomas Nelson and Sons, 1964.

Meyer, C. H. R. A Contemporary Theology of Grace. New York: Alba House, 1971.

Sayes, J. A. La Gracia de Cristo. Madrid: Biblio-theca de Autores Cristianos, 1993.

Scheeben, J. M. Nature and Grace. St. Louis: Herder Books, 1954.

Segundo, J. L. Grace and the Human Condition. New York: Orbis Books, 1973.

编译


神学辞典-特利腾大公会议-天主教图书中心--天主教文学,书籍,图书,书库

T 部

特利腾大公会议

特利腾大公会议

tèlìténg dàgōnghuìyì

COUNCIL OF TRENT

参阅： 412教会史 273宗教改革 267宗教分裂 22大公会议 418教会训导权 426教会权威

(一)特利腾大公会议Council of Trent是教会第十九届大公会议，从 1545年12月13日开始至 1563年12月4日止，含四阶段共场廿五会议，中间经历过三位教宗。特利腾是一小城，位于义大利北部。这个蕴酿了廿五年的大公会议召开的目的，除了规定并澄清罗马公教的教义之外，最主要的还是教会内部的全盘改革。

(二)廿五年的蕴酿时期：

自从1520年教宗良十世(Leo X, 1513-1521)谴责了马丁路德(M. Luther,1483-1546)的四十一道命题之后，德(作为宗教改革的发源地)的查理五世皇帝(Charles V, 1516-1556)对公会议的召开很是殷切。不过正由于政治权力的介入，使当时的教宗克雷孟七世(Clement VII, 1523-1534)感到迟疑不决。直至保禄三世(Paul III, 1534-1549)继任教宗，才把召开大公会议的决定正式列进他的预算之内。可惜由于种种(主要是政治上的)阻延，会议始终未能如期召开；一拖再拖，一改再改的结果，到了它真正举行的时候，距离宗教改革已经有廿五年之久了。

1544年11月19日教宗发表开会诏书Laetare Jerusalem，列明会议的三大要务：信仰分裂的愈合、教会改革、建立和平。

(三)大公会议的过程分作四个阶段：

这次大公会议不仅在召开上一波三折，就是进行期间，也屡屡受阻。会议三易其地，中间又停顿了十年。主要原因不外政治和宗教权力上的冲突。纵观整届会议，它可以分为四个阶段：

(1) 1545年12月13日教宗宣布会议正式开始，地点在特利腾，在那里共举行了八场会议(至1547年3月止)。

(2) 由于伤寒疫病的流行，会议得以从德王范围内的特利腾转移到教宗权力下的鲍洛尼城(Bologna)举行。会议只进行了两场，在皇帝的强烈反对下，保禄三世只好宣布会议暂停(1548年2月16日)。

(3) 保禄三世死后，犹利斯三世(Julius III,1550-1555)被逼向君王屈服，会议迁回特利腾城，第十一场会议在 1551年5月1日重开。一年之后，德国内战发生，共举行了四场的会议又得搁延下来，而且一搁就是十个年头。

(4) 由于加尔文主义(Calvinism) (参 131)在法国大行其道，罗马公教受到严重的威胁，召开公会议似乎是刻不容缓的事了。在 1563年1月18日，于是教宗碧岳四世(Pius IV, 1559-1565)的宣布下，113位教长齐集特利腾城，继续未完成的会议。

(四)会议内容及信理定断：

(1) 第一阶段的八场会议主要是讨论圣经和圣传，原罪和成义的问题；还颁布了圣事总论，定断了圣洗和坚振两件圣事。

论启示来源的法令(DS 1501-1508)首先列举出正典的圣经纲目(包括新约和旧约)；此外它也规定宗徒传承在信理与伦理生活上应该如同圣经一样获得同样的尊重。值得注意的是：这次大公会议所认可的圣经是指古老的拉丁文通行本(参 231)。

第五场会议讨论原罪的问题(DS 1510-1516)。大会谴责白拉奇派否认原罪的存在及路德对原罪的理论；肯定地指出在圣洗中由于主耶稣的恩宠，原罪的罪恶得以赦去。至于在领洗者身上所留存的私欲偏情并不是真正的罪，只是出于罪而倾向罪，故亦被称为罪而已。

论成义的法令共包括十六章三十三法典(DS 1520-1583)。大公会议肯定天主恩宠的必要性。成义不仅包含罪过的赦免，最重要的还是个人内在的更新和圣化。明显地是针对路德的称义(参 632)论而发。

圣事总论(DS 1600-1613)肯定圣事不多也不少于七件；它们藉着外在的标志，把恩宠赐给人。大公会议跟着定断了圣洗和坚振圣事的信理(DS 1614-1630)。

(2) 第二阶段的两场会议继续讨论其余的圣事，特别是弥撒圣祭。但是为避免与君王作进一步的决裂，大会没有作出任何的定断。不过这两场会议却为日后的讨论作了不少铺路的工夫。

(3) 第三阶段一开始，就成功地定断了圣体圣事的信理(DS 1630-1661)，强调基督真实的临在(相反次温格利派Zwinglianism)，坚持体变的学说(相反路德的主张) (DS1667-1715)。在下一期会议中，大会又定断了告解和终傅(病人傅油，DS 1716-1719)圣事。大会澄清告解圣事的三要素：痛悔、告明和补赎。至于司祭的赦罪，则是一种类似判官的行为。最后大会坚持(路德所怀疑的)终傅圣事的圣事特质。可惜由于德国内战的发生，有关神品圣事和弥撒圣祭的讨论被迫中止。

回顾这三期会议的成果，最多只能算是达成片面的成就而已：教义上的定断还未完成，与基督新教的争论仍然持续；而最难令人满意的还是它的改革方案，至此可谓完全未有解答。而会议却被迫暂停，几乎是无限期地「暂停」下去。

(4) 当碧岳四世再度召开会议的时候，十个年头已经静静地溜走了。十年来，新教的进展速度惊人；相对之下，罗马公教还是站在原来的位置。第四阶段开始之时，又由于主教是否必须因神律(或仅因教会律)的约束而留驻于其教区内的问题争论不休。两场(十八、十九)会议过去了，大会仍未能对这问题达成任何的协议；只好将它暂搁下来，转而讨论圣体圣血和弥撒圣祭的问题(DS 1725-1760)。在这方面，大会坚持无论领受圣体或圣血，都是领受完完整整的基督；而弥撒圣祭则是救赎奥迹的中心，是耶稣基督十字架的祭献在圣事的象征中不流血的现在化(representation)。

论神品圣事(圣职圣事)的法令包括四章八法典(DS1763－1778)。大会坚持分作七品的圣统制。对于曾经激烈争论过的主教驻所问题也得到和平的解决：作为牧者的主教必须认识他的羊，这既是神的命令，他们理应留驻所属的教区内。大会避免采用「神律」或「教会律法」的字眼，终于解决了那一度争论不休的纷争。这场会议还决定成立培育司铎的教区修院。主教的职权也扩大了；教区会议必须每年举行一次，教省会议也须三年召开一次，以面对及应付当前的问题。

最后两场会议讨论婚姻的律令、大赦、炼狱、敬礼圣人、圣人的遗物，及圣像的问题，这些都是与基督新教争论的焦点(DS 1797-1850)。

(五)特利腾大公会议的重要性：

特利腾大公会议是公教会对基督新教的宗教改革所作的回应。它清楚地界定出天主教的教义与新教不同之处。对于什么是构成信仰的基本要素，什么是神学争论的可能范围，都作了一定程度的澄清。特利腾大公会议的信理誓词发表于1564年11月13日；它简要地综合了这届大公会议所定断的信理。

特利腾大公会议开始了长久以来教会内部所渴求的革新。1566年出版了新版的罗马教理书；1568年出版了改良的罗马日课经；1570年出版了改革的罗马弥撒经书。最后1592年，重新修订的拉丁文通俗本圣经亦刊行了。有人可能怀疑特利腾的改革不够广泛，或不够彻底。平心而论，它的确处于激烈的改革派与教廷传统的中间。这也许不是个理想的解决方法，却是个可行的方案。

今日有人批评它加深了天主教和新教的分裂，甚至在教会中灌注了反基督新教的情绪；但在必须清楚认识自己信仰本质的迫切要求下，这种情绪也许是无可避免的后遗症吧！

参考书目：

McNally, R. E. The Council of Trent, the Spiritual Exercises, and the Catholic Reform. Philadelphia: Fortress Press, 1970.

Hughes, Ph. The Church in Crisis: A History of the General Councils 325-1870. New York: Image Books, 1960.

Pastor, L. The History of the Popes. London, 1953.

Jedin, H. A History of the Council of Trent. 2 vols. London: Thomas Nelson and Sons, 1961.

─── . Ecumenical Councils. 2 vols. New York: Herder and Herder, 1960.

Pallavicino, Sf. Istoria del Concilio de Trento. 6 vols. Faenza: Gioseff Antonio Archi, 1792-1797.

Schroeder, H. J. Canonus and Decrees of the Council of Trent. St. Louis: B. Herder Book Co., 1950.

编译


神学辞典-秘教-天主教图书中心--天主教文学,书籍,图书,书库

M 部

秘教

秘教

mìjiào

MYSTERY RELIGION

参阅： 266宗教 278宗教现象学 268宗教心理学 280宗教经验 272宗教批判 600奥秘

(一)概念说明：奥秘mystery这字源于希腊文的动词myein，意即关闭，和闭眼、闭口有关；入教者通过秘密入教仪式后称为mystes。秘教的主要特征有聚餐、共舞和仪式。

秘教是希腊、罗马帝国境内的秘密宗教；源于世界数处原始民族所举行的部落仪式，其仪式(不是正式公开的宗教提供的)提供给人可感受到宗教经验的方式，并分享神明或英雄的生命，期待死后的生命。秘教的流传在基督宗教初期的三世纪内达到最高峰；当时人人都可在此类秘教中任选一种去加入。

(二)古代秘教概况：

(1) 土生土长的希腊秘教最大的是厄娄乌息(Eleusis─ 女神Demeter和爱女Kore)；此外有雕尼索(Dionysus，生育神兼酒神)、敖尔费斯(Orpheus)等秘教和受其影响的毕达哥拉斯(Pythagoras, 580-500)与柏拉图(Plato, 427-347)等学派。

(2) 至于罗马帝国境内最盛行的秘教是埃及的依息斯(Isis，爱神)，其他尚有小亚细亚的皇母(Magna Mater，与其夫Attis)、波斯的米特辣(Mithra，女神Mithras是光神)、叙利亚的阿多尼(Adonis，生育神)和首耳(Sol，太阳神)等秘教。到了后期，许多秘教渐渐吸收其他神祗敬礼的神话。由于罗马特殊国情，加上人民对归属感及手足之情的渴求，因此这种不分国籍、种族、出身和阶级，对一切人都一视同仁的秘教，便吸引了不少人。

(三)古代秘教与基督宗教：

(1) 基督宗教的兴起正值秘教在罗马帝国的鼎盛时期，怪不得有些学者怀疑两者关系密切。因帝国政治、社会、人文等特殊状况，使得两者在各方面都有类似的发展，故有相似的特征，如入教预备期、斋期、洗礼、聚餐等。又初期教会思想家如亚历山大的克雷孟(Clement of Alexandria, 约140-217)和奥力振(Origen, 约185-254)都曾借用柏拉图学派的观念来解说教义。再者，秘教与基督宗教有很多用语也相同(如ekklesia聚会)。但也有不少宗教用语被教会采用后却改变了原意(如聚会规定，与哲人意见之dogma成了固定的教义)。其实，秘教和基督宗教迥然不同。前者只能溯源至部落的神话，后者则有历史人物(耶稣)和事件(福音)为依据；前者的教义常变动不定，后者则一次而永远地固定在新约圣经上；前者的神学也远不如后者的发达；雕尼索和依息斯秘教中有性仪式，而基督宗教则无此礼。至于新约(尤指保禄书信)中三十次用mysterion (奥秘)一字，从晚近发现的谷木兰(Qumran)文件就可证明不是指秘教。

(2) 在313年，君士坦丁大帝(Constantine I, 324-337 (东方), 罗马皇帝306-337)敕米兰令(Edict of Milan)，使基督宗教合法化后，秘教便式微了，只有少数老贵族和新柏拉图主义者(参 610)顽抗到四世纪末方告瓦解。其后，有些哲人仍将秘教教义混在柏拉图学说(参 300)中，传给拜占庭境内的宗教思想家。中古世纪及义大利文艺复兴时期(参 13)的思想家也受到秘教的影响。


神学辞典-修院灵修-天主教图书中心--天主教文学,书籍,图书,书库

X 部

修院灵修

修院灵修

xiūyuàn língxiū

SPIRITUALITY, MONASTIC

参阅： 682隐修制度与生活 710灵修 711灵修神学 444基督徒的灵修

(一)概念说明：初期教会在长期的教难与迫害中，体验到「舍生殉道」是与主基督结合为一的完美方式。教会获得全面的和平之后，隐居旷野的修院灵修，是寻求以「不流血的方式」，来达成与基督的结合为一。他们放弃世上的一切，并不是消极的厌世或逃避，而是要积极地与基督一起「战胜世界」(若十六33)。就如圣安当(Antonius, 约251-356)一样，他们完全遵照基督的话，「变卖你所有的，施舍给穷人……然后来跟随我」(玛十九21)，并用强硬的方法(斋戒、苦工、诵经、祈祷等)，战胜世界的「肉身的贪欲，眼目的贪欲，以及人生的骄奢」(若壹二16)。其目的是为「脱去旧人，穿上新人」(弗四22～24)。就如「醉心尘世」的人，一心追求此世的财富、声色、权势、尊荣等，这些「醉心天上」的人，同样，或更好说，更是一心「追求天上的事，在那里有基督坐在天主的右边」(哥三1)，陶醉于天人相契的交流与共融中。

(二)修院灵修的特征有四：

(1) 「静」，由断绝尘世的嚣攘而退入旷野的安静，进而努力获得内心的完全「宁静」─ hesychia (tranquillity)，使自己的身心整合为一，完全顺从天主的引导、推动而生活。

(2) 「心」：以完整的心，去接触天主，「体验」祂的亲临，而不在于用很多的思想或推理，尤其是「住在」信友内心深处的临在。

(3) 为帮助灵心的净化与成长，通常更是强调遵守会规，接受辅导，比任何其他苦工、斋戒等都更能中悦天主。

(4) 公共诵祷与礼仪，这是日常生活的中心，是团体伟大而神圣的事务─「天主的工程」。他们一般都是早上三时左右起床，偕同万有吟咏赞颂天主─ 热切期待天主子女的显扬，虔心促使基督早日光荣地来临(罗八18～19；伯后三11～13)。

参考书目：

马雷箫(D. B. Marhaux)，侯景文译，《圣本笃的身世、会规及灵修》，台中：光启出版社、熙笃会神乐院发行，1980。

张春申，〈圣本笃的身世、会规及灵修〉，《神学论集》47 (1981)，71－82。

梁湛讲述，蔡素美笔录，《圣本笃的灵修》，《神学论集》51 (1982)，105－114。

欧德高，田良译，《修会生活速写》，台中：光启出版社，香港真理学会联合出版，1964。

Climacus, J. The Ladder of Divine Ascent. New York: Paulist Press, 1982.

Pennington, B. M. "Monasticism." Komonchak. 670-673.

徐可之


神学辞典-修会-天主教图书中心--天主教文学,书籍,图书,书库

X 部

修会

修会

xiūhuì

ORDER, RELIGIOUS; CONGREGATION, RELIGIOUS

参阅： 644福音劝谕 553圣召 377神恩 695愿 359修会生活 44天主教会 412教会史

(一)概念说明：

(1) 在教会的具体生活中常有不同的「神恩」，但其目的都是为「建立教会」(格前十二～十四)。修会团体就是圣神在教会内所兴起的不同神恩─ 它们针对时空的不同需要，给予具体而有效的答覆，使基督的身体─ 教会，能不断成长茁壮，一直达到「基督圆满年龄的程度」(弗三11～13)。

(2) 从教会行政方面来说，有的修会直属罗马宗座，有的属于教区主教；有的称为显愿修会(Religious Orders)，有的称为简愿修会(ReligiousCongregations)─ 这些历史性的区别现在已相当淡化，实质上也毫不重要。修会生活的共同基本因素是：会士以特殊生活方式跟随基督而甘愿放弃一切，共同度「贞洁、贫穷、服从三愿」的团体生活，一生献身于基督和其奥体教会，忠心为她服务。

(二)修会简史：修会的历史过程出现四类修道团体：

(1) 隐修会团体：

1)初期教会中已有男女在度独身奉献生活。尤其是贞女们，她们将自己以非常的方式奉献给基督和教会，终身不嫁。第四世纪初，教会太平，东方埃及等地随即出现一股「退居旷野」的隐修热潮。有经验的灵修导师，如圣帕科米乌斯(Pachomius, 约287-347)、圣巴西略(Basil, 约329-379)等等，逐渐将这些独居苦修的隐士集合起来，并编写《团体生活规章》，使隐修生活有了「修会团体」的模式与基础。

2)在西方教会中，圣本笃(Benedict of Nursia, 约480-547)汲取这些规章与生活的精华，编写了本笃会规，奠定了西方隐修生活的稳固基础与方式。会士以「服从」奉献自己，终身在会院中(stability)努力善度一生(conversio morum)。日常生活的中心是「祈祷与工作」。

3)一直到第十二世纪，欧洲各地的隐修会院，大都是遵照本笃会章的模式而生活。第十世纪初在法国克吕尼(Cluny)建立的隐修会院，使当时呈现衰退的本笃精神，获得有力的革新与复苏。此后又在熙笃(Citeaux)、明谷等地方，另建新院，使隐修生活大为振兴，其影响一直到今天。

(2) 行乞修会：

1)十三世纪初亚西西人圣方济(Francis of Assisi, 1181-1226)成立了一个「小兄弟」团体，以求乞来维持生活，个人和团体均不得拥有财产，所以称为行乞修会(Mendicant Order)。

2)圣道明(Dominic, 1170-1221)同时也在不同的情况下，成立了「宣道」团体(Order of Preachers),生活上也是靠哀矜与求乞来维持，是教会中的第二个行乞修会团体。这两个修会的兴起，以贫穷与宣讲答覆了当时「牧灵」方面的迫切需要，并对教会圣职人员的「富润华贵」，提供了一付「清心寡欲」的天赐良药。

3)此外还有圣衣会(十三世纪初成立于加尔默罗山，所以也称为加尔默罗会)和奥斯定会(1256年教宗亚力山大四世将一些遵守奥斯定会规的不同团体联合起来，成为奥斯定会)，也同属行乞修会，对信仰培育与学术文化皆有伟大贡献。

(3) 使徒工作修会：十六世纪教会面对严重危机，内外都急需革新；使徒工作修会的兴起，有效地答覆了这「动乱时代」的迫切需要。吴苏乐修女会(1535)、耶稣会(1540)、灵医会(1582)、等，分别以卫护信仰、培育圣职人士、教育男女青年、照顾病患等为工作目标，使信仰生活获得「根本」的加强与更新，并向外方拓展福传大业。在生活方式上，尤其是耶稣会，完全放开了古老修会的外在传统，没有固定的会服与会院，也没有团体的公诵日课；完全让基督在世代表─ 教宗，随意派遣到任何地方；生活上强调「寓静观于行动」：在一切事物中找到天主，体验祂的亲临。此后继而兴起的男女使徒工作修会有：遣使会(1625，仁爱修女会1633)、慈幼会(1859，母佑会1872)、圣母圣心会(1862)、圣言会(1875，圣神婢女会1889)、玛利诺会(1911)、耀汉小兄弟会(1926)、德来小妹妹会(1926)、主徒会(1927)等等。

(4) 使徒团体与在俗团体：前者如巴黎(1660)、米兰(1850)、玛利诺(1911)等外方传教会。会士度共同生活，一生献身福传工作，但不宣发修会所发的三愿。在俗团体于1947年成立，它们保存奉献生活的本质，度「贞洁、贫穷、服从」的福音生活，但外表上毫无修会的任何外在形式；藉着所从事的教育、医疗、社会等各种工作，它们「在俗世中」来圣化世界，就如「酵母和入面团中」一样。

参考书目：

若望保禄二世，《论救赎恩惠─ 致献身生活的男女会士》，台北：中国主教团秘书处，1984。

倪化东编着，《天主教修会概况》，香港：真理学会，1950。

张春申，《教会与修会》，台中：光启出版社，1980，153-269。

───，《修会的三愿与团体生活》，台北：光启出版社，1988年，3-38；127-190。

教宗保禄六世，《论革新修会生活的训示》，台北：中国主教团秘书处，1972。

刘河北编译，《修会生活革新法令释义》，台中：光启出版社，1967，33-49；185-216。

顾保鹄主编，《台湾天主教修会简介》，台中：光启出版社，1968。

Casey, J. "Religious Orders." Komonchak. 873-875.

徐可之


神学辞典-修会生活-天主教图书中心--天主教文学,书籍,图书,书库

X 部

修会生活

修会生活

xiūhuì shēnghuó

LIFE, RELIGIOUS

参阅： 358修会 710灵修 644福音劝谕 695愿 196克修 553圣召

(一)概念说明：修会生活religious life一词指遵循教会订定的规则及规范，而奉献给天主的一种生活方式。原来每位基督徒的生活，就该按自己的生活方式(结婚或独身)，奉献给天主。因此，「修会生活」一词不能等于「成全方式」，因每位基督徒都蒙召叫(参 439)按自己的身份及职业走向成全。

(二)修会生活的本质：修会生活是按照某规范而奉献给天主的一种生活。梵二大公会议(1962-1965)采用「奉献」(consecration)一词时，意指持续不变及全部地把「内在的自我给予」天主。

修会生活一词虽由教会制定的外在规范来界定，但它的本质却超越了教会法方面的控制，而在于带领一个人从世界到天主的「内在历程」。原则上，舍弃现世的一切所有，将使修会人达到内在的舍弃─ 贫穷的极致。内心的空是自由之源。这种内在的自由有助于修会人真正面对自己，且在更深处面对天主。修会人舍弃野心和现世的所有，才能完全面对他的同胞。修会人不为己而生活，而是为天主、为别人而生活，以具体的方式实现若望第一书信作者的话：「我们应该彼此相爱，因为爱是出于天主；凡有爱的，都是生于天主，……因为天主是爱。」

(三)修会生活与福音劝谕：其实，跟随基督是每个基督徒的职责。基督本身超越任何生活方式的限度。修会生活也在于跟随基督、师法基督。从一开始，修会生活就被认定是一种亲近跟随基督的特殊方式：

(1) 贞洁(chastity)、贫穷及服从三愿是奉献给基督的特殊方式之特征。自古这三愿就成了修会生活的特征。其中，「贞洁愿」很特别，因它实际上即指「独身」(celibacy) (参 672)。独身是放弃婚姻生活。修会人发了守独身的愿，并要在这种生活方式中遵守贞洁。贞洁愿的独身，最后动机不是图方便，也不是为那种保禄所说的顾虑，而是渴望跟随基督、师法基督、一生保持独身。蒙召叫而守独身是来自天主的赏赐和神恩。神贫和服从的实践容许程度上的差别，但在独身方面一点也不可打折扣。就因这理由，修会生活又可称为「神恩性的独身」。

(2) 「修会的贫穷」由不同修会的会宪、会规来界定，所以一个团体与另一个团体，神贫就有差别。

(3) 修会的服从是基于「合法的长上是天主的代表」之原则，服从上司就是把上司表明出来的决定当作天主旨意。服从的方式，如同贫穷，也由会宪来规定。

(四)修会生活团体面：

(1) 如兄弟或姊妹的生活：兄弟或姊妹般的「共融」是修会生活结构里的重要部分。即使隐修的会士也度着一种有深度的兄弟或姊妹般共融的生活。他们中许多人比大部分生活在团体中的人更接近他人。人类在与他人的关系中发展、成长到成熟。独身者「奉献」了与伴侣的亲密关系，必须在团体生活中找到这必要的关系，以助他成为成人，并实现自己整个的人性。

(2) 但事实上，若团体成员不照基督所要求的那种爱去生活，则团体生活反会带来许多痛苦。修会团体应是实现主的命令：「彼此相爱，如同我爱了你们」(若十三34)的理想地方。由这如兄弟或姊妹的爱里，修会人将获致力量去爱一切所接触到的人。这种共融之心即是基督本人生活在团体的每一份子心中的记号。

(3) 正因为团体生活不是修会生活的最后目标，许多修会感受到极大的张力。当他们开放了会院外的使徒工作后，他们感受到在团体生活的责任与外面工作的需求之间有一种张力。这问题对那些从「安居在会院内」到「开放做许多使徒工作」的修会来说，更为真实，因为他们不再隐修了，但他们可能仍想保持很多昔日的生活方式。此时，他们必须调整自己，以适应使徒工作不断变迁的情况。如此，他们才能生存下去；且靠天主的恩宠，在教会内继续蓬勃地发展。

参考书目：

参阅〈358修会〉的参考书目。

梵二文献，《修会生活革新法令》，(PC)。

────，《教会宪章》(LG)，第六章。

John Paul II. Vita consecrata. Post-synodal Apostolic Exhortation on the Consecrated Life and Its Mission in the Church and in the World. Vatican City: Vatican Press, 1996.

"Vie Consacr." Dictionnaire de la vie spirituelle. Paris: Les itions du Cerf, 1983. 1160, 1163, 1164.

甘易逢


神学辞典-伦理行为-天主教图书中心--天主教文学,书籍,图书,书库

L 部

伦理行为

伦理行为

lúnlǐ xíngwéi

ACT, MORAL

参阅： 361伦理神学 213良心 164自由 653德性 362伦理道德 345哲学伦理学 440基督徒伦理生活 443基督徒价值

(一)概念说明：

(1) 伦理行为moral act也称为「人类行为」。一个人要行使责任通常是经由一些特殊的行为，而这些行为代表他个人的基本意愿和生活的根本倾向。人的行为可分为二种：「人类行为」(actus humanus或human act)和「人的行为」(actus hominis或act of man)。前者意指一种带有灵性上的洞察力、个人知识和自由意志的行为。后者包括所有生物学上的活动过程(如呼吸)、知觉上的反应(如痛觉)，以及先于思维能力和意志力活动的自发性精神反应(如生气和同情心的初步动作)。

(2) 虽然「伦理行为」的行使很多时候有赖于一个人非意志的状况和反应，但是这种行为却正是伦理道德价值所关心的。因为「人类行为」表示「人在行动中」，也表示人的自我能力的运行。

「伦理行为」具有一种认知的因素，因为没有认知就没有意志，即使知识本身也必须来自意识；然而，意志力仍是人类行为最主要的因素。虽然人类的价值必须透过知识来理解，但是却经由意志来实现。

今天「情绪」(emotions)或情感的因素在伦理道德活动中的重要性已在学界中得到公认。在过去，一般都以为「感情不足取」，但是现代心理学家却指出感情的价值是不容忽视的。然而知识和意志在伦理道德活动中还是最重要的，这一点不可以忽视。此外，人类的感情不同于动物的直觉；人类的感情具有理智的成分。感情的表现不只是对刺激的自动反应，更表现了当事人的生活态度。

(二)伦理行为具有三种决定因素：

(1) 它是由其「伦理行为对象」(moral object)所决定。「对象」在此指出行为所产生的结果，此结果不能仅以其物理或生理上的实体(有形对象)来了解，而应了解为一种价值。因此，它可影响人的道德完整性。如此，堕胎不只是一种拿掉胎儿的行为，更是在终止未出生的人类的生命。黄体激素如被使用就是一种避孕剂，不是一种治疗药剂，而完全是防止怀孕的工具。读者必须注意，此处所谈的并不是某人主观的动机(finis operantis)，而是伦理行为的客观本质(finis operis)。

(2) 「伦理行为情况」(circumstances)是伦理行为中可以影响上述伦理对象之特例。假若情况能增加、减少或改变行为的善恶品质，则都是跟伦理对象有关。

(3) 伦理行为的主观动机(motivation)或欲求(desire)。例如出于仁慈的布施或作秀的布施：为了不让带有缺陷的婴孩出生所做的堕胎，或仅为维护女孩子清誉而做的堕胎。

(三)关于这些因素的切题性有三种主要看法；这三种看法都与一个人对所谓伦理道德绝对(moral absolutes)的存在所采取的立场有所关联：

(1) 根据传统天主教的教训，某些伦理行为对象具有本质上的恶(intrinsic evil)，也就是说，这些行为在任何情况下都是伦理上的恶，无论当事者主观的动机如何。例如，任何直接堕胎的行为，无论在何种情况下，为了什么理由，都是恶的。

(2) 根据所谓新伦理的说法，完全的伦理行为对象不能没有情况，也不能忽略当事者实际的动机。

(3) 在学术研讨中也发现另有一种折衷的看法，如相称主义(proportionalism)；大体上这种看法主张，某些伦理行为对象虽是本质的恶，但是在某种冲突的情况中，人可能别无选择，只能选择这些本质上恶中的一个，不过把它们当成一种较少的恶。

(四)研讨反省：

(1) 以上所提出的第二、三种立场削弱了「本质的恶」的力量。这二种立场对第一种立场，即强调本质上恶性的伦理行为在任何情况下是恶的，提出某些相对的成分。但该注意的，第二、三立场并不意味着贬低基督宗教伦理道德的要求。反而是在尽所能保护某一特定情况中所有的价值。因此，假若人在某些特殊情况下认为可以容许本质恶的行为，那么就可以根据下列的原则来判断某种行为的道德与否：

1)首先察看伦理行为对象本身是否有道德性。假若是恶的，就不可能再去根据情况或动机来把行为合理化。但可能伦理行为对象是一种较少的恶，也是不得不选择的；此时，人仍应盼望尽量找到善的行为方法。

2)假若伦理行为对象是善的，情况就可以强化行为的善或伦理价值。但伦理对象若是恶的，情况非但不能改善该目的之本质，反而可能会使其更加恶化，例如，伤害一个本来就很脆弱的人；而且情况也可能改变伦理行为的形式，或带来另一种形式的恶，例如，一个圣职人员所做的不贞洁行为中的亵渎行为。

3)善的动机永远不能积极地把一个本质恶的行为合理化，而恶的动机却能够损害善的行为，例如，为了引诱一个女孩子而送她礼物。假若动机带有严重的罪性，则整个行为都变成邪恶；假若动机中的罪性比较轻微，则行为所引起的罪也较轻(除非想要达成其他目的)；假若某种善的对象也是有意欲求的，则行为就兼具了善恶，例如出于仁慈或虚荣心济助穷人。

(2) 值得注意的是，教宗保禄六世(1963-1978)在《人类生命》(Humanae vitae)通谕(1968)中宣示：「我们不能找到合理的『较少的恶』(lesser evil)来把故意采取节育措施的夫妻性关系予以合理化」，又说「即使为了正当的理由也不可以行恶以成善。」此通谕未明言，在一个义务互相冲突的实际情况中，或当一个人面临一种真正的伦理矛盾时，应该采取何种具体的行为；教宗可能也无法在通谕中为一个困惑的良心找出解决问题的具体伦理判断。

参考书目：

参考相关条文的参考书目。

沉六，《道德发展与行为的研究》，台北：水牛图书公司，1986。

柯柏(L. Kohlberg)，单文经译，《道德发展的哲学》，台北：黎明文化公司，1986。

詹德隆，《基本伦理神学》，三版，台北：光启出版社，1993。

Hoose, B. Proportionalism: The American Debate and Its European Roots. Washington, D.C.: Georgetown University Press, 1987.

McCormick, R. A. and P. Ramsey. Doing Evil to Achieve Good: Moral Choice in Conflict Situations. Chicago: Loyola University Press, 1978.

Wogaman, J. Ph. A Christian Method of Moral Judgment. London: SCM Press, 1976.


神学辞典-伦理神学-天主教图书中心--天主教文学,书籍,图书,书库

L 部

伦理神学

伦理神学

lúnlǐ shénxué

THEOLOGY, MORAL

参阅： 440基督徒伦理生活 362伦理道德 620道德律 385神学 387神学方法

(一)概念说明：

(1) 伦理神学moral theology有时称为基督宗教伦理学或神学伦理学。它是系统神学，也是应用神学的一支，专门研究信仰与生活的关系。既为神学的一支，它所探讨的内容就是在把神学上所找出的天主爱的启示当成天主对人向祂回应的邀请。所以伦理神学的主要工作乃是在帮助人回应天主这种主动的爱；此种回应即为基督徒道德生活的灵魂。

(2) 哲学伦理(或称道德哲学)也是在探讨道德生活的本质以及行为的对错。但它完全不顾及上帝的启示和基督徒的信仰。这是跟伦理神学不同的地方，因为伦理神学必须建立于神学和信仰的架构之上。简言之，基督宗教的伦理神学所探讨的是：做为一个基督徒的道德生活所应该具有的特色。因此，伦理神学所关心的是基督信仰要信徒成为甚么样的人(此种说法通常称为「存在伦理」ethics of being或「品格伦理」character ethics)以及信徒所应该表现的行为是甚么(通称为「行为伦理」ethics of doing)的问题。「做为甚么样的人」和「行为」这二件事有着不可分的密切关系。所以完整的伦理神学不可忽略其中之一。因为一个人是甚么样的人大都取决于他所做的决定和所表现的行为；同理，一个人如何做道德抉择、如何表现他的行为，也往往赖于他是甚么样的人而定。兹分述如下：

1)存在伦理：或称做为人的伦理。就如「好的果树才有好果子；坏的果树一定结坏果子」(玛十二33)，所以道德跟人的内在品格有极密切的关系。换言之，人有什么品格，跟他的道德「观念」有直接的关联。在过去，道德往往只被视为「行为」方面的事。但是，仅讨论行为和规范并不足以了解道德思考的全部范畴。若过份强调行为，可能会陷入的危险是：把行为跟人分离，以为行为可以独立存在。然而，行为必然来自于人。道德的善乃是一种人的品质，不只是一种守规则的行为，更是某种德性、态度和内在的修养。而且，假若过份强调规则，可能看不出基督徒的道德生活是一种跟随耶稣模范的生活方式。当信友接受召唤来度基督徒标准的伦理生活时，他们必须首先效法耶稣成为有爱心的人。

因此，伦理神学必须顾及「品格伦理」或「存在伦理」；强调行为当事者的为人问题，而不只是着重那人所表现出来的行为。这样的伦理所探讨的内容至少包括：人所学到的习惯、行为模式、人对生命的看法、人所赖以生活的信仰和价值观、人的意向、性向、感觉(感觉能够影响人选择他认为对的事去做)。换言之，传统所说的「德性」(参 653)是影响人为他品格最重要的因素。对基督徒来说，「存在伦理」意思是说：我既相信耶稣基督，我当成为甚么样的人？

2)行为伦理：人的内在品格并不是伦理神学的全部。内在品格只能藉行为表现出来。「存在伦理」所强调的是什么样的人是好的人；「行为伦理」则强调正确的行为。此种「行为伦理」用于基督徒的道德生活中时，意思是说：我既相信耶稣基督，我当表现甚么样的行为？

「存在伦理」和「行为伦理」的区别说明了「正确行为」(或说道德上的正确判断)和「好的行为」(或说对道德的善的判断)二者之间的区别。「正确」这二字回答了「我当怎么做」的问题；因此二字所指的是行为。「好」这个字虽也回答了同样的问题，所指的实际上却是有关德性方面的观念─ 诸如动机、意向等。严格来说，道德是属于人和品格的问题，而行为只能在引申或从属的脉络中才能具有道德意义。因为人藉着行为表现自己，所以「好」与「坏」所指的是人本身的品质，而「对」与「错」则指行为。

行为伦理所关心的是：做正确的决定来解决诸多道德价值间的冲突，让人得有正确的行为。就此观点而论，伦理神学所探讨的不只是行为者的义务和责任问题，也是道德环境中的情况问题。这些问题都必须根据道德规范或道德原则来分析，因为道德规范指引人解决一些互相冲突的价值。从某一个角度来说，行为伦理所关心的问题与教会法规(canon law)和一般法理学所关心的问题很类似。事实上，伦理神学长久以来都离不开法学观点的影响。

总而言之，伦理神学必须把基督信仰的原则应用于今世复杂的现实生活中。它所最关心的问题是：「我们应该做甚么样的人？做为基督的信徒，我们应有甚么样的行为？」伦理神学既是神学的一支，就必须触及信仰的问题；因为只有藉着信仰，信徒才能接受耶稣基督是天主完全的启示之奥迹，也才能接受信仰的内容为获得有关上帝、人及人在世界上的生活等真理的来源。不仅如此，由于道成肉身的原则(或称「媒介原则」；参 332)指出只有通过人(藉着上帝的恩典)人才能了解上帝，并回应上帝的要求。所以，伦理神学也必须严肃地探讨人类的经验；因为人类经验也是了解道德要求的另一有效来源。

(二)伦理神学的分类：

(1) 自从特利腾大公会议(1545-1563) (参 355)之后，伦理神学成为独立的一门神学以来；它所探讨的问题除了一般性的基本问题之外，也包括了特殊性质的道德问题。这二种类型的问题遂使伦理神学产生了二个分支，即基本伦理神学和特殊伦理神学。二者虽然互有关联，但也可以分开来讨论。特殊伦理神学是在探讨一些具体的道德问题，诸如：社交生活、商业往来关系、医事问题、性问题……等。基本伦理神学的主要目标是在探讨具体道德问题内容背后的「原因」问题。因为对某些具体问题的不同看法往往来自对道德基本观念的不同了解。因此，凡想参与(或了解)特殊问题之争论的人，都必须同时了解基本的伦理神学观念方面的演变。

(2) 有关伦理神学观念的讨论，最为近代伦理学者们所争论的就是「道德规范」的问题。有关道德规范的问题，伦理学者的意见颇为分歧。这些意见归纳起来，约可分成三个派别：

1)第一派的主张称为「目的论」(teleology)或「结果论」(consequentialism)。他们认为决定行为对错的标准在于该行为所产生的结果或行为者的目的，而与行为本身无关(因为没有一种行为的本身在本质上是善的或恶的)，也与道德规范无关(因为道德规范不是绝对的)。此种理论与「情况伦理」(参 481)或「功利主义」(参 94)极为相近。批评者主张，决定行为的道德与否，除了根据目的和结果之外，尚须考虑其他因素，例如，公义；所以目的和结果不能作为将行为(方法)合理化的唯一(或绝对)根据。

2)第二派的主张称为「义务论」(deontology)。此种观念把「责任」和「义务」或行为的「正确性」视为决定道德与否的根本标准。不管行为者的目的或行为的结果多么好，都不能将恶的行为合理化。换言之，义务论者强调伦理规范的重要性和必要性，认为行为者绝对不可以违背伦理规范。批评者认为此种说法有沦于「法律主义」的危险。

3)第三派的主张介于上述目的论和义务论之间，以「温和目的论」(moderate teleology)着称。此派的理论主张，伦理规范除了必须考虑规范之外，尚须考虑行为者的动机、意向、目的以及行为所产生的结果。因此派的倡导者多为天主教的伦理学者，如麦克米克(R.A. McCormick)、克瑙尔(P. Knauer)、徐勒(B. Schueller)、佛克斯(J. Fuchs) ....等，故又称为「天主教修正主义」(Catholic revisionism)，而他们又将自己的学说称为「相称论」(proportionalism or commensurationalism)。有关「相称论」有二个重要意义：其一，在有关行为的特定目的与特定方法之间的「相称性」(或适当性)。例如多玛斯(Thomas Aquinas, 约1225-1274)在谈到自卫情况的杀人行为时，说：「一种行为虽然出自好的动机和意向，但是，假若这个行为与目的不相称，就是违法的」；所以「假若一个人在自卫时，使用了超过必要的暴力，就是违法的。」(S.Th. II-2, q.64, a.7)其二，是指在行为的近程和长程结果之间的相称性或平衡。意思是说，决定行为的对错不只要看其近程结果，也要考虑其长程的影响或结果。

(三)伦理神学的结构：

(1) 美国新教伦理学者古士达夫生(J.M. Gustafson, 1925- )把基本伦理神学分为理论和实际或伦理和道德二部分。根据此种划分法，基本伦理学所探讨的是伦理神学的理论基础，它是在做决定和采取行动之前所做的思考工作。此种思考至少应包括三个问题：1)对以善为道德生活的目标的了解，以及为何要做为一个道德的人，对其根本原因的了解。2)对人做为道德行为者(moral agent)的了解。3)道德判断标准的根据是甚么？

(2) 在另一方面，道德乃是伦理神学的实际层面。道德所探讨的是如何根据「对」或「好」的信念来给人指出行为的方向。道德所关心的基本问题是：「应该怎么做？」的实际问题。要正确回答此问题，至少须先思考下列四个因素：1)根本的确信或宗教信仰，即这些确信能够影响行为者对道德情况的解释，以及他所将采取的行动的方向。2)当事者(做决定或采取行动者)的品格，即行为者所表现的能力、意向、性向和感觉等，都有其独特的风格，必须加以考虑。3)产生价值冲突的情况，意思是说，为了了解所面对的道德情况，必须小心搜集所有相关的资料。4)适当的规范，即团体所积存下来的道德智慧有其重要的价值；这些积存的智慧即为道德规范；若适当加以利用，可以启发或指引行为者的道德判断。

(3) 因此，伦理神学具研究伦理(理论)和道德(实际)的双重工作。它一方面根据基督宗教的信仰从事于探讨道德生活的基础(伦理)，另一方面根据这些信仰来解释如何判断、如何行动的问题(道德)。二者的关系可以下列的例子来说明：人在谈到实际的道德问题时，他们诉诸「生命是神圣的、必须得到尊重」的规范，来说明不可杀害无辜者生命的原因；在理论(伦理)的层面上，人会以各种不同的理由来证明这种立场的正确性，例如，生命是天主的恩赐，所以是好的；人是天主的肖像，所以人的生命是神圣的；所以无故夺取无辜者的生命乃是违犯了保护生命的规范。

(4) 伦理神学或基督宗教伦理学的独特性不在于其对善、对人或对判断标准的确信与其他伦理不同，而在于其道德智慧的内容都是来自基督徒的经验和信仰。就特色而言，天主教的伦理神学所根据的是天主的「媒介」和信仰的要求。意思是说，天主教的伦理神学不只根据启示和教会的传统，而且也对持续变化的人类经验做批判性的思考。因此，信仰和理智都是天主教伦理神学的基本根源。

因为「伦理」和「道德」以不同的方法探讨相同的主题，所以二者的观点都须加以研究，并让二者相辅相成。因此，伦理神学的研究工作乃是一种理论和实践之间的辩证。

参考书目：

詹德隆，《基本伦理神学》，三版二刷，台北：光启出版社，1993，(该书350-358页有丰富的参考书目)。

释昭慧，《佛教伦理学》，台北：法界出版社，1995。

Bujo, B. African Christian Morality at the Age of Inculturation. Nairobi: St. Paul Publications, 1990.

Curran, Ch. Moral Theology: Challenges for the Future. New York: Paulist Press, 1990

Gallagher, J. The Basis for Christian Ethics. New York: Paulist Press, 1985.

─── . Time Past, Time Future: An Historical Study of Catholic Moral Theology. New York: Paulist Press, 1990.

Gamwell, F. I. The Divine Good: Modern Moral Theory and the Necessity of God. San Francisco: Harper-Collins, 1990.

Gula, R. M. Reason Informed by Faith: Foundations of Catholic Morality. New York: Paulist Press, 1989.

Gustafson, J. M. Can Ethics Be Christian? Chicago: University of Chicago Press, 1975.

─── . Christ and the Moral Life. Chicago: University of Chicago Press, 1976.

─── . Theology and Ethics. Oxford: Blackwell, 1981

Kelly, K. T. New Directions in Moral Theology: The Challenge of Being Human. London: Chapman, 1992.

Kueng, H. and K. J. Kuschel, eds. A Global Ethic: The Declaration of the Parliament of the World's Religions. London: SCM, 1993.

McCormick, R. A. The Critical Calling: Reflection on Moral Dilemmas Since Vatican II. Washington D.C.: Georgetown University Press, 1989.

─── . "Moral Theology 1940-1989: An Overview." Theological Studies 59 (1989): 3-24.

Thévenot, X. Compter sur Dieu: Ètudes de théologie morale. Paris: Cerf, 1992.

廖涌祥


神学辞典-伦理道德(枢德)-天主教图书中心--天主教文学,书籍,图书,书库

L 部

伦理道德(枢德)

伦理道德(枢德)

lúnlǐ dàodé (shūdé)

VIRTUE, MORAL; (VIRTUE, CARDINAL)

参阅： 653德性 213良心 440基督徒伦理生活 443基督徒价值

概念说明：传统上所说的伦理道德moral virtue的内容很广，包括人一切的伦理行为、善行、合乎人性及神律修养的德能。所谓的「四枢德」，即智德、义德、节德、勇德，是所有其他德性的枢纽。本文特别发挥四枢德的内容：

(一)智德(prudence)：

(1) 智德的原意是谨慎，根本上是一种洞识的能力。具智德的人不会问：「原则上正确的行为是什么？」只会问：「在某种情况中，正确的行为是什么？」因此，智德使人审慎分析情况，并接受别人的忠告。然后根据这种分析和忠告做判断和决定。

(2) 智德具备下列的条件：认识道德原则、经验这种认识并从中受益的能力、学习别人的能力、理性推断的能力、创造力的眼光、了解并衡量情况的能力、事先看出阻碍并设法克服阻碍的能力、以及根据上述的能力做出正确决定的能力。

(3) 智德之具备与圣神的指引有密切关系。做为一个基督徒就必须随时向圣神打开自己，并接受圣神特别的激励。但是圣神的激励并非绝对清晰；所以要明辨圣神的激励并非易事。因为：1)圣神是看不见的，也是超越的。2)人都有把自己的偏好合理化的倾向；只偏重于有利自己的先见，而忽视那些不利于自己先见的因素。3)许多事情往往错综复杂，而不是立即可以解决的。

(二)义德(justice)：

(1) 义德来自圣经；它与圣经中公义(righteousness)和盟约的观念有密切关系。所谓义人便是遵守契约的要求，并忠实于契约的人。上帝是公义的，因祂救赎以色列人。

(2) 公义所关心的是权利和义务。我有尊重你身体完整的义务，这个义务来自你有过完整生活的权利。因此，权利是从事各种事情的一种力量，这些事情是做为一个理性和自由的人，在达成必要的目标时所必须完成的。权利是一个人为了达到他必须负责达到的目标，而对其他人或社会所做的道德要求。如此说来，权利乃从义务而来。此乃所谓「自然权利论」。

(3) 在教宗若望廿三世(John XXIII, 1958-1963)的《和平于世》(1963)通谕中，所列出的主要人权有：生命及生活(意即过有价值的生活)的权利、尊重人格(不论性别、种族、宗教或国籍)的权利、自由追求及表达真理的权利、获得与自己有切身关系的重要讯息的权利、受基本教育的权利、自由崇拜的权利、选择自己国家的权利、获得待遇优厚的职业以及舒适工作环境和合理酬金的权利、保有私人财产的权利、集会和结社的权利、自由迁徙(包括移民)的权利、参与公共事务及促进共同利益的权利(11-38)。

(4) 然而，权利也有等级之分；权利也往往受制于其他人的权利。当权利互相冲突时，智德便须发挥其影响力。只有在社会的环境中，个人才可能有完全的成长，因为人在根本上都是社会性的动物。因此社会公义是人类生活不可缺少的。社会机构型态中的公义、其制度和结构的方向(如政治、法律、经济、教育、宗教等方面的制度方向)都可能对个人的成长有所影响。

(5) 义德可分为：1)交换的义德，这是指人与人之间在牵涉到权利和义务时，所必须履行的一些契约上的义务(如在借贷契约中，借钱者有依照约定偿还借款的义务)。2)分配的义德，这是指政府对国民的义务，即政府有义务规范社会生活的权利和义务(如政府应该公平课税，并公平分配)。3)法律的义德，这是指国民对政府或社会应尽的义务(如国民有纳税的义务)。4)社会公义，这是指所有的人或团体将「福音」施行于社会机构和行政措施中的义务，因为这些机构和行政措施是所有人际关系之所赖(如个人或团体必须积极参与必要的社会改革)。

这四种义德互有密切关系，而且互相制衡。四者都表现了基督之爱(agape)的要求；四者都牵涉到权利和义务的问题。这种公义的观念虽然不能对一些复杂的社会问题提供直接的答案，但却提供了判断的原则和方向。假若历史是朝向上帝的国(即公义、爱、和平的国度)而前进，则追求公义乃是此种历史过程的一部分。

(三)节德(temperance)：

(1) 人性的特色之一在于传统神学上所谓的「欲望本能」，意即人类藉赖饮食或性欲以达到善的目标之欲望。促使人平衡这些欲望(而不影响人过应有的基本需要之生活)的力量乃是节制。节制之德很早以来就受到哲学家们的注意。

(2) 古希腊人视之为一种「保健」之道。斯多亚学派(参 501)则认为人类的欲望必须经由理智加以严谨控制。

(3) 圣多玛斯(Thomas Aquinas, 约1225-1274)主张节德非在压制情欲，而只是节制情欲，以利于人的成长。因此节德不是消极而是积极的德性。节德可以把饮食和性欲方面的快乐人性化。多玛斯进一步指出节德的三个主要部分，即1)禁戒，把对食物及其他嗜欲(如香烟、迷幻药)人性化的作法。2)戒酒，把饮酒的欲望人性化的作法。3)贞节，把性欲人性化，以合于生命之需要。当这些欲望能够获得适当的满足时，就能有助于个人和全人类的延续。无节制的欲望将给人类带来毁灭。

(4) 此种藉节德来缓和情欲的作法与基督宗教的禁欲主义有很密切的关系。如何分辨自己禁欲的作法是合于或歪曲基督的教训？要回答这个问题，须先回答下列问题：1)禁欲作法是在表现接纳自我或仅是在勉强自己？禁欲作法是否更能服务别人，并更能为基督做见证？或者只是把欲望视为下贱而不应为基督徒所享受的情欲？2)禁欲是以服务别人为目的，或只是一种逃避责任的方法(特别是人际关系或夫妻亲密关系的责任)？3)禁欲，是否更能表现爱心和创造性的作为，或只是因不能合群、心胸狭窄、难以与人相处的缘故？

(四)勇德(fortitude)：

(1) 节德可平衡人的欲望，勇德则可缓和暴躁的倾向。勇德一方面使人克服恐惧感，另一方面使人抑制无节制的胆识和鲁莽。勇德使人能以平静的心面对一些严重的挑战(如死亡)，也给人力量忍受因正当原因引起的苦难。此乃所谓的坚毅之德；它使人克服本能上的惧怕，以达至善之境。因此，勇德既有积极面，也有消极面。积极面指的是为了上帝的国采取勇敢的行为；消极面则是为了上帝国的缘故忍受痛苦、苦难、甚至死亡。但即使忍耐也不一定是消极的。甘地(M. Gandhi, 1869-1948)和金马丁牧师(M. Luther King, Jr., 1929-1968)一直主张非暴力的抵抗也是抵抗的一种，因它须要极多的勇气和信心。

(2) 在圣经里面，勇气和力量是分不开的(撒下十12；申卅一7)。先知们显然都是极有勇气的人。但是真正的勇气和真正的力量都是来自上主(撒上十七37；咏廿七14；卅一25)。在新约中，圣保禄极力推崇这种勇气(格前十六13；格后五6～7；十1～2)。初期教会把耶稣视为勇德的典范(希十二2)。希伯来书十一章全章的内容都是在歌颂基督徒的信心和勇气。殉道者都是跟随了耶稣的榜样，例如圣斯德望(宗七)及其他殉道者(默七14)。

(3) 智德和义德都先于勇德，因为只有谨慎的人才有真勇。勇德能预先对某一情况做正确的评估，而不妨碍公义。勇德介于鲁莽和懦弱二个极端之间。没有勇德的人就不可能成长。因为这种人缺少忍受人生冲击的能力。

(4) 最后，害怕不能取悦他人也是缺乏勇德的表现；面对不公义时静默不语的人，不惜牺牲一切来规避冲突的人，逃避人生风波的人，凡事只想照己意而行的人，也都是缺乏勇德的人。

参考书目：

吕俊甫，《德行发展与道德教育之学理基础》，香港：人人书局，1986。

沉六，《道德发展与行为之研究》，台北：水牛图书公司，1986。

周克勤，《道德观要义》，三册，台北：商务印书馆，1970。

柯柏(L. Kohlberg)，单文经译，《道德发展的哲学》，台北：黎明文化公司，1986。

徐锦尧，《群居》，《探索》，《修身》，《新民》，香港：公教真理学会，1984-1985。

海霖(B. Haering)，黄圣光等译，《基督之律》，三卷，台中：光启出版社，1977-1979。

张希贤，《伦理神学纲要》，台中：光启出版社，1959。

詹德隆，《基本伦理神学》，三版，台北：光启出版社，1993。

汉斯昆(H. Kueng)，杨德友译，房志荣校，《作基督徒》上、下册，辅大神学丛书之卅四、卅五，台北：光启出版社，1994。

Duska, R. and M. Whelan，胡安德译，《道德观念的发展过程》，台中：光启出版社，1979。

Grisez, G. and R. Shaw. Fulfillment in Christ: A Summary of Christian Moral Principles. Notre Dame: University of Notre Dame Press, 1991.

MacIntyre, A. After Virtue: A Study in MoralTheory. 2nd ed. Notre Dame: University of Notre Dame Press, 1984.

McBrian, R. P. Catholicism. Oak Greve: Winston Press, 1980. 979-990.

Thielicke, H. Theological Ethics. 2 vols. Philadelphia: Fortress Press, 1969.

Wadell, P. J. The Primacy of Love: An Introduction to the Ethics of Thomas Aquinas. New York: Paulist Press, 1992.

编译


神学辞典-乌托邦-天主教图书中心--天主教文学,书籍,图书,书库

W 部

乌托邦

乌托邦

wūtuōbāng

UTOPIA

参阅： 87未来 210希望 456救恩史 90末世论 665历史 520进化 522进步 479许诺 539发展 340原始与终结

(一)概念说明：乌托邦utopia来自希腊文，包含两部份，即u非、无，及topos 地方。乌托邦的概念古代就有了，但1516年该词首次被摩尔(Th. More, 1478-1535)当作「理想国」的书名，原意是无此地或不存在的地方。引申为既带讽刺性又具计划性的社会和国家的草图，它也成了一种文体。若根据实况并基于早已计划或渴望的理想而向最可能的观点开放的乌托邦，可称为「积极」的乌托邦；从可怕的未来观点描述现代文明成果可能被滥用的乌托邦，可称为「消极」的乌托邦。当人们在历史内寻找社会的未来圆满时，乌托邦概念便沦为乌托邦主义(utopianism)了。乌托邦的概念在中国历代哲人著作中并不罕见，如儒家的大同世界、老子的小国寡民、庄子的无何有之乡、陶渊明的世外桃源等。

(二)圣经中充满乌托邦的概念：创世纪前几章所说的天主创世本意与伊甸乐园；先知的典型教导(亚二57；依五7)和如诗如画的未来(依二4；米四3)。耶稣宣传「天国」；「天国」是耶稣的实际乌托邦。山中圣训的真福八端(玛五1～12)为弱势者宣布末世的正义；耶稣邀请劳苦和负重担的在祂内休息(玛十一28)等。圣经以天上之城(天国)的乌托邦神视收尾，但圣经中最明显的乌托邦是默西亚将以正义审判世界并改造此世界(玛廿五31～36)。

(三)乌托邦的概念有它的历史：

(1) 古代柏拉图(Plato, 427-347)的「共和国」是早期乌托邦的典型。斯多亚主义(参 501)中芝诺(Zeno of Citium, 约336-264)的共和国更推及整个世界，认为人类都是世界公民，国界全消失。

(2) 初期教会之默西亚信仰发展为审判者基督君王的再临；圣奥斯定(Augustine, 354-430)以历史哲学角度表达了末世圆满的希望；「天主之城」目前隐藏在教会内，尚未完成，如此播下了千年国(参 26)乌托邦主义的种子。后来的隐修院运动即因想在社会外另创一种新的基督徒团体而起。

(3) 中世纪这种乌托邦主义者鉴于制度化教会的视野太狭窄，乃在各种宗教社会运动中寻出路，如纯洁派(Catharists)、社会乌托邦中佼佼者约亚金(Joachim of Fiore, 约+1202)，然后是近代初期的胡斯派(Hussites)、重洗派(Anabaptists)、玫瑰苦架派(Rosicrucians)、英国的公理派(Congregationalists)、美国的震荡会(Shakers)和多玛斯穆瑟(Th. Muentzer, 约1490-1525)试图建立自给自足的「基督徒之国」等。这种「精神的乌托邦主义」常试图以复兴理想的原始基督宗教来反对教会的俗化。

(4) 文艺复兴(参 84)与启蒙运动(参 474)时，摩尔的乌托邦达到高峰。

(5) 十九世纪马克思(K. Marx, 1818-1883)的乌托邦观应是出自圣经，但他不像教会把希望摆在将来临的世界，却把希望摆在现世；这种思想影响了近代基督徒神学。

(6) 二十世纪乌托邦的科学小说几乎都是「消极」乌托邦主义；而1959年布洛霍(E. Bloch, 1885-1977)的《希望原理》一书提出「乌托邦具体过程」的概念，以对抗任何抹杀个人之按钮社会的计划，就是要抵制消极乌托邦主义；他的思想使神学家们再度把乌托邦概念引入今日神学中。

(四)乌托邦思想与神学很有关系：

(1) 乌托邦的作品虽各不相同，但都反映出人总有意识地想脱离现况走在自己的前端，而把自己投射在未来，更好说是向绝对未来的来临开放，这是自我超越的标记。

(2) 为清楚了解乌托邦思想，要注意人如何面对所投射的未来，以现在的范畴或天主的绝对未来的观点来看未来。

(3) 整个未来应以末世观点来了解，而不可祇靠历史的努力成果。

(4) 在基督内开始的「新世界」并不是在未来中隐约可见而已；此世界透过基督徒的行动已逐渐实现；换言之，基督徒的乌托邦终究必须在不断改造世俗结构中具体实现出来，绝不能不过问世事，而得不断以更新的力量把末世的许诺(自由、和平、正义、和好)深深烙印在历史的实在界里。教会应向世界证明自己是一种创造性及自由的团体；此团体因它的先知使命要批判社会及意识型态。

总之，由末世论、乌托邦的未来与乌托邦的超越性来界定「乌托邦」时，无形中便为乌托邦概念开拓了一个崭新的领域。


神学辞典-病人傅油圣事-天主教图书中心--天主教文学,书籍,图书,书库

B 部

病人傅油圣事

病人傅油圣事

bìngrén fùyóu shèngshì

ANOINTING OF THE SICK, SACRAMENT OF THE

参阅： 559圣事 561圣事神学 411教会 244牧灵职务 603逾越奥迹

(一)概念说明：病人傅油圣事sacrament of the anointing of the sick是藉着圣事中的祈祷、和好圣事、圣体圣事、及傅油等行动，使患病的信友在病症的危机中，或在面对死亡的危险时，与主耶稣基督相遇，使信友能在信德的光照下，去面对病症及痛苦。病人傅油圣事，以其领受的对象来看，初期教会时代是为患重病者(雅五13～16)。教父时代及东正教，虽然准许小病者领受傅油，但中古时期至梵二大公会议(1962-1965)前，傅油礼只为濒死者行之。较中立的主张认为，傅油礼应是重病者的圣事。病人傅油圣事，是一教会性的行动。在礼仪中包括了宣读福音、以基督之名祈祷，傅油行动中之圣油是经主教所祝圣。圣事之施行人由中古世纪至今是教会的圣职人员，但早期教会则无此限制。

(二)在圣经中，特别是马尔谷福音，曾多次记载耶稣治愈人的行动(谷一32～34；三7～12；六13～16)：

(1) 按照对观福音之教导，耶稣治愈人的行动，主要是宣告天国的来临，指出天父的权柄已经由祂来到人间(谷二10)；另一方面，也是表达天主对人的爱与同情(路七13)。在耶稣治愈的行动中，常要求病人有信仰的回应(玛九28；谷五34；九23～34)，可见信仰的态度是治愈的基础。另外，耶稣并没有治愈所有的病人，也并不消除所有的痛苦与死亡。祂愿意人在痛苦中，将自己交付于天主，就如祂在山园祈祷中对天主的交付(谷十四36；玛廿六40；路廿二42)。这样的祈祷行动，是为使基督的肢体与基督结合，依靠生活的天主，勇敢的面对痛苦和死亡。耶稣在治愈人的行动中，除了用言语，也利用象征性的行动，例如覆手、将手指放进聋子的耳朵、用唾沫和泥抹在瞎子的眼上(玛九18；十九13；谷七32～33；八23；若九6)。由此可知，耶稣在治愈人时，会运用一些身体的语言。另外，在治愈行动中，耶稣也给病人赦罪(谷二3～12)。但是这并不表示患病与罪有直接的关系；治愈行动只是为叫天主的工作在病者身上显扬出来(若九2～3)。赦罪是治愈祈祷行动中的一个效果，而不是此种祈祷的主要目标。耶稣除了亲身执行治愈人的行动，也将此行动之使命与权柄托付给祂的门徒(路九1～2；谷三14～15；十六17～20)。甚至提出：「你们对我这些最小兄弟中的一个所做的，就是对我做的」(玛廿五40)之命令。

(2) 初期教会承继了耶稣基督的教导，他们传授玛窦福音中的话：「我赤身露体，你们给了我穿的，我患病，你们看顾了我……」(玛廿五36～43)。在雅各伯书信中，清楚表达了长老有探访照顾病患的义务(雅五14～15)。雅五14～15的两节经文，在训导当局有关病人傅油圣事之最重要文件中出现(DS 1695-1697；1699；1716)，教会将此经文视为病人傅油圣事之基础。它主要的内容，是在教导教会的信友，于患重病时应请长老来，为患者祈祷并予以傅油。在此行动中，教会以其特有之方式，协助患者面对病痛之危机，也经由教会之行动，使复活的基督临在病者身上，实现祂拯救之大能。

(三)简史：

(1) 初期教会记载病人傅油礼的资料很少，也没有施行病人傅油之礼规。第一篇祝圣圣油之礼仪经文，在第三世纪的圣西波吕都斯(Hippolytus, 约+235)所撰之教会规律中才出现。有关病人傅油圣事之教导，教宗依诺森一世(Innocent I,401-417)在给古比的德钦周(Decentius of Gubbio)主教的信中，提到用主教祝圣过的圣油傅油，不仅主教和神父，信友也可给病人傅油，并且除了心中悔罪而尚未与教会团体和好者之外，所有信友皆可使用(DS 216)。按着古代的传统圣事之领受者，不仅是有死亡危险之病患，不严重的患者也可领受。在圣事施行的方式上，圣油在祝圣时，应呼求圣神之临在，因圣神之德能而赋予圣油治愈人的力量。另外，傅油之经文及部位也未严格规定，主要之功能在得到身体的治愈，有时也包括了赦罪，但并不是善终的准备。

(2) 中古世纪时代，病人傅油圣事行动有很大的改变。圣事之施行成为圣职人员之专利。由于当时公开补赎及临终和好礼补赎之严厉，使信友将和好礼延迟至临终时刻，病人傅油成了「终傅」礼，傅油等于是死亡的宣告。十二、三世纪的神学家，如彼得隆巴(P. Lombard, 约1095-1160)、圣文德(Bonaventura, 约1217-1274)、圣多玛斯(Thomas Aquinas, 约1225-1274)，也都肯定此圣事是临死者的圣事，在有死亡之危险时，才能领受。傅油之范围也规定在七个可能犯罪的部位，傅油不再具有治疗之功能，而是强调罪之赦免。

(3) 在特利腾大公会议(1545-1563)文告之内容中，对圣事功能之叙述，除了以往赦罪及精神上的功能外，也多肯定了一些。有时病人还因此获得肉身的健康。在施, 行人方面，也采取较保留的说法，暗示他们知道，教父时代有不同之施行人，及将来改变之可能性。关于圣事之领受者，由大会之教导「……此生命末刻的病人……」(DS 1698)可看出，大会用了相当谨慎的文字，不肯定说罗马教会遵行之终傅礼节，完全符合雅各伯书的指示；而只说不能断定它们互相抵触。此文件之说法表达，大会不禁止礼仪方式在圣神领导下，为因应时代做适度的革新与改变。

(4) 在梵二的文件中，有关病人傅油圣事做了一些决定：1)「终傅」礼更好称为「病人傅油」。凡是疾病或衰老之信友，当开始有死亡的危险时，已是领受圣事之适当时刻。2)傅油礼仪之次序为和好圣事、傅油圣事、临终圣体。3)傅油礼之次数，应按情形而适应；傅油礼之祈祷文，应予修定，使更适合领受圣事者之情况(SC73，75)。4)发挥礼仪中祈祷之意义，不以罪之赦免为主要目标，并在圣事中加上教会性、团体性之向度(LG 11)。即强调教会团体性之参予，及因着与苦难中的基督结合，病苦能使「天主子民获得利益」。

(5) 梵二之后，教宗保禄六世(Paul VI, 1963-1978)于1972年颁布《神圣病人傅油》宗座宪章，许可了今日之「病人傅油礼典」；在此礼典中教会说明，病人傅油应视为教会照顾病人之一部份。司铎、教友应探访、照顾病人，并为病人祈祷。傅油礼是象征行动之高峰，但必须在其他爱德行动之配合下，才是圆满之完成。领受圣事之对象，包括了因疾病或年老而有生命之危险者(病人傅油礼典8～12号)。傅油礼之功效为主耶稣基督藉圣神的恩宠，帮助整个人得到救援，是对生病信友整个人的帮助。在礼仪行动方面，新礼典强调读经之重要性，藉着聆听天主的圣言，纪念基督之救恩工程，而与复活的主基督相遇。傅油礼除了原有的礼仪内容，在圣事行动中，恢复了一个古老的习惯：覆手礼；藉此覆手祈求天主父，藉着耶稣基督赐予圣神和恩宠，使病者得到医治和祝福。至于所用之圣油，如有需要，可经由司铎祝圣；圣油也可用橄榄油以外之植物油；且只傅抹在额上和手上。

(四)综合以上有关圣经、传承和训导文件之内容可以说，病人傅油圣事，是由耶稣基督所建立，并将此使命与职权托付给教会。主耶稣基督藉着教会的服务，神父、信友在祈祷、覆手、傅油以及和好圣事、圣体圣事等行动中，临在于病苦的人身上，赋予圣神的恩宠，表达天主对人的爱与关怀。使得因着病痛或年老而在死亡阴影下的信友，能与复活的主基督一起面对病痛的事实，使病的考验所造成的危机，成为救恩的机会。在礼仪行动中，施行人与领受者因着救恩的共享，同是天主救恩的施予者和接受者。

参考书目：

中国主教团礼仪委员会编译，《病人傅油礼典─ 病人傅油及照顾病人礼典》，台北：天主教教务协进出版社，1986。

温保录讲述，李秀华笔录，《病痛者圣事：在病痛中与基督相遇》，辅大神学丛书之十八，台中：光启出版社，1984。

Bellefond, A. M. de. "L'onction des malades. Un sacrament pourla vie." Christus 38 (1991): 451-462.

Duffy, R. A. "Anointing of the Sick." Systematic Theology. Eds. Schuessler, F. and J. P. Galvin, vol. 2. 1991. 251-257.

Feiner, J. "Die Krankheit und das Sakrament des Salbungsgebetes." Mysterium Salutis: Grundriss heilsgeschichtlicher Dogmatik. Eds. J. Feiner and M. Loehrer. 5 vols., vol. 5. Einsiedeln: Benziger Verlag, 1976. 464-547.

Nicolau, M. La uncion de los enfermos: Estudio historico-dogmico. Madrid: BAC, 1975.

Palmer, F. "The Purpose of Anointing the Sick. A Reappraisal." Theological Studies 19 (1958): 301-344

Sesbouée, B. L'onction de malades. Lyon: Faculté de Théologie, 1972.


神学辞典-家庭-天主教图书中心--天主教文学,书籍,图书,书库

J 部

家庭

家庭

jiātíng

FAMILY

参阅： 488婚姻圣事 11人 253性 283社会 417教会社会思想 2一夫一妻制

(一)概念说明：家庭family是社会的基本细胞。教会有关家庭的教导，如果要切合今日的需要，必须选择一条迎上时代的、有深刻神学触觉的、实在而不空洞的进路。过份浪漫的父系家庭观，或过份抽象而与真实世界脱节的图像都不是恰当的做法。它必须以同情的态度述说家庭的特性、困难和时机。

(二)家庭和婚姻：

家庭源自婚姻，婚姻的一个目的是家庭。在古代，家庭团体是人注目的所在，而最终的目的还是更大团体(家族、部落)的延续和增长，个人就这样差不多完全被埋没在家庭中(想想古代的中国！)。今日的情况可不同了；婚姻本身，以及夫妻之间的个人关系愈来愈受到正视，是家庭的真正心脏，是子女赖以成长的处所。其实，这一种婚姻观早已在圣经中的创二及厄五有清楚的阐述；梵二大公会议(1962-1965)《教会在现代世界牧职宪章》(42～52)也书之甚详。这篇梵二文献既强调婚姻的爱，也重视它在家庭及子女身上的表达和发展。

(三)家庭和团体：

家庭(而不是婚姻)是团体生活最基本的单位。它连系不同的性别，不同的世代，又把年青人引介到团体生活中。在它内，各种关系汇聚一炉，其数目的繁多，令人吃惊；在爱内，它们紧紧地系在一起。这样繁多复杂的关系，若要得到适当的发展，需要时间及空间(房屋！)的配合，还要有相当程度的警觉性和敏感性。牧灵工作不可以一面倒地伦理化或神圣化，否则即使婚姻的合一、不可分，或子女对父母的孝顺都无补于事。

(四)分享、爱、团契：

(1) 性和血缘关系：夫妻之间的密切关系令双方在生理上和心理上都互有影响，甚至可以说互相塑造。孩子们也一样，不仅在体格上，就连在气质上也由父母所形成。父母把他们的生命传达给子女，以他们为自己生命的成果和延续。血缘关系在旧约救恩史中十分重要；虽然到了新约，它不再位居要津，它的位置已由一种更高的关系所取代(罗四；五；九)，然而，血缘关系在受造世界中是不会完全丧失它的意义的。

(2) 最初经济团体：在家庭中有一种深刻的互换，这包括物质和服务上的互换，但它却不是商业性的，而是基于爱：一种完美的契合。套句古老的说法：各尽所能，各取所需。这种完美的契合只有在家庭中才能找到，因为除了家庭之外，再找不到如此深刻而亲密的人伦关系了。这种爱的契合同时带动一个迫切的要求：深切地要求无私、交付，随时准备牺牲和战胜自己。

(3) 心灵的团体：在日常生活中，基于爱、信任和尊重，家庭中也有一种观念、信念、价值和生活态度的互换，对喜乐和悲哀、成功和失败的经验的分享。自古以来，人生的奥秘已经使家庭成为宗教祭祀的中心。虽然基督宗教主要的祭献并不在家庭中举行，然而家庭依然是一块圣土，在其上耕耘着共同的宗教情感和宗教信念；这些因素也在它内一代代的流传下去，并且在日常生活中实现出来。孩子在家庭中接受洗礼，被引导进入真理和信仰的门槛。

(3)(4)教育单位：人最主要的陶成出现在他最早的岁月中，远远早于他的理智懂得批判思考之前。因为在这个阶段，他是最敏感而易受影响的，也因为事情和态度在这个时候是以一种最亲密、最个人化的方式(即：在爱中)传达给他。因此，让家庭生活在一种健康、成熟、负责任的宗教气氛下，对牧灵工作来说便显得十分重要了。不过，家庭教育不仅是为子女的，父母也可以由于子女的缘故而获得圣化(GS 48)。

(4) 代与代的相遇：代与代之间最基本也最深度的相遇来自诞生及分享的生活。然而，今日毕竟与以往不同：上一代的知识和经验不仅藉家庭传达下来，也透过学校、社团、书籍、图书馆、印刷和广播传递。在物质方面，上一代变得更加独立，用不着依靠年青人的扶养。储蓄、保险、社会福利、医院、养老院等机构慢慢取代了子女们从前所给予的服务。子女对长辈的服务不再如同往日那般必需。尽管如此，在家庭中代与代的接触仍然保有它的重要性，特别是在心灵方面。

(五)工业社会中家庭生活的转变：

(1) 家庭经济独立的消失：在从前的农村社会，家庭差不多自产自销，自给自足。这种情形固然造成某种程度的单纯性，然而也产生很可观的独立性，无须依靠市场，不用与他人接触；如此，竞争也就不强烈，变动也不多。而更重要的是，农村生活意即共同工作与共同命运：人人都在这里出生、成长、衰老。农村同时提供工作、医院、保险、养老、训练中心、婚姻辅导等等。这一切在在需要家庭成员的协助，孩子(即使还小的)都必须投入经济生产的行列。大家庭在经济上和社会上都是有价值的；也因此，在许多农村社会中(如在中国及非洲)，大家庭不仅是正常的现象，它还是一项必需(尤其在儿童死亡率极高的时候)。这些在今天以工业社会为主干的家庭中都已不复存在；今天的家庭在社会上、经济上已经丧失了许多可观的功能；代之而起的，是家庭里文化和精神的作用愈来愈受到注意。

(2) 古代家庭在精神层面上的自足：在没有学校、社团、印刷、广播和电视的时候，儿童所学习的一切几乎全部来自父母；因此，父母比较容易把自己的观念灌输给孩子们。今天，许多外来的力量侵入，影响了家庭的成员。当传统的力量和重要性逐渐减弱时，个人的独立判断也就变得十分重要。

(3) 农村家庭的成员：在农村社会里，大伙儿住在同一个屋檐下，孩子多，亲属也多。数代同堂的情况增加了传统的力量。今日，亲属关系减弱了，家庭中的社会压力显着降低，个人的自由和独立性却大幅提高。

(4) 父亲一家之主的地位，在父系社会中，也许所念的伦理和宗教因素还比不上社会和文化因素：他是家庭事业的厂长，是「市民」工作的导师，是学徒的师傅，是家庭财产的管理人。今天父亲的权威不再建立在经济因素上，而在他个人心智性格的素质上。

(六)现代家庭的特质：

(1) 现在的家庭更需要深度的个人奉献。家庭在社会、经济、甚至法律上都不是坚挺不倒的(试想想离婚的可能性)。在这情形下，今日比从前更急切地需要那些足以维系家庭，加强它的内聚向心力的因素：无私的爱、随时准备牺牲自己、责任感、及自由选择的忠诚。

(2) 在这方面，女人的重要性日形增加。因为她的使命正是要把精神的力量发展到极致。这样，社会必须扪心自问，它给予女孩的教育和培训是否足够？在今天专注于知识及职业培育的时候，社会是否忽略了她们在心灵上、在感觉上、在爱的唤醒上的培育？在讲求教育扩大、男女平等、女性独立的今天，仍然不能也不该忘记的是女人最基本的召叫：作女人、作生命的伴侣、作母亲。

(3) 至于男人作丈夫和作父亲的使命更要求心灵和性格上的特别素质。保禄说：丈夫是妻子的头。也许应该补充说：他更该是婚姻的头、家庭团体的头。但「头」指的不是权利，更不是优越性，而是责任和服务。

(4) 如今的子女，由于教育、社会、法律等等因素，变得更为独立。因此，教育显得更加困难，但也更人性化。教育的基本原则必须以信任和服务的爱为主，而以权威和服从为后盾。

(5) 亲属的关系缩小了，但却不应该被忽略，因为亲属关系不仅可以保障家人免遭疏离，更可以让生活更丰富多姿。年老的双亲在物质上更独立了。然而两代之间一种温暖而亲密的关系，同时又尊重双方面自由的关系，在精神上及人性上，仍是很有价值的。

参考书目：

若望保禄二世，《家庭团体》通谕，罗马：1981。

《天主教教理》，卷三，第二部份，第二章，第四条，〈第四诫〉，1996，2197-2257号。

孙茂学，《家庭教育》，台南：闻道初版社，1991。

徐锦尧，《家庭民主信仰─ 家庭民主教育与信仰传递》，台北：台湾天主教牧灵中心，1993。

韩吴期敏，《家是爱之窝》，四版，台北：中国信徒布道会，1984。

韩瑞克(H. G. Hendricks)，金培文译，《如何建立甜蜜温馨的家庭》，台北：大光文字团契出版部，1984。

概时珍(G. A. Getz)，古乐人译，《家─ 教会的缩影》，香港：福音证主协会，1986。

Anderson,M.,ed. Sociology of the Family. Har-mendsworth： Penguin Education, 1971.

Conway,B.L. The Christian Family. New York：Wagner, 1905.

Groves, G.H. Marriage and Family Life. New York：Henry Holt and Company, 1946.

Hernandez, R. La Familia. Madrid： Dedalo, 1935.

Heyer, R., ed. Christian Family. New York：Paulist Press, 1975.

Leslie, G.R. The Family in Social Context. New York： Oxford University Press, 1967.

Ross, D. Family Power Structure： A Cognitive Study. Taiwan： Fu Jen University, 1977.

Ross, J.A., M.Rich and others. Family Planning and Child Survival： 100 Developing Countries. Center for Population and Family Health. New York： Columbia University, 1988.


神学辞典-迷信-天主教图书中心--天主教文学,书籍,图书,书库

M 部

迷信

迷信

míxìn

SUPERSTITION

参阅： 315信仰 318信仰真理 608解释学 392神学认识论 461异端 587敬礼

（一）概念说明：迷信superstition来自拉丁文的名词，此词包含两部份：super过度……的(beyond)；stare固守立场(to stand)。迷信来自无知、对未知或神秘事物有着不合理的恐惧、病态的过度谨慎等。它是一种对超自然、自然或天主方面的非理性或堪怜之心态；也可说是对巫术或机缘(chance)的一种信念；或指任何被误导而对大自然所怀的态度。这些态度都会腐蚀纯正宗教的根基。本篇旨在对迷信作客观的说明，对于所谓迷信者的主观伦理道德态度并不加以判断。

（二）迷信的范围：

(1) 伦理学家把「迷信」的概念局限于与宗教对立的恶行(vice)上，而将藐视与崇拜天主有关之事物的这种行为视为反宗教的「恶行」。圣多玛斯(Thomas Aquinas, 约1225-1274)认为既然宗教是一种道德的德行(尤指有关公共的敬礼方面)，宗教的反面(指恶行)必涉及崇拜者一方不忠实的崇拜态度。他更进一步把迷信细分为两类：1)凡在崇拜行为里涉及不当的方式者；2)凡与不当对象有关者，诸如：偶像崇拜、占卜、或虽与崇拜对象有关却违反天主诫命的教规(S.Th. II-2, q.92-93)。

(2) 实践伦理学家进而把焦点集中在迷信的「违犯之错误」上，而较不重视「怠忽之错误」，因怠忽之错误只是对某一宗教本份的忽略而已。各种有错误的迷信行为又被分为：1)涉及对真天主的不当敬礼；2)在敬礼内所做的不必要行为。至于所谓的「假敬礼」(false cults)则也包括旧约中各种指向默西亚将临(而从时间的观点言，现在已过时无意义了)的仪式，为坚定信仰而提供假奇迹或捏造启示，提供假的圣人遗物供人敬礼等。

（三）迷信的道德性：一般而言，所有此类的假敬礼都是严重的错误，因这些有意以极不义的态度对待天主，而且其后果有害于纯正的宗教。至于大部分不必要或无效的迷信行为本身只是单纯的理由，并无意对天主或教会不敬，所以只是较轻微的错误而已，如：敬礼未经教会批准的圣像，司铎在弥撒祭典的红字加注外擅自附加的行为，有些教友要求某司铎举行弥撒的奇怪偏好，或单单要点燃什么样的蜡烛，或未经教会许可的热心神工，即认为在祈祷时或以特殊数字的顺序，或以热心神工的累积，或以不寻常姿态求神，而自认为此种求神的非常方式特别灵验、特别有效等。

许多教友因未察觉他们染上这些不必要的迷信行为，所以他们可免于各种道德上的过错。事实上这些迷信行为可能风行全国。然而圣职人员若有不必要的迷信（尤其在弥撒感恩经中的私人祈祷和擅自附加的行为）有时可能造成相当大的恶表，且使教会感到极度不悦。

（四）显然，人性对于可感觉且与天主和神圣事物有关的事物有一种基本的需要，这是对基督建立圣事的传统解释之一。多年来教会也很重视这种人类的基本需要以及寻求以不合理的作法来宣泄这些需要之可能性。有些典型迷信的常见症状是迷于原始状态，如：不合逻辑的推理，对自然力量的错误观念，盲目地迷于命运的邪恶力量，对威胁人类生命的力量怀有恐惧感，由于一种反社会与自我主义的态度导致一个人将普遍接受的宗教作法视为不当。


神学辞典-消除圣像之争-天主教图书中心--天主教文学,书籍,图书,书库

X 部

消除圣像之争

消除圣像之争

xiāochú shèngxiàng zhī zhēng

CONTROVERSY, ICONOCLASTIC

参阅： 225东方教会 412教会史 469偶像崇拜 245物化

（一）概念说明：圣像icon一词是有关神圣的事实的图像。圣像在五官所能接触的范围内表达宗教信仰当中的人物或和天人有关的客体。许多宗教团体（除了伊斯兰教及犹太教之外）都有某种圣像的型式，特别是：图画或雕像。消除圣像之争iconoclastic controversy指始于第八世纪的反对圣像的运动。

（二）圣经：当以色列人入住客纳罕时，当地的原住民普遍都有圣像崇拜的倾向，圣经的回应就是「禁止雕刻或拜偶像」(出二十4)。但是旧约圣经也说：「天主以自己的肖像造人」(创一27)，而保禄也有「基督是不可见的天主的肖像」的说法(哥一15)。于此，护教学的理论通常是清楚划分偶像(idol)和圣像，前者是封闭的，只有内在的价值；后者则指向圣像以外的神圣事实。

（三）简史：

(1) 早期神学家，如依雷内(Irenaeus, 约140-202)、奥力振(Origen, 约185-254)等紧随旧约的神学，谴责偶像崇拜。但在柏拉图(Plato, 427-347)、斐罗(Philo, 约公元前13－公元50)及希腊象征主义的影响下，一种肖像的理论(即圣像理论) 渐渐发展出来了；它给予宗教艺术神学性的基础：圣子是圣父的完美肖像；圣神是圣子的肖像；事物的观念是肖像；言语是思想的肖像；对从前的记忆和对将来的预想都是肖像，也可称之为「圣像」。总之，万事都是肖像，肖像也是万事。这种强调肖像的启示特性的理论构成了拜占庭(Byzantine)时代的主流，而对圣像敬礼的日益增长，也终于引起反圣像之争。

(2) 反圣像之争始于726年东罗马皇帝良三世(Leo III, 795-816)的谕令，一直到843年女王德奥多拉(Theodora, 842-856)的「正统节日」(Feast of Orthodoxy)才停止。论争的高峰是787年的第二届尼西亚大公会议(787) (参 128)。会中议决赞许圣像的敬礼(DS 600-601,608)，但却引起查理曼大帝(Charlemagne, 800-814)的神学家们的反对。这一场剧烈的斗争终于在双方慢慢达成共识下和解。而十世纪以后流行一时的罗马式艺术与建筑更是圣像制作的黄金时代。

(3) 宗教改革(参 273)也带来另一次圣像之争。改革家普遍反圣像；然而，马丁路德(M. Luther, 1483-1546)所反感的主要理由不是圣像本身，而是藉着对圣像与圣堂行捐献以积聚功德的错误做法。特利腾大公会议(1545-1563) (参 355)保卫了传统有关圣像的教义(DS 1823)。一般来说，特利腾神学家与查理曼神学家的不同，主要在于特利腾神学家比后者更清楚分开对圣像本身的敬礼与对圣像所代表的人物的敬礼。


神学辞典-浸信会-天主教图书中心--天主教文学,书籍,图书,书库

J 部

浸信会

浸信会

jìnxìnhuì

CHURCH, BAPTIST

参阅： 445基督教 273宗教改革 446基督教神学 425教会学 562圣洗圣事

（一）概念说明：浸信会Baptist Church是基督教更正团体之一，强调为承认信仰的成员施行浸礼的重要性。

（二）简史：

(1) 浸信会的历史指出它的多样性。1520年后，重洗主义(anabaptism)的运动开始蔓延在欧陆，这运动否认婴孩洗礼的有效性，要求成人重洗，作为他们自由地、负责任地接受基督信仰的记号。1608年，离开了英国教会的教士斯弥特(J. Smyth, 1554-1612)和赫勒威斯(Th. Helwys, 1550-1616)带领一队追随者到达了荷兰的阿姆斯特丹；在与欧陆的重洗派接触过之后，于同年在那里建立了浸信会，全体信友受重洗圣事。三年以后，此新建立的教会团体回英国；1612年在伦敦建立第一个英国的浸信会团体，以赫勒威斯为会牧；他相信宗教容忍，包括无神论者、外教人、以及基督徒。威廉斯(R. Williams,1603-1683)把浸信会带到美国，在罗德岛成立了第一个团体。1792年克里(W.Carey, 1761-1834)建立「浸礼会宣教会」(Baptist Missionary Society)，把浸信会带到亚洲国家，如中国、印度、泰国、缅甸和斯里兰卡。浸信会在欧洲的扩展主要是安勒(J.G. Oncken, 1800-1884)。

(2) 截至1991年止，全球一百四十五个国家有十四万二千个浸信教会团体，三千七百万信徒。如果再加上同情者和小孩子，则浸信会众约达六千五百万。浸信会的信仰生活并没有任何严格的法律组织。他们不大严密地藉会议保持连络；在这些会议中，最大的要算「美国南浸信会议」，它共包含三十七个教会，一千五百万信徒；而最小的则是「新西兰会议」，只有五个教会，一百四十位信徒。只有十六个会议是普世基督教协会的成员，但他们代表了百分之四十五的浸信会众。「世界浸信会联会」(The Baptist World Alliance)是浸信会信徒之间自愿性的组织；1975年共有会员三千三百七十余万人，但还有几百万的其他浸信会徒没有加入联会。

（三）教义：由于浸信会主张信仰自由的基本原则，它的教义、组织和礼仪乃呈现非常丰富的多样性，然而某些组成「浸信会传统」的核心因素还是存在的：

(1) 浸信会承认最早的大公会议所厘定的教义和信经〔尼西亚(参 127)、君世坦丁堡(参 214)、厄弗所(参 56)、加采东(参 130)〕，但它们却不是信仰的标准，只有圣经才是基督徒信仰和生活的最后和决定性权威。

(2) 天主的救恩藉悔改、和对唯一的救主耶稣基督无条件的信仰，赐与所有的人。

(3) 浸洗礼乃一圣事性的礼仪，它显示出那早已存在于那些自由而负责任地痛悔，并宣布他们对耶稣基督的信仰的人，其身上的天主的救恩性行动。很清楚，孩子不能受浸礼，因为他们还不能做出自由的、负责任的生命抉择。

(4) 教会团体是自由信徒的聚合；人人都是司祭，所有管理的、礼仪的权柄都属于教会。

(5) 圣经和讲道都十分重要。极端尊重最后晚餐，但不常常举行；圣体的临在(参 584)被视为个别信徒信仰的更新及与耶稣基督的契合。

(6) 浸信会通常都没有严格的教会结构，他们害怕失去在圣神内的自由和可变性。然而，当他们在传教事务上需要合作的时候，也很乐于合作。

(7) 浸信会众传教的热忱在过去表现于他们很努力的想要归化天主教徒，要把他们从教义、圣事、教会法的束缚中解放出来。最近却在合一运动的气氛下，在交谈及合作上变得更开放。

参考书目：

莫兰(E. Malland)，张景文、徐炳坚编译，〈浸信会〉，《基督教会概览》，香港：道声出版社，1966，314-323 。

McBeth, H.L. The Baptist Heritage. Nashville, 1987.

Stransky, Th.F. "Baptisten." LThK, 3rd ed., vol. 1. 1394-1397.


神学辞典-祖先崇拜-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

祖先崇拜

祖先崇拜

zǔxiān chóngbài

WORSHIP, ANCESTOR

参阅： 587敬礼 266宗教 168自然宗教 477祭天 671儒家 619道家 70中国礼仪之争

（一）概念说明：对祖先崇拜ancestor worship是中国人最古老的文化传统，有学者称之为崇拜祖先的宗教，它在公元前1700年以前就已存在。以后经过商、周等朝代的传承，尤其经由儒家的发扬及推行而形成中国民间宗教生活与社会生活的核心，在数千年中国文化进展的过程中，历久不衰。

（二）对祖先的崇拜基于人民对祖先的看法或信仰。据中国历代文献的记戴，可归纳为以下数点：

(1) 从殷商开始，对祖先就有「事死如事生，事亡如事存」的看法。相信人虽然死了，但精灵(灵魂)依然生存。这种信念一直流传到今天。保留在中国人民心中。因此，对生者的尊敬也应该给予亡者，尤其对亲属长辈。

(2) 相信祖辈在死后可得一种神秘的能力，仍然在冥冥中观察子孙的行为，而可以对他们降祸或授福。因此子孙在祖辈死后要给予厚葬，相信藉着祭亲的仪式能保佑后代免于灾祸。

(3) 深信世间一切由一至高无上的神（即上帝）所主宰，但一般人不能与上帝直接相通，须透过王室、祖先的神灵。祖先被认为是上帝与人间世的主要媒介。

(4) 后来经过儒家的伦理化，祖先崇拜被认为是对祖先报本、思恩和续孝。这种思想自周代末期以后，直到现代成为中国人祭祖习俗主要内涵，也就是儒家所强调的「孝道」。

（三）简史：

(1) 祖先崇拜之理念的实践，在历代演变的过程中更是多采多姿。各地有常设的场所，如祖庙、家庙、祠堂、宗祠等，以供奉列祖列宗的牌位。并制订固定与不固定的祭祖日，如今仍保留下来的有春节、清明节、中元节等民俗节日。这一切都表示中国人一向对祖先崇拜的重视。

(2) 国人对孝道的实践，在方式上，虽与天主教教会的作法不同，但基本上与天主教教义并不相违，无论旧约(出廿12)或新约(弗六1～3)都强调要孝敬父母。教会自始以来就编订安葬亡者的仪式，并在礼仪中追念逝世的亲友等。因此利玛窦来华传教时，容许信教者祭祀祖先。但以后来华的方济会士与道明会士大体上却持不同的意见。问题的症结不在于祭祖是否应该，而在于祭祖的「仪式」。反对者认为祭祖的礼仪含有宗教迷信的成份，或有流于迷信的危险，因而对中国传统的祭祖方式不能认同。双方争论良久，此即所谓「中国礼仪之争」。教宗克雷孟十一世(Clement XI, 1700-1721)在1715年发布禁令，禁止教友以中国传统方式敬拜祖先。此禁令在传教士中间引起了热烈的争论，也导致当时朝廷的不满，阻碍了福传的工作。教宗本笃十四世(Benedict XIV, 1740-1758)为使在中国的教规一致，1742年又颁发通谕重申禁令。这项禁令，在近两百年后，教宗碧岳十二世(Pius XII, 1939-1958)1939年时才解除。

(3) 1939年，教宗碧岳十二世发布关于中国礼仪问题的声明：1)教友可参加在孔庙和学校内孔子像前或牌位前所举行的敬礼。2)不禁止在天主教学校内悬挂孔子像或设孔子牌位，并许可在像前或牌位前行鞠躬礼。3)教友参加以上敬礼如有迷信之嫌或有被人误会之危险，应声明教友敬孔的意义。4)在亡者或亡者像前，或在祖先牌位前，可鞠躬或行其他社会的敬礼。

(4) 教会对有关祭孔、敬祖问题改变政策的主要理由，首先是时代改变。民国以来，政教分离，信仰自由，文化传统与宗教迷信不像从前那样混淆不清。教会当局也逐渐了解到中国社会一些传统的礼仪未必与宗教有关连。其实在各地文化传统中有很多优良的成份；只是思想过份保守的传教士不知运用来传扬福音，忘记圣保禄宗徒传教的榜样（格前九21）。梵二大公会议(1962-1965)的〈礼仪〉宪章说：「在各民族的风俗中，只要不是和迷信错误无法分解者，教会都惠予衡量，并且尽可能保存其完整无损，甚至如符合真正礼仪精神的条件，教会有时也在礼仪中采用」(37号)。《教会传教工作》法令中进一步说到「要遵循本国的传统，在祖国的文化与社会范围内，表现这种新生活。他们应该了解祖国文化，医治保存它，按照新的环境加以发展，最后要在基督内使之完美，好让基督的信仰及教会的生活，不再是外国的，而要开始深入社会并转移风气」(21号)。

(5) 民国以来，数千年祭天祀祖的传统习俗，因社会的变迁，已逐渐消逝。于斌枢机(1901-1978)秉承梵二的指示，为发扬我国文化，乃于1971年发起春节祭祖，他的倡导得到社会各界的响应与支持。此后，天主教信友在春节时，即普遍在各地天主堂举行敬祖祭天（弥撒）礼仪。

(6) 天主教也于1974年编订了祭祖礼规。主教团特别指出推行祭祖的宗旨：1)为重申天主诫命「孝敬父母」的基本精神，激发教友孝亲之情，从而增进其孝爱天主之德。2)为澄清国人对我教会「信天主而忘祖宗」的误会，并使教外人士对我教会有正确观感。3)为复兴中国文化，崇尚孝道与慎终追远的美德，使天主的福音与我国的传统文化融合。4)为规正教友「祭祖」的正常发展，破除其迷信色彩。此外，该礼规特别指出，祭祖先不得把祖先视为神明，不可焚烧冥纸；祭礼可融会传统习俗与教会礼仪。许可在适当处所设置祖先牌位及香案，作为感恩颂德和激励孝思的象征。

因此传统式的祖先崇拜，只要把仪式中的迷信成份除去，本来该得到教会的鼓励。在牌位前献香、献花、献酒、献菜、鞠躬或叩首等传统的各种礼节，已经是目前祭祖仪式中常采用的方式。祭礼配以圣经宣读及祈福祷词，真正形成教会礼仪，这也是礼仪本地化的一种尝试。

参考书目：

中华文化复兴运动推行委员会主编，《中华文化概述》，初版，台北：中华化复兴推行委会出版，1974，362-264。

成世光，《天人之际》，初版，台南：闻道，1964，94～57；287-315。

李智仁，《台湾基督教会与祖先崇拜》，台南：人光出版社，1995。

周长耀，《敬天探源》，再版，台北：世纪书局，1973，431-512。

思高圣经学会编着，《圣经辞典》，思高圣经学会出版，1975，768-770。

洪德光，〈俎豆馨香─ 历代的祭祀〉，《敬天与亲人》，刘岱主编，初版，台北：联经出版，1982，366-379。

韦正通，《中国文化概论》，再版，台北：水牛出版社，1973，79-85。

董芳苑，〈「祖先崇拜问题」的商榷〉，《台湾神学论刊》，第一期，台湾神学院出版，1979，88-108。

辅神研究小组编着，《天主教的祖先崇敬》，台北：光启出版社，1995。

赵宾实，《儒道思想与天主教》，初版，台中：光启出版社，1960，181-200。

罗光，《教廷与中国史节史》，初版，台中：光启，1961，151-185。

赵一舟


神学辞典-神人合作说-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神人合作说

神人合作说

shén rén hézuò shuō

SYNERGISM

参阅： 48天地人合一 353恩宠 164自由 176自然与恩宠

（一）概念说明：神人合作说synergism来自希腊文，包含两部份：syn（合、与、同）与ergon（工作）。此词指在皈依(conversion)、成义(justification)和救恩实现的过程中，天主的恩宠（或圣神）和人的自由合作间的互动与互为因果。然而，有些人以「神人合作说」之名所倡导的却暗含半白拉奇的思想。

（二）简史：「神人合作」一词特指梅郎东(Ph. Melanchthon, 1497-1560)所倡导的「人的意志在恩宠之下」的学说，此说尤其与皈依的问题有关连。梅郎东清楚提出一切事物的发生既然必须全照天主的预定，人的意志就没有自由可言。但早在1521年他所写的Loci communes一书中，对决定论(参 212)本身就一直避而不谈。日后他更不厌其烦地强调人是真正的合作者(synergos, 格前三9)，意即人应负责实现天主所托付的救恩计划。梅郎东很欣赏路德(M. Luther, 1483-1546)洞悉了恩宠的绝对赏赐性所具有的积极意义，但从路德所言「人是罪人同时是义人」，梅氏发觉在道德秩序上有实际困难。对于路德论及人性根深蒂固的堕落，他阐发了伦理层次上自我圣化(self-sanctification)的直观。在1535年修订版的Loci communes书中，他更指出天主不但引发人的称义，也引发人的圣化，而避开了白拉奇主义(参 113)。梅郎东的神学立场并不是一成不变的接受路德的思想；路德也熟谙1535－1544年间梅氏的思想演进，但路德始终拒绝修订自己的著作。二十世纪的今天，学者开始看清在信义宗（路德派）神学架构中，梅郎东「神人合作说」的重要性。

（三）要了解梅郎东的思想，须研究他所重视三个相连因（即圣言、圣神、人的意志）的演进：1)他认为信仰是「圣神」的恩赐，要求动力的反应，即要求人的接受。2)在人拒绝「圣言」的能力与接受「圣言」的能力之间确实有着挣扎。3）面对日渐坐大的对手，即独作说(monergism，来自希腊文monos独一，及ergon工作，主张重生是圣神独有的工作)，他主张只有在一个人意识到自己的责任及自由，以有意义的「是」来答覆天主对他个人的召叫时，「皈依」才能发生。他亦深知事实上人在皈依之后仍继续背负在他内之罪的伤口，但只要在圣言内透过信仰而得到再生，他就会受到「圣神的甘饴助佑」，为所领受的新生命作见证。

编译


神学辞典-神召会-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神召会

神召会

shénzhaōhuì

CHURCH, PENTECOSTAL

参阅： 411教会 412教会史 404教派 431基要主义 436基督宗教 377神恩 273宗教改革

（一）概念说明：神召会Pentecostal Church是一群基要主义的教派之总称。他们的特征是强调圣化；而圣化除了包含皈化（成人作出皈化的抉择，或有一段皈化的经验）、洗净罪过（又称成义）之外，还有圣神之洗（成义之后马上随之而来的精神革新），和圣神降临之特恩(宗二1～4)，特别是神恩之顶峰的说异语和信仰治疗。

（二）简史：若论到神召会的起源，远因可能是对卫理会「满全」教义的衰落之反抗，近因则是廿世纪早期美国的奋兴主义(revivalism)。1906年4月9日该会信徒在加里福尼亚州的洛杉矶举行的一个祈祷聚会中，一个黑人男孩竟然说起异语来。由于这一事件，许多人都说1906年为神召运动诞生的一年（虽然有些神召教会在此一事件前早已存在了）。另外，导致神召会发展的来源还有脱离和合并。1914年组成的普世神召协会(The Pentecostal Assemblies of the World)，本来是个超种族的团体，但由于白人的退出，终于在1924年分裂了。分离的白人另组的神召团体又于1945年合并于耶稣基督神召协会，而组成联合神召教会。其他藉合并而组成的神召团体包括神召圣洁教会、国际神召协会及神召火洗圣洁教会等。

神召会似乎比较吸引那些在教育、社会地位、和财富上都很有限的人们。不过自1960年代开始，在美国有一部分神召会似乎在这方面有提升的倾向。结果，成功地得到相当程度的稳定性，以及与其他教会的一致性。

（三）教义：圣经是神召会教义上的唯一权威；它从基要主义的立场来解释圣经，把圣经视作人类生活中所有状况下的准则。有些神召团体接受主餐礼，容许人对它的意义作自由的诠释。不少团体把濯足礼列入礼仪的一部分。信仰治疗十分普遍，在边远地区，还有把弄毒蛇的风俗。

所有神召会员都鼓励行善工：如探访病人、支持弱者、鼓励怯懦人士，指明救恩的道路。神召会还严厉地禁止追求世俗的享乐，严守地方法律，以什一奉献支持教会。此外，会员也不准参与战争、破坏财物，或伤害人命等行为。

崇拜不是宗教生活的中心；神召会把仪式视作次要的，反而鼓吹自由参与。因而在神召会员的奉献生活中渗透了很浓厚的情绪主义色彩。宣讲的主题，最受欢迎的莫如基督宝血的赎罪价值、圣神的洗礼和基督的光荣来临等。


神学辞典-神印-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神印

神印

shényìn

CHARACTER, SACRAMENTAL

参阅： 559圣事 561圣事神学 562圣洗圣事 458坚振圣事 582圣职圣事

（一）概念说明：按照特利腾大公会议(1545-1563)较静态的说法神印sacramental character是在圣洗、坚振、圣职三件圣事中，在人灵上烙印下的不可磨灭的标志；因而人不能也无需重复领受这三件圣事(DS 1609)。在下文中有较详细的说明。这端信理天主教会一直视为相当重要的概念，因为它表达此三件圣事的一次为永远性。

（二）圣经的启示：

神印一词并非圣经的词汇，圣经常用另一个相关字：印号(seal)。「印号」本源自俗世平面，有记号之意，用来表明某人和某物隶属于某主人，并服役于它。当印号一词在圣经中出现时，俗世的意义隐然可见。天主给加音一个印号(创四15)，亚巴郎也有印号(创十七10～14)，连受造物身上亦盖有天主的印号(耶路撒冷圣经约九7)*天主教译本并无清楚地表达原文的意义，因为一切都在天主的所有之内。到了新约，印号一词加上了基督奥迹的向度。子是父的印号(若六27)，因为祂是父所祝圣的(若十36)，赋予祂完成救援工作的能力。而基督徒也分享基督身上的印号(格后一21)，因而他也和基督一样，属于父，且成为父在地上的救赎工具。

（三）教父时代：

(1) 教父早已看出印号与圣事有关；至少在三世纪初，印号已用在圣洗上。教父时代一度把印号与圣事的物质标记混为一谈，于是：水即是印号。此外，印号也与圣事的精神效果相连，于是印号是改变人灵的记号。耶路撒冷的济利禄(Cyril of Jerusalem, +386)更发展出一套印号神学：父用自己的印号（子）盖在我们身上，我们身上便有了圣三的印号，使人分享天主的「神圣」。

(2) 从奥斯定(Augustine, 354-430)开始，印号不仅视为神印，它还与恩宠分开，前者是持久的，后者却有丧失的可能。

（四）中古时代：

士林神学的讨论集中在印号属于那一种实体，及印号在人灵上产生什么效果的两个问题上。按照多玛斯(Thomas Aquinas, 约1225-1274)的意见，印号是一种精神能力，使人去完成基督的使命；完成基督的使命，是神印在人灵上所产生的效果。主动来说，圣职圣事使人有能力去施行圣事，被动来说，圣洗使人有能力去领受圣事。由于印号使人分享基督司祭职，而有能力参与敬礼。此外，印号也鉴别和改变人灵，它不仅区别基督徒和非基督徒（圣洗及坚振圣事的神印），它也区别不同职务与身份的基督徒（圣职圣事的神印），并改变领受人，使他肖似大司祭基督。

（五）近代神学解释：

(1) 较静态的看法说明：利玛文献(Lima Document, 1983)认为，圣职圣事的神印等于不可重领圣职圣事性(48)。比洛(L. Billot, 1846-1931)枢机主张，神印等于得到圣职圣事的特殊恩宠的权利。

(2) 较动态的看法说明：

1)史勒拜克斯(E. Schillebeeckx, 1914-)以为在人类社会中，记号是指出某人进入了某团体，并在团体中领受了一种权力（能力），好襄助他完成使命。神印即是如此，它赋予人某种能力，藉着各种有形的活动赋予他人救恩，而延长基督在世的救援行动。准此，史氏乃把由神印而产生的活动视为教会可见的行动，即包括君王、先知、司祭的行动；史式认为君王及先知行动其实即属于司祭行动(参阅PO 3；WCC Lima Document 40, 42a)。

2)马奎里(J. Macquarrie, 1919- )提出的解释，乃更动态的过程神学性圣职圣事的神印：性格(character)的成长过程包括遗传、本性、环境及自由决定等因素。如果把性格的发展过程应用在「神印」(sacramental character)上，就可指出下面的主要因素：天主的召叫，人的自由答覆，圣职是终生的奉献，需要一生的过程来发展此奉献；以上的召叫及答覆是在教会（考查、审核、训练、培养）中发生的。圣职圣事的神印表示启示中的天主圣三在教会内对献身于祂的人们以明显可见的方式许诺恩宠，确定地接纳领受者为天主圣三的代表，要协助他去实行他的职务。如此看来，神印在圣职人员生活过程中要加深和扩展。

至此可以解释圣事神印的不可磨灭性。既然教会是人类历史中可见的恩宠标记，而圣事又是教会的特殊行动，如此，由于天主救恩不会磨灭，及教会标记永不撤回的事实，神印也就不可磨灭了。

(3) 三件圣事的神印之相互关系：

1)圣洗、坚振、圣职三件圣事给予的神印有基本共同点：天主圣三忠心、永恒不变更地接受信徒到自己爱的奥迹中；因此，三种神印在天主圣三与教会团体的交往中有动态的连贯。

2)此三件圣事有其个别特殊之处：a)圣洗圣事神印指出，天主圣三确定性地接受一位人到教会团体中。b)坚振圣事神印指出，天主圣三确定性把教会的使命分享给领洗过的人。在今日的神学中有学者把圣洗与坚振当作一件「入门圣事」的两面；随着此种主张可说，圣洗及坚振所给的神印是同一神印的二面。c)圣职圣事的神印指出，天主圣三在教会内确定性的接纳领受者为天主圣三的代表，要协助他去实行他的职务。

参考书目：

参阅〈559圣事〉的参考书目。

谷寒松


神学辞典-神性生命-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神性生命

神性生命

shénxìng shēngmìng

LIFE, DIVINE

参阅： 106生命 30天主 45天主圣三 353恩宠 107生活品质 38天主的国

（一）概念说明：

(1) 神性生命divine life一词是指神所独有的生命。在基督徒语言中，神性生命就是天主圣三的生命。

(2) 生命有三项基本特质：1)与其他个体密切相连，有吸引、排拒、交往、共融的能力。2)是一个有内在结构及体系的有机物的推动力。3)常在努力自我超越以达到更高形式的自我实现和自我再造的能力。

(3) 基督教神学家田立克(P.J. Tillich, 1886-1965)在其《系统神学》第三册中说：生命是多种「向度」的合一，基本上是存有物潜能的实现。他提出生命实现潜能的三种功能：1)自我整合：将肉体、精神、伦理等组合为一；2)自我创造：生命愿意成长，能自我发展、自我改变、自我创造；3)自我超越：生命因追求绝对，故而不断自我超越，回归生命的根源。

(4) 彼得斯(A. Peters, 1924- )也有类似的看法，他说：生命以三个步骤自我实现：1)自始为一；2)由内发生；3)回归自我。

(5) 神性生命基本上与所有有限的受造生命不同，因为它是无限而绝对的；它是出现于「永恒之现在」的事件，超过人类语言之所能把握，只能以类比的方法说明它的内在富饶。

（二）圣经：

(1) 旧约描写天主是有位格性的、生活的、伟大的、全知的、仁爱的、创造的、要求的、慈悲的、与他的受造物完全不同，也非常接近他们每一个人的神。这样述说神性生命，是一种颇为间接的说法，因为透过救恩的高峰事件（耶稣基督和圣神的光照），圣三的奥秘只能渐渐地启示出来。

(2) 按照新约的启示，神性生命是圣父、圣子、圣神之间密切的关系、相互的渗透。这个关系是一种「精神的事实」(天主是神，若四24)，也是一种「爱的事实」(天主是爱，若壹四8～16)，一种「光的事实」(若一4～5；八12；若壹一5；伯前二9；雅一17；默廿二5)，「喜乐的事实」(路十五31；十六22；默十九7；廿一4)。

（三）基督徒神学家不断力求更深入地理解神性生命的奥秘。他们运用了各种不同的范畴（人类精神的内在生命、人与人之间的位格关系、自然的记号和象征），希望用人的言语来解释这超越任何有限的表达模式的神性生命。其中，最接近基督徒启示之核心的神学论说似乎是爱。

（四）本文尝试从爱来说明天主圣三的生命：天主就是爱。天主父是绝对爱的「自我给予」，子就是这绝对爱的「自我接受」，圣神就是这绝对爱的「自我合一」。在爱本身的内在生命中，基本上具有两个动力：

(1) 展开(expansion, ek-stasis)：展开就是爱的给予：父将一切毫无保留地给予出来，这就是所谓的第一个生发(procession)。这爱的完全给予含有接受与答覆两个向度；接受与答覆这爱就是被生，故谓子是由父而生的。在第一个行动中，父是给予者，子是接受者。在给予中有接受，在接受中有给予。如同中国的阴阳，在阳(给予)中有阴(接受)，在阴中(接受)有阳(给予)。

(2) 集合(contraction, in-stasis)：爱的行动之表现的第二面就是集合：父子的集合，而这就是第二个生发。父和子的展开，导致父与子之间的集合，此集合被称为「发」；因此父与子之间的集合就是父子同发圣神的意思。

(3) 在中国文化中，可以在阴─ 阳─ 合(参 491)的架构下描述神性的生命：太极的整体就是无始无终、永远现在的唯一天主。「阳」象征父爱的给予者，代表阳刚之爱；但在阳刚中也抱阴柔，即在爱的给予中也抱接受。「阴」象征子爱的接受者，代表阴柔之爱，然在阴柔中也涵阳刚，即在爱的接受中有给予。因为爱与被爱、给予与接受原是一个奥秘的两面，是一个互动的生命，没有阳也就没有阴，没有阴也就没有阳。阴阳是相生相成的，父子的关系也是相生的。阴阳相交合一的动力就是天主第三位圣神的象征，是爱的奥迹合一的面目。在阴阳互动的过程中，万物化生，「万物负阴而抱阳，冲气以为和」(《道德经》42章)，表示阴阳为一切生生的本源，是万有生命的两个原理。为此可以说，在万物内都存留着天主圣三的痕迹，天主寓居在整个的宇宙中。

如把此富有生命力的太极图，应用在天主圣三奥秘的解释上，一方面确能帮助信徒更深入地领悟圣三的奥秘，而且是以一颗中国人的灵思与圣三相遇，实在倍感亲切！同时，若以此充满灵气的东方图像回馈普世教会，相信必定有它独特的贡献和价值。但另一方面，也得承认任何人间的图像和象征，都无法完美无缺地把天主圣三的内在生命淋漓尽致地表达。读者需要对这些图像有所否定、净化、提升并超越它的限度，才能更卓绝地进入圣三的生命中。譬如，读者应排除太极图中阴阳所指向的性别区分，因为在天主无限爱的奥秘内并无男女性别之分。读者也不应把阴阳两部份太物化，视为形下的东西，因为它们原是形上的图像，象征一个动态的生命，涵盖两股独特而又不可分的力量。此外，初期教会和圣经都一直采用父子关系的图像来描述天主的奥迹，此乃基于当时社会是以男性为主。这种传统说法固然有它的历史价值，基督徒应予尊重和接纳，但也不能太绝对化，毕竟这仍是人间有限的表达。如果今天有人感到亲密的母子(母女)图像更能帮助他体验天主爱的奥迹，即爱的生命之交流、共融、合一，基督徒也不应排拒。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，109-123。

───、赵松乔，《天主论．上帝观》，再版，台北：光启出版社，1992，357-402。

项退结，《中国人的路》，台北：东大图书股份有限公司，1988。

罗光，《生命哲学》，台北：学生书局，1985。

谷寒松


神学辞典-神的显现-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神的显现

神的显现

shén dė xiǎnxiàn

THEOPHANY

参阅： 472启示 39天主的启示 174自然启示

（一）概念说明：神的显现theophany一词由希腊文名词theophaneia(God appearence)而来。见于各宗教的传说之中，其目的不外是使其宗教的信徒知道，神真正的存在，并预告世间的事物。在神显现的时候同时会传授给人一种启示或信息。不过各宗教所述说的这些神的显现，不可尽信，反而要详细地分辨它们的真实性。在基督信仰来看，「神的显现」是圣经上的术语，是说天主藉感官能觉察的形象或人物显现与人。这种显现并不是幻想或梦境，而是使人真正感觉出来的显现。

（二）天主显现的事实尤其多见于旧约中，方式也各有不同，就如圣保禄所说：「那作先知的，是向人说建树、劝勉和鼓励的话……」(格前十四3～6)。

(1) 多少都带点神秘的色彩，有时使人不但见其形，而且还听其声。例如对亚当及厄娃的显现(创三3～24)，对亚巴郎(创十二7～22)、依撒格(廿六1～6)、雅各伯的显现(创卅二25～31；卅五9～15)。但有时却是只闻其声而不见其形，例如对梅瑟(出三4；卅三18～23)、厄里亚(列上十九1～18)的显现，以及耶稣受洗后(玛三13～17)及显圣容时的显现就是(玛十七1～ 8等)。

(2) 多次天主在显现的时候，也使大自然界发生一些变动，例如天主由远方而来，以光辉 照耀祂的百姓(申卅三2)，或者使「天摇地动、密云滴雨、山岳摇摇欲坠」(民五4，5)，或者使大地震动、高天摇撼、发出浓烟、喷出烈火等(撒下廿二8～16)。再不然就是祂的威严盖天，荣耀充满大地，光辉如日，手中射出光芒(哈三2～19)。这些都是天主显现时，在自然界发生的巨大变化，而这些自然界的变化大都也有一种教训的意义，使看见的人更能明瞭天主的特质。因此光亮、云彩、暴风雨、闪电及烈火等成了天主显现的主要媒介(见出三2～6；十九18～19；廿四15～18；依卅27～28)。这些神藉以显现的媒介在古中东一切宗教中几乎都可见到，不过天主的显现与其他宗教所谓的神明显现毕竟是有区别的。主要的区别是：自然界的骤变只是说明天主正在显示自己，祂本身不是风雨、光亮或闪电及烈火，而是它们的造物之主。其他神明的显现却本身就像这些自然界的一员，与天主的显现大异其趣。

(3) 按圣经的记载，天主有藉雷鸣显现的(出十九16；廿18)；闪电(出十九19；咏廿九3～8)、地震(出十九18；民五4～5；咏九七2～6)、烈火(创十五17；出三；十三21，22；十九18)、风暴(出十九16，19；约卅七1～12)等，也是显现的媒介。尤其是云彩更成了天主显现最常用的方式(咏十八10；九七2)。在旷野中，天主藉云柱作以民的响导(出十三21～22；十四19～34；申一33)；在会幕门口乘云降下，与梅瑟交谈(出卅三9～11；户十一25；十二5；申卅一14～15)；在会幕和圣殿祝圣礼中，上主藉云彩覆盖其上，证明那是祂自己的住所(出四○34～35；肋十六2；户七89；列上八10～11)；上主以赎罪盖作为显灵和施教的宝座(出廿五22)；上主乘云领导和教训以民(户九15～23；咏七八14；九九7)。

在天主显现的时候，多次也采用人体的形象，或者听到人的声音，例如亚当及夏娃听到散步声(创三8)，在玛默勒地方「三个人」显现给亚巴郎(创十八1～2)，雅各伯与天使斗争(创卅二24，28)，梅瑟看到天主的「背后」(出卅三18～23)。

旧约中多次提到「上主的使者」或「天主的使者」(创十六7，13；廿一17；廿二11，14；出三2，6；十四19；廿三20～23；户廿二22～35等等)，这种说法亦见于新约之中(玛卅八2；路一11；二9；宗五19；八26，39等)。但这位「天主的使者」尤其在旧约中的讲话和作事，俨然就是天主自己，因此基本上应视为是天主自己的显现。

(三)天主本身是无形无体的纯神，是人的感官所不能觉察得到的(出卅三20～23；申四12，15～20；见若一18；六46；弟前六16；若壹四12)。但是这个原本无形像的天主，却为了就合人的本性，采取了有形的外体，使人得知祂的存在，并领取祂的教导。这是一种非常具有真实感的明智作法。原来古代的人认为谁见了天主，谁就无法再生存(创卅二31；出十九21；依六4)。但这并不是说人因见了天主必须要死，而是在强调人不可冒犯天主的无限尊严，擅自接近天主，而自冒死亡的危险(出十九10～13；廿19)。如果天主愿意屈尊就卑自动地显现与人，此人非但不会死亡，而更是真正有福的人(创卅二26～31；廿四9～11；民六22～23等)。圣祖们，梅瑟和一些长老，都曾与天主面对面地交谈， 如朋友一般，都没有因此而死亡(见创十二7；十七；十八；廿六；出廿四9～11等)。不过圣经却也强调上述任何人，都未见到天主的真面目，而只是天主的假形像(出卅三18～23)，因为事实上天主的尊严是那样的伟大可怕，逼使他们不敢对天主正面仰视(出三6)。天主显现的高峰就是「人子」(耶稣基督)光荣的来临(玛廿五31～32；路廿一27；达七13～14)及末世的圆满境界(默廿一1～5；廿二1～5)。

参考书目：

思高圣经学会，《圣经辞典》，香港，1975，99。

Myers, A. C., ed. The Eerdmans Bible Dictionary. Grand Rapids: W. B. Eerdmans Publishing Company, 1987. 997.


神学辞典-神律-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神律

神律

shén lù

LAW, DIVINE

参阅： 254法律 169自然律 413教会法典 426教会权威

(一)概念说明：神律divine law就是天主(神)所定的法律。天主所定的法律分为自然律(natural law) 和成文神律(positive divine law)；自然律是天主在万物及宇宙中所定的规律；万物依天主所定的规律生生不息。天主也将自然律刻划在人心深处，使人有最基本的避恶行善之行为标准(罗二12～16；五13～14)。天主也常启示给人当守的法律，是为成文神律(出二十2～17；申五6～21)。梅瑟对民众说：「你们的天主上主，今天吩咐你们遵行这些法令和规则」(申廿六16～19)。

(二)圣经上有很多提到天主法律的章节，「上主的法律是完美的，能畅快人灵。」(咏十八8)：

(1) 旧约用托辣(torah)称法律，梅瑟五书为法律书，称为托辣。一般都是指禁止及命令的诫命。在旧约中天主为了以色列民族的益处颁布法律。天主直接干涉盟约团体的法律。守法是确保上主降福所必须的。这些法律有两个特点：促进对上主的爱，以及对近人的爱。耶稣所说的法律总纲(玛廿二35～40)，完全符合这两特点。

(2) 新约中法律以nomos称之，较有弹性。有时以之称呼整个或部分旧约(如罗三19)，有时只指梅瑟在西乃山所传授的(罗五13，20；迦三17，19，21)，有时以之指天主的意愿(罗三20；四15等；格前十五56；迦三13；弟前一8)。

新约时代，基督自己定下许多法律(玛五)，尤其是祂受苦前所给的新命令：「你们要彼此相爱」(若十五12～17)。耶稣规定人必须由水和圣神再生，才能得救(若三5)；不吃祂的肉、不喝祂的血便没有生命(若六53)；耶稣召收宗徒(若一35～51)、建立教会(参玛十六18～19)等，都是耶稣所制定的法律，教人遵守(玛廿八20)。

王愈荣


神学辞典-神为中心说-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神为中心说

神为中心说

shén wéi zhōngxīn shuō

THEOCENTRISM

参阅： 514无神论 464唯物论 15人为中心说 173自然神学 144有关天主存在的论证

(一)概念说明：神为中心说theocentrism一词，包括希腊文theos (神)和kentron (中心)二部份。孔德(A. Comte, 1798-1857)认为人类依着三个阶段向前发展是历史科学的定律：第一个是神学阶段，以想像替大自然现象寻求一种超自然的解释；第二个是形上学阶段，用形上事物代替神祇，用内在于世界的原因解释世界；第三个是实证阶段，这时人们祇听信经验事实，想像力终于完全臣服于观察之下。依照这一说法，神学阶段代表最古老的神权思想，在我国相当于发明甲骨文的殷商时代；当时人们相信神决定大自然的一切与政权。

然而，孔德所云最原始的「神学阶段」与古代神决定一切的信仰却非「神为中心说」。神为中心说为「有神论」(参 143)的逻辑结论：宇宙既为具位格性的唯一神所创造，因此必然以神为终极目的，亦即以神为中心。德日进(P. Teilhard de Chardin, 1881-1955)因此称神为Alpha与Omega。德日进视神为进化的最终目标，虽引起争论，却充分表达了神为中心说的基本想法。

(二)圣经：神为中心说未必意味着不重视、不尊重人。中古时代教会的专断及迫害异己属于那时代的文化征候，与神为中心说并无必然的关联。恰恰相反，旧约申命记最强调以神为中心：「你当全心、全灵、全力爱上主，你的天主」(六5)；但同书也规定每隔七年要豁免债务(十五1～2，7～11)、释放奴隶(十五12～15)。新约中更明显规定「爱近人如你自己」：这一诫命仅次于爱天主(谷十二28～31)。西洋哲学史更证明，「位格」概念导源于基督徒神学中神的位格：神的位格既是独立永恒与无上尊严的，人是神的肖像，因此在神为中心的条件之下，人的位格也是独立、永恒而具无上尊严。但现代世界能诚心诚意尊重个人位格尊严及其基本权利的国家，几乎都是以基督徒为多数，这却并非偶然的事。

(三)费尔巴哈(L. Feuerbach, 1804-1872)与继之而起的马克思(K. Marx,1818-1883)却认为神与宗教造成人疏离自性(异化)。费尔巴哈在《基督宗教之本质》一书中旨在建立以人为中心的新哲学。尼采(F.W. Nietzsche, 1844-1900)更宣布了神的死亡。然而二十世纪奉马克思为先知的列宁、史达林、毛泽东、波尔布特(Pol Pot, 1928- )的极权政权使个人基本权利横遭摧残否定，费尔巴哈所憧憬的更人性化的世界显然并未出现。追随尼采想重整价值的沙特(J.P. Sartre,1905-1980)尚以「人文主义」相标榜。未几，结构主义仅以社会的、无意识的结构为言，根本就否定人的存在。最近罗尔底(R. Rorty, 1931- )又在流行一时的书中强调自我的「非必然性」：「人的生命不过是一首深不可测而未了结的诗之注解」。不消说，这样的生命来自偶然，毫无意义可言。因此，鲁巴克(H. de Lubac, 1897-1990)所云「神的死亡导致人的消失」这一主张实已得到事实佐证。

(四)在中国传统思想中，也许祇有墨子会把神为中心说视为理所当然；此外《洪范》和神为中心说也并无冲突之处(参 66)。然而，自从荀子认为「颂天」与「制天命」之间势不两立以来(《天论》第十七44～46)，许多中国知识份子以为此两难论证无法化解，至今犹然。实则，大自然与道德规范既源自神，服从道德的自律规范与应用大自然规范当然可与神为中心说彼此和谐并存。

参考书目：

项退结，《中国哲学之路》，台北：东大图书公司，1991，第七，九章。

德日进(P. Teilhard de Chardin)，李弘祺译，《人的现象》，台北：1983，218-222.

Comte, A. The Positive Philosophy of Auguste Comte. 2 vols. London, 1853.

Feuerbach, L. The Essence of Christianity. New York, 1957.

Lubac, H. de Le drame de l'humanisme ath ée. Paris: Spes, 1959.

Rorty, R. Contingency, Irony, and Solidarity. Cambridge, 1990. 23-43.

项退结


神学辞典-神恩-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神恩

神恩

shénēn

CHARISM

参阅： 353恩宠 354恩宠神学 566圣神 378神恩复兴运动 567圣神的恩赐

(一)概念说明：神恩charism一字的希腊原文字根为charis，意即恩宠。所以，神恩的意义是「出于恩宠的礼物」。

(二)新约：

(1) 此字在新约中出现十七次，除一次以外(伯前四17)，其余均在保禄书信中。保禄用此字时，共可分三种意义。有时保禄用此字指救赎和永生的恩宠(例如：罗五15；六23)；有时此字指天主给个人(格后一10)或给团体(罗十一29)的特别恩赐；第三种情形是保禄用此字与「基督身体」相联。它以复数的形式出现，指信仰团体的成员因着所得到的恩赐，在基督身体内所有的职务和功能。平常，神恩大多指第三种意义而言。

(2) 保禄在他的书信中有四处提到「神恩」，就是格前十二8～10；十二28～30；罗十二6～8；弗四11。

保禄书信中提到三大类神恩，第一类与教会管理有关，至少一部份已被吸收到教会制度之中。其他二类神恩都在天主教神恩复兴运动里很广泛地为人所体验。其中以格前十二8～10所列的九种神恩为主。

(3) 现略加解释如下：

1)智慧的语言是一种宣讲和劝导的神恩，它使人在宣讲中能有感动人心的力量；在劝慰和教导中，给人安慰；在辅导中给人提出恰当的解决途径。

2)知识的语言使人按天主所定的限度分享它的全知：使人能在为人作医治祈祷时找出心理创伤或身体病痛的最深原因，而针对需要祈祷。在祈祷中得知人心的隐密。

3)信心的神恩使人的信心坚定，历经试炼毫不动摇，或使人在祈祷中坚信天主的许诺，不得所求，绝不停止。

4)治病的神恩，格前所用「神恩」一字是复数，表示有多种治病的神恩；大致可分医治心理创伤或身体病痛的神恩，但是两者并非对立，一个人可同时具有这两种神恩。

5)奇迹神恩，有些显示在治病上，也有些显示在与治病无关的事上。耶稣自己除了治病外，也显了五饼二鱼、水面行走等非治病的奇迹。

6)说先知话的神恩，给人在祈祷会或其他场合作天父或耶稣代言人的能力，向团体传述建树、安慰和鼓励的话。

7)分辨神类的神恩，是使人在个人祈祷中，或在团体活动中，辨别何者是来自圣神的推动、何者是来自魔鬼的诡计。

8)说各种语言是指圣神管制并推动人的舌头，使他以人不能懂的声音作赞颂天主的祈祷。保禄指出其他各种神恩是为建立教会(格前十二7)，而说各种语言之神恩是为建立领受神恩的本人(格前十四4)。

9)解释各种语言是在祈祷会中，有人以各种语言说先知话时，有解释语言神恩的人把这些先知话用人能懂之言语解释出来，好使大家获益(格前十四5～13，26～28)。此类神恩与教友生活中实际的需要有关。

从宗徒大事录及保禄书信中，可以看到初期教会相当普遍地经验到各种神恩。

(三)简史：

(1) 从教会的历史来看，在二世纪中叶以后，神恩渐渐从教会一般生活中减退。其可能原因有二：1)许多有神恩的人与教会权威对抗，以致教会权威压制神恩的现象。2)蒙丹派异端(参 629)在二世纪中叶兴起，滥用神恩，在教会内造成很大困扰。直到五世纪初教宗依诺森一世(Innocent I, 401-417)才强力制止(DS 211)。

(2) 当圣奥斯定(Augustine, 354-430)皈依后，担任主教职务的初期，他曾说现在教会中已几乎没有神恩的经验。于是他解释说，神恩是耶稣藉圣神赐于初期教会特别的礼物，因当时宗徒人数很少，教会组织尚未健全，所以，需要特别的神恩才能广传福音；及至福音传播已广，教会组织健全，就不再需要这些神恩了。现今仍有人根据他的学说认为教会不需要神恩。圣奥斯定在晚年时，曾写了一本《收回以前错误的说法》一书，其中提到，他在主教任内就曾经验到神恩的运作。但这后来的说法并未受到注意。

(3) 从那时直到梵二大公会议(1962-1965)前，在天主教会中，神恩的显示和运作，成了圣人们圣德的记号和证明，所以，一般的信友似乎不再经验到神恩。在这时期，教会对神恩方面的神学反省，或是存而不论，或是一些没有经验根据的臆测，十分贫乏。梵二的《教会》宪章肯定圣神「随它的心愿，个别分配与人」(格前十二11)各种神恩，所以教会本质上是一个拥有神恩的团体：「治理教会有的责任是辨别神恩的正确性及其合理的运用。他们应特别负责不使圣恩熄灭，却要考验一切，择善固执」(LG 12)。

(4) 在梵二闭幕不到两年，就是1967年，「神恩复兴运动」从美国进入天主教内，并且很快遍传全球各国。上至枢机主教下至千千万万的教友，都体会到圣神带来的灵修复兴及神恩运用。使今日教会从实际的经验重新认知神恩的性质、运作的方式和分辨的原则。

在神恩复兴运动中，按照一般的经验，大多数人是在被覆手祈求圣神充满(或称为在圣神内受洗)以后，才领受神恩。大多数人最先领受的神恩是说语言的神恩，然后才有其他的神恩，但这不是绝对的现象。也有不少人在圣神充满之后毫无神恩经验。一般人大多因信仰生活良好而得到神恩，而且此后，信仰或伦理生活即使退步，神恩并不因此消失。从大家的经验中体会到神恩与个人圣德无关。但是，有些人在得到神恩之后，长期不运用它去为人服务，好像会失去神恩；不过可以再藉祈祷恢复。

神恩是圣神按自己的心意分施给教会成员的各种不同的服务力量，所以，人们应在教会内为建立基督之身体而运用它们。同一神恩在不同的人身上有不同的表达方式，也有不同的强度。得到神恩的人也必须学习如何善用神恩，去为别人服务。虽然，神恩不是个人圣德的报酬和标记，可是一个人以爱德、祈祷和分辨去应用神恩，却能发挥其更大的效果。

在团体内，过份注重神恩容易使有神恩者骄傲而导致团体的分裂，正如在格林多教会一样。所以，保禄勉励教友注重爱德甚于神恩(格前十三1～13)。但是，保禄并不把爱德与神恩对立。在教会内，爱德和神恩相辅相成，使她成为健全的基督身体。这也正是教会所面临的挑战之一。

参考书目：

王敬弘，〈舌音神恩(异语神恩，方言神恩)〉，《神学论集》38 (1978)，487-508。

林升彬，《认识属灵的恩赐》，初版，台北：以琳书房，1988。

索拉尔，郭秀贞译，《圣灵的恩赐与职务》，初版，台北：以琳书房，1987。

麦格纳，林约翰译，《医治》，二版，台北：以琳书房，1987，1-319。

华尔希，徐进夫译，王敬弘编校，《认识天主教神恩复兴运动》，初版，台北：天主教文物服务中心，51-184。

苏里文，刘顺德编译，《圣神的时代》，初版，台北：真福出版社，1989，3-28，60-124。

Montague, G. T. The Spirit and His Gifts. New York: Paulist Press, 1974. 18-50.

Yocum, B. Prophecy. Ann Arbor: Servant Books, 1976. 9-148.

王敬弘


神学辞典-神恩复兴运动-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神恩复兴运动

神恩复兴运动

shénēn fùxīng yùndòng

RENEWAL, CHARISMATIC

参阅： 377神恩 566圣神 353恩宠 354恩宠神学

(一)概念说明：神恩复兴运动charismatic renewal一词指基督宗教生活中有关神恩的更新运动，传统的名词为圣神同祷会。

(二)神恩复兴运动的过程可分三个时期：

(1) 原始五旬运动(Classical Pentecostal)：美国卫理公会有一「神圣派」，特别注意卫斯理思想中的「整个的成圣」。他们认为一个人在领洗后，能有一次「在圣神内受洗」的经验，而被「第二度祝圣」，使人不会受许多罪的困扰。但是，他们所谓的「第二度祝圣」完全是属于内心的经验。

1900年帕亨(Ch.F. Parham, 1873-1929)在美国堪萨斯城(Kansas)创立一所圣经学校，与学生一起研究圣经所说「在圣神内受洗」有何外在的记号。他们找到的答覆是「异语的神恩」(宗二1～12；十44～48；十九1～7)。于是大家热切祈求天主给他们在圣神内受洗。1901年元旦，帕亨给一位女学生奥斯纳(Agnes Oznam)覆手祈祷，她就经验到在圣神内受洗，并开始说异语。几天后，她的三十多位同学都有了同样的经验。因此产生了原始五旬运动。这和他们原来所期望的「第二度祝圣」很不相同。

原始五旬运动在圣经的注解上采基要主义(参 431)，在宗教生活上他们属于奋兴派(Revivalist)，注重宗教的情绪、兴奋的表达。他们也认为说异语是「在圣神内受洗」不可或缺的标记。

原始五旬运动很快地发展；由于无同样经验的教会加以排斥，他们就自行组织许多不同的教派，其中神召会(Assembly of God)较为国人所知。现在，原始五旬教派人数已经上亿，在天主教和基督教以外，形成基督信仰中的第三势力。

(2) 基督教的新五旬运动(Neo-Pentecostal)：到了五十年代中期，基督教内的主流教会，如长老会、圣公会等已渐能接受「在圣神内受洗」及各种神恩经验。所以，有这些经验的人不需要离开原属的教会而加入原始五旬教派。在新五旬运动中，各教会仍按自己的传统解释圣经，并不以异语神恩为「在圣神内受洗」不可或缺的标记。

(3) 天主教神恩复兴运动(Catholic Charismatic Renewal)：几位杜肯大学(Duquesne University)天主教的教授，受基督教新五旬运动的影响，有了在圣神内受洗的经验，并有异语神恩。在1967年二月底，他们与十多位学生一同举行周末避静。大家都得到了「在圣神内受洗」与神恩的经验。天主教的神恩复兴运动从此诞生，并在教会内迅速发展。开始时，每年在美国圣母大学开国际领袖大会。1974年参加者已达二万五千人。美、加、法各国主教团都针对这运动发出牧函，鼓励此运动并要求谨慎排除偏差。

1975年，教宗保禄六世(Paul VI, 1963-1978)成立国际天主教神恩复兴办事处(International Catholic Charismatic Renewal Office)于布鲁塞尔。这办事处负责神恩复兴运动与教宗间的联系，并在全球推展这运动。同年，国际领袖大会首次在罗马召开，与会者一万人。教宗保禄六世亲自接见，并予以嘉许及鼓励。几年后，办事处迁往罗马。1993年九月，办事处改名为服务处，并为宗座平信徒委员会承认为教会法人。

按服务处统计，自1952年至1995年，天主教内受到神恩复兴运动影响的人数达六千五百万以上，此运动是天主教有史以来发展最迅速的运动。

参考书目：

张春申，〈圣神同祷运动〉，《神学论集》16 (1973)，285-287。

发尔沃(S. Falvo)，杨成斌译，《圣神时代的黎明》，初版，台南：闻道出版社，1980年，1-292。

华尔希(V. M. Walsh)，徐进夫译，王敬弘编校，《认识天主教神恩复兴运动》，初版，台北：天主教文物服务中心，1-20。

詹姆斯．白尔尼(J. Byrne)，郑经注译，《天主的许诺开始实现》，初版，台北：华明书局，1967，12-46。

苏里文(F. A. Sullivan)，刘顺德编译，《圣神的时代》，初版，台北：真福出版社，1989年，3-8，29-37。

王敬弘


神学辞典-神秘的结合(密契的结合)-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神秘的结合(密契的结合)

神秘的结合(密契的结合)

shénmì dė jiéhé (mìqì dė jiéhé )

UNION, MYSTICAL

参阅： 380神秘思想与生活 381神秘神学 353恩宠 698类比

(一)概念说明：

(1) 神秘的结合mystical union指基督徒生活的本质不仅在于跟随基督或师法基督，而是在基督内生活，就像基督在基督徒内生活一样。为这缘故，基督徒生活的极致是「与基督结合」。

(2) 在信仰内，因圣神的能力而结合：这种结合在领受洗礼时就赋给了基督徒。当这恩宠赐给他们时，并没有知觉；即使成人受洗时可能深受感动，这「结合」本身依然超越在「知觉」之上。

这是基督徒的正常情况，他们因着信仰而知道：他们在自己无法知觉的方式中，与主深深地结合。他们可能知觉到在自己的活动内有这种内在转变的效果，但他们无法察觉到这些灵修之果的真正根源。

(3) 神秘的结合经验之觉醒：

某一人有一天可能觉察到自己为天主所爱，而将自己结合在天主内。这份爱不单单靠相信，也在心灵(精神)最深处可经验到。当保禄说，他生活已不是他生活，而是基督在他内生活时(迦二20)，他所表达的就是一种「神秘的结合」。

(二)神秘的结合之描述：

(1) 婚姻的经验：

保禄以完美无缺的「婚姻之爱」的图像形容基督对教会的爱。在这种神秘的传统里，视天主为阳性，人的心灵则为阴性。在基督宗教文献里，常有这种结合的表达，例如雅歌(Canticle of Canticles),又如大德兰(Teresa of Avila, 1515-1582)的《七宝楼台》及十字若望(John of the Cross, 1542-1591)的诗等。

(2) 宇宙性的结合：当人徜徉于大自然中，或更准确地说，沉浸在宇宙中时，人经验到与天主 (万物的生命)深深地结合。人在宇宙中「消失」，觉得自己沉浸在天主内；更中肯地说，他无法在自己与天主之间看出明显的区别。教会对这种神秘结合的说明，如果趋向泛神论的极端的话，难免令人怀疑，但无可否认的，这是「神秘结合」中最平常的一种经验。

(3) 本质上的结合：在这种「本质的神秘经验」里，结合被知觉并诠释为「受造存有」与「原始存有」合一的经验(前者分受后者)。事实上，许多神秘家经验到这种与天主深度的结合，所以他们可以说：「我不知道我在哪里终结，而天主从哪里开始……。」他们甚至于敢说：「我是神」。「我是神」的「是」在整体神学观念中来说，是类比的「是」。

甘易逢


神学辞典-神秘思想与生活-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神秘思想与生活

神秘思想与生活

shénmì sīxiǎng yǔ shēnghuo[

MYSTICISM

参阅： 381神秘神学 711灵修神学 357修院灵修 600奥秘 280宗教经验 603逾越奥迹 682隐修制度与生活

(一)概念说明：神秘思想与生活mysticism (也称密契或神秘主义)广义指内心与神明结合的任何形式；狭义则仅指超乎寻常的与神明的结合。本文发挥狭义的意义。

有关神秘思想与生活，可说相当普遍，每个文化与宗教中都有这方面的传说与记述。

(二)简史：天主教会内的神秘思想与生活依照教会的成长过程，可简述于下：

(1) 耶稣基督的生活传真：耶稣基督生活中的一个最显着特征，就是福音所说的「父的爱子，常作父所喜悦的事」。祂与天父的关系，一方面是如此亲切自然，使人可随时「看」到，祂常和父在一起：在一切中祂都会看到天父。但另一方面又是如此高深莫测，尤其使那和祂朝夕相处的十二个弟子，百思不解。实际上祂之所以被杀害、被钉死，就是因为祂明确显示并要人相信接受：祂就是父所派遣的那一位，默西亚、天主子；祂与父原是一体。祂的整个生活，尤其是祂的苦难、死亡、复活(逾越奥迹)，基本上所要显示的就是这样一个简明、深奥的生命好消息(福音)：一心完成天父托给祂的使命，交出自己的生命为大众作赎价。所以一方面祂是为「中悦天父」而甘心接受一切，另一方面，祂同时在这一切中，尤其在祂受苦与被钉在十字架上时，对「人」显示了完全的接纳和宽恕。对教会来说，耶稣基督这样的「生活传真」，是一切神秘思想与生活的基础与泉源，同时也是鉴别神秘「真、伪、虚、实」的依据和准则。

(2) 宗徒生活传承：宗徒们的生活传承，特别是有关伯铎、若望、保禄等几位宗徒的生活传承，其中都有些显明的「神秘事件」，比如伯铎看到异象而接受外邦人，预知死期已近而更积极照顾信众；若望获得神视而描述教会成长的奥秘；保禄的归化，「被提到三层天上去」，获得无法言传的神秘知识等。但这些事件所以可靠，并不是由于看到神秘现象，而是因为宗徒们甘心像基督一样，完全付出自己的生命，一心引人归向天父，渴望众人都在基督内合而为一。所以宗徒传承对「神秘生活」的保证是：1)与基督同心一体，生死不渝：「对我来说，生活就是基督，死亡乃是利益」(斐一21)。2)为弟兄甘心付出一切，甚至流血牺牲，也在所不辞(若壹三16)。

(3) 历代教会的生活表达：初期教会，不断受到迫害。但神秘的是在此长期迫害中，无数被处死的圣职人士与信友，不但不恐惧仇恨，反而因此能「参与基督的苦难死亡」，感到喜乐和荣幸。安底约基的依纳爵主教(Ignatius of Antioch, 约+117)、圣玻里加(Polycarp of Smyrna, 约+168/169) 等，都是这视死如归和神秘喜乐的具体例证。此种「甘心与基督同死同生」的明显效果是：基督信仰在罗马帝国迅速发展。

(4) 到第四世纪初，君士坦丁大帝(Constantine I, 324-337)也信奉了基督。教会获得安定和平之后，改成以不流血的殉道方式与基督结合为一。隐修生活就在此时蓬勃地发展开来。成百上千的男女甘愿放弃都市的繁华生活，退到沙漠旷野里，一心去寻求与天主的亲密合一。在旷野中，隐修院里的古圣先贤，他们的神秘生活所以真实可靠而影响深远，就是因为他们一方面和基督打成一片，同时对当代社会的「骄奢淫佚」，也是一股净化的清流：他们的生活在宣示：「醉心天上」的人自然一心寻求与天主结合，陶醉于「天人合一」的喜乐与共融。

(5) 十三世纪初，圣道明(Dominic, 1170-1221)、圣方济(Francis of Assisi, 1181-1226)揭示了神秘生活的新方向：将修院中「一心结合天主」的体验，带给院外的兄弟姐妹共同分享。圣文德(Bonaventura, 约1217-1274)、圣多玛斯(Thomas Aquinas, 约1225-1274)更将一切知识学问与神秘生活和福传行动整合为一，打开了「使万有总归于元首基督」(弗一10)的终极远景。

(6) 十六世纪有圣依纳爵罗耀拉(Ignatius of Loyola,1491-1556)、圣女大德兰(Teresa of Avila, 1515-1582)、圣十字若望(John of the Cross, 1542-1591)等，以其自身的明显神秘生活，使教会获得内在的真正革新。十七、十八世纪的圣方济沙雷(Francis of Sales, 1567-1622)、圣雅风(Alphonse Maria di Liguori, 1696-1787)等，以及近代的圣鲍思高(Giovanni don Bosco, 1815-1888)、圣女小德兰(Thérèse de Lisieux, 1873-1897)等，在其相当不同的生活情况与工作中，所共同显示出来的神秘容貌，可用当前印度德兰修女的话来刻划描绘：一切为基督，在穷苦中最穷苦的人身上服事祂。

(7) 总结以上所述，可清楚看出，教会的神秘体验与生活，常有下列几项因素：1)在不同的生活中都能放开一切，而「只以认识我主基督耶稣为至宝」。2)同时和基督的奥体：教会，完全打成一片，生死不渝。3)甘心为兄弟姐妹付出一切，渴望「众人都合而为一」。4)此种生活丰富多产，影响深远。依据这四项因素，可鉴别过去、现在、以及未来的「神秘体验与生活」，清楚看出其真伪和虚实。

(三)中国文化中的神秘体验与教会神秘生活的可能整合：

中国文化所一直向往的人性终极圆满：天人合一，其中自然就包含着对此「圆融合一」的一些体验。儒家对「天、天命、人性」的体验，老庄对「道、真宰、真人」的描述，就是此种神秘体验的具体说明。比如孔子对其天赋使命的深信不疑而坦然无惧，孟子对人性根源的明确肯定，并于必要时可视死如归等，都在表达「天人相契」的神秘体验与效果。因为他们的生活传承如此影响一个民族和文化直到今天，如果不是由于他们和人性根源：「天」之间有深切的体验与契合，那就不知应如何解释了。老庄的「归根复命」、「心斋」、「坐忘」、「同于大通」等，也同样是在表达对万有根源：「道」曾有过一些切身的体验与会通。如与基督生活和教会传承参照对比的话，可说祇需将这些神秘体验中的「天、道」视为天父(若一18)，就可豁然开朗而融会贯通了。在此参照对比下，老庄的「静虚、返朴、心斋、坐忘」等体验，应可相当配合教会的默观生活；而儒家的「尽性知天，舍生取义」等，正可和教会的「使徒生活」打成一片。但此二者并非截然对立，它们更可整合成为教会所说的「行动中的默观者」(寓静观于行动)，能「在一切中找到天主」：神秘生活中道地的「内圣外王」。

参考书目：

甘易逢(Y. Raguin)，明镜译，《静观蹊径》(新增译本)，台北：光启出版社，1988。

伴渡，李纯娟，《吉光片羽─ 灵性修持新探》，台北：光启出版社，1989。

吴经熊，〈中国哲学之悦乐精神〉， 《内心悦乐之源泉》，台北：东大图书公司，1983，三版，1-26。

───，吴怡译，《禅学的黄金时代》，台北：商务印书馆，1984，十二版。

圣十字若望(John of the Cross)，黄雪松译，《心灵的黑夜》，台中：光启出版社，1977。

赵雅博译，《圣女耶稣大德兰自传》，台北：慈幼出版社，1983，再版。

大德兰(Teresa of Avila)，赵雅博译，《七宝楼台》，台中：光启出版社，1975。

德日进(P. Teilhard de Chardin)，郑圣冲译，《神的氛围》(修订本)，台北：光启出版社，1986。

Egan, H. D. Christian Mysticism─ the Future of a Tradition. New York: Pueblo Publishing Company, 1984.

─── . An Anthology of Christian Mysticism. Collegeville: The Liturgical Press, 1991.

Welch, J. "Mysticism." Komonchak. 694-697.

徐可之


神学辞典-神秘神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神秘神学

神秘神学

shénmì shénxué

THEOLOGY, MYSTICAL

参阅： 711灵修神学 196克修 380神秘思想与生活

(一)概念说明：神秘神学mystical theology通常是灵修神学的一部分，其目的是针对神秘体验与现象，作有系统的讲述和整合。神秘一词，希腊本字mystes，mystikos的原意为秘密，特别是指宗教礼仪中的秘密事物，只对参礼的信者显示，外人不得知晓。

(二)神秘神学简史：

(1) 初期教父们用此词汇来表达圣经的奥秘意义，以及基督在圣事中的奥秘临在。第五世纪有伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)的《神秘神学》著作出现。伊利基那(J. Scotus Erigena, 约810-877)将狄氏的作品译为拉丁文，对教会灵修产生了很大的影响。这本最古老的「神秘神学」，主要是说明人对天主的真正认识，是藉着默观祈祷(先经过感官的净化与心灵光照)，完全与天主结合。此种知识「是与至高光明密切结合的果实」，超越一切人间智慧─ 「无上真光光照人灵，使她完全沉浸于天主的知识海洋，高深不可测量」。由于此书的流传与影响，「神秘神学」在教会中逐渐形成共识：就是有关人对天主，藉着无法言传的默观，所获得的直接认知。

(2) 圣十字若望(John of the Cross, 1542-1591)的说法是：「默观就是神秘的神学，神学家也称之为隐秘的智慧；圣多玛斯说此种智慧，是天主藉其圣爱直接通传、倾注于人灵的」(《心灵的黑夜》第二篇第十七章)。十七世纪有许多「神秘神学」问世，但其内容是讲论整个的灵修生活。司卡拉梅里(G.B. Scaramelli, 1687-1752)的《克修指南》与《秘修指南》于1754年出版；前者讲论人的努力修持所可达成的境界，后者讲论灵修生活的神秘阶段，完全有赖于天主的特殊恩宠，人无法主动达成。当时神学界大都相当接受此一分法，但日后却引起了长久的争论。

(3) 本世纪初步岚(A.F. Poulain, 1836-1919)出版《祈祷生活的恩宠》一书，对神秘神学与克修神学作了清楚的界定：前者专门研讨祈祷生活的神秘境界，是人力绝对无法达成的；后者讲述一般的灵修生活情况(包括单纯默观在内)。步岚认为这是灵修中的两种不同道路，都能引人到达最高的成全。反对此说法的声浪相当强烈，认为走向成全的道路只有一条，克修灵修与神秘灵修只是两个不同阶段而已。此种争论可说一直到梵二大公会议(1962-1965)后才平静下来。

(三)神秘神学具体描述：

(1) 神秘生活的性质与特征：依据有神秘生活经验的人，比如希尔德加(Hildegard of Bingen, 1098-1179)、艾克哈(M. Eckhart, 约1260-1327)、大德兰(Teresa of Avila,1515-1582)、十字若望等，此种生活的特性可归纳为下面几点。1)此种生活体验完全超越人力之所能，是天主自己直接和人灵接触，使人「感受」到祂的亲临。2)对此种「亲临」的感受与体验，人只能感激地接受，绝对无法以自己的能力来形成、使之产生、或予以复制。3)人对此真实的「亲临」自会深信不疑，也无法忘记，虽然「什么也看不见，听不到，什么也不了解」(《七宝楼台》84页)，但确切知道这是天主的亲临。4)由于「感受」此种亲临，人灵深处会有最深的平安、甘饴、满足、喜乐。5)天主的此种直接亲临，对人的心灵而言，也是一个成长过程：由浅淡而深强，由短暂而持续，由部分而整体，由偶然结合而成为「住在一起」的天人合一。

(2) 有此生活经验的人，在其日常生活上自然也有象可征，比如：1)由于内在「一心有祂」，外在自然流露出明显的超脱物累与我执。2)明显的爱人热忱，完全的忘我付出。3)热爱软弱的教会─ 基督的奥体。4)渴望多多承受痛苦与辛劳。5)热切寻求人灵的归依与圣化等。简言之就是：完全忘我而一心有祂─ 甘愿为弟兄姊妹的利益而付出一切。

(3) 神秘生活的发展情况：依照圣女大德兰的论述，分为四个阶段：宁静结合(第四楼台)，完整结合(第五楼台)，超拔结合(第六楼台)，神化结合或神婚(第七楼台)。然后她分别说明每个阶段的情况和应留意的事项。比如：「宁静结合」会使人的官能「自动收敛」而宁静下来；使人由心灵深处扩大开畅；体验到直接由天主而来的甘饴，往往连身体都能分享感受到；此种结合的效果会使人完全死于世俗，而一心渴望沉醉于天主；深切的谦卑自下；对天主有子女真情的敬畏与孝爱等。生活在此阶段中的心灵，应留意天主在内心的任何推动，并立即谦逊爽快地配合顺从；不可勉强进入此种宁静(因为这完全不在自己手中)；在此宁静中应一心与天主契合，不必注意其他官能，尤其是想像的活动；应全心奉行日常的祈祷神业。对其他阶段也都依此模式而予以讲述说明。

(4) 神秘生活的附有现象：这些「附有」现象，并非神秘生活的必要因素，如：神视或神见、个人启示、印有五伤、身体腾空、奇异光辉或芳香等。神秘神学不仅对这些现象给予必要的解释与说明，而且还归纳出一些标准与特征，好能鉴别非由真正「神秘因素」而造成的一些类似情形，比如心理失常、邪魔附身等。

(四)神秘神学的未来方向：

由于过去对克修与神秘「单线或平行」的长期争论，使人感到神秘神学的范畴太过狭窄；再加上梵二后的神学发展(特别是拉内K. Rahner, 1904-1984的批评与建议)，使现代神秘神学看到更辽阔的未来方向：1)必须以福音启示为基础，以基督逾越奥迹为典范，并以宗徒生活为楷模，来研讨整合教会的神秘生活。2)应从人性自「天」的根本去看天人关系，人性本身内就有「归根、返本」的神秘天赋。3)「人性意识」的发展，其本身就是在于不断体认生命的根源─ 天主是爱，并努力日益与之接近而到达合一。4)宇宙万物也都将「总归于元首基督」，就如德日进(P. Teilhard de Chardin, 1881-1955)对保禄的「奥秘」所作的吸收整合，神秘神学应更予以深入反省研讨，并加以整合。

参考书目：

甘易逢(Y. Raguin)，明镜译，《静观蹊径(新增译本)》，台北：光启出版社， 1988。

甘兰(F. Cayr*)，吴应枫译，《教父学大纲(卷三)》，台中：光启出版社，1976，746-758。

伴渡，李纯娟，《吉光片羽─ 灵性修持新探》，台北：光启出版社，1989。

马骏声，《神修学(下册)》，澳门：慈幼印书馆，1950，重版，1059-1115。

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988，307-316。

圣十字若望(John of the Cross)，黄雪松译，《心灵的黑夜》，台中：光启出版社，1977 。

圣女大德兰(Teresa of Avila)，赵雅博译，《七宝楼台》，台中：光启出版社，1975 。

德日进(P. Teilhard de Chardin)，郑圣冲译，《神的氛围(修订本)》，台北：光启出版社， 1986。

欧迈安(J. Aumann)，蔡秉正译，《灵修神学》，香港：生命意义出版社，1989，307-336；394-410。

Sudbrack, J. Mystik. Mainz: Matthias-Gruenewald-Verlag, 1988.

徐可之


神学辞典-神视-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神视

神视

shénshì

VISION, MYSTICAL

参阅： 380神秘思想与生活 280宗教经验 381神秘神学 635荣福直观

(一)概念说明：「神视」mystical vision是神秘生活的一面，但非最重要，甚至可以说「神视」并非神秘生活的主要记号，所以，不宜过度强调。当圣十字若望(John of the Cross,1542-1591)向天主要求神视和启示时，天主给他的答覆是值得一提的：「你有了基督，我已在祂内说尽了一切我必须说的事……。」

当一个人祈祷或默想时，在人方面并未作什么努力，却突然由内心深处浮现一种形像或知觉，此即神视。有一天，大德兰(Teresa of Avila, 1515-1582)感觉到基督靠近她，她好惊讶，因为这并不是她下什么工夫所致。可以说，梅瑟在旷野里看见火焰中的荆棘，被火焚烧却没有烧毁时，他也有同样的经验。称为「神」视的，是因其发生来自天主的特殊行动，超过了人的能力；神视就是在一种形像或现象下，对神的知觉。此知觉是被动的，因所知觉到的是出自天主的恩赐。

(二)真正的问题在于这些「神视」是否出自人的渴望或想像，或者直接来自天主。这是十分棘手的问题，因为真确性的标准很微妙，且情绪的强度或神视的明晰度本身都不是证明。有时得花很长的时间去了解。这就是为何教会宣布「真」的神视时，如此谨慎的原因。到底什么才是真的「神视」？路加福音记载玛利亚不是在想像或做梦时接受天使的拜访。至于若瑟，天主则用另一种方式，在梦中与他沟通。当若瑟听到了天使的声音时，最可能的情况是他在自己的想像中「看」见了天使。虽然这是若瑟想像力的投射，但此「神视」也是真的。他从自己的潜意识里，取出了天使的形像。然而玛利亚与若瑟两人的经验却同样地真实。

在神秘生活的过程里，这些神视会在某个时期出现；而当祈祷的人进入「天主奥迹的默观」这种更深的方式时，神视就会停止。无论如何，神视本身并不是圣德的证明，但必须满怀感激地接受神视，因为在发掘「天主的爱」之道路上，神视将是一大助益。

甘易逢


神学辞典-神话-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神话

神话

shénhuà

MYTH

参阅： 384神话学 281宗教语言 352剔秘 528象征 475叙述神学 538寓意 698类比

(一)概念说明：

(1) 表面看来，「神话」(myth)一词，似乎招惹了一系列负面而贬抑的含意，以为它只是一些虚妄不实之言，或荒谬乖诞之说。有人把它理解为上古英雄的神化与演义；也有人把它误认为自然事象的拟神法；甚至有人把它看成为一种寓言，可经解释而被人「得意忘象」。这些说法都未意会「神话」在古人心目中所曾享有的崇高地位。

(2) 语源学的提示：若从语源学上说起，古希腊文有mythos一字，意谓着「语言」或「故事」(word，tale)；而印欧语系(Indo-European root)也有meudh或mudh一辞，寓有「反省、思索、考虑」(to reflect, to think over, to consider)之义，字里行间，在暗示文字原本的深层、彻底、终极的意义。换言之，mythos (神话)一字指谓着那宣布深层、终极意义的语言或故事。而希腊文之mythology (神话学)一辞，乃称谓某类故事的讲述；它在某种意义下是真实的、具权威性的、发人深省的、使人肃然起敬的。为此，先古典希腊文之mythic logos (word) (神话语言)与sacred logos (word) (神圣语言)二者的意义极为密切吻合，都是指去「讲述神圣事理」(mythologein/to tell the sacred)。其意义几乎等同于去「讲论神之名、使神在人前显得真实」(theologein/to tell the name of God; to make the Divine real for man)。从语源学的初步暗示看来，神话就是一种特有的记载，讲述有关神、超人、或超自然等事物，以显示一超乎平常人、与常人经验截然不同的时空，以展现一终极的境界，以述及那具有权威性的真理。即使所引述的内容异于普通经验，也不失为一真实的领域；即使它涉及常人的状况，也会引领人去正视生命中庄严肃穆的主题，以暗示超越界的一面。

(二)神话、演义、与神仙故事：

然而，神话容易被混淆为演义(legend，saga)或神仙故事(folktale)。理论上说，演义是以历史人物和事迹作为背景而演绎，而神话则以其角色及处境皆超越了历史而引申。可是事实上，事情并非如此黑白分明。荷马(Homer, 公元前九世纪)史诗《伊里亚特》(Iliad)和《奥德赛》(Odyssey)也演绎自古代历史事迹，却被提升为神话，因其内容象征着庄严肃穆的讯息。至于神话与神仙故事之分辨，理论上说，神话主题庄严，而神仙故事却流于俚俗谐谑。然而事实上，此二者也往往互相含混、纠缠不清；希腊神话中培西奥(Perseus)的故事，是神话而充塞着神仙故事的娱乐意味；而印第安人的鬼灵精故事(trickster tales)，却是神仙故事而中间闪耀着神话的光芒。正因为众故事体裁的重叠混淆，致使世人感到不容易为神话下明确的定义。

(三)神话的要素：严格地说，构成神话的要素有以下四者：

(1) 神话是象征的表达(symbolic expression)：神话中的人地事物蕴含象征意义。作为「象征」(symbol)而言，它首先是一个「记号」(sign)，记号是以具体形像(image)来传递讯息(message)；例如：绿灯表示安全，脸红表示害羞等。然而，象征不是一个单纯的记号，而是具有双重意向的记号(a sign with a double intentionality)，那就是说，它的具体形像在显露第一重意义(即表层意义literal meaning)的同时，也在其中寓含着第二重意义(即潜伏意义latent meaning)；例如：一个作为象征的污点，它在表达某物被污染的同时，也在其中寓含着心灵上的罪业。象征中的第二重意义是藉着类比的形式而从第一重意义中透显，人们须透过直觉采取其中的潜伏意义。

然而，神话的象征并不因而等同于寓意(allegory)。寓意是先有涵义、再用意象来表达；而神话的象征却是自动自发的创造，并不刻意以意象来解释任何涵义。寓意可透过翻译而把潜伏意义完全翻出来，其表层意义纯是偶有的、不必要的，而其中的双重意向关系，也只是一种翻译关系而已。至于神话中的象征，则以既隐晦又呈显的方式来引导出第二重意义，透过类比而提议其中的深层意义，有点像猜谜的过程，人不能用翻译的方式来完全把握其中的潜伏意义。此外，寓言的潜伏意义一经翻出，那作为意象的故事便可搁置一旁；反过来说，神话象征的具体意象却是达到潜伏意义的唯一途径，意象若被丢弃，则连潜伏意义也遭受忘失，因为神话象征所寓含的潜伏意义是超越、无限而难以言诠的宝库，人须透过有限的形像始能接触那超越而无限的灵性泉源，以至有限而相对的形像成了探测无限而绝对的蕴藏之不二法门。

(2) 神话是故事体裁的象征(symbol in narrative form)：神话是象征，但象征不一定是神话；神话是象征演绎成故事，从起、承、转、合的叙事体裁中带出湛深的涵义；例如：「放逐」象征人与神的隔离，而「亚当被逐出乐园」却以故事的形式来寓含人与神的分隔与疏离。换句话说，神话人物只有在被套在故事的情节而展现出来时，才出现狭义的神话。

(3) 神话指示超越境界的临现：神话是故事，但故事不一定是神话；神话须是故事体裁而又象征着超越境界的临现；即使它谈及人间事迹，最低限度也会从中暗示超越界的背景。例如：俄狄浦斯(Oedipus)神话的大部份情节虽然都只是叙述一个皇室家族的事迹，但其中也隐含着天意莫测的奥义，使人从平凡的佚事上窥见超越的曙光。

(4) 神话蕴含庄严的讯息：如前所述，mythos (神话)一辞既寓含着那具有权威性的终极语言，则神话本身必蕴含着庄严肃穆的讯息，向世人吐露超越而圣洁的奥秘：其中包括人神的交往、生命的意义、死亡的迷惘、罪恶的丑陋、爱的真谛等主题。当这些主题透过具体的象征而陈述为故事时，会引发人内心一股肃然起敬的情怀，叫人以敬慎的心态去面对其中高深圣洁的境界。

综合上述四点，神话可定义为：象征的言辞，透过故事的演绎，而暗示超越的境界，藉以导引出其中庄严深奥的讯息。

参考书目：

Bartsch, H. W., ed. Kerygma and Myth: A Theological Debate. London: SPCK, 1972.

Cassirer, E. Philosophy of Symbolic Forms, vol. 2. London: Yale University Press, 1955.

Eliade, M. Myth and Reality. Evanston: Harper and Row, 1963.

Fawcett, T. Hebrew Myth and Christian Gospel. London: SCM Press, 1973.

Kirk, G. S. Myth: Its Meaning and Functions in Ancient and Other Cultures. Reprinted. London: Cambridge University Press, 1978.

Otzen, B., H. Gottlieb and K. Jeppsen. Myths in the Old Testament. London: SCM, 1980.

Ricoeur, P. Symbolism of Evil. Boston: Beacon Press, 1967.

关永中


神学辞典-神话学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神话学

神话学

shénhuàxué

MYTHOLOGY

参阅： 383神话 281宗教语言 352剔秘 392神学认识论 475叙述神学 538寓意

(一)概念说明：「神话学」(mythology)一词，源自希腊文mythologia，意即讲述一些深奥、庄严、圣洁、而具权威性的故事，以使超越的神明境界能在世人面前显得更为真实。「神话学」这辞语延用至今，其意义可蕴含多重指谓：它可以用来泛称神话故事的整体，或泛指同一来源的神话题材之收集，或意谓着学者对神话故事之研究。然而，「神话学」一词既然是合并希腊文之mythos (神话)与logos (学问)二字，其核心意义当为「研究神话之学问」。固然，作为一门学问来探讨，神话研究也可分各种不同的角度：可从文学角度研究神话之语法体裁；可从人类学角度窥探先民之风俗习惯；可从史学角度来推测古人之典章制度；也可从社会学角度来探究前代的社会结构。但在所有的角度当中，尤值得一提的是哲学角度的反省。

(二)神话与哲学：哲学

既在于对万事万物作深层探讨，神话哲学也相应地在于追寻神话本身的深层意义。提及神话的哲学反思，其间的发展可分作三个年代的转折：首先是神话引发哲学，继而是哲学企图解释神话，最后是神话哲学的孕育，兹分述如下：

(1) 神话引发哲学：

对西方哲学而言，上古希腊哲学发展自希腊神话；古希腊哲学是神话向抽象思维迈进；从神话到哲学的历程是一个从象征表达蜕变为抽象言说的历程。起初，当希腊哲人寻求建构一套有关世界宇宙观的理论时，他所面对的世界，是一个染有希腊神话色彩、被神话所转化的世界。古哲人把握神话所提供的深义，开始形成抽象的思考。例如：荷马(Homer, 公元前九世纪)以神话形式说：海洋是万物的根源；其后泰利斯(Thales, 约624-545)便以哲学方式说：水是万物的原质。总之，初期哲学尚保留着神话所蕴含的超越义，也保留着很多神话所表达的色彩。

(2) 哲学企图解释神话：

哲学一经奠立，便起而以批判的眼光来面对神话，企图以哲理思维的心态来解释神话背后的涵义。即开始以「寓意式的解释」(allegorical interpretation)来处理神话。此风气尤盛行于柏拉图(Plato, 427-347)时代的前后。「寓意式的解释」可有下列的几种方式：

1)以日常情理来解释神话─ 学者引用日常生活的事物来解释神话的情节，使之听来显得合理化。例如：尤里披蒂(Euripides, 约480-406)面对葛莱莎(Creusa)被诱奸生下儿子艾昂(Ion)的神话故事，便暗示诱奸者不是阿波罗(Apollo)神而是国王述图斯(Xutus)，以使故事情节显得更合乎情理。

2)以神话为历史与地理之神化─ 某些学者指出神话蕴含某历史片断、或某地理特征，并且以为神话是历史或地理记载的神化。倡导此说的人物有赫卡提奥斯(Hecataeus, 约公元前560-?)。

3)以神话为秘密宗教或哲学学派之隐喻─ 上古希腊的秘密宗教如奥菲欧派(Orphism)或哲学学派如毕达哥拉斯派(Pythagorean)，喜用隐喻来隐藏自己的教义，以免外人得悉。为此，后人便以此为基础而演绎出神话为寓意(也称寓言)之说。此说的创始人提亚进尼斯(Theagenes of Rhegium)于公元前525年创立此说。此种说法大概可以再分为下列几条思路：a)神话为物理寓意(physical allegory)：提亚进尼斯以为荷马用寓意式语言来写神话，以神与神之间的冲突来寓意宇宙间各元素之相生相克。b)神话为心理寓意(psychological allegory)：提氏也以为神话中之神明是世人情绪的化身，例如：战神阿瑞斯(Ares)代表愤怒；爱神厄罗斯(Eros)代表情欲；爱美神阿佛罗狄威(Aphrodite)代表爱情；雅典娜(Athena)代表智慧等等。c)神话是伦理寓意(ethical allegory)：犬儒学派(Cynics)之创始人安底斯提尼斯(Antisthenes, 约444-365)则提倡神话为伦理寓意之说，他以荷马史诗《奥德赛》(Odyssey)为例，说明奥德修斯(Odysseus)象征节制，不肆酒色，故而不被客耳刻(Circe)女神之美酒所迷、不被卡纳苏(Calypso)女神之美色所动。

4)以神话为历史人物的神化─ 此说之创始人欧黑梅洛斯(Euhemerus, 约340-260)他在一个不知名的荒岛上发现一座庙宇，其中有石碑指示尤朗内、恭洛斯、宙斯(Uranus, Cronos, Zeus)是当地的帝王之名，因此他下结论说：历史为人所神化。而他的学说也因他而得名为Euhemerism (英杰即神学说)。

5)以神话为语源学寓意─ 斯多亚派(参 501)人士以为神话中之神的名，有语源学的根据。例如：阿波罗(Apollo)为太阳神，因为其希腊名字蕴含着太阳「此起彼落」的意思；恭洛斯(Cronos)是时间神，其名与「时间」(Chronos)一字相近似，且有如时间吞没世物一般地吞食其子女；菩丝芳(Persephone)之希腊文寓含着五榖；迪美泰(Demeter)的希腊文是大地之意，世人在其上播种。

以上的说法都在柏拉图(Plato, 427-347)年代之前后出现，而柏拉图是一个例外；他在对话录费注斯(Phaedrus)中借苏格拉底(Socrates, 469-399)之口，述说他没有时间去为神话作寓意式的解释，因为他以为解释者多以自己的意思去附会神话，并不能把握神话之本义。然而柏拉图自己也借用神话式的寓意来讲述自己的哲理，例如：在提摩奥斯(Timaeus)中以创世神(Demiurge)为开天辟地之神来讲述他的宇宙观。总之，古代学者研究神话，多采用寓意式的看法作解释；此种看法一直流传下去，广为世人接受，直至文艺复兴时期始出现转机。

(3) 神话哲学：

西方神话的研究，在十七世纪出现一个转机，从强解神话的涵义转为直接把神话视为人类文化的一个现象而加以探讨，开始了一系列的神话哲学。其关键人物是维科(G. Vico, 1668-1744)。维科是第一人开始正视神话为人类文化的一部份，与语言、艺术一起在人类文明中鼎足而三，共同支撑起个别文化的成长与发展。他认为每一个文化的起源与演进都须经历三个阶段：即神话、史诗、与悲喜剧，而神话实为文化起源的第一个过站。

维科之后，先后出现一些研究神话的哲人，以神话作为哲学专题来反省。在这领域上较有成就的学者有以下数人：

1)谢林(F.W.J. von Schelling, 1775-1854)─ 他扬弃「神话为寓言」的路线，而从象征表达上看神话的本义，尤认为神话与宗教有着密切的关系，着有《神话哲学》(Philosophie der Mythologie)一书。

2)费沙(J.G. Frazer, 1854-1941)─ 企图从不同文化的神话中比较出一些类比的成份。代表作为《金枝》(The Golden Bough)。

3)佛洛依德(S. Freud, 1856-1919)─ 主要论点在指出人的潜意识有制造象征的能力，而所制造的象征表现在梦境及神话的叙事中。在某种意义下，神话是民族的梦，有消除压抑忧虑及满全愿望的作用。着有《梦的解释》(Interpretation of Dreams)。

4)荣格(C.G. Jung, 1875-1961)─ 主张人类有集体潜意识，能制造基本象征，称为「原型」(archetypes)，表现在各民族的神话中，着有《原型与集体潜意识》(The Archetypes and the Collective Unconscious)。

5)卡西勒(E. Cassirer, 1874-1945)─ 说明人有神话意识，并分析人制造神话的先验机能。着有《象征形式哲学》(The Philosophy of Symbolic Forms: Mythical Thought)第二册。

6)甘宝(J. Campbell, 1904-1987)─ 近似荣格的理论，主张人有制造神话的本能。所分析的范围包括哲学、心理学、比较宗教学等领域。着有《神的面具》(The Masks of God)共四册。

7)爱勒亚德(M. Eliade, 1907-1986)─ 从比较宗教学立场看神话，主张「神话时间」是构成神话的最基本因素，并以为「神话时间」是可回复的永恒循环。着有《永恒回复的神话》(The Myth of the Eternal Return)。

8)雷味．史特劳斯(C. Levi-Strauss, 1908- )─ 以结构主义观点分析神话故事的结构，以为各民族的神话皆表现了一些互相对立的观念，神话的作用就是企图化解它们之间的对立冲突。着有《结构人类学》(Structural Anthropology)。

9)里格尔(P. Ricoeur, 1913- )─ 以诠译学方法来研究神话，以神话为象征语言，蕴含深层的潜伏义。着有《恶的象征》(The Symbolism of Evil)。

参考书目：

Campbell, J. The Masks of God. 4 vols. Reprinted. Harmondsworth: Penquin, 1982.

Cassirer, E. Mythical Thought. The Philosophy of Symbolic Forms, vol. 2. New Haven and London: Yale University Press, 1955.

Eliade, M. The Myth of the Eternal Return. New York: Harper and Brothers, 1959.

Frazer, J. G. The Golden Bough: A Study in Magic and Religion. New York: MacMillan, 1922.

Freud, S. Interpretation of Dreams. The Standard Edition of the Complete Psychological Works of Sigmund Freud, vols. 4-5. Reprinted. London: Hogarth, 1958.

Jung, C. G. The Archetypes and the Collective Unconscious. The Collected Works of C. G. Jung, vol. 9, Part I, 2nd ed. Bollingen Series XX. Princeton： Princeton University Press, 1968.

Levi-Strauss, C. Structural Anthropology. New York: Allan Lane the Penguin Press, 1963.

Ricoeur, P. The Symbolism of Evil. Boston: Beacon Press, 1967.

Schelling, F.W.J. von. Philosophie der Mythologie. Saemtliche Werke, vol. 2. Stuttgart und Augsburg, 1856-1861.

关永中


神学辞典-神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学

神学

shénxué

THEOLOGY

参阅： 386神学反省 387神学方法 392神学认识论 698类比412教会史

(一)概念说明：

(1) 神学theology一词源自希腊之theologia：theos神、logos论述。广义而言，神学系论述神，或「研究神及神与宇宙之关系；研究宗教教理及有关神明之事物」(根据韦伯Webster字典)。狭义而言，神学系指该项研究之特别方式或体系，由某一特定宗教或宗派所发展者，如佛教、印度教、伊斯兰教、犹太教、及基督宗教。最狭义而言，本文把神学应用在基督徒神学上，而关于基督徒神学所谈的，在某些方面也适用于非基督宗教的神学。

(2) 有关神学已有甚多描述性之定义。所有定义都依其作者的观点及目的而有其特定之焦点。整体而言，它们均以足够之明晰度描述神学所涵盖之领域。例如：神学系「信仰寻求理解」(fides quaerens intellectum) (安瑟莫Anselm of Canterbury, 1033-1109)。「神学系天主在耶稣基督内启示天主的科学」(潘南伯W. Pannenberg, 1928- )。「神学是一种启示神学，启示目标是在天主身上，天主又因其全能启示，事实上即是神学之主体」(巴特K. Barth, 1886-1968)。「神学是信仰之科学。系将在信仰上所接受及所掌握之神圣启示作有意识及有条理之说明与解释」(拉内K.Rahner, 1904-1984)。「神学系就信仰上所遭遇之神圣启示事实作科学的，亦即有条理、有系统的详细说明，目标在尽量使该项启示就人类理性言，成为可信」(贝内W. Beinert, 1933- )。「神学系救赎之科学」(拉脱雷R. Latourelle, 1918- )。下面的描述定义说明神学工作的程序：「神学系一种思考方式，在这种思考方式中，我们使用模型公式将我们隐喻性的宗教语言转化为简明清晰的理论观念，因而即设法把我们临时性但很肯定的有关天主的知识，作一个暂时的清楚说明」(胡斯登W. van Huyssteen)。综合言之，神学是以启示及信仰为出发点，以救恩史中三位一体的天主为对象，是学术性而有本身处理方法的学问。

(二)神学的存在主要有三个原因：

(1) 人类思想史迄目前情况止显示愈来愈分工，每一学科均有其日益精炼之方法及实际程序。同样，信徒亦须以日益深思之方法及不同之意识来面对其信仰。

(2) 根据关于耶稣基督之启示，教会之生命实如一基督徒文化之团体。但此团体经常有内忧外患。内忧来自其成员之不信或异端，外患则来自反对基督宗教的人；他们在理论及实际上恶意攻击基督信仰。神学则经由其理论支持及自行改正之洞察去服务教会。在不断的科学反省中，神学显示出，意义及价值的世界是来自耶稣基督启示之基本事实。

(3) 自个人与个人间沟通而言，教会可称为「语言事件」(event of language)，这有三重意义：1)教会系自启示中天主圣言事件而诞生。2)教会使用各种「光荣颂」(doxology)以实现及庆祝其本身之事实。3)教会以行为及「语言」宣扬福音。

因此神学瞭解其本身系属一种科学领域之活动。知识理论与科学哲理之一般原则亦因而与神学发生关联。就其本身言，神学一方面须面对理性、客观性、真理、及科学责任等认识论的难题；另一方面须面对主观宗教经验、负责之投入及沟通的实行等。但是因为人类是生活在一自觉、自由及友爱之共融环境中，也生活在历史过程中，注入光明与黑暗超越之奥秘；历史过程可令人为之着迷或发生恐惧，它包括已经出现的，亦可能发生于未来的事实。故神学在它的深思之理论中，永远不能完全地掌握其本身之活动。然而，在一批判实在论者之远景下，神学仍可表现其在科学领域中之合法与相关地位。

(三)在神学作为科学上有其紧张面：

(1) 在总体与具体间之紧张。总体系指天主圣三与人类救赎无所不包之诸事实。具体系指此时此地基督徒之实际情形。神学并不能完美的、适切的把启示之总体纳入此一或另一特殊情况；它须满足于近似之说明及主张；易言之，神学必须停止于在基督内启示的「已经」和在基督徒内及与他们同在的天主圣三奥秘最圆满的「尚未」间一度不能超越之界线上。

(2) 在天主绝对奥秘，和人类有限语言之间的不能比较。天主在其真正奥秘中，永远超过神学的探讨。但神学不能缄默。然亦只能使用相似语法。在神学知识方面，要应用一种批判性及实在论(critical realism)之理论作为媒介，以面对不能比较的问题。

(3) 历史以往、现在、未来的辩证法：1)神学认为其本身具有漫长之历史；因此应从事历史性释经工作，以便将以往的信仰及神学历史知识导入目前。2)神学必须面对目前之事实，目前基督启示之救赎讯息必须作有意义之传达，其中包括消息、挑战及诉求；因此神学必须作有系统之思维。3)神学将与未来学携手，使人重视关于天主未来之想像，天主许诺全人类一超乎全人类想像之历史巅峰。教会之生活团体就是整合以往、目前、未来之主体。

(4) 最后，还有一个在理论与实际间无法解决之辩证法(参 399)。如上所述，真正的神学常在一个富创造性，但也有紧张的情况下执行其功能。

(四)神学历史是基督宗教历史很重要的一面。它说明神学如何在经过基督宗教甚多世纪之旅程后，慢慢分别而成为各种神学科目，然后缜密发展成为目前之形式。为避免重复，本文不多加论述，请读者参阅相关题目。

(五)神学范围：一如科学区分为理论及应用实用等类别一般，神学亦有理论及应用实用之别。但因神学之根源系出自基督启示，传达于教会之生活团体，因此更有其第三科目，即所谓实证科目。而实证科目又可区分为圣经及历史。

在下表内，三种类别之神学置于三个标题下研讨：即基本问题、答覆问题方法、及个别项目。在本表内，仅提及最重要之神学项目。再者，有一些项目(＊)不能清楚地区分于三种神学之某一类别内。例如伦理神学兼有理论及实用内容；同样礼仪等亦然。但此表可使读者对整个神学获得一有效之全盘瞭解。

类别 | 基本问题 | 答覆方法 | 个别项目
实证 | 基督信仰根源为何? 基督信仰宣扬何事? 基督信仰如何代代相传? | 研究圣经 综合圣经主要内容 研究基督信仰之传统 | 圣经课程 圣经神学 教会史、信理史 教父学、传教史
理论 | 基督信仰是否属实? 如何瞭解说明基督信仰之意义? | 对基督徒信仰之事实作批判性、 实在性的说明 分析、推论、系统化 | 基本神学 神学中之学术理论 信理神学 伦理神学(*) 礼仪神学(*) 牧灵神学(*)
应用 | 如何使基督信仰落实于具体的教会及社会脉络中? | 与世界对话 科际间之协调合作 | 教会社会思想 灵修学 礼仪
实践 |  | 理论与实际之整合 | 宣道学、要理讲授 牧灵辅导学 教会法 教会管理学 圣乐

神学欲批判性地解释其信仰，必须设法完成三项工作：1)必须郑重寻求其本身之根源与传统。2)必须设法将其信仰之全部内容作有系统及综合之解释。3)必须尽最大努力将其讯息传达于其所处实际环境中具体之社会、政治、文化及宗教生活内。

(六)就目前世界而言，神学必须包括以下重要因素：

(1) 神学与其他科学：

1)宗教科学一如哲学，均系独立于神学之外，但为系神学之一种重要辅助科学。哲学一方面曾经对神学有重大影响；但反过来说，在另一方面，西方哲学(在现代世界文明中以多种方式出现)如无启示及基督宗教之历史，则其发展实不可想像。神学并非哲学之固有规范，但在历史之实际过程中，却主要是神学给哲学开启了其可能性。按梵一大公会议(1869-1870)的主张(DS 3015)，神学与哲学在其「原则」及「目标」上是不同的。神学乃基于启示信仰之恩宠，并尊敬天主启示之奥秘；而哲学则出自自然理性，且关切可以接受此理性之诸事物。如就更深一层言，哲学与神学间之关系属于「自然与恩宠」(参 492，176)间的关系这一道神学问题。对此问题，一个更为统合之解释设法同时显示哲学与神学间之相互解释及其显着差异。

2)尤其「科学哲学」(philosophy of science)已使神学在自我反省上的瞭解及能力更为敏锐，也帮助它察知逻辑实证主义(维也纳集团)、极端理性主义(如颇普K.R.Popper, 1902-1994，亚尔培H. Albert, 1921- )、历史相对主义及心理主观主义(如士来马赫F.Schleiermacher, 1768-1834)、极权的、定理的、实证主义的、及非环境性的基本主义(例如目前在某些基督徒教派及某些主流教会之保守与过度保护趋势)等等之正反两面。科学哲学协助神学建立理性模式的「三种标准」(胡斯登)：a)藉着解说神学述说中各组成因素，以作成神学叙述(theological statements)之写实描述；其主要因素为：被召的及负责任、投身的个人经验；在隐喻及思想模型上之知识及语言表达；信仰社会所处之环境等。b)在实际生活及观念瞭解层面上，神学叙述之批判及解决问题的能力；此一能力系根据圣经、传统及训导权及现代科学(在理论及应用实用方面皆然)。c)神学叙述之建设及进步性，此中有关天主之未来方面包括天主永远更大(Deus semper major)，天主提升人类(包括神学家在内)至新而未知之境界，并打开发现新事物之可能机会。

现代科学(自然科学、社会科学、人文科学)在与基督徒思想对话时系伙伴，亦是它须接受之伙伴。对话之目的并非仅为关切调和现代科学主张之差异。其最重要者乃神学与现代科学心态之相遇；此一工作神学至今一直未能掌握。

(2) 神学面对许多权威：这些权威是一种整体性的结构。一方面不同的权威互相贯穿，在另一方面则具有不同程度的确实性及可信度。1)圣经与其灵感权威(参 575)为最高标准。2)但此一权威系存在于信仰之生活团体中。此一团体系灵感启发圣经作者的天主圣三所创造之团体。此一团体在历史过程中，创造了大量的训导(主要经由训导权，参 418)和礼仪经文(祈祷的规律是信仰的标准)。3)最后为基督徒一般生活中之见证权威。在一般生活中，已列品及未列品之圣徒给人「在他们内充满希望」的可信记述(伯前三15)。

(3) 天主教神学及训导权：神学史显示一种一再发生之现象，即在神学作为一科学(由于学术自由基本范围之要求)与训导权作为启示「真理」的保护者间之非常敏感的紧张。当双方面或至少一方面不认识其在生活之天主教团体(全世界范围)内应该执掌之功能时，则此紧张乃成为公然冲突。瞭解与判断间之差异有助于澄清神学与训导权间之不同处，及其互相补足之功能。神学之主要角色在于瞭解方面，而训导权之主要角色则在于对信仰事项之判断方面。在理念上，双方均有其适当及有意义之地位，不应有法理上之冲突。但事实上之冲突则难免，此项冲突系因人性之限制与弱点所激起。由正义及公开结构所支持之成熟对话，似为唯一合理且为基督徒方式解决实际冲突之方法。

(4) 神学与文化之多元化：在神学派别之间永远会拥护相反意见，以不同之假定为起点，发展不同之思想型态。但神学在今日展现一种不同型态之多元化方式，已无法将之归纳统一(one theology)。主要系由于两种理由：1)神学在今日系处于多元化之学术及社会环境中，已非昔日之一言堂。研究方法即不同，而神学在今日之意义则为「诸神学」(theologies)。哲学亦有多种表达。知识之大量累积，远超过单一个人之瞭解能力，每人均发现其个人系工作于有限之知识范围内，而愈益依赖其他学术部门之专业人员。2)由于梵二大公会议(1962-1965)之鼓励，神学已开始面对非洲、亚洲及大洋洲之新文化。各该宗教文化才能愈益影响神学，天主启示丰富内容之荣光愈益光耀。然后一种新的努力形象：相互容忍、相互影响及相互批评便显得更为需要。迄目前为止，训导权好像过于由某种罗马式神学所培养，将来它须觅求新方法以管理及培养此多元主义。

(5) 神学与妇女(参 487)：无疑神学已进入欢迎人类另一半灵能及观点之时，如果女性神学一直朝平衡地方向发展其能力，不久以后，神学工作将迈进更整体性的学术领域。

(6) 神学与未来：未来之神学应顾虑浩瀚之神学知识及察知基督宗教之基础要素、经由创造广泛之信仰公式，以及有意识的保持所谓真理层次（参336）。

未来之神学如不欲脱离人群，不得不成为一种进化世界观神学及场合神学，就社会内外之立场言，此亦将成为社会上的一种批判性力量。

由于无法管制之浩瀚知识及推理思想，未来之神学就更须寄赖寓言、比喻、及故事之意义，一方面更接近实证主义者，成为一种叙述式神学，但在另一方面，释经学问题及科学哲学将继续向神学挑战。

最后，如果现代之基督徒，已被导入各种不受限制的爱与美之艺术中发现天主，将具创造性的能力彻底掌握此一日益复杂之现代世界。为服务此等基督徒，有人期望神学可以转移为冥思及美之神学，导入神秘经验之神学。

参考书目：

米勒艾历臣编，黄汉森译，《神学探讨入门：神学是什么？》，香港九龙：种籽出版社，1982。

谷寒松，〈神学的地位与方法〉，《神学中的人学》，台北：光启出版社，三版，1996，29-43。

拉徒莱(R. Latourelle)，王秀谷等译，《神学：得救的学问》，台中：光启出版社，1974。

Barth, K. "Introduction." Church Dogmatics, vol. 1. Edinburgh: T. and T. Clark, 1936. 1-47.

Beinert. W. "Theologie." Beinert. 494-502.

Boff, Cl. Theology and Praxis: Epistemological Foundation. New York: Orbis Books, 1987.

Dulles, A. R. The Craft of Theology: From Symbol to System. 2nd ed. New York: Crossroad, 1995.

Ebeling, G. The Study of Theology. Philadelphia: Fortress Press, 1978.

Fisichella, R. and M. Seckler. "Theology." Latourelle. 1060-1080.

Hebblethwaite, B. L. The Problems of Theology. Cam-bridge: Cambridge University Press, 1980.

Huyssteen, W. van Theology and the Justification of Faith: Constructing Theories in Systematic Theology. Grand Rapids: W. B. Eerdmans Publishing Company, 1989.

Kuhn, Th. The Structure of Scientific Revolutions, 2nd ed. Chicago: University of Chicago Press, 1970.

Latourelle, R. Theology: Science of Salvation. Staten Island, New York: The Society of St. Paul, 1969.

Lauret, B. and F. Refoule, eds. "Caracteristique de la théologie." Initiation a la pratique de la th éologie, vol. 1. Paris: Éditions du Cerf, 1982. 113-325.

Lonergan, B. "Functional Specialities." Method in Theology, chapter 5. London: Darton, Longman and Todd, 1971. 125-144.

McGrath, A. E. Christian Theology: An Introduction. Massachusettes: Blackwell Publishers, 1994.

Pannenberg, W. Theology and the Philosophy of Science. London: Darton, Longman and Todd, 1976.

Peukert, H. Science, Action, and Fundamental Theology: Toward a Theology of Communicative Action. Cambridge, Massachusetts, and London: The MIT Press, 1984.

Rahner, K. "Theology." SM, vol. 3. 233-246.

─── . "Science and Theology." TI, vol. 21. 3-112.

Schaeffer, R. Glaubensreflexion und Wissenschafts-lehre: Thesen zur Wissenschaftstheorie und Wissenschaftsgeschichte der Theologie. Eds. K. Rahner, H. Schlier, H. Fries, and R. Schnackenburg. Quaestiones disputatae, vol. 82. Freiburg: Herder, 1980.

Schillebeeckx, E. The Understanding of Faith: Interpretation and Criticism. London: Sheed and Ward, 1974.

─── . Revelation and Theology, vols. 1-2. New York: Sheed and Ward, 1967; 1968.

Schreiter, R. J. Constructing Local Theologies. Lon-don: SCM Press, 1985.

Schreiter, R. J. The New Catholicity:Theology between the Global and the Local. New York: Maryknoll, 1997.

Tracy, D. Blessed Rage for Order: The New Pluralism in Theology. New York: Seabury Press, 1978.

───. The Analogical Imagination: Christian Theology and the Culture of Pluralism. New York: Crossroad, 1981.

───. Theological Renewal. London: Sheed and Ward, 1968.

谷寒松


神学辞典-神学反省-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学反省

神学反省

shénxué fánxǐng

REFLECTION, THEOLOGICAL

参阅： 385神学 387神学方法 313信理神学 315信仰

(一)概念说明：神学反省theological reflection一词有多种用法：theological (神学的)一字指出神学和信仰的范围；reflection(反省)一字通常指心神专注于一些主题、考量思虑、默观认知的任何严谨的思想。所以「神学反省」含意甚为广泛，在此本文区分为「一般」和「特殊」的两种神学反省。

(二)一般的「神学反省」：

(1) 教友个人在日常生活中多少做着信仰反省，即从信仰的角度来反省生活中所体验、所遇到的现象。梵二大公会议(1962-1965)《教友传教》法令第4号说：「只有在信德光照下，只有默思上主的言语才能够时时处处认识天主，才能够在一切际遇中寻求祂的旨意，在每个人身上看到基督─ 无论这人是近人或外人─ 才能够正确判别现世事物本身的意义和价值，以及对人终极目标的意义和价值。」如果有教友如此做信仰反省，广义地说，他就是在做「神学反省」。

(2) 个人或团体作分辨神类(spiritual discernment)或寻找天主旨意的努力：基督徒在生活中有时作避静寻找天主旨意，分辨神类，默想耶稣的奥迹；有时为革新生活而问生活的意义是什么。这类和信仰有关的反省也是神学反省。

(3) 神学上学术性的反省：从开始以来，教会就一步一步地发展其「神学」。本文不特别发挥，有关神学学术性的反省，请参考参阅条文。

(4) 在科际合作研究(interdisciplinary research)中也有信仰及神学反省：在社会学、哲学、心理学、文学、艺术、历史学、经济学、政治学及人类学等等方面的专家，每人都可按其能力为「神学反省」服务，但专业神学家则能为这整个反省的过程提供所谓的「层次分明的神学意识」。神学家的责任在于确定自己是按照神学本身的方法得出结论，而不是藉着其他学科的方法和假设。

(三)特殊的「神学反省」：

系指小型教会团体(或基信团)的「神学反省」。

(1) 起源：教会为适应时代需要，很强调这种团体的信仰思想工作：

1)「今日人类思想」的新趋势是强调：a)个人的尊严、主体性及民主。b)经验及体验的重要性。c)个人面对此多元复杂的社会，感受到限度，而迫切需要他人的合作及沟通。d)理论和实践的相关性及整体性。

2)至于「今日教会生活」的新趋势则强调：a)天主子民─ 信友的重要性。b) 入世的基本抉择。c)对救恩的开放及包容的态度。d)小型团体在具体场合的重要性。这种小型团体在具体的场合中不得不作信仰反省─ 特殊的「神学反省」。

(2) 描写：小型教会团体所作的特殊的「神学反省」可用下列六种说法来描写：

1)小型信仰团体所做的是基督信仰观与社会需要之间的「桥梁」及「媒介」的工作。

2)基督徒团体把基督信仰的内容(圣经、传承、训导文件)应用在具体的场合中。

3)教会团体以自己的世界观及价值观来评价社会的经济、政治及文化生活。

4)信徒团体作入世的使徒工作，依据天主的启示、传承及训导文件作反省。

5)基层团体在具体社会经验中，努力了解自己的意义及使命，以便走入社会作「世界的光和地上的盐」。

6)基督徒在祈祷、分享、分辨的气氛中，对具体社会及世界达致信仰的共识。

(3) 要素：这种特殊的「神学反省」有不同的要素，如：基督徒团体的体验、社会分析、读圣经、祈祷、接受传承、教会的礼仪生活、训导文件、学术界的协助等。这些要素虽因不同的小型教会团体而有不同的重点；但在整体性的反省中，则应相互运用。

参考书目：

谷寒松，〈小型教会团体如何做神学反省〉，《神学论集》80 (1989)，199-212。

保禄六世，《八十周年》，公函，罗马，1971年5月14日，4号。

《耶稣会第卅二届大会法令，第四，我们今日的使命：服务信仰，促进正义》，罗马，1975，71-73号。

Dulles, A. "An Ecclesiastical Model for Theological Reflection:The Council of Jerusalem." Tracing the Spirit: Communities, Social Action, and Theological Reflection. Ed. J. E. Hug. New York: Paulist Press, 1983. 218-241.

谷寒松


神学辞典-神学方法-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学方法

神学方法

shénxué fāngfǎ

METHOD, THEOLOGICAL

参阅： 385神学 386神学反省 392神学认识论 390神学培育

(一)概念说明：

(1) 神学方法theological method一词指神学所用的方法。method (方法)，来自希腊文methodos，由meta (依从、按照)与hodos (道路)两部分组成。因此方法的字面含意就是：行事之道，作法，程序，过程；尤其是一种循规的、有序的、确定的教导、研究等程序或方式。

(2) 学术界方法的定义要区分三个相关的层次：

1)特殊学问的特殊方法层次。这个层次直接说是指：一门特殊学问研究资科的处理与组织。以更深更重要的意义说，特殊方法表示心智认识的程序、一连串相关动作、重覆动作的标准模式。一门特殊学问由之以累积的、前进的结果进行其学术活动。如分子生物学、宗教哲学、信理神学等等。

2)方法体系层次。由于某一种学术界的范围广大，需要许多特殊学问来充分控制该界的内容。如自然科学界、哲学界、神学界……每一界因而包括适合其各种特殊学问的各种方法。

3)方法论层次。方法论是学术哲学的部分，指方法的理论。方法论描述人如何把理性原则应用在学术中；也指出如何把有条理的计划推广到实际行动上。

(二)神学方法包括上述所有的三个层次：第一个层次，如文字批判；第二个层次，如研究圣经的方法体系；第三个层次，如有关神学方法所写出的文章，如本篇即是。

为清晰表示神学方法的细致多元，用图来描绘学术界的全貌似乎很有助益。由全图看，神学方法的性质会更明显。

一般学术可分自然科学、人文科学及社会科学，都有理论与应用两部分。在一般学术和哲学间有型式科学，即所谓的逻辑或数学。人都生活在社会各种境况中，综合研讨人生的意义，就是哲学，哲学也有理论、应用两部分。教会是靠耶稣的启示来了解人性，过灵修、见证、使徒工作的信仰生活的团体，其学术性的信仰反省和研究，即是「神学」。

(三)神学分为三个领域，即实证历史学界、思辨系统学界与实践应用学界。三个领域都可视为第二层次的神学方法。其所包括的各种特殊学问的各种特殊方法，则属第一层次的神学方法：

(1) 实证历史神学界的方法：

1)实证神学的方法包括文字批判(参 82)、文学批判(参 83)、类型批判(参 699)、源流批判(参 622)、编辑批判(参 664)。

2)历史神学的方法包括考古学、圣经与教会史(参 412)、信理史(参311)、神学史(参 388)。

(2) 思辨系统神学界的方法：

1)解释法倾向于系统化地探索文献内容、尝试所谓的「视野相融」(melting of horizons)如高达美(H.G. Gadamer, 1900- )所主张，来了解所研究的材料，好使过去的文献开始对现在的听众说话。

2)神学学说的思辨构成法，包括下面两种相互支持的方向：

a)发现的方向：是有创造性、有弹性的，包含下列几个步骤：由圣经、教会、个人经验的丰富内容中，产生隐喻、想像与叙述。基督徒心灵因信仰光照，寻求对这些潜在观念更连贯的理解。然后，因为是从隐喻、想像与叙述的丰富材料中抽出精华观念，其性质就有某程度的抽象。概念及范畴因而产生。赖此等概念协助，假设(hypothesis)才可成立。假设是思辨的心灵走向更圆满、更广博的理解途中暂时的概念结构。假如信仰探索之心灵活动创出更多这类假设，那就极可能会继续构成一个神学学说(theological theory)。神学学说是以概念与假设的方式建构起来的系统化、连贯性概念总体。例如：圣多玛斯(Thomas Aquinas, 约1225-1274)神学的型质论乃取自亚里斯多德(Aristotle, 384-322)的形上学；或以关系、结构与过程三范畴解释人之意义的学说(参 438)。任何学说都需要证明，证明的方向即尝试答覆此一需要。

b)证明的方向包含两种要素：

(a)理论性的证明在于三方面：第一、证明学说本身的结构因素中内在的一贯性，就是说，一个范畴或概念要跟其他的范畴或概念一致；一个特殊问题的假设必须与其他相关假设一致；整个学说不论用静态或动态概念应当全属同类；但若静态及动态两种神学语言都用，也该批判性地证明其应当。第二、证明学说与启示、教会传统的道理相容不悖。如任何有关耶稣基督位格的学说，必须符合普世基督徒团体的真实信仰：在统一的耶稣基督内，神人两个世界已合而为一，没有混淆或改变，没有分裂或分离。第三、肯定神学学说与相关俗学的学说一致。如有关人内在结构的神学学说，应该可能与相关人类学，如心理学、生物学，有关人的坚实有据的学说相合。(b)应用性的证明，包括为具体的基督徒生活举例说明神学学说富有深意。思辨系统之寻求理解，在基督徒个人与团体生存之实际作为中找寻赞同。就是说，假如一个神学学说对基督徒生活的有关问题提出了更连贯的理解，为基督徒的实际见证激发了更深的意义，并在人与人之间促成更多的交流，那么可说，这个神学学说在基督徒实践中得了事实上的证明。

(3) 实践应用神学界的方法：这些方法乃源于三个不同学界之因素独特结合而成：

1)实证历史神学；2)思辨系统神学；及3)人类学与社会学。如人类社会学提供心理学、社会学与政治学的经验批判法；其次是实用教学、管理与社会交往法。结果是一种最初独立应用之诸多方法的混合。这种方法论上的结合可通过批判性的方法论证明其正当无误。

批判性的方法论显示出神学中有众多方法。许多特殊神学的特殊方法其范围之广，非个别神学家有限的能力所能胜任。因此，假如神学要完成其在今日世界学术团体中独特而不可或缺的工作，科际合作及共融性的实践(communicative praxis)日益迫切的需要。

(四)神学方法简史：

(1) 第一世纪没有明显的方法论。在旧约的光照下，初期教会的作者主要作法就是应用寓言及默示意象，说明耶稣基督的奥迹。

(2) 后来的几个世纪中，教会的思想家渐渐地感觉到有方法论上反省的需要。理由有三：

1)希腊哲学，特别是柏拉图主义(参 300)的思考方法；以及有辨别信仰之真伪的基本准则的需要。

2)在亚略主义(参 223)、诺斯底主义(参 673)、蒙丹派(参 629)、一性论(参 4)、奈斯多利主义(参 228)、白拉奇主义(参 113)等的时代中，思辨思想家如东方的克雷孟(Clement of Alexandria, 约140-217)、奥力振(Origen, 约185-254) ……，西方的奥斯定(Augustine, 354-430)、盎博罗修(Ambrosius, 约339-397)渐渐地认为要发挥一些较系统的神学术语，来作最初的神学综合及保护教会传统信仰的工作。

3)热罗尼莫(Jerome, 约340-420)发展圣经方法，使圣经权威对拉丁读者有了效力。

(3) 在这几个很有神学创造力的世纪过后，教父时代晚期到中古世纪早期(六到十世纪)，神学方法主要在于收集、传播前几个世纪的成果。

(4) 中世纪有个新的因素进入神学方法：努力以问答理性解释信仰所需的内在理由。「信仰寻求理解」(安瑟莫Anselm of Canterbury, 1033-1109)。基督徒思想界接受了亚里斯多德的哲学。圣多玛斯伟大的神学系统综合因而成为可能。

方济会思想家更朝柏拉图─ 奥斯定思想的神秘主义方向发展神学综合。这是士林学派的神学方法。其两大主流有一共同的方法论因素：神学陈述(命题)为前导，圣经与传统用来支持及证明已确立的思辨命题。这种方法，至少在天主教神学圈内，逐渐盛行，直到梵二大公会议(1962-1965)前夕。

(5) 始于十六世纪的宗教改革(参 273)彻底改变了士林学派的方法，重新发现圣经是基督徒神学方法论的中心要素。教会训导权与传统不再是特别重要的权威。

(6) 十七世纪的天主教神学家，如苏亚雷(F. Suez, 1548-1619)、加诺(M. Cano, 1509-1560)以及其他人，部分出于对宗教改革的反应，部分由于自己内在的灵感，第一次发展出明确的神学方法论，并提出神学分科体系。

(7) 十八、十九世纪强调人之主体的重要性(理性、自由、平等，但也已被剥夺)，又发现人类历史的过程性(发展、进化)。过去士林神学的传统方法，基于士林神哲学长期的遗产，颇为固定、静态的步骤，开始动摇。像人类知识的相对性、知识主体(包括神学家)的先决条件、人文科学的社会条件、日益细致多元的解释学，所有这些问题，使神学方法逐渐向正当的多元论开放。

(8) 到了廿世纪，读者可发现神学方法创造性的扩展。所谓的超验法(参 160，161)起于神学工作者主体内在的先验条件(apriori condition)；历史批判法把历史当作神学工作的基本角度；解放神学提倡另一种方法论要素，即神学方法不可缺的第一因素：神学植根于第三世界国家受压迫百姓的实际社会、政治环境中；今日世界各地其他场合神学，强调文化典范(参 304)及神学方法上思想模式(thought pattern)的重要性；最后，妇女神学家(参 487)日益坚决要求，女性特质可修改补充往往由男性发挥的神学方法。

(五)神学方法目前状况：

(1) 普世性本地化：

1)研究普世性神学必须把握三要素：a)研究圣经与教会内各种文献，提出符合圣经、训导权所肯定的信仰内容。b)用推论法追根究底，逐步推向比较系统化、连贯性的论释，以说明实证神学所定断的信仰内容。c)把认定的信仰内容真正落实在现代社会中。

2)基督信仰传到某一地，必经仿效及适应两个阶段。适应即本地化，是地方教会逐渐成熟的象征。本地化乃以本地思想文化去具体配合普世性神学三要素。

(2) 交谈共融：

1)与社会交谈：全心关注、全力参与社会生活，从事实在的场合神学，进而提出完全符合福音精神的主张以引导社会。

2)基督徒间的交谈：基督徒的分裂有其特殊的神学意义。不同的基督徒团体，在一个信仰基础上，发展出多元化的思想。今日从事神学工作应加强彼此的认识，以同等地位明智、友善、耐心地进行沟通

，完成合一。

3)与其他宗教交谈：各民族同出一源，也有同一的归宿，就是万有之神；祂的照顾、救援普及万民。也就是说，天主在不同社会、不同宗教中推动祂天国的来临。然而每种宗教都拘于有限时空，神学工作者应以尊敬谦卑之心主动积极地和其他宗教界交谈，去体验及了解在他们中工作的天主的真相。

(3) 人的存在，神的答覆：

1)从个人、团体、社会具体生活的种种问题中，找出人类的终极关怀，进而得到信仰上的圆满答案，即自我通传的三位一体之天主。这是田立克(P.J.Tillich, 1886-1965)的相关法(method of correlation)。

2)人一直藉着内在动力去超越自己，追求绝对的奥秘；藉着天主的自我通传与爱的召唤，人内潜伏的动力就会达到圆满境界；这是拉内(K. Rahner, 1904-1984)的先验法的特色。

(4) 过去、现在、未来：神学工作者一方面研究救恩史上有关的人、事、地、物，在整个信仰团体记忆的稳固基础上求取自我的了解；另一方面也要以同样的努力注意现在的社会生活及未来的发展。毕竟天主是过去的，也是现在的、未来的天主。

(5) 灵修生活：人除了生活的空间，更有内在的幅度。神学工作者在探索「天地人」的大问题时，必须注意这位自我通传的天主如何在人内心深处工作，怎样接近、指导、培养、锻炼、提升、责备、安慰、鼓励、光照及吸引人。

(6) 理论与实践并重：传统神学注重理论，有时不够强调实践；近代不少神学专家主张实践在先，理论其次；教会当局则抱持理论实践并重的观念：理论中有实践，实践中有理论(参 399)。

参考书目：

谷寒松，〈神学的地位与方法〉，《神学中的人学》，三版，台北：光启出版社，1996，29-43。

───、赵松乔合着，〈神学研究方法提要〉，《天主论．上帝观》，再版，台北：光启出版社，1992，117-130。

宋泉盛，庄雅堂译，《故事神学》，台南：人光出版社，1990。

拉徒莱(R. Latourelle)，王秀谷译，〈第二部分：神学的方法〉，《神学：得救的学问》，台中：光启出版社，1974，67-95。

武金正，《解放神学：脉络中的诠释》，台北：光启出版社，1991。

张春申，〈中国神学中的一体范畴〉，《神学论集》32 (1977)，313-331。

Dulles, A. R. The Craft of Theology: From Symbol to System. 2nd ed. New York: Crossroad, 1995.

Gadamer, H. G. Wahrheit und Methode: Grundzuege einer philosophischen Hermeneutik. Tuebingen: Mohr Verlag, 1960.

Kasper, W. Die Methoden der Dogmatik: Einheit und Vielfalt. Muenchen: Kaiser Verlag, 1967.

Kaufman, G. D. An Essay on Theological Method. Montana: Scholar Press, 1975.

Keefe, D.J. Covenantal Theology. 2nd ed. Novato: Presidio Press, 1996.

Lamb, M. L. Ed. Creativity and Method: Essays in Honor of Bernard Lonergan, S.J. Milwaukee: Marquette University Press, 1980.

Lonergan, B. Method in Theology. London: Darton, Longman and Todd, 1971.

Pozzo, G. and R. Fisichella. "Method." Latourelle. 670-690.

Rahner, K. "Reflections on Methodology in Theology." TI, vol. 11. 68-114.

Sauter, G. Von einem neuen Methodenstreit in der Theologie? Muenchen: Kaiser Verlag, 1970.

Van Huyssteen, W. Theology and the Justification of Faith:Constructing Theories in Systematic Theology. Grand Rapids: W. B. Eerdmans Publishing Company, 1989.

Wohlmut, J. H. and G. Koch. Leitfaden Theologie: Eine Einfuehrung in Arbeitstechniken, Methoden und Probleme der Theologie. 2nd. ed. Zuerich: Benzinger Verlag, 1978.

谷寒松


神学辞典-神学史-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学史

神学史

shénxué shǐ

THEOLOGY, HISTORY OF

参阅： 385神学 412教会史 311信理史 401教父学

(一)概念说明：神学史history of theology一词指出神学这门学术的历史过程。一般可以把神学史分成三方面来说明：

(1) 广义而言：神学是有关神的学问，或说是神与受造界关系的学问，或是论有关神明的道理及崇拜。神学史就是指非常庞大的人类宗教历史的描写。

(2) 狭义而言：神学是有关宗教信仰学术性的研究及系统的解释。每一个宗教信仰团体皆有其神学，如佛教、印度教、伊斯兰教、犹太教及基督宗教。神学史在狭义方面包括对这些特殊的神学历史过程作有秩序的、整体的描述。今天，世界上各宗教团体间的信仰交谈日趋活络，其结果导致神学与神学之间的交谈也要日趋增加。神学交谈则以研究神学史为其基础。

(3) 最狭义而言：神学就是基督徒的神学，神学史就是有关基督宗教信仰学术性的研究及系统的解释。

(二)在本文只谈论基督徒的神学史；可分三大阶段：古代、中古时代、近代。近代又分三个范围：天主教、基督教、东正教。在每一大阶段中，本文提出两点：其特色及一些具代表性之人名或著作。

(1) 古代(一～七世纪)：

1)一～二世纪：有末世的心态，鼓励基督徒为信仰奋斗、见证，强调耶稣的重要性。代表人物及著作有Clement of Rome, Ignatius of Antioch, Polycarp; Letter of Barnabas, Pastor of Hermas等。

2)二世纪：开始与希腊哲学交谈辩论，特别是与柏拉图思想(参 300)；基督论的开始。代表人物及著作有：Aristides, Tatian, Athenagoras, Justin the Martyr, Theophilus; Letter of Diognetus等。

3)二～三世纪：渐渐开始发挥系统神学思想，寻找正确的信仰准则，建立神学学术词汇。有Tertullian, Clemens of Alexandria, Origen, Irenaeus of Lyon, Hippolytus等。

4)三～四世纪：建立神学学派，特别论耶稣基督的奥迹及天主三位一体的道理。强调神秘学，同时也发挥实证神学、释经学的方法，强调耶稣基督的人性。亚历山大利亚学派有：Athanasius, Cyril of Alexandria；卡

帕多西亚的教父有：Basil, Gregory of Nazianzus, Gregory of Nyssa。安提约基学派有：Theodor of Mopsuestia, Cyrill of Jerusalem, John Chrysostom等。

5)四～五世纪：天主圣三论与基督论某一方面的高峰，反对亚略派(参 223)、一性论(参 4)、奈斯多利学派(参 228)；在西方特别强调神学的人学及救恩论如：Augustine, Jerome, Ambrosius, Leo the Great, Hilary of Poitiers, Ephraem of Syria等。

6)六～七世纪：教父时代末期，特别着重收集资料，把这一大阶段的资料加以整理，通传给中古时代。重要的代表有：Gregory the Great, Isidor of Sevilla, Maximus the Confessor, Pseudo-Dionysius Areopagita, Boethius, John Damascence等。

(2) 中古时代(八～十五世纪)：

1)八～九世纪：把古代及诸教父的神学通传给中欧，思想比较实际，特别注意有关圣体圣事及预定论问题的思想有Bede the Venerable (Beda Venerabilis), Alcuin, John Scotus Erigena, Walafried Strabo等。

2)十一～十二世纪：强调隐修院中的神学、神修神学、神秘神学。如：Bernard of Clairvaux, Rupert of Deutz, Hugo and Richard of St. Victor等。

3)十二世纪：早期士林神学(参19)，重点在救恩论、圣体圣事、认识论；信仰寻求理解；不强调权威，而强调理性批判之研究，用问答方式表现。主要神学家是：Anselm of Canterbury,Gilbert de la Poree, Anselm of Laon, Peter Abelard, Peter Lombard等。

4)十三世纪：士林神学之高峰，亚里斯多德(Aristotle, 384-322)的思想成了多玛斯系统神学的工具，强调真理。方济传统注重柏拉图(Plato, 427-347)思想，强调神秘神学和爱的神学。一些领导的思想家是：Alexander of Hales, Albert the Great, Thomas Aquinas, Bonaventura, Duns Scotus等。

5)十四～十五世纪：士林神哲学之末期，信仰与知识分裂，唯名论发达，自然科学萌芽。代表人物有：William of Ockham, Gabriel Biel等。

(3) 现代(十六～廿世纪)：

1)天主教：

a)十六世纪：反宗教改革的努力，保护传统及训导权，特别注意成义(马丁路德M. Luther, 1483-1546)和预定论(加尔文J. Calvin, 1509-1564)的问题。代表人物有：Cajetan de Vio, G. Contarini, R. Bellarmine等。

b)十七世纪：发挥神学方法论，渐渐地把神学课程细分成许多科目。代表有：G. Vasquez, F. Suez, Gregory of Valencia, M. Cano, D. Petavius等。

c)十八～十九世纪：新士林学派保护训导权，反对启蒙运动(参 474)，如： F. Kleutgen, Ch. R. Billuart, C. Schrader, J.B. Franzelin, G. Perrone等。

d)十九世纪：面对唯心论(参 712)及理性主义(参 398)，强调历史的重要性，开始注意作神学思想工作的主体身上的因素。有杜宾根天主教学派(Tuebingen School)的J.A. Moehler, J. S. von Drey, J. E. von Kuhn；及J. H. Newman, M. J. Scheeben, H. Schell, A. Gardeil, P. Rousselot, M. Blondel等。

e)二十世纪上半期：日趋具体地接受历史学的思想，接受新的释经学方法，积极的面对人文科学的丰富思想。如「新神学」的H. de Lubac, J. Daniou, H. Bouillard及R. Guardini, G. Soehngen等。

f)二十世纪下半期：梵二大公会议(1962-1965)的世纪，有许多主流，如以人为中心的神学，强调实践的神学，大公思想强调本地化的神学，第三世界的神学家发挥解放神学，继续发挥神学学术之理论。一些神学家是：K. Rahner, B. Lonergan, H. Urs von Balthasar, Y. Congar, J. B. Metz, E. Schillebeeckx, W. Kasper, H. Kueng, P. Huenermann, G. Greshake, O. H. Pesch, H. Fries, J. Moingt, A. Dulles, G. Gutierrez, L. Boff, J. Sobrino等。

2)基督教：

a)十六～十七世纪：把路德丰富的神学灵感系统的发挥出来，在许多小问题上不停地辩论，如M. Chemnitz, L. Huter, J. Gerhard, G. Calixt, A. Calov等。

b)十七～十八世纪：虔信派强调救恩的问题，强调哲学，强调体验为信仰之基础，稍微注意神秘学。代表人物有：Ph. J. Spener, A. H. Francke等。

c)十八世纪：启蒙时代(参 474)，非常强调人的理性和理智的作用，把人的理智中的世界观和基督的启示放在平等之地位上，伦理道德成了基督宗教中心的题目。有下面的思想家：H. of Cherbury, M. Tindal, J. Carpov, S. J. Baumgarten, J. S. Semler, H. S. Reimarus等。

d)十九世纪：有许多好像互相矛盾的学派。(a)士莱马赫(F. Schleiermacher, 1768-1834)：强调基督徒之自我意识及宗教体验，作为神学之基础。(b)黑格尔(G.W.F. Hegel, 1770-1831)学派：在黑格尔影响下，宗教是人精神过程中的一个现象，左派甚至于否认基督的神性，且否认神的存在。如：Ph. Marheineke, K. Daub, D. F. Strauss, L. Feuerbach等。(c)新路德学派：非常强调教派的教义和教会制度，有F.J. Stahl, Th. Kliefoth, W. Loehe, A.F.Ch. Vilmer等。其中一小派别，二朗根学派特别指出圣经与个人救恩体验的关系，是比较保守、实证的学派，有A. Harless, G. Thomasius, J.C.K. Hofmann等。(d)齐克果(S. Kierkegaard, 1813-1855)学派：强调基督徒的个人性、主体性，描写基督徒个人的奋斗、孤立、痛苦及责任。(e)基督教自由学派：把历史批判法带到神学领域中，特别强调思想历史，不太欣赏系统神学。有杜宾根学派的F. Chr. Baur, H. J. Holtzmann，以及A. Ritschl, A. of Harnack, W. Herrmann等。(f)继续发挥圣经神学，强调神学的救恩历史面目，有A. Schlatter等。(g)宗教历史学派：强调耶稣之人性，基督宗教和别的人类大宗教团体的异同。代表思想家是：E. Troeltsch, J. Weiss, A. Schweitzer, H. Gunkel等。

e)二十世纪：(a)辩证神学：强烈反对宗教历史学派，再三强调上帝的绝对独一无二性，主张直接传播神意的重要性，如：K. Barth, E. Thurneysen, E. Brunner, F. Gogarten 等。(b)存在神学：在解释神学中特别强调人；中心思想是个人的存在，是解释上帝启示很重要的标准。今日具体人类社会经济政治情况，也是发挥神学的重要的因素。代表人物有：R. Bultmann, P.J. Tillich, E. Kaesemann, E. Juengel, G. Ebeling, W. Pannenberg, J. Moltmann, D. Soelle等。

3)东正教：大体上说，东正教不容易分阶段或学派，东正教会的主要工作是把东方教父(特别是John of Damascene)的思想一直传下去。详细的说，可发挥下面几个阶段：a)十一～十四世纪：强调否定神学、神秘神学，如：Symeon the new Theologian, Gregory Palamas等。b)十七世纪：想努力面对西方思想，把罗马天主教和基督教的思想尽量吸收，有：Kyrillos Loucaris, Petrus Mogilas, Dositheus等。c)十九世纪：强调斯拉夫民族的重要性，发挥东正教之教会论，及对如何接受传统的方法的研讨，如：A.S. Chomjakov, W. M. D. Philaret 等。d)二十世纪：新教父神学学派，在廿世纪的多元思想中，比较系统的发挥教父的神学思想。特别发挥教会论及圣体圣事论。代表思想家：W. Lossky, G.V. Florovskij, J. Meyendorff, A. Schmemann等人。

参考书目：

Andersen, C., ed. Handbuch der Dogmen-und Theologiegeschichte. 3 vols. Goettingen: Van-denhoeck and Ruprecht, 1989.

Beinert, W. "Ueberblick ueber die Epochen der Theologie-und Dogmengeschichte." Beinert. 497-502.

Lohse, B. A Short History of Christian Doctrine. Philadelphia: Fortress Press. 1978.

Orbe, A. Introduccion a la teologia de los siglos. 2 vols. Roma: Editrice Pontificia Universit* Gregoriana, 1988.

Otten, B. A Manual of the History of Dogmas. 2 vols. London: B. Herder Book Company, 1918.

Pelikan, J. The Christian Tradition: A History of the Development of Doctrine. 5 vols. Chicago: University of Chicago Press, 1971-1989.

Tillich, P. A History of Christian Thought. London: SCM Press, 1968.

Vorgrimler, H. and R. van der Gucht, eds. Bilanz der Theologie im 20. Jahrhundert. 3 vols. Frei-burg: Herder,

1969-1970.

谷寒松


神学辞典-神学正确性-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学正确性

神学正确性

shénxué zhèngquèxìng

NOTES, THEOLOGICAL

参阅： 392神学认识论 318信仰真理 336真理的层次 650确实性 418教会训导权

(一)概念说明：所谓「神学正确性」(theological notes)指基督信仰中命题的确实性和权威性程度。梵二大公会议(1962-1965)前神学家(有时是教会训导当局)在天主教神学课本上常用简短片语，指出某命题确实性程度。与「神学正确性」平行的是消极地指出某一命题错误的「神学品评」(theological censures)。在整个教会自我了解和信仰反省的过程中，「神学正确性」为教内的交谈，也为天主教与所有基督宗教，甚至非基督宗教世界的交谈，提供了不可或缺的指引。然而在积极的颁布信理之后，教会内对信仰更深入了解的努力并未因此而间断；在消极地排除假教义、科以弃绝之罚和绝罚之后，稳藏在错误内的真理也依然流传不辍，且波及教会的信理发展。

(二)简史：

(1) 头几个世纪，谴责大多针对偏离信仰的异端和完全的背教。而大公会议则在圣三论和基督论的论争中侧重描述天主教正统，逐渐形成一套特殊观念(虽常遭误解)以便划清异端的界线。

(2) 即使到中世纪像圣多玛斯(Thomas Aquinas, 约1225-1274)所列的「较低等级」的神学正确性，也只能算是广义的「神学正确性」和「品评」。欧坎(W. of Ockam, 1285-1347)开了神学正确性之注解的先河。

(3) 十四、五世纪的巴黎(其后有鲁汶、科伦)大学发挥认可「品评」的功能，大大影响了主教们、教宗和大公会议的尺度。中世末期，新异端四起，导致「品评」倍增，如对威克利夫(J. Wycliffe, 约1320-1384) (DS 1151-1195)、胡斯(J. Hus, 约1370-1415) (DS 1201-1230)和马丁路德(M. Luther, 1483-1546) (DS 1451-1492)等的谴责。

(4) 特利腾大公会议(1545-1563)后，神学家们侧重精确界定各种神学正确性和品评，其中佼佼者如加诺(M. Cano, 1509-1560)、苏亚雷(F. Suez, 1548-1619)等。十七世纪训导权列出各等级的品评，反对杨森主义(DS 2332) (参 546)和寂静主义(DS 2269) (参 482)。到十八、九世纪训导权大量采用通谕、禁书目录等。

(5) 在这方面系统化最完备的可说是1921年卡特奇尼(S. Cartechini)基于权威性与确实性程度所列的十级范畴；例如前五级为：1)信理(dogma fidei，如圣经的不误性)，亦可以「定断信理」(de fide definita)方式出现(如圣母无染原罪)。2)大公会议定断的信理(如领的圣体有饼酒外形则有效)。3)天主教的信仰(fides catolica，包含在启示中而被教会宣讲的道理，如圣人列品)。4)近乎信理(proximum fidei，如单偶论)。5)神学确知(theologice certum, 如天主的存在可被证明)。第十级是可能的意见(如摩里纳学说)。

这种以「神学正确性」的范畴来探索基督宗教真理的路线，在梵二后的神学中已不太受欢迎，因太强调各命题的权威等级，给人一种印象是：神学是一种将命题系统化的活动以及靠推论出新命题来拓展真理的范围。这与梵二《启示》宪章中所说的「启示的整体了解」大相径庭。梵二后的通谕(如《民族发展》(PP)、《人类生命》等等)开始反映「神学正确性」应附属在地方教会或普世教会当局所印行的真正教义文件上的问题等。

(三)今日神学问题：研究「神学正确性」应注意三大问题：1)整体教会的信仰(LG12)意识。2)神学中的多元论；交通发达的今天，应尽可能邀请各文化、各领域专家参与。3)在注重合一问题的今天，探讨神学的正确性应注意圣保禄所说的「法律与福音」的层面，尽量避免不必要的「正确性」(如梵二就未定断信仰信理)。为忠于福音，应让信友得到释放的经验，并恢复信仰的诸真理，而统一在天主圣言内。因目前探寻「信仰的简短格式」作为基督宗教信仰之撮要是情势之所逼。

(四)评估：毕竟传统神学的正确性对当代有关教义的课题产生回响；也影响释经学对传统的教导背后权威程度的评估；同时指出：权威的成分与启示真理(revealed truth)仍密不可分；再者，当代对于「真理的层次」(hierarchy of truths)的探讨可视为与「神学正确性」平行的一种运动。

编译


神学辞典-神学培育-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学培育

神学培育

shénxué péiyù

FORMATION, THEOLOGICAL

参阅： 385神学 387神学方法 392神学认识论

(一)概念说明：「神学培育」(theological formation)一词指人在神学领域中的培育过程。培育可自两方面看。动态面，即培育的过程及行动；静态面，即所受的培育本身。培育一词基本含义为，按照一个标准来塑造、建立、陶成。神学培育的主体是培育者及受培育者，是在成长过程中的人。综合而言，神学培育是在神学的领域里或是主动培育或是接受培育。

在这篇说明中，从两方面限制本文的题目：1)每一宗教、信仰团体都有其神学及其神学培育，这里特别强调基督宗教中的神学培育。2)本文在基督宗教中特别发挥天主教的神学培育。基本上，天主教和基督教的神学培育是大同小异的。以下提出神学培育的目标、阶段、历史，最后提出一些问题：

(二)神学培育的目标：

(1) 神学培育的目标，可用多种说法描写，如：使学生吸收神学课程中的思想，同时使其了解基督信仰的泉源；及使其学习如何从事神学工作。或是：使信徒深入了解基督的福音，使能以现代之学术方式说明基督徒的思想，使能与别的宗教真实地交谈，以及助其以开放的思想面对今日人类世界的各种意识型态。或是：准备基督徒们在走向第三个千年的时候，如何面对「新福传」(new evangelization)的挑战(若望保禄二世(John Paul II, 1978- )《我要给你们牧人》宗座劝谕，《论在今日的司铎培育》，罗马1992，51号)。

(2) 神学培育的基本目标是一切的基督徒教派都接受的。但是各主流派各有其强调的重点。大体而言，天主教会因其特别重视圣职人员的重要性，而往往把神学培育的工作，都集中在圣职人员身上，把神学培育当作培养接受圣职的天主教团体的领袖。但从梵二大公会议(1962-1965)以来，愈多的平信徒也受神学培育。基督教却因特别强调每一位信徒的使命和一切信徒地位的平等，而把神学培育的目标放在培养思想信仰方面的领袖，希望他们把信仰和具体的人类历史相配合，意即培养入世的领袖，使将基督的福音用学术性的方式带到历史的洪流中。

(三)神学培育的阶段：

(1) 神学培育的阶段乃是为神学培育的目标而服务。神学培育具体过程，受两种因素之影响：1)某一社会经济、政治、社会文化环境。2)是否某一国之政府愿把神学当作大学正式课程的一部分，或将之视为大学制度以外的学术工作。

(2) 天主教的神学培育之基本过程是由宗座法令《基督徒的智慧》(Sapientia Christiana) (1979)颁发的。本法令把神学培育分为三个阶段：学士学位、硕士学位、博士学位(本法令规则33条)：

1)第一阶段为五年或十学期，包括两年的哲学课程。适当的哲学培育是神学培育的准备及基础。所有学生的学习应由基督的奥迹与救恩史的预科开始。神学课程可使学生清楚看出整个基督宗教的世界，同时助其深切了解基督徒的生活，而为其信仰生活奠下稳固的基础。这一阶段的目标是神学学士。

2)第二阶段是为有倾向、有才能和有志趣的学生取得某一神学学科中更高的技能。此一阶段约在两年或四个学期内完成。此一阶段的学科引领学生更深入地应用学术性的研究。就是透过较深或特殊的课程，选出一些主题，加以批判性的解释，完全采用学术性的研讨会(合作研究)，特别透过某一些写作，以学习应用学术方法(宗座法令40条b，72条b)。此一阶段之目标为神学硕士。有此学位的人得有权利在大修院或同等之学术机构教神学。

3)第三阶段，其宗旨有三：a)尽力推动天主教道理深入的系统化研究；此道理来自天主之启示(宗座法令66号；OT 18)。b)使梵二所说的本地化见诸实行(法令68条) (参 98)。c)鼓励培育地方教会未来的神学教授(法令50条1项；PO 19)。此一阶段的目标是神学博士。他们有权在宗座神学院教书(法令50号1项)。

(四)神学培育的简史：神学培育的历史是教会历史(参 412)的一部分。大体上说，神学培育跟着某一个社会的教育方式，可以是公办的或是私立的。1)从五世纪到中古时代，是大修院办理神学培育的工作。2)中古时代神学才成为刚建立的大学的中心部分。神学称为一切学术的皇后，因此神学培育十分受重视。3)十六世纪在宗教改革(参 273)背景下，特利腾大公会议(1545-1563)特别强调大修院的神学培育。结果在天主教具体之生活中，神学培育大部分都是由大修院负责。目标是培养天主教的圣职人员。在士林神哲学思辨及系统的主流传统中，圣经、教会历史、和其他宗教团体的交谈站在第二位。4)梵二及以后的宗座文件，彻底的研讨神学培育的问题，重新把圣经当作神学培育的灵魂。

(五)今日神学培育最迫切的问题在于：1)如何把神学培育和灵修、牧灵、心理培养整合在一起？2)如何让所有的基督徒，男女老幼、结婚或独身者都受神学培育？3)在越来越细致多元化的今日世界中，如何在神学界里面促进再教育？4)面对今日和明日人类的大需求，如何促进基督宗教与其他宗教信仰团体的交谈与沟通？这也包括神学培育方面的沟通，而这更深入的沟通一定会帮助世界各大宗教为人类提供更适当的服务。

参考书目：

梵二，《司铎培养》法令，罗马1965。《天主教教育》宣言，罗马，1965。

若望保禄二世，《「我要给你们牧者」劝谕》，台北：教务协进会，1993。

───，《基督徒的智慧》宗座法令，罗马，1979。

罗马教育部， 《教会对社会问题的立场》，罗马，1988。

谷寒松


神学辞典-神学与科学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学与科学

神学与科学

shénxué yǔ kēxué

THEOLOGY AND SCIENCE

参阅： 385神学 387神学方法 392神学认识论

(一)概念说明：「神学」一词涵盖所有关于基督信仰的学问。「科学」是指狭义的自然、人文及社会科学。神学与上述狭义的学科都自视为科学性的学问。扎根于启示和信仰的神学，及奠基于理性和经验的人文科学、自然科学，在历史上似乎一直处于紧张状态。「神学与科学」(theology and science) 这个问题有时是以「信仰和科学」的问题来讨论的。

(二)神学与科学紧张关系：

(1) 神学与科学紧张的原因，主要来自知识的多面性。人类的认知过程并非单一化的活动，而是包含了不同的部份与层次，虽然它们的互动产生一股创造性张力，但却非真正的对立。

(2) 神学与科学的冲突不易化解有以下几个原因：首先，双方都缺乏对认识论(参 392)必要的预设；第二，过分神化的教会把自己当作唯一决定真理的权威，以至教会的训导阶层对科学的新发展毫不注意；第三，教会对圣经的文学类型及自然科学的成就都缺乏瞭解，致使各神学院无法更慎重地面对自然科学的挑战。

(3) 梵一大公会议(1869-1870)曾指出：「信仰与理智之间，不可能有任何矛盾之处，因为是同一个天主启示奥秘，赋予人信德，赐给人理智之光，祂不会自相矛盾，真理亦不会与真理相反。这种表面上的矛盾，是由于对信德道理的了解或讲述，并没有依照教会的心意，或是误以别人的理论，当作理智的格言」(DS 3019)。在慎重地反省了笛卡儿(R. Descartes,1596-1650)、康德(I. Kant, 1724-1804)、卡西勒(E. Cassirer,1874-1945)、维根斯坦(L. Wittgenstein, 1889-1951)、罗耐尔刚(B. Lonergan, 1904-1984)等等哲学家在人的知识上的贡献后，今日学术界可同意梵一所说的：「信仰与理智之间不只没有衡突，更是相辅相成，因为正直的理智显示信仰的基础，并透过理智的光照，来美化那属神事理的知识；而信仰则救护理智脱离错误，并以多方面的洞察力，来栽培理智。因此，教会决不妨害人类的技术以及各种学科的研究，反而用多种方式，协助与促进……各种学科，让它们在自己的范围内，用自己的原理和方法，自由发展」(DS 3019)。

(三)为了充实基督信仰，神学发展成一完整有条理的体系；另一方面科学极欲厘定清楚属于自己的领域；因此神学与科学便开始正式的交谈。交谈的历史可分为五个阶段：

(1) 法国中世纪的神学家暨哲学家，亚贝拉(P. Abelard,1079-1142)发展了一套辩证法，他坚持以理性批判作为任何论点的基础，不受启示性的真理所影响。大雅博(Albert the Great, 1193-1280)拥有当时自然科学的专门知识，并把亚里斯多德(Aristotle, 384-322)的理论引进神学的体系。他认为神学、哲学及自然科学是原则上很和谐的，因为在人类广泛的知识领域中，每个范畴都有其个别的功能。

(2) 中世纪的宇宙观是以神及教会为中心的，到了文艺复兴时代(参 84)，人及世界却成了新的思想中心。在谋取普世人类利益的大前提下，「全能的人」(universal man)的教育承古希腊之风再度兴盛。教会要适应这个文化洪流，亦有其困难之处。义大利史学家、政治家马基亚维利(N. Machiavelli, 1469-1527)，以其重要著作《君主论》来宣扬一套独立的政治观，鼓吹统治者摆脱神学的束缚，后来得到被放逐的下场。神学家与科学家的对立形势发展至加利略时更见严重。加利略(G. Galilei,1564-1642)，系义大利天文及物理学家，他研究出一个更精确的量度计算法，能以更充足的证据证明哥白尼(N. Copernicus, 1473-1543)的地动说。然而此说与圣经传统解释法有很大的出入。传统的说法是以地球为中心，太阳、月亮、星辰都在地球之上移动。

(3) 十八、十九世纪的启蒙运动(参 474)及理性主义(参 398)、进化论及唯物主义迫使教会训导当局及神学家深思神学与科学的关系。梵一的《天主之子》宪章第五章论信仰与理智(DS3015-3020，3041-3043)正是此反省的结果。透过对信仰及理智关系的洞悉，以及对历史、圣经、人文科学广泛的研究，神学终于对科学世界逐渐开放。

(4) 二十世纪的科学思想有两大洪流：1)逻辑实证论(参 639)常与维也纳集团有关联。在中国这方面代表性的学者有胡适(1891-1962)。西方有杜威(J.Dewey, 1859-1952)、罗素(B. Russell, 1872-1970)等。2)批判唯理论(critical rationalism)，有波普(K.R. Popper, 1902-1994)、孔恩(Th.S. Kuhn, 1922- )等学者。逻辑实证论严厉地排斥任何形而上的预设，强调以经验的认知作为探求现实真相的科学方法。神学被逻辑实证论评为反科学、非理性。批判的唯理论主张理性在不受束缚下，具有建设性的批判功能。他们严厉驳斥教条式的思想，而且不接受任何以终极为基础的论据。批判唯理论与神学之间的争论常有助于澄清科学哲学的重要性。

(5) 梵二大公会议(1962-1965)在〈论教会在现代世界牧职〉宪章第二部份第二章，谈及推动文化进展的适当措施。站在俗化思想(参 309)的角度，梵二以一个成熟的态度肯定各种自然、人文及社会科学的贡献，它们提高文化的水准，而且有助文化的传播。这份文献同时指出，科学的进步如没有信仰的根基及批判的哲学态度，便容易变成毁灭的武器。神学与科学之间要保持一份成熟的制衡关系，必须注意二者相互间的依存性，以及它们个别的功能和范畴。

参考书目：

Balthasar, H. Urs von. Science, Religion and Christianity. London: Burns and Oates, 1958.

Bartley, W. The Retreat to Commitment. London: Chatto and Windus, 1964.

Chauchard, P. Science and Religion. New York: Hawthorn Books, 1962.

Dulles, A. R. The Craft of Theology: From Symbol to System. 2nd ed. New York: Crossroad, 1995.

Kuhn, Th. S. The Structure of Scientific Revolutions. 2nd ed. Chicago: University of Chicago Press, 1970.

Mascall, E. L. Christian Theology and Natural Science. London: Longmans, Green and Company, 1956.

Peacocke, A. R., ed. The Sciences and Theology in the 20th Century. Stocksfield: Oriel Press, 1981.

Rae, M., H. Regan and J. Stenhouse, eds. Science and Theology: Questions at the Interface. Edin-burgh: T and T Clark, 1994.

Ratzinger, J. and H. Fries, eds. Einsicht und Glaube. Freiburg: Herder, 1962.

Scheffczyk, L. Die Theologie und die Wissenschaften. Aschaffenburg: Paul Patloch Verlag, 1979.

谷寒松


神学辞典-神学认识论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神学认识论

神学认识论

shénxué rènshì lùn

EPISTEMOLOGY, THEOLOGICAL

参阅： 411教会 472启示 596传统 385神学 391神学与科学 335真理

(一)概念说明：

(1) 认识论epistemology一词源自希腊文，共含两部份：episteme意为知识，及logos意为讨论叙述。因此认识论之真意实为研究知识之根源、性质、方法及限制之理论或科学，既指瞭解之过程，亦指此一过程之结果。

(2) 神学认识论theological epistemology系研究及解释神学知识根源、性质、方法及限制之学问，既指瞭解之过程，亦指此项过程之结果。某些作家称之为「神学原则之学理」(doctrine of theological principles)、「基本教义论」(fundamental dogmatics)，或「教义序论」(prolegomena)。神学认识论亦可称为「神学之科学」(science of theology)，它研究神学知识之过程，一如「科学之哲学」(philosophy of science)研究自然知识之过程。因之亦可称为「神学后理论」(meta-theory of theology)，意即它研究神学理论之根源、性质、方法及限制。

(3) 神学之求知在获得结果，该项结果称为「客观的」知识。神学认识论在此一求知过程中显示甚多互相关联之要素。下图乃尝试对神学之不同求知过程提供广泛之看法，包括各种可信程度之不同权威，同时也表示神学知识的多种来源(loci theologici=sources of theological knowledge)。

(4) 一如梵二大公会议(1962-1965)在《启示教义》宪章(10号)坚定宣称，神学认知有一「最后根源」：即天主圣三强力的及创造性的自我显示，圣经系在神学求知过程中此一自我启示之「未经规范过的规范」(或不能改变之规范) (norma non normata)。 但根据天主教之瞭解，圣经并非单独存在，而系存在于生活的教会团体内。在教会团体内，训导权就是天主自我启示之正当合法宣布。教会是在历史过程中的团体，自当有其本身之传统。各教会在礼仪、神修、艺术及生活方式上表现其基督信仰。所有信徒共有所谓的「信仰意识」(sensus fidei)，此乃对于基督徒信仰的一种感觉，发自信仰之光，但在各个基督徒及整个教会团体内常是未经反省的。而神学就是有系统的研究此一求知过程及其结果。

(二)神学认识论简史：

(1) 在新约内可初次发见其踪迹。在罗马书十14圣保禄宗徒询问一个问题：人如何能有信仰？在迦拉达书一11～12圣保禄宗徒坚持福音系耶稣基督给他的启示。圣路加对福音接受过程描述甚详(路一1～4；宗一1～5)。

(2) 在第二、第三世纪，教会必须面对诺斯底主义(参 673)。在这方面信仰规则(regula fidei)业已详察列出，特别强调对于新约全书，尤其对于教父传统信仰之原则。

(3) 在第四、第五世纪，历史批判性之诠释学业已发展，以便能对圣经作者之原意获得最接近之瞭解。此事被认为是在神学求知过程中主要项目之一。

(4) 在中古时代，理性要素开始肯定其在神学家中之权力及功能：1)在亚贝拉(P. Abelard, 1079-1142)很有刺激性的「既是亦非」(sic et non)方法中。2)在深思而有系统的《神学大全》的巨着中，诸作家在序言中质疑神学之性质及作用、信仰与理性之关系(参 322)、以及关于神学的正确性(参 389)等。3)埃义人伯多禄(Peter of Ailly, 1352-1420)及哲尔松(J. Gerson, 1363-1429)系开始从事神学认识论之理论研究的首批人士；以后，其方式为理性的怀疑论，一般称之为唯名论(参 463)。唯名论之环境连同深沉之主观经验，共同为神学认识论之新强调项目铺了路。

(5) 于十六世纪达到高峰的宗教改革(参 273)，宣布圣经为神学知识之唯一规范(唯靠圣经) (参467)。如是已原则性地将教会之训导权和传承拋诸一旁。在天主教方面之反应，包括对训导权之重要性日益强调，而神学在各方面亦产生差异，神学知识研究方法在观念上求取精炼，加诺(M. Cano, 1509-1560)可视作神学认识论之父。在其身后遗作《论神学》(De locis theologicis)(1563)中，他解释神学知识之根源。在〈理智〉标题下提及哲学、历史及自然理论。在《权威》(auctoritas)标题下列举圣经、传承、普世教会之信仰、历次大公会议、罗马教会、圣人、及士林神学家。

(6) 第十八及十九世纪理性主义(参 398)、不可知论(参 53)及唯物论(参 464)对神学认识论提出强烈之挑战。谢奔(M.J. Scheeben, 1835-1888)在1874年发表了他的《神学认识论》。梵一大公会议(1869-1870)说明了神学求知的部份程序(DS3016) 。

(7) 在第廿世纪，「逻辑实证主义」、「极端理性主义」及「文化多元论」使基督徒神学家对神学认识论提高警觉。梵二特别在三方面提及各该问题：诠释学(DV 12)、信理神学(OT16)及大公主义(UR 11)。

(三)今日的东正教神学(参 227)认为包括于圣经及传承内之启示(尤其最初七次大公会议及教父之共识)，已由教会团体经由信仰而接受了。这些启示就是神学知识之主要根源。信理宣告文件(牧函、地区主教会议规定、信仰宣告、神学家声明等)则居于次要。

(四)今日之神学认识论：它系一高度纷岐之学问，该项学问且并有多项互相交织之因素，然后共同形成一强劲且属有机性之总体。在此总体内有数个层面，这些层面一方面在理论上可能互异，而另一方面在神学求知之真正过程中则不可彼此分开。

以下之顺序并非有意在重要性上表示其优先，而实系遵循由信仰恩宠得到光明之人类，其意识内在能力方面之流程。它致力为宗教及神学意义之评估提供有效的标准，并设法为神学求知程序建立一可信赖之说明：

(1) 「个人宗教经验」之基本层面：此一独特经验的内在核心已超出适切描述之可能(就如以任何纯真爱情经验无法真正及客观地予以表现一样)。本质上与此一独特经验相关者为对耶稣基督之宗教投入。或如罗五5所述，是因为圣神将爱浇灌在信友身上，使他们的心灵改变。

(2) 这种经验及投入事实上发生在「宗教语言的媒介上」。用辩证法说，就是「有中介的直接性」。无限之奥秘触及有限之人类，其触及之方式无法使用有限方法如形象、比喻、象征、及语句等适切而充份地表达出来。而人类则希望在有限解说方式上能捕捉此一独特经验之若干要素。

(3) 各该基本中介方式(形象、比喻、象征、及语句)在思想典范(paradigm)(参 304)内发生作用。思想典范系一基层见解，也是一思想家基本投入及形上学前提之总体。思想典范类似一思想过程相连之母体。

(4) 思想典范内之基本中介方式导至「宗教证言」(religious testimony)关联性陈述、神话、传说、及宣信。对基督徒神学家而言，圣经及教会信仰宣布在其本质上属于第四层面。现代圣经解释学及重要历史学术(参 578, 573)均给以合理之价值。

(5) 深思及有系统的信理神学，创造关于第四层面之神学理论内容，以便对整体启示(参 313)达成关联性、有机性、及不同之瞭解。各该理论必须经过严格之「确证」测验(参 387)。

(6) 「实践」(参 399)依其多重要素乃神学思想真正具体之母体。实践─ 一方面是行动，另一方面是内容─ 为神学思想之意义提供重要而非理论之标准。

(7) 在第七层面，亦系最后一层面，有所谓「神学后理论」；其兴起系由于以下各项问题：如何在这个时代

仍能以令人可信的方法谈论天主？基督信仰的神学思想及说法真正完全可靠吗？如何证明基督徒的信仰完整无缺？如何一方面很诚实地解释基督信仰的可靠性，同时又对其他宗教信仰之存在采取正面的开放态

度？郑重地面对这些及类似问题，并设法予以答覆(不计各项答覆如何受到限制)，这就是神学认识论的使命和工作。

参考书目：

谷寒松，〈神学的地位与方法〉，《神学中的人学》，三版，台北：光启出版社，1996，29-43。

───，赵松乔合着，再版，〈神学研究方法提要〉，《天主论．上帝观》，台北：光启出版社，1992，117-130。

武金正，〈哈伯玛斯(J. Habermas)的沟通行动论〉，《解放神学：脉络中的诠释》，台北：光启出版社，1991，317-330。

Arens, E., ed. Habermas und die Theologie: Beitraegezur theologischen Rezeption, Diskussion und Kritik der Theorie des kommunikativen Handelns. Duesseldorf: Patmos Verlag, 1989.

Balthasar, H. Urs von. The Glory of the Lord: A Theological Aesthetics, vol. 1. Seeing the Form. San Francisco: Ignatius Press, 1982.

Cassirer, E. Language and Myth. New York: Har-per and Brothers, 1946.

Ebeling, G. Introduction to a Theological Theory of Language. Philadelphia: Fortress Press, 1973.

Fabella, V. and S. Torres, eds. Doing Theology in a Divided World. New York: Orbis Books, 1985.

Kern, W., H. J. Pottmeyer and M. Seckler, eds. Handbuch der Fundamentaltheologie, vol. 4. Traktat Theologische Erkenntnislehre. Freiburg: Herder, 1988.

Peukert, H. Science, Action and Fundamental Theology. Cambridge: MIT Press, 1984.

Ricoeur, P. Hermeneutics and the Human Sciences: Essays on Language, Action and Interpretation. Cambridge: Cambridge University Press, 1981.

─── , and E. Juengel. Metapher: Zur Hermeneutik religioeser Sprache. Muenchen: Chr. Kaiser Verlag, 1974.

Schillebeeckx, E. Concept of Truth and Theological Renewal. London: Sheed and Ward, 1968.

Song, C. S. Third-Eye Theology: Theology in Formation in Asian Settings. New York: Orbis Books, 1979.

Van Huyssteen, W. Theology and the Justification of Faith: Construction Theories in Systematic Theology. Grand Rapids: W. B. Eerdmans Publishing Company, 1989.

Waldenfels, H. Kontextuelle Fundamentaltheologie. Paderborn: Ferdinand Schoeningh, 1985.

谷寒松


神学辞典-神体一位论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

神体一位论

神体一位论

shéntǐyíwèi lùn

UNITARIANISM

参阅： 143有神论 45天主圣三 206位格 29天父 558圣言 566圣神

(一)概念说明：神体一位论unitarianism指否认三位一体而相信天主只有一位(即在天主内并无位格的区别)的学说。持此论调的人试图创立一个不必要求符合教义的宗教。各种神体一位论中有些共同的特征：1)他们认为入教时测验教义只会制造伪君子，不是把宗教信仰变成例行公事，就是滋生偏见和迫害。2)真正与个人热心投入有关的宗教信仰常被抽象且毫不相干的哲学思辨所取代。3)神体一位论的传教人员必须献身建立教会，视教会为一种使个人和社会生活完满的必要媒介。4)其态度是开放的，他接受一切能帮助他瞭解实在界的因素，包括向古代文献(旧约圣经)到今日的大众传播媒体开放。5)真理不容被缩减为信条。6)对于不同的意见不祇应加以容忍，还要把它看成是进一步了解的最佳媒介。

(二)简史：

(1) 十六世纪兴于英格兰和匈牙利的近代神体一位论，是以反对基督宗教的三位一体之姿态出现。这与苏西尼(F. Socinus, 1539-1604)和1605年波兰的拉寇教理书(Racovian Catechism)有关连。此教理书并非出自苏氏手笔，只是深受其浸染而已。苏氏否认「一个」天主可用「三位」来解说，而否认了三位一体论，主张天主自由地在新盟约下宽恕罪过，就像在旧约下一样，故神而人的基督之死，为罪而言并非必要的牺牲。

(2) 在英国，1774年林德席(T. Lindsey, 1723-1808)首创独立的教会与教堂，1813年该教受到英国法律的认可。该教在美国成果最为丰硕：1785年首创于波士顿，出名的普利斯特利(J. Priestley, 1733-1804)把耶稣看成只是天主派遣的一个「人」，他的使命是为把人类理智与良心所窥见的创造真理和伦理更清楚地显示出来；人若无天主的启示，就无法确知这些真理。十八世纪着名的神体一位论者英国的马底诺(J. Martineau, 1805-1900)、美国的蔡宁(W.E.Channing, 1780-1842)和埃美森(R.W. Emerson, 1803-1882)转而强调直觉的热诚。

(三)今日的神体一位论把自己看成是一种不定信条的运动，相信人的性善，一反加尔文派(参 131)所谓的人性已败坏，不再视耶稣为天主的独生子、救世者，只把祂看成与先知同列的宗教天才。他们认为天主的启示具多元性，亦即基督宗教只是众多救恩途径之一；圣经应受现代科学的批判与检查，因为圣经只是人为了不断寻求生命意义所作的见证之书籍罢了。新宗教的教导应像科学一般，基于第一手经验，而非基于盲目接受超性启示的信理和伦理。毕竟，神体一位论的作品对近代基督宗教神学作品中有关耶稣神性的学说影响不大。

编译


神学辞典-祝福-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

祝福

祝福

zhùfú

BLESSING

参阅： 692礼仪 652仪式 271宗教行为 281宗教语言

(一)概念说明：「祝福」(blessing)观念的由来或许可以溯源到希伯来原始的宗教。在这里，祝福似乎基本上与富饶、生产等观念有关。很可能，这个字根在最原始的用法中指的不是崇拜，而是「使富饶」。在希伯来文里，祝福一词的字根(brk)亦是膝盖之意，而膝盖在原始思想中也许正是「生产之座」。

在犹太人及基督徒的神学与宗教作品内，「祝福」经常用在礼仪的上下文中，并常出现在赞美诗的赞颂词里；而且，它也用来描写天主救援行动所达致的景况。

(二)圣经：

(1) 旧约：这种原始为富饶的宗教思想在旧约中没有留下几许痕迹。在这里，天主的祝福紧系于以色列民的被选。天主拣选了亚巴郎并且祝福他(创十二3)；依撒格的诞生是雅威祝福撒辣的结果(创十七16)；祝福传与雅各伯而不传给厄撒乌(长子)。可见，在旧约的作者看来，祝福不是权利的递传，而是天主恩许的结果。

(2) 新约处处保留旧约对祝福的看法。然而新约的作者都相信，天主的祝福要以一个新的方式赐给人，即此时此地人类都是在基督内蒙受祝福。环绕着祂聚合了一个新的团体，分享着默西亚时代所应许的祝福。特别，在举行感恩礼时(希腊文eucharistein变成了祝圣圣体的专有名词)，参与者分享基督的复活生命。

(三)教父们的作品继续圣经的思想。天主祝福，人也祝福；天主赐下恩宠，而人则是感恩和赞美。这强调一切都来自上主：创造、保存、救援都是天主的祝福。在教会生活中，这思想环绕着圣事礼仪的行动。总之，一切祝福来自天主。祝福描写天主对人的态度，及人对天主适当的回应。

编译


神学辞典-纯洁派-天主教图书中心--天主教文学,书籍,图书,书库

C 部

纯洁派

纯洁派

chúnjié pài

CATHARISTS

参阅： 412教会史 5二元论

(一)概念说明：纯洁派Catharists一词来自希腊文katharoi。在1143年首先出现在德国科隆，很快就传到英国、西班牙及法国南部、北意大利一带。它继承了早期(异端式)贫穷运动的遗产，再加上波哥米雷(Bogomiles)的二元论，形成了一个在教义和组织上都颇为健全的教派。他们好像宗徒一样周游宣讲，并实践严格的苦修。

(二)在教义方面，纯洁派最基本的思想就是纯洁的灵魂与罪恶世界的对立。纯洁派人士以为自已就是那些和路济弗尔(Lucifer)一起堕落的天使的灵魂，在这个罪恶的世界中作补赎，好能返回原来的境界。他们对神的观念也是二元的：撒旦就是在旧约中，世界创造时压迫纯洁灵魂的天使；他是善神的敌人，跟神有同样的权力。善神就是新约的神，祂派遣基督─ 一位天使。基督之死毫无价值。堕落的天使之灵魂在得到光照之后，藉着加入纯洁派和彻底的离弃世俗而救赎自已。世上的一切，如婚姻、性交、工作、战争都是罪恶的。纯洁派人士在罪恶的同伴中的使命是招募新人，而不是教导他们。他们是宗派中有权位的人，在他们之上还有主教和助理。纯洁派没有教宗，最高的权威是议会，又称为「圣人的聚会」。会内有入门礼仪，也有擘饼和感恩礼。纯洁派始终与天主教会为敌；后者的圣事、弥撒、瞻礼日、十字圣号、为亡者祈祷、恭敬圣人及遗物等都被前者视为无谓的物质主义，天主教的司铎被看成伪善者。

(三) 1215年教宗依诺森三世(Innocent III, 1198-1216)正式反对纯洁派(DS 800-802)。1230年纯洁派开始改革他们的教会，他们的习俗已慢慢被天主教会同化。约1250年左右，这个宗派已消失了它的特色。只有少许残余在法国南部和西西里一带。最后则是销声匿迹。

编译


神学辞典-现代主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

现代主义

现代主义

xiàndài zhǔyì

MODERNISM

参阅： 398理性主义 165自由主义神学 15人为中心说 613「新时代」299相对主义 481情况伦理学

(一)概念说明：

(1) 在严格的神学意义下，「现代主义」modernism这名词是指十九世纪末、二十世纪初，对教会的教义和纪律提出多方面质疑的思想潮流。但十六世纪时，此词是指重视现代超过古代的一种趋势；十九世纪时，基督教人士用以指现代世界和自由主义神学那种极端反真正基督宗教的趋势。十九世纪末在天主教会内兴起一种运动，鼓吹教会本身和教义上的改革，以迎合现代的需要。此词立即被义大利反对教会者采用。而在1907年碧岳十世(Pius X, 1903-1914)颁发《牧养》(Pascendi)通谕中(DS3475-3500)，更明确表示，「现代主义」是异端的复合体，是在有问题的运动中所形成的非正统的逻辑结论。

(2) 因此，这词常被用来指所有不接受严格的保守立场的思想。其实「现代主义」很难界定，与其说它是一个明确的学说，不如像萨巴提叶(L.A. Sabatier, 1839-1901)称它是一个「方向」，或罗依西(A.F. Loisy, 1857-1940)说它是一种「趋势」。

(二)源起与发展：

(1) 「现代主义」起初是以运动的姿态出现，目的在协助人忠于教会或回到教会怀抱；且在结构和思想上仍可赶上时代，并革除显然不合时宜的因素。然而他们却未注意到，这么作可能忘记现代世界对基督徒精神的需求也须导入正途。事实上，此运动在历史发展中所呈现的是不同的基本态度与形态，且是自动蔚成的运动。当时传统的基本神学最为脆弱；最易遭受现代历史和哲学批判的攻击。而法国和义大利的新多玛斯学派却致力于卫护传统神学的结构，以保持现状为职志，日后遂被称为「完整主义」(integralism)。又因完整主义者认为，若触及新士林学派(参 609)哲学结构的任何部分，便将危及整个结构，因而展开了反现代主义的运动。

(2) 上述危机的首要中心在法国。布隆德(M. Blondel,1861-1949)开创了现代主义的新纪元，他反对士林学派基本神学的外在论(extrinsicism)；在1893年倡导「内在性方法」(the method of immanence)，宣称尊重人类主观性的自主而引领准信徒进入启示之门。此说在法国与罗马遭受新多玛斯学派强烈的反对，然布隆德本人却未曾受到正式的谴责。此后，释经学家罗依西的思想对盛行的新士林学派的正统说带来莫大的威胁。1902年他宣称科学的历史调查法将是判断基督宗教起源与特性的主要工具；「耶稣宣扬天国，而来临的是教会」就是他的名句，因他认为宗徒之后，教会是传福音必要的活中介。

(3) 不久，英国成了此运动的另一中心。梯瑞尔(G. Tyrrell, 1861-1907)致力于将启示的概念从当代士林学派神学中分离出来；他认为启示属于经验界，将启示以象征性言词表达出来就成了信理。勒若易(E. Le Roy, 1870-1954)认为信理的主要目的不在于照亮精神(思辨知识)，而在于指导宗教的活动；在纯实用观点下，他将启示的道德层次摆在理智之上。此外，值得一提的是徐革尔(F. von Huegel, 1852-1925)，他在诸学者间(也许不知彼此的著作)是个非官方的协调者。他所扮演的角色指出一件事实：即现代主义从未如罗马的反对者所说的，是合成或汇聚成的一派。

(4) 由于徐革尔的影响，此运动很快便传到了义大利。由于姆利(R. Murri,1870-1944)的作品之影响，在义大利北部兴起了所谓的社会现代主义(social modernism)；波奈乌提(E. Buonaiuti, 1881-1946)在期刊Il Rinnovamento上，和梯瑞尔的作品，一同介绍给义大利读者和梵蒂冈。而在德国，天主教学者分享了罗依西、梯瑞尔、勒若易的思想，但未曾正视教会和信仰基本结构的「现代化」。

(三)教会的谴责：现代主义在1907年被碧岳十世的《牧养》通谕和教义部所发表的《可悲》(Lamentabili)诏书(DS 3401-3466)所谴责。《牧养》通谕把现代主义看成一种汇聚在一起且有组织的运动，企图由内部推翻天主教的正统；并指其为「所有异端的汇聚处」。当时的史家可轻易地指出，没有任何一位现代主义者会同意通谕中所描述的那种阴谋的存在和彼此间见解一致的假定。通谕中将现代主义归纳出两大哲学上的错误：即不可知论(agnosticism) (参 53)和内在论(immanentism) (参 72)；此外，通谕也拒绝现代主义圣经批判(参 573)的观念。1910年教宗颁发自动诏书(Sacrorum antistitum)，更要求所有圣职人员都发「反现代主义的誓词」。到教宗本笃十五世(Benedict XV, 1914-1922)才停止了反现代主义的各种过分的做法。最后到梵二大公会议(1962-1965)才真正结束了反现代主义的时期。


神学辞典-现象学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

现象学

现象学

xiànxiàngxué

PHENOMENOLOGY

参阅： 344哲学 294型质论

(一)概念说明：「现象学」(phenome-nology)一词指源于胡塞尔(E. Husserl, 1859-1938)思想的哲学运动，和研究宗教的一些方法而言，后者被冠上「宗教的现象学」称号。胡塞尔的现象学主要是讨论呈显在现象之后的事物的本质，所以也被称为「本质哲学」。现象学方法认为，要达到事物的本质，必先将传统的假定和学说搁置一旁，专注在人类「意识」(Bewusstsein)里的实际内容。宗教现象学用此方法来描述宗教经验和行为，就不致把各种神学假定也掺杂进去，而能以中立的立场去瞭解与描写宗教现象。胡塞尔的现象学方法第一步消极地将一向所做的各种判断搁置一旁─ 「存而不论」；此「存而不论」是沿袭希腊文epoche (虚悬、放入括弧)，指凡不属意识本身的一切经验因素都放入括弧内。第二步是积极地「还原」(reduction)到事物的本质上。由于没有任何成见和假设，事物的庐山真面目便在意识的直观之下，赤裸地呈显出来。

(二)简史：郎贝尔特(J.H. Lambert, 1728-1777)在1764年最先应用此词。谢勒(M. Scheler, 1874-1928)采用了胡氏的方法，却超越了胡氏的知识论，而进入了「价值」、宗教领域。齐克果(S. Kierkegaard, 1813-1855)和日后的存在主义者如海德格(M. Heidegger, 1889-1976)和沙特(J.P. Sartre, 1905-1980)都受现象学运动的影响。胡氏的方法广为研究宗教的学者所采用，奥多(R. Otto, 1869-1937)在1917年用此法分析了宗教意识。莱乌(G. van der Leeuw, 1890-1950)用此法避开神学论断，描述了宗教本质。他的主要成就之一在于描述性的宗教类型学(将各宗教经验、礼仪、神学等分类)；可是他的现象方法中有一点却超越了胡塞尔和当代类型学者的方法。他从信徒的立场设身处地(empathy神入)去看宗教现象。克利思田森(B.W. Kristensen,1867-1953)进一步强化了此方法，认为「信徒永远是对的」。研究者若要描述他人的经验、行为和信仰，需先将自己的信仰「存而不论」，然后将想像及神入(设身处地)贯注在宗教生活的主要情节上。当然这种「神入」能中立到什么程度是值得争论的问题。芝加哥学派的爱肋亚德(M. Eliade, 1907-1986)进而广泛地分析古代宗教形式(如shamanism，黄教、印度瑜珈等)，宣称透过神和大能的显示，人类可接触到永恒，使得实在界现出原形。由于犹太教和基督宗教的信仰与现代世俗历史都强调事件不能重演，这些古宗教礼仪所庆祝的生命循环不息的特性，备受威胁。再者，又因现象学强调经验，最近的现象学和分析哲学(analytic philosophy)有同时转向讨论神秘思想与生活(参 380)的趋势(神秘主义一向是宗教史争论不休的领域)。

(三)既然现象学颇适于研究各种宗教信仰行为的模式，在未来的神学中势必成为极重要的方法。此方法可以说已深深扎根在「活的信仰实况」里，能适度呈显各种信仰而不必求助于意识型态；这种思考方法的优点比形式逻辑的演绎法多，后者求助于「论据」却未能确保经验的真理。总之，现象学方法是今日研究神学不可或缺的工具。

编译


神学辞典-理性主义-天主教图书中心--天主教文学,书籍,图书,书库

L 部

理性主义

理性主义

lǐxìng zhǔyì

RATIONALISM

参阅： 344哲学 171自然真理 335真理 391神学与科学 315信仰 639实证主义

(一)概念说明：理性主义rationalism这名词源自拉丁文ratio (理性)。它通常未以明显理论的姿态出现，往往祗是一种心态。它一味强调理性，而忽略整个生命中的其他因素(如感觉、意志等)；偏向于将宗教信仰与启示归属于人类理性的批判，而排除信仰中超自然或神秘的成分。再者，它也把一切基于权威或传统的主张都隶属在理性的批判之下。理性主义作为一种时代的心态而言，代表一个意识自我觉醒的阶段，首次使心灵脱离往日献身于对象(外在事物)的状态，转向自我的反省；换言之，从历史角度(尤其十七、十八世纪)而言，它使个人或社会意识因而从权威对「实在界」(参 637)的解释中解放出来。当理性主义应用在哲学问题上时，称为哲学的或认识论的理性主义，因它一味抬举理性而忽略感觉认识；应用在神学上时称为神学或宗教的理性主义，因它纯以人的理性为标准去判断信仰与启示，甚或不承认超过理性的一切。再者，伦理的理性主义强调理性而忽视意志与情绪的力量；苏格拉底(Socrates,469-399)即是主张此伦理的理性主义的典型代表人物。

(二)古代神学可说是在「信仰寻求理解」中发展出来的。当回教思想家亚威洛哀(Averroes, 1126-1198)的理性主义体系被基督宗教的神学家采纳后，到十三世纪时，神学意见首次发生了显着的裂痕。西热(Siger of Brabant, 约1235-1284)清楚划分了哲学与神学的界线。到了中世纪晚期，有关信仰和启示的问题节节升高。其后，文艺复兴(参 84)更助长了理性主义的心态；一连串的文化运动给予「理智隶属信仰行为」的传统概念带来极大的挑战；另一方面，宗教改革运动(参 273)强调信仰与宗教经验，抹杀理智与哲学，似有排斥理性主义的倾向。岂知宗教改革家为了护卫良心权利，强调个人对圣经的解释，这些无意中反促进了日后理性主义的发展。

(三)近代：

(1) 十七世纪时，数学与科学方法广泛渗进文化内，这是近代理性主义盛极一时的主因。如此，笛卡儿(R. Descartes, 1596-1650)在他的理论系统(不等于在他本人的信仰生活中)把启示排除在其理性系统、批判精神、方法的怀疑以及数学的明晰性之外，导致日后许多理性主义者颇具破坏性地批评宗教传统。犹裔哲人斯比诺撒(B. Spinoza, 1632-1677)将圣经归属于自然理性的批判，声称宗教的理性核心部分与他的自然主义和泛神论的哲学相符合。

(2) 十八世纪启蒙运动(参 474)的思想家更以批判的理性之名，将基督宗教的传统隶属在彻底之批判下。洛克(J. Locke, 1632-1704)的《基督宗教的合理性》(1695)与康德(I. Kant,1724-1804)的《纯理性限制下的宗教》(1793)两书企图指出基督宗教的超性靠山已被挪去。在此理性观点下，信仰与启示被贬至人类发展的神话(理性前)阶段中。

(3) 十九世纪时，孔德(A. Comte, 1798-1857)深信近代科学的合理性(rationality)或他所称的实证哲学(参 639)，是历史过程中人类意识逐渐从神学和形上学中解放出来的巅峰时期。而黑格尔(G.W.F. Hegel, 1770-1831)则将启示与神学归入「绝对知识」的理性体系中。波内底(A. Bonnetty, 1798-1879)主张缓和的传统主义(mitigated traditionalism) (参 597)，他认为中世全盛时期的士林学派有理性主义的嫌疑。

(四)在1855年编列禁书的圣部颁发文告(DS 2811-2814)，教宗碧岳九世(1846-1878)当年同意，排除波内底的缓和主义卫护士林学派思想。梵一大公会议(1869-1870)在1870年颁发《天主之子》(Dei filius)宪章(DS 3004-3045)，以阐明信仰、启示与理智的关系，而驳斥理性主义。

(五)由上述可知，尽管理性主义者间的论点彼此有些差异(即使近代理性主义以不可知论和无神论姿态出现)，都未曾完全断绝承自基督宗教启示与神学的遗产。事实上，现代不少教派的基督徒都把信仰与理智分离开来，可见理性主义带给基督宗教的挑战有多大。

编译


神学辞典-理论与实践-天主教图书中心--天主教文学,书籍,图书,书库

L 部

理论与实践

理论与实践

lǐlùn yǔ shíjiàn

THEORY AND PRAXIS

参阅： 315信仰 604爱 392神学认识论 391神学与科学

(一)概念说明：理论与实践theory and praxis一词来自希腊文的两个动词。Theory (理论)源于希腊文theorein，意思是看、默观；名词theoria，意思是一个看法、默观、洞察。理论一般指人类理智、概念与学术上为求了解事实真相的努力。在这意义下，它与实践对立。在现代特殊用法上，理论是：为解释连贯的现象之一些互相连贯的思想。Praxis (实际)是希腊文动词prassein的名词，意思是做、制造、努力获致；因此实践意指实行、行为、行动、动作，它与理论对立。

(二)有各种不同形式的理论与实践：

(1) 理论：在自然、社会与人类科学界，在数学、哲学与神学界，会发现有不同的细微差异。

(2) 实践可分为人内在的实践与外在的实践两大领域：

1)人内在的实践包括心理与伦理两类因素。心理范围甚广，如影响神学研究眼光与态度的情绪、情感、性向、行动、欲念、热忱及渴望等皆是。伦理则指生活的基本抉择、价值主张、是非判断……。其影响神学工作的因素有客观、平静、开放、合作、责任感、热爱真理等学术伦理。此外，还有对价值观、人生观、宗教观之选择与定夺等。

2)外在的实践包括个人活动与团体社会活动两类。个人活动指个人的行动、工作和参与教会与社会的程度。团体社会活动则包含家庭、社团、国内外大社会、文化与文明各层面的活动，对神学理论皆有不可否认的影响。

(三)理论与实践相互的关系是辩证的，在人类思想史上有下列几方面的发展：

(1) 在中世纪古典思想时期后，即十二到十四世纪，一股新潮流在正宗传统旁逐渐开展。自然科学的发展导向今日的功能主义与过程思想。在发现理论知识渐形统治世界时，即发觉能运用知识来改变世界后，理论和实践便走上了泾渭分明的路。笛卡儿(R. Descartes, 1596-1650)和康德(I. Kant, 1724-1804)努力分辨却未获均衡答案。前者夸大了理论的能力；后者则削弱了理论和理智的能力。十八世纪启蒙运动(参 474)强调人为自由、负责的独立主体，使人开始重视知识的吸收与运用、个人的幸福与利益。这精神主义、个人主义终于使马克思(K. Marx, 1818-1883)的社会唯物论(参 464)应时产生。

(2) 马克思想改变世界，带人走向全宇宙的和谐，终其一生穷究如何使理论与实践交融，最后几年更把重点从理论移转到实践上。他认为：理论是辩证性的，与实践有密切的关系；实践处于领导地位，是决定性的现实，是实在的物质；理论反映实践，内在于实践；实践使事情变成现实；理论符合实践并显示它，是实践的灵魂和动力；实践替理论辩护，是对知识正确与否的判断。如此，理论再没有专门、独立的功能，而只隶属于实践了；真理再不属于理论层面，而属于实践层面了。所以真理要在实践中确定。

(3) 毛泽东(1893-1976)在1937年发表〈实践论〉，区分一个认识过程里的两个阶段：感性知识与理性知识。感性知识属现象和经验的层次，是片面、主观的。领悟使其导向理性知识。理性知识在了解事情的本质、内在的关系和矛盾，是全面、客观的知识，但只是概念、潜能，为把理论、计划、策略……带到圆满的境界。这精确的理论、计划、策略是由两种特质衬托出来的：1)与实践的关系。2)在实际行动中以隶属共产党为真理最后的准绳。可见其理论来自实践也导向实践。这种理论与实践概念的缺点是：a)以共产党追求的目的作基本抉择，形成对人性本身的客观因素之忽略和轻视。人意识活动的基本结构贯穿经验、了解、判断、行动四层。不能说知识(理论和真理)只隶属共产党中央委员会的实践方案。b)此概念忽视真理的接受性。现实最初并非来自人的创造力，它本身是人人该接受的事实。基督徒按信仰接受一个基本事实：三位一体的天主主动走向人，人是接受的，唯有如此，他们才有能力去答覆，并在天主亲切的临在、邀请、帮助中完成。

(4) 所谓的「政治神学」指出一个清楚的趋势，也就是使实践成为真理的准绳。更明显的是南美的「解放神学」，以解放性的历史实践为批判性神学反省的出发点和焦点。然而，他们注意到他们的神学体系中，理论与实践的连系上还有继续努力澄清的余地。由于解放神学家，如同马克思，很强调思想、理论与被剥削、被疏离的贫穷阶级的关系，所以有人把解放神学家当作马克思主义者。但事实上，他们虽多多受了马克思社会分析(参 348)方法的影响，但并不能一概而论，也不能就此认定他们都是马克思主义者。

(5) 莱姆(M.L. Lamb)，详述今日基督宗教神学中有关理论与实践之关系的思潮有五，简述如下：1)理论为主型：主张宗教与理论内在地相关，但二者与实践却只有外在的关连。2)实践为主型：认为宗教与实践内在地相关，而理论多多少少属外在。3)信爱为主型：坚持真正的基督宗教乃靠信与爱，与理论、实践均仅外在地相关。4)批判的理论关连型：强调在基督宗教与种种理论、实践间有内在的关连，但以理论为媒介。5)批判的实践关连型：寻求基督宗教与理论、实践间以实践性媒介相连贯，可见问题的复杂与多元。

参考书目：

谷寒松，〈论信理神学的理论和实践〉，《神学论集》26 (1976)，485-517。

───，〈信理神学方法的再反省〉，《神学论集》73 (1987)，389-405。

武金正，《解放神学：脉络中的诠释》，台北：光启出版社，1991。

Boff, Cl. Theology and Praxis: Epistemological Foundation. New York: Orbis Books, 1987.

Fabella, V. and S. Torres, eds. Doing Theology in a Divided World: Papers from the Sixth International Conference of the Ecumenical Associationof Third World Theologians, January 5-13, 1983. New York: Orbis Books, 1985.

Habermas, J. Theory and Praxis: The History of a Concept. Notre Dame: Notre Dame University Press, 1967.

Lamb, M. L. "The Theory ─ Praxis Relationship in Contemporary Christian Theologies." The Catholic Theological Society of America, Proceedings of the Thirty ─ First Annual Convention, vol. 31. Washington D.C., 1976.

谷寒松


神学辞典-教父-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教父

教父

jiàofù

CHURCH, FATHER OF THE

参阅： 412教会史 401教父学

(一)概念说明：教父father of the church一词大致可以定义为：在基督宗教初期的教会作家，他们都以正统的教义和圣洁的生活知名于世，也因此曾受教会嘉许为信仰的见证人。

(二)教父主要特征：有四点，即年代古远、正统教义、圣洁生活、和教会嘉许：

(1) 教父时代(当作一个文学阶段来看)始自圣经古典文学之后的第一章。按历史研究现存最早的作品可能是约96年教宗克雷孟一世(Clement I, 92-101)写给格林多的书信或是《宗徒训诲录》(参 263)。比教父年代的开始更难决定的是它的结束时期。一般的看法是以若望达玛森(John Damascene, 约650-750)为东方的最后一位教父，而以依西都(Isidor of Sevilla, 约560-636)为西方教父的最后一人。不过，有人以为这个时代早在犹斯弟尼安一世(Justinian I, 527-565)登基之时(527)已经结束了；但也有人认为它应该延续至850年为止。

这是一个没有定论的问题，不过它并不影响时代问题的重点：教父文学是继圣经古典文学之后最早的作品，它见证出基督徒在最初几个世纪内的神学(尤其是基督论、圣三论和教会论)看法及发展。

(2) 正统教义的超卓性。这个定义其实包含三个要点：1)「教义」是指神学思想外在化于写作之中─ 教父们都是作家。 2)「正统」教义并不暗示没有错误，因为教父并非仅是信仰的见证人，他们大都是神学家，尝试更深入地透悟启示的讯息。因此所谓正统教义意含着与正统教会保持教义上的共融。乐林人文森(Vincent of Lérins, 约+450)便曾这样描述教父们：「那些受嘉许的教师，在他们各自的时间与地方，与唯一的公教会保持着一样的信仰与共融。」其后的《集拉修法令》(Gelasian Decree：这是一部律令选集，相当忠实地反映罗马教会六世纪的看法)，也把重心放在「共融」(communion)的基础上。3)最后「超卓性」可以指独创性、深刻、或圆满，也可以指富有活力、清晰、或卓越不凡。它不一定意含比较(比后世超卓)，却显然含有一定程度的不朽(相对于作者当时当地而言)。

在这一点上，还须略加一点补充：在许多教父论或教父神学的研究中，都会包含有一些「非正统」的基督徒作者，他们的正统性也许曾经受过质疑(如奥力振Origen, 约185-254)，他们甚至离开过教会(如戴尔都良Q.S.F. Tertullian, 约160-230)；抑有甚者，教父论甚至还可能包含一些攻击信仰的外教作家(如采尔稣斯Celsus, 二世纪，波斐留斯Porphyrius, 约233-305)。大概可以这样说，他们位列教父论的研究中，却不是正式的教父。教父(论)的研究涉及他们的作品是可以理解的：因为只有这样才可以显示出教义的发展，从而结出丰富的神学果实。

(3) 圣洁生活：无可否认的，并不是所有教父都位列圣品。有些甚至没有受到像早期教会崇敬圣人一般的待遇。因此，所谓「圣洁生活」仅是指最起码的基督徒德行，经常与主冥合，具体地表现出生活与理论上的和谐、信仰与道德上的一致。因为必须如此才可能对天主的启示和基督徒的传承有更精确、更深遽的理解。

(4) 教会嘉许：教会的嘉许可以是正式的，那就是经由大公会议或教宗宣布某位古代作者在教义上或伦理上的功绩。但也可以是隐含的：即大公会议或教宗甚或礼仪嘉许性地引用某位作者的说法。最后，它还可以是实质上的，即是说他的理论为一般基督徒广泛地采用。

(三)希腊语是教父文学最早期的语言。但在罗马、北非和高卢(Gaul)，希腊语要迟至三世纪才通行起来。渐渐地，除了希腊本土以外，它竟有被本地语言所取代之势，特别是叙利亚语、科普替语(Coptic一种埃及土语)，和亚美尼亚语；而在西方，拉丁语更是后来居上，成为西方教父的普遍用语。

至论教父文学的后期，差不多每一位研究教父的人都有他自己的分法。这个现象不单指出后期的困难，还暗示着它的权宜性，事实上历史洪流是不容许人一刀两断的。而这里所列举的三分法，只是许多可行的方法中的一种：

(1) 早期教父(从最早的教父开始至313年《米兰通谕》或325年尼西亚第一届大公会议为止)：这期间又可以细分为三组：

1)宗徒教父，由于他们可能接触过或受教于宗徒或宗徒的门徒而得名，如安堤约基人依纳爵(Ignatius of Antioch, 约+117)、坡利加(Polycarp, 约+168/169)、克雷孟一世等。虽然只有寥寥数位，他们的作品都充满牧灵的语气，强调末日，对基督有着鲜明的怀念，真正地反映出早期基督徒的见证。

2)护教者，由于教会对外邦信仰和犹太主义的还击，因而产生了第一批与外面世界接触的基督徒文学家，如殉道者儒斯定(Justin the Martyr, 约+165)、雅典人阿特那哥拉斯(Athenagoras, 二世纪下半)等。他们以自已的笔对抗君王的刀剑，力图表达新约是旧约的满全，让基督徒的真理与外教神话相对立。同属于这一组的还有教会对蒙丹派(参 629)和诺斯底主义(参 673)的回应，个中翘楚应推依雷内(Irenaeus, 约140-202)。

3)第一批真正致力神学整体研究的学者。他们的努力一方面是由于争论的刺激，而更重要的却是信仰在基督徒知性上的推动。当时主要的神学活动中心是东方的亚历山大及西方的迦太基(Carthage)。而最重要的代表人物则有亚历山大人克雷孟(Clement of Alexandria, 约140-217)与奥力振。在西方有戴尔都良与西彼连(Cyprian,约200-258)等。由于他们的努力，教父时代已经准备好迎接它黄金时代的到来。

(2) 黄金时代(上承早期教父，下迄451年加采东大公会议)：

1)《米兰通谕》(313)正式承认基督宗教存在的权利，也让基督徒可以在完全自由的情况下参与崇拜和敬礼，更为教父文学铺开了通往黄金时代的大道。这是教会首四届大公会议的时代，即第一届尼西亚(325) (参 127)、第一届君士坦丁堡(381) (参 214)、厄弗所(431) (参 56)和加采东(451) (参130)，是一个在基督徒神学里富于建设性和创造性的时代，深入地寻索教会的基本信理(在东方是圣三论和基督论，在西方则是救援论和教会论)。不过，这也是一个充满痛苦和争执的时代，教会不幸地一次又一次地受尽亚略主义(参 223)、多那特主义(参 183)、摩尼教(参 656)、白拉奇主义(参 113)、阿波林主义(参 290)、奈斯多利主义(参 228)和一性论(参 4)的打击。

2)在这光采四射的文学和神学的时刻里，充满着第一流的作家，本文仅列举最着名的几位代表：在埃及有反亚略主义者亚大纳修(Athanasius, 295-373)和反奈斯多利主义者济利禄(Cyril of Alexandria, +444)。

在小亚细亚触及神学的顶峰的是三位卡帕多细亚人(Cappadocians)：凯撒勒雅的巴西略(Basil, 约329-379)、纳齐盎的额我略(Gregory of Nazianzus, 约329-390)和尼沙的额我略(Gregory of Nyssa, 约335-394)。

在安提约基学派，最着名的代表是塔尔索的狄奥多(Diodore of Tarsus, +394)、金口若望(John Chrysostom, 约344-407)等。

在西方，领导的人物如下：依拉利(Hilary of Poitiers, 约300-368)、盎博罗修(Ambrosius, 约339-397)、圣经学家热罗尼莫(Jerome, 约340-420)及圣奥斯定(Augustine, 354-430)。

(3) 衰落时期(五世纪中叶至七世纪末)：加采东大公会议之后，教父们的著作出现了某种程度的衰落，特别由下列二种原因造成：

1)信仰上的基本问题似乎解决了，神学已经到达了登峰造极的境地。物极必反，不进则退，这是必然的道理。在圣经诠释和理论思辨都转弱的当儿，灵修和崇拜成了注目的焦点。在这情况之下，新颖而富创造力的思想必然减退；传统主义，对从前的依附成了无可避免的事。

2)政治和文化的因素亦不可忽略：外方民族在西方肆虐，君王权力侵入了东方教会；再加上东西方的分裂，回教文化的层层进军，在在都令教父文学有今非昔比之叹。但话得说回来，这段时期也并非全无可取之处。亚里斯多德哲学(参 223)的应用为中世纪士林哲学作好了准备的功夫，就是这时期的人物也并非全属等闲之辈，如翻译亚里斯多德的波哀丢斯(Boethius, 480-525)，灵修学大师额我略一世(Gregory I, 590-604)等等。不过，无论如何，教父时代终于走到它的尾声了。

参考书目：

胡尔(D. W. Wuerl)，黄怀秋译，《教父》，台北：上智出版社，1989。

Altaner, B. Patrology. New York: Herder and Herder, 1960.

Quasten, J. Patrology. 3 vols. Westminster: Newman Press, 1953-1960.

编译


神学辞典-教父学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教父学

教父学

jiàofùxué

PATROLOGY

参阅： 400教父 412教会史

(一)概念说明：

(1) 字义：教父学patrology专门研究教父的生平、著作和思想；教父(father of the Church)是传统上给予圣经正典之后一段时期内，基督宗教的传教士、作家和神学家的头衔。此乃是通行的称呼不像圣师(doctor of the Church)含有特殊杰出教师之意。虽然有些教父，如奥斯定(Augustine, 354-430)事实上同时也是圣师，但是两者并不是同义字。教父时期约在第一世纪末到第八世纪中叶止，西方教会是到额我略一世(Gregory I, 590-604)或依西都(Isidor of Sevilla, 约560-636)，或可敬伯达(Bede the Venerable, 674-735)止；东方则到若望达玛森(John Damascene, +749)止。但此种划分方式颇为武断，因为达玛森人若望死后，教父精神在东方教会又延续了好几世纪，甚至直到今日，此精神在东正教徒中仍历久不衰。在西方教会则由隐修院神学家所保持，直到十三世纪士林学派兴起时才没落。然而，但西方教会仍未完全忽略教父思想，甚且伟大神学家的特征之一即在于其熟谙教父思想。

由于教父的产生紧接在新约时代之后，而且大多享有圣人的美誉，对基督宗教的信仰有决定性的贡献，所以他们的见解在教会内甚早就深具份量。

(2) 教父身份：教父大多是主教，少数具有教会其他圣职的身份，因此他们多少都有牧灵工作的责任，其著作经常反映这一点；可是教父中也有在俗教友，如亚历山大人克雷孟(Clement of Alexandria, 约140-217)和戴尔都良(Q.S.F. Tertullian, 约160-230)可说是最着名的教友教父，奥力振(Origen, 约185-254)的部分作品也是当他仍是在俗教友时写成；沙漠的教父大多是在俗教友，如四至五世纪兴起的埃及沙漠隐修士，即是因彼此谈论这些教父而出名。此外，有些早期基督宗教女作家也算教父。

(3) 著作形式：教父作品的体裁大约如下：讲道词、书信、各种主题的论文、传记、自传、圣人传记、历史和编年史、护教著作、圣经注解、殉道记、礼仪经文、箴言、劝世文、歌曲、诗、日志、伪文献、仿冒碑铭、匿名作品等。有些作品只能从残余的片断或其他资料来源得知其存在，然无法窥其全貌。安瑟伯(Eusebius of Caesarea, 约265-340)的教会史胪列了不少初期教会作家及其作品(不管正统或异端)，且其引用的部分保存了不少原文，因而成了教父论资料的重要来源。

(二)历史背景：

(1) 发源地：为方便起见，通常区分为拉丁西方与希腊东方，两地都在环地中海地区或至少包括直接受希腊、罗马影响的世界。事实上教父的地理、语言范围比这个广阔，还包括那些在此地边缘或外围用叙利亚语、埃及科普替(Coptic)语、亚美尼亚语、阿拉伯语与其他语言说话和写作的人。拉丁和希腊教父在欧美地区普遍受到重视，这是因欧美人大都承袭了希腊和罗马文明。叙利亚语的教父文献中厄弗瑞(Ephraem of Syria, 约300-373)的作品自从被译成外文后，大家才知道其内容足可媲美希腊和拉丁教父的著作。

教父们的思想与关心的问题彼此不同，这与教父时期前后长达约700年、地域及语言不同有关。所以1957年时格兰特(R.M. Grant, 1937- )认为罗马的作者，因其实践精神、责任感、与对道德关注的毅力而异于其他作者；埃及作者较理想主义，企图作更广泛的综合，试着解释这个世界，或为基督宗教的教导描绘出大概的轮廓；至于小亚细亚的作者拥有宗徒的传承与百折不挠对抗异端的经验；而叙利亚和巴勒斯坦的作者除非他们拟定礼仪或道德规条，否则通常都成为编年史家或史家。

(2) 异端与论争：

1)初期教会不但要应付非基督宗教，还得面对劲敌如犹太主义(参 518)、诺斯底主义(参 673)、奈斯多利派 (参 228)和一性论(参 4)等强烈的胁迫；甚至在正统派内部也要彼此忍受论争之苦，例如三世纪中叶罗马教宗斯德望一世(Stephen I, 254-257)和西彼连(Cyprian, 约200-258)之间就爆发了有关异端者重洗问题的争论。

2)四世纪下半叶君士坦丁堡与罗马(含亚历山大)间产生真正宗座地位之争，以及四世纪末对奥力振神学(参 599)可接受性的争论。再者，还有互不相同而彼此嫉妒的神学学派，最着名的是第五世纪的亚历山大学派(参 224)和安提约基学派(参 192)。亚历山大学派基于新柏拉图主义(参 610)，因而其神学倾向默观的、思辨的、由上而下的，但过分强调基督神性的结果，产生了走极端的一性论。而安提约基学派则基于亚里斯多德(Aristotle, 384-322)的思想(参 221)，其神学倾向实证的、由下而上的，但太强调基督人性的结果，导致了奈斯多利派。

3)最后一特点是，戴尔都良和奥力振两位杰出教父的地位不明。戴尔都良是个敏锐的思想家，又是首位使用拉丁文的神学家，但他似曾堕入蒙丹派(参 629)；而奥力振提出不少大胆的观念，结果仍被判为非正统，第六世纪其著作曾被东方教会查禁和焚毁，许多作品遭到消灭的命运。以此两位的光芒和影响，的确使当时教会受到极大的考验，但毕竟因其贡献至钜，终能享有教父身分的美誉。

(3) 共同的内容：最令人惊奇的也许是：在如此不稳定(不但各式各样而实际上彼此冲突、又有充分根据的异端嫌疑)的情况下，教父们对有关信仰的要素竟不约而同的具有一致的意见。这些共同的内容如下：

1)相信三位一体的天主；三位都同等。

2)相信天主从虚无中创造了世界，故相信世界是好的，且完全依靠天主。

3)相信基督有完全的天主性与人性，其人性得自童贞女玛利亚，且假定是为了有罪人类的救恩。

4)相信有制度的教会，且相信一个人以其圣统和圣事的方式藉着基督将可分享救恩，而离此教会自然得不到救恩。

5)相信有天堂、有地狱；相信身体的复活。

6)守严谨的道德律。

7)相信有一些苦行(主要有施舍、斋戒、祈祷)为得救恩是不可或缺的。

8)相信那些设法影响人类事务的天使(如魔鬼)住在不可见的世界里。

9)相信圣经有两层意义，亦即字面意义和灵修意义，后者提供人们对圣经原文有更深的瞭解。

以上九点并不是所有教父都曾同样清晰的表达(其实，有些共同点有的教父根本没提到)，也不是早期的教父和晚期的教父都一样明白这九点。比如三位一体(参 45)思想的构成，必须绞尽脑汁，直到第四世纪才告一段落，所以不必惊讶第二世纪的教父像儒斯定(Justin the Martyr, 约+165)或三世纪的奥力振，似乎认为天主的位格并非彼此绝对同等。在这一方面，就算第四世纪时，此意见达成了广泛的协议，但彼此仍有显着的差异；至于相信来世的生命和不可见的世界却从未成为争论的问题。如此，从教义表达的程度由含糊至清晰，逐渐达成一致的过程，称之为信理(参 310)的发展。对于那些在单一正统范围内合法的变异，虽然强调的重点不同且未曾达成协议(也未沦为异端)，在信理发展中没有必要被剔除。也许最震憾人的例子是东方和西方对于人类状况的两种彼此不同的观点：东方对于恩宠的绝对必要性较乐观但不明确，而西方(尤指从奥斯定时代起)则较悲观。

如果要了解大部分教父思想的关键，就要注意其思想是否适于整个救恩计划。基督论(参 449)一直是教父思想的主流(只有一些例外，如第四世纪许多圣三神学竟然出尽锋头)，因为基督的构成对于人类如何得救及是否得救具有决定性。若太强调基督人性或天主性的任何一方面，在基督的构成上便无法平衡，这对信徒有深远且悲剧的后果。所以教父们很注意以正确的神学词汇来表达奥秘真理，有其深切理由的，绝非吹毛求疵。

(4) 一致的特征：上面已提及教父们只在重要教义内容上意见才不一致，但在方法上他们却有许多相同的特征，而这些特征通常是隐而不显的：1)探寻真理的热诚超过融会工夫，这种态度令教父们都无法容忍反对意见(如教父文献中有许多令人尴尬的反闪族主义)。2)发表论题时广泛使用修辞学。3)有时过分发挥某一点，导致离题。4)爱用心像(imagery)，特别爱用圣经心像。5)投大众之所好，采用通行语言。6)综合力甚强，故以整体来处理基督宗教的奥秘多于以各自分立的组合来处理。7)尊敬古代、传承与现存的秩序，不但尊敬神圣领域，连世俗领域也尊重。8)对实在界(参 637)有神秘感，尤其提防调查与侵犯天主的奥秘。

(5) 历史分期：学者把教父时期细分为：1)宗徒教父期：因为他们的时代靠近宗徒而得

名，从最早的教会作家延伸到第二世纪中叶左右。2)护教期：此期的教父又被称为护教者(apologists)，从第二世纪下半叶到第三世纪末。3)教父学的黄金时代：约从第四世纪中到第五世纪中。此期有许多最伟大的教父，对层出不穷的基督宗教的问题─ 特别是圣三神学和基督论─ 提出颇具远见的解决方式。4)教父学晚期：从第五世纪下半叶至第八世纪中叶止。

(三)教父代表人物：并不是每个教父的著作都一样「深入浅出」，也不是哪一种分期最正确。在此本文只想将东西方教父中较具代表性的教父简略地加以介绍：

(1) 宗徒教父期：约第一世纪的《宗徒训诲录》(Didache)记录了宗徒们道理的纲要，教父们常加以解释并介绍给教友。克雷孟一世(Clement I, 92-101)约在96年写的《致格林多人前书》(First Letter of Clement)是有确切年代的最早的教父著作。在神学史上与之同等重要的作品是安提约基的依纳爵(Ignatius of Antioch, 约+117)的七封书信(Letters of Ignatius)。此外，尚有两个早期基督徒训诲作品：《巴尔纳伯书信》(Epistle of Barnabas)和赫马斯(Hermas)的《牧人》(Pastor)。简言之，此时期的作品显示教父的神学的格调与主题仍未一致。

(2) 护教期：

1)在第二世纪护教论战中出名的有儒斯定、依雷内(Irenaeus, 约140-202)、西波吕都斯(Hippolytus of Rome, 约+235)，其中最出色的是依雷内，他可说是第一个神学家，他反对诺斯底主义，但其神学中心是基督论，他极有创见地用「总归于基督」(参 684)的观念发挥有关基督的一切。

2)第三世纪的护教教父更是超群出众，东方有亚历山大人克雷孟和奥力振，后者是东方最伟大最杰出的教父，影响甚钜，上面已稍提及；又由于其思想有瑕疵，所以有时神学家们不敢公开引证。有些后来的崇拜者太强调他的偏激思想，以致把他的假说视作教条，而导致错误的思潮，影响后代极为深远。奥力振的代表作是《原则论》(On First Principles)，是极具思辨力的钜着，此书试图综合整个实在界(包含天主圣三、受造的纯精神体、人、物质世界等)。

至于此期西方教父则有戴尔都良和西彼连。戴尔都良首创拉丁神学术语，可说是西方神学鼻祖。其基督论强调基督的两性以驳斥诺斯底主义，在圣三论方面首创「三位一体」说，主张「经子由父」乃圣神的标记。可惜他后来陷入了蒙丹派。而西彼连在教义上的重要性就逊色了些，他反对诺伐轩派(Novatianism)而强调教会的统一，或许他较出色的是他在道德上的领导表现。

(3) 教父学的黄金时代：

1)东方教父倍出，亚大纳修(Athanasius, 295-373)除了着书立论，并在325年尼西亚第一届大公会议(参 127)时，驳斥那否认基督有天主性的亚略主义(参 223)，真是「正统的教父」。他的代表作《圣安当传》(Life of St. Antony)在某些方面来说是后来隐修生活(制度)的蓝图。

2)因着同乡之谊而被称为「凯帕都细亚人」(Cappadocians)的巴西略(Basil of Caesarea, 约329-379)、纳齐盎人额我略(Gregory of Nazianzus, 约329-390)、和尼沙人额我略(Gregory of Ny, ssa, 约335-394)，三位都是圣三论的重要神学家，其中以巴西略最为出名，又被教会尊为圣师。

3)圣金口若望(John Chrysostom, 约344-407)是个忠言直谏、标榜真理的君士坦丁堡主教，是希腊教父中最出名的布道家，也是教会的圣师。再者，济利禄(Cyril of Alexandria, +444)，他是个机警善辩的基督论神学家，也是亚历山大学派的主要代表人物。

4)此全盛时期的西方教父相继而出，在西方首屈一指的盎博罗修(Ambrosius, 约339-397)阐释教会与政府(参 423)的关系(强调教会的独立)，他也是教会的圣师。热罗尼莫(Jerome, 约340-420)是着名的圣经专家，其拉丁文通行本圣经(参 231)之译作，影响后世至深且钜，故有「圣经的圣师」之称。而奥斯定(Augustine, 354-430)是西方最伟大的教父，与东方的奥力振相互辉映。他主要反驳的异端有摩尼教、多那特主义(参 183)和白拉奇主义(参 113)等。为反驳白拉奇主义的异说，他成了第一位清楚解释有关原罪问题的神学家，他强调恩宠是天主白白的赏赐，需要人的自由意志来配合。在教会圣师中，他是学问最渊博的一位。他的思想影响了整个西方教会，直到马丁路德(M. Luther, 1483-1546)和加尔文(J. Calvin, 1509-1564)，对中世纪影响尤深。其著作驰名全球，其中以《忏悔录》(Confessions)最为脍炙人口，畅销无比，而《天主之城》(City of God)亦是西欧古典文学的名着。教宗良一世(Leo I, 440-461)驳斥一性论者优提克斯(Eutyches, 约378-454)，尤其在451年的加采东大公会议(参 130)中正式谴责了一性论。

(4) 教父学晚期：

1)在西方，教宗额我略一世(Gregory I, 590-604)在塑造西方神学的重要性上仅次于奥斯定。他沿袭后者的理论，是中世纪伦理和神修学的权威。

2)在东方，证道者马克西木斯(Maximus the Confessor, 约580-662)的光芒最近才被发掘出来，而达玛森人若望(John Damascene, 约650-750)的主要著作结束了整个教父时代。

教父们所具有的深远影响力，主要是根源于教父们的精神，而不是全来自教父们的著作。希腊(东方)教父撷取柏拉图哲学和斯多亚派(参 501)的伦理箴言，形成独特的基督徒伦理；他们认真处理诺斯底派运动，使基督宗教的思想更加丰富更加拓展。至于东方教父与西方教父的关系，大体说来，拉丁(西方)教父是希腊(东方)教父的子弟，一直到第四世纪以后，双方的神学的特色才越来越明显，特别是天才教父奥斯定之后更是如此。西方教父神学受东方影响，特别明显的如教会学(参 425)、圣玛利亚与教会的关系等。

(四)重要性：

(1) 直到文艺复兴时期(参 84)学者才对教父论有了新的兴趣，人文主义者给当时仍不知名的希腊、拉丁教会作家一线曙光；后来宗教改革运动(参 273)及反宗教改革运动时，喜欢引用教父们的各种见解。最近，梵二大公会议(1962-1965) (参 453)及《天主教教理》(1996)也常常引用教父原文。但是教父对后世的影响决不仅限于天主教会，事实上圣公会(英国国教)(参 550)和那些有基督教传统的教派都已习惯广泛地采用教父的思想，而东正教(参 232)可能比天主教会更热衷于教父呢。

(2) 现在研究教父学的人有了新的焦点，过去那种照士林学派观点的研究方式已被较科学的调查研究法所取代。过去的那种盲目相信教会当局的作风也逐渐转变，而将教父视为教会基本时期中当代信仰的主要见证人。最后，古典研究更正确地研究教父们的语言和观念。宗教史的学生也发现了在教父优秀绝伦的资料来源里，可找到有关「古代与基督宗教」的问题。如今，教父学已成了研究古代和初期基督宗教的一门独立的学问。

参考书目：

Altaner, B. Patrology. New York: Herder and Herder, 1960.

Bellini, E. Los Santos Padres en la Tradicion Cristiana. Madrid: Ediciones Encuentro, 1988.

Cayre, A. A. Manual of Patrology. Paris: Descl,1940.

Heilmann, A. and H. Kraft. La Teologia dei Padri-Testi dei Padri. 5 vols. Roma: Cita Nuova Editrice, 1981, 1982, 1987.

Quasten, J. Initiation aux Pères de l'Église. 3 vols. Paris: Cerf, 1955, 1956, 1962. English: Patrology. 3 vols. Westminster: Newman Press, 1953, 1960.

Simmons, E. Fathers and Doctors of the Church. Milwaukee: Bruce, 1959.

Willis, J. R., ed. The Teaching of the Church Fathers. New York: Herder and Herder, 1966.

邹保禄


神学辞典-教外人-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教外人

教外人

jiàowàirén

PAGAN

参阅： 436基督宗教 455救恩 456救恩史 511无名基督徒 595传教神学

(一)概念说明：「教外人」(pagan)一词的拉丁文paganus，其原意是指不文明的乡下人。在宗教方面则指无信仰或迷信者，或不属于公认的宗教传统。因含有歧视之意，所以现在西方大都采用中性的字眼：「非基督徒」或无信仰者。

(二)圣经观点：

(1) 以色列人为了保持他们以信仰为基础的传统，特别强调他们跟其他民族(万民)的分别，而称他们为拜偶像的外教人(咏一一五)。可是以色列子民和万民都是天主救世计划中的对象，在祂的计划中以色列有其特殊使命：专门负责天主跟人类的关系(出十九6)。

(2) 在新约中，耶稣牺牲自己，为拯救大众(谷十四24)。由此教会开始聚集犹太人和外教人成为一个团体，以迎接末世，这末世是为全人类所准备的天国的救恩(玛八11～12)。所以，信徒和外教人的分别不再是国籍、文化、宗教等方面的差异(弗二11～22)，而只是信仰方面的不同。

(三)历史背景：教会在罗马帝国时期特别在大都市里发展，而乡下则保持原始的民间宗教，因而教会对尚未信奉基督的乡下百姓产生了歧视，认为他们是未开化的外教人。由于过去西方教会除了几位专家之外，一直没有真正接触过其他大宗教，所以忽视了他们的文化和宗教。直到梵二大公会议(1962-1965)才改变对外教人的消极判断，而承认外教人也有高尚的文化，他们的宗教确实有真、有善的成分(NAE 2)。因此，现在基督徒和非基督徒是在彼此尊重和交谈中相互接触。

(四)神学立场：教父跟异端者辩论时，强调「教会之外不能得救」。后来这句话就应用在所有外教人身上，认为外教人没有领洗就不能得救(若三5)，以致西方的传教运动大部分是基于对外教人的怜悯。特利腾大公会议(1545-1563) (DS 1524)说，假如外教人不能以水领洗，可用「愿洗」代替而得救，意即如果他们按照自己的良心过一个有道德的生活，就等于他们如果知道真正的教会，就一定会加入(宗十34～35)。梵二后，教会对外教人的看法是：「那些尚未接受福音的人，是由各种方式走向天主的子民」(LG 16)。

柯博识


神学辞典-教宗-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教宗

教宗 jiàozōng

POPE

参阅： 44天主教会 426教会权威 267宗教分裂 451梵蒂冈 533普世主教集体性 414教会不可错误性

(一)概念说明：按天主教会的立场，教宗Pope是耶稣基督在世的代表，伯铎宗徒的继承人，天主教的首领和罗马主教，西方的宗主教，义大利的首席主教，义大利教省的总主教和首席主教，梵蒂冈的最高元首。古代主教称「教宗」。隐修圈内，这个名词用得很普遍；东方教会与罗马天主教的罗马地区，「教宗」成为司铎的普通名称。第六世纪中叶以来，「教宗」在西方限定为罗马天主教的名称；教宗额我略七世并立法规定。

(二)伯铎职务的圣经基础：

罗马教宗继承伯铎，究竟伯铎是谁？究竟耶稣赋与伯铎什么职务？今日圣经学家已将新约中有关伯铎的资料分别为三个阶段，即耶稣公开生活、初期新约教会以及伯铎大概已经去世后的后期新约教会：

(1) 第一阶段的资料不多。伯铎是耶稣召叫的第一批门徒之一(谷一16～20；若一35～42)，常常追随耶稣左右，四部福音都记载他代表门徒发言。是否这是初期教会的投射？或者是由耶稣的指定？至于伯铎的名字常在十二人之前，甚至标榜他为「第一个」(玛十2)，在耶稣公开生活阶段，尚不易断定其理由。在耶稣传播福音时，伯铎曾经公开宣告自己的信仰，相信耶稣是默西亚(谷八29)、天主的圣者(若六68)。不过即使伯铎宣信，也不表示他对耶稣的认识是完全正确的(谷八31～33)。

(2) 第二阶段的资料中，伯铎的地位非常特出。首先，耶稣复活后他还是热烈地跟随。他被称为「伯铎」，意即盘石；他原名是西满。这个名字是耶稣给的(谷三16；玛六18；若一42)，究竟何时何地给的，有关资料并不一致。耶稣复活后有一次显现给伯铎，这是相当可靠的(格前十五5；路廿四34；谷十六7)。如果将保禄另作别论，伯铎的确在耶路撒冷教会、宗徒团体或十二门徒中，具有与众不同的身分。他是团体的发言人(宗一15，二14等等)。至于他对其他宗徒有什么特殊权力，则难以断定。另一方面，伯铎征求其他宗徒意见，甚至接受派遣(宗八14)。初期新约教会中，伯铎更清楚的任务是传播福音(玛廿八19～20；谷十六15；格前九5)。虽然保禄说他是为了犹太人的归正而被派，事实上他的范围更广(宗十；格前一12；伯前一1)。经过圣经批判的考证，新约中尚有其他有关伯铎的资料，有的该是他死后教会对他职务的肯定。

(3) 至于第三阶段的资料中，更是新约教会信仰意识中的伯铎。他是最重要的福传者(路五10；若廿一3；宗十，十一等等)、标准与首要的牧者(若廿一15～17；伯前五；玛十六18～19)，伟大的殉道者(若廿一18～19)；他领受天主特殊的启示(玛十六17)，为信仰作证。

(4) 有关新约中的伯铎，自教会学的角度而论，传统上有三段经文，被天主教神学认为是首牧职务的基础。当然非天主教的圣经学家并不完全同意。三段经文是玛十六16～19；路廿二31～32；若廿一15～17。必须承认对这三段经文的注释不同的基督宗教派别，由于不同的教会学，各有不同的结论。下面扼要地将天主教的注释提出：

1)玛十六16～19：其中有不少玛窦所独有，是应该属于复活之后的资料。更为重要的是玛十六19中的，天国的钥匙、束缚、释放：a)钥匙为了开与关(依廿二15～25)，允许人进入宫殿，具有总理大臣的意味。对于教会而论，看来包含：洗礼的纪律、共融的承认、立法与治理。b)束缚与c)释放，在经师文学中是指制定或取缔法律责任；另一意义是宣告开除或撤销开除。自天主教的教会学而论，这段经文含有伯铎的首牧职务；因首牧之于教会，犹如盘石之于建筑物。这样的注释，历史上首由戴尔都良(Q.S.F. Tertullian, 约160-230)以此承认伯铎的地位；第三世纪教宗斯德望一世(Stephen I, 254-257)根据这段经文肯定罗马教宗的地位。第四世纪已经用来证明首牧职务。当然东方教会自始未曾以此发展伯铎职务。至于西方自从十六世纪大分裂(参 267)以来，一直到今天仍持有异议。天主教则在梵一大公会议(1869-1870)中，更坚决地以玛十六16～19来肯定教宗继承的伯铎首牧职务。

2)路廿二31～32：这是路加独有的资料，其中32节「坚固你的兄弟」最具关键。「兄弟」已经超过十一门徒，指的是初期教会信徒；坚固的是教会的信仰。路加在此准备他第二本书宗徒大事录的前十五章；伯铎与其他宗徒不同，他首先看见复活主的显现，继而领导传播福音，此即坚固弟兄的信仰。天主教神学以此为首牧职务的基础。

3)若廿一15～17：若望福音把爱耶稣和遵守祂的命令连在一起(若十四15，十五10)。在若廿一15～17耶稣的命令指出，伯铎应喂养(to feed)和牧放(to shepherd)祂的羊群。这种说法假定，在教会已有一种「监督」的职务；按伯前五2～4及宗廿28的说法，「牧养」职务是由监督及长老所执行的。若望福音强调天父把羊群托付给耶稣(若十3～4，14，27～30；十七6，9～12)；耶稣把羊群托付给伯铎。由此肯定伯铎首牧的重要性。

(三)伯铎职务与教宗职务：

教会意识中，伯铎职务之圣经基础的认知与罗马教宗继承伯铎职务的肯定，是平行的同时明朗化的。理论上后者假定前者，两者密不可分。

(1) 初期教会论及罗马教宗的资料：

1)古代教父如安提约基人依纳爵、亚细亚人巴毕亚(Papias)、格林多人狄奥尼修(Dionysius of Corinth)以及里昂主教依雷内(Irenaeus)和非洲的戴尔都良都说伯铎在罗马殉道。那里的教会得天独厚地受到普遍尊敬，因此不难承认罗马主教继承伯铎职务，是宗徒时代末期，教会出于信仰的重大认定。

2)最早的资料是106年在罗马斗兽场殉道的安提约基主教依纳爵(Ignatius of Antioch, 约+117)《致罗马人书》，他称罗马教会「统辖整个爱德的团体」。曾经提出伯铎继承人名单的依雷内，在第二世纪下叶，不遗余力地反对诺斯底主义(参 673)异说，他认为罗马教会的训导是信仰的标准，因为它是伯铎和保禄建立的教会，其主教可以上溯二位宗徒。此后戴尔都良与西彼连(Cyprian, 约200-258)也继续承认罗马主教继承伯铎职务的传统。

(2) 第三世纪中，非洲迦太基主教西彼连有《教会统一论》，承认罗马教宗继承伯铎，称罗马主教为首席，它是公教一统的关键。第四世纪当教会出现一些分裂团体时，圣盎博罗修(Ambrosius, 约339-397)以「与罗马教会，亦即与教宗共融」为维护教会合一的条件。

到了圣奥斯定(Augustine, 354-430)，无论是反对多那特主义(参 183)的分裂，或者是公开白拉奇主义(参 113)的异说，他都以言论与行动肯定罗马教宗的首牧职务。

(3) 罗马教宗的自我肯定的资料：

1) 101年死于罗马的教宗克雷孟一世(Clement I, 92-101)，去信格林多教会干涉内部的争论，这该是罗马教会执行任务的最为古老的记录；有关他的生平，尤其有关当时罗马教会的情况，由历史知道并不多。

2)第二世纪190年左右，有关逾越节的庆祝，由于东西双方节日有所差异，几经商议终无结果。因而教宗卫道一世(Victor I, 189-198)命令整个教会举行会议解决，圣依雷内出面调解，结果如何，历史没有记载。但此事证明罗马教宗意识到自己在大公教会中的职务。

3)第三世纪，教宗斯德望一世曾以伯铎继承人身分向非洲迦太基主教及小亚细亚主教发表洗礼的道里。同一世纪罗马教宗狄奥尼修(Dionysius, 259/260-268)由于闻说亚历山大里亚城有人倡说天主三位三体论，于

是致书该城主教狄奥尼修(Dionysius of Alexandria, +264/265)，宣告真实信仰。这都是罗马主教肯定自己职务的例子。

4)第四、五世纪正是教会中有关天主圣三与耶稣基督的争论时期，罗马教宗具有举足轻重的地位。不仅是信仰正统的主教请求罗马出面，以「与教宗的共融」作为正统的标记。甚至那些道理不妥的人，也力请罗马的支持。

5)最初几届在东方召开的大公会议，罗马教宗却派有代表，尤其是加采东大公会议(451) (参 130)中，当大会诵读教宗良一世(Leo I, 440-461)的信后，大会齐声高呼：「伯铎藉着良在说话。」至于东方教会与罗马教会分裂，否认教宗治权性的首牧职务是在第九世纪，尤其是十一世纪(特别于1054年)才发生的。甚至今天他们仍承认教宗荣誉性的首席地位。

6)最后，由四、五世纪几位罗马教宗对自己身分的称谓，也可以发现他们的意识。教宗达玛苏一世(Damasus I, 366-384)根据玛十六18，肯定首牧职务，自此以后「宗座」已为罗马主教保留。亚大纳修(Athanasius, 295-373)一世则称伯铎为「宗徒中的第一人」，这也含有首席或首牧的意思。依诺森一世(Innocent I, 401-417)以「教会首领」自称，鲍尼法一世(Boniface I,418-422)在教会在奥体的道理上，将教宗与基督相比。

总之，在罗马教宗自我肯定的意识中，虽不免含有人性及主观因素，但基本上他们的行动来自伯铎的继承人身分，所以也受到教会团体的接受。

(四)教宗职务的信理：

(1) 建基于新约圣经的伯铎职务及其继承性的信仰，在教会历史的前四个世纪逐渐明朗化，到了第四世纪已成为公认的道理。第四世纪之后有关资料更是丰富。为此1870年梵一大公会议在《永远司牧》宪章中，钦定有关罗马教宗首牧职务的信理(DS3050-3064)，实在可以远溯到第四世纪，而第四世纪的道理却早已隐含在圣经中了。

(2) 梵一大公会议有关罗马教宗的首牧职务，在梵二大公会议(1962-1965)的《教会》宪章第三章中，又重新加以肯定，只是增加了主教团以及教宗为主教团首领的部分。

为了正确起见在此作一说明：伯铎首牧职务以及其继承性，为天主教而论，是天主启示的真理，又为教会钦定，所以称为信理。至于罗马教宗继承伯铎，享有首牧职务，由于与天主启示的真理以及教会钦定的信理密不可分，神学上称为「信理事件」，一般也称为信理。

由于教宗职务的独特性，今天关于他的任期等等问题，天主教法典都无规定。至于在教会历史中，教宗为帝王撤职者有之，辞职者也有之。历史中也出现过教宗渎职与失去智能等等问题的讨论。在教会法典335条指出：「宗座出缺或完全被阻时，在普世教会治理上，任何事不可变更，但应遵守对这种情况所制订的法律。」

参考书目：

参阅相关条文的参考书目。

张春申，《基督的教会》，台北：光启出版社，1991，再版，151－189。

Schwaiger, G. "Pope." SM, vol. 3. 40-60.

张春申


神学辞典-教派-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教派

教派

jiàopài

SECT

参阅： 411教会 412教会史 267宗教分裂 21大公主义 273宗教改革

(一)概念说明：教派sect这词本身并不含蔑视之意，只狭义地指晚近才出现、信徒少、多多少少带有基督宗教的形式、且有些共同点的信徒团体。换言之，在基督徒传统里，教派是由彼此不同的、持久的、有组织的、分离的信徒团体所组成；这些信徒拒绝原有的教会当局，而自称归宗于纯正的信仰成分。以某些标准来衡量，教派与教会(母体)有差别：教会包含区内所有的人，教派则具排他性(不含教外人)；教会的成员身份可以一出生便取得，教派则全是自愿取得的。不论教会或教派都不容许其成员拥有双重身份；理论上来说，通常教派平等地要求成员对它的忠诚，故拒绝受祝圣教士的领导，而鼓励平信徒或非正式的领导。

(二)教派草创时：

(1) 通常以圣经作前提，创新基督徒统一的根基为理想，如基督教科学派(Christian Science或New Thought Movements, 1866年M. Baker Eddy,1821-1910创于美国波士顿)；统一教会(Unification Church, 1954年由韩国人文鲜明Jun Myung Moon, 1920- ，创立)等。

(2) 教派的创始方式有好几种：

1)有的教派从其他教会母体分离出来，如五旬教派(Pentecostalists) (参 371)、美国的浸信派(参 368)、摩门教(Mormons或称耶稣基督末世圣徒教会)，摩门教由美国的史密斯(J. Smith, 1805-1844)于1830所创，信徒约200万。

2)有的教派出自奋兴运动(Revivalism)他们是靠有力的宣讲与祈祷，剌激信徒使福音复活，如神恩复兴团体中由卫斯理(J.Wesley, 1703-1791)所创第一代卫理会(参 654)。

3)有的教派源自对圣经的特别诠释，如复临安息日派(Seventh-Day Adventists) (参 523)，此派创始于怀特(E. White,1827-1915)；耶和华见证人(Jehovah's Witnesses)此派于美国由罗素(C.T. Russel, 1852-1916)所创，但此名到1931才出现。

4)有的教派出自反对传统基督教义而倡另一种教义，如基督教科学派、摩门教、统一教会。有的教派的创始同时涉及上面数种方式，有的则因响应神恩型领导人物而创建。

(三)教派制度化：

(1) 较成熟后，教派渐陷入例行化，其领导方式慢慢制度化，甚至朝着专任、给薪的正式职等方向发展。这些教派不一定会发展成较大的宗派(Denominations)。美国几个大运动的发展可以印证：例如卫理会、拿撒肋人会(Church of the Nazarenes)、复临安息日派、耶和华见证人和门诺会(Mennonites)；门诺会由创始于荷人门诺(Menno Simons,1496?-1561)，信徒约50万。

(2) 教派的第二代通常对于是否走向宗派化有很大的影响。一般而言，教派反对其教会母体，近代更明显地反对世俗文化，它采行比其他人严格的道德标准，对教派的忠诚成为个人社会身份的第一特征。由于教派拒绝母教会的礼仪和教会学传统，所以在行政和见证上大多采用当时的技术，并结合圣经的前提与合理的程序。教派大多相对地以小团体姿态出现。有许多教派只传于基督宗教世界中，但有些规模大的教派则保持国际性，如神召会(Assemblies of God，主要分布于北美、北欧、英、巴西，约有200万人)、耶和华见证人、复临安息日派(信徒约有100万)、摩门教派等都傲称在全球拥有百万以上信徒；这些教派趋向自给自足、较封闭、财产公有等色彩。

(四)教派间彼此的特征有很大差异，依照对世界与救恩看法的不同，可将教派分为八大类型：

(1) 皈依型：强调人有体验内心改变的需要，如五旬教派、救恩会(Salvationists)等。

(2) 革命型：强调在基督光荣来临(parousia)与随后的千年国(参 26)中上帝必战胜邪恶；耶和华见证人即是典型代表。

(3) 内省型(Introversionists)：强调避世为救恩之道，注重团体内部圣洁的培养，如美国Hutterites，因胡特尔(J. Hutter, +1536)而得名，信徒大多是农人。

(4) 心智操纵型(Manipulationists)：强调特殊知识，认为经验可使人达致和谐与幸福，如基督教科学派。

(5) 神奇型(Thaumaturgical Sects)：想奇迹式地脱离正常的因果运作，以使个人超越世界的邪恶，如精神主义(Spiritualism)。

(6) 改革型：把推动社会情况的逐步改善当作救恩之道，如现代的贵格会(Quakers)此派为圣公会的福克斯(G. Fox, 1624-1691)于 1668年所创，又名Society of Friends友爱会。

(7) 理想国型：相信只要人依照天主的蓝图重建社会，就能战胜邪恶，如美国的震荡会(Shakers)。

(8) 传道会(Missionary Societies)型：以特殊姿态出现，打破教派界线，只要以圣经为依归即可加入。典型代表有信义宗的Gossner Mission Society由郭斯内(J.E.Gossner, 1773-1858)建立和1865年泰勒(J.H. Taylor, 1832-1905)创于中国内陆的中国内地会(China Inland Mission)；最近此类型增为380个传道会，其中以基督教的基要主义者(参 431)占绝大多数，他们既热诚又活跃，但尚谈不到具有大公性。

编译


神学辞典-教区-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教区

教区

jiàoqū

DIOCESE

参阅： 411教会 116主教 137地方教会 118主教团

(一)概念说明：

(1) 教区diocese一词来自拉丁文diocesis一字，本指行政区，罗马法中以此称呼大小不同的行政区域。教宗依诺森一世(Innocent I, 401-417)正式以此称呼教区(Letter 40, PL 20, 606-607)，但是堂区parish及教区diocese却相互通用，一直到十三世纪才正式以diocese称呼主教所管理的团体。

(2) 按梵二大公会议(1962-1965)主张，教区是托付给主教并在司铎团协助下所牧养的一部份天主子民(CD11；教会法典369条)。所以教区的组成要素是：1)一部份天主子民即信友团体；2)由一个主教在司铎团的协助下所管理。同时为使这一部份天主子民成为教区或个别教会，通常应规划在一个固定地区，使所有居住此地区的信友包括在其中(法典372条1项)。

(3) 教区是由主教为首的一部份天主子民，他在受托管理的羊群前代表主；他偕同司铎及信友与基督结合，使「至一至圣至公及传自宗徒的基督的教会临在于此」(CD 11)。因此教区不仅是教会的行政区域，且由于主教与教宗及主教团的结合因素使其代表整个教会。

犹如主教的形像自初世纪起，因他与所托付的羊群而定形(Ignatius, Ad Magnesios，6；7；Ad Smyrnenses，8；9)，教区的法定地位也因主教职的法定本质而成型。

(二)教区的建立：

(1) 教区的建立主要是根据地区的划分，即居住在固定区域内的基督徒，在主教领导下组成一个团体。教区也常是依主教居住地、城市来命名。只有教宗有权成立教区(法典373条)。

(2) 梵二指出，为了人灵的需要，因都市环境的变迁，应明智地从速重新调整教区的界限，予以划分、分割、合并、变更界限，或将主教公署迁到更适当的地区；而由大城市所组成的教区，要从内部做新的布署(CD 22)。

(3) 为成立一个教区，必须有：1)一个地区；2)足够的地区与人民，使主教能善尽职务，并为他和圣职人员能提供足够的生活及牧灵工作所需经费；3)有足够的组织及机构，为能推展地方教会的工作；4)足够的司铎。

(4) 因特殊情形，如在传教地区，无法成立教区时，则可成立宗座代牧区或宗座监牧区或宗座署理区，其教长以教宗名义治理之(见法典371条)。再者，为了适度分配司铎，并为了特殊的牧灵及传教工作，宗座在征得当地主教团的意见后，可成立自治社团(praelatura personalis)，由宗座制定的法规来管理(法典294-297)。

(三)主教的任命：

(1) 一个教区的建立必然包括主教职的建立(参 116)。梵二特别表示：「为维护教会的自由，并为了更能推行信友的利益，大公会议希望，此后不再让给任何政府拣选、任命、推荐及指定主教的权利及特权……请政府自动放弃他们目前因条约或习惯所享有的上述权利」(CD 20)。

(2) 新法典也指出，教宗得自由任命主教，或批准依法选出的主教(第377条1项)。不过教省内的主教们，或是主教团的主教们，至少三年一次以秘密方式共同商议拟出一个名单，载明适合作主教的司铎或献身生活会的成员，呈给宗座，但个别主教仍有单独推荐的权利(法典377条2项)。

(3) 需要任命主教时，教廷使节向宗座推荐已调查过的三人名单，附上本人意见，及教省或主教团主席及各位主教的意见，也应听听有关教区参议会某些参议或会士及平信徒的意见(法典377条3项)。

王愈荣


神学辞典-教条主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教条主义

教条主义

jiàotiáo zhǔyì

DOGMATISM

参阅： 335真理 310信理 312信理定断 313信理神学 650确实性 697怀疑主义 323信仰宝库 418教会训导权

(一)概念说明：教条主义dogmatism最初的含义甚广：所有与希腊时代后期怀疑主义相反的、对教义命题的正面陈述都可以称为教条主义。在新士林哲学(参 609)时代，特别从巴尔梅斯(J.L. Balmes, 1810-1848)起，许多学者把所谓「基本真理」(fundamental truth)，如「我」的存在、或矛盾律等，都一律称作教条主义；这些基本真理本身是不待证明的。由于康德(I. Kant, 1724-1804)定向于主体的超验方法，未能深入注意古代及中古哲学对客体的深切关怀。为康德而言，任何忽略了对认识功能本身的批判的形上学都是教条主义。其实，康德以后教会中的哲学思想大都有教条主义的倾向与危险。今日的批判哲学(critical philosophy)探查人类的认识能力及其界限；在此基础上，它决定思辨哲学，尤其是形上学(参 194)的功能；这种批判哲学介于教条主义和怀疑主义之间。

(二)在神学方面，所谓教义的程序(dogmatic procedure)不仅是合法的，而且是十分重要的。教义神学源自天主的启示，它深藏于圣经的经文之中，其中有关信仰的教义本身为人类的理智而言便不是显明的。换言之，神学假定天主的启示，而且在天主的启示之下，以人类的智慧阐明之，剖释之。但是，假若教义的陈述只一味倾向后来的权威，只一味诉诸日后的信仰公式，而不努力以最清楚的方法表明这些信仰公式是建基在信仰的根源的话，那么即使在教义神学(也称信理神学)的范围里也会有教条主义的危险。基本神学(和信证神学) (参 430)虽然并没有诉诸信仰的真理的「内在证据」，但仍努力满足科学批判的要求，力图肯定启示的事实的可信性的「外在原因」。

(三)在其他科学，特别是自然科学的教育上，学生们接受许多新的资讯，其中可能有不少是基于老师的权威。这种过份强调老师的个人权威的教育方式也可以称为教条主义。抑有进者，假若一位科学家毫不批判地把属于某一种科学领域的原则和特质应用到别的学科领域上，他在方法上已经走进教条主义的门径。摄取非科学的知识，基本上与摄取科学知识的路线相同。然而在这方面，对该知识作一种批判性的、非教条主义的实证努力应是十分重要的事。

编译


神学辞典-教义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教义

教义

jiàoyì

DOCTRINE

参阅： 335真理 318信仰真理 324信经 310信理 558圣言 472启示 579圣经与传统 409教理讲授 98本位化

(一)概念说明：教义doctrine一词来自拉丁文doctrina，意即指导或教导。在应用上，它有主动和被动二义：可以主动地指知识传授，也可以指被动的、所传授的教义。

(二)基督是一位教师，祂教导从父那里所领受到的事理(若三13；五17；八25)；祂的教诲一方面既与梅瑟和众先知们的教导有着密切的关连，另一方面亦完成他们的教导。基督复活升天之后，宗徒们便以忠实地传授基督的教诲为己任。「教义」一词不仅指他们的教训，也指他们宣讲的内容：那是喜讯、是福音、是救赎的讯息。这种教导绝不仅是理论性地传达有关救恩事件的知识或资讯，它所指的往往超过知识的幅度，直透人心的改变。正好像宗徒们在五旬节日之后几乎变成另一个人一样，他的听众也一样需要改变，并把他们所领受的讯息传达下去。

(三)教会的训导职务主要是透过宣讲和教理传授这两个管道而运作。宣讲与礼仪有很密切的关系；教会在全年中随着季节和庆日的转移向信徒宣讲救赎事件；教理传授则是更基本的入门功夫，向慕道者介绍信仰，给予他们一幅更普遍的图像。然而，不管是宣讲还是教理传授，基督徒永远不把知识视为目标本身。知识该是实用的工具，是在爱德生活中与天主及其他人密切契合的管道而已。

(四)教义应该有两个特质，就是适应和系统化：

(1) 要宣讲基督徒的讯息，宣讲者不能罔顾人类的经验和思想。不容讳言，最早的基督徒教义是在闪族和希腊的思想型态下规划出来的。因此，在宣讲和要理讲授的同时，教义的适应(accommodation)和本位化(inculturation)便该同步并进了。事实上，每当教会面临一个新的景况，它都需要再次表达(re-present)基督徒的训诲。梵二大公会议(1962-1965)以后，本位化的呼声日渐提升；基督宗教固然出现于文化中，却超越了各种文化的局限，如此才能适应各种文化的需要。

(2) 有系统地阐释基督宗教的教义，一直都是教会宣讲和教导所需要的。为了保卫初传，躲避异端的错误或偏差，早期教会在在需要澄清某些思想；而为了吸引知识份子，启示真理也需要配合自然的事理。奥力振(Origen, 约185-254)的系统化工作更是为适应当时亚历山大的教理学院的需要而产生。而在历史中的某些时期，如特利腾大公会议(1545-1563)时，教会益感教育信众的需要；当时，为了对抗改革声浪而出版的各种教理书都力求把基督徒的信仰整体描述出来；另一方面，以加深一般教徒对信仰的认识为目标的团体纷纷成立。

这种对启示客观内容的强调，其实可以视作现代主义者们过份强调主观主义的反动。它的结果就是，自从宗教改革之后，罗马天主教愈来愈倾向于把doctrine (教义)一词理解为真理的整体，而以其他词汇表达信仰的教导了。

(3) 至于基督徒的教义，各种早期的信经很快便合并成现在的信经模式，它表达下述几项要点：1)相信天主万有之父；2)相信救主基督(包括一段救恩史的记述，特别是基督苦难、圣死、复活升天的奥秘)；3)相信圣神和祂在教会内直到世界终结的圣化工作。

编译


神学辞典-教理书-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教理书

教理书

jiàolǐ shū

CATECHISM

参阅： 409教理讲授 410教理讲授学 646慕道者 647慕道期 324信经

(一)概念说明：教理书catechism一词俗称「教理问答」，因是以答案回覆发问的人，或以提出问题引出答案的方式教导信仰，通常是为准备领洗、坚振及领圣体者的信仰培育。

(二)简史：

(1) 初期教会在教理讲授时，讲授者会设定一些问题，如：你信全能的天主父吗？你弃绝魔鬼吗？然后再从救恩角度导入信仰意义。许多着名教父都写下精辟的教理书，成为当时及后代的范本，尤以奥斯定(Augustine, 354-430)贡献良多，影响后代深远。奥斯定注重有系统地从信、望、爱三向度解释基本信理，他以信经综结信，以天主经涵盖望，以爱天主和爱人如已的诫命解释爱；他对启蒙者则以圣经为主解说救恩史，并视教会为神圣历史之一部份。他的教理是以基督为中心的救恩史，包含了伦理教导，伦理则以十诫或其爱天主、爱人如已的总纲为架构；

他也注重以数字「七」综结许多信仰道理，例：圣神七恩、救恩史七个时期，天主经七项祈求。后来教理书只受到他逻辑、理性推论信理的影响，却忽略了他的圣经救恩史架构。

(2) 真正典型有系统的教理书(教理问答)出现于宗教改革时期(参 273)。在1529 年马丁路德(M. Luther, 1483-1546)出版德文教理问答；天主教为护教而相继出版了清晰、一致的表达信仰的条文格式。教理问答书的特点是注重逻辑及辩护，以确切、科学、哲学性的词句，卫护信理。

1)其中着名的是德国圣加尼修(P. Canisius, 1521-1597)于1555年陆续出版的三种教理问答书(为教师、儿童及青年)，其中有教会早期讲授〈天主经〉、〈信经〉的要点，并有五十九项问答，他的书影响德国二个世纪以上。

2) 1597年圣贝拉明(R. Bellarmine, 1542-1621)又编写了适用于不同对象的教理问答书，此书详细、清晰解说教理条文格式及定义，其书遍布义大利及传教区。

3)圣包洛梅(C.Borromeo, 1538-1584)受特利腾大公会议(1545-1563)委托编写了司铎本《罗马要理问答》；此书按信理性质编辑材料，分为信经、圣事、十诫、祈祷四部份，保存了救恩内在一体性。原为司铎参考，后来都成为儿童用本，并且流传、使用至今。

(3) 本世纪教理书吸取慕尼黑教学法，注重儿童心理及学习能力，每课针对主题，以儿童熟悉的生活事件、经验着手，协助儿童观察、体会，然后引伸讲解意义，导入信仰，并藉复习、记忆、作业应用所学，这种教授法取代以前的背诵法、问答法。初传(宣报)运动(kerygmatic movement)后，教理书在内容上改变为综合圣经、礼仪及信理为一体，注重为基督见证，而不是一味地护教、辩解。

(4) 梵二大公会议(1962-1965)以后，教会各地都继续在革新，出版适用于儿童、青少年、青年及成人的各种教理书，有些过于强调信仰知识的了解及记忆，有些则只注重生活经验的分享和感受，有的缺乏以圣言为中心的完整、有系统的救恩讯息。

教宗保禄六世(Paul VI, 1963-1978)在《论现时代的教理讲授》劝谕(1978)中，提出必要的准则：应触及当代人的不安、问题、挣扎和希望；应运用现代人能瞭解的语言；具有基督和教会的完整信息；协助人更深认识基督，真正皈依，而按天主旨意生活(49号)；还应忠于启示的主要内涵，以及运用现代化方法，以坚强各年龄层的基督徒信仰(50号)。这些准则可协助我们在五花八门的各种教理书中，辨识及采用符合条件的书，以达到培育成熟信仰的目标。

(5) 1985年世界主教会议的非常会中，与会主教们表达了共同愿望：提议编订一套教理或综合摘要，论述全部天主教信理及伦理事宜，作为各地教理本或教理摘要的参照本。次年成立专门委员会，分三阶段进行编订工作。过程中不断修改，并征求全球各地主教的意见，最后于1992年出版《天主教教理》(The Catechism of the Catholic Church)：

1)《天主教教理》分为四卷：卷一：信仰的宣认；卷二：基督徒奥迹的庆祝；卷三：在基督内生活；卷四：基督徒的祈祷。这种结构类似路德及罗马要理问答，有内在的合一及连贯，注重天主恩宠的重要、优先性(卷一、卷二占了整本教理三分之二)。每卷都分为二部分，第一部分犹如导论，表达神学基础；四卷分别在第二部分具体解释信经、圣事、十诫、天主经。

2)《天主教教理》的对象是主教及负责教理讲授的专家，以教会权威肯定教会整体而真实的信仰，显示信仰根源和过去的联系，并不教导人如何陈述、应用信仰的泉源。此书是普世性的信仰工具书，故一方面较缺乏适应具体文化、人心需求及教育方法的敏感度，但另一方面，它仍提供为编写本位化教理书的重要参考资料。

(三)教理在中国：在中国，梵二以前大家都采用《要理问答》译本。梵二以后，1970年主教团教义委员会编订了适应中国文化的《天主教的信仰》。此书注意到慕道前需要碰到慕道者的心，内容涵括中国人的天道观、伦理观、儒家文化及社会问题，正文则以圣经救恩史架构，严谨、有系统地传达信仰内容。此书在中国传统文化影响下的人中，广受欢迎，后来许多简化本、普及本、改良本教理书均以《天主教的信仰》为基调，以适应各次文化人群。

基督信仰团体为了有效传播、分享信仰，需要各种类型教理书，以适应多元文化、对象、年龄、神修生活及社会、教会环境。如何持守一体性的信仰及多元化的信仰表达方式常是挑战，并具内在性张力，需要大家不断的反省、交谈及修改，使基督徒们所讲授的信仰能深入人心并转化人心，归向天主。

参考书目：

《天主教教理》(The Catechism of the Catholic Church, 1992)，1996。

朱修德，〈天主教教理如何引用圣经、礼仪、教父、圣人著作和训导文件？〉，《神学论集》100 (1994)，209-236。

房志荣，〈三部要理书的比较(要理问答、天主教的信仰、公教要理)〉，同上，237-247。

温保禄，〈新要理的结构及其神学特征〉，同上，196-208。

韩大辉，〈天主教要理的背景及产生过程〉，同上，183-193，

奥斯定(Augustine)，田永正译，《奥斯定基本教理讲授选集》，台南：闻道，1984，212-293，299-255。

刘鸿荫译，《论现时代的教理讲授劝谕》，台北：天主教教务协进会，1980。

Groome, Th. Christian Religious Education. San Francisco: Harper and Row, Publishers, 1980. 160-161.

Trachta, B. Catechetics Today. San Antonio: Confraternity of Christian Doctrine, 1963.

韦薇


神学辞典-教理讲授-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教理讲授

教理讲授

jiàolǐ jiǎngshòu

CATECHESIS

参阅： 410教理讲受学 408教理书 657慕道期 646慕道者 198见证 287初传 288初传神学

(一)概念说明：

(1) 教理讲授catechesis是早期基督徒用语，来自希腊文，本来意思是回声、回响，转用为以问答方式、口头教导及传授所领受的讯息。此字最初出现在新约诸书时，有时是表达听到法律教训(宗廿一21，24；罗二17～21)，有时则指真道、训诲人的话(迦六6；格前十四19)，或是指学习主的道理(宗十八25)、主生命中的事迹(路一4)。

(2) 直到二、三世纪，这字才成为专门用语，专指教导慕道者(望教友)加入基督徒团体，准备领受入门圣事，及领受入门圣事后继续接受深度信仰奥迹的培育。现今「教理讲授」广义解为信徒间的信仰对话、分享，藉口头讲解、圣事、祈祷、生活分享和见证，滋养信仰生命，使信仰不断成长，更进一步皈依。

(3) 1977年第四届世界主教会议对教理讲授的定义为：「以活而有效的方法，使天主圣言不断传播的行动，使人深切认识我主耶稣基督本身，以及祂的救恩讯息。藉有规律的和逐步的信仰培养，引人在信仰上继续不断地成熟」(《天主子民》文告1号)。信仰是天主的恩赐，天主以各种方式唤醒人皈依，教理讲授不只是激起宗教经验，亦给人陈述基督的喜讯，引领人逐渐领会天主的救援计划，进而与天主共融，承行天主旨意。教宗若望保禄二世指出教理讲授与教会整个生活密切相连，是教会的神圣责任及基本权利。

(二)简史：

(1) 宗徒时代教理讲授过程中有四个重要因素：1)宣报基督喜讯，称为初传(kerygma)。2)训诲、讲解耶稣的言、行、天国及教会，教导基督徒伦理生活(didache)。3)基督徒团体生活(koinonia)的见证(martyria)及礼仪生活。4)为主，及为团体中弱小的兄弟服务，学习上主仆人的生活态度(diakonia)。

(2) 在第二至五世纪，教理讲授成为专为成人入门的准备，在整个慕道过程，按慕道者皈依阶段给予适合的教理，并在团体礼仪崇拜中培养慕道者的信仰生活，当时着名的教父，如戴尔都良(Tertullian)、西彼连(Cyprian)，耶路撒冷人济立禄(Cyril of Jerusalem)，盎伯罗修(Ambrosius)，戴奥多尔(Theodore of Mopsuestia)，奥斯定(Augustine)，金口若望(John Chrysostom)的讲道，阐释了救恩计划及圣言的意义，对教理讲授贡献钜大。当时，基督徒团体担当了培育信仰之责。慕道者皈依的过程除了天主恩宠外，是靠团体的生活、祈祷及见证的协助答覆天主的召叫，这种慕道模式随着婴儿洗礼盛行而逐渐消失。

(3) 第六世纪教会礼仪已从成人入门圣事转为婴儿洗礼，教理讲授也由原来以圣经救恩史架构及基督徒团体的礼仪生活为经纬的培育方式，转变为以基督徒环境(堂区及家庭)为脉络的儿童信仰培育。一般信徒的信仰靠主日道理、圣周得到滋养，父母及代父母负责对儿童作教理讲授。教理讲授的重点是教导伦理、要求背诵天主经、十诫、信经以及简易的信理条文，当时民间虔诚的圣人敬礼、游行、朝圣、宗教戏剧、崇尚圣物……等风气盛行，成为最具影响力的信仰表达方式。

(4) 十五世纪末叶，教理讲授由口头教导、注重生活经验的信仰培育转变为教理问答书本的时代。此时，西方已发明印刷术，口传吟诵式的对答信理条文、祈祷经文都印成手册，教理讲授定型为针对儿童所用的陈述信理、记忆格式，犹如上课。由于誓反教马丁路德(M. Luther, 1483-1546)于1529年出版德文教理问答，所向披靡，天主教护教人士继起编写天主教的教理问答，尤以圣加尼修(P. Canisius, 1521-1597)及圣贝拉明(R. Bellarmine, 1542-1621)先后于1555年及1597年为成人、儿童写的教理问答，成为后代各版教理问答书本的范本。特利腾大公会议(1545-1563)委任圣包洛梅(C. Borromeo, 1538-1584)为司铎编写的《罗马要理问答》(1566年)，影响至今。

(5) 本世纪初，陆续有数波教理讲授的革新运动，许多是针对方法而改进的，以激发儿童的兴趣及学习效果。值得一提的是1930到1940年云格孟(J.A. Jungmann,1889-1975)神父开始的初传神学(kerygmatic theology)运动，此运动带动了教理讲授内容上的革新，不再遵循中世纪哲学性的辩护、零星记忆逻辑性的信理，而注重初期教会宣报基督救恩喜讯，有系统地忠实传达启示，并整合礼仪、圣经、信理及生活见证，强调逾越奥迹(参 603)中的信仰生活。此股革新潮流影响到梵二大公会议(1962-1965)及梵二以后的教理讲授趋势。

(6) 1960到1968年间侯树信神父(J. Hofinger, 1905-1984)先后发起数次全球性教理讲授研究周，与会教理讲授专家都注意到需要了解领受教理讲授者的背景，妥善准备他们，使他们正确了解、接受福音，因此提出福音准备期(pre-evangelization)；大家意识到教理讲授在亚洲、非洲、中南美洲都需要适应当地文化或以福音转变不良的文化、环境；专家们也肯定人文科学、社会科学、教育学的研究成果，上述发现有助于了解、培育领受教理讲授者。

(三)回顾过去及面对现时代教会的使命：

(1) 近二十年来，三个教理讲授权威性文件，《教理教授指南》(1972)、《天主子民文告》(1977)、《论现时代的教理讲授劝谕》(1978)，都指出教理讲授应以天主救援为中心，以圣经为基础，完整而有系统地深入, 天主藉耶稣基督的死亡、复活所启示的爱，召唤个人内心彻底悔改，追随主、信从福音；同时，指明圣事及礼仪生活应融于教理讲授过程中，教理讲授藉讲解使人明白所庆祝的意义，藉教会团体的礼仪庆祝使人经历复活主的恩宠转变人心，并赋予人大能，为主作证，使听道者对自己、对别人和教会团体都有所承担及奉献。

上述文件都指出追随主不只是个人得到解救，基督徒必须寻求、创造更合作、更友爱的社会，为正义和平的新世界而奋斗。这些文件也注意到本土化的重要。

(2) 《天主教教理》意图具体地提供主教及从事教理讲授的专家，一部综合天主教信理和伦理训导的摘要，以便从事本土化教理编辑之参考。此书为上述三文献所拟的架构赋予一些血肉。

(四)现代的教理讲授需要注意平衡，避免两极化地走向纯超世或纯现世，纯理性抽象或只流于生活经验及主观，纯个人性信仰或社会行动。在教理讲授过程中，不论使用什么思想论点、技术或各种途径培育信仰，都应达到教理讲授的目标：忠于天主并忠于人。

参考书目：

王愈荣，〈礼仪与教理讲授〉，《神学论集》68/69 (1986)，306－307。

─── 译，《世界主教会议致天主子民文告》，台北：天主教教务协进会，1980。

马千里译，《教理教授指南》，台中：光启，1972。

刘鸿荫译，《论现时代的教理讲授劝谕》，台北：天主教教务协进会，1980。

《神学论集》100 (1994)，台北：光启出版社。

Calle, J.，姜郁青译，〈柒拾年代的教义〉，《见证月刊》1 (1970，1)，25－30；(1970，2)，35－43；(1970，3)，53－66；(1971，4)，51－61；(1971，5)，37－43；(1971，6)，41－43。

Erdozain, L.，郑文卿译，〈教义教学法的演进〉，《神学论集》23 (1974)，157－182。

Lebeau, P. ，刘鸿荫译，〈教理讲授的新方向〉，《铎声》16 (1978，5)，1－7。

─── . and J. Charytamski，刘鸿荫译，〈教会讲授教理的使命〉，《铎声》16 (1978，11)，1－10。

Moran, G.，高旭东、王秀谷译，《启示与教理教学》，台北：华明，1973。

Audinet, J. "Catechesis." Encyclopedia of Theology. Ed. K. Rahner. New York: Seabury, 1975. 173-178.

Calle, J. "Catechesis for the Eighties." East Asian Pastoral Review 17 (1980): 187-193, 304-320.

Dooley, C. "Catechesis, Catechetics." Komonchak, 161-166.

Floristan, C. "Catechesis." Teologia Practica. Sala-manca: Ediciones Sigueme, 1991. 424-444.

Groome, Th. Christian Religious Education. San Francisco: Harper and Row, 1980. 26-27.

Hofinger, J. "Looking Backward and Forward: Journey of Catechesis." The Living Light 20 (1984): 348-357.

Rummery, R. M. Catechesis and Religious Education in a Pluralist Society. Sydney: Dwyer, 1975. 1-118, 196-204.

"The Synod on Catechesis." Lumen Vitae 33 (1978): 19-53. Warren, M. "Catechesis: An Enriching Category for Religious Education." Religious Education 76 (1981): 115-127.

Westerhoff, J. "A Catechetical Way of Doing Theology." Religious Education and Theology. Ed. H. Thompson. Birmingham: Religious Education Press, 1982. 218-242.

韦薇


神学辞典-教理讲授学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教理讲授学

教理讲授学

jiàolǐ jiǎngshòuxué

CATECHETICS

参阅： 409教理讲授 408教理书 467慕道期 464慕道者

(一)概念说明：教理讲授学catechetics是有系统地研究教理讲授的历史、性质、目标、原则以及过程，整合了神学、圣经所诠释、所反省到的天主启示，以及福音讯息，还有教会生活(包括礼仪、伦理生活)。此外，教理讲授学也采纳教育上的学习理论，及行为发展科学所发现的年龄、背景、环境、心理需要、学习效果……等的影响，运用于教理讲授，以求更有效果地协助领受教理讲授的人了解、吸收，并在态度上、生活中及周围环境中产生改变，以符合福音。

(二)在漫长教理讲授历史中，有几个重要时期，其特色及影响简述如下：

(1) 初期教会宗徒们针对不同文化背景及对象，予以不同的教导，从四部福音可探索出路径；保禄时代更进而随不同信仰程度，区分初级教理及成全课程(希六1)。在题材方面，保禄对犹太人直接指出耶稣基督是救恩圆满的实现，是救世主降生，对外邦人则从天主的存在为出发点(宗十三16～41；十七22～31)。

(2) 教父时代成人慕道是严谨的信仰培育过程，注重申请慕道者的动机，以及漫长的慕道期培育(二至四年)，信仰团体以礼仪生活、信仰分享及见证，以及参与审核进入甄选的慕道者……团体协助慕道者进行教理讲授。此时期的信仰道理以圣经及救恩史为架构，讲解信经、天主经，注意导引慕道者的伦理生活，许多教父都重视慕道者的培育，留下卓越的信仰道理。

(3) 从第六世纪起，日耳曼民族渐渐地皈依基督宗教，但他们知识及伦理生活方面的问题不少，因此在适应日耳曼民族性及具体生活的需要时，教理讲授逐渐脱离圣经及礼仪生活的传统架构，转为强化伦理，注重万民四末、七罪宗、三达德、四枢德、行哀矜。此时期也受希腊思想影响，偏重一味以天堂为焦点的灵性生活，并表达肉体生命短暂而不重要，遂使初期教会所强调的：天主以圣神大能使肉身的耶稣基督死而复活，逐渐淡化。此时，许多教理藉图画、圣像、教堂壁画、默剧来传达，十字架、拜苦路、种种民间热心敬礼也由此盛行。

(4) 马丁路德(M. Luther, 1483-1546)的教理问答出版后，天主教教理讲授也以十诫、信经、祈祷、圣事为主，以问答方式编写成册；圣加尼修(P. Canisius, 1521-1597)把圣经及教父的一些思想加入他在1555年所出版的教理书中。圣贝拉明(R. Bellarmine, 1542-1621)在1597年出版的教理书则强调清晰简要说明教义，注重心理领悟。而圣包洛梅(C. Borromeo, 1538-1584)受特利腾大公会议(1545-1563)委托编写了司铎本《罗马要理问答》，却演变为儿童教理材料，并且影响数世纪、普及全球。从此，教理讲授在内容上、方法上都犹如上课型态。

(5) 本世纪教理讲授在方法及内容上都有所革新；1962～1968年间数次的全球性教理讲授研习会，都陆续注意到具体地区特有的文化及世俗价值，影响到福音的认识、接受和相信。因此，教理讲授的专家主张，教理讲授除了要忠实传达天主启示，也应考虑到领受教理讲授者的年龄、心智发展、心理及社会的背景，以便有助于接纳福音，福音前的准备阶段成为教理讲授的重要因素。拉丁美洲的情况促使教理讲授专家把福音扎根于听道者个人的生命和生活中，也强调天主圣言在时代讯号及人们心里的渴望中流露，领受教理讲授者应把得救的经验落实于改善社会、政治、经济和文化。

(三)因着历史的借镜，现代教理讲授较清楚地看出教理讲授的目标、性质和原则：

(1) 教理讲授是使人已觉醒的信仰，经过教义的宣讲，更为活泼明显及有力(教理教授指南17号)，在传福音过程及教理讲授中居于教导及成熟的阶段。诚如《论现时代的教理讲授》劝谕所说(20号)：在天主协助下发展尚在初期的信仰，并充份促进、滋养各年龄的教友生活，接受基督为唯一救主，由于内心的皈依，彻底顺服于基督，更认识救主及天国，肖似基督的生活。

(2) 在教理内容方面，应完备、有组织、有系统地导引天主藉基督降生、死亡、复活所启示的天主本身及救恩事迹，及基督永留教会中的圣事；信经、天主经涵括的信仰要素仍是重要的；内容顺序则可随对象及其环境、教会团体而作适应及选择。

(3) 在方法上应适应听者，需采纳神学、人文、教育的方法，相辅相成运用归纳法及演绎法，多运用大众传播工具、团体沟通工具及种种活动、聚会……等不同方法，以达信仰培育。

(4) 家人、堂区、学校各层面的信仰团体、所有信友都有责任参与教理讲授，藉团体分享圣言、信仰见证以及礼仪生活，协助领受教理讲授者的信仰趋于成熟。教理讲授也具有社会幅度，关怀社会并投身于改善社会，使社会按福音价值生活，以显出教会是普世救恩的圣事。

(5) 教理讲授者应注意成人不同的型态，即他需要针对不同年龄阶层的成年人，按其生活需要、角色及环境，给予适宜的教理讲授，例：在生命转捩点及危机时刻(生、老、病、苦、离散、就业、婚姻、失败……)、担当教会特别职务、重要的生活事件之时。成人需要适宜的教理讲授，以更认识基督及福音价值；需要得到协助作分辨、选择，以承担先知的使命，体会救主与人同在。教理讲授实是终生所需。

(四) 1992年出版的《公教要理》：

此书肯定过去教会权威所认定的信仰道理，并且广征博引古今教会在圣经、礼仪、教会传统、圣人圣女的著作、文学著作、教会训导……等之中的丰富材料，以解说、佐证信仰道理。这本新教理提供教理讲授学丰富的参考资料，以及指引训练、培育教理讲授工作者传授信仰时的依据。

从教理讲授学的发展史中，需分辨信仰的基本核心内涵以及在不同时、空脉络中所形成的不同传递方式。讲授者应经常面对特定、具体的对象，寻找活泼而有效的方法，以传达信仰，协助听道者在所处社会、世界中活出信仰。

参考书目：

谷德饶(F. Coudreau)，高旭东译，《教理教学基本概念》，台北：华明，1974。

马千里译，《教理教授指南》，台中：光启，1972。

刘鸿荫译，《论现时代的教理讲授》，台北：天主教教务进会，1980。

《神学论集》100 (1994)，台北：光启。

Erdozain, L.，郑文卿译，〈教义教学法的演进〉，《神学论集》23 (1975)，157-182。

Calle, J. "Renewal of Catechetics." East Asian Pas-toral Review 21 (1984): 81-92.

───. "The Content of Catechetics in the Missionary Situation of Asia." East Asian Pas-toral Review 21 (1984):195-202.

Rummery, R. M. Catechesis and Religious Education in a Pluralist Society. Sydney: Dwyer 1975. 1-24, 93-108.

"The Synod on Catechesis." Lumen Vitae 33 (1978): 19-53.

Westerhoff, J. "A Catechetical Way of Doing Theology." Religious Education and Theology. Ed. H. Thompson. Birmingham: Religious Education Press, 1982. 218-242.

韦薇


神学辞典-教会-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会

<P><SPAN style="mso-bookmark: _Toc91059237"><SPAN lang=ZH-TW style="FONT-SIZE: 14pt; FONT-FAMILY: 富漢通細毛楷; mso-bidi-font-size: 26.0pt; mso-fareast-font-family: 富漢通細毛楷; mso-font-kerning: 26.0pt; mso-bidi-font-family: SimSun; mso-fareast-language: ZH-TW; mso-ascii-font-family: 'Times New Roman'; mso-hansi-font-family: SimSun"><FONT size=2>教会 <BR><BR>jiàohuì <BR><BR>CHURCH <BR><BR>参阅： 425教会学 426教会权威 422教会与世界 412教会史 137地方教会 535普世教会 377神恩 <BR><BR>新约中耶稣基督建立的信仰团体称为教会。以下本文以四部分简介：(一)教会的意义；(二)教会的来源─ 从宗徒传下来的教会；(三)教会的成员；(四)教会的结构。 <BR><BR>(一)教会的意义： <BR><BR>中文「教会」是翻译希腊文和拉丁文ecclesia而来。在希腊文翻译的旧约原文中，「教会」的希伯来字是qahal 。 <BR><BR>(1) 希腊文化中「教会」的意义：「教会」的希腊文字根意谓「召唤」。「教会」便是召唤而来的「集会」。民主化的希腊城市讨论政治问题时，召唤公民前来集会，大家一起表决，所以希腊文化中，「教会」是具有政治目的的公民集会。新约中也有保存这意义的经文(宗十九32，39，41)。 <BR><BR>希腊文翻译的旧约七十贤士本以这名词来译希伯来字qahal。 <BR><BR>(2) 旧约中「教会」的意义：旧约中qahal也具集会的意义；事实上，旧约中还有一个字edah也指集会。不过qahal注意集会的动态性，edah注意持续性。七十贤士译本中，有九十六次以ecclesia译qahal，其中八十次指天主子民、以色列民族的集会，「上主的集会」。这是必须重视的名词，它与新约信仰基督的团体自称「教会」，关系非常密切。 <BR><BR>旧约中称为「教会」的「上主的集会」，假定以色列民族与上主订立的盟约。集会时以色列人民遵守盟约、敬拜上主、聆听诫命，因此「教会」涉及会众、会幕(以后的圣殿)以及礼仪与伦理生活(申四10～14；九10；十4；廿三1～3；卅一30等)。 <BR><BR>由此可见，「教会」在希腊文化与旧约中的意义截然不同。前者是公民按法集会，后者是由上主召集。前者只有公民参加，后者包括男女老幼。因此，「教会」一字就包含了两种性质：一是公民的集会讨论与决策；另一则是上主的集会并恭听天主发言。 <BR><BR>(3) 新约中初期信徒自称「教会」的意义：新约中初期基督信徒团体采取不少旧约中以色列民族的名称，用来自称，其根据的理由是天主唯一的救恩史，救恩史中天主拣选了以色列民族与它订立盟约；它自称为天主的子民、上主的集会。但旧约仅是救恩的许诺。天主藉基督订立的是新而永久的盟约、是救恩的完成。因此信仰基督的团体自称为「天主的教会」、「教会」(宗八1)，表示它是旧约以色列民族的完成，以及天主救恩史的连贯性。 <BR><BR>不过，新约也特别提出与旧约的集会不同：旧约的集会以梅瑟为中介，新约的集会则是以耶稣基督为中保(希十二18～24)。宗徒大事录说：「……天主用自己的血所取得的教会……」(宗廿十28)，所以保禄称「基督的众教会」。虽然如此，并非新约每部书都应用「教会」这名称，甚至四部福音也只有玛窦用了三次(宗十六18；十八17)。整体而言，这名称在宗徒大事录和保禄书信中用得最多，前者廿三次，后者六十三次．看来初期耶路撒冷教会先用来自称，后经保禄推广，用来称他因基督之名的信仰团体。 <BR><BR>新约信仰团体的自我经验非常丰富。它分享基督的奥秘(弗五32)，因此从来没有清楚明晰地指出自己的意义，但除了「教会」之外，却应用九十多个图像表达自己。因此梵二大公会议(1962-1965)的《教会》宪章一反中古以还的神学惯例，采用很多图像作为教会意义的说明，其中最为重要的该是「天主子民」、「基督身体」和「圣神宫殿」。 <BR><BR>(二)教会的来源─ 从宗徒传下来的教会： <BR><BR>教会根源于天主圣三，在宇宙和人类历史中流传，藉着信仰而接受新生命。因此教会是历史中的团体，也是天主的新创造。后代教会透过不同的图像来自我经验，同时也自新约资料指出自己的特性。尼西亚第一届大公会议(325)的信经宣告教会的特性说：「我信唯一、至圣、至公、从宗徒传下来的教会」(DS 125)。这里只论第四个特性，因为它牵涉到教会的来源；简便起见，也称它为宗徒性。 <BR><BR>(1) 宗徒性的意义： <BR><BR>有关宗徒，新约中路加与保禄著作含有略为不同的看法。整体而论，宗徒是新约中最为重要的教会职务。他们是整个教会的负责中心，负有保持基督福音的责任；他们是耶稣复活的见证人，受祂遣派去传扬福音、建立教会团体，使福音在历史中持久地延续下去。 <BR><BR>过去天主教与其神学，有关教会的宗徒性，偏重于教会中「继承」宗徒的特殊职务，亦即教会圣统。今日已略有变化，虽然并不否认特殊「继承」宗徒的职务，却更注意教会整体是从宗徒传下来的，所有信徒都分享宗徒的基本职务。为此宗徒性的教会，自其来源而论，指它服从自宗徒传下来的信仰：它相信耶稣基督和祂的福音；自其作证生活而论，指它根据基本职务与其他恩惠，将宗徒传下的信仰在生活中实现出来；自其传播与宣讲而论，指新约天主子民各按领受的恩惠与职务共同广扬福音，且在各地建立教会，使信仰扎根。由此可见，整个教会是从宗徒传下来的。 <BR><BR>(2) 宗徒性与耶稣建立的教会： <BR><BR>教会的第四特性肯定教会的来源：它是从宗徒传下来的。但其重点不在宗徒而在耶稣，表示教会的生命和行动与耶稣基督密切不可分的关系，此即所谓教会是耶稣基督建立的。的确，如果翻阅四部福音─ 尤其是玛窦福音，耶稣建立教会殆无疑问。但自从十九世纪末叶以来，自由派的圣经批判学家，从不同角度研讨教会的来源。于是问题纷纭，历史中的耶稣愿意建立教会吗？祂实在建立了教会吗？究竟教会是怎样为耶稣建立的？ <BR><BR>这里不拟将问题扩大讨论，只是根据新约中十项在批判学上相当肯定的事实，来说明耶稣与教会的密切关系，或说耶稣建立教会： <BR><BR>1)旧约以色列民族的基本信念是耶稣宣讲的出发点。犹太人相信自己是天主子民，蒙受救恩的许诺，期待天国来临。 <BR><BR>2)耶稣宣告福音：天国业已来临。祂以宣讲与奇迹作为天国来临的标志。祂要重建以色列，号召他们悔改，并作万民归主的先声。 <BR><BR>3)耶稣选择与召叫十二门徒与祂一同生活，派遣他们传报福音。此象征重建以色列的十二族。 <BR><BR>4)耶稣给西满一个新的名字：伯铎。他在十二门徒团体中具有的特殊角色。 <BR><BR>5)耶稣虽为十二门徒与部份犹太男女接受，但犹太首领与群众摒弃祂。于是耶稣在世时，以色列民族与信从耶稣的团体之间已产生分歧。 <BR><BR>6)虽然如此，耶稣继续祂的使命。最后与十二门徒同进节日晚餐时，祂面对逼近的苦难时，肯定天国─ 天主普及一切的王权─ 的实现，并为以色列民族、为所有的人，奉献自己的生命作为天主与人类缔结的新而永久的盟约。 <BR><BR>7)耶稣受难钉死时，门徒团体与祂之间形成的隔离，在他们经验耶稣死后的显现时，全部消失。于是在复活信仰中，出现了基督的教会。 <BR><BR>8)五旬节圣神降临的信仰经验中，初期信主的教会成为天主的新创造，在犹太人间开始活跃。 <BR><BR>9)门徒在外邦人中传扬耶稣基督，建立教会团体。 <BR><BR>10)由于一连串的历史事件，已经成立的信仰基督的教会，逐渐明显地与犹太教分裂。 <BR><BR>以上十项的历史价值大体为今日圣经批判家所承认。耶稣与教会的密切关系存在于十项的过程中，简单地可说：耶稣在公开生活中的宣讲与行动以及门徒对祂已具的「信仰」，为未来的教会奠立基础。当祂死后复活，成为门徒团体的信仰中心时，教会才正式成立。传统所谓耶稣建立教会，其历史根据便在于此。由于教会不只是有形的制度社团，同时也是精神的信仰共融，那么所谓「建立」也非仅是历史研讨能完全解释的，它还须复活基督的临在予以说明。所以有关教会的来源，梵二《教会》宪章溯诸天主圣三(第一章2、3、4)。因此「建立」的意义变成丰富得多。 <BR><BR>上述种种不难引人对教会的第四特性更深了解。教会的宗徒性虽然特别标榜宗徒对于教会来源的关系，但是旨在肯定耶稣基督与教会密不可分的关系：祂是教会的开端与发展(教会第一章3)，也是终结「实际上圣神和教会都向主耶稣说：『请来！』」 (教会第一章4)。 <BR><BR>(三)教会的成员： <BR><BR>教会是一个团体，因此可以讨论谁属于教会，谁是它的成员。但教会又是一个不平常的团体，称它为奥迹，因为它有无形与有形的、末世和历史的……两面。所以要清楚地肯定谁属于教会，谁是它的成员，便产生困难了。事实上，教会学处理这个问题已有变化。可分为两节来说明： <BR><BR>(1) 天主教神学过去的观念： <BR><BR>过去讨论教会的成员比较简单，同时法律性相当浓厚。谁是教会的成员？或者教会的成员该有什么条件？过去的天主教要求三个条件：1)领过洗的人，2)承认教会的信仰，3)接受教会的圣统管理，尤其罗马教宗的管理。今日教友看这三个条件，只能说满全者是天主教的成员。而且，教宗碧岳十二世(Pius XII, 1939-1958)在他的《基督奥体》通谕中，清楚地表示基督的教会便是罗马天主教。凡不属天主教的成员，也不是基督的教会之成员，根据那时对于分裂的观念，天主教不以「教会」或「教会团体」来称非天主教的基督信徒团体。虽然他们领过洗礼，也承认来自基督的信仰，但因为他们不在罗马教宗的管理之下，不能称为教会的成员。充其量他们只能说「意愿」中属于基督的教会。 <BR><BR>由此可见，成员这个名词相当的法律化，不易用来处理有关归属教会的问题。　　 <BR><BR>(2) 梵二大公会议的答覆： <BR><BR>梵二大公会议讨论这个问题时，由于一方面知道教宗碧岳十二世的思想，另一方面也知道保禄著作中，因着洗礼而加入「基督身体」；信者便是「肢体」，所谓「肢体」在西文里与「成员」同一名词。因此，不愿去澄清两方面的不一致，避而不说成员问题，而以另一种方式来处理。 <BR><BR>首先，《教会》宪章不再如同碧岳十二世一般，说基督的教会便是天主教。的确，按照大公会议的教导，基督教会所有的一切要素，圆满地保有在天主教中，因此它说基督教会立之于天主教中。由于教会的要素也保存在其他教派中，比如圣经、洗礼、以及若干圣事等等，虽然其他教派并未圆满地保存一切教会要素，可是也没有完全失落教会性，所以大公会议称他们为「教会」或「教会团体」。在这样的教会学下，要法律性地讨论教会的成员，将变得更加复杂。事实上，《教会》宪章以另一种方式，说明信者与基督教会的不同关系。下面找出四种不同的信徒属于教会或与教会有关的方式： <BR><BR>1)是指天主教徒，《教会》宪章第14号说：「圣洗是进入教会之门……领有基督的圣神，又接受其教会的全部组织……同时在教会的有形组织内，以信仰、圣事及教会行政与共融的联系，并藉着教宗及主教们而治理教会的基督联合在一起的那些人，便是完整地参加了教会的社团」，所以第一种属于基督教会的方式是「完整地参加」，它明显地指天主教信友，因为他们接受教宗的管理。 <BR><BR>2)是指非天主教的基督信徒，《教会》宪章第15号说：「对于已受洗而享有基督徒的美名，但不承认全部信仰，或不保持在伯多禄继承人领导之下的共融统一的人们，教会自知有多种理由与他们相连。」所以第二种属于教会的方式是教会与他们「相连」。这里不只是包括十六世纪以来脱离与罗马教宗共融的基督教各个派别，而且也包括十一世纪以来与西方教会分裂的东正教，因为在这些非天主教的基督信徒中保存着各种教会要素。大家都相信耶稣基督，接受圣经与同一洗礼。有的保存所有的圣事，包括主教职务，也常敬礼圣母玛利亚。他们在圣神的恩宠下，为主作证，基至殉道。所以教会与他们「相连」。 <BR><BR>3)是望教者，《教会》宪章第15号说：「望教的人，在圣神的推动下，明白表示出他们『期望』加入教会，即因此种『期望』已和教会相连。」所以第三种属于教会的方式是「期望」。由于他们明白表示自己的「期望」，教会也特别注意他们，所以说他们属于教会，并无不可，因为慈母教会也以爱护关切之情，视他们为子女。 <BR><BR>4)是指非基督信徒中的善心人士，《教会》宪章第16号说：「对那些尚未接受福音的人，则由各种方式走向天主子民」。天主子民是教会，走向天主子民是走向教会。但走向教会有各种不同方式。大公会议至少指出五种不同的人，以不同方式走向教会： <BR><BR>a)「其中首推曾经领到盟约和承诺的「以色列」民族，按血统而言，基督就是从此而出(罗九4～5)。这一蒙选的民族，为了他们的祖宗，也是极可爱的，因为天主对自己的恩赐和选择并无后悔(罗十一28～29)。」这是犹太教的信者。 <BR><BR>b)「可是，天主救人的计划，也包括那些承认造物主的人，其中首推伊斯兰教徒：他们自称具有亚巴郎的信仰，同我们一样地钦崇唯一的、仁慈的、末日将要审判人类的天主。」─ 这是伊斯兰教信者。 <BR><BR>c)「至于那些在幽暗和偶像中寻找未识之神的人们，天主离他们也不远，因为赏报众人生命、呼吸和一切的仍是天主(宗十七25～28)，而且救世者愿意人人都得救(弟前二4)。」─ 这是有些宗教的信徒，他们在摸索中寻找唯一的真天主，天主已经影响了他们。 <BR><BR>d)「那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的。」─ 这是心地善良，承认有神的外教人，他们按照良心做事，事实上天主的救恩能够已经在他们心中。 <BR><BR>e)「还有一些人，非因自己的过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主的上智也不会使他们缺少为得救必需的助佑。在他们中所有的任何真善的成分，教会都视之为接受福音的准备，是天主为光照众人得到生命而赐与的。」─ 这是尚未认识天主的人，但度着正直生活，他们凭着对真善的肯定，也能蒙受救恩。 <BR><BR>大公会议举出五种不同方式走向「天主子民」的人。由于教会是天主的救恩圣事，凡是以不同方式蒙受救恩的人在天主的计划中，都与教会有关，梵二应用「走向」一词，来表达此一非常特殊的关系。神学家将再进一层，对此「走向」予以解释。 <BR><BR>总之，《教会》宪章一方面不用比较法律性的「成员」来讨论谁属于教会，另一方面却又推广教会的影响，它与所有蒙受基督救恩的人都有关系。当然这也易使非基督信徒误解。 <BR><BR>(四)教会的结构： <BR><BR>教会作为天主子民，面对天主与基督的救恩，基本上是人人平等的；但是作为团体，又不能没有结构。同时因为教会是奥迹，它的结构与人间社团又不同，所以该有自成一格的独特性。有关这课题，可分三节讨论： <BR><BR>(1) 教会结构的意义： <BR><BR>1)教会的结构界定天主子民之间的彼此关系以及其行动的互相连系，为能实现教会存在与行为上的本质。因此结构不容破坏，否则教会不成其为教会。 <BR><BR>2)然而教会结构之确定，并非出自抽象的神学原则，而是根据天主子民存在之彼此关系与行动的互相连系，简言之，即根据教会在绵长历史中的生活。其实，虽然新约与教会训导无时不在影响教会生活，但对教会的结构却无明确的言论。 <BR><BR>3)今日神学界中，不乏有关教会结构的各种论调；其可取与否，端赖言论是否正确说明教会生活，尤其是作为标准的新约时代之教会生活。 <BR><BR>(2) 教会的结构与其来源：教会的结构基本上同时是制度的与神恩的。制度与神恩并非教会结构分别的两个部分，而是一个结构的密不可分之两面： <BR><BR>1)所谓制度，即出自权威规定的因素。教会结构具有制度的一面，表示它的存在与行动，根据权威的规定，受到制度的规范。教会结构中的主要制度，具体而论，即是教会中来自耶稣的信仰、礼仪与职务，今日落实于圣经、七件圣事与圣统职务之中。 <BR><BR>2)所谓神恩，即出自圣神的能力。自恩宠观点而论，神恩是常恩，它与宠爱相对而彼此不同，恩宠使蒙受者内在变化，成为天主所钟爱者。神恩也是恩惠，但它主要并非为了领受者自身的利益，而是「为人的好处」 (格前十二7)。它赋与教会种种特殊能力，为使人得到救恩。 <BR><BR>如上所述，制度与神恩作为教会的结构，彼此不同，却又密不可分。比如：宗徒、先知与教师，显示是教会中的职务，属于制度。另一方面，担任这类职务，往往蒙受特殊能力，为使职务的施行，获得更多的效果。当今教会中的神恩并非皆为实践职务而赐。保禄在致格林多教会前书中，有关神恩的言论，似乎应该这样注解 (见格前十七27～31)。 <BR><BR>其实，制度与神恩绝对不可能分而独立。教会结构中的制度来自耶稣以及他所制定的宗徒。至于神恩，来自「我从父那里要给你们派遣的，即发于父的真理之神……」(若十五26)。总之，主基督临在于教会，祂遣派宗徒维持教会的制度；祂遣派圣神赐给教会神恩。宗徒与圣神来自同一基督；但圣神要把宗徒引入一切真理(参若十六13)，此即神恩与制度的连系。根据以上所述，可见作为教会结构的制度与神恩，同出一源，也可见教会结构之所以能实现天主子民存在与行为上的本质。 <BR><BR>(3) 教会结构的性质：制度与神恩结合成为教会的结构，界定教会的存在与行为。在教会历史中，不少困难，甚至导致分裂的困难，用现代言语来说，实在出于对教会结构的观念。天主教自古以来直到今天，即使并不否定神恩，却常有偏于制度的倾向。梵二以来已有好转(LG 12)，但尚不能达到制度与神恩的和谐与整合。基督教方面，尤其比较自由的派别，竭力推崇神恩，甚至否定自古传承下来的制度。 <BR><BR>作为教会结构，制度与神恩密切结合的性质该是「圣事性」、「互动性」、「交证性」的： <BR><BR>1)「圣事性」：教会是基本的圣事。制度是它的有形标记，至一、至圣、至公、从宗徒传下来的标记。但制度之能构成标记，由于出自主耶稣基督，因为「天主把圣神无限量地赏赐了他」(若三34)。举例而论，即使圣经亦是受天主灵感所写的(弟后三16)。而基督信徒的合而为一，根源于「只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。」(弗四6)、「因为只有一个……圣神」(弗四4)。 <BR><BR>2)「互动性」：「除非受圣神感动，也没有一个能说：『耶稣是主』」。(格前十二3)可见教会制定的信辞，必须受圣神感动始能真诚地表达。另一方面，「藉长老团的覆手赐予……神恩」(弟前四14)。赋与门徒职务时，耶稣向他们嘘了一口气，说：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」(若二十22)。 <BR><BR>3)「交证性」：这是指制度与神恩在教会交相作证。梵二说：「辨别奇恩的真确性及其合理的运用，是治理教会的责任，他们应特别负责不使神恩息灭，却要考验一切，择善固执(得前五12，19～21)」(LG 12)。但初期教会中，宗徒履行宣讲职务，常由奇迹神恩为主作证，犹如耶稣自己曾说：「但我有比若翰更大的证据，即父所托付我要完成的工程，就是我所行的这些工程，为我作证，证明是父派遣了我」(若五36)。这里所指的工程，包括祂的神迹在内。 <BR><BR>制度与神恩在教会生活中密不可分，新约记载中相当一致，因此作为教会结构的两面的性质，确是自成一格。既然教会是奥迹，其结构也分享其奥迹性。不过制度与神恩虽然互动与交证，但圣神不必完全受制度的规范，祂能自由行动于`教会之「外」；但即使如此，祂仍使人「走向」天主子民。此可见于宗徒大事录记载的科尔乃略受洗事件(宗七)。圣神似乎处处领先教会的职务。 <BR><BR>参考书目： <BR><BR>张春申，《基督的教会》，再版，台北：光启出版社，1991。 <BR><BR>───，《教会的自我反省》，台北：光启出版社，1975。 <BR><BR>唐佑之，《教会与我》，初版，香港：证道出版社，1975。 <BR><BR>特那(J. C. Turner)，万宝珍等编译，《新约教会的教义》，香港：浸信会出版，1962。 <BR><BR>牛毕贞(L. Newbigin)，胡簪云选译，《上帝家里的人》，香港：基督教辅侨出版社，1965年。 <BR><BR>迈尼亚(P. S. Minear)，郭得列、赖吴泽合译，《新约圣经中的教会诸表象》，台南：东南亚神学院协会台湾分会印行，1966。 <BR><BR>吕百克(H. de Lubac)，田永正译，《天主公教》，台中：光启出版社，1975。 <BR><BR>龚汉斯(H. Kueng)，田永正译，《教会发徽》上、下，台中：光启出版社，1976。 <BR><BR>Arbuckle, G. A. Refounding the Church: Dissent for Leadership. New York: Orbis Books, 1993. <BR><BR>Congar, Y. The Mystery of the Church. London: Geoffrey Chapman, 1965. <BR><BR>Dulles, A. A Church to Believe In: Discipleship and the Dynamics of Freedom New York: Crossroad, 1982. <BR><BR>─── . The Catholicity of the Church. Oxford: Clar-endon Press, 1985. <BR><BR>─── . Models of the Church. 2nd ed. Dublin: Gill and MacMillan, 1988. <BR><BR>Guillet, J. Entre Jésus et l’Église. Paris: itions du Seuil, 1985. <BR><BR>Kueng, H. The Church. London: Burns and Oates, 1967. <BR><BR>Lubac, H. de The Splendour of the Church. London: Sheed and Ward, 1956. <BR><BR>─── . The Church: Paradox and Mystery. New York: Alba House, 1969 <BR><BR>Pié-Ninot, S. and others. "Church." Latourelle. 143-185. <BR><BR>Rahner, K. The Shape of the Church to Come. New York: Seabury Press, 1974. <BR><BR>Schillebeeckx, E. Church: The Human Story of God. New York: Crossroad, 1990. <BR><BR>Tavard, G. H. The Church, Community of Salvation: An Ecumenical Theology. Collegeville: The Liturgical Press, 1992. <BR><BR>张春申 <BR><BR></FONT></SPAN></SPAN></P>


神学辞典-教会史-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会史

教会史 jiàohuì shǐ

CHURCH, HISTORY OF THE; CHURCH HISTORY

参阅： 665历史 411教会 425教会学 44天主教会 436基督宗教 269宗教史 456救恩史

(一)概念说明：

教会史history of the church记载的主题是教会的过去；基督宗教是个历史中的启示宗教，创始于历史人物，天主而人，耶稣基督的救援工程；此宗教不仅有其历史，且其整个自我瞭解也具有历史性；换言之，为了瞭解本身的基本要素，此宗教须将其注意力摆在历史上。「教会史」指出：基督宗教的存在永远建基于其起源与其过去。

(二)教会史的特性：

(1) 教会史的使命与方法取决于对教会有何观点，和教会在世界史与救恩史中要发挥什么功能。教会的特质在新约中不是以超时间的抽象概念表达出的，而是以类比的隐喻(参 683)来表达(如天主的子民、羊群、新以色列等)。这些类比的及较动态的表达方式，容许教会在时代变迁下自我瞭解，而且此自我了解在历史中有其发展与改变的可能。

(2) 神学上用「基督的身体」(格前一24)的概念来形容教会。圣奥斯定(Augustine,354-430)用此概念来形容教会的生命与成长；他将教会定义为基督生命的延续。莫勒(J.A. Moehler, 1796-1838)更进一步发挥了奥斯定的概念，而提出基督在其教会内不断降生的说法。天主的救援行动本质上是超历史的，但因与人有关系，因而最初几世纪教会在某些观点上所发生的冲突，正显示了其历史是千真万确追求真理的故事。在教会中人性的弱点常扭曲了基督的形象，此时便需改革，以合乎基督的要求；因此，改革也是教会的本质。每当教会内部有不忠于天主的召叫，或是教会机构内发生严重混乱时，一些观察家常高唱：教会已堕落了，基本上已背离了基督，而倡议重回初期教会的情况，以为如此依样画葫芦便可恢复教会的清纯。这种说法都缺乏真正的历史感，因而不但不可能实现，且相反了教会特质：天主愿教会向一切人开放，对任何时代和文化开放，而不能只向某一时期或某一文化认同。真正的改革意谓回顾基督，以祂为教会的基本模式，而完成基督在当年与对当代的救援使命。信友可学习初期教会把基督生活出来，因此每个时代都具有将此理想重新表达的使命。

(3) 教会史身为科学学科的功能：从上述可知，教会概念隐含了教会史的功能；教会史必须检视历史中教会的基本内容，并且评量其是否与起源时相合。其实，单靠系统神学无法完全描绘教会的特质，只有在整个历史的背景下，在末世主光荣来临时，教会的特质才会完全彰显出来。

(三)任务与方法：

(1) 教会史的任务与方法也取决于教会的概念和特质。既然教会史家研究的是既有形又无形的教会，是历史的对象又是信仰的对象，因此应从历史性及神学性来思考教会史内容。以历史的科学而言，教会史当然须不断仰仗严格的科学调查法来研究事实，所以教会史家须记得：处理事实时要保持尊重的态度，因为只有根据事实并客观的发表结果，才能公正地呈显教会的光荣和神圣性；夸大其词、窜改事实都是极拙劣的护教行为。

(2) 教会史家研究时须透视事实，以便在多变的、暂时的历史中把握教会的不变本质。由于教会是个信仰的奥迹，因而必须从信仰的角度才能真正瞭解教会。不信的史家无法把握或表达教会深奥的现象。又由于教会史是救恩史的一部分，所以必须把教会史当作历史神学的整体来看。教会史家不能用系统神学方式来研究教会史，而须从人们的实际生活开始，由外而内，由下而上的研究，如此才能帮助教会更瞭解自已、并自我革新。

(四)教会史的编纂：

(1) 教会形态的改变和自我瞭解都按教会史的记载方式反映出来。第一部有基督徒独特观点的历史是新约圣经，以救恩史的观点来解释宇宙的历史。初期教会因重视「宗徒传承」而形成了正典，从宗徒团体中的主教名单和强调宗徒继承都可看出当时已意识到教会史的重要性，编年史家如西波吕都斯(Hippolytus, 约+235)，安瑟伯(Eusebius of Caesarea, 约265-339)等都已将基督宗教放在整个宇宙的观点上。「教会史之父」安瑟伯是第一个将基督宗教年代与世界史、罗马皇帝史合编在一起的。对瞭解教会史影响最大的是圣奥斯定的《天主之城》，他的特点是用基督徒的观点来看政府。525年狄奥尼修(Dionysius Exiguus, 约476-550)把罗马史的年代改换成以基督出生为基准的新推算法，即「基督的纪元」(俗称公元或西元)，可惜他误把基督的出生年代晚算了四、五、六年。

(2) 古代基督徒史家划分历史所采用的神学的历史架构如下：

1)六世年(world-ages)是创世纪六天的类比，每世日(world-day)相当于一千年(根据咏九十4；伯后三8)。自

古以「千年说」(参 26)来解释历史的各种理论经常出现，如儒斯定(Justin the Martyr, 约+165)、依雷内(Irenaeus, 约140-202)、戴尔都良(Q.S.F. Tertullian, 约160-230)、西波吕都斯等都持此论调。

2)四个世界大帝国，即亚述巴比伦、波斯、马其顿、罗马帝国(根据达二36～46；七3～8)；他们以为罗马帝国已基督化，应是最后的帝国。

3)奥斯定的三分法：在「法律」之前(即耶稣之前)、在「法律」之下(即耶稣时期)、在「法律」之后(即耶稣之后)。

(3) 中世纪初期教会，没有特别发挥教会史，大体上说，是因为一方面「教会」概念本身相当模糊，另一方面人们特别关心建立社会政治制度及注意隐修院或教区的革新。直到十一世纪隐修制度改革之后，奥斯定的三分法才被引用于救恩史上，不过也只是以圣三论观点来看救恩史。

鲁迫(Rupert of Deutz, +1129)区分为三时期：创造(天父)、救赎(天主子)、圣化(天主圣神)。约亚金(Joachim of Fiore, 约1130-1202)分为天父在旧约的时代，天主子在新约的时代、爱与自由之神在即将来临的时代。奥多(Otto of Freising, 约1112-1158)是中世纪最大的历史思想家；但基本上仍超不出奥斯定的三分法。

宗教改革时期(参 273)，基督教的批判刺激了天主教人士苦心的研究，而发展出分析资料来源的历史批判法；结果，教会史首次成为真正的「科学」。

(4) 启蒙运动(参 474)把俗化精神带进了教会生活后，教会中的思想受到激烈的挑战。在这样的思想气氛中，穆勒和杜宾根学派(Tuebingen School)发挥了教会史的观念。二次世界大战(1939-1945)后，新的神学特别强调教会史，使之脱离了十九世纪的实证主义，而采取教会学和神学的导向。雨果．拉内(Hugo Rahner,1900-1968)、卡尔．拉内(Karl Rahner, 1904-1984)、巴尔大撒(H. Urs von Balthasar, 1905- 1988)、龚格(Y. Congar, 1904-1995)等等从教会本质的立场重新提出教会史真实性的问题，而希望发展出一套教会史的新神学来。

(四)教会史分期：

历史本是不止息的，但为了研究的方便，不得不分期。基督教史家塞拉瑞(Chr. Cellarius, 1634-1707)提出另一种分法：上古、中古、近代。后来穆勒将奥斯定的三分法用在天主教史之后，其分法席卷了整个历史领域，但今天此法似乎只是较适合西方世界。由于教会特质、天主的启示、圣神的圣化工作等因素，使教会史无法以哲学性、政治性、或地理性的角度来解释；似乎只有神学观点的解释较合适，因此本文将由基督宗教的拓展着手，把教会史分为两大阶段：1)成长阶段：即从耶路撒冷扩展到整个古代希腊罗马世界，然后到中世纪的西方教会；从西方的地区性教会到世界性教会(由近代到现在)；2)世界性的基督宗教时期，方兴未艾。

(1) 成长阶段：叶丁(H. Jedin, 1900-1980)进一步把第一大阶段(成长阶段)细分为四个时期：

1)希腊罗马文明时期(一至七世纪)：在圣神指引之下，宗徒和见证等创立了教会，初期教会的教义、敬礼、秩序和教律都留传下来(即所谓的「宗徒传承」)，而撒下了日后屡次改革与要求回归初期教会面貌的种子。宗徒会议(约50年)分清了犹太教与基督宗教，但旋即陷入了希腊罗马文明的世界里。希腊哲学文化和基督宗教教义的结合，卒产生了四、五世纪令人叹为观止的希腊教父著作。为了应付诺斯底主义(参 673)的基督徒，教会确立了圣经正典，并设置训导机构；因而主教成了纯宗徒传承的保证人。二世纪末叶起，主教聚集会议以对抗各种异端；异端赤焰越嚣张，主教会议的与会者也越多，于是世界性的教会意识日增。当亚略主义(参 223)和多那特主义(参 183)侵袭整个帝国时。325年君士坦丁大帝(Constantine I, 324-337)召集了尼西亚第一届大公会议(参 127)；在此会议中，教会扮演了世界团体的角色；再者，基督徒在罗马帝国内原本备受迫害，因着君士坦丁大帝的对基督宗教的态度改变(312-313)，教会有了传教自由。这是教会发展的转捩点；结果，基督宗教成了国教，形成政教合一的现象，同时也给日后的教会带来不少困扰。

然而，伴随「政府的基督化」而来的是教会上上下下的俗化(参 307)。幸好，此时天主教会内兴起了隐修运动，终使教会得以革新。由于对抗亚略主义和其他异说，亚大纳修(Athanasius, 295-373)和凯帕都西恩(Cappadocians)的三大教父(巴西略Basil, 约329-379、纳齐盎的额我略Gregory of Nazianzus, 约329-390、尼沙的额我略Gregory of Nyssa, 约335-394)共同解说了天主圣三的道理。又因一性论(参 4)、奈斯多利主义 (参 228)等的攻击，希腊教父的神学澄清了基督论的问题；这些都发生在东方教会。至于西方教父，他们是东方教父神学的「子弟」，其神学到奥斯定时臻于最高峰。自第五世纪起，西方便卷入了日耳曼民族入侵的漩涡中；七世纪时阿拉伯人不断侵扰环地中海地区。

2)教会在西方基督宗教国家、社会中占优势的时期(约700-1300)：日耳曼民族接受了亚略异端，迟迟无法皈依。法兰克王克洛维(Clovis I, 481-511)领洗后，带来了一线曙光；此后，教宗额我略一世(Gregory I, 590-604)派人到英国开教；圣鲍尼法(Boniface,675-754)在德国的使徒工作，以及800年教宗良三世(Leo III, 795-816)为查理曼加冕等，进一步促进了西方基督宗教国家社会的建立。然因教会处于封建制度中和统治者的君权神授观念，衍生不少政教问题。教宗权威在多次西方大公会议中正式表达出来，不幸的是东方教会都未参加这些会议。双方意见的分歧和关系的疏远与日俱增，结果导致1054年的东方大分裂(参 267)。日后政教间对领导权的争夺不断，约到1300年，教宗威望便一落千丈，而到法兰西王斐理四世(Philip IV, 1285-1314)时教宗的权威便几近丧失。

3)西方基督宗教一统的瓦解而转向普世传道的时期(1300-1750)：1303年教宗玻尼法爵八世(Boniface VIII, 1294-1303)被法王斐理四世逮捕后，教宗权威日下，此现象到西方教会的大分裂(参 267) (1378-1417)更表露无遗。

宗教、神哲学、政治和社会诸因素汇聚成的宗教改革(参 273)是十六世纪最复杂的事件；但从教会成长过程来看，却是大转捩点。此大分裂，甚至连信仰上的共同根基也动摇了，西方一致的基督徒良知也破碎为各教派的思想。马丁路德(M. Luther, 1483-1546)、次温格利(U.H. Zwingli,1484-1531)和加尔文(J. Calvin, 1509-1564)分别另立门户，创建自已的教会；此事件导致与罗马教会间的冲突更尖锐化。天主教会在特利腾大公会议(1545-1563)重新确认信仰、教律的基础之后，便展开了内部的革新。而其教会内新兴修会(如耶稣会等)成了改革的先锋和动力。更正教(基督教)方面也进一步检视天主教会的革新与反宗教改革运动。至于教宗在欧洲的领导权，到十八世纪末就丧失殆尽。

另一方面，从十五世纪新大陆发现起，展开了普世的传道工作。但此伟大神圣的工作不但外受西葡殖民地主义之苦，且常因传道方法在教会内横遭阻拦，如中国礼仪之争(参 70)和印度马拉巴礼仪(Malabar rites)之争，使有志于中印两国传道的会士只能徒呼负负。

4)世界性教会于工业时代(十九至二十世纪)：教会受启蒙运动与俗化的洗礼时，教会与新势力(国家教会)之争便接踵而至，使教会还得应付自由主义(参 165)、社会主义(参 285)、共产主义(参 134)和唯物论(参 464)。可惜，教会对社会问题的认知为时已晚，无数的工人们被摒弃在教会门外，导致他们接受了社会主义，各国政治上的困难因而层出不穷。

1864年，碧岳九世(Pius IX, 1846-1878)公然向自由主义宣战，并在梵一大公会议(1869-1870)中确定教宗首席权(primacy)和教宗不可错误性(参 414)。同年教宗的领土权被夺；但整体而言，教宗在道德上的声望却与日俱增。基于上述的经验，教会阵营内产生了不安与狭窄的观点，连有「改革的教宗」之称的碧岳十世(Pius X, 1903-1914)也主导了对现代主义(参 396)的战争，教会的完全主义(integralism)不久更将任何想迎合现代化与科学的人都视为异端。

第一次世界大战(1914-1918)将教会带入新的转捩点，使教会体认过去对世界责任感的不足，并更明显的意识到教会本身；于是各种运动风起云涌，如礼仪运动、在俗教友组织、合一运动、圣经运动以及新的神学等。碧岳十二世(Pius XII, 1939-1958)在1943年公布了《基督奥体》通谕(Mystici corporis)，强调教会真是基督的身体，不仅有精神上、道德上或隐喻上的意义，且有可见的社会的含意。此时各教会间的对话进展为真正的交谈，教派间的争吵转成了彼此容忍、互相尊重与合作。各教会看到了自己的错误和缺失，都承认要在信仰上破镜重圆，必先深入反省彼此信仰的要素。为此，教宗若望廿三世(John XXIII,1958-1963)召开梵二大公会议(1962-1965)，拟从合一的观点来革新天主教会，此合一不再是思想上无条件的复古，而是为真正的整合做准备。1964年教宗保禄六世(Paul VI,1963-1978)与君士坦丁堡宗主教阿特纳哥拉斯(Athenagoras I, 1886-1972)会谈，更显出天主教会对合一的真诚。

若望廿三世打破教廷的中央集权主义，而再次强调主教们在整个教会领导权的责任。他又是第一个强调教会的职责是去瞭解人们，不是去根除人们的文化，因教会不单是欧洲人的，也是普世的。1964年保禄六世往印度朝圣时正式认可了须与其他各大宗教的交谈，此行正代表这新开放的标记。上述种种都显示了教会内在的、外在的新开放。

(2) 世界性阶段：至于教会历史的第二大阶段「世界性」，则由梵二大公会议拉开序幕。梵二后的天主教会一方面显得十分开放，世界各地教会都日渐重视本位化(参 98)和多元文化，而且对社会正义也日渐关怀。再者，教会在第三世界扮演着极重要的角色，尤其以对话方式和建立基督徒基层团体为主，试图解决人民现世的问题。但另一方面教会有时又呈显很保守的趋势，似乎给教友带来负面的影响。

除了上面的历史分期法外，拉内更从世界性教会具体实现过程的神学角度，把教会史分成三大阶段：1)第一阶段为期最短，是犹太式基督宗教时期。2)第二阶段发生在一个特定文化区内的教会身上，即建基于希腊欧洲文化及其文明上的教会时期；此阶段始于保禄把犹太式的基督宗教转化成外邦人的基督宗教。3)第三阶段的教会生活将会被整个世界的气氛所笼罩，可称为世界性基督宗教期，此阶段刚刚起步，在梵二时期才正式显出此迹象。

综观教会成长的历史过程，从耶路撒冷到巴勒斯坦，从巴勒斯坦到罗马，从罗马到欧洲，从欧洲到整个世界，从一特定的罗马文化和生活方式到文化的多元与生活方式的多元，教会从地区性的教会成长为世界性的教会；但同时也有许多问题需要去面对。此时教会的需要不是去证明和维持现状，而须向未来开放。当然若没有持续的注意什么才是「基本的」，便不会有进步，教会始终有义务保持宗徒传承，因那是一件与教会生死攸关的大事。

参考书目：

参阅〈教会〉的参考书目。

谷肋本(L. P. Qualben)，李少兰译，《教会历史》，香港：道声出版社，1990。

海脱令(L. Hertling)，王维贤译，《天主教史》，台南：征祥出版社，1965。

穆启蒙(J. Motte)，侯景文，陈百希合译，《天主教史》，四册，台中：光启出版社，1964-1967。

Jedin, H. and J. Dolan, eds.Handbook of Church History. 10 vols. London: Burns and Oates, 1965-1970.

Lortz, J.History of the Church.Milwaukee, 1964.

O'Mahony, Chr.Church History: A Summary. 2 vols. India: Pontifical Institute of Theology and Philosophy, 1974.

Rogier, L. J., R. Aubert and M. D. Knowles, eds. Nouvelle histoire de L'Église. 5 vols. Paris: Seuil, 1963-1968, 1975.

邹保禄


神学辞典-教会法典-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会法典

教会法典

jiàohuì fádiǎn

LAW, CANON

参阅： 411教会 254法律 375神律 426教会权威 256治理权

(一)概念说明：教会法典Canon Law就是教会法，它与国法或民法不同，尤其与罗马法及一般法有别。Canon在希腊文是指水泥匠及木匠所用的准绳，用来测量东西。为基督徒来说，canon是指大公会议所颁法令，是衡量一个人行为的准则。

从宗徒时代起，教会感到必须依基督的福音精神制定一些法则。教会结构的运作是无法没有共同规范─ 即法律型态的，但目前有人过于强调教会生活中的法律因素，而忽略教会的社会和有机的结构。换句话说，教会是以爱为束缚，但也需要成文的社会规范。

(二)教会法典的简史：

(1) 初期教会所行使的，是宗徒传下的有关礼仪及纪律方面的手册。例如《宗徒训诲录》(Didache, 50-70)，是有关施洗、守斋及礼仪圣餐的祷文。教会法规最广而涵盖一切的是《宗徒宪章》，是第四世纪末的作品。

(2) 第四世纪初在小亚细亚及叙利亚所召开的五次区域会议，提供了教会法的核心。安底约基主教梅勒蒂乌斯(Meletios, +381)将各地会议的法令集成一起称为《安底约基教会法大全》(Corpus canonum ecclesiae Antiochensis)；以后又加入尼西亚、君士坦丁堡及加采东等三届大公会议的法令。贾斯巴利(P. Gasparri, 1852-1934)枢机在1917年法典序文中称此为教会法的「源流」。

立法的分类在尼西亚第一届大公会议(325) (参 127)的法令中极为明显：它论及教会结构、圣职人地位、公开补赎、礼仪规则及裂教徒的重返教会等。隐修士狄奥尼修(Dionysius Exiguus, 约476-550)为教宗葛拉修一世(Gelasius I, 492-496)召来罗马，将东方的法律大全译出。他也将教宗薛里修(Siricius, 384-399)至教宗安纳斯大修二世(Anastasius II, 496-498)的法令收集成册，这集Dionysiana collectio是第一个千年中最重要的教会法大全。

(3) 在第五世纪末，西罗马帝国瓦解，古典教会法深受法兰克人及安格鲁萨克逊人的负面影响。如克尔特隐修士把公开补赎改为私下补赎。婚姻法也为容许重婚所削弱。十二世纪时，神学及法律方面特别发达。亚贝拉(P. Abelard, 1079-1142)将教父对不同神学的问题意见集合起来。加默度会会士(a Camaldolese monk)葛拉蒂安(Gratian, 十二世纪)依此方法用在法律上，使他博得「教会法之父」的雅号。他想把整个法律传统集成一册，将所有分歧协调。其作品称为「葛氏律」(Decretum Gratianum)或「教会法分歧的协调」(Concordia discordantium canonum) (约1141年)。

葛氏律一出，成为学校及法庭的主要课本。从此教会法与神学分开教授。以后由于法令愈来愈多，不知何种仍然有效，于是教宗额我略九世(Gregory IX, 1227-1241)委任道明会士圣雷孟(Raymundus de Penafort, 约1175-1275)收集葛氏以后的教会法令。1234年教宗颁布此书，名为额我略九世的《流传律例集》(Extravagantes)；是1917年法典公布前最重要的教会法基本。

(4) 1500年左右，巴黎的夏布依(J. Chappuis, 1500前后)将教宗若望廿二世(John XXII, 1316-1334)的《流传律例集》，自教宗西斯笃四世(Sixtus IV, 1471-1484)以来的74件教宗法令，以及葛氏律，三件官方集(额我略九世，鲍尼法八世Boniface VIII, 1294-1303及克雷孟五世Clement V, 1305-1314)和另外两件流传集，合起来在巴黎付印，称为《教会法大全》(Corpus iuris canonici)。虽然此教会法大全，也是1917年前的教会法基础，但却为以后的立法所取代。如特利腾大公会议(1545-1563)的法令，几乎修改了教会法的每一领域，尤其是有关圣职人员、会士以及婚姻法。1751年本笃十四世(Benedict XIV, 1740-1758)收集了他本人的法令并公布为教会法的正式来源。

(5) 梵一大公会议时(1869-1870),许多主教深信必须清理已作废的和还有效的法律，而要求教宗碧岳九世(Pius IX, 1846-1878)筹划新的教会法典。一直到碧岳十世(Pius X, 1903-1914)时，于1904年委托贾斯巴利枢机总负责。最后于1917年，教宗本笃十五世(Benedict XV, 1914-1922)颁布教会法典(Codex juris canonici)，新法典分五卷2414条。此法典于1943年在我国由济南代牧主教杨恩赉(Cyrillus R. Jarré,1878-1952)与前高等法院庭长李启人以及多位中国神父之助合译成中文，名为《天主教会法典》，由济南天主堂华洋印书局出版。

(6) 以后四十年教会不断发展，世局日新月异，教会法必须跟进。教宗若望廿三世(John XXIII, 1958-1963)于1959年宣布召开大公会议并表示将成立修改教会法典委员会。此委员会到1965年梵二结束前数天才正式成立，修改工作依梵二大公会议(1962-1965)方向由全球教会法律专家参与，草案亦分送各国主教团及天主教大学并征求意见。1980年再将修订草案交委员会枢机们作书面修正。在将近廿五年的努力工作后，整个法典最后草案呈送若望保禄二世(John Paul II, 1978- )，教宗于 1983年1月25日颁布新法典。(《天主教东方礼教会法典》直到1990年10月才颁布)。

(7) 新法典公布后，中国主教团委托秘书长王愈荣主教负责召集专家组成翻译小组分工翻译及审阅；于1985年3月正式出版，名为《天主教法典》。

参考书目：

Coriden, J. A., Th. J. Green and D. E. Heintschel, eds. The Code of Canon Law: A Text and Commentary. New York: Paulist Press,1985.

Lynch, J. E. "Canon Law." Komonchak, 149-156.

王愈荣


神学辞典-教会不可错误性-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会不可错误性

教会不可错误性

jiàohuì bùkě cuòwùxìng

CHURCH, INFALLIBILITY OF THE

参阅： 411教会 403教宗 418教会训导权 426教会权威 452梵蒂冈第一届大公会议 415教会的不致缺损性 574圣经的无误性

(一)概念说明：不可错误性(infallibility)接近无误性(inerrancy)，但后者通常是保留给圣经。其实，infallibility的正面内容就是「真理」(参 335)，或「真实性」(truthfulness)。但它与「灵感」(参 575)有别，因为灵感只应用在新旧约启示之上，而不可错误性则是圣神的恩宠，特别赐给后宗徒时期的教会。因为启示的完成并不意谓天主的恩佑停止照顾教会和教义的历史发展，所以不可错误性可以视作教理发展的结果；再者，假若考虑「真理」的圣经意义：忠诚(fidelity)，那么，infallibility就是天主的忠诚，是天主实现祂在历史中的许诺，忠于那在基督身上已经达到的不可逾越的圆满启示。有人以为，infallibility也暗示无罪(不可堕落)，但这是不正确的。

(二)圣经基础：教会不可错误的出发点仅能是主的许诺。若望福音临别赠言，特别是护慰者真理之神的许诺(若十四17；十五26；十六13)。圣神领导门徒到达真理，与他们同在，帮助他们固守真理(若八32)。

保禄神学有「福音」的概#TXT1=保禄神学有「福音」的概念，那是天主的话和天主的德能(罗一16)，它永不错误(格后十一4)。弟茂得前书说教会就是「真理的柱石和基础」(三15)。

在对观福音，教导的使命交托给门徒，他们的话就是主基督(路十16)，而他们的信仰要为伯多禄所坚固(路廿二32)。总而言之，复活之后的教会反省它信仰和宣讲的可靠性，觉察到给予它的许诺，以及它留驻真理之内的责任。

(三)历史发展：教父时代没有讨论教会不能错本身，不过，「教会」和「真理」间的密切相连却常常在其他题目中(如宗徒传承)提到，也显示在拒绝异端的行动中。宗教改革(参 273)的刺激，引发了不少反省；十九世纪初，教会的不可错误性普遍为人接受，虽然教宗的不可错误性在某些地区仍有争论。许多大神学家如纽曼(J.H. Newman, 1801-1890)等都曾提到，整个天主子民(包括平信徒)都包含在教会的真正不能错中。梵一大公会议(1869-1870)以前，最普遍的立场却是：把最不受限制的不能错方式归属予教宗。梵一准备了一个教会不能错的草案，但真正获得定断的却是教宗训导权的不能错(DS 3065-3075)。梵一以后，不管支持者或反对者都一面倒地强调教宗的不可错误性，梵二大公会议(1962-1965)重申梵一的理论，却把它整合在主教(联合教宗)的集体性，及教会之为天主子民的大前提中。

(四)神学解释：

(1) 神学反省可以自梵二《启示》宪章开始；它视整个教会为「聆听的教会」，这样，教会的不能错可以说是「被动的」；它就是教会之被建立于(也生活于)天主圣言之末世启示这件事实。教会的首要活动是聆听、接受在今日仍然响彻并显示在言语、也在事件中的天主之启示。第二步是「主动的」宣讲，尤其是宣布定断的信理；聆听的教会为真理作最隆重的见证。

(2) 到底谁是不能错的主体呢？古典的答案是圣神。不能错来自圣神，而流向训导的团体，以及信众的团体。因此，在人的方面，不能错的主体就是整个教会，因为圣神在整个教会中生活和工作。所谓整个教会，它包括教会内所有的成员和所有的职务，它的主教团和可见的元首(教宗)在内；换言之，是整个有组织的团体一起领受了不能错的恩赐。不过，如果教会一定要举出一个权威性的训导机构，那就是联合于教宗的整个主教团。当这些机构在训导时，教会在它们中认出自己，而所谓训导不仅指教会平时的普世训导权，更指训导教会的机构聚合在一起举行大公会议的时候。这时，整个聆听的和训导的教会都代表性地临现其中。

(3) 同样，有关教宗的不可错误性也必须循这方向来理解：当教宗以教会内的一个机构的身份说话时，整个教会都代表，也都集中在他身上，如此，他的教导在信理的钦定时是不可错误的。

(4) 论到不能错的范围，梵一指明那是「有关信理或伦理的道理」(DS3074)，因为不能错的许诺是为了保守和解释启示，它必定与启示有关。梵二《大公主义》法令提醒基督徒注意公教教义内「真理的层次」(11号) (参 336)；换言之，那些所谓「不能错误的次要真理」(如圣母被提升天，圣人列品等等)，虽然它们由教会训导被宣布为信理，但是它们的重要性不如有关天主圣三、耶稣基督、恩宠等真理那么高。

(5) 教会不能错误性并不意谓训导权所说的每一句话都是不能错误的。在教会平时的训导中，不能错是嵌入教会的生活和宣讲中的，却不一定经过信理的隆重定断方式而建立(最明显的例子便是〈宗徒信经〉)；教会的不能错是在特殊的训导权上才达到最高峰。信理的定断必须由整个教会的代表(公会议或教宗)向整个教会隆重宣布，而且仅限于信理或伦理的范围。

(五)合一问题：

(1) 教会不能错的理论，特别是它在梵一所表现出来的方式，为许多分离的基督徒所垢病。他们指责：这理论似乎有教会高于圣经，教宗高于福音，及启示等于教会之嫌。其实，许多焦虑都只与教宗权柄之说有关，因而希望确保教宗和教会不会逾越他们本身的限制。

(2) 因此，在合一的讨论上，除了必须对天主教的立场给予全面性的解释外，尤须强调：

1)绝对的不可错只属天主。

2)教会训导权并不高于天主的语言，而是为天主圣言服务。

3)不可错，意即教会的成员在兄弟姊妹的爱中联合起来共寻真理。

4)个别基督徒的良心仍是他们抉择的标准。

5)信理定断的言语仍然不免为其时代所限制。

6)教会在平时的情况中仍不免人为的错误。

7)信理仅是教义发展的里程碑，而不是其终点。

8)所谓普世教会，仍须考虑分离的基督徒团体在内。

参考书目：

参考相关条文的参考书目。

编译


神学辞典-教会不致缺损性-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会不致缺损性

教会不致缺损性

jiàohuì búzhì quēsǔnxìng

CHURCH, INDEFECTIBILITY OF THE

参阅： 414教会不可错误性

(一)概念说明：教会不致缺损性indefectibility of the church系源自拉丁文并包含两个部份：in-defectibilitas。In表示否定；defectibilitas，其动词deficere意为失败、不足、缺乏、变弱；deficere亦由两部份形成：de表示无或否定，facere则表示去行、去做，因此「可缺损性」系表示可能无法继续下去、偏离正途、背弃原有意义。由此，教会的「不致缺损性」最基本的字面意义乃教会根本不可能在其预定旅程中半途而废，或偏离其启示真理之正当途径，或背离其基督所赋予之使命；易言之，教会的「不致缺损性」乃教会不能自其正当意义中产生缺损、或自其使命中失败之品质。

(二)圣经之基础在于耶稣基督许诺派遣天主圣神，亦即真理之安慰者与真理之神(若十六7～10，13；宗一8)，及与宗徒同在以迄世界末日(玛廿八20)。

(三)神学思想史，连同其他基督徒教会，均将教会「不致缺损性」视作当然；同时更集中于教会不能犯错这个问题上。唯因最近若干年来天主教神学家，例如汉思昆(H. Kueng, 1928- )开始向教会不可错误性的道理及梵一大公会议(1869-1870)所宣布教宗之不可错误性的信理(DS 3074-3075)展开挑战，教会的不致缺损性始成为神学家讨论的话题。汉思昆否认教会有不能错地宣布信理的能力，而只承认更广泛的「不致缺损性」。天主教之教会训导权强烈拒绝发自天主教神学家方面之该项神学观念。

谷寒松


神学辞典-教会的合一-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会的合一

教会的合一

jiàohuì dė héyī

CHURCH, UNITY OF THE

参阅： 21大公主义 23大公运动 267宗教分裂 436基督宗教

(一)概念说明：教会的合一unity of the church (以下简称合一)的根源是基督徒各教派所信的是一个天主，他们领同一的洗礼和同一个主的晚餐，用同一的信仰接受一个福音。此外，职务和礼拜大致相同，并共同作证，和给世界服务(弗四2～4)。

(二)简史：

(1) 这种合一在教会的最初几个世纪里被称为「各教会的共融」。东方教会的分裂，加上西方教会的一些内在因素，造成天主教会对合一的一种看法，就是几乎只从教宗的顶尖来看合一。在官方文件里，这一种看法在梵一大公会议(1869-1870)有关教宗的信条中表达出来。教宗良十三世(Leo XIII, 1878-1903)在1896年颁发《足够认识》(Satis cognitum)通谕(DS 3300-3310)把合一说成专有和划一。唯一受到重视的图像是「基督奥体」。与这专一基督论解释相对称的是把教宗职权专门看做维护合一的原理。

(2) 梵二大公会议(1962-1965)有意把古代教会的图像复活过来。不说专有，而说兼容并蓄。一切教会、宗教、文化都以不同的程度有分于一个公教会，这样由划一走向多元：每一个别教会有其使命，在不可放弃的共同框架里发展其固有的、适合其情境的面貌。这种合一的看法所依据的是天主圣三的既合一又多元，正如大公主义法令第2号末所说：合一奥迹的「最高模范与根源，是父、子在圣神内，一个天主在三位内的合一」(LG 4)。

基督徒若生活在分裂的状况中，就与天主所要求的合一不相投合。大公运动的目标就是要恢复合一，使之呈现在世人面前。目前参与大公运动的教会和团体，对于所追求的合一须有怎样的具体面貌，尚有不同的想法和看法。天主教一方面，在其历史即将走向第三千年的这一刻，已意识到自己是一个世界性的教会。因此在不同的文化圈里正在寻找相对的不同途径。这一「本地化」的过程，日久天长，会在教会内引来极大的差距；这等于说，将来要保持教会内的合一，必须面对更多新的挑战。

(三)基督徒合一应该遵循什么模式呢？首先对于合一的了解必须合乎新约圣经所作的种种表达(如若望著作和保禄书信)。其次，在教会历史里也有痕迹可寻。东西方教会于1274年的里昂第一届大公会议(参 199)谋求合一失败后，又在佛罗伦斯大公会议(1439-1445) (参 209)再度努力而达成协议：在无损于共同信仰的大前题下，其他有关礼仪、神学，及法律的传统，双方可保存自己所固有的。这一协议后来虽未见诸实施，但所塑造的意愿可作为日后的一个出发点。今日有些东正教团体与天主教的合一就是本此作法。佛罗伦斯大公会议决定的意义在于：罗马天主教会声明，拉丁文化不足以界定天主教的本质。

在大公运动进行中，天主教没有自己的合一模式，而对各处所展开的模式，只要尊重其基本与件，特别是关于教会学方面的(如主教及教宗的职权，宗徒继承等)，它都乐观其成。

(四)今天在大公交谈中慢慢实现出来的合一模式有以下数种：

(1) 自从教宗保禄六世(Paul VI, 1963-1978)与宗主教阿特那哥拉斯一世(Athenagoras I, 1886-1972)晤谈后，罗马天主教会与东正教诸教会互称「姊妹教会」(UR 14)。「姊妹教会团体」可视为合一的第一种模式。

(2) 另一种模式称为「有机的联合」：不同的教会互相联合，由这过程中慢慢发现各自的特点，而走向一个新的教会，具备新的特征。有些「联合的」教会就是遵循这一模式在尝试。

(3) 第三种模式称为「整体协和」：不是一方被另一方溶化，而是参加的教会各自保存自己的面貌，却仍愿形成一个信仰和生活的共融体。天主教与英国教会所做的许多合一的努力就是走向这种整体协和。

(4) 第四种模式称为「议会式的共同体」。这是在普世教协(WCC) (参 534)里所发展的一种模式。它以地方教会为出发点，这些地方教会有共同的洗礼和圣餐，互相承认对方的圣职，一起在世人前服务并作证。这样一个基督的教会是由许多地方教会所形成的一个议会式的共同体，每一教会觉得自己已与其他地方教会合一。有些各自的传统可以继续保存，只要不危害议会共同体的基本构想。

(5) 最后第五种模式可称为「在无敌意的不同中保持合一」。意思是各教派在本质上保持各自的传统，同时彼此承认其他教派也是基督教会的合法表达。有了这个互相的承认，就能在洗礼、圣餐、见证、服务各方面形成一个共同体，并能能带动圣职上的承认。

(五)上面说过，天主教没有一个自己的合一模式，但有些来自教会创立者的规定实觉无法放弃，如宗徒的继承、主教的职权、教宗的首席。今只将首席问题略加解释。新约圣经多处明言伯铎是宗徒之长和代言人，这一事实今天已无人争辩。成问题的是伯铎的继承人。有人认为，如果玛窦福音十六18所言是为教会奠基，奠基行动一次做好，就不必重复做下去。天主教一方面却认为，奠基除是行动外，更重要的是基础的功能。一座

建筑物基础必须恒久存留。既然伯铎不能永存不死，就必须有一个继承。当初耶稣所交代的不是一项个人的特恩，而是一个常存的功能，一种职权，必须由继承人来操作。

十九世纪在天主教内，教宗的权威高涨，这是当时世界新潮流及各种改革运动所造成的一种教会反应。这一发展在梵一达到了高峰。梵一钦定了普世首席权的教条：教宗是「整个教会的首领，所有基督徒的父亲和导师」。大公会议不在教宗之上。至于「不能错」的教条说的更加周延，并不单纯地说教宗不能错，而说出许多必备的条件。梵二大公会议(1962-1965)，一方面重申梵一的道理，另一方面不把教宗职务隔开，而把它放在整个天主子民─ 教会及全球主教团的共融里：不仅教宗，而是全体信友及跟教宗共融的主教团体都享有不能错的恩赐(LG 12，25)。

直至最近，所有非天主教的基督教会都对教宗职权不怀好感，但事态已在变化。今天有些非天主教的基督徒，已看到一个为普世教会合一而服务的职务有其积极的一面，天主教会内的教宗首席权是值得参考的一种制度。特别是在与英国教会的交谈中，已达成多项后果深远的同意点。今后的发展有赖多方因素，其中之一是：首席权如何具体地并在实践中运作。是着重于权利和全面治权的范畴，或者以服务合一为职志而取得人的信任？按照梵一下的定义，首席的职务是做所有基督徒的牧人和导师。因此首席权的存在是为了所有的基督徒，而不仅是为了某一教会。这一要求可视为执行首席职务的一支寒暑表。

参考书目：

邝丽娟、黄德宽，〈为什么我们还不能合一？─「合一教理」第五卷简介〉，《神学论集》65 (1986)，583－599。

房志荣，〈合一圣经与大公主义〉，《神学论集》53 (1982)，467－484。

Cuddy, E. ，赵一舟译，〈对教会内权威之抗拒─ 一种多元学科的透视〉，《神学论集》60 (1984)，213－225；61 (1984)，349－366。

Loeser, W. "Einheit der Kirche." Beinert. 109-110.

Neuner, P. "Papstum." Handwoerterbuch religioeser Gegenwartsfragen. Eds. R. Ulrich, D. Seeber and R. Walter. Freiburg: Herder, 1986.343-348.

房志荣


神学辞典-教会社会思想-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会社会思想

教会社会思想

jiàohuì shèhuì sīxiǎng

SOCIAL TEACHING OF THE CHURCH

参阅： 283社会 418教会训导权 438基督徒人学

(一)概念说明：

(1) 教会社会思想social teaching of the church并不是一种系统化、永恒的定性道理，然而教会靠着启示与传统，把她的社会思想在长久的过程中藉聆听、反省、修正而发挥出来。因此，教会认为此教会思想乃属于伦理的范围。

教会社会思想以神学及哲学为其基础，辅之以社会科学与人文科学。圣经和传统有关社会思想的主要道理都包含在教会从1891年以来所发表的文件中。因此，教会社会思想应视为基督徒伦理神学的一部分。

天主教经常谈论社会经济与政治问题。其实不只天主教，基督教也讲这些问题，例如「普世基督教协会」(参 534) 1966年召开的「教会与社会」会议。

然而，事实上，天主教会在社会思想方面讲得相当多，尤其近百年来，她很努力使基督的福音落实在人类的经济政治问题中；所以，每当人们提到「基督徒社会思想」时，人立刻会联想到天主教。本文所要谈的，即是天主教的社会思想。东方教会在这方面谈得较少。

(2) 教会社会思想的来源，有两方面：一方面来自福音信息，包含其伦理道德的要求；另一方面来自今日的社会问题；教会社会思想即在作这两方面的媒介。在福音与工业化社会及社会经济制度所产生的种种问题的层层相遇中，可看到人类基本的需要。教会把这些需要带到伦理反省中；这反省藉不断的学术研究及信仰团体的经验，越来越成熟。基督徒团体应该不断地面对人类社会中的贫穷，而且面对工业化、都市化所带来的后果(参阅《教会对社会问题的立场》第一章3号)。

(二)教会社会思想的权威及可信度：

(1) 教宗碧岳十一世(Pius XI,1922-1939)在1931年《四十年》通谕中(41号)指出，平信徒要接受有关伦理道德的教训，至于教会论到社会经济等问题时，则没有特别的权威，因为经济等问题不直接属于教会训导的范围。

因此，教会运用天主赐予的教导职权发表她的基本原则及规范，在其牧灵工作上把这些规范应用于实际情况内，以解决问题。这样的运用，只有具有智慧的人才可判断其正确性。

教会藉社会训导，愿意把福音之光带到人类社会的需要、混乱及不正义的情况中，来刺激人类思想，尤其提醒人类的良心。另一方面，要承认教会并不具备解决一切社会问题的蓝图。

(2) 有些学者喜欢称之为教会社会「教义」，来强调教会论社会经济事务的权威分量；另有些学者却认为要尽量避免用「教义」这个词，因为教义和教条有些接近。教会面对这些政治经济问题的时候，并没有十分肯定的教义。所以本文称之为教会社会训导或社会思想，以达成平衡，即教会一方面宣扬福音，另一方面将福音的精神带到具体的社会生活中。

(三)教会社会思想简史：它包括从教宗良十三世(Leo XIII,1878-1903)到教宗若望保禄二世(John Paul II, 1978- )一百多年的论社会的训导。

(1) 教宗良十三世于1891年颁布《新事》(Rerum novarum)通谕，成为教会社会训导的首创者，这篇通谕有如同平地一声雷，震憾了当时自由主义及资本主义的欧洲社会，引起极大的争论和反应。《新事》通谕的确是教会社会思想极具分量的开端。

良十三世斥责当时工人所受的不人道待遇，呼吁各国政府采取主动的政策，干预改革弊病的制度。他同时也修改了天主教有关工作、私有财产权的训导，使之适合当时之所需；他也制定了合作的原则，来取代阶级斗争。

(2) 1931年，教宗碧岳十一世配合这篇社会事务通论的颁布四十周年纪念，发表第二篇社会通谕：《四十年》(Quadragesimo anno)。他把教宗良十三世论述的社会问题作更进一步的探讨，并精心拟定了一个全球性的经济制度。良十三世原先呼吁各国政府主动干预制度的改革，但在碧岳十一世时社会情况已经改变，教宗于是比较不强调政府的功能与角色，反而强调中间组织(如工会等)。

(3) 教宗碧岳十二世(Pius XII, 1939-1958)任职期间适逢第二次世界大战。1941年，正值《新事》通谕颁布五十周年，教宗于 6月1日圣神降临节在电台向大众广播，劝导和平，重修法律，重定全人类各阶级关系的规则。

(4) 教宗若望廿三世(John XXIII, 1958-1963)颁布了两篇重要的社会通谕：《慈母与导师》(Mater et magistra) (1961)及《和平于世》(Pacem in terris) (1963)：

1)在《慈母与导师》通谕中教宗触及社会问题的国际向度。他很强调：财产虽属个人，但是个人财产也有普世人类的意义，也属于普世人类。他也强调平等权，

工人有权力更积极地参与生产过程之政策制定；同时他请大家注意，应该留意历史上的运动及行动计划和其背后的意识形态间的区别。

2)《和平于世》通谕讨论到政治团体各方面的生活关系。为继续发挥世界团体的和平及世界联盟的题目，教宗于此所训导的人的基本权利，和联合国于1948年所发布的《人权宣言》大体一般。

(5) 梵二大公会议(1962-1965)有关社会训导最重要的文件是 1965年12月7日所发布的《论教会在现代世界牧职》(GS)宪章。他特别发挥：教会对现代世界的使命、人的尊严、人与社会关系之通则、社会与经济生活之秩序、维护和平及推动国际团体等问题。

(6) 两年后(1967)教宗保禄六世(Paul VI, 1963-1978)颁布了《民族发展》(Populorum progressio)通谕，这篇通谕是面对世界的饥饥贫困作的回响。教宗并强调全人的发展、国际性的困难的理由、贸易行为的社会正义、正义与和平组织等问题。

1971年，教宗保禄六世为纪念《新事》通谕，颁布了《八十周年》(Octogesima adveniens)，并致函宗座正义与和平委员会。他强调基督徒对现代政治生活的责任，也指出：应尊重不同之政党、要更注重正义、且再一次强调要分别历史行动及其背后的意识形态。

(7) 在同年间(1971)天主教世界主教代表会议在罗马召开，首次讨论世界的正义问题。深思反省的结果构成了《世界正义》(Justice in the world)文献。主教们认为福音的活力能使世人所期望的大同世界实现。「为正义奋斗，一同参与改善世界，在我们来看，是宣扬福音的建设性的幅度。」这文件影响了许多男女修会团体，去寻求自己在梵二以后在教会中，在世界生活中的职位。

(8) 教宗若望保禄二世发布了三篇通论：《人的工作》(Laborem exercens) (1981)、《社会事务关怀》(Sollicitudo rei socialis) (1987)及《百年》(Centesimus annus) (1991)：

1)《人的工作》通谕论到人工作的意义；他指出工作的客体面，也发挥行动和工作的主体面，就是说人是工作的主体。他宣布「工作的福音」：劳力优于资本，人优于劳力(即工作是为人，不是人为工作)，天主优于人。最后他也对工作灵修首次作出指南。

2)在《社会事务关怀》通谕里教宗将《民族发展》通谕所论的题目再加以研讨。他强调全球各国的迫切任务是，当作出经济与政治决策，要以所有民族的相互依存(interdependence)为原则。又指出世上有无数的人缺乏生存最基本的条件，贫富不均日益显着，造成民族间分裂，缺乏休戚相关(solidarity)的不团结现象。教宗解释发展的真正意义及其障碍：唯利主义，争权夺势，及所谓的「罪的结构」。

3)在《百年》通谕里，教宗若望保禄二世提到东欧共党政权的崩溃；他指出较为自由经济制度之优点，即它应该关怀每一个人的福利。教宗承认，全世界的情形日趋多元，愈来愈不容易管理人类各方面的生活；一篇百页的文献不足以深入探讨社会主义、资本主义、文化、民主以及人权的问题。教宗也再一次坚持以人为中心的思想。

(9) 在教宗若望保禄二世头几年的任职期间，教义部发布了两篇和解放神学(参 607)有关的文件：《对解放神学某几方面的教导》(Libertatis nuntium) (1984)以及《论基督徒的自由与解放》(Libertatis conscientia) (1986)。在这两篇文件内，有段非常重要的文字叙述：「优先关怀穷困者」。

(10) 1987年宗座正义与和平委员会(参 259)修正了一篇反省「外债」的文件，又于1988年藉《住宅国际年》(International Year of Housing)发表关于居无定所者所面对的困难。

(11) 1989年台湾主教团发表了一篇有关外籍劳工的牧函。

(四)教会社会思想深深影响教会与当代的国家与社会的关系。教会社会思想原则上对社会有积极支持的态度，教会要援助今日社会走向其正确适合的目标。社会思想也给教会带来新活

力，使教会在今日社会中成为一个促进社会真正进步的一股力量。

教会社会思想综合表如下：

 | 动力 | 有影响的具体力量 | (教会社会思想动态面) 社会过程中的行动原则 | 近程及中程目标 | 远程目标
 | 追求→真善美 | 宗教团体 | 休戚相关SOLIDARITY(精诚团结、团结关怀、团结一致) | 新社会 世界、各地 |
 | 灵修 | 教会 | 辅助SUBSIDIARITY | 新经济政治文化制度 |
天 主 、 上 帝 的 爱 与 光 | 宗教信仰 | 政治组织 | 参与分享 PARTICIPATION AND SHARING | 整体和谐的社会 |
 |  | 中介团体及组织 |  |  |
 | →工作 | →教育 | →相互依存 INTERDEPENDENCE | →在多元中的合一的世界 | →天地人合一 SHALOM 全福境界 「新天新地」
 |  | 大众传播媒体 | 交谈DIALOGUE |  |
 |  |  | 共融COMMUNION | 在目的性价值及人类生活基本价值体系中的全球发展 |
 | 出产 | 意识形态 |  |  |
 |  | 人口过度膨胀 | 环保(人与自然) |  |
 | 人的各种欲望、罪 | 「罪的结构」 | 解放LIBERATION 非暴力NON-VIOLENCE |  |
 | 破坏生态环境 | 战争 | 悔改CONVERSION |  |

参考书目：

卡里耶(H. Carrier)，李燕鹏译，《重读天主教社会训导》( The Social Doctrine of the Church Revisited )，台北：光启出版社，1992。

白正龙，《天主教社会思想之探讨》，台北：天主教中国主教团社会发展委员会，1993。

教廷教育部，《教会对社会问题的立场》( Guide-lines for the Study and Teaching of the Church's Social Doctrine in the Formation of Priests )，罗马，1991。

Dwyer, J. A. ed. The New Dictionary of Catholic Social Thought. Minnesota: The Liturgical Press, 1994.

Kueng, H. A Global Ethic for Global Politics and Economics. London : SCM Press, 1997.

古尚洁


神学辞典-教会训导权-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会训导权

教会训导权

jiàohuì xùndǎo quán

CHURCH, MAGISTERIUM OF THE

参阅： 411教会 425教会学 403教宗 116主教 533普世主教集体性 414不可错误性 310信理 39天主的启示

(一)概念说明：教会训导权magisterium of the church可以界定如下：耶稣基督委托给宗徒永久的、真实的训导职务；这职务现在由宗徒的合法继承人(即主教团联合教宗)所拥有并实施。

(二)圣经基础：

(1) 正如父派遣基督，基督也派遣宗徒；不仅去见证真理，也以基督的权柄教导真理(玛廿八18～20)。这种宗徒的权柄来自基督；它一方面是宣讲圣言的权柄，完全为圣言服务；另一方面也是牧灵的权柄，要求信徒的顺从。

(2) 这种富权威的训导权是委托给整个宗徒团体的。然而对其中一位(伯多禄)却给予特别的任务：坚固其他弟兄(路廿二32)，即是作整个宗徒团体在信仰及爱情上的合一之中心。天主教会主张，伯多禄的继承人就是罗马主教─ 教宗。

(3) 教会的宗徒性主要就是：忠于宗徒的教导，忠于启示信仰的整体。在较静态的传统说法中，此信仰整体被视为「信仰宝库」(deposit of faith)。在教会内，透过教会，宗徒的教导在圣神的光照下流传下来。圣神忠于基督的启示(若十六13～14)领导教会，亦即领导那些继承宗徒职务作真理导师的人。正如初期教会是聚集在宗徒及其训诲上，后来的教会倘若也要如此站稳，便须忠于他们的继承人及其训导了。

(三)教会训导权的本质及功能：

(1) 宣传启示信仰的整体：这是所谓平时及普世训导权(ordinary and universal magisterium)。宗徒继承人的训导权是对天主圣言的一般服务。但天主圣言却不是直接向他们启示，这启示是早已在最初的见证人服务期间已经完成了的。

(2) 在特殊的需要时，用隆重的方式诠释及定断信仰：这是所谓的特殊及不可错的训导权(extraordinary and infallible magisterium)，这种功能经常被误解。有人可能还以为当天主教会运用这种功能(如诠释圣经的意义)时，便是把天主的话附属于人的话。对此误解必须重申：训导权的权威是相对于天主启示的权威。因而当教宗或主教在大公会议中用特别隆重的方式来宣布及定断某一种道理为「信理」时，他们并非创造新的启示，而只是以人的语言不可错地表达教会对天主启示的理解而已。事实上，在圣神领导下，教会不能宣布任何相反天主启示的道理。再者，人间的话常常是不足够的，因而只好听候补充及完成。

(3) 近世纪特别强调训导权的定断功能。它的教会论基础是教会的法律性质(作为基督所建立的可见团体，它的圣统阶级拥有权力和威能)。教会该当在信仰的客观表达上不断成长，及保护信仰真理的整体；这种功能不能被否定和忽视。但倘若过份强调定断的法律功能，很容易会把教会的教导权等同为审判权。因而梵二大公会议(1962-1965)同时强调主教在训导和管理两方面的职务(LG 21)。

(四)训导团体的基本统一：

(1) 拥有教会训导职务的人各依不同的程度和方法施行其训导职。例如个别主教领导他们的羊群，省会议、国家会议、大公会议，各依其法。当然还有教宗以宗座权威发挥教义，或撰写通谕。然而训导团体基本上却是统一的，因为主教连同他们的头(教宗)所共同组成的团体只有一个，而宣讲福音、领导普世教会，及诠释其教义的使命便是交托给这个团体的。

(2) 罗马教宗的特殊地位必须从上述这种团体使命的脉络来理解。作为团体的首领，他既与团体有别，又与团体不可分离，而他所训导和定断的，不是他自己的信仰，而是整个教会的信仰。因此教宗必须与其他主教保持密切的沟通和合作。主教通常负责照顾某一特定的羊群，他们不仅是真正的导师，更是整个主教团在个别地区教会内的代表。他们也必须与整个主教团，特别与其首领，保持密切的联系。

(五)训导职务的施行：

(1) 平时的训导(ordinary magisterium)：保卫(包括见证和教导)信仰整体，就是每位主教在其教区，也是教宗在普世教会平时的训导权。教宗或主教本身并非不能错，当教宗联同所有主教，全体一致教导启示信理时，他们的教导就是整个团体的教导，因而是不能错的。至于教宗的平时训导权，由于它是向整个教会实施的，也称普世训导权(universal magisterium)。是权威性的，不可等同为神学家之间的自由争辩，虽然它也并非必然地不能错。近代教宗多藉通谕的方式更有效地施行其普世训导权。在这些通谕的某些特殊教导，由于它反映出普世主教团的一般教导，或者由于它已成了圣座的传统教导，因而享有高度的确实性。

(2) 特殊的训导(extraordinary magisterium)：定断启示真理整体中的某一方面的意义，即教义的某一特定问题上，正式而终极性地作判断，就是特殊的训导权。主教们在大公会议中一同实施他们的特殊训导。至于教宗，他可以宗座的权威在教会的共融中，隆重地定断出整个普世教会必须奉守的有关信仰和伦理的「信理」。当教宗如此隆重地作出宣布的时候，他的宣布便是不能错的，也是在他所定断的意义上不可改变的，并不需要其他主教法律上的同意。

(六)训导权的对象：梵一大公会议(1869-1870)在论及不能错误的、定断性的训导权的对象时，清楚地指明这对象乃「有关信理或伦理的道理，为全教会所当信的道理」(DS 3074)。神学家再把这一般性的对象划分为训导权的第一对象及第二对象：

(1) 第一对象(或称首要对象primary object)：所有天主明显地、或含蓄地启示的真理，而为宗徒所宣布，并保存在圣经及生活的传承中的，都是训导权的首要对象。相信训导权的教会在定断启示真理时的不可错误性，乃属于天主教的信理。

(2) 第二对象(或称次要对象secondary object)：本身并非启示，却与启示紧密相连的真理，因而其定断为保持信仰的整体性而言乃不可或缺者，便是训导权的次要对象。相信训导权能够不能错误地定断这些真理，虽非信理本身，却是在神学上确定的看法(theologically certain opinion)。

历史中，有关训导权的第二对象，曾经产生很大的问题。首先，这种所谓的「第二对象」，它的范围到底涵盖多少？其次，相信教会能够不能错误地定断第二对象的信仰，到底是种什么样的信仰？最后，教会到底是否有能力在第二对象的范围内作不能错误的判断？以上问题，神学家仍未达成一致的看法。

(七)接受教会所公布的信仰，不管是隆重的公布还是平时的普世训导，都属于「属神的、公教的信仰」(DS 3011)。然而，这种接受却不可以是盲目的、或机械性的。每一个成年的天主教徒都有权力也有义务作他自己个人的判断。假如在一个特别的问题上，而这个问题也不是关于一些不能错误的定断的启示真理，某位信友有很严重的客观理由，相信这端道理有误，那么，他可以暂时回避他的同意，只给予教会的训导权外在的服从便可以了。显然，这种情形不可以轻率而行，而且信友必须经常愿意接受教会在信理上的宣布，同时相信圣神的领导，因为如果某一道理真正是有错误的话，圣神不可能让教会长久在错误中实行他的训导职务。

参考书目：

参阅〈411教会〉，〈425教会学〉，〈403教宗〉各条文的参考书目。

Sullivan, F. A. "Magisterium." Latourelle. 614-620.

编译


神学辞典-教会会议-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会会议

教会会议

jiàohuì huìyì

COUNCIL

参阅： 22大公会议 418教会训导权 426教会权威 137地方教会

(一)概念说明：教会会议council指在基督徒教会内，主教与其他领导人聚集一起讨论并厘定有关教义、管理、纪律等事务的聚会；其中最隆重的、即由整个教会的主教共同参与的则是大公会议。此外，尚有仅限于某一地区(如某一省)的主教参加的地区会议；或是仅有宗主教赴会的宗主教会议等。根据罗马公教的规定，凡是大公会议必须由教宗召开，其法令也必须得到教宗的颁布才能生效。

(二)简史：

(1) 在早期教会内，会议council一词不仅泛指所有教会内的聚会，有时甚至指举行崇拜的场所。直到第三世纪，此词汇才慢慢演变成今日的特别涵义：主教们聚集一起讨论教会事务的会议。大概在300年左右，同一省内的主教聚会已经成了教会管理上惯用的模式。

(2) 313年《米兰敕令》结束了罗马帝国对宗教的迫害，从此之后，来自不同省份的主教们聚集一起举行全体会议的可能性大增。不过，「大公会议」这一概念和它特有的权威却是慢慢发展出来的。第一位应用这个词汇的是历史家安瑟伯(Eusebius of Caesarea, 约265-339)，但只把君士坦丁大帝(Constantine I, 324-337)所召开的尼西亚会议(参 127)称作「大公会议」。这种由君王所召开的会议和一般性的省会议不同；不过它们最初的分别也许只在于会议的大小，而不是它在定断上的权威。它的决定不见得特别神圣，因为大家相信所有教会会议都是在圣神的领导下举行的。由于亚大纳修(Athanasius, 295-373)坚决保卫《尼西亚信经》(参 220)所用「同性同体」(参 155)这个词汇，还坚称尼西亚的信理不能改变；再加上厄弗所(431) (参 56)和加采东(451) (参 130)两届大公会议也一再宣布尼西亚决定的不变性；这样，大公会议的决定不能错的信念，虽然没有正式声明，却已经默默地受到肯定了。不过，实际上，大公会议只限于信理的条文；有关纪律上的决定，因为时局的转移，后来的会议不断修改以前的决定，使旧的法令不再适用。

(三)至于大公会议的数目，东方教会只承认前七届会议，天主教却加上1054年东西方大分裂(参 267)之前所举行的最后一届会议(就是绝罚君士坦丁堡宗主教福提乌斯(Photius, 约820-891)的君士坦丁堡第四届大公会议，869-870) (参 217)。此外，天主教会还接受日后的十三届大公会议，即前后共有廿一届大公会议。

(四)至于基督新教，各种小型的会议或集会在教会面临各种危机的时候都曾经担当过很重要的角色。十九世纪时许多新教派都曾经成立国家性的或普世性的谘商组织；1948年普世基督教协会(WCC) (参 534)成立，它就是基督新教在世界性合一运动的大潮流下所成立的联合组织。

编译


神学辞典-教会会议至上主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会会议至上主义

教会会议至上主义

jiàohuì huìyì zhìshàng zhǔyì

CONCILIARISM

参阅： 412教会史 419教会会议 22大公会议 403教宗 426教会权威

(一)概念说明：「教会会议至上主义」也称「会议至高论」 (conciliarism)发展于十四世纪，它主张大公会议的权力在教宗之上。「会议制」(conciliarity)不排除教宗的职位，却特别强调在基督宗教生活中「教会会议」本身的重要性。

(二)简史：这种理论根源自十二、三世纪教律学家有关「教会」的讨论，致力在教宗的权力上加上法律的限制：

(1) 根据胡古秋(Huguccio, +1210)的意见，教宗可能陷于错误，但罗马教会却不会(当时许多人早已把罗马教会等同为普世教会)。而大公会议正是整个教会的代表，因此，大公会议(会同教宗)的决定便能免于错误的危险。

(2) 另外，团体的理论也为教会会议至上主义奠下基础─ 头部和各肢体共同组成一个有机体，共同肩负所有的权威。这种理论最初只是针对地方教会而发，后来却被用作枢机团共同摄政的基础，最后更应用到整个教会上：教宗是整个教会的代表。透过枢机们的被任命，教会把它的力量和权力交托与教宗；如果这些权力被误用的话，它们可以被撤销。那时，整个枢机团或大公会议将代表整个教会。

(3) 于是诉诸大公会议以反对教宗权力之误用(多数由当时的国王所提出)的思想在十三、四世纪数度出现，如：腓特烈二世(Friedrich II, 1215-1250)控诉教宗额我略九世(Gregory IX, 1227-1241)；法王斐理四世(Philip (the Fair) IV, 1285-1314)对抗鲍尼法八世(BonifaceVIII, 1294-1303)；路德维(Ludwig IV of Bavaria, 1314-1347)对付若望廿二世(John XXII, 1316-1334)。杜朗图斯(Durandus the Younger, 约+1330)更主张回复古代的基督徒会议制度，定期加开公会议。不过最激烈的还是马西留(Marsilius of Padua, 约1280-1343)，他甚至怀疑教宗首席权的神授性。然而最后给予教会会议至上主义以法律地位的还是康士坦斯大公会议(参 480)；由于这届大公会议，教会内长达半个世纪的教宗大分裂(参 267) (教会内同时出现三位教宗)得以结束。

(4) 康士坦斯大公会议的法令一般被公认为是教会会议至上主义的经典之作；其中最重要的是第五期会议所颁定的Hac sancta法令(教宗不能解散大公会议，假若没有「它」的同意)；及第三十九期的Frequens法令(教会会议应保持经常性的聚会─ 每五年到十年举行一次)。不过值得一提的是，无论如何，这届大公会议的首要目标是结束长期的分裂局；其次，它规定经常性的聚会，一方面固然是要平衡教宗的绝对权力，而更重要的还是：保证教会内部的改革。

(5) 康士坦斯大公会议的法令决不可以自它的历史脉络中抽离出来，更不可以绝对化。梵二大公会议(1962-1965)《教会宪章》(LG)指出：教宗肩负主教团的一员及其领袖的双重责任，他与整个主教团一起组成一个有机体，特别是当主教团在一个大公会议中聚合在一起的时候。

编译


神学辞典-教会与文化-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会与文化

教会与文化

jiàohuì yǔ wénhuà

CHURCH AND CULTURE

参阅： 411教会 425教会学 436基督宗教 81文化 98本位化 422教会与世界 417教会社会思想 42天主教的思想与生活

(一)概念说明：

(1) 「教会与文化」(church and culture)一词中的教会指广义的基督宗教大团体。关于文化，这里所采用的是一种广义的说法：文化是指学习而来的生活方式，而这种方式为某些人(某国家、或某民族)而言是典型的。这种典型的生活方式，其实不是与生俱来的，而是在后天耳濡目染下习惯得来的。除了衣食住行娱乐之外，其他如家庭结构、生产系统、教育制度、法律制定、宗教信仰等等，都是文化的一部分。

(2) 文化由许多因素所决定。地理位置及与之相关的气候情况都具有重要的影响；住在高山的人与住在滨海的人、寒带人与热带人的生活习惯都不同。住在相邻地区的人，分享相近的气候环境，他们的文化因而也相近。人与动物不同之处在于：人类依靠理性会自我适应于各种不同的生活条件中，因而表现出不同的生活方式而形成不同的文化。

(3) 人类的生活方式有许多层面，诸如行动的层面(如衣食住行娱乐)，象征的层面(如婚姻殡葬各项礼节)。最基本的是语言，语言包含整个文化的表现；语言不同，文化也相异。这许多层面组成一个整体，一个因素改变，其他因素也跟着改变。

(4) 人面对文化的态度有两种危机，一是文化中心主义(自以为自己的文化高人一等，因而看不起其他「低等」文化)，一是文化相对主义(以为所有文化都是相对的，完全没有分别)。其实文化没有高下，却有不同，它们都要求其他人的尊重，以及给予正确的认识和不断的澄清误解。

(二)教会与文化之间的张力：

(1) 历史指出，有一段时候，教会在传播福音时，没有好好地尊重各个独特的文化；个中原因，是因为它没有正确地认清它们的特质。明末在华传福音的传教士中曾有一些人反对祭祖(参 70)，因为这些传教士误以为敬礼祖先就等于祖先崇拜，伤害了十诫中的第一诫。在接迎二千年的教会历史中，也许最大的悲剧就是：基督宗教竟然被等同为西方文化，而西方文化又被视为最优越的文化。其实，教会本身绝不等同于任何一种文化，因而传福音也不是传扬任何一种文化。虽然如此，教会却并不与文化冲突；相反，它可以深入文化、渗透文化、却不为任何一种文化所囿限。保禄说：面对犹太人，他就是犹太人，面对希腊人，他就是希腊人(格前九20～21)；其实，他不是犹太人，也不是希腊人，而是天主的人。这就是教会一方面深入文化，而另一方面超越文化的最佳例子。

(2) 教会应该尊重地区文化，意思就是，应该以当地文化所能理解的方法来述说福音。没有见过芥菜种子，分不清山羊绵羊，也不知道渔夫如何撒网的都市人，福音的许多比喻为他们来说都是相当陌生的，甚至不容易理解的。在传统上尊重尧、舜、禹为人类祖先的中国人，对圣经中的圣祖们(如亚巴郎等等)感觉相当的陌生。而没有希腊哲学背景的许多现代文化，对教会传统上以位格性体为主导观念所解释的圣三论和降生论也不容易了解。

教会面对由于文化隔阂所造成的困难时，必须加紧脚步，追上时代的需要，而不能固步自封，它必须让基督的讯息「降生」在不同的文化中。如此天主的圣言才能不仅仅被人传送出去，还被人所理解，也不仅仅被人所理解，还能带来新的生命。

(三)神学反省：

(1) 本位化的动力来源，就是天主圣子的降生(incarnation) (参 332)。字源上in-carna-tion的意义就是：进入肉身，成为肉身。因而当一个抽象的观念得到具体的外在形式时，此过程也可以称为incarnation。就好像本位化，有人把它称作福音的incarnation，意即在一个文化的礼仪、社会活动、或结构上，福音具体地取得了外在的形式，而不再渺不可及，遥不可即。天主圣子降生，他取得了肉身，成为可触可及的具体「福音」。因而圣子的降生可以为今日的教会提供本位化最完美的模式。就好像在历史中，耶稣在纳匝肋成长、学习亚拉美语文，适应犹太本位的社会、经济、政治环境，深深接受旧约的滋润，分享一切属于犹太人文化的因素。同样，传福音的教会也该尽可能，如同耶稣基督一样整个地、密切地，降生(incarnate)到每一个文化中；也像基督一样，把救赎的福音以当地的方式带给属于这一个文化的人。

(2) 另一方面，每一个孩子进入他自己的文化(enculturation)；他们都必须透过家庭及社会媒介的协助慢慢学习如何正确地说话、用餐、向人问好……以致生活中一切的社会习俗。因此，环境不是被动的，就好像玛利亚为她的新生儿「裹上襁褓」，今日，各个地区文化的许多母亲也要以同样热情的态度把这「降生的福音」用当地的文化裹起来，让它可以在这个新文化中舒适地、不受阻碍地成长。本位化是地区教会的责任，外国传教士只是援助。只有那些如同庖丁一样在自己的文化中游刃有余的本地人才有足够的条件以属于他们的、本位化的方法来述说他们的信仰。

(3) 本位化是普世教会的滋养力。本位化是地区教会的工作，可以说，地区教会是每个地区福音本地化的过程中直接的作因(agent)，意即它的本位化同时是代表普世教会的，而且也是以整个普世教会的名义去作的。因为每个地方教会都是唯一的基督教会临在和行动的地方，因此也是整个基督奥体在具体情况下的实现。这样看来，每个地区教会的本位化不仅是为自己的好处，也为别的教会的好处；事实上，整个普世教会都会由于一个地区教会的本位化而得到滋养。由于地区教会的本位化，教会愈发显示出它是一个教会，一个在单一中充满着多元，而多元却又无损于单一的团体。教会是人类中一体与友爱的圣事，而所谓一体与友爱，已经包含着一与多。可以说，本位化，是使教会更成为教会的因素，是普世教会赖以生长硕壮的滋养力。

参考书目：

梵二，GS，53-62。

尼布尔(H. R. Niebuhr )，赖英，龚书森合译，《基督与文化》，再版，台南：东南亚神学院协会出版，1967。

房志荣等，《宗教与人生》，芦洲乡：国立空中大学出版，1988。

Luzbetak, L. J. The Church and Cultures: New Perspectives in Missiological Anthropology. New York: Orbis Books, 1988.

Pontifical Council for Culture. Church and Culture (Bulletin). Vatican City. (With ample bibliography)

─── . Cultures and Faith (Periodical). Vatican City. (With ample bibliography)


神学辞典-教会与世界-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会与世界

教会与世界

jiàohuì yǔ shìjiè

CHURCH AND WORLD

参阅： 411教会 58世界 423教会与国家 243牧灵神学 417教会社会思想 307俗化 309 俗化思想 308俗化主义

(一)概念说明：

(1) 从梵二大公会议(1962-1965)开始，教会对自己与世界相互关系之反省可以说进入了一个新的纪元。教会一向关心此问题；但从前教会在提到她与世界的关系时，把重点放在「权威」与「国家」，而不放在「世界」上。这一转变当然并非全无来由：教会在十九世纪与自由主义及马克思主义(参 347)的争论，是梵二世界观的肇始。除了《教会在现代世界牧职》宪章(GS)作了整体性的反省之外，梵二的观点也反映在它对大公主义、非基督宗教、及宗教自由等的文献上。

(2) 观念澄清：

1)「世界」：在神学上，「世界」是个中性词汇，它指整个受造物，可以包括人，也可以与人划清界限而指人类的环境。这样，世界与「天地」同义；它本身是善的，是天主自我通传的接受者。然而，由于人类的罪，世界也深深地受到影响，以致它竟然恼恨天主，竟与它自己的最终目标和特征发生冲突。这样，世界是指恼恨天主的「掌权者和大能者」(哥一16)的整体。故此，诚如耶稣说：祂的门徒不可以「属于世界」(of the world) (若十五18～19)，即使他们必须「在世界内」(in the world)。然而，尽管这是个罪恶的世界，天主还是爱它；它也需要天主的救恩。这样，为基督徒而言，世界变成了他们宣传福音的对象：他们必须坚持它真正的秩序，透视它发展的可能性，同时批判性地正视它内在的各种力量，并有恒地背负它的重担和黑暗。

世界的历史由于永恒的天主圣言之降生、十字架、和复活，已经进入了它的末世阶段。它的结果早已完全为基督所决定了。准此，将来的世界(世代)也早已临在这个世界上且在它内运作了。

综合而论：世界的三个含义(善的受造界、堕落的罪恶世界和被救赎的世界)并不仅是同一个名词的三种用法。它们正因着这个世界仍在进程中的历史而连成一气。

2)「教会」：「教会」并不等于天国；它是天国在此历史的末世阶段中的圣事。因为历史在基督光荣来临中才完成，所以天国那时才能决定性地临现。天国将出现在世界历史中，是在所有那些因恩宠而接受天主的自我通传的地方，而这些地方比教会的范围又广又大。其实，恩宠和成义都可以在可见的教会以外找到；因此，教会历史与救恩的历史就不可能完全相同了。

然而，教会却的确是天国在这个世界中的一部分，一方面固然由于教会在世界中，更重要的却是教会正是天国最基本的圣事；它是在救恩历史中的末世标记；它标示出在世界的活动、爱和统一中，天主的国已临近了。

(二)两种误解：至论教会与世界的关系时，要注意两种误解：整合主义(integralism)及秘教主义(esotericism)：

(1) 整合主义视世界只是教会活动的物质场所，并且意图把世界整合到教会之内。即使世界有「两把剑」(「精神之剑」、「俗世之剑」)，但在整合主义的主张上「俗世之剑」也是教会赋予的，因此它必须好好为教会服务。另一方面，它也假定教会官方正式承认或推行的伦理道德原则足以重用在每一个具体而特别的情况下。因此，所有世上的行动也不外把教会所教导或阐扬的原则实行出来罢了。国家、历史、和社会生活中的一切行动也仅是教会原则的实现而已。

整合主义误把一切有意义的事物都加上教会的印记，误以为所有为救赎重要的事都属于官方教会，而所有非教会的事务为人、为救赎、为天国来说都是无意义的。它误把基督徒的行动与教会所规定的行动划上等号，而忘记了当一个基督徒，尤其是平信徒，在善尽他们「世俗」工作的时候，他们并不只是一位从教会的事奉中接受命令的人。

(2) 秘教主义也视一切世俗事务都与救赎无关；不过它更进一步地认为出离世界是唯一真实的基督徒态度；相反的，肯定世界及它的价值、欢乐与成就，从基督徒的观点看，都是值得怀疑的。

秘教主义很可能源自一种潜在的二元论，它把这世界经验的一面等同为罪恶，因而远离世界就是接近天主。这样，世俗被遗弃在外，宗教生活也只能由一小撮的宗教秘教者所拥有了。

(三)基督徒和教会对世界的真正关系正处于这两种极端的中间。为(官方)教会来说，它不可避免地且相当正确地有着某些社会权力，例如它可以有外交的代表，可以兴办自己的学校等。但教会必须慎防勿让这种制度化的接触变成达致她的目的(宣扬福音)的工具而已。教会的宣道事业必须诉诸人类自由的、对信仰不受压力的顺从。这样，教会才能成为自由信徒的团体、才能真正成为一个传教的教会。

至于基督徒，他可以很积极地生活在「世俗」中：拥有正确的世俗之愿望和目标，享受此世界。世上的工作和天上的召叫虽然在某一方面有所不同，但这并不是说它们不会走向统一(异于秘教主义)，而它们所形成的统一亦不会消灭了彼此的歧异(异于整合主义)。再者，个别基督徒与世界的关系也并非完全一样；从隐修士的出离世界到一位政治家明显而完全地参与投身世俗行动都可以。不过基督徒的出离世界却有了新的面貌：它是在教会内的表征，标示出这个世界就是天主的世界、恩宠和希望的世界。

参考书目：

白正龙，《天主教社会思想之探讨》，台北：中国主教团社会发展委员会，1993。

百尼德(J. C. Bennete)，《基督徒的工民责任》，台南：人光出版社，1984。

寇尔森(Ch. Colson)，陈咏译，《当代基督教与政治》，台北：校园书房出版社，1992。

张春申，《关怀社会》，上下册，台北：中国主教团社会发展委员会，1989，1990。

谢华生，《天主教的社会训导》，台北：安道社会学社，1991。

编译


神学辞典-教会与国家-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会与国家

教会与国家

jiàohuì yǔ guójiā

CHURCH AND STATE

参阅： 411教会 422教会与世界 412教会史 417教会社会思想 307俗化 309俗化思想 308俗化主义

(一)概念说明：教会与国家(church and state)各有自己的目标。教会因基督的名为万民传福音，实现救恩于普世。国家寻求国民的福利，维护个人与团体的权利。二者皆为人类谋求利益，而且事实上国民中有人同时也是信徒，因此教会与国家无法没有关系。若由历史演变而看，更易具体地探讨此一问题。

(二)圣经：

(1) 圣经有关这个问题的资料，虽然并不丰富，但它的态度出自救恩经验与末世信念，不可与自然律或自然神学混为一谈。玛廿二21「凯撒的，就应归还凯撒；天主的，就应归还天主」，在严格的诠释下，不直接提到教会与国家的问题。

(2) 新约圣经的资料：新约教会在旧约的历史背景上面对国家，具体而论，即罗马帝国，最易肯定的是一种辩证性的立场。它接受国家的权威而服从它(罗十三l～3；伯前二13；弟前二2；铎三1)。另一方面，教会知道权威滥用，霸政频出，所以它常常准备为主受迫害(玛十17；默十三)。总之这个世代是临时的，不完美的(斐三20)，如同教会在世界中，但不属于世界；教会与国家的关系也是如此，它承认国家的权威，但它否认国家可对它为所欲为。

(三)简史：

(1) 古代教会的理论：古代教会，尤其在东方，饱受所谓「凯撒代教宗」主义(Caesaropapism)之压力。不过，当教宗葛拉修一世(Gelasius I, 492-496)用来对付东罗马帝国的「双剑论」(two swords theory)进入中古时代之后，就逐渐发展为另一极端的教会神权思想。

其时的神哲学概念中，所谓「普世教会」是独一的基督王国，它包括圣职与朝廷：精神的世俗的权威，因此教会与国家交织为一。另一个流行思想是：「更高目标代表更高权威」，使教会与高高在上的观念受到了肯定。

(2) 中古时代：教宗额我略七世(Gregory VII, 1073-1085)的改革不只是为了教会的自由，而且也是争取基督王国中的最高权力。自此而下，教宗鲍尼法八世(Boniface VIII,1294-1303)的上谕(1302)清楚指出教会与国家的关系。教宗是精神与世俗权力的来源。但他承认教会与国家的性质不同，因此国家是自主的。不过教宗神权可以进入世俗事务，应用所谓「精神之剑」(spiritual sword)。教宗的干预也有条件，即是为了救恩的缘故。当人灵由于国家事务陷入危险时，教宗神权的干预是合法的。但还是由教宗自己来判断何为危险，何时干预。

(3) 此后圣多玛斯(Thomas Aquinas, 约1225-1274)综合了圣经思想、奥斯定(Augustine, 354-430)传统，以及亚理斯多德(Aristotle, 384-322)哲学，完成了一套教会与国家之关系的理论，一直流传到教宗良十三世(Leo XIII, 1878-1903)时代。教会属于超性(参 492)次序，国家属于自然次序；两者的权力都是来自天主；超性权威高于自然权威。不过自然权威只是在永远生命─ 即得救因素上，隶属于超性权威。至于在世俗事务领域中，它本有充分的独立自主。圣多玛斯已经清楚区别教会与国家各自的目标，但重点是在于权力关系上。

(4) 梵二大公会议(1962-1965)之前的发展：教宗良十三世曾对有关教会与国家间的关系，多次发表文告；历史上也正值二者之间产生紧张与磨擦之时。不过教宗的训导采取多玛斯的学说，并无更进一层指出教会对于世俗事务究竟享有什么样的权力。是间接的吗？是指导性的吗？现代教会历史中，有关在此讨论的问题，二个事实颇有影响，即一是教会与国家的合作；一是教会与国家的划分界线：

1)合作：基督信仰的国家中，国民多是信徒，是教会与国家共同关怀的对象。虽然二者目标不同，但二者都具有义务处理的混合事务，如婚姻、教育、假日等等。因此教会与国家之间关于混合事务订立协议(concordat)。此类协议中，教会一面肯定超性因素上的独立性，但它又不能不尊重第三者(即非基督徒)的自由与权利。教会要求自己的独立得到承认，信徒能够履行超性责任；国家在自己的领域中勿违背自然道德律以及天主启示之律，它已不再高高在上。但教会有权宣告天主启示的真谛以及其对行动的命令，教会甚至也延伸来自天主的启示，进入国民与政治范围，指斥一切罪行，因为天主是宇宙与历史的主宰。教会自己与国家本身却属天主。不过教会有关此类事件并无强制权力，事实上也无能力。

2)划分界线(separation)：十九与二十世纪，教会多次强力指斥教会与国家划分界线的学说，原因是提到此说的自由主义与社会主义企图排除教会在公共事务上的任何影响力。结果教会好似并不存在，仅是私人团体；甚至饱受糟蹋。此是过去教宗频频抗议与判决的理由。

不过另一经验是在宪法上将宗教与国家的权力划清，同时承认宗教的存在，至少不去阻碍它的合法活动。美国的宗教与国家划分界线之经验是积极的，它允许教会在公共事务领域中的生存与活动，同时不需国家的扶植。因此前一阶段来自划分界线的企图已为二者共为国人服务的态度所取代。国家已不再以宗教监督者而自居。

(四)梵二大公会议：

(1) 梵二积累历史经验，以及自新约至现代教宗的教导，对于教会与国家，已能在《牧职》宪章(GS)中明确地有所表达。基本上，它根据天主救恩史的信念，深入世界，以服务的态度来看国家，与国家共同为人类整体的权利贡献自己。

(2) 主要的有下列三个要点：

1)「教会是人类超越性的标志及监护者」，「其职责和管辖范围决不能与政府混为一谈，亦不与任何政治体系纠缠在一起」(GS 76)。

2)「在各自的领域内，政府与教会是各自独立自主的机构。但二者各以其不同名义，为完成人类所有私人及社会的同一圣召而服务」(GS 76)。

3)「教会并不深寄其希望于政府畀予的特权」，「在政治的事件上，教会亦发表其判断」(GS 76)。

参考书目：

林本炫，《宗教团体与政府关系之研究：台湾地区的两个案例》，台北：台湾大学，1989。

张春申，〈教会与国策〉，《教会与修会》，初版，台中：光启出版社，1980，122－128。

───，〈教会传福音与政治〉，《福传文集》，初版，天主教中国主教团，台北：光启出版社，1987，340－345。

陈南州，《台湾基督长老教会的社会政治伦理：从台湾基督长老教会三个声明、宣言之研究来建构台湾教会的社会政治伦理》，台北：永望文化事业公司，1991。

邬昆如，《天主教的政治观》，新庄：辅仁大学出版社，1988。

寇尔森(Ch. Colson)，陈咏译，《当代基督教与政治》，台北：校园书房出版社，1992。

Mikat, P. "Church and State." SM, vol. 1. 337-346.

张春申


神学辞典-教会诫命-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会诫命

教会诫命

jiàohuì jièmìng

COMMANDMENT OF THE CHURCH

参阅： 411教会 9十诫 213良心 418教会训导权

(一)概念说明：

(1) 广义来说，凡是教会牧灵之职所制定的一般性规条，都可称作教会诫命commandment of the Church，它与教会领导人给予某些个别教友的指示不同。

(2) 但狭义来说教会诫命却是在中世纪信仰宣言的实行下才形成，尤其是在佛罗伦斯人安东尼(Antoninus Pierozzi of Florence,1389-1459)的影响下，更要求教会诫命有更清楚的表达方式。从1444年开始，有五条诫命脱颖而出。今日最普及的形式是载于加尼修(P. Canisius, 1521-1597)1555年的《教理书》中的五条：1)遵守特别的节日；2)凡主日及节日该恭望弥撒；3)遵守一切必须守的斋期；4)每年告解一次；5)在复活期中领圣体。

(3) 在以上的诫命中，有人添进其他的规条，如支持教会的责任等等。在某些国家，把子女送到公教学校念书、书籍的检查，和禁止火葬等都在诫命之列。但值得注意的是：教会从没有接受任何一种诫命作为官方的教会诫命，因此在《罗马教理书》中(Catechismus Romanus)找不到任何教会诫命的表列。

(二)研讨反省：

(1) 教会诫命是教会的统治阶层为领导教友完成他们最起码的宗教责任的方式，也是教会为保卫公众权益的一种方法。当然，凡是诫命都有它的困难，教会诫命也不例外。它本来是为支持及具体地表达教会的共同生活而设计的。可是，如果有人把它们诠释为最重要的伦理指引，危险就会产生；尤其是过份强调听命服从更会导致一种很危险的法律主义，只一味强调对法律的忠诚，结果是误把遵守诫命等同为基督徒伦理的满全，甚而损害更高的价值；严重地妨害个人责任感的发展，也不懂得在不同的情况下对伦理行为作适当的判断。

(2) 这种法律主义的主要成因无疑是人对宗教安全感的错误需求：依附法律以逃避个人的责任，也回避天主在一个不断变化的情况下对人的伦理行为的召叫。只要人一怀有法律主义的思想，马上就有一种倾向，要设计出一套巩固的法律系统，然后，这种严格的法律系统又会被特赦宽免及诡辩式的诠释法弄得松驰下来。这样，本来严格的法律主义很容易就被扭转为放纵主义。因此，许多信友─ 特别是那些以伦理上的成熟为目标的，都感到教会的许多法律都是过时的，是随意而表面化的。这都是一面倒地强调对法律的忠诚而未有相称于法律本意的结果。

(3) 若论到教会诫命的意义，它首要的前提是：所有从外而来的一般性法律的目的，都是为了维护大众的利益，只有在间接的情况下才为个人的满全服务。因此，教会的诫命也是为了保护教会内的公众秩序而制订；这是必要的，因为教会正是基督和祂在世工程的代表，是人类救恩的方式。换言之，所有能够提升教会公益的诫命都是有意义的。这项基本原则并没有阻碍圣神的工作，因为教会是在圣神的领导下执行任务；况且，教会诫命也常常留有余地，不会剥夺个人相应地采取主动的机会。

(4) 至于什么才是为教会公益所必需的呢？这问题─ 在具体的平面来说─ 可不能先验地一下子马上回答，因为它全视乎教会中变动不拘的情况而定，故此只能以经验的方式找出来。可是，由于法律必须有一定程度的恒久性，它的规划便不能太狭隘，这样才能适应不同的情况；然而它亦必须具备必要的精确性，否则它也不能达成它的目标。因此，一套特赦的系统常是必须的。

教会的公益要求教友们共同而和谐地行动。只要教会的诫命能够达成这项目的，它所传达的即是天主的诫命，这样对教友们就有伦理上的束缚力。换言之，教会诫命的束缚性是根据其对公益的作用而定。必须注意的是：由于个人通常不能确切知道什么是对公益所必需的，因此立法者必须透过法律明确地给予一个统一的判断，以免守法者无所适从。

(5) 牧灵上的工作亦不可忽略。牧职人员必须以最明确的方式给信友们解释各项有关训令的意义，必要时还该以公开交谈的方式彼此讨论，给信友提供机会，让他们可以在制定教会法律以适应新时代的需要上发挥他们的影响力。这样，教会法律在努力提升教会的公益之同时，也能关注个人灵修上的发展。当然，在公众与个人之间经常存在着一道很大的鸿沟，但这道鸿沟必须跨越。这是教会和个人共同努力的目标，在诠释教会法律之时，有时不得不越出字面的规定，以吻合天主的旨意。这种权宜措施(epikeia)，有赖教会在牧灵上的努力，和个人在道德意识上的成熟。然而，在一般情况下，宗教上的个人主义必须弃绝，这样才能养成一种强烈的教会(公众)意识。


神学辞典-教会学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会学

教会学

jiàohuìxué

ECCLESIOLOGY

参阅： 411教会 412教会史 602奥体 420教会会议至上主义 403教宗 273宗教改革 421教会与文化 423教会与国家 422教会与世界

(一)概念说明：教会学ecclesiology指有关教会的神学。教会只有一个，但教会学自古以来却具不同内容。教会起源于耶稣，新约时代已经称之为「基督的教会」(罗十六16)。

(二)教父时代的教会学：

教父时代形式上并无教会学著作。然而在教会生活中却表现出当时教会的自我意识，此可称为非形式的教会学。它基本上经验自身在圣神内与复活的基督同在；它出自天父永恒的救恩计划，由耶稣的宗徒传出来，向世界传报福音。

教父时代的教会自第二世纪以来清楚肯定自己是启示真理的捍卫者。罗马教宗以及其他主教的职务、圣经正典(也称为圣经纲目)的制订、礼仪圣事逐渐固定，都指出教会的基本制度；地方教会之间的和平、爱德与共融也同时发扬教会更深的奥迹。此可由当时继续延用新约的教会图像(子民、身体、新娘、一群、天国等等)中见出。

当时天主圣三信理与基督信理正在演变，这与教会捍卫真理身分密切有关；第四世纪以来的大公会议之举行，已在肯定教会不能错误的恩典。

至于罗马教宗的首牧职务自第四世纪以来更加明朗地受到注意，虽然东方教会并不完全同意。

(三)中古士林神学时代的教会学：

(1) 中古士林神学界(参 19)初期维持教父时代的教会学；圣奥斯定(Augustine, 354-430)的基督身体与教会，以及两者之间的贯穿，可谓主流思想。

(2) 罗马教宗的首牧职务更以法律形式突出，此亦促成东西教会的分裂(1054) (参 267)。至于教宗额我略七世(Gregory VII, 1073-1085)的改革，果然力求将教会自世俗权力解脱，但另一方面却使教会趋向于中央集权；于是教会学历史上所谓「完整社会」的模型发萌。教宗是「基督的代表」，伯铎继任人是君主集体社会的首领，以此与世俗帝王相对。因此教会学最初著作的书名是《论罗马公教会》、《论罗马教会的首席职务》。同时教律学家大兴，所有教会学著作都以教宗权力为中心。

此时萌芽的「完整社会」模型的教会学将继续维持，直到十九世纪为高峰。不过，教会历史中并非缺少异议，即使中古时代，已有圣伯纳(Bernard of Clairvaux,1090-1153)所着的《深思》，指向教会的精神。至于中古后期的威克利夫(J. Wycliffe, 约1320-1384)与胡斯(J. Hus,1370-1415)仅是集精神主义的极端论调。因而受到康士坦斯大公会议(1414-1418) (参 480)所指斥(DS 1210－1213)。

(3) 多玛斯(Thomas Aquinas, 约1225-1274)著作中并无专着论教会。此是今日神学家以不同理由予以说明的问题。但此并不意谓他著作中一无有关教会的思维。教会为他是来自圣三奥迹，其使命是在圣神内，实现降生与复活的救恩，重整人类生命中的天主肖像。他平衡地把握教会的内在奥迹与制度法律。

中古士林神学兴盛时期，除了一方面支持神学家的「平行训导权」以及「教会不可错误」(参 414)之外；另一方面却也有「教宗不能错误」之说。至于教宗的首牧职务虽然予以承认，但大公会议亦有与之补充的功能。两者相合，教会遂感愈臻圆满。

(4) 中古长期政教之争，亚味农(Avignon)教宗时期，以及教会三分阶段，构成罗马教宗无法维持教会的一统。于是有1414年康士坦斯大公会议的召开。此公会议虽然结束了教会的分裂，为教会学却制造若干疑窦。要点在于大公会议与教宗之间的关系。所谓「教会会议至上主义」(也称为「大公会议主义」) (参 420)主张大公会议在教宗之上。此说虽然不能成立，但十八世纪却有死灰复燃的迹象；另一方面它却也保存共融教会学的痕迹。

(四)基督教改革与天主教反改革时代的教会学：

(1) 中古时代的极端精神主义与「教会会议至上主义」对于路德的思想都有影响。结果，他与罗马教会决裂之后，走上极端精神之途，几乎否认一切教会的中介。一步一步，对教宗的首牧职务、主教的权力、教会传承的权威、训导权与司祭职都予以革命性的解释，基本上都由信仰圣言的天主子民团体来替代或制订。此造成天主教反改革时代的教会学。

(2) 反改革的代表普通都指贝拉明(R. Bellarmine, 1542-1621)。他在教会学上，竭力驳斥下列精神主义：倡言教会是无罪团体的白拉奇主义(参 113)，主张教会只属信德从未失掉过者的多那特主义(参 183)，以及坚认教会是蒙受天主预选之团体的威克利夫与胡斯。至于新兴的基督教既然走上精神主义路线，更是贝拉明驳斥的对象。他自己所下的教会定义，因而特重法律与有形面，少注意恩宠因素。教会是一有形可见的团体，其要素是共同表达的信理、圣事礼仪以及属于基督代表罗马教宗的权下。于是教宗进入教会定义。至于与圣体圣事中的基督连系因素，再也不如教父时代一般受到强调。

贝拉明在他的著作中并非不说教会的神圣性与内在性；并非不重信仰与圣德。但以有形制度来作为教会界线，难免失去教会的奥迹面，形成教会学上的制度模型，影响后代极大。同一时代，唯有撒拉芒卡(Salamanca)神学家尚维护大公会议的教会功能。

(五)近代的教会学：

(1) 近代教会历史中，政治上教宗的影响逐渐衰弱，文化上理性主义日益膨胀，于是也有一些教会模型，虽不正统但似乎直到今日尚有势力。首先十七世纪法国的加利刚主义(参 129)，视教会如国家、主教如贵族，国家由贵族共治，各地教会由主教负责。所谓「主教主义」即是此义。于是教宗首牧职务无形失落，成立国家教会，此与教会之大公性背道而驰；但此类教会模型，进入十八世纪又为奥匈帝国之若瑟主义(Josephinism)取用。其实极端国家主义地区的教会，常为此一模型所困。

(2) 面对此一教会模型，当时另一派人士抽身而出，奋力保卫教宗权利，往往矫枉过正，走向另一极端。但未能遏止国家势力膨胀，仅是高举教宗职务，造成梵一大公会议(1869-1870)的教会学。

(六)十九世纪教会学的复兴：

(1) 十九世纪浪漫主义风靡时代，神学界亦有尚情、尚意、尚生命的风气。杜宾根学派，其中尤以莫勒(J.A. Moehler, 1796-1838)为主，在神学上颇有新意。杜宾根派的教会学不再特别强调制度的有形面，同时着重教会的生命，与其本源天主圣神。教会更是降生成人之基督的延长。基督奥体、有机体是他的教会图像。较后的德国神学家谢奔(M.J.Scheeben, 1835-1888)亦多注意教会的奥迹与其生命。

(2) 至于当时罗马公学方面，由于开始着重教父研究，以及神学的实证部分，教会学引进圣经图像，如天主子民、基督身体、天主的国等等。曾为梵一起草的史拉德(C.Schrader, 1820-1875)采用基督奥体作为出发点，可惜未被接受。为此十九世纪后期的教会学，影响并不普遍，似乎昙花一现。

(七)梵一大公会议的教会学：

(1) 梵一领布了二个宪章，其中之一是教会宪章《永远司牧》(Pastor aeternus)。自各地主教在大会之前提供的议题(教会与罗马教宗的权力范围，主教与宗座的关系，教宗对于俗世的权力，合一问题以及教宗的不能错误)而论，宪章并未达到目的，不过已满足了教会当时的需要。

(2) 史拉德准备的第一草案，与会教长认为不够清楚明确，所以未被接受。至于克罗衣特根(J. Kleutgen, 1811-1883)的第二草案事实上由于时间仓促也未被采用。《永远司牧》宪章仅是应用第一草案中数章，加上「教宗不可错误」一章而通过的。其内容是：第一章、宗座首席地位被建立于真福伯铎身上；第二章、真福伯铎在罗马教宗身上的永久性的首席地位；第三章、论罗马教宗首席地位的力量与理由；第四章、论罗马教宗不可错误的训导权(DS 3050－3075)。

(3) 梵一大公会议将额我略七世教宗以来制度模型的教会学发展到了顶点。值得注意的是两个时期，教会都在面对世俗而挣扎，保卫自己的神圣权力。基本上，制度模型教会学重在法律性的权力，忽略圣经中教会视为天主子民、基督身体、圣神宫殿等图像。为此教会的共融，以及主教团等要素，一直未受注意。此有待梵二大公会议(1962-1965)的来临。

(八)梵二大公会议前教会学：

两届梵大之间时隔几乎一个世纪及二次世界大战，教会不论在信仰反省与生活行动方面都有变化，可见教会学的进度并非朝夕之间的事。

(1) 实证神学的发展：士林神学着重思维，但近代以来神学界逐渐重视实证部分。首先是教父学的研究兴起，尤其对于希腊教父的认识不断增加。此后教会中陆续产生的有合一运动、礼仪复兴、宣讲神学，无不与教会生活有关。至于圣经研究，基督教领先；而天主教方面随后，尤其在教宗碧岳十二世(Pius XII, 1939-1958)领布《圣神启迪》(Divino afflante Spiritu)通谕(1943)之后更为活跃，因而教会的圣经图像一一更受注意。

(2) 有关的教会文献：两届大公会议之间，与教会主题的教会文献，都与梵二的教会学密切相连：

1)首先是教宗良十三世(Leo XIII, 1878-1903)的二道通谕。1896年日的《足够认识》(Satis cognitum)通谕中，基督身体的图像贯穿全文，用以说明教会的合一(DS 3300-3310)。1897年的《属神恩赐》(Divinum illud munus)通谕中，天主圣神称为教会的灵魂(DS3328)。

2)至于教宗碧岳十二世也有两道与教会主题有关的通谕，即1943年的《基督奥体》(Mystici corporis)通谕(DS 3800-3822)与1947年的《天主的中介》(Mediator Dei)通谕(DS 3840-3855)。前者的教会学影响极大；后者与天主子民的圣经图像有关。

3)至于圣职部于1949年有关教会之外得救问题的澄清函件(DS 3869-3880)，也有助于对教会与救恩关系的了解。

(九)梵二大公会议教会学：

几乎所有梵二颁布的宪章、法令、宣言都直接或间接地表达它意识中经验到的教会。事实上，这是一个教会自我反省的大公会议。1975年，大公会议闭幕后的十年，世界主教特别会议上指出共融教会学是梵二的基本中心概念。共融基本上是指藉耶稣基督，在圣神内，与天父相通。圣洗是教会内共融的基础，使人进入教会内的共融。领受基督圣体，使所有信徒在基督的奥体─ 教会内亲密的团结在一起。也在这个基础上可以发挥梵二的教会学。

(1) 教会的生命：

1)教会的奥迹性：共融的根源是天主圣三(LG 2-4)，教会是父、子、神的新创造，因此它是奥迹。梵二已经不再企图为教会制造定义，于是试着自各种圣经图像来认识教会(LG67)。三个图像：天主子民、基督奥体和圣神的宫殿，自三个更为重要的角度表达教会的共融奥迹。

2)教会的圣事性：降生成人的耶稣基督是原始圣事，他是教恩的象征。因此教会实是基本的圣事，它是基督救恩的象征。梵二称它「好像是在基督内的一件圣事，就是说，它是与

天主结合，以及整个人类团结合一的记号和工具」(LG 1)。这综合了教会有形与精神两面。而这两面即信、望、爱三德的团体和圣徒组织的社团是互相结合为一的(LG 8)。如此梵二修正了中古以来的制度模型的教会学，但并不忽视教会的结构。反而由于教会的圣事性，肯定主教职务由圣秩圣事授与(LG 21)，使结构与恩宠相合。如此超越很久以来治权与圣秩之距离。这是梵二教会学的大贡献。

3)教会的团体性：圣事性的共融指向古代教会强调的主教团(LG 22)，恢复大公教会与地方教会的正确关系。同时也肯定天主子民的圣统性共融，一方面职务分明，另一方面基本平等，教会中的参与和共同负责得以清楚肯定。此与「完整社会」的教会学模型有所不同，后者偏重法律与权力，对于教友的地位比较消极，远不如梵二一般指出教友的「信仰虔诚」与「神恩」(LG 12)；此有赖于基督身体与圣神的宫殿二个教会图像的启示(LG11)。

4)教会的历史性：天主子民图像为教会表达出救恩史幅度。基督是救恩史的圆满与高峰，因此教会是末世性的救恩团体：由于它已经得救但尚未完全实现，表达出旅途的张力。教会是圣的也是有罪的，为此梵二大公会议自认常应悔改与革新。同时旅途教会跟随基督背负十字架，遭受苦难；它也得与贫穷受迫、痛苦被辱的人类走在一起，所以它是贫穷人的教会。

旅途教会还不完美，甚至它自身遭受分裂的伤痛。梵二大公会议自这角度承认教会需要合一。为此，一方面它在自身保有一切得救的方法中肯定分裂团体的教会因素，(LG 15)。另一方面坚持合一运动的必需性(UR)。

5)教会与天国：梵二大公会议的教会学，使它发现与耶稣传报的天国、以及与天国来临之间的关系十分复杂的。过去不加分析地将二者相等的思想已不再重复。但由于天国与教会都是动态的实体，因此二者之关系无法一言以蔽之。比较代表梵二思想的是二者密不可分；教会在旅途之中，是天国业已来临的标记、真实的标记。天国在它的生命中象征性地实施；它为天国作证。但它也不断地祈求：愿你的国来临(LG 5，6)。

(2) 教会的使命：

1975年特别世界主教会议，对于教会在现代世界的使命，回应梵二《牧职》(GS)宪章说：「教会即是共融，它是世界得救的圣事。为此，我们肯定的说，教会牧职宪章是十分重要尚且十分切合现代需要的。可是，我们也发现目前的时代讯号，却多已和梵二大公会议时代的不同。今天在世界各地，我们可以看到饥饿、压迫、不正义正在直线上升；战争带着它的痛苦在不少地方肆虐，恐怖主义与暴力以各色各样的方式到处猖獗。这一切迫使我们再次作更深入的神学反省，使能以福音之光解释这些时代讯号」(结束报告)。

虽然环境有所不同，但梵二《牧职》宪章视教会为仆人的图像一直延续在天主子民的经验中。同时梵二所重现的实践教会使命的各种途径，继续影响今日教会。1990年当今教宗若望保禄二世，为了纪念《教会传教工作法令》(AG)签署二十五年，颁布了《救主的使命》(Redemptoris missio)通谕。教宗列举实践使命的途径，莫不都以梵二文献作为根据：

1)生活见证：这是传播福音的最先的形式。「凡是基督信徒，无论是在何处，都必须以自己的生活和主张，给人建立善表，证明自己在领洗时，已经重生，成为新人，且因坚振圣事，而为天主圣神的神力所坚强」(AG 11)。

2)宣报基督、归依与授洗：这是使命的核心与基础(AG 13-14)。

3)建立地方教会与本地化：「这种教友团体靠本民族的文化资产，要深深植根于民众间」(AG 15)，但教会即是至一而又多型的，它在全世界文化中吸取积极的价值。不过本地化并非只是外在的适应，而是指真正的文化价值整合在基督宗教中而发生的变化，同时使基督宗教扎根在人类的不同文化中。

4)宗教交流：梵二大公会议表示教会并不排斥其他宗教所拥有的真理与圣善。而且还敦劝信徒承认、保护与促进它，也鼓励以明智与爱德，同其他宗教的信徒交流和合作(NAE2)。

5)促进人类的发展：这是《牧职》宪章的全部内容，表示「我们这时代的人们，尤其贫困者和遭受折磨者，所有的喜乐与期望、痛苦与焦虑，亦是基督信徒的喜乐与期望、痛苦与焦虑。凡属于人类的种种，在基督信徒心灵内，莫不有所反映」(GS 1)。

根据上述的各种使命途径，足够在教会行动中看出梵二的教会学。

参考书目：

参阅〈教会〉的参考书目。

张春申，〈贰、教会学简史〉，《神学简史》，台北：光启出版社，1994，83－134。

Guillou, M. J. le. "History of Ecclesiology." SM, vol. 1. 313-327.

张春申


神学辞典-教会权威-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教会权威

教会权威

jiàohuì quánwēi

AUTHORITY, ECCLESIASTICAL

参阅： 411教会 425教会学 44天主教会 42天主教的思想与生活 403教宗 116主教 22大公会议

(一)概念说明：从一开始，教会便意识到它需要一些有权力的人士，在冲突发生时作出决定、照顾团体的需要、主持团体的聚会；它也意识到这些人的权力与被选并不是由教会团体所决定，他们的任命最后来自耶稣基督，因为祂建立了教会。以上所描写的权力及来自耶稣基督的任命，就是所谓教会权威ecclesiastical authority。

如果教会真的是一个人间的团体，是一群人藉着一致的行动寻找共同的目标，那么它便无可避免地需要管理，需要某种权力来决定行事的方针，以分配责任，补救弊端，好及时防止一切危害公众的离心事件的出现。

(二)圣经：

(1) 福音证实，基督为准备十二位宗徒作祂的代理人时也曾经费尽心力，而宗徒大事录和保禄书信也证实该十二位和保禄(后来被提升到宗徒的地位)确曾作团体的领导人。宗徒大事录第六章描述了团体关系的第一次破裂，它清楚指明诉讼人走到宗徒面前，求取公断；而十二位宗徒也毫不犹豫就运用他们的权力，在团体中谋求解决的办法。

(2) 在保禄团体中，这样的图像没有比格林多前书所描述的更清楚了。同样，三封牧函(弟茂德前、后、及弟铎书)所记载的指示也差不多涵盖了团体生活的每一个面貌。宗徒声明自己有领导的权力，这权力是基于基督的委托；耶稣基督把代表祂束缚和释放的权力交托给宗徒们(玛十八18)，又派遣他们往训万民，教导领过洗的人遵守祂所吩咐他们的一切(玛廾八20)。而祂则与他们永伴不离，直到今世的终结。故此，宗徒的权力便代代相传下去，给予那些「并非由于人，也并非藉着人，而是由于耶稣基督和天主父」(迦一1)而继任作宗徒的人。

(三)教会权威的特点：

(1) 教会不能只把注意力集中在外在的秩序上，因为宗徒的能力也包括教义的向度，他们被派遣宣扬救赎的讯息。但宣扬福音的任务却不是一次就完结了的事。保禄和其他宗徒还需要不断继续解释他们所宣扬的讯息，去更新和加深团体的理解力。福音并不是一些带给别人的外在讯息，而是一个「生育」的原则；藉此，传福音的使者可以说是生育了天主的子女，而他们也因此承受了父母的任务：带领、发展和训练他们的孩子。

(2) 教会权威的执行并不在于压制它子民的行为，基督徒的生活也不是机械性地实行一些强加于他身上的命令。权威的作用是在防范基督徒活动的过份滋长，帮助他们避免在教义上偏离正轨。权威不应妨碍开花结实；相反地，它只会令生果子的枝条更加结实累累(若十五2)。

(3) 由于教会的组织就好像一个完善的社会一样，许多时候，它的权威也因此被比拟为民间社会的权威。尽管如此，却不该忘记，其实教会权威与家庭权威有更多类似之处。后者来自自然的生育行为与随之而来的关系；同样，教会权威的基础也是生育天主子民的圣事行为。教会和家庭一样，生育的职份引导出训导与培育的职份。即便当它颁下命令、或施行惩罚的时候，它的权威也是在关心和爱的架构中施行，这也使它与民间社会实施权威的方法截然不同。

编译


神学辞典-教义部-天主教图书中心--天主教文学,书籍,图书,书库

J 部

教义部

教义部

jiàoyì bù

DOCTRINE OF THE FAITH, CONGREGATION FOR THE; HOLY OFFICE

参阅： 44天主教会 412教会史 418教会训导权 318信仰真理 451梵蒂冈

(一)概念说明：教义部是罗马教廷历史最悠久，也最重要的圣部之一，旧名为Holy Office「圣部」，如今称作Congregration for the Doctrine of the Faith，中文译为教义部。虽然长久以来，它实际操作的方式迭经变动，然而它最主要的功能却始终如一：协助教宗保持教会在信仰和伦理教义上的完整。目前，该部的目标组织和操作基本上是由教宗保禄六世(Paul VI, 1963-1978)所厘定(1965年12月7日)。

(二)简史：

(1) 教义部最早的根源可以追溯到十二世纪。当时，法国南部一些新兴的教派，如纯洁派Cathari，亚勒比根派Albigenses等(参 86)迅速成长。他们颠覆的理论和行为，严重地威胁到基督徒的信仰和伦理。主教们为着保护自己的羊群，都提高了警觉，搜寻并责斥那些异端滋事者。教宗依诺森三世(Innocent III, 1198-1216)成立了异端裁判所(参 462)。嗣后的数位教宗也在罗马以外委任法官，授权他们联同当地的主教，主理异端裁判的司法工作。

(2) 正式成立教义部这一个永久的圣部和异端法庭的是教宗保禄三世(Paul III, 1534-1549)。他在1542年发表训谕(Licet)，成立一个由枢机主教和其他官员组成，拥有最高监管权，以保卫信仰完整，审查和摒绝错谬教理的罗马「圣部」，今称教义部；它拥有最高的权威，获罪者没有上诉的余地；它的责任范围包括整个基督信仰的教义和伦理的事宜。保禄三世之后，教义部的规模大体上已趋固定；嗣后的教宗，最多只是扩充其工作范围，或修改其运作程序而已。

(三)组织：

(1) 教义部的最高首长是教宗，他还是名义上的主席。然而教宗却不会亲临主持会议，他通常都是任命一位枢机主教为部长，另十位左右的枢机主教为教义部的成员。全体会议在所有成员都出席的情形下，由部长主持召开。

(2) 部长以下，设专员(assessor)一名，他的责任是一般性地监督和领导教义部的事务。另设司法长(head of judiciary)一名，法官二名。自碧岳五世(Pius V, 1566-1572)(他本身是个道明会士)以降，法官的职位大部份由道明会会士(Order of Preachers)担任。

(3) 委员会的成员中，还有一个国际性的顾问团(所谓国际神学委员会)，由教宗所选派；他们都是有学养的神学家和教律专家。教义部的事务，有时需要征询学有专长的专家的意见；这些专家都从各国学术界中选出。此外，委员会的成员还包括检察官、辩方律师、秘书等。

(四)功能：教义部的一般功能就是保卫整个天主教会有关信仰和伦理的教义。至于它的特殊功能，则大致包括：审查新的理论、检查书籍、处理相反信仰及伤害和好圣事尊严的案件，调查和解决疑问，例如有关法律的问题，牵涉到「信仰特权」，如伯多禄特权(参 205)、保禄特权(参 306)等的婚姻个案等。

(五)法令：针对个人的法令只影响有关系的个人，对于其他人等却没有约束能力。至于一般性的法令，如有关纪律的指示，则约束所有信徒。这些由委员会所公布的法令，都有教宗的认可，因此也是宗座权威性的法令。然而这些法令并非不能错误的，也不是不可改变的。


神学辞典-执事-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

执事

执事

zhíshì

DEACON

参阅： 582圣职圣事 685职务 79公职 454授圣职礼 124司铎 116主教

(一)概念说明：执事deacon一词，源于希腊文动词diakonein (服务)。deacon (希腊文diakonos)指服务的人。希腊文名词diakonia为服务之意。执事在圣统制教会里，是比司祭(七品)「低」一级的圣职人员，因此，古称六品。他受祝圣去效法仆人耶稣，以爱的精神从事服务的工作。女执事是教会选出去协助圣职人员的妇女；在某些基督教会里，女执事则是隶属修会或妇女团体，献身照顾贫病，或从事其他社会服务，如教导或传道工作的女性。

(二)新约强调耶稣服务之爱的精神(若十三1～16)，为执事的职务立下了基础。在宗徒大事录、圣保禄书信、及牧函中可找到执事职务与职位的特点。宗六1～6虽未用diakonos (执事)一词，而用了diakonia (服务)，但呈现出：执事是靠覆手指定的，固定性地去管理归化的希腊团体的财产。宗徒大事录也指出这「七个人」去宣道及付洗(宗六10；八5，35)。保禄在斐一1提及执事属于教会的圣统阶级，要求他们拥有个人的品德，为保证他们在信仰服务中有真实权威。牧函劝诫他们要有无瑕可指的服务态度(弟前三8～12)。

(三)传统确定了执事的三种职务：礼仪上的、教理上的与慈善工作上的服务。另一方面，传统又不断坚持：执事是主教在教会服务中的助手。

(1) 安提约基人圣依纳爵(Ignatius of Antioch, 约+117)、圣玻里加(Polycarp, 约+168/169)、圣西彼连(Cyprian, 约200-258)、罗马人西波吕都斯(Hippolytus, 约+235)，都谈到执事，展现新约传统的各种面貌。值得注意的是，基督宗教的头几世纪，妇女也受执事的职务与职位，称她们为女执事。

(2) 中世纪及其后，执事不再视为圣职圣事里的等级，而且看成迈向司铎职位的「过渡」阶段。但是不顾这神学与纪律的趋势，特利腾大公会议(1545-1563)肯定：天主设立的圣统制包括三等圣职人员：主教、司铎、与「服务员」(执事) (DS 1768, 1776)。

(3) 碧岳十二世(Pius XII, 1939-1958) 在其宗座《圣秩圣事》诏书(1947)中，决定执事职是圣职圣事三等级之一；其「质」在于主教覆手，其「型」在于〈颂谢序文〉中的一段话，以下是其中主要经文：「主，我们求你遣发圣神于他，使他因圣神七恩而得强化，忠实执行服务的工作」(DS 3860)。

(4) 梵二大公会议(1962-1965)对执事作了明确的讨论(LG 29；AG 16；OE 17)。其主要讯息为：执事是圣职圣事的等级，并使执事在圣统制功能里站在他自己的等级。梵二决定执事在与主教及司铎团共融中执行他的圣职功能。梵二推荐在西方教会恢复永久的执事职。执事有些较重要的服务是：施行洗礼，协助婚礼并以教会名义举行祝福礼，带领祈祷仪式与圣道礼仪，施行圣仪(参 580)、教导信徒，以教会名义宣讲，主持葬礼。然而，坚振、告解、圣体、病人傅油诸圣事则保留给司铎，圣职圣事仍保留给主教。

(四)合一交谈在执事方面所说甚少，是因为应该先解决更基本的、向基督徒各教会共融的真正挑战的问题。利玛文献(Lima Document, 1982)推荐接受基督在教会设立的三级圣职：主教职、司祭职、执事职。

(五)神学反省面对下面的一些难题：

(1) 更精确地决定执事功能如何与教会内平信徒活动相关联？除了几个保留给司铎的圣事之外，如何划分执事职与司铎职的神学特质？永久执事职的实用，将促进神学反省的新洞见。

(2) 谁及什么人能成为执事的问题，可以下列方式回答：梵二后具体实践上，所有男人，假定有适当准备，不论未婚已婚，都能成为执事。依照最初头几世纪的实用，原则上不该有任何主要障碍阻挡妇女成为女执事。目前天主教《教会法典》(1024条)按着天主教男性圣职人员的传统，把执事职务也归纳于男性。

参考书目：

Brockman, N. Ordained to Service: A Theology of the Permanent Diaconate. New York: Exposition Press, 1976.

Jubany, N. "Deacon." SM, vol. 1. 56-58.

Rahner, K. and H. Vorgrimler. Diaconia in Christo: Ueber die Erneuerung des Diakonates. Quaestiones Disputatae, vols. 15-16. Freiburg: Herder, 1962.

Warnier, Ph. Le diaconat. Paris: Éitions de l'Atelier/Éitions Ouvries, 1994.

谷寒松


神学辞典-基本抉择-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基本抉择

基本抉择

jīběn juézé

OPTION, FUNDAMENTAL

参阅： 164自由 213良心 591罪 362伦理道德

(一)概念说明：基本抉择fundamental option的观念指一个人自由地作出关乎他的全部存在的决定─ 即在爱自己和爱上帝之间的自由决定。这种决定牵涉到一个人全部的自我意向，意即牵涉到个人存在的深处，而超越了形式(或反射)的意识。换言之，当人面临某种抉择，而他的选择会使他成为什么样的人时，这样的决定乃是基本抉择。它来自个人人格的深处；它也表现、界定、甚至塑造了他的人格或全部的道德使命。

(二)此种对道德行为根基的认识，大大帮住人了解「大罪」(mortal sin)的意义，也帮助人了解「大罪」与「小罪」(venial sin)的区别，并加深了人对皈依(悔改) (参 325)意义的认识：

所谓「大罪」是指根本拒绝上帝，而采取一种与上帝隔绝或与世界和自己隔绝的行为，此即传统的所谓「死罪」；这种行为的决定出于灵魂深处的基本自由意志，因为在灵魂的深处，人才是真正的自己，人才有可能被上帝呼召。相形之下，「小罪」是一种轻微的行为，比较不是来自灵魂的深处，也不是来自人格的中心；所以上帝的爱还存在于那人里面。因此，大罪和小罪的区别乃是人格涉入行为的程度之分而已，大罪涉入人格的全部或中心，小罪则来自人格比较表面的层次。以大罪而论，当一个人决定做这个行为时，大体上他也同时决定自己要成为何种人─ 他要成为拒绝上帝、世界和自我的人。这是一件重大而且严重的行为，这种行为不是经常发生的行为，这种行为来自他的基本抉择。而小罪就不是这么严重了，它虽然也是出自人的自由决定，但这个决定并不是要使自己成为何种人的决定，但这个决定可能跟他内在的心灵或人格有所冲突，所以不能称为基本抉择。举例来说，传统上认为每一次的手淫行为都是大罪。但是基本抉择的观念对此却提出一种更详细的解释。根据此种观念，只有当手淫的行为之决定来自当事者内心深处的决定时，才可称为大罪；但当这种行为只是一时的冲动，而跟当事者的人格或基本信仰没有严重冲突时，便不容易说它一定是大罪。

(三)基本抉择有几个特点：

(1) 一般人对积极或消极的基本抉择都不能有绝对的把握。从神学方面来说，这是表示人对自己的得救没有绝对的把握。从哲学和心理学方面来说，这是因为人对自己的意志决定和内心深处的动机不能有完全的反省，所以人对自己的基本抉择也就不能完全了解。例如人在某时以为某种行为是正确的，但在后来可能发现同样的行为并非完全正确。

(2) 基本抉择有固定的方向，不会突然改变，是相当稳固的。

(3) 基本抉择不会自动存在，也不是人可以直接看出或可以完全用意识去分析的，它只在人的生命的某些决定中具有深一层的意义和重要性。

(4) 基本抉择不是一个人一生仅有一次的抉择。虽然它是一个人选择自己成为什么样的人的决定，但它并不是决定性的，也不是最后的决定。它是全人格的决定，但不是全部的决定。人都有能力可以改变他对生命的态度。

(5) 通常基本抉择与任何一个伦理抉择都具有互动的关系，亦即互相影响的关系。后者可使前者更肯定，也可使其动摇，甚至改变。因此，即使轻微的伦理抉择也不可忽视。所以，在教宗若望保禄二世(John Paul II, 1978- )《真理通谕》(1993年8月6日批准；10月5日颁布)中，教宗反对在基本抉择和一般轻微的伦理抉择之间做出刻意的区别(65-70号)。他提醒今日人类勿将基本抉择绝对化，而忽略了生活中轻微的伦理抉择的重要性。

廖涌祥


神学辞典-基本神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基本神学

基本神学

jīběn shénxué

THEOLOGY, FUNDAMENTAL

参阅： 385神学 702护教学 472启示 321信仰准备条件 322信仰与理性

(一)基本神学fundamental theology一词，按字面意义来说，指讨论基督信仰之基本因素的神学部门。「基本」一词，在基本神学范围内，特别有两种含意：第一，可指「根本的」或「本质的」，那么基本神学就是讨论神学根本或本质的部分。第二，可指「基础」、「支持」或「根据」，有如支持整个建筑物的屋基，那么基本神学就在讨论神学的基本根据或基础。

基础可以双重方式去想像：1)要求其为构成一物之核心要素的根基；无此根基，该物不能存在；此一根基乃是欲建立物决定性的基本实存。所以，基本神学是有系统的解释基督信仰与神学的基础的学问。2)是「原理」或「开始」，像基础是任何建筑物的起始。在这意义上，基本神学研讨基督信仰与神学的开端，接下去是传统(参 596，264)直至今日的过程。

(二)基本神学的性质就是研讨说明基督信仰与神学的基础，它的作用是作合理的媒介、桥梁之工作，以沟通俗世的学问、哲学、文化、非基督宗教世界，与基督徒的神学界。基本神学之中介本质有两种作用：

(1) 对「外」，即对俗世学问、哲学、文化与非基督宗教的领域。从这个角度说，基本神学在整个历史上都称之为护教学。伯前三15明显说出基本神学的护教作用：「若有人询问你们心中所怀希望的理由，你们要时常准备答覆。」基督徒可能发现自己在下列三种情形中：

1)在「外」有抗拒与拒绝。可能来自无神论、科学主义、或其他宗教。在这种情况下，基督徒必须以信仰的理性批判精神「自我保护，自我证明」，就是说，他们必须「护教」。

2)在「外」缺乏了解。可能因基督徒团体内，由强调某主题的一面，而忽略其他层面，也可能来自一种缺乏知识产生的曲解。在这种情况下，基督徒必须用现代解释学说明、翻译、确切表达他们的讯息。

3)在「外」令人注意，无人准备倾听。可能因为他人对自己稳定的固有宗教及传统文化之价值有其坚定的信念，以致基督宗教显得像是人不需要的侵犯者，或在别人稳固的文化、宗教世界中是早就有了的观念、价值及原则，已无需重复再说。在这种情况下，基督徒必须寻求可能且有意义的交谈方法，使基督救恩客观存在的需求，在特定文化、宗教环境中的人心内，使其逐渐苏醒。

基本神学在其较为护教的作用上，对这三种情况，竭力作出更有系统、有正确而有批判性的、有建设性的回答。在今天中国基督宗教的具体情况中，基本神学最为重要，而且极为需要。

(2) 对「内」，即对基督徒团体本身，协助基督徒团体以基督启示内的根源、耶稣基督奥迹内的活基础，作批判性的、可靠的自我确认。基本神学对「内」有下列三种：

1)在宗教史的层面上。基本神学论证基督信仰与神学的「特殊根源」。基本神学必须批判性地、可靠地解释基督徒追溯他们宗教的存在到基本根源：耶稣基督事件上。就是说，靠着圣神内在的吸引，基督徒相信耶稣基督，是出于有理性的正当理由；是成熟、该尊敬的自由主体的行动。

2)在基督宗教的独特性质的平面上。基本神学指出基督宗教的动力，包括一些彼此动态相关的事实，如启示与信仰，批判性分析与圣神较直觉内在的活动，有责任感及自由的个别主体与生活的团体，批判的理性与接受合法的权威，主体自由的努力与最后依靠无限爱人类的天主之恩宠。

3)在学术讨论的层面上。基本神学有为整个神学学术事业建立全盘架构的职责，就是说，为神学学术界厘清某些基本范畴，如启示、灵感、传统、教会训导权、圣经与传统、圣经正典、定断真理之确实性的不同等级、真理的层次、神学三原则的范围(实证、思辨与应用神学)。

(三)基本神学的历史进一步澄清其在整个神学界的特殊角色。可分三个阶段：

(1) 教父时期：从最初，基督宗教就必须面对三种力量：犹太教的挑战、罗马帝国无神主义与反权力主义的指控、希腊文化之诺斯底主义与精神主义的腐蚀。早期护教者，如儒斯定(Justin the Martyr, 约+165)、戴尔都良(Q.S.F. Tertullian, 约160-230)、奥力振(Origen, 约185-254)试图批判性地、令人心服地回答不同角落引发的各种问题。他们主要的论证有三：1)在圣经中找出证明基督信仰的论证。2)指出基督徒对社会实在的爱之表现。3)指出基督徒对国家的忠诚。但是这些作者虽是真正忠于国家的人，却不出卖其个人对耶稣基督、唯一的主与宇宙君王的信仰及献身。后来，系统神学家奥斯定(Augustine, 354-430)建构了一套丰富的基督徒思想。这种思想比反基督宗教者对人生的思想更强而有力、富有意义。显然，教父时期基本神学的护教作用占了优势。

(2) 中古时期：此阶段没有面临「外」来的重大挑战；整个生活环境充满基督徒信仰的气氛，视信仰为事实，不太需要进一步论证其合理性。基本神学还未成为神学。其有效功能在于反省，特别是基督徒信仰「内」的一个重要问题，即人的理智与启示界的关系。坎特布里人安瑟莫(Anselm of Canterbury, 1033-1109)造出名句：「信仰寻求理解」，就是说，信仰需要人理性的帮助以对启示界有更系统的了解。圣多玛斯(Thomas Aquinas, 约1225-1274)解释人理性的内在动力为能走向天主之存在的「五条路」(参 144)。但到中古时代末期，唯名论与人文主义思潮的兴起却开始引出信仰实存的基本问题。

(3) 现代时期：这个时期逐渐开展的神学学科称为基本神学。五个阶段值得特别注意：

1)基本神学当一门科学的开始。特利腾大公会议(1545-1563)命令神学院针对基督信仰的核心真理开基本课程。在文艺复兴(参 84)的影响下，神学家寻求回归出处与起源，发展出「实证神学」(参 640)来研究圣经与早期基督徒著作中所含的信仰真理。这个学科是基本课程，实际上可称之为基本神学。费启诺(M. Ficino,1433-1499)着《论基督宗教》以表明基督宗教是真宗教。其论着的结构与论证影响了维卫斯(J.L. Vives, 1492-1540)、普西莫内(Ph. du Plessis-Mornay,1549-1623)、夏隆(P.Charon, 1541-1603)、革落底乌斯(H. Grotius, 1583-1645)等学者的护教作品，而且代表将变成基本神学学科的一个重要开端。

2)启蒙运动：启蒙运动(参 474)的自然神论与理性主义批评那些历史性及依靠具体启示的宗教信仰；他们同样批评一些靠奇迹与先知语言的启示概念。这种批评引起神学家如皮西雷(V. Pichler, 1670-1736)、格伯(M. Gerbert, 1720-1793)、沙特勒(B. Sattler, 1728-1797)、与迈尔(B. Mayr, 1742-1794)保护超性启示的事实。他们的论证包括三个部分：启示宗教、基督宗教、天主教。这形成了基本神学的一般结构。它将其证明设法建基于外界的可靠记号上，如神迹与预言。这种「外在」的方法在天主教新士林基本神学中盛行了两个世纪。

3)十九世纪基本神学重定方向：十九世纪各大学日增的神学研究场所，也使神学说明它之所以存在的理由。早在1828年，于义大利杜林(Turin)，古兹米(I. Guzmicz,1786-1839)着《基本基督徒神学》。布莱纳神父(F. Brenner, 1784-1848)于1837年，在德国利根堡(Regensburg)出版其《天主教思辩神学的基础》；诺尔(A. Knoll, 1796-1863)于1852年，在奥地利银斯布鲁(Innsbruck)出版其《概论或基本神学》。受笛卡儿(R. Descartes,1596-1650)与康德(I.Kant, 1724-1804)影响的结果，超验哲学非常强调学术性的理性有责任建立一个完整之世界观的有效及可靠的伦理生活之标准。而且，以人之主体为起点的思考帮助神学家把信仰与人的自由两面在主体内及在生活中连在一起。督莱伊(J.S. von Drey, 1777-1853)在德国杜宾根(Tuebingen)以神学为学术，替神学奠定了批判性、理性的基础。甘德(A. Guenther, 1783-1863)在奥地利维也纳也做类似的工作。在这些神学家工作的基础上，艾力克(J.N. Ehrlich, 1810-1864)于1859至1864年出版其神学教科书，第一卷标题即〈基本神学〉。他展现启示与人主体间的关系使信仰与理性相连。他又思考超验哲学，使人看到那不只是基督信仰也是基督徒神学的基础。纽曼(J.H. Newman, 1801-1890)强调「推定意」理论，表示信仰中的自由同意不能归纳到纯逻辑理性论证；信仰包含人的自由主体的整体参与运作。

4)廿世纪：一方面，思想家如布隆德(M. Blondel, 1861-1949)与后来的「新神学」(参 614)强调启示的内在准则，试图重振十九世纪艾力克的洞见；另一方面，天主教新士林学派于十九到廿世纪间复兴，坚持启示的外在准则，而立定了这种方法的影响力。廿世纪基督教基本神学正在其「辩证神学」的阶段，强烈反对基本神学的「护教作用」。此强烈反对的基础在于无所疑惑地强调：天主在启示与信仰之事上的绝对主权；在预备或理性论证启示与信仰的可靠性上，没有任何人的论证能证明什么。从廿世纪中叶，基督教神学家如田立克(P.J. Tillich, 1886-1965)、艾柏林(G. Ebeling, 1912- )、潘南伯(W.Pannenberg, 1928- )、莫特曼(J. Moltmann, 1926- )、荣格尔(E. Juengel, 1934- )等学者，才在基本神学的工作上对人理性的正当作用表露更大的开放。

5)基本神学的现况：由梵二大公会议(1962-1965)建设性的，普世确认的精神深深突显出来。在大公及宗教交谈的精神下，基本神学对「外」与对「内」的两种功能都得到充分关注。在当今前所未有的多元全球社会中，基本神学的作用，对基督宗教为人类的益处与得救，动态且富建设性的出现，是极为重要而不可缺少的。基本神学必须不断重新思考其与信仰及整个神学的关系，不断批判及评估神学应用人类理性、哲学、人文科学、信仰经验、受压迫的情况、批判性的解释学与公开交谈的方法。

(四)今日基本神学，除了天主教新士林学派的方法，还有四个不同的方向：

(1) 超验存在的方向：是拉内(K. Rahner, 1904-1984)发挥的角度。为补传统新士林学派方法的不足，拉内坚持人内在先验(参 161)地倾向天主在历史上的启示。他说，存在的人类实际上乃生来朝向天主对人的「超性」(参 492)自我通传。结果是：假如一个人在生活上遇到历史中的天主启示的事实，那么他同时会体验到下列互相补充、渗透的三个因素：人内在经验到被触及和吸引(内在幅度)、人的历史环境(外在幅度)、「天赋」确信无疑的献身精神(超越幅度)。基本神学试图以系统方式说明这包括三个因素的活生生经验。

(2) 审美学的方向：是巴尔大撒(H. Urs von Balthasar, 1905-1988)所提出。他令人印象深刻的神学三部曲(神学审美学，三卷；神学戏剧学，四卷；神学逻辑学，三卷)始于《神学审美学》；其中他解释他神学工作中的最核心的洞察：三位一体天主的启示当由美的角度去看。在启示中天主显示其美；美与爱一致；在任何神学的学术论述中，人「看到」这美与爱，他由「内」，毫无疑问地以全部的信心相信。神学即展现这圣三爱之美的原始与救恩觉识。基本神学则概念化地铺叙这天主美与爱的基本觉知。

(3) 解释学的方向：主要是神学学术机构努力的成果，如：德国波昂(Bonn)的万德飞斯(H. Waldenfels, 1931- )；奥地利银斯布鲁神学院基本神学手册的诸位作者(如W. Kern, 1922- )；美国的杜勒斯(A. Dulles, 1918- )等学者。这个方向是看重当代解释学的理论。他愿意指出基督徒信仰与经验及近日生活的互相关系。近日生活的经验向一切文化与一切宗教信仰愈来愈开放。基本神学是基督徒神学家作桥梁媒介的努力；这努力包含两方面：一方面要把基督信仰带到个人及普世人类的愈来愈多元的生活中；另一方面要使基督信仰面对非基督思想的意识型态。

(4) 政治、解放的方向：特别由梅兹(J.B. Metz, 1928- )及解放神学的拥护者所倡导。在这方向中，个人主体的政治实践与社会及政治的压迫状况扮演决定性的角色。神学工作应始于、应基于人人实际的生活及环境。神学反省、圣经研究、传统解说，都应当在这样的角度中发挥。

以上各种方向显出基本神学中基督徒思想的丰富，同时也指出其重要性。基本神学家间的对话是极端迫切的事。

参考书目：

Fiorenza Schuessler, F. Foundational Theology: Jesus and the Church. New York: Crossroad, 1984.

Kern W., H. J. Pottmeyer and M. Seckler, eds. Handbuch der Fundamentaltheologie. 4 vols. Freiburg: Herder, 1985-1988.

Knauer, P. Der Glaube kommt vom Hoeren: Oekumenische Fundamentaltheologie. Graz: Ver-lag Styria, 1978.

Latourelle, R. and R. Fisichella. "Fundamental Theology." Latourelle. 324-336.

Metz, J. B. Faith in History and Society: Toward a Practical Fundamental Theology. New York: Crossroad, 1980.

O'Collins, G. and R. Latourelle. Problems and Perspectives of Fundamental Theology. New Jersey: Paulist Press,

1980.

Peukert, H. Science, Action, and Fundamental Theology. Cambridge: MIT Press, 1984.

Rahner, K. Foundations of the Christian Faith: An Introduction to the Idea of Christianity. New York: Seabury Press, 1978.

Waldenfels, H. Kontextuelle Fundamentaltheologie. Paderborn: Ferdinand Schoeningh, 1985.

谷寒松


神学辞典-基要主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基要主义

基要主义

jīyào zhǔyì

FUNDAMENTALISM

参阅： 445基督教 404教派 318信仰真理 39天主的启示 571圣经 608解释学 392神学认识论

(一)概念说明：基要主义fundamentalism来自拉丁文的名词fundamentum基础，及-ism主义。基要主义是二十世纪初年兴起于美国基督新教中而由各教派共同组成的运动。基要主义可以说是对俗化主义(参 308)及对渗透到修院及大学的自由主义神学的反弹。

(二)简史：

(1) 1895年尼加拉圣经会议所开列出的五点信仰金律成了基要主义的首要教条：圣经的不误性，基督的神性，童贞产子，基督的替代救赎，以及祂肉身的复活和将来的光荣来临。

该运动缘起自1905至1915年间，其时十二小册名为《基本信条：真理的见证》(The Fundamentals：A Testimony to the Truth)的书本出版了。其中包括多位作者所写的文章，为圣经的灵感与完全不误性护航。它们反对「高等批判」(higher criticism)、进化思想，及所谓「社会的福音」。坚称旧约的首五卷书为梅瑟所写。由于得到两位富有的平信徒资助，《基本信条》一书得以免费寄赠教会牧师、传道员、神学生及教会工作者，总共寄发了三百万册。

(2) 1919年世界基督徒基要主义者协会(World's Christian Fundamentals Association)成立，并出版季刊；在北美各地举行年会，影响至钜。1920年左右，「基要主义者」一词开始被广泛应用，指称那些为了基本信条而作战不懈的人。在当时，这名号被视为荣誉的标记。1920年代西方大部分的新教会，尤其是那些有着强烈福音派色彩的，如循道会、浸信会等都分裂为基要派与现代派。长老会、路德会与圣公会的影响则较少，他们较能稳固地植根在自己的传统中。

(3) 虽然基要主义最初本是民间思想的产物，却慢慢获得知识份子的参与。普林斯顿(Princeton)的神学教授华费特(B. Warfield, 1851-1921)，马秦(J. Machen,1881-1931)都支持基要主义，并为他们的刊物供稿。

(4) 由于基要主义者的施压，美国许多州都立法禁止在公立学校中教授人类进化的问题。1925年，一位中学的生物教师被控违反法律规定教授达尔文主义。虽然这位老师最后被定罪，宪法也得保不变，但在审讯过程中原告理论的薄弱，以至传播媒体对它的不满，使基要主义受到一次很严重的挫折。

(5) 1920年代以后，基要主义渐渐走下坡；较「高级」的份子开始躲避「基要主义者」的帽子；他们另寻其他门径，如加入世界福音派团契(World Evangelical Fellowship)等机构来确保他们的保守立场。

(三)正式的基要主义在罗马公教神学中找不到它的位置。那五端「基本信条」在正确了解下本来是相当正确的，然而它们并不能代表公教信仰的基本要义；其中只字不提天主圣三、教会、圣事，这现象充份地显示出其宗派的、片面的色彩。

然而在天主教神学中亦有某些可以说是平行于基督新教基要主义的反现代化潮流。不少极端保守的公教徒反对科学的释经方法，企图为圣经中逐字逐句的表面意义护航；他们反对人类进化，因它与创世纪的说法有违；他们反对在历史书中区分出各种「文学类型」。以上种种都不符合梵二大公会议(1962-1965)及圣经委员会的指示：鼓励采用文学和历史批判，以及小心谨慎地应用类型批判的方法。1950年《人类》通谕(Humani generis)已经清楚地指出，天主教信徒可以自由地视进化论为一种科学上的假设。

参考书目：

Marty, M. E. and R. S. Appleby, eds. Fundamental-isms Observed. Chicago: The University of Chicago Press, 1994.

编译


神学辞典-基督下降冥府-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督下降冥府

基督下降冥府

jīdū xiàjiàng míngfǔ

HELL, DESCENT OF CHRIST INTO

参阅： 296耶稣基督 449基督论 603逾越奥迹 297耶稣基督苦难圣死 455救恩

(一)概念说明：在〈宗徒信经〉(参 262)里，介于基督之死且埋葬与复活之间，有以下的句子：「我信其降地狱」；「地狱」一词指「冥府」(Sheol)，是古经指称死人留居的地方(撒上二6；撒下廿二6；约十二8；咏四九15；依十四11；……)，所有死者都进入冥府，并长留居那里，再没有出离之日。有关基督下降冥府descent of Christ into hell的经文，传统上引用了伯前三19；但近日学者达顿(W.J. Dalton, 1916- )认为这经文与此无关，却认为耶稣有关约纳征兆的言论(玛十二40) 更为贴切。但也有学者以为有关基督下降冥府最重要的引证，是新约常用的基督「从死者中复活」的语句(谷九9；玛廿七64；路廿四46；若二22；宗三15；罗四24；格前十五12；……)。「从死者中」(ek nekron)一词为复数时，即指「从死人的地域」或「从冥府」之意。

(二)按照圣经的世界观，宇宙可分为天、地及冥府三部分；冥府是死人的地方。照这种看法，基督下降冥府与祂的死是同一事实，死便等于进入死人的领域。因此，「下降冥府」首先是为了肯定基督的确死去的事实；但也表示基督不但参与了人必死的命运，且参与了作为死者的处境。人死立即僵卧(约十四10)；必须与人世隔离，进入地府，那里有的是漆黑、幽暗与死寂(约十21)，在那里死者也无法想念或称颂上主(咏六6；依卅八18)；这种长眠的状态近乎归于乌有，不复存在；这便是旧约所提示冥府的图像。

(三)神学解释：

(1) 基督降生成人，分担了人的一切际遇；死后更下降冥府，分尝死者的经验。拉内(K.Rahner, 1904-1984)认为教会在圣周六所保持的默静，提醒教友默想基督下降冥府的奥迹。藉着祂的死与下降冥府，基督不但参与人在生前和死后的处境与经验，更因此给有死的人带来了救恩的喜讯。祂身为生命之源，不能受死亡的控制(宗二24)，也不能被遗弃在阴间(宗二27；咏十六10)；祂经历死亡而摧毁了死亡对人类的势力，也藉着下降冥府而大开地府之门，使被禁锢的人得到解脱；遂成了「死者中的首生者」(哥一18)，和「死者的初果」(格前十五20) (参 153)。

(2) 基督下降冥府的奥迹，也与祂降生前人类得救的问题有关；基督带来的救恩超越时空，具有追溯往昔的效能。降生前的义人也由于基督的事迹而获得恩宠与救赎；但这些义人必须在冥府默默地等待，直至基督在十字架上完成了救赎的工程，才下降冥府向他们宣报得救的喜讯。传统上引用伯前三19，说明基督死后曾到冥府去，向那里的鬼魂宣告救恩的喜讯；但达顿认为这经文不适用于下降冥府，却与基督复活、升天的奥迹有关。可是信友不可忘记，基督是「从死者中」复活、升天的；因此，祂的死、下降冥府，以及复活、升天是同一逾越奥迹的不同过程，是彼此紧密相连的。事实上，那上升的正是先前曾下降到地下的那一位(弗四9) (参 433)。总而言之，基督从冥府中复活、升天的一刻，敞开了地府之门，给古代的义人宣报了解救的喜讯。

(3) 基督下降冥府的奥迹，对中国人也有特别的意义；冥府是他们熟识的观念，对祖先的敬礼也是他们极注重的。基督死后下降冥府，大开阴间之门，使所有在祂以前去世的义人得到解救，进入永生；这些义人也包括了中国的古圣先贤及祖先。再者，基督降生之前义人的得救，也保证了基督降生之后，尚未认识或信从祂的义人的救恩(参 511)。原来下降冥府的奥迹，也表明了基督救恩普遍性的意义。

参考书目：

Dalton, W. J. Christ's Proclamation to the Spirits. A Study of 1 Peter 3: 18-4: 6. Rome: Pontifical Biblical Institute, 1965.

───. "The Interpretation of 1 Peter 3, 19 and 4, 6: Light from 2 Peter." Biblica 60 (1979): 547-555.

De Lavalette, H. "The Descent into Hell." Way 7 (1967): 106-116.

Maas, W. Gott und die Hoelle. Studien zum Descensus Christi. Einsiedeln: Johannes Verlag, 1979.

Rahner, K. "He Descended into Hell." TI, vol. 7. 145-150.

───. "Hidden Victory." TI, vol. 7. 151-158.

黄克镳


神学辞典-基督升天-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督升天

基督升天

jīdū shēngtiān

ASCENSION OF CHRIST

参阅： 296耶稣基督 449基督论 603逾越奥迹 90末世论 455救恩 555圣母升天

(一)概念说明：基督升天ascension of Christ一词中的ascension来自拉丁文动词ascendere，即上升或上去。在〈宗徒信经〉(参 262)和〈尼西亚信经〉(DS 125)里，基督徒宣认基督升了天，坐在天父的右边。

(二)新约：

(1) 新约有关基督升天的叙述可见于路加经文(路廿四50～51；宗一9～11)，以及马尔谷福音引申的结论(谷十六19～20)。马尔谷的记载通常视为路加升天叙述的撮要，不是独立的资料。在这些叙述里，「升天」一词常是被动态的，即「被提接升天」；就如有关复活的古老宣信句子也是被动态的(参 447)，表明天父使基督复活，以及把祂提举升天。

(2) 新约另有一些章节说明耶稣升到父那里去(若二十17)，或上升到诸天之上(弗四10)，却没有描述升天的过程。在新约也可以找到不少有关基督受举扬，而不提及升天的经文；斐理伯书叙述基督贬抑自己，听命至死，且死在十字架上；为此，天主极其举扬了祂(斐二8～9)。保禄在这段经文，对复活、升天都没有清楚提及，只说天主「举扬」了祂。在宗徒初期的宣讲里，也可以找到关于基督死亡、复活及受举扬的见证，而对升天却略过不提；伯多禄在圣神降临的讲道词中说：「这位耶稣，天主使祂复活了，……祂被举扬到天主的右边」(宗二31～32；三20～21；五30～31)。在保禄书信中也屡次提及，复活的基督位于天主的右边，却没有同时提起祂的升天(罗八34；弗一20；哥三1)。

(三)双重形式的升天：

圣经研究指出新约有不少经文，论及基督死后复活及受举扬，而未提及祂的升天；即使在路加有关升天的两次叙述里，也可以找到一个重要的差别。照路加福音廿四章的记载，耶稣升天该在复活那天发生；但宗徒大事录却指出，耶稣复活后过了「四十天」才升天(宗一3)。因此有些圣经学者，如宾诺瓦(P.Benoit, 1906-1987)，郭希(R. Koch, 1875-1934)，费兹迈尔(J.A. Fitzmyer, 1920- )等，遂提出两种形式的升天，即「本质上的升天」(essential ascension)和「可见的升天」(visible ascension)：

(1) 「本质上的升天」与复活奥迹是分不开的；事实上，升天不是一个上升高空的旅程，那只是按照圣经通俗宇宙观的说法；升天以及坐在天父右边的真正意义是指整个的基督受举扬，完全进入天主的领域，分享天主的尊荣。假如要问复活的基督「从那里」显现出来，那么，答案该是从父的光荣中显现出来；那位显现的基督已是受了举扬，回到父那里，接受了父的光荣的基督。费兹迈尔指出，复活的基督对前往厄玛乌门徒的话很有启示性：「默西亚不是必须受这些苦难，才进入祂的光荣吗？」(路廿四26)；复活与升天构成「进入光荣」的同一过程。因此，本质上的升天，即基督受举扬，是在复活当天发生的。

(2) 那「可见的升天」也有它特别的意义，宗徒大事录说基督复活后「四十天」(宗一3)，或「多日」(宗十三31)才升天，可见「四十天」是大概的数字；基督复活后显现的一段日子表明了救恩与启示的历史向度。可见的升天表示复活基督显现给门徒团体的终结，在这最后一次显现中，基督向门徒们道别，并开始以新的方式临现于教会内：即藉着恩许的圣神(路廿四49；宗一4)，以及门徒举行的分饼礼(路廿四35)。假如本质上的升天与复活是同一奥迹，那么可见的升天却与圣神降临有着密切的关系；耶稣升天前的最后一段话也是与圣神降临有关的(路廿四49；宗一8)。

(四)基督升天的意义:

(1) 基督升天首先表明基督通过苦难，进入光荣：基督被举扬到天主的右边，接受「主」的名号，即与天主同等的尊荣(宗二33～36；斐二9～11)。升天的奥迹也格外显示基督是万物的元首：基督在天上坐在天父的右边，超乎一切之上；天主将万有置于祂的脚下，使祂在教会内作至上的元首(弗一20～22；四10)。

(2) 基督升天对于教会的使命也有重大的意义。贡责曼(H. Conzelmann,1915- ) 把救恩史分为旧约以色列史、基督事迹以及教会这三个阶段；升天与圣神降临正是这第三阶段的开端。基督被举扬到天主右边，由父领受了恩许的圣神，以便把这圣神倾注在门徒身上(宗二33)。耶稣升天前不但委托给门徒宣讲和作证的使命，也许下圣神的恩赐，作为教会传教的原动力(路廿四47～49；宗一8～9)；也向门徒保证，将以新的方式与他们同在，直至世界的终结(玛廿八18～20)。祂将藉着圣神，并透过教会举行的礼仪，以及门徒的宣讲与见证，继续临现于世界；基督徒的使命格外在于使基督继续在世界临现(参 595)。

(3) 基督升天也具有末世救恩的意义，依照犹太传统的人类学(参 11)，人的精神与肉躯是一个不可分割的整体；基督的复活与升天表明整个的基督，包括祂的人性、神魂与肉躯，整体地受举扬，进入天主的领域，开始一个光荣与属神的存在方式(格前十五42～44)。基督受举扬是人类及物质世界末日受举扬的先声与保证，今天，不但人类，而且一切受造物都一同叹息，期待天主子女的显扬(罗八19～22)；这显扬的过程藉着基督的复活、升天以及圣神降临，此时业已开始，在末日基督再来时将圆满完成(参 90)。

参考书目：

岳云峰，〈耶稣升天〉，《神学论集》34 (1977)，535-546。

张春申,《耶稣的奥迹》，台北: 光启，1991。

Benoit, P. "The Ascension." Jesus and the Gospel, vol. 1. New York: Herder and Herder, 1973. 209-253.

Fitzmyer, J. A. "The Ascension of Christ and Pen-tecost." Theological Studies 45 (1984): 409-440.

Rahner, K. "He will come again." TI, vol. 7. 177-180.

─── . "The Festival of the Future of the World." TI, vol. 7. 181-185.

Ratzinger, J. "Ascension of Christ." SM, vol. 1.London: Burns and Oates, 1968. 109-110.

黄克镳


神学辞典-基督司祭职-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督司祭职

基督司祭职

jīdū sījìzhí

PRIESTHOOD OF CHRIST

参阅： 124司铎 24大司祭 536普通司祭职 582圣职圣事

(一)概念说明：基督司祭职priesthood of Christ一词从「司祭」角度来描写耶稣基督的使命和工程。司铎或司祭表示英文的priest，其根源来自希腊文的presbyteros (长老)；司祭的拉丁文是sacerdos。司祭指的是一个执行宗教仪式事务的人，尤其从事献祭。希腊文显示此特定功能的专有词汇是hiereus (由「圣化」动词而来)。在基督信仰中，耶稣基督是唯一、最高、永恒的司祭。

(二)圣经：

(1) 希伯来书：一般宗教都有司祭的角色，旧约的司祭职由肋未家族世代相传，其主要任务可由梅瑟对肋未族的祝福看到：宣示神谕，传授法律，奉献祭礼(申卅三8～11)。在耶稣时代，司祭职务主要限于圣殿的敬礼与祭献，因此希伯来书对司祭有这样的描述：「每位大司祭是由人间所选拔，奉派为人行关于天主的事，为奉献供物与牺牲，以赎罪过」(希五1)。新约只有希伯来书明白地称基督为大司祭，事实上全篇书信以此为主题，发挥了有关基督司祭的神学。先要分析希伯来书的训示，然后再简略地看看其他新约经文。希伯来书指明司祭的特殊任务为「奉派为人行关于天主的事」(希五1)，可见司祭是天主与人之间的中保，基督是司祭也正因为是新盟约的中保(希八6；九15)；既然是新约的中保，基督便没有承袭旧约肋未族的司祭职，祂的司祭职却称为按照默基瑟德品位的司祭职(希五10；六20)。这司祭职格外基于以下三点：天主永恒决策的召选，基督与天主和人类紧密的连系，以及祂所作的自我奉献。

基督没有自取作大司祭的光荣，天主永恒的召选表现于祂的宣谕：「你是我的儿子，我今日生了你，……你照默基瑟德的品位永做司祭」(希五5～6；二7；咏一一○4)。大司祭是天人之间的中保，须使人接近天主恩宠的宝座(希四16)；基督身为天主子(希一5～9)，最能负起此任务。同时，大司祭要为人行关于天主的事，他也须与人有密切的连系。因此基督取了和人一样的肉身(希二14)，「祂在各方面与我们相似，受过试探，只是没有罪过」(希四5)。基督在世时，格外受了苦难的试探(希二10；五7～9)，所以祂能同情人的弱点(希四15)，并能扶助受试探的人(希二18)。这种与天主及与人的双重联系，使基督成为一位「仁慈和忠信的大司祭」(希二17)。

基督大司祭最大的特点是祂的自我奉献，基督同时是司祭，也是牺牲。旧约的大司祭在每年赎罪节带着牛羊的血，进入圣殿内部的至圣所，为人民举行赎罪祭；但牛羊的血不能真正的消除罪过。基督却「带着自己的血，一次而为永远进入了天上的圣殿，获得了永远的救赎」(希九12)。就如旧约是以牛羊的血开创(希九18～20；出廿四8)，新的盟约却是藉着基督本人的血而建立，这样祂成了新约的中保(希九15)。古教的祭礼屡次被先知们指责为徒有外表的仪式，缺乏内心的态度；祭献也仅限于圣殿的礼仪，与实际生活脱节(亚五21～27；依一10～20；耶十四12)。基督不但把自己献作牺牲，更以内心服从与委顺的态度完成这自我奉献；这祭献也超出古教圣殿礼仪的范围，包括了基督本人的全部生活。因此希伯来书的作者引用圣咏，说明基督一进入世界便具有这种服从与甘愿献作牺牲的基本态度(希十5～7；咏四十7～9)。在祂有生之日，基督透过祈祷与恳求，把自己交付给天主；并藉着所受的苦难学习了服从(希五7～8)；最后在十字架上，基督藉着永生之神把自己毫无保留的奉献给天主(希九14)。希伯来书专家范诺瓦(A. Vanhoye, 1923- )指苦难与牺牲为基督大司祭的祝圣礼：基督以服从所承受的苦难与牺牲使祂「达到成全」，成了「永远救恩的根源」，并「被天主宣称为按照默基瑟德品位的大司祭」(希五9～10)。这样，基督以自身及实际生活的祭献取代了旧约仪式化的祭献，致使日后保禄宗徒训勉信徒，奉献自己的身体，「当作生活、圣洁和悦乐天主的祭品」(罗十二1)。

(2) 除了希伯来书外，新约不称基督为司祭，但基督司祭职的事实却充分地在新约出现。基督被称为天主与人之间的唯一中保(弟前二5)；天主派遣祂的独子，为人类做赎罪祭(罗八3；若壹四10)；祂的死被视作祭献，祂是被宰杀的逾越节羔羊(格前五7)；人类的赎价是无玷羔羊基督的宝血(伯前一19)；基督不但是牺牲，也是献祭者，祂为了人类交付了自己，把自己当作祭品献给天主(弗五2；参迦二20)。若望福音指称基督是新的圣殿(若二21)；是除免世罪的天主羔羊(若一29)；耶稣自称为善牧：善牧为羊牺牲自己的性命(若十11)。对观福音中建立圣体的经文也清楚指明基督的死是一个祭献(谷十四22～24；玛廿六26～28；路廿二19～20；参格前十一24～25) (参 297)。

(三)梵二大公会议的训导：梵二大公会议(1962-1965)没有专门讨论基督司祭职的文件，却对教会的普通司祭职和公务司祭职有所训示，说明二者都以其固有方式，分享基督同一的司祭职(LG 10)。梵二更以《司铎职务与生活》法令阐明司铎在教会内的职务。自中世纪及特利腾大公会议以来，对司铎职务的解释偏重于奉献圣祭及赦罪的职权(DS 1771)，把司铎职务主要视作圣化的职务。为了针对这片面的解释，梵二司铎法令强调，司铎职务参与了基督的三重任务，即先知与宣讲的任务(PO 4)、司祭与圣化的任务(PO 5)、牧者与领导的任务(PO 6)。梵二既明言教会内的司祭职参与了基督唯一的司祭职，又声明司铎的职务分享了基督的三重任务；这表示梵二对基督的司祭职有更广泛的看法，认为基督的司祭职应包括祂作先知、司祭和牧者的三重任务。

基督司祭职所包含三重任务更可以牧者的角色综合起来(则卅四24)；这牧者的称呼不但见于若望福音，在对观福音也间接采用。耶稣声明自己被派遣，是为了以色列家迷失的羊(玛十五24)；耶稣看见一大伙群众，就对他们动了怜悯的心，因为他们好像没有牧人的羊(谷六34)；在最后晚餐谈话中，耶稣引用匝加利亚先知的预言，预告门徒在祂受难时将要逃散：「我要打击牧人，羊群就要四散」(谷十四27；匝十三7)。由此可见，基督牧者的称呼直接或间接可以在四部福音找到；而且，牧者的角色包括了基督的三重任务：宣讲与训诲的任务(若十16，27；谷六34)、牺牲与圣化的任务(若十10～11；谷十四27)、领导与管理的任务(若十3～5；伯前五1～4)。因此，基督的司祭职可以用牧者的角色来表达。

参考书目：

里昂杜富(X. Ln-Dufour)，天放译，〈应行此礼，为记念我〉，《神学论集》38 (1978)，455-461。

拉内(K. Rahner)，单国玺译，〈司铎职位〉，《神学论集》7 (1971)115-121。

夏伟，〈亚巴郎，依撒格和耶稣的祭献〉，《神学论集》67 (1986)，7-19。

Galot, J. Theology of the Priesthood. San Francisco: Ignatius Press, 1985.

Osborne, K. B. Priesthood: A History of the Ordained Ministry in the Roman Catholic Church. New York: Paulist Press,1988.

Tillard, J. M. "The Ordained 'Ministry' and the 'Priesthood' of Christ." One in Christ 14 (1978): 231-246.

Vanhoye, A. La structure littéraire de l'épître aux Hébreux, Paris: Desclé de Brouwer, 1963.

─── . Pretres anciens, Pretre nouveau: selon le Nouveau Testament. Paris: Éitions du Seuil, 1980.

黄克镳


神学辞典-基督来临-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督来临

基督来临

jīdū láilín

PAROUSIA

参阅： 90末世论 659审判 78公审判 153死人复活

(一)概念说明：基督来临parousia来自希腊文的动词pareinai (临在、同在)，是指现在、临在，也可当做到来。但parousia却毫无「再来」之意。一般希腊思想中，parousia可用在君王拜访其他国家时受到最隆重的欢迎仪式中的情况。《希腊七十贤士译本》中即采用了这一俗化的意思(如：友十18；加下八12；十五21)。基督信仰中赋予parousia很深的神学意义，亦即表达出耶稣基督─ 复活主在世界末日要隆重而光荣地临于人类之中。

(二)圣经：

(1) 旧约：旧约虽然没有直接运用「来临」的宗教及神学的词汇，但它指出「来临」所涵盖的三个特点：

1)在以色列初期的游牧生活中，雅威有计划地参与了以民的历史，所以以民很早就注意到雅威在历史中的显现(创十八1～2；三十二31；出三2～3)，也指出雅威从隐藏的临在中显现，祂召唤先知(依六1～2；耶一4～5；则一4～5)，赋予先知们使命，使以民期待雅威的到来。

2)在先知们的宣讲中，以民对雅威的期待逐渐形成了「雅威的日子」的思想概念。

3)基于人民对雅威的期待，以民慢慢形成了一些图像(创四九10)，以后就演变成默西亚思想；同时先知们也宣扬着人子将出现在天上的云彩中(依七～十一；匝九9；达七13～14)，圣咏更指出上主使默西亚坐在祂的右边(咏一一○1)。

(2) 新约：新约对基督来临包含相当丰富的思想：基于旧约之上，新约在新的体验中发挥了基督来临的内容：

1)对观福音中只有玛窦运用「来临」此词汇(玛廿四3，27，37，39)。在末世言论中对观福音都强调了人子的来临(玛廿四1～25，46；谷廿三1～37；路廿一5～36)。谷十三24～27以旧约雅威的显现来描写耶稣的来临(申卅4；依十三10；匝二10；达七13)。玛窦则强调了基督来临的审判功能，也就是人子在其来临中审判的作用。路廿一28却把基督来临看成圆满的救恩和天国决定性到来的日子。对观福音中还指出一个思想，当人期待基督来临的日子中，人应谨慎的准备，因为只有天主才知道基督来临的日子。

2)宗徒大事录中不提基督来临的说法，但基督来临却是其中很中心的主题。由于宗徒大事录中将耶稣的复活、升天、来临当做整体的奥迹，如宗一，说基督要来，祂要生活在教会中，教会即在耶稣的升天及来临中努力奋斗；简言之，宗徒大事录表达出基督来临的意思，但却不用其字。

3)保禄书信中很丰富地提到基督来临，他把期待耶稣快来的思想与耶稣是主的神学相连，所以保禄将基督来临视为救恩的基本要件，在其中有死人复活，人也在此获得复活后光荣的身体。此外，保禄如同对观福音一般地运用了默示文学的图像来描写基督的来临(得前四16～17；得后一7～8)。

4)牧函中不再用基督来临的字眼，而用显现(参 374) (弟前六14；弟后一10；四1，8；铎二13)，这显现含有二意：一是藉耶稣的降生奥迹显现在人间，另一也指光荣复活主的显现；大体而言，牧函中不再提耶稣快要来临的事。自此，初期教会已走向救恩历史的过程中。

5)若望虽然较注意此世的末世思想，但在描写和基督来临有关的事中(若廿一22；若壹二28)，即用末日来代表；换言之，是将基督来临放在末日事件中(若六39，40，44，54 ；十一24；十二48)。

6)默示录不再用基督来临的字汇，但基督来临却是默示录中重要的主题。从默示录的开始(默一1，3)至结束都含有基督来临的意思。此外，默示录也如同对观福音一般，运用末世的图像来表达基督来临(默十四14～15；十九11～12)。

(三)教会传统将基督来临和死人复活、最后审判、天堂、地狱等末世事件相连，因为在神学历史中逐渐发挥了灵魂不灭的思想和「中间状况」的概念，为此很可能在较物化(参 245)思想倾向下将基督来临的说法放入这长时间的演变过程里，并将圣经中的耶稣光荣来临说成基督「再度来临」。

(四)教会训导权自古时起就论及基督来临的思想，如古时的信经(DS 10，76，150)和中古时期宣布的信仰(DS 801，852)；中古时期也将基督来临和死人复活，最后审判等概念相连。教义部在有关末世的一封信(1979年5月17日发布)中，把耶稣光荣地来临和人死亡的情况分别开来，它说：「教会依据圣经寻求主耶稣基督的光荣显现(DV 1，4)，相信它与人死后的情况不同，不过却与它有关。」

(五)系统神学以四点来说明基督来临：

(1) 基督的来临是基督和世界的历史之完成点，且在天父之内，是天主完全显现给人─ 即荣福直观之时即已开始。

(2) 由于复活的耶稣基督和一切受造物具有存有的关系，所以祂的来临使受造界处于「已经」和「尚未」的张力中。亦即基督的来临在每一个人的死亡中已经发生，但尚未完成，必须等到人类整体全部都死亡后，才能体验到耶稣基督圆满的来临。

(3) 耶稣基督是世界的光，以及天主真理的启示者，因此祂光荣的显现就是人类个人性和整体性受审判的时刻。具体而言，藉着基督的显现，所有的人将在天主圣三的奥迹前看到自己的真象。

(4) 基督来临为神学而言，具有综合性的作用，即是说，基督来临帮助神学家将审判、地狱、天堂……等整合在一起，因此，基督来临具有不同的面目：有死亡的面目；经过死亡来到基督面前而受审判的面目；完全相反天主的召唤与诫命，这就是地狱的面目；或人死亡后，依靠圣神而与天主合一，就是天堂的面目。总而言之，基督来临就是耶稣基督奥迹的基本事件。

参考书目：

黄凤梧编着，〈基督的光荣降来〉，《人类的未来：基督信仰中的末世论》，台中：光启出版社，1977，48-71。

Barth, K. Church Dogmatics, vol. 3, 2. 1960.524-780.

Billot, L. La parousie. Paris, 1920.

Finkenzeller, J. "Parousie." Beinert. 406-408.

Oepke, A. "Parousia." ThWNT, vol. 5 856-869.

Schutz, P. Parousie-Hoffnung und Prophetie. 1960.

谷寒松


神学辞典-基督宗教-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督宗教

基督宗教

jīdū zōngjiào

CHRISTIANITY

参阅： 296耶稣基督 44天主教会 445基督教 412教会史 442基督徒神学 240非基督宗教 277宗教神学 416教会的合一 443基督徒价值

(一)概念说明：基督宗教Christianity大体上说指由耶稣基督所创立的宗教。具体上说，今日基督宗教包括天主教会以及在普世基督教协会(WCC)联合组织的其他基督教会团体。研究说明基督宗教的本质有两个理由：1)要分辨出基督宗教的主要成分及其他纯偶然的历史附属品。2)为激发信友自由而理性的抉择，基督宗教必须首先说明自己是什么，为什么要求人的信仰。基督宗教对自我的描述不必是争论护教的结果。描述基督宗教的本质可以有两种途径：一种是「内在」的自我表达(基督宗教有关自己及在教义上的训导)，一种是非信徒的「外在」描述。两者都是合理的，后者不一定不符合基督宗教的本质。

从基督徒神学的观点来说，基督宗教一方面是可见的普世基督徒之总和，另一方面基督宗教比可见的基督宗教还大，它也指那些可能生活在可见的基督宗教之外，却由于天主圣三的恩宠而生活的人之救恩大团体。

(二)基督宗教与其他宗教的关系：这里所考虑的是一些可以从外面观察到的特质，正是这些特质让基督宗教可以和其他宗教作比较：

(1) 基督宗教自视为人类的一种普世宗教：它并不以为自己只是宗教本身的一种相对的、特别的表现形式，而与其他因区域、文化、或种族因素而不同的具体表现形式结伴相随。它坚持自己是天主藉着基督为所有人类而建立的。基督宗教因而视所有宗教、民族、所有文化中的每一个人都被召叫来分享天主圣三的救恩。基督宗教从没有属于一种单一的、封闭的文化。它起于东西之交会处，所以它的根几乎直透所有早期的高等文明；而在历史之中，它更事实地变成了一种世界性宗教。再者，基督宗教在欧洲历史中传播，正是这段历史把全体人类融合起来成为一种单一的历史。可是，若没有基督宗教，这种统一的力量决不能发挥功效，而基督宗教却不是被动地随着西方文明的传扬而传扬，相反，它是藉着传福音活动不断向外扩展。这样看来，基督宗教是真正地致力让自己成为一种世界性宗教。它在时间空间上都是普遍的。

(2) 基督宗教是一种整体性的宗教：它的史前史可以追踪到人类的最前头，而它也坚定地固守了那些属于古代传统中最基本的东西，它拥有那些只存在于整体性文明中的因素。因此，它也对将来存有一个普遍的远景，不怕在某一个时候遭受斥逐，或被判定为过往云烟。

(3) 基督宗教是一种历史的、启示的宗教：它所包含对天主、对世界、对人类所说的话，原则上可以在历史中任何时候被理性所把握，它所宣讲的真理都在世界中，自由而恩宠性地出现在先知及耶稣基督身上。基督宗教愿意藉着教会、传承、记忆、递嬗，把生活在历史中的人类与启示的真理串连起来，好能使人类「认识天主和天主所派遣来的基督」(若十七3)。

这种启示，事实不仅是信仰的对象，也是信仰的原因。这种特色属于可以从「外面」观察到的基督宗教的一种记号；而基督宗教藉着圣事及圣经在历史中不断地接受天主圣三的启示。

(4) 基督宗教是一种有教义的宗教：虽然基督宗教所带来的天主与人类间的交往某一方面超越人的理解，然而这种某一方面不可理解的交往却可以言语表达出来。不过，因为这些言语是以人间语言说出来，它们只能以相关的(relational)及类比的(analogical)方法来表达天人的交往。虽然如此，它们却是绝对的真理，因为保证它们的是说话的天主自己，故而这些真理的意义虽历尽沧桑却仍卓然屹立。信理的发展超越人的控制，展现出一种内在的模式，融合各种不同的趋势，带动它的是一种超越的力量。基督宗教因而拥有一套清晰的教义，在教会圣统当局也有着教导的权威。

(5) 基督宗教自视为末世宗教：它以希望的态度对待历史、对待它自己及人类的历史性。虽然源于历史，它却自视不是导向将来的宗教历史过程中的一个阶段，它是末世性的，即是这个世界时期最后的、不可以完全新的宗教来代替它。但它也是临时的「旅程」宗教团体，动态地走向终极，走向历史和宇宙的总结。基督宗教把它身边的一切(世界、历史、文化)一方面视为具有相对的重要性，即它不要把绝对的价值给予这个世界中的任何力量；然而另一方面它也并非否定世界、历史及文化，只是要给予世界历史及文化真正的有效性，它们保有相对的独立性。

(6) 基督宗教是整合的宗教：它的教义和人生命中的所有领域都有关系。它对人也对社会说话，绝不以任何一方为优先。基督宗教是为每一个人的救赎而存在的团体。但它却只能在一个可见的教会中完全出现来组织一个社会性的、有职务功能的宗教团体。它包括人的所有向度；基督宗教是一种理性的宗教，就是说，它不会把人的理性和批判的自我反省排拒于启示与信仰活动之外(不同于信心主义和现代主义)。

(三)基督宗教在教义上「内在」的自我申述：

(1) 在基督宗教内，那位无限的、位格性的、神性的天主圣三在人间工作。身为造物主，祂和世界和人类截然不同；它从无中创造出和祂判然有区别的受造物，后者相对于祂，定向于祂这无限的奥秘，却不能自己决定它与天主的准确关系，而必须留待天主去处理。

(2) 由于恩宠，天主自由地容许世界，尤其是精神受造物，分享祂的神圣生命。祂通传自己，启示祂自己的光荣和内在生命(三位一体)，而这就是受造物的目标和终极意义。人的自我发展和「进化」都向着这无限满全开展。

(3) 天主自由而恩宠地把人定向于祂的自我通传，就是救恩和启示历史的超越根源及动力所在；这就是人的「超性的存在基本状况」(参 492)；这种存在的基本状况必然伴随着具体的每一个人，他的崇拜、人间言语及行为。

(4) 人自由地接纳(或拒绝)天主自我通传；这接纳可以出现在任何时候，在任何人类的历史情况中。当这段恩宠的历史被意识到，拥有真实可感的社会型式、清楚分明的教义、及制度化的体系，那便是狭义的救赎和启示历史。这就是「超性的存在基本状况」在历史中的客观表达(教义、崇拜、宗教组织)，它们隐然地出现在个人及集体的历史中，特别是其伦理面上，也显然地出现在所有宗教中。宗教生活，虽然有时和人的错误观念、或在伦理上应受斥责的行为纠缠在一起，可是，由于天主普遍的救赎意愿，人的历史情况却往往可以帮助他在信仰中实现祂「超性的存在基本状况」(假如他没有彻底地拒绝天主的自我通传的话)。

(5) 要分辨救赎的历史与沦亡的历史，基督就是唯一而终极的标准。而那段在旧约中的「史前史」，由于它定向于普世救赎在默西亚身上的历史显现，以及它本身已为天主圣言以血肉的来临作好准备，充分显现出救恩史的特质。

(6) 天主父在基督身上，在圣神内的自我通传便是恩宠；人自由地接纳了，人便成义；在具体生活中，便是信、望、和爱。接受天主自我通传的最高境界就是耶稣基督「二性一位的联合」：在祂身上，天主的自我给予，和人的接纳绝对符合，以最终极的方法，且在历史中出现。当然，这并不是说，在祂真正出现之前，人便能确实知道这种可能性。

基督宗教承认这种最高境界已经出现在基督耶稣身上。这位「神─ 人」便是天主对世界的救赎意愿的保证人、终极目标、历史显现和启示。祂是「天地人」绝对的中保。当人相信耶稣基督就是相信天主(圣三中的第二位)以人的方式生活在人类中间，也相信在祂的生命、死亡、和胜利中，天主自己分享了人类的存在，人也肯定他自己经被赋予最终极的生命恩惠了。

(7) 恩宠和救赎的历史不仅显示天主圣三对世界的通传，它们也指出，它们的领受者是由于其自身罪过实在不配这份礼物的人类；人自己在谴责中制造对天主的疏离。然而天主那无可比拟的救赎意愿一方面承认罪的奥秘乃受造物本身无法补救的；另一方面也在自己的仁慈下包容它，并修复它。

(8) 耶稣基督愿意建立一个可见的、有组织的团契，就是那些在基督内蒙救赎，也分享祂的神性生命，并公开地承认祂的人之团体，这就是基督宗教。它拥有有机的结构，由它的领导人物，是天主恩宠的末世显现，在其信仰宣言中保留基督的福音，并藉圣事以有形可见的形式传送祂的恩宠。藉着它的诫命及圣神的恩典，它管理它的成员。

(9) 基督宗教视每个人都拥有绝对的尊严，祂不管隐然地或显然地都要面对天主作出义无反顾的终极抉择。这行动的内容被信、望、爱三超德所规范，也包括满全自然的伦理法，及天主的诫命。

(10) 教会(以及世界)都在通往天主最后启示的旅程之中。在那里，天主的自我通传将会显现出来。祂不再以人的标记为中介，将会毫不隐藏地、面对面地把自己给予祂的受造物，并与他们一起在无限的福乐中。

(四)基督宗教简史：

(1) 按照以上所说明的，基督宗教不只是属于外在历史及文化的一种现象，因此，单单描述它在时空中的发展及结构、它客观的表达方式还不等于讲述基督宗教整个的奥秘。基督宗教是被赋予天主恩宠的人的内在生命，虽然这内在生命为信友们提供了信仰的明确动机，也提供了教会历史的动机。为此，教义的历史，圣人生平，神恩历史，及教会内的奇迹等……统统属于基督宗教的历史。同样属于这一段历史的还有基督徒的救赎、悔改、致命、福音劝谕、服务穷人、坚拒世界的错误价值观等……。它比那仅仅描述教会的社会结构、文化成就、教会与国家、文明、国际团体的关系等等的历史更为重要。

(2) 只有当基督宗教真正成为普世教会(当它在所有国家所有文化中都拥有一种可见的历史真实性)时，它才真正完全地成为它自己。它始自时空中的一个定点；那时空中的定点达成普世的时期及过程便形成基督宗教的第一大阶段。第二阶段就是普世的基督宗教，在普世人类统合(不一定和平地统合)的历史中实实在在地作「地上的盐，世界的光」(玛五13～14)；这个阶段才刚刚开始。第一阶段通常被划分为几个时期：1)教会的成立(宗徒时期、初期教会)。2)早期教会吸取它周遭的文化和政治世界(这环境也组成将来西方世界的历史)：教会与希腊罗马文明第一次敌意的接触(君士坦丁以前的时期)及后来与罗马帝国积极而正面的关系(君士坦丁时期)。3)教会普世传教的准备(中世纪的教会)。4)从本来只是西方的区域教会进展至普世教会(从「现代时期」的开始直到今天)。

(3) 这种对周围世界的吸收(在内容，也在区域上)也是一段愈来愈分离的时期；教会愈来愈意识到它与周围环境「存有上的不同」。综合而言，基督宗教于周围环境的分离过程中，可以分辨出两段时期：首先是帝国的教会，它从君士坦丁一直伸展到圣职叙任权之争(investiture dispute)；在这时期内，教会生活在政治社会之内。其次则是两极对立的时期，那就是基督徒帝国与圣统职之间的冲突对立；它结束于法国革命。整个第一段时期又可再细分为两个阶段：首先是概念上的发展以及信仰在其客观真实性上的说明(教父及中古神学及神修)；其次则是主观的反省，从现代时期开始，至文艺复兴、古典人文主义及宗教改革时期。这时候的特色是独立的理性信证学；在圣经批判学(参 573)及信理史(参 311)上形成一种新的历史批判意识。看来，这第二阶段的工作还有一些尚未完成。

(4) 因为基督宗教的历史就是「天人」之间交谈的历史，它的核心及真正起源就是天主和人类在耶稣基督身上的亲密的交谈。在亲密交谈中，基督宗教必须把自己的概念建基在许诺的将来之上；基督宗教的历史必须凝视将来，才能正确地看清过去；如果它不看过去和未来，它则只会无可避免地沦落为一般性的世界历史和一般宗教历史的一部分罢了。

(五)基督宗教的绝对性：

(1) 概念与问题：

1)为许多传统，排他性的(exclusivist)基督徒神学家而言，基督宗教的绝对性的意思是说，基督是唯一救恩的宗教，它排除其他宗教的得救的可能性。他们指出的理由是：基督宗教是天主最终极的自我显露，为任何时代的人完全有效，它是最后的，不容超越。

2)许多今日基督徒及包容性的(inclusivist)神学家认为，这种声言不仅是不能忍受的僭越无礼，本身更相反于对其他宗教的价值的肯定。它切断一切交谈的可能，而且是盲目的宗教狂的根源。再者，它也与罪恶累累的基督徒历史有所冲突；最后，它似乎轻视了所有人类迈向进步的努力，也令任何世间事物的神学变成不可能。

(2) 神学理论：基督宗教的绝对要求是一种严格的神学命题，也就是说，它不能由一些来自比较宗教或宗教哲学的证据所建立。当然，信仰也不能相反经由人的理智所证明的事实；反之，信仰看清这些事实，而从它自己的观点重新诠释它们。用神学方法来说，基督宗教的绝对要求意即基督宗教是一种末世的宗教。当圣经说时间的圆满已经在基督来临时来到了(谷一15；迦四4)，它已经宣布了这事实。基督宗教必然是绝对的，因为基督徒们相信耶稣就是默西亚、主、天主之子、天人之间的唯一中保(弟前二5)。天主第二位实在地吸取了人性，这样祂说出了自己，把自己通传给祂的受造物，一次而永远地不能被超越。这个天主的行动也是人最高的不可丈量的圆满；完全配合人存在的绝对奥秘。因而基督事件(Christ event)不仅没有违反人性，反而在每一层面上都使人性达到圆满。

基督宗教的绝对要求意即绝对地接受及肯定一切真正宗教的价值和世界的意义，因为在基督内，天主已经绝对而不容撤回地吸取了具体的人性。基督宗教的绝对性不只是一种声明，更可说是一个喜讯：它宣布世界和一切的真正人生观及宗教不是空虚无价值的，也不是荒谬无聊的，因为天主已经接纳了它，并且以天主独有的大爱珍爱着它。

(3) 基督宗教的末世性与它有关本身绝对性的声明：

1)基督宗教不是排他性的而是包容性的，它没有排斥其他宗教，而致力发现它们所包含的真理；事实上，基督宗教的特性催使它与其他宗教及哲学进行交谈。然而在另一方面，基督是法律的圆满也是法律的终结(罗十4)，祂满全法律也取消法律。基督宗教对其本身及对其他宗教的瞭解上，经常以似是而非(paradox)的思想及言语说明二方面的神学意义；换句话说，基督宗教肯定又某一方面修正其他宗教；即基督宗教满全人间的宗教与文化，同时也审断它们。

2)「时间的满全」从具体中出现，它来自「时间已满」的宣讲。只有当一个具体的人、宗教、或文化听到基督宗教的宣讲，而领悟了基督宗教有关本身绝对性的声明，却没有误解它(为殖民地主义，或文化的帝国主义等等)，此时这「时间的满全」才会来到那个人、或宗教、或文化身上。如此说来，即使在今日不少人仍然生活在前基督宗教时期。

3)末世满全在「已经」和「尚未」中间徘徊。今日人类的情况已被一种张力所控制，那就是被救恩史与俗世史、教会与世界、自然与恩宠、创造与盟约、法律与福音之间的张力所控制；只有到最后，天主才会「成为万有中的万有」(格前十五28)。

4)基督为人类的缘故取了具体的人性，听命至死，且死在十字架上，如此乃一次而永久地救赎了人类。作一个基督徒就是效法这种代表性的听命，参与其中；真正表现基督宗教的绝对性，就是这种把个别性与普遍性联结起来的信、望、和爱。基督宗教的使命不但在救赎个别的人，他们原则上也可以在这可见的团契以外获救，如梵二大公会议(1962-1965)所说(LG 16)，而且也救赎整个人类，即宣讲天主圣三的爱、为希望见证、做「世界的光，地上的盐」(玛五13～14)，好能在世界中作标记。

5)基督宗教的末世性和绝对声言，并没有令教会的真正历史性变成不可能。可见的基督宗教本身不是绝对的；它也必须成长达到基督圆满的程度(弗四13；哥二2)。为基督宗教来说，基督的圆满是礼物也是目标，它还要被基督圣神带领，走向所有的真理(若十四26；十六13)。因此，神学和教义上的发展是可能的。在这世代中，基督徒们对信仰和教义的把握仍未完美，而他们仍是一个旅途中的罪人的宗教团体。

6)基督宗教并不否定，反而肯定人类进展(参 539)的神学意义。天主的启示经常以人间言语，经由人的器官说出来。今日在技术、经济和科学方面趋向人类大融合的巨大力量也许正为全体人类要回应基督宗教愈来愈真实的普遍性作准备。基督徒并非宣讲一种愚昧的乐观主义，或幼稚地以为所有世俗的进步便等于宗教上的进步。世俗的进步让人类可以用集体的「是」或「否」来回答福音的讯息。当基督徒说基督宗教是一种绝对的宗教时，他们的意思是：

恩宠(参 353)已经绝对地许诺给所有的人，它也要求所有的人作出绝对的抉择。

参考书目：

张春申，《基督的教会》，台北：光启出版社，1989。

汉斯昆(H. Kueng)，杨德友译，房志荣校，《作基督徒》二册，，台北：光启出版社，1994。

D'Costa, G. Theology and Religious Pluralism: The Challenge of Other Religions. Oxford: Blackwell, 1986.

───, ed. Christian Uniqueness Reconsidered: The Myth of a Pluralistic Theology of Religions. New York: Orbis Books, 1987.

Dulles, A. Models of Revelation. Garden City: Doubleday, 1983. 174-192.

Dupuis, J. Jesus Christ at the Encounter of World Religions. New York: Orbis Books, 1991.

Guardini, R. L'essence du Christianism. Paris:Éditions Alsatia, 1948.

Harnack, A. von. What is Christianity? 1901.

Hick, J. and P. Knitter, eds. The Myth of Christian Uniqueness: Toward a Pluralistic Theology of Religions. New York: Orbis Books, 1987.

Kueng, H. Christianity: The Religious Situation of Our Time. London: SCM Press, 1995.

Phan, P. C., ed. Christianity and the Wider Ecumenism. New York: Paragon, 1990.

Rahner, K. Foundations of Christian Faith: An Introduction to the Idea of Christianity. New York: Seabury Press, 1978.

Ratzinger, J. Introduction to Christianity. New York: Herder and Herder, 1970.

Schmaus, M. The Essence of Christianity. Dublin,1961.

Wong, J. H. "Anonymous Christians: Karl Rahner's Pneuma-Christocentrism and an East-West Dialogue." Theological Studies 55 (1994):609-637.


神学辞典-基督为中心说-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督为中心说

基督为中心说

jīdū wéi zhōngxīn shuō

CHRISTOCENTRISM

参阅： 449基督论 436基督宗教 376神为中心说 15人为中心说

(一)概念说明：基督为中心说Christocentrism来自拉丁文的名词centrum中心。基督为中心说广义地说，是所有基督徒神学的特色，因为其中支配性的、决定性的意义都系于耶稣基督本身和祂的救恩工程。不过，严格说来，所谓「基督为中心说」有时是专指一种特别的神学看法：它拒绝接受在基督的启示之外，还能有其他救赎性地认识天主的方法。

(二)简史：

(1) 巴特(K. Barth, 1886-1968)便是现代神学家中一个很显着的例子。不过，巴特的重点却不是集中在圣言降生这件事实本身，而是在上帝圣言的优位上；是上帝自由地、大能地在耶稣的一生(圣经的见证，和教会的宣讲)这一个「同心圆」上显示自己。

(2) 比巴特更为激烈的思想在东方基督徒传统中亦可找到。在证道者马克西木斯(Maximus the Confessor, 约580-662)的神学系统中，圣子降生是弥补整个在创造秩序中以及在天主与人之间灾难性的破裂的唯一途径。正如在创造时万物在基督内「部署」停当，它们也同样地在祂「神─ 人」的降生形式中获得和解。许多现代东正教的作家(特别是洛斯基V.N. Lossky, 1903-1958)都大量采用马克西木斯的学说，来发展天主圣三论、人类学和教会论。从这角度来看，所有的异端都是基督论异端的一种方式而已。不过，这批神学家都很小心谨慎以免陷进那种所谓「基督一元论」式典型的西方简化错误中；它减弱圣神的角色，过份地集中于基督的救恩工程之上。

(3) 除德日进(P. Teilhard de Chardin, 1881-1955)宇宙的基督神秘学之外，在天主教会中，近年来最富创造力的以基督为中心的作品，当推瑞士神学家巴尔大撒(H. Urs von Balthasar, 1905-1988)的《光荣，神学的美学》(Glory, A Theological Aesthetics)。他尝试显示降生基督的「形式」：祂的生命与死亡、遗弃与光荣的来临的格式可以被视作美的标准，因而也是所有宗教和文化现象中(不管是基督以前或以后的)一切渴望的不可见之隐秘目标。所有人类的艺术作品都被吸引到这一定点上：在这里，有限世界所有无助的悲剧都穿透到天主的美和光荣之中。一切可理解的、美(可渴求的)、认识和爱都在耶稣这个中心的启示形象中合而为一。巴尔大撒明显地受到巴特的影响，但他与马克西木斯的关系也许更为密切。

(三)综合：基督为中心说融合了两种经常出现在人类文化中的倾向：神为中心说，和人为中心说。它在人类历史中的发展，可因重点或路向的不同而被划分为几个时期：

(1) 教父们偏重救援史，而救援史的中心事件─ 基督，便是他们神学的主要课题。

(2) 到了中世纪，由于神学愈来愈倾向士林哲学的分析方法，一种新的基督为中心的思想兴起于教会的奉献生活中，它强调基督人性的存在；到了后期，更愈来愈倾向于自然主义。

(3) 宗教改革(参 273)时候深刻地强调以基督救主为中心，这是对于文艺复兴时期(参 84)对基督事件过份肤浅的反动。

(4) 廿世纪中叶重拾教父们对救恩史整体的看法。梵二大公会议(1962-1965)所包含的更新计划(特别在教会神学和礼仪神学方面)都很明显地以基督为中心；这样平衡的基督为中心的思想事实上也包含很丰富的天主圣三神学。


神学辞典-基督徒人学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒人学

基督徒人学

jīdūtú rénxué

ANTHROPOLOGY, CHRISTIAN

参阅： 11人 296耶稣基督 353恩宠 591罪 341原罪 526创造 492超性

(一)概念说明：

(1) 基督徒人学Christian anthropology便是将人的问题，放到基督宗教信仰上来看，藉着信仰启示的光照来认识人，指出人的一些基本问题与解答。

(2) 西方世界大约由十六世纪文艺复兴(参 84)、启蒙运动(参 474)倡导自由、平等、民主、崇尚人的理性起，开始将宇宙的中心放在人的身上，「人」的重要性日益提升。而十九、二十世纪盛行的存在主义，则着重于发掘个人的存在深度。社会主义以现世为念，无神论则否认任何超越人以上的存在，而以人为宇宙的中心……更使得人成了现代世界中注意的焦点。

教会过去大体以天主为中心，较重出世的生活，思想变化不大；梵二大公会议(1962-1965)产生了划时代的思想跃进，决定重新进入世界，谋与世人携手共同迈向圆满的明天。于是教会对「人」的反省大增。

(3) 中国数千年来受儒、释、道三家深远的影响，重视人性内在的价值及超凡入圣步向生命圆满的途径，致使「人」本位的人文思想成为中华文化的特色。而今天在政治、经济迅速的变革下，个人有了更多自我发展的机会，「人」的重要性因而大为提高。

因此人的问题不能说不重要，研究人的问题也就成了一项专门的学问─ 即人学(人类学anthropology)。人学可由各种不同的角度出发，使人学的发展多少有一些差异性，如东方的佛教、道教、儒家、印度教，均具其特殊的人学观。当然，人学的问题多少总是哲学的主题，但必须承认，不能把它全部归之于哲学。因为人存在的问题有其超越的向度，不是只凭运用理智就能获得解答的。

(二)基督徒人学发展简史：

不论人们意识与否，不同思想与处境的人各有不同的人观，基督徒也不例外。「基督徒人学」(以下简称人学)是甚么？就是世界诸多人观中基督宗教的人观。要了解基督宗教的人观，应从历史的发展看起。本文描绘圣经时代、教父时代、中古时代、近代的零散人学知识，如何逐渐形成了一门独立的学问：

(1) 圣经时代的人观：人，是天主的肖像，是与天主交相来往的受造物，是在盟约中生存的子民，是受造物中的受造物，是救恩史上天主的合作者，是迈向未来圆满而尚在旅途中的奋斗者。这还不是本文要讨论的狭义的「人学」。因为，第一，圣经无意在一个有意识的原则基础上，把所有关于人的说法明确、有系统地整理出来；第二，圣经所用的叙述法，只是以日常生活的具体事物表达信仰，并非学术性的语言。

(2) 教父神学进步到首度尝试系统化，并且更清晰地寻找整合的原则，如人是天主的肖像、宇宙与人类的历史乃神化史、宇宙精神化等的观念。然而，始终潜在的危险仍在，如：把人与天主的区别与合一，简化为精神与物质的对立与合一，或罪人与慈悲天主的对立与合一，或人类起源与终结的对立与合一，认为人类历史只不过是回复原始的理想，而不是自由的天主不断创新的历程。

(3) 至于中古时代，虽有种种系统化的神学丛书，人学的诸多成份却仍四散在迥异的论文中，并未跨向人学独立的决定性步骤。那时，还没有任何关于基本人性经验诸如悲痛、喜乐、死亡等的神学分析，个人仍只是普遍概念之人的「具体表现」而已；世界则是天主已然造成的舞台，人在其中走向得救，而非与救恩史有关，天主要藉人之努力以终底成的情境。

但此时却已出现趋向真正人学的记号，如个人救恩史的问题以更个人化的词汇提出：公审判前的荣福直观、无圣事亦可能获救的「愿领圣事」、良心的不可侵犯、原罪与本罪在性质及后果上的重要区别、无罪状态中精神受造物的恩宠超性与末世超性。人们日益认清哲学在神学中、国家在教会中、文化在宗教中的相对独立性，这是未来系统人学迈向独立的信号。

(4) 近代：在文艺复兴、启蒙运动思潮的冲击下，神学家开始分析信仰，「信仰分析」(参 316)成为一个备受关注的问题。他们更广地论及基督徒的得救，更尖锐地区分本性与超性。世界、文化、国家不再属于圣职人员直接管理，而由教友独立负责。个人如何体验到天主的慈爱，受到极端的重视，因此又发展出一种以人为分辨天主旨意之主体的人学。然而有关人的教导仍分散在各种论述之中，整体的系统人学尚未明显地建构起来。梵二以后神学家才发表了狭义的「人学」著作。

(5) 「人学」的特色与内含：

1)特色：a)出发点：人学没有绝对的、唯一的出发点，各因神学家生活于何种具体环境，有何文化背景，处在那类信仰传统中而有所不同。b)许多对立性的因素：人生活中有许多对立的经验与构成因素，如阴阳、善恶、精神与物质、个人与团体……，人学不能忽视，必须面对此一事实。未来比较完整的神学，势必包含各方面的特质。按现今心理学的发现，知道西方人较为阳刚，属父原型；东方人(尤其中国文化影响的广大地区)则较阴柔，属母原型。中国的人学显然应当多藉深处母原型的种种象征来发挥。c)时间性：神学家都已肯定人的历史性，历史对人形成的影响；许多神学家也注意到现代的状况，当前环境对人的左右力量；但少有神学家同样关怀人的未来，人日后可能的发展趋向。

2)内含：a)来源：人学内含来自四个方面：一是圣经、传承、教会训导的信仰泉源；二是其他宗教；三是近代发展中的人文科学；四是人类具体的生活经验。b)论题：人学是信理神学中的一门，是信理神学内主论题之一；要讨论人学，就该讨论人学与其他论题的关系，如人与天主、人与基督、人与宇宙及自然环境、人与教会、人与人、人与罪、人与救恩、人与末世。这些论题可从三个基本问题来予以综合：「人，你由何处来？」(人的宇宙性与历史性)；「人，你是谁？」(人的主体性与社会性、人是天主与基督的肖像、人是被创造者)；「人，你是什么？」(人的内在结构、人的性别、人的本性与超性)。

(三)今日较有代表性的基督徒人学：

(1) 由天人来分：

1)重天派：此派极言上帝的伟大、全能，而低估人的能力(人性因犯罪而受伤)，认为人凭自身无法达到天主，故而否认自然神学(参 173)。有基督教神学家如巴特(K. Barth, 1886-1968)、布鲁内(E. Brunner, 1889-1966)、布特曼(R.Bultmann, 1884-1976)、摩特曼(J. Moltmann 1926- )、田立克(P.J.Tillich,1886-1965)等。此派强调上帝之绝对性与超越性，是其优点，但另一方面却对人的才能、自由以及其他宗教的价值不够肯定。

2)重人派：此派是天主教神学家一般的取向，相信人性本善，故而肯定人的能力，由人出发而研究人性各种走向天主的潜能，如德日进主张人的生命将不断演化，而达末世的圆满；马雷夏认为人的理智趋向无限的存有等。此派肯定天主创造人原有一切的美善，努力迈向本性与超性合一的整体人生观。但却可能不够重视天主的绝对重要性；虽欲摆脱超性本性的二分论，却造成难以承认天主在基督、圣神内自我通传的恩惠性。

(2) 由出发点来分：

1)由「创造者天主出发」：如传统的士林神学根据圣经创世纪，主张单偶论来解释。此派虽条理分明，但却只呈现静态面。又如摩特曼，则认为生活中的人是天主的肖像，是不分灵肉的整体人，与大自然有关，始终在演变中，走向未来的安息。此派注意到天主的永恒创造，以及人与环境的问题，但缺乏清楚的哲学系统；有些区别交代不清。

2)从「人为主体」出发：拉内(K. Rahner, 1904-1984)认为人认识自己及四周乃因超验地与无限存有有关。人是上主之言的谛听者，常在绝对奥迹的临在中，又总受罪恶的彻底威胁，是天主无条件自我给予并为之解罪的对象。其优点是天主与人两面兼顾，富于动态；以超验方法描述，人人皆在绝对奥秘的临在中，有助于与非基督宗教交谈。其弱点是不够注意当前人类社会环境的问题，不断强调人的主体，可能失去以神为中心的神学性。

而贝虚(O.H. Pesch, 1931- )则由具体生活的人谈起，论人又有神的因素。可惜其思想太限于中欧的文化世界。对今日世局所提不多，且不够注意天主三位一体与人的关系。

3)从「人文科学」出发：德国神学家潘南伯(W. Pannenberg, 1928- )，钻研人文科学的书籍，能超出德文思想界的有限范围，由现代人文科学思想，重新反省人自我的构成与形成过程，是提醒神学家多接触人文科学、建立科际交谈的良好例证，并建立人文科学与神学间的桥梁。

(四)东西宗教中的人学之比较：

宗教家基于信仰，自觉面对无限奥秘有被召唤的特殊经验，于是创立宗教，在各自的传统中逐渐发展出特殊的人观。在此，本文不详述各个宗教的人观，仅综合比较东西方几种主要宗教人观的差异。

 | 东方宗教中的人学 (印度教、佛教、道教、儒教、日本神道教) | 西方宗教中的人学 （犹太教、基督宗教、伊斯兰教）
(1) | 较属阴性，即今心理学所谓母原型。人的宗教生活显得阴柔（如以「水」象征，喜「柔弱」，讲「无」、「虚」「空」、「礼让」）。 | 较属阳性，即今心理学所谓父原型。人的宗教生活显得阳刚（如以「火」象征，喜「肯定」、「投入」、「制造」、重视「法律」、「制度」）
(2) | 人与神不讲位际关系，而重视融合、一体。 | 人明显地生活在神位际性的启示中，意识到无限与有限的区别。
(3) | 人是宇宙整生命的一部分。不强调人的位格、主体性（致使个人的重要性次于家庭、社会，民主制度不发达）。 | 强调人受神召唤。人是主体、是一位。
(4) | 人与大自然关系密切，注意到宇宙与人生的循环性，以及人与宇宙的一体性。 | 重视自由主之人创造历史的一面（所发展出救恩史的观念。因不太重视与大自然的关系，故而发生工业破坏大自然的理象）。
(5) | 在循环的整体生命中关注「善」胜于关注「真」，因此对宗教信条不太注重，富于包容性（而有「宗教都一样」、「宗教都教人行善」的说法）。 | 高举启示及自由负责的主体，故而崇尚真理及定断的信条，有排他的态度（而有「教会之外无救恩」的传统名言）。

由上列比较可归纳如下：

1)人在整体宇宙中，也是神的对象。

2)人可顺应宇宙运行，也能创造人类的历史。

3)人可自「大我」(家庭、民族、人类)一面看，亦可由「小我」一面看。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，45-69 。

Langemeyer, G. "Theologische Anthropologie." Beinert. 502-504.

Pannenberg, W. Anthropologie: Anthropologie in theologischer Perspektive. Goettingen; Vanden-hoeck and Ruprecht,1983.

Pesch, O. H. Frei sein aus Gnade: Theologische Anthropologie. Freiburg: Herder, 1983.

Rahner, K. "Man (Anthropology)." SM, vol. 2. 365-370.

谷寒松


神学辞典-基督徒召唤-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒召唤

基督徒召唤

jīdūtú zhāohuàn

VOCATION, CHRISTIAN

参阅： 436基督宗教 444基督徒的灵修 102平信徒灵修 422教会与世界 421教会与文化

(一)概念说明：召唤vocation一词来自拉丁文的动词vocare召唤。此词的宗教含意是天主对一个人、或一个团体或一个民族的召叫；通常较偏于司铎圣召和修会圣召等特殊意义。但今天，该词的含意已引申为任何一种生活方式。因此，谈及婚姻生活的召唤时，就像论及独身圣召一样。创世纪中所颁的生育繁殖的命令，可以视为天主召叫人类去参与祂建造宇宙，即参赞天地之化育的伟大工作。该词意义的改变，对基督宗教的神学与灵修极为重要。这新观点邀请人们在创造工程中，发掘人与天主如何亲密地合作。

(二)圣经包含很丰富的基督徒召唤的道理：

(1) 天主第一次召叫每个人，是生命的召叫。为这目的，每个人在的受造时，都成为天主的肖像及模样(创一～二)。藉此召唤，人才能生活在与天主的共融之中。由于天主召叫人肖似祂：充满生命又关怀他人，因此这种召唤并非纯粹被动的。从这些观点来看，天主召叫人，不仅为发展人自己的人格和潜能，而且要与其他人共同合作，增进团体与团体，以及天国与整个受造界之间的关系。祂谦虚地召叫人类与祂合作。

(2) 基督徒的召唤就如福音所指出，是耶稣叫人「跟随祂」的召叫(谷一16～20；玛九9；若一35～44；宗九3～6)。这种召叫不仅为宗徒或门徒，也为每一个人。这就是传福音的最后动机。基督的召叫可以分成不同的步骤：第一步是倾听祂的话，第二步是跟随祂，第三步是师法祂，最后一步是让祂住在人内，且由内在转变人，使人成为祂的肖像。

(3) 保禄在致厄弗所人书的开头，用美丽动人的词句描写了这种召唤(弗一3～5)。在这段经文中，保禄表达出天主对人的奥秘的召唤，召叫人在祂的子(耶稣基督)内成为祂的子女，这就是人在基督内的召唤。

(三)建立「基督奥体」的召唤：

(1) 这是所有的基督徒的召叫，基督徒彼此以不同的方式，和谐地共同建立基督的身体。根据保禄在格前十二12～27所表达出来的奥体神学，认为每位基督徒必须发掘、接受、并发展自己在教会内的召唤。故这种召唤是个人的，同时也是共有的。

(2) 建立基督奥体的召唤，第一个是「圣德」(sanctity)的召唤。圣德的召唤是每个基督徒的召唤，但是圣德并不提供任何固定的模式；它因不同的召唤、天资气质及生活条件而有所不同。

(3) 协助基督奥体成长的召唤称为「基督徒的传教召唤」。其中有些人蒙召负起向非基督徒宣扬福音的特殊职责；他们的召唤是特殊神恩的结果。然而，每个领受洗礼及坚振的基督徒都有「传教的召唤」，都蒙召为基督、为爱和仁慈的天主圣父作见证。这福音的见证便是真正基督徒生活的结果。

(四)在今日世界里成为酵母的召唤：

这就是把基督所提供给人、社会、政治、宗教等生活的价值观带进世界中的使命。这就说明了基督宗教各教会有责任把有关人的生活及福利的观点提供给世界。对各种人类生活的问题，教会应该表达自己的看法。教会在表达它的看法时，应根据基督福音所揭示的价值观(参 443)来发展。

基督召叫每一个人；但并不是说，祂要求每一个人该属于任何个别的教会，而是倾听不同的教会，把这些教会视为天主藉基督的口而述说的话的诠释者。最终的讯息则是每一个人在时间终结时，将蒙受召叫进入天主的光荣与圆满和谐中；就如天主召叫人类得到今世的生命，祂也召唤着人类获得在祂内的永恒生命。这就是基督的最终讯息，每位基督徒都蒙召去宣扬此讯息。

参考书目：

宋之钧，《教友灵修》，台北：上智出版社，1989。

汪德明(J. S. Brena)，杨世豪，韦薇合译，《教友的时代─ 天上的呼唤，人间的使命》，二册，台北：天主教使徒训练推广中心，1986。

甘易逢


神学辞典-基督徒伦理生活-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒伦理生活

基督徒伦理生活

jīdūtú lúnlǐ shēnghuó

LIFE, CHRISTIAN MORAL

参阅： 362伦理道德 576圣经伦理学 443基督徒价值 436基督宗教 360伦理行为 361伦理神学 213良心

(一)概念说明：

(1) 所谓基督徒的伦理生活Christian moral life可以指基督徒们根据他们的信仰所过的生活，也可以指教会官方的伦理教导。这话背后的假设是说：这种道德生活来自基督宗教，至少与基督宗教有必然的相关性；或者说：这种生活具有基督宗教的特色。然而，什么样的伦理是基督徒的伦理？经常有人说，基督徒的伦理行为来自耶稣基督的启示及祂所实行的生活方式；基督徒的伦理是一种盟约的伦理，是一种「邀请─ 回应」的伦理、一种对天主圣三的顺服、一种实现天主圣三旨意的行为。这些说法都或多或少地道出基督宗教的伦理观，但没有一种说法说出基督徒伦理生活的真正内容；它们所关心的都是道德的背景和动机问题。

(2) 基督徒确实从某一特别的脉络来看伦理道德的事。在基督宗教的传统中，道德显然是宗教信仰方面的事。意思是说，道德跟上帝有直接的关系，其意义得从上帝的脉络中来了解。这是由于基督徒确信上帝为创造之主宰，万物(包括道德)都是在这个脉络中。道德不是独立自主的，而是上帝旨意或计划的一部分；它是上帝的律法。道德生活是人跟上帝相遇的地方，也是成为基督门徒的一种生活方式。

(3) 基督宗教也常把道德赋予一些信仰和故事来支持并强化整个道德意义。要相信道德的三位一体上帝，就要有强的力量来支持道德；要相信一位道德上完美的救主耶稣基督(祂为人克服罪和罪的影响)，就要有完全的道德意识；要相信上帝天父藉着耶稣基督差遣圣神进入世界来散布祂的爱，并相信圣神工作的结果乃是仁慈、和平、忍耐……就要把信仰和道德融合为一。

(4) 此外，基督宗教的道德要求具有一种直接命令式(indicative-imperative)的特色。最常的说法是：上帝是善的、慈悲、怜悯、赦免的，所以信友也应该如此；基督谦卑的作为，亲自为门徒洗脚、为人牺牲生命，所以人也要学习祂这种接受挑战的精神；信友既在基督里面，就得有这种生活。信友既然接受了圣神，就应在圣神的带领下生活。信友既是基督身体的团契，就应有合一的生活。这使得宗教信仰和道德之间的关系更加显着和密切。

上述这些脉络、动机、支持、激励都是基督宗教的道德所强调的，缺一不可；它们对基督徒的意识都很重要；因为有关道德的问题不是仅止于知道应做些甚么，更在于是否能够付诸行动、是否忠于道德的召唤、并能够经得起考验。基督宗教这种动机和支持的力量在历史上激发了无数基督徒的爱心，让他们能够赦免人的过错，也让他们为公义和自由而奋斗，也就是让他们具有从事不自私工作的勇气。

(二)在有关伦理生活的内容方面，神学界争论的焦点在于基督徒伦理生活或伦理神学的独特性问题：

(1) 这个争论至少可回溯到十六、七世纪之际。当时的神学不再跟着多玛斯(Thomas Aquinas, 约1225-1274)的整合思想，而开始讲求专业区分；在伦理神学上则讲求实际的道德层面。牧灵工作中，帮助信徒了解正当生活的要求，并帮助他们离弃罪恶，成为圣职人员的主要工作。于是所谓的《伦理神学手册》乃应运而生。手册的内容不只包括道德方面的问题，也包括当时逐渐盛行的教会法(Canon Law)。这些手册使用一种几乎一成不变的形态，都以一般性的原则开始，依次提出上帝的诫命、教会、圣事、谴责、赦罪，以及在各种生活情况中所应尽的特殊义务。这部拉丁文的手册经新士林学派修正后达到最完全的形式。在梵二大公会议(1962-1965)以前的教会高等学校中一直被广泛使用，而且一直对基督徒伦理生活的了解有着相当深远的影响。

(2) 但是这部《伦理神学手册》似乎把视野定得很近。手册内容极为关心如何决定大罪与小罪之间的界线，以便让信徒们知道何种行为不致招惹上帝永远的审判。在手册中很难找到有关耶稣的原则，圣经的道德教训顶多只是被用来证明一些既定的立场，而这些立场的来源却是哲学伦理(即自然律伦理)和教会法。此外，这部手册也把基督徒的生活划分为道德和灵修二方面；并把道德要求分成二个阶级：基本的诫命适用于一般信徒的生活，而比较严格的生活要求则为圣职人员及修会会士所必须遵守的。

(3) 实在地说，这并不是天主教伦理神学有关基督徒伦理生活的全貌。在十九世纪的德国曾流行一种跟新士林学派(参 609)的精神大异其趣的伦理神学。这种伦理神学提倡一种以圣经为主题的神学。它所关心的不是最低标准的道德要求，而是寻求基督徒生活中完全而吸引人的一面。所以这种伦理神学所强调的主题都为有关恩典、天国和基督奥妙身体。但由于当时天主教神学界的主要语言仍为拉丁文，所以这种神学的影响只限于德语系的地区，而且在十九世纪末趋于没落。在二十世纪初期至中期，新士林学派的拉丁文神学手册仍在天主教神学界具有主要的影响力。

(4) 在1940和1950年代之间，神学界出现了一股很强的反神学手册的潮流；这股潮流不只不满手册中的道德规则，而且也急切呼吁伦理神学的更新。这个主张更新运动的代表者有吉尔曼(F. Gillmann, 1865-1941)，海霖(B. Haering, 1912-)，毛斯巴哈(J.Mausbach, 1861-1931)，和狄尔曼(F. Tillmann, 1874-1953)等人。他们批评过去的伦理神学只不过是哲学、心理学和法理学的综合，而不能真正表现基督徒伦理的独特性；而且这种神学太消极，只关心所谓罪的科学，而忽略了基督宗教丰富的内容。其根本弱点在于从不当的地方(即哲学和自然律)找寻灵感和方法。所以他们主张，宗教信仰应该在道德生活中扮演主要的角色；基督宗教的道德神学应该有别于一般的伦理学，而具有其独有的特色。要做到这个要求，就必须从启示找寻道德神学的根据；也就是从圣经找寻启示，强调圣经的主题，而非仅满足于以圣经章节支持一般从哲学或自然律获得的立场。这也是梵二在论及一般神学和伦理神学的研究方法时所采取的观点。梵二也主张圣经为「神学的灵魂」。(DV 24)

(5) 那么，这种以圣经为启示来源的伦理神学，其内容是什么？这问题的答案有下列几个可能：1)基督徒道德生活是一种根据恩典的新生活。意即在行为中表现做为一个新人的的道德要求，来与基督徒超自然的地位相符。因为基督徒在实存上是代表基督，所以必须有像基督的表现。2)基督徒道德的主要内容是爱(charity)。3)伦理神学应以跟随基督徒道德为个人和社会生活的中心；以基督做为道德衡量的标准。

所有这些说法都主张基督徒伦理生活的内容有其独特性。然而批评者却以为他们的主张仅止于理论；事实上却不能提出具体的道德内涵。他们往往把内容跟动机混淆；他们对圣经的使用也往往未经批判，顶多只是搜集一些跟他们的题目有关的圣经章节和主题，却不能真正说明经文和道德论点的关系。

(6) 一方面有一些圣经学者，如史奈肯堡(R. Schnackenburg, 1914- )和斯彼克(C. Spicq, 1901- )在研究圣经的伦理观上提供了丰富的资料；另一方面1960年代和1970年代初期又兴起一个运动，对这种企图把伦理道德「基督宗教化」的作法大加挞伐。这个新兴运动不只不满他们使用圣经的方法缺乏严谨的精神，而且也主张研究旧约或新约的伦理道德教训是一回事，但是要说明这种研究成果与伦理道德的关系如何却是另一回事。过去的圣经学都一直无法很清楚地说明，如何把圣经伦理道德观和俗化的伦理道德观相配合，因此他们整个「根据启示」制定道德规范的努力，都不免令人怀疑了。此外，过去的圣经学企图把伦理道德「基督宗教化」的作法，令人产生一种错觉，以为基督徒们是一群与外界隔离的团体，他们的道德仅是一种少数人所能了解的秘传。这跟当时欧陆所流行的对话和合一的精神背道而驰。最后，此新兴的运动也有意消弭基督徒的伦理道德被批评为幼稚、缺乏思考的指控；他们以为，未经思考地接受圣经的伦理道德，或以启示的伦理道德来自另外一个世界，这种圣经或启示的实证论无异破坏了人类的自主性和责任感。

这个新兴运动的代表人物中有奥耳(A. Auer, 1915- )，佛克斯(J.Fuchs, 1912- )，米德(D. Mieth, 1940- )，徐勒(B. Schueller, 1925- )等人。他们主张在伦理道德的内容方内，并无所谓基督宗教的专利。他们同意在基督宗教的伦理道德中，基督徒的动机、道德的脉络及其所给予的意义和重要性都是其他伦理道德所没有的。但是在有关实质性的规范方面，他们却主张，基督宗教的伦理道德与一般人类的伦理道德并无分轩轾。他们更主张，圣经中的道德没有一样不是非基督徒做不到的，包括爱(agape)的命令和赦免仇敌的教训。他们也认为「基督事件」(Christ event)不能用为伦理上的规范。

(7) 然而，这种对圣经和启示持怀疑态度的运动也受到另一些人，如拉辛格(J. Ratzinger, 1927- )、巴尔大撒(H. Urs von Balthasar,1905-1988)、斯多克(B. Stoeckle, 1927- )德雷(Ph. Delhaye, 1912- )的警告。他们怀疑这种立场有贬抑启示、否定教会的训导权，并危害整个基督宗教之虞。所以他们主张回到圣经；因为在圣经中有许多实质性的规范不受时代的限制；圣经至少保有基督徒的价值和基督徒伦理道德的核心。他们也认为，基督徒一直拥有一种特别的伦理道德启示；这个启示不只对他们具有权威，而且实际上是经由教会的解释媒介而来的。这正是梵二和所有教会官方文件所强调的。

(三)今日天主教伦理神学情况：

简言之，现代天主教伦理神学的主流虽仍强调自然律的重要性，却也主张启示在伦理道德上的必要性。因启示可以让自然律的真理更容易、更正确的被了解；而且人类实际上不可能完全依赖理智；很多时候必须诉诸启示来接受某种伦理道德立场。这种经由理智和启示而获致的立场当然也被认为适用于所有的人，包括基督徒与非基督徒：

(1) 根据这种神学思潮，所谓基督徒伦理生活的内容是甚么？首先必须强调的是：基督徒伦理生活来自基督徒独特的信仰，而基督徒的信仰又以圣经的启示为主要来源。圣经的启示通常以故事形态表现出来，即上帝如何通过基督向祂的子民行使奇妙的作为，如创造、救援、盟约、道成肉身、受难和复活的故事。这些故事塑造了基督徒的信仰；信仰形成基督徒人格特色，传达价值，并唤起某种影响伦理判断的意识，产生有关生活之独特观点。

(2) 然而，基督徒为了寻求道德指示而与圣经交谈却是一件微妙而复杂的过程。当教友想把圣经的伦理应用于今天的经验时，他们对圣经就已经有一种预先的了解；这种了解是做为基督徒应有的了解。此外，他们除了要有释经学上的认识以外，也要对自己有一种批判性的认识；亦即对自己的地域、时代和自己的问题，如自己在文化、语言、社会、经济、政治和性别偏见上的问题有所认识。教友必须对自己以及可能在不知不觉中控制他们的事物有所了解；特别要认清经文所要告诉他们的话。唯有如此，他们才能依照经文的教训而行，也才能拋弃自我，重新获得了解自己的能力。也唯有如此，他们才能与经文有真正的对谈；而经文才能对他们的生活有所启发，他们的经验和习惯也才能把经文的意义阐扬出来。

此乃梵二所说，信友必须「根据福音书和人类的经验」来了解生活上的问题(GS46)的意思。

(3) 基督徒的义务乃是根据这个原则来明辨是非，并塑造一种与该原则一致的品格和生命，也就是一种追求来自该原则的目标和理想的生命。这也包括大部分人际关系中的价值，如公义、博爱、平等、公平、尊重等。但是有些价值和意义是非基督徒所没有的；也有些非基督徒观念中的福气、成功和失败，对基督徒来说，却非绝对的价值。因为基督徒以认识三位一体的上帝以及跟上帝的友谊为至高的善和价值。有了这种价值观就可以改变一个人对善(亦即非基督徒认为重要或绝对的善)的态度。

(4) 据此，读者可以了解基督宗教传统中，隐士(修道)和贫穷的生活方式以及背十字架或非暴力的处世态度所以形成的原因了。此种为了灵性而放弃正常人的善，如婚姻、家庭、社会上的地位，或为了天国的缘故而舍弃一切财物，或为了效法耶稣而甘愿忍让…等「异常」而「非对称」的生活方式是一个有真正信仰的基督徒可以接受的逻辑；因为有此种真正信仰的人了解上帝赦免的爱，也了解有一位救主耶稣基督在信友还是罪人时为他们而死；换言之，他们了解在圣神内的新生命的究极意义。

(5) 基督徒相信全智、全能、全爱的三位一体的上帝；上帝既是创造者，也是万物最终的目标。这种信仰可以塑造信者对自己、对别人、甚至对无生物界的态度；也可以决定信者了解实际事物的观点。这种信仰提醒基督徒：他们都不是为自己而活、没有一个人不是上帝所钟爱的对象；凡遵行天父旨意的人都是主内的弟兄和姊妹。因此，有了这种信仰便不容有人际间的相争或自大自负的表现；而且也应有一种尊重万物、谦虚、朴实的生活形态，因为教友的所有都来自上帝，他们都是上帝的管家，万物都根据上帝的计划和旨意而被造。

(6) 这些都是圣经世界观的一般方向。基督徒的生活应表现出这种伦理道德方向的外观。但这并不是说，圣经是一部伦理道德文献；也不是说，基督徒伦理生活是一套命令或规则。虽然基督徒团体有必要制定一些规则供信徒遵行，但是规则并不是伦理生活的全部。基督徒的伦理生活不是唯十诫为标准，而是有关他们行为之独特性问题。比较恰当的说法是把伦理道德了解为一种品格、一种必须实现的完美状态，以及一种根据不变的信仰原则来做道德抉择和生活的能力。当教友越以品格、德性、信仰来了解伦理道德时，就越能发现基督徒伦理道德的独特性。

(7) 或许有人仍要问：在基督徒和非基督徒伦理道德之中有相当多的部分互相一致，基督徒伦理道德何独特之有？事实上，所有尊重人格、人权、公义、公平和和平的人都会有一致的伦理道德立场；在实质规范上，他们当然有极多的一致性。但是必须注意：伦理道德不只是规范而已，更不只是一套消极的规范。伦理道德的召唤是动态的，不是一成不变的。信友应该有的态度是以责任和信仰原则来回应所有的伦理道德情况。基督徒的伦理道德工作是在描述来自信仰的启示和推力。基督宗教的伦理道德教育工作是在激励基督徒品格的出现，让基督徒在各种不同的情况中都能知道如何根据信仰做正确的伦理抉择，而这种抉择又能合乎他们所承袭的那个由圣徒们所塑造出来的基督宗教传统。

参考书目：

参阅相关条文的参考书目。

《天主教教理》，卷三，〈在基督内的生活〉，1996，1691-2557号。

张希贤，《伦理神学纲要》，台中：光启出版社，1959。

Collins, R. F. Christian Morality: Biblical Foundations. Notre Dame: University of Notre Dame Press, 1986.

Gula, R. M. Reason Informed by Faith: Foundations of Catholic Morality. New York: Paulist Press, 1989.

Haering, B. The Law of Christ. 3 vols. Maryland: Westminster, 1963-1967.

Keeling, M. The Foundations of Christian Ethics. Edinburgh: T. and T. Clark, 1990.

Fuchs, J. Christian Morality: The Word Becomes Flesh. Dublin: Gill and MacMillan, 1987.


神学辞典-基督徒哲学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒哲学

基督徒哲学

jīdūtú zhéxué

PHILOSOPHY, CHRISTIAN

参阅： 344哲学 436基督宗教 140西方哲学 68中国哲学 385神学 392神学认识论 194形上学

(一)概念说明：基督宗教原以信从天主及爱主爱人的实践为宗旨，因此开始时和当时的希腊哲学格格不入。使徒保禄对哲学颇具戒心：「你们要小心，免得有人以哲学，以虚伪的妄言……把你们勾引了去」(哥二8)。保禄所指的哲学应该是指那时代流行的斯多亚(Stoa)(参 501)、伊比鸠鲁(Epicurus, 341-271)及怀疑思想。第二世纪殉道的儒斯定(Justin the Martyr, 约+165)始采取斯多亚学派所云「种子性的道」(logos spermatikos)在信仰与理性之间搭了一座桥梁：天主的道在耶稣基督身上作了全面显示，而在他人与他物身上仅作部份显示。基督徒藉其对基督的信仰虽已获得全部真理，但哲学家所禀种子性的道也和基督的道并行不悖。教父时代和中世纪的基督徒哲学Christian philosophy即依儒斯定的构想得以建立起来。

(二)曾有人对基督徒哲学提出质疑，认为根本不应该有所谓「基督徒哲学」，正如没有「基督徒物理学」一般。然而哲学不像自然科学那样可以对人生完全采中立态度；它必然拥有知识社会学所云的「定位」(Standort)或海德格(M. Heidegger, 1889-1976)所云来自过去生活经验的「先起意向、先起观点及先起概念」。不仅哲学如此，任何人文及社会科学均然。因此，凡是以基督徒信仰为出发点从事严肃的哲学思考，一方面设法瞭解他人的不同立场，吸收他人的正确而有价值的内容，另一方面又始终不离开原来的出发点，这样的思考活动堪称为「基督徒哲学」。毫无疑问，这样的哲学不仅系「神学的使女」，且有其独立性。神学工作绝不能省去这样的哲学。

(三)以约历二千年的教会传统而言，基督徒哲学最伟大的成就莫过于奥斯定(Augustine, 354-430)及多玛斯(Thomas Aquinas, 约1225-1274)等一脉相传的士林哲学。它不仅吸收了柏拉图(Plato, 427-347)、亚里斯多德(Aristotle, 384-322)哲学的精华，而且也充分应用了新柏拉图主义(参 610)及阿剌伯人的贡献。这一哲学传统虽曾一度为文艺复兴(参 84)以来的新思潮所湮没，但它自十九世纪末期已开始重振，吸收各家之长，成为充满活力与朝气的新士林学派(参 609)。这样优良的哲学传统如被放弃，显属不智之举。但这并不是说，基督徒哲学祇此一家，别无分设。像当代法国思想家布隆德(M. Blondel, 1861-1949)与马赛尔(G. Marcel, 1889-1973)均曾发展出另一类型的基督徒哲学。即在今日，也有人应用海德格及哈柏玛斯(J. Habermas, 1929- )的思想，设法发展出一套更容易为现代人接受的基督徒哲学。

(四)现代中国基督徒哲学既不能放弃相传近二千年的基督徒哲学传统，同时应继承并发扬三千余年的中国哲学传统：一方面必须珍视中国思想独有的宝藏，使它成为未来中国的精神支柱；另一方面也必须深入源远流长的基督徒哲学传统，使之与中国传统相融合，并使之适合当代世界的需要。这样的基督徒哲学至少应吸收中国最古老传统中的天命与天锡洪范九畴等想法，以及儒家传统中天所与的仁义礼智之性、道家传统中的谦卑及人与天地为一体(参 47，48)的意境。显然，这并非垂手可得的现成之物，而是一项持久的挑战。

参考书目：

项退结，〈中国天主教哲学的瞻望〉，《哲学与文化月刊》，九，(1982)，312－317。

Arens, E. ed. Habermas und die Theologie. 2nd ed. Duesseldorf: Patmos, 1989.

Gilson, E. The Spirit of Medieval Philosophy. New York: Ch. Scribner's Sons, 1940. 1-41.

Heidegger, M. Sein und Zeit. 8th ed. Tuebingen: Niemeyer, 1957. 150-151.

Peukert, H. Wissenschaftstheorie-Handlungstheorie-Fundamentale Theologie. 2nd ed. Duesseldorf: Patmos, 1988.

项退结


神学辞典-基督徒神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒神学

基督徒神学

jīdūtú shénxué

THEOLOGY, CHRISTIAN

参阅： 436基督宗教 385神学 43天主教神学 446基督教神学 45天主圣三 449基督论 354恩宠神学

(一)概念说明：基督徒神学Christian theology一词指以基督宗教与基督信仰为其首要来源及对象的神学形式。基于其他宗教信仰，其对应伙伴则是，伊斯兰教、犹太教、印度教与佛教神学。基督徒神学已发展成两个主流，就是天主教与基督教神学。本文主要在解释两个主流的共同特点；至于天主教与基督教神学的特色则分别着文论述。

(二)基督徒神学史：基督徒神学史已由神学史家以将近两千年的不同阶段予以描述。至少可清晰划分出五个阶段：新约时代、教父时代、中古时代、现代、当今。但是，不论用什么分法，基督徒神学史显出基督徒神学不断在两个变数中向前移动：一方面忠于耶稣基督启示奥迹内的起源，另一方面则在天主恩赐的历史阶段中，向着各种接踵而至的挑战、权威、问题与需要开放。

(1) 新约时代的基督徒神学：有各种关于耶稣基督奥迹的新约神学(参 612)，已众所周知。旧约为其神学论证的有力起点；同时四周的希腊文化环境开始引起初世纪教会神学反省的问题，如：怎样应付物质与精神的形上二元论、寻求人生价值的终极准则、内在与超越世界间的桥梁、一与多，即绝对的一与天下万物的问题、以及宇宙间许多强大神灵的问题。新约基督徒神学明示这个基本事实：基督奥迹不能只从一种神学观点及加以充分、断然地描述。

(2) 教父时代的基督徒神学：教会面对希腊文化与罗马帝国为其交谈伙伴。那是个明确、纯质的文化环境。护教者试图用有教养的人所使用的语言向他们说话，亦即基督徒神学，因天主圣言成为人的降生奥迹之启发，从最初就设法使自己本地化。首先尝试草拟神学系统，如奥力振(Origen, 约185-254)，开始使用术语。在奋力对抗马西翁(Marcion, 约85-160)与诺斯底派(参 673)中，基督徒神学更进一步的思考其与旧约的互相连续；它抵抗当代宗教哲学的一些错误思想，如幻象论(参 86)，在奋力对抗蒙丹派(参 629)、诺伐轩派(Novatianism)、与异说者的重洗论争辩时，教会学开始成形；此教会学配合教会在制度与法律上谋求发展及前进。圣经正典亦开始钦定，并且成为神学反省的主题。

东西方教父主要从事三种神学题目的思考：1)三位一体论(面对亚略主义)。2)基督论(面对奈斯多利派与一性论)。3)恩宠论(面对白拉奇主义的威胁)及「本性」为悲观主义的论调沾污，尤其在圣奥斯定(Augustine, 354-430)的思想中。由希腊文化、新柏拉图派(参 610)、罗马帝国及其法律思想的历史环境，这个阶段的基督徒神学没有发展出详细的历史神学与末世论。

(3) 中古时代的基督徒神学：古代以柏拉图主义(参 300)与亚里斯多德学说(参 221)的形态出现。中世纪基督徒神学的许多学派，如：奥斯定学派、多玛斯学派(参 186)、方济神学、思高神学(参 303)、唯名论(参 463)都强烈显示一种共同心态：信仰寻求理解。这时代的神学对神学与哲学中的权威很敏感；圣经相似一种教科书；神学思想直接注意「客体」，把作神学工作的「主体」也当作一个神学反省的客体；所有初传的要素都在不同的强度上成了神学反省的对象。它非常注意对天主三位一体、天使论、原罪、圣化恩宠、成义、二性一位的结合与圣事的理论的了解。普遍救恩史、救恩论与末世论皆纳入系统，却仍以科学发展以前的一种意象语言讨论。

而教会论则沿实际问题的路线发展(如教会与国家、教宗与皇帝间的关系)，这种教会论较属于教会法的范围，神学向度不太明显。

(4) 现代的基督徒神学：在宗教改革时代(参 273)，基督徒神学分成两个主流：天主教与基督教神学。一般来说，基督徒神学多忙于教会内部的问题，而不接受「现代」及其先验思想的挑战：这「现代」使人注意思考的主体本身；启蒙运动(参 474)鼓励理性主义者(参 398)批判宗教、意识型态与社会，包括基督宗教。基督徒神学于是转成较为防卫的姿态，反抗理性主义与现代主义，要求其为真正信仰之学问的权利。但大部分仍未开始与现代坦白交谈，而现代已是「转向主体」及促进精确科学萌芽的时代。

(5) 当今的基督徒神学：基督宗教正遇到多元文化，影响所致，必然产生多元基督徒神学。在不同的文化、宗教与社会、政治环境中，各种形式的基督徒神学正在发展，例如：非洲、亚洲、中国、欧洲、印度、印尼、日本、韩国、拉丁美洲、菲律宾、与第三世界的神学(见这些主题的各条文)。

(三)今日基督徒神学的挑战甚多：

(1) 基督徒神学是学术：这要求不断反省，并确定说明其目的、作用与方法。身为整个学术界中许多学术里面的一种，必须解释自己的认识论与理论及实用界之间的中介形式。它应当合理地叙述以下的事实：有些形式的基督徒神学比较倾向理论科学，其他形式则较倾向应用、实用科学，甚至到宣称基督徒的实践是真理的最后准则之地步。

(2) 基督徒神学是信仰或救恩之学问：要明白解释其在基督徒团体生活中的基础(包括圣经与传统)。基督徒神学应当以此基础日益向妇女的贡献自我开放；就是说，要支持妇女神学(参 487)运动的原则，以后将妇女的直觉与维持生命的力量带入神学事业中。阴与阳是一个包含一切动力的生命中两个充满活力、密不可分的力量；基督徒神学会一天比一天采用这样的阴阳典范来工作。

(3) 基督徒神学是与其他非基督徒神学(参 240)交谈的伙伴：一方面要坚定把持耶稣基督是天主子与人子的中心信仰；另一方面要不断寻求对「耶稣基督绝对唯一中保」更仔细的了解，尤其是与其他在宇宙救恩过程中有其积极、特殊作用之宗教的关联。

(4) 基督徒神学，与其他神学，将一同设法面对今日人类的大问题：如正义、人权、团体、和平、与环境。在这个意义上，基督徒神学必须放弃先前以基督宗教为中心的封闭思想方式，学习作全球性的开放思考。

参考书目：

池凤桐，《基督信仰探源》，台北：恒毅月刊社，1989。

香港公教真理学会译，《合一教理》，五册，香港：香港公教真理学会，1978-1982。

汉斯昆(H. Kueng)，杨德友译，房志荣校，《作基督徒》二册，台北：光启出版社，1994。

刘小枫，《走向十字架上的真理：二十世纪神学引论》，香港：三联书店，1990。

Brinkmann, B. R. To the Lengths of God: Truths and the Ecumenical Age. London: Sheed and Ward, 1988.

Kern, W. "Theologie." Neues Handbuch theologi-scher Grundbegriffe, vol. 4. Ed.

P. Eicher. Muenchen: Koesel-Verlag, 1985. 183-194.

Kueng, H. Theology for the Third Millenium: An Ecumenical View. New York: Doubleday, 1988.

Pannenberg, W. Basic Questions in Theology, vols. 1-2. London: SCM Press, 1970-1971.

Rahner, K. "Theologie." SM, vol. 6. 233-246.

───. Foundations of Christian Faith: An Introduction to the Idea of Christianity. New York: Seabury Press, 1978.

Vorgrimler, H. and R. Vander Gucht, eds. Bilanz der Theologie im 20. Jahrhundert, vols. 1-3. Freiburg: Herder, 1969-1970.

谷寒松


神学辞典-基督徒价值-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒价值

基督徒价值

jīdūtú jiàzhí

VALUE, CHRISTIAN

参阅： 642福音 440基督徒伦理生活 436基督宗教 437基督为中心说

(一)概念说明：「价值」(value)一词的意义极其复杂而难以界定。一般而言，任何被视为善、对人有益、值得争取、可欲求、吸引人、值得肯定、喜爱，或能带来这些特质的事物，均可称为「价值」或「有价值的」事物。当人发现某事物具有价值时，该事物就会激发他的兴趣、感情、敬重或称赞的态度，并引起思考或行为的动机。反之，一切令人厌恶、对人具有威胁、限制或伤害作用的事物，都可视为「非价值」；人对这些非价值通常都会有拒绝、抗拒、防卫或攻击的反应。所以，人类的存在基本上都是受制于他对价值的认识。

基督徒价值Christian value必须从上帝─ 超越的主体─ 来衡量。基督徒价值必须来自三位一体的天主，意即以上帝在基督内的启示为价值的根据，以上帝启示中的价值为人的价值。因基督徒相信上帝的价值通过祂的自我启示(参 472，39)向人类表明。而上帝的启示可从圣经的见证、耶稣的教训、传统、自然界、灵修中获得。

(二)研究反省：

(1) 一般人的道德行为(意向、确信、态度或作为)均受其道德价值观所影响，而且这些道德价值也表现了一个人的品格和行为模式(公义、诚信、忠实等等)；这些都是直接的道德价值。除此之外，另有一些价值也具有某种特殊的道德利益，诸如，生命、自由、人际间的情谊、友谊、合作精神……等。

上述这些价值表现了积极或消极的个人或社会经验。这表示价值的肯定具有社会性的力量；它对个人和社会均具有约束力。换言之，这些道德价值能成为规范人类道德行为的目标和动机的根据，并指示人在具体情况中应有的行为。所以，道德规范必是道德价值的实现。

(2) 然而，「价值」与传统士林学派(参 20)哲学中所称的「善」有别。因为1)价值与人(心灵的主体)息息相关，而善则与性向和目的论中的倾向有关─ 善表现于自然的本性中。

价值暗示一种评估的判断；只有当善被认出以后，价值才会出现。例如，只有当我认出「法律是善的」之时，我才能发现法律的道德价值；某件具有实用性、必要性的事物若要具有价值，则它的珍贵性必须先引起人的注意。2)价值不是来自善的一种抽象观念，善反而是价值的实现。

换言之，在现代的价值哲学中，价值既非每一存有「超越的」属性，亦非道德的善。价值必须从具有评估能力的主体(个人、社会、超越的主体)的观点来衡量。此种强调与主体关系的价值论是十九世纪后期以来所流行的反「科学的客观主义」(objectivism of science)之观念。所谓「科学的客观主义」是指仅以真理或一切可以「证实」之事物为价值，而忽略主体的地位之说法。因此，现代的价值哲学再一次肯定主体的地位和重要性。

(3) 由于现代人对存在的意义和价值有所怀疑，甚至觉得自己的价值受到威胁，所以对价值有比较强烈的兴趣。此种倾向更由于科技的进步而加强。现代人强调科技万能的结果使人类误以有形的物质或物质方面的成就为唯一的价值，以致人的地位被贬至经济、科技、工业之下，甚至成为科技或物质之工具。此种唯物论的价值观使人类失去了主体的地位。所以在讨论价值的问题时，恢复人的主体地位成为当务之急。

然而，对价值的了解仍因不同的学科而有所不同。例如，观念论者或超越论者以价值为一种范畴、理想、超越的规范、或一种评估的意识；心理学者以为价值完全取决于主体的意向和欲求；社会学者以社会为根据，而主张价值是一些社会现象，必须同时与其他社会现象一并讨论(例如马克思主义者虽以人为价值的真正来源，却又主张无阶级的人类社会才是真实价值的衡量标准)；存在主义者和自由主义者主张自由创造价值，而且自由才是最高的价值。

(三)对基督徒来说，他们的最高价值在于他们的信仰，即对耶稣基督及天主圣三的完全委身。基督徒道德价值观即是根据这种信仰对上帝和人的了解。换言之，基督徒道德价值观以及道德行为的根据都是来自他们对耶稣基督的人格和教训所做的思考。此种信仰也具有批判性的作用，因为信仰所要求的道德价值及行为模式均须以耶稣基督的人格和教训为依归。此种基督徒的价值体系与俗世的价值体系极其不同。俗世的价值体系大都皆以人类物质生活的需要或成就为首要，诸如经济、社会、政治、文化、或宗教的结构与制度，都是俗世价值体系主要的关心。然而，对基督徒来说，这些都是次要的工具性价值；因为他们的主要关心是目的性价值，亦即宗教信仰及因信仰而来的伦理、道德和良知。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，303-305。

Finance, J. de. "Value." SM, vol. 3. 331-333.

Smith, J. E. "Values and Value Judgement." A New Dictionary of Christian Ethics. Eds. J. F. Childress and J. Macquarrie. London: SCM,1967. 645-647.

廖涌祥


神学辞典-基督徒灵修-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督徒灵修

基督徒灵修

jīdūtú língxiū

SPIRITUALITY, CHRISTIAN

参阅： 710灵修 711灵修神学 381神秘神学

(一)概念说明：基督徒灵修Christian spirituality是指依照基督所显示的「生活规范」，而逐渐建立起来的身心修养的专门学识与习修过程。就动态方面来说，就是效法基督，依照其生活典范而生活；以静态而言，即是集合这些生活经验而逐渐整合为修持身心的专门学识：灵修学或灵修神学。说得更具体一些，基督徒灵修就是依照圣经精神，特别是福音圣训与教会传承，在基督奥体(教会)内积极成长，以到达天人合一(参 48)的终极圆满。

(二)基督徒灵修发展情况可分为五点，简述如下：

(1) 人藉着洗礼，由水和圣神而「生」为天父的子女；努力使此「新生命」积极成长茁壮，因而在生活中能日益呈现出天父子女的真正面貌，这就是基督徒灵修的基本内涵。但是人性自身的情欲冲动，和周遭环境中的不良风气与各种污染，都能影响、甚至伤害、破坏此新生命的积极成长。所以

(2) 为了胜过这些阻碍与困难，使天主子女的生命不受到污染和伤害，基督以身作则，给门徒们树立了克胜困难、诱惑的生活典范(玛四1～11)。基督徒为战胜传统中所说的三仇(魔鬼、世俗、肉身)，自古迄今，虽在方式上颇有不同之处，但基本上莫不以此「爱子典范」为依归，今天的灵修趋势更是如此。

(3) 除了消极的「不可与此世同化」(罗十二2)外，当然更要积极地「穿上新人：怀有基督所怀有的心情」(弗四23～24；斐二5)。其中最重要的是生活真实，「以心神以真诚朝拜父」(若四23)，即使为此信仰而遭受迫害，甚或牺牲性命也在所不辞。同时要对人、所有的人，一视同「人」，甚且「应当爱你们的仇人，为迫害你们的人祈祷」(玛五44)；如此的「以善胜恶」，自然会发光照耀，「使他们看到你们的善行，光荣你们的在天之父」(玛五16)。基督徒灵修的内在活力和基督奥体的不断成长茁壮，其秘诀就在于此，古今皆然，四海攸同。

(4) 此活力的根源是基督，人必须与基督合而为一，才能活力充沛，「正如葡萄枝若不留在葡萄树上，凭自己不能结果实，你们若不住在我内，也一无所能」(若十五4)。和基督结合为一的方法主要是藉着虔心祈祷与勤领圣事，尤其是圣体与和好两件圣事。在感恩圣祭中，基督使自己的体血成为饮食，让信徒吃下去、喝下去；使他们与祂有真实的生命交流和共融，同时也使他们彼此之间，因着祂、在祂内，有同样的合一与共融。藉此「生命之粮」的滋养，他们自己的生命也自当变成「饮食」，甘心给需要的人「吃、喝」取用，「因为祂为我们舍弃了自己的生命，我们也应当为弟兄们舍弃生命」(若壹三16)；生命的通传、发展、成熟、圆融，就是这样培育、长成的。在和好圣事中，基督使信友体验祂的完全接纳和宽恕。藉着基督的不断接纳、宽恕、建立，他们对自己以及彼此之间，也自然会学得更能接纳宽恕，相互支持建立，逐渐流露出与基督成为一体的手足之情。当然，圣事的功效是在日常生活中，藉着虔诚的读经、祈祷而发挥出来。除个人的「进入内室，向暗中之父祈祷」以外，还有团体性的聚会分享(哥三16)。

(5) 梵二大公会议(1962-1965)强调教会整体的灵修革新与成长，不仅是圣职人士和修会团体，而是所有信友都蒙召为「圣徒」，每人在其不同的生活中都有活出「基督全德」的天赋使命与责任。梵二也同时强调此种修德成圣并非只为独善其身，而是要兼善天下：教会整体都应尽力，将「福音」带给尚未「认识天父和祂所派遗来的耶稣基督」的兄弟姐妹。在梵二后的灵修革新努力中，就如教会在其不同时代的成长过程中一样，也及时出现一些「运动」与团体，来推动教会灵修，使更能配合时空的具体需要而成长发展(比如基督活力、圣神同祷、普世博爱、在俗团体、泰泽祈祷等)。所以基督徒的灵修，就整体来看，常是这样在基督奥体内，藉着圣神的引导和推动，走向与天父的圆通与共融：人性所渴望的「天人合一」与终极圆满。

参考书目：

史南艮培(R. Schnackenburg)，蔡秉正译，《新约的伦理教导》，香港：明爱印刷训练中心，1989。

吕穆迪译，《宗徒时代的教父》，香港：真理学会发行，1957。

明镜，《聆听圣保禄》，台中：光启出版社，1981。

徐可之，《白首共此心》，台北：光启出版社，1985。

张春申，《圣保禄论基督与教友生活》，台中：光启出版社，1959。

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988，5-16。

温保禄主讲，吴韵乐笔录，〈基督徒的灵修〉，《神学论集》44 (1980)，159-171。

德日进，郑圣冲译，《神的氛围》(修订本)，台北：光启出版社，1986。

Dupres, L. and Don S. Saliers. Christian Spirituality: Post Reformation and Modern. New York: Cross-road,1989.

Conn Wolski, J. "Spirituality." Komonchak. 972-986.

McGinn, B., J. Meyendorff and J. Leclercq, eds. Christian Spirituality:Origins to the Twelfth Century. New York: Crossroad, 1985.

Raitt, J. ed. Christian Spirituality: High Middle Ages and Reformation. New York: Crossroad, 1988.

徐可之


神学辞典-基督教-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督教

基督教

jīdūjiào

CHURCH, PROTESTANT

参阅： 273宗教改革 411教会 425教会学 446基督教神学 412教会史 21大公主义 23大公运动

(一)概念说明：一般所谓基督教Protestant Church通常指一切有意识地远离罗马天主教和东正教的基督教会或团体。但由于基督教其实都有一套确定的教会观、信仰观、和生活方式，是不可以用否定的方式如「非天主教会」来形容的。因此本文从基督教的立场看基督教的本质，企图用肯定的方式述说这一种独特的基督教态度，及其对信仰、对事实的理解等等，虽然它们也不一定完全出现在每个自称为基督教的教会或团体中。

(二)基督教「自我认识」：

(1) 基督教意识到教会在精神上的本质及其外在表现之间的张力：教会一方面是信仰和爱情的团体，是圣神的工作，超越人的控制及所有世上的能力；然而另一方面它也是一个地上的、在历史中的制度，在每一个时候表现出具体的生活方式的团体。从一开始，基督教就深深地体会到这种张力，以致面对那种不承认它、压抑它，或企图以一面倒的精神化、或制度化来解决这样的张力。这一种张力也可以解释何以基督教内有如此众多的教会和团体；它是一种抗议的方式，抗议在基督教之内对这张力的疏忽与淡忘。

(2) 有关圣经和教会训导权的关系：从前，在天主教和非天主教圈子里，这两件东西或是被视作不可并存的，或是被看或绝对必须相连在一起的。时至今日，必须承认的是，没有一个教会必须在圣经或教会训导权二者之中选择其一。二者的关系是不可分离的两极：它们的作用，就好像一个互相反馈的圆周一样；没有它，圣经不会真正地临在于教会中，而训导权也不可以客观地行使。这里所说的训导权不是指制度化的训导权(如教宗，主教团体，大公会议等)，而是指它的作用，是事实上执行在每一个教会团体，或以不同的程度行使在地方教会、会议、甚至由代父母、教师、牧者所发挥的训导权。基督教也施行训导的功能，虽然不是以圣统教会的形式，而且训导的不同程度也取决于信徒的灵修状况。

(3) 有关圣言和圣事的关系：基督教不能被描述为只拥有圣言，或者只尊敬圣言的团体，而与天主教和东正教等「圣事教会」相对。其实，圣言和圣事是密切相连的，二者都由于基督的临在才富有生命力，圣事是看得见的圣言。基督教与其他教会的分别在于它只承认三件圣事(圣洗、坚振和圣餐)，至于其他四件，则只被视作教会的行动，它们的意义是由组成它的言所给予的，至于它们是否为真正的教会行动，则必须经常回顾圣经，才可以决定。可见基督教对历史中人为的添加成份，并没有采取很僵化的保守主义；它随时准备好要在圣经的光照下查察其合法性。

(4) 基督教一方面知道自己完全倚靠超位格的能力、上帝的恩宠、圣灵的赠予，同时，它也强调这种领受的个人性。因为基督教徒的信仰必须在这种个人的领受中才得以完全实现，就连基督教徒自己也接受它的主调音是「个人主义」。它清楚知道在接受信仰：上帝所恩赐的礼物时个人因素的重要性，信仰就是个人具体地实现上帝的恩宠。

(5) 基督教内对于教会的观念保持着多样化的色彩：有些教会接受圣经所提及的众职务，有些则只承认一种单一的职务；虽然它也可能产生其他的职务，但是所有职务的主要职份却是一样的：宣讲圣言及施行圣事。最重要的，基督教并不承认职务的「圣事性」，然而职务却不是团体的创造，它建基在基督事件及「和解之言」上(格后五18)。在基督教中，有些团体在主教职务上坚持宗徒的传承(虽然在他们的教会论中，主教不是组成教会的要素)，另一些教会(如长老会)则认为长老及会议是教会存在最不可少的成份。

(6) 教会和世界的关系。基督教认为世界是与上帝疏离、远离上帝的地方，教会被派往世界, 好显明上帝对世界对人的爱。天国不源自这世界，也不会被带进世界，更不可能变成这个世界中的王国。

对于上述基督教主义的特色，每一个具体的教会团体都会有一些贡献，然而，没有一个具体实现的基督教团体可以称为最佳的基督教会，或教会最圆满的代表，因为它们都受到各种在历史、文化、国家、社会方面的限制。

(三)简史：

(1) 基督教(Protestant，英文原意是反对者)这个名字，始自1528年史培亚会议(Diet of Speyer)，用来指称当时天主教会内的某些基督徒，他们在信仰和基督徒生活上反对大多数人的决定，坚持每个人在上帝前须负个人的直接的责任。这些「反对者」都有一致的教会观念，这使他们与当时的天主教有别，因而一个特别的，有意与天主教分开的教会已经势所难免了。不过在最早阶段，基督徒只是分开「天主教」和「基督教」两组。十六世纪，差不多在同一时候，在教会(Church，单数)的不同据点里慢慢结晶出特别的教会(Churches)来。在德国，由马丁路德(M. Luther, 1483-1546)建立的路德会(参 589)是基督教信仰最主要的代表；在瑞士，另一个独立的教会成立，最初在次温格利(U.H. Zwingli, 1484-1531)的羽翼下，却由加尔文(J. Calvin,1509-1564)给予它最后的形式和教理。在英国基督教也在英国教会的改革下生根，最初很受加尔文主义(参 131)和路德主义的影响，只在多年的内部论争后才取得最后的形式。

(2) 在德国、瑞士、和英国，基督教信仰基本上都采取教会的形式；然而，与此相邻的，另有一些基督教却肯定每地区团体的自主性(congregationism公理会主义)。他们甚至否定任何种类的团体生活，而形成一种基督教的个人主义及精神主义。在路德会和长老会的范围里，虔信派(参 349)提倡了这种信仰和教会的内在化行动。在英国教会，清教派(参 484)也带动了同样的情形，这些异议人士终于在美国找到一个新家。他们一面倒地强调基督教精神的某些因素；有人相信教会只能以独立的地方团体方式存在；也有人(浸信会)认为教会只在它信众的自由联合下才能出现；浸信会对于圣洗还有一套特别的观念。更有一些人强调重生，以及努力求圣德作为真基督教会的标准(贵格派Quakers，门诺派Mennonites)。至于那些在英国及苏格兰反对制度性的英国教会及长老教会的自由教会，它们要求教会(面对国家)的信仰自由，教会必须是个独立于国家的自我决定的团体。此外，个人的信仰自由也必须受到尊重，教会不能相反个人信仰的自由(在苏格兰的自由教会有：基督的教会Churches of Christ，基督的门徒Disciples of Christ，出自路德会的：老路德会)。

(3) 最近，一些教会团体在美洲大陆形成；在某种程度上，它们是对欧洲教会缺乏普世性的一种反抗；它们也一面倒地强调基督教自我认识的某些特质。最好的例子莫如五旬运动的教会，但甚至基督徒科学家、摩门教(耶稣基督末日圣徒教会) (Mormon Church)、耶和华见证人(Witnesses of Jehovah)等都可容纳在基督徒大团体中。其中有些以非圣经文献补充圣经的启示，又有些把绝对价值加于人类经验的某些诠释上。它们都显示出在基督教之内，由于对自由的错误理解所引发的危机。

(4) 现代基督教的特色就是其多元化与多样化。这在合一运动中的确把它带进一个很特别也很困难的立场。整个基督教必须在合一运动中表现出其独特的自我认识，它必须在面对其它信仰基督的宗教(如天主教)时肯定其生活方式及信仰方式，而这种方式并不因教派的差异而削弱，反而更由于它也为其他教派所承认而达到圆满。

(四)公认信条(confessions of faith)：

基督教的公认信条是教义的书面摘要，它们声称自己包含圣经的启示，是宣讲的标准。它的导因有三：1)改革者的信仰在面对现行的权威和整个信仰基督的世界时需要获得证实，因而必须证明它与圣经及古代教会相一致。2)在阐释信仰时也需要一些具束缚性的原则。3)要调停基督教内部的争辩，也需要建立在原则上的决定。

在许多信条公式中，只有一少部分终于获得超越地区的承认：

(1) 路德会信条：

1580年《协同书》(Book of Concord)上共载有七种古典信条。其中最重要的是1530年呈送给德王的《奥斯堡信条》(Augsburg Confession)。 这个文献，由梅朗东撰稿，包含二十八条目。其中一到廿一条论述圣三、称义、教会、圣事、末世等教义。廿二到廿八条致力显出宗徒的规律已保存在基督教礼仪中。这信条深入长老教会，在基督教信徒中获取普遍的承认。

1536年，路德草拟《施马加登信条》(Schmalkaldic Articles)。 它含三部分，分别处理所有基督徒共同的教义，宗教改革的主要教义，及救恩教义内的争论题目。

路德的大(为教导宣讲员而设)小(为平信徒)《教理书》分别于1528及1529年问世。含五部分，以问答的形式讨论十诫、宗徒信经、主祷文、圣洗、及主餐礼。

由德国神学家经过长期讨论(1573～1577)才写成的《协同信经》(Formula of Concord)，用于解决路德会内部的争论。含十二条目，前六个试图解决路德会有关因信称义所引起的误会，其余的力图否定梅朗东追随者在基督论及圣事上的精神化倾向，它也拒绝「双重预定」(double-predestination)。

(2) 改革教会(长老会)信条：

与路德会信条不同的是：改革教会信条主要不是针对教义，而是针对教会秩序(后者是圣言和圣事以外，长老会的第三「记号」note)。因而这些信条的权威通常只限于某些地区教会之内。此外它也不是神学家们讨论的结果，而是来自历史上的发展。

1545年的《日内瓦教理书》由加尔文撰写。以373题问答的方式系统地讨论加尔文主义的主要教条，以及牧灵关怀、教会规律等问题。

1562年的《第二纥理微信条》(Second Helvetic Confession)本是布林格(H. Bullinger, 1504-1575)的私人信条、后来得到瑞士、苏格兰、匈牙利、波兰、荷兰等多处团体的同意，因而成为长老教会内部的合一信条。

《苏格兰信条》为苏格兰议会在1560年所接受。它跟随《宗徒信经》(参 262)的结构，含二十五条目，提出一种毫不妥协的加尔文主义，包括对地方权威的教导。

《比利时信条》有三十七条目，从对神的自然认识到末世论，多次征引圣经，讨论加尔文的神学。

《海德堡教理书》：最重要，最广为阅读的信条。分三部分，讨论罪、救赎、及感恩生活。是德国改革教会的古典信条。

这些信条的地位，虽然一般来说不受挑战，然而，启蒙时期(参 474)及新基督教主义却动摇其权威，以致信仰传统的合法性为信仰主体(即个人)的确定性所限制。

(五)教会组织：

(1) 基督教中的教派组织有两大类：第一类是主教制，组织强调教会职务、及信条，外观上富权威性、制度性及法律性，属于制度性教会。另一种则是长老制的、公理性质的，自主而平等的组织，外观上更神恩化，更大公而非信条。

(2) 基督教对于教会秩序的神学解释通常也可分为路德会和长老会两大类。路德对奥斯定两种国度的解释，以及他「法律」、「福音」的两分法，导致第二代路德会信徒把神律精神化，而把自然律非精神化。结果是原则上拒绝圣经是教会组织及管理的原则，甚至否定教会法的精神性及自主性。相反加尔文承认圣经是教会管理的原则，也强调法律的宣讲功能，因而很快地发展出一套神律来管理崇拜、教会职务及基督徒生活。

(3) 原则上，路德会只承认教会内有一种职务。教导职务与牧师职务相连，因而只有区域性的教会(而非地区团体)可以作教义上的决定。司祭职务由基督建立，故此职务的持有人只服从教会，不必服从地区团体。祝圣礼给予牧师精神上的权威。教会至高管理权是主教，牧灵职务在地区而言属于堂区内的圣职人员，但它只是主教职务在地区层面上的一部分罢了！平信徒以宗教法庭成员的身份参与合作，但不可以实行圣言职务，教会上的主要职务不可以原则性地由非祝圣人员执行。

(4) 在长老教会内，职务可以在四个层面上执行。圣经中提及的职务(牧者、执事、长老、教师)在今天已经很难全部找到。教师职务已很少再独立起来，它大多由一些领袖及神学家来执掌。司祭职务(长老会不用这名词)─ 即牧师并不比其他职务为高；在例外情况下，它可以由一些未经祝圣的人施行。祝圣礼也只是指定一些够资格的宣讲者，而不是进入圣职的阶梯。职务由团体所颁授，如此，管理整个教会的不是主教，而是集体性的协同组织。管理职务由地区团体的长老或区域性会议所负责。国家会议，成员由牧师及平信徒组成，就是教会的「管理团体」。

参考书目：

参阅相关条文的参考书目。

东南亚神学教育基金会编译，《基督教历代名着集成》，卅二卷，香港：基督教文艺出版社。

黄怀秋


神学辞典-基督教神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督教神学

基督教神学

jīdūjiào shénxué

THEOLOGY, PROTESTANT

参阅： 385神学 442基督徒神学 445基督教 273宗教改革

(一)概念说明：基督教神学protestant theology指以宗教改革及各基督教宗派为主要来源、对象及目标之基督徒神学。其相关部门为天主教神学。因基督教及天主教两种基督徒神学均以基督信仰为基础，故本文仅讨论基督教神学之特殊部份。

(二)基督教神学与天主教神学不同之特殊部份，可简述如下：

(1) 就认识论及解释学而言，基督教神学在根本上即强调「唯靠信仰」、「唯靠恩宠」及「唯靠圣经」三原则(参 465, 466, 467)。中古时代后期怀疑人类理性能力的唯名论与马丁路德(M. Luther, 1483-1546)对「仁慈的上帝」之存在性的追求，共同导致在基督教神学思想典范中以上三项重要原则之形成。为抗议天主教对人类理性之坚持(参 698, 144)，基督教乃加以强调信仰的重要性；只有上帝从事救恩工作，人并不能真正参与；上帝的启示直接来自圣经，并不需要其他训导权威。

(2) 在「教会论」方面，有两项主要特性：1)基于所有男女均系罪人，因此同样需要上帝怜悯性的、接受性的与治疗性的宠爱之事实，因而形成强烈之「所有基督徒一律平等」意识；即男女皆为罪人，在罪人中并无任何真正之事实足以造成基督徒社会中享受实际权利的特殊地位。2)于此时此地进入世界的动力，以便挽救世界并灌输以基督精神。加尔文(J. Calvin, 1509-1564)之改革教会尤其具有此一特性。

(3) 就普世及宇宙实际之整体而言，基督教神学之特征系根据马丁路德1521年在德国吴姆斯(Worms)于皇帝及教会代表前之陈述(可能仅系传说)：「我站在这里，我别无选择」。这句基础性的话共包括三个项目：

1)将基督徒宇宙观集中于个人，亦即「以人为中心」。

2)对于个人良知及理性责任之强调：如重视各个基督徒对于启示真理之信仰的责任感及其理性，及谨慎地投入宣讲福音的事业，教会训导权威应居于次要地位。

3)对在基督徒与富有怜悯心的上帝间任何形式的「中保」不予信任。这方面基督教神学和天主教神学不一样：基督教神学在天使论、圣母论、敬礼圣人圣女、七件圣事及象征论方面(入门圣事，即圣洗及坚振圣事除外)，甚少研究；对于依赖耶稣基督奥秘或在这个奥秘之内的中保地位，亦未作进一步的神学反省。因此对于救恩奥秘「直接性」(即无主保或中介)之瞭解，乃成为基督教神学之一项基本特色。此乃一常见现象之根源，即就大体而论，基督教徒多以直接强劲之作风向他人宣讲福音；而天主教徒，就一般而言，比较重视环境之文化「媒介」，因此其态度亦比较慎重。

(三)基督教神学简史：严格地说，基督教神学开始于十六世纪之宗教改革。基督教神学因具有本身之特征，故在某些特殊方面有所发展，此间只能简述如下：

(1) 十六世纪之基督教神学是创造基督徒世界观之标准的基督教「思想典范」时期。当 1517年10月31日马丁路德将其着名之《九十五项条文》公诸于世以反对天主教对大赦(参25)之实际作法时，基督教神学近五百年之过程于焉开始。不仅因为马丁路德、次温格利(U.H. Zwingli, 1484-1531)、梅朗东(Ph. Melanchton, 1497-1560)及加尔文等，或是神学教授，或至少具有批判性的思考能力，更因为他们要有效率地抗议长久以来传统的天主教思想与生活方式，故基督教神学从开始即采批判性与科学的方法。

(2) 十七及十八世纪之基督教神学在以下方面显示其特性：

1)深入批判反省圣经在教会生活中之角色，以及解释圣经权威的难题。因为天主教所接受之训导统一功能已被基督教拋置一边，基督教神学必须寻求在正确解释圣经之意义时客观上可接受的标准。有两种标准：一方面是基督徒的积极强劲的理性，另一方面是基督徒良知的衷诚，此二者逐渐浮现成为基督教圣经解释学的基本准则。

2)为使基督教改革运动能延续生存，基督教必须将自己建立为一可见之教会体系，以便能随时面对当时以天主教为主体的欧洲。此时基督教神学必须注意「教会结构的建立」；它也发挥基督徒特质的礼仪生活。

3)在人文主义及理性主义的时代，在与天主教会在政治上(有时亦在军事上)持续冲突的时代，以及在自然科学成就日益成长之时代，基督教神学则设法表现每一基督徒之「世界使命」。

(3) 基督教神学在十九及廿世纪，在神学思想上表现一种广大之多样化。可藉以下五阶段以说明在此一时期基督教神学思想之全貌：

1)与主要的思想体系，如康德(I. Kant, 1724-1804)及黑格尔(G.W.F.Hegel, 1770-1831)等结构性地相遇的时期。在当时众多神学家中，似以士莱马赫(F. Schleiermacher,1768-1834)对基督教神学尔后发展上具有最深远之影响。

2)在费尔巴哈(L. Feuerbach, 1804-1872)、马克思(K. Marx, 1818-1883)及尼采(F.W. Nietzsche, 1844-1900)环境中求得生存之阶段。齐克果(S.Kierkegaard, 1813-1855)、哈那克(A. von Harnack, 1851-1930)、特勒尔起(E. Troeltsch, 1865-1923)等神学家，因面对偏激世俗主义及无神论等挑战所付出之努力，均成为象征人物。

3)在此一被当时时代精神激烈挑战之情况下，基督教神学在基督徒基本意识，以及在第十六世纪以来基督教之特殊意识方面，本能地双双返璞归根。如史特劳斯(D.F. Strauss, 1808-1874)、包尔(F.C. Baur, 1792-1860)、魏劳森(J. Wellhausen, 1844-1918)、史怀哲(A. Schweitzer, 1875-1965)、昆柯尔(H. Gunkel, 1862-1932)、布特曼(R. Bultmann, 1884-1976)、柯斯曼(E. Kaesemann, 1906- )、冯拉(G. von Rad, 1901-1971)、诺斯(M. Noth, 1902-1968)及魏斯德尔曼(C. Westermann, 1909- )等学者，对基督教及天主教均奠立一强固的基督徒圣经神学基础，以应对现代多元及更为纷歧的不同思想。

4)根据圣经知识及辩证主张，为基督身份重新肯定，以重建思辨性基督教神学。下面的学者特别有贡献：果加尔顿(F. Gogarten, 1887-1967)、亚陶斯(P. Althaus, 1888-1966)、布鲁内(E. Brunner, 1889-1966)、潘霍华(D. Bonhoeffer, 1906-1945)、田立克(P. Tillich, 1886-1965)、巴特(K. Barth, 1886-1968)、梯利凯(H. Thielicke, 1908-1986)、潘南伯(W. Pannenberg, 1928- )、艾伯林(G. Ebeling, 1912- )、荣格尔(E. Juengel, 1934- )等学者。

5)目前希望能与全球对于正义、和平、与保护创造的新认识达成协议。易言之，此乃一种真正在人群中关注具体社会政治内容中的神学。此亦可称为政治神学(参 295)，它一方面为第三世界神学是一种激励，另一方面它亦向第三世界神学(参 476)学习。在众多从事基督教神学思想家中要特别举出两位代表人物：莫特曼(J.Moltmann, 1926- )和苏勒(D. Soelle, 1929- )。

(四)今日基督教神学，一如在〈天主教神学〉(参 43)文末所述，亦正面对相同之迫切问题。

参考书目：

王崇尧、赵居莲、周怡宏、胡茉玲编译，《当代问题与基督教思想》，台北：永望文化事业有限公司，1992。

司徒焯正，《近代神学七大路线》，香港：福音证主协会出版部，1978。

周联华，《神学纲要》，二卷，台北：台湾基督教文艺出版社，1979-1990。

邵玉铭，《二十世纪中国基督教问题》，台北：正中书局，1980。

Althaus, P. The Theology of Martin Luther. Philadel-phia: Fortress Press, 1966.

Barth, K. Evangelical Theology. London: Weidenfeld and Nicolson, 1963.

Cullmann, O. Christ and Time. London: SCM Press,1965.

Dumas, A. Dietrich Bonhoeffer: Theologian of Reality. London: SCM Press, 1971.

Ebeling, G. Dogmatik des christlichen Glaubens. Vols. 1-3. Tuebingen: Mohr, 1979.

Huebner, E. "Theologie, Evangelisch." Taschenle-xikon Religion und Theologie, 4th ed. Ed. E. Fahlbusch. Goettingen: Vandenhoeck and Ruprecht, 1983. 169-181.

Kegley, Ch. W., ed. The Theology of Rudolf Bultmann. New York: Harper and Row, 1966.

Mildenberger, F. Theology of the Lutheran Confessions. Philadelphia: Fortress Press, 1986.

O'Grady, C. An Introduction to the Theology of Karl Barth. New York: Corpus Books, 1970.

Robinson, J. A. T. Honest to God. London: SCM Press, 1963.

Schmithals, W. An Introduction to the Theology of Rudolf Bultmann. London: SCM Press, 1968.

Tillich, P. Perspectives on 19th and 20th Century Protestant Theology. London: SCM Press, 1967.

谷寒松


神学辞典-基督复活-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督复活

基督复活

jīdū fùhuó

RESURRECTION OF CHRIST

参阅： 7十字架神学 603逾越奥迹 297耶稣基督受难圣死 457救恩神学 566圣神 153死人复活 45天主圣三

(一)概念说明：「如果你口里承认耶稣为主，心里相信天主使祂从死者中复活起来了，你便可获得救恩」(罗十9)；基督死而复活的奥迹是基督徒信仰的中心，也是使徒宣讲的主要内容(宗二23～24；十39～40)。耶稣被钉死在十字架上后，在极短的时间内门徒们竟然彻底的转变，开始宣讲耶稣是主和默西亚，并甘愿为这信念作证而牺牲性命；从此展开了近二千年的基督宗教历史。在耶稣之死与宗徒公开宣讲之间，一定发生了某种使他们震撼心弦的事件，否则这转变与发展是无从解释的。基督复活resurrection of Christ是基督宗教奠基的大事，一直被引用为护教最有力的凭证；但这单方面的了解也有它的弱点；近日学者如杜维尔(F.X. Durrwell, 1912-)，史丹利(D.Stanley, 1914- )等，特别强调基督复活的救恩意义，指出基督的死与复活是同一救恩事迹，不可分开(罗四25)。保禄宗徒也说明，复活不但是信仰的根基，也是救恩的内涵(格前十五17)。

(二)复活的事迹：

耶稣复活此事件本身是不可证验的，新约也没有记载复活本身的那一刻的见证人，复活只能从其效果间接得知；那些没有看到复活而显现给门徒的主耶稣的人便只有依靠宗徒的见证了。在研究新约有关复活的资料时，必须先设法了解复活讯息的一般背景。神学家拉内(K. Rahner, 1904-1984)提出宣讲基督复活的先验条件(参 160，161)，即人心对于圆满及无止境生命的渴求；这渴求使人对复活讯息开放。旧约末世文学已表达了对永生的信念，这永生不但指灵魂不死，也包括末日肉身复活(达十二1～4)。耶稣时代撒杜塞人不信死人复活，但法利塞人却相信肉身复活；只有在末日死人复活的背景中，人才可以了解耶稣复活的讯息(参 153)。新约有关耶稣复活的资料可分为宣信与叙述两个传统：

(1) 宣信传统：宣信传统指宣示信仰的简短句子，如：「祂已复活了」(路廿四6)，或「主真复活了」(路廿四34)；这些句子往往把基督的死与复活连在一起(宗二24；得前四14；罗十9)。新约有关复活的最古老资料该是格前十五3～8；保禄声明这是他当日所「领受」而又「传授」的，意指古老传统；并说明「其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并且显现给刻法，以后显现给那十二位」(格前十五3b～5)。在这段经文里，保禄以对称的方式指出，基督的死与复活是宗徒宣讲的首要内容；正如埋葬证实基督的死，显现则是复活的佐证。这古老传统把基督的死与复活相提并论，表示两者都是历史中发生的事件。特别重要的是，格前十五章全篇讨论死人复活的问题，以基督复活与末日的复活互相解释及证实(格前十五13，20)。

(2) 叙述传统：有关复活的叙述传统包括空墓与显现两种内容，可见于四部福音：

1)「空墓」本身不能证实耶稣复活，但却是不可缺少的消极记号；潘南伯(W.Pannenberg, 1928- )指出，假如耶稣的遗体还留在耶路撒冷墓中的话，那么宗徒们是没有可能向犹太人宣讲耶稣复活的；因此，空墓的传统有可靠的历史根据。事实上，新约及初期教会历史中，已看到否认复活的人给予空墓的各种解释，如遗体被人搬走或被门徒偷去等，但却没有人否认空墓的事实。再者，按四部福音的记载，空墓是由妇女首先发现的；这也加强了空墓传统的历史性，因为按照当时犹太社会的一般见解，妇女的见证是不被重视的。

2)叙述传统的另一内容是「显现」，显现可视作复活的积极记号，由于看见基督复活后显现的经验，门徒们遂产生复活的信仰；因此显现具有关键性的重要意义。史勒拜克斯(E.Schillebeeckx, 1914- )视复活显现是复活的基督使门徒在心中产生被宽恕及皈依的内在深刻经验，门徒却把这些主观的经验解作基督的显现；史氏又认为显现的经验不仅限于首批门徒，日后信徒都可享有同样的经验。奥柯连斯(G. O'Collins, 1931- )却认为史氏的解释忽视了复活显现的客观意义，显现叙述中所用「看见」一词，包括某种外在感官的经验；由这外在客观的会晤，而产生内心的皈依与信仰。这经验仅限于教会成立阶段，属于复活的原始见证人(宗一21～22；十40～41)；而以保禄宗徒为最后一人(格前十五8)。「看见」一词的客观及有限制的意义也可从耶稣回答多默宗徒的话中看到：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的！」(若廿29)。

3)复活的意思不是指回复旧日的生命(revivification)，却是指整个人进入新而永恒的生命的境界。基督复活同时包含了两个重要的幅度：与基督生前的连贯性(continuity)以及深刻的改变(transformation)。空墓传统以及显现时带着肉躯的成份，是为了表明连贯性；基督显现时出入自如，来去无踪，门徒又不能立刻认出祂来，这表明了彻底的改变。这连贯性与改变也可从格前(十五42～44)有关复活的描述看出。

4)近日有些学者认为，是否可能在耶路撒冷墓中找到耶稣遗体的问题，对于复活信仰没有影响。圣经学者布朗(R.E. Brown, 1936- )却主张，信徒对于基督复活的信仰承受了宗徒的信仰，宗徒们明明地作证，那复活的基督与那被钉死及埋葬墓中的耶稣，同是一人；因此布朗强调，连贯性与改变是复活信仰不可分割的两个基本因素。再一次要问：可以称基督复活为历史事迹吗？潘南伯的答案是肯定的，因为复活是在一定的时地发生的；富勒(R.H.Fuller, 1915- )却认为更适宜称之为超越历史的事件(meta-historical event)。两种说法都有道理，耶稣复活的确和历史有不可分的关系，但复活此事件本身及它的意义正表示超越历史，进入永恒圆满的新境界。

(三)复活的意义：

巴特(K. Barth, 1886-1968)指出复活对于启示和救恩的意义。梵二大公会议(1962-1965)也指称，基督透过死而复活，以及派遣圣神，圆满地完成了启示(DV 4)。就可以说，复活奥迹圆满地启示了父、子、圣神的奥秘(参 45)；在启示圣神时，也格外展示了复活的救恩意义：

(1) 有关天父的意义：

1)关于复活的古老宣信句子，通常以被动式说明耶稣被提起或被唤醒(egerthe, egegertai) (罗四25；格前十五4；路廿四6，34)；用主动式时，便说天主使祂复活了(罗十9；迦一1；宗二24)。可见复活是天父的行动，这行动圆满地启示了祂是谁；因此，保禄称天主为「使祂(耶稣)由死者中复活的天主父」(迦一1)；这表示天主是复活的天主。复活充份启示了天父的爱：藉着复活，父垂听了子在十字架上的哀祷(谷十五34)，悦纳了祂的自我奉献(希九14)，认可了祂作默西亚的使命(谷十五32)，并以行动宣报祂是自己的儿子(宗十三33)。

2)藉着复活，父也显示出是忠信的天主，祂不会遗弃自己的仆人(宗二31；咏十六10)；祂不是死人的，而是活人的天主(路廿38)；祂不愿见人丧亡，却愿意人和万物生存(智十一24～26)。基督复活充分证实了天父不但有起死回生的能力，更有好生之德，即儒家所谓的「仁」；天父的仁爱格外表现于使人分享祂的生命(若壹四8～9)。

(2) 有关基督的意义：

1)复活事迹特别对基督本人有重大的意义，藉着复活，基督公开地被天父宣称并「立为具有大能的天主之子」(罗一4)，且「立为主及默西亚」(宗二36)。默西亚及天主子的名称在〈296耶稣基督〉一文已介绍过，这里仅讨论「主」的称呼。

这名称与复活奥迹有密切关系(罗十9；宗二36)。费兹迈尔(J.A. Fitzmyer,1920- )指证，耶稣时代巴勒斯坦的犹太人已开始以「主」称呼天主；《旧约希腊译本》圣咏一一○大概有助于把「主」的名称从雅威应用到基督身上。保禄宗徒致书给格林多教友时，引用了来自耶路撒冷教会的宣信句子：「耶稣是主」(格前十二3)，也引用了阿兰语的祷文：「吾主！来吧！」maranatha (格前十六22)；这显示「主」的名称是出自初期耶路撒冷教会，并与旧约「主」的意义有关连。

2)从斐理伯书那首赞颂基督的诗歌可以看到，「主」这名称表明天主对基督的举扬(斐二6～11)。在别处这举扬也解作天主以自己的光荣使基督复活(罗六4)，使祂的人性也分享天主性的光荣与地位。因着这举扬，一切受造物一听到主耶稣的名字，无不屈膝叩拜(斐二10～11)；最后两节经文引用了依四五23，原来指对于天主的崇拜。事实上，复活的基督「被举扬到天主的右边」(宗二33)，整个进入天主的领域，连祂的人性也圆满参与天主性的光荣，因此可以把旧约专用于雅威的名号来称呼祂(宗二36)。「主」的名字表明基督具有天主的尊荣，这也可由多默宗徒对于复活基督的宣信看到：「我主！我天主！」(

若廿28)；一般来说，新约作者绝少以「天主」称基督，「天主」是留给父的名称，「主」却用来表明基督与父同等的地位。

3)「主」的名称也表示复活的基督与世界及人类新的关系，由于复活的改变，基督超越了时空的限制，成了整个宇宙的中心，能与各时代及各地域的人直接保持联系，藉着圣神把救恩分施给人。同时，「主」的称呼也表示信徒对基督绝对的归属；如布特曼(R.K.Bultmann, 1884-1976)指出，信徒称耶稣为主时，即宣认自己完全归属于祂，承认整个存在及所有的一切，都来自祂，并以祂为依归。

(3) 有关圣神及救恩的意义：

1)复活奥迹具有圣三的幅度：是天父藉圣神的德能使基督复活(罗八11)，可见圣神是基督复活的原动力。论及死人复活时，保禄在格前说：「复活起来的是属神的身体」(格前十五44)；这「属神的身体」soma pneumatikon即指充满圣神及被圣神改造的身体，复活正表示进入这种属神的存在方式。复活的基督既充满圣神，保禄甚至称祂为「使人生活的神」(格前十五45)，或说「主便是神」(格后三17)这表示圣神不但是使基督复活的原动力，也是复活的初果；复活的基督因充满圣神，便成了圣神的分施者(宗二33)。照若望福音的记载，在耶稣复活的那天晚上，圣神是祂给予门徒的第一个恩赐(若廿22)。为此，保禄也称圣神为「基督的神」(罗八9)，或「主的神」(格后三17)；复活的主便是藉着祂的神继续临现在世界上，并发挥祂救恩的效能(参566)。

2)费兹迈尔指出，保禄以基督的死及复活为同一救恩事迹的两面，这事迹具有双重效果：祂的死取消罪过，摧毁了死亡；祂的复活建立成义的境界，带来了新生命(罗四25；得前四14；格前十五12，17；格后五14～15) (参 603)。这圣神及恩宠的新生命涉及整个的人，包括末日肉身的复活；基督复活正是末日死人复活的先声与保证(格前十五20～22)；正如父藉圣神曾使基督复活，同样，天父也要藉圣神使信徒有死的身体复活(罗八11)。

在信徒身上这新生命藉圣洗圣事开始(若三5)，赖圣体圣事所滋养(若六54)，并因随从圣神引导而成长(罗八14)，直至末日肉身复活而圆满发展。再者，这新生命不仅为基督徒有效，梵二训示，圣神以特殊方式，能替所有善意人士提供参与逾越奥迹的可能性(GS 22)。

圣神就如充塞天地人间的浩然之气，祂带来的新生命及末日的复活不仅对全人类有关，也包括整个受造界；其实万物都在期待天主子女的显扬，分享人肉身复活的光荣自由(罗八19～23)。基督复活给信徒保证，天父已永不反悔地接纳了整个受造界，这物质世界将由圣神更新，成为永不消逝的新天新地；而这末日更新的过程在今天便已开始，期待复活的希望，邀请我们参与更新世界的工程(GS 39)。

参考书目：

房志荣，〈耶稣的复活〉，《神学论集》36 (1978)，227-239。

张春申，〈耶稣复活奥迹与信证神学〉，《神学论集》31 (1977)，43-62。

───，〈耶稣的名号: 达味之子、师傅、主〉，《神学论集》41(1979)，323-334。

───，〈四部福音中耶稣复活的显现〉，《神学论集》82 (1990)，471-477。

───，《耶稣的奥迹》，台北：光启，1991。

区华胜，〈耶稣复活是教会的伊始〉，《神学论集》79 (1989)，53-62。

杜勒斯(A. Dulles)，黄素莲译，〈复活：历史与宣信〉，《神学论集》2 (1970)，145-156。

蓝思，〈耶稣的童年事迹与复活记录〉，《神学论集》26 (1976)，484-518。

Brown, R. E. The Virginal Conception and Bodily Resurrection of Jesus. London: Chapman, 1974.

───. and others. "Aspects of New Testament Thought." The New Jerome Biblical Commentry. Eds. R. E. Brown, J.A. Fitzmyer and R. E. Murphy. London: Chapman, 1989. 1354-1381.

Craig, W. L. "The Historicity of the Empty Tomb of Jesus." New Testament Studies 31 (1985): 39-67.

Durrwell, F. X. The Resurrection. London: Sheed and Ward, 1965.

Fitzmyer, J. A. "Pauline Theology." The New Jerome Biblical Commentary. Eds. R. E. Brown, J. A. Fitzmyer and R. E. Murphy. London: Chapman, 1989. 1382-1416.

Fuller, R. G. The Formation of the Resurrection Narratives. London: SPCK, 1972.

Galvin, J. P. "The Resurrection of Jesus in Contemporary Catholic Systematics." The Heyth-rop Journal 20 (1979):123-145.

Kessler, H. Sucht den Lebenden nicht bei den Toten: Die Auferstehung Jesu Christi. Duesseldorf: Patmos Verlag, 1985.

Lambrecht, J. "Line of Thought in 1 Cor 15, 1-11." Gregorianum 72 (1991): 655-670.

Ln－Dufour, X. Resurrection and the Message of Easter. New York: Holt, Rinehart and Winston, 1974.

O'Collins, G. What Are They Saying about the Resurrection?. New York: Paulist Press, 1978.

───. Jesus Risen. London: DLT, 1987.

Perkins, P. Resurrection: New Testament Witness and Contemporary Reflection. London: Chapman, 1984.

Rahner, K. "Dogmatic Questions on Easter." TI, vol. 4. 121-133.

───. "Experiencing Easter." TI, vol. 7. 159-168.

Wong, J. H. P. "The Holy Spirit in the Life of Jesus and of the Christian." Gregorianum 73 (1992): 57-95.

黄克镳


神学辞典-基督演化-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督演化

基督演化

jīdū yǎnhuà

CHRISTOGENESIS

参阅： 296耶稣基督 449基督论 520进化 677临在 590过程神学

(一)概念说明：基督演化Christogenesis一词由两部份合成：基督(耶稣基督)，演化(genesis，希腊名词，意即源头、来源、产生)。因而基督演化一词便指耶稣基督的源头、开始、产生、变动以至完全实现。

(二)新约没有直接用基督演化这个词汇，但它却指出基督事件包含许多变动因素：祂变成血肉(若一14)，祂「渐渐长大而强壮」(路二40)，「在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长」(路二52)。「在被接升天的日期就快来到时，祂决意面朝耶路撒冷走去」(路九51)。而在时辰来到以前，祂说：「一粒麦子，如果不落在地里死了，仍只是一粒，如果死了，才结出许多子粒来」(路十二24)。

复活后，祂向门徒解释救恩的基本定理：「默西亚不是必须受这些苦难，才进入祂的光荣吗﹖」(路廿四26)。保禄文学从各方面发展基督演化的思想：「圣徒各尽己职，为建树基督的身体，直到我们众人都达到基督圆满年龄的程度」(弗四12～13)。保禄说：「如今我在为你们受苦，反觉高兴，因为这样，我可在我的肉身上，为基督的身体─ 教会，补充基督的苦难所欠缺的」(哥一24)「天主藉基督使万有与自己重归于好」(哥一20)并「使天上地上万有总归于基督元首」(弗一10)，然后，「当万有都屈伏于祂以后，子自己也要屈伏于那使万物屈伏于自己的父，好叫天主成为万有中的万有」(格前十五28)。

(三)早期的神学传统特别强调「万物在基督内总归为一」的观念，这是救赎的过程：万物逐渐地(它们的自由合作也预设在其中)整合到耶稣基督之内。这种整合可以正确地、但也仅是类比地，称为基督演化，因为这是基督在其身体内真实的变动，虽然这一变动不是有关祂之为圣言、天主第二位的变动。

(四)现代神学特别在宇宙进化的脉络中发展基督演化的观念。提出这种以耶稣基督(称为终末omega)为高峰的宇宙进化的看法的人是法国古生物学家和神秘主义者德日进(P.Teilhard de Chardin, 1881-1955)所发挥的宇宙基督观。事实上，这个终末就是轴心，带动整个宇宙进化过程，按照集中和扩散的韵律，向上向前达到它的最终目标─ 基督演化的满全。

谷寒松


神学辞典-基督论-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基督论

<P>基督论 <BR>jīdū lùn <BR><BR>CHRISTOLOGY <BR><BR>参阅： 296耶稣基督 6二性一位的结合 332降生 456救恩史 45天主圣三 566圣神 38天主的国 511无名基督徒 69中国神学 <BR><BR>壹、概念说明： <BR><BR>耶稣基督是基督徒信仰的核心对象，保禄宗徒以「耶稣是主」的宣信句子作为基督教义的综合(罗十9；格前十二3；斐二11)。新约讲述纳匝肋人耶稣的事迹，同时也表达对基督的信仰；基督论格外是为了反省「纳匝肋人耶稣」与「信仰的基督」两者间的关系，及探讨「耶稣是主」这宣信的基础和意义。 <BR><BR>基督论Christology可说起源于耶稣本人，是祂首先向门徒提出「人们说我是谁？」的问题。对这问题新约提供了多方面的答案。教会历史的最初几个世纪继续对这问题加以研究，在加采东大公会议(451) (参 130)达致有关基督的重要信理。但正如拉内(K.Rahner, 1904-1984)指称，加采东信理一面是对于基督信仰的重要「结论」，但同时也该是日后继续研究的「起点」。事实上，直至今天历代神学家对这基督宗教的核心问题继续作反省和探讨，向不同时代的信徒提供有关「基督是谁」的解释。 <BR><BR>贰、本文分四点来描绘基督论：(一)新约基督论；(二)教会历史中基督论的发展；(三)当代基督论趋势；(四)结论：基督论基本要素。 <BR><BR>(一)新约基督论： <BR><BR>(1) 隐含与明显基督论： <BR><BR>1)在研究新约基督论时，先该认清新约作者对耶稣的了解、与耶稣本人对自己的了解两者间的关系。自由派学者主张，新约对耶稣的评价与耶稣的自我评价彼此不符合，他们认为新约加于耶稣的名号及对祂的宣信依循了渐进的发展过程；耶稣的名号，如主、天主子等，在早期巴勒斯坦的犹太基督徒团体里，只有一般性的意义，后来传到巴勒斯坦以外的希腊语外邦人团体时，这些名号才有超越性的意义。自由派学者又认为信徒们把耶稣「神化」的过程，虽然与耶稣本人的原意不合，却是一种幸运的错误，因为只有这样，耶稣传授的高超伦理教训才被珍视及保存下来。 <BR><BR>2)较稳健的学者却认为新约对耶稣的理解，与耶稣本人的自我评价有着基本的连贯性；他们不同意基督论是耶稣复活后由门徒创作出来的新论调，却认为耶稣本人在传道生活中已给日后的基督论奠下基础，即所谓「隐含基督论」(implicit christology)；待耶稣复活后，门徒遂把它发展为「明显基督论」(explicit christology)。明显基督论包括「基督」、「主」、「天主子」等称号，以及对基督超越身份和使命的宣信。这些学者指证此等名号在早期巴勒斯坦团体已经出现，且具有超越的意义。隐含基督论即指耶稣传教时，虽然没有使用日后教会加给祂的名号，但以祂宣讲的方式和内容，已间接显示了祂独特的身份和使命。其中最重要的是耶稣对天主所用的「阿爸」(Abba)的称呼，及祂讲道时显示的绝对权威；耶稣也屡次把自己的临现和行动比作天国的来临。这些都是构成隐含基督论的要素(参 296)。 <BR><BR>(2) 新约基督论发展阶段：基于这隐含基督论，新约作者对耶稣的诠解也有其发展过程；圣经学者布朗(R.E. Brown, 1936- )尝试透过基督事迹的几个重要时刻，划分新约基督论发展的过程；这过程是与基督事迹的时序相反的，最早的基督论是从基督末世时的重临开始作反省，后来渐渐移向复活奥迹，继而回到耶稣的传道生活和童年事迹，最后才达到先存的基督论。 <BR><BR>1)重临基督论：初期的基督论是以基督第二次来临作反省的依据；宗徒邀请人在基督再来以前悔改皈依，为了使天主「给你们派遣已预定的默西亚耶稣，因为祂必须留在天上，直到万物复兴的时候」(宗三20～21)。当耶稣在末世来临时，祂将以默西亚身份出现，带来天主预许给圣祖的祝福。这种古老的基督论已可从巴勒斯坦教会阿兰语的祷文窥见：「吾主来吧！」(Maranatha) (格前十六22)。 <BR><BR>2)复活基督论：紧随着末世基督论很快便出现以复活奥迹为基础的基督论；透过复活奥迹，耶稣现今便是「主」和「默西亚」。在结束五旬节证道时，伯多禄宣称，藉着复活，耶稣被举扬到天主的右边，被立为「默西亚」和「主」(宗二32～36)。保禄日后在会堂宣讲时也引用圣咏第二篇，说明天主使耶稣复活了，使祂成为天主的儿子(宗十三33)。另外，保禄也采用现成的诗歌，说明基督死后，天主举扬了祂，赐给祂一个超越一切的名号，即「主」的名号(斐二8～11)。「主」本是旧约加给雅威的名号，现在却用在复活的基督身上。复活基督论格外把耶稣传道生活时的谦卑自下，与祂死后受显扬作对比，因此也称为：二阶段基督论。 <BR><BR>3)传道生活基督论：在四部福音的记述里基督论又提前了一步，在传道生活中，福音作者已把耶稣显示为默西亚和天主子。当耶稣开始传教，在约旦河受洗时，天父和圣神公开给祂的特殊身份和使命作证(谷一10～11)。在传道生活基督论中可以发现两种对立因素的张力: 即耶稣的超越身份和祂卑微的角色。这在耶稣受洗的叙述中已可看到，当时有声音从天上说：「你是我的爱子，我因你而喜悦」(谷一11)；布朗指出这句话组合了咏二7 和依四二1 ，显示耶稣既是天主子，也是上主受苦的仆人。日后耶稣显容时，从天上来的声音也是以上两节经文的组合(路九35)。 <BR><BR>三部对观福音对这种张力有不同的处理方法，构成三种不同的传道生活基督论。马尔谷以所谓「默西亚秘密」，尽量保持耶稣传道生活时的卑微身份。玛窦却让基督复活的光荣渗入祂传道生活的卑微处境，圣史把一些门徒日后在复活光照下对基督的了解和信仰，提前在传教生活的叙述中表达出来(玛十四33；十六16～17)。路加因为也是宗徒大事录的作者，无须把门徒在基督复活后的经验提前表达；他的基督论可视作以下经文的注释：「默西亚不是必须受这些苦难，才进入祂的光荣吗？」(路廿四26)。因此，即使在显容的光荣中，耶稣也在谈论祂在耶路撒冷即将完成的事(路九31)；耶稣也把末世光荣的人子与现今受苦的人子联合在一起(路十七24～25)。 <BR><BR>4)童年时代基督论：马尔谷在耶稣受洗的叙述中指证祂是天主子，但没有提出耶稣在开始传道生活前，是否天主子的问题。玛窦和路加却补充叙述耶稣的诞生和童年事迹，提供童年时代的基督论。路加记载耶稣在十二岁时便称天主为我父，并声明自己负有特殊的使命(路二49)。在有关耶稣诞生的记述里，玛窦称祂为「厄玛奴耳─ 天主与我们同在」(玛一23)；路加称祂为「至高者的儿子」(路一32)；「天主的儿子」(路一35)。两位圣史有关圣母童贞受孕的记载，是为了表明耶稣并非在受洗时才被承继为天主子，而是因圣神的德能诞生为天主子(路一35；玛一20～23)。 <BR><BR>5)先存基督论：在若望福音中，基督天主性的光荣可说遮盖了祂传道生活时的卑微处境。祂的光荣早在加纳婚筵的奇迹中已显示给门徒(若二11);在传道生活中耶稣称天主为父，并声明自己与天主平等(若五18；十33，36)，与父原是一体(若十30)；又说谁看见了祂，就是看见了父(十四9)。复活后多默宗徒的宣信只不过肯定耶稣生前作证的真理(若廿28)。 <BR><BR>若望福音可以自由地把基督复活后的光荣引入祂的在世生活，原因是在福音的序言，圣史已明白指出基督的真正身份：「在起初已有圣言，圣言与天主同在，圣言就是天主」(若一1)。这圣言参与了创造的工程(若一2～3)，并降生成人，以「独生子」的身份给信友启示了父(若一14～18)。这样，基督不但诞生为天主子，祂是永生的圣言和独生者，从起初便是天主子。 <BR><BR>除了若望福音外，新约也有其他经文指证基督具有先存性和参与创造的工程(哥一15～20；希一2～3；格前八6)。虽然只有若望清楚地说明圣言降生成人的奥迹，有些学者认为斐二6～7也包括有关降生奥迹的启示；但布朗却提出格后八9，认为是保禄书信中更接近降生奥迹的经文(参 332)。 <BR><BR>(二)教会历史中基督论的发展： <BR><BR>(1) 古典基督论至第七世纪的发展： <BR><BR>1)在新约中可以找到多元化的基督论，新约以后经过最初几个世纪的探讨和争论，451年的加采东大公会议钦定有关基督的基本信理；日后君士坦丁堡第三届大公会议(681) (参 216)加以补充，成为古典基督论。近日不少学者批评初期教父把基督教义希腊化，使其本来面目蒙受损失；但在批评希腊化的学者中，也有些承认那是必需的「本位化」过程。 <BR><BR>2)由于基督对于救恩的特殊意义，很快便引起基督究竟是谁的问题。这问题环绕着耶稣在世时所表现的双重身份，祂既是「人子」，也是「天主子」。最初几个世纪的反省和争论便在于澄清有关基督的人性和天主性的问题，及研究这两者如何同时存在于同一的基督身上。基于犹太一神论，最初有关基督的错误解释是干脆地否认祂的天主性，视耶稣为承继的天主子(嗣子论) (参 701)；或否认祂真实的人性，以祂的身体为幻象(幻象说) (参 86)；新约作者已面对了这两种异端。早期教父依雷内(Irenaeus, 约140-202)更给基督信理奠下理论基础，指称基督既是使人和天主修好的中保，祂应与两者都有共同点，因此救主基督是真天主又是真人；这成了日后教父们所持的「救恩论证」(soteriological argument), 藉以维护基督的天主性和人性。 <BR><BR>3)当时牵涉重大的争论可说始于第四世纪初的亚略异端，亚略(Arius,+336) (参 223)否定基督的天主性，主张圣言并非与天主属于同一性体；却是在时间内受造，其任务是在创造与救赎工程中作天主和世界的中介。亚略在尼西亚第一届大公会议(325) (参 127)被判罚，大公会议钦定圣言在永恒中受生，与圣父「同性同体」(参 155)的道理。 <BR><BR>驳斥亚略的神学家是亚大纳修(Athanasius, 295-373)，他在尼西亚大公会议后出任亚历山大城主教，继续评击尚未平息的亚略异端，捍卫尼西亚正统道理；这争论持续了约半个世纪。亚大纳修发挥「救恩理论」，维护基督的天主性；他把救恩解作「天主化」(divinization)，认为只有降生成人的天主才能使人「天主化」─ 即是使人恢复那被损毁的天主肖像。381年的君士坦丁堡第一届大公会议(参 214)钦定所谓的〈尼西亚信经〉(其实是两届大公会议的结果)，信经采用了尼西亚大公会议所定圣言与圣父「同性同体」一词，成为日后圣三神学和基督论的指南。 <BR><BR>4)君士坦丁堡大公会议的另一成果是有关基督人性完整的问题。当时东方教会的两个学术中心代表了两种基督论的主流；如信理历史家格里迈尔(A. Grillmeier, 1910- )指出，亚历山大学派传授「圣言成肉身」(Logos-sarx)的基督论，安提约基学派却主张「圣言成人」(Logos-anthropos)的基督论。一般说，亚历山大学派(参 224)偏重基督的天主性和强调祂的单一；安提约基学派(参 192)却极力维护基督人性的完整，强调祂的二元，但困于解释天主性与人性在同一基督身上的结合。 <BR><BR>5)亚历山大学派面对的问题是究竟降生的圣言是否具有人的灵魂；亚大纳修对这问题保持缄默，他的支持者阿波林(Apollinarius, 约+385) (参 290)却明言在降生奥迹中，圣言只取了人的身体，灵魂由圣言取代，他认为只有这种解释才能确保基督的一致性。君士坦丁堡大公会议摒弃阿波林的理论，声明基督具有人的灵魂。大公会议的道理基于教父时代流行的「救恩理论」，这理论不但指证基督的天主性，也维护祂人性的完整。关于后者纳齐盎人额我略(Gregory ofNazianzus, 约329-390)综合如下：「圣言所没有取纳的便不能获得救援。」这理论是依据希腊教父对降生奥迹的了解，他们认为由于圣言取了人性，全人类的人性也因此获得救治和提升；假如圣言只取了人性的一部份，那么便不是整个的人获得救援。 <BR><BR>6)另一方面，安提约基学派强调基督的人性，但对天主性与人性的结合感到困惑；由此引起奈斯多利(Nestorius, 约+451) (参 228)的争论。奈斯多利来自安提约基，428年出任君士坦丁堡宗主教，争论起于他对圣母为「天主之母」(Theotokos)的称号感到不满，认为应改称「基督之母」(Christotokos)。这与奈斯多利的基督论有关，他同意基督具有天主性和人性，但认为这两个性体(physis)各自保持自己的位格(prosopon)；他以「寓居」的观念解释两位格的结合，即圣言寓居在耶稣身上，两者间保持意志上的结合。奈斯多利也否定基督身上「属性交流」(参 705)的传统道理。与奈斯多利对抗的是亚历山大主教济利禄(Cyril of Alexandria, +444)，他认为奈斯多利所提出的「寓居」和意志上的结合，只能表达伦理上的结合，不能解释存有上的结合。济利禄在致奈斯多利第二封书信里指称，基督身上天主性和人性的结合，是「藉着位格的结合」(kath’ hypostasin)，即基督只有一个位格，在这同一位格内两个性体各自保持其完整性。厄弗所大公会议(431) (参 56)中奈斯多利被判罚，大公会议支持济利禄的道理，钦定圣母为「天主之母」，并重申基督「属性互通」的传统道理。 <BR><BR>7)本文已面临有关基督信理最重要的加采东大公会议(451) (参 130)；此大公会议的近因是由优提克斯(Eutyches, 约378-454)所引起的争论。优氏是君士坦丁堡修士，基本上依从亚历山大学派基督论，但为了强调基督的一致性，竟称在降生后基督只有一个性体，即由天主性和人性组合而成的，这理论称为「一性论」(参 4)。这异端首先遭到君士坦丁堡地方会议的摈斥；随着来的便是加采东大公会议。此大公会议一面须应付优提克斯的一性论，一面也须处理尚未平息的奈斯多利学说；换言之，大公会议须调解亚历山大和安提约基两学派间的歧见，问题的症结是如何解释基督身上单一与二元的特点。 <BR><BR>加采东大公会议的信理采用了以往几个重要文件，特别是济利禄致奈斯多利的书信，君士坦丁堡地方会议决议，及教宗良一世(Leo I, 440-461)致君士坦丁堡宗主教书。这着名的书信支持宗主教对优提克斯的判罚，主张在基督同一的位格内兼有天主性和人性，强调两性体在结合后仍保持各自的特性，不相混淆。教宗良一世的书信对此届大公会议有决定性影响。 <BR><BR>加采东大公会议信理声明同一的基督具有完整的天主性和人性，既与圣父同性同体，也和人属同一性体；这两性体结合于一个位格，从上下文可以知道是天主子的位格。信理指示基督的二元在于他双重的「性体」(physis)，而祂的单一便在于祂的一个「位格」(hypostasis与prosopon应用作同义词)。除了使用「性体」与「位格」等哲学术语外，信理条文也用了日常生活的字句，称「同一的」基督「是真天主，又是真人」。 <BR><BR>加采东大公会议信理与新约基督论之间有了不同的表达方式，新约有关基督事迹的叙述和宣信改由「一位格二性体」的抽象信理条文表达。前面已提及这种希腊化，或「本位化」过程是必须的，而且教父们在采用希腊思想和名词时也加以澄清和修正，使适合于启示的讯息。此外，信理条文不但运用哲学术语，也用日常生活的字眼解释基督的奥迹。较可惜的是新约有关耶稣生平的叙述，以及对基督救恩意义的解释，在信理中几乎略过不提。但也该了解，加采东的目标是为了针对当时有关基督的错误理论，无意介绍基督的全部事迹；加采东信理可视作较完整的尼西亚信经的补充。再者，虽然信理条文极少提及基督事迹的救恩意义，但在这数世纪讨论的过程中，教父们常关心这问题，以「救恩理论」维护基督的天主性和人性。就可以说，加采东信理是基督论发展的里程碑，日后的探讨该以此为准则。 <BR><BR>8)加采东大公会议目标之一是调解当时两大学派基督论的分歧，但结果未能达成这目的。亚历山大学派的支持者认为「二性体」的道理违背了济利禄的思想，他们坚持「一性体」才是对基督的正确解释。当时一性论遍及东罗马帝国各地，由于这现象不利于帝国的统一，犹斯弟尼安皇帝(Justinian I, 527-565)遂提倡「新加采东主义」(参 6)，企图把加采东信理与济利禄的道理作进一步的整合。553年召开的君士坦丁堡第二届大公会议(参 215)支持新加采东主义，引用济利禄的著作，宣称圣言与人性的结合是藉着位格的结合。 <BR><BR>但一性论继续流行于东罗马帝国，一个多世纪后，君士坦丁堡宗主教赛吉(Sergius, +638)再次企图挽回一性论的分裂分子；他一面维护加采东的「二性体」，一面却提出「单志论」(参 508)，认为基督既然只有一位格，也该只有一个意志；在这种主张下基督的人性被视作纯粹被动的工具，完全受圣言的支配。当时马克西木斯(Maximus the Confessor, 约580-622)提出异议，他解释意志和能力是属于性体的，基督既有二性体，便该有两种意志、能力和行动。 <BR><BR>君士坦丁堡第三届大公会议(680～681)弃绝了「单志论」和「单力论」，钦定基督身上有两种意志、能力和行动。 <BR><BR>(2) 中世纪及以后的基督论： <BR><BR>1)第七世纪可说是基督论发展史的分界线，在这以前，教会的首六届大公会议对基督信理的发展有重大意义，形成了古典基督论。由第七世纪至近代启蒙运动(参 474)，基督论基本上秉承了加采东信理；中世纪的士林神学(参 19)也一直环绕着二性一位的模式探讨基督奥迹。代表士林神学高峰的多玛斯(Thomas Aquinas, 约1225-1274)对降生奥迹作了深入反省，认为人性存在于圣言的位格这事实(enhypostasis)，不但无损于基督人性的完整，更因此把人性提升至圆满境界，并使它成为救恩的工具和媒介。在解释基督人性为救赎工程中圣言的工具时，多玛斯强调这人性并非纯被动的工具，却是具有自由意志的主动工具。 <BR><BR>2)日后多玛斯学派与思高学派(参 303)对圣言降生的目标发生争论，多玛斯学派认为降生的目的主要是为了补赎人类的罪，假如原祖没有犯罪的话，圣言便不必降生成人。思高学派并不否认在现实救恩史里，降生是为了赎罪；但主张即使人类没有犯罪，按照天主的救恩计划，圣言还是照样降生，其目的在于把人类和受造界提升到天人合一的圆满境界。可见两学派观点虽有不同，但都注重降生奥迹的救恩意义。 <BR><BR>3)中世纪末期，士林神学对降生奥迹的解释渐趋于钻牛角尖的争论。宗教改革(参 273)时马丁路德(M. Luther, 1483-1546)批评士林神学这种纯理性的钻研，认为对基督救恩意义的了解比对于降生奥迹的形上解释更重要；以下是梅朗东(Ph. Melanchthon, 1497-1560)的名言：「认识基督在于认识其恩惠，不在于考究祂的性体和降生的形式。」虽有这种声明，路德和其他新教神学家很快便回到士林神学的范畴，对加采东信理加以反省和解释。直至近代启蒙运动时，对这信理的态度才产生真正的转变。 <BR><BR>(三)当代基督论趋势： <BR><BR>十七至十八世纪的启蒙运动对神学和释经带来重大的挑战，在基督教方面引起漫长的对历史耶稣的探索。启蒙运动(参 474)对天主教的基督论影响却不大，直至梵二大公会议(1962-1965)，天主教学者一直以加采东信理为基督论的基本模式。梵二以后，天主教内也兴起多元化的基督论，这些基督论并不摒弃二性一位的信理，但往往不以这信理作为探讨的主要对象。现简要介绍二十世纪，尤其梵二以来，天主教和基督教的主要基督论趋势： <BR><BR>(1) 传统基督论：梵二以前是天主教基督论的主流，梵二后仍有不少学者继续提供这种传统式的基督论。这古典基督论以大公会议的道理，特别以加采东信理作为反省的开端和基础；认为二性一位的信理条文比新约经文更清晰地诠解基督的奥迹。这种「从上而下」的方法是颇有欠缺的，基督信理本该是研究圣经所得的结论，现在成了探讨的开端，那么圣经便只有给信理当佐证的作用。此外，这些信理神学家在引用圣经时也往往忽略近日圣经批判方法，轻易地以经文的字面意义支持他们的论点。神学家贾洛(J.Galot, 1919- )一般被视为传统基督论的主要代表。 <BR><BR>(2) 存在主义基督论： <BR><BR>1)启蒙运动引起了所谓对历史耶稣的探索，这探索源起于十八世纪末赖马路斯(H.S. Reimarus, 1694-1768)遗着的部份出版，赖氏主张新约不是有关耶稣的可靠历史资料，而是初期基督徒的创作：今日必须跨越新约，找寻历史中耶稣的真面目。这探索持续了一世纪多，不少基督教学者先后以历史批判方法写了耶稣的生平。直至本世纪初，史怀哲(A. Schweitzer, 1875-1965)着书对这一连串的探索作回顾，指出每个作者都按照自己的思想和容貌绘制了一幅耶稣像；这探索终告失败了。 <BR><BR>2)由于历史探索的失败，圣经学者布特曼(R. Bultmann, 1884-1976)遂主张放弃历史考究的工夫，以海德格(M. Heidegger, 1889-1976)的存在主义哲学诠解基督奥迹。布特曼把「历史的耶稣」(Jesus of history)与「信仰的基督」(Christ of faith)划分开来，认为对历史上的耶稣可以知道的极少，祂大概宣讲了末世性的天国；在祂死后，这位宣讲者成了被宣讲的对象，被宣称为「基督」和「主」。新约便是宣讲基督救恩的喜讯。布氏认为不是耶稣的历史事迹，而是这宣讲本身构成今天的救恩事件；透过这宣讲，天主今时今日对信徒说话，要求他们作出绝对回应，使救恩在他们身上实现。 <BR><BR>3)布氏这种存在主义方法的确省去了历史探索的吃力工夫，但同时也动摇了基督宗教的历史性根基，因为基督讯息的救恩意义是以祂的生平事迹，以及祂死而复活的奥迹为基础的。针对布特曼的理论，首先由他的弟子提出异议，祈锡曼(E. Kaesemann, 1906-1998)于1953年发表重要文章，开始了对历史耶稣的「新探索」。新探索主要有以下两个特点：即提供较全面性的历史观念(见下)，及承认历史的耶稣和被宣讲的基督之间有基本的连贯性。 <BR><BR>(3) 救恩史基督论： <BR><BR>1)救恩史基督论支持对历史耶稣的新探索，一面针对布特曼的存在主义方法，一面也纠正上世纪对历史耶稣的探索。救恩史基督论肯定基督信仰的历史根基，同时提供较完整的历史观念；这些神学家批评实证主义狭窄的历史观念，主张历史不可局限于纯客观的事实，也包括主观的诠解，因为事迹与意义是不可划分的。他们格外提出「救恩史」(参 456)的观念，认为在天主的救恩计划中，人类的历史有其整体性；天主便是透过历史事件，实施祂救赎人类的工程。这救恩史观念有圣经和传承的基础，特别是保禄的「奥秘」(弗一9；三9) (参 600)，和教父们采用的「救恩措施」(或称「救恩计划」) (economy of salvation)一词。 <BR><BR>2)救恩史基督论的杰出代表是潘南伯(W. Pannenberg, 1928- )和莫特曼(J. Moltmann, 1926- )，二人的基督论都具有显着的历史和末世幅度，以基督事迹为救恩史的高峰和末世的预告。潘南伯视耶稣复活为历史中最重要事迹，这事件带来人类历史终结的提前实现(prolepsis)，今日整个人类和世界都在迈向这复活的境界。潘南伯认为基督复活是可以用历史方法证实的事迹；透过这事迹，基督充份显示祂的天主性。潘南伯也强调耶稣生平事迹的重要性，指出祂在传道生活中显示了特殊权威，间接透露了祂的身份，成为复活后门徒宣讲基督的根据。 <BR><BR>3)莫特曼的基督论更清楚地显示末世向度，他主张人类历史是由「许诺」与「实现」两极构成，在这两极间存在着「希望」；希望便是把历史向前推动的力量。从救恩史看，许诺出现于旧约先知的预告，而基督的圣死与复活便是一切许诺的实现。但这在历史中提前的实现只是末世大圆满的先声，今天基督的苦难仍在人类历史中延续，直至末世时复活奥迹才告圆满。这末世的希望引动人类历史经过黑暗与苦难，趋向复活的光荣。但这末世希望也要求信友积极参与现世的活动。莫特曼的反省牵涉不少有关社会正义的问题；与解放神学比较，虽然彼此背景不同，也颇有相似的地方。 <BR><BR>4)卡斯佩(W. Kasper, 1933- )的基督论也属救恩史基督论，他特别强调应以耶稣的在世生活，尤其以祂的传道生活作为研究基督论的开端。认为耶稣本人在传道生活中已间接表白了祂的身份，提供了隐含的基督论，作为日后新约作者明显基督论的基础。 <BR><BR>(4) 以人为重点的基督论： <BR><BR>1)这种基督论的代表首推拉内(K. Rahner,1904-1984)，其神学宗旨格外在于达致传统神学与现代思想的沟通。在反省降生奥迹时拉内特别指出人学与基督论的密切关系。拉内的「超验人学」(transcendental anthropology) (参 160，161)视人为「世界上的精神体」，其最大特点是无止境的超越导向，人在认知和爱的行动中显示对真善美的无穷欲望。拉内认为人这种向着无限的超越导向是被引发的，即受了无限者默默的吸引；人的「自我超越」(self-transcendence)须赖天主的「自我通传」(self-communication)，才能获得满全。从这角度看，降生奥迹正是天主藉圣言给与人的「自我通传」，及人的「自我超越」这相对历程的高峰；因此降生奥迹不但没有减损人性，反而使这人性达到最高实现。加采东大公会议宣称「二性一位」的信理，但传统神学往往偏重基督的天主性。拉内基督论特别强调基督人性的完整，维护基督人性的自我意识和自由意志，认为耶稣的生平是一个真正的历史过程。 <BR><BR>基于超验人学的基督论显示人具有让圣言降生的潜能，并指出人类对「绝对救主」的基本需求；但这并不表示拉内超验基督论可以忽略历史向度，他声明必须透过天主在历史中的启示，人才能觉察那位人类救主已在纳匝肋人耶稣身上出现。 <BR><BR>2)假如拉内的超验基督论不太注重历史考究，史勒拜克斯(E.Schillebeeckx, 1914- )却把历史探索置于首要地位。史氏依从对历史耶稣新探索的路线，也采用救恩史的观念，他的基督论本可列于上述救恩史基督论。本文把他列入以人为重点的基督论，是因为他强调耶稣在世生活的重要性，认为透过纳匝肋人耶稣的生平历史，天主展示了决定性的救恩行动。耶稣的传道生活与祂的圣死复活构成一个不可分离的整体；史氏反对「历史耶稣」与「信仰基督」之间的分割，主张两者不但具有基本连贯性，而且复活信仰不能脱离对耶稣生平事迹的回忆，正是这些事迹构成对复活基督信仰的具体内涵。 <BR><BR>为了指证天主透过耶稣的生平事迹展示了决定性的救恩，史氏特别提出耶稣作末世先知的任务和祂对天主的「阿爸经验」(Abba-experience)。耶稣以末世先知的身份宣讲天国，祂不但以言语宣讲，祂的行动和临在，便是天国来临的标记和生活的寓言。这一切都以耶稣的「阿爸经验」为基础，这种对父的亲切和信赖的经验不但使祂能完成宣讲天国的使命，也构成了天国的内涵。史氏以具体的历史耶稣为主的基督论，可与拉内超验基督论互相补足，构成一套以人为重点的基督论。 <BR><BR>(5) 解放神学基督论：「解放神学」(liberation theology) (参 607)是梵二后在拉丁美洲兴起的一种神学方法。解放神学家索布里诺(P.J. Sobrino, 1938- )也着有解放基督论，指称今日拉丁美洲对基督最适当的称号是「解放者」(Liberator)。这称号固然带有政治色彩，但默西亚这名称在耶稣时代亦是富政治意味的。索氏也认为基督论起点该是历史中的耶稣，格外是祂宣讲天国的传道生活。耶稣宣讲的天国包括全面性的救恩，即从一切精神和物质，个人和社会的束缚与压迫下给人带来解救；在这全面性救恩中索氏特别强调经济与政治上的解救。他认为基督宗教的特点该是「正统实践」(参 92)重于「正统信仰」(参 91)；假如神学不能带来社会改革的话，便是空泛的反省，没有多大作用。另一位解放基督论神学家是波夫(L. Boff, 1938- )，他的理论与索布里诺大致相同，也主张以耶稣在世生活为基督论起点，特别注重祂传道时标榜的解放纲领(路四18～19)；他所着基督论一书命名为《基督解放者》(Christ Liberator)。 <BR><BR>解放基督论把救恩的重点放在经济、政治等社会架构的层面；的确，耶稣宣讲的天国表示全面性救恩，当然也包括经济、政治的社会向度。可是耶稣宣讲的天国具有现世与末世的性质，而以后者为重；福音介绍的天国并不给人以经济、政治向度为重点的印象(参 38)。但解放基督论关注现世和社会问题，可以补足传统神学的欠缺。 <BR><BR>(6) 宗教交谈基督论：正如拉丁美洲提倡解放神学，亚洲地区因是各大宗教发源地，基督与其他宗教的关系便成了近日神学反省的重要课题；这问题不但在亚洲神学占重要地位，也成了一个世界性的热门神学问题。关于这问题，神学家所持各种不同意见大概可以归纳为三大类：1)排外基督论(exclusive Christology)。2)包容基督论(inclusive Christology)。3)多元基督论(pluralist Christology)；这种多元基督论并不指基督论的多元化，而指从宗教多元化的角度看基督的意义。关于基督与宗教的问题另有专文讨论，这里不详述(参 511)。 <BR><BR>(四)结论：基督论基本要素： <BR><BR>本文介绍了基督论在新约的起源，历史中的发展，以及当代的各种趋势；现综合基督论应具的几个基本要素： <BR><BR>(1) 以历史耶稣为出发点：本世纪对历史耶稣的「新探索」，指证「历史的耶稣」与「信仰的基督」两者不但有基本的连贯性，而且是不可分离的。今日基督论应依从对观福音和宗徒大事录的形式，采取「从下而上」的方法，由耶稣的传道生活开始探讨，以期在祂死而复活奥迹的光照下达至对默西亚、主、和天主子的信仰。这是卡斯佩、史勒拜克斯、潘南伯和莫特曼等的基督论方法。 <BR><BR>(2) 关注人的问题：梵二《教会在现代世界》牧职宪章表示愿意在基督奥迹的光照下阐述人的奥迹(GS 10)；事实上宪章第一部份专门反省今日人的各种问题，并提供基督奥迹作为解答。拉内超验基督论特别指出人与基督息息相关，说明基督奥迹是人超越导向的最高实现。可是，超验方法是抽象的，尚须从实际境况中分析人的问题，了解人的期望与焦虑，然后以基督宣讲的天国喜讯和祂死而复活的奥迹作解答。此外，在剖析今日人的问题时，也该注意社会架构的问题，这是解放基督论的特殊贡献。 <BR><BR>(3) 具有圣三和救恩史向度：基督奥迹必须在圣三奥迹(参 45)的角度下才可得到解释，圣言降生格外是为了启示祂和父的密切关系。史勒拜克斯正确地指称「阿爸经验」是整个基督事迹的核心要素。耶稣启示父的目的也是为了邀请人参与祂的「阿爸经验」，在子内作子女。如同圣神启发信徒作子女的意识，这「阿爸经验」在耶稣身上是由圣神所启发的(路十21；罗八15；迦四6)。同时，耶稣也是受了圣神傅油，以便履行父托给祂作末世先知的使命(路四18；宗十38)；因此，基督奥迹基本上是具有圣三向度的奥迹。 <BR><BR>这圣三奥迹是动态的，特别在救恩史中显示出来。保禄所用「奥秘」一词具有隐藏与彰显的两面，父的永恒救恩计划是全部救恩史的发轫；本是隐藏着的；基督使这计划在历史中实现和展示出来；圣神便是救恩史的动力，在历史中准备基督的来临，并在复活后继续使基督奥迹内在化，植根于人心，同时使这奥迹普及于各时代和各地域。这种圣三与救恩史向度的基督论很有助于宗教交谈。 <BR><BR>(4) 配合本地文化： <BR><BR>1)「本位化」是今日神学的重要任务，宣讲基督奥迹必须与本地文化配合。早期希腊教父的努力便是很好的例子，加采东信理可视作适当本位化的成果。今日中国神学家张春申神父尝试以中国传统思想的「气」解释圣神和基督奥迹的关系(参 69)，认为这样更能标明基督论应有的「从神」向度，显示圣神在耶稣身上的临在与运作。 <BR><BR>2)此外，加采东面对的难题是如何解释天主性和人性在基督身上的结合，即基督的单一与二元的问题。中国太极图由阴阳二极(参 491)组合而成，显示各种事物中对立两极的互相补足。其实天主性和人性也是互相补足的，人既是按照天主的肖像受造，天主便是人性的根源和典型，也是人「自我超越」的满全。从另一方面看，人是天主的杰作，作为天主对外「自我通传」的合宜对象。耶稣基督便是天人合一的圆满实现；而太极图可以视为天人合一的标志。基督奥迹可以从中国传统思想找到不少适当的表达方式，这种基督论中国化的工作，不但能使东方人更容易认识基督，也能给西方国家带来对这万古常新的基督奥迹，更新颖和更深入的诠解。 <BR><BR>参考书目： <BR><BR>朱修德，〈耶稣童年叙述中的喜讯和基督论〉，《神学论集》36 (1978)，241-258。 <BR><BR>谷寒松，〈教会历史中的基督论〉，《神学论集》36 (1978)，295-307。 <BR><BR>觅申(H. Miessen)，陈宽薇译，〈基督论的新趋势〉，《神学论集》47 (1981)，55-62。 <BR><BR>张春申，〈基督论的不同趋势〉，《神学论集》23 (1975)，2139。 <BR><BR>───，〈基督论简介〉，《神学论集》36 (1978)，155－168。 <BR><BR>───，〈中国教会与基督论〉，《神学论集》37 (1978)435－451。 <BR><BR>───，〈中国人的气论与神学上的几个课题〉，《神学论集》53(1982)，341－368。 <BR><BR>───，〈参、基督学简史〉，《神学简史》，台北：光启出版社，1994，135－191。 <BR><BR>黄怀秋，〈新约基督论导言〉，《神学论集》71 (1987)，59-71。 <BR><BR>───，〈玛尔谷苦难叙述的基督论〉，《神学论集》91 (1992)，47-69。 <BR><BR>黄克镳，〈「道成人身」的意义〉，《神思》7 (1990)，1-17。 <BR><BR>───，〈耶稣宣讲的天国〉，《神思》11 (1991)，11-27。 <BR><BR>───，〈圣神与基督奥迹〉，《神学年刊》13 (1992)，1-20。 <BR><BR>华德(B. Vawter)，香港公教真理学会译，《耶稣基督: 新约基督学论文》，香港：公教真理学会，1982。 <BR><BR>斐奥伦撒(F. Schuessler Fiorenza)，郑文卿译，〈梵二以后的基督论〉，《神学论集》51 (1982)，49-69。 <BR><BR>奥柯连斯(G. O’Collins)，黄怀秋译，《基督论再诠》，台北：光启出版社，1989。 <BR><BR>齐墨曼(H. Zimmermann)，乐英祺译，《耶稣基督：史实与宣道》，二版，台中：光启出版社，1981。 <BR><BR>刘赛眉，《基督与救赎》，香港：圣神研究中心，1985。 <BR><BR>潘永达，〈拉内的超验基督论〉，《神学论集》79 (1989)，63-80。 <BR><BR>Boff, L. Jesus Christ Liberator: A Critical Christology for Our Time. London: SPCK, 1978. <BR><BR>Brown, R. E. and others. "Aspects of New Testament Thought." New Jerome Biblical Commentary. Eds. R. E. Brown, J. A.Fitzmyer and R. E. Murphy. London: Chapman, 1989. 1354-1381. <BR><BR>Dupuis, J. Jesus Christ at the Encounter of World Religions. New York: Orbis Books, 1991. <BR><BR>Fisichella, R. and others. "Christology." Latourelle. 108-142. <BR><BR>Fitzmyer, J. A. Scripture and Christology: A Statement of the Biblical Commission with a Commentary. New York:Paulist Press, 1986. <BR><BR>Fuller, R. H. The Foundations of New Testament Christology. London: Collins, 1965. <BR><BR>Galot, J. Who Is Christ?. Rome: Gregorian University Press, 1980. <BR><BR>Galvin, J. P. "Jesus Christ." Systematic Theology: Roman Catholic Perspectives. Eds. J. P. Galvin and F. Schuessler Fiorenza, 2 vols., vol. 1. Minneapolis: Fortress, 1991. 249-324. <BR><BR>Grillmeier, A. Christ in Christian Tradition, vol.1. Atlanta: John Knox, 1975; vol. 2, part. 1. Atlanta: John Knox, 1987. <BR><BR>Gutheinz, L. "Christologie aus Taiwan." Der andere Christus: Christologie in Zeugnissen aus aller Welt. Eds. <BR><BR>H. Dembowski and W. Greive. Erlangen: Verlag der Ev.-Luth. Mission, 1991. 137-148. <BR><BR>Hengel, M. The Son of God. Philadelphia: Fortress, 1976. <BR><BR>Huenermann, P. Jesus Christus, Gottes Wort in der Zeit: Eine systematische Christologie. Muenster: Aschendorff Verlag,1994. <BR><BR>Kasper, W. Jesus the Christ. New York: Paulist Press, 1976. <BR><BR>Kessler, H. "Christologie." Handbuch der Dogmatik, vol. 1. Ed. Th. Schneider. Duesseldorf: Patmos, 1992. 241-442. <BR><BR>Lane, D. A. The Reality of Jesus. Dublin: Veritas, 1975. <BR><BR>Macquarrie, J. Jesus Christ in Modern Thought. Lon-don: SCM, 1990. <BR><BR>Meier, J. P. "Jesus." The New Jerome Biblical Commentary. Eds. R.E. Brown, J. A. Fitzmyer, and R. E. Murphy. London: Chapman, 1989. 1316-1328. <BR><BR>Moltmann, J. The Way of Jesus Christ: Christology in Messianic Dimensions. London: SCM, 1990. <BR><BR>O’Collins, G. Interpreting Jesus. London: Chapman, 1983. <BR><BR>Pannenberg, W. Jesus-God and Man. London: SCM, 1968. <BR><BR>Rahner, K. Foundations of Christian Faith. New York: Seabury, 1978. <BR><BR>Schillebeeckx, E. Jesus: An Experiment in Christology. London: Collins, 1979. <BR><BR>Sobrino, J. Christology at the Crossroads: A Latin American Approach. London: SCM, 1978. <BR><BR>Wong, J. H. P. Logos-Symbol in the Christology of Karl Rahner. Rome: Libreria Ateneo Salesiano, 1984. <BR><BR>─── . "Anonymous Christians: Karl Rahner’s Pneuma-Christocentrism and an East-West Dialogue." Theological Studies 55 (1994): 609-637. <BR><BR>黄克镳 <BR></P>


神学辞典-基层团体-天主教图书中心--天主教文学,书籍,图书,书库

J 部

基层团体

基层团体

jīcéng tuántǐ

COMMUNITY, BASIC

参阅： 411教会 425教会学 137地方教会 440基督徒伦理生活 604爱

(一)概念说明：「基层团体」(basic community)只是一个简便的称法，因为它有许多别名。最初，在南美洲一带，它以「基层基督徒团体」(基基团)的名字问世。以后教宗保禄六世(Paul VI,1963-1978)把它更名为「基层教会团体」(基教团)特别强调它应该是一个在教会内，信基督的小团体(而不该一昧对教会提出批评)。在台湾，它的名字更加复杂：「基层信仰团体」(基信团)，「小型教会团体」，「小型信仰团体」，或更简单地称「信仰小团体」。

(二)圣经中的基层团体：

小型基督徒团体第一次的出现，也许不在本世纪，不在法国，不在美国，也不在巴西；而是在耶路撒冷，时间上，也要退到二十个世纪以前初期教会的时候。它最早的见证是宗二42～47；四32～35；五12～16。

宗徒大事录所记载的早期教会团体，基本上就是小型信仰团体。大团体里有许多挨家挨户聚合擘饼的小团体(那一天内增加的三千教友看来是分属许多不同的小团体)；每个小团体由若干家庭组成，彼此间感情很好，关系很亲密，亲密到可以在物质上互通有无。它们是信仰的团体，经文说：「他们专心听取宗徒的训诲」，是为培养信仰；而信仰的培养，也藉「团聚、擘饼、祈祷」而达成，可见它们也是祈祷的团体、感恩的团体。此外、它们也是服务的团体，「一切所有皆归公用」就是互相帮助，以自己所有为别人服务；它们也是见证的团体，为犹太人来说，早期基督徒这种生活方式，就是一种信仰的作证，因而全民众都爱戴他们，而上主也「天天使那些得救的人加入会众」。

(三)简史：

(1) 回到昔日的教会模式就是今日教会的希望，也就是基层团体产生的原因。因为今日教会所处身的大环境最相似初期教会的处境：大家都处身在一个并不鼓励、反而伤害基督徒信仰也相反基督徒价值观的大环境中。为与这样的「大环境」抗衡，基督徒必须有一个「小环境」的支持，如此才能在周遭恶意的大环境下立足、生活、成长、作见证。

(2) 在近代历史来看，很难确定基层团体真正产生的时间和地点。因为很难确定它到底是本世纪五十年代在法国企图革新堂区时产生，还是在第二次大战(1939-1945)以后在美国为振兴堂区生活而掀起的。甚至不知道它出现在梵二大公会议(1962-1965)之前或之后。能够确定的是，至少在六十年代的巴西，这种基层团体已经是相当普遍的现象了。它以后在拉丁美洲的许多地方，及欧洲的若干地带成长。在亚洲方面，1977年各地主教团在香港集会，会中便有很长时间讨论基基团。会后，香港教区很积极地推行基基团的建立；台湾方面，最初的阶段似乎不如香港般有系统及步调一致。然而1988年的福传大会却掀起了转机；福传大会决议加强教友培育，建立与加强有福传使命的小型教友信仰团体。1989年，辅大神学研讨会以「福传大会追踪：大家来谈小型教会团体」，1990年，以「教友灵修与小型教会团体」为题举行了两期四天的会议。会中不仅对小型团体有深入的讨论，更视小型团体为福传大会的延续，并且声称：要具体地把福传大会延续下去，最佳的办法就是加入一个小型教会团体，并在这团体中把信仰和传福音的特质生活出来。

(四)这样的一个小环境可以有许多名称，然而不管是基基团也好，基教团也好，基信团也好，它的名字本身都已透露了它所包含的几点要素：

(1) 「基」，它必须是「基」层的，是教会的「原始细胞」，由藉圣洗而在良知上参与基督身体的基督徒所组成。这是「基」的首要意义；然而「基」也指「基」本，即是说，它必须有能力提供成为基督徒的最基本需要，让它的成员能够度一个完整的基督徒生活。

(2) 「信」：这些基层团体还是「信」仰团体，它们在「教」会内相信「基」督。然而信仰是一个从无到有，从小到大，从开始到成熟的过程。所以基层团体聚会的目的，就是信仰的培育，而培育的方法，则是藉读经、祈祷、分享、圣事、尤其是圣体圣事，来使信徒们更相似基督，更配称作祂的门徒，也更能面对世界及他们周遭的一切挑战。

(3) 「团」：最后，基层团体还必须是一个「团」体，一个彼此相熟、兄友弟恭、合一共融、互相分享、互相扶持担待的团体。为达成这个目标，基层团体必须是小型的，它的成员人数不可以太多，而且必须住在邻近的地区，并且是可以恒常地参与定期性的聚会的团体。这样一个以圣经为基础、以圣体为动力、以圆满的基督徒生命为目标的小团体，就是所谓的基层信仰团体。

参考书目：

〈福传大会追踪─ 大家来谈小型教会团体〉，《神学论集》80 (1989)。

〈教友灵修与小型教会团体〉，《神学论集》86 (1990)。


神学辞典-梵蒂冈-天主教图书中心--天主教文学,书籍,图书,书库

F 部

梵蒂冈

梵蒂冈

fán dìgāng

VATICAN

参阅： 44天主教会 42天主教的思想与生活 403教宗 412教会史 426教会权威

(一)概念说明：梵蒂冈Vatican是古代罗马城七个丘陵中的一个。梵蒂冈是今日世界上最小的国家，该国是根据1929年的《拉特朗条约》而成立的；它位于义大利首都罗马城内，台伯河西岸，面积仅有0.4平方公里(108.7英亩)，步行不到一小时就可绕完一周；全国人口约一千．教宗是梵蒂冈国的最高主权者。因它具有作为国的三大要素：土地、人民、主权，故是国际间公认的中立国。梵蒂冈国可说是「麻雀虽小，五脏俱全」；它有一般国家的各种行政部门，内政由一个宗座委员会代表教宗管理，且有司法机关，其他尚有财经、交通、商业、新闻、电台、电信、邮政、文化观光事业等。然而兵力上不像一般国家拥有大批军队；该国只有一百卅名左右的瑞士国民教宗侍卫；社会治安上只有一百八十名左右的警察；该国以天主教信仰的力量为其后盾。

(二)简史：历史指出，天主教会在《米兰诏书》(313)后不久，逐渐成为国教。因皇帝的赐封、富贵教友的捐献等因素，教宗拥有的领土日广。756年法兰克王丕平(Pepin the Short, 751-768)出兵平定义大利之乱后，承认教宗拥有的偌大领土，此即「教宗国」之肇始。800年神圣罗马帝国查理曼大帝(Charlemagne, 800-814)追认教宗领土。1870年义大利统一、占领教宗国最后据点：罗马。此后双方的「罗马问题」僵持到1929年教宗碧岳十一世(Pius XI, 1922-1939)与义大利签订《拉特朗条约》为止才解决；该条约中义大利允诺罗马教宗永久保有此弹丸之地，并享有执行教会职务时完全的独立与自由，并确保梵蒂冈生存等方面的需要(如维护与梵蒂冈的交通、供给水电等)，于是形成了梵蒂冈中立国迄今。

(三)梵蒂冈与教廷关系：梵蒂冈并不等于教廷；梵蒂冈着重现世的事务，教廷注重精神使命；但两者都以教宗为最高主权而得以密切结合，这是为了预防梵蒂冈国变质而追逐纯政治的目的。教宗身为梵蒂冈国元首统辖该国时，不但为了该国本身利益，也为了普世教会更高的利益。该国的成立首要目的在确保普世教会传教活动之自由。换言之，梵蒂冈国只是教廷为了更高目的之工具。

(四)国际关系：梵蒂冈以中立国身份参加了不少国际组织(如国际电信、国际邮政)，但不参加政治性的会议及可能导致战争的活动。该国派驻联合国的代表只是观察员而已，并不是联合国的会员国。梵蒂冈的外交有其独一无二的特质，即基本上它不是以梵蒂冈国元首的身份与他国建交，而是罗马教宗以教会最高领袖身份建交的，因此，梵蒂冈的外交更好称为教廷外交；教廷外交重点在于把福音以及基于人性的真理透过外交顺利地传给世人。如今与教廷建交的有九十余国。


神学辞典-梵蒂冈第一届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

F 部

梵蒂冈第一届大公会议

梵蒂冈第一届大公会议

fàndìgāng dìyíjiè dàgōnghuìyì

COUNCIL, VATICAN I

参阅： 412教会史 403教宗 322信仰与理性 391神学与科学 22大公会议 418教会训导权 426教会权威

(一)概念说明：梵蒂冈第一届大公会议(First Vatican Council)天主教会第二十次公会议，于 1869年12月8日日隆重开幕到 1870年9月1日会议暂停，在罗马梵蒂冈举行，故名。它发表了两个宪章：《天主之子》讨论信仰和理性的关系；《永远司祭》讨论教宗的首席权和不能错误性。

(二)筹备工作：当教宗碧岳九世(Pius IX, 1846-1878)在1864年首次表示召开大公会议的意愿时，立刻获得罗马枢机的同意。筹备工作积极展开；首先是选派一中央筹委会，下设五个委员会，分别负责草拟在信仰教义、政教关系、东方教会、教会纪律、修会事务等各方面的草案(宪章的初稿)。不过，事实上，只有教义委员会所草拟的初稿才得以进入大公会议中作最后的表决。

委员会的成员大部分来自罗马教廷(九十一席中占六十一席)，只有卅五位是由意大利以外邀请来的神学家；虽然其中也不乏知名的学者，然而差不多全是热心于教宗至上论(ultramontanism)的人士；反对派的代表如多霖格(J.J.I. Doellinger,1799-1890)却没有在受邀之列。因此，在筹备工作期间，委员会已经很积极地研究这信理定断的可能性。

1867年6月29日，教宗正式宣布会议的召开，翌年发表开会诏书Aeterni Patris。事实上，整个梵一的筹备工作都是由一群神学家所负责；这在教会大公会议的历史上写下了崭新的一页。

(三)会议规则：1869年底，各国主教纷纷抵达罗马。大会的手册是《宗座书信》(Multiplices inter, 1869年12月2日)。五位枢机获委任作大会主席。教宗保留提出问题讨论的特权；不过也有一个委员会负责收集整理与会神长的提议。

会议分为两种形式：1)首先是全体聚会，讨论筹委会所草拟好的草案，人人都可以发言。2)如果在讨论中发现有修改的必要，大会将委派四个代表团之一(各含28成员)负责更详细研讨。讨论完毕，首先在全体聚会中进行初次投票。分赞成、否决、及条件性赞成(须附上理由，再转交代表团整理)三种；到了最后阶段，该宪章将呈至正式大会中，在教宗面前进行表决，这时只有赞成与否决两个可能性。

此外，大会还规定，会议事项必须保密，与会人员不得擅自离开罗马等。大会也规定所有修改事项必须以书面方式上呈；对整个草案的讨论先于个别章节的讨论等等细节，诸如此类的规定，都是为加速会议的进行。

(四)会议开始：第一次全体聚会在 1869年12月10日正式举行。首先是选举代表团的成员。除了少数例外，当选者都是些赞成教宗不能错的神长。他们组成「不能错」派的核心分子；事实上，赞成不能错的占了全体与会人数的五分之四。只有少数反对者，他们的反对经常被驳回。

第一阶段的正式讨论从1869年12月28日到1870年1月10日。讨论有关公教信仰的宪章初稿；这是一个含十八章的文献，其中除了谴责唯物主义、理性主义和泛神论之外，也发表了有关启示、信仰、三位一体、创造、降生、原始正义、原罪、永罚、恩宠等项目的正统教义。不少人反对原稿过份专门化、太过冗长、在一些尚待讨论的问题上表现得太肯定，也缺少了牧灵的口吻。该宪章初稿仍交还代表团修改。

第二阶段(1月10日到2月22日)讨论主教圣职人员的生活，和初级教理书。除了最后一项之外，其他的都没有达成一致的协议。大会授权罗马当局负责撰写该教理书。此宪章却没有在正式大会中进行表决。

会议暂停，好让代表会有足够的时间修改原来的宪章初稿。最后，一份新而较短的论公教信仰的草案(只含原来草案的前半部)终于完成了。4月24日大会隆重地公布为《天主之子》宪章(DS 3000-3045)。会议再度讨论初级教理书的问题，不过，这时所有人的注意力都集中在教宗不能错的问题上了。

(五)教宗的首席权和不能错误性：

在梵一之前，这问题已经为许多公教徒所讨论，大家的意见不一。赞成它的对它的真意义可能产生误解：有人以为所有教宗的宣布都是不能错的；也有人认为圣神、或天主之子，降生在教宗身上。

在美国，教宗不能错并未普遍为人视为启示的信理。1869年8月(梵一以前)，总主教斯巴定(M.J. Spalding, 1810-1872)通知教廷，他认为定断的时机尚未成熟。同样，十四位德国主教(1869年9月)函告教宗不宜作此定断。法国、奥国、匈牙利的反对力量也很强大。

在梵一，第一次试投在1870年1月已经进行，当时的结果是五百(赞成票)对一百卅六(反对票)。2月9日，赞成派要求在论教会的草案中增加一章论不能错误性。3月6日早已起草的初稿分发与各教长，并且请求他们写下正面的建议。在三、四月间，会议外的争论愈演愈烈；反对派不断交换意见，赞成派却成功地说服教宗把这问题交与聚会讨论。

4月29日，聚会宣布一个新的宪章；它包括教宗首席权和不能错误性的定断。讨论从 5月13日开始到 7月13日止，超过一百五十位神长发言，赞成的占多数；反对的理由主要是在历史上的困难，与定断的不合时宜。最后，由都柏林枢机库尔伦(P. Cullen, 1803-1878)所草拟的格式(说明不能错误性的意义和范围)为聚会所接纳；7月13日的投票结果：四百五十一票赞成，八十八票反对，六十二票条件性赞成(条件不一而足，有人希望语气改得更强烈些，有人则希望减弱)。六十一位投反对票的主教在投票后立刻离开罗马。因而在教宗亲临主持的正式大会中，《永远司祭》宪章得以顺利通过，四百三十三票对二票。事实上，全球的主教们(包括先前离开的)最后都接纳了教会的定断。不赞成者多霖哲遭受绝罚，腓特烈(J. Friedrich,1836-1917)和他的追随者另组分裂的老派天主教会(Old Catholic Church) (参 136)。

余下来的三次大会都没有什么重要的议案了。9月1日进行第八十九次全体聚会。一星期之后，意大利革命派在加理波第(G. Garibaldi, 1807-1882)领导下入侵教会的领土；罗马在9月20日投降；10月20日教宗宣布大公会议暂停；但它再没有重开过。

(六)结果和重要性：

争论仍然继续，但它已不再严重地影响到教会了。政治问题占据了地方领袖，他们再没有时间去关心神学的问题了。当教会逐渐失去它紧紧拥抱了千余年的世间力量时，不能错误性和首席权的定断却加强了它在精神上的权威。此外，梵一也消除了教会会议至上主义(参 420)和加利刚主义(参 129)的余波。但是，它也留下一些尚待解决的问题：如主教与教宗相对之下的地位等。

参考书目：

De Doctrina Concilii Vaticani Primi. Libreria Editrice Vaticana, 1969.

Granderath, Th. Histoire du Concile du Vatican. 4 vols. Bruxelles: Libraire Albert Dwit, 1907-1914.

Hughes, Ph. The Church in Crisis: A History of the General Councils 325-1870. New York: Image Books, 1960.

Jedin, H. Ecumenical Councils. 2 vols. New York: Herder and Herder, 1960.

Murphy, J. L. The General Councils of the Church. Milwaukee: The Bruce Publishing Company, 1960.


神学辞典-梵蒂冈第二届大公会议-天主教图书中心--天主教文学,书籍,图书,书库

F 部

梵蒂冈第二届大公会议

梵蒂冈第二届大公会议

fàndìgāng dìèrjiè dàgōnghuìyì

COUNCIL, VATICAN II

参阅： 412教会史 422教会与世界 421教会与文化 22大公会议 418教会训导权 426教会权威

(一)概念说明：梵蒂冈第二届大公会议(Second Vatican Council)是教会第二十一届大公会议，也是截至目前为止最后一次大公会议，在罗马梵蒂冈举行，故名。从 1962年11月11日开始，到 1965年12月 8 日(闭幕典礼)止；中间经历了若望廿三世(John XXIII, 1958-1963)和保禄六世(Paul VI, 1963-1978)两位教宗；共含四阶段一百六十八场全体会议。这次公会议还发表了十六项文献：即四项宪章，九项法令和三种宣言(见常用缩写表：二、梵二文献)。

(二)筹备工作：

召开大公会议可以说是教宗若望廿三世的宿愿。据说在他当选教宗前早已有此念头。而在他就任教宗(1958年10月28日)后第三天，已经向某些枢机主教略略提起这件事。不过他正式向全世界宣布这个决定却是在翌年1月25日；透过无线电和电视的传播，世界各地的人民都得知这个有关整个教会的前途与更新的重大决定。

筹备工作于是积极展开；首先是初步筹委会的成立(1959年5月17日)，它的任务是征询全球主教、各圣部、各大学神学院和教律学院的意见，好能整理出教会全体对这次会议的提议。

初步筹委会的征询和整理工作历时约一载。1960年6月5日，教宗公布正式筹备委员会的结构；它包含一个中央委员会，下设十一个组(神学、教区行政、教会纪律、修会、圣事、礼仪、教育、东方礼教会、传教、教友生活及教宗宫廷礼仪)及三个秘书处(新闻事业、基督徒合一、总务)。筹备工作的主要方针就是根据初步筹委会所得的丰富资料，选出特别值得注意的问题；在深入研究发挥后，再提交中央委员会统筹办理。总计中委会共核准了七十二项提案，可惜大部分都没有进入大会的正式讨论范围中。正式筹备工作共历时二载。

(三)梵二的进行程序：

梵二共有三种不同的会议方式：1)公开会议: 是教宗会同全体教长进行，即每一期的开幕和闭幕典礼以及颁布大会文献的典礼。2)全体会议：是全体与会教长们一起讨论由各小组委员(它们继续筹委会各小组的工作)准备好的草案，并进行表决。平常教宗不在场，而由主席团代表主持。3)小组委员会会议：即大会内各委员会准备草案、修改草案时所举行的小组会议。

大会中决定性的工作是全体会议的讨论和表决。首先是教长们对某一草案作初步的评估，即是该草案能否视作讨论的基础(不能通过初步评估的草案，将撤回相关小组中重新撰写)，然后是仔细地讨论草案。初步接受的草案，将逐章、逐节、逐句地仔细审查。这一步的修改工作能对草案作重大的改变。有关小组收集教长们的意见后，再设法改善原文。最后，教长们将对已经修改的草案作三度表决。第一次表决时，投条件赞成票者还可对该草案作小幅度的字面修正。再修改后的草案是交大会进行第二次表决后，教长们还须对整个草案作第三次也是最后一次综合表决。之后草案就可以提至教宗面前。

(四)大公会议的经过分四个阶段：

(1) 第一阶段的会议(1962年10月11日至 12月8日)：大公会议11日正式开幕后，第一次全体会议在 10月13日举行。按照大会的议程，该次会议本来该选举各小组委员的成员。但法国主教团团长却在这时提出动议，要求大会延期投票，好让教长们彼此认识；最后，更决定由各国(或各区域)自行推举一两位候选人，共同组成小委员的成员。这项变更对负责提出修改大会草案的小组成员之组成有非常重要的影响，如今它更能代表不同地区教会的意见。

第四次全体会议开始正式讨论梵二的各种文献之草案。在嗣后的卅三次会议中，大会先是讨论了礼仪草案(也正式通过了序言和第一章)；还初步审查了其他四个草案，其中启示渊源草案必须重写；大众传播草案原则上被接受，却须略加编短；东方礼合一草案也必须重新起草；对教会草案也没有清楚结论。换言之，除了礼仪草案的一部分获得通过外，其他的收获都很有限。

其实，在第一阶段接近尾声时，大家都意识到会议实在进行太慢了，必须予以改进。因此在12月5日(第卅四次会议中)，教宗宣布把七十多个草案缩小为廿个(后来更缩减至十七个)。教宗还决定在休会期间，各小组将按大会要旨(阐述善牧职守)来修改草案；此外，将组成一个协调委员会，督察各小组工作。12月8日，教宗主持了第一期会议的闭幕礼。休会期间，将由这些小组委员努力工作。

(2) 第二阶段的会议(1963年9月29日至 12月4日)：若望廿三世在 1963年6月3日驾崩后，会议的一切工作自动停止。新教宗保禄六世当选后(1963年6月21日)向全世界宣布的首项讯息，就是会议的继续。他还针对第一阶段的缺失，作了相当程度的修正。如扩大会议的主席团至十二成员；他们的工作仅限于维护大会的会规，另任命四位枢机作督察团(moderators)，负责主持会议的进行。教宗并邀请十三位信友列席全体大会，及增加非天主教人士的席位。

9月29日，第二阶段正式开幕。教宗致词时宣布大会的四大目标：认识教会本身(特别是主教的职责)、教会改革、基督徒的合一、与现代世界的交谈。

这一阶段共含四十三场全体会议。教长讨论了教会草案、教区行政草案，和大公主义草案；此外，大会还表决了全部礼仪草案(在绝大多数赞成票下通过)；大会也勉强(只获得三分之二的多数票)通过了大众传播工具草案。12月4日是大会第二阶段的闭幕礼；那天教宗隆重地公布了这两个文献。

在大会第二期休会期间，所有已经讨论过和尚未讨论的草案，都将由各小组委员会修改。因此，大会要求各教长把他们的建议尽早寄达，好让各小组有时间审查这些建议。

(3) 第三阶段的会议(1964年9月14日至 11月21日)：会议进行得太缓慢了，这是人人都不能否认的事实；这次大会针对这项缺失作出大幅度的修改：已经结束的问题必须有七十位教长申请(以前只须五位)，才得再发言。另外，大会也增加了平信徒的旁听席位；三十六位平信徒中，有十五位是女性，这在大公会议史上不可不谓一大革新。

这阶段共四十九含次全体大会。开始时教长们继续讨论第二阶段已开始的四项草案：教会草案、教会内主教牧职草案、信仰自由草案、犹太教和非基督宗教草案。另外，大会也讨论在第一期所废弃并要求重写的启示草案和三个新的草案：教友传教草案、东方公教会草案、司铎草案。不过，大会最长也最重要的工作，还是讨论教会在现代牧职草案，因为这草案关系到梵二的一大目标：与现代世界的交谈。最后在第三期结束前几个星期内：大会也讨论了下列几个短的草案：教会传教工作、修会、基督徒教育、及司铎之培养。

除了讨论工作之外，这期大会最值得注意的，是它一共进行了一百五十次表决，对每项草案都再三的表决；此行动表示出大会对草案修订的认真态度。

11月21日是第三阶段的闭幕礼。弥撒后，教宗颁布了三项大会文献：即《教会》宪章，《大公主义》法令和《东方公教会》法令。这阶段的收获可谓十分丰富，因为除已颁布的三项文献外，第三期会议尚有许多已讨论完(只余最后修改)及已开始审查的草案；这些，都留待第四阶段去完成。

(4) 第四阶段的会议(1965年9月14日至 12月8日)：第四阶段共有五次公开会议和四十一次全体会议。这阶段和以往不同的是，讨论的时间比以前减少了(大会讨论了四项草案：信仰自由、教会在现世牧职、教会传教工作、和司铎草案)；相对地，表决的时间则增加了不少。大会还特别召开了三次公开会议，隆重地公布各种经大会再三表决通过的文献。这次大会公布的文献共十一种，比前三次所公布的总和还要多。它们依次是：《主教在教会内牧灵职务》法令、《司铎之培养》法令、《修会生活革新》法令、《天主教教育》宣言、《教会对非基督宗教态度》宣言(10月28日)；《天主的启示教义》宪章、《教友传教》法令(11月18日)，《教会传教工作》法令、《司铎职务与生活》法令，《信仰自由》宣言、《教会在现代世界牧职》宪章(12月7日)。

(五)梵二的辛劳和美果：

梵二的辛劳，筹备时间之长，所动用的人力和物力，都不是历届会议可堪媲美的。从开幕至闭幕计算，它共用了二百八十一天，其中一共举行了十次公开会议，一百六十八场全体会议，这样，四个阶段连合起来，超过七百五十小时。

为预备每项文献，大会一再修改；为讨论文献，教长们登记发言，或交上书面建议；负责小组按这些建议再三修改；也再三投票。四期大会内共计投了五百四十四次票。从这些数字来看，不难了解大会的辛劳。

但这些辛劳都是有价值的。它们开出美满的果实；梵二共颁布了十六项文献。它们都朝着并实现了梵二的两大目标。教宗保禄六世在第二阶段的开幕词中，曾经公开说明大会的目标有四点；这四点其实可以归纳为两大类：教会内在的革新；和教会向外地与人交谈。

《教会》宪章是第一个目标下最重要的文献；《启示》和《礼仪》两宪章紧接着《教会》宪章之下，从两个不同的角度默思教会的职责和使命；其他与这个目标紧密相连的还有论《主教在教会内牧灵职务》、论《司铎职务与生活》、论《司铎之培养》三个法令，以及论传教、东方教会及教育等几项文献。与教会内在革新分不开的是教会向外与人接触交谈：《大公主义》法令及《教会对非基督宗教态度》宣言。《教会在现代世界牧职》宪章更把教会带向全人类，包括无神论者。教会必须走向他们，切愿与人类交谈，为整个人类服务。梵二的十六项文献完全发挥了教会向内和向外的双重使命。可以说，它的成就辉煌，它的努力没有白费。

参考书目：

中国主教团秘书处编译，《梵蒂冈第二届大公会议文献》，台北，1975。

派理尼(F. Pierini)，杨成斌译，《梵蒂冈第二届大公会议问题解答》，台北：铎声月刊社，1967。

陈文裕，《梵蒂冈第二届大公会议简史》，台北：上智出版社，1989。

维德高基(G. F. Svidercoschi)，吴宗文译，《梵蒂冈第二届大公会议史纲》，台北：华明书局，1981。

Acta et Documenta Concilio Oecumenico Vaticano II Apparando. Series I. 16 vols. Roma: 1960-1961. Series II. 8 vols. Roma: 1962-1969.

Acta Synodalia. 27 vols. Roma: 1970-1983.

Vorgrimler, H., ed. Commentary on the Documents of Vatican II. 5 vols. London: Burns and Oates, 1967-1969.

Latourelle, R. Vatican II: Assessment and Perspectives (1962-1987). 3 vols. New York: Paulist Press, 1988-1989.


神学辞典-授圣职礼-天主教图书中心--天主教文学,书籍,图书,书库

S 部

授圣职礼

授圣职礼

shòu shèngzhílǐ

ORDINATION

参阅： 582圣职圣事 124司铎

(一)概念说明：授圣职礼ordination，也称授圣秩礼(俗称祝圣，基督教称封牧)一词，包含拉丁字ordo(秩序)、拉丁动词ordinare (祝圣、安排、命令)，以及延伸的拉丁名词ordinatio (祝圣，或授圣职礼、使有秩序)。因此，授圣职礼在有制度的宗教用法上，意指在宗教团体中「祝圣」一人使他担任某圣职或发挥某种作用的行为或仪式。不只基督宗教，佛教也用授圣职礼一词，来表达擢升或任命一人获得为僧或为尼的充分地位，使僧尼在佛教道路上有教导他人的权威。

(二)圣经：

(1) 旧约并没有很清楚地谈到狭义的授圣职礼：把人安置在一圣秩(阶级)上的圣化行为，却较清楚地记载了开创司祭职务的一些方式：如委派一个人充任司祭职(民十七5，12；出卅二29)；以收获的初果塞满候选人双手来就职(肋八27)；穿上司祭服装(出廿八41；肋八30～33)之类的司祭职任命。按手(覆手) (如户廿七18，22～23)在以色列并非祝圣司祭之用，傅油则是作为授予大司祭职的仪式(出廿九7；肋八12)。出四十12～15中，傅油则扩及所有司祭。

(2) 新约开始以按手作为授予教会团体中某种职务(公职、圣秩)的特殊仪式(宗六1～6；弟前四14；弟后一6；宗十三3可能也提到按手礼)。

(三)授圣职礼仪式简史：历史显出，寻找确定且普世教会能接受的授圣职礼仪式长达数世纪。在1947年教宗碧岳十二世(Pius XII, 1939-1958)的宗座《圣职圣事》诏书中，才确定了执事(六品)、司铎(司祭、长老)、与主教的授职礼仪式(DS 3358-3359)。教宗藉着他最高的宗座权威，为未来作了一个纪律的宣布与判定：从今以后，三种授圣职礼全都是：只以覆手(按手)为「质」，以说明覆手内涵的意义的祈祷文为「型」。「授圣职礼的主礼者应该是祝圣过的主教」(CIC 1012)。在祝圣主教前要确证有教宗的任命(CIC 1013)。

(四)妇女授圣职礼的问题，是神学上、各基督宗教间广为争辩的问题。天主教官方的训导权迄今坚守传统立场：只有男性能有效地领受圣职圣事(CIC 1024)。

教宗若望保禄二世(John Paul II, 1978- )在1994年5月22日，在《受与司铎圣职》(Ordinatio sacerdotalis)的宗座牧函中，再一次肯定天主教会的传统立场。

谷寒松


神学辞典-救恩-天主教图书中心--天主教文学,书籍,图书,书库

J 部

救恩

救恩

jiùēn

SALVATION

参阅： 457救恩神学 456救恩史 296耶稣基督 632称义 150成义 353恩宠 603逾越奥迹

(一)概念说明：救恩salvation一词是基督宗教信仰的最基本范畴之一。天主圣三救赎人类的事实，从较静态的角度来看称为「救恩」，从较动态的角度来看称为「救恩工程」。本文特别发挥圣经中的救恩观。

(二)圣经救恩论之基本因素：

(1) 圣父和圣神与救援工程：新约─ 在旧约历史背景上─教导的中心是基督及其救援工程。然而论到圣父，新约却毫不含糊地称祂为救援工程的泉源和终点。首先，圣父是救援工程的泉源，祂派遣基督，而基督只是执行父的旨意，讲述父教训祂的话。圣父是救恩工程的创始者，祂是整个救恩工程的泉源。甚至基督的死亡，也是照天主已订的计划，由于祂的爱，也因着祂的恩宠。另一方面，父不但是救援工程的泉源，祂也是救援工程的目标。耶稣为父而生活，一生只为完成父的旨意，向人类启示父，领他们到天主面前。

至论圣神，新约记载圣神与基督的关系至为密切。是祂推动基督完成其使命：治病、驱魔、甚至面对死亡。圣经也清楚表明圣神是在基督受光荣后才降临，而圣神降临是救援工程最重要的果实，因着圣神降临，救恩得以完成，使人认识、信仰基督，并进而认识父。祂居住在他心中，还是更大的救恩的保证和抵押。

根据上文的探讨，救援工程有天主三位一体的结构。而为表达基督以父为泉源又以父为终极目标的救恩工程，最适当的表达方法，莫如新约中基督乃「救恩中保」的名号了。

(2) 基督的救援工程：首先要注意的是基督生活的救恩意义。祂宣讲天国的临近，教导门徒依靠天主上智的照顾，更对迷失和有罪的人，宣布天主的慈悲。祂与罪人来往，和他们同席共饮，治愈患病的人，附魔的人，使他们体验天主的爱、释放和接纳。总而言之，耶稣的宣讲和行动本身便具救恩的意义。

但是，传统神学却将基督的死亡视作其主要救世人的事工。圣经常以「为我们」的格式，来表达基督死亡的救恩意义。对观福音更把这种看法追踪到历史耶稣身上。此外，许多经文将耶稣的死亡或血，视作救援工程的主要因素，祂的死亡是赎罪祭(罗三24)，是战胜魔鬼的行动(希二14～15)，是认可盟约的标记(谷十四24)。藉着基督的血，人得与天主和好(罗五10)，祂的死领人到天主面前(伯前三18)，彰显天主对世人的爱(若三 16)。

很奇怪的，虽然圣经十分强调死亡的救恩意义，却只有少数的经文把复活相连于救恩(罗四25；格前十五14～15；宗二32～33)。这现象并不表示圣经忽略了复活的救恩意义；相反，它显示出复活救恩的自明性。再者，只有在基督复活的光照下，门徒才能认出，在这一种如此耻辱的刑罚下的死亡所含的救恩意义。

由此可知，基督的生活、死亡和复活虽是极不相同的事件，却构成了同一的救援工程。如此看来，假如系统神学要找寻一个救恩论的基本原则，它必须适合每一阶段，解释整个基督事工(而不是某一部分)的救恩意义。

(3) 救援工程的完成和救恩的关系：按照圣经的教导，救援工程具有「已经」和「尚未」的特质。一方面，在耶稣身上，救恩已经来临，但另一方面，信友还须等待，期望它最后的完成。由于这种「已经尚未」的张力，出现在各种不同作者、不同时代、不同背景的经文里，可以相信，它是基督信仰的核心，是基督救恩的本质。

(4) 另外，圣经也指出信仰与救恩的关系：它是领受救恩的条件。基督要求人信从福音，祂在行奇迹之前，首先要求人的信仰。保禄特别强调信仰和成义的关系。在若望福音，信仰也是最重要的要求。而所谓信仰，就是信耶稣基督，并藉这信，相信天主父，而这意即：服从，并且，以爱德行事。

由此看来，系统神学若要找寻救恩论的基本原则，它也必须能够解释信仰在领受救恩时所扮演的角色。

(三)救援工程的主要向度：

(1) 基督启示工程的救恩意义：圣经作者在讲论基督的事工时，似乎不得不提及天主的启示。有些经文将耶稣整个的出现视为启示工程(弟后一8～9；希一1～2；若一18)。耶稣启示什么呢？祂启示天主自己；祂的宣讲不像一般经师的宣讲，祂的话也和先知的话不同。

祂所启示的是天主自己。首先，是天主对罪人的爱；其次，是天主对受苦并导向死亡者的爱；再次，是天主自我给予的爱。

基督的启示有救恩的意义。因为按人学的立场来看：人必然追求生命的满全，然而属于罪恶这件事，使他无法超越死亡的限制。由此，他只能渴望从神而来的启示。耶稣以言行以死亡所完成的启示，就是给人保证天主的救恩，即：1)超越死亡的生命(肉身复活)，2)消灭邪恶的完善(罪的赦免)，3)真善美的完善(神自己)。基督的启示是一种救恩的喜讯，因其启示工程，祂把救恩通传给人类，因此其启示工程具有救恩的意义。

圣经藉「黑暗」、「光明」的图像，表达基督启示的救恩意义：祂「由黑暗的权势下救出了我们」(哥一13)。因而信友的生活该是光明的生活(得前五1～11)。

(2) 基督的和好工程：圣经有时将基督之救恩工程视为使人与天主得以和好的工程。保禄书信，特别是罗五10～11；格后五18～20；哥一21～23；弗二11～12提及基督使人与天主和好的工程。

一般用法中，和好牵涉和好之前的情况、，和好行动、和好行动的效果。首先，在和好之前，是一个没有天主，没有希望的情况，即远离天主的情境。然后，是来自天主的和好。圣经一般把和好工程归于天主的主动，和祂无条件的自由。而这个工程是藉着耶稣而进行的，特别是祂的死亡。在谈到基督死亡的时候，圣经作者也自然想到基督的复活，它是和好工程的果实。圣经从不同的角度去描写，如获得罪之赦、成义、圣化、领受圣神、成为天主的子女、建立和平，并且大胆地进到天主面前。

在此要进一步反省基督的和好。不容否认，人常对自己的生命感到不满，因为他体验到有一股势力控制着他的生命，他与这势力的关系常常紧张，这就是人在被救赎之前的情况：与旧有之源隔绝并与天主疏离。正是在这背景下，天主藉基督与人类完成了和好的工程。因为圣经经常把父视为救恩工程的泉源，必须留意：基督的十字架之死，一定不可被视作天主赏赐救恩的理由，不能把天主看成回心转意，看在基督流血致死的服从上，才重新接纳罪人。相反，天主在祂爱子的痛苦中，显示自己的爱与人的痛苦共存，也在基督的复活中显示祂对罪人的宽恕。

人与天主的和好是启示工程的效果之一，人必须以信仰接受启示，才能逐渐消除他对天主的疑虑，与天主和好。正因为天主在基督身上已经启示了祂对所有人类的爱，可以说，和好的工程已经完成了；但是，天主将和好的话放在人口中，而此喜乐尚未达到所有的人，所以和好工程尚未完成。

(3) &nbs, p; 基督的解放工程：「赎回」是圣经常用的释放图像。在新约以外，「赎价」指为了解放战俘、奴隶和背叛的罪犯所交付的赎金。但新约讲到基督的「赎回」却只是一种象征性的说法，而不是实质地指任何代价的交付。同样，「胜利」图像描述基督战胜恶魔和死亡，也只是一种象征性的说法。二图像同样表达基督的解放工程之伟大，相似旧约的出谷事件，而人类被奴役的现状，是他们凭自己的能力无法突破，甚至有时是无辜而备受奴役的。此外，这两个图像也恰如其份地表明救恩是白白的恩惠，因为基督没有任何责任解救世人。而「赎回」图像，谈到基督血的赎价，更能表达基督解放人时所承担的苦楚。

根据圣经的说法，在基督解放人类之前，人被罪恶所奴化，被死亡所奴化，被法律所奴化，所以，祂的解放工程也包含三个面貌。祂从罪恶中释放人类，祂号召人不沉溺于以往的过错，而怀着信赖之心回到父家。另外，祂也从死亡中释放人类，使人怀有超越死亡的希望，勇敢地依恃得胜的基督，乐观地面对失败、痛苦、与死亡而肯定人生的意义。最后，祂也从法律中释放人类，但这并不是放纵主义，而是让人服膺在基督的法律之下，使天主的法律成了关心人、帮助人的指南。

然而采用「赎回」、「得胜」二图像的解放讯息，所强调的是克胜、消灭。换言之，它强调消极面，而较忽略积极面。因此，解放并不是救恩的同义词，它并不是基督救援的全部；相反，它们指向盟约的订立，也以盟约的订立作为救恩的满全。

(4) 耶稣基督订立新盟约的工程：盟约指订立相互的权利与义务的契约，也指由于此契约，双方得以建立的长久关系：

1)在旧约，盟约是指天主与以色列之间的关系，这是一种基于上主独立而自由的拣选，白白给予的恩惠。藉着盟约，上主自我约束地忠实于祂的许诺，也激发人自由的答覆，遵守盟约的诫命，善尽对天主、对人、对社会的责任。

2)新约作者对耶稣基督所建立的新盟约多所暗示。福音透过对耶稣言行的记述，显示人与天主的关系已进入一个新的阶段。若望和保禄虽然不用盟约的词汇，但也同样表达基督是救恩史的转捩点的信仰。有些经文提到新的天主子民，它们都含蓄地肯定新盟约的事实。根据圣经的教导，新盟约虽然优于旧盟约，却是旧盟约的延续，是上主在旧约的许诺的实现。这个新盟约是普遍的，不限民族国家，是确定的，永远的，不可取消。它的建立，是藉着耶稣基督的整个生活、行动、死亡、复活以及圣神的降临才得以完成的，而非藉着某一个别的行动。所以圣经见证基督就是新盟约的中保。

基督订立新盟约的工程是救恩性的，因为它相称人对救恩的渴求。人渴求整个存在的满全，这种满全只能在白白赏赐的爱中，在容许其自由答覆及自我发展的关系中才能达成。基督所建立的新盟约正是如此。它补充以「赎回」和「得胜」图像为主的释放工程，以及强调远离的和好工程，从更积极的层面述说基督的救援工程─ 它使人与天主建立友好的关系。

(四)综合：

(1) 救援工程的本质：

1)按圣经的教导，耶稣基督以其来临和言行、死亡、复活进行其救世人的事工。但是，因为「被钉十字架的耶稣是人类的救主」这种信念，在初期教会令人十分惊讶，所以圣经作者特别强调基督死亡的救恩意义；礼仪和教理讲授似乎更以基督之死为唯一的救恩事工；传统神学也以祭献和赔偿等观念解释基督死亡的救恩功能，甚至发展出所谓赔偿的理论。然而，由于单方面地强调死亡有它的危险，更由于圣经的见证经常是整体性地指向整个基督事件的救恩功能，所以本文尝试拋弃单方面的进路，搜寻一个更整体性的表达方法。可发现：「启示」(参 472)是一个很适当的范畴。准此，对于基督救恩的本质，要尝试作如下的定义：因为基督启示天父的爱，所以祂是人类的救主。在下面，要渐次澄清这个说法。

2)整个基督事工为启示工程，若望把基督的来临归纳为「圣言」的来临，他讲述天主的话，他启示天主。正因为基督启示涵盖整个基督事件，它也是个别救援恩惠的根源。藉着启示天主宽赦罪过的大爱，基督进行释放的工程，并邀请人与天主重归于好(和好工程)，在天主与人之间建立新的恒久关系(订立新盟约的工程)。由此可见，基督启示天父之爱的工程，就是其他救援恩惠的根源。

3)虽然平常不以「启示父的爱」来解释基督的救恩工程，但此说法在圣经和教会训导上都有稳固的基础。若望著作、希伯来书和牧函，都有很清楚的「言的神学」，这与保禄的「天主肖像」基督论异曲同工。梵二大公会议(1962-1965)更颁布《启示》宪章，其中第四号可以作为本理论的依据：「耶稣基督，成了血肉的言，被打发到『人间的人』，『讲论天主的话』(若三34)，并完成了父托给祂当作的救援工作(若五36；十七4)。因此，谁看见了祂，就是看见了父」(若十四9)。祂以自己整个的亲临及出现，并以言以行，以标记和奇迹，特别以死亡及从死者中光荣的复活，最后藉着被遣来的真理之神，圆满地成就了启示，并用天主的证据证实之，就是天主与人同在，为从罪恶及死亡的黑暗中，拯救人，并使人复活而入永生。

4)必须补充的是基督死亡的祭献性。虽然本段一开始时曾力陈单方面地强调死亡为基督唯一救赎事工的危险，但这并不是说要否定基督死亡的祭献性。虽然不应当把基督死亡视为推动天主赏赐救恩的祭献，因为天主自己才是救恩的源头。然而基督死亡时所持的态度(对天父的绝对服从和自我托付)，却的确符合真正祭献所应表现的态度。对人而言，祂的死也是极高尚的牺牲，为人类有极大的好处，一方面既表明在失败痛苦与死亡中天主仍与人类同在的真理，另一方面也犹如旧约的赎罪祭一样准许悔改的罪人重新接近天主。不过，尽管如此，基督的死亡仍不可被视为一种将父的忿怒转为慈善的行动，人得罪赦的理由不是基督的死亡，而是天父对罪人的爱。

(2) 救援工程的本质与其特征的内在关系：这一段尝试根据上面所提出的基本原则，进一步探讨救援工程的本质与其特征的内在关系。

1)首先是救恩与信仰的关系。基督藉启示进行其救援工程，在死亡与复活中，祂启示了天主对罪人的爱，如果人人相信这点，他们将明白天主爱的伟大，进而与自己与世界与天主重归和好。由此可见，人信仰的深浅往往影响获救的程度，因为他对基督的信仰愈深切，所得的自由也愈大。

2)然后是救援工程的「已经」与「尚未」的特质。由于基督启示人所渴望的许诺与保证，因此基督的救援工程「已经」完成了，但是人找寻其全福时，也在找寻其行动，自由的圆满发展，因此基督的救援工程尚未完成。

3)至于圣三与救援的关系。父是启示的泉源，也是启示的终向。人渴求从父而来的启示，并与父和谐，因此真正救恩中保的工程，乃是启示万有之源的神。这正是子的启示工程，祂以言以行，尤其是以面对死亡的态度对天父的信赖作证，向人启示天主从未舍弃人类的真理。可见救援工程是藉启示进行的，而启示工程必须藉真理之神的指引才得以完成，所以圣神也是和好工程、释放工程、与建立盟约工程的完成者。

救援工程既是繁复的，因为基督的来临、生活、死亡与复活都具有救恩意义；但也是统一的，因为这些性质不大相同的事件构成同一的救世工程。这点也可从启示的观念得到解释。事实上，基督的来临，祂的整个生活，都启示天主与人同在，与人攸戚相关。而基督的死亡也显示出，当人在最可怜的状况中，天主仍然与人共存的大爱。而复活更是天主爱人的高度启示，因为唯有在天主使基督复活的启示下，人才能发现基督苦难的救恩意义。可见用启示的范畴，将更容易理解基督救援的繁复性及其内在的统一。因为基督生活的每一事件同时显示天主的爱时时处处与人同在。所以救恩工程的整体性不抹杀每一阶段的特点，而每一阶段的特性，也不破坏基督救恩工程的整体性。

参考书目：

温保禄，《救恩论入门》，台北：光启出版社，1985，73-206。(本著作包含丰富的参考书)。

编译


神学辞典-救恩史-天主教图书中心--天主教文学,书籍,图书,书库

J 部

救恩史

救恩史

jiùēn shǐ

SALVATION, HISTORY OF

参阅： 665历史 455救恩 457救恩神学 353恩宠 412教会史 240非基督宗教 277宗教神学 269宗教史

(一)概念说明：救恩史history of salvation指天主圣三以多种方式与人类相遇与交往的过程，包括普遍救恩史及特殊救恩史。

(二)普遍救恩史：

(1) 在神学上，所谓普遍救恩历史是指在历史中所发生的一切大小事件，只要它在人类的最终救赎上有正面或负面的意义即是。因为虽然严格说来，只有那些能够导致救恩(而非灭亡)的事件才配归于救恩史，然而在基督徒看来，即使惩罚或灾祸，只要它是来自天主，都是人达致救恩的因素。采取这种救恩史的普遍概念(与集中于犹太历史的特殊救恩史相对)的原因，就是：即使在犹太和基督徒历史以外，救恩的经验仍是可能的，而且这些救恩经验也必须以历史通传的方式表现出来(LG 12)。

换言之，基督徒相信，天主在耶稣基督身上启示出来的救恩意愿伸展及于所有时空中的每一个人。因为所有人都生活在天主圣三恩宠的氛围中，因此必须有一些类似恩宠历史的因素。

(2) 救恩的给予也要求人的回应，即提升人与绝对的天主直接契合的责任。然而这种超越的提升不一定出现在纯客观的层面；它不一定是一种全新的认知，清晰的反省，更不一定是一种命题式的启示。如果它出现在意识的层面，使意识在结构上及在人把握经验事物的向度上有所改变，人就开始了一个全新的视野(horizon)。人不再自我封闭，自我满足；相反，他试图超越自己，向着天主奥秘的无限走去。这是人对天主自我通传的回应。这一种通传，无疑地堪当启示之名，因为它已实质地包含了启示以命题以概念所传达的恩宠了。如果人接受这种超越的提升，如果他开放了他的视野，如果他承认「实在界的深层向度」(the depth-dimension of reality)，如同田立克(P.J. Tillich, 1886-1965)所说的，他也就接受天主的启示，接受天主的自我通传了。这是一种信仰的行动(虽然直到目前为止仍是含蓄的)，因为它是对天主的真理的自由接纳。

这种一般性的启示或救恩是「历史」(一种比较广义的、不严格的历史)，因为它是一种在人际间的通传，它必定会在历史上留下痕迹：或以具体的宗教形式，或在人的自我认知上，或在伦理上(尝试以具体的、宗教性的条文出现)，或在崇拜祭祀上，或在团契上，或以先知性的宣言出现，如反对自闭于纯自然世界，反对对这恩宠经验作多神论的错误诠释等。

(三)特殊救恩史：

特殊救恩史是圣经诠释历史的原则。圣经本身没有「特殊救恩史」此一说法；但它视其中所记载的事件是天主为救赎世界的救恩性行动；换言之，它把世俗历史中的某些事件诠释为救恩或灭亡。如此，这些事件乃与其他历史有别，而变成了特殊的救恩历史。

对救恩史的明显认知本身也有它的历史，因为随着时间，随着天主救恩行动在历史中的出现，此种认识愈来愈清楚，特殊救恩史愈来愈清晰地与普遍救恩史有别。在圣经诠释的过程中，天主的给予和人的接受一起慢慢向着末世的高峰移动；在这末日的高峰中，在圣言成为人的基督身上，天主圣三的自我通传及人的接受终于达到了不可分的统一。在这时候，特殊的救恩历史终于完整无缺地出现；但在此之前，它只是暂时性的、不完全的救恩史模式罢了。

特殊的救恩史源出自普遍的救恩史，因为前者开始自亚巴郎的蒙召(创十二1～9)，但是它的史前史(创一至十一章)却直追至人类的最前头，如此乃合并于普遍救恩史。但在基督以前，并不是所有人都被召唤加入这「临时性」的特殊救恩史，因此普遍救恩史的存在不能被指为不合法。只有当特殊救恩史到达它的顶峰─ 耶稣基督，普遍救恩史(由在基督徒的信仰来看)才得到一个新的中心；而在这个中心的光照及爱的力量下，普遍救恩史渐渐地被「基督化」。

(1) 旧约时代：旧约是特殊救恩史的一个阶段，它始自天主与亚巴郎立约，而它的中心则是出离埃及，以及藉着梅瑟在西乃山上与选民所立的盟约。它在基督的死亡、复活、及藉此天主与所有人类所订立的新而永久的盟约上达到圆满。在基督徒信仰的看法中，旧约的时间是有限的，一方面，旧约作者视亚巴郎以前的时候为史前史，仍属于普遍历史；另一方面，它结束于基督的新盟约。因此它的时间非常有限，只是在基督以前的一个非常短暂的预备期，它的特征如下：

1)首先，它是真正的特殊救恩和(以言语)启示的历史，因此，它是在基督身上天主决定性的启示的史前史。若四22：「救恩出自犹太人」；这一段历史是伦理性的(天主十诫)一神论及先知性的一神论的历史，由天主直接干预而成，并非来自人的推理。这一位天主，一方面与以色列民建立一个特殊的盟约关系，另一方面，祂却不仅是一个国家的神祇，而是全人类的唯一真主。这样，全世界的天主与一个特殊的国家建立一个特殊的盟约，这一个盟约的最终目的便是普遍的救恩。旧约许多经文都曾记载，天主许诺外邦人的归化(创十二3；依二2；十一10；四二4；四九6等)。

2)这是一段向着将来开放的救恩历史；它有着初步的、预备性的功能。因为终极性的永恒盟约尚未来临；因为旧的盟约已经失效，天主的忠信乃指向另一个新的盟约(耶卅一31～33)；这是旧约对自己的诠释，也是新约对旧约的诠释。可以分两方面说：a)这是一段尚未到达末世的救恩历史，因而可以被人的不信所取消；它较靠外在的法律，它隶属于一些不是天主的因素，它不能满足世界最终的渴求。但是，它也领人归向基督，就如同一位启蒙师一样，直到主基督的来临(迦三24)。b)旧约清楚地向着确定性的救赎前进，因而恩宠、信仰与成义也早已临在旧约之中(玛二七52；罗四；格前十1～5)，因为那新的、末世性的盟约已经隐藏在那里。任何人顺服地投靠天主在旧约的救恩性行动，信赖天主措置的不可理解性，便早已进入天主的救恩计划中，在希望中获救了。

3)如今，这一段救恩历史已经完成，也已结束了。耶稣说，祂来，不是为废除法律、而是为成全(玛五17～19)；祂也用自己的血取消了古代的盟约。另一方面，保禄则更进一步宣布古代的盟约(法律)已经过期，以致任何人假若仍然信奉它，遵守它，好像它仍然拥有救恩上的重要性的话，就等于否认基督了。亚巴郎是所有信者的父亲、圣祖，许多古代的义人都是新约信友信仰的见证人(希十一1～40)，换言之，基督徒的救恩是建基在整个旧约身上。准此，的确很难分辨什么仍然留存，什么已经过去。也许可以说的是：法律属于第二层次；旧约仍是基督徒的圣书，它属于第一层次。

(2) 新约时代：

1)它可以有两个意义：a)它可以指耶稣、宗徒、及早期教会(与后宗徒教会相对)的时代。b)也可以指从耶稣复活及圣神降临起直到末世、基督再来的时代。在第一个意义下的新约与第二个意义迥然有别：它是耶稣基督在世的时代；它是基督启示产生和「完成」的时代；这一启示嗣后仅能在传承中传达下去；它是圣经，默感的、原始的基督启示的见证，写作的时代；它是教会得以成立的时代。虽然如此，这两意义分别仍是次要的。谈起新约，主要的是第二个意义，因为基督藉着圣神临在于整个救恩时间内，祂在世的生命只是祂光荣来临的开始；到祂光荣来临的时候，天主的国便会决定性地、毫不隐蔽地公开来临。因而下面的讨论都集中在第二个意义上。

2)新约是救恩史中的一个独特阶段，与旧约截然有别，并直抵历史的结束。圣经在说明新约的独特性时，一方面肯定它全新的特性(因而与旧约相对)，但另一方面也肯定新旧之间的连续。首先，新约是自由(脱离法律)的盟约，是至圣圣神的盟约，是罪过的宽赦的盟约，是正义的盟约，是与天主建立新关系的盟约。保禄清楚把它与旧约分开，后者是法律、死亡、与遮蔽的时候。然而，从连续性的角度看，新旧约的关系是应许和满全的关系，而满全超过了应许。

3)圣经也显示，这一绝对末世的阶段不可能再为另一个新的在时间之内的救恩时代所继承。新约奠基在基督的死亡与复活上，此事件是救恩史末世性的高峰，因而不容许有任何内在于此历史的其它的将来。它期待天主的国，因而也不容许把任何内在于此历史的将来，与那绝对的全新的天国混为一谈。

4)因而从神学的观点看，新约是末世的时代。而这意即：a)人类自由的历史已经不再在救赎与灭亡间无止境地交替竞逐下去，因为在基督身上，历史早已作出了决定。b)天主的自我通传，历史性地显现在耶稣基督身上，祂就是救赎的基础，而教会则是这基础的临在，是救赎的基本圣事。因而，新约也是「教会的时代」。

5)然而，人却常常面临诱惑，要忘记(或淡化)这新约的终末性。以下指出两点：a)在比较宗教和宗教交谈中，人很容易把新约时期减小为宗教历史中的一个阶段而已。现代人很容易认为，它可以被一个世俗化的将来所取代，而基督宗教也可以消融于一种世俗化的人生观，如爱、共融、团结之类。但必须谨记的是：虽然基督宗教必须采取历史的方式以及接受各种世俗的宗教经验，然而在接受的同时，它也必须放弃它们，把它们纳进天主的奥秘中，并且知道，它已经超越了这些世俗经验。b)现代人会以为，历史在经历几乎数不尽的时间流逝后，现在才真正开始。由此可见，新约仅是一过渡时期而已，而它的最大成就也仅是以抽象的理论，神话的公式预述了现在人类可以实际履行的工作。要回答这疑惑，应该注意以下二点：首先，由于天主把自己交托给历史，作为它的目标及希望的源头；人对这绝对将来的期待并不排除他严肃地在世俗历史中生活。因而所有历史，不仅宗教历史，都应关心绝对的将来(救赎)。其次，这一段历史，由于在新约之内，也蒙受了新约的应许，即它不会归于虚无，不会归于死寂。在它内发生的一切就是具体地完成天主要成为「万有中的万有」(格前十五28)的应许。新约宣布：死亡仍将留守在历史之中，是它「最后的敌人」(格前十五26)；然而，新约也宣称，这历史的最终归向，不是死亡，而是天主圣三的生命与爱。

参考书目：

参阅相关条文的参考书目。

Conzelmann, H. Die Mitte der Zeit. Tuebingen: J. B. C. Mohr, 1962.

Cullmann, O. Salvation in History. London: SCM Press, 1967.

Rahner, K. "History of the World and Salvation-History." TI, vol. 5. 97-114.

Schnackenburg, R., A. Darlapp and K. G. Steck. "Heilsgeschichte." LThK, vol. 5. 148-158.

Urs von Balthasar, H. Theologie der Geschichte. Einsiedeln: Johannes Verlag, 1959.


神学辞典-救恩神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

救恩神学

救恩神学

jiùēn shénxué

SALVATION, THEOLOGY OF

参阅： 455救恩 456救恩史 457恩宠神学 603逾越奥迹

(一)概念说明：救恩神学theology of salvation (soteriology)一词指有关救恩的神学意义之系统说明。救恩神学和「救恩」及「救恩史」二条文是一体之三面。

(二)基本问题：

(1) 救恩已经预设了人对救赎的需要及人对此一需要的接纳。首先人需要救赎这件事显示出他的情况─ 他感到不完美、不确定、生活有它的痛苦面。这不仅仅由于物质、生理、或社会方面的缺陷，在基督徒看来，痛苦是罪恶感的呈现，因而人痛苦的最终原因，是他认识到他不能救赎自己，他不能除去自己的罪咎。因为这种罪恶感─ 在最深的平面来看─ 并非来自人冒犯了世间某些客观标准，而是由于人在面对天主非受造的恩宠(他的自我通传)时，作出了自由的拒绝。如此，人乃无法再生活于天主的大爱中；这是他深深地感觉痛苦的原因。要解除这种痛苦，要得到救赎，要获得全备的真福，只能靠罪过的宽免，而这宽免只能倚靠天主的恩宠，人靠自己的能力一定不能达到。

(2) 人感到自己需要救赎的先决条件是他对罪咎的感觉。但是，人的罪恶感却有程度的不同，也许有些人完全不感到罪咎(或者十分轻微)，个中原因很多。在此，有人提出一个很奇妙的现象：只有当人邂逅到天主的宽赦时，他才会真正且深度地经验到自己的罪咎。人是在经验到救赎之时才具体感到自己的确需要救赎，而感到这个需要也会鼓励人相信天主的爱，接受它是无条件的，是恩宠，并且知道，即使是接受这爱，也是天主大爱的工作。

(3) 救恩可以分客观救恩和主观救恩：客观救恩是救赎的行动以及伴随这行动而来的结果(被救赎的客观事实)；主观救恩却是人的成义与成圣。客观救恩本体地先于主观救恩，然而却无须绝对地分开天主的圣化恩宠与天主的赦罪恩宠，因而也用不着根本分开天主的恩宠和基督的恩宠。成圣和赦罪只是天主向世界自我通传的两个紧密相连的因素，天主容许罪恶存在，为的是要显示，祂的恩宠比罪恶更大。

(4) 在救恩论中，基督的位格和祂的工作(死亡)不能绝对分开。如果一种降生的救恩论只一味强调人类的救赎是由于圣言取了人性而完成的话，它便没有认真地对待圣经的见证了，因为圣经是从十字架的爱及听命来默思这件救恩事件的。反过来说，如果一种十字架救恩论只注意十字架事件，以致把降生约减为一个先前的行动，它的作用只是组成一个有能力救赎人的主体，只要这个主体完成了必须的行动，救恩便会自然产生，它也未能正视降生和十字架的关系。以上两种救恩论都有缺陷。完善的救恩论必须结合基督的位格(降生)和工作(死亡及复活)，其实降生的意义是动态的，它只有在基督的死亡及复活上才得以完全开展。

(三)圣经：

圣经的救恩词汇，有消极的「解放」，积极的「和好」，礼仪性的「祭献」、「赎罪」，以及法律性的「赎价」。圣经的救恩论集中在基督的死亡上。很可能，复活前的基督已经把自己的死亡诠释为救赎的行动(玛廿六28)。圣经描写基督救赎的效果为从罪及法律中释放，是新生、成义、领受圣神、成为天主的子女。其中部分已经出现 (如成义、罪过的赦免)，但有些尚未完成(如肉身的复活)。圣经强调救恩的普遍性及恩宠性，它不藉功行，而是在于信仰。

(四)教会训导：

一般而言，教会的官方训导多是重复圣经的教导。它拒绝现代主义(福音尚无救恩论)，也谴责杨森主义(否定救恩的普遍性)，有时又用「赔偿」(也称「补赎」) (参 624)，甚至「功劳」(也称「功绩」) (参 95)的说法。不过，教会对士林学派的赔偿论，却从没有作过正式的定断。

(1) 在信理的发展上，救恩论的历史相当清楚。教父群中，最重要的理论是依雷内(Irenaeus, 约140-202)的总归论(参 684)。那是一种神权式的降生救恩理论。它虽然不否认保禄十字架的赎罪和赎价理论，却把注意力集中在人类与天主在基督元首内复归于一(弗一10)。此外，较值得一提的是从恶魔的势力中把人类赎回的理论，如奥力振(Origen, 约185-254)。这种理论包含很强烈的神话因素，如魔鬼对人的所有权，以及它的权力被基督所缴械等等。

(2) 中古时候，在安瑟莫(Anselm of Canterbury, 1033-1109)的引导下，发展出赔偿理论(atonement-satisfaction theory)：救赎主要与罪债有关(有罪还债，罪债相同)。人的罪有无限的向度，因为他得罪了无限尊威的天主。如果真的要拨乱反正，把罪过完全充份地修补好(而不仅是由于天主的恩宠，罪过得宽赦而已)，那便非有一位神圣的人替代性的补偿不可了。因为赔偿的价值，全视乎作这件赔偿工作的人的尊威。如此基督由其至死的听命，死在十字架上，乃向父提供了完全充份的、无限的、代罪性的赔偿，因为他赔补了天主的正义和神性所受到的无限的冒犯。

到底该如何诠释基督的赔偿工作呢？直到目前为止，神学家仍对这个问题意见分歧。此外，神学家也尝试讨论十字架事件在什么程度下也是一件礼仪性的祭献的问题。

(五)系统神学：

(1) 开始时，应该评估一下上述的赔偿论。它讲述基督死亡的救赎意义，既容易理解，又可避免某些神话性的误会。它甚至可以在某个程度上诠释救恩论的整体：圣子爱的听命是天主在世界的终极光荣，因着这爱，天主宽免了罪人，不是单独地，而是结合着耶稣的爱。

但是赔偿论却没有同样正确地对待救恩论的每一个因素。首先，它的出发点是日尔曼民族法律性的心态，因而不容易有位格主义的诠释，也不容易类比地应用到天主与罪人的关系上。举例来说：伦理行为(如爱、听命)对天主是绝对应该而恰当的，毫无功劳可言，那么它又怎能「赔补」对天主的冒犯呢？

同时，赔偿论也未能清楚显示天主无比大量的救赎意愿的主动与优先，因为十字架其实只是祂恩宠性的爱的效果而已，而决不是其原因。修和是由「被冒犯者」自己率先做的，祂主动地宽赦。

最后，在赔偿论中，赔补与救恩的其他效果(如肉身复活、宇宙改变)只有非常外在的关系。然而救恩的事件必须是整个世界历史(世俗历史和神圣历史)的中心，它必须从一开始即渗透这个罪恶的、但可救赎的受造世界。但是赔偿论的许多说法却只发自相当混乱的惩罚观念，以及天主报复正义的观念，因而往往疏忽了救赎的其他因素。

(2) 在救恩论上，最基本的问题在于：十字架不是一个证据，一个能证实天主宽赦的爱，并推动人去相信这爱的证据；不过，十字架的确是人类得救赎的原因。另一方面，天主是不会改变的，十字架事件来自天主的救赎意愿，是这意愿的结果，却不会决定这意愿。若是这样，那么真正的问题便是：为什么天主原始的赦罪意愿不能就此赦罪，或在任何时空下赦罪，而必须在这一个历史事件上，以致于这一历史事件，竟然成了赦罪的「原因」？

要回答这个问题，该首先考虑以下两个因素的关系：第一个是天主的救赎意愿，以及祂为圣化人、宽恕人的自我给予。第二个则是救赎和启示的历史。天主「超越」的救赎意愿并不由历史所导成；反之，它导成历史。因而，这一段历史正是天主超越的救赎意愿的历史。

天主救赎意愿的实现，是藉撷取历史中的具体形式来实现的，因而，它在历史中的呈现便是它的效果。其实，救赎意愿及其在历史中的呈现并不是(如同因果一般)互相对立的；反之，它们共同组成一个整体，以至互相限制，互为根据。

(3) 救恩历史只有「一」个，而这「一」个救恩史却是由人的所有向度所组成 (如人的物质向度、根源向度：天主、终极向度：圆满的天国)。在这历史的单一性中，历史中的所有因素互相依存，而这段历史的整体便是每个个别的、自由的人得「主观救赎」的状况。

但是，这一段救恩历史却不是由一连串的、同类的、或同样重要的独立事件所组成。反之，它导向一个胜利的不能变更的高峰，换言之，它导向一个「末日」的巅峰。可以说，是这至终的极致「支持」着整段历史─ 整段天主自我通传的历史，并把它带到它最后的呈现。但是这历史的终极要到什么时候才得以实现呢？答案是：当天主在基督身上接纳这段历史，也当天主的接纳得到世界的回应之时，这发生在基督之死(以及复活，因为复活乃死亡的圆满)。因为这死亡是一个自由的人对自我的彻底接纳，也是对罪的状况的彻底接纳。因为基督是这唯一的、却又是包含所有人的救恩历史中的一个因素，在祂身上，历史乃为所有人进入了它的末世阶段。

(4) 靠上面的说明可以明瞭，所谓「基督的一生是天主的光荣，世界的救赎」这句话的意义。天主的光荣不是任何可令天主的意愿都得以舒坦的伦理行为。天主的光荣是天主的自我通传，它仁慈的爱在历史中终极的呈现，而它具体呈现的时机，则是当「死亡之为拒绝天主的大爱」得以转化为「死亡表达这爱」的时候，而这正出现在基督听命至死的时候。

这样，可以明瞭何以基督(及其一生)一方面既是救恩的原因，而另一方面又是天主救赎意愿的呈现。因为救恩历史就是天主自我通传的历史，而这段历史则是导向它不变的、终极的高峰目标，因而这个高峰便成了它的终极原因。在神学上，或许可以举出一种类比的情形，以说明基督十字架之为救赎的原因，即圣事。圣事一方面既是恩宠的历史呈现，另一方面也可说是恩宠的原因。同样，这一种情形也出现在基督(救赎的原始圣事)身上。

参考书目：

温保禄，《救恩论入门》，台北：光启出版社，1985。(本著作包含丰富的参考书)


神学辞典-坚振圣事-天主教图书中心--天主教文学,书籍,图书,书库

J 部

坚振圣事

坚振圣事

jiānzhèn shèngshì

CONFIRMATION, SACRAMENT OF

参阅： 559圣事 561圣事神学 17入门圣事 562圣洗圣事

(一)概念说明：坚振圣事sacrament of confirmation一词指七件圣事中的一件。从中古时代开始，在整个神学思想的背景上，学者一直力图把坚振圣事的特殊本质界定于相对圣洗，甚至圣体圣事。这种思想把圣事视为「恩宠的工具」，而没有充份考虑到它原是「教会内救赎的奥秘」。因此很多工夫花在分辨各种「圣事的恩宠」上，不够清楚的指出所有恩宠的首要来源。但只要想到所有恩宠其实都是圣三救赎性的临在，那么每件圣事的特殊效能便都与此恩宠临在有关，亦即与圣三之爱的工作有关。

再者，坚振神学还须考虑坚振圣事与圣洗圣事及圣体圣事一起组成基督徒三件入门圣事的整体。

最后，新约多处提及坚振赐给信友「圣神的恩赐」。这点将是下文反省的出发点。

(二)圣经：研究坚振圣事，光看宗徒大事录的几段经文是不够的(宗八12～17；十九1～7)，还必须考虑圣神的救赎行动。在旧约，祂是默西亚时期的礼物；在新约，祂由复活的主所恩赐(若十九30)；赐赠给整个初生的教会(宗二1～47)，给所有邦国(宗十；十一；十八：外邦人的五旬节)，或个别地赠与信徒(宗一7～8)；甚至还须追溯到降生的奥迹上，童贞女藉圣神的德能怀孕基督，而基督则在领洗时被圣神所祝圣，祂也藉圣神宣讲、行圣迹、祈祷、甚至死亡(希九14)。

在新约，圣神就是支撑起整个基督徒生命的原动力。而所谓「基督的傅油」(格后一21～22)也和旧约先知的傅油，或基督的傅油一样(路四18)，是精神上的而不是礼仪性的。保禄把它连于圣洗的印证，而若望则看到它在整个基督徒生命的成长上的影响(若壹五6)。傅油指出天主的行动，这个行动激起人的信仰。新约有时也会提及「坚固的恩宠」，虽然不一定把这种恩宠归于圣神(格前一6～8)。

圣神是爱德(罗五5)、祈祷(罗八16)、及各种神恩之源。其实，因着信仰，祂早已临于圣洗(格前六11)及圣体(格前十二13)中。不过在新约，圣洗和坚振仍是可分开的，圣洗与新受造物等相连，而坚振则与圣神的恩赐有关，但却不可以视他们为各不相干的两件事。在早期教会，它们早已一起组成一个入门礼仪了(宗十44～48)。

(三)礼仪：

(1) 在最初的十一个世纪，坚振和圣洗一样同属复活节期间所举行的入门礼之一部分。坚振的主要礼节是按手、傅油、及额前的十字圣号。不过，具体的仪式，还是因地而异。三世纪，罗马及亚历山大利亚的坚振以按手为主；但在东方、北意大利、高卢及爱尔兰等地，则采用傅油。虽然后来罗马礼流行于欧洲，但法国礼的影响力在某些地方仍旧十分活跃。

(2) 到了十一世纪，尤其在西方，坚振礼逐渐脱离圣洗而独立施行。当时，坚振都由主教施行，堂区的增加使得坚振礼更难于与圣洗一同举行。同时，在额上傅油与十字圣号连结成一项礼仪行动，有时更与按手礼结合起来。为着统一礼仪，教宗依诺森八世(Innocent VIII, 1484-1492)在1485年下令采用杜郎屠斯的主教礼仪书(Pontifical of Durandus Mende)。 1497年，按手礼在该礼仪书中完全消失，一直到1752年再恢复。到1925年，按手礼竟又成为坚振的首要礼仪。

(3) 梵二大公会议(1962-1965)规定坚振礼节应重新修订，好能显出基督徒入门的密切关系，又准许它在弥撒内施行。

(4) 保禄六世(Paul VI 1963-1978)以《分享天主性体》宗座宪令，规定拉丁礼中坚振圣事的必要仪式，即：「坚振圣事的施行，是覆手时在领坚振者额上傅以圣化圣油，说：『请藉此印记，领受天恩圣神』(Accipe signaculum doni Spiritus Sancti)」。

(四)教义传统：教父们主要是在复活节前夕的教理指导中发表他们的坚振理论，因而，他们的目标多是牧灵性的，或神修性的，主要在说明坚振给与圣神。当时解释圣经的方法是寓意式(参 538)的。圣经中提及神恩的经文都以这种方法来诠释。

早期士林神学家的贡献也不只这些。由于神印的问题，让士林神学家们注意坚振的教会面和礼仪面。皇家司祭(伯前二5)的观念受到重视，基督的傅油及五旬节圣神降临与基督徒傅油之间的类比也经常被提及。

(五)教会训导：

(1) 佛罗伦斯(DS 1317-1319) (参 209)及特利腾(DS 1628-1630) (参 355)等大公会议的训导，撮述在圣教老法典780～800，新法典879～896中。坚振是七件圣事之一，它赋予神印(参 372)。

(2) 至于坚振的施行者，在东方是司祭(但祝圣圣油则必须主教)；在西方，除非是紧急情况或者特别受命，坚振通常由主教施行。特利腾大公会议之后，神学家甚至质问由东方司祭施行的坚振圣事是否合法。本笃十四世(Benedict XIV, 1740-1758)承认其合法性后，此意见才慢慢在西方教会内流行；梵二呼吁相互的尊重，东方教会有权按照他们自己的纪律，治理教会(UR 16)，而西方礼的司铎们亦可以按照教会法的规定为东方礼的基督徒施行坚振(OE 14)。

(3) 领受坚振圣事的人是所有已领洗、并在恩宠状态下的教友。年龄问题最受争议，却又因地而异。在东方，圣洗、坚振、圣体一同施与婴儿。在西班牙、葡萄牙、坚振年龄是十五岁(中世纪)，特利腾大公会议之后则改为七到十一岁。在欧洲，法国革命后通常是十二岁，1910年又改为七岁。罗马致力重建古代入门礼，让坚振圣事成为该礼节的高峰。然而，如果有很严肃的牧灵原因，就让某些地区的教会儿童坚振圣事必须延期，待孩子到达差不多成年的阶段才举行。梵二十分明智的没有设定一套统一的做法。

(4) 至于坚振用油，西方教会是以橄榄油混合香液而成，东方教会则以不下四十种香料合成。教会训令坚振用油必须由主教祝圣。至于恩宠，教会训导也和神学家一样，有点犹豫不定，只说坚振给与圣神，是一个新的五旬节。中世纪时教会强调恩宠的增加，及坚固的恩宠，及承认信仰等。可见，教会训导留给神学家们很大的空间，让他们自由地诠释坚振圣事的本质。

(六)神学反省：

(1) 坚振是圣神的礼物，故此是一个新的五旬节。在整个基督徒的入门中，它完成圣洗圣事准备初入门者领受圣体圣事的共融。

(2) 在教会初生期间(因而也是后来世代的模式时)，圣神在五旬节日把祂在救赎事工上的本质显示出来：「祂就是圣父的恩许」，是「基督的礼物」，换言之，它已经含蓄的显露了祂在天主三位一体中的适切位置。当祂显示祂「为我们」(for us)的工作时，也同时让信友窥见祂「在自己内」(in himself)的模样。这两面貌必须同时为神学探究的对象，不可厚此薄彼。

(3) 在宗徒时代，圣神并没有一项独特的只属于祂的工作；反之，祂完成圣父在基督内的工程，而这便是：帮助基督徒作见证。但他们所见证的不仅是一些在传教、管理、或组织上的技巧，而是他整个神秘的经验(安慰、平安、鼓励、爱情)；这经验来自团体的共融，它来自与他人的关系，它从基督徒的整个生命中倾泻出来。团体中位际的关系由于圣神的力量纯化了、深化了、也完全改变了，即圣神把信友结合在祂的「共融」内。在圣神带领信友们做「为他人的人」(men for others)，圣神也帮助信友进入「祂们(父、子)内」。如此，「在他们内」、「为他们」乃变成「在天主内」。简言之，圣神的恩赐是一种不断成长的「内在化」和向外活动的力量。

(4) 这就是圣洗为坚振所完成的意思：圣洗指出受洗者结合于基督；圣洗象征受洗者「在仆人内作仆人，在儿子内作义子」的基本恩宠。坚振指出这救恩行动达到圆满。在救恩历史中，圣洗把主基督的死亡复活带给信友，坚振则通传五旬节的恩赐。换言之，圣洗和坚振的关系建基在复活和五旬节的关系上。这两件圣事都是天主的生命表现和救恩奥秘，圣事性地出现在教会中，和在每一个人身上。故此，圣洗和坚振都可以称为「构成」(constitutive)的圣事，因为它所给予的圣化和使命，构成了救恩团体内的成员，因此也称为入门圣事。

坚振圣事把教会成员的圆满权利赐给受坚振圣事者，这种法律地位指明一种真实的使命：参与的司祭职，即信徒的皇家司祭职；这使命也指出一种祝圣，就是圣神的傅油，而这祝圣则带出信友藉圣神恩赐的圣化。由此可见，把圣洗和坚振连在一起的方式是有道理的，它们共同组成基督徒入门的整体。

参考书目：

《神学论集》98 (1993)，神学研习会专辑，台北：光启出版社。


神学辞典-堂区-天主教图书中心--天主教文学,书籍,图书,书库

T 部

堂区

堂区

tángqū

PARISH

参阅： 405教区 115主任司铎 137地方教会 124司铎

(一)概念说明：堂区parish不易下定义，但应有以下因素：1)一个敬礼的场所，方便信友与司铎聚会。2)一个固定的地区和经常来圣堂参礼的教民。3)一个留守圣堂为行礼仪的牧人，以及能维持敬礼和救助穷人的经费。

(二)简史：

(1) 第五至六世纪，教会敬礼的场所在人口多的城市建立起来，使信友方便参与。以后在乡村也建立起堂区，主教堂是这些堂区的中心。第七及第八世纪，社会的古老架构解散，堂区屹立不摇，成了基督徒的合法聚会所。第九世纪宣讲进展，因不同的文化及人口增多，堂区也增加起来，司铎确保乡村教会或堂区的一切礼仪和牧灵职务。中世纪平信徒贵族常没收堂区财产，他们不但控制自己出钱兴建的堂区财产及收支，也控制其他要求他们保护的堂区的财产。

(2) 教宗额我略七世(Gregory VII, 1073-1085)的改革攻击这种侵害，但原则上不禁止圣职人从平信徒手中接收圣堂；恢复主教对堂区主任的任命权。特利腾大公会议(1545-1563)规定每一群教民(people)成立一个堂区并有自己的牧人。

(3) 1917年所颁布的教会法典综合老的法律和罗马圣部的决议，清楚主张「地区堂区」，要设「人称堂区」必须请求圣座意见。堂区牧灵工作是由主教任命的司铎来担任。教区应细分成堂区。

(4) 1983年的新法典不再把堂区定位在教民或地区上，而是根据梵二大公会议(1962-1965)教会学定位在受过洗者的团体，「堂区是一个个别教会中固定建立的信友团体，其牧灵职务是由堂区主任，在教区主教的权下负责管理，是为堂区的本有牧者(法典515条1项)。」但是法典也允许堂区由一组司铎来管理，但其中应有一人为主任(法典517条1项)，也可将堂区委托给一位执事或一个平信徒或一个团体来管理，但必须有一位司铎来领导(法典517条2项)。

(三)神学观点：堂区不是教会主要的和决定性的架构。堂区之所以是教会，是看在堂区内已领过洗的人，是否能够忠信而又完整地领受到天主的生命和圣言，此圣言是基督经由宗徒而传授下来的。

堂区的教会性端赖圣职与团体的相互影响，以及教会这两方面的忠诚与活力。在堂区的所有职务中，感恩礼的举行是中心，因为在感恩礼中团体因基督的奥迹而革新，赋予它团结与生气。堂区是教会的细胞(CD 3，11)，堂区落实教区所实现的事(LG 26，28；PO 6，8)。再者，堂区投入社区工作，成为人们的合一圣事(LG 1，GS 42)；教会及世界─ 堂区和其环境─ 的不同关系是互补的：福传(参 598)与服务世界。

王愈荣


神学辞典-曼达教-天主教图书中心--天主教文学,书籍,图书,书库

M 部

曼达教

曼达教

màndájiào

MANDAEISM

参阅： 412教会史 228诺斯底主义 404教派 269宗教史 485混合主义

(一)概念说明：曼达教mandaeism属于诺斯底浸洗派，如今犹残存于伊拉克南部及伊朗西南部，信徒约有五千人。他们自称Mandaia一词，即源于Manda (智识或诺斯底)一词。而Sabeans (意即浸洗)一词在可兰经(Koran)以后的伊斯兰文献中发现，这词可能与曼达教徒(Mandaeans)有关，因为到今天其四周的阿拉伯人仍称曼达教徒为 subba (意即浸洗)。

(二)其教义主张「大生命」(Great Mana)掌管光的世界，他和光的存有(Uthras)所在的光界与黑暗世界完全相反，黑暗世界全是浊黑的泥泞水，由魔王Ur和魔后Ruha统治。光界「生命」之子造物者Ptahil，未征得至高神的同意，便从浊黑水中创造了大地，而亚当的肉身为恶魔所造，其灵魂来自光界。救世者是「生命之知者」与数位神将救恩的知识及得救所需的礼仪启示给人类。凡守其伦理及礼规者的灵魂，死后皆可至判官Abathur前受审，然后返回家乡─ 光界。有关末世方面，只知世界末日及恶魔主持的公审判。曼达教的两大基本礼仪是洗礼和灵魂的超升礼。洗礼是在约旦河的活水中施行，为得救需不断受洗。此两大礼中都有饼和水之餐。此外，尚有许多洗洁礼，曼达教徒的伦理对生命积极的态度与其他诺斯底派大不相同，显然因其中含有犹太教成分所致。

(三)过去虽曾证实曼达教源自巴比伦与伊朗西南部，但最近从种种迹象研判，认为其原居地应在西方，即在巴基斯坦和叙利亚的犹太或半犹太浸洗派地区。无疑的，曼达教的洗礼基本上是诺斯底派对犹太洗礼重新注解而成；其次受奈斯多利派(古代中译为景教) (参 228)与基督宗教的影响；其中守主日便是一例。曼达教对基督宗教敌对的态度，可能因其受后者迫害所致。一些学者，如布特曼(R.K. Bultmann, 1884-1976)猜测，原始曼达教与诺斯底派的传统有关连，而后者的传统则隐约地反映在新约圣经(尤其是若望著作)中。


神学辞典-异端-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

异端

异端

yìduān

HERESY

参阅： 324信经 91正统信仰 267宗教分裂 318信仰真理 335真理 392神学认识论 418教会训导权 414教会不可错误性

(一)概念说明：异端heresy一词，源自希腊文haireomai (意即选择)，本是一种学说或学派的意思。在希腊化犹太人的圈子中，这个字则用来指明犹太主义中的一些宗教学派，如法利塞或撒杜塞等。可见这个字本是一个中性的、非贬损意味的词汇。

(二)圣经：这种中性含义亦可见于宗徒大事录中；保禄说他是按照他们教中最严格的「宗派」生活的(宗廿六5)。然而，当他被人指控是「纳匝肋教派」的魁首时，他却否认基督宗教只是犹太教中的一个「宗派」；他辩称：我尊奉天主，是依照那「道」而行，他们却把它称为「教派」(宗二四5，14)。

然而，在保禄书信中，当保禄在基督徒团体的上下文中提到教派时，他指的却是一些威胁到教会的合一的分裂组织(迦五20，格前十一19)。伯后二1更描述有一些「倡导使人丧亡的异端」的「假教师」。如此，异端此词的用法就更接近日后此词所代表的专有意义：指非正统的、分裂教会的离心运动。

(三)简史：

(1) 从二世纪末叶开始，教父们大都把异端(heresy)和分裂(schism)清楚地划清界限。虽然二者都是在公教会之外的有组织的宗派，然而异端却包含教义上的错误，而分裂则专指对正统所持的异议。圣奥斯定(Augustine, 354-430)说：分裂者由于亵圣的分离，异端者由于亵圣的教义。教父们常常都会把这两个词交换着来使用。因为二者都是从教会的共同生活中分离出来，那么，到底这疏离是由于对错误教义的顽强执着呢？还是来自要生活于教会的纪律和崇拜之外的偏执渴求呢？这其实已经没有多大关系了。再者，分裂虽然是实际上的分离，然而它大抵都会有一种潜在的神学问题，并且趋向表面化。正如圣热罗尼莫(Jerome, 约340-420)说：没有一种分裂会不倡导某些异端来支持自己离开教会。

然而并不是所有错误都是异端。异端者必须有一种顽强的意志，坚决否定教会所教导的教义。圣奥斯定以为：至于那些既非始作俑者，又没有执拗地坚持，却积极追寻真理的人，都不应被置于异端者之列。可见教父们强调异端宗教伦理的一面，以及它团体性的分离立场。

(2) 到了中世纪，士林哲学家比较注意异端伦理性的一面：那就是异端者有意而骄傲地从信友的共融中疏离出来，以及他们轻蔑地否认教会的纪律的态度，这种态度对信友的生活会带来可悲的结果。特利腾大公会议(1545-1563)之后，这种更重视牧灵的异端观仍然居高不下：异端不仅是否认教会所教导的启示真理，更重要的，它威胁到信仰生活的完整，及顽强地轻视教会的纪律。

(3) 在十七及十八世纪对异端的看法又有了转变。前述那种主观的、牧灵因素被冷落了；异端变得主要是一种教义上的问题：一种客观地非正统的教义，它与神圣的公教信仰真理相抵触。在这种现代的思想型态内，从前的宗教伦理，及主观的角度并没有特别受到重视；相反地是客观的教义立场成了整个注意的中心。


神学辞典-异端裁判-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

异端裁判

异端裁判

yìduān cáipàn

INQUISITION

参阅： 412教会史 42天主教的思想与生活 91正统信仰 318信仰真理 461异端 418教会训导权 426教会权威

(一)概念说明：异端裁判一词来自拉丁文的动词inquirere(调查，审讯)广义来说，inquisition即调查审讯政治上或宗教上的看法的正确性。一般而言，异端裁判缺乏对人权的敏感性，不够注意审讯者本身的偏见，还应用非常残忍的惩罚方式。狭义而言，异端裁判Inquisition是1231年由教宗额我略九世(Gregory IX, 1227-1241)所建立的一种特殊的罗马天主教会的法庭，其主要目标是攻击和惩罚宗教方面的异端者。

(二)简史：

(1) 在古代的文化生活中，一般而言，政教的关系很密切；所以，如果有人在宗教方面和大社会方面有不同的看法，他会公开威胁社会及政治的安定，因此大社会一般而言会有激烈的反应。旧约时代以色列对亵渎雅威的人处以死刑；古代罗马也对威胁帝国和平的人使用很严厉的方法解决(耶稣就是在这背景中以政治犯的名义被比拉多判了死刑，被钉在十字架上)；伊斯兰教有关异端者也有裁判制度，古代佛教也有这样的一个纪律性的规定，他们用比较缓和的方式，禁止异端者参加佛教的宗教行动，有时将异端者逐出宗教团体。

(2) 基督宗教历史中，常常看到一种努力，保存启示真理的正确性；有时也应用极为惨忍的方法。如在385年有普利西廉(Priscillian, 约335-385)和其六位门徒(他们特别强调严厉的克苦和应用一些魔术)被判死刑；波尔多会议(Synod of Bordeaux, 384-385)判决，由马克西木斯皇帝(Maximus Usurpator, 383-388)法庭执行死刑。犹斯定皇帝(Justinian I, 527-565)在位时，他发表了民法(Corpus iuris civilis)，当中也有关于如何处理异端者的规定。

(3) 从十一世纪起，异端猖獗，教会虽曾数度立法，然而防治之道却仍有欠组织。1231年2月，教宗额我略九世颁布Excommunicamus宪章，规定凡悔过的异端者处以终身监禁，顽强不悔者交由地方政府处以极刑。十一月，更在德国、法国东部勃根地(Burgund)一带，成立异端裁判(以后五年之间陆续在各地设立)。这样，在教宗的主动出击下，教会中第一次出现一种法律团体，以司法权来惩罚教会中信仰的敌人。德皇斐德烈二世(Friedrich II, 1215-1250)在他的Inconsutilem tunicam (1231)中下令迫害西西里岛的异端者，次年(1232)此迫害令遍及全帝国的范围。异端裁判在十三世纪下半期达到最高峰。嗣后，由于纰漏百出，往往招致教宗或地方势力的干预。

(4) 十六世纪的宗教改革者(参 273)跟随旧约传统的一些作法，促进迫害异端者的方法。马丁路德(M. Luther, 1483-1546)、梅朗东(P. Melanchthon,1497-1560)、特别是加尔文(J. Calvin, 1509-1564)，在1555年下令把史卫(M.Servet, 1511-1553)处以火刑。

(5) 异端裁判所终于在十九世纪时相继取消。

(6) 1908年天主教改由教义部(参 427)负责保存启示信仰的正确性的工作，特别注意灵修及神学的层面。

(三)组织：

(1) 异端裁判中最重要的成员(法官)从一开始，就大多数从修会会士中征募。原则上，每一法庭由两位同等权力的法官(通常同属一个修会)负责。法官权力直接来自教宗。较早时候，法官还需亲自访查区内的异端者，但此法为时甚短。不久，法官便改用传唤的方式，到了最后，法官的工作地点已差不多完全集中在裁判所内了。除了法官之外，裁判所还聘用许多文书，到了十三世纪中末叶，已经到了滥用的地步。

(2) 根据异端裁判的规定，法官有权对任何人(即使只是流言中伤而无实证者)提出起诉。情况对被起诉者十分不利，他必须立誓说明真相，但却没有机会与证人对质，因为证人都受到保护，不被公开。连罪犯、不名誉的人、受绝罚的人、其他异端者都可以指证他。没有律师或文书愿意帮忙受起诉的人，因为这样做，他们便会被指为与嫌犯共谋。原则上，受起诉的人没有上诉的机会，虽然事实上，在最后宣判之前，上诉教宗的情况屡见不鲜。

(3) 一般来说，法官会用许多方法来对付顽强的异端者，或监禁他们(甚至派人卧底以套取口实)，或软言相劝，甚至以刑求拷问。若犯人至死不肯承认，那时二位证人作供(只要供词互相符合)便可定案。

然后法官正式宣判(一般而言，在宣判前法官多先征询主教或顾问的意见)，较轻微的惩罚包括鞭笞、朝圣、穿十字苦衣等，加诸那些在审讯初期便自动认罪的人；悔改的异端者通常判处终身监禁；顽强不悔者，教会在本身不能宣判死刑的情况下，惟有交诸地方法庭。结果通常是火刑。#TXTP1=(四)异端裁叛的实行是基督宗教中相当黑暗的一面，但是最近历史研究指出，此事要从两面来看：1)固然，靠神的启示而组织自己宗教的团体，要特别注意保存启示真理的正确性。2)但是，人性有多方面的软弱，在具体历史背景上确实使用了太残忍的手段。基督徒团体对这些事情表示诚恳的忏悔与道歉。基督徒们要从历史的黑暗面中学习，绝对不要再犯如此侵犯人权的错误，而要用缓和的、合情合理的方式来保存启示真理的正确性。

参考书目：

董进泉，《黑暗与愚昧的守护神：宗教裁判所》，世界文化丛书之四，台北：淑馨出版社，1991。


神学辞典-唯名论-天主教图书中心--天主教文学,书籍,图书,书库

W 部

唯名论

唯名论

wéimíng lùn

NOMINALISM

参阅： 344哲学 140西方哲学 20士林学派 148存有论 194形上学 697怀疑主义

(一)概念说明：唯名论nominalism来自拉丁文，包含两部份：nomen名字，及-ism主义。唯名论系指十一、十二世纪有关普遍或抽象概念的形上学或存有学的价值而起的争论。这一学说既然不承认普遍概念所指的意义存在于形下事物之中，因此也不承认普遍概念所指的意义存在于思想中。

(二)简史：

(1) 玻斐留斯(Porphyrius, 约233-305)的《亚里斯多德范畴论导引》一书早就开了此争辩的先河；此书到中世纪才出了名；此学说所提出的问题迫使柏拉图(Plato, 427-347)和亚里斯多德(Aristotle, 384-322)哲学面对各式各样的怀疑主义(scepticism)。

(2) 虽然在罗塞林(Roscelin de Compine, 约1050-1125)前后的争论中，语言和逻辑问题似乎最受人瞩目；其实对形上学或存有学的质疑(指神哲学传统的基本批判)才是真正危急且具震撼性的问题。罗塞林主张普遍概念或语言不指任何事物，祇是「发出的声音」而已。亚贝拉(P. Abelard, 1079-1142)并未完全赞同他老师罗塞林的彻底声音理论；亚贝拉的模式为：「普遍概念是指语言或名称」(不只是声音)，意谓他拒绝早期的感觉主义(sensualism)而指向概念主义(conceptualism)，且显出他有采取「批判的亚里斯多德主义」的倾向或处于所谓的中介地位，好比日后的多玛斯(Thomas Aquinas, 约1225-1274)即采用他的部分思想。欧坎(W. of Ockham, 1285-1347)主张概念主义(一般亦称之为唯名论)，他注重知识的条件和主观性的问题。

(3) 历史资料显示唯名论是个模糊不清的名词；如今它的价值尚未定论，只知大概没有人会赞成彻底的唯名论。但它的确影响了中世哲学，甚至现代哲学。所有采「经验导向」批判法的现代思想必赞同唯名论的主张，有时更明言自己属唯名论。此类唯名论否认本质及存有学的优先性，并反对形上学。广义的唯名论也涵盖了其他各种不同的立场，如奥特古的尼克拉(Nicholas of Autrecourt, 约+1350)、埃义人伯多禄(Peter of Ailly,1352-1420)和比耳(G.Biel, 约1410-1495)等。这些「唯名论者的士林学派」(马丁路德M. Luther,1483-1546即受其影响)引出的神学问题，大都来自圣经信理和形上学语言的认识论批判。但是，凡持此论调者，不得不承认传统观点的问题，如语言(思想)与存有、知识与信仰、哲学与启示间的关系都有待商榷。

(三)直到今天，天主教的神哲学家对唯名论都持较消极的态度，因为它把形上学的主要论题过度简化；而且，唯名论多多少少影响宗教改革(参 273)及其神学，也影响现代批判哲学与反形上学的思想潮流。无疑的，二十世纪初，传统哲学(尤其是古典士林学派)的复兴并未成功，而逻辑实证论的语言哲学、存在哲学、马克思主义(参 347)才都站在唯名论那边。由于各式各样的唯名论都有形上学的问题，故其中心问题─ 观念在存有学上的有效性，一直都悬而未决。但若回顾哲学在历史中的进步，就不难看出唯名论已经发挥作用，而且仍然蕴藏着解放的力量。因此，实在有必要积极评估唯名论(或更正确地说，概念主义)，并在它加诸形上学的困难面前毫不畏缩。


神学辞典-唯物论-天主教图书中心--天主教文学,书籍,图书,书库

W 部

唯物论

唯物论

wéiwù lùn

MATERIALISM

参阅： 344哲学 347马克思主义 134共产主义 712观念论 1一元论 417教会社会思想

(一)概念说明：唯物论materialism是一种生活的态度，是一种以物质作基础来解释世界的理论。一般而言，此论认为整个实在界完全可以归结于物质，而欲以物质条件来解释世界、解释一切，因而否定超物质(如生命、精神)的因素和事物。这类理论中，有些是直觉而自发的，缺乏批判性；有的则是经过深思熟虑才产生的学术性的理论。在哲学史里头，凡是把实在界和感觉界视为同一事物的，就被看成替唯物论开路，因为两者混淆不清的下一步，就易将物质视为唯一的实在界了。唯物论在哲学上可大略分为整体唯物论和部分唯物论。前者把物质当作一切实在界的原则，意即若把非物质界也视为实在界，便是两者互为因果。而部分唯物论则将物质视为某些存有领域的特有原则；有的理论只是整体唯物论的一部分而已，甚至加上一些不是唯物论的信念。

(二)简史：

(1) 唯物论者materialist一词首次出现在波义尔(R. Boyle,1627-1691)论述古代伊比鸠鲁主义(Epicureanism)的著作中。马克思主义的历史学家认为，一有哲学就有唯物论了；而古代希腊的自然哲学(如Democritus, 约460-370; Epicurus,341-271)则更明白提及。然而更有人在严格的意义下，认定直到笛卡儿(R.Descartes,1596-1650)才厘清此观念。其实，早期的自然哲学中含有许多神话，所以最多只能在其中找到唯物论的蛛丝马迹罢了。

(2) 机械论(mechanism)解释大自然的成功，引出了被大部分知识份子接受的机械唯物论；此论竟变成中产阶级手中的一种政治工具，用来对抗政权和宗教。虽然此主张相信整个物质世界都能毫无例外地以物质来解释，但科学的进步却大大动摇了他们的信心。再者，物理学的定律在古典科学里，用以面对实在界中限量的层面，似乎普遍都有效；然而要适用于整个宇宙和原子层面，则还得花费不少心力才行。此显示出，物理学上曾风行一世的机械论观念已没落了。当物理学家面对极微小的原子核时，被迫采用那似乎与机械论领域背道而驰的观念。发现磁力和电力间关系的奥斯特德(H.C. Oersted, 1777-1852)指出物体永久不变的中心定律，而要求唯物论和精神主义，甚至和物理界的结合。

(3) 今天仍无法确定「物质」是否可视为生命各种现象(如型质转变、成长、进化和对刺激的知觉等)的充分解释。目前已知由微分子合成的核酸(nucleic acids)和巨分子合成的蛋白质是生命来临的先决条件。为了解释生命的出现，有人想从物质本身制造出生命，而有些生物学家则假设了精神因素的存在。至今仍未能合成蛋白质，只有密勒(S.L.Miller, 1930- )在1953年制成了氨基酸(amino-acids)。其实，就算制成了蛋白质和氨基酸，仍造不出生命来。因为生命仍需有时空因素的配合，和各种物质的合作。

(三)神学反省：

(1) 神学上似乎不需理会对生命的解释，到底是基于高度复杂的物质内在律，或受与生俱来的精神因素的影响，因为天主本可只透过普遍的自然律，或者采用特殊的生命原理就能造出生命。再者，从以下各现象也可看出，物质并不等于生命(超物质的因素、精神因素)：就像感觉的知识得靠知觉的支持，而理智的知识则不依赖物质基础，可见理智知识和物质完全不同；其次，看看各种印象、记忆和判断行为等都超过了物质和空间实在界的可能性；最后看精神物理的因果现象，从较高层次的心灵看生命的本性，也指明了身体领域和精神领域各有特色，无法将它们完全混为一谈。

(2) 哲学家和神学家有时因太热衷于对抗唯物论，而忽略了物质中包含着有价值的元素；他们疏忽了，一个人须耐心等待，才可看清以物质力量来解释那些现象时能吻合到什么程度；他们也忽视了，物质即使不代表最高价值，也有其基本价值；此外，也忽略了，人类存在的尊严常常基于他们对上述种种有着充分的瞭解上。因此神学必须更密切注意造物的特性，且同时重视物质和可感觉的物质世界里较高级的价值。

参考书目：

Acton, H. B. "Dialectical Materialism." The Ency-clopedia of Philosophy, vol. 2. Ed. P. Edwards. New York: Macmillan, 1967. 389-397 (with ample bibliography).

Campbell, K. "Materialism." The Encyclopedia of Philosophy, vol. 5. Ed. P. Edwards. New York: Macmillan, 1967. 179-188 (with ample bibliography).

Carswell Smart, J. J. "Materialism." The New Encyclo-pedia Britannica. Macropaedia, vol. 11. Chicago: Encyclopedia Britannica Inc., 1978.611-614.

Lange, F. A. History of Materialism and Criticism of Its Present Importance. 3rd ed., 3 vols. 1925.


神学辞典-唯靠信仰-天主教图书中心--天主教文学,书籍,图书,书库

W 部

唯靠信仰

唯靠信仰

wéikào xìnyǎng

SOLA FIDE

参阅： 315信仰 150成义 632称义 466唯靠恩宠 467唯靠圣经 273宗教改革

(一)概念说明：唯靠信仰sola fide是一个拉丁夺格词(ablative expression)，意即「唯靠信仰」。宗教改革的神学原则浓缩在这一句简短公式中，它指出：人并非由于他自己的努力去遵守法律而被称为义，而是靠接受来自救赎者天主的一切态度。具体来说，就是接受基督耶稣为主。然而，就连接受的态度及能力：信，都是救赎者天主的礼物。因而，「唯靠信仰」与另一公式sola gratia，「唯靠恩宠」，是不可分的。

(二)根据基督新教神学，新约圣经说明下面两件事的对立：人的正义(罗十3；斐三9)─ 它来自遵守法律和工作〈迦二21；三21；斐三 9〉以及天主的正义─ 来自天主(罗一7；三26；十3)，建基在耶稣基督之上，人藉信仰接受，因而乃「信仰的正义」(罗四 3，5，11，13；九30；十6；迦三6)。

(三)宗教改革与天主教会的反应：

(1) 宗教改革的神学思想基本上是马丁路德(M. Luther, 1483-1546)所形成的。由于各种个人的、神修的，以及教会的、神学的原因，马丁路德极端反对任何的「工作正义」(Werkgerechtigkeit)：就是人藉自己的工作而取得的正义。马丁路德认为：这一种立场正是罗马天主教在所奉守的大赦(参 25)行为中所实践出来的。根据路德和他的追随者的看法：称义的过程不含任何人为的贡献，人应以信仰接受他的正义，但是此信仰应结出果实。在这种神学思想中有一些对立的说法，如：藉工作称义与藉信仰称义；法律和福音；在教会团体生活中有许多天人之间的媒介(如圣事、圣人敬礼、大赦等等)，和在教会生活中没有天人之间的媒介：天人之间只有救主耶稣基督在无望的、堕落的、个别的罪人身上立刻而直接的行动。

(2) 特利腾大公会议(1545-1563)，在第六期会议中，发表了《成义》法令(DS 1520-1583)，这是天主教官方对宗教改革的反应。该法令在两极端中间采取了中庸的立场，而这两极端就是：半白拉奇主义(参 113)式的藉工作自我称义，以及路德所坚持的，由于人性的完全败坏，人只能唯靠基督、唯靠恩宠、唯靠信仰被称为义。

(四)今日合一神学(参 632)在唯靠信仰上已达成一项基本的共识，就是把两个基本上不同的，但却互有关系的神学问题分开来说明：其一就是称义(成义)的过程，它强调(但并非排他地)天主救赎的优先和爱；另一则是天主的爱和人的自由在一个已经称义(成义)的人身上的内在关系，而这则强调(也不是排他地)人的自由。

谷寒松


神学辞典-唯靠恩宠-天主教图书中心--天主教文学,书籍,图书,书库

W 部

唯靠恩宠

唯靠恩宠

wéikào ēnchǒng

SOLA GRATIA

参阅： 353恩宠 150成义 632称义 465唯靠信仰 467唯靠圣经 273宗教改革

(一)概念说明：唯靠恩宠sola gratia是一个拉丁夺格词(ablative expression)，意即「唯靠恩宠」。这是一句宗教改革的主张，简单地撮述了宗教改革的神学原则，它指出：人之被称为义人，并不是由于自己的工作和功劳，而是由于三位一体的天主绝对自由的爱与救赎性的临在。

这临在就是恩宠，耶稣基督具体地实行此临在。按照基督教神学，主要由马丁路德(M. Luther, 1483-1546)所引发，罪人走向称义的途径只是缘自天主的恩宠，罪人和他败坏的人性是无能提供任何建设性的、积极性的协助的。

(二)圣经非常清楚地述说了三位一体天主恩宠的重要性(请参阅〈353恩宠〉条文)。

(三)简史：

(1) 传统和教会训导也宣布并护卫了圣经的恩宠福音，它反对两种极端的、错误的立场：第一种立场过份强调人的能力，如白拉奇主义(参 113)者的理论，或一般人以为藉善工以博取天主青睐的看法；第二种立场则是过份强调天主的恩宠，以致于低估了人在称义的过程中以及在已获称义的人的生活中，自由地与天主恩宠合作的可能性。

(2) 马丁路德由于许多个人的、神修的、哲学的、教会的原因倡导了宗教改革。他强烈的强调恩宠绝对而独特的重要性。

(3) 特利腾大公会议(1545-1563)，第六期会议所颁布的《成义》法令(DS1520-1583)则力图陈明天主教的恩宠理论。

(四)今日合一神学在唯靠恩宠上已达到一个基本的共识(参 150)。在中国文化的世界中，儒家有「自力」的倾向，主张教育，经营自己的良心，主宰自己。在这文化脉络中，似乎该强调(基督教所坚持的)圣经的恩宠(祂力)看法，但须留意，不要陷入另一个极端立场，只一面倒的强调恩宠而完全排除人的自由努力。

谷寒松


神学辞典-唯靠圣经-天主教图书中心--天主教文学,书籍,图书,书库

W 部

唯靠圣经

唯靠圣经

wéikào shèngjīng

SOLA SCRIPTURA

参阅： 571圣经 596传统 418教会训导权 465唯靠信仰 466唯靠恩宠 273宗教改革

(一)概念说明：唯靠圣经sola scriptura是一个拉丁夺格词(ablative expression) ，意即「唯靠圣经」。这是一句宗教改革的立场，简单地撮述了宗教改革解释学、认识学的原则，它指出：人只能藉圣经，而不是藉传承及教会训导，来认识神的启示。

(二)简史：

(1) 直到十六世纪宗教改革的时候，教会都一直牢记着伯后一20～21的严肃教导：「最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神的推动之下说出来的」。因而，教会相信，在尝试理解天主启示的真正意义时，有三个因素必须互相作用，那就是：圣经、传承、及教会训导。可是，在历史中，却可发现到一个缓慢的转向：过份强调教会训导(以信理神学为其支柱)和传承，以致于圣经，在认识天主启示的过程中，已经丧失了它作为「不受规范的规范」也称「没有准则的准则」(not normed norm)的独特地位了。

(2) 由马丁路德(M. Luther, 1483-1546)所引发的宗教改革，由于许多个人的、神修的、哲学的、神学的、教会学的原因，重新发现，也再次肯定了圣经在教会生活中独特而中心的位置，可是却过份忽略了传承和教会训导的正确价值。

(三)天主教会的回应：

(1) 特利腾大公会议(1545-1563)颁布的《论圣经与圣传》的法令(DS1501-1508)。

(2) 梵一大公会议(1869-1870)宣布天主教信仰的教义宪章：《天主之子》(DS 3007)。

(3) 梵二大公会议(1962-1965)颁发《启示》宪章。《启示》宪章第二章论天主启示的传授，第三章说明圣经的灵感及其诠释。第10号撮述了天主教的立场：「圣传、圣经及教会训导权，按天主极明智的计划，彼此相辅相成，三者缺一不可，并且三者按各自的方式，在同一圣神的推动下，同时有效的促进人灵的救援。」

(4) 宗座圣经委员会于 1993年4月23日，呈献给教宗若望保禄二世(John Paul II, 1978- )一分非常平衡又很详实的文献：《圣经在教会中的解释》。这份文献可视为天主教会对「唯靠圣经」的建设性回应，其中第一章说明解释的方式和进路。第二章处理基本的解释学问题。第三章以开放而合一的精神描写天主教解释学的特色。最后第四章述说在教会生活中的圣经解释。看来所有基督徒都会慢慢地对这个非常富争论性的问题「唯靠圣经」达到一个根本的共识。

谷寒松


神学辞典-造世者-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

造世者

造世者

zàoshìzhě

DEMIURGE

参阅： 30天主 526创造 471从无中创造 123永续的创造

(一)概念说明：造世者demiurge一词来自希腊文的demiourgos，是由两个希腊字demos (人民)及ergon (工作)所合成；它的基本意义是「为人民工作者」。在此字源基础上，它后来朝两个方向发展：一是长官，另一是世界的创造者，就是一位在原有的原质下，按照先存的模式来安排、任命、剪裁世界的艺术家。

(二)内容描述：

(1) 柏拉图哲学把demiurge要指出的意义之重点放在造世者。柏拉图(Plato, 427-347)多篇论文都曾提过造世者的观念；其中最完整的是底迈奥斯(Timaeus)。众所周知、柏拉图分开两个世界：观念的世界及感觉的世界；世界的生成便是透过造世者的工作。祂把观念的世界投射到先存的容器(即原质prime matter)之上，而成就了可见的世界。柏拉图称造世者为世界的原因；祂的工作是造型、促使活动并给予秩序，就是从原来混乱无序的原质中成就秩序。祂把理智放置在世界灵魂内，又把灵魂放置在世界身体内，使世界得以成为一个真正的活动个体。造人的工作就比较复杂：造世者只给人提供灵魂的高等、不死的一面；至于灵魂的下等、有死的一面，以及人的肉身都是下等神(不是造世者)的工作。人灵本来居于天界，下降凡间之后，必须遵守理性的指导才能反归天乡。

(2) 柏拉图对造世者的看法是乐观的，他的造世者属于灵界；造世者的善使世界也免除任何的不完美。此看法和后来诺斯底主义(参 673)的造世者的观念不同，因为诺斯底的造世者是低等的，属于下界(可见的世界)，因而它低于本来属天上灵界的人灵。

(3) 基督徒思想，跟随旧约智慧文学(显然有希腊的背景)，虽然把类似的创造功能归于先存的基督，却从来没有用「造世者」的名义来称呼耶稣基督。

编译


神学辞典-偶像崇拜-天主教图书中心--天主教文学,书籍,图书,书库

O 部

偶像崇拜

偶像崇拜

ǒuxiàng chóngbài

IDOLATRY

参阅： 266宗教 278宗教现象学 272宗教批判 587敬礼 184多神论 126民间宗教

(一)概念说明：偶像崇拜idolatry是一种宗教行为，即相信某位假神祇临在于它的塑像中，因而对之施以神明的敬礼。

(二)圣经：

(1) 旧约严禁偶像崇拜。雅威是忌邪的天主(出廿五5；依卅27)，祂不能容忍在祂以外的其他的神祇(出卅二1～10；申四16～18；依四一21～29；四四6～20)。然而以色列人却屡次犯了偶像崇拜的罪，他们供奉客纳罕及米索不达米亚的众神。较早时候，撒罗满王娶外族女子为妻，已经首开崇拜别的神祇的先河。南北分裂后，雅洛贝罕在丹及贝特耳建造了供奉金牛犊的祭坛，正式批准了偶像崇拜；其后，以色列王阿哈布又在撒玛黎雅建造了巴耳的神庙。到了希则克雅及约史雅王的改革时，偶像崇拜在全耶路撒冷已经到了不可收拾的地步。众先知为此大肆抨击，偶像崇拜被描述为对天主的不忠或奸淫的行为，只有雅威才是唯一的真天主，在他以外没有别的神。所有邪神只会叫人走入歧途；他们只是「虚无」(耶二5)，是「非神」(耶五7)。智慧书认为偶像崇拜源于为死者立像，日子久了，雕像遂受崇拜(耶十四15～17)。后期犹太主义更视外邦众神祇为天主派遣来统治外邦众民族的使者，不然便是邪魔及恶神的化身。

(2) 在新约，偶像崇拜是指崇拜唯一的真天主以外的别的神祇，而采用雕像则是异民的特征。偶像是「乌有」，它们没有真实的存在，只是罪恶满盈的人制造出来自我满足的东西(罗一22～25；格前八4～6)。在新约，偶像崇拜一词有时也象征性地用来指称对财富及其他世间财物不正当的渴求；财富有时被视为人事奉天主的障碍，人不能事奉天主又事奉钱财(玛六24；斐三19；若壹二15～17)。

(三)在基督信仰来看，偶像崇拜相反基督宗教的精神，因为它剥夺了本来属于天主的至上主权。但是在梵二大公会议(1962-1965)对非基督宗教的开放态度上(NAE)及在近代教会训导权的宗教交谈精神上，基督徒团体对偶像崇拜培养一种较平衡的态度：为那些(在主观方面说)不认识真天主，也不认识偶像的虚假的人，偶像崇拜不算正式地犯罪，虽然偶像崇拜(在客观方面说)仍属不幸或恶，因为崇拜者相信一个事实上无生命的神祇，也在某种程度上接受无生命的神祇所代表的扭曲价值。

狭义的偶像崇拜在今日的西方世界并不常见，然而另一种广义的偶像崇拜却仍然能诱惑人。任何人假若把天主以外的受造物当作至高的价值，并以此价值为生命的最终目标，人便在另一种型式下同样地犯了偶像崇拜的错误(如：金钱崇拜)。


神学辞典-伪经-天主教图书中心--天主教文学,书籍,图书,书库

W 部

伪经

伪经

wèijīng

APOCRYPHA

参阅： 571圣经 418教会训导权 596传统 573圣经批判学 572圣经正典

(一)概念说明：伪经apocrypha一词来自希腊文apokryphos，意谓隐藏的。天主教用此词指谓旧约和新约交界时期四、五百年中所写的一些像是圣经而非圣经的书，基督新教却用同样的伪经二字指谓旧约中天主教以之为次经(deuterocanonical books)而他们却不认为是圣经的书。至于天主教列为伪经的书基督新教称之为伪书(pseudepigrapha)。伪经写作的动机是把圣经所报导的事加以补充和说明，以推广宗教教导，坚定读者信仰。从历史的观点来看，这些书没有多大价值，但为认识新约时期前后各二百年的犹太民间信仰，及教会初期的某些异端暗流，却有很高的参考价值。

(二)今分旧约伪经与新约伪经介绍：

(1) 旧约伪经：叙事的有《厄斯德拉卷三》，《玛加伯卷三》，《喜年之书》，《亚当与厄娃之书》，《依撒意亚殉道》，《阿里斯德亚书信》；默示的有《厄诺赫之书》，《十二族长遗嘱》，《息彼拉神谕》，《梅瑟升天》，《巴路克卷二、卷三》，《厄斯德拉卷四》；智慧的有《玛加伯卷四》，《撒落满圣咏》(十三首)。

(2) 新约伪经：福音方面，耶稣的童年及苦难得到进一步的报导或发挥。《雅各伯福音》报导圣母的父母名若亚敬和亚纳，圣母被奉献于圣殿，若瑟之杖开花因之被选为玛利亚的丈夫。《多默福音》把耶稣童年写得充满了古怪的奇迹。《阿拉伯文童年福音》也讲很多奇迹，比方耶稣逃往埃及时曾遇到将要与祂一同被钉的两个强盗。《木匠若瑟的历史》把福音里有关若瑟的稀薄报导加以扩大：他的家世、婚姻、逃往埃及，最后当着耶稣和玛利亚的面逝世。

关于耶稣苦难的伪经有《彼得福音》，对耶稣所受的苦是否真实表示怀疑。《尼哥德摩福音》或《比拉多行止》仔细描述耶稣受审，下降冥府，拯救义人灵魂。《巴尔多禄茂福音》描写下降冥府，圣母叙述天使报喜，地狱神视及魔鬼自述。《圣史若望之书》：向耶稣问的许多问题及祂的答案。《圣母被提升天》：有多种语言版本，说宗徒们乘云归来，给圣母的死和升天作证。上面提过的《多默福音》于1945年在埃及发现，于1958年出版，属第二、三世纪的作品，是诺斯底派所搜集的耶稣言论，有的采自正典福音，有的很明显地是诺斯底主义(参 673)的概念。

新约伪经还有「使徒行止」、「书信」，及「默示录」。《若望行止》讲很多奇迹，但若望被投入热火锅的故事是戴尔都良(Q.S.F. Tertullian, 约160-230)首先说出的，在希腊文的残篇里并未见到。《保禄行止》主要讲一位女士Thecla被救及保禄的殉道。《彼得行止》扩大叙述术士西满的故事，讲彼得逃离罗马时遇到耶稣问他Quo vadis (你到哪去？)及彼得头部朝下被钉十字架。《安德行止》讲他被钉及从十字架上的讲道。《多默行止》述说他在印度传教及殉道。以上五种行止书被摩尼教(参 656)人士汇为一册以取代正典的使徒行传。此外还有一本满布想像和奇迹的《斐理行止》。书信中有名的是《保禄与色纳加的通讯》(十四封)及《宗徒们的书信》(以十二宗徒之名)。最后有些默示录托彼得、保禄、多默的名夸大描述最后审判：《天堂之乐及地狱之罚》。

参考书目：

池凤桐，〈伪经与历史的耶稣〉，《基督信仰探源》，台北：恒毅月刊社，1989，963-1110。

韩承良，〈伪经〉，《圣经辞典》，思高圣经学会编着，香港，1975，2163号。

McKenzie, John L. "Apocryphal Books." Dictionary of the Bible. Milwaukee: Bruce, 1965. 42-46.

房志荣


神学辞典-从无中创造-天主教图书中心--天主教文学,书籍,图书,书库

C 部

从无中创造

从无中创造

cóng wú zhōng chuàngzào

CREATION OUT OF NOTHING

参阅： 526创造 524创世主义 37天主的参与

(一)概念说明：从无中创造creation out of nothing一词假定「无」的概念。在存有的角度上来看，「无」可分为绝对的「无」和相对的「无」。所谓绝对的「无」，是永不能有的「无」；相对的「无」，意味着今日尚未「有」，但是明日可能成为「无」。圣经中所言及的天主从虚无中创造的虚「无」，是后面所指的这种存在性的、相对的「无」。

(二)内容描述：

(1) 「从无中创造」是从虚无中的创造。这描述可说是旧约天主论以及创造神学的结论。固然在以色列古代的思想里，没有「虚无」这类的抽象名词和概念。圣经中对「无」的思想表达，在初期一直是运用拟人的方式。在创世纪里用过「以言语创造」、「混沌、黑暗、深渊」、「洪水、灭世」……等名词，在其深处要表达的，不过是这种虚无的境界。事实上也除非如此，天主就不是真的天主，受造物也不是非必然的受造物(contingent being)。

(2) 到了旧约末期，受到希腊文化的影响，方才渗入了一些抽象的概念来表达。本来相对的「虚无」是一种哲学的概念，来自希腊的哲学思想，运用在由希腊文写成的圣经中。它先假定了「存有」和「存有物」。在智慧篇曾如此描写：「你全能的手，既能从无定形的原质中造出了世界……」(智十一18)。原质一词在当时意味着「万物无形之成份」；玛加伯书中的「我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道，这一切都是天主从无中造成的，人类也是如此造成的」(加下七28)，描绘天主是从相对的虚无中创造了万物。

(3) 在新约中作者们特别强调从虚无中的创造是在基督内的创造(若一3；哥一15～17；罗四17)。

(4) 在这样的信仰基础上，以色列子民和基督徒，以及伊斯兰教徒，都不能接受任何形式的泛神论。「从无中创造」，如果没有启示，哲学几乎无法推论出这样的论点来。

参考书目：

May, G. Creatio ex nihilo: The Doctrine of 'Creation out of Nothing' in Early Christian Thought. Edinburgh: T. and T. Clark, 1994.

谷寒松


神学辞典-启示-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

启示

启示

qǐshì

REVELATION

参阅： 266宗教 39天主的启示 174自然启示 339原始启示 201私人启示 315信仰 571圣经 575圣经灵感

(一)概念说明：启示revelation一词，按拉丁原文revelatio的字义解释，为「掀开帐幕」，表示将藏在帐幕之后的事物显露出来；在基督宗教中用来翻译新约与旧约中「天主的自我通传」。本文集中在基督宗教启示的特色，因篇幅有限不发挥其他宗教的启示经验。

(二)圣经：

(1) 旧约中并没有一个专门名词来表示天主启示的事实，最普遍的是「天主的话」。按照古代近东的观念，话不仅指认知层面上的意义，而且也指行动层面上的能力。天主的话动态地实现祂话中表达的意义。「从我口中发出的言语，不能空空地回到我这里来；反之，它必实行我的旨意，完成我派遣它的使命」(依五五11)。旧约中天主说话，通传祂的旨意，实现祂的计划，即是启示祂自己。

(2) 新约中就有相当多的字汇来表达启示的事实，除了译成希腊文apokalypsis的启示一词，尚有显示、晓示、昭示、阐示……等词用来指出天主的自我通传。不过不论拉丁文或希腊文的「启示」词汇，都无法完全表达圣经思想中的「启示」意义。一般而论，名词原意指将隐藏的事物显示出来；圣经中的启示则是天主的计划逐渐在历史中出现，直到完成。前者是静态的隐藏事物之发现，后者是动态的实现计划。如此，基督宗教所说的启示，其定义就是：天主圣三在创造宇宙和人类历史中，为了赋予救恩而实现的自我通传。藉着言语和行动，首先在以色列民族中，末期在耶稣基督内，向人类通传救恩；教会是接受天主救恩的团体，天主通过教会持续地向宇宙和人类赋予救恩；人类在圣神内，在历史中藉着信仰，在永恒中藉着荣福直观，经验天主圣三的自我通传。

(三)启示牵涉到启示的来源(天主)、启示的接受者(人类)、启示的内容、启示的中介、启示的目的。在神学解释中为了清晰起见，便有了各种分类。以下即根据天主、人类、内容、媒介与过程五方面，指出启示分类的各种名称，并予以简单的说明；名称重复出现，在所难免：

(1) 自天主而论：有超自然(参 492)的启示和自然的启示之分。超自然启示是天主圣三特殊救赎工程中的要素，使那接受此启示的人明显地分享永远的生命，显明地成为天主的子女。自然启示是天主对一般受造界及文化生活的自我显示。超自然启示和自然启示在天主的爱的计划中(包括创造和救赎)事实上只有一个目的，便是人类的得救，享受永远的天主子女之生命。所以自天主圣三方面而论，只有一个整体性的启示；此整体性的启示却有自然及超自然面。

(2) 自人类而论：

1)有公共启示和私有启示之分。公共启示是为整个人类得救所作的启示，在耶稣基督内已经完成；在耶稣与宗徒之后，内容不再增加。教会是公共启示的保管者、传授者。私有启示是私人所得的启示，内容不超出公共启示，他人也没有责任接受。私人的启示往往产生在特殊时代，间接有助于信仰生活。耶稣圣心显现给圣女玛加利大即是一例。

2)有直接启示和间接启示之分。启示常有团体性，先知和宗徒直接自天主或基督接受启示，而负有传授给他人的使命；自先知或宗徒传授接受而来的即间接启示。

3)有特殊启示和普遍启示之分。前者指人类中一部分人或个别民族所得的启示，后者指整个人类所得的启示。

4)有外在启示和内在启示之分。前者是藉宣讲或其他事件，使人聆听或目睹；后者是天主在人内心光照，开启心目，助人信从。

(3) 自内容而论：

1)有超自然启示内容和自然启示内容之分。超自然启示的内容是奥秘，天主内在的生命与救恩计划，超越(并不等于相反)人的理性能力；除非天主启示，否则人绝对不能认识它。自然启示的内容是理性能够认识的天主真理；藉着受造物，理性有能力认出天主存在等的真理，但因人性有罪，为使人妥善无误地认识，天主也藉超越理性思考之方式启示人类。

2)有隐含的启示和明显的启示之分。明显启示的内容在启示中明白显出；隐含启示的内容则包含在明显启示的内容中，由教会渐渐在自己生活中认出它来。

(4) 自媒介而论：有创造中的启示、历史中的启示、圣言降生成人内的末世性启示。

(5) 自历史过程而论：有原始启示和历史启示之分。神学家过去承认原祖父母有直接得自天主的启示，不断在人间传递，称为原始启示。现代神学似已不提此主张。历史启示一般分为旧约与新约两个阶段。新约阶段中有耶稣基督的启示，以及教会保管与宣扬的启示。因此，启示也分为起始的启示和持续的启示，普通讨论的启示是信仰中接受的，至于末日基督光荣来临时的启示，已非信仰中而是荣福直观中接受的了。

参考书目：

张春申，〈启示的名词、定义和分类〉，《基督的启示：启示论简介》，再版，台北：光启出版社，1990，65-70。

Deninger, J. "Revelation." Eliade. vol. 12. 356-362.

Dulles, A. "Revelation." The New Encyclopaedia Britannica, 15th ed. vol. 15,

Chicago: Encyclopaedia Britannica Inc., 1978. 783-786.

Latourelle, R. "Revelation." Latourelle. 905-950.

Pannenberg, W. and others. Revelation as History. New York: Macmillan, 1968.

Schiffers, N. "Concept of Revelation." SM, vol. 3. 342-348.

编译


神学辞典-启示宗教-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

启示宗教

启示宗教

qǐshì zōngjiào

RELIGION, REVEALED

参阅： 266宗教 472启示 39天主的启示 168自然宗教 269宗教史 278宗教现象学 275宗教哲学

(一)概念说明：启示宗教revealed religion以启示为其特色，可分广义及狭义二种启示宗教：

(1) 广义来说，所有的宗教都可称做启示宗教，因为基本上，它们都相信，天主(神，或绝对者)以许多不同的途径将自己显示给人类，而人类也力图按照神的显示来生活。在宗教科学上，有些问题仍然悬而未决，比如说：神的显示，若要成为「启示」，是否必须包含某些人的言语、外在的视觉或听觉呢？还是只要有内在的领悟就够了，后来才以人的言语外在化地表达出来。若是，则孔子有关「天命」的感动，或佛陀的开蒙悟道也可以称为「启示」。那么，儒教(参 671)、佛教(参 208)都可以归于广义的启示宗教了。

(2) 本文所注意的则是狭义的启示宗教。它们建基在下列三个信念上：1)神主动地向人类显示祂自己；祂的显示不受人的操纵。2)人类意识到神的启示，并且可以对启示的内容和形式给予批判性的解说(在这方面，启示宗教有时也称作「象征之上的」meta-symbolic或「自然之上的」meta-natural宗教)。3)由于神的启示，导致一个有结构的宗教运动的产生，企图忠于它启示之源。

(二)在今日的世界宗教中，有四个主要的宗教自视为严格的启示宗教：基督宗教、犹太教、伊斯兰教、印度教：

(1) 基督宗教：圣经一再肯定，基督宗教可以十分清楚地溯源到亚巴郎，他就是雅威对人类一连串的启示之始。而天主启示的最高峰出现在纳匝肋人耶稣身上，基督徒相信祂就是天主给予人类最终极、最完全的自我通传。而天主在耶稣基督身上的终极启示就是基督宗教作为启示宗教的根源。

(2) 犹太教：犹太的宗教基本上包含在旧约圣经中(「旧约」是基督徒的说法)。雅威以大能的行动，又以指导性的、挑战性的、权威性的话语在以色列人的历史中显示祂自己．在不同时候，以不同的方法，透过先知对他们的祖先说话。法律、以及雅威和祂的选民以色列在西乃山上建立的盟约，就是犹太宗教作为启示宗教的核心。

(3) 伊斯兰教：伊斯兰教(参 177)认为真神昂拉(Allah，旧译安拉或阿拉)在人类悠长的历史中曾经透过许多先知的口发言，从亚当开始，中经诺厄、梅瑟、耶稣、直到最主要的先知穆罕默德。昂拉的启示在《古兰天经》(也称《古兰经》)中达到它最纯全的形式。《古兰天经》是伊斯兰教的经典，分一百四十四章，奉为昂拉之言，由天使加俾额耳念诵，穆罕默德听写下来，是伊斯兰法律、宗教、文化和政治的基础。

(4) 印度教：印度教是印度的共同宗教，它根据原来雅利安移民的宗教，详细记录并发展在《吠陀》(Veda)、《奥义书》(Upanishad)、及《博伽梵曲》(Bhagavad-Gita)等经典上。印度教不止一种，它异常分化，有许多神哲学派，许多民间祭祀，俨如一个大的万神庙，象征梵(绝对者)的许多属性。但印度教基本相信梵以言语启示给先知，而这些启示都记载在经典中。经典分四类：《吠陀》；《梵书》(主要是礼仪书)；Aranyakas (含神秘经验及初步的哲学论述)以及《奥义书》(深入的神哲理论)。

(三)在本位化及场合化的立场上，希望这些启示宗教可以继续学习如何交谈，又如何在服务全人类上互相合作，因为除非在宗教与宗教之间有和平，人类走不到真正的和平。为基督宗教而言，最重要的是认识它身为狭义启示宗教的特性。在中国人的文化及社会上，基督宗教的问题是如何面对中国的各宗教；它们不是狭义的启示宗教，而是建立在人类理性的领悟以及在世界中的丰富经验之上的宗教。

参考书目：

参考〈266宗教〉，〈472启示〉，〈168自然宗教〉的书目。

Waldenfels, H., ed. "Offenbarung." Lexikon der Religionen: Phaenomene-Geschichte-Ideen. 2nd ed. Freiburg: Herder, 1988. 470-479.

谷寒松


神学辞典-启蒙运动-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

启蒙运动

启蒙运动

qǐméng yùndòng

ENLIGHTENMENT

参阅： 412教会史 398理性主义 165自由主义神学 13人文主义 307俗化 308俗化主义 309俗化思想 322信仰与理性 305科学与宗教 84文艺复兴

(一)概念说明：启蒙运动Enlightenment，德文Aufklaerung，都有「照亮」、「启迪」的意思。严格来说，是专指十八世纪西方文化的主要思想趋势而言；但在应用上，它有时也会伸展到上一个世纪，甚至包括所谓的「理性时代」(the age of reason)。其实人文主义的思想在十五世纪文艺复兴时代已经开始抬头。不过，启蒙运动的形成，主要还是受到像洛克(J. Locke, 1632-1704)、莱普尼兹(G.W. Leibniz, 1646-1716)等人的作品的影响。启蒙运动有许多不同的表现方式，甚至其中还有些互不协调。

(二)大致来说可指出四种基本的方向：

(1) 理性主义的抬头：理性是人作决定时最适当的工具和最后的权威。一般相信，一旦人脱离了无知愚昧的文化环境的羁绊之后，理性就能发挥它的作用，而且它在所有人身上的作用基本上都是相同的。洛克更认为：当人按照理性的指导，不管是相信还是不相信，他的判断都是正确的。

(2) 强调自然，诉诸自然：在这方面，牛顿(I. Newton, 1643-1727)的影响力非常的大。一般人对自然科学家在应用经验方法所发现的自然世界表现极端的尊重和浓厚的兴趣，甚至相信，只要合乎自然，那就是正确的。

(3) 广泛地接受进展、进步的观念：虽然持悲观态度的仍然大有人在，但普遍都相信，现在比从前进步。再者，若能好好地运用理性，再加上教育的领导，人类可以向着更好的未来进军。

(4) 否定传统的权威：历史研究往往指出，传统的声明都是没有证据可言的。其实，支持各种立场或观点所注意的是它们是否合理，而不在于是否古老。在这方面，不少人对知识论发生兴趣，却怀疑认识的形上系统；另外，对伦理、人权、和正义的问题也表现极大的关怀。有些思想家更企图显示，伦理是独立于形上学和神学之外的。在政治思想上，这种对伦理的关怀则表现在国家的社会契约理伦上。

(三)在启蒙运动对传统权威的挑战之下，俗化的现象日益增加：

(1) 自然是一个有秩序的整体，而不是上主干预的舞台，也不是超性事件发生的地方。至于宗教信仰，启示不再是最后的权威，它也必须屈服于理性的裁断。就是圣经故事和已经接受的信理也难逃批判的命运；各种历史和文学方法慢慢应用到圣经研究之中。奇迹的纪录，特别是复活故事更是讨论的中心。对于圣职人员的品位和教会的领导同样是议论纷纷。再者，由于认识到其他非基督宗教的存在，文化和宗教的相对性也相应地增加了。一般来说，启蒙运动时代是对传统式的宗教之反叛时代。不过，程度仍是因人而异，有唯物论(参 464)的无神论者(参 514)、有各式各样的怀疑主义者(参 697)、自然神论者(参 172)，但也有人尝试建立一个合理的基督宗教。例如洛克，他便相信，基督宗教有它的合理性。

(2) 尽管如此，启蒙运动对基督宗教仍然有些比较正面的影响。实证神学的发展、礼仪和福传的更新、堂区工作的加强、打击迷信及错误的宗教习俗；又如在圣经研究上各种批判方法的开始等等。总言之，生活在历史中的教会自然得接受时代的挑战；从新约时代开始，直到二十世纪的今天，都是如此。

编译


神学辞典-叙述神学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

叙述神学

叙述神学

xùshù shénxué

THEOLOGY, NARRATIVE

参阅： 385神学 456救恩史 683隐喻 538寓意

(一)概念说明：叙述神学narrative theology一词指从事与表达神学的形式，主要依赖叙述(英文narration源自拉丁文动词narrare，说故事之意)。叙述神学显然不是说以叙述为神学分析与综合之对象的神学。叙述不是对象，反而是信仰团体表达启示内容的媒介。叙述神学的特色可与「艺术神学」相比，艺术神学就是用艺术作品表达神学内容，例如东欧艺术家鲁布列夫(A. Rubljev, 约1360-1430)有关荣福圣三的圣像；叙述神学也可与「信理系统神学」相比，以凸显其叙述方法与概念范畴表达方式的明显差异。

(二)叙述神学的历史几乎与圣经故事同样古老：

(1) 旧约以圣祖、出谷、达味、先知的久远重述故事把以色列的基本信仰留传下来。梅瑟五书中「雅威典」传统的创造者是圣经与基督徒历史上第一个知名的「故事述说者」；他们的神学深刻且丰富。所谓「申命纪历史」(民长纪、撒慕尔纪、列王纪)叙述蒙召─ 犯罪─ 悔改─ 重新开始的过程，表达出任何宗教存在中的基本宗教经验。

(2) 新约描绘耶稣为天国临近之喜讯的叙述者。祂的宗徒团体继续述说有关耶稣、人子与天主子的故事：祂由童贞之母玛利亚诞生，过着除罪外与人相同的生活，死亡然后从死者中复生。救恩事件的记忆(如旧约时代)，经个别或共同读经的持续述说，在基督徒团体中一直鲜活如生。记忆─ 叙述─ 与行动充满活力的节奏，比起较为抽象、静止的神学概念系统更接近人的生活。

(三)为此，语言学家温瑞屈(H. Weinrich, 1927- )与天主教神学家梅兹(J.B.Metz, 1928- )开始为现代提出叙述神学的计画。这想法已为许多人接纳吸收，像宗教教学专家(如贺伦威格W.J. Hollenweger, 1927- )；像基层基督徒团体，特别是拉丁美洲的团体；像现代方式的大众媒体(如在有关圣经主题的电影中；有插图的圣经故事书中；戏剧、芭蕾与音乐表演中)专家。

总之，叙述神学是从事与表达神学的方式中诸多重要的方法之一，但不是唯一的一种。叙述神学的优点是在语言的直接、具体，充满活力且接近生活；其缺点在于缺乏全面的而且比较有系统、有穿透力的分析与综合。

参考书目：

Rocchetta, C. "Narrative Theology." Latourelle. 1084-1087.

谷寒松


神学辞典-第三世界神学-天主教图书中心--天主教文学,书籍,图书,书库

D 部

第三世界神学

第三世界神学

dìsānshìjiè shénxué

THEOLOGY, THIRD WORLD

参阅： 385神学 498场合神学 333降生神学

(一)概念说明：第三世界神学third world theology一词指在所谓第三世界所发展之神学。「第三世界」之意义虽不甚明确，一般系指在亚洲(日本除外)、非洲、及拉丁美洲之开发中国家。与其在神学上处相称地位者应为「第一世界」之欧洲及北美的神学，及「第二世界」原在前苏联统治下的国家之神学。

(二)特色：

(1) 广义而言，第三世界神学系指在所谓开发中国家内的基督徒地方教会(含天主教及基督教)成长中之神学运动。这些国家在数世纪以来一直系「第一世界」各政治强权之殖民领土，亦为「第一世界」各基督教会之传教区。

基督教自第十九世纪后期在甚多地区推动所谓「自治」、「自养」、及「自传」之「三自运动」，因之各该地区提早训练当地的神学家。

天主教方面，梵二大公会议(1962-1965)对第三世界神学亦获得相当大的突破；各地方教会的特性获得原则上的肯定，但梵二也强调地方教会之间的正确交谈，并要求地方教会与梵蒂冈(及其促进各个地方教会及神学间之共融的角色)团结一致。

因此不难瞭解在此一广义的第三世界神学中包括甚多型态及方式的神学。因为当地的神学家系在欧洲或北美接受训练，尚无时间发展其本身之场合、本土化神学；或因甚多第三世界的神学学校仍须仰赖第一世界神学家教师的支援，故在第三世界神学修院中仍教授传统及现代之欧洲与北美神学；特别是在那些与基督徒神学革新运动隔断甚久的国家，其天主教神学机构所教授的仍然是士林神学(参 19)。

(2) 狭义而言，第三世界神学系指在第三世界之场合及本土化神学，这些神学在本神学词典中多依不同标题列举(例如菲律宾、拉丁美洲、韩国、印度、非洲、亚洲等神学)。各该神学一般显示某些共同趋势，如：1)逐渐脱离对第一世界神学之依赖。2)和其民族宗教思想与文化遗产相互对谈。3)其人民多濒于社会边缘、贫穷、经常受压迫与剥削；这些不同地方的神学多关切人民之处境。4)在两种意义上呈现大公思想，如基督徒内部之对话，以及与非基督徒宗教间之宗教对话。5)设法依更有效之方法以填补理论与实际间的空隙。

(3) 就最狭义而言，第三世界神学亦可称为由「第三世界神学家大公协会」所推动的神学。此一协会系于1976年成立于坦尚尼亚的三兰港(Dar es Salaam)，会员包括非洲、亚洲及拉丁美洲的神学家；本协会的目标在团结第三世界的神学家，一方面在求降低对第一世界的依赖，另一方面加强在形成纯然场合与本土化神学时所需要的创造力。洲区会议于1977年在非洲迦纳的阿克拉，1979年在亚洲斯里兰卡的维纳普亚，1980年在拉丁美洲巴西的圣保罗分别举行。1981年在印度新德里所举行的全体大会提出在神学观点上纷繁的视野，显示在神学处理上是无法以单一的同类模型概括的。彼此与第一世界神学家郑重的对话，亦已开始。

参考书目：

房志荣，〈「第三世界的神学」初学迈步〉，《神学论集》30 (1976)，563-582。

谷寒松，〈亚洲神学家会议〉， 《神学论集》40 (1979)，203-222。

Evers, G. "Theologie in der Dritten Welt." Taschen-lexikon Religion und Theologie, vol. S-Z, 4th ed. Ed. E. Fahlbusch. Goettingen: Vandenhoeck and Ruprecht,

1983. 195-200.

Torres, S. and V. Fabella, eds. Doing Theology in a Divided World: Papers from the Sixth International Conference of the Ecumenical Association of Third World Theologians, January 3-13. Geneva. New York: Orbis Books, 1985.

─── . The Emergent Gospel. Theology from the Underside of History: Papers from the Ecumenical Dialogue of Third World Theologians in Dar es Salaam, April 5-12, 1976. New York: Orbis Books, 1978.

谷寒松


神学辞典-祭天-天主教图书中心--天主教文学,书籍,图书,书库

J 部

祭天

祭天

jìtiān

SACRIFICE TO HEAVEN

参阅： 478祭献 369祖先崇拜 297耶稣基督苦难圣死 681弥撒 502朝拜

(一)概念说明：

(1) 中国古来就有祭天礼sacrifice to heaven。中华民族可以说是信仰天的民族，敬天祭祖约有四千年的历史。因为「万物本乎天」(《礼记》)，「天者，人之始也。」在中国「天」字意义非常多。但祭天的天则是指主宰的天，是至上神，有位格的天。殷人称此至上神为「帝」或「上帝」。周人开始称之为「天」，此后逐渐「天」取代殷的称法。天主教传入中国后，称此至高神为「天主」，而基督教则称之为「上帝」。

(2) 专制帝王时代，只有皇上能主持祭天大典，代表全民向天祈福敬拜。平民只能在家中私下祭拜。民国以来，国家元首不再实行祭天之礼。民间虽多少仍保持敬天的宗教感，但很少有纯粹的祭天敬礼。近年来天主教会人士认为欲使基督福音深入民间，纠正社会上各种祭神庆典的浪费，必须普遍推行祭天之礼。于斌枢机主教(1901-1978)在倡导祭祖之后，要极力提倡祭天敬祖运动。传统上民间祭天的时间是旧历新年，岁末谢恩，岁首祈福。自1972年以来，每年春节全省各天主堂逐渐采行祭天敬祖的典礼。跟着新约的启示，天主教的祭天礼是弥撒，又称感恩祭。天主教特别编定了春节弥撒─ 祭天的礼仪经文。

(二)圣经：旧约记载了自创世纪之后人类祭天的许多事实。向天祭献是出于人的理性推论。人得知造物主、至高神的存在，而且掌管、鉴临天地万物，操生死、赏罚大权，人对天便不能不表示敬畏、知恩、报本、崇拜之情。在旧约中，祭天一直是天主选民的生活中心。祭天礼是最隆重的敬天仪式，最初由家长或族长主持，以后由司祭主持。在新约中，耶稣的自我奉献是祭天的高峰(希九11～15)。

参考书目：

中华文化复兴委员会编《中华文化概述》，台北：中华文化复兴委员会出版，1974，353-361。

成世光，《天人之际》，台南：闻道出版社，初版，1974，81-86。

思高圣经学会编着，〈祭祀〉，《圣经辞典》，思高圣经学会，1975，1757及1137-1141号。

圣经神学辞典编译委员会译，《圣经神学辞典》，台中：光启出版社，初版，1978，296条。

赵宾实，《天人一家》，台北：恒毅月刊社，1977，52-62。

罗光，〈中国传统对神的敬礼〉，《神学论集》18 (1974)，台中：光启出版社，573-598。

罗光，〈中国对帝天的看法〉，《神学论集》31及33 (1977)，77-103；399-418。

Le Gall, R. Dictionnaire de liturgie. Chambray: C. L. D.. 1982.

赵一舟


神学辞典-祭献(祭祀)-天主教图书中心--天主教文学,书籍,图书,书库

J 部

祭献(祭祀)

祭献(祭祀)

jìxiàn

SACRIFICE

参阅： 692礼仪 587敬礼 266宗教 269宗教史 369祖先崇拜 477祭天 297耶稣基督苦难圣死 277宗教神学

(一)概念说明：祭祀sacrifice是世界上最古老、最普遍的宗教仪式，它对人类生活的影响甚大，但其形式和意义却因时代及地区的不同而有很大的差异。中华民族是实行祭祀最古老的民族之一，一直到现代，民间仍存在各种祭典。希伯来人也极为重视祭祀。旧约圣经对祭祀的史实、仪典、礼规都有详细的记载。

中国「祭」字为一象形字，指将酒肉放在桌上之意，引申为将酒肉(当作祭品)献给神。《孝经注疏》卷二〈士章疏正义〉称：「祭者际也，人神相接，故曰祭。」这都说明「祭」是透过向神奉献礼品而与神相接近、交往的行为。中华民族自古代以来，相信天、鬼神、祖先具有超人的力量，因此为报本、祈佑、求福、为免灾、避祸，乃向天、鬼神、祖宗奉献祭品，此种行为称为「祭」，或祭献。中国历代以来有祭祖、社祭与祭天三种主要祭礼。其礼仪虽随着时代的变迁，而逐渐平民化、地方化，但如果能加以净化与理性化(除去迷信的成份)，仍能发挥多种功能，如伦理功能(促进孝道、敬天爱人)及社会功能(促进人民间和谐团结)，以及宗教功能(培养敬天畏天之心及仁爱宽恕之美德。)

(二)「祭祀」在圣经中没有专名，最初用的字是minhah，意指礼物，即献给神或人的礼品。献给神的就称为祭品(创四3)。后来为指示祭祀所常用的字是corban，原意是「近前」，指上前向上主献祭(肋九7)。拉丁文用以指示祭祀的字是sacrificium，意思是使一物品成为圣的，使一物品进入神的氛围，亦即藉着祭品，能接近神，与神交往。这与中国人对祭祀的概念是极为相近的。因此祭祀的要素是给神献礼，以表达对神的尊敬、感恩、祈福等宗教情操，而达到与神交融的目的。在旧约中有两种主要类型的祭祀：一为全燔祭，表示对天主的尊敬、朝拜、谢恩等；另一种为赎罪祭，为补偿过犯所献的祭。通常所奉献的祭品为人类可用作饮食的谷类、粮食或牲畜等。因此祭祀与宴饮有密切的关系，在天主面前吃喝，也属于祭祀的成份(申十二18)，祭天犹如与天主聚餐：部分祭品归于天主(流的血、焚毁的油脂＝天主的食物)，肉则由献祭者分飨。因此可以了解，耶稣为何要藉最后晚餐来提前并延续祂在十字架上所做的祭献。祂的最后晚餐综合了旧约祭祀的要素和特点，它是感恩祭、赎罪祭也是祭宴，成为新约独特的、完备的、永久性的祭祀，是玛拉基亚(拉一11)所描写的理想祭祀，它取代了旧约的各种祭祀，因为旧约都是新约祭祀的准备与象征。此新约的祭祀以圣事的方式延续在教会中，就是今日的弥撒(感恩祭)。

参考书目：

圣经神学辞典编译委员会译，《圣经神学辞典》，台中：光启出版社，初版，1978，296条。

思高圣经学会编着，《圣经辞典》，思高圣经学会出版，1975，1757号。

罗光，〈中国传统对神的敬礼〉，《神学论集》18 (1974)，台中：光启出版社，573-598。

Robert J. D. "Sacrifice." Komonchak. 923-925.

Le Gall, R. Dictionnaire de liturgie. Chambray: C.L. D.. 1982.

赵一舟


神学辞典-许诺-天主教图书中心--天主教文学,书籍,图书,书库

X 部

许诺

许诺

xǔnuò

PROMISE

参阅： 210希望 87未来 456救恩史 90末世论 667默示

(一)概念说明：许诺promise来自拉丁文的动词promittere：允诺。许诺是预告并保证将做、给予或克制某事物，使对方得到利益或恩惠甚至也可促进对方的信从之言语。

(二)许诺可分为人(或伦理)的许诺和天主的许诺两大类：

(1) 伦理的许诺：通常伦理神学家所说的是单纯的许诺，不是双方的或有偿的合约，而是单方义务、无偿的、白白的承诺，以使某人得恩惠。

许诺受到「正义」(justice)或「忠信」(fidelity)的拘束。「正义」拘束的许诺是指严格的契约性的许诺；许诺的人对所许的诺言要慎重，受许诺的人也首肯此保证。此种许诺若事关重大而食言爽约则属重大罪过。其实日常生活中最常见的是受「忠信」所拘束的许诺；受许诺的人未正式表示接受，许诺的人也无意将自己的许诺当作严格的道德义务。若能言行一致就算守了此种许诺；若食言爽约，通常也不算是重大的罪过。不管是受「正义」或「忠信」拘束的许诺，若所许的诺言违反道德，此许诺就无效，且一开始就失去拘束力。但若有下列条件之一时，任何许诺的道德义务即告消灭：1)若受许诺的人情愿此许诺不实现。2)许的诺言根本不可能实现，或者实现对受许诺的人有害或无用甚或非法。3)若许诺的人能预见那些与许诺有关的环境会起大变化，他一定不会如此承诺的。

(2) 天主的许诺：许诺一直是预言和诠释的主题，在基督宗教传统中尤然。「许诺」也可视为盟约的主题。创世纪中即用盟约的许诺构成圣祖的传统，而在旧约历史书的其他部分里则逐步地实现所许的诺言(咏八九1～9，25～26)。达味王室可说是藉「盟约的诺言」而建立的。早期先知宣布有关「许诺的神谕」，或许因当时尚未实现而未立刻被当时的人所接受。有时旧约团体把默西亚的成份夸大，而且把默示思想(参 667)和末世思想(参 90)混淆；这些思想均在旧约晚期被修正。晚期先知把有关末世思想具体化：祂是雅威的仆人(依四二1～9，四九1～9，五○4～11，五二13～五三12)、是以色列的牧人(则卅四23～31)也做国王(则卅七22～28)。旧约晚期的默示文学把默西亚当作天上将下来的「人子」(达尼尔二和九章)。

谷木兰(Qumran)团体及基督宗教皆自称可代表天主许诺的实现，前者特以解释旧约的章节来证明已在创始人身上实现了；基督徒团体却认为天主的许诺在耶稣和其救恩工程上实现了(谷一15；玛五1～12；路四21；若一14，17；格后一20；默十七14)。以后基督徒团体渐渐明白，天主的许诺在教会生活中继续实现，但因在每个世代中恩宠与罪过间不断地争斗，以致仍未完全实现。

(三)基督宗教的历史显示了两种不断发生的危险：

(1) 因达尼尔先知书、默示录、和随后的「预言」字面意义的误导，使人对最后的实现产生过度兴奋的期待。

(2) 过分把「天国」与教会(包含结构、礼仪)视为等同，误将天主的永恒不易的启示依附在文化上。基要主义派(参 431)有第一种危险，天主教及东正教则有第二种危险，两者在瞭解基督宗教中天主许诺的实现方面，都未能保持在「已经」(already)和「尚未」(not yet)的张力中。

1960年代，兴起了一种「未实现的未来」之神学思潮，德日进(P. Teilhard de Chardin, 1881-1955)的进化论神学激起了回响。梵二大公会议(1962-1965)一方面强调旅途教会的末世特质(LG 48-51)，另一方面指出教会正走在实现的路上(GS)。最近神学的更新，尤指透过梅兹(J.B. Metz, 1928- )的著作和拉丁美洲的解放神学，已使教会进一步自觉到「投入世界」有助于天主许诺的实现。

编译


神学辞典-康士坦斯大公会议-天主教图书中心--天主教文学,书籍,图书,书库

K 部

康士坦斯大公会议

康士坦斯大公会议

kāngshìtǎnsī dàgōnghuìyì

COUNCIL OF CONSTANCE

参阅： 412教会史 420教会会议至上主义 267宗教分裂 22大公会议 419教会会议 418教会训导权 426教会权威

(一)概念说明：康士坦斯大公会议Council of Constance是教会历史上第十六届大公会议，从 1414年11月5日至 1418年4月22日在德国、奥国、瑞士三国交接处的康士坦斯城举行。它结束了长达半个世纪的西方教会大分裂，不过也导致教会内前所未有的教宗首席权与教会会议至上主义(conciliarism)的对峙。

(二)背景：

康士坦斯大公会议举行于西方教会最大动乱的时候，三位教宗同时出现，互相指责，互掷绝罚的帽子。当时三体系的教宗继承人是在罗马是额我略十二世(Gregory XII, 1406-1415) (罗马体系)；在法国亚味农(Avignon)有本笃十三世(Benedict XIII, 1394-1417) (亚味农体系)；在比萨(Pisa)则是若望廿三世(Johannes XXIII, 1410-1415) (比萨体系)。这种分裂使教会陷进无限的痛苦中，人人都把希望寄托在罗马皇帝西祺门(Sigismund, 1411-1437)身上，大家都相信只有大公会议才能结束这种分裂的局面。

(三)大公会议经过与影响：

(1) 在西祺门的安排及大公会议的要求下，三种体系的教宗分别让位：1415年5月29日若望廿三世被迫下台。1415 年7月4 日额我略十二世自动辞职。1417年6月24日本笃十三世被迫下台。1417年11月11日新教宗玛尔定五世(Martin V,1417-1431)被选继任，结束了教会内长期的分裂。

(2) 然而这届大公会议的影响，却是人始料不及的。长期的分裂使教会疲惫不堪，不少人感到：要制止分裂、改革教会，唯一的方法就是限制教宗的权力，而这全仗一个拥有最高裁判权与司法权的大公会议。在这大前提下，第三、第四、第五期会议乃议定就是教宗亦不能解散大公会议(假若没有大公会议的同意)。他必须遵守大公会议在信仰上的决策；换言之，大公会议拥有高于教宗(如同它高于所有基督徒)的权力。

就在这情形下，三位教宗分别向这届大公会议交出他们的权力，接受它的裁决。第三十九期会议更规定今后每五年到十年之间必须举行一届大公会议，这样才能确保教会「从头部到肢体」的改革，才能杜绝任何分裂的危机。

(3) 康士坦斯大公会议解决了一个问题，却导引出另一个更大、更深邃、更富争论性的问题，就是教宗首席权与教会会议至上主义的对峙。日后两届(佛罗伦斯、拉特朗)大公会议(参 209，237)都可说是康士坦斯大公会议的回响，教会在如何活出它的面貌和履行它的使命这问题上，挣扎着往前迈进。

编译


神学辞典-情况伦理学-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

情况伦理学

情况伦理学

qíngkuàng lúnlǐxué

SITUATION ETHICS

参阅： 440基督徒伦理生活 361伦理神学 360伦理行动 213良心 620道德律

(一)概念说明：

(1) 过去四十多年来，天主教伦理神学和基督教伦理学之间一直流行着有关道德行为中，情况、场合、环境对道德原则或规范所应扮演的角色的争论。这个争论通常是针对「情况伦理学」(situation ethics)或「场合伦理学」(contextual ethics)对律法或律法主义的排斥做法。1952年碧岳十二世(Pius XII, 1939-1958)谴责情况伦理，因为它以个人主义和主观的态度来面对行为的具体情况，而把一些违反自然律或天主启示的作为合理化了。

(2) 虽然情况伦理有许多不同的版本，但是其倡导者都十分强调道德责任的重要性，并主张道德的基本原则只有一个：或自由、或爱、或顺服神旨、或回应神的作为……。行为者必须学会分辨不同情况中如何应用原则，以及如何决定行为；而不必依赖一些道德规则。

(二)以下是情况伦理的一些主要形式：

(1) 存在主义者的伦理大多强调个人的自由选择，并主张反律法主义或废弃道德律，因为律法和规则都让人无法过着「真实」的生活。布特曼(R. Bultmann,1884-1976)和田立克(P.J. Tillich, 1886-1965)的作品都反映了这种思想。

(2) 佛雷杰(J.F. Fletcher, 1905- )─ 情况理伦的传播者─ 把情况伦理解释为「介于反律法主义和律法主义」二者之间的伦理，并强调以爱为首要原则；其他原则和规条仅可供参考，而不具决定性作用。除了爱以外，其他的原则和规条都只有启明作用，而不具命令的性质。佛雷杰也以功利主义的方法来解释爱的原则，并发展了一套行为功利主义，把爱(即功利)直接应用到情况的判断上：行为的道德程度来自其所引起的结果；亦即，行为的善恶是外加的，而非固有的。因此，佛雷杰的情况伦理方法所讲求的是对结果作理性的分析计算，而不考虑自由选择、本能、良心或上帝的命令、作为。

(3) 第三种形式的情况伦理通常称为「场合伦理学」(contextual ethics)，其倡道者有尼布尔(H.R. Niebuhr, 1893-1971)和列曼(P.L. Lehmann, 1906- )。他们强调基督徒的伦理乃是对上帝在世界的作为做出回应。例如，列曼强调人性化为上帝作为的方向：「上帝在世界所做的是一切能使人类生命合乎人性的事。」因此，教会乃是「上帝在世上人性化作为的实验室。」尼布尔的场合伦理则强调上帝的创造、统治和救赎的行为。

(4) 第四种形式的情况伦理可以巴特(K. Barth,1886-1968)为代表。他也以上帝的旨意为出发点，但却强调祂具体的命令，而非祂在世上的作为；亦非教会的媒介。

(三)上述这些形式的情况伦理都强调了一些经常被忽略或轻视的伦理决定方法。然而，它们也受到严厉的批判，因为情况伦理的方法忽略了诸如圣经、传统教会训导和道德经验的价值。一般对情况伦理的批判可归纳如下：

(1) 不论伦理抉择的最重要原则是爱(佛雷杰)或人性化(列曼)，批评者都认为其他更确定的规则(如十诫)也不可缺少。把爱或人跟规则对立是不恰当的，因为大半的规则都是为保护人类而订的。

(2) 假若原则和规则只能供参考，而不具命令的作用，则情况中的行为者便可以不必依赖它们。批评者认为这样的伦理将陷于废弃道德律的危险中。

(3) 一般的情况伦理都预先假定人类本能的力量，或人类具有理性的力量去分析、计算结果。其实，人类是否具有这种力量，或具有多少这样的能力，都是问题。例如，人类是否能如佛雷杰所说的，能够计算、预测或控制行为的结果，或如列曼所说，能分辨并跟从上帝的人性化作为，都是值得怀疑的。这是因为一般的情况论者都忽略了基督教义中有关人类的有限性、罪的普世性以及恩典的限制之说法。事实上，人类都有一个共同的倾向，即根据自己的立场或偏见来解释情况，并追逐自己的利益。在评估原则和规则的必要性时，必须把人的这种倾向考虑在内。

(4) 情况本身须要解释，情况在时间、空间和关系上的界线绝不是清晰可见。这个解释或界定必须包括道德原则和规则，以及神学、人学和其他的观点。

(5) 行为(包括行为的各种环境)并非如某些情况论者所说，是不连续的或独特的。从某一道德的观点来看，很多行为通常是相关的，而且相似的。而根据一般化的原则，相似的个案必须同等对待。既看出行为的相似性，也就会看出制定或应用规则的必要性。

(四)许多情况论者很正确地批评纯规范伦理的限制，并正确指出不同情况的差异，这是原则和规则往往无法掌握的。他们也对某种道德原则和规则的内容、重要性和应用提出挑战。然而，社会仍不能因为某一原则或规则的不恰当，而全盘否定其他原则或规则的必要性。例如，不应该说：因为禁止节育的规则不对，所以其他规则也都是不对的。

时下对情况伦理的争论多倾向于义务论和结果论(目的论)或无例外的道德规范和相称的道德判断之间的对立。这些争论往往牵扯更广的哲学或神学上所谓的权威问题；例如，理性、圣经、传统和教会训导权的角色等问题。

参考书目：

Childress, J. M. "Situation Ethics." A New Dictionary of Christian Ethics. Eds. J. F. Childress and J. Macquarrie. London: SCM. 1967. 586-588.

Fletcher, J. Situation Ethics. London: SCM, 1966.

Gustafson, J. M. Christian Ethics and the Community. New York: Pilgrim Press, 1971.

廖涌祥


神学辞典-寂静主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

寂静主义

寂静主义

jíjìng zhǔyì

QUIETISM

参阅： 412教会史 440基督徒伦理生活 380神秘思想与生活 710灵修 711灵修神学

(一)概念说明：寂静主义quietism来自拉丁文的形容词quietus寂静，及-ism主义。寂静主义是高级宗教中常见的一种神秘的灵修态度或运动；它在于追寻由「被动」的寂静与弃绝个人的「主动」，以便与神相通甚至合一，因此它强调把人的活动与责任减到最低限度。这名词的出现(约在1687年)与西班牙模利诺斯(M. de Molinos, 约1640-1696)在法国的审判案有关；故狭义而言，它指十七世纪天主教里受教会谴责而被指为「有害」与「可疑」的灵修运动。又因它对教会制度的冷淡与注重内修，也被看成对遵守外在教规的反动。

(二)简史：

(1) 此现象在宗教史上，以亚洲古老文化中最显着：公元前六世纪，我国老子倡「守静笃」的「无为」形上学。禅宗发挥道家的寂静思想；印度婆罗门教熟谙人心深处的本质可与世界始元相通；印度教的瑜伽术(Yoga)有系统地使人心与无限的神祇相通。古希腊的伊比鸠鲁主义(Epicureanism)表示改造的社会需要一种「静」；斯多亚主义(参 501)偏重「冷淡」(apatheia)的伦理概念；新柏拉图主义(参 610)以「静」的被动方式使灵魂臻于出神之境，终与「太一」相通。

(2) 公元五世纪，优提克斯主义(参 679)倡导由完全的apatheia中与神合一，且不会再犯罪，故拒绝一切身体的活动。十四世纪东方教会的赫西卡主义(Hesychasm, 希腊文hysychastes寂静者)声称人由身心完美的「寂静」，可享见天主的光辉。

(3) 十六、七世纪是寂静主义的巅峰时期；此时可视为对圣依纳爵(Ignatius of Loyola, 1491-1556)和耶稣会的目的意识及意志训练(参 615)与仔细检查良心等克修主义(参 196)灵修之反动。依纳爵在《神操》书中自别于十六纪狂热的光照派(Alumbrados)，因光照派主张唯有默观祈祷方可寻得光照而与神合一，默想耶稣人性及苦难是多余的，人达于完美就不会犯罪。模利诺斯倡导被动的态度与默观技巧，影响世人彻底拒绝一切可见的虔敬表达，甚至也拒绝参加圣事。

(4) 教会乃于1696年以六十八命题(DS 2201-2268)谴责并监禁模氏。1695年葛容夫人(J.M. Guyon, 1648-1717)遭到鲍苏哀(J.B. Bossuet, 1627-1704)之谴责；同情葛氏的总主教弗纳隆(F. Felon, 1651-1715)接着在1699年受到教会谴责(DS 2351-2373)，且被迫归正。

(三)其实寂静主义不是一种逻辑系统，而是一种心灵态度，故无法斩钉截铁地判它不合正统。通常它错在太强调它的重点(如摒弃克修的灵修)，因此它破坏了基督灵修的平衡。又因它采用神秘性的隐喻语言，故很难被瞭解，结果被视为已同化成泛神论的观点；事实上并不尽然。对神秘思想与生活的怀疑与不信任的后果，严重损及十八世纪教会灵修方面的发展，无意中竟替基督新教开拓了一个新领域，虔信派(参 349)受寂静主义的影响颇深。

总之，将寂静主义视为一种宗教狂热、神秘主义的毒瘤或堕落而摒弃它，是不正确的态度。「在神秘的神视中，人如何准备自己以便与神合一？」这是寂静主义最关心的课题；今后只要宗教对虔敬不缩减或局限于现世的平面上，这问题将一直是个值得探讨的课题。


神学辞典-宿命论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

宿命论

宿命论

sùmìng lùn

FATALISM

参阅： 625预定 526创造 51天佑 546杨森主义

(一)概念说明：宿命论fatalism一词来自拉丁文fatum (神明的定命)，指一种把人生所发生的事件完全归于超越人的力量之心态。综合而言，宿命论忽略了人的自由之重要性。

(二)在东西宗教信仰和哲学思想的历史里，宿命论曾经以许多不同的方式出现：

(1) 神话宿命论：在希腊神话里的宿命论经常都采取这样的模式：在众多反对和相互冲突的众神─ 包含宙斯神(Zeus)之上，有一种控制一切的力量：命运。这种宿命论显示出一种尚难勾划的一元论倾向，及对多神论难以保证的宇宙统一的热切渴求。它大抵是对天体有秩序的、不能改变的运动的初步反省，而加于简单的民间信仰中。

(2) 占星宿命论：其实，在神话宿命论中已经隐含着占星的倾向，公元二世纪的克老底乌斯(Claudius Ptolomaeus)把这隐含的一面明朗化，而把某人的命运连在他出生当日主控制地位的星辰。圣奥斯定(Augustine, 354-430)曾经对此立场作过讽刺性的抨击。占星宿命论不仅要从星相事件中捕捉某人的身体盛衰变化，还想再进一步决定他的才能，道德行为和感觉。人的行为在天象的控制之下已经毫无伦理价值可言了，人被命运捉弄，因此一切由法律所制定的惩罚都是错误的。不过，也有一些星相家不希望就此舍弃自由和责任的可贵，乃声称命运的力量只在肉身上操作，自我的意志仍得以自由地运行。也有些诺斯底主义者主张追寻更高知识的智者可以逃避命运的拨弄。

(3) 哲学宿命论：

1)先苏格拉底(Socrates, 469-399)的哲学家大都有点宿命的倾向。命运把整体的各部分必然地结合起来，以保证其秩序和统一。柏拉图(Plato, 427-347)和亚里斯多德(Aristotle, 384-322)以后，哲学的宿命论在斯多亚主义(参 501)身上达到最严密和系统化的发展，斯多亚主义并不承认精神和物质有任何实质上的区别，企图以周期性的时间不能改变的律动来解释万事万物，以保障其自然主义的一元论。好人就是接受命运者。那命令人如此生活，如此死去的必然性，也同样控制众神。

那主宰一切的创造者亲手写下命运的法律，也亲自服从它。这就是「不动的理性」的胜利，它拒绝行动，拒绝改变世界。

2)反对这种占星的和哲学的宿命论的人不在少数。如柏罗丁(Plotinus, 约205-270)、亚摩纽斯(Ammonius, 约+80)、普洛格路斯(Proclus, 412-485)等都在保卫人灵的权利，和个人伦理的自主的前提下反对这些宿命的理论。在基督徒学者方面，如奥力振(Origen, 约185-254)、戴尔都良(Q.S.F. Tertullian, 约160-230)、金口若望(John Chrysostom, 约344-407)等人攻击宿命论，除了保障人权之外，更为了维护基督徒对位格神的观念。

(4) 神学宿命论以定命论的面貌出现：神的意志代替了希腊式非人格化的宇宙秩序；然而祂事先的意愿也取消了人的自由及其伦理责任。被拣选的人在恩宠不可抗拒的力量下，只能作好事；反之，坏人也不能避免地犯罪。这种神学宿命论最常见的方式出现在伊斯兰教(参 177)，它在教父时候及中世纪初期进入基督徒的世界中，而最清楚地表现在加尔文(J. Calvin, 1509-1564)，和杨森主义者(Jansenists)的思想里(教会的谴责，DS 1901, 2001)。当代神学家如巴特(K. Barth, 1886-1968)也认为：天主的话是全能的、自由的、富创造性的，是绝对权威性的命令人的。

(5) 一般民间宗教有一种说法：「死生有命，富贵在天。」在日常生活中，比如发生车祸而不幸丧生时，除了检讨肇事的过失，人们常常会说：「他的时间到了，该发生了。」至于佛教所说的因果及业报，和此处所说的宿命论是不同的两回事。因为宿命论假定一种外来的决定一切的力量，因果业报则是一种内在自由运作的结果。

(6) 在基督信仰的看法中，天主上帝是全知(参 180)的，也是全能(参 181)的，包括认识人的自由在内，绝对的天主尊重人的自由，因此天主看透人的自由的决定而知道所将发生的一切，甚至可能发生的一切。结果是一切所发生的事全都在全能且爱受造物的天主的掌管之中。所以在真正基督信仰的世界观中，没有宿命论存在的余地。

编译


神学辞典-清教派-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

清教派

清教派

qīngjiào pài

PURITANISM

参阅： 273宗教改革 550圣公会 404教派

(一)概念说明：清教派Puritanism一词来自拉丁文的名词puritas (纯洁)。清教派是十六世纪下半叶到十七世纪期间在英国国教(Church of England)内兴起的一种改革运动。它主张彻底清除英国教会里非圣经所有的成份，尤指罗马天主教色彩，强调圣经是教会的信仰与行为的唯一真正根源，试图透过教会改革，为整个英国教会塑造一种新的生活方式。

(二)简史：

(1) 在1560年代首次使用「清教徒」(Puritan)一词时是针对那些认为有必要「清除」(purify)英国教会中罗马天主教「余毒」的人士而言。「清教徒」名称使用期间从1558年伊莉莎白一世(Elisabeth I, 1558-1603)登基直到1660年查理二世(Charles II,1660-1685)恢复王权为止。此后清教徒便被称为非国教遵守派(Nonconformists)或非国教徒(Dissenters)。此运动改革目标是拓展英国教会，特别强调下面的三个因素：1)藉着在各堂区安置一真正宣扬圣言的牧师。2)正确地施行圣事，他认为天主教的圣事礼仪趋向「偶像崇拜」(参 469)。3)严格维护教会生活纪律。

(2) 1558年，女王伊利莎白登基后，随即自封为英国教会的最高首领，那些主张大肆改革英国教会以确保教会之纯洁人士，乃脱离英国教会蔚成清教派运动。继位的詹姆士一世(James I, 1603-1625)期间清教徒请愿不果，国王反颁布新法严惩背叛国教者。查理一世(Charles I, 1625-1649)在位时亦排斥清教徒，迫使数千人于1620年相率移民美国，建立殖民地。留在英国的清教徒分为长老制清教徒(Presbyterian Puritans)和分离派(Separatists，后改称独立派Independents)，前者较保守，受英格兰之助，并有意与政府妥协；后者认为政府无权干涉教会事务。内战后，查理二世在1660年恢复王权，依然大加迫害清教徒，直到1689年才颁布容忍清教派的法令。此后这运动的目标转到个人的灵修上。此外，清教派尚有不少小支派，如the Levellers, the Diggers, the Quakers, the Seekers, the Millenarians等等。现代说英语的国家在宗教、社会、经济、政治、文艺和哲学各层面都深受「清教徒精神」的影响；美国的宪法和美国社会的道德观就是最明显的例证。


神学辞典-混合主义-天主教图书中心--天主教文学,书籍,图书,书库

H 部

混合主义

混合主义

hùnhé zhǔyì

SYNCRETISM

参阅： 266宗教 272宗教批判 268宗教心理学 276宗教容忍 279宗教无差别论

(一)概念说明：混合主义syncretism一词来自希腊文的synkretismos，包含三部份：syn-合、同，kretizein混合，及-ism主义。柏鲁大尔克(Plutarch, 约45-125)首先用以形容克里特岛各城市联合对抗共同的敌人；后来此字便用来指政治上为面对共同的威胁，不顾彼此的歧异而相互结盟。十五世纪的人文主义(参 13)者伯撒利翁枢机(Bessarion,约1403-1472)致力于调和柏拉图(Plato, 427-347)与亚里斯多德(Aristotle, 384-322)的学说(参 300，221)，而被称为混合主义者。十六世纪的埃拉斯木(D.E.Erasmus, 1469-1536)再次用此字，将它译成拉丁文。因此这字通常指哲学、神学上各种不同学说的折衷混合而言。十六世纪试图化解多玛斯学派(参 186)和摩里纳学派(参 657)论战的神学家们也被称为混合主义者。十七世纪时用该词指路德会与长老会神学家间的论争。十九世纪以后，混合主义主要是用在比较宗教上，意指不同的神明、敬礼或宗教之混合；但它的严格意义是指东方秘教(参 356)与希腊主义(Hellenism)中希腊、罗马各宗教之相混合。此外，混合主义盛行于诺斯底主义(参 673)、荷马文学、巫术、新毕达哥拉斯主义(Neo-Pythago-reanism)、斯多亚主义(参 501)和新柏拉图主义(参 610)之中。

(二)圣经知道以色列子民有混合主义的趋向，但是一致不赞成，如：申六4～5；咏十六2～3；列上十八21～39；依五七6；六六3～4，5；谷九42～47；玛廿二34～40；宗十七22～31；弟前四1～3；若壹四1～3；默二20。

(三)混合主义的形式可略分为五类：

(1) 在某宗教中把不同神明的特征全加在一个至上神上，如在基督宗教之前，埃及的依息斯(Isis)、波斯的米特辣(Mithra)。尤其埃及可为典型代表；祭司推动各地神明与敬礼的混合；一切神明皆被视为单一神的显示。古代印度亦有类似现象。其实此类的混合主义无形中为启示的一神论铺了路。

(2) 此类由综合国内外文化、宗教、礼仪等而成，几乎世界各文明皆有此现象。

(3) 有时各神明被视为等同或可互换，如公元前第二世纪安提约古四世(Antiochus IV, 175-164)的祖先认为波斯的米特辣即希腊的阿波罗神。

(4) 混合主义盛行于希腊主义时期，先是将埃及、腓尼基人等外地的各种神与希腊诸神比较，然后与罗马诸神比较。在罗马大帝国时代，西方此类现象显然深受东方秘教影响，如埃及依息斯分别被赛普路斯、克里特、西西里等地视同于其本地神；波斯的米特辣风行于非基督宗教的世界，小亚细亚的皇母(Magna Mater)与诸神传入罗马帝国各地。在第三世纪时，许多叙利亚、希腊和西方敬礼都混合在泛神的太阳宗教内。此时期的学说可从荷马著作略见一斑。

(5) 混合主义在远东与早期美洲的宗教中也很显着，如印度的印度教与伊斯兰教有点混合迹象；中国的儒道逐渐合流，第五世纪后则略带佛教色彩。日本神道与佛教在第八世纪汇聚成古代国教的主流。

(四)混合主义的主要动机有三：1)地理(如世界性都市)、经济、语言等因素推动宗教的混合，而宗教容忍政策也是主因。2)从宗教热诚平面看，混合主义是在宗教内努力填满鸿沟的一种现象。3)在宗教诠释教义过程和教会传教工作中，混合主义扮演「适应」的角色。如为调适波斯宗教的观念而把天主称为「上天的大主」(厄上六10)，是有意赢得波斯人对犹太「神」观念的容忍；此外，着名的中国礼仪之争(参 70)也是适应方法的问题。

(五)今日神学的解释不再认为混合主义全部出于迷信或不信，却客观地从人对恩宠和救恩之超越经验的角度来看混合主义，认出它具有积极的意义。梵二大公会议(1962-1965)以后的神学愈来愈向非基督宗教开放，努力地推动所谓的宗教交谈。此种宗教交谈却不应该导致那种错误的、极端的混合主义，就是不该因宗教交谈方便来否认自己宗教信仰中的要素。


神学辞典-疏离-天主教图书中心--天主教文学,书籍,图书,书库

S 部

疏离

疏离

shūlí

ALIENATION

参阅： 11人 283社会 365家庭 541结构性的罪 417教会社会思想 450基层团体 341原罪

(一)概念说明：疏离alienation一词来自拉丁文动词alienare (使成为陌生的、不认识的)，是指促使人或物与自己远离、甚至对立的活动行为或结果。

(二)疏离观念简史：虽然有人以为疏离的概念早已出现在基督徒对原罪或偶像崇拜的概念中，在西方哲学史中正式发展它的却是第十九世纪的黑格尔(G.W.F. Hegel, 1770-1831)、费尔巴哈(L. Feuerbach, 1804-1872)和马克思(K. Marx, 1818-1883)：

(1) 在黑格尔的哲学中，绝对观念(Geist，绝对精神、绝对心灵，或者用大众化的说法：神)从自己出发，经过自然和人─ 疏离和反疏离(de-alienation)的辩证过程─ 而回归自己。另一方面，有限心灵(人)也与自我疏离；自我疏离的意思是说，自我(主体)把自己在物质、社会组织和文化产品中客体化、物化(参 245)。

(2) 费尔巴哈接受黑格尔人可与自已疏离的看法；但他却否认人就是神的自我疏离；相反，当人制造一个假想的、疏离的、高于自己的存有物时，他就与自己疏离了。因而，只有当人否定这种宗教形式的自我疏离时，他才能重新发现自己。

(3) 马克思接受费尔巴哈有关宗教疏离的批判，却更进一步地认为宗教疏离只是人自我疏离的许多形式之一，还有人与其他活动的产品(包括经济、社会等活动的产品如资本、法律等)的疏离。不过，终极说来，这些都只是人与自己(人性)疏离的不同面貌而已。要消除宗教疏离，必先消除宗教本身；但宗教只有在除去它赖以存在的社会和经济条件(资本主义) (参 621)之时才能去除。而这只能在共产主义的社会中，在没有私有财产的情况下才能达成。

(三)在当代思想中，疏离此概念广泛地应用在心理、心理治疗、政治、哲学、神学和社会等学科中。不同的学者对它的定义、形式、反疏离的可能性及方案，都有很不同的诠释。大部分学者只把它应用到人(而不及于神、自然等)，甚至个人(而不及于社会)身上。个人在团体中的不适应就是疏离的表现。这种现象也出现在教会中。有人以为疏离的问题不能只靠社会改革，或消减私有财产就能解决。一个人如果要解决他疏离的情况，他必须自由地、富创造性地去重新建立健康的社会关系；从心理学上来看，解决疏离的办法多指向个人内在的更新。

编译


神学辞典-妇女神学-天主教图书中心--天主教文学,书籍,图书,书库

F 部

妇女神学

妇女神学

fùnǔ shénxué

WOMEN THEOLOGY

参阅： 385神学 27女人 387神学方法 438基督徒人学 607解放神学

(一)概念说明：妇女神学(women theology)也称女性神学feminist theology，可分广义和狭义两面：

(1) 广义的妇女神学，指由妇女研究发展出来的神学，同时也是以女性为研究课题的神学。历史上有一些伟大的女性神学家如：宾根的希尔德佳(Hildegard of Bingen, 1097-1179)、加大利纳(Catherine of Siena, 1347-1380)、大德兰(Teresa of Avila, 1515-1582)等等。

(2) 狭义的妇女神学(本文特别说明这方面)，指从女权主义和新女性意识的角度而发挥的基督徒神学。一般意指：提倡女人社会、政治、与所有其他权利和男人平等的学说；也指为使女人得到这样的权利而组织起来的运动。诚如其他各大宗教传统一般，在基督宗教的传统中，绝大多数是由男性从事于神学的研究；为此，妇女神学即指女权运动触发的神学研究及反省。妇女神学是批判性解放神学的一部份。在参考书目中将提到狭义方面的代表。

(二)妇女神学的三个层面。

(1) 教会结构层面：基督宗教在结构方面由男性心理、思想与组织方式的特征形成，已长达许多世纪。新教会法典仍把女人排除在祭司职之外(CIC 1074)。妇女神学向这男性风格结构的正当性挑战，特别在教会管理、圣事、礼仪与牧灵方面，妇女神学一直促进这方面的教会革新。

(2) 神学方法层面：女性神学方法包含三个特殊的因素：

1)批判性的态度：女性神学家用严格的批判态度，研究基督宗教神学中的观念、象征、教义及制度。她们仔细地分析甚么是基督宗教的基本本质，甚么是男性神学家风格及其对基本本质的片面解释。

2)寻找失落的部份：女性神学家认为传统神学往往忽略一些包含在圣经、传统以及其他宗教生活中宝贵的观念及象征，她们努力地寻找这些失落的部份，如：对天主的名称、对圣神的解释、对教会领导职务的说明、或在做人基本态度方面(男性比较强调的是权柄、法律、效果……女性比较看中的却是培植生命、在共融中相互依存、怜悯弱小者……)。

3)提供新的解释：人类常常面对一些基本的问题，如：神是谁？人是甚么？人如何面对有限，罪过、死亡？其他受造物的意义何在？女性神学家从新女性意识的角度提供更整体性的神学解释。

(3) 神学内容层面：神学是研究三位一体的天主在人类历史中之奥秘的学问。妇女神学指出在传统的神学认识论(参 392)与解释学(参 608)上有男性单方面不完全的观念及作法。女性神学家指出，圣经几乎由男性所编纂，因此包含许多男性作者的单面特点，比如：天主的主要形象是如同有权威治理宇宙万物的父，天主圣言是子，圣神是阳性；耶稣是男人(因此天主教会有男性圣职的传统论证)；妇女神学开始强调天主子耶稣基督是救主，主要的理由是因为祂是「人」，她们问：「祂」为男性是否这么重要？同样地，教会史也在妇女神学批判下有一些修正；她们指出，教会过去历史中排除犹太人，在中古时代组织十字军，在近代把传教与殖民主义态度勾结，这些态度都不符合福音精神。最后，系统神学、伦理神学、牧灵神学都也将从妇女对救恩奥迹的体验及对生命的特殊美感中所流出的新洞见而日趋丰富。

(三)妇女神学简史：妇女神学史要上溯到基督宗教早期的几个世纪，那时妇女肯定自我具有平等与领导权。从第四世纪起，却仍被主导的男性传统推向边缘。十七世纪在英国有相当重要的运动，许多妇女批评男性沙文主义(male chauvinism)者说，他们在教会或在社会利用圣经字句证实他们的领导权。十九世纪欧美的女权主义可以说是建基于自由妇女神学。廿世纪中妇女神学迈进一步：从流行的反男性批判中寻求女人的自我认同，到批判性的圣经研究以及修正教会史与信理史的建设性神学论述，最后走向一个更广博更有系统的神学洞察。迄今妇女神学仍在发展中。

(四)今日妇女神学所面对的问题：

(1) 它面对倾向男性神学的主流，一方面要越来越肯定自己的角色，另一方面要避免极端的为反对而反对。换言之，在成熟的、客观的、学术性的交谈当中，在阴阳交织的灵感之下建立一个更具整体性的视野。

(2) 它要伸出手与其他宗教传统及不同文化中的妇女运动联合。希望妇女神学不要仍留在现在的历史性宗教(如基督宗教)范围内，只作一些基督宗教内的改革及解放的工作而已，还要为整个人类引起一个宗教思想及语言上的重大新运动。

(3) 它尽量地在团体的共融中把神学和灵修整合在一起。

如果女性神学一直朝这方向前进，不久以后，神学已不用再分所谓的男性或女性神学，因为两方面的神学工作已经成为一整体性的神学。如赖玛丽修女(Sr. Maria Riley)说：过去神学用一个眼睛看、一个耳朵听、一只手工作、一只脚走路，现在和未来的神学用二个眼睛看、二个耳朵听、二只手工作、二只脚走路，为教会和人类提供更完整以及充满活力的神学思想。

参考书目：

何笑馨编，《华人妇女神学初探：亚洲妇女神学研讨文集》，香港：道声出版社，1988。

何丽霞，《在女性主义脉络中对当代女性神学的探讨》，辅仁大学宗教学研究所硕士论文(unpublished thesis)，1995。

廖金常等编译，《回到生命的原点》，台北：天主教教务协进会出版社，1995。

邹逸兰等编着，《寻─ 女性神学的台湾经验》，台北：光启，1995。

Carr, A. E. Transforming Grace: Christian Tradition and Women's Experience. New York: Harper and Row, 1988.

Chung, Hyun Kyung. Struggle to Be the Sun Again: Introducing Asian Women's Theology. New York: Orbis Books, 1990.

Daly, M. Beyond God the Father. Boston: Beacon Press, 1973.

─── . The Church and the Second Sex. New York: Harper and Row, 1968.

Fabella, V., ed. We Dare to Dream: Doing Theology as Asian Women. Hong Kong: Asian Women's Resource Centre for Culture and Theology, 1989.

Fiorenza Schuessler, E. Jesus: Miriam's Child, Sophia's Prophet: Critical Issues in Feminist Christology. London: SCM Press, 1995.

─── . ed. Searching the Scriptures: A Feminist Introduction, vol. 1. New York: Crossroad, 1993; vol. 2. 1994.

Johnson, E. A. She Who Is: The Mystery of God in Feminist Theological Discourse. New York: Crossroad, 1992.

Katoppo, M. Compassionate and Free: An Asian Woman's Theology Geneva: WCC, 1979.

King, U., ed. Feminist Theology from the Third World. New York: Orbis Books, 1994.

Kinukawa, Hisako. Women and Jesus in Mark: A Japanese Feminist Perspective. New York: Orbis Books, 1994.

LaCugna C. M., ed. Freeing Theology: The Essentials of Theology in Feminist Perspective. New York: Harper San Francisco, 1993.

Loades, A., ed. Feminist Theology: A Reader. London: SPCK, 1990 (with ample bibliography about FeTh).

Millett, C. B. Archetypes of Women in Scripture: In God's Image. San Diego: LuraMedia, 1991.

Ruether, R. R. "Feminist Theology. " Komonchak. 391-396.

─── . Sexism and God-Talk: Toword a Feminist Theology. Boston: Beacon Press, 1983.

Russell, L. M. Feminist Interpretation of the Bible. Philadelphia: The Westminster Press, 1985.

Schneiders, S. Beyond Patching. New York: Paulist Press, 1991.

Soelle, D. Thinking about God: An Introduction to Theology. London: SMC Press, 1990.

Wacker, Marie-Theres. "Feministische Theologie." Neues Handbuch theologischer Grundbegriffe. Ed. P. Eicher. Vol. 1. Muenchen: Koesel-Verlag, 1985. 353-360.

Young, P. D. Feminist Theology/Christian Theolgy: In Search of Method. Minneapolis: Fortress Press, 1990.

谷寒松


神学辞典-婚姻圣事-天主教图书中心--天主教文学,书籍,图书,书库

H 部

婚姻圣事

婚姻圣事

hūnyīn shèngshì

MARRIAGE, SACRAMENT OF

参阅： 11人 365家庭 691离婚 528象征 561圣事神学

(一)概念说明：「婚姻圣事」sacrament of marriage一词指婚姻及圣事(参 559)。在一般概念中，婚姻至少具有下列三方面的意义：1)婚姻是指一种社会制度，在此制度中一对男女在法律规范和社会、宗教仪式下，自愿结合为夫妻，并过着共同的生活。2)婚姻是指一对男女结合为夫妻的状态，这是婚姻盟约在静态方面的结果。3)婚姻是一对男女自由许诺成为夫妻的愿望，经法律、社会、风俗习惯和宗教仪式方面的认可，而得到正式化。

(二)圣经中的婚姻观：

(1) 旧约：

1)创造故事记载，女人是为了男人而受造，并要成为男人终生的伴侣。因此男人要因妻子的缘故离开父母，与妻子合为一体，且要在她里面发现完全的自己。夫妻所建立的一体关系是任何其他人际关系所不能比的，甚至比他们与父母的关系更亲密。他们的职责之一是要「生养众多，遍满地面。」

2)在旧约传统中，婚姻的主要功用是在维系丈夫的家族。所以子女是上帝的恩赐和祝福的记号；没有子女则为一种羞辱和惩罚。不结婚的人乃是国家衰弱的象征。童贞从未被抬举褒扬。婚姻虽来自上帝，但却非圣殿礼仪中的一部分，而带有世俗化的了解。因此婚姻的结构都是按家族的需要来决定；而且家族的需要高于夫妻二人的利益。为了全民族的缘故，而且就社会和经济的观点来看，某些形式的一夫多妻和纳妾(纳奴为妾)是可以准许的(例如：出廿一7～11；申廿一15～17)。但新娘并不是丈夫的奴隶；她仍是一个自由人，仍应得到尊重，不能被任意对待。跟妇女通奸是一种对她丈夫专有权利的侵害。即使与处女通奸也是禁止的，因为此举减低了她的价值。而且，由于家族的需要是主要的考虑，所以婚姻关系可以因没有子女或丈夫不喜欢妻子、夫妻不和、或通奸等原因，而由男方解除。但假若丈夫不能合理地维系婚姻生活，妻子也可以要求离去。因此，希伯来人的婚姻观是一种「自然主义」的婚姻观；此种观念强调环境力量所规范的婚姻、子女和男女间的关系。

(2) 新约：

1)在福音书耶稣的教训中，上述旧约的婚姻观受到更严格的规范。耶稣不只禁止休妻，这么做违背了创造故事以及人性中的基本婚姻之律(根据此律，夫妻本为一体)，而且也教导离婚不能切断婚姻的关系。祂更宣布离婚后再婚者为犯奸淫。因此，祂指出：在上帝眼中，婚姻最根本的目的乃是丈夫和妻子的合一。玛窦福音实际上就是在说明这个教义。福音书允许因奸淫的缘故而离婚，但也宣称重婚者犯奸淫，因为婚姻关系仍然存在(玛五31～32，十九3～12)。在另一方面，耶稣也说，婚姻是这个世代特有的生活方式，它将随着这世代的结束而消逝。那些从死里复活的人，「要跟天上的天使一样，也不娶也不嫁」(谷十二25)。若与天国及其要求比较，婚姻就成为次要的。所以对那些看见天国奥秘的人来说，最好是不结婚。对婚姻的关心必须不能高过于基督再临的要求(路十四20；十七27；玛廿四38～39)。然而，这种末世的婚姻观并不表示祂忽略婚姻所具有的价值。相反地，婚姻的价值是上帝自己所赋予的，这个价值有其特别的地位。

2)保禄书信中的婚姻观也表现出一种两可的说法。在一方面，保禄有意根据新约的人学观点来规范两性关系的基本律法(表现于创造故事中)；在另一方面，他却鼓励有信心的信徒不要结婚。保禄强调：两性的结合不是仅为一种性爱的关系，更重要的是一种表现全人格的行为。他也强调男女之间在灵性方面的平等，并清楚指出：在基督里面，两性所有的差异都是不重要的(迦三28)。弗五21～33特别把基督徒的婚姻解释为反映基督与教会之间的关系；而亚当与夏娃的关系也象征基督与教会间的关系。意思是说，男女的婚姻反映并保持了基督与教会的关系。因此，男女的结合不只可与基督与教会的合一关系相比较，而且实际上是以其为根据。如此，当丈夫把妻子当成自己身体的一部分来爱她时，这就像基督对待教会的情形一样；而这个基督爱教会的奥秘正是基督徒婚姻观的根据。因此，从神学上来说，夫妻之间的关系跟所有其他人类的关系(如父母与子女之间的关系)不同─ 其他人类关系是要「在主里」发展。这种对婚姻的看法让信友可能而且必须把婚姻了解为教理中所说的一种「圣事」。

在保禄所建立的教会中，女人享有比较高的地位(与当时周遭文化的标准比较)，所以，当时信徒的婚姻关系必然受此事实之影响。保禄主张夫妻要有同等的尊严和权利，这是以前的女人所未曾享有的权利。他把过去太过物质化的婚姻提升到一种心灵和人格的层面；也给结过婚的人创立了一种特别的基督徒灵修。

然而，在另一方面，保禄在格前第七章中却勉励有信心的基督徒不结婚，持守童贞；因为他相信主不久要再来，他担心今生的困境将让他们忽略真正重要的事。但是，并不是每一个人都有守童贞的恩赐或召叫；而且结婚也不是罪。只是当人结婚之后，他就必须为今世的生活而操心，也就比较不可能把自己献给基督。不结婚的人比较不会被这短暂无常的世界所蒙骗，也比较能够牺牲自己来服事主。此处保禄把婚姻贬抑为次要的事。他以主的再临为最重要的事，而强调婚姻生活的危险性。创造故事主张「人单独生活不好」(创二18)，而保禄却说「一个男人能够不结婚倒是好的」(格前七1)。然而保禄并没有走火入魔，他并没有禁止人结婚，也没有咒诅婚姻。他的牧灵智慧和神学见解使他肯定婚姻的必要性─ 因为从人的本性来说，为了避免不利的事，结婚的人除非有正当的理由，否则不可停止同房，即使分房是短暂性的。

(三)教会历史中的婚姻观：

(1) 教父们：

1)在宗徒时代之后的教父时期中，对婚姻的态度变得比过去清楚。在此时期，婚姻已逐渐被视为男女二性之间性行为合理化的根据(由于原罪(参 341)使性行为被污染了)。因此，婚姻伦理大大决定了婚姻的目标和教义方面对婚姻的教训。

2)此种潮流到圣奥斯定(Augustine, 354-430)时达到高潮；他的神学观点对后世产生不可磨灭的影响。圣奥斯定把「性」划入动物性的领域，而看不出人性的领域。所以婚姻的目的唯传宗接代而已。「性」已大受原罪的伤害；这可从人类不正常的性欲中看出。而且「性」能够贬抑或胜过心灵(spirit)，所以它虽是一种善的行为(因它可以繁殖后代)，却带有一种「动物性的兴奋」。他还进一步说明原罪、性欲和性行为的感觉，他的结论是：虽然婚姻中的性行为在理论上是善的，但却也是一种物性的恶。所以，可以说，每一个小孩的出生实际上都是来自他父母的「罪」的结果；因为生育之所以可能，完全是来自肉体的欲望。然而，由于小孩子的出生也是来自上帝的旨意，所以婚姻中的性行为也是一种可容许的罪。因此，婚姻中的性行为若以传宗接代为目的，就可得到道德上的认可。履行夫妻同居义务也是如此，因为婚姻让夫妻中任何一方有权拥有对方的身体。此种婚姻中的性行为若非出自不对的动机，也不妨碍性行为所产生的结果(怀孕)，就可算为「小罪」，因为婚姻的目的之一是在缓和性欲。由于圣经的见证和传统的影响，奥斯定并不否认婚姻的价值和神圣性。

但是在他的观念中，这完全是因婚姻所带来的「善」使夫妻行为得到藉口的缘故。他把这些「善」(包括忠诚、子女、圣事)解释为：「忠诚意指不跟婚姻关系之外的人发生性关系；子女的善意指人以爱心接纳孩子，并以敬畏上帝的态度抚养他；圣事意指夫妻双方不应仳离……此乃婚姻的根本原则，因它使自然产生的结果更加高贵，同时使错误的欲望保持在正当的范围内」(De Genesi ad litteram, IX, 7，12)。

(2) 士林学派：

1)十二世纪圣事观念形成之时，婚姻列为七圣事之一。但是对婚姻圣事是否可以媒介恩典或如何媒介恩典的问题，最初士林学派学者们并没有一致的看法。亚贝拉(P. Abelard,1079-1142)把婚姻并入洗礼圣事、坚振圣事、圣体圣事和病人傅油圣事之中，并主张：「在这些圣事中，有一个圣事虽对拯救没有多大帮助，但却是一个极端重要的圣事，也就是婚姻圣事。因为娶妻不能使人得救，而是为了拯救的缘故(为了避免淫乱)才容许婚姻的存在」(Epitome theologiae Christianae, 28)。

2)但是婚姻圣事的性质随即表现于教会训导权的宣言中。佛罗伦斯大公会议(1439-1445)为亚美尼人合一所颁发的诏书(DS 1310)中，明白指出这个圣事含有恩典，并能把恩典媒介给那些配得的人。十六世纪的特利腾大公会议(1545-1563)为了驳斥新教对婚姻圣事性质的看法，而正式把婚姻列为教会七圣事之一。

(3) 新教的婚姻观：

上述以婚姻为圣事的作法是罗马天主教和东正教的主张，新教则不以之为圣事。对加尔文(J. Calvin, 1509-1564)而言，婚姻不能是圣事，因它不比「农业、建筑、制鞋、理发等工作」更具宗教意义 (《基督教要义》第四本，第十九章)。马丁路德(M. Luther, 1483-1546)建议「传道者不要干预婚姻的问题，因为第一，我们的职务已够繁重；第二，婚姻的问题与教会无关，它是俗世的事情，是俗世统治者的工作，因此我们应该将此问题归给律师和行政长官来管理」(Table Talk, n.748)。

(四)梵二及其后的婚姻观：

梵二大公会议(1962-1965)《论教会在现代世界牧职》宪章(47－52段)在描述当代基督徒的婚姻问题时，融合了圣经和社会科学的婚姻观，而提出一种新的神学架构来作思考和牧灵工作的典范。

此种对基督徒婚姻的重新了解，从过去把婚姻视为生物上和法律上的结合转变成一种比较强调人际关系、灵修和存在性的结合。

此种新的婚姻神学给基督徒夫妇的信仰生活提供了一种比较完整的描述，也给整体婚姻的圣事性质提出完整的理论基础。因为夫妇被置于教会的共融之中，所以他们的人格、关系和灵修生活的每一部分都须藉信仰来了解。这种对婚姻的重新了解来自圣经的见证、教会的训导、神学家的分析、以及一些德高望重的基督徒的经验。兹分述如下：

(1) 人际关系的生活：

1)婚姻的第一要件即夫妇间的人际生活。现代婚姻的最显着特色是：一对男女在教会和众人面前结为夫妇，一起生活，并分享(担)生活中的喜怒哀乐。他们的婚姻乃是二人自由决定愿意彼此尊重、相爱(直到死亡)的结果。

过去的婚姻观几乎都是强调生育以及养育子女方面的问题，却不强调夫妻间高度感情上的亲密生活。社会科学家发现，夫妇间亲密关系(不只是生物性的亲密)的发展，是一种比较近代的强调；此种强调的发生是由于社会条件的改善，也是由于女人的尊严和角色被了解为跟男人同等的结果。

因为在婚姻生活中可以创造亲密和爱的真诚关系，所以基督宗教传统中所有关于教会团体中人际方面的生活之教训，皆可用于婚姻的讨论上。一个有趣的事实是，在本世纪之前，基督徒的爱几乎不被视为对婚姻关系具有任何价值；夫妇间生物性的性结合才是婚姻中最主要的内容。其价值不在于它对夫妇间的人际关系具有加强的力量，而在于其生物学上的结果─ 生儿育女。但是现代教会的教训则比较强调：性的重要性不仅在于生儿育女，更在于它是一种表达基督徒婚姻之爱的善。

现代神学和教会训导皆肯定婚姻关系中性生活的价值，因为性是夫妻双方做为一个男人或女人的一部分。夫妇结合所象征的乃是他们亲密关系的本质。通常这是指新生命诞生的可能；意即：爱产生生命。此种经由性结合所产生的新生命可以了解为夫妇间发展出来的生命，也可以了解为生命赋予一个新人。每一个新生命的诞生皆是上帝(创造者)和人类(合作者)合作的结果。值得注意的是，此种神学上对婚姻的说法是位际性的(personal)，而不是生物学的─ 夫妇二人在人格上的结合才是生育的动力，而不只是他们肉体上的结合。

2)同时，「爱产生生命」也是对上帝自己的生命的描述。只要把上帝的生命了解为「三位一体的生命」，就不难理解上帝的爱乃是所有生命受造的缘由。创造乃是上帝神秘之爱的结果；这种爱表现于道成肉身和救赎行为中。这个爱是完全「为了我们以及我们的得救」。上帝之爱的奥秘也以一种特殊的方法具体表现于婚姻之中。此乃弗五所说，婚姻与因基督救赎之死和复活而有的生活息息相关，甚至是这种生活的一部分。

3)救赎的恩典渗入夫妻的爱中，并建立基督徒婚姻为圣事的基础。然而，必须注意，婚姻圣事的建立要求婚姻必须具有一些与天主原初目的一致的品质。由于基督徒的婚姻建基于创世纪中关于婚姻起源的记载，以及耶稣对离婚问题的指示(玛十九4～6)，可以说，上帝创立婚姻的目的就是要反映祂对人类信实而长远的爱。

4)上帝的爱表现于祂与人所立的盟约中，而这个盟约充满了信实和赦免的爱；这种爱也是基督徒婚姻应有的标帜。

婚姻的忠诚可以在人际间建立一种以配偶的地位最优先(甚至优于父母)的人际关系。配偶间对对方生命、时间、精力和才能的要求，建立了婚姻的道德要求。忠诚是婚礼中誓约的一部份；它包括终生愿意服侍对方。这种责任对夫妻二人具有同等的约束力。当一个人在心理上和生理上无法做到这种要求时，就没有真实的基督徒婚姻可言。

5)赦免(饶恕)也是婚姻中特别的德行。当夫妻中的一方受到另一方有意或无意的伤害时，能够饶恕对方，就是具有这种德行。由于人际间的关系具有发展的本质，每一个人必然都会体验对方有罪或自私的本性，所以接纳和饶恕在维系婚姻关系上是必要的。只要可能，婚姻关系中的任何邪恶都应矫正，因为这是上帝救赎计划(将恶转变成善)的一部分。全然消极接受邪恶并非基督徒应有的行为。

6)婚姻之爱是无条件的，它包括以爱心关怀配偶肉体和心灵上的整体需要。这与人学二元论(参 5)把人分为物质和心灵二个层面的说法有所差别。基督宗教的婚姻神学主张肉体和心灵是不可分的，因为上帝的创造所蕴含的救赎目的以及耶稣的降世为人都表示祂对人的肉体和心灵的关心。

(2) 婚姻灵修：

1)当婚姻神学从法律范畴移到人格范畴时，灵修的发展乃成为婚姻中最主要的因素。婚姻中的灵修是一种关系的灵修。它强调配偶间的爱，也强调二人携手共同步向上帝。这不是要夫妇的一方放弃自己的善，而是要把自己的恩赐配合对方的特点来得到强化。

2)以微观宇宙的观点来看，基督徒的婚姻乃是教会的一个生命细胞，因它培育一种真正共通的生命和灵修。此乃基督徒的婚姻所以称为教会的基石的原因，也是最近教宗或大公会议的教导所以称基督徒的婚姻为一种家庭教会(domestic church)的原因。基督徒的婚姻若要对教会生活有所贡献，则夫妻二人必须以先知性的方法来克服二人间的差异，并表现出包容性的人际关系。夫妇二人彼此间的服事，并服事生命本身的价值(先在家庭之内，然后通过家庭向欠缺中的「外人」所施予的关顾)就是崇拜上帝的表现。

(3) 存在性的结合：

婚姻既是一种人际关系，这种关系就是一种过程，不只可以发展，而且可以不断改变。婚姻关系的存在只有当夫妇二人间深深意识到所有维系关系的要求，而且愿意(并能够)创造一种忠诚之爱的关系。此种强调关系和过程的说法，表示婚姻的意义是存在性的，是不容被贬抑为某时某刻单独的一件事的。

(五)婚姻神学的本地化：

根据梵二「教会入世」的基本原则，教会应该进入社会，并将神学融合于文化的环境中(参 98)。据此原则，本文拟尝试从中国传统文化思想中了解并应用基督宗教婚姻神学的方向。

(1) 在中国阴阳家的思想中，太极具有二种互不可分的力量，即阳与阴；这二种力量充满于一切生物中。男女间的互动、吸引、支持、补充即为最明显的例子。若以基督信仰而言，太极可以视为上帝无限之爱的奥秘。此爱的奥秘是一种力量。在此力量中含有二个具互补作用的动力─ 阳与阴。此种阴阳之力量充满于上帝所创造的宇宙万物(包括人类)之中(参491)。这二种力量可称为上帝创造性之爱的二面。这与明末学者杨廷筠(1557-1627)所说：「天主为大父母」如出一辙。

(2) 根据基督宗教的信仰，男女皆为天主之肖像，并皆为天主创造的同工。其意思是说，天主圣三无限的爱经由夫妇间爱的关系而临在于人间，进入人生的最深处。此即中国传统「天人合一」思想的基督化、神学化和圣事化。

(3) 儒家因强调社会秩序的重要性，而较不重视夫妇中爱的关系；所以在儒家的五伦中主张「夫妇有别」(《孟子》〈滕文公〉上」)。因此上述基督信仰中的婚姻神学应与中国传统思想中的阴阳和儒家的夫妇观念互相融合，以提供基督徒婚姻生活的灵修基础。

(六)结论：

某些婚姻方面的问题仍然对神学家们和教会构成挑战。例如，假若夫妇中只有一人具有基督信仰，如何决定基督徒婚姻的本质？又婚姻关系的价值与婚姻中生育目标之间的关系，似乎须更明确地加以描述。此外，由于离婚的趋势越来越普遍，基督徒的婚姻是否已经不存在？最后，非西方文化的婚姻习俗与西方文化所发展出来的婚姻神学，二者之间具有何种关系？

婚姻神学在历史上经历不小的演变，而且仍将继续演变，所不同的是，现在讨论婚姻神学者持续增加。许多对婚姻神学的讨论有贡献者都是结过婚者，而且有许多是妇女和非西方文化的思想家，他们的贡献将使婚姻神学继续成为教会神学工作中的重要部分。

参考书目：

教宗若望保禄二世，《家庭团体劝谕》，台北：中国主教团秘书处，1981。

教宗若望保禄二世，《圣母年「妇女的尊严与圣召」牧函》，台北：中国主教团秘书处，1988。

Kasper, W. Theology of Christian Marriage. New York: Seabury, 1980.

Mackin, Th. What Is Marriage? New York: Paulist Press, 1982.

Molinski, W. "Marriage". SM, vol. 2. 390-406.

Schillebeeckx, E. Marriage: Secular Reality and Saving Mystery. 2 vols. London: Sheed and Ward, 1965.

Thomas D. M. "Marriage." Komonchak. 624-628.

谷寒松、廖涌祥


神学辞典-通谕-天主教图书中心--天主教文学,书籍,图书,书库

T 部

通谕

通谕

tōngyù

ENCYCLICAL

参阅： 418教会训导权 403教宗

(一)概念说明：通谕encyclical就是教宗写给整个教会的正式牧函。这种函件有很长的历史，在教会初期便有了。不过，似乎直到本笃十四世(Benedict XIV, 1740-1758)所颁布的《论牧职的》(Ubi primum) (1740)，才正式使用通谕此名词。本笃十四以后的教宗，从克雷孟十三世(Clement XIII,1758-1769)到额我略十六世(Gregory XVI, 1831-1846)都很少采用通谕方式。直到近世，从碧岳九世(Pius IX, 1846-1878)开始，通谕又再成为教宗一般性教诲的常用方式。

(二)通谕特性：

(1) 在准备通谕的时候，教宗可以委任某些人士、或一组学者；可以用秘书，也可以「自己动手」。一般来说，通谕多以拉丁文发表，而通谕原文的首两个字便成为该通谕的正式名称。

(2) 通谕既是牧函，它便是教宗最正式地行使他身为牧者及教师和主教团之首的责任的工具；也因此，通谕属教宗平时的训导权的一部分。但必须把通谕与教宗非一般性地(特殊)不能错的训导权(如正式的信理定断、或由大公会议正式核准的结合)分别开来。事实上，正因为教宗不想无谓地增加这些隆重的指示，所以他平时更常用其他一般性的平时训导权。但这倒不是说教宗不可以在一封通谕中宣布一项隆重的定断教义。但是，通谕的内容一般来说多属于平常训导权。再者，正因其原属教宗平时的训导权，为此它的内容是可以改变的。教宗保禄六世(Paul VI, 1963-1978)于 1964年6月23日向一群枢机主教致辞的时候，便清楚地说明了变动的可能性。不过，话得说回来，尽管通谕本身不是不能错的教导，天主教徒仍有一般责任同意它在教义和伦理上的内容。要正确地理解一封通谕，必须把它置于教宗其他训诲和当代神学思维这两种脉络中来理解。


神学辞典-通灵论-天主教图书中心--天主教文学,书籍,图书,书库

T 部

通灵论

通灵论

tōnglíng lùn

THEOSOPHY

参阅： 11人 255泛神论 278宗教现象学 272宗教批判 344哲学 608解释学

(一)概念说明：通灵论theosophy来自希腊文的名词，包含两部份：theos神，及sophia智慧、知识。通灵论或译神智学，泛指各种主张藉精神上的自我发展可洞察神性的宗教哲学。

(二)通灵家否认位格神和灵魂不灭，主张天主内在于世界，否认基督徒所谓的创造；并认为藉灵魂的「进化」可达致救恩，所以不需任何代人受苦的补赎；专家可透过通灵认识隐而不彰的自然律而加速或导正其进化历程。布氏夫人认为人死后进入星体世界(astral world)，仍须不断再投胎转世，直到进入天界─ 理智与灵魂的真家乡。通灵家共同的基本教义可归纳为四：1)灵魂源自神(从泛神论观点而言)；2)灵魂的进化；3)再投胎；4)业(karma，类似佛学的因果报应)。

(三)简史：

(1) 狭义的通灵论指1875年布来瓦兹基夫人(E.P. Blavatsky,1831-1891)、欧卡特(H.S. Olcott, 1832-1907)、贾居(W.Q. Judge, 1851-1896)等人受印度教影响而创始于纽约市的一种想了解灵界神秘的运动。起初，他们成立「通灵会」时宗旨在于研究东方文学、印欧语系文学、自然律以及普世弟兄之爱。但依近代通灵家的说法，通灵论不是一种宗教，而是一种结合宗教、哲学与科学而成的生活哲学。由于布氏夫人带头强调玄秘思想，所以它带有玄秘主义(occultism，以玄秘的洞察力可得到知识)的倾向。

(2) 1875年该运动创于纽约市，1879年通灵家转往印度授徒，因而美国支派由贾居负责。1880年欧卡特前往斯里兰卡开教，随即传入英格兰、爱尔兰。1891年英国比珊(A. Besant, 1847-1933)在布氏夫人死后接掌通灵会。因美国支派群起反对英国人比珊，导致此运动的分裂；1892年贾居涉嫌伪称得自大圣(Mahatma)的书信，又引发了分裂局面。此外还有「人民庙堂」(Temple of People)和加州的普世兄弟会(The Universal Brotherhood)从主流运动分离出去。1899年利比特(Ch.W. Leadbeater, 1847-1934)声称耶稣是佛陀再世。后来1911年比珊指一位印度青年克里希那末提(Juddu Krishnamurti, 1895- )为再世的默西亚。但利比特本人却于1916年加入「老派天主教会」，且被祝圣为主教。德国的斯德内(R. Steiner, 1861-1925)创立人智会(Anthroposophic Society)，试图领人藉凝神和冥想的训练达到直观，使较低层次的自我可以看见较高层次的真我，以反对克里希那末提领导的运动；结果斯德内被逐出通灵会。1945年后，徒众对比珊和利比特时代的过度作风产生反弹；英美的通灵家更加缅怀布氏夫人，且在共同的学说基础上，携手致力于重整分裂残局的工作。

编译


神学辞典-阴阳-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

阴阳

阴阳

yīnyáng

YIN YANG

参阅： 68中国哲学 66中国各种思想典范 619道家 671儒家 106生命

(一)概念说明：阴阳yin yang此对概念起源于中国的上古时代。《诗经》中的阴阳各代表山的南面和北面。《尚书》中除伪篇〈周官〉以外，阴阳两字并未一起出现过；《论语》亦然。可是周初(公元前十二世纪末)已确实应用的八卦是以实线和断线代表相反的一对，如男女、明暗、强弱等等。因此可以确定，至少周初已有了阴阳这对概念。

(二)简史：

(1) 最早阐发阴阳关系的可能是阴阳家；而最先讨论道和阴阳之间的和谐关系则是《道德经》，大约成书于战国时代(480-222)晚期。《道德经》中「万物负阴而抱阳，冲气以为和」二句(四十二章)，后代注释家对此二句中阴阳与气的关系虽持不同见解，却都同意《道德经》认为万物由阴阳结合而成。《庄子》遂将阴阳理解为宇宙的两种创生力量，为天地之根，万物父母，因此亦系人的起源。

(2) 阴阳合而生万物的想法在《孟子》中尚毫无踪影。然而《荀子》在〈礼论〉(十九77)中却宣称：「天地合而万物生，阴阳接而变化起」。这一理论既非来自孔孟或诗书，唯一的可能来源是道家。事实上荀子曾一再批判老庄思想，足征他知之甚详。另一方面，战国时期中国人的宇宙观早已笼罩在道家的影响之下，儒家的知识份子亦大都为之倾倒。这一时代背景之下的荀子早已相信：万物是由阴阳之道所宰制，而非由上帝。荀子把这一道家信念和儒家对政治与道德教育的关怀综合在一起，是顺着时代潮流：同一时期的其他思想也大同小异，如《吕氏春秋》与《易传》。

(3) 阴阳合德化生万物这一思想在《易传》的主要部份─〈系辞〉及其他部份中已成为主流：「一阴一阳之谓道」说明道就是阴阳之间的相互关系；「阴阳合德而刚柔有体」则说明阴阳的特性及其结合。《易传》虽系儒家学者吸收道家思想的成果，却对万物由阴阳结合而成的原初构想作了一些扩充及改变。首先，阴阳结合指对立因素于同一时间结合为一体；也可以指先后两个对立阶段的更替(「日往则月来，月往则日来，日月相推而明生焉。」系下3)。更重要的是道家把阴阳之道视为自然规律，人扮演的几乎祇是顺应自然的被动角色。溶入儒家意境以后，天地已被赋以生生不息的心意(「天地之大德曰生」，系下2；「复其见天地之心乎！」复卦第二十四之彖)，而天地即至高的阳和阴。人则在天地之间居特殊地位，在宇宙中具主动地位；《礼记》〈礼运篇〉甚至称人为「天地之德，阴阳之交」与「天地之心」。董仲舒(179-104)一方面视天地和四时一般属于大自然的一部份。另一方面又视天为上帝；天与地同时被视为宇宙根源，接受最高崇敬与祭祀。此外，天、地、阴、阳、木、火、土、金、水、人并称为「天之数」，与「万物」不同：「人下长万物，上参天地」，居于「天之数」的核心地位，所作所为影响整个宇宙。宋明理学对阴阳的看法，参考书所列陈荣捷一文言之甚详。

(4) 然而，把「阴阳合德」视为内在于宇宙的万物终极根源，无法解决位格际的道德抉择问题(「一阴一阳之谓道，继之者善也」，系上4)；倒不如把阴阳视为若干不同阶层(物性阶层、生物阶层、知性阶层、位格际阶层)之间的被动与主动关系。以这一意义而言，万物之间显然有普遍的阴阳互动关系。

参考书目：

本文引用《周易》与《荀子》均以哈佛燕京学社所编的《周易引得》及《荀子引得》为依据。

陈荣捷，〈阴阳〉，韦政通主编，《中国哲学辞典大全》，台北：水牛出版社，1983，471－474。

项退结，〈阴阳合德的哲学评估〉，《国立政治大学学报》61(1990)，129－40。

───，〈人者阴阳之交、天地之心：对若干涉及人性论的中国古代典籍之诠释〉，《哲学与文化月刊》17 (1990)，674－680。

───，《中国人的路》，台北：东大图书公司，1988，109－111 。

梁启超，〈阴阳五行说之来历〉，顾颉刚编，《古史辨》，第五册下编，台北：明伦出版社，1970，343－349。

项退结


神学辞典-超性-天主教图书中心--天主教文学,书籍,图书,书库

C 部

超性

<DIV align=left><B>ch</B><B>ā</B><B>ox</B><B>ì</B><B>ng</B></DIV> <DIV><B>SUPERNATURAL, THE</B></DIV> <DIV><I>参阅：</I><I> 176</I><I>自然与恩宠</I><I> 167</I><I>自然主义</I><I> 493</I><I>超性主义</I><I> 161</I><I>先验神学</I><I> 11</I><I>人</I><I> </I></DIV> <DIV>(一)概念说明：</DIV> <DIV>(1) 教会文件或书刊常见「超性」(the supernatural)、「本性」(参 176)两个概念，给人一种灵修生活或信仰生活属于两层的感觉。一般人的观念里，本性代表着家庭、职业、社交等的属世生活，超性则指上教堂、领圣事、祈祷等宗教信仰方面的生活。在传统较为静态的说法里，用此二概念描述天人往来的奥迹。在此往来中，「本性」代表所有属人的因素，超越本性的则属「超性」。由于受此两层概念的影响，教会内不少信徒的信仰生活明显有着分裂的现象。</DIV> <DIV>(2) 其实，「超性」一词主要的意义不是「两层」思想，「超性」要表达的内容包含着三个因素：</DIV> <DIV>1)天主自我给予的「恩惠性」，亦即，天人的亲密来往是天主白白给予的恩赐，是恩宠。</DIV> <DIV>2)天主自我给予的「自由性」，亦即天主有绝对的自由给人恩宠。</DIV> <DIV>3)天主的自我给予之「内在性」，亦即天人交往属于人的内在生活。但是，要用「超性」这概念来表达上述三因素，便显出这概念本身的限度，超性的恩宠彷佛本性之上所外加的，而有陷入外在主义的危险。静态形上的「超性」概念是否能够充分表达动态的天人交往﹖希腊罗马文化中所用的「超性」概念用于其他文化是否恰当？这概念能否推进信友的入世灵修﹖都值得予以探讨。</DIV> <DIV>(二)圣经的看法：</DIV> <DIV>(1) 圣经作者喜欢用整体性的、位际性的、具体的、动态的语言，却很少用哲学性词汇，未曾用过「超性」一词。</DIV> <DIV>(2) 圣经作者常用戏剧性、故事性的词汇(如盟约、父子关系等)表达静态概念「超性」中的含意─ 天人交往中的三个因素。</DIV> <DIV>(3) 圣经作者十分强调救恩史上的天主走向人是完全主动、自由、白白赏赐的恩惠。</DIV> <DIV>(4) 保禄与若望用「旧人」与「新人」表示人在救恩历史中前后两个不同的阶段。</DIV> <DIV>(5) 初期教会末期逐渐接受一些希腊文化中较哲学性的说法，比如伯后一4描写此世与天主世界上下分明，希望信徒们「在逃脱世界上所败坏的贪欲之后，能成为融于天主性体的人」。</DIV> <DIV>(6) 默示录作者未用「超性」、「本性」二词，而用「天主子民」、「天主帐棚在人间」等描述词语，充分表达出天人的交往(默廿一1～5)，并清楚指出新天新地系由天主而来(默廿二3～5)，是绝对的自由的爱的给予。</DIV> <DIV>(三)超性观的历史演变与教会有关的教导：</DIV> <DIV>(1) 在希腊文化背景下的教会思想家，一步一步地运用当时的思想范畴来表达信仰的内涵，所以「本质」、「本性」、「实体」、「位格」等逐渐成为教会的思想工具。</DIV> <DIV>(2) 初期教会东方思想家如克雷孟(Clement of Alexandria, 约140-217)、亚大纳修(Athanasius, 295-373)、济利禄(Cyril of Alexandria, +444)、奥力振(Origen, 约185-254)等，常以「天主性高于人性」、「人分享天主性」、「人因而被神化」等，说明恩宠的内在性。</DIV> <DIV>(3) 奥斯定(Augustine, 354-430)强调天主恩宠的必要，以反对白拉奇(Pelagius, 约354-418)所主张的自由意志、自力得救的思想。加答琪地方会议(418)以奥斯定学说驳斥白拉奇缪说(DS 225-227)。日后有关本性、超性问题的争论，便集中在恩宠与自由意志的关系上。奥斯定将「自然」(人性)解释成一些基本因素(如肉身、灵魂)加上人性以外的赋予(指在地堂中的全知、无苦、不死、无欲之恩)。</DIV> <DIV>(4) 加彩东大公会议(451) (参 130)，针对基督学方面的「一性论」(参 4)及「奈斯多利派」(参 228)两种异端，应用四个「不」字隆重宣布基督两性结合在一个位格上的奥迹：两个性体彼此不相混、不改变、不分离、分不开的结合着(DS 302)。</DIV> <DIV>(5) 依西都(Isidor of Pelusium, 约360-431)首次用希腊字hyperphyes (超性的)。以后被译为拉丁字supernaturalis。</DIV> <DIV>(6) 多玛斯(Thomas Aquinas, 约1225-1274)一面用圣经与教父的说法，一面应用亚里斯多德(Aristotle, 384-322)的人性论来解释「超性」。他认为「本性」是本质加理智、记忆、意志三种德能；「超性」即恩宠加信望爱三种超德；本性按着自己的理性渴求，并趋向圆满的荣福直观境界；但本性的渴求无法满足，要完全靠天主自由的爱来满全；如此他认为可以整合超性的三特色：恩宠性、内在性和自由性。</DIV> <DIV>(7) 卡耶大努(Th. de Vio Cajetanus, 1469-1534)提出「纯粹本性」，可能误会了多玛斯的思想。</DIV> <DIV>(8) 十六世纪士林神学(参 19)日渐用静态思想来解释「超性」，以致日趋强调「超性」的外在性。面对这样的思潮，巴依乌斯(M. Baius, 1513-1589)力主超性的内在性(DS1901-1980)。</DIV> <DIV>史学的研究虽仍在探讨碧岳五世(Pius V, 1566-1572)弃绝巴氏的九十七项主张所给予的惩罚属何性质，但这已说明了：教会训导权保护士林神学超性传统思想中的恩宠性。</DIV> <DIV>(9) 杨森(C.O. Jansen, 1585-1638)太强调天主的恩宠性(DS 2001)，所以教会训导权为保护人的本性而予以弃绝，而且1653年依诺森十世(Innocent X,1644-1655)更严加谴责。此后教会一直采用士林传统对超性、本性的说法。</DIV> <DIV>(10) 梵一大公会议(1869-1870)仍用「本性」与「超性」，「自然」与「超自然」等字眼(DS 3004－3008，3015－3020，3026－3036，3041－3042)；显然，梵一面对当时的理性主义 (参 398)的挑战，运用了士林神学本性超性的思想，以保护有关的信仰内容。</DIV> <DIV>(11) 本世纪(尤指法国)神哲学重新研究超性本性的问题，极力阐发整体性思想，强调人性由「内在必然」的力量趋向荣福直观，而不太赞成「纯自然」的概念。面对此「新神学」(参 614)，教宗碧岳十二世(Pius XII, 1939-1958)以传统士林神学的词汇予以驳斥(DS 3891)。</DIV> <DIV>(12) 梵二大公会议(1962-1965)很少提及「超性」、「本性」之词，而走出了流传久远的传统说法，并改采圣经语言，动态地、牧灵性地向今人讲话。只在文献中留下了些许传统说法的痕迹(如《启示》宪章5、6号，《教会》宪章第一章2号等)。</DIV> <DIV>(13) 教宗保禄六世(Paul VI, 1963-1978)在《天主子民的信经》中仍以传统「超性、本性」的语言论及原罪和婴孩洗礼。</DIV> <DIV>(14) 教宗若望保禄二世(John Paul II, 1978- )完全追随梵二，以动态、牧灵的话表达，但在《人类救主》通谕11号，《家庭团体》劝谕中(13，49号)仍露出传统语言的痕迹。综观教会文献中往往有两种说法：一属静态「超性」、「本性」的说法；一属来自圣经的动态说法。</DIV> <DIV>(四)四种模式：</DIV> <DIV>以下用四种系统神学的模式来解释「超性」。每一种模式都试图保持教会一向所肯定的三个特质：即超性的恩惠性、自由性及内在性。而四模式的作者们有时所运用的是较抽象的人性、纯本性的形上层面术语，有时却运用具体的历史的存在层面的言语：</DIV> <DIV>(1) 模式一：士林神学的传统解释：</DIV> <DIV>1)教会在比较静态的思想典范上，在存有本质哲学之背景下，以「救恩的堡垒」、「成全的社会」自称。士林神学认为「本性」是指任何存有物本有的特征和成份；并描写「本性」的基本因素为理性、身体、性别等；「本性」的成果有学问、工作、子女等；「本性」的需求有食物、被爱、休息、表达等。在他们心目中，「超性」是指超越自然的存在、力量与要求的事物，而可分为本质的超自然(或超性，如恩宠、三超德、荣福直观)、方式的超自然(如奇迹)、绝对的超自然(如三位一体的天主)、相对的超自然(如说话对人是本性，对猴子则是超性)。这种模式把超性视为在人性之外或之上，二者各自独立。</DIV> <DIV>2)这模式的优点：a)如此分析，清楚易懂，容易说明。b)明显保护了超性的恩惠性和自由性。</DIV> <DIV>3)这模式的缺点：a)无法兼顾天主圣三行动的整体性，好像创造、救赎是先后两种不同的行动。b)受希腊理智主义的影响而有狭窄且「物化」的看法。c)超性若在本性之上，有外在主义的倾向。d)超性有如附属品。e)不易培养积极入世、整体性的灵修。</DIV> <DIV>(2) 模式二：新士林神学的新探讨：</DIV> <DIV>1)受二十世纪教内外思潮的冲击，像亚法罗(J. Alfaro, 1914- )和鲁巴克(H. de Lubac, 1897-1990)等神学家，在他们的思考中由救恩史中的自我给予的天主出发，认为事实上已存在于天主爱的计划中之具体的人，必然「趋向」超性的圆满，但他不一定必然「达到」超性的圆满，因为只有天主能满足人性内的自然渴望；此自然渴望亦即士林传统所说的服从潜能(参 252)，是受造物所具有的一种与超自然交会，或接受超过其本性限度的天性能力。换言之，人的「自然」动力，由于天主的「超性」恩宠，能藉基督而达到荣福直观。如果天主愿意把自己的奥迹通传给人，在人心内就应当有某种准备，就是先要在人性上渴望有某种位格、自我，才能叫人接受天主圣三的自我通传。</DIV> <DIV>2)此模式的优点：a)进一步发挥了士林传统思想，并带入近代思潮里。b)由具体的救恩史(天主的计划)，亦即根据圣经和教父的思想来反省。c)描写受造物内在的张力，一面趋向无限，一面仅靠自己的力量无法达到目标。d)同时保存了超性的恩惠性与内在性，使超性不再是附属品。e)强调以基督为中心的超性。f)较整体、积极、入世之灵修基础。</DIV> <DIV>3)此模式弱点：a)严格而言，尚未脱离传统士林的「本性与超性」模式。b)主张即使天主不给人达到荣福直观的超性恩宠，人仍可藉本性动力获致「自然幸福」(natural beatitude)。可见他们仍追随多玛斯抱持传统本性与超性的看法；此模式属缓和的内在主义(moderate intrinsecism)。</DIV> <DIV>4)教会训导权一方面承认，要完全了解「新神学」那种以实在论及救恩史为中心的思路的确有其困难(DS 3891)，但是另一方面该承认模式二所强调的「超性」的内在性是大势之所趋，无法加以遏止。</DIV> <DIV>(3) 模式三：拉内的解释：</DIV> <DIV>1)教会训导权认为模式二不够肯定超性的恩惠性。拉内(K. Rahner,1904-1984)试由另一角度说明超性的内在性。他认为三位一体的天主自我给予的对象，是具体生存在救恩史中的人，这人包括两个形上成分：纯本性(pure nature)和「超性存在基本状况」(supernatural existentiale)。纯本性只是用以讲解超性的一种思想性之工具概念而已，不是真正存在的。而存在基本状况(existentiale)，原是海德格(M. Heidegger,1889-1976)的用语；他特别描述一种「存在基本状况」，就是人人常面对死亡的基本存在特色。拉内主张人既常生活在天主的恩宠、计划内，他本来就有「超性的存在基本状况」，而此状况必有基督的向度，又叫基督的超性存在基本状况。故凡是生存的人就已存在于基督的救恩内，人人都与基督有关；故拉内把不认识基督的人称为「无名基督徒」。生于基督救恩内的人，因有超性的超越性(supernatural transcendentality)，在主体的「具体经验」中，原则上就能体验到天主自我给予的奥秘，并答覆天主的召叫。故如果要领人来认识在基督启示中的天主，就要从人的具体的经验出发。</DIV> <DIV>2)此模式的优点：a)适应现代思潮，又避开了在模式二中教会训导权无法接受的说法。b)有助于基督徒以更积极开放的态度，面对合一问题，接近非基督徒(参 239)与无神论者(参 514)。c) 指出由天主圣三观点来看，整个人类乃以基督为中心。d)可建立入世、整合的灵修基础。</DIV> <DIV>3)其缺点：a)表面上由救恩史中天主的爱出发，严格而论，实乃以人的自由主体为出发点。b)「超性存在基本状况」也未能澈底解释超性的内在性与恩惠性。人仍被分成两层。c)拉内在其着作中，未清楚说明「超性的存在基本状况」本身是不是已经属于「超性」世界或属于准备接受「超性」？总而言之，「超性」神学问题尚未解决。</DIV> <DIV>(4) 模式四：整体性的解释：</DIV> <DIV>此模式基于各学问的新发现与新思潮，以天主爱的奥迹为出发点，并注意基督向度，以三个相关的形上观念(存有、人性、位格)来阐释(参 438)「超性」的事实：</DIV> <DIV>1)超性：a)从「存有」来说，超性指具建设性的基本关系；此关系包含两面：「无限」的一面，自我给予的天主具有父、子、圣神的彼此区别之关系，祂向有限受造的自我给予也有区别；「有限受造」的一面，有限的「存有」─ 人─ 趋向天主圣三的关系。b)从「人性」来说，人性包含物质、生物、精神、大我、超越等五种相互渗透的关系，其中超越幅度，从信仰角度看，即三位一体天主的临在，即人与三位一体天主的关系。换言之，从人性来看，「超性」指的就是天主的临在，就是天主在超越幅度上与人的关系。此「超越」表示无限到有限，有限到无限的动态来往关系。c)从「位格」来说，「超性」乃是可意识到的、自由的、显现的、被接受的三位一体的天主。上述这种动态的解释显然用不着「超性」的说法。因此原则上也用不着所谓「纯本性」，但仍可提出「纯本性」的神学意义。</DIV> <DIV>2)纯本性：a)从「存有」来说，「纯本性」在静态的哲学角度上具有独立的形上可能性；但事实上，在具体的救恩史中，「纯本性」并非是与「恩宠」对立的独立存有物。b)从「人性」来说，「纯本性」指除「超越」外的四个向度的关系，就是物质、生物、精神及大我四种关系。但事实上，在具体的天主启示中，找不到一种未受到天主在恩宠中的自我给予的「纯本性」。c)从「位格」来说，「纯本性」系立于天主对面的一个，有自由意识，却尚无天主自我给予之恩宠的人；但事实上，在具体的天主启示中，找不到这样的人。</DIV> <DIV>3)此模式的评估：a)符合圣经及教会训导权所肯定的：由天主爱的自我给予出发，从人的存有、人性、位格三方面阐释，肯定了超性的「恩惠性」和「自我性」；也肯定了天主自我给予的「内在性」；「超性」不再是附属品，而是人的存有、人性、位格中最深的奥秘。b)它指出人的世界充满天主的临在，每一个人是被召唤者、接受者、答覆者。此模式有助于建立积极、入世、整合的灵修。c)可作与其他宗教交谈的基础：基督徒在他们具体的社会文化环境中，明显地且有意识地体验到天主圣三爱的奥迹，因此有传福音的使命感。又因人人同样生活在天主爱的奥迹内，在传福音时会尊重无基督信仰的人。d)有助于教会的本位化：因此解释肯定天主临在于每个人、每个社会生活中，故各地(如中国)教会自会运用本地文化的成分，来宣扬三位一体天主的临在奥迹。</DIV> <DIV>(5) 结语：过去教会常常运用本性超性之分的说法，此说法并非出自圣经作者，而系受哲学上静态的存有分析的影响。教会虽长久以来把人分为两层，但却一直认为超性预设并完成本性。在今日思想典范(参 304)的转变中，可用动态的词汇(关系、动态的存有、人性、位格)来表达教会所肯定的信仰内容。换句话说，除了惯用的静态的「超性」一词之外，也可改用动态、无限、包含天人关系的「超越」(transcendent)一词来表达。</DIV> <DIV>参考书目：</DIV> <DIV>谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，241-260。</DIV> <DIV>Alfaro, J. "Nature and Grace." <I>SM</I>, vol. 2. 176-181.</DIV> <DIV>Alfaro, J. and J. Splett. "Nature." ibid. 171-176.</DIV> <DIV>Baltazar, E. R. <I> Teilhard and the Supernatural</I>. Baltimore: Helicon Press, 1966.<I></I></DIV> <DIV><I>Dewart, L. "The Supernatural Character of God." </I> The Future of Belief─ Theism in a World Come of Age. New York: Herder and Herder, 1967.206-212.</DIV> <DIV>Jansen, G. M. A. <I> An Existential Approach to Theology. </I> Milwaukee: The Bruce Publishing Company, 1966. 14-17.</DIV> <DIV>Lubac, H. de. "Petite catéchèse sur la nature et grace." <I> Communio. </I> (French ed.) (1977, 7): 11-23.</DIV> <DIV>─── .<I> The Mystery of the Supernatural. </I> London: Geoffrey Chapman, 1967.</DIV> <DIV>Mackey, J. P. <I>Life and Grace</I>. London, 1966. 25-63.</DIV> <DIV>Rahner, K. "Concerning the Relationship between Nature and Grace," <I> TI, </I> vol. 1. 297-318.</DIV> <DIV>─── . "Nature and Grace." <I>TI,</I> vol. 4. 165-188.</DIV> <DIV>─── . "The Offer of Self-Communication as 'Supernatural Existential'." <I> Foundations of Christian Faith</I><I>－</I><I>An Introduction to the Idea of Christianity. </I> New York: The Seabury Press, 1978.126-133.</DIV> <DIV>Van der Heijden, B.<I> "Gnade, Natur und uebernatuerlichesExistential." </I> Karl Rahner-Darstellung und Kritik seiner Grundpositionen. Einsiedeln: Johannes Verlag, 1973. 20-41.</DIV> <DIV>Westermann, C. "Creation and Redemption." <I> Creation.</I> Philadelphia: Fortress Press, 1974. 113-123.</DIV> <P>谷寒松</P>


神学辞典-超性主义-天主教图书中心--天主教文学,书籍,图书,书库

C 部

超性主义

超性主义

chāoxìng zhǔyì

SUPERNATURALISM

参阅： 492超性 176自然与恩宠 167自然主义 317信仰主义

(一)概念说明：超性主义supernaturalism一词源自拉丁文，并包括三部份：super (超)，nature (性)，ism (主义)，与自然主义(naturalism)站在极端相反立场，因自然主义否定任何关于、或高于或超越所谓自然事物之超性事实。超性主义系一种学说或未经深思熟虑之宗教观点，夸大强调天主超性恩宠事实，疏忽自然与恩宠间的合法差异，低估人类理性能力，结果期望一切均得自启示与信仰。

(二)内容描述：

(1) 人文主义(参 13)及文艺复兴(参 84)开始于中古时期末期，启蒙运动(参 474)开始于十八世纪。这些运动愈来愈讲求理性主义(参 398)及科学主义。它们创造了一种「自然主义」气氛，亦正是在这种自然主义气氛中超性主义于焉诞生。正如其对手「自然主义」一样，超性主义亦包括一项正确而有效的要素，亦即天主之自由、无报偿、因爱而自行给予人类永远不应获得之恩宠这一事实。但其

夸大此一事实以至有害于「自然」，并不能显示「纯自然」之神学意义(参 492)，亦不能显示「自然律」的合法地位、及世俗领域如自然及人类科学、艺术及哲学世界与相对之独立自主性。

(2) 超性主义之实际结果，就是将所有人类求知之努力置于教会训导权最后及肯定性判断之下，因其相信此训导权乃其知识唯一根源(即天主超性启示)之正当合法守护者。

(3) 超性主义今日之态度已被一更完整及成熟之基督徒世界观及成熟的俗化思想(参 309)所取代。此一新观点尊敬人类事实在其个别特定执掌中之不同思想范围，但将之综合于一个整体性及动态的宗教信仰观里。

谷寒


神学辞典-超级属性-天主教图书中心--天主教文学,书籍,图书,书库

C 部

超级属性

超级属性

chāojí shǔxìng

TRANSCENDENTALS

参阅： 147存有 344哲学 194形上学 600奥秘 335真理 637实在界 660审美神学

(一)概念说明：超级属性transcendentals是内在地、直接地与存有(being)本身有关的一些必然特性。这类属性是存有的基本特性。一切存有物的最基本特性是存有；但因为有限的人只模糊地认识存有本身，也为了进一步清楚分辨存有观念隐含的内涵，实在有必要探讨存有之所以为存有的超级属性。超级属性不限于某一部分存有物，而是「超越」一切有限制的个别秩序。这种属性并不是在存有之外附加新的属性，只是在观念上把人对存有原有的模糊认识修改成清晰的认识而已。多玛斯(Thomas Aquinas, 约1225-1274)以来大家公认的超级属性有三个：单一(unity)、真(truth)、善(goodness)；晚近新多玛斯主义者又加入第四个─ 美(beauty)和第五个─ 圣(holiness)。

(二)历史发展：

(1) 柏拉图(Plato, 427-347)认为「观念」才是真正的存有，而感官事物则分享了「观念」所呈现的单一、真、善。亚里斯多德(Aristotle, 384-322)更详细地论存有的单一、真、善，为日后士林学派的「超级属性」学说奠下基础。

(2) 柏罗丁(Plotinus, 约205-270)主张从最高的「一」和「善」流出精神(nous)；精神对观念的分辨称为真，灵魂与万物分享了精神的这些特性。

(3) 奥斯定(Augustine, 354-430)用三格式描写存有的本质：存有就是「一」；「真」依其本来的面目呈显于我；就存有本身而论，凡存在的就是「善」。

(4) 大雅博(Albert the Great, 约1193-1280)系统地讨论单一、真、善三个属性，另加上实在界(reality)和个别性(particularity)，但实在界是存有的同义字，个别性原已包含在「单一」概念中。多玛斯列出实在界、个别性、单一、真和善等五属性，有的著作却只提及后三种，「美」未被列入，但已把「美」看成与「善」密切相连者。

(5) 苏亚雷(F. Suez, 1548-1619)进一步加以系统化，但看法颇似大雅博。

(6) 莱普尼兹(G.W. Leibniz, 1646-1716)把存有看成单子(monad)，此单子直接被单一、真、善所限定。

(7) 康德(I. Kant, 1724-1804))只把三属性当作万物知识的逻辑条件。

(8) 尼采(F.W. Nietzsche, 1844-1900)把对立性的分别与多元、假与恶和单一、真、善视为等同。

(9) 哈特曼(N. Hartmann, 1882-1950)将超级属性纳入存有(仅限于世界上的有限存有)的范畴，毕竟他肯定了超级属性的价值。

(三)内容说明：

(1) 超级属性是存有的属性：的确，这些存有本身的基本特性，在存有范畴中超越一切个别性，堪称为「超级」的属性。存有在这些必然的超级属性里显示了自己。超级属性与存有间的等同关系有着一种先天的内在必然性，两者只是概念上的区别而已。近代在单一、真、善等属性外，添加新属性─ 美及圣─ 是合理的。至于多玛斯另加的「实在界」和「个别性」(两者实隐含在「单一」内)，则无必要。有些人所提的持续(duration)和相似性(similarity)则可并入「单一」内；秩序(order)和整体性(totality)则包含于「多元」中而不适用于天主，所以以上此四种特性不宜列为超级属性。

(2) 超级属性间的关连性：超级属性间具有某种基本次序，「存有」直接包含「单一」，先有「单一」，后有行动属性(operative attributes)─ 真与善；在实体上「真」先于「善」，由真开始，在善内完成，而美则含蓄单一、真及善；美是此三属性的圆满、和谐与光辉；「圣」是前四属性的最高价值(至圣存有物，绝对尊高存在者)的向度。意即：哪里有真正的一、真、善、美的存有物的事实，这存有物也有「圣」的一面。再者，每个超级属性都能和其他超级属性换位，例如：凡有的都真，凡真的都善，凡真的都美，凡真的都圣等等。如此看来，五个超级属性的观念可当作说明天上地下万有的关连性及整体性的工具。

(3) 五种超级属性：

1)「单一」使存有本身独立并与任何其他事物有别。存有物的程度越高，其单一性也越高，如物质的单一性很难认清，而有位格的人则易辨认。

2)真：存有包罗万物，人的精神因而才能毫不例外地达致一切事物；换句话说，万物之所以称为真(参 335)，是因万物都能为人所认识(可理解性)。

3)善：意志之所以能在有限的善之间自由选择，端赖具有「善」的存有本身之指引；最后全靠「无限的善」之吸引。因此，一切的存有物对意志与「可欲」而言，都是善；既然存有与善基本上是等同的，那么，恶只能是自然倾向所要求的完美之缺乏。

4)「美」是完整、完美的一种状态(孟子曰：充实之谓美)，是单一、真、善的完美和谐。人们总是被美的光辉所吸引，即使「丑陋」之中也蕴含着「美」的残痕，过度的区分无异于破坏所探究的存有。

5)「圣」指最高而与其他存有物不同的价值；「圣」(在存有的平面来说)是神妙的(numinosum)，以及引起颤栗感受的(tremendum)奥秘本身(奥多R. Otto, 1869-1937)。总之，这些超级属性都指向最初的单一、真、善、美、圣─ 天主。梵一大公会议(1869-1870)靠这种哲理及启示的真理来描绘天主的面目(DS 3001)。


神学辞典-超越性-天主教图书中心--天主教文学,书籍,图书,书库

C 部

超越性

超越性

chāoyuèxìng

TRANSCENDENCE

参阅： 542绝对者 147存有 148有神论 144有关天主存在的论证 513无限 71内在性 72内在论

(一)概念说明：超越性transcendence一词来自拉丁文transcendere (意即超过、攀越)。它描述两件事物之间的关系，如神与世界、动物和植物、认知者与被认知者等，其中一样超过另一样，或外在于另一样。它也暗示在这两事物之间是不连贯的、或有断层的。虽然如此，却有方法可以从一样到达另一样，而这过渡或者是在实体上，或者是在认识上。超越性是内在性的相反(后者强调留在里面，或居于上面)，不过其实二者也是互相补充的。举个例子来说：天主是超越的，祂位于世界之上，是最高的存有物，也是终极的原因；然而祂也是内在的，因为透过参与和因果关系，祂也在世界之内。超越性无论在神学及宗教讨论神的问题上，或在哲学讨论知识及存有上，都是一种基本的观念。

(二)种类：

(1) 宇宙的超越性是一种比较；它暗示有一种高下的次第。所以所谓超越是指在这次第中两事物的关系，而从较低的存在可以导向超越的存在。如柏拉图(Plato,427-347)的观念，又如多玛斯(Thomas Aquinas, 约1225-1274)的「五路」(参 144)便是；多玛斯从事物的因果关系推论出神的存在。

(2) 存有的超越性和完美的程度有关。天主是超越的，因为祂有最大的完美，在祂内没有任何不完美的事实。

(3) 认识的超越性是指思想以外在于它的事物为其认知对象。而这对象可以是1)存在于实在界的东西，或2)超越感觉的东西，如在感觉与事件之下的实体，或3)超越世界的存有物，如神。

(4) 现象的超越性强调那在主体的认识活动内的意向性的价值。它一方面肯定认识活动本身的客观性，另一方面也肯定被认识的对象的客观实在性。它分析人的主体性，试图发现人意识的内容，及这意识在人心以外的基础。

(5) 数学超越性是指在某一运作标准下超过有限的数字。

(三)问题：

有关超越性的问题在于：到底有没有绝对的超越存有？如果有，又是什么？这个问题可以有几种回答方式：

(1) 绝对的超越存有是远离这世界，更完美的本质(柏拉图、亚里斯多德Aristotle, 384-322)。

(2) 绝对的超越存有确证，人有认识价值的能力；换言之，它证实人类知识是真的、必然的、确定的(奥斯定Augustine, 354-430)。

(3) 绝对的超越存有是这个世界(包括它的存在和它的本质)得以开始和继续的原因(多玛斯)。

(4) 绝对的超越是人类意识所蕴含的对象，是人类意识所以有意义的原因和范围(现象学) (参 397)。

(5) 绝对的超越存有是蕴含在任何受造物的生命、理性和爱的行动中的无限实体(波那文都拉Bonaventura, 约1217-1274)。

(四)解决方案：

本文将按照哲学家们对「心之自我超越的可能性」所提供的答案，来纵览各种有关超越性的理论：

(1) 思想以外的存有：到底心以外是否有物？希腊哲学家如柏拉图及中古哲学家如多玛斯等都接受，知识能够把握世上的存有。笛卡儿(R. Descartes,1596-1650)以降，现代哲学划分心和物。知识因而必须受到一种更高的能力所保证，才能确立它的客观性。英国经验论影响康德(I.Kant, 1724-1804)的哲学，后者把有效的知识只限制在可感觉的现象界。

多玛斯的意向性理论(theory of intentionality)提供对知识的一种形上学的解释。近代现象学再次采用意向性理论，试图藉对主体性的反省，发现知识的客观性，肯定认识的对象在实体上的临在。

(2) 实体和灵魂：古代和中古思想家大都接受人心把握宇宙的内在原则和超现象因素的可能性。然而到了中世纪后期，欧坎(W. of Ockham, 1285-1347)和奥特古的尼克拉(Nicholas of Autrecourt, +1350)却怀疑人心在把握实体以下的共相，以及内在原则(如灵魂)的能力。从笛卡儿到休谟(D. Hume, 1711-1776)的哲学史再次显示出实体概念的崩溃。到了康德，对感觉经验以外的任何实体的认识都成了不可能，逻辑实证论和语意分析也加强了这种怀疑批判的精神。

(3) 神：心灵能否超越自己，而去认识既超过自己又超过物质世界的存有物，即神呢？再次，意向性和反省的理论企图肯定认识的客观性，并试图把它的有效性延伸至非物质的境界。然而，古代和中世纪所肯定的神似乎不能满足现代人；祂顶多只是思想的对象，或宇宙的解释罢了。基本的选择似乎落在神和自我之间：神的存在暗示自我的疏离。不可知论和无神论早已发展出现代人对超越性的排拒。

而另一方面，虽然对于神的可知性仍然有很不同的看法，但超越神的存在却为大多宗教和哲学的超越主义所肯定。有人以为神只可以由否定来认知；也有人以为神可以藉类比或因果关系而认识；甚至有人以为透过人心或情绪可以到达超越神。当代位格主义(参 207)和存在主义(参 146)者企图透过对位格和意识的反省来证明神的存在。

总之，和近代哲学很不同的是，当代很多思想家们都一反过去以为超越神不可接受的说法；不过，当代人对神的观点也和许多古代哲学家实体论的或形上学的神不同，而是更倾向圣经传统中生活的神，位格的神。


神学辞典-超德-天主教图书中心--天主教文学,书籍,图书,书库

C 部

超德

超德

chāodé

VIRTUE, THEOLOGICAL

参阅： 653德性 315信仰 210希望 604爱 353恩宠

(一)概念说明：德性virtue一词含意颇丰，它是德或德能，它是基本的力量或恒久的良好习惯。所以超德theological virtue就是指超过人性本能，并且完全由天主恩惠所带来的力量及德能。为成义的人而言，超德就是成义者和天主间显着来往中所具备的三种基本动态因素。

在基督信仰中的超德就是信仰、希望和爱。它们是动态性且内在性的整体，表达出人与天主圣三之间爱的来往；超德来自他力而非来自自力。

(二)圣经：

(1) 圣经只有在新约书信中提到了三超德，如罗五1～5；格前十三7，13；迦五5～6；弗四2～5；哥一4～5；得前一3；五8；希六10～12；十22～24；伯前一21～22。保禄书信中有十三次提到成义的信仰，此信仰应在对他人的爱德中生活出来(格前十六13～14；弗一16；三17；得后一3；弟前三10；铎二2)。有时把信仰和希望连起来(罗四18；十五13；铎一1～2；希十一1)。

(2) 综合言之，新约将三超德视为一种动态性、恩惠性的基本力量，人靠此力量能与天主圣三显明的相互共融。三超德中以爱为中心和高峰，它是推动信仰和希望的力量(格前十三8)，它永恒不灭(格前十三8)，且在圆满的永生中恒在(格前十三12)。

(三)简史：

(1) 初期教会逐渐将新约中有关三超德的思想予以系统化。亚历山大人克雷孟(Clement of Alexandria, 约140-217)曾提到「三圣德」，耶路撒冷人济利禄(Cyril of Jerusalem, +386)则把三超德当做要理讲授的基本架构。

(2) 奥斯定(Augustine, 354-430)也把三超德称为宗教的建设因素及要理讲授的目标(De catechizandis rudibus, IV, 8) 。

(3) 中古时代彼得隆巴(P. Lombard, 约1095-1160)把三超德加以系统化。他的思想影响后世颇深，直到十六世纪(格言录IV，III：23～32，PL 192，521～962)。超德这个学术名词始于十三世纪。

(4) 在特利腾大公会议(1545-1563)之后，三超德很少见于信理神学的著作中，反而成为伦理神学所发挥的题目。近日的神学又将三超德与救恩相合。

(四)教会训导权：

(1) 在亚劳西加(Arausicanum, Orange奥良) (529)第二届地区会议在反对半白拉奇主义(参 113)中说明信仰(DS 375)和爱(DS 387, 395)是走在人的行动前面的天主之恩宠及恩惠。

(2) 特利腾大公会议也强调三超德的恩惠性(DS 1553)，并且在叙述三超德时再次应用亚劳西加地区会议所用的「倾注」一词，以表达三超德是由天主倾注、且内在于人的恩惠(DS 1530)。此外它也说三超德使人成义(不只是靠马丁路德M. Luther, 1483-1546所谓的信仰)，因为信仰虽然是人成义过程的开端与根基(DS 1532)，但信仰必须与希望和爱相结合，才能带给人天主的救恩(DS1531)。值得注意的是，特利腾大公会议也不采用马丁路德所攻击的「德能」和「恒久的良好习惯」等哲学术语。

(五)系统神学在说明三超德时特别强调二方面：

(1) 统一性：1)根源的统一:一方面指天主圣三，父、子、圣神之间爱的统一奥迹。另一方面指人本身的统一核心是一切能力的根源。2)目标的统一:指人在三种超德的推动下，走向以三位一体的天主为圆满境界中的目标。

(2) 区别性：1)人有其限度，只能实现出救恩工程中多元化的丰富事实。因此，信、望、爱把同一的救恩事实由三个层面予以实现，即：信，对救恩奥迹的接受；爱，在救恩生活中的自我给予；望，在救恩历史过程中走向更深的未来。2)有的神学家以三超德中的某一项涵盖整个救恩生活，如：新约中圣保禄特别以信仰代表了基督徒的整体救恩事件(罗十8～10)，若望则将信仰总归于爱(若壹四13～19)。

(六)在中国文化的背景中，中国本地神学可多发挥《道德经》中「德」的精神涵义，俾以道德力量渗透于天下万物，使「天地人」涵融成一个充满生命力的整体。

参考书目：

周克勤，〈率信望爱之德性之谓道〉，《道德观要义》下册，台北，1970，43-41。

张希贤，〈超性三德〉，《伦理神学纲要，诫命论》卷一，台中：光启出版社，1958，81-111。

教宗若望保禄二世，《富于仁慈的天主》通谕，罗马，1980。

Delhaye, P. "I: Vertus théologales en général." Rencontre de Dieu et de l'homme. Tournai, 1957.

Alfaro, J. Fides, spes, caritas: De virtutibus theologicis. Rome, 1964.

Kraus, G. "Theologische Tugenden." Beinert. 506-509.

Rahner, K. "Theologische Tugenden." LThK, vol. 10. 76-80.

谷寒松


神学辞典-菲律宾神学-天主教图书中心--天主教文学,书籍,图书,书库

F 部

菲律宾神学

菲律宾神学

fēilu`\bīn shénxué

THEOLOGY, FILIPINO

参阅： 385神学 498场合神学 222亚洲神学

(一)概念说明：菲律宾神学Filipino theology一词系以菲律宾人民所拥有之领土、历史及文化为准。与其相称地位之神学应为「中国」、「日本」、「韩国」、及「印度」等神学。菲律宾神学系亚洲神学之一部。1)广义而言，菲律宾神学包括在菲律宾岛群上所精心发展之所有基督徒神学，包括以梵二大公会议(1962-1965)为中心之较普世性神学，例如蓝宾奥(A. Lambino, 1938- )、艾卫乐(C.G. Arevalo, 1925- )，以及较为传统之天主教士林学派及传统基督教神学。2)狭义而言，菲律宾神学系菲律宾人民根据其特有的菲律宾经验，就菲律宾实际宗教、文化及社会政治内容，有系统的思考有关耶稣基督之启示所形成的神学。本文即讨论此狭义之神学。

(二)一如亚洲某些其他国家，菲律宾亦有一段遭受外国势力入侵及统治之历史。其固有文化及宗教源自马来。首批天主教传教士随麦哲伦(F. Magellan, 约1480-1521)于1521到达菲律宾；至十七世纪初，大部份菲人已归依天主教。自十六至十九世纪，西班牙为菲律宾之统治者。至二十世纪，美国接收西班牙之统治。在二次世纪大战时，日本曾短暂取代美国之统治。目前约百分之八十五之居民为天主教徒。自1920年代起，天主教及基督教神学家曾努力创建本地化之菲律宾神学，但迄1946年，二次世界大战稍后，其努力少有结果。但近数十年来，自由及解放成为各处广为讨论之题目。难怪拉丁美洲之「解放神学」获得相当之回响，特别以拿可比(E.P. Nacpil, 1932- )、阿北沙密(C.H. Abesamis, 1934- )、克拉背(F.F. Claver, 1929- )、铎雷(E. dela Torre, 1943- )、马南三(M.J.Mananzan, 1937- )、厄查诺瓦(L. Hechanova, 1940- )、卡司罢(K. Gaspar, 1947- )、及法贝雅(V.Fabella, 1928- )等神学家为然。

(三)菲律宾神学带有深厚之菲律宾宗教与文化之基本特性。赫司特那(M.Hollsteiner, 1932- )，林奇(J. Lynch, 1909-1990)及布拉陶(J.C. Bulatao,1922- )等之社会学及人类学研究有益于该项基本特性之澄清。例如：1)如与西方之阳性宗教特性相较，菲律宾之宗教特性系阴性。2)此一宗教特性与其日常生活相互交织，于是创造了多种普遍性之敬礼，如对耶稣圣婴、苦难及被钉死之耶稣、以及耶稣之母玛利亚等之敬礼。此一普遍性敬礼系1986非暴力政治革命之主要因素。3)菲律宾人在美学及艺术上得天独厚，特别在流行音乐、舞蹈及戏剧方面为然。

(四)就狭义而言，菲律宾神学之形成基于：

(1) 注意菲律宾本土语言甚为丰富之文学内容，以及其宗教及人文感情独特之表达而形成之神学。诸神学家如魏耀德(R.J.Villote, 1932- )、麦卡道(L.N. Mercado, 1935- )、伯特朗(B.P. Beltran, 1946- )、德麦萨(J.M. de Mesa, 1946- )、葛罗斯北(V.R.Gorospe, 1925- )、马拉西甘(V. Marasigan, 1918- )、及斐利约尔(R.J.Ferriols, 1924- )等，每人均依其个人风格，写出能代表菲人心声之神学；彼等不太认为神学系一种理性及有系统的学术性之观念结构，而将天主对耶稣基督之爱的奇异，发抒为在美学上动人的陈述。

(2) 菲律宾神学是一种与甚多贫苦菲人所遭受之折磨与压迫相关之神学。该项神学提倡非暴力行为，如：布兰戈(J.C. Blanco, 1924- )所提倡之非暴力运动即有助于1986年之非暴力革命；设法显示耶稣苦难时之人性圣容；具有儿童天真无邪之品性。该项神学是由来自天主的基督徒信仰之特殊恩赐所推动，此一信仰对菲律宾人而言似乎是世上最「自然之事物」。菲律宾神学在对基督徒思想之美的领域颇为敏感；此一神学应期待由更有系统之「审美神学」加以缜密研讨。

参考书目：

Arevalo, C. G. "Philippinische Theologie." Lexikon missionstheologischer Grundbegriffe. Eds. K. Mueller und Th. Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 375-383.

Claver, F. F. The Stones Will Cry Out. New York: Orbis Books, 1978.

Gorospe, V., ed. Filipino Theology Today. Budhi Papers, vol. 3. Ateneo de Manila University, 1979.

Lambino, A., E. Martinez, and C. G. Arevalo, eds. Towards Doing Theology in the Philippine Context. Loyola Papers, vol. 9. Manila: Loyola Press, 1978.

Mercado, L. Elements of Filipino Theology. Tacloban: Divine Word University Press, 1975.

Mesa, J. M. de. Maginhawa─ den Gott des Heils erfahren: Theologische Inkulturation auf den Philippinen. Freiburg: Herder, 1992.

"Some Aspects of Contemporary Theology." Philippine Studies, vol. 13, 3 (1965). Special issue.

Tano, R. D. Theology in the Philippine Setting: A Case Study in Contextualization of Theology. Quezon City: New Day Publishers, 1981.

Torre, E. dela. Touching Ground, Taking Roots. Quezon City: Socio-Political Institute, 1986.

谷寒松


神学辞典-场合神学-天主教图书中心--天主教文学,书籍,图书,书库

C 部

场合神学

场合神学

chǎnghé shénxué

THEOLOGY, CONTEXTUAL

参阅： 385神学 387神学方法 98本地化 333降生神学 295政治神学 607解放神学 476第三世界神学

(一)概念说明：场合神学contextual theology一词指「在一种场合(环境)中之神学」，亦即处理神学时密切注意所处之场合(环境)。「场合」(环境) (context)一词源自拉丁文contextus(contexere共织、织合)，系指联合一起、设计、结构等意义。该词具有双重意义：1)就文学意义而言，context之语根为text；其意义为文字或语言叙述之一部分，通常是置于一特定「字」或「节」「段」之前或后，而会影响其意义或效果者。2)用于社会、政治、文化及宗教意义上；指环绕着一特定事件、情况、运动、及人员之若干环境或事实。为此场合神学中之场合指第二种意义而言。因而场合神学亦类似「降生神学」或「第三世界神学」。与其相对者应为「抽象」方式之神学，因其远离人类(个人及社会)之生存实际情况。

(二)场合神学之意义，特别包括三方向：

(1) 社会、经济、政治场合：此一方面自第十九世纪后期教宗良十三世(Leo XIII, 1878-1903)首次于1891年在其《新事》(Rerum novarum)通谕中将之作为主题处理后，一直成为教会有关社会之训导课题(参 417)。教会受到马克思主义(参 347)、科学及科技进步、经济及工业转变的影响，这些环境因素，均已对基督徒神学家产生刺激，促进他们去创造并发展场合神学，例如「政治神学」(梅兹J.B. Metz, 1928- ，摩特曼J. Moltmann, 1926- )、「解放神学」及「第三世界神学」所描述。

(2) 文化场合：今日人类一项基本新经验乃对文化之多元化有日益增进之认识。甚多世纪以来基督宗教一向在同类之西欧文化环境中成长。自十六世纪起欧洲逐渐更清楚地瞭解其他文化之存在及特色。但欧洲并未对各该文化作为对话伙伴，反而设法将之压服于独特良好之西方基督徒文化之下。因之场合文化无法在西方文化沙文主义(chauvinism)之环境中昌盛；但在廿世纪，尤其在梵二大公会议(1962-1965)之突破后，基督宗教乃日渐转变为对文化之多元化予正面评估。经由对每一文化特有精神及特质之聆听，以创造一场合神学之多元主义的时代业已来临。目前基督宗教正处于中国、韩国、日本、亚洲、非洲等神学之黎明时期(请参阅相关条文)。

(3) 宗教场合：特别在第十九世纪以来，基督徒宗教遇到在扩展中的非基督徒宗教之挑战。因之为人类之福祉，基督徒内部之大公精神应扩展为与所有宗教对话之较广的大公精神。场合神学必须与该项事实相偕，郑重设法使各宗教均采取开明、正面、但亦极富创造性之态度。伊斯兰教、佛教、道教及印度教均含有深远及丰富之真知灼见，一套富有创造性之场合神学自应逐步将它们吸收同化、净化、及纳入基督徒之人生观中。

参考书目：

Chappin, M. "Contextual Theology." Latourelle. 1097-1102.

Schreiter, R. J. The new Catholicity:Theology between the Global and the Local . New York: Maryknoll, 1997.

Yearbook of Contextual Theologies. Ed. Missiological Institute, Missio, Aachen, Germany.

谷寒松


神学辞典-报应-天主教图书中心--天主教文学,书籍,图书,书库

B 部

报应

报应

bàoyìng

RETRIBUTION

参阅： 93正义 659审判 624补赎 353恩宠

(一)概念说明：报应retribution一词来自拉丁文的动词retribuere (偿还、贮存)。报应意味着对道德上的善行与罪过的赏罚。佛教有「因果报应」之说。

(二)圣经上对于报应方面，即天主如何赏善罚恶的表达，是在启示下逐渐演进形成的。以色列人对天主的赏善罚恶偏重于现世与整个团体的报应，较少提到来世与个人的报应：

(1) 旧约包含现世的报应和来世的报应：

1)现世的报应：旧约中的报应主要是物质上的，即使是精神上的(如与天主的密切关系)死后就化成泡影(约三13～19)。由于以色列人把自己看成天主的选民，盟约的团体，所以相信：

a)因个人罪过，集体(全体)受惩罚(创三)：一人犯罪殃及无辜子孙(出卅四7)。

b)因个人的功德，集体得赏报：只因一人正义，天主就宽恕全耶城 (耶五1)，上主的仆人将救全民族的预言(依五十三)。

c)集体功过的报应：如洪水及巴贝尔塔的溯源故事以及先知对以民的谴责(依一2～9)。

d)这种集体的报应无法解释义人为何要受罚，故日后的智慧文学与厄则克尔先知书特别强调个人功过的报应(箴十二14；智一7～11)：只要个人回头必得生存(则十八32)。但事实常相反，所以上述发展已为天主的报应将超过现世的财物与生命铺路。

2)来世的报应：

a)为答覆无辜的义人在世上不幸的难题，约伯书提出人死后要面对审判者(约十九23～29)。训道篇的作者觉得智愚善恶者得面对同一命运「死亡」(死后则世上一切皆虚)，并接受天主的审判。此后犹太人便不顾现实生活的挫折经验，转而渴望与天主同享永远福乐。

b)旧约中对死人复活的暗示：耶肋米亚在极苦闷中仍坚信有朝一日天主必赏报他(耶十五10～21)，圣咏作者清楚指出义人必在天主右边永享福乐(咏十六8～11)，这种渴望已脱离了物质的报应观，而为义人复活的信仰奠下基础。公元前二世纪，雅威的穷人经历了恐怖迫害后，道出了需要天主的辩护，及为天主而殉难的人必复活得永生的心声(加下七9)。大约同时代的达尼尔讯息指出死者「要醒起来，有的要入于永生，有的要永远蒙羞受辱」(达十二2)。

c)旧约中对人一向采整体的生命观(不同于灵肉二分法)。因亚历山大的犹太人受到希腊思想影响，故写出的智慧书中有义人的生命不死不灭的新观念(智三1～11)，至于明确的死后报应观，必等到基督战胜罪恶与死亡后才会在信仰上激起巨大的回响。

(2) 新约报应观的中心是耶稣基督的救恩工程。基督徒相信主耶稣光荣来临时，善恶必有绝对的报应，但现世报应的问题并未立即消失：

1)现世的报应：跟随基督最大的赏报是拥有天国(玛五1～11)；此天国「已经」开始「尚未」完成(参 38)。为赢得天国，基督徒在世得受与基督相当的迫害、侮辱(玛五11～12)。新约中有关现世赏报提到基督门徒必得百倍赏报(谷十30)，现世的惩罚则多次提及，格林多教友在圣餐礼中自私做法导致病死(格前十一32～34)；基督徒夫妇撒谎试探圣神而猝死(宗五1～11)。

2)报应与基督的奥秘：人的成义，不在于遵行法律，而在于天主白白施给的恩宠(参 95，150)，亦即因基督的死亡、复活而得救援(罗三21～26)。基督徒在世时已得赏报，领受了圣神(罗八)，并已与基督同生(罗六1～11)。死后要复活并与基督共享永生(格前十五)。若望福音更把接受或拒绝基督本身看成天主的赏罚，凡信的人必得永生，不信的，已受了审判(若二16～21，31～36)。


神学辞典-恶-天主教图书中心--天主教文学,书籍,图书,书库

E 部

恶

恶

è

EVIL

参阅： 591罪 341原罪 99本罪 164自由 213良心 455救恩 456救恩史 457救恩神学 173自然神学

(一)概念说明：恶evil基本上指「真、善、美、圣」的对立范围；此范围包括物性、伦理道德性及宗教性的向度。《宗徒信经》第一句已经揭示了恶的问题：「我信全能者天主圣父……」。如果天主好像一位父亲一般深爱他的孩子，又如果祂是全能的话，那么，祂为什么容许这世上有痛苦及其他形式的恶的存在？在恶的存在之下，人或许只能在天主的全善与全能中作一个选择了：如果天主是全善的，祂便不是全能的；如果祂是全能，祂便不可能是爱的天主。

(二)传统上，对恶的存在的解释大概可以分为四种：

(1) 恶本身是非存有物；此种解释是从哲学的一元论提出的：

1)从柏拉图(Plato, 427-347)，经由新柏拉图主义(参 610)到圣多玛斯(Thomas Aquinas, 约1225-1274)都主张：恶本身不是存有物；天主是所有完美的根源，在祂以下是一大串的存有物；每一个存有物与它上面的存有物相比，则较不完美，也较不真实。正如天主是绝对的真、绝对的完美，那么在整个串连的另一尽头便是绝对的不真、绝对的不美善、绝对的非存有。恶本身是虚无的，即它只是善的阙如。为整个美善的串连来说，必须具有各种程度的美善与不美善；它们的存在必须从串连的整体去理解，但绝对的不美善是不存在的(逻辑地「不能」存在)。

2)其他各种观念论，如黑格尔(G.F.W. Hegel, 1770-1831)的哲学都采取类似的主张。或者从美感的角度也可以达致同样的解释(如一幅图画中黑暗的色彩为整幅图画的完美来说是必需的)。这一种恶的解释法较难为二十世纪的哲学所接受；同样，朋友亦很难用这种说法去安慰一对丧子的双亲。

(2) 二元论及多元论的解释法；此种解释法，有点限制天主的全能：

1)古代波斯祆教(或摩尼教) (参 656)视世界为光明与黑暗、善与恶争斗的战场；但此种绝对的二元论(参 5)很难立足，因为逻辑上不可能有两个最终的原则。严格而论，撒旦的存在，或天使们先于世界(pre-mundane)的堕落，但因它们也是受造物，为此亦不能解答恶本身的问题。基督战胜恶势力(或Anthropos与众神的战斗)都不是哲学上对恶本身的解释，而只是肯定基督(或Anthropos)的胜利而已。

2)至于多元论，其实也不比二元论好。一位有限的天主不仅为人类，也和人类一起不断地与宇宙中的恶势力作战；或者：一位有限的天主，祂自己也在取胜这宇宙内不和谐势力的过程中。但这些多元论的解释法看来更像诺斯底式的思辨方式，甚或纯粹的神话化说法，而不是圣经及基督徒思想的历史性传统。看来，否定天主的全能也不能给恶的问题提供更可取的解决方法。

(3) 专制主义的解释法；相反以上限制天主全能的看法，第三组解决办法强调天主的威能：

1)这种观点好像根据古代东方对权威的看法：凡苏丹(Sultan)所愿意的就是对的，是法律；不为什么，只因为他的意愿而已；他无须符合任何在他以外的客观法律。这种看法自然与犹太人的君王观不同：在以色列，君王正由于他是否服从雅威上主的旨意而受审判。但这种看法也不符合以色列人的天主观：因为天主的权能就是祂的正义及公道(创十八25)。

然而，在旧约中也能找到一些俨如暴君式地描写天主的权威的隐喻；如陶工与泥巴的比喻(依四五9；六四7；耶十八6；罗20)。不过，最大量地保留东方对神的观念的是伊斯兰教(参 177)，它的宿命论建立在「昂拉的意旨」上。

2)至于在基督宗教中，加尔文主义(参 131)是最强调神的权威的宗派，因而也发展出一套预定理论来。在神学家中，巴特(K. Barth,1886-1968)虽然稍稍更改了预定论(参 625)的严厉性，却坚持不肯讨论恶的问题。如果上帝是神，人怎能跟祂的智慧争辩？泥土怎能向陶工诉苦？如果上帝自永恒既已预定此人将会被救，那人要被咒诅，祂的命令就是正义的，因为祂是上帝。因此，没有任何讨论恶的问题的余地；凡存在的就是如此，因为上帝意愿如此。这种企图藉否认恶的问题之存在来解决恶的问题的方法，看来已经失去它的吸引力，因为它无法在天主威能中看见慈爱的父母心。其次，今日许多基督徒的伦理意识都难以接受下面的说法：这是如此，因为上帝愿意如此；他们宁愿接受反面的说法：因为正是如此，所以上帝愿意它如此存在。

(4) 伦理解释法：这一种理论是位于上述第二及第三种理论之间：天主的能力并不是受制于任何外在于祂的原则，而是被祂自己的正义、真理和爱所左右。祂不能意愿一些不合理性的或在伦理上错误的东西，因祂的本性便是真理和正义。准此，祂不能创造一些立刻完全自由和美善的存有物，因为必须自由选择的才是有价值的存有物。一般而言，服从可以用强制的方法达成，但这种服从是不完美的。要美善成为真正的美善，人必须有选择的自由。天主创造人类时，便已渴望把美善带给那些自由选择真理的人(创一～三)，特别是那些自由地以爱还爱的人。要达到这目的，世界好像应该蕴含着三种因素，即痛楚、受苦和伦理的恶：

1)痛楚的效果是有目共睹的：孩子由于玩火而灼伤指头使他明白了火的可怕；同样地，痛楚也有精神价值，可以形成高尚的人格；但是人不要忘记，世上有许多痛楚反有破坏精神生活的力量。

2)受苦比痛楚来得广义；虽然在这世上许多受苦都是非理性的，如地震、山崩、饥饿、生来畸形的孩子等等，但是无可置疑的，受苦让人在与苦搏斗时成就了他的性格。当然，若说许多人在饥饿的边缘上挣扎是为给其他人有建立无私地赈灾的机会，这种说法恐怕不能说服任何人。然而，倘若完全没有苦楚，人实在很难看出他的价值如何展现。如果这个世界是为将来的世界作准备，受苦的问题便会减轻许多了。

3)伦理的恶才是恶的问题的最高峰。人拒绝天主及神律(创三)，好能自己作天主，建立自己的善恶标准。恶的问题毕竟就是人存在的问题。人是理性的受造物；他有本能找寻恶的答案。然而理性的答案或许可以指出整个问题的大概，基督徒却可以亲身体会到恶的答案，人自由拒绝并反抗天主，然而却被天主圣三所救赎。基督徒知道自己正是恶的根源，然而他也知道，虽然他不相称，天主的恩宠还是义无反悔地赐给他。这个答案当然不可以哲学性的言语向任何无信仰的人宣告，只有基督徒的信仰和生命才能理解。

(五)综合：恶的问题，最终的答案就在：创造世界的天主圣三也就是救赎世界的天主；天主父派遣那位背负整个受造物的罪和痛苦的耶稣基督，而这位背负世罪的基督同时藉着圣神的恩宠给世界带来救赎。可惜只有基督徒才知道当基督战胜恶的时候，祂同时解释了恶的疑惑。

参考书目：

吕格尔(P. Ricoeur)，翁绍军译，《恶的象征》，台北：桂冠图书公司，1992。

D'Arcy, M. C. The Pain of this World and the Providence of God. London: Longmans, 1935.

Davis, S. T., ed. Encountering Evil: Live Options in Theodicy. Edinburg, 1981.

Dingermann, F. and others. "Uebel." LThK, vol. 10. Freiburg: Herder, 1965. 429-436.

Hick, J. Evil and the God of Love. Collins, 1987.

Lavelle, L. Le mal et la souffrance. Paris: Plon, 1940.

Ricoeur, P. "Evil." Eliade, vol. 5. 199-208.


神学辞典-斯多亚主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

斯多亚主义

斯多亚主义

sīduōyà zhǔyì

STOICISM

参阅： 140西方哲学 189宇宙论 345哲学伦理学 653德性 300柏拉图主义 221亚里斯多德主义

(一)概念说明：斯多亚(又译斯多噶)主义Stoicism是公元前四世纪至公元后二世纪间希腊罗马时代的一种哲学派别；因创始人芝诺(Zeno of Citium，约336-264)在雅典的Stoia Poikile (彩色缤纷的画廊)讲学，而被称为Stoa学派。它强调严肃的生活与心灵的宁静。

(二)简史：它通常被分为早期(约公元前300－150)、中期(约公元前150－50)、晚期(约公元前50－公元180)等三期斯多亚主义：

早期思想家如芝诺、克立安提(Cleanthes, 约330-232)和克里西普(Crysippus, 约280-207)等主要贡献在于理学方面。

中期的思想家有巴纳底乌斯(Panaitios, 约185-109)。波绥多纽斯(Poseidonius, 约135-50)，着名的政治家西塞洛(M.T. Cicero, 106-43)即后者之学生。

晚期的思想家大都在罗马，如塞内加(L.A. Seneca, 约4-65)、埃比克德都斯(Epictetus, 约55-135)和罗马皇帝玛尔谷斯奥雷留斯(Marcus Aurelius, 161-180)等他们最大的成就在于伦理学。

(三)斯多亚主义把哲学分成三部分，即理则学、物性学(宇宙论)和伦理学。在物性学上，大多主张世界是统一而有秩序的，神是一种世界灵魂(Logos)，万物中都有Logos的存在，故有泛神论(参 255)的倾向。一切事件(包括人的心灵生活)都由「因果律」所限定(这点种下了日后科学的种子)。在伦理学上，认为节制私欲方可解脱，而与大自然取得和谐。此外，它强调人一律平等及世界一家，故反对奴隶制度。

(四)斯多亚主义与基督信仰：

圣经，尤其是新约，曾受到斯多亚主义的影响(宗十七18)。圣保禄使用「本性」(格前十一14)与「良心」(格前八7～10；十25～29)两个斯多亚用语。

日后基督宗教思想还把许多斯多亚用语与概念(如Logos，以及将本性和理智视为等同)，教父们，如克雷孟(Clement of Alexandria)、西彼连(Cyprian)、戴尔都良(Q.S.F. Tertullian)、奥力振(Origen)、巴西略(Basil)、奥斯定(Augustine)等等的思想也受此学派的影响，尤以盎博罗修(Ambrosius)把西塞洛的伦理思想传递给中世纪最为着名。

此学派的「自然律」概念促进了近代科学的兴起。此外，近代许多思想家受斯多亚的影响，例如天主教的方济沙雷(Francis de Sales, 1567-1622)，基督教的次温格利(U.H. Zwingli, 1485-1531)和加尔文(J. Calvin,1509-1564)等。当十六、十七世纪杨森主义(参 546)横行时，斯多亚主义再度受到世人的喜爱。

编译


神学辞典-朝拜-天主教图书中心--天主教文学,书籍,图书,书库

C 部

朝拜

朝拜

cháobài

ADORATION

参阅： 266宗教 587敬礼 692礼仪 549圣人敬礼 331祈祷

(一)概念说明：朝拜adoration一词指人全心承认天主的绝对、伟大、圣洁、与光荣，也甘愿屈服在祂的权下─当这种内心崇敬的态度具体地表现在适当的言语，和可见的外在行为。因而朝拜基本上是人将自己整个存有倾向于天主，以致于满盈地表现在颂扬、在歌咏、在感恩、以及在其他虔诚的肢体动作上。本文特别发挥天主教信仰对此一词的理解。

(二)内容描述：

天主并不需要这些赞美，因为祂本身拥有无限光荣，快乐，祂是自足的。但为人而言，给予这些赞美却是伦理责任。圣多玛斯(Thomas Aquinas, 约1225-1274)认为，朝拜，严格而言，是「人的身体崇拜天主」，而藉此外在的崇拜行为，使精神受到激励，好能完全委顺于天主。当代神学也接受这朝拜定义，并希望朝拜在人整个身灵上都产生更深度的影响。

人生就是为赞美和光荣天主，因而人存在的顶点就是一项真实的朝拜礼。它首先是人内在的委顺，是来自信望爱的祈祷行为，再具体化而成为朝拜，显然口头朝拜会继续和完成在肢体朝拜上，特别是各种虔敬的姿势如站立、俯身、跪拜、鞠躬、亲吻等等。换言之，朝拜并不排除肢体行动，但肢体动作却必须经由内心才拥有朝拜的意义。

朝拜礼应该只给予唯一的真天主、至圣圣三、三位一体的真天主。但朝拜礼也可应用于降生为人的耶稣基督，因为基督的人性已被吸收到他的至圣位格内；同样，朝拜也可应用于耶稣人性的一部份，如圣心、圣血、圣伤、圣体等；这些朝拜礼称为latria，即严格的朝拜。特别在今日的合一运动中，教会应该把这些朝拜礼很清楚地和给予圣母的特殊敬礼(hyperdulia)及给予圣人的一般敬礼(dulia)分开。


神学辞典-朝圣-天主教图书中心--天主教文学,书籍,图书,书库

C 部

朝圣

朝圣

cháoshèng

PILGRIMAGE

参阅： 587敬礼 278宗教现象学 274宗教社会学 268宗教心理学 126民间宗教

(一)概念说明：朝圣pilgrimage此这一概念包括三方面：1)在某种情况下，天主( 或某个神)以特殊方式答覆祈祷者。2)天主(或神)的上述特殊行动显示在某地，某地因而变成朝圣中心。3)为获得上述天主(或神或英雄或圣人)的特殊答覆，人人必须以长途旅行的方式访谒或短期居留圣地。因此，尼刺克(K. Nietzschke)界定「朝圣」为「旅行至圣地、访谒神庙(或教堂)、连同旅行本身而形成的敬礼行为」。

(二)简史：

古代希腊罗马皆盛行到治愈之神的圣地朝圣。犹太人也有一些专治病的地方(如喜罗亚池)，但朝圣中心则是耶路撒冷的圣殿。每一个真正的宗教团体都有他的朝圣活动。

起初为避免那盛行于「异教」的朝圣，又因所期盼的是基督的即将再来，故往基督在世上的故居朝圣便显得多余，更不注意对圣人和殉道圣人的朝圣敬礼了。

但因基督的再来久久未见实现，加上教会已合法化，故「朝圣」风气便迅速盛行起来。其中以到巴勒斯坦的圣地朝圣最为重要；其次才是到圣人墓地(如伯多禄和圣保禄宗徒等的坟墓)朝圣。资料显示最初四世纪里，没有圣母的朝圣迹象，但此后便迅速发展，特别在巴勒斯坦一带与圣母生前有关的地方。

中世纪在补赎体系影响下，特别鼓励教友到耶路撒冷、罗马等地朝圣，也有往耶稣遗物、圣母堂甚至其他圣人教堂朝圣的。

自从「反宗教改革运动」迄今，圣母的朝圣占了优势。1952年教宗碧岳十二世(Pius XII, 1939-1958)指出朝圣使人暂离每日的生活圈，放下一切烦恼与顼细杂务，这不但使人更易祈祷，也助人恢复补赎的精神，更引人重新看清生命的意义。

(三)今日的神学界中有少数的人把朝圣列入肤浅的热心敬礼中。虽然如此，朝圣的敬礼行为似乎在所有宗教(印度教、佛教、道教、犹太教、回教甚至基督宗教)中，都占相当重要的位置。「旅途中的教会」这概念指出整个团体在基督内彼此携手走向圆满的救恩；这点或许能再激发「朝圣」的风气。但这种目标为一般老百姓可能太遥远；如果教会的大旅途能缩小至可经验到的「朝圣」─ 所谓的生命之旅，朝圣者易觉得接近那目标：基督和圣人。达到朝圣地的信徒更易体验到基督和教会的临在，瞭解基督与圣人并非在「旅途教会」外袖手旁观的，而是共同造就了一个「诸圣相通功」的共融团体。朝圣团多多少少会领悟出：圆满的救恩已在他们当中展开了，他们会因「朝圣」的可见目标而雀跃地把神圣的目标看成自己的目标


神学辞典-殖民地主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

殖民地主义

殖民地主义

zhímíndì zhǔyì

COLONIALISM

参阅： 665历史 545极权主义 58世界 417教会社会思想 164自由 621资本主义

(一)概念说明：殖民地主义colonialism一词来自拉丁文，包括两部份：即动词colere居住于、耕种，及-ism主义。殖民地主义专指十六、七世纪地理上的新发现之后，欧洲的殖民力量对非欧洲地区的占领及控制而言；这一过程通常包含种族冲突的成份在内。其间混杂了非常不同的政治、经济、宗教和社会等成份，终于导致二十世纪反对殖民地主义的政策。

殖民地主义必须与殖民地化(colonization)分开。后者通常是指巴比伦、希腊、罗马等古老帝国统治世界的野心；它往往是较正面的(虽然亦有黑暗的一面)，包含「开化」或「发展」某一地区之意。

(二)简史：

殖民地主义的产生主要是由于欧洲经济、军事及文化上的成就及此成就所带来的优越感。欧洲人的自信心的主要基础是希腊、罗马和基督宗教的文化精神；此文化精神也包含一种强大的使命感。藉此使命感，欧洲国家给殖民地人民不少的正面因素，如学校、医院、基层建设等；但另一方面，不可否认的，欧洲国家也带来不少的负面因素，如本地文化(尤其是非洲)一般都被低估、甚至在一些地方被改变。

虽然有人认为这种远洋的侵略是不正义的，如道明会士拉卡萨(B. de las Casas, 1474-1566)所主张；但是一般来说，政治家，甚至人类学家都把原住民视为「原始人」，因此亦以对待原始人的方式对待他们。至于那些拥有较进步文化的民族，如中国、日本、印度等地，殖民地主义多采用比较间接的统治方式。有人用比较人道的方法发挥他们的影响力，也试图将传教和殖民地主义分开。但是，一般来说，殖民地主义与传教往往携手并进。直到本世纪，教会人士才慢慢发觉这种不良的结合不仅对欧洲、甚至对基督徒信仰本身所带来的危险。

历史上第一次大规模的反殖民地主义事件发生在1776年，美国脱离英国殖民地的统治。不可否认，时至今日，在许多曾经受殖民地主义之苦的地区，政治上的自主早已达成；但是，今日的情况距离真正的(经济、心理、和文化的)反殖民地政策尚远。今日国际社会必须小心防范的是一种新殖民地政策：一方面承认这些「新国家」的政治独立，另一方面，却让这些国家不能不维持某种程度的依赖。

(三)神学的义务：历史的趋向很清楚地向着一个真正的自由世界迈进。基督宗教神学面对殖民地主义和反殖民地主义，应该发挥它有关世界进程、世俗的将来、历史循环，以及和平、正义、法律、容忍、合作等等的看法；神学必须谴责殖民地主义的残忍凶暴。原则上，基督徒传教士早已摆脱了对殖民地主义的支持和殖民地主义的那种傲慢和优越感。教会训导权也一直坚持在天主面前所有人的平等和尊严。因此，教会时时重新反省传教的问题和它的实践方式。

编译


神学辞典-雅威-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

雅威

雅威

yǎwēi

YAHWEH

参阅： 30天主 688旧约神学 517犹太神学 35天主的名字

(一)概念说明：雅威Yahweh由四个希伯来子音字母~GET10 YHWH~GET9 (所谓tetragram，四个字母)拼写而成，根据圣经记戴，~GET10 YHWH~GET9 是天主亲自启示给梅瑟的名字(出三14)：「Eyeh asher eyeh」三个字，英文是：I am who I am. Eyeh是希伯来文动词hawah (to be)单数的第一人称，意思是：我是，我在这里，我将来要在。Asher是关系代名词。如果把eyeh当作单数第三人称，就成为「Yahweh」，意思是：祂是，祂在此，祂将来要(与我们)同在。雅威是以色列人对活生生的天主的一种很古老的尊称；以色列人用此名字称呼最高主宰及宇宙的创造者。

(二)圣经：

雅威一词在圣经外仅出现两次，首先在公元前九世纪的Mesha 碑文上，其次在公元前六世纪的Lachis的书信里探讨雅威字意的意见很多。根据多处经文(创四26；九26；十二8)记载，雅威名称始于大洪水之前，且早就为族长们所熟悉，这些描写一面为日后天主将其名号显示给梅瑟(出三14)留下了伏笔，一面肯定了雅威与所祟拜的神「厄耳」(El)或厄罗亨(Elohim)是同一个神。事实上，早在梅瑟族谱(出六20；廿六59)中，梅瑟母亲的名字约革贝得(Yôkebed)似乎就是从雅威之名引申而来的(Yô可i能相当于Yau代表天主的名字)；司祭典作者很可能已用其他称呼来取代Yô的说法。此词在圣经里有时被缩写为yhw或yahu的形式，附加在人名后面，如依撒意亚(Ysayahu)、耶肋米亚(Yirmeyahu)。而缩写yh则用在诗或礼仪文体上，如阿肋路亚(hale lu yah)，此外，尚有yhô，yô，ye等其他形式出现。

放逐归来以后，尤其是公元前三世纪以后，「雅威」之名开始受到特殊的尊敬。因某种宗教上的顾忌或深恐外邦人把天主的圣名与外邦神祇的「人」名并列而亵渎天主圣名，于是犹太人避讳不敢直呼「雅威」的名字，不再使用这个称谓，而以亚道纳伊(希伯来文Adonai，意译为上主)或厄罗亨(Elohim意译为天主)来取代原有的尊称。虽然他们仍写出雅威之名的四个子音~GET10 YHWH~GET9 ，却念作Adonai (上主)；后人误把此Adonai的母音a-o-a嵌入YHWH 中，又转为e-o-a，结果读成耶和华(Yahowah、Yehowah或Jehowah)。这种称法使用时间一久，人们便忘记了「雅威」一词本来的正确发音；近代学者考证此为误读；简言之， YHWH 原应读为雅威(Yahweh)。值得注意的是训道篇中未曾提及雅威之名，而达尼尔先知书中只在达九1～20段落里提及雅威的名字。圣咏由四十二至八十三篇常以Elohim (天主)取代雅威的名字。

编译


神学辞典-虚无主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

虚无主义

虚无主义

xūwú zhǔyì

NIHILISM

参阅： 344哲学 53不可知论 697怀疑主义 148存有论 542绝对者 335真理 650确实性

(一)概念说明：虚无主义nihilism一词来自拉丁文的nihil虚无、没有，及-ism主义。虚无主义通常泛指否认真理、价值和任何积极事物的一种学说或态度；换句话说，它否认生命、道德、真理、天主等具有任何意义。当虚无主义以哲学姿态出现时，不管它是宗教的、形上的或伦理的虚无主义，多少都含有无神论或怀疑主义(scepticism)的传统。从理论层次来看，虚无主义者主张没有超验的标准可衡量伦理道德的是非。从实际的层次来看，虚无主义者认为事事都没价值，生命无意义，但这并不是说，虚无主义者没有良心及伦理道德的责任感。

(二)简史：

1779年雅各比(F.H. Jacobi, 1743-1819)首次使用「虚无主义」一词，十九世纪中叶，俄国在一种政治运动下产生了所谓的虚无主义。但尼釆(F.W. Nietzsche,1844-1900)是第一位详述它的特征的人；他以预言的口吻说「虚无主义(时代)即将来临」，并宣称最高的价值已被取消了，神已「死」了。

另一位虚无主义者沙特(J.P. Sartre, 1905-1980)认为人生是荒谬的，不承认有神，也不承认任何先于自己的本质和价值次序。其实虚无主义并不限于某哲学家的个人学说或态度上，它所呈显的是一种「正常」的趋势，是时代精神的反映。有些当代神学家(如汉斯昆H. Kueng, 1928- )将那些主张宇宙中无绝对意义的人看成虚无主义者。哲学上的无神论者，如罗素(B. Russell,1872-1970)、沙特等大都属此类型。

(三)研讨反省：

有关的批判都指出虚无主义的立场本身便有内在的弱点，因为它的态度和论断基本上是来自积极的肯定(如虚无的概念便是由存有的否定而成的)，故显然自相矛盾。其实它的观点有其价值，只是太狭窄，太肤浅罢了。因此应该问：它如此否定的言或行最后的理由是什么？人类一面经验到自己是站在神的基础上的受造存有物，但另一面又觉得那根基好似无底的深渊；此时便经验到「虚无」，此虚无并非空无一物；此虚无的作用是显示人建基之所在(深渊)与他本人截然不同，且这种关系是人无法超越，也无法摆脱的。

整个人类历史都不断地显示了这种经验的基本特征：如柏罗丁(Plotinus, 约205-270)和伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)等的否定神学(参 197)、西方的神秘(密契)传统，如艾克哈特(M. Eckhart, 约1260-1327)称天主为深渊、虚无；东方各大宗教的神秘思想与生活(参 380) (尤其是佛教中的空、无)等。事实上基督宗教用独特、绝对的术语宣称天主的「无底的」根基，并不如他们所说的高高在上，遥不可及，高不可攀，而是透过耶稣基督的自我通传始达致最亲近的境界。


神学辞典-最后晚餐-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

最后晚餐

最后晚餐

zuìhòu wǎncān

LAST SUPPER

参阅： 603逾越奥迹 584圣体圣事

壹、概念说明：「最后晚餐」此词指耶稣在受难死亡前的最后一次与门徒共进的晚餐。对基督宗教大团体而言，最后晚餐是十分重要的救恩事件。

贰、本文以四个步骤来说明耶稣最后晚餐的意义：

(一)最后晚餐的逾越节特征：

第一个引起的问题是何时举行最后晚餐，更具体的说，最后晚餐是否就是逾越节盛筵。争论的原因系对观福音(见对观福音)与若望关于耶稣的死亡日期持不同的看法。若望认为耶稣是在逾越节前一天下午死的(那天下午宰杀逾越节羔羊)，这样，当耶路撒冷各家各户举行逾越节时，耶稣已经被埋葬了。然而，对观福音所描写的最后晚餐则是逾越节盛筵，因此，应该假设耶稣是逾越节当天，即若望最后晚餐的次日，举行庆祝。(一方面，不能设想耶稣自己主动提早举行，这是绝对禁止的；另一方面，其他种种协调若望与对观福音的因素都站不住脚)。

耶肋米亚斯(J. Jeremias, 1900-1979)在一篇详细的研究里，凸显了一些叙述，看来似乎是次要的细节，但对研究这个问题却是很重要的，比方：耶稣在耶路撒冷吃晚餐的事与祂每晚到伯大尼的习惯相违背(逾越晚餐应该在耶路撒冷城墙内举行)；该顿晚餐不同于一般晚餐在傍晚吃，而是在晚上吃，只有逾越晚餐是这样的；他们半躺着吃，象征犹太人在那一夜获得自由；还有，平常是不喝酒的(该注意：增饼奇迹那天，他们只有一些面包和两条鱼)。结束后也不去伯大尼，因为该在耶路撒冷过逾越节(为了安顿比城内居民多上好几倍的朝圣者，圣城当局会考虑到附近地区或橄榄山，但不会是伯大尼)。有一件非常重要的事，就是在逾越节晚餐中，主礼者必须解释，或至少解释晚餐中最重要的几个因素；这给耶稣一个机会，对饼和酒作新的诠释。很有意思的一点是，对观福音的叙述与团体的习惯不同，当团体想重演耶稣在最后晚餐所作的一切时，不再遵守每年举行逾越庆典的框架，而是每周重覆(星期日)，甚至每天重覆。在建立最后晚餐的叙述里，逾越的纪念非常鲜明，可见这事是建立在稳固的历史性的基础上的。因此可获得一个结论：最后晚餐是一个逾越节晚筵。

至于若望与对观福音的不同点，要注意上面所提到的一些重点，有些很符合若望的描写，有些则是若望福音独有的叙述，例如以下的材料：关于洗洁礼，耶稣所说的话：「沐浴过的人，已全身清洁，只需洗脚就够了」(若十三10)。或者耶稣导致犹达斯出去的话，注解为要他去买过节所需要的东西(按若望的叙述还有一天才过节，本不需急着买)，或者，以为要他给穷人施舍(若还不到逾越节晚上，也不急，见若十三29)。另一方面，若望从不曾表示过，最后晚餐不是逾越晚筵，不加描述并不表示否认。若望要说的可能在于耶稣是真正的天主羔羊，因此提到耶稣在比拉多前受审的时间，这才引起时间上问题。然而，正是由于时间上的松散，比较容易归之为一种神学的影响；正是如耶肋米亚斯语所说的：「以编年学解读类型学。」

(二)最后晚餐的话和动作：

在公元前几世纪里，犹太人对于解放者默西亚应该在耶路撒冷于逾越节晚上显现的希望，是日渐形成的。在出十二42的阿拉美文释意，提到逾越是纪念创造、依撒格祭献、出谷及默西亚要显现出来的最后一夜等。耶稣在加里肋亚湖畔，在犹太的首府，在圣城，开始祂的宣讲生活，然后在三十来岁，于尼桑月(Nisan，即犹太人宗教日历的第一月)十四、十五日，一个逾越节的晚上，结束祂生命的历程；这不是一件偶然的事。耶稣在这样的情境下，最后一次宣讲天主的国，呈现祂的死亡作为人类得救的大忠信与大支持的标记。

三部对观福音：

1)三部对观福音在描写耶稣于最后逾越节晚餐的细节都相当一致。这最后一幕剧的发生，可以藉现今福音中的经文予以重现，反映出初期基督徒团体礼仪庆祝的情况。耶稣以先知所惯有的行为，在耶路撒冷一个朋友家里，预备了一间与门徒共进逾越节晚餐的餐厅(路廿二1，7～13)。这与当时的领导者要狡诈的逮捕耶稣，以免在犹太喜庆的气氛里引发民众暴动的准备工作(谷十四1，1～2)，形成强烈的对比。对观福音保留了一切细节，让读者得到一个结论：耶稣被补前在耶路撒冷，庆祝了一个充满逾越节气氛的晚筵。

在福音共有的基础上，基本的因素可以重组。路加福音清晰而明显地记载了犹太人以及基督徒团体礼仪的程序：「到了时候，耶稣就入席，宗徒也同祂在一起。耶稣对他们说：『我渴望而又渴望，在我受难以前，同你们吃这一次逾越节晚餐。我告诉你们：非等到它在天主的国里成全了，我决不再吃它。』耶稣接过杯来，祝谢了说：『你们把这杯拿去，彼此分着喝罢！我告诉你们：从今以后，非等到主的国来临，我决不再喝这葡萄汁。』」(路廿二14～19)。耶稣这段末世性的话语，相当于犹太逾越晚餐礼仪中的解释。耶稣说，祂不再吃、喝；耶肋米亚斯圣经学家认为，这是表露一种无法实现的渴望：「多么想和你们一起吃逾越节羔羊……；你们拿去，分着吃……」，这也就是说，耶稣始终没有吃也没有喝；这种舍弃应该是在逾越晚餐之前，在晚餐和喝第一杯酒之前。一方面，这有末世性的含意，另一方面，也预备了耶稣在进餐时，对饼酒作新的诠释。准备就绪，接着是介绍新的逾越；耶稣以死亡、以交付的身体、以祂倾流的血，实现了这个新逾越，奠定了新约的基础(路廿二19～20)。

2)保禄在传道时介绍主建立圣事的话，特别提出主的自我交付；这与对观福音传统的话的景象相符。路加和保禄提到「晚餐后」的举杯，这相当于犹太礼仪中的第三杯酒(格前十一25；十六16：祝福之杯)。同时，在出发到橄榄山之前所唱的赞美诗，也是一首缅怀逾越节的颂歌(谷十四26)。

要记得在若望的叙述里，也有逾越节的特征。若望诠释耶稣的死亡，是在耶稣先知性的洗门徒的脚中实现，在爱的命令中获得解释；作者指出，耶稣知道做这些事、这些动作和事件的意义，是祂回到父那里的逾越的一部分(若十三1～3)。这一切也加强了上面所提在苦难的叙述里逾越节羔羊的预言。

(三)耶稣的话中玄机：

将耶稣视为逾越牺牲是很古老的想法，在新约(参 611)不同种类著作中都曾提到；可是在记载耶稣解释的话里，并没有出现；这可能是在递饼前，耶稣解释晚餐的意义时就说过了。无论如何，耶稣为逾越羔羊此概念已成为了解最后晚餐进一步解释的架构。

递饼时耶稣说「这是我的身体」(谷十四22)，意思是：这就是我，藉这饼，我把我自己交出。根据这点，如果耶稣以「这就是我」的话来诠释递交饼的动作(有记号意义的动作)，则这句话意谓着：当门徒接受饼时，就是参与耶稣的自我交付。

耶稣在递饼时所表达的自我交付，在举杯时继续发挥：「这是我的血，为大众而倾流」(谷十四24b)。在旧约、在犹太教、在新约，谈到暴死或交付生命时，时常用流血的说法。最早关于举杯的撰写肯定：耶稣的血已倾流，祂交付了祂的生命。「这是我的血，为大众而倾流」，这句话的意思，并不解作牺牲，而是依据依五五13(谷十45；格前十五3)把耶稣的死亡诠释作赎罪祭，以大众之名、代表大众抵罪(就是说：一个人为所有的人奉献)。这里要注意「大众」，不应该懂成狭义的：很多人但非所有的人；而是广义的：众人，包括所有的人。这里的大众包括外邦的群众，这成了一个新立场，与以色列的立场相对立；原来以色列人认为外邦人并无救赎可言。耶稣的自我交付(饼的基础)就是为大众而奉献的死亡(传杯时语)。论到圣体是先知性的行动(标记，而非象征！)，

结论是：递出擘饼和传杯时，话中的标记事实发生了，而且所发生的事远超过标记事实：当耶稣将自己的生命为大众交付时，门徒参与了祂的自我交付。

末世论的观点(谷十四25)将圣体放在未来的平面上，耶稣领门徒当下进入来临中的天国(参 38)：当耶稣使他们藉饼酒之赐与自己共进圣餐时，他们分享祂由死亡所获得的与普世和好的力量。耶稣以宣誓的方式隆重宣布救恩完成的许诺，向门徒确定这是在庆祝救恩最后完成之前，最后一次与他们一起进餐。门徒在圣餐中参与了耶稣替普世大众的赎罪之死，也同时使他们成了刚肇端的天主统治权的参与者。当天国完全实现时，耶稣要像家主般回来，为他们擘感恩之饼，递恩宠行动之杯。

(四)传统的发展：

教会所拥有的四种基本经文中所传述的那些耶稣的话，都个别受了一点后加的解释，添加了一些特殊的因素加以发挥：

马尔谷添加上「盟约的」杯。这种与盟约的关联，在其他所有的表达格式里也可以各种方式出现，因此可见这是很古老的传统。这词语在文字上同于出廿四8 (七十贤士译本)，洒在西奈山的法律书上的盟约的血，预表耶稣所流的血，但耶稣的血并不与之相等，而是流血的终结。

玛窦在编写这些话时，受到礼仪的影响而作了一些改变。他加上：「以赦免罪过」，更明确地表达了这话的意义：将出廿四经由耶卅一31～34的话终结而带到高峰：一方面，这盟约和西奈盟约类似，因耶稣的血而生效。可是同时，因基督代偿赎罪的死亡，这盟约因而又超越而成为宽恕罪过的盟约，这一概念正是致希伯来人书信思想发展的基础。

保禄书信的风格更明显地受到礼仪的影响：如重复命令，强调纪念，在分饼的话上加入明显的赎罪的概念，还有在传杯时，如同马尔谷所说是代偿的血；盟约被证明是新的，因此耶卅一所叙述的便更清楚了。然而，在格前十17里，保禄的见解看得最清楚：「由于只有一个饼」，即使门徒参与基督为他们而死的自我交付；「我们虽多，只是一个身体」，意思是基督的身体，「我们」是一个团体。所以，为「我们」把自己交出的基督，当「我们」在饼中领受了祂时，对保禄来说，「我们」立刻被列入团体，成为基督的肢体；因领圣体，「我们」成了一个团体的成员。保禄愿意将圣体与团体联在一起。

如上所述，路加先提出耶稣自我舍弃的宣告，而把晚餐更明显地放在末世论的境况中，将基督为逾越节羔羊的玄机，与出离埃及时宰杀的羔羊对比，这玄机是团体放弃吃逾越节羔羊的神学基础，仿效耶稣的自我舍弃。

若望在最后晚餐的上下文里没有谈到圣体，但是若望用别的话诠释耶稣的死亡；他的解释与本文上面所说的完全配合。在第六章谈到圣体时，第一次出现肉、血对比的祭献性词汇。将启示言语中基督的交付，与为世界的生命而舍的血肉的交付连在一起。另一方面，「吃肉」的尖锐用语(有「咬肉」的含意)立于反对幻象论的前线，以凸显「完全降生为人的震惊」。对若望来说，圣体是恒常的标记，是分享基督，是永久的宣告：道成肉身，千真万确。

参考书目：

Delorme, J. and others. Eucharist in the New　Testament. London: Geoffrey Chapman, 1964.

Higgins, A. J. B. The Lord's Supper in the New　Testament. London: Geoffrey Chapman, 1964.

穆宏志


神学辞典-单志论-天主教图书中心--天主教文学,书籍,图书,书库

D 部

单志论

单志论

dānzhì lùn

MONOTHELETISM

参阅： 449基督论 4一性论 223亚略主义 290阿波林主义 216君士坦丁堡第三届大公会

(一)概念说明：单志论(单志一论) monotheletism来自希腊文，包括两部份：monos (一、独一)，thelema (意志)。单志论是第七世纪的一种基督论的异说，主张在基督内有神性与人性等二性，但只有一个意志，只有一个行动方式(energeia, mode of activity)。认为在基督内只有一个「位格」(hypostasis, person)，因而只有一个(神性)意志，且由此唯一意志只能产生一个(神性的)行动方式，(因而又称为独作说monergism)，其人性只是个工具而已，故此派否认了基督内有人的意志。

(二)简史：

起初，单志论主要是受到下列异说的影响：一是亚略主义(Arianism)和阿波林主义(Apollinarianism)；此两派皆主张在基督内唯一的原则是圣言本身。另一种异说是塞凡里(Severus, 约465-538)所倡的塞凡里派；此派采用亚历山大的济利禄(Cyril　of Alexandria, +444)有关基督内一个性体的术语来表达基督「位格」的唯一性。

第七世纪单志论之争的领域是在加采东大公会议(451) (参 130)驳斥一性论之后的拜占庭东方教会。此单志论运动是由君士坦丁堡宗主教赛奇(Sergius, +638)所发起；他主张在主基督内只有一个行动方式，企图将一性论者(monophysites)带回教会。634年成为耶路撒冷宗主教的索弗洛尼乌(Sophronius, +638)发行其著作Synodica，引用教宗良一世(Leo I, 440-461)的话以攻击「一个行动方式」的说法。而赛奇则重申其看法，且写信给教宗何诺利乌一世(Honorius I, 625-638)。教宗为排除于基督内人性意志与神性意志的冲突的可能性而提到一个意志与行动的伦理一致性；但他有意把一个或两个行动的问题留给学者讨论。而638年赫拉格利乌斯皇帝(Heraclius, 610-641)在其著作《Ecthesis》中却采取赛奇的立场，主张一个意志而有贬抑基督内人性意志的迹象。

证道者马克西木斯(Maximus the Confessor, 580-662)超群出众地将济利禄、伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)、塞凡里等人的学说与加采东大公会议的基督论整合在一起。马氏的论释与加采东大公会议采同一立场，对于知识与自由、人的意志与基督的行动方式都有独到的见解和中肯的评论，并很清楚地与神的位格连贯在一起，因而为加采东大公会议的基督论和救援论奠定了基础，使其在「一与多」的辩证紧张中，保持了平衡。

教宗若望四世(John IV, 640-642)在罗马会议中谴责了赫拉克里乌皇帝的《Ecthesis》；拉特朗会议(649)和教宗玛尔定一世(Martin I,649-655)拒绝了单志论(DS 500-522)。君士坦丁堡第三届大公会议(681)明确谴责了单志论(DS 550－559)。

如今在基督内不分离、不相混、且彼此和谐的两个意志行动方式已被看成信理了。而教宗何诺利乌一世则被视为在基督论上趋向单志论者，并未被判为异端者。


神学辞典-单偶论-天主教图书中心--天主教文学,书籍,图书,书库

D 部

单偶论

单偶论

dānǒu lùn

MONOGENISM

参阅： 12人化 341原罪 520进化

(一)概念说明：「单偶论」(monogenism)源自希腊文monos，意思是「单一」，genism意为来源，monogenism意即「单一来源」。有关人类始祖来源的学说，分为两种：

第一种学说认为人类从一开始便是完备的人，不是由其他动物渐渐演化而来的，又分为：

1)单偶论(monogenism，或名「人类一元论」、「单元论」、「一元发生说」)，认为人类原祖是一对夫妇。

2)多偶论(polygenism，或名「人类多元论」、「多元论」、「多元发生说」)，认为人类原祖是一群人。

第二种学说认为人类是经过一种长久的过程由动物演化而来的，分为：

1)单支论(monophyletism，或名「人类一族论」，「一系论」)，认为人类是由一种族系(branch)的动物演化而来的。

2)多支论(polyphyletism，或名「人类多族论」，「多系论」)，认为人类是由多种族系的动物演化而来的。但在今日学术界几乎已无人赞同这种「多支论」说法了。

(二)圣经：

圣经中有数处提到人类的原祖，最重要的是创一27：「天主于是照自己的肖像造了人……造了男人女人」。圣经其他作者应用创世纪把人类起源解释为「一」。

保禄与宗徒大事录甚至以人类源于一对夫妇(罗五12～7；格前十五20～22；宗十七16)。然而实际上，圣经作者并未曾想到现代「单偶论」或「多偶论」的问题，也不太注意人类的原祖究竟有几人。他们所强调的是，人类在天主的创造、救恩计划中，从一开始就是一个整体。

现代诠释圣经学家大多认为，应把圣经作者对人类原祖的基本信仰，与单偶论或多偶论的思想框架分开；换句话说，圣经作者相信，人类有一个起始及一个目标，至于用单偶论的说法，不过是一种思想框架及表达方式而已。

(三)信理简史：在信理历史中，教会训导层依据传统神学的说法，把单偶论与原罪联在一起，假定原罪藉自然生育，即传宗接代的路线传下来，而把人类的原罪归到开始的那对夫妇的罪恶行为上：

特利腾大公会议(1545-1563)也用此思想来辩护原罪的事实(DS1511-1514)。

十九世纪以前，教会内还没有人想到「单偶论」或「多偶论」。大家都按圣经字面的意义讲述人类的原祖。

梵一大公会议(1869-1870)原计划把「单偶论」定断为信理，但因义大利革命事变，大会解散而流产。

教宗碧岳十二世(Pius XII, 1939-1958)在《人类》通谕(1950)中强调「单偶论」的说法：「信友不能抱有这种主张：……在亚当之后，在这地球上，还有真的，不从人类所共有的原祖亚当出生的人类存在，或是说，亚当是指一群原祖父母的集团。因为这种说法，总是无法显示：它如何与启示泉源的真理，以及教会训导层对原罪所讲的道理相配合，盖原罪出自原祖亚当一人所犯的罪，而由生育，遗传到众人身上…」(DS 3897)。教宗把血统关系当作通传原罪的主要方式。

1968年教宗保禄六世(Paul VI, 1963-1978)宣布的《天主子民的信经》中，仍照传统的想法来表达原祖与原罪的关系：「原罪是和人性一起传下来的，『是由传生，非由仿效』」。1986年10月7日教宗若望保禄二世(John Paul II, 1978- )在向群众演说的道理中，又重复了保禄六世的观点。

(四)今日神学：

在今日科学已相当肯定「多偶论」及「单支论」，而今日许多神学家认为可以把「多偶论」及「单支论」用来解释原罪的时候。为什么天主教会训导当局还难以接受？理由仍然是对圣经的记载及原罪的道理之传统的瞭解。

自从1950年教宗颁布《人类》通谕以来，有些自然科学及神学家，在「多偶论」及「单支论」的基础上做了一些新的研究：

1)「原祖群体犯罪」假设：认为人类的开始是一群人，这些原祖在同一时间同一地点一起犯了罪。

2)「群体位格」(corporate personality)假设：认为人类的合一性建立在人类的唯一「起源」上，人类是一个「群体位格」，第一个人(或第一个小团体)达到真正的自由意识时，就自由的犯罪了，他们是整个人类的代表，替整个人类犯了罪。

3)「较整体性的末世进化」假设：人类的统一不只建立在人类唯一的起源上，也建立在人类唯一的目标上，就是末世圆满的境界上。换言之，「亚当」是「人类」，因此不必把「亚当之罪」太时空化，整个人类的历史也是「亚当之罪」的过程。这个过程却有目标，就是末世的圆满(全福)。

然而进化思想仍是科学的假设，从今日神学的立场本文只能说：多偶论、单支论与教会思想，尤其是原罪论之间，并没有实在的矛盾。也因近代科学的刺激，教会对人类出现的状况，已不必按圣经字面来叙述，而逐渐在圣经学的进步中有了新的看法─ 人类开始极可能是一群人，由一种族系的动物，藉着天主创造性的临在，演化而来。「亚当」是「人类」，不一定是一人；人类也不一定由一人繁衍。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，101-105。

温保禄讲述，李秀华笔录，《原罪新论》，台北：光启出版社，1986。

Alszeghy, Z. and M. Flick. "Il peccato originale in　prospettiva evolutionistica." Gregorianum 47 (1966):201-225.

Rahner K. "Monogenism." SM, vol.2. 105-107.

谷寒松


神学辞典-黑人神学-天主教图书中心--天主教文学,书籍,图书,书库

H 部

黑人神学

黑人神学

hēirén shénxué

THEOLOGY, BLACK

参阅： 385神学 476第三世界神学 238非洲神学 498场合神学 607解放神学

(一)概念说明：黑人神学black theology一词指主要居住于北美之黑人依其特殊历史及环境所精心结构之神学。在神学上与其居于相称地位者(在环顾神学家之肤色后)应为「白人神学」(亦即由白人所发展之神学)、「黄人神学」(亦即由黄种人如中国人、日本人、及韩国人等所发展之神学)、及「红人神学」(亦即由红人例如北美之印第安人所发展之神学)，如果这种神学存在的话。在内容及型式水准上，黑人神学颇似「解放神学」。

(二)黑人自我经验到，他们处在敌对的白人环境中，每日必须集中精力以求生存，他们的团体忍受着永久的身份危机，他们备受折磨迫害。故此黑人神学之任务在被压迫的黑人之立场上，以分析耶稣基督福音的内容。经由该项分析，而以奋斗中民族富于感情之语言表达出来；被压迫之黑人将视福音与其所处之屈辱状况密不可分，同时亦视福音赋予彼等挣脱压迫锁炼所需要的力量。黑人神学系一种属于黑人的神学，也是一种为黑人社会而发展之神学，即它要在黑人社会中把基督宗教信仰的解放力量发挥出来。

(三)黑人神学中典型强调之所在如下：如同在白人的想像中天主像似白人，同样在黑人的想像中天主像似黑人；黑人有同等之尊严；但黑人亦是罪人的团体；天主之国的中心是黑色基督；在历史的苦乐过程中庆祝「尚未」完成的救恩。

纽约市联合神学院系统神学教援孔吉姆(J.H. Cone, 1938- )于1969发表书名为《黑人神学及黑权》之第一本黑人神学书籍。1979又与魏尔茂(G.S. Wilmore, 1921- )合作编辑《黑人神学：1966～1979文牍史》，纽约Orbis Books出版，内含甚为丰富之黑人神学参考书目。

谷寒松


神学辞典-无名基督徒-天主教图书中心--天主教文学,书籍,图书,书库

W 部

无名基督徒

无名基督徒

wúmíng jīdūtú

ANONYMOUS CHRISTIANS

参阅： 315信仰 277宗教神学 332降生 449基督论 456救恩史 595传教神学 240非基督宗教神学

(一)概念说明：「无名基督徒」(或：匿名基督徒) (anonymous　Christians)是近日神学家拉内(K. Rahner, 1904-1984)所提出的名称，意指那些尚未认识或信奉基督的人，只要具有诚意和凭良心作事，便可以获得救恩；拉内认为对基督的信仰可有明显和隐含之分，「无名基督徒」便是对基督怀有隐含的信仰。

(二)非基督徒得救的问题：

梵二大公会议(1962-1965)以前教会的传统立场是「教会以外无救恩」(extra ecclesiam nulla salus)。这名言来自教父奥力振(Origen, 约185-254)和西彼廉(Cyprian, 约200-258)，日后佛罗伦斯大公会议(1442)又宣布此原则(DS 1351)。

梵二对非基督徒得救的问题

采取较开放的态度，《教会》宪章一面重申教会为救恩的必需性(LG 10)，但同时拓宽了教会的精神领域；领了洗的基督徒固然是教会的成员，但其他未接受福音讯息的非基督徒，也以不同的方式与天主子民有关连：「原来那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的」(LG 16)。宪章继续指称，连那些尚未认识天主，即没有信仰的人，只要是出于诚意和依从良心作事，天主也给他们为得救所需的助佑。宪章同时指出教会传教的职责，但声明在传福音时，教会无意废弃各宗教和文化传统中的真理与善的成份，却要保存这些因素，并使它们达于圆满的境界(LG 17)。同样，《教会传教工作》法令一面强调教会传教的使命，一面承认其他宗教也具有积极的因素，可以导人归向天主，及作为接受福音的准备(AG 3)。另外，《教会在现代世界》牧职宪章更指出圣神能以特殊方式使非基督徒参与基督的逾越奥迹(GS 22)。

(三)梵二对非基督徒救恩问题带来的突破，一般认为拉内的贡献相当的大：

在讨论这问题时，拉内根据两项基本原则：

1)他首先提出基督的信仰对得救的必需性，这必需性与救恩的本质有关，因为信仰正表示对于天主藉着基督施予的救恩采取开放和接纳的态度(参 315)。

2)另一基本原则是天主愿意拯救一总人的普遍性救恩意愿(弟前二4)。这普遍性救恩意愿似乎与对基督信仰的必需性有抵触，事实上只有少数人享有这信仰。为解答这难题，拉内认为必须把对基督的信仰分为明显与隐含两个层面；后者已足以使人获得救恩。

拉内的理论基于他的「先验人学」(transcendental anthropology)(参 160，161)，隐含的信仰与人的「超越经验」有关；人为万物之灵，其最大特点便是无止境的超越。人在认知和爱的精神行动中常趋向更大的领域，即趋向更大的真善美和无限的实有(infinite being)。拉内的独特见解在于指出，这种趋向无限实有的超越经验已不是纯属本性的经验，而是一种恩宠的经验。当人向超越经验开放，积极地追求更大的真善美时，他便是向那施与圣化恩宠的天主开放，进入恩宠的境界。

拉内更指出这种超越经验不但与恩宠有关，也与基督奥迹有关。在反省降生奥迹时，拉内认为圣言与人性结合，是给人性的超越导向带来圆满的实现，基督奥迹可视为人自我超越的最高典型；当然，这自我超越是有赖于天主的自我通传的。因此，当人向超越经验开放时，其实便是向基督奥迹开放。拉内特别举出两种对基督隐含信仰的方式，或「无名基督徒」的具体表现，即接受人的有限存在和对弟兄开放：1)谁面对生老病死之谜，和人生的各种挑战，却能处之泰然，接受自己的局限，并忠于日常生活的职守，谁便是隐含地接受了那位降生成人、分享了人的一切际遇、而常忠于天父的基督。即使这人尚未认识基督的讯息，实际上已接受了祂。2)透过降生奥迹，基督成了人类的近人，祂临在于弟兄姊妹们身上；谁对弟兄开放，予以真诚的接纳和爱心的服务，便是接受了基督。以上两点格外是拉内所称「无名基督徒」的具体表现。

拉内的理论也包括对于非基督宗教(参 239)救恩意义的反省；拉内支持传统道理，承认教会为得救的必需性，但认为这必需性与实际历史境况有关。在基督来临以前，和今日福音尚未普及的地方，当地的宗教也有救恩意义。人既是群体性的，必须透过宗教社团表达信仰，非基督宗教可说是尚未认识基督福音的人，藉以获得救恩的一般途径；因此，这些宗教在天主的救恩计划中具有积极的意义。

有些人认为「无名基督徒」的理论阻碍了教会的传教工作(参 595)。拉内却坚持教会传教的使命，他指称传福音的目的在于把人心中隐含的信仰带领至对基督明显的宣信，使人加入教会，藉着圣事和教会内其他救恩方法，更有效地，和更圆满地获得救恩。也有人批评「无名基督徒」这名称给人自大的印象，但拉内提出这名称，并非作为与其他宗教人士交谈的工具；而是为了提醒基督徒对于其他弟兄的救恩问题，应采取更积极的看法。「无名基督徒」虽是拉内创新的名称，其实也有传承的依据，教父戴尔都良(Q.S.F. Tertullian, 约160-230)已称人为天生的基督徒(anima naturaliter christiana) 。

(四)基督与其他宗教的关系已成为今日神学反省的重要课题，讨论的焦点在于基督的普遍性救恩意义，即有关基督为人类救主的问题。近日神学家对这问题的不同意见大概可以分为三类，形成三种不同的基督论：

排外基督论(exclusive Christology)：这意见坚持教会以外绝无救恩的严格诠释，不但视基督为全人类的救主，而且否认历史中任何其他救恩媒介的可能性；因此，为了获得救恩，必须认识和信奉基督，加入祂的教会。基督教神学家巴特(K. Barth,1886-1968)在他早期神学思想中，是这种排外基督论的杰出发言人。至于天主教方面，这是梵二以前的传统立场，但梵二已带来重要的转变。

包容基督论(inclusive Christology)：这种基督论维护天主普遍性的救恩意愿，同时宣认耶稣基督是天主和人之间的唯一中保(弟前二4～5)；也承认除祂以外，「在天下人间没有赐下别的名字，使我们赖以得救的」(宗四12)。这些神学家主张对基督的信仰为得救固然是必需的，但这信德也可以是隐含的；基督的教会是得救的门路，但对于尚未认识和信奉基督的人士，其他宗教也有积极的救恩意义。如前面所介绍的，拉内「无名基督徒」的理论代表这种基督论。梵二采纳了这种理论。梵二以后，最近在基督教神学界中也逐渐向此立场开放甚至已接受。

多元基督论(pluralist Christology)：多元基督论并不指基督论的多元化，却代表一种神学上创新的模式。希克(J.H. Hick, 1922- )把这模式比作哥白尼的革命(Copernican revolution)，他主张不以基督，而代以神为神学反省的中心。从这角度看，世界各大宗教都是平等的，耶稣基督也只是历史中众多救主之一。假如说基督是圣言降生成人的话，那么也该承认这圣言也降生在其他宗教教主身上。印度神学家巴尼卡(R. Panikkar, 1918- )，在后期著作里也由包容基督论转入了多元基督论；他企图把历史中的耶稣(historical Jesus)和宇宙性的基督(cosmic Christ)分割，主张宇宙的基督不但现身于纳匝肋人耶稣，也曾现身于各大宗教的教主，他们都是同一宇宙基督在历史中以不同姿态出现。

这种多元基督论把宇宙基督与历史耶稣分割，这样作是违背了新约的启示。当新约作证耶稣基督是人类救主时，并非指一位抽象的基督，而是指那位降生成人的纳匝肋人耶稣，这位耶稣藉着祂的生平事迹，尤其祂死而复活的奥迹，成为人类的救主。透过祂的复活，这位历史的耶稣被宣布为超历史的宇宙性基督，但二者同是一人。假如说基督也降生在其他宗教教主身上，那无异是把降生看作神话故事，使降生奥迹失去它专有的独特意义(参 332)。

结论：上述三种意见中，包容基督论才是正确的立场，这立场基本上采纳了拉内「无名基督徒」的理论。拉内对于救恩史(参 456)的反省可以作为这理论的补充。基督事迹是历史中的个别事件，但却对全人类有普遍性的救恩意义；为解释基督事迹的个别性、及其普遍性意义，必须从天主圣三的角度看这事迹。在永恒中圣父对人类怀有一整体性的救恩计划，这计划须在历史中实现和展示出来，这构成了救恩史；基督奥迹便是这救恩计划在历史中的圆满实现，因此保禄称基督为天主救恩旨意的「奥秘」(mysterion) (弗一9)；圣神便是使救恩史向前推进的动力。在基督降来之前，圣神已默启旧约的先知圣贤，并以真理启迪旧约以外的古代贤哲，给基督的来临作准备工夫。在基督复活后，圣神更成了「基督之神」，使基督奥迹「内在化」，植根于人的心灵；也使这奥迹「普遍化」，普及各时代，各地域的人。圣神能启发人对基督宣示明显的信仰，也能引领人隐含地接受和生活基督的福音，成为「无名基督徒」，默然地参与基督的逾越奥迹。

这圣神已在各民族的宗教和文化传统中播下圣言的种子，作为基督福音的前导。无疑地在中国深远的文化传统中，圣神也播下了圣言的种子。由于这些真理的种子，这文化传统不但向基督讯息开放，而且也是表达这讯息的有效工具，能在人心中引起更大的共鸣；因此，把基督讯息与中国文化配合是传播福音的当前急务。同时，教会也视宗教交谈为传播福音的一部份，这交谈可以使双方获益；因为透过与其他宗教的交谈，基督徒也能更深入了解自己的信仰。

参考书目：

甘易逢，傅佩荣译，〈有关其他宗教的神学反省〉，《神学论集》17(1973)， 431-441。

───，黄雪霞译，〈福音传播与世界性宗教〉，《神学论集》43(1980)，75-82。

张春申，〈中国教会与基督论〉，《神学论集》37 (1978)，435-451。

───，〈宗教交谈的神学基础〉，《神学论集》45 (1980)，329-338。

───，〈中华民族与天主的启示〉，《神学论集》71 (1987)，73-77。

包瓦(D. Power)，傅佩荣译，〈从神学观点看宗教的存在问题〉，《神学论集》20 (1974)，285-298。

罗光，〈佛学与天主教神学〉，《神学论集》1 (1969)，85-94。

──，〈现代儒家思想与基督信仰的融合〉，《神学论集》76 (1988)，537-547。

谢扶雅，〈经学时代，佛学时代，基督学时代─ 中国宗教文化的回顾与前瞻〉，《神学论集》50 (1982)，481-489。

D'Costa, G. Theology and Religious Pluralism: The Challenge of Other Religions. Oxford: Blackwell, 1986.

Dupuis, J. Jesus Christ at the Encounter of World Religions. New York: Orbis Books, 1991.

Kueng, H. Christianity and the World Religions. Lon-don: Collins/Fount, 1987.

─── . and J. Ching. Christianity and Chinese Religions. New York: Doubleday, 1989.

Rahner, K. "Christianity and the Non-Christian Religions." TI, vol. 5. 115-134.

─── . "Anonymous Christians." TI, vol. 6. 390-398.

─── . "The One Christ and the Universality of Salvation." TI, vol. 16. 199-224.

───. "Jesus Christ in the Non-Christian Religions." TI, vol. 17. 39-50.

Richard, L. What are They Saying about Christ and World Religions? New York: Paulist Press, 1981.

Roeper, A. The Anonymous Christian. New York: Sheed and Ward, 1966.

Schineller, J. P. "Christ and Church. A Spectrum of Views." Theological Studies 37 (1976): 545-66.

Song, C. S. Christology and Other Faiths: Some Theological Reflections. Toronto: Ecumenical Forum of Canada, 1985.

Wong, J. H. P. "Anonymous Christians: Karl Rahner's Pneuma-Christocentrism and an East-West Dialogue."

Theological Studies 55 (1994): 609-637.

黄克镳


神学辞典-无染原罪-天主教图书中心--天主教文学,书籍,图书,书库

W 部

无染原罪

无染原罪

wúrǎn yuánzuì

CONCEPTION, IMMACULATE

参阅： 557圣母论 341原罪 46天主圣母玛利亚 556圣母敬礼

(一)概念说明：无染原罪(或称无原罪) immaculate conception，天主教徒习惯上以为：那是指天主在圣母受孕的一刻，一次而永远地免除了她原罪的魔咒。今日的神学却似乎鼓励信友从一个动态的角度设想：假如罪是背离天主的行为，一个完全与天主结合、没有一刻与主分离的人便是无罪。为使玛利亚更适当地作天主之母，更完满地担当这神圣的母职，天主特别加强她、保护她，使她没有一天在罪的势力之下。这个与天主完全结合的过程在她受孕的那一刻开始，直到她离世升天再与她的爱子结合无间的时候才真正进入完满的境界。在这期间，天主的恩宠一再临于她，她也一再积极地作出回应，一日比一日更接近成全。

(二)简史：

和许多圣母信理一样，无原罪信理也似乎没有明显的圣经根据。创三15；路一28的字面意义也许都与无原罪无关。

三、四世纪的教父们更引福音故事为例(如加纳婚宴、西默盎预言等处)说明圣母的罪过。但四世纪末的奥斯定却相信玛利亚无己身之罪；一直到八世纪，圣母圣德无缺的信念已不再引起什么疑难了。与此同时，在东方似乎也开始了无原罪的信念，但最初只是模糊的隐含在一般性对圣母的赞美中。

700年左右，在叙利亚的一些隐修院中有庆祝圣母受孕的庆节(庆节不一定需要很清楚的概念支持)。

1050年左右更传到英国，由此引起十一到十四世纪一连串剧烈的争论。

十二世纪西方教会仍没有无原罪的信仰，许多大师级的人物更公开反对这理论。不少人以为圣母受孕时是有原罪的，虽然她净化的时候比一般人早(如在灵魂与肉身结合之时)。因为若非这样，她就无须基督的救赎；既然基督是所有人的救主(弟前四10)，圣母便必须有原罪了。

这是个不容易逾越的难题，直到思高(Duns Scotus, 约1265-1308)提出「先赎」的方案，事情才有转机。思高的理论是：圣母无原罪不仅不使她脱离被赎的藩篱，相反，无原罪的她更需要基督救恩的先赎，才能遏止罪的凌肆。不过解决的方案虽然有了，争论还是持续了好几个世纪。

十五世纪末，争论才渐渐销解，圣母受孕庆日及大日课经文亦已颁定；十七世纪要求钦定信理的人日益增多。

十九世纪，各修会都出面请求。终于在1854年12月8日教宗碧岳九世(Pius IX, 1846-1878)颁布《无可言谕的天主》诏书(DS 2800-2804)，正式公布了这则信理。

(三)这信理在历史中的争论指出，玛利亚无原罪必须从基督的救赎和玛利亚神圣母职这两个透视点来理解。假如基督无罪来自他的本然，圣母无罪却完全由于恩宠，那是外来的干预，与她本身无关。而天主特别护佑她，恩待她；那是因为她比一般人有更神圣也更沉重的使命。恩宠愈大，使命也愈大，而圣母从恩宠到使命的过程，似乎更是人的模范。

黄怀秋


神学辞典-无限-天主教图书中心--天主教文学,书籍,图书,书库

W 部

无限

无限

wúxiàn

INFINITE

参阅： 542绝对者 495超越性 147存有 494超级属性 148存有论 143有神论 709灵魂不灭

(一)概念说明：「无限」infinite一词来自拉丁文in (非，无)和finis (限度)的概念，意思是否定一切限制。无限可分两种：相对的无限，指某些属性或优点之不受限制，如：人的灵魂要永恒存在；绝对的无限则是指任何方面均不受限制，如：天主本身。

(二)无限概念简史：

第一位谈及无限的哲学家是西纳亚曼德(Anaximander, 约610-547)：他把事物的生成和过去永不枯竭的基础称作无限。亚里斯多德(Aristotle, 384-322)认为天下没有事物是实在地无限的，有的只是潜在的无限；那促使万物流动的「不动的主动者」(unmoved mover)是纯粹的动力。但亚里斯多德没有特别发挥此纯粹动力的无限性。

当基督徒深入反省无限的意蕴时，这种对无限的评价便改变了。首先获肯定的是天主一定不是有限的；祂超过人的理解，故此不能被设限。希腊教父以无限刻划天主的属性。在多玛斯(Thomas Aquinas, 约1225-1274)的型质论中 (参 294)，型式满全质料，而质料却不外是型式的限制因素而已。质料只能存在于存有者之内，而型式却可以自己存在。纯粹在自己内存在的存有者(神)，其型式便是实在地无限的。再者，无限不仅拥有存在上的优越性，他在认识上也是优先的；他首先为自己所知，也是为人的心所认知；天主比人更接近人，更为人所知。笛卡儿(R. Descartes, 1596-1650)说：有限的事物与无限的世界只有在无限天主的预知中才可以被认知。

灵魂、世界、和天主的无限有愈来愈接近的趋势，最后终于在斯比诺撒(B.Spinoza, 1632-1677))和德国观念论的哲学思想中融合为一了。这种有意把无限「自立体化」(hypostatize)的做法为洛克(J. Locke, 1632-1704)、莱普尼兹(G.W. Leibnitz,1646-1716)及牛顿(I.Newton, 1643-1727)等人所诟病。康德(I. Kant, 1724-1804)认为：所有交付人的外物都是有限的，然而一切加诸人的目标却无止无尽。这样，无限不再提供人认识的对象，它只是一个规范着科学研究的观念，或推动伦理行为的假定罢了。黑格尔(G.F.W. Hegel, 1770-1831)也许是论无限的最后一位哲学家。他以为，所有有限存有物都为其他有限存有物所限定，而愿超越自己。可见有限是致力再次回归他原来的自己─ 无限。但真正的无限却不是这无止境的超越限制的过程，也不是把有限排拒于己身之外的无限。真正的无限就是绝对观念在整个分离及回归过程中与自己的等同。与这种无限的形上学的思考和海德格(M. Heidegger, 1889-1976)思想不同：海德格力图在摒除无限的预设之下，从人或有限存有物的本性的透视点上厘定它的有限性。

(三)在神学上，「无限天主」的观念十分重要。倘若缺少了它，神学在传达天主对人的爱的讯息上就失去了它的严肃性和适切性。只有一位无限的上主才可以以隐藏的方式不断地走向人；只有一位无限的上主才不致完全「表露」出来，让人随意透视；换言之，只有无限才能既保有祂至高的超越性又自由地启示自己。同样，创造也只有在无限的创造者的大前提下，才成为可能；重要的不仅是在祂之外什么都没有，而是受造物正藉着造物主才能够自己存在。

编译


神学辞典-无神论-天主教图书中心--天主教文学,书籍,图书,书库

W 部

无神论

无神论

wúshén lùn

ATHEISM

参阅： 143有神论 53不可知论 506虚无主义 144有关天主存在的论证

(一)概念说明：无神论atheism一词来自希腊文形容词a-theos,包括两部分：a-，意思是「无」或否定，theos，意思是「神」。一般来说，人人都有某一种神明的概念，但严格而论「无神论者」否定神在他的生活、思想价值观中扮演任何重要角色。

(二)无神论的来源：无神论并非原先就有，而是各种错综复杂的因素造成的。最重要的原因是，人对宗教，尤其是某些地区对基督宗教的误解蔓延而成。信徒对教义妄加诠释，忽视自己的信仰生活，在社会上没有好榜样，都会使人对宗教产生怀疑，甚至否认神的存在。其次，还有政治、理智、心理、哲学、神学上的各种原因，混杂在一起。下面提出六种起因加以说明：

神话：许多原始宗教的教主，乃至于高等宗教的信徒，以一种非理性的或过份拟人化的方式，介绍其所信奉的神。生活于其环境中的知识份子，难免疑惑其真实成分有多少？是否只是些用来控制群众、恐吓愚民的故事或恶梦？走到极端，就会把神的存在也一并否定。

极端的一神主义：基督徒的神虽和神话中描写的神全然不同，但新旧约中的一神论，在某种形式下，好似接近上述神话。这种现象就容易使某些精神生活高超、纯净、细腻的人否定基督徒的天主观。

知识和信仰的区分：这似乎是更深远的起因。中世纪认为，知识的最高确实性，来自存有本身的明显性。信仰虽也是理智的行动，但并没有人本性之理性的确实性，因为信仰的内容属奥迹，如三位一体、恩宠、降生；理智本身无法直接肯定信仰的奥迹，但是理智靠天主启示的权威能看出应该相信的理由。因此传统的信证神学，指出人在信仰行动前了解一些基本知识：如历史性的启示有无可能？是否可信？耶稣基督是天主的使者吗？祂的宣讲和奇迹在历史上能证明吗？圣经又是怎样的一本书？这些理由带给人的理智所谓常理性的确定性(传统称为伦理的确定性) (moral certitude)。信仰则是绝对确定的；这绝对确定性来自恩宠；恩宠通过意志而影响理智去接受启示中的真理。所以在信仰层次上，理智是意志的俘虏。如此，理智从人内在的本性中疏离，信仰与理智即有如对立。此一对立使得理智要求独立自主。这导致了科学的独立发展，而发展到极端的独立状况，即系否定宗教信仰之意义的人文科学主义。

生活的经验：

1)相对、无常的经验：人在生活中都有这样的经验，自然会怀疑真有一个超越的绝对存在吗？有人体验到自己像被织入大宇宙或大自然的有机体里，感到那就是生命的圆满与被爱，不觉得还需要一个更高的天主；另有人则经验完全不同，也认为相当确实。究意那一种更正确？有人说，人的本性理智永无确切的答案。可能黑格尔(G.F.W. Hegel, 1770-1831)精神发展辩证法真实，可能无神论正确。

2)矛盾、纷乱、分裂的经验：人生活，常面对存在平面上的病痛与死亡的困扰、精神平面上荒谬与孤独的困扰、伦理平面上罪与恶的困扰，而感到恐惧、焦虑，甚至绝望。于是有人问：若有天主，祂怎能如此忍心让人发生这一切不幸？祂到底是不愿或不能阻止恶的发生？如果祂不能阻止，祂就是无能的；如果祂能阻止而不加以阻止，祂就是邪恶的。这就引出了无神论的逻辑推论。

3)责任、自由的经验：若没有神能把人从不幸中救出，人就有自由、责任掌握自己的命运与未来。不少人放弃宗教时，经验到似从某压力中释放出来，对世界有了种自由和责任感的新约定。

4)怀疑论、不可知论的经验：世上对立多元的哲学思潮、生活方式、价值系统日益增加，许多人无所适从，只好退出，力主怀疑论与不可知论。这多少受到结构主义与科学主义的鼓励和支持。

政治因素：由于圣经的启示和希腊人探索真理、知识的影响，基督徒发展出今日的科学精神与文明。近几世纪以来，基督宗教国家不是因基督信仰本身，而是藉着这种科学精神与文明迅速扩展，甚至不惜以屠杀、暴力、镇压及贬抑别国人民的手段侵占其土地、资源，图利自己。为便利统治，为掩饰政治结构上的不公义，他们不得不塑造一些神的假像。基督徒在其中传福音，自然也受到影响并同时成为反叛攻击的对象。反对者认为宗教是意识型态的上层结构。当压迫过去，宗教也会过去。政治无神论因而产生。

唯物或唯心一元论：这两种从内在彻底反基督徒神观的一元论，当是导致今日无神论产生的最深隐因。基督徒相信的天主是绝对超越的，受造物却是如此非必然(适然)、有限，在人心中要完全保持两者截然不同的张力，不是件易事。很容易倾向一方而成为唯心或唯物的一元论。一元论的逻辑系统比较容易建立，理论架构比较明显，传述也比较方便，其似是而非的面貌便会领人走上无神论。

(三)无神论有各种不同的形式，列举如下：

实践无神论：即实际生活得像个无神论者；纵然理论上接受神存在的概念，具体生活却看不见任何来自信仰的影响；就是在有关个人、家庭、团体、国家等的重要决定上，从未正视过神的存在，信靠的不是神而是自己或世物，崇奉的不是天主而是政权、战争、财富、名誉、发展、幸福、安全等等有限、偶然、暂时的神像。神在他生活中实际上是死的，可说是有名无实的有神论者，是旧约先知为保全雅威之独尊而极力攻击的对象。

人文无神论：因体验到世上充满着恶，主张没有神的存在，也没有任何超过人的神，人是自由与意义的本源；不需要关于神的任何假说，神无法存在，否则人应对神负责。如果有神，人对自己即形成最深的疏离。故有「人类即新神」的说法，人类个人及社会可代替神的角色。

宇宙无神论：认为宇宙是唯一的事实，除此，别无事实的存在。万物有灵论、印度宗教信仰中的绝对一元论(参 1)、道家生命观、斯多亚主义(参 501)都有这种色彩；朱熹(1130-1200)、王阳明(1472-1528)、黑格尔、斯比诺撒(B. Spinoza, 1632-1677)等哲人思想中也有此痕迹。有人甚至认为世上唯一的事实是物质，没有任何神的干预，没有任何精神世界。这种唯物论是古希腊的原子主义，及费尔巴哈(L. Feuerbach, 1804-1872)、马克思(K. Marx, 1818-1883)、恩格斯(F.Engels, 1820-1895)等人的思想中的基本因素。

理论无神论：认为世上一切，可以也应该由宇宙内的各种定律来解释说明。有以下三层次的涵意：

1)科学主义：以科学研究的理论说明大自然、人的存在、以及生命的种种现象，认为除了五官能接触的世界外，没有其他值得重视的事物。

2)封闭的理性主义：认为理性是人认识的唯一泉源，感觉只是含糊的概念；把知识局限在人类以概念推理的特有思想方式上，视之为一切认识的最高标准。

3)不可知论：认为超感觉之物是不可知的；因此否定形上学成为一门学问的可能性，更否定神的可知性。不可知论并不否定人类经验外可能存有某物，但否认人对超越存有的存在及本质有确实认知的能力；即把人类知识限制在物质世界中，不承认对超越者类比知识的可能性，充其量留待非理性直觉或「信仰」去解决。

政治无神论：力主神的存在与人的自由、权力意志或伦理圆满有冲突；认定神往来世生命，等于使人对建设地上的王国毫不努力；把人类解脱的希望，特别寄托在经济、社会的解脱上。

虚无论：对人生有浓厚的空虚感，否定人生有什么意义；甚至拋弃对人生意义的追寻；如此把人扔进虚无的深渊，否定人生旅途中所依靠的无限大能。

(四)教会训导权对这些无神论在梵蒂冈大公会议的文献表示他的看法：

梵二大公会议(1962-1965)《论教会在现代世界牧职》宪章21节也表示：教会「对这种违反人类的共同思想和经验，并贬抑人性天赋尊严的有害的理论及行为，现在一如往昔，不能不以沉痛心情，极其坚决地不认同。」但说教会「亦设法深入无神论者的内心，以寻出他们否认天主的隐密原因。」并表明坚持：「承认天主决不违反人性尊严，因为人性尊严正奠基天主，并靠天主来玉成；拥有理智及自由的人，是由造物主安置在社会中的；尤其人的使命是以天主义子的资格，同天主亲密结合，而分享天主的幸福。」更声明：「来世的希望并不削弱人们对现世所有的责任感，反而以新的理由支持人们完成这责任。没有天主作基础，没有永生的希望，人性尊严，一如现在数见不鲜者，将受到严重的损害，并使生命、死亡、罪恶及痛苦等问题，永远成为不解的哑谜，而令人陷于绝望。」并解释：「此时，人们对自身只有一个模糊的观念，依旧是一个尚待解答的疑问。人不可能在某些机会中，尤其在人生比较重大的际遇中，完全逃避上述疑问。这些疑问唯有天主能提供一个圆满的、完全确切的答案；因为是天主召唤人们深加思索这些问题，并令人以谦冲的态度追求真理。」然后提出救治无神论的秘方：对教会真理有适当的表达方式，教会及其成员有完善的生活，即「在圣神领导下，不断改造并净化自身，使天主父及其降生为人的圣子，见知于世界，并且好似显现于世界。」

最后表示：教会虽摒弃无神论，但愿坦诚而明智地与无神论者交换意见，共同建设同样生活其间的世界；并愿温和地敦请无神论者开放心胸，对基督福音加以思维。因为「教会深知，几时它捍卫人类使命的尊严，使对自己崇高命运已感绝望者恢复希望，其所宣报的真理，是符合人心极其秘密的愿望的。教会宣扬的真理，不削弱人性，反而倾注有利人性发展的光明、生命及自由。除此以外，任何事物不能满足人心。」

参考书目：

李震，《近代无神主义的形成》，台南：闻道出版社，1967。

──，《人与上帝》，台北：辅仁大学出版社，1986，1-44。

谷寒松，赵松乔合着，〈无神论〉，《天主论．上帝观》，再版，台北：光启出版社，1992，97-115。

奥脱，王维贤译，《天主教信理神学》，下册，台中：光启出版社，1969。776-781页指出有关无神论的参考书。

Breuning, W. "Atheismus." Beinert. 24-25.

Fabro, C. God in Exile: Modern Atheism. Westminster, New York: Newman Press, 1968.

Kasper, W. The God of Jesus Christ. New York: Crossroad, 1984. 16-46.

Kueng, H. Does God Exist? An Answer for Today. London: Collins, 1980. 189-424.

Lubac, H. de The Drama of Atheist Humanism. New York: The World Publishing Company, 1950.

Rahner, K. "Atheism. " SM, vol. 1. 116-122.

谷寒松


神学辞典-智慧-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

智慧

智慧

zhìhuì

WISDOM

参阅： 335真理 392神学认识论 608解释学 336真理的层次 571圣经

(一)概念说明：智慧wisdom超越一般知识，它是从宇宙整体层面看实在界的最后基础与目的之特殊知识或光明。智慧与知识两名词息息相关，或许可以说，智慧是超过由思想之努力而得来的知识。总而言之，智慧是赐予的知识或理性内在的光，是奥妙而几乎无法学习的判断能力。

(二)圣经外的智慧概念：智慧概念在神学中被划归超越界；在人类学里「圣人贤哲」被看成是：人藉着追求智慧而达致自我的完成；在认识论中，哲学古来就被看成「爱智」之学，其他学问都在哲学之下。论圣经外的智慧概念，今略述如下：

巴比伦神话里海是智慧之所在。在智慧文学极发达的埃及，智慧主要具体表现在依息斯(Isis)等神话中。希腊众神中，雅典娜(Athene)女神是智慧最具体的表现。

在基于经验的哲学思想中，最初认为智慧是基于经验而耐心反省的成果。因智慧洞悉自然和历史的秩序而形成生活规则。赫拉颉利图(Heraclitus, 约535-465)认为智慧是仿效生活之道logos。柏拉图(Plato, 427-347)主张智慧是理智与意志的和谐。上述这些实践的智慧总汇在斯多亚派(参 501)的生活计划中：克利西布斯(Chrysippus, 约281-204)称凡超越一切假相而在法律内完全自由的人为圣贤。对塞内加(L.A. Seneca, 约公元前4－公元后65)言，智者是全然自足，如神一般脱离生活的需求与变化的人。中国的孔孟(参 671)也很强调「智」，但老庄(参 619)则强调存在性的「真知」。

在思辨哲学中，智慧所达成的被称为哲学，柏拉图说智慧是至高无上的纯学问， 因它促使灵魂转向存有的默观而值得全力以赴。波绥多纽斯(Poseidonius, 约135-50)则以为智慧能带来人和神的事物之知识。

(三)圣经中的智慧概念：

在旧约中，希伯来文hokma原指得自待人处事的经验与技巧。早期智慧文学作品如箴言，智慧篇便是经验的成果，是可传授的。后来智慧成了媒介，透过它，一个人在沉思反省中了解自已(训道篇)、世界(智七15～21)和历史(智十1～十九22)；接着演变成激发思想的原理(智七1～14)。最后智慧位格化成了赋有神的洞察力和力量之位格(箴八22～31；训廿四1～29；智七22～30)。

新约很重视神学观点；圣保禄在格前一18～30提出世界的智慧(对天主方面盲目无知)与天主的智慧(靠传扬十字架而通传出去)。之后，新约集中在智慧与基督的关系，对观福音视基督为智慧师傅(玛十一19；路十一49)；但保禄正式将耶稣视同为天主的智慧(格前一30)，传道便是宣扬天主的种种智慧(弗三10)。

(四)圣经时代后的智慧概念：

诺斯底派(参 673)反省了古代东方的智慧后，智慧便蒙上了神秘(密契)的色彩。首先教父们犹豫地接纳这种概念，如依雷内(Irenaeus, 约140-202)视天主的神为智慧，亚大纳修(Athanasius, 295-373)视基督为已经走向人的真智慧。

其后，智慧概念受新柏拉图主义(参 610)影响。奥斯定(Augustine,354-430)强调智慧的二方面：一方面指出智慧是由基督奥迹而来的恩惠，另一方面描写智慧在人内在认识行动的作用，并保持此两方面的和谐。

多玛斯(Thomas Aquinas, 约1225-1274)把智慧定义为某程度地分享天主的智慧，智者的使命是整理出秩序；波那文都拉(Bonaventura, 约1217-1274)视智慧为神秘知识的原理，因此才能超越造物的类比而认识天主，大师艾克哈特(M. Eckhart, 约1260-1327)的神秘主义里智慧是天主知识的根基，是「诞生」在灵魂内的天主。尼克拉(Nicholas of Cusa, 1401-1464)说智慧是一切精神存有的精神活动之原理与目标。

近代的柏美(J. Boehme, 1575-1624)说智慧是在一切造物中显示自己的天主之奥秘。欧丁格尔(Chr.F. Oetinger, 1702-1782)认为智慧是天主在造物中的自我通传或自我表达。当康德(I. Kant, 1724-1804)把智慧界定为实践的「观念」，把科学定义为智慧中一种方法论的确定训练，就可看出这是古代「经验」与「认识」的智慧概念的回响。

(五)智慧的一般理论：

真理的相反词是假(falsity)；但智慧没有正式的相反词。圣经上所说的「愚蠢」仅指智慧尚未到来。与真理比较起来，智慧已达到一种确定的地步。在经验主义者观点中，这智慧是个人、传统经验的总汇；在认识论的探索中，智慧肩负起存有最后根基之责，增进哲学知识的确定性。

在神学里，以智慧为媒介故能与天主圣三交谈。而神学的解释自然而然地常设法给这媒介(智慧)一些具体的形式，由此便可了解为何会有位格化智慧的出现，以及为何圣经上把智慧视同于耶稣基督了。此外，在教父和士林学派思想中，智慧在确定性与重要性方面的地位高于真理；真理只是注定被吸收在更丰富智慧里的一个阶段而已。今天的情况比往昔更紧急；各学问(特别是科技方面)被纳入各种不同的专门科目里，愈来愈支离破碎。怪不得马赛尔(G. Marcel, 1889-1973)说今日最大威胁是智慧的没落。为挽救此危机就必须注重智慧，才能将各门学问连贯起来，去发挥较整体性的人生宇宙观。

参考书目：

焦源濂，《智慧的开端─ 箴言分题研经》，台北：校园书房出版社，1981。

韩承良，《智慧篇释义》，台北：思高圣经学会，1981。

Larcher, C. Le Livre de la Sagesse ou la Sagesse de Salomon. 3 vols. Paris: Gabalda et Cie, 1983-1985.

编译


神学辞典-犹太宗教-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

犹太宗教

犹太宗教

yóutài zōngjiào

RELIGION, JEWISH

参阅： 266宗教 269宗教史 239非基督宗教 105以色列 518犹太教的思想与生活 517犹太神学 688旧约神学 177伊斯兰教

(一)概念说明：

犹太宗教Jewish religion是犹太民族对唯一真神雅威天主的信仰、礼仪中的朝拜祈求及遵守法律的生活态度。

古今中外一切民族都有自己的宗教。中国虽是文明古国，但是「宗教」这个名词却不见于古书，而是近百年自西方输入的一个新名词。自古以来信奉惟一真神天主的犹太民族，也没有「宗教」此名词，就是说圣经上虽然记载了宗教的事实，却没有「宗教」这个术语、名称。他们用敬礼、供奉、敬畏上主(苏廿二27；编下卅五16；依十一2，3)来表示对上主天主应尽的义务，用上主的训诲、敬畏天主之情，敬拜上主的礼仪、上主的法律、上主的法令、或上主的盟约等字句来表示其宗教的内涵(咏十九10；约四6；列下十七27；耶五4；八7等)。甚至到了新约时代，犹太人对其宗教仍没有这个专用名词，而是用「教」(宗廿六5)，「敬拜」(哥二16)，「敬礼」(哥二23)，「虔敬」(弟前二2)，或谓「虔诚敬畏之情」(希十二28)。但有时也称「礼仪」或「敬礼」(希九1；罗九4)、供职、职份、敬礼(路一23；希八61)等术语来说明宗教性质。由这些描述宗教的用词，就可以推断，犹太宗教，如同任何真正的宗教一样，应有三种基本要素，即教义、伦理和礼仪。

(二)来源：

人文历史学者对宗教的产生议论纷纷莫衷一是。这里牵涉到一神和多神敬礼的问题。有一些学者说，原始的宗教本是一神敬礼的宗教。但这个一神宗教渐渐退化和腐败，而产生了多神的宗教敬礼。而且，本世纪初有一些天主教和基督教的学者则强调，有一种原始的启示(参 339)，就是天主亲自赐与人类原祖父母一种启示；他们又将这种启示传授给自己的后裔。这个原来敬礼惟一真神的宗教，因着许多不同原因而变质，成为多神宗教。人类原来在厄诺士的时代，已经开始了正式团体对天主的外在敬礼，「那时人开始呼求上主的名」(创四25)是说人们以祈祷和祭献呼求天主。可惜这个敬礼未能持久，人类因罪恶受了天主的惩罚，发生了洪水灭世的大灾难。但是人类还未因此而完全丧亡，却藉着人类的第二个始祖诺厄，继续传宗接代，繁衍下去。

犹太宗教的来源与圣经的记载有着密切关系：

1)圣经开宗明义就说，天主创造万有的高峰就是人。天主造男人和女人；人是天主的肖像，是天主交谈的对象；天主祝福人，使他来管世间一切无灵之物，尤其是那些没有理智的动物。按这个原则来推理，人自然与天主发生了特别密切的关系；既然有理智，便自始知道敬礼、爱慕和事奉天主，因此有加音和亚伯尔向天主顶礼膜拜的记载(创四4 ～5)。

2)到了亚巴郎的时代，近东人类宗教生活在多神的宗教气氛中。天主拣选了亚巴郎和他的后代，使它成为一个敬拜惟一真天主的民族。在当时虽有许多强大的文明古国，例如亚述、埃及、巴比伦等，但它们都没有认识唯一真神，都是「偶像」的崇拜者，就连向来敬拜惟一真神的阿拉伯民族，在穆罕默德之前也都是多神教的追随者。那么如何解释在全人类之中当时只有以色列(犹太民族)是敬拜真神天主的民族呢？黑格尔(G.W.F. Hegel,1770-1831)哲学家则说，这是依照进化论(参 520)原则演变的结果。此理论没有客观历史的证据。勒南(E.Renan 1823-1892)说：在沙漠地区所产生的宗教都是惟一神教。但这主张事实上也不能成立。因此惟一的解释是天主亲自将惟一真神敬礼的宗教启示给以色列民族，使它在多神崇拜者的民族中，成为敬拜惟一真天主的民族，这样好藉这个民族让救世主默西亚的工程成为事实。

3)就是通过这民族，使救世主默西亚能够来到世界上，好完成祂的救赎工程。就如希伯来书信的作者所说：「天主在古时曾多次并以各种方式，藉着先知对我们的祖先说过话；但在这末期内，祂藉着自己的儿子对我们说了话」(希一1，2)。如此一来，以色列民族的存在是对人类负有重大使命的，这是宗教上的使命；天主特优待并保护了这个弱小的民族，使它甚至直到今天还仍然存在，作为天主救赎计划的证人。

(三)犹太教中的二位重要历史人物：

提到犹太人的宗教，有两位重要历史人物不能不稍加详述，即以民的始祖亚巴郎及以民的立法者梅瑟：

圣祖时代的宗教：

1)圣经清楚地指明圣祖们的祖先，原也是邪神偶像的敬拜者(创卅五2；苏廿四2；友五7；则十六2)，但是自亚巴郎开始，却成了惟一真神的敬拜者。这位惟一的真神固然有不同的名称：神明、天主、上帝、全能者等，所指的却是同一的惟一真神。「上主」(雅威)一名的出现却是后来梅瑟时代的产物，至少它的普及通用是在梅瑟之后才有的现象；雅威就是指与人建立盟约、赐启示、施救恩和支配人类历史的天主。亚巴郎接受了天主的启示，也相信了天主的话，并按天主的指示移民远方。他的伟大在于他对天主的信仰，以及因此天主与他所订立的盟约和所赏给他的许诺(创十二；十五；十七；廿二17～19)。亚巴郎的后代慢慢地才确实知道，他们所恭敬的天主，不只是一个民族的神明，而是全人类的天主，是他在支配着万民的历史(申七6；咏八九6～8；依四十28～31；四五6～8；耶二5，11；五7；十6～8)。

2)圣祖时代的宗教行为主要有二：割损礼(创十七；出四24～26；肋十二3等)、祭献(创廿二2 ；卅一54)。也正因如此，圣祖们每到一处，必先建筑祭台举行祭祀(创十二7；十三4；廿六25；卅三20等)。而当时主持祭献的人还不是司祭，而是各家家长，盖司祭是后期的产物。既然圣祖们的宗教是唯一真神的敬礼，那么雅各伯的第二个妻子辣黑耳所偷走的神像(创卅一19)作何解释？有人主张说，那是多神宗教或者混合宗教的遗迹。另一种学说指出：若照类似以民祖先的奴隶法律来讲，谁持有家庭的神像，谁就有继承这家产业的权利；可能在这种心理之下，辣黑耳偷了她父亲家中的邪神偶像，且将它藏在她骑的骆驼鞍子之下(创卅一22～42)，目的是在全部或部份地占有她父家的产业。

梅瑟时代的宗教：在以民的历史上梅瑟是第二位伟大的人物，他在以民的宗教和立法上发生了举足轻重的作用；本文就三方面来陈述他在犹太宗教上所发生的巨大影响力，就是在于教义、伦理和敬礼方面：

1)教义：毫无疑问，梅瑟所讲论的天主，仍是亚巴郎、依撒格、雅各伯三大圣祖的神(出三6)。但是他基于本身的生活经验，对这位神明有更清确的认识和讲述。首先他在曷勒布地方知道了此神明的名字叫「雅威」(出三14) (参 505)。由于天主藉着他拯救以民所显的种种奇迹，例如十大灾难、过红海、天降玛纳等，使他不得不承认上主是「战士」(出十五3)，是「大王」(出十五18)，是「万神之神，万主之主，是伟大、有力、可畏的天主」(申十20)，但他也是正义仁慈的天主(出三7～9)。

天主透过梅瑟与以民发生了密切的关系，就是与它订立了盟约。这个盟约由外表上看来，好似是讨价还价的一般盟约，其实它与普通盟约完全不同，它完全是凭天主的仁慈而产生的，因为是仁慈的天主自由地拣选了以民(出卅三19；申七7～11)。因此这个盟约和它的核心部份「天主十诫」对以民来说，非但不是不堪负荷的重担，而是天主至大仁爱的表现，也正因如此，以民有责任听天主的命令，并且全心实意地去爱天主(申十12～15)。

2)伦理：既然天主如此爱慕了以民，虽然它是个人数稀少、势力单薄的弱小民族，天主却特别对它另眼看待；使它超群出众，在一切民族之上成为「天主的儿女」(申十四1)，而且还是「司祭的国家和圣洁的国民」(出十九6)。面对天主如此的特宠大爱，以民自当毕恭毕敬地尊敬上主，忠心耿耿地来守祂的诫命，并且应热切坦白地来爱慕天主。这几点就正好是以民对天主应有的伦理义务，换句话说以民应当切实地遵守天主的十诫和约书(出廿～廿三章)。这也是梅瑟一生不断向以民苦口婆心所作的劝勉。

3)敬礼：任何宗教都不能没有敬礼，对神明敬礼的表现不外是祭献和祈祷。圣经上几乎将一切与古代以民的宗教敬礼有关的规定归功于梅瑟。梅瑟身为以民的立法者，固然在以民的宗教历史上具有功不可没的地位；但是并不是说一切宗教敬礼上的细小节目都是由他而来。盖一些敬礼的行为远在梅瑟之前就盛行于以民之间，例如什一献仪(申十四22～29)、毁灭法律(户廿一2；卅一7～12)及初熟之果的献仪等(出廿二28，29)就是。也有早已在以民间流传的习俗和祈祷的方式等，梅瑟不过是将它们保留下来，稍加整理而已。此外，有些敬礼的仪式根本是在梅瑟之后，以民进入圣地定居之后的事，但也归功于梅瑟。这也无可厚非，因为他毕竟是以民历史上最伟大的英雄、救星和立法者。如此一来，诸凡一切与宗教敬礼有关的祭献、祈祷、誓愿、取洁礼、祝圣礼及安息日、踰越节、五旬节和帐棚节等，甚至连敬礼的地方以及主持敬礼的司祭等都成了梅瑟立法规定的结果，虽然事实上并不尽然。

(四)司祭制：

司祭的来源是个相当复杂的过程；很明显地在圣祖时代家长就是献祭的正权人。但是后来以民的社会宗教生活日渐繁忙，立法者不能没有注意到司祭的重要性。因此在约书中数次提到司祭的存在(出二26；廿三18)，在与天主订立盟约的仪式上也提到司祭(出十九22～24)，还有几位司祭与梅瑟上了山(出廿四9～11)。在出廿八及廿九两章内提到了司祭的拣选、服饰和祝圣的礼仪等。在出、肋二书中对司祭有十分清楚详尽的描述。对敬礼天主的地点也有所规定，应在「帐棚」或「会幕」内(出廿五16；廿六1；卅三7～11；户十二5)。这是举行祭祀天主的地方，也是祈祷求问天主的地点。会幕内所保存的最尊贵的东西是约柜，它是天主与自己的百姓以色列同在的象征，约柜中有十诫的石板(出廿五16；四十20)。

犹太教有关女司祭的态度。由旧约圣经上来说，是完全没有这种事实的。旧约中关于女人有不少的记载，也远比其他任何古代帝国的宗教更重视妇女的地位。在那里记载了女先知，例如米黎盎(出十五20)、德波辣(民四4)、胡而达(列下廿二14)以及依撒意亚的妻子等，米黎盎也被称为诗人及唱歌的能手，而德波辣则被称为女民长，雅尼耳更是女民族英雄(民四17～21)、孝顺的儿媳卢德(见该书)、亚当的得力助手厄娃(创二18)、救援亚巴郎性命的妻子撒辣(创十二13)。此外对贤妻良母的赞词更是非常之多(箴九13～18；十一16，22；德九1～9等)，令人惊奇的是旧约中从来未提过女司祭的事，并且清楚地指明，梅瑟是在亚郎及其家族后代的男子身上判定了司祭的品位制度(出四14～17；廿八1等)；只有这个家族的长子可以作大司祭(肋十六32～34；廿三1～4等)，亚郎家族的其他男子则为普通司祭(肋廿一16～24)。既然如此，所以在旧约中用来指示司祭的名词kohen都是阳性的；因为在以色列的历史中，事实上司祭们都是男性。

反过来看，旧约时代着名的强权帝国，诸如亚述、埃及、巴比伦、波斯等，都曾经有女司祭。

参考书目：

韩承良，《圣经中的制度和习俗》，台北：思高圣经学会，1982。

Bultmann, R. Theology of the New Testament, vol.2. 1955. 213.

Dibelius, M. Die Pastoral Briefe. 1931. 24-25.

Easton, B. S. The Pastoral Epistles. 1947. 218.

Kueng, H. Judaism: Between Yesterday and Tomorrow. New York: Crossroad, 1992.

Spicq, C. Les Épîres Pastorales. 1947. 125-134.

Tasker, J. G. Dictionary of the Apostolic Church, vol. 2. 1918. 315.

韩承良


神学辞典-犹太神学-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

犹太神学

犹太神学

yóutài shénxué

THEOLOGY, JEWISH

参阅： 385神学 105以色列 516犹太宗教 571圣经 688旧约神学 178伊斯兰教神学

(一)概念说明：犹太神学Jewish theology一词指自旧约时代以迄今日，在以色列领域及由犹太人民所发展之神学。在神学上与其处类似地位者应为基督宗教、伊斯兰教、佛教、道教、及印度教神学。事实上，如同犹太宗教在基督宗教历史中扮演特殊的角色，同样犹太神学在基督宗教神学过程中扮演着无可替代的角色。

(二)犹太神学的特性：

天主为中心、雅威为中心神学：就此意义而言，犹太神学确系纯然之神学(theo-logy，关于天主之讨论)。雅威是「生活的天主」、世界和世界上万物的创造者；雅威是全能、全善和至圣的，要求所有受造者(人)实施公正及正义；雅威是超性的并内在于宇宙。

根据旧约时代以色列及犹太人之经验，其神学以此世界及此生命为中心课题；根据新约及基督徒们的经验，其神学不但看重此世界及此生命，而且强调来世及永生的课题。

由犹太教才智之士所形成之神学，其目标多导向于信仰之实践，少于抽象之思辨；多述说天主愿意人作何事，少讲论天主本身是谁，性质为何。

处于族长性及男性控制之社会，犹太神学显示「男人沙文主义」(male chauvinism)之断然特质；但在处理天主之奥秘时，却断然将性别成份排除在外。

犹太人伴随西方历史所遭受之艰困，一方面培养了遭受折磨与被迫害之深痛意识，另一方面也根据对雅威─ 生活的天主之不可动摇的信仰，促成了强烈、有时过度强烈之自我肯定，并认其神学优于其他思想方式。

(三)犹太神学历史可区分为四个时期如下：

圣经神学时期：自旧约时期起，犹太神学家即特别关切、牢记天主在其选民历史中所给予活生生的全部启示；因为神学家注意启示的整体，所以他们小心地避免太主观而狭窄的诠释学。因此现代的犹太神学家也接受圣经批判、考古学及哲学的新知识。犹太神学家承认圣经思想的发展性。他们的神学以圣经为基础，但也利用现代学术所提供的所有工具去瞭解圣经。

辣比神学时期：辣比神学并不是一种很有系统的思想，然后井然有序的写成教本。其性质为一方面集中问题于此时此地的世上生命问题，但另一方面也瞭解此一生命是过渡性质，因而也展望「永生」。这一神学加深了圣经上罪恶和忏悔的准则，特别是人类两种倾向(「良好倾向」，将人向上拉举，及「罪恶倾向」，将人向下拖拉)。辣比神学把圣经中的普世救恩论向度简化(reduce)到少数奋斗争取生存者之特殊恩宠论。对天主之解释使用拟人法，但亦清晰瞭解其不当。至于天主对待人之原则为「论功行赏，论罪处罚」，即人如何对待天主，天主亦如何对待人。

中古犹太神学时期：中古时期之犹太思想家，由于受亚里斯多德(参 221)及新柏拉图(参 610)学派哲学家之影响(主要由阿拉伯哲学家之中介)，曾出现对犹太神学重要而有系统之论述，就狭义而言，此是犹太神学之诞生时期。此一神学较辣比神学更注意来世。它特别强调二方面：一方面强调灵魂与肉体之二分法，另一方面重视人的永福与人在世时努力瞭解形上学真理，并使此真理

成为日常生活中的光与力量。这些观念上，中古犹太神学与传统犹太教义(如在圣经及犹太经典Talmud上)之间的冲突，相当明显。为解决此冲突，通常采取之措施为：不应把圣经与辣比之著作按照字面意思来瞭解或解释，而应将之视为寓意性(参 538)的话语。

现代犹太神学时期：由于近世纪来犹太思想家在各种学术界有显着的影响力，同样期望犹太神学采取一更广及更普世性之视野。事实上犹太神学已走上此一途径。今日犹太神学所面对之挑战，就如同基督徒神学及欧洲神学所面对的一样。

参考书目：

Kohler, K. Jewish Theology. 1918.

Borowitz, E. B. New Jewish Theology in the Making,1968.

Jacobs, L. "(Jewish) Theology." Encyclopedia Judaica, vol. 15. Jerusalem: Keter Publishing House, 1973. 1103-1110.

Kueng, H. Judaism: Between Yesterday and Tomorrow. New York: Crossroad, 1992.


神学辞典-犹太教的思想与生活-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

犹太教的思想与生活

犹太教的思想与生活

yóutàijiào dė sīxiǎng yǔ shēnghuó

JUDAISM

参阅： 516犹太宗教 105以色列 517犹太神学 571圣经 688旧约神学 177伊斯兰教

(一)概念说明：

内涵：Judaism一词意义丰富主要内容如下：「犹太宗教」、「犹太生活」、「犹太思想」、「犹太神学」及「犹太主义」。本辞典以三篇条文来描述Judaism：犹太宗教(参 516)，犹太神学(参 517)；本文特别发挥犹太教的思想与生活方面。

名称：Judaism一词来自原文「犹太」(Juda)，早已见于旧约与新约之中，中文译本作「犹太教」(加下二21；八～十四38；迦一13，14)；它的动词则作「犹太化」或「入犹太籍」(艾八17；迦二14)。

用「犹太」一字来代表以色列子民是南国被充军灭亡前后的事，那时才有「犹太人」的名称出现(列下廿五25；厄上一2；耶卅四9)。他们的语言则被称为「犹太话」(列下一八26；厄下十三24)，而「犹太」一名则来自雅各伯与肋亚所生的第四个儿子「犹大」(创廿九35；卅五25)而来。犹大按照父亲雅各伯的预言，应是以民众支派的领导者，且要居十二支派之首，而且百姓众多(创卅八；户卅二12)。事后证明果然如此，「犹太人」不但是指同一血统的民族，而也在指同属一个文化和宗教的百姓。

但此名词都不是出自犹太人本身之口，而是外邦人自古以来就惯用这个名称来称呼雅各伯后世的子孙，尤其是自充军之后，自公元前538年开始。在这一年被充军至巴比伦的犹太百姓，获得波斯居鲁士国王的释放，约有四万人带着他们被抢劫去的圣殿器皿回到耶路撒冷，重建家园。这些回国的人被称为「犹太人」(厄上六44；厄下十三23)。但当时还有为数不少的一批「犹太人」，甘愿留在充军之地，没有回国(艾三6)。没有回国的原因不外有二：其一是已在那里安居乐业，故乐不思蜀，其二是留下来利用那里较好的物质条件来帮助祖国的重建。

由上所述可以确定，形成这个犹太主义的特殊宗教生活和民族思想的时代，应始自巴比伦充军，公元前586年，至公元70年为止。它是这个时代的产品，就在这个犹太人的历史时代，「犹太教」或「犹太主义」不论按它的狭义，就宗教而言，或按它的广义，就犹太人的生活、行动和思想而言，都有了特殊的变化。因此为了解这个问题，必须要了解这个时代的历史背景。

(二)宗教生活：

犹太人在充军之前，虽有先知们的劝勉和警告，却不但固执于恶，而且对天主不忠不敬，甚且敬拜邪神。于是应验了先知们的预言，被罚充军远方，这是使他们家破人亡，身败名裂的残酷打击。这也使他们在痛苦的充军之地，不得不痛定思痛、决心悔改。果然自今而后再也不敢重犯祖先们的过错，去敬拜邪神偶像。却也正因他们在经过天主的严厉惩罚充军之后，心中对天主怀着巨大的敬畏之心。将天主视为高高在上、神圣不可侵犯、甚至不敢直呼天主的圣名雅威。如此一来好似天主距离他们更为遥远，甚至高不可攀。天主不再与他们直接讲话，如同对亚巴郎或雅各伯或梅瑟一样，却是藉着先知来向他们传达自已的意旨。另一方面犹太人为了不再受外邦人的诱惑而再度步入歧途，自已筑起了一道藩篱(ghetto)，而将自己限制在藩篱之内，不与外人接触往来，以保持自己纯真的宗教生活。

远在70年后，当犹太人被逐出圣地而散居各地的时候，他们这种固步自封，不与人同的奇特作风，很自然地招致了许多误解、讥讽和轻视，也因此造成了一次又一次的教难及迫害。这种情形并没有因时间、环境的不同而有所改变，时至今日犹太人及他们的宗教仍受着人们的误解和轻视。

基于公元前586年巴比伦帝国拿步高国王的入侵犹太，将圣殿和耶京城市破坏无遗。没有圣殿是犹太人最大的痛苦和遗憾，为了弥补这种心灵的空虚，他们开始在充军之地修建会堂。虽然公元前538年他们能自由地回国修建圣殿，但会堂仍然有增无减地保留了下来。当然自他们被逐出圣地之后，所到之处都修建会堂，作为他们宗教生活的中心。以致在耶稣的时代，仅罗马一地就有上百座的犹太会堂(就连我国也有会堂的出现，且不只一座，其中最着名的要算是河南开封的犹太会堂，惜目前已不复存在)。在会堂旁边通常建有一座学校，供少年学子研读圣经，一方面学习文字，一方面研究天主的法律、本国的历史，以及民族的使命、希望和理想。

在教义方面，他们由于一次又一次地受人迫害，故此激起了对救主默西亚强烈的愿望，希望祂尽快出现，好以民族英雄和大救星的形态，来重建以色列王国。这种热切愿望尤见于先知们的著作之中。由于天主已高高在上，他们在这个期间开始注意和强调天使(天神)的存在和作为。他们确信在天主的周围有许多的天使存在，来执行天主的命令，并为天主的子民服务(达七10)，他们也开始默想天主的内在生活，更强调「天主的话」、「天主的神」、以及「天主的智慧」，这似乎为后期天主三位一体的奥理作了事先的准备。

另外，他们在这个期间整理了旧约正经的书目，这个工作经过一段很长的时期才定案的；它始自厄斯德拉(公元前538)，直至公元90年所召开的雅本尼雅会议才完成。

此时期也出现了一些充满宗教热诚的团体，除了哈息特(Hasideans,Hasidim)党人之外，最重要的是厄色尼人(Essenes)。这些热诚的宗教信徒过的是团体独身生活，十分相似目前的修会团体；他们严守法律，过贫穷的出世生活。他们专门与那些虚伪的经师、司祭和法利塞人作对，也因此不进圣殿，不参与任何祭献，在团体内人人平等。

(三)社会生活：他们为了保护自已的血统和宗教，绝不进外邦人的家，更不与他们通婚。也正基于这些规定，他们才能在散居世界各处历两千年之后，仍能团结一致地回到圣地，于1948年建立了自己的国家，即以色列共和国。

(四)犹太教与基督宗教的关系：由于近几十年来在世间发生的一些重大事故，例如第二次世界大战期间(1939-1945)的迫害犹太人；大战后犹太人的独立建国，天主教召开的梵二大公会议(1962-1965)，以及一些学者们的反省和号召，例如法国的玛里旦(J. Maritain, 1882-1973)、伯亚(A. Bea, 1881-1968)枢机主教以及巴特(K. Barth, 1886-1968)等人的影响力。再加上最近教宗们的推动，使基督徒们对犹太人的宗教和生活有了更深刻的了解，也与他们发生了更为友好的关系，而且最近梵蒂冈与以色列共和国建立外交关系。

基督徒们不再强调他们杀害主耶稣的全民大罪，而更注意到，基督徒们所信仰的主耶稣的教会与他们的犹太宗教有着密切不可忽视的关系，教会是透过耶稣基督从犹太教一脉相承地传流下来的宗教。

参考书目：

韩承良，《新约时代历史背景》，香港，1980。

Ben-Sasson, H. H. ed. A History of the Jewish People. Cambridge, Mass. 1976.

Fisher, E. J. and others, eds. Twenty Years of Jewish Catholic Relations. New York: Paulist Press. 1986.

Joseph, H. and Ian J. Kagedan. "Judaism." Latourelle. 533-560.

Kueng, H. Judaism: Between Yesterday and Tomorrow. New York: Crossroad, 1992.

Schnietzer, F. M. "A History of the Jews since the First Century." Eds. A. D. Leon and others. A Dictionary of the Jewish Christian Dialogue. New York: Paulist Press.

韩承良


神学辞典-集体主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

集体主义

集体主义

jítǐ zhǔyì

COLLECTIVISM

参阅： 11人 206位格 438基督徒人学 283 社会 285社会主义

(一)概念说明：集体主义collectivism一词来自拉丁文动词colligere (集合；收集)，它把人视作集体的存有物。这里的所谓「集体」是指一种社会结构而言，在其中个人失去了独立性和尊严，他只是团体中运作的一员罢了。重要的是社会整体，在这大前题下，个人就他本身而言没有重要性，他的价值只在整体的角度下才表现出来。

(二)内容描述：

集体主义的反面就是个人主义(individualism)。个人主义在其最夸张的形式下把个人绝对化，甚至放置在神的位置。为了保卫团体，使它不致「在所有人打击所有人的战争中」瓦解，社会反过来被高举成为绝对。在这意义下的集体主义始自十九世纪，领导者有普鲁东(P.J. Proudhon, 1809-1865)、欧文(R. Owen, 1771-1858)，及恩格斯(F. Engels, 1820-1896)等。

在工业技术挂帅的时代，人类自当更密切地合作；不过，这种合作却不该贬损人格的主体。相反地，它该使个人的尊严和能力都发挥到极致。这是团体主义而不是集体主义。它的组成不是集体(collective)而是小组(group, team)。小组和集体的分别如下：在小组中，个人不是某些绝对权力的工具。没有人为他计划、安排、布署一切。相反地，他被尊为工作和谘询的伙伴；对于生产的目标和方法，他有权自由地采取主动，共同作出决定。

这样，他被邀请真心地负起责任；这样，人的力量和才能才会真正地施展出来。在这种自由地负责任的共同决定中，人渐渐的了解：绝对的价值不是个人，也不是社会，而是那绝对的位格性的存有者，就是神、上帝、天主。他超越个人和社会，他绝对的要求把个人从他自己和社会的束缚中解放出来，也使个人和社会真正地成为他们自己。

编译


神学辞典-进化-天主教图书中心--天主教文学,书籍,图书,书库

J 部

进化

进化

jìnhuà

EVOLUTION

参阅： 521进化主义 524 创世主义 12人化 509单偶论 522进步 539发展

(一)概念说明：

进化evolution一词来自拉丁文动词evolvere，此动词包括e (ex) (出来)和volvere (转动，发挥)。Evolution的基本意思就是「转动出来」、「发挥出来」的过程。

宇宙、生物和人类的进化，是现代思想的一个主要范畴：物种永远在变化，一个物质可以繁衍出不同的后裔，这样的自然过程称为生物进化。现代进化论认为，当今世界上几百万种生物，全是由远古时期地球上出现的微小原初生物演变发展而来的，而原初生物则是在原始地球的演化条件下，由无机物质合成的。十八世纪一些学者便明确表示，一些物种彼此相似可能是因为同源共祖的缘故。但直到1859年达尔文(Ch.R. Darwin,1809-1882)发表《物种由来》一书后，才使进化思想流传开来。这一名词有时限于有机物或生物的进化，但认为宇宙与人类是进化的想法，其历史远较达尔文主义来得悠久。

现代进化论则认为演化是由一个物种变为另一物种的过程。依照演化的起点有一个或数个(原细胞)，原始类型演化可以分单元的(monophyletism)与多元的(polyphyletism)两种。

柏克纳(F. Birkner, 1868-1944)则表示如下的意见：「生物的单元演化应该加以否定，因为由一个物种变为另一物种的过渡类型并不存在。多元演化似乎更合乎事实。可惜至今我们还不能断言生物曾经有过多少原始类型与基本组织。」

(二)哲学进化观：在西方哲人中，有主张宇宙无始无终，自本自根，永恒存在者。有认为神由永恒中创造了宇宙的；或上帝在时间中创造万物的。而不论宇宙如何来，在古代哲学家的眼中，宇宙乃是形体实物的总积；其生成有以下不同的主张：

「原子论」者主张，系不可分的无量原子，彼此相连着，由一种不断的降落，被拖进空间，它们结集在一起，并形成很多变化；自然万物皆由之而生。而根据必要性定律，生生灭灭的灵魂与神，亦都是这些原子的变化过程中的因素。

「力说」者主张：宇宙的形体物是靠吸引或排斥的力量，由简单的物构成。这些力量的集合与不同的空间支配，就是各种不同的形体物；力量本身不占空间，但却使人有空间的印象。

「型质合一说」(参 294)则主张：自然界中的物体是由两种形上因素组成的，即「第一质料」(materia prima)及「实体型式」(forma substantialis)，即「本质型式」(forma essentialis)。「实体型式」不单是殊种差别的(静态)始元(principle)，而且是殊种特有完美为目的之行动的(动态)始元。自然物体靠那尚非固定的「第一质料」(它是形上的潜能)可能获得新的型式，也可能与其他型式融合为一，故而可能形成新的物体。人的精神灵魂由于能独立存在及活动，所以称为「本身自立的型式」。由于「本身自立的型式」之故，人不可能是别的物体之进化过程中的「阶段」而已，反而人是其他物体之进化过程的目标。

黑格尔(G.W.F. Hegel, 1770-1831)则主张万物是绝对精神的自我表达，绝对精神在自我表达中走向更圆满的自我。

中国传统哲人都认为宇宙来自有位格的「天」，或无位格的「道」，天与道都是独立永在，无根源的根源。至于宇宙之生成，老子说：「道生一，一生二，二生三，三生万物」(道德经三十二章)。易经说：「易有太极，是生两仪，两仪生四象，四象生八卦」(系辞上传)。依学者解说，大体可说，构成万物之元素或使之变动不停的两种动力─ 阴阳，是宇宙进展的第二阶段；从此，由简而繁，由少而多，终成大宇宙。又有学者认为：「太极动而生阳，动极而静，静而生阴，静极复动。一动一静，互为其根。分阴分阳，两仪生焉」(周濂溪太极图说)。董仲舒认为：由阴阳而有金、木、水、火、土五行，由阴阳五行构成万物。有些哲学家则认为气是物的构成之本，「太虚无形，气之本体」，「感而生，聚而有象」(张载正蒙太和篇)，认为气，机械地，必然地聚而为万物。人即「气之聚也」。

(三)圣经：圣经首卷创世纪的作者，无意以科学的言语和方法，对述说天主创世的历史；他只想给人讲一段重要的宗教真理─ 人的信仰之基础，即宇宙万物，尤其是人类，都是以独一无二的神─ 天主─ 为绝对的根源。因此，作者用了最简单而又通俗的字句、观念与表达方式，好使当时的读者能对天主创造万物的事实具有生动的印象。他把创造天地万物的事实描绘成六天完成的工程，并亚当、厄娃(夏娃)男女二人类视为创造的高峰(参 509)。这显然是用比喻的说法给当时人讲述启示的真理，并且使以色列人将每周的第七天当作休息及恭敬天主的日子。

(四)教父：少数教父，尤其是奥斯定(Augustine, 354-430)，曾经认为生物可以有某种进化。他们假设天主在同一时间创造了万物(德十八1)，其中有一部份受造物自始即以完满的状态存在，至于其他受造物则是从原始的胚种(rationes seminales or causales)逐渐演变而来。教父与士林派(参 20)神学家中，若有接受生物演化说的，也祇以每一物种均分别由天主所创造的原始类型演变而来。

以有神论的宇宙观为基础的进化论，承认天主为物质与生命的原因，承认生物是按照天主的计划从被造的胚种，或从原始的类型(进化论)发展而来的。这种理论可与启示真理相协调。不过，有关人的起源，则必须承认有天主的特殊创造参与。

(五)教会训导权：教宗碧岳十二世(Pius XII, 1939-1958)在1950年说：「教会训导权并不禁止『进化论』的学说，即对人肉身的来源，从现已存在的生物原始，着手研究。至于人的灵魂，则公教信理，命令我们要坚信：她(灵魂)是由天主直接创造的……」(DS 3896)。教宗保禄六世(Paul VI, 1963-1978)于 1968年6月30日所颁布的《天主子民的信经》中，亦提到：「……祂也是我们每个人内精神的和不死的灵魂的创造者。」

(六)今日神学：

天主启示给人的不是「如何」创造世界，而是创造它的「由来」和「所以然」。至于进化论的详细解释，是生物学家的使命；教会并不将它列为训诲万民的直接教材。即使一般人都认为所有生物都是从原质而来，这与基督宗教信仰还是不冲突。基督徒仍相信天主创造原质，并赋与它生命，使它生长、发育、进化。

拉内(K. Rahner, 1904-1984)则认为：「可能我们可以把天主创造灵魂看成是存有物藉本质的自我超越(essential self-transcendence)演变成新的存有物，因为本质的超越事实上已包含天主创造灵魂的主要意义。灵魂有特殊的、唯一的来源，与宇宙中其他存有物的来源不同，因为灵魂的自我超越乃是走向绝对、唯一、精神的、个别存有物，即天主，绝对第一因(absolute first cause)。」

总之，大自然及其规律和圣经的道理都是由至善、真理的天主而来，绝不会有任何的冲突。达尔文也在他所着的《物种由来》一书中写着：「在我看来，所有过去和现在、在世界上生存过的生物，他们的产生和灭亡，是由于间接的原因。这样的说法，更符合于我们所知道的造物主制定的有关生物方面的规律。」在这本书的结论里他写着：「造物主最初赋与生命于一个或数个形体，然后不断地由这简单的形体开始演化，而成为无数极为美丽奇异的形体；这种对生命来源的解释是奇妙伟大的。」达尔文认为这种解释更可证明造物主的无限智慧和全能。遗憾的是达尔文死了之后，在许多修订版和译本里(包含学校的课文)，竟将他表明对造物主信仰的词句删掉了。

德日进神父(P. Teilhard de Chardin, 1881-1955)融合科学、哲学与神学，把宇宙进化分为物质化、生命化和人化三大阶段，视每一个新阶段为一次大跃进；而物质化的阶段中分子的形成，是跃向生命化的准备期。他认为，宇宙的演化是整体性的「内在动力」推着万物经超越自身的方向前进，任何物质皆非无生气的死物，其实质内早已含有一种「先天生命」与「意识的种粒」，使物质发出生命，生命发出心智；而其终向则皆是集中地奔向天主─ 宇宙万物的核心，最高的意识，最高的精神实有。而基督是天主也是人，是天人合一的圆满，祂降生成人，人类跟随祂的基督化，就可说是跃向天人合一之圆满的准备。」耶稣会慕尼黑哲学院宇宙论与生物学教授暨神秘家的哈斯神父(A.M. Haas, 1914-1982)在《进化与圣经》一书中将德日进神父的思想作成图：

德日进于1955年4月10日复活节去逝，前三天(圣周四)最后一次在他日记中以希腊文写出保禄的话「天主是万物中的万有」(格前十五28)，然后综合其一生之思想说道：「我的信条有二：宇宙是有中心的，进化的，是向上往前的进化，此其一。耶稣基督是宇宙的中心，此其二」。

德日进的思想与诺贝尔得奖主艾克里斯(J.C. Eccles, 1903- )的看法十分相合。艾氏评论进化假设说：「我们找不到否认的证据，我们承认有许多许多迹象，支持达尔文及其后学者发展出来的普遍原则，并说明动、植物界构造上的变化多端。」他又说：「与达尔文合作发现物竞天择原理的华莱士(A.R. Wallace, 1823-1913)再三强调：生物进化纯物质性的解释，不能说明人的精神性，我们只能在不可见的精神世界寻找精神起源的原因。」

一般来说，今日科学的证据使人类乃由进化而来的假设日益可信。但，假设尚非事实，因为在宇宙进化的巨浪中尚有一些「缺如的环节」(也称「失落的连环」)(missing links)，以致无法确切知道人究竟何时、在何处、何种具体环境中出现。然而，造成进化的原因，除了外在因素，如气候、食物、地形等，还有内在因素，如基因突变。虽然有些科学家主张偶然说，多数学者认为宇宙进化是有目标的。

在教会逐渐接受进化论之时，今天在基本主义的教派中，又出现了所谓的「创世主义」。他们的主要论点是天主在六天内直接创造万物，在每一种类中都有天主直接的参与。

天主教会实际上所能接受的是「神导进化论」，它是站在「进化主义」与「创世主义」两个极端之间。神导进化论一方面肯定进化主义中值得采取的看法，就是在受造界中的变化与发展。当然也不接受一切都靠自然的演化而成。梵二大公会议(1962-1965)，以德日进神父的思想为后盾，接受过程、动态的思想。根据天主教的信仰，造物主创造了宇宙；至于这是多久以前的事，它开始的情形如何，还是一个有待科学家去考证的问题。当科学家的学说有了确实的证据且可以成立时，基督徒将承认他们的主张，因为他们所证实的，不致违反基督徒的信仰，相反地，更坚定了其信仰(GS 5、34、36、44、54、66)。

参考书目：

德日进，郑圣冲编译，《人的现象》，台北：先知出版社，1972。

潘柏滔，《进化论，科学与圣经冲突吗？》，台北：校园书坊，1984。

蔡松煨，《创造与进化的研究》，台北：圣经与信仰社，1983。

Bendall, D.S., ed. Evolution: From Molecules to Man. Cambridge: Union Press, 1983.

Bresch, C., S. M. Daeck and H. Riedlinger, eds. Kann man Gott aus der Natur erkennen? Evolution als Offenbarung. Quaestiones Disputatae, vol. 125. Freiburg: Herder, 1990.

Darwin, Ch. On the Origin of Species. London: 1859.

───. The Descent of Man. London: 1871.

Gonoczy, A. "Evolutionstheorie und Schoepfungs-glaube." Beinert. 150-152.

Haag, H., A. Haas and J. Huerzeler. Evolution und Bibel. Luzern: Rex Verlag, 1963.

Rahner, K. and P. Overhage "Evolution." SM, vol. 1. 283-297.

谷寒松


神学辞典-进化主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

进化主义

进化主义

jìnhuà zhǔyì

EVOLUTIONISM

参阅： 520进化 539发展 522进步 627经验主义 639实证主义 514无神论 172自然神论

(一)概念说明：进化主义evolutionism (有时也称进化论)是有关「进化」较极端的看法，可分为哲学的或科学的二大类型。基本上，「进化」之假设指出，宇宙过程的主要原则是变动不居的，而且后期的生物是从较早期的发展而来。科学进化论所研究的对象不同，可细分为生物、人学、文化、心理、和宇宙等各类；而哲学进化论亦有形上的、伦理的、和宗教的进化论之别。

(二)进化论的根源：

在最早的希腊科学和哲学思维中，进化的理论十分普遍。先苏格拉底(Socrates,469-399)的思想家如亚纳西曼德(Anaximander, 611-546)、赫拉颉利图(Heraclitus,约535-465)、恩培多克利斯(Empedocles, 495-435)、德谟克利都斯(Democritus,460-370)等人都有着某种程度的进化思想。

到了十八世纪初期，现代进化理论的种子在科学和哲学方面都已经撒下了。在自然科学方面，培根(F. Bacon, 561-1626)及哥德(J.W. von Goethe,1749-1832)在生命科学方面所发展的方法为整个大自然开启了进化的观点。在哲学方面，谢林(F. Schelling,1775- 1854)发展了康德(I. Kant, 1724-1804)的时空观念，认为所有存有物的两极性(polarity)构成了进化的原则。最后，黑格尔(G.W.F. Hegel, 1770-1831)的历史理论更把整个德意志观念论带到最高的境界。

(三)进化论的发展：

达尔文(Ch.R. Darwin, 1809-1882)及华莱士(A.R. Wallace,1823-1913)二人均被视为生物进化理论的建立者。他们以「物竞天择」(selection)的理论来解释从最初大自然的多种生物发展到今日世界所遗留的各个种类的现象。他们把从宇宙起源、天文、物理、和地球科学范围内的进化理念推展到生命甚至人的范畴内，开展了一种统一的整体性进化思想观。斯宾塞(H. Spencer, 1820-1903)和赫胥黎(Th. H. Huxley, 1825-1895)进一步发展达尔文的进化思想；在他们看来，进化不仅是机械式的，它还是不可知的。赫胥黎的《天演论》(Evolution and Ethics)曾被严复(1853-1921)翻译为中文。

在德国，海克尔(E.H. Haeckel, 1834-1919)发展了一套进化的形上学，就是狭义的「进化主义」，即以自然主义的进化理论取代传统对神、自由、与不死的看法。另一位德国学者，特里希(H. Driesch, 1867-1941)则把生机论(vitalism)和目的论(teleology)导进德国的进化主义中。他并以亚里斯多德(Aristotle, 384-322)的entelechy (指导生长及生命的活力)概念来对抗机械式的进化主义。

在法国，柏格森(H. Bergson, 1859-1941)奠定了当代法国目的进化理论的基础。在他看来，宇宙进化有其原因；那是一种「生命冲力」(vital impulse)，由它推动、领导整个「创造性进化」。柏氏之后，影响最钜的是德日进(P. Teilhard de Chardin,1881-1955)；他主张「复构与意识」(complexity and consciousness)的进化动力：进化是朝着更复杂更具意识的方向前进，而生命的出现与人的意识就是整个进化过程中最具关键性的两个转捩点；整个宇宙的宏大进化过程以耶稣基督为终极(欧米加Omega)。

(四)进化主义的评估：

从基督信仰立场来看，要把进化主义和进化思想分开来说：前者否认神明(绝对第一因)的存在，后者把神明存在与进化过程整合为一种动态的基督徒宇宙观。

十九、二十世纪的进化理论为当代思想界提供了十分重要贡献。科学的进化理论是由经验、观察及系统归纳而产生；并藉着类比(参 698)把这套理论应用到生命、星群、人及其科学、艺术、文化、伦理、及宗教的起源和发展上，却必须格外地对这种类比的限度加以小心谨慎的处理。在科学的许多范围内(特别是与人有关的范围)，一种纯机械性的、自然主义式的进化主义是很难立足的。此外，强调进化的结果使人容易忽略另一种在事物及生物中同样不可或缺的因素：稳定性原则。如何保持稳定与进化的平衡也许是一套真正的进化理论所必须注意的课题吧。

最后，基督徒神哲学指出，那支持整个的进化过程(它是第二因secondary cause)是绝对第一因(absolute primary cause)。

参考书目：

参阅相关条文的参考书目。


神学辞典-进步-天主教图书中心--天主教文学,书籍,图书,书库

J 部

进步

进步

jìnbù

PROGRESS

参阅： 665历史 520进化 539发展 417教会社会思想

(一)概念说明：进步progress来自拉丁文的名词progressus (向前进)，包含两部份：pro-往前，及gradus：步骤。进步涵盖人类所关心的各种领域，如科学、经济、文化、宗教等，但几乎没有人主张人类在各层面各领域「同时进步」的。任何基本的探讨想将「进步」概念定位在适当的观点上，都须从历史和历史性的背景着手。道森(Ch. Dawson,1889-1970)认为进步的学说是指相信这世界在各方面一天会比一天更好。但他又补充道：世界现状使得持此说法的人少之又少。在神学上，「进步」学说指人类在神的指引下朝着超性(参 492)的目标向前迈进。这类的历史概念限于救恩史，圣经和早期的教父作品即采此立场。

(二)简史：

古希腊的毕达哥拉斯学派(Pythagoreanism)持历史循环说；伊比鸠鲁主义(Epicureanism)把「进步」看成「因着对本性更好的瞭解，而由恐怖与不人道中解放出来」。犹太基督徒宣扬「末世的希望」，却迟迟未见基督光荣来临(parousia)。

后来受奥斯定思想(参 601)的影响，而认为天主之城只在世末时才会显示出来。圣多玛斯(Thomas Aquinas, 约1225-1274)未专论此观点，主张万物与人来自天主，终必透过历史中的「道路」，基督，回归天主。长久以来，把「进步」与「天佑」(参 51)视为同义字。

十八世纪的启蒙运动(参 474)的思想家，如康德(I. Kant, 1724-1804)等，使「进步」一词逐渐取代了「天佑」。黑格尔(G.W.F. Hegel, 1770-1831)以「理智的精神」取代了天佑。因着孔德(A. Comte, 1798-1857)、达尔文(Ch. Darwin, 1809-1882)、海克尔(E. Haeckel, 1834-1919)等的影响，「进步」一词成了十九世纪的口号。马克思(K. Marx, 1818-1883)更以唯物的经济因素来取代天佑；他把进步概念转成有力的口号，影响了历史路线迄今。

二十世纪基督教的库尔曼(O. Cullmann, 1902- )主张新约宣扬的是救恩史，即基督的历史事件是介于创世与基督光荣来临间的历史中点。但布特曼(R. Bultmann,1884-1976)则坚称救恩史以耶稣为终点，耶稣之后端赖历史中的个人以存在性决定将自己汇入基督的救援工程中。天主教的德日进(P. Teilhard de Chardin, 1881-1955)基于进化思 想认为人类将日渐拉近距离而成一个属于基督的超人，而基督则属于天主(格前十五28)。

(三)通常基督徒较偏向于把进步与救恩史密切相连，因为今日世界有成长也有衰微；有前进也有倒退，有的从罪恶中转向恩宠，也有由恩宠堕入罪恶的，因此，不见得一天比一天更好。由于「进步」概念的起源尚未明朗化，以及进步大势趋向俗化主义(参 308)，使教会迄今对它仍采保留的态度。可是梵二大公会议(1962-1965)却对「进步」概念重新加以评估，将「从科技进步到世界的人化」与天主的国连在一起(DS 39)。

从历史观点看，进步有如衰退同样是相对的、临时的。通常所说的技术进步理应包括科学、艺术、哲学等等方面的技术；但因现代艺术和哲学的成就未必赶上或超过前代，故进步概念显然不适用于此二领域。至于文明史上因进步所带来的损失(如生态环境的破坏)已成为备受瞩目的问题。因袭盲从、保守主义，把传统文化与社会形式建立在意识型态上，或对进步的无耐心，甚或无动于衷与冷嘲热讽等都是可怕的歪曲现象。真正需要的是超然的立场，容忍、鼓励、负责地接受、以及创新的回应。


神学辞典-复临派-天主教图书中心--天主教文学,书籍,图书,书库

F 部

复临派

复临派

fùlín pài

ADVENTISM

参阅： 90末世论 89末世主义 435基督来临 210希望 412教会史 436基督宗教

(一)概念说明：复临派Adventism此词指许多不同的基督徒团体，他们相信主耶稣基督光荣的来临已近了。

(二)简史：

在基督宗教历史中，不断有一些小团体，把信仰的注意力放在耶稣基督光荣的来临上，如：二世纪有蒙丹派( 参 629)，宗教改革时代(参 273)的重洗派(参 368)等等。

到了十九世纪初，复临派再次出现于美国，倡导者是威廉米勒(W. Miller, 1782-1849)。由于看见道德的普遍堕落，复临派信众都相信世界是罪恶的，而且必定很快就会灭亡。善与恶最后斗争的结果，胜利者基督将会建立一个为时约一千年的正义王国。米勒把这日期确定在1843和1844年；但当这期限过去之后，他的弟子们开始从迷梦中醒悟过来。只有一小部分信众继续宣讲再来的逼近，而且他们大都拒绝拟定一个确定的时刻。

从米勒的理论中发展出来的复临派团体，其中最大的是第七日复临教会(Seventh-Day Adventist Church)。除了复临的逼近之外，他们还守安息日。他们以怀特(E. White, 1827-1915)为先知。自1863年他们开始散布到世界各地。今日七日复临教会约有一百万信徒。另一个较小的团体是由坎明(J. Cummings)在1860年所建立的复临基督徒教会(Advent Christian Church)。1964年人数约有三万，纪念星期日而不是安息日。

耶和华见证人(Jehovah's Witnesses)也是复临派的一支，他们否认天主圣三，和耶稣的神性。这宗派的创始人罗素(Ch.T.Russell, 1852-1916)，早期曾受复临派的影响。为数约一百万的耶和华见证人大都离开美国，到外面作见证。基督末世圣徒教(The Church of Jesus Christ of Latter-Day Saints)本来也强调复临，但这种特征已渐渐减退。许多五旬节的教会(Pentecostal Churches)都包含一种很强烈的复临立场，公教宗徒教会(Catholic Apostolic Church)和新宗徒教会(New Apostolic Church)亦然。此外，还有其他小型的复临派团体，总人数不会超过一万名。


神学辞典-创世主义-天主教图书中心--天主教文学,书籍,图书,书库

C 部

创世主义

创世主义

chuàngshì zhǔyì

CREATIONISM

参阅： 526创造 123永续的创造 471无中创造

(一)概念说明：创世主义creationism一词包含两部分，创世与主义，指一种对创造的极端了解。创世主义是一种学说，可以用下列三条公式描述：1)万物，一如现在所存在的，都是全能的(参 181)造物主所创造，不是逐渐进化或发展而成的。2)创造宇宙的故事，一如圣经，特别是在创世纪第一章中所叙述的。3)天主为每一个要出生的人，立刻从无中创生一个新人灵。

(二)创世主义之所以兴起，大约有五方面的原因：

由于释经学的发达，学者每因圣经经文与个人假设不合而归于后人所加，致使经义莫衷一是，信仰漫无准则；对圣经深心恭敬的热诚信徒无法接受，于是回到圣经坚守传统信念。

今日为思想变化快速、多元的时代，生活在传统思想之安全模式中，思想弹性不够大的人，无法应付，深感不安，故而握住圣经字面的意义，寻求可稳立的安全感。

当今排除宗教的俗化主义盛行，科技文明又驱人陷入冰冷的世界，厌倦这种现象的人自感不如亲聆上帝的话语，体验宗教的热忱。

世上又弥漫着实用唯物论，普遍重视物质、金钱，热爱信仰的人难免感到窒息而逃回圣经的世外桃源中。

再就是相对主义，尤其是伦理的相对主义出现，善恶无客观标准，世界失去达到和平的基础；无法忍受、不能分辨的人自然要回归绝对准则和圣经。

创世主义者不但排斥「进化主义」，即排斥一切出于自然的进化；也不接受「神导进化论」，即不接受神开始即有一完整的创世计划，日后才一步步实现出来；他们也鄙夷「上帝在圣经中启示了祂创造的事实，把创造方法留给科学家捉摸」的说法；同时他们也唾弃基督徒比较接受的「圣经进化论」(上帝利用进化论所形容的方法，来完成祂在创世纪所提到的创造目标)，认为进化学说与圣经教导不符，圣经启示的上帝以进化方式创造万物也绝不相宜。

(三)天主教对创世主义的看法：

倡导最有力的基本主义基督徒科学家，以其科学心态研究上帝每天具体创造的物件，完全不顾圣经的文学向度，及其在信仰团体中的形成过程。

不接受圣经诠释学以各种批判法所瞭解的圣经的不同文学类型，从而探讨写作的历史背景，定断其历史性，并考虑圣经的某一部是否要讲真实历史。

不知在编写圣经的工作中，是天主拣选了人，在他们内运用他们的才智能力，以文字传授天主所愿意的一切；必须按作者的时代、文化背景寻找他们要表达的意思；而误以为圣经每一字句都是上帝直接的启示。

不明白信仰与理智乃相辅相成，人类技术与各种学科合理研究出来的知识，在天主助佑下会引人归向天主；却认定信仰与科学间没有整合的可能。

忽略了人的自由与历史性；不接受「天地人」合作中的类比观念；不瞭解人是自我启示之天主的交谈对象，可与天主一起创造人类的历史，在历史中逐渐形成圣经。

(四)虽然天主教内可能也有人难以接受今日圣经诠释学而抱持创世主义，但大体上来说，天主教接受「神导进化论」，也能勉强接受「渐进创造论」(亿万年以上的进化过程中，上帝在不同阶段插手创造了那些进化程序中无法完成的新物体，如把永恒不灭的灵魂加在人形动物的一类中。创世主义者认为这种说法也不合上帝的性格)。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，91-101。

亨利．莫瑞士(Henry M. Morris)主编，韩伟等译，《科学创造论》( Scientific Creationism )，台北：中华基督翻译中心，1981。

汤汉，《创世论》，香港：公教真理学会，1994。

Frye, R. M., ed. Is God a Creationist? The Religion Case against Creation-Science. New York, 1983. 7-8, 153-154.

谷寒松


神学辞典-创世论-天主教图书中心--天主教文学,书籍,图书,书库

C 部

创世论

创世论

chuàngshì lùn

PROTOLOGY

参阅： 623溯源论 438基督徒人学 11人 12人化 520进化 524创世主义 663乐园 662堕落

(一)概念说明：

创世论protology此词来自希腊文，包括两部份：protos第一(first)，及logos言语，学问(word)；创世论专门研究天主对世界与人类创始有关的启示教理。此论可分为两部分来探讨：人类出现的过程及人类出现的状况。

人类出现的过程：今日人类学家中很少人真正怀疑：人类至少是一百多万年前在进化的自然过程中出现的。这种假设受达尔文(Ch.R. Darwin,1809-1882)进化论的影响，以多种方法证明人类由猿进化而来。但假设并不是绝对肯定的事实，至今仍无法确切知道出现时地。虽然有些科学家主张偶然说，但多数学者却认为宇宙进化是有目标的，如德日进(P. Teilhard de Chardin,1881-1955)的跳跃进化观。

(二)圣经：

旧约创二7，21～23 (「雅威典」)、创一26～28 (「司祭典」)提出雅威上主是创造者。

新约(格前八6；哥一16；希一2；若一3)又加上了天主创造的基督向度。虽然圣经的作者针对当时环境的需要，表达他们的宗教信念时，触及了进化的根源，但无意谈进化问题。

(三)简史：

早期教会对世界与人类的创始过程的表达一直不出新旧约的表达范围。教会训导权一致肯定：天主是世界与人类的根源(DS 21, 125, 150, 800,3002, 3025)。但直到1950年教宗碧岳十二世(Pius XII, 1939-1958)在《人类》通谕(1950)中才承认相对进化论与天主教信仰可以配合(DS 3896)。其实，天主教排斥的是进化「主义」而不是进化「思想」。

至于有些基要主义的基督教派所主张的创世主义(creationism)，坚信圣经有关天主创世的字面意义是真理。基于今日的圣经诠释学(参 578)，不但天主教不赞成这种观点，1982年联合长老教会和圣公会也公开声明无法接受。

近代神学家拉内(K. Rahner, 1904-1984)主张在天主的「参与」(参 37)中，动物「自我超越」，于是人类出现了。佛力克(M. Flick, 1909-1979)更细分天主的「参与」为普通、进化、创造等三种。而摩特曼(J. Moltmann, 1926-)则把上帝的创造分为从无而有的原始创造、永续创造、末世创造。这些说法都试图以人的有限思想去说明无限天主的创造过程─ 因其「参与」，由物质到生物，由动物到人，并引导继续迈向完成。

(四)人类出现的状况：

原祖：

1)圣经：继创世纪一27，二～三之后新旧约其他作者(智十1～2；宗十七24～26；罗五12～21；格前十一8～9；弟前二13；希二11)提到人类原祖，好像都把人类起源解释为「一」。其实圣经作者根本未曾想到今日学说上的「单偶论」(参 509)或「多偶论」(参 185)的问题；他们要表达的只是「相信人类必有一个起源」。

2)特利腾大公会议(1545-1563)好像把原罪和「单偶论」连在一起(DS1511-1513)；事实上此宣言是个反异说的文件，按圣经字面意义讲述人类原祖，只是因循传统说法；当时并无现代人的「单偶论」或「多偶论」的问题。

3) 1950年教宗碧岳十二世在《人类》通谕中还强调「单偶论」(就是人类从亚当一人而来)，因为「我们无法显示『多偶论』如何与启示及教会训导权对原罪所讲的道理可相配合……」(DS 3897)。

4)从今日的神学对原罪较整体性的解释来看，当今科学几乎认定(但仍在假设阶段)的「多偶论」及「单支论」(参 12)与教会有关的教导(尤其是原罪论)之间，并无实际的矛盾。

地堂：教会传统所说的地堂，即圣经中的「伊甸园」或「乐园」：

1)圣经上有两种地堂：a)原始地堂：创二～三；则廿八12～14所说的伊甸园，不是狭义的历史或地理叙述，是指天主化工和计划的美善，天主愿意人类住在一个理想而圆满的境界中。b)末世地堂：先知在神视里预见未来的圆满境界─「伊甸」(依五一3)；新约中的「乐园」则指人类历史过程的光荣结束(路廿三43)。

2)教会训导权在两届不具定断信理性质的地区会议418年的迦太基(DS222)及529年第二届亚老西卡(Arausicanum II) (DS 371-372)和《索引》(Indiculus) (DS 239)，针对白拉奇(参 113)与半白拉奇主义，论及人类出现时的状况。当时教会并无现代的进化思想，乃根据圣经字义加以解说。

1546年特利腾大公会议(1545-1563)在《论原罪的法令》中重覆以上文件的主张(DS 1911)。1968年保禄六世(Paul VI, 1963-1978)宣布的《天主子民的信经》中也根据圣经字义的说法来描绘人类的原始状况。

3)因近代科学的刺激，教会的神学界逐渐发挥了新的看法：人类的开始极可能是一群人 (多偶论)，由一种族系的动物演化而来(单支论)。「亚当」是「人类」，不必是一人。人类出现时，身心简单，经漫长时期的演化方达今日状况。「伊甸乐园」代表天主完美的计划，也代表天主许给人类的未来圆满境界。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，71-142。

温保禄，《原罪新论》，台北：光启出版社，1986。

谷寒松


神学辞典-创造-天主教图书中心--天主教文学,书籍,图书,书库

C 部

创造

创造

chuàngzào

CREATION

参阅： 471从无中创造 37天主的参与 520进化 524创世主义 172自然神论 123永续的创造

(一)概念说明：创造creation一词通常泛指产生或致使存在、发生的行为。宗教用则是指语指起初天主使宇宙存在。创造与受造物(创造行为的结果)及造物主(有能力创造的一位)密切相关。

(二)有关宇宙的起源，各种宗教传统已形成许多神话与解说。论及宇宙来源的神话，通常称为创造论。创造神话里的神，是一个有位格性的造物主；所描写的创造方法则大体有四种：

生产式的创造：每以族谱的形式来说明天地的创造，谓之曰：「这是创造天地的族谱」。因为在人的知识里，「生」是最高等的创造。米索不达米亚、埃及、中国都有这类的创造论。如中国盘古开天辟地的神话中，以盘古为「首出御世者」。《道德经》所谓「道生一，一生二，二生三，三生万物。」《易经》所谓：「太极生两仪，两仪生四象，四象生八卦。」都可能是反映此类创造论的思想。

战争式的创造：如巴比伦的神话描述在高处神与神战争，马尔杜在将女神帝哈玛打死后，把她的尸体分成两半，撑起一半来变成天，另一半则是地，以后方是星辰和人类的创造。

工作式的创造：方法有二：一是分离，如创世纪中天主把穹苍和深渊分开，把昼与夜分开……；一是以他物制造，如创世纪说「天主用地上的灰土形成了人」。据宗教学家与考古学家的探讨，古埃及和非洲尼罗河上游，很早就有陶匠神话的流传，圣经可能是受其影响。

言语式的创造：中东各民族的神话里，很早就有以言语创造的传说；以色列运用时，所赋予的特色，使其远超过其他古老宗教的思想局限。

(三)圣经创造论的特色，以下分旧约和新约两部分来叙述：

旧约：

1)以色列的神学家，反省雅威在历史上救援、照顾的行动，日益领悟到，雅威不只是创造以色列，更创造整个宇宙，雅威是世世代代一切民族的创造者与保存者。在以色列的创造论里，雅威绝不是个受造的神，也没有万物自发论的色彩。换言之，他们相信一切都是雅威创造的，除了祂创造的受造物，不可能有任何自动生出的存有物。雅威的创造与其他神祇也截然不同，祂是由虚无中创造了一切。

2)以色列特别强调天主以言语创造。天主「说」：有光，就有了光(创一3)。创世纪第一章用了八次这样的说法。释经学者研究发现，创世纪第一章成书时期，是以色列人放逐后。反映出以色列人体验到，从亚巴郎开始一直到放逐巴比伦的时期，雅威的话在他们当中从未间断过。这「话」，一如雅威所说，不能空空地返回，必要完成祂派遣的使命(依五五11)。天主的言语在历史过程中，不断启发民长，领导先知，批判以民的行为……。这现象显出了这言语的创造性，智慧篇作者的祷告也言及天主以言语创造的事实(智九1～2)。咏卅三6～9对此事实则结论道：「因天主的一句话，诸天造成；因上主的一口气，万象生成。……因为祂一发言，万有造成；祂一出命，各物生成。」

3)为描写雅威的创造动作，旧约作者特别用了个特殊的动词bara。这动词是专门描述雅威的创造动作的，不能用在其他存有物上。由此可见，在以色列思想中，雅威的创造是多么特殊。这动词在旧约里出现四十八次之多，全是指天主的创造工程。创世纪第一章的作者，和第二依撒意亚的作者，大体都是放逐巴比伦时的犹太信徒。创世纪的作者注意的是万物的开始，依撒意亚的作者则是把重点指向未来圆满的救援(依四三1～15)。

4) Bara究竟是怎样的创造？可用创世纪一、二两章中的两个源流更具体地加以阐释：

a)创世纪中的雅威典(创二4～25)，是相当古老的传统。作者是居住在内陆的人，他(们)文笔活泼富人情味，文体上采用较生动的故事直接描绘，他(们)无意作严格的历史报导，只意图答覆生活中的几个迫切问题。作者以陆地为出发点描写天主先创造人，然后是形形色色的万物。有关人的创造，作者可能用了古埃及和米索不达米亚的神话故事来表达他的信仰 。乐园的境界完全反映出居住在沙漠地区的人日夜向往的理想居所。故事在表达作者对人性善恶问题的领悟：人性在雅威的创造计划里是善的，在宇宙中能获得真正的幸福、完全的和谐，在人身上充满了天主的许诺和希望，人和天主的友谊是这理想境界中最宝贵的恩惠；对女人的创造，作者表达了一个超时代的思想：女人和男人基本上是平等的。总之，雅威典作者以拟人法宣布雅威创造一切的信仰。

b)创世纪中的司祭典(创一1～二3)，作者是一些相当注意礼仪生活的神学家，居住在沿海地区。材料显出是比较客观、系统化的描述，有如一首圣歌。文中不断重覆「天主─ 说─ 看」。形成其行文格式，用以突出天主居中心地位；只要天主愿意，一说就成为事实；天主让一切受造物各依自己的能力行动，但最终基础绝对仍是天主。以色列四周民族的思想和宗教神话里，常有混沌，即无形的空虚，在创造前出现；他们的神祇是由这混沌中渐渐浮现的。司祭典中创造的天主不同，祂具有绝对的威严和德能，只需发言，万事即就绪，祂不但不是浮现于混沌，且以言语的创造打破了混沌。作者描述天主以六天的时间完成天上地下万物的创造，是以拟人法表达他的信仰。他结束说：「到第七天，天主造物的工程已完成，就在第七天休息，停止了所作的一切工程。天主祝福了第七天，定为圣日，因为这一天，天主停止了祂所行的一切创造工作」(创二2～3)。第七天没有晚上和早晨，等于说是天主的「现在」。总之，司祭典作者以这样的文学框架表达出：创造工程是天主救援计划的内在因素，创造与救援不是天主前后的两种行动，而是充满全能、慈爱的天主唯一、自由行动的两面。

5)旧约有关创造，显然不是抽象的奇思异想，而是具体的宗教信念。主要在使人经由创造的奇工妙化，发现天主无限的美善和大能，从而答覆天主爱的呼唤。旧约作者虽不直接说创造的「目的」，却说：天主创造万物就是为光荣歌颂无限美善的天主(咏一四八1～5)。天主的创造行动涵盖在更大的救恩计划中，可说是天主救恩计划中的近程目标。天主救恩的历史绝不会停留在眼前，祂更朝着末世圆满的境界前进；这更伟大更奇妙的远程目标，必须经过近程目标的完成，方能完全实现。天主创造的目的，显然是一个副目的、工具目标。

新约：

1)在基督内的创造：初期教会的信友，深深体会到自己是一个新受造物的事实。为此他们有种日新又新的渴望，即常常追求一种新的创造、改造机会，期望经验到一种新的存在。这种经验来自天主父藉着耶稣基督在圣神内的启示。换句话说，就像雅威自由进入以色列民的历史中创造了以色列；同样，耶稣基督靠圣神的力量以其宣讲、行动、死亡和复活，替人类开创出一个新的机会与天主重归于好。因为人与宇宙休戚相关，使人领悟到，不只是人，整个宇宙万物都是在基督内不断地更新。

分析下列经文能更清晰看出在基督内的创造：

a)格前八6：「我们只有一个天主，就是圣父，万物都出于祂，而我们也归于祂；也只有一个主，就是耶稣基督，万物藉祂而有，我们也藉祂而有。」指出基督是创造的媒介(藉祂而有)，受造者包括领过水洗的教友。

b)哥一15～20，原是初期希腊教会礼仪生活中的圣歌，在赞颂基督是万物的创造者及世界的救援者。哥一15～20不分基督降生前、降生后的行动，只注目逾越奥迹中的耶稣，认为具体可经验到的基督只是一位，祂的创造、救援行动只是同一启示过程中的两个因素而已。「祂是一切受造物的首生者」，指出祂在万物中独占首位，即「祂在万有之先就有」。「都是在祂内受造的」，按原文可诠释为：基督是万有存在的媒介(因创造在「现在」，所以保禄说「万有都赖祂而存在」)；也可以诠释为：基督是万物的中心，是万有的调和点和焦点。「一切都是藉着祂而受造的」，又指出基督在创造中的媒介作用。「并且是为了祂而受造的」，包含三个相辅相成的意义：基督是万物的末世主，是万有的继承者，是天上地下万物的目标。总之，祂吸引万有，是宇宙过程的圆满。

c)希一2～3：「天主立了祂为万有的承继者」(希一2b)，可能是因为耶稣基督被高举到天父右边)。其所以能如此，因为天主「藉着祂造成了宇宙」(希一 2c)，祂又「以自己大能的话支撑万有」(希一 3c)。希一 2c 也指出基督是天主创造行动的媒介。希一 3c 是说主以言语创造的大能，作者放在基督身上；「支撑」表示永恒保存，意味着基督末世的王权在创造万物之际已肇始。

d)若一1～4：受希腊文化新柏拉图派(参 610)影响的犹太神学家斐罗(Philo, 约公元前13－公元后50)，认为天主和万物间有一非神非人的中保「圣言」(Logos)。若望福音的作者借用斐罗的话，宣布祂与天主同等，然后说明「万物是藉着祂而造成的」，强调「凡受造的没有一样不是由祂而造成的」，指出圣言不是受造物，祂是创造的唯一媒介。作者又说圣言也是人的生命和光，表示创造和救恩不可分，是同一启示奥迹的两面。

2)创造者是三位一体的天主：新约全盘继承旧约雅威创造天地万物的信仰。耶稣基督启示雅威是天主父，三位中的第一位，所以新约把创造工程全归于父。默示录「全能者」的称号，表达出从始到终的完成都是在天主父无比威能的手中。这创造工程最后根源的圣父，在第二位圣子耶稣基督身上启示出来，所以在时间中的创造工程里，耶稣基督占有中心的地位。基督内的启示和行动，藉着圣神而深度化、内在化，圣神是天主第三位，是使天人合一的氛围与媒介。教会以故宣称「万有是圣父藉圣子在圣神内造成的」。

(四)教会训导可由以下几方面见其立场：

曾多次在信经中宣布：天主是万物之创造者(DS 19, 21, 125, 150,800)。

梵一大公会议(1869-1870)在《天主之子》宪章第一章论天主、万物的创造者，说：「……教会相信并明认：有一个真的、生活的天主、天与地的创造者……」(DS 3001)。在法典中更隆重定断：「谁若不相信，世界与在世界的一切，以及精神与物质的一切之物，是由天主从无中造生……或说天主……是被迫去创造(万物)……则应予绝罚」(DS 3025)。有关创造的目的，神学家海穆斯(G.Hermes,1775-1831)主张人受造的目的，不是为了使天主得到自己的光荣，即人不是天主得到光荣的工具。海穆斯说，如果天主创造万物的最后目的是为了自己的光荣，那就是一个不可原谅的自私(DS 3002)。在法典中更隆重定断：「谁若否认世界之受造是为天主的光荣，则应予绝罚」(DS 3025)。

教会训导又屡次强调：天主从虚无中创造(DS 285，790，800，1333，3024，3025)。

(五)今日神学有关创造的反省，则如下述：

天主是否会变？(参 41)：

1)天主为万物之源，与万物截然不同。万物的基本特性是变化。变化是由已经成功的「实现」及尚未实现的「潜能」所组成。世上必须有一个超越一切变化而绝对不变的最后基础。亚里斯多德(Aristotle, 384-322)称之为「不动的主动者」，圣多玛斯(Thomas Aquinas, 约1225-1274)名之为「独立自存的存有」，也就是基督徒所说的天主。天主绝对不变，所以昔在今在永在、至高无上、最单纯、纯属现实、完备而无缺。但又在绝对自由的救恩计划中，以丰富的行动心甘情愿地变化，如圣子降生成人、圣神降临。以故，出自虚无而暂存的、变动而不完美的、由部分合成的、有潜能待实现的、有缺点不完美的万物，能依靠天主，走向永在、至高、单纯、实现、无缺的不变。

2)在无限的平面上，天主不变。但是天主在无限自由的爱中决定要参与人类的历史，这种爱的决定，一方面是变化，另一方面没有万物变化的缺点。如此，无限的天主一方面能够参与人类时空中的历史过程，另一方面，在绝对的平面上祂仍旧是天主自己。

创造的目的：任何一个行动都有动机与目的。目的又可分近程、中程、远程的目的；也可分动作者主观的目的与动作本身的客观的目的。对天主而言，因祂就是绝对无限爱的奥秘，祂的一切创造与救援工程都只源于一个爱的动机。祂首先展开祂的创造工程，从虚无中创造了万有(近程目的)；接着，天主子降生成人，进入人类历史，使人认识祂的爱是何等宽广高深(中程目的)；祂一直参与着万有的进化，直到末世圆满，祂成为万有中的万有，创造工程方告完成(远程目的)。这是从过程面说天主创造的目的。从内在面看：因天主是爱，所以天主(动作者)创造万物的目的是爱的自我给予；创造行动本身的目的是爱的生命通传、交流和共融；受造物(动作成果)的目的是分享天主的爱和生命，参与天主爱的奥秘，在自己身上彰显天主的光荣。

在亚洲宗教的氛围中，人一般而言比较强调绝对的一体性，万物都是从唯一的根源流出来或生出来的。因此不怎么强调有位格性的、自由的、从虚无中创造天地万物的神或上帝，如同犹太教(参 518)、伊斯兰教(参 177)及基督宗教(参 436)所肯定的。在今日大家所强调的宗教交谈及本位化的努力中，这两种不同立场的沟通，还应该下很大的功夫一起研究讨论。可能，在不同信仰的信徒共同的合作与付出爱的行动当中，才能体验到进一步沟通的可能性。

参考书目：

谷寒松，赵松乔合着，《天主论．上帝观》，再版，台北：光启出版社，1992，173-184，237-241，347-355。

奥脱(L. Ott)，王维贤译，《天主教信理神学》，上册，台中：光启出版社，1967，135-207。

圣经神学辞典编译委员会译，〈创造〉，《圣经神学辞典》，台中：光启出版社，1980，11号。

Barth, K. The Doctrine of Creation. Church Dogmatics, vol. 3. Edinburgh: Clark, 1960.

Ganoczy, A. "Schoepfung, Schoepfungsberichte, Schoepfungsglaube und Naturwissenschaft, Schoepfungsmythen, Schoepfungstheologie."Beinert. 456-464.

Gilkey, L. Maker of Heaven and Earth: The Christian Doctrine of Creation in the Light of Modern Knowledge. New York: Doubleday, 1959.

Gillespie, N. C. Charles Darwin and the Problem of Creation. Chicago: The University of Chicago Press, 1979.

Guelluy, R. Le Myst ère Création: La Création. Tournai: Descl, 1963.

Hulsbosch, A. God in Creation and Evolution. New York: Sheed and Ward, 1965.

Kittel, G. "Ktizo." Theological Dictionary of the New Testament, vol. 3.Grand Rapids: Eerdmans Publishing Company, 1964. 1000-1003.

Moltmann, J. God in Creation: An Ecological Doctrine of Creation. London: SCM Press, 1985.

Mouiren, T. The Creation. New York: Hawthorn Books, 1962.

Ruiz de la Pena, J. L. Teologia de la Creation. Sant-ander: Sal Terrae, 1986.

Smulders, P. and others. "Creation." SM, vol. 1. 23-37.

Westermann, C. Creation. Philadelphia: Fortress Press, 1974.

谷寒松


神学辞典-创造灵修-天主教图书中心--天主教文学,书籍,图书,书库

C 部

创造灵修

创造灵修

chuàngzào língxiū

SPIRITUALITY, CREATION

参阅： 526创造 710灵修 47天地 48天地人合一 613新时代

(一)概念说明：创造灵修creation spirituality是指在整个丰富的灵修界里一种特殊的灵修。古代传统共有三种信仰条文：一创造，二救赎，三圣化。传统(西方)的灵修学重点于救赎和圣化，强调堕落(救赎)的范畴。创造灵修却企图发展以创造为中心的灵修方式，希望替今日世界达到一种更平衡的基督徒灵修。今日灵修一定要面对今日人类的各种问题，如生态危机、资讯扩张、都市化等等。它应该向科学的发明开放，也向亚洲、美洲、大洋洲及非洲的非基督宗教传统开放。

(二)简史：

创造灵修的历史可以追溯到以色列的思想家们开始发展出有关创造的宗教观的时候。这种创造观就是圣经创造灵修的基础。圣经创造灵修清楚意识到天主在所有受造物中的寓居、人类在各种受造物中的中心位置、道成肉身的奥秘、天主的创造参与(参37)，基督的逾越奥迹的事实、宇宙的基督，以及圣神的创造、完成。与整合的动力等等。

基督徒团体继续反省圣经创造灵修的主导题目。主张创造灵修者按福克斯(M. Fox, 1940- )的说法，主要有以下的知名人物：依雷内(Irenaeus)、厄弗瑞(Ephraim of Syria)、本笃(Benedict of Nursia)、希尔德佳(Hildegard of Bingen)、方济(Francis of Assisi)、艾克哈(Master Eckhart)、尼克拉(Nicholas of Cusa)、安杰勒斯(Angelus Silesius)，还有许多音乐家、画家、诗人、生态学家、社会改革的先知、哲学家、神学家、和科学家等，直到今日都特别意识到他们居住在地球环境氛围中。而这环境(在他们的信仰和经验中)终极地充盈着三位一体的天主无限丰富的奥迹。

(三)内容说明：

创造灵修的基本因素如下：信即是信赖(而不只是同意、认同等思想活动)；以阴的活动为主(不同于基督宗教传统的主流灵修学中强烈的「阳」因素)；天主是母亲也是父亲；重点是在万物起源于天主创造的动力(而非在人类的罪恶)；因而，创造灵修喜欢谈论「原始祝福」而非「原罪」；整体性的人观(避免二元式「身体」「灵魂」的言语)；十字架与苦难乃人类重生及宇宙基督之来临的固有因素；救恩则是人及宇宙的治疗过程；而狂喜、舞蹈、希望、感恩、谦卑(humility，来自拉丁文humus意即地，因而谦卑乃感到属于大地)、爱情及庆祝等等都是存在性地生活与表达创造灵修的具体形式。

传统的灵修旅程有三条路径，即炼净之路、启明之路与合一之路，而创造灵修则有四条路径，即积极之路、消极之路、创造之路与变化之路。这四条路径必须视作一种螺旋形的整合旅程，互相含蕴，亦互相补充：

1)积极之路注意下述题目：宇宙、大地祝福、宇宙信赖、万有在神内式地意识到天主的临在、皇家的人格、实观(现在)来世论、款待、感恩、罪。救恩则视作创造在基督及降生内的内在过程。

2)消极之路强调人类和基督徒存在中的黑暗面：空虚、静默、接受、痛苦、无能、虚无、罪、和藉着被钉的基督之救恩。

3)创造之路强调分享天主的创造力。用艺术品来默想，在默想中欣赏美，用建设性的启发信赖的心态体验天主圣三中的母性及子性，以及复活的主耶稣给罪人带来的救恩。

4)变化之路是灵修之旅的最高峰：充盈着先知见识的人之新创造，圣神在卑微的人身上之推动力，爱的庆祝、罪、和在重新创造万有的三位一体天主之爱中的救恩。

在道家思想及中国灵修的氛围中，创造灵修可以作为道家和基督徒传统两种灵修主流的宗教交谈之桥梁。虽然如此，创造灵修亦有它的限制，因而绝不可以绝对化，而视之为今日世界唯一的灵修方式。

参考书目：

Berry, Th. The Dream of the Earth. San Francisco: Sierra Club Books, 1998.

Ehrenfeld, D. The Arrogance of Humanism. New York: Oxford University Press, 1981.

Fox, M. Original Blessing: A Primer in Creation Spirituality. Santa Fe, New Mexico: Bear and Company, 1983.

Hervieu-Leger, D., ed. Religion et écologie. Paris: itions du Cerf, 1993.

Moltmann, J. God in Creation: An Ecological Doctrine of Creation. London: SCM Press, 1985.

Spretnak, Ch., ed. The Spiritual Dimension of Green Politics. Santa Fe, New Mexico: Bear and Company, 1986.

Teilhard de Chardin, P. Human Energy. Harcourt Brace: Jovanich, 1969.

谷寒松


神学辞典-象征-天主教图书中心--天主教文学,书籍,图书,书库

X 部

象征

象征

xiàngzhēng

SYMBOL

参阅： 298耶稣圣心敬礼 472启示 600奥秘 561圣事神学 683隐喻

(一)概念说明：象征(symbol)与图像(image)、标记(sign)等词，虽各有不同的意义，但在一般应用上往往不作清晰的区分。象征一词出自希腊文sym-ballein：「投掷在一起」，意即依据某些相同点，把不同的事物联络起来；通常以有形的事物或图像，表征无形的事物或抽象的观念。象征是宗教不可缺少的要素，诗人柯尔律治(S.T. Coleridge,1772-1834)认为只有透过象征才能获得有关神灵的知识。神学家杜勒斯(A. Dulles, 1918- )指出在宗教范围内，象征的运用除了文字象征外，尚有自然界象征(如太阳)，历史人物象征(如梅瑟、达味等)，和艺术性象征(如殿宇、画像等)。

(二)象征在本世纪的启示神学占重要地位(参472)。神学家如田立克(P.J.Tillich, 1886-1965)、尼布尔(H.R. Niebuhr, 1893-1971)、拉内(K. Rahner, 1904-1984)、马奎里(J.Macquarrie, 1919- )等，认为天主的自我启示必须透过外在的记号表达出来；救恩史的事迹和先知解释的言语，可视作天主自我启示的象征性媒介。象征的特点在于蕴藏着更丰富的意义，用于启示时能产生特殊效果：象征超越纯推理的范畴，指向直觉的意境；象征并不限于抽象的客观知识，却带来参与性的知识，在人心中引起共鸣与变化，使人投入和采取行动。

在研究象征的意义时，格外须指出象征与事实之间的关系；近日学者如马里旦(J.Maritain, 1882-1973)、拉内、罗耐尔刚(B.J. Lonergan, 1904-1984)和史勒贝克斯(E. Schillebeeckx, 1914- )等，基于多玛斯(Thomas Aquinas, 约1225-1274)的圣事神学，提供了象征的实有理论。象征也是拉内神学思想的关键性观念，他认为必须分别首要和次要象征，「次要象征」(secondary symbol)指一般由人制定的标记，如天秤象征公义，国旗代表国家等；「首要象征」(primary symbol)也称「实在象征」(real symbol)，即那些非由人制定，本身具有象征意义的标记；称之为「实在象征」是因为它们本身蕴藏着所象征的事物，使所表明的事物真实地临现。拉内认为「实在象征」最好的例子要算人的身体。身体是人在世界上具体临在的方式，也是自我表达及与外界沟通的媒介，因此是人的「实在象征」。

拉内的「实在象征」与黑格尔(G.W.F. Hegel, 1770-1831)对精神体「自我分殊」、「自我分化」(self-differentiation)的观念很相近；但拉内也以「圣事」 (sacrament)一词解释「实在象征」，可见他的象征理论格外与圣事神学有关(参 561)。多玛斯的圣事神学已指出「标记」(sign)与「原因」(causality)两者间的密切关系，教会的圣事以有形的礼节和经文象征救恩的奥迹，同时使所表征的恩宠真实临现。如圣洗圣事象征赦罪和新生命，而这圣事也实在赦免受洗者的罪过和赋与恩宠的新生命。多玛斯提出圣事象征性原因具有过去、现在与末世的三个向度：圣事使基督救恩的奥迹在今天领受圣事者身上临现。使他真实地参与这恩宠奥迹，同时圣事也预告救恩在末世的圆满实现。拉内发挥多玛斯的圣事神学，认为圣事的标记性质应视作「实在象征」。

(三)象征的观念不但使近日启示和圣事神学获得刷新，这观念对教会论和基督论也极为重要，梵二大公会议(1962-1965)称教会为「救恩的圣事」，理由是因为教会是救恩可见的标记与工具；七件圣事的效能也基于教会为救恩圣事的特性，因此不少神学家称教会为「基本圣事」(basic sacrament)；他们更把圣事的观念带到它的真正根源，指出教会之所以成为救恩圣事原来也以基督为根基，基督才是「原始的圣事」(primordial sacrament)。这种说法有新约的基础，保禄称基督为天主救恩计划的「奥秘」(mysterion) (弗一9；三4) (参 600)；「奥秘」一词，拉丁文译作mysterium 或 sacramentum，包括隐藏与彰显的双重意义(罗十六25～26)，即指基督奥迹实现和展示那从永恒便隐藏着的天主的救恩计划。为此，基督奥迹可以称为这救恩计划的「原始圣事」或「实在象征」；应用在基督身上，「奥秘」、「圣事」和「象征」这三个名词具有相同的意义。

若望福音以「标记」(sign)一词指称基督所行的奇迹，原来基督所行治病、驱魔等奇迹，一面揭露祂的特殊身份和能力，一面也表明祂所宣讲的天国的特征，同时使天国具体地临现；因此，奇迹可以称为天国来临的标记或「实在象征」。若望和保禄格外以基督的死为天主爱的明确标记(若壹四8～10；罗五8)；为此，拉内也称基督的死为天主爱的「实在象征」，祂的死使天主爱的救恩意愿，决定性地在历史中实现和显示于世；拉内认为基督的死对于人类的救恩具有「圣事象征性原因」(sacramental symbolic causality)。「实在象征」的观念是拉内对于象征理论的特殊贡献，他的反省与耶稣圣心敬礼有关；在五十年代关于这敬礼的对象曾引起争论，拉内主张这敬礼的对象是圣言降生成人的血肉之心，如同人的身体，心也是人的「实在象征」；心是肉体与精神的合一，代表整个人的内在中心。假如基督奥迹揭示天主救恩计划的「奥秘」，而基督的死是天主爱的标记，那么，那被刺透的圣心可说是标记中的标记，是天主爱的「实在象征」。可惜今天「心」的象征意义往往被蒙蔽和污染，给人含糊和偏差的印象；为了恢复圣心敬礼在信徒生活中应有的地位，必须返回「心」在圣经的意义，深入研究圣心敬礼的圣经基础，及教父著作的丰富传统，以显示耶稣在十字架上被刺透的圣心，是天主对人的慈爱、怜悯和救恩最有效的「实在象征」。

参考书目：

谷寒松，〈礼仪：在现代世界中的救恩记号〉，《神学论集》68 (1986)，175-191。

房志荣，〈中国经文的象征与礼仪〉，《神学论集》68 (1986)，243-269。

黄克镳，〈救恩的圣事标记─ 卡．拉内论基督的死〉，《神学年刊》6 (1982)，11-20。

Dulles, A. Models of Revelation. Dublin: Gill and Macmillan, 1983.

Eliade, M. Images and Symbols. New York: Sheed and Ward, 1961.

Gilkey, L. "Symbols, Meaning and the Divine Presence." Theological Studies 35 (1974): 249-267.

Happel, S. "Sacrament: Symbol of Conversion." Creativity and Method: Essays in Honor of Bernard Lonergan. Ed. M. Lamb. Milwaukee, 1981.

Rahner, K. "Some Theses for a Theology of Devotion to the Sacred Heart." TI, vol. 3. 331-352.

───. "The Theology of the Symbol." TI, vol. 4. 221-252.

Ricoeur, P. Symbolism and Evil. New York: Harper and Row, 1967.

Schillebeeckx, E. Christ the Sacrament of, the Encounter with God. London: Sheed and Ward, 1963.

Wong, J. H. P. "Karl Rahner's Christology of Symbol and Three Models of Christology." Heythrop Journal 27 (1986):1-25.

黄克镳


神学辞典-痛苦神学-天主教图书中心--天主教文学,书籍,图书,书库

T 部

痛苦神学

痛苦神学

tòngkǔ shénxué

SUFFERING, THEOLOGY OF

参阅： 297耶稣基督受难圣死 600奥秘 603逾越奥迹 7十字架神学

(一)概念说明：痛苦神学theology of suffering是有关「痛苦」的神学说明。痛苦有它的奥秘性，以下分三点来发挥：

痛苦是人生不能避免的事实，是一个永久的谜，也是各宗教特别关注的问题。佛教(参 208)教义更以痛苦为中心主题，四谛论开宗第一章就是苦谛，说明人生一切都是痛苦，生老病死是人生痛苦的代表。佛教以人的痛苦源于贪欲，贪欲起于愚昧无明；为了消灭痛苦，必须克除贪欲，改正无明。消除了贪欲与愚昧的人便是得道成佛，死后不再轮回，却寂灭而入涅盘，获得痛苦的最后解脱。

基督宗教信奉有位格性的神明，祂创造主宰一切；神本身是无限美善的，也是万善根源；因此，世界上恶与痛苦的事实便成了相信神的存在的绊脚石。护教学往往试图以各种理论解释痛苦存在的理由，但未能提供完善的解答；以下是一些替痛苦答辩的解释：痛苦是世界进化过程中的自然现象，是由适者生存的竞争所产生的结果；痛苦是由于人滥用自由，破坏了世界的和谐与秩序所导致的混乱状态；痛苦有考验的作用，能使人在磨练中成长；痛苦指出世界在消逝中，在结束人世旅途后，便开始永恒和圆满的生命。

以上各种理由只能给予痛苦部份的解释，未能给人满意的解答，对于痛苦圆满的解答可以说是根本找不到的，因为痛苦本身是一个奥秘。天主是无限的奥秘，祂对于世界和人类的救恩计划和自由决策也是奥秘：「啊，主的富饶、上智和知识，是多么高深！

祂的决断是多么不可测量！祂的道路是多么不可探察！」(罗十一33)。从救恩史可以看到，痛苦包括在天主的救恩计划与措施内，因此，痛苦也成了天主无限奥秘的一部份；拉内(K. Rahner, 1904-1984)指出，接受天主为莫可名言的奥秘也要求信友接受痛苦的奥秘，二者是同一事件的两面。

(二)圣经启示的解答：

在救恩史中天主给信徒启示了祂自己的奥秘，祂也给他们提供有关痛苦的启示；但正如天主本身的奥秘在启示后仍是奥秘，祂所启示的痛苦也不失其奥秘的特性。有关痛苦的启示是渐进的，这启示首先指出痛苦与恶是连在一起的，但两者都不是来自天主，祂是一切美善的创造者。由于人滥用自由意志，遂产生罪恶，而痛苦是罪的惩罚(创三16～19)；民族整体性的观念影响了天主惩罚罪过的理论，个人的罪行能给整个家族、国家和下代招致天主的惩罚(户十二1～15；申八28；撒下廿四10～17)；充军后，厄则克尔先知修正这理论，主张痛苦是个人罪行的惩罚(则卅一29～30)。但面对无辜者的痛苦，厄则克尔的修正理论也无法提供解答；圣咏作者表达了无罪者对于罪人享福及繁荣的抗议(咏六4；卅四17；八八47)；关于义人受苦的事实，约伯书作者只能劝人在天主不可探测的智慧前保持缄默(约四二1～6)。一些充军后的著作提出天主末世的审判作为痛苦的解答，在末世善人和恶人将获应得的永恒赏报或惩罚(达十二1～3；加下七9，11，23)。充军的经验也使一些先知看到痛苦是个人和民族悔改的机会(依廿五8；卅五4～10；耶卅一15～20)；依撒意亚先知的「仆人诗歌」更指出痛苦有代全体人民和其他民族赎罪的价值(依五二13～五三12)。这反省有助于新约作者了解耶稣的死有替人类赎罪的价值(伯前二24；罗三25)。祂的苦难与死亡使世界与天主和好(哥一20～21；罗五10)；这种赎罪与和解的意义应该是耶稣本人首先所提示的(谷十45；玛廿六26～28)。新约作者也邀请信徒参与基督的苦难，指出这是分享祂复活光荣的必经道路(罗六5；七4；八17)。

罪恶造成人与天主之间、和人与人之间关系的决裂，破坏世界的和谐与秩序，招致痛苦与混乱的结果；这痛苦不但打击罪人，也落在无辜者身上；整个世界都陷于罪恶与痛苦的阴影下。在救恩史中，天主透过历史事迹和先知的反省，逐步启示痛苦的意义；及至救恩史的高峰，天主没有给予痛苦一个清晰的理论解答，却给了一个具体的最后启示：祂派遣自己的儿子到世上来，分享人的一切处境与际遇，饱受各种痛苦的打击，无辜地被钉死在十字架上，替人类赎罪和带来救恩；基督的苦难与死亡成了祂对天父和对世人爱的最大标记，基督的复活却表明天父悦纳了圣子的自我奉献。基督死而复活的逾越奥迹给痛苦带来最后的解答。但这解答并没有除去痛苦是奥秘的特性，因为逾越奥迹本身便是一个爱的奥秘。

(三)基督徒面对痛苦应有的态度：

梵二大公会议(1962-1965)《教会在现代世界牧职》宪章指称，痛苦和死亡的哑谜只有在基督死而复活的逾越奥迹的光照下才获得新的意义(GS 22)；对于痛苦的奥秘，天主没有给予理论性的解答，却在基督身上给了一个具体的指示；基督对痛苦与死亡的态度也该是基督徒应有的态度，在基督徒身上，痛苦与死亡也该成为爱的标记与表达。在逾越奥迹的光照下，痛苦已不是「问题」，而是「奥秘」，信徒应有的反应不该是设法完全地了解和寻求解答，而是爱心的回应与接纳；这样，他们才可像保禄宗徒一般，在自己身上，「为基督的身体─ 教会，补充基督的苦难所欠缺的」(哥一24)。

基督一面经历了痛苦，一面也尽力免除人间疾苦；祂被派遣向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由(路四18)。基督以言语和行动宣讲天国的喜讯，并使天国具体的临现；藉着祂死而复活的奥迹，基督更成了「使人生活的神」(格前十五45)，开创了新的救恩境界。天国表示全面性的救恩，包括精神与物质，个人与社会的向度；天国在末世才圆满实现，但在今天历史中已开始临现；基督徒有责任巩固和扩展这天国。因此，基督徒一面应参与基督的苦难，一面也该同情今天仍继续在世界各地受苦的基督，勉力以实际的行动消除人间的疾苦，尤其当这些痛苦是由罪恶和不正义所造成的。基督在世时饱受创伤，因此格外善于怜悯和治疗痛苦；在这充满忧患的世界，基督徒也该像基督一般成为「受创的医治者」(wounded healer)。

参考书目：

施惠淳，〈『主啊！为了甚么？』．圣经论痛苦〉，《神思》8 (1991)，23-31。

高夏芳，〈十字架─ 永恒的绊脚石？〉，《神思》8 (1991)，15-22。

嘉理陵，〈天主爱我自有祂的方式：默想痛苦的神学意义〉，《神思》8 (1991)，1-14。

Boros, L. Pain and Providence. New York: Seabury, 1966.

Dougherty, F., ed. The Meaning of Human Suffering. New York: Human Sciences Press, 1982.

Moltmann, J. The Crucified God. London: SCM,1974.

Rahner, K. "Why Does God Allow Us to Suffer?" TI, vol. 19. 194-208.

Walsh, J. and P. G. Walsh, eds. Divine Providence and Human Suffering. Wilmington: M. Glazier, 1985.

黄克镳


神学辞典-痛悔-天主教图书中心--天主教文学,书籍,图书,书库

T 部

痛悔

痛悔

tònghuǐ

CONTRITION

参阅： 54不完善痛悔派 99本罪 592罪咎 325皈依 247和好圣事

(一)概念说明：痛悔contrition是个人救赎过程中的一环。特利腾大公会议(1545-1563)描述痛悔为「心灵对所犯罪恶的痛恨与憎恶，立志不再犯罪」(DS 1676)。教会还申明为所有罪人获得罪赦，痛悔都是必需的，它不仅包括停止犯罪、渡新生活的意愿，还必须包含对过去罪恶生活的深切悔恨。这届大公会议还厘定出完善痛悔和不完善痛悔的区别(DS1678)。

(二)圣经指出许多感人的痛悔事实：

旧约：撒下十二1～14 (达味)；圣咏六；卅二；卅8；五一；一○三；一三○；一四三；约九30～35。

新约：路十五11～32 (荡子的比喻)；玛三5～6；宗八22；雅五15～20；格后七9～12；弟后二25；默二5，16，21；三3，19；伯后三9。

(三)内容说明：

人生的过程性是神学上理解痛悔的关键。每个人都拥有自己的历史，必须面对自己的过去、现在和将来；他不可以把过去忘却不顾，以为它不再真实。过去仍然生活在现在；靠着人现在的生活态度，他能在面对他的将来时给予过去一个很不同的意义。为此，「正式」的痛悔对人十分重要；不过，一般来说，人只要实际的痛悔便足够了，他不一定很明显地在信、望、爱中直接转向天主。

痛悔与恶行之后的心理上或情绪上的抑郁沮丧不同。虽然痛悔否定过去的罪恶，却不是逃避，也不是压抑，而是适当地面对过去，承认它，并负起面对它的责任。

痛悔是对天主恩宠的回应。它没有主动地引出天主的救赎意愿，却是回应、接受这意愿，并且深知这接受本身已是天主救赎的工程。

痛悔的动机可能很多，但是痛悔的正式原因却只有一个：罪与圣善的天主对立；或从正面来说：天主由于祂的圣善对人的要求。动机可以分两种：1)不完善痛悔，即较注意人的层次，如害怕受罚或渴望得到报答。2)完善痛悔，即较注意天主的层次，如爱天主或渴望与天主和好。事实上，在忏悔者身上二种痛悔常是并存。


神学辞典-童贞-天主教图书中心--天主教文学,书籍,图书,书库

T 部

童贞

童贞

tóngzhēn

VIRGINITY

参阅： 302贞洁 672独身 695愿 253性 553圣召 438基督徒人学 644福音劝谕

(一)概念说明：童贞virginity(希腊文parthenos适用于男女两性)是贞洁的一种，它使人预尝到天使般的天上境界；童贞促使整个人走向天主和近人；使人成为童贞的关键包括生理方面，尤其是心灵方面的纯洁状态。

(二)圣经：

在以色列传统里守贞等于不育，被视为一种羞辱(创卅34；民十一34～40；路一25)。耶稣在玛廿二30中指出童贞的末世意义，这种末世的童贞是人人都可达致的，只是方式各不相同而已。对那些有特殊神恩的人，他们可「为了天国而自阉」(玛十九12)成为童贞。保禄建议为专心服事天主，特别在世界将近结局时，童贞比婚姻更好，但他明言结婚不是罪，童贞并非一条诫命(格前七25～38)，是天主对人的一种召叫、一种特恩(格前七7)。新约其他地方对童贞表达了很高的敬意，但保护婚姻免于被人低估(第前四3)。牧函并未要求圣职人员都得独身；独身显然是针对在职者丧偶后不可再婚而言(第前三2，12；铎一6)。

(三)简史：

初期教会文献称耶稣和圣母为童贞；后来教会为抵制过分重视世界与性的潮流，而非常赞赏童贞。

当殉道圣人逐渐减少时，童贞被视为殉道的另一种形式。到第四世纪，耶稣和圣母被推举为童贞的模范。「童贞愿」始于何时很难得知，只知起初童贞者仍住在家里，后来有了隐修院，最后教会立法引进了童贞方式。这些自愿的童贞受主教管辖，但从未被视为圣职人员，似乎有一段相当长的时间他们的地位低于寡妇和女执事。

面对马丁路德(M. Luther, 1483-1546)主张婚姻与童贞地位相同。特利腾大公会议(1545-1563)为维护信仰团体的秩序，教导「童贞」的境界比婚姻高且神圣(DS 1810)。

梵二大公会议(1962-1965)的教导就比特利腾大公会议缓和了许多：「同样，教会的圣德，还特别由许多劝谕所培育，就是主在福音内建议给祂的弟子们遵守的劝谕。在这些劝谕中，首推天主赐给若干人的那种宝贵恩宠(玛十九11；格前七7)，使他们在童贞或独身的地位上，更容易地专心事奉惟一天主。这种为了天国的完善节操，始终为教会所推崇，被认为是爱德的记号与激励，并且是世界上精神繁殖的一种特殊泉源」(LG 42)。

(四)童贞与独身：从童贞的神恩特质来看，童贞很适于象征基督的司祭职和新娘教会对基督的爱。童贞表达了来自基督的圣化角色(格前四15；迦四19)。从司铎为了服务信仰团体而独身(celibacy) (参 672)的角度看，童贞给予司铎关怀人类的空间，并为那迷失在世界(尤其是性)中的人类竖起标竿。今日在传福音阐明童贞价值时，要谨防贬损或高估婚姻的价值。此外，要强调童贞的神恩特质，只有适合那种生活的人方可度童贞生活，才能充分表达童贞的特质，为天主，为耶稣基督，为天国及为末世圆满境界作见证。


神学辞典-童贞生子-天主教图书中心--天主教文学,书籍,图书,书库

T 部

童贞生子

童贞生子

tóngzhēn shēng zǐ

VIRGIN BIRTH

参阅： 557圣母论 46天主圣母玛利亚 332降生

(一)概念说明：

罗马天主教会自第四世纪开始，对玛利亚童贞的信仰渐渐由隐含变得明朗化。381年，第一届君士坦丁堡大公会议(参 214)已有「由童贞玛利亚取得肉躯」之宣示(DS 150)；但正式的定断却要待649年拉特朗会议才产生(DS 503)。

根据传统的解释和教会的训导，童贞信理包含三个层面：

1)产前童贞(virginitas ante partum)：耶稣诞生之前，玛利亚是个童贞；她怀孕耶稣却没有经由婚姻的行为。

2)产时童贞(virginitas in partu)：a)耶稣诞生之时，玛利亚仍保童贞；b)强调耶稣诞生的奇迹性，使玛利亚得免正常的产痛。

3)产后童贞(virginitas post partum)：即终生童贞，玛利亚生产耶稣后，与若瑟始终没有发生正常的夫妇关系。

(二)今日，即使天主教圣经学者也大都承认，有关童贞的三个层面，只有第一种在圣经中有明文。玛一18，25的视野只是指向耶稣诞生之前。在处理耶稣诞生一事上，正典圣经的冷静态度和伪经刚好相反；对玛窦及路加，生下来的耶稣是天主子的事实比祂诞生时的奇迹性或玛利亚若瑟的夫妇生活更为重要。

(三)事实上，三、四世纪教父们在这方面的意见也是挺热闹的，他们对耶稣的信仰似乎不因圣母产时或产后是否童贞而有所不同。

然而在五世纪之后，教会内的意见渐趋一致。这种转变也许和当时苦修生活之抬头有很密切的关系，圣母成了童贞的典型，她的生活成了苦修者理想的生活方式。因此649年，拉特朗会议的教义(DS 503-504)只是教会以训导当局的身份公开宣布一种普遍接受的信仰罢了。

宗教改革(参 273)以来，不少人因感产时和产后童贞之说并无圣经的基础而觉得难以接受。平心而论，圣经虽无支持产时、产后童贞之明文，却也没有相反之暗示；可以说，圣经对着这个问题是开放的。

(四)今日天主教神学家在考虑圣母童贞的问题时，或许会采取一种更宽容的新解释，既不否定(也无须否定)传统的诠释法，只是不把童贞的概念囿限在狭窄的生理现象上。假如把童贞视为整个人的生活态度，那么，玛利亚一生便都是童贞。她没有二志，承行主旨，产前如是，产时如此，产后亦如此。因为只有一位童贞女才真配当天主之母，而玛利亚为能更完全地结合基督，更恰当地完成神圣母职，而甘心情愿地舍弃正常的夫妇生活，也不是不可能的事。不过，童贞产子与其说是圣母的特权，不如说是身为天主子的基督的特权。它充分表现出基督诞生的超自然事实，也确切地表明圣子与圣父独一无二的关系；这种关系，假如耶稣真有个人间父亲，将是无法表达的。

黄怀秋


神学辞典-普世主教集体性-天主教图书中心--天主教文学,书籍,图书,书库

P 部

普世主教集体性

普世主教集体性

pǔshì zhǔjiào jítǐxìng

COLLEGIALITY OF BISHOPS

参阅： 116主教 118主教团 59世界主教会议 403教宗 405教区 137地方教会 535普世教会

(一)概念说明：普世主教集体性collegiality of bishops狭义地说，集体性是指所有的主教，由于他们的主教圣秩及他们彼此之间和与主教团元首教宗的圣统共融，他们对于普世教会的信仰统一及共融，负有团体的责任。梵二大公会议(1962-1965)后，这也称为「实质的」集体性(effective collegiality)。另外集体性也指主教团内，首领和成员，在国际、全国及区域层次上彼此互动关系及合作的态度。梵二称此为「集体精神」(affective collegiality)。集体性也能在地方教会或教区，藉司铎谘议会及牧灵委员会反映出来。

(二)简史：在初世纪，每一位主教的主教职唯有在与其他主教共融之下才存在。历史的研究证明，即使多少世纪以来，在教会学内有普世的观点并强调教宗的职位，但是从来没有失去教会是共融(体)而主教团有普世的责任这方面的教会学。研究梵一可以看出，在大公会议讨论教宗职时，即使主教的角色，从未正式提出，但是集体性的观念不断在会议中提出讨论。

(三)梵二大公会议：

集体性问题在梵二讨论良久。有些主教反对这种思想，因为他们以为无法与梵一大公会议(1869-1870)训导协调。大公会议的主教们愿意忠于梵一的教导，把集体性观念与早期大公会议对教宗职的信理连结起来。结果梵二未能有系统地讨论教会生活中各方面的集体性原则，只限于普世教会的集体性的教义。

根据梵二的教导，十二位宗徒由基督建立成一个团体，而主教们这个团体是宗徒们的继承人。一个人能成为主教团的成员，是由于圣事的祝圣(sacramental consecration)以及与主教团元首及成员的圣统共融。主教团与教宗一起，依天主所制定，在普世教会享有最高的和完全的权力。大公会议清楚指出普世主教集体性行使的两种方法：1)在大公会议中；2)以通常方式，全球主教与教宗一齐集体地作为。

(四)梵二后，注意力集中在教宗的首席权与主教职的关系上，以及对集体性的其他表达上：

第一个论点集中于教宗身为普世教会「首牧」及他身为「主教团首领」的关系。这点在梵二《教会》宪章附录内予以解释。自梵二以来，许多神学家以为，教宗即使以最高牧人名义行动，也是以主教团元首名义行动，教宗的首席地位是在主教团之内而不是之外的首席。这种立场的基础是因为在教会内只有一个最高权力，他是以不同方式来行使。不过这种神学说法并未被普遍接受，因为有些人以为教宗身为首牧的角色，能够与他身为主教团首领的角色不一。另外一个理由是，由于主教团是一个永久而不可分的实体，一位主教教授宗徒信仰并维护教会的基本共融，有普世的意义，也可说是一项集体行为。

第二个论点是在集体性的表达上，尤其是在世界主教会议及各国主教团会议上。世界主教会议是教宗保禄六世于1965年所设立。各国主教团是梵二在《主教》法令(CD)上所推行并在新法典上所确立。但是有些神学家，可能因为怕主教们权柄会增加而教宗权柄减少，不赞成世界主教会议及各国主教团会议为教会制度的基本因素，这些神学家就把普世主教集体性分二个层面来说：1)实在的平面，即普世主教集体性在大公会议实现。2)精神平面，即世界主教会议与各国主教团会议是普世主教集体性的精神表达，但不是狭义的主教集体性行为。新法典和1985年世界主教会议的最后报告中支持这后者的观点。

集体性，无论是教义或是合作的方式，都应在天主教教会学历史背景中来看。自15至16世纪反大公会议及反誓反教的争议到梵一的教宗至上论的胜利，教会普遍地强调教宗集权的看法。梵二的教会学大体上保持梵一的看法。不过，明显地指出教会是个别教会(particular, local church)的共融，并清楚教导主教们在教会内的集体角色。这样在教会是普世教会与地方教会的共融之间，在教宗职与主教职之间，在理论上有了平衡。这样，集体性不但对主教们在教会中角色的瞭解有所贡献，也被多人视为教会其他成员之间分担及共同负责的模式。因此也可以说集体性精神也在地方层面上，藉司铎谘议会及牧灵委员会反映出来。

参考书目:

Cwiekowski, F. J. "Collegiality." Komonchak. 210-212.

王愈荣


神学辞典-普世基督教协会-天主教图书中心--天主教文学,书籍,图书,书库

P 部

普世基督教协会

普世基督教协会

pǔshì jīdūjiào xiéhuì

WORLD COUNCIL OF CHURCHES

参阅： 445基督教 273宗教改革 21大公主义 23大公运动 425教会学

(一)概念说明：在 1983年7月24日到 8月10日于加拿大温哥华(Vancouver)举行的第六次会议中，通过了一份普世基督教协会会员的宪章，其中对普世基督教协会(World Council of Churches, WCC)作了如下的描述：「普世基督教协会是(基督)教会的联合会；按照圣经承认主基督耶稣是上帝，是救主；如此致力一起满全圣经的召叫，光荣唯一的上帝，就是父、子、圣灵」。

普世基督教协会简称「普世教协」，面对教派间的关系这个问题，普世教协代表着一种新的、前所未有的态度。协会内的成员教会不再为教会的本质下精确的定义，如此一来，当然不能期待协会能轻易地得到一个考虑到各会员教会不同的教会论的定义了。

有关普世教协的新结构，可以说，这个基督徒教会的国际性组织不断力求适应现代社会的需要。

(二)简史：

协会的历史可以追踪到十七世纪。欧洲基督宗教的分裂，随着欧洲殖民地的扩展，很快移殖到传教区。自「浸信会传教会」(Baptist Missionary Society, 1792)及「伦敦传教会」(London Missionary Society, 1795)成立之后，许多其他国家教会及自由教会都分别成立他们的传教机构，教派的璧垒分明。只有少数例外：如「中国内陆传教」(China Inland Mission)的发起人泰勒(J.H. Taylor, 1832-1905)就是非教派的，他拒绝与他国家中任何一个特别教会有任何连系。

二十世纪初期：

1)基督宗教真正地成了世界性的宗教，但是分裂的耻辱却更深刻。于是在非洲及亚洲的传教活动终于孕育了二十世纪的大公运动。一般同意，此运动始自1910年在爱丁堡举行的「世界传教会议」。爱丁堡会议的创始人是当时「青年会国际委员会」秘书，兼「世界学生基督徒联盟」秘书的美国循道会的穆特(J.R. Mott, 1865-1955)，以及另一位英国的教会的平信徒，但无疑是二十世纪合一运动最伟大的倡导者的奥特含(J.H. Oldham, 1874-1969)。

2)另一位普世教协的发起人，来自美国圣公会的本特主教(Ch.H. Bent,1862-1929)；在参加完爱丁堡会议后，便提议要成立一个「信仰与教制」(Faith and Order)的会议，网罗「所有世界上承认主耶稣基督为神及救主的基督徒团契」。第一次完全制定的「世界信仰与教制会议」于1927年在瑞士洛桑(Lausanne)举行。

3)导至普世教协诞生的第三条管道是称为「生命与工作」的运动。此运动受瑞典的总主教苏德布隆(N. Soederblom, 1866-1931)的影响至钜，它的口号是：「服务促使团结，教义导致分裂」。很明显的，此运动包含着一种服务的面貌和强烈的伦理意识。

后来，愈来愈明显的便是：假如各教会是要充分支持合一的话(为更有效地向非基督徒世界作证)，「信仰与教制」和「生命与工作」便应该联络起来，成为一个运动。1938年，一个临时会议在乌特勒克(Utrecht)举行，为当时尚在形成过程中、而须在二十年后才能正式成立的普世教协奠好了基础。在荷兰出生的荷夫特(W.A. Visser't Hooft, 1900- )当选为第一任常务秘书。协会在1948年于阿姆斯特丹举行第一次正式会议，有一百四十六个教会参加，但只有三十个是来自亚、非、及拉丁美洲。嗣后的三十多年来，一共召开了六次会员大会(艾凡斯顿1954；新德里1961；乌普沙拉1968；乃洛比1975；温哥华1983；甘巴拉1991)，可见普世教协是不断地成长，时至今日，它已有近三百个会员教会，来自世界各大洲。

(三)普世教协的性质：

从反面说：1)它不是一个超级教会，不是个世界教会。2)它不是一个负责教会之间合一谈判的代理；合一只能由教会自己作成，但协会却让各教会有了接触，提升合一的研究和讨论。3)它并非建基在任何独特的教会观之上，它让每一会员教派保持多元及开放的态度。换言之，普世教协尽量地想走中庸之道：一方面要避免有关教会观相对主义的态度，另一方面要避免要求每一成员教会接受有关基督宗教合一的一模一样的神学观

从正面说：1)协会的成员教会都相信，交谈、合作、教会的共同见证都必须建基在一个共同的认知上：就是上帝之子耶稣基督是祂奥妙身体的头。2)协会的成员教会也相信基督的教会只有一个，并且，3)它的成员比自己教会的成员包容更广。因而，协会的会员都会致力与其他同样承认基督主权的基督徒团体保持生活的接触。4)协会的会员认为要继续研讨他们自己和信经所承认的至圣至公从宗徒传下来的教会的关系。不过，身为协会成员不一定暗示每一个教会必须视其他教会为真实的、完全的教会。5)它们会承认在其他教会中有真教会的因素。这互相承认也让它们深入地相互交谈，希望这些真理的因素会引导它们认识全部真理，也由于这真理，使彼此合而为一。6)它们更愿意一起学习，好认识主基督愿意他们带给世界的见证。7)它们也乐意彼此帮助，拒绝那些与兄弟姊妹之爱不能并存的行动。 8)透过精神上的联系，它们互相学习，互相帮助，企望建立基督的奥妙身体，更新教会的生命，为促进天国的来临。

参考书目：

Bent, A. J. van der What in the World is the WCC﹖ 2nd ed. Geneva: WCC, 1979.

───, ed. Handbook Member Churches: World Council of Churches. 2nd ed. Geneva: WCC, 1985.

Chenu, B. La signification eccl ésiologique du Conseil oecuménique des Églises. Paris: Beauchesne, 1972.

Visser't Hooft, W. A. The Genesis and Formation of the WCC. 2nd ed. Geneva: WCC, 1987.


神学辞典-普世教会-天主教图书中心--天主教文学,书籍,图书,书库

P 部

普世教会

普世教会

pǔshì jiàohuì

CHURCH, UNIVERSAL

参阅： 411教会 137地方教会 425教会学

(一)概念说明：

普世教会universal church，与地方教会及个别教会相对。普世教会指教会是一个普世性的，亦即全球性的信仰团体，地方教会及个别教会却指对地方，亦即某一特别的信仰团体。普世教会的观念基本上表达出大公教会的意义。大公性(来自希腊形容词：katholikos＝kata holou，按照全部)，与至一性、至圣性、宗徒性一起同属基督所创立的教会的四大特色。

教会的普世性可从三方面理解：1)教会可以被称作普世，因为它是为所有人的，不管他现在或将来是否属于教会，是否为教会这个社会机构的一员。2)在一个较狭窄的历史意义上，教会也可以称作普世性的，因为在实际经验层面而言，它的确已经成为普世的信仰团体了。不过这并不意味着，在组成今日世界的所有人类当中，它都是同样地根深蒂固。3)教会正向着一个真正普世的信仰团体迈进，而这意味着，它吸引、纯化、也提升所有人类的丰富传统。

(二)圣经：

旧约中潜在着两种倾向：一方面是一种离心倾向：它慢慢地张开它的信仰观，去包容所有人类以致整个受造界，雅威是唯一的真天主。以色列，天主子民，负有一种普世的特质。另一方面是一种向心倾向：它集中于以色列人，视之为天主对人类的爱的中心。如此，以色列，作为一个信仰团体，看来更像一个特别的宗教团体，许多宗教团体中的一个。

新约的特色，就是耶稣基督这一基础性的事件(basic event)。这一事件是最特别，但同时也是最普遍的。新约初期，在公元一世纪新聚集起来的基督徒团体，自认为是一个普世的信仰团体，被派遣到普天下去，向所有人类宣布天主国的喜讯(玛廿八16～20)，并且，要成为「世界的盐」、「地上的光」(玛五13～14)。

(三)简史：教会是慢慢地实现它之为真实的普世信仰团体的特色，而教会历史正彰显出这段实现的过程。在整个过程中，有三个主要突破界限的时机：

基督徒团体从一个极度犹太气息的环境转变到罗马帝国希腊文化的世界。这是外邦人的宗徒保禄的伟大成就，他建立起一般所谓的「基督宗教」(Christianity) (参 436)：包含整个欧洲社会、政治、文化、宗教的实体。

基督宗教从欧洲到世界其他大陆的扩展，这扩展从十三世纪末开始，到十六世纪达到全盛期。一个结合着欧洲、拉丁及士林哲学的基督宗教传布到全球各地；从地理上言，基督宗教真正变成了普世的宗教实体了。

梵二大公会议(1962-1965)要成为真正「救恩的普遍圣事」的决定带来了一个巨大的转变：从西方单一文化的基督宗教转变为多样文化、多重中心、世界性的基督徒信仰团体。

(四)教会训导：

教会训导常常承认它的大公(普世)特性(DS 3-5, 12, 15,19, 21, 23,27-30, 36, 60, 126, 150)。近代多位教宗，以及梵二都曾在许多不同脉络下重申耶稣基督的教会的普世特性，参阅梵二文献《教会》宪章9：「教会应向全球发展，并渗入人类历史中，同时却又超越时代和国家的界限」(UR 2，4)。

(五)今日神学：

从今日神学的角度来看，教会的普世性(在今日人类当中，作一个普遍的家庭，并也以大地为家)包含下列四个交谈：

继续与各基督教会交谈、合作，好能在丰富而多样化的具体表达下提升根本的合一。因为耶稣说过，基督徒的根本合一可以向世界作证，它们都源自同一位主基督(若十七21)。天主教会认为，罗马教宗是基督徒的合一的一个很有力的象征，教宗继承并实行伯多禄的职权。

致力与所有非基督宗教信仰的人士交谈，好能为今日更需要来自真实的宗教经验之启示的人类提供更有效的服务。今日大家都愈来愈相信，只有宗教信仰能够为一个共同的、普遍被接受的伦理提供稳实的基础。

与无信仰人士及无神论者交谈，因为基督徒相信所有人类，如果按照自己的良心生活，都是天主爱的对象。

普世教会一方面要与社会边缘、受压迫、受剥削、贫穷的人站在一起，另一方面努力以福音精神影响掌权者及压迫者。

普世教会经过以上四种交谈与共融面对今日多元多变的人类情况，需要很大的创造性的弹性。

参考书目：

参考〈411教会〉、〈425教会论〉、〈44天主教会〉之书目。

谷寒松


神学辞典-普通司祭职-天主教图书中心--天主教文学,书籍,图书,书库

P 部

普通司祭职

普通司祭职

pǔtōng sījìszhí

PRIESTHOOD, COMMON

参阅： 124司铎 582圣职圣事 685职务 79公职 244牧灵职务 581圣职人员

(一)概念说明：普通司祭职common priesthood一词指出耶稣基督那份普遍被分享的司祭职，即：分享给团体；也分享给每一位进入基督教会的成员。

(二)圣经中虽无上述普通司祭职的名称，但旧约中多处提及选民为「司祭的民族」(出十九6；依六十6)。新约中，如希伯来书的叙述，以耶稣基督为中心，祂是惟一的大司祭。基督徒团体，教会，分享了基督的司祭职：他们与基督这位司祭结合而身为「王家的司祭(伯前二9；默一6；五10；廿65)，「奉献因耶稣基督而中悦天主的属神祭品」(伯前二5)。

(三)简史：

在教父时代和中世纪的传承中，常常谈到普通司祭职，但多半是从灵修生活中的生命奉献的概念来谈，而少就分担基督徒团体礼仪庆祝之行动中的角色而论。

由于圣职人员宰制了中世纪全盛时期，渐渐激起了人们对以圣职人员为中心的教会生活的反感。马西留(Marsilius of Padua, 约1280-1343)在其〈悍卫和平〉一文(1324)中公开指出：所有圣职人员享有同等的神权和地位，而其治权(管辖权)来自国王。教会针对此，强力批判他的观点(DS941-946)。威克利夫(J. Wycliffe, 约1320-1384)亦提出类似观点，而额我略十一世(Gregory XI, 1370-1378)在1377年判他有罪(DS 1134-1136)。胡斯(J. Hus 1370-1415)更加发挥威克里夫的观点，结果在1415年的康士坦斯大公会议(参 480)中被斥为异端，被判烧死。

宗教改革(参 273)，尤其马丁路德(M. Luther, 1483-1546)强调普通司祭职的观念。马丁路德在1520年提出的《教会在巴比伦的流放生涯》及《基督徒的自由及适合日耳曼国家的基督徒的性格》，1523年出版的《教会的行政结构》中，主张所有「司祭」的权力皆源于圣洗圣事，他并强烈否认罗马公教会圣职人员「受祝圣」而有「特殊司祭职」的传统。他较倾向于主张让所有已受洗的基督徒皆能澈底地实现其司祭职。

天主教会面临这改革运动的强烈挑战，处在备受严重挑战的警戒状态下，在特利腾大公会议中(1545-1563)所做的反应便带着浓厚的防卫和肯定圣职人员「受祝圣的司祭职」的色彩(主要条文在DS 1601，1609，1610，1630，1648-1685，1686-1688，1709-1711，1752，1764-1770，1771-1778)。

由于特利腾大公会议这方面的大力强调，普通司祭职便直到梵二大公会议(1962-1965)之前几十年，特别经过圣经、历史和礼仪上的研究，才在天主教会里复活起来。梵二以新约为基础，刻意地细述普通司祭职的重要性，同时亦不忽视「受祝圣」的司祭职(主要条文在LG 9，10，26，34；SC 14，48；AA 3；PO 3；AG 15)。

(四)合一向度：

普通司祭职这观念在教会合一上，意义重大。基督新教几世纪以来一直被视为「普通司祭职诸教会」，而天主教会则被视为「受祝圣的司祭职教会」。因此，不同教会的基督徒实有必要继续交谈，好能在由主耶稣基督─ 大司祭和天人中保─ 所建立的惟一教会里，达成有关「普通」和「受祝圣」之司祭职相互辅助的基本共识。

参考书目：

汉斯龚(Hans Kueng)，田永正译，〈信众皆为司祭〉，《教会发微》，下册，台中：光启出版社，447-475。

Cerfaux, L. "Sacerdotium Regale". Revue des sciences philosophiques et th éologiques 28 (1939): 5-39.

Loeser, W. "Allgemeines Priestertum." Beinert. 11-12.

谷寒松


神学辞典-割损-天主教图书中心--天主教文学,书籍,图书,书库

G 部

割损

割损

gēsǔn

CIRCUMCISION

参阅： 269宗教史 278宗教现象学 692礼仪 518犹太教的思想与生活

(一)概念说明：割损circumcision指切去男性生殖器官的包皮；在古代的农耕社会中，是一件很普遍的习俗。它似乎是由青春期进入成年人或已婚阶段的仪式，或许更结合着对丰盛生殖力的期许。

(二)圣经：

以色列人行割损礼是人所共知的事；圣经的记载指出这个礼节的某些原始特征：如提及切割时所用的石刀(出四25)便是。漆颇辣(Zippora)称他的丈夫为「血郎」以及她谜样的行动(出四25～26)也指明这个礼节与婚姻有关。

以色列人行割损礼的来源至今已不可考。有人主张它来自埃及；但也有学者认为二者均来自同一个根源。也许是当以色列人定居巴勒斯坦之后，从客纳罕人手中接受了这项习俗。可能在开始时它仍然与婚姻礼有关，但渐渐地接受了更高的宗教意义，尤其是当这个礼节开始从青春期移转到婴孩诞生后马上举行。割损礼变成了与天主特殊关系的记号，是(天主与亚巴郎所立的)盟约的外在表征。到了充军的时候，以色列人生活在那些没有受过割损的人中间，割损礼又成了既属于以色列又属于雅威的人的特殊记号。到了旧约末期，割损礼在以色列人的宗教生活中占据了一个很重要的地位。安提约古四世(Antiochus IV,175-164)强烈地反对这项习俗(加上一48)，以死刑作威胁(加上一63)，它更成了犹太人信仰的试金石。时至今日，犹太人仍然恪守割损的诫命，男孩出生后八日即受割损，即使是安息日或赎罪日亦不例外。

早期基督徒对外邦归化的信友应否行割损礼亦曾有过争论(宗十五1～29)。保禄宗徒清楚指明不应该把任何救恩功效加于这项习俗(罗二25～29；迦五1～12；斐三2～9)。


神学辞典-寓意-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

寓意

寓意

yùyì

ALLEGORY

参阅： 528象征 683隐喻 608解释学 392神学认识论 61比喻 281宗教语言

(一)概念说明：寓意(也称寓言) allegory是一种特别的文学方法。它建立在字面的含义之上，却道出某些在字面上没有直接表达出的义理。例如一个旅客穿越一个国家的旅程可以寓意基督徒生命之旅。后者就是文章的寓意，它建立在字面含义之上。寓意可以说是象征(symbol)的延伸。这种方法一向都被文学家所采用。它可以指整本文学作品，也可以指一种特别的写作方法。

(二)圣经中，寓意故事屡见不鲜。但寓意故事其实与比喻并不相同。虽然二者都用象征的形式描写抽象的事理，但在寓意故事中，故事的每一个细节，每一个人物都肩负着指定的意义。撒种比喻(谷四1～20)和莠子比喻(玛十三24～30，36～43)，虽然名为比喻(希腊文是parabole)，却是个简单的寓意故事。它们与真正的比喻(如芥子比喻，谷四30～32)不同的地方，就是比喻只在说明所比喻的两件事物之间的相似(天国好比……)。而寓意故事却让每一个细节扮演一个特定的角色。这点特征从这两个故事的解释中就可以很清楚地表现出来。至于若望福音，它的象征故事却揉合了比喻和寓意这两种特色。且看善牧比喻(若十)、葡萄树的比喻(若十五)都不是个单纯的比喻，而已接近寓意的地步了。

(三)中世纪思想家处理寓意的方法对后世有很大的影响。圣多玛斯(Thomas Aquinas, 约1225-1274)论圣经含义的时候，曾经分别提出四个层面的意义：1)历史或字面意义：那是文字所直接表达出来的意义，也是其他各种意义的根据。2)寓意：字面意义所说明的东西也寓指某种含义：如赎回犹太首生子的羔羊的血表达基督救赎的血。3)伦理含义：它直接接触人，催动他去作某些事。4)神秘意义：它表达一些超越时空的内容。

以班扬(J. Bunyan, 1628-1688)的《天路历程》为例(Pilgrim's Progress)，它字面上是一个旅客的故事，他经历了无数困难，终于走到目的地。这个故事寓意基督徒从领洗开始经历各种考验终于抵达天乡。在伦理层面上，它激发人的勇气、信赖和努力之情，而神秘意义就是天主的眷顾和天国的价值。

编


神学辞典-发展-天主教图书中心--天主教文学,书籍,图书,书库

F 部

发展

发展

fāzhǎn

DEVELOPMENT

参阅： 522进步 520进化 665历史 189宇宙论 456救恩史 269宗教史 210希望

(一)概念说明：发展development或译作发育，本是个生物学名词。本文从发育的原来意义看它的本质和类型，或许有助于澄清它的类比意义。

(二)发育：

发育意指生物个体生活史中的进行性和非重复性的系列变化。这个定义一方面与重复循环的代谢变化有别，另一方面也与包括多个世代的生物进化不同。但也有例外：在病毒，代谢与发育不可分，代谢产物即为新病毒。在借营养繁殖的植物，发育与进化的界限不清，因无法划分出具有确定生活史的单独个体来。

一切生物个体包括种质(germ plasm)和体质(body plasm)两个部分。种质即携带遗传信息的脱氧核糖核酸，而其他一切管代谢活动的部分统称体质。用遗传学的术语来说，生物发育的本质实为个体基因型遗传潜力表达为个体表型的过程。而子代的表型的形成依赖母代的表型的一部分(如卵细胞)的功能。

发育可以区分为不同的类型，量的发育和质的发育：1)量的发育指单纯生长，但纯粹的量的发育极为少见，一般总伴有质的变化。2)进行性发育和退行性发育：进行性意味着体质和复杂性的增加，这最常见；退行性可以藤壶为例，它的幼虫可以游动，但成体却固定着生活，其行动器在发育过程中消失。3)单阶段发育和多阶段发育：典型多阶段发育如蛙类发育要经过蝌蚪阶段；单阶段发育成体和幼虫在外观上没有多大的不同。4)结构发育和功能发育：这两者实际不可分；结构的复杂常伴随着功能的增加。5)正常发育和异常发育：异常发育主要因正常发育过程受阻，如环境因素或异常基因等。

(三)发育的类比用法，即发展，如社会发展、教会发展、人格发展、或心理发展等，或是把社会、教会等比喻为有机体，或是视人的心理成长与生理成长有某种雷同关系。

编辑


神学辞典-结构主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

结构主义

结构主义

jiégòu zhǔyì

STRUCTURALISM

参阅： 344哲学 140西方哲学 631对立的相合 294型质论 148存有论 189宇宙论

(一)概念说明：

结构主义structuralism一词来自拉丁文的名词structura结构，及-ism主义。结构主义源自语言学，1960年代曾盛极一时，它试图以各种「结构分析法」去理解原文(或圣经经文)结构所传给读者的意义，而较不重视作者的历史背景。这些方法涵盖多种学科的方法，并兼采语言学所发展出的原则：「结构」一词泛指变化万千的实在界表面之下的不变成分、定律(规则)或系统。1960年代法国的文化人类学家雷味史特劳斯(C. Lévi-Strauss, 1908- )认为各种文化中不同的礼俗间有一些一定的规律可循。

结构主义也可视为一种意识型态：此意识形态将结构分析的原则过分地绝对化与普遍化，甚至否定形上的存有与秩序。

(二)由于存在主义(参 146)与现象学(参 397)过分强调个人的自我与主体性，以致忽略了外在的社会，又因科技的发展将人贬为集体机械中的小齿轮，于是到了1960年代结构主义便应运而生。代表人物如雷味史特劳斯、里格尔(P. Ricoeur, 1913- )和瑞士的语言学家邵素尔(F. de Saussure, 1857-1913)等。结构主义从理性主义接受了机械论的宇宙观，宣称一切事物皆受自然规律控制，人只是世界的一部分。雷氏即曾以结构分析法检验艺术、神话、礼仪与宗教，而想探讨各种社会生活中是否有普遍规律限定着人心内各种无意识的活动。以分析语言为主的结构分析法今日已广泛地应用在艺术、时装、电影、广告、刊物、哲学体系、神学体系以及圣经经文等方面。

(三)结构分析法与历史批判法不同，后者注重经文产生的历史，前者重视经文现今能传达的意义，而不太重视其历史。结构分析法可归纳为四种模式：1)普洛(V.I.Propp, 1895-1970)的叙述分析法：此方法根据普洛分析俄国民间故事所提出的原则去探索经文的叙述。2)神话结构(mythic structure)分析法，根据雷氏研究神话结构的结果所指出的：神话结构是一切心灵活动的根基，故神话是无时间限制的，适用于任何时代，其功能好比隐喻(参 683)依序陈述不断重复的事件与经验。3)语意学角度的叙述分析法：着重以语意功能间的关系去分析经文的叙述。4)折衷的相关分析法：此方法强调自经文的上下文背景中理解经文，故不但注重「神话结构」(第二模式)也重视叙述结构(第一、三模式)，常将每段经文和整个上下文连贯在一起；最后更与整个文化相连结。并认为表面结构与深层结构对理解经文极为重要; 例如「比喻」(参 61)所具有的深层结构，便是直接针对人类理智

的期盼。

有些圣经诠释家认为上述「折衷分析法」可补充传统圣经诠释法之不足；可是也有人以为此方法比较引人作形式化的经文诠释，与历史上的人物或事件本身的关连好像不够。

天主教宗座圣经委员会1994年颁发《圣经在教会中的解释》(The Interpretation of the Bible in the Church)很平衡地描述结构主义的贡献及弱点。

编译


神学辞典-结构性的罪-天主教图书中心--天主教文学,书籍,图书,书库

J 部

结构性的罪

结构性的罪

jiégòuxìng dė zuì

SIN, STRUCTURAL

参阅： 591罪 99本罪 341原罪 284社会分析 438基督徒人学

(一)概念说明：结构性的罪structural sin一词指出罪的结构面或社会面。结构性的罪假定人日趋意识到现代社会结构的重要性。最近廿年中，在基督宗教团体里，越来越多人注意到社会结构的两方面：1)社会结构影响人的思想及感受、内心深处之渴望及理想；它们影响整个的人。2)另一方面，人类身上有许多的结构，如物质方面、生理方面、精神方面，和超越的秩序方面，即「天地人合一」的结构。由于人类身上有这许多结构，所以当他在自由地实现自我时，也继续不断的创造新的结构。如果注意这两面，再加上对罪的了解─不论是本罪或原罪─ 结构性的罪的意义就愈来愈清楚了。

(二)圣经：圣经知道人类在行善或作恶上互相影响的事实，人类在爱或憎恶中，是互相影响的团体：

旧约特别藉着先知们的呼唤，叫以色列子民不断悔改、革新，叫他改善社会政治制度，并且特别注意对贫穷者的正义。

新约特别强调个人内心的皈依(metanoia)。原则上个人在心神上彻底及无保留的皈依，就是建立正义与公道的社会政治结构的大道。换言之，如果要促进天国，意即没有结构性的罪的新境界，其基本条件是个人和社会团体的心灵革新、改善。

(三)教会训导：

教会训导最近四十年渐渐采用结构性的罪这一概念与说法。在教会训导文件中有时用结构一语的形容词，特别强调由人建立的、不公道的、错误的、相反正道的结构，有时用社会性的(social)来表达人类社会是此结构性的罪的主要来源。

梵二大公会议(1962-1965)在〈牧职〉宪章(1965)特别发挥个人和社会的相互依存性(GS 25)，来准备尚未发展出来的「结构性的罪」的概念。

保禄六世(Paul VI, 1963-1978)在《民族发展》通谕(1967)中特别指出经济自由主义的罪的结构(26号)。1971年世界主教会议《在世界中的正义》文件中，非常强调结构性的罪的题材，也可说这种思想是一种宣扬福音的新的神学看法：如果社会结构和其所涵盖的罪如此深刻的影响人类的话，那么教会应十分努力地按福音的标准来修正、革新这些的结构。

许多主教团及修会的文件也不断指出结构性的罪。

若望保禄二世(John Paul II, 1978- )在其宗座劝谕《和好及忏悔》(1984，16号)及在其1987年的《论「社会事务关怀」》通谕36至38号中特别发挥个人的罪及结构性的罪之间的互动关系：一方面结构性的罪影响个人和社会的生活，另一方面个人的罪是结构性的罪的来源。

(四)神学反省：《和好与忏悔》劝谕(1984)中有一段非常值得注意的话：「教会谈论罪恶的状况；也谴责社会性的罪，这社会性的罪可能是一些状况，或是一些社会团体的罪恶行为，这些社会团体可大可小，可以大到是整个国家或是数个国家的集团。教会向来知道并肯定这种社会性的罪是个人的罪的累积及集合的后果。那些个人的罪，或是作恶，或是支持恶，或是剥削的恶，其后果就是社会性的罪。社会性的罪来自某些有地位有权柄的人，他们本来可以避免、消除或至少缩小一些社会性的恶，可是却因懒惰、怕惧而怠职，或是自求名利，或是尸位素餐，对改善社会制度不尽职责，漠不关心。社会性的罪也来自那些对改善世界已经绝望的人；社会性的罪也来自那些不愿意努力，作相当牺牲，来提升社会制度的人。综合言之，社会性的罪(结构性的罪)要向个人的本罪算总帐」(16号)。

参考书目：

若望保禄二世，《论「社会事务关怀」通谕》，罗马，1987，36-38号。

Henriot, P. "Social Sin and Conversion: A Theology of the Church's Social Involvement." Introduction to Christian Ethics: A Reader. Eds. R. P.

Hamel and K. R. Himes. New York: Paulist Press, 1989. 217-226.

谷寒松


神学辞典-绝对者-天主教图书中心--天主教文学,书籍,图书,书库

J 部

绝对者

绝对者

juéduìzhě

ABSOLUTE, THE

参阅： 30天主 147存有 143有神论 299相对主义 600奥秘 513无限

(一)概念说明：绝对者the absolute是哲学上对最后实在体的指称。祂是唯一的，也是众事物的根源；是完美的，却不离开有限的世界；祂完全不受限定，祂的存在是绝对的，不倚靠任何外物而存在。尽管如此，哲学上的绝对者却不一定等于宗教上的位格神。绝对者由于人的思想而被认知、被肯定，在这过程中不一定包含什么位际关系，绝对者也不要求人的崇拜。

(二)简史：

虽然绝对者这个名词在哲学上出现得很晚，到十八世纪末由谢林(F.W.J.von Schelling, 1775-1854)、黑格尔(G.W.F. Hegel, 1770-1831)等人所引进，祂的概念却早已存在。如早期希腊思想中的世界始元、柏拉图(Plato, 427-347)的最高型式(观念idea)、亚里斯多德(Aristotle,384-322)不动的第一因，都是绝对者。士林哲学(参 20)特别强调，绝对者的概念所包含的必然性；祂自身拥有存有：圣安瑟莫(Anselm of Canterbury, 1033-1109)主张，绝对者是一切存有物的第一因，却不从他处得到祂自己的存有；圣多玛斯(Thomas Aquinas, 约1225-1274)主张，绝对者是最纯全、最真实也是最完美的存有物，对祂的认识就是对其他有限存有物认识的条件和根据；圣波那文都拉(Bonaventura, 约1217-1274)也指出类似思想。

在现代哲学史上，康德(I. Kant, 1724-1804)对绝对者的概念值得注意。由于他对现象和物自身的划分，绝对者的存在便不能从理论、认知的层面上找到。因而不是纯理性、而是实践理性给人提供走向最后绝对者的门路：在伦理责任面前，在良心至上的、无限的、绝对的命令下，人方能看出绝对者存在的必然性。

康德以后的理性主义，尤其是德国观念论，更可称为绝对者的哲学。以黑格尔为例，他的整个哲学系统都集中于绝对精神的发展。到了十九、二十世纪，绝对者却差不多成了非理性的代名词，当代哲学对绝对者多倾向于否定或怀疑的态度。

编译


神学辞典-绝罚-天主教图书中心--天主教文学,书籍,图书,书库

J 部

绝罚

绝罚

juéfá

EXCOMMUNICATION

参阅： 413教会法典 411教会 42天主教的思想与生活 426教会权威

(一)概念说明：「绝罚」excommunication一词于第四世纪第一次出现在教会文件上。绝罚是教会的一种惩戒罚，把人排斥于信友的共融之外(参1917年法典2257条)。自教会初期起，主要的「信友的共融」常是圣体圣事的共融(领圣体)，所以被绝罚的人，主要是被拒领受圣体圣事。

(二)新约时代：对犯严重罪过而不改正的人，新约要求将这种人排斥在团体之外(格前五2，13)。不过教会不愿硬把罪人铲除(玛十三28～30)，而希望罪人回头，使他们仍有希望(得后三15；格后二5～11)。即使圣保禄有时说话很严厉，但都留有希望(见格前五4～5；弟前一20)。玛十八15～18是典型的描述，教会在规劝有罪的弟兄姊妹归正而失败时，视之如教外人，但常替他们留有悔改的余地。

(三)教父及中古时代：一直到第六世纪，大罪人一生只能一次领受教会圣事的忏悔程序。重大罪人决心要在教会中与天主和好时，他要到主教跟前去，主教用礼仪的绝罚将他列为忏悔级的人(class of penitents)，使他做公开补赎一段时期，公开地被排除于教会生活之外。时期一满，主教撤销他礼仪的绝罚，重新接受他与教会共融，能领受圣体。古时教会将「内庭」(internal forum，即内在良心领域)与「外庭」(external forum，即外在行动领域)相连。第六及第七世纪起，法定的绝罚与圣事的忏悔程序逐渐分开。第十一至十二世纪告解圣事的外在形式与今日的形式相同。中古时代以后，「内庭」与「外庭」在理论与实际上，已不像教父时代那么密切相连。

(四)现行法典规定：

教会初期所有教会的惩罚都以绝罚称之，现在绝罚是指一种医治罚(medicinal penalty)，即藉此使罪人悔改而有责任感。新的法典对绝罚没有下定义，但从它的后果可以看出绝罚是什么。新法典第1331条说，受绝罚的人：1)不能在弥撒圣祭或其他礼仪中担任任何职务。2)不能举行任何圣事或圣仪、或领受圣事。3)不能担任任何教会的任务或职务或行使治理权。这是一种属灵的罚，因为是由属灵的权威所施予，它的后果主要也是属灵的。

绝罚分自科罚(latae sententiae)及待科罚(ferendae sententiae)。自科罚不必由上或法官宣判，待科罚必由上或法官宣判。

现行法典中，自科绝罚有：背教者、异端或裂教罪(1364条12项)；亵渎圣体(1367条，宗座保留)；对教宗施暴(1370条1项，宗座保留)；司祭赦免犯第六诫的同犯(1378条1项，宗座保留)；无教宗命令祝圣主教(1382条，宗座保留)；听告解司铎直接泄漏告解秘密(1388条1项，宗座保留)；堕胎已遂者(1398条)。

王愈荣


神学辞典-禁忌-天主教图书中心--天主教文学,书籍,图书,书库

J 部

禁忌

禁忌

jìnjì

TABOO

参阅： 266宗教 278宗教现象学 271宗教行为 692礼仪 652仪式

(一)概念说明：禁忌tabu或taboo (又译塔布，原是波里尼西亚语之音译)，指一种消极的约束力；有人相信冒犯了某些禁止的行为会招致自动的惩罚(通常指病或死)而无人可为他求情。这种约束力要求洗洁和认罪的仪式，它不可与出于害怕社会压力的习俗、社会常规或限制等混为一谈。

(二)简史：

1777年库克(J. Cook, 1728-1779)描述玻里尼西亚人的行为后，首次把这字引进英文里。随后人类学的研究显示：在马来亚人、马达加斯加人、非洲人和格林兰人中，禁忌是共有的现象，或许可以说是世界各角落人类的社会行为之普遍现象。

人类学曾认为禁忌是杂乱无章、无理性的，几乎任何人或任何事物都可成为禁忌的对象。这种说法可能太肤浅且不正确。侯伯(E.A. Hoebel, 1906- )研究爱斯基摩人和非洲的阿善提人(Ashanti)后，称禁忌可能很理性、很有系统地源自社会基本原则；侯伯认为，有人把禁忌看成无理性的，表示观察者尚未了解某一种文化系统的价值是如何运作的。其实，弗洛伊德(S. Freud, 1856-1939)的文化禁忌和神经质(neurotic)禁忌的类比也同样有问题，因为社会禁忌是指社会约束和惩罚，而神经质禁忌则指有神经精神病者的私人困难和焦虑。

(三)禁忌不管在原始社会或文明社会里，似乎都建基于一个假定─ 即在社会和个人的某些情况中有一些固有的危险，涉及这些情况的行为会给行为者带来真正或威胁性的危险。这些情况通常包括：1)与神圣对象(寺庙、教堂)、或人物(神、国王、祭司僧侣)所拥有的超然力量有关。2)涉及仪式上所谓不洁的对象或行为(血、月经、生产、死亡)。3)接触的对象(财物、财产、个人物品)与圣人有关连。综合而言，禁忌在维持社会秩序方面有不可或缺的功能。

编译


神学辞典-极权主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

极权主义

极权主义

jíquán zhǔyì

TOTALITARIANISM

参阅： 423教会与国家 417教会社会思想 295政治神学 13人文主义 14人的尊严

(一)概念说明：极权主义totalitarianism一词来自拉丁文的形容词totus，totalis全部、完全，及-ism主义。极权主义是指个人与社会生活完全由政府所控制的一种统治。这种主义是藉某种意识型态而出现的，伪称藉其思想便可解决一切问题，其实是一种权力系统的神化(deification)所致。

(二)极权政府约有六个特征：1)执政党以完全中央集权的方式控制一切的权力工具，如军队、电信传播媒体，并设一个党为其统治工具。2)企图透过教育、大众传播所灌输的意识型态控制人民的心理状态。3)无法容忍与其意志不合的意见。4)以严格的方式控制人民的生活，极权政府很像古代东方及中世纪的专制政府，拥有绝对的权力。而二十世纪科技发达，再加上权力超过军队的秘密警察系统，更助长了其控制的权力。5)在经济上不管生产或分配，全操在中央当局手里。6)试图以今世的意识型态替代宗教，如纳粹主义和法西斯主义等等的领导人物曾向大众许诺一个今世完美的生活。

(三)简史：一般而言，极权主义是近代的现象，德国的国家社会主义(national socialism)，义大利的法西斯主义等，都是极权政府的例证。极权主义与非常时期为了恢复秩序而产生的独裁(dictatorship)不同，但极权主义却具有独裁的特征。廿世纪下半极权统治正受到严重的考验；1956年后的波兰以及稍早的东欧和北欧国家，政府以非武力的高压政策来守住政权，有时不得不作些让步。目前一方面因各国强调政府在人民事务上所扮演的角色日形重要，结果普遍有极权的倾向，但另一方面在民主社会里，这种倾向受到另一股人性力量的制衡，以致无法生根。

(四)教会的看法：教会社会思想不认同极权主义，因为此主义相反个人的基本尊严及自由。

极权主义强调整体计划的社会型态，不够重视个人的自由与自主的生活方式。从这方面看，它具有权威主义(authoritarianism)专制的特性。但活生生的社会确实显出自身是个整体；个人自由绝不能在社会之外寻得，也绝不能与社会的整合过程及政府和法律等脱节。因此，极权主义的危险在于：监视个人的自由，导致极权控制且造成个人和社会的自我疏离。故反对极权主义不是要拒绝整体社会的整合，而是要努力根除所有使人从社会背景中自我疏离的因素。因为只有在整体的社会整合过程中，才有个人的自由和自发创造的空间。


神学辞典-杨森主义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

杨森主义

杨森主义

yángsēn zhǔyì

JANSENISM

参阅： 412教会史 601奥斯定主义 625预定 483宿命论 353恩宠 164自由 37天主的参与 51天佑

(一)概念说明：杨森主义Jansenism是流行于十七及十八世纪，特别在法国及荷兰境内的异端运动。以其发起人杨森(C.O. Jansen, 1585-1638)命名。他曾在鲁汶大学任教神学；其间，他发现了奥斯定(Augustine, 354-430)恩宠观的重要性，乃从事著作为其理论辩护，未竟而身死，其遗着在他死后1640年付梓出版。

(二)内容说明：整个杨森运动可以说是一种现代式的奥斯定主义。杨森把它揉合了救恩史的三段划分：

第一阶段是无罪的状态；「亚当」是这样自由，这样自主，以致他能够自由地在恩宠的助佑下实现自己的救赎。然而，由于原罪，这一种原始的自由自主失落了。

如此便开始了第二阶段。人陷于「常胜的私欲偏情」的掌握，他根本不能自主地并自我负责地选择善；人无可避免地作恶；他的意志被受造物所吸引，这时候不管他作什么事，也不管他立意如何，总是罪恶的。好的意向也只是为恶事的欲望而服务的「美丽」罪行罢了。

最后是救赎的阶段。但救赎不是由自由主体的人的伦理行为而恢复的，相反的，救赎是由耶稣基督重新定向人的自由意志。正如保禄说，人不再是罪恶的奴隶，而成了基督的奴隶。这时，人的意志不是告自己的自由决定，定向于受造物，而是由耶稣基督的决定，定向于对天主的爱。杨森强调恩宠，然而人对于这恩宠完全无法抗拒；当然恩宠的到来也无须经由人同意。在救赎方面，人完全被弃置于天主随意的拣选中。

(三)简史：杨森的思想在法国一带，尤其是修院生活中十分流行，一种极端严格的、强调人性败坏与恩宠力量的热诚改革运动于焉展开。可是，到了1653年，杨森主义与教会训导权的冲突正式开始。教宗依诺森十世(Innocent X, 1644-1655)发表《乘机会》(Cum occasione)训谕，其中不指名地谴责了五项有关恩宠与自由的命题(DS 2001-2007)。类似的谴责持续了大半个世纪；而克雷孟十一世(Clement XI, 1700-1721)以1713年《天主子独生子》(Unigenitus Dei Filius)训谕101条命题使上述谴责达到最高峰(DS 2400-2502)。杨森主义者被逼逃往荷兰；在那里以「乌特勤克的教会」(Church of Utrecht)的名义存在；现在则结合于老派天主教会内。

(四)其实，杨森主义及其与教会的冲突远远超乎纯粹的教义问题，而是整个复杂的意识型态及神修立场的事。杨森主义代表基督徒在被拣选的自觉意识上所作的努力；它致力于解决一个于基督宗教内在的基本对立现象，即一方面是接纳世界，另一方面却是谴责世界；一方面是实现自己救赎的必要性，另一方面却又深深的明白救赎是白白的恩赐。显然，杨森主义由于其专注于恩宠的力量及本质上无能的自由，并未能为这种对立现象提供一个满意的答案。

编译


神学辞典-圣人-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣人

圣人

shèngrén

SAINT

参阅： 548圣人列品 549圣人敬礼 440基督徒伦理生活 107生活品质 604爱 439基督徒召唤 151列入真福

(一)概念说明：圣人saint此词指和「神圣」有关系的人；可分狭义(列品)及广义(非列品)的圣人。

(二)圣经：

旧约中早有「成圣」的召叫：「你们是圣的，因为我……是圣的」(肋十七26)，并将虔诚者称为「圣者」(申卅三3；列上二9)。

新约中用「圣者」或「圣徒」来形容基督以前的忠实者(玛廿七52)以及主内的新约成员(斐一1)，它常被视为「基督徒」的同义字(罗一7；格前一2)。早期教会把「圣人」视为：1)在天上与主基督在一起。2)能为地上的教会需要代祷而答覆其需要。3)并享有教会颁给的荣誉，认可有资格受公开敬礼的人。

(三)简史：

初期教会最先很自然地敬礼圣母与宗徒，因他们与耶稣在世生活关系最为密切。此外祇把为主流血作见证的「殉道者」(参 343)当作圣人，教难结束后，没有新的殉道圣人，于是德修圣人(含克修者ascetics，和隐修士hermits)被视为不流血的新殉道圣人，因他们在世的生活肖似耶稣基督。如此，圣人中因有出世与入世(圣化世界)两种对付罪恶世界的方式而有了某种张力。

到了中世纪，人们逐渐忽略圣人生活的见证与模范，有时把圣人当作求恩的直接对象，或太强调对圣徒遗物的敬礼而产生许多弊端(参 565)，甚至圣人敬礼在各种礼仪中被视为虔诚的记号。

第十六世纪的宗教改革家(参 273)反对的是圣像、圣徒遗物、代祷与直接向圣人祈祷求恩，主要理由是旧约禁止圣像以及深怕圣人的敬礼分散信徒对信仰中心的注意力；但并不否认圣人是天主恩宠胜利的记号与基督徒生活的典型。

梵二大公会议(1962-1965)从末世观点来看圣人(LG 50，SC 8)，并指出教会不只是世上的教会，且包含传统神学所谓的「诸圣相通功」。这种观点深切地表达在感恩经的礼仪格式中：「使我们得与……历代男女圣人共享永生」。

(四)神学反省：

圣人们是基督化生活中的「模范」(models)，例如五伤方济(Francis of Assisi, 1181-1226)、加大利那(Catharine of Siena, 约1347-1380)、依纳爵(Ignatius of Loyola, 1491-1556)、大德兰(Teresa of Avila, 1515-1582)、和小德兰(Theresa of Lisieux, 1873-1897)：他们囊括了各时代的菁华，在混乱不堪的时代里，以自己的生活指明福音真理千古不易的价值，把传承与抽象的教导生活出来，并为当代基督徒开创了忠于福音真理崭新的生活型态和可能性，以答覆时代的需求。

教会史特别指出，列品圣人往往受当时社会阶级的影响，因此历代列品的圣人大部份都是贵族及知识份子。然而，成圣的召叫原是不分种族阶级的，所以较理想的列品应超越阶级与教会当局，也应注意到教会边缘的人，如古来妇女只占列品圣人的百分之二十而已。一方面教会法典(1186，1187条)把所谓的成为「圣人」的条件规定更严，但另一方面，在教会生活中还有许多未列品的圣人；他们洞悉世人共同的渴望，他们结合深邃的灵修与对当代社会正义的关怀。

传统完美型、主保式的圣人敬礼日渐褪色，有利于促进以世人为兄弟姊妹型(fraternal type)的圣人敬礼，包含分享圣人生活中的困难与挣扎的兴趣。1981年崔西(D. Tracy, 1924- )提出神学家的任务在于重新解说基督宗教的「古典」圣人，使当代世人产生共鸣。所谓古典不但集某代或某些真理之大成，且为后代提出对福音真理深远的新透视。

今日教会非常强调平信徒的角色；因此教友团体希望，教会官方将更多度过模范基督化生活的平信徒列入圣品。

参考书目：

艾儒略述，《圣人言行》，再版，香港：纳匝肋静院，1927。

多玛，《圣人的幽默》，台中：光启出版社，1969。

Douillet, J. What is a Saint? New York: Hawthorn Books, 1958.

Woodword, K. L. Making Saints: How the Catholic Church Determines Who Becomes a Saint, Who doesn't, and Why. New York: Simon and Schuster, 1990.

编译


神学辞典-圣人列品-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣人列品

圣人列品

shèngrén lièpǐn

SAINTS, CANONIZATION OF

参阅： 547圣人 152列入圣品 418教会训导权 549圣人敬礼

(一)概念说明：圣人的列品(或译册封)canonization of saints是指圣人在教会内被列入圣人名单中而受到公开敬礼(参法典1186～1187条)的整个过程。

(二)简史：

早期教会只是各自在主教认可之下敬礼当地的「殉道者」(参 343)。到中世纪初期，圣人是以公开欢呼决定或主教文告的方式宣布的。1234年，教宗额我略九世(Gregory IX, 1227-1241)更严格地把列品的权利保留给教宗本人。

1588年，教宗西斯笃五世(Sixtus V, 1585-1590)将此权力托圣礼部管辖。1642年，教宗乌尔班八世(Urban VIII, 1623-1644)增添了列品新规则。1734－1738年，郎博蒂尼(P. Lambertini，以后成为教宗本笃十四世Benedict XIV, 1740-1758)着书确立了圣人列品程序，由圣礼部沿用至今。

1969年3月19日教宗保禄六世(Paul VI, 1963-1978)以自动诏书颁宗座公函(Sanctitas clarior)宣布简化整个列入真福与列入圣品案件的程序。同年5月8日宣告成立两个宗座部门(册封圣人部、礼仪及圣事部)以代替圣礼部，并修订了圣人列品程序。

(三)简化过的列品程序大约如下：

第一阶段是「真福品」(参 151)，可分为三个步骤：1)搜证与申请：由推动人依法任命的列品案件申请人，对已亡的列品候选人的生平做详细的搜证后向主教提出申请。2)调查与审断：主教应先调查德行或殉道之事实，将其著作交付神学审查人审查，并调查列举的奇迹，才将结果呈册封圣人部。3)复审与裁决：册封圣人部在常会中报告主教调查结果后，经由专案小组(如医生)研究、神学家会议之审查与各部会的研判，最后由教宗做裁决，被列入真福品者，允许此人受到某修会、教区或国家等区域性的敬礼。

然后才可进入第二阶段「圣品」(参 152)；此时教会团体需要向被列入真福品的候选人祈求转祷，祈求他(她)行的奇迹，才可宣布为「圣人」而成为教会的楷模。同时教会硬性规定已列品的圣人应受到普世教会的敬礼。


神学辞典-圣人敬礼-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣人敬礼

圣人敬礼

shèngrén jìnglǐ

SAINTS, VENERATION OF

参阅： 547圣人 548圣人列品 655诸圣相通功

(一)概念说明：在基督宗教里，圣人敬礼veneration of saints指对那些在世时师法基督，透过死亡与基督密切结合的基督徒的敬礼。中国儒家传统一致推广对孔子的敬礼；此敬礼某一方面相似天主教对圣人的敬礼。由于圣人们度过了模范的人生，死后在天上与主基督在一起，故当信徒请他们代祷，他们便充当中保的角色。圣人敬礼乃基于「诸圣相通功」的教义，以及圣经的教导。

(二)圣经对圣人的敬礼虽无明确的断言，却提出一些原则，使人无法说这种敬礼不合圣经。在旧约中早有一些人来扮演天主救援工程的中保角色，如大司祭与殉道者(加下十五12～16)。在新约特别指出，基督胜过其他一切中保(希七25)，而且强调教会犹如一身，彼此休戚相关，一人得神恩全是为别人的好处(格前十二) 。

(三)简史：

初期教会很自然的开始敬礼与耶稣在世生活关系最密切的圣母与宗徒。此外，还敬礼殉道者(参 343)，并在其墓地行祈祷礼。156年，描述「玻里加致命」的书信已提及圣人敬礼，代祷和圣徒遗物(参 112，565)。

教难结束后，这种敬礼延伸到非殉道的精修圣人，这些圣人包括克修者与隐修士，他们在不同的生活方式中特别肖似耶稣基督。787年，尼西亚第二届大公会议(参 128)分清崇拜(adoratio)天主(含基督)与敬礼(veneratio)圣人两概念(DS 601)。此后更出现了对圣母超级敬礼(hyperdulia)的概念，因圣母玛利亚是天主之母，堪受仅逊于天主而高于诸圣的敬礼。

到中世纪，人们把崇拜与敬礼分得不太清楚，甚至于有人趋向将圣人当作崇拜的直接对象；然后，对圣人的热心敬礼渐渐地被圣像、圣徒遗物、朝圣等事物所取代。甚至圣人敬礼在各种礼仪和活动中曾被视为虔诚宗教行为的记号。宗教改革者反对直接向圣人求恩，但并不否认圣人的存在。

特利腾大公会议(1545-1563)确认了圣人与遗物的敬礼并指示纠正各种弊端(DS 1822, 1825)。

新教会法重申教会鼓励真诚、正确的圣人敬礼(法典1186条)及公开敬礼，其必要条件是须经列入圣品或真福(法典1187条)。

(四)在系统神学中要探讨圣人敬礼的地位，须说明它在教会生活中的功能，才可避免陷入歧途。梵二大公会议(1962-1965)《教会》宪章第七章(LG 48-51)更从末世的角度来看圣人在旅途教会与天上教会中所扮演的角色，并指出圣人的敬礼应以基督为终向，才可达于天父(LG50)。最后教会宪章劝告牧灵人员对所发生的弊病、过度或缺点应立即制止或矫正(LG 51)。此外，为使基督宗教人士瞭解圣人的敬礼，神学似乎应更深入反省天主的爱与近人的爱之统一，以及主耶稣基督人性的永远的救恩功效。

编译


神学辞典-圣公会-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣公会

圣公会

shènggōnghuì

CHURCH, ANGLICAN

参阅： 411教会 412教会史 403教宗 267宗教分裂 423教会与国家

(一)概念说明：圣公会the Anglican Church是一个在英国土地扎根、茁壮、成长，而后藉着十七世纪以来的英国殖民地政策及十九、廿世纪的基督教宣教运动，遍布世界各地的教会支派。这个支派所属各教会统称为圣公宗(Anglican Communion)。它目前拥有的信徒约有七千万，教区四百五十个，教堂或会众六万四千处，共约有廿八个教省，分布在一六四个国家。圣公宗的成员涵盖了世界上各种民族、语言、文化及政治体系，因此它类似一个小型的联合国。

(二) 1988年的兰柏会议(Lambeth Conference)接纳了1886年美国圣公会在芝加哥所召开的总议会所提有关「基督教纯真传统」的基本架构(Chicago Quadrilateral)。事实上，它是圣公会认定「再合一的基督教会」的基本要件。它包括了下列四个要件：1)新旧约圣经被视为一切得救的要道、信仰的尺度及最终的标准。2)〈使徒信经〉作为洗礼的象征，〈尼西亚信经〉是基督信仰充足的说明。3)基督亲自设立的二个圣礼─ 洗礼及主的晚餐─ 必须忠实地使用基督设立圣餐的话及祂所认可的饼酒。4)历史性的主教制。

(三)教义：圣公会没有一成不变绝对化的教义。它不特别尊崇那一位神学家或那一派的神学思想，因为这一切对教义的看法都会受人及对时代的影响而有所改变，但是它有三个准则以形成其教义：1)圣经：是信仰的宝典，也是上帝的话。2)传统：是教会的智慧与经验，它包括了早期教父们的著作，古代即为教会生活之准绳……、具体表白于《公祷书》与礼仪。3)理性：是上帝所赐探讨真理的工具，当传统晦暗不明时，或教父间有不同的看法时，或因近代的研究对圣经的诠释有疑问时，可以用它来评量各种证据，以求得一个结论。

(四)礼仪：圣公会是一个重视礼仪及象征的教会：1)它认为主要的圣礼(圣事 ) 有二─ 洗礼及圣餐礼，因为它们都是基督亲自设立的。2)次要的圣礼(圣事)则有五：坚振礼、圣品派立礼、婚姻礼、解罪礼及膏油礼。它认为圣礼在外有有形可见的记号，在内有无形的灵恩，是信友接受恩典的方法和保证。

(五)制度：圣公会维持了从初期教会而来的三级教阶制即主教，会长(牧师)及会吏。1)「主教」是教会首牧，其职责是：保护教会的信仰及传统，维持教会的纪律，祝圣其他主教，派立圣品、行坚振礼。2)会长(牧师)是圣道及圣礼的执事并有牧养使徒之责。3)「会吏」协助牧师主持圣礼、沟通、探望病人等。「信徒」的责任则是随时随地见证基督，并按他们的恩赐在世为主为人服务。

(六) 1988年兰柏会议基本上通过了妇女也可以作圣职人员的决定，但是每一地方教会有自己的自由，是否施行此一基本决定。此决定一方面为不少人带来新的希望，但是另一方面也造成了下列的一些困难：如，它成为圣公会和天主教会合一的阻碍，因为天主教会的训导当局认为妇女按神律不可当圣职人员。另一个困难是，圣公会中也有一些男性圣职人员不接受此一决定，因此，约有二百五十位圣公会的牧师申请加入天主教。既然他们大多数皆为已婚，天主教会要宽免他们司铎独身(参 672)的法律。

(七)圣公会常被称为桥梁教会，因为它是大公且改革的教会。由于它的大公性，使它和东正教及罗马天主教维系了友好的关系；由于它的改革性，使它和信义宗、长老会及其他自由教会保持了相当的关系；由于此特质，它对合一运动担负了特别的责任与使命。

参考书目:

黑尔培(Herbert Roy)，简启聪译，《圣公会信仰简介》(Introducing Anglican Beliefs)，中国主日协会，1981。

Krumm, J. M. Why Choose the Episcopal Church? New York: Thomas Nelson and Sons, 1957.

The Book of Common Prayer－An Outline of the Faith. Church Hymnal Cooperation, 1979.

简启聪


神学辞典-圣化-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣化

圣化

shènghuà

SANCTIFICATION

参阅： 353恩宠 354恩宠神学 41天主的属性 150成义 496超德176自然与恩宠 494超级属性

(一)概念说明：圣化sanctification一词来自拉丁文，包括两部份：sanctus (圣)，及facere (作to make……)。在基督宗教的神学中，「圣化」指达到神圣的境界(成圣)的过程。

(二)圣经：

旧约主张：只有天主是圣的，因此把天主与受造界明确加以区分；受造物的「神圣」(holiness)只能说是肖似神圣的天主而已。

新约主张：圣神圣化了基督信徒，使之成为「圣」殿(格前三16～17)，基督徒已受洗、「圣化」、成义(格前六9～11)，应是圣的，因天父是圣的(伯前一15～16；玛五48)。

(三)简史：

在西方教会的神学中，「圣化」这名词通常意味着从圣洗起到最后审判的过程，此即成圣(成为圣人)的过程，即一个人的生活与行为日渐肖似天主的过程。西方的神学家如奥斯定(Augustine, 354-430)和多玛斯(Thomas Aquinas, 约1225-1274)皆采类似的看法，强调恩宠和光荣使人类能分享天主的神圣。

与白拉奇(参 113)的论争中，奥斯定认为人需要天主的恩宠才能爱天主、爱别人、守诫命和躲避犯罪(DS 225-227)；显然奥氏提到的是指「圣化」恩宠。中世纪时，多玛斯在亚里斯多德(Aristotle, 384-322)的概念影响下，认为人性本身藉着信望爱，在其理智及意志的潜能内接受圣化恩宠(sanctifying grace)，而以「受造恩宠」(created grace) (参 353)来说明「圣化」在人内导致一种真正的改变。

东方教会的神学中，常以「神化」(deification，divinization)为课题来表示天主藉着基督，在圣神内促进人类的救恩，即由于内在于人的天主圣三透过圣神的运作使人成圣、日渐肖似天主。

宗教改革家(参 273)坚称人只因信仰而成义，因受洗后贪欲，即私欲偏情仍在，故人在世上无法完全圣化；人的行为、善工都无法避免犯罪，因而拿掉了善工正义(work-righteousness)的根基。1530年《奥斯堡信条》(Augsburg Confession)反对隐修生活可使人成义；马丁路德(M. Luther, 1483-1546)也反对那种把隐修生活的服务视为优于平信徒生活及职责的说法。

为此，特利腾大公会议(1545-1563)教导，天主恩宠在过程中藉人的自由接受引人成义与「圣化」(DS 1528)；成义日增，「圣化」随之日深(DS1535)；受洗后仍在的贪欲来自罪且导向罪，但贪欲本身不是真实的罪(DS 1515)；成义的人并非不会再犯罪(DS 1537, 1573)。

梵二大公会议(1962-1965)更教导基督徒并非因自己的善工，而是因天主恩宠藉着主耶稣而成义；因信仰的洗礼信徒成为天主子女、参与天主圣三的生活，所以基督徒才蒙「圣化」(LG 40)。梵二确认修会生活方式有为末世见证的价值，即指明此世并无永存的国度(LG 44)；此外也肯定普遍成圣的使命，即天主召叫所有基督徒在自己的生活方式、职位与环境内，以信仰从天父手中接受一切，并和天主圣意合作，在现世服务中，将天主对世界的爱显示给世人；那么，如此便可「圣化」自己(LG 41)。

(四)当代天主教神学家对于在基督内「天主普世救援意愿」有相当的瞭解和进展；这种普救圣意已被不少人，如拉内(K. Rahner, 1904-1984)视为涵盖整个人类，每人都被邀请与天主圣三合而为一。很明显的，此普救圣意包含邀请、召叫一切人臻于「圣化」的境界。

编译


神学辞典-圣父受难说-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣父受难说

圣父受难说

shèngfù shòunàn shuō

PATRIPASSIANISM

参阅： 45天主圣三 689萨培里派 292附属说

(一)概念说明：圣父受难说Patripassianism主张圣父在耶稣基督身上受难。形式派(参 195)被反对者取了别名叫「圣父受难说」，来源如下：形式派主张在天主奥迹内，严格而论不在分父、子、圣神三位，只有一个绝对的天主。父、子、圣神分三位是天主向外行动中的三角色。耶稣基督是这三个角色中的一个；祂受苦受难。但是从天主的内在奥迹来看也可说

东方的希腊教父则把此类异说称为萨培里派。拉丁教父认为此圣三论的异说在散播圣父受难的一位一体论(patripassionist monarchianism)，将受难归于圣父。

(二)戴尔都良(Q.S.F. Tertullian, 约160-230)以〈反普拉西雅〉一文驳斥普拉西雅(Praxeas, 约三世纪初)的学说，指控普氏倡言「圣父诞生，圣父受苦」，「废除了圣神」，「钉死了圣父」等的说法。日后的形式派学说修正(也被戴氏引证了)为「圣子(先)受难，圣父(后来)一同受难」，如此修正破坏了形式派原本的立场。在这阶段的发展，主要在于把受难的时态看成「先后」发生而非同时发生。后世学者与形式派划清界线的结果，使「圣父与圣子同受难」这课题变成了教会正统的教导。

(三)有些学者认为戴尔都良误将普拉西雅早已扬弃的圣三论的旧模式公诸于世，使普氏冤是父或圣神同样受苦。而且因为东方的希腊思想把天主的绝对奥迹归纳给天主父，所谓「圣父受难说」就容易产生。

枉地成了「形式派之父」，破坏了普氏的名誉，因为直到如今，尚未在当时的资料中找到普氏的名字。另有些学者甚至认为，戴尔都良用Praxeas (原意为好管闲事者)一字以当作教宗加里斯笃一世(Callistus I, 217-222)的绰号。

编译


神学辞典-圣召-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣召

圣召

shèngzhāo

VOCATION, RELIGIOUS

参阅： 358修会 359修会生活 695愿 439基督徒召唤

(一)概念说明：「圣召」(religious vocation)来自拉丁文动词vocare召唤，及religare绑起来。此词在此不是指广义的意思，即每位基督徒的「普通召唤」(参 439)，而是狭义地指所有「特殊召唤」，像司铎、隐修会或使徒修会、在俗教友机构、或任何一种教会承认的信仰团体等等的召唤；这些都要求来自基督及教会的特殊召叫。这些召叫是跟随基督的普通召叫的一部分。

(二)教会圣统制圣召：

圣经：教会圣统制圣召的根源在旧约及新约。就如耶稣召叫一些人做宗徒，一些人做门徒，同样地，教会受命于基督，召叫其中一些成员担任特殊的职责。教会的这种召叫，以「祝圣礼」(consecration)来表示及确认。

教会挑选男人当「司铎」(priest) (参 124)，priest意即基督的代表，俗称神父。司铎透过主教主持的祝圣礼从教会手中领受职权；司铎以基督徒羊群的牧人身份代表基督，管理及培养信徒团体。在弥撒的神圣祭献中，基督藉司铎的口，使饼成为祂的身体，使酒成为祂的血。天主藉着基督、透过教会，把祭司的职权交给了司铎。

「主教」是由司铎当中挑选出来的羊群的领导者。主教领受圆满的圣职圣事。主教是教会合一的原则和基础，负责协调辖区内信徒的一切特殊召唤。主教从教会手中，藉基督在世代表(教宗)的任命，领受了职权。而「教宗」(参 403)─ 首席主教，则由教会代表，即枢机们投票选举而出；这是在众多司铎、主教圣召当中极为独特的一种圣召。

值得一提的是「执事」(deacon) (参 428)的圣召。Deacon (希腊文diakonos)原意指出：执事是主教及司铎的合作者。他以仆人身份代表基督，负责推动礼仪服务、协助推动祈祷及圣道礼仪等。除了执事之外，尚有其他圣职人员负责推动基督徒团体、在弥撒中读经、教导教义，以及发挥合乎其特殊召唤的其他功能。

此外，还可加上「传教圣召」(missionary vocation)；传教圣召指教会在其国家或他国等其他宗教信徒当中，从事宣传福音工作的圣召；这是教会内特殊召唤的一种，可由司铎、修会会士以及平信徒担任这种工作；他们为宣扬福音奉献自己的一生，他们蒙主的召叫，并透过教会的圣职为主所派遣。

(三)修会圣召：

修会圣召并不是包括在教会圣统制架构中的圣职。修会虽有自治权，却隶属教会圣统制的管辖。在各种圣召中，应特别提及的是「特殊奉献的圣召」；这种特殊圣召来自天主对某一个别的人的吸引及拣选。这些「特殊奉献的圣召」和上述「教会圣统制的圣召」同样重要。圣统制的圣召因其功能与职权，在圣统制秩序中由上到下相传：教宗、主教、司铎、执事等等，每级都与上级相连。修会虽然一方面在教宗或主教的权力之下，但另一方面却有其自治权，彼此不相隶属。修会的多样性表达出教会内圣神行动的丰富性。

修会圣召一词专指在某一修会或团体、小组里生活的召叫；这些成员以特殊的生活方式(三愿)把自己交给天主，并为教会及整个人类服务。「三愿」(参 695)就表达了这种奉献。在教会内，这样的修会团体和机构为数不少，充分显出基督的活力。

在修会圣召中，很特别的一种是「默观圣召」(contemplative vocation)。默观圣召的奉献提醒基督徒：基督曾在山上或远离人群的安静地方独自默观(参 670)及祈祷。此种默观圣召生活特别清楚地表示，天主圣三是唯一绝对的价值。

(四)每种特殊圣召都有其限度，否则便无法发挥特殊功效了。基督单独一人就能应付一切人、一切事，但每一特殊召唤的功能与神恩却是有限的；这就是为什么每个圣召需要另一圣召的原因，完全像人身各部分需要其他部分一样，彼此互补。

在教会内「圣统制圣召」与「修会圣召」间有极大区别。圣统制圣召清楚表达，教会是有制度、有法治的信仰团体之面目。修会圣召却特别清楚表达，教会是以天主圣三的爱而集合的、自由的信仰团体。为此，天主圣三总是不断地策励新圣召、新机构，以答覆教会的新需要。

(五)天主的召叫与人的自由间，互动关系总是存在的。天主召叫某一些人去度三愿的修会生活，而人的答覆应是自由的。自由是圣召的基本因素，因圣召必须投入整个人。度修会生活的圣召包含身、心及精神在内的整个人。

圣召的要素在于说「是的」，意即对天主的召叫完全的接受。蒙召叫的人应以自身所有的一切，整个的自我，答说：「天主，我在这里」。面对天主要求度修会生活的召叫，必须以信仰来答覆。因为没有人知道：在他说了「我的天主，我是你的，就如你是我的一样」之后，天主对自己将有什么要求。

参考书目：

Chenu, M. D., Y. Congar and others. La vocation religieuse et sacerdotale. Paris: itions du Cerf, 1969.

Godin, A. The Psychology of Religious Vocations: Problems of the Religious Life. New York: University Press of America,1983.

Murphy, Sh. A Delicate Dance: Sexuality, Celibacy, and Relationships among Catholic Clergy and Religious. New York: Crossroad, 1992.

Rulla, L. M., F. Imoda and J. Ridick. Psychological Structure and Vocation: A Study of the Motivations for Entering and Leaving Vocation. Dublin: Villa Books, 1985.

甘易逢


神学辞典-圣母中保-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣母中保

圣母中保

shèngmǔ zhōngbǎo

MARY, MEDIATRIX

参阅： 46天主圣母玛利亚 557圣母论 65中保 133共救赎者

(一)概念说明：

圣母中保Mary, mediatrix把「中保」的名号加诸童贞圣母身上：在玛利亚一生中，有三个「时刻」最能显她中保的角色，那就是：圣子降生、被钉十字架和现在光荣的天上母皇。东方教会比较偏重第一和第三个时刻，罗马公教会没有忘记第二个时刻，尤其是谈论「共救赎者」(参 133)的时候，却主要从第三个时刻来讨论圣母中保的功能和角色。

(二)简史：

这种做法在东方教会由来已久。它的思想根源可能是厄娃与圣母的类比关系。二世纪依雷内(Irenaeus, 约140-202)称玛利亚为「救赎的根由」：正如同死亡经由厄娃，生命经由圣母而来。理由是：经由圣母，天主之子得以在处身黑暗与死影的人的身上照亮。

东方教会巴西留主教(Basilius of Seleukia, 约+468)是第一位正式使用「女中保」的名号，他指出在天使报喜「万福，满被圣宠」中，已涵盖天主和世人之间女中保的意义。然而必须等到八世纪，圣母中保的概念才通行起来，并且慢慢发展出完全和普遍的特性：圣母在天人间的交往中扮演特殊的角色；不可否认，有时一些信徒把圣母中保的角色提得太高，而忽略耶稣基督为唯一天人间的中保地位。

反观西方教会，却要到六世纪才开始有人使用这个名号，到十二世纪使用慢慢普遍。圣伯纳(Bernard of Clairvaux, 1090-1153)热爱圣母，敲响了女中保的金钟，他说：天主愿意教友的每一件东西都经由圣母才获得。

如众所周知，中保的名词，自十六世纪开始，已经成了宗教改革者(参 273)反对的对象，因而天主教会内也出现保护「圣母中保」的呼声。反对者主要根据圣经，弟前二5：「天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣……。」

梵二大公会议(1962-1965)赞同并且明文称呼童贞圣母为中保(LG 62)─ 和许多名号一起─ 却始终没有作进一步更确切的定断。为避免误解，《教会》宪章在谈到中保时，还特意加进一段声明；此声明的主要意思包含在下一段神学说明中。

(三)神学说明：当代神学家拉内(K. Rahner, 1904-1984)等人不遗余力地维护圣母中保的理论。拉内指出：

语言的有限性，虽然都称作中保，耶稣之为降生的天主圣言的中保性，与只是一个受造物的玛利亚的中保性自然不可同日而语。

基于诸圣相通的道理，在天主的计画中，每个人都必须与基督妙身内的其他肢体一起获救。这样，人人都是其他人的中保，然而这种「中保」的角色，并非好像阶梯一样站立在天主和世人的中间，而是都并排地站立在彼此的身旁，紧紧地连系在一起。

最后是玛利亚在人类救恩史中的重要性。玛利亚绝对而独特的「是的」不仅是一件已过去的历史事件，它到今天仍然有效，因为她对天主的意愿永远忠信听服。当天主怜视人类，当祂意愿所有人的得救，祂都是从童贞圣母这句永恒的「是」的角度作的；而当祂注视圣母，祂也在圣母身上注视到成为血肉的圣言的恩宠。如是，在人类身上的恩宠，都是基督的恩宠，也是经由圣母的恩宠。故说，她是诸宠的中保。

黄怀秋


神学辞典-圣母升天-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣母升天

圣母升天

shèngmǔ shēngtiān

ASSUMPTION OF MARY

参阅： 557圣母论 46天主圣母玛利亚 556圣母敬礼 157肉身复活 153死人复活

(一)概念说明：

1950年11月1日，教宗碧岳十二世(Pius XII, 1939-1958)颁布《广赐恩宠的天主》(Munificentissimus Deus)宪章，公布了圣母蒙召升天(assumption of Mary)的信理：「无原罪的天主之母，卒世童贞玛利亚，在完成她在尘世的旅程之后，灵魂肉身一起被提升进入天国的光荣里」(DS 3900-3904)。严格说来，这里所定断的是「圣母被提升天」的道理，这个被动词强调的是天主的能力。定断中说明玛利亚是灵魂肉身一起被提升天；所以圣母升天不等于灵魂不灭，而是灵魂肉身一同得到救赎，这是最圆满的一种救赎方式。

圣母升天信理和无原罪信理一样，可追溯到到厄弗所大公会议(431) (参 56)。在圣母学上此会议是一个最重要的时刻，这定断了天主之母的基本信理。在这信理基础上，圣母升天及无原罪的道理以后才受到注意。但圣母升天比无原罪信理更顺利的被接受，因为它没有与另一个已被接纳的信理发生冲突，因而也没有一波三折地受尽排斥，很快就为教会所接纳。

(二)圣经并没有明显指出圣母升天。不过，教会训导却一再声明圣经是这端信理的最后根据。可以说，教会是在反省基督徒与基督的最后关系(复活的基督就是基督徒的典型，是人类在末日要达到的真人模样)，以及圣母与基督已经完成的圆满关系而宣布这端信理的。基督徒在末日才能达到的境界(与基督的亲密关系)，圣母以一种优越的方式预先品尝。

(三)简史：

在厄弗所大公会议之前，可能只有一位教父曾经论过圣母升天：伊皮凡尼乌斯(Epiphanius, 约315-403)，他也是第一位给予默示录第十二章一个圣母论的解释的人。这种圣经诠释法在六世纪以后渐渐普遍；把默十二的天上女人视为天主之母，自然有助于升天理论的发展。

在民间，信仰圣母升天也可能自热心敬礼开始。圣母逝世纪念日在东方很流行，可能在厄弗所会议之前已经存在了，不过日期并不固定。此纪念日慢慢传到西方，650年左右，在高卢一带已开始庆祝，再加上一本记载圣母逝世的伪经故事「玛利亚的迁移」的影响。到了十二世纪，圣母升天信理已经成为教会中普遍的信仰。定断不定断都无关紧要了。

二十世纪是圣母论蓬勃发展的时代，在多方面的要求力促下，这信理终于获得定断。在神学上，它肯定基督已经战胜死亡与罪恶；罗五18～19的话已经获应验，在圣母身上，显示出基督的救赎已经完成。另一方面，圣母升天也是玛利亚，天主之母，一生与主无间地配合的结果及高峰，即从受孕的一刻所开始的恩宠和回应的辨证过程至此终于圆满地划上休止符。最后，圣母升天也指出人的最后景况，也是所有人终必分享基督复活生命的保证。

黄怀秋


神学辞典-圣母敬礼-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣母敬礼

圣母敬礼

shèngmǔ jìnglǐ

MARY, VENERATION OF; DEVOTION, MARIAN

参阅： 557圣母论 46天主圣母玛利亚 549圣人敬礼

(一)概念说明：传统神学称玛利亚敬礼Marian devotion (或veneration ofMary)为「超级敬礼」(hyperdulia)，即逊于对天主的崇拜，但高于对天使与诸圣的敬礼。梵二大公会议(1962-1965)《教会》宪章(LG 52-69)虽然没有用这个名词，但也承认她「理当受到特别的崇敬」，不过，这特别的崇敬却又和「对降生的圣言、对圣父和圣神的钦崇礼，仍然有本质上的区别」(LG 66)。《教会》宪章显然不愿意从高低量度来说明圣母敬礼的独特性，是因为「独特性」较恰当地注释圣母的本质(受造物)、身份及职务(天主之母)和特性(表现在无玷、童贞、被提升天的完美)。

(二)因为玛利亚基本上属于受造物，对玛利亚的敬礼也只能是对受造物的尊敬。事实上，教会从没有正式认可那些把玛利亚尊敬为非基督宗教母神式(mother-goddess)的敬礼。民间的敬礼或许偶有逾越这藩篱的；严格说来，便是违反了教会的训导。然而在许多情况下，热心的颂歌或祷文只是信者赤诚的表达方式；歌颂的人既无意作任何神学上的肯定，对它们的解释与对严谨的神学论文的解释，至少在方法上，不应混为一谈。不过，民间对圣母的敬礼，虽然不一定经过严格的神学思考，它们对圣母学的贡献却有着不容忽视的价值。圣母学的历史清楚指明，对玛利亚的某些信念(如无原罪、升天等)是怎样从民间的热心敬礼开始的。当民间的敬礼早已进行得如火如荼的时候，神学家才恍然察觉到这问题的重要性，而不得不考虑反省它的神学意义。虽然这些民间敬礼许多时候会有夸大的倾向，例如它们很容易把一些本来只有圣子才堪当的赞美移嫁到圣母身上，不过，也正因此才益发显出敬礼与圣母学相互之间的密切关系：圣母学须赖敬礼才能保持它永不凋谢的活力，而敬礼也必须有圣母学的基础才不致陷于迷信和偏差。

(三)要使圣母敬礼不致流于偏差，敬礼的基础必须常是天主之母，换言之，必须常是她在救恩史中所担当的角色。如此，敬礼圣母也就常有基督的幅度、天主的幅度；在敬礼的时候，所纪念的是基督的母亲，是天主永恒的救恩计划中早就保留下来的最完美的受造物。这样，纪念圣母的时候，基督也就受到光荣，天主也就受到光荣了。事实上，任何赞美受造物的行动也隐然地赞美那位创造的天主，因为在赞美中，教会一方面承认该受造物高尚可敬的品德，另一方面也领会到她卓越的品格是来自天主也归于天主的。

黄怀秋


神学辞典-圣母论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣母论

圣母论

shèngmǔ lùn

MARIOLOGY

参阅： 46天主圣母玛利亚 512无染原罪 133共救赎者 532童贞生子 554圣母中保 556圣母敬礼 385神学

(一)概念说明：圣母论Mariology的正确翻译该是玛利亚论。中国天主教习惯以更虔诚的圣母论代替这中性的称法。无可否认，圣母论比玛利亚论包含更多神学诠释。不过，从最早的传统开始，玛利亚「耶稣的母亲」(谷六8；玛十三55；宗一14)的身份已受肯定；而天主之母的信理亦是教会自厄弗所公大公会议(431) (参 56)以来最基本的圣母学原则。本文讨论圣母学说的发展，也沿用这传统的称法，虽然知道，这名词会引起更多在合一上的障碍。圣母论和基督论一样，从一开始已经包含讲者的信仰。

(二)圣经：圣母论从沉寂开始。对她的见证的信仰随着教会对耶稣生平事迹愈来愈感兴趣而在深度和广度上都有所增长：

保禄在传教期间写给他教会的信只以基督的死亡、复活、光荣来临及教友的生活为主要的诉求对象；有关耶稣的母亲他几乎绝口不提(迦四4是例外的，这段经文以耶稣「生于女人」来强调他的人性)。

当基督徒着手编辑福音，从信仰的立场来描述耶稣生前的言行时，玛利亚才渐渐受到注意。然而在四本福音中，玛利亚在「明暗度」上却很不同。最早的圣史马尔谷虽然还不致正式地在那些认为耶稣「疯了」的「祂的(家)人」中写下圣母的名字(谷三20～21)，却显然在下一段经文中(谷三31～35)把耶稣的生身家庭(包括祂的母亲在内)和祂的末世家庭(天国的成员)对立起来。要加入这末世家庭，单有亲属的关系是不够的，圣史还提出一个条件：「奉行天主的旨意」。

后来的对观福音在接受马尔谷传统的时候都在某一种程度上减少或和缓了马尔谷的对立性(玛十二46～50；路八19～21)。路加更以「听了天主的话而实行的」来表达他对圣母的赞美，从而认为玛利亚已经符合了末世家庭的条件，是天主之国最早的成员之一；如此乃构成她的「真福」(路十一27～28)。在路加福音中，玛利亚是第一个配称「真福」(路一45)的人，而这(路加说)是由于她的信仰。路加笔下的玛利亚不仅是第一位信徒，还是所有信徒的模范。玛利亚的信仰首先表达在她的领报中，那是一种在黑暗而真实的启示下的全心投靠(路一38)，也是一种尝试走出信仰的黑暗面以到达信仰的光明面的追寻行为(路二19，51)。路加还在宗一14中为他的玛利亚故事写下完满的句点；当教会正热情等待圣神降临的时候，玛利亚与祈祷的团体同在一起。

玛窦的童年故事与路加的记载有许多不相同的地方，它们显然来自两个不同的传统。唯一共同的地方也许只是童贞产子(产前童贞)的事实。玛窦在耶稣的族谱中注意四个女人(玛一1～17)，他把玛利亚描写为天主救恩的卓越工具，她是天主整个救恩计划中决定性的时刻。

到了第四本福音写作的时候，玛利亚的地位已经在教会中获得普遍的承认。她出现的机会并不多，但都在重要的场合上。第一次在耶稣公开生活之前，第二次在祂回归父家的时候。根据若望的看法，在加纳婚宴的时候，玛利亚也许还不在那些因着标记的启示而到达完全信仰的宗徒(若二11)之列，她所拥有的是一种尚未看清楚却保持开放的信仰；然而在十字架下，她却已经站在耶稣爱徒的旁边，正式加入这个新成立的信友团体了。和路加一样，若望强调玛利亚在信仰路上的成长，她属于天国的第一批成员。

(三)教父时代：

宗徒后期教父的圣母论建立在圣经的启示上。玛利亚新厄娃的说法最迟在二世纪(儒斯定Justin the Martyr, 约+165；依雷内Irenaeus, 约140-202；戴尔都良Q.S.F. Tertullian, 约160-230)已经提出：玛利亚的童贞和顺命正好与违命的贞女厄娃相对立；由于顺命，玛利亚成了「救赎的根由」，就好像厄娃是「死亡的根由」一样。抑有进者，玛利亚成了童贞女厄娃的「辩护者」，全人类的「解救者」(代祷人)，使人类重生于天主的「纯母胎」。早在二世纪，已经有相当高深的圣母论(highmariology)了。

圣母的圣德和童贞也是这时候的重要课题。一般来说，早期教父们大都相信人的女儿玛利亚是大罪可免、小罪难逃的(依雷内、戴尔都良、奥力振Origen, 约185-254)；他们也尚未异口同声地教导卒世童贞的道理，产时童贞为许多人看来更感困难。大概要到厄弗所大公会议(431，DS251)玛利亚的神圣母职获得定断之后，这两个问题才有转机。

另一个在教父时代已经深受注意的圣母学课题就是玛利亚与教会(基督奥体及其肢体)的关系：她是教会的典型，她又是教会的母亲。作为典型，她是圣的，是童贞，却生育信仰中的子女(参 554)。由于宣讲圣言，也由于施行洗礼，教会生育天主的子女；玛利亚则生育教会的头。然而透过基督，她的母性也延伸到个别基督徒身上。圣奥斯定(Augustine, 354-430)问：作为基督的肢体，你怎能不也是童贞圣母的儿女？基督生自圣母，基督(身体)和基督徒(肢体)也一样出自圣母。

厄弗所大公会议(431)及拉特朗地区会议(649，DS 503-504)标志着早期圣母学上的两件大事：天主之母及童贞产子两信理的定断。大概六世纪，圣母升天的道理也开始在神学家中讨论开来；尤其是默示录十二章的天上女人被赋予圣母学的解释(大概也在四至六世纪)之后，对圣母升天道理更产生一定的影响。相信圣母升天，也连同相信她在天的中介角色。恳求圣母代祷本是教会自三、四世纪已经开始的热心敬礼，而相信圣母升天更给予这敬礼一个全新的动力：她是「不可战胜的围墙」，没有人能阻碍她的代祷力量，因为她是受造物中最接近天主的。大概在八世纪，「女中保」的名号流行在东方，且在同时候传到西方。

圣母圣德无缺的信念，经过教父们的再三讨论，尤其是圣盎博罗修(Ambrosius, 约339-397) 和奥斯定的影响，早已尘埃落定；到了八世纪，更超脱出无原罪的观念来。约700年，在东方，流行着「圣母受孕节」；这庆节很快传遍整个拜占庭，大概在1050年更抵达英国。从此展开西方世界一连串的争论过程。

(四)中古时代：

十二世纪初，士林神哲学之父安瑟莫(Anselm of Canterbury, 1033-1109)，虽极力赞美圣母的圣德，却一点不敢越雷池半步，然而就只差这半步，使他不能进入无原罪的理论世界。他的弟子艾特穆(Eadmer, 约1055-1124)却是非常例外的一位。1123年左右，他写下了现存最古老的无原罪论文。他称圣母为「罪人的救主之殿」，所以理应免除所有的罪过。

十二至十四世纪有一些士林神学的大师极力反对圣母无原罪的理论。圣伯尔纳多(Bernard of Clairvaux, 1090-1153)、名句录Sentences的作者彼得隆巴(P. Lombard, 约1095-1160)、圣多玛斯(Thomas Aquinas, 约1225-1274)等人均影响深远。这些本来热爱圣母的圣人们不能释怀的一点就是：如何在救赎的普遍性和玛利亚无原罪的理论间取得和谐？十四世纪中叶，童斯史各都，也称思高(J. Duns Scotus, 约1265-1308)等人的「先赎」观念提出之后才扭转了整个局势，这观念既把圣母置于基督救赎的普遍性之下，同时承认她得以免除原罪遗害的特恩。

中古时代除了无原罪理论的突破之外，在其他方面也继承并发展了早期的思想，如玛利亚的中介角色，她在救赎工程上的参与、她与圣子的完满契合、在十字架下的苦楚等等。她充盈恩宠，自己又是恩宠的泉源。天主乐意信友光荣她，更愿意他们经由她获救；她是最有效的辩护者，她的代求，必蒙垂听。总言之，到了中古时代末期，圣母论已经完全摆脱了初期的沉寂。

(五)宗教改革(参 273)期间，改革人士对圣母敬礼，尤其是圣母转求大肆抨击。从抨击的厉害，可以想见当时热情的呼号必定更加厉害。改革者一再强调玛利亚一无所有，她本身只是虚无，故此不该有任何的敬礼行为。较晚期的马丁路德(M. Luther, 1483-1546)责备那些光荣她的人，事实上已经把她转变为一个偶像。对抗宗教改革的特利腾大公会议(1545-1563)对于玛利亚只说了很少的话(事实上，它要处理的问题太多了)，仅在原罪及敬礼圣像等上下文中略略提起她。

(六)宗教改革到近代：

宗教改革时期之后，圣母的理论和敬礼不退反进，不过是在对抗、争论、护教的大前提下被提出。尤其在宗教改革的发源地德国，圣母论更是一个迫切的需要。十七世纪初，西班牙耶稣会士苏亚雷(F. Suárez, 1548-1619)更是朝着一套完全而独立的圣母学论文发展。苏亚雷深入探讨圣母的圣德，她的一生，充盈着对天主的爱，也充盈着相称于神圣母职之品位的恩宠。另一个备受当时神学家们注意的题目就是玛利亚与基督救赎工程的关系，玛利亚共救赎者的名号(最早出现于九世纪)一再被人提出。她在降生奥迹中的地位也是当时热衷的话题。

1854年，碧岳九世(Pius IX, 1846-1878)定断圣母无原罪的信理(DS2803)；此信理激励起一连串圣母学研究的热潮。着名神学家纽曼(J H. Newman, 1801-1890)、舒本(M.J. Scheeben, 1835-1888)等人以教父理论为根据，致力把圣母学纳进天主教义的整体中。

二十世纪上半期，主要的讨论仍是集中在圣母的中保角色上。1900年，在里昂举行第一届国际圣母学大会，讨论的主题便是圣母在救赎计划中的角色。嗣后数十年，会议不断，论文无数，处处透露着时代的讯息。在比利时，梅谢(D.Mercier, 1851-1926)枢机主教组织了一个主教会议来讨论圣母中保定断的可能性，教宗也委派了委员会探讨同样的问题。各界纷纷冀望有新的圣母信理的定断。1950年，教宗碧岳十二世(Pius XII,1939-1958)在少数主教不同意下，定断了蒙召升天的信理(DS 3903)，算是给热诚的信友们一个正面的答覆。

1950年前后，圣母学会议、研究中心、学院、图书馆、报刊杂志等等纷纷如雨后春笋般出现，热情歌颂的结果，终于演变成如罗仁天(R. Laurentin, 1917- )所谓的「玛利亚问题」。梵二大公会议(1962-1965)的玛利亚论便是教会对玛利亚问题的回应。梵二把玛利亚论镶嵌在教会论的之中(LG52-69)。从教会的脉络中谈圣母，梵二指出，要光荣她，首先必须把它放在适当的位置上，不再孤立她，不再偏离她在救恩史中的角色。教会需要一套健全的圣母论，不夸大她的特权，不贬抑她的荣耀，还须注意它在整体神学中的位置，她与圣三的关系，与教会的关系。一句话：整合就是美。

参考书目：

王敬弘，〈从耶稣称圣母为『女人』看若望的圣母神学〉，《神学论集》5 (1970)，339-357。

───，〈福音中有关圣母的片断〉,《神学论集》5 (1970)，358-382。

朱修德，〈现代教会有关圣母的训导〉，《神学论集》78 (1989)，521-537。

岳云峰，〈敬礼圣母的历史发展〉,《神学论集》78 (1989)，497-516。

张春申，〈圣母敬礼的神学原则〉，《神学论集》78 (1989)，553-559。

温保禄编译，《救主之母玛利亚》,台中：光启出版社，1969。

邹保禄，〈圣母敬礼的演变〉,《神学论集》73 (1987)，457-466。

穆宏志，〈新约中的圣母〉,《神学论集》78 (1989)，469-495。

Brown, R. E. and others, eds. Mary in the New Testament: ACollaborative Assessmentby Protestant and Roman Catholic Scholars. Que-zon City:Claretian Publications, 1984.

─── . The Birth of the Messiah. New Jersey:Paulist Press, 1994.

Bur, J. How to Understand the Virgin Mary. London:SCM Press, 1993.

Graey, H. Mary: A History of Doctrine and Devotion. London: Sheed and Ward, 1963.

Laurentin, R. The Question of Mary. New York,1965.Manelli, S. All Generations Shall Call Me Blessed. San Francisco: Ignatius Press, 1995.

Nesbitt, R. Mary, Model of the Church. Wallington:Ecumenical Society of the Blessed Virgin Mary, 1994

黄怀秋


神学辞典-圣言-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣言

圣言

shèngyán

WORD OF GOD

参阅： 472启示 571圣经 575圣经灵感 574圣经的无误性 296耶稣基督

(一)概念说明：圣言word (Word) of God一词从广义来说，指天主的一切言语；从狭义来说，指耶稣基督本身(若一1～14)。

(二)圣经：

在旧约，司祭典给予天主圣言特别的神学意义：创造者天主藉言语启示祂的能力和智慧。在圣咏，天主的话是创造性的也是救赎性的；它保管世界和以色列人在历史中的轨迹(咏一四七15，18)。然而，真正给予圣言中心位置的却是先知书。先知蒙召，最主要的是传达天主的话(依六1；耶一9)。在申命记，一句单独的命令(申十五15)，或是全部法律(申卅14)都称作天主的话，它是救赎性的，能赐予生命(咏一一九50)。接近基督纪元时期，托拉(Torah)被视为个人以及整个以色列民生命的来源，聆听它的人必须全心全灵转向天主(申六4)。

在新约，整个旧约的启示都可称为天主的话；但是新约的最大特色却是把天主的话和耶稣基督连在一起。耶稣的话带来救恩，这一点在祂显奇迹时尤其清晰可见。凡以耶稣的话为耻的，天主也以他为耻(谷八38)。天主的话和耶稣的话有某种程度的相合性。保禄说，在基督内天主的恩许都成了「是」(格后一20)。然而真正把天主的话和耶稣这个人连结起来的，却是若望的著作：耶稣基督是成了血肉的天主圣言，因此，祂代表这个救赎的最终能力，祂就是天主的生命(若壹一1)。为新约而言，在基督内降生的圣言留驻在教会内，因而宗徒不仅传布一种教义，他们所宣讲的是在基督身上的救恩。由于圣神的助佑，基督亲自在宗徒的宣讲中说话。而圣言的宣讲必须是教会中一种恒久的制度，因此宗徒也选立一些为服务圣言的福音同工。最后，对圣言的服务还从口头宣讲进展到文字的固定形式；这些笔录下来的圣言和口头的宣讲有同样的权威。

(三)神学简史：

在早期教会，写成文字的宗徒言语就是天主圣言，必须一字不易地保留下来。在克雷孟(Clement of Alexandria, 约140-216)的书信中，天主圣言的概念更延伸至教会的宣讲。奥力振(Origen, 约185-254)认为圣经和教会宣讲都同属天主圣言。圣奥斯定(Augustine, 354-430)称圣言的宣讲为「粮食」，为「宴席」，因此，他可以把圣言和圣事等同起来。奥斯定特别强调基督是内在的导师，是宣讲中的动力。

到了中世纪，由于隐修制度注意内在神修，重点也从外面的圣言和宣讲者转向天主的恩宠在人内心的神秘行动。对圣经的兴趣也集中在精神的、神秘经验的诠释。

十四世纪，对圣事及其功效的兴趣似乎模糊了宣讲的救赎功能，而圣言在教会中的作用也减弱。虽然如此，在教会整体的生活中，圣经和宣讲天主的圣言，一直不断地扮演重要的角色；教会原则上把圣事和圣言整合在一起。一直到宗教改革(参 273)的出现，圣事和圣言的统一性才受到攻击。

(四)基督新教的神学：

在宗教改革(参 273)的教会里，天主圣言一直都是信仰和神学的中心概念。根据马丁路德(M.Luther, 1483-1546)，救赎事件临在于圣言中，但仅为那些拥有圣神的人。次温格利(U.H.Zwingli, 1484-1531)和加尔文(J. Calvin, 1509-1564)则强调天主的行动，较少注意言语的中介。但在「唯靠圣经」的原则下，最早的新教正统主义都把圣经和圣言等同起来。超性主义的圣言观在启蒙运动的时候受到攻击，而导致对圣言理解之丧失。一直到辩证神学兴起，才重新对圣言有所了解。

在巴特(K. Barth, 1886-1968)的神学中，圣言有三种形式：启示、圣经和宣讲。圣经和宣讲必须在每一时刻重新成为活生生的天主圣言。这点在布特曼(R.K.Bultmann, 1884-1976)神学中更获强调；为布氏而言，圣言是存在性的言语，带领人到达新的自我认识，走向成熟的基督徒生活。布鲁内(E. Brunner, 1889-1966)认为，布特曼的看法把圣言太限制在人的存在领域中；他指出：天主在圣言中向人类启示自己。艾伯林(G.Ebeling,1912- )视言语事件为天主的自我表达，光照人存在的境况，给人类开启有希望的救赎喜讯。田立克(P.J. Tillich, 1886-1965)扬弃过分人学式的圣言神学，他认为圣言是神圣存有本身的象征。

(五)神学反省：

天主言语来到世界往往要借助人的言语；人的言语是天主言语的中介。人能领受天主超越的言语，是基于人对天主回应的特性，也基于天主的恩宠和人的信仰。然而除了这主观的因素之外，外在的天主圣言也很重要，它以人的言语进入历史。圣言进入历史的顶峰就是耶稣基督。但这段历史并没有就此停顿下来，而继续在教会中发展，首先是圣经，然后是宣讲。但是圣经虽是天主圣言，却不全等于天主圣言，因为它也是人的见证，它是人在信仰中对圣言的回应；不过这个回应也不纯是信徒的自我表达，回应也包含来自天主的圣言。因此，天主的言语不由人的言语所限制，也不完全由人来翻译诠释。这是天主圣言的超越性。

天主圣言只有在教会的宣讲中才是完全的、真正的圣言。神学必须解释天主圣言如何在今日透过一位宣讲者实现出来，而人的言语又如何才能真实地表达天主的言语。圣言的宣讲既是救恩事件，它便与圣事有着密切的关系，对于这关系，神学家有不同的解释。

参考书目：

参阅〈571圣经〉，〈472启示〉的参考书目。

Church, A. The Theology of the Word of God. Cork: The Mercier Press, 1970.

Edwards, O. C. The Living and Active Word. NewYork: Seabury Press, 1975.

Jabusch, W. F. The Spoken Christ: Reading and Preachingthe Transforming Word. New York: Crossroad, 1990.

编


神学辞典-圣事-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣事

圣事

shèngshì

SACRAMENT

参阅： 561圣事神学 425教会学 411教会 372神印 528象征 600奥秘 692礼仪 580圣仪

(一)概念说明：圣事sacrament一词指耶稣基督在教会中的礼拜和祝圣性的象征行动。此描述定义包含五个层面：1)圣事是耶稣基督的行为，是光荣基督的救恩性行动。2)它在教会中，是教会使光荣基督的行动在时空中延续，并且现在化。3)它是礼拜的行为，是偕同基督对父的朝拜行为。4)它是祝圣的行为，它本身赋与恩宠。5)它是象征行动。唯所谓的象征不仅是表征而已，它还是所象征的事实本身。

(二)神学意义：

圣事的象征性标记：在一般的用法，象征(标记)包括三个因素，即象征本身(有形的事务或图像)，被象征的对象(无形的事务或抽象的观念)，以及用象征的人。在此用法中，象征本身和被象征的对象之间有实在的区别；它们之间的关系是由人所产生的。严格地说，这种象征概念不适用于圣事神学，因为圣事是真实的象征(real symbol，德文Realsymbol)：1)它绝非建立在第三者(人)的想像中。2)它是由它所象征的对象(救恩奥迹)而产生的。3)所象征的对象(救恩奥迹)在自我表达和自我完成的过程中，使真实的象征产生。4)象征的作用在于启示和完全表达那所象征的对象。5)所象征的对象完全充满并包含在象征内，因为若非如此，所象征的对象还不能算是完满的。

以握手为例；是一种真实的象征，是友谊、自由、爱情等在人要自我表达时所产生的；在握手的象征中，我对对方的情谊不仅表露无遗，还会在这象征中自我完成。事实上，除非藉着外在标记的表达，我对对方的感情还未臻于完满。

如此，可以明白「圣事是基督在教会中救恩行动的象征」的意思：它不仅表征出这行动，它也是这个行动本身。当基督的救恩经过教会具体地出现在人间时，这个具体出现本身便是圣事；它的出现，使天主的救恩达于完满，因为它不能错地充满天主的救恩，并且把这救恩有效地通传给人。

圣事是礼仪性的行动：圣事既是天主圣三与人相遇的媒介，它亦包含人对天主答覆的一面，即人对天主的奉献和服从。换言之，圣事是一件礼仪性行动，藉此，教会在圣神的共融中偕同基督一起向父祈祷。圣事是整个教会的行动，它亦好像整个教会一样，来自父，又回归父。圣事一方面是天主圣三把自己赠与人，另一方面也是信友在圣神内把自己奉献给父，钦崇、朝拜、服从父。换言之，圣事是天人位际共融关系之交接处，这就是圣事的礼仪性意义。

圣事的标记是有效性的标记：圣事不仅是礼仪性标记，它也是有效性标记：它本身赋予恩宠。因为在圣事标记中，基督愿意将自己通传给人，也要求人接纳并主动答覆祂的召请。如此，在象征中天主与人相遇而建立起一个你─ 我关系，成立了一个「我们」的团体，这就是恩宠。不过圣事的有效性并不在人的答覆上。圣事赋与恩宠，那是因为基督(天主父给予人类最大而又唯一的恩宠)特别临在(参 677)于圣事中。当然，只有当人在信仰中接受祂的临在时，这个标记才达到它圆满的意义(所谓「人效性」ex opereoperantis)；不过，就圣事标记本身而言，它是生效的(所谓「事效性」ex opere operato)，因为它不能错地表达并充满天主的救恩。

(三)七件圣事的存在：

特利腾大公会议(1545-1563)说：圣事有七件，不多也不少(DS 1601)。有关七件圣事的存在，一般神学教科书大多用「时效证」来证明。所谓时效证，即是说：假如一端道理在教会内经过了很长的时间，整个教会对它并无一点怀疑，则这端道理可以说是天主启示的真理。神学上可以应用时效证，那是因为圣神临在于教会内；教会不可能在如此长的一段时间内一直生活在错误当中，故此该端道理必定是天主启示的真理。

圣事虽有七件，但七件并非同样重要，在成为基督徒上亦非拥有同等的价值(DS 1603)。由传统观之，教会常常把圣体和圣洗视为最重要的两件圣事。原因是：1)基督学上，这两件圣事清楚地由耶稣所建立，也更圆满地象征了耶稣死亡与复活的奥迹。2)教会学上，传统认为，耶稣肋旁流出的血和水(若十九34)是圣体和圣洗两件圣事的象征，而教会也于焉产生。换言之，教会是在圣洗和圣体两件圣事中产生。3)格前十7暗示教会的成长也和以色列民一样是在圣洗(红海)和圣体(玛纳)中达成。

其他基督宗教中的教会，如圣公会、东正教、路德会都相当重视圣洗和圣体；并视之为圣事，可见这是大部分信仰基督的团体的共同点，可以作为继续合一交谈的基础(参阅《利玛文献》)。其他五件圣事，不如圣体与圣洗来得那么重要；这种重要性的分别主要是基于该象征所包含及所表达的巴斯卦奥迹的丰富性，以及它为作基督徒而言的必要性。

(四)圣事的建立：特利腾大公会议为反驳基督教否定所有的圣事都来自基督的说法，乃宣布「新约的圣事都为基督所建立」(DS 1601)。其实，翻开圣经并不容易找出耶稣建立七件圣事的明显启示。那么特利腾大公会议的信理又该如何理解释？基督如何建立七件圣事？又什么因素才是基督所建立的？

耶稣如何建立七件圣事：

1)在神学上，没有一位神学家愿意说，圣事是由基督间接建立的，意谓中间尚有第三者的存在。不过，对于耶稣如何直接建立圣事的说法，神学上却有许多套理论。有人以为，耶稣在世已给宗徒指示过，后来由宗徒自动建立；又有人以为，圣神在耶稣升天后给宗徒启示，宗徒却被动去建立七见圣事。传统一直都承认，圣洗、圣体、和告解三件圣事以耶稣基督为根源。至于其他几件圣事，也认为必定与耶稣生命中的重要事件有关，如加纳婚宴、治疗病者等等。不可否认，此传统的解释的确有它的困难。如果耶稣(或圣神)真的向宗徒启示过七件圣事，为什么教会仍然需要如此长的时间才能确立它们的圣事性呢？

2)拉内(K. Rahner, 1904-1984)的解释是以「教会乃基本圣事」为基础。天主的救恩已藉教会不能错地、决定性地赐给人。不过，教会的救恩性本质却是在几个特定的时辰中，才完全呈现出来，因为就在这几个时辰中，天主的救恩才有效地、不能错地进到人身上。圣事之所以称为圣事，那是因为天主的救恩在这时不能错地出现，而它们之所以是基督建立的，是因为在基督建立教会为一救恩标记时，这几件圣事已包含在「建立」的行动内，亦即，七件圣事在耶稣建立教会时已一并建立好了。

3)教会知道在这七个时辰中，天主的救恩不能错地出现，于是隆重地宣布它们为圣事。不过，教会的这些肯定却不但是在理论的层次上，也是在它生命的深处以它整个信仰生活及救恩的体验去肯定的。换言之，教会必须在悠长的生活经验中，藉不断的重复体验才能清楚体认到，在这七个时辰中教会的救恩性的本质完全显现出来。事实上教会需要十二个世纪的时间，才能确立这七个时刻的圣事性。

耶稣建立圣事的程度：现在神学家大都不再坚持圣事的外在标记、言语和行动，是否都包含在基督的建立之中，因为这些标记在历史中不断地演变。反之，现代神学普遍倾向于只把这七件圣事所赋与的圣事恩宠归于基督；至于圣事的外在标记，除圣洗及圣体之外，则由教会所决定。不过，教会所决定的在本质上应适合此标记所象征的特殊圣事恩宠。

教会对于圣事的权力范围：基督建立了圣事标记所赋予的特殊恩宠；除此之外，圣事的外在标记(圣洗圣体除外)都在教会的权力范围内，由教会所选定，教会亦有权改变。而事实上大部分的圣事礼仪在十数世纪的变化之后仍保存了宗徒时代的主要因素。到今天「圣事礼仪标记不可改变」的说法已无足够的支持理由了。

(五)圣事的施行人和领受人：

梵二大公会议(1962-1965)称整个教会为天主子民(LG 9-17)，遂将施行人与领受人的对立(传统的看法)相对化了，这样做不等于取消了教会的次序。事实上，信众和圣职只是站在不同的份位上作圣事的施行人。以下谈的只是狭义的施行人的(意向、信仰、和品德)问题。

施行人的意向是一个很古老的问题。倘若施行人只有「做教会所要做的事」的意向为使圣事生效是否足够？要回答这问题须从圣事的教会性说起。圣事标记是耶稣及教会的象征；它内在地包含了耶稣及教会的意向，只要这象征在礼仪中实现出来，基督及教会的意向已包含其中。换言之，施行人只要做教会所要做的事便已足够；其实，施行人只是一个中介，圣事不是由他而来，生效与否也不由于其意愿，而是由于天主藉基督的许诺；况且施行人是在教会中，故此个人的意愿不会大于团体的意愿。同理，施行人的信仰和品德也不会左右圣事的效果；为此，天主教会也承认其他基督教的洗礼，因此改宗者如果入天主教会，不必重洗。

但以上所说的只是制度性的教会。若论到奥迹性的教会，最重要的任务却是把天主愿意与人相遇、愿意圣化人的一面带到人间。因此，除非中介者真能显示基督的面貌，他没有能力把天主显示给人，或者，他所显示的仅是一个形式上的天主面貌而已。这样看来，为使圣事圆满施行，人的品德并非完全不重要。

至于领受人，为使圣事生效，领受人的意向也同样不可或缺。所谓意向，不仅指那滞止的，对领受人毫无刺激作用的「习有意向」，而是指积极地刺激领受人，使其有意识地领受圣事的「潜有意向」。因为领受人是内在于象征中，而不是被动地、像一只器皿一样，让圣事恩宠所充满，而是主动地在圣事中与恩宠相遇。换句话说，就是领受人该有信仰，否则他领圣事的行为毫无意义。但是，为婴儿和白痴领洗又如何呢？他们身上既没有一般信徒所谓的理性行为，如何才能有意识地在信仰中领受圣事？为解决这难题，神学上通常采用「救恩的原则」，即天主愿意所有的人都得救。换言之，救会容许婴儿受洗，不是按照正常成人的救恩行为，而是按照特殊的救恩原则。以上是从客体方面来探讨，在主观方面，婴儿是藉分享整个教会的信仰而领洗的，故此这种行为仍是有意义的。

人藉「愿领」圣事的行为，也可获得圣事的恩宠，但是愿领和「实领」的效果仍是不同的。神学上称「愿领」所得的恩宠为「圣事前恩宠」，那只是一个初步的、开始的阶段，导向圆满的恩宠；后者只可以在圣事行动中获得。二者的关系又可比诸新旧约的关系，旧约指向新约，同样，圣事前恩宠内在地指向圣事标记中与基督(不能错)的相遇。故此，一切「愿领」不可取代真正「实领」的行为。

有关三件圣事，即圣洗、坚振、圣职，所留的「神印」(sacramentalcharacter)的神学说明归纳到独立的一篇，请参阅〈372神印〉。(7)《天主教法典》(1983)判定教会圣事生活的制度及法律的各种事项(840-1165条)。在以上的神学说明的背景上，可把法典(840条)当作圣事的综合性的描述定义：「新约的圣事由主基督建立，并付托给教会，因为是基督和教会的共同行动，故此是表示信仰与建设信仰的记号和方法，藉以敬礼天主，圣化人类，同时导引、加强并彰显教会的共融；因此圣职人员和信徒，皆应以最大的尊敬和应有的谨慎举行圣事。」

参考书目：

参阅相关条文的参考书目。《天主教教理》，卷二，〈基督奥迹的庆祝〉，1996，1066-1690号。

岳云峰，〈从救恩奥迹论圣事〉，《神学论集》20 (1974)，185-205。

胡国桢，〈圣事礼仪的教会团体幅度〉，《神学论集》68/69 (1986)，399-415。

香港教区礼仪委员会，《教会圣事简编》，香港：真理学会，1990。

陈介夫，《圣事论新编：从新天主教法典看圣事》，台南：闻道出版社，1992。

刘赛眉，《圣事神学》，台中：光启，1977。

戴青云，〈言语及圣事〉，《神学论集》7 (1971)，51-73。

谢华生，《圣经中的圣事》，香港：思高圣经学会，1987。

Juengel, E. and K. Rahner. Was ist ein Sakrament? Freiburg: Herder, 1971.

Martos, J. The Catholic Sacraments. Wilmington:Michael Glazier, 1983.

Rahner, K. The Church and the Sacraments. NewYork: Herder and Herder, 1963.

Segundo, J. L. The Sacraments Today. New York: Orbis Books, 1974.

WCC. Lima Document: One Baptism, One Eucharist, andMutually Recognized Ministry (BEM). Faith and Order Paper, No.73. Geneva, 1982.

编译


神学辞典-圣事主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣事主义

圣事主义

shèngshì zhǔyì

SACRAMENTALISM

参阅： 559圣事 561圣事神学 528象征 580圣仪

(一)概念说明：圣事主义sacramentalism一词由拉丁文而来，包括两部分sacrament (圣事) -ism (主义)。圣事主义是一种教条式的未经反省的宗教态度，它过分夸张教会生活中圣事的部份。

(二)宗教学对圣事主义有以下二个解释：

任何发展完备的宗教都有教义、戒律(法律制度)及祭祀三个部份，而圣事是属于祭祀的部份。上述三个部份必须彼此支持、互相渗透，才能有着均衡充实的宗教生活。有史以来，所有宗教运动者都希望维持三者的均衡，然而往往因为各时代的不同需要，三部份会个别地被过分重视或忽略。例如梵一大公会议(1869-1870) (参 452)时，罗马天主教会非常强调教义，因为当时教会正受到理性主义(参 398)、相对论(参 299)及无神论(参 514)的洪流冲击。圣事主义的态度过分注重教会生活的礼仪部分，呈现仪式主义及形式主义的倾向，减损了日常生活及正确教义的重要性。而悉达多高塔马(后人称为佛陀) (Siddhartha Gautama, 约公元前五、六世纪)就是由印度教的礼仪形式化脱离出来的例子。又如马丁路德(M. Luther, 1483-1546)(参 273，589)时代，罗马天主教过分注重礼仪的功效，暴露了十足的圣事主义。

真正的信仰生活可由三个同心圆来表达：1)最内的圆圈包涵了现实生活中的信仰体验、灵性交流以及存在性的回应，分别有个人及团体的层面，是宗教领域中最核心及最宝贵的部份。2)中间圆圈包括表达宗教内涵的标记及礼仪行动，这是基督徒的圣事范围。3)最外围的圆圈是宗教的组织及律法。

三个圆圈是互相支持及渗透的，不过彼此仍有不同的重要性。最内的圆圈是信仰最重要的部份；这部份具体化后，便成为象征及礼仪行动，从而加强宗教核心生活的动力。圣事主义未能清楚地将信仰的核心部份生活出来，太强调外在的记号及仪式。这些形式化的记号与仪式倾向没有内涵的礼仪。礼仪复兴及宗教革新号召从圣事主义回归到符合信仰精神的宗教生活。

谷寒松


神学辞典-圣事神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣事神学

圣事神学

shèngshì shénxué

SACRAMENTS, THEOLOGY OF THE

参阅： 559圣事 560圣事主义 411教会 425教会学 693礼仪神学

(一)概念说明：圣事神学theology of the sacraments一词指有关圣事的神学意义的学术性说明；此圣事的意义，即「耶稣基督在教会中的礼拜和祝圣性的象征行动」，而且解释这七种不同的特殊礼仪行动的整体性，以及它们各自的特色。论及这门学问的产生，从消极方面来看，它不是在圣经中，即不是由归纳、综合、或演绎圣经的启示而产生的。它的出现是在教会整个生活中，是教会经过长期的追寻和反省才逐渐肯定的。

(二) Mysterion和东方教会传统：

当教会一开始，即有礼仪生活(圣洗及圣体)；当时有人把mysterion这个字用在圣洗上。其实，mysterion在希腊文化中有秘密(如神秘宗教的礼仪便称作mysterion)和象征等含义。在七十贤士译本中，mysterion可指(非宗教的)秘密决定，外教人的礼仪，及天主的启示。在对观福音中，mysterion首先是用在天国上(玛十三11)，圣保禄书信多次应用mysterion，其中大部分都是指天主的救恩计划(罗十六25；弗五31～32；哥一27；二3)。直到宗徒教会时代结束为止，mysterion尚未直接与七件圣事有关。

在东方教会初期，mysterion一字从未用在教会的礼仪行动上，只用来指称天主圣三的启示、耶稣的奥迹等。直到奥力振(Origen, 约185-254)时代，才把这个字直接用在教会礼仪上(圣洗和圣体)，用来指明这些礼仪行动具有外在可见的标记，是一个象征，它隐含着天主圣三在救恩历史中的临在；教会在礼仪行动中庆祝她与天主圣三爱的共融。

(三) Sacramentum和西方教会传统：

拉丁译本把保禄的mysterion，或是拉丁化而为mysterium (罗十一25)，或是直接翻译为sacramentum (弗一9)。自此，拉丁教父常以sacramentum作为mysterium的同义字。Sacramentum来自动词sacrare，意即祝圣。在古典拉丁文化中，sacramentum意即军人的宣誓，又可指法庭诉讼的奉献。简言之，sacramentum一字可有宣誓、祝圣、奉献等含义。

戴尔都良(Q.S.F. Tertullian, 约160-230)多次应用sacramentum一字，用时有宣誓、象征、奉献等义，且常把这字应用在圣洗中。换言之，到了迦太基(Carthage)学派的时候，此字使用在教会礼仪上，用时虽然保持了sacramentum的各种意义，但其重点则放在祝圣上；可见，其时所注重的是圣事行动的有效性。总之，早期教会sacramentum的用法很广。

奥斯定时代：奥斯定(Augustine, 354-430)以前，盎博罗修(Ambrosius, 约339-397)已经把东西方传统综合起来，既注意象征性，又不忽略事效性。在奥斯定的著作中，mysterion和sacramentum二字交替出现；mysterion注意某物的超越性，其隐密意义非经天主启示人是不能知道的；而sacramentum则注意某物的外在标志与象征。如此奥斯定乃形成了圣事神学中最重要的一点：某事物具有外在的标记和象征，而此标记和象征常指向此事物所含的超越和隐密的一面。奥斯定认为，教会的礼仪行动(圣事)都是象征，因为它总是要告诉人一些超越的意义；可见奥斯定非常注意圣事的象征性，但他本人却从未忽略圣事的事效性(即赋与恩宠)。不过，他的理论有时却被后人这样地误用。

从奥斯定之后到十三世纪：西班牙主教依西都(Isidor of Sevilla, 约560-636)认为：圣事就是在有形的事物下隐藏了一些无形的因素。从此以后，奥斯定所发挥的有关圣事象征性丰富思想渐渐地被忽略，人只注意圣事所赋给的恩宠。

只有到中古时候，有彼得隆巴(P. Lombard, 约1095-1160)，sacramentum此字才限制在七

特殊礼仪行动(圣事)上。而在早期的用法中，sacramentum不但指弥撒、圣事、礼仪行动、亦指基督宗教的教义、教会的规诫、甚至整个基督宗教本身。它又特别用来指称天主救恩计划和基督生命中的重要事件。如此sacramentum乃指一端真理或行动，其中隐含着救恩的意义和内容。

十一至十三世纪又重新注意到奥斯定强调圣事的象征性，不过这时有人把象征与象征的事物完全分开，以至否认耶稣临在于圣体(象征)中。

特利腾大公会议(1545-1563)对圣事神学具有很大的影响(DS1600-1630)。这届大公会议无疑是为针对宗教改革(参 273)的学说而召开的。基督新教对天主教圣事神学提出以下的批评：1)天主教会内对礼仪的无知。2)迷信，以为礼仪和恩宠间的关系是魔术式的、或机械式的。3)神学上忽略了圣事生活中，人的准备与自由答覆的重要性。

由于以上种种背景，反对派人士乃发动礼仪及宗教改革；原意本是为再复兴精神生活，不料却造成了不可挽回的分裂：

1)马丁路德(M. Luther, 1483-1546)以为圣事是一象征及记号，可以唤起人的信仰，象征本身不赋给恩宠，只是当这个象征剌激起人的信仰时，天主的恩宠就会恩赐给人。可见马丁路德并未否认象征与救恩间的关系，只是否认这种关系的必然性。

2)次温格利(U.H. Zwingli, 1484-1531)则主张圣事纯粹是一表达信仰的标记，他把马丁路德圣事论中象征与救恩间的偶然关系也抹煞掉。次温格利的理论为加尔文(J.Calvin, 1509-1564)所认同，不过加尔文也强调天主在圣事中的主动性：一方面天主藉圣事唤起人的信仰，另一方面人藉圣事表达对天主的信仰。

3)特利腾大公会议为驳斥基督新教思想(即否认圣事行动本身赋与恩宠，而只承认圣事的礼仪行动加强人的信仰)，乃集中在肯定圣事的事效性之上。如此一来，对于信仰和象征两个因素便很少提及。影响所及，十六世纪以后的圣事神学都有倾向物化的不良后果。

(四)今日圣事神学：

梵二大公会议(1962-1965)前后教会内的圣事神学有了很大的改变。这时候由于教会内的礼仪运动，对圣经与教父研究的重视，以及当代哲学思潮的影响，礼仪神学也尝试采用位际关系、符号、标记等概念来阐释圣事行动，一反过去物化与机械化的弊端。今日的圣事神学强调圣事乃一象征和标记，此标记表征着天主圣三与人的遇合；透过圣事标记天主圣三把自我通传给人，而人亦在此标记中以信仰答覆天主圣三。可见今日的圣事神学非常注意信仰中天主圣三与人所建立起来的位际关系，并以此关系作为解释圣事神学中各种问题的基本范畴。

今日圣事神学上有两句流行的术语，即基督是原始圣事，教会是基本圣事：

1)要了解基督是原始圣事，必先了解天主自我赠予的性质；天主圣三进到人类历史中自我启示和自我通传给人乃藉许多有形的标记和事件。在这些事件与标记中，天主参与(参 37)人的生命，要求人在信仰中答覆祂的召请。换言之，天人合一的关系是在有形的标记中完成的。而天主的爱催迫祂选择一个最神圣的标记来作为天人合一的中介，那就是降生成人的天主子。这个标记是唯一不能错的有效标记，因为与祂的人性相遇就是不能错地与天主相遇。在耶稣基督这个标记上，圆满地达到了天主与人的位格性交往。所以基督是圣事，而且是最原始的圣事，因为一切圣事的意义皆渊源于祂。

2)既然基督是天主在人类历史中的自我表达(象征和标记)，则作为基督奥体的教会便是基督在世界中的表达(救恩性标记)。简言之，教会就是基督的圣事，因为教会乃基督在时空中的延续，它有形的结构乃成了一个象征，把来自天主圣三的恩宠生命具体地表达在历史中。藉着教会在人类历史中的存在，基督得以继续在历史中出现。而且教会的标记性不仅是为它的子民而存在的，也是为了一切善意的人而存在，因此，天主子民有责任以他的信仰生活把教会的性质和把基督呈现给世界，好使教会真正地成为把基督显示给世界的救恩标记。

虽然说，圣事就是天人间位际关系的表征，而基督就是这种关系(天主对人的给予，人对天主的回应)最原始的实现，然而，为今日的基督徒而言，基督这件最原始的圣事却仍是无法直接见到的。要让人看见基督，看见天主对人的爱，看见人对天主的回应，教会必须成为基督的圣事。而教会特别表现自己的本质却是在一些特殊性的礼仪行动，即所谓七件圣事中。具体来说，七件圣事就是教会七个特殊的礼仪行动；藉此，天主的救恩不能错地出现，而教会也更具体地表现自己正是一个救恩性的团体。在礼仪性的圣事行动中，基督与教会一同朝拜父，如此，每一件圣事都成了对天主父不能错的有效祈祷，这就是所谓圣事的「事效性」(ex opere operato)，即圣事标记与所赋与的救恩是固定地相连为一的。这是个长久引起争论的问题。不过，假若大家记得，天主的救恩已经无条件地进入了人类当中，而教会这个救恩标记所象征的救恩也是肯定的，则这些称为圣事的象征性行为亦具有肯定地给人救恩的效果。虽然人是脆弱的，人的祈祷有时也可能很空洞，但圣事的标记却是肯定地表达天主的救恩；不论人的行为相称与否，救恩必要在这些特定的标记中出现。

参考书目：

《天主教教理》，卷二，〈基督奥迹的庆祝〉，1996，1066-1690号。

李国仁，〈圣事神学的新趋势〉，《神学论集》30 (1976)，551-562。

刘赛眉，《圣事神学》，台中：光启出版社，1977。

韩大辉，《与基督有约─ 从庆典到奥迹》，香港：圣神修院神哲学院，1995。

Boff, L. Los Sacramentos de la Vida. Santander: Sal Terrae, 1979.

Cooke, B. Sacraments and Sacramentality. Mystic: Twenty-Third Publications, 1983.

Ganoczy, A. An Introduction to Catholic Sacramental Theology. New York: Paulist Press, 1984.

Lawler, M. G. Symbol and Sacrament: A Contem-porary Sacramental Theology. New York: Paulist Press, 1987.

Osborne, K. B. Sacramental Theology: A General Introduction. New York: Paulist Press, 1988.

Roth, D. Sign, Sacrament and Structure: Steps toward a Semiotic Theology of Sacraments as Systems. Diss. Roma: Angelicum, 1990.

Schillebeeckx, E. Christ the Sacrament of the Encounter with God. New York: Sheed and Ward, 1963.

Schneider, Th. Zeichen der Naehe Gottes: Grundriss der Sakramenten Theologie. 5th. ed. Mainz, 1987.

Vagaggini, C. Theological Dimensions of the Liturgy. Collegeville: Liturgical Press, 1976.

Vorgrimler, H. Sacramental Theology. Collegeville: Liturgical Press, 1992.

编译


神学辞典-圣洗圣事-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣洗圣事

shèngxǐ shèngshì
BAPTISM, SACRAMENT OF
参阅： 559圣事 561圣事神学 372神印 411教会 693礼仪神学 341原罪 342原罪神学
(一)概念说明：圣洗圣事sacrament of baptism是进入其他圣事的门槛，因而也是进入基督徒生命的明显表记。它表示，天主圣三已感动、接触受洗者，且吸引他来跟随耶稣基督。圣洗圣事清除果性原罪的本质(即远离天主)及所有个人在受洗以前所犯的罪过。它显明地表达，受洗者得以分享天主圣三的生命，成为祂的义子。它给受洗者权利参予其他六件他圣事、分享教会(天主子民及得救的团体)的丰富生活。圣洗是三件圣事(领洗、坚振、圣体)中的第一件。
(二)圣经：
旧约经常提到类似授洗的作法(出四十12；肋八6；十三6等都包含水洗的仪式)。基督的时候，这种洗礼并不陌生(谷七2～4)，犹太厄色尼派(Essenes)经常采用它。若翰的洗礼也可以从这个背景去理解，虽然他在施行时有了新的面貌：以天主使者的身份为他人施洗，教人悔改，准备更伟大的洗礼。耶稣的门徒为人施洗(若四1～3)大概也采用同样的方式。
新约和礼仪：
1)玛廿八19耶稣基督的话：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗」，清楚地表示复活的主基督建立授洗的意愿，尽管其中提及的圣三的公式可能只反映出宗徒时代的做法。另外，耶稣与尼苛德摩论永生时所用的形象(若三1～10)也暗示了圣洗的义蕴。综合而言，教会自伊始，领受圣洗就已经是基督徒生活的基础，不过这一套礼节在当时也不是全新的。
2)但到复活之后，门徒们却以一种新的方式施行这传统礼节，并且赋与它全新的意义：他们现在是以耶稣之名付洗，就是把人归给祂；在领洗者身上呼求耶稣基督的名字(宗二38；八16；十48；十九5；廿二16；格前一13，15；六11；十2；迦三27；罗六3)。稍后，才发展到「因父及子及圣神之名」授洗。此水的洗礼及呼求的话语是整个过程的高峰，藉着这个程序，人被接到信仰的团体中，他领受罪过的赦免、及圣神的恩赐。但种种恩宠都是由
于基督的原故；洗礼以象征的行为把人连于耶稣基督，祂是洗礼所表达的生命泉源。
3)四部福音及宗徒大事录很少提到有关早期教会圣洗礼节的事。然而另一些新约经文确有进一步的描述。在保禄书信、若望书信、伯多禄前书中，发展出一种「以水洗、藉言语」(弗五26)的圣洗神学。哥罗森书这样说：「你们既因圣洗与祂一同埋葬了，也就因圣洗，藉着信德，即信祂由死者中复活的天主的能力，与祂一同复活了」(哥二12；参弗二1，4～6)。从这些经文看，新约作者相信圣洗就是人与天主在基督内所达成的位际融合的最高峰，是人对天主召唤的高度回应，正如厄提约丕雅的太监：「我信耶稣基督就是天主子」(宗八37)。圣洗以具体方式显示此信仰；其实，若没有信仰，圣洗将只是个无生命的外在动作而已。因此圣洗包含两个主要因素，即人内心的信仰，以及此信仰的象征性的表达。故圣洗使人真实的与耶稣基督及其救赎相结合，与祂同死，也与祂同活，参与祂的死亡，好能也和祂一起从死者中复活。
4)使受洗者洁净，也是圣洗十分重要的一环。「以水洗，藉言语」，教会得以洁净(厄五26)，而人「邪僻的良心」也得以洁净(希十22)；与基督同死，好能与祂同活，活出一个新生命；新的受造物，即使现在也能分享到必须待末日才能得到成全的复活。然而要与基督同活，首先必须与祂同死：「你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人」(罗六11)。换言之，圣洗有效地表示新生命的萌芽。罗马书清楚指出圣洗的伦理效应。领受洗礼的人必须有整体的归化。
(三)圣洗礼仪的历史演变：
到了200年左右，演变出整套的入门仪式。首先是长期的教理准备，然后是近程准备；这包括禁食、祷告及许诺等。最后是正式的圣洗礼仪、傅油、按手；新入门的教友并获准参与信徒的共同崇拜、和平的亲吻，及领受圣体圣事。这套礼节，没有经过很大的改变，后来便纳进《罗马礼规》中。
婴孩洗礼的产生，应该是在与初期教会相当不同的情况，即整个社会从第四世纪起大体上已经接受基督信仰。到了四、五世纪，婴儿洗礼渐渐正常化。直到今日，虽然梵二大公会议(1962-1965)促进礼仪改革，但婴儿洗礼还有成人洗礼的基本模式：婴儿藉着代父母弃绝魔鬼，宣布信仰，并且表示他们愿意领洗。
今日拉丁教会的圣洗礼仪相当清楚地宣布「圣洗」自新约以来即被体认到的含义：一个神圣的行动；藉言语的水之洗礼，参与基督的死亡、埋葬、复活，得到洁净、罪过的赦免、新生，成为天主的义子。但是要得到这些，必须有个人的信仰，领洗者的选择及顺命是不可或缺的因素，如此才能把这些恩典充份表现在自己的生命中。
(四)神学发展：
早期：
1)首先引起注意的是圣洗所赐赠的丰富恩宠。早期的教义强调罪过的赦免，赦恩的降临，把信徒带进基督的生命，如克雷孟一世(Clement I, 92-101)。
2)奥力振(Origen, 约185-254)把圣洗圣事纳进他的救恩历史观中。圣洗总结起所有在基督内获得满全的旧约预像；它介于旧约(包括若翰洗者)和时间终末的新天新地之间；是先前的记号的圆满，又是将要来临的圆满的记号。它满全了古代的预像，赐给信友基督的恩宠，如是带领他们迈向最后的洗礼，就是死人的复活。奥力振也强调，领受洗礼的人必须努力在行为上理解圣洗的意义：它是弃绝、是归化、是悔改。
3)有关异端洗礼的争论包括两部份，即理论上，圣洗不可重复，但在实行上，这理论却引起很大的争论。问题在于，分裂的教会，尤其是异端教会所施行的洗礼又怎样﹖当一个异端教徒重新归入教会，非洲和东方教会为他再付洗，但罗马及亚历山大利亚教会则承认异端洗礼的有效性。行动的分歧终于演变成公开的辩论：一方面有北非洲主教西彼连(Cyprian, 约200-258)，另一方面有罗马教宗斯德望一世(Stephen I, 254-257)。结果是，大家都同意圣洗不可重复；尚未解决的问题是：异端洗礼是否有效。最后罗马的主张及作法渐渐流行；如是，罗马维护了天主能力的优先，纵使人为上有缺陷，天主的大能地在洗礼中还是决定性地运作着。
4)奥斯定(Augustine, 354-430)声称：因为基督才是圣洗的真正施行者，因而，即使圣洗是由一个异端份子付与，它还是有效的。奥斯定还说，因为圣洗是神圣的，故此不属于那些分离者而是属于他们所分离出来的团体。其后，在对抗白拉奇(Pelagius, 约360-420)主义(参 113)者时，他甚至强调，除非经由洗礼与基督的救恩相通，人无法到达天国。可是，在另一方面，奥斯定也从不停息地强调信仰的作用：没有信仰，就没有真正的圣洗。圣洗是教会的信仰的具体化。再者，若没有爱，圣洗(纵使合法)，仍然不会结果。如此说来，正确施行的圣洗，因着它的施行者基督的能力，总是有效的；但不是魔术性地，而是由于信仰使人可以亲近基督的救恩。不过，圣洗的效果则视领受者的心灵而决定他的信和爱。
成熟期：
1)到了第四、五世纪，新约的各股思潮，和早期教义的神学和谐的交织起来，而圣洗神学也终于走到了它的成熟期。圣洗是一个神圣的行动，藉着这个具体的、可感的礼仪性行动，基督的救赎、死亡、和复活降临到信友身上。圣洗表示，从前发生在基督身上的事，现在也发生在他们身上，使他们获得新生。而圣神也在洗礼中降临，祂祝圣了水，洗净了他们，让他们在光耀中穿上新装。
2)从戴尔都良(Q.S.F. Tertullian, 约160-230)以降，教父们都称这「以水洗、藉言语」的行为为「圣事」。圣事拉丁文叫做奥秘(mysterium)。圣洗是圣事，它是「入门」，包含人效忠基督的宣誓。但另一方面，由于圣事的原意是奥秘，圣洗也的确是奥秘，是一项神圣的行动；它不仅包含象征的行动，它实际上也包含它所象征的生命。圣洗让人参与基督从死亡到生命的逾越。
3)此外，另一个观念也油然兴起，甚至凌驾上述藉圣洗进入基督死亡的保禄神学之上，那就是：基督圣神的圣化力量充满洗礼的水，以致他产生奇异的实效，在教会内诞生新的生命。圣周六祝圣洗礼用水的礼仪便反应出这观念。
士林神学：
1)不仅保留教义的传统，更把它以亚里斯多德(Aristotle, 384-322)的「型质论」(参 294)系统化。圣洗是个神圣的标记，而标记包含型(言语)与质(物质)。它从三方面显示出信友的圣化：圣化的原因(即基督苦难及复活)，圣化的恩宠以及圣化的满全(末日)。另一方面，圣洗的标记也是它所指明的圣化的工具因，由于它，圣化才得以完成。不过，基督仍是恩宠的主人，祂也可以在没有圣事的中介之下救赎人类(LG16)，如未受洗的殉道者，或所谓「愿洗」(baptism of desire)，即未受洗的人带着出于爱的痛悔，对洗礼有明显的或隐含的愿望。
2)此外，广泛的讨论还包括圣洗圣事的施行者、领受者、效果、它在七件圣事中的位置等。而「神印」的问题在士林神学中尤其受到重视；它是圣洗不能重复的原因。
宗教改革：
1)宗教改革(参 273)人士强烈反对士林神学的圣事观。他们反对传统天主教对圣事的客观效能看法。为天主教而言，圣事产生客观的功效是「事效性」(ex opere operato)的，藉礼仪的能力，亦即藉基督的能力而产生功效。加尔文(J. Calvin, 1509-1564)认为圣事只是天主的工具，而祂自己则不受这工具的限制。加尔文认为，天主教的主张无异把救赎和恩宠禁锢在圣事之内。马丁路德(M. Luther, 1483-1546)则把圣事的实效归于信仰，有信仰才有效。为加尔文，信仰只给予被选者，所以只有被选的人，领圣事才有效果。以上的改革人士强调个人信仰的重要，但他们却反对重洗的主张。这使他们在面对婴儿洗礼的问题时遇到不少困难。
2)另一个引起争论的关键是有关罪的问题。为改革者而言，洗礼没有带给人实体上的内在改变；罪没有消灭，天主只是不追究人的罪过罢了。
特利腾大公会议(1545-1563)在说明圣事的问题时，在基本上是重申天主教会与宗教改革者不同的传统教导，而不是提供新的看法。有关圣洗的法令(DS　1614-1627)大部份是以否定的方式出现。然而，在绝罚不当的主张时，它也澄清了自己的立场。
特利腾大公会议的圣洗法令定断了以下各点：1)若翰的洗礼不具备基督徒洗礼的效能。2)水洗(与言语)必须是物质的。3)若正确的按照教会的意向施行，洗礼经常有效。4)洗礼不仅是信仰的记号，它还因着天主在圣事中行事的能力经常有效，即「事效性」。5)婴儿洗礼也由于同样的原因而有效。6)圣洗无须重复施行。7)洗礼为救灵所必须，但是领过洗的人如果犯罪仍有失去圣洗恩宠的可能。
由此可见，在面对宗教改革人士强调信仰优先的圣洗理论，特利腾大公会议是以天主在圣事中施展的能力，以及洗礼所引申出来的伦理责任来回应他们。
(五)当代神学：
《特利腾大公会议法令》只是记下了传统的信仰，保障了它的完整，今天神学家们该做的工作却是说明如何在这传统之下把握整个圣洗神学的真理，而不仅是重复它的「绝罚」而已。况且，今日的情况和特利腾大公会议明显不同：合一交谈、礼仪改革、更深刻的研读天主圣言的结果，都要求神学界重新审视圣洗神学。
礼仪改革使神学对圣洗的意义更注意，对圣事的理解更深刻，因而今日神学必须充分注意圣洗圣事的象征意义。圣洗的施行，基本上在复活前夕的典礼中举行；事实上，圣洗本身就是巴斯卦圣事，即是一个人从死亡逾越到生命，从罪过逾越到复活，从旧人逾越到在基督内的新人的有效标记。正因为体会到圣事所象征的事实，教会希望这事实可以更清楚地表达出来。
梵二讨论礼仪改革主要的问题中，也包括有关圣洗礼仪的规定(SC64-70)；《礼仪》宪章特别指出有关婴孩洗礼的问题(SC 67，69)。把婴孩看成懂事的、会负责任的个体是很牵强的做法，所以必须把婴孩视为婴孩。在婴孩洗礼的时候，该强调的是，婴孩是一个人，天主圣三愿意透过教会的中介把救赎施予人。圣洗给与教会、父母、代父母及其他人等一个责任，要他们负责领导这个孩子长大成人，到他能够自由的肯定他已经领受到的恩宠，并且保存他不致失落的地步。如果对婴孩洗礼的认知无法把握上述几个重点，任何形式上的礼仪改革都是多余的。
更迫切的是成人洗礼的改革。梵二以前圣洗圣事习惯与其他二件入门圣事分开(坚振、圣体)，而且也与逾越节(复活节)脱节的做法，已经获得了更新。1972年出版的《成人入门礼典》不仅恢复了古代三联一的制度，也不仅把入教的高峰期紧连于复活奥迹，更重要的是，强调信仰生活的培育过程。慕道者是一步步地被迎进教会内，迎向天主救赎的圣化恩宠；这培育过程现以表列如下：

 |  | 每阶段重要仪式 | 教理讲授主要内容 | 目标 | 受培育者的称呼
(一)问道阶段 |  | 接待问道者仪式 | 释疑解难福音初宣 | 达到初步信仰与皈依 | 问道者
望 教 期 | (二) 求 道 阶 段 | 1.进入求道阶段仪式 | 系统教义 | 学习教义及教友生活 | 求道者(友)
 |  | 2.此阶段的礼仪 | 救恩史 |  |
 |  | 圣道礼 |  |  |
 |  | 驱邪礼 |  |  |
 |  | 祝福 |  |  |
 | (三)明 道 阶 段 | 1.进入明道阶段仪式 |  |  |
 |  | (甄选礼) | 有关洗礼的《圣经》选 | 坚定信仰 | 候洗者
 |  | 2.此阶段内的仪式 | 篇 | 积极准备入门圣事 |
 |  | 励志礼(考核礼) |  |  |
 |  | 授信礼仪 |  |  |
 |  | 授天主经书 |  |  |
 |  | 3.洗礼前最后准备 |  |  |
 |  | 背诵信经礼 |  |  |
 |  | 开启礼 |  |  |
 |  | 选圣名礼 |  |  |
 |  | 傅候洗圣油 |  |  |
(四)入教过程最高峰 |  | 领受入门圣事(在复活前夕礼仪中)
(五)修道阶段 |  | 参加主日(平日)举行的礼仪及热心善工等 | 圣事要理 信友生活 | 实验并了悟圣事奥迹，适应度教友生活 | 新教友（信友）

圣事的实在主义一度曾为基督新教的神学家所否认，他们顾虑如此会让圣事看起来有魔术一般的色彩。但今天一些基督教神学家也开始考虑这个问题。天主教方面，应该掌握的是下面几点：
1)圣洗事件是一件神圣奥迹，它是给与恩宠的圣事，也是一件入门的事；把领洗者导入基督徒生命。藉此圣事，基督在历史中一度发生过的救赎性死亡及复活仍在一个可见的仪式下临在。领洗的人与基督同死，也与祂一起复生。从此，领洗者的生命变成了一个在基督内的新生命，希望将来有一天可以得到复活的、圆满的光荣。
2)假如视洗礼的外在记号为一项洗净的事，那么圣洗圣事就是以天主羔羊的血洗净罪恶的人。圣洗用的水就是基督用以洗净领洗者的工具。天国之门为领洗者在圣洗中开启；如此，圣洗圣事乃全能的天主至高无上的行动，是祂把基督的救赎赐赠与人，而这是出于爱，而不是人的功劳。因而圣洗圣事也要求人以听命的生命回应上主。
3)圣洗圣事的行动毫无魔术光彩。如果此行动出自信仰，在洗礼中达成的行动就不能失去它的作用，因为天主的能力在洗礼中临在。圣洗圣事向世界宣布：基督在历史中一次而永远的救赎行动是足够的，它今天在圣事中产生效果。
4)圣洗的责任紧随着圣洗圣事而来。圣洗圣事给与人天主义子的身份，摆除罪过的束缚；领受圣洗的人就有责任承认此身份，并且把这身份生活出来，亦即拒绝罪过，把自己交付给这位死而复活的基督(他的主)，从罪恶的奴隶变成天主的奴隶，基督的奴隶(罗六)。因为若非这样，圣洗圣事仍是没有效果的。因而只有那些全心相信，全心渴望领洗，并且愿意追随基督，矢志遵守祂的命令的人才可领受洗礼。否则，即使圣事是正确的施行了，领受者也与基督作了首次亲密的接触，圣洗圣事仍是不会结出效果来的。
(六)结论：圣洗圣事是基督徒在教会团体中的生命根源，它表示领洗者进入在基督内的生命，也要求信友生活出这个生命。此外，它也要求领洗者度一种崇拜的生活，因为领受洗礼的人就是王家的司祭，所以要受洗的人必须妥为准备，参与庆祝圣体奥迹的典礼，分领基督的身体，并祈求圣神坚固他，作基督的勇兵。生活在爱中，担负彼此的重担，满全基督的法律。最后，在世界上，在地球村中，作基督的见证人。
参考书目：
中国主教团礼仪委员会编译，《成人入门圣事礼典》，台北：天主教教务协进会出版社，1993。
畲山修院改编，《圣洗圣事，坚振圣事》，上海：光启社，1993。
胡国桢等，〈成人入教与信仰培育〉，《神学论集》98 (1993)，461-594。
Brockett, L. The Theology of Baptism. Cork: Mercier Press, 1971.
Cramer, P. Baptism and Change in the Early Middle Ages, c. 200-c. 1150. Cambridge: University Press, 1993.
Ganoczy, A. Becoming Christian. New York: Paulist Press, 1976.
Jensen, R. M. Living Water: Images, Settings, and Symbols of Early Christian Baptism in the West. Diss. Columbia University, 1991.
Lamarche, D. Le Baptéme, une Initiation? Montreal: Paulines, 1984.
McDonnell, K. and G. T. Montague. Christian Initiationand Bapti sm in the Holy Spirit: Evidence from the First Eight Centuries. Collegeville:Glazier-Liturgical Press, 1991.
Thurian, M., ed. Churches Respond to BEM. 6 vols. Geneva: WCC, 1986-1988.
Walsh, L. G. The Sacraments of Initiation: Baptism, Confirmation, Eucharist. London: Geoffrey Chapman, 1988.
WCC. Lima Document: One Baptism, One Eucharist and Mutually Recognized Ministry (BEM). Faith and Order Paper, No.73. Geneva, 1982.
编译


神学辞典-圣师-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣师

圣师

shèngshī

DOCTOR OF THE CHURCH

参阅： 412教会史 401教父学 318信仰真理 407教理 43天主教神学 418教会训导权 596传统

(一)概念说明：圣师Doctor of the church是教会颁赠予某些教会作家的名衔，因为他们的学说使教会获益良多。圣师必须符合下列三个条件：

圣德卓着：只有受册封的圣人才能接受圣师的名衔。举一个显着的例子，奥力振(Origen, 约185-254)作品的影响力深远，却没有被称为圣师，因为他没有被列入圣品。由此可见，颁赠圣师的名号并非只关注某人阐释信仰的能力。事实上，只有靠着天主圣神的恩赐，人才能领悟并且帮助他人领悟天主的事理；也只有透过天主圣神的恩赐，人才能有效地阐释信仰，说明信仰的超性特质，引领人接近天主。所以超凡的圣德是圣师的首要条件。

学养精深：此一条件显示教会也重视对天主及天主事理的知识。虽然教会曾经谴责以知识为得救的唯一门径的神学系统，然而学养还是重要的，述说天主的话语蕴含着天主圣言以及祂透过教会赐给我们的生命。若十七3这样说：「永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督。」

由教会(教宗或大公会议)正式公布：本笃十四世(Benedict XIV,1740-1758)认为宣布圣师是大公会议的职责之一。但事实上，大公会议所做的往往只是赞扬某人的作品及其影响而已。除了最初六个世纪的八位圣师之外，其余的圣师都是在宗教改革之后才宣布的。在程序上，首先谘询圣座礼仪部，并由它仔细审核某人的作品和思想，然后再把该位拥有圣师头衔的圣人的纪念日排在礼仪年度中，并推展到普世教会。

(三)教会历史中的圣师：

早期的圣师包括东方的四位圣师和西方的四位圣师：

1) 1298年，教宗鲍尼法八世(Boniface VIII, 1294-1303)把西方的四位圣人，盎博罗修(Ambrosius, 约340-397)、奥斯定(Augustine, 354-430)、热罗尼莫(Jerome, 约340-420)、教宗额我略一世(Gregory I, 590-604)加封为圣师。

2) 1568年教宗碧岳五世(Pius V, 1566-1572)追认东方的四位圣师，即金口若望(John Chrysostom, 约344-407)、巴西略(Basil, 约329-379)、纳西盎的额我略(Gregory of Nazianzus, 约329-390)，后来再加上亚大纳修(Athanasius, 295-373)。

3)这八位早期圣师都生于教难时期之后，因此，他们中没有一人是殉道者。日后也没有任何殉道圣人受册封为圣师。然而，许多早期的致命者却的确曾为教会的信仰贡献良多，为什么他们却得不到圣师的殊荣呢？理由也许是：因殉道的事实已经使殉道者的圣德得到官方正式的肯定了，这种殉道圣德已经没有需要加由学养而来的赞颂之词。用另一种说法谓：殉道者的头衔已经足以指明该致命圣人对基督和祂的宣讲所作的见证。

除了早期圣师之外，还有后来公布的圣师。1568年，道明会出身的教宗碧岳五世在追认原来四位东方圣师之余，再加上多玛斯(Thomas Aquinas, 约1225-1274)。其后出自方济会的

教宗西斯笃五世(Sixtus V, 1585-1590)，又在1588年增加圣文德(Bonaventura,约1217-1274)为圣师；圣师的数目一度提高到十位。

十九世纪末叶，圣师的数目已经超过了廿位。1959年，教宗若望廿三世(John XXIII, 1958-1963)更把圣师的数目提高到卅位。其中西方人占廿二位，东方则占了八位；有十四位教区司铎，十六位修会会士；其中有两位教宗，十八位主教、九位司铎及一位执事。

1970年保禄六世(Paul VI, 1963-1978)公开宣布两位女性为圣师，即圣加大利那(Catharine of Siena, 约1347-1380)与圣大德兰(Teresa of Avila,1515-1582)。二为女圣师对教会生活影响深远，圣加大利那以超群出众的智慧，在宗教分裂(参 267)不稳定情况下，援助教会领导权恢复正常的状态。大德兰，在神修教导上影响深远。

为何只有两位女性圣师？其中原因，也许是由于圣师这名衔与教会的训导职务有关，而训导的职务至今又限于男性之故。值得注意的是，圣师中亦尚无平信徒；这是历史造成的囿限，但在教会愈来愈肯定平信徒的重要性的基础上，日后可能也会把一些平信徒宣布为圣师。

编译


神学辞典-圣座-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣座

圣座

shèngzuò

SEE, HOLY

参阅： 403教宗 411教会 533普世主教集体性 426教会权威

(一)概念说明：圣座Holy See又称宗座，是指罗马教宗的主教区。该词出自拉丁文sedes，即主教的座位或住所，因为主教的职务是以他的宝座来象征。依教会法及外交语而言，圣座也指教宗的教区、教廷(Curia)、罗马部会、法院、委员会及局、处等任何一单位。

教宗为了治理普世教会，对于繁复的工作，无法一人处理，必需有人协助。最初有罗马的郊外的主教，城内的司铎及执事帮助他，即日后的枢机(参 648)，以后还有大公会议及罗马教区会议协助教宗。

(二)简史：

十三世纪后，教宗常召集枢机会议，与枢机们一起解决教会事务。1588年1月22日西斯笃五世(Sixtus V, 1585-1590)以Immensa aeterni Dei宪章使教廷有正式组织，设十五个部会，而枢机会议的重要性逐渐式微。

后因时代变迁，为因应需求，教宗圣碧岳十世(Pius X,1903-1914)于1908年6月29日发布Sapienti consilio宪章，改组教廷部会，以后列入1917年之法典中。教宗碧岳十世所作的改革，在本笃十五世(Benedict XV, 1914-1922)于1917年公布的法典中更形完善，如此一直保留到1967年。梵二大公会议(1962-1965)结束后不久，1967年保禄六世(Paul VI, 1963-1978)发布Regimini ecclesiae universae宪章，把已有的部会予以重整，为了教会的需要设立新的机构，显示出普世教会的多元面貌。1978年，若望保禄二世(John Paul II, 1978- )就职后，为改组罗马教廷曾两次与枢机们商讨，并成立委员会，且将改革草案分送各国主教团征询意见。1985年的世界主教会议特别会议中，再征求主教们的意见；1988年教宗发布Pastor bonus宪章，重订教廷部会结构。目的「是为了教廷能以新的面貌和形象出现，更适合时代需要，完成新法典所要求的革新，使梵二以后所设机构法制化，使各部会间能充份合作，更附合梵二教会学及牧灵层面」(宗座公报 80 (1988): 857)。

(三)《善牧》宪章规定目前为普世教会及人类服务的「教廷」机构如下：

国务院：以国务卿为首，设有：1)一般事务组：由副国务卿主持。2)外交事务组：由国务卿、助理国务卿主持。

九个部：1)教义部：维护教义的完整。2)东方教会部：管理东方礼天主教会人事。3)礼仪及圣事部：督导并推行教会礼仪及圣事事宜。4)册封圣人部：负责圣人列品案件。5)主教部：处理拉丁礼教会教区之建立及主教之任命事务(传信部之权限除外)。6)万民福传部(又称宣道部或传信部)：指挥并协调全球拉丁礼教会内福传工作及传教士之合作。7)圣职部：负责有关教区司铎及执事及其牧职事务，但教区主教及主教团之权限不变。8)修会部(即献身生活会及使徒生活团部)：推行及督导拉丁礼教会内献身生活会及使徒生活团的三愿生活及其工作。9)教育部(即修院及学院部)：关切修院教育，并促进和管理天主教学院和大学。

三个法院：1)圣赦院：处理内心界(属人的良心及内在生活的问题)及大赦事务。2)最高法院：除了负责教会最高法院之工作外，促使在教会内依法处理法庭事务。3)圣轮法院：教会之上诉法院，协助下级法院事务。

十二个委员会：1)平信徒委员会。2)基督徒合一促进委员会。3)家庭委员会；4)正义与和平委员会。5)一心委员会(慈善及爱德工作)。6)移民及观光委员会。7)医疗事务委员会。8)法典条文解释委员会。9)宗教协谈委员会(与非基督宗教人士交谈)。10)无信仰者协谈委员会。11)文化委员会(促使文化对福音开放、科学、文学及艺术人士致力于真善美)。12)大众传播委员会。

三个局：1)教廷事务局(教宗出缺时，依法管理教廷事务)。2)宗座财产管理局。3)宗座经济事务局。

二个处：1)教廷内务管理处。2)教宗礼仪处。

教廷尚有其他附属机构，如印刷所、出版社、罗马观察报、电台、电视中心等等。

参考书目：

张春申，《基督的教会》，再版，台北：光启出版社，1991，151-198。

《Pastor Bonus宗座公报》80 (1988): 841-912。

Commento al Codice di Diritto Canonico. Roma: Pon-tificia Universitas Urbaniana, 1985. note, 214.

"Holy See." New Catholic Encyclopedia, vol. 7. 96.

王愈荣


神学辞典-圣徒遗物-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣徒遗物

圣徒遗物

shèngtú yíwù

RELIC

参阅： 549圣人敬礼 152列入圣品 151列入真福 90末世论 65中保 587敬礼 126民间宗教 278宗教现象学 272宗教批判

(一)概念说明：圣徒遗物relic一词来自拉丁文的复数名词reliquiae (遗物remains)：1)狭义而言，指列入圣品和真福的圣人的遗体、遗骨。2)广义来说，圣徒遗物指这些圣人生前的用品(如衣、床)或触及他们遗体的物品(参 503)。

(二)要深入瞭解圣徒遗物敬礼，该首先从基督徒的「纪念」及「中保」两个角度来看：

伯多禄和保禄在罗马致命后不到四十年，格林多教会已开始「纪念」此两位圣人。圣人们的教导、著作与榜样不但影响当时的人，亦及于后世。这种在基督救恩工程中的「纪念」提供基督徒敬礼圣人遗体的基础(狭义之圣徒遗物)。

圣人死后，在复活的主基督内仍继续援助及关心在旅徒中的人类，结果，狭义的「圣徒遗物」一词渐渐地引申到广义的了解，即一切与圣人遗体接触的物品上。如此圣人遗物，就类比的意义而言，扮演「救恩中保」的角色，如宗二14～37；六8～10；九1～20在伯多禄、斯德望及保禄生活中所描绘的中保作用。

(三)简史：

156年，一封描述〈玻里加(Polycarp)殉道〉的书信已提及尊敬殉道圣人的遗物。此风日渐广传，奥斯定(Augustine, 354-430)在《天主之城》中有详尽的描述。787年，尼西亚第二届大公会议(参 128)曾谴责那些拒绝「圣徒遗物」的人(DS603)。

到了中世纪，圣徒遗物的敬礼衍生出极严重弊端，堕落到几乎近于多神论、偶像崇拜、迷信和贪财的地步。

此情况导致十六世纪的宗教改革家(参 273)如马丁路德(M. Luther,1483-1546)、加尔文(J. Calvin, 1509-1564)都基于圣经，特别是旧约，禁止了圣像而反对敬礼圣徒遗物。接着特利腾大公会议(1545-1563)确认圣徒遗物的敬礼(DS 1822)，并指示改革目标在于纠正各种弊端(DS 1825)。

梵二大公会议(1962-1965)说明了这种敬礼与天人中保基督的关系：「根据传说，在教会中有对圣人的敬礼并尊敬他们的真正遗物与圣像。圣人们的庆节，实乃宣扬基督在其忠仆身上所行的奇功，并为信友提供应仿效的适当模范。圣人庆节不得凌驾于敬礼救援奥迹的庆节之上，……」(SC 111)。

编译


神学辞典-圣神-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣神

shèngshén
HOLY SPIRIT; SPIRIT (GOD)
参阅： 45天主圣三 569圣神论 377神恩 378神恩复兴运动 296耶稣基督
(一)概念说明：圣神Holy Spirit (基督教称圣灵)在基督宗教的信仰中，指天主圣三奥迹的第三位。不论旧约或新约都指出天主藉着言和神，在宇宙和人类历史中行动。言和神彼此不能分离，但各有特性。言语可听亦可理会；神则无形无像，渗入万物和人身予以推动。人能经验神的推动，但需言语来说明，因此全部救恩史自始自终皆是天主的言和神之合作。此在耶稣基督、降生成人的天主圣言与圣神的密切关系中更为清楚。
(二)旧约中的圣神：
「圣神」这词旧约中只用过四次(咏五一13；依六三10～11；智一5；九17)，而已成专名。旧约中有两个相关字：一是nephesh，本意是气息，动物都有气息。这字也指灵魂、生命。另一是ruah，本意是风、暴风；力量、精神。常指上主的神能。
根据旧约以色列民族的信仰经验，本文把它所肯定的上主的神活动之领域，依序地分列如下：
创造与宇宙万物：天主创造万物是以色列很晚的信仰。到放逐时代，才经验出上主是宇宙万物的创造者。「在起初天主创造了天地，大地……天主的神在水面上运行。天主说：『要有光！』就有了光」(创一1～3)。这段经文有两点值得注意：创造天地万物的是天主，不是祂的神；天主的神的伟大力量，在于能控制混沌。相对这段圣经的圣咏卅三首有进一步反省与发展：「因天主的一句话，诸天造成；因上主的一口气(ruah)，万物生成」，天主藉言和神来创造万物。
至于人的受造，更见上主的神之德能：「上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创二7)。人分享天主的生气，就可以生活，没有天主的生气，人就要死去(咏一○四29～30)。
救援工程：以色列民族的信仰经验的核心是天主的救援。过红海、胜埃及，是为救援的高潮。一首古老的过红海凯旋歌(出十五1～18)表示上主之神的救援力量。「你鼻孔一喷气，大水聚集」(出十五8)，「你一嘘气，海将他们覆没」(出十五10)。这里所说的气不是大自然的空气，而是上主的神气。
出谷的英雄是梅瑟，他自当在上主的神的影响之下行动。君主时代所写的户籍记十一17～25描写上主的神长期的停在梅瑟身上。上主也把梅瑟身上的神赋予七十位长老。梅瑟的继承人是「心中有神的人」(户廿七18；申卅四9)。
以色列人救恩史中，参与救援工程的尚有民长、国王与开启末世新纪元的默西亚。他们也都受上主的神的影响：
1)民长：民长纪中，神降在民长─ 以色列的法官身上的事迹，连篇皆有。神「曾在」敖特尼耳或依弗大身上(民三10，十一29)。神如猛禽「猛扑」猎获物(民十四6；撒上十一6)。至于三松、基德红一无准备而蒙天主简选。天主的神藉着他们的手，继续出谷及旷野中的丰功伟业，使以色列人团结一致并得救，可见天主的神是他们救援的泉源。
2)国王：民长是临时的领袖，继续民长的国王负有长期的职务。撒慕尔先知为撒乌耳傅油时说：「上主的神会突然降在你身上，你也要同他们一起出神说妙语；你要变成另一个人」(撒上十6)。达味亦然，「撒慕尔拿起油角来……给他傅油……上主的神便降临于达味」(撒上十五13)。
3)默西亚：以色列民族基于对参与天主救援的英雄人物之经验，准备他们接受先知预言的默西亚。默西亚自当在上主的神之笼罩下实行祂的使命，「上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神将住在他内」(依十一2)。后来在犹太传统中与默西亚相提并论、并合为一的上主仆人也是在神的诱导下(依四二1；六一1)。
作证与预言：先知是以色列民族的良心，他们都在神的推动之下为天主作证，以及代天主预言：
1)原始时代的先知不常分辨清楚自己的出神是来自人为的因素，抑由神的推动，但由于他们为上主作证的能力，不失为以色列民族的活力(出十五20；户十一25～27；列上十八22)。
2)至于古典先知，至少大先知，未说自己来自神的感动(依八11；耶一9；十五17；则三17)。他们清楚知道自己为天主作证、替天主预言，虽然他们常想逃避，天主却用无比的压力催迫他们代祂发言(亚三8；七14～15；欧二十7～9)。他们的话虽出于自己，但他们了解这是属于遣发他们的天主的话。犹太传统根据他们的信仰经验，肯定先知是受神的默感(伯后一21)。由此可见，言与神之间的互动和会合具体地在先知的作证和预言中完成天主的启示。
值得注意的乃是旧约启示指向的末日。这个日子一方面是审判之言的日子(岳三14)；另一方面是上主倾注祂的神的日子(岳三1；则三25～27)。先知便是在神的推动之下向以色列人民预言这个日子的使者。
祝圣与派遣：在以色列民族的救恩史中，天主制定三种职务，即司祭、先知和国王。三种职务所用的授予象征，旧约记载中，对司祭与国王明言傅油。至于先知职务的授予也有傅油的记载(列上十九16)。傅油象征祝圣与派遣，二者都是上主的神的功能。为此，傅油常是象征赋予神恩。新约时代，若望一书索性称圣神为「傅油」(若壹三20，27)。依撒意亚先知书中四首歌咏上主仆人之歌的主角，几乎可说集司祭、先知和国王于一身。他似先知传布真道(依四二1)，似司祭牺牲性命作赎罪祭(依五三10)，也似国王，众君王在他面前都要闭口(依五二15)。因此上主仆人是「我心灵喜爱的所选者，我在他身上倾注了我的神」(依四二1)。四首歌咏上主仆人的歌，可说综合了以色列民族救恩经验中上主之神的多彩多姿的功能(依六一1～2)。
以色列民族的团体与个人：
1)根据放逐时及放逐后的作品，犹太民族的信仰经验中表达出一个新的发展，上主之神的活动除了在先知、国王等特殊人物身上之外，还延伸到全体子民。虽然本文引用的经文内容指向末世，但不能不说同时表示写作时代的信仰经验，即上主的神在选民团体之临在。「我要把我的神倾注在你的苗裔身上……」(依四四3b)。
2)厄则克耳先知书中一段有关末世的圣洁生活，未尝不可用来说明放逐时期，犹太民族洁身自好，体验上主的神之圣化功能，「那时，我要在你们身上洒清水……。我还要赐给你们一颗新心，在你们五内放上一种新的精神(ruah)……我要将我的神(ruah)赐予你们五内，……且一一实行」(则卅六25～27)。
3)如果进入旧约智慧文学，将发现神的经验已经开始位格化了。本文集中在智慧篇的一些资料上。这篇圣经除了「上主的神」之外，还说「智慧的神」(智七22)，智慧与神先后都在位格化，但问题是上主的神和智慧的神究竟有何差别？假如位格化的智慧分享天主性，二者实在并无实质的差别。根据这个假定，可发掘上主的神之影响领域。「实在，施训的圣神远避欺诈，远离无知的思念。」(智一5)，「智慧是爱人的神。」(智一6)，「上主的神充满了世界，包罗万象，通晓一切言语。」(智一7)，「在她(智慧)内有一个神，原是聪明的、至圣的、唯一的、多样的、微妙的、敏捷的、精明的……又是洞察所有明达的……和精微的，」(智七22～23)。最后一段经文以二十一个属性描绘智慧的神；二十一是三乘七，象征圆满。至此可说旧约的上主之神的经验不只限于以色列民族而且已经个人化了。
(三)新约中的圣神：
「圣神」一词中的「神」字，希腊原文是pneuma，原意包括数层：指风、指人的气息，因此引申而指生命、灵魂。在新约时代的教外圈子中，pneuma甚至指神。七十贤士译本以pneuma来译ruah，二字有同样的气、风、生命的意义，但增加了希伯来文的情感因素。不过更加重要的问题，乃是「圣神」这个专名是怎样形成的。其实，这词在在上面的智慧篇中已经提过，现在应该稍作解释，以准备认识新约中的圣神。
希腊化的犹太人将「圣」与「神」相联，因此使「圣神」的意义变得固定，不再指风、气或人的灵魂。犹太人对于「圣」字的用法与希腊人大相径庭，基本上它保持希伯来文「kadosh」的原意，即与礼仪及举行礼仪之地有关。梅瑟所见荆棘被大焚而不毁之地是圣的；耶路撒冷是圣地；圣殿与圣殿用物也都祝为圣的。旧约很早把「圣」字加在天主的名字上，表达出天主的本性，因此，「以色列成了上主的圣民」(耶二3)。更进一层，圣的属性成为天主与人的区别，天主是圣的，与人的恶相对立。于是当「圣」与「神」联结为「圣神」时，圣神专名由此出现，指本质，已不重于行动(智七22～八1)。圣神不是与肉体的、有形可见的相对，而是与受造物相对的神性。
新经继承希腊化犹太主义，普遍应用「圣神」，虽然也应用像上主的神、耶稣的神、基督的神一类名称，但后者的意义已由「圣神」来决定了。所以自旧约希伯来的(ruah)演变至新约的(pneuma)，神的动态性消退而成了专指本质、性体的名词。
本文介绍新约中的圣神，大体上根据四部分着作：对观福音，宗徒大事录，保禄着作与若望福音。
耶稣生命中的圣神：对观福音的教会团体生活在圣神经验中；但直接记载的都是圣神经验的根源─ 耶稣基督。祂的在世生命与圣神休戚相关。
1)若翰洗者说：「祂要以圣神及水洗你们」(玛三11)。原来若翰和耶稣的洗礼是水洗，差别不在礼仪所用的水，而在耶稣与圣神的关系。对观福音根据教会的圣神经验(路十一13)溯源地肯定耶稣一生与圣神的关系：首先是耶稣公开生活之初，受洗时「看见天主圣神如鸽子降下，来到祂上面」(玛三12)。这不能不使人想起上主的神倾注在「上主的仆人」身上(依四二1)。
2)此后，对观福音，尤其路加福音表示耶稣的一切行动都在圣神的影响之下(路四14)。在圣神内，抵抗魔鬼(玛四1)、驱魔(玛十二28)、向穷人传报福音及宣扬天主的言语(路四18)；显奇迹、宣告释放、恢复自由，证实圣神在祂身上；祂也在圣神内欢欣(路十2)；祂复活后，许诺遣发圣神(路二四49；宗一4，8)。
3)最后在复活信仰的光照下，玛窦和路加所着的童年福音中，圣神在耶稣开始生活时就在祂内居住；祂在母胎中圣神就使祂成为天主子。二部福音都强调圣神的化工(玛一20；路一35)。路加福音将圣母之领报与若翰洗者的父亲匝加利亚之领报相比，很清楚指出圣神在耶稣生命之初的卓越工程，因此他称为「那要诞生的圣者」(路一35)。事实上，路加的童年福音，清楚表示耶稣来临是末世充沛圣神的开始，因此他再三指出圣神在不同人物身上之推动，依撒伯尔(路一41)、匝加利亚(路一67)、西默盎(路二25)。至于耶稣的母亲，则天使对她说：「圣神要临于你，至高者的能力要庇荫你」(路一35)。
原始教会中的圣神：宗徒大事录表示教会生命之初，圣神显扬出祂末世性的救恩行动(宗二1～13)。从此教会按照耶稣所说的(宗一8)，自耶路撒冷每次向外推广，圣神也每次降临：撒玛黎雅(宗八15)，凯撒勒雅的外邦人中(宗十44)，厄弗所(宗十九6)等等。教会是因圣神受洗而诞生的(宗一5)。再者，圣神是使新生教会「传到天涯海角」的力量(宗一8)；有时祂直接接触外邦人(宗十44)，证实祂已「散布在一切血肉之人的身上」(宗二17)；有时祂派遣所简选的人执行使命：如斐理伯(宗八26，29～30)、伯铎(宗十20)、保禄及巴尔纳伯(宗十二2～4)。可是圣神不只助佑宗徒开始一件工作，在他们工作期间，他还伴同并指导他们(宗十六6～7)圣言「渐渐发扬」(宗六7；宗十二24)，发扬的喜乐之泉源便是圣神(宗十三52)。
圣神在教会中的功能多采多姿：原始性的口出异语(宗二41；十九61)，病人与附魔者痊愈与解救(宗六8)；宗徒的坚决英勇(宗四31；十19，20)、以及信徒虔诚悔改、罪过蒙赦免(宗二38)，无不证实末世时刻天主派遣圣神的标记(宗二16～21；五32)。由此也可认识，圣神是耶稣的动力，推动教会继续宣传主的道理(宗五42)。
另外值得注意的是信徒在祈祷与礼仪中经验圣神。初次圣神降临时，信者聚集一处祈祷(宗二1)。此后在撒玛黎雅开辟团体，「那时宗徒便给他们覆手，他们就领受了圣神」(宗八17)。伯铎向外邦人传道时(宗十44～45)，以及后来安提约基教会在敬礼与禁食时(宗十三2)，在场的人经验圣神。这也表示圣神的功能要求人心的内在准备。
保禄教会中的圣神：保禄着作中有关圣神的信仰经验表达得非常丰富，与复活的基督不能分离。基督与圣神相合为一完成天主的救援工程，但又各具特质，如同言与神之差别。本文按照下面的次序，简介保禄的圣神经验：
1)圣神与基督：保禄称圣神是「复活耶稣的那一位」(罗八11；一4)。因此他直截地说：「主就是那神；主的神在那里，那里就有自由」(格后三17)。这种作用性的说法，表示复活基督的临在与行动是藉着圣神。另一方面圣神活跃的领域，也是复活基督的领域。所以「在基督耶稣内」与「在神内」相提并论，成了基督信德的生活领域之特质(罗八1～11)。虽然保禄不说「在基督内」生活与「在神内生活」有别，但读者常可根据言与神的差异而说，基督是圣神的面容、模型，圣神是基督的动力、感应。圣言与圣神是天父的双手……。但这已引入日后教父的注释了。
2)圣神与信徒：「使耶稣基督从死者中复活的圣神，住在信徒内，作证他们是天主的子女(罗八11，14)，是基督的同承继者，与祂一同受苦、一同受光荣(罗八16)。从此信徒不随从导入死亡的肉性，而随从圣神的切望，导入生命与平安(罗八6)。今后为那些在基督耶稣内的人，已无罪可定，因为在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律」(罗八1～2)。
但信徒在此人世，仍在战斗中，由于他们只有圣神的「抵押」(格后一22；五5；弗一14)及「初果」(罗八23)。然而仍是圣神在号召信徒要与肉体作战；在祂的临在及指示中，做必须的事，「如果我们因圣神而生活，就应随从圣神的引导而行事」(迦五25；罗八9，13；弗四3)。而且圣神也为信徒转求天主，按照天主的旨意代圣徒转求(罗八26，27)。
3)圣神与教会：教会因圣神而构成：「因为我们众人，不论是犹太人，或是希腊人……却因一个圣神受了洗，成为一个身体，又都为一个圣神所滋润」(格前十二13)圣神不断的更新祂的化工及恩宠，常为基督实体的合一而工作；融合之神(弗四3；斐二1)在人心中播散爱德的恩宠(格前十三；格后六6；迦五23；罗五5)，使所有的人与祂合一(弗四4)。
圣神在教会内透过标记，使人经验祂的临在。这些种类繁多的标记，自奇恩、语言或治病的恩典(格前十二28～29；十四12)，以至更高的恩惠(格前十二31)：信、望、爱都是为福音服务及作证(得前一5～6；格前一5～6)，并为教会服务(格前十二4～30)。这一切标记藉人的动作与身份，藉「天主赏赐我们的恩惠」(格前二12)，皆使信徒看见圣神在他们中「居住」(罗八11)、「作证」(罗八16)、「代我们转求」(罗八26)、「与我们的神结合」 (罗八16)，也「在我们心里呼唤」(迦四6)。
若望传承中的圣神：虽然若望着作，尤其若望福音含有非常原始的关于耶稣的史料，但若望传承整体而论已经演变到初世纪末，反映出后期若望团体的信仰生活。因此对于圣神的经验，若望传承的表达，可说自成一格。本文应用了对观福音以认识耶稣生命中的圣神；而现在应用若望着作，为能认识若望传承中所经验到的圣神：
1)耶稣提前圣神降临：若望福音并没有记载若翰为耶稣授洗，仅记载若翰为耶稣作证(若一32～34；三26)。若翰作证圣神彷佛鸽子从天降下，停在耶稣身上以及祂要以圣神施洗。藉此可说，耶稣是提前降临的圣神，「天主把圣神无限量地赏赐了他」(若三34)。
的确，若望福音与对观福音的耶稣之行动，尤其祂的奇迹，大致上类似，但其精神效果的深度颇有出入。至于耶稣的言语，接触的已非浮泛的日常生活，而是听者的心灵。另外说明耶稣言语各种功能的名词，在同一语言中也用在圣神的功能上。「我给你们说的话，就是神，就是生命」(若六63)。现在自耶稣的行动与言语去发现那些相同的名词。
四部福音中，耶稣的奇迹激发信仰，但若望记载的奇迹刻意指出更深层面的精神意义：水变成酒与新的救恩时代；治愈瘫子与赦罪及圣父圣子的连系；增饼奇迹与每天降下的食粮；胎生瞎子开眼与心灵的光明；复活拉匝禄与永生。以上所有精神效果，若望着作中也视为圣神的功能。新的救恩时代：「圣神还没有赐下，因为耶稣还没有受到光荣」(若七39；十九30；廿22)；赦罪：「你们领受圣神罢！你们赦免谁的罪，就给他赦免……」(若廿22)；圣父圣子的连系：「我也要求父，祂必会赐给你们另一位护慰者」(若十四16)；自天降下的食粮：「使生活的是神，肉一无所用」(若六63)；心灵的光明：「当那一位真理之神来时，……引入真理」(若十六13)；永生：「人除非由水和圣神而生，不能进入天国」(若三5)。
至于耶稣的话之不同功能便是：审判(若五22)，作证(若三11)，光荣父(若七18)，谴责(若八26)，真理的话(若八31)，祝圣(若十七17)，详述天主(若一18)。耶稣的话的这些不同功能，在若望着作中，同样是圣神的功能。基本上耶稣与圣神都是护慰者，「我们在父那里有正义的耶稣基督作护慰者」(若壹二1)，而耶稣也说：「我也要求父，祂必会……护慰者」(若十四16)。为此圣神的功能也是：审判(若十六8)；作证(若十五26)；光荣子(若十六14)；谴责(若十六8～10)与祝圣(若十四17) (圣神也称为「傅油」(若壹一26)，傅油与祝圣相连)。圣神是真理之神(若十四17)，因此祂向信徒「详述」耶稣所详述的一切(若十四26；十六13；若壹二27)。
经过以上对于耶稣与圣神的功能之比较，作者认为在若望福音的信仰经验中，可说耶稣是提前降临的圣神，因为祂无限量地拥有圣神。
2)圣神延伸基督复活：若望福音清楚指出耶稣苦难与复活时辰之前，圣神还没有赐下(若七39)。晚餐厅中，耶稣自己也说：「我去为你们有益，因为我若不去，护慰者便不会来……；我若去了，……派遣祂到你们这里来」(若十六7)。然而另一方面，耶稣也说：「只有片时，你们就看不见我了；再过片时，你们又要看见我」(若十六16)。门徒的确要看见复活基督的显现，但更是在圣神的经验内，相信复活基督的临在与祂的救恩功能。原来圣神的功能如同以上比较过的，一如耶稣的功能。所以也可说，圣神是复活基督在世的延伸。
3)护卫者：新约若望着作曾以「护卫者」(Paracletes)称圣神有五次之多(若十四15～17，25～26；若十五26～27；十六6～7；若壹二1)，旨在表明圣神的协助、代人说情与扶持功能。新约所有应用「护卫者」的经文，都与审判有关，只有一次与作证相连(若十五26)可以具有法律意义。总括而论，圣神作为「护卫者」在宗徒内心为耶稣作证，协助他们。「护卫者」未到时，「就要指正世界关于罪恶、正义和审判的错误」(若十六8)。其次，该有肯定他们的来自耶稣、来自天父之意。
(四)教会历史中的圣神：
旧新约的圣神经验，持续不断在天主子民的生命中演变。虽然教会定型阶段，基本上只是延伸新约时代，但也不能说在教会历史中圣神的活动没有新的发展。不过，这里仅能在教会历史中，点出一些圣神的踪迹。
教父时代：
1)「手指移动在琴上，弦即歌唱，同样，上主的神在我的肢体身上发言，我在祂的爱中说话」，这是九十年代叙利亚《撒落满诗集》中赞扬圣神的一节诗句，反映出古代教会的圣神经验。《宗徒训诲录》认为称职的「主教」与执事担任先知与教师，二者都是神恩。150年时，儒斯定(Justin the Martyr, 约+165)肯定先知与其他神恩持留在教会中。安提约基人依纳爵(Ignatius of Antioch, 约+117)、玻里加(Polycarp of Smyrna, 约+168/169)、墨利督(Melito of Sardis, 约+190)等教父都是圣神行动的证人；同时也都是主教。可见神恩与圣统并不冲突。
2) 172年，蒙丹(Montanus, 约+179)在小亚中部的弗利其亚(Phrygia)的预言，大受欢迎，这是由于神恩充沛各地教会的初步回应。但蒙丹派(参 629)后来造成严重危机，其严厉的苦修与斋戒，其天上耶路撒冷即将降下及末日来临的观念，令教会为之不安而排斥他们的「新预言」。蒙丹派以「神恩」号召，大公教会批评其狂跳乱呼，思想不正。这是否会导致教会生活将忽视神恩与天主圣神呢？不然，蒙丹「预言」出现二十年之后，圣依雷内(Irenaeus, 约140-202)依旧作证教会中许多教友享有言语与先知神恩；为众人利益，启示人间「秘密」与解释天主奥迹。
3)在此必须指出的是，古代教会承认来自圣神的神视、劝告与提示。252年春，西彼连(Cyprian, 约200-258)主教领导下的迦太基会议中说：「在圣神的灵感下，以及根据在许多明确的神视中吾主所给的命令，我们愿意……。」而西彼连本人便有过这种经验。这似乎已经开启圣神启迪教会传承与训导的信念。与教会信理的相互关系，基本上在此已有了肯定。
4)君士坦丁大帝(Constantine I, 324-337)时代，教父们曾经批判教会生活松弛。特殊或近似奇迹性的神恩已不再多见。另一方面，第三世纪以后兴起的隐修运动却有替代殉道者的趋势，代表着对时代环境有所抗议。因此教会中似乎产生了俗化权力与末世精神之间的紧张，不过实际上，其时许多主教多自隐修士中选出，所以圣统人士多充满圣神，保持职务的精神性。在此举出数位闻名的主教如：巴西略(Basil, 约329-379)、金口若望(John Chrysostom, 约344-407)、奥斯定(Augustine, 354-430)、大额我略(Gregory I, 590-604)等等。他们集隐修神恩与主教职务于一身。
最后，上述有关古代教会的圣神经验，大多强调神恩现象。其实较普遍的该是礼仪与圣事生活中的圣神经验，这由古代礼仪与圣事经文可见一斑。为古代教会，天主圣神的行动可说是礼仪的生命。
中古时代：由于东方教会比较保守，古代的圣神经验原始型态延续在它的生活中，但也有「新神学家」圣西弥盎(Symeon, 949-1022)那样的人物，写下了经验性的圣神论。至于西方教会的圣神经验则时有新的发展：
1)西方教会对圣神的敬礼普遍推广，这可由流行的圣诗证明。第九世纪的Veni Creator，第十二世纪的Veni Sancte Spiritus，另一首十三世纪初的继抒咏Veni Sancte Spiritus 到今天教会仍然采用。第十、十一世纪，法兰西新王祝圣，如果没有其他事情发生，常在圣神降临节举行。第十一世纪与第十二世纪，可说是圣神敬礼的复兴时代，注重五旬节的意义。这不能不假定教会生活中的圣神经验。
2)同一时代，西方教会兴起许多以圣神为名的「使徒工作团体」，为病人、旅客与朝圣者服务。譬如居易(Guy de Montpellier)，1195年在所居城中开办一座圣神医院，同时建立圣神修会，教宗依诺森三世(Innocent III, 1198-1216)召他去罗马后，又开办一座以圣神为名的医院。「使徒工作团体」及修会的建立是出自圣神的启发吗？教宗乌尔班二世(Urban II, 1088-1099)为了准许一位教区司铎加入修会，曾经写下称为〈二律〉的文件，为中古时代教律家所熟悉。该文件肯定着奉献生活与圣神的密切关系。
3)根据中古时代神学家对先知神恩的讨论，其领域已包括来自圣神的超自然知识。自此角度而言，中古时代的西方教会大受神恩的影响。以下略举神恩性的中古人物。
指导与劝告：圣女希尔德佳(Hildgard of Bingen, 1098-1179)对教会的指导与劝告，曾为教宗欧静三世(Eugene III, 1145-1153)与其继承人所批准。
自动自发的宣讲：教会历史中有些时代，隐修士各地飘游朝圣，自动宣讲圣道。第十一、十二世纪，西方教会不乏这类神恩性的人物。不但推动十字军，而且呼吁克苦与悔改。其中闻名的可推勃鲁诺(Bruno of Querfurt, 约974-1009)。
干预教会生活：不少圣女一本先知精神，向教会提出诤言，如：希尔德佳、勃利其德(Birgitta of Sweden, 约1302-1373)、加大利纳(Catharine of Siena, 约1347-1380)等。
每当教会中产生混乱与争论时，往往神视与预言层出不穷。西方教会大分裂时代确是如此。二位名人可为证明：圣文森(Vincent Ferrier, 约1350-1419)与萨伏那洛拉(G. Savonarola, 1452-1498)。
基督教改革与天主教复兴时代：基督教改革时代的二位宗师马丁路德(M. Luther, 1483-1546)与加尔文(J. Calvin, 1509-1564)，各以自己的方式，肯定圣经、恩宠的外在「工具」与圣神的感动之间的结合。二人事实上为此结合，一方面攻击天主教或圣统的「绝对化」；另方面也须相反自命来自圣神的「奋兴主义者」。本文不用在此介绍基督教改革运动中对圣神的强调与理论；只能略举与改革时代平行的天主教复兴时代的圣神经验。一般而论，这个时代直到梵二大公会议(1962-1965)时代，不但神学方面缺少完整的圣神论，即使教会生活似乎亦偏重于制度，而少显出圣神的活跃。所谓「圣神被遗忘了」该是此一阶段的教会历史。看来这与天主教面对基督教而有的对立态度不无关系。
梵二大公会议时代：虽然梵二期间，东正教、基督教与圣公会的「观察员」，时常批评文件缺少圣神学。梵二会议中的神学家顾问龚格(Y. Congar, 1904-1995)，很清楚的表示，这类批评值得斟酌。事实上，从梵二召开之初，教宗若望二十三世(John XXIII, 1958-1963)多次呼求圣神，创造「新的五旬节」。与会的教长无不热切经验圣神活跃其间。
梵二后，1967年以来，自美国兴起的天主教神恩复兴运动，遍及世界各地，可说是这个时代天主圣神神恩复兴运动(参 378)仅是一例，教会的其他种种复兴，都应视为圣神的临在于教会的讯号。所以自教会生活而言，确是神恩的复兴与化工。
参考书目：
孔格(Y. Congar)，佚名译，《圣言与圣神》，香港：公教真理学会，1994。
王敬弘，〈若望福音中的圣神(上)〉，《神学论集》41 (1979)，305-322。
───，〈若望福音中的圣神(下)〉，《神学论集》42 (1979)，457-475。
───，〈路加作品中的圣神与圣母玛利亚〉，《神学论集》88 (1991)，213-220。
夏伟，〈旧约中的上主之神〉，《神学论集》48 (1981)，179-202。
马萨琪(Ch. Massabki)，苏粤海译，《圣神是谁？》，台北：真福出版社，1988。
章立生，《圣灵论》，系统神学(卷五)，香港：宣道出版社，1991。
邹保禄等着，〈第九届神学研习会专辑：天主圣神〉，《神学论集》48 (1981)。
雷翁杜富(X. Ln-Dufour)，房志荣等译，〈天主圣神〉，《圣经神学辞典》，初版，台北：光启出版社，1978，261号。
穆宏志，〈新约中的天主圣神〉上，《神学论集》48 (1981)，203-215。(注：本则圣经部分内容取材上列资料，直抄不加注明之处极多。)
Galot, J.，侯景文译，《圣爱之神》，台中：光启出版社，1979。
Congar, Y. I Believe in the Holy Spirit. The Experience of the Spirit, vol. 1. New York: Seabury, 1983.
─── . I Believe in the Holy Spirit. Lord and Giver of Life, vol. 2. New York: Seabury, 1983.
─── . I Believe in the Holy Spirit. The River of Life Flows in the East and West, vol. 3. New York: Seabury, 1983.
Dunn, J. D. G. Jesus and the Spirit. Philadelphia: Westminster, 1975.
Durrwell, F. X. Holy Spirit of God: An Essay in Biblical Theology. London: Geoffrey Chapman, 1986.
Gelpi, D. The Spirit in the World. Wilmington: Michael Glazier, 1988.
─── . The Divine Mother: A Trinitarian Theology of the Holy Spirit. New York: University Press of America, 1984.
Kueng H. and J. Moltmann, eds. Conflicts about the Holy Spirit. New York: Seabury, 1979.
Montague, G. T. The Holy Spirit: Growth of a Biblical Tradition. New York: Paulist Press, 1976.
Moltmann, J. The Spirit of Life: A Universal Affirmation. Minneapolis: Fortress Press, 1992.

张春申


神学辞典-圣神的恩赐-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣神的恩赐

圣神的恩赐

shèngshén dė ēnsì

GIFT OF THE HOLY SPIRIT

参阅： 377神恩 566圣神 378神恩复兴运动 353恩宠

(一)概念说明：圣神的恩赐gift of the Holy Spirit指所有由圣神而来的恩惠，如恩宠、宠佑、天恩、神恩、灵恩等等。

(二)圣经：

旧约：

1)在旧约时期，没有很明显的三位一体天主的启示。唯一的天主是至上的创造之神；从人类的开始，祂是参与人类历史来拯救犯罪的人类之神。有时，祂特别清楚地亲自干预人的历史。但是，绝大多数的情况下，祂召选一些人作为祂的代表，藉着这些代表祂的人物，逐步实现祂要赐给人的救恩。上主常让祂的神降到祂所选的代表身上，赐给他们一种超然的力量，使他们能完成上主所托付的使命。

2)旧约中的上主之神，是发自上主的一种特殊能力，并不具有位格的特性。天主在创造天地的工程，也是藉上主之神来完成的(创一2)。

3)旧约中第一次提到具有上主之神的人是若瑟，因为他能明确的解释法老的梦，并对未来的灾祸提供对策，所以法老肯定上主之神住在他内(创四一38)。

旧约并无明言上主之神降在梅瑟身上，但从户十一16～17，24～30的记载，上主要梅瑟选七十位长老，使他们分享上主赐给梅瑟的神能，好使他们能分担梅瑟管理百姓的职务。由此可见梅瑟身上早已有上主的神能。上主的神降到贝匝肋耳身上，使他能制造与各种祭祀有关的器皿(出三1～4)。

此后，上主的神降到外邦的先知巴郎身上，使他说出祝福以民的预言(户廿四2～9)。梅瑟将死之际，上主命他按手在若苏厄身上，使他充满智慧之神，作梅瑟的继承者，领导以民(户廿七18～20；申卅四9～10)。

4)以民进入福地以后，上主的神多次降到民长身上：敖特尼耳(民三10)、基德红(民六34)、依弗大(民十一29)等等，使他们能领导以民打败敌人。

5)上主藉先知撒慕尔给以民选立君王，在君王接受傅油礼之后，上主的神也降到他们、撒乌耳(撒上一6～10)及达味(撒上十六13)身上。

6)旧约的许多预言也是在上主之神的感动下说出的：达味(撒下廿三2～7)，阿西黎雅(编下十五1～7)、雅哈齐耳(编下廿14～17)、厄则克耳(则二1～7)。

旧约的先知也多次预言，那位末世的默西亚要充满上主之神(依十一1～2，六一1～3)。先知也预言到末世上主之神要普遍地降到信仰者的身上(依卅二15；岳三1～2)。

新约：

1)首先充满圣神的是玛利亚，她因圣神受孕(玛一18；路一35)，因此天主子降生成人。耶稣人性的生命是出自圣神的创造，自开始就充满圣神。圣玛利亚去访问依撒伯尔时，耶稣藉祂母亲的请安的声音使依撒伯尔及她的胎儿若翰充满圣神(路一39～45)。不久以后，若翰诞生，他的父亲也充满圣神(路一27～29)，到这时为止，圣神只赐给一些与耶稣有特别关系的个人。

2)若翰洗者为耶稣出来铺路时，就预言耶稣将以圣神为人施洗。三部对观福音记载耶稣开始公开服务时，祂所作的第一个事件就是在约旦河受洗。当祂从水里出来时，圣神以有形可见的方式降在祂身上(谷一9～11；玛三13～17；路三21～22)。三部对观福音都以略为不同的方式表示耶稣的全部公开服务是在圣神引导之下，藉圣神的德能完成的(谷一12～13；玛四1；路四1～2；1～2；14～21)。

3)按路加的记载，耶稣在复活之后，升天之前预许倾注圣神到信仰祂的人身上(路廿四44～49)。这项预言在五旬节得到满全。圣神的降临使教会诞生，成为一个宣扬福音的生活团体(宗一4～8，12～14；二1～41)。此后，整部的宗徒大事录都记载，教会如何在圣神的引导之下成长发展，成为一个普世的教会，并且神恩也很明显而强烈地在教会中运作。

初期教会很快发展了一种礼仪，祈求天主使相信耶稣的人充满圣神(宗二18；四31；八14～17；九17；十九5～7)。

4)在若圣福音中，在耶稣最后晚餐的言论中，多次预许祂死而复活后要派遣圣神到信仰者的团体中(若十四15～17，25～26；十五26～27；十六5～15)。这些预许在耶稣复活的当天就满全了(若廿19～23)。

5)由五旬节的奥迹来看，教会是圣神的创造，在本质上就应该是一个充满圣神的团体。保禄书信及宗徒书信都肯定每一位接受耶稣作救主的人，在领洗加入教会中时，都是因圣神及水重生(铎三5～7)，成为圣神的宫殿(格前六19)。所以，天主父藉着子在五旬节一次而永远地把圣神赐给教会和加入教会的信徒，并带领整个的教会和其中的个人，经过世界的旅程，进入永生(默廿二17)。

王


神学辞典-圣神降临节-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣神降临节

圣神降临节

shèngshén jiànglín jié

PENTECOST

参阅： 566圣神 45天主圣三 569圣神论 377神恩 371神召会 692礼仪 378神恩复兴运动

(一)概念说明：圣神降临节Pentecost一词来自希腊文pentecoste五旬节或五十日节)，犹太人用这名词指逾越节后五十天内所举行的感恩庆典(多二1)。这庆典最初是农人的收成节(出廿三16)，又名七七节(多二1；出卅四22)；晚期说希腊语的犹太人称它为五旬节。初期基督宗教用这词是指复活节后整个五十天的庆期，后来它才专指第五十天，而形成了另一个独立的庆节─ 圣神降临节。

(二)简史：

谷木兰(Qumran)的抄本中可看出犹太人庆祝的五旬节已和盟约有关。到公元二、三世纪为止，在犹太经师的思想中，五旬节已和西乃山的盟约连在一起。

庆祝基督复活的五十天可说是个「伟大的主日」，如亚大纳修(Athanasius, 295-373)所说；也是最喜乐的季节，如戴尔都良(Q.S.F. Tertullian, 约160-230)所述。在此期间祈祷时只站不跪，不必守斋，「阿肋路亚」是末世的希望标记。在第四世纪中，「第五十天」同时有两个主题：耶稣升天和圣神降临。四世纪末、五世纪初，一面为纪念圣神降临的历史事件，一面因亚略(Arius, +336) (参 223)之后教会信理承认基督和圣神有完整的天主性，这两节日终于被分开举行。

到第五世纪，基督宗教将圣神降临的新盟约和法律的旧盟约看成前后相关连。宗徒的语言之恩被看成巴贝尔塔事件的倒转，为教会和传教使命注入了合一和大公的特质。

廿世纪的今天，从美国兴起的神恩复兴运动(Pentecostal Movement)就是借用这庆节的名称，此运动拥有令人称奇的圣神之恩，如说异语、预言、和治病等。从合一角度来看，东正教认为今日奉圣神降临事件为圭臬的圣神教会论是他们带动的；圣神教会论可纠正西方教会日渐蔓延的制度主义之弊。

(三)对天主教及其他基督教会而言，圣神降临节是新约的「五旬节」，基督徒的「五旬节」。因此有必要重新探讨历史中圣神降临事件(宗二1～41)所具有的意义：

是默西亚的事件，也是救恩的事件：此事件所带来的「罪的赦免」和「圣神之恩」正是旧约和犹太思想所期待的默西亚的祝福。这祝福是因主基督的降生、宣讲、死亡和复活所成就的。

是教会的事件：要得此神恩和救恩必须加入此默西亚的团体，教会于是诞生了。再者，教会向普世传福音作见证的使命，从此便如火如荼地展开。

带来圣神的末世恩赐：旧约所预许的，在上主的神内(岳三1～5)以色列民得到净化和革新(则卅六25～27)，普世万民被吸引归向末世性熙雍的救恩预像(依二2～4)，默西亚遗民的预言等都圆满应验了。

编译


神学辞典-圣神论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣神论

圣神论

shèngshén lùn

PNEUMATOLOGY

参阅： 566圣神 30天主 45天主圣三 449基督论 377神恩

(一)概念说明：

圣神论pneumatology一词可分为二部份：pneuma，是希腊文「精神」的意思；logos，希腊文「言语、道理」之意，因而就字面来说，pneumatology就是有关圣神的论点和道理。

圣神论是信理神学中的一项课程，探讨天主圣三中圣神的特殊行动。虽然它专论圣神，但事实上却和天主圣三论以及基督论的内容密不可分，可以说这三项课程是由三个不同的角度来探讨那唯一而绝对的天主、上帝的爱之奥秘。由于圣神最主要的特色就是在人的内心深处推动天主与人之间的爱的交往，所以较难用系统神学的概念直接来分析说明圣神；为此在神学历史上，圣神论也是逐渐才发展出来的学问。

以往神学中以pneumatology为专门讨论天使及魔鬼的学问，或是指以丰富的哲学方式来讨论灵魂的精神性的功能，以及一切受造的精神体的学问。十九世纪后这种较为哲学性的pneumatology观渐渐式微，代之而起的则是愈来愈指向「圣神论」的思想。

(二)圣经：圣经中无论旧约或新约都没有独立的圣神论，但后世却由其中逐渐发掘出圣神论的根源：

在保禄书信中可以看出保禄经验到他所建立的教会─ 特别是格林多教会团体中充满不同的神恩力量，这力量与天主有别但又由祂而来；与复活的基督相同，却又不是基督本身。由此保禄体会出圣神是信徒团体中的充满神性的力量之领域。信仰团体就在这种充满圣神之爱的领域中逐渐成长。

圣史路加很强调圣神在耶稣宣讲福音中的角色，也把圣神视为推动初期教会成长的力量。圣神在教会中继续发展耶稣所开始的救赎工程。

若望则特别由真理及护慰的角度来探讨圣神(若十四～十六)。

(三)圣神论的简史：

教父时代，按照当时的传说，教会面临由君士坦丁堡主教马赛道尼(Macedonius, +364)主张的马赛道尼主义(Macedonianism，又称圣神受造主义)的挑战。这种主义将圣神当作精神体的最高受造物，或是当作神与受造界之间的媒介；总之，就是将圣神视为受造物。

这种主义基本上有三项错误：1)它对天主奥秘的解释受犹太教及希腊思想中的一神一位论的影响。2)它对耶稣基督真天主真人的解释也有错误，如果圣神不是天主，耶稣基督何以降生为人？如果圣神不是天主，耶稣基督如何在圣神内降生为人并且仍是天主第二位？所以，圣神若不是天主圣三内的一位，那么天主第二位也会有问题。3)如果圣神不是由父藉子而发的爱的合一力量，那么圣神就不再和天主父、子是一个共同生活的团体，如果圣神真是受造物，救恩就不可能藉祂而来。

教会面对这种主义，即在西敏熙地方会议(Sirmium, 351)中，虽然特别面对了萨培里主义(参 689)，也提到圣神的问题(DS 139-140)。之后也在亚历山大地区会议(362)补充了325年召开的尼西亚第一届大公会议(参 127)中有关耶稣基督所定断的信理，也弃绝了圣神为受造物的主张(PL 26，800A)。在君士坦丁堡第一届大公会议中(381)(参 214)专门地探讨圣神论的问题。在此会议中，它不用尼西亚大公会议所采用的「同性同体」等形上词汇，而以圣神的作用来描述圣神所具有的天主面目，例如：圣神是主，是赋予生命者；也称雅威，意思是主。主，原本是耶稣基督的专有名称；雅威则是旧约中天主的代名词。为此，可用东西方教会团体最常采用的信仰表白来表达圣神：我信圣神，主及赋与生命者，它是由父(及由子)而发的，它和圣父、圣子同受钦崇，同享光荣，它藉先知们发言(DS150)。

中古时代：

1)彼得隆巴(P. Lombard, 约1095-1160)跟随着西方教会的传统，特别强调天主奥秘本身，却淡化了圣三间的分别。

2)拉特朗第四届大公会议(1215) (参 233)面对隐修院院长约亚金(Joachim of Fiore, 约+1202)的论点(他主张天主除了圣三外，还有第四个实体就是天主性)而宣布了教会的正统信仰(DS 803-808)。由这份声明可以看出东、西方教会对圣神论有不同的主张。东方教会论及天主圣三时，特别强调在救恩历史中的天主圣三，将天主圣三的「一」集合在天主父。天主子与天主圣神是分享天主父的天主性，为此东方教会很强调圣三中，父是无根源的根源，子是有根源的根源，圣神则是父藉子而发的根源。祂是教会信仰团体的领导者、是光、是护慰者。西方教会论天主圣三时却比较强调父、子、圣神间唯一的天主性。所以西方教会的圣神论的出发点不是救恩历史，反而是天主性的内在动力。约亚金院长则运用了东方教会的思想来攻击彼得隆巴，可是却又太强调圣三间的区别，甚而产生三位(三个)天主的情况。他认为救恩历史有三个阶段；每阶段归纳到天主圣三中的一位，以往有天主父及天主子的阶段，现今则是天主圣神的阶段。面对他的论点，拉特朗第四届大公会议特别予以弃绝。

3)因着东方教会不断发展丰富的圣神论，所以西方教会也在两届大公会议中面对这个问题：a)里昂第二届大公会议(1274) (参 200)宣布了《圣三及公教信仰》宪章。在这个宪章中清楚地表达圣神是由父及子所共发，并且是由父与子一个始元(principle)所共发(DS 850)；但东方教会对此却产生误会，好似圣神具有父和子二个根源，所以东西双方对这个歧见至此尚无深入的沟通。b)佛罗伦斯大公会议(1439-1445) (参 209)为促成东西方教会在圣神论的观点上能加以整合而发表了二份文件，一份是1439年公布的《诸天同乐》诏书，其中再次说明圣神是由父及子而发，不过也接受东方教会所主张的较动态性的表达方式，即圣神是由父藉着子所发。父(arche)是无根源的根源，子(aitia)是有根源的根源。西方教会虽然接受了这种区别，但还是重申在君士坦丁堡大公会议所宣布的「由父及由子」的说法有其合理性。另一份文件是在1442年颁发的《为雅各皮人》诏书，面对叙利亚教会很清楚描写了天主圣三内共同的生活，特别是圣三内的生发。虽然东方教会多采生活化的方式描写父子互相寓居的关系(DS 1330-1331)，但至此为止，东西教会在圣神论这个观点上，已达到了共同了解的程度。

近代：

由于东方教会对圣神有很热切的体验，所以他们在礼仪中也对圣神不停的朝拜与赞颂；至于西方教会却因着士林哲学的传统影响而很少提到圣神，虽然有一些强调圣神的运动，但仍摆脱不掉形上学的气氛。直到方济会团体兴起，西方教会内对圣神才有一些较热切的表达。其中有一个多玛斯穆瑟(Thomas Muentzer, 约1490-1525)所组织的团体特别强调圣神在人心内直接光照人并给人灵感，人藉此灵感而了解天主的启示，但可惜的是在这团体中，很缺乏教会团体的向度，也没有帮助西方教会发挥较系统的圣神论。总之，多玛斯穆瑟团体在改革西方教会中太注意人直接面对天主，而忽略了教会团体有形的媒介。宗教改革者(参 273)才特别发挥了圣神论。

梵二大公会议(1962-1965)虽然仍未发挥系统的圣神论，但是其中有十六种文件(有宪章、法令、宣言)已包含了很丰富的圣神论的因素，例如：圣神是耶稣基督奥妙身体的生命及来源；圣神也藉不同的神恩来促进教会、个人及全人类的革新；圣神也引导教会内不同身份职务的人领受传扬福音的使命及勇气；圣神更帮助教会深入了解启示的真理。所以梵二尽量接受东方教会的圣神论，也将这圣神运行于教会内的观点加以发挥出来(LG 4-5)。

(四)现今神学界中有关圣神论的问题有四方面：

神学界中对圣神论有二种看法：一种认为圣神论不应是一独立的课程，而应贯穿所有的神学课程中；另一种则认为虽然圣神论和其他神学课程有关，但也该注意其他向度，如天主圣三、解放神学、政治神学、合一神学、恩宠论、基督论……等。这二种看法相互辩论，结果是：圣神论不一定是一门独立的课程，更好是将圣神的向度带入神学课程中，促使西方教会发展出较神修性的神学观，也使神学院的师生更注意圣神具体而在的事实。

如果神学界多强调圣神的奥秘，也促使神学界各层面多意识圣神的力量，那么基督徒就会对圣神无论在教会内、外(其他宗教生活)所推动的工作更加敏感。如此一来，圣神不但是神学研究的客体，也是神学家们在思考研究上动态性的、主体内的力量，这样才能使基督徒们更注意在其他宗教生活中的圣神力量。所以为圣神论而言，它除了帮助教会发挥更丰富的神学思想外，也促使教会在圣神的光照下，更深切地认识、辨别及接受在教会生活中的「神恩」(参 377)动力。

如果神学界多发挥圣神论内在而丰富的涵意，教会也更接受圣神的推动，那么教会必能落实于本地文化脉络中。换言之，本地化的圣神论，就是在各地方教会所发生的具体事件中，寻找圣神的行动。这行动充满着天主圣三内父、子之间合一之爱的力量。所以，西方教会应当在现有的圣神观中多接受东方教会对圣神所具有的独特看法，或是以中国的「气」论，来恢复圣神在希伯来文化中原有的动态性，并且更表达出圣神在宇宙内的生命力，也可以使教会内又获得合谐之美的柔性因素。这样一来，不但各个地方教会有了更本土性的活泼力量，也丰富了普世教会。

现今神学应该多发挥妇女神学，使妇女原本具有的阴柔性，能促使教会对圣神有更内在的体验，如此则可帮助教会发挥出更整体性的圣神论。

基督宗教若能兼具上述所论的各点，必能补充原有较静态、阳刚性的圣神观，而更符合上帝圣三的奥秘。

参考书目：

张春申，《修会的三愿与团体生活》，再版，台北：光启出版社，1991，230-240。

───，〈中国人的气论与神学上的几个课题〉，《神学论集》53 (1982)，台中：光启出版社，341-368 。

Blank, J. and P. Knauer. "Hl. Geist/Pneumatologie." NHthG, vol. 2. 34-52.

Congar, Y. I Believe in the Holy Spirit. The Experience of the Spirit, vol. 1. New York: Seabury, 1983.

─── . I Believe in the Holy Spirit. Lord and Giver of Life, vol. 2. New York: Seabury, 1983.

─── . I Believe in the Holy Spirit. The River of Life Flows in the East and West, vol. 3. New York: Seabury, 1983.

Evdokimov, P. L'Esprit Saint dans la tradition orthodoxe. Paris: Cerf, 1969.

Muehlen, H. "Pneumatologie." Oekumene-Lexikon. Eds. H. Krueger and others. Frankfurt, 1986. 958-960.

Neufeld, K. H. "Pneumatologie." Beinert. 416-418.

Schuetz, Chr. Einfuehrung in die Pneumatologie. Darmstadt, 1985.

Vischer, L., ed. La Théologie du Saint-Esprit dans le dialogue entre l'Orient et l'Occident, Foi et Constitution, document 103. Paris: Centurion, 1981.

谷寒松


神学辞典-圣统制-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣统制

圣统制

shèngtǒng zhì

HIERARCHY

参阅： 411教会 44天主教会 581圣职人员 426教会权威 582圣职圣事 403教宗

(一)概念说明：圣统hierarchy一词按照字根，其意义是圣的来源、圣的主权。自从伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)以来，这字指的是教会中来自耶稣指示的圣的秩序。根据教会法律而言，圣统是教会的制度，以此规定教会的结构。客观的意义，圣统是教会结构中的制度性秩序；具体的意义，圣统是教会中担负有任神圣权威职务的人。然而教会结构不只是圣统，同时也是神恩结构。

(二)圣统制的分析说明：

圣统性的共融：教会是新约天主子民，为天国来临而服务；按照梵二大公会议(1962-1965)的思想，它是圣统性的共融(LG 22)。它是圣统、圣的秩序，使教会中分为圣职与教友；然而二者都领受圣神，所以教会结构是圣统的，也是神恩的。耶稣建立的教会是由宗徒传下的，也是由基督的神所祝圣的。所以在讨论教会的圣统之同时，不可忘却圣神的临在。宗徒的继承与圣神的祝圣，构成教会、耶稣基督的圣事，使教会反映「整个基督」、基督奥体。

圣统制度的两面：梵二大公会议《教会》宪章第三章论教会的圣统组织，虽然超越过去将教会中的「秩序」或「神职」(order)与「治权」(jurisdiction)一分为二的思想，但是在它处理教会圣统时，仍旧保持它的两面，不过更加重视两面的一体性；教会中只有一个圣统。

圣统的两面：一是神职及神权的秩序方面；一是管理及领导的治权方面。不过两者最后在教会的圣统最高权威，即在教宗与世界主教团体上结合为一。

1)所谓圣统的秩序(神职)面，即是藉圣秩圣事(圣职圣事)，使教会构成圣事性的团体，表达它是从宗徒传下来的教会、基督建立的以宗徒为基石的教会。所以圣统的秩序面的主要人员，都是在圣秩圣事中祝圣的主教、司铎与执事。但主教基本上是继承宗徒团体，所以圣统秩序的最高主体是继承伯铎的教宗与继承宗徒团体的世界主教团。

2)这个圣统的秩序的最高主体，经由圣事，除了领受祝圣的职务，还同时领受了教宗的首牧职务与世界主教团的宗徒团体职务。治理职务是教会中的服务。可见圣统的秩序面与治理面，根源上是合而为一的，因为教宗与主教团由圣秩圣事，也领受治理职务。如此可见，教会是基督的圣事，它的治理面是为了秩序面。治理职务的最后目标是神圣的秩序，是恩宠生命。藉着圣秩圣事而有的祝圣职务，不但有主教的祝圣职务、尚有司铎与执事在举行圣事中的职务；因为今日教会非常强调圣职及服务，所以「圣秩圣事」也常被称为「圣职圣事」。

3)而教会中尚其有其他治理职务，可以称为教会职务。这些职务就是教会规定的，担任职务的人即是按照法律而委任的。来自圣秩圣事的职务在教会中，无法褫除或失掉，虽然能够因故禁止使用。至于来自教会委任的职务，可由教会的权威解除而失落。

圣统制的等级：

有关圣统的秩序面的等级，指上下权威、地位、职务的不同，主要的是主教、司铎与执事的三种等级。但是教会也特定次等的职务，如剪发礼而后的辅祭职、读经职，但此是教会制定的职务。

1)有关圣统的治理面的等级，主要的是教宗首牧职务与主教团职务。这是最高的治权。

2)关于教区主教的职务，一方面由于教区的分划是由教会规定，所以主教团中的一位主教，由教宗委派而担任教区主教。不过另一方面教区主教的治权，并非来自教宗，而是由圣秩圣事赋与的，所谓神权是也。

3)教宗首牧职务是神权、由耶稣基督赋与的。教区主教在教区内的治权职务、也是由圣秩圣事赋与，也是神权。但今天教会法典已经订下由教宗以及教区主教治理职务所产生的教会职务(法典349-359，360-361，362-367，368-411，431-512)。

4)至于世界主教团，继承宗徒团体，也是教会的最高主权。其职务是来自圣秩圣事，但其职务行使的方法已由教会法典规定(法典336-341)。

圣统制的团队性：

教会是共融，其圣统制也具团队性，这不仅是梵二教会宪章的主题，而且也是出于圣经与传承。为此圣统制不论在秩序(神职)与治理方面，基本上是团队性的。教宗与主教、主教之间是共融。最后以教宗为首的世界主教团是在整个教会的共融之中。圣统的共融，是在圣神内的共融。

参考书目：

张春申，《基督的教会》，光启，1991，再版，139-142。

龚汉斯(H. Kueng)，田永正译，《教会发徽》上、下，台中：光启出版社，1976。

Moersdorf, K. "Hierachy." SM, vol. 2. 27-29.

张春申


神学辞典-圣经-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经

圣经 shèngjīng

BIBLE; SCRIPTURE; HOLY SCRIPTURE

参阅： 472启示 456救恩史 573圣经批判学 578圣经诠释学 608解释学 575圣经灵感 470伪经

壹、概念说明：

圣经Bible一词来自希腊文biblion；biblion是一种书写的纸草纸(a papyrus (paper) roll)；此产品是在Byblos (腓尼基的海口)制造的。犹太教及基督宗教以有关天主启示的书写经文为基础及最高准则；因此，这书写的经文称为「圣经」(Holy Scripture)，也可说是最重要的一本书(「The」Book)。

贰、本文分以下四部份发挥：一、经典；二、圣经；三、基督宗教的圣经；四、圣经与人类历史。

(一)经典：

经典是一切文化的重要因素，更是世界各大宗教不可缺少的构成要素。略过古代埃及、波斯的经典不说，直至今日尚为世人所传阅的经典有印度、佛教，和中国的许多经典。我国的四书五经或十三经规范了中华民族数千年的生命，而佛教的大藏经和道教的道藏更是浩瀚如海，说明古人不但愿意把个人的深刻经验写出来，还想予以经典化的趋势。儒家传统把先人的著作分为经、史、子、集，更接近犹太人所说的「圣经」：圣经一方面分为历史、先知、及智慧三种著作；另一方面如同儒家传统也遵守以下的原则，即到了某一时期，先人的最重要著作之数目不可无限制的扩展下去。

(二)圣经：

「圣经」的称呼来自犹太经师，无论希伯来语或希腊语都把「圣」字加在「经」上，以表达其神圣性，及不同于一般的书。这两种语文都是公元前十五世纪在叙利亚─ 巴基斯坦地带所发明的字母演变出来的。最老的圣经文字就是按照腓尼基(Phoenician)字母写成，而今天西方的各国语言文字都是经过拉丁文而由希腊、希伯来、腓尼基而来：

上面的表：1是西方拼音；2是西乃山古体；3是公元前十三世纪的；4是公元前第九世纪的；5是撒玛黎雅贝壳文字；6是公元前五事纪的；7是死海卷轴文字；8是公元一世纪文字；9是挨及nash出土文字；10是《彼得堡先知书》文字(公元916)；11是希伯来文印刷体。

希腊人于公元第九世纪采用了腓尼基人的字母，以后一直延用下来。圣经用希腊文是由公元前第三～二世纪的《七十贤士译本》开始，然后有些书，如智慧篇，玛加伯下，苏撒纳故事等原作者就是用希腊文写的。希腊文圣经一般说来，不再写在卷轴上，而写在装订册上。最早的有公元二世纪前半叶的纸草纸Ryland 457。第四世纪的梵蒂冈本及西乃本和第五世纪的亚历山大里亚本都是大写，到了第九世纪才变成小写。直至第十五世纪印刷术的发明，手抄本圣经才隐退。以下的表所呈现的：1是公元前四世纪的书法；2是公元前一世纪的；3是公元四世纪的梵蒂冈手抄本；4是公元四世纪的；5-8是公元第八～九世纪的；9是公元第十一世纪的；10是印书用的大写字体。

以上是圣经的两种重要文字。

内容方面，圣经有两大特点：一是圣经虽由多数的书构成，却不失其为一整体；另一特点是圣经的权威，虽未说是天主写的，却肯定天主是其作者。旧约时期从未像今天用「圣经」二字来称乎这些书，而是用德训篇的译者序中三次提起的字眼，即「法律书」、「先知」、「著作」。直至今日，犹太传统还是用这三个字眼称呼旧约的圣经。

(三)基督宗教的圣经：

基督宗教(包括天主教、东正教、新教)接受了全部旧约的书，再加上新约的书，旧约 、新约合璧才是他们的圣经。以篇幅来说，旧约占四分之三，新约占四分之一。但内容上却是前后连贯的，二者的关系是：预言与实现，预象与实体，许诺与满全等。下面从天主教的观点介绍圣经这本书。

新约的角色：

1)为基督信仰来说，圣经的重要性最后是由新约发展出来的，而对于基督事件的宣讲最初是口头上的。直至距离耶稣的时代越来越远，才觉得必须把对基督的信仰书写下来，以应付宣教、护教、礼仪，及作神学反省的种种需要。犹太人的圣经(即《七十贤士译本》)可当作模式，这有多方面的理由：犹太人圣经的权威是初期教会所承认的(宗一16；十七2，11等等)；为理解耶稣的一生，犹太圣经被认为是不可或缺的预设(路廿四27，32，45；若二22；廿9；希一1～2)；耶稣自己一方面肯定它的规范性(玛五17～19；若十35)，另一方面又强调自己不受制于它的权威(玛五21～43)，祂还把犹太圣经作为天主喜讯的特征予以正确的解释(玛十九4～8对创一27、二24；玛廿一12～13对依五六7)。

2)保禄藉预像学之助澄清了教会与犹太圣经的关系：后者已预示在耶稣身上所发生的事，因此它成了旧约，它在新约中得到满全(罗五12～21：基督是新亚当；格前十1～4：过红海和吃玛纳指向洗礼和圣体)。这样新约固然使旧约相对化(希八13)，但正因为如此，圣经的解释才有可能：这种解经的工夫在旧约里已在进行(先知们回忆着过去所发生的事明言将有新的盟约和新的出谷：耶卅一31～34；则十六60；廿41～44)，而在新约中也有解经的范例(路四16～30对依六一1～2；二九18；五八6)。伯后一16～21最初指出了解经的规则，而新约的规范性在若二十30～31；若壹一1～3有清楚的暗示。

圣经与信理：

教会很早就把日后要列入正典的那些书视为圣经，即来自天主，并有天主的权威。但在教会内必须把圣经与取了肉躯的圣言及圣体中的圣言一起看待，如奥力振(Origen, 约185-254)所说的。最迟在亚略主义(参 223)时期已清楚地发觉，要想固守圣经的正确意义，不得不在教会的宣讲中引进一些在圣经里没有的概念，例如在第四世纪的思考中耶稣的天主性只有藉着homoousios (同性同体) (参 155)这一概念才能表达出来。这样信理成了解经的重要参考。解经的发展便以奥力振的古老释经学所提倡的三种经义开始，然后由卡夏努(Cassianus, 约360-430)扩展为四种经义，这一解经法便一直用到中古世纪末期。
指谓 | 拉丁文称呼 | 意义 | 以「耶路撒冷」为例
字义 | littera, historia | 字义和历史解释 | 以色列的城
寓意 | allegoria | 信仰释义 信理解释 | 教会的图像
借喻 | tropologia, sensus moralis | 爱德释义 伦理神学解释 | 人灵的图像
奥秘 解释 | anagogia | 望德释义 末世论的解释 | 天国荣福的图像

在中古世纪的神学教学中上列四种圣经意义用四句拉丁文的诗说出，以帮助记忆。中文也能用四句话译出如下：
这种解经法能把圣经的意义向基督徒生活的许多不同情况开放，在此层面，这方法为今天仍是必须采用的。圣经藉着神学反省就能变成动力，推进基督徒生活多方面的实现。不过这一方法很快地被人发现有一内在危险，就是主观主义。因此教父们把解释圣经与教会的信仰准则连在一起。奥斯定(Augustine, 354-430)继承泰丘尼(Tychonius, 第四世纪)，已草拟了一些释经的规则(Doctr. christ. 3, 30～37)。在历史诠释与寓意诠释的张力间，古代的亚历山大学派(参 224)及古代的隐修士们倾向寓意的解释，而安提约基学派(参 192)及士林神学家(参 20)则侧重文字或字义的解释。
2)人文主义(参 13)崛起后，开始了批判性解经的尝试；学者把语言学上较正确的原文圣经当作研究对象。宗教改革(参 273)促进信徒对圣经兴起前所未有的尊重，而启蒙运动(参 474)接着发展了「历史批判」的解经方法，就是说，为正确体认每段经句的本意，必须认识其发展的每一过程，及其以后所造成的结果。今日的解经除了顾及上述的四种经义以外，也经常运用这「历史批判」的方法(《天主教教理》(1996) 115～119号)。
圣经与教会训导：
1)特利腾大公会议(参 355) (1545-1563)针对宗教改革的主张(Sola Scriptura：唯靠圣经) (参 467)强调圣经不可相反着教会的一贯传统来解释(DS 1507)。
2)梵一大公会议(1869-1870)肯定教会训导权是解释圣经意义的准则(DS3007)。
3)自1905年始宗座圣经委员会出了一系列的裁决，答覆各方来的有关圣经的问题，均见《训导文献选集》(DS 3372-3373, 3394-3400, 3401-3419, 3423, 3461, 3463,3465，加上3503, 3505-3509, 3512-3519, 3521-3528, 3561-3578, 3581-3593,3628-3630, 3681-3682, 3750-3751, 3792-3796, 3999)。
4)教宗良十三世(Leo XIII, 1878-1903)于1893年所公布的《眷顾周详的天主》通谕已相当开放(DS 3286)，到了碧岳十二世(Pius XII, 1939-1958)的《圣神默感》通谕(1943，DS 3825-3831)，则积极推荐「历史批判」的解经方法。
5)最后梵二大公会议(1962-1965)把圣经视为教会与神学一切认识的优先泉源：教会训导权在圣经之下，神学工作须以圣经为依归、为方向(DV 10, 12,21, 24)。
圣经与神学思考：
1)在圣经里天主的话不是直接地说出，而是经过人的各种沟通方式断断续续地表达出来，比方有指导，有讯息，有诗歌，有告白。这样写出来的圣经成了教会宣讲信仰的基础和保障，也成了最高的准则，任何信仰的表达都应该在圣经里找到根据。另一方面，教会的话固然传达了圣经中的天主的话，但在释经的循环里，圣经也脱离不了教会：圣经的来路是源自教会对正典所作的决定，而只在教会的历史和解释中圣经才得以展示它的活力。因此必须加上一句与前一句互补的话：圣经是教会内的天主的话。
2)神学应该澄清两个问题，一是旧约与新约之间的关系；一是如何正确地诠释圣经：a)关于旧约、新约的关系，基督宗教是以基督为圣经的中心和「本义」，这层意义直接在新约中得到证明。因此旧约被新约「相对化」，被看做基督事件的前身；旧约也得以「普遍化」，由一本犹太人的书成为整个人类的书；最后，旧约「得到了满全」，因为新约在接受它时阐明了它的完整意义。b)在圣经诠释上，神学一直重视圣经的字义和历史意义。这一方面，因了历史批判的方法成效卓着，今后一定会继续走这条释经的路(其程序见下列的表)。但神学也该时时注意到圣经所蕴含的比神学所能促进的更多。圣经首先是一部生活和信仰的书，其许多深度的层次只有藉信仰的类比才能揭示出来，而这种类比是在教会的团体里达成的，也是在这教会团体中天主一贯的救恩计划彰显出来。准此，教会可被视为一个默观的团体，它在圣神的光照下，经年累月地、世纪相传地体认圣经中天主启示的内容，不断增长进步，藉着种种历史要求的具体化(如今日的环保问题)，在信仰中予以接受。在此过程中所获得的洞见和体验当然应该合乎圣经的启示，但在表达的形式和具体化上已超过圣经的词句(如〈圣母无染原罪始胎〉及〈圣母升天〉两条信理)。

圣经诠释过程(「历史批判」法)：

1. 原文批判 | 确定原始的文本（词字）
2. 文学批判 | 认清作者、文本的层次和统一性
3. 语言分析 | 发掘词意、结构、目标及用语的视野
4. 形式及类型批判 | 明察文本所从出的生活背景
5. 主调及传统批判 | 探索文本中的主调、题材和传统
6. 著作及编辑批判 | 研究文本不同层次的成长和组合
7. 时间问题 | 追问文本何时出现
8. 个别及整体解释 | 文本本身及在脉络中说什么
9. 神学批判 | 将所获材料用在系统神学里

(四)圣经与人类简史：

各种文化和宗教的经典固然都在人类的历史中发生过重大的影响，但几乎不易找到任何一部经典可与圣经相比。这可从内容、传布、阅读三方面来申述。

内容：

1)真神唯一：世界三大唯一神宗教，即犹太教、基督宗教、依斯兰教都是以圣经(特指梅瑟五书)为其渊源，就是因为托拉这五部书里由族长们的多神到申命纪的唯一真神，为整个人类奠定了一神论的基础。从而人对此一真神的关系由畏惧而尊命，由服从而孝爱，确定了人一生的方向。在这种个人与神的亲密交往之前，是一个民族、一个国家为答覆着唯一真神的绝对要求；而在历史中东征西讨，纵横环宇，无论古以色列，中古世纪的基督宗教或回教都是如此。真神至上，人如尘土，是真的，但信神的人每每会错神的意思。神对人有不同的看法。

2)人人平等：圣经最初两章就传达了这一重要概念，说每个人都是天主的肖像，每个人都是接受天主的一口气息而有生命的(创一27；二7)。然后在整部旧约的发展中，人人平等的事实不断在国王的历史，及先知的宣讲中出现，直到新约中耶稣基督用祂的生活和宣讲把天主当初造人的这个基本条件带到最高峰。祂采用的方式是先做众人的仆役，再告诉大家谁为最小兄弟中一个做的就是为祂做(玛廿五40)。这种精神和为人的态度发展成近一、二世纪的平等自由民主人权的种种现代政治体系。这一切来自西方社会，而西方社会基本上是受了圣经的影响。

3)物为人用：这是圣经创世纪第一章的伟大构想。天地日月星辰，海陆植物花草，飞禽走兽爬虫，四季昼夜运转，总之，世间的形形色色，一切的一切都是为了人而存在。这一切都受造完毕，最后人才受造，人成了万物之灵。原始的人本可藉素食维生，但人堕落后，杀生成性，造物主不以为怪，将一切动物也交在人手中，作为他们的食物(创一29；九3)。但同时严禁杀人，因为人是照天主的肖像造的(创九6)。这一种物观造成西方自然科学的发达，到了二十世纪末更激起环保意识：人不该滥用造物主给他的管理世界的主权，而应小心维护这唯一的地球。

4)直线史观：无论是中国、印度或近东，这些古老文化对宇宙的看法基本上都是循环式的，都是周而复始的。大自然的春夏秋冬，人一生的生老病死，都与日夜、周期、月份的运转交替，息息相关，紧紧相扣，专凭自己的思维想像，人无法突破这个自然循环系统。圣经的宇宙观因出自天启，是来自宇宙外的一个投视，一种观点，深深改变了人类的史观：不再是循环的，而是直线的；天地有始也有终，人生旅程一去不复返。圣经是由造天造地开始，而以新天新地结束。结束后并不是空无一物，而是众生都团聚在「那今在、昔在及将来永在的全能者上主天主」那里(默一8；廿一6)。

圣经传布方面也可分四点来说明：

1)羊皮卷期：希伯来人的祖先是半游牧民族，主要以畜牧为生，羊成了圣经的一个主调，从旧约到新约一直如此。喝羊奶，吃羊肉，穿羊毛以外，羊皮还可供写字，以代替古代的石刻或木雕。羊皮卷携带方便，保存持久，成了纪录旧约经书的主要器材。记录下来的首先是拖拉(即梅瑟五书)，后是先知书，最后是较晚的著作(如五卷轴等)。犹太亡国，人民被放逐到巴比伦时，他们能带去这些羊皮卷，在充军之地于安息日聚会，诵读羊皮卷上的天主的法律和先知的话，再用圣咏来祈祷，维持了他们的一神信仰。二十世纪四○年代在谷木兰(Qumran)所发现的古羊皮卷极其珍贵。

2)手抄本期：手抄本可视为新约来临后的特色，其中不仅抄写着圣经的话，并且有各种插图。拜占庭教会用装饰圣堂内部的艺术来阐明圣经的内容，由公元第六至第十世纪有《维也纳的创世纪》，《巴黎的圣咏集》等。西方最早的圣经插图出自第七第八世纪的英国和爱尔兰，那是仿效第七世纪的爱尔兰和撒克森的铜器艺品的。加禄大帝(第八世纪)时期的主要艺术作品就是手抄本。奥图期的德国(第十世纪)以康士坦士湖中的Reichennau为出产手抄本的中心，成品分发到Trier，Fulda，Bamberg，Regensburg等地。西班牙的Beatus de Liebana(第八世纪)的默示录插图影响了日后的艺术。

3)印刷期：印刷术最早见于中国，有十一世纪用陶土做成的活字为证，但没有传到欧洲。纸的发明则在第一世纪的中国，并且经过阿拉伯和西班牙而到达欧洲。在欧洲发明印刷术的是谷腾堡(Johannes G.Z. Gutenberg, 1394-1468)，而1455年印出的第一部大书就是拉丁文的Gutenbergbibel (后人以发明者称呼此圣经)，一共印了一百到二百部，今日保存的尚有四十部。1457年又在Mainz印了PsalteriumMoguntinum。从此印刷术迅速发展，印出的书既方便又公道，买书渐成风气。不但教会和科学的书得以印刷传布，民间读物也很快地跟进。

4)广传期：马丁路德(M. Luther, 1483-1546)的宗教改革以圣经为唯一的信仰权威，并肯定所有受过洗的人都是司祭(参 536)，因此他所译的圣经透过印刷术广为传布，直达德国外的新教地区。据估计至1626年《路德圣经》已印行出售了二十万本。1804年在伦敦创立了不列颠及海外圣经公会，即刻蓬勃发展，十五年后已用十三种欧洲语言及五种其他语言印行了一百五十万册圣经。以后在十九及二十世纪所建立的各国圣经公会都采取这一模式，其座右铭是「每人有一部买得起并译成自己母语的圣经」。台湾的中华民国圣经公会也朝这方向努力，成绩卓着。他们所支持的南京郊外爱德印刷最近五年已印了六百万本圣经。

阅读圣经在梵二后的天主教也大有进展，可略述如下：

1)私人阅读：1968年年底香港方济会神父出版了《思高圣经合订本》，从此中国天主教会有了完整的中文圣经，教友们可以逐章逐节地阅读全部的天主启示。在以后的廿五年中，这部圣经以大本和小本两种不同的形式不断地再版，至今已印行了三十四万七千本，平均每年销售一万三千八百八十本。1993年大陆天主教会得到官方许可重印思高圣经廿万本，形式在台湾所出的大小之间采取中形。读经习惯因长久以来缺乏信心，尚有待培养。

2)团体分享：在台港已行之有年，主要是两地各善会组织，因了梵二的提倡，在集会中都有一段圣经分享的时间。也有不少团体是专以查经、圣经分享或圣经祈祷组成的，大家开始意识到圣耶乐所说的名言「不认识圣经就不认识基督」。1969年在罗马建立的天主教圣经协会于1972年在罗马附近的Rocca di Papa开了第一次大会，然后每六年一次，分地举行。1984在印度Bangalore举行的第一次，鼓励各区的地方圣经协会须加强连系。亚洲积极响应而开了三次圣经牧灵研习会：1986香港；1988新加坡；1993泰国。

3)礼仪读经：这是天主教阅读圣经的一个传统方式，礼仪常和圣经在一起，可以说没有不读圣经的礼仪，尤其是弥撒或感恩祭，朗诵圣经、宣读圣言、聆听圣言，是感恩礼的构成部分，自古皆然。梵二的礼仪革新更把弥撒中的读经重新安排。主日弥撒分成甲、乙、丙三年，以三部对观福音为轴心．将旧约和书信与之搭配，使每主日参与弥撒的信友三年中把主耶稣的生活和宣讲复习一次。至于若望福音则在大庆节和礼仪的非常时期出现。平日弥撒分单数和双数年读旧约和书信，由马尔谷开始经玛窦到路加。

4)天人会合：圣经如此受人欢迎，就是因为它是一部天书，人读圣经跟读其它的书不同，是因为人本着虚心受教的态度和追求智慧的渴望去读圣经时，会感到是与天主会晤交谈，与耶稣，与宗徒先知们为伴为友。香港思高圣经学会创办《圣经双月刊》已进入第十八年，帮助国人研读圣经，颇有贡献。华语圣经协会联合会前几年也办一份双月刊，现在于台湾出版，它的名字是《融》，意谓圣经使人与天主水乳交融，因而人也彼此手足共融。

参考书目：

池凤桐，《基督信仰探源》，台北：恒毅月刊社出版，天主教方济会佳播印刷厂承印，1989。

白朗神父，《101圣经问题与回应》，香港公教真理学会出版，1993。

房志荣(文)、吴大燕(图)，《在福音发源地体味福音》，台北：上智出版社，1993。

谭璧辉译，〈圣经中的次经〉，《神学论集》57 (1983)，369-382。

夏伟，〈古经分类法〉，《神学论集》61 (1984)，315-322。

房志荣，〈圣经的社会观：以穷人为优先〉，《神学论集》66 (1986)，511-526。

───，〈新约的正典与原文批判〉，《神学论集》71 (1987)，19-35。

───，〈福传大会前夕谈译经〉，《神学论集》74 (1987)，529-536。

───，〈梵二与读经运动〉，《神学论集》75 (1988)，35-43。

黄怀秋，〈新约与旧约的关系〉，《神学论集》77 (1988)，411-419。

房志荣，〈圣经旧约与新约中的祭司〉，《神学论集》87 (1991)，101-115。

───，〈洪水、圣祖叙述的文学结构〉，《神学论集》91 (1992)，13-21。

───，〈圣神默感通谕与今日的读经运动〉，《神学论集》97 (1993)，305-311。

───，〈圣经与教理〉，《见证》24 (1993)，20-23。

───，〈梵二后的读经在台湾─ 一个简单的回顾与前瞻〉，《教友生活周刊》，1993年12月5日第五版；12日第五版。

Auvray, P. "riture Sainte." Catholicisme-Hier Aujourd'hui Demain, vol. 3. Paris, 1952. 1314-1316.

Beinert, W. "Heilige Schrift." Beinert. 241-245.

Bissoli, C. "Bible and Catechesis in Light of the New Catechism of the Catholic Church."

Bulletin Dei Verbum. Catholic Biblical Federation. 27 (2/1993), 3, 8, 13, 14.

Cazelles, H. "Ecritures Bibliques." Catholicisme-Hier Aujourd'hui Demain, Paris, 1952. 1318-1321.

Danker, F. W. "Biblical Literature." Eliade, vol. 2. 136-152.

Hartman, L. F. and others. "Bible." New Catholic Encyclopedia, vol. 2. 1966. 381-518.

"Orientations for Biblical Pastoral Ministry at the End of the 20th Century." Bulletin Dei Verbum. Catholic Biblical Federation. 28, (3/1993), 4-9, 13-17.

Hoheisel, K. and others. "Heilige Schrift(en)." Lexikon der Religion: Phaenomene-Geschichte-Ideen. Ed. H. Waldenfels. Freiburg: Herder, 1987. 256-273.

Sarna, N. M. "Hebrew Scriptures." Eliade, vol. 2. 152-173.

Siger, L. P. "Manuscript Illumination." Eliade, vol. 9. 1966. 176-181.

房志荣


神学辞典-圣经正典-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经正典

圣经正典

shèngjīng zhèngdiǎn

CANON OF SCRIPTURE

参阅： 571圣经 574圣经的无误性 575圣经灵感 414教会不可错误性 470伪经

(一)概念说明：「正典」一词来自西文的kanon，在闪族文字里已有芦苇(尺)的意义，然后在希腊和罗马文化中演变成标准和书的清单之义，而在教会初期及以后的传统里取得了规矩和准则的意义。大公会议的撮要性决定以「准则」(canones)简短的说出，一直到梵一大公会议(1869-1870)都如此(DS 3021-3043)。圣教法典的条款也以canones (准则)称之，例如1983年出版的《天主教法典》便有1752条canones。

本文所说的正典与经典之作有关，这是宗教文化中的一个普遍现象。我国自公元一世纪始就有「五经」之说，自清朝以还又增至「十三经」。还有学者将四书由那些经典中游离出来，如是「四书」「五经」成了中国主流文化(儒家)的经典之作。佛教有梵文和巴利文经典，译成汉文和藏文后，成了大乘佛教的基础。禅宗的公案也有经典的作用。下面所讲的是针对基督宗教的圣经正典而言。

(二)古以色列已体验到，有些书写下来的言词最后是来自天主，而为目前还有效，并且发生著作用(厄下八1～12；加下二13～14；八23)。基督宗教的初期团体把这些书面作品接受过来，认为为自己依然有效，并看成是天主的话(宗一16；十七2，11；十八28；迦三8等等)。教会除了承认日后所谓的旧约的权威之外，还加上了今天的新约诸作品，这些作品出自第一世纪后半叶的不同时机，因为教会认定这些作品传递了耶稣的言行，并以宗徒们的权威予以充实。

正典的形成是由公元第四世纪的Laodicea会议开始，但历史细节并不清楚。下表是一个梗概，有的地方是猜测的：

《旧约》正典形成过程
公元前13/13世纪 | 最早的古文件~日后进入正典
8世纪 | 先知言论的最早文集
5世纪 | 梅瑟五书纂完毕
3世纪 | 先知诸书编纂完毕
250~150年 | 七十贤士译本完成,将为初期基督徒的《旧约》
1世纪中 | 达尼尔及智慧篇正典的最后二书写成
130年前后 | 德训篇导言分正典为：法律、先知、其他
公元后1世纪 | 约瑟夫开出一张二十二部书的清单
90年 | Jamnia会议决定希伯来文正典（没有次经）十二小先知编为一集
4世纪 | 基督教会一般承认次经（后典）为《圣经》
1442年 | 佛罗伦斯大公会议固定《旧约圣经》正典
1546年 | 特利腾大公会议正式钦定《圣经》正典
《新约》正典形成过程
公元33年 | 主的言论集（由玛窦及路加福音中可游离出来）
约50~约100年 | 《新约》作品写成时期
110年前后 | 伯后三15：已有一个保禄书信集
140年前后 | 马西翁只接受路及十封保禄书信：《旧约》排斥在外
2世纪后半 | 姆拉多利残卷：除希、雅、伯前后、参若外，其他《新约》作品都列出，另外有些其他作品
367年 | 亚大纳修在第卅九封复活节书信里列出全部《新约》作品
393,397,419年 | 非洲几次会议接受亚大纳修清单
405年 | 教宗依诺森一世接受亚大纳修清单
1442年 | 佛罗伦斯大公会议认定典中的所有清单
1546年 | 特利腾大公会议正式钦定《圣经》正典

(三)建立正典来自两种需要：

把有关耶稣的口传和书面的传统搜集起来以补足犹太人的圣经，另一需要是保护关于基督的传统，免遭篡改，如马西翁(Marcion, 约85-160)、蒙丹派(参 629)的伪经。将一部著作收入正典的标准是：宗徒性(即来自宗徒或他们的弟子)，礼仪用途(指向存在性的意义)及教会的接受(合乎信仰规格，即初期基督徒团体的告白)。

天主教、东正教和基督新教基本上都承认圣经正典的约束性，只是在书目上略有出入。天主教的旧约含括四十六卷，东正教经过长期的犹豫之后也与天主教有同样的书目，虽然从未作过官方的决定。

在名称方面天主教和基督新教有一些区别：基督新教把新约七部次经(见上表新约注)及旧约的达、艾希腊文部分(见上旧约表注)称为伪经(apocrypha)；而天主教所视为伪经的，基督新教则称为伪书(pseudepigrapha)。马丁路德(M. Luther, 1483-1546)曾把雅各伯书信逐出正典。

(四)神学反省：

由神学和灵修的观点来看，正典的权威在于它所包括的作品，且只有这些作品是由天主默感写成的；在事实的层次上来说，正典的基础在于只有正典里的这些作品让人得以把握建立于天主权威上的基督权威，而基督的权威是透过宗徒们的见证在历史中得以掌握。因此正典的约束性既不来自教会的训导权，否则训导权要取代圣经而成为信仰的准则了；正典的约束性也不由于圣经本身，因为圣经本身需要另一个基础来支撑它；正典的约束性却来自基督的权威。这权威来自耶稣基督的复活；在耶稣基督的复活中初期教会体认到天主的权威。

初期教会经过正典形成的过程使圣经成为教会的书，教会的这一决定是不能错，并且是不可收回的，理由就是拉内(K. Rahner, 1904-1984)所说的，初期教会因为是给复活事件作证的教会，为以后的世世代代都有作为准则的意义。初期教会的信仰藉着圣经在历史中流传下来，圣经就成了教会信仰的准则性的客体化。教会在信奉这一准则并加以肯定中慢慢固定了圣经正典。从此，宗徒时代以后的整个教会都以之为最高的信仰准则。

近十几年的正典研究已由形成过程及清点书目转向正典的神学意义及其对了解整体圣经所引起的作用，而有圣经的文字意义及正典意义，以至各书写成年代与编入全部圣经后的种种关系和所突出的新意义等，这里已无法多说，请读者参阅参考书目中所列的书和文章。

参考书目：

房志荣，〈圣经中默感的具体实现〉，《教友生活周刊》第2059期(1994年6月12日)第四版。

韩承良，〈圣经书目〉，《圣经辞典》，台北：思高圣经学会，1975,919-921。

Beinert, W. "Kanon." Beinert. 298-302.

Brown, R. E. The Critical Meaning of the Bible. New York: Paulist Press, 1981.

Most W. G. and others. "Bible III (Canon)." NCE, vol 2. 386-414.

Sanders J. A. Canon and Community: A Guide to Canonical Criticism. Philadelphia: Fortress Press, 1984.

Sceppard, G. T. "Canon." Eliade, vol. 3. 62-69.

─── . "Canonization, Hearing the Voice of the Same God through Historically Dissimilar Traditions." Interpretation 36(1982): 21-33.

Wicks, J. "Canon of Scripture." Latourelle. 94-101.

房志荣


神学辞典-圣经批判学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经批判学

圣经批判学

shèngjīng pīpànxué

CRITICISM, BIBLICAL

参阅： 571圣经 83文学批判 622源流批判 699类型批判 664编辑批判 578圣经诠释学 578解释学

(一)概念说明：圣经批判学Biblical criticism一词指把科学的批判方法应用到犹太及基督徒经典的研究上，这研究是近几个世纪以来的事。因为它的出现与理性主义、反超自然主义等哲学不无关系，在最初时候很受基督徒正统思想的反对；但随着时间的发展，它的价值已渐渐受到普遍的承认，就是保守派人士亦不例外。

(二)简史：

十六世纪是圣经批判学的发轫时期。经文上的发现让学者们的眼界大开。1538年依撒格(J.L. Isaak, 1515-1577)发现希伯来圣经上的母音标点和重音符号都是后来加上去的；大约与此同时，希腊文新约也陆续发行。而古抄本的相继发现也让学者们洞悉到「异文」(variant：不同的读法)存在的事实，并引发出要寻回圣经原文的念头。

其后的两个世纪在旧约和新约研究上都迭有斩获：

1)在旧约方面，西蒙(R.Simon, 1638-1712)和阿斯特鲁(J. Astruc, 1684-1766)的奠基工作更是不容忽视。西蒙提出的批判原则(风格的不同、矛盾、重覆)至今仍适用在《五书》的分析上；阿斯特鲁提出雅威和厄罗因两个天主名字的交替出现也是分辨文献的主要记号。1780年艾贺恩(J.G.Eichhorn, 1752-1827)出版了第一本重要的《旧约导论》，其中便采用了阿斯特鲁的文献假设。

2)新约方面，一开始便采取了俊常极端的立场，完全在理性主义的控制之下。学者怀疑耶稣的奇迹，甚至福音中的基督面貌，以为那是门徒有意扭曲耶稣形象的结果。赖马路斯(H.S. Reimarus, 1694-1768)死后遗着的出版(1778)更开启了下一个世纪追寻历史耶稣的风潮。

十九世纪是批判学的伟大时代：

1)新约方面差不多全是追寻历史耶稣的天下，那是一

种以理性为本位，企图跃过教义的控制，对那位曾经在历史中生活过的人的耶稣的重整。无数的耶稣生平出版了(如H. Paulus, D.F. Strauss, E. Renan, W. Bousset, A. von Harnack, W. Wrede, A. Schweitzer)，清一色地纯理性的立场，历史中的耶稣变得很人性，也很理想─ 完全是现代自由主义的理想之投射。但是它的贡献也并非只是负面的，至少它鼓励了福音的研究，马尔谷的优先、「两源论」(two-source theory)也在这个世纪中被定案。学者们对若望、保禄的著作也一反过去怀疑的态度，这是百花齐放，百家争鸣的时代。

2)旧约方面，威尔豪森(J. Wellhausen, 1844-1918)理论的提出和广被接受是这时期最大的成就：梅瑟五书(或加上若苏厄书而成六书)由四个文献所组成(J=雅威典，E=厄罗兴典，也称为厄罗亨典，D=申命纪典，P=司祭典)，其中最早的(J)写成于公元前第九世纪，远较梅瑟时期为晚。

到了二十世纪批判学上又出现了新的方法：

1)昆柯尔(H. Gunkel, 1862-1932)对书面文献背后的口传的重视，以及「生活实况」(Sitz im Leben)对文学类型所产生的决定作用形成了所谓类型批判(form criticism)。在旧约圣经方面，虽然学者仍然接受威尔森豪学派所提出的组成五书的文献假设，不过也愈来愈同意在五书、前先知书(即历史书)、和部分圣咏中必定包含着许多古老的传统、和可靠真实的资料。五书文献最后结集的时间虽晚，其中所包含的传统却可以把人带到好几个世纪以前。

2)昆柯尔的方法应用到新约中，导致了有着高度怀疑色彩的类型批判，如布特曼(R.K. Bultmann, 1884-1976)的研究；然而在积极方面也开启了新约的研究新方向，如编辑批判(redaction criticism)的出头。

3)后布特曼(Post-Bultmann)时期对历史耶稣的新追寻都是用新的方法重探旧的问题。在其他方面，有斯特里特(B.H. Streeter, 1874-1937)四源学说，另外若望福音、宗徒大事录》、保禄书信的可靠性再获肯定。在极端怀疑之后弥漫着的是一股比较平衡的保守主义─ 这种风气一直吹拂到今天。

参考书目:

房志荣，〈新约的正典与原文批判〉，《神学论集》71 (1987)，19-35。

张春申，《福音新论》，二版，台中：光启出版社，1982。

叶约翰译，《如何瞭解耶稣基督：新约圣经研究方法》，台北：永望，1982。

De Vries, S. J. "Biblical Criticism, History of." The Interpreter's Dictionary of the Bible, vol. 1. Nash-ville: Abingdon Press, 1962. 413-418.

Grobel, K. "Biblical Criticism," ibid. 407-413.

Mcknight, E. V. What Is Form Criticism? Philadel-phia: Fortress Press, 1969.

Perrin, N. What Is Redaction Criticism? Philadelphia: Fortress Press, 1969.

黄怀秋


神学辞典-圣经的无误性-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经的无误性

圣经的无误性

shèngjīng dė wúwùxìng

SCRIPTURE, INERRANCY OF

参阅： 571圣经 575圣经灵感 572圣经正典 472启示 414教会不可错误性 573圣经批判学

(一)概念说明：

无误性inerrancy和不可错误性infallibility有时混合着用，好像可以互替。但严格说来，无误性是指圣经中的天主启示的特色，不可错误性却是指教会训导权的特色；严格而论，这二种特色互相有关系，但却属于不同层面。

本文专讲圣经的无误性。按照一般的了解，说圣经没有错误，是因为圣经是天主的话。天主不能自骗，也不能骗人，因此祂藉圣神在圣经中所说的话不能有错，也不能说谎。由十九世纪末教宗所公布的通谕均如此了解圣经的无误性，如《上智的天主》(《圣经文献选集》，Enchiridion Biblicum简称EB， 124，125号)；《施慰之神》(EB 450号)等，就是说把无误性看成灵感的自然效果。但是二十世纪下半叶因了各种科学的发达，教会及神学家渐渐觉得，无误性的消极说法不如圣经》真理的积极说法。对圣经灵感的含义也须加以检讨：它是否涉及天文学、古代史等等。

(二)以「圣经真理」代替「圣经无误性」的说法：

按基督的信仰来说，圣经含有天主的启示，但这并不是说圣经各处或多处都含有先知口谕式的天主之启示。圣经的启示像是治人痼疾的珍贵药物，外面包着比药物更多更大的甜头，以助病人吸收消化。启示的真理像是圣经的心脏，书中的每一句话都被心的跳动所波及，但心的影响不是到处相同，有大动脉，也有小血管。无误性虽是消极的说法，其含义却是启示真理的积极面；真理(参 335)本身不分大小先后，也不分等级；在圣经的用法中真理本身常忠信相连在一起。下面就分三点来说：

真理只涉及事物的某一层面：人谈论事物普通不论其本质，而谈当时所关心的一个形式或层面。谈到海洋时，物理学家谈海水的成份和浓度，地理学家谈海的界线和航路，渔夫谈海鲜的产量，诗人谈海上落日，宗教家谈造物主的伟大创造。每人所说不同，各人也该这样去懂。圣经的作者也是如此面对世界及其间所有和发生的一切，他们所关注的角度是世间一切跟天主的关系，为此他们受到光照和刺激，使他们的判断和话语都与救恩有关，而不是讲一般的学问。在圣经所不关心的事上，圣经作者们没有特别的光照，而所思所言都是依循外在的现象：太阳由东至西运转，大地由巨柱支撑(约九6)，天上有水匣可以开关(创七11)。圣经要说的是天主像一个家主，管理这一切。

真理的肯定有等级：人类的语言常带不同的韵味，由明确的肯定到预设的假定，中间经过或然性、可能性、逼真性，和猜测。在说出两词之间的关系时，人介入的程度有多有少。面对一件重大的事，特别如果须向别人负责，人的投入是尽其在我。反之，如果事不严重，一个可取的意见和大家的共识也就够了。这种在肯定上的程度差异也该在圣经作者们的语气上体认出来。

这一原则优先应用在「引文」上。圣经作者引用别人的话时，不等于自己说的话；一般他赞成所引的话，但不尽然；有时他只顾核心，不顾细节，因此不必为全部引文作保(见EB 160)。更常见的是圣经作者保存了许多古传统，致使拉岗热神父(M.J.Lagrange, 1855-1938)说灵感的首要对象便是「保存过去启示过的真理及历史事件的回忆，让人了解启示的过程和次序」。这些传统不一定很高超或和谐一致，但为教育未来的天主子民是有用的，因此传递下来。这里作者当然也不必有自己的肯定。

施教的意向与真理有关：作者写书并不是全部施教，而只在其主旨和核心部分愿负全责，也就是在书的主要讯息上他期望读者接受，他投入自己的权威。其他衬托中心教导的各部分都属次要，不一定需要接受，在此作者只以私人名义说话，不是用权威作者的身分。

这一区分在讲无误性时很重要，因为默感的神恩并不改变人全部的知识，反之，在许多事上让人的无知、幻象、错误继续存在，而只在要人以权威写出来的事上默感才予以光照并赋以正直感，使任何欺骗或错误不得僭入。

事实上圣经的作者不必具有一切的天文、地理和历史知识，而只须不把自己的缺陷与应传达的讯息混为一谈，这是无误性的特恩所担保的，就是积极方面，使他要说的是真的，消极方面不让他教导错误。怎样分辨无错误的讯息与能错误的非讯息部分呢﹖要靠著作的客观检视，以发现双方作者(人和天主)的意向，这一工作须在教会的指导下进行，因为最后只有教会能准确认识圣神的意向，这一确定性是教会的创立者许给她的。

(三)圣经真理的特征：

在上一段讲过真理的层面，肯定的程度及施教者的意向以后，本段略谈圣经真理的一些特征或表达方式，就是不限于信仰与道德，用不同的文学类型，在真理的表达上是渐进的：

圣经真理不限于宗教与伦理，也涉及俗世及一般历史，如出埃及，放逐巴比伦及其他历史事件。不错，是因了这些事件的宗教向度，圣经才加以叙述，但反过来也可以说，正因如此，宗教向度可以延伸到一切的人事上，天主不怕把一切都提升到祂的救恩计划里。圣经的教导果然主要是针对信仰和道德，但圣经也言及很多其他的事，不可一笔勾消。

圣经的多种文学类型：如何发现作者的意向﹖根据文本中的客观迹象研究其说话的方式，语文的规则，每一时代和每一文化的风俗习惯。简言之，就是辨认出作者所用的文学类型，是散文或诗歌，是历史或史诗，是故事或小说，是事实或虚构等。每一类都有其客观的规则，由某一固定文化所界定，让作者用某一类型时，即刻给读者一个模式，应如何去懂他的作品。

从辩认文学类型来研究圣经，是今日公认的一个有效方法。教会过去因了可理解的理由曾对之有所保留(见EB 161，461)，但以后因了对东方文学的彻底研究，已使这一方法具备严谨的科学性，因此《圣神灵感》通谕不但已对之无所恐惧，并且热烈地向诠释家们推荐(见EB 558)。

圣经真理的表达是渐进的：圣经是一整体，不可将其中一个因素孤立起来而要求它说出全部的真理。天主教育祂的子民用了很多世纪，祂极其忍耐地逐步培养她，每一阶段揭露一部分奥秘，按照人民能接受的程度。连在宗教问题上祂也长时期容忍一些「原始的」概念，一些粗鄙的习俗，以待日后加以纠正。圣经是这一长远历史的反映。

读者不该奢望打开圣经的任何一页常能在那里找到完整的真理。正相反，为公允地了解并评价圣经的每一教导，必须把它复归到整体的原位上。在列下十30，天主好似赞成耶胡的滥杀，但在欧一4，天主谴责那些屠杀，由欧一4的观点看列下十30便可明瞭耶胡受到赞赏是因他取缔巴耳邪神的敬礼及支持此敬礼的王朝，而不是因他用来执行使命的暴力。

圣经作者们本身未能看到这类后期的进展，他们的讯息，一个个的都是局部的，他们确实是一些「工具」，终被天主超越。诠释学的责任就是要进入原作者的看法，而圣经神学却不应该被原作者的视野所限。把每位作者看为绝对，必导致误解天主原意的恶果，以致会把错误归给天主。真要了解天主的思想，并尽量做到公允，必须在其整体中予以把握，这一启示的整体只有天主藉着道成人身的圣言说出最后一句话时才算完备。

(四)无误性的说法渐受淘汰：

今天的思维方式不喜欢演绎法(因为是灵感的所以无误)，而更喜欢归纳法和实验法：圣经灵感应该从人一方面辩认得出来。此外，灵感不一定只在圣经里有；最后，构成圣经的独一无二，除了灵感外，应该有些其他因素。这样说来，不是罔顾圣经灵感的「超性」特质吗﹖今日学者答曰：关于权威问题，大部分困难来自教会人士把天主的权威说成可见的、可捉摸的，和无可置疑的；而历代的先知、宗徒，和耶稣自己从来不是这样。其实，天主圣言的权威无论在圣经何处都是不可见的、不可捉摸的，和不可以置疑的。为体验过天主圣言的人，其权威是沛然莫御的，一切人间权威相形之下都成了次要的、相对的，或哑然无语。但一旦加以质询，无论是先知，或宗徒，或耶稣，都无法以理性和客观的方式建立其有效性。

过去的趋势是要找安全感，但这种安全不但不存在，并且与犹太教及基督宗教的核心(一个完全信赖盟约关系的信仰)是不相容的。圣神的风任意吹，基督徒应该在祂选择的地方与之相遇，基督徒的经验很早就发现，新旧约圣经是与圣神相遇的特优地点，无论是个人或是团体均如此。因此他们才把圣经说为由灵感写成的，有准则性的，但并没有把圣经体验为或指为魔术杖，或由上降下的口喻，来给一切问题提供最后的解答。

今日学界所提的新模式不在于对圣经的独一性有不同的了解，而在于用一些新方法来加以研究，这是今日的局势造成的：新的资讯迅速累积，不只在圣经批判学的方法上，也来自社会学、心理学、宗教哲学各方面。此外对于象征、神话、礼俗的研究，及其在宗教现象及表达上的应用，以及其他宗教经典的参考，都有助于犹太/基督徒以更开放的态度面对他们的圣经。

圣经的灵感包括三个因素：给灵感的天主，受灵感的作者，由灵感写成的书(见梵一大公会议(1869-1870)所说的「圣的、正典的、托给教会的」DS 3006)，但有趣的是一般神学只专注于前二因素，把最可以研究的第三因素反而疏忽了。今天的看法：天主是不可捉摸的，受灵感的作者们早已死去，只有留下的书摆在读者眼前，并被教会认为正典，这才是研究的对象。其次，圣经诸书的独一特性可用三个基本成因来描述：一是灵感，意指信仰团体经验到圣经施展圣神的力量、真理等；二是准则性，意谓圣经含有教会所承认的世世代代有效的准则；三是正典性，这是教会的决定，用以认定圣经的灵感和准则性，并肯定其独一无二的神圣性。

参考书目：

施安堂译，《圣经文献选集》(Enchiridion Biblicum)，台北，1981。

Benoit, P. "Inerrance Biblique." Catholicisme ﹣Hier Aujourd'hui Demain, vol. 5. Paris: Letouzey et Ane, 1962.1539-1549.

Black, E. "Inerrancy of the Bible." Homiletic and Pastoral Review 80, 2 (1979): 27-32, 53-57.

Brown, R. E. " 'And the Lord said' ? Biblical Reflections on Scripture as Word of God." Theological Studies 42 (1981):3-19.

Collins, R. E. "Inspiration." The New Jerome Biblical Commentary. Eds. R. E. Brown, J. A. Fitzmyer and R. E. Murphy. New Jersey: Prentice Hall, 1990. 1023-1033.

Dumais, M. "The Normativity of the New Testament." Theology Digest 28 (1980): 55-58.

Hoffman, Th. A. "Inspiration, Normativeness, Canonicity, and the Unique Sacred Character of the Bible." Catholic Biblical Quarterly 44 (1982): 447-169.

Jensen, R. "The Problem(s) of Scriptual Authority." Interpretation 31 (1977): 237-250.

Smith, R. F. "Inspiration and Inerrancy." The Jerome Biblical Commentary. 1968. 499-514.

房志荣


神学辞典-圣经灵感-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经灵感

圣经灵感

shèngjīng línggǎn

INSPIRATION, BIBLICAL

参阅： 571圣经 579圣经与传统 472启示 574圣经的无误性

(一)概念说明：圣经灵感Biblical inspiration一词，指圣经典型、独特的灵感形式。「灵感」通常指一个人突然又似非出于己地得了一个灵光，使他获得一个新思想或新意境，而谱成一首和谐的乐章，或写出一首很美的诗，或画出一幅横七竖八、抹粉涂脂的画来。事实上，按原拉丁文inspiratio及英文inspiration之字义分析，是「吹」的意思，将某东西吹进去。所以得灵感，多少描绘出是有外来的新因素进入心灵中。基督宗教相信：天主要向人类启示祂自己，要使人类知道祂对他们有什么计划，祂的神(能力)进到某些人身上，「灵感」他们，推动他们做出祂要做的事，说出祂要说的话；又为使万世万代人都能得到祂的启示，而进到旧约新约许多作者身上，推动他们写出祂所言所行的一切。是故可以说，圣经是在天主圣神的灵感推动下写成的。

(二)圣经本身，不论旧约或新约，都谈到圣经灵感的真实存在：

旧约中，严格而论，没有「书写灵感」现象的描述，但天主命人记录某事的实例很多，如出十七14；出卅四27；依三8；耶三2。在东方文化中，「写」不是纯粹帮助记忆的记录行为，更是作法律证据的法律行为。天主在旧约中「命人写下某事」，其目的是给后人一个证据，证明天主与以色列人之间的盟约关系。事实上天主命人所写的书不一定都具有灵感性，但是犹太人的确把一些书称为圣经。犹太经师法律注解《塔尔幕集》(Talmud)记有犹太人尊经的实例：称圣经为「污手之书」，因圣经为天主之神鼓动而写，是神圣的书，碰后必须先洗手才可动他物。犹太思想家家斐罗(Philo, 约公元前13－公元50)认为圣经的作者写书时必有「出神」的现象，也承认七十贤士译本(参 10)翻译的神奇传说，可见他不否认圣经乃在天主灵感下写成。

新约中，特别有三段很清楚地说到圣经的灵感：

1)伯前一10～11：「关于这救恩，那些预言了你们要得恩宠的先知们，也曾经寻求过，考究过，就是考究那在他们内的基督的圣神，预言那要临于基督的苦难，和以后的光荣时，指的是什么时期，或怎样的光景。」这段经文没有分先知的话还是书，只强调同一个圣神使旧约先知以及耶稣基督福音的传扬者充满生气。

2)伯后一16～21：「我们亲眼见过祂的威荣……因那时曾有这样的声音从显赫的光荣中发出来向祂说：『这是我的爱子，我所喜悦的。』……因此，我们认定先知的话更为确实，对这话你们当十分留神……最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。」这段经文表示，说的和写的话都出于灵感。

3)弟后三14～17：「你要坚持你所学和所信的事……你自幼便通晓了圣经，这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。凡受天主灵感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」这段经文强调圣经的重要，基本上是因为「天主灵感所写」。

(三)神学简史：基督宗教神学历史显出，教会对圣经灵感的至关紧要不断有所觉醒，甚且知之日深：

教父从宗徒领受了圣经灵感的信仰，却未深入去研究：

1)他们相信同一天主是新约和旧约的作者。因第二世纪马西翁(Marcion,约85-160)主张二元论：旧约的天主是恶的，新约的天主是善的；旧约新约是不同的天主。

2)他们相信人是工具，在天主灵感推动下写圣经。第二世纪蒙丹派(参629)按希腊人看法，主张受灵感者神魂超拔，失去知觉和自由。

3)教父未说明人是什么样的工具。他们相信圣经是天主的话，也是人的话，是因为圣经是由天主的灵感推动人而写成的。

从中古时代到十八世纪，对圣经灵感有更深入的了解和解释：

1)特利腾大公会议(1545-1563)以前，有的神学家用哲学上「主因」和「工具因」两个学术性概念来解释，天主是「主因」，人是「工具因」。

2)特利腾大公会议后，神学家比较注意圣经是人的话，而讨论人如何与天主合作。由此分成三个学派：a)巴搦(D. Bez, 1528-1604)强调天主的能力与领导地位，主张天主命人写，人完全被动，每一个字都是天主推动下写的。b)雷西乌斯(L.Lessius, 1554-1623)强调人的能力与自由，甚至他说可能人写好，圣神说该书是「圣经」才是圣经。c)苏亚雷(F. de Suez, 1548-1619)是折衷派，主张部分是天主灵感推动，部分是作者自写，天主只在旁不让他写错。自此明白圣神推动下写书的人仍有其作用。

(四)教会训导权一再述及圣经灵感的主题。传统信条「天主是旧约与新约的作者」取自《古教会法规》。

从第五世纪起，因马西翁曾主张旧约来自恶神的灵感，因此新祝圣的主教必须宣誓天主是旧约的作者。有关圣经灵感在大多教会训导文献中的传统信条则如下述：教宗良九世(Leo IX, 1049-1054)信经(1053)有道：「我相信律法与先知以及宗徒们的新约与旧约，具有同一作者：天主与全能之主」(DS 685)。

教宗依诺森三世(Innocent III, 1198-1216)令瓦勒度派(Waldensians)归正的宣信(1208, DS 790)，与里昂第二届大公会议(1274) (参 200)弥额尔皇帝(Michael VIII Palaeologus, 1258-1282)的信理宣言(DS 854)中，都有类似的说法。佛罗伦斯大公会议(1439-1445) (参 209)雅各伯人诏书(Jacobites)除了相同的宣信，还加上说明：「因为无论旧约新约，都由同一圣神的灵感而写成」(DS 1334)。

宗教改革时(参 273)，在1546年特利腾大公会议第四会期法令只简单接到「新旧约作者，同是一个天主」(DS 1501)。

梵一大公会议(1869-1870)时，理性主义方炽，则强调：圣经因圣神灵感写成，以天主为写作者(DS 3006)。

近代教宗：

1)教宗良十三世(Leo XIII, 1878-1903)处圣经研究革新之时，颁《上智天主》通谕(1893)保护古来的信条：圣神以超性德能激励、感动、助佑人作其书写工具，使其愿意以不能错误的真理表达出祂所命令的一切(DS 3293)。

2)教宗碧岳十世(Pius X, 1903-1914)颁《可悲伤》法令(1907)，责斥现代主义以「信仰天主真是圣经的作者，乃是太天真、太无知的行为」(DS 3409)之误谬。

3)教宗本笃十五世(Benedict XV, 1914-1922)颁发《施慰之神》通谕(1920)论受天主灵感的圣经著作的历史性时，除肯定传统的道理外，特别说到书写者是：各按自己的本性、天质，在天主的灵感下，自由地用功书写；灵感虽普及圣经每一个字，效验则只及于宗教事理上(DS 3650，3652)。

4)教宗碧岳十二世(Pius XII, 1939-1958)在《圣神默示》(Divino afflante Spiritu, 1943)通谕中强调：天主启示的真理宝库，基督托给教会保管，教会训导不是单用人性方法，而是靠真理之神的帮助，故能无误完成使命，将启示真理保存得纯真无缺(DS 3825-3831)。

梵二大公会议(1962-1965)《启示》宪章则简洁、清晰地撮要说明先前的一切陈述：「在圣经内以文字记载陈述的天主启示，是藉圣神的灵感而写成的……这些……书，以天主为其著作者……。在编写圣经的工作中，天主拣选了人，运用他们的才智及能力，天主在他们内，并藉他们工作，使他们像真正的著作者，以文字只传授天主所愿意的一切」(11号)。

(五)系统神学有关圣经灵感发展出下列几种模式：

佛兰兹林(J.B. Franzelin, 1816-1886)把圣经分为「型的部分」与「质的部分」；型的部份指精神的，包括概念、意象、判断、直觉等，质的部份指物质的，包括文字、句子、描写等；佛氏说，写作灵感是天主把型的部分给人，质的部分只是人的能力，不属灵感范围；天主主动负责型的部分，人则主动负责质的部分。

拉岗热(M.J. Lagrange, 1855-1938)认为写作灵感是人自己有概念、意象时，天主的能力进到人身上，使他有与天主同样的、不能错误的判断和肯定。

宾诺瓦(P. Benoit, 1906-1987)把判断分为理论判断与实行判断，认为写作灵感是天主的能力进入作者，使他有写书的「实行判断」。

拉内(K. Rahner, 1904-1984)说：天主是救恩史与教会的特殊原因，预先决定了一定要实现；为了实现整个救恩史，天主的能力进入人类历史，在其完成点，天主的能力降入教会及其组成要素中，降入新约各书作者，使之成书，即新约灵感；旧约时代是新约教会的准备期，在这准备期中，天主的能力已经进入旧约的信仰团体，以及旧约各书的作者，即旧约灵感。

萧克尔(L.M. Alonso-Schoekel, 1920- )没有新的神学解释，但描述出写作时的心理状况：作者由个人经验、别人告知、自己观察等获得材料，当他从中看出更深的意义而推动他写出时，即写作灵感。

墨坎齐(J.L. McKenzie, 1910-1991)提出古代作者代表团体，一书形成可能经过许多作者，认为新约作者是以教会一份子的名义在教会写成，旧约是天主灵感进入以色列整个团体交谈的结果。

麦克阿瑟(D.J. McCarthy, 1924-1983)一面同意墨坎齐的看法，一面强调团体的书仍是通过个人的感受及反省而表达出来的。

(六)最后，综合上述再分三部分作一整体的解说：

人有机械式的灵感与作者式的灵感。过去有段时期认为圣经完全是在人出神的状态下，像天主手中的机器，按照神意记录出天主所要写的一切。这种看法无法解释圣经中的许多问题而被学者摈弃。今承认在天主灵感下，作者仍不失为一个真正的人；天主是经过一些各有其生活背景、表达方式，乃至于特殊神学思想的人传达信息。

唯理式的灵感与整体式的灵感。前者认为天主圣神光照、推动、助佑作者，使之正确运思、愿意、无误地写出天主所愿表达的。今日学者感到太过抽象、片面，而强调后者：天主灵感不仅及于作者的理智、意志与表达能力、也影响他的情感；天主是通过作者整个人向人类传达。

个人式的灵感与团体式的灵感。圣经诸书的形成往往历经漫长的岁月，可能天主的灵感早已在信仰团体的生活中，后有某些作者在灵感下将团体的信仰笔录下来，再经晚进作者不断增修，最后才完成。

参考书目：

林逸君，〈从艺术灵感看圣经灵感〉，《神学论集》74 (1988)，537-547。

张春申，《圣经与天主圣神的灵感》，台南：闻道出版社，1976。

罗拔．赖特夏理斯(R. Laird Harris)，曾立华、黄汉森译，《圣经的灵感与正典》，香港：种籽出版社，1976。

Abraham, W. The Divine Inspiration of Holy Scripture. Oxford: Oxford University Press, 1981.

Alonso-Schoekel, L. M. The Inspired Word: Scripture in the Light of Language and Literature. New York: Herder and Herder, 1972.

Benoit, P. Inspiration and the Bible. London: Sheed and Ward, 1965.

Beumer, J. Die Inspiration der Heiligen Schrift. Eds. M. Schmaus, A. Grillmeier and L. Scheffczyk. Handbuch der Dogmengeschichte, vol. 1.Faszikel 3b. Freiburg: Herder, 1968.

Collins, R. F. "Inspiration." The New Jerome Bibli-cal Commentary. Eds. R. E. Brown, J. A. Fitzmyer, and R. E. Murphy. New Jersey: Prentice Hall, 1990. 1023-1033.

Newman, J. H. On the Inspiration of Scripture. Eds. J. D. Holmes and R. Murray. Washington, D.C.: Corpus Books, 1967.

Pache, R. The Inspiration and Authority of Scripture. Chicago: Moody, 1969.

Rahner, K. Inspiration in the Bible. 2nd ed. Quaestiones Disputatae, vol. 1. New York: Her-der and Herder, 1964.

Scullion, J. The Theology of Inspiration. Theology Today, vol. 10. Cork: The Mercier Press, 1970.

Trigg, J. W. Biblical Inspiration. Ed. Th. Halton. Message of the Fathers of the Church, vol. 9. Wil-mington: Michael Glazier, 1988.

Vawter, B. Biblical Inspiration. London: Hutchinson and Company, 1972.

张春申


神学辞典-圣经伦理学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经伦理学

圣经伦理学

shèngjīng lúnlǐxué

ETHICS, BIBLICAL

参阅： 362伦理道德 345哲学伦理学 440基督徒伦理生活 361伦理神学 169自然律 443基督徒价值

(一)概念说明：圣经伦理学Biblical ethics一般而论，如同本文所描述，指圣经所包含的有关伦理道德的教导；狭义而论，圣经伦理「学」指有关圣经伦理的学术研究。圣经里所讲的伦理由旧约到新约，由新约的福音或耶稣基督到书信，特别是圣保禄，的确有了进展。梵二大公会议(1962-1965)《启示》宪章8号所说天主启示的进展在此得到充分的证实。本文把重点放在保禄宗徒所说的基督徒伦理。其他有关圣经伦理的问题请参阅本文后所列的参考书目。

(二)保禄宗徒的伦理观：

三位一体的信仰与伦理生活：读了保禄早期书信的三段话(迦四4～6；格前十二4～6；格后十三13)便会发现天主三位之间的位际关际反映到基督徒的伦理生活上。格林多前书中的许多字眼：信、望、爱；悔改、恩宠、圣德、共融、建树等，都指向位际关系：与圣父或圣子之间的，圣神与信友之间的，信友彼此之间的，信友个人或团体与世界之间的。保禄认为一切伦理生活均有其超越的向度，即与天父、与基督，及与圣神的共融。例如与基督共融就不容许分裂，真爱人就须以弟兄姊妹的利益为重，悔改教人不封闭于自我或现世的享乐中。

基督之律与自然道德律内含一致：罗二14～15大致作了这一肯定。保禄用一个信仰的前提及一个理性的前提而达到一个结论。1)信仰前提是：基督是一切人的救主，在基督之外是普遍的罪和罚。2)理性前提是：罪与罚假定人足够地认识一项法律，就是人与人及人与天来往的准则。结论是：对法律的普遍认识不仅可能，并且是事实。这是圣经的启示中及各民族所共同肯定的。

这个大家所普遍认识的法律包括些什么呢？保禄认为自然法与梅瑟法律没有多大差别。罗一29～31所列的21种外邦人的毛病，几乎全部出现于希腊文的旧约圣经中。由于这些毛病而犯的种种恶行也都是以色列人所认为的犯法行为。因此，外邦人或犹太人不守法时(罗二1～3)效果相等(罗二12)，守法时效果也相等(罗二14)，表示着他们双方的法律的确没有差别。

天主不只是犹太人的天主，也是外邦人的天主(罗三29)，无论是以色列或以后的教会，按照「爱人如己」的基本规则(罗十三8～10)所立的其他规定，都是历史和文化的产物，必须时常予以重估，使能在时地变迁后，仍能忠实地表达天主的意愿。

伦理生活的动力：天主圣神。圣神与伦理生活的关联出现在保禄所有的书信中。迦拉达书中「神─ 气」的字眼出现近廿次，罗马书卅七次，格前五十六次，格后十七次，厄弗所书十七次等等。保禄指出精神与文字的对抗，前者取代后者(格后三6)，保禄也区分圣神内的割礼及外表或肉体的割礼(斐三3)。人得救前受着罪的控制，如今圣神住在领过洗的人身上，成为人行动的原则(罗八9b，11)，不断领导人、指引人(罗八14) 。

从前的许多诫命现在汇集于一个「爱」字(爱主爱人：罗十三8 )。爱是一个神秘的位格：圣神。这「天主的爱已藉着圣神倾注于我们心中」(罗五5)，使信友们形成神奥的集团，像似天主圣三的团体，因为信友们的确与圣三亲密相通(哥三3)。爱德提前实现天上的全爱及永福，即面对面地与天主圣三的交往。

参考书目：

谷寒松，〈耶稣基督～基督徒伦理道德的基础〉 ，《神学论集》72 (1987)，249-259。

房志荣，〈由圣保禄看基督徒的伦理生活〉，《神学论集》72 (1987)，261-271 。

夏伟，〈旧约伦理特质及其在基督徒伦理生活上的应用〉，《神学论集》72 (1987)， 233-248 。

雷敦和，〈由人道之领域入基督的天国〉 ，《神学论集》 92 (1992)，179-184。

罗宗涛，〈文学与伦理〉 ，《中央日报》，1986年，12月9-14日。

房志荣


神学辞典-圣经神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经神学

shèngjīng shénxué
THEOLOGY, BIBLICAL
参阅： 571圣经 688旧约神学 612新约神学 385神学 573圣经批判学 664编辑批判
(一)概念说明：圣经神学Biblical theology指圣经所包含的神学内容，及此内容的学术研究。先列表看今日大学课程中的神学分类，后略看圣经神学的发展路线，最后指出圣经神学的方法论。
问题所在 | 解决途径 | 各种神学 | 所含课目
信仰的历史根据何在？ | 研究启示的渊源：圣经 | 《圣经》神学 | 《圣经导论》 《新旧约的诠释》
信仰的历史旅程？ | 研究一切对启示的解释 | 历史神学 | 教会史（古代及教父、中古、近代、信理史
启示见的意和一致性？ | 个别表达与整体信仰的整合 | 系统神学 | 基本神学、信理、伦理、社会训导、教律、神哲学关联
今日福传并为福音作证？ | 按作者的生活实况表达信仰 | 实用神学 | 宗教教育、教理、牧灵、礼仪、讲道
(二)简史：
「圣经神学」一词始于1629年，而十八世纪末叶才因虔诚主义者热心默想圣经而使圣经神学与系统神学分开；启蒙运动则进一步以圣经神学来批判系统神学：理性是真理的法官，历史而非神学教人认识圣经，这样才能使文化界人士接受圣经。真正建立一个与系统神学有别的圣经神学的学者是卡柏肋(J.Ph. Gablen, 1753-1826)。他在1787年的一次演讲中说出他的论题：「圣经神学是历史性的，它把圣经作者们关于天主的事所思所言传递下来；信理神学则是教导性的，每位神学家按照自己的能力及种种文化背景反思天主的事」。他认为必须把人的因素(信理神学)与天主的因素(圣经神学)分开，以避免理性主义者的攻击。
包厄耳(G.L. Bauer 1755-1806)是第一位用历史批判方法讲圣经神学的人，他要证明宗教进化的学说：由旧约到新约，在新约中宗教达到理性的顶峰。他把圣经作者按照共同的主题(基督论，天主论，人学)先后排列，历史与文学的建构不必与神学的解释对称(像卡柏肋所要的那样)，这样能有好几种神学出现，彼此不必相关。结果是旧约神学与新约神学分家，打破圣经正典的统一，直至今日如此。以上二位学者影响日后的圣经神学至钜。
第三位重要学者是杜宾根学派创立人包尔(F.C. Baur, 1792-1860)，他给新约神学引进了一个解释与结构的统一原则：首先有历史批判的准备，即研读新约文学及初期教会历史。文学由保禄书信开始，限于四封，即迦、罗、格前后；福音方面，第四部显然与前三部不同。至于初期基督信仰历史是按照黑格尔逻辑以辩证方式演进的：犹太基督徒的伯铎趋势，希腊基督徒的保禄趋势，及若望所代表的原始公教的综合。包尔还认为，由对观福音得知的耶稣的纯伦理性宗教还不算是新约神学，而只是一个前奏。真正的神学是由宗徒们的信仰开始的。在此统一的建构之外，所作的解释也是统一的，这解释也由黑格尔(G.W.F. Hegel, 1770-1831)哲学吸收灵感，就是把历史积极的看做人类精神的发展，一个朝着意识化、自由及内在化的发展。这种种在以后布特曼(R.K. Bultmann, 1884-1976)的神学里都会出现。
十九世纪后半叶是浪漫主义、自由主义及宗教历史研究的鼎盛时期，自由主义及宗教史研究影响了圣经神学，一直到二十世纪。宗教史学派的建立者是特勒尔起(E.Troeltsch, 1865-1923)和哥庭根社团，他们的基本方法论原则有三，即批判性的怀疑，历史事件的类比和关联。伍瑞德(W. Wrede, 1857-1906)将之用于新约神学，而主张用纯历史方法，摆脱默感、正典等神学预设。圣经不是一部思想史，而是精神和宗教经验的历史，是一部宗教史。从此不再讲神学，而讲宗教。只有施拉特(A. Schlatter, 1852-1938)出来批评纯历史方法是「无神的」。
第一次世界大战(1914-1918)后，巴特(K. Barth, 1886-1968)的辩证神学给圣经神学带来转机 , 它不像前期的自由神学高抬理性，漠视信仰和神学，而采用新方法：首先假定信仰，再把天主的话和宣讲(kerygma)放在中心。宣讲指天主传给人的讯息，不优先指谓当信的真理，或须用历史批判方法去研究的宗教史。这一方法的目标是把圣经中天主的话予以现实化。受此影响出现于二十世纪中叶的两大名着有拉德(G. von Rad, 1901-1971)的旧约神学和布特曼的新约神学。
(三)方法论：
圣经神学与系统神学的区别全在于方法；圣经神学是以历史批判的方法来接近圣经。但从1897年伍瑞德的做法以后，历史批判的方法完全取代了神学方法，使神学已无立足之地。因此为建构圣经神学，必须在方法上取得平衡，就是说历史批判法及神学方法都须采用，此外还得注意一个解释的原则与结构的关系：
历史批判：今天已无人否认这一方法的重要性。神学是对圣经信仰的批判性的体认，而圣经一方面是天主的作品，另一方面又是经人手写成的文学和历史着作。因此道成人身的定律要求读者用历史批判的方法研读人的写作，藉以懂悟天主的话。历史批判法包括甚广，主要的有文本批判，文学批判，史实批判，今日学界更在历史过程的纵观(diachronic approach)上加上一特定时代的横观(synchronic view)，就是用结构分析来了解目前存在的圣经文本。
神学方法：神学在寻找对信仰的了悟时包含一连串的预设：天主在历史中的启示，其巅峰是道成人身的基督；圣经默感，包括圣经正典(参 572)的形成；圣经文学与救恩史的关系，这救恩史是在圣经中加以叙述，得到解释；在解释中有教会的信仰生活的传统与训导权的解释循环：
1)这些神学方法的预设不解决圣经神学问题，无宁是把这一问题提出，其症结有三。首先是历史的一统和神学的一统问题。圣经正典不是历史批判研究出来的一批书的界定，而是信仰的一个与件。自从应用历史批判方法以来，圣经神学的一统成了问题，因为此一方法把旧约和新约看成两个分立的历史实体，要藉着晚期的犹太着作和所谓的伪经才得互相连贯。由历史的一统到神学的一统，问题变得更加尖锐。无论是旧约或是新约的圣经神学，其成就都在于藉进化论或历史和神学的进展来说明对圣经信仰的批判性了解。这当然不够。于是那些学者要找一个统一的中心，为旧约找出盟约的概念，为新约是耶稣本身或藉信成义等。其实为基督徒来说，连旧约的圣经神学也不能不以新约为批判的中心，而新约神学的中心当然是耶稣基督自己。
2)第二个问题是历史和超越历史的真理之间的关系，历史果然是理性批判的对象，但超越历史的真理只能是信仰的对象，虽然这超越的真理并不是一个抽象的事实，而是一个经验的、生活的真理：在基督内的存在和新生命。
3)最后为给圣经作神学的解释，必须注意圣经与信仰生活传统的解释循环：一方面是传统叙述及传递圣经的历史，先知们的话，智者们的言词和祈祷，耶稣的话及身为圣言的耶稣，另一方面，传统本身也一再予以解释，而形成一个历史和解释的过程。在圣经成为正典后，这一过程便以圣经为可靠的路标，这一解释的传统一直延续到今天。圣经正典与其中每一卷书之间又有一个今日颇受重视的解释循环：解释圣经每部书的最广泛的脉络就是全部正典圣经。
解释的原则与结构：
1)建立圣经神学的基本困难在于适当配合重建历史与解释历史之间的关系。历史的重建主要是靠历史批判方法，而历史的解释除了历史批判外，还得顾到神学方法。专注历史的圣经神学由历史重建中得到一个结构，但这结构只是一个基因，尚未现出其特质，要突现这结构及其各部份的特质还得靠解释。可见在建构圣经神学中解释十分重要，也就是须有一个统一的解释原则，它使结构活起来。由此可以判断，一个人是否真对圣经信仰有批判性的体认，或只停留在历史的层次上，而未达到信仰的层次。
2)神学的解释原则并不阻碍人批判性的检查是否同时顾到信仰和历史，圣经解释的传统，正典及整个的了解。在信仰的一统及正典内的多样历史间常有张力，就像在圣经神学与系统神学中有张力一样。但在任何情况下探究冥冥中的一统为神学的了解是不可或缺的，因为那个一统最后是来自天主，祂是这个历史的创建者，也是这个历史叙述的着作者。越是能批判性地证明并指出，在许多繁复的事件中、在彼此相距甚远的概念中、在许多时间与类型上都不相同的书卷中确有一个延续性及暗中的线索把它们连结在一起，越能对圣经有正确的神学了解和解释，也越能走向一个真实的和正确的圣经神学。至于如何能做到这一点，当然要靠诠释学者和神学家的才智，他们的本份就是为今天的教会解释圣经。
参考书目：
刘小枫，〈特洛尔奇的「现代」理解及其神学意识〉，《道风、汉语神学学刊》复刊号，一(1994，夏)，167－215。
Bossman, D. M. "Canon and Culture: A Call for Biblical Theology in Context." Biblical Theology Bulletin 23(1993): 4-13.
Harrington, W. J. The Path of Biblical Theology. Dublin: Gill and Macmillan, 1979.
Morgan, R. "Biblical Theology." A Dictionary of Biblical Interpretation. Eds. R. J. Coggins and J. L. Houlden. London: SCM, 1990. 86-89.
Murphy, R. E. "Wisdom Literature and Biblical Theology." Biblical Theology Bulletin 24 (1994): 4-7.
Segalla, G. "Teologia Biblica: I. Storia; II. Metodo." Nuovo Dizionario di Teologia Biblica. Edizioni Paoline, 1988. 1535-1539.
Sloyan, G. "Biblical Theology." Komonchak. 118-129.
Smart, J. C. The Past, Present and Future of Biblical Theology. Philadelphia: The Westminster Press, 1979.
Terrien, S. The Elusive Presence: Toward a New Biblical Theology. San Francisco: Harper and Row, 1978.
房志荣


神学辞典-圣经诠释学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经诠释学

圣经诠释学

shèngjīng quánshìxué

EXEGESIS, BIBLICAL

参阅： 571圣经 608解释学 573圣经批判学 688旧约神学 612新约神学

(一)概念说明：

圣经诠释学Biblical exegesis一般来说，指诠释圣经经文的工作。有人更进一步把exegesis和exposition分别开来，前者是指确定经文的原来含义，后者则是找出它在今天可能有的意义。这一个分别，当然不可能绝对化；追问原意不仅是应用的出发点，前者还是后者的原则和标准。

在字源上，有两个希腊字与诠释学甚有关系。诠释学exegesis(out-bringing)是带出的意思，也就是，把经文的意义带出。另一个字hermeneuo (解说，说明)，在新约中则专用作引导出一个名字的解释(玛一23)。在诠释学上，exegesis是指对经文所作的诠释，而hermeneutics则是这种诠释工夫的理论。

诠释学不限于圣经；本文却以圣经诠释学为研究对象，依次讨论圣经诠释的必要性，圣经诠释的历史，及圣经诠释的原则：

(二)圣经诠释的必要性：人类心灵的各项产物，只要不是一目了然的，都需要诠释；圣经亦然。根据梵二大公会议(1962-1965)《启示》宪章，天主在圣经中透过人以一种属人的方式说话；而这些人，在天主默感之下，仍然是真正的作者(DV 11)。换言之，新旧两约中各种着述全是人类语言的产物；透过人类的语言，天主向人发言。这样，圣经也和所有人类的文献，尤其是古代文献一样，需要诠释，因为它的思想和语言是必然地结合著作者的时间、地方和心态，而这些，为今日的读者而言，却难以理解。此外，也许由于流传的关系，也许由于个别作者的个性，部分经文的含义有时的确有欠清晰，这样，当两种或以上的可能解法同时呈现给读者的时候，圣经诠释的必要性也就突显出来了。

(三)圣经诠释的简史：

首先，圣经本身早已蕴含诠释圣经的例子：

1)在旧约，后来的先知、圣咏、或智慧作品诠释早期经典的例子不在少数，比较耶卅一29～30与则十八；又则卅三24与依五一2；尤其是编年纪中重述撒慕尔纪及列王纪中的事迹之片断可见一斑。充军之后，诠释法律书为犹太人而言更是一种需要，因为法律书已成为维系当时的宗教和社会生活的基础。

2)至于新约诠释旧约更是显明而易见的事。最早的基督徒从犹太人手中领受了旧约，视之为「经」、为标准，更从旧约中发现许多当日事件的预像(参 626)。

基督徒给予旧约一种末世论，或基督论的诠释方法；这种从新约已经开始的释经门径后来在教父时候得到更进一步的发挥。

3)如同旧约一样，新约较后期的著作也诠释早期的着述，于是在雅五12可发觉玛五34-37的痕迹；同样，比较雅一5及玛七7～12；雅一6及谷十一23～24。保禄本人的作品也经常受后期的「第二保禄」著作的诠释。

4)值得一提的是圣经的译本。事实上翻译已经是一种诠释。这不仅由于译者必须首先理解，才能按照自己的解法以另一种语言把原意译出。更由于没有两种语文是完全一样的事实。也因此，愈优美的译作，可能距离原典愈远。这为古代的译本如是，现代的译本亦如是。在公元前250年左右译成的《七十贤士译本》中(参 10)，已经看到有人以希腊人的思想、背景、和文化来诠释犹太人的圣经了。

教父时代，有两个着名的、互相对立的释经学派：亚历山大学派(参 224)与安提约基学派(参 192)：

1)亚历山大学派喜欢追寻圣经寓意(参 538)的传统可以追溯到基督纪元初年犹太籍的释经学者斐罗(Philo, 公元前13－公元前50)。不过，该学派的鼻祖奥力振(Origen, 约185-254)对圣经却有一套很独特的见解，他认为圣经和人之间有着某种程度的类比，正如人有肉身、灵魂、精神三方面，圣经也一样：肉身的意义(字面义)可以建树普通人，较高一层的人追寻灵魂义，但完美的人却知道，圣经最主要的讯息是它的精神。

这是他的理论，但在实际诠释圣经的时候，奥力振却不一定都坚持这种三层意义的原则，许多时候，他都停止在圣经「更深一层的意义」上(deeper meaning)。不过，这一点他却做得很彻底，几乎在任何地方，即使在那些他接受字面意义的经文上，他都毫不迟疑地希望发掘经文中的寓意。

奥力振这种寓意诠释法对后世的圣经研究影响至为深远，不过在当时，却有一种反对的呼声，来自教父神学的另一道主流：安提约基学派。

2)安提约基的学者积极反对这种到处找寻圣经寓意的做法。莫苏爱脱的德奥多(Theodor of Mopsuestia, 约350-428)着有《反寓意》(Adversus Allegoricos)共五卷(现已失传)，其中提到寓意学者每当看到旧约有天使及上主一同出现的地方，便以为天使所指的一定是天主之子，这种做法，德奥多以为实在愚昧，古时候事件的叙述，是为了当时的人的好处而写下的。基于这个原则，对于那些亚历山大学者以为是默西亚预言的经文，如欧十一1；米四1～3；五1～2；匝十一12～15；拉一11；四5～6，他都感到很迟疑，他宁愿根据经文的字面含义理解它。

然而安提约基学派也不是原则上否认旧约圣经中隐含着的，而在基督身上才显明出来的真正含义。所以当它排斥寓意的时候，它同时提倡预像(type) (参 626)的讲法。无可否认，这两学派在接受圣经更深一层意义的时候，有程度上的不同。安提约基学者们受亚里斯多德(Aristotle, 384-322)─ 他的实在主义、逻辑，还有他崇高理性的态度─ 的影响，只接受那些相当清楚地预像基督的地方；德奥多承认下列经文间接地有默西亚的含义；咏十六；五五；八九；亚九11；匝九9；拉三1。因而，为圣经诠释史上重要的一点是：教父时代两个主流学派其实在接受圣经的双重含义这一点上是相同的。

3)大体而言，教父时候的诠释路线基本上是跟随奥力振的，安提约基的反弹力量似乎随着教会的绝罚渐渐为人淡忘；君士坦丁堡第三届大公会议(680-681) (参 216)谴责三位该学派的领袖。当路线固定下来之后，嗣后的发展似乎只集中在分类及名词的运用之上。

公元五世纪，若望加西安(John Cassian, 约360-435)厘定出一种包括四种的释经法的理论：除了历史意义之外，圣经的精神意义也可以用，伦理性诠释(tropology)，寓意性诠释(allegory)和神秘性诠释(anagogy)。此外，有别的学者提出三种组合的诠释法的理论，如热罗尼莫(Jerome, 约340-420)所提出的历史、伦理、寓意的组合方法。但二种诠释法也不甘示弱，相继面世。然而，它们之间的分别似乎不大，不管如何，是亚历山大的传统保存下来了，它的影响力一直持续到中世纪。

中世纪的圣经诠释学仍然秉承着教父们的传统，寓意诠释大行其道，况且中世纪的圣经诠释大都以实用为目的，也就是：为宣讲和礼仪而设计，寓意诠释很适合它的需要：

1)伯达(Bede the Venerable, 674-735)的圣经释义结合了多位教父的作品，成为中世纪初期圣经释义的模范，仿效者众多。十一世纪，拉昂(Laon)和乌特勒克(Utrecht)─ 前者以安瑟莫(Anselm of Canterbury, 1033-1109)，后者以郎贝尔特(Lambert of St. Bertin, 约1061-1125)为首─ 成了圣经研究的中心。诠释最初以短评的形式出现，称为gloss，部分写在经文的行与行之间，部分写在边缘之空白处。安瑟莫的短注释，经过一些后来的编者，尤其是彼得隆巴(P. Lombard, 约1095-1160)的修改之后，成了中世纪后期的标准手册。同时也慢慢发展出较详细的专门讨论某些特别重要章节的注解，称为quaestiones，十二世纪中叶，quaestiones正式与gloss分开。最后出现的是连续性的评论，称为postilla (约十四世纪)。然而一直到十三世纪，短注仍是在授课与讨论中处理圣经问题的最基本模式。

2)在这个仍然偏重寓意的大潮流下面，有一股力量在慢慢尝试唤醒人对圣经字面含义的尊重。它似乎首先发轫在犹太学者群中(十一世纪末)，再辗转传到基督徒手里。十二世纪，圣维克多(St. Victor)的三位学者，许果(Hugo, 1096-1141)，理查(Richard, +1173)，安德肋(Andrew, +1175)，都以执着于圣经的字面意义闻名，虽然他们并没有拋弃它的神秘意义。圣维克多的影响，到了十四世纪，在里亚的尼克拉(Nicholas of Lyra, 约1270-1349)身上结晶出来。尼克拉出版了一套八十五册的《圣经释义》，这本巨着可以分为两部分。第一部分(首五十册)涵盖了整部圣经，给予一种字面的诠释；第二部分(后三十五册)则是传统的神秘释义。可见，尼克拉仍受他自己历史背景的影响，他的作品，看似反传统，却仍然深深植根于传统中，因为第一部分字面诠释的目的只是为了准备第二部分的神秘意义，后者才是圣经研究的中心。

现代时期标志着传统的崩落。在圣经研究上，是诠释方法的转变，对古代历史的兴趣突显出经文字面意义的重要性，寓意化的方法慢慢受到排斥。继而对于辅助科学，如圣经地理、考古、年代、语言等等的研究；追寻圣经原文的风气大开；印刷术的发明更有助于圣经的传播，研究圣经从修道人士转移到平信徒手里，在在显示出一股崭新的气象：

1)宗教改革(参 273)把圣经提升到最高的位置，它是信仰的唯一根据。马丁路德(M. Luther, 1483-1546)拋弃圣经多重意义的理论，虽然他仍握紧旧约中的默西亚暗示。改革家们的理论对罗马公教会产生一定的影响，卡耶大努(Th. de Vio Cajetanus, 1469-1543)和埃拉斯木(D.E. Erasmus, 1469-1536)都致力圣经研究，成就辉煌。

2)十七世纪之后，圣经研究更由于各种科学批判方法的出现而迈进一个崭新的阶段(参 573)。这些科学方法，容许人把天主的启示看成一本古代文献一样批评处理，它的作风是大胆的，结论是极端的。在传统派人士眼中，它所带来的威胁远胜于它所解释的疑窦。这种怀疑的态度一直持续到二十世纪初。

3) 1943年，教宗碧岳十二世(Pius XII, 1939-1958)发表有关圣经研究的《圣神默示》(Divino afflante Spiritu)通谕(DS 3826-3831)，才正式承认这种方法的适当性和必须性。此举不仅拨开了较早时候一直盘旋不去的阴霾，也间接促进了天主教和基督新教学者们在学术研究上的交流与合作。

(四)圣经诠释的原则：

圣经的特质─ 它是天主的话，又是人的话─决定诠释的基本要素。正因为天主透过人，以人的方式来说话，诠释学者为要清楚聆听天主所传达的讯息，必须首先察究人的讯息，也就是：原作者在写作的时候本来想表达的意思。这是圣经诠释的首要原则。为达成这个目的，当代的批判方法提供许多有效的工具。藉着文字批判(参 82)，诠释学者可以确定原来的经文(或至少比较古老的经文)。藉着源流批判(参 622)和类型批判(参 699)，学者可以探讨经文的成长过程，甚至进入尚未定型的口传阶段，最后追问传统形成的环境和实况。藉着编辑批判(参 664)，诠释者还可以知道最后的编辑所要传达的讯息。今日的诠释学者比从前有利的地方，就是拥有许多古人没有的工具，所以能够更有效地确定圣经作者的原意。

然而圣经不仅是人的话，它还是天主的话。要正确地理解天主的话，有三个诠释的原则：首先是普世教会的生活传统，诠释学者必须在教会之内诠释圣经，个人的因素必须配合团体的因素。其次是圣经的统一：个别的经文必须在圣经的整体脉络中理解。其三是「信仰的类比」(analogy of faith)：个别经文的诠释还须在教会所提供的启示整体的内在和谐下进行。

圣经见证出天主与人的关系，这是一种救赎和圣化的盟约关系。为此，理解、诠释圣经常常超越纯历史和科学的方法，而要求诠释学者存在的、个人的参与。他必须既是门徒，又是一位历史学家，才能分辨出什么说法是相反天主在圣经中的言语之历史意义，同时也能保护圣经中的历史事件。如此，才能满足上述诠释原则对他提出的绝对要求。

参考书目：

房志荣，〈在华人中谈释经学〉,《神学论集》40 (1979)，245-258。

林瑞隆译，《圣经解释学导论》，台南，东南亚神学院协会，1989。

Braten, C. E. History and Hermeneutics. Philadel-phia: Westminster, 1966.

Doty, W. G. Contemporary New Testament Interpretation. Englewood Cliffs: Prenticehall, 1972.

Fitzmyer, A. "The Biblical Commission's Instruction on the Historical Truth of the Gospels." Theo-logical Studies 25 (1964): 386-408.

Grant, R. M. A Short History of the Interpretation of the Bible. New York: Macmillan, 1963.

Krentz, E. Biblical Studies Today: A Guide to Current Issues and Trends. St. Louis: Concordia, 1966.

Mickelsen, A. B. Interpreting the Bible. Grand Rapids: Eerdmans, 1963.

Pontifical Biblical Commission. "The Interpretation of the Bible in the Church." Origins 23 (January 6, 1994):497-524.

Reumann, J. "Method in Studying the Bible Text Today." Concordia Theological Monthly 40 (1969): 655-681.

黄怀秋


神学辞典-圣经与传统-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣经与传统

圣经与传统

shèngjīng yǔ chuántǒng

SCRIPTURE AND TRADITION

参阅： 571圣经 596传统 264宗徒传统 287初传 314信理发展 418教会训导权

(一)概念说明：圣经与传统Scripture and Tradition指出基督宗教生活中很重要的一面，即在保存天主启示的工作中圣经与传统扮演什么角色，而且圣经和传统有什样关系。

(二)圣经与传统间的关系始于宗徒教会时代。开始时，初期教会的重点在行动及初传上，这就是传统及圣经的构成要素。口头宣讲耶稣是被钉在十字架上并被高举的主；此宣讲基本上就是传统，因包含一个独特的、历史上的、确定的事实；此事实是对那些自己在时空中未遇到此一事件，却只能在宣讲的话中遇到的人而讲的。传统不是加在有关耶稣基督的宣讲上的另一个东西；传统就是这宣讲本身，藉着宣讲者内在的使命感，并藉着圣神与信仰发生作用，来证明在基督内的天主独特的救援行动。

这样的传统若不付诸笔墨，终究不能存于历史中；于是传统变成圣经。圣经是由宗徒传统取得的文字表达形式，不是加于其上的其他事物。此文字表达是宗徒教会的工作；由同一圣神领导，教会去辨别在那些宣布纳匝肋人耶稣的救恩事件的著作中，究竟那些著作最清晰及最忠实地使天主圣言降生于文字中。这分辨的结果就是新约正典。

这不是说传统被一本书抹煞，然后书成了独立的存在，又本身作了后世信仰的先驱与准则。有权威的传统召唤人去信仰、持续。传统透过圣经自我维持，保持某种自身及某种来自宗徒宣讲的合法根源，必然也支持这受灵感的书；书中传统仍然具体而实在。

(三)基督徒神学史上曾提出四种圣经与传统关系的模式：

二源模式：在特利腾大公会议(1545-1563) (参 355)面对宗教改革(参 273)的「唯靠圣经」(参 465)的场合中宣称「这真理与纪律(来自耶稣及宗徒对一切受造物的宣讲)，是被包括在圣经内，以及在没有书面(文献)的口传里……大公会议追随正宗教父们的芳踪，以同样虔诚的心情与尊敬，接纳并尊重新约与旧约，因为新旧约作者同是一个天主；接纳并尊重那有关信理与伦理生活的圣传」(DS 1501)。后特利腾大公会议时代的神学，把大公会议的道理大多诠释如下：

启示内容实质来自两种泉源，即圣经与传统，所以某些启示内容或是只包含在「传」中，或是只见诸圣经内。

圣经优先的模式：盖苏曼(J.R. Geiselmann, 1890-1970)及其他人(廿世纪五十与六十年代)指出：从教父到宗教改革时代，教理传统在圣经与传统的关系上无法意见一致，实际上圣经已很清楚被指为优先。宗教改革更激烈地坚持圣经之优先，表达在「唯靠圣经」(参 467)的信条中。

传统补充圣经的模式：圣经仍是启示的主要来源，但含意不像宗教改革时那么封闭。传统(如口「传」以及教父作品、礼仪文字、教会训导诸形式)是天主启示的持续，来自天主也来自人。此传统在教会生活中继续发生作用，如同活的传统(如行动与内容)创造了圣经，但非以形成圣经而自我抹煞。然而，日后信仰表达中的一切必须以圣经为准则，因为在圣经内天主的话及接受天主话的信仰已成为书中的文字。

圣经与传统的整合模式：

1)此模式是经过梵二大公会议(1962-1965)强烈的争辩而建立的。在梵二《天主的启示教义》宪章(1965)第二章7～10节中所描述的。其中肯定(7节)传统在圣经本身的形成中产生了影响；在圣神助佑下一个传授的过程在宗徒继承中不断继续着(8节)；对圣经纲目(参 572)的钦定与圣经的实行，传统提出了证据(9与10节)；圣经与传统因有同一根源(一个上帝的启示)，并相互影响，而成为一体。梵二强调圣经、传统与教会训导权间，按天主极明智的计画，彼此相辅相成，三者缺一不可，并且三者各按自己的方式，在同一圣神的推动下，同时有效地促进人类的救援。

2)宗徒时代与后宗徒时代的区别必须非常正确地指出，尤其在近日大公时代：a)宗徒时代圣经与传统存在性地相互交织着，已解说如上。b)后宗徒时代圣经与传统的关系有不同的强调重点：传统的功能是传扬圣经、诠释之，使之实现，并为具体的文化、宗教、社会、政治环境指出其含意。传统一直靠聆听圣经产生作用，依据圣经以之为批判的标准。

参考书目：

Beegle, D. Scripture, Tradition, and Infallibility. Grand Rapids: Eerdmans, 1973.

Grelot, P. The Dynamism of Biblical Tradition. Concilium, vol. 20. New York: Paulist Press, 1967.

Kelly, J., ed. Perspectives on Scripture and Tradition. Notre Dame: Fides, 1976.

Moran, G. Scripture and Tradition. New York: Her-der, 1963.

Rahner, K. "Scripture and Tradition." SM, vol. 3. 1970. 54-57.


神学辞典-圣仪-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣仪

圣仪

shèngyí

SACRAMENTAL

参阅： 692礼仪 693礼仪神学 559圣事 561圣事神学 126民间宗教

(一)概念说明：

圣仪sacramental按照梵二大公会议(1962-1965)《礼仪》宪章的话：「就是模仿圣事而设立的一些记号，用以表示某些效果，尤其是灵性的效果，并以教会的转祷而获得」(SC 60)。此定义与《圣教法典》(1166-1172号)的大致相同，用「记号」一词有效的排除了太物质化的观念。在圣仪之下，《圣教法典》列举了祝圣(consecration and dedication)和祝福(blessing)，此外还包括驱魔。按照《礼仪》宪章的看法，圣仪应该与圣事，更具体地说，应该与逾越奥迹有关。此说法特别强调圣仪与圣事的关系，如祝圣圣水与圣洗圣事的关系，圣灰礼仪与悔罪圣事的关系。圣仪由教会所设立(SC 60)。《礼仪》宪章还考虑修订旧式圣仪，增添新式圣仪，以符合现代的需要(SC 79)，而这端赖地方教会的主动性，并且须得到宗座的认可(SC 63)。

《圣教法典》规定施行圣仪时应使用适当的礼节和经文(1167号)，圣物应该受到尊重(1171号)。《礼仪》宪章则强调使用本地语言施行圣仪，及信友主动参与的重要性。

《礼仪》宪章(SC 79)及《教会法典》(1168号)指出圣仪的执行者一般来说须是圣职人员，一些圣仪在主教的允许下，有适当资格的教友，亦可施行圣仪。至于领受圣仪的人，《圣教法典》(1170号)则指出可以是天主教徒、慕道者、以及(在某些限制下)非天主教徒。

(二)简史：

圣仪的历史比起它在神学上明显的讨论要古老的多。有部份圣仪，如祝福，在圣经中已有很明显的基础。此外，教父们对礼仪象征的看法，以及他们对圣事(mysterium，或sacramentum)的见解，也很值得注意。

十二世纪圣事神学的解释有助于圣仪关念的发展。有人提出「主要圣事」的看法，此举已暗示：还有其他有圣事因素的记号。圣维克多的许果(Hugo of St. Victor, 1096-1141)把圣事分成三类：其中有些为救恩是必须的，有些是要增加救恩，也有些是准备救恩的。此分法后来也影响了一些教律专家。 至于第一个把 「圣仪」此词汇用在神学上的则是彼得隆巴(P. Lombard, 约1095-1160)，由于他的影响，这名词不久便确立了。

到了中世纪末，圣仪得到更有系统的处理，如苏亚雷(Fr. Suérez, 1548-1619)便在他的《论圣事》中特别讨论圣仪。到了十九、二十世纪，更发展成专论；多位神学家都着有《论圣仪》。其中讨论的一些问题，如它的制定(可能有些来自基督？)，它的原因(事效ex opere operato，或人效ex opere operantis)，它的后果(现恩，小罪的赦免，罪罚的免除，保卫抵抗恶魔的影响)等等。礼仪运动的结果对圣仪的诠释更深刻了。今天的问题也许是：世俗化的步伐对圣仪的理论和实施到底产生什么样的影响？

(三)神学反省：它必须面对世俗化(参 307)或「反神圣化」(de-sacralization)的问题：圣仪是否属于那已过时的宗教世界？该如何抵抗过分物质化的圣仪观？又如何有效的实行改革更新？

必须注意的是：1)信仰和宗教制度并非对立；信仰本身已经包含宗教制度的因素。2)宗教也不是纯超越的，它也包含可见的成份。3)虽然「圣与俗」并非截然分立，然而某种程度的神圣仍然必须坚持。其实，恩宠和自然(参 176)、来世和现世的分别早已显示：神圣记号的确有它存在的必要，它正界于两者之间，以可见的记号来标示超越世界。的确，象征可以过去，可以废止，但它也可以改变，可以革新，可以诠释，更可以创新。

圣仪必须视作礼仪的一部份；但它毕竟与教会的基本行动(圣事)不同。它是靠教会的代祷去祝圣某些人或物，使其在圣或俗的职份上有特殊的用途。上面提过，许多圣仪都与圣事有特殊的关系；其它则与人生中的特殊遭遇有关。它们的存在显示基督丰富恩宠的多面性；它们指向基督的事件(逾越)，也指向救恩的末世圆满。

圣仪既然经由教会的代祷，要避免过分物质化的诠释。圣仪的祝福只给予那些积极而主动参与的人；没有相应的悔改，小罪的赦免不会自动发生。但是，假若经由正确的实施，教会代祷的因素必会不能错的出现，如此也能避免过分个人化的诠释。

(四)在牧灵上，圣仪的施行，可能因人而异，亦可能因地方教会的个别需要而有所不同。改革必须努力取消一些无意义的符号，要注意程序之简化、创造性的更新、真正有力的象征的取用等等。至于实际如何执行，则必须视个别教会的需要而定。


神学辞典-圣职人员-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣职人员

圣职人员

shèngzhí rényuán

CLERGY

参阅： 582圣职圣事 116主教 124司铎 428执事 536普通司祭职

(一)概念说明：圣职人员clergy一词出自希腊文kleros，意思是运气、中奖。在伯前五3中，kleros是指一个长老(司祭)从整个团体中所领受的报酬。在宗一17中kleros则是指在属灵的服务上所分得的一分。奥力振(Origen, 约185-254)开始以圣职人称呼教会中的职员，与平信徒相对。

(二)神学说明：

教会的圣统制不仅限于治理及行政权的组织，其根源是明确地分享基督的司祭职；此圣统(公务)司祭职与普通司祭职不但有程度的差别，而且有实质的区别(LG 10)。圣统(公务)司祭职是为领导、培养、启发、推动及服务基督的身体而建立的。基督的身体包括基督奥体，即教会(参 620)，和基督圣体(参 584)。圣统司祭职按着教会传统来说可归纳为三项，即圣化、治理及训导教会团体的权力及职务(office, ministry，拉丁文munus)。圣统司祭职是代表天主圣三在信仰团体的领导角色；此领导角色是由圣职圣事而获得的，圣职圣事所给的「神印」(参 372)是这角色神学性的记号。圣职圣事有三级，即主教、司铎及执事职(DS 1776；LG 28)。

由于圣职圣事，在领受的人身上产生一种个人的奉献(祝圣)：1)使他们成为圣职人员，专务对天主的敬礼，同时─ 假如是司祭─ 以基督元首身分(in the person of Christ as head)行使司祭职。2)专务教会事务，离开世俗事务。3)度符合此身分的生活。

依1917年法典108条1项，凡领受过剪发礼(tonsura)的人为圣职人。现在依新法典，在领受执事圣职才成为圣职人员(法典266条1项)。

领受圣职是为教会团体服务，并不因此而高于平信徒，在有关得救的问题上，圣职人与

所有的基督徒是平等的。梵二大公会议(1962-1965)引证圣奥斯定(Augustine, 354-430)的话说：「为了你们我感到不安，与你们一起我觉得安慰。为了你们我是一个主教，与你们一起我是一个基督徒」(De ecclesia, art.23; sermo 340, 1)。

(三)圣职人员团体面：

圣职人员应归属一个属灵的团体：每一个圣职人员都应归属于一个团体，教区圣职人员应归属一个教区，修会圣职人员应归属于一个修会。教区圣职因领受执事职而归属于教区(法典266条1项)；在修会已发过终身愿者，或正式加入使徒生活圣职团的人，因领执事职而归属于该修会或团体(法典266条2项)。脱离教区先应求得所属教区主教之书面许可，及所希望归属教区主教的书面的接受函(法典267条1项)。依法离开本教区在客教区已居住五年后之圣职人员，如向本人的主教及客居教区主教以书面表明自己愿改属客居教区，双方主教于接信后四个月而未表明反对意见时，即依法归属客居教区(法典268条1项)。

梵二保持圣职人员应加入一个教区的原则，但是各教区应注意普世教会的需要，尽量允许本教区圣职人员到需要的地区工作(主教法令6；司铎法令10；法典271条)。

(四)圣职人员的权利与义务：新法典第273条至289条列出圣职人员的权利与义务。圣职人员之为圣职人员，不仅是为施行圣事，他们具有所谓「司祭的地位」(priestly dignity)。这不是意味圣职人员与平信徒是对立的，而是在他们之间有「职务上」及「结构上」的区别，因而二者有不同的权利与义务。事实上圣职人员及平信徒有共同的义务与权利(法典204-231条为所有基督信友的)。因此权利与义务也是为确立圣职人的身分(identity)。

(五)圣职地位的丧失：一旦有效领受圣职，永不消失，但圣职人员能因以下情形而丧失圣职身分：1)教会法院判决或行政法令声明圣职无效。2)依法受免职处分者(法典1364条)。3)由宗座批覆而离职者(法典290条)。

已丧失圣职身分要求恢复者极难，事实上宗座从未批准过。

参考书目：

参阅〈582圣职圣事〉及〈413教会法典〉的参考书目。

Commento al Codice di Diritto Canon ico. Roma: Ur-baniana University Press, 1985. Note, 160.

Universitâ de Navarra, eds. Codigo de Derecho Canonico. Pamplona: S. A., 1983. Note, 171.

王愈荣


神学辞典-圣职圣事-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣职圣事

圣职圣事

shèngzhí shèngshì

MINISTRY, SACRAMENT OF; HOLY ORDERS, SACRAMENT OF

参阅： 559圣事 116主教 124司铎 428执事 685职务 79公职 454授圣职礼 581圣职人员

(一)概念说明：圣职圣事(sacrament of ministry)或圣秩圣事(sacrament of holy orders)是二个通用的词汇，指两个重点：第一，圣事面；第二，职务面。在今日教会内，比较强调服务精神，所以在本文中使用圣「职」(较少用圣「秩」)圣事来表达其神学意义。圣职圣事是教会七件圣事之一，它的特色是授予在教会团体中代表天主圣三(具体的说代表耶稣基督)的公务职，去推动、领导、培植、建立信望爱的教会团体。受圣职圣事的人称圣职人员，即主教、司铎、执事。「授圣职礼」俗称祝圣。

(二)较大的宗教都有其合法职员不同的引进方式：如覆手、剃发、傅油、就职、或授权。

(三)旧约和新约与基督宗教传统中也有几种合法加入信仰团体担任某种职务的方法。

旧约提到：取洁礼、祝圣、穿衣、傅油、与祝圣司祭仪式(出廿九1～9，22～30)；司祭受职礼(肋八～九)；厄理亚把自己的外衣披在厄理叟身上，藉以引入先知职务之门(列上十九19)；以色列子民将自己的手放在肋未人身上，使他们有资格进入圣所供职(户八10)；在大司祭厄肋阿匝尔和全会众前，梅瑟按手在若苏厄身上(户廿七18～23；申卅四9)。

新约没有明确规定圣职圣事是七圣事之一，但教会日后发展出来的圣职圣事要素，却当追溯到纳匝肋人耶稣。祂召叫十二位门徒进入一种特殊的友谊，而没有要求所有的跟从者都与祂有这样的关系。祂使那十二位，分享祂自己的使命(参阅谷三13～15；六6b～13；路十1)。但耶稣自己从未用过任何引进门徒的正式标记。耶稣死而复活后，十二位宗徒意识到他们有特殊使命向以色列及一切国家传福音(宗一8；玛廿八19～20)。保禄了解自己是复活主的见证人，也是基督亲自召叫的宗徒(罗一1；格后五20)。教会团体头几十年，圣职集中在宣讲福音，以便把人领向耶稣基督，并经由祂到天父内，好使一切人获得生命(若十10；十七4)。新约中基督徒的职务从来没有用「司祭」一词来称呼，只保禄有一次用希腊文动词形态表达宣讲的司祭职：「(天主)使我为外邦人成了耶稣基督的使臣，天主福音的司祭」(罗十五16)。初世纪后叶教会的发展不能在一种准确的线形图表中重建；因由圣神领导，又因文化特性及地方团体的需要，各种职务应运而生，如牧函所载：监督、执事、长老(参阅弟前三1～13；五17；宗六1～7；廿17，28～32)。基督徒团体似乎只用了一种教会职务的入门仪式：覆手(宗六6；十三2～3；十四23 (中译圣经漏译「覆手」)；弟前四14；五22；参阅弟后一6)。虽然覆手尚未明确言及圣职圣事，但指示与职务相配的「内在恩宠」，为日后，即宗徒以后，严格来说的「圣事理解」打开了一条路。

(四)理解圣职圣事及其具体形式的历史，显出观念与礼仪要素上的一些有趣转变，到碧岳十二世(Pius XII, 1939-1958)颁布纪律性法令《圣秩圣事》(1947)，礼仪要素问题才确定下来(DS 3857-3861)。

早期基督宗教沿袭覆手的作法，是授予教会合法圣职的主要方式，通常伴随着祈祷，使之明确。

罗马人西波吕都斯(Hippolytus of Rome, 约+235)首先在其《宗徒的传承》一书中详细解释罗马教会中许多圣职圣事的要素：1)有三种圣职人员：主教、司铎、执事。2)授圣职礼的重要标记是覆手。3)在三种圣职人员中主教是最重要的圣职人员；祝圣主教是圣职圣事的高峰：主教的祝圣赋予领导的地位，有两种意义，即为牧人，并发挥耶稣基督大司祭的功能。司铎的祝圣赋予领导的职务与恩宠，以便引领、支持天主的子民。执事的祝圣赋予热心服务主教与团体的精神。

圣奥斯定(Augustine, 354-430)发展了圣事的观念(参 559)。加采东大公会议(451)驳斥在授予圣职圣事时，不考虑任何具体教会团体的需要，即受圣职圣事的人不是为某一具体教会的需要而祝圣的；这方法被称为「抽象」或「绝对」祝圣(absolute ordination)。加采东大公会议肯定在授予圣职圣事时，要考虑教会团体具体的需要，即受圣职圣事的人应是为具体教会团体的需要而祝圣的；这方法被称为「相关」或「相对」祝圣(relative ordination)。

第五世纪中或末叶「教会的古老法规」(DS 326-239)，基本上保留了罗马的西波吕都斯时代的要素，但增加了一种成份，即祝圣五品时(DS 329)，不覆手不祈祷，只领取一些礼仪用具，显然不认为属于圣职圣事。

以后各种其他因素也吸收到圣职圣事的仪式中，如：双手傅油，交付祭披及圣爵、圣盘之类的礼仪用具。传统的覆手及伴随的祈祷从未省略，但与新引进的因素相比，在某个时代则被视为次要，佛罗伦斯大公会议(1438-1445)为亚美尼人颁发的诏书即如此清晰指示(DS 1326)。

圣多玛斯(Thomas Aquinas, 约1225-1274)用亚里斯多德(Aristotle,384-322)「质」与「型」的哲学，精心建构了一套系统圣事神学，以便解释任何圣事中两种互相渗透的要素：可见的标记(质)与伴随的祈祷(型)；两种要素都包含一种不可见的圣事恩宠，就是说，二者使天主救援之爱的奥秘(圣事)出现在举行圣事的教会团体中。

特利腾大公会议(1545-1563) (DS 1763-1778)维护天主教有关圣职圣事的传统，以与改革宗教者(参 273)对圣职圣事批判性的驳斥对抗。法典第二条(DS 1773)郑重宣布：「谁若说，圣职或圣秩，不是由主基督所建立的真实正式的圣事，或这是种人为的虚构，由教会不识事务的人士所构想出来的，或祇是选拔天主的讲导员或施行圣事者的一种礼节而已，那么，这种人应予以绝罚处分。」法典第四条(DS 1774)宣称：「谁若说，藉着圣秩礼，并不给人圣神，因此，主教白白地说：『领受圣事吧！』或说：藉着圣秩礼，并不被印上神印，或说：人一旦升为司铎，还能返做一个世俗人，那么，这种人应予以绝罚处分。」天主教以这些及类似声明坚持圣职圣事的基本要素，没有进一步走入许多神学问题的争论中。

有关圣职圣事的「型」与「质」，只有在特利腾大公会议之后的时代，特别是神学家贝拉明(R. Bellarmine, 1542-1621)，才又把覆手看成圣职圣事必要的「质」。最后，碧岳十二世在其宗座《圣职圣事》诏书(1947)中谕令罗马天主教会圣职圣事如下(DS 3859)：「用我们无上的宗座权威与确切知识宣布，并因需要而如此判定、措置：执事、司铎与主教神品的质是同一的覆手礼；而唯一的型则是指定所用之质而念的覆手经文，因为这些经文标明了圣事的效果，也就是表明了各级神品的神权与圣神的恩宠，而且教会实是这样的懂法，且亦这样的实行了。这导致我们宣布如果过去任何时候，在合法当局方面，曾另有所安排，那么，我们规定：至少那授予圣爵等圣器的礼仪，从今以后，为执事、司铎、主教神品的有效性，不再需要了。」

梵二大公会议(1962-1965)再发布有关圣职圣事的重要声明：

1)授给主教圣职圣事的圆满性(LG 21)。梵二以此有关圣职圣事最重要的声明，回到教会头几世纪的传统中，那时主教是核心圣职，司铎与执事为其有不同功能的合作者。从第五世纪到梵二前，则把司铎视为圣职圣事的基本准绳，与主教在神权上平等，主教只在管辖权(治权)的等级上为较高的一级。

2)圣职圣事不再只集中于司祭职及圣事方面的服务，然而更强调圣职圣事所授与的基本职务，如：领导、见证(martyria)、宣讲、服务(diakonia)、培养教会团体、以天国的精神支持教友合一(koinonia)、主持礼仪庆典等。这种看法是依靠耶稣一生及宗徒教会的模范而发挥的。

3)司铎通过圣职圣事分享主教在圣事与管辖上的权力(LG 28)。

4)执事在较低的等级上接受圣职圣事，无圣事权的授予；他是为服务而被祝圣(LG 29)。

(五)基督徒各教会间的合一交谈方面，《利玛文献》(Lima Document,WCC, 1982)记载：只有一个洗礼、一个感恩礼，以及一个互相承认的圣职。这引起了有关圣职圣事问题丰富而有建设性的普世讨论，包括1987年梵蒂岗的回应：一方面同意《利玛文献》所载的许多基本神学问题；另一方面也有批判性的争论，如：天主教会在教会学、圣事神学范围中更强调授与圣职圣事的重要性；天主教会对宗徒传承的瞭解和基督教有一些出入；天主教会更清楚的分普通司祭职(参 536)与公务司祭职(参 124)之不同。

(六)系统神学面对下列有关圣职圣事的主要神学问题，需要不断的以开放与耐心彼此研究：

梵二所说「圣职圣事的圆满性」(LG 21)意义：显然，用数量及大小较静态的表达不能满足严肃探索神学的心灵。用更动态的语汇说，「圣职圣事的圆满性」指出：主教是教会团体中真正的、最基本的圣职因素，由耶稣基督所创立。换言之，主教职务以最广博的方式代表耶稣(及天主圣三)在祂信徒团体中的职务；或用另一方式说，主教通过圣职圣事以更完整、更有活力的方式使耶稣基督的使命降生。「圆满性」也表示：在主教职祝圣之上，没有更高、更圆满的圣职圣事形式。司铎职与执事职是主教职的补充形式；因此司铎职与执事职仍以某种程度(程度不是可物化的数量)分享圣职圣事的「圆满性」。意思是说，他们是主教职在较小的教会单位以及比较有限的责任范围中的「延伸」或「具体化」。

圣职圣事所给予的「神印」(也称「圣事印记」) (参 372)之神学意义：特利腾大公会议已郑重肯定神印的存在(DS 1609，1774)。以下说明对圣职神印的二种解释及圣职神印与圣洗、坚振神印的关系。

1)较静态的解释：a)「神印」给予圣职圣事不可重复的特色。《利玛文献》没有明显的提到神印；但48号说：「祝圣过的圣职要重新开始，需得教会同意，不必再祝圣。在认可天主赋予的圣职神恩上，任何特别祝圣过的圣职决不再祝圣。」b)神印被懂成接受圣职圣事而产生的形上存有物，一种不可磨灭的新向度或精神品质。这种解释的说法，可能是对神印的了解太物化的说法，状似把一形像印入柔软的肉体。c)神印是一种权利：是接受圣职圣事所涵盖的恩宠的权利，如比洛(L. Billot,1846-1931)所主张。

2)较动态的解释：a)神印是可见的祝圣仪式，受祝圣者藉之加入「圣秩」团体中。这包涵着在教会团体内动态而确定地参与耶稣基督的职务(Augustine, Thomas Aquinas)。b)神印是与基督相结合不可取消且动态的经验，亦即是「另一位基督」不可见的标记(alter Christus，又见利玛文献40，42)。c)神印是与三位一体之天主的永恒关系，三位一体的天主忠于那些祂派遣的人。d)神印是一种动态的过程：始于起初的蒙召，因许多人帮助而滋长，在祝圣的行动中确定，并不断的意识到三位一体天主的召叫；这召叫而得进一步的持续培养，如马奎里(J. Macquarrie, 1919- )所主张。

3)三件圣事的神印之相互关系：a)圣洗、坚振、圣职三件圣事给予的神印有基本共同点：天主圣三忠心、永恒不变更地接受信徒到自己爱的奥迹中；因此，三种神印在天主圣三与教会团体的交往中有动态的连贯。b)此三件圣事有其个别特殊之处：(a)圣洗圣事神印指出，天主圣三确定性地接受一位人到教会团体中。(b)坚振圣事神印指出，天主圣三确定性把教会的使命分享给领洗过的人。在今日的神学中有学者把圣洗与坚振当作一件「入门圣事」的两面；随着此种主张可说，圣洗及坚振所给的神印是同一神印的二面。(c)圣职圣事的神印指出，天主圣三在教会内确定性的接纳领受者为天主圣三的代表，要协助他去实行他的职务。

神(圣事)权与管辖权的不同：教会是人类社会里的生活团体，为整个团体的共同益处，需要有效的领导管辖权。两种权力间，教会头几个世纪并未划出清楚的分界；全视为已祝圣圣职人员的一种权力。因罗马法律对教会结构方面日增的影响，而引进两种权力有别的观念。认为神权乃藉圣职圣事而赋予；管辖权则直接来自团体的授予。由于神学主流以司铎为圣职圣事的基本准则，又把司铎职务的意义集中在感恩庆典上，此一区分再度增强。在这神学气氛中，显然主教与司铎分享同一个神权(只有一个感恩礼；无法分高低)。由是，管辖权被认为是教会法律、结构层面上的因素。

梵二在这问题上有个重要的突破：两种权力都回溯到一个圣职圣事上(LG10，18，21，24)，却未作系统神学的解说；而仍是个有待神学论说来解决的问题。其主要观念如下：圣职圣事把基本的神权传给受祝圣的人。这基本神权自行具体开展为两个不同的向度：首先是圣事权向度，其次是管辖权。两种权有相同的基本根源，就是圣职圣事，并在不同层次上相互补充，发挥不同的功能，对教会团体的活泼、成长都十分重要。为实施管辖权，有时需要所谓的「法定任务」。教会在某些情况中，通过这种管辖权(根本性质与圣事权相同)，限制圣事权实施的范围。

各基督徒教会对祝圣之圣职的相互承认：在宗教改革头几个世纪的暴力敌对后，各教会都已进入较有建设性的合一(参 21)气氛中。教宗良十三世(LeoXIII, 1878-1903)在《宗座操心》一信(1896)中论英国圣公会的授圣职礼(DS 3315-3319)，想给一个最后的决定，把问题确定下来，却未发布不可错误的声明。他宣称英国圣公会的授圣职礼无效(证明基础是：十六世纪以来所用的不健全之圣事「质」与「型」)。英国圣公会及罗马天主教间几个神学委员会的工作(ARCIC I, ARCIC II)，及普世基督教协会(WCC)与天主教会的交谈(成果载于《利玛文献》)，都是有希望的记号：基督徒将能找到共同肯定的圣职圣事，并且因而找到彼此承认的圣职。

参考书目：

《天主教教理》，卷二，〈圣秩圣事〉，1996，1533-1600号。

若望保禄二世，《「我要给你们牧者」劝谕》，台北：教务协进会，1993。

Fransen, P. "Orders and Ordination." SM, vol. 4. 305-327.

Galot, J. Theology of the Priesthood. San Francisco: Ignatius Press, 1986.

Grelot, P. Église et Minist ères: Pour un dialogue critique avec Edward Schillebeeckx. Paris: Cerf, 1983.

Greshake, G. The Meaning of Christian Priesthood. Dublin: Four Courts Press, 1988.

Hourcarde, J. La femme dans l'église: Étude anthropologique et théologique des ministes feminins. Paris: Tequi, 1986.

Koch, G. "Weihesakrament." Beinert, 545-549.

Osborne, K. B. Priesthood: A History of the Ordained Ministry in the Roman Catholic Church. New Jersey: Paulist Press, 1989.

Schillebeeckx, E. Ministry: A Case for Change. Lon-don: SCM Press, 1981.

─── . The Church with a Human Face: A New and Expanded Theology of the Ministry. New York: Crossroad, 1985.

Tavard, G. H. A Review of Anglican Orders: The Problem and the Solution. Theology and Life Series 31. Collegeville: Liturgical Press,1990.

WCC. Lima Document: One Baptism, One Eucharist, and a Mutually Recognized Ministry. Faith and Order Paper, no. 73. Geneva: 1982.

谷寒


神学辞典-圣体的共融-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣体的共融

圣体的共融

shèngtǐ dė gòngróng

INTERCOMMUNION

参阅： 584圣体圣事 416教会的合一 21大公主义 22大公会议

(一)概念说明：共融communion的问题与每一教会的教会学密不可分。东正教会不仅在信理上，连在圣事及圣统上也与天主教十分接近，只在教宗首席权上有歧见。基督新教在共融问题上有两种趋势，加尔文派(参 131)的教会认为所有的基督徒在最深的层次都是合一的。这个合一是精神上的和看不见的。为达到各教会的共融，只须将这已存的、不可毁的，但尚看不出的合一明朗化。至于道理上的差别，教会的不同组织，都不直接影响教会的这个深度合一。

另一些基督教派，像路德会及圣公会，却把信理上的不同，教会结构上的基本差别，如圣统和圣事，看做共融的一些障碍。换言之，教会可见的一面也是它本质的基本构成因素。因此共融不仅是把已存而隐密的合一明朗化，也在于恢复曾失去的合一。关于这一点，天主教和东正教的看法是一致的，尤其是在圣事上的共融，其中以圣体圣事为最。

(二)在新约圣经里圣体的共融intercommunion是和教会一体分不开的(格前十16～17)，它不只实现教会的一体，并且为这一体的事实作证(弗四4～5所说的「一个身体和一个圣神……一个主，一个信德，一个洗礼」)。1867年大公运动开始时，圣体的共融才成为问题，以后在教会合一的讨论上越来越变成问题的焦点。应该注意的是讨论中的证据，甚至教会官方的声明，并不常具备信理的特征，而是牧灵、或纪律性的。

(三)天主教在梵二大公会议(1962-1965)为自己的立场奠定了基础，在圣体的共融上，对东正教会采取相当宽大的政策(OE 27)，而对改革宗(参 273)的各教会却不如此：「他们因为没有圣秩圣事，因而没有正确并完整地保存圣体奥迹的本质，但他们在圣餐中纪念主的死亡和复活时，他们承认共融于基督的生命」(UR 22)。教会法典844条对此有所规定。

(四)在神学上特别讨论的问题是：

圣体只是业已存在的合一的记号，或者也能是达到合一的工具，就像教会本身同时是天人合一的记号和工具一样？神学家们须不断在圣体的两面找到平衡，即圣体一方面是已经存在的共融之象征，另一方面也是达到更圆满共融的力量。在这寻找的过程中，圣体的共融也就在神学及实际生活的发展下逐步扩大其空间。然后还须得到教会纪律的批准，这纪律也该常保持弹性。普世教协(WCC，参 534)的信仰与教制委员会所出的利玛文献(Lima Document, 1982)非常谨慎地表达了这一愿望：「我们彼此间的了解既已大幅增加，一如在此声明中所显露出来的，那么有些教会未尝不可获准，在圣体的共融上彼此更加放宽，使得基督的分裂子民围着主的桌子恢复可见的合一的那个日子早些来临」(利玛文献，论圣体33号)。

为中国大陆教会，圣体共融的问题是颇具现实性的。1988年罗马曾拟出八项指导原则(但未公布)，原意不是为国内信友，而是为往访大陆者或接待出国大陆人士者。其中第五项明言须「避免与隶属爱国会的主教和圣职人员，有任何『圣事上的相通』(communicatio in sacris)」，不论在大陆内或大陆外均如此。至于教友们领圣事则没有严格的限制。事实上，从1988年至今日大陆天主教会内的情况及圣职人员与信友的态度不断的改变，而且各地方的情形相当不同。因此有人认为，罗马所提出的八项原则有继续研讨的余地。

参考书目：

周联华，〈更正教的主餐神学〉，《神学论集》12 (1972)，239-250。

谷寒松，〈天主教与基督教对铎职的看法〉，《神学论集》87 (1991)，117-134。

Geoffrey, K.，李斌生译，〈从圣教法典角度评估中国天主教〉，《鼎》69 (1992)，3-21。

Dumont, C. J. "Inter-communion." Catholicisme, vol. 5. Paris, 1962. 1874-1876.

Guenter, K. "Interkommunion." Beinert. 291-293.

房志荣


神学辞典-圣体圣事，感恩圣事-天主教图书中心--天主教文学,书籍,图书,书库

S 部

圣体圣事，感恩圣事

shèngtǐ shèngshì
EUCHARIST, SACRAMENT OF THE
参阅： 559圣事 17入门圣事 681弥撒 677临在 334纪念 708体变 616意义变换
(一)概念说明：
圣体圣事sacrament of the Eucharist也称感恩圣事或感恩祭宴，此词包含两部分：圣事和圣体。圣体(Eucharist，拉丁名词eucharistia)意即感恩，或感恩祈祷(得前三9；格前十四16；斐四6)，或筵席的祝福(弟前四3～4)。把Eucharist一词用在圣体圣事上始自教父时期，这不是新约的说法。新约还用别的名称表达今日教会中所谓的感恩礼的事实，如主的晚餐(格前十一20)或擘饼(路廿四13～35；宗二42～46；廿7，11)或感恩聚会(格前十一17～34)。
圣体是天主教会七件圣事之一，从进入圣事性的公教团体来看，它也是三件入门圣事之一(此外还有圣洗、坚振)。圣体是天主教会的中心圣事，也是礼仪崇拜的高峰。「传教工作所指向的目标，就是使所有的人藉信德及洗礼，成为天主的子女，集合起来，在教会中赞美天主，参与祭献，共进主的晚餐」(SC 10)。
圣体圣事两个描述性的定义指出这件圣事的深义：
1)梵二大公会议(1962-1965)《礼仪》宪章47号：「我们的救主，在祂被出卖的那一夜，在最后晚餐中，建立了祂的体血感恩奉献，藉以永留十字架的祭献于后世，直到祂再度来临，并把祂死亡复活的纪念，托付给亲爱的净配─ 教会。这是仁爱的圣事、统一的象征、爱德的联系、逾越宴会，在此以基督为食物，心灵充满恩宠，赐给我们将来荣福的保证。」
2)普世基督教协会(参 534)在《利玛文献》〈圣洗，圣体和牧职〉(1982)111号描写圣体的意义如下：「圣体基本上是天主在基督内藉圣神的德能恩赐给我们的圣事。基督徒藉着与基督体血的契合领受这项救恩之赐赠。在圣餐中，在享用饼酒之际，基督与我们契合。天主自己把生命赐给基督的身体，更新每个肢体。如同基督所应许的，基督身体中每个领过洗的成员在圣体中得到赦罪的肯定(玛廿六28)，永生的保证(若六51～58)。圣体有许多含义，应该从这各种含义来了解它：「向天父的感恩、对耶稣的纪念、向圣神的呼求、与信众的共融、天国的宴席。」
(二)圣经：在旧约以色列人经验的准备下，新约包含对圣体的基本解释：
在犹太人当中，筵席是一项重要的社会和宗教礼仪，有好几个不同的方式：除了平日的家庭筵席之外，还有节日的筵席，它为一些特别的庆典(如巴斯卦筵席)提供纲领。节日的筵席习惯上以擘饼开始，并饮两杯正式的酒，但在特别重要的日子，还有第三杯酒：「祝福的杯」(祝福，感谢：eucharistein)，由参与者共享。此外，巴斯卦筵席在结构上还要主礼者解释它的意义。
对观福音最后晚餐的叙述(谷十四22～25；玛廿六26～29；路廿二19～20)与巴斯卦筵席连在一起(谷十四12，16；玛廿六17，19；路廿二8；13)。但若望却把它放在「逾越节庆日前」(若十三1)；保禄也没有指出最后晚餐就是逾越节晚餐(格前十一23～26)。总之，可以说，最后晚餐不是当年的逾越节筵席，但它与逾越节相当接近，时间上的接近加给耶稣和宗徒的最后晚餐很多寓意，这些寓意在教会的纪念中留下了记号。最后晚餐的叙述显示了耶稣对祂的死亡和最后晚餐的理解。藉着一个先知性的象征行动，耶稣邀请祂的门徒藉分享饼酒与祂进入爱的亲密关系。这分享包含两个主要因素：完全交付自己(爱的牺牲)，相互间深切的共融(爱的共融)；耶稣的这种分享后来在团体的筵席中，在主的临在下重演。在旧约的暗示下，耶稣把自己等同为依撒意亚笔下交出自己性命承担罪过的上主仆人，祂也解释祂的行动为耶肋米亚所预见的新盟约的开始。
保禄在提及圣体之前，首先问到吃祭肉的适当性的问题。他坚持分吃饼酒是真实地分享基督的体血(格前十14～22)。其后，保禄又直接谈到格林多人在主餐中的行为(格前十一17～34)。各种弊端陋习让格林多主餐礼不能成为真实对基督的纪念；基督在爱中交出自己的性命救赎众人，但格林多人却因自私自利让自己陷入杀害耶稣的人的党羽之中。所以他们必须拋弃自己精神上自以为高人一等的心态，而面对基督的死亡及祂虚己的爱。否则，他们就等于吃喝自己的审判，而不是喝饮他们的救赎，因为他们未能体会到基督徒团体就是基督的身体(格前十一29)。保禄恳请人更深切地体会到在主餐中所分享的新盟约的意义。如此才是真正宣布主的死亡，直到祂光荣的来临。
马尔谷以增饼故事(谷六32～44；八1～10)及「杯」的话语(谷十35～45；十四32～36)来准备最后晚餐的叙述(谷十四22～25)。从格前的写作到马尔谷福音的完成中间这十几年内，基督徒团体在各个不同地方、社会场合来庆祝主餐礼，并有着不同的神学重点。马尔谷把圣体的故事放在失败和出卖的上下文中，以映照出和解的主题；这和解是在最后晚餐中耶稣把自己交与门徒时出现的。祂交付自己，没有把持不舍，而且许诺在痛苦黑暗的事件之后会与他们再团聚。在这里，马尔谷的教会会听到和解的劝导：在争执和分裂后要和解，并要与各不同国家不同宗教背景的归化者一起分享主餐。最后晚餐的杯，字面上的是为盛满基督盟约的血，但它也象征耶稣救赎性的苦难。门徒共饮耶稣的杯让他们与耶稣的盟约结合。共饮此杯也包含他们要参与耶稣的服务，及苦难和死亡。耶稣在爱的牺牲中把自己的生命交出来，这种行动也将是作门徒的模范。
玛窦在某些程度上重复马尔谷的圣事神学。但是他对圣体却有他独特的看法，他改写增饼故事(玛十四13～21；十五21～28)和最后晚餐的叙述(玛廿六17～29)。玛窦改编最后晚餐(以晚餐的准备开始)的叙述，以突显出在门徒使命上的听命的重要性。基督命令，而那些门徒听命服从。信徒称祂为「主」(雅威)，而不是「辣比」或「师傅」，这显出他们对祂身分的理解。即使吃喝饼酒也是门徒对主的命令的回应。「喝这杯」，除了马尔谷的象征意义之外，还有听基督的命、参与祂的生命和救赎使命的决定。另外玛窦最独特的还是来自旧约的厄马奴耳的主题：耶稣具体地证实天主渴望居住在祂人民之中的心怀，祂一直存留在教会内，直到历史的穷尽。如今，祂以一种特殊的方式临在圣体之中，它是将来永恒筵席的预像。耶稣说：与我一起喝这杯吧，而我也将与你一起在我父的国里共喝美酒。
路加的食粮主题(路一53；十二35～40；十三28～29；廿二16～18；宗十10～16)和筵席主题(路五27～32；七36～50；九11～17；十四15～24；宗二42～47；廿7～11；廿七33～36)有着很丰富的含义，遥指最后晚餐(路廿二14～28)和复活后的筵席，它们都暗示教会的圣体礼。耶稣与人共席是天主给所有人赐下生命和救赎的比喻。耶稣没有转面不理那些遭受世人遗弃的人、罪人和出卖者，反而与人同席，产生联系，这联系在最后晚餐时就成为新盟约的联系。筵席刻划耶稣为老师、为医生，为一个愿意宽恕及和解的人。祂恩赐希望给卑微的人，推倒骄傲者的自满。路加的杯不强调马尔谷的苦难的意义。「为你们而舍弃」的身体，和「为你们流出」的血代表耶稣终极的爱的服务，接受谦下，甚至死亡，听命的服务；如此乃摧毁了罪过的捆绑。这就是新盟约关系的基础，这关系建基于祂的临在、支持，及效法祂的召唤。圣体一方面在纪念中回顾救恩历史，另一方面也在期待中前瞻圆满的天国筵席。
若望福音在最后晚餐中没有叙述圣体的故事，他也不用「主的晚餐」，或「分饼」等说法。但若望却传达了基督徒传统中非常富影响力的圣体教导。在若望与对观福音一起保留下来的少数耶稣公开生活的故事中，有一个是增饼的故事。若望在这叙述中认出圣体的主题，却没有把它应用为最后晚餐的预像，却把它放在一段很长的生命之粮的言论之前，作为这一章的主调(若六1～15；25～59)。若望指出从耶稣公开生活中的言语和行动中倾留出来的圣体圣事。这是若望降生神学的一部分。耶稣是回答人类最深渴望的、成为血肉的圣言，祂藉自己的礼物，即祂的生命和死亡，给信友传达永生，就是在在圣神内与天父的契合。若望福音第六章生命之粮的言论为信从祂的人而言，是圣言降生为人的圣事性的最高峰，祂指出这粮食为每个参与者所带来的意义。如此，发挥生命之粮的若望与强调团体行动的保禄两位作者在看法上就有所不同。若望的团体向度是藉葡萄树与枝条的形像来表达的。
(三)教会的历史显示：
新约丰富的圣体神学是如何的在许多不同的社会文化脉络中宣布和庆祝的。宗徒大事录对耶路撒冷团体的简短描述(宗二42～47)包含基督徒团体生活的一个重要因素：分饼，也称为「主的晚餐」(格前十一20)。很快地，对耶稣的纪念发展成独立的宗教庆典。「圣体」(原意是感恩)变成了庆祝主餐礼的专有名词。
殉道者儒斯定(Justin the Martyr, 约+165)是第一位记载在星期日早上(就是指复活节的早上)连同天主圣言的庆祝举行圣体庆典的作者。教父们特别发展了圣体圣事牧灵的和神秘的角度，指出基督徒藉着领受基督身体慢慢成长成基督身体的圆满(头和肢体)。
圣体之为「圣事」的观念也开始发韧，到了中世纪，由于一些神学家，如都尔的卑伦加(Berengar of Tours, +1088)谈到复活的主在圣体中「象征性」的临在；基督的「真正临在」乃成了一个主要(但也有点片面)的问题。到了宗教改革(参 273)，由于改革者坚持圣体的「宴会特性」，而不明确地宣认传统天主教所强调的基督真临在于圣体中的信仰，天主教的圣体神学便特别注意圣体的「祭献特性」和「真正临在」，并且采用「体变」(transsubstantiation)的说法。这种有点简约的圣体圣事思想乃流行在天主教会，直到廿世纪。圣经研究、礼仪运动、合一运动却再展开圣经的圣体圣事的向度。梵二大公会议(1962-1965)非常肯定这种革新的圣体观。
(四)教会训导权回应各种错误的圣体思想：
都尔的卑伦加必须接受透过圣体庆典的祝圣行动，饼酒真地变成基督的体血的信仰(DS 700)。
佛罗伦斯大公会议(DS 1320) (参 209)按照教会圣师和教父的见证宣布在祝圣以前圣体圣事的「质」(matter)是麦面饼和葡萄酒渗以一点点的水分。
特利腾大公会议(1545-1563)由于宗教改革者激烈的攻击，必须明确面对圣体的问题。它在第13、21、22会期中面对这些问题发挥教会的训导：
1)第13会期会议讨论基督的临在问题。《圣体圣事》法令共有八章及十一法典(DS 1635-1648，1651-1661)。特利腾大公会议在圣经的基础上肯定基督的体血临在圣体中的事实和意义。大公会议所针对的不是马丁路德(M. Luther, 1483-1546)，因为路德从没有否认真临在，而是针对次温格利(U.H. Zwingli, 1484-1531)，他主张：基督只是「标记」性地(in sign only)临在于圣体之内。此外，加尔文(J. Calvin, 1509-1564)的说法也与教会的理论不符，他主张基督「藉祂的能力」动态地临在圣体中。天主教会主张，复活的基督在饼酒形中的临在是完全的；成圣体圣血，虽然以领圣体圣血为目标，但是基督的临在并不靠人领或不领。因此人若不领圣体，基督的临在仍继续临在圣体中。对于这点，路德迟疑不决，梅朗东(Ph. Melanchton, 1497-1560)则显然否定它。圣体的临在是由体变成就的。路德跟随威克里夫(J. Wycliffe, 约1320-1384)的主张，认为饼酒与基督体血一起存在。特利腾大公会议反对这理论，肯定在实体上完全的改变，只有饼酒的外形还存留下来；大公会议所宣布的道理是自拉特朗第四届大公会议(参 236) (DS 802)以来教会内官方用以述说「体变」这种实体的改变的说法。如此，特利腾大公会议对于圣体圣事的领受、应用和祭礼，都有了具体的结论。但此大公会议的道理需要详细的解释，应该分两个层面：一个是基本信仰的层面，即天主教会相信复活的主耶稣基督实实在在临在于圣体中。另一层面就是信理神学如何解释复活的主耶稣基督实在临在于圣体中。就此层面而言，「体变」是许多解说复活的主的真实临在的可能性之一。
2)特利腾大公会议的第廿一期会议(1562)以四章四法典(DS 1726-1734)说明兼领圣体圣血以及儿童领圣体的问题。大公会议肯定：没有神律要求信徒领圣体兼领圣血，因而，教会有权决定施行圣体圣事的方式，只领其中一种，大部分只领圣体不领圣血，并没有实质上的损失。但大公会议却有意地对兼领圣体圣血是否会得到更丰富的恩宠这个问题不作决定，因为不同的的学派有不同的意见。至于儿童，他们则没有领受圣体圣事的义务。
3)第廿二期会议(1562)以九章九法典(DS 1738-1759)说明弥撒圣祭的道理。这文宪的内容有着非常不同的神学意义。人类的救赎是因为十字架的牺牲，弥撒圣祭并不是一个独立于十字架以外的新的祭献；它是现在由教会在礼仪中来纪念十架上的祭献；当教会跟随基督的命令庆祝主耶稣于最后晚餐的时候交付自己，教会所「奉献」的便是经过十字架的祭献而复活的主耶稣基督。这就是所谓的十字架祭献的「再现」(representation)。这教义面对路德、梅朗东、加尔文诸人，他们把基督的祭献只限于十字架之上，否认耶稣于最后晚餐中的自我给予和祭献性的死亡有任何的关连，也把教会所庆祝的主的晚餐视为一个没有任何祭献的因素的圣宴。因为特利腾大公会议的首要目的是要护卫改革者所否定的弥撒的祭献意义，该大公会议没有完整地阐释圣体圣事在各个层面上的意义。
教宗碧岳十二世(Pius XII, 1939-1958)在1943年的《奥妙身体》通谕中强调：教会，基督奥体，与基督的祭献牺牲紧密相连。四年后，教宗又在另一通谕《天主的中保》中发挥基督在礼仪中临在的各种方式，这个概念后来收在梵二的文献中(SC 7)。
梵二在没有争论的气氛下，把圣体圣事不能分离的两个因素，即祭献和圣宴之间的平衡建立起来了；它们只是一件基本事实的两面，而这基本事实就是：基督耶稣在爱中对那些相信祂的人所做的终极而完全的自我交付。
梵二详细地讨论圣体圣事，但是不像特利腾大公会议那样采用神学上的专有名词，而是用一种更牧灵性的、更平衡的圣经说法。最主要的文献就是《礼仪》和《教会》两个宪章。此外还有《大公主义》法令，《司铎职务与生活》法令。梵二的圣体论有三个特色：1)包容甚广；2)强调圣体奥秘和教会奥秘的密切关系；3)特别注意「标记」在感恩庆典中的价值。
当神学家开始以「意义变换」(transsignification) (参 616)和「目的变换」(transfinalization) (参 104)等词汇来尝试解释复活的主在圣体中的临在的时后，教宗保禄六世(Paul VI, 1963-1978)在《信仰的奥迹》通谕(1965)中，跟随特利腾大公会议，吁请天主教信徒保持对「体变」的信仰。「体变」经由一位有效地受过祝圣的司铎或主教「祝圣」饼酒而成就，是不能被任何新的名词所取代的。反之，它应该是这些新名词的基础。
(五)普世基督教协会1982年发表《利玛文献》(Lima-Document)，〈共同圣洗、圣体和圣职〉。天主教会透过天主教基督徒合一促进委员会，并在教义部的襄助下，经过五年冗长的广泛谘询，在1987年正式给予日内瓦的信仰与教制秘书处一个官方回应。关于圣体，天主教的回应包括下述各项重点：
真诚而积极地赞赏该文宪的主要内容。天主教会认为该文宪论圣体的大部分可以认同，因为它表达了教会从古代以来在实践和理解上的许多主要的道理及具体的礼仪行为。这在通往基督徒的合一上是一个很好的讯息。
某些重点却需要进一步澄清，例如：
1)指出「大地的成果」(饼和酒)与耶稣以祂的生命恩赐的礼物的一致性，意即饼酒是基督真正临在的圣事标记。
2)该文献所用的「代祷」的概念好像似乎并未明确地表示圣体圣事的祭献因素。
3)只以感恩和代祷来描述教会在圣体圣事中的行动是不够的，还必须提及参与者在联合基督永恒的自我交付时所表达的自我奉献。
4)「体变」所表达的事实应该更清楚地说明。
5)有关感恩礼的主持人的问题应该更清楚地解说。天主教的立场是：主礼的人必须是一位在宗徒传承下经由圣职圣事祝圣的司铎。
6)有关天主教徒参与基督教团体的圣餐礼，及基督教徒领受天主教的圣体此问题上应该特别注意这样互领圣体的教会向度。意思是说在解决互领圣体问题的努力中，不应该脱离神学对教会的奥迹及圣职圣事(参 582)的理解。为天主教徒而言，组成教会共融的核心是信仰的合一，而对圣体的信仰是教会信仰的很重要因素。但是，因为新教的基督徒们对圣体的信仰尚未完全与天主教徒相同，因而天主教会现在是不可能从事普遍的教派间的互领圣体。因为教会认为：除非基督徒们完全共享一个信仰，否则他们不能参与同一件圣体圣事。
(六)今日的系统神学也许须在下列事项上作更深入的研究和交谈：
更整合性的阐释基督「圣体临在」的意义，必须注意临在的丰富含义。
更系统地发展圣体圣事的祭献性。
平衡的解释：一方面考虑圣体之为三件入门圣事之一，另一方面注意圣体圣事乃教会生活的中心圣事，是教会礼仪崇拜的最高峰。
找寻一个可以说明圣体之祭献和圣宴性的基本统一原则。这两面特性是同一基本救恩事实的两面：这基本事实就是耶稣在爱中为那些相信祂为天主子，为圣言，为主的人的终极完全的自我交付。
在亚洲及中国文化思想中，要进一步地把下列三个因素整合在一起，即宇宙和谐共融、圣神的德能与圣事的概念。从这个中国本位的角度来反省，圣体圣事包含很丰富的神学意义：亚洲及中国神秘思想体验中的天下万有一体性，藉着圣神的德能在圣体圣事中以动态的「实在象征」表达出来。
结果，圣体圣事可以促进在冲突中的和好，同时也可以促进「天地人」(参 48)的动态的和谐。
参考书目：
《天主教教理》，卷二，1996，1322-1419号。
温保禄，《主爱之宴：感恩圣事神学》，台北：光启出版社，1996。
Baciocchi, J. de. L'Eucharistie. Tournai: Descl, 1964.
Benoit, P. and others, eds. The Breaking of Bread. New York: Paulist Press, 1969.
Bermejo, L. M. Body Broken and Blood Shed: The Eucharist of the Risen Christ. Prakash: Gujarat Sahitya, 1986.
Betz, J. Eucharistie in der Schrift und Patristik. Eds.M. Schmaus, A. Grillmeier and L. Scheffczyk. Handbuchder Dogmengeschichte, vol. 4, Faszikel 4a. Freiburg: Herder,1979.
Deiss, L. It's the Lord's Supper: The Eucharist of Christ. New York: Paulist Press, 1976.
Durrwell, F. X. L'Eucharistie: Sacrament Paschal. Paris: Cerf, 1980.
Jacquemet, G., ed. "Eucharistie." Catholicism: Hier-Aujourd'hui-Demain, vol.4. Paris: Letouzey et Ane, 1956. 630-658.
Koch, G. "Eucharistie." Beinert. 146-149.
Kodell, J. The Eucharist in the New Testament. Wil-mington: Michael Glazier, 1988.
Ln-Dufour, X. Sharing the Eucharistic Bread: The Witness of the New Testament. New York: Paul-ist Press, 1987.
Marty, M. E. The Lord's Supper. Philadelphia: Fort-ress Press, 1980.
Moloney, R. "Eucharist." Komonchak. 342-355.
Nocke, F. J. "Eucharistie." Handbuch der Dogmatik, vol. 2. Ed.
Th. Schneider. Duesseldorf: Patmos-Verlag, 1992. 267-305.
Power, D. N. The Sacrifice We Offer: The Tridentine Dogma and Its Reinterpretation. Edinburgh: T. and T. Clark, 1987.
Rubin, M. Corpus Christi: The Eucharist in Late Medieval Culture. Cambridge: Cambridge Univer-sity Press, 1991.
Schillebeeckx, E. The Eucharist. London: Sheed and Ward, 1968.
Sheerin, D. J. The Eucharist. Message of the Fathers of the Church, vol. 7. Wilmington: Michael Glazier, 1986.
Swidler, L., ed. The Eucharist in Ecumenical Dialogue. New York: Paulist Press, 1976.
Vacant, A., ed. "Eucharistie." DThC, vol. 5, 1.990-1210. Vol. 5, 2. 1210-1367.
谷寒松


神学辞典-万有在神论-天主教图书中心--天主教文学,书籍,图书,书库

W 部

万有在神论

万有在神论

wànyǒu zàishén lùn

PANENTHEISM

参阅： 173自然神学 148存有论 194形上学 255泛神论 326流出说 143有神论

(一)概念说明：万有在神论panentheism一词是由希腊字pan (一切)、en (在)、theos (神)合成的，意即把一切事物都视为在神内的存有，但未吸收神的无限本性。认为在神与世界间实际上有着彼此依赖和可互换的关系，即不但世界依赖神，且神也依赖世界。此论把世界视为神的创造可能性的「圆满」(fulfillment)。克绕思(K. Krause, 1781-1832)似乎为将自己的学说与泛神论(pantheism)和流出说(emanationism)区分清楚，而首先采用panentheism这字。今日此字意谓用一种「二极」(polarity)说法介绍「神」的概念时，「神」意含永恒与暂时，包含着世界却又超越世界。

(二)简史：

今日的万有在神论最早可追溯到柏拉图(Plato, 427-347)，他的二极思想中，「太一」似乎包含了个别存有物。中世纪的斯各都．伊利基那(J. Scotus Erigena, 约810-877)主张，受造物本来是在圣言(天主第二位)内的「观念」；此一说法趋向今日的万有在神论。再者，他将天主身为创造者与天主身为万物终向分别开来，后者意含世界万物是神的「圆满」，这点很像近代怀德海(A.N. Whitehead, 1861-1947)的说法。

此外，具「万有在神论」倾向的思想家不胜枚举，较出名的有印度的拉马奴佳(Ramanuja, 1055-1137)；大师艾克哈(Master Eckhart, 约1260-1327)；尼克拉(Nicholas of Cusa, 1401-1464)；谢林(F.W.J von Schelling, 1775-1854)；黑格尔(G.W.F. Hegel, 1770-1831)；近代的怀德海所提出二极的天主：天主有原始的本性与结果的本性；伊克巴(Muhammad Igbal, 1875-1938)、德日进(P. Teilhard de Chardin, 1881-1955)、田力克(P.J. Tillich, 1886-1965)等等。

(三)综合：1)万有在神论基于「二极」原则，认为相反的两者皆可为真，显然与亚里斯多德(Aristotle, 384-322)的逻辑原则(不矛盾律、排中律)不合。2)将「二极」概念应用在「因果原理」上时，因两者互相依赖的关系，「果」依靠「因」，「因」也依靠「果」，导致因果原理名存实亡。3)主张明显的矛盾论调，似乎为了逃避「类比」概念就应用单一范畴来解释万物的互相关系，但却忘了只有透过「类比」，人才能描述「异中有同」的存有物，才能解决实在界中「一」与「多」的问题，而不致将一元论或多元论过度单纯化。

编译


神学辞典-万有复兴-天主教图书中心--天主教文学,书籍,图书,书库

W 部

万有复兴

万有复兴

wànyǒu fùxīng

APOCATASTASIS

参阅： 90末世论 153死人复活 684总归于基督 139地狱 52天堂

(一)概念说明：万有复兴apocatastasis一词来自希腊文，分成三个部份：apo (即在)、-cata (=kata) (复起，重)-stasis (建立)。拉丁文则是re-stitutio，re-stauratio。为此，apocatastasis是指把一切受造物，包括罪人，也包括在地狱中的人(或魔鬼)决定性地在圆满的幸福中予以复兴起来。

(二)圣经只在宗三21中用了一次apocatastasis，这是伯多禄向百姓们讲道时所运用的字，他指出天主藉先知所许诺的一切都要复兴起来，但此处所包含的意思较窄。旧约晚期曾把万有复兴与厄里亚先知的来临衔接起来，按列下二11及德四八9，12中的记载，厄里亚先知被提升天，而拉三23～24则认为厄里亚先知将在救恩历史的末期来临，这个时期即是犹太教思想中默西亚来临的时刻，所以厄里亚先知就是默西亚的先驱。耶稣和门徒们有时也有这种思想，如谷九12提到厄里亚时所用的重整即是万有复兴一字的动词，而耶稣也把厄里亚的作用置于若翰洗者身上，前驱的作用就在于推动天主子民在内心有所革新，好准备迎接默西亚的来临(宗三19～21)。

(三)简史：

教父时代─ 尤其是亚历山大学派(参 224)，特别发挥了有关万有复兴的思想，例如克雷孟(Clement of Alexandria, 约140-217)曾思索过地狱之罚的有限时间。奥力振(Origen, 约185-254)在此论题中的思想虽然尚不清楚，但仍可看出他藉着咏一一○、格前十五25～28、斐二5～11等经文所发挥的思想而稍加了解。他认为信友们都在期待着耶稣基督重整受造界的时刻，那时耶稣基督要一次而永远地征服仇敌，并将这些仇敌放在天主的脚下，受造界也因着万有复兴使新天新地应运而生(依六六22)。此外，正如耶稣在若十七21～23所祈求的一般，在新天新地中，所有受造物也将与天主圣三合而为一，弗四13也暗示这种思想。

有些教父们跟着奥力振的思想也主张万有复兴，如纳齐盎人额我略(Gregory of Nazianzus, 约329-390)，尼沙人额我略(Gregory of Nyssa, 约335-394)，塔尔索人狄奥多(Diodore of Tarsus, +394)，莫苏斯提亚人德奥多(Theodor of Mopsuestia, 约350-428)以及早期的热罗尼莫(Jerome, 约340-420)等人。

宗教改革时期(参 273)，又有人提出万有复兴的概念，但在1530年召开的基督教奥斯堡信仰告白第17号(Augsburg Confession)仍弃绝了这个概念，依旧强调地狱的永恒性。

十七世纪中叶，有一些神秘的通灵论者以及理性主义者又提出了万有复兴。

十九至廿世纪的士莱马赫(F. Schleiermacher, 1768-1834)，特勒尔起(E. Troeltsch, 1865-1923)，黎彻尔(A. Ritschl, 1822-1889)，李兹曼(H.K.A.Lietzmann, 1875-1942)等人也强调了万有复兴。巴特(K. Barth, 1886-1968)却认为应该是由天主决定要不要万有复兴才对，他说：「我们却要希望天主按其无限的美善来决定」。米开利斯(W.Michaelis, 1896-1961)则认为在基督徒宣扬天主那恩宠性的福音时，应该把有关审判的信仰概念放入万有复兴的思想中。

(四)教会训导当局曾弃绝了万有复兴的论点，因为在万有复兴中的未来层面与教会的地狱概念相违背。教会认为应该维持在地狱中的人有完全相反天主的可能性，他们早已完全违反自己整个存有的意义与价值(DS 411, 72, 76, 212, 342, 485, 574,596, 630, 801, 839)。

(五)系统神学应将万有复兴的思想与下列因素予以整合：

天主愿意所有的人都得救，并得以认识真理(弟前二4)，这是出自天主的爱。

具有理性的受造物享有其自由─ 尤其是对天主的真正自由。

自由的受造物，可以完全地相反天主。

自由的受造物仍应保有希望，因为天主的爱与恩宠常比他们有限的自由还要有力，天主即藉着他们的自由，以祂无限的爱与恩惠吸引受造物。但是在教会的信仰传统中却未将魔鬼(参 703)列入万有复兴的可能性之中。

参考书目：

Crouzel, H. "Apocatastasis." SM, vol. 1. 51-52.

Finkenzeller, J. "Apokatastasis." Beinert. 19-20.

Mussner, F. and J. Loosen. "Apokatastasis." LThK, vol. 1. 708-712.

Oepke, A. "Apokatastasis." ThWNT, vol. 1. 386-392.

谷寒松


神学辞典-敬礼-天主教图书中心--天主教文学,书籍,图书,书库

J 部

敬礼

敬礼

jìnglǐ

CULT

参阅： 266宗教 271宗教行为 692礼仪 580圣仪 502朝拜 556圣母敬礼 549 圣人敬礼

(一)概念说明：敬礼cult一词来自拉丁文的cultus，指因为内心尊敬，发而为外表的行为。天主教传统上皆习惯把敬礼分为三种，即：

对天主的钦崇礼(latria)。

对童贞圣母的超级敬礼(hyperdulia) (教会法典1186号；LG 66)。对圣母的敬礼虽然是「超级」的，然而她既属于人的一份子，对她的敬礼与对永生的天主圣三的钦崇礼有本质上的区别。其实所谓「超级」，既不在量的多寡，也不在质的高下，而是在乎「适当」，适当于她在救恩历史上的特殊地位。

对一般圣人圣女的普通敬礼(dulia)，是由于教会肯定地相信，这些教会特别钦定圣品的天朝圣人们圣德卓着，因而他们得以为地上教会代祷。在实行上，对圣人圣女的敬礼包括赞美、效法其圣德，以及直接向他们呼号以期获取他们的代祷等。最后，敬礼圣物，如圣人遗物(参 565)、圣像、十字架等的深意，乃是藉敬礼圣物对圣人表示敬意，自应归属于敬礼圣人之列。

在注重人际关系，讲究慎终追远的中国，对已亡祖先，并未列入圣品的敬礼一直都占着非常重要的位置。因而也可以比对圣人圣女的敬礼处理；对祖先的敬礼，实在基于人性的需要。

(二)圣经：犹大思想少谈死者的命运，因而也很少呼号他们代祷；但是公元前二世纪的玛加伯下十二38～45记载了一个例子。新约清楚说明：基督是人类唯一而完美的中保(弟前二5；弗六18～19)；厄弗所书也提及天上和地上教会的相通(弗一20～23)；希伯来书劝勉人要纪念「众多如云的证人」(希十二1；十三7)。其它相关经文还有格十二，默五8，六9～10等。依靠这些话教会信仰团体渐渐地发挥不同的敬礼方式。

(三)简史：

最早的敬礼是对殉道圣人的敬礼。三世纪以前，敬礼以赞美和效法为主；三世纪左右才开始呼求圣人的代祷。四、五世纪，教会受迫害的时期结束，敬礼亦从殉道者伸展到其它圣德卓着，尤其是苦修克己的人身上。为效法其圣德，圣人们的生平多被公开，圣堂也以他们命名特别请求他们庇护。五、六世纪，在弥撒中加插圣咏圣人之对唱经文。五至八世纪，晚祷中除了这些咏唱外，还颂读圣人的生平。大约同一时期也发展出对圣物的敬礼；东方人尤其喜爱圣像，西方则敬礼圣徒遗物，如遗骸等。敬礼圣物在东方教会曾经引起剧烈的争论。

最初几世纪，教会并无特别名词称呼对天主的敬礼及对圣人的敬礼。一直到奥斯定(Augustine, 354-430)才成功地引用希腊名词latria来指称对天主的钦崇礼，至于dulia则迟至八世纪查理曼大帝(Charlemagne, 800-814)时代才开始引进。

中世纪，对圣人的敬礼在西方发展得非常蓬勃，如朝圣、敬礼遗髑及主保圣人等皆有增无减，许多虚构的圣人「生平」纷纷出炉。过份的民间敬礼引起教会中的反对，教会曾以多次会议来讨论这个题目。

宗教改革：宗教改革(参 273)的主要派别对圣人代祷都持否定的态度。代表马丁路德(M.Luther, 1483-1546)派的奥斯堡信条(Augsburg Confession, 1530)，虽然承认圣人的崇高品格可资仿效，但也清楚地说明反对代祷的主要原因：卫护基督独特的中保地位。

特利腾大公会议(1545-1563) (参 355)第二十五期诉诸宗徒传统，教父和公会议的训令，则宣布信徒藉唯一救主基督，呼求圣人代祷，以获取天主的恩赐是「好的，有益的事」(DS 1821)。今日新教徒当中，虽然依旧拒绝呼号圣人代祷，也渐渐体会到他们在诸圣相通中的角色。

(四)按着天主教神学，敬礼圣人是基督奥体(参 602)生命的一部分。向圣人呼号不仅不会剥夺基督的尊荣，反会光荣祂的救赎，因为圣人的功劳和祈祷的力量全来自基督的救赎奥迹。信友们只有一位中保基督，然而在实行祂救恩工程上，祂奥体中的所有成员都必须谦卑地与祂合作。

编译


神学辞典-盟约-天主教图书中心--天主教文学,书籍,图书,书库

M 部

盟约

盟约

méngyuē

COVENANT; TESTAMENT

参阅： 571圣经 105以色列 518犹太教的思想与生活 516犹太宗教 688旧约神学 612新约神学

(一)概念说明：盟约(covenant, testament)从神学的观点来说，是天主与人之间的位际共融和交往，由天主以无条件的自由之爱在历史中所建立，以协助人得到救恩。在教义史中，盟约的概念在古代教会及中古世纪的神学里未曾有过重要的角色，而教会训导也未对盟约主题采取过立场。

本文分圣经、改革教会、今日神学三部份来说明盟约的意义：

(二)圣经盟约观：

旧约：

1)旧约中盟约出现的次数及其内容都说明它是一个主要概念，新约里其重要性在于表达耶稣的救世工程建立了新的盟约。旧约用盟约一词(berit)描写一个生活的历史，在此历史中天主不断重新开始与人建立关系：诺厄盟约(创九8～17)；亚巴郎盟约(创十五7～21)；西乃山盟约(出十九～廿四)，这些盟约的特征是：主动全来自天主，是祂将盟约当作恩宠提供给人，人没有任何功行。西乃盟约对双方都有所要求：天主完全自由地受人束缚，祂必须慈善、忠信，同时要求人对祂的话服从、尽忠。人固然是盟方，但天主是绝对的盟主；人若忠信，便获救恩，但若爽约，就会被判。

2)在放逐时期，耶肋米亚，厄则克耳，和第二依撒意亚提出新盟约的思想，其特色是内在化和普遍性(耶卅一33；卅二40；则卅六26；依五五3～5)，而受苦的仆人将是普世救恩的中间人(依四二6～7；四九6)。欧瑟亚把这末世的盟约说成婚约(欧二21～22)。

新约的主要信息是：

1)在耶稣基督身上天主实现了先知们所预言的新盟约(宗三24～26)；西乃盟约在积极的意义下拆消了，因为它所预许的救恩因了耶稣基督的所言所行达到了末世的满全(路一68～72)。新盟约的明确宣布是在最后晚餐的报告中：在祝圣杯爵的话中耶稣指自己在十字架上的流血牺牲是「盟约之血」(玛廿六28；谷十四24)或「用我的血所立的新约」(格前十一25；路廿二20)。

2)保禄把变了质的旧约与新盟约作了鲜明的对比：是法律与福音的对立，是奴役与自由的对立(迦三～五)，是杀人的文字与使人生活的神、即将消逝者与永久存留者的对立(格后三6～18)。希伯来书信则用礼仪的范畴写出一套详尽的盟约神学(希七1～18)：耶稣基督以永远的及完美的祭司身份成了「更好盟约的担保」(希七22)；藉祂在十字架上的一次奉献祂完成了永远救恩的工程，因此祂是「一个新盟约的中间人」(希九15)。

(三)改革教会盟约观：

宗教改革(参 273)以来，盟约神学受到很大重视，而成了改革教会(更正教) (Reformed Church，即今日长老教会) (参 218)神学的一大特色。先由次温格利(U.H. Zwingli, 1484-1531) 奠基，认为由创造至世末只有一个盟约，加尔文(J. Calvin, 1509-1564)则把圣祖们的的盟约看做福音盟约，因为只在耶稣基督内有其基础和完成。

以后的改革教会神学家渐渐发展出双重盟约，直至《韦斯敏斯德信条》(Westminster Confession of Faith) (1647)而权威性地确定下来。所谓双重盟约就是按照许诺和完成的格式分时间内的功行盟约，这是写在人心的，和永恒的恩宠盟约，这是在耶稣基督内于末世实现的。这样，盟约神学是十七世纪更正教教导的主流，到弋杰尤斯(J. Coccejus,1603-1669)而达到顶峰。

停顿很久以后，到了廿世纪，巴特(K. Barth, 1886-1968)才重新拾起盟约的救恩史概念。巴特认为只有一个盟约，就是恩宠的盟约，旧约和新约予以贯彻，而从永远以来就在人而天主的耶稣基督身上奠下了基础，终于在祂末世的救赎工程中得以完成。法律与福音并不对立，而是福音的一部分；创造与盟约彼此有辨证的关系，互为表里，就是创造为表，盟约为里。在大公运动的脉络里来看，颇惹人注意的是：路得会(参 589)的神学家断然拒绝巴特的观点，因为他把福音放在法律之前，又给法律一个积极的地位。反之，在天主教的教义神学著作中，巴特所说的创造与拯救的辨证关系反而受到欢迎。

(四)今日神学盟约观：

盟约的概念把天主的恩宠说成祂与人共融的意愿：天主出于爱心自主地要与人交往，将无权无功的人提为自己拯救之爱的对方。天主对人的执着如此深厚，以致祂在人类的历史里一再重复声明祂与人共融的意愿。祂让人有完全的自由接受或抗拒这个盟约。但接受的人，确能享受与天主互通互爱的关系，也能获得力量来遵守盟约的条文，以获得救恩。

可见，盟约的概念把天人的关系看做生命共融，祸福与共的位际交往，其间天人之间的距离，就是无限天主和有限受造物之间的距离，同时得以保全。此外，盟约的概念也澄清旧约与新约之间的关系，使得在任何教义的观点下，都能看到新旧约的延续性，及二者之间的区别。以神学的认识论来说，旧约和新约是一个启示，却又有其不同：是一个天主在多次旧盟约的订立中向人说出祂与人共融的意愿，而在祂圣子的成人中又启示出天主与人之间的极深关联，这就是新盟约。

耶稣基督一身兼备取消和完成旧约的角色，因为祂把天主共融的意愿躯体化，由之而将旧约无可超越地，一举而竟全功地带入真实(非身影)的境界。

1)在此就显出盟约概念的救恩神学(参 457)内含：天主的救援意愿在人类的历史中不断向前迈进，到了耶稣基督的救世工程中才在人类同一的历史里来了一个想像不到的大转弯。

2)从教会学来看，盟约由旧的天主子民到新的天主子民，由以色列到教会。以色列以一个小民族的身份，所担负的救恩使命相当有限，而教会则先天地以所有的民族为家，它的使命是向所有的民族传达救恩的喜讯。在旧约和新约里都有意义丰富的盟约记号，但旧约的记号(割礼和流血的祭献)已被新约的洗礼和圣体圣事所取替。在圣体圣事中耶稣在十字架上的一次盟约奉献如今以不流血的方式重现于祭坛上。

3)最后从末世论来看，旧约是通向永恒新约的过道，因耶稣基督的来临新约的永恒性已初步实现，至于它的完成要等到基督的再度来临时。

参考书目：

李智义，〈盟约〉，《圣经辞典》，香港：思高圣经学会编，1975，901-905。

房志荣，〈古代近东的盟约制度〉，《神学论集》7 (1971)，1-6。

桑百碌，房志荣，〈若苏厄书第廿四章诠释〉，仝上，7-32。

Kraus, G. "Bund." Beinert. 46-49.

Nowell, I. "Covenant." Komonchak. 243-246.

Bonona, A. "Alleanza." Nuovo Dizionario di Teologia Biblica. Eds. P. Rossano, G. Ravasi, and A. Girland. Edizioni Paoline, 1988. 21-35.

McCarthy, D. J. Treaty and Covenant. Roma, 1978.

Murray, R. The Cosmic Covenant. A Heythrop Monograph. London: Sheed and Ward, 1992.

房志荣


神学辞典-路德会，信义会-天主教图书中心--天主教文学,书籍,图书,书库

L 部

路德会，信义会

路德会，信义会

lùdéhuì

CHURCH, LUTHERAN

参阅： 411教会 412教会史 436基督宗教 446基督教神学 632称义 267宗教分裂 273宗教改革 425教会论 23大公运动

(一)概念说明：路德会(信义会或信义宗) Lutheran Church是宗教改革教会(基督教)中之一，可以追综到马丁路德(M. Luther, 1483-1546)和他所倡导的宗教改革。直到十七世纪上半期，马丁路德的追随者都喜欢称呼他们的教会为「纯正的福音教会」(Pure Evangelical Church)，或「我们的改革教会」(Our Reformed Church)，或「福音派教会」(Evangelical Church)。

(二)简史：

路德会的历史始自马丁路德的基础经验，就是他对人之称义「唯靠恩宠」(参 466)与「唯靠信仰」(参 465)的经验。本来他并没有打算要建立一个独立于天主教以外的教会。他并不喜欢看见他的名字竟然用来指称这个在天主教会以内的更新；毕竟，他在这个教会内长大，并加入圣奥斯定会的司铎行列。

除了1520年的基本声明之外，1529年路德还完成了为平信徒的《小要理》(Small Catechism)这是平信徒的教义手册，以及为牧者的《大要理》(Large Catechism)。梅朗东(Ph. Melanchton, 1497-1560)则为这新的教会运动整理出它的主要信条，这就是《奥斯堡信条(Augsburg Confession)，且在1530年的奥斯堡协会上呈献给君王。如同教父神学给古代信仰一个基本的思考方向，《奥斯堡信条》也给这个新运动一种相当固定的信仰特色。圣经是真理的标准。在《施马加登信条》(Schmalkaldic Articles, 1536)中，马丁路德宣布他认为罗马教宗为来自人的规定。在他死前(1546)，路德会不仅遍布德国各地，更进入了北欧及东欧。《协和信经》(Confession of Concord) (1580)以一种代表性的、共同接纳的文字表达了路德会的共同信仰。这些路德会的教义是以一种士林学派(参 20)的模式书写成的；这让它们看起来非常学术性。后来十七世纪的虔信派强烈地反对这学术性的「正统派」。

虽然欧洲国家仍是路德会成员的最主要来源，它却已散布全球各地，到1960年代的末期，美国已差不多有一千万路德会信徒。

(三)组织：

大部份的路德会团体都参与了1923年「普世信义会会议」(Lutheran World Convention)，并且组成一联合会，虽然该组织并不严密。该会议1923年在爱森纳(Eisenach)举行，1929年在哥本哈根，1935年在巴黎，1947年在伦达(Lund)举行。伦达会议(1947)通过了一个宪章，把「普世信义会会议」更名为「普世信义会联合会」(Lutheran World Federation)。联合会以下列文字说明它的教义基础：「本联合会承认新旧约圣经为教会教义和实践的唯一根源及不可错的标准，也认为那三个文献，即《协和信经》、路德会的信条(特别是《奥斯堡信条》)及马丁路德的《小要理》，乃是上帝言语的纯正阐释。」今日，该联合会已有九十九个会员教会，代表着五千四百万信徒。但还有一千五百万路德派众没有加入联合会。

信义会在台湾建立教会的时间大多在1950年代以后，并全都由大陆信义会转入；大陆信义会本来由丹麦、德国、瑞典、挪威、芬兰、美国等国家的路德会传入中国。最早来台湾的应是中华福音路德会(1952 China Evangelical Lutheran Church)，之后中国基督教信义会(1953 Norwegian Lutheran Churches)、基督教台湾信义会(1954 Taiwan Lutheran Church)等陆续来台，并成立中华民国信义宗合作委员会，成为台湾基督教第三大宗派。

(四)由于路德会遍布全球各地，适应了许多不同的文化，因而路德会的管理和礼仪是相当不一致的。在教会管理和礼仪上有许多种方式。牧师通常是权威，受人敬重，但有些地区的路德派团体却保留了「主教」的称呼。路德会崇拜的最大特色是歌咏，这些赞美诗可以溯源到路德本人，而以格哈得(P. Gerhard, 1606-1676)为最杰出的作者。

(五)神学：

从一开始，神学就是路德会的特色之一。因而路德会团体通常都强调圣职人员学术训练的重要性。神学院和修院的课程包括希腊文、希伯来文、拉丁文、教会历史、圣经诠释和信理。对人文学科的重视让路德会在某些时候，特别是十九世纪，在国际神学界中领导群雄。就是今日，它对神学的贡献仍然不容忽视。

这种丰富的神学的主要因素如下：

1)路德会神学的中心是称义的理论。称义透过圣经而得知，唯靠信仰，唯靠恩宠。

2)教会的最深奥秘是隐藏的，因为它诞生自上帝的圣言，就是耶稣基督；但教会却不是不可见的，它是一个教会团体，有两圣事：圣洗和最后晚餐。最后晚餐却没有祭献的特性(不像天主教的弥撒)。

3)牧者的职责主要是藉言语及圣事为称义服务。所有信徒的「普通司祭职」(参 536)仍是一个悬而未决的问题。

4)称义的神学使基督徒对世界的伦理重新注意。被称义的人与生活的上帝一起以新的方式进入世界，切愿改变它更成为上帝的世界。这种伦理观与两种极端立场判然有别：a)第一个是圣职人员统治世界，在路德会看来，这正是罗马天主教的做法。b)第二个是过份简化地把福音当作某个国家的法律一样看待。

5)自从十九世纪开始，路德会神学家在圣经学方面、信理神学方面有新的发现及提出很大的贡献。

参考书目：

马丁路德，华泰昌总编辑，《路德文集─ 信仰与教会》，香港：协同福利及教育协会，1992。

莫南(E. Molland)，张景文、徐炳坚编译，〈信义宗教会〉，《基督教会概览》，香港：道声出版社，1966，196-251。

罗伦培登，古乐人、路中石编译，《这是我的立场：改教先导马丁路德传证》，香港：道声出版社，1987。

Fagerberg, H. "Luthertum." Die Religion in Geschichte und Gegenwart. Eds. Kurt Galling and others. 3rd ed. vol. 4. Tuebingen: J. C. B.Mohr, 1960. 530-540.

Mildenberger, F. Theology of the Lutheran Confessions. Philadelphia: Fortress Press, 1986.

O'Brien, T. C. ed. "Lutheran World Federation." "Lutheranism." Corpus Dictionary of Western Churches. Washington,

Cleveland: Corpus Publications, 1970. 466-469.

编译


神学辞典-过程神学-天主教图书中心--天主教文学,书籍,图书,书库

G 部

过程神学

过程神学

guòchéng shénxué

PROCESS THEOLOGY

参阅： 385神学 665历史 539发展 520进化

(一)概念说明：过程神学process theology一词可从广义和狭义二个角度来说明：

广义地说，凡强调事件、变化及相关性为基本范畴，超过实体及存有的神学看法，都可称为「过程神学」。这种看法虽可自称源于古代赫拉颉利图(Heraclitus, 约535-465)的万物流转及佛教的无静止「实体」的教义。但一般而言其近代渊源则为：1)黑格尔(G.W.F. Hegel, 1770-1831)学派的实在界动态性历史观。2)近代的思想如进化论(参 520)。3)美国的詹姆斯(W. James,1842-1910)和杜威(J. Dewey, 1859-1952)的经验实用主义等。过程神学包括法国柏格森(H. Bergson, 1851-1941)、德日进 (P. Teilhard de Chardin,1881-1955)、英国的摩尔根(C.L. Morgan, 1894-1958)，美国的怀德海(A.N.Whitehead, 1861-1947)、哈特商(Ch. Hartshorne, 1897- )等学者的思想。

狭义地说，「过程神学」指1930年代以降，在芝加哥神学院所发展而以马太(S. Mathews, 1863-1941)为首，经哈特商等人修改的社会历史进路的神学运动。本文采最通用的意义，指以怀德海和哈特商的神哲学洞见为基础，并采用其神学的看法。

(二)内容描述：

怀德海与哈特商路线有所不同，怀氏采取经验的方法学，以经验分析达致形上学看法。哈氏则采先验推理法，认为形上真理是适用于任何事物的状态之先验真理；结果，他发现另一种探讨神存在的存有论证。再者，哈氏因强调神的时间性(temporality)；其神的概念较近乎圣经中历史的天主。怀氏则把神视为单独实现的实体(actual entity)而非活生生的位格。再者，哈氏的偶(两)极(dipolar, bipolar)概念把神区分为神的必然存在和偶有实现，怀氏则区分为天主的原始性和结果性(primordial and consequent natures)。

但此二相异的路线对实在界(参 637)却有共同的看法。基本上都主张真实之物本质上是在过程中。实在界不是静止的实体，而是在一系列事件中的「剎那事件」；所以，实在界即是时间性的，它对过去有所回应，且指向未来的机会。真实者基本上也是社会性的，没有绝对独立的个人。每个「实在机会」(actual occasion)不但承继前一机会的特征，也与其他实在机会有关连，故宇宙不仅被普遍适用规则束缚在一起，宇宙本身构成社会过程，在过程中的任何实在性的状态，原则上都影响着一切未来的实在性。为了寻求一个解释实在界的模型，学者们采用某些泛心论(panpsychism)的形式，而以不易探测的感觉、经验、满意等术语来描写具体化的过程；连采用此模型的人也指出这种心理运作不需要意识的过程；更确切地说，意识在性质上是高度的心理活动。

在怀德海的宇宙观里，神被视为确保实现化过程的持续与秩序者，透过这些过程，祂成为新奇事物的基础。神不是个「帝国的统治者」，也不是「道德能量的化身」，而是「以爱慢慢地静静地」工作着的一位。祂受世界的影响，也影响着世上发生的一切事物。祂是个「善体人意的伟大伴侣─ 共患难者」；祂是在创造及迈向新奇事物中与世界互动的「永恒愿望的冲力」。哈特商的上帝观，则试图解决有神论中「上帝」观念不易解答的难题：神一方面是终极的、神圣的、绝对的、必然的、不变的奥迹，另一方面祂又是仁爱的，在受造物的经验中有相对的、偶有的及变化的经验。哈氏认为，这相似「矛盾」的说法是因分析不够所致；从神偶极性(dipolar nature)的两种不同角度来看，此矛盾是必要的。例如，除神外全是相对、偶有及可变的存在模式；神的存在是独一无二地绝对、必然及变化的，不可能有不依赖祂的状态。同时神实在性的特性一面由祂自己的「选择」，一面由受造物的实在「状态」所决定；如此根据那些选择与状态而言，神是相对、偶有、变化的。

以上的分析使哈氏有时把神概念描写为「偶极性」。此外，他也主张万有在神论(参 585)的神概念，认为有神论(参 143)如此分离神与造物很难使两者相连，而泛神论(参 255)将这两者视为同一又难以将它们区分。最令人满意的看法是把万物视为在神内；世界上发生的一切都直接被神经验到，神影响世界，世界也影响着神。

过程神学采用偶极性「万有在神论」的神概念，影响了对神属性的看法。例如，神被视为不是在时间之外，而是「明显时间性的」；神的「知识」同样被视为全知的，但不知那不可知的，如逻辑上不可能的，事实上不真的，尚未决定的未来等等；神的「力量」是种不间断的影响力，尊重造物的完整性，诱导胜过强迫；神的「完美」是一种「双重超越」的状态：一方面神本身的状态超越万物，另一方面神在万物中较后的状态可超越其本身先前的状态。

过程思想，虽特别地应用在与神有关的教义方面，它的领悟及概念结构却可以应用到人、本性、降生、救恩论、教会、末世论、恶、生态学、基督徒的政治责任等课题上，成果也很丰硕。

参考书目：

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，261-336。

Baltazar, E. R. "The Philosophy of Process." Teil-hard and the Supernatural. Baltimore: Helicon Press, 1966. 77-209.

Pailin, D. A. "Process Theology." A New Dictionary of Christian Theology. Ed. A. Richardson and J. Bowden. London: SCM Press, 1983. 467-470.

武金正


神学辞典-罪-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

罪

罪

zuì

SIN

参阅： 99本罪 541结构性的罪 341原罪 620道德律

(一)概念说明：罪sin一词涵义很丰富，它依宗教、文化、传统之不同，代表不一样的事实；本文特别描述基督徒之「罪」观：

就广义而言：在中国文化中最普遍的罪观，可用下列方式描述：广义的罪是违反任何法律之行为，法律有民法、道德律、宗教法规、神律等；罪即违背这些不同法律之行为。或说罪是人人认为可遣责、该后悔的行为。这罪的行为有时是自由的、有意识、有计画的行为，或是无意识的、客观的(物性的)。比如有意识、计画的杀人行为，或是交通事故中的过失杀人。另一说法，罪是离开正道之行为，或是如同旧约中的说法，不中鹄的。罪的相反，即是正确的行为、合法的行动、善行。

较狭义而言，罪包含以下三个互相涵盖的因素：

1)是有足够的自我意识及清明的心的行为，或是精神的或是物性的，或是个人的、或是团体的行为。在人睡眠中或精神错乱中，一般而言，人缺乏足够的自我意识与清明的心。

2)有足够之自由及作决定的能力的行为，此行为或是精神的、物性的、个人的、或团体的。如果人在特殊情况中失掉内在之自由和作决定之能力，则不易谈到狭义之罪的行为，例如：情绪方面之紧张压力、怕惧、社会压力(国家、社会、家庭)等。

3)相反合理建立之规矩、法律及作人之原则的行为，此行为能够是精神的、物性的、个人的或团体的。有关此行为的规矩、法律、原则，有不同之来源，如经过国家立法、或天主所造万有中之秩序，即自然律，或天主特殊的启示的诫命。如果有人不知道这些法律、规矩、原则，不能说他主观方面犯罪，但客观方面是不正确之行为。

最狭义而言，罪即在伦理道德律及宗教平面上不正确的行为。它假定前面说的三个因素，最狭义之罪即是相反自己良心判断的行为。这样的行为或是精神的、物性的、个人的、团体的，或是积极的作为，或是消极的不作为。罪即不服从自然律或神律的行为。最深来看，罪是直接相反一切人行为最绝对的标准的行为；那标准即是上帝、创造宇宙的天主圣三。

(二)圣经：圣经中旧约、新约都提到最狭义的罪之行为与事实，但圣经不用系统神学的方法而用叙述故事的方法。圣经中有对罪之事实和意义日趋清楚之概念：

旧约描述把罪当作革命，是对雅威的规律及诫命的革命行为。如户十四9；申廿八15～44。在盟约神学的概念下，罪就是不忠信或是奸淫(依廿四5；欧三1)。创三的神学看法中，罪是人欲望如同天主一样知道善恶(创三5)。在旧约思想历史中可发现两个趋向：

1)把罪内在化的趋向，即日趋指出罪是自由的行为(创四7)。它是由人的恶念中发出来的(创六5；咏五一12；则卅三10～20；十八1～32)。

2)趋向分辨比较严重和比较轻微的罪的行为，如约十三26；咏廿五7。旧约作者似很清楚的说明，罪不是由天主而来的，而是由人的恶念而来的相反天主的行为。他们指出人的历史中，从开始人就有犯罪的倾向，但他们也更深的肯定，天主的爱和救恩计划远超过人有限的行为。

新约一方面接受旧约的传统，另一方面有完全新的对罪的看法与思想：

1)此新的基础是在耶稣基督内新的和确定性的启示。旧约接受罪的事实，想办法处理它，新约却认为教会是生活在新约恩宠中的团体，教会是先知们所预言的新约的团体(耶卅一31～34；卅二37～41)，所以在此新约永恒的盟约中不应再有任何罪的行为。在山中圣训中(玛五21～48)，耶稣彻底的排除罪的行为，耶稣基本的爱的诫命，把罪当作憎恨天主的行为，憎恨光明的行为(若三19～20)，罪也是憎恨近人的行为(若壹四20)。

2)保禄非常详细地描写人心中在善行和恶行中的奋斗，(罗七14～27)，保禄也指出许多罪的行为(迦五19～20)。新约作者知道基督徒可能犯罪，事实上也犯罪，但他们认为罪和旧约的「法律」及「血肉」以及死亡都属于这个罪恶的世界，这不是基督徒的世界。因此，如果有人犯罪，意即他从基督救恩的领域回到罪恶的世界，作不合乎自己身份的事。因此，罪之行为是违背信仰的，或是说再陷入罪恶的坑中。如果基督徒犯罪，唯一该作的是彻底的悔改、革新，靠天主圣三的爱重新肯定自己的信仰。

(三)教会训导权把圣经之教义当作最基本的标准，它特别发挥罪的二方面：罪的来源、罪的本质：

罪的来源：人之自由意志的同意(DS 1515，1950，1966-1967)。人内在的不一致性(DSH 4325)；人之自私及不正义的态度(DSH 4325，4759)。人之自由的限度(DSH 4317，4752)；天主不是罪的来源(DS 1536，1568)。魔鬼也不是罪的来源(DS 800，1694，DSH 4140，4313)；罪真正的来源就是人心。

罪的本质：违背天主(DS 1525)；是相反天主的行为(DSH 4141，4313)；得罪天主(DS 3891，DSH 4128)，侵犯天主神律的自由行为(DS 2291)；不寻找天主旨意的懒惰及拜偶像的欲望(DSH 4813)；滥用自由(DSH 4313)；服务受造物胜过服务造物主(DSH 4140，4313，罗一21，25)。

(四)系统神学：

系统神学从不同的角度说明罪的事实：

1)以天主为中心的角度：罪就是直接相反天主圣三奥迹的行为。

2)以基督为中心的角度：罪恶是相反耶稣基督的力量；有时，基督徒思想家把罪视为耶稣基督的仇敌。耶稣作人类救主的意思即是：耶稣那已彻底的自我给予的爱克服罪的最深的本质。耶稣的爱是对天父的爱也是对人的爱，是一个爱的两面。

3)以人为中心的角度(参 15)，罪就是相反人的动态关系、相反共融的行为，即拒绝一步一步成长过程的行为。罪是相反人生的先验的秩序和结构。人类是一个有两面的整体，有个人面及社会面，同样罪有个人面(本罪)，也有社会面(结构性的罪)。

4)以天主教会为中心的角度：罪是破坏教会在信、望、爱中的共融，另一面罪是天主无限慈爱仁慈宽恕的对象。

5)以末世为中心的角度：罪如果成了彻底的决定性的相反天主圣三的爱的行为，它即创造地狱的力量，就是说它是创造一个完全相反天主的理想的境界的恶势力。天主的理想本来是人类在爱的共融中以天主圣三的爱为理想的境界(默廿一～廿二)。

罪的分类：

1)看罪的道德性及面对神的方面：罪乃相反正确价值和和人有关的善；另一方面是把重点放在面对神，相反神的行为，就是说人对自己的行为在天主面前有责任。神学家把道德性和面对天主的深度加以衡量就可分死罪、重罪和小罪。多玛斯认为只有死罪是真正最狭义的罪过，是最真实的罪(S.Th.II-1,q.88, a.1, ad 1)：a)死罪─ 教会只指出它的可能性─ 把天主和人之生活的关系割断。b)如需要判断什么是重罪、小罪，则应比较狭义的罪的三个因素：足够的自我意识、清明的心、足够自由及作决定的能力，意识到有规矩、法律及诫命的存在。重罪和小罪的分别即按此三方面的轻重而论，有时不容易衡量。

2)在罪的行为中多元的动态的因素：根深蒂固的错误心态及态度；错误的基本抉择，给人的生活一种不正确的方向；罪宗：虚荣(骄傲)、嫉妒、忿怒、悭吝、迷色、贪饕、精神的慵懒；个人错误的行为。这些不同平面上互相影响的因素，指出人的行为多元中的互动性。因此，不容易判断罪的严重性，即何谓小罪、重罪或死罪，因此近日神学中比较少强调三种罪之间清楚的区别。

3)有关个人的罪(本罪) (参 99)及社会(结构)性的罪 (参 541)的说明，请参考各该条文。

参考书目：

房志荣，〈圣经中的罪与忏悔(皈依)〉，《神学论集》8 (1971)，287-295。

若望保禄二世，《富于仁慈的天主》通谕，罗马，1980。

海霖(B. Haering)，胡安德、黄雅光合译，《基督之律》，卷一2，台中：光启出版社，1974，388-441。

詹德隆，《基本伦理神学》，三版，台北：光启出版社，1993，209-211。

雷敦龢，〈「罪」和本地化〉，《神学论集》 84 (1590)，249-254。

稣玉昆，〈「罪」与「皈依」的神学〉，《神学论集》8 (1971)，297-307。

罗光，〈中国文化中罪的形态和意义〉，《神学论集》8 (1971)，265-285。

Gelin, A. and A. Descamps. Sin in the Bible. New York: Descl Company, 1964.

Palachosvsky, V. and C. Vogel. Sin in the Orthodox and in the Protestant Church. New York: Des-cl Company, 1960.

Palazzini, P. Il Peccato. Roma: Edizioni Aves, 1959.

Rondet, H. The Theology of Sin. Notre Dame, 1960.

Schoonenberg, P. "Sin." SM, vol. 3. 87-92.

谷寒松


神学辞典-罪咎-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

罪咎

罪咎

zuìjiù

GUILT

参阅： 591罪 99本罪 541结构性的罪 213良心 530痛悔 624补赎 325皈依

(一)概念说明：「罪咎」(guilt)的现象是普遍的人类经验，它与相关的「良心」都是人性最基本的特性。通常「罪咎」是指对过错、罪、及扰乱一般秩序的知觉；罪咎亦指做这类恶事者的客观情况。

(二)圣经中的罪咎观：圣经中，甚至初期基督徒常将「罪咎」和「罪」(sin)二词混用：

旧约中「罪」指个人冒犯天主的仁慈，是一种内在无法背负的重担与惩罚(参 591)。而「罪咎」概念常指违反与个人责任没有特别关系的礼仪律法。以色列人因盟约经验而有强烈的集体罪咎感。先知进一步发展出较富灵修意义的概念，把「罪咎」视为个人对天主的冒犯，导致忧伤、羞耻及无法背负的重担，需认罪及做补赎以得宽恕。

新约的「罪债」(debt)概念，不但指外在的罪债，也指有罪的内在状况；后者即为「罪咎」。要从罪咎中得到解救，只有悔改并归向天主。

(三)神学说明：

客观罪咎与主观罪咎：

1)「客观罪咎」指一个人做错事后，由于有罪的行为而使自己所处的客观情况可被自己或别人、尤其是团体(法庭)认出来，但法庭并未涉及「良心」。指主体对客观罪咎重担的知觉状态，包含对个人所犯过错的认知与伴随认知而来的不安、懊悔等感受。

2)主观罪咎即道德意识；道德意识把人置于不可见的、永恒的正义法庭之前，这是良心的自然结果。与「主观罪咎」有别的是「罪咎感」(guilt feelings)，系经验正常的一部分。但两者同样都是自然、正常、健康的状态，与情绪异常的病态大相径庭。

正常罪咎与异常罪咎：由于道德成熟度不够、太强调惧怕及惩罚而引起焦虑(为罪咎感奠基)、太强调法律与精确衡量(加重罪咎感)等因素，造成「惧怕」与「罪咎」的恶性循环。因此要区分正常或异常罪咎，原则上很清楚，实际上却不然。

弗洛伊德(S. Freud, 1856-1939)所说的「超我」(super-ego)，因太强调「罪咎感」而屡遭指责。人自幼便逐渐在「自我」之上形成正常的、自然的「超我」，再由此「超我」发展出「良心」。在「良心」发展过程中，小孩因不服从而经验到「罪咎感」(一种不被爱、不可爱、难于忍受的感受)。成熟的良心能应付自如，克胜「罪咎感」。然而许多人都滞留在异常罪咎感的阶段，不断经验异常的神经质的罪咎感(此与「良心」关系不大) 。

悔改：当良心依据理智做决定，并承认犯错时，就会经验到「罪咎」，接着是懊悔。此时的感受是内在的疏离。有罪咎感的人知道自己可以悔改、被宽恕、也可以藉修补伤害、甚至做补赎，重拾心灵的平安，继续成长。就基督徒而言，天主仍爱人类，悔改(参 325)并接受天主宽恕的恩典就是答覆天主的爱了。

编译


神学辞典-传教士-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传教士

传教士

chuánjiàoshì

MISSIONARY

参阅： 595传教神学 248使命 594传教方法 198见证 239非基督宗教 240非基督宗教神学

(一)概念说明：传教士missionary一词是由拉丁文missionarius翻译而来的。 Missionary从殖民地时代才开始使用，它是圣经希腊文apostolos的拉丁文翻译(路六12)，中文译成「宗徒」。宗徒是专指耶稣所召选的十二个门徒以及圣保禄和他的几个同伴。从宗徒时代到中世纪，教会就不用这专名了。传教士是指以耶稣和教会的名义，超越个人所属的教会领域，到尚未信仰基督的民族及人群中去宣讲福音，并培植教会的信徒(AG 6)。

(二)耶稣从祂的门徒中选了十二位作祂的特使(路六13)，另外选定了七十二人，派遣他们在祂之前到祂所要去的各城各地传教(路十1)。复活以后祂派遣宗徒到全世界去传教(玛廿八18)；本来他们只到各民族中的犹太移民地区，可是在圣神的推动下，教会开始另外派遣传教士到教外人的地区传扬福音(宗十三1～14)。

这些传教士，一般称为「传福音者」(evangelists) (宗廿一8；弗四11；弟后四5)，但有的称为宗徒，像圣保禄和巴尔纳伯(迦二8～9)，因为他们负责整个传教工作。

(三)简史：

新约时代以后，各地区都有教会团体，传教工作就由这些团体在自己的生活环境中推动，较少派遣教士到远方去宣传福音。假使派遣传教士到远方，一般来说则需要外交关系来支持传教的工作，例如600年左右叙利亚教会派传教士到中国介绍景教；1289年罗马教宗尼克拉四世(Nicholas IV, 1288-1292)派使节方济会传教士孟高维诺(John P. of Montecorvino, 1247-1328)到中国元朝来介绍天主教；或是帝国主义时代派遣传教士到殖民地去。另一方面传教士的个人动机也是促使他们到远方传教的因素；有些因神修方面的动机，像爱尔兰和苏格兰的会士到西北欧洲传教(500-1000年)；有的出自救人或教化的动机，像殖民地时代的传教士。

第二次世界大战(1939-1945)后，传教地区新建的地方教会，开始负责本地区的传教工作。这工作就像在罗马帝国一样，不是靠少数几个远来的传教士，而是靠地方教会每个教友，整个教会均负传教的责任(AG 35)。现在不仅在西方教会，各地方教会也派传教士到有困难的教区去，尤其是帮助他们在当地尚未认识基督的人群中传教。

在西方教会历史中专职的传教士，大部份是圣职人员或修会的会士；他们有专门的传教组织，负责某地区的传教工作，以建立新的地方教会。在今日的教会来看，所谓「非专职的传教士」就是指跟非基督徒接触的平信徒，他们可能成为教会最大的传教力量。

(四)神学反省指出，传教士在教会中不是于圣统制内的特别的一种圣职人员，像主教、司铎等，而是一种特别的，专务洗礼时所领受的为基督作见证的神恩及责任。所以，一个传教士靠自己所体会到的圣召，把自己奉献给教会，然后教会派他出去传教(AG 32)，传教士不但口头传教(以言传教)，更重要的是以整个的生活方式为基督作见证(以身传教) (格前九19～23)。

参考书目：

参阅〈327派遣〉，〈595传教神学〉，〈594传教方法〉的参考书目。

柯博识


神学辞典-传教方法-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传教方法

传教方法

chuánjiào fāngfǎ

METHOD, MISSIONARY

参阅： 593传教士 595传教神学 412教会史 248使命 98本位化 498场合神学

(一)概念说明：传教方法missionary method是为了达到传教的目的所使用的方法；教会的传教目的是在一个没有教会团体存在的社会中宣传福音和培植地方教会(AG 6)。因此传教方法要特别考虑到如何来通传讯息和组织团体。此讯息不只是知识方面的，也包括终极信仰和基本价值观，亦即要求接受福音者彻底改变基本人生观和价值观；因此仅靠宣传是不够的，更重要的是生活上的见证；不仅是耶稣和圣人的榜样，也是宣讲者本身的生活方式。在非基督信仰的国家也要考虑到如何把福音的讯息和生活见证翻译成当地文化所能理解的讯息，好让福音就地生根。所以除了需要用当地的语言、象征、礼仪来表达之外，同时也需要新基督徒团体持续地把信仰生活出来，且以配合当地文化的方式表达，也就是本位化。

宣传福音的方法很多，包括个人的接触、交谈、公开宣讲、用大众传播媒体、要理讲授、送圣经和书籍等。生活见证是指修道生活、礼仪、殉道、慈善事业、改善穷人的生活(教育、医院、经济发展等)、为正义与和平作先知性的努力、信徒团体的合一和友爱等等。由于各地社会情况不同，所以传福音的方式也就要因地制宜了。

(二)新约：

耶稣的传教方法，首先是关怀当时社会的不公平，并在若翰的洗礼时表示愿意为此负责；其次是到各个地方宣讲悔改和天主仁慈(天国)的福音，并用奇迹证明天国的临在；第三是关怀被社会遗弃的穷人、罪人等，严厉指责当时领导阶层漠不关心；第四是组成以祂为中心的传福音小团体；最后以祂的牺牲生命为福音作见证。

初期教会一方面以团体生活的虔诚和热心吸引众人，尤其是比较穷苦的人，另一方面有些传教士巡回各处传教并任命长老建立基督徒小团体如宗徒大事录所描述。

(三)简史：

313年，罗马帝国接受基督宗教以后，基督宗教也成为高等文化的代表，因而吸引欧洲一些比较原始的民族集体归化，接受信仰，可是为了使信仰在他们的日常生活中扎根，却历时整个中世纪。

发现时代(从第十六世纪起)，传教士跟着征服者的足迹远征各处，不但传福音，也作教化的工作，不分信仰与文化，一视同仁，这种方法使信仰的扎根进行得很缓慢，因为先要接受别的文化，才能进一步开导。结果，长期需要外来的传教士培养信仰和领导信徒。最典型的例子是巴拉圭印第安人的村庄。耶稣会的传教士所用的方法是把半游牧的印第安部落集中定居在一处，然后帮助他们组织一个基督化的文明社会。同时，传扬信仰与文化对比较原始文化的部落较有效，但对已有高等文化的民族，像印度、中国等则效果不彰。

从1859年起，天主教在台湾传教的方法是：一群教友住在一起，彼此相互支持，这样才能长期的维持他们新的宗教信仰(也就是所谓老教友)，可是由于信仰没有中国化，且闭关自守，以致福音不能广传。

有一些基督长老教会的传教士(1865年英国传教士在台湾南部，1872年在台湾北部开始宣教工作)，他们用圣保禄的方法，很快的组织独立的地方教会，并且要他们负责本地的传教工作；地方教会就按照自治、自养、自传的「三自原则」，蓬勃发展。有的传教士只教圣经，接受的人要立即转教给别人，这种现学现传的方式在韩国很盛行，在中国也很有效，可是所发展出来的教会不一定很正统，派别也很多。

廿世纪，在美国有所谓「教会成长」的传教策略，系统性的研究那个传教方法效率最高，尽量利用大众传播方式，希望在这个世代把福音传到全世界。这种求立即见效的方法忽略了信仰生活内在的品质和新教会团体基督化生活的品质。

一直到廿纪中叶，传教的方法有：1)按照传教人员之多少采用广泛或密集方式传教，传教士有专门训练，用圣职人员或平信徒；另外有系统的规划传教区和成立各种组织。2)接触外教人的方法是采用街头宣讲，挨户访问，散发传单或圣经，用大众传播工具，发展教育或兴办慈善事业等方式。3)信仰的表达适应教外人的文化，以交谈的方式作见证。

第二次世界大战(1939-1945)以后，因传教地区的独立和自我肯定以及神学的反省，在传教方法方面有很大的改变；最重要的是，开始重视传教对方的主体性，不再视之为被动的传教对象。

(四)依靠今日传教神学的研究，教宗若望保禄二世(John Paul II, 1978-)在《救主的使命》(Redemptoris missio)通谕(1990)的40－60号中提出下面几点作为传教方法的基本原则：

地方教会要尽量自己负责本地的传教工作，外来的传教士只是协助。传教使命不再只是专业传教士的责任，而每个信徒都应该在他的范围内负起传福音的责任。

藉宗教学的研究，教会更了解其他非基督宗教，承认他们也有圣的和善的成份，所以传教的方法一定要以诚恳的交谈做为基本的态度；交谈的首要内容是分享自己的信仰，彼此作见证，而相信圣神会把人引入一切真理(若十六13)。

人类学的研究发现每种信仰为了表达自己，需要适合它的文化；在传教方面最重要的工作是用本位化的方式表达信仰的意义，一方面尽量用教外人文化中合适的象征、礼俗、智慧等，另一方面创造新的、适合当地文化的表达方式，此亦即文化福音化或福音本位化。

解放神学强调，天主的救恩是经过行动而体会的，所以传教的方法是组成基督徒的生活小团体，帮助他们意识到自己所承受各方的压力，例如经济、政治、文化和彼此之间的罪恶等；然后再参阅圣经，了解天主面对这些情况的救援计划；最后设计基督化的解放行动。靠这些属于不同文化团体的生活经验，才能创造出一个彻底本位化的信仰表达方式(行动、聚会、语言等)以作为地方神学的基础。这种方法以穷人为优先，而这也是圣经所肯定的天主的救世计划。所以传教的方法不再是教会的某一个行动，「整个教会是传教的……宣传福音的工作是天主子民的基本任务」(LG 35)。

参考书目：

梵二，《教会传教工作》法令，罗马，1965。

梵二，《教友传教》法令，罗马，1965。

保禄六世，《在新世界中传福音》文告，罗马，1975。

中国主教团传教委员会，《福传大会(1988年2月8-13日)专辑》，台北，1988。

若望保禄二世，《救主的使命》(Redemptoris missio)通谕，罗马，1990。

Allen, R. Missionary Principles. Grand Rapids: Eerdmans, 1964.

Luzbetak, L. J. The Church and Cultures: New Perspectives in Missiological Anthropology. New York: Orbis Books, 1988.

Schineller, P. A Handbook on Inculturation. New York: Paulist Press, 1990.

Shorter, A. Toward a Theology of Inculturation. New York: Orbis Books, 1988.

柯博识


神学辞典-传教神学-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传教神学

传教神学

chuánjiào shénxué

MISSION, THEOLOGY OF

参阅： 248使命 411教会 327派遣 436基督宗教 594传教方法 137地方教会 240非基督 宗教神学

(一)概念说明和历史背景：

传教神学theology of mission是一门新兴的神学科目，研究的范围包括教会传教的使命、来源、目的、范围和作法等，所涵盖的科目有系统传教神学、传教方法、传教历史、传教法律、神修学等。传教神学属于实用神学；可是因为现代教会与世界的关系有很多新的情况出现，例如教会与非基督宗教的文化、宗教等的接触，所以传教神学也会牵涉到系统神学的问题。它是一门神学性和规范性的学问，研究教会怎样在一个缺乏基督福音临在的人世间，初步地实现它的使命，使它变成一种在基督内天人亲密结合和人类团结的记号与工具。

教会不但在本质上是传教性的，是一个不能隐藏在山上的城(玛五14)，而且其基本使命也是传教：「你们往普天下去向一切受造物宣传福音」(谷十六15)。新约教会就是全面性的传教，它的历史(宗徒大事录)和神学(福音和书信)就是传教历史和传教神学。可是宗徒时代之后，教会认为传教使命是派人到全世界传福音，而宗徒已完成这个使命，因此不再特别注意向外的传教工作；但教会本身依然是传教性的，所以继续吸引人，且不断扩展。

殖民主义时代，教会又开始负责经常的派传教士到新发现的地区。十九世纪末，跟着西方国家在殖民地区的文化使命感，以及基督徒和传教组织的传教热诚，特别是在德、英、荷等国，开始系统性的反省传教工作和建立教会的事业，把此系统的反省当作一门独立的神学科目。在德国有基督教的牧师华纳克(G.Warneck, 1834-1910)在1892-1905年间写出第一本完整的传教学。接着席米林(J.Schmidlin, 1876-1944)在1919年出版第一本天主教的传教学。在当时「传教」只是教会各种工作当中的一项而已，所研究的是传教的具体方法和组织，神学反省却不多，因为目标是为建立一个永远相传不变的具体的教会模型。

殖民地时代过去之后，传教论碰到许多神学上尚未考虑到的问题；这些问题基本上是关于教会如何面对一个非常强调个人是自由的主体的世界，面对科学界、劳动界、非基督化的文化和宗教、人类历史、贫穷世界等。因此，现代的传教神学就集中在这些基本的、神学性的问题上。同时也牵涉到教会论的问题，像地方教会、地方神学、基层基督徒团体、基督徒的合一等。结果又造成传教神学的研究对象太广，似乎有失去专门性的趋势。

(二)传教神学的模式：

天主教的传教神学最初有两派学说：一派是席米林所代表的以救人的灵魂为目的的皈依传教模式，强调传教的目的是要人悔改领洗，然后加入罗马教会。另一派是在比利时鲁汶的耶稣会士查理(P. Charles, 1883-1954)和马森(J. Masson, 1908- )，主张传教的目的是培植教会，有了教会，就可行圣事，人们就有机会得救。两派学说都认为除了加入罗马教会以外，几乎不能得救。教会就等于世界上的天国，是天主所建立的、永远不变的、法律性的组织，只照管人的灵魂，至于人的社会性、文化等向度为人类的得救并不重要。这种看法的神学基础是把人性和恩宠分开。

梵二大公会议(1962-1965)提出很多新的概念：1)传教以地方教会为主体，而不再是西方教会。2)整个教会，每个教友都应当负责传教，而不只是少数专业传教士的责任。3)传教的定义是在教会尚未生根的民族或人群中宣传福音和培植教会(传教)，个人悔改和培养教会团体必需同时进行。1975年，教宗保禄六世(Paul VI, 1963-1978)在《在新世界中传福音》劝谕中强调传教对象的整体性，包括灵魂和肉体，个人和社会、思想、经济、文化之间的关系，就是整个人的生活。从此开始用「宣传福音」(简称「福传」)或「福音化」(evangelization)这个名词代替「传教」，并且强调生活的见证。传教不只为救人的灵魂，而是要把人从被迫害的各种势力(疾病、贫穷、暴力、经济、政治和文化方面的控制，尤其是罪恶和魔鬼的奴役)中解救出来。所以为正义、解放、开发、世界的和平和环保等各方面的努力，都是属于传教或福音化的一部份，而不是一种可用可不用的方法而已。这一切传教概念的改变是出于教会对世界的态度的改变，不再把世界当作一个无声音的对象，不再封闭地把自己当作一个有绝对真理和一切救恩的自足社会；现在教会愿意以交谈的方式与世界来往，并提供力量以建立一个更美善的未来。福音就是教会以交谈的方式所带给世界的特殊贡献。

(三)关于教会的传教使命，现代有两种神学模式：以教会为中心的救恩史的传教模式和以世界为中心的许诺史的传教模式：

救恩史的传教模式：

1)救恩史的传教模式以拣选亚巴郎为出发点，在他内天主拣选了整个以色列(出十九5～6；伯前2，9)，代表人类献上赞美和感恩之祭，在生活中反映天主的圣洁。可是实际上在以色列民族跟天主来往的过程中，回答的人愈来愈少，只有这民族的一个神圣遗民(匝八10)，或新约中几位义人(路一6)，玛利亚等，最后只有耶稣一个代表。祂在人类中是圣洁的，是牺牲一切的司祭，实现以色列的使命，所以天主在祂身上彰显了圆满的救恩，因圣神而复活的新生命！耶稣基督也将这救恩的根源─ 圣神赐给祂所拣选的门徒，派他们到万民中去宣传救恩的福音。直到福音传给全人类，基督将会第二次光荣的来临，完成人类得救的计划。传教的进行变成人类历史的钟表，因为「福音必须先传于万国」(谷十三10)，最后的时刻才到。由于传福音万民就会来朝圣，在天国里一起坐席(玛八11)。这就是以教会为中心的救恩史，教会中的圣体圣事已经预告这末世飨宴。领洗圣事也是一个传教圣事，因为它代表一个人脱离罪恶的人类，皈依基督的圣洁国民─ 教会。可是传教的目的不是教会本身而是天主的国。教会是旅途中的天主子民，是万民救恩的圣事，在每个民族中的地方教会是这民族中天主的圣洁子民和司祭，所以教会在各个民族中，在它爱的团结中初步地实现天主圣三的救恩，提供一种服从天主旨意的生活榜样，以及用言语和圣事宣传天主的救恩。

2)这种救恩史的传教模式比较普遍被接受，这也是梵二的基本构想，在圣经和传统上有很深厚的基础。可是在现代此传教模式也备受批评；最主要的批评是它把人类的救恩过程界定为特殊性的救恩史(以色列和教会的传教历史)，而其他如各个民族的、文化的、宗教的历史则无特别意义；或是说天主的计划和人类的努力有什么关系？天主是否只救这世界的小部份？教会以外天主不管吗？这个模式强调教会和救恩史的特殊性，在宗教和世俗、灵魂和肉身、精神和物质、来世和现世、恩宠和人性等关系中，强调前者而忽略后者，教会当作救恩的记号重于当作救恩的工具。

许诺史的传教模式：

1)这种传教模式的出发点是天主与诺厄所订立的盟约，天主在这盟约中建立神与全世界的关系，祂保证要保存大地而要求人管理并对人的生命负责(创八21～九17)，祂不只关心以色列或教会(亚九7；弟前二3)，而是全人类，像圣保禄所说「凡受造之物都热切地等待天主子女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出于自愿……」(罗八19)，最后的许诺是一个新天新地(默廿一1；依二3～5)。天主「愿意所有的人都得救，并得以认识真理」(弟前二3)，所以祂自己负责救人的工作(missio Dei)。从开始天主便把自己启示给全人类，就是透过祂的创造活动，透过圣神所产生的智慧、虔诚信仰及善事等，而确定性地经过耶稣和教会。天主救世工作的范围比特别救恩及教会本身大，教会是天主传教使命中末世性的功能。最后的审判也不会提到纯粹宗教性的活动(玛七22)，而只要求人照顾他的近人(玛廿五31～46)。「在天主父前，纯正无瑕的虔诚就是看顾患难中的孤儿和寡妇，保持自己不受世俗的玷污」(雅一26)，这是指关心社会的正义和避免世俗的价值观。

2)这种传教模式最大的特点是对人类历史的看法；它以圣经的历史观视人类的历史为许诺史。大部分文化的历史观，是以过去黄金时代为标准。当今的科技时代则以乐观的机械性进步为其历史观。两者都是以过去为根据。圣经的历史观则是以天主所许诺的未来为关键。天主对梅瑟说：「我必与你同在，几时你将我的百姓由埃及领出来，你们要在这座山上崇拜天主，你要以此作为我派你的凭据」(出三11)，所以这凭据是未来的事。以色列在沙漠里没有可留恋的过去，也没有可依靠的现况(沙漠)，只有靠信仰往天主所许诺的福地去。耶稣复活后，门徒问：「主，是此时要给以色列复兴国家吗？」(宗一6)，祂回答他们：要依靠天主所许诺的圣神去为耶稣的新生活作见证，同时要期待祂和一个新天新地光荣的回来。所以教会也是靠这个许诺，以开放和期望的心情去传教。传教不是为了保存或扩大现在教会的组织。教会的作用是为了传福音，为了天主更伟大的救世计划。

3)许诺史传教模式的另一个特点是传教的内容。这不只是讲道理和立一个好榜样或施舍，或只是宗教性、灵魂方面、个人方面的，而是参与世俗的，关心人的整体性、社会性的。福音中的耶稣的传教活动把法利塞人所强调纯粹宗教性的规定放在关怀人的伦理道德之下(谷六1～18)，施舍、祈祷、禁食等宗教行为最好是暗地里去做(玛六1～18)。耶稣强调的是做人的态度和价值观，祂的传教是入世的，影响到整个社会，直到当时的执政者以政治犯的罪名处死祂，「正如身体没有灵魂是死的，同样信仰没有行为也是死的」(雅二26)。教会应先作地上的盐，才能作世界的光；人的善行才会光荣天主(玛五13～16)，教会在社会的行动应该像耶稣那样，去分担弱者、穷者的生命，跟他们一起向天主所许诺的新天新地奋斗。

传教的工作主要是去体验天国的临在，天主已经在许多人所做的善事中，比方在为正义、为和平、为解放等世俗的运动中实行祂的救世计划。南美的解放神学希望整个教会都悔改而参与援救穷人的工作，教会使命是以天主在这世界所开始的救世工程为中心。

4)许诺史的传教模式是彻底入世的，对救世的工作过分乐观，好像可以直接建立天主的国而不需把十字架算进去。强调入世的行动，可是不够重视悔改的层面。在人的得救方面强调现世而忽略来世。

以上两种传教模式都有很好的圣经基础，可惜尚未找到较均衡的看法。这两种传教模式的分别在于教会的角色方面：一种强调教会自己的事务及功能，所以耗费许多精力于教会本身，而不够注意世界的问题；另一种把教会当作救恩的工具，推动解救人的具体工作，而不够注意推动者本身(教会)的精神生活。

初期的教会因为相信浩劫的世界末日(apocalypse)快到，因此大胆的改变当时的社会制度，使之更适合天主的国，把所有财产归公，再按每人的需要分配(宗二44～45)。现代的人类因科技的进步，重新相信社会制度是可以彻底改进的。所以教会在这种新的情况之下，该趁此机会大胆的为一个更公正、更适合天主国的社会制度而努力，尤其是与社会的穷人一起追求一个更尊严的社会地位。

改进人类社会制度只是改进人际关系的管道而已，可是人的得救在于这些关系本身，就是在于人能发挥具有天主肖像的人性。藉着信望爱的精神来发挥人性的范围仅限于宗教活动或个人神修，而是应该在一个爱人如己的社会生活当中。耶稣因为关怀穷人而要求整个社会悔改。教会在改进社会的过程当中就把信望爱的精神发挥到极致。

所以，许诺史的传教模式可以肯定，但是重点不应该在改进社会的实际效果，而是在于过程中所发挥的精神。为了能保持这个精神，需要一个互相勉励纪念耶稣的团体生活，就是教会。

教会团体以聚餐为中心，因圆满的救恩以末世的盛宴为图像。耶稣在祂的传教工作中把聚餐推展到社会里去，利用各种机会跟好人坏人一起吃饭，请他们彼此接纳，尤其是叫富有人多请穷人吃饭(路十四7～24)。这样，耶稣直接攻击改进社会的最大的障碍，就是人与人之间的不信任和自私。教会常纪念耶稣的最后晚餐，以将祂的行为和精神推广到社会上去，在社会里推动人与人之间的宽恕和团结。为了能够做到这一点需要很强的使命感和牺性精神。所以，传教者应该彼此鼓励，并加强他们的自我认同和使命感。这是教会对内传教的重要性。

此外，教会不是为它自己，而是天国的记号和工具：在救世的工作当中才能找到自己，在跟随耶稣进入社会牺性自己，才能救他的灵魂(玛十六24～26)，或说要达到爱天主在万有之上，就要遵循爱近人如己和为朋友牺牲自己这条诫命。教会也只能在救世的工作当中找到自己。

以上的两个传教模式代表基督生命中的两面，而现在还没有提出一个包含两面的统一的传教模式。

传教神学现在已经更清楚教会的传教使命、传教范围及方法等，可是因为基本神学尚未在教会、天主的国和人类历史、文化、宗教三者之间的关系上，找到一个共同确认的理论，所以，传教神学还有继续发展的空间。

参考书目：

中国主教团，《建设中国地方教会草案》，台北，1976。

中国主教团传教委员会，《天主教在台湾现况之研究》，台北，1987。

中国主教团传教委员会，《福传文集》，台北，1987。

谷寒松，〈台湾地方教会使命的再反省〉，《神学论集》57 (1983)，478-485。

教宗若望保禄二世，《救主的使命》(Redemptoris missio)通喻，1990。

梵二文献: LG; GS; AG; NAE.

杨东川，《宣教学原理》(增订版)，教会圣工丛书，香港: 天道书楼，1981。

贾里荣，黄彼得编译，《今日与明日的宣教事业: 宣教策略的探讨》，印尼玛琅: 印尼东南亚圣道神学院，1982。

谢伟基，《教会的使命与见证》，台北：永望文化事业，1984。

Blauw, J. Gottes Werk in dieser Welt: Grundzuege einer biblischen Theologie der Mission. Muenchen: Chr. Kaiser Verlag, 1961.

Bosch, D. J. Witness to the World: The Christian Mission in Theological Perspective. London: Marshall, Morgan and Scott,1980.

─── . Transforming Mission: Paradigm Shifts in Theology of Mission. New York: Orbis Books, 1991.

FABC. For All the Peoples of Asia. The Church in Asia. Asian Bishops' Statements on Mission, Community and Ministry, 1970-1983. Manila, 1984.

Gutierrez, G. The Power of the Poor in History. New York: Orbis Books, 1983.

Masson, J. "Missions." SM, vol. 2. 49-79.

Kertelge, K., ed. Die Mission im Neuen Testament. Quaestiones Disputatae, vol. 93. Freiburg: Herder, 1982.

Kramm, Th. Analyse und Bewaehrung theologischer Modelle zur Begruendung der Mission. Aachen: Missio Aktuell Verlag, 1979.

Legrand, L. Le Dieu qui vient: La mission dans la Bible. Paris: Descl, 1988.

Luzbetak, L. J. The Church and Cultures: New Perspectives in Missiological Anthropology. New York: Orbis Books, 1988.

Mueller, K. Mission Theology: An Introduction. Nettetal: Steyler Verlag, 1987.

Newbigin, L. The Open Secret: Sketches for a Missionary Theology. Grand Rapids: Eerdmans, 1978.

─── . The Gospel in a Pluralist Society. Grand Rapids: Eerdmans, 1986.

Pieris, A. An Asian Theology of Liberation. New York: Orbis Books, 1988.

Rahner, K. "Grundprinzipien zur heutigen Mission der Kirche." Handbuch der Pastoraltheologie vol. 2, 2. Freiburg: Herder, 1966. 46-48.

Schmitz, J. and H. Rzepkowski. "Missionsmethode." Lexikon missionstheologischer Grundbegriffe. Ed. K. Mueller and Th. Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 292-297.

Senior, D. and C. Stuhlmueller. The Biblical Foun-dations of Mission. New York: Orbis Books, 1983.

Sundermeier, Th. "Theologie der Mission." Lexikon missionstheologischer Grundbegriffe. Ed. K. Muel-ler and Th. Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 470-495.

柯博识


神学辞典-传统-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传统

传统

chuántǒng

TRADITION

参阅： 412教会 315启示 571圣经 579圣经与传统 418教会训导权

(一)概念说明：

传统tradition一词来自拉丁名词traditio ，相当于希腊字paradosis，都是「传递」的意思。传统是人类历史过程中的基本因素，是自我了解也是自我实现的媒介；传统扮演着「公共记忆」的角色，没有它，「大众」找不到自己现在的身份，也找不到未来的基本方向。

(2)传统的基本意义指教会中信仰、教理、礼仪，与圣经之类实物的传递。传统有很丰富的历史及神学内涵。本文提出九方面，加以讨论：1)传统的对象：传统一词指所传的客体或内容。2)过程：指出通传的方法，被动的还是主动的。3)来源：能是宗徒的或后宗徒的，源自宗徒时代或其后的。4)形式：是书写或非书写的，这可有两种意义，「书写的」可能指任何作品或仅指圣经。5)在教会的作用：传统能充当过去的记忆，也能作未来的预想；那么它就是教理的保存或建构。6)与社会的关系：传统是公共的或私人的。7)空间：传统或是普世性的、或是区域性的、或是地方性的。8)应遵守的特性：传统是规范性的或非规范性的。9)时间：传统是圣经的或后圣经的，指圣经是最初福音传播的具体化、或指圣经正典钦定后基督教理的传递。

(二)圣经知道传统这事实：

旧约在其历史过程中，生活在对雅威伟大行动的纪念中；这个记忆，彻底分析，不是别的，就是一代一代忠实、谨慎地传递以色列的救恩经验与活生生的故事。除非注意到传统的重要性，不能够了解新约的形成。

新约说到信仰的「保管」(参弟前六20；弟后一12，14)；说到耶稣基督救恩事件的「纪念」(路廿二19；格前十一24～25)。「保管」与「记念」必须传递、传授(格前十一23～24)、聆听，并在信仰中接受(格前十五1～3)；牧函中说，传统也会被误解、被出卖。

(三)基督徒思想史上有几个论点及传统的不同焦点：

早期基督徒期待基督迅速在光荣中来临；第二世纪，他们放弃此想法。结果有下面问题产生：那种源流是耶稣可靠的教导？教会要保存一致的共识。基督信仰本来的特色是它的先知性；但是它的历史性渐渐变成它的主要特色。神学家从依雷内(Irenaeus, 约140-202)到乐林人文森(Vincent of Lérins, 约+450)坚持传统的「三记号」：古老、普遍与同意(按西塞洛M.T. Cicero, 106-43，在论真理的著作中对真理的描述)。初期教会用这个原则，得以认出新约正典，去对抗诺斯底派(参 673)秘密传统的声明。新约正典包括福音、书信、及其他通常在教会礼仪中取用的作品，他们视为获自宗徒时代，由宗徒宣讲传下来的。初期教会也用那个原则对抗马西翁(Marcion, 约85-160)。而接受《七十贤士希腊译本》(参 10)中的旧约，作为在犹太宗教中对基督宗教的到来的准备。

早期传统，常称之为「信仰准则」，撮要纳入信经，或洗礼用的「象征」中。传统为唯一基础(耶稣基督)服务。大公会议所依靠的是活的传统：如君士坦丁堡第二届大公会议(553) (参 215)法典14 (DS 438)；尼西亚第二届大公会议(787) (参 128)说：「谁若摈弃所有教会的传统，不管是书面的，或不是书面的(口头的)，则应予以绝罚」(法典4，DS 609)。君士坦丁堡第四届大公会议(869-870) (参 217)宣言：「凡圣而公教会─ 即宗徒(传下来)的教会，由极负盛名的圣宗徒们以及各大公会议与地方会议，连同任何一位圣教父与教会训导层所传授的一切道理，我们都予以信认，遵守与保存」(法典1，DS 652)。

中古时代没有为传统神学带来新的基本内容，但在四个领域里产生了较大的影响。1)东西传统的隔离演变为东西分裂(1054年)。2)「及由子」加入拉丁《信经》内：第一次是在西班牙(多雷铎Toledo第三届地方会议，589)，其次在查理曼帝国(法兰克福Frankfurt 地方会议，794)，最后1014年是整个拉丁教会接受(本笃八世Benedict VIII, 1012-1024)。3)在西方，为了传统准则的强制实施，教会法获得重要地位，也因此监督执法的人，即主教，权力加大，有教会法律师共商，即「教会训导权」或标准训导职概念的由来。4)西方「教会训导权」更集中于罗马主教，以致圣多玛斯(Thomas Aquinas ,约1225-1274)说，教宗能独自「定断新信条」。

宗教改革(参 273)运动对传统一概念提出质疑，主张许多中古时代的历史传统并非来自宗徒，神学上唯一的标准应该是圣经传统(参 467)。特利腾大公会议(1545-1563)在第四会期(1546)赞同下列为标准传统：尼西亚与君士坦丁堡两届大公会议的信经(含「及由子」)、拉丁文通行本圣经(Vulgate)也包括对圣经的诠释；这诠释是：「慈母教会自古迄今所坚持的意思」，是追随「教父们一致同意的意见」(DS 1507，也参阅DS 1501)。反宗教改革运动一般(虽不是普遍)以特利腾大公会议意指：圣经与传统是基督教理的两个互补的源流，各含天主启示的一部份。这使天主教有关传统的观念与基督教以圣经为信仰唯一来源(唯靠圣经)的观念，尖锐地对立。

在理性主义(参 398)与启蒙运动(参 474)、不可知论与信心论、物质主义与科学主义的思想潮流中、天主教内发生两种互相对立的主张，就是严格主义(如杨森主义) (参 546)与现代主义(参 396)。教会大体上说通过其训导权威(教会训导权)，去设法忠于基督教理的精义。梵一大公会议(1869-1870) 有关传统，重申特利腾大公会议的声明(DS 1501)，但主要集中在启示及圣经灵感及圣经的诠释上(DS 3006)。

梵二大公会议(1962-1965)在《启示》宪章(1965)第二章，概括说明了传统的主要神学思想，标题是〈论天主启示的传授〉(7～10号)。梵二最重要的是想恢复阅读圣经，使圣经成为天主教灵修及神学的灵魂。梵二虽未解决所有关于传统的神学问题，但有效地促进传统与圣经的「非二元」观。《启示》宪章把传统描述成过程，也是内容。这是头一次在一个大公会议里，教会把传统与教理的发展连在一起。教理的发展就是日益深刻地领悟天主的真理。梵二肯定「在圣经与传统里天主圣言的可靠诠释，只托给了教会训导权」；但梵二也使教会训导权隶属于它所服务的天主圣言(圣经)。

(四)系统神学今试图在解释传统意义时要在太乐观的模式(组织上的继续成长、直线的进展)与太悲观的模式(衰微与疏离)间作个辩证的总结。主要面对三个问题：

「信徒同意」(consensus of the faithful)如何接受传统的教理，需要进一步研究。

基督宗教在非洲、亚洲与大洋洲的本地化与场合化，已使传统在其欧美背景上的完整性发生了问题：非洲、亚洲与大洋洲的文化与人民皆无犹太基督徒背景，对基督徒传统能有积极的贡献吗﹖

非基督宗教及其传统的价值，已为今日基督徒神学家所重新评价。非基督宗教传统是真实的得救之道﹖是否基督徒能发展一种有关非基督徒信仰及其传统之神学看法呢﹖旧约仍是准备耶稣基督来临的唯一途径﹖或者能有许多「旧约」，广义的说，各种非基督宗教在其天赋文化中扮演救援的预备道路﹖它们如何与耶稣基督身上及基督宗教传统中的启示相连结﹖今日的神学研究必须面对这些迫切的宗教信仰问题。

参考书目：

Beegle, D. Scripture, Tradition and Infallibility. Grand Rapids: Eerdmans, 1973.

Biemer, G. Newman on Tradition. New York: Herder and Herder, 1966.

Congar, Y. Tradition and Traditions. London: Burns and Oates, 1966.

Geiselmann, J. The Meaning of Tradition. Quaestiones Disputatae, vol. 15. New York: Herder and Herder, 1966.

Kern, W., H. J. Pottmeyer, and M. Seckler. eds. Handbuch der Fundamentaltheologie, vol. 4. Freiburg: Herder, 1988. 100-152.

Knight, D. Tradition and Theology in the Old Testament. Philadelphia: Fortress Press, 1977.

Mackey, J. P. Tradition and Change in the Church. Dayton: Pflaum, 1968.

Pottmeyer, H. J. "Tradition." Latourelle. 1119-1126.

Rahner, K. and J. Ratzinger. Revelation and Tra-dition. Quaestiones Disputatae, vol. 17. New York: Herder and Herder, 1966.

Tavard. G. H. "Tradition." Komonchak. 1037-1041.

Walgrave, J. Unfolding Revelation. Philadelphia: Westminster, 1972.

Weger, K. H. "Tradition." SM, vol. 3. 269-274.


神学辞典-传统主义-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传统主义

传统主义

chuántǒng zhǔyì

TRADITIONALISM

参阅： 596传统 335真理 264宗徒传统 339原始启示 392神学认识论 608解释学 418教会训导权

(一)概念说明：传统主义traditionalism盛行于十九世纪的神哲学的学说，声称为了认识超自然的真理，甚至为了形上、道德和宗教上的基本真理，如天主的存在、灵魂的不死不灭、基本道德律的存在等，人类必须有神的「原始启示」。这种启示在社会的「传统」，包含口传、语言、教育中传递下来，要靠「信仰」才能获得这种启示的真理，它否认人的「理智」能认识这些真理。

(二)简史：这种思潮源自对启蒙运动(参 474)、个人主义和理性主义(参398) 的一种反动；在天主教内此思潮的影响力到梵一大公会议(1869-1870)后才落幕：

早期的代表人物有迈斯特尔(J.M. de Maistre, 1753-1821)、德波那(L.G.A. de Bonald, 1754-1840)和拉梅内(H.F.R. de Lamennais, 1782-1854)等严格的传统主义者，以及受存有主义(ontologism)影响的波担(L.E.M. Bautain, 1796-1867)。

十九世纪中叶的领导人是文都拉(G. Ventura, 1792-1861)、波内底(A. Bonnetty, 1798-1879)等缓和的传统主义者，当时传统主义的大本营在鲁汶大学。严格的传统主义受近代认识论影响而怀疑亚里斯多德(Aristotle, 384-322)所说的「推论理智」(logical reason)，故与士林学派(参 20)对立，主张靠信仰才能获得传统传下来的原始启示。缓和的传统主义则修订为在天主启示之后，人藉传统可发展人的理智，以获取天主和道德原则的知识，并可证明天主的和其他的基本真理。

(三)罗马当局之所以反对传统主义(DS 2751-2756, 2811-2814, 2841)主要原因是：

原始启示的说法混淆了信仰与理智的区分。

在否认人类理智之余，对「理智」未能作适当交代，以致混淆了超自然(超性)界(参 492，176)与自然(本性)界的必然秩序。梵一(DS 3004-3045)则明确教导：未经天主启示的光照之前，人的理智有能力(有可能)认识天主；指出这种可能性并不意味理智能够认识天主，与启示全然无关。根据研究显示，梵一的谴责主要是针对严格的极端传统主义，因其思想根本就是一种信仰主义(参 317)。当然，传统主义在倡言盲目信仰，在夸大理智对语言、社会和启示的依赖性等方面是错误的；但在这过分强调理智的时代里，传统主义指出「信仰」所扮演的角色则是对的；再者，「为达到绝对真理，信仰是必要的」，这信念也是正确无误的。


神学辞典-传播福音(福传)-天主教图书中心--天主教文学,书籍,图书,书库

C 部

传播福音(福传)

传播福音(福传)

chuánbò fúyīn (fúchuán)

EVANGELIZATION; EVANGELISM

参阅： 642福音 248使命 595传教神学 287初传 198见证 330宣讲 409教理讲授

(一)概念说明：为了简便起见，传播福音称为「福传」(evangelization福音化)。中国教会时而即以「传教」称之，因而造成名词上的杂乱。「传教」这个名词用得很滥，除了代替福传，时有又指使命(mission)，或使徒工作(apostolate)。其实顾名思义，「传教」比较接近播种或建立教会(plantation of the Church)；不过事实上，它代用了福传、使命与使徒工作，这是不可不注意的。在此福传与传教不完全相同，但它与其他四个圣经名词密不可分。

(二)福传与天国：

福传与天国具有密切的关系。究竟什么叫做天国呢？天国是天主爱的动力所涵摄的领域。天国是正义、和平、自由、平等、友谊、宽恕的领域。天国是天主救恩的领域。

天国的建立有一个计划，即天主的救援计划，逐渐在世界与人类历史中展开；在宇宙万物的运行中隐含着，在人类祖先的摸索中蕴酿着，在古老民族以及旧约以色列民族的历史中，以不同的方式初步启示，虽然历史变迁多端，时而黑暗、冒出抗拒救恩的罪恶、仇恨、战争，时而光明，流露接纳救恩的投诚、交谈、和平，但是天主爱的动力，如同一股洪流，推动痛苦与喜乐、焦虑与希望的历史，朝向救恩计划中决定性的日子走去。依撒意亚先知指着那个天国临近的日子高呼说：「那传布喜讯，宣布和平，传报佳音，宣布救恩，给熙雍说『你的天主为王了』的脚步，在山上是多么美丽啊！请听……上主在万民眼前显露了自己的圣臂，大地四极看见了我们天主的救恩」(依亚二7～10)。

(三)福传与耶稣基督：

耶稣基督在加里助亚公开露面的第一句话便是：「时期已满，天主的国临近了，你们悔改，信从福音罢！」(谷一15)表示那个好日子临近了。对于这个日子，新约希伯来书信说：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期祂藉自己的儿子对我们说了话」(希一1～2)。耶稣基督传报的天国具有全新的面貌。天主的爱，不再全是犹太民族信仰的上主的爱，更不全是希腊哲学或者其他宗教认识的神的爱。它是耶稣基督之父的爱。天国是天父的国，耶稣基督称祂为「阿爸，父啊」(谷十四36)，「从来没人见过天主，只有那在父怀里的独生者，身为天主的、祂给我们详述了」(若一18)。在救恩计划展开的历史中，天主经由耶稣基督的生命，决定性地完全启示了自己。所以在耶稣福传之初，若翰给祂授洗的时候，天主圣神充满了祂，又有声音由天上说：「这是我的爱子，我所喜悦的」(玛三17)。

由此可知，是天父遣发圣子和圣神，在人类和世界中，建立爱的王国；将父、子、神三位在永恒生命中的爱，通传出来。福音是天国临近的喜讯，福传的根源是天主圣三，基础是充满圣神的耶稣基督，在祂的生命和行动中，天国决定性的临近。所以耶稣在纳匝肋引证依撒意亚先知的话，指着自己说：「上主的神临于我身，祂给我傅了油，派遣我向贫穷人传报喜讯，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(路四18～19；依六1～2)。

耶稣福传，报告天国业已来临，祂宣布天国的宪章(玛五～七)，教导正义、和平、自由、平等、友谊、宽恕的要求。祂用比喻来说明天国的性质，也用奇迹来象征天父爱的动力。从加里肋亚到耶路撒冷，顿时兴起了天国临近的福音，但是同时，遭遇到抗拒救恩的愚蠢、仇恨、暴力与凶杀，耶稣为了福传而钉死在十字架上，显示出天父的爱到极点。祂死后第三天光荣地复活，肯定爱比恨的力量更强。天国临近的好日子在耶稣基督的死亡与复活中彰显了出来。从此这个日子在人类与世界历史的每一天，发射出天父的爱的力量，祂化仇恨为仁爱，化剥削为正义，化压榨为自由、化战争为和平，化分裂为合一。这个日子最后将自历史升入永恒，那便是基督光荣来临的日子，永恒的好日子。那时，「天主成为万物中的万有」(格前十五28)，天国宣告完全建立。

所以福音是天国决定性地完全来临的喜讯，耶稣基督是第一个福传者，也是福传的基础，离了祂，谁也不能福传。

(四)福传与教会：

耶稣在世界时便召集十二宗徒，跟随祂，同祂常在一起，祂赋与他们福传的能力，派遣他们去宣讲。宗徒和信仰耶稣的男女群众，自然而然地集合在耶稣四周。尤其当犹太人渐渐地排斥耶稣时，相信与跟随祂的宗徒和其他门徒无形中形成为一个团体，一个相信天国已经临近的福音团体。对于这个团体，玛窦福音记载耶稣的话说：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说：你是伯多禄(盘石)，在这盘石上，我要建立我的教会，阴间的门决不能战胜她」(玛十六17～18)。

教会是什么？是耶稣死亡复活之后，宗徒和相信耶稣的男女门徒形成的团体，是经验天国在复活的基督内完全彰显的团体，是在五旬节日充满圣神，由伯铎和宗徒领导的团体，是藉着洗礼和分饼礼纪念基督而不断成长的团体，是期待光荣的基督末日来临的团体。它在基督的临在和圣神的推动下，开始在耶路撒冷，继而自耶路撒冷到全犹太和撒玛黎雅，到叙利亚和小亚细亚，到希腊和罗马，宣讲耶稣基督；因为天国在祂的死亡和复活中已经来临了。福传是教会唯一的使命，直到地极，直到世末，直到天国完全建立，仍必须福传。

在福传的信仰经验中，教会愈来愈明瞭这个使命要求的条件：

它意识自己是天主的子民，所以福传是走向末日的旅途教会的使命。旅途中，它必须继续不断地革新自己。福传的教会是受福音熏陶的教会，所以它祈祷，它读经，它举行圣事，它磨练自己，参与苦难、死亡及复活的逾越奥迹。

它意识自己是圣统的共融，所以福传是所有信者的使命。教会中虽有职务的差别，福传的使命却是共同的；教会中虽有身份的不同，为福音的作证却是一致的。

它意识自己是基督的身体，所以福传必须合作，按照各肢体的功用，互相辅助，各尽其职，使身体不断成长，在爱德中建立起来。

它意识自己是天主的子女，救恩的圣事，所以福传的力量是来自天父，教会只是救恩工具。因此它充满信赖，却大胆冒险，因为是天父藉着复活的基督，在教会内福传，所以它成功不归自己，失败也不气馁。

它意识自己是上主的仆人，也是世界的仆人，所以福传不是寻求自己的旨意，而是天主的旨意，是为人类服务，不是「主宰」「管辖」。它在罗马成为罗马教会，它在希腊成为希腊教会，它欢迎人信仰受洗，加入服务的行列，但并不挂虑自身是否扩大。

它意识自己是圣神的初果，所以福传是在天主圣神早已隐含临在的人类各民族中。为此它会发现在人世间真实的、高尚的、纯洁的、可爱的一切。它与文化交谈，其至学习，不过它肯定基督在教会内赋与生命，更丰富的生命。

(五)福传理念自梵二大公会议(1962-1965)以来的演变：

在耶稣基督的生活中，福传与使命密不可分，实际可说福传使命。这两个名词的内容自梵二以来的演变极为清楚，可由三个训导文件中见出：

《教会传教工作》(AG)法令：这个梵二文件，按照西文原意，该是「使命工作」；不过限于教会「向外邦人」(ad gentes)的使命。为了确定福传的理念，必须提出法令所指的三种不同的工作，同时予以比较：

1)属于使命特性的工作：「这种使命特性的本旨，就是在教会尚未生根的民族或人群中宣讲福音，培植教会」(6号三节)。这样的肯定在同一节中共有三次。

2)间接属于使命的工作：「暂时无法直接立即宣传福音，这时奉使者至少可以也应该……题供基督仁爱慈善的证据，这样为主铺路的工作」(6号五节)。这便是信仰作证。传统所说的直接福传与间接福传便出于此。

3)与属于使命工作有关的工作：这指的便是在教友之间的牧灵工作，以及促成基督徒之间的合一运动(6号六节)，与使命有关，但并非使命工作。「向外邦人」是福传使命的要点。

根据上述三种不同的工作，福传的理念是「向外邦人」宣讲，以期他们皈依与受洗；由此可见为什么习惯上将福传与牧灵工作区分开来。

《在新世界中传福音》劝谕：这是教宗保禄六世(Paul VI, 1963-1978)，在梵二《传教工作》法令之后十年，颁布的文件，对于处理福传多方面的问题提出突破性的说明。福传的内容已有主要与次要之分。

主要内容与梵二《传教》法令的福传理念相当接近，基本上包括宣讲天国临近的喜讯、基督逾越奥迹的救恩完成、圣事礼仪中的庆祝与奉献，以及教会共融的生命(《在新世界中传福音》26，27，28号)。

至于次要内容是与福传相关连的事，不论在经济、政治、教育、社会以及伦理生活中，积极的推广、改善、发展，或者消极的批判与指斥，抗议与排除任何型态的不义与迫害。简而言之，这是发展社会与解放人性，「这不是福传以外的事」(《在新世界中传福音》30号)。

既然福传内容包括主要与次要二层，因而可说教宗保禄六世已经拓展了他的理念。

《救主的使命》通谕：这是1990年教宗若望保禄二世(John Paul II,1978- )为了梵二《传教》法令廿五周年纪念颁布的文件。他一方面推出一个比梵二「向外邦人」使命更广的福传使命；另一方面吸取了保禄六世的福传理念。于是在通谕第五章中将使命的途径分列在三类之下：1)传报(martyria)：见证、初期宣讲、归化与洗礼。2)共融(koinonia)：建立地方教会、合一运动、基层团体与本地化。3)服务(diakonia)：宗教交谈与塑造良知及促进发展。传报下面的项目几乎即是梵二《传教》使命的工作，至于梵二不视为使命直接工作的项目，大都包含在共融之下。至于服务的项目与保禄六世指出的福传次要内容相近。由此可见福传的理念几乎包括教会所有的使徒工作。

参考书目：

参阅〈595传教神学〉之参考书目。

中国主教团传教委员会，《福传大会文集》，台北：光启出版社，1987，初版。

中国主教团传教委员会，《福传大会专辑》，台北：光启出版社，1988，初版。

圣经神学辞典编辑委员会，《圣经神学辞典》卷三，台中：光启出版社，1978，初版，689－692。

〈福传〉，《神恩》28，香港：思维出版社，1996。

Dupuis, J. and H. Carrier. "Evangelization." Latourelle. 275-291.

张春申


神学辞典-奥力振主义-天主教图书中心--天主教文学,书籍,图书,书库

A 部

奥力振主义

奥力振主义

àolìzhèn zhǔyì

ORIGENISM

参阅： 412教会史 401教父学 158先存 292附属说 586万有复兴

(一)概念说明：奥力振主义Origenism指基督宗教早期的异说派别，因东方教父奥力振Origen, 约185-254)而得名。但「奥力振主义」一词并不是指奥力振的思想(因为从第四世纪的教父们起，奥氏的思想便成了教会的共同资产)，而是指从第四到第六世纪将奥氏的《论太初》(Peri archon)一书断章取义，加以系统化而成的一种思潮。

(二)奥力振主义的共同特征如下：

圣三附属说(subordinationism)，即圣三关系中「子」略低于「父」，「圣神」略低于「子」。

灵魂先存说：起初平等的众灵魂因热诚泠淡而被区分成天神、人和魔鬼。奥力振主义借用了柏拉图(Plato, 427-347)此学说是为攻击华伦底奴斯(Valentinus, 二世纪)学说(Valentian doctrine)和马西翁(Marcion, 约85-160)的异说(参 346)。

从受造界的开始，基督的人性灵魂便与圣言结合在一起，故免于原始的堕落；从另一方面来看，奥力振主义主张在耶稣内圣言与人的位格合一。

末日时，众灵魂都将万有复兴(apocatastasis)到原始状态。很明显的，奥力振主义不是泛神论，也未曾肯定魔鬼将得救。

(三)简史：

此派的其他论点都因误解奥氏原着所致，不是断章取义未看清奥氏原着的上下文，就是忽略了奥氏所用的词汇。有人误会奥力振曾宣称轮回说，事实上，在他的许多希腊文原着中，清楚地拒绝此论调。再者，只有断章取义的人才会误认为奥氏有陷入柏拉图思想的倾向，即贬抑肉身的价值。奥力振采用的格式都在正统含意下，但后来被人加上异端的含义后，便成了异端之源。奥氏的劲敌，如热罗尼莫(Jerome, 约340-420)就把这些曲解的思想指为奥氏本人的。这些误解在第四世纪末之前便遭到邦斐留斯(Pamphilius of Caesarea, +309)等人根据奥氏原着的抨击。第四世纪的大教父们就常阅读奥氏的书并从中汲取灵感；但厄娃格利乌(Evagrius of Pontus, 约345-400)却大肆删除奥氏原文中平衡的论点，然后纳入他自已的系统中，如此，「奥力振主义」便成了道道地地的异端，奥氏也冤枉地成了众矢之的。

553年，君士坦丁堡第二届大公会议(参 215)前，儒思定派已根据厄氏的解说，谴责了奥力振；在大公会议中奥力振被列入异端者的黑名单中，判断的依据很可能也是奥力振主义的异说(DS 403-411)。此令人遗憾的插曲，把尼西亚第一届大公会议(325) (参 127)前的教父中最伟大的天才视为异端人士，导致教会忘记了奥氏在皇帝戴西乌(Decius, 249-251)时的教难中，神圣的表现与英勇宣信的事实。

编译


神学辞典-奥秘-天主教图书中心--天主教文学,书籍,图书,书库

A 部

奥秘

奥秘

àomì

MYSTERY

参阅： 7十字架神学 315启示 603逾越奥迹 693礼仪神学

(一)概念说明：奥秘mystery一词来自拉丁文mysterium，可译作「奥理」，「奥迹」，或「奥秘」。三个名词虽具有基本相同点，但也有各自特殊的含义；本文试以这三个中文译名探讨mysterium的意义：

天主启示的奥理：严格地说，奥理指那些非经天主启示，人无从得知的真理；且在启示后，人的理智也不能明白这些道理，只可以看到这些真理并非矛盾，知其然而不知其所以然。梵一大公会议(1869-1870)肯定这种奥理的存在，并声明天主的启示对于救恩的必需性(DS3005)。从这角度看，奥理的意义侧重于表达真理的条文，格外与人的理智有关；这种解释与传统的启示观念有密切关系，假如对启示的事实有条文式的了解，那么，奥理也具有条文的意义(参 315)。

「奥理」的含义以条文为主，「奥迹」一词却着重这些条文所表达的事实。关于奥迹有多少项的问题，传统神学认为真正的奥迹可以综合为以下三则：圣三奥迹、降生奥迹、和恩宠奥迹。神学也指出这三项奥迹具有同一基础，即天主的「奥秘」，这些奥迹或是有关奥秘的本身：圣三；或是有关这奥秘的对外「自我通传」(self-communication)：降生与恩宠。因此，一切奥迹都可以归纳于天主这唯一的奥秘。

天主是永恒的奥秘：天主隐晦不可知的特性是圣经和传承所指证的，新约明言从来没有人看见过天主(若一18；六46；若壹四20)；祂居住在不可接近的光中(弟前六16)；祂对人的救恩计划与措施是深奥莫测的(谷四11；罗十一33～34；格前二7；弗一9)。教父们也强调天主奥妙不可知的基本特点，尼沙的额我略(Gregory of Nyssa, 约335-394)以梅瑟登上圣山，进入云层与天主会晤的叙述，比拟人对天主那种认识的隐晦；伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)称天主为无名及不可称道的。中世纪的「否定神学」(参 197)认为世界的事物虽然反映了天主的面目，但天主与各种事物的不同点远超其相似的地方。多玛斯(Thomas Aquinas, 约1225-1274)有以下的名言：「人对于天主最高的知识在于知道自己并不认识天主」(De potentia, 7, 5, ad 14)；尼克拉(Nicholas of Cusa, 1401-1464)称誉对天主的「博学的无知」(docta ignorantia)。宗教改革(参 273)时马丁路德(M. Luther, 1483-1546)所提倡的「十字架神学」(theologia crucis)也强调天主隐晦不可知的特性。

近日学者奥多(R. Otto, 1869-1937)指称天主为「赫赫可畏且引人入胜的奥秘」(mysterium tremendum et fascinosum)；田立克(P.J. Tillich, 1886-1965)以奥秘为存有根基和人的最终关注。奥秘也是拉内(K. Rahner, 1904-1984)神学思想的关键性观念，拉内不但指出天主为无可言喻的奥秘，也说明人是本质地指向这奥秘的；奥秘不但居于不可接近的光中，也与人近在咫尺，把人和世界包围着。拉内以「超越」(transcendence)为人之为人的最基本要素，人在认知和自由抉择的精神行动中常趋向更大的境界；人不断提出新的问题，进行新的探索，人的心灵无止境地追求更大的真善美；拉内认为人这种自我超越的最终目标是无限和绝对的存有，他称这无限存有为「奥秘」。这奥秘不但是人超越的终向，也是超越的来源；人的自我超越是被引发的，是无限的奥秘如磁极般默默地吸引人的心灵，使人趋向更大的真善美；因此，这奥秘同时是人自我超越的终点，也是原动力；人可说是基本地指向和系于奥秘的存有者，与奥秘是不可分解的。

奥秘是包围着人和一切事物的更大境界，是人认识和选择个别事物的先决条件；其实，在一切认知与选择的行动中，人不断地接触到这更大境界，但这境界却常保持着奥秘的特点。这奥秘就像太阳一般，在它的光照下人才看见一切事物，但人的注意力却不在于阳光；况且，这奥秘本身如烈日，光辉耀目，使人无法正视。人虽然被奥秘包围着，但奥秘却常保持其隐晦不可言喻的基本特征；因此，奥秘可以称为光明，也可以视为晦暗。拉内也称这奥秘为「神圣奥秘」，因为这奥秘是有位格和有知有仁的；新约的启示称之为「爱」。拉内指出这奥秘是永恒的奥秘，即使在荣福直观中，在受造物眼前天主常是无限和万古常新的奥秘。这种奥秘的特点正构成天上神圣永福的根源。

老子的「道」与这奥秘颇有相似的地方，《道德经》声称「道」是不可言说、无名和玄奥的；老子称它为「无」，而这「无」不是绝对消极的，却蕴藏着圆满之「有」(《道德经》一章)。老子又以「夷」、「希」、「微」(《道德经》十四章)和「恍惚」、「窈冥」(《道德经》廿一章)等词形容「道」的隐晦深远。这「道」不但具有超越性，同时也内在于万物，畜养、亭毒众生(《道德经》五十一章)。「道」若指内蕴于万物的生命力时通常称为「德」(《道德经》五一，五五章)。「道」的玄奥深远与内在于万物的特性正好与「奥秘」的超越性与内在性相比。

(二)基督奥迹展示天主的奥秘：

新约奥秘一词格外见用于保禄书信，奥秘包含了隐藏与彰显的意义：「这奥秘从永远以来，就是秘而不宣的，现今却彰显了」(罗十六25～26；弗三5；哥一26)。隐藏的一面指天主「旨意的奥秘，是依照祂在爱子内所定的计划」(弗一9)，即是使万有总归于基督元首的救恩计划。这天父在基督身上所怀的救恩计划是奥秘隐晦的一面，基督事迹在历史中完成和展示这救恩计划，那便是奥秘彰显的一面；因此保禄也称奥秘为「基督的奥秘」(弗三4；哥一27)。奥秘一词拉丁文译作mysterium或sacramentum，前者着重奥秘隐晦的一面，后者格外指出奥秘彰显的意义。

天主的救恩意愿是仁爱的计划，基督以祂的生平事迹，格外以祂死而复活的逾越奥迹，实现和显示这计划(参 603)；保禄视基督的死为天父爱世人的标记和凭证(罗五8)。若望带来新约启示的精华，说明「天主是爱」，他指出这爱是由基督的降生和祭献显示出来的(若壹四8～10)；因此，在展示天主爱的计划时，基督也显示了天主本身的奥秘，即爱的奥秘。但基督一面揭示天主的奥秘，一面也保持这奥秘的特征；因为这位人而天主的基督本身也是一个奥秘。祂在十字架上所彰显的天主智慧与德能，竟被世人视为愚妄与懦弱，十字架的启示便是隐晦的启示(参 7)。

奥秘一词用于基督事迹时，中文通常译作「基督奥迹」，这基督奥迹，特别是祂的逾越奥迹，既是历史事迹，同时也继续临现于教会内。这种奥迹的临现格外与两个圣经词语有密切关系，即「纪念」与「宣告」(格前十一24～25)，依照犹太传统，礼仪中的「纪念」并不限于主观的回忆，「宣告」也不仅是言语的报导；教会透过礼仪中所举行的纪念仪式，和宣告的言词，事实上使天主在救恩史完成的救赎工程，特别是基督的逾越奥迹，有效地临现，使今日的信徒能参与并分沾这些救恩事迹(参 693)。本世纪礼仪学者贾索尔(J.O. Casel, 1886-1948)关于奥迹临现的理论对圣事神学和礼仪革新有重大影响，梵二大公会议(1962-1965)《礼仪》宪章基本上采纳了这种奥迹临现的看法，格外指出信徒藉洗礼及弥撒感恩礼参与基督的逾越奥迹(SC 6，7)。

(三)结论：

本文介绍mysterium一词的意义，首先由「奥理」的中文译名开始探讨，继而指出天主本身是原始和终极的「奥秘」，祂对人类怀有永恒的救恩计划，而「基督奥迹」是这计划在历史中的展示，今天教会举行的礼仪使基督奥迹真实临现。天主本身和祂隐秘的救恩计划以及基督事迹，分别构成「奥秘」隐晦与彰显的核心意义。

参考书目：

刘小枫，〈倾听与奥秘〉，《神学论集》82 (1990)，507-516。

Casel, O. The Mystery of Christian Worship. London: Newman, 1962.

Dulles, A. The Survival of Dogma. New York: Cross-word, 1985.

Otto, R. The Idea of the Holy. London: Oxford University Press, 1923.

Rahner, K. "The Concept of Mystery in Catholic Theology." TI, vol. 4. 36-73.

Tillich, P. Systematic Theology, vol. 1. Chicago: Chi-cago University Press, 1967.

黄克镳


神学辞典-奥斯定主义-天主教图书中心--天主教文学,书籍,图书,书库

A 部

奥斯定主义

奥斯定主义

àosīdìng zhǔyì

AUGUSTINIANISM

参阅： 401教父学 651欧洲神学 300柏拉图主义 140西方哲学 441基督徒哲学

(一)概念说明：奥斯定主义Augustinianism此名词指在天主教会中的、以奥斯定思想为主要权威的神哲学运动。

在西方教会历史以及在基督徒思想的发展中，圣奥斯定(Augustine,354-430)都是最杰出的人物之一。他的影响力从古代、中世纪、直至近代，历久不衰。不同时代、不同人物对他的思想有不同的诠释。

(二)奥斯定的生平与精神：

奥斯定的生平和他那段长时间的精神流浪，大家都耳熟能详。当时是摩尼教徒(参 656)的他，在教中逗留了十一年之久，其后毅然舍弃摩尼教而掉进一段彻底的怀疑主义(参 697)中。后来，透过阅读新柏拉图主义(参 610)的作品，以及米兰主教圣盎博罗修(Ambrosius, 约339-397)的开导，他慢慢走近了基督宗教的门墙。在一段漫长而深邃的内心挣扎中，偶然翻了罗马书信，保禄的内心世界深深地震动了这位四方寻索生命与真理的青年，终于决定领洗进入基督宗教(387)。领洗后，他辞退了教师的职位，避居北非洲的希波(Hippo)。但世人不让他安静下去，他又当上了希波的主教(396)；他的讲道词和他与时人争论时写下的文字留给教会很丰富的神学遗产。

严格而论，奥斯定没有受过系统的神学训练。他的写作多半不是出于学者的兴趣，而是时势所催逼；他被卷进当时许多讨论和争辩中。例如有关恩宠的问题，便是在对抗白拉奇主义(参 113)的脉络中写成的；又如关于圣事的作品，则是在与多那特派(参 183)争论的刺激下完成。他与他人对话的历史其实就是他追寻真理的历史。就在这追寻中，他深刻地发现到人不需要走出自己，「真理居住在你心中」。真理比人与自己更为亲密。在这认知中他对天主喊出：「当我认识自己，我就认识了你」。

这种对神的经验，对真理的经验，让奥斯定发展了他「启迪」(illumination)的思想。那令人成为他自己的，就是他与真理的关系。真理不是某些人拥有的东西，它是一个事件：人与天主相遇的事件。一方面是天主不断地启迪人，另一方面则是在个别的启迪事件中人经验到天主就是救恩。人经验到自己在一个「你─ 我」的对谈中与他的伴侣(天主)相遇。奥斯定清楚地体会到人是被天主的召叫所形成。而启迪就是这个对谈，藉此人的超越性和历史性同时获得实现。

(三)奥斯定神哲学包含下列的重点：

在圣三论方面，他以存在的关系解释天主的至圣位格；以精神生活为出发点，用类比的方法解释圣子的产生和圣神的「发生」，祂们就好像心智的过程一样：圣子就如同思考中的概念和说出来的言语一样；圣神就如同意志所发出的爱一样。奥氏因为非常强调天主圣三(参 45)的内在生活，把天主圣三「向外」的行动以归名法的理论(appropriation-theory)归属给天主三位一体。归名法指把天主三位共同的属性或「向外」的行动，归于某一位名下，以便三位不同的特征彰显出来的叙述方法。

至论有关恩宠的问题时，奥斯定把一切价值都归于恩宠。除非天主帮助他，人的意志是无能的。善与恶；信与不信；救赎或沦亡，全视乎天主的旨意；人类的救赎来自一位全能的、不可测度的天主；这与人类的功劳完全无关。至于其他人，由于天主的「不主动」，便永远沦亡。这样不能说对他们不公平，因为所有人在堕落及原罪之后，对于救恩已经不能作任何非份之想了。这样奥斯定发展了他的预定论(或定命论) (参 625)。他以为，天主是绝对公义的，虽然人不懂得怎样去解释他的公义。

基督论方面，奥斯定不待厄弗所(431) (参 56)及加采东(451) (参 130)两届大公会议的定断，早已提出基督两性一位(参 6)的理论。有关救恩论，奥斯定则认为由于亚当的罪，魔鬼有权诱人犯罪，但是这个权柄早已在基督死亡时取消了。魔鬼已经掉进十字架的「圈套」中。

奥斯定的教会论视那些已经接受基督的恩宠和救赎的人组成一个教会团体。他接受「在教会外无救恩」的原则，而教会的特征就是至一、至圣及宗徒性；它的整体称为基督奥体。在这情况下，奥斯定分开教会可见的一面与不可见的一面；那些不属于有形可见的教会成员的，由于没有本身的罪过，实际上可能已经加入不可见的教会了。

奥斯定认为人和人的历史是因着与天主的相遇和关系所形成。人类历史始自「启迪」，终于天主圆满的启示。这一段历史其实就是在耶稣基督内接受或拒绝天主的邀请。只因为天主进入了世界，人类历史才是有意义的；此外，人类无法透悟罪恶的历史，它的意义只有在末日方才启示出来。大部分的人都属于「地上之城」，「天主之城」就是蒙选者和蒙救赎者的团体，没有一种世上的机构可以等同这两个名号，而教会也只是天主之城的预象而已，它必待末日方才完全显露出来。

(四)奥斯定主义主要论题：

自然与恩宠的对立，形上秩序和救恩事件，对世界的经验知识，在对谈中经验天主，以及理智和启示的关系，哲学与神学的关系等。但处理如此丰富与全面思想的人不一定都有同样深刻的洞察力；以致奥斯定死后不久，这些论题就被人从它的脉络中抽离出来单独讨论；奥斯定思想不完美的一面也有一定的影响力，他轻视肉身，甚至有点二元的倾向，这种倾向甚至投射到天主身上(例如他的定命论便是)。

即使在奥斯定生前，争论已经发生，尤其是在恩宠的理论上，半白拉奇主义者(Semi-Pelagians)提倡「神人合作说」(参 370)；定命论者追随奥斯定恩宠绝对功效的说法，还加上天主非普遍救赎的理论。如此一个可怕的天主概念必然地带来争论；并且要求澄清。529年奥伦居(Orange)地区会议提倡「中庸的奥斯定理论」；会议反对半白拉奇主义，保护恩宠的必要性。至于天主有限的救赎意愿的观念则被摈弃；但定命论的风暴仍未平息。三个世纪之后，葛士察(Gottschalk of Orbais, 约803-869)更进一步提出完全的定命论：永福与永罚都在命定之内。在奎尔西(Quiercy)在849年举行的会议严厉地谴责了葛士察，再度肯定中庸的奥斯定主义。

到士林哲学时，亚里斯多德(Aristotle, 384-322)作品的发现开始了另一段争论时期。亚里斯多德的哲学(参 221)，至少在原则上把哲学和启示分开，如此乃在神学上发展出一套逻辑概念的方法来。这种革新无可避免地带来争执。奥斯定主义者致力保护神学，使它不致沦于自然智识之手。多玛斯取了亚里斯多德对抽象的分析法，发展出人类灵魂追寻无限存有的超越性；这种理论为奥斯定主义者来说已完全推翻了旧有的「启迪」观念。争论的高峰就是在1277年巴黎主教当比哀(É. Tempier, +1279)谴责了若干亚里斯多德及多玛斯(Thomas Aquinas, 约1225-1274)的论题。

中古时代对《天主之城》愈来愈感兴趣。现在问题的焦点是转移到政教的关系上。奥斯定的「天主之城」本来有末世的含义，现在却慢慢等同为教会，与它相对的是「地上之城」：政府。这样，教会在政治事务上代表天主之城，它是世俗政府的最后判官。这种「政治的奥斯定主义」，影响力十分重大。罗马帝国灭亡之后，出现了一个普世帝国的形象，足以吸收所有个别的国家。另外，在教宗职权和帝国职权的冲突中，二者都以奥斯定为它们的最高权威。无疑地，奥斯定的思想在这样的冲突中，以一种被扭曲的姿态出现，然而他在社会和政治理论上的影响力是不容置疑的。

到了宗教改革时代(参 273)，奥斯定又成了最出风头的人物。关于他的恩宠论的争执一次又一次的爆发，如巴依乌斯派(参 85)、杨森主义(参 546)等。这时也是奥斯定作品第一次学术性出版的时候；影响所及，谁是「真正」的奥斯定也第一次为人所提出。

德国观念论(German idealism) (参 712)也以奥斯定的基本立场作为它的首要问题，大量的思辨集中在理论和实践，信仰和知识、生命和概念的关系上。奥斯定在自我认识和认识启示的关系，在超越和历史的关系上的洞察再次受肯定、被人系统化，且发表出来。同样，在生命哲学和存在主义中，奥斯定的影响亦清晰可见，诸如具体生命(而不是抽象的观念)的重要性；对自我和存有的「历史性」认识等等。定向于现象的存在分析加强了个人的决定和责任的意义，不过也把个人存在的痛苦和危险呈现出来。受德国观念论和存在哲学影响的当代的神学对奥斯定也有新的看法；在他与天主对谈的追寻中，评估他思想超越和具体存在的向度。

编译


神学辞典-奥体-天主教图书中心--天主教文学,书籍,图书,书库

A 部

奥体

奥体

àotǐ

BODY, MYSTICAL

参阅： 411教会 425教会学 584圣体圣事 600奥秘

(一)概念说明：1943年，教宗碧岳十二世(Pius XII, 1939-1958)颁布了《基督奥体》(Mystici corporis)通谕，应用保禄著作的「身体」、「基督的身体」图像，为教会作解。但「奥体」(mystical body)这个名词并非直接来自圣经，而是教父时代的产物。最早基督奥体指的不是教会，而是圣体圣事。基督的体血以圣事方式的临在，确实是奥迹。因此以基督奥体称此圣事极为适当。但十世纪时，极端象征派的神学家，认定圣体圣事仅是标记而非基督身体的真实临在。于是面对异端，教会逐渐避用奥体来称圣体圣事，以免误解，引人以为基督身体并不真实临在于圣事内。此后的中古神学家开始称教会为基督奥体，此一方面由于新约中已有基督身体为教会的图像之故，另一方面教会是在圣体圣事的共融内完全实现自身。自此直到今天，基督奥体已不再指圣体圣事，却成了教会的图像。不过为能正确了解，仍须依靠保禄著作的有关资料。

(二)奥体的圣经意义：新约圣经中，将「身体」作为教会图像，唯有保禄著作；不过这有二个阶段：

第一阶段是致格林多前书、致罗马人书。两封大书信并未直接解释身体的图像，而是假定了此一图像而用来要求信徒之间的团结不可分裂。比较闻名的是格前十二章。格林多教会神恩充沛引起彼此争议，保禄以身体的比喻，要求避免发生分裂，彼此互相关照(格前十二15～26)。但当保禄说：「你们便是基督的身体」(格前十二27)时，他想到的是复活基督的身体。由于洗礼，信徒都归于基督，成为一个身体(格前十二12～14；罗六3；罗二4～5)，即是「在基督内」的一体。

(2)「身体」图像的第二阶段是在囚居书信中。那里保禄发挥了基督是教会的头之思想(弗一22～23)。如此，他进一层指出基督与教会的关系，动态性的关系：「本着祂，全身都结构紧凑，藉着各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来」(弗四16)。

经过二个阶段，「奥体」图像可谓已经完备。

(三)奥体的教会学意义演变：

基督奥体表达的教会与基督，以及信徒之间的结合是精神性的、内在化的。圣奥斯定则倾向于无形、奥妙一面并注重信望爱的精神。中古时代，由于身体的「结构关节」，基督奥体逐渐综合教会的生命与制度。十六世纪以后，基督奥体偏向教会的制度与结构，失去圣经的重点。这在碧岳十二世的通谕中也相当清楚。梵二大公会议(1962-1965)《教会》宪章区分了「社团性的结构」与「基督的身体」。「教会社团性的结构为赋与生命的基督之神服务、使基督的身体增长」(LG 8)。因此基督的身体与社团性的结构有别，而与圣神的工程相连。圣神使教会与复活基督身体增长，即信者与基督之间，以及信者之间的精神共融增长。所以基督奥体的教会图像并不直指制度与结构，而是生命与精神。

与天主子民相比，奥体图像说明了教会由于分享基督的生命而成为团体。基督是教会的建立者，常与信徒同在。祂不断地建立教会，不只是制度性的行动，而是生命的赋与者。所以奥体图像的确显扬了教会奥迹。同时，由于奥体图像的来源是圣体圣事，也能引人发现教会与圣体圣事的关系。的确，它是在圣洗与圣体两件圣事中诞生与成长的(格前十二12～14；格前十14～21)。

参考书目：

张春申，《基督的教会》，再版，台北：光启出版社，1991，7－78。

圣经神学辞典编译委员会，〈基督的身体〉，《圣经神学辞典》，卷三，台中：光启出版社，1978，268号，667－669。

张春申


神学辞典-逾越奥迹-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

逾越奥迹

逾越奥迹

yúyuè àojī

MYSTERY, PASCHAL

参阅： 297耶稣基督受难圣死 447基督复活 529痛苦神学 528象征 600奥秘 693礼仪神学

(一)概念说明：

「逾越奥迹」(也称「巴斯卦奥迹」) (paschal mystery)是梵二大公会议(1962-1965)和近日神学家屡次使用的术语，用以表示基督救赎的奥迹，格外指祂的受难圣死与复活、升天的奥迹。本文从以下几个层面探讨「逾越奥迹」的意义：逾越奥迹在以色列救恩史中的预告；在基督身上的实现；藉着礼仪的临现，以及对基督徒生活的影响。

逾越节的意义：「逾越节」一词希腊文是pascha，来自希伯来文pesach，有「越过」的意思。犹太人每年举行逾越节(出五1；十二1～十三16；肋廿三5～6；户九1～14；申十六1～8；苏五10～12；列下卅15～27；智十八9)，纪念出谷的事迹，那事迹是犹太人的宗教和民族的基础。逾越节纪念犹太人从埃及的奴役获得解救; 纪念天使在打击埃及人的长子时，越过涂有羔羊血的犹太人家门而不入；纪念天主藉着梅瑟以各种神迹领以民渡过红海，经过旷野，跨过约旦河，安然地进入预许给他们的福地。总之，逾越节纪念以民从奴役进入自由，从黑暗进入光明，从死亡进入生命。逾越节也纪念西奈山的盟约：以色列是雅威赎回的子民，祂要亲自作以色列的天主。每年逾越节犹太人纪念这些出谷的事迹，重申与天主订立的盟约。按照犹太传统，礼仪的「纪念」有很深的意义，「纪念」不限于主观的回忆，而是整个人投入救恩事迹，使这救恩奥迹重新临现；这观念影响了日后基督宗教对礼仪的了解。

(二)基督的逾越奥迹：

「逾越奥迹」的「奥迹」一词出自保禄书信(弗一9)，这「奥迹」(mysterion)，或译作「奥秘」，包含隐秘与彰显两面(罗十六25～26；弗三5；哥一26)。隐藏的一面指天父对世界的救恩计划，从永远就是秘而不宣的；这隐秘的救恩计划终于在基督身上彰显出来，因此保禄也称这「奥秘」为「基督的奥秘」(弗三4；哥一27)。基督藉十字架的牺牲，以祂的死与复活，完成救赎的工程，实现和展示天父的救恩计划，死而复活的奥迹可视为基督奥迹的核心与高峰。

基督死而复活的奥迹与旧约逾越节有密切的关系，逾越节不但是受难史的背景，按照若望福音的记载，基督死在十字架上的时刻正是犹太人在圣殿祭杀羔羊的时刻(若十九31)；保禄更明白地说：「我们的逾越节羔羊基督，已被祭杀，作了牺牲」(格前五7)；因此，基督死而复活的奥迹也称为「逾越奥迹」。首先，这是基督本人的逾越：「我出自父，来到了世界上；我又离开世界，往父那里去」(若十六28)；这种经历苦难与死亡的逾越过程是基督对天父爱与服从的最高表现(若十四31；斐二8)。

这逾越奥迹也是旧约逾越节所纪念救恩事件的圆满实现：这奥迹使人类从罪恶的黑暗与死亡进入恩宠的光明与生命；从魔鬼的奴役进入天主子女的自由；藉着这逾越奥迹，天主与人类订定新的盟约，并使外邦人也能成为救恩的分享者。基督的死与复活是同一逾越奥迹不可分的两面(罗四25)，复活节感恩祭的颂谢词也给信友清楚地说明：「祂以圣死摧毁了我们的死亡，并以复活恢复了我们的生命」(参 447)。

(三)礼仪中奥迹的临现：

前面说过，「奥迹」或「奥秘」有双重的意义，它指天父隐秘的救恩计划，也指这计划在基督身上的实现与彰显。但「奥迹」还有另外的意义，即基督奥迹在圣事礼仪中的临现(参 693)。本世纪上半期本笃会士贾索尔(J.O.Casel, 1886-1948)提出一种「奥迹神学」(Mysterientheologie, mysteries-theology)，认为基督的生平事迹，尤其祂的逾越奥迹，在教会举行的圣事和礼仪中，以奥迹方式真实临现。贾索尔的学说虽夸大了古代秘迹宗教对基督宗教「奥迹」观念的影响，但他所持奥迹临现的理论是正确的。其实这奥迹临现的观念来自犹太礼仪传统，按照这传统，礼仪中的「纪念」(anamnesis)不但是主观地回忆以往的事件，而是藉着言语的宣告和礼仪行动，使救恩史的事迹重新临现，使参礼者可以分享这救恩。

多玛斯(Thomas Aquinas, 约1225-1274)的圣事神学也指出举行圣事时奥迹的临现，他强调圣事的「标记」性质与产生恩宠的「原因」，彼此有密切的关连，即圣事藉着象征的方式产生恩宠；他提出圣事过去、现在和末世的三重向度：圣事以「标记」的方式纪念基督生平的奥迹，使这些奥迹和恩宠真实临现于今日信徒身上，并预告这救恩在末世的圆满实现。

近日神学家拉内(K. Rahner, 1904-1984)继承了多玛斯的圣事神学，对圣事的「标记原因」(sign causality)作深入反省，认为圣事标记属「实在象征」(real symbol) (参 528)，即圣事标记使其所表明的救恩奥迹真实临现。

(四)逾越奥迹与教会生活：

奥迹临现的观念给近日圣事和礼仪神学带来重要的刷新，梵二《礼仪》宪章也采纳这观念，宪章指出教会格外藉圣洗圣事和弥撒圣祭圣餐举行基督的逾越奥迹：「人们藉着洗礼加入基督的逾越奥迹，与基督同死、同葬、同复活；……同样，每次食用主的晚餐，人们就传布主的死亡，直到祂再来」(SC 6)。《礼仪》宪章也劝勉信徒不但在举行礼仪时参与基督死而复活的奥迹，且「在饱尝逾越奥迹之后，虔诚合作；礼仪是在祈求，使信友在生活中实践他们以信德所领受的」(SC 10)。

逾越奥迹是基督奥迹的综合，是教会举行礼仪所纪念的核心奥迹，也该是基督徒生活的基本要素。在礼仪中参与逾越奥迹应该在日常生活中产生深刻的经验与影响；参与逾越奥迹格外与信友对痛苦和死亡的态度有关(参 529)，痛苦与考验是基督徒每天生活的经验，死亡更是痛苦的高潮，往往给人带来焦虑与疑惧；梵二《教会在现代世界牧职》宪章指称，痛苦与死亡的哑谜，只有在基督逾越奥迹的光照下才获得其意义(GS 22)。分享基督逾越奥迹格外在于参与祂接受死亡的态度，即对天父的信赖与爱的交付；基督便是经历苦难与死亡才进入复活的光荣。参与逾越奥迹不仅限于信友生命的最后时刻，死亡与复活的经验在每天的痛苦与牺牲中出现，基督徒既藉洗礼和圣体圣事参与基督的逾越奥迹，便该在日常生活中与基督一起经历死而复活的逾越过程。

,

参考书目：

里昂杜富(F. X. Ln-Dufour)，天放译，〈应行此礼，为纪念我〉，《神学论集》38 (1978)，455-461 。

张春申，《耶稣的奥迹》，台北：光启出版社，1991。

罗国辉，《逾越》，香港：真理学会，1988。

Casel, O. The Mystery of Christian Worship. London: Newman, 1962.

Kern, W. and G. O'Collins. "Paschal Mystery." Latourelle. 758-776.

Rahner, K. "Following the Crucified." TI, vol. 18. 157-170.

Stanley, D. "Do This in Memory of Me (1Cor 11: 24, 25)." Studies in Formative Spirituality 6 (1985): 103-115.

黄克镳


神学辞典-爱-天主教图书中心--天主教文学,书籍,图书,书库

A 部

爱

ài
LOVE; CHARITY; AGAPE
参阅： 496超德 315信仰 210希望 353恩宠 45天主圣三
(一)概念说明：爱love, charity, agape是人类生命中最重要的字汇之一，它表达出人世间最优美、最亲蜜的状况：
中国传统语言中，多以「仁」代替爱。西方则因人文运动、文艺复兴运动、启蒙运动等潮流的影响，再加上日益多元化且俗化的社会环境，而日渐肯定了人与人之间爱的关系，但是如把人世间的爱和无限之神的奥秘划分开来，就会使爱失去原有的深度；若以人世间的爱来代替宗教信仰的功能，就会使爱堕落到很深的危机中，因此现时代中，爱的价值日趋世俗与肤浅。神学界面对这严重的问题，实应深切反省爱的真谛究竟何在。
希腊文以三个字汇表达爱：1) agape：是在理性及自由中自我奉献的爱。2) philia：友谊的爱。3) eros：有性爱向度的男女之爱。
要描写爱的神学时，应注意以下三点：
1)动态面：耶稣基督启示出祂的门徒所信仰的天主爱的奥迹；这奥迹有创造性，有救赎、成全的力量，天主那绝对的爱改变了每一个人的情况，它也是人与人之间得以建立深切共融关系的原动力，但应注意的是，爱是神学上基本的范畴，爱与天主的奥秘分不开。人因着天主的恩惠而分享这爱的奥秘，所以一方面应尽力将对天主的爱与对人的爱加以整合，另一方面也不应忽略无限的爱和有限的爱之间的区别。
2)静态面：爱是倾注于人内心的恩惠：超德。因此，超德使人与天主来往，也与他人共融。
3)三趋向：a)天主对人的爱，天主是主体。b)人回应天主的爱，人是主体。c)人与人之间的爱，每一个人都是主体。
(二)圣经中即含有爱的三个趋向的道理，以下则以此三趋向来探讨旧约和新约中所描述的爱：
天主对人的爱：
1)旧约：旧约中大多描写天主对以色列的爱(但也不排除天主对其他民族的爱)。依靠天主对以民的爱，以色列成为天主的选民。天主对以民的爱很直接，甚至永恒不变地爱那些不忠信于祂的子民。申命纪就特别记载了雅威天主与以色列所立的盟约，也强调雅威是忠信的，祂爱以色列的祖先(申四37；十15)，祂以祂的爱选择了以色列这个小民族(申七7～8)、保护她(申廿三6)，这份爱永恒不变(申七13)。法律是雅威给以色列的爱的大礼物。
欧瑟亚先知曾以夫妻或父子关系来描述雅威和以民之间的关系，他以自己不幸的婚姻来比喻以民对雅威不忠信的行为(欧一；三1～3),也像儿子远离父亲一般的描述以民的背离雅威(欧十一)，但是雅威仍旧深爱以民，也不断地包容了以民(欧二)。
耶肋米亚先知也描述了天主对以民的爱，有如在旷野中「我忆起你年轻时的热情，你订婚时的恋爱；那时你在旷野里，在未耕种的地上追随了我」(耶二2)，他也提到以民多次犯罪而违背了与雅威订立的盟约(耶二20，23～25；三1～3，6～13)，为此以民受罚。不过雅威再次怜恤以民，又重新给予以民无比的爱：「我爱你，我永远爱你，因此我给你保留了我的仁慈」(耶卅一3)。此外，耶肋米亚先知也同样采用父子之爱来描述天主和以民的关系(耶卅一9)。第二依撒意亚先知也多次提到雅威对以民亲蜜的爱(依四一8～10；四三1～4；四四1～2；五四6～8)，他也用母亲的爱来表达(依四九14～15)。在以民晚期，法律成为构成雅威与以民之间爱的桥梁(咏一四六8；箴十五9；智四10；七28)。
2)新约：新约中耶稣以其言语、行动、生活、死亡及复活等方式具体地将天主的圆满的爱显示出来(玛六34；若十三1～5；路廿三34；42～43；若八1～11)，耶稣更启示出天主对弱小者、对社会边缘人及对罪人毫无保留的爱，例如路十五11～32中对仁慈父亲的描述，表达出天主动态性的奔向悔改的人，这是描写天主对人之爱的高峰。初期教会在耶稣的死亡与复活中，才更深切地了解天主赐与普世救恩的爱，也体验到天主爱教会、保护教会的心意(宗四24～30)。
保禄就以四个层面描述天主对人的爱：a)天主的爱不但撤销了人对天主的敌视情况，更建立了和好的关系(罗五8～11；格后五18～21；弗二14～18；哥一19～21)。b)天主的爱藉着圣神倾注在我们心中(罗五5)，也藉圣神不断推动那些领受洗礼者内心，以结出爱的果实(迦五22)。c)与基督结合的人，都为天主所爱、所保护(罗八37～39；格后十三11)，也与天主密切共融(格前十三12～13；格后十三13；弗二4～6)。d)救恩历史是在天主父深爱祂的独生子耶稣基督的行动中展开的(弗一4～10)。
若望也曾用多种美妙的方式描绘天主的爱。综合而言，可以发现其中蕴涵五个思想：a)在二元论的背景中，若望特别强调天主的爱是天主与世界的桥梁(若三16～17；若壹四9)。b)耶稣基督是父怀中的独生子，也是天父之爱的焦点，因此，在耶稣基督爱的自我给予中，也表达出天父的爱(若三35；五20；十五9；十七23～26)。c)天主的爱藉着耶稣基督末世性的启示出来，这也是天主普世救赎之爱的事件(若壹四9～10；二8)。d)天主的爱藉着耶稣基督倾注于信友心中，这份爱也使他们进入耶稣基督与天主之间爱的共融中(若十四21，23；十五9～10；十六27；十七23～26)。e)若望知道天主的最深的奥迹就是爱，此爱在他们行动之前已先展现出祂的救赎力量，它走向他们，它愿意与他们共融成为一体(若壹三1；四7～21)。
人对天主的爱：
1)旧约：旧约中申命纪以它最出名的「以色列，你要听」，把人对天主的爱当作了诫命(申六5；卅20),人对天主的爱就是答覆天主对人的爱(申四37；七8；十15)。在人对天主的爱中没有怕惧，而是要求并教导人去侍奉天主、遵守天主的诫命(申六13；十12～13；十一1)。除申命纪之外，列下廿三25；欧六6也间接提到这些思想。在旧约中(如先知书及圣咏)到处充满了爱天主的气氛，为以民而言，爱天主是最基本的事，因而不必常常挂在嘴边。
2)新约：新约中耶稣把人对天主的爱当作最大的诫命(玛廿三37；谷十二29～30；路十27)；若壹四18也说「在爱内没有恐惧」，人对天主的爱，如同孩子敬畏父母一般，排除奴隶怕主人的态度。保禄有时以信仰表达出人对天主的爱(迦二20；斐三7～11)，有时他也把信仰看成包含整个基督化生活的过程及在基督内的生活，当然也包含爱。
人对他人的爱：
1)旧约：以色列初期所谓的近人，就是指以色列人(肋十九18；出廿16～17；廿一14，18，35)，爱人的标准应如同爱自己(肋十九18)；之后，以色列对近人的爱也扩充到其他民族(肋十九34；申十19)，但其中不包括过路的外藉人士；爱他人也应包括社会正义(出廿二20～26；肋十九33～34；申廿四17～18；亚二6～8；五7～12；米三9，11；耶廿二3)，智慧传统如中国一般，很少应用「爱」这词汇来表达人对别人的关怀。
2)新约：新约中耶稣把旧约中肋十九18和申六4～5 的意思合并于祂的唯一诫命中(谷十二28～31；玛廿二34～40；路十25～28)，因此祂的诫命含有爱天主和爱人的二个面目，二者有区别但不可分开。由耶稣的宣讲及祂具体的生活见证中，可看到祂对天主的爱具体的落实到祂对他人的爱中，若不如此，那么祂对天主的爱也就落空了；此外，耶稣把对他人的爱更扩充到整个的人类，也包括爱仇人及敌人(玛五43～48)。祂更指出，对他人的爱是法律的中心(谷十二31)，爱比遵守安息日更重要(谷三1～7)；爱他人是礼仪生活中具体的要求(玛五23～24；九13)，也是衡量人生价值的标准(玛廿五35～46)。为此，爱他人的基础就在于天主和耶稣基督对人的爱(路六34；谷十44～45；路廿二26；若十三14～15)，当人体验到天主藉耶稣基督所启示的救恩之爱时，就会使人立即开始一个新的生活，一种新的、完全关爱他人的生活方式。
保禄书信则强调对他人的爱满全了整个法律(罗十三8；迦五6)，也使基督化的生活得以圆满(哥三1)。他也认为信仰在爱之中才会产生效力(迦五6)。对他人的爱是圣神赐与的第一个恩惠(迦五22)，「他人」应包含所有的人(罗十二7 ；斐四7)；同时保禄也再次强调对人的爱和对天主的爱是密不可分的(罗十五2～3；格后八9；十1；斐二5；哥三13)。
在若望着作中，将对他人的爱视为老诫命(若壹二7)，但也是新诫命(若十三34；若壹二8)。若望着作也指出，对他人的爱有二方面的基础：一个是天主首先爱他人的爱(若三16；十六27；若壹四11)；另一个则是耶稣对门徒的爱(若十五9～10，12)。
新约书信中，所指的近人，有时是指基督徒团体的人(罗十五2；弗四25；雅四12)，意思就是基督徒之间的爱应该如同对弟兄姊妹的爱一样(若十三34～35；罗十二9～10；十四10；迦六1～2，10；得前四9；雅二15；伯前一22；伯后一7；若壹二10；三10)。由此可见，对他人的爱是耶稣基督救赎工程中不可或缺的因素和推动的力量(罗十四15；格前八11)。
总括旧约和新约的内容，可用四个特点来表达：1)由于爱的来源是自我通传的三位一体的天主，所以爱是超越的。2)对他人的爱包括了一切的人。3)爱是无条件的自我牺性。4)对天主的爱和对人的爱相互关联，但也有别。这相互辩证性的关系，要在末世中才能得到圆满的解答。
(三)爱观简史：
显示出教会团体不论在何种思想过程中，都能把握住启示的中心：天主圣三绝对的爱与信友同在，推动他们也带领他们走在救恩的历史道路上。本文分四个阶段来描述神学历史中的爱观：
教父时代有二种思想：
1)诺斯底主义(参 673)：诺斯底主义向基督神学提出三方面的挑战：
a)天主观：希腊哲学中，精神是神的最深本质，这神是单纯不动的，但也在绝对的静态中推动一切。有些基督徒应用了这思想，把圣经中的天主的爱和天主的正义只视为天主的形上属性而已。由此而对「那一个属性最重要？」产生质疑。所以本地化的努力，带来在天主观方面的改变。
b)人观：诺斯底主义将人分成三个等级：(a)智人(homo sapiens)，是属于理论、思考、直观者，为第一等人，他的生活重心就在寻求知识(gnosis)，并认识最深的真像，在这种思想的影响下，神学传统也把圆满的全福境界描写为荣福直观。(b)政治及伦理人(homo politicus et ethicus)，为第二等人，在社会政治面上，他们的生活颇具原则性。(c)工作者(homo faber)，最后一等人，是在物质境界中忙碌的技术工作者。为诺斯底主义者而言，人的价值就在于寻求真正的知识，这种看法和新约以爱为人生高峰的观点完全不同。c)伦理道德观：诺斯底主义者只将爱视为工具性的条件。
在诺斯底主义的氛围中，基督神学肯定了爱的优先地位，就连那些受诺斯底主义影响的人：如新柏拉图主义者(参 610)、亚历山大人克雷孟(Clement of Alexandria, 约140-217)、奥力振(Origen, 约185-254)、伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)、证道者马克西木斯(Maximus the Confessor, 约580-662)也肯定了爱的重要性，经过数世纪的神学反省后有了一些结果，试举二例：
例一，诺斯底主义中将基督徒的爱和那不受内在私欲偏情困扰的自由情况(apatheia)当作一样的事。基督徒却将此字运用在基督信仰的伦理道德层面，表达那不受外在干扰而能自我舍弃、自我奉献的爱。如此一来，基督神学一方面吸收了诺斯底主义的说法；另一方面又对此说法赋与新的意境。
例二，nous指的是知识、能力、理智，诺斯底主义者将nous视为「人探求内心之光以自力达无限的理想境界」，但基督徒则认为，当人在超越自己，接受天主无限之爱的奥秘时，才能获得最深的智慧。
2)奥斯定也提出三项爱的神学：
a)奥斯定(Augustine, 354-430)按照人的心理结构而发挥了天主圣三论。其中，圣神是圣三中的爱，也是天主圣三的意志面。由此，他把爱归纳到天主圣三中的圣神。此一思想，使得彼得隆巴提出圣神是在人的灵魂中那非创造的爱。但多玛斯(Thomas Aquinas, 约1225-1274)批判了这种思想(S.Th.II-2, q.23, a.2)。
b)奥斯定也特别发挥了爱的圣事面及教会面，他把爱当作耶稣的奥妙身体的连系，及圣体圣事中的主要因素。同时他也强调在基督的奥妙身体中朝拜天主以及爱他人，二者仍有其个别性，虽却是密不可分的。
c)奥斯定也认为爱是基督徒生活的中心与高峰，而这爱也是「从心所欲不踰矩」的(ama et fac quod vis)。
中古时代可以归纳出三种较传统的神学思想：
1)自我之爱观：爱有自我向度，所以在爱天主及爱自己之间也有其一致性，这是内心渴求至善的两面，如圣维克多人许果(Hugo of St. Victor, 1096-1141)、彼得隆巴(P. Lombard, 约1095-1160)、早期方济会的神学家及受到亚里斯多德(Aristotle, 384-322)思想影响的圣多玛斯所指出的。
2)忘我之爱观：如果爱愈能忘我，爱的品质就愈高，所以自我的爱和对他人的爱观彼此对立，如：P. Abaelard, Bernard of Clairvaux, Richard of St. Victor, Wilhelm of Auxerre, Wilhelm of Auvergne，以及方济会神学家Duns Scotus所主张的。
3)多玛斯发挥了他有关爱的整体思想，这思想影响了教会中的神学传统(S.Th. I-2,q.62, q.65；II-2, q.23, a.6-8)：a)在人心中，爱是由天主而来的超德，它使人与天主产生新的友谊，也使人分享天主性(伯后一4)，它最终的目标是带领人在永恒的全福境界中与天主圣三合而为一(罗五5)。b)多玛斯认为爱是一切道德的「型式」(form)，所以他以「有爱的信仰」来表达fides caritate formata (S.Th. II-1, q.4, a.3)。
综合而言，可以见出多玛斯所提倡的爱的神学是中古时代神学思想的高峰。
宗教改革时期(参 273)：马丁路德(M. Luther, 1483-1546)回到圣经的思想中，把天主称为赐与人类救恩的爱。为此，他提倡成义(称义) (参 150，632)的信仰。由于他对人的爱的行动有所怀疑及保留，所以他的神学立场较为极端，他说：「不应该说：爱是信仰的「形式」，如多玛斯所主张，而应该说：信仰是爱的「形式」及目标，爱更是信仰的结果」(WA 39，I，318，16)。特利腾大公会议(1545-1563)弃绝了这种主张，甚而在基督教的梅郎东(Ph. Melanchton, 1497-1560)及一些基督教的信仰表白中都加以修正。
近代：近代乃以自我为中心，所以中古时期自我之爱的观念，在近代日益发挥，至于柏拉图(Plato, 427-347)、奥斯定、童斯史各都(Duns Scotus, 约1265-1308)的观念反倒式微了。
(四)教会训导权只有四次提到有关天主之爱的言论：
特利腾大公会议面对马丁路德的言论曾说：「当天主的爱由于主耶稣的苦难功绩，藉着圣神而倾注于那些成义者的心中，且就在他们内依附着时，那时不义者就因此而成为义者了」(DS 1530；参阅DS 1531, 1544, 1559, 1561, 1578)。
训导权也在1699年拒绝了弗纳隆(F. Felon, 1651-1715)所主张的极端忘我之说(DS 2351－2374)。
梵二没有提到超德，但在许多文件中却提到爱在教会(天主的子民、救恩的圣事)中的行动及理想，也提到爱是基督徒与天主圣三共融的力量(LG 42；GS 21，6，38，49；AA3，2；4，5；8；UR 7；AG 12)。
教宗若望保禄二世(John Paul II, 1978- )在1980年11月30日发布的《赋予仁慈的天主》通谕中，曾以牧人、要理讲授的方式表达出圣经中有关爱的丰富思想，他也指出在神学界中应特别注意二个思想：1)「爱比正义更大、更中心、更基本」(第4号11段)。2)在第52个注解中指出本通谕将天主的爱以父爱(hesed)及母爱(rahamim)综合描绘出来。
(五)系统神学面对深而广的爱的奥秘，无法以一种思想典范来概括它整个的内涵，但无论用何种思想体系来叙述时，都应注意以下五个因素：1)应保存爱的二面：本性的爱与超越的爱。2)在描述爱的奥秘时，应注意「天主对人的爱、人对天主的爱、人对他人的爱」彼此之间的互动关系，如此爱才能总摄一切，成为基督徒伦理道德的基础。3)应注意人的整体性，不应再分爱的精神及肉躯两面。4)神学表达中总应包含五个层面：天主圣三、基督恩宠、恩宠、人学、教`会。5)应以本地化的方式表达爱的神学。
参考书目：
思高圣经学会，〈爱〉，《圣经辞典》，香港，2043号，877-882 。
景耀山，《爱的课题》，台中：光启出版社，1973。
圣经神学辞典编辑委员会，〈爱〉，《圣经神学辞典》，台中：光启出版社，1978，4号，13-17 。
罗光，〈圣经的爱与儒家之仁〉，《神学论集》27 (1976)，7-15。
Balthasar, H. Urs von. Glaubhaft ist nur die Liebe. Einsiedeln: Johannes Verlag, 1963.
Carpentier, R. "Charity." SM, vol. 1. 285-292.
Ford, L.S. The Love of God. Philadelphia: Fortress Press, 1978.
Kittel, G. "Agapao, agape." ThDNT, vol. 1. 21-55.
Molinski, W. "Love of Neighbour." ibid. 292-294.
Pesch, O. H. "Liebe." NHThG, vol. 3. 7-26.
Rahner, K. "Reflections on the Unity of the Love of Neighbour and the Love of God." TI, vol. 6. 231-249.
─── . "The Commandment of Love in Relation to the Other Commandments." TI, vol. 5. 439-459.
─── . The Love of Jesus and the Love of Neighbour. New York: Crossroad, 1983.
Rotter, H. Strukturen sittlichen Handelns: Liebe als Prinzip der Moral. Mainz: Gruenewald Verlag, 1970.
Rousselot, P. Pour l'histoire du problème de l'amour au Moyen Age. 1933.
Tavard, G. H. A Way of Love. New York: Orbis Books, 1977.

谷寒松


神学辞典-节育-天主教图书中心--天主教文学,书籍,图书,书库

J 部

节育

节育

jiéyù

BIRTH CONTROL

参阅： 365家庭 11人 253性 690双果律 360伦理行为

(一)概念说明：节育(birth control)通常指任何阻止婴儿出生的行为。节育可分为五类：1)完全禁欲法：是停止一切房事以避孕。2)自然调节生育法，如基础体温法；澳洲毕林斯(J.J. Billings, 1918- )医师夫妇的排卵期征状法、以及排卵征状体温法等，把夫妇房事限制在妇女月经周期的不孕期内，以达自然避孕效果。若能正确使用，避孕成功率可达97%。3)人工避孕法：对男性而言，有保险套或荷尔蒙注入法。对女性而言，有抑制排卵(如药丸)、防止精卵相遇(如子宫帽、子宫颈海棉、节育膏)、防止受精卵在子宫膜着床(如避孕环、或乐普)等。4)结扎(绝育)法：切除男性输精管或结扎女性输卵管以防精卵相遇，成功率达100%。5)堕胎(参 661)。

(二)简史：

初期基督徒因对人类生命尊严、传生后代的重要及灵魂的赋予等问题持严肃的态度，而拒绝节育的作法。

四、五世纪时圣奥斯定(Augustine, 354-430)，主张唯有「生育」是夫妇「性结合」的正当理由；这看法导致日后基督徒拒绝各种节育的伦理态度。圣多玛斯(Thomas Aquinas, 约1225-1274)及其学派提出论证，把避孕行为视为违反本性的罪，也把一切结束未出生者的生命的行为视为侵犯人类尊严的表现。这种反对节育的强硬立场持续到宗教改革时期，甚至启蒙运动时仍存在。

直到廿世纪，因社会、政治、经济的变迁与需要，以及「个人自由」意识的抬头，此立场遂逐渐被腐蚀。

第一个打破这传统的是1930年在英国教会内的兰贝(Lambeth)会议；会中主教们「深深感觉到基督徒有责任限制或避免生育子女，然须照基督徒原则以决定所采行的避孕方法。」但他们强烈谴责「自私、奢侈或仅图方便」的动机。

天主教则反对日渐蔓延的节育作法及英国教会的说法。在兰贝会议召开的同年，碧岳十一世(Pius XI,1922-1939)颁布《圣洁婚姻》(Casti connubii)通谕(1930)，反对节育，并指出即使采用自然节育法，也应有重大理由。他反对节育的主要论据是自然律伦理，并根据圣经所说：天主愿意夫妻的性行为是为「传生」及「结合」两目的。

1959年普世教协(WCC)宣称采用不孕期或人工避孕器具及药物，在道德上毫无区别。

1963年若望廿三世(John XXIII, 1958-1963)正视此问题，而设置家庭人口及出生问题研究委员会。

梵二大公会议(1962-1965)没有直接指示避孕问题，但指出传生与爱的结合同等重要(GS 49-51)。

1968年，保禄六世(Paul VI, 1963-1978)发出《人类生命》(Humanae vitae)通谕，重申夫妻行为的双重意义，强调夫妻爱的结合，并提出「负责的父母亲」是婚姻生活中伦理要求的重要因素。在此通谕中，教宗也强调了引起辩论的原则。各地天主教对此通谕反应不一。有的认为它绝对禁止节育；有的(甚至包括某些地方教会主教团)却认为其中有某些微妙的暗示：例如，此通谕不但不反对不孕期的运用，而且暗示，当有必要保持的价值大于或等于婚姻内的传生目的时，按个人良心的抉择采用避孕法，并无不当。许多当代天主教伦理神学家都认为，所谓「负责的父母亲」并不意谓每次房事都得指向生育，而是说避孕行为，若可保持婚姻中的爱的分享，就可视之为相称于「生育」价值的行为；此种行为可说具有「伦理上的正当理由」。然而，这种立场显然是通谕所拒绝的。

1981年，若望保禄二世(John Paul II, 1978- )颁发《家庭团结》公函，在32号中再一次肯定保禄六世的主张。在《生命的福音》(Evangelium vitae)通谕(1995；中文版1996)中的13号，教宗再次特别指出，节育与堕胎原则上虽然有区别，但事实上在很多情况下它们是出于避免生命产生的同一根由。

(三)总之，所有主要基督宗教的道德神学家(包括天主教在内)都承认「负责的父母亲」是伦理的要求；也都拒绝任何「否认」人类生命之初的恩赐性及神圣性，或任何「威胁」婚姻及家庭的心态或对策。天主教会训导当局把直接的人工避孕行为视为这类的否认及威胁。但，无论对直接的人工避孕行为有什么立场，基督宗教大团体应该(如佛教团体)把两件本质上不一样的事情分得很清楚，即避孕行为，及堕胎行为，两者有基本的区别：避孕行为避免生命过程的开始，堕胎行为打断已开始的生命过程。

参考书目：

比林斯(J.J. Billings)，蔡逸周译，《自然节育法》，台中：光启出版社，1969。

教宗若望保禄二世，中国主教团编译，《生命的福音》(Evangelium vitae)通谕，台北：天主教教务协进会，1996。

Billings, J. J.The Ovulation Method: The Achievement or Avoidance of Pregnancy by a Technique which is Safe, Reliable and Universally Acceptable.Melbourne: Advocate Press, 1983.

Noonan, Jr. J.Contraception: A History of Its Treatment by the Catholic Theologians and Cononists.Cambridge: Harvard University Press,1986.


神学辞典-解放-天主教图书中心--天主教文学,书籍,图书,书库

J 部

解放

解放

jiěfàng

LIBERATION

参阅： 455救恩 607解放神学 353恩宠

(一)概念说明：「解放」liberation此名词来自拉丁文的liberatio。教会在大陆和台湾由于各自受到不同政治意识型态的影响，对于解放的了解有所不同。所以该神学语言其实要先「解放」，也就是说，回到圣经去理解它。「解放」本来是圣经中的主要观念，说明天主在旧约和新约如何解救祂的百姓。因此，作为基督徒，是在天主启示的光照下跟随基督，参与神所领导的解放救恩的工程。本文先说明解放的圣经根据，再描述解放神学的灵修和其实践：

(二)圣经：由于人类在罪恶污染中生活，天主是所有的人、尤其人类中最渴望的某些人的解放者。

旧约里，天主把以色列从法郎的奴隶中解放出来，宽恕他们的心硬、领导他们进入祂誓许的土地，准备他们迎接救恩的高峰：道成肉身。这思想尤其在出谷记、先知书、玛加伯书表达得最清楚。如此，雅威的话也是行动(dabar)，是公义的实现；而先知们所宣告的是：对天主的正义和对人类的正义是分不开的，因而祂是穷人、受压迫者的解放者，也是正义的重建者。换言之，背叛祂的诫命(盟约)就是迫害正义；那么，压迫他人就是和天主作对。

在新约中耶稣基督在言行上都显出祂是旧约的圆满，是人类的解放者。祂所宣讲的天国是救恩史的高峰，也是其解放工程的指南；而宗徒大事录是记载受解救而得享自由的基督徒团体如何走向一个理想的境界。其他的书信是从不同的环境、不同的角度说明、劝告、勉励基督徒，实现此已开始而未圆满的天国。

(三)解放神学视圣经为生活之书、灵修的泉源。解放神学的灵修是在个人和团体之间、教会和世界之间的辩证形成的。古铁热(G. Gutiérrez, 1928- )提出其三个特点：1)它是个为天国面临新世代作证而团结在一起的灵修，也称为「极困苦者之友谊的灵修」。2)它是以祈祷为中心而得到正确实践力量的灵修。3)它是如同初期教会，勇敢为福音作证，即殉道的灵修。他认为如同教会历史中每种灵修都有其特恩的时刻(kairos)，即在具体环境中天主召叫人实现某种使命。解放神学灵修的特点是受压迫者、穷人和弱小者向天父完全打开心扉，如同孩童的态度一样；这「灵修的孩童」信赖并期望天主的解放大能。

(四)最后，解放的几个重点是：1)正统实践(参 92)先于正统信仰(参 91)。这也就是说，反省和实践虽然是一个行动的分不开的两面，但反省的对象及目标是生活的实践；反省使人逐渐活出他的丰富生命。2)解放所关切的对象是以穷人、受压迫者为优先。3)解放的另一个要点是具体脉络中的实践。因此，了解其生活的背景和正确的现况是必要的。

总之，在不同的脉络认出不同的穷人和受害者的面貌，因此要求不同的解放实践和范围。只有在天主圣言的光照之下才能准确了解和行动。

参考书目：

武金正，《解放神学．脉络中的诠释》，台北：光启出版社，1991，135-143，305-307。

武金正


神学辞典-解放神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

解放神学

解放神学

jiěfàng shénxué

LIBERATION, THEOLOGY OF

参阅： 90末世论 399理论与实践 710灵修 606解放 284社会分析 386神学反省

(一)概念说明：解放神学theology of liberation (liberation theology)由1960年代末期拉丁美洲的社会运动与神学运动合流而蔚成。「社会运动」针对殖民时期的压迫所造成的南美洲普遍贫穷、以及现代社会经济的压制而起：梵二大公会议(1962-1965)后，许多人深受基督徒价值的影响而加入这运动。狭义的解放神学是对基督徒信仰有分寸的一种理解，并透过基督徒传承的象征对现实界的一种解释。

(二)起源：

解放神学兴起的主因是：1)南美洲人民的历史、社会状况。2)南美大多数人民生活在贫困、压迫中是这种神学成长的最深原因。3)宗教层面对穷人的社会实况的反映是解放神学最后的理论基础。

梵二(尤其是《论教会在现代世界牧职》宪章)为解放神学铺了路，论及教会与世界的关系、人的社会性、罪的社会向度、个人道德应付社会问题的不足及教会献身于社会的问题、将基督的教导本位化等等(GS 25，30，44，62)。1968年，第二届拉丁美洲主教会议在哥伦比亚的Medellin召开，会中采取梵二的教导，关切漫延整个南美的贫穷及不正义问题。

(三)解放神学家：

在解放神学家中影响比较大的有下面几位：1)席昆度(J.L. Segundo,1925-1996)是乌拉圭的耶稣会士，早在1960年代初期就指出教会对当地特殊文化、政治、社会情况回应的必要性，其后更着书以解放神学模式重新解释传统神学。2)秘鲁的古铁热(G. Gutiérrez,1928- )在Medellin主教会议之后，出版《解放神学》深受世人瞩目而成为解放神学的领导人。3)鲍夫(L. Boff,1938- )本来是巴西的方济会士，著作丰富的解放神学家，专门研究解放神学方法。4)索布里诺(J. Sobrino, 1938- )是在萨尔瓦多工作的巴士克(Basque)耶稣会士，1970年代未期便驰名国际。

(四)从解放神学特征看其方法：

解放神学提出学说时，通常依照梵二的《现代》宪章的程序：1)描述人的现况。2)以神学看法回应人的困境。尤重从深度结构去解释传统的教义，允许贫穷与受压迫的具体情况向传统提出问题，以道出针对南美特殊情况的本位化回应。

这种基本程序必须使用社会科学的方法，在显而易见的经验层次，采用社会分析去了解人们居住的社会；并处理信仰对道德的影响，以回应社会的压迫。在较深的层次，采用社会科学的词汇来解释涉及人类存在的教义，诸如罪、恩宠和救恩的效果。换言之，罪及救恩不但涉及个人状况，也与社会结构有关。因此以社会分析深入神学中。

解放神学强调对「穷人」与「实践」的抉择，这两个词汇截然不同却密切相关。这种为「穷人」的献身一旦成熟，且付诸实行，就成了「实践」，意即参与解放穷人与受压迫者的社会行动。这种共同的行动成了基督徒信仰生活的方式，也成为神学思考的根基，在这意义下，实践先于理论，实践是神学理论的根基。

虽然解放神学与马克思主义(参 347)的关连性模糊不清，谈论时也经常受到误导，两者常被连在一起，但这关连性不是内在的，也不是必然的。一方面，有些解放神学家对马克思主义所知有限，却被视为与后者有关，仅仅因为他们描述了穷人的情况，对此情况有所回应罢了。另一方面，其他神学家研究了马克思思想，并当作工具来分析社会，很像欧洲、北美各大学社会科学系所的研究方法。在梵二鼓励与马克思信徒(GS 3，21，43，92)交谈之下，有些解放神学家采用马克思主义的言语，可是因马克思主义与基督徒信仰格格不入，所以，未曾见过他们把整个马克思主义对实在界的远景纳入神学里。

(五)主要课题：

解放神学把梵二对「天主恩宠的普遍性」之教导内在化了，尤其把拉内(K.Rahner, 1904-1984)对梵二教导及其应用的阐释，加以内在化。天主的救恩若被视为对一切人都有实际效力，而人的生活却常在正式宗教圈之外，那么，天主的恩宠则应被视为不排外，甚至也不外显，而是基本上在个人生活圈、世俗社会的道德抉择中极具有效力。解放神学遵循梵二的基督徒生活的整合为一之基本概念，克服了信仰生活与世俗生活分裂的趋势(GS 43)。这样，人整体的生活都与天主的救恩相遇。

解放神学的中心思想很关注耶稣基督：既然基督徒信仰生活是对历史启示的答覆，解放神学根据新约文献谨慎地专注历史中的耶稣。在耶稣的实践里，解放神学发现所启示的天主本性及天意在于人的存在。照新约的描绘，耶稣度一个献身于天父圣意的生活，格外关心那些处在社会边缘的人。所以，在解放神学背后，耶稣成了构思神学的焦点。

很关注完整的基督徒灵修：通常把「灵修」界定为基督徒的生活方式。这种灵修有条不紊地取决于天主在基督内所启示的意愿，以及圣神的德能；藉着爱的圣神的力量，跟随耶稣做祂的门徒，而圣神的爱足以对抗罪恶。这种完整的解放灵修在人的团结中流露出来，其必备条件是有关整个灵修的基本问题─ 即与天主合而为一。既然每个人的存在结构都具有社会性，所以，一切人都是他人的近人。福音的道理教人透过具有社会向度的关爱近人而与天主合一。为了近人，尤其是最急需的人而有的社会行动，就成了推动人与天主合一的灵修活动。这种整体灵修有个人及超越层面，因着被纳入基督徒生活的整体观的更宽广架构里而得以保存。

「教会」是解放神学在教义方面最早受关注的重点。解放神学本着梵二的《现代》宪章，从教会与世界的功能来看教会。在答覆教会为何存在的基本问题时，解放神学对来自天主而为了世界的使命，由耶稣开始，向前延伸。因此，解放神学从教会的使命之角度，面对历史中人类全面的生活情况，重新诠释教会的各面(包含圣事)，以避免「教会为主说」。传教与灵修较少从教会成员最低法律要求的观点看，而大多由「促使教会在世界前成为在耶稣内所启示的天主价值之记号」的观点看。在拉丁美洲这种教会观受到基层教会团体(小型基督徒团体) (参 450)运动的滋养，这运动常由社会的较低阶层开始，常以祈祷、读经及共同的社会关怀为号召而组成。

末世论(解放神学的大课题)发现其焦点在于基督宗教中心象征─天主的国，而常用的言语是「建立天主的国」。即使在解放神学过度乐观的初期，这种言语也未小看罪在世界上的势力。解放神学看重这言语的理由有二：1)解放神学消极地认为若人的行动没有终极目标，那么，具创作性的人类自由、甚至人类在世界上的存在本身就毫无意义了。2)它积极地强调天主在创造自由时所包含的意向，自由藉着与恩宠合作而发挥功能(天人的面目)，它也指出，耶稣生前，运用祂的自由；生前的耶稣与复活的基督是一位救主的两面(基督的面目)。这些都指向人类自由在今世和时间终结时所能创出的诸价值间的连续性。解放神学反对完全中断的末世论，而主张部分中断、部份连续的末世论(J.L. Segundo)。

(六)时代意义：解放神学传遍了南美，但它不只是南美地方性的神学，也传遍了全世界。

亚洲、东南亚、非洲都受南美影响，却依自己情况发挥了本位化的解放神学课题。

产生了许多近似解放神学却又很独立的神学，诸如黑人神学、政治神学、妇女神学(参 487)。

罗马天主教会训导当局也深受解放神学的影响。教宗言论及主教会议的教导都采用解放神学的言语。如1976年在Puebla召开的南美主教会议，确认了Medellin会议所开端的。1984年罗马教廷之教义部的文件被误解为谴责解放神学；实际上，它确认这运动的当儿，也警告那些理论上可能相反教义的偏差。1986年，教义部的《有关基督徒的自由与解放的指导》文件，再次肯定教会在解放神学脉络内的社会教导。简言之，现在解放神学已成了罗马天主教会很普遍的神学了。

解放神学课题的广传理由是：1)它是梵二教导及精神的继续开展。2)它试图针对今日世界痛苦及社会压迫的普遍问题，重新解释基督宗教的教义。3)它以新的方式，藉着提供社会伦理作为神学及教义基础，而把神学及教会的社会教导汇合在一起。4)透过神学、伦理、灵修的整合，它解答了「一个人在现代世界何以要选择成为基督徒」的基本问题。

参考书目：

武金正，《解放神学：脉络中的诠释》，台北：光启，1991。

Dupuis, J. "Liberation Theology." Latourelle. 1091-1097.

Ellacuria, I. and J. Sobrino, eds. Mysterium libera-tionis: Conceptos fundamentales de la teologia de la liberacion. 2 vols. Madrid: Editorial Trotta, 1990.

Haight, R. "Liberation Theology." Komonchak. 570-576.

武金正


神学辞典-解释学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

解释学

解释学

jiěshìxué

HERMENEUTICS

参阅： 571圣经 578圣经诠释学 392神学认识论 573圣经批判学

(一)概念说明：解释学hermeneutics来自希腊文的名词hermeneus说明者、解释者；hermeneus来自汉密士hermes司道路、科学、发明、口才、幸运等之神，为古希腊之主神宙斯Zeus及其他众神之使者。「解释学」一词指解经的原理和规则，「诠释学」则指解经的行为本身，就像修辞学之与演说或雄辩一讲规则一讲实行那样。今天「解释学」与「诠释学」定义及用法尚未统一，因此在许多著作中混合着用。为清楚起见，本神学辞典将「解释学」(hermeneutics)应用于解释任何经文的原理和规则，甚至解释人生的任何层面，特别是哲学和神学的理论；将「诠释学」(exegesis)特别用于诠释圣经的著作及章节的学术工作。

(二)哲学对解释学的思考：

解释的问题为教会和神学家而言，至少在基督信仰从犹太文化到希腊文化的过渡时期已经存在。但对解释问题予以哲学的思考，是最近二世纪的事。士莱马赫(F.Schleiermacher, 1768-1834)一般被视为现代解释学的鼻祖，而狄尔泰(W.Dilthey,1833-1911)首先给予人文科学一种与自然科学同样客观和有效的研究方法。特别是海德格(M. Heidegger, 1889-1976)的哲学对今日的解释学发生了既深又广的影响。海氏的主要思想是：人的存在本身就有一种解释的结构，这是一切局部解释的基础，连自然科学在内。人的「先反思的了解」(Vorverstaendnis)，在与文本(text，指著作或各种文字表达)、物体(指所有的物性表达)及与他人的解释相遇时，会渐渐改变，渐渐纠正，而成为更有自我意识的了解。

运用以上这些哲学思考来讲圣经和神学的主要有：布特曼(R.Bultmann, 1884-1976)，高达美(H.G. Gadamer, 1900- )、里格尔(P. Ricoeur 1913- )。

1)布特曼先问：为使今天的人懂得圣经的文字(literal sense)，有什么思想架构和概念最适于界定相关问题﹖他的答案是：海德格的存在哲学分析是一合适的框架，因为海氏的存在原则可以普遍应用；所提供的结构和概念非常适于让人了解，新约圣经关于人的存在所启示的讯息。

2)高达美像布特曼一样强调圣经之文本及解释者之间的历史距离。他为此提出并发展了「解释学循环」的学说。其主旨是：影响人理解的预设概念是来自与人终身相偕的生活传统。这一传统在于一大堆构成人生活脉络和理解视野的历史和文化资料。这样，解释者必须与他所解释的文本中的事实互相对话；而理解就发生在文本和读者不同视野的熔合(melting of horizons，德文Horizontverschmelzung)中。视野熔合与互相归属分不开，只有在解释者与其所解释的对象间有一种基础的相近，理解才有可能。可见，解释学是一辩证过程：对一段文本的了解常带来对自身的更深了解。

3)里格尔的解释学思路主要在于强调采取距离的功用。采取距离为正确了解文本是必须的前奏。第一道距离是在文本与其作者之间，因为一旦某一文本产生了，它就脱离其作者，获得一种独立，开始其自身的意义生涯。另一道距离是在文本与其连续的读者之间。读者必须尊重一件事实：即文本的世界和读者的世界是两个不同的世界。这些哲学思考及其应用使读者看出，为作解释，文学和历史的批判固然重要，但为充分把握一个文本的意义，文本在读者生活中的现实性也需要顾及。

(三)解释学理论的用途：

为解释圣经来说，问题在于克服圣经作者及其最初的读者与这个时代读者之间的距离，使得今天的了解和解释能正确的把圣经的讯息现实化(to actualize)，让基督徒的信仰生活得到滋养。这样，一切的圣经诠释(biblical exegesis)都该尽力完整，面面顾到；除了文学和历史批判的方法以外，也按照现代这种对解释学的懂法容纳更宽广的解释模式。圣经本身及解释圣经的历史都指明，解释学是必要的。无论旧约或新约都是漫长过程的产品，其间创建信仰的事件藉其与各信仰团体生活的连系不断遇到重新的解释。在教会传统里，教父们是最初的解释圣经者；他们就认为自己给圣经的诠释只在对他们时代的基督徒情况有切身意义时才算完整。

现代解释学反对历史主义(参 666)想用自然科学的纯客观标准来研究圣经的诱惑是一个良好的反应。因为一方面圣经中所报导的一切事件都是经过解释的事件，另一方面对这些事件叙述的任何诠释不得不包括诠释者的主观因素。只有根据自己生活经验与圣经所说有着亲密关系的人，才能真实了解圣经文本。每位诠释者所面对的问题是：那一种解释学说最能让他真实抓住圣经所说的深奥事实，并把握住它对现代人充满意义的表达。

圣经解释学虽然是一切文学和历史文学的一般解释学的一部份，但同时也是一般解释学的独一无二的实例。它的特征来自它的对象：救恩的种种事件及其在耶稣基督身上的完成，给整个人类历史所带来的意义。在时间的洪流中所有的各种新解释无非是这一丰富意义的揭示和展开。单独理智不能完全领悟圣经所述的这些事件。一些个别的预设条件，诸如在教会团体中所活出的信仰，及圣神的光照等是解释圣经所不可或缺的。当读者在圣神内的生活逐渐成熟时，他或她的能力也会增长，来了解圣经所说的诸多事实。

(四)「更圆满的意义」何指﹖

「更圆满的意义」(sensus plenior, fuller sense)这一说法是较近代的，曾引起一些争论。它所指的是，在一段文字里天主所要说的一层更深的意义没有被人一方面的作者清楚的说出。谁将一段经句与圣经其他经句比较研究，或是后者引用前者，或是因了启示的内容在进展，就会发现，这一现象是存在的。这时可观察到的，或是后来的一位圣经作者把一段较早的圣经文学放入一个新脉络里给它一个新意义，或是一个正统的教义传统或会议决定给与一段经文某种意义。

比方，玛一23的脉络给依七14的先知话一个更圆满的意义：那个将怀孕的幼妇(almah)被译为『贞女(parthenos)要怀孕』。教父及大公会议(特别是尼西亚第一届大公会议，325年，DS 125；君士坦丁堡第一届大公会议，381年，DS 150；以及君士坦丁堡第二届大公会议，553年，DS 421)关于三位一体的教导给新约有关天主父，天主子，及圣神所说的一切某种更圆满的意义。特利腾大公会议(1545-1563)给原罪下的定义更圆满地表达了罗五12～21所说亚当的罪为人类所造成的后果(DS 1510-1516)。

总之，「更圆满的意义」可以是灵性的意义(spiritual sense)的另一种说法，就是此一现象的基础在于：圣经的主要作者(圣神)能引领人一方面的作者，选择一些说法；其所表达的真理深度，是作者们自身始料未及的。此更深一层的真理在时间的洪流里会更圆满地启示出来：一方面因了天主进一步的介入，澄清一些经句的意义，另一方面因一些文本被列入圣经正典。这样创造出一个新脉络；它给以前藏在原始脉络中的意义带来许多崭新的可能意义。

现代解释学「更圆满的意义」的说法为在信仰之光下解释我国古代经典之作，如《大学》、《中庸》等也可以应用。那时不难见到天主在中国文化里所散布的「圣言的种子」是丰富的；等待有心人使之成熟，加以收割。

参考书目：

傅和德，〈圣经解释学〉、《圣经辞典》，思高圣经学会编着，香港，1975，927-928。

房志荣，〈圣经及中国经中的更圆满的意义〉、《神学论集》51 (1982)，1-34。

房志荣，〈圣神默感通谕与今日的读经运动〉，《神学论集》97 (1993)，305-311。

高宣扬，《解释学简论》，台北：远流出版公司，1989。

赖晓黎译，《当代诠释学》，台北：使者出版社，1990。

高宣扬，《李克尔的解释学》，台北：远流出版社，1990。

郑经中，《吕格尔的象征哲学》，台北：光启出版社，1984。

Beinert, W. "Hermeneutik." Beinert. 252-255.

Grech, P. "Ermeneutica." Nuovo Dizionario di Teologia Biblica. Milano: Edizioni Paoline, 1988. 464-489.

Harvey, van A. "Hermeneutics." Eliade, vol. 6. 279-287.

Pontifical Biblical Commission. "The Interpretation of the Bible in the Church." Origins 23 (1994, 29).

Tamisier, R. P. "Hermémeutiqe." Catholicisme-Hier Aujourd'hui Demain, vol. 5. 1962. 670-673.

房志荣


神学辞典-新士林学派-天主教图书中心--天主教文学,书籍,图书,书库

X 部

新士林学派

新士林学派

xīnshìlín xuépài

NEO-SCHOLASTICISM

参阅： 20士林学派 344哲学 186多玛斯学派 221亚里斯多德主义 140西方哲学 651欧洲神学

(一)概念说明：新士林学派Neo-scholasticism一词通常与新多玛斯学派(Neo-Thomism)交互使用，系指十九世记和二十世纪在天主教会中的神哲学运动。此运动奉多玛斯(Thomas Aquinas, 约1225-1274)思想为圭臬，以对付所有受到谴责的神哲学。

(二)简史：

从十五、十六世纪多玛斯思想首次复兴以后，多玛斯便在天主教思想界成了最高权威，使士林哲学在反宗教改革(Counter-Reformation)时期占了上风；但到十九世纪初就没落了。其后为了对付实证主义(参 639)和现代主义(参 396)，多玛斯的思想再次复兴。尤其是1879年教宗良十三世(Leo XIII, 1878-1903)赐封多玛斯为教会的圣师，在《永恒圣父》(Aeterni Patris)通谕中，特别推荐士林学派的神哲学，此举对新士林学派运动产生了巨大的推动力量。欧美各大学争相开设中世哲学讲座，有关多玛斯和士林学派思想的著作及刊物也如雨后春笋。1891年梅谢枢机(D. Mercier, 1851-1926)更在鲁汶大学创设了「哲学高级研究所」。

至于良十三世推动的新士林学派本质上是基督徒的亚里斯多德主义。亚里斯多德(Aristotle, 384-322)的直接实在论(direct realism)，认为观念是从感觉经验中抽象而成，此论点与笛卡儿(R. Descartes, 1596-1650)学派和观念论者(参 712)的认识论的主观主义和天赋主义(innatism)正相反。亚氏形上学的型质论(参 294)能解释人肉身与精神的整合性，因此亚氏的思想被看成优于笛卡儿学派后期的形上学，因为笛氏思想导致人的肉身(质料matter)与精神(型式form)分裂为二。于是认为重拾士林学派大师采用过的亚氏方法，就能厘清信仰与理智、本性与恩宠间的混淆。如此，将此「新一点」的方法引进了天主教神学。

也许十九世纪末新士林学派和新多玛斯学派的背后推动力是鲁汶大学的「中世纪哲学」教授乌尔夫(M. de Wulf, 1867-1947)。他认为十三世纪完成的士林学派共同学说、亚里斯多德哲学与基督宗教教义的综合，主要都出自多玛斯的手笔。换句话说，乌尔夫认为，多玛斯是新士林学派的主要成份。

直到二十世纪，新士林学派才日渐没落，也许是因它过于保守，过于脱离现代思潮所致。此外，吉尔松(*. Gilson, 1884-1978)等认为多玛斯的神哲学风格十分独特，与其他士林学派大师的思想回然不同，前者的思想体系无法视同于其他大师，或特利腾大公会议(1545-1563)后的士林学派。鲁塞洛(P. Rousselot, 1878-1915)甚至怀疑新士林学派极赞赏的亚里斯多德的科学方法比得上多玛斯的认识论。就在此时，新士林学派或所谓的新多玛斯学派分裂为好几个系统：例如吉尔松、玛里旦(J. Maritain,1882-1973)和马雷夏(J. Marhal, 1878-1944)三人的认识论一直无法取得协调。而良十三世及其继位者所支持的圣经研究与历史研究，其研究结果却无法把亚里斯多德那种建基于希腊逻辑和数学的方法整合于神学中。如此，一方面在士林学派的学者间存在着紧张，另一面，诠释家、历史学家和教父学家对它的研究变得更严格。

到了梵二大公会议(1962-1965)时，一方面新士林学派在天主教神学中已不再占优势；另一方面，透过历史研究和重新发现多玛斯独特风格的神哲学，使新士林学派在天主教神哲学中仍具影响力；神哲学家们，如拉内(K. Rahner, 1904-1984)和罗耐尔刚(B. Lonergan, 1904-1984)早期受过士林神哲学的训练；后来他们的神学仍不断受到多玛斯的认识论和形上学的影响。

参考书目：

参阅相关条文的参考书目。


神学辞典-新柏拉图主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

新柏拉图主义

新柏拉图主义

xīnbólātú zhǔyì

NEO-PLATONISM

参阅： 300柏拉图主义 344哲学 140西方哲学 601奥斯定主义 194形上学 148存有论 255泛神论 5二元论

(一)概念说明：

新柏拉图主义出现于第三至六世纪间，它并不仅是柏拉图(Plato, 427-347)哲学的东山再起，而是综合柏拉图思想、古代希腊哲学的其他重要思潮，以及东方(如希腊、美索不达米亚、埃及)秘教(mystery religions)而形成的思想体系。

柏拉图原着是新柏拉图主义人士的共同基础，至于主张二元论的摩尼教(Manichaeism) (参 656)则一直是新柏拉图主义的劲敌。新柏拉图主义的基石是在一切繁多之上的太一(the One)；此完美无缺的太一或至善，依其肖像流出精神(nous)，精神再流出世界灵魂(psyche)；世界灵魂再产生宇宙的其他部分、低一级的灵魂以及物质(matter)。一切都以太一为最后原因，都想藉其在知识和愿望上的皈依，透过灵魂与精神回归太一。我们不可毫无限制地把新柏拉图主义看成泛神论(pantheism)，因它一方面不但宣称一切存有物都参与了「太一」的存有，且主张太一普遍临在于一切存有物甚至于物质上，它另一方面亦坚称一切存有物在各层次繁多的存在，与太一的合一是知识和爱的合一，这种合一和实体上的毁灭(ontological annihilation)，如严格的泛神论所主张的，并不一样。

(二)简史：

一般都认为柏罗丁(Plotinus, 约205-270)是真正的创始人，但有些学者却把此荣誉归之于普氏的老师亚摩纽斯沙卡斯(Ammonius Saccas, 约175-242)。此派除了柏罗丁较杰出外，还有最后一位大师普洛格路斯(Proclus, 412-485)，新柏拉图主义的最后系统形式即出自后者的手笔。

新柏拉图主义对教父哲学，特别是奥斯定和伪狄奥尼修(Pseudo-Dionysius Areopagite, 约500)，对基督徒的神秘主义(参 380)，对中世纪的神哲学(形上学)的影响甚深；多玛斯(Thomas Aquinas, 约1225-1274)对「恶」总是寄生在「善」中的缺陷的观点，也承自普洛格路斯的思想；中世纪有关「参与」(参 37)和「类比」(参 698)的理论，也受新柏拉图主义的影响。这些影响并不低于亚里斯多德(Aristotle, 384-322)的思想对它们的影响。以上的评估是最近历史研究的结果。


神学辞典-新约-天主教图书中心--天主教文学,书籍,图书,书库

X 部

新约

新约

xīnyuē

NEW TESTAMENT

参阅： 588盟约 571圣经 687旧约 612新约神学 286初期教会 287初传

(一)概念说明：

天主和祂由埃及解放出来的子民之间所建立的关系，称为盟约(Testament)。当这关系随着历史的过程而每下愈况时，以色列人便开始渴望天主许下的「新盟约」(New Testament)；这新盟约在当时可能理解为盟约精神的革新。初期教会团体领悟到所处的新境界，是许诺的满全，而渐渐体会到，这不仅是一种革新，而是一种「更好的盟约」(希七22；八6)。就盟约一义来看，「新约」是由耶稣这个人与祂的宣讲和救赎工程开始的。

天主与其子民的盟约孕育了一种文学，即天主子民赖以生活，并在会堂中常常诵念的经书。格后三14第一次以「旧约」一词作为此经书的书名，此词显然与「新约」相对：「直到今天，在谈旧约时，同样的帕子仍然存在，没有揭去，因为只有在基督内才得揭去。」把旧的盟约时代所遗留的书籍称为旧约，这样就把经书中的生活限定了。同时也预留了空间，好使新约能代表纪念新生活的那些书籍。

(二)新约形成的过程：

新约文献集的形成是从耶稣们徒的初期宣传(初传)开始的。可以说，整部新约是在各种不同情况中的「宣讲」。就这样，渐渐的生出了一系列的「基督徒经文」，有固定的经文内容。在此引证几个例子：

肯定耶稣的复活(宗二16～36)，有时也拉长经文，以清楚地默想祂死亡的讯息(格前十五3～5)，或按照民众生活的需要而笼统的讲解(宗十36～43)。

这些事件是在初期教会团体的思想架构里去诠释的；这样便产生了新型的经文，称作基督徒的经书，其重点在于强调圣言的效力，圣言在所发生的事件中完成天主救恩的计画，这个救恩计划的轮廓是早已勾划出来了的。例如在依撒意亚先知书中上主仆人的诗歌(特别是五二13～五三12)对苦难的光照，或圣咏一一八22～23苦难和复活的背景，圣咏一一○首所提供的默西亚的解释等等。

早期教会保留了旧约时代全部的经书，但加上了纳匝肋人耶稣的行实和祂的宣讲。这样，「按照经上记载」的福音宣讲，常使基督徒面对犹太的权威当局，因而激起了另一种型式的文献，即护教学与辩论学：有基督信徒的论证，如宗三13～24，有对犹太主义不信者的争论；有依六9～10在对观福音中(谷四12；及平行经文)的出现，及在宗廿八26及若十二40等处一再的出现。

当初传被人接受时，便形成一种信仰的局面，因此也有了「信徒的教导」的出现；可以区分不同的类型：1)对主复活的肯定；2)上主的作为；3)主的言论等。

因初传和受宗徒教诲而召集的团体，聚在一起感恩赞颂，这些礼仪性的聚会促成礼仪性的文献：如对耶稣最后晚餐的回忆(参 507)，洗礼的举行和圣神的恩惠，使命的派遗等。

一些祈祷文和圣歌可能同样来自礼仪，其保存形式长短不一，例如〈赞主曲〉、〈谢主曲〉、〈西默盎颂歌〉，及如同保留在弟前三16的赞美歌等。

还可以加上一些信仰上的客套话、祝福和光荣颂，通常是书信中的致候辞告别辞。

所有这些文献形成了信仰团体的生活，也已收集在流传给信仰团体的书写文件中，这些文件形成了新约福音的著作。

(三)新约的内容：

新约包括廿七部大小不一、形式各异、源流及内容各不相同的书；这廿七部是圣经的第二大部分；第一大部分是旧约，按天主教会的看法包括四十六部。在下面将遵照传统的版本次序加以介绍：

第一部份是由四部谈到耶稣生活言行的文献所组合而成的福音书。它涉及两个专题，即福音书(参 642)和福音作者(参 643)。

福音后是宗徒大事录，这部书是新约中，除福音外，唯一叙述体的著作。可说是路加福音的下集，介绍信仰团体在历史中、在圣神的引导下的生活和发展；强调后来的团体与初期团体的和谐和团结。这是第三代基督徒的著作；可能是在主历八十年代写成的。

其余大部分的文献都称为「书信」，为数廿一。其中大部分归于保禄名下，不过论者对其中数篇的真实性多所质疑：

1)在那无可质疑的书信中，有一些称为「大书信」，一来因为比较长，二来因为有丰富的教义内容：

a)罗马书是特别的，因为罗马团体并非保禄所建。正因如此，他能充分阐明自己的神学，而不像其他几封书信，受到解决急务的影响。因此，罗马书对世世代代拥有明确的影响力。论世界在罪恶中的局势，论因信成义，论义人的生活等，是第一章到第八章的主题。由第九章到十一章讨论犹太人的命运。之后，十二章到最后是生活的实际运用。

b)格林多前书是一系列教义问题，或团体所犯错误的回答；此外，对于这个团体生活的情况和他们礼仪的聚会，提供了要紧的视野。保禄强调十字架的神学，为耶稣的复活辩护，突出最后晚餐的描述及各种神恩的探讨。

c)格林多后书的性质则不同。在其中他为他的职务，无论在宣讲福音的内容上，或在实践福音的方式上提出辩护。

d)迦拉达书信提到与罗马书信相同的主题，但这里论战气息很浓，是因犹太宣讲者或犹太基督徒散播错误的信仰而造成的。保禄的反应很强烈、热血激昂，显示出正确瞭解信仰内容的重要，同时也流露出他和基督的关系。

e)这种关系也表现在斐理伯书信中，这封书信也是一次和犹太教信徒思想的论战。另一方面，本书信充满了喜乐，且流露出福传者与其信徒间关系的亲切。

f)得撒洛尼前书是整部新约中最早写成的文件，这个团体才刚建立不久，保禄便不得不离开，书信中反映了保禄心中的担忧之情，及对主光荣来临的期待。

g)保禄最后一份无庸置疑的文件，是费肋孟书，简短的信函，恳求费肋孟收留先前逃走的奴隶敖乃息摩，但不再把他当奴隶，而把他视为弟兄，因为在他逃亡时曾藉着保禄而获得了信仰。这样，他虽然没有攻击奴隶制度，却把人与人之间的关系放在新的架构上，使得奴隶制度在无形中已遭瓦解。

2)有疑问的保禄书信，包括：

a)得撒洛尼后书，这书再次讨论主光荣来临的主题。如果是保禄写的，可能是稍后为了回答因误解第一封书信而引起的恐慌。

b)哥罗森书和厄弗所书伙同费肋孟书和斐理伯书，合称「狱中书简」。由于费肋孟书和哥罗森书有些名字相同，因此有些人以哥罗森书为真。厄弗所书信作者的问题却较大，因为保禄亲自建立了厄弗所的团体，又长期在那里生活，而这书信的语气却失之冷漠，使人怀疑或许不是保禄写的。两封书信主题相当一致，例如强调基督是历史的主、宇宙的元首，强调教会在圆满中的地位。

c)致于「牧函」(弟茂德前、后书及弟铎书)，如果想支持其真属保禄之书信，则必须假设有位秘书或编辑整理了这些书信。主要关心的是如何谨守信仰，及在教会内建立一个管理上的服务。

3)最后，称为致希伯来人书的文件，今天大家都承认是来自别的作者；它也许是一篇演讲，在礼仪的基础上发挥了基督的工程，视之为唯一、绝对的大司祭所作的最后的奉献。并有劝勉的话使教义应用在基督徒的生活上。它也许是以简短的附注寄送的信函(希十三20～21)，但是通篇的语调则是口头的演说。

新约还包含其他七封书信；最后三封书信与默示录，都来自若望的传统：

1)雅各伯书是智慧类型的文献，无法确定写作的时间和地点。由一些片段的警句组成，提到不同的主题，但都未作更广的发挥。

2)伯多禄前书是一篇劝说的演讲；针对一些在信仰道路上需要鼓励、需要支持的信徒而发，综合运用布道、赞美诗的节录片段、教义讲授及宣认信仰等各种方法。

3)伯多禄后书写于第二世纪，是新约最晚完成的作品之一。因此不属于伯多禄，而是托名之作。书中强调主延迟来临的问题，并论第一批领导人消逝后，「假教师」趁虚而入的新局势。

4)简短的犹达书，其主题和词汇与伯多禄后书有关，很可能为伯多禄后书所引用。这里也攻击不肖之徒，然以先知揭发的口吻来描述，但却很难明瞭所指的究竟是谁。

5)若望一书实际上是一篇论文。本书信好像是若望福音的评注，但不是逐节说明。作者企图修正对若望福音不正确的诠释，即忽略耶稣的人性，或过于重视末世的实现和随之而来的伦理思想。由于争论多于说明，使人想到在这个团体里，已经产生了分裂，作者要提醒弟兄们小心敌人诱人的宣传。

其他两封署名为「长老」的短信，大概也处于同样的争论中：

6)若望二书是提醒信徒小心那些邪说惑众者。

7)若望三书则在赞美收信人接待了长老的信差，同时斥责狄约勒斐的态度，因为他拒圣徒于千里之外，且以恶言相加。这些书信的作者尽管跟这个以若望为首的团体有关，却不可能是若望宗徒自己(参 642)。

默示录可以确定是来自同一的著作圈，但却是一种完全不同的文学作品。它分享了犹太基督徒默示文学的传统(参 668)。借助密码般的语言和丰富的图像，对基督的最后胜利呈现出坚定的信念，成为一部鼓舞人心的文献，鼓励基督信徒克服试探。可能部分的默示录早就有了，最后的编辑则大概应在第一世纪末教难之后。

(四)新约正典的形成(参 572)：

在宗徒们还活着的时候，宗徒的传统已不知不觉地过渡到教会的传统。然而，由新约最后几部著作，已可以察觉到其中的偏差，因而确定哪些文件保留了宗徒的传统，成了一种需要；基督的信仰在此找到它最终的规范，而不该再添加什么。从此，慢慢的，那些为人所接受的文献就渐渐固定下来了。

参考书目：

麦资基(B. M. Metzger)，《新约导论》，基督教文艺出版社，香港，1976。

泰慕理(M. C. Tenny)，《新约综览》，宣道出版社，香港，1976。

Childs, B. S. The New Testament as Canon: An Introduction. Philadelphia: Fortress, 1985.

Collins, R. F. Introduction to the New Testament. New York: Doubleday, 1983.

George, A. and P. Grelot, eds. Introduction á la Bible: Le Nouveau Testament, vol. 3. Paris: Descl, 1976.

Grant, R. M. The Formation of the New Testament. London: Hutchinson University Library, 1965.

Kuemmel, W. G. Introduction of the New Testament. London: SCM Press, 1970.

Lace, O. J., ed. Understanding the New Testament. Cambridge: Cambridge University Press, 1965.

Mole, C. F. D. The Birth of the New Testament. London: Adam Charles Black, 1966.

穆宏志


神学辞典-新约神学-天主教图书中心--天主教文学,书籍,图书,书库

X 部

新约神学

<P>新约神学 <BR>xīnyuē shénxué <BR><BR>THEOLOGY, NEW TESTAMENT; NEW TESTAMENT, THEOLOGY OF THE <BR><BR>参阅： 577圣经神学 571圣经 611新约 664编辑批判 385神学 <BR><BR>概念说明：新约神学New Testament theology一词指新约全书所包含的神学思想。大体上可把它分三大部分：对观福音的神学，保禄书信的神学以及若望著作的神学，以下的说明是新约神学整体性的描绘，并未完全依序地提到新约的每一部著作： <BR><BR>(一)对观福音的神学： <BR><BR>马尔谷： <BR><BR>1)马尔谷福音很清楚的区分「过去」和「现在」，但是过去仍然多少预示了现在。福音中编入劝勉的话(特别是谷八27～十52)，也编入默示言论(谷十三)。全书的叙述，以默西亚被钉及复活为高峰。 <BR><BR>2)马尔谷福音的叙述不能视作纯粹的历史或传记。固然不应该完全排除它在某种程度上像历史性著作，因为它所描写的救恩是经过一个具体的人而实现的；但不同的是，马尔谷福音的模式不像传记的模式般，把过去建立在目击者经验的累积上，马尔谷的过去，其基础是耶稣的逾越奥迹。 <BR><BR>3)耶稣的奥迹只有在逾越奥迹的光照下才能辨认出来，然而在逾越奥迹中所认出的就是耶稣的奥迹。显现和隐藏之间的张力，就在唯一的基督论中；在此，逾越事件和耶稣其人永久性地结合。固然，一切都指向十字架和复活，但门徒们在逾越前仍需经验许多事(谷八～十三)。一切都指向逾越的初传，但此初传同时也听从在世的耶稣；这初传也因透过十二门徒的调解而永久地与耶稣相连。这个神学和文学的设计，反映了基督信仰的内在活动；这活动也推动感恩祭，纪念已临在又快要来的耶稣。 <BR><BR>玛窦： <BR><BR>1)玛窦所描写的耶稣的一生，是一段更广的历史的中心环节；这历史在过去(旧约)已经开始，将来必要完成。福音开头概述整个以色列历史而与过去连系，福音终结则以预报教会直到今世的终结而与未来连系；两个连系，前后呼应。 <BR><BR>2)玛窦的叙述指出由以色列到教会的过渡。耶稣出现在以色列当中，以他们作为教诲和使命的对象。但是以色列人拒绝了祂。此后，耶稣开始离开群众，将愈来愈多的时间用在门徒身上；而在伯多禄的明认基督及耶稣的回答一事上达到了顶点。耶稣在耶路撒冷最后一次和敌对者辩论之后，便开始走向苦难。玛窦在这里一面指出以色列人的不信，另一方面则表明，一个新的走向万民的团体从此开始。 <BR><BR>3)此外玛窦福音最引人注目的特征是五篇收集主的话的言论集(已不再视作本福音书的基本结构)，这些言论常以格式固定的话结束。五篇言论浓厚的伦理色彩，触目可见，以最后审判的威胁宣告作支柱，这也是五篇言论的高潮。在末世论里，比起「已经」，更强调「尚未」，即未来迫在眉睫的审判。教会论也是从这个角度去看的。这个严厉的审判首先落在教会本身之上。对教会要求的正义比法利塞人所梦想的更彻底，那是如同天父本身一样的成全。属于教会，丝毫不保证人能得救；人只有信仰还不够，更需要的是承行天父的旨意。玛窦福音的基督论就有这样的伦理色彩。耶稣特别以师傅的身分出现，的确，祂不仅仅是一位人间的师傅，他超越一切师傅；具体而言，超越了梅瑟。因此，玛窦削弱了马尔谷福音里一些对耶稣人性心理的描述：像痛苦、愤怒、失措、惊叹等；相反的，玛窦添加了三个细节，把所有与耶稣的接触变成宫廷式的小礼：趋前、深深的鞠躬、称祂为主，以此来增强祂庄严神圣的面貌。这些细节使得光荣的主强而有力的在地上的耶稣身上绽放光芒。 <BR><BR>4)玛窦福音强调耶稣的苦难和复活为救恩事件。这在复活的事件里看得很清楚，显现终末耶稣所说的肯定的话：「不要怕，我与你同在……」，与旧约中当雅威托付给人艰钜使命时所说的话，如出一辙。耶稣死亡的救恩性意义，从祂开始宣告祂将拯救以色列人出于罪恶时已经指明了。而末世性的特征则由坟墓的开启清楚的表达：在祂死亡的剎那，旧世界已经结束，新世界从此开始。 <BR><BR>整部玛窦福音的读法应同时包含过去和现在的向度：一方面该看它是重写当年耶稣的显现，另一方面该看它是展现耶稣今天对祂教会的赏赐与要求。 <BR><BR>路加著作： <BR><BR>1)要瞭解路加的神学必须注意，他的著作有两部：路加福音、宗徒大事录。今天大部分的圣经学家已能接受贡责曼(H. Conzelmann,1915- )所提出的救恩三阶段的假设(旧约─ 耶稣的时代─ 教会的时代)，而救恩史的观点则从旧约的「许诺」阶段进入到了新约的「实现」阶段。路加独特的贡献即在于他的第二部著作；在此，救恩圆满的实现；救恩由以色列扩展到外邦人当中。路加在宗徒大事录里，清楚的愿意继续他的福音书，而将重心放在救恩史上。耶稣时代最后的「今日」现在在圣神的推动下，藉教会在今世延长。教会的时代是福音的时代，得救的时代，因此和耶稣的时代紧密相连：正如天主经由耶稣完全实现了祂的许诺，同样，今天在教会的时代里，祂的救恩计划也要继续完成。 <BR><BR>2)路加神学真正的核心是基督论。对路加来说，基督一方面已经来临，另一方面又还未来到；祂在历史之外，却在历史中行动；天国的光荣并没有在基督复活里显示，却将在教会内逐渐显明。期待天国光荣的显现是一个希望，应该维护，好使生活在教会时代的基督徒渐渐修得警醒的心态。 <BR><BR>3)路加懂得把「教会的时间」与「时间的中心」─ 耶稣─ 恰如其分的贴合，又使它由耶稣的口中得到阐明，使信徒们明白这是个恩宠与救恩的时代。因此，路加得以称为「救恩史神学家」。天主的救恩计划，已经在耶稣身上实现，并在教会内及世界中逐渐地显示了出来。这个救恩计划在路加身上，找到了最完美的服侍者。 <BR><BR>4)路加对耶稣的介绍，是把祂描述为救世主。「救恩」与「救主」乃成为路加著作中的两个专有名词。福音中的族谱向上追溯到人类始祖，指出耶稣是全人类的救主。福音中的童年纪事，强调救恩的普世性。由于这救恩在耶稣身上实现，所以路加在他的福音书里，从耶稣诞生起就强调「今天」这个思想。耶稣在纳匝肋会堂开始祂的职务时，读了依六一1～2并说：「你们刚才听过的这段圣经，『今天』应验了」。这段话在耶稣的口中已成了救恩，天主已将这救恩赐给了全人类，给了每一个人。根据这段提纲挈领的话，路加便可以提出耶稣所行的任何一个奇迹或所说的任何一个比喻，都是今天的救恩。耶稣与罪人同坐，治愈病人，与撒玛黎雅人及女人来往，是最真实最可信的见证，见证永远有救恩的行动，见证永远有来自天主的新的干预，见证存在有一个救恩的「今天」。 <BR><BR>5)宗徒大事录的主题，正是这个「向所有人开放」的主题，它是以色列人所生活的救恩史的持续。对路加来说，如果排除教会与以色列人之间的关系，便无法解决教会与外邦人之间的关系的问题。路加所担心的问题正是，一个靠圣神的推动宣布继承以色列希望的教会，在事实上，进入的竟全是外邦人，而犹太人自己却徘徊在门外。 <BR><BR>(二)保禄： <BR><BR>耶稣这个人与这个人的工程充塞了保禄的整个生命和思想；但这里要说明两件事：1)保禄对耶稣的生平并没有多大兴趣，他的注意力全部都集中在耶稣的死亡和复活两件事上。2)耶稣宣告天国的临近和天国的来临，而保禄则宣讲耶稣的死亡和复活，并说天主在耶稣的死亡和复活中以祂的恩宠拯救了所有的人。要了解这两个现象，应该注意的是，耶稣表现自己是天人相会的交点，且意识到自己是天主子。稍后，如果看到，在耶稣逾越前的宣讲与保禄的神学之中，包含了：耶稣的死亡和复活、五旬节的圣神降临、初传的规格化，以及圣神也倾注于外邦人当中的经验等，那么，就可瞭解了，耶稣的隐含基督论和保禄的显明基督论，在本质上是相接续的。初期团体指出，耶稣的死亡和复活是天主爱人的计划之满全：耶稣的死，是「为我们」而死。保禄掌握了这个原则，凭其天赋，直指事件之本然，而成了他自己基督论的基石。 <BR><BR>保禄的「福音」，可以概述如下：天主在伟大的救恩计划里、在耶稣基督的死亡和复活内，赐给所有的人救恩，包括犹太人与外邦人。人凭信德与基督结合、共享救恩。在基督内的人已经由罪恶及律法的权势中获得了释放；因着圣神的德能成为新人，他的行为须得在新的境界中得到启发。下面来分析几个要点。 <BR><BR>1)天父的救恩计画：天父的救恩计画在天地之始就已存在。这计画出于祂永恒的共融的爱，这爱召唤一切的人同登恩宠与光荣之境。当我们还是「仇敌」，还是「罪人」(罗五8，10)的时候，父已经「在基督内」(罗八38)爱了我们。除了天父强烈的爱，保禄也讲智慧、天主的权力与正义。在旧约传统，天主救恩的正义对人类而言是至高无上的善，是救恩的黎明。圣保禄也进入这个传统中，对他而言，那位召唤人进入恩宠与光荣之境的天主，也是使人成义的天主(迦三8；罗三26，30；四5；八30，33)。 <BR><BR>2)救主基督的工程：基督在使人成义的救恩工程中完全履行了祂中保的基本职责：「天主是正义的，祂使信仰耶稣的人成义」(罗三26)。然而这并不会混淆保禄思想中有关基督的角色与基督中心人物的地位。保禄把一切都归于父，但也毫不迟疑地把一切也归于子，因为子在生活与行动上与父是完全契合的。对保禄而言，基督藉以完成救恩的卓越行为是死在十字架上，以及随后的复活。 <BR><BR>「救赎」的概念，可以这样了解：一个奴隶在神庙里在仪式中卖给神，他就可以获得自由，这是个古代的风俗，保禄可能在此得到灵感。不过更可能是来自《七十贤士译本》(参 10)里所提到的解放自埃及的奴役的话，及对默西亚所怀的希望：「祂必要拯救以色列人，脱离一切所有的罪根」(咏一三○7～8)。铎二14把这个概念运用到基督加尔瓦略山上所实践的工程上。此外，在罗三24～25里以「赎罪」一词描写基督的行动，也提示了旧约的背景：肋未纪十六15～19记载着古代的赎罪祭，在赎罪节那天，大司祭将牺牲的血洒在约柜的金盖上。保禄宗徒认为基督十字架的牺牲实现了肋未纪所象征的意义，即是藉着所献的血，天人之间神交心契，彼此相通了。保禄的另一种讲法是「代价和赎回」(格前六20)，这个赎可以追溯到盟约时代，天主为了完成自己的计画而赎回了自己的子民。 <BR><BR>保禄将基督的工程视为和好重欢之事，这是他特有的思想，也是格林多后书的主题(格后五18～20)。另外，厄弗所书以很大的篇幅展示基督的死亡之为「全燔祭」；就是说，作为牺牲，同时表达对人的爱(弗五2)。针对原祖的逆与私，保禄似将十字架奥迹的顺和爱与之相对；而且，这顺与爱在光荣的复活中获得了圆满，而不只是赔偿而已。 <BR><BR>3)在望德中获救：对保禄来说，在基督内所获得的救赎是此刻当下的救恩，但其圆满，仍需等待；直到肉身复活，基督获得荣显。如同祂已复活，同样信祂的人也要复活；不只如此，拜基督之赐，他们也要体验复活的光荣，因为基督复活是「死者的初果」(格前十五12～20；罗八11；得前四14)。复活并非与肉身的救赎无关，它就是肉身的救赎，意即，复活是人整体的得救。虽然事实上天主已经拯救了人(铎三5)，已经使他们脱离撒旦的奴役，但其圆满一直要到末期才能获致，即历史的终结，基督显现之时。 <BR><BR>4)因信得救：基督的救赎工程如何在基督徒身上实践出来？答案是：藉着信德。人凭信德生活于天主慈目观照之下(罗一17)。信德是人对那位先走向人类的天主的个人答覆(罗十14～15；迦一11～12)。「相信」常指接受耶稣的复活为真实及救恩性的事实(罗四24～25；十9；格前十二3；十五1～19)，而「信仰」总是指宗徒宣讲的内容(罗十8；迦一23)，救恩来自信仰而非遵行律法(罗三20，28)。信仰在爱德中才显出活力，散发仁爱的果实。信仰并非人自己反省的结果，而是天国的恩宠(弗二8～9)，是藉着圣神和天主的德能白白赐予人的(罗三27；四2～5；格前十二3；得后二13)。信仰实际上是自献于基督(罗十9)，是整个人投入天人的关系中。在走向救恩的道路上，信仰表达于洗礼，洗礼乃成为进入教会可见的、意义深长的行动。 <BR><BR>在个人取得救恩的媒介上，还应该举出圣体。格林多前书把「主的晚餐」视为与基督的体血「结合」(格前十16)，并为教会一体的基础。圣体是「我的血所立的新约」(格前十一25)，恩准新天主子民的召集，共同奔赴天乡。 <BR><BR>5)再造之人：救赎的结果，就是保禄所提出的新人学。他很笃定的说：人一进入基督救恩的活动范围，就会成为「再造之人」(格后五17；迦六15)，穿上基督(迦三27)，成为新人(弗四24；哥三10)，获得义子的地位(迦四5；罗八15，23；弗一5)，成为光荣默西亚的许诺的继承人(罗八17)，在基督内，领受圣神，而由罪恶和律法的束缚中解放，获得内在的自由。 <BR><BR>6)依圣神而行：人这种新的存在方式，自然产生新的行动方式。因此，在一些书信中阐明道理后都有伦理训示。基督徒应该修身砥行，以副天主之圣召(弗四1；哥一10；得前二12)；圣神是基督的神，是基督徒真正的内在法律。这样，耶卅一31～34及则卅六25～27两处所说的伟大预言于是应验了：在默西亚的时代，法律要写在人肺腑里，写在人心灵上，作为人内心行动的原则。圣神在信徒们心内引导的伟大伦理路线就是爱德。除了爱德，加上信德与望德，三者共同形成基督徒生活的三元特征，使人变化气质，而创造新的社会伦理。藉此给予基督徒团体一个先知性的职务，预示新人类，预示万有的新秩序。 <BR><BR>附带一提希伯来书独特的观念：在序言里，宣告了「天主子」这一个超越众天使的名字。在第二部份(希三1；五10)，作者指出基督完美地拥有两种特质，即身为司祭，并为中保。第一特质是指他与天主的诸种关系，第二特质是指他与人的诸种关系。耶稣对天主是「忠心耿耿」的(希二17；三2)，对人是「富于同情」的。基督为司祭并非按照继承，而是凭誓而立，因为祂是天主子。作者在书信的中心点及高峰所强调的是，基督以祂的牺牲空前绝后的完成了祂的司祭职。面对旧约「外在的礼规」和「身体的仪式」，基督的自我奉献，只一举而竟全功。然后再强调基督自我奉献的完美有效，以与旧法之无能作成对比，从此，基督徒处于新的境界，旧的屏障已经拆除，一条天人共融的道路于焉展开。 <BR><BR>(三)若望著作： <BR><BR>若望福音： <BR><BR>1)从上而下基督论与父的启示：本文以四种诠释模式来综合若望的从上而下基督论： <BR><BR>a)第一种是传统的模式：耶稣是独生子，父派遗祂到世界上来拯救人类(若三16～17)。只有祂能启示父(若一18)，因为祂在父内，父也在祂内(若十四10～11)。这种相互寓居，是若望福音独特的表达方式。 <BR><BR>b)第二种模式出现在序言里：耶稣是圣言，从起初就趋向天主，一切都藉祂而受造。祂降生为人，向人类启示父的光荣。在这种模式里明显的肯定耶稣、圣言、独生子永恒的先存和神性。 <BR><BR>c)第三种模式，与「人子」的称号有关。人子降自天上(若三13；六38，42)，以判官的姿态出现。人子必被高举，并要吸引大众归向祂(若十二32)，然后以其复活「升归本宅」。 <BR><BR>d)第四种模式的基督论是出现在启示言论中，用的是短语和代称语的双重方式。旧约用在雅威身上的独立短语：「我是」(第二依撒意亚；出三)，若望福音三次用在耶稣身上(若八24，28；十三19)，将耶稣与天主置于同等之地位。代称语则出现七次：耶稣是生命之粮(若六35，51)，世界之光(若八12)，群羊之门(若十7，9)，善牧(若十12，14)，复活与生命(若十一25)，道路、真理和生命(若十四6)，真葡萄树(若十五1，5)，以此启示耶稣对人、对世界之所是。 <BR><BR>在最后晚餐的言论里，耶稣告诉了祂的朋友祂最深的奥秘。「谁看见了我，就是看见了父……我在父内，父在我内」(若十四8～11)。耶稣是领人归向父唯一的路。圣神─ 护慰者，在耶稣返回父之后，耶稣派遗祂来，继续他的使命，引领他们领悟耶稣所启示的真理。如此，若望启示了天主三位一体的奥秘。 <BR><BR>若望的从上而下基督论取材于历史事件，降生的圣言也是在历史内的启示。 <BR><BR>2)彻底的人学与永生：对若望而言，人是陷溺于黑暗之中的。要出离黑暗，走向光明，拥有生命，唯一的办法就是投靠耶稣，接受祂的光照，因祂是「世界的光」。若望所说的信仰，就是对观福音所说的悔改。若望认为，谁若不愿相信，是因为他不愿悔改，不愿自己不良的行为受到打扰：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信祂的人不致丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉祂而得救」(若三16～17)。父派遣子到世界上的目的，只是为了拯救世界；如果人受审判，那完全是人咎尤自取，因为他不肯相信。 <BR><BR>对若望而言，救恩在信者身上已经临现了。对信者来说，死亡毫不足惧(若八51～52)。可是，对那些不肯相信祂而留在黑暗中的人来说，审判已经临在了。但是信仰必须答以实际的行动，就是「实践真道」，实践耶稣的话(若十二47)，彼此相爱，如此他就拥有生命，而能施予生命。但是，那在黑暗中的人，却如同魔鬼般，无时不憎恨人，喜欢人死亡(若八44；若壹三8～15)。 <BR><BR>3)教会学、圣事、未来末世论：若望的教会学特别出现在第廿一章：耶稣把羊群委托给伯多禄。他要带领群羊到真正的牧者耶稣那里去。牧放羊群的方式有言语的职务(若十七20)，有在实际生活中指引的职务。凭着圣神的恩赐，宗徒们领受了赦罪和存留罪的权力(若廿21～23)，但是没有说明如何执行。同样，洗礼(若三3～5；十九34～35；若壹六6～8)和圣体(若六51～58)，作者也只强调其绝对需要，以及其参与基督生命的价值，而不提圣事礼仪方面的事。总而言之，若望将一切导向中心：耶稣。若望那么强调教会的权威和圣事，避免把制度当作目标，也不应该想圣事是自动的、与基督无关，这样，未来末世论紧跟着耶稣这个人而迅速出现：「在末日我要使他复活」(若六39～40，44，54)。 <BR><BR>书信：神学和灵修： <BR><BR>1)救恩主动、天主的应验与忠信：救恩的起点是天主，是父。「天主是光」(若壹一5)，「天主是爱」(若壹四8，16)，光与爱，相反于致死败坏的恨的黑暗势力。天父在信者出生的源头，信者接受祂的话当作内心的种子，而生活在盟约的向度里。「存留」在天主内，「认识」天主。天主是爱，见诸祂那应验了的、白白的许诺，藉祂所派遣的独生子耶稣基督而启示并显明。 <BR><BR>天主的爱在耶稣身上历史性地启示出来。天主的爱是信徒间相爱的典型。若壹四7～13不只强调天主的爱之彻底的主动，同时也展示了圣三的向度：爱来自天主，凭藉耶稣基督、受遣者、圣子，透过圣神的恩宠，而赐给信徒。同样，信徒对天主的爱及他们彼此之间的爱，作为对天主主动之爱的答覆的，也是来自同一的根源─ 天主。 <BR><BR>2)信仰耶稣基督、天主圣子：基督论的信仰是承认耶稣是基督，是天主子。这是获得罪赦的条件，罪赦的源头是在十字架上的死亡：「天主圣子耶稣的血，就会洗净我们的各种罪过」(若壹一7)。「基督自己就是赎罪祭，不仅赎我门的罪过，也赎全世人类的罪过」(若壹二1～2，四10)。这个基督论的、纯正的、建基于传统上的信仰，诚为一个善战的、不屈不挠的信仰；作者用来克服反基督假教师(若壹二19，四4)，克服世俗(若壹五4)。的确，天主救恩性的爱，由耶稣在历史中表达出来的爱，就是基督信徒行住坐卧生活的基础。「那一位为我们舍生致命，天主之爱，于此可见。所以我们也应当为弟兄们舍生致命」(若壹三16)。在书信结束之前，作者以一种与第四部福音相呼应的说法，再次谈到耶稣以死亡和受光荣告终的生命的历史性与救恩性价值。若壹五5～8的见证，堪称为基督信仰的基础，包含了耶稣整个的一生：从受洗(水及圣神)直到死在十字架上(血)。这见证延伸在教会的经验里，在赐与信徒的圣神内彰显效验。 <BR><BR>3)爱德实践信仰：救恩的爱来自天主，由耶稣基督、天主子的死亡而彰显。这爱成了基督徒生命深层的理由，也是教会共融的基础。追随信仰的结果，便是静观诫命、实践诫命。众多诫命，总括于一。这一诫命，既是旧约，又是新约。称之为旧，因为从起初就已提示，且是团体的根基。称之为新，因为是天主圣意圆满、终结的启示。这种以爱为中心的生活，其泉源和模式均由救恩事件所确定。 <BR><BR>总而言之，若望壹书好像一篇关于爱的论文，这爱呈现了天主的新面貌；藉耶稣基督的启示，天主成为可亲近的神。这封书信也说明了基督讯息的一致和统一，把对天主最高深的反省，及基督徒个人和团体的灵修生活及日常生活两者，和谐的整合了。 <BR><BR>参考书目： <BR><BR>莫里斯(L. Morris)，《认识新约神学》，台北：校园，1991。 <BR><BR>Boers, H. What is New Testament Theology? The Rise of Criticism and the Problem of a Theology of the New Testament. Philadelphia: Fortress, 1979. <BR><BR>Bornkamm, G. Paul. London: Hodder and Stoughton, 1969. <BR><BR>Brown, R. E. The Gospel of St. John. New York: Doubleday, 1966. <BR><BR>Bultmann, R. Theology of the New Testament. 2 vols. 1948. 1951. <BR><BR>Conzelmann, H. The Theology of Luke. London: Faber and Faber, 1960. <BR><BR>Ellis, P. F. Matthew: His Mind and His Message. Collegeville: Liturgical Press, 1974. <BR><BR>Franklin, E. Christ the Lord: A Study in the Purpose and Theology of Luke-Acts. Philadelphia: Westminster, 1975. <BR><BR>Grossouw, W. Revelation and Redemption: An Introduction to the Theology of St. John. 1965. <BR><BR>Jeremias, J. Theology of the New Testament. London: SCM Press, 1971. <BR><BR>Kingsburg, J. D. Matthew: Structure, Christology, Kingdom. Philadelphia: Fortress, 1975. <BR><BR>Kuemmel, W. G. Theology of the New Testament according to Its Major Witnesses: Jesus-Paul-John. London: SCM Press, 1974. <BR><BR>Martin, R. Mark: Evangelist and Theologian. Exeter: Paternoster, 1972. <BR><BR>Rossano, P., G. Ravasi and A. Girlanda, eds. Nuovo Dizionario di Teologia Biblica. Milan: Edizioni Paolina, 1988. <BR><BR>Schnackenburg, R. New Testament Theology Today. London: Geoffrey, 1963. <BR><BR>Tuckett, C. The Messianic Secret. Philadelphia: Fortress, 1983. <BR><BR>穆宏志 <BR></P>


神学辞典-「新时代」-天主教图书中心--天主教文学,书籍,图书,书库

X 部

「新时代」

「新时代」

xīnshídài

"NEW AGE"

参阅： 167自然主义 526创造 110生态学 188宇宙开辟论 1一元论 491阴阳

(一)概念说明：「新时代」，最近也称「新世纪」("New Age")几十年前传开而盛行在西方基督宗教国家里。该词意谓着多种基于光荣又繁荣的宇宙时期即将来临，且系颇为乐观的、秘传的以及带有混合主义色彩的灵修心态。

(二)简史：

谈「新时代」的历史，要回顾通灵家贝莉(A.A. Bailey,1880-1949)。通灵论(参 490)早就深信整个宇宙的律动可用天上的想像带─ 黄道十二宫(Zodiac)来划分为十二等分或标记。据刘恩伯格(H.D. Leuenberger)的研究，一个完全的黄道十二宫之宇宙圈共25,268年之久，称为一宇宙年，其中一个月约两千年。耶稣诞生在第九月(白羊座时期)到第十月的衔接时，而现在正要由第十月转化到第十一月(宝瓶座时期)，所以「新时代」的信徒相信此期是由基督徒独断、不容忍、心胸封闭的世界期转型到基督徒后，非独断、容忍、心胸开放而整体的新世界期。贝莉当时预言1950年是新世界期(＝新时代)的开端。

从长远的历史角度来看，「新时代」此一观念究竟何时开始﹖历史研究指出它开始于二、三世纪，那时有星象学、魔术、通灵论的文学著作，总称corpus hermeticum,由此类知识的主保神Hermes Trismegistos而得名。第十八世纪有一些学者已经论到「新时代」，如莱辛(G.E. Lessing, 1729-1781)、龚多塞(A. Condorcet, 1743-1794)、赫德(J.G. Herder, 1744-1803)等人。在1840年已有一些宗教类的杂志用这名称作为自己杂志的名字。综合而言，所谓「新」时代其实已经不怎么新了。

(三)「新时代」的世界观：它受到东西方思想的影响，其中包括下列因素：1)深信在败坏期后，由转捩点上有很深的革新(参考《易经》第18卦)。2)相信透过阴阳两股彼此渗透的宇宙力量，天下万物将互通为一整体。3)对整个宇宙的进化(实际上也含神在内)持乐观看法，但已不再把神的实在界视为超越或绝对的了。4)人生的圆满在于充分醒觉到此一包罗万象的宇宙奥秘。5)相信东西方有许多相辅相成的技术可当作达致充分觉醒的方法，如卡普拉(F. Capra, 1939- )所主张。

(四)神学反省：基督徒信仰和神学受到「新时代」的挑战，需清楚分辨「新时代」中可接受与不可接受的成分：

可接受的成分诸如：1)对一切受造物息息相关的觉醒；绝对的神临在于受物之中。2)想克服世界各地对宇宙毁灭的悲观恐惧，而发挥宇宙生态灵修。

至于「新时代」中不可接受的成分略如下：1)末世观及「新天新地」的希望似乎消失在模糊不清循环的宇宙整体中，导致身为启示宗教的基督宗教丧失了根基。2)自救的观念及科学万能主义似乎渗透了整个「新时代」的运动，而基督徒神学不断强调的事实则是：救恩和生命的圆满绝不是人手的工程，而是所有能量、生命和爱绝对根源的三位一体的天主；一切万物都是祂的创造性临在的成果。

谷寒松


神学辞典-「新神学」-天主教图书中心--天主教文学,书籍,图书,书库

X 部

「新神学」

「新神学」

xīnshénxué

"NOUVELLE THLOGIE" ("NEW THEOLOGY")

参阅： 385神学 388神学史 651欧洲神学 391神学与科学 341原罪 492超性 520进化 314信理发展

(一)概念说明：「新神学」("Nouvelle Thlogie")一词是法文，指二次大战前后，法国神学家在圣经与教父学、现代哲学与比较宗教的影响下，为使教义更理性化、更嬴得当代人的信服，而重新思考传统神学的种种努力的成果。

(二)简史：

1942年此词首次出现于《罗马观察报》帕瑞帖(P. Parente, 1891-1986)那篇有关两位道明会作家的文章中。第二次世界大战一结束，特别在「解放」气氛中的法国，当老神学家和坐立不安的主教把天主教教义视同于修道院教科书中的神学时，一些追求新奇事物的学生，甚至年轻教授曾滥用了新且正统的思想模式。结果，各地马上有了反应，都断言训导权的态度是不会让步的。1946年加里古拉格郎日(R. Garrigou-Lagrange, 1877-1964)再次用「新神学」来描述一些耶稣会神学家，如鲁巴克(H. de Lubac,1897-1990)的思想。此词隐含「确实有害」之意，习惯上用以公开指摘一些新神学思想或新方式；这些新思想方法被判定为偏离了所谓的真实正统。有关的论点有：信理的不变性、信理发展、创造、超性、进化、原罪和圣体圣事等课题。

这令人痛心的争论所牵连的不是两修会之间的辩论，而是两个神哲学趋势的不同：一是追求新神学方法的趋势，另一个是坚守传统神哲学，尤指多玛斯(Thomas Aquinas, 约1225-1274)思想的趋势；其实双方都拥有优秀的多玛斯主义者。约在1950年，功勋卓着的神学家竟被视为有异端的嫌疑、遭受教会最高训导权的公开指摘，连讲座也被夺去。

1950年碧岳十二世(Pius XII, 1939-1958)的《人类》(Humani generis)通谕(DS 3875-3899) 在此阶段扮演了主要角色；此通谕乃「针对那些威胁到天主教信仰根基的意见」。但不久一些独具慧眼的神学家指出通谕中的一段(DS 3886)：「忽视那经精湛研究所揭示的宝藏，结果必然枯燥无味；但因着研究各种资料，神圣的各学科将获得新生」。

《人类》通谕正确指出：训导权是启示的阐释者。教会也知道信理和神学如何发展；每个神学家都有各自的看法和主张。当神学单独采用某一种新的思想时，有些传统概念似乎失去了原意。所以为了保持传统概念原意，一方面神学家需考虑神学整体思想，但另一方面教会训导权(参 418)有责任指出神学家可能忽略基督信仰的某一部份。

1950年前后，进化和人类起源问题倍受瞩目。一方面神学思考面对唯物进化的争论要十分严谨，另一方面不再把积极的自然科学和进化论看成仅是「假设」，而看成所谓的一般「理论」。廿世纪中的诠释家似感觉得到加利略(G. Galilei, 1564-1642)事件式的大风暴将至，但信理神学家们仍用苏亚雷(F. de Suez, 1548-1619)时代相同的术语来解释有关亚当、厄娃的创造叙述。1950年的《人类》通谕把门开了一小缝(DS 3886)，但对于多偶论(参 12)的问题却关得更紧(DS 3887)。

梵二大公会议(1962-1965)给这个问题带来了新希望(OT 13-17；GS 62；PO 19)。梵二后，人类起源的问题又给神学家们带来了一线曙光。

总之，梵二的精神唤起学者重新回到原始资料去，努力探测圣经的蕴藏和更宽广的传统巨流(包括希腊和拉丁的传统)。过去未曾被询问过就被列入「新神学」的黑名单中的学者和教育家，目前正从事此神圣大业。

编译


神学辞典-意志主义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

意志主义

意志主义

yìzhì zhǔyì

VOLUNTARISM

参阅： 362伦理道德 360伦理行为 164自由 213良心 353恩宠 113白拉奇主义

(一)概念说明：意志主义voluntarism一词来自拉丁文，包括两部份：velle (动词：渴望)，voluntas (名词：意志)；及-ism主义。意志主义指凡以各种方式(如称意志与自由、爱、行为有关，或采不同的出发点)将意志置于理智之上的哲学思想或态度。意志主义的反面是理智主义(intellectualism)主张精神、观念和理智具有优先地位。

(二)由于把意志置于理智之上的方式各不相同，而产生了不同的意志主义：

神学意志主义(theological voluntarism)：它主张自然秩序、存有秩序或伦理秩序隶属于上主的「旨意」(will of God)。童斯史各都(Duns Scotus, 约1265-1308)为这类意志主义奠基，主张理智替意志行为服务。欧坎(W. of Ockham, 1285-1347)认为道德的善(伦理秩序)完全取决于上主旨意，他的思想影响了马丁路德(M. Luther, 1483-1546)，又间接影响了基督教神学(参 446)。显然这些说法都与天主的自由、无上的超越性相左，天主创世时所赋予的人性(天命之谓性)，实在具体表达出天主召叫人追求那创世时早已规定的道德善(率性之谓道)，可见天主并不任意专擅。

形上意志主义(metaphysical voluntarism)：如谢林(F.W.J. von Schelling, 1775-1854)或叔本华(A. Schopenhauer, 1788-1860)、尼采(F.W. Nietzsche, 1844-1900)等把实在界的最后「原理」视为难懂而非精神的「意志」，亦即实在界的最实在「存有」是意志，换言之，它否认了实在界的精神结构。为避免此类意志主义，须先真正了解存有，以看清「存有」的自明性、易懂性。

心理意志主义(psychological voluntarism)：它强调意志(或欲望或本能或行为)在人生以及意识中的优越性。冯德(W.M. Wundt, 1832-1920)可说是这类思想较严格的主张者；他认为一切心理过程都应在意志(欲望)行为的类比角度来了解。

认识论意志主义(epistemological voluntarism)：如笛卡儿(R.Descartes, 1596-1650)、斐希德(J.G.Fichte, 1762-1814)把知识的追求隶属在意志(或爱)之下；又如康德(I.Kant, 1724-1804)、谢勒(M.Scheler, 1874-1928)、甚至实用主义(参 636)都把达致真理的过程从属于意志(或爱或感觉)。康德主张实践理性(要求、应该、愿意)驾乎纯粹理性之上，纯粹理性为实践理性铺路，只有实践理性能达致物自身而认识真理。上述心理意志主义与认识论意志主义都把意志与行为混为一谈；其实，意志、理智本属同一等级，两者相辅相成；意志促使理智行动，理智则使意志获得光照。唯有藉着理智所得的知识，意志才能在对象间显出选择的力量来。


神学辞典-意义变换-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

意义变换

意义变换

yìyì biànhuàn

TRANSSIGNIFICATION

参阅： 708体变 104目的变换 584圣体圣事

(一)概念说明：

意义变换transsignification一词来自拉丁文，包括两部分，significatio (指出、说明)，trans (通过、完全的变、彻底的变)。1)广义而言，意义变换表示某一事物在指出其本来意义上的转变；就是它本来指出一个意义，但以后它开始指出另一意义，和本来的意义大概也有点关系。2)狭义而言，意义变换是圣体圣事神学用的概念：饼酒两形本来指出人在维持生命所需的食粮及饮料；但在感恩礼当中，在信仰团体当中，在纪念耶稣最后晚餐经文性的纪念中，饼酒两形就指出新的信、望、爱的生命的食粮和饮料，就是复活的主耶稣基督。

在传统神学之说明中，特别自十二世纪开始，神学要表达复活主的临在，所用的哲学性之概念为体变，就是实体(本体)的变换。在中古时代，士林神学(参 19)靠亚里斯多德(Aristotle, 384-322)的分析，本体的意思是「站在下面的实体」，是不可见的、稳定的、使一事物变成某一个单位的事实。所谓附质，是外表的形象，都依靠实体。靠「体变」的概念，在天主教会的信仰中，在感恩礼中，成圣体圣血的行动中，面饼的实体变成复活的主耶稣的实体，酒的实体变成复活的主耶稣的实体；饼不再是饼，酒不再是酒，只有饼酒的形象留下。

(二)今日系统神学：

它吸收一些现代人文科学及哲学及语言学的研究，而对象征、语言、及意义有些新的、相当丰富的看法。今日系统神学也比较注意位际性的和动态性的思想。结果，今日系统神学要问下列的问题，例如：事实是什么？实体是什么？在今日特别强调作用及关系的思想当中，实体代表什么？在动态看法中，所谓意义究竟包含什么样的事实？包括概念而已或包括概念所指出的真象？在传统比较静态的思想中，实体及附质比较强调一个个体内在的变，今日思想却特别强调互动、互相依存、关系、团体。这些今日思想所强调的动态概念对所谓的传统的体变思想，又带来什么新的解释？新约有关耶稣基督在感恩礼的临在究竟说什么？在许多哲学家、圣经学家、系统神学家，如塞瓦基(F. Selvaggi)、哥伦布(C. Colombo)、巴吉欧奇(J. de Baciocchi)、华内斯德(A. Vanneste)、宾诺瓦(P. Benoit)、杜邦(J. Dupont)、贾洛(J. Galot)、萧南伯(P. Schoonenberg)、墨尔德(G. Mulders)、拉内(K. Rahner)、史勒贝克斯(E. Schillebeeckx)的交谈中，意义变换的概念就渐渐诞生了。它要用现代的人文科学及哲学的术语来解释耶稣在圣体圣事中临在的奥迹。

今日系统神学应用下列三个概念来比较整体性的描写，说明复活的主耶稣基督在圣体圣事内的救恩性的临在：

1)体变(transsubstantiation)：教会训导权还比较喜欢这一传统的概念，因它特别清楚表示了无限天主的创造性的行动。因为只有天主可以使饼酒的实体变成复活的主的实体。这个概念特别强调天主的行动。

2)意义变换：特别清楚地表示饼酒两个象征方面的变化。象征本来指出饼酒养育生命的意义，在圣体圣事中，饼酒在象征意义上起了变换，它们在信仰团体中，开始指出耶稣基督实在性的救恩性临在，因此，饼酒不再只象征天主创造性的普通的临在，而已成为动态性的象征，意指此象征赐给领受者生命的救主耶稣基督。「意义变换」这一概念和「体变」比较起来，它比较清楚地表示在同一圣体圣事所包含的意义转变。

3)目的变换(transfinalization)：此字清楚地指出饼酒目的方面的变换，即其本来目的是营养，以维持人的生命，在圣体圣事中，饼酒的目的变作信仰生活的食粮和饮料。它使人和复活的主相遇，复活的主就是新的生命的来源，也就是说，在基督徒团体中，复活的主藉着圣体圣事与个人及团体分享祂与天父的共融，把圣神的爱送到别人的心中。「目的变换」和「体变」及「意义变换」比较起来，它特别强调圣体圣事包含的目的面。如此看来，三个概念更丰富的描述复活主在信仰团体感恩礼中的动态临在。

参考书目：

Galot, J. "Théologie de la prence eucharistique." Nouvelle Revue Th élogique 85 (1963): 19-39.

Schillebeeckx, E. "Transsubstantiation, Trans-finalization, Transfiguration." Worship 40 (1966): 324-338.

Powers, J. M. Eucharistic Theology. New York:

Herder and Herder, 1967. 111-179.

谷寒松


神学辞典-意识型态-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

意识型态

意识型态

yìshì xíngtài

IDEOLOGY

参阅： 60世界观 304思想典范 417教会社会思想 621资本主义 134共产主义

(一)概念说明：

意识型态ideology包括两个希腊文的名词：idea概念、观念、理念，及logos言语、学问、知识。此第一次出现在法国启蒙运动者(参474)与拿破仑(Napoleon I, 1804-1815)之间的论争中；政治反动者视之为脱离俗世的理论主义。一般的看法是：意识型态可以溯源到培根(F. Bacon, 1561-1626)。时至今日，仍然很难为它下一个定义；在历史中它曾被等同为计划好的撒谎行为、非经验性的知识、对社会阶级有决定作用的意识，如马克思主义者等等。

远在此名词出现以前，早已有一些现象，如宗教与统治力量的联手等，它们可以当作一种意识型态。但它在历史中真正的出现却是现代科学及对政治与社会秩序根基的分析之结果。几时只要世界仍然拥有一种统一原则，就是一种有着哲学基础及神学保证的统一原则，人就可以用思辨的方式先验性地演绎出，自然科学的公理及社会生活的统一标准。但是，当这种假定的统一受到质疑，最后更遭否定之时，意识型态本身就被瓦解；不但神学和哲学的基本法则遭到摧毁，就连形上学和科学研究方法上的一致性也无法幸免。

(二)简史：

培根怀疑传统亚里斯多德(Aristotle, 384-322)逻辑的方法，因为它似乎不能保障人免陷于谬误(培根称作「偶像」idol)。意识型态是观念的理论，它指导人分辨出对错观念。对的观念是藉着归纳法和对偶像的批判才能生成的。偶像(错误的根源)有许多种，有些深植人的本性(族的偶像)，有些固有于个人的知识中(洞的偶像)，有些来自人类沟通方法(市场偶像)，有些源出于哲学传统错误的公理(舞台偶像)。培根的批判本来仅限于心理学；他认为哲学真理应是自然的镜子，但人心却是一块粗糙不平的镜子；要补救其扭曲必须用严格的方法。培根没有预见到他的科学方法会被应用到神学和政治上，但是启蒙运动却这样做了，它肯定一套建基在自然律上的理性秩序可以应用到国家和社会上。

龚底雅(*.B. de Condillac, 1715-1780)和特拉西(D. de Tracy,1754-1836)开始给予「偶像」的心理批判一种极端物质主义的方式。如果这种「观念的科学」可以获得观念的纯粹知识，便可以在人间建立一套正义而理性的秩序，用不着求助于形上学和宗教，也用不着呼求一位不能证明其存在的神明来认可国家的统治。这样，意识型态的批判乃变作了同时针对宗教的和社会政治的偏见的论争了。

马克思(K. Marx, 1818-1883)对意识型态的批判便是建立在下面一些基本的看法，如：意识型态意即对实体的错误观念，意即理论和实践的分离，也意即忽略了思想在物质、社会及历史上的限制。当观念离开了它具体的物质和社会情况，意识型态于焉产生，它的出现就是社会疾病的征兆。在中产阶级资本主义的社会里，意识型态等同于统治阶层的利益。按马氏基督宗教代表了意识型态的典型方式，这些意识型态的脚镣只有借助革命才能粉碎。在十九世纪，领导革命的是无产阶级。后来的马克思主义者在有关意识型态的理论上采取了与马克思本人很不同的方向。在正统的共产主义中，马克思在理论和实践上的辩证变成了下层结构和上层结构的图式；而马克思把意识型态和革命连合在一起，也被解释为精神在社会学上的历史。

(三)基督宗教与意识型态：

到底基督宗教算不算一种意识型态？这问题观乎所谓「意识型态」是从那一个层面去决定。不容讳言，某种特别的意识型态曾经也继续影响着基督宗教；只是假若把一般性对意识型态的怀疑应用到神学和信仰上，这又是另一回事了。当意识型态是指任何超过在经验上可以证明及语意分析的范畴时，信仰必然失去在科学上可以展示的面貌；但这并不削减人在其生命目标及活动中，要作基本决择的需要。在这个层面看，基督徒的信仰可以被称作意识型态。

要驳斥马克思对基督宗教的批判，唯有倚靠真实的政治和社会行动，对所有企图加给人类静止的、有限的束缚予以不断的抨击，也致力减少一切非人的限制。基督徒在末世的许诺中找到这些努力的准则和理由。


神学辞典-炼狱-天主教图书中心--天主教文学,书籍,图书,书库

L 部

炼狱

炼狱

liànyù

PURGATORY

参阅： 90末世论 154死亡 25大赦 659审判 142有始无终之境

(一)概念说明：炼狱purgatory一词来自拉丁文动词purgare，有精炼之意。在教会的传统中，炼狱是指人死后的精炼的过程，是将人身上的罪污加以净化，是一种人经过死亡而达到圆满的境界(天堂)过程中被净炼的体验。在非基督宗教中，也用了许多拟人化的说法来表达炼狱的思想，如轮回或灵魂在阴府中的情况等。

(二)圣经：圣经中并未清楚地论到炼狱，只有旧约晚期犹太宗教才采用了阴府的概念。耶稣时代则将阴府现为赏报之处，所以炼狱不但含有阴府的概念，也和生活中的伦理道德有关，此外，在阴府之后又有死人复活事件：

旧约只有一处好似提到炼狱(加下十二40～45)，里面记载犹大为死者献赎罪祭，以帮助亡者和已亡的义人平等地站在雅威面前。但并不表示此处含有狭义的炼狱之意。

新约中有三处像似提到了炼狱：1)玛十二32，干犯人子的，可能有机会被净化而得赦免。2)玛五25～26，教父们认为此处有炼狱意味，但现今的释经学却将此处用于地狱之说。3)格前三10～15，此处上下文中都不提到炼狱，只提到末日的审判，或基督来临时审判的庄严现象。这三处综合来说，形成了教父时代炼狱思想的一种来源。

(三)炼狱观念简史：

教父时代，因为面对神学和牧灵上所产生的问题而发挥了炼狱的思想：

1)圣经中所强调的是救恩为改造人内在生活的过程；这救恩过程一方面将结束，但这结束并不一定在死亡中已完成。

2)在牧灵工作上，救会自第二世纪起就开始为亡者代祷。

3)从第三世纪时，教会在感恩礼中为亡者代祷。

4)直到第六世纪，教会准许信友一生只有一次可以领受和好圣事并做补赎。

但在和好圣事之后所犯的罪以及应做的补赎，既然此事在生前无法交清，只有在死后才得到完整的答案。其实，在第四世纪时的宗徒宪章中已含有相当清楚的炼狱道理，教会向爱人的天主祈求着，希望祂宽恕人有意或无意中所犯的罪。

综合而论，西方学者如奥斯定(Augustine, 354-430)、戴尔都良(Q.S.F. Tertullian, 约160-230)、西彼连(Cyprian, 约200-258)等较为强调炼狱中惩罚的面目；至于东方学者和亚历山大的克雷孟(Clement of Alexandria, 约140-217)、奥力振(Origen, 约185-254)、金口若望(John Chrysostom, 约344-407)等则多描写炼狱的教育及治疗过程的面目。

(四)教会训导：

教会训导当局面对三种主张而发表了教会的看法：

1)东方教会否认炼狱的惩罚和补赎的意义。教会在里昂第二届大公会议(1274) (参 200) (DS 856-858)及佛罗伦斯大公的会议(1439-1445) (参 209)(DS 1304)中都主张：当人愿意做补赎时却猝然而死，他的灵魂需要被净化，其中未提大赦问题。

2)东方教会否认为亡者颁发大赦的意义。

3)宗教改革者(参 273)根本否认炼狱的存在。

教会在特利腾大公会议(1545-1563)面对上述二个主张而指出人虽在领受大赦时得免永罚，但并不意味着一切「时间性的罚」(temporal punishment)已被取消。所以人在生前可得大罪及永罚的赦免，但不一定也得到「时间性的罚」之赦，即仍然有暂罚(就是「时间性的罚」)存在(DS 1820)。这种思想源于教会为已亡者的的代祷观念，特别是在感恩礼中为已亡者的代祷。因此应该注意，特利腾大公会议提到炼狱时，只提到圣经及古代的传承，但却不特别提出圣经的章节。然而这个理由到底是什么？却仍隐藏在祂智慧的最深处。

梵二大公会议(1962-1965)后，教义部又于1979年5月17日所发布的《关于末世论的某些问题》文件中第七号说：有关被造的人，教会相信他们在得到荣福直观之前有某一种炼狱，但这和地狱之罚本质上不同。

(五)在当代东方文化中，系统神学要发挥和当代思想有关的炼狱神学：

不应让炼狱思想过度时空化，而应强调炼狱是一个被动接受的整合过程，使整个的人被整合于其生前的基本抉择中。

因着生活的天主和复活主的共融，使生者和亡者之间动态性的关系更加密切，为此生者为死者代祷得以帮助亡者获得益处。

暂罚来自于因着人的罪行所带来的后果，而非天主主动的惩罚。为此，基督徒可以和相信轮回的人交谈，共同寻找对人死后「尚未」完成的情况的神学说明。虽说「罚」已表示人在某一方面做了一些相反末日圆满的事，但在解释如何实现末日圆满则众说纷纭。

参考书目：

汤汉，〈「炼狱」教义的探讨〉，《神学论集》25 (1975)，389-397。

黄凤梧编着，〈炼狱〉，《人类的未来：基督信仰中的未世论》，台中：光启出版社，1977，143-157。

Closs, A., J. Gnilka and K. Rahner. "Fegfeuer." LThK, vol. 4. 49-55.

Egan, M. J. "The Two Theories of Purgatory." Irish Theological Quarterly 17 (1922): 24-34.

Finkenzeller, J. "Purgatorium." Beinert. 428-430.

Michel, A. "Feu du jugement－Feu du purgatoire." DThC, vol. 5. 2193-2261.

─── and M. Jugie. "Purgatoire." DThC, vol. 13.1163-1357.

Rondet, H. Le Purgatoire. Paris, 1948.

谷寒松


神学辞典-道家、道教-天主教图书中心--天主教文学,书籍,图书,书库

D 部

道家、道教

道家、道教

dàojiā, dàojiào

TAOISM (TAOIST PHILOSOPHY; TAOIST RELIGION)

参阅： 266宗教 269宗教史 275宗教哲学 277宗教神学 278宗教现象学 272宗教批判 240非基督徒宗教 595传教神学

概念说明：道家和道教英文统称Taoism (Taoist philosophy; Taoist religion)；因近日中文罗马拼音的写法，所以Taoism改写为Daoism，Taoist改写为Daoist。「道家」指以老子(学者对他的年代没有定案)、庄子(约369-286)思想为主的哲学体系，通称老庄哲学或道家，出现于公元前六世纪到三世纪间的春秋战国时代。道教是公元二世纪末融合古代中国民间宗教信仰和习俗而成的一庞大宗教体系。今台湾的庙宇多属道教的民间宗教。其间虽混合了许多佛教成分，然整体而言，两教大不相同。

虽然道家与道教不能混为一谈，但因道教没有启示教义，故仍建基于道家的宇宙论和人生哲学观点上。

(一)道家哲学的主要课题：

《庄子》〈天下篇〉提及古代中国有一种「道术」能使人与大自然和生命的根源合为一体，即老子和庄子所倡导的生活哲学。公元前100年左右，司马迁(145-85)在《史记》中介绍了其父司马谈对道家哲学的主要观点时说：「道家使人精神专一，动合无形。赡足万物，其为术也，因阴阳之大顺，采儒墨之善，撮名法之要，与时推移，应物变化，立俗拖事，无所不宜，指约而易操，事少而功多」(《史记》〈太史公自序〉卷百三十)。这段文字显示出：这儿所描述的已不是单纯的「老庄学派」，而是公元前一百年司马谈时代混合了阴阳、儒、墨、名、法各家成分的「道家学派」了。

整个道家哲学体系，建立在几个主要课题上，这些主题在《道德经》、《庄子》、《淮南子》和《列子》等道家哲学经典上清楚呈显：

道与德(道与力量)：道的学说来自《道德经》。在其他学派，「道」指某一系统或道德真理，但在道家，「道」是自然、永恒、自发、无名及不可言喻的。道是万物的根源，万物顺一而存。当这「道」被个别事物所拥有，就成为事物的特质或「德」。理想的个人生活、社会秩序、政府型态都以德为基础，以德为导引。而此种「生活方式」意谓简朴、自然、柔顺及无为。然而「无为」并非照字面解释成「无行为」，该解说为「不采取违反自然的行动」。换句话说，顺其自然(Chan, p. 136；参阅参考书目)。

大体而言，「道家」坚持「道」的「内在性」(参 71)学说，亦即坚持「道」因其「德」的力量及临在而存在于万物内。但当人接触宗教性的、神秘的「道教」时，会看到「道」的「超越性」(参 495)概念不但深受肯定，而且比《老子》或《庄子》书明显许多。在这过程里，读者清楚看到：道教的礼仪和祈祷如何强而有力地展现出「道的超越性」概念，而未遗忘其内在性。

道与一：在宇宙发生的整个过程里，阴与阳是基本的元素与力量。《道德经》第四十二章说：「道生一，一生二，二生三，三生万物」。这儿所谓的「二」是阴阳原理。在宇宙中，天是阳，地是阴。阴阳交感互动而产生万物。

母亲与女性：「母」是道家的基本主题，「道」是一切受造物的母亲，是「万物之母」，《道德经》第一章说：「有名万物之母」。至于万物的起源，「道」被比拟为根源，一如母亲是生命的根源，道是生命之源……由这原理流出生命之泉，一步一步地流遍整个「受造界」。

无为与空：万物来自终极的「无」或「无有」，无是「无名」、「见不到」的，所以「道」因「无为」而为。如果这是道的真相，那么圣人必须效法此理想，这就是《道德经》第卅七章所云：「道常无为而无不为。侯王若能守之，万物将自化。」

如果道因「无为」而为，那是因「道」基本上是「无」，「无」同时含有「无有」和「空」(或虚)之意。用「无」字是要表达：行为来自此「空」，因为「空」即是「无有」之所在，就像天地之间的空间，又像车轮的中心点(毂)一样。

复归或返：道的根源是自己，因为道源于「自然」。从人的观点看，「道」在宇宙内运行；但由道的观点来看，「道的活动仅是道存在的模式」(Finazzo, p. 22)。这活动的主要特征是复归或返(或反)的规律。以作者的观点看，「道」似为流出，实为返回根源。

(二)公元前约三百年，不同的支流汇入道教的宗教运动中：

哲学性的道家：老子、庄子一直是道家哲学的核心，但尚有其他哲学家值得一提，即列子(约+公元前500)和淮南子(179-122)。《列子》书虽较晚出，却含有很古老的成分，这对道教思想很重要。《淮南子》在公元前二世纪时成书，此书十分重要，因为它把道教哲学的许多观点加以系统化。

藉着呼吸运动和健身法以求长生或长生不死：在《庄子》书里提及实用的健身运动，是为了滋养生命的原理：「养生」或「养性」。

藉冶金术(尤其是炼丹术)以寻求长生不死的药：朱砂(丹砂)是一种红色的物质，化学名称是硫化汞。「方士」(秘方之士)相信炼丹术可得到不死之药。

沿着大陆东北海岸寻找福地：古代中国人相信蓬莱岛上住着仙人。秦始皇派探险队，为的是向这些岛上的仙人，求取长生不老之药。「公元前220年至120年间，四条支流汇聚成一庞大的主流」(Welch, p. 97)。这种混合各种不同信仰(参 485)的主要人物是「方士」，他们最大的兴趣是寻找长生不死之道(以上四支流请见Raguin, p. 23-24；中译本39-40页)。

(三)道教的建立：

西汉时期(公元前206年至公元8年)，儒家成为中国官方的哲学，但儒家的学说无法满足人们宗教性的渴望。再者，公元一世纪时，传入中国的佛教能答覆中国人深处对宗教的渴望。也许这就是为什么有些道教人士致力于发展道家的宗教因素，并努力把它组织成一个宗教团体的缘故吧！

道教的建立亦可称为道宗教的组织化。事实上，大部分的宗教成分在上述道教运动中已经存在，以后才汇入道教的教义和习俗。公元二世纪下半叶，东汉桓帝(146－167)和灵帝(168－189)在位时，道教正式组织成一个宗教团体。

道教的创始人张陵(张道陵)，在桓帝时其活动范围从四川开始，扩大到陕西的汉中一带。他所创的「正一宗」是道教的一支派，他自称「天师」。第六十四代天师张源先，现住台北。

张道陵的教义以《道德经》为本，他以自己特殊的方式解说。当他退隐于四川鹤鸣山时，据说道行已很高深。「按张天师道陵，游于太学，博通五经，好黄老之学，修长生之道。晚岁得金丹术，入鹤鸣山」(李叔还1970，24页)。由此可知，他崇奉黄老，在当时黄老是道教最大的神(Raguin, p.35－36；中译本57－59页)。

张道陵思索宇宙秩序之后，开创了中国宗教的新纪元。传统的众神庙与众神都被摆到一边，而以万物的唯一且超越的原理─ 道取代之。

与此同时，在中国东部，张角(+184)受于吉的「太平道」影响，于175年左右开始传教，他的弟子共有八人，他派弟子出去宣传教义，约十年之内，已有信徒数十万，通称为「东部道教」。与张道陵的「西部道教」几乎有着相同的习俗，组织也相似，仅名称和头衔不同而已。184年张角率其徒众以黄巾为名起而作乱，同年张角与其两兄弟被杀而祸乱平息，但这一运动依旧流传着。

因东西两运动声势太浩大，故一直未绝迹过。而其教会体制亦未消失，他们继续管理信众。西部道教的祭酒与东部道教的「渠帅」演变成世袭的道士，而好几个宗教的习俗不断合并在一起。

道教宗教团体的发展：东、西道教的组织都很严谨，阶层制也非常健全。184年黄巾之乱虽被皇军弭平了，但道教的阶层制依然有一部分在暗地里流传着。南北朝期间，道教的宗教领袖们努力将民间宗教的诸神整合到道教的众神庙里。结果，嬴得了中国社会各阶层的归附；他们盖「庙」建「观」(修道院)，发展出一套高度规划的礼仪，足以媲美佛教。

(四)道教主要的「宗」：道教的「宗」(schools)或「教」很多，主要的有五宗，这「五宗」里以张道陵所创的「正一宗」最为古老：

正一宗：此宗的起源可追溯到张道陵所创的「五斗米道」，其孙张鲁大大地扩展了此一运动。张鲁在四川及汉中一带建立起一个道教国度，共达五十年之久。此宗领袖称为天师，几世纪之久，其大本营一直在江西的龙虎山附近。1949年以来，其天师就住在台北。

北宗：此宗是金朝的王哲(重阳) (1112-1170)所建立，王哲传说是吕洞宾(又名纯阳)的门徒，所以称为纯阳派，但普遍叫全真派。其宗教中心位于北平白云观。

南宗：南宗的起源不太清楚，有些史学家认为它系出自北宗(Welch,p. 147)。通常南、北二宗的区分在于北宗重视修命(藉外在的丹、符以延长寿命)，南宗注重修性(靠内在修炼以保全真性)。

太一宗：此宗创始于元朝。

真大宗：此宗也创始于元朝。

(五)道教的五派：道教的「派」(branches)与「宗」不同，「宗」常保有自己的传统而又较明显的属于某一「派」。例如「北宗」主张炼丹而归属于「丹鼎派」，天师的「正一宗」则属「符箓派」：

积善派：坚持德行的修练(利物利人，修善积德)。

经典派：参研经义哲理，考究典籍奥秘，以穷研道学玄理。

丹鼎派：修炼内功、丹药，习静服气，修性摄生，以超凡入圣，超圣入神，超神入化之长生不老为目的。

符箓派：飞符演法，斋醮祈禳，以济人度鬼。

占验派：凡卜筮、星相、阴阳五行、术数、堪舆、风鉴诸家均属之。研五行术数、断星相，以趋吉避凶。

(六)道教的经典与教义：

道教的经指的是《正统道藏》、《续道藏》，为收录道教经典的大宝藏(大约五千三百零五卷)。道藏有三洞、四辅、十二类分类法(南北朝初陆修静始创用)。三洞：洞真、洞玄、洞神。四辅：太玄、太平、太清、正一(部)。十二类(部)：本文、神符、玉诀、灵图、谱录、戒律、威仪、手法、众术、记传、赞颂、表奏。

道经分四大部门：

1)教义部门：宇宙生成万物根元的道之起源及展开，如《云笈七签》卷三辑录万物起源于「无」，感生妙一，分为三元，即三洞神尊，再说法成经。又建构以大罗天为最高天的天界，有欲界、色界、无色界三天。

2)斋仪部门：道士所从事的各种度生、度死的宗教仪式；依帝王、贵族、民众……阶级不同，有规模不等的醮仪，例如为国祈安的大醮、谢天恩的清醮、庙庆成的庆成醮、送瘟的王船醮。而斋法则为拔荐亡魂，有金录、玉录、黄录。仪式举行时，道士存想通神，踏众步斗、诵经，为道藏中最占分量的部分。

3)方术部门：有各种符、咒、法物等法术，其次修练养生法、炼丹术、内丹术、各种草木服食法……，可以健身，并获致神秘的宗教体验，此外占验术也可归于方术的范围。

4)伦理部门：依元始天尊或太上老君所教而订的各种戒律：十戒、二十七戒、八十戒等，清规、各类功过格等等，都为教团或一般民众建立行为上的宗教道德。

(七)神祇：

三清是道的显示，绝不是人，也不完全等于「神」，总是被安置在「坛」 (altar)的「北」边，使其面向南。如此安排与地理方位无必然的对应关系，是因「醮」祭礼仪的需要而安置在「坛」内的。在坛内三清天尊之像悬挂在北墙上。三清位于天庭中最高的三层，「元始天尊」位于第卅六层天，「灵宝天尊」在第卅五层，「道德天尊」在第卅四层。

然后，才安放那些住在第卅三层天即众神庙内的最高「神祇」。第一位是「玉皇大帝」或称玉皇上帝，他是民间众神庙中最高的神明，他还有其他称号，像「天公」、天公祖、上帝、昊天上帝等等，有时甚至称为元始天尊。

尚有其他神祇位于坛的两侧，如玄天上帝、上帝公、北极大帝、真如大师等等一系列神明，每位神各有其位置。

接着是受人们敬礼的「神」，这些神曾经是人，因民间对他们的虔敬而被

尊为神(如妈祖、关帝) (Raguin p. 68－69；中译本109－110页)。

道教中两个功能最大的圣职人员是道士与法师。「道士」专门服侍「道」和「天尊」。道士职位为世袭，他们将其技艺传给儿子，可以把道士视为真正的道教司祭，「道士」一词意为「精于道的师傅」，一般人称他们为「乌头」，即台湾俗称之「师公」。在大陆又称为「斋官」，因, 他们掌管的宗教节庆被称为斋，现在习惯上把这些节庆称为「拜拜」。

「法师」(巫术师傅)的职位并非世袭。根据天赋的特殊能力(如与死后人灵通话)挑选为法师。法师是众神的司祭，他们的法力限于众「神」，无法达到「天尊」，不能举行隆重礼仪(如醮)，因为只有道士才能主持「醮」礼。当童乩进入另一世界，与另一世界沟通时，法师担任解释工作(Raguin p.69-70；中译本111页)。

结语：

台湾民间宗教，基本上，是中国大陆的传统宗教加上许多佛教的成分，并且在许多主要观点上受到道教的影响才定型的。

参考书目：

《正统道藏》，台北艺文印书馆印行，1962。

甘易逢，李宇之译，《道家与道教》，台北：光启出版社，1989。

李叔还编着，《道教大辞典》，巨流图书公司印行，1989。

───，《道教要义问答集成》，高市长生街35号，1970。

冯友兰，《中国哲学史》，上海商务印书馆，1934。

董芳苑，《台湾民间宗教信仰》，长青出版社，1983。

《道藏精华》，新居大坪林石屋新村四号，自由出版社，1974。

Chan, Wing－tsit (陈荣捷). A Source Book in Chinese Philosophy. Princeton University Press, 1963. (台北：敦煌书店，1969重印)

Finazzo, G. The Notion of Tao in Lao-tzu and Chuang-tzu. Taipei: Mei Ya 美亚, 1968.

Raguin. Y. Taoism and Taoist Religion. Taipei: Ricci Institute, 1979.

Welch, H. The Parting of the Way. Boston: Beacon Press, 1967.

甘易逢


神学辞典-道德律-天主教图书中心--天主教文学,书籍,图书,书库

D 部

道德律

道德律

dàodé lù

LAW, MORAL

参阅： 169自然律 213良心 440基督徒伦理生活 375神律 254法律

(一)概念说明：在谈到「道德律」(moral law)时，必须先瞭解「法律」的意义：

法律的涵义很广，包括「物理律」和「道德律」。物理律是一种不须诉诸人类意志的律法，这个律规范了所有自然界的运行以及一切的事件，因它显示出万物的自然本性，所以又称为「自然律」(natural law)。「道德律」是指一种规范人类生活的命令；它必须诉诸人的意志─ 人可以遵守，也可以不遵守。圣多玛斯(Thomas Aquinas, 约1225-1274)对法律所下的定义即是指「道德律」而言，他说：法律是行为的规范或准则，人们依照它去实践或戒避行动。圣多玛斯以为，自然道德律的最基本内容和原则是「行善避恶」，这是人类原始而基本的伦理经验。除此之外，自然道德律也包括人类一些生存上的基本需要，例如：生活、繁殖、理性的生活、社会生活、基本人权……等。

(二)神哲学观：道德律也有神学上和哲学上的意义。从神学的角度来看，道德律来自上帝，基督徒根据信心来接受；其最具体的表现乃是圣经中的十诫，它是一种实际的道德命令。从哲学的角度来看，道德律的内容不是来自上帝的命令。其根据也不是基督徒的信仰；而是根据「万物的本性」。在此意义之上的道德律也就是一般所谓的「自然道德律」；它是全人类，包括基督徒与非基督徒共同的基本伦理原则、共同的道德基础。它来自人类的理性、反省和分析的能力。所以这种自然道德律是任何人都能发现的，而且对每一个人的道德生活都是有所助益的。它是有理性的人类在自己的人性上所发现的做人之基本要求。

廖涌祥


神学辞典-资本主义-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

资本主义

资本主义

zīběn zhǔyì

CAPITALISM

参阅： 617意识型态 58世界 283社会 417教会社会思想 134共产主义 285社会主义

(一)概念说明：

资本主义capitalism是近代才有的名词，它包括两部份：capitalis (头上的凸起部份)及-ism (主义)。资本主义是一种经济制度，在此经济制度中投资及生产工具、资本的分配及交换，都是在个人或是在自由的公司手里。此制度的对立为以国家为主的投资者或生产工具拥有者。它第一次出现在布郎克(L. Blanc, 1811-1882)语中：「有些人拥有资本，另一些人却没有；这一种制度就是资本主义」(Organisation du travail, 5th ed., Paris, 1850. 161)。

马克思(K. Marx, 1818-1883)把资本主义抬头的因素归于机器时代的来临：在它摧毁了传统的生产和分配方法之后，新的社会阶层和政治方式便跟着到来。虽然有人不同意马克思的理论，但资本主义却是在十八世纪末叶首先以工业的形式在英国发展成熟的；其后它漫延到欧洲、北美洲、澳洲、新西兰和非洲，到了十九世纪更穿着殖民地的外衣支配了整个世界。

自由主义(liberalism)的泛滥与资本主义的兴起有不可分的关系。这种哲学以为个人为了自己的利益不单可以自由地作出他在经济上的决定，而社会的福祉更系于那紧随着以个人利益为出发点的竞争。这种哲学鼓励企业家尽可能利用一切有利可图的机缘；其结果就是非人的工作与生活环境，以及那随之而来的不幸。在这方面，资本主义已经一再遭人诟病了；不过，该注意，贫穷本身不是资本主义的后果；事实上，它一直困扰着整个欧洲；连资本主义的对手─ 共产主义─ 也不能逃过它的控制。

(二)简史：有人把资本主义的演化归纳为三个阶段：

首先是自由工作自由竞争的阶段。这时候的特色是传统工艺和小型企业的消失、市场的扩大以及(最重要的)政府的不干预政策，因此贸易可以真正达到自由的目的。它把群众生产的力量释出来，也扩大了人民的经济视野；但是也摧毁了传统的价值和生活方式。

随着社会上的反对之声，第二阶段跟着展开。这个时候的特征是自由工作的失势，以及社会上对法规需要的觉醒(至少在订价、薪酬、劳资关系等方面)。社会法律开始制定下来，而同业工会、卡尔特组织(cartel)等团体相继出现；它们代表个人为团体的利益采取行动。

第三阶段就是现行的阶段─ 多元化的经济性社会。自第二阶段起，破碎的社会开始重组起来，团体代替个人行动；这发展过程现在指向整个国家和政府的参与和调停。愈多的责任从团体移向政府，结果是经济和政治权力的互相渗透；也愈走离最早期的自由主义时代了。

(三)天主教的近代教宗们及梵二大公会议(1962-1965)的社会思想中，虽然曾经一再谴责自由主义，却不直接地抨击资本主义；但最近愈来愈清楚指出资本主义在社会生活上的恶性后果，如贫富不均、剥削穷人、侵犯基本人权等等。今日人类一直在寻找一种超越资本主义和社会主义的中庸之道。

编译


神学辞典-源流批判-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

源流批判

源流批判

yuánliú pīpàn

CRITICISM, SOURCE

参阅： 571圣经 573圣经批判学 578圣经诠释学 608解释学

(一)概念说明：源流批判source criticism要找出圣经作者的资料来源，特别是他们所用的书面材料。严格说来，口传的问题不属源流批判的范围，圣经学者要到类型批判的阶段才开始进入书面背后的口头传统。

(二)简史：

源流批判最初只集中在对观福音的研究上。玛窦、马尔谷、路加三部福音之间错综复杂的对观关系显示着它们中间有着某种程度的文学倚靠。这种情形早在教父时代已经发现，但是奥斯定(Augustine, 354-430)所提出玛窦，为最早的福音，被马尔谷所节录之后，复为路加所扩充的假设，由于缺乏理论的支持，到了十八世纪渐渐受到事事讲求实证的圣经学者的质疑。另一方面，马尔谷在文字思想上的质朴却处处指示出它的优先；不过，经学家认为玛窦、路加除了采用马尔谷之外，还有另一个源流，那就是以耶稣的说话为主要内容的Q典(来自德文Quelle，意即源流)。Q典(又称语录)是经学上的假设，经学家用以解释玛窦、路加二福音中非马尔谷却有着同一来源的部分。这种「两源论」(two-source theory)便是今日对观福音的研究上最广为接纳的源流理论。

在布特曼(R.K. Bultmann, 1884-1976)的带动下，源流批判也被应用到若望福音的研究中。布特曼指出若望福音的三种源流：标记源流，启示言论源流，苦难源流。但是布特曼的源流理论却不像两源论那般受到广泛的肯定。

此外源流批判也可以应用到圣经其他方面的研究上。研究范围包括早存材料(如书信中的歌咏)的借用，个别圣经书(如依撒意亚先知书)的完整性，及文字上的倚靠(如哥罗森及厄弗所书信)等。

黄怀秋


神学辞典-溯源论-天主教图书中心--天主教文学,书籍,图书,书库

S 部

溯源论

溯源论

sùyuán lùn

AETIOLOGY

参阅： 573圣经批判学 578圣经诠释学

(一)概念说明：溯源论aetiology一词来自希腊文aitia，意即原因。在文学上，假若一段叙述致力于解释某些习俗、制度、纪念碑、或自然现象的来源时，它便称作溯源论了。叙述中的解释通常都是平民化的、不科学的。本文只讨论圣经的溯源论，本文末并评赏这些溯源论的历史价值。

(二)圣经：

圣经溯源资料最通常是解释地名或人名来源的故事。例如：创二23说亚当的另一半称为「女人」('issâ)，因为她是由男人('îs)取出的；另在创三20他又称她为厄娃(hawwâ)，因为她是众生(hày)的母亲。厄娃把她的长子称为加音(qayin)，因为她赖上主获得(qanîtî)一个男孩(创四1)。此外，圣地的名字如拉海洛依井(创十六7～14)及贝特耳(创廿八11～22)亦有解说；各种宗教习俗如割损礼 (创十七9～14)，安息日(创二2～3)等亦可溯源。若苏厄书有最清楚的溯源论的意图，「一直到今天」的公式在书中多处出现(苏四9；五9；六25等)。有时一段简单的叙述便包含了几件事情的溯源，例如创世纪十七章藉两个城市的毁灭解释死海以南一带的荒芜，左哈尔城的命名，像妇女形状的盐柱的成因，及摩阿布和阿孟二族的由来。

除地名人名外，圣经也不乏一些其他含意丰富的溯源故事。创二21～24藉肋骨的故事说明男女的结合(婚姻)是回归原始的统一。这个故事强调性别的不同是天主的意旨，而婚姻是天主定立的制度。创二～三藉原祖犯罪的故事尝试解释人不幸的现况、死亡、种地谋生的辛苦、衣服的必要性。同样，创十一1～9也不仅解释巴贝耳的由来，还尝试为本来同源的人类，为何分散各地，并且口操不同的乡音找寻一个根本的解释。

(三)历史价值：这些叙述可有什么历史价值？

首先，这个问题是不可一概而论来答覆的。在大部分的例子里，这类故事只建基在一些文字游戏上；不然，便是作者渴求解释某些神秘的纪念碑、地形、习俗的动机所造成；再不然，便是作者力图表达一些深刻的教训。但是，却不能假定每一个溯源故事都如此。每一个溯源故事都是独特的，必须独立地考究。

不过另一方面，圣经的灵感并不能解释问题，信友不能因为圣经是圣神灵感之作便假定它的溯源故事一定都是真实的历史事件，一定符合现代人的历史主义。

综合来说，为历史价值的问题，学者无法提出一个普遍的解答；个别的答案必须经过严格的考究才能决定。

编译


神学辞典-补赎-天主教图书中心--天主教文学,书籍,图书,书库

B 部

补赎

补赎

bǔshú

SATISFACTION

参阅： 99本罪 325皈依 455救恩 247和好圣事

(一)概念说明：补赎satisfaction一词来自拉丁文，包含两部份：satis足够、满全，及facere作。补赎的基本意思是满足一些因某些行为而产生的合理的要求：1)广义而言，凡一切为赔补所犯的罪过或错误而做的事工总称为补赎。传统神学把因罪而赔补天主所做的善工或满全天主正义的要求称为「补赎」，因此，凡补赎藉其内在价值能完全弥补罪过的严重性且符合正义的要求，皆称为义理补赎；而无法弥补此严重性，又因对方(如天主)的宽恕而蒙接纳的补赎，则称为情谊补赎。2)狭义而言，传统神学的补赎是在告解圣事内(参 247)，给予忏悔者的赔补善行。

(二)简史：

戴尔都良(Q.S.F. Tertullian, 约160-230)主张受过洗的教友犯罪后的悔改(repentance)包括守斋、公开示哀、向长老下跪和请求他人代祷等以赔补天主。

安瑟莫(Anselm of Canterbury, 1033-1109)使补赎一词在赔偿(atonement)论中占重要地位，他主张罪的结果使得天主的名誉必须被赔补，罪应受惩罚或弥补。人得罪天主，凭自己无法赔补，只有降生成「人」的「天主」，祂的甘心服从至死才可赔补，唯有如此才恢复了人的本性与原有的秩序。除非祂是「人」，无法赔补人因罪对天主的亏欠，除非祂是无限的「天主」，无法做无限的赔偿。彼得隆巴(P. Lombard ，约1095-1160)综合奥斯定(Augustine,354-430)意见后说「悔改」包含内心的痛悔、口舌的告明和补赎善工等三部分。此后罪的赦免与告明便唇齿相依，而补赎却被视为惩戒。这些教导为日后的大赦(参 25)铺路。

加尔文(J. Calvin, 1509-1564)称所有的罪罚已全被基督消除了，故随领洗后的惩戒有如达味(撒下十二13～14)不是为惩罚而罚，而是为纠正而罚。

(三)教会训导：

特利腾大公会议(1545-1563)主张，忏悔圣事具有痛悔、告明与补赎三部分(DS 1667-1693，特1689-1693，1704，1712-1714)。

梵二大公会议(1962-1965)后的礼仪改革把补赎概念与耶稣基督的逾越奥迹连合在一起，把补赎所包含的惩戒因素较积极地整合在救恩事件(个人的及团体的)整体中。


神学辞典-预定-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

预定

预定

yùdìng

PREDESTINATION

参阅： 457救恩神学 354恩宠神学 471从无中创造 131加尔文主义 546杨森主义 181全能 51天佑 483宿命论

(一)概念说明：预定predestination一词来自拉丁文的动词praedestinare预定，它强调两点：1)天主之为第一原因(primary cause)，即祂所推动的包括一切第二原因(secondary cause)，人的意志在内，因而得救与否全在天主的预定。2)即使在天主的影响下的人真正的自由。天主的预定和天主的预见(prevision，属于知识的范围)有关系，但二者指着不同的范围。

(二)圣经：圣经经常提及造物者天主的全能和无限智慧，因而受造物是天主显示祂的仁慈和忿怒的工具。天主先选定人(申七6；依四六10，四九1；耶一5；路一15；迦一15；罗八29；若一12；弗一4～12)。在罗九～十一保禄强调天主的终极权威：祂愿意恩待谁就恩待谁，祂使谁心硬就使谁心硬(罗九18)，因而祂爱雅各伯而恨厄撒乌(罗九13)。不过，按照保禄的看法，预定论是天主向所有的人的无限爱的表现(罗十一25～26)。

(三)简史：

在教会历史中，圣奥斯定(Augustine, 354-430)是第一位讨论预定的问题和它的含义的神学家。在救赎的事项上，虽然他也肯定人类合作的必要，却经常强调天主至高无上的权威。当时大部分的教父都把圣洗与最后的得救相连，因而基督徒终必得救。奥斯定独排众议，主张即使基督徒亦会沦亡。由于原罪(参 341)，人注定灭亡，但天主却拯救那些祂自永恒之初即选拔的人。虽然天主没有正面地拒绝其他不蒙救赎的人，却容许他们因他们的罪自招灭亡。

虽然在原则上，奥斯定有关恩宠的学说在西方受到接纳，但是他的预定理论却一直是教义论争的焦点。例如九世纪查理曼大帝(Charlemagne, 800-814)王朝之争(Carolingian controversy)，导成两个会议的对立(Quiercy和Valence)。

又例如在十四世纪，威克里夫(J. Wycliffe, 约1320-1384；DS1151-1195)和胡斯(J. Hus, 1370-1415；DS 1201-1230)便利用这学说来支持他们反圣统的理论：一个坏的教宗或主教不属于预定者的团体，因而在教会中没有权威。

在十六世纪，这种看法更广泛地为马丁路德(M. Luther, 1483-1546)和加尔文(J. Calvin, 1509-1564)所应用(DS 1540, 1566-1567)。加尔文在奥斯定的影响下，主张有些人自永恒即蒙拣选，另一些人自永恒即被拒绝，但加尔文却没有把预定的问题相连于原罪，相反，天主随祂的喜好处置人。

在天主教方面，杨森(C.O. Jansen, 1585-1638)把预定理论带进恩宠的争论中，强调堕落，人的无能，恩宠的白白赋予，和天主的绝对权威，但结论却否定了天主救赎意愿的普遍性(DS 2001-2007, 2010-2012)。

特利腾大公会议(1545-1563)之后的士林神哲学(参 19)把预定的问题的讨论集中在到底正义者的预定是在他们的功劳受到考虑之前或之后完成。不过，这样的问题其实是不正确的，因为天主不在时间之内；因祂的超越性，祂置于既非过去亦非未来，却在永远的现在之中。圣多玛斯(Thomas Aquinas, 约1225-1274)主张，虽说天主「一早」便选择了雅各伯，但是这种「优先」有形上的意义，而没有时间前后的意义；但是，即使圣多玛斯亦不能一贯地坚持这个原则，因为有时他亦似乎把天主看成「一早」(在事情发生以前)，便已在祂的脑海中草拟好救赎世界的蓝图一样。抑有进者，真正的问题更在于人无法以他有限的语言表达天主透过第二原因，尤其是人的自由，来工作的模式。有限的人无法清楚表达，天主圣三如何创造自由的人类，而且如何使人类自由地踏上救恩的道路。

(四)神学解释：

神学的解释集中在天主的权威与自由的受造物的关系；因而它是考虑无限的天主如何在行动的层面上与受造的人同在。受造物是与天主有真实区别的实体，他们也完全地为天主所支持。因为天主圣三是万物的绝对根源，在世界流转期间，祂不仅是个旁观者而已，相反的，世界上的每一活动，如果真的要发生，必经天主的意愿。从一开始，天主的意愿即包含整个受造界，而且就在这一刻钟立刻生效。除了天主自已智慧及不可理解的自由外，没有任何事物能左右祂的爱的计划及意愿，而受造物只有在承认天主不可丈量的自由之时，才算对天主有正确的宗教态度。

预定的唯一原因就是天主自由的爱，如此，天主意愿人的光荣。天主没有积极地、主动地预定罪恶(即误用自由)，这与天主的神圣及他普遍的救赎意愿不符，在神学上也不需要，因为罪恶行为本身只是一种自由历史上的缺失，不需要天主积极的干预；因为天主没有意愿人犯罪，但是祂预见罪及容许罪，所以祂也意愿罪的惩罚。因此惩罚的「预定」的神学意思是说，惩罚是人犯罪的后果，天主预见及容许此后果，但绝不是天主的命令。

编译


神学辞典-预像论-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

预像论

预像论

yùxiàng lùn

TYPOLOGY

参阅： 578圣经诠释学 608解释学 573圣经批判学 688旧约神学 612新约神学

(一)概念说明：Type (希腊文typos)本意是打击，或打击后留下的记号(故若廿25称基督的钉孔为typos)，引申为雕像或偶像。但在圣经中，这个字却专指伦理上的教训(出谷事件是基督徒团体的「鉴戒」，格前十6)，或指旧制度中某些人、事、或制度在某种程度上可作为日后的预示。在这意义下，亚当便是那未来的一位的预像。

(二)预像论是圣经诠释学的一环：

预像论typology专门讨论各种有关人物、事件、或制度的传统在救恩史的架构之下所表现出来的相应性。这种相应性出现得很早。例如出谷的传统便构成了《第二依撒意亚》笔下以色列人最后救赎的预像(依五一10～11；五二7～12)；而旷野的日子，在欧瑟亚看来，也预示了上主与祂人民的关系(欧二14～15)。然而，在基督徒预像论中，最重要的还是旧约的许诺在基督身上所达到的满全。

基督满全旧法律─ 这是所有福音传统都肯定的一点。三本对观福音都不约而同地以这个信念作为他们的出发点(谷一1～3；玛一～二；路四16～21)。基督不仅是救恩史的高峰，在祂身上，隐藏在两约之间的相应性愈来愈显示出来。在马尔谷没有提起的约纳预像(谷八12)，在其他两本福音中已经得到充分的发展。因而读者也就绝不奇怪到了若望福音的时候，这个诠释过程便走得更深远了。在若望福音，基督满全以色列人的各大庆节，铜蛇、雅各伯泉、玛纳……都指向将来所预像的一位。

虽然保禄发展出有名的亚当预像论(罗五；格前十五)；然而新约预像论的最高峰却要属希伯来书信。希伯来书信的预像论几乎是柏拉图式的：旧约的敬礼只是新约「天上事物的模型与影子」(希八5)；「属于世界的圣殿」(希九1)指向更真实的，「由天主而不由人所支搭」的真会幕(希八2)，前者「只有未来美物的影子，没有那些事物的真相」(希十1)，它只是「现今时期的预表」而已(希九9)。

这种旧法律、新事物之间预像式的相应显示出圣经的单一性，而两约的统一则又根源自天主的忠信：天主言出必行，祂的话永不落空。虽然以色列人乖离了天主，祂的许诺仍不失效，反以更新、更满全的方式在基督身上实现出来，因而在祂身上，读者可以找到天主对以色列人的话的最后诠释。

黄怀秋


神学辞典-经验主义-天主教图书中心--天主教文学,书籍,图书,书库

J 部

经验主义

经验主义

jīngyàn zhǔyì

EMPIRICISM

参阅： 140西方哲学 639实证主义 53不可知论 194形上学 189宇宙论 305科学与宗教

(一)概念说明：经验主义empiricism一词来自希腊文形容词empeirikos (被经验的)。经验主义认为只有经验才是真正知识和科学的基础。

(二)简史：经验主义这个名称一般来说是保留给十七、十八世纪在英国的启蒙运动者(参 474)，特别是洛克(J. Locke, 1632-1704)及休谟(D. Hume, 1711-1776)等人的作品。虽然如此，要正确理解经验主义，却必须从思想和精神历史的整体入手。自古以来，经验(实验)和理想之间的张力一直都弥漫着整个哲学史。古代，亚里斯多德(Aristotle,384-322)便曾经十分关注存有的经验；中古时候，可以感觉的知识，在适当地测试之后，更愈来愈成了审断形上学和启示神学的殿堂。然而只有在受到自然知识快速成长的影响下之近代哲学身上，对经验和实验的反省才成为一种系统化的程序。个中有名的是培根(F. Bacon, 1561-1626)、洛克和休谟。

(三)今日，许多流行的意识型态(参 617)都带点经验主义的色彩，例如戴上科学印记的无神论、机械的和辩证的物质主义，对心理学和社会学的过份尊重，以及理性主义工业技术的方法等等。在现代逻辑和语言分析的各种学派中，所有知识的标准都视乎个人能否在仅以经验所提供的条件的基础上求取实证。

(四)显然的，经验主义的最大缺点就是，它未能以严格的哲学思考充分清楚的指出，经验究竟包括什么先验条件。虽然如此，却不能完全否定经验主义的目的和心态。在世界人化的过程中，要思考整个存在界时不能忽视对实在界的经验。此经验是科学和技术的出发点。从这角度看，基督徒对世界的理解无可避免地操用经验主义的方法，保存在经验主义中真理的因素，而不接纳它幼稚的知识理论。

编译


神学辞典-辅助原则-天主教图书中心--天主教文学,书籍,图书,书库

P 部

辅助原则

辅助原则

fǔzhù yuánzé

SUBSIDIARITY, PRINCIPLE OF

参阅： 16人权 93正义 417教会社会思想 438基督徒人学 696关系

(一)概念说明：辅助原则principle of subsidiarity多应用于限制政府在社会经济方面的权利与义务。不过，辅助原则亦适用于其他团体。教宗碧岳十一世(Pius XI, 1922-1939)在《四十年》(Quadragesimo anno)通谕中，曾如此论述辅助原则一词：「辅助原则是社会哲学上一种基本原则，是不可动摇与不能变更的。若经由个人的努力和技巧能成功的事，从他们手里夺过来，交给团体去做，是不合理的；同样，若较小的团体能胜任的事，但让给较大的团体去作，是不公道的；同时对于正当秩序，也有重大的损害和困扰」(QA 79)。

通谕的末段指出：国家应该允许把不重要的事和经营权，分派给较小的团体。这样，国家便能更自由、更有效地完成唯有它才能胜任的事，否则国家将会受到极大的困恼。

(二)近代教宗：

在碧岳十一世时代，有人认为国家必须干预一切大小事务。因此教宗提出反应说：「以前因有各类的组合，社会生活很富裕，也能泰然发展；现在因为个人主义的发展，社会生活遭到挫折，几至毁灭，差不多只有个人和国家孤独的生存着」(QA78)。

若望廿三世(John XXIII, 1958-1963)在《慈母与导师》(Mater et magistra)通谕中，就国家介入及个人主动二者的平衡有进一步的解释：「掌权者应相信，愈是奉行辅助原则，愈能令国家繁荣」(MM 80)。

《慈母与导师》通谕指出两个可应用辅助原则的范围；第一，政府及公共机关只可在真正公益所需要的范围内扩大其财产，但不可使私人财产遭到过分的削减，甚至完全消灭的危机(MM 118)。第二，为使一国内的经济平衡发展，私人企业者也该尽其所能(MM 153)。

大体上说，过份国营化是违背辅助原则的作法，因为过份国营化的经济只注重国家的利益，而忽略了个人的需要。不过，有时候当某些私人企业妨碍公益时，国营企业反能发挥辅助原则的效用。

团结共融中需有辅助的精神才算完备。辅助原则能保障个人、社区团体，及社会上各个组别。总而言之，每一个人同时是个别主体，也是社会的一份子，与社会命脉息息相关；更重要的是，透过福音的力量，个别人与普世人类一起走向救恩的道路。

参考书目：

江长流编译，《教会对社会问题的立场》，台北：真福出版社，1989。三章，30－42号。

谷寒松，《神学中的人学》，三版，台北：光启出版社，1996，300-303。

古尚洁


神学辞典-蒙丹派-天主教图书中心--天主教文学,书籍,图书,书库

M 部

蒙丹派

蒙丹派

méngdān pài

MONTANISM

参阅： 412教会史 440基督徒伦理生活 362伦理道德 439基督徒召唤 26千年说 377神恩

(一)概念说明：

蒙丹派Montanism异说约在第二世纪中叶起源于菲力基雅(Phrygia)，由蒙丹(Montanus, 约+179)所倡导。

从蒙丹派信徒的信念可约略看出其特征：1)他们自视为一批灵修上的佼佼者，志在唤回教会原始的纯真面貌。2)他们生活在圣神的直接引导下。3)教会最初那种热诚时期所有的普遍神恩现象，重新出现在其团体中。蒙丹派很快地漫延至东方与西方世界，直到五、六世纪才销声匿迹；此后，其信众不是回归教会，便是加入一些以圣神为中心的团体，如柏利契连派(Priscillianists)和纯洁派(参 395)。

(二)简史：

早期的蒙丹派不重视教义层面，而强调圣神的临在，认为圣神确实倾注在他们的#TXTP=先知身上；此外，很强调斋戒、守贞、夫妇的节欲，并且相信世界末日已迫在眉睫；所以真实的信徒都聚集在腓力基雅的培扑莎(Pepuza)，以等待新圣城耶路撒冷和千年国的来临。

第二、三代的蒙丹派信徒将其原始的禁欲主义发展为有系统的教义和诫律。这些都载于着名的蒙丹派信徒戴尔都良(Q.S.F. Tertullian, 约160-230)可观的著作中。戴尔都良谴责所有的再婚，认为那是犯奸淫；他坚持有些大罪教会不能或不该赦免，如教难时逃难的背教行为。他将东正教那种温和的斋戒改为次数频繁的长斋(只吃面包、水、盐)；至于五旬节团体的那种反圣统反组织的极端道理也出现在戴尔都良〈论平信徒的司祭职〉一文中；他认为圣神领导的内在教会与主教领导的外在教会之间彼此对立。

从古代基督徒作家，如圣热罗尼莫(Jerome, 约347-420)、奥力振(Origen, 约185-254)、凯撒勒雅的安瑟伯(Eusebius of Caesarea, 约265-339)和教会圣职人员对此教派的注意，可看出蒙丹派在最初几世纪的重要性。热罗尼莫说，此教派的信徒受到萨培里派(参 689)的影响。教宗苏德(Soter,166-175)在此教派出现不久便加以谴责。教宗依诺森一世(Innocent I, 401-417)的极力反对及荷诺里乌大帝(Honorius Flavius, 395-423)的立法(407)来反对此异说，是导致此派在西方开始衰颓的主因。大约一百五十年后，皇帝犹斯弟尼安一世(Justinian I, 527-565)立法严厉反对此派，瓦解了东方的蒙丹派。


神学辞典-熙雍主义-天主教图书中心--天主教文学,书籍,图书,书库

X 部

熙雍主义

熙雍主义

xīyōng zhǔyì

ZIONISM

参阅： 105以色列 516犹太宗教 518犹太教的思想与生活 296耶稣基督

(一)概念说明：熙雍主义Zionism指十九世纪末所开始的犹太人的复国运动，为了解决犹太人散居各国不正常状况(包括被迫害)，而倡导在「以色列之地」(希伯来文erez Israel)，巴勒斯坦，重建自己的国家，终在1948年重建以色列国，达成了此运动的目标。虽然此运动起源于十九世纪末的欧洲，但它实际上是古代犹太国家主义和犹太教对福地巴勒斯坦强烈情感的延续。

(二)熙雍主义的根据在以色列的简史：熙雍原是耶步斯人的要塞；达味攻占之后改建为达味城(撒下五6～9)。后来扩建为耶路撒冷城，以色列大君王之城(咏四七3)。此后「熙雍」之名就一直带着神圣色彩(依一8；十四32；五一1～2；耶十四21；亚一2)。放逐期间，以色列人在每日祈祷中记起熙雍的名号(咏二6；四八；八七；一三三；一三七1～6)；以色列人的历史、宗教已与圣城、圣地不可分地连结在一起(加上一33；加下十37)。

(三)熙雍主义可从三个角度来了解：

实践熙雍主义：这运动起初重视实践方面；它受1881年在乌克兰屠杀犹太人事件，以及「自我解放」(auto-emancipation) (1882)运动倡建者品斯克(L. Pinsker,1821-1891)的著作之影响。西方的犹太人着手筹募基金；1908年成立巴勒斯坦办事处，将六万犹太人带回了巴勒斯坦。苏俄革命失败后，犹太青年又大批移返巴勒斯坦。

政治熙雍主义：此运动具体地出现在1897年赫热尔(Th.Herzl, 1860-1904)所领导成立于瑞士的第一届熙雍主义者国会；其宗旨在于寻求世人公认巴勒斯坦是犹太人合法定居之地。再者，赫热尔拒绝当时欧洲的同化运动，他的理由是西方盛行的反闪族主义(参 74)。1917年英国发表《巴尔福宣言》(Balfour Declaration)支持巴勒斯坦为犹太人的国土，但要求尊重非犹太人之人权与宗教自由。希特勒(A. Hitler, 1889-1945)

大肆屠杀犹太人，导致更多犹太人投入熙雍主义的怀抱。到1935年，回归巴勒斯坦的犹太人已达三十万之多。但此时犹太人与阿拉伯人间的对立与紧张节节升高。1948年在联合国监督下，犹太人如愿地在巴勒斯坦重建了以色列国。

宗教熙雍主义：犹太人深信只有在巴勒斯坦定居立国，他们的宗教和生活才能完全受到肯定。因此1948年的建国就极具神学意义。在历经期盼、苦难和纳粹屠杀约六百万犹太人之后，似乎此时已实现了古代盟约。再者此举也被视为末世性的默西亚事件，以色列人需先拥有自己的土地，才能成为拯救世界的先锋。也许可以说宗教熙雍主义已把犹太教(参 518)肯定为人类唯一的绝对宗教，并与「熙雍」密切结合在一起。

(四)对基督徒而言，今日的问题在于是否基督来临之后，犹太教仍具有天赋的特质，因为圣经里说基督是「法律」的终向(罗十4)，天主的一切许诺(包括福地)在基督内都能圆满实现(格后一20)。犹太教一定要拥有自己的国土，或所谓的「以色列的奥秘」必定要继续生存下去；基督宗教却把土地及圣殿缩减到基督身上，即相信耶稣基督才是旧约的真正所期待的默西亚。但另一方面，圣保禄却说以色列人终有一天要全部获救，因为忠信的天主对自己的恩赐与召选是不会撤回的(罗十一25～29；NAE 4)。保禄思想中这种紧张，必须在他那「即将来临末世论」观点下才能了解。总之，基督徒的神学不认为熙雍主义含有先知的成分，并不是因看到了天主撤回对犹太人的召叫，而是由于基督徒相信天主的许诺在耶稣基督身上已确定性地应验了。天主教会在1994年公开地承认以色列为国家，以及建立了梵蒂冈与以色列的正式外交关系。


神学辞典-对立的相合-天主教图书中心--天主教文学,书籍,图书,书库

D 部

对立的相合

对立的相合

duìlì dė xiānghé

COINCIDENCE OF OPPOSITES

参阅： 148存有论 187宇宙 491阴阳 380神秘思想与生活 585万有在神论

(一)概念说明：虽然作为形上学的原则，「对立的相合」(coincidence of opposites) 的观念一次应用在古撒的尼克拉(Nicholas of Cusa, 1401-1464)的神哲学着述中，可是这种思想的根源老早就出现在东西方的思维中了。古希腊哲学家赫拉颉利图(Heraclitus, 约535-465)就曾有「对立的和谐」(harmony of opposites)之说。圣奥斯定(Augustine, 354-430)也发现了「聪明的愚笨」(docta ignorantia)这种矛盾的真理。在中国，老子《道德经》中类似的例子屡见不鲜。可见东西方的智慧，本是异曲同工。

(二)内容描述：

根据尼克拉的看法，只当一个人意识到自己在认识真理的过程中心智的限制之时，他才能称为智慧。因此，知识是学习得来的无知。人天赋有求知的欲望，他期望藉着理性思辨达到真理。可惜，人的心智永远都无法达成自己的理想，就是完全地认识实在界；有限的心无法认识整体实在界，包括无限存有；只有无限绝对的神认识整体实在界，所以只有绝对的神有(是)无限绝对的真理。

尼克拉清楚知道人类理性的限制，它就好比一只眼睛从许多不同的甚至相反对立的角度去看一个人的面貌一样，每一个观察都是对的，却都只是片面而相对的。对于单一而不可分的真理，人类理智最多只能从许多角度去得到片面的认识。

要超越这限制，尼克拉采用新柏拉图主义者(参 610)的理念：当亚里斯多德主义者(参 221)只看到多与对立的时候，他却努力在「一」与「简单」中寻求答案。他坚持在实体中，尤其在无限的天主里，有「对立的相合」。天主是绝对的最大(无限)，祂拥有全部的圆满，在祂以外没有任何东西相反祂，限制祂；祂就是所有，是最大，是无限。不过，如果祂是最大，祂也是最小；祂同时是所有的极限，绝对的最大和绝对的最小。简言之，在天主中，所有对立与矛盾都在完全的统一中得到和解。

天主既是绝对的最大，祂便包含一切，祂「包容」它们，也「展露」它们，因为万物从祂而出，祂是它们的造物主，它们为祂所造。而造物主与受造物的和解在降生成人的圣言身上更达到了圆满的地步。结合神与人、有限和无限于一身的降生圣言就是「对立的相合」的至高表征。在祂(圣言)身上，所有的对立都浑然一体，在神与人的调和中得到统一。


神学辞典-称义-天主教图书中心--天主教文学,书籍,图书,书库

C 部

称义

称义

chēngyì

JUSTIFICATION

参阅： 150成义 445基督教 218改革教会 589路德会 455救恩 457救恩神学 93正义

(一)概念说明：这是圣经中一极其重要的神学概念；常见的形式，无论是名词「称义」(justification)，动词主动「上主所称为义的(人)」(to justify)或动词被动「被称为义的人」(to be justified)等，经常均属法庭上的用语，指法官(审判者)的宣判无罪(申廿五1)。上主常被喻为人类的审判者(咏九4；卅三5；耶十一20)；祂的审判是公义的，「审判全地的主，岂不行公义吗？」(创十八25)是因为上主是全然公义的(诗一四五17)在祂没有不公平的作为(申卅二4；索三5)。倘若上主降怒在恶人身上是祂的不义的话，上主又怎能审判世界呢？(罗三5～6)。然而，上主虽是公义的，祂恨罪恶，惩罚人的罪行，但却宽恕接纳那些乐意以信心回应祂的罪人(咏卅二1～5；路十八9～14；宗十48；若壹一9)。

(二)圣经：

旧约：「义」字在旧约圣经中是一很重要有关于「约」的专用语；义者正也，意即立约的双方维持着正常良好的关系。上主与以色列民的关系是建立在约的基础上，上主说：「我要以你们为我的百姓，我也要作你们的上帝(天主) (参 30)」(出六7；申廿九14)。上主与子民的正常良好的关系以立约的方式表达出来。当以色列民背弃了上主的约而去事奉别神时，他们就是不义；他们破坏了与上主良好的关系而偏向别神所行一切的恶(申廿九25～16；卅一16～18)。然而在立约的过程中上主是完全的自动者，他把自己所拣选，所拯救的百姓，藉着立约的举动，把他们带进与他特殊的关系─ 亦即上主与子民之关系。「称义」一词意味着此项关系之建立。人不能为此关系之建立做什么，也不能靠自己的作为在上主面前被称为义人(咏一四三2；伯廿五4)，因为称义不是凭着人的行为(依五七12；六四6)，而是上主白白的赏赐(咏卅二1～2)。

新约：

1)这旧约中所显示「称义」的概念，在新约中更显而易见，尤其是保禄在罗马书和加拉达书中所论述的，可说已发展出一比较有系统的有关称义的教义。整个基督福音的基本信息可以保禄一震憾性的宣告作为开始：上帝已经称那些相信耶稣的罪人(不虔不义的人)为义了(罗四5；三26)。这简直是一件不可思议的事；公义的上帝恨恶一切的罪(罗一18)，又怎能称不义的罪人为义？这宣称上帝显然违背了祂是公义的作为，福音启示了「祂是公义」的真谛；上帝设立耶稣为神人的中保，藉着祂的牺牲，所流的宝血，不仅称相信接受耶稣的人为义，上帝自己也以此显为义(罗三25～26)。福音指明一条罪人得以称义，且可避免冒犯上主神圣公义的道路(罗三21～26)。

2)依保禄的论点，上帝称罪人为义的公正基础在于，上帝的律法对那些相信耶稣的人所作的要求已全然获得满足；律法的要求并无更改，它的效力并无中止，但耶稣基督代替他们成全了律法。耶稣的顺服以致于死(斐二8)，为他们担负了罪的刑罚(迦三13)，成了赎罪祭(罗三25)。基于耶稣的顺服，上帝不再计较那些相信耶稣的人所犯的罪，反而算他们的为义(罗四2～8，5～9)，意即称义是上帝白白的赏赐(罗一17；三21～22；五17；九30；十3～10)。

3)对保禄而言，称义是指上帝宣判罪人为义而建立正常关系之声明：「有上帝称他们为义了，谁能定他们的罪呢？」(罗八33～34)。称义和定罪刚好相反；正如定罪是一种宣判的声明，称义也当以此视之，两者均属法庭上的声明。称义的法庭概念也足以从格后五21的话得见：「上帝使那不知罪的替我们成为罪；好叫我们在祂里面成为上帝的义。」这经文指出耶稣在某一意义上是罪人的同时，祂也是一位不知罪的人。祂是完全无罪的人，为担负人类的罪，在法庭上被宣判为罪人，好让他们藉着祂在上帝面前被称为义。这意味着在基督里的人如今站在义人的地位上与上帝维持着正常良好的关系。被宣判为义的人虽非伦理上的完全人，但亦非似是而非的义人。诚如基督的确为人的罪被宣判为罪人，承受罪人应得的刑罚，人也因着祂的救赎的确蒙受上帝的饶恕，被祂称为义人，建立与上帝和好的关系(罗五1)。信友之所以蒙上帝算为义或称为义，是因着祂的爱，与他们的行为无关(罗五8，9；三28；四6)。基督福音的信息宣示，相信耶稣的人是蒙上帝的恩典，因基督耶稣的救赎，而白白地被称为义的人(罗三24)。

4)保禄后时期的教会，由于逐渐步入信仰内在化危机的缘故，无需人为努力的法庭概念「称义」，就不再为人所重视。反过来强调的是，信仰的外在表现；就有「若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他吗？」、「信心若没有行为就是死的」(雅二14～17)等语出现。

(三)简史：

到了教父时期，保禄称义的教义就被蒙上一层阴影，变成模糊不清。着名的教父圣奥斯定(Augustine, 354-430)虽曾一度重申保禄的立场，但他终究把称义的立即性的法庭概念和成圣的终生性追求的生活合并在一起，称义不再是一单纯的宣告声明，而成了实质上与信徒灵命之成长有关的概念。这合并的看法启开了中世纪天主教会所坚持的立场，可以神学大师圣多玛斯(Thomas Aquinas,约1225-1274)的立场作为代表：多玛斯认为称义是受恩的媒介(the means of grace),藉着称义上帝注入人的心灵中，促长灵命成长的超然品德，诚如爱以及其它的美德(这就是所谓的「成义」)，然而称义的恩宠必须以严守圣礼典(圣体圣事)(参 584)而继续加以栽培。由此可见，称义不再是一简单宣判而获得的身份或地位，但却是一情况中所产生的结果。

由马丁路德(M. Luther, 1483-1546)所开始的十六世纪宗教改革运动(参 273)，也可说是从他发现保禄的因信称义的教义而发展出来的。路德主张称义是一种宣判而被算(imputed, forensic)为义的声明，而非被灌注(注入) (infused)义德的超然作为。他发现保禄所阐明的福音是，在称义的声明中，基督的义藉着信友的相信而被算为他们的义，使他们在上帝面前无可指责，虽然事实上他们仍是罪人。上帝称罪人为义是出自祂的爱和恩宠，藉着基督救赎的工作而作成的。因此被算或称为义的声明，与信靠基督代赎的死息息相关；这是信者被宣判为义的客观理由。爱又是公义的上帝并没有忽视人的罪；基督藉着十字架的死为人付出了罪的惩罚，也藉着相信祂，人们可享有那仅属于祂的义。

十六、七世纪的改革者，诸如梅朗东(Ph. Melanchton, 1497-1560)，加尔文(J. Calvin, 1509-1564)、卫斯理(J.Wesley, 1703-1791)等皆跟着路德标榜因信称义的道理。

自从宗教改革时期以来，「称义」的教义成了天主教和基督教所争议的神学主题；天主教的立场着重于强调，从领受恩宠而有的义行，而基督教则宣扬因信称义的福音。到了廿世纪末双方更能以开朗的心胸进行对话，藉着双方神学委员的努力，已经达到基本的共识，解除以往不必要的误解。虽然天主教(成义)和基督教(称义)两传统对「to be justified」作了不同的强调和主张，两者均接受罪人是藉着上帝(天主)的恩典，藉着相信主耶稣基督而得称(成)为「义人」。

参考书目:

Barth, K. Church Dogmatics, vol. 1, 2. 1956.

Berkouwer, G.C. Faith and Justification. 1954.

Calvin, J. Institutes of Christian Religion. vol. 3. 1960. 11-18

Hodge, C. Systematic Theology, vol. 3. 1873. 114-212.

Jeremias, J. The Central Message of The New Testament. 1965.

Kaesemann, E. "The Righteousness of God in Paul." New Testament Question of Today. 1969. 168-182.

Kueng, H. Justification: The Doctrine of Karl Barth and a Catholic Reflection. 1964.

Morris, L. The Apostolic Preaching of the Cross. 1955.

Ritschl, A. Critical History of the Christian Doctrine of Justification and Reconciliation. 1900.

廖上信


神学辞典-诱惑-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

诱惑

诱惑

yòuhuò

TEMPTATION

参阅： 11人 203私欲偏情 99本罪 482寂静主义 353恩宠 213良心 440基督徒伦理生活 710灵修

(一)概念说明：诱惑temptation来自拉丁文的动词temptare：引诱。诱惑通常指引诱去犯罪作恶。诱惑是人类处境的一种正常现象，是人类以自由选择受造物来满足他的需要之错误动向。要躲避一切隐含在日常生活中的各种诱惑实在不可能。诱惑可因任何需要及刺激而起，但它的最后根源则在生活于私欲偏情中的人身上。诱惑本身不是一种罪而是一种出于自我中心的偏向。

(二)圣经中的诱惑观很丰富；创三里原祖堕落的故事是向诱惑投降的最佳写照；圣经中这一类的叙述不胜枚举：

旧约中「诱惑」(希伯来文massa)一字原意是试炼、证实、考验，指出诱惑是一个人在某种情况里经验到在忠实于天主或不忠实于天主间作选择的一种挑战。当天主考验人对盟约是否忠实时，就是天主「试探」了人；同样，当人考验天主赏或罚人时，是人「试探」了天主。智慧文学把诱惑视为净化和教育的工具(智三5；十一9)；约伯是一个受天主考验的典型例子。

新约中表达出基督徒生活是一种不断与倾向罪的诱惑之斗争；耶稣自己面对魔鬼的诱惑(玛四1～11；路四1～13；谷一12～13)；祂警告门徒不要陷于诱惑(玛六3；谷十四38)。保禄把诱惑视为撒旦的行为(格前七5)，但同时表明天主会给予力量战胜诱惑(格前十13)，诱惑对灵修的成长有其重要性。默示录中戏剧化的象征手法指出教会不断与撒旦的诱惑战争，获得最后胜利的天主必赏报那些接受考验的人。整部圣经经文都保证在挣扎中的人总会得到天主的帮助。新约进一步向信友保证：在战胜罪恶与死亡的基督内，他们得胜的希望才可确保。

(三)诱惑的生活面：

诱惑的强弱会因每人不同的气质、个性和反应的习惯而有差异。每个人每次所受的诱惑都相当独特，以致找不到两次全然相同的诱惑；一个人对刺激所作的习惯性反应也因人而异，所以相同的情况或经验对某人而言可能常成为诱惑之源，而对另一个人可能一点也不动心。可是诱惑仍有其共同点。由于诱惑所导致的恶有大有小，诱惑也有大小之分。一般诱惑有轻重之别全在于主体被吸引去选择的是重大的恶，或轻微的恶。其实过分仔细划分并无助益；经验指出诱惑的严重程度有差别，即从轻微诱惑到重大诱惑。

一般说来，一个人必须尽力避免向诱惑投降。伦理神学家对各类必要的抵抗已做了探讨，似乎最低限度的抵抗是「不予同意」；但经验以及教会对寂静主义(quietism)的谴责却说明了：在实践上这种消极的抵抗是不够的。为有效抵抗诱惑需要「积极抵抗」(虽不一定要直接抵抗：如祈祷)才行。许多个案显出间接抵抗比直接抵抗更有效(如诱惑来时转移注意力到其他事物上)。诱惑来临时，加强慈爱的行为(如受诱于偏见时，服务他人)对破解诱惑极有效。一般的抵抗法尚有祈祷、圣事生活及克己努力。

一个人对诱惑反应的模式会影响他日后对付诱惑的能力。不断抵抗诱惑可养成好习惯，且强化他的抵抗能力；相反的，不断向诱惑投降却会变成坏习惯，而削弱日后抵抗诱惑的能力。对付诱惑时要记得人的整体性很重要，除非他同时设法控制别的相关问题，如懒惰、不诚实、毫无人情味、粗鲁、攻击性，他不足以击退诱惑。


神学辞典-说异语的神恩-天主教图书中心--天主教文学,书籍,图书,书库

S 部

说异语的神恩

说异语的神恩

shuōyìyǔ dė shénēn

GLOSSOLALIA

参阅： 377神恩 566圣神 674辨别神类

(一)概念说明：异语又译为方言、语言及舌音等。说异语的神恩glossolalia是保禄在格前十二所列的九种神恩之一(格前十二8～11)。

(二)圣经：

在旧约时代，有些先知在出神的状况中，有说妙语的现象(撒上十10等)。有些人认为它与异语神恩有关；但是，现在有异语神恩的人，在说异语时，除了极少的例外，均在神智清醒的状况下，所以，两者不应相提并论。

新约中第一次异语神恩出现在圣神第一次降临时；十二宗徒及与他们一起的团体，在被圣神充满后，都说起异语来。那时，有来自天下各地的犹太人，听到宗徒们用各地语言在讲论天主的奇事(宗二1～13)。这是仅有的特例。无法知道当时的状况究竟是什么，因此释经者有许多不同的意见。

在初期教会中，异语神恩显然是一种相当普通的现象(宗二4；十44～46；十九6；格前十二10等等)。现在因「神恩复兴运动」的经验，认为保禄书信中所提到的属神的歌曲(spiritual songs) (弗五19；格前十四15；哥三16)是一种咏唱方式的异语神恩。

(三)说异语神恩的经验，是一个人的舌头被圣神推动说出一些为别人和为自己都不懂的声音来；他是对天主说话，由神魂讲论奥秘的事(格十四2)。一般来说，异语神恩应在私人祈祷中使用，好能建立自己(格前一四4)。

在祈祷会中，异语神恩不能单独使用，除非有解释异语神恩的人，两者并用，才具有先知话的功效(格前十四5，26～28)。属神的歌曲则可以大家一起咏唱，共同赞美天主(弗五18～19)；也可一人独自在心内歌颂天主(哥三16)。

王敬弘


神学辞典-荣福直观-天主教图书中心--天主教文学,书籍,图书,书库

R 部

荣福直观

荣福直观

róngfú zhíguān

VISION, BEATIFIC

参阅： 90未世论 52天堂 139地狱

(一)概念说明：在希腊精神灵魂的哲学背景下，荣福直观beatific vision 就是指那完全被净化但仍保有理性的灵魂，直接面见三位一体的天主。在这种思想中，人的终极高峰就是灵魂可以进入那绝对存有者的灿烂光辉中，这是荣福直观的狭义面。广义而言，荣福直观即是那些达到圆满成全境界的人，直接与三位一体的天主相遇。在非基督宗教的概念中则很少提到荣福直观，而多强调与他们所信的神在一起生活。

(二)圣经把荣福直观当作人类基本渴求的对象：

旧约曾提到在此世直接地看到天主，如雅各伯「我面对面见了神」(创卅二31)以及「我见了你的面」(创卅三10)；梅瑟和七十位长老「看见了以色列的天主」(出廿四10～11；户十二8；申卅四10)，但这里所指看见天主的说法仅是表示对天主临在的特别体验，充满了恩宠，所以并非真的见了天主，尤其圣经中也说过「我的面容你绝不能看见，因为人看见，就不能活了」(出卅三20；民六22～23；十三22；依六5)。在这些思想中，以色列的信仰中的天主观，愈来愈被净化，也更具深度化，超越化，人也愈发现不能在生前面见天主。

新约很清楚地指出人在世界上，绝不能直接面见天主，唯有藉着信仰，所以现今只是凭着信仰与天主来往，而非凭目睹(格后五7)，换言之，人在信仰中接受耶稣是天主子的事实，由此就看到天主的光荣。但这并不是如同一面镜子般的清楚，反而很朦胧(若一18；五37；六46；若壹四12)。新约也很肯定人在天堂上可享受荣福直观(玛五8；格前十三12；若壹三2；默廿二4；路十六22，25)。

(三)教会传统中已将圣经的基本主张以不同的方式表达于不同的文化背景上。教父时代，荣福直观的思想很足以安慰殉道者的心，也鼓励了隐修者；教会以这些概念教育信友，以培养信友具有基督化的生活。以奥斯定学派(参 601)为基础的中古时代士林神哲学(参 20)，把荣福直观当作理性的直观，也以此概念表达出此世的信仰生活和未来圆满情境的不同。多玛斯(Thomas Aquinas, 约1225-1274)运用了亚里斯多德(Aristotle, 384-322)的哲学范畴思想，以四点表达出荣福直观的神学意义：

由本质上而言，荣福直观就是永恒、默观且理性的行动。

这种理性的默观行动，是以三位一体天主的本性为对象。

天主的本性是有限的理性默观的「形」，由于有限的理性无法真正直接观看天主的本性，所以无限的天主本性应该包容有限的理性，并且赏赐它特殊的能力，以便它直接地分享特殊的天主本性的光辉。

荣福直观完全超越了自然理性的能力，自然理性凭其本性绝无法直接面见天主，因此需要荣耀之光(lumen gloriae)，这荣耀之光就是超性的习性。

也有些神学家，如方济学派的童斯史各都(Duns Scotus, 约1265-1308)，认为荣福直观的本质是意志以及爱，他们将荣福直观视为在爱及喜乐中的共融。

(四)教会训导当局以中古时代的士林神哲学主张为基础而提出教会的观点：

教宗克雷孟五世(Clement V, 1305-1314)在维也诺大公会议(1311-1312) (参 645)中斥责了贝格派(Beghards)及贝干诺派(Beguines)的谬论(DS 895)。

教宗若望廿二世(John XXII, 1316-1334)原本主张人是一个分不开的整体；但是因为教会主张人在死亡中灵魂与肉身分开，他就主张人死后，不立刻享受荣福直观，反而应在祭台下─ 不圆满却幸福的状况耐心等待，直到末日才享受真正的荣福直观。

教宗本笃十二世(Benedict XII, 1334-1342)在1336年颁发《赞美天主》宪章也提到荣福直观(DS 1000)。

1439年的佛罗伦斯大公会议(1439-1445) (参 205)还加上「但各人所见的完美程度，各因自己的功绩多少而不同」(DS 1305)。

(五)今日的系统神学较主张整体性的人观，也回到圣经整体性的天主圣三观(参 45)及完整性的人学的思想中。这种概念仍是以降生为人的天主圣言，耶稣基督为中心，很强调耶稣基督天人之间(参 48)唯一的永恒中保。因此荣福直观决定性地以耶稣基督的人性为媒介。

参考书目：

Michel, A. "Vision intuitive." DThC, vol. 7. 2351-2394.

Rahner, K. "Beatific Vision." SM, vol. 1.151-153.

───. "The Eternal Significance of the Humanity of Jesus for Our Relationship with God." TI, vol. 3. 35-46.

Schnackenburg, R. and K. Forster. "Anschauung Gottes." LThK, vol. 1. 583-591.

谷寒松


神学辞典-实用主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实用主义

实用主义

shíyòng zhǔyì

PRAGMATISM

参阅： 140西方哲学 399理论与实践 627经验主义 243牧灵神学

(一)概念说明：实用主义pragmatism一词最广义最通用的含义是把观念、政策和建议的有用性、可行性和实用性当标准的看法，简言之，它主张以「实际效果」为真理的标准。实用主义一词来自希腊文pragma，原义为行动。

(二)简史：

十九世纪末，这种哲学思潮出现在美国，创始于皮尔士(C.S.Peirce, 1839-1914)，他最先用此名词；经詹姆斯(W. James, 1842-1910)的大肆宣扬，此说因而驰名世界；又因杜威(J. Dewey, 1859-1952)长期倡导，使它对世界产生了影响，杜威曾在北大教书，加上胡适的大力倡导，对我国相当有影响。此学说以逻辑分析方法(如解释概念和片语的含义)起家，后来强调所谓「真理性质」的学说：

1)皮尔士认为哲学首要工作是以实用主义观点来分析概念，没有实际效果(对行动、期望和可能的反应无所裨益者)的概念就没有意义；他更用其意义的实用标准来批评传统形上学是「无意义的咬文嚼字和永不休止的争论」。

2)詹姆士较强调个人的真理标准：某事物若在生活上有用处，实际上并导致令人满意的效果便为真。一个人若相信天主对生活有用处，他就有权宣称这信仰是真的。

3)杜威认为知识和科学旨在为人类服务，故他把观念、假设和理论等视为解决日常生活问题的工具，他的学说因此称为工具主义(instrumentalism)。

其后迈德(G.H. Mead, 1863-1931)把实用主义应用到社会科学上。除美国外，尚有英国的西勒(F.C.S. Schiller, 1864-1937)和维也纳的耶路撒冷(W. Jerusalem, 1854-1923)赞成此说。如今实用主义似已过去，但对现代知识界仍具影响力。

(三)实用主义将知识(真理的过程)与真理本身混淆不清，又过分强调以经验建立真理而忽略了非分析的先验知识，以致缺乏形上原则以超越感觉的认知；结果没有绝对的道德规范来判断是非善恶。此种伦理的相对主义(relativism) (参 299)蔓延到社会和国家是无可讳言的。


神学辞典-实在界-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实在界

实在界

shízàijiè

REALITY

参阅： 344哲学 147存有 148存有论 194形上学 335真理 53不可知论 542绝对者 143有神论 514无神论 506虚无主义

(一)概念说明：「实在界」(reality)指独立存在于心外的事物界，它源于拉丁文res (事物)，通常这词用来指感官界。实在界与幻想界或理智抽象界常被区分开来。中世哲学中，「实在界」(realitas)一词指超级特性(trancendentals)之一，意即凡有具体内容、限定和基本构成的事物，因此它跟潜能(potency)与实现(act)、实体(substance)与附质(依附体) (accident)、存有与思想都有极密切之关系。可是在近代哲学里，显然绝对的可理解之事物、甚至实在界的存在都已受到挑战。

(二)哲学说明：

要探讨「实在界」问题，必问两个问题，即「事物一如它们所呈现的样子吗？」和「这些事物究竟存在吗？」从白色物体而来的光，穿过绿色玻璃，给人的印象为「那物体是绿色的」。笛卡儿(R. Descartes, 1595-1650)认为感官转化物体的印象可能类似此情况，由于感官常欺骗人，于是他以神的诚信不欺来支持外在世界的「实在性」。康德(I. Kant, 1724-1804)宣称用上述这种方法认识外界的人，都是透过感官和悟性(intellectus)，以致只看到一些被主观转化成的表象(现象)，而不是事物本身，而沦为现象论(phenomenalism)的哲学。若进一步追问是否心外一切事物正如显于心内的表象呢？否定的答覆就陷入了唯我主义(solipsism)，即以为，每人的内在现象，包括思想、感情、决定及行为是唯一真正存在的「实在界」。

由于除了用感官与悟性(现象论与唯我主义都认为此二种认知方式有问题)外，认识者无法验证「实在界」的性质和存在，所以上述两问题需受到检查：一个人若问「除了自己外，其他事物是否存在？」这问法本身已暗含这人自己的存在，他认识自我的方式其实与他认识其他事物存在(被视为有问题之处)是同样的，因此承认自己存在就等于承认他物存在。同理，当他问「事物是否一如他所想的那样？」这问题已先假定感官的知觉不同于所知觉到的事物，又假定了适度谨慎的心灵可预防对于任何感官与件的错误解释。例如，为感冒的人，可能觉得食物毫无味道，可是他明知那不是食物失去味道所致，很可能是他自己的味觉(感官)不正常。故一个人可编造许多问题而步入唯我主义和现象论的岐路上，但事实上他的心灵不会产生这些问题。那些口口声声怀疑实在界的人士，在实际生活中不一定真的怀疑。

虽然「实在界」一词是独立存在于心外的事物总称，它通常被视为与感官界的「实在界」等同，但人不可断然把存在的事物单单局限在感官界里。如果像灵魂、天使和天主等非物质的事物存在的话，则这些也是真实的(实在的)(real)，且实实在在地(actually) 由这些存有而建构成更高级的「实在界」。再者，所谓「经验」理应包括人与「实在界」(真实的、实在的)相遇的诸多方式(不该只限于感觉方式)，人也因这些相遇而瞭解了自己。所以，从人的整个生命活动来看，「实在界」与「经验」是相关的概念。


神学辞典-实现与潜能-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实现与潜能

实现与潜能

shíxiàn yǔ qiánnéng

ACT AND POTENCY

参阅： 140西方哲学 221亚里斯多德主义 186多玛斯学派 149存有论证 194形上学 539发展 520进化

(一)概念说明：实现act与潜能potency是组成有限存有物行动的原则。可以说：实现是已经完成的实在界；而潜能则是实现的实在界的可能性。

(二)简史：在西方哲学中，第一位设计出这种实现与潜能的学说的就是亚里斯多德(Aristotle, 384-322)。亚氏以此作为他解释行动为变化的原则。其后，在圣多玛斯(Thomas Aquinas, 约1225-1274)的发挥下，实现与潜能更成了他存有哲学的基石，是他解决本质与存有的关系的根据。到了近代，由于观念论(参 712)和经验主义(参 627)的影响，这种学说乃陷于低潮。不过，在当代哲学中，对实在论的兴味又再度提升。存在主义者(参 146)对存在的关怀会打开一条新路，更新人们对实现与潜能的兴趣。

(三)哲学分析：

在人所接触的有限实体中，没有一件是已经完全表达出它身上各方面存在的可能性。在有限的人接触有限的实体时，人看不到它很多方面的可能性，换言之，它「在」(it is there)，另一方面，不完全「在」(it is not fully there)。有哲学家用不同的方式表达同样的意思，说：存有物的「在性」(thereness)经常都受到它自己不存有(non-being)的威胁。这样，不存有(不完全「在」)就构成实体与人接触的一部分。又因为这种不存有不是真正的虚无，在存有物的在性中，必定有一种充份的原因可解释某一实体的实现。此充分原因必定是绝对而完全自足的，排除一切不存有的实现；这排除一切不存有的实现就是存有本身(being itself)。它不需要任何在自身以外的东西来实现它的存有，它称为纯粹实现(pure act)。纯粹实现是无限的；除了纯粹实现外还有有限的实现，就是实现与潜能的混合，即是混合实现(mixed act)。

有限实现就本身而言已暗示一种指向纯粹实现的动力。这是一种无限的动力：一方面向着无限移动；另一方面也是一个无止境的过程。这样，低于人类的实现就向着人化(参 12)推进，努力求取就是人的实现。准此，有限实现不单一般性地定向于超越自我，还定向于超越自己的本性。但是，有限实现只有藉着纯粹实现才得以成为实现。终极说来，有限实现的超越的动力来自无限实现。

编译


神学辞典-实证主义-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实证主义

实证主义

shízhèng zhǔyì

POSITIVISM

参阅： 344哲学 441基督徒哲学 53不可知论 322信仰与理性 391神学与科学 392神学认识论 387神学方法

(一)概念说明：实证主义positivism，一般而言，是要求任何学问或道德行为必须以可以感觉到的事实为出发点，并限于描述可感觉事实及其规律的思想态度。

(二)实证主义可分为哲学实证主义与道德实证主义两种：

哲学实证主义：

1)凡是要求任何学问必须以可感觉到的事实为出发点，并自限于描述可感觉事实及其规律的哲学看法总称为实证主义。此主义的共同特征是唾弃传统哲学，尤其强烈反对形上学。后来的「新实证主义」(neo-positivism)更强调直接用纯自然科学方法使哲学成为一种科学，企图排除一切形上和非科学的成份，以成为不同凡响的新哲学。古代怀疑主义、伊比鸠鲁(Epicurus, 341-271)和中世纪的唯名论(参 463)都有实证主义的倾向。但它真正创始于英国经验主义(参 627)者，如培根(F. Bacon, 1561-1626)，试图把人类知识建基于实验方法和归纳法上；霍布斯(Th. Hobbes, 1588-1679)强调感觉而拒绝形上原理；休谟(D. Hume, 1711-1776)对实证主义贡献非凡，他主张知识只能建基于数学或科学所处理的实验事实上，他拒绝了因果原理。孔德(A.M.F. Comte, 1798-1857)开始用「实证主义」一词，他把人类思想发展分为神学、形上学与实证等三时期，人类先后摆脱了神学与形上学的束缚，而进入了实证时期。源于维也纳集团的新实证主义则把哲学转向逻辑和语言分析的研究，代表人物如维根斯坦(L.J.J. Wittgenstein, 1889-1951)、卡纳普(R.P. Carnap, 1891-1970)和罗素(B. Russell, 1872-1970)等，他们使哲学的任务祇限于检证命题。

2)实证主义吹嘘自己很客观，事实上，在对象和探讨方法上的限制却很独断很不公正。它面对人类「开放的渴望」这大问题时，竟然默不作声，未对所有层面，包括形上与宗教层面开放。但毕竟它的贡献是无可置疑的，强调知识必建基于经验，无异提醒哲人：哲学的首要任务在于解释与改造这世界，而非构思各种可能的世界。它要求叙述的验证，对教条主义(参 406)起了制衡作用。再者，它也提醒神学家：神学的首要工作应从历史和经验的角度去探讨天主已启示的救恩，在此基础上建构一个合乎逻辑的系统或理论。

道德实证主义：它否认在道德秩序中普遍、客观和不变的规范，拒绝一切道德上的绝对命令。它又细分为两类型：

1)神律的(theonomous)道德实证主义认为道德的秩序、价值、结构和义务建基于天主「绝对的」自由意志，而非其神性。天主随时下的命令都是善的，禁止的都是恶的。欧坎(W. of Ockham, 1285-1347)和唯名论者即持此说。

2)自律的(autonomous)道德实证主义宣称道德规范既不是来自事物或人的本性，也非来自神的启示，而是人的自由理性行动；藉此行动人去管理各种政经和人际关系。

综合而论，在较平衡的看法中要注意两方面：一方面有那些先验、超越的事实，如受造物的本质、人良心判断的能力及超越一切受造物的奥秘，就是神。另一方面有人的历史性、不同的时空中的反省思考，也因此才有各种道德律及道德规则的改变或修正。


神学辞典-实证神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实证神学

实证神学

shízhèng shénxué

THEOLOGY, POSITIVE

参阅： 385神学 639实证主义 241肯定神学 197否定神学 387神学方法 577圣经神学

(一)概念说明：「实证神学」(positive theology)神学工作之一部份，它汇集及呈现基督启示及救恩史中之「实际内容」。实证神学与「肯定神学」有别。「肯定神学」在谈及救恩之奥秘时，强调其「肯定」方面；其相对部份应为「否定神学」；「否定」神学在论及救恩之奥秘时，则强调其「否定」方面。实证神学亦与实证主义者神学有别；实证主义神学在处理神学时系倾向于实证主义精神，在救恩过程中过度强调外在及历史论据，而忽略了一样重要之神圣启示之内在范围，以及天主在人类心底深处之救恩性存在。

(二)在神学史上可发现上述三种作用在重点上的逐渐转移。例如教父时代工作重点在「实证」及「实践」神学；中古时代则精于「信理」神学；宗教改革(参 273)则断然强调「实证」及「实践」神学之重要性。近数世纪来，神学领域趋向于更专精及多样化，因此问题不再仅限于三种作用领域间之彼此对话，亦看重各个领域间之相互合作。

(三)实证神学特殊作用：

实证神学特殊作用在神学整体中的作用和信理神学(系统、思辩、理论)及实践神学(牧灵、应用)的作用一方面有关系，另一方面有区别。实证神学应用历史学及文学科学的方法，设法以一贯及更有系统的方法搜整及呈现基督启示及救恩史中之「实际」资料。

具体的说，实证神学特别包括以下各神学项目：圣经史，圣经神学，旧约与新约的释经学，教会史，及教父神学。各该项目有一共同目的，即依慎重及建设性之科学态度，将基督信仰及启示之「实证」基础，作一绵密之解释。如不欲使「实证神学」流为「实证主义」之形式作风，仅将历史之事实资料加以编辑，实证神学则必须注意各该同一资料之内在、超越、救恩、及神性向度。此意义谓实证神学在执行神学三项作用之一项时，必须与其他两项，即信理(思辩、理论)及实践(牧灵、实用)作用保持经常之对话。

谷寒松


神学辞典-实体-天主教图书中心--天主教文学,书籍,图书,书库

S 部

实体

实体

shítǐ

SUBSTANCE

参阅： 140西方哲学 441基督徒哲学 20士林学派 194形上学 119主体 291附质 708体变 166自立性 148存有论

(一)概念说明：实体substance来自拉丁文substantia；此字源自sub与stare，意指站立在下面，亦即指现象之下屹立不变者。对实体(传统也称本体)的界定，众说纷纭，但多认为实体是某种基本的、独立存在、站在其他事物底下、又是活动或变化之源者。基督徒思想家常用该词来描述个别人，天主或圣三。与它相对的是附质(accident)，「附质」需依附「实体」才能存在。「无限实体」则没有附质，绝对屹立不变，「有限实体」的不改变性则是对附质而言。

(二)概念简史：

为解释宇宙间变与不变的问题，柏拉图(Plato, 427-347)用ousia一字表示观念界中屹立不变者，但该字(日后被译为substantia)却无法用在实在界里。亚里斯多德(Aristotle, 384-322)把ousia概念推广到感官界；他把个别的人(如苏格拉底Socrates, 469-399)称为第一实体；第一实体所属的种或类(如人)─ 即从个别人、物抽象而得的普遍性─ 称为第二实体。

基督宗教的思想家采用亚氏的实体观念来证实他们所信仰的超越的实在界，而认为天主和天使是可理解的实体。尼西亚第一届大公会议(325) (参127)宣布天主圣言和圣父同一实体(DS 125)。卡帕多西恩(Cappadocian)教父们一面肯定天主不可分的唯一性，另一面用类比方式从一个实体的角度阐明在救恩历史中的天主三位的关系。由于本质(essence)须是非物质的，而实体却是非物质的或是物质的，因此奥斯定(Augustine, 354-430)认为以「本质」一词表达天主的存有比「实体」更恰当。但因「实体」能显出天主那卓然的独立存在性，以致该词后来仍然沿用于教会中。

到了中世纪，「本质」一词似乎已比「实体」更占上风，在「共相(普遍概念)之争」(controversy on universals)中也触及此二名词的问题。多玛斯(Thomas Aquinas, 约1225-1274)大抵重复亚里斯多德的「实体」概念，但他强调任何事物必有某种基本的、首要的独立存在者，才能解释其单一性，那就是实体。

对洛克(J. Locke, 1632-1704)和康德(I. Kant, 1724-1804)而言，「实体」仍是重要词汇，但对许多近代经验主义者(参 627)而言则不然。近代不少神学家觉得「实体」一词，因它的静态性，似乎无法充份显出天主的位格、神圣性和爱，尤其是过程神学(参 590)主张不断发现新的表达方式以取代「实体」来阐明天主的永恒不改变性。

(三)在神学上，「实体」观念扮演很重要的角色：

实体观念和位格观念(参 206)和自立性观念(参 166)有密切关系。另一方面实体也涵盖本质和本性观念的某些因素。因此在天主降生为人的神学(基督论)中，实体是几乎不可缺少的基本概念。

对于解释圣体圣事，实体观念在传统神学中也占中心地位。特利腾大公会议(1545-1563)论及「圣体」时以饼和酒两实体的「体变」(参 708)来解释复活的主耶稣基督在圣体中的特殊临在(DS 1642，1652)。教宗碧岳十二世(Pius XII, 1939-1958)又在《人类》通谕(1950)中提醒天主教神学界：「体变」的教义所用的实体概念依然有效，并未作废(DS 3891)。


神学辞典-福音-天主教图书中心--天主教文学,书籍,图书,书库

F 部

福音

福音

fúyīn

GOSPEL

参阅： 611新约 612新约神学 578圣经诠释学 664编辑批判 643福音作者 286 初期教会

(一)概念说明：

在基督宗教外，「福音」(希腊文：euangelion，拉丁文：evangelium)此词意谓「传报好消息的报酬」，或较晚所说的「好消息」，它格外影射着国王的身份和他的行为所含有的救恩性。基督信仰视耶稣为「主」，「主」为国王的称号(宗廿五26)，因此把与祂有关的宣讲视为「福音」，这是很自然的。但是，早在第二依撒意亚的犹太传统里，已经有关于报告好消息的使者的希望了：「那传布喜讯，宣布和平，传报佳音，宣布救恩者……的脚步，在山上是多么美丽啊！」(依五二7)。这两条「好消息」的源流在基督信仰的「福音」里汇合了。不能确定耶稣是否用过福音这个说法，但重要的是知道这个词是否表达了宣讲讯息的核心。毫无疑问的，耶稣瞭解祂天国(参 38)已来临(谷一14)的讯息，即初传(参 287) ，并且知道这天国在祂的话及工程中，好像好消息般地临现：「你们眼睛有福，因为看得见；你们耳朵有福，因为听得见」(玛十三16)。此外，不应该把好消息和报信的使者分开，如在依撒意亚先知书里，信使和信息已是合为一体的；这位使者就是耶稣自己。但是，祂不只以信使或信息作者的身份出现，因为祂同时身兼祂信息的内容，意思是说，祂就是这个信息所传报的那个人。因此，初期教会已经取了「福音」的概念，来综合描写救恩讯息相联于耶稣的来临，而这做法是完全合理的。

很可能此概念，很快地就进入基督信仰的词汇中，因为保禄经常采用而没有多作解释。他用这个词来表示他对好消息的确认：天主已在耶稣的降生、死亡和复活中完成了世界的救赎，如保禄在罗一及格前十五等章节中来描写信仰宣信的发展。这个事件，在旧约时代已经预报了，因此这事件在新约中便成为许诺。原来希腊文的「预报」和「许诺」，有语言学上的关系。重要的是要注意到「福音」所指的不只是内容，也是行动，福音意味着「宣告福音」的行动。因此，基督徒传统保留了唯一福音的概念；虽然以后福音这个词用来指称保留这个好消息的书。然而，「福音」不是「四部福音」，而所谓的四部福音只是指四个不同形式写成的唯一福音。

(二)福音成了四部福音：

正如初传在宣告行动和宣讲内容中给讲道者很大的空间去发挥，同样的，「福音」在宣告方面演变成以耶稣的言行为内容的教导形式(参 611)。如此，便产生了一些文献，以记述的形式收集耶稣的言行。这些文献在新约中，并不称作「福音」，抑有甚者，唯一提到这些文件的作者明确地称之为「记述」(路一1～4)。「福音」这个词的使用很可能来自马尔谷福音开头的句子，这个字的意思是多重的。它是一篇叙述的开始，而不是一本书的标题。然而，由于「福音的宣告」的执行者和内容都是耶稣，自然而然地，记述这个宣告的文件就渐渐以「福音」作为代称。又因为有不同形式的文献，因而便有复数的福音(四部福音)。可是应当强调，不论如何，现在教会所念的福音书，仍然是天主在耶稣基督内为人类实现救恩的宣告。

(三)福音的形成：

福音形成的过程可分为三个不同的阶段：

第一阶段：此阶段里耶稣宣讲救恩的喜讯，并实现了救恩。在祂的公开生活前，祂「把自己所想要的人召来」(谷三2)，他们伴随着耶稣，直到「祂藉圣神嘱咐了所选的宗徒」(宗一2)。他们是「主耶稣在我们中间来往的所有时间内常同我们在一起的人，由若翰施洗起，直到耶稣从我们中被接去的日子止」(宗一21～22)。这是看和听的阶段，有时不能理会，如同福音强调的：「这话他们一点也不懂，这话为他们是隐密的，他们也不明白他所想说的事」(路十八34；谷二17～21)。

第二阶段：耶稣的复活使门徒们理解救恩喜讯的奥秘；在耶稣升天和圣神降临后，门徒们就开始实现耶稣在最后时刻亲自留给他们的信息：「圣神要临于你们身上，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」(宗一8)。该看在宗徒大事录里，「福音」书的第一个提纲：「祂藉着耶稣基督─ 祂原是万民的主─ 宣讲了和平的音讯，把这道光传给以色列子民。你们都知道：在若翰宣讲洗礼以后，从加里肋亚开始，在犹太所发生的事，天主怎样以圣神和德能傅了纳匝肋的耶稣，使祂巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同祂在一起。我们就是祂在犹太人地域和耶路撒冷所行一切的见证人。他们却把祂悬在木架上，杀死了。第三天，天主使祂复活了，叫祂显现出来，不是给所有的百姓，而是给天主所预拣的见证人，就是给我们这些在祂从死者中复活后，与祂同食共饮的人。祂吩咐我们向百姓讲道，指证祂就是天主所立的生者与死者的判官。一切先知都为祂作证：凡信祂的人，赖祂的名字都要获得罪赦」(宗十36～43)。在这宣讲的期间，各个单元接受了不同的形式，以后形成福音的各种不同的文学类型：奇迹的叙述，比喻，生命的奥秘，格言……尤其是苦难的叙述，也许是所有叙述中最早的。这时期可能已经有了一些有题目的演讲集，或按形式而编的比喻集、奇迹的叙述集等。这些「文集」，以后在福音都可以找到。也可能已经有人开始从事撰写，所以这些撰写的资料成为福音正文中的部份；所以说，这是福音宣讲和形成的阶段。

第三阶段是福音著作的编写，写成现在所看到的福音。依据前一阶段已经形成和收集的资料，不论仍然以口传方式存在，或已是书写文件，福音的作者们将这些材料编辑成四部文献，就是基督徒团体所知道的不同名字的「福音」。四部福音书的结构很类似：由施洗者若翰的宣讲和耶稣在受洗时的首次显现叙述起，接着是耶稣在加里肋亚的服务。直到加里肋亚危机愈来愈明显耶稣决定加强祂自群众中精挑细选而来的门徒的陶冶，然后走向 耶路撒冷，之后有一段简短的服务，在此，驱逐圣殿商人的象征行为，扮演一重要的角色。然后祂被当权者排拒，被交到罗马人手中，接受了十字苦刑的处决。第三天起，门徒拜祂复活之赐，开始恒常地体会祂鲜明的临在。这是书写的阶段。

(四)对观福音：

上文描写的架构是四部福音所共有的，但是其中有三部比较接近，就是玛窦、马尔谷和路加福音，称之为「对观福音」。在说明「对观问题」之前，应该注意「对观事实」：

对观事实：在上文提到的三部福音中，其相似点并不限于它的整体次序，就连单元的接续、内容及表达的形式，甚至连用字都一样。几乎整部马尔谷福音的材料，在玛窦福音和路加福音中都可以找到。此外，也有相当多的共同材料。正是这种现象，形成了「对观事实」，并允许教会将三部福音以平行排列的方式出版，以便看出其间的相似处，以及其相异点。因为面对这个相似的事实，出现了一些相反的现象：有一些重要的过程，三位作者中只有一位叙述了。例如：路加福音中的许多最美、最为人所熟悉的比喻(如：路十五11～32)。有时两部福音虽有相同的材料，但两者的区别却很显眼，例如玛、路中耶稣受试探的例子；有的区别相当大，例如玛、路的真福八端(玛五1～12)和主祷文；有的甚至无法相容，像耶稣的童年史。这样，「对观事实」便成了「对观问题」：如果这些福音彼此是完全独立的，为什么有那么多的相同点？如果彼此有关系，那么这是种什么样的关系，竟容许如此显而易见的相异？

对观问题：

1)解决对观问题的努力甚至比察觉对观的事实还要早。当然，将福音视为耶稣生活方式的一种描写，会有相同点，没有什么奇怪，因为所叙述的是同一个人物。相反的，应该解释的却是那些表面上的矛盾。这些矛盾是第一批反基督宗教的人很乐意强调的。面对这些矛盾有人提出中庸的解决方法，甚至奥斯定(Augustine, 354-430)曾经想到以福音之间的关系来作解释，根据这种解释法，马尔谷福音不过是玛窦福音的浓缩版而已。

2)当圣经批判兴起时，就认出了这个事实，并寻找解决的方法。第一个解决方法是认为福音来自口传，就是在犹太人的环境里，按照记忆的传播：一个基础的福音，在不同的环境里作必要的调整后，以口头的方式传播。这样便解释了那同中之异。但是，这个解释仍无法回答为什么有时有大量的用字也完全一样？有人又提出在福音正经层面上的文学的关系，但未达成广泛为人接受的结论。「两源论」(two-source theory)使问题又回到福音正经编辑

前的阶段。主张玛窦和路加除了马尔谷外还共有另一个源流，称为Q (德文泉源Quelle的头一个字母)。这个解决方法为大部分的研究者所接受；然而，他们对哪章节应归于第二源流( Q )，或哪些可能是这个源流(谷)的发挥未达成协议。正因为有这些具体的困难，使得这理论在接受新的文献和口传传统上变得复杂。也许，应该接受有若干的书写文件(而不只是马尔谷和 Q )，并接受相当分量的口传。

综合而言，按照今日的圣经批判学(参 573)对观的比较，让读者更瞭解福音的文学类型，及不同作者的特点。

(五)若望福音的材料和布局比较特别。对耶稣生活插曲的叙述也少得多。然而在神学内容上多所发挥，并以不同的图像帮助读者瞻仰耶稣本人的奥秘：生命之粮、世界之光等等。因这些特点，若望福音一直被称为神学福音或灵修福音。这部福音的另一个特征是大量演讲的记载。在这些演讲中，耶稣以「智慧」的风范教训人，这和福音序言里提到的，耶稣为「降生的圣言」相呼应。这些言论的内容特别与耶稣的自我启示有关。

(六)福音的历史价值：

福音的历史性，基本上的意义是：1)读者可以相信所讲的是发生过的事实。2)它所表达的基本上是初期教会对历史事件的神学解释。3)因此，产生了一个疑问，福音究竟是信仰或是历史。事实上，两者都不必涵盖事实的全部。因为，信仰既非纯粹的历史，历史亦非纯粹的信仰。可是，具体地说，基督信仰的确包含历史的向度：是发生过的事件，而不是纯粹的意识形态、思想体系、建构的神话或想像的传说。

这并不是说，福音所叙途的每个事实都得恰如福音所描写的那样。这种历史编纂学的批判(历史主义)的理想并不适用于福音。但是，福音所叙述的必然和某些事实有关；以后历史批判的分析，已确定哪些事实是真的。

基本上，基督徒信任福音的历史性，相信福音是发生过的事，并且和人类历史固有的时空座标相连接。但福音书是教会信仰的见证，而不是纯以历史为其宗旨的书。看过福音形成的过程，通过编写和文学类型的批判，靠着福音诞生团体的特征之支持，并采取某种程度的历史批判，目前，对这个问题已经达到某种程度的共识，这个共识由现代基督论的趋向─ 由下而上的基督论─ 清楚的反映出来。

这里呈现了双重的问题：1)神学方面关心的是教会在信仰中宣讲的基督，和福音描写的历史的耶稣之间所存在的关系。2)批判学方面有意支持历史编纂学，以为信仰的历史性奠定基础，但这一努力因信仰内在之需要与历史而导致失败与幻灭。

这历史批判的过程大略如下：1)藉着历史批判，读者会发现耶稣真实的面貌，而且由极具历史性的书─ 福音─ 所给的资料，读者可以写部真实的耶稣的传记。透过历史批判，读者将可以完全认识耶稣。2)可是结论正好相反：批判的结果发现，福音并不是历史著作，也没有历史编纂学所要求的基本原理。因此读者无法藉着福音清楚地知道耶稣真实的历史。3)最后信徒踏出神学的一步：对信仰来说，信徒完全不必知道历史，因为信仰本身具有一种存在性的意义，可以略过历史不谈，信仰不必知道历史，因为信仰的特征是存在性的。4)在非常强调信仰的存在性意义之后，信徒才慢慢的恢复福音的历史性，他还是可以知道一些历史，因为信仰的核心包含一种对事实、事件的肯定。如果福音根本缺乏历史背景，信仰就会变成纯意识形态、神话或传说。初传所宣报的信仰就需要历史的向度。释经学上的进步，渐渐让读者发现信仰中所包含的历史层面。这些研究工作已尝试过不少的方法。5)结论是读者可以确实地知道一些耶稣的历史，因为福音在信仰中毕竟提供了一些这方面的知识。

综合而言，福音拥有历史性的向度，但不属于历史著作，也无意按现代历史编纂学的要求撰写；在信仰中提供了不可缺少的历史基础，而藉历史批判的研究可以建立福音历史性的基础。至于那些是确实的「历史事件」或比较不能确定的，到那一个地步等等，这是今后圣经学应慢慢去研究的问题。

参考书目：

参阅相关条文之参考书目。

Bruce, V. The Four Gospels: An Introduction. New York: Doubleday, 1967.

Cerfaux, L. The Four Gospels. Westminster: Newman, 1965.

Dodd, C. H. About the Gospels. Cambridge: Cam-bridge University Press, 1958.

Grant, F. C. The Gospels: Their Origins and Their Growth. London: Faber and Faber, 1957.

穆宏志


神学辞典-福音作者-天主教图书中心--天主教文学,书籍,图书,书库

F 部

福音作者

福音作者

fúyīn zuòzhě

EVANGELIST

参阅： 642福音 664编辑批判 611新约 612新约神学 286初期教会

(一)概念说明：在基督徒的想法里，玛窦、马尔谷、路加和若望等名字，代表着四部福音的作者Evangelists；包括教会所熟悉的图像：玛窦之于人，马尔谷之于狮子，路加之于牛，若望之于鹰。尽管如此，教会对这些人物的认识却不多，实际上，除了知道他们是四部福音的作者外，信仰团体对他们知道的不多。因为他们的名字和出现在新约中的名字雷同，教会自然的把他们视为四部福音的作者；但现代圣经学的研究指出，四部福音的作者并不一定是新约中所出现的人物。

(二)简史：

事实上，在这些归于他们名下的作品的本文里，并没有提到他们的名字。只是后来的传统才忙于把名字加给福音的作者。此传统可以追溯到第二世纪初，小亚细亚主教巴毕亚(Papias, 约+130)所提到的玛窦和马尔谷写福音的事。虽然怀疑这位主教所提到的文件，是否和教会现有的新约正典纲目相同，抑或它所指的是另一些福音之前的文件，但这个传统已经稳定且延续到了第二世纪末，而且在埃及、非洲、高庐或罗马等地也有这类的见证。

福音作者的身份一直是被争论的焦点，特别是在它的历史性上面。有一点可以支持福音的精确性，就是至少玛窦和若望是目击者，而马尔谷福音则保留了伯多禄的见证。然而，如果读者注意福音完成的历程(参 642)的话，那么，福音作者及其历史性，也必须分开来看。精确性对历史性来说不是必须的，因为很清楚的，即使同一个事件，各部福音所叙述的细节也有所差异(参 642)。同样的，在所谓的作者和作品之间的关系，也不一定如此直接，如同在人们习惯的框架里头所设想的作者那样。

实际上，他们的关系可能比今日读者听到这些名字时所想到的还要更为间接一些：

1)圣经学家布朗(R.E. Brown, 1936- )点出「作者」(author)和「权威」(authority)这两个词之间的关系，有助于读者瞭解这个问题。例如：当人说若望是若望福音的作者时，也许只是肯定这部福音所保留的传统起源于若望而已，也就是说肯定那个保证这部作品所传的历史信息为可靠的权威。这也很可能发生在玛窦福音上。既然如此，便没有编写时间的问题，四部福音可以是它们的「作者」去世之后所编写的。

2)上文所使用的「编写」此词，引起新的问题：福音作者仅仅是编辑者，都只是先存资料的重抄者吗？编辑史的研究似乎引起这些看法，也许没有肯定的讲。然而，今天大家都肯定他们每位的贡献，视他们为真正的作者，而不仅仅是抄写员。研究各部福音时，可以辨认出每位作者都有自己的神学目的，特别是在三部对观福音中更可以看得出来。若望神学的特点很醒目，从早期就为人所识。但是正如前面描述过的，这个神学特点也只能根据作品本身来阐明，而不能由作者个人的特色来发挥；因为读者不认识作者本人，除非由他自已的作品来推论。因此也不能推断说，玛窦和若望是如何亲眼看见事情的发生，更不能藉此而帮助读

者注解某一特定的章节。有可能的助力，还是要来自作品本身；按照圣经诠释的原则，整部圣经是自已的背景，而每部作品都是每一特别章节的上下文。举个浅例：若说马尔谷福音是在巴勒斯坦以外，为非犹太读者所编写的，那么这个结论应当是按整个福音的神学和文学特征而下的，而不是由于福音里「谈论到有关伯多禄在罗马所宣讲的福音」。

所以，四个人都因圣神的灵感和按自己的神学立场而记述了主耶稣的言行，换言之，天主以玛窦、马尔谷、路加和若望之名带给信仰团体这项大恩典。

参考书目：

参阅〈642福音〉之参考书目。

穆宏志


神学辞典-福音劝谕-天主教图书中心--天主教文学,书籍,图书,书库

F 部

福音劝谕

福音劝谕

fúyīn quànyù

COUNSEL, EVANGELICAL

参阅： 358修会 359修会生活 695愿 578圣经诠释学

(一)概念说明：教会初期就有人为「跟随」基督而不婚不嫁，终身度「奉献生活」。自古相传，若望和保禄两位使徒就是如此；对贞女们的终身奉献更有史料可稽，无须赘言。但对「福音劝谕」(evangelical counsel)的说法，尤其是将这些劝谕视为修会三愿(贞洁、贫穷、服从)的对象，而「守诫命」则视为一般信友的事，那是一直到十三世纪圣多玛斯(Thomas Aquinas, 约1225-1274)才始之成为系统的神学解释(S.Th. II-2, q.186)。

(二)「劝谕」的福音依据一般是指：玛十九10～12；格前七25～40有关独身贞洁；谷十17～22；玛十九16～22有关贫穷；路十16；斐二5～8有关服从。过去的圣经神学解释，多次强调福音劝谕的「全德地位」与生活，比「遵守诫命」的教友生活和地位，要「更」高超、「更」完美，因而在信仰生活中形成一种「教友生活地位是次等」的误解与偏差。现代的圣经神学大都扬弃此种讲法，并认为这样的见解实难符合福音原意。

(三)梵二大公会议(1962-1965)也同样清楚指出：修务成全是所有天主子女的使命，而且是基督自己所宣布的天赋使命，「所以你们应当是成全的，如同你们的天父是成全的一样」(玛五48)；虽然此种成全「在每人身上的表现方式并不一样，每人都在自己生活环境内追求爱德的成全并兼善他人……所以人人都明白，所有基督信徒，不论任何身份与地位，都蒙召走向基督生活的圆满和爱德的成全境界」(LG 39-40)。此外《教会》宪章第六章(论修会) 和《修会生活革新》法令都清楚说明：「依照福音劝谕而追求成全爱德，源自神圣导师基督的教训及表率……在各种不同的恩赐中，蒙召实践福音劝谕者，以圣愿自约，以特殊方式自献于主，跟随童贞、贫穷、服从而死于十字架上……的基督」(PC 1)。所以「实践福音劝谕」是教会中的一种「恩赐」，是「跟随基督」的一种特殊方式，而不再表示此种生活地位要比一般教友的生活地位「更」高超、「更」完美。

(四)现代灵修与神学对此问题的看法可综合为两点：

就如梵二文件所说，传统上常用的「遵守福音劝谕」是跟随基督的一种特殊方式，并不含带任何与「守诫命」相对立的意味。家庭生活与奉献生活都当努力修务「成全」，实现每人所领受的天赋使命，无须在「地位」上作空洞的比较，就如士农工商不必互比「高、下」一样。

就生命实质而言，最重要的是每人充分发挥自己的天赋才能，即所领受的「元宝」；生命完整充实，就是「结百倍的果实」，就是实现了福音全德；婚姻家庭与独身奉献都是方法，而不是最终目的。

参考书目：

中国主教团秘书处，《梵蒂冈第二届大公会议文献》，台北：中国主教团秘书处出版，1975，76-80；433-449。

张春申，《修会的三愿与团体生活》，台北：光启出版社，1988，3-38。

"Religious Life." Komonchak. 868-873.

Schneiders, S. M. New Wineskins. New York: Paulist Press, 1986. 18-69.

徐可之


神学辞典-维也诺大公会议-天主教图书中心--天主教文学,书籍,图书,书库

W 部

维也诺大公会议

维也诺大公会议

wéiyěnuò dàgōnghuìyì

COUNCIL OF VIENNE

参阅： 412教会史 22大公会议 419教会会议 418教会训导权 426教会权威

(一)概念说明：维也诺大公会议Council of Vienne是教会第十五届大公会议，1311年10月16日至翌年5月6日在法国维也诺(也译维恩)城举行。

(二)历史背景：

维也诺大公会议的举行正值教会多事之秋。它首先必须面对圣堂武士团(Knights Templars)所引发的非议。圣堂武士源自十二世纪初东征的十字军(参8)；随着势力和财力的日渐膨胀，这个组织的精神也渐渐衰微；恶习、不道德与抗命的行为屡屡出现。1307年法王斐理四世(Philip the Fair IV, 1285-1314)暗中部署，一夜之间逮捕所有武士。教宗克雷孟五世(Clement V, 1305-1314)得悉此事马上向法王提出抗议，因为他已侵害了教会的权力(圣堂武士直属圣座)，并要求把整个案件交与教廷审理。除了圣堂武士的案件之外，教宗也必须面对另一个难题，就是法王一再要求谴责前任教宗鲍尼法八世(Boniface VIII, 1294-1303)。教宗虽已正式拒绝法王的请求，但他却无奈地答允在大公会议中提出审理。

为了处理这一连串事件，也为教会内部的更新，教宗克雷孟五世乃宣布维也诺大公会议的召开，日期定于1311年10月1日。

(三)大公会议过程：大公会议共分三期。教宗亲任主席：

在第一期会议中，教宗委派两个委员会仔细审查圣堂武士的案件；期间教宗也私下征询其他枢机主教的意见。然而法王斐理四世却不断提出干预；1312年2月17日及3月2日两度向教宗提出要求，并于3月19日亲临与教宗会商。3月22日教宗不得已颁下《声在高天》诏书，取消圣堂武士团。教宗保留审判武士团长的权利，至于其他武士则交与地方会议处理。

至于斐理四世的第二个请求，就是惩处已故的教宗鲍尼法八世，维也诺会议却没有让步；大公会议正式宣布鲍尼法是一位合法的教宗，并非如斐理四世所说是一位异端论者。

此外，在教义、纪律、和信仰上，维也诺会议也颁定了一些法令，但却很难确知它的数目，甚至不能确定那些的确曾经颁定过：

1)根据现存的资料，大会似乎在第三期会议中谴责了贝格派(Beghards)及贝干诺派(Beguines)有关成全的谬论(DS 891-899)：如人可以到达不能犯罪的境界，届时他将不用守斋、不用祈祷，而且他能让肉身自由地随意行动，无须听命任何人，也无须服从教会的法律，他甚至不该向圣体致敬，因为这些行为都会令他变得不成全。

2)在教义方面，第三期会议拒绝奥理奥(P.J. Olivi, 1248/49-1298)有关基督的肋伤、灵魂是肉身的型式(参 294) 及婴孩的洗礼等错误的主张(DS 900-904)。

3)在纪律方面，大公会议除针对奥理奥的争论之外，也曾颁发一些有关教会中牧职生活费、主教与君王的关系、隐修会纪律、修会会士与教区圣职人员的关系、教宗的选举等等的规定。

4)最后，在学术方面，大公会议还命令在各大学府内成立研究希伯来文、阿拉伯文、及加色丁文(Chaldean)的中心，此举开西方学府内研读东方语文之先河。

在三期会议之后，教宗克雷孟五世于1312年5月6日宣布会议结束。

编译


神学辞典-慕道者-天主教图书中心--天主教文学,书籍,图书,书库

M 部

慕道者

慕道者

mùdàozhě

CATECHUMEN

参阅： 325皈依 315信仰 647慕道期 409教理讲授 410教理讲授学

(一)概念说明：伯多禄及保禄宣报喜讯后，引领人悔改、领洗(宗二38，十，十一)，反映出早期慕道者(catechumen)的皈依过程。到二世纪后，慕道者是指愿意领洗、加入教会而领受严谨的慕道训练的成人。第五世纪时，慕道者已很少，到婴儿洗礼普遍实行时，慕道者几乎绝迹。直到1972年成人入教礼典出版，教会重新鼓励、重视慕道者。

(二)内容描述：

《论现时代的教理讲授》(44号)提到几种类似慕道者的成人：1)生长于非基督教地区，尚未深入研究、体会基督信仰道理者。2)保持幼稚、粗浅的信仰知识，早年虽接受儿童教理讲授，信仰生活却未付诸实行者。3)早年未接受良好的教理讲授，或未曾消化、吸收者。4)生长在基督信仰的环境，却从未接受过信仰培育者。这些成人仍需接受慕道训练，以度名实相符的基督徒生活。

慕道者与教会的关系：慕道者在司铎、教理员、信仰团体及代父母的协助下，按慕道期各阶段的培育及特有礼仪，逐渐认识基督及其讯息，经历皈依、信从福音、度逾越生活，领受入门圣事。教会视慕道者如同子女般照顾、爱护。

参考书目：

主教团礼仪委员会编译，《成人入教礼典(试用本)》，台北：天主教教务协进会，1975。

韦薇


神学辞典-慕道期-天主教图书中心--天主教文学,书籍,图书,书库

M 部

慕道期

慕道期

mùdào qí

CATECHUMENATE

参阅： 646慕道者 410教理讲授学 408教理书 322信仰与理性 321信仰准备条件 562圣洗圣事

(一)概念说明：初期教会以一种特殊又严谨的方式为要领洗的成人作准备；这种准备情形、过程称之为慕道期catechumenate，并且形成特别的制度。「慕道者」一词在保禄时代就已使用，但是这种非常严谨的培育信仰方式─ 慕道准备始于二世纪末叶，而在三、四世纪达于极盛。

下文中特别发挥教会历史传统中所强调慕道期的三个阶段；然后提出《成人入教理典》中的整个慕道过程的四个阶段及三个晋阶礼仪：

(二)慕道期的三阶段：

初阶段：想要领洗成为基督徒者要申请，教会需审查其动机是否纯良、生活态度是否符合基督徒的生活。申请入教得批准后，进入慕道期。慕道期通常为三年，学习信仰道理、圣经和伦理生活，除了教师口头教理讲授外，信仰团体协同慕道者祈祷、斋戒、忏悔，慕道者参与圣道礼仪，得到圣言的滋养，但却不能参加圣祭礼仪。

第二阶段：是甄选入门，准备领受入门圣事；此阶段与前阶段不同，二者清楚区隔。在四旬期之始，慕道者申请入门，得批准者进入此阶段，称为受光照期(东方教会)或入选(罗马教会)，这些人接受密集信理、认真悔改，许多教父的道理是给这阶段的人讲解〈信经〉。在此时期内，教导〈天主经〉及说明四福音，并以开启礼、公诵信经等作领洗近准备。在三、四、五主日代父母、信仰团体及入选者有审核礼，经审核后得预备领洗成为新教友。

第三阶段：复活前夕领受入门圣事，领洗后八日，新教友穿白衣参与教会团体生活和礼仪，在此阶段，新教友领受深奥的教理，如：圣事，此阶段是释奥期。这种慕道准备于六世纪随婴儿领洗的普及而消失。

这种慕道制度的特色是信仰团体参与整个教理讲授过程，协助慕道者在信望爱的生活中成长，在各阶段中都讲解圣经、信理以及充满丰富象征的礼仪，相辅相成。梵二大公会议(1962-1965)提到复兴成人入教(即慕道期)，1972年元月宗座礼仪及圣事部出版了《成人入教礼典》，以初期教会慕道培育结构作基础。

(三)《成人入教礼典》：

《成人入教礼典》注重培育教会新成员不断皈依、度基督徒信仰生活。本文件把整个慕道过程分四阶段及三个晋阶礼仪：

慕道前期(问道阶段)，即福音归化期，长短有弹性(约三个月)，一旦接受福音有初步皈依意愿和体验，就以收录礼接受申请者。

慕道期(望教期)，最长的阶段(约一年)，藉教理讲授引导慕道者度基督徒生活、经验教会的礼仪生活、参与信仰团体的生活、在挑战中活出福音价值和伦理生活，慕道者在理性及行为上悔改，就可进行甄选礼(四旬期之始)。

净化期或受光照期(明道阶段)，准备入门，信仰团体伴随入选慕道者作三次审核，包含治愈、释放及宽恕的祈祷，教会藉礼仪授予〈天主经〉及〈信经〉，或其他有意义的标记。

复活前夕，入门圣事展开最后阶段(悟道阶段)，复活期五十天新教友和团体共渡逾越生活、分享圣体、参与慈善服务。代父母犹如信仰见证人，全堂教友应支持、关切新教友的入门。

(四)地方教会的规定：

1974年中国主教团批准了出版中译本《成人入教礼典》(试用本，且只译原文前三章)，但是很少堂区切实推行成人入教礼仪，而更只有少数信仰团体或堂区按慕道期的精神及阶段培育慕道者。有些堂区虽遵循礼仪，却与信仰团体的生活脱节。直到近年主教团礼仪委员会才准备出版成人入教的信仰生活培育过程。

教区层面，台北教区于1991年推动运用成人入教的慕道培育模式，首先训练各堂区的代表，再由这些代表回到自己堂区建立慕道小组，推动堂区落实成人入教礼仪及慕道培育，目前已有少数拥有丰富资源的堂区已展开此种培育模式。

香港教区于1980年以来积极推行教区、堂区落实初期教会行之有年的慕道制度及入门圣事礼仪，慕道者具体经验到对教会的归属感及信仰内的共同成长、共融，同时发展了有系统的慕道培育教理讲授。

参考书目：

王愈荣，〈礼仪与教理讲授〉，《神学论集》68，69 (1986)，3－312。

主教团礼仪委员会编译，《成人入教礼典(试用本)》，台北：天主教教务协进会，1975。

───，《成人入门圣事礼典(一)：分段举行的仪式》，台北：天主教教务协进会，1993。

香港地区教理委员会编，〈成人慕道课程〉，《传道员手册》，1989。

雷蕙琅，〈教会人门圣事与传扬福音〉，《神学论集》68，69 (1986)，349－357。

赵一舟，〈教会各时代入教礼的演变〉，《神学论集》98 (1993)，475-482。

罗国辉，《礼者，履也》，台北：光启，1988，41－47，97－107。

Floristan, C. "Catechumenado." Teologia Practica. Salamanca: Ediciones Sigueme, 1991. 460-476.

Lopresti, J. "Catechumenate." Komonchak. 166-167.

韦薇


神学辞典-枢机-天主教图书中心--天主教文学,书籍,图书,书库

S 部

枢机

枢机

shūjī

CARDINAL

参阅： 116主教 403教宗 426教会权威

(一)概念说明：自十六世纪起「枢机」(Cardinal)一字专指枢机团的成员，枢机团也称「圣团」 (Sacrum Collegium)，包括枢机主教、枢机司铎及枢机执事。教会法典指出：「枢机组成特殊团体，有权依特别法选举教宗。枢机或以集体行动协助教宗，集合讨论较重要的问题；或是单独协助教宗，即以所担任之职务，助理教宗管理普世教会的日常事务」(法典349条)。

(二)简史：

枢机团可溯自罗马主教的司铎团。当时主教与他的司铎团一起举行感恩祭，罗马领衔教堂(titular church)的教长，在君士坦丁大帝(Constantine I, 324-337)前是十八位，第六世纪时是廿五位，十一世纪中叶是廿八位；他们每周轮值被召参与五个大圣殿的主要礼仪。第八世纪时每个大圣殿区内有五座领衔教堂，罗马附近七座主教堂的教长被召到教宗的老座堂拉特朗大殿参与礼仪，而领衔教堂的教长则去另外四座大圣殿参礼。在教宗斯德望三世(Stephen III, 768-772)教宗传记中已有枢机主教、枢机司铎及枢机执事的名称(PL 128, arts. 278, 283, cols.1155-1157)，它是指罗马附近的七位主教，以及罗马领衔教堂的司铎和执事区的执事。枢机一名是指一个圣职人，他接受在一个不是他献身的教堂内服务。

1059年教宗尼克拉二世(Nicholas II, 1058-1061)的法令规定枢机主教为选举教宗时的选举团。教宗亚历山大二世(Alexander II,1061-1073)时，枢机司铎也加入选举团，并和枢机主教一样有领衔教堂。枢机执事的起源不甚清楚。

自教宗哈德良一世(Hadrian I, 772-795)起，有十八个「执事区」，即救济站附设教堂作为活动中心。十二世纪起，一位枢机执事领导一个执事区。十一世纪起枢机团就有此三级，十二世纪时正式确立。

枢机的最主要任务是有权选教宗，教宗亚历山大三世(Alexander III, 1159-1181)在1179年规定只有枢机团可选教宗，并成为教宗的顾问。教宗西斯笃五世(Sixtus V, 1585-1590)在1588年建立罗马部会后，枢机会议(consistory)失去意义，而在部会任职的枢机影响力增强。重要的外交事务也都由枢机担任，教宗欧静四世(Eugene IV, 1431-1447)时代，规定只有枢机可担任教宗特使。自1630年起枢机有权被称为「阁下」(Eminence)。

由于枢机地位崇高，为人所响望。亚历山大三世曾任命一位外国主教为枢机，即Mainz总主教康拉德(Konrad von Wittelsbach, 约1120-1200)。教宗克雷孟五世(Clement V, 1305-1314)曾提升世俗亲王为枢机；十五世纪起皇帝及法国、西班牙及葡萄牙的国王有权任命「皇族枢机」(Crown Cardinals)，他们渐渐成为各国亲王驻宗座的外交代表。教宗何诺利乌斯三世(Honorius III, 1216-1227)在1218年第一次任命一位枢机为修会(方济会)的监护人，此一习俗于1964年结束。

中世纪时枢机团有廿人。1436年巴塞尔(Basel)大公会议(参 209)决定廿四人为枢机，应自教会各地选出。特利腾大公会议(1545-1563)重申枢机的国际化，但未受重视。西斯笃五世在1586年定枢机团人数为七十人，效法以色列的七十长老(户十一16)：枢机主教六人，枢机司铎五十人，枢机执事十四人。

1946年枢机会议中，碧岳十二世(Pius XII, 1939-1958)使枢机团国际化，此时我国田耕莘(1890-1967)主教受擢升为枢机。若望二十三世(John XXIII, 1958-1963)使枢机团数目超过七十人，保禄六世(Paul VI, 1963-1978)时已超过一百二十人，同时也有东方礼的宗主教加入枢机团，更使枢机团代表普世教会。

王愈荣


神学辞典-轮回-天主教图书中心--天主教文学,书籍,图书,书库

L 部

轮回

轮回

lúnhuí

TRANSMIGRATION

参阅： 90末世论 709灵魂不灭 618炼狱 142有始无终之境

(一)概念说明：轮回transmigration一词一般地说，指从一个地方到另一地方的变迁过程。它当作宗教名词时，意指死时从一个身体转移到另一个身体。当这种转移的主体是灵魂(psyche)时，又称为metempsychosis (灵魂的轮回)。一般来说，佛学不主张有个别灵魂的存在，transmigration一词依然适用。佛学承认有再生(再世)，过程是生、死，接着是另一个生命的连环，直到这轮回的主体进入涅盘(nirvâna)，这过程佛学称为「轮回」(samsâra)。

(二)三个大文化区都发挥了「轮回」思想：

希腊宗教中的轮回观：古代希腊认为「灵魂在与身体结合前，本身是某种独立存在的存有物。所以，「灵魂」指不包含身体在内的「人」。人死后，身体腐化，灵魂继续存在，并寻找另一身体以继续寄居，身体被视为灵魂的「监牢」。就灵魂而言，「再生」意即再度被囚禁。多次再生之后，灵魂才可完全净化而回到其根源，进入另一世界获得永恒的福乐。虽然基督宗教引进许多希腊哲学思想，但并未也不可能接受这种「轮回」的信仰。

印度哲学及印度宗教中(参 163)的轮回观：整个「无灵魂的轮回」概念深深地与「因果律」相关连。每人的行为必产生果，在今世或来世得赏罚。

这种轮回将人类从一存在转换到另一存在。可能的存在方式为：天、人、阿修罗、畜牲、饿鬼及地狱。这六道都不是永远的，灵魂必须一再地寄居在身体内，直到进入涅盘为止。这种说法的主要困难在于无法知道究竟「再生」是什么？究竟是谁再生呢？从一存在转换过去的应是「灵魂」(man我)才对；这种灵魂是某种实体，为一些学派来说，这灵魂等同于绝对(brahman梵)。印度哲学里，常把这灵魂视为「真我」。

佛学中的轮回观：释迦牟尼(约公元前五、六世纪)反对印度婆罗门教的许多观点，其中最反对「灵魂」和「自我」独立个体的概念。就佛教传统而言，没有独立个体「灵魂」；故从一存在转换到另一存在的不是独立个体「灵魂」，如同西方思想所主张。为此，西文transmigration一词并不适用于翻译佛教教义的(samsâra)。正确地说，佛学主流主张无物在转换。人的「我」(ego)是诸成分的组合，称为「蕴」(skandha)。

自我本身有五蕴：1)色：物质组合之类。2)受：感觉组合之类。3)想：识别组合之类。4)行：心所组合之类。5)识：知觉组合之类。从这「五蕴」可看出「自我」并无永恒性，却不断变化着，好比河水表面上的泡沫。生命本身不是永恒的，却是生、死，然后又不断地生、死……。

人死时，若有「意识」残留着，则有另一次新生命。可是很难说明此新生和前生之间有何关系。至于死后有六种存在的可能方式(六道或六趣)。基本上与前面印度哲学中的说法相同。这「六道」可视同走向涅盘的各阶段。经过某些时期后，就可返回「人」的生命。在灭绝一切欲望之后，从人的生命这阶段，有一捷径通向涅盘。

(三)轮回与基督徒信仰：在基督宗教的历史中，「再生」或「重生」的信仰曾数次引起一些基督徒的兴趣。然而，这种信仰从未被教会所接受。其实，佛教的「再生」概念不符合基督宗教的天主观、人观及耶稣基督的「复活」，而符合「炼狱」(purgatory)的概念。至于符合基督宗教末世之「复活」的，是佛教中经过一段很长的轮回过程之后所进入的涅盘。在印度哲学中，与这概念(复活，涅盘)类似的是与「绝对」(梵)结合；而在希腊思想中，则是回归到「一」；基督徒信仰主张，在「一」(天主，上帝)内人才找到根源和最后的归宿。

今日东西方社会上，许多人对现世不满，因此对来世产生一种好奇的兴趣，所以出版了许多这类的著作。基督徒神学在与佛教的交谈中，要特别注意在轮回观念中所涵盖所谓「尚未」(not yet)的事实，即人在死亡以后，一方面「已经」(already)达到在天主圣三内的圆满的境界，但另一方面他的圆满，因他与历史奋斗中人类的关系，「尚未」完成。希望透过不断的神学研讨，渐渐地找到二方面思想的桥梁及整合。

参考书目：

布鲁格(W. Brugger)编着，项退结编译，〈轮回〉，《西洋哲学辞典》，台北：国立编译馆、先知出版社，1976，430。

Motte, A. "Orphisme." Dictionnaire des religions. 3rd ed. Ed. P. Poupard. Paris: Presses Universitaires de France,1984. 1240-1242.

─── . " Platonisme." ibid. 1326-1329.

Raguin, Y. Buddhism: Sixteen Lessons on Buddhism and Christianity. 1975. 13.

Thomas, P. La Réincarnation, oui ou non? Paris: La Centurion, 1987.

Werblowsky, R. J. "Transmigration." Eliade. vol. 15. 21-27.

甘易逢


神学辞典-确实性-天主教图书中心--天主教文学,书籍,图书,书库

Q 部

确实性

确实性

quèshíxìng

CERTAINTY

参阅： 344哲学 697怀疑主义 88未定论 608解释学 392神学认识论 53不可知论 389神学正确性

(一)概念说明：确实性certainty可以大别为心理确实性(psychological certainty)和逻辑确实性(logical certainty)两种。前者是一种在内心上完全而绝对地确信的状态，它的反面就是怀疑(doubt)。后者又称为命题确实性(propositional certainty)，它是某一命题在关系上的特质(如三段论证前提和结论的关系)，而它的反面则是概然性(probalility)或不可靠性(doubtfulness)。心理确实性可以透过外界事物的验证而得知其为正当(justified)与否(unjustified)；但逻辑确实性则无所谓正当或不正当，不过，若要得到命题的确实性，必须有人正当地确信它，因而，逻辑确实性必须倚赖心理确实性和它赖以成为正当的理由。

(二)在哲学史上，关于确实性，皮罗(Pyrrho of Elis, 约360-271)主张绝对的怀疑主义。不过，一般的立场是处于绝对的怀疑与完全的反怀疑这两种极端中间：有一些陈述是确实的，另一些则不确实。至于那些陈述才是确实的呢？这问题可以从理智和经验两个层面去看。首先，在理智的层面，倾向怀疑论的哲学家会说在逻辑的三段论证或数学的证明以外，任何判断都只能是概然的。

不过，也有哲学家认为一些较上述情况不显明或复杂的逻辑判断也可能是确实的。同样，在经验的层面，某些从经验而来的证据也能令人没有怀疑的余地。因此，某些对经验的陈述，也如同某些诉诸理性的命题一样，有可能是确实的。不过，在这方面，也有一些倾向怀疑主义的哲学家只接受人当下的感觉经验才是确实的。例如痛苦的感觉，至少对感觉者来说，是绝对确实的。而另一些比较乐观的哲学家则把确实的范围推广至其他客观的陈述上，正如休谟(D. Hume,1711-1776)说：人大家都确实知道，太阳在明天也会照样升起。

(三)人似乎没有理由抱持太怀疑的论调，把确实性只囿限于三段论证及当下感觉的范围。因为假若怀疑只是可能的但却是不合理的话，人便有坚持确实性的理由了。另外，确实性也不要求坚持的人不能犯错；而人所坚持的信念也无须是不能更正的。由此可见，若不顾一切只一味怀疑，只是没有根据的怀疑罢了。

编译


神学辞典-欧洲神学-天主教图书中心--天主教文学,书籍,图书,书库

O 部

欧洲神学

欧洲神学

ōuzhōu shénxué

THEOLOGY, EUROPEAN

参阅： 385神学 442基督徒神学 19士林神学

(一)概念说明：欧洲神学European theology一词，指在欧洲文化区域所创造之神学。欧洲神学和非洲、美洲及亚洲神学有区别。「欧洲」在此系指狭义之欧洲，亦即使用日耳曼及拉丁语系之地区；而使用斯拉夫语系之地区则属东正教神学地区(参 227)。

(二)欧洲神学具有其本身之特点：

一如由希腊思想所代表者，其特征为倾向于有系统之思辨。此一趋势依然不断地影响今日的欧洲神哲思潮，尤其就以下两种思想方式为然：柏拉图学派(参 300)及亚里斯多德学派(参 221)。其实柏拉图学派采用比较直觉和奥秘的方式重视内心的动力及精神生活，而亚理斯多德学派则比较更具分析性及形上学方式，选择为现存事实创造一紧密之思想体系。此两学派在欧洲神学中最具影响力之神学家为两位大圣人：代表神学中之柏拉图学派者系圣奥斯定(Augustine,354-430)，尔后由中古时期之方济学派(参 303)及马丁路德(M. Luther,1483-1546)继续发展。代表神学中亚里斯多德学派者为圣多玛斯(Thomas Aquinas, 约1225-1274)，尔后逐渐被称为多玛斯学派，并迄廿世纪前半世纪为止，成为天主教神学中最具支配力之学派。

欧洲神学亦发展出一种敏锐之法律与秩序观念，尤其以罗马思想为代表。自第四世纪以来，此一观念几乎已不可能与罗马天主教之教会结构分离。由于此种观念与教会圣统结构密切相关，欧洲神学之创造者大多数均为男性圣职人员。此一事实亦说明为何欧洲神学特具「阳」刚特性。惟近数十年来，欧洲神学始开始引进「阴」柔的妇女神学(参 487)。

欧洲神学有时控制欧洲之整个文化生活，如在中古时期；有时亦丧失与新思潮之切要接触，例如自第十五世纪起兴起之自然科学，如加利略(G. Galilei, 1564-1642)事件。在其他时期亦曾对新兴思潮采取明确而坚定之反对立场，例如第十九世纪梵一大公会议(1869-1870)之反对理性主义(参 398)、无神论(参 514)、进化主义(参 521)及相对主义(参 299)。但在同时欧洲神学亦深受重要哲学运动之影响并自行修正，例如：斐希德(J.G. Fichte, 1762-1814)、谢林(F.J.W. von Schelling, 1775-1854)及黑格尔(G.W.F. Hegel, 1770-1831)之德国观念论(唯心论)；康德(I. Kant, 1724-1804)的超验批判思想(参 161)；马克思主义(参347)以及其强调以辩证法来研究人类历史过程；「科学理论」也称「科学哲学」要求，神学应用某一种科学方法来解释神学问题。欧洲神学在塑造发展过程中，深受各该思潮之影响。

自第十六世纪起，欧洲神学亦曾感染欧洲殖民主义的心态。所以它曾在许多世纪自以为系全世界唯一之神学。亦惟有在廿世纪上半之后，此一自以为是全球有效及领导地位之主张，才逐渐受到非欧洲国家所创造之新神学思潮的挑战。

(三)欧洲神学目前之问题可见于甚多出版物、会议及集会的题目上：

在方法上：欧洲神学必须敞开心胸，吸收女权主义者神学之看法，同时努力进行理论与实际更深切之整合，否则不可能对近期欧洲政治变更所造成的问题提供实质之解决。

在基督徒大公主义上：欧洲神学必须放弃以往全球唯我独尊之心态，继续加深与非欧洲基督徒神学之对话；欧洲神学家与第三世界神学家之会议为一甚有远景之努力。

在全世界团结上：欧洲神学须增加与非基督宗教之会晤，以便在塑造人类的明日之过程中，更有力地参与今日人类在地球村上的种种问题。

参考书目：

Bauer, J. B., ed. Entwuerfe der Theologie. Graz: Verlag Styria, 1985.

Dumont, H. "Europaeische Theologie." Lexikon missionstheologischer Grundbegriffe. Eds. K. Mueller and Th. Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 97-101.

Rendtorff, T., ed. Europaeische Theologie: Versucheeiner Ortsbestimmung. 1980.

Tracy, D. Blessed Rage for Order: The New Pluralism in Theology. New York: Seabury Press, 1975.

谷寒松


神学辞典-仪式-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

仪式

仪式

yíshì

RITE

参阅： 692礼仪 693礼仪神学 559圣事 580圣仪 137地方教会 278宗教现象学 271宗教行为

(一)概念说明：仪式rite不但指一般礼仪，也指在生活及组织方面有独特因素的礼仪。因为不同的教会也会有相同的礼仪，这些独特因素大部分来自某一教会的圣统制、纪律，以及精神遗传。在普世教会内，共有十八种不同的特别礼之教会，如科普替礼教会Coptic Rite及依索比亚礼教会Ethiopian Rite等。

天主教会是由许多在圣神内因着相同信仰、相同圣事、接受相同管理的信友而组成的。教会有普世性(参 535)，同时也有地方性(参 137)；因此，教会的仪式同样有普世性也有地方性。原则上，地方性的仪式有同等的尊严，也是由普世教会领导当局来支持及协调。

(二)内容描述：在原始教会，礼仪和规律因地而异，这些差异也影响到后来各种不同礼仪之教会的形成。在各种组成的因素中，可以大略分为外在因素和内在因素两种：

外在因素：395年，罗马帝国分为东西二国，政教从此结缘，当时的倾向是在东西两帝国各有一个地区教会的领袖。最早的斯拉夫教会，以及莫斯科宗主教区都是这样形成的。

奈斯多利派(参 228)和一性论(参 4)两种异端，以及1054年的拜占庭大分裂(参 267)等，都影响更多特别教会仪式的产生。

内在因素：各地不同的文化和神学培育、心理和国家的倾向，对不同教会仪式的成立也有一定的影响。不过，其中影响最大的原因还是圣教法典。

在最早几届大公会议的时候，教会仪式的分裂只是地区性的而非个人性的；这与后来在同一区域内存在一种以上的教会仪式，于是属于那一个教会可以由个人来选择不同。在东西教会大分裂(1054)后，即使在罗马也有许多合一希腊礼的教会仪式和修道院。

另一个影响仪式的形成的因素，就是教会转向中央集权的事实。在最早几个世纪，不同的地区教会，由于相同的信仰，是以姊妹的关系互相连合在一起的；罗马主教的优越地位也只是以potestas，sollicitudo，或primatus等字眼来形容。西方教会经过相当复杂的过程渐渐地转化成中央集权的教会。然而即使如此，在普世教会内却没有摈弃特别教会仪式的观念。

佛罗伦斯大公会议(1439-1445) (参 209)也承认拉丁和东方教会的自主性。此自主性不是指独立，也不是指主权，而是指生活方式及仪式方面的独特性。每一教会都有配合其历史与需要的独特生活规律。

梵二大公会议(1962-1965)特别有《东方教会》法令来重申大公教会内各个特别教会仪式的自主性。

编译


神学辞典-德性-天主教图书中心--天主教文学,书籍,图书,书库

D 部

德性

德性

déxìng

VIRTUE

参阅： 362伦理道德 176自然与恩宠 360伦理行为 213良心

(一)概念说明：「德性」(virtue)一词在道德思想史上颇受争议。其确切定义、种类，及跟道德经验中其他因素之间的关系等问题，都是争论的焦点。

(二)圣经：

在旧约中没有一个字可以表达德性的一般意义。一直到《七十贤士译本》(参 10)出现后，德性(arete)这个字才开始使用(智四1；五13)。此字在新约中也仅偶而使用(斐四8；伯前二9；伯后一3，5)，其原因很可能是由于新约作者们认为此字过于以人为中心，过于强调人的成就和行为的价值。虽然如此，新约作者们仍以许多德性来描述初期教会的道德情况。这种情形尤以保禄书信及一般牧函(迦五22～23；罗一29～31)最为清楚。虽然这些对德性的描述带有希腊文化和犹太教的影响，但是作者们所强调的却是圣神的感动，而非人为的努力。在这些经文中，信德和爱德是所有德性的根本；它们改变了所有其他借自犹太教和外邦文化的德性观。

(三)概念简史：

最先以哲学观念阐扬德性的意义的是希腊人。苏格拉底(Socrates, 469-399)、柏拉图(Plato, 427-347)、亚里斯多德(Aristotle, 384-322)、斯多亚学派(参 501)、及新柏拉图派(参 610)哲学家都以德性的学说及强调德性在道德生活中的必要性而着称。他们的立论对西方政治社会的道德思想和发展发挥了极大的影响；德性是人性的最终目标。依「目的论」(teleology)的人性观，德性不会自然出现于人心中，而是人藉着努力得来的，并藉着习惯(ethos)持之以恒地实践，才可趋于完美。

在奥斯定(Augustine, 354-430)的著作中，德性的意义似乎有二种：一方面他将德性了解为灵魂的固定倾向，这种倾向会根据本性来做正确的道德抉择。另一方面，他将德性描述为正确生活的艺术。但是更重要的可能是奥氏对诸种德性在基督徒生活中的一致性及其彼此间的相互关系的了解。他接受了希腊人四种主要德性的说法，亦即谨慎、公义、刚毅、节制；却把基督徒德性中的信、望、爱，特别是爱德，视为最重要的。对他而言，唯有爱能给所有的德性赋予生命，并联合所有的德性。真正的德性不只在于道德的行为，更在于行为背后正确的意向和目的；而唯有爱才是行为应有的目的。

士林学派(参 20)的思想家受亚里斯多德对习惯和德性关系说法的影响，把德性分为自然的德性，即谨慎、公义、刚毅、节制和超自然的德性，即信、望、爱三超德(参 496) 。圣多玛斯(Thomas Aquinas, 约1225-1274)进而分析并综合了基督宗教和非基督宗教的德性观，而主张超自然的德性来自天主的恩典，能使自然的德性臻于完美，并具备超自然的德性，并被整合在超性(参 492)生活中。因此，就同为「习惯」的观点来看，自然与超自然的德性并无不同；其差异在于它们属于不同种类的善，两者所获得的功德不同、所能达到的完美程度也不同。

天主教传统的神学家承袭了奥斯定和多玛斯的较整合说法，把德性划分为自然的四枢德和超自然的三超德。此外，他们也提出「末世观的德性」，诸如：感恩、谦卑、警醒、宁静、喜乐等；这些都是圣神赐予信者的德性。

近代的哲学界和神学界对道德理论和实践问题的讨论，以及对德性的分析和研究，表现了一种强调道德主体的趋势。道德主体上应该同时注意两面：一面是「人之所是」(to be)，另一方面是「人之所为」(to do)。原则上，两面应是一种动态的整体；但是，在非常强调效率、结果及成功的今日社会上，应该特别强调「人之所是」的一面。因此有人主张「人之所是」胜过「人之所为」(to be is more important than to do)。

编译


神学辞典-卫理会，循道会-天主教图书中心--天主教文学,书籍,图书,书库

W 部

卫理会，循道会

卫理会，循道会

wèilǐhuì, xúndàohuì

CHURCH, METHODIST

参阅： 411教会 412教会史 436基督宗教 273宗教改革 445基督教 267宗教分裂

(一)概念说明：

循道会Methodist Church沿起自圣公会牧师约翰卫斯理(J.Wesley, 1703-1791)在圣公会内部的宗教运动。卫斯理无意作彻底的教义改革；他所努力追求的一方面是个人对上帝救赎恩宠的经验，另一方面是一种不受教派分岐所阻碍的真正基督徒团体。在他的字典中，Methodist(循道主义者)就是一个跟循圣经所设定的道或方法(method)来生活的人。

卫斯理曾说：「我视整个世界为我的教区」；又说：「纵横世界，循道会员组成一个人民」。事实上，不管分布在那里，循道会员依旧保持一个紧密的「网路」，由会议来管理。他们跟随卫斯理，赋与平信徒最重要的责任，并且渐渐征募女性领袖，甚至作传道员。他们强调福音宣讲，并且继续尝试可变性的组织。礼仪上，卫斯理的圣咏、守夜、崇拜、爱的主餐，组成了循道礼仪的特色。而躲避任何形式的犯罪，迎向每一个可能有的善行，也是循道会员的规律。

(二)简史：

1738年，卫斯理开始宣讲因个人的信仰经验而被救的道理。在伦敦，他聚集了一个团体，好能一同祈祷，在爱中互相关照以成就救赎。为传扬福音，也为管理他的团体，他征募了更多的平信徒，连同少许圣职人员，在他的监察下，巡回各地，传扬福音。1744年，举行了第一次周年会议，厘定了卫斯理思想的重点：因信仰恩宠被救；圣神对个人救赎的见证；在理论上人战胜诱惑的可能性等。卫斯理这些思想要点成了后来循道会宣教士宣讲的基础。会议还确立了循道会的组织：循道会的团体本来就是由一些固定在一个区域内宣讲的平信徒所组成的；它们组成了一个强健的组织网；。1749年，卫斯理出版了会议纪录的精华版，共两套：第一套综合了循道会的教训，第二套说明了它的组织。

无可避免地，卫斯理的组织引来不少的批评。它的思想被非循道主义者视为有违正统、它的热心活力也被人讥为「狂热」、而他不依惯例地在户外或在别人的教区内宣讲的做法，尤其是委任平信徒宣讲这件事，更难获得保守主义者的接受。。但是更大的麻烦还是来自组织本身，由于有人期望从宣讲员手中领受圣事，以致部分宣讲员渴望改变自己身份，也渴望把团体改变为教会，于是组织内濒临分裂的边缘。

英国移民把循道会的思想带到美国，它很快就在美国迅速发展起来。1784年，在科可(Th. Coke, 1747-1814)的协助下，卫斯理起草了一份章程，厘定了「会议」的法律地位；后来也和科可确定了美国循道会的三层圣职：执事、长老、监督。1784～1785年，在巴尔的摩(Baltimore)举行的「圣诞会议」，在卫斯理的降福下，一个新的教派诞生了：循道长老教会。另一方面，在英国，循道会依旧保持一个团体的角色，隶属圣公会长老的管理之下。

虽然部分卫斯理的圣公会朋友，在他生前早已私下称呼这个团体为「循道教会」，但这个正式名称的出现却要迟到1893年。

无可否认，人的软弱带来很多难以挽回的裂隙，于是一个大团体分裂成许多小宗派。幸而，在许多有心人的努力，以及在合一意职的逐渐提高下，部分分歧已经慢慢愈合了。尤其是1881年的合一循道会议(Ecumenical Methodist Conference)及1951年的世界循道会议(World Methodist Council)；除了分布世界各地的循道会代表之外，世界各大基督教会都有派代表参加，卫斯理的大公精神彷佛又再重现了


神学辞典-诸圣相通功-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

诸圣相通功

诸圣相通功

zhūshèng xiāngtōnggōng

SAINTS, COMMUNION OF

参阅： 547圣人 411教会 549圣人敬礼 21大公主义 52天堂 112代祷 583圣体的共融

(一)概念说明：诸圣相通功communion of Saints是指所有教会成员，包括在光荣中的，经过炼狱的，及在世的教会成员，在天主圣三的生命与幸福上互相依赖，互通援助。这里所强调的虽然是教会成员间「横向」的相互分享、团结和互相依存；然而，这种「横向」的作用必须依赖另一种「垂直」的共融，即是说，要实现这种横向的共融，信友们必须藉着信仰、希望与爱三超德生活在天父藉着基督在圣神内与他们的关系中。在基督奥体(教会)内，在圣神的爱的力促下，流动着一股爱的暖流；这是由于基督至圣的大爱，已经藉圣神的力量倾泻在人心中的缘故；这是一种从上而来的力量，祂令基督在其各肢体内的光荣转而为所有人的好处服务。

(二)这种理论的基础可以追寻至圣经的启示。若十七20～26谈及圣父把神圣的生命赐给人，让人可以分享祂和祂的圣子在圣神内合而为一的生命。只有透过降生为人的天主子，圣父很明显地把人类接纳到天主圣三的生命境界中，让他们在圣神内分享天主父与天主子之间的生命相通，同时获得彼此生命的相通(若一1～3)。这是一种与耶稣基督特殊的共融，它在信仰团体藉圣体圣事分享基督体血的时候最深刻地实现出来(格前十16～17)。基督徒与圣父及圣子在圣神内分享一个共同的生命，并从这生命出发彼此相通。在基督的各肢体间存有一种生命的相互作用，也就是超性能力与超性恩赐的互通。

(三)《宗徒信经》(参 262) (DS 30)是一种较古老的罗马洗礼信经(DS10, 12)的扩大本。在许多增加的信条中，有一句便是：「我信诸圣相通功」。拉丁原文的communio sanctorum中的「sanctorum」有二种涵义，就是阳性的人和中性的物。因此关于「我信诸圣相通功」，从教父时代开始便有二种说法：

较位际性解释：它把「我信诸圣相通功」的解释为「诸位圣人」，包括所有生者死者，殉道圣人及宣信者自己，总之是一切领过洗的信徒的相通。

较实物性解释：它把「我信诸圣相通功」理解为「诸圣物」，包括信仰及一般圣事或特指祝圣过的圣体的分享。

这两种解释法其实并非互相排斥。在早期教会的思想中，分享圣物，特别是圣体，便是深刻地与那位临现在教会中及祝圣祂肢体的光荣基督之相遇。而信友与基督各肢体的联结，在领受基督圣体圣血的时候，不仅宣认与基督联结，而且把此联结实现出来。最后，领圣体还有很深刻的末世向度：信友们希望在将来的天国中能与天主圣三，以及所有圣人达至完全共融的境界。

在中古时代，这两种解释法仍然并行不悖。圣大雅博(Albert the Great, 约1193-1280)和多玛斯(Thomas Aquinas, 约1225-1274)综合二者指出，在圣事中实物性的共融是各种位际性的、横向的分享之基础。

自宗教改革(参 273)以降，一般的倾向都是较强调位际性的解释法；却也没有忽略这两种传统解释法的整体性。

(四)总结而言，由于教会是天主圣三丰富而完全的生命的分享者和传递者，因此信友们在教会内与天主圣三的结合，促使他们不仅分享基督奥体的生命，而且藉他们的圣德来加深、协助整个奥体中的各肢体与天主圣三的共融，如梵二大公会议(1962-1965)所提到的(LG 48-51)。这种生命共融的圆满境界就是「新天新地」(默廿一1～5；廿二1～5)。


神学辞典-摩尼教-天主教图书中心--天主教文学,书籍,图书,书库

M 部

摩尼教

摩尼教

móníjiào

MANICHAEISM

参阅： 412教会史 5二元论 673诺斯底主义 484清教派

(一)概念说明：摩尼教Manichaeism (以摩尼Mani，Manes为教祖)。把古代苏鲁支教(Zoroastrianism, Zoroaster公元前约600年)、佛教、基督宗教和诺斯底派的若干成分融合在一起。

(二)教义：

摩尼教的二元论：上为光明之国，其中有大父神及其权能(存有)；下为黑暗之国，其中有黑暗之王、众魔酋及恶魔。由于黑暗攻击光明国，神遂遣发「初人」与之对抗；不幸失利，以致其五种光的因素沦落黑暗国。为救回失落的光，生活之神(living spirit)创造了宇宙以为滤光器。魔王则依照神之使者的肖像造了亚当和厄娃。而光之精神(light, nous)更派诺厄(Noe)、佛陀(Buddha)、苏鲁支(Zoroaster)、耶稣和摩尼等宗徒来唤醒亚当、厄娃和世人。直到最后审判时，光明寻回所有失落的「光」后，便与黑暗永远分立。

在伦理教规上，由于把物质与恶视为一事，故其「受选的」核心人物均应戒绝肉食、私产、劳动及婚姻；一般信众要工作以支持受选者，并遵守十诫，可以结婚及吃肉。摩尼教的主要礼仪是祈祷，受选者每日祈祷七次，一般信众四次。礼仪上虽有圣餐，但严格来说，并非圣事性的圣餐。

(三)简史：

摩尼于216年出生于巴比伦；276或277年，在其发祥地波斯被处死刑，一说被钉死，一说被活剥皮而死。圣奥斯定(Augustine, 354-430)在皈依为基督徒以前一度接受了摩尼教思想。

摩尼教十分重视传教使命，因此很快地便传遍罗马帝国境内之美索不达米亚、叙利亚、巴勒斯坦、小亚细亚、阿拉伯北部、北非、义大利和西班牙等地。到第六纪，摩尼教在罗马帝国的西方便日渐式微。而694年，在罗马帝国东方的摩尼教则沿丝路传入中国的中原一带(近代在甘肃的敦煌发现了摩尼教作品)。后因遭到排斥，转为地下组织，苟延残喘至第十四世纪始告绝迹。


神学辞典-摩里纳学派-天主教图书中心--天主教文学,书籍,图书,书库

M 部

摩里纳学派

摩里纳学派

mólǐnà xuépài

MOLINISM

参阅： 412教会史 43天主教神学 164自由 353恩宠 322信仰与理性 176自然与恩宠

(一)摩里纳学派Molinism是天主教士林学派(参 20)中的一种神学派别。它的学说是一种有关自由意志和天主的恩宠合作之神学系统，其主要内容包括：自由意志和实效恩宠(efficacious grace)的调和；天主知晓人类自由抉择的未来(futuribilia)与绝对未来(absolute future reality)，主要是靠祂的中间知识(scientia media)，以及有关预定(predefinition)、命定(predestination)、定罪(reprobation)，内在实际恩宠的性质等看法。此学说以创立人天主教耶稣会士摩里纳(Luis de Molina, 1535-1600)命名。有关天主的中间知识的主要论点出自其代表作《自由意志与恩宠的整合》(Concordia liberi arbitrii cum gratiae donis)一书中。

(二)内容：

此学说认为天主因祂的全知(参 180)，在赋予人类恩宠之前，便预知每个人未来的自由抉择，这全靠天主的「中间知识」。摩氏以「中间」的知识说法是要特别清楚地指出，「中间知识」是介于天主另外两种知识中间：一种是天主对未赋予恩宠前的可能性的知识，另一种是天主对赋予恩宠的未来事实的知识。由于创造者天主那不会错误的能力，而得知每个人未来可能同意或拒绝其恩宠，因而在不伤害人的自由的情况下，赋予实效恩宠(efficient grace)或足够恩宠(sufficient grace)；至于此二恩宠之差别并不在于这二种恩宠的内在本质，而在于那种恩宠对人有效或无效，人是会同意或不同意。

以实例说明严格的摩里纳派之看法：天主以其睿智看出了要创造的甲乙两人的可能性，而在造此两人时都赋予「足够恩宠」；藉此恩宠两人可得救。再者，天主以其「中间知识」看出甲会同意天主赏的恩宠，故赋予甲实效恩宠，此即命定的奥秘，也「实际预知」了甲乙有善行；天主也爱乙，但不强迫乙。天主预见甲未来的善行，乙未来的罪行，此即「绝对未来」的功过。因而天主依其意向的次序，愿将与甲的未来功绩相称的光荣给甲，此即「实际的命定」，而将与乙未来过失相当的「定罪」加诸乙。在时间内，甲果然行善了，乙犯罪了，天主便依其功过分别赏罚甲和乙。

(三)由于苏亚雷(Fr. de Suárez, 1548-1617)和贝拉明(R. Bellarmine,1542-1621)在「命定」和有关论点或表达上与摩里纳的看法不同，故有时「合宜说」(congruism)与摩里纳学说被视为两个系统。「合宜说」主张恩宠是实效的；理由是天主照人的内在倾向和外在环境予以适当的恩宠，使人意志一方面自由地，另一方面必须地去同意那恩宠。其实此说法所解释的只是足够恩宠，而非实效恩宠；事实上「合宜说」用比较缓和的词汇描述和摩里纳相同的神学观点。

此外，摩里纳学说引发了与天主教道明会士巴搦(D. Bánez, 1528-1604)学说之间所谓的「恩宠之争」：摩氏强调人自由意志的一面，巴氏强调天主恩宠的一面。

(四)在今日神学的整体观中，摩里纳学说及巴搦学说已不再被视为对立的神学观点，反而被视为一个奥迹，即天人交往的事实的两面。换言之，自由的人愈接近全能的天主，人愈自由；全能的天主愈接近自由的人，人愈自由。


神学辞典-宽免-天主教图书中心--天主教文学,书籍,图书,书库

K 部

宽免

宽免

kuānmiǎn

DISPENSATION

参阅： 413教会法典 256治理权 426教会权威 375神律 254法律

(一)概念说明：宽免dispensation亦称豁免，是纯教会法在个别情况中的松弛(relaxation) (法典85条)。法律中称个别情况(casus particularis)，1917年法典80条中称casus specialis ─ 特殊情况；新法律条文较妥，因为特殊情况可以是一般性的，那么可以用立法来制定。个别情况是一个或几个自然人或法人的具体情况；在具体的情况中，这些人无法成为接受一般法律之社会的份子。宽免与特权不同，因为「特权」是持久的松弛。也与「许可」(licence)不同，因为许可是依法而行动。

(二)神学说明：

教会能够宽免的是「纯教会法」，即依神学观点或教会法的本质是可以宽免的。因为对神律─ 无论是自然法或成文法─ 只有教宗可宽免，他有天主给的代权(potestas vicaria)。例如他对既成未遂婚姻、信仰特权等的宽免(论主教职，1966. 6. 15：宗座公报58 (1966)，167-172页)。本来只有立法者可以宽免，严格而论，宽免不是立法的行为，即不是制定新的法律的行为，而是一项行政行为，即执行行为(actus exsecutivus)。立法者可以亲自或由他人代理施行此行政权力，或以一般授权(法典137-138条)，或以经常代权(法典132条1项)委托执行。

梵二大公会议(1962-1965)前几年教宗们时常给予教区主教(及与之相等的：法典381条2项)宽免普通法的经常代权。梵二(最高立法者)决定「每位教区主教在个别情况下，有权宽免所属信友不守教会的公共法律，除非最高权力已特别予以保留者」(主教法令8b)。立法者在新法典中立法(法典85条)给予宽免的代权。同时依梵二教会学，此代权不但是教区主教「直接的正职权」，而且是其牧职所必要(见法典381条)。此代权不再是教宗本有的宽免权，只在特殊情况下把此权给予主教；而主教们本有此权，只在特殊情况下教宗对某些情形加以保留。有此权者是：教区主教及与之相等者(法典381条2项；87条)，教区教长(法典134条2项；88条)，堂区主任(法典519条；89条)，司铎及执事(1008-1009条；89条)。

依神学观点说，这些宽免的代权属于因圣秩而有的权力(法典1008条；LG12b)，为了「教会及信友的利益」(LG 27a)不再为教会最高权力所保留。依教会法来说，此宽免权为法律所赋予，与主教及堂区主任职相连，它是正职权(potestas ordinaria et propria)。

(三)宽免的范围：

法定制度不可宽免：例如住所、圣职人员、教会职务、堂区主任的定义。不可为了得到一个圣职人员而宽免其不可领受领受圣职的法定制度。

法定行为不可宽免：不可宽免婚姻的合意(同意)。

宽免是为了自然人或法人的法定利益，因此诉讼法及惩戒法不得宽免。但可宽免已得惩罚(法典1354条；老法典2236条1项)。要得宽免必须有正当理由(法典90条)。宽免应依狭义解释(法典92条)。

参考书目：

Coriden, J. A., Th. J. Green, and D. E. Heintschel, eds. The Code of Canon law: A Text and Commentary. New York: Paulist Press, 1985.

Codigo de Derecho Canonico. Madrid: B. A. C., 1983, note. 69-71.

王愈荣


神学辞典-审判-天主教图书中心--天主教文学,书籍,图书,书库

S 部

审判

审判

shěnpàn

JUDGMENT

参阅： 90末世论 665历史 435基督来临 154死亡 213良心

(一)概念说明：审判judgment是指将一种分辨行为，即它把具体环境中事实的真面或假面，或真价值或非价值肯定性地分别出来。这种概念可应用到四个平面上：

知识论平面：是对理性在肯定或否定所反省的客体加以判断，如果所判断的合乎真相，则为正确的判断；如果所判断的事实与真相不符，即为错误的判断。

法律平面：审判即是法官的判决，主要在维持社会的秩序。

伦理道德平面：伦理判断主要在分别善或恶的行为，有其理性因素。伦理判断的表达方式各有不同，最内在性的即是良心的声音，有其权威性；此外也有社会中具体的道德规则，以及在文化背景中，面对人世所呈现的原则，例如：修养……等。

宗教神学平面：审判即是天主自己成为人善恶的标准。因为天主是绝对而无限的善，所以人经过死亡，在无限真善美圣的天主面前，人自己看清他的生活是否有价值。

基督徒信仰传统将审判分成私审判与公审判二种性质，即是指个人(参 202)或人类整体(参 78)在绝对无限的善之前所呈现出的善恶状况。

(二)宗教历史指出在大的宗教传统中，论及末世审判时常含有伦理道德的向度。换言之，人死后和生前的生活方式有其关联，生前存善，死后则有善，反之则否。此外，人的一生中也会有犯罪─ 惩罚、迫害─ 奋斗等过程，有些过程在审判时也将解决。很多宗教传统中都有许多有关审判的神话图像。在这些神话图像中，已假定宇宙中存有一位最高的神，这神建立并保护了伦理道德的制度，祂更是整个人类历史的指导者。尚有许多宗教传统论及炼狱(参 618)。这些有关审判的神话，都涵盖着一个意思─ 人生终极实有一个绝对的标准。

(三)圣经多以拟人法来描写审判，但圣经更指出审判绝非天主对人最高的行动，在审判之上还有天主的恩宠与仁慈，所以不应将人被判成罪人视为审判的最高准则。旧约和新约特别发挥公审判的思想。而少论个人性的审判。由于犹太宗教直到旧约晚期尚分不清楚人死后的生命究竟如何(参 230)，所以以色列人也难以解决审判的问题，如约伯书中即在讨论这个难题。也因着以色列人重视此世的生活，这种思想模式使他们无法了解为何义人受迫害，恶人却享世福。在无法解答中，以民只有肯定雅威是那最高标准，但却不知祂究竟如何实行祂的审判。直到希腊文化中灵魂不灭的概念影响了以民思想时，以民才找到了答案：如果生前没有绝对的解答方法，那么决定性的审判是在人经过死亡来到雅威面前时才会发生。

(四)基督宗教一直宣扬公审判的思想。自第四世纪以来，才逐渐发挥私审判的概念，这概念指出在死亡中人面对绝对的标准─ 生活的天主圣三时，就可显露出他一生的价值。

(五)教会训导权自始即宣布了公审判(DS 10, 76, 150)，但却没有一份直接论及私审判的教义或信理，仅有一些间接的文件指出私审判的问题(DS 859, 1002, 1304～1306)。

(六)中国的儒家及道家传统中特别重视人文，也强调现世的生活，因此应在此传统中，将审判的宗教意义及良心的伦理道德向度予以整合，这样才能发挥出末世公审判的意思。

参考书目：

Boismard, M. E. "Le retour du Christ." Lumi ère et Vie 11 (1953): 53-76.

Haekel, J. and others. "Gericht." LThK, vol. 4. 726-737.

Michel, A. "Feu du jugement." DThC, vol. 5.2239-2246.

Rivie, J. "Jugement." DThC, vol. 8. 1721-1828.

谷寒松


神学辞典-审美神学-天主教图书中心--天主教文学,书籍,图书,书库

S 部

审美神学

审美神学

shénměi shénxué

THEOLOGY, AESTHETIC

参阅： 385神学 528象征 698类比 387神学方法

(一)概念说明：

审美神学aesthetic theology一词，第一义指：神学研讨美、审美学与艺术，以其作为神学论述对象的部分；第二义指：从事神学，觉知神学不只是纯理智，也当包含情与美感之事实的向度或态度。这里审美神学不是指神学形式之美、表达上的高雅以及其呈现上的优美，而是指天人相遇、相合，创造与构思之美。

为清楚起见，有必要列出三个定义：

1)审美：属于美感或审美学的因素；有美感及爱美的心态潜心及关心纯情与感觉，有如与纯理智并列。

2)审美学：哲学的一支，处理美、丑、崇高、诙谐等概念，如用于美术，为了要建立艺术作品评审的意义与正确性，以及加强或证明这种评审之真确的原则；有关美感的心理及情绪的研究。

3)艺术：根据审美学原则，意指美的、动人的、或超乎寻常意味的品质、创作、表达、或领域；隶属于审美标准下的一类艺术品及活力充沛的活动，如绘画、雕刻、素描、建筑、文学、舞蹈与芭蕾(录自Random House字典)。

(二)审美神学的意义由是而包含下列几个方面：

审美神学撷取美、审美学与艺术的丰富世界为其神学论述的对象，使美的哲学思考更丰富；这是因为神学指出，三位一体的天主临在于祂的受造物中。藉之以有限的方式显示其无限之美。天主之美不能超越的启示，发生在耶稣基督十字架上的死亡与复活中：在此，爱以其至深意涵，是彻底的、释放的、超越的自我给予，在人类的历史中显露且决定性地呈现出来。上述最后析出的美与爱是不能分离的。「只有爱是可信的」，如巴尔大撒(H. Urs von Balthasar,1905-1988)说的，它以其固有之美吸引人内心最深处的自由。

审美神学不断提醒神学：在接近基督的奥秘生活中，情与直觉美感的重要性；从事神学不只是构筑概念系统，和纯理智的堡垒；从事神学也包括直觉的感受与对奥秘的细微触摸。

最后，审美神学应是基督徒艺术家推动灵感的力量；在这方面，审美神学要培养他们内在的信仰感受与体验，并使他们以直觉地捕捉基督奥秘的整体。在神学本地化的努力上，希望审美神学在整个神学事业中也会扮演其特殊、丰富的角色。

谷寒松


神学辞典-堕胎-天主教图书中心--天主教文学,书籍,图书,书库

D 部

堕胎

堕胎

duòtāi

ABORTION

参阅： 11人 14人的尊严 106生命 253性 605节育

(一)概念说明：

所谓「堕胎」(abortion)是指以人为的方法终止怀孕过程的行为。有关堕胎问题的争论主要在于：1)胚胎(未出生的人)的地位、价值和权利。2)孕妇本身的福祉─ 包括她对生育的决定权，她在身、心和社会方面是否因怀孕而受伤害。3)相关的人，如胎儿的父亲、家人、宗教团体、社会的利益─ 怀孕或新生儿的诞生是否给这些相关的人带来可知或不可知的不良结果？

反对堕胎者(又称赞同生命pro-life者)主张怀孕中任何阶段的胎儿(包括受精卵和胚胎)都具有人格的生命(personal life)，摧毁这种生命等于犯了杀人罪。主张由当事者自由决定(pro-choice)的人则认为胎儿是未具有人格的生命，当事者可根据自己或社会的需要来决定是否堕胎。

(二)简史：

一般来说，基督宗教的传统十分强调对所有人类生命的尊重，对于无辜者(包括胎儿)的生命更是禁止故意或直接杀害。堕胎行为从未被视为一种善，也未被视为是一种道德上的中性行为。

古代教会的教父们对堕胎行为都加以攻击；克雷孟(Clement of Alexandria, 约140-217)把堕胎视为性的不道德行为。戴尔都良(Q.S.F. Tertullian, 约160-230)斥责以堕胎来隐瞒怀孕的事实的作法。奥斯定(Augustine, 354-430)虽然主张「延迟授灵说」(delayed ensoulment)，但却认为所有(包括未授灵之前的胎儿)的堕胎行为都是严重的罪行。

多玛斯(Thomas Aquinas, 约1225-1274)也接受延迟授灵的说法，但却主张把授灵之后的胎儿堕掉时，才犯了杀人罪。

宗教改革者(参 273)，如马丁路德(M. Luther, 1483-1546)也曾提到胎儿具有灵魂；加尔文(J. Calvin, 1509-1564)更直接斥责堕胎行为是一种「不可补偿的罪」 (inexpiable crime)。十七世纪的圣公会和清教徒也将堕胎视为性之不道德行为。

十八世纪以后，教会的立场产生了转变，认为胚胎自受孕之时，就具有人的生命(至少具有人性生命的潜力)，因此必须得到尊重。此种立场一直是今天天主教的官方立场(参《天主教教理》(1996) Catechism of the Catholic Church (1992)第2270～2275号，2322号；教宗若望保禄二世，《生命的福音》通谕，1996)。

(三)今日教会及一般社会有关堕胎问题的争论焦点，在于是否有某些「例外」的情况可以容许堕胎的发生。赞成接受例外情况的人有下列四种不同的立场：

除非母亲生命受威胁，不容许任何堕胎行为。

可以容许堕胎，但必须具有下列条件：母亲健康因怀孕受影响、所怀胎儿为畸形儿、因强暴、乱伦所引起之怀孕。

(3)可在胎儿能够独立生存(不靠子宫)之前，以任何理由堕胎，或为了社会需要，例如人口爆炸问题或因家庭经济问题等等。

反对所有强迫性的怀孕，因堕胎行为纯属个人隐私权和自主权。

本文以《天主教教义》2322号的话，综合天主教官方立场：「婴儿自受孕之初，就有生存的权利。直接堕胎，就是故意堕胎，不论作为目的或方法，都是一个『罪恶的行为』(GS 27, 3)，违反道德律。

参考书目：

教宗若望保禄二世，中国主教团编译，《生命的福音》(Evangelium vitae)(1995)通谕，台北：天主教教务协进会，1996。

廖涌祥


神学辞典-堕落-天主教图书中心--天主教文学,书籍,图书,书库

D 部

堕落

堕落

duòluò

FALL, THE

参阅： 11人 665历史 456救恩史 688旧约神学 341原罪 99本罪 663乐园 525创世论 12人化 520进化

(一)概念说明：堕落the fall传统上指创世纪二至三章描述原祖父母(人类的开始)背离上主的行为：

应该按照字面还是按照它的象征意义来解释这段经文，已经不再是今日圣经学家们的首要问题。他们大都注意到雅威典传统丰富的象征手法及神学意味：乐园、知善恶树、蛇、果子都富有浓厚的宗教象征性。再者，创世纪两篇关于「开始」的记述之间的差异也不容许从纯字面的理解来看待这篇经文。

显然，创世纪二至三章反映出「雅威典」的作者，在公元前十或九世纪时所认识的人类情况。圣经的作者不仅在天主的灵感(参 575)推动之下创作，也根据他对当时存在的情况的理解来重建人类的始源。当然这并不是说他的描述便因此缺乏历史性，而是说：他所写的是与现代世俗的历史大相径庭的神圣历史。以色列人与其他民族不同的地方在于他们可以很成功地结合历史与神学，以至于他们的历史并不缺少神学的向度，而他们的神学亦不乏历史的视野。这里所描述的是一些真真实实地发生过的事，但是必须透视故事的象征性，才能觉察到当时所发生的事，以至如今仍然延续发生着的事情。

(二)到底作者述说这段故事的目的何在？在故事中他没有明言，不过，不难觉察到他是希望藉着探讨人类的原始来解释今日可悲的情况。在「雅威典」作者的经验中，人的痛苦在于他要奋力从贫瘠的巴勒斯坦土壤中养活自己。而女人的苦楚更重：她有一个可悲的地位，被男人控制，却仍要依恋丈夫；她要受尽怀孕的苦楚，却仍然渴望生儿育女，好在家庭中、社会中占上一席之地。「雅威典」也觉察到赤身露体的羞耻，以及死亡的重罚。可是，「雅威典」相信，天主所创造的是好的，因此，他结论说在创造与「雅威典」的作者的经验之间必然有一些十分真实的事情出现过，把原来平安的、均衡的秩序颠倒过来。因为这种不和谐的状况影响所有的人，它便因此被投射到从前，到人类的始点，到第一代男人女人。

(三)然而到底这堕落的本质是什么？人们犯的是什么罪？作者没有清楚解释是那一种罪导致如此的悲苦。他仅仅表达出那是一种对天主的公开侮慢、顽强的拒绝服从。知善恶树可能象征一些较特殊的事物：要变得好像神一样，他们渴望一些不属于人的东西、与人的受造性相异的事物。人渴望一些超过自己所应得的东西，对自己的受造性提出挑战；他们希望逾越人的规矩，他们不服从自己之为人的命运，不承认在他们之上还有一个可以对祂说「不」的造物主。

编译


神学辞典-乐园-天主教图书中心--天主教文学,书籍,图书,书库

L 部

乐园

乐园

lèyuán

PARADISE

参阅： 526创造 525创世论 338原始正义 90末世论 52天堂 520进化

(一)概念说明：

乐园paradise原是古波斯的词汇pairi-daeza，即是以栏杆或墙围起来之意，也指有栏杆的公园或乐园。希伯来文写成paredes (有树的公园)；希腊文是paradeisos；拉丁文则是paradisus。

另有一个字eden表达了同样的意思，此字含有两种意义：1)指一个没有树木的平原上，却有一个园子(Akkadian，称为edinu，苏美文是edin，希伯来文eden)。2)喜乐、享受、喜欢(即希伯来文的eden)。这两者相互整合下就是一个充满和谐享受的园子。

(二)乐园观简史：

宗教学历史以六种思想来描写乐园：

1)乐园是人类的原始状况，在这图像中有一些重要的内容，如：一对原祖父母；或一群按创造神的旨意而生活在幸福无忧的情况中的人们，他们与整个受造界和谐共融，也没有死亡。但是自从人因犯罪而堕落后，就破坏了原始的喜乐，也使人类落入辛劳工作、疾病、饥饿及死亡的痛苦中，这是人犯罪所造成的后果。

2)乐园是一个黄金时代(aeon)，这种思想有其历史观，也就是将历史划分为几个阶段，第一个阶段即是黄金时代，之后每一阶段都较前一阶段堕落。

3)乐园是和现时代同时存在的理想境界，惟有神明、英雄和义人才能住在这理想境界中，古时，有些民族如墨西哥人、中国人、希腊人、波斯人、印度人，会将此理想境界放入宇宙中最美好的地方。

4)耶稣时代；犹太教认为乐园也指着末世的境界，当宇宙消灭或公审判之后，原始的乐园境界将再被复兴起来。

5)乐园是已亡者所生活之地，这种思想指出善人，即贵族或受后代特别敬礼之人，死后可以进入一个像似乐园的地方。如印度教或民间佛教中，认为义人在投胎转世之前，就是存在这一乐园的境界中，大乘佛教，如净土宗也提出善人将到达一美好的净土境界中。中国古代也认为人死后，其魂魄所到达的天上境界即如同乐园一般。

6)有许多身在被迫害情况中的人会以千年说(参 26)来自我安慰；他们认为只要经过暂时的痛苦，就可以得到美好的乐园赏报。

上述思想中，隐含了三个理由：1)有神的启示。2)一般人把一个不容易实现的理想，如乌托邦(参 363)，放在一个特别的境界中，在那里只有善没有恶。3)当人面对义人善人受苦及死亡令人难以接受的痛苦时，人期盼一个美好之境，以报答这些义人或善人，使他们享受到在生前所体验不到的美善景况。

(三)圣经所描述的乐园有两种：

原始乐园(创二～三；则廿八12～14)：旧约中所叙述的乐园主要在表达天主美好化工的象征，也指出在天主的计划中，祂愿意人住在理想而圆满的境界中。出离乐园也在使人明白，一切苦痛与罪恶、死亡等都不来自天主，而是人违背天主的后果，但天主仍给予人无限的希望。但圣经并未提到原祖是否具有人性以外的特恩(preternatural gifts)。

末世乐园：旧约先知们在神视中所见到的未来那圆满境界，往往都被称为乐园(依五一3)。新约中，乐园即指人类历史过程的光荣结束(路廿三43；格后十二2～4；默二7)。

可见圣经并无意指出原始人类过的是一个理想而圆满的生活。

(四)教会训导权：

在最初六百年间，为了反驳异端思想，如白拉奇主义(参 113)，即在两个不包括任何定断信理的地区性会议的文件及《索引》中，论及人类出现时的状况。但那时的神学家们仅根据圣经文字推测而论，影响了教会千余年的思想：有418年加答琪(Carthage)会议(DS 222)；435～442年的《索引》(Indiculus)(DS 239)；529年亚劳西加(Arausicanum)第二届会议(DS 371～372)。

特利腾大公会议(1545-1563)在《论原罪的法令》(1546)中，都未提出新意(DS 1911)。

教宗保禄六世(1963-1978)在《天主子民的信经》(1968)中也表达同样的主张。教会在礼仪祈祷中，如感恩经第四式，也按圣经的说法描写了救恩史。

(五)现今神学家一方面日益瞭解圣经的讯息，另一方面也日渐开放地接受科学家所叙述的有关人类出现的情况。综合而言，因着近代科学的刺激，教会对人类出现的状况，已不再按圣经来叙述，而逐渐有了新的看法，如：

人类的开始极可能是一群人，靠天主的参与(参 37)由一种族系(monophylety) (参 12)的动物演化而来。

「亚当」是「人类」，不必是一人；人类也不必由一人繁衍。

人类初现，身心简单，经过漫长时期的进化方达今日的状况。「乐园」代表天主完美的计划，也代表天主许给人类的未来圆满境界。

参考书目：

Haekel, J., P. Hoffmann, and K. Rahner "Paradies." LThK, vol. 8. 67-72.

Humbert, P. Études sur le r écit du Paradis et de la chute dans la Genèse. Neuchâtel, 1940.

Schmidt, H. Die Erzaehlung vom Paradies und Suendenfall. Tuebingen, 1931.

谷寒松


神学辞典-编辑批判-天主教图书中心--天主教文学,书籍,图书,书库

B 部

编辑批判

编辑批判

biānjí pīpàn

CRITICISM, REDACTION

参阅： 571圣经 573圣经批判学 578圣经诠释学 608解释学 699类型批判 83文学批判 622源流批判

(一)概念说明：编辑批判redaction criticism起源于第二次世界大战(1939-1945)之后的德国。它建立在类型批判的基础之上，也可以说是类型批判的反动；它企图以更积极的态度来应用源流和类型两种批判，超越它们的局限，开拓新的领域和视野。

(二)类型批判最为人诟病的地方，除了它极端怀疑历史之外，就是它过份强调传统，以至于忘记了整个流传过程中，最后也最决定性的阶段─ 福音编辑的贡献。它把福音的编辑排挤到一个极不显眼的位置；他只是传统的收集者(collector)而已，差不多是漫无目的地收集传统，再把它们胡乱地编织在一块。殊不知福音的编辑们其实都是真正的作者，当他们把旧有的传统重新安排编辑起来的时候，已经表达了他们自己的观点。四位圣史都是教会最早的神学家，他们不仅传递传统，还传递自己对整个基督事件(Christ event)的看法。

(三)所谓编辑批判就是研究一位作者在选择(省略)、更动、编排传统资料，以及在创作合成新的材料时所表达的神学动机。因此，在整个编辑批判的范围内，其实还可以细分出两类批判的程序。第一种修正批判(emendation criticism)就是藉分析比较传统资料的修改变动，来决定修正者的观点和目的。例如马尔谷平息风浪的故事(谷四35～41)在玛窦的改写下(谷八23～27)表现出很不同的神学特质。第二种创作批判(composition criticism)更从福音的「创作」着眼，整体性地注视某一作品所呈现出来的新面貌，也就是说研究个别作品的神学观点，再从各该作品的神学立场来了解每一则经文在整部(福音)作品中的意义。

黄怀秋


神学辞典-历史-天主教图书中心--天主教文学,书籍,图书,书库

L 部

历史

历史

lìshǐ

HISTORY

参阅： 456救恩史 412教会史 269宗教史 520进化 522进步 539发展 591罪 500恶164自由

(一)概念说明：

历史history是人类的过去。这种说法似乎过于简单；因为在人所思、所讲、所做的一切事情中，只有少许痕迹，而且是以纪录的方式留传下来；然而这便是史学家们研读并从中撰写历史的根据。这样看来，历史仅能说是历史学家藉反省和研究古人所遗下的纪录，而发现或诠释的过去事迹。

重建历史之真象是史学家的理想；但是完全实现它却是不可能的，理由如下：1)现存的纪录，尤其古代的，并不足够。2)现代的纪录却又太多，以致史学家仅能抽样研究。3)纪录由人所制定，即使它们可能准确，却总不够完全。4)历史学家也是时代的产物，有他自己文化的限制。5)一位历史学家不能把自己完全投射到古人的世界，古人的思想行为往往是超乎他所能理解的。

历史究竟是什么呢？历史若作过去之事解，意即在时间的流动中发生在人身上的一切；历史若作对过去之研究解，意即尝试发现并理解那曾一度发生的事情。然而，人所能知道的往往比真实发生过的少，而且，人也不仅希冀知道赤裸的纪录而已，历史学家更希望令过往变得对自己、对他的读者有意义；他们希望从中找寻到属于他自己的时代、文化背景的答案。

如此看来，今日人类对于过去所想像的范围又似乎比过去所发生的真实事件还广。

(二)历史研究的主要目的：

一般看法：史学家大概有四种不同的说法：1)找寻天主的旨意，如圣奥斯定(Augustine, 354-430)。2)满足好奇心，提供悦乐，如赫鲁多图(Herodotus, 约484-425)。3)透悟生命的意义和方向。4)从前人的经验中获益。

西塞洛(M.T. Cicero, 106-43)把上述3)、4)两点综合起来，这样说：「不知道在他出生以前所曾发生过故事的人，永远是个小孩子」。如果人想知道他们怎会变成现在这样的人，他们必须透悟历史；如果人想理解并计划将来，以往的经验是他很重要的参考资料。

历史研究还有其他目的：中国古代学者以为历史是伦理的课本；它是统治者、政治人员、将军们学习的地方。然而研究历史也可以有一些较为卑劣的目标，比如：它可以满足个人或阶级的私利，如马克思(K. Marx, 1818-1883)所主张；它可以灌输狭窄的国家主义，如特赖奇克(H. von Treitschke, 1834-1896)所说；它可以攻击某种宗教信仰，如伏尔泰(F.M.A. Voltaire, 1694-1778)。人可以从历史中捕捉到任何他想找到的例子；然而人却不能单从历史去证实他的想法。前人的经验可以被误用；今人的视野也可以被扩展。这些都限制人对历史的态度。也许，历史知识最大的价值在于它启示人类的潜能和人类的限制。

(三)历史研究的简史：

古代：

1)历史研究的起源也许和人类一样古老。然而有关它的确切源头，却仅能凭臆度而已。直到公元前约四千年，才有正式文字的纪录。现存最早的纪录是一块约成于公元前三千五百年的象形文字石板。最早的用手写的记录和编年史并没有注释或批判的痕迹。根据显示，在很早时候，近东学者已意识到没有两事件是相同的。

2)公元前五世纪希腊史学家涂西弟德斯(Thucydides, 约460-400)已经作过批判性的历史研究，企图找寻出伯罗奔尼撒战役(Peloponnesian War, 431-404)的真正原因。波力比乌斯(Polybius, 约205-123)也对事物的原因甚感兴趣，他详细地讨论罗马的制度和战争。

3)罗马史学家中，着名的李维乌斯(T. Livius, 约公元前59－公元17)，和泰西塔斯(P.C. Tacitus, 55-117)都希望从历史研究中撷取伦理教训，好能显示出政治上的成败之道。

古人对时间流逝的观念与现代人的想法各有不同。虽然尝试以从前来预言将来，过往为他们却没有很大的意义。史学家注意的是他们自己的时代，而不是远远的从前。

中世纪在西方，有超过一千年的时间，历史是操在教会人士的手里：

1)有教会史之父之称的凯撒勒亚的安瑟伯(Eusebius of Caesarea, 约263-339)就是中世纪史学家的典范；他们和他一样企图藉历史看清天主的旨意。这时候的着名史学家有都尔人额我略(Gregory of Tours, 约538-594)及伯达(Bede the Venerable, 674-735)等。

2)从十二世纪开始，才有平信徒参与回忆录和评论的写作。然而即使到了十三世纪，历史的研究、写作、和阅读基本上还是缺乏诠释和批判的工夫。

文艺复兴(参 84)：

1)从十五世纪开始，历史研究变得愈来愈富批判性，也愈来愈系统化的学问。对古代文献的追寻代替了对传说的依赖，一手资料代替了前人的转述。从十五世纪开始，城市、国家、甚至拥有自己企业的私人，都制作并保存自己的纪录。1543年，第一所现代的档案保存处(archives)在西班牙的Simancas成立。在那时候，梵蒂冈图书馆及法国国家图书馆亦相继出现。

2)十七和十八世纪历史研究致力于古代和中古时期的历史资源的搜集和评定工作。其实，十六世纪中叶，法国政治学家波旦(J. Bodin, 1530-1596)已整理出一套历史审断的原则。在历史范围外，加利略(G. Galilei, 1564-1642)、斯比诺撒(B. Spinoza, 1632-1677)等人已把批判的方法应用到科学和哲学知识的追寻上。

启蒙运动(参 474)：

1)十八世纪一向被视为反历史的时代。着名的思想家们对发现宇宙中自然律的兴趣似乎大于对人类经验的研究。十八世纪可以称为理性主义(参 398)的时代。连历史研究都甚富理性的色彩。而这也种下十九世纪「科学历史」的根源。

2)十八世纪末，德国一群语言学家发展出讲习会(seminar)的学习方式；在一位导师的指导下，学生们透过共同研究及不断的接受评估的方式进行学习。郎克(L. von Ranke,1795-1886)把类似的方式应用到历史研究上。历史不仅在于重整以往，郎克希望从独特而个别事件中可找出普遍的历史，即是：为所有人都有意义的历史。历史也应该如同科学一样，分析胜于叙述，精确胜于戏剧性。「科学的」历史成了十九世纪末叶大部份历史学家的理想。而科学意即系统化、经验化、详细、客观的描述；或者，为少数人来说，那是指藉归纳的推理而整理出普遍性的原则。历史学家有一种共同点，他们喜爱过去，并且相信只要他们能谨慎地，头脑清晰而且有系统地细察所有的记据和证据，他们就可以找到真理。

1880年前后出现的「新历史」潮流：除了重视科学方法，彻底研究、坚持客观性之外，最值得注意的是它集中于限定的题材和时段的研究，以及出版分析性的专论。历史研究变得更严谨；抄袭是不可饶恕的罪过；注脚、参考书目是学问的标志；找寻其他作家虚构的文件和作品的疵漏成了达致学术名誉之途。杂志的出版如雨后春笋；历史学者也组织联合学会，鼓励有系统的研究和出版。历史成了大学府的一个「科目」。图书馆、档案室随着史料的增长而大幅增加。

二十世纪：二十世纪的两场大战(1914-1918, 1939-1945)粉碎了许多人对历史热情的狂想。然而历史的研究似乎来得更踏实。没有一位历史学家再以为他可以穷尽事件的真相和意义。历史的范围似乎变得更无边无际；大部分史学家都否认绝对的客观性。历史学者应认清自己的偏见，致力达到公平的理解；他必须向所有属于人类在地球上的事实开放。


神学辞典-历史主义-天主教图书中心--天主教文学,书籍,图书,书库

L 部

历史主义

历史主义

lìshǐ zhǔyì

HISTORICISM

参阅： 665历史 608解释学 388神学史 456救恩史 269宗教史 412教会史

(一)概念说明：当历史主义historicism一词最先出现在德国经济学者的辩论(1884)中时，它曾被人披上一层争论的、贬损的面纱：指经济理论不正当地依赖经济历史。历史主义就是不正确地使用历史知识，把它应用在缺乏合法权威根据的地方。

(二)简史：

到了第一次世界大战(1914-1918)之后，历史主义一词不仅用得更为广泛，也逐渐脱去了争论的贬损意味。历史主义指的是专注于个别的、独特的、可确定的历史情况，而不先以知识的、或神学的假定去判断其得失。事物是从它的多样性和整体性来考虑；它在永恒变化中及各种历史形式下，表现出许许多多的样式。特勒尔起(E. Troeltsch, 1865-1923)分别出两种科学，即一方面倾向普遍化、专注于数量的「自然科学」，另一方面专注在变动过程中的独特性、个别性的「历史科学」。在特勒尔起看来，历史主义其实是二十世纪极多哲学和社会学家都怀有的世界观：所有知识、各种形式的人类经验都出现在变动的过程中。

1924年，曼海姆(K. Mannheim, 1893-1947)着文批评文艺复兴(参 84)的世界观：文艺复兴推崇理性无时间性的审判；其实只是以俗化的方式重演中古时代静态的、定向于神的世界观。他认为，这种静态的世界观已经过去了，所有社会的、文化的事物都在变动中；他把这种极端变动的世界观称作历史主义；他对于历史主义可能带来的相对主义，并没有回避，不过，他相信：相对主义(参 299)的后果不一定会让人怀疑伦理和知识层面上的可行性。

1936年，另一位学者迈内克(F. Meinecke, 1862-1954)继续他的前辈们对历史主义的探索。历史主义相反早期静态的世界观：早期静态的世界观企图从一套普遍的不变的自然律中，寻求伦理及政治判断的基础。而现代新的世界观却专注于具体的、独特的、个别的事物。曼内克与其他学者不同的地方，在于他强调独特性多于变动及发展。由于这一改变曼氏也不认为历史主义会威胁到人类价值的问题，因而对价值也无须作极端性的再评估。

廿世纪四十年代，历史主义之风开始从欧陆(特别是德国)传到英美；学者们的思想中对整体的注重渐渐地取代了对个别性的重视。整体性(holism)的概念愈来愈受欢迎：社会的历史整体性不会削减为个别的活动。

总括来说：历史主义主张所有事件都必须从一个更大的、在变动过程中的脉络去了解，因为个别事件只是整体中的一个环节而已。因而只有在认识这过程的特性之后，人才能完全理解及正确评估各个具体的事物。


神学辞典-默示-天主教图书中心--天主教文学,书籍,图书,书库

M 部

默示

默示

mòshì

APOCALYPTIC

参阅： 90末世论 668默示文学

(一)概念说明：默示apocalyptic本来是希腊文形容词，由kalyptein (隐藏)和apo (显露)所组成的。许多作者以apocalyptic当apocalypticism (默示思想，默示主义)的简写。严格而论「默示」是犹太宗教及初期基督宗教以文学类型的方式所表达的一种未来观，时间约在公元前三世纪到公元二世纪左右。

(二)简史：

默示思想源于公元前三世纪时的历史背景，当时散布于希腊的色娄苛王朝(Seleucid dynasty)中的帝国主义日益浓厚。这种帝国主义希望将希腊文化倾注于它所征服的民族文化中，甚至以各种手段破坏被征服的国家中原有的宗教习俗。在帝国主义高压政策下，埃及、波斯、巴勒斯坦等地的人民饱受摧残，因此对现世失去信心，并将希望寄托在那已准备好的未来世界。此外，犹太人在充军中，可能吸收了古代波斯改革宗教的主张，这主张认为这个世界将有二个时代，一个时代充满了物质，更弥漫了罪恶；另一个时代则与此世无关。至于那充满罪恶、物质的时代也将于三千年之后毁灭，那时，有一位救主将降来，死人要复活，一切人类也会生活在一个净化的光荣世界中(依四三18；六五17)。就在这些历史背景及思想的影响下，产生了默示文学。有关默示文学的最古文件出现于公元前三世纪末，即达二28～45所记载的事。至于新约中的默示录则是在基督信仰的光照下所写出来的默示文学式的作品。

以色列人中有二种人将默示文学的思想加以发扬：1)热忱者，这些人不愿受到新希腊文化的影响，如谷木兰团体；或是想要保存以色列的传统文化，如法利塞人。2)政治行动者，如玛加伯兄弟等人的反抗行动(加上十三41～49)。

(三)综合而论，默示思想的重点有四：

默示思想中将此世与未来分的很清楚，连接这两个时代的即是天主的法律，可以说，天主的法律就是此世和未来之间的共通点。因此，二个时代的相连不在于内在本质的关系，而是那外在而超越的力量。所以在默示思想中，这两个时代同时存在，那未来的世界在此世之上，在末日，未来的世界将取代此世而彰显出来。

这个世界何以分成此世与未来的时代：原因即是人的罪，换言之，人的罪造成了此世与未来之世的鸿沟，只有天主能衔接二者。

只有天主才能带来那新天新地。

默示思想很能够帮助那些在迫害中的基督徒，怀着新希望来忍受苦痛的生活，更能以坚忍之心保持着信仰，并在遵守天主的法律中准备自己，以等待那新天新地的来临。

参考书目：

Collins, J. J. "Old Testament Apocalypticism and Eschatology." The New Jerome Biblical Commentary. Eds. R. E. Brown, J.A. Fitzmyer, and R. E. Murphy. Englewood Cliffs: Prentice Hall, 1990.298-304.

Frost, S. B. Old Testament Apocalyptic: Its Origin and Growth. 1952.

Grelot, P. "Apocalyptic." SM, vol. 1. 48-51.

Rowley, H. H. The Relevance of Apocalyptic. Greenwood, 1980.

Russell, D. S. The Method and Message of Jewish Apocalyptic. Philadelphia, 1964.

谷寒松


神学辞典-默示文学-天主教图书中心--天主教文学,书籍,图书,书库

M 部

默示文学

默示文学

mòshì wénxué

APOCALYPTIC LITERATURE

参阅： 667默示 571圣经 573圣经批判学 572圣经正典 470伪经

(一)概念说明：默示文学apocalyptic literature的默示一词来自希腊文apocalypto，即揭示，启示之意。默示文学是从充军时期(公元前587)开始的，是在犹太文学作品中渐渐出现的一种新的写作形式；默示文学在经过三个多世纪的酝酿之后，到了公元前二世纪，终于绽发出第一本伟大的杰作：达尼尔书。默示作者们多以古代先见者之名，描写天上的神视，叙述天主如何以末日的战争建立祂宇宙的王国，这种以梦或神视为经纬的叙事方式，差不多无可避免地包含着丰富的想像成份和象征主义，并大量采用动物、巨兽、颜色、身体的各部分，以及服装、数字等等。天使则多是扮演着解梦者的角色。在这种文学形式下，作者实际表达的是他对历史的看法。

(二)圣经：

默示文学起源自先知文学的转变。这转变显现在充军前后，首先是神秘主义的增加。前期先知早已有描述超性世界的象征性神视(依六；亚九1～4；列上廿二12～22)；这种文学形式，到了充军之后，更是大幅增加。厄则克耳先知以象征的手法描写天主对耶路撒冷的审判(则九～十)，以色列的复活(则三七1～14)，及新耶路撒冷的光荣(则四十～四八)等便是这时期的最佳代表。

末日的视野也在充军阶段愈来愈独立起来。先知的讯息本来便常含有末日的幅度(依二2，九1)，或是罪人的审判，或是义人的救赎；历史在天主的最后行动中走到尽头。充军后的先知充分地以这种末日的许诺，支持着整个犹太民族的期待：天主统治的开始，世界的转变，新天新地的到来。

这种文学上的转变是很容易理解的，它代表一个大动乱的时期，大时代整体的心声：热烈地期待未来。公元前515年充军回国，结果却又是幻梦的破灭；四世纪政治上的不稳定压迫着犹太人，哀歌四起(咏四四；七四；七九)。人民与残酷现实的大斗争，终于在安提约古四世(Antiochus IV, 175-164)的极权统治下达到了最高峰。除了末日，再没有任何能耐可以平复犹太人的心。他们寻遍圣典，希望知道「最后」在什么时候，又以什么方式到来(达九1～2)。正是在这种氛围中，末日的讯息这时以新的表达形式出现，向这些痛楚疲惫的信者启示神圣的奥秘。达尼尔书代表着旧约默示文学的作品。

到了基督徒时代初期，这种文学形式在犹太圈子中仍然大受欢迎；新约也深深受到它的影响。然而新约的末世观却大大改变了。新的世界已经开始，人子(耶稣基督)亦已出现在历史中；虽然新约的作者仍在期待，期待着已经开始尚待完成的圆满。

然而，新约中可以称得上默示文学的作品并不多。马尔谷福音中的末日言论(谷十三，及其在对观福音中的平行文：玛廿四；路廿一)便是其中最出色的代表；此外还有得前四～五；得后二；格前十五；罗八；格后四13～五10等，寥寥可数。整本新约中，只有一部完整的默示文学作品：默示录。新约默示文学大体上仍然拥有犹太默示文学的特色，强烈地表现出一种对末日的期待，以人子的来临为其标志，及戏剧性地刻划出那种最高峰的大灾难、天主的干预、最后审判、恶人的惩罚等等。然而，真正属于新约的特色却是：由于对于即将来临的末日深信不移，新约作者以一套词汇和说法来鼓励和劝谕奋斗中的信仰团体：醒悟，因为末日快来了！或：好使你们在末日时无可指责！默示录以「末日快来」之语鼓励受迫害的基督徒团体要坚忍，以共度时艰。

编译


神学辞典-默西亚-天主教图书中心--天主教文学,书籍,图书,书库

M 部

默西亚

默西亚

mòxīyà

MESSIAH

参阅： 296耶稣基督 449基督论 612新约神学

(一)概念说明：要明白「默西亚」(Messiah)在基督徒宣信中的重要性，首先得理会到：默西亚(希伯来文)与「基督」(希腊文)原来是同义词，二者均解作「受傅者」。《七十贤士译本》(参 10)首开先例，以「基督」翻译默西亚，新约照章沿用，本无新意；新的意义来于耶稣自己及日后的基督徒所给予它的新诠释，以致它后来竟然吸收了其他的基督名号及它们的含义，而成为基督徒宣信中最重要的「基督」称号。当基督宗教传到希腊文化中已经开始把「基督」和「耶稣」一起连用；但今日的信仰团体很少注意到「基督」和「耶稣」一起连用的来源。「耶稣」「基督」已经完全失去了个别名号的价值，其实「基督」为许多人来说，已经成了耶稣的别名了。

(二)圣经要解释这个转变，须从旧约的默西亚期待讲起：

旧约：

1)默西亚在最初只是一种很普遍的概念。古代，傅油礼是一种习俗，表示正式祝圣及指派某人去完成某些重要使命。受傅的人有多种：君王、先知、司祭都可以称作受傅者。正因为它如此普遍，最初也不包含任何救赎的意味。

在这许多受傅者中，君王脱颖而出。王国时代，君王普遍被视为天主特别任命的人，代

表天主，治理人民(撒上八7；十1)。纳堂神谕，默西亚─ 达味的后裔，更成了天主许诺的中心：「我必在你以后兴起一个后裔，即你所生的儿子，我必巩固他的王权……我要巩固他的王位，直到永远」(撒下七12)。

2)然而历史残酷地蹂躏人的理想：国运不竟，南北国先后被灭，民生涂炭，朝不保夕，先知们一再呼吁：要信赖上主，信赖祂的许诺。充军、回国。愈多的痛苦，愈多的渴望：终有一天，奇迹会出现，天主的许诺会成为事实。那时，祂要真正作以色列子民的天主，祂的仆人达味要在以色列子民中为王。猛兽要在地面上绝迹，甘霖雨露会按时沛降……「默西亚时代」成了希望和救赎的代名词。

3)这样，默西亚慢慢变成了一个末世的人物，在期待的幅度中。尽管如此，犹太人所期待的却不是一个天上的存有，而是个地上的君王，一位伟大的王者。祂所带来的救赎也不是奇迹性的，而是真实的，血肉的斗争。一位会作战的君王，才能从敌人的刀剑中拯救以色列，重振它昔日的雄风。

4)这种政治性的默西亚无疑是整个以色列默西亚期待的主流，虽然证据显示，某些个别团体，如属于厄色尼的谷木兰团体，会有一些更适合他们团体特质的默西亚观念：或是司祭性的，或是先知性的。不过，大体来说，在耶稣时代，差不多整个犹太人民都在期待一位伟大的默西亚君王的来临。这一种期待，对耶稣的自我意识不无影响。

新约：

1)耶稣出现在默西亚期待最强烈的民族和时期。只要有点儿风吹草动，就如若翰的施洗，都会被人以为是默西亚(路三15)。那么，耶稣来了，站在加里肋亚湖边，喊说：天主的国临近了，是的确会勾起民族的幻想的。而耶稣出自达味家的事实，更加深了时人对祂的期待。假若耶稣真的愿意作他们盼望中的政治性默西亚，也许历史还可以改写。有一段时候，耶稣身旁经常聚集着一大伙拥护祂的群众(玛四25)，以致祂连吃饭的时间都没有(谷三20)，若望更明言有人欲立耶稣为王(谷六15)。但是，这一种政治性的默西亚，和祂自己所领会到的天主给予祂的委派与使命，实在相去太远了。

2)不过，假若耶稣全然否认政治性的默西亚的身分，其实祂从来没有循此途径作自我反省，也没有这样暗示过，而只有祂的敌人，如大司祭、及比拉多(谷十四61；十五2)以及撒旦蛊惑的世人，如伯多禄(谷八29)才如此称呼祂的话，实在很难解释：为什么在祂死后，祂的门徒竟然会异口同声地宣认，祂就是默西亚、主基督。也许，在耶稣看来，「默西亚」，尤其是祂所包含的末世性含义，是相当符合祂理解中自己的使命和任务的。这不正是祂在受洗的时候，从天上声音「你是我的爱子(咏二7)，我因你而喜悦(依四二1)」(谷一11)所领会到的吗？虽然默西亚的政治意味需要净化，但是只要不容许有这方面的幻想，「默西亚」也未尝不是在犹太文化各种现存的概念中，最足以帮助耶稣认识和表达自己的方法。

3)这种看法也许可以解释耶稣对默西亚的保留态度。祂没有主动地自称为默西亚，而在别人称祂为默西亚的时候，祂的态度也是有所保留的；既不完全同意，也不断然否认，却从另一个角度(谷八31：人子受苦，及谷十四62：光荣受显扬的角度)给予默西亚新的内容。在祂的理解中，祂的默西亚身分是崭新的─ 这是一种结合上主仆人的受苦顺命，及人子的光辉荣耀才能达成的默西亚。

4)耶稣以祂的死亡净化了默西亚的政治内容。在十字架上，祂仿佛向世界宣布：祂的国不是这世界的，祂的救赎有比政治斗争更真实更终极的向度。因此，最初的基督徒，在对当时的人─ 他们大都是犹太人─ 传达他们的喜讯的时候，很自然地选择了大家都熟知的模式，他们宣布：救恩已经来到了，就在这位纳匝肋人耶稣身上。从旧约以来大家一直期待的救恩已经实现，因为祂就是默西亚，主基督。

参考书目：

张春申，〈基督的名号〉，《神学论集》36 (1978)，259-281。

奥柯林(G. O'Collins)，黄怀秋译，《基督论再诠》，台北：光启出版社，1989，88-92，101-102。

Bornkamm, G. Jesus of Nazareth. London: Hodder and Stoughton, 1960. 169-178.

Cullmann, O. The Christology of the New Testament. Philadelphia: The Westminster Press, 1963. 111-136.

Hahn, F. The Titles of Jesus in Christology. London: Hodder and Stoughton, 1965. 136-160.

黄怀秋


神学辞典-默想─ 默观-天主教图书中心--天主教文学,书籍,图书,书库

M 部

默想─ 默观

默想─ 默观

mòxiǎng, mòguān

MEDITATION ─ CONTEMPLATION

参阅： 280宗教经验 331祈祷 710灵修 682隐修制度与生活 680禅宗佛教

(一)语源涵意：

默想meditation一词不仅用来指基督信徒灵修生活的一环，同时也用来表达其他宗教净念修心的修持途径。因其性质、内容、现象、领域的多元性，故无法赋予一固定、周全且能涵盖数种默想方式的公用定义。常与默想混用的另一词汇是默观也称为静观(contemplation)。在基督宗教传统中「默想」与「默观」有显然的不同。其他宗教的净念修心功夫则较近默观性质，但使用西语时meditation与contemplation，即默想与默观，常有混用的情况。故以下对此二词只作一些描述，不下定义。

「默想」一词原为西语meditation之译文。Meditation源自印欧语系，字根为med ，拉丁文modus (to measure)，意即「测度」。属同一字根的另有medicine (医药)、modest(谨慎，适度)、mode (形式，风格)。从字源上说，「默想」就是测度人、事、物、自我和一切实体的真相。人用来测度的管道不外乎感官、思维、心灵。因着管道的不同，测度的领域(范围大、小)和境界(深、浅)也有所别。这就产生了不同途径，不同内涵的测度(默想)。

(3)「默观」或「静观」(contemplation)出自拉丁文contemplatus，指在占卜前腾出空间，以便观察。引申指一种经过持续专注功夫的认知或观点。从文字本身的涵义来看，很明显的，默观的特色在于心灵的空间，在一种空无、虚静、纯净的心态下去观，且观时要用持续的专注功夫。

(二)基督宗教传统的解说：

默想在基督宗教传统中，最普遍的是指心神专注于某些理念上，或参与一种理性运作的活动。属祈祷的一种，称之为心祷，以别于使用外在语言的口祷。默想时，默想者藉着热忱的反省和善念，激发宗教情绪，即忏悔、慈悲、爱、喜乐等心情，进而举心向上，皈依高于自己的神，或向外投靠别于自己的神，或向内与内在于自己的神密切结合。在此过程中，默想者可使用记忆力、想像力、情感，尤其是推论理性的运作为其根基。

默想藉理路分明的推理步骤逐步进行，以产生预定的宗教情绪，与默观有显然的区别。默观使用的是心灵虚静的空间所产生的直觉认知，没有推论的功夫。中世纪颇具影响力的理论家理查(Richard of St. Victor, +1173)对默想与默观作了以下的区分：「默想看准目标沿着推论的步骤逐步辛勤地工作。默观乘着双翼，随着灵感自由盘旋。……默想审查探究因果；默观赞叹，乐在其境」。

(三)默想与默观的共同因素：

虽然默想和默观有根本上的不同，但在修持的领域和现象上仍有某些共同的因素。这些因素属修持者过程中的心理现象和所达到的心灵境界。过程中的心理现象如心神的集中，专注于一念、一像、或一物，开放、舍弃、净化等。两者所要达到的心灵境界都是一种「神的临在」感，或是一种超越现实俗世的「超越临在」的境界。超越临在的经验具有变化气质、提升人格的力量。此种经验的果实是平安、和平、喜乐。

(四)三大主流：

无论是基督宗教或其他宗教的默想或默观修持不外乎以下三大主流(因素或型)，「流」字因三型相互交错，没有绝对分界，而且这三大主流同时应用在默想和默观上：

外导型(重点在默想)：默想和默观内容主要仰赖外在客体形象、符号、神的理念、物质。外在客体成了专注的对象、内容和重心。默想(默观)者经过内省净化工夫，将自己主体投射到外在客体上，最后默想(默观)者的主体感被外在客体吸收，达到两者同化的境界，比如圣方济亚西西(Francis of Assisi, 1181-1226)所体验到的。这过程无论是记忆、想像、推理都得依照既定的法则步骤进行，服从固定的方法是其特色。耶稣会创始者依纳爵(Ignatius of Loyola, 1491-1556)的《神操》是一典型；外导型具有苦行僧的英勇气质。

内导型(重点在默观)：默想和默观内容主要来自内心自然升起(生出)的任何动向，灵感也好，图像也好，或某种感觉也好。没有外在固定的客体，更没有既定法则、步骤可循。默想(默观)者与内在无形的深处认同。这种认同可能产生自己形成别于来自外在的客体的图像、理念、表情、姿态、情感，此外最明显的特色是活于此时此刻，与当下认同。例如小乘佛法的止观。内导型颇具酒神狂欢时的轻松自由。以上两型属阳实之道。

中空型：默想(默观)者所持的途径是舍弃、放下，虚空自我。即不向外求，也不向内创造。中空型是典型的via negativa， 即循「消极」、「负面」、空无之道而证入真境。基督宗教十四世纪有一位英籍师傅(未曾留名)写了一本修行指南，名为《不知之云》(The Cloud of Unknowing)。书中所描述的乃是典型的中空型，禅修的路线亦是，「不立文字，直指人心，见性成佛」。中空型是阴虚之道。

虽然此三型各有某些基本上的特色，但修持者在过程中难免有三型相互交错的现象，或互补的作用。实质上三型的过程都是「为道日损」的净化工夫，最终目标同样是有限自我的死亡，真我的复活，也就是天国具体的落实。

参考书目：

Richard of St. Victor. "De gratia contemplationis seu Benjamin Major." Selected Writings on Contemplation. London, 1957. 1, 3. NCE, vol. 9. 620.

Naranjo, Cl. and R. E. Ornstein. On The Psycholoqy of Meditation. New York: The Viking Press, 1972.

Johnston. W. The Mysticism of The Cloud of Unknowing. Indiana: Abbey Press, 1975.

李纯娟


神学辞典-儒家-天主教图书中心--天主教文学,书籍,图书,书库

R 部

儒家

儒家

rújiā

CONFUCIANISM

参阅： 66中国各种思想典范 619道家 208佛教 69中国神学

(一)概念说明：

儒家Confucianism，严格而论虽然很难称为狭义的宗教，但一开始，它便为中国人提供了人生与天意相关联的观点。儒家思想也许可称为一种自然神学(natural theology)。

儒家人文主义的成果─ 「仁」与「礼」：为了瞭解孔子对「天」的立场，应先考察从商朝(公元前1100年左右由周朝所承续)末年到孔子(551-479)时代之间宗教思想的发展演变。商朝的宗教，接受有超越的神(人靠占卜来向神谘询)，因为人们认为神通晓一切。但此态度渐渐地改变了，有学养的人很快得出以下的结论：敬神无法解决一切问题，尚须培养人文精神。《礼记》〈表记〉表达了这个原则：「殷人尊神，率民以事神，先鬼而后礼……周人尊礼尚施，事鬼敬神而远之，近人而忠焉。」这原则也为孔子所沿用，他说：「务民之义，敬鬼神而远之，可谓知矣。」(《论语》〈雍也〉20)，且一直是儒家的原则。这就是为什么儒家的宗教性礼仪如此庄严肃穆的理由，「礼」法维持了两个世界之间的距离，规范了两个世界的关系。

于是，中国的人文主义就成型了，孔子成为人文主义的主要人物。这种人文主义的整个学说可归结为一个「仁」字。「仁」意含一个人与别人的关系。所以「仁」是慈善、人道、仁爱及和谐。今日基督徒喜欢把「仁」字诠释为「爱」。因为「成为一个以仁心待人的人」是去度一个完全合乎人性的生活「仁者人也」。因为「天命之谓性」(《中庸》)，「仁」字也意含人与「天」的关联。

(二)孔子的立场：

中国古代有两个描述「最高存有者」或「神」的名词，第一个是「帝」(意为在上面的帝王，高天上的主宰)，是商朝的主神；第二个是「天」，是周朝的主神。孔子都用「天」字，而未用过「帝」一词。但「上帝」与「天」至少最初都指位格神：孔子这方面的坚强信念是无可置疑的。

孔子以一段很美的话，描述他人性发展的不同阶段：「子曰：吾十有五，而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不踰矩」(《论语》〈为政〉4)。从这极具自我肯定的人文主义的文字中，可以看到人与天的关系。这关系是当他在人的经验里有所进展时所强烈肯定的。

孔子的安全感来自上天给他的个人使命。《论语》中有些文字清楚显出孔子对天的态度。当他的爱徒颜渊三十二岁死时，孔子感慨地说：「噫！天丧予，天丧予」(《论语》〈先进〉8)。上文使读者想起另一句充满天人位际关系的话：「子曰：莫我知也夫。子贡曰：何为其莫知子也。子曰：不怨天，不尤人，下学而上达，知我者其天乎？」(《论语》〈宪问〉37)。也许这段话可视为孔子灵修的自我描述。孔子完全关注现世的事物(低的层次)，但从人的经验而来的智慧，使他能了解天，且使他知觉到天知道他。

孔子的教导可以在《论语》里找到；这些孔子所说的话，是由不同的弟子收集而成的。虽不是很有系统的，然而就像他自己所说的，他的思想可用「吾道一以贯之」(《论语》〈里仁〉4，15)来形容。

(三)儒家思想的发展─ 孟子与荀子：

儒家历史共达二千五百年左右，其中孟子(约371-289)和荀子(约298-238)对日后儒学的影响最为深远，今日儒学仍深受其影响。他们的思想都可在孔子学说中找到出处，但他们却各有不同的思想路线。两人所持的立场不仅不同，且有时正好相反。许多当代学者认为荀子受道家影响很大，甚至说他融合了儒道思想。

按着传统主流的解释，荀子学说主张人的本性是恶的，需要礼加以改造(所谓「化性起伪」)；孟子的立场完全与他相反，孟子宣称人性是善的，要充份发挥它。孔子学说只隐含「人性为善」之意，孟子则进一步声称人性本善，并认为人如果能充份发挥固有的善心，他就会知性知天：「尽其心者，知其性也；知其性，则知天矣」(《孟子》〈尽心〉上1)。但对荀子而言，他没有回到自己更深的人性，以找到通往「天」的路，所以对他根本就没有这样的问题。

(四)儒家思想在孟、荀之后的发展：在西元第一世纪期间(后汉)，民间宗教大为复苏，时值道教发展期，也是佛教开始影响中国的时期。公元二世纪末到六世纪末，思想与信仰异常混乱；整个中国四分五裂，北朝几乎全是外族所建立，偏好道教或佛教，或两教混合。在这动荡不安的局面下，儒学几乎消失得无影无踪。唐代(618-907)以降，儒家的复古运动，在韩愈时光芒四射，他虽不是哲学家，却是个灵感丰富的作家，他猛烈抨击佛教与道教。另一个与儒学相关连的学者是李翱。

(五)新儒学的成果：

韩愈(768-824)、李翱(774-836)发起的回归孟子思想的复古运动，在历史上称为道学(原道的学派)。后来又兴起两个学派，一是理学，一是心学。理学可叫做「理性主义学派」，代表人物是朱熹(1130-1200)；心学可谓「唯心主义学派」，代表人物是王阳明(1472-1528/9)。朱熹以理与气解释一切，而理之全体即是「太极」。这最高的理是没有知觉感情的，但在人内有「绝对的理」和「最大的绝对」(太极)，所以人透过自己更深的本性，能体认最高的理，但最高的理并非位格神。

心学的进路异于理学，陆象山(1139-1193)开了这「心学」的先河，他是受大程子(程颢，1032-1085)哲学的影响。陆氏的哲学和方法很接近禅。他曾说：「宇宙便是吾心，吾心便是宇宙」，这是一种真实洞见的结果。他发现了人本身的伟大，而且人本身关爱别人(仁)。在这学派里，超越之道是透过心而显现出来的。

由上描述指出，陆象山的哲学及修养方法是最近于禅宗的。是「易简」，是「直捷」，是近禅。不过他自己不承认他是近禅，因为他是说：事父事君，也是人性的分内事，也是妙道。

这学派的主要代表人物是较晚出的王阳明，他的方法是自我修养。这方法强调忠于自己，忠于自己是基于直觉的官能─ 「良知」，藉此良知人知道善恶。

心灵就像天上的池……池若清澈，就能反应万物。藉着行「仁」，我能与天地成为一体。上述这一切导出他的「知行合一」说。「知是行之始，行是知之成」(《传习录》)。

总之，王阳明的哲学对中国的影响非常深远，不但生前如此，他死后一百五十年之久依然不减，其影响甚至远及日本。

(六)新儒家的复兴─ 理学和心学：现代儒学的复兴受西方哲学的影响，有些思想家主张某种理性主义的儒学，走的是荀子与朱熹的路线，冯友兰(1895-1990)比较接近这一路线。另一方面，有些儒学思想家建构另一种新儒学，他们很有深度地保持了儒家的精神价值。现代新儒学较着名的有唐君毅(1909-1978)与牟宗三(1909-1995)，后者比较接近王阳明的心学。他们都想发展一种新儒家的人文主义，期能改造现代中国，并能吸引全世界。

(七)儒家与基督宗教的对话：利玛窦(M. Ricci, 1552-1610)在《天主实义》中就曾尝试与儒家对话，比较认同《诗经》与《书经》对上帝的信仰，而反对朱熹所说的太极。罗光总主教(1911- )的《生命哲学》则一方面肯定宋明理学所云整个宇宙为一体的看法，另一方面强调宇宙由天主(上帝)所创造，分享祂的生命。项退结(1923- )的德文著作《一体之仁：基督宗教与儒家的相遇》基本上亦持同一看法，并认为儒家一体之仁的构想可能对东亚本位神学有所贡献。

参考书目：

傅佩荣，《儒家哲学新论》，台北：业强出版社，1993。

冯友兰，《中国哲学史》，上海：商务印书馆，1934。

───，《新原道─ 中国哲学之精神》，中国哲学丛书乙集之二，上海：商务印书馆。

Ching, Julia. Confucianism and Christianity: A Comparative Study. Tokyo: Kodansha Inter-national, 1977.

Hang, Thaddaeus Tui-Chieh (项退结). Das kosmi-sche Jen: Eine Begegnung von Christentum und Konfuzianismus. Frankfurt a. M.: IKO－Verlag fuer interkulturelle Kommunikation, 1993.

甘易逢


神学辞典-独身-天主教图书中心--天主教文学,书籍,图书,书库

D 部

独身

独身

dúshēn

CELIBACY

参阅： 412教会史 582圣职圣事 531童贞 253性 488婚姻圣事

(一)概念说明：独身celibacy来自拉丁文的形容词caelebs单身，此词本来仅意味着不结婚的生活状况而已。本文所探讨的，不是在世界大宗教中的独身，也不是一般性的单身生活，而是专从基督徒信仰的角度，尤其是从拉丁教会的角度来看教会中的圣职(圣秩)人员的独身问题。

(二)圣经指出，在旧约的宗教制度中，严格而论，没有圣职人员独身的要求。耶稣却曾经要求：为了天国的原故而放弃婚姻的生活(玛十九10～12)、及为了基督及福音而放弃家庭的生活(谷十29)等。保禄也希望所有人都像他一般，过鳏居的日子(格前七7)。这些经文通常都被视作独身的圣经根据。不过，这些经文却没有把独身与圣职人员的职务结合起来。在早期教会中以上的经文反而与洗礼有关，而且许多信友实际上都随从了这些劝谕。圣职人员的独身责任是渐渐引进的，它的由来与对童贞(virginity)的高度评价有关(格后十一2；弗五25等)。独身法律的发展很受牧函中训令的影响：主教及司铎(长老)应该是「一个妻子的丈夫」(弟前三2；铎一6等)。

(三)独身生活有相当复杂的历史：

在第四世纪初西方教会开始研讨司铎独身的问题(Elvira地区会议，约300-303,DS 117-121)。以后，教会继续研究圣职人员独身问题，主要论点有四：1)有许多圣职人员受度独身生活隐修会士的影响。2)诺斯底二元论(参 673)对肉身消极的态度。3)从第四世纪末，在罗马教会中愈来愈多的圣职人员认为在举行神圣的感恩祭前夕，最好不应有夫妻关系。同时，罗马地方教会愈来愈强调感恩祭要每天举行，结果司铎事实上要度独身生活。4)中世纪另一个要求司铎独身的原因是防止教会财物外泄因着司铎的后代继承他的产业会造成教会产物的外流。

在东方，独身只限于领受圣职圣事的圆满性的主教；在西方，独身的施行更加广泛而及于司铎。由于所禁止的不是婚姻本身，而是继续的婚姻生活。

从六世纪开始，领受铎品者还须与配偶分开。从教会必须不断以会议的方式进行干预，此独身生活方式在实际施行上的困难可想而知。第一届拉特朗大公会议(1123) (参 233)决定了司铎、「六品」(执事)及「五品」(sub-deacon)圣职人员的独身法律(DS 711)。

尽管第十六世纪的宗教改革时(参 273)对司铎独身责任曾经有过尖锐的争执，特利腾大公会议(1545-1563)仍然一再坚持这个原则(DS 1809)。特利腾大公会议一方面强调婚配圣事的尊严，并且承认不少已婚人士，的确比过独身生活的人更接近天主；另一方面它却毫不保留地谴责「婚姻比童贞或独身更为优越」的说法。

同样，碧岳十二世(Pius XII, 1939-1958)的《圣童贞》通谕(1954)也斥责「只有婚姻才足以保卫人格的自由增进」(DS 3911-3912)的主张。教会的训导邀请人看出婚姻和独身的多重关系，不要单从一种角度评估二者的优劣。

梵二大公会议(1962-1965)也从多方面衡量婚姻和独身生活的价值。《教会》宪章承认度圣善生活的邀请是给予所有基督徒信友，而不仅是指向那些由于宗教的缘故而不娶不嫁的人(LG 40)。不过，该宪章同时宣称独身生活是爱的记号，也是趋向爱的动力(LG 42)。《司铎培养》法令更进一步要求领受司铎职务的人，该当清楚认识到奉献予基督的童贞生活的优越性(OT 10)。根据《司铎职务与生活》法令，独身的劝谕并非由于司铎的本质，虽然它的确是建基于基督和祂使命的奥秘之上(PO 16)。

教宗保禄六世(Paul VI, 1963-1978)的《司铎独身》通谕(1967)更是一针见血地点明了独身生活的问题所在：到底独身生活是否应该让当事人去自由抉择呢？又或者对于那些感到司铎的召叫(却不含独身的召叫)的人，应否被接纳呢？当基督召叫十二宗徒时，没有附带独身的要求；实在的，独身的法律仅是由于历史的限定(14号)，而东方教会的生活方式也同是圣神的工作(38号)。然而，该通谕仍是一本教会的传统，邀请人正视司铎的职务乃是与基督完全的结合，并藉此体会到司铎品位与独身的紧密连结(25号)。

现行的教会法，即使在梵二以后，对司铎独身的规定依然未变(CIC 277,1-3)；独身法律是教会所立的法律，不是神律。

(8)《天主教教理》：再一次肯定教会的独身法律(1579，1599号)。

(四)今日情况：

时至今日，独身的问题不仅在教会外，就是在教会内也是一个十分棘手的问题。即使在教会内也有许多不同的意见：从最极端的一面，视独身为一件不可冒犯的神圣使命，到另一个极端，以为它必须被废止，中间有种种不同的可能性。

从神学的立场看，一方面要服从今日罗马教会的训导权，另一方面要继续反省衡量有关独身生活的多种因素。今日世界有关独身的种种问题，来自对婚姻和对司铎职务的崭新理解：

1)从婚姻来看：从前，婚姻通常只被视作一件被容许的事情而已；但是《牧职》宪章却再一次肯定夫妇的结合是主基督，藉祂的恩宠和爱所钦定的圣事(GS 49)。教会认为婚姻生活价值，在天主面前基本上与独身生活价值一样高贵。二种生活方式也有区别；其区别是在象征的平面上，即婚姻生活特别表示天主的爱临在于人间；独身生活方式却特别表示，天主是人类生活中最高而绝对的价值。

2)从司铎职务来看：至于司铎，虽然有着崇高而必须的职务，却与其他信友一样同是主的门徒，是同一个基督奥体内的成员(PO)。

3)从今日思想潮流来看：如妇女在社会上的平等地位(参 487)，对身体的重新评价，对性问题的新观念等。由于时代的新牧灵需要实在要求教会对独身的问题，要作出新的回应。

(五)牧灵范围：

牧灵上的考虑是刻不容缓的事了。既然独身是一项神恩，那么到底它只是赐与少数人抑或给予许多人呢？但是，假若它在教会内竟然成了争论的焦点，牧灵神学便有责任细察问题的重要性，并努力寻出解决的方法了。

要有助于救赎的职务，独身必须是单纯而自发的。所有强调身体和性的不洁，以及贞洁的完美等等理论，只会引起误解。因此，对独身教会最好采取冷静而审慎的态度：其实，一件重要的事占据了一个人全部的注意力，以致于终生保持不娶不嫁，就是在纯人间经验上也是可以理解的。因此，独身为司铎来说仍是适合的，因为这是一个典型的方法，司铎为了天国及服务教会及人类的原故而放弃自己的自由，以体验在基督内的新自由。

今日教会仍然规定独身是司铎职务的必要条件，也认为只有那些接受了独身恩赐的人才该当接受司铎的任命。虽然法律如此规定，但独身不该只被视为各种作司铎的条件中，一件不得不容忍的事，否则它将失去作为记号的条件。它无法、也不能再表达出那种为了基督及天国而自愿不婚的能力。

时至今日，在牧灵工作上一种新的方式正在形成。在考虑候选人是否适合度独身生活的当儿，一位医生或心理学家的辅导也是需要的。再者对那些已经离开了司铎的团体，改度婚姻生活的人，教会团体必须与他们保持联络，希望他们在教会内，以适当的方式继续提供他们的服务。

参考书目：

金象逵，《性爱─ 婚姻─ 独身》，四版，台北：光启出版社，1993。

Braceland, F. J., X. Léon-Dufour and X. Maillo. Marriage et c élibat. Paris: Éditions du Cerf, 1965.

Joyce, M. and E. Robert. New Dynamics in Sexual Love: A Revolutionary Approach to Marriage and Celibacy. Collegeville: John's University Press, 1970.

Auer, A., R. Egenter and F. O'Conner. Celibacy and Virginity. Dublin: Gill and Son, 1968.

Cochini, Chr. Origines apostoliques du c élibat sacerdotal. Paris: Éitions Lethielleux, 1981.

Barral-Baron, A. Le célibat, chemin de vie: Ombres et lumières. Paris: Cerf, 1990.

Gunzel, R. J. Celibacy: Renewing the Gift, Releasing the Power. Kansas City: Sheed and Ward, 1988.

Raguin, Y. Celibacy for Our Time. St. Meinrad: Abbey Press, 1974.

Sipe, A. W. R. A Secret World: Sexuality and the Search for Celibacy. New York: Brunner/Mazel, 1990.


神学辞典-诺斯底主义-天主教图书中心--天主教文学,书籍,图书,书库

N 部

诺斯底主义

诺斯底主义

nuòsīdǐ zhǔyì

GNOSTICISM

参阅： 211希腊主义 5二元论 300柏拉图主义 610新柏拉图主义

(一)概念说明：

诺斯底主义gnosticism一词的用法很广，也很不一致。不过它最普遍的用法是指被早期教会所排斥的一种以知识(希腊文gnosis)为得救途径的思想；虽然它有时也可以较广义地指整个古代的诺斯底现象。从结构上说，大部分诺斯底主义的系统，都属于叙利亚及埃及的类型。

从宗八4～25所提及的那一位西满术士，大抵可以找到一个先基督徒的诺斯底系统的例子(公元一世纪上半期)。他的徒弟(撒玛黎亚的孟兰达Menander, 约100)深深地影响了安提约基的撒都尔尼(Satornil, 约100)，以及在亚历山大讲学的巴西里德斯(Basilides, 约二世纪)；从此衍生出一种「基督徒化」的诺斯底思想。然而诺斯底主义最稳固的立足点却在埃及；最有名的诺斯底主义者就是华伦底奴斯(Valentinus, 二世纪)。他在140年左右抵达罗马；旋即遭受绝罚，虽然如此，他却在罗马建立自己的学院。马西翁(Marcion, 约85-160)也遭受到同样的命运：139年到达罗马，140年受绝罚，但他比华伦底奴斯更胜一筹；他的教会，不但有圣统的制度，还有它自己的新约纲目：只含路加及保禄的十封书信，而且都是经过修订的版本。

(二)诺斯底主义的派别众多，思想也很不一致。然而大部分的诺斯底主义者都坚持下面几点教理：

彻底的二元论：善与恶、光明与黑暗、物质世界与精神世界的对立。

物质世界由七层具有巨大威力的恶神所操纵，它们控制天体运行，也间接地掌握了人类的命运。

先存的原初人(primal man)，下降世界与黑暗作战，最后解散了黑暗的势力，再回返天乡。

救赎在于知识(gnosis)。救主(有时是原初人)把人来源的真知(人的真我属于神的一部分)通传给人类，使人得以回归属神的真我而获救。

藉着这真知，也藉着苦行般的生活与下界隔离，诺斯底信徒致力走向上界。但是有部份信奉大母神(great mother goddess)的诺斯底系统，认为宗教性的行淫，也是救赎的一种门径。

(三)诺斯底主义与教会：

与诺斯底主义的争论，是促进教会内教义发展的一大因素。因为在许多很根本的问题上，如创造者与救赎者之间关系的问题，及宇宙论与救恩神学(参 457)的关系等等，教会都面临很大的挑战。由于诺斯底救赎来自知识的学说，亚历山大学派(参 224)不得不对信仰与知识的关系作神学上的反省。而有关天主圣三的教义的系统化发展，则是由于诺斯底对「世代」(aeon)的态度，及其分开最高神与半神(demiurge)的立场所促成。

由于反对诺斯底的幻象论(参 86)，教会坚持圣子降生的信仰，强调耶稣人性的完整，以及十字架的救赎力量。

再由于相反诺斯底主义精神化的教会观，及其诉诸秘密传统的作法，教会的组织和宗徒传统得以稳定不移，而在诺斯底的挑战下，教会也决定了新约的纲目。

教会坚持肉身的复活，也是对诺斯底二元论的回应；而对抗诺斯底的伦理立场，教会也慢慢发展出恩宠的理论。

当然，教会内部教义的发展不能完全归诸外在的因素，然而早期的教会的确在护教的气氛下成长，最早的几届大公会议的争论成份就是最好的说明。


神学辞典-辨别神类-天主教图书中心--天主教文学,书籍,图书,书库

B 部

辨别神类

辨别神类

biànbié shénlèi

SPIRITS, DISCERNMENT OF

参阅： 33天主旨意 710灵修 377神恩 444基督徒灵修 633诱惑 196克修

(一)概念说明和圣经基础：教会灵修传统中的辨别神类discernment of spirits，源自福音的「要提防假先知，可凭其果实而辨别他们」(玛七15～16)。此外还有和从辨别天象(阴晴风雨)的常识，基督哀叹法利塞人不能「辨别时期的征兆」(玛十六3)而认出默西亚的来临。宗徒们在跟随基督的过程中，也是从「心地迟钝─ 血肉无明」到完全心灵开悟而看清真相：从「撒旦，退到我后面去！……你所体会的不是天主的事，而是人的事」(玛十六23)，到「除祂以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四12)。他们如此「辛苦」地成长过来，自然也渴望基督徒团体「在主内生根建立」：在信仰上必须「提防假基督、假先知、假教师」(若壹二18～22；四1～3；伯后二1～3)，生活中要努力摆脱血肉私欲的束缚，完全「随从圣神的引导」而生活(罗八12～14；迦五16～25)。宗徒们所给的「辨别准则」就是他们亲身的「辛苦」体验：明认基督为主或是否认祂。教会历代相传，不断引用宗徒们的训诲，比如若壹四1～3；得前五20～22；罗十二2等等，而其「辨别准则」常是在于，是否「明认基督为主」和是否有助于「建立教会-基督的身体」。

(二)简史：

隐修生活传承使「辨别神类」逐渐系统化，清楚指出一些善神(天主或天使)与恶神魔鬼的「行动特征」，教人如何「看出」魔鬼的诡计而不受害。传下来的主要资料有本都人厄娃格利乌斯(Evagrius of Pontus, 约345-400)的《修练》(Praktikos)，加西安乌斯(J. Cassianus, +435)的《神修讲话》，和天梯若望(John Climakos, +649)的《天国阶梯》(Ladder to Paradise)等。

圣纳德(Bernard of Clairvaux, 1090-1153)视辨别神类为一种神恩或德能；圣多玛斯(Thomas Aquinas, 约1225-1274)将辨别神类分为一般性的和神恩性的两种，前者属于智德，后者是特殊神恩，真正的「辨别神类」。此后有哲尔松(J. Gerson, 1363-1429)和加都先会士狄奥尼修(Dionysius the Carthusian, 约1402-1471)分别编写了《论辨别神类》，专门讨论此问题，但其观点均以圣多玛斯为依归。

圣依纳爵罗耀拉(Ignatius of Loyola, 1491-1556)在其《神操》中留下两组「辨别神类的规则」，对教会灵修有相当的影响。此后包纳枢机(G.Bona, 1609-1674)和斯卡拉梅里(G.B. Scaramelli, 1687-1752)又有专着《分辨神类》问世，将过去有关资料一并加以搜集综合，清楚列出善神与恶神的「行动特征」，在人心灵中所产生的影响与结果，使人可「凭其果实而予以辨别」。

近代灵修著作，比如纪贝尔(J. de Guibert, 1877-1942)在其《灵修神学》中，就引用了斯卡拉梅里所列举的十七种特征。

(三)梵二大公会议(1962-1965)后，教会努力推行灵修生活革新，辨别神类也因而获得广泛的重视。专门文章与论着相继出现，而其重点更是在生活实用方面。尤其值得注意的是，有人从心理方面来探讨此问题，比如卢拉神父(L.M. Rulla, 1922- )在其《分辨神类与基督人学》(Gregorianum 59，1978)一文中，清楚指出一般的心理困难和生活中的「偏见」，都能影响甚或左右人的整个分辨过程；其心理过程如下：由外在的经验感受而进入对事物的了解，再加上内在的反省与价值审断，最后负责决定而采取行动；这些心理活动都会受到人的内在冲突与无意识心境的影响甚或左右，其中也包括一些不正确的「理所当然」在内。这些心理困难，尤其是情绪不稳定和人格不成熟，如能获得疏导与解除，分辨的良好基础已尽在其中了。

参考书目：

巴克雷(M. J. Buckley)，胡国桢编译，〈神操中分辨神类规则的结构〉，《神学论集》42 (1980)，501-522。

高士杰，〈圣经中的辨别神类〉，〈辨别神类简史〉，《神学论集》42 (1980)，477-483，485-495。

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988，111-124。

凯音(M. Kyne)，严任吉译，〈分辨神类与基督徒的成长〉，《神学论集》42 (1980)，533-540。

詹德隆，《分辨神类的实行》，《神学论集》45 (1980)，413-428。

欧迈安(J. Aumann)，蔡秉正译，《灵修神学》，香港：生命意义出版社，1989，372-394。

Barry, W. A. "Ignatius of Loyola's Discernment of Spirits." Human Development 11/3 (1990): 5-11.

O'Sullivan, M. J. "Trust Your Feelings, but Use Your Head: Discernment and the Psychology of Decision Making." Studies in the Spirituality of Jesuits 22/4 (1990): 1-41.

Rulla, L. M. "The Discernment of Spirits and Christian Anthropology." Gregorianum 59 (1978): 537-569.

徐可之


神学辞典-韩国神学-天主教图书中心--天主教文学,书籍,图书,书库

H 部

韩国神学

韩国神学

hánguó shénxué

THEOLOGY, KOREAN

参阅： 385神学 98本位化 498场合神学 222亚洲神学 671儒家 387神学方法 43天主教神学 446基督教神学

(一)概念说明：韩国神学Korean theology一词系以韩国人民之领土、历史、及文化为基础；在神学上与其具相称地位者应为「中国」、「印度」、「菲律宾」及「日本」神学。韩国神学系亚洲神学之一部：

广义而言，韩国神学包括在韩国领土上所形成之所有基督徒神学，亦包括较普遍性之梵二大公会议(1962-1965) (参 453)前后为中心之神学、较传统之天主教士林神学(参 19)、及基督教神学，如较保守派的长老教会的神学家，朴享龙(Park Hyong-Yong, 1897-1978)与朴允善(Park Yoon-Sun, 1905/6- )；或较开放的长老会的今日神学家，如金明赫(Kim Myung-Hyuk, 1937- )等。

狭义而言之韩国神学，系指韩国人民根据韩国实际宗教、文化及社会政治内容、与韩国之特别与独有经验，对关于耶稣基督之启示，作有系统之思考后所兴起之神学方式。本文所讨论者即狭义之韩国神学。

(二)简史：

韩国在数个世纪以来即为外国入侵之目标：日本自1910年至1945年连续统治韩国；在文化方面，中国特别在儒学方面，其次在佛教方面，对韩国有深切及正面之影响。一般人民之传统黄教(shamanism)，曾吸收同化各大宗教之甚多内容，导致形成甚多不同之宗教表达方式。

天主教传教士于1784年首先到达韩国，基督教传教士于1884年到达。韩国基督宗教一向具有平信徒在社会内应扮演重要角色之健全观念。韩国天主教在无祝圣之圣职人员情况下，经历漫长之被迫害时期，仍能保持其信仰之主要部份。在1920及1930年代，甚多青年韩国神学家，尤其长老会者，系在日本接受教育；结果，他们愈来愈清楚感觉到，在发展本土化韩国神学过程中，不需太多西方神哲学的影响。

韩国(以下系指南韩)基督徒，包括基督教与天主教，自1945年韩国获得独立后，在追求真正民主之政治斗争中，曾扮演重要角色。在1973年一份以〈韩国基督徒神学宣言〉为标题之文件，纵在政府之反对下，仍广为流传。此一文件之心声，目标为根除社会不公并肯定受压迫者之最后胜利。

狭义之韩国神学是在过去一百年中发展出来的。天主教的神学，大体上说，特别注意韩国儒家文化以及社会政治生活。基督教神学，大概而论，特别注意本地草根宗教生活以及韩国人民的具体社会政治情况。

(三)狭义的韩国神学可分为两种形式，即本地宗教神学(indigenization theology)及韩国人民─ 政治社会神学：

本地宗教神学派：

1)崔炳宪(Choi Byung-Hun, 1885-1972)曾设法进行与非基督徒宗教对话之神学。他一方面强调耶稣基督之绝对地位，在另一方面亦坚持任何宗教机构之相对价值。因此，崔炳宪比梵二前的天主教及基督教更开放地接受了非基督宗教的相对价值(参 240)。他已建立各宗教间对话之坚固基础。神学基础虽已建立，但真正之对话仍须拭目以待。

2)最近，有年轻的妇女神学家郑贤璟(Chung Hyun-Kyung, 1950- )以其本地化的宗教仪式，受到韩国基督教及普世基督教协会(WCC)的特别注意。

韩国人民─ 政治社会神学，可分为两阶段：

1)早期：尹致昊(Yun Chi-Ho, 1864-1945)精心发展更富政治及社会导向之神学；该神学并由金在俊(Kim Jae-Joon, 1901- )作进一步之发展。

2)近年来的「民众神学」(minjung theology)：民众乃指缺乏人权之被压迫、被蹂躏的人民。但天主，经由彼等显示其行为。该项神学系一「从下而上」之神学，亦即自人民生活之实际事务作起。系一种叙述神学(参 475)；系经由思考新旧约中之重大论题，并应用现代解释学所发展之神学。此一神学主要出自1970年代参加「城市工业访问团」及为争取基本人权奋斗之人士。其中最着名之作家应为金容福(Kim Yong-Bok)、徐南同(Suh Nam-Dong)、朱在容(Choo Chai-Yong)、金芝河(Kim Ji-Ha)、安炳茂(An Bung-Mu)、金正俊(Kim Jung-Jun)、及朴俊绪(Park Jun-Soh)等神学家。

参考书目：

Ahn, Bung-Mu. "Koreanische Theologie." Lexikon missionstheologischer Grundbegriffe. Eds. K. Mueller and Theo Sundermeier. Berlin: Dietrich Reimer Verlag, 1987. 230-235.

Chung, Hyun Kyung. Struggle to Be the Sun Again: Introducing Asian Women's Theology. New York: Orbis Books, 1990.

Kim, Chia-Ha. The Gold-Crowned Jesus and Other Writings. New York: Orbis Books, 1978.

Kim, Yong-Bok. Minjung Theology: People as the Subjects of History. New York: Orbis Books, 1983.

─── . "Messiah and Minjung: Discerning Messianic Politics over against Political Messianism." Third World Liberation Theologies: A Reader. Ed. Deane W. Ferm. New York: Orbis books, 1986. 383-393.

Kim, Yung-Han. Korean Theology of Christian Culture. Soeul, 1992.

谷寒松


神学辞典-拟人-天主教图书中心--天主教文学,书籍,图书,书库

N 部

拟人

拟人

nírén

ANTHROPOMORPHISM

参阅： 11人 438基督徒人学 281宗教语言 698类比 36天主的肖像 608解释学 578圣经诠释学

(一)概念说明：拟人anthropomorphism一词来自两个希腊字：anthropos (人)和morphe (形象)。它的意义就是用人的形象和特性来设想和描写天主及属神的世界。但天主的作为超过人类的理解，因而是不能用人的智慧完全地说明的；这就是拟人法最大的限制。

(二)圣经：

旧约经常用拟人的方法来形容天主：祂有手、有脚、有眼睛；好像一个人一样，会笑、会发怒、甚至会散步、会后悔。旧约圣经显然明白它理解的限度，因此在拟人法之外，它也强调天主的不可亲近和超越性，看见天主的人就会死去。这种思想发展到顶峰，就是法律中禁拜偶像的命令，也就是，不可以给予天主任何物质的象征。

新约仍然保有对天主拟人化的表达方法；可是，它也一再指出天主是神，祂不住在人造的殿宇中；人现在对天主的认识，就好像观看镜里模糊不清的影像一样，只有在末日的时候才得以完全看见天主。尽管如此，对天主的描写却是可能的，因为有了一个新的根据：基督─ 祂就是天主的肖像。祂取了人的形体，让人可以亲近这位一度远离人类的上主。因此，圣子降生，就是拟人法的最高证明。

不过，新约也如旧约一样，在拟人法之外，强调天主无限的超越性(参 698)。在晚期的作品中，这种倾向愈来愈普遍，而天主的概念也愈来愈抽象化。这种现象，在新约以后教会的定断信理中就更为明朗化了。

(三)研讨反省：毕竟，用拟人的方法来描述天主，有利也有弊：

它的优点就是人可以藉此走近天主、认识祂；天主不再是模糊的、不可触摸的神祇，而是一位可以交谈的对象。

可是，这种接近本身就有它的的危险：它会让人忽略了天主的神性，祂的伟大与不可接近。虽然如此，从人的立场来说，由于人是许多方面的关系界的整体，在人认识天主的时候，就不可能排除一切有物质及有机生命的意象的成份。不过，也由于人有精神的幅度，他会意识到意象的限制，并且超越它。

因此，从神学人学的观点来看，人是天主的启示与显现。「拟人」所反映的是「人拟神」的本性(theomorphic nature)：人是天主的肖像。再者，天主圣子降生为人就是拟人的至上凭证。这样说来，人可以从人的角度来解释天主，正是因为天主已把人归纳到天主的奥秘之中。


神学辞典-临在-天主教图书中心--天主教文学,书籍,图书,书库

L 部

临在

临在

línzài

PRESENCE

参阅： 351时间 282空间 179全在 696关系 584圣体圣事 304思想典范 11人 438基督徒人学

(一)概念说明：临在presence一词是指某一存有物和其他存有物「在一起」的实在性及不同的深度。下面研讨临在不同的进路及说明它的不同程度：

(二)临在不同的进路：相应于研讨临在的两种进路有两种不同的思想典范：

较静态的典范：此典范以实体(substance)和附质(accident)的范畴为中心，描述实在界(存有物的宇宙)中包含许多分离的实体；它们存在于一个形上的价值秩序中。在这典范下，临在就是依照每一实体，在实在界中的位置，而与其他存有物一起的行动或品质。此种临在有两种普遍性：

1)绝对的超越存有的临在；它可以彻底地及以无限的强度与所有其他存有物一起临在。受造物，因其限度，无法与其他实在界(如同无限的天主)同在。

2)「原因」(根源)临在于它所产生之物中；这种临在无论在有限或无限的平面上，也称为超越临在。父母作为子女的原因便永远都临在于他们中。

较动态的典范，以关系、结构、过程等范畴为中心。临在就是与其他存有物的动态关系，按照自己自我超越的能力，而与其他存有物作不同程度的互相渗透。象征性及圣事性的临在也包括在这种临在里。动态临在可以增长也可以萎缩，而此增长或萎缩可能是由自然的原因(按照大自然的韵律)，也可能由理性的、自由的抉择而来；如果某存有物积极地回应它与其他存有物的关系，它的临在就会增长；如果消极地回应，它的临在就会萎缩。

(三)临在的不同程度：不同程度的临在是按照宇宙中各存有物的程度或品质而划分的。下面的描述将从较低程度的临在开始，慢慢攀升至较高程度的临在。必须谨记的是，这里说的程度可以配合上文解释过的两种进路(较静态与较动态进路)来理解：

物质临在的特色，就是事物在时空中的延伸。例如，一块石头对另一块石头的临在，一张纸对它所居停的桌子的临在；一辆车从工厂出来，现在和工场的临在关系等。这是最低程度的临在。

生物临在是指在一个有机体，即一个有生命的存有物中，许多因素之间相互的较有深度的临在。在这种临在中，刚才那种在时空中严格直线型的延伸，已经初步得到超越了，如今是在有机体内部的集中，例如：有机体中的一个分子对整个有机体的临在，比马路上一粒石子对宇宙的临在，是深邃多了。

自由的，有意识的临在，有以下几点特色：

1)首先，这是存有物在有理性的自我意识中临在于自我的行动或状态。

2)其次，这是一种藉观念为工具，拥抱整个实在界的宇宙之临在。

3)藉着记忆，也是对过去的临在。当基督徒庆祝对基督的纪念时，他们临在于仍然活跃于现今的团体的过去中；这是救恩事件真正的「再临在」(re-presentation)。

4)这是在自由与爱中对其他人(受造或非受造)的临在；这种临在是人间最需要的临在方式，比物质、象征性的礼物，或言语更需要；而耶稣在祂的生活、痛苦和死亡中所实现的正是这一种临在，而且，正由于这一种对人间动态的、彻底的临在，耶稣基督才是人类的救主。

5)这是对将来的临在；人藉着假设、预测及渴望和尚未发生的未来建立一种同在，也可称把未来提前到现在(anticipation)。神学所说「现在的、已实现的末世论」(realized eschatology) (参 90)也正是这一个意思。

圣事性及光荣的临在是一种特殊的临在方式，它由于基督耶稣的复活而成为可能。耶稣藉祂的复活，在祂光荣的人性确定性的与天主圣父在圣神内「在一起」。这种确定的临在(definitive presence)超过了这个世界物质的和生物的临在的时空限制，而成就了一种更深刻的临在。这种新的临在方式实现如下：

1)首先，光荣复活的主临在于整个宇宙，这就是所谓的宇宙性的基督(cosmic Christ)。

2)其次，复活的主藉恩宠临在于教会中，教会因而成为整个世界的救恩圣事。

3)光荣的救主临在于基督徒团体的圣事内；按照天主教的信仰，复活的主特别临在于圣体圣事饼酒的标记下，包括在弥撒圣祭圣餐礼仪之后，复活的主仍然临在于圣体内。

4)复活的主临在于在基督徒团体中代表祂的圣职人员身上。

5)所有去世的人也在某一程度下参与这种确定性临在，因为他们也超越了这个世界物质的和生物的临在的时空限制。

神性的临在包括两种：

1)天主圣三因为是创造者及万有的主，即绝对的第一因，临在于受造界，称为全在(参 179)。

2)天主圣三在祂绝对自由的决定中，愿意与受造界在救恩历史当中同在，就是「雅威」即祂在这里，或「厄玛奴耳」即「与我们同在的天主」，两词所表达的意思。

参考书目：

梵二，《司铎职务与生活》法令(OT)，5号。

《教会》宪章(LG)，14，21，26号。

《教会传教工作》法令(AG)，9，15 号。

《礼仪》宪章(SC)，7，35号。

Darlapp, A. "Gegenwart." LThK, vol. 4. 1960. 588-592.

谷寒松


神学辞典-婴孩洗礼-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

婴孩洗礼

婴孩洗礼

yīnghái xílǐ

INFANT BAPTISM

参阅： 562圣洗圣事 273宗教改革 368浸信会 97古圣所 113白拉奇主义 412教会史

(一)概念说明：婴孩洗礼infant baptism指天主教会给一个新生儿在婴儿期付洗，教会并没有严格规定婴儿期的时间。

(二)简史：

奥力振(Origen, 约185-254)认为它产自宗徒的传统，并引之为其二元论「人生而有罪」之思想的证明。按他的说法，人灵一受生即由肉身染上了罪污，婴孩洗礼就是为涤除此与生俱来的污秽；否则给婴孩付洗就成了多余的事了。戴尔都良(Q.S.F. Tertullian, 约160-223)认为洗礼恩宠与受洗者的信仰是分不开的，而且洗礼之后祇有一次忏悔的机会，因此他反对给婴孩施洗。但是他的这一反对，正好证实了婴孩洗礼在当时已成风气。圣奥斯丁(Augustine, 354-430)更以婴孩洗礼之普遍施行说明原罪的存在。此外，他也驳斥白拉奇主义所主张，小孩为入天国及教会需要洗礼，但为得永生，则不需要之。

宗教改革家，如马丁路德(M. Luther, 1483-1546)，虽然强调圣事的效力在于圣事领受人主观的信仰，但他仍然支持婴儿洗礼，并驳斥重洗派(anabaptists)对婴孩洗礼有效性的否认。加尔文(J. Calvin, 1509-1564)则认为使成天主义子的恩宠在领洗之前已给予，洗礼之为圣事祇是对此先行恩宠做一权威性的印证罢了，所以为得救洗礼不是必需的，也无紧急施洗的必要。但是他也承认，正是经由洗礼，小孩始被接纳于新天主子民的团体中。

至于近代基督教各教派之间有关婴孩洗礼的争论，可分牧灵、圣经与信理三方面：

1)在牧灵方面，巴特(K. Barth, 1886-1968)指出，教会内有许多「睡觉」的基督徒，因为有许多人是经由「睡觉的洗礼」进来的。潘霍华(D. Bonhoeffer, 1906-1945)则认为，取消婴孩洗礼并非突破教牧瓶颈的良策；他也指出信仰的洗礼并不确保小孩长大后不在失落信仰。

2)在圣经方面，马克巴特(M. Barth, 1915- )根据他对新约的研究提出，天主教会施行婴儿洗礼对传自宗徒的基督信仰是一项背叛。耶肋米亚斯(J.Jeremias, 1900-1979)则引新约所谓的「全家格式」("Oikosformel") (宗十一14；六15，31，33；格前一16)和当时犹太的皈依礼证明初期教会已施行婴儿洗礼。但是严格说来，圣经既未为婴儿洗礼作证亦未反证，因为圣经不曾直接述及婴儿洗礼。

3)有关婴孩洗礼的争论，最后当归因于各神学立场的不同。若视洗礼的成效端赖领受人主观的信仰，必然会导致对婴儿洗礼之有效性的怀疑或异议。但是信仰按其本质并非纯个人之事，它得之于团体，亦在教会团体中成长。因此天主教会主张，成人领洗为了有效领受，须有接受洗礼的意向，为获得恩宠应有信仰和悔改的内在准备。至于幼童洗礼则赖「教会的信仰」("fides ecclesiae")。因那「未经同意而有的原罪，为未经同意而领受的圣事所消除」(DS 780)也是合理的。

(三)神学说明：

教会给婴孩付洗是基于天主愿意所有的人得救和基督救恩普遍性的信念；换言之，天主要人人经由耶稣基督获得永生。在教会的传统看法中，在原罪无救恩的处境下，得救唯赖死而复活的耶稣基督的救援行动。洗礼则是与基督同死同生的信仰事件，因而是进入教会分享天主救恩生命的入门圣事(参 17)。为此，教会不仅给婴儿付洗，而且在有生命危险时即予施洗。在此情况下，若无圣职人员在场，任何人(教友或非教友)均得以施洗，祇要施洗者具有做那教会所要做的意向，并以教会施洗的方式行之便可，即以自然水倾倒婴儿前额，同时念：「我洗你，因父及子及圣神之名」(DS 1314，1315，1349)。

关于未受洗已死亡之婴孩的命运，神学传统上有所谓「古圣所」(limbo)之说，即界于天堂与地狱之间为亡者灵魂之一安息处所。「古圣所」的存在祇是神学上的一个假设，教会训导权未予以钦定。为此有些神学家们主张，如同所有的亡者，婴儿在死亡之际面对天主的召唤会为自己的命运做一决定性的抉择。

总之，天主愿意所有的人得救，但是人人获得救恩的方法都不一样；这些不同的方式只有天主知道；赖天主的仁慈与智慧，今日教会相信，天主必然以某种人类所不知道的方式赐予已亡的婴孩救恩。


神学辞典-优提克斯主义-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

优提克斯主义

优提克斯主义

yōutíkèsī zhǔyì

EUTYCHIANISM

参阅： 4一性论 412教会史 449基督论 130加采东大公会议 290阿波林主义

(一)概念说明：优提克思主义Eutychianism是一种严格的一性论(monophysitism)，因君士坦丁堡的修道院长优提克斯(Eutyches, 约378-454)而得名。优提克斯承认基督本有二性，然而当这二者在一位中结合之后，则只余一性而已；至于基督的肉身则是与童贞圣母同一本性。基督是真天主，也是真人，在祂一个位格之中，任何一性都不能有所混淆和改变，所以他坚持本有二性的基督，当二性在一位中结合之后(hypostatic union) (参 6)，则只余一性。其实优提克斯深恐倘若同意在一个位格中有二性，便会重蹈奈斯多利(Nestorius, 约 +451) (参 228)把基督分为二位的危险，故优氏坚持这二性已经在一位中结合为一。

(二)优提克斯不能算是一位优越的神学家，然而他的影响却出乎意外的深远。他是亚历山大人济利禄(Cyril of Alexandria, +444)的好友，故亦参与奈斯多利的争论，并死守济利禄的名句：「成为血肉之圣言的一个性体」。这句本来出自阿波林(Apollinaris, 约+385)的话，被济利禄适当地诠释，并用以反驳奈斯多利主义；可惜，优提克斯却缺乏这种神学反省能力，并因而遭到448年君士坦丁堡会议的谴责；然后451年的加采东大公会议(参 130)用最高权威拒绝优氏的主张(DS 300-303)。

许多理论后来都被优提克斯的敌对者归于他的名下，如基督的神性吸取了他的人性，基督没有真实的人性、基督人性的天上来源、人性与神性的混合形成一种第三本质，或神性改变为人性而致基督不是天主。上述理论，都与优提克斯本人无关，不过它们却在一些较少学养的一性论者中相当流行，以致正统神学家们经常在排斥它们之时，一概称之为优提克斯主义。


神学辞典-禅宗佛教-天主教图书中心--天主教文学,书籍,图书,书库

C 部

禅宗佛教

禅宗佛教

chánzōng fójiào

ZEN BUDDHISM

参阅： 208佛教 670默想 710灵修 226东方灵修

(一)字源涵意：

「禅」梵语dhyana，巴利语jhana，音译为禅那，意译为静虑、思惟修。禅起源于印度

，指静坐敛心，正思静虑，系心专注于一(境)，以达定、慧之修持途径，为印度教，大、小乘佛教共修法门。英文的"Zen"音是来自日语有关中文「禅」(Chan)字的发音。

(二)禅宗史略述：

禅宗又名心宗、达摩宗、无门宗。传说禅宗诞生于释迦牟尼(Siddhartha Gautama, 约公元前五、六世纪)佛灵山会上的拈花与他的弟子迦叶圣者(Kasyapa)相对微笑的默契中。此说虽无史料可据，但寓意禅宗「不立文字，直指人心，见性成佛」的特质。

印度禅宗继迦叶历经廿七位祖师，至菩提达摩(Bodhidharma, 约+530)为第廿八代祖师。菩提达摩于梁武帝时(520-527)自西域南天竺来华，先在江南后过江到北魏。达摩成了中国禅宗的创宗初祖。达摩传法以《楞伽经》为主。此经主要阐明众生皆有如来境界(佛性)，重在自觉圣智。凡现象界万有皆由心造，认知对象亦不外由心所生，万法唯心。人之痛苦来自无明，未能了悟如来真境。

四祖道信(580-651)传法受《摩诃般若波罗密经》影响甚深，此经为大乘佛教初期阐明般若空观之基本经典(参《佛光大辞典》803，924，4035，5627，6081页)。「入道安心要方便门」代表道的禅法，其特色有三：戒─ 禅合一，「楞伽」─ 「般若」合一，念佛─ 成佛合一(参《印顺中国禅宗史》52-60页)。五祖弘忍(602-675)之禅风有「东山法门」之称。其传法以《金刚般若经》为主。此经阐明一切法「无我」之理。弘忍传法之特质在于澈悟心性本源，修持则要守心，不立文字，以心传心。

五祖弘忍之后禅宗发展成「南顿」、「北渐」两大宗派。弘忍门下首要弟子神秀为北禅之祖师，主张笃实勤修，「朝朝勤拂拭，勿使惹尘埃」，是为「北渐」禅。慧能(638-713)因一偈「菩提本无树」，受五祖印可，继承衣钵，是为禅宗六祖。其思、言、行由弟子编写成书，且被尊奉为「经」，即《法宝坛经》。顿悟源本自性乃为慧能弘法之特质。中国禅宗从达摩至慧能约250年，为禅宗「成立期」。从南岳怀让(677-744)，青原行思(+704)至唐末五代，南顿禅独行天下。开创「即心是佛」，「平常心是道」纯净禅境，是为禅宗「黄金时代」。宋朝时两大宗派为曹洞宗和临济宗。此阶段的南顿禅渐与佛教其他宗、法融合，尤其禅修与净土双修渐形普遍。是为禅宗「守成期」。宋末以后，因宋明理学的兴起，禅宗也随之进入其「衰颓期」。此外禅宗也经由中国传入日本、韩国。

(三)禅宗修持(Zen practice)：

基本超越性：禅修乃为证入心性本源毫无界定的如来(tathata/suchness)境，其修持上有某些基本超越性。如下：

1)超越逻辑三律(同一律、不矛盾律、排中律)。换言之，超越一般知见的是非区分。

2)超越语言、文字：言语文字乃是人世间沟通交往之方便工具，其基本功能为界定、设限，而在禅修中「有意义的话是死的，没意义的话是活的。」

3)超越形象：心性本源无形象，无声无臭，无在而无不在。老子「大象无形，道隐无名」，无心是道，一切形象皆有非自性，但自性不离形象。

4)超越体与用，一与多的对立：「现象透处即本性；本体显处即现象」。大乘起信论说明体、相、用三者之相互关系，体空、相有、用无穷。禅修之直指人心，见性成佛，乃是从相、用中证入本体之空门，亦是真空妙有之境。(以上三者，即「体、相、用」在基督宗教来看，很容易引起有关「天主三位一体」的感想)。

5)超越时空、动静：时间、空间非实有，仅是概念。人、事、物的变迁产生先后次序，进而有了时间概念。空间概念则来自物体的填充。时、空感乃属现象界非自性本体。又心专、心散可造成明察秋毫和视若无睹之别。在禅境中超越这一切，如「不雨花犹落，无风絮自飞」。

禅修入门法─ 万法唯心：佛法禅修所指之心乃是人性中的灵明觉性。无形无象，无大无小，无在无不在，放之则弥于六合，收之则藏于虚室。心就是自性，佛性(神性)，心具有自觉的能力，只有心能见心，故说「直指人心，见性成佛。」禅修由观心入，经治心而直心：

1)观心又名直观。直观就是只有「看」此心究竟为何物？血肉心或理性心或情受心？观心始于调身调息，端身正坐，心平气匀，念念分明。如「端坐此蒲团上者为何人？」「此心为何？」习心或真心？

2)治心：心有真心(净心)即自性，有习心(染心)为生活经验累积而成。所谓治心即扫除习性，净化心思意念，老子「为道日损」之功夫。也就是禅修中的大死一番，日籍道元师的「身心脱落」。

3)直心：所谓直心就是清净真心，平常心。平常心是道，行、住、坐、卧皆是禅。

参考书目：

印顺法师，《中国禅宗史》，广益印书局，1971。

吴经熊，《禅学的黄金时代》，再版，商务书局，1979。

周中一，《禅话》，东大图书公司，1978。

《佛光大辞典》，佛光出版社，1988。

《宗教词典》，博远出版公司，1989。

Garma, C. and C. Chang. The Practice of Zen. New York: Harper and Row, 1959.

Toshihiko Izutsu. Toward a Philosophy of Zen Buddhism. Boulder: Prajna Press, 1982.

李纯娟


神学辞典-弥撒-天主教图书中心--天主教文学,书籍,图书,书库

M 部

弥撒

弥撒

mísā

MASS, HOLY

参阅： 584圣体圣事 692礼仪 411教会 602奥体 17入门圣事

(一)概念说明：「弥撒」(Holy Mass)一词来自拉丁文missa，原文解作遣散。这词在四世纪到八世纪的历史过程中，渐渐成为「主的祭餐」的专用词，亦即「主基督建立的体血之祭」。可见弥撒和圣体圣事是不可分开的，因为订立盟约的祭献以及分食这盟约的祭品来结盟，这二者与得到这盟约的实效是连成一气的。因此，本文讨论弥撒，首先从圣体圣事讲起。

(二)弥撒及圣体圣事的基本信仰：

耶稣在最后晚餐中，藉着擘饼和分酒，把祂受难和复活的纪念留给祂的门徒，并吩咐说：「你们要这样做，来纪念我」。教会自古便这样相信：「直到主的再来，你们每次吃这饼，喝这杯，就是宣告主的死亡」(格前十一26)。同时，「谁吃人子的肉，喝祂的血必得永生」(若六54)。

基本上，耶稣所用的方式是盟约的「祭餐」，就是让人参与这「祭献」和分享这「祭品」而有份于该「盟约」，并得到它的实效。耶稣的最后晚餐，按对观福音就是逾越节的「祭餐」，但按《若望福音》，耶稣自己则是《新约》的逾越节祭品(若十九36～37)。换句话说，耶稣就是用祭餐的方式把祂在十字架上所建立的新而永久的盟约，传递给历代分吃这祭品的人，使他们参与这盟约，得到这盟约的实效，而这祭品就是祂在十字架上甘为人所牺牲的「体」和「血」。

(三)弥撒仪式在历史中的演进：教会不断深入了解弥撒和圣体圣事的意义，在不同的时代和环境中，以不同的方式和名称来演绎和举行：

第一世纪：初期教会举行这祭餐是具体地在进餐当中。1)在餐前拿起饼来祝谢、擘饼、分领圣体；2)然后进餐；3)参后拿起杯来祝谢，分领圣血。这时期，多以「擘饼」(宗廿7)、「主的晚餐」(格前十一20)来称呼这祭餐，其后也演变称为「感谢」或称「祭献」。

第二至第四世纪：后来，教会团体人数增多，具体进餐不易，于是放弃了具体进餐的部份，把餐前和餐后有关「圣体」「圣血」的部份合并一起，成为仪式性、象征性的进餐。后来更把源自会堂的圣道礼仪(宣读圣经、讲道、祈祷)置于这象征性的进餐之前。

第四世纪到第八世纪：第四世纪基督信仰得到自由，且成为国教，于是宫廷公职人员的排场礼节也进入教会的生活当中。同时在教宗达玛苏一世(Damasus I, 366-384)时，罗马教会也改用当时群众日用的拉丁语来举行主的祭餐。

第八世纪到第十六世纪：

1)查理曼大帝(Charlemagne, 800-814)为了易于管制及教化其国民，遂把罗马的宗教和仪式强加推行于其版图内。事实上他的日耳曼国民并非拉丁民族，日常用语也不是拉丁文，于是除了受过教育的教士或贵族外，一般信友都不明白所举行的「弥撒」。终于，仪式越趋复杂，朝着墙壁上的十字架、背着信众举行的拉丁弥撒使信友越不明白，更无法参与，只好被动地「望」着圣堂远处，「听」弥撒，私下念些热心经文，来增加信仰热诚以获得神益。

2)所用的面饼自十二世纪起也渐渐改用特制的、不像日用食粮的圆形小无酵面饼片。同时，良莠不齐的圣职人员，对弥撒和其他圣事有近乎买卖和迷信的附会解释与不良行为，最后在宗教改革时(参 273)受到新教徒的攻击。

特利腾大公会议(1545-1563)时代的弥撒：十六世纪新教徒攻击教会的各种不善之处，教会为维护正统的信仰，遂研究各种教义，特别申明耶稣基督真实临在于圣体圣事内(DS 1636，1651)，及弥撒是耶稣基督于十字架上的祭献之「再现」(representation) (DS 1739-1742，1751，1753)。教宗碧岳五世(Pius V, 1566-1572)于1570年出版了《罗马弥撒经书》，规定西方教会全面遵行且维持以拉丁文举行。

第十九世纪到梵二大公会议(1962-1965)：

1)十九世纪时拉丁弥撒在欧洲内外，在牧民上均遇到不少阻力，于是出现了礼仪运动(参 694)，为梵二大公会议奠下礼仪更新的基础。

2) 1963年，梵二颁布了《礼仪》宪章，在47到57节明令要把弥撒仪式简化，除去历代所作无用的增添；另一方面，要把失用的仪式按教父们时代的传统和今日的需要来恢复，务使弥撒仪式充份地表达出「新约祭餐」的内容，更要让信友明白弥撒的读经和祷文，有意识和主动地参与，以得到益处。于是，自1965年开始，教会渐次开放地方语弥撒，并在1970年颁布和实行新的《梵二罗马弥撒经书》。

(四)梵二后弥撒及圣体礼仪的新精神：

名称：今日教会虽然仍旧采用延用千余年的拉丁文「弥撒」一词，却重申「弥撒」作为「新约祭餐」的概念。此外，liturgia eucharistica一词中文亦有「感恩礼」、「感恩祭」、「弥撒圣祭」(最普遍传统名称)和「感恩祭宴」几种翻译。按弥撒的神学意义来说，其中以最后一个翻译较为传神。

弥撒仪式的更新：梵二后的弥撒礼仪包括：

1)在开始仪式(进堂咏、忏悔礼、垂怜颂、光荣颂和集祷经)的引导下，进入圣道礼仪。

2)圣道礼仪：包括读《新旧约》经书和福音，以及讲道，且恢复了信友祷词。

3)然后便是「感恩礼」(感恩祭宴)即「新约祭宴」：这部份基本上是按照基督最后晚餐所做的来举行的。

4)最后是礼成遣散。

今日弥撒程序的首要精神是简单易明、庄严隆重、重点清楚，使今日的信友能易于参与和虔诚分享这盟约。

圣道礼仪：

1)梵二弥撒中的圣经选读，其精神是尽量把整本《圣经》最重要和珍贵的部份提供给信友聆听。基本上分为两组独立的系统，一组是首要的，包括主日及节日的选经系统；另一种是平日的圣经选读系统，有补充主日和节日的圣经选读的意味。

2)主日及节日的弥撒：均选读三篇圣经。通常读经一选读《旧约》，读经二选读宗徒经书，读经三选读福音。(读经一后选读或答唱圣咏)此圣经选读以甲、乙、丙三礼仪年为一个循环。

3)平日弥撒：只有两篇读经，读经一以两年为一个循环，选读旧约和宗徒经书(接着答唱咏)；即单数年和双数年选经。读经二选自四部福音，内容每年相同。

4)梵二更把讲道包括为弥撒程序的一部份，并要求在主日及法定庆节应有讲道(参 330)，其他日子也推崇讲道；且申明应依所庆祝的奥迹和信友的需要，阐扬所读的圣言和教会的祈祷。为此，也恢复了年久失用的「信友祷词」，其精神在于信友履行自己的司祭职务，在聆听天主的圣言后，经过默想和祈祷，然后为教会、国家、各种有需要的人和全人类的得救祈求。

5)在牧民上讲道是具体地把天主圣言擘开，让信友吸收而得到陶冶。讲道有训导作用，故应常由圣职人员担任，但教友也可以为真道作证。在小组弥撒中，讲道部份也可由各组员自发地彼此分享对圣言的默想。

感恩祭宴：事实上，圣言指向圣事。圣道礼仪和感恩祭宴彼此相连，构成一个敬礼行为。「感恩祭宴」包括三个行动：

1)「拿起」─ 呈奉礼品：把感恩祭宴用的物品，尤其是饼酒，送到祭台；信友不单经由司祭之手，而且与司祭一起奉献无玷的祭品，学习自我奉献的精神。

2)「感谢」─ 感恩经：新的感恩经可分为：a)称颂上主(颂谢词)。b)纪念和奉献(记述最后晚餐和纪念基督的逾越奥迹)。c)求恩(求充满圣神并为生者死者得救而求)。d)赞颂(归光荣于父)。

新的感恩经非常简洁，重点、次序清楚，况且用本地话、面向信众高声祈祷，参礼者易于明白而能够以心神参与，并以「圣、圣、圣」的欢呼词、「信德的奥迹」的欢呼，和「阿们」等不断回应主祭的祈祷；的确，这是整台弥撒对上主敬礼和祈祷的最隆重方式。

3)「擘饼和交给门徒」─ 「领主」(领圣体圣血)：基督亲临饼酒作为十字架上新约的祭品，是要门徒拿去吃和喝，好能参与这盟约，故此，「领主」(领圣体圣血)是理所当然的(当然，人应省察自己，然后才可以吃这饼喝这杯。格前十一28)。

按照《梵二弥撒经书》56节，信友最好能领受同一台弥撒中所祝圣的圣体和圣血。透过吃这饼，他们参与基督的逾越牺牲；透过喝这杯，他们参与基督以自己的逾越牺牲所倾流的血所订立的新而永久的盟约。

梵二后弥撒仪式的教会精神：

1)举行弥撒，是耶稣基督和天主子民各按其位的行动。事实上，弥撒是基督所召集的新约祭宴，它本身就标志著作为天主子民的团体，因基督之名而相聚和分享此祭餐。故此可以说：弥撒既体现了教会作为天主子民(基督肢体)的奥迹，同时，也是基督和祂的肢体(教会)天主子民的共同行动。

2)另一方面，在弥撒中所体现的教会是具体的，就是此时此地举行弥撒的团体。教会─ 天主子民、基督奥体的团体精神：这就是梵二弥撒礼仪所要重申的。

梵二弥撒中的各项职务：

1)圣职人员的职务：弥撒中，由司祭代表基督主礼，举行「纪念吾主」的感恩圣祭。圣职人员的职务就是主持聚会，领导祈祷，宣报救恩喜讯；他联同信友，经由基督，在圣神内将新约之祭呈献给天主圣父，并将生命之粮分给弟兄们，与他们共享。梵二《礼仪》宪章57节复兴了年久失用的共祭方式，当教区主教由其司铎团环绕，执事所协助，为天主子民主持共祭时，更能体现教会各肢体的共融合一。

2)信友的职务：每位基督徒都分享了基督的普遍司祭职，所以在举行弥撒时，信友要与主祭一起奉献无玷的祭品。各人应按照自己的身分，专心聆听圣言，得到陶冶，以生活实践主的盟约。在弥撒仪式中，也需要一些信友担任仪式上的职务，去为团体服务；有辅祭员、圣言宣读员、领经员、歌咏团、领唱员；也可以有接待员。

3) 1973年圣礼部颁布《无限慈爱》训令，让各地方教会按需要设立「送圣体特派员」职务。使男女信友协助圣职人员在弥撒中或弥撒外给信友分送圣体。

(五)结语：

弥撒要信友自觉是天主的子民、基督的肢体、教会的成员，也使信徒更团结合一，实践作为救世祭品的使命。让所有牧者和信友谨记，如果没有生活的实践，他们参与弥撒，就是「吃喝自己的罪案」(格前十一29)！

弥撒和圣体圣事是分不开的，所以在弥撒中领圣体是理所当然的事。但因特殊情况需要在弥撒外领圣体(例如病人及临终者)也是弥撒的延伸，而不是私人的热心敬礼。

教会为了保留圣体送给有需要者(如病人)，所以后来发展了在圣体前祈祷、朝拜圣体及圣体降福的好习惯。

参考书目：

《天主教教理》，〈感恩祭(圣体圣事)〉，1996，1322-1419号。

圣礼部，王化宇译，《弥撒总论》，台中：光启出版社，1971。

温保禄，《主爱之宴：感恩圣事神学》，台北：光启出版社，1996。

赵一舟，《我们的弥撒》，台北：见证月刊，1980。

罗国辉，《现代弥撒和圣体礼仪的新精神》，香港：教区礼仪委员会，1993。

Roguet, A. M.，侯景文编译，罗国辉修订，《今日弥撒》，再版，香港：生命意义出版社，1991。

Durrwell, F. X. L'Eucharistie: Sacrament Pascal. Paris: Cerf, 1980.

Jungmann, J. A. The Mass of the Roman Rite (Missarum Sollemnia). New York: Benziger Brothers, 1959.

Marty, M. E. The Lord's Supper. Philadelphia: Fort-ress Press, 1980.

Power, D. N. The Sacrifice We Offer: The Tridentine Dogma and its Reinterpretation. Edinburgh: T. and T. Clark, 1987.

罗国辉


神学辞典-隐修制度与生活-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

隐修制度与生活

隐修制度与生活

yǐnxiū zhìdù yǔ shēnghuó

MONASTICISM

参阅： 644福音劝谕 357修院灵修 380神秘思想与生活 358修会 412教会史

(一)概念说明：隐修制度与生活monasticism一词包含希腊字源monos、monachos，意为单独或独居者，它是教会古老传统中的一种灵修生活方式。人的天性中就有「寻根」的本能与渴望。此种天赋的寻根能力常常推动人走向「自然」，好像在大自然的空旷宁静中，自会寻获生命的根源。各大宗教传统对此都有相似的表达方式─ 都有隐居山林旷野的修持方式。此处只介绍天主教的隐修生活情况。

(二)隐修生活的兴起与理想：

初期教会不断受到迫害，一直到第四世纪才获得全面的安定和平。隐修生活就在此时，有如雨后春笋发展开来。许许多多的男女信友，为了寻求更深刻的信仰生活─ 彻底跟随基督，与祂结合为一，便甘心放弃世上的一切，退到沙漠旷野中去隐居苦修。圣安东(Antonius, 约251-356)即是此种生活的楷模与导师。但此种「各自为政」的独居方式，毕竟有其基本上的缺点与困难；漫无节制的斋戒苦工，也会使身心受到严重的伤害。圣帕科米乌斯(Pachomius, 约287-347)有鉴于此，首先编写了《团体生活规章》，使隐修生活藉着团体的帮助，每人都能在身心方面获得需要的照顾与保护。此后圣巴西略(Basil, 约329-379)又编写了更完善的《隐院生活规章》，使东方教会各地的隐院生活与灵修有了稳固的基础。

圣亚大那修(Athanasius, 259-373)于其流徙西方时(因反对亚略异端)(参 223)，首先将帕科米乌斯的《团体生活规章》带给了西方教会。此后加西安乌斯(J. Cassianus, 约360-430)又将巴西略的《隐院生活规章》带回了西方教会。圣本笃(Benedict of Nursia, 约480-547) 就是在这些规章与生活的影响下，写成了《本笃会规》，奠立了西方隐修生活的模式，其影响一直到今天。这些旷野中、隐修院里的古圣先贤，是以不流血的方式来达成与基督结合为一的理想，就如教会初期是以舍生殉道来与基督结合一样。他们并非消极地逃避现世，相反的，他们坚持「不可与此世同化」(罗十二2)，勇敢使用强硬的方法(斋戒、克苦、诵经、祈祷等)，以战胜「肉身的贪欲，眼目的贪欲，以及人生的骄奢」(若壹二16)，一心为达成与基督合一而「交出自己的生命，为大众作赎价」(玛廿28)─ 他们的生活本身，就是不断的「天国」宣讲和「超越」此世的有力启发。

(三)隐修生活的发展与近况：

西方教会的隐修生活，特别在圣本笃、圣奥斯定(Augustine, 354-430)等的影响下，发展得很快。当时欧洲的不同民族，都深受这些修院生活的影响而逐渐归化，接受了基督信仰，创造了空前的欧洲文明。但在东方，由于回教的兴起(第七世纪)，巴勒斯坦、叙利亚、埃及等地都被征服，隐院生活也随之遭受摧毁而几乎绝迹。

第十世纪初，隐修生活于法国东部的克吕尼(Cluny)显示了新的活力。这座隐院于910年创建，彻底遵守本笃会规，特别重视礼仪、静默，专心以「祈祷与工作」事奉天主。经圣欧栋(Odo, 约878-942)、圣马越(Majolus, 约906-994)等几位院长的圣善领导与感召，在欧洲各地纷纷建立分院，百年之中就有上千座隐院隶属克吕尼总院。圣勃鲁诺(Bruno of Querfert, 约974-1009)在法国格乐诺布附近建立了加都先(Chartreuse)隐修院；他的修会会士Charthusians度着最严格的隐修生活。1098年毛勒姆(Molesme)的院长圣罗伯(Robert of Molesme, 约1027-1111)在熙笃(Citeaux)另建隐修院，渴望度更贫穷、更克苦的补赎生活。圣伯纳(Bernard of Clairvaux, 1090-1153)在此入会隐修。不久又在明谷(Clairvaux)建立新院，使教会的隐修生活大放异彩，其影响直到今天。

此外于十二世纪末在加尔默罗山(巴勒斯坦)开始创立的圣衣会(虽然按当时教会规定是属于行乞修会团体)，特别经过圣女大德兰(Teresa of Avila, 1515-1582)和圣十字若望(John of the Cross, 1542-1591)的革新与重建，常年斋戒静默，专心度默观与补赎的生活。

近代的圣女小德兰(Thérèse de Lisieux, 1873-1897)、真福圣三丽莎(Elisabeth of the Trinity, 1880-1906)等都是这隐修生活的最好实例与说明。

梵二大公会议(1962-1965)非常重视教会中的隐修与默观生活，肯定他们对教会的伟大贡献，鼓励他们以更新的精神使之发扬光大(PC 7，9)。

参考书目：

倪化东编着，《天主教修会概况》，香港：真理学会，1950，26-43。

马乐守(D. B. Marechaux)，侯景文译，《圣本笃的身世、会规、及灵修》，台中：光启出版社、熙笃会神乐院发行，1980。

张春申，《修会的三愿与团体生活》，台北：光启出版社，1988。31-38；193-213。

梁湛讲述，蔡素美笔录，〈圣本笃灵修〉，《神学论集》51 (1982)，105-114。

Climacus, St. John. The Ladder of Divine Ascent. New York: Paulist Press, 1982.

Pennington, B. M. "Monasticism." Komonchak. 670-673.

徐可之


神学辞典-隐喻-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

隐喻

隐喻

yǐnyù

METAPHOR

参阅： 698类比 61比喻 538寓意 281宗教语言 392神学认识论

(一)概念说明：「隐喻」(metaphor)此词源自希腊文metapherein，字面上含「引申」之意。隐喻、比喻和寓意，在文学及语言学来看，都互相有关系而且有时不易分辨。大体上说，「比喻」的特点是用故事来表达某一种深层含意；「寓意」的特点是用字面意思来表达更深的意思。「隐喻」的特点就是作者用二个存有物(人、神、东西、事物等等)及二个行为来表达他想要诠释的主题。举例来说：用人航向广大的海洋来描述人走向生命的深处；或用犁耕开土壤来描绘宗教信念挖开人心思想。

(二)历史的思想家，如亚里斯多德(Aristotle, 384-322)、多玛斯(Thomas Aquinas, 约1225-1274)，以及今日的文学、语言学、认识论都同意，隐喻的目的在将人类心灵集中在实在界的奥秘上。既然隐喻不依照存有物的真实存在来说话，所以自然科学很少隐喻说法。但因它表达存有物时，完全集中在那领悟者所专注的偶发行为或性质上，因此，这种叙述法最适于文艺、哲学及神学方面的表达。


神学辞典-总归于基督-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

总归于基督

总归于基督

zǒngguī yú jīdū

RECAPITULATION IN CHRIST

参阅： 90末世论 586万有复兴 52天堂 448基督演化 437基督为中心说 296耶稣基督 449基督论

(一)概念说明：总归于基督recapitulation in Christ是由拉丁名词recapitulatio (希腊文anakephalaiosis)而来。Recapitulation有一个基本的字根caput (希腊文kephale)，意思是「首」，因此一般来说recapitulation字面的意思指综合多元的因素后再重覆的说明。若运用在神学上，则是将一切以基督为元首的天下万物综合起来；换言之，天下万物都是一个以基督为中心的整体。

(二)新约圣经里二次以被动式的动词来表达出总归于基督的意思：罗十三9中的「包含」；弗一10的「总归于基督元首」。另外哥一16，20中也有类似的用法。厄弗所书信中主要在发挥基督要将那些因罪而堕落的受造界综合起来，并在祂的权下将受造界的一切带到天主面前。由此，犹太人和外邦人、天使等都在天主因爱而带来的救恩中成为一个大团体(弗四10；一20～30；哥一19；斐二8～11)，而基督则以祂的圆满(pleroma)充满宇宙万有，祂是宇宙的首领，是主。

(三)基督宗教传统思想，在依雷内(Irenaeus, 约140-202)的影响下，指出总归于基督一词有三种思想：

耶稣基督，降生为人的天主子，是时间的圆满以及人类历史的基础、肇始及高峰。

一切受造物自始就朝向总归于基督这一目标。拉内(K. Rahner,1904-1984)认为，受造界自始就走向了以基督为元首的基督化的存在基本状况(Christian existentiale) (参 492，161)。

死人复活和总归于基督实际上是一体之两面。

谷寒松


神学辞典-职务-天主教图书中心--天主教文学,书籍,图书,书库

Z 部

职务

职务

zhíwù

MINISTRY

参阅： 79公职 582圣职圣事 536普通司祭职

(一)概念说明：职务ministry一词源自拉丁文名词minister (仆人)和ministerium (做代理、工具或方法)。职务基本上属于「职」业性的服「务」。职务可从较动态的和较静态的二方面来说明：

较动态的方面指：在社会或教会生活上，在具体的范围内所提供的服务及所发挥的功能或公务；亦是指执行职务的行动或步骤，和行政。

较静态的方面指：在社会或教会中，属较固定的制度面，如：国家行政制度方面的各部会(Ministries)，如教育部、外交部等等；或在教会管理方面的行政单位(Congregations)，如宗座教育部、礼仪圣事部等等(天主教会习惯用Congregations而不用Ministries，但其意义是相同的)。本文要谈的职务的含义是指较动态的「服务的行动」。

(二)圣经：职务就如信仰、许诺、盟约、爱等用语一样，属于圣经中的关键字眼。

旧约谈到雅威的仆人(尤其在依四一1～7；四二1～9；四九1～6；五十4～11；五二13～五三12)。

新约：

1)新约形容，服务是耶稣生活的基本特点；祂是雅威的仆人(玛十二18～21)；祂说：「谁若愿意在你们中间为首，就当做众人的奴仆，因为人子不是来受服事，而是来服事人，并交出自己的性命为大众做赎价」(谷十41～45；玛廿24～28；路廿二24～27)。祂是师傅、是主，但却去做奴隶所该做的事，祂说：「若我为主子、为师傅的，给你们洗脚，你们也该彼此洗脚，我给你们立了榜样，叫你们也照我给你们做的去做」(若十三14～15)。耶稣的整个存在就是爱的服务(若十三33～35；十五13)。

2)初期教会的基督徒团体明白这点；经由圣神的各种恩赐而彼此服务，实在是基督徒生活的根本。由此可见服务是基督宗教的本质。基督徒的职务就是在世界上服务而实行救援的职务，这是来自基督的托付，要教会执行祂的职务，所有基督徒皆蒙召叫，依照他们在稳固有组织的基督徒团体里的生活情况、特恩和所担任的角色，分担这份职务。基督徒的职务决不是只为基督徒团体的，它伸展至全人类，不分种族、宗教信仰和文化。

(三)简史：

在基督教会历史上，这个核心重点从未被忘却，虽然有时，由于身为一个有制度的宗教，其他的因素会暂时居于中心位置，例如：必须发展适当的领导阶层的架构，或者为抗衡国家而迫切强调教会权威，或是研究诸多法律和礼节。

在梵二大公会议(1962-1965)之前数十年，对基督徒的职务的观念已有所发展，尤其在三方面：1)宣告耶稣基督的福音(亦称为先知性职务)。2)领导阶层的服务和对团体慈爱的照顾(亦称为牧灵性职务)。3)礼仪性─ 圣事性职务(亦称为司祭性职务)。

梵二强调这三方面(LG第3章；PO；CD)，并强有力地指出新约中的服务的讯息─ 在爱中彼此服务(LG 17，10，12，13，18，20，24，26，28，29，32；AA 2)。

(四)基督徒职务可以下面的方式来划分：

基督徒在日常生活中非正式、普通的职务(informal ministry)，即：所有具体实现基督徒对其他人的爱的表达方式，还有许多由基督徒为已组成的团体自行提供的服务，不经过教会团体正式或官方的认可，但隶属于这教会团体。

由教会团体正式、官方认可的职务(formal ministry)，其中又分成两类：

1)受祝圣的职务(按立职务)(ordained ministry)；它是由主教、司铎和执事来执行，这由三方组成的职务方式在宗徒时代几乎到处可见，也一直保存在传统的主教制和教会内。到十六世纪的宗教改革(参 273)才创造了另一种互不相容的官方领导方式。

2)未受祝圣的职务(非按立职务)(non ordained ministry)，它是由领受了教会官方或合法认可的使命的教友(平信徒，信友)来执行，因此称「教友职务」(lay ministry)，以其名义在教会团体内外从事某种服务，如：要理讲授、担任教会审判的公务、管理财务的服务(做辅助主教行政的公务员)等。

参考书目：

参考〈582圣职圣事〉，〈124司铎〉的参考书目。

汉斯．龚(H. Kueng)，田永正译，〈教职就是服务〉，《教会发微》下册，台中：光启出版社，1976，476－587。

夏伟，〈新约的神职观念〉，《神学论集》10 (1971)，503－514 。

Bouyer, L. Myst ère et ministèes de la femme. Paris: Aubier Montaigne, 1976.

McBrien, R. P. Ministry: A Theological, Pastoral Handbook. San Francisco: Harper and Row, 1987.

O'Meara, Th. F. Theology of Ministry. New York: Paulist Press, 1983.

Osborne, K. B. Ministry. Lay Ministry in the Roman Catholic Church: Its History and Theology. New York: Paulist Press, 1993.

谷寒松


神学辞典-医治职务-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

医治职务

医治职务

yīzhì zhíwù

MINISTRY, HEALING

参阅： 685职务 364病人傅油圣事

(一)概念说明：医治职务healing ministry一词指那种透过医治行动来实行服务的职务。Healing (医治)一字来自古老德文语根hale (中世纪英文helen；德文heilen)，完整(whole)之意。由此医治就是使一个人健康、完整、或健全、恢复健康、清洁与纯化的行动。

(二)医治职务的两个领域：

医师与护士医药服务的医治。希波克拉底(Hippocrates, 约460-377)「医药之父」，曾提倡基本原则：由自然本身医治身体的疾病。此医治原则在中国医学界起源更早。现代西方医学的基础则透过人类外在的干预，尤其是外科手术的医治原则。最近两种医治法，即中医及西医，在一种比较整合的医法中已彼此更为接近。

基督徒服务与见证的医治：

1)纳匝肋人耶稣宣布天主的国(参 38)来临的福音；耶稣医治病人是健全新时代来临的记号(谷一32～34；三10～12；路四40～41；若四46～54；五1～9；九1～41)。耶稣是医治者，要治愈病人，使人恢复到天主救援计划中的健康状态。在耶稣的医治职务中，祂使天主的爱在受苦者的生命中显出，也表现得最为具体。耶稣的医治职务，必须在宣布并促进天主统治人类之王权的整个情况中了解。

2)耶稣给了宗徒们医治的权能(谷六7，13；三15；十六18)；他们继续耶稣的医治职务，但却在其原意上添加了一个以基督为中心的新向度：医治职务如今也变成为耶稣基督为主(Lord)的作证(宗三1～10；九32～35；十四8～10；廿八8～10；五12～16与路六17～18非常相似)。保禄谈到治病的特殊神恩(格前十二9，28，30)。雅各伯书，一如四部福音，把身体的治愈和罪过的赦免合在一起，身体与精神的双重医治职务，表达出人的整体是医治职务的目标。

(三)在基督宗教史上，医治职务，在基督徒团体看重神恩生活的时代中曾特别行使过；在基督教会特别强调其结构与法律面的时代，医治职务曾一度衰退。在近几十年来的「神恩复兴」运动(参 378)中，尤其是梵二大公会议(1962-1965)以后，在医治职务上，基督宗教再度呈现在宗徒时代活泼的医治功能。

谷寒松


神学辞典-旧约-天主教图书中心--天主教文学,书籍,图书,书库

J 部

旧约

旧约

jiùyuē
OLD TESTAMENT
参阅： 571圣经 516犹太宗教 688旧约神学 573圣经批判学 518犹太教的思想与生活
(一)概念说明：
旧约Old Testament也称「古经」，本是犹太人的经典。耶稣来临以后，建立了新约，基督徒才把祂来临前的那些犹太经典称为「旧约」。把圣经分为新旧约是基督徒的作法，犹太教(像今天的以色列)不接受这种说法。为了与犹太教易于交谈，今日圣经学者有时将旧约称为「第一盟约」，而研究它形成的过程，及与第二盟约(新约或圣经)的关系。有趣的是这一研究的灵感来自《道德经》的「一生二，二生三，三生万物。」荣格(C.G. Jung, 1875-1961)爱用的一则十六世纪流行公理：「一成为二，二成为三，壹由第三来而成为第四。」荣格多次用这种神秘的公理讲解人的神秘心理动力。
(二)旧约正典形成过程：上述荣格的公理可用来瞭解古以色列及初期教会把圣经各书列为正典的过程：
壹成为二：旧约的中心事件无疑是以色列子民由埃及的奴役中得救，因此出埃及记是壹，这个一成为二是指：有「出」必有「入」。人民在梅瑟的带领下出埃及，开始一个史诗般的旅程，终于在若苏厄的领导下进入福地。这个一出一入是二。
初期历史的三元结构：以上的初期史诗每期都采用三重式的结构，加入的第三者是天主的显现：先是给梅瑟，后是给厄里亚，都在同一座山上。出埃及包括由红海到约旦河的三段旅程，西乃山的天主显现和临在是经过梅瑟照会以色列，前后以两段行程为其框架：前有从埃及至西乃山的旷野之旅，后有由西乃山到乃波山的旷野之旅，及梅瑟向若苏厄移交领导权。这反映在旧约正典的第一大部份(梅瑟五书)：出卅三1～17是这一部份的中心：天主许下要与人民同在。结构是三元的：1)由奴役／许诺到2)西乃／曷勒布山天主的显现，再到3)自由／实践所许(Newing, E.G. "A Rhetorical and Theological Analysis of the Hexateuch.")。
申命派历史(由若苏厄书到列王纪下)也有一个平行的结构。这一历史旅程是由：1)旷野到福地(以山为象征)，到2)加尔默耳山(列上十八)和曷勒布山(列上十九)两次重要的天主显现，藉着先知和国王描绘出天主的角色，再到3)「天主之城」西雍山的旅程，特别是希则克雅(列下十八～廿)及约史亚(列下廿二～廿三)二王的宗教改革。
下面继续要看的是如何为第四的壹由第三而来。在荣格的思想里，整体普通是用四元的，或四部份的结构来表达。在这些结构里，每一结构的四个因素又趋向于一种交叉的形式，同时其中三个因素一般也与第四因素对称(这一切在下面的图表可以看出)。
四元结构与正典的成长：旧约正典反映着早期的「三加一」结构。

出谷纪 | 户籍纪 | 若苏厄 | 撒慕尔
肋未纪 | 申命纪 | 民长纪 | 列王纪

这里三部旷野之书(出、肋、户)由梅瑟在他去世之前，藉着「再度立法」(申命纪)予以补充。若苏厄一方面也与占领福地的历史相对称：先有十二位民长，后有达味和撒罗满的统一王国，最后是分裂的王国局面。申命纪(梅瑟)与若苏厄交叉。
托拉和前先知书，后来被两批新资料前后加框，前者终于成为玛索拉传统的创世纪，后者则成为后先知书，再度现出「三加一」的结构。

族 长 | 出谷纪 | 户籍纪 | 若苏厄 | 撒慕尔 | 先 知
↓ | 肋未纪 | 申命纪 | 民长纪 | 列王纪 | ↓

族长：亚巴郎、依撒格、雅各伯＋雅各伯的十二个儿子
先知：依撒意亚、耶肋米亚、厄则克耳＋十二小先知书
这时中心移向申命纪，此书已有桥梁作用。

创世纪 | 肋未纪 | 申命纪 | 若苏厄 | 撒慕尔
出谷纪 | 户籍纪 | ↓ | 民长纪 | 列王纪

如此，申命纪是五书的完成(和新的中心)，也是前先知书的开始。甚至可以进一步说申命纪也是前先知和后先知之间的桥梁。

若苏厄 | 撒慕尔 | 申命纪 | 依撒意亚 | 厄则克耳
民长纪 | 列王纪 | ↓ | 耶肋米亚 | 十二小先知

申命纪与后先知每部书的关系虽然较微妙，但仍可从各方面得到证明，比方耶肋米亚书中的多次申命派式的讲道，亚毛斯的所谓的申命派编写，欧瑟亚与申命纪关系密切。因此有人像黑尔曼(S. Herrmann, 1926- ) (参 688)提议以申命纪为旧约圣经神学中心不无道理。
在正典发展的过程中，大约是从希则克亚和约史亚二王时期，申命纪成了假设的希伯来圣经的中心，这一正典按照克里斯登森(D.L. Christensen, 1938- )在1986年的一篇文章假定有十七部书(其中户籍纪分成两部)：

创世纪 | 肋未纪 |  | 若苏厄 | 撒慕尔
出谷纪 | 户籍纪 | 申命纪 | 民长纪 | 列王纪
依撒意亚 | 户籍纪 | ↓ | 圣咏 | 约伯
耶肋米亚 | 十二小先知 |  | 箴言 | 卷轴

卷轴是日后发展成的五卷书，即雅歌、卢德、哀歌、训道篇及艾斯德尔。这五卷轴分别在五个庆节展开朗诵。上列结构的四个部门代表着早期正典的四个划分，以申命纪为桥梁，彼此互相交叉：

托 拉 | 前先知
后先知 | 圣著作

请注意在第四部分(著作)尚无达尼尔，厄斯德拉，乃赫米亚，和编年纪，这等于说第四部分还是开放的，可以接受新的著作。克里斯登森把这十七部书的正典形成放在公元前500年左右，并将之与第二座圣殿的重建与祝圣相连，其时艾斯德尔及训道篇尚未入五卷轴。
在庆节卷轴的形成上，哀歌似乎是最早的中心，是在「阿布」月(五月)9日朗诵，以记念耶京的被毁；然后有雅歌和卢德传为在逾越节和五旬节(Shavuoth)朗诵，这样形成三元结构；最后加上训道篇为在帐棚节(Succoth)朗诵，而形成四元结构。在此结构下，雅歌与训道篇一对与撒落满有关，而卢德和哀歌与达味有关：前者是达味的曾祖母，后者则记念达味王朝及耶京圣殿被巴比伦王拿布高所毁，二对彼此交叉。
下一阶段的正典发展是廿二部书的安排，为此明确作证的第一人是约瑟夫。其时廿二部书的正典似乎已是犹太团体，或至少马索拉文本，所接受的传统。值得注意的是这时好似已有两个中心，一为申命纪，一为达尼尔书，二者扮演着一种桥梁作用，把五个四元结构的「双对」连在一起

创世纪 | 肋未纪 |  |  | 若苏厄 | 撒慕尔
 |  | 申命纪 |  |  |
出谷纪 | 户籍纪 |  |  | 民长纪 | 列王纪
 |  | 依撒意亚 | 厄则克耳 |  |
 |  | 耶肋米亚 | 十二小先知 |  |
厄斯德拉 | 编上 |  |  | 圣咏 | 约伯
 |  | 达尼尔 |  |  |
乃赫米亚 | 编下 |  |  | 箴言 | 卷轴

廿二部书的正典(希伯来文字母的数字是廿二个)以后有增有减，使得正典书目摇摆在廿二与廿四之间。卷轴加上了艾斯德尔而成五卷轴，卢德传有时附于民长纪，有时置于圣咏集之后，哀歌有时归到耶肋米亚书，这一现象在早期的犹太团体或基督徒团体都一样。
在此已可将旧约正典与新约正典合看，先是新约廿七部书：

 | 玛窦 | 路加 |  |
 |  |  | 宗徒行传
 | 马谷 | 若望 |  |
罗马书 | 格后 |  | 斐理伯 | 得前
格前 | 迦拉大 |  | 哥罗森 | 得后
 |  | 厄弗所 |  |
弟前 | 弟铎 |  | 希伯来 | 伯前
弟后 | 费肋孟 |  | 雅各伯 | 伯后
 | 若壹 | 若参 |  |
 |  |  | 默示录
 | 若贰 | 犹大 |  |

如果第一盟约的结构与第二盟约(新约)平行，前者可能也有廿七部书的正典如下：

 | 创世纪 | 肋未纪 |  |
 |  |  | 申命纪
 | 出谷纪 | 户籍纪 |  |
若苏厄 | 撒慕尔 |  | 依撒意亚 | 厄则克耳
民长纪 | 列王纪 |  | 耶肋米亚 | 十二小先知
 |  | 达尼尔 |  |
约伯 | 箴言 |  | 编年纪 | 玛加伯
圣咏 | 德训篇？ |  | 厄上下 | 补篇
 | 虑德 | 训道篇 |  |
 |  |  | 艾斯德尔
 | 雅歌 | 哀歌 |  |

因了艾斯德尔的加入已打破四元结构而成了「五卷轴」，而原来「卷轴」留下的空位应予以弥补，也许是德训篇，这样它就成了正典的第廿七部书。同时厄斯德拉、乃赫米亚及编年纪各合为一部书，而玛加伯上是编年纪的延续。至于玛加伯下是一部已失传的原有五卷的历史著作的缩写(加下二23～28)。第四类「补篇」特别着重「智慧文学」，尤其与达尼尔书有关(见下文)。
第一盟约与第二盟约的合一：约瑟夫传下另一种廿二部书的正典，即梅瑟五书，加十三部「先知书」，再加四部「圣著作」。这不是约瑟夫的发明，而是一个古即有之的传统。第一盟约的这一古老结构可能为第二盟约正典的形成发生了一种示范作用。四部福音加宗徒大事录以其「新托拉」的姿态，构成新旧约正典(基督徒的圣经)的中心，为第一盟约是完成或圆满，为第二盟约是今后生活的准则。新托拉立于基督徒圣经的中间：前有廿二部书，后也有廿二部书；它固然可以加入后者而成为廿七部书，也可以加入前者而也成为廿七部书：

 | 出谷纪 | 户籍纪 |  |
创世纪 |  |  |  |
 | 肋未纪 | 申命纪 |  |
若苏厄 | 撒慕尔 |  | 依撒意亚 | 厄则克耳
民长纪 | 列王纪 |  | 耶肋米亚 | 十二小先知
 |  | 达尼尔 |  |
圣咏 | 箴言 |  | 编年纪 | 玛加伯
约伯 | 卷轴 |  | 厄上下 | 「智慧书」
 | 玛窦 | 路加 |  |
 |  |  | 宗徒行传
 | 马谷 | 若望 |  |
罗马书 | 格后 |  | 斐理伯 | 得前
格前 | 迦拉大 |  | 哥罗森 | 得后
 |  | 厄弗所 |  |
弟前 | 弟铎 |  | 希伯来 | 伯前
弟后 | 费肋孟 |  | 雅各伯 | 伯后
 | 若壹 | 若参 |  |
 |  |  | 默示录
 | 若贰 | 犹大 |  |

上表用数目字来表达就是(5+17)+5+(17+5)或22+5+22=49部书(这是圆满的数7自乘或7的平方)。最终的理由是，四部福音中的耶稣及使徒行传所写的圣神的来临也构成第一盟约的中心。
余下的问题是，所谓的次经(deutero-canonical books)是如何产生的？
在结构上来说，上述的旧约正典已经完备，已经关闭。但在「著作」一类仍有增添，即所谓的「智慧」文学也发展成五部著作的结构，其中之一「故事」是指达尼尔书中的三青年赞歌，苏撒纳，贝耳与大龙，艾斯德耳书中的补录，以及巴路克，其简表是：

智慧篇 | 友弟德 |
 |  | 德训篇
多俾亚 | （故事） |

(三)结论：第一盟约的重心在正典发展的过程中是逐步的在变化。先是在两座山顶上天主显现给梅瑟和厄里亚的经验，一如在出卅三1～17和列上十八～十九所描写的。公元前第六世纪当所谓的十七部书正典出现时，重心则移到申命纪这部书。到了约瑟夫的时代又发展成廿二部正典，这时的重心又移到古典的先知文学，予以默西亚主义的解释，而以达尼尔书为重心。一旦默西亚真实地来临了，至少为第二盟约的信仰团体来说，重心又移动了。第一和第二盟约的圣经都有廿七部书的正典这一可能，使得福音中的耶稣经验，与圣神降临于初期教会中的事实，成了第一盟约正典的完成，同时也是全部圣经的中心。
参考书目：
房志荣，《旧约导读》，二册，台北：光启出版社，1995。
傅和德(H. Vogt)，《旧约的背景》，香港：真理学会，1994。
舒弥德，〈五卷轴〉，《神学论集》77 (1988)，321-328。
Childs, B. S. Introduction to the Old Testament as Scripture. London: SCM, 1979.
Christensen, D. L. "The Center of the First Testament within the Canonical Process." Biblical Theology Bulletin 23 (1993): 48-53.
─── . "Num 21: 14-15 and the Book of the Wars of Yahweh." Catholic Biblical Quarterly 36 (1974): 359-60.
Lohfink, N. The Christian Meaning of the Old Testament. Milwaukee: Bruce, 1968.
Nelson, R. D. "Josiah in the Book of Joshua." Journal of Biblical Literature 100 (1981): 531-540.
Newing, E. G. "A Rhetorical and Theological Analysis of the Hexateuch." South East Asia Journal of Theology 22 (1981): 1-15.
房志荣


神学辞典-旧约神学-天主教图书中心--天主教文学,书籍,图书,书库

J 部

旧约神学

旧约神学

jiùyuē shénxué

THEOLOGY, OLD TESTAMENT; OLD TESTAMENT, THEOLOGY OF THE

参阅： 577圣经神学 687旧约 517犹太神学 105以色列 518犹太教的思想与生活

概念说明：旧约神学Old Testament theology一词指旧约全书所包含的神学思想。在本文将分以下四个部份来描述：1)系统结构的著作；2)以历史为重的著作；3)旧约的中心及一些主题；4)最近的旧约神学趋向。

(一)旧约神学系统结构的一些代表作：

费理争(T.C. Vriezen, 1899- )在1949年的《旧约神学大纲》中就肯定这是一门基督信仰的神学学科，特别要在旧约的信息中找到启示的因素。因此必须以神学的准则来研究，并以基督信仰的神学为出发点来评估旧约的信息。费氏因此首先讨论「旧约中的基督教会」，并以一整章的篇幅发挥〈作为天主之言的旧约及其在教会中的用途〉这一主题。在此神学中启示的概念是关键性的，是启示把新旧约连为一体。费氏说：「旧约信息的核心在于等待天主的国，而在纳匝肋人耶稣身上这一等待的初步实现形成了新约的信息」。在其著作的第二部份〈旧约神学的内含〉费氏作了一个重要的肯定：在旧约中，认识天主就是人与天主建立一个亲密的关系。在另一大段中他把启示和敬礼说成「天人之间的交往」。

雅格(E. Jacob, 1909- )于1958年出版的《旧约神学》虽然保持历史叙述的特色，却不以「纯事件」为足，而认为解释是历史的决定性因素，而为以色列人来说，是在他们的信仰中作此解释。艾氏的《旧约神学》专论天主及天主与人与世界的关系。这样，该书的第一部分讨论旧约的天主之诸特性，而把生活的天主视为启示和信仰的中心。这也就成了该书的出发点。然后他继续谈天主的各种名号、显现、圣洁、公正、信实、爱、忿怒、及智慧。第二部份谈〈旧约对天主作为的看法〉：神(雅威的神)和话(言语)是天主行动的「工具」，接着描述天主是万物的创造者和历史、大自然和人类命运的主宰，以及制度中的天主。第三部份题为〈对天主工程的敌对和最后胜利〉，是传统的末世论，谈罪与救援、死与来生，最后的战斗与默西亚王国。

墨坎齐(J.L. McKenzie, 1910-1991)也把旧约诸作品看作以色列人民与雅威的交往记录，但他发现这一经验的正常处所是礼仪：启示是在礼仪中发生，如盟约的法律，先知的宣讲；有关历史、大自然及智慧的作品在此汇集成书，而另一方面，政治与社会的机构，以至「以色列的未来」都与礼仪生活有缘。墨氏这位天主教学者显然带着自己信仰的色彩。

魏斯德尔曼(C. Westermann, 1909- )在作过许多旧约神学研究后，采用一种存在性的特殊方式讲旧约神学，用许多两极性来组合：天主的拯救行动与祝福行动的对立(即历史作为与创造作为)；天主的公义与仁慈的对立(判决与救恩的预言)；天主的言行与人之答覆的对立。

(二)以历史为取向的一些代表作：

冯拉(G. von Rad, 1901-1971)在1952年已要求「旧约神学的策划应是历史的，而不是系统的」，这已为他的两册巨着《旧约神学》(1958-1960；英译本1962-1965)打下基础。在此著作的开始他研究〈雅威主义及以色列宗教机构的历史轮廓〉，然后交代一些方法论的预设：任何旧约神学的对象该是以色列自己对雅威所作的明确肯定；必须直接处理一些明显的事(不须证明的事)；在过程中神学家每每须再回去研究向每一个文件学习和发问，问它的特殊宣讲意向是什么。宣讲(kerygmatic)一词指出冯拉与辩证神学的关联。同时他限制自己研究的范围，认为旧约本身的各种见证也限定在介绍雅威与以色列及世界关系的一个层面，就是祂在历史中的延续行动。冯拉肯定以色列的信仰是建立在历史神学上，但旧约诸见证的多样性不容许采取单一的系统神学方法来谈旧约神学。结论是：要谈旧约神学就是重述旧约内容。

因此冯拉的《旧约神学》首册主要是按照救恩史中的各时期介绍六书(即梅瑟五书加若苏厄书)的内容，然后藉〈以色列的受敷者〉部份把主题的组织结合于源流的说明(申命派及编年纪派的历史，加上王朝的圣咏)。还有许多材料冯拉认为无法归到「历史传统」里(如祷词、圣咏、法律、特别是智慧文学)，他就用〈以色列面对雅威(以色列的答覆)〉这一标题概括之。第二册取名〈以色列先知传统的神学〉，在此他强调先知们的信息核心仍然有赖于古老传统，不过先知们也看到一件新事，就是天主的历史行动的一种全新的典型，它要取代过去有过的行动。先知们的这种新了解意味着「历史思想的末世论趋向」。

与冯拉同时，莱特(G.E. Wright, 1909-1974)于1952年出版了他的《有所作为的天主》(God Who Acts)，此书的副标题《作为叙述(朗诵)的圣经神学》已点出它的中心假设，就是历史是天主启示的现实舞台。天主拣选以色列、在西乃山确定盟约、使历史迈向基督为其目标等行动都是决定性的。神学实际上无非是把天主在历史中的行动加以宣信式的叙述、朗诵。冯拉也说这些宣信本身就是一些事实，只不过是以传统的不同形式出现，就是说是对事件的一个信息。较晚冯拉又分天主的话(由口喻到天主直接向先知们的发言)和天主行为的启示，只有后者可以作当代的新解释。冯拉认为「诺言」与「实践」描绘出内在于旧约的一种张力，谱出历史的阶段化，其进程是由诺言到实践。

冯拉的弟子把老师对于历史的了解朝两个方向去发展。系统神学家潘南伯(W. Pannenberg, 1928- )于1968年提出关键性的一个说法：「作为历史的启示」，意指天主的自我启示不是直接发生，好像在神的显现(theophanies)中所描写的，而是间接的，就是藉着天主在历史中的行动。这一启示是普遍性的，人人体验得到，但它的圆满显示只在全部历史结束时。第二个方向是任多尔夫(R.Rendorff, 1925- )所提倡的，他认为冯拉在事实与以色列的信仰所肯定的历史之间的鸿沟是可以填起来的，就是把历史和传统看成一回事。任氏主张天主历史行动的传统本身就是历史。这传统包围着事实，但不可与事实隔离。所发生事件的历史效果，每每就在于那些牵连在内的人对这些事件所作的体验和解释。外在的历史是彼此从属的。

这种传统与历史并重的方法，在1970年代果然受到旧约神学界的重视，以之为一个重要的看法。但也有学者提出警告，不要把传统与启示等同起来，就像齐默尔里(W. Zimmerli, 1907- )的文章中曾指出，先知们对人民僵化了的传统严格予以否定。甚至有人不赞成把历史的概念用在旧约神学上，像巴尔(J. Barr, 1924- )曾指出，在旧约里有很多领域无法用历史来讲，比方智慧与创造，特别是天主与人之间言语的传达。此外，一种广泛的历史延续性的概念在旧约是不存在的。历史只不过是旧约的一个侧面，虽然是很重要的一个。

(三)旧约的「中心」及一些主题：

历史的概念不够周延，有没有别的概念可以用呢﹖学者们尝试了以下几种：天主的神圣，天主是统率的主宰，天主的国，拣选，许诺，天主与人共处，特别是盟约。艾石洛特(W. Eichrodt, 1890-1978)曾依盟约概念写下了两大本《旧约神学》。近来又有其他尝试：史米特(W.H. Schmidt, 1929- )把十诫的第一条诫命看作一个生活指南，贯穿着全部旧约对天主的了解。齐默尔里的看法相近：出廿2的「我是雅威(上主)」是以色列信仰的一个常数；较晚齐氏又发现雅威的名字在出三14是同时启示出来又隐藏起来，这一节经句是旧约的中心。最后黑尔曼(S. Herrmann, 1926- )建议，可把申命纪这部书当作旧约的中心，因为旧约神学的一切基本问题都集中在这部书里。

其他的主题首先值得一提的是关于创造的神学。在冯拉的救恩史神学中创造的主题是次要的。在1936年他假定对创造的信仰从属于对救援的信仰。更具体地说，雅威典的原始历史只是他的救恩史的前置结构。他的意图是要指出以色列的救恩史的最后目标是要拯救整个人类。为证实此一假设，冯拉认为第二依撒意亚可资参考：在回溯以色列的被造时，创造的概念被并入救赎的概念。冯拉在他的神学里一直把创造的地位看得很低，说它是晚期智慧文学的一个主题。这一观点有一段时期曾受到很多旧约学者及系统神学家们的欢迎，直至1967年在布里斯托(Bristol)所开的信仰与教制会议才有所转变。那次会议的官方定位论文是以〈在大自然及历史中的天主〉为题，从此以后，对创造主题的一般见解有所改变。例如魏斯德尔曼把天主在历史中的拯救行动(祝福)看作一个持续的行动、与创造并驾齐驱，他强调原始事件是一个独立的圣经范畴，其间世间的创造与人的创造必须分别处理。

另一个重要的旧约主题是智慧。长久以来，智慧在旧约神学中几乎没有发生作用，智慧是一再被视为纯世俗和功利的现象，或者在晚期才被吸收到雅威主义里。学者们对历史和先知传统的专注，使得智慧不得不靠边站。仍然是冯拉出来支持「撒罗满启蒙运动」的假设，这一学说倡言，王国早期，当在朝廷里培养智慧时，因了理性的启蒙，那个时期成, 了俗化的时代。可是冯拉也说，即便这些开悟的智者也承认智慧有其界限，即必须面对天主的全能，智者们也体验过天主。最后冯拉坚决地肯定智慧的神学品质：必须把这种智慧看做雅威主义的一种型态。

齐默尔里则认定「敬畏上主」是古老格言智慧的精髓。他在约伯书及训道篇中看到朝着「我就是我」(出三14)这一启示的清楚方向。齐氏也非常注意一些像箴八、约廿八、德廿四中的训诲诗把智慧位格化的写法，将之懂为创造的自我启示，与另一启示、即救恩史的启示同样具有一种「原始启示」的特质，因此是道地的以色列观念。

最后一个重要主题是世界秩序在旧约中的地位。革色(H. Gese, 1919- )于1958年在他研究埃及智慧的著作中已放弃「幸福论」的误释，因为他发现玛阿特(ma'at即世界秩序)确有神的特质，而以色列的古代智慧广泛的参与了古代近东关于秩序的概念。但革氏也注意到古以色列智慧有关业果的那些概念有一界线，就是雅威的至高意志。比方在约伯书里三友人是信服业果道理的，但位格性的天主的意志却抬举到业果的道理之上，是祂显示给受苦的义人(正和建基于业果道理的苏麦～阿卡范例相反，依此范例神承认哀怨有理)。

史米德(H. H. Schmid, 1937- )曾证明以色列所用的公正(sedaqa)一词含意十分广泛，很像埃及的玛阿特：世界秩序；举凡法律、智慧、自然、生产力、战争、胜利都包括在内。较晚史氏由此引出与旧约神学有关的一些后果：创造神学涵盖圣经神学的整个视野，不仅智慧，连国家、法律、先知职，甚至历史传统都与这个秩序多少有关。当然这一秩序不是铁面无情的，而假定在以色列的秩序概念有过进展，进展的结果形成一种以天主为中心的思想型态，这思想把天主与世界分开，即龚克尔(H. Gunkel, 1862-1932)所说的混沌给世界秩序所造成的威胁是创造神学的背景。

(四)最近的旧约神学趋向：

一般而言，历史是「胜利者」及那些在上的人写成的，只有耶稣及祂的人民的故事是由低层回忆起来的历史。旧约的一些决定性因素也是这样来的。这样旧约神学既参与旧约世界的「一般神学」，又奋力从一般神学得到解放。一般神学基本上是契约式的，严格执行报酬，这在古代近东各文化及以色列都大同小异。但是以色列很早就在接受一般神学之外同时引进多种变化，使得旧约神学在二者间一直保持着张力。不仅以社会学来说，在一般神学与激发起来的改革间有张力，且在近东所期待和接受的神与以色列所分辨出的趋向人间平等的神之间也有张力。

所谓的一般神学在结构上说为旧约的信仰是不可或缺的，事实上旧约的大部份就是这种神学：西乃山盟约，申命纪神学，先知书及智慧题材，但仍得加以评估：1)首先是一个积极的评价：那是一个合理的、前后一致的神学，是创造神学的肯定，肯定世界有秩序，有其统治者，这是对天主至高主权及其眷顾的肯定。2)其次，这种讲求道德一致的神学也会被利用。每种对道德逻辑的神学要求，都容易与对主权的政治要求和极权统治的政治实践相连。政治秩序固然可以来自宇宙秩序，但相反的程序更易发生，并屡见不鲜，就是宇宙秩序成为政治秩序合理化的藉口。这种自我合理化是那些在位者及愿保持其在位利益者的特征。

这种使政治秩序趋向合理化的契约神学必须受到严格的批判，好能凸出旧约的主要动力：在庆祝合理化及延续对之加以批判间产生一种张力。所以要严加批判是因为那种神学，如果生硬地贯串起来便缺乏人性：不许滑倒、不许有错、不讲宽恕、不讲恩待；从来不问这个老秩序是否有问题，是否绝对优先，是否能换个新的方式，以顾到弱势者的情况。

批判一般神学的一个关键是有关痛苦的问题：痛苦仅是一种可耻的越轨，处理它的方式只是纠正，或者它确是人性的要素，带领人冲破社会学的及神学的凯旋主义﹖处理痛苦得当也许是对生命问题及对人的信仰本质最具说服力的原动力。个人方面接受痛苦，承认痛苦在生命中的意义，社会方面对受苦者─ 穷人、病人、各种边缘上的人承认其价值。契约逻辑的神学把受苦者的痛苦归罪于受苦的人，其实这些受苦者的临在，恰是对合法化结构的默然抗议，指出这些结构操作不当。

今日的圣经神学不应该是削足适履，把圣经信仰单一化，却应注意旧约是许多文件纠合在一起，共同说出以色列与雅威的奇特关系如何在逐步前进。天主果然按照一般神学惩罚了以色列，使西乃山盟约破裂。但天主也不甘为单一的合理化的结构所限，而仍渴望与不服从的对方建立关系。这种冲突在旧约里是显而易见的，因此旧约神学必须是两极的：

不仅讲结构的合理化，也讲怀抱病苦及痛苦改变斤斤计较的作风。这里痛苦不仅指以色列的、也指雅威的痛苦和挣扎，痛苦的含义是在天人关系上任何器官的障碍或功用不良，也指任何受造界或社会上的失序。

以色列表达痛苦的途径是哀怨(如许多哀祷圣咏)，这不仅是对结构的抗议，也是对天主的一种冒险的挑战，好像说，难道只有天主占有一切的权力，而立约的对方只有俯首贴耳的分吗﹖这不仅需要很深的信仰，并且需要一种新的信仰。结果雅威并没有把哀怨视为不恭或抗命，却把它当做一种新的服从方式。这样以色列的信仰又迈前一步，就是她分辩出：合理化的结构是开放的，同时向以色列和天主开放，双方都接受痛苦。这一点无法从理论上知道，只有具体的经验予以揭发。以色列信仰的奇特是敢于作具体的冒险。

(4)出人意料的正是梅瑟、以色列的立法者首创哀怨的祈祷(出卅二31～32；卅三15；户十一10～15)，表示他一方面知道盟约使结构合理化，但他也深信真正信赖天主的人不怕给天主加压，要祂接受并处理痛苦。很了不起的是每次梅瑟都胜利了，每次天主都受到冲击而不得不做出新决定。以后圣咏集中的哀怨圣咏也如此表达，如咏八八是一首不折不扣的对天主的控诉，但同时也是依靠的行为，直接向天主说出，期待祂给一个新的答覆。其他的哀怨圣咏也都构成圣经神学的首要资料。到了耶肋米亚哀怨的密度加深，他以个人名义代表苦难中的人民说话(耶廿7～12)：既说天主引诱了他(7节)，又称天主是他孔武有力的战士(11节)，他已不知要决定什么，他要求天主来决定。最后约伯书的收场：约四二8中天主以敢于诉苦的约伯为有理，而不是维护一般神学的三位朋友。这样梅瑟～圣咏～耶肋米亚～约伯确给一般神学制造出可贵的张力。

旧约神学的主要材料还可以在另一批文本中发掘，就是那些描述雅威不断想突破一般神学窠臼的段落：

1)比方创六5～八22的洪水故事所要说的不是大水，而是天主受干扰的心，写的不是天主的忿怒，而是天主的忧伤。故事的收尾是：虽然人心的思念在洪水之前或之后(创六5；八21)都是邪恶的，但天人之间仍然能建立新关系。使新的未来成为可能的这一改变，不在人的心里，而在雅威的心里：祂感到遗憾、忧伤、后悔。

2)创十八16～33和十九1～29构成另一个鲜明的对照。创十九是罪与罚的自动效应(一般神学)，而创十八却表现出一个犹豫不决的雅威，祂开放自己向亚伯郎学习人间疾苦和需要这一事实。这种写法使不敢想的想出来，不敢说的说出来了。问题已向全球的大法官提出：「审判全地的主岂能不行公义﹖」这问题已不能收回，它萦绕在天主脑际，要求祂重新抉择到底这意味着什么。古老神学固然在创十九实现，但创十八的探索却使它动摇。

3)第三段文本是欧十一1～9：这是很有名的一些经句，为目前的问题也是最重要的。欧十一1～4节说出天主的恩惠及起诉：他们远离我，继续给巴耳献祭，给偶像上香……他们不理会是我治愈了他们。欧十一5～7节所说的是一般神学的报应：放逐甚至死亡。先知的话本可在此结束，但奇怪的是正在此刻又有一个新的开始，在欧十一 8a 天主向自己问了四个问题，是一些自我回顾的问题，连天主自己也不预先知道要如何答覆；换言之，不只是一些雄辩式的问话，而是真实性的探索，要探索的是如何在欧十一7节所带来的结局以后找到重建关系的新路。所说的阿德玛和责波殷就是创十八～十九的所多玛和哈摩辣，好像天主想起了当初未听亚巴郎的请求，消灭了那两座城是多么的痛苦，现在对自己的人民以色列要再度降灾吗﹖

这次天主的心受到冲击(像在洪水故事里一样)，祂已无法做「理所当然的」事，正因祂不愿做单向的结构的合法者，祂已为自身所接受的痛苦所改变，不再跟以色列斤斤计较。欧十一第8节的问题在欧十一第9节有了答案：将不会有毁灭，「那圣者」要做出新的决定，这里天主的神圣有了一个新的特质，就是同情(compassion)。这一着棋就是当初亚巴郎在创十八23～25向那神秘客人所提议的，虽然说法不一样。在这欧十一第9节中天主终于决意不愿像众人一样地行动，不会施行报复性的毁灭，因为祂已突破人间恩怨相报的常规。突破一般神学的这一步不容易。只有天主感到悲伤，并与以色列的悲伤认同时才得以迈出。天主能感到悲伤，才有可能突破约定俗成的范畴。

4)最后一段文本是耶卅12～17：这里耶卅12～15节不易与耶卅16～17节相连。有的学者以耶卅16～17是后添的，为缓和耶卅12～15的严酷，但这一解决破坏了该诗的完整性及其玩法。其实若把耶卅14节天主说的「再无人管你」与耶卅17节的「因为他们称你为弃妇」放在一起来懂，就不难把前后两段接上头：一旦(盟约)外的人说出跟天主一样的判词，祂就受不了，要起来有新作为拯救以色列。耶卅16～17是对旧神学的突破，理由是雅威接触到以色列的痛苦；祂要对以色列有新姿态，重新塑造她的未来。以上四段文本是一些较显着的例子，其他可研究的还有不少。

5)维持世界秩序及盟约团体正常运作的合理化结构和神学是不可或缺的，旧约大部分材料支持这种结构和神学。但也有不少喊冤叫苦的段落向之挑战，为它制造张力，这种张力不应取消，而须保存在任何忠实的圣经神学里。以色列很早就懂清了这一点，而在出卅四6～7中把它格式化。一方面天主决不姑息罪犯，而向其子孙追讨，另一方面这同一天主是仁慈的、开恩的。这两节经句彼此很不协调，但圣经中的天主不闪避这种不协调。是这种不协调使人的生命有可能活下去，也使圣经神学永无止境地发生问题，同时也有无穷尽的未来。圣经神学的南北两极：合理化的结构神学及接受痛苦的挑战神学连合起来才能使信徒了解天主、以色列、人的本位、教会，及整个受造界。

参考书目：

房志荣，〈洪水、圣祖叙述的神学结构〉，《神学论集》91 (1992)，13－21。

区华胜，〈救恩史中犹太人及非犹太人的关系〉，《神学论集》84 (1990)，171－201。

雅各(E. Jacob)，宋泉盛译，《旧约神学》，台南，东南亚神学院协会出版，1964。

资料室，〈旧约神学还在追寻一个适当的方法〉，《神学论集》15 (1973)，16、54。

廖涌祥，〈申命纪中的圣战〉，《神学论集》83 (1990)，15－39。

───，〈以色列人征服迦南的真相〉，《神学论集》79 (1989)，11－30。

萧克尔(L. Alonso-Schoekel)，刘家正译，〈旧约神学〉，《神学论集》21(1974)，305－315。

Bruggemann, W. "A Shape for Old Testament Theology, I: Structure Legitimation." The Catholic Biblical Quarterly 47 (1985): 1-27. "II: Embrace of Pain." Ibid: 395-415.

─── . "From Hurt to Joy, from Death to Life." Interpretation 28 (1974): 3-19.

─── . "The Book of Jeremiah: Portrait of the Prophet." Interpretation 37 (1983): 130-145.

─── . "The 'Uncared' Now Cared For (Jer 30: 12-17): A Methodological Consideration." Journal of Biblical Literature 104 (1985): 419-428.

Childs, B. S. Old Testament Theology in Canonical Context. London: SCM, 1985.

Crenshaw, J. L. "The Problem of Theodicy in Sirach." Journal of Biblical Literature 94 (1975), 47-64.

Jacob, E. Theology of the Old Testament. London: Holder and Stoughton, 1958.

Mckenzie, J. L. A Theology of the Old Testament. New York: Garden City, 1974.

Miller, P. D. "Trouble and Woe." Interpretation 37 (1983): 32-45.

Polzin, R. Moses and Deuteronomist－A Study of the Deuteronomic History. New York: Seabury, 1980.

Reventlow, H. G. "Theology (Biblical), History of." The Anchor Bible Dictionary, vol. 6. Ed. In chief, D. N. Freedman. New York: Doubleday, 1992. 483-505.

Westermann, C. "The Role of the Lament in the Theology of the Old Testament." Interpretation 28 (1974): 20-38.

Zimmerli, W. Old Testament Theology in Outline. Atlanta: John Knox, 1978.

房志荣


神学辞典-萨培里派-天主教图书中心--天主教文学,书籍,图书,书库

S 部

萨培里派

萨培里派

sàpéilǐ pài

SABELLIANISM

参阅： 45天主圣三 401教父学 30天主 127尼西亚第一届大公会议

(一)概念说明：萨培里派Sabellianism是第二、三世纪圣三论的异说，因萨培里(Sabellius, 约+220)而得名。有些早期基督徒对于要同时相信天主的唯一与基督的天主性(神性)感到十分困难，于是试图解决此难题，却未能合理解释圣子的独立位格而沦为异说，一位一体论(monarchianism)，通常以另外两名称出现：

附属说(参 292)：它主张只有天主圣父有完全的神性，圣子在本质上附属于圣父，而圣神则附属圣子。

形式派(参 195)：它认为传统所说的天主圣三的三个「位格」，只是人们按天主显示不同的功能(如创造、救赎、圣化)而加给祂的头衔而已；换言之，为了保护天主性的统一，而否认圣子、圣神具有与圣父不同的位格。这种「形式派」异说在西方被拉丁教父称为圣父受难说(参 552)，因它宣称基督等同于天主父，故基督受难实际上是圣父受难；这类「形式派」异说在东方则被希腊教父称为「萨培里派」，因萨氏声称唯一的天主是圣父，祂是宇宙的创造者与统治者；当祂以救主角色在世界上出现时，被称为圣子；以恩宠分施者的身份出现时，则被称做圣神。

(二)简史：

戴尔都良(Q.S.F. Tertullian, 约160-230)在〈反普拉西雅〉(约213年)一文中指出最先倡导形式派异说的是亚洲的普拉西雅(Praxeas, 约二世纪初)。

至于有关萨培里的历史记载非常有限。亚大纳修(Athanasius, 295-373)说，萨氏为此异说建立了形上学基础。而一向反对「一位一体论」的西波吕都斯(Hippolytus, 约+235)则说，萨氏在220年被教宗加里斯笃一世(Callistus I,217-222)开除教藉。亚历山大的狄奥尼修(Dionysius of Alexandria,+264/265)驳斥萨氏异说时，自己似乎染上「附属说」的色彩，为此教宗狄奥尼修(Dionysius, 259/260-268)曾致函反对萨氏与狄氏双方的说法，但狄氏以〈驳斥与护教〉一文(后被安瑟伯Eusebius of Caesarea, 约265-339和亚大纳修所引用)答覆教宗，教宗对他的辩护似乎很满意。

(三)在东方的「一体」或一元论的宗教文化氛围中，很容易走向一位一体论，如同萨培里派一样。因此，东方的基督信徒要特别注意：天主圣三(父、子、圣神)不但在救恩历史中(「向外」)分名三位，而且天主在祂本身的奥迹中(「向内」)是三位，就是说，基督信徒肯定，天主圣三是天主本身的奥迹，即天主本身是三位一体的奥秘。


神学辞典-双果律-天主教图书中心--天主教文学,书籍,图书,书库

S 部

双果律

双果律

shuāngguǒ lù

DOUBLE EFFECT, PRINCIPLE OF

参阅： 360伦理行为 213良心 440基督徒伦理生活 653德性 362伦理道德

(一)概念说明：

「双果律」(或称「双重效应原则」，principle of double effect)是一种既容许某些例外，又限制这些例外的伦理规则。更具体地说，它是指一些带有双重层面或效果的行为。由于某些行为所引起的效果本身是错误的(即所谓「本质上的恶」，intrinsic evil)，所以，只有当这些本身错误的效果不是故意引起的时候，才能容许这些行为的发生。此说的倡导者主张，圣多玛斯(Thomas Aquinas, 约1225-1274)在论及自卫问题时所说的"praeter intentionem"「在真正意向旁」观念即为双果律的最初形式。

十九世纪的伦理神学家在阐释此伦理原则时主张，任何会引起「恶」的结果之行为，只有符合下列四个条件，才可得到合理化：

1)引起恶的行为本身必须是善的(或是中性的)，而不是一种道德上的恶。

2)行为者的意向必须是正确的；意即，恶的结果不是故意引起的。

3)恶的结果必须跟善的结果有同样的原因，否则恶的结果就成为善的结果之工具，就是故意的行为。

4)要容许恶的产生必须具有足够相称的理由(proportionate reason)。只要能满足这四个条件，则行为所引起的恶就可称为「非故意的副作用」或「间接的故意」，而可以因相称理由的存在而得到合理化。

一个典型的例子是：一个患有子宫癌的孕妇若不接受任何手术治疗，则癌细胞可能蔓延全身而危及母亲和胎儿的生命。若切除子宫，则母亲虽可免于死，但胎儿却必须因此牺牲。根据上述的四个条件，在这种情况下，切除子宫是可以容许的，因为切除子宫的行为本身是善的(或中性的)；这么做的动机是正确的(为了救母亲生命)；恶的结果跟善的结果有同样的原因(不管怀孕与否，都必须切除子宫，这表示胚胎的死并不是为了得到善而引起的)；而且这个行为具有相称的理由。

(二)双果律一直为伦理神学家们所采用，特别应用于三种问题的讨论上：1)牵涉另一人的罪之行为。2)牵涉杀人的行为。3)牵涉性方面的问题之行为。由于这三方面问题的重要性，而它们可能发生的情况之多，几乎是无限的，所以，长久以来，哲学家和伦理神学家们建立了一个庞大的双果律决疑论。

(三)教会训导：双果律也一直是天主教教廷所采用的，特别在最近教廷的官方文件中。例如，在论及堕胎问题时：

碧岳十一世(Pius XI, 1922-1939)说：「有什么足够的理由可以原谅直接杀害无辜者的行为？」

碧岳十二世(Pius XII, 1939-1958)一再谴责「故意而直接杀害无辜的人类生命」的作法，并主张「无论母亲或胎儿的生命都不可遭受直接的压抑。」他也把直接和间接的区别应用于避孕药的使用问题。

对此区别的应用，最近而最具权威的是保禄六世(Paul VI, 1963-1978)的《人类生命》通谕。在此通谕中，教宗说：「我们必须再一次宣布：直接中止已在进行中的生育过程，也就是直接期望而达成的堕胎行为─ 即使是为了治疗上的理由─ 都要绝对排除于合法控制生育的方法之外。」他接着说：「就如教会训导权所一再主张的，直接的绝育(sterilization)措施─ 不论是永久性的或暂时性的，不论是男人或女人的绝育─ 也必须排除。」

(四)今日研讨的问题：

对双果律原则的使用至少产生了二种一般性的结果：

1)因固守简单的「不可杀人」规则(或「性行为只为生育」的规则)而有的不可容许的结果减少了。在通常的情况中，绝对不可杀人的规则并非难以遵守的规则。但是，假若人无条件固守这个规则，那么，当人面对一个不守这个规则的攻击者时，将求助无门。因此，长久以来，天主教的传统都把这个规则局限于「无辜者」的生命上。然而，在某些情况(特别是产科医学方面的情况)中，即使固守这个修正过的规则，仍将造成许多生命的丧失。于是另一种更详细的修正规则乃应运而生。这个修正乃是有关直接和间接杀人的区别。如此，在某些生命受威胁的情况中，便可能为了救母亲的生命而「间接杀害」胚胎了。

2)此种对不可杀人的规则所做的限制性解释，不只使得在某些冲突情况中救人生命成为可能，而且也保存了「义务论」(deontology)的原则。既符合救命为要的常识性需要，也持守不可杀人的规则。简言之，义务论上不可杀人的严格规则─ 不可直接杀害无辜人类的生命─ 经过「目的论」(teleology)方面的修正之后，已逐渐为人所接受。

大约自1965年以来，双果律的理论已受到挑战(大半表现于克瑙尔(P.Knauer, 1935- )，徐勒(B. Schueller, 1925- )和杨森(L. Janssens, 1908- )等人的著作中)。虽然这些修正论者彼此间的意见仍然分岐，但是他们都一致把过去双果律所认可的行为做了目的论的了解。传统的理论强调以「直接」和「间接」的字眼来描述某些行为，因为这些行为「本身是恶的」(malum in se, evil in itself)，跟结果丝毫无关。但是，修正论者却舍传统「直接─ 间接」的说法，而藉助目的论的方法强调「相称原因」的重要性，并把「恶」区分为「存有的恶」(ontic evil)或「道德前的恶」(premoral evil)和「道德的恶」(moral evil)。

参考书目：

廖涌祥，〈双重效应伦理原则及其修正理论─ 相称论〉，《神学论集》88 (1991)，227-252。

McCormick, R. A.. "The Principle of Double Effect." How Brave a New World? London: SCM, 1981. 413-429.

─── and P. Ramsey. Doing Evil to Achieve Good: Moral Choice in Conflict Situations. &n, bsp; Chicago: Loyola University Press, 1978.

Sun, Hsiao-chih Johannes. Heiligt die gute Absicht ein schlechtes Mittel? Die Kontroverse ueber Teleologie und Deontologie in der Moralbegruendung. St. Ottilien: EOS Verlag, 1994.

廖涌祥


神学辞典-离婚-天主教图书中心--天主教文学,书籍,图书,书库

L 部

离婚

离婚

líhūn

DIVORCE

参阅： 488婚姻圣事 365家庭 253性 429基本抉择

(一)概念说明：离婚divorce，从法律上说，是指夫妻间正式的离异，解除婚姻的关系和义务。从教会法的观点而言，是指解除一个合法有效的婚姻，并且不允许再婚。但不一定所有的人认同教会法的主张，因此离婚不再婚的问题成为现代教会所面临的最棘手、也最迫切的问题之一。

(二)圣经：一般新教(基督教)的学者都认为福音书中耶稣做了禁止离婚的教训(谷十11～12；路十六18)，但这个教训被初代教会的现实情况所修改，变成只要「妻子不贞」，即可诉请离婚(玛五31～32；十九9)的例外。但一般来说，圣经对有关离婚问题的教训并不很明确。原因是：初代教父们对此问题缺乏一致的看法；不同时代或地方的教会各有独特的处理方式；圣经学者们所提出的解释也莫衷一是。越来越多的学者认为全部新约的教训都跟「绝对不可离婚」的主张完全不一致。

(三)简史：

从教会历史来看，初代教会时代，有一段相当长的时期，离婚和再婚是容许的。但后来逐渐演变成「婚姻不可拆散」的倾向。在西方教会的传统中，禁止离婚的规定是在十世纪克吕尼(Cluny)的改革以及大学制度刚成立之后才建立起来的。而东正教的传统则倾向于容许离婚的存在，并容许无辜的一方再婚。

传统上，天主教西方教会规定一切合法有效的婚姻都是不可解散的。也就是说，一对受过洗的男女，经过合法的手续完成了婚姻圣事，并有了婚姻的「既遂」事实，那么他们这种「圣事既遂婚姻」(亦即所谓「完成而既遂的有效婚姻」)，不仅是婚姻当事人不能自己解散，而且任何人间的权威(包括教会)都不能宣布解散它。就如《天主教法典》第1141条所说：「完成而既遂的有效婚姻，除死亡之外，任何人间权力，或因任何原因，皆不得解除。」只有缺少圣事性或既遂性的婚姻，才可在一定条件下，经由教会权威宣布解散。如果双方都未受洗，或只有一方受过洗，则要解散他们的婚姻，就有二个可能的方法：1)根据所谓「保禄特权」的原则(法典1143条)，受过洗的一方有权重婚，假如未受过洗的一方拒绝与他和平相处。2)根据所谓「伯多禄特权」的原则，任何婚姻，只要有一方是未受过洗的，就可以经由教宗

宣布为无效(法典1142条)。

(四)从神学上来看：

近代有关婚姻绝对不可拆散的主要理由乃是根据盟约之爱(covenant love)的观念，以及基督徒的婚姻象征基督与教会联合的说法(弗五21～33)。藉此盟约之爱，天主自己跟祂的百姓合一。盟约之爱强调忠诚，就如天主对自己所作的应许完全忠实。盟约之爱也表示委身，它不受时间或环境改变的影响，甚至不能因对方的回应而有所变化。它是天主对人类所表现的忠实之爱(agape)。但是基督徒婚姻之爱能否与这种爱划上等号，却有待商榷。在教会史中，除了一些激进的小教派之外，基督宗教的主流派神学从未要求基督徒完全地实现这种天主之爱。因为人类的爱(包括基督徒夫妻之间婚姻的爱)是永远不能跟天主的爱相比的。所以，天主的爱只能是婚姻之爱的理想。

同理，任何基督徒的婚姻也都不能完全代表基督与教会联合的象征。因为任何基督徒的婚姻，必然都不像基督与教会联合的完美。特别是当婚姻关系中已经没有爱的存在时，更不能表现基督与教会的联合。充其量只可说，基督与教会的联合确能要求人类做到婚姻的忠实，但是人类的不完全却指出：婚姻只能代表基督与祂的教会联合的一种不完美的象征。而第二次婚姻的婚姻本身也能表现这种象征。

有了这样的了解，基督徒必须承认，在这世界中，婚姻的不可拆散虽是耶稣的要求和所有基督徒夫妻的共同目标及理想，但是也应承认，有时候有些婚姻已经面临无法挽回的破裂，和灵性上死亡的事实。所以，此时离婚成为一种「勉强的必要」。教会不应拒绝或排斥在此种情况下的离婚者参与圣体圣事的权利。就如教宗若望保禄二世的《家庭团体》劝谕(第84号)所说，对离婚者应继续提供帮助：「继续牧养他们，不要让他们脱离教会，应该让他们能够继续分享教会的生命……教会也要为他们祈祷，鼓励、支持他们。」(但是教宗仍不能容许离婚而再婚者领受圣体或为他们举行任何教会仪式。)

参考书目：

《天主教法典》(The Code of Canon Law，1983)，台北：天主教教务协进会出版社，1985，1141-1143条。

金象逵，《性爱．婚姻．独身》，四版，台北：光启出版社，1993。

教宗若望保禄二世，《「家庭团体」劝谕》，台北：中国主教团秘书处，1982，84号。

廖涌祥


神学辞典-礼仪-天主教图书中心--天主教文学,书籍,图书,书库

L 部

礼仪

礼仪

lǐyí

LITURGY

参阅： 694礼仪历史与运动 559圣事 693礼仪神学 331祈祷

(一)概念说明：

礼仪liturgy一词源自希腊名词leitourgia，它由两部分组成，其中ergon意即工作或服务，而leitos则是人民的形容词，意即「属于人民」，或「为人民」。

在通俗希腊文中，所谓礼仪是指一些为人民或为公益的工作或服务。由个人所承担的公众事业，如教育、娱乐、或捍卫等，只要是为团体的好处的，都可以称为礼仪。约在公元前二百年，礼仪也应用到宗教─ 崇拜的服务上。

在《七十贤士译本》中，礼仪通常是司祭或肋未人的祭祀服务，人民(希腊文是laos)的祭献通常称作latreia (朝拜)。

在基督徒思想史中，礼仪曾经有过许多不同的定义：

1)「一种公开崇拜的方式」(Random House Dictionary)。

2)「基督奥体(头和身体)的整个公开崇拜」(碧岳十二世Pius XII, 1939-1958，《天主的中保》(Mediator Dei, 1947) (DS 3841)通谕)。

3)梵二大公会议(1962-1965)说：耶稣基督司祭职务的施行，是基督司祭及其身体─ 教会的工程，是最卓越的神圣行为(LG 7)。

4)教会奉献与天主的敬礼(J.A. Jungmann)。

5)基督耶稣司祭职务的施行(教会法典)。礼仪，藉着可见的记号，象征信友的圣化过程，而且它以适合每一个象征的方式实在地实现信友们的圣化。透过礼仪，基督奥体(头与肢体)向天主奉献上完满的公开崇拜。

值得注意的是：并非所有对神的崇拜都是公开、狭义的礼仪，如由个别信徒私人献上的崇拜。而只有那些公开地由教会献上的仪式才能正确的称呼它们为狭义的礼仪(如圣事、日课)。教会举行狭义的礼仪有两个条件：1)有合法的圣职人员或领导职务的人在场。2)有合法的团体聚集起来(如堂区、修会团体、或教会的某一机构。)

(二)圣经：在新约，礼仪词组(包括动词leitourgein，形容词 leitourgicos，及表职位的名词leitourgos)，按照上下文都可有两层意义：

宗教─ 祭献意义：在旧约司祭为人民的服务，现在已由耶稣基督的司祭职所取代；耶稣为人类的工程，宣布喜讯的工程；而基督徒的生命也是献与天主、献给他人的祭品(路一23；宗十三2；罗十三6；十五16,27；格后九12；斐二17，25，30；希一14；八6；九21；十11)。

一般民间意义:服务，如厄帕洛狄托及斐理伯团体给予保禄的服务(斐二25，30)，或在政府中工作的人的服务(罗十三6)，天使为天主的服务(希一7)。

(三)简史：

在教会历史中，礼仪一词曾经有过多种不同的翻译，而这正显示出在教会及神学上对礼仪的理解所经历的演变。圣本笃(Benedict of Nursia, 约480-547)称它为「天主的工作(Opus Dei)」。自塞维亚的依西都(Isidor of Sevilla, 约560-636)之后，它普遍称为「神圣的职务」(official divina)或「教会的职务」(officia ecclesiastica，DS 1062, 1351)。自从中世纪之后，礼仪渐渐仅限于圣体。特利腾大公会议(1545-1563) (参 355)用「礼节」(ritus) (DS 1746，1759 ，1864)或「庆典」(caeremoniae，DS 1062，1746，1762，1757，1811)来指称之，这两个词汇在十六世纪以后被用作书名。

教宗碧岳六世(Pius VI, 1775-1799)在1794年颁发的《信里之主》(Auctorem fidei)宪章(DS 2633)才再用「礼仪」此词汇。后来，「礼仪」陆续出现在教宗碧岳十二的通谕《天主的中保》。梵二把「礼仪」当成四个宪章中的主题，就是《礼仪宪章》(SC)。

礼仪的历史显示礼仪在基督徒教会生活中的重要性。下列的礼仪方式，特别是圣体礼仪，是在基督宗教的历史中发展出来的。这些礼仪方式包括：教父的、东正教的、中古的、罗马天主教的、英国教会的、浸信会的、基督徒教会的(基督门徒)、公现会的(基督联合教会)、耶和华见证人的、路德会的、循道会的、老派天主教会的、神召会的、改革教会的(长老教会)以及复临安息日会的，希望基督宗教的礼仪传统也会受到中国、印度、和非洲礼仪的影响，而变得更丰富。

(四)基督徒礼仪的基本结构是建立在基督徒团体所宣讲的救恩历史之基本

事件上。下列因素为构成基督徒的礼仪是必须的：

基督徒的聚集，以心灵的准备，成为庆祝的聚会。

新旧约圣经的诵读，以人的言语宣讲天主的言语，而为聚会的基督徒所恭听。然后，再由一位适合的宣讲者把所读的经文解说诠释。

基督徒聚会团体以圣咏(赞美、感恩、祈求、悔罪)，以正确书写的信经(信经以「信友祷文」来结束)来回应天主的圣言。

感恩经，主要内容是呼求圣神降到饼酒之上，好使它们能够成为基督耶稣的体血，以及记忆那以耶稣基督的逾越奥迹为高峰的救恩事件。

庆祝与圣三、与参礼者、以及与整个宇宙的共融，而这在天主的爱内的多面性的共融很恰当地以一台祭献宴席的方式表达出来。

派遣基督徒到世界上，作世界的光、地上的盐。而天主教的弥撒一词正根源于此(拉丁文missa 意即派遣)。

(五)系统神学中讨论有关礼仪的意义，称为礼仪的神学(theology of the liturgy)；它致力于更有系统地展现出礼仪本身各个不同的，但互相渗透的意义。所谓「礼仪神学」(参 693)狭义而言，指整个的神学应有的向度及特性，即神学所描述的救恩奥秘，教会在礼仪中来庆祝：

圣三的向度：教会是蒙天主圣三所聚合起来的信徒团体(LG第1、2章)。在礼仪中，教会公开地庆祝救恩的奥秘。这圣三的奥秘给予礼仪双重的节奏：

1)源自父，藉圣子耶稣基督，在圣神内的下降的动力。信友听到圣父爱的喜讯，祂派遣祂的儿子(若三16)，给他们启示了这爱的奥秘，又让它终极性地临在于他们中间。而这是透过圣神的光照、安慰和共融才成为可能的。

2)在圣神内，藉耶稣基督，而回到父的上升动力。〈感恩经〉结束时候的〈圣三颂〉最隆重地表达出这种动力：「全能的天主圣父，一切崇敬和荣耀，藉着基督，偕同基督，在基督内，并联合圣神，都归于你，直到永远。阿们。」这一套双重的动向就好像礼仪庆典的生命基础，它给予礼仪动力。东正教的礼仪经常都对圣神的角色保持强烈的意识，西方教会却往往被指为「忘记」了圣神在礼仪中的角色。幸而梵二再次强调圣神在礼仪中的重要性(SC 2, 6, 43；LG 7, 50；PO 5)。

基督的向度：它基本上包含下述神学因素：

1)礼仪乃基督耶稣三种职务(司祭、先知、君王)的实现与施行。按照梵二SC 7，礼仪应视为基督司祭及圣化者职务的施行和实现。基督经常动态地临在于礼仪庆典中。在光荣天主父及圣化人类的伟大事项上，祂经常与教会联合。

2)礼仪是逾越奥迹在信徒团体中的实现。耶稣宣布祂那即将来临的巴斯卦(逾越)，并在祂的行动上(死亡复活，把自己作为生命之粮恩赐给人)预示它。当祂的「时辰」来到，祂一次而永远地通过死亡进入复活，「祂坐在天父的右边」。这件逾越事件乃是一件永恒的事实，它不会像其他历史事实一般过去湮灭。巴斯卦的主基督耶稣是礼仪庆典的中心。这也是梵二之所以可以大胆地声明：「礼仪行为就是最卓越的神圣行为，教会的任何其他行为，都不能以同等名义，和礼仪的效用相比」(SC 7)的原因。

3)礼仪乃宇宙的基督的庆典：透过礼仪性的记号(如水，圣油，饼和酒)，耶稣基督，宇宙的主，在圣神的德能下临在，且继续祂在宇宙中的救赎工作，以祂的光、生命、和爱渐渐充满整个宇宙。

教会的向度：

1)梵二说：「教会在基督内，好像一件圣事，就是说，教会是与天主亲密结合，以及全人类彼此团结的记号和工具」(LG 1)。按天主教传统，教会的圣事性在七件圣事的庆祝中展露出来。礼仪的庆祝有赖记号、象征、言语、行动、歌曲、音乐、及各种基督徒艺术作品等之应用，因而它就好像个别的基督信徒来学习祈祷的学堂一样。

2)礼仪就是降生的基督在教会身上的延续。所有时代的、所有地方的、所有文化的及所有传统的基督徒都被邀请藉礼仪庆典真正参与耶稣基督的逾越奥迹。如此，他们乃可以经验到耶稣基督的奥迹在他们生命中的解放力量。

3)教会有权决定礼仪中的不同角色，礼仪庆祝的时间和地点。从礼仪的圣三、基督、和教会向度看，教会的权威理应不断寻求在下述两极中的和谐：一方面，礼仪必须忠于基督宗教的根源和礼仪传统，另一方面，也不可以忽略在新的文化背景中新型式的礼仪庆典─ 它的创造性自由。

末世的向度：

1)礼仪是整个人类和宇宙历史的圆满的圣事性的提前(anticipation)。《礼仪》宪章8号：「在人间的礼仪中，我们预尝那天上的，参与那在圣城耶路撒冷所举行的礼仪，我们以旅人的身分迈向那里，那里有基督坐在天主的右边，作为圣所及负责会幕的职司，我们偕同天朝全体军旅，向上主欢唱光荣之曲，我们追念着诸位圣人，希望有分于他们的团体，我们也期待我们的主耶稣基督救世者，直到祂─ 我们的生命出现，而我们也同祂出现在光荣之中」(SC 8；LG 50)。

2)在真实的社会、政治、文化生活的脉络中举行的礼仪，应该是基督徒团体的希望的泉源，去进入此时此地的世界，好成为「世界之光」和「地上的盐」，使天主的国渐渐临现世上。在「这时代的人们……所有喜乐与期望，愁苦与焦虑」当中(GS 1)，礼仪庆典应该是一个强力的灵感，鼓励基督徒勇敢而有建设性地为天主的国去见证。

(六)梵二，特别在《礼仪》宪章强调礼仪学及礼仪改革：

它提到要提升礼仪的教育及主动参与礼仪(SC 14-19)。这部份也可以称作礼仪革新的基础。但除非牧者本身先受到礼仪精力与活力的熏陶，否则礼仪改革无法达成(SC 14)。礼仪教授应该受过正式的培育(SC 15，OT16)。礼仪科目应列为神学院、修院、或宗教研究院中必修的主要科目(SC 16，OT 16，AG16)。礼仪应成为整个神学的向度，就是所谓「礼仪神学」，特别是指信理神学、神修神学、牧灵神学、和圣经神学；换言之，这些科目应尽量发挥礼仪的向度(SC16, OT 14, AG 16)。年轻修士们的灵修培育及实践训练(SC 16,OT 16, PC 2)，及圣职人员的再培育(SC 18, OT4, 8, 19)，包括音乐的陶冶(SC 115)，艺术的陶冶(SC 129)，以及教友的礼仪培育(SC 19, CD 14-15, GE 4, 10-11, AA 29，32，PO 5-6；AG 21, 29；GS 62)─ 这些都是普世教会整个礼仪革新的蓝图。

梵二以后的官方文献力图实现梵二礼仪改革的要求。1964年10月26日的《在合一中》训令(Inter oecumenici)是第一步；它指出许多礼仪改革的细节。而为各种礼仪庆典设计的新礼仪书也包含许多实际的建议。宗徒宪章《基督徒智慧》(Sapientia Christiana 1979年4月15日)清楚地勾划出礼仪培育的课程。新的《圣教法典》(1983)重申梵二的指导和梵二以后的规定(236, 245-247, 252-253, 652＃2, 788＃2, 836)。

参考书目：

《天主教教理》，卷二，1066-1209号，1996。

宋之钓，《漫谈礼仪》，台北：中国主教团秘书处，1988。

施达雄，《朝见上帝：「崇拜」的再思》，台北：中国主日学协会，1980。

罗国辉，《礼者，履也》，台北：光启出版社，1988。

刘源荫编译，《圣事礼仪简史》，台南：闻道出版社，1992。

Verheul, A.，邓守诚译，《礼仪导论》，二版，香港：公教真理学会，1980。

Buono, A. M. Liturgy: Our School of Faith. New York: Alba House, 1982.

Casel, O. Das christliche Kult-Mysterium. Regensburg: Pustet, 1935.

Chupungco, A. J. Cultural Adaptation of the Liturgy. New York: Paulist Press, 1982.

Crichton, J. D. The Once and the Future Liturgy. Dublin: Veritas Publications, 1978.

Dalmais, I. H., P.M. Guy and others. Principles of the Liturgy. Collegeville: The Liturgical Press, 1987.

Davies, J.G., ed. The New Westminster Dictionary of Liturgy and Worship. Philadelphia: The West-minster Press, 1986.

Empereur, J. and Chr. G. Kiesling. The Liturgy that Does Justice. Collegeville: The Liturgical Press, 1990.

Fink, P. E., ed. The New Dictionary of Sacramental Worship. Dublin: Gill and Macmillan, 1990.

Hatchett, M. J. Sanctifying Life, Time and Space: An Introduction to Liturgical Study. New York: Seabury Press, 1976.

Hofinger, J. Liturgy and the Missions. New York: Kennedy and Sons, 1960.

International Commission English in the Liturgy. Documents on the Liturgy 1963-1979: Conciliar, Papal, and Curial Texts. Collegeville: The Litur-gical Press, 1982.

Irwin, K. W. Liturgy, Prayer and Spirituality. New York: Paulist Press, 1984.

Jungmann, J. A. Liturgical Renewal in Retrospect and Prospect. London: Burns and Oates, 1965.

Kilmartin, Edward J. Christian Liturgy: Theology and Practice. vol. 1. Systematic Theology of Liturgy. Kansas: Sheed and Ward, 1988.

Martimort, A. G., ed. The Church at Prayer: Introduction to the Liturgy. Shannon, Ireland: Irish University Press, 1968.

Schmemann, A. Introduction to Liturgical Theology. New York: St. Vladimir's Seminary Press, 1986.

Thurian, M. and G. Wainwright, eds. Geneva: World Council of Churches, Baptism and Eucharist: Ecumenical Convergence in Celebration. 1983.

Vagaggini, C. Theological Dimensions of the Liturgy: A General Treatise on the Theology of the Liturgy. Collegeville: The Liturgical Press, 1976.

谷寒松


神学辞典-礼仪神学-天主教图书中心--天主教文学,书籍,图书,书库

L 部

礼仪神学

礼仪神学

lǐyí shénxué

THEOLOGY, LITURGICAL

参阅： 385神学 692礼仪

(一)概念说明：

礼仪神学liturgical theology一词包含两部份：神学和礼仪。其中形容词「礼仪」可以从两方面瞭解：1)「礼仪」是神学的客观内容，就是所谓「礼仪的神学」(theology of the liturgy)。2)「礼仪」指任何形式的基督徒神学所共有的形式特性；换言之，神学基本上与基督徒奥秘的庆祝有关。

在这意义下，所有神学都应该是礼仪性的(SC 16；OT 14，16-17；AG 16)。因而，不管在理论上还是在学术上的神学论述，都应该指出它与礼仪的关系，因为在神学中所讨论的奥秘，在礼仪中正式庆祝。

本文所讨论的是第二个层面的「礼仪神学」，而不是关于「礼仪的神学」。换言之，礼仪不是礼仪神学论述的对象；或说它不是许多神学研究(如圣事神学，教会神学，圣三学……)中的一个科目。礼仪神学(上述第二层面的礼仪神学)可被理解为建立神学的一种特殊途径；它是神学中极重要的一环，和降生神学，场合神学，或初传神学一样，它的形容词(礼仪、降

生、场合、初传)指出一个应该出现在所有基督徒神学中的向度。

(二)在神学历史中，东正教神学(参 227)比其他的西方基督徒神学更注意礼仪的向度；它是在教会礼仪的脉络下发展的，特别觉察出礼仪庆祝在基督徒生命中的重要性。在西方，本笃会的隐修士和礼仪学者楷素(J. Odo Casel, 1886-1948)，也非常强调礼仪(救恩奥秘之庆祝)的重要性。他的神学十分重视在基督徒礼仪中庆祝的救恩奥秘。

(三)对今日的神学，礼仪神学的讯息是：

学术性的神学论述要常常在祈祷的和庆祝的教会团体中寻求滋养，礼仪应是神学反省的首要源头中的一种。

基督徒生命中理论和实际的整合在礼仪庆祝中真实地发生。礼仪神学要合理地解释学术性神学、崇拜和神修的相互关系。

中国人对无处不在的生命奥秘的意识，经由本地化的中国礼仪庆祝出来，应渐渐成为中国的基督徒神学反省中一个显然的向度。

谷寒松


神学辞典-礼仪历史与运动-天主教图书中心--天主教文学,书籍,图书,书库

L 部

礼仪历史与运动

礼仪历史与运动

lǐyí lìshǐ yǔ yùndòng

HISTORY AND MOVEMENT, LITURGICAL

参阅： 692礼仪 693礼仪神学 412教会史 587敬礼 561圣事神学

(一)概念说明：礼仪历史与运动liturgical history and movement指基督宗教中的礼仪发展过程。

(二)圣经：「时候要到，且现在就是，那些真正朝拜的，将以心神、以真理朝拜父」(若四23)。旧约先知以上主的名说：「我喜欢仁爱，胜过祭献」(欧六6)而耶稣基督的一生就是一个服从的祭献。基督的门徒也深明此理。基督立了教会，委任宗徒管理，要他们「去使万民成为门徒，因父及子及圣神之名给他们授洗」(玛廿八 19)。又立定了盟约的圣筵，要他们「行此礼，以纪念我」(路廿二19)。为此，基督徒「不能没有感恩聚会」，而其特征即是「专心听取宗徒的教诲，时常团聚、擘饼、祈祷」(宗二42)。教会不断在敬礼的形与质之间保持平衡，两者之间的消长与形的不断演变，便形成新约教会近两千年的礼仪历史。

(三)简史：

教会初期的礼仪极简单，所用标记也很清楚且富表达力。感恩礼(参 681)结构清楚简洁。洗礼亦然。初期教会的礼仪年历，一直到四世纪，还只有一个庆日，即逾越节，而每周的主日(参 114)就是每周的逾越。圣诞期形成则较晚，约始于四世纪。到第六世纪，罗马才有将临期。初期教会最主要的团体礼仪是主日的感恩礼和洗礼；此外还有覆手礼、册立团体的领导人、病人傅油礼。《宗徒训诲录》规定周三、五守斋，每天早晚三次念〈天主经〉。

四世纪以前，从未有划一的官式祷文，宣读经文和歌咏取自圣经；而祈祷则由主礼主教或司铎即兴作出。第四、五世纪开始把经文订定和官式化。教宗良一世(Leo I,440-461)收集各种经文加以定型；到了中古世纪便有《罗马礼规》，详细记载仪式的进行。

礼仪语言(希腊语)与日常语言(拉丁语)脱节的现象在教会初期已经产生。教会为忠于保禄所定的原则(格前十四15～19)，觉得教友应该懂得所念的祷文，以有意识地答「阿们」，而毅然在四世纪改用了拉丁文。

四世纪末，基督徒因教难结束而大增。家庭式的会所无法保留，而要建筑雄伟的大堂来容纳信友，礼仪的亲切和单纯气氛减弱，却产生了浓厚的神圣气氛，给罗马礼仪带来超然和神秘的色彩。直接影响了当时和后来的教会礼仪。

中世纪的敬礼特征为虔敬耶稣基督的人性，以耶稣为天父在人间的反照，圣子取人性，居人间，侧重耶稣行实的描绘，尤其祂的苦难和死亡。此期开始信友直接向基督祷告。

813年都尔(Tours)会议通过一种新的祈祷姿态：下跪。同时，信友由于觉得需要援助，所以除了天主以外，圣母、天使、圣人便成了祈祷的对象，这是民间敬礼一项钜大的改变。

此时期亦开始出现周六的圣母弥撒，每天的圣母小日课以及每天日课经结束时念的〈圣母祷文〉等圣母敬礼。对吾主事迹的敬礼，情感成份很重。这种祈祷方式包含一种自谦心情，此心情渗入弥撒中领圣体前的经文。这些私人感情因素在团体祈祷中日渐增加，而且显得不协调。

圣职人员在社会上渐成一特殊的阶级，与教友(平信徒)形成对立与隔离，圣职主动，教友被动，见于礼仪中：圣殿中圣职的位置与教友分开。教友不懂拉丁语，礼仪完全属于圣职；仪式无规则地增加，圣事的事效性也夸大了，认为教友即使看不明听不懂，没有意识的参与，也能得到效果。

那时教友在弥撒中渐渐不领圣体，以为只要在现场便已足够，流行瞻仰圣体，他们「望」弥撒，每每只为看举扬圣体。开始有摇铃的习惯，告知教友领圣体、圣血的时刻，教友则于此时下跪。

(四)礼仪运动：

特利腾大公会议(1545-1563)虽是个推行革新的大公会议，但本身却没有面对教友膫解、参与礼仪的问题。教友依然与礼仪脱节，礼仪对一般人是外表的仪式，只剩下一连串敬礼的规矩和祷文。另一方面，保守风气大盛，礼仪神圣不可侵犯，礼规经文一成不变。而这竟成了日后礼仪运动的背景。

礼仪运动在十九世纪已见端倪。本笃会的祁朗赭(P.L.P. Guéranger 1805-1875)可说是这方面的先驱。他着有十五巨册的《礼仪年》，探本穷源，他的重点在推行中古时候的罗马礼，缺少牧民精神。祁朗赭的缺点，在嗣后一个世纪的改革中，慢慢得到突破。玻度恩(L. Beauduin, 1873-1960)讲求礼仪大众化，企图建立今日的礼仪；柏殊(P. Parsch, 1884-1954)的礼仪革新则以牧民为重点。

「官方」的介入使礼仪运动得以由上而下展开。二十世纪出现多位关心礼仪革新的教宗，如碧岳十世(Pius X, 1903-1914)，碧岳十二世(Pius XII,1939-1958)，若望廿三世(John XXIII, 1958-1963)都曾经发表以礼仪为中心的通谕：

1)碧岳十世关心礼仪音乐，却仍未准用地方语言来咏唱礼仪歌曲；他劝勉教友在弥撒中领主，也准许适龄的小孩在晓得初步的道理之后领圣体。

2)碧岳十二世的《天人中保》(Mediator Dei)通谕(1947)，是梵二前最重要的，也是直接讨论礼仪的文件。这时，礼仪运动已在世界各地、尤其是德法奥三国酝酿中。

3)至若望廿三世的《新礼典》手谕，把问题交给大公会议讨论，由是，大公会议终于有机会作决定性的介入。

梵二大公会议(1962-1965)终于在1962年10月11日在大众期待下召开了。到了全体的第二次开会时(1962年10月16日)，与会者接到了一项通知，本来排定的议程有点变化，礼仪成了大会优先讨论的题目。其实《礼仪》宪章早在1959年会前就已谘询起草了。1962年底大会正式开幕后由教长讨论与修订，至1963年12月4日才正式批准。宪章并没有定出繁琐的礼规，只以教会最高的权威指出基本的理论与原则。它指出：

1)礼仪并非恒久不变的；特利腾护教式的规定之背景既已过去；梵二乃决定打破僵局，按时代之需要重整礼仪。

2)分权、多元化：梵二强调地方教会的重要性；举行礼仪时各地方教会依其民族和地方特性，在圣职人员领导下，表达出公教的信仰。

3)积极参与：为使教友能积极参与，宪章作出了最惊人的决定：用地方语言举行礼仪，编订地方性礼规。

4)以牧民为大前题，着眼于教友的利益，以达到教会祈祷生活的更新。

梵二结束后，最初几年的改革主要集中在礼规局部的修订、阐释道理、推行礼仪培育、建立中央及地方性组织以推行礼仪革新等。至于全面修订圣事礼本、日课经、圣教年历，则由1968年中开始，至1973年底全部完成。

(五)今日礼仪问题：梵二《礼仪》宪章并不是礼仪改革的终点，它是一个里程碑，一个新的起点。梵二厘清了许多新的经文和礼规，但文件本身不是梵二的最终目标。最终目标是全教会生活的革新。《礼仪》宪章要推出的是礼仪生活的重整和革新，是基督徒生活的更新和强化。这些都必须由信友在团体中好好的实行、反省、生活。

参考书目：

吴新豪编译，《天主教礼仪发展史》，香港：香港教区礼仪委员会，1983。

邹保禄，《教会礼仪简史》，台南：闻道出版社，1977。

礼仪及圣事部，赵一舟译，《罗马礼仪与文化共融》，台北：天主教教务协进会出版社，1994。

Jungmann, J. A., 狄刚译，《礼仪革新的回顾与前瞻》，台南：闻道出版社，1968。

Barauna, W., ed. The Liturgy of Vatican II. Illinois: Franciscan Herald Press, 1966.

Bugnini, A. and C. Braga, eds. The Commentary and the Instruction on the Sacred Liturgy. New York: Benziger Brothers, 1965.

Carroll, Th. and Th. Halton. Liturgical Practice in the Fathers. Wilmington: Michael Glazier, 1988.

Chupungco, A. J. Cultural Adaptation of the Liturgy. New York: Paulist Press, 1982.

Crichton, J. D. Changes in the Liturgy. London: Geoff-rey Chapman, 1965.

Devine, G. Liturgical Revival: An Agonizing Reappraisal. New York: Abba House, 1973.

Documents on the Liturgy 1963-1979: Conciliar, Papal, and Curial Texts. Collegeville: Liturgical Press, 1982.

Fagerberg, D. W. What is Liturgical Theology? A Study in Theological Method. Collegeville: Litur-gical Press, 1992.

Hahn, F. The Worship of the Early Church. Philadel-phia: Fortress Press, 1973.

Hofinger, J. and others. Worship: The Life of the Missions. Notre Dame: University of Notre Dame Press, 1958.

Jungmann, J. A. The Early Liturgy. Notre Dame: University of Notre Dame Press, 1959.

───. Liturgical Revival in Retrospect and Prospect. London: Burns and Oates, 1965.

Klauser, Th. A Short History of the Western Liturgy: An Account and Some Reflections. London: Oxford University Press,1969.

Neunheuser, B. Storia della Liturgia attraverso le epoche culturali. Roma, 1973.

Wegman, H. A. J. Christian Worship in East and West: A Study Guide to Liturgical History. New York: Pueblo Publishing Company, 1973.


神学辞典-愿-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

愿

愿

yuàn

VOW

参阅： 358修会 359修会生活 644福音劝谕

(一)概念说明：愿(vow)和许愿(promise)与还愿(fulfillment)是一般宗教中都有的习尚。教会法典对此也有明确规定(1191-1198条)。此处要简短说明「奉献生活」中所宣发的愿，特别是贞洁、贫穷、服从三愿。

(二)三愿的历史发展：

将自己「奉献」给天主，终身「跟随基督」而不婚不嫁，这是从教会初期就有的一种特殊「生活方式」，世代绵延，一直到今天。初期的「独身奉献」没有外在的仪式来表达，现在的「发愿」一般都是在相当隆重的礼仪中完成。所以就「奉献生活」的本质而言，古今皆然，没有分别。但在「发愿」的表达方式上，那就有其长久的历史了。

起初只是个人以特殊的生活方式跟随基督而「甘愿」放开一切，将自己奉献给基督和其教会，终身不婚不嫁。第四世纪时，隐修院的团体生活逐渐形成，加入团体必须表明「甘愿」遵守会章，善度一生。在此「承诺」中开始有「发愿」的雏型。本笃会规(第六世纪)对此稍有改变，就是将此承诺「当众宣读」，其内容是：服从、恒常(stabilitas)、自新向善(conversio morum)─ 服从会规与长上的指导，终身在会院中努力修德向善。

一直到第十三世纪，此种当众「宣示承诺」(professio)才正式成为宣发圣愿，并在神学上将贞洁、贫穷、服从三愿，视为「福音劝谕」的对象和奉献生活的基本因素。有的修会在此三愿之外，还加发其他的愿，比如本笃会的恒常，耶稣会的服从教宗等。此外一般古老修会所发的愿称为显愿(solemn vows)，在比较后起的修会中(十六世纪以后)则称为简愿(simple vows)。有时在同一修会中也有显愿与简愿之别。但为今天的奉献生活来说，已没有多少实质意义了。

(三)三愿的真实内涵：

由上述之发展概况已可看出，三愿的真正内涵就是：人为跟随基督而「甘愿」将自己的一切都「奉献给祂」，生死不渝。就如在婚姻圣事中，男女双方相互地完全给予而永结同心，成为一体(弗五22～32)；同样，在奉献生活中，人与基督之间─「天人之间」的吸引、给予、生死不渝，「更」是一种特殊的恩赐，一种无法以语言清楚表达的「天缘」。因为对「看不见」的基督的吸引，比人与人之间「有形可见」的吸引，不是更无可言喻吗？但为「那些获得恩赐的人」，就是如此「甘愿」奉献一切，甘愿与祂同心一体，永世不渝。

此种「甘愿奉献一切」的生活，西方教会现在统称之为「受祝圣的生活」 (consecrated life)，其中也包括「在俗团体」在内。「祝圣」一词的本意是献给天主，今后只为天主而使用(比如酒杯经祝圣而成为圣爵，此后只为举行感恩圣祭而用)。「祝圣」于基督的人，自然是完全奉献给祂，「一心」为祂而使用生命中的一切─ 为祂而生活。这可看出，东西方对奉献生活的看法，「根、本」上是一致的，虽然在表达上有所不同。所以「心甘情愿」是发愿者所具有(或应当具有)的心态与内涵，对所「愿」之对象─ 基督而言，就是「一心为祂」而生活(当然，基督先已为我而付出了一切)。

至于贞洁、贫穷、服从，那是特别指出奉献生活的明显特征，简述如下：

1)贞洁：首先是「此心不二」─ 「生活为我就是基督，死亡乃是利益」(斐一21)。基督如此吸引我，我「愿」终身属于祂；有祂则「我心已足，此生无憾」，其他都是可有可无。就如婚姻圣事，男女在天主前互许终身而永结同心，成为一体。任何能伤害、破坏此「同心」和「一体」的人地事物，就是伤害、破坏贞洁─ 内心的如此思虑打算就是「不贞」；因此而引发的外在行动都是不洁。在奉献生活中「更」是如此。因为「天人之间」的此心不二，是人对生命之主─ 基督，所宣发的「愿」，是以最高的「敬」意与「诚」心而宣发的(一般的说法是出自宗教情操，信仰语言是钦敬之德)，所以一切违背此最高的「诚、敬」之事，自然「更」是污秽不洁。积极地来说，奉献的贞洁「更」是要人全心全力与基督「同心一体」而永世不渝。

2)贫穷与服从：贫穷「愿」的真正意义是「我只以认识我主基督耶稣为至宝；为了祂，我自愿损失一切，视一切为废物」(斐三8)。服从是「一心」与基督一起全力「作天父所喜悦的事」(若八29)。在日常生活中，深信天父是「藉着人在引导、帮助我们」，并默默照顾祂子女所需要的一切，而且比人所想的更好(玛六33)。

3)这样的三愿生活(甘愿与基督「同心一体」而贞洁、贫穷、服从)，不但不会损害「人」格的成长与发展，而且更能使人性「充份」地发挥其天赋活力与光辉─ 肯为兄弟姐妹舍弃生命付出一切，如圣国柏司铎(Maximilian M. Kolbe, 1894-1941)，印度德肋莎姆姆(Mother Teresa; Agn Gonxha Bojaxhiu, 1910- )等，都是此种生活的实例与说明。教会文件不断如此肯定，如梵二大公会议(1962-1965)《修会革新》法令(PC)，教宗保禄六世(Paul VI, 1963-1978)的《论革新修会生活的训示》与若望保禄二世(John Paul II, 1978- )的《论修会生活》，修会部于1990年三月所公布的《修会培育》等，以及修会的三愿规章也都是要帮助人，活出此种「动人」的活力与光辉。当然，三愿生活中也有其困难与晦暗的一面，但其症结与「根底」，终究还是中国文化所说的「心猿」。所以当前的奉献生活培育，就是要慎重选择并彻底修练此「心」。

参考书目：

马骏声(E. Zsamar)，《神修学》下册，重版，澳门：慈幼印书馆，1950，1174-1237。

张春申，《修会的三愿与团体生活》，台北：光启出版社，1988，31-106。

教宗保禄六世，张晓风译，《论革新修会生活的训示》，台北：中国主教团秘书处，1972，9-17。

教宗若望保禄二世，《论救赎恩惠─ 致献身生活的男女会士》，台北：中国主教团秘书处，1984，23-31。

刘河北编译，《修会生活革新法令释义》，台中：光启出版社，1967，42-44。

欧培理(J. Aubry)，胡安德译，《修会生活神学观》，台北：慈幼印书馆，1979，96-147。

修会部，"Directives on Formation in Religious Institutes." L'Osservatore Romano. March 19, 1990. 1-12.

Ridick, J. Treasures in Earthen Vessels: The Vows, A Holistic Approach. New York: Alba House, 1984.

Schneiders, S. M. New Wineskins－Reimagining Religious Life Today. New York: Paulist Press, 1986. 87-190.

徐可之


神学辞典-关系-天主教图书中心--天主教文学,书籍,图书,书库

G 部

关系

关系

guānxì

RELATION

参阅： 641实体 206位格 119主体 147存有

(一)概念说明：

关系relation一词指出一个存有物对另一个存有物的状况。在传统士林哲学(参 20)中关系必须有三个因素：关系主体(subject)，关系极(pole)及主体内的关系基础(basis)；如父亲是父子关系的主体，儿子是关系极，生育是关系的基础。

关系的种类很多，像有双边相同及不相同的关系，也有两方面或是多方面的关系，而关系的深度和持久度也很不相同。关系最重要的分类是超级关系(transcendental relation)也称本质关系(essential relation)，及范畴关系(categorical relation)，也称附质关系(accidental relation)。超级关系超越了范畴的限度，因此适用于一切范畴，并且出现于此关系之主体的本质组成因素中。范畴关系是对一个其组成因素已完成的主体加入附质限定。

(二)概念简史：

关系在亚里斯多德(Aristotle, 384-322)的传统中，只是属于实体之依附体(附质)的九个范畴中的一个：数量(quantity)、品质(quality)、关系(relation)、地方(或空间space)、时间(time)、状态(state, position)、拥有(to have)、做(to do)、被动(to receive passively)。

附体属于实体，附加在实体上，都不能自立。士林神哲学一致跟随亚式此一理论来说明基督启示中所宣布的事实。而在当代神学的走向中，则趋向于将关系视为形上学的主要课题。

当代自然科学、人文科学、哲学、神学越来越发现宇宙中的每一件个别事物均与其它的事物有所关联，而非独立自存的。在这种发现中，涵盖所谓的思想典范(参 304)的转变(shift of paradigm)。以形上学来说，此思想典范的转变就是由传统较静态的实体形上学(metaphysics of substance)，转变到较动态的关系形上学(metaphysics of relation)。比较静态的实体形上学强调以下的概念，如：单位、东西、生物、主体、你─ 我─ 我们、三位一体。比较动态的关系形上学却强调：波、互动、共生、交往、给予、接受、合一、相互寓居、互相渗透。

不同的形上学各有其不可替代的作用，因此比较整体的形上学应包含两方面，才能比较完整的表达「天地人合一」(参 48)的事实。

(三)以下综合说明关系形上学在人存在的世界当中的五个要素：

超越向度的关系：超越向度的关系，从天主来看，是无限天主自己的创造性及自我给予的临在；换言之，天主圣三与人建立一个爱的关系。从人方面来看，人的有限存在就是天主所建立的爱的关系之动态回应。

大我向度的关系：此乃人与整个人类生者死者全部的关系。《论语》有道：「四海之内皆兄弟也」(〈颜渊〉5)，人与每一个人有关，不能说与谁无关。因此亚洲人说：「我依，故我在」，即我属于，所以我存在(I belong, therefore I am.)。

精神向度的关系：此关系指出人在世界、人群中所体验到的心理、理性、良心向度的来往。它也包含在经验、了解、判断、决定诸向度上的关系，以及在审美、创造、追求理想、伦理道德、止于至善、成圣成贤向度上的交往。

生物向度的关系：人生活在有机生命的宇宙中，由生物角度来看，人也是大自然的产品。在一般经验里，进入大自然有舒适感、归根感，疲倦时想投入大自然的怀抱，就是基于此生物向度的关系。

物质向度的关系：是最具体又是人最不认识的向度。是人生活的基础，所以不少人认为是最重要的向度。但也有人视之为只有工具性价值而无目的性价值。还有人以二元论强调精神向度的重要，视物质向度为恶，有碍精神向度的发展，因而求取解脱物质。真正的基督信仰，是把物质向度积极、肯定地整合在人的奥秘中。复活的耶稣可作最后最深的明证，因为在祂内，物质向度达到圆满的程度。

这五种向度彼此互相沟通、影响、交融、同化。每一个向度，必有参与其它向度的行动，每一个向度都有把自己所含的意义，将之表达在另一个向度的需要。这五个向度是整体的，不可分的，更是相互平衡的。

参考书目：

罗茨(J. B. Lotz)，〈关系〉，布鲁格编着，《西洋哲学辞典》，项退结编译，再版，台北：华香园出版社，1989，451-452。

谷寒松，〈思想典范的转变〉，《神学中的人学》，三版，台北：光启出版社，1996，263-285。

谷寒松


神学辞典-怀疑主义-天主教图书中心--天主教文学,书籍,图书,书库

H 部

怀疑主义

怀疑主义

huáiyí zhǔyì

SCEPTICISM

参阅： 335真理 53不可知论 650确实性 506虚无主义 392神学认识论

(一)概念说明：怀疑主义scepticism一词源于希腊文skeptomai (检查)，泛指怀疑有真正知识之可能的学说；可以区分为三种怀疑主义：1)完全(total，或彻底、绝对)怀疑主义，宣称人的理智根本无法取得真实知识。2)部份(partial，或温和、相对)怀疑心态，以宗教、伦理、美学等等怀疑主义方式出现。3)方法论的怀疑主义，如笛卡儿(R. Descartes, 1596-1650)为建立思想不可怀疑的基础，他暂时怀疑一般知识。

(二)简史：

在西方，部分怀疑主义早在苏格拉底(Socrates, 469-399)前的哲学家，如巴美尼德斯(Parmenides, 约540-480)中就有了，其后诡辩派的辩士：果尔其亚斯(Gorgias, 约480-375)否认人能认识任何事物及真正把所知的传达给人；普洛大各拉斯(Protagoras, 约480-410)提出「人是万物之尺度」的原则，以强调一切知识的主观性。早期的怀疑主义者皮罗(Pyrrhon of Elis, 约360-271)认为人无法认识事物，应以保留的态度把自己的意见「放入括弧」(epoche)，故他可说是个彻底怀疑主义者。中期的怀疑主义者卡尔尼亚得斯(Carneades, 214-129)声称没有任何真理标准，并提出概然性(probability)理论。晚期的怀疑主义者，如塞克斯都(Sextus Empiricus, 约200)有系统地怀疑一切。

近代的蒙戴聂(M. de Montaigne, 1533-1592)重拾皮罗学说，主张达到不确定的境界，可使人心从信理与权威中解脱出来。笛卡儿试图藉着方法的怀疑(methodical doubt)彻底解决怀疑主义的难题，建立认识论不可再怀疑的基础：「我思故我在」(cogito, ergo sum)。他却遭巴斯噶(B. Pascal,1623-1662)和贝尔(P. Bayle, 1647-1706)驳斥。休谟(D. Hume, 1711-1776)质疑伦理与因果原理，对后世影响颇大。在近代的哲学如实证主义(参 639)、分析哲学和有些存在主义(参 146)等思想中，不难找到怀疑主义的成份。

(三)研讨分析：

怀疑主义可说是教条主义(参 406)的另一极端，而「完全怀疑主义」却使其学说陷于自相矛盾，因它怀疑一切，却不怀疑自己的学说，反而落入了教条主义。完全怀疑主义与方法论怀疑主义之间尚有多种程度不同的怀疑主义，不应说一切的怀疑主义的思想全是谬论，因其思想的强劲异于冷淡主义(参 279)，追求真理的坚毅又别于不可知论(参 53)。

「部份怀疑主义」的质疑是合理的，因事实上知识受到许多因素的限制，而哲学史上一系列无法解决的矛盾，才使它怀疑人可获得真知识。又因它一方面体验理智不可能充分瞭解实在界的经验，另一方面在面对天主的启示(参 39)权威性的说法时，它很容易趋向把人的理智活动缩小到仅是相对的程度。再者，这种部份怀疑主义的怀疑精神可用于神学，因为学术性的神学需要不断受到批判和审查。

编译


神学辞典-类比-天主教图书中心--天主教文学,书籍,图书,书库

L 部

类比

类比

lèibǐ

ANALOGY

参阅： 392神学认识论 385神学 608解释学 538寓意 61比喻 683隐喻

(一)概念说明：

类比analogy一词由希腊文而来，形容词是analogos，它包括ana (按照、中间)及logos，表示「相似、比例」等意。

「类比」是将一个概念应用在不同的存在层面上，使这概念既指出不同的存有物或存有物的不同领域，又能保存其本有意义。这种运用方式是因着人类思想及言语的需要而兴起的，使人类能够以更弹性的说法来表达某一事实与另一事实之间超越而无限的关系。

严格说来，类比和下面三个说法不同：

1)同义同声的言语使用法(univocity)：譬如以「人」来表达同样的事实，张三是北方「人」，李四是南方「人」。

2)同义不同声的言语使用法(synonymity)：譬如「天」和「干」指同一件事，但不同声。

3)不同义同声的言语使用法(equivocacy)：以同一字表达不同的意义，如「高」先生，泰山很「高」。

(二)类比法指出一方面相似，另一方面又不相似的事实，可分为二种：

归属类比(analogy of attribution)：在归属类比中，类比的共同因素是以「第一类比极」为根据而用之于「第二类比极」(「类比极」英文称analogate)。以健康为例：「第一类比极」指人的身体本身的健康。「第二类比极」是脸色或食物之类和健康有关的东西。运用如此的方式，「健康」就可涵摄于不同的范围中，如社会、思想、宗教生活等很「健康」。

比例类比(analogy of proportionality)：是指每一「类比极」都有一个可以比较的基础(或关系)，能使两种以上的「类比极」同时一致又不一致。。例如：〈天主经〉中信友要求天主宽赦他们的罪，同时他们也应宽恕别人的罪。在这种类比中信友注意天主对他们罪人的态度，和他们罪人对得罪他们的人态度的比例。

(三)简史：在历史中，类比指出人类的思想一直在辩证的过程中，即在肯定中的否定，又予以肯定。如果人在思考过程中，不维持此辩证方法，结果人的思想就很容易走向二个极端：或是走向同义同声，使整个宇宙笼罩在一元论(泛神论)的气氛中；或是太强调同声不同义，使有限和无限之间成为两个互不相关的领域。为此，类比的思想过程，就在指出人类思想的需求，以达中庸之道。类比的用法在神哲学的历史中，可分为六个阶段：

圣经：在认识天主的问题上，圣经很自然地运用了类比的思想；在智三5及罗一18～20中，圣经指出人由受造界的美和伟大中可走向那创造者。同时圣经也带领人经由具体的受造界中彼此的关系走向救恩中的人与天主相遇的关系中。新约圣经里，耶稣也运用了很多的类比因素(若十四9)。

初期教会：早期的神学以否定的神学论述来综合二个不能协调的事，即一方面该讲出有关天主的事，另一方面则不能恰当的讲出。如伪狄奥尼修(Pseudo-Dionysius Areopagita, 约500)曾说：论天主的事，否定的说法比较真实，肯定的说法比较有问题(天上神品等级De coel. hier.2, 3)。

中古时代：安瑟莫(Anselm of Canterbury, 1033-1109)曾主张，人无法以有限的思想获得那超越人所想像的那一位；这种主张以否定的方式表达出更卓绝的意味。后期的士林神学努力地整合肯定与否定的因素，如三位一体的奥迹，一方面肯定爱的事实，但是也否定了人能够用有限的思想真实的了解，那使天主第二位降生为人及死在十字架上的卓绝之爱的奥迹；此爱的奥迹是一种吊诡(paradox)。

拉特朗第四届大公会议(1215) (参 236)中，教宗依诺森三世(Innocent III, 1198-1216)很清楚地表示出类比的意义：「因为在造物主与受造物之间，如果说有相同点的话，同时应指出他们之间的不相同点又多又大」(DS 806)。

马丁路德(M. Luther, 1483-1546)的十字架神学不太欣赏这种哲学性的类比的用法，他以很具体的否定神学(参 197)，一方面注意天主在耶稣死亡中的反面目，另一方面他但更卓绝地表示出天主深切地与信徒们一起生活的正面目。

二十世纪：在巴特(K. Barth, 1886-1968)、普齐瓦拉(E. Przywara, 1889-1972)和孙根(G. Soehngen, 1892-?)的讨论中，日渐看出所谓的「创造类比」及「存有类比」和「十字架的类比」之间没有冲突，它们都是在不同的层面上，用受造物的有限思想来表达那超越有限思想能力的救恩奥秘。在「存有类比」和「十字架类比」(或称信仰的类比)中，可以看出神学思想界中的不同的重点：天主教神学本来较强调哲学性的表达和有本性与超性之间的张力(参 176，492)及自然的知识和信仰的关系；基督教神学(参 446)却往往较强调圣经式的和信仰性的表达，较不注重哲学性的说法。

(四)综合言之，有关类比的问题，应注意以下二点：

类比的神学基础：由于无限的天主创造并救赎了人，并且把自己启示给有限的受造物：人，因此一切的受造物都有创造主的面目。这个事实在耶稣基督的降生奥迹中更加彰显出来。所以藉着类比，人在受造界中努力地想要了解那无限而超越的奥迹。

类比思考过程包括三个相辅相成说法：

1)肯定法(the way of affirmation)：讲论这对象是什么，比如：天主是光。

2)否定法(the way of negation)：在肯定后又说明出这对象也不只是什么，比如：天主不是如同阳光的那种光，祂不是受造的光。

3)卓绝法(the way of eminence)：以积极的一面表达出：不但是什么，也不但不是什么，而且还超越什么，比如：天主是光的绝对圆满的实现。

大体而言，亚洲人的思想比较采用否定的因素，这是较阴性(参 491)的表达方式；西方思想中则较采用阳性的肯定表达。

采用类比的说法并非想以言语来控制天主；相反的，类比的用法反而能引导人类走向信仰之路；所以妥善地运用类比可使人在天主的吸引下，走向基督的道路，并藉着圣神的奥迹，使有限的人与无限的天主之间彼此密切共融。

参考书目：

谷寒松、赵松乔合着，《天主论．上帝观：天地人合一》，再版，台北：光启出版社，1992，75-96。

Cajetan, Th. De nominum analogia: Opuscula omnia. Paris, 1530.

Przywara, E. Analogia entis. Einsiedeln: Johannes Verlag, 1962.

Solages, B. de. Dialogue sur l'analogie. Paris, 1946.

Soehngen, G. Analogia entis oder analogia fidei: Die Einheit in der Theologie. Muenchen, 1952.

Mondin, B. The Principle of Analogy in Protestant and Catholic Theology. 1963.

谷寒松


神学辞典-类型批判-天主教图书中心--天主教文学,书籍,图书,书库

L 部

类型批判

类型批判

lèixíng pīpàn

CRITICISM, FORM

参阅： 571圣经 573圣经批判学 578圣经诠释学 608解释学

(一)概念说明：类型批判form criticism，德文原名是Formgeschichte，直译为类型的历史，顾名思义，它所研究的是类型(福音传统)成长流变的历史。

类型批判兴起于源流批判之后。在源流批判的过程中，学者愈来愈感到，福音所用的源流(笔录的文献)还不是最原始、最古老的资料，在这些书面源流的背后，还有一段漫长的成长流变的(口传)过程。这一段口传阶段最富变动性，一段经文往往因为流传中教会的需要(如宣讲、礼仪、教理、争辩等)而改变。类型批判就是要深入这段类型流变的口传阶段，并试图找出催使经文变动的教会实况。

(二)类型批判有两个很基本的预设：

首先，人类语言或文字的各种表达方式(类型，即literary type)都必须依循着一定的格式(literary form)。讲笑话有讲笑话的方式，奇迹、比喻等等都有一定的格式，因此分析一篇经文的格式便可知道它所属的类型。其次，类型和写作时的景况有密不可分的关系。景况决定类型，从类型也可推知写作的景况。在礼仪中，人容易创作出具有深度神学内蕴的颂歌；在宣讲时，人意志激昂，会说出导人悔改的劝言。因此，从类型推断出形成该类型的生活实况(德文Sitz im Leben)便是类型批判最重要的工作。

此外，类型批判还希望深入探究由于教会生活实况的转变所带来的经文的流传演变，认识经文的增长、合并、转型，以及导致这种转变的原因(生活实况)。

(三)类型批判似乎把整个经文成长和演变的过程，都归因于宣道者教会的实况，结果显然对耶稣的历史事实抱着相当怀疑的心态。但是，历史的耶稣是真的如此空白吗？人又该怎样搭起史实和宣道的桥梁？看来类型批判本身并不停止于它所带来的震撼，它也指示出一条研究的新方向。

黄怀秋


神学辞典-苏亚雷学派-天主教图书中心--天主教文学,书籍,图书,书库

S 部

苏亚雷学派

苏亚雷学派

sūyàléi xuépài

SUAREZIANISM

参阅： 20士林学派 19士林神学 186多玛斯学派 609新士林学派303思高学派 42天主教的思想与生活

(一)概念说明：苏亚雷学派Suarezianism是天主教士林学派内由西班牙的耶稣会士苏亚雷 (F. Suez, 1548-1617)首创的一种思想体系。它试图走在多玛斯学派、思高学派与唯名论(参 463)等路线中间，但整体而言，他最接近多玛斯学派。由于它受思高学派与唯名论影响颇大，因此受到对手─ 新多玛斯主义者(Neo-Thomist)─ 猛烈的攻击。虽然它不乏卫护者，然而今日对它的重新评估与研究的工作才开始，仍待更多有志之士的投入。

(二)在晚期人本主义(参 13)、文艺复兴(参 84)与反宗教改革等背景下，苏亚雷学派兴于西班牙，它以积极的批判眼光分析历代思想家包括亚里斯多德(Aristotle, 384-322)、亚氏注解者、教父时期、士林学派全盛期、十四和十五世纪的唯名论以及十六世纪西班牙士林学派的思想家。苏氏学说虽未曾受到教会当局的推荐，但很快就为耶稣会学者所采用并尊为大师。

(三)在形上学上，它将存有论(参 148)从神学论文与注解亚氏著作中独立出来而成为专论，确是哲学上的一大进展。其形上学的基本假设是一切存有物都在「至高存有」的概念内得到统一；受造物依赖天主，附质(accident)依附在实体(substance)上，因此主张「内在的属性类比」(analogy of intrinsic attribution) (参 698)，即天主与受造物在「存有」方面是一致的，不过此一致性有本质上的差别(天主是独立的最完善存有，受造物是依赖的不完善存有物)，而异于多玛斯学派所主张的比例类比(analogy of proportionality)。强调万物对天主的依赖这方面，可说是苏亚雷在形上学上最大的贡献。苏氏的代表作《形上学辩论》(Disputationes metaphysicae)开了系统探讨形上学的先河，被十七、十八世纪的欧洲大学(包括基督教大学)采用为教科书。

(四)在神学上较具影响力的思想约略为：

强调受造人类的能力在超性生活上扮演主动角色的部分，他提出「服从潜能」(参 252)是主动的，并未抹煞人完全依赖天主与恩宠的推动。

论及天主圣三，他主张的「绝对自立体」与「相对自立体」而未损及天主的唯一性或每一位(格)的无限性，因为天主本身特殊的完美，使每一位(格)相等地拥有其他的两位(格)。

至于天主子降生，基督的人性已非独立，而是与天主性成为一个自立体。

现代史学家大都认为，苏氏对权利与法律的贡献甚钜；他指出两大原则：1)在社会起源中，团体是权威的发源地。2)自然律(含今日之国际法) (参 169)先于一切政治尺度。他所提供的原则对今日致力于建设超国家的社会(supranational society)具有高度的参考价值。

编译


神学辞典-继承说-天主教图书中心--天主教文学,书籍,图书,书库

J 部

继承说

继承说

jìchéng shuō

ADOPTIANISM

参阅： 45天主圣三 296耶稣基督 449基督论 401教父学

(一)概念说明：继承说adoptionism来自拉丁文的动词adoptare立嗣，及-ism主义。继承说又称嗣子论，在教会史上曾经许多次以不同的面貌出现。基本上，它主张基督的双重子性：从神圣的一面而言，祂是天主的亲生子(natural son)；但从作为一个人而言，祂只是天主的嗣子或养子(adopted son)而已。

(二)简史：

虽然这种异端的起源最早可以追溯至第三世纪的沙漠萨得的保禄(Paul of Samosata, 约+272)，但正式公开传授此异端的却是八世纪西班牙多雷铎(Toledo)的总主教艾里班杜(Elipandus, 717-800)。艾里班杜认为，为保障基督人性和神性间的区别，最好的方法就是称呼那位自永恒即受生的圣言为天主的亲生子，并称呼那位被圣言所吸收的玛利亚之子为天主的嗣子。当时的教宗哈德良一世(Hadrian I, 772-795)在致西班牙主教书中(DS595)，斥责这种谬论，因为它不但与圣经，与最可信赖的希腊和拉丁神学家的教诲相违，还会导致奈斯多利主义(参 228)的复苏。

艾里班杜不肯屈服；支持他的还有乌黑耳(Urgel)的主教费力斯(Felix,+818)。由于费力斯的教区属于查理曼大帝(Charlemagne, 800-814)的权区之内，查理曼，在取得教宗的同意之后，在法兰克福召开地区会议(794)来解决纷争。会议一开始就宣读了教宗哈德良一世的信函，毫无保留地斥责继承说为异端(DS612-615)。天主之子成为人之子，却仍然是个真正的儿子，只有一个「儿子」，祂不是个嗣子。其实继承说最根本的困难是由古代的哲学原理(那里有一完整的性体，那里有一位格)而来，因而产生两位儿子，一个亲子(天主性)，一个嗣子(人性)。

十二世纪，亚贝拉(P. Abelard, 1079-1142)，特里芬斯坦的傅玛(Folmar of Triefenstein, +1181)，和保里的吉伯特(Gilbert de la Porée, 约1080-1154)声称圣言和人性的统一只是外在而偶然的，因为如果这统一是实质上的话，它将会在圣三之中投下一些有限的因素。因而，他们也认为作为一个人的耶稣不是天主的亲子，而只是嗣子。1177年2月18日，教宗亚历山大三世(Alexander III, 1159-1181)斥责这种谬论：「正如基督是真天主，同样，基督也是真人，具有理性的灵魂与血肉的人性」(DS 750)。

一百多年以后，杜兰杜(Durandus de Porciano, 约1275-1334)和某些思高派(参 303)学者认为，由于基督已经领受了全部的圣化恩宠，因此，祂同时是天主的亲子和嗣子。但这种理论仍须被弃绝，因为所谓「立嗣」意谓那被立嗣的与立嗣者之间本来毫无关系，而基督却既是天主又是真人，祂不可能与天父毫无关系。况且，同一个人怎能既是亲子又是嗣子呢？

综合而言，继承说只是基督论中有关基督性体与位格的关系许多异端中的一个；从第三世纪开始，直到近代，都困扰着基督论的完整性和健全性。

编绎


神学辞典-护教学-天主教图书中心--天主教文学,书籍,图书,书库

H 部

护教学

护教学

hùjiàoxué

APOLOGETICS

参阅： 385神学 430基本神学 387神学方法

(一)概念说明：

护教学apologetics一词来自希腊文动词apologeisthai (出于自卫地说)，即为自己或别人辩护来解释本身行为的理由；与希腊文名词apologia (法庭上的辩护演说)，如由柏拉图(Plato, 427-347)予以传扬的，苏格拉底(Socrates, 469-399)有名的辩护，证明自己的意见、学说、动机与信念正确，以对抗否定他们的人。

护教学一般来说即是：有关护卫、辩明、解释或证明基督宗教的神学科目。在这个意义上，护教学可视为基本神学「辩护的一方」，想在世俗科学、哲学、本土文化或非基督宗教反对、误解、缺乏兴趣的情况下，负责作对「外」的媒介。

(二)护教学在整个神学界的地位：

「向外回答对基督宗教的反对及解说」。要避免两种危险：

1)护教学离开神学的范围，因此失掉其自身的丰富、力量及影响别人思想的说服力，而变成一种为反对而反对的、失于情绪化的论调。

2)护教学可能采取典型的纯辩态度与策略，如匆促作结，论证只与意识型态、形式主义有关，无觉于社会、历史情势的细微差异及内在变化。

护教学可能倾向消极自卫，不了解反对立场亦有其历史确证的地方。或可能把属于某一时代的问题太绝对化，彷佛基督宗教永远属于那已过去的时代。不能否认，在中国文化及宗教的环境中，护教学经常难免产生这两种危险。如果护教学走得太极端，对在中国建立一个本地化又有活力的基督宗教团体有相当大的负面影响。

(三)护教学和历史可分为六个阶段：

新约中的护教学：新约主要是讲耶稣生活、言语及行动的故事，并为人生活中的信仰、崇拜与实际行动勾画出故事的影响。表面上，福音、书信、宗徒大事录与默示录像是对已信的基督徒而说。新约作者没有与不信的人或摇摆不定的信者争论为何人要做基督徒。但仔细研究新约，会发现相当多的间接证据，证明年轻的教会以护教姿态面对犹太教、非基督宗教思想，以及在基督徒团体中发生的偏激倾向。新约以相信耶稣的复活为教会存在最重要的理由；因此复活信仰，广布于整个新约之中，居独特的重要地位，为希望的根本来源一事上，明显可见。伯前三15以确切、动人的方式撮要说明了新约的护教面：「若有人询问你们心中所怀希望的理由，你们要时常准备答覆。」这最希望的理由就是耶稣的复活。

教父时代的护教学：从第二到第六世纪，护教学是神学中很有生气的一科。基督宗教盛行，成为国教，成为官方认可的宗教，这是获得惊人成就的一个阶段。教父们不怎么强调耶稣的奇迹、复活、及他本人的品德，而比较喜欢由福音在信者思想、心灵上的影响来论证。从第三世纪起，像在安瑟伯(Eusebius of Caesarea, 约265-339)、底奥笃雷(Theodoret of Cyrrhus, 约393-466)、与奥斯定(Augustine, 354-430)的思想中，护教学逐渐变成基督宗教与柏拉图主义(参 300)间各种形式的批判性交谈。领导的护教者几乎是一致赞成要整合圣经信仰与正统文化。但这整合不会走向极端吗？这段期间，柏拉图主义者与一些强调个人主义的基督徒都有危险，太强调自我得救和过于凝想来世，难于表达圣经中的入世团体生活及改善世界之要求。中国基督宗教有太多地方要由教父时代护教者的经验中来学习：来整合中国文化与圣经信仰是肯定的，但不能付出软化圣经有力要求的代价。

中古时代的护教学：从第六世纪到十一世纪，欧洲的文化正处于从拉丁文化到日耳曼文化的转变中，社会状况也非常不稳定，以致神学没有真正建立成一门学问的机缘。十一世纪起，天主教会的思想及生活与西方政治、文化生活紧紧相连，以致很少机会与其他宗教信仰作成功的交流。在学术上面对其他宗教信仰最出色的作品是圣多玛斯(Thomas Aquinas, 约1225-1274)的《反异教论》。这时代的护教学大体上说是基督宗教内在的护教学，即他非常详细的发挥信仰与理智的互动关系。圣多玛斯与圣文德(Bonaventura, 约1217-1274)的中庸之道也给今日护教神学家提供许多灵感与可供参考之处。

十六世纪到十八世纪的护教学：护教学的主要问题，就是向外证明基督宗教自身的可信性；这在十六世纪几乎是不需要的事，因为两个辩论对立集团(天主教与基督教)都是基督徒。然而，十七世纪科学心态伴随人文主义及当时兴起的理性主义(参 398)，攫住了日益增多的人心。除了理性主义外，还有基督徒团体间的竞争，及心胸狭窄的敌意甚至包括宗教战争，对基督宗教怀疑与冷漠的迹象日增。在此外在的对立下，基督教与天主教也有某程度的合作：共同努力维护(即作辩护)一般宗教信仰的重要性，并指出基督宗教特殊之卓越价值。十八世纪启蒙运动(参 474)，诉诸实际和科学，尤其历史，来证明他们的理论，其威力更直接打击基督宗教的立场。护教学因此日益集中注意、指出科学性的历史证据，宁可少靠高深的形上论证。

十八世纪末及十九世纪的护教学：

1)康德(I. Kant 1724-1804)由其纯粹理性与实践理性的二元论，为十九世纪早期大部份的护教学，尤其是基督教界，设立了哲学的框架。许多人随着他的提示认为，信仰当植根于良心的呼声与道德责任的意义上(此观念与中国人心有善意之终极准则的信念相当接近)。然而，在浪漫主义复兴(士莱马赫F. Schleiermacher, 1768-1834为代表)的环境里，思想家因更深地注意人的感觉把康德理性化的道德主义而缓和，把康德的个人主义因对团体更深的意识而降低，把康德的形式主义因对历史实存的更深兴趣而减轻。可是，丹麦哲学家齐克果(S. Kierkegaard, 1813-1855)，强烈抨击基督教护教学的这些形式，控告他们冲淡了基督宗教的精华。

2)天主教护教学则显出两种倾向：a)比较前进的护教学思想家(参 430)尝试与十九世纪的哲学主流展开认真的交谈。b)比较传统的天主教护教神学，如巴尔梅斯(J.L. Balmes, 1810-1848)、贝洛内(G. Perrone, 1794-1876)及梵一大公会议(1869-1870)抗拒康德的评论，继续坚持天主存在的可证性与历史的可靠性(DS 3009，3033)。但像纽曼(J.H. Newman, 1801-1890)却极审慎、精密地表达宗教认识论(《信服之常规的帮助》1870)。在其《辩护》一书中，纽曼为其护教学发展出更完备的天主教向度。许多这段时期的天主教思想家，如巴尔梅斯、德昌斯(V.A. Dechamps, 1810-1883)不耐烦冗长、琐细的历史证据，把信仰的合理性的证据建基于当前事实上：即教会在当前的显明标志。(可参考梵一，DS 3012，3013)。

廿世纪的护教学：在思想日益多元的氛围中，加上圣经研究显着的进步，受到空前精微之认识论、解释学挑战，且受命与非基督宗教交谈，护教学日趋走向基本神学的积极功能。这方面有太多神学家，无法一一列名。梵二大公会议(1962-1965)文献，尤其是《论教会在现代世界牧职》宪章(1965)，是以更完整更有建设性的方式走向「世界」的现代护教学之明显范例。「护教学」一词因此已经不常用。

(四)今日护教学的急迫问题是：今日护教学如何帮助许多实际上已远离其基督宗教传统的基督徒，使其重新发现基督宗教的意义与关键性？何处是护教学的出发点或基础？于此多元的现代世界中，护教学几乎不可能找到一个客观、中立的立足点来开始它的辩护工作。护教学与系统神学间的确切关系是什么？护教学与各基督宗教派别间的交谈如何连在一起？

参考书目：

黎家生(A. Richardson)，颜路裔译，《基督教护教学》，香港：道声出版社，1975。

Blondel, M. The Letter on Apologetics; History and Dogma. New York: Holt, Rinehart and Winston, 1964.

Bouillard, H. The Logic of Faith. New York: Sheed and Ward, 1967.

Dulles, A. Apologetics and the Biblical Christ. Westminster, Md.: Newman Press, 1963.

─── . A History of Apologetics. London: Hutchinson and Company, 1971.

─── . and R. Latourelle. "Apologetics." Latourelle. 28-39.

Gardeil, A. La Crédibilité et l'apolog étique. 2nd ed. Paris: Gabalda, 1912.

Metz, J. B. "Apologetics." SM. vol. 1. 66-70.

Rahner, K. Foundations of the Christian Faith: An Introduction to the Idea of Christianity. New York: Seabury Press, 1978.

Richardson, A. Christian Apologetics. London: S.C.M., 1947.

Schleiermacher, F. On Religion: Speeches to Its Cultured Despisers. New York: Harper Torchbooks, 1958.

Schuessler Fiorenza, F. Foundational Theology: Jesus and the Church. New York: Crossroad, 1984.

谷寒松


神学辞典-魔鬼-天主教图书中心--天主教文学,书籍,图书,书库

M 部

魔鬼

魔鬼

móguǐ

DEVIL; DEMON

参阅： 49天使 50天使论 5二元论 383神话 352剔秘 139地狱 500恶 293附魔 75反基督

(一)概念说明：魔鬼一词，英文devil，源于希腊文名词diabolos (来自希腊文动词diaballein, dia是到对面，ballein是拋掷、攻击、扰乱、妨碍)，意思是污蔑者，希伯来文为Satan (撒旦)，仇敌之意。英文demon源于希腊文名词daimonion (超人的力量，神性之物)，在犹太与基督徒的用法上，意思是恶神。鬼神论(demonology)是有关恶神与魔鬼的教理或学说。在今日思想的环境中，用批判、辨别的解释学(参 608)精神，像天使(参 50)一例那样，研究魔鬼与恶神的主题，是很重要的。本文先讨论魔鬼，再讨论恶神。

(二)魔鬼：魔鬼在许多宗教传统及其经典中，都意指邪恶的精神存有物，常视为最高等级，为其他恶神所臣服：

圣经对魔鬼存在的基本肯定，无丝毫怀疑的余地。

1)旧约有时把仇人称为「撒旦」(列上五18；十一24～25；咏一○九6；撒上廿九4) ；受苦者甚至可能称天主为「撒旦」(约十六9；卅21)。撒旦和天主讨价还价，建议试探约伯(约一6～二10)，但是撒旦仍在雅威控制下(匝三1～2；咏一○九6)，他是天主愤怒的工具(撒下廿四1～3)。因希腊化思想，撒旦被视为「堕落的天使」、背叛其造物主者，如《哈诺客书》(Slavic Book of Enoch)廿九4～5所说，撒旦被视为天主的敌人与人类的诱惑者，如《禧年书》(Book of Jubilee)十1～13所强调。这些观念渐渐进入犹太宗教思想中。在谷木兰派(the sect of Qumran)的二元论里，彻头彻尾的恶神，撒旦，扮演一个重要的角色(1QS三21～23；1QM十三11～12；1QH三28, 36；十一12)。

2)新约用基督以前数世纪的犹太教传统来思考，以末世的迫近强调世上的撒旦权势。称魔鬼为「仇敌」(玛十三39；路十19)、「恶者」(玛十三19，38；若十七15；若壹二13～14；五18)、和「世界的首领」(若十二31；十四30；十六11)。魔鬼由此被懂成耶稣基督救援工程的反对者与仇敌(参阅若壹三8，10)。传福音者叙述耶稣与魔鬼在旷野战斗(谷一12～13与平行经文)；耶稣是「更强的一位」，打倒了魔鬼(谷三27)，看见撒旦如同闪电一般自天跌下(路十18)；耶稣驱魔(谷三22～23；路十一20)；魔鬼鼓动犹达斯背叛耶稣，却不能击败耶稣(路廿二3；若十三27)。在保禄传统的氛围中，耶稣的战胜魔鬼已有宇宙的向度(弗二2；六10～20；参阅哥二9，15)。魔鬼有暂时的权力去诱惑信徒(格前七5；格后二11；宗五3)，阻止传福音工作(得前二18)，让年轻教会遭受迫害(宗十三10；伯前五8～9；默十二13～18)；魔鬼「从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲」(若八44)。但最后撒旦将完全战败(默十二7～9)，并被投入地狱中(默廿8～10)。

教父时期的神学家给魔鬼不同的名称，如：「撒旦」；「恶者」；「路济弗」(Lucifer) (按比喻的方式解释依十四12与约四一10)；「法老」(Pharao)，如梅笃丢斯(Methodius, 约300)所称；「米散叟」 (Misanthrop) (恨人类者)，如巴西略(Basil, 约329-379)所称。奥力振(Origen, 约185-254)主张：魔鬼是天使中至高者之一，甚或是至高的，他背叛天主，因而变成最低等的受造物，在教父时代广受接纳，但却没有充份的圣经基础。

教会训导权以较谨慎的态度面对有关魔鬼的事实：教宗良一世(Leo I,440-461)谴责二元论的主张，即魔鬼是出自地狱、绝对独立的邪恶自立体(DS 286)。最重要的声明在拉特朗第四届大公会议(1215) (参 236)中写出，宣布相信「天主所造的魔鬼以及其他恶神的本性是善良的，但他们因自己的恶意而成为恶者。人却因恶神的唆使而犯了罪」(DS 800)。梵一大公会议(1869-1870)未论及魔鬼。梵二大公会议(1962-1965)在「真理的层次」(参 336)的清晰觉知下，颇为谨慎地提到魔鬼的主题(SC 6；LG 2, 13, 22, 48；AG 3, 9)。

系统神学要特别注意下面几点：

1)应当记住，在论鬼神时要注意批判及识别的解释学的重要原则。这颇为冷静、约束的态度帮助许多人从夸张的魔鬼恐惧中释放；提高了对经济、社会、政治、与生态学界不公义结构中恶势力的警觉；鼓励教会加紧驱魔的管理。

2)如果谁说「魔鬼」只是一种文学表达，表示人类被自制的邪恶所包围，此恶虽然有时超过个人或小团体的能力，但整个人类自己能处理恶势力的问题，这种看法可能是种过度单纯化以及理论简化的趋势。这种主张显然和圣经与传统肯定魔鬼存在互不相容。

3)「位格」的范畴应当类比地用于魔鬼；魔鬼是个始终在颠倒反常中的「位格」。

(三)恶神：宇宙间有许多神灵，能用消极方法影响人的生命；魔术与特殊仪式能影响、安抚、逐出他们；这是普世流行的信念。以神话的世界观看，他们代表自然界的威胁力量：

人对于宇宙中的恶的基本经验，发现也表达在古代近东复杂的鬼神论中，这影响到旧约早期的几个阶段。

1)旧约知道旷野的(肋十六8～26)、夜间的(依卅四14)、正午的(咏九一6)、与灾难的(编下十一15；依二6；咏一○六6)恶神。雅威的观念越趋于成熟，越强烈指责种种恶神敬礼为偶像崇拜(申十八9～13)。先知坚决反对多神论倾向使恶神成为神明。早期犹太教把恶神视同异教神祇；视之为恶鬼、毁灭者、诱惑者、人类的反对者。恶神最初是善天使，但因反叛而堕落，如另一本《哈诺克书》(Etiopian Book of Enoch, 6～36)所说。

2)新约由早期犹太教接收了某些说法。耶稣看透他们是「污鬼」，使人附魔、患病(谷三22～30)。耶稣把他们逐出，即立下「天国」来临的记号(路十一20与平行经文)。耶稣与恶神的格斗，由其宗徒(玛七22；前六7，13；九38～39；十六17；路十17～20)及初期教会持续(宗八7；十九11～17)。教会与恶神的扰乱博斗，也暗示完全排斥魔术、迷信 (宗十三8～9；十九18～19)与占卜(宗十六16)；在圣神的权能下教会有力量如此作(格前十二10)。复活后传统声称耶稣基督的死亡与复活是对「一切率领者和掌权者」的决定性胜利(格前十五23～28；哥二15)。恶势力在何处撕裂了受造界，基督在何处建立了和平(哥一20)。恶神是位格性、纯神性的存有物，它实实在在与世界、自然界以及救恩史有关(玛四1～11)。

教父时期提出几个观念：例如，戴尔都良(Q.S.F. Tertullian, 约160-230)与盎博罗修(Ambrosius, 约339-397)，认为恶神是善天使，因对人的女儿起了性欲而获罪；奥斯定(Augustine, 354-430)相信是嫉妒与骄傲使那些天使变成恶神(《天主之城》，XV, 23)。

教会训导权必须注意在基督徒团体中有时所出现的摩尼教(参 656)与二元论的世界观。这种世界观主张光明(精神)与黑暗(物质及身体)的冲突。拉特朗第四届大公会议(1215)反对二元论郑重宣布：「天主所造的魔鬼以及其他恶神的本性是善良的，但他们因自己的恶意而成为恶的」(DS 800)。

今日系统神学必须注意下列范围：

1)如上述，要由批判的、识别的、但非理性主义的解释学引导。

2)要显示耶稣基督救援的释放力量，尤其在因为人对恶神的恐惧，如阴影般纠缠不去的文化领域里。

3)恶的奥秘是多面事实，不能只以人类的罪恶与软弱来解释它：一方面有一种强而有力、但有限的、可觉察的、邪恶的力量在实在界中；另一方面，人对世界的恶仍有其应负的责任。

4)教会既然是继续实行耶稣的救恩使命，所以它也有驱魔(exorcism)的能力。事实上在教会的团体中有一些人有这种驱魔的神恩(参 377)。但是教会官方在使用驱魔的神恩上应提出一些规范，以保持教会救恩圣事的特质。

参考书目：

Colleye, H. Histoire du diable, 1946.

Cristiani, L. Evidence of Satan in the Modern World. 1962.

Darlap, A. "Demons." SM, vol. 1. 70-73.

Ganoczy, A. "Teufel." Beinert. 488-489.

───. "Daemonen." Beinert. 80-81.

Ling, T. The Significance of Satan: New Testament Demonology and its Contemporary Relevance, 1961.

Rahner, K. "The Devil." SM, vol. 1. 73-75.

Winkelhofer, A. Traktat ueber den Teufel. 2nd ed., 1962.

谷寒松


神学辞典-辩证神学-天主教图书中心--天主教文学,书籍,图书,书库

B 部

辩证神学

辩证神学

biànzhèng shénxué

THEOLOGY, DIALECTICAL

参阅： 385神学 446基督教神学 698类比 352剔秘

(一)概念说明：辩证神学dialectical theology一词，即指第一次世界大战之后基督教神学中的一个阶段与内容，也指一个神哲学上用以辩论的特殊方法。主要人物是巴特(K. Barth, 1886-1968)、瑟内森(E. Thurneysen, 1888-1974)、布鲁内(E. Brunner, 1889-1966)，果加尔顿(F.Gogarten, 1887-1967)与布特曼(R.K. Bultmann, 1884-1976)等神学家。

(二)简史：

辩证神学的历史，严格来说，始于廿世纪廿年代；这些神学家的共同观点公诸于世则在1921与1922年间。果加尔顿出版《宗教决定》，布鲁内出版《经验、知识与信心》，瑟内森出版《杜斯妥也夫斯基》(Dostoevsky)，巴特出版他罗马书详注的二版(此书得到布特曼的悦纳)。1922年秋，巴特、果加尔顿与瑟内森创办杂志《时代之间》(Zwischen den Zeiten)，墨滋(G. Merz, 1892-1959)任编辑。那年，一位观察家给新创立的神学小组命名为「辩证神学家」。

巴特的辩证神学包含下列几个因素：

1)辩证的根源在于上帝：上帝自己在耶稣基督的死亡与复活中，否定或否认罪人的生活意义。

2)此一批判性否定造成了距离；一条「死亡线」把天主与人、时间与永恒分开；齐克果(S. Kierkegaard, 1813-1855)称之为「品质方面的无限差别」。奥多(R. Otto, 1869-1937)称天主为「根本不同的另一位」(Der ganz Andere)。天主在耶稣基督内显现，天主仍是天主，人不过是灰土。其相遇只在神迹与信仰的吊诡中。

3)在基督的十字架内天主搭桥于鸿沟上。批判性的否定与差距，为天主不可思议之慈爱的肯定所拥抱。这是巴特辩证神学的精髓。辩证神学是以矛盾对立的命题表达，从否定无止境地移向肯定。后期的巴特变得比较肯定，在其神学观点上辩证因素已较少。

(三)布鲁内、布特曼与果加尔顿都同意神学的辩证性是由(罪)人的存在及理性思考，而非由启示事件而来；因此他们强调人的存在之分析。巴特却主张，上帝的启示否定或反对(罪)人整个的存在，即启示本身包含神学的辨证性。巴特控告布鲁内、布特曼、果加尔顿说：他们在天主圣言之外接受另一种寻求启示真理的权威，就是人本身有的理性思考能力。早期的巴特拒绝任何人类存在的哲学分析。1933年巴特和他们分道扬镳；辩证神学的高潮严格来说就此落幕。

编译


神学辞典-属性交流-天主教图书中心--天主教文学,书籍,图书,书库

S 部

属性交流

属性交流

shǔxìng jiāoliú

COMMUNICATION OF IDIOMS

参阅： 449基督论 4一性论 6二性一位的结合 192安提约基学派 56厄弗所大公会议 130加采东大公会议 28天人

(一)概念说明：属性交流communication of idioms是基督论应用的表达方式：既然在耶稣基督一个位格之内，结合了两种性体，便可以把神的属性经过位格归属给人性的基督，而把人的属性经过位格归属给天主性的基督。

以上就是属性交流的理论，它的最终根据正是二性一位这件事实；因为一方面基督徒既不可以混淆(甚至否认)这两种性体中的任何一项；另一方面，基督只有一个位格，即是一位。由此可见，属性交流其实已经触及了圣子降生的核心，它表达了「二性一位的结合」(hypostatic union)的奥秘。

(二)新约虽不用「属性交流」的名词，但应用属性交流的原理，把诞生、肉躯、人的生活、痛苦甚至死亡等人的特征归属给降生的天主圣言，又把永恒、天主的德能和权柄提升到万有之上，把创造等等神的属性归属给同一个人。

(三)简史：

早期教父以及最初的信经亦是一样。比较富思辨性的发展要待日后才慢慢出现。最早发展出属性交流的理论的是奥力振(Origen, 约185-254)、亚大纳修(Athanasius, 295-373)、济利禄(Cyril of Alexandria, +444)、尼沙的额我略(Gregory of Nyssa, 约335-394)、及奥斯定(Augustine, 354-430)等。一般而言，为那些接受基督的真正神性及完整人性的人，对属性交流都不会产生困难；这种情况一直延续至奈斯多利异端(参 228)为止。

奈斯多利主义者拟想在耶稣之内有两种位格，因而粉碎了基督真正的统一．他们在安提约基学派主流中，特别强调耶稣基督的人性的成份如降生、受苦等，而把这些成份视为真正、有人的位格的人。结果在他们与他们的敌对者的冲突中，最重要的一点就是他们反对玛利亚天主之母的称号；为他们来说，玛利亚最多只能称为基督(人方面)之母而已。由此可见，由于粉碎了基督位格上的统一，他们也罔顾了属性交流的原理。

主张基督的统一，一性论者和优提克斯主义者(参 679)又走到另一个极端，以至于混淆揉合了基督的神性及人性。在他们的理论中，也无所谓属性交流这件事，基督变得只有一种性体，就是天主性；祂的人性已经被神性所吞噬了。

(四)教会训导权：

教会对这两种异端的回应，主要是在厄弗所(431)和加采东(451)两届大公会议的文宪中(DS 250，302)。大公会议强调圣子降生的统一是在位格上，而在基督一个位格中却保留了完整的天主性和人性。

基督的属性交流并不是在性体的平面，反而，真正的属性交流是在基督一个位格之中；真天主成了真人，就是玛利亚之子。天主圣言成了人，而这位人的耶稣便是天主第二位；可是天主性却不是人性，人性也不是天主性；事实上不可能是一种性体(如人性)变成另一种性体(如天主性)，如一性论所主张。

总而言之，「属性交流」指出，耶稣基督按照祂的任何一性体，对祂的肯定都可以根据祂的另一性体来肯定。因此可以说：天主圣三中的第二位降生为人，过着人性的生活；也可以说，耶稣这个人，因为有天主性就能拯救世界。

编译


神学辞典-显现-天主教图书中心--天主教文学,书籍,图书,书库

Y 部

显现

显现

xiǎnxiàn

APPARITION; EPIPHANY

参阅： 296耶稣基督 374神的显现 447基督复活

(一)概念说明：显现apparition原意是出现，尤指一些不平常的、难以解释的形象的显现，本来也包括幽灵鬼怪等等之现形。在天主教的日常用法中多指圣母及圣人之显现，以别于神的显现(epiphany)及基督之显现(Christophany)。

(二)神学分析：

由于下意识及舆论的神奇力量，有时是很难分开显现和幻象。因而显现的真实性，实在是一个很难解决的问题。不过，由于天主给予所有人的公开启示在宗徒时代已经结束了，没有一位圣人的显现有普遍要求被接受的权威，超过早已在基督身上所给予的启示。另一方面，虽然个人有自由去解释某一个现象是否是真实的显现，但假若他个人的自由行动影响到团体，例如成为朝圣或新的敬礼，则教会自然也牵涉其中，它有能力也必须作出判断。

经验的强烈不能证明显现的真实性，最终的标准只能诉诸奇迹。在今日心理学、人学、社会学的快速进步下，要辨识一件奇迹，实在要求最大的智慧与谨慎；然而无论如何，人总不能先验地(apriori)排除所有天主的干预。教会的认可并不包含任何信仰上的责任，只是承认这次显现不算迷信而已。但如果教会把某一显现纳进祈祷的公众生活中，而有人由于个人的理由坚不接受教会新敬礼的规定，他就一方面缺乏与教会适当认同感，另一方面教会团体要尊重他个人良心的决定。

即使有一个真实的显现，它也只能按照天主的救恩计划出现。天主永远是第一因。所以在圣母或圣人的显现中，最终的工作者还是天主自己；祂透过基督在圣神内按照祂救赎计划的整体结构来工作。不过，由于天主作工，不是单独去作的，而是经由受造物的行动，因而在显现时，圣人也在工作。就连看到显现的那个人也是活动的，他必须接受天主的这项恩宠，并且力求明白它，尽力用他所能掌握的言语和形象来解释这次上主的行动。

近世纪以来，圣母的显现时有所闻，但都缺乏教会官方的肯定。可见教会在肯定显现上是相当审慎，宁缺毋滥的。教会的审慎态度无法不让人感觉，这众多的显现导致了疑惧和焦虑，而不是信心，因为它们很难与天主的隐蔽性和超越性获得和谐。不过，假若人人，包括显现的反对者及倡导者，都顺从信仰而不是宗教狂热的指导，又假若这些显现都是劝人悔过的，不管神学上如何判定，它们至少已经满全了一项很重要的宗教功能了。


神学辞典-显现-天主教图书中心--天主教文学,书籍,图书,书库

X 部

显现

显现

xiǎnxiàn

APPARITION; EPIPHANY

参阅： 296耶稣基督 374神的显现 447基督复活

(一)概念说明：显现apparition原意是出现，尤指一些不平常的、难以解释的形象的显现，本来也包括幽灵鬼怪等等之现形。在天主教的日常用法中多指圣母及圣人之显现，以别于神的显现(epiphany)及基督之显现(Christophany)。

(二)神学分析：

由于下意识及舆论的神奇力量，有时是很难分开显现和幻象。因而显现的真实性，实在是一个很难解决的问题。不过，由于天主给予所有人的公开启示在宗徒时代已经结束了，没有一位圣人的显现有普遍要求被接受的权威，超过早已在基督身上所给予的启示。另一方面，虽然个人有自由去解释某一个现象是否是真实的显现，但假若他个人的自由行动影响到团体，例如成为朝圣或新的敬礼，则教会自然也牵涉其中，它有能力也必须作出判断。

经验的强烈不能证明显现的真实性，最终的标准只能诉诸奇迹。在今日心理学、人学、社会学的快速进步下，要辨识一件奇迹，实在要求最大的智慧与谨慎；然而无论如何，人总不能先验地(apriori)排除所有天主的干预。教会的认可并不包含任何信仰上的责任，只是承认这次显现不算迷信而已。但如果教会把某一显现纳进祈祷的公众生活中，而有人由于个人的理由坚不接受教会新敬礼的规定，他就一方面缺乏与教会适当认同感，另一方面教会团体要尊重他个人良心的决定。

即使有一个真实的显现，它也只能按照天主的救恩计划出现。天主永远是第一因。所以在圣母或圣人的显现中，最终的工作者还是天主自己；祂透过基督在圣神内按照祂救赎计划的整体结构来工作。不过，由于天主作工，不是单独去作的，而是经由受造物的行动，因而在显现时，圣人也在工作。就连看到显现的那个人也是活动的，他必须接受天主的这项恩宠，并且力求明白它，尽力用他所能掌握的言语和形象来解释这次上主的行动。

近世纪以来，圣母的显现时有所闻，但都缺乏教会官方的肯定。可见教会在肯定显现上是相当审慎，宁缺毋滥的。教会的审慎态度无法不让人感觉，这众多的显现导致了疑惧和焦虑，而不是信心，因为它们很难与天主的隐蔽性和超越性获得和谐。不过，假若人人，包括显现的反对者及倡导者，都顺从信仰而不是宗教狂热的指导，又假若这些显现都是劝人悔过的，不管神学上如何判定，它们至少已经满全了一项很重要的宗教功能了。


神学辞典-显容-天主教图书中心--天主教文学,书籍,图书,书库

X 部

显容

显容

xiǎnróng

TRANSFIGURATION

参阅： 449基督论 296耶稣基督 603逾越奥迹 528象征 447基督复活

(一)概念说明：

显容transfiguration此说法是指耶稣显容的事迹，载于三部对观福音(玛十七1～9；谷九2～10；路九28～36)，及伯后一16～21。按照古代传统，耶稣是在大博尔山上显容。这事迹对于了解耶稣作默西亚的使命有重大的意义；为了明白这意义，显容发生的时序是非常重要的。

依照三位圣史的记载，显容发生于以下事件之后：伯多禄宣认耶稣是默西亚，耶稣首次预告自己的苦难、圣死与复活，同时邀请门徒跟随祂。耶稣显容的主要目的，可说是为了向门徒表明祂作默西亚的方式；正如日后复活的基督对前往厄玛乌的门徒所说的：默西亚必须经过苦难，然后才进入祂的光荣(路廿四26) (参 297，447)。路加直接地指出显容与苦难的关连：「他们(梅瑟和厄里亚)出显在光耀中，谈论耶稣的去世，即祂在耶路撒冷必要完成的事」(路九31)。这联系也可间接从玛窦和马尔谷福音中看到：下山时耶稣嘱附三位门徒，非等人子从死者中复活后，不要将他们所见的告诉任何人(玛十七9；谷九9)。

当伯多禄宣认祂是默西亚时，耶稣随即以「人子」的名称解释祂作默西亚的方式，并说明人子必须受苦受难，然后进入复活的光荣(参 296)。这受苦的默西亚与门徒及一般犹太人的期待大不相同；至于「人子」的称呼，在犹太传统中也只有末世光荣的人子(达七13～14)，找不到受苦的人子。耶稣愿意以显容的奇迹给门徒作证：那位即将受苦的人子，与将受光荣的人子，同是一人。耶稣显容时流露了祂天主性的光荣，将来祂的人性也要藉着逾越奥迹，圆满分享这光荣。

显容时从云彩中发出的声音，表达了天主作证的话语：「这是我的爱子，你们要听从祂」(谷九7)。「爱子」表示独特的儿子，这称呼不但认可伯多禄有关默西亚的宣信，更指证耶稣与父那种唯一无二的密切关系。「你们要听从祂」暗示耶稣便是天主向梅瑟预许的末世大先知(申十八15)；同时也邀请门徒听从耶稣，接受祂在不久前所提出的作门徒的条件 (谷八34～35)，以便将来也分享祂的光荣(谷八38；玛十六27)。

(二)礼仪及灵修：耶稣显容节在东方教会的礼仪中占有特殊的位置；希腊教父们也格外关注这事迹。照东方灵修传统的解释，耶稣显容与信友的「变容」有关，预告他们将与基督同化；这同化的过程是藉着圣神的德能，格外在祈祷默观时实现。当信友默观基督时，从祂的脸上就像发出特殊的光辉，改变他们心灵的容貌，与主的肖像日益相似(格后三18)；直至基督再度降来时，也澈底改变他们的身体，相似祂光荣的身体(斐三21)。耶稣显容也预告这物质世界在末日将要改变，分享天主子女的显扬(罗八19)。这末日的显扬邀请信徒们今天便开始建设一个更美好的世界，就如梵二大公会议(1962-1965)所训示的(GS 39)。

参考书目：

张春申，〈耶稣显圣容奥迹的解释〉，《神学论集》8 (1971)，165-174。

───，《耶稣的奥迹》，台北：光启出版社，1991。

Carlston, C. E. "Transfiguration and Resurrection." Journal of Biblical Literature 80 (1961): 233-240.

Chamberas, P. A. "The Transfiguration of Christ: A Study in the Patristic Exegesis of Scripture." St. Vladimir's Theological Quarterly 14 (1970): 48-65.

Stein, R. H. "Is the Transfiguration (Mk 9: 2-8) a Misplaced Resurrection Account?" Journal of Biblical Literature 95 (1976): 79-96.

黄克镳


神学辞典-体变-天主教图书中心--天主教文学,书籍,图书,书库

T 部

体变

体变

tǐbiàn

TRANSSUBSTANTIATION

参阅： 584圣体圣事 616意义变换 104目的变换 561圣事神学

(一)概念说明：体变(传统译为质变)transsubstantiation来自拉丁文的名词substantia

实体(也称本体)，以及介系词trans越过，经过。体变是特利腾大公会议(1545-1563)解释成圣体时的变化所用的术语，指饼的整个实体(substance)改变为基督的身体，而酒的整个实体改变为基督的宝血，只留下饼酒的外形(species or accident)保持不变的信理(DS 1642, 1652)。

(二)简史：

早在教父时代，圣盎博罗修(Ambrosius, 约339-397)已经很明白地讲过圣体的变化，一直都没有引起很大的困难。

十一世纪，支持者用实体论的概念来解释这种变化。十二世纪，「体变」的名称第一次被罗兰班底内利(R. Bandinelli, Alexander III,1159-1181)采用。刚多尔(P. Cantor, 约1130-1197)分开形式form(主要特性的总和)和实体substance(即主体)。尽管实体完全不受限定，它还是由其形式所决定。在这观点下，在体变中只有实体改变，而基本特性保持不变。

导至传统的体变道理的还有另一条思想路线，由十二世纪末阿兰(Alan of Lille, 约1120-1202)所提出。实体就是全部本质(the whole essence)，包括质和形，即所有特性的总和。这样，体变就是实体(全部本质)的变化，以致附质(accidents)的存在必须以奇迹来解释，否则其客观真实性便必须予以否定。这立场为海尔斯的亚历山大(Alexander of Hales, 约1185-1245)所接受；他说，改变产生于由形质所组成的实体中，独留其附质保持不变。康士坦斯大公会议(1414-1418，DS 1151-1153) (参 480)以此理论来反对威克利夫(J. Wycliffe, 约1320-1384)。最后，特利腾大公会议(1545-1563)也采用它在其体变的信理定断中(DS 1642，1652)。

(三)困难：

至论特利腾大公会议有关体变的信理在今日该如何解释、如何理解，神学家如史勒拜克斯(E.Schillebeeckx, 1914- )提出以下的神学反省：史氏指出，「体变」此神学词汇是来自亚里斯德(Aristotle, 384-322)和士林神哲学(参 19)的宇宙论，但此宇宙论的确不是唯一的思想体系；神学家可以用其他哲学概念来替代的。换言之，在不同的科学和哲学脉络中，这端信理可以用不同的观点来理解。以下是一些现代人所感受到的困难：

1)现代科学指出物质是一种原子结构。最小的质点组成原子，再组成分子。饼与酒就是这种组合过程的最后一个阶段。所以二十世纪有些神学家竟求助于物理学来解释体变，并且把体变转移到原子或分子的层面。即是说，圣体的变化包含无以数计的体变。到了六十年代，这种努力已经证实为不切实际，而必须另寻途径了。

2)附质的存留(缺少主体)是一项难以解决的矛盾，就好像圆性而缺乏圆的东西，硬性而缺乏硬的物品一样。

3)传统的体变理论给人一种非位格的、纯粹客体及物化(参 245)的印象。到了今天，存在哲学(参 146)和位格主义(参 207)大行其道，解释者企图从另一个角度来看体变：强调光荣的主耶稣基督意欲把自己给予祂的子民作精神食粮，并且渴望与他们合而为一。

由于上述的困难，新神学(nouvelle théologie) (参 614)曾经尝试以目的转变(transfinalization)来替代体变的概念；可惜，该派神学家并没有确切地解释所谓目的转变到底是一套新的名词呢？还是一种新的解释？如果饼酒领受了新的任命，有了新的目的，一种实体上的转变必须产生。问题是，这种转变到底如何？这是种怎么样的转变？

(四)新解释：

成圣体之言，的确指出一种转变，却没有说明这个转变的过程该如何解释。或者可以从意义改变的角度来看看这个问题。因为一件事物的意义之改变是可以毫不损害其物质的。例如一间房子是某种材料物质的排列组合，它拥有显明的性质和目的。如果把一间房子拆下来，再用它的材料去建造一座桥，这便产生性质(本质)上的改变。它的意义也改变了：因为房子是供人居住的，而桥梁则是为过河之用。但是它的物质并没有消失。类似地，饼酒的意义藉着饼酒的祝圣被改变了(transsignification)，以前用作世俗用途的东西现在变成了基督的住所，也成了祂临在于祂的子民中，并且把自己给予祂的子民的象征。换言之，在饼酒中发生了一种实体上的转变。

一般而言，可以分开三种象征：

1)第一种是指示出原因的结果，如烟就是火的象征。

2)第二种象征在本质上已经指向某些潜在的意义，故此可以用来作为该种意义的象征，如水洗就是净化罪过的表征。

3)第三种象征本身并不指示任何东西，它之所以成为象征只是习惯使然而已，如交通标志便是。饼应该包含在第二种象征之内，因为它是食物，所以很自然地适合用作精神食粮和合一的象征。但是祝圣的饼还拥有另一层特性，它指明把自己作为食粮一般交付出来的主耶稣基督是临在于饼酒之中。由于这种象征性，饼成了基督临在的圣事性表征。而所谓体变，意即饼和酒的目的和存有的改变，因为它们已经被提升为基督临在和邀请人在精神上与祂合而为一的象征。

参考书目：

参阅相关条文之参考书目。

张春申，《圣体圣事的教理与神学解释》，台南：闻道出版社，1989。

Anscombe, G. E. M. "Sobre la transubstanciacion." Scripta Theologica 24 (1992): 603-611.

Durrwell, F. X. The Eucharist: Presence of Christ. Denville: Dimension Books, 1974.

Kodell, J. The Eucharist in the New Testament.Wilmington: Michael Glazier, 1988.

Sayes, J. A. La Presencia Real de Cristo en la Eucharistia. Madrid: BAC, 1976.

Schillebeeckx, E. La Presence du Christ dans L'Eucharistie. Paris: Les Éditions du Cerf, 1967.


神学辞典-灵魂不灭-天主教图书中心--天主教文学,书籍,图书,书库

L 部

灵魂不灭

灵魂不灭

línghún búmiè

SOUL, IMMORTALITY OF THE

参阅： 90末世论 157肉身复活 230来生 11人 142有始无终之境 154死亡 97古圣所

(一)概念说明：灵魂不灭immortality of the soul神、哲学上认为灵魂不灭是指人死亡后，其生命继续存在，或是在尚未完成的存在方式中，那具有自我意识的灵魂继续存在于圆满而不灭的情况，即整个人超越一切暂时性的状况而以最圆满的方式分享天主的永恒。无论基督信仰或其他宗教都肯定此事。但是每一种宗教都在其人学(参 438)背景下，以特殊的方式来解释灵魂不灭的事实。有时这种灵魂不灭的信念和其他的人生观颇有冲突，如印度的佛教因其形上学及灵修的内容而主张了自我在死后不继续存在；或是在因果律之下的轮回观(参 649)。

(二)圣经基于闪族和希腊、罗马文化的背景，肯定了灵魂不灭的思想，也提出一些不同的答案：

旧约肯定人是一个整体，整个人可由肉身、精神或宗教等不同层面来探讨，这些不同层面在人内并无区分，因此当人死后，他仍具有整体的状况，只是缺乏生活及生气。在这种信念下，以民期待着死者的复活。旧约晚期受希腊文化的影响，产生了智慧文学的传统，灵魂不灭的概念也由此应运而生(智三1～4；四7～15；箴言十四27；咏四九8，16；十六9～11；七三23～26；加下七9，11，14，22，29；十二43；十四46)。综合而论，灵魂不灭的思想基于人是天主的肖像，是被生活的天主所创造(智二23)；灵魂不灭是出自天主的恩惠。

新约也在旧约的背景下期待着死人的复活。新约著作到底受到希腊思想多深的影响？保禄思想是否接近希腊哲学的二元论(也译为二分论)(参 5)？新约中是否也主张「有始无终之境」？这些问题在现今圣经诠释学(参 478)的研究下仍没有一致的答案。但无论如何解释，新约肯定的重点是在期待耶稣基督的来临，并不注意人学上或「有始无终之境」的问题。所以，新约所论的灵魂不灭，是人分享着天主或基督永恒不灭的恩惠(弟前六16)。

(三)基督宗教传统对灵魂不灭的思想探讨的很深，大体而言可分二个阶段：

教父时代，希腊主流哲学在柏拉图(Plato, 427-347)和亚里斯多德(Aristotle, 384-322)的领导下，深切的影响了基督徒有关灵魂不灭的思想。传统中认为柏拉图很清楚地主张了二元论的人学，但学者们却以为柏拉图本人并不一定主张二元论，然而其他学者在研究柏拉图思想时却引发了二元论的主张。中国古代也同样分肉身与精神二层面，都是指人在死亡后，精神灵魂就进入适当的生活状况中。亚里斯多德将这二元论加以修正而提出了型质论(参 294)，他认为人是个整体，具有形上的层面，也就是不可分的型(精神灵魂)和质(身体)，在有机平面上，灵魂与肉身分不开，所以有机生命的灵魂在死亡中也将消灭。按亚氏之说，人死时只有一样不灭，即纯精神(nous)，严格而论，这纯精神并非亚氏的型，而是那属神性的、非个人性的最终生存者。早期的教父们，如儒斯定(Justin the Martyr, 约+165)、安提约基的德奥斐洛(Theophilus of Antioch, 约二世纪末)、依雷内(Irenaeus, 约140-202)认为灵魂不灭乃是天主的属性，因而他们不用此说法。此外，基督信仰的福音非常强调圣言降生为人的基本事实，因此初期教会在前几个世纪内，由于身处诺斯底主义(参 673)等相反肉身思想的环境中，特别小心地谈论灵魂不灭的思想。这种情况直到亚历山大的克雷孟(Clement of Alexandria, 约140-217)及奥力振(Origen, 约185-254)时才有所改变。戴尔都良(Q.S.F. Tertullian, 约160-230)首先以系统的方式来说明灵魂不灭是人性受造中的基本属性，他也认为灵魂不灭的原因就在于人的精神单纯而不可分散的特性。至于奥斯定(Augustine, 354-430)因为受到柏拉图思想的影响，对灵魂不灭的问题论述颇多，他的论点也成为教会内普遍的说法。

中古时期受教父思想的影响，所以没有人怀疑灵魂不灭的主张。多玛斯(Thomas Aquinas, 约1225-1274)的系统神学也尽力发挥了亚里斯多德的型质论，他并承认经过死亡而离开肉身的灵魂，在某状况不可能永久如此存在。由这一点上，多玛斯也推论出肉身复活应是必然发生的事。

(四)教会训导权直到中古时期才假定当时神哲学对灵魂不灭的一般看法。教会文件中也提到人死亡后灵魂与肉身的分离、「有始无终之境」、炼狱、天堂、地狱中有精神的灵魂(DS 823, 902, 1000, 1304～1306, 1440)。

1979年5月17日，教义部发表了一封〈关于末世论的某些问题〉的信件，其中论到灵魂不灭的问题时曾说：「教会肯定在人死之后，有精神的因素继续生存，此精神的因素包括人的自我意识和意志，结果是『人性自我』的存在，但是在个人死亡和肉身复活之间缺乏身体。教会为要表达此精神的因素，就采用了灵魂的名称。灵魂的说法有圣经及传统的背景，教会知道灵魂的概念在圣经中包含不一样的概念，反正教会需要一些说法来支持基督徒们的信仰。」教义部的这篇话主要针对当时一些神学家们所提出的「人在死亡中复活」的说法而予以指正。最近天主教国际神学委员会再次重覆了教义部的说法。

(五)现今神学在探讨灵魂不灭的论题时，应注意四个问题：

应在以下三个立场中找出一个适当而中庸的论点：1), 人死亡后完全被消灭，由天主圣三再重新塑造。2)灵魂在死亡中离开肉身而独立继续存在。3)人在死亡及复活中，虽然尚未完成天堂的圆满境界，但是已决定性的以整体的方式进入复活主的光荣中。

系统神学就在这三个立场中找出了基本范畴，即关系(参 696)的论点：在关系的基本范畴上，人与人、人与宇宙万物以及人与生活的天主之间构成一个多元化的关系界。这个论点反映出人死后完全被消灭的立场之不当，同时，人死后某一部份离开另一部份的说法又太物化(参 245)。由于人在关系性的基本范畴中是一个不可分而多元性的整体，而且，人在死亡后进入复活主的光荣中的说法，并非指这已亡的人在各方面都已完成了。正是因为他和整个历史人类在一起，所以他尚未完成。最后一个人复活后，那时整个的关系界，包括个人及一切的受造物，才真正的完成。

基督神学应如何和东方宗教，如佛教所主张的轮回，进行交谈？

圣经将不灭的属性归于天主，受造物只是分享天主的恩惠。但哲学及系统神学却将此不灭性日渐视为受造物内在的属性，如何将此二者予以整合？

系统神学要如何面对生活中常可见到的现象？亦即日常生活中，人将亡者埋葬时，人体会到埋葬的是亡者的一部份，这种体会极易产生二元论。为答覆这问题，神学提出以下的看法：应将亡者生前与人所埋葬的「人」视为整体，只是这人已真正进入死亡而复活的光辉中，留下的只是他在生前于人间的具体的、肉身的记号。

参考书目：

伯特纳(L. Boettner)，赵中辉译，《灵魂不灭》，台北：基督教改革宗出版社，1975。

Ahlbrecht, A. Tod und Unsterblichkeit in der evangelischen Theologie der Gegenwart. 1946.

Breuning W. Seele: Problembegriff christlicher Eschatologie. Quaestiones Disputatae, vol. 106. Freiburg: Herder, 1986.

Cullmann, O. Unsterblichkeit der Seele oder Auferstehung der Toten? Stuttgart, 1964.

Greshake, G. Auferstehung der Toten. Essen, 1969.

───, and G. Lohfink. Naherwartung －Auferstehung －Unsterblichkeit. Quaestiones Disputatae, vol. 71, 5th ed. Freiburg: Herder, 1986.

Heiler, F. Unsterblichkeitsglaube und Jenseitshoffnung in der Geschichte der Religionen. 1950.

Kueng, H. Eternal Life? New York: Doubleday, 1984.

Marcel, G. Pr ésence et immortalité. 1959.

Rahner, K. "The Life of the Dead." TI, vol. 4.1966. 347-354.

Toynbee, A., A. Koestler and others. Life after Death. London, 1976.

谷寒松


神学辞典-灵修-天主教图书中心--天主教文学,书籍,图书,书库

L 部

灵修

灵修

língxiū

SPIRITUALITY

参阅： 444基督徒灵修 711灵修神学 380神秘思想与生活 280宗教经验

(一)概念说明：

灵修spirituality (六十年代以前通常都用神修)是指身心修养的专门学识与习修过程。由于对「人」的存在和其终极向往有不同的认知与信念(不同的哲学思想与宗教信仰)，因而对灵修的理论与实践也有很多不同学说与宗派。比如基督灵修、儒家灵修、佛教灵修等。

但就灵修本质而言，一般都包括下列三点：1)人为万物之灵，是一个有「灵」性、有精「神」的存在。2)人性有其天然的终极向往与圆满，灵「修」就是要帮助人修持身心，以到达此终极圆满。3)修持身心的具体方法与步骤，都由初学入门到心灵长大成熟。在此共同的架构中，当然仍有很多不同，尤其对人性终极圆满的修成与实现，更有着本质上的差异。

(二)从整体来看，可说有人性超越与自性圆融两种不同信念与实践。试个别简述如下：

人性超越：此种信念下、实践中的灵修，首先是肯定人性来自天，人自有其天然的根源，所以人性自有其受之于天的「当循之道」。灵修就是要使人遵照此当循之道而生活，日渐呈现出人性的原本真貌，以达到天人合一(参 47，48)的圆满境界。中国文化中的「天命之谓性，率性之谓道，修道之谓教」(《中庸》一)，言简意赅，指出了此种灵修的最基本信念。如果再将此「修」道落实于「在明明德，在亲民，在止于至善」(《大学》一)，那就是儒家修持的基本过程与终极圆满。在此整个过程中，人与天常是相通的。「修」的起点是「在明明德」：明白看清人性本有的天赋「明德」；说得更具体一些，就是清楚体验到「恻隐、羞恶、辞让、是非之心，人皆有之」(《孟子》〈公孙丑〉上6)。进而依此「明德」而生活，并推已及人：「在亲民」(即在生活中逐渐养成「四海之内皆兄弟」的大同胸怀)。最后此种「尽性知天」的灵修终点是「在止于至善」：天人合一，就是人与其根源「至善」合而为一，「止」于天人共融的圆满境界。

自性圆融：此种灵修的基本信念可用成语「自求多福」来表达，肯定一切都是操之在我。人性的终极圆满就是人性自身的充分实现，不必过问人性之上是否更有其他存在，尤其是超越人性的至高存在；有些学说更明言否定此超越人性的至高存在。前者如狭义的人文主义，后者如唯理、实证、唯物等哲学思想与信念。就灵修整体来说，佛教的修持对此有相当彻底的信念与实践。只要努力修行，人人可以成佛，这是佛教对人性的彻底肯定。但在人性之上，佛教灵修大体上不认为有神(造物主)的存在，也不相信人有不死不灭的灵魂(参 709)，所以「佛教是彻底的无神论者」(圣严法师)，但绝非唯物论者，因为「佛教相信：生命的因素是永恒的，就是精神不灭：没有开始也没有终结；本来如此，这就是生命的实际情况」(同前)。至于「见性成佛」的修持之道，最基本的实践是「诸恶莫作」(戒绝杀生、偷盗、淫乱、妄语等)，进而「众善奉行」(比如救生、布施、诚实、慈悲等)；这样使自己的六根日益清净，心目逐渐明亮，终能解脱一切烦恼，而到达「我、法皆空」的真如境界。

参考书目：

方东美(Thomé H. Fang)，冯沪祥译，《中国人的人生观》(The Chinese View of Life)，七版，台北：幼狮文化事业公司，1988。

牟宗三，《中国哲学十九讲》，二刷，台北：学生书局，1986。

吴经熊，吴怡译，《禅学的黄金时代》，十二版，台湾：商务印书馆，1984。

张春申，〈灵修的意义〉，《神学论集》44 (1980)，147-157。

傅佩荣，〈中国思想与基督宗教〉，《神学论集》32 (1977)，179-219。

杨慧杰，《天人关系论─ 中国文化一个基本特征的探讨》，台北：大林出版社，1981。

圣印法师译，《六祖坛经今译》，台北：天华出版公司，1980。

释圣严，《正信的佛教》，五版，台北：东初出版社，1985。

Conn, J. W. "Spirituality." Komonchak. 972-986.

徐可之


神学辞典-灵修神学-天主教图书中心--天主教文学,书籍,图书,书库

L 部

灵修神学

灵修神学

língxiū shénxué

THEOLOGY, SPIRITUAL

参阅： 444基督徒灵修 196克修 381神秘神学

(一)概念说明：灵修神学spiritual theology (或称灵修学、神修学等)是神学科目之一，其目标是帮助人如何修持身心，以到达天地人合一(参 48)的终极圆满。说得更具体一些，就是如何使天主子女的生命积极成长发展，而到达与天主合一的终极圆满。

(二)灵修神学的主要内容：虽然不同的作者能在编排和所强调的重点上各自不同，但其主要内容常包括下列三项：

天主子女生命的内涵：首先是依照福音与传承来深入探讨此生命的本质与内涵。但更重要的是「看」基督如何充分彰显了「父的爱子」的生命，活出了爱子的原本真貌。然后再看宗徒们以及历代对此有丰富经验的人们，如何在基督内也明显地活出了天主子女的真正面貌。

此生命的成长过程：

1)远自第五、六世纪已将此成长过程分为开始、前进、成长三个阶段，或以炼、明、合三路来表达。其实保禄宗徒也曾用「初生婴儿、儿童期、成年人─ 达到基督圆满年龄的程度」来表达此生命的成长。基督自己所讲的「种子成长」比喻(发芽、长大、结实)也正是如此。所以名称、分法能因时空的变化而有所不同，但成长的实质内涵常是一样：首先是解除、摆脱、净化有害于成长的各种困扰、阻碍、污染；进而使日渐洁净明亮的身心，深入地与基督契合而打成一片；最后在圣爱之神内到达与天父合一共融的终极圆满。

2)现代心理学为此成长与净化，提供了丰富的参考资料和许多可行有效的具体方法。比如针对灵修上的初期净化，心理学指出各种幼稚、不成熟的家庭背景、形成经过、以及在生活中如何不断地恶性循环，会对心灵的修持与净化有很大的帮助。从正面来说，心理成熟的踏实、稳定、接纳、创造、坦荡、达观等特征与优长，和灵修成长中(明路上)的诚朴专一，谦卑信赖，心灵明辨等恩宠与德能，正好相得益彰。一般来说，人果能修持身心到如此纯洁和谐的境况，就可以在万事万物中「看」到天主的临在，并欣然与之合一共融。

帮助成长的方法：

1)灵修神学一般都会首先指出圣事礼仪的圣化功能，尤其是感恩圣祭与和好圣事，使灵性生命能藉此而与基督密切契合，获得圣化。

2)再者就是虔诚阅读圣经和热心祈祷，使天主的「生命之言」逐渐渗透信友的生活，在信友们身上日益呈现出天主子女的真正容貌。在教会的悠久传承中，许多圣人都在祈祷方面给教会留下了宝贵的参考资料。因此阅读圣书和接受灵修辅导，也是教会一脉相传的有效方法。

3)此外在不同时代里，教会中常有一些敬礼和「运动」在帮助灵修生活的成长，每人应以「明辨」之心善加选择取用。比如基督活力、神恩复兴、普世博爱、新慕道团等运动，都应因地制宜，「帮助多少就用多少。」

(三)灵修神学的历史发展与本位化：

灵修神学的历史发展：

1)教会初期的一切著作，可说都是针对信仰与灵修生活。一直到十八世纪，灵修神学才逐渐成为神学中的一个专门科目。由于特利腾大公会议(1545-1563)的革新努力，再加上当时文艺复兴的影响，教会神学也因此而有了整体的调整，更详确地分为不同科目。这时期的圣女大德兰(Teresa of Avila, 1515-1582)、圣十字若望(John of the Cross, 1542-1591)、圣依纳爵(Ignatius of Loyola, 1491-1556)等人，对教会灵修生活的革新有很大贡献，他们的着述对未来灵修神学的发展，影响深远，一直到今天。

2)十七世纪有很多「神秘神学」著作问世，但内容是讲论整个的灵修生活。1655年斗包歇尔斯基(Chr. Dobrosielski, 1605/28?-1676)出版《克修与神秘神学纲要》；十八世纪出现克修神学与神秘神学互分为二，其理由是：克修部分是人力所可达成的境界，神秘阶段则完全是天主的特殊恩宠，人只能接受，无法主动获得(如灌注默观、神秘结合等)。此一分法在教会灵修神学方面，引起了长久的争论，一直到本世纪中可说才告结束。

3)梵二大公会议(1962-1965)后的灵修学者更集中心力来强化、加深「天人相通」的体验，并因此而增进团体人际间的交流共融，不再去过问这些「玄理妙论」了。

灵修神学与本位化：在教会本位化的努力中，灵修神学自然也不例外。四十年代马骏声(E. Zsamar, 1904-1974)着的《神修学》，是第一部以中文引介西方神修学的完整著作。至于真正本位化的努力，其初果是《中国灵修刍议》(1978)，这是张春申神父(1929- )和圣功会修女共同努力的成果。李纯娟修女(1941- )的《吉光片羽》所提出的几个基本观念，很有「挑战性」，值得国内灵修界以及神学界的留心深思，以逐渐走向深度的本位化。其他如成世光主教(1915- )的《天人之际》等，以及《神学论集》中的一些有关灵修本位化的文章，都是很好的参考资料。

参考书目：

陈文裕，《天主教基本灵修学》，台北：光启出版社，1988。

欧迈安(J. Aumann)，蔡秉正译，《灵修神学》，香港：生命意义出版社，1989。

马骏声(E. Zsamar)，《神修学》(两册)，重版，澳门：慈幼印书馆，1950。

张春申，《中国灵修刍议》，台中：光启出版社，1978。

伴渡、李纯娟合着，《吉光片羽─ 灵性修持新探》，台北：光启出版社，1989。

成世光，《天人之际》，四版，台南：闻道出版社，1979。

赵宾实，《灵修学在中国》，台北：恒毅月刊社，1979。

胡国桢，〈中国基督徒的「静坐」〉，《神学论集》37 (1978)，333-375。

高士杰，〈基督徒灵修传统中的默想方法〉，《神学论集》44 (1980)，217-236。

徐可之


神学辞典-观念论-天主教图书中心--天主教文学,书籍,图书,书库

G 部

观念论

观念论

guānniàn lùn

IDEALISM

参阅： 344哲学 300柏拉图主义 610新柏拉图主义 1一元论 255泛神论

(一)概念说明：

观念论(亦称唯心论)idealism一词包括两部份，即希腊名词idea观念，及-ism主义。观念论是西方形上学的基本形式。当它询问存有物的存有时，它往往越过存有物而到达存有物的原因，企图追踪到存有物的本质。按观念论的看法，观念(idea)等于精神；既然观念是存有物的本质，因此可说精神也是存有物的本质。这样，观念论其实包括实在论(realism)。实在论视存有物为普遍存有的个别实现。

真正与观念论相反的立场是唯物论(参 464)：它否认精神(观念)是物质界的基础；它主张存有的基本型式(form)不是先于或超越于世界的独立精神体，而是物质在人类意识中的反射而已。

本文所论述之观念论不论及英文idealism的另一意义，就是ideal-ism，即「理想主义」。

(二)观念论的历史：

观念论始自柏拉图(Plato, 427-347)的存有观念论(ontological idealism)。为柏拉图而言，感官世界中变动不居的感觉事物只是其形式的不完全反映，根本不配称作存有。真正的存有是形式本身，就是精神；它们从善的最高形式中得到其本质及实在性，并一起组成永恒的认知世界。知识只是回忆起原来是呈现给灵魂的纯粹形式，如此乃把灵魂从感觉的阻碍中释放出来，到达能让灵魂得到真正快乐的纯粹思想、精神中。

奥斯定(Augustine, 354-430)的神学观念论(theological idealism)认为型式(form)是存在于超越神的永恒思想中；它们是所有世物的根源，也是世物真正能被认识的原因。换言之，知识不是由于回忆，而是由于人灵被天主的光照。

多玛斯(Thomas Aquinas, 约1225-1274)把基督徒观念论和亚里斯多德(Aristotle, 384-322)的实在论连结起来。他以为：普遍属性(universals)先存于具体事物，即普遍属性先存于天主的心中；然后普遍性在个别事物中实现。最后人藉着理性行动把普遍性从个别事物中抽出，结果就是所谓「普遍概念」。这样，事物一方面先存于普遍概念，但另一方面普遍概念先存于感觉世界中的个别事物。

踏进现代哲学阶段，心理观念论(pyschological idealism)把「意识世界」和「真实世界」分开。如笛卡儿(R. Descartes, 1596-1650)主张观念是天赋的，洛克(J. Locke, 1632-1704)和休谟(D. Hume, 1711-1776)等经验观念论者认为观念是藉经验获取的。

认识观念论(epistemological idealism)询问在什么情况下观念才与外物无误地配合。

非宇宙观念论(acosmic idealism)者，如柏克莱(G. Berkeley,1685-1753)更干脆否认所谓「外在世界」的实在性。

现代历史哲学家，如维科(G. Vico, 1668-1744)特别强调，人类思想的自然过程为「人类观念的历史」，而不再是奥斯定所主张「神救赎计划在历史中的实现」。

康德(I. Kant, 1724-1804)的先验观念论(transcendental idealism)提出，超越经验主体的意识世界，返回人类有限主体性的结构(subject-structure)，以到达思想和行动可能性的主体条件。知识并非认识存在事物本身，只是要到达被人类的认识条件，即所谓十二范畴(twelve categories)所限定的现象界。康德的观念是不可以被认识的，它只是纯粹理性(pure reason)的规范性原则，同时也是知识所以可能的必要条件。

在黑格尔(G.W.F. Hegel, 1770-1831)辩证性的绝对观念论(absolute idealism)主张，观念(精神，「唯心」) (thesis)藉着宇宙(自然)与历史的过程表达自己(anti-thesis)；藉着这样的自我表达，观念(精神)达到更丰富的自我实现(syn-thesis)。所以无论自然还是历史，也就是绝对精神的外在表现。

十九、廿世纪的新观念论(new idealism)企图突破实证论(positivism)和经验论缺点。新观念论者经常依靠黑格尔的思想，认为所有有限物体都只是绝对精神展现在本身以外的形象而已。

编译


神学辞典--天主教图书中心--天主教文学,书籍,图书,书库

首页>>神学辞典>>神学辞典目录
神学辞典

作者：多人 打包下载
A 部 [ 分卷阅读 ]
艾俾欧尼派
安提约基学派
安乐死
阿波林主义
奥力振主义
奥秘
奥斯定主义
奥体
爱
B 部 [ 分卷阅读 ]
不可知论
不完善痛悔派
不信
巴依乌斯主义
本罪
白拉奇主义
本质
比喻
本位化
伯多禄特权
柏拉图主义
背教
保禄特权
病人傅油圣事
报应
补赎
编辑批判
辨别神类
辩证神学
C 部 [ 分卷阅读 ]
存在
存在主义
存有
存有论
存有论证
成义(称义)
初期教会
初传
初传神学
纯洁派
从无中创造
超性
超性主义
超级属性
超越性
超德
场合神学
朝拜
朝圣
创世主义
创世论
创造
创造灵修
传教士
传教方法
传教神学
传统
传统主义
传播福音(福传)
称义
禅宗佛教
D 部 [ 分卷阅读 ]
大公主义
大公会议
大公运动
大司祭
大司祭
大赦
代祷
地方教会
地的神学
地狱
多元论
多那特主义
多神论
多偶制
多玛斯学派
东方教会
东方灵修
东正教神学
第三世界神学
单志论
单偶论
道家、道教
道德律
对立的相合
德性
堕胎
堕落
独身
E 部 [ 分卷阅读 ]
二元论
二性一位的结合
厄弗所大公会议
恩宠
恩宠神学
恶
F 部 [ 分卷阅读 ]
反闪族主义
反基督
否定神学
佛教
佛罗伦斯大公会议
非洲神学
非基督宗教
非基督宗教神学
服从
服从潜能
法律
泛神论
附质
附属说
附魔
梵蒂冈
梵蒂冈第一届大公会议
梵蒂冈第二届大公会议
妇女神学
菲律宾神学
复临派
发展
福音
福音作者
福音劝谕
G 部 [ 分卷阅读 ]
工作
公益
公教进行会
公审判
公职
功利主义
功绩
古圣所
共产主义
改革宗教会
皈依
割损
过程神学
关系
观念论
H 部 [ 分卷阅读 ]
幻象论
和平
和好圣事
混合主义
婚姻圣事
黑人神学
韩国神学
怀疑主义
护教学
J 部 [ 分卷阅读 ]
及由子
加利刚主义
加采东大公会议
加尔文主义
见证
决定论
君士坦丁堡第一届大公会议
君士坦丁堡第二届大公会议
君士坦丁堡第三届大公会议
君士坦丁堡第四届大公会议
降生
降生神学
纪念
家庭
浸信会
教父
教父学
教外人
教宗
教派
教区
教条主义
教义
教理书
教理讲授
教理讲授学
教会
教会史
教会法典
教会不可错误性
教会不致缺损性
教会的合一
教会社会思想
教会训导权
教会会议
教会会议至上主义
教会与文化
教会与世界
教会与国家
教会诫命
教会学
教会权威
教义部
基本抉择
基本神学
基要主义
基督下降冥府
基督升天
基督司祭职
基督来临
基督宗教
基督为中心说
基督徒人学
基督徒召唤
基督徒伦理生活
基督徒哲学
基督徒神学
基督徒价值
基督徒灵修
基督教
基督教神学
基督复活
基督演化
基督论
基层团体
救恩
救恩史
救恩神学
坚振圣事
祭天
祭献(祭祀)
寂静主义
集体主义
进化
进化主义
进步
结构主义
结构性的罪
绝对者
绝罚
禁忌
极权主义
敬礼
节育
解放
解放神学
解释学
经验主义
旧约
旧约神学
继承说
K 部 [ 分卷阅读 ]
克修
肯定神学
空间
科学与宗教
康士坦斯大公会议
宽免
L 部 [ 分卷阅读 ]
老派天主教会
列入真福
列入圣品
里昂第一届大公会议
里昂第二届大公会议
良心
来生
拉丁文通行本圣经
拉丁美洲神学
拉特朗第一届大公会议
拉特朗第二届大公会议
拉特朗第三届大公会议
拉特朗第四届大公会议
拉特朗第五届大公会议
流出说
伦理行为
伦理神学
伦理道德(枢德)
理性主义
理论与实践
路德会，信义会
炼狱
轮回
乐园
历史
历史主义
临在
离婚
礼仪
礼仪神学
礼仪历史与运动
类比
类型批判
灵魂不灭
灵修
灵修神学
M 部 [ 分卷阅读 ]
末世主义
末世论
目的论证
目的变换
民法
民间宗教
玫瑰经
门徒
牧灵神学
牧灵职务
命运
马西翁主义
马克思主义
马克思社会分析
秘教
迷信
曼达教
盟约
蒙丹派
慕道者
慕道期
摩尼教
摩里纳学派
默示
默示文学
默西亚
默想─ 默观
弥撒
魔鬼
N 部 [ 分卷阅读 ]
女人
内在论
尼西亚第一届大公会议
尼西亚第二届大公会议
奈斯多利派
诺斯底主义
拟人
内在性
O 部 [ 分卷阅读 ]
偶像崇拜
欧洲神学
P 部 [ 分卷阅读 ]
平信徒，教友
平信徒灵修
派遣
普世主教集体性
普世基督教协会
普世教会
普通司祭职
辅助原则
Q 部 [ 分卷阅读 ]
七十贤士译本
千年说
全在
全知
全能
奇迹
祈祷
虔信派
启示
启示宗教
启蒙运动
情况伦理学
清教派
确实性
R 部 [ 分卷阅读 ]
人化
人文主义
人
人的尊严
人为中心说
人权
入门圣事
日本神学
仁慈
肉身复活
荣福直观
儒家
S 部 [ 分卷阅读 ]
十字架神学
十诫
士林学派
世代
世界
世界主教会议
世界观
生命
生活品质
生界
生态神学
生态学
司铎，司祭
生态体系
死人复活
死亡
守斋
私人启示
私审判
私欲偏情
使命
社会
社会分析
社会主义
始元(原理，原则)
思高学派
思想典范
俗化
俗化主义
俗化思想
时效论证
时间
神人合作说
神召会
神印
神性生命
神的显现
神律
神为中心说
神恩
神恩复兴运动
神秘的结合(密契的结合)
神秘思想与生活
神秘神学
神视
神话
神话学
神学
神学反省
神学方法
神学史
神学正确性
神学培育
神学与科学
神学认识论
神体一位论
授圣职礼
宿命论
疏离
斯多亚主义
圣人
圣人列品
圣人敬礼
圣公会
圣化
圣父受难说
圣召
圣母中保
圣母升天
圣母敬礼
圣母论
圣言
圣事
圣事主义
圣事神学
圣洗圣事
圣师
圣座
圣徒遗物
圣神
圣神的恩赐
圣神降临节
圣神论
圣统制
圣经
圣经正典
圣经批判学
圣经的无误性
圣经灵感
圣经伦理学
圣经神学
圣经诠释学
圣经与传统
圣仪
圣职人员
圣职圣事
圣体的共融
圣体圣事，感恩圣事
溯源论
说异语的神恩
实用主义
实在界
实现与潜能
实证主义
实证神学
实体
枢机
审判
审美神学
萨培里派
双果律
苏亚雷学派
属性交流
T 部 [ 分卷阅读 ]
天人
天父
天主
天主子民
天主之死神学
天主的旨意
天主的光荣
天主的名字
天主的肖像
天主的参与
天主的国
天主的启示
天主教神学
天主的寓居
天主的属性
天主教的思想与生活
天主教会
天主圣三
天主圣母玛利亚
天地
天地人合一
天使
天使论
天佑
天堂
台湾神学
同性同体
同性恋
剔秘
特利腾大公会议
堂区
通谕
通灵论
痛苦神学
痛悔
童贞
童贞生子
体变
W 部 [ 分卷阅读 ]
文化
文字批判
文学批判
文艺复兴
未来
未定论
瓦勒度派
位格
位格思想
物化
乌托邦
唯名论
唯物论
唯靠信仰
唯靠恩宠
唯靠圣经
伪经
无名基督徒
无染原罪
无限
无神论
万有在神论
万有复兴
维也诺大公会议
卫理会，循道会
X 部 [ 分卷阅读 ]
西方哲学
西方灵修
先存
先知
先验哲学
先验神学
形上学
形式派
希望
希腊主义
性
型质论
相对主义
信理
信理史
信理定断
信理神学
信理发展
信仰
信仰分析
信仰主义
信仰真理
信仰动机
信仰传播
信仰准备条件
信仰与理性
信仰宝库
信经
宣布信仰
宣信
宣道
殉道者
修院灵修
修会
修会生活
消除圣像之争
现代主义
现象学
叙述神学
许诺
虚无主义
象征
新士林学派
新柏拉图主义
新约
新约神学
「新时代」
「新神学」
熙雍主义
显现
显容
Y 部 [ 分卷阅读 ]
一元论
一夫一妻制
一妻多夫制
一性论
以色列
永生
永恒
永续的创造
有始无终之境
有神论
有关天主存在的论证
印度神学
印度教
伊斯兰教
伊斯兰教神学
宇宙
宇宙开辟论
宇宙论
宇宙论证
亚大纳修信经
亚里斯多德主义
亚洲神学
亚略主义
亚历山大学派
耶稣基督
耶稣基督受难圣死
耶稣圣心敬礼
原因
原始正义
原始启示
原始与终结
原罪
原罪神学
异端
异端裁判
阴阳
雅威
犹太宗教
犹太神学
犹太教的思想与生活
寓意
杨森主义
逾越奥迹
意志主义
意义变换
意识型态
预定
预像论
诱惑
仪式
婴孩洗礼
优提克斯主义
隐修制度与生活
隐喻
医治职务
愿
显现
Z 部 [ 分卷阅读 ]
中央集权
中保
中国各种思想典范
中国伦理学
中国哲学
中国神学
中国礼仪之争
正统信仰
正统实践
中文圣经
正义
主日
主任司铎
主教
主教主义
主教团
主任司铎
主体
主观主义
自由
自由主义神学
自立性
自然主义
自然宗教
自然律
自然界神学
自然真理
自然神论
自然神学
自然启示
自然渴望
自然与恩宠
作用神学
争论神学
治理权
宗主教
宗派主义
宗座正义与和平委员会
宗徒
宗徒性
宗徒信经
宗徒训诲录
宗徒传统
宗徒继承
宗教
宗教分裂
宗教心理学
宗教史
宗教自由
宗教行为
宗教批判
宗教改革
宗教社会学
宗教哲学
宗教容忍
宗教神学
宗教现象学
宗教无差别论
宗教经验
宗教语言
政治神学
贞洁
真理
真理的层次
哲学
哲学伦理学
祖先崇拜
祝福
执事
造世者
殖民地主义
最后晚餐
智慧
罪
罪咎
资本主义
源流批判
诸圣相通功
总归于基督
职务