神操-向耶稣圣灵诵-天主教图书中心--天主教文学,书籍,图书,书库

神操

向耶稣圣灵诵

基督的灵魂，请圣化我!

    基督的肉身，请救援我!

    基督的宝血，使我陶醉!

    基督肋旁的水，涤我积污!

    基督所受的苦，坚我心志!

    慈善的耶稣!请垂听我：

    以尔创伤，作我安居：

    永与尔偕，不离寸步!

    凶敌之前，佑我护我：

    生命末刻，召我呼我，

    屑于邀我，趋赴尔前，

    伴尔众圣，歌尔颂尔，

    直至万世之世，阿们。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-凡例-天主教图书中心--天主教文学,书籍,图书,书库

神操

凡例

为能明了以下的种种神操，并为协助讲授人及听讲人双方的工作起见，特举凡例如左：

    第一　　所谓神操是指各种神灵功课而言，即如省察、默想、默观、口祷、心祷，及以后将提及的其它神工皆是，就如散步、远足、竞走都属体操的范围：同样，谁想整顿料理自己的灵魂，驱除偏情，觅得天主的圣意，从而调整自己的生活，救得个人灵魂，他所应用的各种方法亦可用神操两字来概括之。

    第二　　指导他人依此顺序进行默想或默观的人，应将默观或默想的史迹忠实地说出，关于分题演绎和阐说一方面，务求简明撮要，因为从事默观的人，既有真实的史事做基础，便可自行推敲考虑，这样由个人思考作用，或因智力受到天主的光照，而对默观事迹有所发现或有所感怀，自然要比讲授人的长篇大论更多旨趣，收效亦更大；因为博学周知，不能使人满意，唯有深切地玩味体验，方能令人心足。

    第三　　在进行以下任何神操时，都须用到智力和意志两官能：智力用以推理，意志用以生情；这里值得加以声明的足，当我们藉意志向天主或向他的圣人们用口语或心语交谈时，比我们单用智力领悟时，态度须更虔敬。

    第四　　本神操分四部分，以四周的期间配合进行。

    第一周：沉思静观各种罪；

    第二周：默想我主基督的生平，以凯旋进京之日为结束；

    第三周：默想我等主基督的苦难；

    第四周：默想祂的复活和升天：附带祈祷三式。

    可是这种分法并不限定每周非延至七、八天不可，比如在第一周内，有人为获得所求，即在忏悔、痛恨、哭泣自己的罪上，迟迟不进；另一方面，各人下的工夫，有勤有怠，而善恶两神的怂恿窥探亦因人而殊，所以多次应将周期缩短或延长。第一周如此，其它各周亦莫不然，总以每周所追求的对象为目标；不过整个的神操时间应在三十天左右结束。

    第五　　若谈到实益的话，莫若着手奉行神操的人用大无畏的精神，及落落大方的态度，对待他的造物主真主；将自己的意志和自由全都献上，让至尊天主按照祂的至圣意旨处置他本人及他所有的一切。

    第六　　几时讲授神操的人，发觉操练者无动无衷，既不觉神慰，亦

    不感神枯或任何神灵的从中推动，便该仔细询问他操练的情形，曾否做过，是否准时做，怎样做；同样地，各附则是否做得尽心，像这类的事，都该详尽地考察一番，关于神慰、神枯及附则见后（316-324）　。

    第七　　讲授神操的人，如见听讲者为诱惑及神枯所困扰，不该用刻薄寡情来对付，而应和婉慈祥地鼓励他，增加他前进的勇气；同时将人类公敌的诡谲向他一一揭穿，促使他准备调整自己接受未来的神慰。

    第八　　关于神枯、神慰及敌人的奸诈诸问题，讲授神操者可按听讲者的需要，给他讲述第一切从实际出发、第二周为辨别神类的各种规则（313—327号；328—336）。

    第九　 如果操练者对灵修生活的事，无多大经历，而在进行第一周神操时所受的诱惑既粗鄙，又明显，在事奉天王的事上只觉障碍重重，裹足不前、畏难苟安、人情面子等等：这时讲授神操者切勿向他提及第二周内辨别神类的规矩；因为正如第一周的规矩眼前为他有功益，第二周的规矩将加害于他，原来后者的内容，比较高深精微，不是他目下所能领悟的。

    第十　　讲授神操者一旦发现听讲人为似是而非的理由所攻击、所诱惑，这时便该给他申述第二周辨别神类的规矩。因为这种混淆视听的战术，是人类公敌为诱引明路上的内修人所用的惯技；至于为诱引炼路上的人，一时似乎还用不着它。第二周的神操相当于明路；第一周的神操相当于炼路。

    十一　　奉行神操的人，在进行第一周神操时，对第二周应作的一切，最好不要过问；而应专心致志地把持第一周，尽力谋求预期的效果，就像第二周与他毫不相干。

    十二　　行神橾的人既然每天操练五次，每次一小时整，领导神操者便应郑重劝勉他，务要尽忠守时间，关于每次操练须达整整一小时的规定，宁可延长，不可缩短；这样每次操练完毕，方真能问心无愧。因为敌人的希图每每是缩短默观、默想或祈祷的时间。

    十三　　又该理会，当神慰洋溢时，默观一小时，轻而易举：可是当神枯填膺时，要想守时不渝，那更是谈何容易了。所以操练的人，为克服神枯，制胜诱惑，在操练一整小时以后，常该继续停留片刻：这样不但可以训练自己，英勇抗敌，还可学习进攻敌方，使牠败走。

    十四　　讲授神操者如见听讲的人神慰充盈，热情洋溢，就该预防他不思不想地就贸然许诺或发愿；对于性格越轻佻的人，预防劝诫的工夫也应越严谨。因为一方面，固然可以合理地引人进入修会，发绝意、绝财、绝色三愿：另一方面，发愿以后所做的善工比发愿以前有双重的功劳；然而事前总应该审慎地考究那人的性格、能力和环境，以及来日在实践上所能遇到的方便或阻挠。

    十五　　讲授神操者不该诱导听讲人矢志绝财或作类似的许诺，关于他的终身大事，即身分的选定，也不该插足干预。因为，在行神操时期以外，劝勉合乎资格的人守节、守贞、进会，及选用其它一切修炼福音全德的方法，不但可做，而且有功；可是在神操期内，更好专以天主的意旨为鹄的，让造物主真主亲自照顾祂所宠爱的灵魂，循循善诱地导引他爱慕赞颂天主，踏上事奉祂的坦途。因此讲授神操者应像一只天秤，公平中正，并无意左右倾斜；为让造物主与祂的受造者，受造者与他的造物主直接往还，进行无碍。

    十六　　为达到这种境地，为使造物主真主在祂的受造者身上为所欲为，所需要的心灵状态，非同小可。假令操练者目前正为某一外物听吸引，所羁绊，只待一觉察到悖理的地方，即应奋然振作起来，竭尽全力，与他所爱好的事物，背道而驰。说得具体些，假令他目前要想谋得一项圣禄职，非为天主的荣耀，亦非为人灵的得救，而只是为自己的利害得失着想，这时便该运用「背道而驰」的战术，用祈祷及其他神工，苦求天主纠正他的错误；坚决表示，除非至尊天主纠正他当初的贪婪，将他的一切希望纳入正轨，不再贪想某职位、某俸禄，或任何其它的事物。这样一来，无论是希图一物或占有一物，唯一的动机仅是事奉、颂扬、荣显至尊的天主。

    十七　　讲授神操的人虽无心探听听讲者的个人思想或罪过，然而操练者，若肯将各种不同的神给他带来的思想与激荡，忠诚地奉告，必将获益良多；因为这样，指导人能依照他进步的缓速，特选几种适宜的神操课题来讲，为收对症下药的功效。

    十八　　本神操应该按照有意奉行者的年龄、学识、天资，及各种不同的境遇，斟酌讲授：不要对孱弱或低能的人高谈阔论，致使他既不能绰然裕如地担负，又不能从中取得实益。此外又该按照每人的衷曲，挑选适当的材料给每人个别讲授，尽量协助他努力上进。因此，谁若想学些要理，并使心境稍得安宁的话，可先教他专题省察（见下24-31号），以后教他总省察（32-43）；同时清晨用半小时教他祈祷第一式，即以十诫、七罪宗等为默想的题材（238-248）。还可劝他每周至少告罪一次，并在可能的范围内，每半月领一次圣体：如果他有更好的准备，可每周领主一次。这种讲法最适于弧陋寡闻及不学无术的人，便是将十诫、七罪宗、圣教四规、五官的使用，及慈善的工作，给他们逐条讲解。尚有进者，讲授神操的人如见听讲者身体孱弱或缺乏本性优点，没有多大希望，那么，最好给他讲些轻易的神操，直至他痛告己罪为止。以后再教他如何省察，如何应比以往更勤于告解，藉以保存所获得的成果。至于有关选择身分的问题及其它非属第一周的各神橾，都没有继续讲授的必要。如果这时，另有他人具备更好的条件，讲授者因时间的缺乏，不能兼顾时，这项声明尤为切实。

    十九　　公事缠身或业务烦冗的人，如果为人聪颖或有相当的学术修养，若愿每天抽一小时半的时间来行神橾，便可给他讲述人生终向；每天用半小时教他专题省察、总省察、如何告解、如何领圣体诸课题。每天早晨用一小时从事默祷，前三天默观第一、第二、第三种罪（45—54号）；中间三天回忆本人以往诸罪（55—6I号） ；后三天默想罪过所招致的报应，即惩罚（65—71号》　。默祷的时间总不移动，每次默祷都该教他遵守十条附则（73—90）：关于吾主基督一生的奥迹也是这种讲法，下面循着神操的进程将随时述及。

    二十　　谁若真愿尽其可能获得全部的神益，又无事掣肘，能毫无牵挂地进行神操，便应将全部神操依它固有的次序一一给他讲授。这种操练法的功效，以他收敛的程度为断：越与所有的亲朋隔离，谢绝一切日常的俗务，收效也越大。实行方面，可以从自己家里迁出来，另选他处来居住，越幽僻恬静越好，以便每天能自由参与弥撒及晚经，不必畏惧熟人的烦扰。这种迁居有很多的裨益，主要有三：第一：一人为事奉、赞颂我主天主，情愿与许多亲朋隔绝，丢开许多未了的事务，这在至尊天主前立功不小。第二：孤然独处，思虑不因许多事而分散，却能将全部精神贯注于一件事，就是事奉造物真主，裨益一己的灵魂，必能更爽快如意地求得所企望的效果。第三：人灵越弧单，越远离尘世，也越易于靠拢亲近他的造物主真主：越这样与祂亲近，越适宜于由祂至善至大的手中接受多量的圣宠神恩。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-预设假定-天主教图书中心--天主教文学,书籍,图书,书库

神操

预设假定

其目的在得胜自己，料理一己的生活，在有所定夺时，决不为任何悖理之情所蒙蔽。

    预设假定

    为使讲授神操的人及听讲者协力同心，互助互勉，预先应该假定：凡基督的真实信徒，对他人的言论，与其偏于诽议，毋宁倾于袒护；若真袒护不得，便应追究他到底是怎样懂法，若他实在懂错，方可本着爱心予以纠正；如犹未足，仍须想尽办法，使他确认真理，以免误入岐途。

    基本原理

    人之受造乃为赞颂、尊敬、事奉我等主天主，由此妥救自己的灵魂。地面上其它的事事物物皆为人而造，为助他获得他受造的目的。从此可见，人用世物，或多或少，全看它们是否襄助他，或阻碍他得到他的目的，这是取舍的原则。因此，我们对一切受造物，在任何未曾禁止，而让我们自由选择的事上，必须保持中立的态度：其结果是，依我们本身而言，并不重视健康甚于疾病，重视财富甚于贫困，重视尊荣甚于屈辱，重视长寿甚于短命，其它一切，亦莫不如此。总之，我们所愿欲、所挑选的仅是更能引我们达到受造目的的事物。

    日用专题省察

    分三起做，共省察两次。

    第一起　　清晨刚一起身，即应定志，要根除某罪过，改正某缺失。

    第二起　　午饭后先求我等主天主，赏赐圣宠，使我记清在攻打某一罪过或某一缺失上，曾失败几次，并激励我继续悔改。随即实行第一次省察，扪心自问，对于定志要改正的某一具体事情，究竟怎样：可将起身后至目前省察的一刻分成若干小时，或依日程的分配，逐一考察；将重蹈某罪或某过失的次数用圆点标示在「日」字的上面那一道在线。最后重新定志：从现在直到下次省察的期间内，要改善自己。

    第三起　　晚餐后，做第二次省察，照样按时省察由第一次省察至目前重陷某罪过或某过失的次数，用园点标在「日」字的下面那一条线上。

    四条附则

    为能迅速根除所说的某罪过或某缺失，特举以下四附则。

    附则一

    每次陷于所说的罪过或缺失，便以手拊心一次，痛恨自己的失足：这种举动，当着人面也可以做，人家不致理会得到。

    附则二

    「日」字的上面那一道线代表第一次省察，下面那一道线代表第二次省察，晚上可以察看由上一道线至下一道线，即由第一次省察到第二次省察是否有所改进。

    附则三

    将昨、今两日，就是昨日的两次省察与今日的两次省察比

    较一下，看看有无改进。

    附则四

    将两周相比，看看这一周是否比上一周更有进步。

    注意　　第一行的「日」字较大，表示主日：第二行「日」字，表示星期一：第三行表示星期二，余此类推。

    日（主日）二二二二二二二二二二二

    日（星期一）二二二二二二二二二二二

    日（星期二）二二二二二二二二二二二二

    日（星期三）二二二二二二二二二二

    日（星期四）二二二二二二二二二二二

    日（星期五）二二二二二二二二二二

    日（星期六）二二二二二二二二

    日（　　）二二二二二二二二

    总省察

    为洗涤自己，并为善行告解。

    假定在我心内有三种思想的存在。第一种为我所固有，出自我本人的自由和意志：其它两种来自外界，一种来自善神，另一种来自恶神。

    思想

    不良思想来侵袭时，有两种立功的样式。

    其一：当某一犯大罪的意念来袭时，我即刻拒绝它，一下便将它克服。

    其二：当同一恶念侵扰我时，我予以抵抗，二三次来侵时，我仍继续抵抗，毫不让步，直至将它克服为止；这第二种样式自然比第一种更有功。

    当犯人罪的思发生时，人若停留片刻，稍加倾听，或略享感觉的快乐，或在拒绝恶念上有些松懈，都是小罪。

    犯大罪的样式有二。

    一、同意恶念，打算见诸实行，或是愿欲实现它，虽然一时未能。

    二、真将某罪践诸实行，加重罪情。加重的理由是：（一） 时间较长，　（二）邪情较猛，　（三）自己与他人受害较深。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-第一周-天主教图书中心--天主教文学,书籍,图书,书库

神操

第一周

言语

    若非本于真理、急需及尊敬，切勿指造物主或受造物来宣誓。所谓急需者，并不是说任何实情，都可用誓言来肯定，而是指与灵魂、肉身或生命财产有关的事情；尊敬两字是说，在提及造物主真主的大名时，对祂应享的尊荣、敬重，切宜注意。

    请注意，指着造物主发虚誓，虽比指着受造物发虚誓，罪过更重：可是若真想适当地宣誓，即一本真理、需要与尊敬的要求，指受造物宣誓，要比指造物主宣誓更难，理由如下：

    一、当我们想用誓言来说一项实情，或迫于急需要肯定一件事时，呼受造物之名不如呼万物造主之名更使我们戒慎恐惧。

    二、指受造物发誓，比指造物主发誓，更难对造物主怀有尊崇和敬仰的心；因为想呼我等主天主的圣名，这事本身比想呼受造物的名字更令人起敬起畏。因此，成全人比不成全人更宜于指受造物发誓；成全人，藉他长期的默观，理智受到光照，惯于慎思熟虑，体会天主按祂的「性体、临在与德能」隐于每个受造物中；这样指受造物发誓时，自然比不成全之人更会向其造物真主表示尊敬和敬仰。

    三、不成全人，若屡指受造物发誓，比成全人更容易陷于崇拜偶像的罪孽。

    勿说闲话。闲话乃是于己于人无益，又无心裨益自己或他人而说的话；那么，一切有益的话，或有意裨益自己或他人的灵魂、肉身或财产而说的话，都算不得闲话。谈论自己身分以外的事，如修会会士谈论战争或贸易，亦不是闲话。只须意向好，任何话，都有功；若意向不正，或信口开河，就不免有罪。

    勿诽谤人，亦勿口出怨言。须知，泄露他人未公开的大罪，泄露者本人不免陷于大罪；泄露小罪，泄露他人的缺失正足揭穿自己的缺失。在以下两种情形下，如果心怀好意，能言及他人的罪过或缺失：

一、几时一种罪行，已家喻户晓，即如娼妓的卖淫、法庭所公断的罪案，或毒害人心、人所共知的邪说。

    二、几时向某人透露一件隐密的罪，是希望他扶助该罪人悔改；但这应有相当的把握，或至少确信听取的人能予以辅助。

    行为

    以天主十诫、圣教四规及上司的训谕为省察的对象。违反三者之一的任何行为，都不免有罪，轻重按照关系的大小而定。所提上司的训谕，是指教宗的勅令及为增进世界和平、奖励告解、领主所颁赐一的恩赦。须知自己不遵守，甚或引他人藐视神长们这般热切的训谕，罪过实在不轻。

    总省察的作法（共分五点）

    一、为所受的恩惠，感谢我等主天主。

    二、求赐圣宠，用以认识自己的罪过而加以悔改。

    三、扪心自问：由起身始至眼前省察止，逐时逐刻地考察；先考察思想，后考察言语，最后考察行为，次序与「日用专题省察」所说的相同。

    四、为一切过失，求主宽宥。

    五、赖主圣宠，定志改迁。诵（天主经）一遍。

    总告解与领圣体

    谁甘愿行总告解，必获益良多，只看目前就有三种：

    一、　　 每年告解的人本无须再行总告解，然而若是肯行的话，必获益立功良多，缘由定目下对一生的往罪及故意犯的过失痛恨得更真切

    二、　　 人在行神橾时，比平时不专心从事心灵的事务时，对于罪及罪的凶恶认识得更清楚，认识既清，痛恨必切，获益立功也定比先前更多更大。

    三、　　 告解既比先前行得更妥善，心灵也已料理就绪，为领受至圣圣体便有更适当的准备。这样领圣体，不但帮助人不致重陷于罪，而且保存增加他已得的圣宠。所说总告解最好在做完第一周神操后即刻举行。

    第一次操练：默想三种罪

    用灵魂的三种官能默想第一 、第二、第三种罪。除预备经及两个小引外，共分三个主题、一段会话。

    预备经　　祈求我等主天主，赏赐圣宠，使我的一切意向、行动和作为纯粹为事奉祂、赞颂祂——至尊无对的天主。

    第一前导　设定地点。在默观或默想可见的事物——如基督我等主———时，想象所见者为有形的地点，即我所愿默观事物的场所。这有形的地点按照我所默想的对象，可能是耶稣基督或我们的主母听在的殿宇或山丘。倘事物为不可见的，如这里所默想的罪恶，地点的设定则为幻境；沉思我的灵魂被禁锢在这可腐朽的肉躯内，而灵肉结合的人被放逐在这幽谷中，与无知的禽兽为伍。

    第二前导　恳求主我等天主满全我的愿望。祈求的对象依材料而变更，如默观复活，祈求的对象是与欢乐中的基督同乐；如默观苦难，祈求的对象则是悲痛、眼泪，与痛苦中的基督同苦。在这默想中既然见到许多人只为一条大罪而受害无穷，我犯过许多罪，多次应受同样的永罚而未受；所以应求羞耻与惭愧的真情。

    注意　　 任何默观或默想以前，都应先诵预备经并作以上所说的两个前导，预备经不改，两个前导则随着题材而更换。

    第一题　 先用记忆记起第一种罪，即恶神的罪；再用理智来领悟：用意志来生情。愿记忆、领悟其中一切，来激发我惭愧和羞耻的情绪。将恶神仅有的一条罪与我的许多罪相比：想他们为一条罪堕入地狱，我多次犯过大罪，本应多次招惹同样的处罚。为忆及恶神的罪，可作以下的想法：他们怎样在圣宠中受造，怎样滥用自由，不预尊敬、服从他们的造物主：反萌发傲念，由宠爱转为恶毒，由天上被投入地狱。这样继续用理智仔细推想，随后更用意志多多激发热情。

    第二题　　与前同，就是用三种官能想亚当和厄娃的罪。回忆一下，为了这一条罪，他俩本身做过多长时间的苦工，全人类遭受怎样的腐败，多少人因此而走向地狱。为忆及原祖所犯的罪可这样想：如何亚当在达玛斯郊野受造被安置在地堂。这时天主用他的一根肋骨造了厄娃，天主怎样禁止他们吃知善恶树的果子，他们却犯禁偷吃，陷于重罪：随即披着兽皮，被逐出地堂。从此丢了原有的义德，毕生在辛苦劳碌中谋生，随后用理智仔细推想，用意志生情，一如上述。

    第三题　　用同样的方法想第三种罪。有人只犯了一次大罪，业已被判下地狱，更有无数的地狱囚犯比我犯罪更少。所说第三种罪。是指一条具体的罪。首先应切记它的严重性及背叛造物真主的恶毒。再用悟司来推想：人犯罪，与无限的慈善作对，的确应受永远的处罚。

    最后用意志来结束，按以上所说的去做。

    对祷　　想象苦架上的我等主基督，浮现于我目前，郑重地权衡思量祂怎样以造物主的身分降凡成人，怎样怀着永远的生命而接受现时的死亡，为我众罪，不辞一死。于是再转眼看我自己：我为基督做了什么，我为基督在做什么，我为基督应做什么。最后，眼看祂这样高悬十字架上，便即景生情，让自己的心和口去说所要说的话。

    对祷就是晤谈，正如朋友之间或主仆之间的谈心，或求恩，或自讼，或陈情，或请教，无一不可；最后诵（天主经）一遍。

    第二次操练：默思己罪

    除预备经及两个前导外，共分五题及一段会话。

    预备经　　照常。

    第一前导　　地点同于前。

    第二前导　　求我所欲。这里应求深刻入骨的痛苦和眼泪，以哀哭我的往罪。

    第一题　　　检阅往罪的过程，即回忆一生所犯诸罪，逐年逐时查一查看一看；为作这工夫，有三件颇有功效的事可做：一、回顾我曾居留过的地方和屋舍；二、与他人的往来；三、我担任过的职务。

    第二题　　　将这些罪过权衡一番，看一看每条大罪本身所带的丑态和恶毒，即便不曾被明文禁止。

    第三题　　想想我是谁。可用各种比喻来阐明我的卑鄙：第一、与普世的人一比，我算得什么；第二、普世众人与天庭的众神圣一比，又算得什么；第三、一切受造物与天主之比，更算得什么。那么我独自一人，究竟能算什么呢?第四、端详我形骸的腐朽丑陋。第五、视我如毒瘤，如恶疮，从中不知流出几许罪孽，几许恶行，几许丑恶不堪的臭脓。

    第四题　　想想天主是谁，我所开罪的是谁，将祂的种种优越与我的种种匮乏相较；以祂的上智对我的无知，以祂的全能对我的薄弱，以祂的公义对我的私心，以祂的慈善对我的凶恶。

    第五题　　用热烈的心情惊叹高呼；将一切受造之物巡视一遍，惊奇它们为何仍旧让我生存，供应我的急需。那些天使们，既然原是天主公义的剑，为何依旧容忍我，护卫我，为我祈祷。众圣人怎么仍旧为我代祷，转祈天主。那高天、烈日、明月、繁星及一切元素，以及地上的草木、飞禽、走兽、鱼鳖、虾蟹为何仍然替我服务。地为何没有裂开将我活活吞下，造出新式的地狱来让我永远受其极刑。

    对祷　　最后用对祷来结束。这段对祷的特征是颂扬主慈，一面祷告，一面感恩，感谢我等主天主，赐我生命，至今不辍：定志以后，赖主圣宠，矢志前非，诵（天主经）一遍。

    第三次操练：复习

    即第一及第二次操练的复习，加以三段对祷。

    在预备经及二前导做完后，将第一及第二操练覆想一遍；哪里曾觉神慰、神枯或特大的灵感，便在那里停下。最后按照以下的步骤作三段对祷。

    第一对祷　　先投奔我们的主母，望她在她的圣子及真主前为我获得三事：

    一、使我深切认清并憎恨我的罪过；

    二、觉出我行为的违情悖理，在深恶痛绝之余，矢志改邪归正；

    三、认识世俗的真面目，俾能真心憎恶、摒绝一切世事及其虚幻。然后诵（圣母经）　一遍。

    第二对祷　　转向圣子，求祂在圣父前为我获得所求的三事，诵（向耶稣圣灵诵）　一遍。

    第三对祷　　直趋圣父台前，恳求永生之主允准所求。诵（天主经）一遍。

    第四次操练：撮要即第三操练的撮要。

    撮要，就是将以上各操练中所默观的事，依记忆所及，聚精会神地再仔细存想一遍。最后同样用三段对祷结束。

    第五次操练：默想地狱

    除预备经及两个前导外，共分五题及一段对祷。

    预备经　照常。

    第一前导　 是设定地点，这里可藉想象力看地狱的长、宽、深度。

    第二前导　 求我所欲。这里应求天主使我深深感觉地狱囚徒所受的苦，以便在我因自己的过失忘却永生之主的爱情时，至少怕受苦的心，能阻止我不陷于重罪。

    第一题　　想象中用双目窥看狱中的大火，受刑的灵魂四周如被烧红均火炭密密地围住。

    第二题　　用双耳倾听其间的哭号、哀叫、吶喊，以及种种亵渎基督我等主及祂的众圣之咒骂。

    第三题　　用嗅官嗅嗅里面的乌烟瘴气、硫磺味，及垃圾、腐尸的腥臭。

    第四题　　用味官尝尝它的辛酸，如眼泪、愁苦、良心的啮噬。

    第五题　　用触官挨近烈火，好亲自觉出它如何地吞噬、焚灼被处罚的灵魂。

    对祷　　在向基督我等主对祷时，可忆及地狱中的灵魂，想他们之所以被罚，或因未信基督降世救人的慈爱功绩，或虽曾相信但因未按祂的诫命生活，无济于事。将那些灵魂分为三群：

    第一群，在基督降世以前；

    第二群，于基督在世时；

    第三群，在基督逝世以后。

    于是感激祂未曾许我在此三者之一中结束生命，却至今待我大慈大悲，无时或息。最后诵（天主经）结束。

    注意　　第一次操练的时间在午夜；

    第二次在清晨起身后；

    第三次在弥撒先后，唯须在午餐以前；

    第四次在午后晚祷时；

    第五次在晚饭前一小时。

    这项时间的分配，四周相同，虽然能有所出入。至于操练的次数，应看操练者的年龄、个性及身体的强弱而定，看看是否容许他每天操练五次，或将次数减少。

    附则

为善做神操并为寻获所求，今列附则如后：

    附则一　　就寝后，入睡前，略想我何时起身，起身作什么；将应作的操练撮要地回想一遍，共念一遍（圣母经）的时间。

    附则二　　刚一醒来，不许任何杂念入心，即刻留意午夜第一次操练中所应默观的事迹；将自己的罪，摆在眼前，引用譬喻，激发惭愧的心。例如将我比作一位中古骑士，虽曾受王侯百般宠遇，反而重重地开罪于他，如今站在公侯及满朝文武前，羞愧难堪；在第二次操练前也要这样作。认自己为大罪人，铁链加身，须在最高永生的判官前露面，正与今世被拘禁、被绑缚的死囚须在现世的法官前出现一般。穿衣漱洗时，应按照默想的题材，让脑际萦回着这类思想。

    附则三　　在我默观或默想的地点退后一两步，站立片刻——大约念一遍（天主经）的时间，举心向上，思念我等主天主注目视我；随即作一敬礼或自谦的表示。

    附则四　　为行默观，有时双膝跪下，有时匐匐于地，有时仰面朝天，或坐、或立，目的常是为得到所愿望的效果。此外应留意两点：

    一、　　 若我跪时，已获得我所愿欲的，便不要采取他种姿态：若匍匐于地，获得我所愿欲的，也是一样，其它按此类推。

    二、　　 只要一获得听愿欲的，便应停止在那里，在没有充分满足以前，切忌仓猝前进。

    附则五　　每次操练完毕，用一刻钟时间考察默观或默想的成绩怎样；如果成绩不佳，便追究它的根由，好能忏悔自己，用作前车之鉴。如果成绩优良，便感谢天主，定志下次照样去做。考察时的姿态以静坐或缓步为宜。

    附则六　　任何享受及欢乐的思潮，都能阻止我们对于自己的罪感到悲哀、痛苦；所以凡是带有愉悦意味的事，如天堂、复活等，都不要去想。却应频频记忆死亡、审判，心心念念要令自己痛苦悲伤。

    附则七　　为得到这种效果，应该避明趋暗，在屋内除诵经、看书、膳食外，应将门窗掩蔽。

    附则八　　不要笑，也不要说引人发笑的话。

    附则九　　谨守眼目，除非为了向人致侯或辞别。

    附则十　　论刻苦。刻苦分内外两种：内刻苦在于痛恨己罪、坚定心志，决下重蹈覆辙，或另犯他罪；外刻苦为内刻苦的后果，在于为所犯的罪过惩罚自己。主要的做法有三：

    第一：有关饮食。只除去过剩的质或量，不算刻苦，而定饮食有节：唯有减低适宜的质或量，方是刻苦。减少的越多，刻苦也越严，越可嘉许；但是须保存适当的体力，勿使健康太受影响。

    第二：有关睡眠。同样，仅将过剩的锦绣被衾去掉，不算刻苦，唯有减去适宜的舒泰，才是真刻苦。减去的越多，刻苦也越最越好，但是应该注意体力和健康，勿使它消耗过度。此外，除非为纠卫贪睡的恶习，不要减少适当的睡眠时间。

    第三：苛待肉体，加以感觉上的痛苦，如穿苦衣、系苦带或铁链、用苦鞭自责，或自加疼痛，以及其它类似的苦工。

    注意

为求实用及慎重起见，行外刻苦时，最好使痛楚达于肌肤，而不伤及筋骨，这样既收致痛之效，又不致危及健康。因此，用细索苛责自己，只令外部疼痛，比他种能招致内部疾病的苦工要好得多。

    注意一　　外刻苦特为三种功效而行：

    第一 、为赔补过去的罪。

    第二、为控制自己，使感官顺从理智，使一切肢体贴伏于意志。

    第三、为获得所期望的圣宠或神恩，例如深恨哀哭己罪、痛悼基督我等主的苦难，或为解决一种疑虑。

    注意二　　第一、第二附则用于午夜及清晨的操练，为其它日间的神操则用不着。第四附则切不可在圣堂里当他人之面而行；却应在暗中、私人住室等地去做。

    注意三　　几时操练者没有获得所希望的效果，每每应该更换饮食、睡眠及其它的刻苦方式；如将苦工试行两三天，停止两三天。因为该行多少刻苦，因人而异；我们多次不行刻苦，实由于感官的避劳就逸，或误以为身体受不了，甚至会招致疾病。相反，有时我们刻苦过度，以为身体常能担负。吾主天主既然认识人性、胜人万倍，每每在人变换苦工的期间，使人知道何所适从。

    注意四　　应该利用「专题省察」来改除操练中及遵行附则上的缺失与疏忽。第二、第三、第四周内都是这样。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-第二周-天主教图书中心--天主教文学,书籍,图书,书库

神操

第二周

君王募兵喻

    现世君主的募兵比喻，助人默观永生之王的生平。

    预备经　　照常。

    第一前导　　设定地点：这里可藉想象力观看基督我等主宣道时所经过的会堂、城镇及乡村。

    第二前导　　求我所需要的恩宠。这里应求吾主，赏赐圣宠，使我对他的招募勿装聋不听，却要敏捷勤奋地奉行祂的至圣意旨。

    第一部分

    第一题　　设想目前有一位现世君主，为吾主天主亲自选派，所有信教的臣民官兵，都一致地尊敬服从他。

    第二题　　观察这位君主这样向他的属下训话道：　「我的志愿是征服全球未信真主的国度，谁愿跟我来，吃喝穿着，与我尽同，又须与我日间操劳，夜间警惕；这样好在凯旋之日与我共存共荣，一如今日同我含辛茹苦一般。」

    第三题　　想想那些忠臣义土，面对这样慷慨仁厚的君王将有何反应；反过来说，若真有谁不听君主的召唤，该如何受普世人的唾弃，以他为卑鄙的士兵。

    第二部分

    本操练的第二部分在于将上述比喻循着三题，一一贴合在基督我等主身上。

    第一题　　如果我们欣羡现世君王的招募，今见永生之主基督我等主的召请更该如何仰慕呢?祂招募全世界的人并个别地向每人邀请道：[我的志愿，是征服全球，克服众敌，由此可进入我父的荣耀。谁愿跟从我，应该与我一同辛劳，好能在同甘共苦之后，来日齐享天福。]

    第二题　　想想凡判断正确、理智完整的人，必要献身操劳，全力以赴。

    第三题　　有人以为这还不够，尚愿在事奉永生之王、普世之上的事上超人一等；不但甘愿献身服务，且要攻打一己的情欲，割断肉身及世俗的私爱，而作以下价值高尚、关系重大的奉献：

    永生万物之主，卑仆某恃主恩佑，愿自献身于尔，仰赖尔荣耀之母及天朝全体圣人圣女为仆作证，敢在尔无限慈善之前，作此奉献：只要能更加事奉尔、赞颂尔，卑仆便真心愿欲，满心期盼，诚心决意，则效尔祂受辱慢轻侮，尽尝一切实贫、神贫的境况，唯望尔至圣至尊者天主肯选择我、容我抱此而终生。

    注意一　　奉操练日内须行两次，清晨起身后一次，午饭或晚饭前一小时又一次。

    注意二　　第二周及以后各周内，如能抽空阅读些《师主篇》　、福音及圣人行传，必获益良多。

    第一天

    第一默观：降孕奥迹

    包括预备经、三前导、三题及一段会话。

    预备经　　照常。

    第一前导　　忆起我要默观的史事，这里可想，天主三位怎样环视满布人群的尘寰，见大家都走入地狱，便从永远决定，要派天主第一位降生成人，救拔人类；因此，时期一到，便遣加俾额尔天使来访圣母玛利亚（见下262号）　。

    第二前导　　设定地点。设想看到地球的广大面积，人种的复杂繁多：以后再特别一视加里肋亚纳匝肋村圣母的房屋和寝室。

    第三前导　　求我所欲。这里应求的。是深切地认识为我降生成人的救主，好能爱祂更深，随祂更紧。

    注意　　今愿再度声明，预备经，一如开始所说，总不更改三二前导于本周及以后各周内，也应照样去做，惟须依照所属题材加以更换。

    第一题　　依次观看人物。

    第一　、先看地面上的人，服装容貌，有白有黑：有人享和平，有人在战争：有的哭，有的笑：有人生病，有人健康；生的生，死的死；五光十色，不一而足。

    第二、观看并存想天主三位，好似坐在威仪显赫的皇天宝座之上，环视地面，见地上所有民族都在盲目摸索，死后一一堕入地狱。

    第三、看圣母玛利亚及来访的天使：以后慎思熟虑，从中采取实益。

    第二题　　先听地面上的人所说的话：如何交谈、如何发誓、如何出言亵圣等；次听天主三位所说的话，略谓「我们去拯救人类」等：最后再听天使及圣母所说的话；以后慎思熟虑他们的话，从中采取实益。

    第三题　　观察世人的所作所为，如互伤、互杀，径自走向地狱等：照样观察天主三位的工程，即至圣的降孕奥迹等；最后观察天使及圣母的作为：天使奉行他的职务，而圣母深自谦抑，感谢至尊者的青睐：以后慎思熟虑，从中采取实益。

    对祷　　最后用对祷来结束，个人先揣测应向天主圣三、降孕的圣言，及圣母说些什么，再依照心中的感悟，求他们助我更勤勉地仿效并追随新降孕的救主。诵（天主经）　一遍。

    第二默观：诞生奥迹

    预备经　　照常。

    第一前导　　史迹。这里可虔诚地想：圣母怀孕约达九月，身骑驴背，偕若瑟及一婢女，牵牛一头，由纳匝肋动身，取道白冷，去交纳凯撒在那些地带所课的税（见264号）　。

    第二前导　　设定地点：这里可藉想象力观看由纳匝肋至白冷的路途，有多长，有多宽；是平坦，或是崎岖不平、丘谷起伏。再观察诞生的山洞，大小、高低、怎样的设备。

    第三前导　　内容和形式与以上的默观全同。

    第一题　　观看人物：圣母、若瑟、婢女及新生的婴孩耶稣：将我自己看作贫穷的乞丐、不堪的小仆，瞻仰他们，注视他们，伺候他们的急需，殷勤虔诚之极，就像是当前的事实一般：最后回心反省，好能得些实益。

    第二题　　留心倾听他们所说的话，仔细回味，为能得益。

    第三题　　观察、存想他们的行为。想他们这样奔波劳碌无非是要使救主诞主在极度贫乏之中，从此开始祂千辛万苦的生涯，并在受尽饥渴寒暑、饱受侮慢羞辱后，终于死在十字架上。这一切的一切都是为了我。最后深自体味，采取神益。

    对祷　　用对祷来结束，作法与前一默观同。诵（天主经）一遍。

    第三默观：复习

    第一、第二操练的复习。

    在预备经及三前导做完后，将第一、第二操练复习一遍，常注意到主要的部分，即操练者有过感悟，曾觉神慰或神枯的地方，末了作一对祷，诵（天主经）一遍。为作这复习及以后的各复习，进行的程序与第一周所作的复习相同，内容更换，形式不变。

    第四默观：再度复习

    第一、第二默观的再度复习，做法与上述复习同。

    第五默观：运用五官

    用五官体味第一、第一一默观的内容。

    预备经及三前导做完后，用想象力的五种感官将第一、第二默观体味一遍。做法如下：

    第一题　　观看人物：用想象力的视官具体地默想、静观他们的境遇，从这观察中采取实益。

    第二题　　用听官听取他们的话及能说的话，再回心思索，采取实益。

    第三题　　用嗅官及味官嗅尝祂天主性的无限甘甜、祂灵魂的芬芳、德行的馨香，以及有关祂的一切。对其它在默观中出现的人物，也应照样去做，末了返心思索，从中取益。

    第四题　　用触觉抚摸，例如：拥抱、亲吻他们坐过的椅凳、踏过的地皮，常留心从中获益。

    对祷　　用对祷来结束，如同第一、第二默观内所作的一样。诵（天主经） 一遍。

    本周注意

    注意一　　本周及以后各周内，关于阅读一事，只应读我即将默观的奥迹，其它非关当日或当下一小时的奥迹，这时都不要阅读，以免两种奥迹的思念，相互掣肘。

    注意二　　第一次操练「降孕奥迹」　，在午夜作，第二次在黎明时，第三次在弥撒的前后，第四次在晚祷的时刻，第五次在晚饭以前；每次操练的时间为一整小时，以后的程序都是这样。

    注意三　　如果操练者年老或病弱，或者虽强健，却因第一周的神操稍感疲乏，在这第二周内，更好夜里不要起身——或至少不必每夜都起来，而改守以下的日程：清晨默观一次，弥撒前后另一次，午饭前又一次，晚课经时刻复习一遍，晚饭前运用五官。

    注意四　　第一周所说的十条附则中的第二、第六、第七及第十条的一部分，在第二周内须加以更改。

    第二附则：刚一睡醒，即刻将我应作的默观摆在眼前，切望深深认识降孕的永生圣言，好能更勤快地事奉祂、追随地。

    第六附则：频频忆及基督我等主的一生奥迹，从降孕母胎开始，至眼前所默观的奥迹为止。

    第七附则：操练者就明或就暗，利用舒适的温度与否，全看能不能帮助他获得所期望的效果。

    第十附则：操练者须按所默观的奥迹作刻苦：因为作与不作，要看奥迹是否需要。总之，上述十条附则应尽心竭力，全数遵守。

    注意五　　除夜半及清晨的默观外，为其它一切操练都该遵守与第二附则相同的附则；就是：一想起我默观的时刻已近，在着手进行以前，先想我往何处去，去见谁，同时将应作的默观撮要想一下，继续作第三附则，便正式进入操练。

    第二天

    第一、第二默观为献耶稣于圣殿及逃亡埃及。以后将这两个默观复习两次，用五官体味一次，一如昨日所作的一样。

    注意　　操练者虽强壮有力，每天能操练五次，可是由今日始至第四日止，要稍换日程，为获得所欲，有时倒不无裨益。所换日程如下：黎明时默观一次，弥撒的前后又一次，晚课经时刻复习，晚餐前运用五官。

    第三天

    圣童耶稣怎样在纳匝肋服从双亲。他的双亲怎样在圣殿中寻到祂。以后将之复习两次，用五官体味一次。

    考虑身分的前导

    前导　　我们已经见过耶稣基督我等主给人立下的芳表。为给第一种「遵守诫命」的身分立下规范，祂曾在父母权下度服从的生活．，为给第二种了[福音全德」的身分立下规范，祂曾独留圣殿中，抛下养父和生母，为能专心侍奉祂的永生之父。如今我们一面默观祂的生平，一面追究并恳求祂，指明我们应在何种身分或生活方式上事奉至尊的天主。以下第一操练可做为向导，我们可以藉它见到基督我等主的意向，以及与此相反的人类公敌的企图。从此知道应该怎样料理自己，好在任何身分及生活方式上修练全德，无论吾主天主要我们选择那一种身分。

    第四天

    两旗默想

    一旗属最高领袖，我等主基督，另一旗属路济弗尔，我们人类不共戴天之仇。

    预备经　　　照常。

    第一前导　　史迹。这里可想基督怎样召请众人，深愿他们属于自己一的旗下。敌方——路济弗尔也号召众人归顺牠的旗下。

    第二前导　　设定地点。这里可想在耶路撒冷地带有大兵营一座，最高将帅基督我等主统领所有善士驻扎其中。再看巴比伦地带的另一营寨，敌众以路济弗尔为魁首。

    第三前导　　求我所欲。这里应求的是，识透恶魁的奸诈而助我加工防卫；另一方面认清那位名实相符的最高元首所指明的真生命，并求赐圣宠，好能效法祂。

    第一题　　想象目前众仇敌的魁首正高坐在上述巴比伦的营寨中，牠的座位像烟火筑成的高座，牠的面目狰狞，可怖可憎。

    第二题　　想想牠怎样召唤无数的魔鬼，将牠们分派到普天之下各城各镇里去；没有一省一县，一村一乡不被派到，也没有任何身分或个人被遗漏。

    第三题　　听听牠的演说，怎样训令牠们布置撒网：首先应学牠在诱惑大多数人时的作风，就是，先诱人贪爱财富，再陷人于世俗的虚荣中，最后引人堕入嚣张的傲气里。所以第一阶梯为财富，第二阶梯为尊荣，第三阶梯为骄傲：由这三阶梯诱人陷入其它一切恶习中。反之，对名实相符的最高元首——基督我等主，应作以下的想法：

    第一题　　可想基督我等主坐镇在耶路撒冷地带的大兵营里，住处谦卑、美丽、可爱。

    第二题　　可想这位普世的主人怎样挑选许许多多的人作祂的宗徒弟子，遣发他们分往普世，将自己的圣道播散给一切身分及境遇中的人。

    第三题　　听听基督我等主遣发祂的众仆婢、众朋友时所说的话，怎样嘱咐他们去协助所有的人，首先引人酷爱神贫——甚或实贫，如果至尊天主肯挑选的话；其次引人渴望侮辱及蔑视，用这两件事使人激发谦德。

    所以这里也有三个阶梯：

    第一阶梯，以贫穷对财富；

    第二阶梯，以侮辱轻视对世俗尊荣；

    第三阶梯，以谦逊对骄傲。

    由这三阶梯引人进修其它一切德行。

    对祷　　先和圣母对谈，望她代祷她的圣子及其主，收我在祂的麾下：

    第一，守极度的神贫，如果至尊天主愿意挑选我、收纳我的话，更愿怀抱实贫。

    第二，只要不致引人犯罪或惹至尊天主不悦，愿身受侮慢凌辱，为能在这一点上多多效法基督。后诵（圣母经）一遍。

    第二对祷　　恳求圣子，望祂在圣父前为我求得这恩典，后诵（向耶稣圣灵诵）　一遍。

    第三对祷　　用同样的方式恳求圣父，望祂俯允赏赐我这个恩惠。诵（天主经）一遍。

    注意　　这次操练在半夜作，清晨重行一次，弥撒的前后复习一次，晚祷时刻再复习一次；常用向圣母、圣于及圣父的三段会话来结束。以下[三种典型的人」的操练应在晚饭前一小时作。

    三种典型的人默想

    第四日（同日）应默想三种典型的人，以便采取最完善的一种。

    预备经　　照常。

    第一前导　　史迹。假定有三种人，每人挣得金钱一万元，并非完全出自爱主的真情。如今大家都愿意得救，并愿在内心的平安中翕合天主我等主的旨意，准备将那由爱财的心所生的重负与阻碍抛开。

    第二前导　　设定地点。这里可见我本人在吾主天主及他的众圣人前，渴望能认识至美善的天主所最喜好的事。

    第三前导　　求我所欲。这里应求主圣宠，助我选择那最能光荣至尊天主及妥救己灵的事。

    第一种典型　　第一种人本想将爱财的心剔除，好能在内心平安中找到吾主天主而得救，可是直至死到临头，任何方法不肯采用。

    第二种典型　　第二种人也想将爱财的心除掉，可是他的方法以不放弃所得的钱财为条件，必须天王来迁就他；他并无心丢下钱财去归依天主，虽明见抛弃钱财的身分为他更适宜。

    第三种典型　　第三种人愿意去掉他的爱财心，而他的去法是守财或弃财，都无所偏爱，他所希图的只是随着我等主天主内心的推动，按照越多事奉、赞颂至尊天主的原则，而决定保留或放弃他的财产。在此时刻，他愿认为自己已于心中摆脱了一切，除非由于事奉我等主天主的动机，努力使自己不贪想这些或其它财物。所以只是切望多多事奉我等主天主的心，能推动他去决定保留自己的财物或舍弃它们。

    三段对祷　　与以上「两旗默想」中所作的相同。

    注意　　几时一人自觉偏爱钱财或厌恶实贫，对于贫穷或财富不能保持不偏不倚，为消灭这种偏情，最好在对祷中逆制着本性，求主选他坚持实贫；并且声明，只要能帮助他事奉赞颂圣善的天主，贫穷的生活实为他所渴望、所馨香祝祷的。

    第五天

    默观基督我等主由纳匝肋动身来到约旦河受洗。

    注意一　　这默观在半夜做，清晨再做一次，弥撒前后及晚祷时复习，晚饭前运用五官。每次操练以前须先诵预备经并做三前导，如默观降孕及诞生的奥迹时所作的一样，未了用[三种典型的人]的三段会话来结束，并谨遵其所附带的一条注意。

    注意二　　午饭及晚饭后的专题省察，应以本日在操练上及遵守附则上所犯的缺失及疏忽为题，以后这些日子里都是这样。

    第六天

    默观基督我等主怎样自约旦河走入旷野及在旷野中的经过，操练的方式与第五日同。

    第七天

    圣安德肋及其它宗徒怎样随从了我等主基督　。

    第八天

    默想山中圣训，即真福八瑞　。

    第九天

    基督我等主怎样步行海面，显现给祂的门徒们。

    第十天

    主怎样在圣殿讲道。

    第十一天

    扭匝禄的复活　。

    第十二天

    凯旋进京（278号）。

    注意一　　在这第二周内，依照每人愿用的时间或进步的迟速，可将默观减少或增多。如增多的话，可取用圣母往见依撒伯尔、牧童朝拜圣婴、耶稣受割损礼、贤士来朝及其它奥迹；如减少的话，尽可由以上所陈述的奥迹中剔除几件。因为所陈述的无非是种向导及方式，目的是助人以后将默观做得更好、更完全、而已。

    注意二　　关于选择一事，应于第五日基督由纳匝肋动身上约旦河的默观开始，选法如下：

    在选择以前为使人倾向向慕基督我等主的真道，极宜将以下的三级谦逊存想体味，并在日间屡屡回想，且作下述的对祷。

    三级谦逊

    第一级谦逊　　为永远的得救决不可少，它的含义是：尽我所能地谦卑自下，为在一切之上遵从我等主天主的法律，甚至即便使我做普世万物的主人，或为保存我现世的生命，也决不愿故意犯一条大罪，干犯一条天主的或人定的诫命。

    第二级谦逊　　比第一级更完美，就是假设我已达到这种境地——即为事奉天主及救己灵魂功效相等的话，我也决不愿欲、不贪想占有财富胜于贫困，希图尊荣胜于屈辱，企望长寿胜于早夭。此外即使为获一得全部受造物，或为保全一己的生命，也决不肯有意犯一项小罪。

    第三级谦逊　　足最完美的，除了概括第一、第二两级以外，尚有以一下的特点，就是：假使至尊天主受同等的光荣及赞颂，为则效基督，一为真实肖似基督我等主，宁愿偕同贫穷的基督挑选贫穷，不愿挑选财富，宁愿偕同饱受侮辱的基督受侮辱，不愿享尊荣：并切望为基督被人视为轻浮昏愚的蠢物，不愿在此世被视为明哲聪敏的人，因为基督曾先被人视为轻薄疯癫!

    注意　　谁想获得这第三级谦逊，极宜行[三种典型的人]内所述的三段对祷，求吾主肯选他选择这第三级最大最好的谦逊，为更加效法祂、事奉祂——只愿至尊天主受同等的事奉及颂扬。

    选择的问题

    前导　　为能选择得当，由我们这一方面来说，意向的眼光必须纯朴，只看我们受造的目的，是为赞颂我等主天主，救得一己的灵魂。所以我若选择一事，必定因它有助于我受造的目的；决不将目的与方法，轻重颠倒，或倒行逆施，一如许多人所作的那样。他们首先选定成家——这原本只是方法，然后才决意要在婚姻生活中事奉我等主天主——事主乃是人生的目的；又有他人，首先愿意有圣禄职，以后方决意在这圣禄职中事奉天主。这些人都不足直捷地走向天王，而是愿天主来屈就他们的种种悖理之情，这就是以目的为方法，以方法为目的，本未倒置。因为事奉天主是本、是始、是目的，接受圣禄职或成家是未，是为达到目的的方法，选它与否，应看是否于我适宜。这样一来，除了为事奉赞颂我等主天主及为我灵魂的永远得救以外，不应当有任何其它的事，推动我采用这些方法或摒弃这些方法。

    选择的对象

    察看应在何事上做这选择的工夫，共分四点及一条注意。

    第一点　　我们要选择的一切事，它的本身必须是善的或两可的，并在慈母圣统教会所规定的范围之内，不可是恶的或与教会相冲突的。

    第二点　　有些事，一经选定，即不可更易，如铎品、婚配等。又有其它的事，选定之后，仍旧可以更换，即如圣禄职或现世财，可以适时接受或放弃。

    第三点　　在不可更换的选择中，一经选定，本已没有于选的余地，因为它所造成的关系定不可拆散的，如婚配、铎品等。这时，问题只在考虑所作的选择是否正当合理，不曾受偏情的蒙蔽，否则便深自忏悔，努力在已选定的身分内善生。这种选择似乎并非出自天主的召唤，因为他在选择时离经叛道，然而竟有许多人，走这条错路，视自己不合正轨的选择为天主的圣召。殊不知天主的圣召常是纯洁无疵的，绝不会杂有血肉的情欲或其它任何不规则的爱好。

    第四点　　谁正经合理地作过选择，非出自肉身或世俗的偏爱，所选的事虽属可变，也没有重新选择的必要，只须在已选定的事上尽力完成自己而己。

    注意　　然而假如上述可改变的选择，未曾忠诚合理地做好，那么如果他真想获取显著的效果，并多多取悦天主我等主的话，最好再度合法选择。

    选择的时间

    为能选择得明确得当，可在以下三者之一的时间内去选择。

    第一时间　　几时我等主天主如此激动吸引人的意志，致使受感召的热心灵魂，不但毫无疑虑，且不能有所疑虑，只有决定随从祂所指示的去做，一如圣保禄及圣玛窦跟随基督我等主时所作的一样。

    第二时间　　几时借着体验到的神慰或神枯，以及辨别各种神类的经验而得到相当的光照和认识（来从事选择）　。

    第三时间　　是平静无波的时候。人先想他受造的目的是为赞颂我主天主，救自己的灵魂，因想达到这个目的，便在圣教会的范围以内选择一种身分或生活方式，为能更易于从事事主救灵的工作。　「平静无波」是说灵魂不受神类的摇撼，能自由平静地用他固有的官能。

    若不在第一、第二时间内选择，可随以下两种方法在第三时间内选择。

    选择的第一方法

    为能选择得明确得当，第一方法共含六点：

    第一点　　将所要选择的事，如接受或放弃一种职务、一份俸禄或任何其它属于可变更选择的事摆在眼前。

    第二点　　应该拿我受造的目的，就是赞颂我等主天主及救我自己的灵魂当做追寻的对象，除此以外完全保持中立，不为任何偏情所蒙蔽：对目前讨论的事，采取它或放弃它，一概无所侧重，无所偏心：使我像一架天秤，要等发觉某一事更能光荣赞颂我主天主，更能藉它救我的灵魂，才向那事倾斜。

    第三点　　　　　　　　　　　　　　　　　　　　　　　　　　　　祈求天主推动我的意向，启示我的灵魂，好教我知道，对眼前所讨论的事，应该如何处置方能多多地颂扬祂、光荣祂。再用理智留心忠诚地推想，好能依照祂的至圣意旨及祂的欢心，从事选择。

    第四点　　　　　　　　　　　　　　　　　　　　　　　　　　　　专从赞颂我主天主及救自己的灵魂一方面来看，想想我有这职务或俸禄，能得多少利益、多少方便：再转过来想想能有的损失及危险。以后同样细想，我若放弃它，能有什么利益，能有什么危险害处。

    第五点　　　　　　　　　　　　　　　　　　　　　　　　　　　　这样将事情的各方面仔细存想推论以后，看理智究竟向哪一方倾斜，末了顺着理智的有力驱使，决定如何处理所讨论的事宜，丝毫不让感觉来干预。

    第六点　　　　　　　　　　　　　　　　　　　　　　　　　　　　决定完毕，选择的人应该勤奋地到我主天主前去祈祷，将所选的事献给祂：祈祷至尊天主肯收纳批准，如果真能用来多多报效祂、赞颂祂的话。

    选择的第二方法

    为能选择得明确得当，第二方共有四条规则，及一个注意。

    第一条规则　　推动我选择一事的爱，应来自上方天主的爱：因此，选择的人先该感觉到，他爱所选之物的爱，或大或小，纯是为了他的造物主真主。

    第二条规则　　假使眼前有一位陌主人，我很希望他成一个完人，这时我要劝他做什么、选择什么，好能愈显我主天主的光荣，愈增加他灵魂的全德；我自己便按照给这人出的主意去做。

    第三条规则　　设想我在垂死的时候，对目前选择的事，愿意曾经有何作风、有何尺度，目前便按照这种作风与尺度来决定。

    第四条规则　　留心想想我在审判之日将怎样，那时我对目前的事希望曾作过什么决定；用那时愿意遵守的规则作我眼前的准绳，好在审判之日能衷心愉悦，怡然自得。

    注意　　为我的得救及永远的安息起见，遵守了上述规矩之后，我便从事选择，并按照第一方法第六点所说的，将它献给我主天主。

    改善个人的生活及家中境况

    身任教会要职的人或已经成婚的人，不论他现世财富的多寡，既然已没有选择的余地，而对可改变的事又无豪爽的意志来重选，在这种情形下，最好不要选择，而用下[改善个人的生活及家中境况]的办法来替代。首先标明他的受造、生活，及所处的地位，是为光荣、赞颂我主天主，并救得个人的灵魂。为达到这个目的，应将上述种种默观及适于选择的时间与方法，多多存想咀嚼；考查一家中应有多少佣仆，应如何管理他们，如何用言语及善表教导他们。关于所有的财产，供给家庭费用者应占几何，为周济穷人及捐助其它善举者应占几何。在一切事上，除我主天主的愈大光荣及赞颂外，没有任何其它的想望。原来大家都该知晓：人越摆脱个人的自爱、私意及私利，便在一切神修之事上越有进境。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-第三周-天主教图书中心--天主教文学,书籍,图书,书库

神操

第三周

第一天

    第一默观：最后晚餐

    夜半第一默观，为基督我待主由伯达尼至耶路撒冷去赴最后晚餐；包括预备经、三前导、六题、一对祷。

    预备经　　照常。

    第一前导　　回忆史迹。这里可想，基督我等主怎样由伯达尼遣发两位门徒到耶路撒冷，备办晚餐；随后祂自己偕同其它门徒同赴晚餐。在吃过巴斯卦羔丰，用单晚餐后，怎样给他们濯足，将自己的圣身和宝血交付给他们。在犹达斯存心出卖主，走出餐厅以后，祂又对他们作了一番训话。

    第二前导　　设定地点。这里可试看由伯达尼至耶路撒冷的路：是宽、是狭、是平坦、是崎岖等；再看晚餐厅：是大、是小、是这样或是那样。

    第三前导　　求我所欲。这里应求痛苦、忧伤及羞愧，因为主是为了我的罪过而受难。

    第一题　　瞻仰席上的人物，以后返心思索，勉力从他们身上取得一些实益。

    第二题　　听他们说什么，从他们的话中获取实益。

    第三题　　看他们做什么，从而采取实益。

    第四题　　按照所默观的事迹，想基督我等主在祂人性上所受的苦或所愿受的苦；这时便开始尽力勉强我自己悲痛、忧伤、哭泣。在以下诸题中也该这样做。

    第五题　　想基督的天王性如何隐匿不现，虽能歼灭祂的敌人，却不愿下手，而让祂的至圣人性受这般残酷不堪的苦刑。

    第六题　　想这些苦，都是为我的罪而受的：我为祂应该作什么事?受什么苦?

    对祷　　以向基督我等主作一番对祷来结束。诵（天主经）一遍。

    注意　　正如先前曾部分地说过，在对祷中我们应该按照目前的需要而谈话、祈求，应该看我目前是在诱惑中或神慰中，希望有这个德行

    或有那个德行，准备选这身分或另一身分，愿意与所默观的事同忧或同喜：最后为几桩具体的事祈求所切望的宠佑。这样或只向基督我等主作一次对祷，或随题材及热情的推动而向圣母、圣子及圣父各作一次对祷；作法与[三种典型的人」的默想同，附带的注意也须遵守。

    第二默观：山园祈祷

    清晨第二默观，由晚餐厅至山园，及在那些地方的经过。

    预备经　照常。

    第一前导　　历史。这里可想基督我等主怎样偕同十一门徒，由熙雍山晚餐厅下山走向约沙法特谷；将其中八位留在山谷的一个角落里，其它三位留在园中。耶稣独自一人去祈祷，汗流成血，滴滴而下；向父祈祷三次完毕，唤醒三徒。耶稣开言，敌众应声而倒，犹达斯前来问候，圣伯多禄斩玛耳曷一耳，基督拾起还置原处。这时祂便像罪犯一般，受人逮捕。恶众押祂走下山谷，再度上山，取道亚纳斯的住宅。

    第二前导　　设定地点。这里可见由熙雍山至约沙法待谷的路及山园，。是长、是宽，是这样或是那样。

    第三前导　　求我所欲。在默观苦难期间所应求的是，与痛苦的基督同苦，与憔悴的基督一同憔悴，并因基督为我所受的极大忧伤而悲从中来，痛哭流涕。

    本周注意

    注意一　　这第二默观的做法与第一次默观——最后晚餐——相同。在预备经及上述三前导做完后，分六题、一会话。弥撒前后及晚祷时将第一及第二默观复习两次，晚饭前用五官一次；每次操练前常须先诵预备经，并按照所默观的题材作三前导，全如第二周内所说的一样。

    注意二　　按照操练者的年龄、性格及各种情形，可每天操练五次，或将次数减少。

    注意三　　在这第三周内，第二、第六两附则略有更动。

    第二附则：刚一醒来，即刻自问：我往何处去?去作什么?把要作的默观，依着奥迹，撮要略想一下。在起身穿着的时候，勉强我自己因基督我等主的如许疼痛苦楚而忧伤痛悼。

    第六附则：努力不孕育快乐的思想，即使是圣善的，如有关复活及天堂的思想：却要激励我自己去痛哭、悲伤、焦虑，频频忆及基督我等主，从祂的诞生直到目前的苦难奥迹所受的辛苦、劳瘁与痛苦。

    注意四　　专题省察应以各操练及上述诸附则为题，与上一周所作的相同。

    第二天

    夜半默观由山园至亚纳斯住宅及在此的经过 ，清晨默观由亚纳斯住宅到盖法住宅及在此的经过。以后复习两次，运用五官一次，均如上述。

    第三天

    夜半默观由盖法住宅到比扭多公署及在此的经过。清晨默观由比扯多公署到黑落德行宫及在此的经过，以后两次复习，一次运用五官，同上。

    第四天

    夜半默观由黑落德行宫转回比扯多公署，及在公署内所经诸奥迹的前一半，后一半留待清晨默观，照例复习两次，运用五官一次。

    第五天

    夜半默观由比拉多公署至被钉十字架 ：清晨默观由十字架竖立至耶稣气绝 。以后复习两次，运用五官一次。

    第六天

    夜半默观圣尸由架上卸下，至入墓为止：入墓不在内。清晨默观由圣尸入墓至圣母为她的圣子行殡葬完车回归寓所。

    第七天

    夜半及清晨，默观全部苦难，两次复习及一次运用五官的时间，用以存想基督我等主的圣身怎样与祂的灵魂分开，被安葬何处，怎样安葬。今天一整日都应该这样去想，次数越多越好。同样应该想圣母的伶仃孤苦、悲痛疲劳；最后再想门徒们的孤独悲哀。

    注意　　谁愿用更多的时间仔细体味苦难奥迹，便可将每次默观的事迹减少。如第一次只默观晚餐：第二次，濯足；第三次，建立圣体圣事：第四次，基督给门徒训话。其它类推。一旦默观完毕，用一整天默观全部苦难的前半，用另一整天默观它的后半，再用第三天默观全部苦难。

    相反，谁愿将默观苦难的时间缩短，便可在夜半默观晚餐，清晨山园祈祷，弥撒的前后，默观亚纳斯住宅，晚祷的时刻，默观盖法住宅，晚饭前一小时默想比拉多公署。这样一来，每天操练五次，每次一端不同的奥迹：复习及运用五官都从略。这样将苦难奥迹默观完举后，可用另一日综观全部苦难，分一次或好几次做都可以；认为怎样更有益，就怎样去做。

    今后饮食上应守的规则

    第一条规则　　对于面包或米饭不必多事节制，因为这种食物通常不像其它食品般，富有诱人的魔力或引人贪食过度。

    第二条规则　　在饮料上似乎比在饮食上更宜于少用。所以每人应该仔细考查自己所需要的：有益的加以取用，有害的加以禁绝。　　　　　第三条规则　　关于其它的食品，应守严紧的节制；因为食欲的悖理、诱惑的挑唆，在这里最形活跃。为避免贪食过度，有两种节制的方法，一、习用粗茶淡饭，二、如有佳肴美味，少量取用。

    第四条规则　　只要身体不陷于病弱，人越将惯常的饮食减少，越能迅速地在饮食上得其中道，理由有二：

    第一，　　　　　　　因为人这样设计管制自己，多次将体验到更多的光照、神慰及天主的启示，因而得以知道适度的食量：

    第二，　　　　　　　人这样减餐，若见自己体力不支，不得善行神橾，这时不难审定为支持身体所需的营养量。

    第五条规则　　用饭的时候，应该设想基督我等主同祂的宗徒们聚餐，看祂如何饮食，如何观望，如何谈吐而勉力则效祂。使得理智的主要部分忙于怀想我等主，而身体的营养仅占次要的部分。这样对于饭桌上应如何自处，如何管制自己，自能应付裕如，井然有序了。

    第六条规则　　用餐时还可想其它的事情，如圣人的行传、热诚的默观，及应办的灵修事务等，无一不可。因为几时注意力集中在这些事上，由饮食而主的口腹快乐便会锐减。

    第七条规则　　极应避免全神灌注在饮食上，或随着食欲的挑动而仓促急进：却应在饮食的态度及食量双方面作自己的主人。

    第八条规则　　为克除偏情，最好是每天在饭后或其它无食欲的时刻，自行规定下一餐应取用的食量：以后无论食欲怎样旺盛、诱惑怎样猛烈，决不超过所定的食量。甚至为克胜一切违理的食欲及敌人的诱惑，牠如果诱我多用些许，我就偏要少用些许。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-第四周-天主教图书中心--天主教文学,书籍,图书,书库

神操

第四周

第一默观：基督显现给圣母

    预备经　照常。

    第一前导　　历史。这里是基督在十字架上气绝后，肉身虽与灵魂分离，可是仍与天主性相偕；她的圣灵魂也结合着天主性降至狱中，领出义人的灵魂；然后回到坟墓，复活起来，灵肉一同显给祂真福的母亲。

    第二前导　　设定地点。这里可见圣墓的布置、圣母的住处，观察它的各部分，如寝室、祈祷间等。

    第三前导　　求我所欲。这里应求主宠，使我因基督我等主偌大的光荣和福乐，而尽情欢欣雀跃。

    第一、第二、第三题　　与默观我主基督最后晚餐时所作相同。

    第四题　　想祂的天主性在受难期间好似隐匿不现，如今在祂的至圣复活中，毕竟声势赫赫地显露出来，所发生的效果奇特无比、圣善无比。

    第五题　　和朋友之间的互慰作比较，看基督我等主怎样担任祂安慰者的职务。

    对祷　　按照心灵的现状用一段或数段会话来结束。诵《天主经》　一遍。

    本周注意

    注意一　　以下诸默观——由复活至升天奥迹，须循着下面所指示的方式逐一去做。做法本周与上周全同；关于按题拟定各前导方面，此有关复活的第一默观，可算。是一个模型；五题常是一样，下面将述及的附则也常同。至于其它一切，如复习、用五宫、延长或缩短各奥迹等，均可按照苦难周的做法。

    注意二　　普通说来，在本周内比在其它三周更宜于操练四次，而不必操练五次。第一次在清晨起身后；第二次在弥撒的前后或在午饭前，用以替代第一次复习。第三次在晚课经的时刻，用以替代第二次复习。第四次在晚饭前，用五官体味本日的三次操练，留意于它们的主要部分，在感到更大推动和更深神味的地方停留下来。

    注意三　　各个默观虽都有限定的题数，如三题、五题等：但从事默观的人却能随着自己的便利，加以增减。为此，在进行默观以前先揣度、规定要采取的题数，是很有益的。

    注意四　　在这第四周内，十条附则中应更换第二、第六、第七、第十诸条。

    第二附则：刚一醒来，即刻将应作的默观摆在眼前，极愿因基督我等主偌大的愉快与喜乐，而衷心欢愉。

    第六附则：记忆并存想那些足以激发欢愉、喜乐及心灵享受的事，如天堂福乐之类。

    第七附则：只要心中揣测或预料某事能助人愉悦于他的造物主及救世上，尽可加以利用，诸如光亮及舒适的温度，夏天里寻凉爽，冬日里就太阳或温暖。

    第十附则：用饮食有节，来替代饮食上的刻苦，除非本周内适逢圣教会规定的大小斋；因为这些斋戒若无合法的阻碍，正常该遵宁的。

    获得爱情的默观

    注意　　首先应注意两件事：

    一、爱情更侧重于实事，言语在其次。

    二、互爱在于相互授受，爱者将他所有或所有的一部分，或他所能给与的，交给被爱者；反过来，被爱者也照样取出所有的交给爱者；这样无论是学问、尊荣或财富，两者之间常共有无，而互相授受。

    预备经　　照常。

    第一前导　　设定地点。这里可设想我在天主我等主及众神圣之前，复者正在为我转祷。

    第二前导　　求我所欲。这里应该求的。是深切认识我所受的恩惠，好于感恩之外，能在一切事上爱慕事奉至尊的天主。

    第一题　　回忆所受的恩惠：造主、救赎及个人所受的殊恩。用挚热的深情权衡一番，我主天主至今为我所作的何其多，将祂所有授给我的何其繁：再想祂的心意还愿依祂圣旨的措施，尽其所能，将自己赏赐于我。于是返心思索，想我这一方面按照理性和公义的要求，应将应照样去做。

    第三题　　想天主怎样在一切地面受造物上为我主作、操劳，或更好说，像是操劳的样子；例如在天体、元素、草木、果谷、禽兽等等之中，赋以存在，加以保全，使它们生长和感觉。随后返心思索，一如上述。

    第四题　　观看如何一切资财、一切恩惠都来自天主。我有限的能力来自上方至高无限的能力；同样，一切正义、善良、诚敬、慈爱等都像日光来自太阳，像流水来自源泉。未了返心思索，一如上述。用会话来结束，诵《天主经》　一遍。

    祈祷三式

    第一式

    祈祷第一式以十诫、七罪宗、灵魂三司及肉身五官为题。这一祈祷式与其说是教人真正祈祷的方法，毋宁说是指点些具体的操练及形式：使人料理自己的灵魂，获得一些实益，并邀得天主的青睐。首先应仿效第二周第二附则去做，就是进入祈祷之前，各人以他认为更好的姿态，或静坐，或慢步，稍稍安定心神，想我到何处去，去做什么。以后任何样式的祈祷，开始时都应做这同一附则。

    预备经　　可求我主天主，赐以圣宠，使我认清在十诫中曾冒犯过哪一条。同样求主圣宠，助我以后真心悔改，且使我彻悟十诫的含义，为能确宁无讹，为至尊天主的愈大光荣及赞颂。

    一、以十诫为题

    由第一诫开始，回想、反省我怎样遵守了它，哪里触犯过它，以诵三遍《天主经》及三遍《圣母经》的时间为准。在这时间内如果寻出过错来，便求主宽宥，诵《天主经》一遍。按照这个方法继续省察余下的各条诫命。

    注意一　　在考查二条诫命时，谁若见自己并没有犯这诫命的恶习，便不必停留许多时间；各人应看自己惯于在什么诫命上失是，便该在这里停留下来存想、追究。默想七罪宗时也要这样做。

    注意二　　将一切诫命查完以后，便自讼己过，求主圣宠助我日后改善自己。未了按照目前题材与我主天主作一会话来结束。

    二、以七罪宗为题

    做完附则以后，应该按照上面所说过的，自撰预备经，它的不同点只在于：目前的对象。是应避免的罪恶，而以前是应遵守的诫命；其它一切次序和章程都和先前一样，会话也同。

    为进一步认识在七罪宗内所犯的过错，应该观察它们反面的德行。同样，为有效地远避七罪宗，莫若决意、奋勉，用灵修的工夫修练与它们相反的七德。

    三、以灵魂三司为题

    它的作法、程序和规章，与默想十诫相同，须遵行同样的附则、预备经及会话。

    四、以肉身五官为题

    程序常同，只须按照五官的特性改换默想的内容。

    注意　　谁愿在使用五宫上则效基督我等主，便应在预备经中将自己托于至尊天主；以后每将一感官默想完毕，便诵《天主经》　。谁愿在使用五官上则效圣母玛利亚，便应在预备经中将自己托付于她，望她在她的圣子及真主前为自己求得这一恩宠。以后每将一感官默想完毕，诵《圣母经》　一遍。

    第二式

    存想经词中每个字的含义。

    附则　　与祈祷第一式的附则相同。

    预备经　　向谁祈祷，便向谁撰诵预备经。

    祈祷第二式，是按照每人的方便及热情的多寡，跪下也好，端坐也好：双眼却应闭合，或凝视一处，不要东顾西盼，游目不定。这样诵念「父」这个字，即刻停下来寻味这字的含义，时间的长短不一定，直至寻到无意义、无譬喻、无旨趣、无神慰可寻为止。这样将《天主经》或其它任何经文逐字逐句地想下去。

    第一条规则　　按照这个样式默想整篇《天主经》须用一小时，想完以后用普通的速度口诵或心诵《圣母经》　、　《信经》　、　《向耶稣圣灵诵》　，及《又圣母经》各一遍。

    第二条规则　　谁默想《天主经》，若经文中的一两个字就是以供他礼味欣赏，使他感到旨趣及神慰，这时就不必仓惶前进，却应在这一两个字上继续想下去：即使须用一整小时的工夫也无妨碍。一小时终，可用普通的诵法将余下的经文诵完。

    第三条规则　　如果一整小时只想了《天主经》的一两个字，他日愿意再度默想时，可用普通诵法先诵已想过的字，随后按照第二条规则所说的，由紧接着的字开始默想。

    注意一　　一天或好几天内想完《天主经》以后，便该照样想《圣母经》，以后再想其它的经义。务要在一段限定的时期内，专作默想经文的练习。

    注意二　　默祷完毕，应转向我所祈求的位格，用简短的语句求祂赐我最感需要的德行或圣宠。

    第三式

    节奏式的祈祷。

    附则　　与祈祷第一、第二式相同。

    预备经　　与祈祷第二式相同。

    祈祷第三式是在每一呼吸间，口诵《天主经》或其它经文的一个字，而同时伴以心祷。换句话说，由一呼至一吸之间只诵经文的一字，其时心里特别要沉思这个字的含义，或去想我对之祈祷的那位，或想自己的卑微，或想祂我之间尊卑的悬殊。照这样继续去想《天主经》余下的字。其它的经文，如《圣母经》、　《向耶稣圣灵诵》　、《信经》　、　《又圣母经》　，仍旧按照习用的诵法，各诵一遍。

    第一条规则　　谁愿在他日或他时再度祈祷，应该按这个节奏诵《圣母经》　，其余的经文则用普通方式念诵。以后再按这节奏一一去默想其它的经。

    第二条规则　　谁愿在节奏式的祈祷中多逗留些，可用这以气息为节奏的方式，将以上所指的经文全数或部分，念诵一遍。

    基督我等主的一生奥迹

    注意　　以下诸奥迹，引号以内的字句。是从福音而来，引号以外的不是：为便利默想或默观起见，每一奥迹大概都分为三题。

    圣母领报（路一２６－３８）

    第一题　　圣加俾额尔天使问候圣玛利亚，报告她将孕育基督我等主。　「天使进入玛利亚的住室，向她问候说：　『万福，满被圣宠者；妳将怀孕产子。』」

    第二题　　天使为证实自己所说的话，告诉她圣若翰洗者受孕的事。「请看妳的亲戚依撒伯尔，虽然已经年迈，仍旧怀了男胎。」

    第三题　　圣母玛利亚回答天使的话，说：　「主的婢女在这里，就依你所说的话玉成于我吧!」

    圣母往见依撒伯尔（路一39-56）

    第一题　　圣母问候依撒伯尔时，圣若翰洗者在母胎中，感悟到圣母的拜访：　「依撒伯尔一听圣母问安的声音，胎儿即在胎中欢跃，依撒伯尔满渥圣神大声喊道：　『女子中，妳是受赞美的，妳的儿子也定受赞美的!』

    第二题　　我们的主母乃作歌，道：　「我灵颂扬上主……。」

    第三题　　「玛利亚陪依撒伯尔住了近三个月的时间，才回到自己的家」 。

    基督我等主的诞生（路二1-14）

    第一题　　我们的主母伴同净配若瑟由纳匝肋动身前往白冷。　「为向凯撒表示服从，若瑟伴同怀有身孕的妻子玛利亚，由加里肋亚来到白冷」。

    第二题　　「生了头胎儿子，将祂里在襁褓里，放在马槽申。」

    第三题　　「庞大的天军歌唱道：　『天主在天受光荣。』

    牧　童（路二8—２0）

    第一题　　天使告诉牧童,基督我等主的诞生：　「我告诉你们一个大喜讯，救世上已在今日诞生于人世。」

    第二题　　牧童们奔向白冷：「他们急忙前去，遇到玛利亚、若瑟及身卧马槽的婴儿。]

    第三题　　「牧童们歌颂着天主回去」

    割　损（路二21）

    第一题　　他们给婴儿耶稣行了割损礼。

    第二题　　「祂的名字叫耶稣，这是祂降孕母胎之前天使所预报的名字」 。

    第三题　　他们将婴儿交还给祂的母亲，母亲眼见爱子所流的血，感到痛苦。

    三贤士(玛二1-12)

    第一题　　三贤士以异星为向导，前来朝拜耶稣，说道：　「我们适才在东方见到祂的星，特别前来顶礼膜拜。」

    第二题　　他们朝拜祂，给祂献礼。「乃伏地朝拜，献黄金、乳香、没药，当做礼物」。

    第三题　　「后得梦示，不要回报黑落德王，便另找别的路回了他们的本国」 。

    圣母取洁、婴孩耶稣被献于主(路二22-39)

    第一题　　他们携带婴孩耶稣进殿，以头胎儿子的名义将祂献给天土，并为祂献上「斑鸠一对或两只雏鸽L　。

    第二题　　西默盎恰好来到殿中，　「乃搂抱婴儿在怀中」　，说道：　「主啊!现在可以放你的仆人安然去世了。」

    第三题　　亚纳「随后也到，赞颂天王，并向所有期待以色列救赎的人谈论这个婴儿」　。

    逃亡埃及（玛二13-18）

    第一题　　黑落德之所以残杀无罪的婴儿,是想杀死婴孩耶稣，可是在大屠杀之前，一位天使训示若瑟须逃往埃及。「快起来，携带婴儿和祂的母亲，逃往埃及」。

    第二题　　「若瑟星夜起程，奔赴埃及」　。

    第三题　　住留此地，直至黑落德死去。

    基督我等主由埃及归回（玛二19-23）

    第一题　　天使告知若瑟，回到以色列去。　「起来，携带婴儿及祂的母规，回到以色列去」 。

    第二题　　若瑟起身，来至以色列地。

    第三题　　因见黑落德之子阿尔赫劳当犹太王，乃退居纳匝肋。

    基督我等主由十二岁至三十岁的生活(路二51-52)

    第一题　　他在家遵听双亲的命。

    第二题　　「在知识、年龄及圣宠上，与日俱增」　。

    第三题　　按圣马尔谷第六章内的暗示，祂学习的似乎是木匠的手艺：　「这不是那个木匠吗?」

    基督十二岁至圣殿（路二41-50）

    第一题　　基督我等主十二岁时由纳匝肋去到耶路撒冷。第二题　　基督我等主留在京城里，他的父母却不知晓。

    第三题　　三日后在殿内找到祂，祂坐在学士中与他们辩论。双亲问祂曾在何处，祂答道：　「莫非你们不知道我应该为我父服务吗?」

    基督受洗(玛三13-17)

    第一题　　基督我等主辞别祂可赞美的母亲以后，由纳匝肋来到约旦河，即圣若翰洗者施洗的地方。

    第二题　　圣若翰给基督付洗。当他自认不堪给祂付洗，想辞却时，基督对他说：「暂且这样做吧!因为我们须将一切义德作得圆满无缺。」

    第三题　　[圣神降来，圣父发言，由天上作证说：　『这是我的爱子，祂最中悦我心。』

    基督受诱(路四1-13;玛四1-11)

    第一题　　受洗后，耶稣直趋旷野，斋戒四十昼夜。

    第二题　　受仇诱三次。　「诱惑者前来向祂说：　『祢若真是天王子，何不命令这些顽石变成面包；何不从这里纵身跳下去；祢若肯伏地朝拜我，祢眼中所见的，我都将赐给祢。』」

    第三题　　「天使们降来供应祂的急需」

    召　徒

    第一题　　圣伯多禄及圣安德肋好似曾被召三次。第一次，耶稣使他们得个概念，可由若望福音第一章见到：第二次，他们开始从耶稣游，然而尚无心尽弃他们的所有，可由路加福音第五章见得；第三次，方紧随基督我等主，终生不离，可读玛窦福音第四章、马尔谷福音第一章。

    第二题　　耶稣召选斐理伯，见若望福音第一章。耶稣召选玛窦，见他自己所写的福音第九章。

    第三题　　耶稣召选其它宗徒，福音上没有特殊的记载。还该存想三件事：

    一、宗徒们大多出身寒徽，地位卑下。

    二、耶稣蔼然可亲地召选他们，擢升他们至高位。

    三、他们因所受的殊恩持宠，竞升至新旧两约所有圣祖之上。

    在加里肋亚的加纳首次行奇迹(若二1-11)

    第一题　　基督我等主与祂的门徒被请参与婚筵。

    第二题　　祂的母亲告知祂缺酒的事，说：　「他们没有酒了。」随即向仆役们说道：　「祂若有什么吩咐，你们要遵命去作。」

    第三题　　「变水为酒，显示自己的光荣，门徒们都信服了祂。

    基督驱逐商贩出殿(若二13-22)

    第一题　　姑且以绳为鞭，逐出殿中的一切商贩。

    第二题　　将兑换银钱富商的银钱和桌柜推翻。

    第三题　　柔声向卖鸽子的穷贩们说道：　「快收拾起来出去，不要将我父的住室变成贸易的场所!」

    基督登山讲道(玛五1-48)

    第一题　　祂将所锺爱的门徒与群众分开以后，便开始给他们讲真福八端： [安贫乐道的人是有福的，良善的人是有福的，仁慈的人是有福的，哀哭的人是有福的，嗜义如饥渴的人是有福的，心净的人是有福的，致力和平的人是有福的，为正义遭受迫害的人是有福的。」

    第二题　　劝他们善用各自的天资：　「你们的光辉，也当烛照世人，好使他们见到你们的善行，归光荣于你们的在天之父。」

    第三题　　祂表白自己不是法律的废除者，而是法律的完成者。同时解释毋杀人、毋犯奸、毋发虚誓，及爱仇的诫命：　「我告诉你们，应该爱你们的仇人，款待那些怀恨你们的人。」

    基督我等主子息风浪（玛八23-27）

    第一题　　基督我等主渡海，睡梦中，风暴倏起，狂浪人作。

    第二题　　弟子们惊惶失措，将祂唤醒，耶稣见他们信德浅薄，便责怪他们道：　「你们未免信德太薄弱，忧惧太多了!」

    第三题　　遂斥责风与海，顿时风平浪静，万籁俱寂，一片安宁。大家都惊异地说道：　「这人是谁呢?连风与海都听祂的话!」

    基督步行海面（玛十四22-33）

    第一题　　基督我等主留在山上，命徒登舟，辞别群众，然后开始一一人祈祷。

    第二题　　船小浪大，小舟簸荡得厉害，基督步行水面，向船徐徐走来，弟子们误以为神怪。

    第三题　　基督即向他们说：[是我，别怕!]圣伯多禄应命在水面上向耶稣徒步走去，心里一怕，即刻开始下沉。可是基督我等主救了他，责备他信心浅薄；随后耶稣刚一登舟，风浪即刻停息。

    基督遣徒出门讲道（玛十1-16）

    第一题　　基督召集祂所爱的弟子，赋与他们驱魔治病的权能。

    第二题　　训诲他们须明智忍耐：「看，我遣发你们，就像将绵羊送入狼群里一样，所以你们应该像蛇一般机警，像鸽子一般诚朴。」第三题　　教他们出外传福音的方式：　「不要带金钱；白受于人的，也应白拖给人。」并给他们指点讲道的题材：　「你们可去宣讲：　『天国已经临近了!』

    玛达肋纳归正（路七36-50）

    第一题　　基督我等主正在法利塞人家里坐席时，玛达肋纳带着玉瓶和香夜走进室中。

    第二题　　她立在主的背后，挨近祂的双足，用眼泪来滴湿，用头发一来拭干，再用口亲吻，用香液涂抹。

    第三题　　基督因见法利塞人心里责怪玛达肋纳，就替她辩护道：「她因为爱得深，她的罪赦得也多。」于是转向罪妇说：　「妳的信德使妳得救了；尽管平安去吧!」

    基督我等主饱饫五千人(玛十四13-21)

    第一题　　弟子们因见天色已暮，请耶稣辞退跟随祂的群众。

    第二题　　基督我等主命门徒递过饼来，令大家席地而坐；举起饼来祝福了，擘开，递给门徒，门徒分给群众。

    第三题　　「大家都吃饱之后，还剩碎饼十二筐」

    基督显容（玛十七1-9）

    第一题　　基督我等主携带祂特爱的三徒伯多禄、雅各布伯及若望登山，当面变了客颜，祂的面孔辉耀如日，祂的衣裳晶若雪。

    第二题　　耶稣与梅瑟及厄里亚晤谈。

    第三题　　圣伯多禄正主张搭起三个帐棚时，空中忽有声音说道：：这是我的爱子，你们听从祂吧!]门徒们一听见这声音，惊惶恐惧，仆倒在地：基督我等主安抚他们说：[快起来，别惧怕，在人子未复活以前，不可将所见过的告诉旁人。」

    拉匝禄的复活（若十一1-45）

    第一题　　玛尔大和玛利亚将拉匝禄的病况，通知基督我等主，祂得到这项消息以后，仍旧逗留了两天，为使将来要行的奇迹更加显著。

    第二题　　在复活拉匝禄以前，祂先要她们姊妹两人确信，说道：「我即复活，我即生命，信我的人，虽死必生。」

    第三题　　耶稣饮泣祷告完毕，令拉匝禄复生，说道：　「拉匝禄，走出坟来!」

    伯达尼晚餐(玛二十六6-10)

    第一题　　主偕同拉匝禄在癞病人西满家晚餐。

    第二题　　玛利亚倾香液涂抹耶稣的头。　　．

    第三题　　犹达斯埋怨道：「为什么浪费这香液呢?」可是耶稣再次替玛达肋纳辩护道：「你们为何令这妇人难受呢?她在我身上作的是件美事啊!」

    凯旋进京(玛廿一1-17)

    第一题　　主差遣门徒将一匹母驴及驴驹牵来，说道：　「你们将祂们解开牵来，如有人出来干涉，便对他说：主正要用牠们。他必会放牠们来。」

    第二题　　宗徒们将自己的衣裳垫在驴背上，耶稣骑在上面。

    第三题　　民众出城迎接祂，将衣裳、树枝铺在路上，齐声欢呼道：「贺三纳兮，达味裔!奉主名而来兮，堪颂美!贺三纳兮，高无极!」

    殿中讲道(路十九47-48)

    第一题　　耶稣每天在殿中施训。

    第二题　　宣讲完毕，因在耶路撒冷血无人接待祂，便回了伯达尼村。

    最后晚餐（玛二十六17-30;若十三1-38）

    第一题　　耶稣偕宗徒十二人吃过巴斯卦羔羊后，给他们预言自己的死： 「我实话告诉你们，你们中有一人将负卖我。」

    第二题　　祂为众门徒濯足，犹达斯也不例外；正由圣伯多禄开始时，伯多禄因想及主的尊高及自己的卑下，乃表示不同意道：　「主，祢为我濯中吗?圣伯多禄当时不知道耶稣正藉此给他们树立谦逊的美表，为此祂说：　「我给你们立下榜样，为使你们照样去做。」

    第三题　　祂建立了至圣的圣体大祭，作为自己爱情的最大标记，说道：　「你们拿去吃吧!」晚餐后，犹达斯出门去出卖基督我等主。

    由晚餐至山园(玛廿六30-46;谷十四26-42)

    第一题　　主用过晚餐、唱过圣诗以后，领着满怀惧情的弟子们取道橄榄山，留他们中的八位在客责玛尼山园，说道：　「你们坐在这里，待我前去祈祷。」

    第二题　　祂由圣伯多禄、雅各布伯及若望陪伴着前进少许，向上祷告三次说：　「父，事若可能，请免我饮这苦爵，但勿随我意，谨遵尔旨。」这时耶稣苦到绝顶，祈祷因之越加恳切。

    第三题　　祂忧惧到这种地步，竞至说出：　「我灵郁悒，忧伤欲绝。」其时汗流成血，这样地多，竞使圣路加写道：　「汗如血珠，滚滚落地。」由此可见，他的衣裳已先被血浸透了。

    由山园至亚纳斯住宅（玛廿六47-58;路廿二47-57：谷十四43-54,66-68）

    第一题　　主让犹达斯亲面，许兵丁们逮捕祂如捕盗贼：　「你们手挎刀剑棍棒，捕我一如捕盗；以前我每天在殿中讲道施训，你们为何不曾捕我?于是问道：「你们找谁?」敌众一一倾跌于地。

    第二题　　圣伯多禄挥剑击伤大司祭的仆人，良善的主向伯多禄说：「快收起剑来。」当下治愈了仆人的伤。

    第三题　　众门徒离弃祂以后，耶稣单独被领至亚纳斯的住宅，圣伯多禄远随在后，在这里初次否认了祂，那时一名差役掌击耶稣的面说：「你敢这样回答大司祭吗?」

    由亚纳斯住宅至盖法住宅（玛廿六：谷十四；路廿二；若十八）

    第一题　　敌众捆缚着耶稣，将祂由亚纳斯住宅曳至盖法住宅，在这里圣伯多禄又背主两次。主回目注视他，他才走出去凄怆地哭开了。

    第二题　　耶稣这样整夜被捆缚着。

    第三题　　此外看守祂的士卒嘲笑、殴打祂，掩祂的面，批祂的颊，问祂道:「先知，告诉我,是谁打了你?」还说其它类似亵渎之言。

    由盖法住宅至比拄多公署（玛廿七;路廿二，谷十八）

    第一题　　犹太人成群结伙地解送耶稣到比拉多前，控告祂说：　「我们查一出这个人煽惑民众，禁止人给西泽纳税。」

    第二题　　比拉多一再审问耶稣之后，发言道：　「我在这人身上并找不出什么罪来。」

    第三题　　大盗巴拉巴被置于耶稣之上：　「群众齐声喊道：　『勿释斯人，请释巴扭巴。』」

    由比拄多公署至黑落德王行宫（路三6-11）

    第一题　　比扯多移解加里肋亚人耶稣至加里肋亚土黑落德那里。

    第二题　　黑落德好奇心重，多方盘问祂，经师和司祭也在旁控告不休，耶稣却一句话也不答。

    第三题　　黑落德及他的侍卫给耶稣披上一件白祂，将祂戏弄了一番。

    由黑落德行宫回比拉多公署（玛廿七；路廿三：谷十五：若十九）

    第一题　　黑落德将耶稣解回比拉多处，两人先前有仇，因了这件事，成为朋友。

    第二题　　比拉开战幕多下令鞭打耶稣；兵士用荆棘编一茨冠，戴在祂的头上，给祂穿上紫袍，前进给祂请安说：　「犹太人的王万岁!」说着便掌击祂的面颊。

    第三题　　比拉多领耶稣出来站在观众之前。「耶稣走出时，头带莰冠，身披绛色袍。比拉多向观众说：『请视斯人!』」。司祭长兄而大咸道：「钉死祂!钉死祂!」

    由比拄多公署至被钉十字架(若十九13-22)

    第一题　　犹太人说：　「凯撒以外，我们没有其它的君王」　；否认耶稣为他们的君主之后，比拉多使用他法官的职权将耶稣交给他们去钉死。

    第二题　　耶稣肩负十字架，因力竭气哀，乃强基勒乃人西满肩负十字架于耶稣身后。

    第三题　　刑役钉耶稣于两盗之间，头上悬的标志写着：　「纳匝肋人耶稣，犹太人之王」　。

    架上奥迹（若十九23-37）

    第一题　　架上七言：为钉杀他的人代祷：宽恕右盗：将圣若望托给他的母亲，将他的母亲托给圣若望；大声喊道：　「我渴」　，旁观者饮以胆汁与醋；哀诉祂被弃置如遣；又说： [完成了」 ;最后说：「父啊!我将我的灵魂托付于祢手中。」

    第二题　　日光晦暝，岩石崩裂，坟冢自开，殿幔由上而下撕成两片。

    第三题　　恶众嘲笑祂说：　「噫嘻，你这毁天主圣殿的人，为何不从刑架上下来呢!」祂的外服和内衣全被分；祂的肋膀被长矛刺开，流出了血和水。

    由十字架到坟墓(若十九38-42)

    第一题　　若瑟及尼苛德摩当着祂哀痛的母亲的面，将耶稣由十字架上御下。

    第二题　　他们将遗体抬至墓前，用香料涂抹后便安葬了。

    第三题　　兵丁前来宁墓。

    基督我等主的复活及首次显现

    首先显现给童贞玛利亚，圣经虽不提这事，然而既说耶稣曾显现给其它许多人，也就算提它了；因为圣经假定我们有理解力，会推理，就如有一处写道：　「莫非你们也没有意识，不明事理吗?」

    第二次显现（谷十六1-11）

    第一题　　玛利亚玛达肋纳、雅各伯的母亲玛利亚及撒罗默三人，大清早起来谒墓，路上彼此问道：　「谁将替我们挪开那块堵住墓门的巨石呢?」

    第二题　　她们见墓石已被移开，一位天使说道：　「你们来找纳匝肋人耶稣吗?祂已经复活了，不在这里。」

    第三题　　其它妇女走开以后，玛利亚独留墓旁，乃得见耶稣显现。

    第三次显现（玛廿八8-10）

    第一题　　这些妇女由墓中出来，惊喜交集，想把主的复活报告给门徒们。

    第二题　　在路上，基督我等主显现，向她们问候说：　「愿妳们平安!」她们走近俯伏在祂的是前，朝拜了祂。

    第三题　　耶稣对她们说：　「妳们不用害怕，却应前去告诉我的弟兄们，快到加里肋亚与我见面。」

    第四次显现（路廿四9-12,33-34）

    第一题　　圣伯多禄听妇女们说基督已复活，即匆匆跑向坟墓去了。

    第二题　　进入墓中，只见包着吾主遗体的殓布，没有见到别的东西。

    第三题　　圣伯多禄正在想这些事的时候，基督显现给他，因此宗徒们都说：　「主确已复活了，祂曾显现给西满。」

    第五次显现(路廿四13-35)

    第一题　　上厄玛乌去的两位门徒正在谈论基督的时候，耶稣现身与他们同行。

    第二题　　耶稣引用经书，证明基督须死而复活，乃责备他们说：「愚人那!你们的心为何这样冥顽而难信历代先知所说的事呢?基督不是先应受苦而后方得进入祂的荣耀吗?」

    第三题　　两人挽留祂，耶稣遂与他们一同住下，直至祂给他们祝福分饼时，方才隐去。两人回来告知门徒们怎样在领圣饼时得识耶稣。

    第六次显现(若廿19-23)

    第一题　　门徒们因为怕犹太人，大家共众一室，唯独圣多默不在场。

    第二题　　虽门窗紧闭，耶稣仍得进入其中，说道：　「愿你们平安!」

    第三题　　耶稣赋给他们圣神，说道：　「领受圣神吧!你们赦谁的罪，谁的罪使得救。」

    第七次显现（若廿24-29）

    第一题　　圣多默因上次显现时不在场，故表示不肯置信，说道：「我非亲眼见祂，决不轻信。」

    第二题　　自此八日后，门窗紧闭，耶稣再度显身而向圣多默说：将你的手指放在这里来看个究竟吧!不要狐疑多忌，却应诚心信赖。

    第三题　　圣多默乃真心信服，说道：　「我主，我天主」 ：基督对他说：　「未见而信的人方为有福。」

    第八次显现（若廿一1-17）

    第一题　　七位门徒终夜捕鱼，一鳞未获；拂晓，耶稣立在岸上，命他们布网，他们遵言撒网，「果然捕得许多鱼，竞至扭下起网来。」

    第二题　　圣若望因这奇迹，认出了耶稣，便对圣伯多禄说：[是主];伯多禄跃身入海，来到基督前。

    第三题　　耶稣亲备熏鱼及蜂蜜，供他们膳食；以后三次考问圣伯多禄的爱情，乃将自己的羊交付给他，说道：　「枚放我的羊吧!」

    第九次显现（玛廿八16-20）

    门徒遵主命前往大博尔山。基督显现给他们，说道：[天上地下的一切权柄已赋给我]

    第三题　　乃遣发他们往普世去传教：「你们应往训万民，服膺圣教，因父及于及圣神之名，给他们付洗。」

    第十次显现（格前十五6）

    「其后五百多弟兄同时见过祂」

    第十一次显现（格前十五7）

    「然后又显现给雅各布伯」 。

    第十二次显现

    按圣人行实上的热心记载，耶稣也曾显现给阿黎玛符雅人若瑟。

    第十三次显现（格前十五8）

    耶稣升天之后还曾显现给圣保禄，　「最后乃显现给我这个好像早产的婴儿」 。祂的灵魂在灵薄狱中显现给众圣祖，救出他们来以后，祂的灵魂乃重新与祂的肉身结合，多次显现给门徒们，与他们晤谈。

    基督我等主升天（宗一1-12）

    第一题　　一连四十天内耶稣屡次显现给宗徒们，给他们许多证据，行了许多奇迹，谈论天主的国，此后命他们在耶路撒冷等候祂所许诺的圣神。

    第二题　　耶稣率领门徒们登橄榄山，当着他们的面冉冉上升，霎时一朵浮云将祂掩蔽，再见不着祂了。

    第三题　　当他们尚在仰天注视的时候，两位天使对他们说：「加里肋亚人啊!为何呆立在这里仰视着天空呢?你们亲见耶稣升天，来日祂的降临，也将一般无二。」
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操-分辨神类的规则-天主教图书中心--天主教文学,书籍,图书,书库

神操

分辨神类的规则

第一周

    以下的规矩是为令人稍稍觉出并认识灵魂上的各种动态，好的予以接受，歹的加以拒绝，为第一周特别适用。

    第一规　　对那些不断陷于重罪的人，仇人普通惯于给他们陈示种种快乐，令他们幻想感官的愉快逸乐，以便使他们沉溺在罪过和恶习中，日深一日。对这些人，善神的作风恰好相反，他刺激他们，用理智的正义感刻痛他们的良心。

    第二规　　为那些勤勉涤除己罪，日进于事主的人，神的推动与第一规全然相反。因为这时恶神的勾当是啃啮、加愁、投掷阻碍、说谬理，来扰乱他们的心境，免得他们继续向前；而善神的作为是增加他们的勇气、毅力、神慰、眼泪、光照及宁静，减轻其负担，消除其障碍，使他们从善如流，前进不休。

    第三规　　论神慰。几时人灵因一种内在的推动而对他的造主真主燃起炎炎爱火，或者几时他感到世事索然无味，除非为了爱它们的造物主之外，觉得它们本身并无可爱之处：这种激动和感觉便是神慰。同样，几时人或因痛恨己罪，或因基督我等主的苦难，或因其它与事奉赞颂天主直接有关的事而流出热泪，而越发爱主，这也是神慰。最后，一切信、望、爱的增进，一切内心欢乐情绪，凡是足以引人向慕天上事，力图救灵，以及令人泰然栖息于他的造物真主的，都是神慰。

    第四规　　论神枯。凡与第三规所说相反的都是神枯，例如：灵魂的晦暗、内心的骚扰；对卑污世物的趋向;各种煽动和诱惑惹起的不宁;引人失去信心，没有希望，没有爱情;觉得整个灵魂慵懒、冷漠、愁苦，像是离弃了他的造主真主一般。因为神慰与神枯既全然相反，它们各自所生的思想便也截然不同。

    第五规　　在神枯中切勿改变主意，而应恒心固宁神枯之前或在前一神慰中所定的志向、所下的决心。因为在神慰中领导我们、指教我们的多是善神，而在神枯中，则是恶神；随着恶神的主意，我们决找不出正确地当的途径。

    第六规　　在神枯中，对所定的志向固然不可更动，反当振作起来，攻打神枯，奋力更动以下的事，必大有裨益。就是更勤于祈祷和默想，多多反省自己，用适宜的方法加增个人的苦工。

    第七规　　在神枯中的人应该想：主有意试探他，让他用本性的力量去抵抗仇人的各种煽动和诱惑。因为虽然他不能明显地觉出来，实际上天主的助佑常跟着他，使他能够抵御。原来主所取回的只是炽烈的热火、高涨的爱情及强有力的圣宠;但为得救所需要的充是圣宠,是常会留给他的。

    第八规　　在神枯中的人，应多多致力于忍耐，因为忍耐一德恰与他身受的扰乱、不平相反。又该想，若他肯用第六规所说攻打神枯的工夫，不久必将受到神慰。

    第九规　　我们所以感到神枯，主要的原因有三：一、因我们在行各种神操时冷淡、懈怠、疏忽，这样因我们自己的过失，神慰便远离我们。二、因天主愿意测验我们，看看在祂不给于丰裕的圣宠及神慰作报酬时，我们究竟有何能耐，在事奉赞颂祂的事上究竟到何境地。三、为使我们确切认清并深深觉悟：获得或保存虔诚、热爱、眼泪或其它任何神慰，并不属于我们的能力范围，而全是吾主天主的恩赐及宠幸。这样，我们不致趾高气扬地发骄傲或生虚荣心，擅取他人之物以自居，将热情及神慰的其它效果归功于自己。

    第十规　　在神慰中的人该预想日后神枯来袭时，应如何自处而为那时储备实力。

    第十一规　　享受神慰的人要尽其可能地谦卑自下，想他在神枯中缺乏这样的圣宠、神慰时,是怎样地无能。反之，在神枯中的人感想。

    他仗赖充是的圣宠，在他造物主真主前所取得的力量，为抵制一切仇敌都绰绰有余。

    第十二规　　仇敌的作风和女人无异，遇刚则柔，遇柔则刚。因为几时一个女人与男人吵闹起来，男子若板起面孔铁面以对，她自会失了勇气，以逃避为上策。相反，若男子开始气馁退避，那时女人的怒火、报复心及凶猛必有增无已，以至不可限制。同样，几时从事神修的人板起面孔来，对仇敌的诱惑不但毫无退意，且做出与它径相反对的事来，这时仇敌自必丧失勇气，哀弱下来，撤回牠的诱惑。相反，如果从事内修的人，一受诱惑便开始畏惧，丧失勇气，那么，地上便找不着更残暴的禽兽，像人类仇敌那样满怀恶意地要实现牠害人的计谋了。

    第十三规　　仇敌又像一个无耻的情郎，藏头隐面地生怕被人发觉。因为这个无耻的家伙，几时婉言诱引家誉清白的女子时，极愿他的花言巧语不被人发觉；如果这女孩或妻子反将他的虚套及不正经的企图向父亲或丈夫透露，则必令他大大不悦，因为他知道从此他的计划将不得实现。同样，当人类仇敌以诡谲和奸计诱引义人的灵魂时，牠的愿望．是人接受之后，保守秘密。可是，人如果向他贤明的听告司铎或向一位认识这类诡计和阴险的人说破，必使牠大感遗憾。因为牠知道，牠的欺诈，一经揭穿，便不能完成业已开始的阴谋了。

    第十四规　　仇敌还像攻城略地的将领或战魁。他在扎下营寨之后，必先打听碉堡中的兵力及它的虚实，然后拣那最弱的部分进攻。同样，人类的仇敌，先徘徊于我们的四周，环视我们的三超德、枢隐及伦理道德，然后选我们的弱点及为得救最切要的地方进攻，希图这样取胜我们。

    第二周

    以下的规矩有同样的功效，使人在分辨神类上更进一步，尤其适用于第二周。

    第一规　　激动人灵，给人带来欢愉及神乐，驱除一切仇敌引进的愁虑和扰乱，都是天主及祂的众天使的事；仇敌所作的，则是用似是而非的理论、诡辩及不断的欺诈，来攻打这种喜乐和神慰。

    第二规　　给人灵以神慰，不必仗赖任何其它的前因，这只有吾主天主作得到，因为祂既是造物主，自能在人灵上进出如意，激动他，提拔他全心爱他的至尊天主。所谓前因，就是藉理智和意志先觉出或认出一件事来，从而发生神慰。

    第三规　　若有前因在先，所享的神慰同样能来自善神或恶神，但两者的目的不同。善神想使人灵得好处，望他日进于德；恶神正相反，总想引人灵上牠的当，实现牠阴险恶劣的计谋。

    第四规　　恶神本爱冒充光明之神，顺着热心灵魂的倾向而进，终于随着自己的心意而退。就是说，牠起始迁就着义人的灵魂，给人带来纯良圣善的思想，末后才慢慢引人随从牠的心意，使人灵堕入牠的陷阱和阴谋中。

    第五规　　我们极应留心思想的进程：如果起始、中途及未后都好，都趋于作好，这便证明,是由善神而来。可是如果在思想的进程中，有些事结局不好，或引人心散，或不如先前定志要做的事那样好，甚或使人灵消失了勇气，纷扰不宁，失去固有的平安恬静，这便明白表示确由恶神而来，因为牠是我们得神益、得救恩的死仇。

    第六规　　当人类仇敌露出蛇尾，当牠想引起的坏结局被识破、被认出时，受牠诱惑的人最好将牠带来的好思想即刻审视一番，看看它们的开始和进程，仇敌怎样慢慢引他由甘饴神乐中走入牠的阴谋；并从这认识中取得经验，以免自己日后再陷入这类圈套中。

    第七规　　日进于善的人，其灵魂与善神的接触，温柔、轻松、爽决，就像水点滴在海绵上一般。他与恶神的接触则是激烈，带有声响和震荡，宛如水点滴在石板上一样。日趋于恶的人，与上述两神的接触，适得其反。这种区别实在来自人灵的状态与两神相敌对或相友善；如果相敌,神的来临便引起震荡，凶猛激烈，容易被人发觉；如果相友，他的来临则静悄无声，就像开着大门，走入自己的家中一般。

    第八规　　几时神慰之来没有前因，其中必不会有欺骗，因为只有吾主天主能不用其它原因给人神慰，如以上所说过的。可是从事神修的人，每当领受天主这种神慰时，必须极机警、极留心地考察，分辨这神慰本身停留的时间，及神慰去后灵魂尚觉温暖、仍感受到己去的神慰所留下的余味的那一段时间。因为在这第二时间内，人通常按照自己惯常所用的推论方式，和从自己的观念及判断所获致的结论去行动，或是受善神、恶神的驱使而行动。因此，人的种种定志和计划自然使不是直接由天主而来，在全部信服及付诸实行以前，必须将它们仔细考察一番。

    布施财产时应守的规则

    第一条规则　　如果我向亲戚朋友或所爱的人布施，有四桩应该考虑的事，其中一部分已于讨论选择问题时说过。第一点，推动我去向他们布施的爱情，须来自上方天主的爱情：务使我先觉察出，我对这些人的或多或少的爱，是为了天主：我若爱他们较深的话，也实在是以天主为动机。

    第二条规则　　第二点，假令有一位从未见面、素不相识的人在这里，我企望他在尽职守分上做得尽善尽美：这时，为了吾主天主的愈大光荣及这人灵魂的更大成全，我愿他在布施财产上取用什么尺度、什么规章，我自己便照这尺度、这规章去做，丝毫不爽才对。

    第三条规则　　第三点，设想我在临死时，对已往管理财产的职务，愿意曾用什么方法、什么尺度，目前执行布施时便拿它们当做准绳。

    第四条规则　　第四点，看我审判之日将怎样，想想那时我对这职务、这负担将有什么看法；那时愿意取用的规章,眼前使去遵行。

    第五条规则　　谁自觉倾心偏爱所愿意布施的人，便应暂时停止行动，细细咀嚼以上所说的四条规矩，用以考察测验自己所感觉的这种情绪。在未依照以上四条规矩将一切不规则的情绪驱逐净尽以前，不可贸然动手执行布施。

    第六条规则　　只要人曾受吾主天主的召选担任这项职分，便可以合理地取用教会的财产，施舍给他人：可是应取多少为绸济他人，多少为自家享用，可能有取用过度及玷污良心的疑虑。因此可按上述的规矩来重整自己个人的生活。

    第七条规则　　由上述及其它许多理由可见，几有关照料个人及处理家庭的事，最好、最稳妥的途径是尽可能地节省俭用，追随我们的楷模、我们的规范、最高司祭——我等主基督，越近越好。圣奥斯定曾参加的迦太基第三届会议，便是本着这种精神议定且明令，主教的家具应从简朴。

    在一切生活方式中都应作这种想法，按各人的社会环境及个人的身分，以相称的比例斟酌实行；就如在婚姻生活中，我们有圣若亚敬及圣妇亚纳当表率，他们将所有的财产分作三份：一份施舍穷人，另一份供圣殿的敬礼及服务之用，第三份用来赡养自己及家中的佣人。

    心窄

    以下的注意点可助人察觉并认清什么是心窄，什么是仇敌的诱惑。

    注意一　　普通所谓心窄是我们本人自由判断的结果。就是几时并无外来的怂恿而认无罪的事为有罪。比方，一人偶然脚踏了一具稻草形成的十字，便自断为犯了罪，其实这是错误的判断，而非正式的心窄。

    注意二　　在我脚踏草十字后，或想过、说过、做过其它一桩事后，自外界来了一种思念，说我犯了罪，而另一方面，我又以为我并没有犯罪：无论如何，我对这事总觉不安，疑与不疑，终难说定。这种状态才是真正的心窄，才是仇敌引起的诱惑。

    注意三　　注意一所说的第一种心窄最应痛斥，因为根本就是一种错误；注意二所说的第二种心窄，如果时间不长的话，倒能使行神操的灵魂得益不浅,因为这种心窄最能涤净、精炼这人的灵魂，使他竭力避开一切略带罪恶踪影的事。正如额我略所说：　「无过失的地方见出过失来，是善良灵魂的待征。」

    注意四　　仇敌极留心观察人良心的粗细；良心细的人，牠设法使之细到极端，好能多多扰乱他，使他手足无措。比方，牠若见一灵魂决不同意犯大罪、小罪，甚至不犯任何有罪过踪影之事——即有心的过失；这时牠既不能使他陷入略带罪影的事里，便设法使他在无罪的地方认出罪来：例如一句无关轻重的话，一个极细微的思想。良心粗鲁的人，仇敌便使他愈加粗心大意。比方，如果这人以前拿小罪不当事，使要使他连对大罪也不多在意：如果他先前对小罪稍有顾忌，如今必使他减少顾虑，甚至一点也不顾虑。

    注意五　　希望在神修生活上前进的灵魂，必须常和仇敌背道而驰：换句话说，如果仇敌想使他心粗，便应力求心细；反过来，如果仇敌想使他心细，细到极端，人灵便应选择中道，巩固自己，一切之上务使自己安静。

    注意六　　这等热心灵魂，几时在圣教会的范围之内，又合于前辈长者的传统思想，愿为吾主天主的光荣说一事或行一事；但同时又由外界来一意念或诱惑，用避免虚荣或其它似是而非的理由，要他不要说、不要作那件事：这时他使该举心向他的造物主真主。如果他觉得那件事确能事奉天主，或至少不反对天主，便应起来作那与诱惑相反的事，仿效圣伯尔纳铎对仇敌说：　「既不曾为你开始，也决不为你结束。」

    与教会同感的规则

    以下规则定为使我们以圣教战士的资格，对于一切怀有正确的观念。

    第一条规则　　在摒弃一切个人意见之后，我们应该准备自己的心，在一切事上迅速服从基督我等主的真实净配，就是我们的母亲圣统教会。

    第二条规则　　应该称赞人在司铎前告罪，称赞人每年领一次圣体。若人每月，甚至每周领主一次，只要他的条件合格、适宜，则最可称赞。

    第三条规则　　称赞人勤望弥撒，称赞人在圣堂内或其它地方唱圣歌、圣咏及作长时间的祈祷。同样，对于一切为天主的敬礼、一切祈祷、一切日课经所规定的时间，都应表示赞同。

    第四条规则　　多多称赞各修会，守贞、守节的生活亦称赞婚姻，然而对于结婚生活却不应多事褒扬。

    第五条规则　　称赞修会圣愿：绝意、绝财、绝色，及其它本分以外的修成全的工夫；又该留意，人既然只在接近福音全德的事上发愿，在远离这全德的事上，如经商、成家等使不该发愿。

    第六条规则　　称扬圣人的遗骸，尊敬它们，藉以向圣人祈祷；称赞朝拜圣堂、朝圣地、大赦、特宥、十字架，及在圣堂里点燃蜡烛等善举。

    第七条规则　　称赞圣教制定的大小斋，如：四旬斋、四季斋、节日前夕、星期五及星期六等斋戒；同样，关于刻苦一事，不但对于内苦工，即使对于外苦工也应加以褒扬。

    第八条规则　　称赞圣堂的建筑及装饰；称扬圣像，并按它们所代表的人物尊敬它们。

    第九条规则　　最后应称赞圣教会的一切命令，心里准备着寻找理由，为它们辩护，而决不加以攻击。

    第十条规则　　我们对于上司的规定、劝谕以及他们的为人，应准备着赞同及称扬。因为即使他们在有些事上不值得称道，然而在公开演讲或与平民会谈时出言加以反对，不但无益，且将引起怨言及反感，

    甚至惹得民众起来反对他们的神长或官长。所以在背后、在头脑简单的民众前说长上的短处，是有害无益的；可是若将他们的劣行告知能够予以补救的人们，倒能有益。

    第十一条规则　　称赞实证及士林学理。因为实证圣师如圣热罗尼莫、圣奥斯定及圣额我略等人，最善于动人情绪，使人在一切之上爱慕事奉吾主天主。而士林学者如圣多玛斯、圣艾都拉及[格言大师]伯多禄隆巴等人，都擅长将为得救所不可少的事，予以界定，或给我们的时代解释清楚，并为我们攻打、揭穿一切邪说谬论。原来士林学者，既然生于近世，不但能利用圣经及实证教父们的著作，还能求助于公议会、法典及我们的母亲——圣教会——的各种规章，而他们本身也受有天主的光照和启迪。

    第十二条规则　　我们应该避免将活人与已故的圣贤作比较。比如说：这人的识见比圣奥斯定还高，这人是圣方济第二；甚或有过之而无不及，这人在慈善和圣德上堪与圣保禄媲美等.因为这种说法，往往错误百出。

    第十三条规则　　为能在一切事上中规中矩，我们常应遵守这个原则：如果圣统教会规定一物为黑色，我虽见它为白色，也应信它确是黑色：因为我们确信在基督我等主及祂的净配教会之间，常是同一不变的圣神治理我们，引导我们得到灵魂的救恩。原来颁布十诫，及管理、指引我们慈母教会的，是同一的圣神、同一的吾主。

    第十四条规则　　没有天主的预简，没有信德及圣宠，无人能得救，这是千真万确的。可是在谈论讲授这些事和讲法上应极其小心。

    第十五条规则　　普通说来，我们不应多谈论天主预简的问题，如果有时略微提及，务要说得使简朴的民众不致陷于误解。比如有时人们会说：「我的得救与否，早巳预定好了，无论我。是行善或是作恶，也改不了已定的局面。」因这观念人们便踌躇不前，忽视那能使他们的灵魂得到神益和救恩的善行。

    第十六条规则　　同样，应极注意，几时讲论信德太多或太强调，而不分析清楚、解释明白，颇能给听众以懒于进取、迟于行善的机会；不论他们的信德,是在与爱德结合之先，或结合之后。

    第十七条规则　　再者，对于圣宠我们也不应该讨论太长，解说过甚，以致产生否认自由存在的恶果。总而言之，在可能范围之内，赖天主的扶助，我们能够为了赞扬天主，而给人讲论信德及圣宠。然而讲法须有尺寸，勿令人为的善工及人的自由意志丧失价值，甚至被人视为毫无价值，尤其在我们这危机四伏的世代。

    第十八条规则　　纯粹为爱情而多多事奉吾主天主，虽可贵至极，可是我们也应多加称赞对至尊天主的敬畏之情。因为不但儿女的敬畏是虔诚而极其圣善的事：即使奴才的敬畏，在人尚不能达到更好、更有益的境地时，也大能助人摆脱大罪。人一旦脱离罪恶，便容易获得儿女的敬畏，这种敬畏才能使我等主天主欣喜而乐于接受，因为它与爱天主之情是不可分离的。

    一九五四年四月廿二日始译六月廿日译完于撒拉曼加耶稣会文学院
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神操--天主教图书中心--天主教文学,书籍,图书,书库

首页>>神操>>神操目录
神操

作者：圣依纳爵·罗耀拉 打包下载
神操 [ 分卷阅读 ]
向耶稣圣灵诵
凡例
预设假定
第一周
第二周
第三周
第四周
分辨神类的规则

Copyright©2005-2008 天主教图书中心 Rights Reserved