福传小册子-信仰是什么？-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

信仰是什么？

†
   －－ 澄清对天主教信仰的误解－－

天主教不是一个普通的宗教，“天主”不是一般意义下的“神”，天主教的信仰因此也有其非常独特的一面。在探讨天主教信仰的同时，让我们也澄清一些对天主教信仰的误解。

一、天主教信仰不纯是“心灵寄讬”

信仰充实人生，使人生有所寄讬；但信仰并不单单是一种寄讬。

寄讬源于生活的空虚、无聊、寂寞，对一切感到迷惘、无助。

但真正的宗教信仰却是正视人生、积极进取、信心坚定、与神与人共融、甘心为神为人而献身的。他自信有神明的助佑，所以失败而不气馁，受苦而不畏缩，甚至失望也不绝望。有神在远处向他招手，在他身旁扶持，在他耳边细语，他会无恐无惧，百折不挠，一心依恃地奋勇前进。

他不会只顾把心灵寄讬于神身上，相反地，由于信仰的充实，他自己反而会成为其弱小兄弟姊妹的寄讬！

二、真信仰并非只为“祈福免祸”

天主有能力福佑我们，使我们免于灾祸；也愿意把最好的东西赐给我们。但信仰却不单单为了祈福免祸。

祈福免祸心理源于逃避现实、贪图侥幸、找寻己益，使到与神的交往渐渐变成一种交易；求而不得时，更易对神失去信心。

真正的信仰却是面对现实、脚踏实地、力求上进、讲求牺牲与奉献。他知道神已经把他视为“成年人”，所以乐于看到他独立生存、勇敢奋斗。这时人应做的就是“尽人力而听天命”，而且要“足踏尘世路，肩担古今愁”，绝不贪生怕死，只顾自私地苟存性命于乱世。佛家所谓“我不入地狱，谁入地狱”，更显出有真正信仰者高贵的胸襟和恢宏的气度。

三、真宗教不单在“教人为善”

绝大部分的宗教都教人为善，也要求人努力为善，更提供方法助人为善。但真宗教却不单单是一个教人为善的“道德集团”而已。

其实要做善人，未必一定要相信宗教。我们有时也会见到外表虔诚的人，内里却是伪装的君子。

纯正的宗教信仰能开启我们的眼睛，使我们醒觉到人的尊严；天主教更认为人人都是天主的子女。在这种自觉下，我们很自然去爱、去服务，那是一种发诸内而形诸外的自然流露，而非刻意的矫揉做作。在这个角度下，“升天堂”也不再是信仰的首要目标，而是信仰的结果；我们不会只是为了天堂而信天主，正如孝顺的子女，不会单单为了遗产的继承而敬爱父母一样。

四、真信仰不在追求“奇迹”

有人以宣扬奇迹去吸引别人，使人相信；并以天主的“有求必应”去企图使人相信“天主比黄大仙更好”。殊不知你有你的奇迹，我有我的奇迹，每个宗教所宣扬的奇迹，可说数之不尽，欲凭奇迹的多寡去判定宗教的真伪，并无意义。这里并非否认奇迹的存在，却欲指明：奇迹并非信仰的核心。

其实奇迹是存在的，圣经中也记载了很多奇迹，今日也仍然有奇迹的存在，但我们自己却很少亲身经验到奇迹，它并非我们日常碰到的东西。

圣经中的奇迹有特殊的含义，它象征一个“善必胜恶”时代的来临，耶稣也是藉着奇迹去证明他说话的权威性，让人去相信、接纳他的话；但现代奇迹却并非宗教的核心。我们既不是为了贪图获得奇迹而信仰，我们的信仰也毋需靠奇迹去支持。

相反地，真正的宗教信仰会让我们看到－－天天都看到－－人生本身就是一个大奇迹：大自然的瑰丽、宇宙的和谐；人们相亲相爱，甚至互相宽恕；吸毒的人戒了毒；自私自利的商人成了童叟无欺的好商人；自我中心的人忽然开始想到要关心别人；我们天天能够起床；我们发觉我们所爱的人仍然健在……这一切都是“奇迹”，都值得我们庆贺、欣赏、感谢。

五、信仰要避免陷于狂热

有些人过分强调宗教的感性层面，逐渐引导信徒走上狂热之途。他们在聚会中狂叫、号哭，陷入半昏迷状态，有时甚至使人达到“竭斯底里亚”（hysteria）的疯狂地步；这是很危险的。

过分的宗教狂热可以使信仰变得非理性和反理性。更甚者，还会使信徒妄自掣起信仰的大旗，去攻击，甚至迫害、残杀异端者（其实只是异己者！）这种信仰除了巩固宣教士的权威及增加他们自己的经济收益外，对人生、对世界大同可说是害多于利。很可惜的是，这种宣泄情感式的宗教行为，在冷漠的世界中，可以治疗人在社会中因经常被 拒绝而受到的创伤，所以信仰这种宗教的人还是趋之若鹜；而狂热的宗教行为，仍是永远都有市场。

本来深刻的宗教经验可以使人感动、流泪、痛哭，或在另一方面使人喜乐、甚至手舞足蹈。这是好的、健康的。不过，这只是信仰生活中的一小部分。信仰应比一时的感动和短暂的皈依更有深度。它应是一个人全心、全意、坚决、不可反悔的行为，人愿意无条件地接受天主进入自己的生命，指导自己的生命和改变自己的生命。他在信仰生活中，有热情、感动的时刻，也有冷然面对和正视生命的时刻；有经验到神的临在因而拥抱他的时刻，更有当灵性生命进入了黑夜，似乎失去了神，而仍能在漫漫长夜中枯等神再现的时刻。

真正的信仰是终生的、持久的、有深度的、对自己和对接触到自己生命的人都有裨益的；有热的时候，也有冷的时候。

六、真宗教并不等于“礼节仪式”

一切宗教都有或繁或简的礼仪，这是重要的；但礼节仪式不过只是一种发诸内而形诸外的“标记”，所以并非信仰的核心部分。耶稣很重视内心的虔诚，他认为“天主是神，朝拜他的人，应当以心神、以真理去朝拜。”（若4:23）所以只重外表而缺乏内心的虔敬和生活的真诚，实在是舍本逐末；必须两者兼备，才能相得益彰。

七、真宗教绝非“法术魔力”

有一位神学家说：“上主创造世界时，希望人能爱人用物；但在人心败坏后，人却只会爱物用人。”法术或魔力所标榜的是“言语”（例如咒语、经文等）、“动作”（例如“作法”）或某些“物件”（例如符箓、镜等）本身的“法力”。人们甚至相信神也会屈服在这些言语、动作或物件之下，而为作法者所“用”。所以相信法术魔力的人，不单“用人”而且“用神”！天主教和许多其他大宗教却是相信神的本身，而且要按神的旨意去生活，去圣化自己、改善世界。神绝对不是供人役使的对象，相反地，他却是人生活的目标和取向。

八、真宗教并非源于人的无知与无能

有些无神的社会学家认定宗教是源于人的无知与无能。无知，所以误信打雷是雷公作怪；无能，所以渔夫在茫茫大海中，易于产生求神拜佛的心理。随着民智的开启（打破了无知），与科技的发展（人变得越来越能干），于是上述的社会学家便认定神可以寿终正寝了。信仰，当然不是指这一套！

九、真宗教不是有闲阶级的奢侈品

有些人信教，只是因为太清闲、无聊，要找朋友、凑热闹。他们有空才去教堂参加活动，一旦忙起来，或失意了，便不再相信。所以有些人求学时、未婚时很热心，结婚了，或者有了事业，便冷淡了；有些人环境顺遂时，感到“天恩浩荡”，所以十分虔诚，一旦遇到挫折，便怨天尤人，连教堂也不去了。

真的信仰当然不是这样的。天主教是一个正视人生者的宗教，人在最忙、最软弱、最困扰时，反而是他最需要宗教给他奋斗力量的时候！

十、圣经金句

    1. 我们藉着洗礼已归于死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。因为我们知道，我们的旧人已与他同钉在十字架上了，使那属罪恶的自我消逝，好叫我们不再作罪恶的奴隶。(罗6:4,6)
    2. 你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事。（罗12:2）
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子-耶稣是谁？-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

耶稣是谁？

†
一、平凡中的不平凡

耶稣并不姓耶，那是一个希伯来文名字。我们通常不会在他的名字后附上生卒年份，因为现在的“公元”，原来便是以他的出生年份为计算起点的。即是说，他该是大约在公元零年出生。

耶稣的英文名字是 Jesus，希伯来文原意是“救主”；他也被信徒尊称为基督(Christ)，意思是“受过傅油的”尊者；基督是希腊文的音译，按照希伯来文的音译该是默西亚(Messiah)

耶稣基督的一生，是世上最突出的传奇之一。他在人类宇宙中的出现，虽然只像漆黑夜中的电光一闪，却充满了爱与美的光辉。

他生于贫穷，长于微贱，死于羞辱，一生勤劳苦干，是个地地道道的工人，而且经常与穷人、微贱者为伍。

他的言语和行动充满了争议性。有人认为他是先知，是神的代言人或传达天主旨意的人；但也有人认为他妖言惑众。有人认为他是从天主来的；也有人认为他是从魔鬼来的。许多人信从他，认为他是天主子；但更多人反对他。一般来说，纯朴的人、谦卑的人、胸无城府的人较易听懂他的话，也较易接受他；而传统观念根深蒂固、热中名利地位、满脑子自以为是的人，却很难明白他，更谈不到接受他。

他在世上只活了三十三年，却用了三十年的时间，在一个寂寂无闻的小村落中，度着一种平凡的生活。也许他要用自己的表样，去告诉我们这些平平凡凡的人：只要在平凡中活得不平凡，那么，平凡便一样是充实、丰盈和伟大的。

二、热爱生命，释放众生

耶稣热爱世人，是人性尊严最积极的歌颂者。他似乎特别照顾被人遗弃的人，无论是穷人、病人、痲疯人、渔民，甚至是被人鄙视的税吏、外邦人、娼妓和罪人，都不会被摒绝于他的注视和爱顾之外。

他曾经为了提高人的地位，而和当时的宗教领袖、法律专家起了严重争执，因为这些人认为传统和法律（例如安息日禁令）是神圣不可侵犯的，而耶稣却认为人比最神圣的法律更神圣，比人为的传统更重要。

他在被钉十字架时，更曾热切地为自己的仇人祈求天父的宽恕。

但他并不是一位泛爱主义者，他也有自己的团体和一些特别亲密的朋友。他甚至曾经为了自己朋友的死亡而悲伤，为了自己民族即将遭受的悲惨命运而流泪。换句话说，耶稣虽然属于整个人类，但他也有强烈的民族感情。

虽然不少人称他为师傅或老师，但他除了本身的条件外，却是一无所有：他没有进过大学之门，没有做过官，没有令人震慑的权势，也没有足以提高自己身价的证件。他孑然一身，无所依讬庇荫，世人认为伟大的东西，他一样也没有。他唯一拥有的，也许只是自己的信念、热诚和毅力。就凭这些， 他到处奔走，冀能为世间带来滋润，替人类 带来苍天的祝福。

他是一个诗人，一个对生命观察入微的真正艺术家，所以他常能用最美丽的图画和比喻来教导群众。在他的眼中，大自然的一草一木，生命中的一静一动，随意俯拾，都可成为宣道的材料，都可为人生最高深的道理作最浅白的注脚。

他除了是一位良善心谦、慈悲为怀的导师和牧者之外，也是一位革命家、释放者。他曾宣称要“向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由。”他并不轻视财富，也不鄙弃富人，他只是要改变由财富所造成的人为不平等，并要制止一切不公义、压迫和剥削。他不单同情弱小者，而且是他们的朋友、拯救者和代言人。

他由天父所派遣，来到世界与人同住，要向世人揭示建设大同世界的蓝图，教给人个人成全的准则和人际间交往的金科玉律。这一切都只有一个目的，就是使人人都能度一个更丰盛的生命，以光荣他的，也是众人的天父。他甚至告诉人们，他自己就是“道路、真理、生命”，因为只有他能完全透彻生命的真理和秘密，只有他能指示人如何走向生命──一个自今世开始，而于来世完成的永恒真生命。

他为人守正不阿，而且充满正义感，所以他常揭露人心的歪念，谴责隐密中制造的阴谋。他憎恨罪恶，却同情在愚昧和软弱中失足犯罪的人。但他的同情并非姑息，他要求真诚的悔改。

他经常发出振聋启聩的呼声，这些声音甚至能使那些尸位素餐、不按上主计划行事的宗教和政治领袖们的宝座感到震动。于是，正如所有先知都曾因为自己的敢言、敢为而遭难，这位先知中的先知也难逃被迫害的厄运。因为虽然“光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。（若 3:19）

终于，他不再见容于世界，而被他曾热爱过的世界所舍弃。他被钉在十字架上，受尽屈辱而死，完结了他在世上三十三年的生命。

他死后第三天，安葬他遗体的墓穴空了。他的敌人说是别人偷去了他的遗体，他的门徒却说他已经复活了。

三、活力永存，死而不

在多少年代以后的今天，不管世界已经起了多少翻天覆地的变化，也不管有多少人要拚命消灭他和他所创立的教会，可是他却比他在世时更有活力。

他虽然从未拥有过巨额的财富，却使许多富人乐于赒济，使许多穷人获得关怀，使更多人获得财富所不能购买的东西。

他虽然从未写过一本书，可是世上很少图书馆能容得下有关他的一切著作。

他虽然从未办过学，但世上根本没有一间学校能拥有像他所拥有的那么多学生。

他虽然从未作过一首歌曲，但他自己却是世上许多歌曲的题材。

他虽然从来没有挂牌行医，但他治好了许多病人，不用医药，也不收诊金；他所治疗的破碎心灵，是世上的医生都感到无能为力的。

他虽然从未统率过军队，但没有一个军官能有他那么多志愿兵；在他的感召下，千千万万人都作了他的理想和爱的俘虏。

每逢星期日，许多人都为了他而到教堂中聚会。他的生活成了他们的最高典范，他的训言成了他们生命中的明灯。对这些信徒来说，他仍旧活着，活在他们的心中，活在他们的周围。他就是这些信徒们的救主，他的名字叫耶稣

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子-不必再无奈-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

不必再无奈

†
   －－ 检视你的生命 －－

一样米养百人。有 人一生过得轰轰烈烈，有些人却在无可奈何中生存，甚至死去。

如果你是八岁或十八岁，你或者会觉得生命是一个黎明，刚刚开始，生命悠长，而且充满阳光和希望。但假如有一天你到了八十岁或者八十八岁时，你又会如何看生命呢？回顾你所走过的路，你会后悔吗？你会认为曾经不枉此生吗？

如果有机会再走一次，你会重新再走你曾走过的人生路吗？或者，你会选择另一条路？如果你不想八十岁时有任何悔意，你现在该作什么准备呢？

圣经的感叹

圣经是一本充满人情味的书，它记载的，大半都是有关人生和生命的事情，而圣经作者本身对人生也有极深的体会。以下是他们对人生精辟体会的一些片语：

一声叹息

圣咏作者曾向天主说：“我们的日月，都在你义怒中消逝；我们的年岁，也不过像一声叹息。”(咏90:9)

任何人都会有过“叹息”的经验，它是我们在无可奈何中的呻吟。随着那一声声的叹息，我们期望能把不愉快的经历都呼出去、吐出去。事实上，那一声深沉的、急促的呼气，确也能使我们的身心松弛了一点点，也让我们的神经，不会紧张到爆裂。

但那毕竟没有解决问题。

我们的叹息，源于我们极深的经验：疾病的煎熬，环境的逼迫，经济的厄困，坎坷的遭遇；被人误会了不能解释，做了好事得不到好报；温温暖暖的家庭，忽然人人冷若冰霜，如日中天的事业，忽然危机四伏；已经尽了力量，还是再次失败，已经做到最好，老天爷还是好像要千般作弄人，不断和我作对。读书时愁不能毕业，毕业后愁找不到工作，工作了又会为升职而伤脑筋。恋爱有恋爱的烦恼，结婚有结婚的烦恼；我们为父母担忧，也为子女担忧。

即使个人没有问题，我们的社会、国家、教会，甚至整个世界还是充满了问题。一次的金融风暴，便足够令全球大部分的人都要齐齐过着紧缩的日子。

谁不曾叹息过呢？静夜深思、午夜梦回、清晨起来，我们有时都会喟然长叹。叹出我们的感伤，叹出我们的无奈。

孟子说：“生于忧患、死于安乐”，即是说，忧患的意识和人生的挫折，会使我们不断警醒，也因此使我们能生存、成长、发达；而安逸的生命，就会使我们疏忽、大意，而终致失败、死亡。

这生于忧患，不就是圣经所说的“人生像一声叹息”吗？

速于织梭

圣人约伯在经历了许多人间的苦痛后，忽然若有所悟的说：“我的日月速于织梭……我的生命无非像一口气”（约7:6-7）

人生不但像一声叹息，而且过得很快、很快。即使有人有时会度日如年，觉得时间走得比蜗牛还慢，但日子过去了，还是好像一瞬间的事。

无论你是王侯将相、或者贩夫走卒，有地位的、没有地位的，高贵的、微贱的，有学问的、目不识丁的，又无论你是政治家、科学家、医生、工程师，或者只是卖菜的、讨饭的，你的一生都要“速于织梭”，转眼就过去。

我们都是旅客，我们的世界不过是个大旅舍。李白说：“夫天地者，万物之逆旅；光阴者，百代之过客。而浮生若梦，为欢几何？”我们便是住在这世界的大旅馆中，总有一天，我们要离开的；而且，那会是很快便发生的事。

离开了这旅舍，我们往那里走呢？

云烟消散

圣咏作者说：“我的日月消散如云烟。”（咏102:4）上面的约伯也说：“他去了，好像云消雾散。。”（约7:9）

人生不但充满叹息和哀愁，不但过去得快如电光火石，而且，刹那间，会消灭得无踪无影，如云消雾散。

一百年前，没有你、我的存在，一百年后，你、我又将在什么地方呢？我们的名字，将会从人间消失，我们的音容笑貌，也不会再被任何人所追忆。我们不过是投在大海里的一块小石子，虽曾溅起过一点浪花，但很快地，便会消失得无处可寻；没有人再会知道，谁在什么地方曾投下过什么东西。

我们一生所曾斤斤计较过的成、败、得、失、名、利、地位、学业、成就、荣誉，又会变成什么呢？我们曾经那么执着的爱呀、恨呀、报仇呀、囤积呀，又会有什么结果呢？

《三国演义》开始时有一首词，最能道尽人间的兴亡和变幻，它说：“滚滚长江东逝水，浪花淘尽英雄。是非成败转头空，青山依旧在，几度夕阳红。 白发渔翁江渚上，惯看秋月春风；一壶浊酒喜相逢，古今多少事，都付笑谈中。”

如果人生不能抓着一些永恒的东西，我们的一生岂只是“笑谈”而已，还不是白白地活了吗？

感叹的背后

其实，生命远比上述所描写的为充实而有意义。

叹息的背后也可以有欢愉；生命无论多么易逝，我们仍然可以把握着有限的时间，去为永恒而累积一些不可朽坏的东西；如果我们活得好，云消雾散后，不就是雨过天青吗？

信仰－－尤其对基督的信仰－－可以把你的生命完全扭转过来，你完全值得付出更多的时间，以更大的热忱和恒心，去追寻有关你自己生命的事。你的努力，一定会让你有丰富的收获！你是完全不必无可奈何地生活的！

耶稣说：“我来，是为叫他们获得生命，获得更丰富的生命。”(若10:10)他又说：“我是道路、真理、生命。”(若14:6)

耶稣启示一切真理，而且是通往永恒生命的道路，他本身就是永恒生命的泉源。你愿意更进一步去认识这位耶稣和他所启示的真理、所建立的教会吗？
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子-耶稣教人面对忧虑-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

耶稣教人面对忧虑

†
   一、玛窦福音（第6章25-34节）

为此，我告诉你们：不要为你们的生命忧虑吃什么，或喝什么；也不要为你们的身体忧虑穿什么。难道生命不是贵于食物，身体不是贵于衣服吗？你们仰观天空的飞鸟，牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活牠们；你们不比牠们更贵重吗？……关于衣服，你们又忧虑什么？你们观察一下田间的百合花怎样生长：它们既不劳作，也不纺织；可是我告诉你们：连撒罗满在他极盛的荣华时代所披戴的，也不如这些花中的一?。田地里的野草今天还在，明天就投在炉中，天主尚且这样装饰，信德薄弱的人哪，何况你们呢？所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。

耶稣这段话针对着三种重要的人生忧虑，一是对衣食的忧虑，二是对自我的忧虑，三是对死亡的忧虑。

对衣食的忧虑

衣、食是人生的最基本需要，难怪中国人说：“民以食为天”；而一般老百姓也会毫不讳言自己辛勤劳碌，不外是为了“两餐”，或是为了“糊口”而已。缺少了这些最基本的维生物资，我们便会产生极大的忧虑。

但人生就只是为了衣、食吗？我们一生劳劳役役，就只是为了混饭吃吗？饱食暖衣后又怎样？我们和猪、狗又有什么不同呢？

耶稣就认为人生不是为了衣、食，也毋需为衣、食而过分忧虑。他说：“生命不是贵于食物，身体不是贵于衣服吗？”他的意思是：生命是本，衣、食是末。虽然衣、食是生存的必需品，但生存决不是为了衣、食。所以人生存的时候，便应该追求比穿衣、吃饭更重要和更有意义的东西。耶稣举出飞鸟为例子，“牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活牠们；你们不比牠们更贵重吗？”

是的，连飞鸟的生命都有意义，牠们要自由自在地飞翔，要快快乐乐地歌唱，要为世界平添动感，为山川河岳增加秀色。我们的生命不是比飞鸟更贵重吗？为什么我们不为生命的充实与升华而努力，却为衣食的多寡而忧虑呢？

耶稣的忠告是：要努力追求更有意义的东西，然后把一切交讬在天父的手中，我们便可以无忧无虑了。

对自我的忧虑

拥有自我是很愉快的，但这个自我却给我们带来很多麻烦。有时，我们最不能面对的，就是这个“自我”。

对于这个自我，许多人都有或多或少的自卑感。我们不能接纳自己，也害怕自己在别人眼中没有地位，怕别人瞧不起我们。因此我们刻意打扮、努力“急弗”（keep fit）、拼命赚钱、尽心竭力去求取在事业上或学业上的成功，目的无非是为在人前建立起自己的形象。有时连我们勉力做个好人，也不外是想赢得别人的称赞。其实这种努力，背后是隐藏着一种自卑的心理。

耶稣却指出，飞鸟在平凡中活着，自得其乐，牠们绝不会担心被别的飞鸟看不起。我们比飞鸟更贵重，我们自有自己本来的价值，为什么一定要有了别人的欣赏才能心安呢？莎士比亚说：“如果你是一朵玫瑰花，即使别人叫你作‘臭花’，你还是香的。”

别人是我们的镜子，不错。但很可惜的是，别人往往却是一面哈哈镜。人常有看重自己、看轻别人的毛病，中国古人便说过：“文人相轻、自古而然”，因此我们少不免会在别人眼中，看到自己被扭曲的一面。其实，我们的真正尊贵，不必是从别人的肯定而来，而在乎我们自己能否接纳、爱惜、尊重我们自己。何况，耶稣还说过，天主既爱了飞鸟，自然也会更爱我们这些比飞鸟“更贵重”的人。

如果比我们更伟大的天主，接纳、肯定和尊重了我们，我们又有什么理由不接纳、不肯定和不尊重我们自己呢？

齐克果说过，牧羊人无需重视羊怎样看自己，我们为什么一定要全人类夸赞我们？有天主看重我们，不就够了吗？何况，这个伟大的天父，他接纳我们，完全不是为了我们有什么了不起的地方。他无条件地爱我们，也愿意照我们原来的样子爱我们。我们每一个人，在这位慈父的眼中都是那么独一无二，无可取代的，我们又何必担心自尊的问题呢？

耶稣的意思是：照着我们原来的样子去活，快快乐乐地活，把自己完全投在天父的怀抱中，我们便无需为“自我”而忧虑了。

对死亡的忧虑

没有人可以免于对死亡的忧虑，除非他是白痴！

我们对自己的生前和死后都一无所知；就连在生时，我们对自己的所知也是十分有限。人生好像被一个无限的寂寞与苍茫所包围和笼罩。

为了增加自己的安全感，我们会竭力去求知；但我们立刻便会发现好像庄子所说的“吾生也有涯，而知也无涯”；我们越知，便越觉得自己无知。我们又会尽力去攫取更多、更多的金钱、地位、权势等，希望能保障自己、延长自己。但拥有越多的人，越怕失去所拥有的东西，因为总有一天，我们会像赤条条地来到世上时那样，两手空空地离开人世；我们什么都不会再拥有。即使我们的名字能刻在什么石上、纪念碑上，又或者能名留青史，但假如我们已经消失、不再存在，那又有什么用处呢？对我们来说，即使是万世流芳，不也一样是荒谬、虚无吗？

面对这种忧虑，耶稣只是淡淡地指着田间的百合花和野草说，它们比撒罗满最荣华时代所穿戴的还美。这些野草闲花，“今天还在，明天就投在炉中，天主尚且这样装饰”，何况我们人类呢？

耶稣的意思是：生命本身是有价值的，野草闲花即使只有一天的时间去装饰大地，它们已尽了生存的责任，已经无负于创造它们的主。

人只要懂得生存，只要能正视生命、发挥生命，则亦可以生而无憾、死而不惧了。尤其若我们懂得与天主沟通，与宇宙的创造者结合，与天下百姓共融，以民胞物与的心胸，上能与造物者游，下能欣赏花草天地无言之美，进而了悟宇宙、万物、人性的美与光辉，我们便会感到生命的欢愉、深沉、广阔和伟大。

敞开心灵，接近生命的根源，我们便可以消除对死亡的忧虑，而经验一个丰富、完美而有意义的生命。

二、圣经金句背诵

    1. 你们仰观天空的飞鸟，牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活牠们；你们不比牠们更贵重吗？
    2. 所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。

讨论与分享

    1. 你有没有一些只关心吃、喝、玩乐的朋友？请你分享他们对人生的看法，并对他们这种人生观加以评价。
    2. 你是否确信你的生命比飞鸟的、猪狗的贵重一些？请分享。
    3. 下列情况很可能是自卑的表现，请你选出其中最明显的两个：
        1. 看见别人成功就不舒服______；
        2. 作些奇怪事来引起别人注意______；
        3. 缺乏自信、不敢负责______；
        4. 不敢在人前讲话______；
        5. 把失败归咎别人______；
        6. 事情未开始就害怕失败______；
        7. 承担责任后常焦虑至睡不着______；
        8. 故意压低别人、抬高自己______；
        9. 不能冷静地聆听别人的批评______；
        10. 其他_________________________
    4. “如果比你更伟大的天主接纳了你，你便无权不接纳自己”。请分享这句话。
    5. 你有最接近死亡的经验吗？请分享。
    6. 生得光明便死得磊落；只要生而无憾，便可以死而不惧。对吗？
    7. 读完玛6:25-34，你最深的感受是什么？

附录：全能的天主也有作不到的事吗？

有人问：天主有没有办法造一块连他自己也不能举起的石头？

答案是：不能；因为这是一个很无稽的问题，一件逻辑上不可能的事。如果要问这类问题，天主不能作的事太多了：他不能画一个四方的圆圈、他不能造一件黑色的白衫、他不能使一个人同时存在又不存在、他不能消灭自己（因为他就是永恒而圆满的生命）、他不能做坏事、他不能创造一个比自己更伟大的神....。

天主是全能的意义是：一切能作得出的、合理的，他都能做得到。

实在，我们更应把天主的全能与我们的生活挂钩。我们相信他是全能又是全善的，他爱我们，又有能力爱和帮助我们，并愿意把为我们最好的东西赐给我们。我们必须全心信靠他，在任何环境中对他怀有希望。

※多情者不以生死易心，
好饮者不以寒暑改量，
喜读书者不以忙闲作辍。（张潮：幽梦影）

真信的人亦不会因环境的顺逆 而改变他对天主的信赖。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子-突破困境-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

突破困境

†
   一、人类的困境

人生充满困境。我们熟悉的成语就有：家家有本难唸的经；人生不如意事十常八九；福无双至，祸不单行……。

打开每天的报章，我们随时都可以看到类似以下的消息：八岁的小孩因为默书只得三十分而跳楼自杀；亲人因为争家产而对簿公堂、互揭隐私和丑事；风风光光的生活，一夜之间全部丧失；911事件使一向固若金汤的美国刹那间变得人心惶惶、风声鹤唳；金融风暴使许多国家破碎疲憋；世界的大、小战争使许多人家散人亡……。

除了这些我们很易察觉到的困境外，我们是否还有其它难于察觉到的困境呢？

以下是天主教的“现代”宪章，邀请我们从“微观”也从“宏观”去全面反省在我们周围所发生的真实事件和现象，这都是现代人特有的困境：

科技十分发达，但未必全为人服务。

（相反地，倒像是人为了追逐科技而生。例如：有些人本来只要有某种程度的电脑便够用了，但还是要不断的“升级”。这事实只会产生一个后果，就是让电脑商赚大钱，小市民大出血！）

懂得心理规律，但未必能处理自身的问题。

（不是有些心理学家能帮助他人不自杀，他们自己却自杀；有些婚姻问题专家能帮助他人不离婚，他们自己却离了婚吗？）

世界整体拥有大量财富，但仍有广泛的贫困、饥饿、文盲。

（七零年代全球有三亿赤贫人，今天的赤贫人已超过十亿了！根据香港统计处2001年10月公布，显示贫富差距之坚尼系数达到0.525，是本港三十年来贫富差距最严重的一年，比落后的国家、地区还严重，情况令人吃惊。你知道吗？）

人人向往自由，但却出现了新式的社会与心灵的奴役。

（例如：群众在投资上盲目跟风的羊群心理；看电视时的“惯性收视”；在社会稍微出现不安时集体抢购日用品甚至出现银行的“挤提”；群众情绪易受政客煽动；大众传媒对群众的“愚弄”……，这些不都是我们常见的现象吗？）

无人不渴求世界和平，但却常活在灭绝全人类的战争阴影下。

（第一、二次世界大战，911事件与美国对阿富汗的轰炸，有哪些是必然要发生的呢？不都是人们的愚蠢所造成的吗？人类史基本上就是一部战争史，多么可怕！）

很能处理目前问题，但未来方向模糊。

（谁能知道明天？谁能掌握明天？我们有多少人知道自己的前途和生命的方向？我们大多数人不是只能“做一天和尚敲一天钟”吗？）

宗教生活更为活泼，但离开宗教的人亦日渐增多。

（单看香港经常往参与主日弥撒的天主教徒人数，只占总体教友人数的四分之一，这还不够让我们一叶知秋吗？）

知识愈来愈发达，但不能予以控制、综合。

（只要看看下面现象就够了：有些中学生在做习作时懂得在电脑上“下载”许多资料，而且多是色彩缤纷、美仑美奂，但他们往往不能对这一大堆资料加以整理和分析……。）

处身广大的群体中，但失却个人的思考和静观时间。

（许多人都是忙、忙、忙；有事忙，无事也忙。有些人爱热闹、追逐热闹，但他们即使是处身在热闹的群众中，还是感到十分的孤单、寂寞。）

事物趋向专门化，但失却了对全局的兼顾。

（你听过什么叫“心存千秋，方能面对目前；胸怀全局，始可经略一方”吗？你相信我们要Think globally, act locally吗？）

人类好似大有作为，却又好似柔弱无能。

（只要看看连有些大学教授，都不能好好的教育自己的子女，就可以看到人是多么“无能”了。）

可能行至大的善，但亦可能做最坏的恶。

（人确实可以活得崇高而伟大，却也可以变得十分腐败和卑鄙。人有能力创造和平，也有能力消灭世界，毁灭自己。）

可以走上进步、友爱之途，但亦可以走上堕落、仇恨之途。

（佛教所谓“成佛成魔一念间”，个人如是，社会和整个世界也都如是。）

物质生活十分发达，但精神生活十分落后。

（所以中国大陆在人民物质生活获得大幅度改善的同时，亦要提出建设“精神文明”这个大目标和大方向。）

* * * * *

以上用红字印出的内容，是天主教梵蒂冈大公会议“现代”宪章所说的话。

天主教于二千年前由耶稣基督所创立，她在过去二千年中，差不多每隔一百年，便会大规模地回顾自己的过去，自我检视、自我更新，把自己的信仰生活重新整理一番，并为未来而确立发展的新方向，希望能以全新的面貌，迎向新时代的挑战。

教会这种大规模的回顾、反省、检视、更新和重订方向，称为“大公会议”。

一九六零年初期，天主教召开了她的第廿一次大公会议，称为“梵蒂冈第二届大公会议”（简称“梵二”）。会议中有一份重要文件，称为《论教会在现代世界牧职宪章》（简称“现代”）。该宪章对现代人的处境、烦恼、焦虑、矛盾、不平衡等，都有很深刻的描写。它除了邀请我们反省上述问题外，还提出下面的见解：

二、不平衡

“现代”宪章认为上述的一切，都可以用“不平衡”三个字来形容。人类不错是在进步，而且有很大的发展，但却是不平衡的发展。我们的世界好似是一个一条腿比另一条腿肥大数十倍的人，难怪走路时摇摇欲坠。

其实这种不平衡，几乎笼罩了我们整个生活的各方面：

    • 我们习惯了“即食”、“即溶”的东西，因此已变成能快不能慢（例如我们只能欣赏节奏明快的音乐和电影，却失去了欣赏轻歌慢舞或文艺化电影的兴趣和能力。）
    • 我们习惯了“一用即丢”的东西，已经到了只能浪费而不能节约的地步。
    • 我们习惯了吃、喝各种气味浓烈的东西，已经完全丧失了欣赏凉水、清茶、淡饭的能力；中国人所谓“心安茅屋稳、性定菜根香”这菜根香三字，为现代人已经成了怪谈。
    • 我们能拿出来炫耀的，不过只是服装、房屋、汽车等物质的丰盛而已，我们几时曾经以道德责任自许，以精神生活的深度化和多辨多姿而欣慰、而自豪呢？人生活，就只有物质吗？没有精神生命，人可能获得真正快乐吗？

三、不平衡的根

“现代”认为现代世界所患的不平衡，其实是源于人心的基本不平衡。它认为在人性内存在着许多互相矛盾、水火不容的因素。例如：

    • 由于人是“受造物”，所以一方面感到自身有许多限制，但同时内心深处却又有无穷的愿望，向往绝对的幸福、快乐和自由。
    • 他有许多欲望，无法同时获得，所以必须选择一部分，而放弃大部分。放弃就会带来痛苦。
    • 由于人本性的软弱无能和为恶的倾向，往往会做出本心不愿做的事，又往往不做本心所愿做的事。即是说，人在内心的“天人交战”中，往往会以失败告终，怎能不苦？

四、不正确的解决办法

“现代”认为今日许多人面对着世界和生命的不平衡，多是用不正确的方法去解决，例如：

    • 有些人不肯或不敢正视这些问题；又有些人因为遭受到众多不幸（例如太过贫穷的人，或日夕在战争威胁下生存的人），而无暇反思这些问题。
    • 有些人什么都信，以为这样可以使自己的良心平安一点。
    • 有些人则什么都不信，以为单靠人力，便可以完全拯救人类；地上的国度，已经可以满足人心的一切渴求。
    • 更有些人认为人生本来无意义，而主张由人去给予人生全部意义。

不过无论如何，“现代”仍认为我们必须正视和回答下述问题：

人究竟是什么？痛苦、罪恶及死亡的意义何在？为什么人类在创造了那么多进步之后，这些不幸仍然存在？人类付出这么大的代价后所获得的胜利，何益之有？尘世生命完结之后，还有什么？在这一切人生之谜的背后，将是清泉涌溢的真、善、美、圣？还是怪诞、混乱的荒漠？或者竟是一无所有，完完全全、彻彻底底的死寂灭绝？

五、基督带我们突破困境

要回答上面问题，天主教二千年来的经验是：在基督身上找答案！

    • 基督是神的儿子，由天主而来，是“天主的肖像”，是一个“完人”、“至人”，一个人中之人，也是我们当效法的模范；只有在他身上，我们才能找到有关人类生命之谜的最后答案。
    • 耶稣基督告诉我们，我们原是天主的子女，原是为继承永生而受造的，我们原有一个崇高而伟大的生命，我们所有人，不分贫富贵贱，都可以活出这个崇高而伟大的生命。
    • 我们虽然曾经堕落，虽然可以犯罪，虽然卑鄙不堪，但耶稣为我们倾流了自己的圣血，为我们赚得了生命，把我们从罪恶及自私的奴役中解放出来，使我们能与天主、与他人重修旧好。耶稣已经使天人合一由理想变为事实。
    • 耶稣为人受死并复活，藉圣神提供人类以光明和力量，使我们有能力满全自身的崇高使命，达到真、善、美、圣的境界。
    • 耶稣揭示给我们，人生之路是满有意义的，只要我们善意地、努力地去走，生命和死亡，皆被祝圣，一切幸与不幸、顺或逆、快乐和痛苦，都可以成为祝福。
    • 由于相信基督，使徒保禄突破了生命的困境。他说：“我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望。”(格后4:8-10)
    • 接受和信仰耶稣基督，是突破人生困境的最好方法，你愿意继续去找寻这位基督，多一点认识他，从他身上获得丰盛人生的力量吗？

六、圣经金句

    1. 耶稣向众人说：“我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。”（若8:12）
    2. “凡喝这水的，还要再渴；但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。”（若4:13-14）
    3. “除非经过我，谁也不能到父那里去。”（若14:6b）

讨论与分享

    1. 请在第一节的“人类困境”中，圈出你觉得最认同或最有同感的两项，并请分享。
    2. 在第二节的“不平衡”例子中，请你再多举一个你曾亲身经历过的例子，以显示当我们在一方面进步时，往往亦同时在另一方面退步。
    3. 当你只有一个选择而没有其他选择时，你会不高兴；但当你有太多选择，而最后又只能选择一个而放弃其他时，你也会不高兴。你能举出一个例子加以进一步说明吗？
    4. 第五节的“基督带我们突破困境”中，有那点是你认同的？

天主教相信什么？天主教相信：

    1. 生命和宇宙都是有意义、有方向的。
    2. 所有人和每一个人都可以活得高贵、伟大，渡一个更丰盛的生命。
    3. 更丰盛的生命包括：肉身和灵魂；精神和物质；现世和永生；个人和团体；天主的圣言和中国的文化……这个更丰盛的生命是一个完整的、整全的、立体的生命。
    4. 我们有三重身份：香港人（本地人）、中国人、基督徒。我们会尽公民和国民的义务，参与社会，关心政治。即是说，我们要扎根信仰、投身社会、认同祖国、放眼世界。
    5. 天主教徒愿意在教会内生活和学习上述的一切，以圣经为准则，以祈祷和圣事为动力，并以自己的生活文化去加以滋润。
    6. 我们强调大同的天国，并要有足以促进这种大同的生活态度，即我们要：肯定自己，尊重别人；学习别人，完成自己。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子-福传小百科-天主教图书中心--天主教文学,书籍,图书,书库

福传小册子

福传小百科

†
   也是序

如果你只是在教堂内工作，如果你只是帮助堂区作点小服务，那你只是帮助神父“牧民”，那不叫“福传”。福传主要是“向外”的！

基督新教和佛教在“传教”上比我们天主教略胜一筹，那是全靠他们的“平信徒”。

你愿意作个这样的教友，也作个一生都致力传教的“宗徒”吗？

福传的三大类型

    • 传教士式的福传－－就好像圣方济各沙勿略，他远赴日本和印度传教，并且还打算进入中国，向中国人民传福音。他梯山航海、历尽艰辛，就是为了把福音带到天涯海角。他是伟大的传教士，身体力行，鞠躬尽瘁，所以他成了教会的“传教主保”。
      我要做的是：起来！坐言起行！向未认识天主的人以行动、以言语、以生活去宣讲福音，引导他们皈依天主。这是第一类福传。
    • 祈祷福传－－圣女小德籣一生未离开过信仰基督的欧洲，她最青春的生命是在隐修院渡过；但她毕生为传教事业祈祷。透过她为福传而奉献出的祈祷，她也成了“传教主保”！
      我要做的是：心心念念的想着福传大业，关心外教人的得救，时常想着这个世界怎么能够完全遵照天主的旨意而相亲相爱……，然后不断的为世界的得救、为世人的皈依而祈祷。
      这是第二类福传。
    • 劳动福传－－在教会宪章第41节里有一段很耐人寻味的话：“至于那些辛苦劳动的人们，应该藉着人力操作来使自己成全，协助同胞，提高整个社会及生产的水准，效法曾经亲手操劳的基督，以实在的爱德，欢乐的切望，彼此担待，而且要从每天的劳作中升高到传教的圣德境界。”
      我要做的是：如果我能效法基督的劳动精神，以爱德和望德去为人类的幸福而快乐地工作，我一样可以成为伟大的传教士。这是第三类的福传。
      希望你：三种福传都去做！全做！

福传你我他

福传是整个教会的责任。由教宗、主教、神父、修士、修女，到每一位平信徒，都有福传的责任。连小孩子，也可以向同辈的小朋友“福传”。中学生间的“同辈辅导”更是福传的最佳形式。

我们要特别强调教友（平信徒）参与福传的重要。事实上，佛教和基督新教的传教事业，主要都是“靠”平信徒的参与才能成功的。而天主教在福传上最大的弱点，正正就是因为缺少了教友的主动和参与！

福传行动大检阅──我们能做什么？

我们可从五方面思考这个实际的福传问题，即：

    1. 标记扩散
    2. 意识渗透
    3. 行动福传
    4. 生活感染
    5. 集体见证

现分述如下：

1.标记扩散

要福传，首先可考虑让天主教的临在和福音的标记清清楚楚的展现在社会中，让人很易的就能看到、听到、感受到、接触到教会和耶稣的“临在”。

我们可以做的是：

    • 身上配带天主教的标记，如苦像或其他一看就知道是天主教的饰物。
    • 家中以天主教的装饰为基调，例如以十字架、耶稣像、圣母像、圣经小祭台、信仰金句、宗教画、宗教小摆设等等为装饰。
    • 个人小汽车、办事处的个人案头、手提电话、手袋、书包、笔袋……，都可以放上一些宗教性的装饰品。连电脑的“桌面”或“荧幕保护装置”也一样可以以天主教为题材！
    • 手上戴只玫瑰戒指（指环），还可以提醒自己随时唸玫瑰经。
    • 送圣诞卡，一定要以耶稣为主题，千万不要让圣诞老人、圣诞礼物等等取代了耶稣在他自己生日中的位置！
    • 送任何贺卡，都应该选择有宗教性质的，不要只求美观就算。
    • 其实，圣诞节也可以给朋友送本《福传小册子》，或其它一些简明易懂的天主教书籍。
    • 如果有些宗教好书，记着要多买一本去送给你想向他福传的人！
    • 开车，不是也可以播放一些宗教音乐吗？播放一些好的讲道录音带或CD，也可以和同行的人一齐分享呢！
    • 有一位在“女人街”摆卖的小贩，天天在她的摊档内播放天主教的讲道录音带，很有意思！
    • 如果你在公开的场合内划十字（例如吃饭前），你是在提醒人天主的存在。
    • 教堂顶的十字架、教堂的钟声、神父和修女的会服，也可以恒久的提醒人天主的临在。
    • 邻舍式的基基团，由于它们是临在于民居中，他们的歌声、他们联群结队的共融和快乐表现，都可以引起人们的好奇，甚至羡慕。
    • 善用现代科技，例如互联网、电邮、电视节目、电台广播、CD、VCD等，去让福音讯息能有机会展现在大众面前。

2.意识渗透

标记是形，意识是神；真正的福传要形神兼备。我们要让人看到、听到和感受到福音的临在，更要让人明白福音的内容，掌握福音的精神。所以我们要切切实实的把福音精神和内容传扬开去。

我们可以做的是：

    • 在和人谈话时，不防培养甚至创作一些良好的“信仰口头禅”，例如：“天主保佑！”或“按天主的圣意去做吧！”或“痛苦是天主化了妆的祝福”或“请为我祈祷！”或“我会为你祈祷的！”等等、等等。
    • 在和人分享时，或作任何较严肃的谈话时，要学会引用圣经来表达自己的观点和主张。
    • 如果你要写文章，为何不在适当的段落中也引用一两句圣经呢？
    • 我们也可以创造一些机会去和人分享信仰，例如在学生在小息时或甚至在露营时，也可以主动地找一位朋友，和他“单对单”地分享生活、分享信仰。
    • 如果你是坐飞机（或在类似的情况中），有机会时为何不与坐在你旁边的人谈谈人生、谈谈信仰呢？
    • 在计划团体行动时，不妨多想一下如何多办一些福传的活动。别让基督徒团体成为只是吃喝玩乐的地方。
    • 如果我们习惯把生活与信仰、圣经与文化结合起来，那么我们的生活语言就会染上信仰的色彩，我们的信仰语言也会有很强的生活成分了。

3.行动福传

如果福传要“靠”平信徒去配合，甚至需要他们的主动，那么，多看一看平信徒该作什么或能作什么，都很有用。平信徒如能多思考这问题，甚至把传教当作是自己的事业、本分和光荣，那么“圣教广扬”便再不是那么遥不可及的理想了。

我们可以做的是：

    • 多找机会去主动配合教会或堂区的福传运动。
    • 协助派传单、卖圣书，积极找朋友参加堂区或教区的福传活动。
    • 加入堂区做福传大使，策划福传活动，踊跃做福传义工。
    • 介绍朋友去慕道，至少每年介绍一位。
    • 陪同你的朋友去参加慕道班，多关心他在慕道班的情况，他的信心一有动摇，就要立刻设法补救，一直到他们领洗为止。
    • 作慕道班义工，协助教慕道班，这本身也是最有效的“再慕道”！
    • 如果你的朋友询问你有关信仰的问题，你要立刻亲自回答他，他最想听到的是你的答案、你的信仰经验。
    • 如果你要介绍他去见神父或修女，便要紧记追踪这个个案，不要让它慢慢的淡化、消失！
    • 在各种宗教交谈中，不要硬销自己的信仰，但也要坚定不移地向人介绍自己信仰的特点，并告诉他们自己为什么选择了天主教。
    • 其实，教友传教的第一个对象是自己的家人。所以，公教父母要亲自教子女要理，尤其要积极准备他们初领圣体和领坚振。
    • 用“随机教育法”去解答子女的问题，并刻意时常将生活和信仰连在一起去回答他们，使他们能从小学习以信仰提升生活，以生活实践信仰。（请参考徐锦尧着《家庭、民主、信仰》）
    • 家庭基基团，家庭玫瑰经、在家中举行的宗教活动，都是最好的福传时机。
    • 如果堂区或教区有一些适合外教人参加的宗教活动，记紧带同家人参加。
    • 刻意的用写信、写贺卡、写便条、打电话等等方法，去向家人传福音。
    • 善用家中或堂区中的红、白二事去给外教的参礼者点出福音的精神，因此，无论是选经、唱歌、证道，都要做到最好。
    • 善用金钱，赞助各种的福传活动，资助出版福传书籍。
    • 你也可以利用你个人的电邮，把福音讯息一传十、十传百的传开去。
    • 有一点或许要提醒你的，就是如果你要带外教朋友去参加主日弥撒以让他“经验”一下天主教的气氛，那么你最好找一些气氛好的弥撒：即唱歌好、讲道好、有共融气氛、教友主动而活泼等等。一台如果连教友都感到闷得发慌的弥撒，是会吓跑外教人的！

4.生活感染

这是福传中最重要的方法。拉丁文说：“你没有的，不可以给人。”如果我们活不出福音，不以作基督徒为荣，那么我们不过是一部录音机，而非福传者。基督要我们为他的福音“作见证”，初期教会的一大群一大群皈依者，也是因为见到教友们的友爱和喜乐的生活而皈依的。

我们可以做的是：

    • 认真的活出信仰生活，同时以信仰提升生活，以生活实践信仰。
    • 忠诚地按教会的要求满全自己的宗教责任，如参与主日弥撒、勤领圣事、天天读经、经常祈祷等，也要花些时间去多学习有关信仰的知识（如参加教区的各种讲座和神学班等），这样才可以深化自己的信仰，为基督作见证。
    • 如果你能够让人看出，你信主后比信主前有极大的转变，变得更好、更快乐、更爱人、更有用，那么你的“生命语言”或“行为语言”将比一切的口头语言都来得有效。
    • 如果你是一个能干的好老师，学生佩服你、敬爱你、景仰你，那么你讲的信仰说话，便更能打动学生的心。如果你肯抽出时间去教学生道理，他们也会很乐意跟着你、听你。
    • 如果一个孩子在信教后，能更多帮助作家务、更体贴父母的辛劳、更少和兄弟姊妹吵架、更专注于学业，那么，其他家人信主的可能性必会大增。
    • 如果你能于信教后戒掉了你原来那些人所共知、有目共睹的恶习或坏毛病，那么你的生命将会比许多传教士的声音更响亮、更有力和更有效。
    • 一个敬业乐业的专业人士，如果要做福传工作，必然事半功倍，因为他的话会因他的人品而有更大的魅力。
    • 如果你不能以自己的好生命去福传，至少不要以你的坏表样，去作福传的“反见证”！
5.集体见证

教会中有许多不同类型的团体，大家都应按自己的情况和特殊环境，去传福音。

堂区──

    • 堂区每年应有完整的福传计划，并让“福传”和“牧民”成为堂区的两条腿、两条同样重要的发展主线。
    • 恒久地每年设立福传月或福传双周，使能集中力量，把堂区动员起来去福传。
      堂区设立“网站”，不单告诉人堂区的活动，也可以把好文章、好书、好图片传开去。
    • 堂区的电话接线生或任何在教会机构中工作的人员（包括各种教区机构、明爱、公教医院和学校等），如果有礼貌、热情地接待来客，也可以增加外教人对天主教的好感。
    • 在堂区的主日礼仪中，或在任何其它堂区的大型活动中，要注意陌生的参加者，热情的接待陌生人是把这些人留下来的重要方法。
    • 慕道班要培育慕道者福传的使命和方法，让他们一成为教友后，就勇于负起福传的任务。
    • 组织“教友探访组”去探访病人、独居老人、各种身陷困境的“边缘人”，这些爱德工作，配以微笑行动、口头宣讲，往往能打动在旁的外教人的心。
    • 开放堂区的地方以作各种社区服务用途，同时亦趁机向参加者传福音。

公教学校──

    • 学校如果有浓厚的宗教气氛，有静室可供同学冥想，这都可让同学潜移默化地受福音的感染。
    • 不要让同学对宗教起反感，例如不要强迫同学参加宗教活动。
    • 也小心不要“循例”地办宗教活动，以免让人有“天主教活动”等于“低素质活动”的错觉。
    • 如果是正规的“宗教/伦理”课，就应以提升学生的道德、人格、生活、心灵为重心。（不要“硬销”天主教，更不能带有强迫性。）
    • 课外活动中的学生慕道班、学生基基团、天主教周、布道会、灵修营、宗教壁报板等，如果办得好，能收很好的福传效果。
    • 学校早会如能以生活为题，以世界及宗教新闻为切入点，并加上大公性的祈祷（即让外教人听起来也有共鸣的那种），那也是个潜移默化的福传方法。
    • 如果举行圣诞联欢会，切记不要让它成为一个没有耶稣的“外教节日”！
    • 有些奖品可以考虑用宗教书籍，或有宗教性质的饰物，更可大量的赠送免费的“福传小册子”。（其中一个途径是向公教教研中心大量索取）
    • 也要注意学校中公教老师和公教学生的培育，因为他们的行为可以直接影响别人对天主教的印象。
基基团──

    • 由于基基团有相对的独立性，团员在基基团中不单要学习信仰、分享信仰、生活信仰，还要宣讲信仰。所以基基团应是个理想的福传团体，团员也应有较强的福传能力。
    • 基基团也应有一个完整的福传计划。
    • 每次在聚会的后半部，都可以共商如何以具体行动为福音作集体见证。
    • 对那些临在于社区的基基团来说，每当堂区有福传活动时，不妨“承包”向这区派传单、贴海报及接触各家庭的工作。
    • 记着，社区基基团的歌声，和他们参加聚会的踊跃和笑容，都可吸引外教人。
    • 社区基基团要把自己的社区看成是自己福传的好园地，以爱德、以热情去对待邻人，就是福传的第一步。
      基基团对团员的关心，特别是为团员家中的亡者的祈祷和守灵，往往都能感动外教人。

公教家庭──

    • 有没有想过，家庭玫瑰经也可以成为福传的第一步？如果公教家庭能够每晚，或每周星期六敬礼圣母的日子，或至少在五月圣母月内或十月玫瑰月内，全家一起唸玫瑰经，不是可以告诉邻居们“有天主”这回事吗？
    • 公教家庭的相亲相爱，本身就是对外教人说：“天主教真好”的最佳宣传。
    • 公教家庭门口，不妨按不同节日而贴上一些具有宗教与人生意义和有启发性的对联（不必只是贴上那些泛泛的老生常谈句子）。
    • 可找机会在适当场合（包括在弥撒中）全家去证道，为福音的理想而作生活的见证。

他山之石── ──他能，我也能！

有些人的表样，可以给我们参考。以下都是笔者亲身经历，或亲自听到当事人的见证而记录下来的。你不妨想一想：为什么我不也去试一试呢？

    • 大陆有一位工厂厂长，他是虔诚的天主教徒。我送给他一套《正视人生的信仰》录音带，他很喜欢，随即复制了八十套，送给他工厂的工友。
    • 我认识的一位天主教徒开了一间精品店，他那位信基督新教的弟弟要求在他的精品店中辟出一角，让他售卖基督教的书籍、录音带、CD、小摆设等等（你看，基督新教的平信徒是多么热衷于传教！）
    • 台湾有一位信徒，用了自己工厂纯利收入的八成（80%！）去作教会及福传事业。
    • 有一位年届中年的基督教朋友，他来找我给他一些意见，因为他说他前半生已在神的保佑下获得了所有办报的经验（由记者到编辑都做过），现在是他奉献下半生为神工作的时候了，他要为神办一份报纸去传扬福音的讯息！
    • 大陆有一对热心夫妇，因为经商赚了钱盖了大房子，所以拿出房子来作教友主日聚会的地方。他夫妇两人努力福传，在三年内皈化了六百人！
    • 香港有一位教友每星期买公教报，阅读后随即转送给别人阅读；有些教友在圣诞节时，不寄圣诞卡而改寄福传小册子。
    • 我自己在写文章或讲道时，长久以来已经习惯了将理性、社会科学、信仰和中国文化互相对照并加以发挥。这对外教人和知识分子来说，甚至对无神主义者来说，往往都有很强的说服力。这实在是福传的一个好方法。
    • 以上都是真人真事，如果天主教徒都这样作，你认为教会将会出现什么新气象？你认为你也可以作些什么吗？

我们要传什么？

“福传”与“天主教教理”不同。教理要包括全部的信仰内容，福传则是要设法让外教人对天主教有初步的认识，对天主教产生好感和生出一种由衷的佩服。所以福传的首要目的，不是强调教会的传统和细节，而是把福音的精神传开去，以感召人和帮助人去活出更丰盛的生命，并获得主所赐的救恩。所以福传的内容要小心设计。以下是一些原则：

    • 圣经是整个福传的核心，但要传的是圣经的精神，是由福音光照下而了解的“整本圣经”。
    • 传一个更丰盛的生命：身、心、灵都获得提升的生命。
    • 传一个物质与精神、肉身与灵魂、今生与来世、天上与地下并重的生命。
    • 传一个整合的生命：即一个信仰与生活、宗教与社会、福音与文化都要有机地结合的生命。
    • 传一种扎根信仰、投身社会、胸怀祖国、放眼世界、注目永恒的信仰。
    • 以上的生命都是以基督为中心，由圣神所推动，而于天父内达致圆满的生命
* * * * * * * * * *

附录

(一) 传一个“天主圣三”的信仰

以下是笔者多年来向外教人首先传的信仰，这种信仰连外教人听起来都很有共鸣，仅录出来供各位有心“福传”的同道参考。

天主教和一般宗教不同。天主教不但相信有神，而且相信“一神”，认为真的“至上神”只有一位。

天主教不但肯定生命有意义，也肯定痛苦有意义；追求来世的生命，也肯定现世的生命。

天主教认为宇宙万物和人类都是天主的杰作，物质和精神、灵魂和肉身、有灵之物和无灵之物，都有独特价值。天主教的信望爱三德，不单是指对神而言，也包括对自己、对别人和对世界都怀有信、望、爱。

天主教认为人只能活一次，所以必须好好地活这一次。更具体来说，天主教相信下列真理：

    1. 天主教相信一个位格化的神
      我们称这位神做天主或“上帝”(其实他并没有名字，即老子所谓“道可道，非常道”)。他是一个真实而具体的存在，一个有智慧、有生命的实体。我们更进一步相信他是全能、全善、全知、无所不在、无始无终的至上神，是宇宙和人类的最高主宰。
      他是造物主；生命由他而来，最后也要回到他那里去。他是一切事物存在的基础。我们有时称这位天主为“天父”。
      如果世界由天主而来，它便是属于天主的；它是天主送给人的礼物，人必须加以爱惜和保护，要学到“对物有情”(这是天主教整个绿色思想和环保精神的基础)，而且要保证世界的资源能惠及所有人和每一个人；因此我们也要学到如何去与人分享我们的，亦即是天主赐给我们的东西。
      又如果天主是‘父’，那么我们所有人（无论信徒或非信徒）便都是他的子女；而我们（不分种族和阶级）便彼此都是兄弟姊妹了。
    2. 天主教相信耶稣基督
      这位耶稣基督是天父的独生子，是真真实实的天主，也是真真实实的人。他于二千年前为了救赎堕落的人类而降生成人，“住在我们中间”。
      他活过人的生命，走过人的路，经历过人生的一切波折、辛酸、痛苦和不幸。他知道什么叫生老病死和成败得失，他有过许多好朋友，但也尝过被朋友出卖和舍弃的滋味。我们经验过的一切苦与乐，基督都全部经验过。
      他追求正义、仁爱和一个更人性化的社会；他同情社会中的边沿人，认为‘人’比宗教、制度、传统都更重要；所以他反对法利塞式的形式主义，认为“天主是神，朝拜他的人，应当以心神以真理去朝拜”。
      他不单有理想，而且还以言、以行去推动这理想，所以他不见容于这个世界。他的死并非偶然，而是一群既得利益者感到他是一个威胁，所以必要将之除去才得安枕。但他的“死而复活”鼓励了他的追随者，使他们相信：为真理而奋斗是一定会成功的，因为他曾许下：“我同你们天天在一起，直到今世的终结。”
      基督的降生显示了‘人’在天主心中的重要性；人的罪恶和堕落亦显示了人有他的阴暗面。但无论如何，“天主竟这样爱了世界，甚至赐下了自己的独生子”却是天主教信仰的核心之一，也是我们肯定人和肯定人性尊严的基础。
      如果基督走过‘人’的路，是真天主也是真人，我们也该做个堂堂正正的人，一步一脚印地努力“走人的路”，接受人生的一切，勇敢地迎向未知的将来。
      又如果我们真信基督，我们一定会“穿上基督”，成为新人，并要一生追随基督。
    3. 天主教相信圣神

      这是“三位一体”的天主的第三位。他无形无相，来去如风；他在我们的周围，也在我们的心中。他是宇宙之神，超越了教会的围墙、充盈于天地之间。他要使万物更新，是一切真善美的泉源，世上所有宗教和文化中的真善美，都无一不是源于这位真理之神。

      他是智慧和勇毅之神，是我们生命的动力、灵性的光明；他推动我们的理性、感性和我们的心，使我们趋吉避凶、去恶行善。

      他帮助我们找到自我、完成自我，度一个耶稣所说的“更丰盛的生命”。他帮助我们明白人生、欣赏人生，有追求理想的欲望和实践理想的勇气。他激发我们的生命力，也滋润我们的生命。圣神，他使我们更易明白中国人所说的“举头三尺有神明”的意义。

      对圣神的信仰使我们相信人有无限向上的潜能。人不单是一个“是”(being)，也是一个有待完成的“成”(becoming)－－人要按照天主的计划去完成自己；他也因此是独一无二、无可取代的。

      在具体的实践上，假如我们能按‘良心’去度正直的生活，我们便是在回应圣神的呼召了。

      以上的圣父、圣子、圣神，我们称为三位一体；虽是三位，却只有一个天主。

(二) 外教人的得救和“福传”

天主教相信外教人也有得救的机会。圣经说天主“愿意所有人都得救”(弟前2:4)，而基督徒古往今来只占人类的少数，所以愿意“所有人”得救的天主，一定有他救所有人的方法。

梵二就认为“那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按良心的指示实行天主的圣意”，及“勉力度正直生活”的人，都可得永生。(教会宪章:16)。

既然是这样，为什还要“福传”呢？我们自己为什么又要信天主教呢？

我认为福传有许多理由，信天主也有许多理由，“救灵魂”当然是重要的理由之一，但我们还有其他很重要的理由，例如：

    1. 我们要宣讲喜讯－－天主存在，他爱我们、他派遣了他的独生子来救赎我们；生命有意义、痛苦有价值；我们可以活得更快乐……，这些都是喜讯，值得我们向亲友和向普世人类宣告。
    2. 我们要分享我们的快乐－－我们对天主、对基督、对圣事和对自己的信仰生活都有特殊的体验，体验越深，获得的力量越多；我们亦藉此而能度一个更丰盛的生命。这一切都值得向别人，尤其向我们的亲友、邻人介绍，使他们亦能分享和经验到我们的快乐，获得我们所获得的力量，度更丰盛的生命，接受上主赐给我们现世和来世的救恩。
    3. 以正确的人生观抗衡不正确的人生观－－基督徒虽然绝不应自以为是，但无可否认，世界上确是存在着黑暗的势力、不正确的人生观，甚至有害人的异端邪说。天主对人和对世界都有他的计划，但人却因为一己的私欲而破坏了天主的计划。
      因此基督徒有责任和基督一起找寻、实践天主的计划，恢复世界原有的秩序，让天国早日来临。这便是“福传”。
    4. 找寻同路人－－亦即扩展教会。这并非要建立教会的势力，而是为找到更多志同道合者，为基督、为生命、为真理作见证，作地上的光、盐和酵母，使生命和世界都获得更新和救赎。
    5. 基督的意愿－－最后，我们传教的最重要理由是耶稣自己的意愿。他在升天前向他的门徒说：“你们要去使万民成为门徒，因父、及子、及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。”我们经验了爱，接受了救恩，对于这位爱情之主和救主的愿望，又怎可不悉力以赴、设法去满全呢？
    6. 以作基督徒为荣－－我们说外教人可以得救，并不是主张相对主义、虚无主义，或说在信仰上可以随便信什么。我们仍然坚持自己的信仰，并以身为基督徒为荣。梵二《教会宪章》说：“如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。”(14节) 所以我们在面对其他信仰的态度是：肯定自己，尊重别人；互相挑战，也互相学习。我们相信在一切的真善美中，会找到那位无所不在的天主。
    7. 传教三部曲－－按照印度德兰修女的传教经验，传教可分三步进行。第一步是使信其他宗教的人成为更好的信徒，或使无信仰者成为更好的“人”；第二步是帮助他跳出自我，使他愿意与别人分享生命的美善，“兼善他人”，使自己和别人一起成为更好的“人”；第三步是邀请他加入天主教，成为天主教徒，一起为天国、为更美好的世界而奋斗。
      福传当然是三步都要做，但如一时未能做到第三步，也要努力先做好第一、二步。

以上各点的阐释也显示了天主教原来是一个十分“包容”的宗教。其实、在一个多元化的世界中，包容是十分重要的人生态度和道德标准。我们既肯定自己，也欣赏别人；我们如果学习别人，也正是为了完成和丰富自己。

今日世界最需要的便是这种包容精神，因为这正是民族和谐、世界大同的基础。我们以忠于这种包容的信仰而自豪，我们也会努力去传扬这种既要求忠贞，又需要包容的信仰。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


福传小册子--天主教图书中心--天主教文学,书籍,图书,书库

首页>>福传小册子>>福传小册子目录
福传小册子

作者：版权作者所有 打包下载
福传小册子 [ 分卷阅读 ]
信仰是什么？
耶稣是谁？
不必再无奈
耶稣教人面对忧虑
突破困境
福传小百科

Copyright©2005-2008 天主教图书中心 Rights Reserved