约伯书的神学-第九章 序幕的神学-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

第九章　序幕的神学

从故事的整体观之，终场很是突然，有的学者认为此乃约伯书作者故意的安排，为显示约伯的受苦不合乎常情，亦是不可理解的奥秘。
撒殚设法使「我（天主）的仆人」跌倒，乃出于嫉妒的动机。然从约伯一方面来看，他深信此一连串的灾祸，来势如此迅速突然，必有天主的安排。
（一）天主的容许
「天主赐的、天主收回」（一２１）。约伯之所以能够说出这样的话，一方面固然是由于其委顺之心，另一方面，更由于他相信这些灾难的发生必有天主的容许。从天主与撒殚的对话里，我们可以找到「天主容许」的证据（见一１２；二６）。天主容许的只是一个「机会」，而这个机会对约伯而言，乃是一个严重的考验：在这机会里，约伯可以背叛天主，亦可成为一个更纯全的义人。同时，这个机会对撒殚则是一个「挑战」，牠的成功与失败全系于此机会。既然机会来自天主，自然仍由天主自己操纵，在天主与撒殚的谈话中，我们多次看见天主的主动和撒殚的被动。约伯受苦的程度不是撒殚所能决定的，必须经过天主的批准，譬如在第一次试探中，撒殚无法加害约伯的身体，因为天主不容许（见一１２）。同样，在第二次考验中，天主也不容许撒殚伤及义人的性命（见二６）。
约伯为何遭受如此的痛苦？这个问题，约伯自己不知道，只有天主和读者（我们）知道。约伯所知道的只是天主的容许。
十分清楚，撒殚怀疑的不是义人的行为和义德，而是怀疑他修德的动机（一９）：而此动机都在约伯对天主的赞美和宣信中得到了澄清和净化。
（二）　约伯对灾难的态度
约伯对这个考验的答复是积极的。他之所以撕裂衣服，剃去头发……等，并非表示他悔过，他从没有把这些痛苦视为惩罚，这些行动只是表达他内心所怀的悲哀罢了。约伯对苦难的答复，大概可归纳为下列四点（一２１）：
（１）赤身露体。
（２）返回大地。
（３）天主给的天主收回。
（４）赞美天主。今分述如下：
（１）赤身露体
衣物服饰虽不是最重要的，但仍是人生活中不可或缺之物，是人财产的一部份，人既空手来到此世，死亡亦复使人赤身归去。约伯在此宣信天主为万物的主宰，人本为乌有，舍弃财物并不算得什么。
（２）返回大地
人终要返回大地的怀抱，「在那里」（冥府），一切痛苦都消失，回归大地就如回到母亲的怀抱中（见二１６～１７）。可是，在回到大地以前，人因罪的缘故必须受苦。
（３）天主给的天主收回
天主既给了，又要收回。在此似乎存有某种对立，在古经中，这样的对立仍可在别的地方找到：例如撒上二１～１０，这是亚纳的「赞颂词」，其中有不少对立的因素，如：上主使人「死」，又使人「活」；使人「下降阴府」，又将人「由阴府提出」（见撒上二６）。上主使人「穷」，又使人「富」；贬抑人，又举扬人（见二７）……。
约伯在此宣信天主为绝对的主宰，祂有绝对的自由，祂要施与的便施与，祂要怜悯的便怜悯，人所得到的一切都是天主白白的赠与和恩赐。
（４）赞美天主
约伯赞美天主是因为他看出来，天主的旨意和大能就在此一连串不幸的事件中彰显出来。约伯的赞美同时亦是一种宣信，他相信天主在人生命中的干预和作为均是合理的。在约伯对苦难的答复中，我们可见其态度是一种「在盟约中」的态度——他是天主的仆人，天主是他的主人。约伯全心仰赖主的爱。
（三）　胡涂女人
目睹约伯凄厉的痛苦，约伯的妻子丧失了信心，她开始违背天主，并劝丈夫与她一同放弃信仰。约伯面对妻子，其答复是坚定而严厉的。「胡涂女人」是一句很严厉的斥责语，「胡涂」乃指不相信天主的人，尤其在智慧著作中，这句话常用来叱责不信者（箴卅３２；十七２１；依卅二４～６）。
结语
由于约伯的信仰，他坚忍了一切痛苦，克胜了种种诱惑和困难。什么能使他与天主分开？既不是财产、子女、妻子、亦不是自身的荣誉和疾苦！
可是，在序幕中的描写，约伯的表现似乎太超然，不是常人的表现，作者为补充这一点，叫我们进入辩论部份去看看义人在信仰上的挣扎，作者的目的不在使我们感动，而在于唤醒人皈依天主，了解在痛苦中承行主旨的意义。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-第十章 三友言论的神学-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

第十章　三友言论的神学

约伯三天的言论具有许多文学图像，是为一项明显的特征。这些图像有时令人觉得恐怖，有时富于讥讽的意味。至于言论本身则往往不易为人当下所了解。一般最粗浅的看法是这些言论无非在阐明「善有善报，恶有恶报」的道理。事实上，三友的言论是否仅及于此呢？即使如此，这一思想又从何而来？有什么神学基础呢？这是本文想要探讨的问题。首先我们要指出三友的言论，实可综合为一，相提并论；其次发掘这些言论的基础与中心思想；最后提出由此中心与基础引伸而来的思想。
一、三友的言论实可综合为一，相提并论
由本书的诠释部分，不难看出三友往往使用类似的词汇指陈同一事物，许多言论可以归纳于同一标题之下。由此可见，约伯的「对手」，虽不只一人，却共同形成一道坚强的阵线，与约伯旗鼓相当，这点或出于诗人（作者）的巧妙安排，为使对话更富戏剧性而让三友分担同一角色。实际上，约伯三友的言论，确可综合在下面三个标题下：
（１）恶人的恶运
从下表可以看出，这是三场对话中，几乎每位朋友的言论皆有的主题：
厄里法次 彼耳达得 左法尔
第一场 四７～１１；五２～７ 八８～１９ 十一２０
第二场 十五１７～３５ 十八５～２１ 廿４～２９
第三场 廿二１５～１８ 廿七１３～２３；廿四１８～２４
厄里法次说：「照我所见：那播种恶的，必收邪恶；散布毒害的，必收毒害」（四８）。彼耳达得则以另一形式表达同样的见解：「恶人的光必要熄灭，他的火焰必不发亮。」（十八５）。他将恶人的生活加以界定——「由光明进入黑暗」（十八１８），这是一个过程，由短暂的光进入真正的黑暗，而终为黑暗所吞噬（十八６；参廿２６；廿一１１），他的财富也被消灭（廿二２０）。
（２）善人的幸福
这个标题和上述「恶人的恶运」相连，然而二者并非对立，而是附属于前者，具有补充作用：
厄里法次 彼耳达得 左法尔
第一场 五１７～２６ 八５～７，２０～２２ 十一１３～１９
第二场
第三场 廿三２１～３０
由上表可知「恶人的厄运」和「善人的幸福」两标题并不平行发展：后者在第二场对话中从缺，第三场则仅出现一次。观其内容，善人的命运正与恶人相反，他由黑暗进入光明，或由微弱的光明趋向强烈的光明，左法尔郑重地肯定这点。厄里法次则与其它二友稍有不同，他更强调精神价值（廿三２３～２６）。三友一致认为：倘若约伯纯洁正直，一心寻觅天主，必蒙天主垂顾，使他兴隆强大（八５～７）。
（３）赞美诗
第三个标题是赞美诗，其分布如下表：
        厄里法次　　　　　　　彼耳达得　　　　　　　　　左法尔
第一场　五９～１６　　　　　　　　　　　　　　　　　　　十一７～１１
第二场
第三场　廿三１２（２９～３０）廿五１～６；廿六５～１４
值得注意的是这些赞美诗，和圣经上常见的赞美诗不同，毫不涉及以色列的历史以及天主在救恩史中所显示的威能，显然作者无意把三友局限在以色列的范围内。反之，在他的心目中，智者（三友）的视界遍及普世。只是他在描写人在神圣尊威之前显得何等卑小不堪时，依旧援用圣经赞美诗的类型。其中最引人注目的是这些赞美诗的文学脉络：从上下文可以看出，三友都不是白白地来唱一首赞美诗，而是各有用意，其目的在于藉此引出后面要讲的道理，那就是：天主的行径高深莫测。他主持公道，赏善罚恶，因此约伯应当自谦自下才是。例如五章厄里法次的赞美诗便引进一个十分巧妙的伦理思想：「天主所惩戒的人是有福的，全能者的训戒，你不可忽视。」（五１７）；左法尔由赞美迅速转入劝勉（十一１１ｆｆ）；至于彼耳达得的赞美诗则干脆否认人能有什么值得炫耀之处（二十五６）。
根据以上简短的分析，我们得以把约伯三友的言论归纳为一，虽然他们代表三种个性不同的人物，但所处的立场却相同，此种立场可能出自同一学府，下文将探讨此学府所传授的主要思想。
二、三友言论的基础和中心：天主的公义
在以色列传统之外的人们，对于圣经内若干特殊的讲法，往往难以领会，因此不能深入其内蕴。探究三友言论的核心时，也会遭遇此困难，圣经原文将有助于解决此项困难。
约伯的朋友们三度言及人在天主前的不堪（indignity）——厄里法次两欠：四１７和十五１４，被耳达得也以类似的词汇表达同一思想；廿五４。要明了以上三节的涵意，我们先要懂得整部旧约中「正义」（sedaqah）此一概念的意义。
「正义」一词可能带有法律性的意义，然而绝不止于此，因为其中隐含一种关系，这项关系是以色列人伦理生活的最高准则：人们对生活中种种行为的评价并不基于抽象的价值观，而是在人际关系中，在具体的情况中判断这人对那人应当如此、这般，可以说就是人与人之间的忠信（参创卅一３６）。因而在旧约的背景中，「正义」一词实已超越法律的范畴而具体见之于日常活动。当人们把此观念用来描述天主时，也就不意味一项外加于天主的原则，而是表达天主和其选民之间的实存关系，是项关系的来源是天主本身，他主动和以色列民族建立盟约的关系，并且始终保持忠信，以民历史中所发生的救恩事件（参民五１１）可资为证。同样，生活在天主之前的人们，他的正义也在于他和天主的关系中，在于按照他和天主所立的盟誓而生活：「上主吩咐我们遵行这一切法令……我们在上主我们的天主面前，照他所吩咐我们的，谨慎遵行这一切诫命，就是我们的义德。」（申六２４～２５）。随着历史的演变，以民逐渐获得一番深视，那就是人的一切成就，皆是天主的恩赐，并非出于人的义德（申九４）。
现在我们再回到先前论及「人的不堪」之处（四１７；十五１４；廿五４），从其上下文可见三处具有相似的词汇和语气，就是人不仅不能和天使，天主的仆役相提并纶，甚且还在月亮星辰之下，若是他们在天主面前还算不得纯洁，那么人更将何堪？他只不过是「妇人所生的」（二十五４），「以尘土为基础的」（四１９），「像虫、像蛆的人子」（二十五５）。论及上述情况，厄里法次的结语是「何况一个堕落可憎，饮恶如水的人！」（十五１６），简直是无药可救了（参咏五三４）。在希伯来文学中，往往将罪恶和生命的脆弱彼此相连，其实两者未必有必然的关系，厄里法次在这里把二者相连，无非是要指出人应承担自己的罪过。以三友看来，约伯断然不能自视为义人，和天主争辩，因为这不就等于将正义归于人自己，而否认天主的正义吗？可是天主才是正义之源，盟约的主动者，人的正义的基础（八３）：这是以色列的信仰，这么一来，在三友的心目中，约伯的表现就未免太不知分寸，甚至荒谬绝伦了。
总之，在三友的言论中，上述三节经文，就所占篇幅而言，虽极轻微，但在整部圣经盟约的背景下衡量之，却显得具有不可思议的分量。原来整部旧约都笼罩在盟约的气氛下，而为盟约的精神所浸透，只有在盟约的关系中，才能了解以民的生活和思想。事实上上述章节都落在特殊的格式内——厄里法次与神视相连（四１２），彼耳达得则在赞美诗内说出。神视和赞美诗两者都是隆重的文学形式，藉以烘托内容的重要性，此点也指证上述三节的分量。
三、中心思想的廷伸：世间的秩序
约伯三友显然不能承认约伯的正义，上文已经说过。既然如此，约伯自然便是罪人了。这样三友便顺理成章地讲出长段训诲诗。本来论及人的行为与其后果之间的连系，在上述基本准则（天主与人之间的实存关系）的照明下，智者所关心的问题是：在世事之间是否可以觅得一个秩序，以为行动的指南？对于这点，三友予以肯定的答复，只是其间并没有什么独到的见解，而是基于生活的经验罢了——「照我所见……」（四８）。看来厄里法次是三友之中的长者，「有什么事，只有你知，而我们不知：只有你明了，而我们不明了？我们之中也有白头老人，年纪比你父亲还大。」（十五９～１０），他还要约伯看出，即便这微不足道的道理，连你（约伯自己）也不难推论出来：「请想：那有无辜者丧亡？那有正直者消逝？」（四７）。彼耳达得则可能是年纪较轻的一位，他不以自己的经验为凭，却以上代祖先的经验为靠山，来肯定同一的道理（参八８等处）。按这个道理便是：世间的秩序就是内在于世界的公道和正义。善有善报，恶有恶报；义人的生活渐入佳境，恶人则反是。原来，在以色列人的心目中，善行具有一种动力，定要产生外在可见的效果，例如社会地位，财富子女等等，好人必有好运，反之亦然。值得我们注意的是：以色列的信仰宣告此项秩序的来源是天主，他透过世上的事物主持公道，左法尔在他那段「恶人的恶运」中也标明此点：「这是恶人由天主所应得的一份，是天主为他所注定的产业。」（二十２９），世上的秩序原是天主所立，其间的种种也反映这个秩序（八５～７），因此透过生活经验的反省，便能寻得世间的秩序。不过，人一旦遭遇不幸，也不必自绝其路，因为天主永远忠于盟约，只是祂可能藉此不幸来训戒一个人，厄里法次似乎有意为约伯打开一道门径（五８ａ、１７）。廿三６～９列举种种可能犯的罪状，显示三友刻意描绘恶人的恶运，实着眼于促使约伯反省自己的生活，在他们想来，约伯并非毫无希望，只要他肯认罪，投靠天主就行了。因此一致努力催促约伯从事一项神圣的纤悔（sacra confessio），若是如此，那彰显天主公道的世间秩序定要改观（参列上八３３～４０），厄里法次还特地指出：仁慈的天主要使这样的人重享幸福和兴旺（廿二２１、２３）。由此观之，三友心目中的天主并不是一位铁面无私，冷酷无情的天主；反之祂认识人，也爱人，垂顾心地忠信和谦卑自下的人们。对骄傲蛮横的人，则从不加以纵容，对于这一类人，祂施以适当的惩戒，令他改过迁善。天主的公义，堪称卓绝无匹。
结论
三友言论，对于约伯，颇有谴责和贬抑之词，然而并无恶意，他们的确想助约伯一臂之力，对自己的立场极具信心，对于约伯则满怀希望，无奈事与愿违，到底约伯为什么不了解、接纳三友的肺肺之言呢？这是下章将要触及的问题。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-第十一章 约伯、言论的神学-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

第十一章　约伯、言论的神学

如果读过上章约伯三友的言论的神学，将有助于了解约伯的心声。约伯的言论，缺乏系统的论证，这点和三友不同，三友的言论较为系统化。本文尝试把约伯的思想归纳在数个标题之下，予以讨论。出发点是他对朋友的反击，由此进一步探讨他对天主所持的心怀，我们将发现，约伯对天主所持的态度并不十分明朗，或许连他自己也分辨不清自己的心境究竟如何，其中惟一可确定的是他始终怀有希望。
一、反驳友人
三友的论点基于生活的经验，这是个人和前人累积下来的「智慧」，但在约伯眼中并没有多少分量。约伯自认不笨，也不是一个和现实世界隔离的人，对三友讲论的事理，也非茫然无知：「我和你们有同样的心理，我并不亚于你们！谁不知道这些事？」（十二３）只是有些实情并不像三友所讲的那样简单。「我这呼吁天主而蒙应允的人，却被他的友人所嘲笑，无辜的义人却成了笑柄」（十二４）。这不仅是客观的事态，且是约伯亲身的经历：「这一切我亲眼见过，亲耳听过，是我熟悉的事。」（十三１）由廿一章可见约伯显然能够将友人理论的一大部分一举驳倒：恶人的生活无法无天，可是他们何其幸运，旧约中蒙天主祝福的表记：长寿、子女、财富，样样不缺。另一方面传统智慧一向宣示人能在世上寻得天主制定的秩序，例如酬报律，并教导人们应按此秩序而生活，是为智者的生活、幸福之道。若是如此，约伯所见，不就意味智者的训诲有差错吗？人怎能寻得天主的途径？面临这种困惑，传统的智慧可说些什么呢？
总之，约伯对准三友言论中分量最重，又最弱的一环，予以全面的反击，但就像三友的感受一般，这还不是最深刻，最严重的问题，真正严重的问题在于约伯迅速击溃朋友之后，旋即把词锋指向天主，口出怨言，这才是问题的核心，有关的话语虽缺乏系统，但从约伯向天主所发的「控诉」，不难见其一斑。下文将从约伯把传统价值意义转换的文学脉络着手，探讨约伯的「控诉」究竟有何意义？
二、传统价值意义的转移
约伯数度把词锋指向天主，这些言论中充分流露他那怀疑的态度和困扰着他的信仰问题。作者让传统的精神意义，经过约伯的口讲出之后而有所转变，今分析如下：
七７～１１首句「请你纪念」（思高译：「请你记住」），是圣经中常见的一种说法，以色列民往往在祈祷中请天主纪念。大致说来，是要天主忆起他对这个民族曾经有过的仁慈、忠信、恩爱（参咏廿五６），誓言（出卅二１３，参申九２７），盟约（耶十四２１）或者祈求天主记起以色列民族或此民族中的某一个人为天主做过的事（一〔依〕卅二１３；耶十八２０；列下廿３），其用意在于请求天主不要遗忘这些人或以民全体，而恳求神在目前的境况中施恩，就像昔日对以民所做的一般。因此、「纪念」一词，在以色列民族的生活中，不仅意味心理的经验，更是一项祈祷的体验，在有关的上下文中，往往以祷词为其终结，然而后者是约伯的言论所没有的，反之，却为满含哀怨的词句所取代。
至于下段七１２～１９，乃一赞美诗的体裁，通常这类体裁原是圣经作者用以歌颂天主驯服海涛及寓居其中的海怪而有的（参咏一Ｏ四９；耶五２１），不过此处约伯却藉以宣发自身的苦命，他埋怨天主像打击海怪般地对付他，使他苦痛难受，约伯竟至于要求天主离开他，不要再来折磨他：「任凭我去罢！」（七１６）这项失望的呼声意味人民和雅威断交，盟约破裂的危机。
其次在七１７～２１的一段，约伯问道「人算什么」，按圣经内常见酌格式，下文当是赞美天主的语句（参咏八２、５；一四四３）。此处显然不同，约伯要求天主不要不断监视着他，约伯此时的心情，似乎正和德训篇五一１０～１７所表达的完全背道而驰。在圣经的传统中，人们祈求天主，是求天主将慈目投向他，惠然予以照顾：从人这方面而言，这便是人对天主所怀的信仰和希望（参咏卅四１６、１８～２１）；从天主那方面而言，则是祂对人们的照顾和恩惠（创四４；咏卅四１６）。七１７～２１这段言论显示约伯不以天主为然，彷佛意在指责天主气量窄小，严密地监视他，毫不放松。
再者，人的脆弱无能和可怜的境况，本有助于邀得天主的怜悯（参亚七１～６；咏一Ｏ三１１～１８），不过约伯并不如此想，传统一向以天主为人的守护者（依廿七３；出卅四７；咏六一８；卅二７；六四２），约伯却巴不得离开这位令他感到十分厌烦的角色。
以上种种传统价值意义的转换，显示约伯内心的困惑，盟约的价值和意义为何？天主的爱又在那里？处在目前的景况之下，还不如远离天主更好。这样他向天主下了一道彻底的批判。
约伯并不止于此，接着他还要批判天主的「圣」，咏五一这首著名的纤悔圣咏，一面吐露罪人的心境，同时也宣示天主对人所怀的宽恕性的爱，两者都是先知宣讲的主题（欧十四３；依一１８）。约伯现在脱离这条路线，似乎有意将一切归咎放天主。他觉得倘若不是天主吹毛求疵，那祂又怎会在人（约伯）身上查出罪案来？（九２８、３０～３１）？即使人真正有罪，那又何尝不是由于人的软弱不堪所致？（十四１～６；参四１７）按理祂本应对这种处境表示怜悯，如今不但不如此，反而千方百计，把人视为罪人，那还算得上什么「圣」呢？一切都显得那么荒谬无稽，我（约伯）本来无罪，天主也不是不知道的，只不过祂容不下这点罢了（十５～７）。这么一来，生活还有什么希望可言？倒不如一死了之（六１１～１２；三３）。倘若人和天主盟誓的后果如此，那么这后果也就同时宣告盟约的崩溃了。
三、约伯的希望
由上文观之，约伯的话语，字里行间：充满悲哀的语调，他和天主的距离彷佛越来越远，局面愈形俪持。然而他并不想另求一位天主来取代原先所信的天主，内心的矛盾，是相当可观的：一面投向天主，相信祂终要出面澄清一切，这项信念，如此强烈，甚至近乎固执；另一方面，即使在这种信念中，对天主出面干预的可能性，还不免感到疑虑重重，甚至觉得遥不可及。下文将要探讨约伯究竟对天主出面和他谈话的可能性具有何等想法。
我们从第九章着手，这章的首段平平，没有特殊引人注目之处，大意在说人若要同天主理论，根本不是祂的对手，因为祂是天主（九２～３），继之以一首十分优美的赞美诗，颂扬造物主。下段（九１４～１５）则显得辞意转折，约伯坦承自己焉敢和造物之主相抗？盖人若自以为义，则其辩辞岂非向那控诉他而不以他为义的法官而发？这样的辩辞岂能生效？何况那审判者就是掌握权能和正义的天主（九１９）！以此观之，约伯怎能控诉天主？天主又怎会受理他的讼案？事实不然，他控告天主待人不公，指责祂是居心不良的法官（九１４～２４），因此盼望有位仲裁主持公道。但此仲裁却不可得（九３３）。约伯所以如此知其不可为而为之，实因他认为自己的确无罪，不像朋友所说的那样（参九２０；廿三７、１０～１２），且有天主的祝福为凭（廿九）。由此可见，约伯的反省，尚不出传统的架构，不过他已觉察到其中必有蹊跷，致使传统的观点尚不足以解释目前的经验，这使得他一时无法透视当前处境的意义。无论如何他深信一切来自天主，否则他不至于如此控诉天主。然而即使天主出面证实约伯无罪，约伯生命中的风暴又当作何解释呢？
我们若稍加留意，便曾发现在约伯的言论中，流露着一种诚挚而强烈的希望，此点告诉我们，约伯虽然一面猛烈地抨击天主（其实这是很可了解的，一则因为他的遭遇的确令他痛苦难忍，一则出于作者的文笔）；但一面并未失去对天主的信心：天主就和原先的天主一般，以亲情与人相系——两节激情的话：「你的眼看我时，我已不在了。」（８）「不久我将卧在尘土中，任你寻找我，我已不在了。」（２１），使约伯的话语显得有血有泪，约伯彷佛有意暗示天主：这样对待他未免过分，他无法承受。等到时过境迁，就来不及了。约伯企望藉此打动天主的慈心，使神觉得那样对待约伯太苛刻了，因而「后悔」，收回前意。总之，约伯的攻击和反抗的行为，实出于一颗受了伤的心，不过，爱情虽然折伤，并未全然枯萎。上述希望，在十四１３～１７一段更为明显。「你若呼唤我，我心回答你。」约伯想天主暂时舍弃他，终必再来垂顾他。
其次，上述仲裁虽不可得，不过这却是约伯最大的想望，此项心愿激荡为对话部分中的数个高潮，下文一一加以分析。
十六１９「看啊！连现今在天上有我的见证，在高处有我的中保。」按雷维克（Leveque）之意，约伯的中保、辩护者其实就是天主自己，祂是审判者，也是圣的，不能不秉公处事。在这场重大的案件中，祂也不能不亲自出庭，担任公正的辩护人。不过拉尔雪（Larcher）则以约伯的血为辩护者（参依廿六２１；则廿四７～８），此血替义人伸冤。无论怎样，其中包含一种充满希望的呼求，呼求者居于信仰而发出的希望在此毕露。因此在约伯激愤，抗辩的心灵内，同时流露着一股纯洁的希望——一种大胆而近乎天真的希望，他寄望天主（做为辩护者）来推翻自己（审判者）的断案，而把无法解决的矛盾归之于天主，以天主为其根源，认为天主若是真实无伪的天主，那么祂终要把矛盾的现实澄清。在此思路上，十七３之「抵押」，可视为天主，只有他能做约伯的抵押。同样，按Leveque，十九２５～２７的「伸冤者」（goel）就是天主（参四七页，２５节诠释）。因而天主也就是他的辩护人，如此能与更具分量的一节「我仍要看见天主」（十九２６），取得和谐一致。这样，天主使站在约伯这方而支持他。上述这些篇幅最能显出约伯的希求，此希求在于盼望是非大白，公道彰明，他寄望天主亲自出面主持这事。虽然他还不知道天主将以何种方式出面，但深信天主必使一切合乎公道。这项心愿在卅一３５～３７「最后的要求」中表露无余。约伯敢于向天主提出是项要求，固然基于坚信自己无辜以及相信天主是公正的审判者，但另一方面，他现在祸患临身，传统且以之为天主惩罚罪人的标记，两者怎能兼容呢？这项矛盾说明约伯所处的局面实有待于澄清，因而他迫切地期待天主出面答复他。
结论
从上文的分析可见约伯的态度并不十分稳固，朋友的理论不足以解释他的经验，对约伯而言，这样的理论未免太简陋了，实不堪一击，他突破了朋友全力维护的传统之后，便意识到自己在人间毫无依靠。因而不得不转向一向为他所信赖的天主。他那受了伤的爱，使得他和天主讲话时，充满激动、愤怨的语气，他向天主倾诉心声，深信所有的事皆出于天主；只是约伯那时的信仰尚笼罩在一片黑暗之中，从前肯定的天主已经不足以使他心安理得地面临现今的际遇，盟约的神学，在生活的风雨中显得摇摇欲坠，传统所宣示的道理不仅不能令人满意，而且未免令人觉得可笑，若把那种道理和约伯目前的经验加以比较，相形之下，天主便彷佛是个掌握权势的暴君，任其所好，以虔诚人的苦难为乐，并且还拒绝和信赖他的人会晤。约伯在无助之中，乃希望获得一场公正的裁判。在这番心路历程中，约伯还不能全然超脱朋友理论的束缚，他仍旧陷身在法律的空架中，这使他非常烦恼痛苦。从此观之，约伯的信仰彷佛退步了。不过从另一观点而言，生活的经验却帮助他突破酬报神学的罗网，助他发展对天主的信心，深信天主是盟约的主人，是爱人的天主，自己便是天主的盟友。天主对他的爱，已在造化和盟约的现实中充分显示出来，因此信心，使约伯想天主必出来为他辩护，推翻他对约伯原先的断案，因而在约伯理智无从透视的黑夜中，仍旧闪烁着一丝信仰和希望的光芒。只不过在这走向光明的过程中，约伯内心的态度未免太自负了，有待修正，这却不是目负的他在当时所能见到和做到的，只有那位远远大于他而爱他的天主才能给他这项恩赐，这层现实将在第十三章雅威显现的神学中揭晓。
参考审
１．Dhorme, E., “Job”, La Bible, Tome II, L’Ancien Testament vol.2. Bibliotheque de la Pleiade. N.R.F. Gallimard, 1959.
２．Larcher, Lelivre de Job, La Bible de Jerusalem, Ed. Du Cerf, Paris 1950.
３．Leveque, J., Job et son Dieu, Librairie Le coffre, Paris, 1970.
４．MacKenzie, J., The two-edged sword, Milwaukee, 1957.
５．MacKenzie, R.A.F., “Job”, Jerome Biblical Commentary (J.B.C.), Prentice-Hall, Inc., New Jersey, 1968.
６．Rad, Gerhard von, Wisdom in Israel, Abingdon Press, Nashville, Ten., 1972.
７．Steinmann, J., Lelivre de Job, Ed. Du Cerf, Paris, 1955.
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-第十二章 厄里乌的神学-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

第十二章　厄里乌的神学

厄里乌首先说明所以加入辩论的理由，这就是卅二１～１２和卅二１８～１９两段，前者属于理性的辩解，后者则具神学意义，显示他有某种信息，非要发布不可——「因为我觉着充满了要说的话，内心催迫着我。看啊！我内心像寻觅出口的新酒，要将新酒囊爆裂。」他认为自己的言论来自天主，代表真实的智慧（８）；反之三友的言论只是出于人间的智能，未免空洞不实（９），这是他开口发言的幕后动机。厄里乌俨然以先知的姿态出场，宣称内心感到说话的催迫，不能自已（耶廿９），在天主神能的推动之下，勇于发言（１５～２２），同时他却否认别人也有同样的神恩，因此当他人意尽辞穷之际，他便理直气壮地挺身而出，「不顾情面」（２１）。事实上，厄里乌的经验缺乏客观的根据，而先知们传布的信息却常能与整个救恩史和谐共鸣，两者显然不可同日而语。本文拟就下列几个主题，来介绍这位新角色所扮演的神学。
一、权能与正义
厄里乌虽是刚刚上场的新角色，但其思想却有多处和三友相同的地方，这可从卅四章看出：约伯埋怨天主不曾顾及正义（５～６），厄里乌立刻假以颜色，是项反驳无异于一纸无情的判决书（７～８），后者在本章结束时再度出现，形成首尾相呼应的笔法，其间的思想与三友雷同，略述如下：
（１）天主按人的行为，予以相当的报应（１０～１２）。
（２）天主的权能与正义并无二致（１７），厄里乌将此两者并列，可说是他给天主属性提出的综合纲目，令人联想到创世纪中亚巴郎为索多玛求情的一幕（创十八２５）。
（３）天主无所不知，判事公正，不偏不倚（２１～２４）。
（４）人的理智无从洞悉天主以及他的自由与行动的奥秘（２９～３０）。
（５）既然天主绝不能行恶，全能者绝无不义，那么约伯走向得救的惟一途径便是贩依（３１）。
由上述数点可见，卅四章的言论，厄里乌和三友一般，对于约伯存在性的境况，只予以理论方面的答复，并无新的见解。
二、对于「天主给人的答复」所持的观点（卅三）
本章内厄里乌对约伯的抱怨有一应对，其重点在约伯所举，天主对他的倾诉，毫无回音，厄里乌答道：并非没有回音，只是人未知晓或装聋作哑。天主在梦中答复人（１４～１８），并且也以行动答复人，就是让人受苦（１９～２２），这时人便不能不觉察到，因此也不能没有反应——或以天主为敌对的一方而灰心丧志，就像约伯一样；或让天主经由另一途径引领他走向光明。后者与中介天使的职务有关（参卅三２３ｆｆ）。值得注意的是：厄里法次曾经提醒约伯甫提天使的帮助（五１），而在此处却显出天使帮助的可能性。然而在旧约内，担任天主与人之间的中介职务的，一般而言是人而非天使，例如亚巴郎（创十八２２～３３）、梅瑟（出二十１１～１４）以及负有特殊使命的先知（亚七２～６；耶三１６；则三５；依五三１０），直到晚期才有担任中介职务的天使（匝一１２；多十二１２～１５）。在厄里乌的心目中，此中介天使的职务，究竟是怎样的呢？归纳起来不外有三：
第一、对人施予怜悯，这是约伯书中惟一可见的同情，约伯在他的友人中难以寻获的（参十九２１）。
第二、提醒人们认清自已的职责，要人在痛苦中归向天主，给人阐释痛苦的意义。
第三、在天主之前，为人所求。天使为什么要替约伯祈求呢？可能是为了使他归向天主，因为他反抗天主，现在天使要给约伯说明他当尽的责任，转向天主。事实上，在厄里乌的言词中，可以找出以下的逻辑：人因为犯罪而痛苦加身，痛苦引人归向天主，天使也为人祈求，人因而获救，恢复身体的健康，心怀感激。
上述思想，基本上还不出三友的范畴，当然不令约伯满意。这类言论都指向一个目标：要约伯回头，其实，这个目标根本无法达到，因为它以约伯有罪为前提，这是约伯誓死否认的。另一方面，这章言论，也有几点次要的新思想：
１．纵然人或感觉不到，但天主是在人受苦时答复他，这种措施给人一些教训，矫正人的过失，此外天主还赐给人一位中介者。
２．这位中介者，不是人而是天使，无形中指出约伯在人间得不到同情和安慰。这位中介天使和序幕中的撒殚所扮演的角色，正好成一对比。
３．梦中异像和中介天使是天主的两项特殊教育法。
三、超越世间的天主和他对世界的照顾（卅五）
厄里乌将这主题发挥得淋漓尽致。出发点仍是约伯的抱怨：「这与你何干？」（卅五３）在此之前，约伯已经数次有过同样的心声（参九２２、２９～３１；十３；二十一７ｆ）。这回厄里乌像是把约伯论恶人的话应用到约伯身上来：「全能者是谁？竟叫我们事奉他？」（参二十一１５）不过他忽略了出在恶人口中和出自约伯有很大的区别，恶人如此说，是因为他们先天地不愿侍奉天主，讨厌「有天主这么回事」。至于约伯，倒是因为他先已侍奉了天主，才会诚恳地提出这样的问题。厄里乌未将两者加以区分，因此他的答复如同隔靴搔痒，显然不能令约伯称心满意。以功利为旨趣，那是恶人的宗教观，约伯并不一如此。此段对话，厄里乌据以立足的，是天主的超越性，不错，人的种种作为，充其量也只能影响自己或他人，天主丝毫不受人的左右成影响。这张天主的画像是哲学的天主而非盟约的天主，在哲学的领城内，人的行动的确不能影响天主，然而在爱的深度中，人却可与天主互相感应。由此观之，厄里乌所崇奉的天主，未免离人太远，这么一来，难免又陷入机械式的辩证公式中，那便是作用和反作用，一举一得，功利与酬报的道理。
此后厄里乌接着转向约伯的另一抗议——天主的缄默，告诉约伯，天主所以不答复人，是因为人并没有呼求上主，只是「空喊乱叫」而已。至于雅威对约伯置之不理，或许也是因为他所提出的案件并不得当。从此可见约伯仍在厄里乌的逻辑之外，因为厄里乌还是假定约伯有罪。现在我们要进一步探讨厄里马对「天主照顾世界」一事有何看法。
厄里乌提醒约伯，光是喊叫，无济于事，重要的走信仰和服从，喊叫只是野兽和禽鸟的行为，至于人，却由造物者赋给他灵敏的资质，藉此得以认识造物主。「那生成我们，……的天主在那里？」（卅五１１）这才是呼求雅威的典型格式，「雅威在那里？」（耶二６、８）以色列人在痛苦中这样恳切地呼求盟约的主人；如此，厄里乌也在盟约的背景下见到天主对人的照顾。他爱人，离人不远，这正和上述天主超越的属性取得乎衡与调和。
四、天主的教育和宇宙的天主（卅六、卅七）
卅六、卅七两章只有少数几节包含新的见解，然而这几节却是厄里乌神学重心之所在，而且也是对话部分思想最新颖之处，不可等闲视之。
第一部分（卅六５～２３）包含普通的酬报道理，这在约伯书中已是屡见不鲜的思想。虽然如此，其中一节，却耐人寻味：「所以天主藉痛苦拯救受难的人，以患难开启他们的耳鼓。」（卅六１５）经学家认为此节就文学观点而言，近乎完美无瑕，不过只从译文却无法得见其妙。既然如此，我们不如把注意力集中在此节的神学密度上，其中有新颖的痛苦之神学，为全书仅有的一处，值得详加考究。我们先看旧约中有关痛苦的思想，将其归纳如下：
（１）痛苦有净化人灵的功效，是天主的恩赐：「天主，因为你会考验了我们，像炼银子一般，也炼了我们。」（咏六六１０）身体受苦使人变得坚强与洁净（德二２～５）。虔诚的人把生命中的考验和试探视为理所当然的事（德二１～７），并且认为那是好事（哀三２６～３０）。
（２）痛苦也有教育天主子民和启示天主计划的功用，这是以色列民族在旷野漂泊流浪时所获得的生活经验（申八２）。放逐以后的圣咏作品也流露相似的见地（咏二九７１）。此外，智能潮流还发挥了痛苦的教育功能（德四１８～１９）试探将三件事实启示给人：一种实况（人是罪人），一个逻辑（罪与罚）以及天主的容貌（施罚与救援的天主）。
（３）痛苦既是一项启示，同时也就是皈依的召唤，以色列对此不断沉思默会时，遂逐渐步入以天主为父的奥秘中（箴三１２）：天主所施的惩罚并不是一项单纯的刑罚，其用意不在报复，而在于治疗（咏一一八１８；德二２２～２３），连玛加伯七兄弟中最年幼的一位也对此深信不疑（加下七３３），复活的信仰则使这端痛苦的神学变得更为深远（加下七１３～１４）。
（４）痛苦具有转求和救赎的价值，这在梅瑟和耶肋米亚先知两人的生活上可以看出，而以「雅威仆人」最为突出（依五三１０～１２）。
厄里乌的痛苦神学，大致说来反映上述广阔的旧约背景，其中所缺的只是痛苦的救赎价值，这也是整部约伯书所没有的思想。显然他已见到痛苦对于个人具有考验、试探、启示、使人皈依等等意义。虽然他并未积极地提出天主慈善待人的一面，可是在思路方面，已较三友（参五１７）和他本人先前的言论略胜一筹。不过这些对于约伯还算不了什么，三友在前，厄里乌在后，强调痛苦乃是罪恶所致，约伯却始终自认清白无罪，「痛苦助人改过迁善，归向天主。」这类劝言对他没有多大意义，生命的问题仍旧困扰着他。总之，厄里乌尚未摆脱三友的思想范畴，不过他部在这问题上开拓了一道门径，那就是他视痛苦不仅只是罪罚而已，且是一样促人走向皈依的召唤，不过由此走向基督所昭示的真福八端的理想，尚有一段遥远的路程。
卅六章其余部分与廿七章皆为卅八章以后的「雅威显现」预为铺路，主题是人的无知和天主在宇宙万象中显示的权能与智能，两者构成鲜明的对比。厄里乌藉此阐述天主旨意在于救人摆脱灾难，施行恩惠，此外还加上惩罚和皈依的暗示（卅七１３）。卅七１４以下和下章上主的显现一脉相连，是一首赞美诗，咏赞宇宙之主。
结论
厄里乌在书中是个十分特殊的角色，作者为引入这个角色，颇费一番文笔与心思。不仅名字和身世经过仔细选择，连思想来路也很奇特，单凭个人的经验就把长者的智慧挪到一边，自称获得天主的启示而跻身于先知之列。下文拟就厄里乌言论的缺点和优点做一评价，以为本篇的结论。
（一）厄里乌言论的缺点：
（１）他以冗长的篇幅做自我介绍，把自己比做一位先知，充满言语的能力，却缺乏确实的根据。
（２）从表面看来，他好似以约伯、三友或脑海中的长者为对象，有时要他们安静下来听他讲论，有时又催促他们回答，这些只不过是口头上的功夫，事实上只有他一人滔滔不绝，他所听见的也只有自己的话。
（３）厄里乌的言论，用意不在劝服约伯，而在驳倒约伯，为了保护约伯所抨击的原则，遂以天主为后盾，靠「全能者」来掩饰自身的弱点。此外，他的言论和三友的言论同具一个特色：即是对约伯缺乏同情，在约伯书中，同情似乎只是天使的事。
（４）厄里乌和三友共同的出发点是约伯有罪，并未跳出酬报律的范畴，而在他们的眼中此酬报律并非自动发生作用的机械律，而是由天主亲主其事，他统辖治理整个宇宙间的事，就像厄里乌在「天主是大自然的主宰」中所描绘的一般，这么一来，厄里乌使问题变得更伪尖锐了，因为世上有些事物，例如约伯所见到的恶人亨通，义人受苦的事实，便和酬报律相左。天主是全然公正的，他又洞悉一切，那他还让不义的事存在，这又怎么说呢？既然如此，不也可以反过来说天主的不义就和天主所知的一样「多」吗？这是全篇言论中最大的弱点。
（二）厄里乌言论的优点：
（１）对于超越的天主之体验：厄里乌一再强调天主的完美和天主的其它属性，这些属性有助于人对天主的认识，然而却不是人所能完全了解的。
（２）他对天主的超越性和天主对世界的照顾，保持乎衡的观点，这两种属性彼此涵盖，天主的眷顾临在于宇宙万象和人的日常生活中（廿六１８～２０；卅七１３），当约伯「指控」天主对一切不加照顾时，厄里乌即以此为天主辩护。
（３）尼里乌的痛苦神学颇值得玩味，使人得一窥天主教育人的奥妙——天主借着痛苦使人更接近他，并施以救援，这是全篇言论中最富有价值并经得起考验的一点。
附注
注一、天主在梦中显示于人，此在旧约乃是屡见不鲜的事，一直延续到旧约末期（参岳三及宗二１６）。新约中也不乏此例，如若瑟、三贤士（玛一、二及保禄（宗十六９）。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-第十三章 「雅咸显现」的神学-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

第十三章　「雅咸显现」的神学

在对话部分，约伯有一种和雅威对峙的态度，他向雅威提出「挑战」，要他出来把局面澄清（三十一３５），这使我们很自然地把目光转向雅威，若他有什么反应。若是天主不予回答，这种态度也就是一种回答，若是天主答复他，那就值得我们密切注意。事实是天主不仅答复了约伯，而且用一段很长的言论回答他——卅八１～四一２６，除了这段话以外，本文还要涉及四二１～６：约伯最后的反应。至于「河马」和「鳄鱼」两段则不在讨论之例，因为大部分批判学者以此二者系出自后人的手笔。下文拟就雅威言论的导言、言论本体、言论结尾以及约伯的反应四段介绍雅威显现的神学。
一、 雅威言论的导言（卅八１～３）
——论「雅威答复」的性质和意义
（１）雅威答复，这事本身具有重大意义，不仅使得约伯心中垒块顿时消逝，原来他尝抱怨天主离人甚远，又置人于不顾。而且由于这是约伯亲身的遭遇，带给他一次十分强烈的对天主的经验，一个崭新的经验。这项答复，不仅只是雅威显现而已，并且有言语相伴，若是没有后者，约伯便极有误解雅威显现的可能，就如他从前误解雅威的缄默一般。言语的重要性于此可见。本来言语和显现相伴相随，是天主教育选民的常法。天主在救恩史上的行动，常有言语予以批注，对受造者而言，这是十分需要的，否则他极易迷失于创造的旋律中。
就像昔日对待族长、梅瑟和先知们一般，天主现今直接答复约伯，十分恩待他。天主在暴风雨中显身（卅八１），这是传统描绘天主显现的格式。
（２）天主将约伯的抗议和质询搁置一旁，反过来质问约伯：「用无知的话，使我的计划模糊不明的是谁？」（卅八２）这使得局面为之完全改观，「天主的计划」是圣经常见的主题，生活在盟约中的以色列人熟知这个计划的特质：第一、它是稳定不移的，从永远即已制定的（依廿五１；咏卅三１１）。第二、它必将实现（箴十九２１；依四六１１）。第三、它和天主对人所施的教育有关，违反这项计划的人，就是反叛天主。在以民的心目中，「天主的计划」通常是指天主在历史上的行动和工程，而很少涉及神在大自然（物质世界）的行动，卅八２：「天主的计划」也是如此，因为约伯至今表示不满的，是天主对人间的事不闻不问，至于对天主显示于大自然的强而有力的眷顾，则从未置疑，这点为了解整个局面十分重要。雅威的言论，其口气开始时显得十分强硬，不过并未拒约伯于千里之外，反之，祂跟约伯讲话，祂先把约伯放回受造的份位上。读者容或有一种印象，即是雅威并没有答复约伯的问题，从某种角度而言，的确如此，雅威没有答复约伯的问题，因祂不被约伯的想象牵制，约伯对祂怀有敌视的态度，给祂绘出一张冷酷无情的面容。祂也不让约伯保持主动，按他的要求来一场「公正裁决」。却「邀请」约伯出来做一场智慧的决赛，这便是雅威的答复，且是惟一的答复。这项答复，不在约伯想象的路线上，而在真实的基础上，那便是人能在受造的世界中体认天主（参罗一１９ｆｆ），这是真实而可能的。
（３）雅威的对象，是此时此地的约伯，祂要约伯承认，接受自已是人，不多也不少（卅八３）。天主并不来毁灭他，也不来恐吓他，一如他所畏惧的一般，雅威无需那样。为使天主的光荣得以彰显，祂的计划得以澄清，人无需降格自贬，只要心怀谦卑，承认自已本来是什么就够了。雅威跟约伯讲话时表示祂仍保持忠信，并承认约伯的尊严，这使得约伯书沉浸在极深的盟约气氛中。天主在人前出现，并不侵占人的份位，使他一筹莫展，反之，他帮助人认清天、人双方在盟约中所居的角色，彼此各有其地位和自由。雅威言论充满反语（irony），祂以「请指教我！」（卅八３）取代约伯的「答复我！」（卅一３５），并且激励他「束好腰应战」，不过其间始终为一种父性的慈爱所笼罩，这是天主的教育法，他远远超过人，但祂也爱人，无需采取攻击、逃避（远离人）等等人们习用的防卫手段，祂愈接近人，人便愈发现祂实在是天主。
二、 雅威言论本体
——讲论创造
本文在这部份不再细加考究雅威言论的内容和意义，而着眼于其中的神学思想。
（１）天主寓于其工程
天主先让约伯看祂的言语何等有力，是祂的话限制海洋的「狂傲」（卅八１１），给造物界分派它们的份位。祂是一切秩序、乎衡、稳定之主，是祂「栓住昂宿的纽结，解开参星的绳索」（卅一３１），立定「天体的定律」（卅八３３）。一切伟大、精巧的事物皆出于祂，并且由祂一手经营，无微不至，无远弗届，神来「数清云彩，倾倒天上的水囊」（卅八３７），并「将聪明给鹤鸟，将智慧赋与雄鹤」（卅八３６）。还给马匹披上颈上的长鬃，赋予作战的勇猛（卅九１９、２５），连雨水和露珠也无不一一加以照拂（卅八２８～２９）。
天主让约伯见到祂的自由不为人的想法所限，人眼中多余的事（卅八２６）、有害的禽兽，甚至笨头笨脑的像伙（卅九１３ｆｆ）都是祂的功夫。由此可见日后编者加入两段长诗，予以发挥，实不足为奇：一为论「河马」（四十１５～２４），评之为「天主的杰作」（四十１９）；一为论「鳄鱼」（四十２５～四一２６），誉之为「猛兽之王」（四一２６）。
上述长段言论中，除了卅八１３～１５能令人联想到人方面的事物外，几乎可说不论人事，难道人被忽略了吗？不然，因为雅威言论假定人的在场，天主是向约伯说话，人常在天主的眼前。
（２）雅威的论证
在这场智慧的决赛里，雅威逐步使约伯意识到人的肤浅有限，使雅威自已取得绝对的优势。约伯的有限可从三方面来看：
第一、 在时间和永恒方面的限度：
为首的问题：「你在那里？」（卅八４）令约伯感受人在本质方面的极限，人的第一个限度是他在宇宙之后方才存在，这是卅八２１的言下之意：「你总该知道，因为你那时已诞生了，而你的年岁已很高」。
第二、 在认知方面的限度：
雅威多次使用「知道」一类的词汇（卅八５、１２、１７、１８、２１、３３），足见其份量。其中所所强调的，是人在多方面的无知，这倒不是出于天主有所隐蔽，而是人的理智本然如此，人的理智永远无从触及天主的奥秘，也无从洞悉祂做种种安排的理由。
第三、 在权势、能力方面的限度：
每当雅威论及目己强大的能力，约伯的无能便相对地突显出来。十四个「谁」的问句，全部指向约伯，虽然作者未曾让约伯有回答的余地，但约伯不免听见自已内心的声音，而感到相形见绌。一切所能据有的权势和能力彷佛逐渐离他而远去。没有约伯，宇宙的形形色色，例如星晨、幼狮……等等依旧常存。饥饿的雏鸦发出哀鸣，是向天主讨食，并不向约伯示意。逍遥自在的野生动物，则又未免使人想起自身的负累。先前激愤不平的约伯控诉天主利用大自然的种种施行报复，现在雅威的言论则让他看到一切富有救恩的意义，这是一种教育。
三、 结语（四十２、８～１４）
面对上述论证，约伯只能做一种选择：继续和雅威理论或表示屈服，这场决赛显然已至胜负揭晓的时刻，除非归罪于天主，约伯不能保持无辜，而现在雅威质问约伯：「你岂能推翻我的评断」（四十８ａ）。至于「归罪于我，而自以为有理？」（四十８ｂ）则影射约伯身上带着的「义人之罪」，义人的罪并不在于横的层面，即违犯伦理秩序（法律），而在于纵的关系上，在后者的领域内，只有一种罪，此罪在受造的人企图审断造物者时显露出来。义人终要面临一项抉择：坚持自己的正义，或是把自己的正义放在相对的地位而无条件地朝拜天主的正义，这也是约伯现今面临的抉择，是他始料所不及的，超出他先前的视界。当人面临天主绝对的正义时，只有放下自己的正义，乃能获致真正的成义，使他成为真正的义人。「因信仰而成义」，这也是保禄在新约中十分强调的一点。
雅威在言论中叙述宇宙的造化和祂对大自然的眷顾，娓娓道来，语气缓和，但四十８以后的结尾部分，则显得严肃而急迫，事关紧要，气氛迥然不同，四十８结语实可视为以下两路思想的总结：
第一．「你没有我的能力」（参四十９），此能力一面指上述天主在创造时的行动和眷顾，另一方面也指祂在救恩史中的行动，「手臂」则指后者。
第二、「你不能制服傲慢的人，推翻恶人所虚的地位。」（参四十１２），换言之约伯并没有能力使自己要求的正义大行于天下，天主激励他施展大能（如果他有的话），好让天主也能赞美他。按：赞美是圣咏作者对天主所表示的基本态度，在以色列人的心目中，把人高抬到连天主也要赞美他的地步，无异是一项亵渎的行为。天主的凯旋，人的得救，全然是天主的工程，并不仗赖人（１４）。这样天主让约伯不能不看出自己的态度是何等荒谬！约伯因此哑口无言。盖约伯若是想要制服狂傲，其第一对象不是他自己吗？如果他连这点也做不到，那么怀着赤诚的心投靠雅威，才是智者所应循的道路。这不就是约伯惟一的出路吗？这也是雅威言论的总结。
四、约伯表示臣服
像许多怀有伟大信仰的人物，如雅各布伯（创卅二１１）、梅瑟（出三１１）、依撒意亚（依六５）、耶肋米亚（耶一６）一般，约伯由于亲眼见到天主而深觉卑微不堪，一场争辩，宣告终结，约伯重见光明，表示臣服（四十２～６）。他在雅威显现时，有新的体验和发现：
（１）　知与不知
雅威不断质问约伯：「你知道什么？」「你认识什么？」约伯现今发现：自己先前全力以争的，正是超越自己领悟的事理，因而承认自己的无知。四十二２「我知道你事事都能，」在旧约背景中显然是指天主的造化而言，至于「你所有的计划，没有不实现的。」则很可能是指天主在历史上的行动，这使本节颇富神学上的重要性。因为约伯先前抗议天主不管人事，他怀疑、甚至否认天主对人的统治，而雅威显现给他时，一味述说有关宇宙和造化的事物，好似有意顾左右而言他，并未答复约伯的困惑，然而约伯部显得很满意，他在天主显现的光明中，了解天主的计划，何等神妙莫测，从前他对此感到何等困扰不安！或许约伯并未透澈受苦的奥义，但这又有什么关系呢？现今所见所闻已令他感到心足，他知道自己不能、也无需再凭什么继续争论下去。
（２）　知道与看见
其实雅威言论只包含极少的新因素，天主的权势和威能都是朋友和约伯言论范围内的事，只是人和人之间的讨论、争辩并未解决人间（约伯）的问题，「现今我亲眼见了你」（四二５ｂ）才是雅威言论中新而富有决定性的因素，约伯为此而心折。三友和约伯对话时，众人都被同样死板的神学思想所束缚，灵性界中朝气蓬勃的现实因此而枯萎僵硬。在那境界内约伯只「听见有关天主的事」（四二５ａ）当约伯亲眼看见天主，天人之际，显得何等亲密，这原是约伯衷心的渴望（十九２６～２７），一切转变都系于此。表面看来，四周的事物依旧，似乎不曾有过什么改变，但「看见天主」的经验，却使约伯的眼光为之转变，一切事物的意义因而显得清澈非凡。依撒意亚在雅威荣耀的笼罩下，忽然发现自己是个「唇舌不洁的人」（依六５），同样，约伯在剎那间引身回到他在宇宙中、天主计划内本有的地位——在泥土和灰尘中（四二ｂ，参创二７）。
（３）　泥土和灰尘
在对话部分行将结束时，约伯理直气壮，颇似一个勇武的王子，威风凛凛，胜利在握，经过雅威显现，一场暴风雨的洗礼（卅八１；四十６）之后，作者让读者发现他「坐在灰尘中纤悔」（四二６）。这番光景很像前面的一幕，那时灾难临身，「约伯坐在灰土堆中，用瓦片刮身」（二８；参二１３）不过土和尘在前后之间，代表非常不同的意义。在序幕中表示失望，现今则表示罪过和纤悔时的忧伤，约伯纤悔的必然不是受苦之前的罪，他不认识那种罪，天主也不认为如此，而是在天主亲密的显现中，方才体验到的罪，那就是约伯的傲慢与顽强，这罪隐藏于约伯内心深处，对约伯来说，这是新的罪，是新的「品种」，比任何他所能犯的罪更为严重和紧急，因为这个罪乃在于受造者企图取代造物主的地位而以宇宙和历史的裁判者自居。
参考书
1. Alonso Schokel, L., Job, Ediciones Cristiandad, Madrid, 1971.
2. Brates, L., Job, La Sagrada Escritura, Antiguo Testamento III B.A.C., Madrid 1970.
3. Leveque, J., Job et son Dieu I-II, Librairie Lecoffre, Paris, 1970.
4. Mackenzie, R.A.F., Job, Jerome Biblical Commentary, Prentice-Hall, New Jersey, 1969.
5. ……”The Purpose of the Yahweh Speeches in the Book of Job”, Biblica 40 (1959) 135-45.
6. Pope, M.H., Job, Anchor Bible 15, Doubleday & Com., Inc., New York, 1965.
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-结语 作者本意-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

结语 作者本意

结语
约伯书的诠释及神学交代完毕，本文以约伯书作者本意，约伯书在启示历史上的地位以及约伯书与现代人诸题，做为我们对约伯书探讨的总结。
作者本意
约伯书的精华所在，是此书所涵盖的思想和它所代表的思潮。
天主的公义是此书一再出现的主题，读者对此必不感陌生。与此相关的便是酬报律——「善有善报、恶有恶报」，在以色列，这项传统由来已久，雅威是公义的，他是一切公义的来源，生活在盟约之下的人们认此是天经地义之事，从不加以怀疑。雅威是受苦和孤独无靠——即所谓「贫穷者」的救援，他的干预给人间带来公义。不过，人一方面若不忠于雅威，便要自食其果，遭受惩罚，这是雅威公义的另一面。放逐的惨痛经验，使得整个民族强调对盟约的忠诚，当时的礼仪和社会生活中，对外在法律的严格尺度，充分说明这点。放逐以后，智慧潮流的导师也高唱正直生活的效用，他们教导人务须在生活中致力于明智的选择，设法控制一些不能预期的因素，这样便能与支配生命的伦理法则取得和谐，度一个与天主旨意相符的生活，而天主自己便是这些法则、秩序的制定人和守卫者。在这种潮流之下，逐渐形成一种观念，那就是智慧、德行、成就和幸福共成一家，不能分割。厄则克亚提倡的个人主义，虽是出于挽救犹大命运的心肠而有的牧灵措施，但未免也把活生生的生活纳入呆板的格式内：这么一来，在许多对现实敏感，而又有思想、有见地的人的心灵中，便产生一个严重的问题，一项信仰的危机：恶人享福，无辜者反倒受苦，天主的公义何在？
本书的作者似是基于自己深刻的宗教体验、和一颗敏慧的心灵、以及他那深远的观察与生活经验，对于天主、对于人以及天人的关系，持有一套独特的看法，他大胆地藉看本书指出：上述问题的焦点放错了，并且积极地提出：人和爱他而又为他所爱的造物主间的关系，应当为另一种更恰当的「观念」所取代——当人无法了解自身和周遭的事物时，仍要依赖信仰而生活，理智无法触及的领域，当由爱的信心予以延伸。作者因而给人提示了在失望痛苦和焦虑中走向天主的可能性及其途径。
至论布局方面，作者可能也在古代近东的文学大系内，甚至也可能采用其中的题材写成序幕和终场，用约伯这个人物，使本书形成一个前后互应的整体，同时倾其全力将自己的才思和宗教经验淮入对话部分，与前后的序幕，终场形成强烈地对比，其间场面紧凑，高潮迭起，他让三友分担与约伯「对立」的思潮，如此使得问题更为尖锐与深遂，这样最后不得不由雅威来做结论。雅威的显现，我们已知并未直接答复约伯的问题，而作者的肯定也在无形中藉雅威的显现获得读者的首肯，这是何等高妙的手法！事实上，他并没有使约伯的友人成为笑柄，反之，却使他们成为传统有力的辩护者，传统在作者的心目中并未失去应有的宗教和伦理价值，只是三友予以极端化，不肯在不明的事理前有所保留，把造物主和受造之间的奥秘，全然局限在人有限的了解中。至于约伯，则走向另一极端，过分贬抑友人，他自觉无辜，认为朋友的「理论」与他的经验不符，便将朋友的理论一脚踢开，这也未免过分简单，只是他的错误相当微妙，必须天主亲自来纠正他，这就是本书作者处理上述问题的手法。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-约伯书在启示历史上的地位-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

约伯书在启示历史上的地位

约伯书为旧约智慧七书之一（注一），在五彩缤纷的圣经文学中，显得十分独特，全然自成一格。其成书的年代，虽仅能根据推测，但这并无砖于我们将本书与圣经内其它著作与思潮互相比照。
从箴言翻到约伯书，会使人有一种感受，即由日常生活的体验步入反省、深思的境界，所追寻的智慧，则由约定的伦理法则和秩序过渡至生命的深处，前者代表一条快捷方式，后者则往往是一道艰苦的历程。传统的伦理道德律虽历经友人予以更深入的发挥，仍旧无以应对身心受苦的严重问题。痛苦是人类生活的普遍经验，于是以箴言为代表的乐观、轻松的思潮遂成过去，而为另一严肃的人生态度所取代。此中约伯书更接近耶肋米亚先知等一辈人物对痛苦的感受和反应，是这位先知首先提出痛苦，尤其是无辜受苦的问题，哈巴谷先知则把这问题表白得十分真切：「祢（上主）的眼睛这样纯洁，以致见不得邪恶，见不得折磨！祢为什么垂顾背信的人？当恶人吞噬较他更义的人时，祢又为什么缄默？（哈一１３）
放逐以后，这股潮流愈形强大，不过却为训道篇所拖延，尽管训道篇的作者对人生有独到的观察，却难免在有限的生命中带有「及时行乐」的论调，「虚而又虚，万事皆虚」，训道者如此慨叹，反正人迟早难免一死，一切又有什么分别呢？如此训道篇中止了进一步的探索与寻求的潮流。与此相对的，便是约伯书，后者代表相反的典型，对于人生的际遇具有一股无比的热忱和极其严肃而认真的态度，这种趋势颇有助于放逐以后一神主义的净化，对于深刻信仰的塑造，也有非凡的贡献。从约伯书的布局上，可以觉察到一种进展，即人逐渐意识到自己先前所拥有的，实在是一无所有，人越是寻求超越的公义，进入天主的领域，越是发觉人间的公义、正直、实在简陋不堪；在一切之上，只有天主独自存在，他永恒无限、绝对公正，是宇宙、历史和所有事物的主人，约伯书最终所要点画的，便是这种更大、更深、更真、更纯的信仰。
放逐期间，另有一股潮流兴起，与约伯书并驾齐驱，甚至有凌驾其上之势，那便是雅威仆人之歌（注二），昭示义人的苦有赎罪和代祷的价值（参依五三）。另一完备的思想则为日后的达内尔（十二１～３）与智慧篇（三～五）所揭示的永生，二者使义人所受的磨难和考验与永恒的生命一脉相连，恶人虽能苟安一时，却难免永恒的丧亡。不过，这些晚期才有的启示，在约伯书写作的年代，都仍是隐藏不露的事实。从整部救恩史的发展情形观之，约伯书的反省，虽局限于启示中的一个阶段，但全书标榜的信仰和存在性的态度，未尝不是晓明之前的黑夜中的一盏明灯，且是引人投靠天主，走向自由的指漂。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学-约伯书与现代人-天主教图书中心--天主教文学,书籍,图书,书库

约伯书的神学

约伯书与现代人

约伯对传统所昭示的神感到不满，他处在一个危机的时期：正当古老的神像从人间逐渐隐退，而为另一位驾乎人间任何典章制度，理智和想象之上的神所取代的时期，他所企求的，不是一套兼容并包，备有各种解答的思想体系，而是直接和天主坦然相晤的经验，当天主临现之时，约伯那「义人的正直」显得一败涂地，同时却在天主的眷顾下取得新的存在和力量。新时代的人何尝不在经验着类似的危机？由人类的历史，文化和传统蕴育出来的神，逐渐在新时代的风雨中显得腐朽不堪，甚至在信仰的领域中，也有人高声宣称「上帝的死亡」。那样的神被视为「侵占现世生活领域的特殊力量」，属于此神的宗教则被目为「侵犯现世领域」或「贬摘现世的价值」。人们在强调发展，建设世界的时候，把一切投入数理的逻辑，计划和预测中，另一方面却深感人的无能为力，饱尝失望与怀疑的痛苦，人对天主，对世界，甚至对自己，彷佛都觉得十分陌生。处此情况，约伯的境遇，未始不是一个强有力的借镜，作者透过本书，仍在向我们宣告：人要在怀疑，疑虑不安和失落的黑夜中重新以另一方式肯定天主，这方式便是天主的亲在——与天主会晤的经验。对于许多生活在信仰中的人，现时是「借着镜子观看」（格前十三１２），在理智不能触及的领域，则以信仰，以希望，以爱情延伸。新约的启示，把这条途径照耀得通明：基督在黑暗的加尔瓦略山上，当他充满恐惧忧闷，「在极度恐慌中。」（路廿二４４及平行文），如此祈祷说：「父啊！……」。以真实的信仰，在多元的世界中感受天父的亲在，或许这就是约伯书的信息，就是他对现代人的首要意义了。
注释
注一：旧约智慧七书为：约伯书，圣咏集，箴言，训道篇，雅歌，智慧篇，德训篇。
注二：参「上主仆人」的神学。詹德隆，张雪珠等合着，（辅大神学书之二），第二依撒意亚，五八～六四页。
参考书
约伯、神学
27 在希伯来文学中迄今末发现有里外雅堂求饶之纪录，但在迦南神话中则不乏此意。
00 常作奴隶:言卖身为奴︵渗申十五E：撒上廿七12︶。
30 结伙的渔人：指迦南人，因其作买卖时常结伙而行篆依甘一8前十四21：箴卅一24，四一d~3︶。
四十一章
山一3 此处原文不清楚，好似作者要把有关外那人神话的隐喻弄得模糊一些。3节在七十贤十
本中意思完全不同，且与上下文无关。
4 思高之翻译与原文有异h在原文中此处之意义与依四十四LO相似h与咒语、占卜之事有关。
10一@@1喷嚷发光的现象引起多数将此怪物称为鳄鱼的专家的注释及讨论。如将此海怪视为一超
自然之动物，则显然喷火喷烟便不足为奇了。
26 希伯来原文中并非言﹁猛兽﹂而走言﹁骄傲之予﹂。在外表观之此处好像是讲自然界的动
物，但若加以分析则可见本部分曾受迦南神话的极大影响，因此应按希伯来原文稍其为骄傲之子，并
知其内有撒弹的属性。
囚 约伯的答复︵四一一I~6︶
3 约伯重复天主对他所说的一些话，以承认自己的愚蠢︵参卅八2︶。
5 约伯现在明白他对天主的照顾和安排曾疑信参半的情况，今日天主已向约伯发言于是约伯已
心满意足了!
6 最后约伯终于放弃其一直坚持君的﹁无罪﹂。他已意会到人之成义是来自天主的礼物。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


约伯书的神学--天主教图书中心--天主教文学,书籍,图书,书库

首页>>约伯书的神学>>约伯书的神学目录
约伯书的神学

作者：佚名 打包下载
约伯书的神学 [ 分卷阅读 ]
第九章　序幕的神学
第十章　三友言论的神学
第十一章　约伯、言论的神学
第十二章　厄里乌的神学
第十三章　「雅咸显现」的神学
结语 作者本意
约伯书在启示历史上的地位
约伯书与现代人

Copyright©2005-2008 天主教图书中心 Rights Reserved