艾曼丽修女圣经神视录-前言-天主教图书中心--天主教文学,书籍,图书,书库

前言

前言

时间→1818~1824
地区→德国
内容→世界的创造...耶稣受难...至玛利亚(圣母)升天
受启→艾曼丽修女口述。(Anna Catharina Emmerick)
笔录→卜兰特奥。克免。(Clemens Brevtano)
翻译→德译英→英译中
英版→四册→卷一~卷四
译中→傅文辉神父。(天主教术语)
参考→The life of Jesus Christ & Biblical revelations
原书→艾曼丽修女圣经神视录。(耶稣基督受难与圣母痛苦)

容量→70KB(纯文字)
公物→欢迎下载&修改&放于你的网站流通。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


艾曼丽修女圣经神视录-001→试探-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

001→试探

当耶稣同十一门徒离开晚餐厅(20:45)。他的心神已经烦乱。
悲愁时时在增知。他经由一条不常走的路。穿过约沙法特谷
(Jehoshaphat)到橄榄山。(21:00)■x01-

耶稣说他有一天要回到那里审判世界。但并不像现在那麽
贫穷和无权势。那时人们要怕的抖震。呼号说。群山。你
们要遮蔽我们吧。

可是。门徒不了解耶稣。他们以为。一如前几次晚上他由
於体弱力乏。说话离了正题。(用亮尚未全满。正爬上山头)。

耶稣说。今夜你们都要为我的缘故跌倒。因为经上记著说。
我要打击牧人。羊群就要四散■x02-。但是我复活以後。要
在你们以先到加里肋亚去。

伯多禄呼喊说。即使众人都为你的缘故跌倒。我决不会跌倒。

耶稣对伯多禄说。我实在告诉你。今夜鸡叫以前。你要三次不
认我。

伯多禄说。即使我该同你一起死。我也决不会不认你。众门徒
也都这样说了。

他们时而前行。时而停步。耶稣的悲痛不断地升高。门徒企
图用人间的理由消解。向主保证。恰巧是主所害怕的反面发
生。

但是。他们一但发现自己的努力徒劳无功。於是就颓丧起来。
开始怀疑。并陷於试探之中。

过了克德龙溪(Kedron)。到了革责玛尼(21:00)。耶稣吩咐八个
人留在山园说。你们留在这里。我要去我那地方祷告。於是
带著伯多禄和雅各伯和若望。上前走几分钟。一直到达橄榄
山的深处。

耶稣真有说不出的忧愁。因为主感到迫近死亡的痛苦与试探。

若望说。怎麽你常常安慰我们。如今却这样的沮丧。

主答。我的心神忧闷得要死。

主对三个门徒说。你们留在这里。同我一起醒寤吧。祷告免
陷於试探。

耶稣往前走了几步。钻进一块突出石头所形成约六尺深的山
洞中。主抖震地往洞的後部退却。像一个寻找躲避狂风暴雨
的隐身处。藏在那里祷告。

(我看见在橄榄山上。亚当和厄娃被逐出乐园。首次沦落到一
个荒凉不毛之地。也在这同一山洞。他们戒慎惶恐地痛哭著
他们的悲惨的遭遇。)

+

许许多多的可怕形象围绕著主。由第一双父母的堕落。一直
到世界末日。所犯一切罪恶的可怖而使人痛苦的惨像。连带
著罪恶的快乐与惩罚。

耶稣把自己祭献於天主的公义。这痛苦好似一株千万枝条的
黄莲树贯穿广布到主的四肢百体。

主跪伏在地上。呼求著天主。有一条狭长的光路倾泻到耶稣
身上。我看到一队天使降到主那里。　们带给主肉身方面的
力量与精力。

+

撒殚对主说。啊。你愿意把这一切放在你身上吗。你并不是
纯洁的。看。这里。这里。这里。

弟子们所有的过错。以及他们所立的坏榜样。

一切的动乱。以及主在世上因为废除了古来的习惯而引起的
不安。■x03-

又斥责耶稣使黑落德屠杀无罪的婴儿。及使主的父母在埃及受
贫乏与危险。■x04-

又没有搭救洗者若翰免除一死。■x05-

又在许多家庭中造成不和。■x06-

又袒护堕落的人。■x07-

又拒绝医治某些病人。■x08-

又容许附魔的人推翻革辣撒(格迦)人的造酒桶。■x09-

又许可猪只冲到海中而伤害了它们(虐畜)。■x09-

又为了玛达肋纳的玛利亚(拉匝禄妹妹)的罪控告主。因为耶稣
没有遏止她重陷於罪。■x10-

又指控主不管(照顾)自己的家人。■x11-

又浪费了别人的财物。

撒殚指著契约对耶稣说。对於这一所作。或那一所为。你已
负债。耶稣由拉匝禄出售密夺(Migdol)的地产。所接受的这
笔款项。主已经花光了。

撒殚一壁指控一壁说。你竟然胆敢挥霍他人的财产。
因而伤害了他人的家庭呢。

撒殚■x12-

+

耶稣由於人类罪恶的繁多与可憎和对天主的忘恩。他畏缩起
来。竟致抖颤。瑟缩地恳求说。阿爸。父啊。若是可能。就
给这杯离开我吧。我父。一切为你都可能。请给我免去这杯
吧。

继而。恢复冷静。主又说。但不要照我。而要照你所愿的。

耶稣由於爱。将自己交给人性的软弱。他一想到死就抖颤不
停。主绞扭著自己的两手。由这一边摇晃到那一边。正与死
亡搏斗得汗水流遍全身。

+

大约在十点半钟。主摇晃地站起来。流著汗水。不时跌跤。
更好说是摇摆。而不是走路。往三个门徒等候他的地方。

耶稣像一个愁苦不堪的人。恐惧把他赶到他朋友群中。又
像一个忠实的牧羊人。不顾自己万分的恐惧。来寻找他知
道处於危险中的羊群。主十指交叉紧握。由於痛苦和乏力。
跌倒在门徒的身旁。

耶稣说。西满(伯多禄)。你睡觉。

他们听到这句话而惊醒。於是把主扶起来。

耶稣说。怎麽。你们竟不能同我醒寤一个时辰吗。

门徒发觉主如此害怕。如此难看。如此苍白和震抖。流汗
和瑟缩。声音无力而口吃。意志完全若有所失。而不知所
措。假如主出现的周围没有光芒。门徒会不认得他就是耶稣。

若望於是说。老师。你怎麽样了。我去叫别的门徒吗。我们
逃走吗。

耶稣则答说。假如我再活三十三年。教导。显奇迹三十三年。
也不足以完成(抵得上)明天在此时所完成的事情。你不必叫那
八个人。我给他们待那里。因为他们看到我这样受苦的情形。
必会为我而跌倒。他们要坠入试探里。忘记我给他们说的许多
事情。对我要失去信心。

不过。你曾看过人子显圣容。也可以看他的黑暗时辰和灵魂的
完全失意。你仍然要醒寤祷告。免陷於试探。心神固然切愿。
但身体却软弱。

耶稣说了许多其他的事情。同他们一起约有一刻钟。

+

耶稣返回山洞。他们就伸出手去拉他。并且流泪痛哭。相与
扑向怀里。问说。这有什麽意思。他怎麽样了。他完全可怜
兮兮。继而。他们蒙著头。开始焦虑地祷告。

那八位待在门口的门徒没有睡觉。他们不安。围著橄榄山到
处走。为自己寻找一个藏身处。

+

耶稣趴伏在地上。伸开两臂。祷告天父。天使来指示给他。
他为赎罪应忍受甚麽。首先达到肉身与灵魂的痛苦。这是
为了全人类的所有罪恶而受的惩罚。在强度方面。包括所
有应赔补天主公义的处罚。

耶稣一想到刑具就使他不寒而栗。而且发明刑具人的盛怒。
一切曾用过它的人之疯狂和恶毒。受刑时所表现的不耐。
这情景使耶稣带血的汗。由身体的毛孔中滴滴落下。

天使安慰耶稣後。便离开了耶稣。

+

耶稣心中起伏著。有关善行之内在功迹方面的试探。
我由这种牺牲中获取了甚麽利益。得到了甚麽回报。

但是。耶稣看见了。他用宝血的代价。所赎回来的。
未来教会之痛苦和考验和伤痕。人的忘恩负义。

撒殚不继低声说。看。你看到这样的无情无义。还能
忍受这样的痛苦吗。

初期教会的一切痛苦。异端。分裂。闯进了她的羊栈。
亚当的罪恶。藉著傲慢。不服从。在各样的虚伪和欺人
的自满形式下一再翻版。各时代。一直到我们今天。甚
至到世界末日的坏榜样。

我看到都像巨大接连不断的影像。映过耶稣的灵魂。其
中有各式各样的邪说。谬理。疯狂的迷信。假先知语。
固执的异端和各样的邪恶。叛教者。自满自足者。错误
的教师。虚伪的改革者。各时代的腐化者。和被腐化者。

都嘲笑他。折磨他。因为耶稣没有依照他们的理想。愿
望。想法。做法被钉在十字架上。舒舒服服地死去。他
们把教会无缝的长袍给扯裂和分割了。

每个人都愿要自己的救主。但不是那以爱情牺牲一己的
救主。他们沉醉於自尊自大。蒙蔽於个人的微光。因此
他们固执地宣称。道成肉身的教会是无形的。

无数的人倨傲地向主耸肩摇头。闪避他所伸出的救援两
手。耶稣看到另有其他无数的人。不敢明明地否认他。
却厌恶地不看他们所加於主的教会的创伤。就像那些胆
怯的。不孝的儿女。在深夜盗贼和杀人犯来到时。撇弃
了自己的母亲。而他们原来是引狼入室的。

耶稣看见他们匆忙地走追逐金器和拆断的项链。他们像
流浪的羊。成了豺狼的虏获物。被下级的雇工领到不毛
的牧场。而没有进入为羊舍生的善牧的羊栈里。

他们不愿由窄门进入。因为他们不愿低头。他们的道理
是永远在变。结果他们常常彼此采取互相敌对的立场。

他们不愿进入花园。因为他们怕篱笆上的荆棘。他们饥
渴。但他们却没有麦饼和葡萄酒。虽然他们要饿死。但
仍骄傲地。无情地嘲笑被派去邀请他们来赴婚筵的仆人
与报信人。

耶稣看到一切。忧伤一切。撒殚在主的注视下。把他的
宝血所救赎的灵魂拖走。并予勒死。

+

基督。这位人子。由於痛苦。搓拧著两手。汗水则由他
身上像大量血珠不断的滴在地上。是。他受如此窘迫。
竟使他环视四周。好似寻找帮手。又好似呼唤天地和穹
苍的星辰来给他的痛苦作证。

我彷佛听到他喊叫出。啊。像如此的忘恩。能够再忍耐
吗。你们都看到我极端的苦痛啊。

+

耶稣曾有几次提高自己的声音。大声地。沉痛地喊叫。
那三位门徒惊恐地跳起来。他们伸著手。倾听著耶稣的
呼喊。正要准备急速地去他那里。不过。伯多禄阻止若望
与雅各伯说。你们在这里等。我要去他那儿。

伯多禄火急地前行。走进山洞。伯多禄喊说。师傅。你怎麽
了。不过。他一看到耶稣出著血汗。害怕得抖颤。由於
恐慌。竟没主意起来。

耶稣没有答话。然後伯多禄返回那二人处。报告耶稣只以
嗟叹回答了他。这消息增加了门徒的愁苦与忧虑。他们
蒙起头来。坐著痛哭。流著长泪祷告。

+

耶稣有几次喊出。父。我能忍受这一切吗。噢。父。如果
这杯能够离去。就成就你的旨意吧。

在武装部队撕破他的肉体的影像中。耶稣带著神性与人性。
肉身与灵魂。都藉著圣餐的饼和酒的形状。以赎世主的身
份。经常地临在该奇迹内。

而那些把耶稣撕成碎块的民众。在代表著那些以不同的方
式虐待主的无数敌人。众多叛教的异端。傲慢地将教会的
祭司职抛弃。依照耶稣本人传给教会。并真正加以保存的
方式。攻击并否认耶稣基督临在饼酒奇迹内。■x13-

耶稣把自己交给人们当饮食。而人的淡漠怎样强烈地使耶稣
烦恼呢。甚至最穷的人。往往比圣堂内的天地大主都富裕。

天地的君王。则像另一个拉匝禄一样留在门外。给他白白地
等待所拒绝於他的些微爱情。他带著我们所加给他的。并有
狗来舔的遍身伤口。那就是常常重蹈覆辙的罪行。

浓厚的血珠滴到耶稣苍白面颊上。他那以前平分的头发与血
纠缠在一起。混的竖起在头上。他的胡须染上血污而分裂。

他转身。似乎想逃出山洞。再去他的门徒那里。不过耶稣腿
脚不稳。像一个负重担而摇摇欲坠的人。他弯著腰前行。浑
身是伤。一步一跌。

当耶稣抖颤著。呻吟著来近时。门徒觉醒了。他们跳起来。
因为他在月光下站在他们面前。耶稣的胸膛凹入。外表伛偻。
面色苍白又带血渍。头发凌乱。两手向著他们伸出。(站著
搓扭著两手)。门徒抓紧耶稣的两臂。很亲切地扶著他。

耶稣很沉痛地说。明天他就要死了。再过一点钟。他的仇人
要来捉他　拉他到审判庭。辱骂他。嘲笑他　鞭打他。把他
判处极可怕的死刑。他拜托他们要安慰自己的母亲。

耶稣向他们沉痛地述说。一直到次日晚上■

(谅是犹太人的历法)■耶稣于次日下午三时死去。犹太人以
黄昏作一天的开始。耶稣这话可能包括死去至复活前一段
时间。这时间内。耶稣下了阴间和地狱。(本网特注)■

他所要受的一切痛苦。他再次拜托他们安慰圣母玛利亚。
和玛达肋纳的玛利亚。

耶稣如此站著说了几分钟。不过。门徒默默不语。不知怎
样回答。他们想耶稣的神志不清。他没有力气转身回山洞
时。若望和雅各伯来扶他。

当时是十一点一刻。这时八个门徒又来到革责玛尼园的树
阴下。他们不安地问道。他一旦死了。我们要怎麽办。我
们曾经舍弃了我们的朋友。抛弃了一切。我们成了众人和
世人所藐视的对象。我们把自己完全奉献出来。为他服务。
现在。看他受人欺压。孤力无援。毫无能力来安慰我们。

他们非常地胆怯灰心。并陷於悲伤的试探中。每个人都想
寻找一个安全的地方。一会儿便倒下睡著了。■x14-

+

耶稣在山洞中祷告。现在有一深渊在他面前打开了。属於
古一代的天国公民。他们强烈的渴望著等候他来到。那一
地下的世界。他看到亚当和厄娃。所有的圣祖和先知。旧
约时代的义人。他的外公外婆。洗者若翰等等。

天使给他指出。未来的好多圣者。他们把自己的劳苦同他
的苦难功劳结合。要透过他而同天父结成一体。

天堂真福的无边无际的军队。都在主的眼前经过。所有的
人都戴著战胜情欲和痛苦的荣冠。他们荣冠上的花朵。按
著各样的痛苦。劳苦以及他们所得到的光荣胜利。在形状。
颜色。香味和活力方面都不相同。

一切圣者彼此之间所有相互影响。以及他们由同一的救恩
和成圣之川流。即是由耶稣至圣的宝血肉体。和苦难中畅
饮。这都构成一幅无法说出的绝妙而动人的奇观。

但是。如今这些慰人的镜头消失了。天使把他未来苦难的
所有情景展示在他眼前。(犹达斯出卖的接吻。一直到十字架
上最後的一言)。

耶稣趴伏在地上。像一个面临死亡的人。血汗由他身上比
以前更大量地流下。浸透了他的黄色衣服。沾湿了四周的
土地。天使飞翔在耶稣所卧的地方。向他伸出手来。

当耶稣起身时。天使把发光的那一个东西放在他口中。又
容他由光亮的小杯中吸饮。领受了新的力量。

主在山洞待了几分钟。专心地祷告。和感谢。虽然他的面
色苍白和乏力。但是他的身态毕挺。勇毅果敢。他用一块
麻布揩抹了自己的脸。并用布梳平由痛苦的血汗所湿透的
头发。然後把它挂在乱结的绳子上。

+

当耶稣回到门徒那里。对门徒说。这不是睡觉的时候。你
们应该起来祷告。因为。看。时辰到了。人子就要被交付
於罪人手中了。来。我们去吧。看。那负卖我的人来近了。
啊。那人若没有出生过。为他更好。

伯多禄急烈地喊说。老师。我要召唤其他人。来保护你。

耶稣指给他们在克德龙溪那一边山谷中。有一队荷枪带械的人
。拿著火把临近了。他告诉。队伍中一人已出卖了他。门徒
看著这事颇不可能。

给我们迎上前去。我要不反抗地交付於我的仇人手中。主说
了这话。同三个门徒离开了橄榄园。在分该园与革责玛尼园
路上迎接擒拿耶稣的仇敌。


艾曼丽修女圣经神视录-002→逮捕-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

002→逮捕

当耶稣同三位门徒出来。到达革责玛尼和橄榄园中间的路上。
出现了犹达斯和军队。他们正在争吵著。犹达斯愿意单独到
耶稣那里。表现出不晓得士兵的来到。

兵丁把他抓的紧紧说。朋友。这样不成。你不能离开我们。
一直到我们捉住那一个加里肋亚人。

当他们看见有八个门徒听到嘈杂的声音而由革责玛尼园出来。
於是叫了四个弓箭手去支援他们。犹达斯颇不同意。於是同兵
丁们起了激烈的争吵。

耶稣和三位门徒由於火把的光亮。看清武装的军人。

伯多禄喊说。八个人从革责玛尼园来近了。我们来攻击弓箭手。

可是。耶稣则警告他。稍安勿躁。并同他们走几步路。转到
路上有绿草的地方。

犹达斯怨恨自己的计划完全失败。恰巧这时。有四个耶稣的弟
子。小雅各伯。斐理伯。纳塔乃耳。多默。由革责玛尼园出来。
探听发生了甚麽事情。

犹达斯高兴地同他们交换了几句话以洗白自己。不过。卫兵不
给他说下去。弟子都分散在四周。偷偷地在注意著。企图随
机应变。

耶稣朝军队走了几步。说。你们找谁。

领队的人回答。纳匝肋人耶稣。

耶稣说。我就是。

兵丁们像忽然患了抽筋病一般。便後退跌倒在地上(一个压在
另一个上)。犹达斯仍在兵丁身旁站著。觉得局促不安。他看著
像希望接近耶稣。

因而主即伸出自己的手说。朋友。你来做甚麽。

犹达斯感到狼狈困惑。吞吞吐吐地说了一些他要执行的任务。

这当儿。兵丁站起来。凑近耶稣和门徒。等候犹达斯的接吻记
号。门徒和耶稣的弟子聚集在耶稣周围。
称犹达斯为贼。为叛徒。■x15-
而他则企图用各种推诿来洗白自己。可是正当这时。兵丁上
来保护犹达斯。给他作了反证。

耶稣又问。你们找谁。

兵丁转面向他答。纳匝肋人耶稣。

耶稣又回答。我就是。我已给你们说了我就是。你们既然
找我。就给这些人走吧。

兵丁们又第二次跌倒在地上。他们扭转著身体。好像患
羊角疯(癫痫)一般。门徒怒气冲天地包围犹达斯。

耶稣如今呼唤兵丁说。你们起来。

兵丁遂站了起来。非常害怕。卫兵转向门徒们。给叛徒解了
围。力促他从新再给他们一个议好的记号。

犹达斯走向耶稣。犹达斯抱他又亲吻主说。老师你好。

耶稣则说。犹达斯。你用口亲来出卖人子吗。

兵丁立刻对耶稣做了一个包围圈。弓箭手前来把他逮住。
犹达斯立即逃走。但是门徒则不给他离开。门徒当时扑向兵丁
们。喊著。主。我们可以用剑砍吗。

伯多禄具有天真烈性的脾气。比其他人更冲动。大祭司的
仆人玛耳曷企图驱逐他们回转。得伯多禄拔出自己的剑来。
砍了一剑。削去了他的一块耳朵。玛耳曷倒卧在地上。
因而纷乱。

耶稣说。把你的剑放回原处。因为凡持剑的。必死在剑
下。你想我不能要求我父。即刻给我调动十二营天兵以
上的天使吗。若这样。怎能应验经上所记载。应如此成
就的事呢。

又说。等我来医好这人。主拿著他的耳朵祷告。同时治
好了。

卫兵和刑役和六个职员围困著耶稣。他们嘲笑。他同魔鬼
打交道。由於妖术耳朵好像是砍下来。如今看似又用魔术
治好了。

耶稣说。你们带著刀剑棍棒出来捕我。如同对付强盗。我
天天坐在圣殿内施教。你们没有下手。但现在是你们的时
候。是黑暗的权柄。

职员命人捆绑耶稣。说。你不能再用邪术来把我们打倒。
我们已把你的妙法给剥掉了。那时门徒四散奔逃了。


艾曼丽修女圣经神视录-003→押解-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

003→押解

刑役把耶稣的手捆在胸前。无情地用锋利的新绳把右手腕绑 在左臂上。恰在肘下。又把左手腕绑在右下膊。把一条配备 著尖锥宽带(囚带)。捆在耶稣的腰间。在他脖颈的周围放上 有尖刺或其他伤人利器的硬领。由领上垂下两条皮带。像领 带般的越过胸部。紧紧地结在腰带上。使他的脖子不能任意 转动。

在囚带四个尖锥上束上四条绳子。刑役可照自己的恶意。把 我们的主拉到这边。扯到那边。所有的脚镣都是全新的。首 先是十个卫兵。继而是用绳牵著耶稣的刑役。然後是揶揄耶 稣的法利塞人。另有十个兵卒殿後。

耶稣打著赤脚。除了普通的内衣外。他穿著一件无缝的羊毛 衬衫或宽松的上衣。在外边则是一件外袍。

耶稣的弟子们则痛哭悲泣地到处乱跑。好似丧失了理智一般。 但是称呼马耳谷的若望。跟随著卫兵。离最後的一名相当近。 法利塞人看到他。命人把他捉住。几个卫兵回头。急速地追 赶他。可是他跑脱了。因为他们揪住马耳谷的麻布披肩时。 他很快的甩开。这样才达成了逃脱的目的。■x16-

刑役牵主走最粗硬不平的道路。越过车坑。大石和泥洼。用 打结的绳子抽打耶稣。好像屠夫对待那牵往屠场的动物一般。

缉捕的队伍以急速的步伐前行。革责玛尼西侧向右走不多远。 一直到达架在克德龙溪上的一座桥上。由於驱赶主的那人残暴 以及刑役猛拉绳索。耶稣曾经跌倒过两次。

耶稣来到桥的中间。刑役由桥上推耶稣到克德龙溪里。(桥下约 有一人深)。辱骂说。现在他可以喝足啦。

假如没有天主的助佑。耶稣势必跌死。石头比人心更软。更 具信心。它们在这可怕的时刻都为主的两膝和两足。两肘和 十指的痕迹。印在它们上面的天主真理作证。■x17-

耶稣困难地喝水。喃喃地自语说。由是应验了圣咏上的先知 语。■x18-

刑役们把耶稣向後拖。拖过高高的溪岸。轻蔑咒骂和拳打脚 踢。第二次越过了长桥。耶稣那羊毛袍浸湿了。因而加重。 紧紧地黏贴在主的四肢上。竟使他不能行动。

耶稣来到桥的对面。又一次跌倒在地上。他们把他再拉起来。 同时用绳子抽打。并且把耶稣的湿衣塞进腰带里。说。他这 样束腰。就可吃逾越节羔羊了。

越过崎岖的山路。拉耶稣走过遍地尖石。穿过荆棘恶草。连 骂带打地催促他快走。六个法利塞人。只要道路的宽度许可。 都站在耶稣的身旁。每人手中拿著不同的加刑棍。用来折磨。 又催又推又打那满脚流血的耶稣。

法利塞人说。他的前驱者没有在这里准备一条好路。 又说。玛拉基所说。我必要派遣我的使者在我前面预备道路。 不适用在这儿。■x19-

又说。他为什麽不把若望复活起来。好来预备他的道路。

弟子们一听到耶稣被捕後。由隐匿的地方出来。从事侦探。 察看他们的师傅。敌人害怕他们来解救耶稣。於是用信号 传唤遣来援军五十人。附近偷看的弟子们便四散奔逃了。

缉捕队伍离门户(入口)尚有几分钟的路程。该门在耶京的 南面。

耶稣和前行队伍越来走近敖斐耳(Ophel)■x20-。我们的主 一再地跌倒在地上。

同情的士兵说。你们看看。这可怜的人不能前行了。假如 我们要把他活著带到大祭司前。我们应当把捆绑他手的绳 子松开。这样当跌倒之时。他能以关照自己。刑役松开绳 子时。另一位善心的士兵。由附近的井旁给他拿来一些水 喝。

耶稣说了几句感激的话。说。由生命泉源里饮水。又说。 活水的溪川。

法利塞人。则轻蔑地说。他应当放弃他的空谈。他永不会 再给动物。更不能给人水喝。到了敖斐耳的入口处。从各 方面拥挤上来的男男女女大声呼喊说。给我们释放这人。 谁能帮助我们。谁能医治我们。谁能安慰我们。给我们放 了这人吧。

耶稣曾在这儿给许多穷苦的工人安慰和教训。治疗和施舍。 兵丁正忙著防止号　与报恩的群众。那时群众正要打开一 条道路以探望耶稣。把他曾予治好残疾的两手向他伸著。 用他曾予治好　哑的舌头向他呼唤。以他曾复明的眼睛淌 泪望著他。

民众被阻止。不准尾随越过城市的界限。现在道路彷佛进入 了山谷。经过一处颇大的建筑物。我想那是当时撒罗满工程 的遗迹。

左边有贝特赛达水池(bethsaida)。继续向西进。走下一条陡峭 荒凉的街。

然後。稍向南转弯。爬上一排高阶梯。到锡安山。亚纳斯的房 舍就在这上边。从橄榄山到这里。耶稣共跌倒了七次。

伯多禄和若望在这处尾随著缉捕队伍。犹达斯正像一个发疯的狂 人在耶京南边。陡峭荒凉的悬崖附近游荡。该处是倾倒市里 垃圾的所在地。大部份门徒和弟子现在都胆怯地在附近的山 谷和耶京的四周流浪。


艾曼丽修女圣经神视录-004→异端-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

004→异端

约莫半夜耶稣被解送到亚纳斯的官邸。亚纳斯对待耶稣的到来。 已经不耐烦了。他佯作勉强的高兴。他在这儿同他的委员 二十八个坐在一起。获得授权。审查邪说■x21-。而把 被告转交大祭司盖法。

耶稣立在亚纳斯面前。面色苍白。气力匮竭。默默不语。低 著头。他的衣服湿透。溅满泥水。两手挂著铐。腰间绑绳。 由刑役拉著。

消瘦的亚纳斯奸笑。哈。请看我。拿撒人耶稣。那是你吗。 你的门徒如今在哪里。跟随的民众在哪里。你的王国在哪 里。

似乎事情对你有另一转变。你那诋　人的言语就要结束了。 民众对你的僭妄天主。诽谤祭司和破坏安息日。有足够的 证明。你的门徒是甚麽人。他们在哪里。

现在你不作声。煽动百姓的人可说话呀。骗子。可发言哪。 你那把事情搞得一团糟的道理是甚麽。说呀说呀。你的道 理到底是甚麽。

耶稣抬头看著亚纳斯。说。我向来公开地对世人说话。在犹 太人所聚集的地方施教。在暗地里我并没有讲过甚麽。你 为甚麽问我。你问那听过我的人。我给他们讲了什麽。看。 他们知道我所说的。

亚纳斯愤怒与蔑视。一个站在耶物近旁的佣工打了主一耳光。 说。你就这回答大祭司吗。

耶稣抖颤著。被刑役猛拉。遂侧面倒在阶梯上。血由他的 面上淌下。大厅里响起了讥讽与笑声。轻蔑的怨语和咒骂。

耶稣安详的说。我若说得不对。你可指证那里不对。若对。 你为甚麽打我。

亚纳斯被激怒。於是召唤证人。证人走上前去。告发说。他 曾说他是君王。天主是他的父。法利塞人是奸淫者。他煽 动人民。他在安日并利用魔鬼的能力治病。敖斐耳的居民 对他一往情深。称他为他们的救星。他们的先知。他给别 人称作天主的儿子。他说自己是被天主派遣的。他曾诅咒 耶路撒冷。在他的训诲里暗示它的毁灭。他不守禁食。他 带著跟从自己的群众到处乱闯。

他同不洁净人和外邦人和税吏和罪人吃饭。他同奸妇和淫 妇浪游。刚才。他在敖斐耳门外。对一个给他水喝的人说。 他要给他永生的水。而使他从此不会再渴。他用两关二意 的话骗取百姓。他浪费了别人的金钱和财产。他对人民用 各式各样的谎言谈论他的王国和诸如此类的事情。

亚纳斯和议员讥笑侮辱说。啊。真的。我们听到漂亮的道理。 你还有甚麽可回答的。那也将是公开的讲道。整个地方充 满著道理。你不能在这儿讲一次吗。为甚麽你不出命令。 啊。君王。你这天主的儿子。现在把你的使命说出来呀。

刑役和旁观者。又推又拉。耶稣从这边摇到那边。

亚纳斯讽刺说。你是谁。你是甚麽样的王。你是甚麽样的使者。 我想你只是一个无名讲的木匠的儿子。■x22-

或者。你是厄里亚。他曾坐火车升了天。人们说。他还活著。 你也会隐身法。因为你往往就(在人前)消失了。

或者。你也许是玛拉基。你常吹嘘自己是这位先知。你喜欢 把他的话贴在你身上。听人说。他没有父。是一位天使。还 没有死。为一个骗子来说。那是多麽好的机会。把自己称作 他。

是。你是哪一种君王呀。你比撒罗满还大呀■x23-。那是你 的论题之一。好啦。我再也不禁止你用国王的头衔。

亚纳斯拿了一条羊皮纸。用一枝芦苇笔写了大字的名词表。 每一名词含有一种对耶稣的控告。继而他把纸卷起来。装进 一个小空瓶(葫芦制成)中。用塞子封起来。他然後把它束在 一枝芦苇上。

又将轻蔑的权杖(芦苇)送给耶稣。说。看。你接受你国王的 王权。在这里边密封著你所有的头衔和权力和荣誉。你把 它们由这里带到大祭司那里。好使他认识你的使命和你的王 国。也要这样的对待你。

然後。他面向兵丁说。把他的两手绑起来。领他到大祭司那 儿。

耶稣就这样在大嘻大笑中。轻蔑的呐喊声中。以及各种的侮 辱中。从亚纳斯官邸解送往盖法衙门去。


艾曼丽修女圣经神视录-005→夜审-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

005→夜审

亚纳斯到盖法衙门距离仅有三百步。一条贯穿二处的斜角的 路上。燃点著的火把与灯笼。并充满嘶喊狂暴的犹太人。士 兵们好不容易地阻止住群众。武装军人把小部分同情耶稣的 哭啼民众逐退。在蔑视的狂叫中。在又推又拉和投泥块中。 耶物被带进了前庭。

当耶稣经过伯多禄和若望时。看了他们一眼。不过没有转头。 因为怕出卖了他们(揭穿他们的身份)。

当缉捕的行列进了城。伯多禄和若望找一进法庭的机会。 法庭的报信人是若望的熟人。报信人把他们所穿的外套提 供出来。在外套的掩饰下。混入法庭。

盖法就呼喊耶稣说。你这亵渎天主的。你这混乱了我们这 神圣之夜(明天是逾越节)的。来了吗。

耶稣罪状的瓶子由轻蔑的权杖中拿出来。盖法喷出责骂与 侮辱。兵丁与小人把主东拉西推。他们手中拿著小铁棒。把 耶稣逐过来。赶过去。喊著。开口。说话。你不能讲话吗。

耶稣眼睛下视。他们用短棍用拳头打他的脸和两助。有一青 年用他的姆指迫耶稣的下口唇。紧挨在牙齿上说。现在。咬 吧。

+

这时轮到询问证人。证人说。他藉著魔鬼治好病人和驱逐魔鬼。 他的门徒不洗手便吃饭。他煽动民众。称法利塞人是毒蛇的种 类和淫乱的世代。预言耶京会毁灭。他攻击离婚的自由。讲述 未曾听过的道理。谁不吃他的肉。喝他的血。便不能得永生。

一人说。他自称为王。另一人则喊。不。他只是许人如此称呼 他。因为当他们愿意宣布他为王时。他竟逃走了。

继而一人大声说。他说他是天主的儿子。另一人反驳说。不。 不这样。他自称为子。只是因为他承行父的旨意。

他治病的能力只不过是邪术。他所治好的人。又染上病。他拒 收为门徒。纳匝肋青年指控他在圣殿宽怒那个在奸淫中捉到的 妇人。

众多证人似乎前来当面讥笑耶稣而非作见证。

盖法和几个议员说。你是甚麽样的国王。把你的权力显示出 来吧。召唤你在橄榄山园所说的天军吧　你所接受的寡妇与傻 瓜的金钱。你藏在那里。你浪费了财产。为此你有了甚麽表现 呢。

答应哪。说呀。现在你应在法官前说话。你反而成了哑巴。较 好的缄默不语。就是在民众前和妇女群中。而你在那里则有足 够的话说。

仆人们拳打掌击。逼迫著耶稣答话。

证人说。耶稣是一私生子。有人反驳说。那不对。他的母亲曾 是一位圣殿的热诚贞女。在她同一个最敬畏天主的人结婚时。 我们曾经参加过了。

又告发耶稣和门徒不在圣殿内献祭。(又有人反驳说)厄色尼人 (Essene)也从不献祭。■x24-

又有人告发。耶物在前一日吃逾越羔羊是违法的。但尼苛德摩 (Nicodemus)■x 25-和约瑟解释。他们准许耶稣在约瑟的晚餐厅 内所过的逾越节是怎样的情形。加里肋亚人依照古风可以比其他 犹太人较前一天过逾越节。这由文件上得以证明。

尼氏说。公议会对於彼邀主持早已为明显的成见所制好的审讯。 并在最隆重的庆节前夕。迫不及待地。急速地采取行动。那应 该痛心疾首。

两个证人又互相争吵起来。耶稣曾声称拆毁人手所造的圣殿。 第三天要盖起非人手所造的另一圣殿。一个说。耶稣要去建造 一座新圣殿。为此他在另一建筑物内举行新逾越节。原来他要 拆毁老圣殿。另一人则反驳说。他在内吃逾越羔羊的建筑是人 手造成的。他并没有那意思。

有十个军人深受耶稣的缄默所感动。於是在不舒适的藉口下。 离开了法庭。

当他们经过伯多禄与若望时说■x26-。加里肋亚人耶稣在这可羞耻 虐待中缄口不言。是令人心碎的。大地没有活活把他的迫害者 吞下。那真是奇迹。不过请告诉我们。我们要往何处去呢。

伯多禄和若望。假如真理召唤你们。你们随从它。其余的事 情随它去吧。

盖法由於最後两个证人的吵嘴而发怒。於是离席。下来向著 耶稣走前两步。说。这些人作证反对你的事。你什麽也不回答 吗。

耶稣不愿看他。刑役抓住我们主的头发往後拉。用拳头打他下 巴的下方。不过。他的眼目仍下视。

盖法举起两手。怒气冲天的说。我因生命的天主起誓。命你 告诉我们。你是基督。默西亚(messiah)■x27-。那应受称颂天主 的儿子吗。

叫嚣的民众忽然鸦雀无声。

耶稣说。你说的是。并且。我告诉你们。不久你们将要看见 人子坐在天主大能的右边。乘著天上的云彩降来。

盖法抓起那件体面的外套的边缘。用刀去割下一块。大声 喊说。他说了僭妄的话。何必需要见证呢。你们刚才都听到 了。这亵渎的话。你们以为应怎样。

全体议会(七十人)一听这话。遂起来。说他该死。他该死。

大司祭向刑役说。我把这王交给你们。你们对这亵圣的人表 现应有的尊敬哟。便同会员们退到衙门後边的圆形大厅中。

若望向耶稣注视。那意思。师傅。你知道得清楚。我为什麽 要去那儿。若望匆匆地离开法庭。去寻找玛利亚圣母。

伯多禄觉得早晨寒意侵人。胆怯地走近前庭的火边围著烤火。 他虽手足无措。可是。他不能离开自己的老师。


艾曼丽修女圣经神视录-006→坐监-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

006→坐监

盖法把耶稣交给兵丁後。同议会人员离开了法庭。一群在
场的邪恶无赖。像一群发怒的黄蜂拥向主耶稣。

他一直到那时。还被牵绑绳的四个刑役中的两人紧紧地看管
著。

其他两人在判决以前就打了退堂鼓。好能同其他的人潜逃。
甚至在审问中。刑役和其他坏人。由耶稣头上残忍地扯下
整把头发和胡须。又用拳头一再打他。用棍棒赶他。该种
棒圆圆的顶端带有尖刺。甚至刺进耶稣的身体。

(现在)兵丁和刑役用稻草和树皮编成各样可笑的皇冠。放在
耶稣的头上。喊著。

看。达味之子。挂了他父王的皇冠。
看。这儿比撒罗满还大。
这是给自己的儿子准备婚宴的王。

他们用拳用杖打了耶稣。由这边抛到那边。再用巴掌打他。

耶稣如今在那儿站著。只穿著贴身腰带。及垂在胸前背後
的肩衣这件衣服。他们很快地由他的身上扒掉。给他披上
一件老旧的破袍。前边短的不能盖膝。

在耶稣的脖颈上又放上一条长铁链。铁链两端有两个巨大
而沉重的环(球)。环上装有尖刺。耶稣前行时两环击打他
的两膝。造成处处血痕。

又重新把耶稣的手绑在胸前。给他手中拿著一枝芦苇。又
吐满唾沫在耶稣的脸上。

又把一块破布箍在耶稣的眼。用他们的拳头和手杖打他。
并且喊叫。大先知。你猜一猜。是谁打了你。

又用足踢耶稣。再用棍子赶他到後边的会议厅中。

耶稣祈祷著。长嘘短叹著。

又嘲笑说。前进。麦秸之王。■秸本作左禾右皆

他们又用污泥和吐沫侮辱耶稣时大叫。看。现在是你作王
时的抹油。你以先知的身份抹油。

又说。怎麽。你就这样衣冠不整地到公议会前亮相吗。你
习惯清除别人的污秽。而你本身也不清洁呀。我们现在来
使你清洁一番。

他们把一盆满满的污水。里边泡上粗劣的破布端进来。在
推撞和嘲笑和轻视。夹杂著侮辱的击打和恭维中。向耶稣
吐舌头。转脊背。把泡湿和沾油污的破布擦抹耶稣的脸与
两肩。像是给他清洗。实际却使他比以前更污秽。

最後。众人把整盆的污物都倾倒在耶稣的脸上。用揶揄的
言语说。给你一盆珍贵的香液。你现在有一盆价值三百元
的松香汁(油)。现今你在贝特赛达(bethsaida)受洗吧。■x270-

鸡第二次啼叫了。正在这时。耶稣从圆形的大厅被牵出来。
经过这一庭院。关入地下监牢中。主转身向伯多禄。对他看
了既带怜悯又加伤感的一眼。

耶稣的话。在鸡叫两遍前。你要三次不认我。强烈地。具
有恐吓力地侵入了伯多禄的心坎里。伯多禄内心交织著内疚与
忧伤。他把外套蒙在头上。匆忙到了内院。凄惨地痛哭起
来。

(後来。伯多禄再也不怕被人召呼。他遇到任人。都甘心情愿
地声明。他是谁。他犯的罪恶怎样重大)

通往内院的门打开了。伯多禄凄惨地哭著。两手伸著。冲向
前去。火把的强光加上月光。使他立刻认出若望和圣母。

玛利亚说。哦。西满。我的儿子怎麽样。耶稣怎麽样。彼
得不能言语。也禁不住圣母眼睛的注视。他绞扭著两手。
转过脸去。

玛利亚还不住口。她走近了伯多禄说。呵。刻法的儿子。你
不答应我吗。

伯多禄说。请不要对我说话。你的儿子受苦惨重。他们已经
定了他的死罪。我曾三次背弃他。实感羞愧。

当时。若望来近要对伯多禄谈话时。伯多禄好似一个因忧伤而
发狂的人。赶紧离开庭院。逃往城外。他没有停脚。一直
来到那橄榄山的山洞中。(耶稣先前曾在此洞祈祷。亚当
失乐园後也在同一山洞忏悔)

↑回

+

耶稣进入的那个狱牢的房间。就在盖法法庭下。两人
看守著耶稣。把他绑在监狱中央的一个矮柱子上。而不
愿给主靠著柱子(休息)。他必须用那疲倦的脚摇到这边。
晃到那边。主的两足也伤痕处处。并由於不时跌倒。和
垂到两膝的铁链(球)之打击都肿胀起来了。

他们没有停止轻慢和凌辱耶稣。当两个负责的刑役疲倦
了。另外两个则换班上来。虐待的花样又予翻新。最後
刑役们都力尽筋疲。似乎都在打瞌睡。

耶稣站在狱中。不间断地为折磨他的人祈祷。天正破晓。
耶稣用感恩经欢迎第一道曙光。耶稣在监狱待了一点多钟。

+

耶稣坐监时。犹达斯在陡峭的耶京南侧。周围著希农山谷流
浪。他来近了盖法法庭的围墙。问警卫。加里肋亚人的遭
遇怎样。答道。他被判处死刑。要被钉在十字架上。

犹达斯悄悄地溜到房舍後边。这是十字架装凑到一齐的地方。
工人们里在外套内正在睡大觉。犹达斯一看到十字架。恐怖
至极。逃逸了。躲起来。决定等待早晨审讯的结果。
■x28-


艾曼丽修女圣经神视录-007→宗审-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

007→宗审

至大天光时。亚纳斯和盖法。长老和经师(文士)都聚集到法
庭里。进行完全合法的审讯(夜审是不律法的)。盖法在会
议进行中。把保持异议的会员。(约瑟。尼苛德摩。少数相
反耶稣的仇人都要求案件应当迟延。一直到节日过去。以
免在民间引起骚乱)。现今都开除出议会(异议的到圣殿去)。

他们开会采取速战速决。为能定耶稣的死罪。在殴打下。
以及行动快捷下由监狱中牵耶稣走出来。

盖法说。如果你是天主的受傅油者默西亚。就告诉我们吧。

耶稣抬起头来说。即使我告诉你们。你们也不会相信。如
果我问。你们也决不回答。更不放我。从今以後。人子要
坐在大能者天主的右边。

议员们说。像这样。那末你就是天主的儿子了。

耶稣说。你们说了。我就是。

众人说。我们何必还需要见证呢。我们亲自从他的口中听
见了。

他们在有关非宗教。非圣殿律法的案件上不敢私自宣布一
个人的死罪。希望给耶稣像一个相反罗马皇帝的罪犯来审
判显得公正。(於是把耶稣转解罗马总督)
■x29-

+

他们走下熙雍。进入地势较低的市内。向著比拉多的宫殿
进发。耶稣现在穿著他那件编结的衣服。上面满是污秽和
泥浆。他的脖颈挂著粗重的链子。当他前行时。痛打著他
的两膝。

耶稣的手像昨日一样上著铐。四个刑役又用束在耶稣的腰
间之绳子牵著。他的胡须分裂。面色因受殴打呈青灰而胖
肿。耶稣摇摇晃晃中被追逐著前行。

解送的行列由熙雍山向北前行。向下走过建筑整齐跨溪谷
的街道。然後通过称为阿克肋(Acre)的城区。沿著圣殿的
西侧。到达比拉多的官邸和衙门。许多百姓们站在路旁
(看热闹)。

在路上。他们用各种皇帝的称号来讥笑耶稣。不停地来
恭候他。在主的脚下抛石头和木棒。木块和污秽的烂布
又用各种讥讽的歌曲和喊叫。挖苦他那次隆重的进京。

刑役在那前进道路的障碍物上冲撞。又拉扯耶稣。当他走
近圣母时。扫视到他母亲。

圣母恸哭。唉。这是我的儿子。哎。这是我的儿子。噢。
耶稣。我的耶稣。

她完全不省人事了。若望和玛达肋纳把她架走。不过。圣母
刚有一些清醒。便要求若望再陪同她去比拉多的官邸。

+

犹达斯潜伏在不远的地方。听见了前进队伍的嘈杂声和由後
面急迫的人潮所顺口。说。他们送他到比拉多以前。公议
会已定了加里肋亚人的死罪。他定要被钉在十字架上。出卖
他的歹徒是他的一个门徒。他仅在不久以前。才跟他一齐
吃了逾越节羔羊。我不愿做这种事。这加里肋亚人不拘如何。
他也总没有为了金钱把朋友害死。说真的。那出卖他的歹
徒。应该受绞刑。

犹达斯开始痛苦。失望和内疚。他的手把钱包抓的紧紧地。
以阻止它叮叮作响。他飞也似的向前跑。不是投奔到耶稣
足前。恳求主的仁慈与宽恕。而是想在人前卸去他的罪恶
的重担和他出卖耶稣的代价。

他像失掉理智的人。冲进了圣殿。在那里有几位会员。还
有几位元老在定了耶稣死罪後已返回了那里。他们奇怪地
面面相觑。然後用一副傲慢轻视的笑脸。定眼看著犹达斯。

犹达斯已站立在他们面前。他的面色由於失望和忧愁改变了。
他从腰带上掏出钱袋。用右手拿住给他们。同时沉痛地说。
把你们的钱拿回去。你们藉著钱财使我出卖了义人。把钱
拿回去。释放耶稣。我要撤销合约。我出卖了义人的血。
犯了滔天大罪。

司祭们轻视地举起手。退却著步说。这与我们有何关系。
那是你犯的罪。你想你出卖了无辜人的血吗。你自己去处
理吧。那是你自己的事。我们知道我们向你买的是什麽。
我们认为他该死。你拿走你的钱。我们毫不需要钱。

他们又滔滔不绝地讲这些和类似的话。就像一人正有工作
在手。希望摆脱这一个烦人的来客。他们於是转身。离开
了犹达斯。他们如此的待客。激起犹达斯的怒气和失望。他变
成了一个疯狂之人。他怒发冲冠。用两只手把那贯钱的链
条拉断。钱(银币)则撒在圣殿里。犹达斯逃出了京城。
■x30-


艾曼丽修女圣经神视录-008→官审-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

008→官审

大约是早晨六点钟。解送耶稣到达了比拉多的总督府。
(比拉多昨晚没睡觉。注意著耶稣被捕的消息)

耶稣仍旧用绳绑著。被刑役们拉到那条通往比拉多审
判席位的阶梯下面。当比拉多看到乱噪叫嚣。蜂拥前
进的人民。和押来阶梯下的受虐待的耶稣。

他起身。轻蔑地说。你们这样早来做什麽。你们待这
个可怜人为何这麽残暴。你们很早就开始剥他的皮。
屠杀他。

他们说。请你听我们对这恶人的控告。我们因为怕受
沾污。所以不能进法庭。撒多克(富人)由挤在後边广
场群众中。激动地喊叫。真的。你们的确不敢进法庭。
因为它为无辜的血给祝圣了。只有他敢进去。只有他
在犹太人中。像无辜者一般的纯洁。(30年前撒多克的
两个小儿被屠杀在法庭院里)。

比拉多对大司祭说。你们对这人提出什麽控告。

答道。如果我们不知道他是作恶的。我们便不会把他
交给你。

比拉多答。你们自己把他带去。按著你们的律法审判
他吧。■x31-

他们反驳说。你知道我们是不许处死任何人的。

第一项指控是。耶稣欺骗民众。扰乱治安。煽动暴乱。
到处召集大会。破坏安息日。并在安息日治病。

比拉多轻视说。这很容易看得出来。你们中没有人生
病。否则你们对於安息日治病不会起反感。

(又指控)。他用可怕的道理欺骗百姓。因为他说。为得
永生。人应当吃他的肉和血。

比拉多笑说。几乎看得出来。你们随了他的指导。指望
永生。因为你们似乎也想吃他的肉。喝他的血。

第二项指控是。耶稣煽动百姓不给皇帝纳税。

比拉多愤怒地说。那是扯天下之大谎。我知道的很清楚。

第三项指控是。就算是那样吧。不过。这一出身低微。
含混可疑的人。竟充当一大派别的领袖。对耶京发出咒语。
他也在百姓中播散双关二义的比喻。说。一个国王要为自
己的儿子准备婚宴。百姓成群结队地在山上聚集在他身边。
他们曾一度想选他作王。可是他不希望那麽早。於是耶稣
隐密了自己。

但在这最近的几天。他越发大胆起来。他竟大张旗鼓的进
入耶路撒冷。使人民对他表现帝王的敬礼。那时人们由於
受了他的吩咐。喊叫说。贺三纳(赞美)归於达味之子。我
们父王达味的王国应受称颂。它现今来到了。

除此以外。他又教导。他是基督。主的受傅油者。默西亚。
犹太人所应许的王。他也给人如此称呼他。

比拉多命令卫兵把耶稣带进审判内室。惊奇地看著耶稣。
说。你是犹太人的君王吗。

耶稣。这话是你自己说的。或是别人论我而对你说的。

比拉多不高兴。说。莫非我是犹太人。以致能知道这样无
意义的事。你的民族和司祭长把你交给我。来当作一个该
死的人判刑。请告诉我。你作了甚麽。

耶稣郑重地答道。我的国不属於这世界。假如我的国属於
这世界。我的臣民早已反抗了。使我不至於交给犹太人。
但是我的国不於这世界的。

比拉多小心地说。那麽。你就是君王了。

耶稣说。你说的是。我是君王。我为此而生。我也为此而
来到世界上。为给真理作证。凡属於真理的。必听从我的
声音。

比拉多向耶稣瞟了一眼。遂起来说。真理。什麽是真理。

比拉多不能了解耶稣。但是他对皇帝没有害处。因此比拉
多由露台上向在下的大司祭们发表。我在这人身上查不出
什麽罪状来。

狂怒的仇人把对耶稣的控告。滔滔不绝地说出来。

比拉多向著耶稣说。你对所有的控告不说什麽吗。

耶稣不作声。比拉多惊奇看著耶稣。说。我明明知道。他
们无理取闹地反对你。

控告者说。怎麽。你在这人身上查不出什麽罪来吗。煽动
百姓不是罪吗。他在通国全境。由加里肋亚一直到这些地方。
播散自己的道理。

比拉多听了加里肋亚一词。便说。这个加里肋亚人属於黑落德吗。

控告者说。是的。他父母曾是一度住在纳匝肋。现在他的
住处靠近迦伯农(capernaum)。

比拉多说。因为他是加里肋亚人。属黑落德管治。你们带他到
黑落德前。他正在这儿过节。能够立刻审判他。

比拉多高兴逃避判处耶稣死刑。敌人被迫带领耶稣到另一
个衙门。感到非常气愤。於是把狂怒都发泄在耶稣身上。
以翻新的虐待折磨他。重新把耶稣绑起来。给叫嚣的士兵
监视。并拳打掌击。他们迫不及待地赶著耶稣经过了人多
的广场。经过了大街。来到不远的黑落德行宫。

+

玛利亚圣母和玛利亚玛达肋纳及若望站在广场大厅的一角。
痛苦的注视著整个悲剧。圣母要求回转。再走她儿子由
显天晚上被捕以後所踏过的整个苦路。

耶稣在哪里曾跌倒了。圣母就两膝跪下。亲吻那地。玛利
亚玛达肋纳悲痛的绞扭两手。若望流著眼泪扶起痛苦的母亲。
领她前行。

玛利亚玛达肋纳诚惶诚恐地看见在她与救主之间。有一道她
罪恶所形成的深渊。悔过的痛苦会同所有的辛酸。在她内
心滚滚沸腾。於是把珍贵的香液倒在耶稣的脚下。感激所
蒙受的宽赦。

耶稣因了玛达肋纳的罪过。饱受痛苦和折磨。并把她的罪过
背负在自己的身上。好用自己的宝血予以赔补(消灭)。这
使她越来越深沉地潜入悔改悲痛的深渊


艾曼丽修女圣经神视录-009→王审-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

009→王审

黑落德(分封王)仔细地注意著耶稣。他的衣服溅满污泥。头发
凌乱不堪。脸上布满血迹与污物。

他同情的呼叫。主。雅威。■x32-

对司祭厌恶的说。把他带去。清洗一下。你们怎麽能将这
样脏污又受折磨的人带到我眼前。

仆人们的粗野行动。在他那已不像人面的脸上翻新(重开)了
他的旧伤痕。

黑落德说。很明显地他已陷入了屠夫们的手中。你们今天在时
前就开始你们的虐待了。

王命令下人斟一杯酒给耶稣。好容他恢复一下气力。可是耶
稣摇摇头。王问他几个问题。但是耶稣只是低著头。眼睛下
视。

黑落德在众人面前很感困惑和窘迫。他说。我非常惋惜。看到
你受这样严重的控告。我曾听到你许多的事。你曾在狄拉兹
(tiezah)冒犯过我。那时你没有我的准许。就把我所拘留的
囚犯给放掉了。

你知道吗。不过。你的心意或许是好的。如今罗马总督把你
交给了我。容我来审判你。你对所有的指控有什麽话说。

你不讲话吗。人们常说你在谈话和教导方面有大智。我喜欢
听听你反驳你的控告人。你有什麽说的。你是犹太人的王。
那是真的吗。你是天主的儿子吗。你到底是谁。我听说你曾
显了大奇迹。你给我显一个奇迹。证明一下。我有权释放你。

你曾使胎生的瞎子复明。那是真的吗。你曾由死人中复活了
拉匝禄吗。你曾用很少的麦饱曾饱饫了几千人吗。我求你显
一个奇迹。那为你有益处。

可是耶稣一言不发。黑落德觉得颜面无光。他愈来愈凶地讲下
去。

你是谁。你怎麽啦。谁给了你权柄。你为什麽不再行使。有
一人的诞生的事迹特别地被传颂。你就是他吗。昔日有几个
王由东方来到我父亲那里。询问犹太人的新生王。他们愿意
去朝拜他。

现在。人们说。这孩子就是你。是真的吗。你曾经逃脱了那
时落在许多小孩身上的死亡吗。你是怎麽逃脱的。你为何隐
匿生活这样长久。

或许。是他们述说你这些事情。只为拥护你作王。你答应我
呀。你是什麽样的王。

实在。你身上看不出有什麽王的成份。一如我听人说。你为
你最近举行了凯旋的游行到圣殿里。那有什麽意义。说呀。
怎麽样如此的受爱戴。就这样结束了。

可是耶稣一言不发(因为黑落德谋杀了洗者若翰)。

盖法和亚纳斯的指控。耶稣曾叫黑落德为狐狸。因为长久的时
间。他就致力於毁灭他(黑落德)的全家。他愿意建一个新宗教。
他昨日已经吃了逾越羔羊。

黑落德虽然对耶稣的缄口不言。非常气愤。但是。比拉多曾声
明无罪的。他也不愿判罪。另外。大司祭总不通融他的奸婚。
并为此拒收他的祭祀。

黑落德说。把这愚人带走。向这可笑的王。表示应有的尊敬。
他比犯罪作恶的人还糊涂。

+

大司祭和耶稣的仇人派遣几个人。带著钱到阿克肋
(Acre城内一区)。

现今在那里有许多法利塞人在伫候。报信人召唤他们立刻带同
所有的民众到比拉多官邸附近。大量的金钱交到这些法利塞人
的手中。为贿赂那些民众。使他们用疯狂激烈的呐喊来要求耶
稣一死。

其他的报信人则被派去在百姓中散布。如果他们不强烈要求这
亵渎天主的耶稣一死。天主要报复他们。假如耶稣不被处死。
他就要投降罗马人。罗马人和他的信徒要联合起来。施行报复。
这是他所不断谈论的王国的意思。

又传出风声。比拉多定了耶稣的死罪。只需要百姓在这事上表
示意愿。(如此煽动百姓的怒火)

+

仇人命人把金钱分给黑落德的士兵。好能粗野地对付耶稣。甚至
促成他的速死。因为他们宁愿看到耶稣那样死去。也不愿他活
著被比拉多宣判释放。

兵丁拿一个装棉花的白色大麻袋。袋底开了一个洞。用来套在
耶稣的头上。另一兵丁把一块红旧布像脖领一般地放在脖颈上。

又在他面前鞠躬。把耶稣推来撞去。凌辱他和打他。又掌掴他
的面。又向他投污物。又向周围拖来拖去。像迫他在跳舞一般。
又给他穿上宽大的戏袍。迫他跌倒在地上。

更牵他走过整个建筑物的环院排水沟。使他的头碰撞角落间的
石柱与石块。然後猛扯耶稣的双足。

耶稣由於痛苦而发出长叹和呻吟。他们又用棍子击打耶稣的头。
血从他的头上淌下来。棍棒的攻击下三次跌倒。如没有天使暗
中帮助。这击打头部足以结束了他的性命。

他们采取另一条长路。为了更长久地欺凌耶稣。给他们的使者
更多的时间。煽动民众攻击他。所走的路崎岖不平。拉耶稣走
的刑役不给他丝毫安宁的时间。而他的长衣服又阻止他步行。
它拖曳到泥水里。时而把他绊倒了。人又拳打脚踢。又用绳子
把他拉起来。

耶稣祷告不要早死。直到血祭完成。耶稣又通过比拉多官邸前
的大街。被拉上阶梯。到露台处。刑役拉他惨酷无比。扒去他
的长衣。他在白色大理石的阶梯上多次跌跤。梯上都染上他头
上流出的血迹。

暴民在耶稣每次跌跤时都发出轻慢的讥笑声。他爬阶梯时。刑
役又用脚踢他。(当时为早晨八时一刻)


艾曼丽修女圣经神视录-010→鞭打-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

010→鞭打

比拉多踏到他平常向民众讲话的露台上。对耶稣的原告说。
你们给我送来这人。看。我在你们面前审问了他。你们所
控告他的罪状。我在这人身上并没有查出一条。而且黑落德
也没有查出来。所以我惩治他以後。便释放他。

又说。假如没有这人的血。今日在屠羊时(逾越节祭牲)所
流无辜的血。你们还看不够吗。

恰在逾越节前。百姓习惯见比拉多。照古来的惯例。要求
释放一个囚犯。比拉多希望释放耶稣。他把巴辣巴(又名耶稣)。
这全国上下可恨的人。

(他在一次动乱时犯了杀人罪。他沉湎於巫术。在行巫术时
破腹杀死怀孕的妇女)

并著耶稣放在一起。任他们选择。

比拉多说。你们愿意我给你们释放那一个人。

巴辣巴(的耶稣)
或是天主的受傅油者。犹太人的君王耶稣。

民众方面正犹豫和思考著。继而只有很少数的人大声喊叫。
巴辣巴。

此时比拉多妻子的仆人。提醒於早晨总督曾对妻子的保证。
(释放耶稣)

比拉多再召唤说。这两个人中。你们愿意我给你们释放那
一个。

整个广场和四面八方。异口同声的喊叫。除掉这个人。给
我们释放巴辣巴。

比拉多喊说。那麽对於耶稣基督。犹太人的君王怎麽办。

众人起哄。喊说。钉他在十字架上。钉他在十字架上。

比拉多第三次问说。他作了什麽恶事。我在他身上查不出
该死的最小的罪状来。所以。我惩治他以後。便释放他。

但是民众大声喊道。钉死他。钉死他。

没主意的比拉多释放了巴辣巴。命人去鞭打耶稣。

+

刑役用他们的短棒打耶稣。又推撞他。带他通过广场里气愤的
人民中间。到了鞭刑柱。再用拳头打。又用绳索抽他。更疯狂
地拉他到一个柱子前。由他身上扯下黑落德处的戏装。

耶稣在柱子前显得战战兢兢。毛发悚然。他用胖肿多血的两手
(由於绳的紧束)。快速地将衣服放在一边。他祈祷哀求天父。
他曾一刹那回头看了母亲玛利亚一眼。然後转过身去。面向柱
子。

圣母领会了。她转过身去。用方巾紧紧地蒙上头。倒在她身边
的妇女怀里。

+

刑役用一木栓。把他两手捆在顶端的铁环後面。使得他整个身
体伸展。将他的脚紧紧地绑在下部的柱脚石上。而仅能触及地
面。衣服剥光。两个刑役开始用鞭子从头到脚鞭破耶稣的背後。
他以微弱的哭声呻吟著。抖振和弯曲的如一条可怜的虫蚁。

很多的声音喊出。除去他。钉死他。有几个大司祭的刑役到施
鞭刑的人那里。给他们塞钱。并送一大瓶红色的浓液(红酒)。
■x33-

使他们可从中暴饮。一直到完全饮醉而疯狂起来。他们施刑差
不多有一刻钟。那时中止鞭打。施刑的同其他两人狂饮著。

耶稣的身体呈又灰又棕又红又蓝色。遍体鳞伤。血流到地上。
他不住地战栗颤抖。

冷嘲热讽仍不断著。(整个的早晨。一直到现在天色都呈灰暗。
曾有一时降下冰雹。众人都感到惊讶)。

第二个施刑人用的都是各种不同的棍子(鞭)。粗糙。似嵌有尖
刺。这里那里。都有结节(疙瘩)。与碎片。在他们的疯狂猛击
下。耶稣青肿伤痕又崩溃破裂了。他的血溅到四周。竟迸到施
刑者的两臂上。

耶稣呻吟著。祈祷著。和极端痛苦地颤栗著。

最後两个鞭耶稣的人。用鞭打他。那是由小铁链。或皮带做成
的。绑在铁柄上。尖端装有铁刺或铁钩。他们由耶稣的助骨上
鞭下整块的皮。整块的肉。啊。谁能描述这一幕野蛮的惨剧呢。

+

刑役把绑耶稣的绳子松开。给他背靠石柱。因为他已力量匮竭。
不能站立。他们在两臂之下和前胸捆一道细绳。膝间再捆一道。
把耶稣两手绕在(柱头)对面中间的环上。鞭笞的人狂怒地抡著
鞭子。另一人左手拿著一条细长的枝条。抽打他的面。

耶稣用浴血的眼睛注视那鞭打的人。请求手下留情。但是他们
的疯狂只是有增无减。

耶稣以微弱的声音呻吟著。悲伤啊。凄惨啊。

鞭刑十足地有三刻钟。那时有一外乡客悻悻地冲到柱子後面。
手中拿著似镰刀的东西。大声喊叫。止住。不要把无辜者打死
呀。(外乡客是给耶稣复明Cesiphon之亲戚)

醉醺醺的鞭刑人一时惊恐。遂停了下来。那外乡客把捆耶稣的
绳子一刀斩断。绳子都滚成一团。系在柱子後面的大铁钉(环)
上。那人继而便跑回去。消失在人群中。

耶稣成了一滩血。一块伤。倒在柱子脚下。不省人事地躺在自
己的血泊里。刑役留他躺在那里。走去饮酒并招唤那些编刺冠
的同伴。

耶稣(稍後苏醒过来)。他遍体是伤的躺在柱子下。痛苦地颤抖
著。

在这时有几个少女走来。以厌恶的姿态看著耶稣。耶稣抬起那
浴血的头。转向她们(意思是请求帮忙)。她们过去。

那时刑役和兵丁随即大笑大叫。说著污言恶语。不久刑役又来
近了。用脚踢动耶稣。命他站起来。

当他爬著找自己的麻布腰带(遮蔽下体)时。他们殴打他。把
腰带嘻笑著踢来踢去。耶稣则爬来爬去在地上的血泊中。

继而一阵拳打脚踢。强逼他那摇摆不定的两足行走。而不给
他穿外衣的时间。他们把衣服的两袖披在他的肩膀上。催逼
他绕过远路到卫兵房。

耶稣经过母亲玛利亚那里。他用衣服把眼睛上的血抹乾。看
自己的母亲。玛利亚圣母向他挥手。并眼望著他留下的血迹。
继而圣母和玛达肋纳走到鞭刑地。跪在地上。用布吸取耶稣
遗留的血。一直到看不到血痕为止。

那时天正降冰雹。天使在哭泣。


艾曼丽修女圣经神视录-011→戏弄-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

011→戏弄

大约是早晨九时点钟。他们(狱卒的仆人。刑役。少年。奴隶
和鞭人的仆人共五十个。)又把耶稣的衣服由他那受伤的身体
上扒下来。随後给他披上一件老旧破烂的红军装。衣短尚不
及膝。

现在。他们把耶稣拉到盖尖石头和瓦片的凳子上。毫不留情
地迫他那赤裸的受伤身体坐在上面。然後把一茨冠放在他的
头上。他们把它像箍一般置在前额。从後边紧紧地结起来。
这样使它形成一个王冠。

那是由一种三指粗的荆棘树枝。技巧地(用戴铁的手套)编织
成。使尖刺向内。虐待者把它结在头上。并加以转动。好
能造成新的痛楚。

继而。他们把一只顶端带有缨球的粗芦苇放在耶稣手中。又
由他手中将芦苇夺回来。用以凶猛地击打王冠。一直到耶稣
的眼睛充满鲜血。

他们上前屈膝。向他伸舌头。打他的脸。喊说。犹太人的君
王。万岁。

吵闹和讥笑带凌辱。把他连坐椅一起翻倒。然後用暴力再迫
他坐在上面。耶稣的伤口和由残忍的鞭打所形成的裂口。发
起高热。■x34-

他颤抖著。两肋间的肉有许多地方甚至破烂而露出了助骨。
他的舌头痉挛地收缩起来。口焦乾而无生气地张著。他们塞
入使人恶心的污物。

耶稣忍受这些虐待约莫半点钟。围绕著总督府的军队。一千
多个罗马军人阵容严整。继续不停地嘲弄和嬉笑。


艾曼丽修女圣经神视录-012→宣判-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

012→宣判

比拉多走到露台前。响起军号。说。看。我给你们领出他来。
为叫你们知道。我在他身上查不出什麽罪状。

继而。耶稣被刑役带往比拉多站的露台前面。耶稣头戴荆冕。
加拷两手。持著轻蔑的权杖(芦苇杆)。身披绛色袍。浑身充
满胖肿的鞭痕与创伤。他那浴血的眼睛里。向著激动的人民
瞥视■。民众鸦雀无声。

■眼睛闭了一下。一会儿又张开了。

比拉多手指著耶稣向犹太人说。看。这个人。

大司祭与(犹太)法官大声嘶喊说。除去他。钉他在十字架上。

比拉多大声感叹地说。你们还不满意吗。你们如此粗野地虐
待了他。他总不再想当王了。

所有的民众激烈地喊说。除灭他。钉他在十字架上。

比拉多又命人吹号。说。你们把他带去。钉在十字架上吧。
我在他身上查不出什麽罪状。

大司祭喊说。我们有律法。按律法他应该死。因为他自充为
天主的儿子。

比拉多害怕这句他自充为天主的儿子。他命人把耶稣带进他
的法庭。他单独对他问道。你是那里的。

耶稣却没有回答他。比拉多对他说。你不对我说话吗。你不
知道我有权柄释放你。也有权柄钉你在十字架上吗。

耶稣答说。若不是由天主赐给你。你对我什麽权柄也没有。
为此。把我交付给你的人。负罪更大。

这时。比拉多的妻子差人再一次把比拉多给她的许诺(释放
耶稣)保证(物)呈上去。

比拉多又出来对民众说。他在耶稣身上查不出什麽罪状。民
众此时已被司祭和法利塞人散布的消息所煽动。即是。耶稣
的门徒买通了比拉多的妻子。假如他重获自由。他要同罗马
人联合起来。而後。百姓全要被杀死。

民众比以前更激烈地要他死。比拉多又回到法庭内严命耶稣说。
他是不是神。而不是人。是不是所应许於犹太人的那个王。他
的国度幅员多广。他的神性属於那一等级。假如耶稣要回答他
的问题。他就要释放耶稣。

耶稣给比拉多晓得。他是那一类的王。他统御著怎样的国土。
什麽是真理。他秘密所犯的罪过。并警告他。他不幸的充军和
可怕的结局。他有一天要乘云降来。对他宣判公正的定案。

比拉多害怕并感困惑。他又出去到露台上。宣布释放耶稣的意
思。那时叫嚣四起。你如果释放这人。你就不是凯撒(该撒)的
朋友。因为凡自充王的。就是背叛凯撒(该撒)。

又喊。我们要在凯撒(该撒)前。控告你是扰乱我们节日的人。
你立刻打定主意。因为我们应在违则受惩的条件下。在圣殿
守夜十天。

於是。钉他在十字架上。除灭他的喊叫声来自四面八方。(暴动
可能会发生)

比拉多要了水。在民众面前洗手。说。对这义人的血。我是无
罪的。你们自己负责吧。

那时从聚集的民众中。其中有从巴力斯坦各地来的人。异口同
声的喊叫。他的血归在我们和我们的子孙身上。

比拉多想。假如耶稣死了。那末。他对我所知的一切。对我所
预言的一切。也跟他同归於尽了。

到皇帝前要弹劾他的威吓下。比拉多对人民的意愿屈服了。

+

比拉多命人准备宣布罪状。礼服和大衣披在身上。手中持著
权杖。冠冕戴在头上。一队人由吹号作前导。离开了总督府。
向著广场前行。在鞭刑柱的对面。有一建筑得美仑美奂的高
审判席叫加巴达(gabbatha)。两个盗贼也解到那里。

比拉多说。看。这个人。又说。看你们的王。

民众叫喊说。除掉。除掉这个人。钉他在十字架上。

比拉多说。我要钉死你们的王吗。

大司祭则答覆道。我们除凯撒(该撒)外。没有王。

(大司祭先前要求下。延期到今天执刑。两个盗贼已经宣判钉
十字架。想把他钉在两个盗贼中间。以增加对耶稣的侮辱。)

号声勒命人们肃静。比拉多用响亮的头衔念出了皇帝的名字。

继而他发表对耶稣的控告。他是一个叛乱人物。作乱和违犯
犹太律法的人。给人称他为天主的儿子和犹太王。他被大祭
司判处死刑。众人都异口同声地把他交出钉死在十字架上。
我也声明纳匝肋人耶稣。犹太人之王。应被钉在十字架上。

比拉多拿了一根长树枝。中央充满木髓。把它破坏。将碎片
扔在耶稣脚下。

+

那最痛苦的母亲。一听到宣布。就像一个垂死的人。若望和
妇女们把她扶离现场。马利亚圣母渴望拜访(朝拜)耶稣苦难
所留下痕迹的每一处地方。她的同伴於是又陪伴她从这一地
方到那一地方。

(当其时是清晨十点钟。死刑宣判。有小小的雹子不时降下。)

+

比拉多职员用油漆在一块深棕色的小板上。为十字架写上三行
罪状时。大司祭要求不写犹太人的君王。该写。他称自己是犹
太人的君王。但是比拉多却暴躁地说。我写了。就写了。

他们又要求耶稣的十字架不可比二盗的再高。而高出他的头顶。
十字架起初太短。不容许比拉多写罪状牌放在耶稣头上。他们
群起反对再予加高。企图阻止。可是比拉多不听他们。在竖材
(主干)上加高一块木头。好在上面放罪状牌。於是十字架接受
(变成)了这样充满意义的形状。

司祭长盖法。同比拉多生气。争吵并同他断绝往来。他们带
著所领到的两个狭长的卷轴。抄录的判决书。赶紧去圣殿。因
为他们需要及时报到。

克劳狄雅普劳克拉(Clauida Procla)把比拉多的保证物送还他。
并声明自己要同他仳离。她当天晚上就暗暗地离开了总督府。
逃到圣妇们那里。

被她们隐藏在拉匝禄家里。


艾曼丽修女圣经神视录-013→赴刑-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

013→赴刑

刑役把耶稣的衣服扒下。两手也松开。好能更换衣服。
(在盖法前嘲弄他时剥下的)。这样又造成了许多伤痕。
他发抖著。穿著护腰的内衣。荆冕由他头上摘下来。
血由所有的伤口流出。他们把那件毛造的肩衣由头上给
他套下去。给他穿上舒松的白色毛质长袍。束上宽腰带。
披上外套。继而。他们在腰间绑上囚带。好用长绳牵他。
刑役把耶稣领到(广场)中央。

有几个奴隶拖著十字架的木料。大声地放在他的脚下。
两段横材较轻。具备(凸)榫。用绳子绑在较重较宽的竖
材(主干)上。

楔子。小块足踏木头以及刚才作好的钉罪状牌的板和其
他的东西都叫儿童带著。

耶稣即跪下来。用手抱著它。三次口吻它。同时念出感
谢的祷词。刑役把耶稣拉成屈膝的姿势。他才困难地。
勉强地把粗重的十字架放在右肩上。用他的右臂紧紧地
抱著。有两条绳拉在十字架的未端。两个刑役拿在手中。
以避免拖到地上。

有四个刑役拿著囚带上的绳子。荆冕在背十字架时暂不
能戴。即由耶稣头上拿下来。

号声响了。比拉多的骑兵现在出发。一个骑马的法利塞人
叫道。快。走。他们猛踢耶稣脚。耶稣在十字架的重压下
曲著腰。伤痕累累。鞭痕重重。东摇西晃而力尽筋疲。发
著高烧。口焦舌渴。两足赤裸。鲜血淋淋。左手无力的试
图拉起不断阻他前行的垂地衣服。

耶稣两手由於紧绑的绳子受到损伤而臃肿。面颊布满血渍
与肿疱。头发与胡须黏成绺。纠缠著血渍。耶稣所背的重
担与脚镣把粗糙的毛衣压入耶稣身体的伤口。羊毛紧黏在
伤口内。只要拉动衣服。便能拉开旧伤。

耶稣的口唇。动著在祷告。耶稣的後面。善盗非常安静。
不善的则傲慢暴躁。不断的在咒骂。(两盗的横材。分别
绑著他们伸长的双手。竖材则由奴隶们背著)

耶稣开始被引入的狭巷只有两步宽。仆人与奴隶由门口或
窗口向他投下了污泥与厨房的垃圾。把臭气四溢的污水泼
在耶稣身上。儿童用围裙装满石头。由民众中投出。连讥
带辱骂的投在他的脚下。

小巷的末端左转。地势较高。并有些陡直。街道开始走下
坡。路上洼处积满了泥水。其上放有一大块石头。以方便
行人通过。耶稣不能再走。刑役又拉又推他。耶稣碰到那
块突出的石头。因而跌在地上。

耶稣伸展地躺下来。把他的重荷扔在旁边。监督者对他冷
言恶语。脚踢手拉。周围喧嚣。耶稣虽然伸著手求人帮助。
但都是枉然的。

耶稣叫著。啊。不久会过去的。

法利塞人叫道。起来。拉起他来。否则他会死在我们手里。

在路旁。到处都可看到妇人痛哭。儿童因害怕而呜咽。耶
稣抬起头。刑役将荆冕又放在他的头上。拉他再起。又把
十字架放在他右肩上。

耶稣东倒西歪地爬上那陡直而又逐级加宽的街道。由於他
背负的十字架过重。他那挂荆冕的头歪斜到另一肩膀上。
从那深陷充血的眼睛里。闪视了母亲。耶稣的手和膝爬伏
在地上。

圣母冲到耶稣那里。两膝跪下。搂抱著耶稣。一个刑役说。
妇人。你到这儿想做什麽。假如你把他教养好。他如今不
会落到我们的手中。

若望和妇女们把她扶到一边。圣母跌在基石上。她的手和
膝头所碰到的地面。印上了两个痕迹。(有记著。连一铁石
的心也受感动)

刑役将耶稣拉起来。十字架的一段横材脱下。连同绳子绞
在一起。耶稣用手紧握著它们。在登到宽街不远。前进的
行列经过市内古老内城的大门。在门前有一宽广的露天场
地。三条街在这儿会合。这儿有一块大踏脚石。

耶稣行经上边摇摆。因而跌倒了。十字架倒在身旁。耶稣
躺在地上。依著石头。不能再起来。

一夥往圣殿去的人说道。哎呀。这可怜的人要死了。引导
行列的法利塞人向军人喊话。我们设法给他活著到哥耳哥达
山。你们应当找一人来帮忙他背十字架。

军人捉住了园丁西满。他是一个四十多岁的外教人。西满
对於迫他作的差事。满腹厌恶和不高兴。他的三个儿子正
哭叫著。

耶稣哭了。他向西满扫瞄了一眼。为激起他的同情。刑役
把十字架的一段横材绑在竖材的末端。挽了一个绳套。把
十字架移到西满的肩膀上。西满跟在耶稣的後边。(刑役)
把荆冕调整一番。又开始前行。

(耶稣向哥耳哥达山行走的时候。天气晴朗。阳光普照)

+

耶稣所经过的街道漫长和弯曲。西满帮助耶稣背十字架差
不多有两百步。从街左侧一幢漂亮的房子中。有一妇女抱
著一个领养的小女孩。此妇为圣殿议会议员西拉的妻子。
物落尼加(veronica)冲向前边。过了民众和兵丁和刑役。跑
到耶稣面前。两膝跪下。将麻布手帕延长的一端递给耶稣。
恳求说。请准我给我主抹面。

耶稣左手抓住手帕。用他平展的手掌。在满布血迹的面上。
极力地捺。继而把手帕由左手传到正在折紧十字架横材的
右手。用两手掌紧紧地捺。满怀谢意地把手帕交还。

那时小女孩胆怯地捧上那杯酒。但是兵丁与刑役不准她用
酒给耶稣提神。物落尼加(veronica)逃回家後并晕倒了。
小女孩还拿著那杯酒。跪在母亲旁呜咽起来。适有朋友来
访。手帕上看到耶稣流血的面容。

(头巾现在被教会保全)。■x35-

队伍因此停留约两分钟。骑马的法利塞人和刑役对於这样
的迟延非常光火。因此他们又开始又打又拉耶稣。

+

前进队伍走下坡。经过一道拱形门。继而过一度桥。再过
另一拱形路。继而稍微往西转。又取道向南。城墙往北伸
展到角门。继而沿耶路撒冷北侧向南转弯。到城门时。在
不平的路上有一车轮轧成巨大的泥水坑。粗野的刑役硬拉
耶稣前行。民众都拥挤不堪。

基勒乃人西满为了贪方便企图到侧面。因而不小心触动了
十字架。可怜的耶稣第四次非常严重地跌在自己的重荷下。
因而滚入泥坑里。

西满好不容易地才把十字架托住。耶稣当时不断地叹息。
祸哉。祸哉。耶路撒冷。我多少次愿意聚集你的子女有如
母鸡把自己的小鸡聚集在翅膀下。你却把我这样残忍地逐
出门外。

法利塞人说道。扰乱治安的人还不满意吗。他还以听不懂
的言论发表。刑役又打又推又拉起他来。拖他出了污泥。

西满非常气忿说。假如你们不再中止你们的恶行。纵使你
们杀了我。我也把十字架扔下。

出城外。城门的对面。有岔路到哥耳哥达山去的地方。许多
妇女在嚎啕大哭。耶稣又眩昏地跌倒。西满把十字架一端
放在地上。而抢近他。把他弯曲的身体给托住了。耶稣依
靠著西满。(第五次跌倒)。妇女们向耶稣拿著手帕用以抹
去他的汗污。

耶稣则转面向著她们说。耶路撒冷的女子。你们不要哭我。
但应哭你们自己及你们的子女。因为日子将到。那时。人
要说。那荒胎的。那没有生产过的胎和没有哺养过的乳。
是有福的。那时人要对高山说。倒在我们身上吧。对丘陵
说。盖起我们来吧。如果对於青绿的树木。他们还是这样
做。对於枯槁的树木。又将怎样呢。

又说。你们的眼泪要获得赏报。自今而後。你们要走另一
条路。

队伍在此处逗留片刻。现在又继续前行。恶人的拳打。并
猛拉捆绑耶稣的绳索。强迫他爬上北向的不平而且陡峭的
小路。耶稣在盘旋的小路向南转弯的地方。又第六次跌倒。
折磨他的人比以前更粗野地打他和追逐他。一直到来到大
山石的顶端。执刑的地方。那时耶稣同十字架第七次很严
重地跌倒在地上。

西满本身疲乏。但他愿意再帮耶稣起来。可是刑役却连打
带骂的把他赶逐下山去。骑马的法利塞人则顺著山西侧平
坦易行的弯路上去山顶。

(耶稣赴刑时。天气晴朗。太阳照射。十点～十二点)


艾曼丽修女圣经神视录-014→受钉-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

014→受钉

耶稣被牵进执刑场。又摔倒在地上。当时约十二点一刻。
刑役用绳子把耶稣拉起来。十字架各部份分开著解下来。
并依照原来的形状再拼在一起。

刑役又把耶稣打倒。又讥讽说。噢。王啊。我们应当给
你量量你宝座的尺寸。

刑役记下耶稣手脚的长度。法利塞人仍站在周围。予以
轻慢和凌辱。刑役将耶稣拉起并(重新)绑著。带他北行。
到七步远的一个在石头内开凿的山洞内。把门打开後。
便推耶稣下去(其深度有七十阶梯)。

耶稣痛苦的大声尖叫。天使悄悄地扶持著他。免得耶稣
的膝头被碰碎。膝下的石头顿时变成了柔软的。门锁起
後放岗哨。

刑役在那块圆形的约有两尺高的高台上开(凿)了三个洞。
为竖立十字架。

两个盗贼的竖材粗劣。比耶稣的较短。在顶端锯成斜面。
他们那两臂绑在上面的横材上。在拼(装)十字架时牢固地
钉在竖材的上端。■x36-

刑役把耶稣的十字架两段横材的榫头(凸状)。接合在竖材
上已做好的榫眼中(凹状)。把脚踏木钉上。为钉子并为彼
拉多写的罪状牌钻好钉孔。在有榫头的横材上槌进楔子。
在竖材上处处都做上凹陷的地方。这些主要作用为承受
荆冕和耶稣的背部。使得他的身体能站立。而不是吊挂
著。这样好避免两手由於重量而裂开。因而速死。■x37-

刑役栽了带有横木的桩。上边系上绳子。以备拉起十字
架而拴在上面。

(十二点钟以後。天空一部份为火红似的雾气所笼罩)

+

四个刑役施以推撞。又殴打又侮辱的把耶稣(从深洞中)拉上
来。进入了刑场。

妇女们贿赂了一人。托他把那杯和香料的酒(物落尼加未得
献给耶稣)传给刑役。再转送给耶稣。但刑役自己喝了。他
们把少许掺苦艾和末药(没药)的酒给耶稣喝。

耶稣尝了一口。不愿喝。■x38-

刑役把耶稣两肩的外套扒下来。除去他腰间的囚带。并由头
上脱除那件白色的毛质及膝的上衣。把荆冕从耶稣头上硬摘
下来。重新创开了所有的旧伤痕。

耶稣四体百肢都颤抖著。浑身是血和鞭痕。肩部与背部都露
出了骨头。因为肩衣黏结著耶稣的伤疤和他胸前已乾的血渍。

最後剥去他的腰带。耶稣弯曲著身体。想办法回避(露下体)。
当他看似要昏厥的时候。刑役便放他在附近的一块石头上。
把荆冕又加在他的头上。给他喝苦胆与酸醋。不过耶稣转过
头去。

刑役把耶稣用手抓起。好能放他在十字架上。耶稣所有的朋
友中起了愤怒不平的哀号声。

他的母亲正想要拉下自己的头巾。递给耶稣掩盖身下的那一
刹那。有一个人由圣殿赶来。气喘吁吁地冲上刑场。向刑役
挥手。说。请许这一可怜的人用这个遮掩身体。随即递给
耶稣一条麻布。

耶稣感激地接受了。并把它束在腰间。

恩人(约纳堂-Jonadab)匆匆地回去。■x39-

(约纳堂是闪族。刑役是含族)

+

耶稣躺在十字架上。刑役拉他的右手到十字架的右边横木
上的钉孔中。把手腕紧紧地缚在上面。一人跪在胸膛上把
耶稣紧握的手(一见到三棱钉就发抖)舒展开。另一人则把
粗长的钉子放在他的手掌中。

(钉帽是圆板状。拿在拳中两端近出各一英寸)。

刑役抡起丁字形铁　打下去。血溅到刑役的手臂上。耶稣
间断的呻吟。左手不能达到做好的钉孔处。孔离指尖至少
有二寸。

(不愿重新钻孔)。因此把耶稣的手腕松开。绕臂绑上绳子。
用脚力顶住十字架。向长里拉。一直到手能达到钉孔处为
止。(另一人)跪在耶稣手臂和胸膛上。再把手捆在横材上。
用第二只钉子钉穿耶稣的左手。

耶稣两臂由关节脱开。两肩伸张而凹陷。在肘上人能看到
脱臼的臂骨。耶稣的胸部隆起。两腿向小腹弯曲。刑役压
在耶稣的膝上。又捆上绳子。绑在十字架上。可是耶稣的
足达不到所踏的木块上。(横材钉孔钻错了地方)。

圣母面色白像具尸体。玛达肋纳像失掉理智。她用指甲把脸
抓破。眼和两颊都充满了血。

刑役笑说。他既不愿伸长他的身体。我们来帮忙他。於是
把耶稣的右腿捆上绳子。硬把脚拉到那块踏木上。把腿牢
牢地捆起来。(不愿把踏脚木修正位置)

耶稣的胸部发出霹啪的声音。耶稣大声地呻吟。啊。天主。
啊天主。

刑役把他的两臂和胸部捆在十字架上。免得耶稣的手脱离
了铁钉。那时小腹完全错了位置。肋骨与胸骨好像分开了。

同样的暴力硬拉左脚。再用绳子紧紧地捆它在右脚上。用
大力钉穿业已钻孔的左足和垫在下边的右足。

在钉耶稣和随後竖立十字架时。这里那里。另外在妇女群
中发出(诅咒)。噢。希望大地把恶人吞掉。啊。希望天降
大火把他们烧死。天使飞翔在耶稣的头上和落泪。

刑役把几根绳子穿入十字架背後的环中。拉到广场中央。
把它竖立起来。

耶稣被钉十字架时。是十二点一刻钟。


艾曼丽修女圣经神视录-015→遗弃-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

015→遗弃

左盗害怕地吼叫著。当时刑役在他的胸前打了三棒。结束
了他的性命。右盗无力地呻吟著。在痛苦之下断了气。

刑役解开绳子。给尸身重重地摔在地上。然後用绳绑上他
们的尸身。拉走丢在山与城墙间的溪旁里。并埋在那里。

罗马军副官加西伍(荣仁)(Cassius)。在裂石所造成的巨缝
(地震所造的)前勒马。停在耶稣和善盗的(十字架)中间。
两手拿起长矛。猛力地向著耶稣的尸身的空洞又扩张的
右肋刺进去。刺透了内脏与心房。矛尖竟穿过左胸而造
成小伤。

当他竭尽全力抽出长矛时。有一股丰裕的血水冲出。流到
他那仰起的面颊上。他急速地由马上跳下来。跪在地上。
  打自己的胸膛。大声地呼喊他信仰耶稣。

耶稣的血与水混合在一起。起著泡沫流到十字架下的凹入
的十头里(石洼)。若望用随身带著的酒杯把它收起来。注
入瓶内。用麻布把那凹处抹乾。圣母和玛达肋纳的眼泪落到
耶稣的宝血里。

刑役接过了比拉多慎勿触摸耶稣的尸身的命令。他们把死首
交给了若望。(便下山去了)。

远处这儿那儿。山谷中和远处高地上。可发现一个半个门徒。
他们向著十字架胆怯怀疑地窥视与探询。一发觉有人来。便
快速的退避。


艾曼丽修女圣经神视录-016→天怒-天主教图书中心--天主教文学,书籍,图书,书库

耶稣受苦记

016→天怒

耶稣死时呼叫的声音发出。(随即)地震和十字架下的石头裂开。
地球上的许多地方升高。有的部份则下陷。

另外在巴力斯坦和耶路撒冷的情形如此。在圣殿里以及整个的
城里。居民刚刚由黑暗所造成的恐惧中。稍稍得到一些喘息。
那时大地的隆起和许多地方的建筑物倒坍的轰隆声。激起了普
遍的恐慌。

地震使耶京和它的周围的坟墓露了出来。约有一百个属於各时
代的死者复活起来。到处飘浮著。面色青黄。留著看似枯乾的
胡须。以空洞的喉音责备子孙在谋杀耶稣所扮演的角色。

不关心周围的事物的尸身。各处游荡飘行。民众则惊慌地逃走。
四点钟。死者飘回坟墓。

+

圣殿内至圣所的门口的两个大柱从相反的方向倒下。左边的一
个倒在南边。右边的一个则倒在北面。柱子所支撑的横梁垮掉。
大帐幔发出嘘嘘声。从上到下裂向两边而掉下来。■x46-

这帐幔有红和绿和黄和白四色。在它上面绘著许多天体和铜蛇
的图形。

人民现在能够透视圣所。在至圣所走廊和祭台之间。被人谋杀
的大司祭匝加利亚出现了。称大司祭们是谋先知们的凶手。

耶肋米亚先知在祭台上说。旧的祭祀已经告终。新的业已开始。

现在又出现一种大喧哗。圣所的门弹开。有声音喊说。我们离
开这儿。我看到天使离开了圣殿。

民众都拥挤在圣殿外。嗟叹又　胸。又号泣著。他们喊著说。
我们犯罪了。我们犯罪了。因为我们践踏了无罪人的血。
耶稣啊。纳匝肋的耶稣呀。

(耶稣受苦记完)


艾曼丽修女圣经神视录-001→阴间-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

001→阴间

当耶稣大声呼喊。咽气之後。我看见耶稣的灵魂像一个光明的
人像。由天使护送。其中有嘉俾厄尔(gabriel佳播)天使。钻入
十字架脚下的地里。

我看到耶稣的天主性(神性)与耶稣的灵魂结合。同时也仍同十架
上悬挂著的尸身结合。这是怎样的。我不能予以表达。

我看到耶稣所去的地方。它好像分作三部份。又像三个世界。
我感觉它是圆的。每一部分是一个单位。是一彼此分开的领域。

恰在古圣所(limbo候判所)■x01-前。有一广阔和光明而
愉快的地方。绿意盎然。

(我常常看到获赦免炼狱(purgatory)■x02-的灵魂。在上升天堂
以前进入这里)

灵魂在古圣所中等候被救赎。古圣所则被包围著灰色的雾气。
分成不同的区域。

+

救主身发大光。被天使凯旋式的率领著。在两个区域中间推进。

左边的区域有人民领导者的灵魂。一直到亚巴郎为止(之前)。
右边的则有从亚巴郎到洗者若翰的灵魂。

耶稣在这两个区域中间走过。他们不认识耶稣。可是大家都
充满著喜乐和炽热的希望。好像这种充满忧虑烦恼的渴望之
地方忽然间扩大了。

救世主走过他们中间。像一阵沁人心脾的和风。又像光明和
雨露。疾如飒飒金风。

主快速地由这两古域中间走到一个有依稀光亮的地方。我们
的元祖父母。亚当和厄娃就在那儿。耶稣同他们谈话。亚当
和厄娃则以不可言喻的高兴朝拜了主。

主的前行行列由原祖陪伴。如今向左边转。转到亚巴郎以
前的天主子民领袖的古圣所。它是一种炼狱。因为在这儿那
儿都有魔鬼。它们以很多方法来烦扰。折磨一部分的灵魂。

天使敲门。要求进去。那里是入口。因为在那儿有进入二字。
那儿是通路。因为是不关锁的门。来那儿要敲门。因为应当
宣布来客的莅临。

我好似听到天使喊叫。打开通路。打开门户。耶稣凯旋地进入。
恶魔躲到一边喊说。你与我们有什麽相干。你来这里做什麽。
你现在要把我们钉死不成等等。

天使把它们绑起来。赶著它们往前走。此处的灵魂对耶稣只有
一个模糊的观念。他们只是依稀地知道耶稣。但是当耶稣向他
们明说。他是谁。他们即打破沉寂。马上唱起赞美曲与感恩歌。

现在主的灵魂又转到右边的区域。到本来的古圣所。在那儿。
耶稣遇到善盗(右盗)。有天使的仪仗队陪伴到亚巴郎的怀中。
但是恶盗(左盗)则有魔鬼包围。被拖到地狱里。

耶稣的灵魂给两人(二盗)说了几句话。继而有许多天使。许多
被救赎的人陪伴。并有在第一区被驱逐的魔鬼尾随。同样来到
了亚巴郎的怀中。

这一空间或区域。以我看来比前一个高。它好似一个人由堂院
的地上爬升到圣堂内部。恶魔带著铁链挣扎。不愿进去。可是
天使强迫它们前行。

在这第二区域有一些以色列的圣贤。在左边有圣祖摩西。士师
和皇帝。在右边有先知。耶稣的先人和主的亲戚。一直到雅敬
(joachim)和亚纳(anna)。约瑟。匝加利亚(zachary)。
依撒伯尔(丽莎)和若翰(洗者)为止。

在这一区内没有魔鬼。也没有痛苦折磨。只有热望。渴望应许
的实现。而今已经实现了。

当他们问候并钦崇救主时。有说不出的幸福与喜乐。充满了他
们的灵魂。

魔鬼带著脚镣。被迫在人前承认羞辱的失败。

+

许多灵魂被遣到世间。在坟墓中结合他们的身体。并在肉身内
给主作亲眼的见证。正在这时。有许多死者由耶路撒冷的墓园
中复活起来。依我看来。他们像是行尸。以後又把肉身放在地
上。恰如正义的报信人。在完成上峰的指令以後。把工作服装
放下一般。

+

现在我看到救主的凯旋行列进入另一天地。该地比前一地略低。
这是虔诚的教外人的居所。他们有真理的一些预感。而热切地
渴望真理。

那是一种炼狱。一个受净化的地方。在这儿有魔鬼。因为我看
到了几个偶像。我看到魔鬼被迫承认它们所施展的骗术。我看
到真福的灵魂用喜乐的动人的表现恭敬救主。魔鬼在这儿也被
天使用铁链绑起来。被驱使前行。

这样。我看到救主急速地走过这很多的地方。把拘留在里边的
灵魂释放。耶稣做了其他很多事情。可是照我现在这可怜的情
况。我不能知以述说。(健康有问题)。

最後。我看见耶稣面容庄重又严肃地走近了深渊的中心。即是
地狱的本身。

其形状照我看来。像是一处无限广大。可怕的黑石建筑。发著
金属光泽。它的进门乃是用巨大。看来可怕的门子防护著。像
其余的建筑物那麽黑。配备著闩锁。引起人的恐惧感。

最可怕的咆哮。喊叫都听得清楚。当门子推开後。可怕的黑暗
世界都映在目前。

一如我习惯在城的形象下看见天堂的耶路撒冷。在其中真福圣贤
的居所。都像各式各样的宫殿。和充满奇花异果的田园。这一切
都依照光荣的不同等级。

同样在此地。我也看到每件东西表现出另一世界之凶态。它的建
筑物。露天场所。各种地方完全紧集密连。这一切都出於不幸。
一切都是痛苦折磨。

一如在真福圣贤的住所内。一切都充满无限安乐。永远谐和与
满足。

同样在这儿。由於永远的愤怒。分裂与失望表现出纷乱和畸形。
怪状与不调和。

一如在天上有无数的喜乐与崇敬的处所。在辉煌与明净方面。
真有说不出的美好。

同样。在这儿则有无数的漆黑牢狱。痛苦。诅咒和失望的山洞。

在天堂上。有赏心悦目的奇妙田园。植满供给天上营养的仙果。
但在这地狱内则有可怕的荒凉。充满折磨。痛苦以及所有引起
厌恶。憎恨和恐怖的沼泽。

我在此地看见庙宇。供桌。宫殿。宝座。田园。湖泊。溪川。
这一切都由亵渎。仇恨。残暴。失望。羞辱。痛苦。刑讯所形
成。

但是在天堂里。一切都由祝福。爱情。谐和。高兴和欢乐所构
成。

在这儿有受罚人的纷争。永远的分裂。在那里则有圣人的幸福
团契。

+

邪恶与不信的。所有根源都是在这儿培养。并按照各种作为施以
无数的惩罚与痛苦。

在这儿没公正。没有带给平安的思想。对於天主公义难以承受的
回忆。使许多下地狱的灵魂。陷入个人罪恶所招致的痛苦与烦恼
中。

在这儿里面和实际上所有的害怕之处。乃是罪恶暴露出原形。彰
显出本质。本色与狂暴。

罪恶像毒蛇。一旦在人心得势。它便会掉头来攻击他。

我看见在那儿也竖立起可怕的柱子。好给人造成恐怖与畏惧感。
正像天国里的柱子。皆在启发人平和与永远心安理得的情绪。
这一切都易明了。但是不能详尽地说明。

+

当天使用力地把门推开。人就目睹到那正在押扎。亵渎。轻蔑。
怒号。哭泣的人群。我看见耶稣给犹达斯的灵魂说了几句话。■

■(是什麽话。艾曼丽修女没说出。我想是安慰语)。

有几位天使强迫许多魔鬼朝拜耶稣。因为所有的人都该认识并
朝拜他。这为它们都构成非常可怕的痛苦。

有很多魔鬼站成圆圈。带著铁链。围绕著其他魔鬼。里边的魔
鬼被外的依次地绑著。在中间则是黑暗的深渊。

路济弗尔■x03-(lucifer)被投入其中。有浓烟黑雾在它周围
升起来。这都由天主的定案使然。

我听到路济弗尔(如果我没有错的话)於公元二千年以前五六十年间
■x04(1950~1960)-。要再获得一时的释放。

我忘记了许多所告诉我的其他日期。有些别的魔鬼在路济弗尔以前
被放出来。好能惩罚并试探人类。我认为有的在我们今天已被放
出。有的则在我们这时代以後不多时就要释放出来。

凡是所指示给我的一切。我不能全都述说出来。因为太多了。我
患病非常剧烈。一旦。我想把这些事说出来。它们就要活跃在我
的眼前。只这种情形。就足以致人於死了。

+

我也看到。被救赎的无数灵魂。离开了他们净化的地方。离开
了古圣所。陪伴主的灵魂到天堂耶路撒冷以下的欢乐地方
■(某一星球)。

就在此处。不久以前。我曾看到我去世的朋友。善盗(右盗)的
灵魂同其他的人进来。我也看到主照他的应许赏给善盗乐园。

我看到在这儿为使灵魂欢乐与兴奋。准备了天国的盛筵。这是
在所赐的异象中。天主为要安慰我而指示给我的。

我不能确切地说这些事情的时间与存留多久。我也不能述说我
所见所闻的。因为有些事情甚至我也不明白。其他的事情也会
招致误解。

+

我看到耶稣在许多不同的地方。甚至在海上。　似乎也要圣化
并解救每一受造物。各处的邪魔都在耶稣面前遁逃到地狱里。

继而。我看见主的灵魂拜访了世上许多地方。我看到主耶稣在
哥耳哥达下边的亚当的坟墓中。亚当和厄娃的灵魂来到那里。到
主的跟前。耶稣同他们交谈。

我看到耶稣好似在地中。同他们(始祖)去四面八方。一个个地
拜访先知的坟墓。他们的灵魂又进到肉体内■(该指部份)。

耶稣给他们讲了许多奥迹。然後。我看到耶稣同这队受选的人。
其中有达味。去拜访主自己生活与受难的许多地方。给他们解
释在那儿所发生的象徵性事迹。

在其他的地方。我看到耶稣同这些灵魂在主受洗的地方。那儿
曾发生了许多有深意的事迹。主全部给他们解释。我深受感动。

我看到耶稣永远仁慈地。许可主自己受洗的恩典。为了对方的
益处。流到他们身上。

我看到主的灵魂被这些幸福愉快的灵魂所包围。真有说不出的
感动。耶稣发光照透黑暗的陆地。照透石头。穿过水与空气。
轻轻地飘游在大地的表面。

这是我从充分和长期默想耶稣死後下降阴间。和沉思主释放先
期圣祖灵魂中。所能记得的少数几点。不过。除去那与时间有
关的异象外。我看到了一项同永远有关联的异象。它指示给我。
耶稣对今日可怜的灵魂的大慈大悲。

我看到。在圣教会每年庆祝这一天(受难日)时。耶稣即垂顾炼狱。
藉此许多灵魂获得释放。甚至今天圣周六在一次默观中。我看到
主把几个在他被钉十字架时犯罪的灵魂。由受净化的地方释放出
来。我今日看见所释放的许多灵魂。有几个我不认识。有几个我
认识。不过我不能叫出他们的名字。


艾曼丽修女圣经神视录-002→备丧-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

002→备丧

耶稣在下午三时死去。四时许主的右肋被洞穿。不久约瑟与
尼苛德摩■x05-正采购为埋葬耶稣的必需品。

耶稣的朋友在哥耳哥达。从事清除并整理墓园的约瑟之仆人。
一听到他们的主人已获得比拉多的许可。於是他们开始卸下
尸身。准备埋在约瑟的新墓园里。

若望同妇女们立刻回到城中。到熙雍山上的住所。使得圣母
能休息片刻。他们也想去拿一些为埋葬必需的东西。圣母在
晚餐厅的附属建筑物里。原有一个小小住室。

他们没有从近的城门走。因为那门已关锁。并有军人看守。
这是法利塞人因害怕人民暴动。而请求的救兵。他们(妇女与
若望)走一处更南的门。该门也通往白冷■(伯利恒或叫花园门)。

在十字架附近只剩下几个卫兵。我看见约有五人由伯达尼。
爬越山谷而来。他们来近刑场。瞻仰了十字架。随後又悄悄
地溜走了。我想那可能是门徒。

+

有三次我看见两人在近处好似在访查。并担心地相互商讨。
那就是约瑟阿黎玛特雅和尼苛德摩。

第一次他们在耶稣被钉时。或许那是他们打发人来。由兵丁
手中买去耶稣的衣服。

第二次是他们来察看是否众人都走了。两人在周围观望以後。
回到坟墓那里。去做什麽准备。

第三次是由他们由墓园里回来。他们一直到十字架处。瞻仰
并四下里观望。似在伫候适合的时机。磋商对於目前工作付
诸行动的最好计划。然後返回城中。

+

现在开始向加尔瓦略(哥耳哥达之拉丁音)山搬运一切为敷尸
所必要的东西。除了由十字架上卸尸身所用的工具外。仆人
们又从尼苛德摩住宅附近的小屋里随身搬著两个梯子。

每个梯子只有一只主杆。一块一块厚木板装配在上面■
(蜈蚣状或鱼骨状)。

做成梯级。梯子也配备著钩子。它们能够自如地上拉下放。或
是为固定梯子在某一特别的位置。或是把那为作工必要的器具
和其他的东西系在上边。

他们由妇女们手中接到敷尸的香料。妇女们把每件东西都为他
们包得有条不紊。尼苛德摩买了一百斤香料。就等於德国的三
十七磅。这是不止一次对我讲明的。他们把这些香料盛在几个
树皮制的小桶里。挂在脖颈上。另一个小桶盛著粉状的东西。
在羊皮或其他兽皮所制的袋子里有成束的香草。

约瑟个人带了一箱油膏。箱子由什麽东西做成的。我不晓得。
不过它是红色带绿边的。

我们所谈到的仆人用担架抬著各种器皿。皮制水瓶。海绵和器
材。他们在避风的灯笼里也带著火。

仆人们在主人以前便离开了城。由别的门(谅是白冷门)出来。
到加尔瓦略山上去。在他们经过城内时。曾到圣母同其他的妇女和
若望退避的小室里。好能埋葬耶稣做一些准备工作。

她们加入这些仆人们的行列。随在後边。保持一些距离。约有
五个妇女。其中有的在外套下带著大捆的麻布。

她们有一种习俗。傍晚不拘何时出门。或从事一种秘密的热心
工作。就用一大长条(至少有一码的)布。把全身包裹起来。

她们的动作非常技巧。由一只手开始。然後把布紧紧地裹著下
半身。竟致不能迈大步。我曾看到她们这样包裹整个身体。用
布巧妙地缠绕另一只手。甚至连头部都包起来。

她们这次的服装有些引人注意的地方。因为据我看来。那好像
是丧服。

约瑟和尼苛德摩也著丧服。虚设的衣袖。手带。以及完全暗灰
色。蒙过颈部而飘摆的长外套。他们那宽大的外套把所带的东
西掩藏起来。两人於是调正自己的脚步。向著刑场走去。

大街沉寂而凄凉。普遍的恐惧(黑暗和地震和尸身漫游)使居民
蛰居家中。许多人趴伏在地上悔过。只有少数人遵法律过节。

约瑟与尼苛德摩来到城门。发现城门锁著。大街与附近的城墙
上都有兵丁把守。这批人乃是法利塞人於(下午)两点钟由於害
怕暴动而请求的救兵。他们尚未回去。

约瑟拿出比拉多书面的命令要求通过。兵丁表示欣然照准。不
过。同时也表明。他们曾经试图开启城门。都是白费气力。大
概是门由地震受了什麽损害。连那被派出打断被钉者骨骸的刑
役。回来时也应经过角门。不过及至约瑟和尼氏抓到门闩。门
竟很容易地就打开了。

天空仍是阴暗和雾气弥漫。二人来到加尔瓦略山。发觉仆人和妇女
们都在那儿。妇女们坐在十字架前。正在痛哭流涕。

加西伍(罗马副官)和几个皈依的军人。像全然改变的人。小心
敬谨地站在远处。

约瑟和尼氏向妇女与若望述说。他们为搭救耶稣。免除加於两
盗可耻之死(打断手脚骨)。所做一切努力。并龄听对方是怎样
困难地防止了打碎主的骨骸。以及怎样应验了先知的预言。

後者又述说。加西伍怎样用长枪刺透了耶稣的尸身。及至百夫
长阿卜纳达来到。人们即忧伤。恭敬地开始那有爱心和最神圣
的工作。即把尸身由十字架上卸下来。并准备埋葬自己的师傅。
主和救世主的遗体。

圣母和玛达肋纳(德莲)坐在右盗与耶稣的十字架中间小土墩的
右边(谅是挖的余土形成)。其他的妇女忙著整理香料。麻布。
水。海绵与器具。

加西伍一看到阿卜纳达走近。他也前来。让他分享他亲眼所见
到的奇迹。所有的人都非常感动。

他们的举动表现著严肃的哀痛与庄重。工作时心中充满爱情。
不多谈话。他们在无言中。快速而小心地完成神圣的工作。

时而肃静。被一声长叹或悲伤的热切呼唤所打断。

玛达肋纳(德莲)悲痛逾恒。无法控制自己。她毫不顾忌。甚至很
多人在她身旁。也不能抑止她的悲伤。


艾曼丽修女圣经神视录-003→卸尸-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

003→卸尸

尼氏与约瑟把梯子放在十字架的後边。随身带著一条很长的
麻布。上边系三条宽带。攀上十字架。他们把耶稣的尸身自
腋下。膝下绑在十字架的竖材上。把手腕同样系在横材上。

然後用一硬钉(strong pegs 硬木桩)顶住透过十字架後边的钉尖。
■(钉子与槌子以一更木作中介。谅欲避震)。

用力敲打。把钉子由耶稣的手上敲下来。手倒没有受到敲打的
震动。钉子也很容易脱出伤口。因为它们(手掌钉孔)都因著身
体的重量而扩大。

现在用麻布宽带兜著(托著)。手已不挂在钉子上了。下半身在
主死时下降到膝部。现在以坐的姿势兜在布带中。布带则系在
十字架横材的两手附近。当约瑟把左边钉敲出。并让左臂缓缓
落到尸身上时。尼氏则把右手同样地绑在十字架上。

那戴茨冠的头已斜依在右肩上。也被绑在十字架上。右手继而
也脱出了钉子。手臂则落到兜著身体的宽布带中。

百夫长阿卜纳达。在这期间费了很大的气力。才把那巨钉由脚
上敲打出来。

钉子拔下。加西伍很恭敬地拿起来。一齐都放在圣母身边。继
而。把梯子挪到十字架前面。靠近尸身。他们把上端的宽带由
十字架的竖材上松下。把它挂在梯子的铁钩上。再把其他的两
条宽带也松下。也挂在稍下方的两个铁钩上。这样缓缓地松下
宽带。尸身则渐渐地落下来。

百夫长阿氏则踏上一个可搬动的凳子上。等候接尸。他用自己
的手抱著耶稣膝下的腿和脚。缓慢地下来。尼氏和约瑟则搂抱
著上身。柔和地。经意地。有如搬运一位可爱而又受重伤的朋
友。一步一步由梯上走下来。

众人都翘首观望。举起双手。流著热泪。并以痛苦忧伤的手势。
陪伴著每一行动。不声不响。当他们需要互相交换意见时。则
寥寥数字。并低声细语。

尸身被卸下後。男士则用麻布把尸身从腰到膝包起来。放在主
的母亲怀中的被单上。她则痛心切望地伸出手来接受。


艾曼丽修女圣经神视录-004→净身-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

004→净身

圣母坐在　地的大垫褥上。右膝稍为翘起。背部好像由垫子或
卷在一齐的外套支持著。

男子们把尸身放於铺在圣母怀中的被单上。耶稣的头枕在圣母
微翘的膝上。身体躺在被单上。

圣母搂耶稣在怀中。注视耶稣的伤口。她用双唇亲吻耶稣的血
污之双颊。玛达肋纳(德莲)的双颊则伏在耶稣的脚部。

男士们这期间退至山西南角小山洞的深处。在那儿。他们完成
所有埋葬的准备。一切事情都安排就绪。加西伍和许多皈依主
的士兵。都在相当远的地方站著。

所有的坏人都回了城。现今在场的人都权充卫兵。以阻止任何
可能的人来打扰。有的人一听到召唤。即到处协助。递送各种
东西。

妇女们以各种方式帮助。需要水壶。海绵。工具。香膏和香料
时。则顺手递上来。当不需要时。她们则站在近处。留心看事
情的进行。

在这些人中。有马利亚克罗帕。撒罗默。和物落尼加。而
玛达肋纳(德莲)则常是在尸身周围忙来忙去。

圣母的姐姐马利亚赫里(heli)是位老年的妇人。她坐在刑场之土
墙上。默默地看著。

若望一身不闲地协助圣母。在男人与妇女中间。跑来跑去。他
现在帮助妇女们和男子们准备埋葬之的各样东西。

妇女们把皮制的水瓶打开。一齐压挤侧边。倒出里面的溶液。在
附近放著烧炭的器具。递给圣母和玛达肋纳(德莲)清水和新鲜
海绵。把用过的则塞入皮制的瓶子里。

圣母很小心地打开儿子头上的茨冠。别人帮助她由耶稣的头上掀
去。有的刺扎得很深。为避免摘茨冠时因妨碍著尖刺而致伤口扩
大。她们先应该茨冠剪断。茨冠放置近铁钉处。

继而。圣母用一把圆形黄色的钳子。由圣伤里拔出长形的断刺和
深入主之头内的尖刺。并给左右看。刺也都放在茨冠旁边。有的
可能被保存起来。留作记念品。

圣母给耶稣洗头洗面。用海绵浸湿头发和乾掉的血。她用手指拿
著海绵与一块布洗涤耶稣头上的血迹。棕色眼睛。鼻子和耳内之
血。把一块布放在食指上清除半开的口。和头。牙齿与双唇。

她把所剩不多的头发分成三份。将两份分到头的两侧。第三份放
在後边。前顶的头发梳洗後。把它在耳後磨平。头部完全清洁以
後。圣母亲吻双颊。并用布盖起来。

然後。圣母转移到脖颈。两肩。胸前以及背部。双臂和扭曲的手
充满了血迹。胸前的骨格以及所有的筋肉都错了位置并受到挫伤。
由於僵化而无法调理。

耶稣背粗重十字架的肩上已破损不堪。竟成了一块大伤。右肋显
出长矛所造成的宽大伤痕。长矛已把心脏完全穿透了。

圣母清洗伤口。玛达肋纳(德莲)则跪在她跟前不住地帮忙。不过
玛达肋纳(德莲)大部份都在耶稣的脚部。泪如泉涌地洗主最後的
一次脚。继而。再用她的头发擦乾。

尸身青色中显露嫩白。就像除血的肉发出光泽。这里。那里呈现
著瘀血斑痕。看来颇像红痣。红色的地方乃是皮肉受破坏的地方。

洗好的部分。圣母都用布盖好。然後再开始用香料敷伤。先从头
部的伤痕著手。妇女们轮流跪在圣母身边。递给她一个箱子。她
用右手的食指和拇指由箱子里取出像软膏的东西或是珍贵的药膏。
擦满手掌。敷抹所有的伤痕。她在头发上也抹上一些。

继而。用药膏或芬芳的香料注满铁钉所造成的大伤。耳朵。鼻子
和耶稣肋膀的圣伤也同样注满药物香料。

玛达肋纳(德莲)一直地在耶稣足部忙碌。她一再地揩拭和敷抹。
不过只是用眼泪滴湿。她常常久跪。脸部紧贴在主的脚上。

我看到用过的水。她们不泼掉。而是灌入皮制的瓶子里。海绵也
塞到里边。不止一次。我看到几个人。加西伍。或其他军人。用
妇女们带来的皮制瓶子和水壶。提清水来。他们是由基红(gihon)
的井内汲水。该处很近。从墓园里可以看到。

圣母敷抹所有的伤後。用布把头部包好。面巾搭在头巾上而没有
拉下来。她用轻柔的挤压。把耶稣伤残一半的眼睛合起来。手在
上边轻捺一会儿。然後把主的口合上。她拥抱著儿子的尸身。脸
贴在主的脸上哭著。玛达肋纳(德莲)之面则贴在主的脚上。

约瑟和尼氏在远处已经等候了一时。若望便走近圣母跟前。要求
她许可进行埋葬的准备。因为安息日已临近了。圣母又紧紧地拥
抱儿子一次。以动人的话与主作别。当时尸身仍在圣母怀中的被
单上。人们用它来把尸身抬起。到下边作埋葬准备的地方。

圣母蒙著头。靠近妇女们的怀中。玛达肋纳(德莲)伸著手。在
尸体後追了几步。不久。她也回到圣母身边。


艾曼丽修女圣经神视录-005→殓布-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

005→殓布

人们把耶稣的尸身由加尔瓦略山顶运到下边山侧的一个山洞
内。在此儿有一美丽的平滑石头。就是在此地。男人们准备
了敷尸的地方。

我开始看到有一块网状细工麻布。看似用尖锐的工具刺了孔。
大小如同我们此处斋期诏告牌。它在封斋期挂在圣堂中。(该
牌是一块刺绣。上有耶稣圣伤和受难刑具图案。挂在大祭台
前或稍後边)。

我看到另一幅布也打开了。他们把主的尸体放在那一块布上。
而用另一幅来遮盖。尼氏和约瑟都跪下来。在这上幅麻布的
覆盖下。他们把卸尸时。从膝至臀所捆绑的那幅宽带。由耶
稣下体松下来。

他们把耶稣受钉前。鞠父约瑟(圣母之夫)的侄子。约纳堂
(约纳达布)所赠给的那块系腰布也除掉。这样。他们小心
谨慎地在那块覆盖尸首的布下。用海绵洗擦尸体的下部。

继而。他们把宽带　在尸身和膝部下边。将尸身提高。(这时
尸体仍用布覆盖著)。背部也没有翻身就照以上方式处理了。
他们洗刷主的身体。一直到海绵所挤出的水都清澈为止。以
後。他们把末药(myrrh没药)水洒遍全身。

我看到他们放下尸体。必恭必敬地。用手把它都舒展开。因
为耶稣死时身体在十字架上。稍微下降。膝部弯曲。变成一
种僵硬的姿势。

在臂下他们放了一幅宽带。有一厄尔(ell约一米)宽三厄尔长。
由膝到腰装满成束的药草。和像线般的卷曲精美的植物。看
似番红花。然後遍体再撒上香粉。这是尼苛德摩用箱子带来
的。

这样成束的药草。我在天堂的宴席上屡次看到。它们放在小
小的鹅黄带有蓝边的盘子里。

其次。他们把那宽带紧紧地绑好整个部位。把一端由两下肢
间(裆)拉上来。而插在那缠腰的带子下。这样束缚得坚固牢
靠。以後。他们膏抹大腿伤痕。漫撒上香料。在两肢间一直
到脚部放上成束的药草。由脚以上都用布缠起来。

若望又带领著圣母和妇女。去耶稣遗体那里。圣母跪在耶稣
头部前。把那克劳雅普劳克拉(比拉多的妻子)所送给的。挂
在她外套下。脖颈间的美观围巾拿下来。放在她爱子的头下。

然後。她和妇女把药草(有的像线一般的美丽植物)和上边所
提到的珍贵香粉(这一切都是圣母小心地捆绑在那美观的围巾
内)。填满两肩和头部间。脖子周围。一直到两颊中间的空隙。

玛达肋纳(德莲)把一小瓶珍贵的香液一股脑儿倒在耶稣肋膀的
圣伤内。其他的妇女则把香草放在主的手中。和脚部的周围
与脚底。然後。男子们用芬芳的香料放在心口窝。填满腋下。
以及身体所有的其他部份。

使耶稣僵硬的手交叉在胸前。用一宽大的白被单裹在胸部的整
个部位。似婴儿裹著襁褓一般。

继而他们把另一宽带的一端系在腋下。绕著两肩。双手。头部。
往下绕著整个尸身缠好。一直到外观像木乃伊为止。

最後。他们把主的尸身放在一幅大被单上。长约六厄尔(六米)。
是约瑟买来的。把尸身包得紧紧的。尸身与被单呈十字形地放
在上面。然後把一角由脚部摺至胸部。对面的一角则摺叠到头部
和两肩。两侧角把整个的人双层裹起来。

当所有的人跪在主的尸体周围。哭哭啼啼地行告别礼时。动人心
弦的奇迹。发生在他们眼前。耶稣尸身完整形象会同圣伤都出现
了。有如用红黄的彩色绘在盖身的(殓布)布上。

他似乎感激地赏报他们对他一切的爱心照顾。并由衷地答谢他们
的忧苦。透过所有的包扎殓布。把自己的像印在上面。留给他们
作纪念。

他们於是痛哭。哀号。拥抱尸体。并必恭必敬地亲吻那奇妙的人
像。他们感到非常惊讶。竟致打开了外面的殓布。一旦他们发现
所有围绕尸身的包扎带都像以前的洁白。仅有最上的一层布显出
了主的面容。他们的惊讶越发地增大了。

尸身所躺卧的那一边的布。也印上了主的整个的背後。盖尸的两
端布头印上了前边的肖像。为作成完美无缺的形象。前面的各部
份(布)需拼在一起。因为几个布角都交叠在前边的身体上。

人像不是纯然由流血的伤口所形成。因为整个的身体完全紧紧地
裹在香料与许多层包扎带里。那是一幅奇妙的像。是耶稣身体内
有创造力的神性的证明。

我看见同这神圣殓布以後的历史有关的许多事情。但是我不能有
条不紊地回忆起来。在耶稣复活後。它同其他的布都到了耶稣朋
友的手中。

一次我看见有一人开始旅行时。把它挂在胳膊上。

我第二次看到它在犹太人手中。我也看到它长久地保存在各地教
友的手中。有一次。人们为它并为了它的归属问题起了辩论。把
神圣的布投入火中。不过奇妙地它由火中跃起。飞腾到教友的手
中。

在圣人们祈祷下。有三张背後和前部摺叠所形成的图像。又印制
出来。这些印制品。由於同教会原来的隆重意向相接触。而形成
了圣物。它们甚至显了大奇迹。

我曾看到原像有几破损。有几分撕裂。被一些亚洲的非公教的基
督徒所供奉(谅是东正教)。

我已忘记城市的名字。它位於广大的地方。离三王(朝拜小耶稣的
东方三博士)的家乡不远。

在这些异象中。我也看到该像同杜林(Turin都灵)(义大利一个小市
镇)。法国和教宗克勉一世(Pope Clememt Ⅰ)有些关联。

并对皇帝台比留(Tiberius)有瓜葛。他在耶稣死後五年去世。但我
忘记了事由。

+

补回→物落尼加(veronica)

物落尼加拥有耶稣面容的手帕。她常把手帕随身携带。睡眠
又把它悬在床头。在她死後。妇女们把它给了圣母。透过使
徒。最後又传到教会之中。

耶稣升天後第三年。罗马皇帝打发职员到耶京。为搜集同
耶稣死而复活有关联的传闻证据。

於是把物落尼加也带到罗马。我看到物落尼加除带头巾(手帕
外。还带著耶稣坟墓上的殓布。她把头巾在皇帝前打开。那
是一条狭长的布料。(她曾一度当头巾围在头上和脖子上)。

耶稣的面容印像在头巾的一端。当她在皇帝前展示头巾时。
她一只手还紧握著整条的布。

耶稣的面容是不清晰的黑像。因为那是圣血印上的。它又比画像
宽。因为耶稣曾把该巾完全地按在面上。

在物落尼加所带的另一幅布上。我看见印有耶稣身体受鞭刑的像。
我想那是一幅耶稣被埋葬前在上边洗身时所留下的像。

我没有看到这些布对皇帝发生了任何影响。或是他曾用手摸过它
们。不过。他只注视布就得了痊愈。

皇帝愿留物落尼加於罗马。但她只望回耶路撒冷。在耶京教难中。
拉撒路和两位妹妹(马大和玛达肋纳/德莲)被充军。物落尼加同
妇女们逃难。但被捕。关在牢狱内。饿毙而殉道了。


艾曼丽修女圣经神视录-006→墓园-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

006→墓园

这座墓园距离哥耳哥达山至少有七分钟(行程)。接近白冷门。
在高岗上。它有坡度延向城根。从一方面它延展到城墙所在
的高地上。

一人由北面来到这一山谷里(墓地比四周低)。进墓园便可看
到。园地由他左边的斜坡而上。一直到城墙边。在右边墓园
的尽头有一块孤立的石头。这里边便是坟穴。向左转。他便
可到达面向东方的墓穴入口。这穴在高地上。并靠近城墙。

在同一石头的两端。即北面和南面有两个较少的低门洞穴。
并有一狭窄的小径绕著它的西默盎。

在墓穴前面的位置要比它入口处的位置高。这样人走到墓门。
必须步下几个台阶。宛如在大石东面另一小坟墓一般。外层
门用格子栅栏关闭著。

墓穴内的空间。足以容纳四个人靠墙站在右边。和四个人站
在左边。抬尸首的人还可以从中间走过。(谅宽度约二米)

墓穴的墙壁在西边。呈圆形。正对著入口。形成一宽而不太
高的龛。石壁在这儿在墓床上形成一个弧形的顶子。墓床高出
地面二尺。床面凿成一凹入的空间。以承受已裹殓布的尸体。

该墓床凸出像一祭台。只在一边同墙壁连在一起。尚有余地。
容一人站在头部。一人站在脚部。第三人站在墓床前。甚至
墓门关上。也可容纳第三人。(谅长度约三米)。

墓门用铜或其他的金属做成。向两边开启。在那儿也有空间
可以(使两扇门)靠墙。门都不是垂直的立著。而是在墓穴前
有些倾斜。底边达到地面。足可容一块石头靠在前面。以防
打开。

专为该墓所用的石头现今正放在墓门的外边。在主埋葬後。
它首次搬来。放在能以关闭墓穴的门前。

那是大石块。该石靠门的那一面有些圆。因为紧挨门子(门四
周)的墙壁都不是直角形(长方形)。

为打开墓门这块大石。不先由拱门处旋出。因为由於地方有限。
定会遇到很大的困难。

有一铁链由墓顶上垂下。绑在石上固定的环中。然後几个壮汉
用尽平生的力气拉起铁链。石头就会滚到墓穴旁。这样墓门便
开合自如了。

在墓门的对面园子里有一张石凳。假如爬到长草的墓顶。则能
看到熙雍山的高地和几个高出城墙的塔。白冷门。水沟以及
基红井也可收入眼帘。墓里边的石头白色。有红和棕色的纹路。
(谅是大理石)。这座墓穴最近才竣工。


艾曼丽修女圣经神视录-007→葬主-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

007→葬主

男士们现在把尸身放在皮制的担架上。上边有一层棕色的垫子。
两侧穿上两根杆。由此我立刻想到约柜。

尼苛德摩和约瑟掮起前端。阿卜纳达和若望抬著後端。继而。
马利亚圣母。与大姐马利亚赫里。马利亚玛达肋纳(德莲)。
马利亚克罗帕跟随著。

一群妇女在远些的地方坐著。其中有

物落尼加。约安纳(johanna)雇撒(chusa)。
马利亚马尔谷。载伯德(zebedee)的妻子撒罗默(salome)。
马利亚撒罗默。耶京之撒罗默。
苏撒纳(susanna)。

约瑟的侄女安纳(anna)。安纳是他兄长的女儿。在耶路撒冷长大。

加西伍和他的兵丁则殿後。

其余的妇女。

纳因(naim/nain)城之玛洛尼(maroni)。
撒马利亚人狄纳(dina)。和苏法尼(suphanite)人马利亚

当时与马大(martha)和拉撒路正在伯达尼。

两个军人打著歪的火把在前边开路。因为在墓穴里需要光亮。
前行行列移动约七分钟的距离。以低声和悲哀的声音唱著诗篇。
通过山谷。来到墓园。

+

我看到在山谷那边的山上有大雅各伯。(即是)若望的弟弟游行。继
而。走开去告诉别的藏在山洞里的门徒。

坟墓的外观颇不调和。凿成墓穴的岩石处於一端。完全为野草所
掩埋。墓前则由树做成的篱笆所保护。墓内进门处有一个用木桩
做的栅门。门上是用铁钉钉牢的长木杆。

在墓园的外边。并在墓穴的右边长著几棵棕榈树。其他的植物主
要是灌木。花卉和香草。

我看到前进行列停止在进门处。除去几条木杆。把门打开。这些
木杆以後充作杠杆。用以滚开墓门口的大石。在到达大石前。他
们把担架上的盖布撤走。把尸身抬起来。放在以前就已　好麻布
的一块狭木板上。

尼苛德摩和约瑟抬木板的一端。其他二人抬著　好而较高的一端。

墓穴全新。曾叫尼氏的仆人清除乾净。并薰过香草。在那里非常
雅致。装饰著美丽的雕刻遮檐。

放尸首的地方。头部宽。脚下窄。那是照著尸体的包扎带和殓布
的形状开凿的。头部和脚部稍高。

妇女们坐在墓门对面的椅上。有四个人抬著主的尸身走进去。
放下。把芬芳的香料撒在墓床上。上边铺上一层布。把尸身放
在墓床上。布悬挂在尸首上。他们流著眼泪。拥抱尸身。表现
出对耶稣的爱。然後离开山洞。

圣母现在进去了。我看见她坐在墓的前端。离地有两尺高的地方。
她伏下身子。在耶稣的尸体上。痛哭一番。当她离开坟穴。

玛达肋纳(德莲)急忙带著鲜花。树枝进去。那是她在园中采来的。
现在她把这些都放在尸身上。她绞扭著双手。流泪叹息。拥抱
耶稣的脚。当外边的人警告她。现在已是关门的时候了。她才
回到妇女群中。

男人们把悬在墓侧的布拿下。摺叠著放在尸身旁。

继而。把一幅褐色的被单盖在上面。最後。他们把大约是黄铜或
青铜的褐色门关闭好。门在外边有一直闩。与一横闩交叉。看来
像十字架。用来锁牢两扇门。

仍在外边放著的大石。形状就像大箱子或是坟墓。大小足可使一
人全身躺在上面。它非常之重。人们用那从门上所拿下的木杆。
把它滚到关锁好的墓门前。外边的门则用轻便的柳门来关锁。

这一切都是在墓穴内火把之下进行的。因为里边黑暗无光。埋葬
主时。我看到有几个人在墓园和加尔瓦略山上附近窥探。看来恐
惧忧愁。我想那是门徒。他们在听过阿卜纳达报告事情的发展以後。
大胆地冒险。走出了他们的藏身地。来到墓园附近。他们现在像
回转的样子。


艾曼丽修女圣经神视录-008→晚上-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

008→晚上

现在正是安息日开始了■(谅是我们周五下午六时後)。尼氏与
约瑟由便门返回城内。我想该门是若瑟经由特别的许可。而在
城墙处贴近墓园开辟的。

他们事先通知圣母和玛达肋纳(德莲)。若望和几个妇女。如果
他们愿回加尔瓦略山祈祷。或拿所遗忘的东西。只要他们敲这
门和晚餐厅的门。都会有人给他们开门。

马利亚赫里。圣母的年长姐姐由马利亚马尔谷和几个其他妇女领
回城中。尼氏和约瑟的仆人们返回加尔瓦略山去拿丢下的器物。

军人在刑场门前与卫兵会合。那时加西伍骑马带矛到比拉多那
儿。他向他述说一切发生的事情。并许下。假如让他指挥犹太
人所要求(曾有此传闻)的卫兵。那末他要把以後发生的事都向
比拉多提出详细的报告。

比拉多听来。暗自恐慌。不过仍待加西伍像一位热诚的人。他
由烦恼与迷信所困扰。命他把长矛放在门外-。■x06

马利亚和她的同伴又流了眼泪并作了祈祷。带著器物由加尔瓦略
山回家时。窥见一队兵。有执火把者作前导。向她们走来。妇女
们停在路的两旁。一直到他们过去。军人们去加尔瓦略山。或
许拿十架为在安息日予以埋掉。当他们走过。圣妇们仍继续向
那个小便门走去。

伯多禄。大雅各伯伯。小雅各伯在城中遇到了约瑟和尼苛德摩。
大家都相拥而哭。

伯多禄特别激烈地表示自己的悲伤。他哭著拥抱著约瑟和尼苛德摩。
并且自承己罪。痛哭自己在主死时没有到场。也为了他们赐与主
的坟墓而感激他们。大家都过於忧伤而身不由己。他们都赞成晚
餐厅的门在他们敲时而开门。然後分手。好寻代那些四散奔逃的
门徒。

後来。我看到圣母和她的同伴敲晚餐厅的门。以後进去。继而。
阿卜纳达。渐渐地。大大部分门徒和几个弟子也进去了。

妇女们退隐到圣母所住的房间。她们用一些点心。并啼哭哀悼一
番。互相述说所遇到的事情。男人则换上衣服。

我看到他们站在灯下。过安息日。继而他们在晚厅餐周围的不同
餐桌上吃羔羊。不过。没有任何礼节。那不是逾越节羔羊。因为
他们昨天已经吃了。大家都烦恼不堪。忧伤逾恒。妇女们也跟著
圣母在灯下祈祷。

後来。天色完全黑暗。拉撒路。马尔大。纳因城玛洛尼(maroni)
寡妇。撒马利亚人狄纳(dina)和。苏法尼人(suphanitess)马利亚都
进来了。他们由伯达尼来过安息日。由於每人的陈述。她们旧愁
上又添新愁。


艾曼丽修女圣经神视录-009→封墓-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

009→封墓

约瑟很晚离开了晚餐厅。同几个门徒和妇女动身回家。他们在
熙雍的大街上。忧闷又胆怯地行走。那时有一帮带武器的人。
忽然由盖法法庭附近隐藏的地方冲出来。抓住约瑟。他的同
伴恐惧地呼喊著逃跑了。

我看到他们把约瑟关在一个城墙上的塔中。该地距法庭不远。
盖法把这一被捕的人交给不用守安日的外教兵丁看守。蓄意
把约瑟饿死。而不致泄露他失踪的秘密。

在周五和周六的夜晚。盖法与犹太人中的几个首脑人物商讨。
对於刚刚所发生的奇迹。以及奇迹对民众的影响应如何处理。

就在深夜。他们去见比拉多。告诉他说。那个骗子活著时曾说。
三日後。我再复活起来。最好是。你下命令把守坟墓。直到第
三天。怕他的门徒来了。把他偷去。而对百姓说。他从死人中
复活了。那最後的骗局。就比先前的更糟了。

比拉多不愿该事与公务发生关系。於是对他们说。你们有卫兵。
去。照你们所知道的看守去吧。

不过。比拉多也指定加西伍去监视。并把他所观察的一切报告给
他。所以。我看到有十二个人在日出以前就离开了城。他们有不
穿罗马制服的军人陪伴著。这些人是圣殿的兵丁。以我看来。有
似持戟兵或侍卫军。他们擎著长柄的灯笼。好能在黑暗中看清事
物。并在幽暗的坟墓里提供光明。

他们来到後。确知圣尸安全。并在坟墓的两扇门前拉上一道绳索。
由入口到门前放著的大石上拉上另一道。然後他们用状似半月的
封印。把二者一齐封起来。十二人後来返回城内。卫兵站在墓门
对面的位置。五六个人轮流看守。几个其他的卫兵时而由城内给
他们送食物。

加西伍从未离开他的岗位。他大部分时间留在坟墓处。在坟墓门
口坐著。或立著。在这样的位置。他能看到耶稣的脚安放的那一
边。他领受了很大的内在恩典。得以清晰地了解许多奥迹。因为
这样的情况始终在他内心发生奇妙的光照。为他来说。实有些新
奇。他好像神游天上。完全不注意外边的事情。他在此地完全改
变。成一新人。他於是在悔过中。感恩中。钦崇中。度过了一天。


艾曼丽修女圣经神视录-010→深夜-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

010→深夜

差不多墓口被封闭(看守)的同时。也即是清晨三点钟。我看到
圣母和妇女。若望和几个门徒去圣殿。

许多犹太人有这种习惯。就是在吃逾越羔羊後的早晨。天一亮
去朝拜圣殿。因而圣殿在半夜里打开。那天清晨的祭祀原来非
常之早。但是今天为了节日的混乱和圣殿染上不洁(死人出现)。
百事都疏忽了。

圣母来到大教师的讲道席位。孩童耶稣(12岁)曾在这儿讲过道。
由此地她能透过分裂的帐幔。看到至圣所。

圣母与同伴朝拜圣殿内许多的地方。她指示给她们。在儿童时。
一直到圣母同约瑟订婚。她在哪里第一次进了圣殿。在圣殿南
侧的哪里受过教育(寄宿)。结婚地方。耶稣献堂的地方。西默盎
(simeon)和安纳(anna)顶言的地方等等。她痛哭起来。

朝圣的队伍。离开了圣殿。回到熙雍(晚餐厅)。


艾曼丽修女圣经神视录-011→周六-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

011→周六

天一破晓。她们和同伴回到晚餐厅。退避到庭院右边的住室。
若望返回男人群中。人数在二十以上。

在厅内过了安息日。吊哭耶稣的死。在灯下(窗子遮住了)轮流
祈祷。

安息日结束(周六黄昏)。若望和伯多禄和雅各伯去拜访妇女们。同
她们哀悼。并安慰她们。在他们走时。妇女们又穿上居丧的
外套。躲到　灰的小房间内祈祷。

我看到天使发显给圣母。报告给她。主临近了。嘱咐她去到
尼苛德摩的小门处。圣母一听到这话。内心充满了喜乐。她
没有对同伴说出片言只字。就穿上外套。赶紧到城墙的便门
口。她由墓园内回来时曾经过那里。

可能是九点钟。在那门附近的一个僻静地方。圣母忽然停止她
那匆匆的脚步。她凝视著城墙上。似乎因欢乐的期盼而出神。

我看到耶稣的灵魂光彩夺目。毫无伤痕。在很多古圣祖的灵魂
陪伴下。向她飘来。耶稣转面向圣祖们。指著圣母。说出了这
句话。啊。这是我的母亲。并前去拥抱她。然後。便不见了。

圣母双膝跪下来。口亲主所站立的土地。她在石头上留下膝印
与脚印。她欣然地回到同伴处。而同伴正忙著在桌上准备药膏
和香料。

+

这事以後。我瞥见约瑟在监狱的囚房里祈祷。忽然间。室内射
进光线。约瑟听到有人唤他的名字。我看见在檐板和墙壁连接
处的屋顶掀起。有一个发光的人影把一条布系下去。这使我想
起包扎耶稣身体的布带。那人影告诉约瑟握著布条往上爬。

我看到约瑟两手抓著布。脚踏著墙上凸出的石块。爬出约十二
尺高的开口。当约瑟爬到屋顶。屋顶便又恢复原状。那人影也
不见了。我也不晓得那是主耶稣本人。或是天使解救了他。

我看见他在无人注意中沿著城墙。跑了一段路。到了晚餐厅之
附近。该地离熙雍南边的城墙不远。他走下来敲门。

门徒们正关著门聚会。对约瑟的失踪非常难过。因为他们相信
的消息。他被人投入排水沟内。他们开门。约瑟走进来。他们
的喜乐就像後来伯多禄出狱发显给他们时。所体验的一般无二。

约瑟对他们述说。他所见到人物出现的一切。他们听到述说。
很高兴和欣慰。他们给他端上食物。并感谢干主。那天夜里。
约瑟便离开了耶路撒冷。逃回他的故乡阿黎玛特雅(arimathea)。
他在那儿等候。一直到他接获回耶京毫无危险的消息。

+

安息日结束(周六黄昏)。我看到盖法和几个其他的司祭到
尼苛德摩家中。他们以假慈悲的神态向他提出许多问题。我
现在不记得他们谈论了什麽问题。但是尼氏在保护耶稣方面。
真诚而坚定。他们於是便离开了。

+

在墓园附近。一切平安宁静。七个卫兵在前边或在附近。有的
坐著。有的站著。加西伍一天到晚在墓内和在墓穴的入口处。
坚守自己的岗位。即使离开。也只是几分钟。他仍全神贯注地
收心　性。他在想望某些事情。他知道那事便要遇到。因为非
常的恩典与光照赐给了他。那是黑夜。墓前的灯笼耀眼地明亮。


艾曼丽修女圣经神视录-012→圣躯-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

012→圣躯

我看见圣尸裹在殓布里。正像它被放在石床上的时候一般。
它周围有灿烂的光芒。在埋葬後。有两个天使以出神朝拜的
姿态。护守著圣洁的遗体。一个在头部。一个在脚部。他们
看来颇像祭司。他们所表现的态度。交叉在胸前的双臂。使
我想起约柜上的革鲁宾(cherubim)。只是没有翅膀而已。整个
的坟墓。特别是主安息的地方。使我明显地想起约柜在它历
史中的不同时期。

天使的光临守候。在某种程度下加西伍也看得到。就是因为如
此。他才伫立著。目不转睛地注视著坟墓的两扇门。

现在我看到耶稣的圣身灵魂同被释放的古圣祖的灵魂。透过严
石。进入墓内。　指示给他们在　蒙难的身体上所有被虐待的
痕迹。

包扎带和殓布好像已除去。因为我看见圣尸遍体鳞伤。耶稣那
内在的神性好像很奇妙地把圣身所受的残酷击伤与殉道痛苦。
毫不保留地展现在众灵魂之前。

以我看来。圣身像是完全透明。最内部的每部分都暴露在眼前。
它的创伤。它的损害与痛楚。甚至能看到极底。那些灵魂以无
言的尊敬注视著。好像由於同情心呜咽。哭泣起来。

其次的异象很奥妙。我不能以可领会的方式。和盘地描述出来。
那好像耶稣的灵魂虽然没有完全与肉身结合。而恢复圣身的生命。
但是　在肉身内并同肉身一齐被运出坟墓。有两位膜拜的天使抬
起受苦的身体。不是以直立的姿势。而是恰如躺在坟墓中的情形。
飘逸到天堂。当他们经过时。岩石震动。

继而。我好像看到。耶稣站在两边排列的无数天使歌侣之中。把
自己受伤的肉体呈献到天父的宝座前。耶稣的肉体似乎照许多先
知的肉身复活方式而复苏。後者的肉体原在耶稣死後曾被灵魂摄
取而进入圣殿。他们不是实际活著。也不再死。因为肉体被灵魂
抛下时。而无任何强制的相互分离。(人平常死时都有强制的分离)。
我看到古圣祖的灵魂没有陪主的肉体到天堂。

+

我理会墓石震动。有四个卫兵进城拿什麽东西。其余三个则惊
倒在地。不省人事。他们把这摇撼归於地震。而不知道个中原
因。

可是。加西伍却感到非常的动摇与畏惧。因为他清楚地看到所
发生的事。但不完全了解。他守住自己的岗位。非常热诚地等
待次第所要发生的事情。这期间不在的兵事回来了。

+

约在夜间十一点钟。那时圣母穿上灰色外套。单独地出门。她
到盖法家。继而到比拉多宫室。她走过耶稣背十字架的整个
路线。她往前行。一直到加尔瓦略山近处。那时她站立著不动。
那好像耶稣带著他那受虐待的身躯向她发显。走在圣母的面前。

有一天使给耶稣开路。两个墓内膜拜天使在　的旁边。许多被
释放的灵魂跟随著主。

  好像没有走路。而像一架发光的尸体飘动前进。我听到主发
出声音。给圣母说明。　在炼狱(古圣所)做了什麽。

耶稣继续道。　现在就要由坟墓中。在光荣的形体内复活。并
嘱咐圣母在加尔瓦略山附近。　曾跌倒的石头上等待　。然後
我看到耶稣的幽灵进城。

圣母即在主所指定的地方跪下祈祷。现今可能过了十二点钟。
因为圣母在苦路上花去了相当多的时间。

然後。我看到耶稣的游行队伍飘过了整个的同一苦路。天使们
以奇妙的方法。收集了所有的圣物。就是主在受难时所破坏的
体血■(包括被扯下的头发)。

我看到。主把被钉在十字架。竖立十字架。刺透肋膀和由十字
架卸下圣尸。准备埋葬圣身。都显示给跟随耶稣的灵魂。

以後。好像主的肉身又安息在坟墓里。在他受难时。由他身上
所破坏的东西和肉体。一齐被天使们又以不可了解的方式放回
原处。■(但手足钉孔和肋膀刺孔被保留)。

我看到主的圣身像以前一般地被包在宽带与殓布之中。有夺目
的光辉围绕著。两个钦敬的天使仍一个在头部。一个在脚部。
■x07-(等待著正式的复活)。

(耶稣被葬记完)


艾曼丽修女圣经神视录-001→复活-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

001→复活

星期日的早晨。天空开始明亮。我看见

玛利亚玛达肋纳(德莲)(magdalen)。
玛利亚克罗帕(mary cleopas)。
约安纳雇撒(johanna chusa)。和
撒罗默(salome)。■x01-

穿著外套。离开了晚餐厅附近的住处。

她们把所有的东西都藏在外套里。香料中有鲜花。还有榨出的
树汁。香液和油。为敷抹圣尸。妇女们担心地向著属於尼苛德摩
的小门(近圣墓)走来。

+

主耶稣的灵魂发出耀目的光辉。在两个武士型的天使中。被许
多的人物围绕。飘飘然。透过墓穴。降到圣尸上。它好似向尸
身一倾斜。便融化於它。与它结合。

我看到肢体在殓布下动弹。身体好像由他被刺的肋膀出来。那
整个地方都闪耀著光芒与光晕。

■x02→继而艾曼丽修女又看见龙蛇神视。-

现在我看到主耶稣在光荣中由石头中腾起。大地颤动。天使穿
著武士装发光像闪电。由天上降到坟墓。把石头滚到一边。坐
在上面。

大地颤动得如此强烈。竟致灯笼摇来摇去。火焰向固围闪动。
卫兵惊恐地倒在地上。躺在那里抽搐。像正死去的人一般。

加西伍(cassius罗马副官)实际看到了上述。但没看到救主本身。
他很快地苏醒过来。走到尸床边。摸摸空却的布。离开坟墓。
到外边来。他满怀切望。逗留一会儿。为给新奇妙的显灵作见
证。

刹那间。天使飞临墓上。大地震动。我看到复活的基督在加尔
瓦略(哥耳哥达)山显现给圣母。

  的衣服像一袭白色的斗蓬。披在四肢上。走路时。随著轻风
在身後飘动。它闪烁著蓝色与白色。像太阳里的光圈。手上的
伤。可容手指深入。伤口形成等边三角形。由手掌向手指射出
光芒。先期的圣祖们的灵魂都在圣母前鞠躬。耶稣对她说重逢
的几句话。又把伤口指给她看。那时圣母跪在地上口亲耶稣的
脚。主握著她的手。把她搀起来。就不见了。

+

耶稣复活时。妇女在尼苛德摩小门(坟墓附近专用之城门)附近。
她们不晓得所发生的奇迹。甚至她们连坟墓上的有卫兵(看守)
也不知道。

她们担心地互相询问。谁给我们从那坟墓口滚开那块石头呢。

撒罗默同玛达肋纳(德莲)合夥花了大钱。前者非若望之母。她
是耶京贵妇。圣若瑟的亲属。最後。妇女们下结论。把香料放
在墓前的大石上。等候一个门徒来。求他滚开它。於是她们向
著墓园走去。

墓口的石头已滚到右边。两扇门很容易打开。裹尸的布在墓床
上。次序如下。包尸体的最长的殓布原封不动地放在那儿。只
是空却了。完全收缩下去。除香料外。别无一物。

包裹周身的带子全长无损。恰如脱掉时一般。在坟墓外沿上弯
曲地放著。圣母用来包耶稣的头的布(比拉多妻子物落尼加
veronica献上)放在墓床头起的右边。看似耶稣的头仍在里边。
只是盖脸的那一块拿走了。

+

妇女们来近时。一理会卫兵与灯笼横躺竖卧。便害怕起来。她们
行了一小段路。过了墓门。向哥耳哥达走去。

不过。玛达肋纳(德莲)忘记了危险。赶紧到墓园里。撒罗默在远
处跟随著。另有两人站在外边。

玛达肋纳(德莲)看到了卫兵。起先後退几步。继而两人过了躺在
地上的卫兵。而进入坟墓。她们发现石头滚开。墓门关闭。谅是
加西伍关上的。

玛达肋纳(德莲)担心地打开一扇门。向墓内窥视。看见殓布空空。
分开地放在那里。整个地方都照耀著光芒。有一天使坐在墓的
右边。

玛达肋纳(德莲)非常烦乱。她匆匆跑出墓园。由尼苛德摩小门返
回门徒那里。撒罗默只是以後才进了坟墓。她立刻追在玛达肋纳
(德莲)的後边。战兢害怕地回到等在园外的妇女们那里。给她们
述说遇到的事。

凡从撒罗默听到的。她们虽然惊讶并高兴。但是不能决定到墓
园。一直到加西伍说了数语。把自己所见到的告知她们。并劝
她们亲身去看看。她们才鼓起勇气进到墓坟。

加西伍赶紧回城。把所发生的一切去报告给比拉多。他经过执刑
门。

当妇女们惴惴不安地进了墓园。走近圣墓。她们看到有两位守墓
的天使。身穿白色发光的司祭衣服。站在面前。

妇女们都因惊慌而挤在一起。用手遮面。战栗的几乎伏在地上。

一位天使给她们谈话。说了。她们不必害怕。也不必在此地寻
找被钉的。　已经复活了。已不在死人当中。

然後天使指给她们空空的坟墓。命令她们将所见所闻。去报告
给门徒。耶稣要先他们去加里肋亚。

天使继续道。她们应当记得主在加里肋亚对她们所说过的。
即是。
人子要被交付於罪人之手。他要被钉死。第三天他要复活。■

■→窦17:22

妇女们虽然充满了喜乐。但仍抖颤战栗。流著眼泪注视著坟墓
和殓布。然後离开。采取了经过执刑门(坟墓北。较远)那条路。

她们还仍然害怕不已。走路也不快。而是不时停步。由近处向
四周下里张望。为能知道她们是否能看到主耶稣。或玛达肋纳
(德莲)是否回来。

+

这期间玛达肋纳(德莲)已到达晚餐。竟像一个神不由己的人。
她猛烈地敲门。有几个门徒仍然在靠墙周围的卧　上睡觉。
不过其他的几人已起身。在一起谈话。伯多禄和若望开了门。
玛达肋纳(德莲)没有进去。仅说了这几句。有人把我主由墓中
搬走了。我们不知道放在哪里。她於是又匆匆地跑回墓园。
伯多禄和若望很随著她。不过若望跑过伯多禄■(若望年轻)。

+

当玛达肋纳(德莲)再到墓园。进入坟墓。周身完全为露水打湿了。
她的外套由头上滑到她的肩膀。她的长发松散地披展开来。她独
自一人。害怕立刻进入坟墓。所以她在入口的台阶外等候。

她弯下腰。想法透过低门往山洞里看。甚至看到石床(放尸处)。
当她弯下腰时。她的长发散垂下来。她想法用双手撩到後边。

当她看到穿白色祭服的两个天使坐在坟墓的头部与脚部时。曾
听到这话。妇女。你哭什麽。

玛达肋纳(德莲)悲伤地说。他们把我主搬走了。我不知道他们
把他放在哪里了。

她说了这话。看不到什麽。看到殓布。於是转身痛哭。像一
个寻找失物的人。似乎她必须找到主。她有模糊的顶感。知
道耶稣就在咫尺。甚至天使的发现也不能扭转她这种想法。

她好似没觉察到。天使给她说话。她一味地想著耶稣。她的
主要思想是。耶稣不在这儿。到底耶稣在哪里呢。

我看到她由坟墓处跑了几步。继而转身。像一个半疯癫的人
在寻找什麽似的。

她的长发垂在两肩。她曾一度用双手将整团头发拉到右肩。
继而。撩在後边。仍左顾右盼。几乎离墓穴有十步远。并对
著田园向城那方面渐高的东边。在晨光的熹微中。她窥见有
一人团站在棕榈树後边的灌木中。穿著白衣。她奔向那边。

又听到这两句话。女人。你哭什麽。你找谁。

她认为是园丁。她看见他手拿一把锹。头戴一顶平帽。帽子有
一块像树皮的东西在额前突出。好似在遮蔽阳光。

耶稣受难前不久给伯达尼(耶京东不远)妇女述说一个比喻。那就
像。我曾看到的。比喻上的园丁。显现的人物不太耀眼。有如一
个穿著白长衣在微光里观看的人。

当耶稣说。你找谁。玛达肋纳(德莲)则立刻回答说。先生。若是
你把他搬走了。请告诉我。你把他放在哪里。我去取回他来。
她又向四下里张望。好似在看。园丁是否放主在附近的一个方。

继而。耶稣用熟悉的口音说。玛利亚(土语)。她认识这种声音。
却忘了他曾被钉而死。并被埋葬。如今又复活起来。

她赶紧转身过去。一如往昔。喊说。辣步尼(师傅土语)。她遂跪
在主足前。向主的脚伸出手来。

但是。耶稣却伸手婉拒她。说。你别触摸我。因为我还没有升到
父那里。你到我的弟兄那里去。告诉他们。我升到我们的父和你
们的父那里去。升到我的天主和你们的天主那里去。主说完这些
话。便消失了。

耶稣显现给玛达肋纳(德莲)。可能是三点半钟(六点钟)。她刚离开
了墓园。

那时。有若望。後边跟著伯多禄走上来。若望站在墓门的外边。
俯身窥看。透过墓穴外门。从墓门半开半掩的门缝中。看到了
放著的殓布。

然後伯多禄来到。他走下坟墓。进到里边。在墓床的中央。他看
到放著殓布。它已由两端卷到中间。里边里著香料。包扎带在附
近摺叠著。就像妇女把这种东西放起来。都习惯卷在一齐。遮盖
圣面的那一块布。放在挨墙的右边。也是摺叠著。

若望现在跟随伯多禄到坟墓。他看到同样的东西。遂相信了复活。
凡是主所说的话。凡是写在圣经里的。现在为他们一清二楚。他
们在先只有一个不全的了解。伯多禄把殓布藏在自己的外套下。
两个人由尼苛德摩小门回去。若望又走到伯多禄前面。

圣尸在墓中。有两个天使。一个在头部。一个在脚部。及至抹大
拉和两个门徒来到。他们仍在那里。我认为伯多禄没有看到天使。
我听到若望以後对厄玛乌(emmaus)的门徒说。他往坟墓里看时。
只看到一位天使。或许是他由於谦虚。在写福音时他忍住不提这
事。好能显不出他比伯多禄看的多。

+

现在我首次看到卫兵由他们所躺卧的地方起来。他们拿起长矛。
也拿起挂在墓门口向穴内放射光明的灯笼。胆战心惊地向执刑门
(坟墓北)奔去。进了城。

+

这期间。玛达肋纳(德莲)已到了妇女们那里。给她们述说主的显现。
继而她又从那附近的执刑门(坟墓北)匆匆去城中。别人则到墓园。

耶稣身穿飘动的白衣。手藏在里边。在园外显现给她们。

主说。向你们问安。

她们战兢地跪在　足前。耶稣朝著一方面摆动了　的手。同时对
她们说了几句话。便不见了。

妇女们那时便匆匆由白冷门(坟墓北。较近)到熙雍。告诉晚餐厅
内的门徒。她们看到了主。主曾向她们说了什麽话。

可是。门徒开始不愿信玛达肋纳(德莲)的报导。一直到伯多禄和
若望回来为止。他们都认为整个的事情乃是妇女想像的杰作。

伯多禄和若望惊异他们所见的。在回去的路上缄默。沉思著。
途中并遇到了小雅各伯和达陡(thaddaeus)。这二人正在伯多禄
与若望之後去坟墓。他们也颇心慌意乱。因为主在晚餐厅附近。
显现给他们。

有一次。我看见门徒们前行时。伯多禄忽然吃惊地颤抖起来。
似乎他正在看到复活的救主。


艾曼丽修女圣经神视录-注释-天主教图书中心--天主教文学,书籍,图书,书库

耶稣被葬记

注释

■x01

岳厄尔3:2 我要聚集万民　带他们下到约沙法特谷　在那里
施行审判　因为他们将我的百姓　就是我的产业以色列　分
散在列国中　又分取我的地土

-
↑回
■x02

我要打击牧人。羊群就要四散→出处不明

-
↑回
■x03

玛10:34 「你们不要想我来是叫地上太平　我来并不是叫
地上太平　乃是叫地上动刀兵。

-
↑回
■x04

东方三博士本跟从犹太王之星往白冷小村庄。中途转向耶路
撒冷大城市。惊动了黑落德王。他下令机密地屠杀婴儿约670名。
全知全能的上帝只作旁观者。实与凶手无异。

-
↑回
■x05

玛14:10 於是打发人去　在监里斩了若翰

玛14:11 把头放在盘子里　拿来给了女子　女子拿去给他母亲。

玛14:12 若翰的门徒来　把尸首领去埋葬了　就去告诉耶稣。

玛14:13 耶稣听见了　就上船从那里独自退到野地里去。众人
听见　就从各城里步行跟随他。

-
↑回
■x06

玛10:35 因为我来是叫人与父亲生疏　女儿与母亲生疏　媳妇
与婆婆生疏。

-
↑回
■x07

若8:3 文士和法利塞人带著一个行淫时被拿的妇人来　叫他站
在当中

若8:4 就对耶稣说　「夫子　这妇人是正在行淫之时被拿的。

若8:5 摩西在律法上所吩咐我们把这样的妇人用石头打死。你
说该把他怎麽样呢　」

若8:6 他们说这话　乃试探耶稣　要得著告他的把柄。耶稣却
弯著腰　用指头在地上画字。

若8:7 他们还是不住的问他　耶稣就直起腰来　对他们说　「
你们中间谁是没有罪的　谁就可以先拿石头打他。」

-
↑回
■x08→出处未明

耶稣上耶路撒冷途中。有一瞎子求复明。但耶稣不理会。
还说。这人心瞎超过眼瞎

-
↑回
■x09→出处未明→损害他人产权

路8:26

26 他们到了革辣撒(格迦)人的地方　就是加里肋亚的对面。

29 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次
抓住他　他常被人看守　又被铁链和脚镣捆锁　他竟把
锁链挣断　被鬼赶到旷野去。

■x09→损害动物生存权

33 鬼就从那人出来　进入猪里去。於是那群猪闯下山崖
投在湖里淹死了。

-
↑回
■x10→出处未明

拉匝禄有三个妹妹。马大小哥哥二岁。玛利亚(蠢女)小哥
哥四岁。玛达肋纳(德莲)小哥哥九岁。被乳娘宠坏。九岁谈
情说爱。喜卖弄风情。

-
↑回
■x11

玛12:46 耶稣还对众人说话的时候　不料他母亲和他弟兄站
在外边　要与他说话。

玛12:47 有人告诉他说　「看哪　你母亲和你弟兄站在外边
要与你说话。」

玛12:48 他却回答那人说　「谁是我的母亲　谁是我的弟兄　」

玛12:49 就伸手指著门徒　说　「看哪　我的母亲　我的
弟兄。

玛12:50 凡遵行我天父旨意的人　就是我的弟兄姊妹和母
亲了。」

-
↑回
撒殚■x12

撒殚本是大天使路齐菲尔。曾预言。人类多数是忘恩负义的。
看来他真是大先知。

-
↑回 ■x13这里指基督教否认耶稣临在圣餐的饼和酒(汁)中。天主教直解。基督教按象徵性解。玛26:26 他们吃的时候　耶稣拿起饼来　祝福　就擘开　递给门徒　说　「你们拿著吃　这是我的身体」　玛26:27 又拿起杯来　祝谢了　递给他们　说　「你们都喝这个　玛26:28 因为这是我立约的血　为多人流出来　使罪得赦。若6:54 吃我肉　喝我血的人就有永生　在末日我要叫他复活。若6:55 我的肉真是可吃的　我的血真是可喝的。 -
↑回
■x14

耶稣所选择的门徒。都是一群乌合之众。

耶稣→未受正统教育。

伯多禄→土包子。若望→幼稚。雅各伯→不学无术。

-
↑回
■x15

犹达斯能否得救。妈的。我是谁。凭什麽权柄去定犹达斯
的死罪。

玛11:27 一切所有的　都是我父交付我的
除了父　没有人知道子
除了子和子所愿意指示的　没有人知道父。

玛19:28 耶稣说　「我实在告诉你们　你们这跟从我的人
到复兴的时候　人子坐在他荣耀的宝座上　你们也要坐在
十二个宝座上　审判以色列十二个支派。

你们认识耶稣愈多。愈该明白。不认识耶稣的更多。

犹达斯卖主原因→■xxx

-
↑回
■x16

谷14:51 有一个少年人　赤身披著一块麻布　跟随耶稣
众人就捉拿他。

谷14:52 他却丢了麻布　赤身逃走了。

■x但是称呼玛尔谷的若望→玛尔谷福音的作者。後来跟从了伯多禄

宗15:37 巴尔纳伯有意要带称呼玛尔谷的若望同去

宗15:38 但保罗因为玛尔谷从前在旁非里雅离开他们　不和
他们同去做工　就以为不可带他去。

宗15:39 於是二人起了争论　甚至彼此分开。巴尔纳博带著
玛尔谷　坐船往塞浦路斯去

■x奉献五饼二鱼的孩童是玛尔谷

若6:9 「在这里有一个孩童　带著五个大麦饼　两条鱼
只是分给这许多人还算甚麽呢　」

-
↑回
■x17

石头在重大事件上往往留下痕迹。

-
↑回
■x18

咏110:7 他要喝路旁的河水　因此必抬起头来。

-
↑回
■x19

拉3:1 万军之雅威说　「我要差遣我的使者在我前面
预备道路。你们所寻求的主必忽然进入他的殿　立约的
使者　就是你们所仰慕的　快要来到。」

-
↑回
■x20

敖斐耳(Ophel)→耶路撒冷东侧。圣殿以南之高地。属贫
民区。洗者若翰被杀後。耶稣曾在此逼留。圣神降临节
後。大多数敖斐耳居民加入教团。斯德望也住这里。

-
↑回
■x21

耶稣被认为是犹太教的异端。迫害异己者是历史不断翻
版的罪行。

-
↑回
■x22

无名讲的木匠的儿子→耶稣父约瑟是一位木匠兼杂务。
属下贱职业。其收入常不足维持一家三口之生活。须要
圣母刺绣帮补家计。时有收取不到工资。但总逆来顺受。

-
↑回
■x23

玛12:42 当审判的时候　南方的女王要起来定这世代的罪
因为他从地极而来　要听撒罗满的智慧话。看哪　在这里
有一人比撒罗满更大。

-
↑回
■x24

厄色尼(Essene)人不祭杀牲畜。只放生。圣母玛利亚
也属此族群。

-
↑回
■x25

nicodemus→尼苛德摩是法利塞人。和官。他不耻下
问於耶稣。虽耶稣回问不恭但他仍保公正态度。

若3:10 耶稣回答说　「你是以色列人的先生　还不明白
这事吗

若3:11 我实实在在地告诉你　我们所说的是我们知道的
我们所见证的是我们见过的　你们却不领受我们的见证。

-
↑回
■x26

伯多禄与若望伪装失败。可知二人均是愚笨的乡下人。

-
↑回
■x27

messiah→默西亚→为犹太人期待著的圣者。太有威能。
拯救以色列的。眼前鄙陋的耶稣自认默西亚。无异亵渎。

-
↑回
■x270

伯赛大水池(bethsaida)→位於圣殿之南。祭杀的羊先由圣殿
北羊池清洗。再牵往伯赛大水池作第二次认真的清洗。

另■
bethsaida→伯赛大→贝特赛达
bethzatha→毕士大→贝特匝达

二池音似。或本指同一池子(或修女语音或笔录或德译英误差)
艾曼丽修女说。耶稣曾於bethsaida池治愈38年瘫痪者。

若5:2 在耶路撒泠　靠近羊门有一个池子　希伯来话叫作
贝特匝达　旁边有五个廊子

若5:3 里面躺著瞎眼的　瘸腿的　血气枯乾的许多病人。

若5:4 （有古卷加　等候水动　因为有天使按时下池子搅
动那水　水动之後　谁先下去　无论害甚麽病就痊愈了。）

若5:5 在那里有一个人　病了三十八年。

另■一盆价值三百元的松香汁(油)。

谷14:3 耶稣在伯达尼长大麻疯的西满家里坐席的时候
有一个女人拿著一玉瓶至贵的真纳尔多香液来　打破玉瓶
把膏浇在耶稣的头上。

谷14:4 有几个人心中很不喜悦　说　「何用这样枉费
香液呢

谷14:5 这香液可以卖三十多两银子　济穷人。」他们就
向那女人生气。

-
↑回
■x28

犹达斯虽然因财买主。似乎无心谋杀师傅。耶稣曾多次显
神迹。谅今次必能躲过灾厄。比起千方百计要折磨及整
死耶稣的人。 是好的多。

-
↑回
■x29

在宗教上杀死一个犹太人。罗马总督不会追究的。
斯德望被杀是一例子。

宗7:59 他们正用石头打的时候　斯德望呼吁主说
「求主耶稣接收我的灵魂　」

-
↑回
■x30

犹达斯知错了。後悔了。只可惜缺乏信望爱。

不敢相信师傅的无限仁慈。
不愿期望耶稣的无量宽恕。
不肯遵行十诫的不可杀人。

话说回来。论责任心。他比当时谋耶稣的人好不少。

-
↑回
■x31

罗马总督对於犹太教内纠纷根本不理。罗马正府给
他们有限度自治。耶京有自己的卫兵。法庭和监狱。

-
↑回
■x32

黑落德王信奉了犹太教。但娶了兄弟的妻子。违反了
犹太教规。与大司祭不和。

玛14:3 起先　黑落德为他兄弟腓力的妻子希罗底的缘故
把若翰拿住　锁在监里。

玛14:4 因为若翰曾对他说　「你娶这妇人是不合理的。」

-
↑回
■x33

耶稣的仇人送钱和酒给刑役。宁鞭死耶稣也不愿给彼拉多
释放。处处显示当时宗教家痛恨耶稣。放眼四福音。耶稣
本可避免和权贵冲突的。但他相反而行。处处激怒了他们。
这与找死无异。

假加耶稣今天来到我的教会里。赞美主。我必恭敬地款待
主耶稣。献　千朵瑰玫花。

(简直混账。前车不鉴。罪加一等。)

-
↑回
■x34

艾曼丽修女所受的启示。属亲历境式。她在床上的反应与
耶稣受苦是同步的。

-
↑回
■x35

物落尼加(veronica)→意译。真像。本名赛拉斐亚。认识
圣母。耶稣十二岁未返家。赛拉斐亚供应膳食给耶稣。
耶稣传道时。又常常供应给他。耶稣光荣进入耶路撒冷
时。她把自己的头巾　在地上。除了真像头巾。她还有
耶稣裹尸布。头巾现收藏於梵蒂冈圣伯多禄教堂中。每年
复活节及新年公开展示。

赛拉斐亚处处供应耶稣的世粮。但她最终饿死监狱中。

(他妈的。跟著这个救主多折堕。十一门徒也没好下场)
(除了若望。他今天仍在世上某处)
(今生有福乐。来世上天堂。我的要求不太过份吧　)

-
↑回
■x36

两个盗贼的十字架。该说是丁字架。竖材顶端锯成斜面。
而不是平面。必有缘故。这组装式刑具。可能会循环再
用。从启示内容看来。受刑人不须要钉子钉穿手与脚。
而是利用绳子绞紧。使缠身绳子的强压下。皮肤破裂。
出血和郁闷而死。(血液不流畅)

-
↑回
■x37

耶稣的十字架复杂得多。主要是用钉子钉人非重要部位。
加上脚踏木。和竖材上适当人体凹陷处。使受刑者慢慢
地失血而死。若非耶稣曾受虐待和鞭打和茨冠。死亡时
间将延後许久。

-
↑回
■x38

谷14:25 我实在告诉你们　我不再喝这葡萄汁(酒)　直到
我在神的国里喝新的那日子。」

-
↑回
■x39

约纳堂(Jonadab)不是勇敢追随耶稣的人。今日他留守在
远处。到处探听消息。他已听到鞭打耶稣时。内心充满
了忧愁。当钉十字架的时间来近了。他在圣殿感到非常
的忧虑不安。

当圣母玛利亚在哥耳哥达呼号上天时。有一忽然不可遏止
的冲激占据了约纳堂。迫他离开圣殿。

他内心气愤地感到含的可耻。含曾讥笑那喝醉酒的爸爸
诺厄。他则像另一个闪一样。赶紧来掩盖了他的救赎主。

创9:18 出方舟诺厄的儿子就是闪　含　耶斐特。含是客纳罕
的父亲。

创9:19 这是诺厄的三个儿子　他们的後裔分散在全地。

创9:20 诺厄作起农夫来　栽了一个葡萄园。

创9:21 他喝了园中的酒便醉了　在帐棚里赤著身子。

创9:22 客纳罕的父亲含看见他父亲赤身　就到外边告诉他
两个弟兄。

创9:23 於是闪和耶斐特拿件衣服搭在肩上　倒退著进去
给他父亲盖上　他们背著脸就看不见父亲的赤身。

创9:24 诺厄醒了酒　知道小儿子向他所做的事

创9:25 就说　客纳罕当受咒诅　必给他弟兄作奴仆的奴仆

创9:26 又说　雅威闪的神是应当称颂的　愿客纳罕作闪
的奴仆。

-
↑回
■x40

右盗理解耶稣的福音为新律。福音比律法来得宽松。但也
同时来得严厉。

十诫有不可杀人。但福音可引伸作不可骂人。

玛5:21 「你们听见有吩咐古人的话　说　『不可杀人』
又说　『凡杀人的难免受审判。』

玛5:22 只是我告诉你们　凡（有古卷在凡字下加　无缘
无故地）向弟兄动怒的　难免受审断　凡骂弟兄是拉加的
难免公会的审断　凡骂弟兄是魔利的　难免地狱的火。

福音与律法。本是同一样的东西。不同的只是包装。上帝昨
天今天明天也没有变过。救恩不是从福音开始。也不是从
伊甸园开始。而是未创造天地之前已开始的。

是故耶稣死後下阴间。把律法时代的义人之灵魂拯救出来。
返回天家。

(部份义人之灵魂仍留在世上协助教会。可称为圣神。你有权
不接受这说法)

-
↑回
■x41

左与右在圣经中有特别的意义。是典型的二分法。

玛22:43 耶稣说　「这样　达味被圣神感动　怎麽还称他为主
说

玛22:44 主对我主说　你坐在我的右边　等我把你仇敌放在你
的脚下。
+
玛25:32 万民都要聚集在他面前。他要把他们分别出来　好像
牧羊的分别绵羊山羊一般

玛25:33 把绵羊安置在右边　山羊在左边。
+
玛26:63 耶稣却不言语。大司祭对他说　「我指著永生神叫你
起誓告诉我们　你是神的儿子基督不是　」

玛26:64 耶稣对他说　「你说的是。然而　我告诉你们　後来
你们要看见人子坐在那权能者的右边　驾著天上的云降临。」

-
↑回
■x42

右盗的父亲也是强盗。三十年前。当小耶稣的父母带著他
逃亡往埃及时。离开了犹太的地域。到一小旅店。店盗看
了小耶稣後。有神圣不可侵犯之感。并觉羞愧。

强盗有一儿子约三岁(即右盗)。患有麻疯病。强盗妻要求
圣母把给小耶稣洗澡水。给她为自己患病的小儿洗身。
小儿的麻疯像鱼鳞般地落到盆底。而痊愈了。

右盗当然认不出长大後的耶稣。但他却认出圣母玛利亚。

-
↑回
■x43

耶稣公开的时候。似乎有意否认和玛利亚的母子关系。

玛12:46 耶稣还对众人说话的时候　不料他母亲和他弟兄
站在外边　要与他说话。

玛12:47 有人告诉他说　「看哪　你母亲和你弟兄站在外
边　要与你说话。」

玛12:48 他却回答那人说　「谁是我的母亲　谁是我的弟
兄　」

玛12:49 就伸手指著门徒　说　「看哪　我的母亲　我的
弟兄。

玛12:50 凡遵行我天父旨意的人　就是我的弟兄姊妹和母
亲了。」
+
在十安架上充满人性的耶稣。只称圣母为女人。耶稣是从
圣神怀孕。圣母分娩时是不知不觉地完成。(谅从右肋而出)

耶稣如此称呼圣母。必有深意。

-
↑回
■x44

玛20:20 那时　载伯德儿子的母亲同他两个儿子上前来拜
耶稣　求他一件事。

玛20:21 耶稣说　「你要甚麽呢　」他说　「愿你叫我这
两个儿子在你国里　一个坐在你右边　一个坐在你左边。」

玛20:22 耶稣回答说　「你们不知道所求的是甚麽　我将
要喝的杯　你们能喝吗　」他们说　「我们能。」

玛20:23 耶稣说　「我所喝的杯　你们必要喝　只是坐在
我的左右　不是我可以赐的　乃是我父为谁预备的　就赐
给谁。」

玛20:24 那十个门徒听见　就恼怒他们弟兄二人。
+
谷10:35 载伯德的儿子雅各伯　若望进前来　对耶稣说　「
夫子　我们无论求你甚麽　愿你给我们做。」

谷10:36 耶稣说　「要我给你们做甚麽　」

谷10:37 他们说　「赐我们在你的荣耀里　一个坐在你右
边　一个坐在你左边。」

-
↑回
■x45

哥耳哥达山下正是亚当遗骨之处。曾有先知入内欲搬迁。
被禁止。

哥耳哥达又叫髑髅地(意译)。其出处或与上列有关。

↑回
-
■x46

圣殿的帐幔分隔了至圣所。象徵人神阻隔。帐幔裂开。
象徵阻隔因代罪羔羊之死而拆除。但未真正完成。直至
新天新地的日子。人可面对面看见上帝。

先知所说之弃旧立新。是律法时代的礼仪。本质不变。
人神互见。只是复亚当的古(未犯罪前)。

耶稣的洗礼。圣餐。福音。只是众先知的翻版。
说耶稣创新。不如说他复古。(你能接受吗)


艾曼丽修女圣经神视录-002→报告-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

002→报告

在耶稣复活後一点钟■(约早上六时半)。加西伍去见比拉多。他
正在床上休息。加西伍感动非常。述说了所经过的事情。大石
颤动。天使下降。石头滚开。殓布空却。他说。耶稣真正的是
默西亚。真正是天主的儿子。　复活了。　已不在坟墓里了。

比拉多听到每一细节。暗地里恐惧。不过。一些也没显露出来。
他於是对加西伍说。你简直是一个梦幻家。你站在加里肋亚人的
坟前。粗心大意。因此　的神给你施展了十足的威力。那是邪神
在你眼前鼓动了各式各样的魔术幻象。我劝你把这一切对大司祭
守口如瓶。否则。那为你不利。

比拉多假装相信。耶稣被他的门徒偷走。卫兵报导了他们所编造
的。好掩饰自己的疏忽。也许因为他们受了贿赂。或许因为他们
被邪法所欺骗。加西伍一离开。比拉多又对自己的神献祭。

有四个军人从墓园回来。直接去见比拉多。报告同样的事情。可
是他不愿再听什麽。即把他们送到盖法(caiaphas)那里。

其他的卫兵来到离圣殿不远的大庭院里。许多年老的犹太人都聚
集在那儿。这些犹太人一起商讨。最後下一结论。他们要用金钱
和恫吓强迫卫兵报导。门徒来偷取了耶稣的尸体。不过几时卫兵
们提出异议。那些将整个事件报告给比拉多的同伴。要相反他们。

法利塞人许下要同比拉多协商一致。这期间。被比拉多派来的四
个卫兵到达。可是他们却严格地坚持向总督提出的报告。若瑟
阿黎玛特雅(joseph arimathea)以不可思议的方式逃离关锁的狱门消
息。业已甚嚣尘上。

法利塞人怀疑兵丁同耶稣的门徒串通。把耶稣的尸体运走。於是
他们以严厉的制裁来威胁兵丁。假如他们不合作的话。

这些人却答覆说。看守若瑟监狱的卫兵。在他失踪以後。不能把
他抓回来。他们也不能比这做的更好。他们坚决地自行辩护。有
什麽贿赂。他们也不会缄口不语。是。他们甚而自由地。公开地
谈论周五不公道的判决。并声明。就是因为如此。逾越节才中断
了。这四个军人被逮捕。送入监狱。

+

耶稣的仇人散布消息。他的尸体被门徒偷走。法利塞人。撒杜塞
人。希律党人都命令这种谎言到处宣传。在各地每一会堂中也予
公布。同时还对耶稣加以恶言中伤。

他们的谎言很少为他们有利。因为在耶稣复活後。犹太人中许多
去世的圣者灵魂到处显现给他们。那尚未接受恩典与圣洁思想的
後裔。并恐吓。要他们内心皈依。

许多在信心上动摇与灰心的信徒散布到全国。那些灵魂同样行显
现给他们。以安慰并加强他们的信心。

+

我看到犹太人开始净化。清洗圣殿。他们撒上香草。也撒上死人
的骨灰。并献上赎罪祭。他们清除垃圾。用木板和壁毯盖上地震
的痕迹。以完成在节日所中止的逾越盛典。

+

他们用惩罚以及开除教籍的威胁。企图除灭所有的批评与非议。
他们讲解节日的混乱与圣殿所受的损毁。乃是地震和不洁人参
与祭典造成的。

他们又从厄则克耳先知对死人复活的神视中提出一些理论。
不过。我们如今都记不得他们怎样运用了。他们就这样安
抚了百姓。因为许多人都参与了犯罪。不过。那只是许多
固执於恶。不能悛改的人。所有心地善良的人都归依了天主。

+

他们保持缄默。一直到五旬节。那时他们大声宣布信仰。以後
也在自己的地方透过使徒的教诲。加入真宗教。

因而。大司祭开始灰心丧胆。早自斯德望(stephen)作执事的时
候。敖斐耳(ophel)和熙雍的东区就不能再容下这麽多信教的人。
所以他们必须扩展小屋与帐棚到城外。越过克德龙(kedron)
山谷。至伯达尼(bethany)。

亚纳(anna)像一个附魔人。必须受人拘禁。他从未在公共场合露
面。盖法迹近疯狂。被个人的狂怒给吞噬了。基勒乃(cyrene)
人西满(代耶稣背十字架)在安息日过後即到门徒那里。要求加入
接受耶稣洗礼的信徒中。


艾曼丽修女圣经神视录-003→晚餐-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

003→晚餐

晚餐厅外广阔的前厅中。尼苛德摩为门徒们和妇女们和信徒准
备了膳食。

多默(thomas门徒)并未参加。他固步自封。度起绝对隐遁的生活。

一切在这盛宴中所举行的。都严格地遵照耶稣的指示。

在最後晚餐中。主已给了若望和伯多禄有关酒饼的详细教训。二
人已被祝圣为司祭。并命令他们把同样的教导。和主以前训诲
的几项要点授给其他的门徒。

我看见有八位其他门徒在伯多禄和若望的周围。站成圆圈。门徒
们穿上礼服。伯多禄和若望另外挂上那交叉在胸前以扣子扣紧的
领带。八个门徒则挂著上越肩膀。斜过胸前和背後的领带。领
带则交叉。用钩子系在腋下(同执事辅祭时所挂的领带一样)。

伯多禄和若望被基督升为司祭。其他人还仍作执事。

+

其後。妇女共有九人。进了大厅。我看见若望在门口接待十七
个最可靠的信徒。到宴会主人的房子里。这些人曾同主耶稣长
久的居住过。

匝凯(zacheus)■x03。-
纳塔乃耳(nathanael)。
玛迪(mathias)。
巴尔撒巴(barsabas)■徒(宗)一22■

和其他的人都在那儿。当他们洗脚穿礼服。著白长袍。系腰带
时。若望则侍候他们。

玛窦在伯多禄训导後即被遗回伯达尼。好使在那儿。拉匝禄家
中所举行的同样宴会中。把刚才听过的教导和看过的礼节重做
一遍。

客人站著祈祷。卧著用餐。那时伯多禄和若望讲道。餐罢。端上
扁平有棱纹的面包放在伯多禄前。他按著棱纹的标号分成小块。
放在两个盘子里。分给左右的客人。其次则传递一个大杯子。
每人都由杯中饮酒。(这不是圣饼)

伯多禄说。他们大家应该希望成一体。像所吃的面包。所饮的酒
一般。以後。他们便站著唱圣咏。

当餐桌移到旁边时。妇女们便回避到大厅的尽头半圆形的房间
里。信徒都排在两边。门徒走来走去地讲道。像耶稣死而复活
的第一次教理讲授。他们伸著双手。高兴地声明。他们把所有
的东西归公。为大家舍弃一切。而精诚团结地生活。

+

玛窦在拉匝禄家的庭院内教导了非常之多的信徒。这些人未曾
像其他信徒(伯多禄那处)好好地接受了教导。他们吃同样的饭。
体验了同样的礼节。


艾曼丽修女圣经神视录-004→弥撒-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

004→弥撒

大清早(周日)。伯多禄和若望和安德肋一齐进到晚餐厅。
穿起司铎衣服。当时其他的门徒已进到前厅。三位使徒把有
褶的挂毯推到一边。进入了至圣所(holy of holies非指圣殿的)。

它挂著一道帐幔。形成一个小房间。其天花比大厅的不高。用
一个有　饰的吊绳可打开。使得光线由天窗上透过来。

圣饼(communion弥撒)■x04-的供桌就在这儿。圣杯里有耶稣所
祝圣的多余葡萄酒。圣盘里有存留的祝圣面包。这些都放在壁龛
上面仿照约柜所造成的小隔间里。

在圣饼前悬挂著吊灯。有一枝光在燃著。他们把悬在大厅中间
祭祀时所用的灯燃著。圣饼供桌搬到大厅里。把盛在小盒里的
圣饼放上。至圣所(holy of holies)里的灯熄灭。

其他的门徒。连多默也在内。都在桌子周围找到了座位。耶稣
曾祝圣过的面包。在小盘上还有很多。都放在圣杯顶端。所有
这一切完全用一个上边有顶球。状似钟形的覆盖著。更有白色
的圣饼罩罩著。

伯多禄由底部抽出一片活动板。把圣饼罩铺在上面。圣盘与圣饼
放在罩上。安德肋与若望则站在後面祈祷。

伯多禄与若望恭敬地俯身领圣饼。继而伯多禄传递圣盘。每人
都领圣饼。圣杯里耶稣所祝圣过的葡萄酒所剩无几。他们又倒
进一些酒和水。分领了。以後。他们就唱圣咏并祈祷。把圣杯
盖上。同餐桌一起搬回原处。这是我所见到的第一次神圣的
礼仪。

多默事後同撒玛黎雅那方面的一个门徒。到附近的一个地方去。


艾曼丽修女圣经神视录-005→出走-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

005→出走

路加被列为信徒只有很短的时间。不过。他在加入以前曾经领
受了若翰的施洗。他晚上在伯达尼的拉匝禄家参加了友爱餐(
love feast)。以及玛窦对圣饼礼的训导。其後。路加颇心烦犹豫。
於是去耶路撒冷在若望玛尔谷的家(城墙外东)中过了一夜。

他在那儿遇到了几个别的信徒。其中有克罗帕(cleopas)。是玛利
亚克罗帕叔父的孙子。他参加了训导和晚餐厅所设的友爱餐。
信徒们都在谈论耶稣的复活。并说出了他们的怀疑。

路加与克罗帕特别在信心上动摇。另外是。当大司祭的命令公布
出来。禁止人收留耶稣的门徒和供给他们饮食时。两个人决定一
齐到厄玛乌(emmaus)。他们於是离开了教团。

■路24:13

在离开若望玛尔谷家中的当儿。大向右转。出了城往北方走。另
一人则采取了相反方向的路。似乎不愿一齐让人发现。一个人直
接出城。另一人则采取两城墙中间的路线出了城门。再往前走。
两人又在一小山处会合。

他们每人拿著一只手杖。带著一包东西。路加有一皮袋。我看到
他缓缓走出大路。收集药草。

+

路加最後几天没有看到主。在拉匝禄家也没有听耶稣的训导。
他多时住在伯达尼信徒的旅社中。并同信徒在玛加洛(machaerus)。
虽然路加常常同其他人到处走。也非常希望知道现势。可是被
发表为信徒还不太久。

我觉得这两人在焦虑犹疑。他们愿意谈论所听到的事情。他们为
了主如此羞辱地被钉而死特别忧伤。他们不能了解。怎样救世主
兼默西亚受这样羞辱的虐待。

他们行了一半的路。耶稣由小路上走近了他们。及至他们看到他
时。更慢走起来。似乎在等候。让这位陌生客走到前边。好似他
们怕被窃听一般。

但耶稣也同样减慢了步伐。只是在他们超前一些时走到大路上。
我看到主在後边走不多时。便赶上他们。问他们正在谈论什麽。

在厄玛乌外边大路分岔处。耶稣似乎要往南走。到白冷去。
可是两个信徒勉强和他一齐到第二市街的一处房子内。那里没
有妇女。依我看。像是一间旅社。因为看似有一宴会最近在那
儿举行过。有一人在桌上放好一个蜂巢。面包放在他的面前(方
糕饼)。

耶稣拿起有纹路的小面包。把它擘开。然後他站立。用双手把
小盘举起。抬头向天祈祷。两个信徒站在他的对面。受到很强
烈的感动。好似出了神。耶稣把两份面分别放入信徒的口中。
当他把第三块拿到自己的口边时。就不见了。

面包发著光。两个信徒站了一会儿。好像惊讶。然後感动地流
下泪来。两遂拥抱在一起。克罗帕和路加立刻回转。匆匆返回
耶路撒冷。


艾曼丽修女圣经神视录-006→授权-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

006→授权

在当天(周日)晚上。许多门徒和所有的使徒。都同尼氏和若瑟
在晚餐厅内。门户都关闭著。他们在悬吊於天花板中央的灯下。
排列成三圈祈祷。所有的人都穿著白衣。伯多禄和若望和
小雅各伯。都穿著与众不同的礼服。手中拿著写笔记的卷轴。

■x05→继而艾曼丽修女形容他们的服饰-

伯多禄讲道後。这时路加和克罗帕由厄玛乌匆匆返回。敲庭院的
门。获准进来。他们述说的好消息几乎中断了祈祷。

但是祈祷刚一继续。我就看到所有在场的人都闪烁著欣喜感动的
光芒。向同一方向闪耀。

门虽紧闭。耶稣也进来了。　穿著长白衣。缠系腰带。他们好像
不真正加道主的莅临。一直到　走过了三重圈子。到灯光中。站
在他们当中。

那时他们非常惊讶。并烦乱不安。主让他们看其手脚。且打开自
己的衣服。把肋膀的圣伤露出来。主同他们谈话。看到他们特异
惊讶。於是向他们讨吃。

我看见光线由耶稣的口中射出来(亚当犯罪前口边也有光)。门徒
们和信徒好似全然乐不可支。

伯多禄走到悬挂的地毯(如至圣所的帐幔)後。入小室内。其上供著
圣饼。旁边有盘子。伯多禄把它交给主。盘子上有一块鱼和一些
蜂蜜。

耶稣感谢并祝福了食物。自己吃。并拿一部份给几人吃。圣母和
妇女则站在外厅的门口。主也给了她们一些。

事後。我看到耶稣讲道并授与勇力。围绕著　的圈子仍然三重。
十个门徒作成最里边的一圈。多默不在。

耶稣周身发光。并对门徒嘘气时。光就像川流般地从　手足肋膀。
口中射到他们的身上。透入门徒的体内。门徒成了内心收　的人。
觉得自己拥有赦罪权。付洗和治病和覆手的能力。

(我看著。他们如果喝了任何有毒害的东西。那也不会受害)

耶稣分施这些恩惠。没有用言语。也没有说话。大家也没有听
到主说什麽。以我看。那好像是内心的说话。(心灵感应)

+

耶稣给门徒讲解了几点　与圣饼的圣经。　并命令人在安息
大典完结时。恭敬圣饼。

耶稣谈到约柜的奥秘。先人的骨骸与遗物及其敬礼。好能得
到　们的转达。也谈到亚巴郎。和他所拥有的亚当的遗骨。
亚巴郎献祭时。曾把遗骨放在祭台上。又说有关默基瑟德
的祭献。我当时看见了而又忘记了。

耶稣又说。雅各伯所给与若瑟的彩色袍子。乃是　在橄榄山出
流血汗的表记。

■x06→继而艾曼丽修女又见相关神视。-

耶稣同样告诉门徒。雅各伯把保存在约柜中的亚当骨骸。会同
那件彩色袍子都给了若瑟。

■x07→继而艾曼丽修女又见相关神视。-

耶稣也谈到藏在约柜的奥秘(mystery)。　说那奥秘现今便是
的体血。　把这这体血在圣事(弥撒)内永远赐给人。

  又谈起自己的苦难以及同大卫有开的几件奥秘的事情。并向
门徒解释。

最後。耶稣嘱咐他们在两天内去息哈尔(sichar)■x08-地方。
以宣布　的复活。

之後。　便不见了。我看到门徒喜气洋洋。相与回环走动。把
房门打开。走进走出。聚集在灯下。唱赞美感谢的圣歌。


艾曼丽修女圣经神视录-007→宣道-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

007→宣道

耶稣复活後的一至六天)

在那天(周日)夜晚。一部份门徒遵照耶稣的吩咐。去伯达尼。其
余的人起身去耶京。年长的信徒则留在伯达尼。教导青年与信心
薄弱的人。他们做这事。一部份在拉匝禄的家。一部份则在会堂
里。

尼氏与若瑟都住在拉匝禄家。妇女在隔壁的建筑物中。该地由包
围拉匝禄家的同一沟渠和庭绕著。它在大街上有一门。是
玛达肋纳(德莲)和玛尔大(二人是拉匝禄之妹)以前的居所。

门徒带著一队信徒。其中有路加。向著息哈尔(sichar)奔来。当
他们出发时。伯多禄高兴地说。我们要下海捕鱼。他用这一鱼
字。指示人的灵魂。

他们分开。走不同的路。在旅社里和公共场所讲论耶稣的受难
与复活。这是为五旬节人们皈依作准备。

他们在史罗■x09-(thanath-silo塔纳特史罗)外的旅社中会合。当他
们聚在一起。用管理员锡尔凡(silvan)的父亲所准备的饮食时。

多默也带著两个信徒加入。门徒告诉多默复活的主曾显现给他们。
但是多默却举起双手。以示大众切勿作声。说。如果他不摸到主
的伤痕。他不会相信。信徒们一给他说。他们见到主。多默也给
他们说同样的话。

伯多禄在史罗(thanath-silo塔纳特史罗)的学校里讲道。一直到深夜。
他毫无顾忌地说出。犹太人怎样对待了耶稣。他述说了许多有关
主在末次传道与教诲。主那不可言喻的爱。他那在橄榄山中的祈
祷。以及犹达斯出卖和恶终的事情。

民众听到这一切。非常惊讶与不安。因为民众爱犹达斯。他在耶
稣缺席时。曾用自己乐意的服务帮助了许多人。甚至他还显过
神迹。

伯多禄也没有原谅自己。他痛哭流涕地重述他的逃亡并背叛主。
他的听众也同他一齐哭。继而。他还用更为强烈的忧伤表情。
讲说犹太人怎样残酷地虐待了耶稣。但是他却第三日复活。
  首先显现给妇女。继而显现给几个人。最後显现给所有的
一般人。

伯多禄召唤一切现场看到(复活之)主的人。都为他的言论作见证。
有一百多双手举起来响应他的号召。

不过。多默仍保持缄默。丝毫响应的表示也没有。他不能自动地
去相信。伯多禄那时号召民众离开所有的世物。加入新教团。追
随耶稣。他邀请不太勇敢的人去耶京。在那儿信徒们要将自己所
有的分给他们。

伯多禄说。我们没有理由害怕犹太人。因为他们现在自己也在恐
惧。大众对伯多禄的话深受感动。许多人都皈依了。他们愿意门
徒们同他们更长久的在一起。

可是。伯多禄说。他们必须回耶路撒冷。

+

众门徒在史罗治愈了许多病人。其中有疯癫的。有附魔的。他
们仿照耶稣所做。去从事这样的治疗。那即是向病人嘘气。俯
身於病人上。给他们覆手。

其中(有几个体弱的人。耶稣在他末一次拜访。只是路过。而未
加以治疗)

史罗的居民对门徒非常友善。信徒没有做医疗工作。而只是为
别人服务。搬运和挽扶和带领病人。路加是一位医师。现在十
足地作了护士。(路加和多默没有医治的权柄。只有门徒才有)

+

圣母在伯达尼。玛利亚克罗帕(mary cleopas)温存地依偎在圣母
身边。并安慰圣母。

■克罗帕年纪稍长。艾曼丽修女认为她非常可爱。最似圣母。

+

玛达肋纳(德莲)在她的忧苦与爱情中。毫不知畏惧。她十足地是
巾帼英雄。毫不顾及危险。她不知休息。往往离开了家。头发
飘动著匆匆地走过大街小巷。

在哪里碰到听众。不拘是在他们的家。或是公共场所。她都指
责他们是谋杀主的凶手。激烈地述说他们对救主所做的。并给
他们报导耶稣的复活。

假如她找不到人听她。她就漫游田园。把消息报告给花卉。树木。
和水泉。许多次。一大群人围绕著她。由於她过去的生活。有的
人同情她。有的人则讥笑她。众人看不起她。因为她曾一度立了
坏榜样。

我看到她现在激昂的行动。有的犹太人看她不顺眼。有几个人想
捉她住她。她则直直地冲过他们。仍若无其事地继续走路。她忘
记了整个的世界。唯有追随耶稣。

+

玛尔大在门徒四散和耶稣受苦难时。她应负起沉重的责任。她还仍
在履行不辍。她虽然忧苦万分。也应照看每一件事。到处伸出授
手。玛尔大必须养育四散和流浪的人。照管他们的需要。为众人准
备饮食。

她在这些事上和炊食上的助手乃是寡妇约安纳雇撒(johanna chusa)。
她的丈夫曾当过希律的佣人。

+

基勒乃人(cyrene)西满(曾帮耶稣背十字架)如今在伯达尼同信徒在
一起。他的两个儿子也在那里。他是基勒乃地方的热心人。逾越
节期间。他习惯在耶京住。为认识他的各家各户工作。整理田园。
修剪篱笆。他时而在这家吃饭。时而在别人家吃饭。是一个完全
缄默而正直的人。他的儿子在外来客中同信徒在一起已有一段时
间。而他还蒙在鼓里。这原是穷人家的孩子常有的事。

+

在这些日子里。大司祭的使者走遍耶路撒冷。查访在所有家庭中
同耶稣和门徒常有往来的家长。免除他们偶尔履行的任何公职。
逮捕在那儿所发现出来的任何耶稣的信徒。

尼氏和若瑟自埋葬耶稣以後。再不同犹太人发生什麽关系。若瑟
似乎是某会的元老。他藉谦虚的功迹和所谨慎完成的许多善行。
甚至博得了坏人的称誉。

最使我高兴的乃是物落尼加(veronica献头巾与主的妇女)。她对
丈夫讲。自己宁可同他分居。也不愿离开被钉的耶稣。但是丈
夫仍降心相从。不以为忤。我看到他也被解除了公职。不过。
他不是为爱耶稣。

+

此外。犹太人令人把去加尔瓦略(哥耳哥达)山圣墓的道路与小径。
都用水沟和篱笆截住。因为那些都是许多人常走常去的地方。种
种动人的偶然事件和奇迹也曾在那里发生。

+

比拉多内心的恐惧不安迫使他离开耶京。希律於两天前到玛革洛
(macharerus死海之东)。不过。在那里他不得到平安。於是又去
米德杨(madian)。这里的人曾拒绝收留耶稣。他们现在却给谋杀
者(谅指杀了洗者若翰)打开了门户。

+

我看到耶稣於这些日子内。在许多地方显现。最後则在加里肋亚。
在约旦河对面的山谷里。该地有一间大学校。许多人站在一起
谈论　。对　复活的消息表示怀疑。　在他们中显现。说了几
句话。便不见了。我看到　这样在各种不同的地方显现。

+

门徒很快便从息哈尔地方回来。他们先打发一报信人到伯达尼。
报告门徒回来。并派几个信徒到耶京过安息日(周六)。其他人则
去伯达尼。因为他们已经有某种律法与规则。

门徒只是马不停蹄地经过了路上几个地方。达陡(thaddeus)。
小雅各伯和厄里乌得(eliud)穿著们的旅行服装。走在别人前边到
若望玛尔谷家里。看圣母和玛利亚克罗帕。妇女们有相当的时
间看到新来客。都很高兴。

我看到雅各伯手挽著司祭服装。一件外套。那是妇女们在伯达尼
为伯多禄做的。而他也曾带这衣服到过晚餐厅。

+

门徒们很晚才集合在晚餐厅。致不能享用为他们准备的餐点。他
们必须开始安息大典。於是立刻穿上礼服。当开始要按习惯洗脚。
把灯完全燃著。

我理会有的礼仪与犹太安息日的不同。首先。他们把至圣所(holy
of holies)前的帐幔打开。把耶稣在建定圣饼礼时所卧过的那个坐
椅放在前边。上边放一块垫布。再放祈祷的卷轴。

伯多禄跪在椅前。若望和雅各伯稍後。其他的门徒则更後。最後
便是信徒。他们下跪。以头触地。并以双手掩面。

伯多禄将圣杯盖除去。白色的麻布仍留在上面。只有已经准许加
入圣饼奥秘的信徒参与。因为这些人曾被带去息哈尔旅游。他们
在主复活後曾见到　。能以证明复活事实。

+

伯多禄有若望和雅各伯在旁。领导默想或祈祷。在其间主耶稣的
制定圣饼和苦难都要加以默想。并奉献一种内心的祈祷祭祀。

以後。他们都站在灯下。开始平常的安息日礼仪。一切完毕。他
们即在外厅吃餐点。在晚餐厅内。自从建立圣饼以後。我不再看
到在那里吃饭。或许只是吃圣饼除外。

耶稣在那次窗门紧闭显现的时候。就教导门徒们。把有关圣饼的
礼仪加入安息日的崇拜中。

+

圣母被玛利亚玛尔谷和物落尼加陪同去耶京。她们现在公开地同
她到处走。而她(谅是玛尔大)则同若望(约安纳)雇撒由伯达尼来。
同她们会晤。

圣母愿意居住在耶路撒冷。因为她在那儿能够在薄暮和黑暗中独
自去拜耶稣受难的苦路。又在他受苦与跌倒的地方祈祷并默想。
几时她不能到达的地方。(因为犹太人把一部份围起篱笆。有的
地方则填平)。那末。她就在屋里。或露天里做。因为她都记得
与苦路有关的所有距离和数目。这些已深深地印在她心灵里了。

这样她在同情的默观中不断地将自己儿子的整个痛苦行程再度
活化起来。实在。在她儿子死後。圣母是第一个开始苦路善功。
并实际默想惨痛苦难的人。这一习惯她以後常常保持。■x10-


艾曼丽修女圣经神视录-008→探伤-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

008→探伤

(耶稣复活後的第七天)

安息日结束。门徒把礼服放下。我看到有一大餐陈列在外厅。
那即是友爱宴会。在前一主日(sunday)曾一度举行。

多默可能在邻近一个地方过安息日。因为我一直到饭後才看见
他进来。

当时人们正走向晚餐厅。时间太早。尚未到薄暮。灯火也未燃著。
有几个门徒和信徒在厅里。我又看见又有别人进来。他们都穿著
白长衣。像上次一般。准备祈祷。

伯多禄和若望和雅各伯穿著与众不同的祭师服装。当这些正在准
备时。我看见多默进了晚餐厅。他一面经过已穿好衣服的门徒中。
一面穿自己的白长衣。

多默前行时。我看见门徒就招呼他。有的人说著话。用衣袖拦他。
好似坚强地抗议多默。

可是多默行动像一匆忙的穿衣者。又像他不能相信向他述说的。
在该地所发生的奇妙事情。这一切正在进行中。

+

有一人进了大厅。他像是个佣人。穿著围裙。一只手拿著燃著的
小灯。另一只手拿著顶端带勾的竿。他用竿从天花板中央拉下吊
灯。燃著。又把它送上去。然後离开大厅。

+

现在我看见圣母和玛达肋纳(德莲)进来。伯多禄和若望前去迎接。
第三个妇女则留在前厅。前厅与晚餐厅和几个旁厅相通。

通往院中的外门和庭院。原本有的门都关起来。有许多信徒聚集
在旁厅里。

及至圣母和玛达肋纳(德莲)进来。门都锁好。一切预作祈祷的准备。
妇女们恭恭敬敬地站在门两边。双手交叉在胸前。门徒们则在
至圣所(holy of holies)前跪著。像以前一般地祈祷。然後站在灯旁。
两班歌侣唱圣咏。灯的左右都有别的门徒。向至圣所的那边空著。

伯多禄站在两人中间。背著门。这样两位妇女正站在他後边。保持
一段距离。

不久。在集会中有一空档。祈祷中止。似乎祈祷已接近了尾声。
他们开始谈去提庇黎雅海(tiberias即加里肋亚湖)。谈他们怎样分
开传教。

不过。他们很快地便表现出聚精会神。这是由於主已莅临使然。

同时。我看到耶稣在庭院中。　周身发光。穿著白衣服。系著
白腰带。　举步走到外厅的门口。门自然地在　面前开了。
进门後。门自然地又关闭起来。

在外厅的信徒看见门子自动打开。即退到两边让路。可是耶稣很
快地走过大厅进入晚餐厅。到伯多禄和若望中间。他们也像所有
的其他门徒退到两边。

那时大厅中的一切立刻显得光辉灿烂。耶稣为光芒包围著。门徒
们都由光耀的会场中退後。不然。他们便不能看到　。

+

耶稣的第一句话是。愿你们平安。继而。便同伯多禄和若望谈
话。为了几件事而责备他们。他们有一些偏离了主的教训。好
像在几件事上随从自己的主张。最後才没有获致成功。那是有
关他们由息哈尔和史罗回来时所企图达成的几个病愈。

他们没有严格地听从耶稣的指导。所以完全失败。他们做事尽
照自己的想法。耶稣教导他们。假如再遇到这类事。他们应当
以别种方式去处理。

+

耶稣现在走到灯下。门徒们紧围在　身边。多默一看到主。非
常害怕。胆怯地退到後边■(谅是躲到主的後面)。

但是。耶稣用右手抓住多默的右手。把食指拿起来。指尖放到
  左手的伤口。

继而。用左手提起多默的左手。放食指在　右手的伤口里。

最後。再用　的右手提起多默的右手。把它放在衣服下。使多默
的食指和中指探入　右边肋膀的伤口里。

耶稣动作时。也说了几句话。

多默呼喊说。我的主。我天主。(My Lord, and my God)

於是晕倒下来。耶稣仍抓紧他的手。在旁边的门徒扶持下。把
多默拉起来。那倒下而复起。则有一番特别意义。

+

当耶稣捉住多默的手时。我看到　的伤口不像有血的伤疤。而
像一个小太阳。其他的门徒看到此情景。感动非常。他们俯身
趋前。(并未挤在一起)。去察看主让多默摸到何处。

+

圣母则完全不动。玛达肋纳(德莲)则较为不安。外表还不如门徒
显得感动。


艾曼丽修女圣经神视录-009→首牧-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

009→首牧

耶稣在多默声明信仰之後。并没有立刻离开。　仍继续对门徒
们谈话　向他们要一些吃的。门徒给主端出一个椭圆形的小盘。
里边看似有一条鱼。耶稣吃了一部份。然後祝福。并把剩余的
分给周围的人。先由多默开始。■(向多默再次证明。他所见
所摸的不是幻像)

+

耶稣那时对门徒说。虽然他们曾舍弃了他。为何　仍然不抛弃
他们。那些始终对他忠信的人。　为何没有同他们更为接近。

耶物告诉他们。　已委托了伯多禄来坚固他的弟兄们。并讲解
为何交给伯多禄那种职份。然後主转身。面向众人。告诉他们。
为何　要选伯多禄作他们的领袖。虽然伯多禄新近曾背弃了他。

主说。他应该作群羊的牧者。遂详述了伯多禄的热忱。

若望手中由至圣所(holy of holies在晚餐厅内的)拿来一袭彩色。
绣边的宽外套。那是雅各伯伯由圣母那里领受的。且是这最
後几天。妇女们在伯达尼赶工做的。

此外。他也拿来一根中空的细手杖。顶端高而弯曲。像牧人的
曲柄　。又像发光的长管。

外套白色。有红色的宽纹。上边绣著彩色的麦子与葡萄。小羔
羊和其他的象徵图。它宽而长。足可达到脚面。用一四角的小
型金属盾紧结在胸前。

在前面底边有红色的条纹。同有字的短条纹交叉。还有衣领和
天蓝颜色的兜帽。可以提到脖子处和头上。

+

继而伯多禄便跪在耶稣前。　让伯多禄吃一口像小饼的圆东西。
我不记得看到任何盘子。我也不知道耶稣由何处拿到那口东西。
可是我却知道它放射著光芒。

我觉得伯多禄由它领受了一些特别的能力。我也看到当耶稣向
伯多禄哈气时。把力量和精力倾注到他的灵魂上。

耶稣的这动作不是一种单纯的普通嘘气。那是言语。力量。有实
质的东西。伯多禄领受的不是纯然说出的言语。

耶稣把自己的口放在伯多禄的口上。先後放在他的两耳上。把那
力量灌注到这三个地方。那不是圣神本身。而是圣神於五旬节将
在伯多禄身上唤起并复苏的超性生气。

耶稣在伯多禄头上手。赏他一种特殊的能力。给他管理别人的一
种主要力量。

若望站在耶稣身旁。他的手臂上挂著的那件大外套。耶稣给
伯多禄穿在身上。并把手杖放在他的手中。

当耶稣完成这行动时。耶稣说。这件外套在他身上保持著　刚才
所施给的力量与德能。几时需要运用所赋与他的权柄。他应穿上
那件衣服。

+

伯多禄以新的身份给会众讲话。他好像成了一个新人。一个充
满精力与活力的人。他的听众感动异常。并流著眼泪听他。
伯多禄安慰他们。引证耶稣以前所说给他们。而今已经应验了
的许多事情。

照我所能记得的。伯多禄给他们说。耶稣在十八小时的苦难中。
忍受了普世的轻慢与凌辱。在这演讲中。他提起。耶稣为满
三十四岁。还需要多久。

伯多禄讲话时。耶稣不见了。人们注意听伯多禄的话。没有惊恐
或惊讶的呼喊予以打扰。伯多禄看似拥有完全一种新的活力。
谈话完毕。他们唱感谢诗篇。

耶稣这次显现没有和圣母谈话。也没有同玛达肋纳(德莲)谈话。


艾曼丽修女圣经神视录-010→捕鱼-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

010→捕鱼

(耶稣复活後的第二周)

门徒先去加尔瓦略山拜苦路。再从那里到伯达尼。由该处带
了几个信徒。门徒走不同的路线往加里肋亚海。分几个小队
去那海边。

伯多禄同若望和大雅各伯。达陡■(thaddaeus)和纳塔乃耳
(nathanael)。若望玛尔谷和息拉(silas)。共七人去提庇黎雅
(tiberias即加里肋亚)。

经过撒玛利亚的右边。大家选择离城较远的道路。他们来到
提庇黎雅外边的鱼场。伯多禄曾租过它。而今又被另一有两个
儿子的鳏夫承租。他们同这人用餐。

我听到伯多禄说。他不在此处捕鱼已三年了。他们上了两只船。
一友比另一只大而美。他们让伯多禄拣选前者。伯多禄同
纳塔乃耳。多默(thomas)■和一位渔家的佣人坐上去。

■→多默(又被称为双胞胎)与达陡(或相似)是否同指一人。
或修女记错。

在第二只船中。有若望。雅各伯。若望玛尔谷。和息拉。

伯多禄不让别人划船。他愿意自己效劳。纵然他由耶稣提拔
得如此贵显。但是仍特别谦虚和谨慎。尤其是在纳塔乃耳面
前。因纳氏乃是一位又质彬彬的人。

■(另一方面。当人回复老本行。总会乐於重温旧梦)

他们带著火把航行了一整夜。从两只船中这里那里撒网。起
网时一直是空空如也。时而他们祈祷和唱诗篇。天开始微亮。
船行到约旦河口的对岸。在海的东边。门徒们疲乏了。想抛
锚休息。

打鱼时。他们把衣物都放在一边。只著一条腰巾和小外套。
他们正准备穿衣休息时。看到一个人影。站在岸边的芦苇後
边。那就是耶稣。

主喊说。孩子们。你有什麽吃的吗。他们回答说。没有。

继而。耶物又呼喊。告诉他们在伯多禄船的西边下网。他们奉命
而行。若望应当驶船。转到船的另一边。

现在。网了沉甸甸的鱼。使若望认出耶稣来。他在深深的静默里。
对伯多禄说。那是主。

伯多禄一听这话。立刻把上衣束身上。跳入水中。涉过芦苇。到
耶稣所站的岸边。

不过。若望划著一个系在他船上。很轻很窄的船前进。有两只
这类的小船钩在一起。他们把一只强驶在另一只的前面。然後
越过它。登了岸。这种船只容一人。在接近陆地的浅水处需要。

■(若望用小驳艇上岸)

+

门徒在海上捕鱼时。我看到主由约沙法特(jehoshaphat耶京东邻)
山谷中飘动出来。有许多从候判所(limbo古圣所)被解救的古先
祖的灵魂围著　。也有其他被驱逐到各地和山洞。沼泽和旷野
的灵魂跟随　。■

■→谅指被迫害先知的灵魂。不知何故死後未入候判所。

在这整个四十天期间。我看见耶稣不在门徒中间。就在这些圣洁
的灵魂中。他们主要的是由亚当厄娃至诺厄。亚巴郎以及其他
人民中的古代领袖。

耶稣遍游所有在他生命中最引人注意的地方。指给他们一切的事
情。报导他们有关主为人所造所忍受的一切。因而他们变成不可
形容活泼的人(灵魂)。由於知恩而净化的人(灵魂)。

耶稣按这时的情形。报导他们新约的奥秘。用来摆脱他们的束缚。
我看到他们同主一齐在纳匝肋。在马槽山洞和白冷。在每一处主
所遭遇的而引人注目的地方。

人藉著灵魂某种外表。软弱或活力。可以分辨出他们是否在世间
是生气蓬勃的男性和女性。■(这指有阴阳眼的人而言。普通人
连鬼魂也未看到。如何分辨。但可知道。灵魂与人生前的形态分
别不太大。并保留了一些生前特徵)

我看到他们穿著放光有褶。狭长的贴身衣服。这些衣物拖著长尾
飘摆在他们的後边。其头发看著不像普通头发。而像光线。每一
种光都有一种意思。男人的胡须也由同样的光线形成。虽然以任
何外面的表记看不出来。但我却认识皇帝(谅指达味)。另外认识
那由梅瑟时代就与约柜有某种关系的司祭。

在救主的旅途中。我常常看到他们飘游在耶稣的四周。秩序井然。
从不乱队。这些显现出来的灵魂。既悦人。又高贵。　们像是飘
游。不一定以垂直的姿势。而是缓和的前扑著。　们并不像有重
量的身体。接触地面。看似只是在地上飞翔。

+

我看见救主由这些灵魂作陪来到海岸。那时门徒还在捕鱼。在海
岸上小土丘後边有一土坑。在那里有一个可能是牧童们使用的。
有天棚(像茅屋)的火炉。

我没有看到耶稣点火或捕鱼或以任何方法取鱼。而火与鱼以及每
一件需要的东西。立刻就出现在这些灵魂面前。只要主一想起。
那鱼就应在这儿备好。让人吃用。至於怎样发生。我也不能说出。

先祖们的灵魂参与了这餐鱼。和它的准备。而它却与受苦的教会
和忍受净化的灵魂就间有关联。他们藉著这餐饭。用一可见的关
系。与战争的教会结合起来。

吃鱼时。耶稣给门徒灌输一种在受苦的教会和战争的教会之间存
在著合一的观念。

■受苦的教会→在炼狱中的灵魂。
■战争的教会→在世上的信徒。

约拿在鱼腹内。代表耶稣住在下边的世界。

在天棚处有一横放的木头。他们用来作餐桌。我看到所有的灵魂
在耶稣前面越过土丘。到海边去。

伯多禄没有游泳。他涉水而行。虽然水相当深。海底却能看得见。
当若望上岸来时。伯多禄已经站在耶稣身边。在船上的人如今喊
他们帮忙拖鱼网。

耶稣告诉伯多禄拿鱼来。人们把网拉到岸上。网中有一百五十三
条各种不同的鱼。这个数字在指示新信徒的数字。他仍是在
特贝兹(thebez)被网著的。

船上有几人是提庇黎雅的渔夫雇用的。那时他们照顾著船和鱼。
门徒与信徒则同耶稣一起到茅屋。因为耶稣请他们吃饭。他们
进去时。先祖的亡魂早就不见了。

门徒们看到火。以及非他们所捉到的鱼。还有饼和蜜作的糕。感
到非常惊奇。门徒们和信徒坐在横放的木头旁。耶稣作东家。
从盘内递给交一人小面包。和一份鱼。我没有看到鱼减少。　也
给他们分蜜饼。然後同他们靠在桌前吃饭。这一切进行的非常安
和隆重。

多默是第三个在船上看到耶稣莅临的人。不过。他们都胆小害怕。
因为耶稣比以前更像神。整顿吃饭的时间。他们心内有些充满神
秘。无人敢於提出问题。有一种神圣的畏惧感侵袭著他们。而引
起严肃的缄默。

耶稣穿著外套。伤口没有露出来。


艾曼丽修女圣经神视录-011→爱主-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

011→爱主

(耶稣复活後的第二周)

饭後。我看到耶稣和门徒由桌前起来。他们顺著海岸来回散步。
最後耶稣站住。对伯多禄郑重地说。

若望的儿子西满。你比他们更爱我吗。

伯多禄胆小地答覆。主。是的。你知道我爱你。

耶稣对他说。你喂养我的羊。

在同一时刻。我看到教会和首席牧者的异象。我看到他教训。
领导首批信徒。我看到新信徒的受洗与涤除罪污。他们宛似
许多可爱的羔羊。

停一会儿。耶稣又给伯多禄说。若望的儿子西满。你爱我吗。

(他们始终都在走动著。当他们用心地注视著耶稣时。　时而
会转身停步)

伯多禄非常害怕和谦虚。因为他正在想自己的叛主。

遂又答应说。主。是的。你知道我爱你。

耶稣又对他郑重地说。你牧放我的羊群。

我又有新兴教会和它受迫害的异象。我看到首席主教把许多被
赶散的信徒召集到一齐。保护他们。给他们准备牧人。管理他
们。

停一阵後又走动。耶稣再一次说。若望的儿子西满。你爱我吗。

我看到伯多禄想到耶稣屡次这样问他。似乎在怀疑他的爱情。而
愈感到困惑。这使他想起三次背主来。

於是答说。主啊。一切你都知道。你晓得我爱你。

+

我看到若望正在想。啊。耶稣应当有什麽爱。一个牧人就应当
有什麽爱。因为　曾向被托管理羊群的伯多禄。三次询问有关
他的爱情。

+

耶稣於是又说。你喂养我的羊群。我实在在地告诉你。你年少
时。自己束上腰。任意往来。但到了老年。你要伸出手来。别
人要给你束上腰。带你往你不愿去的地方。你跟随我吧。

+

耶稣又转身向前走。若望同　散步。因为耶稣要对他单独地谈
一些事情。

不过。那是什麽事。我未能听到。我看到伯多禄知道这事。他指
著若望问主说。主。这人的遭遇如何。

耶稣责斥伯多禄的好奇。说。我如果要他存留。直到我来。与你
何干。你只管跟随我。

耶稣又转过身。他们又往前走。

+

当耶稣第三次说。你喂养我的羊群。伯多禄在老年要被人束缚而
带走。我即看到教会传开。看到伯多禄在罗马被缚。并看到圣人
们的壮烈牺牲。

伯多禄也有他个人的殉教和若望将来受苦的异象。当耶稣对伯多禄
预言他的死亡时。伯多禄即瞥视若望。很自然地想。耶稣这样
特别爱的人要像　一般地被钉吗。

伯多禄於是向耶稣提出问题。而遭到拒绝。

+

我在此时看到若望在以弗所的死。我看到他躺在他的床上。对
自己的信徒们说了几句话。就死去了。在他死後。我看见他的
身体已不在地上。而在一个光辉像太阳的地方。远在东南方面。

那好像若望在这里从天上领到了什麽东西而传给世界。我也晓
得。有的人错懂了耶稣的这些话。

他们想。这些话在说。我愿意他如此存留。或是假如我愿他如
此存留。

实际这些话在说。假如我愿意他存留。所以那些听见这些话的
人都想。若望不死。不过。他死了。就像我说。在这次我曾看
到他的死。以及他以後的居住地。

■x11→若望之死-

+

门徒和信徒同耶稣往前再走一小段路。　教导他们有关未来举
止行动。继而　向海的东面。朝革辣撒(gerasa)方向消失了。他
们返回了提庇黎雅海。不过。他们没有从耶稣给他们食物那地
方走。

门徒所捕到的鱼。没有一条用到那餐饭上。耶稣说了。他们应
把鱼搞到岸上。其後。伯多禄即在耶稣脚前把鱼排成行。好能
清点(数目)。

由此可知。他们不是由己。也不是为己。而是由　的奇迹并为
著　捉到鱼。

当鱼都放在岸上时。耶稣给门徒说。你们来吃早点。於是领他
们过了小山或土丘(在这儿已再看不到海)。到有火炉的天棚那
里。

耶稣没有立刻坐到桌子旁边。而去到锅那里。给每人拿了一份
鱼放在一片面包上。　祝福食物。食物放射出光芒。蜂蜜糕不
在锅里。而是准备好。一个一个地堆起来。

耶稣分配给他们。每人手中都有一份。　同他们一齐用饭。在
锅里只有一条鱼。但是比他们所捉到的任何鱼都大。

这里有同这次早餐相连的一种奥秘。先祖和其他人灵的临在。
他们的参与准备食物和後来对伯多禄的召唤。使我了解在这精
神的餐食之中。受苦的教会。即这(不)圣洁的灵魂应当被托付
伯多禄照管。应当同战争的教会。得胜的教会结合在一起。■

■得胜的教会→指蒙恩已死去的信徒。

简言之。他们应当在整个教会内占第三位置。我不能解释。这
事怎样能成功。不过。我在异象中有这种内在的自信。关於这
一点。耶稣曾以预言伯多禄之死和若望的未来作结束。

+

耶稣也同古圣祖的灵魂往　曾驱逐魔鬼到猪群的地方。(玛八28)
在那儿。　把被拘留在可怕荒凉地方的几个灵魂释放。因为有
许多附魔的。无辜的百姓也曾在此被杀过。他们的灵魂照天主
的判决被罚住在这儿。

耶稣同这些灵魂们也到了乐园里。我清晰地看见这地方比以前
美丽多了。　给他们解释。凡他们的原祖父母由於堕落所失掉
的。　能从那种恶果中把他们救出来。他们是多麽地幸福。

我看到这些灵魂渴望救恩。但不知用什麽方法得到它。正如人
在世间对这问题只有模糊的印象。

耶稣一边走。一边用一种适合於他们特殊环境的方式教训他们。
就像　在世间同人交往时所做的一般。

我又领会。人之被造乃方为了填补那从天堂堕落的天使的歌侣
位置。假如堕落不发生。人的蕃殖达到一定的数目後。受造的
世界便到达终点。

不过。由於堕落。(人类)四散。任意播迁。移植与不洁和黑暗混
合在一起。所以死的惩罚乃是必然的结果。它为人是一种真正
的利益。也是真正的仁慈。

至於有关世界末日要谈的。定而不移的是。一直到所有的麦子
脱离糠皮。这些堕落天使的歌侣空位充满。那才有终结。(世界
末日)

+

伯多禄同三个门徒和信徒那天午後回到渔夫亚米拿达(aminadab)
那里。他在最近两年才占得伯多禄的鱼场。他们同他一起吃饭。

伯多禄述说了亲眼所看到的奇迹。主的显现。吃饭和捕到很多
鱼。谈论了抛开所有的东西而追随耶稣。

老渔夫看到载鱼船来近。并由陪船的儿子听到述说同一奇迹。
立刻决定放弃他所有的世上财物。把鱼分给穷人。鱼场交给
别人。那天晚上就同两个儿子。依撒格(isaac)和约沙法特
(josaphat)作了信徒。他们的路向沿著海的西岸走一段。再转
向内陆。

这渔翁的意向不很纯正。他想藉著离开所有。而获得一些什麽
回报。

第二天早晨黎明。门徒们进了一座相当大的会堂。该堂处於广
阔的田野。周围有旅社。形成三个村落的中心点。有许多信徒
都聚集在这儿。

伯多禄对他们述说了捕鱼的奇迹。同耶稣一起吃饭。并传述了
耶稣的话。他在学校内传道。他所取的题目是奇妙的捕鱼和追
随主。

有一大夥人聚集在那里。其中有许多病人。也有几个附魔的。
伯多禄是在这一次唯一的治疗者。他因耶稣之名治了病。其
他的门徒与信徒都服务并教导百姓。所有的好人和对耶稣道理
准备得不错的人。都由整个的乡下四周聚集到这里。

伯多禄也传了主的苦难与复活。并说。门徒怎样看到了主。还
邀请他的听众追随耶稣。伯多禄的话使人陶醉。因为自耶稣最
近的两次显现。他的整个态度受到了完全的改变。他充满了灵
感。充满了温柔。信这样感动了人民的心。使得众人都愿立时
跟随他。不过他应该命令许多人返回家。


艾曼丽修女圣经神视录-012→付出-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

012→付出

(耶稣复活後的第二周)

上边那一地方在提庇黎雅(tiberias即加里肋亚)。以南约行几点
钟的路程。由那里伯多禄同其他的门徒和信徒和许多人民西行。
到一处高地。该地在北面有一个非常肥沃的山谷。甚至在深冬。
它也布满美丽的高草。因为有小溪流经其中。不过溪水到热季
会乾涸。时而整个的山谷雨水颇丰。有水从山上像溪川一般地
流下。

人们爬到这一高原。登上一小山。山的周围有房舍。并有延展
到四方八面的田园。小山并不比房舍本身高多少。有五条植有
篱笆和树木的便径可通往。

山顶提供广大的场地。可容一百人自由地散步游玩。由这里。
人们开阔视线。远眺乡野与加里肋亚海。那是非常漂亮的景
观。在距离不远的地方有增饼奇迹的山。耶稣就在此地发表
了的山中圣训。

+

葛法翁(capharnaum)井泉也在这高原的下边。其余的使徒。许多
信徒。所有的妇女都到齐了。唯有圣母与物落尼加还未来。

伯多禄的妻子和女儿。安德肋(andrew)和玛窦的妻子。会同许
多其他人都由贝特赛达(bethsaida指加里肋亚海的)赶到。

门徒们和信徒早已知道他们在这里会合。来人漫散在周围。有
的在棚下。有的在露天地里。

伯多禄对门徒和妇女们述说捕鱼奇迹。继而同他们一齐上了山。
山上已有几个门徒指挥人民严阵以待。

山上有一低洼的地方。中央矗立著长青苔的教师柱。人可以爬
到上边。像爬上讲道台一样。柱子所在的周围具备著上下成排
的阶梯。这样许多观众都可互相看到。

伯多禄在五个通往山上的便径上派出五位门徒。他们教导百姓。
因为人们由於众多不能听他个人讲道。他自己则站在中央的柱
子上。门徒和信徒和许多人民都在周围。他公布了主的苦难。
复活与显现。又人必须信从耶稣。

+

现在我看见耶稣由伯多禄所走过的同一路上来近了。　爬上山。
妇女们站在一条小径上。跪伏在主的前边。当　走过时。曾同
她们寒喧数语。

主周身发光。从民众中前行。许多人都战栗和颤抖。这些人意
志不坚。没有贯彻到底。

然後。耶稣来到伯多禄所站的讲道柱那里。伯多禄把自己的位
置让出来。站在耶稣对面的位置。

现在耶稣对著众人讲话。主谈论抛下自己的亲人。追随　。和
应予忍受的迫害。他们一听到　谈论这样的事情。就约有二百
听众离开　。

耶稣说。所有的这些人都走掉了。　讲话很温柔。使得弱者毫
无反感。主对在世上跟随　的人所受的痛苦与迫害。说了几句
相当重要的话。许给他们永远的赏报。

  把这些注意点都说给　的门徒和信徒。一如　以前在圣殿里
最末一次讲道时所做的。

主告诉他们应先留在耶路撒冷。当　遣来圣神时。他们要因父
及子及圣神的名给人付洗。并应立刻建立教会。

然後。　告诉他们应怎样分散开。建立远处的教团。有一次。
大家要集合在一起。继而再分散到遥远的地方。最後领受血洗。
(即殉道)

+

耶稣讲道时。古圣祖们的灵魂围绕著整个会场。耶稣倏忽不见了。
主的消失就像一道光。忽然在他们中熄灭了。许多人跪伏在地上。

伯多禄继而施教和祈祷。这是耶稣在加里肋亚主要的显现。在那
儿　讲道并对众人证明了　的复活。其他的显现较为秘密。

+

伯多禄。达陡(thaddaeus)。安德肋(andrew)。小雅各伯以後到
一地方。把那在息哈尔(sichar撒玛利亚境内)。新近不能治愈
的许多病患。都加以治好了。

他们的错误是。愿意取法耶稣在风度上主要尊严与谨慎。像作了
出奇的事。表现出了不起的神态。他们所领受的。没有谦虚的施
给人。纵或施给人。也像是本来自他们本身。因此没有成功。

可是现在我看到他们自谦自卑。跪在病患者旁边。为了没有给他
们帮上忙而求他们原谅和宽恕。那时病患完全治愈了。在病患中
甚至有人从刻达尔(cedar/kedar撒玛利亚以东之犹太境外)来。

被治愈的人同门徒们到伯达尼过安息日。


艾曼丽修女圣经神视录-013→遣散-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

013→遣散

(耶稣复活後的第二周末)

我看到门徒在伯达尼。有三百多个信徒跟随著。其中有五十位
妇女。他们把自己的财产都交给教团。圣母也由耶路撒冷来到
伯达尼。落脚在玛尔大和玛达肋纳(德莲)家里。

有一个擘饼和传递酒杯的伟大友爱餐。在拉匝禄院中的敞开大
厅内举行。

伯多禄在大众前讲了道。听众里尚有几个密探。当伯多禄一宣
布信徒们应该离开所有。加入教团。门徒们则给他们所需要的。

密探便冷讥热嘲一番。他们说。他不名分文。只是一个穷苦的
渔夫。到处流浪。养太太都养不住。

伯多禄仍继续施教。他更著重耶稣的命令。而不注重任何内在的
令人兴奋的情绪。因为这情绪。门徒们只有在领受圣神时才能
获得。

伯多禄现在是集合中谈话。人数不多。如果人多。他可命令几个
其他的人教导不同的论点。自从伯多禄由耶稣领到那外套并吃过
能够领受特殊力量的那一餐鱼以後。他完全成了另一个人。大
家承认他是教团的头和口和手。

■x12→艾曼丽修女有关伯多禄和若望的意见-

约有五十个军人。与在橄榄山捉拿主耶稣是同路人。他们从
耶路撒冷来到伯达尼。这些人是圣殿和司祭的侍卫。有几个
最高议会的代表。也出现在伯达尼的议会大厅。召唤门徒们
去答话。

伯多禄。若望。多默都到场。他们大胆而公开地答辩有关指控。
他们召集会议。并在百姓中兴风作浪。在拉匝禄家当时也放
上了卫兵。

耶京的代表公开地在议会前审问门徒们。伯达尼的官长则反
对他们说。假如代表知道这些人犯了罪。应当把他们掐在监
里。可是我们不愿把兵丁放在那里。扰乱地方上的平安。

伯多禄为防避触怒他们。於是遣散了一百二十三个集会的信
徒。那些远来的客人。受命留在临近的住宅。因为他们将所
有的东西都已归公。五十个妇女也离开。一齐生活在另外的
住所内。伯多禄又命令众人在基督升天前都回到伯达尼。

门徒离开伯达尼。来到耶京附近的晚餐厅。在那儿他们在灯
下。在至圣所前祈祷。这儿有七个门徒同他们住在一起。

他们到晚餐厅不能再路过市区。因为那边的路有一部分被犹
太人破坏了。他们应当走圣殿左边。转入伯多禄和若望在圣
周四(洗足礼那一天)所走的道路。

在这条路上为了旅人的方便设有许多旅社。住在这一带的人
不是纯犹太人。犹太人把所有声明拥护耶稣。和同门徒有密
切交往的人都逐出社团。取消公职。

耶稣在赴加尔瓦略(哥耳哥达)山苦路上跌倒的地方。或有什
麽可资纪念的事情发生的地方。他们都用沟渠加以截断。通
往主要的住宅区或耶稣信徒常去的地方。他们也都用墙围起
来。

最奇怪的是。我曾见到一个被困在这样的街上。有如困在死
巷里的人。而能左转右转地逃出来。时而耶稣的朋友夜间又
把去加尔瓦略(哥耳哥达)山的道路打开。

耶京周围所有另外被耶稣临在和受苦所祝圣的。并因此而特
别为信徒所尊敬的地方。都被犹太人恶意地给毁坏了。

耶稣施教和逗留吸引人的位置都无路可通。全用篱笆封锁起
来。有的地方。他们掘了陷阱好使热心的朝圣者堕入。

不过。我看到有几个坏心的犹太人自己反而堕入其中。
加尔瓦略(哥耳哥达)山由於篱笆和放置横梁不可接近。山顶
遭受破坏。烂土像粪便一样撒到路上。也撒在五块生草的心
形地方。

(该地乃由通往耶稣被钉刑场的小径所形成)。

当他们除掉刑场周围的士墩时。在那儿露出了白石。它的上
边有一个深约一厄尔(ell约一米)的方洞。十字架一度竖立在
这里。我看到工人们正用铁锹工作。企图把这块石头翻起来。
不过。他们越想翻起。石头越陷愈深。这样最後把石头埋在
废物之下。

只是圣墓没有受损。因为那是尼苛德摩的地产。基督的头在
坟墓里原是向东面(lay toward the east)的。假如有人离开山洞。
转向南面。太阳直接照在他的头上。西面则在他的右方。

■x13→艾曼丽修女有关图像之尊敬-

■x14→艾曼丽修女有关圣母之尊敬-


艾曼丽修女圣经神视录-014→教团-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

014→教团

信徒的数目不断增加。许多人加入。另外由加里肋亚海来。他
们用驴子驮著行李。这需要几个人忙著给他们找地方。一般来
说。他们都停在伯达尼村外的信徒旅社中。信徒们在那儿轮流
著招待外宾。给他们劝勉与指导。

新来客则被他们送到拉匝禄家。因为那儿有许多房舍与住处。
其中有许多人也住在耶京熙雍山。

惟有少数犹太人散居在该山的周围。在那儿也有许多非常之厚
的老墙和空地。我看见有驴子在那儿吃草。来过节的客人在这
一带搭起帐棚。晚餐厅的房舍外。在熙雍山也有其他的房舍。
有一座很大荒废的古建筑(达味敌楼)。

许多信徒在它的附近找到栖身处。他们住在茅屋里。或在与茅
屋毗邻的房子里。我看见那些人民住在几道城墙之下。顶端则
搭起粗毯制的帐棚。

耶稣曾指示。由西克道(sickdor)来的迦勒底(chaldeans幼发拉底
河下游)人到葛法翁(capharnaum)的百夫长那里。再由那儿返家。

他们现在大批的人又带著负重物和驮行李的牲口回来。他们的
牲口和包裹放在那荒废了的大建筑内。

犹太人也不找他们的麻烦。只在贝特赛达(bethsaida)水池附近。
熙雍山侧。有信徒居住的地方。

那通往圣殿山以及属於圣殿区域的道路给堵塞了。教团是完全
被排斥的。而与犹太人隔离。

+

我看到新来客为了教团的利益。把大量的精致与粗糙的。白和
黄色的羊毛料。毛毯。搭棚的帆布。大捆小捆地捐出来。

尼苛德摩和若瑟总理一切事务。有的做成了宗教仪式和受洗的
衣服。有的分给了有需要的人。凡有急需的人都受到照顾。

在贝特赛达(指在圣殿的南方的)水池旁有一所老会堂。
以前只有来过庆节的人用。它处於水池上边的高地上。门徒们
现在占为己用。新来客在那里集合起来。请几个门徒来教导。

不过。所有的这些外来客都不立刻收录在教团内。更不容许到
晚餐厅的房舍里。

我看到门徒们。信徒们。和新来客也不常去圣殿。诚然。门徒
们领受了圣神在五旬节後到了那里。那只是为给集合的民众讲
道。他们的圣殿乃是供酒饼(主的血肉)的晚餐厅。

众人之母乃是圣母。门徒们同她磋商。她为他们来说就像门徒
一样。

+

伯多禄的妻子和女儿。玛尔谷的妻子以及其他的妇女。现在从
贝特赛达(bethsaida指加里肋亚海的)来到了伯达尼。在这儿她们
居住在帐棚内。她们同男人们没什麽往来。她们去见门徒们。
只是为听教导。

她们忙於编织结帐棚用的毛质长带和粗糙的套子。许多人同一时
间在同一块布料上工作。

圣母同玛尔大和玛达肋纳(德莲)忙著刺绣。时而卧著。时而手中
拿著干。走动著工作。

+

我看到圣母在一黄。棕或天蓝底上。刺绣精美彩色的人像。可能
是位门徒或耶稣自己。这些人像不似以前穿著外套。

曾有一次。她们绣了一帧至圣圣三像。该图像是。天父把十字架
交给圣子。圣子则像一位大司祭。由二者发出圣神。圣神不似鸽
子的形象。因为在翅膀处出现两只手。这像的构图更像三角形。
而不是三像(三者)上下排列著。我在那时期的最早圣堂里。看到
圣母刺绣的衣物。

+

门徒们自己在准备新来者的住处上也助一臂之力。他们给新来者
运来木料。席子。柳隔屏风。起劲地工作著。他们给穷人准备衣
服与物料。甚至准备食物。因为拉匝禄大力输将。以建起公用的
基金。

妇女们。其中有匝凯的妻子。都忙著帮助新来的妇女。没有人
拥有私自的任何东西。他们带来什麽。就捐出什麽。赤贫如洗
的。也要领些东西。

麻疯病人西满之家。有人满之患。西满已不再住那儿。因为他
把家交给教团。现在同他的弟兄们一起生活。

在一家的平房顶上。用可移动的柳条隔屏做了一个大厅。其中
放上祈祷者的椅子。人可由外边墙上的阶梯爬上去。

他们处处都在建屋。搭帐棚和储藏室。他们利用每一墙角。或建
筑角落。在这里和耶京也有许多空房子。因为许多犹太人在耶稣
被钉後都迁居了。


艾曼丽修女圣经神视录-016→升天-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

016→升天

晨起。早课经(如今的课经日课)像平日在灯下隆重的诵念。
耶稣又颁给伯多禄对信徒的管理权。主把我所说的那件外套
又穿在伯多禄的身上。重复　在提庇黎雅(tiberias即加里肋亚)
海边(湖边。习惯叫海)的山上所说的话。

主对付洗和祝福圣水又训导一番。在念早课经和训导时。
我见到十七个最亲密的信徒站在大厅中。在圣母之後。

在离开房舍前。耶稣把圣母推举给门徒和信徒。作他们的
母亲。他们的中保和监护人。

圣母也施给伯多禄和所有其他的人祝福。他们则作深鞠躬去
领受。

(在那时刻。我看到圣母高坐在宝座上。身被天蓝色的斗蓬。
头上戴著一顶花冠。这象徵著她那仁慈之后的地位。)

+

在黎明时分。耶稣同十一人离开了晚餐厅的房舍。圣母紧
紧地跟随。信徒则有一小段距离。

耶京完全沉静。他们经过了街道。居民还都在酣睡中。每时
每刻。主在言语和行动中益加真诚与快速。

在头一天晚上。以我看来。主对待信徒似乎更显得同情。我
知道他们采取圣枝主日(光荣进京那次)游行的路线。

我看见耶稣同他们走过　受难时所踏过的道路。好能以主的
教诲与劝告启发他们对所实现的许诺强烈的重视。

在每一地方遇到某种受难的情节。　就停止片刻。为教导他
们先知的预言和许诺言语的实现。以及地方与许诺所有象徵
性的关联。

在犹太人所破坏的。堆石头和掘沟渠的地方。或用其他方法
阻路通行。为防止信徒去朝礼的所在。耶稣则命令跟随自己
的信徒先去清除所有的障碍。这一切。他们很快地便做到了。

继而。耶稣走过时。他们向主鞠躬。让主领导前行。他们则
追随在後。恰在通往加尔瓦略(哥耳哥达)山的城门前。他们
转往路边。到一有树荫的悦人地方。那是在耶京附近几个祈
祷的地方之一。

耶稣止步教导并安慰小羊群。这期间。天发亮。他们的心灵
也大放光明。他们甚至开始想。耶稣还要同他们生活在一起。

新的信众来到了。不过。我看到他们中没有妇人。耶稣又走
到加尔瓦略山和圣墓的道路。但是没有走到尽头。　岔到一边。
绕城(北)而到橄榄山。在所有的路上有几个地方被耶稣的祈祷
所祝圣。并由主的教导而圣化。

凡是犹太人所毁坏的。并圈起篱笆的。如今信徒们都予恢复
原状。他们劳作的工具是在路上的田园中寻得。我记得圆铲。
颇像我们的烘炉的铲子。

+

耶稣同众人在一个非常凉爽。长满美丽高草的宜人地方停了
一会儿。我看到有未曾践踏过的地方。觉得奇怪。在这儿围
耶稣的群众很多。我竟不能再计算。

耶稣给他们谈话很久。好像一个将要结束演讲的人。来作结
论一般。他的听众猜想分别的时候临近了。但他们从未想到。
所剩的时间是这样的短促。

+

太阳已经升高。已经高悬在地平线上。我不晓得。我是否说
得对。因为在那国家。太阳照我看不像此地这样高。它似乎
离人更近。我看到太阳不像在这里(德国)如小天球般悬在天
空。它在那儿却射著非常大的光辉。它的光线大体来说不很
漂亮。看来像一宽大的光路。

耶稣和自己的随行人在这儿耽搁足有一点钟。这时候在耶路
撒冷的居民都震惊起来。对他们在橄榄山上所看到的群众吃
惊。在城外也有民众成群结队地涌来。他们都是在圣枝主日
所有出来迎接耶稣的人。

狭窄的道路不久也拥挤著人。但是在耶稣和　的人附近都能
行动自如。

+

主仅到客西马尼。由橄榄园爬上山顶。　的脚没有走　被捕
时的小径。尾随的像参加游行一般。由山的周围各条不同的
小经攀上来。甚至许多挤过栅栏和田园的篱笆。

耶稣所发的光。一时强过一时。　的行动也在时时加快。信
徒们在後追赶。但不能超过　。当　来到山顶。主放射著光
芒。有如日光一般。

有一光圈闪烁著彩虹的各种颜色。由天降下。把　包围起来。

拥挤的群众站在外边的广大圈内它由那彩虹光圈似乎要混合。

耶稣本身放射著比　周围的光轮更亮的光。耶稣把左手放在
胸膛上。抬高右手。缓慢地转一整圈。降福整个世界。

民众站著一动也不动。我看见众人都领受　的降福。耶稣施
祝福并不是平坦展开右手。像犹太人的法学士(经师)。而是
似基督徒的主教。　降福普世使我感到非常的愉快。

现在由天上来的光线与耶稣身上所发的光轮结合在一起。我
看到　消失了。好似与天上来的光溶解。　上升时。就不见
了。

那好像一个太阳消逝到另一个太阳里。一个火焰消失在另一
个火焰里。一个火星飞进另一火星里。那好像人窥视中天太
阳圆满的光辉。虽然这光辉较为洁白清澈。但其他时间的光
芒与它相比显得暗淡多了。

首先。我看不到耶稣的头。继而　的全身。最後。　那发光
的脚消失在天上的光辉中。

我看见无数的灵魂由四面八方进入那道光中。同主一齐消失
在长空。我不能说　外表上像在空气中飞翔的物体。越高越
小。因为　好似消失在光云里。

+

从此光云里。有像露水。像骤降的光雨。落到地上众人的身
上。几时他们不能忍受这种眩耀。遂惊恐害怕起来。门徒们
和信徒离耶稣最近。由於耀眼的光芒而看不到耶稣。他们被
迫放低自己的视线。

当时许多人都趴伏在地上。圣母则紧紧地站在他们後边。安
静地仰视前方(上空)。

过一会儿。光辉开始消灭。整个的会众都陷入沉寂中。他们
的灵魂为各种不同的情绪所激荡。他们注视著还仍在继续看
到光辉良久。

我看见有两个人影出现在亮光中。他们开始看著小。下降时
则渐渐地变大。他们穿著白长衫。每人手中拿著一只手杖。
就像先知一般。他们给民众说话。声音有如号筒。响亮清楚。

以我看。在耶路撒冷也一定能听到。他们非常稳定地站著。
一动也不动地说。加里肋亚人。你们为什麽站著望天呢。这
位离开你们。被接到天上去的耶稣。你们看见　怎样地升了
天。也要怎样降来。

说完这些话。两个人便消失了。光辉仍持续良久。继而便像
白昼在夜幕前隐退而消失了。信徒们清醒过来。因为现在完
全晓得他们中发生了什麽事。

主耶稣离开了他们。到天父那里去了。许多人忧伤。惊讶不已。
倒在地上。当光亮完全消失之後。他们才爬走来。众人都聚集
在他们周围。人们组成了团队。圣母走到前边。他们这样又站
了一些时候。恢复心神。互相交谈。并向天上注视。

最後门徒和信徒们返回晚餐厅的寓所。圣母则随在後边。有的
人竟像儿童一般地痛哭。拒受安慰。有的人则沉思默想。

圣母和伯多禄和若望很安宁。充满欣慰。不过。我看到各个小
团体中。有的人仍然无动於衷。不肯相信而充满怀疑。他们结
果离开了群众。

+

在耶稣升天的橄榄山顶有一块平坦的石头。在　降福群众。光云
接　以前。　站在石上训诲众人。　的足迹印在石头上。圣母的
一只手印则留在另一块上。这是在午後民众完全离去以前。

门徒信徒们现在感觉到自己孤单。他们开始惴惴不安。像被遗弃
的人。不过。由於圣母以安抚的姿态。出入在众人前。他们觉得
有安慰。并完全信赖耶稣的话。她是他们的中保和母亲及监护人。
他们也得到了灵魂的平安。

+

有一股恐惧浪潮侵袭了耶京的犹太人。我看到许多人关起门窗。
有的人则集合成团体。在最後的几天内。他们体验到一种特别
的恐怖情绪。到今天则非常地强烈。

(耶稣复活记完)


艾曼丽修女圣经神视录-注解-天主教图书中心--天主教文学,书籍,图书,书库

耶稣复活记

注解

■x01

玛利亚玛达肋纳(德莲)(magdalen)→拉匝禄之妹。喜油抹耶稣头和脚。
玛利亚克罗帕(mary cleopas)→圣母之姊之女→与圣母近龄
约安纳雇撒(johanna chusa)→路8:3→希律的家宰雇撒的妻子约安纳
撒罗默(salome)→非门徒若望之母。她是圣若瑟的亲属。

+
+
+

-
↑回

■x02→继而艾曼丽修女又看见龙蛇神视。如下。

现在我有另一神视。我看甚一条龙出现。具有人的头盘绕成团。

出了地狱。好似正在耶稣所卧的坟墓下。它挥舞那如蛇的尾巴。
转过头来怒目疾视我主。复活起来的救主手持一根精制的白手杖。
顶端飘舞著一面旗帜。主一只脚踏在龙头上。用手杖朝它的尾巴
击打三下。每一下击打。恶魔好似收缩。最後钻入地下。先是身
体。继而是头。人面还仍向上望著。

我在耶稣受孕时。也看到了类似的蛇窥视左右。这在使我想起
乐园的蛇。我想。这神视涉及许诺。女人的後裔要踏碎蛇的头颅。
(创三15)

整个的神视以我看在象微著对死亡的胜利。因为当我注意　踏碎
蛇头时。主的坟墓便从我视线中消失了。

↑回

+
+
+

-
↑回

■x03→匝凯(zacheus)

路19:2 有一个人名叫匝凯(zacchaeus)　作税吏长　是个财主。

英文版稍有不同。谅指同一人。

+
+
+

-
↑回

■x04→圣饼(communion弥撒)

圣饼指祝圣後之饼。即耶稣之身体。
弥撒指饼和葡萄汁(酒)。给已受洗的信徒用。但天主教则分开饼与酒。

天主教之饼称为圣体(耶稣之身体)。给已受洗的教友用。但酒是仅给
司铎(圣职)用。称为圣血(耶稣之血液)。基督教则不分。

+
+
+

-
↑回

■x05→继而艾曼丽修女形容他们的服饰。如下。

他们在前短後长。飘动的外套上面。束著比平常更宽的腰带。从
腰带上有扇形的黑带垂到膝下。状似腰带。上边缀满大型的白字。
腰带在背後两端交叉处打结兼余带下垂。有如前面的垂带。

衣袖颇大。可作袋子。把祈祷的卷轴塞到里边。在左肘上挂著宽
手带。缀有同样颜色的流苏。照腰带的同样方式绣著边。

伯多禄在颈上挂著领带。肩下部份比脖颈处较宽。到胸部交叉。用
小白盾系紧。该盾形状似心。饰有宝石。其他两位门徒。挂著交
叉在腋下的领带。腰带上边也有短带垂下。

祈祷时。大家都把手交叉在胸前。门徒站在灯下最里边的一圈。
其他两圈则由弟子所形成。伯多禄站在若望和雅各中间。背後有
晚餐寓所已关闭的正门。只有两人在他背後。圆圈在前边不收口。
而开向至圣所。

↑回

+
+
+

-
↑回

■x06→继而艾曼丽修女又见相关神视。如下

  一说这些话。我即看到那件许多颜色的袍子。那是白底。有
红色的宽条衣服。在胸前有一条黑绳。中间有黄色的装饰。穿
在身上很宽松。在那里边能盛东西。好似放物在袋子里一般。
腰间还系间一带。它下边窄。旁边有开衩。可以有迈步的余地。
它垂到踝骨。前短後长。胸部开缝到腰带处。若瑟平常的服装
只达膝部。

+
+
+

-
↑回

■x07→继而艾曼丽修女又见相关神视。如下

我看到。若瑟不知道那是何物。雅各知道哥哥们不爱若瑟。把此
袍给他作护身宝物。若瑟把骨骸挂在胸前一个小囊里。囊是由两
片皮做成。不是方形。在顶端是圆形。当哥哥们卖若瑟之时。哥
哥们只把他的彩衣和里边的衣服扒下。而把缠腰的带子与胸前的
肩衣(两片由肩上套下)留下。那小囊就挂在肩衣内。

雅各去埃及。他曾问及若瑟这宝物。并告诉他。那是亚当的骨骸。

我又看到这骨骸在加尔瓦略山之地下。骨骸呈白色如雪一般。但
仍很坚硬。一些若瑟的骸骨则保存在约柜里。

+
+
+

-
↑回

■x08→息哈尔(sichar/sychar叙加)

叙加在撒玛黎雅之舍根(shechem)附近。耶稣传福音在自己的家乡
不受欢迎。但在异地却受欢迎。因此耶稣在此作大型显现。

+
+
+

-
↑回

■x09→史罗(thanath-silo塔纳特史罗)

史罗于撒玛黎雅之舍根(shechem)之东南。

+
+
+

-
↑回

■x10→

玛利亚圣母。严格来说。只能称作耶稣之代母。她从圣神怀孕。
并从右肋而生小耶稣。玛利亚本身是不知不觉地生出。但从
玛利亚来说。耶稣始终是她的儿子。

这种理性(主已复活)与情感(他是我的儿子)的冲突。玛利亚似乎
不能走出这迷宫(耶稣是天主吗是儿子吗。哪种份量多些)。

耶稣之受苦受虐杀。似乎已把她击沉下去。虽然耶稣已经复活。
但她仍不停地重覆苦路。直至离世。

+
+
+

-
↑回

■x11→若望之死

根据教会的遗传。若望已死。根据艾曼丽修女的神视。若望已死。
但是。初期教会的认为。若望不死。当时的信徒直解耶稣的话。
有其道理。

另外耶稣曾公开声明。

玛16:28 我实在告诉你们　站在这里的　有人在没尝死味以前必
看见人子降临在他的国里。」

谷9:1 耶稣又对他们说　「我实在告诉你们　站在这里的　有人
在没尝死味以前　必要看见神的国大有能力临到。」

路9:27 我实在告诉你们　站在这里的　有人在没尝死味以前　必
看见神的国。」

■朋友。你可指出不死之人是谁吗。我告诉你们(其实不是我告诉
你们)。这不死之人是指若望。

在当时。若望看来是死了。但这是假死。众人和艾曼丽修女
便认为若望真的死了。并且把老若望埋葬了。

■假死→没呼吸。没心跳。瞳孔没反应。一般认为死亡了。
事实上曾有被医生断定死亡的人再生起来。一部份是活复。
一部份是假死。罗密欧与茱丽叶故事有述。中美洲伏都教
巫师可用蟾蜍(皮肤)制药。使遭巫术的人假死。
又例如→冬眠中的青蛙(已被冰封)。当春天溶了雪的时候。
它又活动了。

另外

当时。耶稣和若望单独谈论的。是什麽呢。

我想(其实不是我想)。耶稣问若望想要什麽。若望想要活著直至主
的复临。(耶稣满足了若望的愿望)

↑回

+
+
+

-
↑回

■x12→艾曼丽修女有关伯多禄和若望的意见

耶稣在海边曾预言伯多禄之死和若望的未来。并命令前者喂养自
己的羔羊。那时我就觉得。伯多禄在他的承继人中永远准备作领
袖来喂养羊群。若望则永远作水泉而清新地浇灌草地。使羊儿
活泼可爱。

以我看来。伯多禄的神权侧重时间和外面的环境。所以神权分散
在他的承继人中。

若望则侧重内在和启发。并派遣受启发的报信人到远方。

伯多禄似磐石和建筑物。若望则像风云雷雨。像雷霆之子和播送
道的声音。伯多禄像竖琴的骨架。丝弦和音调。约望则是和风拂
弦所发的悲歌。

不过。我内心里所领会的不能用更有意义的言词来表达。

↑回

+
+
+

-
↑回

■x13→艾曼丽修女有关图像之尊敬

天主内在地教导我。苦路善功的图像。十字架。以圣堂或大教堂
的图像。古来热心。神圣课业和习惯敬礼的圣像。总括地说。不
拘在建筑。图画和文字方面。抑或是藉著风俗。庆节和祈祷使我
们同救世主之历史发生密切关系的物品。

凡是擅敢知以破坏的人。那末。要与耶血迹的敌人。或其同路人
一样地受审判。

+
+
+

-
↑回

■x14→艾曼丽修女有关圣母之尊敬

第二天晚上。我看见门徒和二十个信徒在大厅的灯下祈祷。圣母。
所有的妇女。拉匝禄。尼苛德摩。若瑟阿黎玛特雅。和敖贝得
(obed)都在场。祈祷过後。若望对门徒谈道。伯多禄则给信徒讲话。
他们用充满奥义的言语。谈论信徒同主的母亲之关系。和信徒中
有怎样的地位。

两位门徒教导时。根据由耶稣所领到的传授。

我看到圣母飞翔在会众之上。身穿闪亮扩展的大斗蓬。衣褶包容
了所有的人。有一花冠由至圣圣三处。透过在她以上的豁然开朗
的天空降到她的头上。

我再也看不到她跪在外厅蜜祷。我因而相信。圣母乃合法的指导
人。是包容众生的圣殿。我认为这种神视在象徵著。天主藉著门
徒对圣母的地位的阐述　指示教会今日应怎样实现圣母的敬礼。

+

约在九点钟。我看到餐点也摆在外厅。客人都穿上礼服。圣母则
著结婚礼服。不过。她穿著白外套。戴著头巾。她在门徒的餐桌
上。坐於伯多禄和若望中间。门徒们坐在席间。背向庭院。大厅
的门就在眼前。

其他的妇女和信徒则坐在左右的个别席上。尼氏和若瑟这次侍餐。
伯多禄切羔羊。恰像耶稣切逾越羔郑一般。吃饭完毕。大家擘饼
和传递祝福的饼酒。

+

之後。我看到圣母同门徒在晚餐厅内。她站在灯下。伯多禄和若望
中间。至圣所开著。他仍都在圣所前跪著祈祷。

夜半的钟声响了。圣母跪著由伯多禄手中领弥撒。他把耶稣所曾祝
圣和擘开的饼拿来。放在圣杯上的小盘里。

那时。我看到耶稣发显给她。可是别人都看不到。圣母被光芒与
辉煌所渗透。她仍在祈祷。

我看到门徒们对她必恭必敬。圣母继而去到回自己的小住处。该
地方在晚餐厅之庭院右边。她现今在那儿有一房间。

她在里边站著念。颂主曲。三圣童在火窑的圣歌■(次经)。和一三
零圣咏■(拉丁版本则为131篇)。

天一开发亮。我看到耶稣从关闭的房门进来。　对圣母长久的谈
话。告诉她。她应当帮助门徒。并解释她同门徒有什麽关系。
耶稣把照管整个教会的权柄给她。把主的力量和保护权威赋给她。

那好似的光放射到她身上。把她完全渗透。我不能表达出来。

由庭院到晚餐厅的路上。也给圣母做好席蓬路。这样她能从自己
的小室来到至圣所。和门徒们与信徒的歌经席位。

若望也住在一个小室内。当耶稣在圣母内室显现出来。我看到她
的头上戴著星冠。就像她领弥撒时一样。

天主也启示给我。几时圣母领弥撒。在她心内的面形。由这次领
弥撒。一直到下次存留不变。这样她在心里常常朝拜天主而人(道
成肉身)。藉著弥撒圣事的临在。

在司提反被石头击死後。的教难期间。门徒们曾有一段时期不成圣
弥撒。但是即便在那时教会也没有缺弥撒(主的体血)。因弥撒保存
在圣母至圣圣心中的活弥撒柜中。

同时。我也知道。那是一个完全特殊的恩典。只能赏赐给圣母一人。

↑回

+
+
+

-
↑回

■x15→艾曼丽修女有关备餐的之描述

尼氏与若瑟准备了餐食。在晚餐厅的前厅中供应。大厅向各方面
打开。有一道路由左边经由植树的庭院而进入一小屋屋。屋内靠
著周围的墙壁建有炊食火炉。在右边有顶篷的人行道通到庭院。
就在这儿为门徒摆上餐桌。桌子只是由长木板搭成。

耶稣和十一门徒的餐桌则在前厅内准备好。上边放有茶杯和饰有
细致花叶的盘子。里边放著一条鱼和一些面包。在门徒桌上有水
果和盛蜂蜜的三角碟子。扁平的骨刀放在近处。在每一碟子附近
放三片面包。因为在这儿每三个客人要用一个碟子。


艾曼丽修女圣经神视录-001→抽签-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

001→抽签

在(耶稣升天後)第二日。我看见门徒们常在一起。圣母同他们
在晚餐厅的寓所内。

■x00→艾曼丽修女有关晚餐厅之描述-

在耶稣最後的一餐(死前)内和以後。我常看到圣母在祈祷或
擘饼时。一直在伯多禄对面。

伯多禄如今在祈祷团内。和用餐时。占据了主的位置。我在此
时领受了一种灵感。圣母如今在门徒中拥有很重要的位置。监
护教会。

门徒们同别人保持著相当距离。我看到所有耶稣的信徒中没有
一人进入晚餐寓所。到他们那儿。他们比那成组地分散到其他
房间的信徒(同一住所)。更加戒备犹太人的迫害而专心热诚。
有规律地祈祷。因为信徒出入较为自由。我看到其中有许多人
夜间热心地拜谒主的苦路。

在选举玛弟亚(mathias)为门徒时。我见伯多禄在晚餐厅的寓所内。
他穿著主教(episcopal)的外衣。站立在门徒团的中央。门徒则聚
集在打开的两旁大厅内。伯多禄推举出若瑟巴尔撒巴(joses
barsabas)和玛弟亚。两人都属於信徒团体。

实际众人中。有的人希望当选。取代犹达斯。所提出这两人则从
未想到这回事。也毫不希求当选。

第二天拈阄时。巴尔撒巴和玛弟亚都留在会场外。当大家发现。
阄中在玛弟亚身上。有一人便进入信徒的房间。领他来见门徒。

■注→

■犹达斯吊死後。众门徒想当然要有人补充犹达斯的位置。耶稣
复活後四十天似乎并未提出此事。现用抽签方式来决定这取代犹
达斯。似乎不确。理想的方法是等待圣神降临後才决定。

■直接请示圣神或耶稣便万无一失。因为天主的作为和想法。
往往出人意表。

■福音书中没有耶稣教导抽签相关资料。唯一提到的是哥耳哥达
山的刑役以抽签方式分赃耶稣的无缝衣服。

+

晚餐厅的整个内部都在庆节的前一日装饰上绿色的灌木。在枝
上放上(盛了花的)花瓶。还有绿色的花环。由这边连结到那边。
分割两房大厅的和前厅的隔屏都移去。把仅有的外院大门(闸)
关锁起来。

伯多禄穿起主教(episcopal)的服装。站在　有红白两层布的桌前。
在挂有帐幔的至圣所(holy of holies)前的灯下。桌上放著书写的
卷轴。

伯多禄的对面。在前厅的门口站著圣母。她的脸蒙著头巾。在她
背後前厅中站著妇女们。门徒们站成两排。在大厅的两侧。面
对著伯多禄。在旁厅内的信徒们排列在门徒後边。参与圣歌与祈
祷。

当伯多禄擘开和分送他以前祝圣的面包时。他首先送给圣母。继
而给门徒信徒。他们都前来领取。口吻伯多禄的手。圣母也不例
外。除圣母以外。在晚餐厅的寓所和它附属的房间内有一百二
十位耶稣的信徒。

午夜後。整个的自然界起了奇妙的运动。传给所有在场的人。
这时他们正在心神内　。双臂交叉在胸前。在晚餐厅柱子的
附近。或在旁厅里静默地祈祷。沉寂贯彻寓所。静默弥漫整
个的围墙内。


艾曼丽修女圣经神视录-002→火舌-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

002→火舌

约在早晨。我看到在橄榄山上有一块闪烁的白色光云。从天上
降下。飘来晚餐厅。在远处。以我看来。它似乎像一圆球。凭
藉轻暖的微风而行。不过来近时显得稍大。像一团光雾飘在城
上。一直到它停在熙雍。停在晚餐厅的宅院上空。

它似乎在收缩。放射出不断增大的光亮。一直到最後用一种像
风般的突然呼啸声。像一块雷云下降。而低低地飘在大气中。

我看到。许多发现这块云的犹太人。都惊慌地跪在圣殿。我个
人则体验到儿童时的烦乱不安。如果雷击发作。我该到什麽地
方藏身。因为整个东西就是骤然凝聚的风暴。不由地上升。而
是由天上降落的。

它是光明。不是黑暗。也不发雷声。凭藉猛风降下。我感觉到
那猛力的运作。它似一阵温暖的和风。充满更新和鼓舞的力量。

+

光云低飞在晚餐厅的上空。随著声音的增大。光线也变得愈强。
我看到房子和它的周围更清楚。当时门徒弟子和妇女们更为深沉
的收心。

以後。从那猛冲的云彩中向屋子和它的周围射出一股一股的白光。
这几股光相与交叉在七重的辐射线上。在每一相交点之下分解成
美丽的光线和滴滴火焰。七股光线相交的地方被彩红光包围著。
中间飘游著一个发光而伸展著翅膀的影子。或是光线像翅膀而同
肩膀连接在一起。

在那同一瞬间。整栋的房屋和它的周围完全充满了光(为光所渗透)
。五岔的灯光已不再发亮。集合的信徒都陶醉在神魂超拔中。每人
都不自觉地缩颈和抬头。巴巴地望著上空。那时有一股光像燃烧的
火舌。飘入每人口中。

我看见他们好像在呼吸。好似在渴望吸入火焰。又好似他们那火热
的希望由口中发出火焰。与进入的火焰结合在一起。神圣的火焰也
倾注到信徒们身上。并倾注到在前厅参与的妇女们。

这样光云渐渐地变成光雨。火焰以不同的强烈程度降到了每人身上。
在倾注天上的光芒後。有一种喜悦的勇力冲进会众。众人都充满热
情。好似由喜乐和信心而陶醉。

他们都聚集在圣母周围。我看到她是唯一十足宁静的人。她是唯一
保持沉著和神圣自治的人。

门徒们互相拥抱著。由於喜乐的信心所激动。於是呼喊说。我们以
前是怎样的人。现在又成了怎样的人。

妇女们也互相拥抱。在旁厅的信徒们也同样的受感动。门徒们匆匆
走出同他们会面。那充满著喜乐与信心和勇敢的新生命倾注到大家
的身上。他们的喜乐表现在感恩行动中。他们排好阵容作祈祷。以
最大的热情来感谢。赞美天主。

光在这时消失了。伯多禄向信徒们训话。派遣其中几个人去到五旬节
客人的旅社里。


艾曼丽修女圣经神视录-003→付洗-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

003→付洗

■x01→艾曼丽修女有关贝特赛达水池之描述-

在晚餐厅和贝特赛达水池之间有几个小屋和公共旅社。为款待来过
节的客人。他们这次非之多。也领受了圣神的恩典。有一种非常的
变动蔓延整个大自然。善良的百姓都在内心里兴奋起来。坏人则变
成胆小不安。日益顽强。

大部份外来客都是自逾越节以来在此地露营的。因为离家太远。他
们在这庆节与五旬节中间来回跋涉实不可能。

他们所看到。所听到的一切。对信徒全然有了亲切感好感。於是信
徒们乘超然的喜乐。向他们宣报圣神的应许业已实现。

那时。他们也晓得在自己的灵魂内的改变。在信徒们的号召下。都
聚来贝特赛达的水池旁。

在晚餐厅内。伯多禄给五位门徒覆手。使他们在贝特赛达水边协助
施教和付洗。他们是

小雅各伯伯。
巴尔多禄茂(bartholomew)。
玛弟亚。
多默和
犹达达陡(jude thaddeus)。

达陡在升品(被按手)时有一异象。他似乎是紧紧拥抱著主的圣身。

+

在去贝特赛达水池。祝圣圣水和施行洗礼口前。他们跪著领受
圣母的祝福。耶稣升天前。这礼节都站著完成。在以後的日子
里。我看到这种祝福。不拘在门徒们离开前或回来後都要赏给
他们。

圣母在这些机会里。大致在她以身份和地位出现在门徒中间时。
都穿著白色宽大的斗篷。戴乳白色的头巾。和天蓝色布料的围
巾。围巾从头上垂到两旁。一直到地上。它也装饰著刺绣。有
一白色绸作的花冠把它固定在头上。

贝特赛达水池的洗礼乃是耶稣本人为这天的庆节而安排好的。
信徒们因而在水池中和拥为己用的会堂中都做了各种准备。会
堂墙壁上挂上毯子。由该建物到水池的路上都搭起天棚。

门徒信徒从晚餐的寓所。以隆重游行的方式。两个两个地去水
池那里。有的信徒带著盛圣水的皮囊和洒水刷。

伯多禄所给覆手的五位门徒都分开。每人占据一个去水池的路口
(共五道)。用最大的热火向人民讲道。伯多禄前去。到第三水池
处(由外边数)的圆形场内站在备好的教师席上。

这一露台是非常宽阔的。听众占满了水池所有的露台。当门徒讲
话时。民众都惊讶地听著。因为每人听到所说的都是自己的话。
由於百姓的这种惊异。伯多禄提高自己的嗓音。一如使徒行传所
记载的(宗二4-40)。

因为有许多人自愿受洗。伯多禄由若望和小雅各伯帮助。隆重起
降福圣水。他们由晚餐厅用皮囊带来的圣水。伯多禄则以细流水
方式用洒水器洒在水池里。准备付洗和付洗本身占了一整天。

新生都成队地。轮流到伯多禄教席前。其他的门徒则在入口处教
导并施洗。圣母和妇女们都在水池附近的会中忙碌。给新生分施
白衣。这些衣服的袖口都用黑带绑起来。受洗後便脱掉。堆在一
旁。

新生依靠著栏杆。水用水盆舀上来。然後用手在头上倒三次。(
用过的)水又从一个管道流到下边的池中。一盆水足够洗廿人。
每两个受洗的人让位给新生。再把自己的手放在新生身上。充
作代父(母)。

今日在这儿受洗者。只是曾经领受(施冼)若翰洗礼的人。这一天
加入教团的民众共有三千人。

那一晚。门徒信徒都回到晚餐厅寓所。他们在这儿吃过饭後。分
过祝圣的面包。随後便作晚祷。

+

犹太人今天理圣殿奉献小篮子。里边盛著用新谷作成的面包。
小篮子一个一个地重叠起来。一直叠成山堆大垛。以後再分
给穷人。

有一次我看到大司祭手中拿著一束谷穗。粗如玉蜀米。一些像根
的东西也予奉献。还有水果。我不认识。住在茅屋的外来客都骑
驴来。民众则把驴买进来。面包都是自己烘烤。门徒们假藉
伯多禄的手只供给两条面包。

在随後的几天里。讲道和付洗都是在水池处进行。门徒信徒尽本
份以前都领受圣母的祝福。


艾曼丽修女圣经神视录-004→新堂-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

004→新堂

老会堂(位於耶京之贝特赛达水池附近)如今改建成圣堂。比晚餐更
少为建筑物包围。原来晚餐厅的院子一面与一排房子相连。

我看到门徒信徒在五旬节後。一直在做圣堂内部的整修。伯多禄和
若望和安德肋和小雅各伯。在水池周围三个不同的地方。和伯多禄
讲道的第三露台处。轮流著讲道。

许多信徒常常出席静听。我屡次看到他们趴伏在地上热切的祈祷。
言语不能说出。整个团体常常充盈著这样的活力。

编织。编结的事情以及各种为新圣堂和穷人的工作都在展开。

圣堂是一处宽大的方形建筑。实际的窗户矗立在墙壁中。人由墙
内的扶梯可攀到平坦房顶。

圣堂的周围有走廊。三边有三个圆顶屋。像通气孔道。能够打开。
里边。两个纵边与一槽端为会众配备著石凳。该建筑的各方面都
转变成了圣堂。在一端有祭台。它後边同墙的距离。有足的空间
做更衣所。更衣所完全用柳条编结的隔屏作成。这些隔屏前边挂
著细致的白布料。另一边则挂著粗质的。

祭台可以移动。那是由一块长方形。具有封面的木头做成。安装
在三个阶梯上。不过。在两边只有单一的阶梯。祭台能打开。可
以装进毛毯。祭台的後边也可以打开装衣服。在祭台上有一钟形
的圣饼柜。挂有一个美丽的白色罩。用两个小金属盾可在前边扣
起来。顶端有一球形把手。用以把它提起。在圣饼柜两边有分岔
的灯。灯内有燃著的灯芯。整个的祭台用一白色底带彩色条的帐
幔围著。

帐幔则用天盖(canopy)支持著。天盖垂到祭台平面的下一小段。天
盖本身形成壁龛。有五条带子悬在妇女们所刺绣的一个人像手中。
该像是一个老人穿著司祭道袍。三角的光轮围绕著头。他站成鞠躬
姿势。好像透过罩子上的开口向外看。一只手伸出好似颁给人
祝福。另一只手则抓著天盖上的五条带子。帐幔在後边则是一块。
在前面能向两边拉开或用金属扣系好。

+

由高座的祭台到讲道台。有一分割出来的空间。让门徒信徒等
作歌经席上的礼仪。

在神圣的复活节後。我看见他们每天聚集在晚餐厅内作歌经席
祈祷。门徒站在大厅的两边。面对著至圣所。信徒则占据暂时
打开的前厅。他们在歌经席上。此起彼应的歌唱或祈祷。

我看到尼苛德摩和若瑟以及敖贝得(obed)都参加。圣母平常站在
前厅的门中间。她的面向著至圣所。她穿著白色长斗蓬。蒙著头
巾。

耶稣本人(曾经)安排了歌经席上的礼仪。大约在提庇黎雅(tiberias
加里肋亚)吃鱼时。或是吃饭时。主给门徒讲了这种宗教礼仪的
神妙意义。主在多默摸伤口表明他的信心时。又重复了一遍。

还又一次我看到他们黎明前在歌经席上吟唱时。耶稣曾显现给
他们。他们每天聚会两次。在傍晚一直到天黑和在早晨黎明前。
在讲道台下。会众同歌经席用一格栏分开。

圣饼能由格栏的多处分送给信徒。它好似在修会禁围中所看到的
格子窗。在讲道台的两边设有小门。门徒信徒等由此进到歌经席。
会众都守秩。女人同男人分开。

+

我曾看到门徒信徒等捧著圣饼。从晚餐厅游行到新圣堂。出发前。
伯多禄站在庭院门口。有二十个信徒围绕。在许多民众前作公开
的演讲。他讲著喷火式的道理。许多犹太人都跑来听。企图提出
意见加以阻止但是他们的努力都落了空。

讲道完毕。游行队伍绕路到水池附近的新堂。伯多禄手捧盛圣饼
的盘子。盘子上盖著白布。像袋子般地。悬挂在脖颈上。圣母同
其他妇人和信徒跟在门徒後面。

有一部份路挂著席子作的隔墙。甚至在圣堂附近的路搭著顶篷。
圣饼放在祭台新饼柜中。盛满祝福过的面包浅箱也顺便带来了。

圣堂的地面就像晚餐厅的地面在最近的几天都　著彩色的地毯。
信徒都打著赤脚进去。

圣饼放在一个器皿里。上边盖子能向一边转动。圣饼成块地放在
器皿底层的金属板上。板能用把手提起来。能更方便地拿到圣饼。


艾曼丽修女圣经神视录-005→安置-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

005→安置

新入教和受洗人在五旬节後非常之多。门徒施须同犹太人的官长
商议。为新来者找一适当的地方。

他们遣尼苛德摩。若瑟。纳塔乃耳以及其他在犹太人中知名度高
的人。到官长那里。他们总数有二十人。在妇女游廊门之顶端的
大厅中集合。

在城外。离普通路颇远的地方。给新皈依的人划定了三处。一处
在伯达尼西边。伯达尼与贝特法革(bethphage)之间。在那儿把茅
屋草舍建造起来。另两处则在伯达尼之南。离大路也不近。

为交换这些地方。信徒们应当腾出在伯达尼以外临路的旅社。他
们也不应该常常久居或寄宿在耶路撒冷外和伯利恒路上的旅社中。

我看到官员由圣殿中指出该地方的名字。代表们把消息带到教团
内。有几部份信徒到那里去。伯多禄和若望则指给他们建屋的地
方。各种供应都用驴驮去。

水则用大型的皮囊运到伯达尼和贝特法革中间的地方。因为在这
儿没有水。可是。当信徒开始掘井时。水就立刻源源而来。

我看见伯达尼的西满。有个人的家庭。他对家庭的经济也内行。
他在贝特赛达附近的布棚下。似乎在羊皮卷轴上记录人民的财产
和动产。这是他们随身带来的。有绵羊。山羊。鸽子。和红嘴
红腿的大鸟。

所有的部分给那些需要的。棉被。被单和做衣服的羊毛布料也予
分配。

在分配上都遵著一定的秩序。女人由女人手中领取自己的一份。
男人则由男人手中领取。还有从最远的地方来的人。他们彼此
言语不通。但是都以最大的爱心。把财产拿出来分施。只有门
徒们了解一切事务。

玛达肋纳(德莲)和玛尔大把在伯达尼的住所交给新奉教的人。
拉匝禄也把自己所有交给教团。尼氏和若瑟也同样作了。他们都
负起供应教团和分施捐献的责任。


艾曼丽修女圣经神视录-006→进殿-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

006→进殿

五旬节後的第八天。诚看到门徒们一整夜在晚餐厅寓所忙著和祈
祷。天一亮。他们同许多信徒们来到圣殿。圣母和妇女们早已先
到。

在那儿似乎要管行庆节。因为在入口的前面搭了凯旋的牌坊。
上边站著一个人像。手中拿著征服者的宝剑。在牌坊下。伯多禄用
有力的言词。向很多的民众讲道。他公开地告诉他们。任何惩罚。
任何鞭打与十字架苦刑都不能吓阻他们去公开地宣传耶稣基督。

伯多禄那时进此圣殿。由耶稣所常站的教师席上传道。我曾有一次
听到门徒信徒们用大声说。是。字。似乎在肯定伯多禄的话。而中
断了伯多禄的道理。

以後。他们即开始祈祷。我看见有一片光云飞翔在圣殿。光芒像
川流般地泻到他们的身上。那灯光微小火焰与它相较。完全黯淡
无光。

约在早晨八时。他们离开了圣殿。在外教人的庭院。他们形成
一个长的游行队伍。两个两个地排队。先是门徒。然後是弟子。
再後是受过洗礼和新皈依者。他们的列队前行。过了家畜市场
到羊门。然後出来进入约沙法特谷。由那儿再爬山路到熙雍。而
至晚餐厅。

圣母与妇女不久以前离开了圣殿。好能回来单独跪在圣饼前祈祷。
玛达肋纳(德莲)在进门的大厅中祈祷。时而站著。时而跪著。时而
也趴伏在地上双臂伸展著祈祷。

其他的妇女则回到了贝特赛达圣堂毗连的小室内。她们在那儿两个
人住在一起。来帮助清洗。准备(洗礼)新生(neophyte入教)穿的衣
服。并把这些东西整理好。以备分发。

当游行队伍到达晚餐厅的院子内。新皈依者被门徒们在前厅外边
依次整队。伯多禄和若望进到小室里。陪圣母到前厅中。

她穿著礼服。披白色长斗篷。两边有对称的刺绣。在她头顶上有
狭长的围巾用花冠固定在适当位置而由两侧垂下来。

伯多禄给新皈依者讲道。把圣母介绍给他们。作大众的母亲。他
领他们前去。每二十人一队。一队一队地领受圣母的祝福。


艾曼丽修女圣经神视录-007→圣职-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

007→圣职

後。我看见隆重的典礼在晚餐厅举行。旁厅与前厅都打通。
在圣所内。祭台上都挂著绿叶和花卉的庆节花环。晚餐时所
用的圣杯两边都燃著灯。圣杯放在高架上。藏在一个白色的
小罩子下。

在祭台上还有小圣杯和一些面包。都用布盖著。後边有一金
属板。上边有两个器皿。一个盛水。另一个盛酒。金属板撤
走了。然後。盛水器放在祭台一端。盛酒器则放在另一端。

+

伯多禄穿著主教的外套。作神圣的圣餐。若望和小雅各伯辅祭。
我看到所行的礼节同耶稣在建立圣饼时所行的一样。奉献礼
时。在圣杯中倒酒。洗手指和降福。酒与水都在祭台的两边
倒入。

在祭台的一端放著圣经卷轴。字迹写成两栏。卷轴藉著书架
上高低之木钉卷好或打开。当一页阅完。便掀过经架。在那
儿有许多书页成叠地放在一齐。

伯多禄领圣饼圣酒後。则给辅祭送圣饼圣酒。然後若望先给圣母。
继而再给门徒和即将领圣职(ordain司祭)品级的六个弟子。以及
许多其他人送圣饼。领圣饼的人都跪著。在前面拿一块狭长
麻布。两个人一人拿一端。我没有看到信徒领圣酒。

现在要领圣职的弟子前去站一排。在弟子以上。门徒以下。
圣母给他们拿来衣服。放在祭台上。

圣职任命(ordain)的六个弟子(disciple)是

匝凯。zacheus
纳塔乃耳。nathanael
若瑟巴尔撒巴。(joses barsabas/justus犹斯托)
巴尔纳伯(barnabas)。
若望马尔谷(john mark)。和年事已高的西默盎(simeon)之儿子
厄里乌得(eliud)。

他们两个两个地跪在伯多禄前。伯多禄对他们训话。并照一个小
卷轴念祈祷文。若望和雅各伯一只手拿著灯。另一只手放在
圣职者的肩上。伯多禄则放手在他们的头上。伯多禄由他们头上
剪下一些头发。放在祭台上的小盘里。

继而由若望所拿的小油盒里。给他们的头和手指敷油。其次
把衣服穿上。领带起头斜挂在腋下。以後移到前边的胸前。
我看到这礼节虽然很隆重。但比今天的短。典礼完毕。伯多禄
用那供有圣饼的晚餐圣杯降福信徒。


艾曼丽修女圣经神视录-008→训话-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

008→训话

圣母和其他妇女事後来到贝特赛达水池圣堂。门徒信徒和新信
徒都唱著歌游行到那里。圣母在那儿跪在歌经席里边的祭台
前祈祷。

伯多禄由讲道台上训话。有关在新教团内应守的秩序。他说。
一个人不该比别人有更多的东西。所有的人应当同别人分享
自己所有的。并照顾新来的穷人。他的话内含著感谢主恩与
对会众的祈福。

其次是施洗。有几位门徒都帮忙。两人放手在新生(neophyte)
的身上。新生扶著通帮浦的小桥栏杆。低头在帮浦流出的水下。

伯多禄用腰带束上自己的白衣服。用手三次把水转流到新生
(入教)的头上。同时念了经文。

我往往见到光彩溶解在受洗人身上。或是光芒降落在他们身上。
我看到他们获得奇妙的勇力。好像面貌与形态一新。我一看到
民众离开自己的所有。不远千里。来到那儿同耶稣的教团结成
一体。就很感动。在水池边的长柄灯笼。很像圣墓前的卫兵所
用的。

(晚上。在晚餐厅的前厅里摆好餐点。用餐时。圣母。门徒们。
若瑟。尼苛德摩和拉匝禄坐一桌。)


艾曼丽修女圣经神视录-009→圣饼-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

009→圣饼

所有的受洗人都在贝特赛达圣堂。由六位穿长白衣的门徒教导有
关圣饼的道理。并准领圣饼。他们在贝特赛达圣堂。在伯多禄所
主持的神圣圣餐中。在两个门徒襄助下而领到了圣饼。

■x02→艾曼丽修女有关伯多禄祭服之描述-

门徒信徒在伯多禄领圣饼後是首批由他手中领圣饼的。当大杯。
或圣饼盒空了。伯多禄则由祭台上大盘里的圣饼添满。然後再继
续分施。圣杯也是他拿给门徒和所有其他合人喝。

领圣饼的人非常之多。圣堂不能容下。许多人必须站在堂外。
先领完圣饼的人出堂。好让别人进来。领圣饼的人不跪下。而
是站著。领时必恭必敬的鞠躬。


艾曼丽修女圣经神视录-010→执事-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

010→执事

在拣七个执事(deacon)前。我看到门徒们聚集在晚餐厅。伯多禄
的身边。襄助他行隆重的礼仪。他们陪伯多禄到圣所。在那儿
若望给他披上外套。另一人给他戴上礼冠。又一人把牧杖放
在他的手里。

伯多禄穿上神圣的礼服。有门徒在周围陪伴。在所有的人由他手
中领受圣饼後。他即在前厅向许多信徒和新信徒讲话。他另外
强调。说。忽略了天主圣言。而去照顾饮食。那是不合适的。
因而拉匝禄。尼苛德摩和若瑟不能长久地用财产兼顾教团的暂
时利益。就像他们一直到今天所做的。因为他们现在已成了牧师。

继而他在有关分施救济。照管家务。寡妇和孤儿上所守的秩序方
面又加上了数语。

斯德望乃一修长英俊的青年。即向前去。自我献身做必要的服务。
在其他有同一表现的人中。我认识帕尔默纳(parmenas)。他是年
长的信徒之一。其中还有几个摩尔人(moor)。他们很年轻。尚未
领受圣神。

伯多禄把手放在他们的头上。把领带斜挂在他们的腋下。伯多禄这
样做的时候。有一道光倾泻到那些尚未领受圣神的人身上。事後。
教团的财产都交给这七位执事。为他们方便。伯多禄也指定若瑟
阿黎玛特雅的房舍。该地离若望马尔谷的家(圣殿东侧)不远。若望
马尔谷也帮助他们。

+

金钱驮在驴背上。那是几条布袋装满各种不同的硬币。有的像
捻入螺旋内的细轴。有的像蓝盖印的金属板串在小链上。有的
像小而椭圆形的叶子。大部份可动的东西是成包的各种布料。
被子。衣服。也有不少为朴实生计适合的器具和各种设备。

在把若瑟的房舍交给执事的第二天。我看到门徒们分散到犹太省。


艾曼丽修女圣经神视录-011→医治-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

011→医治

伯多禄比其他所有的门徒显的圣迹多。他曾驱逐魔鬼。复活死人。
是的。我甚至看到有一天使在他以前到百姓那里。告诉他们。
他们应作补赎(penance)。求伯多禄协助。

我看见伯多禄治好跛脚人。那是午後三点钟。伯多禄和若望同几位
信徒去圣殿。圣母和几位妇女也去了。

有一跛脚人被人抬在担架上。放在圣殿门口。伯多禄和若望来到时。
同他交谈了几句话。然後。我看见伯多禄站在露天广场的布棚下(在
圣殿的南边)。背向牺牲祭台的那一部份建筑。如火如荼地向民众
宣讲。

正在演讲时。我看见出去的那道门被兵丁和司祭在协议下围起来。
现在我又看见伯多禄和若望转面走向圣殿时。被那瘸腿人招呼。要
求施舍。他躺在门外。是完全的瘸子。依靠著他的左肘。用他右
手的拐杖想努力拿起什麽东西。总是白费气力。

伯多禄於是对他说。你看我们。当对方应声看时。他继续道。银子
和金子。我没有。但把我所有的给你。因纳匝肋人耶稣的名字。
你起来行走吧。

伯多禄用右手挽他。若望则伸手在肩膀下托他。这人充满了高兴与
活力。遂站立起来。我看到他痊愈後蹦蹦跳跳。用凯旋的呐喊声
冲过了圣殿。

+

十二个犹太司祭在那儿坐在椅子上。引颈向著喧嚣的那方面望去。
因为围绕那痊愈瘸子的民众时时都在增加。司祭们离开了座位而
退席。

伯多禄和若望来到了前院。我看到前者攀上耶稣十二岁孩童时期所
施教的教席。痊愈的人站在他面前。民众则把他包围起来。这些
人中有的来自城内。有的异乡客则来自很远的地方。


艾曼丽修女圣经神视录-012→获释-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

012→获释

伯多禄传道不短。言语充满了启示。天已黑了。我看到他同若望
和痊愈的人被圣殿的兵丁逮捕。关在离他背主的审判庭不远的监
牢里。

次日。三个人都被兵丁提出来。凌辱和虐徒交加。走上耶稣所曾
站立同一排阶梯。在那儿受盖法和其他司祭们的审问。

伯多禄用很激昂的言词答话。以後便被释放了。

+

其他门徒则在晚餐厅寓所。在不断为狱中人祈祷中过了一夜。当
伯多禄和若望回来时。把事情的发生与经过都告诉了他们。他们的
高兴突变成高声地感谢天主。整个的房屋震动。好似主愿意使他
们想起。　还在他们中间。并听他们的祈祷。

对於这点。小雅各伯说。耶稣在加里肋亚山上显现给他一人时。
曾告诉他。在伯多禄和若望进圣殿被关在狱中。继而得到释放後。
他们应当退避一些时候。

消息传出後。我看到门徒把一切东西都隐藏起来。伯多禄把圣饼盛
在包裹里。挂在他的脖颈上。同别人去伯达尼。

他们起路分成三组。圣母和妇女也到那儿。在伯达尼时。门徒们
火热地在信徒旅社中和拉匝禄家传教。

他们回到耶京以後。比已往更加坚定了。

伯多禄在晚厅寓所。在贝特赛达的水池圣堂施教。向人声明现在
是发现。谁保存了耶稣所遣来圣神的时候。现在是辛劳的时候。
是受迫害和抛弃所有的时候。不拘谁觉得自己这事不够英勇。那
麽。他应当离开。

我看见约有一百新进加入教团的人。离开了伯达尼圣堂里的民众。

当伯多禄和若望和七位其他门徒陪同下。又去到圣殿施教。他们
发现在约沙法特山谷(圣殿东)的帐棚下有许多病人躺在担架上。
许多其他人则躺在圣殿附近。外教人的庭院内。甚至远到台阶的
地方。

我看见伯多禄治好了大部份的病患。其他的人实际也治愈了一些。
不过。他们帮助伯多禄。多於自己去医治病患者。

伯多禄只治好那些相信并希望加入教团的人。在这些地方。病患
者相对著排成两行。我看到。当伯多禄忙於对面一排病患时。他
影子所达到的地的人。在他的意愿下也痊愈了。

(还有一些存於→圣母升天记)

(教会起初记完)


艾曼丽修女圣经神视录-注解-天主教图书中心--天主教文学,书籍,图书,书库

教会起初记

注解

aa1→耶稣给初期教会一些预言

(受难前约两周之安息日。耶稣於圣殿内施教。)

当门徒与弟子单独环绕著耶稣时。他说了许多在主回归天主以
後所发在的事情。

主对伯多禄说。他要受许多苦。不过。不必害怕。应当作团体的
首长。屹立不摇。教会奇妙的发展。他要同若望和小雅各伯。与
信徒们在耶京居住三年。

继而。耶稣谈到那第一个为他洒鲜血的年轻人。不过。主没有
指出斯德望(stephen)的名字。

主并谈到那个迫害者的归化。而他事後在主的工作上。要比许
多其他的人更多多地效力。主在这儿避免指出保禄(paul)的名字。
耶稣的听众不能马上了解他这最後的话。

主也预言了那对拉匝禄(lazarus)和妇女们所掀起的迫害。告诉门
徒们在他死後前半年应到哪里去避难。

伯多禄。若望和小雅各伯(谅指阿耳斐的儿子。路六15)要守在
耶路撒冷。

匝凯(zacheus)要去加拉德(galaad)

斐理伯(philip)和巴尔多禄茂(bartholomew)要去叙利亚境内之
华叔尔(gessur)

耶稣说这话时。我在异象中看到有四位门徒过了耶里哥(jericho)
附近的约旦河。继而往北行。我看到斐理伯在华叔尔医好一个
妇人。他起先在那里作了宠儿。但是後来却被迫害。

离华叔尔不远是巴尔多禄茂的诞生地。他是出自市内的皇族。
也是达味的亲戚。他的高尚风度使他与其他门徒不同。这四位
门徒没有住在一起。而是在该处的不同地方工作。

安德肋(andrew)和匝凯(zacchaeus)去的加拉德。离白拉(pella)不
远。在这儿犹达(judas)度过了他的童年。

大雅各伯和弟子之一被遣到葛法翁(capernaum)北边的外教人地
区。

多默和玛窦被遣去厄弗所。为在那里准备耶稣的母亲和许多信
徒来日所住的地方。他们对圣母要住在那儿的事非常惊讶。

达陡(thaddaeus)和西满(simon)先要去撒玛黎雅(samaria)。不过。
无人想去那里。大家都偏爱完全外教人的城邑。

+

耶稣告诉他们。在去遥远的外教异域传福音以前。大家要在耶
京聚会两次。

主谈到在撒玛黎雅和耶里哥之间。要有一人像他一般地显出许
多奇迹。不过。那是仗著魔鬼的势力。他要表现归化的心愿。
他们应该友善地待他。因为甚至魔鬼也该尽力光荣他。

耶稣说这些话在指术士西满(simon)。(徒八9)

+

在这次训导中。门徒们就像在家庭会议上。对於他们所不能明
了的事情。都询问耶稣。主则照必要来给他们解释。事事进行
的无拘无束。

+

在耶稣被钉十字架後三年间。所有的门徒都在耶路撒冷开会。
会後伯多禄和若望离开京城。圣母则陪若望去厄弗所。

继而在耶京起了对拉匝禄和玛尔大和玛达肋纳(德莲)(三兄妹)的
迫害。最後所提及的人。一直到那时要在旷野里做补赎。就在
无罪婴儿被屠杀时。依撒伯尔(elizabeth母亲)同若翰(施洗)所逃
避的山洞里。

门徒们。在第一次会议(frist reunion)中带著所有属於教会团体的
人(body of Church)。

当圣母在耶稣升天後的一半岁月溜走。
When half of the time of Mary's life after Christ's Ascension had flown

■→耶稣升天至圣母去世相距约14年→一半约七年。

也即是(about大约)在主升天以後的第六年。门徒又在耶路撒冷开
会。就在那时。他们起草使徒信经(creed)。制定教规。把所有的
一切散发给穷人。分教会为教区(dioceses)。

事後他们分开。去到遥远的外教人地区。在圣母去世时。他们大
家又最末一次集会。然後他们分别去遥远的地区。一直死在那里
为止。

■x00→艾曼丽修女有关晚餐厅之描述

(基督受难日即周四)破晓前。耶稣召唤伯多禄和若望。很详细地
给他们谈。为吃逾越节羔羊。应当订购什麽。应当在耶京作什
麽准备。

在前一天弟子们曾询问耶稣。晚餐应当在哪里举行。耶稣於是
告诉两个门徒。当他们爬熙雍山时。会遇到一个带水壶的人。
他们已经认识他。因为那就是去年在伯达尼照料耶稣逾越餐食
的同一人。

他们应当跟随他到一家。并对他说。师傅嘱咐我们对你说。他
的时辰已临近了。他希望在你家里过逾越节。

他们那时应当要求看看晚餐房间。并发觉那是准备好的。他们
在那里应当准备一切需要的东西。

+

我看到两位门徒去耶路撒冷。穿过在圣殿(建在摩黎雅山上)以南。
熙雍(山)以北的峡谷。在圣殿所在地的那座山的南侧。有几排房
子。房子的对面有一道急湍由高处泻下。在这急湍的另一侧■(
谅须越过溪涧上的桥)有门徒攀登的路。

他们到达比圣殿山还高的熙雍山地方。向南转。在一个有些高
出的宽大地方。在一周围有庭院的老建筑附近。遇到了耶稣所
指定的人。

门徒跟随著他。当走近住宅时。门徒把耶稣的消息传给他。他
看到门徒。知道了门徒的使命。表示非常高兴。

他告诉两位门徒。他已经受命准备晚餐(可能是尼苛德摩告诉他)。
这人即是希里(heli)。他是赫贝龙(hebrew)的匝加利亚(zachariah)
■(即洗者若翰之父)的外戚。希里(heli)也是耶稣去年曾在赫贝龙
报告给他。若望死信的同一人。

希里(heli)有五个未婚的女儿。不过只有一个儿子。这人是一肋未
人。

路加在作了主的门生前。曾是他的朋友。希里(heli)每年率领自
己的仆人去(耶京)过节。他租下一个晚餐房间。为那些在城中
没有亲故的人。准备逾越餐。

+

这次希里(heli)租下一处尼苛德摩和若瑟阿黎玛特雅的宽阔老式
房舍作餐厅。它在熙雍山的南边。离达味城不远。离那从东边
坡地攀上去的市场也不远。它屹立在一个广阔和周围有巨墙环
绕的院落里。

在进门处的左右。恰在墙内有两处小型的建筑。圣母和其他的
妇女在其中之一举行逾越晚餐。耶稣被钉以後。她们也往往去
那里。

那一处大建筑。也即是被希里(heli)所租到的包括餐厅的主要建
筑。位於庭院中央稍後部分。

+

达味王时代他那勇敢的英雄与将领都在这房舍中练习武功。於
圣殿建造以前。约柜曾在这儿放了很久。它放置的痕迹还能在
地下室中寻到。

+

我也曾看到玛拉基亚先知隐身在这拱形的屋子里。在这儿。
玛拉基亚写了至圣圣事■(圣酒饼礼)的预言和新约的祭祀。

■(不见於旧约圣经中)

+

索罗满也尊敬这房子。在其中也做了一些象徵的举动。不过。
我现在已忘怀了。

+

当耶路撒冷大部份被巴比伦人毁灭时。这一处房舍都幸存。现在
它成了尼苛德摩和若瑟阿黎玛特雅的产业。他们把主要的建筑物
布置得非常适意。使它作成客房。收留来耶京过逾越节的外乡客。

+

另外。这房子和它的配房常年都用来作贩卖墓石。建筑石的
大商店。并用作一般锯石的地方。

因为若瑟阿黎玛特雅在本乡(亚利马太)拥有一处特好的矿石场。
他经营纪念碑。石刻装饰。和石柱的生意。这些东西都要在他
的监视下雕琢。

尼苛德摩也从事建筑。把许多清闲的时间都用在雕刻上。除了
节日的时期外。他往往在这儿。或在大厅中。或在下边(地下)
的拱形室内工作。和雕刻石像。就是由於这种技术。他同
若瑟阿黎玛特雅作了至交。他们的许多交易都是两人一起承
包的。

+

主要的建筑。即晚餐厅本身是一座长方形的建筑物。周围有
低矮柱廊。这部份能打开。同那边的高高的大厅形成一体。

整个的建筑物依靠著大小的石柱。匠心独运。使人一眼看到
(室内)的各方面。

那即是。当把平常使用的可移动隔屏撤去的时候。光线由墙
壁顶端的开口射下来。

在前边(这是建筑物的狭窄的一面)有一接待室(前边)。有三个
入口可通。人由这里进入崇高和。设美丽的内部大厅。

由房顶(天花板)吊下几盏灯。所有的大厅为庆祝节日都装饰
著美轮美奂。厅壁升到一半的地方吊著席子式壁毯。

在天花板上所有敞著的开口(天窗)都用蓝色。发光和透明的
薄纱罩著。

大厅的最後一部份是用同样的薄纱帐幔隔断。

+

这晚餐厅同其他的房间分开。由於分成三部份。同圣殿有些
类似。好似它有的前庭。圣所和至圣所。

在最後部份的两侧都放上过节所需的衣物和其他的东西。

在中央放著像祭台的器物。由壁中突出来。离地面放在三个
阶梯上的是一石凳。形状像一直角三角形。它的尖角部份安
装在墙壁里。

那可能是一烤箱的上面。用来烤逾越节羔羊。因为在今日的
餐食中。阶梯的附近还相当热。

+

在这房间的一侧。有一出口。通到突出物後边的大厅里。由
这一大厅通一下行道。一直通到地下的拱顶屋和仍热的地下
室内。

在突出物或祭台上放著各种准备过节的东西。像箱子。可以
拉出的抽屉等。

+

在顶端有几个开口。像格子和生火。灭火的地方。我不能详
细出述说它。它看来像一种灶。来烤逾越节面包。以及其他
各种糕饼。并烧乳香。或是在某一庆节。焚毁祭祀剩余的东
西。

它又好像是逾越节的厨房。在这灶上或祭台上有一种壁龛。
由突出的椽子造成。顶端有一活门。大约是让烟走出去的
(烟囱)。

从龛上天花板吊下且悬在它前面的。我看到那是一逾越羔羊
的形象。有一把刀插在它的喉咙里。它的血滴在祭台上。但
我已确切的记不得。血怎样滴在祭台上了。

在龛的後面有三个小隔间。或是小柜子。像我们的圣体柜■
(天主教放存圣饼的柜子)一般。能转动开合。在其中我看见
各种过逾越节的器皿。以及深型的椭圆盘子。以後(耶稣建立)
圣饼即放在那里。

在晚餐厅的厢房里。这里那里都是做成的倾斜卧铺。上边放
著卷在一起的沉重的铺盖。这原是睡眠的地方。

+

雅致的地下室扩展到整个的建筑物底层。约柜的停放处曾一
度在这後部。恰在逾越烤箱当今所在的底层。

在地下室的下边尚有五个排水沟。得以把垃圾运到本房屋建
地的山坡处。

+

在各种不同的时间。我看到耶稣在这儿施教。并治疗病人。
弟子们往往在厢房里过夜。

↑

■x01→艾曼丽修女有关贝特赛达水池之描述

贝特赛达水池处位於那分开熙雍山与圣殿(和城内圣殿区的其他地
方)的山谷之中。

山谷向东边倾斜变成约沙法特(jehoshaphat)山谷。水池建筑似乎要
斩断西边圣殿的景色■(谅从水池看不到圣殿西之景)。因为一方
面人可一览无遗(水池)。另一方面(水池)则看不到圣殿的全貌。

到水池去的路确实相当宽。不过。墙壁有一部份倾倒。道路长
满野草与菅茅(sedge蓑衣草)。恰在这地点水往下泻。到溪涧内。
而溪涧则以它的深度比例变成青绿或更青绿。

由水池人可远眺西南隅直到至圣所的一角。羊池就在离家畜市
场不远的圣殿北面。并完全用墙围绕著。

从那站在熙雍山东面高地的晚餐厅寓所。有路可通到贝特赛达池。
(在半圆形的缺口。往北走再转西。最後再转东至弯曲处)

熙雍(山)的整个地区。远至水池。以及横跨至约沙法特谷一带都
呈现著荒凉。在荒废的建筑内形成了穷人的住处。在偏坡上长
著杜松的小树林。坑洼地方长满高草和芦苇。犹太人避开这地
方。新皈依者现在则开始在此定居。

+

贝特赛达水池椭圆形。周围有五个露台。就像圆形剧场一般。有
五排阶梯从这些露台通往水池。到像水槽般的小舟上。舟上躺
著求医的病人。等候被有泡沫的水喷洗。

在水池里也有铜帮浦。透出水面约一人高。形状大如搅乳桶。
有一具备栏杆的小木桥可以通往。

我在桥上看到那同帮浦相连的管子与活塞。活塞按下。活瓣即打
开。有一股水便由帮浦内喷出。开口处经过改装。水能多能少。
可以喷到四方八面。帮浦顶端可以关锁。水也可以从旁边的开口
处喷出。像喷水壶一般地喷向各处。

我往往看到小船上的病人。划船到帮浦处。作喷水浴。水池入口
平日都锁著。而给病患者打开。这种帮浦如今已废弃。在五旬节
日尚未修复。不过。几天後。我看到又修复了。

露台内有拱形的小厅。其中放有凿成槽形的石凳。为待病人。他
们可从各方面俯视水池。察看是否池水动也不动。最低的露台。
离水池最近的一个。装有栏杆或横木。水池底部　著闪亮的白沙。
透过沙有三个水泉发出气泡声。时而它们会喷到水面。

献祭的牲血经过圣殿祭台下的管道。流到池内。水池会同周围和
附近的老建筑物占了很大的地方。

到水池前。人应当爬过仅有三个孔道的墙。在水池东面。山谷陡
直的下降。不过。在西边。水池後边山谷不深。搭有小桥。北面
也陡。长满杂草。

东北面有一条路通往圣殿。可是如今已经破坏。完全不能通行。
不过有几条人行小路能通往城中。如此。人可以不必经过公共的
城门。耶稣往往走这些小路。

整个水池迄今已废弃。因为它和它的周围一直在倒坍腐朽下去。
一如我们今天的许多古来朝圣地。全然被忽略了。唯有几个有
活泼信心穷人仍去恭敬朝礼。

在耶稣治瘫痪之後。去水池的人更知多起来。不过。法利塞人
越发怀恨在心。外墙有几处完全残破。露台的许多地方也破损
不堪。不过。如今都修复了。由水池到会堂搭起了有顶蓬的路。

■x02→艾曼丽修女有关伯多禄祭服之描述

伯多禄在白长袍和有飘摆末端的宽腰带之上。又穿上了一袭外
套。这是由祭台後边的箱子中拿出的。外套是红色。放射著金光。
颇像一袭大披肩。背後长。前边呈尖形。它紧贴在两肩上。只
能在旁边看到腰带。还有三个小盾系在前面。中间的一个正在
胸上。上边有一个手拿面包的人像。最低的一个很接近尖端。
或外套末端。上边有一十字架。在肩上有一个由宝石所造成的
人像。


艾曼丽修女圣经神视录-001→迁居-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

001→迁居

耶稣被钉十架後约一年。虽然更凶的迫害门徒那时没有发生。
斯德望却被仇教者用石头砸死了。不过。新奉教人在耶京周围
所建起的住屋已化整为零了。信徒四散。有的人则被谋杀了。

不多几年後。相反他们的新风波又起。继而圣母一直到那时都
住在离晚餐厅很近的小室。和伯达尼的房子内。

如今她托若望领她到厄弗所地方去。在那儿。基督徒已建立了
移民地。这事乃在拉匝禄和他的妹妹们被监禁。而起身飘洋过
海後不多时发生的。

若望又回来耶京。其他的门徒仍在那里。


艾曼丽修女圣经神视录-002→殉道-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

002→殉道

大雅各伯是首批门徒之一。他在划分各个不同的(传教)地区後。
离开耶京。往西班牙去。

我看见他(雅各伯)出发时。隐身在白冷马槽山洞。继而同他的友
伴浪迹乡下。因为有密探在寻找他。他们衔有命令阻止使徒等离
开巴勒斯坦。但是雅各伯在约培(joppa)有朋友。顺利地登了船。
他首先驶向厄弗所。去拜访圣母。然後再到西班牙。

在雅各伯离世前不久。他又第二次在厄弗所的住宅。拜访圣母和
若望。在这儿。圣母告诉他。他的死不久就在耶京遇到。圣母
鼓励和安慰雅各伯。雅各伯辞别圣母和胞弟若望。起身返回耶京。

就在这时期雅各伯同赫矛真(hermogenes)及其弟子接触。两个人都
因他的奇迹皈依了天主。

雅各伯有几次被逮捕。并带到会堂前。我看到。在复活节前不久。
他在耶路撒冷露天广场的一个小山上传教。而被人逮捕。在这时
候。他必须这样做。因为我看到在京城附近的惯例露营。

雅各伯坐监为时不短。他在耶稣受审的同一个地方被判处死刑。
不过。整个的地方都有了改变。耶稣所踏过的这些地方已不存在。
我常常在想。以後也没有一人踏到同样的地方。

我看见雅各伯被解往加尔瓦略(哥耳哥达)山。他一路上都继续他
的传教。因而有许多人悔改。当仇人捆绑他的手时。

雅各伯发言说。你们能绑我的手。但不能捆绑住我的祝福。也不
能捆住我的舌头。

有一跛脚人坐在路旁。呼唤雅各伯。求他伸手帮助他。

雅各伯答应说。你到我这儿来。向我伸开你的手。於是跛脚人起
来拉住使徒带铐的手。遂得了痊愈。

我也看到那个告发雅各伯的人。他的名字叫若西亚(josias)。他受
良心的责备。赶紧到使徒前求他宽怒。他并声明拥护基督。也同
样被处死刑。

雅各伯问他。是否愿意受洗。当若西亚作肯定的答覆时。雅各伯
拥抱著吻他说。你要受血洗(殉道)。

我看到有一妇人抱著自己瞎眼的儿子。跑到雅各伯受刑的地方。
求得了儿子的复明。

雅各伯起首在一高地。站在若西亚的附近。判决很响亮地宣布了。
然後他躺在一块大石上。他的手绑在上面。眼睛蒙蔽著。被斩首
殉道。这事发生在耶稣死後第十二年。在基督降生後四十六和四
十七年间。


艾曼丽修女圣经神视录-003→新居-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

003→新居

我没有看到雅各伯参与圣母在厄弗所的去世。在那儿有另一
雅各伯代替。他是圣家的亲戚。是第一个被列在七十二弟子
中的。

圣母死在基督降生後四十八年。基督升天後十三年零两个月。
这事情用数字告诉我。而不是写出来。首先我看见四。然後
是八。这在指四十八年。最後我看到十三和两个满月。

+

圣母的住处不在厄弗所本城。距城约有三四点钟的路。它位於高
原上。有几个从犹太来的教徒。其中几位妇女与她有亲属关系。
已在那里定居。在此高原和厄弗所之间有一条弯弯曲曲的小河流
过。高原斜对著厄弗所。

由东方了望城市。好似它就在目前的山脚下。但是到近处。则发
现它延伸的更远。在厄弗所前面。我看型巨大的树荫路。有黄色
的水果撒布满地。从该城有狭窄的人行道。通往荒芜和杂草丛生
的高原。在这儿有一块寂静而肥沃的平地。延展到幅员约走一点
钟的地方。它布满著躯干光滑和蔓延很宽的树木。

内含清洁的石洞。这些石洞用轻便的木工。被早期逃难寻求庇护
的基督徒移民改变成隐居的所在。这些住处和其他独居的地方。
这儿那儿。到处散布著。外表看来像一个小村庄。

这处高地比厄弗所更接近大海。由它的顶点人能看到城内和大海。
以及海中许多岛屿。距离教徒居住的方不远。兴办了一个牧场。
拥有人似乎是一个下野的皇帝。若望往往去拜访他。最後把他劝
化了。

在稍後的时期。该地变成了主教辖区。在移来此地的教徒中。我
看到了妇女。儿童和几个男人。并不是所有的人都同圣母有来往。
只有几个妇女不时来访问。或帮助她。因为她们照顾她的需要。
这地方非常僻静。很少有人来探望她。因为没有公路通达。

厄弗所人对於这部份外来客也不在意。所以他们像被人遗忘地生
活著。该地土地肥美。移民们都有一些田园和果园。我在此地所
看见的惟一牲畜就是野山羊。

+

■x01→艾曼丽有关圣母新居之描述-

+

这最宁静和沉寂的小房舍。距离其他移民的住处约有一刻钟的路。
在这儿圣母同女仆单独地生活。女仆照顾生活方面不多的必需品。

这房子内。没有男人。只是有时若望或其他旅游的使徒和信徒来
探望圣母。

有一次。我看到若望进门来。他瘦小。看著老相。穿著一袭有褶
的束腰白长衣。但已摺叠起来。进门时把它放在一边。从外套内
拿出另一件。穿在身上(在这第二件上有题字)。他也戴上手带。

圣母住在个人的小室内。女仆把她领到若望前。她穿一袭白色外
抱。看来很弱。她的面容好像透明。呈雪白色。她好像渴望高飞
天上。

在耶稣升天後。她的整个生活都盖上永增无减的渴望印象。她一
味地想超脱死亡获得自由。

她同若望进到祈祷室中。她拉一条绳或一条带。於是壁橱里的
圣饼柜旋转。出现像手臂一般长的苦像。它站在两个天然花瓶
的中间。

圣母和若望跪在苦像前长久祈祷後。若望起来。由金属盒内拿
出一卷精质的羊毛料。打开後。拿出一小块白色的面饼。饼呈
四方形。它完全地摺叠在白麻布内。那是圣饼(主的肉)。他说
了几句话。就把圣饼送给圣母。他没让她饮圣酒(主的血)。


艾曼丽修女圣经神视录-004→苦路-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

004→苦路

圣母在厄弗所住处的附近亲自建起了苦路十二处。她在耶稣死後。
屡屡去计算苦路的步数。我看见她首先去量耶稣惨痛苦难的所有
特别地点。在每一固定的数目终了。她树起一块纪念石。来纪念
耶稣在那儿所受的特别痛苦。

我看见她用一枝尖的工具。铁笔记下在哪里发生了什麽事。到哪
里有多少步。假如偶尔遇到一棵树站在那特殊的地方。她就在上
边划上记号。当作一处。如此共有十二处。

该路通往一小树林。在那里有神圣的墓坟。用山边的一山洞作代
表。在所有的相关位置都固定地标後。圣母就同女仆在静静的沉
思中拜苦路。她们到一处。就坐下。存想奥迹。和它的意义。并
祈祷。渐渐地。整条路重修整得更为美观。

若望发出命令。建立合法的纪念物。我也看到这代表圣墓的山洞
清除。使它更适合祈祷。纪念石放在深浅不一的凹洞中。在那里
长满此花草。并围上篱笆。纪念石都是白色光泽的大理石。底面
厚度由於野草看不清楚。

信徒举行这种敬礼时。拿著一尊尺长的苦像。像下有支柱。插在
石头上面的小洞中。同时他们存思。或跪著。或是伏地掩面。通
到凹洞。绕回石头的小路不狭。足可容两人并肩而行。那里有十
二块这样的石。

敬礼完毕。每一石头上盖上一块席子。所有石头的侧面与基部都
有希伯来字的题文。可是石头所占的凹洞不一。有的大。有的小。
第一处或称橄榄山一处。是在一个小山谷里。在那儿有一山洞。
可供几人跪下。加尔瓦略(哥耳哥达)山一处。只这一处没有凹洞。
它是在山上。

为拜望圣墓那一处。人应当越过另一山。在这山的对面一小洞中
立著纪念石。由那里人们走至山脚下。进入坟墓。

後来圣母的遗体就安息在这里。我想这坟墓仍存在地面上。有一
天将会出现。

+

不拘何时。我看到圣母拜苦路。她总穿一袭垂在背後。一直达脚
面的带褶外套。那衣服披在两肩。用钮可系在脖领下。腰间束一
带。这样把褐色的内衣盖在里面。外套像一件礼服。因为照犹太
人的古风。亚纳(anne)也穿过一件。

圣母的头发藏在黄色小帽下。帽子在前额呈尖形。摺叠著结在头
後。并有一轻质的黑头巾垂到腰下。我看到她以这种穿著拜苦路。

她在耶稣被钉时。曾把这件穿在祈祷或哀悼外套下。衣服完全能
把她包过来。现在她只在拜苦路时穿著。在房子里工作时。则把
它放在一边。

+

圣母如今实在上了年纪。可是在面貌上没有年纪的其他特徵。只
有一种宏大渴望的标记。这渴望最後要促成她的光荣。她真有说
不出的庄重。

我从未看到过她面露笑容。她越老。面色越白越透明。她虽体弱。
但我没有看到皱纹和老态龙钟。她像一位神灵。

+

曾有一次。我看到圣母和五个其他的妇女拜苦路。在路上。她是
第一人。她完全白色。呈透明体。真叫我有不可描述的感动。以
我看来。她现在是最後一次行这种善工。在同她一齐祈祷的妇女
中。有几个是耶稣传教第一年之时就同她熟识的。

有一人是女先知亚纳(anne)的亲戚。另一人则是依撒伯尔姨母的孙
女。我看见每天早晨和晚上。总有两个妇人流轮拜苦路。


艾曼丽修女圣经神视录-005→返京-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

005→返京

母在厄弗所附近的移民地度过三年後。她怀有宏愿去望看望
耶路撒冷。於是若望和伯多禄陪她去。有几个使徒在那里集合。
其中我记得有多默。我想那是会议。圣母出意见帮助使徒。

她来到後。我看见她在薄暮的时候。在她进城(耶路撒冷)前先
去拜橄榄山。加尔瓦略(哥耳哥达)山。圣墓和耶京周围所有的
圣地。

圣母非常难过。由於内心的感动。她几乎不能行走。伯多禄和
若望用手挽扶她。

在她离世前一年半。她又从厄弗所到耶路撒冷旅游一次。我
看到她又去拜访圣地。她真有说不出的忧愁。不断地长叹道。
啊。我的儿子。啊。我的儿子。

当她来到一座建筑物的後门。她在这儿首次看见耶稣背著十字架
经过。并在那儿跌倒。她由於痛苦的回忆而如此的难过和激动。
以致跌倒地上。

她的同伴们想她是死了。把她抬到熙雍。当时晚餐厅仍在。她
在里边住了一个房间。她数天内如是体弱。如此接近死亡。以
致她的友人打算给她准备坟墓。

她自己选择了橄榄山上的一个山洞。使徒们请一奉教的石匠。
在那儿造了一个美丽的坟墓。许多人想。她一定要死了。於是
死亡的消息不胫而走。

可是。她又恢复了足够的力量。返回厄弗所。在那儿一年半後。
她确实去世了。

在橄榄山为她准备的坟墓。以後照常受到人的尊敬。若望达玛森
(john damascene)一如我在神视中所知。由传闻写了圣母死在耶路
撒冷并埋葬在那儿。她的死。她的升天。她的墓坟的地址。

照我的想法。天主允许了不真实的传说。旨在不让该时的外教思
想打入基督的教会里。因为不然。圣母会被人当作女神来崇拜。


艾曼丽修女圣经神视录-006→临终-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

006→临终

当圣母觉得自己的死期到了。她遵守耶稣的指示。用祈祷召唤
使徒们到她跟前。她现年六十三岁。基督诞生时。她十五岁。

耶稣升天前。早已告诉了圣母。她在这尘世生命告终时。应对
使徒们以及同她一起的几个弟子说些什麽。

主也告诉圣母应祝福他们。这为他们的幸福和永远得救非常有
益。主也为了一般的公益把几件精神方面的工作。托付给她。
这些做完之後。她对天堂的渴望终要实现了。

耶稣同时也告诉玛达肋纳(德莲)。她应隐居旷野。玛尔大要建
立一个妇女团体。主又说。　自己要常常同她们在一起。

在圣母的祈祷下。使徒们透过一位天使的转告。大家去厄弗所。
因为她在那里。

■→被召的使徒有六位m1~m7。加上若望共八位。m8玛弟亚

使徒们在所住的各个地方。到处都建起了圣堂。许多圣堂纯是
由编制的树枝。棍棒和以泥士所造成。不过。一切都像圣母的
圣室。有同样的形状。那即是在後面呈三角形。他们也准备了
祭台。以举行神圣的圣饼礼。

使徒们的行程非常遥远。没有天主的协助是无法达成的。纵然。
他们当时或不觉得。可是我不怀疑。他们以超然的助力。度过
了许多危险。

我往往发现他们在别人不知的情形下由人群中走过。我也看见
他们在各种不同的外教民族中显奇迹很多。并与圣经上记载的
有区别。他们按著人民的特殊需要到处劳力。

我看到他们随身带著先知的遗骨。和初期基督徒殉道者的骨骸。
他们把这些遗物在祈祷时。或献圣祭时。都放在眼前。

+

圣母呼召(祈祷)後。伯多禄m1被召唤去见圣母。他与另一使徒正
在安提阿(antioch)地区。

安德肋m2(andrew)刚不久前曾在耶路撒冷。不过他在那儿遭受
迫害。现在离伯多禄不远。

我看见他们两人在去厄弗所的路上。相距并不太远。我看见他们
在露天的旅社中过夜。这种旅社在炎热的地方常会遇到。

当伯多禄一夜挨墙睡觉时。有一发光的青年走进。拉著他的手。
吩咐他起来。赶紧去到圣母那儿。那幼年人说。他在路上会遇见
安德肋。

伯多禄由於年龄与疲乏。身体不灵活。他起身作蹲势。用两手抱
著双膝。聆听天使的话。

继而。他站起来。穿上外套。束上腰。拿起拐杖。开始行路。他
不久即与安德肋会面。而安德肋也被同样的人物召唤。

在走了一些路後。他们又遇到了达陡(thaddeus)。达陡也接到了同
样的警告。他们一起去拜见圣母。(到达後)发现若望就在圣母身
边。

+

犹大达陡m3(jude thaddeus)和西门m4在波斯(persia)接到召唤。

多默m5(thomas双胞胎)身材废而短小。有红褐色或褐色的头发。
是所有使徒中最远的一人。他只是在圣母死後才到。天使召唤
他时。他正在芦苇草房中祈祷。

我看见他同一个非常穷苦的纯朴工友。自驾小帆船远征水域。
继而他们走过乡下。遍过了所有的城市。现在有一徒弟陪他。
原来多默在印度(india)接到了通知。在听到以前。他已决定去
到鞑靼(tartary)地方。

多默实在不愿改变自己的主张。他常常愿意多做事。因此延误了
时间。这样他远走北方。越过了属苏俄(russia)领土的中国(china)。

在这儿。他又第二次被召唤。多默於是从命赶去厄弗所。同他一
起的工友乃是他给付洗的鞑靼人。多默在圣母死後。并未返回
鞑靼地方。他在印度被长矛刺死。

我看见他在印度地方立起石头。跪在上边祈祷。他的两膝的痕迹
印在上面。他告诉人民说。一旦海水达到那石头。即另有一人在
这里宣传耶基督。

+

若望不久以前曾到耶里哥。因为他数次周游巴勒斯坦。可是他平
时住在厄弗所。和它周围的地方。

+

巴尔多禄茂m6(bartholomew)乃住在亚洲。红海以东。他是优秀而
非常活跃的人。他的肤色美丽。前额高。有两双大眼睛。黑色卷
发。短小卷曲的胡须。在颔下分开。他已经劝化了一个国王和所
有的皇室家人。

+

保禄(paul)没有蒙召唤。只是那些同圣家有亲属关系和熟识的才被
天主召唤。

+

伯多禄和安德肋和若望乃头一批达到圣母房舍的。她已接近
死亡了。她安详地躺在卧室的床上。

我看到女仆面带愁容在房里的这一角落。那一角落。或在门外。
她在这儿趴地伸出手臂祈祷。

我也看到圣母的两个姊妹和五个耶稣的弟子一同来到房里。大家
都疲倦和困乏。他们拿著各样的拐杖。每人照身份地位。而有所
不同。

他们在有风帽的毛质外套下。穿著同样质料的白长衣。一连线地。
从上到下用穿孔小皮带。套过像钮扣的小轴而扣结在一起。外套
和白衣走路时要用腰带束高。有的人还在侧边的腰带上挂一小囊。

他们唔面。互相亲热的拥抱一番。许多人悲喜交加。在这机会里
相会都哭起来。他们一进屋。把外套。拐杖。荷包和腰带都放在
一边。又把自的白衣都放开。宽褶垂到脚面。每人都束上随身带
来的有字宽腰带。然後以至深的热情。凑近圣母床边问候她。不
过。现在她仅能说几句话。

我没有看到这些旅人来到时带著东西。仅用小瓶带一些饮料。这
就是每人来时的装备。他们没有睡在室里。而睡在外边轻便的布
棚下。他们把布棚搭在靠墙的柱子上。布棚分成小间。用可移动
的隔屏和柳条制品围起来。

我看到第一批到达的人在房间的前厅里。准备了一个适合祈祷和
献祭的地方。在那儿有一祭台。　有红和白两层台布。上边放有
像珠母(mother of pearl)一般白色的苦像■(或十字状物)。形状像
马尔他(maltese)十字架■(像十花科的花朵)。

十字架可以打开。里边有五个同样形状的小室。

中间的一个贮藏著圣饼。
其他地方分别放著
竖振圣油(chrism)。
病人圣油(oil)。
棉花(cotton)。和
盐(salt)。

它有七寸或九寸长。每一使徒出门旅行都在胸前挂一个这样的
十字架。

+

伯多禄就是用这样十字架给圣母带去圣饼。领圣饼时。使徒们都
鞠躬地站著。由祭台到圣母卧铺分作两排。

祭台前放著一张桌。上边有圣经卷轴。祭台并不在前间的中央。
壁炉那里。因为炉子还在使用。而是放在左手的墙壁附近。每
天搭。每天撤走。

当使徒们都一齐进到圣母的小寝室。准备辞别她时。他们穿著
白长衣和宽外套。把分隔房子前後两间的隔屏都拿走。弟子和
妇女都站在前间里。我看到圣母直身坐著。使赶们都轮流著跪
在她床　的侧边。她为每人祈祷。并把双手交叉著放在每人身
上而降福他。她也降福了弟子与妇女们。

一位妇女站起向圣母深鞠躬。领受她的拥抱。伯多禄到床前时。
我看见他手中拿著圣经卷轴。

圣母继而对他们全体训话。做了耶稣在伯达尼所吩咐她做的一
切。我也看见她同若望谈。要怎样料理她的身後。他应注意。
把她的衣物分给她的女仆以及有时给她服务的邻近女孩。她说
话时。指著壁橱或隔间。我看到女仆到那里开合一番。

+

现在　著红和白两层台布的祭台。放在圣母祈祷室的十字架前。
伯多禄在这儿举行圣饼礼(mass)。用他在伯赛大水池圣堂里所守的
礼节。在祭台上点燃的是小蜡烛。而不是灯光。

圣母在床上采取坐的姿势吃了饼。伯多禄穿著大外套。和主教
肩衣。闪烁著红白的颜色。里边还穿一件白衣。给他辅祭的四
个使徒也都穿著节日外套。

吃圣饼後。伯多禄给参礼的人送圣饼。正在圣饼礼时。斐理伯
m7(philip)由埃及赶来。凄惨地哭著领受了圣母的祝福。继他人
以後。也领了圣饼。


艾曼丽修女圣经神视录-007→去世-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

007→去世

伯多禄用他挂在胸前的十字架给圣母送了圣饼。若望用浅盘拿著
盛圣酒(主的血)的圣杯。圣杯白而小。似乎是传送圣酒的。款式
像晚餐厅内用的。

不过。它的脚短。只能用两指拿著。达陡(thaddeus)现在拿来小
香碗。伯多禄首先给圣母行病人傅油礼(anoint)。恰像我们今天所
行的。继而便给她送圣饼。她则坐著。无人扶著领圣饼。然後
她又躺回枕头上。

使徒们诵过短经。她由若望手中领了圣酒(主的血chalice)。现在
仍是直直地坐著。

圣母领了圣饼後就不再讲话了。她的面颊绽开笑容。好似青年人
而超神入化。我已看不见屋顶。灯好像吊在空中。有一条光路由
圣母身上升起一直到天上的耶路撒冷。一直到天主圣三的宝座前。

在天路的两边。我看到光云。由光云中出现天使的面容。圣母向
天上耶路撒冷举起双手。她的身体与　盖飘起升高。我竟能看到
她身下的空间。(身体升离了床面)

有一光明的人影与她举起的双手似乎出离了圣母。两队天使歌侣
结合起来。簇拥著这人影。离开肉身。同她一齐高升。而後肉身
仍落回床上。双手交叉在胸前。

许多圣洁的灵魂。其中我认得有

若瑟(joseph■圣母之夫)。
亚纳(anne■圣母之母)。
和雅敬(joachim■圣母之父)。

洗者若翰(john the baptist)。
匝加利亚(zachary■若翰之父)。和
依撒伯尔(elizabeth■若翰之母)。

都来迎接她。

+

圣母(的灵魂)腾空上升。由圣者作伴。到达她的儿子那里。
耶稣的伤口发出闪亮的光。比围绕　的光更辉耀眩目。

耶稣欢迎圣母。把权杖(scepter)交在她手中。同时指示著整个
寰宇。

最後。还有一种情形使我充满喜乐。我看到许多灵魂由炼狱中
解放出来。飞升到天国。我获得确证。每年在圣母升天庆节。
评多热心的仆人要出炼狱。

圣母去世的时刻又晓喻给我。是九点钟(下午三时)。耶稣也是
在此时死在十字架上。

伯多禄和若望也应该看到圣母灵魂的光荣。因为他们俩抬头往天
上看。

其他的使徒则俯身跪在地上。当时圣母的肉身放射著光芒。躺
在床上。眼目紧闭。双手交叉在胸前。所有在场的人都跪下朝
拜天主。

最後。妇女们用被单盖起圣母的遗体。把房子里的一切家具都
放在一边。并用东西遮盖。甚至连壁炉也盖起来。继而她们蒙
上头。一齐在房前的空地祈祷。时而跪下。时而坐著。

使徒们也用肩上所披的围巾包上自己的头。依次排列著祈祷。
他们一次两人。又轮流著跪在圣母遗体的头部和脚部祈祷。

我看到他们一天内四次互相调换位置。我也看到他们拜苦路。


艾曼丽修女圣经神视录-008→殓葬-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

008→殓葬

安德肋和玛弟亚m8(mathias)忙著准备埋葬的地方。那是圣母和
若望在苦路的尽头所整理的。一个代表基督圣墓的小山洞。它
不如耶稣的原来的坟墓大。几乎有一人高。周围有一小花园。
园边埋著木桩篱笆。有一条便道以斜方向通达。

石床(放尸处)似一个狭窄的祭台。上面仿照一个裹殓布的尸体
形状而凹入。头部比脚部略高。那象徵加尔瓦略山上的一处。
就在临近的小山上。那里没有竖立十字架。安德肋准备墓穴另
外显得积极。在本墓的前边。他安置了一个竖固的门。

尸体由妇女们准备埋葬。在这些人中。我看到了物落尼加
(veronica献头巾给耶稣)的女儿。和若望玛尔谷的母亲。她
们拿来香料和新鲜药草的盆子。好照犹太人的风俗敷尸。
她们把房门关锁。藉著灯光来工作。

她们打开了壁炉後边的房间。把那围绕圣母(用作卧室)小房间的
隔屏移走。好有更多的地方。实行敷尸。小房间的隔屏没有再
放到原处。因为在葬礼後。这些隔屏同那衣橱的隔屏都被女仆
收拾起来。只有那祭台还仍放在圣母寝室的苦像前。整个的房子
现在宛似小圣堂一般。

使徒们在祈祷。举行至圣圣饼礼。当妇女们准备圣洁的尸体入殓
时。使徒们则分两班歌侣祈祷。时而在前面的房间。时而在房子
的外边。妇女们尽自己的任务非常热诚和尊敬。恰如准备耶稣尸
身埋葬时所做的。

圣母的尸身裹著殓布。移到长形的篮子里。篮子有盖。内填被褥。
尸身卧在里边。竟高出篮沿。尸体乾燥。有说不出的洁白。像发
著亮光。且重量不大。有如纯粹的躯壳。用手举起毫不费力。妇
女们剪下几绺头发当遗物保全。她们在脖颈和喉咙周围。在臂
下和腋下都放上成束的药草。

+

在尸身穿上白色寿衣并用殓布包裹以前。伯多禄在祈祷室的祭台
上举行了圣饼祭。并给其他的使徒送了圣饼。事後。伯多禄和
若望穿著他们行礼节的外套走近了尸身。若望拿著圣油盒。
伯多禄划著十字圣号并念著经文。用油抹尸身的前额。双手和
双足。

以後妇女们把它完全地用麻布包起来。在她头上放上一顶又白
又红又天蓝颜色花做成的花冠。象徵著她的贞洁。面部罩上一
块透明的面纱。由此人可透视头上的花冠。捆好置於香草里的
双足。透过包脚布。也可看到。

手臂与双手交叉著捆好放在胸上。如此准备好的圣尸安放於雪白
木质棺材里。然後罩上紧凑合适的弧形盖。再用灰色宽带在头部。
脚部和中间捆起来。最後把棺材放在舁床上(像轻便担架)。

每件事都在最大的隆重礼节下进行。大家都感触至深。送葬者的
哀恸比埋葬耶稣时更合乎人情。更公开地表达。因为埋葬耶稣时。
人们都怀著神圣的畏惧。

当起灵去墓穴(半点钟行程之遥)的时刻到了。伯多禄和若望把棺材
由舁床上抬起。跨过房门口。出门後。棺材又放在舁床上。继而。
伯多禄和若望把它扛在肩上。有六位使徒轮流扛著。

棺材悬在两个扛者中间。好似在摇篮里。因为扛舁床的木杆穿入
皮带或麻绳内。前边有几个使徒走著祈祷。後边跟著妇女们。
并且带著灯或擎著长柄灯笼。

达到墓穴前。舁床先放下。有四个使徒抬棺进去。放它在墓床上
的盛尸处。所有的人都一个一个地进入洞中。在那儿跪在尸身前
祈祷。敬礼她与她拜别。继而将墓穴用柳条的栅门关好。该门由
墓床前沿伸展到上边拱形墙壁的顶端。

在洞穴入口。他们也掘了一道沟渠。种满盛开的草卉和结满浆果
的灌木。人仅能由侧边并钻过树丛才得进入。


艾曼丽修女圣经神视录-009→升天-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

009→升天

在埋葬後的夜里。圣母的肉体上升天国。我看到那一夜有几位使
徒和妇女们在小花园里之墓穴前祈祷。并唱圣咏。我看见有一宽
阔的光路由天降下。停在墓穴之上。光路里有几圈充满天使的光
环。

中间有圣母光辉的灵魂飘下来。耶稣在她以前到达。伤口闪耀著
光芒。在最内的圈里。那是围绕著圣母灵魂的一圈。天使像是非
常幼小儿童的面庞。在第二圈里。天使像六至八岁的儿童面庞。
最外的一圈。像幼年人的面庞。我只能清楚地分辨面貌。人像以
及其他地方则是完全透明的光体。

有一天使歌侣。像花冠一般的环绕著圣母的头。我不晓得。在场
的人看到的怎样。可是。我看到遇几人惊讶地并敬慕地望著天。
其他的人则恐惧地趴伏在地上。

这些天使愈接近。愈显得清晰。他们飘游在坟墓上。另有一光路
由墓穴出来。升到天堂的耶路撒冷。圣母的灵魂飘然在耶稣前。
由岩石钻下。而进入墓穴。她又从那里升起。在她光耀的身体内。
发射著光芒。由整个的天军陪同。凯旋地回到天上的耶路撒冷。

+

次日。使徒们正从事歌经席上的礼仪(唱圣咏的敬礼)。多默与两
个同伴出现了。一个同伴是弟子。名叫约纳堂厄肋阿匝(jonathan
eleasar)。另一个则是来自三王(朝拜小耶稣之东方三博士)最远地
方的仆人。

多默一听说圣母已经埋葬。非常伤痛。他涕泗交流地哭著。看来
相当令人惊异。因为他总不原谅自己的迟延。他凄惨地哭著。同
在身边的约纳堂到圣母的灵魂离开肉身的地方。长久地跪在祭台
前。

使徒们并没有因著他的到来而中止了歌经席上的吟唱。现在大家
则聚集他的左右。把他搀起来。拥抱他。给他和他的同伴拿来面
包。蜂蜜。一种小瓶装的饮料。以後。他们陪多默。提著灯笼到
墓穴里。有两个弟子把那灌木弯到一边。

多默。厄肋阿匝和若望进到里面。在棺前祈祷。继而若望把三道
捆棺的带子松开。因为棺高过槽形的尸床。足可以打开。让他们
强烈惊奇的是。他们只看见空空的裹尸布。像空壳或贝壳般。有
条不紊地放在那儿。只是蒙脸的面巾离开原处。胸部稍微打开。
裹手和缠臂的带好分开放著。像是慢慢地脱掉。次序丝毫不乱。
使徒们惊讶地注视著。举起双手。

若望喊道。她已不在这里了。其他人赶快进来。哀恸。祈祷。举
著手向天上看。最後跪在地上。想起来。前一日的光云。

继而。他们把完好如初的裹尸布。所有墓中布以及棺材都当遗物
保存起来。由苦路回到房子里。祈祷唱圣咏。

他们一进到房内。若望把摺叠好的殓布等放在祭台前的可伸缩的
桌上。多默和其他人都在祈祷。

不过。伯多禄则走到一边。似乎在沉思某种奥秘。以後我看见他
在圣母苦像前的祭台上举行圣祭。使徒们都依次站在他後边。
祈祷。合唱。妇女们则站在门口。壁炉的旁边。

那一个陪多默来的年轻仆人。面貌很不像任何在场的人。他有小
眼睛。高颧骨。前额和鼻子显著的平坦。肤色呈褐色。他已经受
过洗。十足的纯洁。一味的服从。凡告诉他的。他都做。人们叫
他站在哪里。他就站在那里。叫他坐在哪里。他就坐在那里。不
拘指给他什麽。他便转移视线到那方向。多默哭时。他也哭。他
同多默形影不离。我看到。当多默盖小堂时。他拖运很多的石头。

我看到使徒弟子一齐站成圈。述说他们到了什麽地方。并道出自
己的经验。

在使徒们离开圣母住室。再往远方去以前。他们在墓穴入口筑一
道土堤。使人完全不能进去了。不过。在墓後。他们做了一条粗
路通墓穴。并在壁上开了一洞。由这里人可以俯视墓穴。

这条通路只有妇女们知道。他们在墓穴上又建起一座木头和柳条
细工的小教堂。里边挂著席子和壁毯。小祭台是一块石板。台阶
也是石头砌成。在祭台後边挂著一幅布料。上面是照圣母的婚服
颜色缝制的或很简朴地刺绣的圣母像。

墓前的小花园。另外是整个圣母的苦路都加以美化了。当他们做
这些有爱心的工作时。不断地祈祷和唱圣咏。圣母的祈祷室和寝
室都变成了小教堂。

圣母的女仆仍继续住在房子的前一部份。伯多禄留两个弟子在
那里。以嘉惠住在那一地区的信徒。

使徒们在圣母房内又一次举行隆重的圣祭後。即含泪。拥抱。
互相作别。

有一使徒或一弟子在不同的时候常来此地祈祷。我也看见这儿。
那儿的信徒。由於热诚尊敬圣母。并照她房子的同一款式建造
起教堂。她的苦路和坟墓很长久的时期也被基督徒热切地去
朝礼。


艾曼丽修女圣经神视录-010→显灵-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

010→显灵

我有最初时期的神视。恰在圣母升天以後。有一住在厄弗所的妇
人对圣母怀有很大的爱慕。去朝礼她的房子。她回家後。照她在
那儿所看到的。托人造了一个祭台。用很值钱的壁毯布盖起来。

这妇人很穷。为支付她由此而负的债务。曾卖了一块地产。不多
时後。她觉得自己极端贫苦。於是到一个结了婚的女信徒家。把
那漂亮的台布卖给她。

可是。当圣母升天庆节来到。我看见那个穷妇人由於无台布装饰
她的小祭台。感到很烦恼。她很谦恭地到那买主家。她(买主)那
时生了一个双胞胎。拜托她把所卖出的台布在庆节借给她。好能
装饰圣母祭台。

可是现在的主人却不借给她。她的丈夫用这话拒绝她。说。圣母
已经去世了。不需要这台布。但我妻子买了。则需要它。那贫苦
的妇人难过地走开了。对圣母苦诉自己的贫穷。

次日夜里。我看到圣母显现给那正睡觉的夫妇。圣母颇不高兴并
告诉他们。为惩罚他们对待那个贫穷而热心妇人的硬心与不仁。
他们的孩子要死去。他们要变得比那妇人更为贫穷。因为他们拒
绝了她的请求。

夫妇醒後。他们起头把这事看成一场幻梦。

但是他们以後发现双胞胎死掉了。於是号啕大哭地承认了自己的
罪过。丈夫流著眼泪把台布拿到穷妇人那里。以度庆节。他们得
到了圣母的宽恕。躲过了等待著他们的惩罚。

+

圣母在厄弗所住所之考古(略去)

(圣母升天记完)


艾曼丽修女圣经神视录-注解-天主教图书中心--天主教文学,书籍,图书,书库

圣母升天记

注解

x01→艾曼丽有关圣母新居之描述

在若望陪同圣母到此地来以前。他曾为她建立了一个石头的居室。
很像在拿撒肋的房屋。它处在林木间。由中央的壁炉分成两个房
间。壁炉在地上。正对门口。状似靠墙造成的。墙在两边升高。
像阶梯一般直达屋顶。在墙内开一小烟道(烟筒)。烟由此通过突
出在房顶上的管状物而冒出。

房子的前後房间用放在壁炉两侧的柳条隔屏分开。同样的隔屏(不
止一个)按房子的整个长度靠在左右墙壁上。需要时则用它们来围
成小房间。几时小房间扩成通间。则轻易的把它们撤走。

圣母的女仆就用隔屏围成一个小寝室。一日。迁来的妇女们偶尔
作相当长的拜访。曾占用了其他的隔屏。

在壁炉的左右两边。有便门经由柳作的隔屏通入两边後面的房间。
房间尽头的墙呈圆形。看来很舒服。因为表面用精细的一层木料
做的。

房顶在侧面也呈圆形。上边的圣母的祈祷所。前边挂著帐幔。在
这儿墙上的壁龛内。有壁橱样的设计。像某种圣饼龛。装有旋转
钮。能以开关。

+

里面放一个十字架。有人手臂那麽大。横材安在竖材上。像耶稣
的十字架曲而不直。这是一具最简单雕刻的十字架。谅是由圣母
和若望共同做的。

它是由三种不同的木头构成。发白的竖材是绿柏木。棕色的一段
横材是西洋杉。另一段黄的则是由棕榈木做成。顶端的罪状牌乃
是光泽的黄橄榄木。十字架的下端稳固地插在一块石头上。如同
基督的十字架插在加尔瓦略(哥耳哥达)山的石洞中。

在下端。还放著一长条羊皮。上边写著救世主的几句话。用刻入
苦木中的黑线条作成主的人像。在苦像的两边各放一瓶花。

我看见在苦像附近还放著一小块布。我并对它有直觉的认识。那
是圣母在尸身卸下十字架时。用来指拭伤口血迹的。因为我一看
这块布。我在神视中就看到她母爱的发挥。她像牧师在神圣的
圣饼礼中指拭圣杯一般地使用那块布。圣母也有同样一尊苦像。
不过只有一半大。放在她睡觉的内室。

+

在祈祷室的右边。靠圆形的墙壁有圣母内室。它是用轻工编结的。
两个本色的白木质隔屏做成。个别地放在床头和床尾。在床前挂
著两个面壁毯作的帐幔。能够拉动。也可以用环挂在两边。床
顺墙而放。壁上也挂著壁毯。它的长与宽属小床型。由木架构成。
约有一尺半高。

床上搭著方顶(天帷)。系在四角柱顶的圆球上。床架的边上也挂
著地毯。垂到地面饰流苏。有一圆形卷制的东西当枕头。被单等
都属棕色的方格布料。这一小寝室的天花板是房子中最高的。那
是由柳条细工做成。由四角升高到中心。而进入一个钟形的天顶。
再由上边悬下分枝的吊灯。

+

在这儿(内室)。在她离世前的最後几天。我看到圣母完全裹在一
方白色的被单中(躺著)。甚至双臂也缠在里边。她把头巾的横褶
撩起。不过。当她同男子谈话时。即放下来。甚至在一人独居
时。她的手也露出来。

在她最後的几天内。我没有看到她吃别的。只是吃些像葡萄的
水果与类似草莓的浆汁。她的女仆给她把汁挤在小杯里。

+

祈祷室的左边沿著墙。即在内室的对面有一壁橱。是柳条的隔屏
做成。里边放有衣物和其他东西。除去圣母拜苦路时所用的几件
头巾。腰带和上衣外。在壁橱里还吊著两件长袍。一件白色的。

另一件天蓝色。後者乃是一件非常美观的篮色衣服。在里边也有
一件同样颜色的外套(斗蓬)。这是圣母同若瑟结婚时的外袍。我
也看到在她身边保存著耶稣的许多衣物。其中有她编织的上衣。

由壁橱到内室挂著帐幔。可以将祈祷室隐藏起来。圣母工作时习
惯坐在帐幔前。正在壁橱与小室的中间。


艾曼丽修女圣经神视录-001→初柜-天主教图书中心--天主教文学,书籍,图书,书库

约柜

001→初柜

(埃及时代之约柜)

梅瑟取得圣物的同一夜里。有一个金质的箱子。形状似棺材。
已经准备好了。

以色列在离开埃及时要把圣物放在这里面。它是该往大里造。
足以容一人睡在里面。因为它要形成一个圣殿。一个团体。

这一夜也是以民把血涂在门框上的一夜。我看到箱子在急速的
赶工。便想到十字架。它也是在耶稣死前的一夜里。急忙地拼
凑造成。

箱子用金质板制成。形状像埃及人木乃伊的棺材。上宽下窄。
最上部份有一幅光芒四射的人面像。四边则标示著手臂的长度。
与肋骨的位置。

在酷似棺材的箱子中央部份。放著小型金质箱。里边盛著圣物
(Holy Thing)。是塞高拉(segola)由坟墓之拱形屋中取出的■x01。-

在箱子的取下部份盛有圣物祭器。其中有神圣先祖们的圣杯。
这些都是亚巴郎由默基瑟德(melchizedek)那里领受的。

并同祝福祝福■x02-一齐传给长子的。这乃是
第一型的约柜。这些器物也是最初盛在里边的。它有两个盖子。
下边的一个红色。上边的则白色。


艾曼丽修女圣经神视录-002→约柜-天主教图书中心--天主教文学,书籍,图书,书库

约柜

002→约柜

(旷野~被掳时代之约柜)

■出埃及记 25 章
■x03→圣经希伯来书述说约柜-

只是以後在西奈山上。才做了里外镶金的柜子。把金质的木乃伊
式的棺材同圣物都放在里边。棺材没有充满柜子。只达到柜子约
一半的地方。

它也不很长。因为在头部与脚部仍有两个小隔间的余地。里边盛
著雅各伯(雅格)与若瑟家人的遗骨。以後又放入亚郎的棍杖(rod of aaron)-
■x04。

及至约柜放在熙雍的圣殿中(之先。曾有一段长时间改在熙雍山上
的晚餐厅中)。它的内部有了变动。金质木乃伊的棺材移走。在原
地放上了似棺材般的。不大的白色物体。

+

即使我在小孩时。我屡次看到结约柜。内外都看过。放在里面的
一切。我一时比一时更加知道的清楚。

以色列人所保存的宝贵圣物放在那里。但是它并不沉重。因为可
轻而易举地抬走。

+

柜子长方形。高度与宽度相等。在下边有凸出架。顶面用黄金精
巧地制成。宽约半厄尔(ell合22.5inch)。有花样。回旋花纹。人面。
太阳和星辰。这些皆饰以不同的颜色。虽然饰物不太凸出。但是
却壮观。

最高点与叶饰只是高出柜面少许。在这一边缘以下的上角两侧。
有两个环(对称的另一面两边角上也有两个)。可穿过杠杆搬运。
整个箱子用撒以金粉特种木材制成。

在约柜的中间有一个不显著的小门。大司祭独自在至圣所时。
可以从那里拿圣物。为了祝福。或为说预言。

门分两扇。向里开往左右两旁。大小足以容大司祭便易地伸进
手去。

抬约柜的杠杆伸展到门的地方。则稍微弯曲。一旦门开了。
那以珍贵的封套保存圣物的金质小箱(里边的)即像一本书在展开。

+

在柜的顶面有仁恩宝座。它是由一中空的桌子。上覆金质板合成。
里面盛著圣骨。它同约柜顶端一般的大。只是深陷下去而比柜面
高出一些。

它是用八个特种木螺丝钉固定在约柜上。两边都有四枚(螺丝)。
它并不是紧贴在约柜上。在二者中间尚留空隙。足以使人由这
边看到那边。

螺丝帽是金质的。形状像水果。四个外边螺丝把(凹入)桌子系在
约柜的四角。四个里面的则贯串到内部。

仁恩宝座的两端是凹下去的。里面稳固地系著一个革鲁宾(
cherubim)。大小像童子。

在宝座的中央有一圆孔。用一管贯串到柜顶。人在柜顶与凹桌的
空隙间可以看到它。

形状如小篮的开口。被金冠围绕著。有四片东西把王冠固定在
一直杆上。此杆由约柜的圣物处贯串圆孔与王冠。

在外边像花瓣一般撒成七片。这一革鲁宾的右手。与另一革鲁宾
的左手紧抱著那只杆。同时他们的翅膀展开。一方的右翅。同另
一方的左翅在後边相会在一起。

其余两个翅膀只是略微伸展。并不会合。让民众由约柜的正面可
欣赏到王冠。

在两个翅下。那两个革鲁宾伸开两只手。作警告状。每一革鲁宾
的一膝接触约柜。另外的两足作飞翔状。

革鲁宾稍把脸面转向一边。微露兴奋的表情。宛似在这光芒四射
的王冠前感到神圣可畏。

他们只在身体的中间部份穿著衣物。走远路时。他们则被撤除。
分别的携带著。

+

我看到直杆的七片花瓣上有火焰。那是司祭们燃著的。这些火光
烧的褐色物体。我想那是祝圣的松脂(松香)。

他们把松脂盛在箱子内。我看到火焰光束由王冠中射向上方。类
似光束由天上降到里边。

又有曲斜的火光以美丽的放射线由中爆发出来。这些光线在表示
人们应当走的路。

+

那根直杆在约柜的下端有几个钩。悬著两块十诫板。十诫板下
边有圣物。再往下。还未到约柜的底面有棱纹的金器。盛著
玛纳(manna)■x05。-

我由侧面(或斜著)向约柜里边看。看不到祭台。也不见圣物。

我常把约柜看成圣堂。把圣物看成供圣饼的祭各。盛玛纳的
器皿看成祭台前的灯光。我在小时进圣堂时。习惯把圣堂的
各部份同约柜的相当部份联想在一起。

约柜中的奥秘圣物为我来说。就像圣饼为我们一样。只是不
很充满恩宠。但却充满力量与真实。

这使我有一种更为模糊。更为起敬的印象。这无宁是一种非
常神圣与充满奥的印象。

我常常认为。约柜中的一切都是神圣的。我们的所有救恩都
在那儿。像是隐缩在球内。又像藏在萌芽内。


艾曼丽修女圣经神视录-003→圣物-天主教图书中心--天主教文学,书籍,图书,书库

约柜

003→圣物

圣物(Holy Thing)

约柜中的圣物比圣酒饼(即耶稣的血肉)更为神秘。前者好似是
後者的幼芽。後者则是前者的完成。

我真不能予以形容。约柜内的圣物是一种奥秘。像耶稣为我
们在圣饼内同样地隐藏著。

我觉得只有少数大司祭知道它是什麽。只有他们中的虔诚者
藉著天主的光照知道它(圣物)。并运用它。许多人则不知道。
也不加运用。就像我们对如此多的教会神恩。恩宠视为等闲
一样。

假如奥迹根据人的意愿与理智。而不建在磐石上。那末。
神恩恩宠就像所有的救援一般地丧失了。

+

我可以痛哭这种悲残的情形。痛哭犹太人的目盲。他们曾一
度在幼芽里拥有一切。但是其果实。他们则不愿承认。

首先。他们有奥迹。有圣物。那是一种保证。是应许。继而。
有了律法。以後有了恩宠。

+

当我看见主耶稣在息哈尔(sichar/sychar)时。有人问他。约柜
中的圣物。结果怎样了。

主答应道。人类已经领受了很多。甚至当时就在他们中间。
他们不再像以前般拥有圣物的事实。这证明默西亚已经降生
了。

+

我看见奥迹。圣物在一种形像下。在一种掩盖下。像物体。
像实体。又像力量。

它是酒饼。是肉和血(修女指圣物是圣餐(圣体))。它在人类堕落前
是祝福的种子。它是人在堕落前传宗接代之圣事的临在。

它是宗教替人保存的东西。它可能是以後的世代藉著虔不断
的净化。而常常逐渐争取的。

该种净化在玛利亚身上完成。於是使她透过圣灵适合接受久
已期待的默西亚。

+

诺厄在树植葡萄园时就作了准备■x06。-不过在这儿。在圣物
中已含有天人和解与天主的保护。

+

亚巴郎在那次祝福中就接受了它。我曾看见天使交给他。像
一种可触摸的东西。像是一种物体。那是一种托付於一个家庭
的奥迹。因而是长子的最大恩物。

+

梅瑟在出离埃及前取得了该圣物。一如在此以前它是一家的
宗教奥迹。如今则成了整个民族的圣物。

它被放在约柜里。宛似圣饼(指圣餐(圣体))放在圣饼箱中。和圣饼光中。

+

当以色列子女膜拜金牛。陷於严重错误时。梅瑟怀疑圣物的力量。
为此。他受了惩罚。不得进入应许之地。

+

几时约柜落於敌人手中。这圣物。以色列人中团结的维系。即被
司祭拿去。一如危险来都他们所常行的。■(即至少保存了圣物)

但是约柜仍不失其神圣。使得敌人在天主的责罚与忿怒压力之下。
而被迫送还。

+

很少人能了解该圣物。或它所发挥的力量。往往遇到。一人因了
自己的罪过中断了恩宠的源流。也能摧毁那通达救主的直系血统。
或更好说同那从天主可接受基督的纯洁之器。打断了关系。

於是人类的救恩便延搁很久。但是人作忏悔又能够恢复直系血统
的连续性。

+

我确不知道。这圣物本身是天主赏赐的。即是它纯粹直接地来自
天主。或者它的神圣性来自司祭和超然的祝圣。

我想前一命题是真的。因为我确切知道。司祭往往从中作梗。
延宕了救恩。不过。他们为此受了很严重的惩罚。是的。往往甚
至死亡。

+

一但圣物发挥色量。一旦。人的祈祷被天主应允。那末它便体积
增加。从箱盖内射出红光。由中发出的祝福在不同的时候。依照
人类的纯洁与虔诚而增大或缩小。藉著祈祷。牺牲或苦工(苦行)。
它似乎便会胀大起来。

+

我看见梅瑟把它展示在民众前。即是在过红海以及人民敬拜金牛
时。不过。即使在那时。圣物也是被遮盖著。它由金箱里被拿出
并遮盖起来。就像圣饼在圣周五(基督受难日)一般。

+

它也像圣饼被戴在胸前。或举高。施祝福或拖诅咒。似乎甚至
在远处亦发生力量。

梅瑟用它曾遏止了许多口色列人祟拜偶像。并救他们免除死亡。

+

我往往看到大司祭单独在至圣所运用它。把它转到某一方面。
好似在鼓励。保护。防御。有时还分祝福。垂允所求。甚至
有时降罚。他双手如不包裹东西。从不接触它。

+

圣物也曾被他投到水里。他为了宗教目的这样做。这水即当
圣水分给人喝。

德波辣(deborah)女先知。亚纳(anna)是撒慕尔(samuel非圣经书卷
撒慕尔记的主角)的母亲。

亚纳(anna)的母亲在史罗(silo)。厄买蓝齐亚(emerentia)都喝过这
水。

後者因为喝这圣水准备怀孕亚纳(anna)。亚纳没有喝这水。因为
祝福就在她本身之内。

+

雅敬(joachim)透过天使接受了约柜内的圣物。於是玛利亚
在圣殿的金门下受孕。

■金门→圣殿东面的大门。现今已封闭。

玛利亚诞生时。本身即成了圣物的约柜。圣物那时达到它的
目的地。於是圣殿内的木制约柜便不存在了■。

■(谅须过了一段时间或净指圣物本身)

+

当雅敬(主母之父)与亚纳(主母之母)在金门相遇时。他们被
一片耀眼的光芒笼罩著。於是贞女便无原罪而受孕。有一奇
妙的声音传来。那似乎是由天主来的声音。

人不能明了玛利亚在亚纳体内无玷受孕的奥秘。这为他们是
秘密。

+

耶稣的先祖都领受了祝福的种子。为准备天主的降生。不过。
耶稣基督自己就是新约圣事。这祝福的果实和圆满。使人再
与天主合一。

■→这指耶稣就是圣物之本身。


艾曼丽修女圣经神视录-004→二柜-天主教图书中心--天主教文学,书籍,图书,书库

约柜

004→二柜

耶稣时代之约柜)

耶肋米亚(jeremias)在巴比伦被俘中。把约柜和西奈山上的其他
宝物藏起来。奥秘与祝福就已不在柜中了。只有它的覆盖物
(包裹之类)同约柜被他掩埋了。

不过。耶肋米亚知道它的内含是什麽。它是如何地神圣。因此
他想把它公布出来。并说出不尊敬约柜的可憎行为。

但玛拉基亚亚(malachias)则阻止了他。而自己负起了圣物的(保管)
责任。圣物透过玛拉基亚。传到厄色尼(essene)■派的手中。

■→厄色尼为苦修派。属亚替後代。利未家族。

以後被一司祭放在第二约柜中。

+

玛拉基亚像默基瑟德一样是天使。是天主派遗来的。我看他
不是平常人。一如默基瑟德。他也有人的外形。所不同的
是。唯独是他适合他的时代。

+

在达尼尔(daniel)被掳到比伦不久。我看到玛拉基亚像一个大
约七岁的幼童。穿著红色衣服。手中拿著拐杖到处流浪。

他好像迷失了路。投奔到撒法(sapha)地方则步隆(zabulon)派
的一对夫妇那里。

他们认为玛拉基亚是被俘的以色列人的迷失孩童。於是收留
了他。

他非常可爱。也很温存善良。每人都喜爱他。因此他能教
导。并随心所愿地做事。而不受干扰。

玛拉基亚同耶肋米亚过从甚密。後者在最大的危险时。玛拉基亚
用良策帮助了他。也是透过玛拉基亚。耶肋米亚才脱离了耶路
撒冷的监狱。

+

旧约柜被耶肋米亚隐藏在西奈山。从未再被发现。

+

第二约柜不如第一个漂亮。它也没有盛到很多的宝物。

亚郎的棍子落在曷勒布(horeb)山上的厄色尼(essene)人手中。
有一部份圣物也在那里保存著。

梅瑟所指出的。直接保护约柜的人家仍在。一直到黑落德的
时代为止。

+

所有的一切到末日都明朗化。那时奥秘将成为明显的。使
一切不善用的人怕怕。


艾曼丽修女圣经神视录-注释-天主教图书中心--天主教文学,书籍,图书,书库

约柜

注释

x01→塞高拉(segola)

是法老(pharao)的私生女。妈妈则是犹太人。虽然她学过埃及
的星象崇拜。但她非常喜欢犹太人。当梅瑟在皇宫时。也是
她给梅瑟透露他不是法老的儿子。

+

在天主的天使打击埃及人长子的那一夜。塞高拉蒙著面妙。
陪著梅瑟。亚郎和三个其他以色列人。到两个葬人冢(指若瑟
和妻子)。该两处被一条运河分开。有小桥架在上面。上述的
运河经过门非斯(memphis)和哥笙(gosen)中间。而流入尼罗河。

有阶梯由桥上通到下边。塞高拉一人同梅瑟下去。他用一块纸
写上天主的名字。投入水中。

水於是退了。坟墓的入口出现。他们击打石门。门向内开了。
他们遂召唤其他的人下来。当人们来到後。梅瑟用自己的领带
束缚他们的手。使他们发誓保护奥秘(mystery)。

誓後。他把对方的手放开。大家一齐进入拱形圆顶屋中。在那
里打著火。火光照亮各个通道。与站在其中的亡人雕像。

+

若瑟的遗体同阿斯纳特(阿色内)(aseneth若瑟妻)的骨骸都盛在
一个埃及公牛形的金属棺木中。它像光泽的黄金闪闪发亮。

牛背构成棺盖。他们把盖子打开。梅瑟由若瑟内空的遗体拿出
了奥秘(mystery)。把它包在布内。交给塞高拉。她双手拿起。
藏在衣服内。

尸骨一齐放在石头上。用布包好。叫别人搬走。现在他们已
争取到圣物。以色列人可以离开埃及了。塞高拉痛哭。以色
人则满怀喜乐。

■x02→祝福与奥秘同。

拥有祝福的人(例如以撒)。他的右侧部有一肉凸起(蚕豆形)。
当施行祝福时。该物体(奥秘)会由施者转移至受者身上。

雅各伯(雅格)骗取了父亲。把祝福转移了自己(本该独传长子
的)。厄撒乌(esau)发烈怒要杀死其弟。

由於祝福已转移。厄撒乌想父亲给他祝福也无能为力。

+

创27:34 厄撒乌听了他父亲的话　就放声痛哭　说　「我父啊
求你也为我祝福　」

创27:35 以撒说　「你兄弟已经用诡计来将你的福分夺去了。」

+

雅各伯(雅格)和天使博斗中。他虽没有留下伤痕。却失掉了祝福。

创32:23~33

+

(雅各伯(雅格)到了埃及)不多时後。雅各伯(雅格)病情渐坏。若瑟
也在他身边。

雅各伯(雅格)把双脚由床上伸到地面。若瑟应当把手放在他父亲
的臂部。宣誓葬他在客纳罕(迦南)(canaan)。

当若瑟宣誓时。雅各伯(雅格)即恭敬藏在若瑟身上的祝福物。因
为他知道。自己失掉的祝福物。若瑟又从天使手中领到了。若瑟
带著祝福物在他右侧。一直到他死。

+

甚至在若瑟死後。祝福物仍留在他的遗体内。一直到以色列人
离开埃及的前夕。那时梅瑟得到手。把它同若瑟的尸骨放在一
起。置於约柜中。当作选民的圣物。

+

主母玛利亚和施洗约翰就是从祝福而生的。如果亚当不犯罪。
人类的蕃殖。将以祝福方式生产子孙。(即非透过性交)

是故人类男性的生殖器。其底部有一条像曾经施手术的疤痕。
这说明男性的东西是後来加上的。

■x03→圣经希伯来书述说约柜

来9:3 第二幔子後又有一层帐幕　叫作至圣所

来9:4 有金香炉（炉　或作坛）　有包金的约柜　柜里有盛玛纳
的金罐和亚郎发过芽的杖　并两块约版

来9:5 柜上面有荣耀革鲁宾的影罩著施恩（施恩　原文是蔽罪）
麽。 这几件我现在不能一一细说。

■x04→亚郎的棍杖(rod of aaron)

在曷勒布(horeb)山■(非指西奈山→加尔默耳山carmel一带→
纳匝肋之西 )

(那儿有厄里亚先知之山洞)上的一山洞里。

上面放有亚郎的棍子和一个像由整块宝石制成而发亮的圣杯(
chalice)。圣杯之内又放著一部份约柜(谅指碎片或其中某零件
→修女看到的情况约主前100年)。

厄色尼(essene)人(负责抬约柜的司祭)在约柜陷入敌人手中时。
获得了它。

亚郎的棍子藏在一棵小树里。像放在箱内一般。这棵树长著似
螺旋形盘绕的黄色叶子。

我不能分辨。这棵树是真正生长的。或是人工制品。

例如。它有些地方像叶瑟(耶西)(jesse达味之父)的根苗。

■赛11:1 从叶瑟(耶西)的本(原文是丕→指树基)必发一条。从
他根生的枝子必结果实。

■依11:1 由叶瑟(耶西)的树干将生出一个嫩枝。由它的根上将
发出一个幼芽。

■修女示→由叶瑟(耶西)的树干将生出一个木棍。由他的根上
生出一朵花。

+

假如上司为了一件婚事祈祷。他则把亚郎的棍子拿在手中。
假如正在谈论的婚姻要促成玛利亚(生默西亚)这一家系。
那未。棍子便长出一个苞。由中生出一朵或数朵带有特选
记号的花。

+

■亚郎棍子→主要用来预测默西亚该落在那一个犹太人家庭
的一个神判工具。

■由於圣殿的约柜失去了亚郎棍子。当为玛利亚配婚时。
老司祭采取一个折衷之办法。

一→所有达味王室未婚男子被召至圣殿。

二→给求婚者一人一根树枝。(谁开花谁是玛利亚之夫)

三→结果没有树枝开花。

四→司祭们再翻查卷轴。发现还有一位王室後裔未到。此人就是
若瑟。把他召来。

五→由於若瑟的树枝果能开白色花。於是把玛利亚(当时十四岁)
许配给若瑟(当时44岁)。

■x05→圣经中有关玛纳

出16:31 这食物　以色列家叫玛纳　样子像芫荽子　颜色是白的
滋味如同搀蜜的薄饼。

出16:32 梅瑟说　「雅威所吩咐的是这样　『要将一满俄梅珥
（俄梅珥就是伊法十分之一）玛纳留到世世代代　使後人
可以看见我当日将你们领出埃及地　在旷野所给你们吃的
食物。』」

出16:33 梅瑟对亚郎说　「你拿一个罐子　盛一满俄梅珥玛纳
存在雅威面前　要留到世世代代。」

出16:34 雅威怎麽吩咐梅瑟　亚郎就怎麽行　把玛纳放在法柜
前存留。

出16:35 以色列人吃玛纳共四十年　直到进了有人居住之地　就
是客纳罕(迦南)的境界。

+

耶稣自喻玛纳

若6:31 我们的祖宗在旷野吃过玛纳　如经上写著说　『他从天
上赐下粮来给他们吃。』」

若6:32 耶稣说　「我实实在在地告诉你们　那从天上来的粮不
是梅瑟赐给你们的　乃是我父将天上来的真粮赐给你们。

若6:33 因为神的粮就是那从天上降下来　赐生命给世界的。」

若6:34 他们说　「主啊　常将这粮赐给我们　」

若6:35 耶稣说　「我就是生命的粮。到我这里来的　必定不饿
信我的　永远不渴。

若6:36 只是我对你们说过　你们已经看见我　还是不信。

■x06→诺厄在树植葡萄园时就作了准备

创9:20 诺厄作起农夫来　栽了一个葡萄园。

诺厄在方舟内献祭时有三个白衣人显现。把圣杯交给他。

圣杯内放著一颗麦粒。和一株葡萄枝。

■至於树植葡萄园和圣物有何关系。修女未说明。
■反而圣杯是圣物。耶稣在建立圣餐(圣体)。就是用此圣杯
■进行相关礼仪。此圣杯放入葡萄酒。圣饼蘸酒於圣杯之内。
■麦粒→代表圣饼。葡萄枝(园)代表圣酒。
■耶稣明白地说明圣饼是主的肉。圣酒是主的血。
■因此领受圣餐(圣体)的人。就把基督吃入其体内。
■亦即是说。领受主的血肉者。就是奥秘族谱的後继人。


艾曼丽修女圣经神视录-附传-天主教图书中心--天主教文学,书籍,图书,书库

附传

附传

s01→艾曼丽修女

佳琳·艾曼丽修女传

我们这位神秘灵修家。艾曼丽(安纳·佳琳·艾曼丽)
(Anna Catharina Emmerick)修女。

1774年在德国西发利亚(Westphalia)。生於热心而非常贫苦的
务农的家庭。不少岁月。她都在农场里度过了。继而充当女
佣。最後作裁缝。

28岁。她难了杜尔曼(dulmen)处的思定会。该处是一小乡镇。
离她出生地不远。就在明斯特(munster)附近。

十年後。即1811年西德的所有修会在拿破仑的命令下都关闭
了。修女们被迫离开。照己所能找安身处。

艾曼丽修女在进修会前。尚在世俗中工作时。她的头部就被印
上流血茨冠的可见伤痕。在她离开修会後几个月。她的胸前
就出现一个十字架。并在手上。脚上和肋膀印上耶稣受难的
五伤。

她本乡有爱心的人士收留她在家中。她的晚年不能离开床褥。
她的生命成了牺牲个人的生命。她甘心情愿地自我奉献受苦。
并作了神秘的补赎。

她渐渐把食固体食物的能力也丧失了。往往甚至连滴水也
不能下咽。她睡眠很少。因为茨冠伤痕带给她的痛苦很大。
竟至不能安睡在枕头上。

她的知名度很大。她这种公开的生活(不在修会)加给她很大
的痛苦。此外。有多人来探望她。而未怀纯正的意向。他们
对她的个案曾作了两次冗长而严紧的调查。一次是持反对意
见最烈的政府委员会所做的。会员用各种可想到的努力。企
图治好她那神秘的伤痕。并揭穿她的骗术。结果徒劳无益。

在探望她的人中。有一在文艺界居於领导地位的人。那就是
卜兰达奥·克勉(Clemens Brevtano)。
他是诗人。那时他的事业好像在日中天。写了许多书并已问
世。

他同艾曼丽修女的相遇。在他生命中发生了深远而持久的影响。
他立刻把握这种千载难逢的好机会。随手记录她的神修体验。
因而把所有其他的计划都搁置了。

他得到了字娜修女神师的准许。定居在杜尔曼。以後五年中。
也就是由1818年秋天一直到1824年2月9日去世的那一天为止。
卜氏每天去记录修女的生活和神视。记录的事情有时多。有
时少。但总是持续不断。我们在本书内所阅到的代笔就是他。

1983年12月10日于淡水本笃修女院。(传文辉)

↑回
+
+
+

-
↑回

s02→本书缘起

1981年元月份。圣言会施予仁神父来本笃会行退省。即把这
部书介绍给我。我看了第四卷。耶稣基督受难与圣母痛苦。
认为灵神修价值很高。能使人由默想而同情耶稣和圣母的苦
难。

我於是去信香港圣母神乐院(苦修会)。探听是否有这本书。
初学导师寄来一缩型本(只讲耶稣苦难而不提圣母)的耶稣苦难。
封面陈旧不堪。我看到该书已发行到22版。

於是乘贾总主教来时。我把这书让他看。并把本书第四卷给他。
请他协助翻译这部巨著。他很同意。并许下无条件协助。因
此引起了我的兴趣。

...(略)

1983年12月10日于淡水本笃修女院。(传文辉)

v01→

基督教/天主教中文圣经目录

[???]:方括符号内为中文[基督教和合本/天主教思高本]圣经所在[页数]
old testament→旧约全书
genesis(jen)→创世记(创)[1]→创世纪(创)[9]
exodus(ex)→出埃及记(出)[69]→出谷纪(出)[81]
leviticus(lev)→利未记(利)[123]→肋未纪(肋)[139]
numbers(num)→民数记(民)[161]→户籍纪(户)[179]
deuteronomy(deut)→申命记(申)[215]→申命纪(申)[235]
joshua(josh)→约书亚记(书)[263]→若苏厄书(苏)[285]
judges(judg)→士师记(士)[297]→民长纪(民)[321]
ruth(ruth)→路得记(得)[329]→卢德传(卢)[357]
samuel(1 sam)→撒母耳记上(撒上)335→撒慕尔纪上(撒上)[365]
samuel(2 sam)→撒母耳记下(撒下)379→撒慕尔纪下(撒下)[413]
kings(1 kings)→列王纪上(王上)[415]→列王纪上(列上)[453]
kings(2 kings)→列王纪下(王下)[457]→列王纪下(列下)[497]
chronicles(1 chr)→历代志上(代上)[497]→编年纪上(编上)[541]
chronicles(2 chr)→历代志下(代下)[537]→编年纪下(编下)[583]
ezra(ezra)→以斯拉记(拉)[583]→厄斯德拉上(厄上)[631]
nehemiah(neh)→尼希米记(尼)[597]→厄斯德拉下(厄下)[647]
esther(esth)→以斯帖记(斯)[617]→艾斯德尔传(艾)[711]
job(job)→约伯记(伯)[627]→约伯传(约)[801]
paslms(ps)→诗篇(诗)[659]→圣咏集(咏)[839]
proverbs(prov)→箴言(箴)[769]→箴言(箴)[1011]
ecclesiastes(eccl)→传道书(传)[795]→训道篇(训)[1041]
song of solomon(song)→雅歌(歌)[805]→雅歌(歌)[1055]
isaiah(isa)→以赛亚名(赛)[811]→依撒意亚(依)[1151]
jeremiah(jer)→耶利米书(耶)[881]→耶肋米亚(耶)[1221]
lamentations(lam)→耶利米哀歌(哀)[961]→耶肋米亚哀歌(哀)[1299]
ezekiel(ezekl)→以西结书(结)[969]→厄则克耳(则)[1321]
daniel(dan)→但以理书(但)[1037]→达尼尔(达)[1389]
hosea(hos)→何西阿书(何)[1057]→欧瑟亚(欧)[1429]
joel(joel)→约珥书(珥)[1069]→岳厄尔(岳)[1441]
amos(am)→阿摩司书(摩)[1073]→亚毛斯(亚)[1445]
obadiah(ob)→俄巴底亚书(俄)[1081→亚北底亚(北)[1453]
jonah(jon)→约拿书(拿)[1083]→约纳(纳)[1455]
micah(mic)→弥迦书(弥)[1087]→米该亚(米)[1459]
nahum(nah)→那鸿书(鸿)[1095]→纳鸿(鸿)[1467]
habakkuk(hab)→哈巴谷书(哈)[1099]→哈巴谷(哈)[1471]
zephaniah(zeph)→西番雅书(番)[1103]→索福尼亚(索)[1475]
haggai(hag)→哈该书(该)[1107]→哈盖(盖)[1479]
zechariah(zech)→撒迦利亚书(亚)[1111→匝加利亚(匝)[1483]
malachi(mal)→玛拉基书(玛)[1123]→玛拉基亚(拉)[1497]
+
new testament→新约全书
matthew(mt)→马太福音(太)[1]→玛窦福音(玛)[1509]
mark(mk)→马可福音(可)[47]→马尔谷福音(谷)[1559]
luke(lk)→路加福音(路)[75]→路加福音(路)[1589]
john(jn)→约翰福音(约)[125]→若望福音(若)[1639]
acts of the apostles(acts)→使徒行传(徒)[163]→宗徒大事录(宗)[1683]
romans(rom)→罗马书(罗)[209]→罗马书(罗)[1739]
corinthians(1 cor)→哥林多前书(林前)[229]→格林多前书(格前)[1767]
corinthians(2 cor)→哥林多後书(林後)[248]→格林多後书(格後)[1791]
galatians(gal)→加拉太书(加)[261]→迦拉达书(迦)[1809]
ephesians(eph)→以弗所书(弗)[269]→厄弗所书(弗)[1819]
philippians(phil)→腓立比书(腓)[277]→斐理伯书(斐)[1829]
colossians(col)→歌罗西书(西)[283]→哥罗森书(哥)[1837]
thessalonians(1thess)→帖撒罗尼迦前书(帖前)289→得撒洛尼前书(得前)1845
thessalonians(2thess)→帖撒罗尼迦後书(帖後)293→得撒洛尼後书(得後)1851
timothy(1 tim)→提摩太前名书(提前)[297]→弟茂德前书(弟前)[1857]
timothy(2 tim)→提摩太後书(提後)[302]→弟茂德後书(弟後)[1865]
titus(titus)→提多书(多)[307]→弟铎书(铎)[1873]
philemon(philem)→腓利门书(门)[311]→费肋盂书(费)[1879]
hebrews(heb)→希伯来书(来)[313]→希伯来书(希)[1883]
james(jas)→雅各书(雅)[329]→雅各伯书(雅)[1905]
peter(1 pet)→被得前书(彼前)[335]→伯多禄前书(伯前)[1915]
peter(2 pet)→彼得後书(彼後)[341]→伯多禄後书(伯後)[1923]
john(1 jn)→约翰一书(约一)[345]→若望一书(若一)[1931]
john(2 jn)→约翰二书(约二)[350]→若望二书(若二)[1939]
john(3 jn)→约翰三书(约三)[350]→若望三书(若三)[1941]
jude(jude)→犹大书(犹)[353]→犹达书(犹)[1945]
revelation(rev)→启示录(启)[355]→若望默示录(默)[1949]

v02→

耶稣受苦记相关中英名词。(非标准)

英文→基督教→天主教

aaron→亚伦→亚郎
abel→亚伯→亚伯尔
Abnadar→阿卜纳达
abraham→亚伯拉罕→亚伯纳罕
abram→亚伯兰→亚巴郎
acre→阿克肋
adam→亚当→亚当
ananias→亚拿尼亚→亚纳尼雅
andrew→安得烈→安德肋/安德
anna catharina emmerick→安娜→艾曼丽
anna→亚拿→亚纳斯/安纳
apostle→使徒→宗徒
arimathea→亚利马太→阿黎玛特雅
baptiz→施洗→领洗
barabbas→巴拉巴→巴辣巴
barnabas→巴拿巴→巴尔纳伯
bartholomew→巴多罗买→巴尔多禄茂/禄茂
bethany→伯大尼→伯达尼
bethlehem→伯利恒→白冷
bethsaida→伯赛大→贝特赛达
bethzatha→毕士大→贝特匝达
caesar→该撒→凯撒
caesarea→该撒利亚→凯撒勒雅
caiaphas→该亚法→盖法
cain→该隐→加音
cana→迦拿→加纳
canaan→迦南→客纳罕
capernaum→迦百农→葛法翁
cephas→矶法→刻法
Cassius→嘉西欧→→加西伍(荣仁)
clauida procla→→克劳狄雅普劳克拉
clemens→革利免→奥克勉
cleopas→革流巴→克罗帕
clopas→革罗罢→克罗帕
cyrene→古利奈→基勒乃
david→大卫→达味
devil→魔鬼
disciple→门徒→
egypt→埃及
eli→以利→厄里
elijah→以利亚→厄里亚
elizabeth→以利沙伯→依撒伯尔/丽莎
elohim→以罗欣→
eloi→以罗伊→厄罗依
emmaus→以马忤斯→厄玛乌
enoch→以诺→哈诺客
esau→以扫→厄撒乌
ethiopia→埃提亚伯(埃塞俄比亚/古实)→厄提约丕
eva→夏娃→厄娃
gabbatha→厄巴大→加巴达
gabriel→迦百列→嘉俾厄尔/佳播
gadara→加大拉→加达辣
galilee→加利利→加里肋亚
gamaliel→迦玛列→加玛里耳
gaza→迦萨
gennesaret→革尼撒勒→革乃撒勒
gerasa→格拉森(加大拉)→革辣撒/(格迦)
gethsemane→客西马尼→革责玛尼
gideon→基甸→基德红
god→上帝→天主
golgotha→各各他→哥耳哥达(加尔瓦略)
ham,cham→含→含
hebrew→希伯仑→赫贝龙
hebron→希伯来
herod→希律→黑落德
immanuel→以马内利→厄玛奴耳
iscariot→加略→依斯加略
israel→以色列→以色列
jacob→雅各→雅各伯/雅格
jacob→雅各→雅格伯
japheth→雅弗→耶斐特
jehoshaphat→约沙法→约沙法特/约撒法特
jehovah→邪和华→雅威
jericho→耶利哥→耶里哥
jeroboam→耶罗波安→雅洛贝罕
jerusalem→耶路撒冷
jesus barabbas→巴拉巴→巴辣巴
jesus→耶稣→耶稣
joanna→约亚娜→约安纳
job→约伯→约伯
john bap→施洗约翰→洗者若翰
john→约翰→若望
jonadab→约拿单→约纳堂/约纳达布
jordan→约但
joseph→约瑟→若瑟
joshua→约书亚→若苏厄
jsaac→以撒→以撒格
judah→犹太
judas→犹大→犹达斯/茹达斯
judea→犹太
kedron→汲沦→克德龙
law→律法→法律
lazarus→拉撒路→拉匝禄
lemasabachthani→拉马撒巴各大尼→肋玛撒巴黑塔尼
lot→罗得→罗特
magdalene→抹大拉→玛达肋纳/德莲
martha→马大→玛尔大/曼德
malchus→马勒古→玛耳曷
mary→马利亚→玛利亚
matthew→马太→玛窦
matthias→马提亚→玛弟亚/玛迪
messiah→弥赛亚→默西亚
midian→米甸→米德扬
migdol→密夺
moses→摩西→梅瑟
nathanael→拿但业→纳塔乃耳
nazarene→拿撒勒→纳匝肋
nicodemus→尼哥底母→尼苛德摩
noah→挪亚→诺厄
ophel→俄斐勒→敖斐耳
paul→保罗→保禄
perfume→香油→香液
peter→彼得→伯多禄/伯铎
pharisees→法利赛→法利塞
philip→腓力→斐理伯/斐理
pilate→彼拉多→比拉多
rabboni→拉波尼→辣步尼
sadducees→撒都该→撒杜塞
salome→撒罗米→撒罗默
samaria→撒玛利亚→撒玛黎雅
samson→参孙→三松
samuel→撒母耳→撒慕尔
sapphira→撒非喇→撒斐辣
sarah→撒莱→撒辣
satan→撒但→撒殚
saul→扫罗→撒乌耳(扫禄)
seraphia→→赛拉斐亚
shechem→示剑→舍根
shem,sem→闪→闪
siloam→西罗亚→史罗雅
simeon→西缅→西默盎
simon→西门→西满
sinai→西乃
sion→锡安→熙雍
skull→髑髅地→髑髅
solomon→所罗门→撒罗满
spririt→圣灵→圣神
stephen→司提反→斯德望/德范
susannia→苏撒娜→苏撒纳
syria→叙利亚
teacher→文士→经师
tempt→试探→
thaddaeus→达太→达陡/达德
thomas→多马→多默
tiberias→提比哩亚→提庇黎雅
tiezah→→狄拉兹
veronica→莫妮卡(monica)→物落尼加
zacchaeus→撒该→匝凯
zachariah→撒迦利亚→匝加利亚
zebedee→西庇太→载伯德

犹达斯卖主原因→(于注释末)■xxx

(艾曼丽修女说)

犹达斯在叛逆的生涯开始。实际未曾展望到随之而来的结果。
他想获得出卖者的报酬。并希望把耶稣交到法利塞人的手
中而博得他们的欢心。

他从未注意到事情进展到那阶段。从未想到耶稣被捕。
并被钉死。他只是想著金钱。

他很久以前。就卑鄙地同作间谍的法利塞人和撒都该人交
往。他们用谄媚来激他叛逆。

犹达斯厌恶了门徒们所度的奔波和游荡和受迫害的生涯。

前几个月。他就开始堕落的计划(行径)。偷窃他照管的施舍。
由玛达肋纳大方地膏抹耶稣所激起的贪心迫他走上极端。

犹达斯常常关心耶稣连立一个暂时的王国。在那里他想得到一
种显赫挣钱的位置。

不过。因为这事并不是马上实现的。於是他转变了思想来积
蓄财富。

他看到困难和迫害正在增长。於是想在事情不可收拾之前。
他要在耶稣的仇人中讨好几个有权有势有名的人。

他看见耶稣没作国王。但是圣殿里贵显的大司祭在他看来很
有吸引力。於是他夤缘求进。结交他们的爪牙。这等人用一
切方法来奉承犹达斯。并以最大的信心告诉他。在任何的情况
下。耶稣的生命不久就要结束。...

有几个人询问犹达斯。说。我们能够逮捕住他吗。他身边没有
武装部队吗。

犹达斯说。没有。他单独同十一门在一起。他本人非常胆少。
十一门徒也全是懦夫。

犹达斯又告诉他们。现在正是他们捉拿耶稣的时候。(因为犹
大以後可能无力量把耶稣交付在他们手中。或许耶稣总不
会再回到这里。)

犹达斯说。因为数日前。另外是这一天。门徒们和耶稣本人
在言谈间都在指点他。他们好似看穿了自己在做什麽。假
如自己回到他们那里。他们一定要杀害他。

又说。假如他们现在不捉拿耶稣。他就要溜掉了。他要带
著追随者他的大队人马。叫人宣布他为国王。

就是这样连唬带吓地。犹达斯成功了。他们听从了他的建议。
照犹达斯的指示去捉拿耶稣。他也接受了三十块银钱。作他
叛逆的代价。

(这三十块钱是银板。形状像舌头。一端穿洞。有圆环贯洞
串成链。每一块钱上还盖有印章。)
...


艾曼丽修女圣经神视录--天主教图书中心--天主教文学,书籍,图书,书库

首页>>艾曼丽修女圣经神视录>>艾曼丽修女圣经神视录目录
艾曼丽修女圣经神视录

作者：艾曼丽修女 打包下载
前言 [ 分卷阅读 ]
前言
耶稣受苦记 [ 分卷阅读 ]
001→试探
002→逮捕
003→押解
004→异端
005→夜审
006→坐监
007→宗审
008→官审
009→王审
010→鞭打
011→戏弄
012→宣判
013→赴刑
014→受钉
015→遗弃
016→天怒
耶稣被葬记 [ 分卷阅读 ]
001→阴间
002→备丧
003→卸尸
004→净身
005→殓布
006→墓园
007→葬主
008→晚上
009→封墓
010→深夜
011→周六
012→圣躯
注释
耶稣复活记 [ 分卷阅读 ]
001→复活
002→报告
003→晚餐
004→弥撒
005→出走
006→授权
007→宣道
008→探伤
009→首牧
010→捕鱼
011→爱主
012→付出
013→遣散
014→教团
016→升天
注解
教会起初记 [ 分卷阅读 ]
001→抽签
002→火舌
003→付洗
004→新堂
005→安置
006→进殿
007→圣职
008→训话
009→圣饼
010→执事
011→医治
012→获释
注解
圣母升天记 [ 分卷阅读 ]
001→迁居
002→殉道
003→新居
004→苦路
005→返京
006→临终
007→去世
008→殓葬
009→升天
010→显灵
注解
约柜 [ 分卷阅读 ]
001→初柜
002→约柜
003→圣物
004→二柜
注释
附传 [ 分卷阅读 ]
附传