若望·保禄二世有关身体的神学-作者简介-天主教图书中心--天主教文学,书籍,图书,书库

若望·保禄二世有关身体的神学

作者简介

作者简介

莱蒂西娅·索柏隆·麦内罗生于墨西哥城。乃马德里圣达马索学院取得宗教学学士，以及萨拉曼卡宗座大学心理学硕士。曾任梵蒂冈广播电台、西班牙人民广播网（COPE）、西班牙广播台（“主佑晨安”）以及拉丁美洲主教团理事会（CELAM）的无线电话节目编作者。在拉美主教团理事会上她还担任过拉丁美洲教会广播电视服务（SERTAL）秘书，并负责组织召开天主教电视、广播、录像制作家的会议。

她曾多次参加阿尔伯特大学和玛利亚·筘拉尔社团举办的研讨会以及相互敦促节，在会议上演讲有关人际交流以及人文价值的主题。她还在西班牙和拉美杂志报纸上发表了大量有关这些主题的论文。是《幻想实际》（波哥大，保禄孝女会，1993年）和《数码文化中人的面容》（波哥大，保禄孝女会-拉丁美洲主教团理事会-玛利亚·筘拉尔社团，2000年）两书的共创作者。

如今她在拉丁美洲教会信息网（RIIAL）的总组织机构以及宗座社会交际理事会服务。同时着手写作有关社会交际主题的博士论文。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


若望·保禄二世有关身体的神学-内容简介-天主教图书中心--天主教文学,书籍,图书,书库

若望·保禄二世有关身体的神学

内容简介

内容简介

差不多二十五年前，在梵蒂冈圣伯多禄广场，我们遇到一个莫大的惊喜。正是一周的星期四，为了更好的了解圣父前日的讲道词，我们特意买了西班牙语版的<<罗马观察报>>。而且，我们还想把报纸介绍给别人看，因为不那样，也许他们不会完全相信我们的话的。在若望·保禄一世猝然归天之后，当选的新教宗，开始宣讲人体、也就是肉体的意义啦。当时已有成千上万的理论涉及人体专题，但大都很轻浮。人体理论曾经在教会史上甚至就在当时社会中不为重视。那么教宗的道理多么令人惊异呀！我们在书中所奉献给大家的教宗讲道词包揽最深最赤裸的人性，以及人类内在的各种情欲。这位波兰教宗一年内不断深化这个主题。社会传播媒介对这些珍贵的讲道词几乎不做报道。教宗论述教义中有关人性之爱的新方法，大大超出当时报社及潮流的思维构架，让他们捉摸不透，最后决定略过这个问题。

若望·保禄二世大力反对早已缥缈的柏拉图主义，虽然不幸的是，这种思想好像就在我们这个时代日益茁壮，它过分注重人的精神层面而蔑视肉体。这种理论使许多逆反心态的人陷入另外一个极端而过分崇拜自己的身体。教宗强调应该了解人——无论男女贵贱的本性，来恢复人躯体真正的价值和意义，并清除任何摩尼主义的阴影；他所指出的是一条为人们、家庭以及“新乐园”的幸福服务的道路。这个新乐园就是被救赎过的世界。

世界五大洲的社会均受到各种各样将烈风暴袭击，教会也不例外。教宗的这些讲道词将如何地光照思想界、文化界、价值和伦理的抉择啊！

犹如福音讲述的宗徒们在第比利亚海一样，如今不少的基督追随者正经受着同样风暴的威胁。教宗人体神学的论调正是教会这艘船相当坚定的锚，甚而至于，对愿意聆听他教导的社会团体来说也未曾不是如此。教宗对人类及其使命严肃的教导，正如同当年那句平息风暴的“圣言”啊！

委实应该感谢雷蒂西亚·索柏隆·麦内罗，她严谨认真地编成了这串“珍珠项链”，也就是若望·保禄二世的淳淳教导，并把它清晰而潇洒地呈给世人。

索柏隆的神学硕士和新闻学业使她能从若望·保禄二世的许多精湛教导中挖掘出这部隐秘的宝藏。她吸取了墨西哥家庭的基督宗教及人文培育的精华，并在长期滞留西班牙、波哥大以及罗马时广博地受益于传播媒介，这些都为本书的规范化编排奠下基础，并达到令人钦羡的学术成就。她所献给我们的是教宗的思维撮要，具有很强的渲染力，以致这36条小道理极易被人了解吸收，毫无质疑，这些道理为许多人将是一盏指路明灯，来引领我们克服各种艰难险阻，并指引我们实现新的福传。

胡安民

傅佳达


若望·保禄二世有关身体的神学-前言-天主教图书中心--天主教文学,书籍,图书,书库

若望·保禄二世有关身体的神学

前言

前言

1978年10月16日，当卡洛尔·瓦尔蒂拉枢机主教被选为伯多禄继承人时，很难料想这位新教宗会给教会带来那么广阔的新训诲。若望·保禄二世大幅度地谈到教会及人文专题，毫无畏缩地接触一些特别敏感的问题：如伯多禄首席权执行方式问题；代表教会为其子女在历史上所犯下的过错请求原谅；对每个人的生命深切地重视；也论及社会正义及和平问题等等。从他整体的教导看，教宗的主要注意力集中与人性的尊严之上。这便是本书要讨论的内容范畴。

若望·保禄二世当选教宗不久，便在宗座惯常的周三讲道中讲述一系列有关人体尊严以及男女之爱的道理，更精确的说，他论述的便是“人体神学”。他在讲道中曾强调，由于天主圣言取得肉躯，人体理论就从正门进入了神学。

这些讲道词传达了大量新信息，是真智慧的珠宝。教宗逐一地指出各种形式的摩尼论、二元论或宿命论所造成的可能混乱思想，这些非基督理论曾使人们对福音信息产生不少的误解。教宗的论调正如彩色线条织成的坚实挂毯，深刻地揭示出人心的变动以及救恩在它内所产生的效果。这几篇讲道词还将会有助于更好地理解教宗的其它训导。除此之外，正如他自己所说的，人体神学对于适当了解教会大公会议以后关于生命与家庭的训导是不可或缺的因素。

若望·保禄二世在人体神学中有关人类学的观点，是从当今人文主义哲学家们中得到启发，并汲取了圣经启示中绝妙而独到的人类学观点。在此基础上他着手研究人跟自己的肉体和性、跟异性、跟他人以及跟天主之间的关系。

从这些讲道词中可以看出教宗宁静而深入的解经，其中找不到把原罪看成性罪的任何痕迹。而是恰恰相反，教宗道理讲述了圣经启示人心为骄傲及虚荣所怂恿，仔细分析了罪恶反抗天主所造成了男女关系上的后果。若望·保禄二世正确阐明了人性尊严上的男女平等观念。指出两性在其原始无罪状态下以及人犯罪之后的相互责任，同时还多次辨别男女两性的独特之处。他总是从救恩的角度来看世人，具有一个清晰而永不消逝的望德。人已经被基督从罪恶中解救出来，并受召来用基督同样的爱来爱，因为“哪里罪恶越多，恩宠在哪里也就越丰富”。这些思想正是邀请人们在基督内更新自己，并度相称于领受过救恩人的生活。

教宗从不轻视这个问题。他在1994年2月出版的《致家庭牧函》中深刻地分析了人类的唯一性，以及她受召度共融的生活，并再度指出摩尼论对人肉体看法的危险性。同年的4月8日，在举行西斯婷娜圣堂米开朗琪罗著作修复落成典礼弥撒讲道中，教宗称之为“人体神学的殿堂”。2003年，就是他当选教宗25周年时，发表了“罗马三首诗”，在这三首诗的中心他强调了救恩相对于人肉体、受造界以及人整体得救的重要性。

本书是在阿尔福勒多·卢毕欧神父离世前一年的启示下着笔，也自奉献给他。力图宣扬“人体神学”理论织成的奇妙挂毯一些最重要的因素。很明显，本书并不想穷尽它内的无限宝藏，而是鼓励人们灵活而完整地来阅读它。这就是本书的目的，成为个人反省的主题，促进培育更好的亲属关系，鼓舞人们更深入地研究教会训导的这个层面。

参考文献：

1．《天主子民训导》，四、五、六册，（梵蒂冈专著和教会作者图书馆出版，1979-1982年）。亦可从互联网查找服务员女协会的基础材料中有关教宗若望·保禄二世的训导章节（www.servidoras.org.ar）。

2．《教宗若望·保禄二世致家庭牧函》，片断取自19节，（梵蒂冈额迪特利切书店），1994家庭年出版。

3．《西斯婷娜圣堂讲道词》，片断取自《西斯婷娜圣堂·人体神学殿堂》小册子（梵蒂冈博物馆出版社，1994年）。

4．《罗马三部曲》，片断，穆西亚圣安多尼天主教大学西班牙语版，（西班牙），2003年。

本书第一部分集中阐述63篇有关于从1979年9月5日到1981年5月6日人体神学的讲道词。每一篇摘取一段教宗该日讲道重点的原文。为了能清楚地区别于后面的小总结，这段原文总是写成斜体。小总结乃笔者所写，以期帮助读者更好地了解每次讲道。小总结并不夹杂任何评论，只是简洁地表达教宗原文的内容，并总是忠实于教宗的教育思路。每一篇的题目还有目录以及后面的词汇注释，也都是笔者所写。


若望·保禄二世有关身体的神学-1．“在起初”-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

1．“在起初”

1．“在起初”

圣玛窦和圣马尔谷福音中，主耶稣谈到婚姻时使用了“在起初”这个词。我们要问问此词有何含义：起初。而且，我们还想弄明白为何基督恰恰在这种环境中道出“起初”，也因此，我们想更仔细地分析圣经的有关章节。

1979年9月5日

在召开题为“基督徒家庭传教使命”全球主教会议的筹备期间，人们的注意力开始集中于这种关系到人类与教友生活的团体，因为它至关重要。正是“在起初”这个词，主耶稣在圣玛窦和圣马尔谷福音中谈到婚姻时引用到了。我们要问问“在起初”这词有何含义。而且，我们还想弄明白为何基督恰恰在这种环境中道出“在起初”，也因此，我们想更仔细地分析圣经中的有关章节。如此，便开始精确地分析两圣史记载的主耶稣对法利塞人谈及婚姻的不可拆散性的课文。对话是这样进行的：

“……有些法利塞人来到他跟前，试探他说：‘许不许人为了任何缘故，休自己的妻子？’他回答说：‘你们没有念过：那创造者自起初就造了他们一男一女；且说：“为此，人要离开自己的父亲和母亲，依附自己的妻子，两人成为一体”的话吗？这样，他们不是两个，而是一体了。为此，凡天主所结合的，人不可拆散。’他们对他说：‘那么，为什么梅瑟还吩咐人下休书休妻呢？’耶稣对他们说：‘梅瑟为了你们的心硬，才准许你们休妻；但起初并不是这样’”（玛十九，3-8；参谷 十，2-12）。

面对法利塞人的质问，基督并不顺着提问者企图导入的一场辩论，而是轻巧地避开诡辩而两次提到“起初”。他征引了创世纪（一，27以及二，24），用如下一句话使法律含义清晰明朗：“这样，他们不是两个，而是一体了。为此，凡天主所结合的，人不可拆散”。由于基督的这一席话，婚姻的唯一性与不可拆散性原则得以成立，这与远古时期天主的启示内容相吻合。

至此这个问题仿佛已有结论。“导师”也好像只是确认了造物主凭着首位立法者的权威自始所定的法律。但由于“在起初”这个词的重复使用，致使我们反思天主在创造奥迹中塑造了“男人和女人”一事，以此来了解创世纪的律法尺度。不但是针对当时的听众而言，就是对现在的听众亦是如此。

就这样开始了一系列的反思来达至本主题的关键所在。


若望·保禄二世有关身体的神学-2．天主看了他造的一切都很好-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

2．天主看了他造的一切都很好

2． 天主看了他造的一切都很好

“天主看了他造的一切都很好”。可以很确切地说，创世纪的第一章对形而上学、甚至对人类学和伦理学也是一个无可争议的参考以及相当坚定的基础，由这句话可知，“存在与善相一致”。毫无疑问，所有这些对神学、特别是人体神学也深具意义。

1979年9月12日

当法利塞人质问耶稣关于婚姻的唯一性和不可拆散性时，应用了梅瑟律法（玛 十九，3）。主却把他们引向“起初”，即创世纪的前几页。为此需要回到那几页来恰当地剖析导师的话。

在创世纪的关于天主和人方面两种创造叙述，第一个更晚也更成熟。创一，27证实人类与可见世界密不可分，但没有提到人与其他受造物相类似，而是只与天主相类似。人的受造并不遵从其他受造物的程序，而是造物主在召唤她存在之前稍微有所停顿，仿佛要作出某个决定：“让我们按我们的肖像，照我们的模样造人”（创一，26）。为此，人类若只局限于肉体层面，或只是属于可见世界的躯体，难以得到了解，因为人是按照天主的肖像而造，胜于其他东西。尽管如此说，但人还免不了还是躯体。

这段记述包含很深入的形而上学理论，以助于了解实体和存在的意义，它是“成就吧”这个词的结果。表达了人——即男人和女人的实质，更像是形而上学而不是物理学。随着创造奥迹（“按天主的肖像而造”）而来的便是生育繁殖（“你们发展繁衍吧”），就是在世界和时间中的演变，是一句必须同受造物形而上状态——也就是它的可能性存在连在一起的“成就吧”。

在这种形而上的语境中应该理解成“善”，也就是价值的一面。天主看了“他造的一切都很好”（创一，31），因此可以很确切地说，创世纪的第一章对形而上学、甚至对人类学和伦理学提供了一个无可争议的参考范畴，由此可知，“存在与善相一致”。因而，所有这些对神学、特别是人体神学也具有特别的意义。


若望·保禄二世有关身体的神学-3． 原始的纯洁-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

3． 原始的纯洁

3． 原始的纯洁

基督，论到“起初”时，…… 并没有赞同梅瑟“为了人们的心硬”而容许的，而是引用了天主最早的措置，经文中的这个措置与人的原始纯洁明显相关联。这就说明纵然人失去了原始纯洁，这个措置也不会失效。

1979年9月19日

创世纪的第二种记述谈到人的原始纯洁和他的首次堕落。这是最早的关于人了解自我的记载描绘，也是人良知的首见证，虽然这良知是以神话形式传达的。它陈述了人的主观性与客观实际相吻合：是“按天主的肖像”而造成的。这个对人体神学相当重要。创世纪的记述（二，5-7）赋给人一个集体名称“亚当”（意为人）；仅当创造女人时才称他为男人，而称她为女人（字面意：男的阴性）。这个细节，囊括人类最初经验的两性，将被后来的讲道词不断地引用。

基督的这一系列关于婚姻的不可拆散性的言论，把他的发问者带到人类的原始纯洁以及原罪的边缘。“二人成为一体。当时，男女二人都赤身露体，并不害羞”（创二，24-25）。在人的首次堕落之后，出现了一个全新的局面：人类上恶神的当而摧毁了造物主的诫律后，从某种程度说知道了善恶。堕落使人进入一个易犯罪的状态；因此就有了两种不同的人本性：完全本性和堕落本性。

当基督论到“起初”时，对着发问者引用了创世纪二，24的话，从某种意义上让他们跨越创世纪中雅威卷记载的人起初和他以后处境的界限。他并没有赞同梅瑟“为了人们的心硬”而容许的，而是引用了天主最早的措置，经文中的这个措置与人的原始纯洁明显相关联。这就说明纵然人失去了原始纯洁，这个措置不会失效。由此我们应该得出人体神学有关法律方面的结论。


若望·保禄二世有关身体的神学-4. 人类，共造物者-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

4. 人类，共造物者

4． 人类，共造物者

人类，男人和女人，在与其造物主的盟约破灭后，得到首次的救恩许诺…… 并开始度相称此神学的生活。因此，无论是当年质问基督的人，还是现今的人…… 从此角度都不仅分担了贪欲，…… 同时也分享到了救恩，虽然人在此已经是主体和共造物者。

1979年9月26日

虽然人类有理由自认为是罪恶的继承者，但是同样也分享了救恩史。造物者天主是盟约之天主。人的罪恶进入了人类历史中，虽然如此，但是每个人在其内心深处仍潜藏着神学的“史前”状态：就是原始纯洁状态。此纯洁源自天主的恩宠。由此我们将所有救恩奥迹归到基督提到“起初”时的话上（玛十九）。人类按照称为“原始福音”的创三，15经文所说的，接受了救恩许诺，并开始度相称此神学的生活。

每个人以个人和不重复的方式，不仅分享了堕落倾向的历史，也分享了救恩史，在后者中人已是主体和共造物者，向救恩奥迹敞开，此奥迹已在基督内并由基督得以实现。所有后来的解析均建基于圣保禄在《致罗马人书》上所说的：“就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着…… 我们肉身的救赎”（八，23）。我们的人性经验就是神学诠释的合理渠道，从某种意义上说，是理解“起初”的一个不可或缺的参考。


若望·保禄二世有关身体的神学-5 。原始单独-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

5 。原始单独

5． 原始单独

当天主提到有关“单独”的话时，是指“人”的单独，而不只指男人，…… 创世纪中有关单独的整体上下文，不难使我们了解，这里所说的“单独”指的是“人”（男人与女人），而不只是男人由于没有女人所感到的那种孤独。

1979年10月10日

以下的创世纪的经文直截了当地指出本反省的起点：“人（男人）单独不好，我要给他造个与他相称的助手”（二，18）。这些话是天主说的。这是关于造人的第二种叙述，因而，是来自雅威卷传承的。当天主称之为“亚当”时，意指人，即男人与女人，因为只有当他创造“女人”时，才称他为“男人”。

故此，此单独有两种含义：第一是来自人本身的天性，男人与女人一样；第二来自两性之间的联系。这里存在着一个基本人学的问题，犹早于男女之间的，那便是：人相对于自然界的独自存在，并给它取名字。受造的人类从存在的第一刻起，便面对天主，寻找自身的独立，寻求给自己下定义，并寻找自己的“身份”。

人类在可见世界之中、尤其是在生物之中的那种单独，表明了她的与众“不同”。然而，这个叙述显然并非囊括一个全面的定义，但也是其中的一个主要因素。人的单独意即：人超乎于所有受造物。这就是人类的第一个自我定义、自我了解，也是最早、最基本的表述。良知使人拥有对可见世界的洞悉能力。这就是人之为人的第一轮廓，即以主观为特征。那个所谓的“原始单独”以后还会提到，用来指男女之间的联系。


若望·保禄二世有关身体的神学-6．绝对者的配角-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

6．绝对者的配角

6． 绝对者的配角

第一章提到的人是“按天主的肖像”而受造的，在第二种叙述中成了盟约的主体，也就是说，被提升为具有位格的主体，提升为“绝对者的配角”，因此他必须有意识地去辨别和选择善恶以及生死…… 人是单独的，这就是说，他由于自己的人性、由于他本身而同时被提升到与天主的独一无二及绝无仅有的关系。

1979年10月24日

在创世纪的第二种叙述中，人类被描绘成具有位格的，并有主观作为其专长。论到知善恶树时，除了描写人的许多特点之外，还添加了一个自我抉择、自我取舍的能力，即自由意志。因而，原始单独的概念应该包括自我了解和自我取舍。若无“单独”的这一深层的含义，根本无法正确了解那位“按天主的肖像”而受造的处境，也就是原始盟约的处境。

人，盟约的主体，被提升到有位格的，成为绝对者的配角。他由于自己的人性保持与天主的独一无二及绝无仅有的关系。透过他的躯体，自知是单独的：不同于其他动物。通过他的躯体共处于可见世界，也透过它知道自己的原始单独。创世纪的经文也提到了一种仅属于人类的劳动、即耕种，来作为给人下定义的一部分。这个纲要就是原始单独的内在因素，并且属于这样一种单独：人通过它在可见世界中犹如肉体中的肉体，而发现自己躯体的意义。


若望·保禄二世有关身体的神学-7．人类及其死亡-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

7．人类及其死亡

7． 人类及其死亡

天主对人所说的话证实了人对存在的依赖性，使人成为有限的存有，并由于他的天性，可以变成不存在。人类听了那些话之后，应该由此而知他单独状况的真理；就可以在天主面前从另一层面上接近他受限的实际情形…… 在选择死与不死的关头，人应理解知善恶树不仅在伊甸园中植有其根，而且就在整个人类中也一样。
1979年10月31日
当人类感知到其躯体时，似乎也发现了她的困惑。“上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物”（创二，7） 注 。
躯体的意义就在于“耕种田地”并“治理它”之中。这不仅由形而上分析获知，更是由人的具体主观性而知。人由于他的自我感知、自我取舍、并由于他自己的躯体而成为主体。由于他的自我感知和自我取舍，人在物质层面是可以深入而且是透明的。因此他可以立于知善恶树前，不能吃它，否则便要死亡：“乐园中各树上的果子，你都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死”（创二，16）。
人在其原始良知中只有存在及生命的经验。他了解那个“必定要死”的含义吗？造物主对人所说的话证实了人在存在中对天主的依赖性，使人在自己面前成为有限的实体，并由于他的天性，随时可以成为不存在。这些话指出了人死亡的条件性问题：“……因为那一天你吃了，必定要死”。人听到了这些话，应该由此而知他单独状况内在的真理。如果人单独地被卷入了造物主所启示的循环论据之中，经受着知善恶树的考验，而因此使死亡的经验成为自己的，那么归根结底，一切都取决于他自己以及他的决定和自由抉择。
遵循天主的话，人就应该了解知善恶树不仅在伊甸园中植有其根，而且就在整个人类中也一样。死与不死的抉择使人类在造物主前负起一定的责任。


若望·保禄二世有关身体的神学-8. 躯体显示人-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

8. 躯体显示人

8． 躯体显示人

肉体与性不完全等同。虽然人体通常情况下带有性的特征，并由其天性而有阴阳之别，然而，人是“躯体”的事实，比之于人在肉躯层面上男女有别的事实，要更加深入地属于人主体的内部构造成分。因此原始单独的意义，即可以简单地属于“人”的层面，本质上却早于原始一体的含义；由此，后者是建基于男性与女性之上的，几乎如同两个不同的“降生”，也就是“按天主的肖像”所造的同一人类的两种不同“躯体”。

1979年11月7日

创世纪书中的话——“人单独不好”（二，18），正是创造女人叙述的前奏。这样，原始单独的内容就成了原始一体意义的一部分：“人要离开父亲和母亲，依附自己的妻子，两人成为一体”（玛十九，5）。根据厄罗因典的叙述，人自起初就是“男人与女人”，与此相比较，雅威卷让我们可以合理地想象人类在起初只是通过躯体而属于可见世界，并超越于它。接着我们可以想到人有男有女，因此肉体与性不完全等同。人是“躯体”的事实要比人在肉躯层面男女有别的事实更加深入地属于人主体的内部构造成分。因此原始单独的意义，即指向“人”的层面，本质上却早于原始男女一体的含义：后者是基于按天主的肖像所造的同一人类的两种不同“躯体”。

要阅读创造的第二种叙述不能忘记第一种，因为那里提到“按天主肖像”的句子（创一，27）。然而，第二种叙述是用“神话”语言写成，是以古语来表达高深道理的。天主的创造行动随着人的认识进程而发展：人进入一种“睡眠”状态，醒来后发现了一个与自己相似的人，开始了人身份的稳定进程。女人是在男人的人性上受造的；两者在身体上共享同一。当人类醒来时发现有男人和女人，二者都为这类似自己“第二自我”感到欢喜雀跃，与之共享原始一体。


若望·保禄二世有关身体的神学-9． 受造以活于共融-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

9． 受造以活于共融

9． 受造以活于共融

人不仅是通过人自己的人性，而且也通过男女自起初就形成的人与人之间的共融，而成为天主的“肖像和模样”。人之成为天主的肖像，不在于他单独的时刻，却在于他共融的时刻。因此…… 便可以了解“天主的肖像”这个圣三概念之意。

1979年11月14日

人的受造决定性就在于两种存在的一体性。这种男女原始一体的意义既表示超越了孤独的界限，又肯定了所有单独状态的元素也是人类（包括两性）存在的要素。单独就是迈向梵蒂冈第二次大公会议所称的“人与人之间共融”的合一道路。这里可以使用“团体”这一词来表达，这里此词不是普遍名词、并且也没有那么多的含义。“共融”包含更多的含义而且更加精确，因为它确切地指出，这种互为“帮助”从某种意义上说，就来自人之存在为人以及人的实际情况。圣经的叙述中，这项事实就成了人之“为了人而存在”，因为人在其原始单独中已经有这种关系的；从否定意义说，恰恰由于单独而得到证实。

雅威卷中的人的单独显示了人对自己的超验、还有对人与人之间共融的开放与期待的首次发现。为了这个互动共融也必须有每个人的自我认知及自我取舍。

创造的第一个叙述论到：人无论男女，是按天主的肖像而受造。雅威卷记述并不忽略人的单独，更进一步说，完全而决定性的造人是在促成人与人、即男人与女人共融之后而实现的。由此我们可以推论，人不仅是通过人自己的人性，而且也通过男女自起初就形成的人与人之间的共融，而成为天主的“肖像和模样”。人之成为天主的肖像，不在于他单独的时刻，而在于他共融的时刻。因此，创造的第二种叙述亦可以帮助了解“天主的肖像”这个圣三概念之意。

这便是人体神学的精髓。躯体是真正的人性，并决定了人的位格，由于躯体、甚至于在肉体内，人相似天主。人体神学从起初就结合在人之按天主肖像所受造的事实之上，这样也成了性神学，或更好说，是男女之神学，此神学在创世纪上就能找到起点。


若望·保禄二世有关身体的神学-10． 原始合一-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

10． 原始合一

10． 原始合一

男女由于夫妻之举而结合为一、成为“一体”，每次都会以独特方式而重新发现创造奥迹；这样在人性中的结合，使他们能够彼此认同、并象起初那样互相称呼名字。这意味着人在面对天主和世界时，必须恢复潜藏在他单独之内的原始纯洁。

1979年11月21日

为了解人受造为“男人和女人”原始合一的意义，有必要了解在其整体存在中的人，也就是在神学人类学基础的创造奥迹的所有资源之中的人。人不再“孤独”，而是“共融”。男女两性犹如在天主及世界前形而上单独的同一降生者，又如取长补短的两种躯体。对于男性因素而言，女性因素对人类在她历史、亦即救恩史中意味着一种强化。

性是人本质因素，而非附属物，它的功能显示人最深的存在，由其灵性的单独、以及人的独一而不重复性，被提升为人：他或她。当谈到“一体”的时候，语境不让我们把肉体和性看成完整人、以及人与人共融以外之物。这便是人类的合一。

从此意义看，性理强于人肉体的奇妙力度。因为它是对人身体结构固有的单独限制的常新超越。它也把第二自我躯体的单独转变成自己的。男女由于夫妻之举而结合为一、成为“一体”，每次都会以独特方式而重新发现创造奥迹；这样在人性中的结合，使他们能够彼此认同、并象起初那样互相称呼名字。这意味着人在面对天主和世界时，必须恢复潜藏在他的单独之内的原始纯洁。

男女受造就是为了互为选择而合为一体，在人群中建立婚姻盟约，而这种选择就建立于自我认知的基础上。


若望·保禄二世有关身体的神学-11． 原始赤裸-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

11． 原始赤裸

11． 原始赤裸

最始人类，包括男女，都“赤身裸体”，但是“并不害羞”，这句话毫不置疑地指出人的良知状况，以及他们彼此对对方躯体的经验…… 当基督引用“起初”时，间接地树立了两种状态延续及结合的意念，仿佛让我们从人罪恶的“历史”现状的门槛回到他的原始纯洁。

1979年12月12日

对创世纪前几章的剖析让我们能够重建人最初经验的组成要素；当我们谈到最初经验时，我们不要认为是指它在时间上的遥远性，更应该是指它的实际意义。

最初的“躯体启示”（首先在创世纪二至三章的雅威卷中有这种说法，然后在创世纪一章的引用经文也有）的要素不是偶然存在的，而是了解人类在其整体中的关键。这样的原初经验不以惯常的方式为人们从其存在的深处所感受到，但却在其形成自我形象时不自觉地预感到它。

创二，25谈到“二人都赤身裸体，但并不害羞”。这个圣经旧章节给“人体神学”提供了一个至关重要的材料。在原始单独和原始合一的基础上又添加了原始赤裸。这又一次揭示“人体神学”如何把人的主观层面纳入它的反省中：它描绘了良知状况、相互经验。不要忘记当今人学所说的内在经验之一便是知耻。

雅威卷的作者把我们导入历史人类经验的不同等级，人已继承了罪恶，因而被剥夺了原始纯洁。基督间接地让这两种状态延续并相结合；让人从“罪恶的历史”现状又回到他的原始纯洁。

由于罪恶，就出现了害羞作为经验的“界限”。他们不只相互“看见”而且“知道”赤身裸体，而且在自己和天主面前还改变了对赤裸的相互看法。然而基督的圣言又让我们自问：是否可以从害羞的经验上重建赤裸的原始含义呢。


若望·保禄二世有关身体的神学-12． 害羞与知耻-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

12． 害羞与知耻

12． 害羞与知耻

在知耻中，人体验到对于第二自我的某种畏惧，而这种畏惧本质上是自我造成的。有了知耻，人几乎“出于本性”，说明他必须按照其价值来肯定并接受这个自我…… 害羞的出现，特别是性的知耻，都与原始完美的丢失有关。
1979年12月19日
是由于罪恶才会出现害羞与畏惧的。接着便有知耻，知耻可定义为人对于第二自我的畏惧。知耻显示人有必要让他的自我按照其实际价值来受接纳与肯定。知耻产生男女之疏远，但同时也寻求两性在思想界的相互接近。面对由于自我造成的畏惧，知耻在人共处伦理陶成中、特别是在男女关系上具有至关重要的意义。因为它也表达了人与人共融的本质尺度以及人的原始单独层面。犯罪之前男女都“不感到害羞”的事实并不是一种缺陷；也不是缺乏羞耻感或恬不知耻；更不可运用类比来推断如同小孩或者所谓原始人的生活那样。这样的类比推理不仅不够深入，而且可能变成谎言。“不感到害羞”正表明了一种良心和经验的特殊圆满，一种对躯体意义的圆满理解。害羞的出现，特别是对性的知耻，都与原始完美的丢失有关。
应该从人的内心深处来解释与衡量这种人际交流的特殊圆满，因为正是由于这个圆满男人女人赤身裸体都不觉害羞。交流是达致一个仅属于主体人的事实。躯体在人的存在实质上显示人格，就如一个“我”从内里来接收外界。按人与人共融来彼此交流，这已超出知耻的界限了。
当我们肯定什么是人的固有东西，即可见的男女性别时，“不感到害羞”可以仅仅理解成初始真诚，由于它方有人们在其彻底的简朴与纯洁中真诚地相互交流。这种通过肢体的赤裸所表现的外在信息，正相称于人内在的“天主的肖像”，也就因此，人在发觉之前尚是赤裸的。


若望·保禄二世有关身体的神学-13． 躯体的婚配义-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

13． 躯体的婚配义

13． 躯体的婚配义

“天主看了他造的一切都很好”。“赤裸”在天主的眼中也意味着原始之善。也就是真正的简朴与圆满，在这个观点里，躯体与性的“纯”价值就显露出来…… 天主为了爱而创造，而这个只有人类才能了解。
1980年1月2日
男人与女人在发觉自己“赤身裸体”前，自相观看时，不仅分享“外面”世界的信息，也分享了造物主的视觉：“天主看了他造的一切都很好”。赤裸意味着简朴与圆满，在这种看法里，有男女之分的人的“纯”价值以及躯体与性的“纯”价值就显露出来。在最初的躯体启示中，没有灵性与显性的分裂或矛盾，也没有构成人与构成男女（性）之间的决裂。男女在创造奥迹中对视，这种对视要比仅用身体上的五官更彻底、更清楚：通过内在祥和的眼神对视，并形成人与人圆满真诚的沟通。
害羞来自仅用肉体的眼光去看，因为人的内在真诚被它所弄脏、所“威胁”。不感到害羞是因为他们看到其互补性、相互交流且是一个相互的赠与。因此他们方能在相互性中达到了解自己躯体的特殊意义。在这种简朴与圆满地对赤裸原意的理解中，男人与女人从交流与共融中得知躯体的真正含义。这个特征可称之为“婚配义”。
再深一步地阅读创世纪的叙述，即可了解最初的单独、合一与赤裸之意。在这些经文中我们可以发现一个合宜的人学，致力研究并解释本质为人的人，这在“天主的肖像”的语境中可见一斑。人无论男女，“自起初”均在体内刻上天主的肖像。基督所说的便是这个“起初”。这里便有一个“赠与的解经学”：即天主为爱而创造（“看了认为好”），这就是给有能力接受的人的一个无偿的赠与。所有受造物都有此赠与的印记，但唯有人才是“肖像”，才能从自己由虚无而开始存在的事实中了解这个赠与的真意。人得到世界作为赠与，而世界也在赠与中得到人。人于世上在赠与中得到另外一人。


若望·保禄二世有关身体的神学-14． 为某人而存在-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

14． 为某人而存在

14． 为某人而存在

躯体“为”男性显示其女性、“为”女性显示其男性，因此而表明其相互性以及人与人共融。是通过人类存在的基本特征——赠予来表明的。躯体便是：受造物乃基本赠与的证人；也是赠与产生泉源——爱的证人…… 这就是性之成为人体神学研究对象的意义所在。

1980年1月9日

当男人看到女人异常高兴，喊道“这才真是我的亲骨肉”（创二，23）。任何动物也无法达到与人相互依存的条件。人唯有“为某人”才能实现他的存在价值。原始单独便在其躯体与性内得以“值得赞许地”实现，这就是简朴而纯洁的人与人共融。

倘若撇开人而专门研究性的话，那么创世纪中记载的所有人学教育便全部失效。性是造物者赠与的记号，也是这种赠与以起始模式生活的记号。这就是性之成为“人体神学”研究对象的意义所在。这个值得赞许的开端与启示及躯体意义的发现相结合，称之为“婚配义”比较适合。

躯体体现人。当二者成为“一体”时，男女从某种意义上说，便接受了传生的祝福。同时，创世纪中的“二人都赤身裸体，但并不害羞”（二，25），似乎在人体意义的基本真理上又添加了一个不较之次要的真理。人在知道自己肉体与性的繁衍能力的同时，又对自己的肉体与性的“牵制”持有自由。原始的双方赤裸而不为害羞所困扰，就足以说明人的内在自由。

本能在动物王国中牵制并刺激生育繁殖，男人与女人对此却是自由的，虽然两种叙述都充分地把繁殖与人的生存挂钩。结果便是，在两种叙述中都有人体与性和动物世界的相似点，但同时也把人提拔到“天主的肖像”以及人与人共融之上。


若望·保禄二世有关身体的神学-15． 自由：无偿的赠与-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

15． 自由：无偿的赠与

15． 自由：无偿的赠与

人体有性或男女之别，从创造奥迹的角度看，不仅如自然界一样是生育繁殖的泉源，而且从“起初”便包揽了“婚配”的含义，就是表达爱的能力：恰恰就在爱中人成为赠与，而由于此赠与人方能实现其存在的真谛。

1980年1月16日

启示以及对躯体的“婚配”义的发现便在于告知人们——男人与女人他们躯体与性的事实和真理（他们赤身裸体），同时也告知他们完全自由于肉体与性的任何牵制。始祖的赤裸而能自由于羞耻似乎也为此作证。

男女被爱所造，“赤身裸体”因为他们是自由的，而自由便是一种赠与。自由乃躯体婚配义的基础。人体与其性从创造奥迹的角度看，不仅如自然界一样是生育繁殖的泉源，而且从起初便包揽了“婚配”的含义，就是表达爱的能力，恰恰就在爱中人成为赠与，而由于此赠与人方能实现其存在的真谛。人生活出自由方能统驭自我，而自由为能够“奉献自我”是不可或缺的。“不感到害羞”，这便是成就躯体婚配义的自由。

男人女人内在自由于自己肉体与性的牵制，也就是说，是由于自由的赠与，方能享有所有真理，享有天主在创造奥迹中所启示给他们的人性真理。造物主“凭自己”已爱了每一个人。如此相互接受，每一个人便是每一个体，是不可重复的赠与。这是对别人的肯定，因为他也是永恒的爱所拣选的。对人的肯定，即表示接纳别人也是一种赠与，这就能制造人与人的相互共融。人只有在自己诚挚的赠与中方能“达到成全”。当基督提出另一种召叫——即为天国而放弃婚姻生活的圣召时，特别强调人的同一真理以及躯体的婚配圆满意义。


若望·保禄二世有关身体的神学-16． 人之根本便是爱-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

16． 人之根本便是爱

16． 人之根本便是爱

幸福便是植根于爱。在初始的幸福里我们知道，人之“起初”始于爱亦是爱之开端。尽管有接连的罪恶还有死亡，这已不可泯灭。另外，基督将成为造物主及父不可磨灭的爱之见证，而爱已在创造奥迹以及原始纯洁中显露无余…… “起初”也可以定义为由于爱而对害羞产生的初始豁免。

1980年1月30日

爱的辐射也是创造奥迹不可分割的一部分。只有爱方能制造善，只有爱方能在任何层面为受造物，尤其是人所接纳。人类源自爱，并无可逆转，尽管仍有罪恶与死亡的存在。基督将成为这个造物主及父不可磨灭的爱之见证。因此在男女肉体的起始状态没有害羞。耶稣对法利塞人所说的“起初”（玛十九，3等）可以定义为由于爱而对产生的初始豁免。这个豁免引导我们朝向人的原始纯洁的奥迹。

创造是送给人的礼物。礼物的圆满就在于人分享天主内在的生命，即他的圣德。这个就是人原始纯洁的泉源。在圣经的文学体裁中“他们赤身裸体而并不感到害羞”是独一无二的，以后也从未再出现过。在圣经的其它地方当谈到赤裸时总带有羞耻和耻辱。

纯洁是属于创造奥迹内的恩宠境界，是赐给人心的礼物，有了它两性方能在无偿的赠与中相互联系（即躯体的婚配义）。“历史中的”人想从对比中了解原始纯洁的状态，也追溯到自己犯罪的经验上。原始纯洁彻底扫除人体在男女关系上的害羞，并拒绝它对人心的必要性。

幸福与纯洁都刻在人与人共融之上，在创造奥迹中就像人生存的汇合线。因而，对躯体婚配义的认知为原始纯洁及心灵洁净所约束，纯洁对内在无偿的赠与保持忠信。原始纯洁就如同良知的坚实见证，此良知先于任何善恶经验，并堪称真福。对躯体男女关系上婚配义的认知仅凭此见证便在人性中堪称真福。


若望·保禄二世有关身体的神学-17． 接受与被接受-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

17． 接受与被接受

17． 接受与被接受

内心纯洁（也就是意向直率）在互为交换赠与中便在于互相“接纳”对方，这也便是赠与的本质所在；也因此，在互相付出中便产生了人与人共融。所以，一切就在于“接受”另一个体，并“接纳”之，……并均在人体、无论男女中的所有真理事实内完成。就是对彼此赤裸的“接纳”或“接受”说明了这个赠与的意义，也深化了此赠与的尊严性。

1980年2月6日

遵循历史的后天线索，我们来重建创世纪所描绘的原始纯洁的独特性：“他们赤身裸体而并不感到害羞”（二，25）。人内在的自由连同纯洁，应该位于此经验的深处。人原始的意志是无罪的，这就使人对男女躯体赠与——即对人的赠与的交往更为容易。这就是纯洁经验的泉源。就是接纳对方，这个“接受”在双方赤裸中说明了无偿赠与的含义，也因此深化了彼此的尊严。此尊严来自造物主深爱着——而且继续不断地爱着世人，无论男女，“由于他自己的缘故”。

纯洁便在伦理上分享了天主意志的永恒之爱。若非如此，便是把对方降低到“为我所用的物品”而已。女人由造物主“赠”予男人，由于原始纯洁被当作赠与接纳与接受。她缘于被接纳的事实与模式——“由于她自己”，发现自我。她奉献出自己的人性、躯体及性；让他达至她人性的最深处而完全占有她自己。同样地，她回应并接纳了男人，而他，由于他的男性，也被接纳，而达至占有自身。


若望·保禄二世有关身体的神学-18． 同一人性的兄弟姐妹-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

18． 同一人性的兄弟姐妹

18． 同一人性的兄弟姐妹

男人与女人在成为夫妻之前，以同一的人性以兄弟姐妹的身份出现在创造奥迹中…… 若男女不再像起初那样相互看作无偿赠与，就会发觉“赤身裸体”，而对赤裸产生害羞之情。

1980年2月13日

在前面的反省中已经谈到自起初的“人与人共融”。也分析了创世纪的“他们赤身裸体而并不感到害羞”（二，25）句子的意义。

现在我们来深入分析人在躯体经验中以及他与原始纯洁关系上的主观性。在起初，人有感觉、灵性、情绪的另一种概念，也就是说，对圣神恩赐另一程度的内在感应。

人来到世上已认知躯体的婚配义。原始纯洁告诉我们这个意义在伦理方面受到限制，并将成为人类道德的光明前景。男女分别被造物主赐给对方，无论是从个人层面还是整个人类层面说。男女是在婚配的前提下而造成，这在人良心上已根深蒂固，并且通过繁殖而不断更新。但男人与女人在成为夫妻之前，以同一的人性、以兄弟姐妹的身份出现在创造奥迹中。理解了男女躯体的婚配义，便能了解自由乃人的本质所在，也就是无偿赐与的自由。人与人共融便由此而产生，在共融中，二者相遇并在其圆满主观中互相给予。

倘若男女不再像彼此在创造奥迹时那样相互看作无偿赠与, 就会发觉“赤身裸体”（参创三）。而因此在其心中产生对赤裸的害羞，这是在原始纯洁的状态所没有的。

原始纯洁揭示、同时也成了赠与伦理的圆满状态。


若望·保禄二世有关身体的神学-19． 人体圣事-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

19． 人体圣事

19． 人体圣事

躯体，也仅有躯体，才能使不可见的——灵性的与神性的变为可见的…… 圣德与人一起来到了为人而受造的世界。世界的圣事、还有在世界中人的圣事皆来自圣德的神性泉源。

1980年2月20日

在相互赠与的背景下，在创造的意识中男女是为了婚姻而受造的：“为此人应离开自己的父母，依附自己的妻子，二人成为一体”（创二，24）。

根据创世纪记载，虽然二者在客观世界中于对方面前赤身裸体，女人对男人来说并不仅仅只是“一件物品”；而更是“我的亲骨肉”。只有赤身裸体才能使女人在男人面前变成“物品”，而反之亦然，只有赤身裸体才是害羞的泉源。但事实上“不感到害羞”，这就是说，女人对男人来说并不是“物品”，男人对女人来说也一样。内在的纯真、也就是心灵的洁净，使得他们之中没有任何人能让对方降到纯粹物品的等级。

尽管有罪恶的存在，躯体的婚配义将在伦理人身上如同服饰一般，这种伦理已被深深地刻在他的心头上，并将真正成为人们爱的泉源。但在犯罪之前，人生活在创造的奥迹内，在其心内只有纯洁、恩宠、爱与正义。

天主所造的“都很好”。人是天主礼物的至高表达，人也肖似于造物主。所以，人类是第一圣事，是向可见世界传达天主自无始之始、不可见的奥迹——真理与爱奥迹的标记。

诚然，躯体，也仅有躯体，才能使不可见的——灵性的与神性的变为可见的。它的受造就是为了向可见事实的世界传扬天主自永恒所隐藏的奥迹，如此而成为他的标记。因此，就在按天主肖像而受造的人身上，创造的圣事性、即世界的圣事性已显示出来。人则通过他的躯体，变成真理与爱实质的可见标记，此实质源自天主自己，在创造奥迹中业已启示出来。原始纯洁正是让人可以用自己的躯体深切地奉献自我的一种圣德。在此，对赠与的良知作用于“人体圣事”上：人在男女的躯体上感到自己已是圣德的主体。

创世纪描写了人类的第一个喜庆（“这才真是我的亲骨肉……” 二，23-25），这就发生在对躯体婚配义的圆满经验上，这个喜庆来自创造奥迹中神性的真理与爱。虽然后来罪恶与死亡的阴影笼罩，但在创造奥迹上已诞生了第一个希望：天主的计划成果并非死亡，而是生命；不是对肉体的摧残，而是召叫它进入光荣（参罗八，30）。


若望·保禄二世有关身体的神学-20． 人——绝无类同的礼物-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

20． 人——绝无类同的礼物

20． 人——绝无类同的礼物

性所能说明的不仅仅是个人的躯体层面，同时还能显示他的人格认同和具体存在。恰恰就在这个人格认同和具体存在上，人成了不可重复的男或女之我，人以男女形式“被认识”……二者成为“一体”。

1980年3月5日

罪恶与死亡是通过男女一体的心脏而进入人类的历史中。但是当基督提到“起初”时，领我们超越罪恶，达致原始纯洁的状态，建立了两种状态的延续性联系。这样我们方能对“认识”与“生殖”进行剖析。圣经中男女结合的行为就被称为“认识”。创世纪描写加音与亚伯尔世代说：“男人认识了他的女人”（四，1）。这个词的使用阐明了性交只属于人的层面，这在整部圣经都可见到，甚至在天神报喜时也不例外（参路一，34）。

“认识”包括两层意思，即人的意志及男女结合的事实。男女在自我的独有深处互相了解、互相认识。他们是赠与，彼此乃独一无二的主体人，互为礼物。性所能说明的不仅仅是个人的躯体层面，同时还能显示他的人格认同和具体存在。恰恰就在这个人格认同和具体存在上，人成了不可重复的男或女之我，人之“被认识”就在于创世纪提到这句话时：“人应 ……依附自己的妻子，二人成为一体”（二，24）。这就是男女由于性别不同而有别的最深的事实。这个具体存在不但指的是人的合一，还指人的不可重复性。


若望·保禄二世有关身体的神学-21． 人类的尊严-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

21． 人类的尊严

21． 人类的尊严

按圣经意义说，“认识”是指人的躯体与性的“生理”机能不再是被动的，而是对于自我认知与自我取舍的人来说，到达某个基准并具有某项内容：即按照对人体意义的某种特定良知而行事，此良知与父母关系紧密相关。

1980年3月12日

按圣经经文的解释，“认识”产生了一种人性理与肉体的模式。男人首次“认识”他妻子，也是同一男人给女人“取名”以区分于动物界，称之为主体人。这与片面“自然主义”对人类的理解不一致，“认识”并不表示对躯体与性制约的被动接受，而是包含对自己的躯体有新的、彼此而共同的发现。以前在原始单独中的认识，现在却在男女合一的基础之上的。

在创世纪（四，1）所谈到的“认识”里，女性的秘密通过母性得以显扬，而且显扬到极限——“是她怀孕生子”。

女人在男人前是母亲，是怀有新生命的主体，新生命在她内成长，由她而出生到世上。如此男性的秘密也被显扬到极限，即他躯体的父性和传生意义。男女直到其生物的最深决定因素都有不同。

繁殖使丈夫和妻子在他们所生的第三人身上彼此认同。因此这个“认识”也是“发现”，在一条新生命中互相认同。

在圣经中人在生理上并不受制于躯体和性。而是对于自我认知与自我取舍的人来说，到达某个基准并具有某项内容：这里有一个对躯体的特定认知，与父母关系紧密相关。厄娃生育时说：“我由天主那里得到一个男孩”。这句话表明了繁殖很深的神学含义以及天主对人类生育的参与。她也完全知道还有人的参与，她自己以及她丈夫。

虽然原始纯洁与人继承的犯罪倾向尚有很大差别，但是“天主的肖像”却是两者连接合一的基础。创世纪（四，1）所说的“认识”正是产生生命的行为，也就是说，连同造物主，在存在中建立一个新的人。


若望·保禄二世有关身体的神学-22． 认识-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

22． 认识

22． 认识

男人和女人在“认识”中开始了另一个与他们相似的实体，……犹如双双“超拔”，双双被人性所侵占，在结合与相互“认识”中，他们想重新表达、重新占有这个人性、要求彼此获得并……重新得到创造的奥迹。

1980年3月26日

前面已经说过在创世纪中，夫妻结合便是“认识”。在此行为中，人类实行了“人”字的内涵：在新生实体中实现人性。在“你们生殖繁衍吧”（创一，28）里，男人和女人犹如双双“超拔”，双双被人性所侵占，在结合与相互认识中，他们想重新表达此人性。

在此意义上，可以了解“认识”在圣经中的含义。但稍加谨慎就可以看出柏拉图的“性爱” 注 与圣经的认识相通之处。侵占观念不在躯体的圣经启示中；但是由于罪恶，男人女人要劳累地重建这个相互的无偿赠与。

按照创世纪的说法，躯体的启示表明，认识/生殖由于罪恶而受制于痛苦与死亡规律之下。死亡的地平线被人以及配偶“认识”的相互行为中所启示的躯体的衍生义所打开。理由便是：在听到决定人类认识善恶的“内在”命运的宣判辞之后，第一个人——男人给其妻取名厄娃，“因为他是众生的母亲”（创三，20）。这个命运为如下经文所证实：“你要归于灰土，因为你是由土来的；你既是灰土，你还要归于灰土”（创三，19）。

然而，在创造奥迹里所赐给人的生命并没有被褫夺，只是被其界限所约束；只是由于人所继承了犯罪倾向显得更加困难，而且又重新让他在同样的圈子里执行任务。

虽然人由于贪欲而体验到失败与痛苦，以及无法避免的死亡，但他也分享了天主的第一“观看”——“天主看了他造的一切都很好”，并不断证实此语的真实性。


若望·保禄二世有关身体的神学-23． 降生—人体神学的开端-天主教图书中心--天主教文学,书籍,图书,书库

第一章 基督和法利塞人的对话

23． 降生—人体神学的开端

23． 降生——人体神学的开端

任何人只要明白降生的奥迹与实情，就不必为神学研究躯体的事实感到诧异。天主圣言取了肉躯以后，可以说，躯体便由大门跨入了神学，即以神为研究对象的学问。

1980年4月2日

引用玛窦（十九，3-8）和马尔谷（十，2-12）福音的评论，当法利塞人询问有关婚姻的不可拆散性，基督做出了答复。这个问题也在各个时代中不断向耶稣基督提出，如今也不另外，基督的答复仍然适合于每个人。

在基督的答复中两次提到“起初”；他引证了创造与救恩奥迹中人性的基本真理。这是一节古语经文，而且因此，它不受科学的限制，可能由于它的古老，经文简朴而完整地道出了一个人为主体的全面看法。这并不说明人不是由科学而丰富其知识面；相反，应该善用当今有关人性理的科学的进步，并通过它的贡献来达至男女中最基本而又具人性的东西。今天的生物学可以给性理提供不少的精确信息，然而，有关于人性尊严的知识我们尤其是在天主的圣言中寻获。

恰恰就在这里关于创世纪远古论文的反省取得不可取代的地位。这是人体神学的原则。任何人只要明白降生的奥迹与实情，就不必为神学研究躯体的事实感到诧异。天主圣言取了肉躯以后，可以说，躯体便由大门跨入了神学，即以神为研究对象的学问。降生以及随之而来的救赎也成了婚姻圣事性的决定性泉源。

基督谈到“起初”时，邀请我们去恢复躯体的尊严和救赎，去实现其人性及共融的意义。


若望·保禄二世有关身体的神学-24． 内在人-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

24． 内在人

24． 内在人

从存在意义上看，一个好的伦理学，不应仅仅建基于诫命、律条及禁令的条文形式之上……。 人类本身意义上的伦理…… 应建基于人内在的价值观上，因为有此价值观，应尽的义务就是良心的体现，是对有位格的“自我”的答复。“道德”一边引我们进入条文的心脏，一边让我们到达伦理主体人的肺腑之中。

1980年4月16日

现在我们应该再进一步深入讨论其他有关躯体神学的文句。其中之一便是山中圣训里的一段：“你们一向听说过：不可奸淫。我却对你们说；凡注视妇女，有意贪恋她的，他已在心里奸淫了她”（玛五，27-28）。

这一段里基督对旧约的伦理法律的理解和执行方式进行复查。主说他是来执行法律的，因为这对天国是必要的（玛五，19），然而是按照立法者、即天主的原意来执行的。按福音原意，“执行”就是要活出在人的身上应该是很富足的那种义德，为能达到他特有的完美。这是人类伦理的灵魂——“道德”的完美。不是一些简单的梵文律条而已，而是人存在的意义在其身上实现的伦理，而且它是在人内在的价值观内形成。因它而来的义务就是良心的体现。此“道德”引我们进入条文的心脏，同时也让我们到达伦理主体人的肺腑之中。

旧约倾向于研究“身体的动作”，同时与邪淫作斗争，作出一些法律细节的规定。它鉴于由“心硬”（玛十九，8）而起许多承诺，对真意有所扭曲；并且过分注重法律的形式，这不能增加人内心的义德。稍后还要更深入地研究这个主题。

基督指出问题的另一面，他说：“凡注视妇女，有意贪恋她的，他已在心里奸淫了她”。主分析时使用“内在人”。这之所以深具说服力，不仅是因为福音“道德”的缘故，也更是因为它符合人类处世方式。


若望·保禄二世有关身体的神学-25． 内心奸淫-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

25． 内心奸淫

25． 内心奸淫

基督指出“内在”人。人是“血肉”，男人经由他的肉体与性和女人联系，通过基督的这席话，他应该回到自己的内里，回到他的“心”里去 …… 人“心”正是与人体意义及其规范直接关联的人性场所。

1980年4月23日

山中圣训基督训示的对象尤其是历史特定阶段的人，但同时所有属于人类历史中的人都不例外（参玛五，27-28）。他指出“内在人”。基督圣言具体很明显的人类学内容，因为触及了“合宜”人类学的形成一些不可或缺的永恒内容。这些道德的训示除了形成人类学外，可以这么说，也同时要求人成为完美的肖像。

男人是“血肉”，经由他的肉体与性和女人联系；但也应该回到自己的内里，回到“心”里去，因为它正是与人体婚配意义直接关联的人性场所，也是人们所谓的“发动器”。

奸淫是决裂男女夫妻所紧密联合而成为的“一体”。“心里所犯的奸淫”是内在的行为，是对非配偶的他或她的奢求，欲与之成为“一体”，而通过视觉官能来体现。

福音中没清楚提到这个成为欲望对象的女人是别人的妻子、还是那位如此看着她的男人的。这个问题留待以后再讨论。

基督只直接提到男人“看着女人，有意占有她”，从道德意义上说，这并不表示这些话不针对女人而说。基督如此表达只是为了举一个实例来说明应该如何按照执法者——天主的原意来理解“法律的执行”，以及如何理解遵守天主十诫第六诫的人“义德富足”这个道理。基督这么说，是想让我们不要只停留在例子上，而是深入到言辞的道德及人类学的圆满意义中。这就是人类学的普遍真理，对人体神学也是有效的。


若望·保禄二世有关身体的神学-26． 罪恶的后果-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

26． 罪恶的后果

26． 罪恶的后果

由于心内怀疑……爱乃创世及原始盟约的特有动机，人反对天主——爱、即“圣父”。从某种意义上说，由心里拒绝天主。同时，使其心偏离，仿佛要扫除所有“来自圣父”的：这样只有“来自世界”的存留在他内。

1980年4月30日

为能了解基督的山中圣训，应该深入到圣经中圣若望所说的三种贪欲：“原来世界上的一切：肉身的贪欲，眼目的贪欲以及人生的骄奢，都不是出于父，而是出于世界。这世界和它的贪欲都要过去；但那履行天主旨意的，却永远存在”（若壹二，16-17）。这位宗徒的“世界”一词并不指受造界，如同天主“看了他造的一切都很好”所指的那样，而是指当人决裂了与造物者定的盟约之后人心所犯罪恶的果实。理解这个对“人体神学”很重要。

历史上所有时代的人都发现自己是“充满欲望的人”。而山中圣训所描绘的那个眼光“不来自圣父而是来自世界”；便是来自那“三种贪欲”。为能探测基督之语（参玛五，27-28）的深度及其所指的目标，有必要了解这贪欲及“充满欲望的人”是什么意思，这对“人体神学”也是至关重要的。由于有关人历史启示的门槛是在创世纪中，所以我们要返回到雅威卷经文中。

从此经文中可以清楚看出人心对天主的爱与赐予产生怀疑的关键时刻。由于心内怀疑赐予的深意，也就是说，怀疑爱是创造及原始盟约的特有动机（尤其参创三，5），人反对天主——爱、即“圣父”。 使其心偏离，仿佛要扫除所有“来自圣父”的：这样只有“来自世界”的存留在他内。

当发觉自己赤身裸体，用树叶遮住腰间时，在人心便产生了贪欲。害羞产生于对自己限制的体验，产生于罪恶，是人心内——无论男女那些“不来自圣父而是来自世界”的反映的首要源泉。


若望·保禄二世有关身体的神学-27． 畏惧天主-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

27． 畏惧天主

27． 畏惧天主

从一定意义上说，人当时对躯体的最初接纳便是对接纳可见世界的基础。人从天主的眼光看世界及人类，这就带给他住在真理与躯体价值内所深深感受到的平安与幸福 …… 犯罪后，人就不再感觉到由躯体表达的“天主的肖像”的确实性。

1980年5月14日

“我在乐园中听到了你的声音，就害怕起来，因为我赤身裸体，遂躲藏了”（创三，10）。犯罪后，人就感到必须隐藏自己。这表明在彼此害羞的更深处含有一种前所未有的对天主的恐惧。人企图用对赤裸的害羞来掩饰恐惧的真正起源。从字面意义上说，这要比肉体的羞耻或赤身裸体更加深入。“赤身裸体”表明人已经否认了最早赠与泉源的爱。人经受了一次对大自然以及人类在其“天主的肖像”圆满境界的创伤。那三种贪欲便是这个创伤、不完美以及由于犯罪而产生的限制的表征。贪欲就是植根于人灵最深处的一种缺陷。

创世纪（三，10）证实了赤裸意义的彻底改变。以前它只是指对肉体在其所有人性真理内的完全接纳；以前它只是超验的可见因素，是人与人共融中相互赠与的组成成分。后来由于罪恶，原来接纳肉体为在可见世界中人的记号的看法毁于一旦。

人就不再感觉到“天主的肖像”的确实性。同时在一定程度上也失去了在创造奥迹中所享有的参与治理世界的权利。当时，人从天主的眼光看世界及人类，这就带给他住在自己躯体真理内所深深感受到的平安与幸福，这也是天主所赏赐的：“天主看了他造的一切都很好”。犯罪后，亚当感到自己的无能，以及面对自然界中不可豁免的宿命现象而造成对躯体结构的不安全感。可能在亚当的话语中含有几分“宇宙羞耻”之意：也就是，本来人受召来统驭土地，现在竟然反过来被它所统驭，特别是躯体所代表的那一超验层面。


若望·保禄二世有关身体的神学-28． 知耻的诞生-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

28． 知耻的诞生

28． 知耻的诞生

在人心内欲望与知耻共存。知耻的诞生就在于这一时刻：内在人、即“人心”为“来自圣父”的而关闭，为“来自世界”的而敞开。知耻在人心中的诞生与肉体的贪欲同时开始。人就由于贪欲才有了对肉体的知耻，由于此倾向人灵便远离了原始的纯朴与完美。

1980年5月28日

带贪欲的人与纯洁的人不会同样自然地驾驭肉体的。由于罪恶产生了两种不同的羞耻：一种是宇宙的，指的是人与其创造者的关系；另一种更加深入，是由作为天主肖像的人混乱所造成的，表现在他与“自我”的以及他与别人的关系上。由后者产生彼此间的害羞，而且具有性的特点，因为它影响到了男女性别上的可见标记，同时也造成人通过身体来表达人本质的困难。人的原始神形一致性就此破裂了，人存在深处的不安也就此出现了。肉体不再像原始纯洁状态那样屈服于灵性，而是变得不断反抗灵性并威胁着人内的一致性。对自己性理的知耻就在面对另一人而产生了。在人心内欲望与知耻共存。知耻的诞生就在于这一时刻：内在人、即“人心”为“来自圣父”的而关闭，为“来自世界”的而敞开。知耻在人心中的诞生与肉体的贪欲（圣若望神学的三种贪欲—参若壹二，16，在此专指肉体的贪欲）同时开始。

人就由于贪欲才有对肉体的知耻，由于此倾向人灵便远离了原始的纯朴与完美。知耻威胁并同时暗地里保护道德观。人心带有贪欲和羞耻感。因此，耶稣在山中圣训中有关奸淫的论调指的是人心。


若望·保禄二世有关身体的神学-29． 肉体的羞耻-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

29． 肉体的羞耻

29． 肉体的羞耻

贪欲带有一种使人与自己身体认同的重大困难；而且不仅仅是在自己的主观范畴内，更影响到另一个体的主观上：为男人而言女人的、为女人而言男人的。因此他们必须在“对方”面前遮蔽自己决定性别的肉体部分。这个必要性显示他们缺乏基本的安全感，仅此就指出“共融”的初始关系已荡然无存。

1980年6月4日

随着害羞与贪欲的同时出现，初始的互相交流能力已经不复存在了（创二，25）。男女遮蔽了自己的肉体，特别是分辨性别的部位。对自己身份的完全信任从此中止了，同时对男女多样化的信任也一样中止了。由于罪恶，人圆满的共融能力也告结束，这在性羞耻里可见一斑。躯体的原始合一意义已模糊不清了，原始合一意义不只表现在成为“一体”上，而且还表现在“人与人共融”上。害羞在全面危及男女关系的同时，也使原始的躯体合一的意义失去平衡，这也曾是人与人共融的不可缺的要素。

人自从犯罪以后，不再感到是天主的肖像，这由对躯体的害羞上可以看出。躯体现在成了迈向共融的道路，这样就产生了对另一个体的“性”的某种感觉，仿佛它成了男女关系的障碍。

害羞是人离弃了创造奥迹中的爱的征兆。所以，贪欲使人和自己的躯体以及和别人的主观的认同造成困难。这就造成他们缺乏基本的安全感，并表明共融的初始关系已荡然无存。


若望·保禄二世有关身体的神学-30． 犯罪后无止的合一渴望-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

30． 犯罪后无止的合一渴望

30． 犯罪后无止的合一渴望

男人与女人不再只是受召去致力联合合一，而且也被此联合合一的无止渴望所威胁，此欲望不断侵袭他们…… 原因恰恰就在于他们是人，从无始受召生活于“共融”中。 …… 按照圣经叙述，性羞耻具有很深的意义，因为它同“配偶躯体合一”中实现人的共融的无止渴望联合在一起。

1980年6月18日

创世纪（第三章）精确地描写第一个人由于原罪所体验到的害羞。读完这一章就会发觉，天主与男人女人的对话中止后，便开始了天主的独白，首先他对女人说话，提到她从此以后将要受的分娩苦痛。最后补充说：“你要依恋你的丈夫，也要受他的管辖”。这描绘了“人在历史中”犯罪以后的内在体验。这种表面上的女人相对于男人地位的“贬低”并不意味着社会意义上的不平等，而是指女人所感受到与男人缺乏圆满合一的不一致，男女双方都受召以达到这样的合一（参创二，24）。

这里可以发觉一个强烈的回音。配偶关系起始值得赞许，后来由于罪恶而为人心中所扭曲。从此意义说，天主的话是指向由于性别不同而造成了分裂、甚至对立的男人与女人。他们受召而致力联合合一，而且也为配偶躯体合一中的实现人与人共融的无止渴望所威胁。

所有这些足以证明，人“在历史中”的害羞是“三种贪欲”的产物：肉欲、眼欲和生活的骄傲。所谓的他对她的“管辖”就由最后一种贪欲所致，因为它让她成了为之服务的物品。


若望·保禄二世有关身体的神学-31． 贪欲改变人灵-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

31． 贪欲改变人灵

31． 贪欲改变人灵

害羞的缘由不应该在人体上或在双方的性上寻获，而应该追溯到人灵的多次改变上。人灵特别认识男女彼此合一的无止渴望。可以这么说，就是这种认识把无止渴望归咎于躯体，并删掉人原始纯洁的纯朴与洁净。

1980年6月25日

人犯罪之后，人灵得知男女彼此合一的无止渴望，并将之归咎于躯体，去掉人原始纯洁的纯朴与洁净。然而害羞的缘由不应该在人体上或在双方的性上找到，而应该追溯到人灵的多次改变上。对于此良知而言，害羞只是一个较次的经验，因为它在阐明贪欲时刻的同时，努力保持在躯体合一中的共融价值。

男女联合是来自个人的选择，男人“离弃”自己的父母而与妻子结合并成为“一体”。这种人与人共融的圣事能帮助我们了解什么是罪恶对共融所造成的不平衡。一方面，躯体——即主体人，不停地刺激人合一的渴望；另一方面，贪欲使人把这些渴望变成肉欲的满足，而牺牲真正的人与人共融。

在男人身上，羞耻联合贪欲催他去“管辖”女人。而在她身上，却存有一个不同而无止的合一渴望。所有这些都改变他们之间的关系，使他们迎合自己的欲望，犹如物品般占有对方。这三种贪欲限制并扭曲人在原始纯洁状态中享有的躯体婚配义。

“躯体意义”含有两个层面：客观地说，表达什么是躯体，以及在它与属于自己的性在一起时仍是什么；其二，显示人如何活出这项事实，是基督山中圣训所说的“内在人”用来探测人体与其性关系的方法 注 。

第一层面是“超历史的”，就是说，不考虑男女之间的具体关系。第二是表达内在的层面，可以看成是“历史的”，虽说不局限于外在的历史性。

理解人性经验和躯体的婚配义如何失去平衡以及如何被扭曲是至关重要的。


若望·保禄二世有关身体的神学-32． 躯体能表达爱情-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

32． 躯体能表达爱情

32． 躯体能表达爱情

人体在其原始的男女性别上，……不仅是生育、即繁殖的泉源，而且自“起初”就有婚配的特征；这就是说，它能表达爱，在爱内人成了礼物，如此验证了人实体存在的深意。在此独特性上，躯体是灵性的表达，就从创造奥迹开始，便在人与人共融中受召成为“天主的肖像”。

1980年7月23日

在其开端，男女的互相吸引的天性与身体因素表明了共融的召叫。但由于罪恶及贪欲的存在，男女关系就成了相互吸引的对象，就如其他动物一样，它们也与人类一起得到传生的降福。人犯罪后，人性理的自然与身体因素就像一种自发的力量，限制了人们间的灵性表达和相互奉献的精神。几乎失去了表达爱的能力。然而这也未必那么绝对地发生。由于这种能力，人才能通过男女性别把自己奉献给对方，它并没有完全消失。心成了爱与贪欲斗争的场所。当贪欲越是主宰人心，它便对躯体婚配义体验得越少，人的奉献精神就越难感觉到。

另外，贪欲也使天主“为了人自己”而爱每一个人的事实蒙上阴影。由于它便失去了赠与的内在自由，这自由与人体婚配义休戚相关。贪欲使男女原是由灵魂美而反映肢体美的情形蒙上阴影。在这里，躯体好像只是用来占据对方的。另一方面，贪欲无法促进人与人的共融。它不促进联合，而是占有；相互“赠与”竟成了相互“占有”。

这不应该导致对人心的怀疑，而应对之有所控制。如果每个人都控制好自己的话，人仍旧可以成为赠与。


若望·保禄二世有关身体的神学-33． 他人，是人还是物-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

33． 他人，是人还是物

33． 他人，是人还是物？

男女由于爱情而结合的独特层面就表达在“我的”这个词上。这些代词从一开始便是了爱情的词汇，在雅歌以及圣经其他的章节中经常出现。……它指出了赠送的相互性，表达了赠与的平衡，在此平衡中建立人与人的共融。……贪欲由男女的相互隶属中拔除了仅属于人的类推层面，在此层面内“我的”这词具有本质的意义。

1980年7月30日

罪恶改变了男女关系。由互相赠予变成了互相占有。这在两方面同时发生，但女人要比男人感受更深。可以由创世纪中找到相似的说法：“你要依恋你的丈夫，也要受他的管辖”（三，16），在圣玛窦记载的基督圣言中也有：“凡注视妇女，有意贪恋她的，他已在心里奸淫了她”（五，27-28）。这些经文似乎要把保持赠与及平衡的相互性主要责任归于男人。这种功能的相异性是由于女人地位在社会上被排斥的结果所造成的，这在旧约与新约里面都能看到，但在其内也包括了一条真理，其重心不在于历史环境的习俗之中。

贪欲使人的身体成了占有别人的场所：躯体的婚配义已经消失了。“我的”的意义已经改变，这“我的” 从一开始便是了爱情的词汇，当互相赠与的自由尚未受损时，用于彼此的赠送中，也出现在雅歌以及圣经其他的章节中。这个代词在其物质义中含有拥有的关系，但在我们这里表示这种关系的人性类推。男女的相互隶属，特别是夫妻相互隶属“肢体合一”时，就是按这人性类推而成。

由于贪欲把对方变成占有的对象，它的最后一步便是，象拥有为他准备及服务的物品一样拥有对方。在无偿赠与的状态下没有这种自私的拥有。若望一书（二，16）提到，肉欲显示人灵的一种状态，在此状态中有一条法律，由于它男女对视、互敬、相爱的方式很具危险。保禄称之为“肉体的欲望”，说“与我理智所赞同的法律交战”（罗七，23）。


若望·保禄二世有关身体的神学-34． 福音道德-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

34． 福音道德

34． 福音道德

任何时间地点的人都以公平、具体而独特的方式受召；因为基督就曾说过人“心”不能受到任何的普遍化。论“心”的范畴，每个人都有其独特个人化的心，尤甚于名字；由于以唯一而不重复的方式取决的因素而被认识；由于其“内在的”人性被区分。

1980年8月6日

在前面提到的与法利塞人的交谈中，耶稣提到梅瑟法律下的休妻是由于盟约子民的心硬而给予准许的，并说“起初不是那样的”（玛五，28）。

到现在我们所作的分析正如长篇人学导言，以便进入到现在马上要开始的伦理反省。山中圣训宣扬新的道德观：即福音道德。基督所施教的紧紧地与“起初”的良知——即原始纯朴与富足下的创造连接在一起。但基督同时也针对“历史中的人”，即在其心内体验那三种作恶倾向的人。基督的话不是一个指控，而是一个对人心实际的评估，这是一个合乎福音道德（玛五，27-28）、又以人学与伦理为基础的评估。

主是针对一个社会以及一个他所属的具体民族的人说话，应该在他的话语中寻找那些专指事实、形势以及制度等的成分，也就是他每日所接触到的东西。应该把这些成分加以分析，至少加以简括地分析，以便更清楚地了解玛窦福音（五，27-28）的伦理意义。

基督是针对人心说的，因此间接地也是对所有“历史中的人”说的，也就是说，是针对任何时间任何地点的每个人而言。这里表达了福音的大公性。当他提到人心不能被普遍化时，每个人都在其唯一而不可重复的“内在”被单独地提到。这个个人角度是在“外在”人举止的基础上的，在社会生命中的各种结构与组织表达出来。


若望·保禄二世有关身体的神学-35． 被带到圆满的法律-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

35． 被带到圆满的法律

35． 被带到圆满的法律

所有古老盟约的传承指出，在继承选民的以后数代中，从未在“勿行邪淫”诫命的本质执行上添加夫妻独一制作为其道德水准。旧约中，……邪淫特别是指对人任何一位合法妻子（一般一个男人有数位妻子）的私有权利的践踏；然而确实很难理解造物主所定的夫妻独一制内的邪淫。我们知道基督所说的“起初”是与这个问题相关的。

1980年8月13日

基督所谓的“内心”（玛五，27）犯邪淫的论调是如此开头的：“你们曾经听说过：不要犯邪淫”，这指的是梅瑟十诫的第六诫。应该从山中圣训的直接听众的角度来研究基督的话语，因为他们是选民的儿女，是梅瑟法律的继承者，他们认识先知们面对人们违反法律而不断宣讲的悔改。基督所指证的便是这样的违法行为，特别是对法律的人为解释，在其中善恶的正确标准、也就是天主所特别要求的标准已经消失了。法律尤其是“增加义德”（玛五，20）不可或缺的媒介。基督希望这种义德“超过经师和法利塞人的义德”；他并不接受对法律真正内容的解释，因为这个在时间中受到由贪欲影响的人们意志的限制。面对这种诡辩式的解释，基督有意改变其道德观，以恢复法律的圆满实现（玛五，17）。

旧约的历史抛弃了夫妻独一制，特别是在圣祖时代，由于多子女的愿望而造成，而且这种举止并没有因为“勿行邪淫”的诫命而改变。邪淫只是指占有别人的妻子，但不是指有了第一个妻子之后还占有其他的女人，例如达味王那样。邪淫是指对人任何一位合法妻子（一般数位妻子中之一）的私有权利的践踏。旧约立法极力反对邪淫，以致动用死刑，但却主张一夫多妻制，而无视造物主建立的夫妻独一制。然而，基督所说的“起初”是与这个问题相关的（参玛十九，8）。

当基督保护犯奸淫的妇女时（若八，7），清楚指出邪淫是罪，但他并没有引用犹太法律的条文来面对控告者，而仅仅利用听众的良知。对善恶的识别，已刻在人的良知上，要比法律的内容更加深入、更为准确。


若望·保禄二世有关身体的神学-36． 旧约婚姻法-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

36． 旧约婚姻法

36． 旧约婚姻法

当基督在山中圣训中说到“但是我却对你们说……”，很明显是想在人的良知上重建诫命的道德原意，而扬弃“经师”以及法律专家们的解释。然而，除了传统的解释之外，旧约中还有另一种理解“勿行邪淫”诫命的传承。那就是先知的传承。

1980年8月20日

旧约法律既严整又精细。前面谈到，基督让人很清楚地看出一夫多妻制在婚姻法中的矛盾。这条法律一方面与罪恶作斗争，另一方面却保护“社会群体罪恶”，因为这已经合法化了。他坚决提倡恢复“勿行邪淫”诫命的本质的伦理内容。

旧约婚姻法提出婚姻的首要目的是生育，虽然在某些场合似乎两性在法律前的平等，但是普通对女人的地位有偏见，对待她们加重刑罚。另外，立法还运用了在性理场合上的“不洁”来形容女人。“被人看到裸体”就等同于违反性的行为罪（参肋二十，11；十七，21）。

这种评判不应该被看作是摩尼主义的前奏，也不是如此的恶劣；而是当时的人们对社会婚姻及家庭立法的渴望所造成的。在法律条文中还加入一些医疗卫生性质方面的东西，这自然受到当时科学经验的限制。

先知阶段又是研究“勿行邪淫”意义的另一参考，很多先知把天主比作丈夫，为妻子以色列的邪淫所背叛，因为她朝拜其他神明。这个历史背景可以在基督重整道德的召叫里看到。


若望·保禄二世有关身体的神学-37． 邪淫—爱之盟约的破裂-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

37． 邪淫—爱之盟约的破裂

37． 邪淫——爱之盟约的破裂

邪淫是婚姻关系的反面；夫妻独一制的婚姻实现男女之间的盟约关系，即爱的盟约，并由双方接受，如此邪淫便是这个婚姻（只指婚姻本身也是如此）的反面……，而此盟约关系已被社会所认可。这个盟约便是“人与自己的妻子结合而二者成为一体”的基础。

1980年8月27日

基督在山中圣训中说“你们不要以为我来是为废除法律或先知；我来不是为废除，而是为成全”（玛五，17）。为说明如何实行法律，他便逐条举出诫命，其中之一就是“勿行邪淫”。

山中圣训的听众们都知道，在先知时期邪淫类似于偶像崇拜。人民由于崇拜偶像而背叛天主就象夫妻间的不忠。先知们把偶像崇拜比作卖身。偶像崇拜与邪淫的相似处便在于两者都破坏了爱之盟约。

在这些先知书中，邪淫的概念与传统的法律有所不同。对于先知们而言，邪淫是罪的原因在于它破坏了男女之间爱的盟约；在传统的法律中邪淫是对某些合法妻子中之一的私有权的侵犯。

在许多的圣经章节中，夫妻独一制是盟约一神论的唯一而恰当的象征，而此盟约正是对以色列的丈夫——唯一真天主的信实与奉献。然而，邪淫正是这种婚姻关系的反面。另外，夫妻独一制的婚姻实现了男女之间的盟约关系，即爱的盟约，并由双方所接受。身体的结合，即成为“一体”（创二，24），这尤其是人与人共融的普通标记，是夫妻的合一。双方中的任何一个所犯的邪淫，都是对人与人共融标记的“伪劣品”。

无论是从人类学还是从伦理学角度来说，这对“人体神学”都是相当重要。邪淫是“肉体之罪”，他阻碍了夫妻的幸福，这种幸福唯有在夫妻二者关系中才能存在。而这婚姻爱情的关系要受人与人共融的规定所制约。

邪淫就是非夫妻的男女违反了从起初就设立的夫妻独一制而合为“一体”的行为。“肉体之罪”仅在人与人关系上就可成立。可以根据这种关系是否使肉体合一以及是否让它具有可信标记的特征来判定其伦理善恶。


若望·保禄二世有关身体的神学-38． 智慧书和新道德-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

38． 智慧书和新道德

38． 智慧书和新道德

虽然智慧书和先知书的传统不及山中圣训，但它们毕竟对亲自听过基督的“心中犯邪淫”宣讲的人来说还是挺有意义的。

1980年9月3日

山中圣训中基督不局限于与法学士、即法律的伦理专家辩论，而且，旧约道德中的人际关系被财产关系所占据的现象也就无地自容了。随着“但我却对你们说……”的论述，向福音新道德又直接跨近了一步。

既然邪淫是躯体犯的罪，那么“心中犯邪淫”又是什么意思呢？在这里，基督解释贪欲说：“所有看而想占有的”。基督是站在人性经验上说的，也就是在心理和神学的角度并在救恩的光照下说的。

虽然这些话是针对任何时间地点的人而言，但他当时的直接听众是按照智慧书来理解“内心的欲望”的，智慧书警戒人当心肉体的贪欲以及当它在心里起作用时该如何洁身自好。智慧书几乎总是片面地针对男人，也许是因为对他特别必要。当它提到女人时，一般只是提到要防备女性的诱惑，是犯邪淫的机会；但同时也赞扬女人是其丈夫的“完美伴侣”。

这就是洞悉“人心”的教育篇章，是用来教导在当时道德环境下的伦理的。它和先知书一道，为了解耶稣山中圣训有关“邪淫”的新道德的听众做准备。


若望·保禄二世有关身体的神学-39． 激情耗费却不带来宁静-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

39． 激情耗费却不带来宁静

39． 激情耗费却不带来宁静

从人被激情所主宰的角度看，满足它本来应该能扑灭火焰；但是，事实恰恰相反，它非但不能使内心达至平安的泉源，反而只是触及个体人的外在层面。……人的意志被满足自己的感觉所左右，因此得不到宁静，也找不到自己，反而“自我耗费”。只要激情注入到灵魂能量最强的地方，它就能使之变成为爆发力：但这时人就必须承受一种彻底的转变。

1980年9月10日

旧约全书是为耶稣时代的人了解来自贪欲的目光的含义铺路。德训篇（二十三，22-23）清楚地描写人被肉欲所困、以及被欲火焚烧的情形。在世界文学中也有同样的例子。这激情是如此强烈以致能窒息良心的声音，抹煞在天主前的责任。贪欲的激情像火一样燃烧，纵然如愿以偿，人仍然得不到内在平安。只要激情注入到灵魂能量最强的地方，它就能使之变成为爆发力，然而这时人必须承受一种彻底的转变。

所有人都有内在欲望的经验；这是人心的固有成分，也因此所有人都会感到基督的话是针对自己的。心中的事会在目光中显示；人本身是怎样的，便会以怎样的目光来观看。人从目光中向外界和他人透露自己内心的一切。

当人“看为了占有”，也就是带贪欲观看时，人就表露出他对躯体的评价：婚姻是为了达致人与人共融的思想荡然无存了。这可以发生在婚姻内部，也可以发生在婚姻以外。躯体的婚配义尤其是为了顺从成为圣事的召叫，但也不仅限于此；赠与的自由可以在婚姻内实现，也可以以其他方式实现。


若望·保禄二世有关身体的神学-40． 欲望缩小了人的视野-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

40． 欲望缩小了人的视野

40． 欲望缩小了人的视野

知道性理乃女性对于男人的许多价值因素之一，这是一回事，另一回事便是把所有女性的价值因素局限于一个因素、即性理上，把它当作满足自己性欲的意识对象。同样的推理也可以运用到男性对于女人而言。

1980年9月17日

“欲望”在圣经神学上的意义与纯粹的心理学上的不同。后者认为欲望是一种对具有性价值目标的强烈倾向。然而，在圣经上，“欲望”可以理解成：是有关男女通过互相赠与的共融召叫而产生于人心的一种欺诈。

男女的相互吸引就是透过躯体而来的共融邀请，但这不是指玛窦福音（五，27-28）所说的那种欲望。欲望是肉欲的动作，甚至是内在的动作，它局限了相互吸引的内涵。永恒的女性与男性都想从贪欲里解放出来，并寻找一个属于人自己的层面：即思维和心态动机的层面。就在这个层面里人才知道：性理乃女人对于男人的许多价值因素之一，而反之亦然。

但欲望作为肉欲的表现形式，在男人身上它将要限制理智，关闭思想和心理的视野，排拒女性的人身其他价值因素而局限于唯一的价值——性上，并把它当作仅仅是自己性爱的满足对象。男性在女人身上也是一样。在上述的两种情况中，价值观只导向一个唯一的目标：只是满足肉体性欲的要求。他人不再是主体，而成了肉欲的目标对象。

这种对意志及价值的贬低可以由基督所说的注视（参玛五，27-28）得以证实，也就是说，在由目光所表现的一种纯内在的动作里得以证实。


若望·保禄二世有关身体的神学-41． 注视—产生关系意图的门槛-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

41． 注视—产生关系意图的门槛

41． 注视——产生关系意图的门槛

基督的山中圣训与摩尼主义思想大相径庭，真正的基督教传承也是如此。……然而，这里涉及到的是男女作为人的存在方式，就是说，是一个相互的“为了”而存在，这甚至都可从所谓的“性需要”着手，但这可以而且应该有助于达成彼此关系的“共融”合一。

1980年9月24日

当男人“为了占有而观看”，即带贪欲观看时，女人所享有的作为有吸引力的人以及共融的主体的权力就被剥夺了。一开始是纯内在的行为，由其眼神的门槛反射出来，便使女人仅被当作男人性满足的对象。因此在人存在的主观意愿内、即在意志内就发生了单方面的变化。这个变化就是所谓的“在他心内已奸淫了她”。

这个改变还不是“心奴”。仅当这个意愿把意志拽到它狭窄的视野，并随从肉欲的冲动开始决定与另一个体发生关系时，欲望也就占据了人心。贪欲便主宰了人的主观，并深入到意志内，有做决定的可能性。这种躯体的变化夺走了与躯体婚配义同时并存的“赠与的自由”。

所有这些并不反对此一论调：即性需要乃人类的天性且以传生为目的。基督的言语与摩尼主义思想大相径庭，真正的基督教传承也是如此。男女作为人的存在是一个互相的“为了”，甚至在性需要上，可以而且应该有助于达成彼此关系的共融合一。这就是男女不断相互吸引的基本意义所在，这个吸引就发生在人之为位格、躯体即性上。共融也反对为了性满足而把对方当作“使用”的物品的思想。“人心”能完整地体现出内在人。


若望·保禄二世有关身体的神学-42． 内心邪淫的方式-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

42． 内心邪淫的方式

42． 内心邪淫的方式

当基督提到“内心犯邪淫”时，不仅仅只考虑到男女的实际法律状况的。他还把“欲望”的伦理评估建立在男女人性尊严之上；而这不仅在非夫妻的人身上相当重要，在结婚的夫妻身上甚至更为重要。

1980年10月1日

基督的山中圣训由三部分构成：犯邪淫、企图用身子犯邪淫和心里犯邪淫。这种形式意图通过发现旧约中所遗失的价值因素而建立一个新的道德水准。基督邀请他的听众按照天主所喜欢的增加义德的方式来遵守诫命。这一席话的第三部分，即“在心里已经奸淫了她”，是了解其伦理内容的关键，也是发掘新道德的价值因素的主要泉源。

这里似乎有个矛盾。邪淫好像只能在肉体上由非夫妻的男女二人之间发生。那么，难道所谓的“内心犯邪淫”只是一种比喻的说法吗？基督言语的第二部分，即“任何人看着妇女有意贪恋她”，是指由目光流露出来的心理贪欲的内在行为。应该研究一下这句话是否仅指非夫妻的男女，而因此心里的邪淫必将导致肉体的邪淫呢，或者也可以问夫妻之间是否可以如此看呢。

第一选项可能会撇开其他的启示，而仅对诫命进行简单的逻辑分析。然而基督不只是考虑到男女的婚姻状况，更把“欲望”的伦理评估建立在两者的人性尊严上，这在非夫妻之间很重要，但在夫妻之间更为重要。


若望·保禄二世有关身体的神学-43． 人生是“互教育者”-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

43． 人生是“互教育者”

43． 人生是“互教育者”

基督山中圣训对所有实际与可能的听众的要求属于内在范畴，在此范畴内，凡听到他的人都应该去重新发掘已丢失了人性的圆满境界，并希望恢复之。导师要求找到男女相互关系上的这种圆满，尤其是联系到它与婚姻的不可拆散性，以及它与任何其他男女共处生活方式的关系上时，这种共处也是生存上纯洁而简朴的一个环节。

人生由其天性是互教育的，在历史上的任何时间与地点，它的尊严与平衡就取决于她对于他是谁以及他对于她是谁。

1980年10月8日

贪欲——内心犯邪淫的道德评估是同时针对非结婚与结婚的人而言的，因为它取决于男人女人的人性尊严。基督并没有强调“别人的妻子”，而只是说“女人”。丈夫倘若这样看他的妻子，在其内心同样也犯了邪淫。“为贪恋而看”把不断的人与人共融的召叫转变成纯粹肉体的性满足。

玛窦福音（五，27-28）所指的贪欲不应该只从心理学（性理学）的角度来进行分析，更应该注意到它的神学特征，因为神学认为它是由人易犯罪的状况而来的一种常在倾向。由于它经文的伦理意义更趋明朗。耶稣“来是为贯彻”法律的：指出内心邪淫的内在层面。

“勿行邪淫”与“勿愿他人妻”的诫命是要通过心灵的纯洁来遵守的，人面对肉欲只要有坚定的意志，并把此意志照搬到心身上，就能拥有这种纯洁。

福音道德的新标准就指向心灵的深处以及对贪欲的解放。若无此贪欲，男人与女人便可在相互奉献的自由中结合成造物主所希望的圣事性合一。因此，谁听从耶稣（玛五，27-28），就应该去发掘已丢失了人性的圆满境界，并希望恢复之。

导师要求找到男女相互关系上的这种圆满，尤其是联系到它与婚姻的不可拆散性，以及它与任何其他的男女共处生活方式的关系时，这种共处也使生存上纯洁而简朴的一个环节。人生由其天性是“互教育的”，在历史上的任何时间与地点，它的尊严与平衡就取决于她对于他是谁以及他对于她是谁。

基督的言语既普遍又深入。我们应该畏惧这些话的严肃性、还是应该信任它的内容以及救恩力度呢？


若望·保禄二世有关身体的神学-44． 关于躯体与性的基督徒思想-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

44． 关于躯体与性的基督徒思想

44． 关于躯体与性的基督徒思想

众所周知，摩尼主义产生于东方，不在圣经的氛围之内，而是产生于拜火教的二元论，在其起先的模式中，把恶的起源归到物质——肉体上，并因此宣扬要弃绝人内所有与肉体有关的东西。…… 福音曾指示出特别对人灵的要求。…… 而圣玛窦所记载的基督圣训必须让我们肯定人的男女性别是属于“肢体”的人格层面。

1980年10月15日

基督有关人心的教导十分严厉：“凡注视妇女，有意贪恋她的，他已在心里奸淫了她”（玛五，27-28）。但这教导是指责人心还是劝他行善呢？人应该如何行事呢？人心——所有内外行为的泉源里面有什么东西呢？这些教导被人理解之后，如何方能影响人的思维与感觉呢？这些问题直接针对实践与道德观念的关系。

沿着历史长河，不光是伦理学家，人们曾给过这些问题无数的答复，因为每一个人都是伦理实践的作者与主体，又是历史的共创造者，而道德水平以及它的兴衰都取决于每一个人。在此过程中曾由悲观变成乐观，由清教主义的严厉作风发展到现代人的宽容态度。基督的这一席话在人类思维史中以及在道德评估中取得根大的回应。有时，比如说现在，这样的回应会使人茅塞顿开，并把人带到与之所表达的相距甚远的含义上，甚至与之形成对比。摩尼主义 注 产生于基督宗教之外，也想在神学与躯体道德观上进入基督宗教的氛围。

众所周知，摩尼主义产生于东方，不在圣经的氛围之内，而是产生于拜火教的二元论，在其起先的模式中，把恶的起源归到物质——肉体上，并因此宣扬要弃绝人内所有与肉体有关的东西。由于在人身上，躯体主要在性上表现出来，因此他们除了禁止所有躯体要表现的行为动作外，还废除婚姻以及夫妻的同居

对一个外行听众来说，摩尼主义的严谨作风似乎与基督所说“挖出眼珠”或“砍掉手臂”的教导（玛五，29-30）有所类似，而苟同摩尼主义一道，来主张身体乃恶的实质泉源。但事实并不是这样。福音所要求的是人灵，来自一个肯定论断，而不是否定的：它肯定男女性别是属于躯体的层面。这就是基督教导的伦理深意。


若望·保禄二世有关身体的神学-45． 基督思想与摩尼主义对躯体的看法-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

45． 基督思想与摩尼主义对躯体的看法

45． 基督思想与摩尼主义对躯体的看法

对玛窦福音中基督的教导的正确解释，以及山中圣训的真正道德观的不断实践，应该让人从所有摩尼主义思想及态度里完全解放出来。摩尼主义的态度必然导致对躯体的“抹煞”，即使不是实际的抹煞，至少也是理智上的，并导致对人类性理的价值以及人本身的男女性别的否认，或者，最低程度也会导致只对人类传生的“需要”的“容忍”思想。……可以说，摩尼主义思想认为躯体及性都是“反价值”的，然而基督徒思想永远认为它们是“人们尚不够重视的价值因素”。

1980年10月22日

摩尼主义教义与耶稣关于内心邪淫的教导不一致。在圣言里不可能找到任何一句“拒绝”或指责躯体的言辞。至多可以这么说，是对被贪欲困惑的人心的指责。邀请人进行自我批评。这个自我批评并非否定什么，而是对身体的肯定，肯定它与灵魂一起决定人的主观性，并成为人性尊严的一分子。因此，对肉欲的评判本质上不同于摩尼主义的躯体论。

自起初，躯体就受召去表现灵性，夫妻男女双方的结合成一体也是其中的一种表现方式。在此一体内，躯体也获得作为标记的价值，即某种圣事性的模式。证实它的伦理意义与摩尼主义的对身体的拒绝是不可同日而语的，但与“身体的救赎”（罗八，23）奥迹相类似。因为它是指由于人的易犯罪状况，而丢失了其中一种东西，即对“躯体的婚配义”的明显感觉，“躯体婚配义”表现在其内在的有条理及其灵魂的自由。由于此躯体婚配义的部分丢失，就产生了对贪欲模糊不清的状况。

对基督言语的正确解释应该完全由所有摩尼主义思想及态度里解放出来。摩尼主义的态度必然导致对躯体的“抹煞”，即使不是实际的抹煞，至少也是理智上的，或者，最低程度也会导致只对人类传生的“需要”的容忍思想。然而基督徒道德是以人良知及态度的转变为其特征，无论男女，这种转变能按天主所希望的来实现躯体与性的价值，用来为人与人共融服务，而这正是人类伦理与文化的至深要素。摩尼主义思想认为躯体及性都是“反价值”的，然而基督徒思想永远认为它们是“人们尚不够重视的价值因素”。

对人心的指责包含有一种战胜恶的召叫，一种放弃恶行的召叫，而不是把行为的恶归咎于客体上。这归咎的意思就是赞同摩尼主义的“反价值”之论，并隐藏了带有对客体的偏见来评判行为的危险（这就是摩尼主义道德观的本质性错误）。基督要求远离贪欲所造成的恶，但从来不主张欲望的对象即是恶的，这个对象就是人看着她而“有意贪恋她”的妇女（这一点好像在智慧篇题材中没有提到）。所以，“指责”与“利用”是不同的。指责是针对贪欲的。而利用则是为了克制它。

“内心邪淫”可以理解成对女性尊严的有意褫夺，而女性的完整价值就在其尊严上。玛窦福音召叫我们去发掘这个价值、尊严，并重新确认之。我们再次强调，摩尼主义的了解与评价性理的方式本质上与福音背道而驰，福音肯定了人躯体与性的价值，并为此而召叫人去统驭贪欲。谁若想采取摩尼主义的主张就要犯本质性的错误。


若望·保禄二世有关身体的神学-46． 面对“怀疑哲学”的人心-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

46． 面对“怀疑哲学”的人心

46． 面对“怀疑哲学”的人心

人不能由于肉欲和情欲的影响，而把“心”滞留在一个不断也不可挽回的怀疑状态里。……救赎是一条真理，一个事实，在其名下人应该感到受召有效地……去发掘、去实现躯体的婚姻义，并如此地表达赠与的内在自由，也就是来自控制肉欲而产生的精神力量与状态的自由。

1980年10月29日

玛窦福音（五，27-28）并未含有任何排拒躯体与性的成分。只是一个克服那三种贪欲、尤其是肉欲的诱引。强调一下这个感情色彩相当重要，不仅是由于摩尼主义所说的“根深蒂固的毛病”的缘故，还有与当代关于情感与伦理研究的一些思想：弗洛伊德、尼采以及马克思，他们被利科尔称为“怀疑导师”。

他们在解经方面有很有意思的相同点，也有基本上的不同点。相同点就在于他们都判断与指责人心内的圣若望所指出的三种贪欲：尼采论的是人生活的骄傲；马克思论眼欲；弗洛伊德论肉欲。然而圣经并没有让人心滞留在怀疑的状态之中。基督虽然强调指出贪欲存在的事实，但并没有把它看作是人类学与伦理学唯一而绝对的准绳。

人必须知道，当他只靠自己天性的力量想弃绝欲望的内在行为时，无法避免肉欲的冲动。但基督没有停留在指责人心而将其置于不断的怀疑状态里，而是从救赎道德观里召叫它。人不能受到肉欲和弗洛伊德的“情欲”的影响，而把“心”滞留在一个无止无尽而不可挽回的怀疑状态里。

救赎是一条真理，人为此真理而有效地被召，来实现躯体的婚配义，并征服肉欲。这个召唤来自外界、即福音，也来自内里、即心灵的美好愿望。躯体的意义正是弗洛伊德“情欲”的反面，而生命的意义是怀疑解经论的反面，它的词汇与基督的教导大相径庭。创造奥迹的初始力量在人身上转变成了救赎奥迹的力量。重要的是，人不要认为被贪欲所抛弃，而应该觉得被至高的价值——爱所召唤；而且是作为有男女性的人、有肉体的人被召唤的。


若望·保禄二世有关身体的神学-47． 性爱与伦理汇聚、并在人心结果-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

47． 性爱与伦理汇聚、并在人心结果

47． 性爱与伦理汇聚、并在人心结果

在性爱范畴内，性爱与伦理彼此既不矛盾又不对立，而是两者都受召而汇聚于人心，并在此聚合中结果。性爱的形式也就是伦理的形式，这与人心十分相符。

1980年11月5日

基督山中圣训的教导不是指控，而是对人们心灵的伦理性召叫。为能使我们的反省更加接近现代人的良知，我们就在此引用“性爱”（Eros）一词。这词来自希腊，由其神话传说而流入哲学、文学、日常用语中。本词与“伦理”（Ethos）不同，不是圣经词汇，所以七十贤士译本和新约全书对它并不熟悉。柏拉图认为性爱是一种牵引人到所有的真、善、美境界的内在力量。是指示人心灵的主观活动强度的吸引力。然而，从普通意义上说，它和性的引力有关。

在圣经的叙述中（创二，23-25），男女之间的相互吸引导致一体的倾向，同时，也导致人与人的合一共融。普通而言，“性爱”具有心理学与性理学上所说的贪欲之意，这种意义是来自肉体自然论与性爱论之理解的。这里我们不想贬低科研在此领域内的价值，而只是想提醒一下，可能还存在一些对此词的限制与排外观点。

若有人认为玛窦福音中的基督训言（五，27-28）指的是所谓贪欲的性爱，那么这些训言就是用来指责性爱的。但是“性爱”（Eros）从辞源学上说还有很多的感情色彩，并不排斥伦理与神学的内容，这就是基督在召唤人心时所强调的。基督指的便是人心的复杂以及各种时空中的人性经验。真、善、美的召唤在救赎的伦理中就是指征服三种贪欲的必要性。

倘若基督的训言就是这种召唤，那么，在性爱范畴内，性爱与伦理彼此就既不矛盾也不对立，而是两者都受召而汇聚于人心，并在此聚合中结果。不应该把这些话理解成纯粹的禁止，而应该是发掘并解放一些价值因素的召唤，而我们应该向这些因素敞开心扉。


若望·保禄二世有关身体的神学-48． 迈向成熟的自发性-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

48． 迈向成熟的自发性

48． 迈向成熟的自发性

很有必要在所谓的“性爱”上寻找躯体的婚配义以及赠与的真正尊严。这是人灵的任务，即伦理的任务。若不肩负起这个任务，恐怕感觉的吸引、肉体的冲动都只能存留在纯粹的贪欲之内，而缺乏伦理价值，并且人——无论男人女人，都将体验不到“性爱”的圆满，意即人灵朝向真、善、美的动力，有了此动力，所有“性爱”因素也就变成了真、善、美。

1980年11月12日

由这些对基督山中圣训的反省可以推知，伦理与价值因素的新条理是紧密相连的。

很有必要在所谓的“性爱”上寻找躯体的婚配义以及赠与的真正尊严。这是人灵的任务，即伦理的任务。若不肩负起这个任务，恐怕感觉的吸引、肉体的冲动都只能存留在纯粹的贪欲之内，而缺乏伦理价值，并且人、无论男人女人，都将体验不到“性爱”的圆满，意即人灵朝向真、善、美的动力，有了此动力，所有“性爱”因素也就变成了真、善、美。

谁若接纳基督所谓的“内心邪淫”的道德观，就应该知道自己受召以达到圆满而成熟的自发性地步，即自发地对待男女两性相互吸引的关系。同时，基督的言词相当严厉，要求人在与异性人们关系的范畴内，要完全深入地认识自己的行为，特别是内心的行为，并要能够成熟地评价之；还要成为内在冲动的主人，方能在辨别吸引力与贪欲时指出什么对“心里洁净”有益。

这种辨别任务与自发性有本质的联系。人的主观结构说明指出：高尚的享乐与性的欲望委实不相一致。不可能存在对肉欲的所有冲动的自发性，因为它还缺乏抉择和适当的管理能力；但人由于对这些冲动的宰制，达致一个更深更成熟的自发性，人心、本能的主人就因此发现了躯体标记的灵性美。这样，人心就分享了非肉欲人的自发性。这“新的”自发性就是自己内在行为的果实。

基督山中圣训的言词教导人一个内心成熟的自发性，让人不要窒息其高尚的欲望与理想，而是解放它们、迎合它们。


若望·保禄二世有关身体的神学-49． “新人”道德观-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

49． “新人”道德观

49． “新人”道德观

基督并没有邀请人们回到原始纯洁状态，因为人类已将之置诸脑后而无可弥补，然而他却召唤人们在人之为人的基础上寻找“新人”的生活方式。由此产生一种联系，更进一步说，是“起初”与救赎之间的延续。

1980年12月3日

救赎道德观，进而言之，基督的教导(玛五，27-28)所涉及的躯体救赎的道德观，对旧约来说正是“新”道德观；对于原罪之后的人们而言也是如此。圣保禄把“败坏的控制”（罗八，21）与“我们肉身的救赎”（罗八，23）的期望的实现对立起来。

虽然山中圣训没有道尽整个肉体救赎道德观，但它也确实只聚焦于世界之救赎方面。上下文语境是来自旧约的，但基督有关婚姻的教导却引用了“起初”，并且这样的召唤只能从救赎方面着手，因为在它之外只有三种贪欲。

山中圣训中基督并没有邀请人们回到原始纯洁状态，此状态已永远成为过去，却召唤人们去寻找“新人”的生活方式。由此产生一种联系，即“起初”与救赎之间的延续。

主确认了“勿行邪淫”的诫命，并在听众的心内把它提升到天主所要的“正义之圆满境界”。这个圆满首先应在“心内”发觉，然后还要有适宜的生活和行为模式。肉体救赎道德观以习惯性的节制来控制贪欲。这唯有在人心与其躯体的婚配义始终相结合之后方可产生，即把躯体看作共融的召唤与赠与，也是造物主的肖像和模样的玄妙实施。

自制与节制不是某种所谓的“悬浮在空中”，或“价值真空”或“主体真空”。如此真空有自我的尊严，实行在它内自我的东西。同样也循序渐进地体验自我赠与的自由，这时，贪欲所不能显示的主观性内在深处的因素就显示出来了。

当人心尚保留在永恒的怀疑中（弗洛伊德解经学）或在摩尼主义的相反价值时，这些也不会显示出来。基督的召唤就说明了历史人的罪恶倾向的认知，这就是人向往圣德所不可或缺的条件。救赎道德观就紧紧地与启示人类学和价值观的实际联合在一起。也就是这个道德观指出，良心的纯洁就是爱的条件。


若望·保禄二世有关身体的神学-50． 基督赋予的“纯洁”新意义-天主教图书中心--天主教文学,书籍,图书,书库

第二章 山中圣训：福音伦理

50． 基督赋予的“纯洁”新意义

50． 基督赋予的“纯洁”新意义

基督很细心地从伦理角度把纯洁与生物技能以及器官的相对进展连同起来。根据圣玛窦福音，从严格肉体与生物学意义上说，任何性方面的“不洁”都无法度量伦理角度的洁与不洁。

1980年12月10日

很有必要分析此“纯洁”，来补充基督的山中圣训的言辞，真福八端提到它时说：“心理洁净的人是有福的，因为他们要看见天主”（玛五，8）。后来，主又指出人心是伦理纯洁的泉源（自然也是不洁的泉源）：“不是入于口的，使人污秽，而是出于口的，才使人污秽”（玛十五，11），也就是说，发自心的。

在旧约传承中洗漱礼仪具有很重要的意义，这与纯粹生物学观念的性的不洁有关。很多洗漱礼仪是出于卫生方面的规定。随着时间的转变就形成了对伦理纯洁的误解，只看成是外在的和“纯物质的”。基督很细心地从伦理角度把纯洁与生物技能以及器官的相对进展连同起来。根据圣玛窦福音（十五，18-20），从严格肉体与生物学意义上说，任何性方面的“不洁”都无法度量伦理角度的洁与不洁。

谈到伦理意义上的纯洁时，我们把伦理恶类比成不洁。因此基督也是如此，也把它比作所有的伦理恶，即所有的罪恶。

洁与不洁在伦理角度下是普通而不是特殊概念：所有伦理善就是纯洁，所有伦理恶就是不洁。纯洁并不只指伦理的唯一方面，即男女关系与肉体和贪欲相关的方面。纯洁更广阔的意义也可见于圣保禄的书信中，其意不断深化。圣若望认为，“世界上的一切”（即三种贪欲）与“出于父的”背道而驰（若壹二，16-17）。圣保禄中这个概念就是“肉体”与“灵性”（即圣神）之间的对立。我们将要看到，纯洁就在“由神生的”生命内得以成就。


若望·保禄二世有关身体的神学-51． 肉体的“行为”以及圣神的“果实”-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

51． 肉体的“行为”以及圣神的“果实”

51． 肉体的“行为”以及圣神的“果实”

圣保禄书信中的“肉体”不只是指“外在”的人，也指在“世界”中“内在化”的人，即被困在仅属于世界的一些价值因素及其终向领域内的人，此领域能强加给人一些价值因素，因此，人是“肉体”，恰恰是由于他有感觉。
1980年12月17日
圣保禄说过：“肉体的私欲相反神性的引导，而神性的引导相反肉体的私欲”（迦五，17）。这句话不光是指构成人的两种人类学元素的躯体（物质方面）和灵魂（精神方面）。自从原罪之后，在人的内部肉体常常相反灵魂，并且经常位居上风。圣保禄书信中的“肉体”不只是指“外在”的人，也指在“世界”中“内在化”的人 注 。这里保禄使用了“肉体”与若望所说的来自世界的三种贪欲相类似。而这表达了现代人类学所称的“人文的绝对主权”、“世俗主义”或“肉欲主义”。谁生活在这里便是生活于“灵性”的反面。
“肉体”与“灵魂”之间的张力在人心中犹如善恶之间的“斗争”。“肉性”生活相反“灵性”生活，而后者在当今的形势下，由于承继了罪恶状态，不断表征前者的脆弱与缺陷，而倘若内心不致力于“灵性所要求的”就要不断向前者让步。
保禄把所有这些都置于因信德而成义的语境中，也就是说，置于透过圣神在人心内活动的基督的能力中。同时，保禄也指出最后要战胜罪恶与死亡，它的预示标记就是基督的复活（参罗八，5-10）。这个在基督内的成义是指所有“历史上的”人，是指所有的心灵。成义就是在人内的真正力量，通过他的行为得以启示与肯定。
在保禄的教导中，“肉体的行为”十分彰显：如通奸、不洁、拜偶像、妒忌、仇恨、不和（这便是所谓的三种贪欲）。然而，如果在道德观中实行“仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制”，正如致迦拉达人书中所说的，那么就在这些行事、举止、伦理道德的背后就会有一项特殊的抉择，也就是说，有一个坚强的意志，一种被天主圣神所通透的人灵所结的果实，在择善中表现出来。


若望·保禄二世有关身体的神学-52． 因着“由爱德体现的信德”而成义-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

52． 因着“由爱德体现的信德”而成义

52． 因着“由爱德体现的信德”而成义

万民的宗徒的宣讲具有特别强的说服力，他宣称人的成义是在基督内、并藉着基督而实现。人们因着“由爱德体现的信德”而成义，而不仅仅通过遵守旧约法律的每条规定（特别是割损）。成义“来自（天主）圣神”而非“来自血肉”。因此，保禄劝告收信者（即迦拉达人）要从成义的错误“肉性”观念中解放出来，以获得正确的概念，即“神性”的。在此意义上，他还劝告他们面对法律时要感到自由，并握有基督“使我们获得自由”的那份自由。

1981年1月7日

肉体的私欲相反神性的引导是什么意思呢（参迦五，17）？保禄的成义神学就建基于此，成义就是信仰基督所实现的救赎内的人类学与伦理的客观实际的体现，亦称为“躯体的救赎”。这个救赎具有宇宙的幅度，人就在此幅度的中心，基督的救赎也就在人身上（在其心内与行为上）得以繁荣。

对于保禄而言，肉体的行为（迦五，11-21）不只是肉性的罪，尚有崇拜偶像、施行巫术、仇恨、妒忌、争吵等等，我们称之为来自人灵的，是眼目贪欲和生活骄奢的结果。保禄称为“肉体”的并非只相反人灵，而尤其是相反在其内行事的天主圣神。

因而，保禄所说的“肉体的行为”与基督所指的“纯洁”与“礼仪不洁”（参玛十五，2-20）有可类推之处。基督认为，真正伦理意义上的洁与不洁是来自人心的。他所定义的“不洁行为”不光指“肉体的罪恶”，还包括不好的欲望，假见证等等。基督所用的“不洁”既指普通义的，也指特殊义的，这与保禄的“肉体的行为”一样。

但我们若为了灵性而牺牲肉体的行为（参罗八，12-13），我们就能得到生命。与基督一样，保禄也劝导人们克制自己的欲望。即“在神性的帮助下置肉体的行为于死地”，这是“按圣神而生活”不可或缺的条件。这是“死亡”的反面，它不仅是肉体的死亡，更是罪恶的毁灭，也就是神学上所说的“有死的”。

另外，在按照圣神的生活里，保禄看到了自由的踪迹，就是基督解救我们、并引导我们去为爱德服务的自由：“爱你的近人如爱你自己一般”。人的成义是在基督内并藉着基督而实现，而且也因着“由爱德体现的信德”（迦五，6），而非由于遵守法律所致。保禄劝告迦拉达人要解放于成义的错误“肉性”观念，以获得正确的概念，即“神性”的。他还劝告他们握有基督让我们获得的那份自由。


若望·保禄二世有关身体的神学-53． 与爱的诫命相联系的自由-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

53． 与爱的诫命相联系的自由

53． 与爱的诫命相联系的自由

“纯洁”应该被理解为按照个人状态而处理人的性爱的适宜方式（而不必是完全戒除性生活），因此毫无疑问，“纯洁”在保禄思想中意味着“自制”。

1981年1月14日

保禄在致迦拉达人书中指出，我们已被召叫而进入自由，但同时又提醒说，自由不能成为为肉体服务的借口，而是应该成为以爱来服务他人的理由（参五，14）。“所有的法律”就在实行福音最大的诫命、即爱的诫命中得以圆满实现。福音道德召叫人们发展朝向爱的自由。保禄认为，从伦理与神学意义上说，自由是为爱德服务的，并成为新“行为”以及属神“生命”的泉源。

保禄提醒我们不要妄用自由，而把它与基督所完成的解救相悖。若那样，人就只会按肉性而生活，而无法真正地奉献自我——真自由的果实与体现，也不再相称于由躯体婚配义而产生的赠与。福音中的“心灵纯洁”与爱德相符，“所有的法律在此达到圆满”。保禄和基督一样赋予“洁”与“不洁”双层含义。所有伦理善就是“洁的”，而所有伦理恶就是“不洁”。所有伦理善就在于“按圣神”而行事。

当保禄把肉体的行为与神性的果实对立起来时，并没有直接提到“纯洁”，而提到感觉欲望的“自制”。在亚里士多德的伦理学术语中，“自制”与节制可以理解为同义词，所以保禄没有使用后一词。

“纯洁”应该被理解为按照个人状态而处理人的性爱的适宜方式（而不必是完全戒除性生活）；毫无疑问，“纯洁”在保禄思想中就意味着“自制”。

“天主的旨意就是要你们成圣……；要你们每一个人明瞭，应以圣洁和敬意持守自己的肉体”（得壹四，3-4）。由这段保禄的论调可以推出，“纯洁”有益于个人的成圣。


若望·保禄二世有关身体的神学-54． 躯体的圣洁与对之的敬意-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

54． 躯体的圣洁与对之的敬意

54． 躯体的圣洁与对之的敬意

敬意产生于人所有有关肉体与性方面的东西，可以是自身的也可以是别人的，无论男女，就是使躯体保持“圣洁”最本质力量的体现。为能了解保禄有关纯洁的教导，有必要深入研究“敬意”的内涵，很明显，在这里其意为神性的力量。

1981年1月28日

圣保禄在致得撒洛尼人前书中劝告信友们要戒除通奸，使自己的身体保持圣洁与敬意，因为天主召叫他们成圣（参四，3-4）。首先，“纯洁”是一种能力，或是一种技能；也在此意义上它是一条德行。是一种实践的能力使人能够按某种方式行事而不以相反的方式。圣多玛斯认为，纯洁是对人倾向于肉体与性生活的感觉欲望功能的克制。这是节德的另一种表现形式，它应该深入到意志里面，深入到人的渴望与行事的最根本的地方。

在保禄里洁德包括节制与对色情冲动的克制，但含有更多的肯定意义，而具有很少否定意义：即保持自己与别人身体的“圣洁与敬意”。圣洁与敬意赋予戒除不洁其适当的意义和价值。要戒除就必须克服人内部以及自发产生于人内部的一些东西，也许是倾向、也许是价值因素，这些东西尤其是在感觉上，但也在情绪上发作。

这样看来，保禄有关洁德的形象（即所谓的戒除并保持身体的圣洁与敬意）深深切合实际，而且完整适宜。保禄不但把它当作能力，而且也当作“按照圣神”生活的体现。

敬意产生于人所有有关肉体与性方面的东西，可以是自身的也可以是任何他人的，这种敬意就是使躯体保持“圣洁”最本质力量的体现。为能了解保禄有关纯洁的教导，有必要深入研究“敬意”的含义，很明显，在这里其意为神性的力量。另一方面，从教会学角度说，保禄称教会为基督的肢体，这也给深入研究“人体神学”带来不少贡献。这类经文强调人体是值得敬重的（格前十二，18-25）。


若望·保禄二世有关身体的神学-55． 身体内各个器官的纯洁-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

55． 身体内各个器官的纯洁

55． 身体内各个器官的纯洁

保禄关于躯体的描述恰恰正是对人体持“尊重”的态度，这是由于创造与救赎奥迹赋给它“圣德”所致。保禄的描述与摩尼主义的轻蔑肉体以及其他各种各样自然主义“对肉体的崇拜”不可同日而语。

1981年2月4日

宗徒在其致格林多人前书中很实际地描写了肉体，描写了对它的“敬意”，因为人们是通过身体来表达自己的，因此它便具有所有的人性尊严。再深入一步说，这种尊重态度正是由于创造与救赎奥迹赋给它“圣德”之故（参得前四，3-4，7-8）。这种描绘与摩尼主义的轻蔑肉体以及其他各种各样自然主义“对肉体的崇拜”不可同日而语（参格前十二，8-25）。

他描写躯体时，也指出了原祖男女犯罪以后所感到的羞耻，这羞耻便是三种贪欲的结果。同时，在这个羞耻上刻上了人原始纯洁的“余音”，是肖像的“反面”，而它的“正面因素”正是造物主原先计划中以及他所见了的那种纯洁：“天主看了他造的一切都很好”（创一，31）。

保禄所说的“肉体的分裂”，是由于人心中的罪恶所致，这就是某些器官被认为“更加脆弱”、“更加可耻”，而因此“更加不端庄”，而这并不是由于躯体的本性，而是由于来自罪恶的羞耻。在堕落之前“都赤身裸体……，而不感到害羞”，并且也没有“肉体的分裂”。

造物主赋予躯体的外在和谐，保禄称之为“各个器官的互助”，这与人内在和谐、即内心纯洁相一致，这纯洁使男人和女人都能简单地体验到其体内的凝聚力，以及朝向人与人共融的“不容置疑”的潜能。

可以看出，这位宗徒让自己对躯体的描述与“历史中的”人的状态相接轨，历史人的羞耻感与“肉体的分裂”有关，也与对那些决定男女性别的器官的知耻有关。然而，保禄也指出克服“肉体的分裂”而取得逐步胜利的道路：即净化的道路：也就是保持自己的身体的圣洁与敬意。他描写的这个“敬意”是针对自己身体中“最脆弱的”器官而言的。

这些话指示了对自己躯体以及对人际关系的“敬意”，特别是对男女关系的敬意，但也不止于此。


若望·保禄二世有关身体的神学-56． 基督所救赎的躯体的尊严-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

56． 基督所救赎的躯体的尊严

56． 基督所救赎的躯体的尊严

根据宗徒的理论，纯洁是躯体尊严的一种“能力”，也就是在人身上显示的男女性别相关的人性尊严。纯洁作为一种“能力”，正是圆满意义上的“属神”生命的体现与果实，也就是说，它是人的新能力，就在人身上，圣神的恩宠方能结果。

1981年2月11日

在前面分析过的两封保禄书信中可以看出：纯洁就在于节制。通过敬意，纯洁在人心中就成了一条远离肉欲的有效之路。这样按照宗徒的理论就可以推断出，纯洁是躯体尊严的一种“能力”，也就是在人身上显示的男女性别相关的人性尊严。纯洁作为一种“能力”，正是圆满意义上的“属神”生命的体现与果实，也就是说，它是人的新能力，就在人身上，圣神的恩宠方能结果。保禄的信息指出了纯洁的两个层面：即德行（伦理层面）和圣神恩宠（神恩层面）。

因此，相反躯体的罪不仅仅意味着“亵渎躯体”、剥夺对人性尊严的尊重，还意味着“亵渎圣殿”，因为从超性层面说，基督救赎过的躯体就是圣神的宫殿。因而每个人的躯体不再光是“己有的”。圣神的临在是躯体尊严的另一泉源，也是由尊严产生的伦理举止的泉源。基督在人体内刻下了一个新尊严，因为在他内人的肉体与灵魂一道进入了与圣言的位格相结合的状态。这样，在肉体的救赎的同时，就产生了一个义务，可以如此表达：“人的身体不是为淫乱，而是为主，主也是为身体”（格前六，13）。肉体被救赎之后就有了肉体圣洁的新标准，因为它是“用代价赎出来的”（格前六，20）。在保禄理论中，这就产生了一种特别的承诺，也就是保持肉体圣洁与敬意的义务。

对肉体救赎的认知能使人的意志戒除“不洁”；甚而至于，能获得一个适宜的技术和能力，称之为纯洁之德。


若望·保禄二世有关身体的神学-57． 天主在人体内的光荣-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

57． 天主在人体内的光荣

57． 天主在人体内的光荣

纯洁是人体在天主面前的荣耀。是天主在人体内的光荣，通过它才能分辨男女性别。由纯洁就会产生那种独特的美，渗透到人们的任何生活共处中去，并在它内表露人们之间的彼此信任的简朴与深邃、热情而唯一的真诚实意。

1981年3月18日

正如前面所说，按照保禄的观点，纯洁就在于保持自己的身体的圣洁与敬意。救赎的奥迹也会以神恩形式结果子的：圣神就像进入圣殿一样进入人内，居住并在他内行事。适合于纯洁的就是孝爱之恩，它包括尊重与敬仰天主以及世人。保禄所指的躯体尊严把我们带到它的婚配义经验去（得前四，3-4），他还指出与纯洁的深邃面相联系的赠与的自由，这与爱是有机地联合在一起的。这爱的经验刻在作为天主的肖像与模样的人身上，也是通过革除整个人、也包括肉体的不洁而开花结果的。

“你们要在体内光荣天主”（格前六，20）。纯洁是德行，也就是“保持自己身体的圣洁与敬意”的能力，它与孝爱之恩联合在一起，就如圣神在人体“宫殿”中居住的果实，它在人体内完成了人际关系的如此圆满的尊严性，以致天主也在它内得享光荣。纯洁是人体在天主前的荣耀。是天主在人体内的光荣，通过它才能分辨男女性别。由纯洁就会产生那种独特的美，渗透到人们的任何同居共处中去，并在它内表露人们之间的彼此信任的简朴与深邃、热情与唯一的真诚实意。

在智慧书中可以看出，纯洁不是智慧的条件，而智慧却是天主特恩、纯洁的条件。这就如基督在山中圣训中所说的“心理纯洁的人得见天主”（末世角度看），保禄也特别强调纯洁是在时间领域内才有的（“对于洁净的人来说一切都是洁净的”）。从这个角度看，关于在圣神内重生的人学尤其至关重要啊（参若三，5）！


若望·保禄二世有关身体的神学-58． 孝爱之恩以及它与人体的关系-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

58． 孝爱之恩以及它与人体的关系

58． 孝爱之恩以及它与人体的关系

孝爱之恩能还给人体经验它所有的单纯、洁净、甚至内在的喜乐，尤其是当涉及到男人与女人之间的相互关系时。

1981年4月1日

在此结束有关耶稣基督山中圣训的反省的当儿，应该来对其中的能真正称为“人体神学”的宝藏作一个总结。

耶稣说：“你们一向听说过：不可行邪淫。我却对你们说：凡注视妇女，有意贪恋她的，他已在心里奸淫了她”（玛五，27-28）。这是总结性的话，与基督引用“起初”的那一番话很类似。从那引用“起初”的话产生了一种对人在其原始纯洁状态的描述，也产生了人及其在身体可见的男女性别的事实内成为天主肖像的圣召的真理神学。这项真理就是耶稣答复婚姻及其不可拆散性的依据。但是，为能正确地解释这项人类真理，也必须从历史人所继承的罪恶着眼看问题。

基督指出肉欲（即看着有意占有）便是“心里犯邪淫”。主的这些话从本质意义上说，便是针对任何时间、任何地域、任何文化背景的人说的。它表达了一项伦理与法制的真理；指出必须回避并要克服恶——肉欲，而且也指出克服欲望而给善开路：那就是“心灵的纯洁”，不沾任何罪咎，而不仅仅是指没有肉欲的罪咎（即圣保禄所说的“按照圣神而生活”）。

但基督的这些话相当符合实际，当论到被遗弃的原始纯洁状态的人时，也指出了一条真理。他指示出一条通向内心纯洁的道路，这条路对人来说是可能也是可及的，因为人犯罪之后，又完全地被基督的“肉体的救赎”所补偿。这些话召唤内在人开启“按照圣神的生活”之门，好能重获并实现躯体的价值，透过救赎而摆脱贪欲的羁绊。

纯洁不仅仅是革除不洁（意为节制）；同时也帮助人发现人体的尊严并确认它的婚配义。这项真理应该由内在去了解它，应该“从心里认同”它，以便男女之间的关系、甚至在对视之时也能获得良心纯洁的保障。

在充满贪欲的人内，节制具有“否定”的作用。更有甚之，耶稣的言词与圣保禄的经文都指的是心灵纯洁的“肯定”作用。当“肯定”作用达到圆满时，人就享有战胜贪欲的果实并表达出圣神的效应。是圣神赐给我们孝爱之恩，而归还给人体经验它所有的单纯、洁净和内在的喜乐，尤其是当涉及到男人与女人的关系时。这就是圣保禄所描写的“激情与情绪”的不同氛围。满足自己的激情是一回事，而另一回事非常不一样，就是自己内的圆满喜乐，这可以成为对他人的真正赠与。


若望·保禄二世有关身体的神学-59． 基督教导中的人体神学-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

59． 基督教导中的人体神学

59． 基督教导中的人体神学

我们要很清楚证实：人体神学对于适当地了解当今教会的训导是多么得不可或缺，我们也在基督的言词上找到了其依据。人体神学成了所有基督徒有关躯体教育理论的主要研究方法。

1981年4月8日

基督对人心的召唤以及他引用的“起初”都有助于我们制定一个称为人体神学的“人类学”理论。这个神学同时也是教育学，以指出其要求并显示应实行的道路来教育人们。基督的圣训指出——至少是间接地指出：造物主给人有男女性别的躯体是一项任务。这任务就是他的人性尊严，是当人赠与自我时实现的“人与人共融”的透明标记。在告诉其要求的同时，造物主也指出接纳它的道路。

对于当代的人而言，由于他们对生物学与生物医理学的认识，所以“人体教育学”更加接近当今时代；但是那些学科只是研究部分内容。它们并没有发展肉体作为人及其心灵的标记的知识。假如只是了解片面的知识，往往会把躯体当作操作的对象。当摒弃躯体的意义以及它来自“人本身”的尊严时，人就在主观上不再与自己的躯体认同。

人体神学就成了这个教育学的主要研究方法，这就是有男女性别“躯体的神性”。精神的适宜成熟会使躯体成为人的标记以及人与人共融的“材料”。相反，贪欲会使躯体的婚配义黯然失色。躯体的纯生物学知识唯有与人的精神的成熟相结合方能有助于发掘它真正的意义。

因此必须敏锐地研究教会的新训导。梵蒂冈第二次大公会议中谈到“婚姻及家庭尊严”的那一章（GS II, c.I），与《人类生命》通逾的相同点就在于我们所分析的主的那一段话。教会的训导是在不断更新基督的言语，因此应该从此神学和教育学的角度来理解训导，并以圣言为依据。两文献都强调婚姻与家庭的价值，虽然它们都受到享乐主义、自私——甚至在婚姻内也有、离婚、自由性爱等的威胁，但是，文献还邀请人们实行适当的“克苦”，以助于夫妻们正常地发展他们的人格，并且增长彼此的灵性价值。

所有这些很清楚证实：以基督的话为依据的人体神学，对于适当地了解当今教会的训导是多么得不可或缺啊！正如前面所说那样，人体神学成了所有基督徒有关躯体教育理论的主要研究方法。再回顾以前所提到过的，可以说躯体教育学就在于使人性的表达——特别是夫妻生活方面的表达与伦理秩序相一致，也就是说，与人的尊严相一致。这就有回溯到前已论及的性理与伦理相互关系的问题上了。


若望·保禄二世有关身体的神学-60． 艺术表达上的人体-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

60． 艺术表达上的人体

60． 艺术表达上的人体

所有的美术经验都处在躯体的伦理范畴内…… 从广义方面说，人体永远都是文化的对象，这是因为人自己就是文化的主体，并且在其文化创造活动中人置入了自己的人性，而躯体也包括在这些活动中。

1981年4月15日

基督的山中圣训以及他与法利塞人的对话显示：人的主观层面如何成为了解人体问题的不可或缺的因素。对躯体的认识以及它的主观经验使得躯体不能仅仅被看作是一个脱离主观的客观实际。几乎所有的躯体伦理的问题都与人体和主观经验的物质认同有关。

在“文化创作”、艺术创作里，人在其躯体实际内，有一种躯体客观化的经验（艺术创作是用来观看、欣赏的），他由于他的活肢体就成了模特。所以，这个“看”虽然其天性就是“美感的”，但是不能离开人的主观意识，而且当要用来反对贪欲时，不能离开基督山中圣训所谈到的“看”。

因此，从广义方面说，人体永远都是文化的对象，这是因为人自己就是文化的主体，并且在其文化创作活动中人置入了自己的人性，而躯体也包括在这些活动中。

在这里应该分辨清楚：人的活肢体能产生艺术（舞蹈、戏剧）是一回事；另一回事便是身体成为艺术作品（绘画、雕塑）的模特；还有一回事却是摄像与摄影的客观化。在这后两者上，躯体以其独特的形式很容易就成了匿名对象，这是图像“宣传”的后果。这就是人群文化的特殊问题，这与“看为了占有”有关，而且对于保禄六世在“人类生命”通谕里所要求的“制造一个有利于贞洁教育的氛围”相当重要。


若望·保禄二世有关身体的神学-61． 人体与人群文化艺术-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

61． 人体与人群文化艺术

61． 人体与人群文化艺术

我们谈到这个棘手的问题并不意味着赤裸的人体不能成为艺术创作，而是说明它不单纯只是美术方面的问题，也不表示它与伦理评判不无相关…… 有关这方面的影视可以被视为淫秽，侵犯人体权利、侵犯相互赠与和相互付出的伦理条文的文学，可以被视为淫荡。

1981年4月22日

这个主题是反省关于艺术创作中的躯体的道德观。人体在其赤裸的男女性别上，具有人与人之间相互赠与的意义。躯体的道德观，也就是赤身裸体的伦理规则，与相互交付、相互接纳的婚配体制紧相连。人体的艺术客观化，起先只是模特，后来就成了艺术创作的主题，而扬弃了它原来的人相互赠送自己的意义，甚至在某种程度上可以说，把原意“连根拔除”，而只把它当作艺术的对象（在摄影与摄像里也是一样）。身体就失去了赠与的主观含义，而成了许多知识的对象，由此观众便可“仿效之”或者甚至“占据”原来是为了人与人相互赠与的它，这赠与不是通过形象，而是通过生活的人而实现的。

这里就出现了一个棘手的问题，然而我们提到这个问题，但这并不意味着赤裸的人体不能成为艺术创作，而是说明它不单纯只是美术方面的问题，也不表示它与伦理的不相关。

在前面的分析中我们已经看到，当论到“害羞”时，说它是在犯罪之后、随着发现必须有自己身体的隐私的时候才出现的，想以此来确保相互赠与的可能性。文化倾向于掩盖人体的赤裸，不仅仅是因为气候的原因，而且更是由于个人敏感度的增进所致。而人的敏感度的磨练过程正是文化的因素和果实。这使躯体的婚配义得以延续。

身体的知耻感可以在需要的时候被努力克服，而有时有意地践踏知耻感作为摧残人的敏感与尊严的方法，譬如在集中营的情形。人们不愿意让自己的裸体成为别人的玩物，也不希望别人如此，尤甚于当人顺从贪欲的时候。

在大众文化中，什么时候以及在什么条件下，影视媒体可以被认为是淫秽，而文学被认为是淫荡呢？当这些东西逾越害羞的界限，当侵犯到身体的隐私权，以及侵犯到深深植根于人内的相互赠与和相互付出的伦理条文时。要遵守这些条文，就不能无视社会上的“制造有利于贞洁教育氛围”的问题。


若望·保禄二世有关身体的神学-62． 肖像与观看的道德观-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

62． 肖像与观看的道德观

62． 肖像与观看的道德观

所有的“色情影视”和“淫秽”问题都不是清教主义的思想后果，不是严谨伦理的后果，但同样也不是充满摩尼主义思想的产物。这里涉及到的是一个非常重要而又基本的价值领域，在此价值之前，人不能漠然无视人性的尊严、人的特征以及人体的交际能力。
1981年4月29日
有时在“大众文化”的背景中，无论是在艺术创作中还是在影视艺术剪裁中，人的自我赠与的圣召也能被侵犯。人的羞耻感被冒犯是因为从“人际交流”的层面的东西转到了“社会传媒”的层面。一些属于人直观感觉中的人际关系与人与人共融的东西变成了“公共财产”。
我们不可能赞同所谓的“自然主义”的代表的意见，因为他们认为他们靠有关人的事实真理，有权动用任何属于人的东西，而成为艺术创作。赤裸的人体是人自己的反映，是相互交托与相互赠送的标记，现在变成了人与人共融的特殊人际交流。因此，由于躯体的巨大价值，把它的赤裸当作艺术作品的对象将会产生不仅涉及到美术方面的问题，还会牵连到伦理天性的问题。在社会传媒中，“赠与的元素”面对陌生而临时的接纳要先停止；赠与具有成为占据和滥用课体的危险。因此这个领域的善恶条文的依据就是人的完整真理。人的真理以及在他内个别及内在的东西，由于他的躯体和性，划出了一道界限，这界限不能被逾越而把他当作匿名对象。
正如前面所说，所有的“色情影视”和“淫秽”问题都不是清教主义的思想后果，不是严谨伦理的后果，同样也不是充满摩尼主义思想的产物。这里涉及到的是一个非常重要而又基本的价值领域，在此价值之前，人不能漠然无视人性的尊严、人的特征以及人体的交际能力。所有这些内容与价值，通过艺术作品和影视传媒活动，都可以被形成楷模并得以深化，但同时也可以在人“心内”被扭曲并摧毁。


若望·保禄二世有关身体的神学-63． 艺术——人类奥迹的体现-天主教图书中心--天主教文学,书籍,图书,书库

第三章 保禄神学

63． 艺术——人类奥迹的体现

63． 艺术——人类奥迹的体现

前面的反省并不企图怀疑这个主题（艺术）的权利。只是想说明它的发展需要有一种特别的责任，不只是艺术方面的责任，还有伦理方面的。艺术家在任何艺术领域内或者透过影视技术从事这个主题时，都必须了解对象的完整真理，以及各个与它相结合的价值因素；不仅应该注意到它的抽象领域，而且也应该正确地把它注入到生活中（即内心纯洁）。

1981年5月6日

我们已经提到过，人体由于其男女性别的可见真理，是否可以在某种程度上可以成为艺术作品和社会通讯的主题，如果可以的话，具体到何种程度呢。在大众传媒的文化氛围这个问题更为显要。

事实上，在人类文化和艺术活动的各个阶段，躯体曾经是、并且现在也是模范主题，男女之爱也是如此，甚至在文学中也一样。这些主题特别经常出现，并且十分重要。比如圣经上的雅歌就有。我们自一开始就顺着圣经经文的反省所肯定的，正是男女性别躯体的尊严以及躯体的婚配义。

前面的反省只是分析艺术的表现手法以及它与人体的关系，而并不企图怀疑这个主题的权利。只是想说明它的发展需要有一种特别的责任感的，不只是艺术方面的，还有伦理方面的。艺术家在任何艺术领域内或者透过影视技术从事这个主题时，都必须了解对象的完整真理，以及各个与它相结合的价值因素；不仅应该注意到它的抽象领域，而且也应该正确地把它注入到生活中。这就意味着把“内心纯洁”由存在的心态领域转入到艺术创作的范畴，因为他所实行的工作彰显艺术家的内在价值世界。

由古时及古典希腊文化开始，在各个历史阶段都有以人的赤裸为主题的艺术创作，欣赏这样的著作就会让我们集中精力于人的全面的真理，以及其“超情感”的男女性别的尊严与美丽之上。这些著作都因含有一种“升华”的因素，使欣赏者能透过躯体发现人的整体奥迹。欣赏这些艺术著作，人们不会感到“看为了占有”的影响，反而能弄懂躯体的婚配义，也就是内心的纯洁。但也有的艺术创作或演出，由于它的天性与质量，会产生反对人的敏感度因素，因为它根本就是有意识地要成为贪欲的奢侈品。

教宗保禄六世在“人类生命”通谕中强调，必须“制造有利于贞洁教育的氛围”（N。22），这就要求：要生活在躯体的男女性别的真理上就要尊重它的尊严，以促进人与人的共融。这就是“增加所有属于人的东西的尊贵”的人类文化的其中一个基本层面。前面所说的一切都与“肖像道德观”直接相关，它不能与“观看道德观”相分离，这就使交流的程序得以填满。

真正而负责任的艺术活动倾向于消除这些匿名躯体对象的做法，这样欣赏者便要承担起理解男女性别真谛的责任，而不只停留在肤浅的消费者的程度上。

“人体神学”的反省重要的一章就在此结束，它的起点就在于基督山中圣训的讲道中，这些圣训对于任何时代的人、对于“历史上的”人、还有对于我们中的任何一个都有效。


若望·保禄二世有关身体的神学-词解-天主教图书中心--天主教文学,书籍,图书,书库

词解

词解

自我良知：是人类在天主前作为人而区别于其他生物界（动物），并能给它们取名。人在这第一个有自我良知的动作里启示自己。这就犹如对人类所下的第一个定义，人之为人，尤其自己的主观意识（5）注。
自我取舍：是指人的自由意志，他的选择善恶、生死的能力。在创世纪中反映在对知善恶树的抉择上（6）。
人与人的共融：这是在每个人都“为”别人而存在时实现的。这个共融就在于人的合一，即男人女人（作为面对天主及世界的同一形上独有的两个肉体存在）相互补充（10）。
这合一就表示了对他人赠与的接纳，是体现并支持在彼此的赤裸中自我的无偿奉献的一个接纳（15，17）。人与人的共融就是伦理和人类文化的最深入的潜在因素（45）。
贪欲：是人本性朝恶的倾向，由原罪所造成。圣若望称之为“三种贪欲”（肉欲、眼欲以及生活的骄奢）。贪欲来自世界；不是来自意为创造的世界，而是作为在人心内“知善恶树”果实的世界，即当人与造物主的第一盟约破裂时所产生于其心内的三种贪欲（26）。
人心，（内在人）：“心”反映的是整个的“内在人”。它使个人具有其特性，无论是他还是她，都有其唯一而不可重复的特性。这就是“内在地”给人心所下的定义，也是外在行为的依据。也体现在各种各样的社会结构和组织中（34，41）。是与躯体婚配义相结合的个人层面。基督指出“内在人”就是为了使他“充满义德”，并让他对法律的遵守推向其顶峰（24）。
厄罗音典：是创造世界的第一种叙述，即创世纪中的七天造世的叙述。这个叙述虽然在圣经中位居最早，它却比后面的叙述更晚也更成熟，不但是指它道出了天主肖像，还指它的有关人所提出了本质真理方面。称之为“厄罗音典”因为“厄罗音”是用来指代天主的（2，3）。
性爱（Eros）：这是希腊单词，由神话词汇变成哲学词汇，再由文学词汇变成通俗词汇。这不是圣经概念。虽然说这词的普通意义是指的性造成的引力（47），但对于柏拉图而言，这“性爱”是指引人朝向所有真善美的内在力量。柏拉图的性爱是对超验美的爱，超乎于物质之上。
圣经中的“认识”与柏拉图的性爱相比之下，就显出了两个概念的不同点。圣经的概念只看具体的真相，不含有精神物质二元论，也没有特别敌对物质（22）。应该不断地在“性爱”中寻找躯体的婚配义以及赠与的真正尊严，因为这样所有的“性爱”之类的东西都成了真善美（48）。
自发：是那些接纳男女始终相互吸引关系内的福音道德观的人的圆满而成熟的行事方式。这种自发性要求主体对自己的行动有充分的意识，特别是对他内心的活动，并有能力成熟地分类辨别哪是吸引、哪是贪欲，而选择一个适合于“内心纯洁”的。一种高雅的享受毕竟与性的欲望不一样。这种自发性不能随便在任何肉欲的冲动内产生，由于它尚缺一项抉择和合适的评估；但只有在控制住这些冲动的时候，人才能到达更深更成熟的自发性，有了它，本能的主子——心灵便要发现躯体标记的灵性美。
道德：可以定义为人类伦理的灵魂。在每个人的心中按照对所接受到的价值观念而形成，从而产生表达良知和回答自我的义务。从存在角度说，它是一个活的伦理，不单单是由条文、诫命、规定和禁令构成的（24）。
基督道德（即福音道德）是以人、无论男女的良知和心态的转变为特征的，人有能力按照造物主的起始计划去体现并实行躯体与性的价值，使之为人与人的共融服务，这个共融就是人类伦理与文化的潜在因素（45）。
赠与解经学：是理解和解释受造现实的新准绳。天主为了爱（看了认为好）无偿地创造世界。任何受造物都带上了原始赠与的标记，但只有人类是“肖像”并能理解赠与的意义，仅仅是由于他受召从虚无中存在。只有人类可以欣赏受造世界，并通过这个新准绳来了解自己的存在便是一个无偿的礼物，这个新准绳就叫“赠与解经学”（13）。
历史中的人：是指亲耳听过耶稣讲道的人，也指任何时代的人。“历史中的人”肩负罪恶，但也植根于神学启示的“史前史”内，即原始纯洁状态（4）。
原始纯洁：是指由于天主的圣爱旨意而产生了一个原始无罪及真福状态。是受自创造奥迹的恩宠，为人心而准备的礼物，让女人与男人能够生活在相互无偿地赠与中。从根本上没有男女关系中的对肢体的害羞感（8、13、16）。“男女二人都赤身裸体而并不感到害羞”这句话表达了就是这种对彼此“躯体相互经验”的纯洁，也执行了躯体的婚配义（17）。
赠与的自由：是伴随着躯体婚配义存在的一种状态。男女都在天主的圣爱的赠与中受造。因此，自起初他们面对这个圣爱自由的赠与，就是自由的，都“赤身裸体而并不感到害羞”。他们都内在地自由于自己躯体和性的牵制，也就是说，是在“赠与的自由”中自由，并能享受天主在创造奥迹中启示的所有人性真理及其外部特征。
比如说造物主“由于其本身”而爱每一个人，他们彼此接纳对方，双方都是不可重复的赠与。这种对天主创造的自由与圣爱的参与，是罪恶导致的“内心奴隶”的反面，是在贪欲撇开人性层面、而演变成纯粹的想与他人性交的欲望时产生的。这种对躯体的贬低就会造成“赠与的自由”的遗失。
摩尼主义：产生于东方，它与圣经的宇宙观不同，也不属于基督宗教，起源于拜火教的二元论。主张恶的源泉是在于物质和肉体，因此宣扬谴责在人身上的所有肉体因素。又因为在人内肉体经常通过性来体现，便也开始谴责婚姻以及夫妻的同居，并谴责肉体的其他表达方式（44）。
绝对者的配角：人之受造成为人，是交谈者，是有能力与天主以绝无仅有的方式建立关系的，也可以有意识地辨别并选择善与恶、生与死（6）。
孝爱：是圣神七恩之一，最适合于洁德。“孝爱”是人由于创造与救赎的奥迹，而对人体的尊严较敏感。由于孝爱之恩人们方意识到自己是“圣神的宫殿”，并亲身体验到躯体的婚配义以及与之相联系的赠与自由。由于它人们才能发现纯洁的深处以及它与爱的有机结合（57）。
实践：面临基督在山中圣训中向“历史中的人”所提出的问题，也就是向每一个人所提出的，道德与实践就要不断相互渗透。实践就是在自己生活中体现原理和规则的行为，通过这些原理规则人方能成为伦理的主体，成为历史的共作者，它们也取决着伦理的水平——它的进步或落后。活伦理总是人类实践的道德（44）。
知耻：知耻主要是指自我面对他人的一种畏惧，它本能地表现出需要按照它的适当价值来肯定并接受这个自我。它与贪欲同时产生，也是贪欲的后果。知耻在一定程度上排斥他人，但同时也追求在适合的基础上与人接近。它指出价值的威胁，但在体现人与人的共融的本质规律的同时，也内在地维护价值。
纯洁：这是爱的一个要求。所有的伦理善表现的就是纯洁，所有伦理恶表现的就是不洁。所以，纯洁并不仅仅指伦理的一方面、即男女关系中与躯体和贪欲有关的方面。按照基督的教导，从伦理意义上说，真正的纯洁和不洁都来自人心。他所说的不洁行为不只包括“肉体的罪”，还包括不好欲望、假见证等等。基督说的“不洁”一词，无论是从普通意义上说，还是特殊意义上说，都与保禄所说的“肉体的行为”一样（43，49，50，52）。
“纯洁”也可以理解为依照个人的状态来处理性范畴的合宜方式（而不必绝对地戒除性生活）。毫无疑问，这个“纯洁”在保禄概念中被理解为“节制”。心灵纯洁在犯罪之前，在人内里产生和谐的气氛，使男人女人都能简单地体验到他们体内的凝聚力，这就是人与人共融的不可置疑的潜在因素（55）。
躯体的婚配义：是人体内部用来表示爱的能力。有男女性别的躯体，从创造奥迹的角度看，不仅如同所有自然秩序一样乃生殖繁衍的泉源，也包括自“起初”的婚配意义，即表达爱的能力：在此爱内人变成赠品，通过此爱人实现他存在的本意。梵蒂冈第二次大公会议宣称：人是在可见世界中天主所唯一“为了其自身”而喜欢的受造物，还说这样的人“除非通过他诚恳的赠与，无法找到他自己的圆满，”（14，15）。
原始单独：单独在此有两种含义。第一是指人（不仅指男人）是单独的，因为他与可见世界和其他生物不同，由于他有认知的能力。这样他在天主和他自己前是独一的。这个单独就成了人的专利，由于他的自我认知，他能发现自己是主体。
第二种意义来自于男女关系，即按圣经所记载的，当男人寻找一位与他相似的。原始单独的产生同时也是原始合一的条件（5，8）。
原始合一：原始合一的根据就在于造人时分为男人和女人。性别表达一种经常性对人孤独界限的新超越，这是他躯体的结构所致。每一个人把第二个“我”躯体的单独变成己有。男人和女人在夫妻交配的活动中相互结合，成为“一体”，重新发现创造的奥迹，如此结合在其人性上，让他们能够彼此认同、相互称呼名字，就如起初那样。这就意味着再次活出人的初始价值，即产生于在天主和世界前的单独奥迹的价值（10）。原始合一要求达到并表达一个仅属于主体人的实际情况。躯体体现了人的本体与存在实体的实际，就是要按照人与人共融的原则与他人交往（12）。
害羞：是原始赤裸意义的彻底变化，是人的良知所体验到的犯罪的果实。人跌倒后，便开始怀疑天主的赠与和爱。由于对创造和原始盟约的原因、即爱的深意的怀疑，人开始反抗天主——爱，并开始离弃所有“来自父的”。这样，在他内就只有“来自世界”的（13，18）。
唯有让别人成为“物品”的赤裸才是害羞的泉源（19）。在相互感到害羞的深处产生对天主的前所未有的畏惧。人企图用对裸体的害羞来遮掩这种畏惧的真正泉源。这从字面上说要比躯体的害羞或赤裸更加深入。人的天性以及人在其作为“天主肖像”的原始圆满遭到破坏（26，27，28，29）。
雅威卷：是创世纪中造人的第二种叙述，但却是二者中更古老的一种。与原始纯洁、人的幸福以及他的首次堕落的描写保持概念和文体上的一致。叫做“雅威卷”因为它用“雅威”来称呼天主（2，3）。


若望·保禄二世有关身体的神学-教宗若望保禄二世致家庭牧函（片断）-天主教图书中心--天主教文学,书籍,图书,书库

词解

教宗若望保禄二世致家庭牧函（片断）

后记

教宗若望保禄二世致家庭牧函

（片断）

é…… 圣保禄用这个词来总结家庭生活的问题：伟大奥迹（参厄五，32）。致厄弗所人书教导的深度和伦理力度令人惊讶。它指出婚姻、也暗指家庭是朝向基督与教会的“伟大奥迹”……。

é保禄关于“伟大奥迹”的神奇总结又如总括形式，从某种意义上说，是基督教导关于天主与人的总论。不幸的是，由于现代唯理主义的发展，西方的思想渐渐远离这个教导。提出“我思故我在”原则的哲学家也划下了现代人的二元论思想的界限。人内的灵魂反对肉身以及肉身反对灵魂正是唯理主义的思想。但是，人是肉身与灵魂的统一体。肉身不只是纯物质，是“灵魂化”的肉身，同样灵魂是如此紧密地与肉身结合，以致可以称之为“肉身化”的灵魂。认识肉身的最富庶的泉源就是取得了血肉的圣言。“基督向人启示人本身”。从某个程度说，梵蒂冈第二次大公会议的这个断言正是教会给现代的唯理主义一个盼望已久的答复。

é这个答复对于了解家庭是至关重要的，尤其是在当代的文明中，因为它在多种情形下似乎不愿成为“爱之文明”。在现代社会中，人对物质世界和心理学的认识日趋增进，但对于他的最内在的层面——也就是形而上层面，今日的人们大部分对于自己还是一无所知；因此，可以说，家庭也是一个陌生的事实。这件事的发生主要就是因为人们远离宗徒所言的“伟大奥迹”。

é人内灵魂与肉身的分离造成的结果倾向是：人并不按自己相似天主的范畴来对待肉体，而是按照它相似受造世界的其他肉体而行事，而这些肉体已经被人们所利用，成为制造消费财产的工具。所有人都能立刻明白如此对待人带有很大的危险。当人体被当作独立于灵魂与思想时，就要像动物一样被当作物质使用，譬如说，操作受精卵和胎儿就是那样，这就不可避免地走向了伦理的可怕惨败。

é在类似的人学环境中，人类家庭也体验到一种新型的摩尼主义思想，按照这种思想，灵魂和肉身是彻头彻尾的对立体：肉体不靠灵魂而生活，灵魂也不会给肉身生命。这样人就不再具有人格，也不再是主体。然而由于动机和宣言相反，人就只能变成物质客体。因此，举例而言，这个新摩尼主义必然认为人的性理只能是操纵与剥削的场所，而不是亚当在创造的那天早上面对厄娃所体验到的原始惊讶：“这才真是我的亲骨肉”（创二，23）。

é这就是雅歌所反映的那种惊讶：“我的妹妹，我的新娘，你夺去了我的心，你用你的目光夺去了我的心”（歌四，9）。某些现代的观念距离有关男女性别的天主精深启示是多么遥远啊！天主的启示帮助我们在性上发现人格的宝藏，这些宝藏就在于对家庭的真正评价之中，也表现在贞洁以及为天国而献身的召唤当中。

é现代唯理论承受不了奥迹。不愿接受有男女之分的人的奥迹，也不愿意承认人的圆满真理已在基督内得以启示出来的事实。更具体说，它无法忍受致厄弗所人书所说的“伟大奥迹”，而要与它斗争到底。即使它在自然神论中发现神性存在的可能性、甚至必要性，仍然要顽固地拒绝接受天主为救人而降生的事实。对于唯理主义来说，天主是赎世主简直是不可想象的事，天主是“丈夫”、是人间之爱的最始而唯一的泉源更不可思议。唯理主义认为创造与人存在的意义完全是两码事；然而倘若人类失去了在基督内爱他、召唤他来生活于其内的主；倘若家庭没有了分享“伟大奥迹”的可能性，那么除了暂时的生命之外尚有何存？现时的生命就只是生存的战场、是首先致力寻求利益、经济的场所罢了。û

1994年2月2日


若望·保禄二世有关身体的神学-教宗若望保禄二世的弥撒讲道词-天主教图书中心--天主教文学,书籍,图书,书库

词解

教宗若望保禄二世的弥撒讲道词

教宗若望保禄二世的弥撒讲道词

西斯婷娜圣堂内米开朗琪罗壁画修复竣工弥撒

（片断）

é …… 尼西亚第二次大公会议是合一教会的最后一次大公会议，彻底地拒绝了反圣像的论调，认为通过艺术品来表达信仰是合法的。如此，圣像就不仅仅是简单的艺术作品而已。甚至从某种意义上说，它就如是基督徒生活的圣事，由于在它内洋溢着降生的奥迹。它常新地反映着圣言的降生奥迹，并且，作为作者而同时又是分享者的人，也由于不可见者的可见性感到快慰。

é难道不是基督亲自奠下了这个神乐的基础吗？“主！把父显示给我们，我们就心满意足了”，斐理伯在耶稣受难前夕于晚餐厅中要求基督说。耶稣回答说：“斐理伯！这么长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父…… 你不信我在父内，父在我内吗？”（若十四，8-10）。基督是不可见天主的可见形式。通过他圣父深入到受造界中，不可见的天主临在于我们当中，并与我们来往，就象圣经告诉我们的那三个和亚巴郎坐席共餐的人一样。

é米开朗琪罗不也从基督的圣训——“谁看见了我，就是看见了父”中得出很珍贵的结论吗？米开朗琪罗很有勇气地用自己的眼光欣赏这个父，看中了这个创造者父发出“成就吧”一词而召叫第一个人存在那一时刻。亚当是按照天主的肖像和模样而受造的（参创一，26）。永恒圣言乃父的不可见肖像，而人——亚当却是他的可见肖像。米开朗琪罗意图恢复亚当的可见性，恢复他具有古老美特征的肉体的可见性。更有甚者，他大胆地传达不可见的造物主这个有形可见的美。也许这只是一个斗胆而毫无根据的艺术，因为人不能强让不可见天主成为可见。这不是一个亵渎吗？然而，人也很难不从可见和拟人化的造物主身上认出披着无尽威严的天主啊！还有，人应该知道形象都具有内在的限度，而这里已经体现了所有应该体现的了。造物主的威严与将来审判官的威严一样，都为了是体现天主的伟大：这是感人而又具一致性之词，就如梵蒂冈大殿的痛苦圣母像一样也是感人而又具一致性的，又如温格理的圣伯多禄大殿中的梅瑟一样。

é人表达天主奥迹难道不需要“降生”来总括有形可见的事物吗？这个总括深深植根于东方基督徒圣像传统中。肉体正是天主的“降生”。的确，我们可以在圣保禄书信中看到基督“空虚自己，取得奴仆的形体”（斐二，7）。如果躯体代表天主的“降生”，而且在天主奥迹的艺术表达中躯体是如此的卑微，那么天主也就是躯体整体美的泉源。

é米开朗琪罗似乎也是遵循创世纪中启示性的语词，在创造人、男人和女人时，说道：“二人都赤身裸体，但并不感到害羞”（创二，25）。可以这么说，西斯婷娜圣堂正是人体神学的圣殿。西斯婷娜圣堂在为天主所创造的男人女人的美丽作证的同时，以某种方式也表达了对易容貌的世界的期望，这个美好世界是由复活的基督开始的，甚至更早，即在大博尔山上就开始过。我们知道，耶稣显圣容是东方教会敬礼的主要泉源之一；这就是神秘家的一个相当有用的体裁，正如对圣方济各一样，他把在威尔纳山中所仰望的钉在十字架上的基督当作一本翻开着的书。

é假如我们在公审判时要为看见受荣福者的身体而感到异常光荣、并因受永罚者的身体感到恐惧的话，那么我们也将会了解所有人生的一幕幕都被唯一的光和唯一的艺术逻辑所通透，即教会所传扬的信德的光和逻辑，是这么宣认的：“我信唯一的天主…… 天地万物，无论有形无形，都是他所创造的”。顺着这个逻辑，在来自天主的光照下，人体也就保持着它的荣耀与尊严。如果离开了这个层面，在某种方式下很容易就成了被贬值的物品，因为只有在天主的眼前人体在赤裸与敞露的情况下，它的荣耀与尊严才能保持完美无瑕。……û

1994年4月8日


若望·保禄二世有关身体的神学-罗马三部曲-天主教图书中心--天主教文学,书籍,图书,书库

词解

罗马三部曲

罗马三部曲

肖像与模样
“天主按他的肖像、照他的模样造了人，
造了男人和女人
天主看了认为好，
两者都赤身裸体但并不感到害羞。”
这可能吗？
不要问现代人、而要问米开朗琪罗，
（也许也应该问现代人？！）
问问西斯婷娜。
那些墙壁上正述说着多少东西！
……
人（自我）
为何就在这日发言说：
“天主看了他所造了一切，认为都很好”？
事实没有否认它吗？
譬如说，二十世纪！但何止二十世纪呢！
然而，任何实际都掩不住真理，
就是肖像与模样的真理。
米开朗琪罗
之前这个真理只停留在梵蒂冈，
但之后便离开了那里，留下了西斯婷娜。
“天主按照他的肖像创造了人，
以天主的肖像造了他；
造了男人和女人。
二者都赤身裸体
但并不感到害羞！”
造物主看了认为好。
难道他不是由真理中看万物吗？
所有事物在他面前都是赤裸敞开的。
他们
他们也一样，站在事实的门槛，
由真理中相互观望：
二者都赤身裸体……
他们也分享了这个“看”
是由造物主通传给他们的。
难道他们不想继续如此？
难道他们不想逐渐再次恢复这个“看”？
难道他们对自己也不想成为真实透明的
就象对主那样？
若是如此，他们就要高唱感恩诗，
自灵魂的深处唱出“谢主曲”，
然后，他们将会如此深入地体验到
正是“在他内我们才能生活、行动
和存在”——正是在他内！
是他让他们能分享他注入他们内的美！
是他开启他们的眼睛。
以前，当米开朗琪罗离开梵蒂冈时，
留下了色彩缤纷的密码，即“肖像和模样”。
照着这个密码，不可见的在可见的中得以表达。
这是圣事的雏形。
2003年3月

注 注脚总结：圣经人学在人身上并没有区分“肉体”和“灵魂”，或者“肉体”和“生命”。圣经作者这里所谈的是由“嘘气”所产生的生命恩宠，这恩宠乃天主所有；当天主收起此恩宠时，人就要回归到原来造成他的尘土（参约三十四，14-15；咏一零四，29等）。

注 注脚总结：柏拉图的“性爱”原意是指对超验而非物质美的渴望。圣经的“认识”与柏拉图的“性爱”相比之下就显出其不同点。圣经的概念看的是具体事实，并没有神体物质二元论，也不含有对物质的特别反对态度。

注 原意大利文讲道词注脚：这种“探测方法”应该理解为人们用来具体地观察与深思自己躯体的方式；是人指定给它的价值，所以也就是人肉体生活的方式。

注 注脚总结：按照摩尼主义的看法，物质实际上就是贪欲，是贪图享乐的私欲，是死亡的本能，它虽然与性欲和“情欲”不完全相同，但与之类似。它是企图抹煞光的力量；是无序的运动、野兽般的欲望、粗鲁的思想、半意识的思虑。亚当与厄娃乃两个魔鬼所生；我们人类生自一系列的吃人肉与性爱的恶心举止，而且还保留着原始魔鬼的踪迹，那就是肉体——即“地狱里的健康官”的动物形体，以及“情欲”——它促使人结合并繁殖，即让光明的灵魂常陷于牢狱中…… 人们要想获得救恩，就必须从肉体或躯体中拯救“生活的自我”。因为贪欲是物质的至高表现，大罪就在于性的结合上（邪淫），这是最粗野与兽性的，因为它使人成为生育恶行的工具和同谋。

注 注脚总结：保禄从来没有把肉体与性或物理躯体等同起来。在保禄神学中，肉体的意义与希伯来概念中的物理人性相接近，它包括物理和心理的成分。就是带有人性的人，而人性本身具有其限度、道德上的脆弱、可堕落性、还有它的受造性与有死性。

注 括号里的数字是指被摘录词的讲道文的号码。


若望·保禄二世有关身体的神学--天主教图书中心--天主教文学,书籍,图书,书库

首页>>若望·保禄二世有关身体的神学>>若望·保禄二世有关身体的神学目录
若望·保禄二世有关身体的神学

作者：莱蒂西娅 打包下载
若望·保禄二世有关身体的神学 [ 分卷阅读 ]
作者简介
内容简介
前言
第一章 基督和法利塞人的对话 [ 分卷阅读 ]
1．“在起初”
2．天主看了他造的一切都很好
3． 原始的纯洁
4. 人类，共造物者
5 。原始单独
6．绝对者的配角
7．人类及其死亡
8. 躯体显示人
9． 受造以活于共融
10． 原始合一
11． 原始赤裸
12． 害羞与知耻
13． 躯体的婚配义
14． 为某人而存在
15． 自由：无偿的赠与
16． 人之根本便是爱
17． 接受与被接受
18． 同一人性的兄弟姐妹
19． 人体圣事
20． 人——绝无类同的礼物
21． 人类的尊严
22． 认识
23． 降生—人体神学的开端
第二章 山中圣训：福音伦理 [ 分卷阅读 ]
24． 内在人
25． 内心奸淫
26． 罪恶的后果
27． 畏惧天主
28． 知耻的诞生
29． 肉体的羞耻
30． 犯罪后无止的合一渴望
31． 贪欲改变人灵
32． 躯体能表达爱情
33． 他人，是人还是物
34． 福音道德
35． 被带到圆满的法律
36． 旧约婚姻法
37． 邪淫—爱之盟约的破裂
38． 智慧书和新道德
39． 激情耗费却不带来宁静
40． 欲望缩小了人的视野
41． 注视—产生关系意图的门槛
42． 内心邪淫的方式
43． 人生是“互教育者”
44． 关于躯体与性的基督徒思想
45． 基督思想与摩尼主义对躯体的看法
46． 面对“怀疑哲学”的人心
47． 性爱与伦理汇聚、并在人心结果
48． 迈向成熟的自发性
49． “新人”道德观
50． 基督赋予的“纯洁”新意义
第三章 保禄神学 [ 分卷阅读 ]
51． 肉体的“行为”以及圣神的“果实”
52． 因着“由爱德体现的信德”而成义
53． 与爱的诫命相联系的自由
54． 躯体的圣洁与对之的敬意
55． 身体内各个器官的纯洁
56． 基督所救赎的躯体的尊严
57． 天主在人体内的光荣
58． 孝爱之恩以及它与人体的关系
59． 基督教导中的人体神学
60． 艺术表达上的人体
61． 人体与人群文化艺术
62． 肖像与观看的道德观
63． 艺术——人类奥迹的体现
词解 [ 分卷阅读 ]
词解
教宗若望保禄二世致家庭牧函（片断）
教宗若望保禄二世的弥撒讲道词
罗马三部曲