若望保禄二世牧涵总目-导言-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

导言

（Mane Nobiscum Domine）
二零零四年十月七日

若望保禄二世

致各位主教、圣职班及信友宗座牧函

「主，请同我们一起住下罢」

论圣体年

二零零四年十月至二零零五年十月

导言
1. 「主，请同我们一起住下罢！因为天已垂暮了」（参看路24:29）。这是耶稣复活当天黄昏，两位前往厄玛乌途中的门徒，向跟他们同行的过路者发出的邀请。二人当时意气消沉，根本没想到这陌生人就是那已复活的师傅。当他向二人「讲解」圣经时，他们心中产生了「火热」的感觉（参看路24:32）。圣言的光照溶化了他们的心硬，令「他们的眼睛开了」（参看路24:31）。正当他们蒙蔽在暮色和心灵的黑暗之际，这位过路者成了一道光芒，唤醒了他们的希望，打开他们的心灵去渴望真光。他们请求说：「请同我们一起住下罢！」他接受了邀请。不久耶稣的容貌便要消失，但良师却在「擘饼」的面纱后，「留了下来」。面对这一切，门徒的眼睛遂打开了。

2. 厄玛乌二门徒的情景，正好给教会指出应如何善度特敬圣体的一年。当我们徘徊在疑问和不安的路上，饱受失望的煎熬时，这位神圣的过路者会继续与我们同行，藉着给我们讲解圣经，引导我们去领略天主的奥秘。当这邂逅达到完满时，在圣言真光的照耀下，基督「生命之粮」所应许的话，便会完全应验：他要「与我们天天在一起，直到今世的终结」（参看玛28:20）。

3. 「擘饼」──感恩祭初期的名称──常是教会生活的中心。一直以来，基督藉「擘饼」令他死亡和复活的奥迹不断重现。信友在擘饼礼中，领受基督这「从天降下的食粮」（若6:51），同时获得了永生的保证，并预尝天上耶路撒冷的永生宴席。本人已多次，而且最近更于「活于感恩祭的教会」（Ecclesia de Eucharistia）通谕，秉承教父、历届大公会议和历任教宗的教导，诚邀教会对感恩圣事多作反思。我无意在本文重申已作的训导，仅望大家继续深入探讨和领略。然而我却深信，献出整年时间为这神妙的圣事，实能大大有助达到这目标。

4. 相信大家都知道，这圣体年是由2004年10月开始，直至2005年10月结束。我为这项活动指定这段时间，是因为它适逢两大事项之间：2004年10月10-17日，将在墨西哥瓜达拉哈拉举行的国际圣体大会，以及将于2005年10月2-29日，在梵蒂冈召开的世界主教会议常会，而其议题正是：「感恩祭是教会生活及使命的泉源及顶峰」。令我作此决定的另一个考虑，就是将于2005年8月16-21日，在德国科隆举行的普世青年节。我极渴望青年人，能围绕着感恩圣祭这重要中心，让自己的信德和热忱获得滋养。很久以来，我已有类似这关于感恩圣祭的构思：这实是我有意令教会铭记的牧灵方针之自然发展，亦是我尤其在筹备禧年庆典之始及其后数年，多次重申的。

5. 我有意在这牧函继续强调这方针，好让大家更易由这圣事获得神益。至于具体举行圣体年的方式，则由各地方教会的牧者自行探讨：他们由于对这伟大奥迹的虔敬，必定能采取合宜的行动。况且各位主教兄弟，在刚结束玫瑰经年不久之际，不难明白到圣体年有如此深厚的属灵意义，是绝不会妨碍个别教会的牧灵计划的。再者，这活动还能启迪他们，更紧密地把他们联系于圣体奥迹，这奥迹正是信友灵修生活，及地方教会各行动的根基和秘诀。为此，我并无意要求各地方教会打断她们正进行中的牧灵计划，仅请她们加强当中的感恩圣事特色，毕竟，这是整个信友生活应有的特色。我谨愿藉此牧函向各位提出一些基本方针，深信来自各方的天主子民，会乐意和怀着热爱接纳我的提示。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


若望保禄二世牧涵总目-第一章 秉承梵二和禧年的方向-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

第一章　秉承梵二和禧年的方向

第一章　秉承梵二和禧年的方向
双目注视基督
6. 十年前，我在「第三个千年的来临」（Tertio millennio adveniente, 10-11-1994）牧函，有幸向教会指示迈向二千大禧年的筹备路线。我感到这历史机会展示出一个莫大的恩赐。当然我也没有奢望这纯时间上的更迭──纵使它是如何有感召力──能独力带来重大的转变。可惜事实越来越明显，刚踏进禧年不久，重蹈覆辙的事情接踵而来，尤其是那些较负面的。这样，目前的景象，除那些令人欣慰的远景外，暴力和血腥的阴影也不断令我们忧心忡忡。但在我邀请教会庆祝圣言降生的二千禧年之际，我已深信──而且现在更尤甚──要为人类「长远的日子」而努力。

事实上，基督不仅是教会历史的中心，更是人类历史的中心。万物都要总归于基督（参看弗1:10; 哥1:15-20）。难道我们不记得梵二以何等热诚，引用教宗保禄六世的话来宣认说：「基督是人类历史的终向。历史及文明所有的愿望，皆集中在基督身上；他是人类的中心、人心的喜乐及其愿望的满全」(1)吗？梵二的教导让我们对教会的本质，有更深入的认识，并打开信友的心灵，使在基督的启迪下，更仔细地去领略信德的奥迹和明瞭世间的事物。在降生成人的圣言身上，不但揭示了天主的奥迹，同时也揭示了人类自身的奥迹。(2)人类在降生成人的圣言身上，获得了救赎和满全。

7. 我在就任教宗职之初，已在「人类救主」（Redemptor hominis）通谕中详论了这课题，且在多个机会予以重申。禧年是个适合的时机，引起信友对这基本真理的注意。禧年大庆典的准备，可谓充满着圣三及以基督为中心的特色。在这样的安排下，当然不得不提圣体圣事。我们虽然今日才开始庆祝圣体年，但我很乐意告诉各位，早在「第三个千年的来临」牧函，我已指出：「第二千年将是特别注重圣体的一年：二千年前降孕玛利亚胎中的救主，今日仍藉着圣体圣事，为世人自献，作为神性生命的泉源」。(3)当日在罗马举行的国际圣体大会，令大禧年的这个涵义获得具体化。还值得一提的是，正当禧年的准备工夫进行得如火如荼之际，我更在「主的日子」（Dies Domini）牧函，向信友建议，以「主日」这个复活主的日子和教会的特别日子，作为默想的主题。当时我更邀请大家，要重新发现感恩礼仪，使之再次成为主日的核心。(4)

与玛利亚一起瞻仰基督圣容
8. 大禧年的成果，差不多都综合在「新千年的开始」（Novo millennio ineunte）牧函中。我在这提纲挈领的文件，曾提出一个牧灵方案，它的根基来自瞻仰基督圣容；这是教会教育法的一部分，尤其藉祈祷的工夫趋向圣德的「高标准」。(5)在这牧灵方案中，怎能忽略了礼仪的义务，尤其是对圣体化生活的关注呢？我在该牧函写道：「在二十世纪，特别是自从梵二大公会议以来，基督徒团体举行圣事的方式，有了很大进展，尤其是感恩祭。应继续循着这方向，并特别强调主日感恩祭和主日本身，要当做信仰上一个特别的日子，是复活主的日子，也是圣神的恩赐，且真正是每周一次的复活节」。(6)在论及培育信友祈祷时，我曾请大家加强时辰颂祷礼；教会藉此礼仪，圣化日间各时辰，及划分礼仪年的不同时期。

9. 其后，我更在宣布「玫瑰经年」，及颁布「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae）牧函时，从圣母学的角度，及透过复兴玫瑰经敬礼的建议，重申了有关瞻仰基督圣容的道理。其实这传统的祈祷方式，是教会训导所推荐，亦是天主子民所心爱的，具有极符合圣经和福音精神的特性，尤其集中于耶稣圣名和圣容，紧随着对每端奥迹的默想和重复诵念圣母经。这种周而复始的祈祷方式，形成一种爱的教育，藉以在人心中，燃起玛利亚对她圣子所怀的爱情。为了使沿用了多个世纪的祈祷方式，更臻成熟，我决定加入「光明奥迹」，令这卓绝的默观基督圣容的方式，具备更完整的「福音纲要」真貌。(7)这样一来，我们又怎能不在光明奥迹的高潮，加入建立圣体的事迹呢？

由玫瑰经年到圣体年
10. 我刻意在玫瑰经年颁布「活于感恩祭的教会」通谕，藉此想说明感恩奥迹与教会不可分离和根本的关系。我提醒各人，要以应有的态度，用心举行感恩祭献，对圣体圣事内的耶稣，应作堪当这伟大奥迹的钦崇敬礼，即使在弥撒以外也是一样。尤其应决志培养感恩祭的灵修，并奉玛利亚这位「富有感恩祭精神的女性」为典范。(8)

圣体年实来自一个与年递增的经验背景，但始终以瞻仰基督圣容为主题。在某意义下，圣体年就好像综合的一年，是过往一切经历的顶峰。为善度这一年，可作的事情实在多不胜数，我只想提出一些反思，以帮助大家采取富有启发性和有效的行动。


若望保禄二世牧涵总目-第二章 圣体圣事属光明奥迹-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

第二章　圣体圣事属光明奥迹

第二章　圣体圣事属光明奥迹
「他把全部经书论及他的话，都给他们解释了」（路24:27）
11. 耶稣复活后显现给厄玛乌两门徒的记载，有助我们集中于感恩奥迹的首要特点。这特点即感恩祭是属于光明奥迹的！这特点常应包括于天主子民的敬礼内。这究竟有什么意思？这对灵修和信友生活究竟有何含意？

耶稣自称为「世界的光」（若8:12）。他这特点在他一生的某些时刻，尤其明显：在他显容和复活时，他的光辉显耀夺目。然而在圣体圣事中，基督的光华是?藏的。圣体圣事是一项超然的「信德奥迹」（mysterium fidei）。可是，正是透过他全然?藏的奥迹，基督成了光明的奥迹；信友靠着这奥迹深入天主的生命里。无独有偶，圣艺大师鲁布莱夫（Rublev）所绘的圣三画像，竟很有意义地把圣体圣事置于圣三生活的中心。

12. 圣体圣事之所以属光明奥迹，首先是因为在每台弥撒中，亦即在圣言和圣体这两张「餐桌」的结合中，圣道礼仪常先于感恩（圣祭）礼仪举行。这连贯来自《若望福音》所载的圣体道理，当中耶稣由介绍自己的基本奥迹开始，继而进入讲解正式的圣体道理：「我的肉，是真实的食品，我的血，是真实的饮料」（若6:55）。我们知道正是这事令许多听众感到困惑，因而引致伯多禄代表其他宗徒和历代教会，说出这一句话：「主！惟你有永生的话，我们去投奔谁呢？」（若6:68）。在厄玛乌门徒的故事中，基督亲自采取行动，「他于是从梅瑟及众先知开始」，说明「全部经书」都指向他自己的奥迹（参看路24:27）。他的话令两位门徒的心感到「火热」，并把他们由忧伤和失望的阴影下拉出来，激起他们与主同住在一起的热望：「主，请同我们一起住下吧！」（参看路24:29）。

13. 梵二会议的教长们在「礼仪宪章」中表示，切望「圣言的餐桌」，能为信友大量开启圣经的宝库。(9)因此，他们赞成在举行礼仪时，当中的读经尤其要以大家明瞭的本地话宣读出来。每次在教会内宣读圣经，就是基督亲自向我们说话。(10)梵二会议的教长们同时亦敦嘱主祭，要以圣道礼中的讲道，来阐释天主圣言，并要指出如何在信友生活中实践出来。(11)在梵二会议后四十年举行的圣体年，可谓是一个重要机会，让信友团体在这事上作检讨。以大家听懂的语言来宣读圣经，仍不足够，还须用心宣读，妥善准备，虔诚聆听，细味默想，这样，天主的圣言才能触动和光照我们的生命。

「他们在分饼时认出了他」（路24:35）
14. 别具意义的是，厄玛乌的两位门徒，经主基督的话妥善准备后，进餐时，便在他简单的「擘饼」动作中，认出他来。当人的思想受到光照，心灵被炙热后，这些标记便能对人「说话」。感恩祭是在「标记」富有动力的背境下，展现它丰盛灿烂的讯息。正是透过这些标记，这奥迹才能以某种方式向信友揭示出来。

正如我在「活于感恩祭的教会」通谕中所说的，重要的是不要忽略这圣事的任何特性。人们常受到诱惑，要令感恩祭迁就自己的喜好，但事实上，他们应设法向这奥迹的特性开放自己才是。「感恩祭是一项厚礼，不能让它的意义变得模糊，及受轻视」(12)。

15. 毫无疑问，感恩祭最明显的特性，就是其「宴席」的特性。感恩祭产生于圣周四晚上，即在一个逾越节晚餐的场合中。就结构而言，感恩祭的特性，在于它同桌共食的意义：「你们拿去吃罢……然后，又拿起杯来……递给他们说：你们都由其中喝罢……」（玛26:26,27）。这特点清楚表达出：天主愿意与我们共融，以及我们要在这共融中，发展彼此间的共融。

但我们不可忘记，「感恩圣宴」也有深刻和首要的祭献意义。(13)在感恩祭中，基督为我们重现那在加尔瓦略山上一次而为永远的祭献。基督虽以复活主的身分，在感恩祭中临现，却带着他受难的标记，而每台弥撒圣祭，便是他苦难圣死的「纪念」，正如在成圣体圣血后的欢呼词所说的：「我们传报你的圣死，我们歌颂你的复活…」。感恩祭重现过去，与此同时又叫我们朝向未来：当历史终结时，基督的再次来临。这个「末世」特性，令圣体圣事具有引人入胜的动力，并使基督信友满怀希望地完成现世的旅程。

「我同你们天天在一起…」（玛28:20）
16. 感恩祭的这些特性，都连结在一个最考验我们信德的特性上：「真实」临在的奥迹。遵照教会的整个传统，我们相信耶稣真实临在感恩圣事的饼酒形内。这临在──按教宗保禄六世有力的解释──我们称它为「真实」的，并非否认其他临在，彷佛其他临在不是真实的，而是这临在是最卓越的，因为它是实体的临在，而且既是天主、又是人的基督，整个地临现于他体血的事实中。(14)为此，信德要求我们在圣体圣事前，应意识到自己是在基督面前。正是基督的临在，令感恩祭的其他特性──宴席、逾越奥迹的纪念、末世事物的预尝──具有超越纯粹象征的意义。圣体圣事是基督临在的奥迹；藉此奥迹，实现了耶稣的承诺：他要与我们在一起，直到今世的终结。

庆祝、朝拜、瞻仰
17. 圣体圣事是伟大的奥迹！这奥迹尤其应妥善举行。弥撒圣祭应成为信友生活的中心。每个团体都应设法遵照礼规，在信友的参与下，由不同辅礼人员，各按其分，履行所指定的职务，且要认真注重歌咏和礼仪音乐所应有的神圣性，庄重而得体地举行圣祭。每个堂区团体，仔细研究应用罗马弥撒经书的原则和礼规，可视为圣体年的其中一项任务。精确跟随礼仪年每个阶段的进展，是透过这神圣「标记」进入救恩奥迹的最佳方法。牧者们应致力从事「释奥」（mystagogica）方式的教理讲授，这工作是教父们所心爱的，能有助信友领会礼仪的动作和说话的意义，协助信友经由标记进入救恩奥迹，并把整个身心沉浸于救恩奥迹之中。

18. 尤其应在弥撒礼仪及在弥撒外的圣体敬礼，培养对基督真实临在的活泼意识，不论声调、举止、行动和整个态度，都要用心见证基督的真实临在。在这事上，礼规提到──我本人最近也多次重申(15)──应重视弥撒礼仪或朝拜圣体中的静默时刻。一言以蔽之，礼仪人员及信友对待圣体的一切态度，都应具有最高的敬意。(16)临在于圣体柜内的耶稣，应成为一个吸力焦点，吸引越来越多爱慕他的灵魂；他们有足够的耐力，长时间留下来聆听他的声音，甚至感受到他圣心的搏动。「请你们体验，请你们观看：上主是何等的和蔼慈善！」（咏34:9）。

在这一年中，弥撒外的圣体敬礼应成为每个堂区和修会团体特别努力的事。我们要长时间，俯伏于在圣体圣事内的耶稣前，以我们的信德和爱德，赔补救主在世上多处所受到的忽视、冷漠、甚至凌辱。我们要以朝拜圣体，来加深个人和团体的默观，并运用富于天主圣言的祷文，及古今许多神秘经验者的心得，作为辅助。玫瑰经具有圣经和以基督为中心的深邃意义，亦是我在「童贞玛利亚的玫瑰经」牧函所推荐的祈祷；这种在玛利亚陪伴下和受教于玛利亚的祈祷方式，可以特别适用于朝拜圣体。(17)

应格外热诚庆祝本年度的基督圣体圣血节，并举行传统的圣体巡行。我们尤其要在大街小巷和居所四周，到处宣扬对「降生成人的天主」的信仰：他是我们旅途的同行者。这样表现出我们的知恩报爱，并邀得天主无尽的降福。


若望保禄二世牧涵总目-第三章 圣体圣事是共融的根源和体现-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

第三章　圣体圣事是共融的根源和体现

第三章　圣体圣事是共融的根源和体现
「你们住在我内，我也住在你们内」（若15:4）
19. 厄玛乌两门徒请求耶稣与他们留在「一起」。耶稣却以一个更大的恩惠来回应他们：耶稣藉着圣体圣事的方式，住在他们「内」。领受圣体就是与耶稣密切的契合。「你们住在我内，我也住在你们内」（若15:4）。这样密切的彼此「寓居」，让我们能以某种方式在世上预尝天国。难道这不就是人类最大的渴望吗？难道这不就是天主要在历史中完成祂救恩计划的方式吗？祂使人心对祂的圣言感到「饥渴」（参看亚:11）；这饥渴只有和祂完全契合才能获得满足。感恩祭的共融礼（领圣体）是要让我们在世上能「饱飨」天主，期待末日在天上完满的实现。

一个饼、一个身体
20. 然而这实现于感恩祭「共融礼」中的特殊密切关系，没有了教会的共融，是不能恰当地被领略或完满地生活出来的。这正是我在「活于感恩祭的教会」通谕反复强调的。教会是基督的身体：我们能否「与基督同行」，全视乎我们能否「与基督的奥体」同行。基督遣发了圣神，为促进和激励这合一。基督自己也不断临在圣体圣事中，以促成这合一。事实上，正是那唯一的感恩祭饼，令我们成为一体。正如保禄宗徒所肯定的：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」（格前10:17）。耶稣在感恩奥迹中，按照他在司祭祈祷所指出的模式，把教会建立成一个「共融体」：「愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」（若17:21）。

21. 感恩祭既是教会合一的泉源，也是她最重要的体现。感恩祭是共融的彰显（epiphania communionis）。正为了这原故，教会定下了一些条件，以确保大家能以完满的方式参与感恩圣祭。(18)这各种限制应让我们更明白到，耶稣向我们要求的共融是何等严格。这是按圣统的共融，是基于对不同角色和职务的了解，并藉在感恩经提及教宗和教区主教，来不断加以肯定的。这是友爱的共融，藉着「共融的灵修」培养得来的，令众人都能抱着互相开放、真情、谅解和宽恕的情怀。(19)

「一心一意」（宗4:32）
22. 每次弥撒圣祭，我们都被邀以《宗徒大事录》所描述教会应常有的共融，作为模范和理想，来衡量自己。这个理想的教会，围绕在宗徒四周，由天主圣言所召集，不但乐于分享精神财富，也乐于分享物质上的财富（参看宗2:42-47; 4:32-35）。在这圣体年中，主基督邀请我们尽量臻于这样的理想。应以更大的努力，按礼仪所建议的机会，在主教座堂举行「集祷弥撒」（Missa stationalis）。这类弥撒由主教主持，连同他的司铎团和执事，并有各阶层的天主子民一起参与：这正是教会的主要「体现」。(20)同样值得称许的，是在其他重要机会，包括在堂区层面，举行这类感恩礼仪，以增进共融意识，并激发热忱。

主的日子
23. 我特别祝愿大家在这一年，能勉力重新发现主日作为主的日子和教会的日子，并充分地如实生活出来。若大家能再次默想一下，我在「主的日子」牧函所写的话，我将会感到十分欣慰。「在主日弥撒中，基督徒特别强烈地再次经历逾越节那晚，门徒聚在一起，复活主显现给他们时的体验（参看若20:19）。从某种意义来讲，各时代的天主子民，当时都临在于那一小群核心门徒，也就是教会的初果当中」。(21)在这恩宠的一年，司铎在履行牧灵任务时，应格外留意主日弥撒，使能促进整个堂区团体的共融，包括不同的组别、运动、善会等，亦当参与其中，且激发更新的热忱。


若望保禄二世牧涵总目-第四章 圣体圣事是「传教使命」的原则和方案-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

第四章　圣体圣事是「传教使命」的原则和方案

第四章　圣体圣事是「传教使命」的原则和方案
「他们遂即动身」（路24:33）
24. 厄玛乌的两个门徒认出主后，「遂即动身」（路24:33），去传告他们所见所闻的一切。当他们真正经验过复活主，获得他体血的滋养后，已无法把所经历的喜悦据为己有。与基督相遇的经验，藉感恩祭的亲密机会，继续予以加深，令教会和每一位信友，感到去作证和传福音的迫切性。我在宣布圣体年的讲道词中，引用了保禄的话，强调说：「直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡」（格前11:26）。保禄宗徒把「祭宴」和「宣告」紧密地连在一起：在纪念「逾越奥迹」当中，与基督契合，也意味着有责任去宣扬那实现于礼仪中的「事迹」。(22)每次弥撒礼成时的遣散礼，遂成为派遣礼，驱使信友致力传扬福音，并以基督徒精神影响社会。

25. 感恩祭不但以精神的力量，装备我们去实践这使命，在某意义下，它也为我们指出一个实践的方案。感恩祭本身实在代表着一种生活方式，是由耶稣传授给信友的，透过信友的作证生活，在社会和文化中散发光芒。为达致这目的，每位信友必须藉着个人和团体的默想，吸收感恩祭所表达的价值、所启发的态度，及所激励的生活善志。我们何不视之为一个可由圣体年而来的特别委托呢？

感恩
26. 这方案的一个基本元素来自「感恩祭」（eucharistia）一词的含义：感恩行动。在耶稣身上，在他的牺牲里，在他对父的旨意毫无条件的说「是」当中，带着全人类的「是」、「感谢」和「阿们」。教会受托去提醒世人这伟大的真理。这任务在我们的俗世文化，当人类忘记了天主，且吹嘘着自我满足的世代，尤其急需。在日常生活中，在我们工作和生活的家庭、学校、工厂，和各种不同的生活环境里，体现这「感恩」方案，活出这感恩计划，就是要见证：「人类事实」若与造物主失去连系，便毫无意义：「受造之物没有了造物主，势必等于虚无」。(23)这个超凡的连系，令我们要为自己的所有和所是，不断作出「感恩」行动；这正是举行感恩祭的态度。这并不会妨碍世事的合理自主，(24)却让它有一个实在的基础，同时把它放在正确的范围内。

在这圣体年，基督信徒要致力见证天主临于人世间。我们不应害怕讲论天主，并要高举信德的标志。「感恩文化」能促进一种对话文化，并从感恩祭中汲取力量和滋养。有人认为在公众场合讲论信仰，会损害国家和民间组织的合理自主，甚至会鼓吹不容异己的态度。这样的想法实属错误。若然在历史上，连信徒都曾在这事上犯了错误，正如我们曾趁禧年的机会所承认的，这不应归咎于「基督徒的根源」，而应归咎于基督徒未能忠于他们的根源所致。谁学会那被钉在架上的基督一样「感恩」，他／她也许会成为殉道者，但总不会沦为迫害者。

团结之途径
27. 感恩祭不仅表达出教会生活内的共融，它更是全人类大团结的方案。教会不断在感恩礼仪中，重振她作为「标记与工具」的意识，这不仅是指与天主的密切契合而言，也是指全人类的团结合一而言。(25)每台弥撒，即使是暗地里举行的，或是在遥远偏僻的地方举行的，常具有普世的价值。参与感恩祭的信友，由圣祭获得力量，在各种生活情况下，成为推动共融、和平及团结的人。我们今日的世界千疮百孔，刚踏进新的千年，便要面对恐怖主义的阴霾和战争的悲剧，为此信友急需从感恩祭这和平学堂中学习，好能在社会、文化和政治生活上，负起不同程度的责任，成为缔造对话与共融的人。

服务最弱小的兄弟
28. 我还有一件事，希望大家关注的，它影响到我们在感恩圣祭中的共融和分享，是否真实；这就是：从参与感恩祭而来的动力，驱使我们以有效的方式，致力建设一个更平等和友爱的社会。在圣体圣事里，天主显示了至大的爱情，推翻了一切支配着人与人关系的权力原则，并彻底肯定了以服务为原则：「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役」（谷9:35）。在若望福音中，我们找不到建立圣体的记载，却找到了「洗脚」的叙述（参看若13:1-20）；这绝非偶然的事：耶稣俯身为自己的门徒洗脚，这正毫不含糊地说明了圣体圣事的真谛。圣保禄更一语破的地指出，没有具体赒济穷人以见证爱德，这样去举行感恩祭是不合理的（参看格前11:17-22,27-34）。

所以，我们何不把这圣体年，作为教区和堂区团体，致力为世上贫苦大众，实践爱德服务的特别时刻呢？我想到那蹂躏着数以百万计人类的饥饿问题、那折磨着发展中国家的疫病、老人的孤独、失业者的苦恼，及移民的逆境。这些灾祸以不同程度，也困扰着富裕的地区。我们不要自欺，只有透过彼此相爱，尤其透过我们对急需者的关怀，世人才能认出我们是基督的门徒（参看若13:35; 玛25:31-46）。我们的感恩礼仪是否真实，全视乎我们能否符合这判断标准。


若望保禄二世牧涵总目-结论-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

结论

结论
29. 「啊，神圣的筵席，我们共领基督！」（O Sacrum Convivium, in quo Christus sumitur!）圣体年源自教会面对这伟大奥迹而发的惊叹。这惊叹之情，一直弥漫着我的心灵，更流露在「活于感恩祭的教会」通谕。我能够在教宗职任第二十七年即将开始时，邀请全教会以特别的方式，去瞻仰、赞颂和朝拜这不可言喻的圣事，实在是我蒙受的大恩。但愿这圣体年能成为一个宝贵机会，使众人对基督所托付给教会的这无比宝藏，日益领悟。但愿这一年，能激励大家更热切和真诚地举行感恩祭，从而活出一个被「爱」所转化的基督徒生活。

为达到这目标，各地方教会的牧者，可自行决定采取许多行动。礼仪圣事部亦会从旁协助，提供有用的建议和提示。我并不要求大家做额外的事，但所做的一切，都要有深度的内涵。即使圣体年的成果，仅能复兴信友团体的主日弥撒礼仪，并加增弥撒外的朝拜圣体，这恩宠的一年已获得重大成果了。毕竟好事常应朝高看，不要为了平庸的成果而自满，因为我们深知常可寄望天主的助佑。

30. 各位主教同牧，我把这一年委托给你们，深信你们会以使徒的热诚，全力以赴，回应我的邀请。

各位司铎，你们每天都重复念着成圣体的经文，向人们见证和宣布，那临于你们手中的大爱奇迹。你们要遵从这特别恩宠之年的呼吁，每日要怀着首祭时的喜乐和热诚，举行弥撒圣祭，并多次在圣体柜前停下来祈祷。

各位执事，你们为圣言和祭台密切服务，谨望你们在这年主宠满盈。

各位读经员、辅祭员、非常务（特派）送圣体员，你们要更深切体会，那为合宜地举行感恩圣祭，而委托给你们的职务，是何等的恩赐。

我尤其要对各位未来司铎说：你们在修院生活，除设法体验每日参与弥撒圣祭的甘饴外，更应沉缅于与圣体内的耶稣促膝长谈。

各位度奉献生活者，你们因所作的奉献，蒙召度长期的默观生活。请记着，耶稣在圣体柜内等候你们趋近，好能在你们心内，倾注他友谊的亲密经验，只有这样，才能令你们的生活充满意义。

各位信友，你们要重新发现圣体圣事的恩赐，好能在你们世上的日常生活、各自的行业，及所接触的各种处境中，得到光照和力量。你们要重新发现圣体圣事的恩赐，使你们更能完满地活出家庭生活的美妙和使命。

最后，各位青年人，我对你们充满期望，同时再次邀请你们出席将在科隆举行的普世青年节。这次聚会所选的主题：「我们特来朝拜他」（玛2:2），特别能为你们提示善度这圣体年的态度。你们要怀着青春的热诚、希望和爱的能力，与那位隐藏在圣体圣事中的耶稣相遇。

31. 我们眼前有各位圣者的榜样；他们从圣体中获得滋养，在成全的道路上臻于至善。他们不知多少次体验到这如此伟大的奥迹，以致感动流泪，在圣体前度过不可言喻的「婚礼」般喜乐时刻。至圣童贞圣母一生体现了圣体圣事的道理，她尤其能帮助我们。「教会既以圣母为榜样，因此也蒙召效法她与这至圣奥迹的关系」。(26) 我们所领受的圣体是她圣子的无玷体血：「万福，生于童贞玛利亚的真实身体」（Ave verum corpus natum de Maria Virgine）。在这恩宠的一年，教会在玛利亚的扶持下，找到了新的动力，去实践她的使命，愈发体验到圣体圣事是她整个生活的泉源和巅峰。

我诚心祝福各位满溢恩宠及喜乐。

若望保禄二世

二零零四年十月七日玫瑰圣母纪念日

教宗职任第二十六年

发自梵蒂冈

＊＊＊＊＊＊＊＊＊＊


若望保禄二世牧涵总目-注释-天主教图书中心--天主教文学,书籍,图书,书库

主，请同我们一起住下罢!-论圣体年

注释

注释
「现代」，45。

参看「现代」，22。

「第三个千年的来临」（Tertio millennio adveniente）牧函，55: AAS 87 (1995), 38。

参看「主的日子」（Dies Domini）牧函，32-34: AAS 90 (1998), 732-734。

参看「新千年的开始」（Novo millennio ineunte）牧函，30-32: AAS 93 (2001), 287-289。

「新千年的开始」，35: AAS 93 (2001), 290-291。

参看「童贞玛利亚的玫瑰经」（Rosarium Virginis Mariae, 6-10-2002）牧函，19,21: AAS 95 (2003), 18-20。

「活于感恩祭的教会」（Ecclesia de Eucharistia, 17-4-2003)通谕，53: AAS 95 (2003), 469。

参看「礼仪」，51。

参看「礼仪」，7。

参看「礼仪」，52。

「活于感恩祭的教会」，10: AAS 95 (2003), 439。

参看「活于感恩祭的教会」，10: AAS 95 (2003), 439; 礼仪圣事部，「救赎圣事」（Redemptionis Sacramentum）训令（论举行弥撒时应遵守的规则及应避免的事项，25-3-2004)，38: L'Osservatore Romano, 24 aprile 2004, suppl., p.3。

参看「信德的奥迹」（Mysterium fidei, 3-9-1965）通谕，39: AAS 57 (1965), 764; 圣礼部，「圣体奥迹」（Eucharisticum mysterium, 25-5-1967）训令（论圣体奥迹的敬礼），9: AAS 59 (1967), 547。

参看「圣神及新娘」（Spiritus et Sponsa）文告（梵二「礼仪宪章」四十周年，4-12-2003），13: AAS 96 (2004), 425。

参看「救赎圣事」。

参看「救赎圣事」，137: L'Osservatore Romano, 24 aprile 2004, suppl., p.7。

参看「活于感恩祭的教会」，44: AAS 95 (2003), 462; 《天主教法典》can. 908; 《东方教会法典》can. 702; 宗座基督徒合一促进委员会，《合一指南》（Directorium Oecumenicum, 25-3-1993），122-125, 129-131: AAS 85 (1993), 1086-1089; 信理部，「遵照教会法律」（Ad exsequendam, 18-5-2001）书函: AAS 93 (2001), 786。

参看「新千年的开始」，43: AAS 93 (2001), 297。

参看「礼仪」，41。

「主的日子」，33: AAS 90 (1998), 733。

参看基督圣体圣血节讲道（10-6-2004），1: L'Osservatore Romano, 11-12 giugno 2004, p.6.

「现代」，36。

参看「现代」，36。

参看「教会」，1。

「活于感恩祭的教会」，53: AAS 95 (2003), 469。


若望保禄二世牧涵总目-童贞玛利亚玫瑰经-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

童贞玛利亚玫瑰经

导言

1.童贞玛利亚玫瑰经，在天主圣神的引导下，于第二个千年中逐渐发展。这种祈祷受到许多圣人的喜爱，也受到教会训导的鼓励。它既单纯又深入，即使在这刚开始的第三个千年，仍然是一种相当重要的祈祷，也定会带来圣德的果实。玫瑰经祈祷在基督信仰的灵修道路上占有明确的地位。基督信仰虽历经了两千年，不但丝毫没有失落其原始的新意，并且还感受到天主圣神在推动它「划向深处」，以便向世人再次宣讲，甚至大声疾呼：基督是主，是救主，他是「道路、真理和生命」(若十四6)，是「人类历史的终向，是历史和文明的理想所汇聚的焦点」(1) 。
玫瑰经虽具有敬礼圣母玛利亚的特色，但它本质上是一个以基督为中心的祈祷。它以朴实的内容，浓缩出整个福音讯息的深意，可以说是福音的综合纲要 (2)。圣母玛利亚因着天主在她童贞的胎中降生为人的救赎工程，而发出的永垂不朽的「谢主曲」（Magnificat），在其中荡漾回旋。基督的子民藉着诵念玫瑰经而效法圣母玛利亚，让她领入默观基督圣容之美的境界中，体尝基督圣爱的深奥。藉着玫瑰经祈祷，信友汲取了丰富的恩宠，而且几乎是从救主的母亲手中接受的。

罗马教宗与玫瑰经

2.在我之前的许多位教宗都极为重视这个祈祷。其中特别值得一提的是教宗良十三世，他在一八八三年九月一日颁布了《最高使徒职务》通谕 (Supremi Apostolatus Officio)(3) ，藉着这个重要文件，他由此开始一系列地论述玫瑰经祈祷。他建议以玫瑰经做为对抗社会邪恶的精神利器。最近几位教宗，自梵二大公会议以来，也致力于推广玫瑰经，我愿提及真福若望廿三世(4) ，而尤其是教宗保禄六世，他在《圣母玛利亚的敬礼》劝谕中，本着梵二大公会议的精神，强调玫瑰经的福音特性，及以基督为中心的倾向。我自己也常鼓励人多念玫瑰经。从我年轻时，这祈祷就在我的灵修生活中占有重要的地位。最近我访问波兰，特别是在卡瓦里亚朝圣地 (Shrine of Kalwaria) 朝圣时，深深触动了我的回忆。玫瑰经陪伴我度过喜乐和艰苦的岁月。我把诸多忧虑都交托给玫瑰经，也常能在玫瑰经中得到慰藉。廿四年前，即一九七八年十月廿九日，我当选教宗后刚两个星期时，就坦承：「玫瑰经是我最喜爱的祈祷。这是极美妙的祈祷！因为它既单纯又深奥。(……) 在某种意义上，玫瑰经可以说是梵二大公会议文献《教会宪章》最后一章－－论天主之母在基督及教会奥迹中奇妙的临在－－的祈祷式注解。在圣母经经文的陪伴下，我们的灵目耀动着耶稣基督生命里的重要事迹，共同组成了欢喜、痛苦与荣福的奥迹；我们可以说，这些奥迹透过耶稣母亲的心，使我们与耶稣有了活生生的共融。同时，我们的心也可以把个人、家庭、国家、教会，以及整个人类生命中的一切事件，举凡个人的，他人的，尤其是我们最接近，最关心的人的事件，都可纳入玫瑰经这几十遍经文中。这样，玫瑰经简单的祈祷就随着人类生命的韵律跳动」(5) 。
亲爱的弟兄姊妹，我曾用这些话把我教宗任内的第一年引入每日的玫瑰经祈祷的韵律之中。今天，我担任伯铎继承人进入第廿五年的开始之际，我仍然渴望这么做。这些年来，藉着玫瑰经，我由至圣童贞玛利亚那里领受了多少的恩宠！「我的灵魂颂扬上主！」我愿以天主至圣之母所说的这句话来颂谢上主，并把我的伯铎职务托付在她的庇护之下，向她说：我全属于妳 (Totus Tuus!)！

玫瑰经年：二○○二年十月至二○○三年十月

3. 在经历大禧年的庆祝之后所发表的《新千年的开始》宗座牧函中，我邀请天主子民「由基督重新开始」(6) ，现在我觉得继此省思之后，有必要对玫瑰经做一反省，近似以圣母玛利亚的精神作为那封牧函的圆满结束，为勉励大家效法基督至圣之母，并在她的陪同下一起瞻仰基督的面容。其实，诵念玫瑰经无非就是与圣母玛利亚一起默观基督的面容。为强调这项邀请，我愿藉着前面提及的教宗良十三世那道通谕发表将近一百二十周年的机会，希望各个基督徒团体在这一年中特别重视和推动玫瑰经祈祷。因此我宣布今年十月至二○○三年十月为「玫瑰经年」。
我把这项牧灵指令交由各个教会团体自行推展。我无意干扰各地教会的牧灵计画，而是希望藉此使其更完备、更稳固。我深信大家会欣然热烈地接纳这个提议。若能重申玫瑰经的完整意义，必能带领人进入基督徒生活的核心，并能为个人的默观，为天主子民的培育，以及为新福传提供一种通俗且有成效的灵修与教育的机会。我也乐意在梵蒂冈第二届大公会议揭幕四十周年（一九六二年十月十一日）这另一个可喜的周年纪念中重申此事，那是天主圣神赐给我们这个时代的教会的「伟大恩宠」(7) 。

对玫瑰经的异议

4. 这项建议的适时提出乃是基于几个考量；首先，迫切需要面对玫瑰经所遇到的某些危机，这个祈祷在当前的历史和神学环境中，有不当地被贬低价值，而不再教给下一代的危险。有人认为梵二大公会议既正确地强调以礼仪为中心，因此玫瑰经的重要性自然随之减少。然而，就如教宗保禄六世明确肯定的，这个祈祷不但不与礼仪相抵触，反而支撑礼仪，因为玫瑰经是礼仪绝佳的前导，也是忠实的回响，使人得以全心参与礼仪，并在日常生活中获得礼仪的神益。
或许也有人担心玫瑰经有明显恭敬圣母的色彩，因此缺少大公合一的性质。事实上，玫瑰经很清楚地是大公会议文献中所叙述的那种对天主之母的敬礼，即以基督信仰的基督学为中心的热心敬礼，好使「在敬礼圣母之际，也认识、爱慕、光荣其子基督」(8) 。如果以适当的方法重新认识玫瑰经，那么玫瑰经对大公合一运动必有所助益，而绝非阻碍！

默观之路

5. 然而，重新鼓励诵念玫瑰经最主要的原因，在于它是激励信友默观基督奥迹极有效的方法。我在《新千年的开始》宗座文告中，将这种默观祈祷当做一种真正的「成圣的培育」：「基督徒生活当在祈祷上出类拔粹」(9) 。当代文化在许多的矛盾中兴起一种新的灵修需求，也因为受到其他宗教的影响，我们基督徒团体比任何时候都更迫切需要成为「真正的祈祷学校」(10) 。
玫瑰经是基督徒默观祈祷中，最美好、最值得赞扬的传统之一。它发源于西方，是一种典型的默想祈祷，在某些方面相当于那发源自东方教会的「内心的祈祷」或「耶稣祷文」。

为和平及为家庭祈祷

6. 某些历史境况也增加了重振玫瑰经祈祷的时代意义。首先是急切需要恳求天主赐予和平的恩典。前几位教宗及我自己曾多次提议以玫瑰经作为祈求和平的祈祷。第三个千年伊始，就发生二○○一年九月十一日的恐怖攻击事件，而且每天在世界许多地方也可见到流血、暴力的事件；重新发现玫瑰经，意指潜心默观基督奥迹，基督是「我们的和平」，「他使双方合而为一，并拆毁了中间阻隔的墙壁，就是双方的仇恨」(弗二14)。因此，诵念玫瑰经的人不可能不感到有促进和平的使命，尤其关注耶稣的故乡，这个基督徒极其热爱的圣地，至今处境仍十分严酷艰困。
当代的另一重大问题，就是家庭问题，同样迫切需要我们的投身及祈祷。家庭是社会的细胞，但日益受到那些来自意识型态和实际层面的破坏力的危害，令人担心这个基本且不可或缺的制度的未来以及整个社会的未来。从较广泛的家庭牧灵的范畴来看，重振基督徒家庭的玫瑰经祈祷，将有助于反制这个时代危机的破坏力。

「看，你的母亲！」(若十九27)

7. 救主耶稣在临终时，经由他所钟爱的门徒，把教会全体子女托付给至圣童贞慈母的照顾：「女人，看，妳的儿子！」(若十九26) 许多标记显示，童贞玛利亚仍然希望在今天藉着这项祈祷，向教会的儿女表达她慈母的关切。大家都知道，在十九世纪和二十世纪之间，基督之母曾多次显示她的临在，和她的讯息，藉以劝勉天主子民注重这种默观式的祈祷。我要特别提出玛利亚在露德和法蒂玛的显现 (11)，因为它们对基督徒的生活产生极大影响，并且获得教会当局的承认；这两处朝圣地一直吸引许多前往寻求安慰与希望的朝圣者。

步武见证者的芳踪

8. 无数圣人在玫瑰经祈祷中找到真正成圣的途径，要举出所有的名字是不可能的。在此仅列举圣格里尼翁．蒙福 (St. Louis Marie Grignion de Montfort)，他曾写了一本论玫瑰经的珍贵着作 (12)；另一位是离我们较近，我最近有幸将他列入圣品的庇护神父 (Padre Pio of Pietrelcina)。而真福龙果 (Bartolo Longo) 则具有特殊的神恩，是一位真正的玫瑰经宗徒。他的成圣之道来自内心深处听到了一个启示：「不论谁，凡推广玫瑰经的，必得救！」(13) 自此他感觉自己蒙召，要在庞贝古城的废墟中建造一座教堂，献给玫瑰圣母。庞贝城刚接受福音不久，就在公元七十九年，因维苏威火山爆发而被掩埋，并在数世纪之后才从灰烬中重见天日，为古典文明的光明与黑暗作证。龙果藉着一生的工作，特别是「十五个星期六」的敬礼，推动了以基督为中心的、默观式的玫瑰经，也得到有「玫瑰经教宗」之称的良十三世的特别鼓励和支持。

第一章 与玛利亚一起瞻仰基督

发光有如太阳的面容

9.「他在他们面前改变了容貌，他的面貌发光有如太阳」(玛十七2)。福音中基督显圣容的这一幕，在场的三位门徒－－伯铎、雅各伯和若望，似乎都因救主的美而出神，这一幕可以视为基督徒默观的图像。注视基督的面容，认出他在人世旅程中，平凡与痛苦的奥秘，进而窥见他光荣复活后坐在天父右边所彰显的神性荣耀。这就是每一位基督门徒的任务，因此也是我们的任务。在默观基督的面容时，我们能开放自己，接纳圣三生命的奥迹，日新又新地体验天父的爱、并欢跃于圣神的喜乐中。因此，我们可以像圣保禄一样说：「我们众人以揭开的脸面反映主的光荣的，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的」(格后三18)。

玛利亚，默观的楷模

10. 说到默观基督，玛利亚是一位无与伦比的楷模。圣子的面容以独特的名义属于玛利亚。基督在玛利亚胎中成形，从她取得了人的外貌，这表示他们在心灵上的更为亲密。没有人像玛利亚那么专注地默观基督的面容。从天使向她报喜，因圣神受孕之初，她心灵的眼目已经以某种方式注视着他。往后几个月，她开始感觉到他的临在，也揣想他的面貌。当她在白冷生下耶稣，「用襁褓裹起，放在马槽里」(路二7)，她温柔地注视她的儿子的脸。
此后，玛利亚的注视总是充满了崇敬与惊奇，而且从此不再离开他。这注视有时带着疑问，像是在圣殿里找他时：「孩子，为什么你这样对待我们？」(路二48) 这注视总是敏锐透澈的，能深深了解耶稣，直至体会他所隐忍的感受，预料到他的选择，譬如在加纳 (参若二5)。另一些情况中，这注视是忧伤的，特别是在十字架下时；还有些时候，这是一位产妇的眼神，因为玛利亚不仅分担她独子的苦难与死亡，还接受耶稣以爱徒为代表将托付给她的新子女 (参若十九26-27)。在复活日清晨，她的注视闪耀着复活的喜乐；五旬节那天，这注视因圣神的倾注而炽热无比 (参宗一14)。

玛利亚的记忆

11. 玛利亚的眼光总不离开基督，她珍视他说的每一句话：「她把这一切事默存在自己心中，反复思索」(路二19；参二51)。耶稣的一切已深深铭刻在她的心中，永远伴随她，也使她不断回想她与儿子一起生活的每个时刻。可以说，是那些记忆形成了「玫瑰经」，她在世时从不间断地诵念着。
现今亦然，在天上耶路撒冷欢乐的歌声中，她感谢及赞颂上主的理由始终未变。这促使她给予旅途教会慈母的关怀，在旅途教会中，她继续讲述她个人福音故事的情节。玛利亚不断地向信友提示圣子的「奥迹」，希望藉着默观这些奥迹，而能施展所有的救恩能力。基督徒团体诵念玫瑰经时，就能与玛利亚的记忆及注视产生共鸣。

玫瑰经是一种默观祈祷

12. 正因为玫瑰经源自玛利亚自己的经验，所以是一个精美的默观祈祷。如果缺少此一默观的幅度，玫瑰经将会失去其意义，教宗保禄六世清楚地指出：「若没有默观，玫瑰经就像一具没有灵魂的躯壳，其诵念有沦为机械式地重复形式的危险；违背了基督的劝诫：『你们祈祷时，不要唠唠叨叨，如同外邦人一样；因为他们以为只要多言，便可获得垂允』(玛六7)。本质上，要以宁静平和的节奏，慢慢地念玫瑰经，这样，念的人才能深入地默想主耶稣生命的奥迹，像是透过与上主最亲近的玛利亚眼光来瞻仰一样。这样，就能揭示这些奥迹深不可测的丰富宝藏」 (14)。
宜仔细思考教宗保禄六世这一深刻的见解，为能彰显玫瑰经的某些层面，显示玫瑰经真是一种以基督为中心的默观祈祷。

与玛利亚一起纪念基督

13. 玛利亚的默观主要是一种纪念。我们必须了解「纪念」(zakar) 一词在圣经里的意思，就藉着纪念使天主在救恩史中所完成的事工临现于此时此刻。圣经是救恩事件的记述，在基督身上达到高峰。这些事件不只是「昨天」；它们也是救恩的「今天」。特别是在礼仪中，使这项临在实现：天主在许多世纪前完成的事工，不但影响亲身经历那些事件的人，还藉所赐的恩宠继续影响每个世代的人。以某种方式说，与这些救恩事件有关的各种热心敬礼，也是如此：以信仰和爱的精神去「纪念」，就是接纳基督以他的生命、死亡和复活奥迹，为我们赢得的恩宠。
因此，虽然我们必须与梵二大公会议一起重申，做为基督司祭职的执行以及一种公众敬礼的礼仪，是「教会行动的顶峰和教会力量的来源」(15) ，同时也要记得，灵修生活「不只限于参加神圣礼仪。基督信徒固然蒙召共同祈祷，但也应该进入自己的内室，向在暗中的天父祈祷 (参玛六6)；而且，按照保禄宗徒的教训，应该不间断地祈祷 (参得前五17)」(16) 。玫瑰经以其独特的方式，属于这种多采多姿的「不间断地」祈祷。如果说，礼仪－－做为基督及教会的行动，是一个绝佳的救恩行动，那么偕同玛利亚一起「默想」基督的玫瑰经则是一个救恩性的默观。我们沉浸在救主一生的奥迹中，致使基督的所做所为，以及藉礼仪而临现的救恩事件，深深地将我们同化，也塑造我们的生命。

从玛利亚认识基督

14. 基督是最杰出的导师，是启示者，也是启示本身。因此我们不仅要学习他所教导的，也要「认识他」。在这方面，除玛利亚外，还能有更好的导师吗？从属神的观点来看，如果说圣神是人内心的导师，带领我们走向基督的一切真理 (参若十四26；十五26；十六13)。那么，在全人类中，没有人比玛利亚更认识基督；没有人比基督的母亲更能带领我们深入了解他的奥秘。
耶稣所彰显的第一个「标记」－－在加纳婚宴中变水为酒，正给我们指出玛利亚如何以导师的身分，嘱咐仆人照基督的吩咐行事 (参若二5)。我们可以想像得到，在耶稣升天后，她伴随门徒一起等候圣神降临，及当他们开始执行使命时支持他们，她也做了门徒的教师。与玛利亚一起默观玫瑰经中的情景，就是进入玛利亚的学堂内，以学习「阅读」基督，体会他的奥秘，了解他的讯息。
如果我们想到，玛利亚藉着为我们求得圣神丰富的恩宠来教导我们，甚至以她自己的「信仰旅途」(17) 做为我们最好的榜样时，这所「玛利亚学堂」就格外能产生效果了。当我们默观她圣子生命中的每一奥迹时，她邀请我们学习她在领报时的态度：谦虚地提出能使我们得到光明的问题，以致终能在信德中服从：「我是上主的婢女，愿照你的话成就于我！」(路一38)

与玛利亚一起肖似基督

15. 基督信仰的灵修特色，就是门徒致力于日益肖似师傅 (参罗八29；斐三10，12)。在领洗时圣神倾注在信友身上，像接枝一样，把信友接到基督这棵葡萄树上 (参若十五5)，使他成为基督奥体的一分子 (参格前十二12；罗十二5)。然而这初步的结合，要求门徒越来越相似他，即日渐按照基督的心意改变其作为：「你们该怀有基督耶稣所怀有的心情」(斐二5)。用圣保禄宗徒的话来说，我们应该「穿上主耶稣基督」(参罗十三14；迦三27)。
玫瑰经的灵修旅程是在玛利亚的陪伴下，时时默观基督的面容；在这个旅程中，我们蒙召透过一种可称之为「友谊」的密切来往，而得以达到「相似基督」的崇高理想。这样很自然地使我们能进入基督的生命内，好似让我们分享他最深处的感受。关于这点，真福龙果写过：「就像两个朋友，如果常在一起，彼此的生活习惯会变得很相似，因此，我们如果与耶稣及童贞玛利亚常亲密的交谈、默想玫瑰经的奥迹，藉着领圣体活出同一个生命，我们虽然卑微，也能与他们相似，从他们的崇高典范中学习谦逊、贫穷、退隐、耐心和完美的生活。」(18)
藉助玫瑰经以肖似基督的过程中，我们特别把自己托付于至圣童贞的慈母照顾。她既是基督的母亲，也是教会的一员，她确实是「教会最崇高、最卓越的成员」(19)，同时也是「教会之母」。这样，她继续为她圣子的奥体生育子女。她以自己的代祷，恳求圣神赐给他们丰沛的神恩。她是教会母性最完美的画像。
玫瑰经很奥妙地把我们领到玛利亚的身边，她在纳匝肋的家中忙着照顾基督人性的成长。她以同样的心思来教导我们、塑造我们，直到基督在我们内「完全形成」(参迦四19)。玛利亚的慈母角色，完全以基督为本，且彻底隶属于基督，「丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量」(20) 。这是梵二大公会议所表达的光辉原理，而我自己也有过这种强烈的体验，因此我以「全属于妳」(Totus Tuus)(21) 做为我牧徽的格言。这句格言当然是得自圣格里尼翁．蒙福的教导，他曾以下面的话来说明，玛利亚在我们仿效基督的过程中所扮演的角色：「我们的成全在于相似、结合及奉献于耶稣基督，因此在所有敬礼中，最完美的无疑是那能使我们全然地与基督相似，与他结合并为他而奉献的敬礼。由于玛利亚是一切受造物中最相似耶稣基督的一位，所以在各种敬礼中，最能使人圣化并相似吾主的，就是敬礼玛利亚，他的至圣母亲，人愈是把自己奉献给她，就愈能把自己奉献给耶稣基督」 (22)。从未有像玫瑰经一样，把耶稣的生命与玛利亚的生命如此密切结合在一起。玛利亚只生活在基督内，也只为基督而生活！

与玛利亚一起向基督恳求

16. 耶稣邀请我们以坚忍和信心祈求天主，以获得垂允：「你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开」(玛七7)。这个祈祷的力量，是基于天父的慈善，但也是由于基督亲自作了我们的中保 (参若壹二1) 以及天主圣神的工作，他按天主的旨意「代我们转求」(参罗八26-27)。因为「我们不知道如何祈求才对」(罗八26)，而且有时「因为我们求的不当」(雅四2-3)，而未蒙天主垂听。
基督和圣神在我们心中激起祈祷，玛利亚则以慈母的转求支持我们的祈祷。「教会的祈祷可说是由玛利亚的祈祷带动」(23) 。如果耶稣，惟一中保，是我们祈祷的「道路」，那么玛利亚，他最纯洁、最透明的反映，则给我们指点这条「道路」。「以玛利亚与圣神化工的独特合作为出发点，教会发展出对天主之母的祈祷，这祈祷集中在基督一生的奥迹上」 (24)。在加纳婚宴中，玛利亚将人们的需要告知耶稣：「他们没有酒了」(若二3)，此段福音清楚地显示了玛利亚转求的力量。
玫瑰经是默观祈祷，也是求恩祈祷。坚持向天主之母祈祷，是基于信任藉由慈母的转求，能从她爱子的心中，得到一切所求。在真福龙果《向圣母祈求》(25) 的书中有一大胆的说法：她「因天主的圣宠而无所不能」，当然这个说法必须正确地了解。这是一个信念，始于福音，并在基督信徒的经验中日趋坚定。大诗人但丁藉圣伯尔纳德 (St. Bernard) 所吟唱的诗句，美妙地表达了这一点：「圣母玛利亚，妳是如此伟大，如此有能力，任何人若要祈求恩宠却不转向妳，无异妄想无翅而飞行」(26) 。在玫瑰经中我们偕同玛利亚－－天主圣神的圣所 (参路一35)一同祈祷时，她在那位赐她充满圣宠的天父前、也在那位出自她母胎的圣子前，为我们代祷，她与我们一同祈祷，并为我们祈祷。

与玛利亚一起宣讲基督

17.玫瑰经也是宣讲及加深认识基督奥迹的途径；在玫瑰经里，基督的奥迹以基督徒信仰经验中的各种不同层次一再呈现。其呈现的方式是祈祷式的、也是默观式的，能按基督的心意来培育基督徒。诵念玫瑰经，尤其是在堂区及朝圣地举行的团体礼仪中诵念时，若能兼顾一切有助于做好默想的要素，就是一个很重要的教理讲授机会，堂区神父应该善加利用。我们的玫瑰之后就以这种方式继续宣讲基督。由玫瑰经的历史可知，当教会面临异端横行的困难时，道明会士特别以这个方式祈祷。今天我们正面临新的挑战，为什么不秉着前人同样的信心，再次求助于玫瑰经呢？玫瑰经保留着它全部的力量，也一直是每一位善于传播福音者十分可贵的牧灵资源。

第二章 基督的奥迹－－玛利亚的奥迹

玫瑰经，「福音的纲要」

18. 学习默观基督面容的唯一方法，就是在圣神内聆听天父的声音，因为「除了父以外，没有人认识子」(玛十一27)。在斐理伯的凯撒勒雅境内，当伯铎向耶稣宣示信仰时，耶稣指出这一确认他真实身分的灵感来源：「不是肉和血启示了你，而是我在天之父」(玛十六17)。因此，我们需要的，是从上而来的启示。为了接受天主的启示，必须要专注地聆听：「只有静默与祈祷的经验，才能提供适当的心境，使人对天主奥秘的认知愈来愈真实、忠信且一致」(27)。
玫瑰经是指引人默观基督面容的传统方法之一。教宗保禄六世这样说：「玫瑰经是一种福音祈祷，以降生的救赎奥迹为中心，所以玫瑰经祈祷清楚地具有以基督为中心的导向。它最具特色的部分，即串珠式一遍又一遍的圣母经，本身就成为对基督不停的赞颂，因为天使报喜以及洗者若翰的母亲的致敬最后都是指向基督：『妳的胎儿是蒙祝福的』(路一42)。我们还要进一步说，一遍遍的圣母经，构成了一根经线，在上面编织出对奥迹的默观。每一遍圣母经所提及的耶稣，就是接下来一连串奥迹向我们提出的同一位耶稣，既是天主之子，也是童贞玛利亚之子」(28)。

补全玫瑰经传统的一个建议

19. 在基督生活中有许多奥迹，但目前玫瑰经最普遍且受到教会当局所鼓励的形式，仅指出其中少数的几个奥迹。这样的选择是来自玫瑰经祈祷的原始脉络，即由一百五十遍圣母经所构成，以符合圣咏一百五十篇为基准。
然而我认为，要充分表达玫瑰经里基督学的深度，宜于在传统的形式上再做增加，包括自基督受洗后到苦难前的公开传教时期的奥迹；至于是否采行，则完全由个人及团体自由决定。因为在这些奥迹中，我们默观基督这人的重要面貌，他是天主决定性的启示。基督在约旦河受洗时，被天父宣称为爱子，是他宣布了天国的来临，以行动为此作证，并宣讲天国的要求。就是在他公开传教的期间，完全昭示出基督奥迹就是光明的奥迹：「当我在世界上的时候，我是世界的光」(若九5)。
因此，为使玫瑰经成为更完整的「福音纲要」，很适合在默想基督降生成人和隐居生活 (欢喜奥迹) 之后，他受难的痛苦 (痛苦奥迹) 及复活的胜利 (荣福奥迹) 之前，默想基督公开生活中某些具有特殊意义的时刻（光明奥迹）。建议增加新的奥迹，不会对这祈祷的传统格式构成任何本质上的伤害，其目的是赋予玫瑰经崭新的生命，并在基督徒灵修中重新燃起对玫瑰经的兴趣，以它做为深入基督内心深处－－喜乐和光明、痛苦和荣福之海洋的真正门户。

欢喜奥迹

20.第一个五端，即「欢喜奥迹」，洋溢着降生事件所带来的喜乐。这从第一个奥迹－－天使报喜，就很清楚：天使佳播向纳匝肋童贞女的问候，与进入默西亚喜乐的邀请相连：「喜乐吧，玛利亚」。整个救恩史，甚至整部世界历史，都导向这句问候。如果天父的计画是「使上天下地的一切都总归于基督」(参弗一10)，那么整个宇宙都以某种方式接受天主的恩宠，因为天父俯就玛利亚，使她成为他圣子的母亲。同样，整个人类也因着玛利亚即刻承行主旨，而回应了天主的圣意。
玛利亚与丽莎会面的一幕，也充满喜乐，玛利亚的声音和基督在她腹中的临在，使若翰「欢喜踊跃」(参路一44)。众天使歌颂救世主圣婴的诞生，并向牧羊人宣报这个「大喜讯」(路二10) 时，白冷城也喜气洋洋。
最后两端奥迹，虽然仍保有欢喜的气氛，但已是未来悲剧的预兆。圣母献耶稣于圣殿，固然表达了奉献的喜乐和老迈的西默盎的无限欣喜；但也预言性地指出这个孩子将成为以色列人「反对的记号」，以及他母亲的心将被一把利剑刺透 (参路二34-35)；第五端奥迹，耶稣十二岁在圣殿的那一幕，也交织着欣喜与悲戚。在这里，他聆听、发问，显出天主性的智慧，俨然是「施教者」的本色。圣子全心致力于天父的事业的奥迹，就是宣告福音的彻底性，这个要求使人间最亲密的关系，在面对天国的绝对要求时，也受到挑战。玛利亚和若瑟既担心又焦虑，也「不明白」他所说的话 (路二50)。
因此，默想「欢喜」奥迹，意即进入基督徒喜乐的最终理由和最深的意义中。其重点就是降生成人的奥迹以及隐约预示的救恩性受难奥迹。玛利亚带领我们了解基督徒喜乐的秘密，提醒我们基督信仰首先就是「喜讯」，这项喜讯的中心以及其全部内容就是耶稣基督本身，成为血肉的圣言，世界惟一的救主。

光明奥迹

21. 从耶稣的童年和在纳匝肋的隐居生活，进入耶稣公开传教时期，我们的默观就转移到那些可以特别称之为「光明奥迹」的事件上。其实，基督的整个奥迹就是光明的奥迹。他是「世界的光」(若八12)。然而，是在他公开生活，宣讲天国福音的那几年，这个幅度特别明显。若要向基督徒团体提出基督这个阶段生活中的五个重要时刻－－「光明」的奥迹时，我认为可以明确地提出：(1)他在约旦河受洗；(2)在加纳婚宴中自我启示；(3)宣讲天主的国，劝人悔改；(4)荣显圣容；(5)建立圣体圣事，逾越奥迹的圣事性表达。
这些奥迹中的每一个都是天国已经临在耶稣身上的启示。在约旦河受洗是第一个光明奥迹。当这位本是无罪，却为了我们的缘故成了「罪」(参格后五21) 的基督进入水中时，天开了，天父的声音宣告他是天父的爱子 (参玛三17及相关章节)，圣神降临到他身上，赋予他将要履行的使命。基督在加纳初显征兆 (参若二1-12) 也是一个光明的奥迹，他因着众信徒之首玛利亚的介入，变水为酒，开启门徒的心，使他们有了信德。另一个光明奥迹是耶稣宣讲天国的来临，劝众人悔改 (参谷一15)，并赦免那些怀着谦卑与信赖投奔他的人的罪 (参谷二3-13；路七47-48)。他开始这项仁慈的牧职，将特别透过他托付给教会的和好圣事 (参若廿22-23) 继续执行，直到世界末日。至于最卓着的光明奥迹，则是耶稣显圣容，传统上认为它是发生在大博尔山上。当基督的面容闪耀着天主的神性光辉时，天父要求神魂超拔的宗徒们「听从他」(参路九35及对应的章节)，准备与他共度受难的时刻，为能共享复活的喜乐，及圣神所改变的新生命。最后一端光明奥迹是建立圣体圣事，在此圣事中，基督藉着饼与酒的形象，以自己的身体和血作为食粮，证明他爱人类「爱到底」(若十三1)，就是为了人类的得救，他奉献自己作为牺牲。
在这些奥迹中，除了加纳婚宴外，玛利亚都身处幕后。福音中只有很少几处简短提及她偶而在耶稣讲道的场合出现 (参谷三31-35；若二12)，丝毫没有提到她在耶稣建立圣体圣事时临在晚餐厅中。然而她在加纳婚宴中所担任的角色，以某种方式伴随着基督的传教生活。在约旦河受洗时，直接来自天父的启示以及洗者若翰的响应，都已在加纳时，出现在玛利亚的口中，并成为玛利亚对每一时代的教会重大的慈母家训：「他无论吩咐你们什么，你们就做什么」(若二5)。这个训谕能妥善引领我们进入基督公开传教生活中的宣讲与标记，它也使每个「光明奥迹」都与玛利亚有关系。

痛苦奥迹

22. 四部福音都特别重视基督的痛苦奥迹。向来，教会的敬礼，特别是在四旬期，藉着拜苦路深入默想耶稣受难的每个时刻，意识到这是有天主启示祂的爱的顶峰，是我们得救的根源。玫瑰经选择了耶稣受难的几个时刻，邀请祈祷者以心神默观，并加以重温体验。这一连串的默想从革责玛尼山园开始，基督在那里经历了极度忧闷的时刻，软弱的肉身有着抗拒天父旨意的诱惑。在那里，基督置身于人类的各种诱惑中，勇敢对抗人性的种种罪过，为能向天父说：「不要随我的意愿，惟照你的意愿成就罢！」(路廿二42及相关章节)。他以「顺命」取代了原祖父母在伊甸园的「拒绝」。为承行天父旨意所要付出的代价，呈现在接下来的几个奥迹中；受鞭打、戴茨冠、背十字架上加尔瓦略山、死于十字架上，为此他承受了最大的凌辱：「看，这个人」(Ecce homo)！
这个凌辱不但启示了天主的爱，也启示出人自身的意义。「看，这个人」！谁要了解人的意义、人的起源以及人的圆满，就必须在基督内去认识，他是天主，因着爱而屈尊就卑，「直到死亡，而且死在十字架上」(斐二8)。痛苦奥迹带领信友再次体验耶稣的死亡，让自己设身处地站在十字架下，站在玛利亚身边，与她一起进入天主对人之爱的深处，并体验这个赐予生命的力量。

荣福奥迹

23. 「默观基督的面容时，不能仅止于被钉者的形象。他是复活的主！」(29) 玫瑰经一向都表达这个信德上的认知，邀请信友超越受难的黑暗，以注视复活与升天的基督的光荣。基督徒默观复活的主，能重新发现自己信仰的理由 (参格前十五14)，而且，不仅体验到那些得享基督复活显现的人的喜乐，如宗徒、玛丽德莲，以及厄玛乌路上的两位门徒的喜乐，也再次体验玛利亚的喜乐，她必定同样强烈地体验到她光荣复活之子的新生命。基督升了天，光荣地坐在圣父右边，玛利亚也在她升天时享受同样的荣耀，这是由于她蒙受特殊的恩宠，使她预先领受义人肉身复活的尊荣。最后，如同荣福五端所提出的，她充满光荣，超群出众，是天使及诸圣人之后，是教会末世境界的预显及高峰。
在圣子和其母亲获享荣福的整个奥迹中，玫瑰经以圣神降临作为居中的荣福三端；它显示教会的面貌，如同是一个与玛利亚结合在一起的大家庭，因圣神倾注而充满活力，并准备好实行福传使命。默观此一奥迹，就像默观其他的荣福奥迹一样，应该引领信友更活泼地意识到他们在基督和教会内的新生命，圣神降临本身就是这生命最好的写照。因此荣福奥迹增强信友对末世目标的期盼，而他们就是以天主子民的身分穿越历史，走向末世。这个希望不能不催迫他们勇敢地为那赋予他们整个存在意义的「喜讯」作证。

从「众奥迹」到「中心奥迹」：玛利亚之路

24.玫瑰经所提供的循环的默想，当然是不完备的，但它提出重要的，激发人的心灵渴望认识基督，这渴望将不断地由福音纯真的源泉中获得滋养。基督生命中的每一个个别事件，正如圣史所记述的，都闪耀着这远超过人所能理解的奥迹的光芒 (参弗三19)：圣言成为血肉的奥迹，在他内「真实地住有整个圆满的天主性」(哥二9)。因为这个原因，《天主教教理》非常强调基督的奥迹，指出「耶稣一生中的每一件事，都是他奥迹的标记」 (30)。第三个千年的教会要「划向深处」，端赖基督徒是否能「充分地认识天主的奥秘－－基督，因为在他内蕴藏着智慧和知识的一切宝藏」(哥二2-3)。厄弗所书向每位受洗者表达热切的祈愿：「愿基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，……并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕」(三17-19)。
玫瑰经有助于达成这个理想；它为我们提供一项简易，但又能深入、内在地认识基督的「秘诀」。我们可以称之为玛利亚之路。这是纳匝肋童贞女，一位有信德、静默与倾听的妇女的表样之路。这也是敬礼玛利亚之路，由于知道基督和他母亲之间不可分离的关系：基督的奥迹，从某种意义说，也是玛利亚的奥迹，即使她并不直接包含在内，因为她是藉着基督，为基督而生活。若把圣母经中天使佳播及丽莎的话，变成我们自己的话，我们就会不断地受到推动，要在玛利亚的怀中和心中，重新寻找「她母胎中蒙受祝福的果实」(参路一42)。

基督的奥迹，人的奥迹

25. 前面提到过，我在一九七八年曾作证说，玫瑰经是我最喜爱的祈祷，有一个概念我愿意再提出来，当时我说：「玫瑰经这个单纯的祈祷，标示了人类生命的律动。」(31)
依据前述有关基督奥迹的反省，要深究玫瑰经的人类学意义并不难，它其实比表面所见的更为深入彻底。谁若默观基督生命的各阶段，不可能不在他内发现人的真理。梵二大公会议文献对此郑重肯定，自从发表《人类救主》通谕后，我常在训导中讨论这一点：「事实上，人的奥迹只能在圣言降生为人的奥迹中才能发放光明」(32) 。玫瑰经能帮助人向这光明开放。基督重建 (33)、揭示并救赎了人生的路途，当信友遵行基督的道路时，便立身于这位真人的形象前。默观基督的诞生，信友认识生命的神圣；注视纳匝肋的圣家，会了解家庭在天主计画中的原始真理；倾听基督导师公开传教生活中的奥迹，就获得进入天主国的光明；追随他走向加尔瓦略山时，学会认识使人得到救赎之痛苦的意义。最后，瞻仰光荣中的基督和他的母亲时，将看到我们每一个人蒙召要完成的目标－－只要我们肯接受天主圣神的治愈和改变。我们可以说，如果能好好默想玫瑰经的每一端奥迹，也必能照亮人的奥迹。
基于这个理因，把生命中的许多问题、忧虑、劳苦和计画都带到这位人类神圣救主面前，也就成为很自然的事。「将你的重担卸交上主，他必扶持你」(咏五五23)。用玫瑰经来祈祷，意味着把我们的重担交托给基督和他母亲的仁慈心肠。在廿五年后的今天，回想我执行伯铎职务中所遇到的困难，我感到需要再次呼吁，并热忱地邀请大家亲身作此体验：玫瑰经的确「标示了人类生命的韵律」，为能在与天主圣三共融的喜乐中，与天主「生命的韵律」和谐一致，这是我们生命的目的及终极的愿望。

第三章 为我，生活原是基督

玫瑰经，与奥迹同化的道路

26. 玫瑰经以其独特的方式，所提供的基督奥迹的默想，能帮助我们与奥迹同化。这是一种重复诵念的方法。经文以圣母经为主，在每一端奥迹中诵念十遍。如果以肤浅的方式来看这种反复诵念，就容易觉得玫瑰经枯燥无味。然而，若是把玫瑰经视为爱的表达，那就大不相同了，爱意绵绵，尽管表达的方式大致相似，但缕缕情思可是历久弥新，永无穷期。
在基督身上，天主的确取了一颗「血肉之心」。天主不但有一颗充满仁慈和宽恕的神性之心，也有一颗热情洋溢的人性之心。如果要从福音里找证明，在基督复活后与伯铎的动人对话中就很容易看到：「若望的儿子西满，你爱我吗？」他问了三次，伯铎也三次回答：「主，你知道我爱你」(参若廿一15-17)。这段对伯铎的使命至关重要的章节，除了特定的意义外，谁都不能不承认这三次的重复问答的确很美，再三地探问和相应的回答，用的是普天之下在爱中的人所熟悉的用语。为了解玫瑰经，就必须深入爱所特有的生动的心理学。
有一件事很清楚：虽然反复诵念圣母经，是直接以玛利亚为对象，但这爱的行动，最后还是偕同她，并藉着她而归向耶稣。反复诵念玫瑰经，其动力来自渴望日益完美地肖似基督，这是基督徒生活真正的途径。圣保禄曾满怀热火说道：「在我看来，生活原是基督，死亡乃是利益」(斐一21)。他又说：「我生活已不是我生活，而是基督在我内生活」(迦二20)。玫瑰经就在帮助我们日益肖似基督，直到我们真正地成圣。

一个有效的方法……

27.我们与基督的关系也须借重于方法的帮助，关于这点不足为奇。天主与人交往时，尊重我们的人性和生命的韵律。正因为如此，即使基督徒的灵修以神秘的静默为最高境界，在这种境界中，任何形象、言语和举止等，都被人与天主那种不可言喻的密切结合所取代；然而一般而论，基督徒的灵修仍需要整个人的投入，包括现实复杂的心理、生理和各种关系。
这在礼仪中尤其明显。圣事和圣仪由一连串的仪式成，关连到人的许多层面。非礼仪性的祈祷也有同样的要求。有件事实肯定这一点，东方教会最具特色的祈祷是以基督为中心的默想，它以：「主耶稣基督，天主子，可怜我罪人」(34) 这句呼求为中心，传统上在诵念时要配合呼吸的节奏；这个做法有助于恒心祈祷，同时也以某种方式具体表达渴望基督成为自己生命的呼吸、灵魂和「一切所有」。

……然而仍可以更好

28. 我在《新千年的开始》宗座文告中提到，今天西方社会又重新感到默观祈祷的需要，这种默观祈祷有时以更富吸引力的方式存在其他的宗教里 (35)。有些基督徒由于对基督信仰传统的默观认识有限，因而受到其他宗教那些方式的吸引。虽然后者也含有积极的成分，有时且与基督徒的经验相容，但它往往隐含着我们不能接受的想望。其中颇风行的是利用精神与肉体上重复式的、象征式的技巧，以达到高度聚精会神的目标。玫瑰经也处于这种宗教现象的大范畴中，但它具有自己的特色，能符合基督信仰典型的需要。
事实上，玫瑰经无非是一种默观的方法，既是方法，就应根据目的予以善用，方法本身不能成为目的。然而，它是积数百年经验的成果，因此这个方法不能等闲视之，无数圣人都喜爱这种祈祷方法。虽然如此，这并不表示它没有改进的余地，这就是在本牧函中提议增加光明奥迹，以及在诵念方式上做某些建议的用意。在尊重玫瑰经祈祷既有的结构下，我愿藉此建议，帮助信友了解其丰富的象征意义，并能结合于日常生活的需求。否则，玫瑰经不但无法产生预期的灵修效果，甚至有使常用的玫瑰念珠沦为某种护身符或魔术用品的危险，这就彻底扭曲了玫瑰经的意义和功能。

宣示各端奥迹

29. 宣示各个奥迹，最好同时也用一幅描绘奥迹的圣像，就如同开启一个场景，能使注意力集中在那上面。宣示奥迹的言词，引导人的想像和心灵专注于基督生命中的某一特定事件或时刻。在教会传统的灵修中，不论是敬礼圣像、富于感官作用的许多热心神工，以及圣依纳爵．罗耀拉在《神操》中所推荐的方法，都借用视觉及想像的要素，他们认为这样能有效地帮助人把心思集中在特定的奥迹上。再者，这也合乎「天主降生为人」所含有的逻辑：天主愿意在耶稣身上取得人的面貌。透过他的身体，我们可以接触到他神性的奥秘。
宣示玫瑰经的各端奥迹，也符合这个具体的需要。当然，这些奥迹既不能取代福音，也未涵盖其全部内容。因此玫瑰经不能取代诵读圣言 (lectio divina)，而是以诵读圣言为前提，并推动圣言的诵读。虽然玫瑰经所提示默观的奥迹，包括新增加的光明五端，仍只限于基督生命中的主要部分，但藉着它们，我们的心灵很容易能够拥抱整个福音的其他部分，特别是当我们以较长时间、收敛心神来念玫瑰经的时候。

聆听天主圣言

30. 为了给玫瑰经默想提供圣经基础并使默想更深入，可以在宣示每一端奥迹后，再宣读一段相关的圣经章节，其长短视情况而定。事实上，没有其他话语比圣言更有效力了。聆听时，应知这是天主的圣言，是为今天，及「为我」而说出的。
以这样的态度聆听圣言，天主圣言就能成为玫瑰经重复诵念经文方法中的一部分，而不会因为总是重复早已熟知的内容而感到索然无味。聆听圣言不是回忆内容，而是让天主「说话」。在某些隆重的、团体的仪式中，可以用简单的讲解适当地阐明这些圣言。

静 默

31.聆听和默想需要静默。宣示奥迹及宣读圣言之后，开始口祷之前，宜暂停一段适当的时间，为能把注意力集中在默想的奥迹上。重新发现静默的价值，是做好默观和默想的秘诀之一。在这个受科技和媒体主导的社会里，愈来愈难得静默。正如礼仪中要求有静默的时刻，念玫瑰经时，在聆听天主圣言后，当心灵集中于所默想的奥迹上时，也应该有短暂的静默时刻。

天主经

32.聆听圣言、潜心默想奥迹后，我们会很自然地举心归向天父。在每一端奥迹中，耶稣带领我们走向天父，耶稣自己不断地投向天父，因为他憩息在天父怀中 (参若一18)。他愿意我们与天父亲密地往来，使我们与他一起称呼天主为：「阿爸，父呀！」(罗八15；迦四6) 基督因着他与天父的关系，把他自己的圣神，也是天父的圣神通传给我们，使我们成为他的弟兄姊妹，也使我们互为弟兄姊妹。天主经是默想基督与圣母的基础，这个默想随着重复诵念圣母经中逐渐展开。天主经使我们在默想奥迹时，即使是个人单独默想，也能体验到教会的幅度。

十遍圣母经

33. 这是玫瑰经中分量最重的部分，也因为圣母经才使玫瑰经成为绝佳的玛利亚的祈祷。然而当我们正确地了解圣母经时，就会清楚地发现玫瑰经所具有的玛利亚特色，并不与它的基督学特色对立，反而还强调并凸显这个特色。事实上，圣母经的前一部分内容，取自天使佳播以及圣妇丽莎对玛利亚所说的话，是对天主在纳匝肋的童贞女身上完成的奥迹所作的崇拜式的默观。可以说，这些话表达上天与下地的崇敬；而从某种意义说，也是让我们瞥见天主在静观自己的「杰作」-- 圣子在童贞玛利亚腹中降生成人时，所流露出的赞叹。正如同创世纪中天主「看了他造的一切」(创一31)，即「天主在创造之初，看到自己双手的造化时，所激起的感情」(36) 。在玫瑰经中重复诵念圣母经，使我们也能分享天主自身的赞叹和喜悦：在惊喜赞叹中，承认历史上最伟大的奇迹。玛利亚的预言在此应验了：「今后万世万代都要称我有福」(路一48)。
圣母经的重心就是耶稣之名，它可说是连接两个部分的铰链。有时在匆匆诵念玫瑰经时，会忽略了这重心，也就看不见与所默观的基督奥迹的关联。然而正是同时强调耶稣的圣名以及他的奥迹，才显出诵念玫瑰经的意义与效果。教宗保禄六世在《敬礼圣母玛利亚》劝谕中曾提到某些地区的习惯，在诵念玫瑰经时加上一节与所默观的奥迹相关的句子，以突显基督圣名 (37)。这是值得称许的习俗，特别是团体一起诵念时。它强有力地表达我们对基督的信仰，针对救主一生中的不同时刻。这是信仰的宣示，同时有助于默想时的专心，使我们在反复诵念圣母经时，产生与基督奥迹同化的作用。耶稣的名号是赐给我们，使我们赖以得救的唯一名字 (参宗四12)，这名号与他至圣母亲的名字密切关联，当我们重复呼唤时，我们就走上了同化的路途，帮助我们更深地进入基督的生命中，而这几乎可以说是出于玛利亚的示意。
玛利亚与基督极为特殊的关系，使她成为天主之母，这关系让我们在圣母经后半段向她的恳求，即我们把现在的生命及临终时刻都托付于她慈母的转求，变得非常有力。

圣三光荣颂

34.圣三光荣颂是基督信仰默观的目标。因为基督是带领我们在圣神内走向天父的道路。如果我们彻底地走这条路，就会不断面对圣三的奥秘，他应受一切的赞颂、朝拜和感谢。重要的是，要让圣三光荣颂－－默观的顶峰，在玫瑰经里得到应有的显着地位。在公开诵念时，圣三光荣颂可以用唱的，为能恰当地强调它是基督徒所有祈祷中不可或缺的圣三架构。
我们专注并深入地默想奥迹；并由于对基督和对圣母的爱，在一遍又一遍的诵念圣母经中，使默想生动活泼，那么，每十遍圣母经之后的光荣圣三颂，就不会沦于草率的收场，而有了恰如其分的默观风格，好像心灵已上升到了天堂，也多少使我们能再次体会大博尔山上的经验，也就是预尝来日的默观：「我们在这里真好！」(路九33)

结束的短祷

35.目前的做法是，在圣三光荣颂之后，有一段短祷，其内容随各地习惯而异。在不削减这些祈祷的价值之下，值得一提的是，如果每端奥迹能以一个为获得此默想特定成果的祈祷作结束，将使默观奥迹更有灵修的效果。这样，玫瑰经更能有效地表达它与基督信仰生活的关系。有一段美好的礼仪祷词作此提示，邀请我们默想玫瑰经奥迹时，祈求能够「效法奥迹所蕴含的，并获得所许诺的种种恩典」(38)。
这样的结束祈祷可以采用各种正当的形式，如同现在已有的做法。这样，玫瑰经能有适合各种灵修传统及不同的基督徒团体的样式。从这个角度看，我们祈望在藉着牧灵的分辨之后，能提出最具代表性的短祷来加以推广；例如在那些特别推广玫瑰经敬礼的中心及朝圣地所使用的祷文，好使天主子民都能分享这些真正的灵修宝库，从中汲取默观祈祷的养分。

念 珠

36. 诵念玫瑰经的传统工具就是念珠。表面看来，念珠只是用作计算反复诵念圣母经次数的工具。然而念珠也具有象征作用，能增加默观的分量。
关于这一点，首先值得注意的是，整串念珠的排列是以苦像为集中点，玫瑰经祈祷从苦像开始，也在苦像结束。信友的生活和祈祷以基督为中心。一切都从他开始，走向他，一切都经由他，在圣神内抵达天父。
念珠是一种计算工具，记录祈祷的进行，它使人想起默观及基督徒的成全是一条无止境的道路。真福龙果也把念珠看做是一条将我们与天主相连的「链子」。是的，一条链子，但却是一条甜密的链子；因为与天主，也是我们的父亲相连系，确是甜密的事。这条「孝爱之情」的链子，使我们与「上主的婢女」(路一38)圣母玛利亚、最终是与基督同心同德，他虽然是天主，却因为爱我们而甘为「奴仆」(斐二7)。
把念珠的象征意义伸展到我们生命中的许多关系里，将是很美的事，它提醒我们，是共融与友爱的情谊，使我们众人在基督内互相结合。

开始与结束

37. 目前，因教会境况的不同，玫瑰经祈祷的前导也有多种不同的方式。有些地区，习惯用圣咏第七○篇起首的呼求句作开端：「天主，求你快来救我；上主，求你速来扶助我」， 好似在帮助祈祷的人意识到自身的卑微与贫乏。在其他地方，则以信经做为开始，似乎愿以信仰的宣示，做为即将展开的默观之旅的基础。这些以及其他类似的方式，如果能让人准备心灵做好默观，都是正当的。最后，为教宗的意向祈祷作为玫瑰经的结束，为的是扩大祈祷者的视野，关怀教会广大的需要。正是为了加强玫瑰经的教会幅度，教会颁给那些按规定的要求念玫瑰经的人大赦。
如果是这样地念玫瑰经，它就会真正成为灵修的道路，在这路上，玛利亚担任母亲、导师和向导的角色，以她大能的转求来支持信友。因此，要是信友在玫瑰经的祈祷中，深深体验到玛利亚的母爱，那么，在祈祷结束之前，怎么会不强烈地感到要用「又圣母经」或「圣母德叙祷文」这些非常美丽的祈祷，来赞美至圣童贞呢？这是一段心路历程登峰造极的时刻，它使信友与基督奥迹及圣母玛利亚活生生地相遇。

时间上的分配

38. 玫瑰经可以每天全部诵念，有人的确这样做，实在值得赞美。这样，能使许多默观者天天浸润在祈祷之中，或是也能陪伴那些多的是时间的病人和老年人。然而，很明显地，许多人只能按照一个星期为一个循环的顺序诵念部分玫瑰经，如果再加上新的光明奥迹，那就更是如此了。把各端奥迹依序安排在一周内轮流诵念的方式，能使每天带有不同的灵修「色彩」，就像礼仪年中不同的节期带给礼仪不同的气氛一样。
按照目前的做法，星期一和星期四诵念「欢喜奥迹」，星期二、五诵念「痛苦奥迹」，星期三、六和主日诵念「荣福奥迹」。那么「光明奥迹」要安插在那一天呢？在考虑到星期六和主日连续默想「荣福奥迹」，而传统上星期六一向是特别恭敬圣母的日子，所以建议把一周内的第二次默想「欢喜奥迹」挪到星期六，因为在「欢喜奥迹」中圣母的临在特别明显，于是星期四就可空出来默想「光明奥迹」。
这个指示无意限制个人和团体祈祷应有的自由，即按照灵修和牧灵的需要，以及特别为配合礼仪庆节，而做适当调整的自由。真正重要的是，让玫瑰经在我们的认识和体验上，愈来愈成为一条默观之路。玫瑰经使那些在礼仪中所成就的更加完备；藉着它，以复活的日子(主日)为中心的基督徒的一周，成为一条经历基督一生奥迹的旅途，而基督将在他门徒的生活中彰显出他是时间和历史的天主。

结 论

「堪受赞颂的玛利亚玫瑰经，使我们与天主相连的甜密链子」
39. 以上所说的，非常清楚地阐述了这个传统祈祷的丰富性，它既有大众化敬礼的的纯朴，又有神学的深度，适合于那些渴望作较深的默观祈祷的人的需要。
教会始终认为这个祈祷有特殊的效力，因而把最难解决的问题交托给玫瑰经，请信友一起并持续不断地为此意向诵念玫瑰经。在基督信仰似乎受到威胁的时刻，人们认为是因着玫瑰经祈祷的力量而脱险的，因此，玫瑰经圣母被称扬为带来救恩的转求者。
今天，我诚愿把世界和平及家庭的和睦都托付在这个祈祷的大能之下，正如我在这牧函开头时所提过的。

和 平

40. 新千年的开始之际，世界所遭逢的重大挑战，使我们想到惟有靠上主的介入以开导那些生活在冲突中的人及掌握国家命运者的心，才有希望期待一个比较光明的未来。
玫瑰经本质上就是一个导向和平的祈祷，因为它在于默观基督，他是和平之王，是「我们的和平」(弗二14)。任何人只要受到基督奥迹的潜移默化－－玫瑰经即以此为目标－－就会知道和平的秘诀，并准此而生活。此外，藉着玫瑰经特有的默想性质，平和宁静，一遍又一遍地诵念圣母经，因此，玫瑰经能在作此祈祷的人身上施展它的平安，使他在内心深处接受并体验复活的主所赐给真正的和平 (参若十四27；廿21)，并将它散布到自己周遭。
玫瑰经是祈求和平的祈祷，因为它能产生爱德的果实。如果我们能以真正的默观的态度去念玫瑰经，它就会带领我们在基督的奥迹中与他相遇，在此同时，也不可能不注意到在他人身上，尤其是在那些受苦最深的人身上所呈现的基督面容。一个人如果在「欢喜奥迹」中默观了圣婴在白冷城诞生的奥迹，怎能不感到要接纳、维护和促进生0命，并分担全世界各地受苦孩童的重担呢？在「光明奥迹」中跟随启示者基督的芳踪，怎能不立意在日常生活中为他所宣报的「真福」作证呢？默观背负十字架并被钉死在十字架上的基督，如何能不感到自己应该成为那些被忧愁痛苦或绝望所压倒的弟兄姊妹的「基勒乃人西满」呢？最后，如果瞻仰复活的基督的荣耀，和被加冕为天地母后玛利亚的荣耀，怎会不渴望使这世界变得更美好、更正义、更符合天主的计画呢？
总之，当玫瑰经引领我们的眼目注视着基督时，也促使我们成为世界和平的缔造者。玫瑰经以它持续不断的同声祈求，回应基督要我们「时常祈祷，不要灰心」(路十八1) 的邀请，因此玫瑰经使我们即使在今天，仍能对那场为赢得和平而作的艰难「奋战」抱持着希望。玫瑰经不但不逃避现世的问题，反而促使我们以负责任和慷慨的眼光来看这些问题，并为我们求得力量去面对它们，确信会有天主的帮助，并在任何境遇中坚定不移地为「爱」作证，因为「爱德是全德的联系」(哥三14)。

家庭：父母亲……

41. 玫瑰经是祈求和平的祈祷，但一向也是家庭的祈祷及为家庭而作的祈祷。过去，基督徒家庭特别喜爱这个祈祷，也当然增进了家庭的和睦共融。切勿失去这个可贵的传统，我们必须恢复用玫瑰经来做家庭祈祷，以及为家庭祈祷。
我在《新千年的开始》宗座文告中，鼓励平信徒在堂区和基督徒团体的日常生活中，诵念日课经(39) 。现在我也同样鼓励大家诵念玫瑰经。这是基督徒奉行默观的两条途径，不旦不互相排斥，且有互补的作用。因此我要求从事家庭牧灵工作的人员能热心推广玫瑰经。
一起祈祷的家庭，必能保持团结一致。有古老传统的玫瑰经，已证明它是特别能促进家庭团聚的祈祷。家庭中的成员，定睛注视耶稣时，也会重新相互注目，为能彼此沟通、甘苦与共、互相宽恕，并本着天主圣神所更新的爱的盟约重新出发。
当代家庭，尤其是经济发达的社会中的家庭，面临的许多问题，都是因为沟通日渐困难所致。家庭成员很难聚在一起，即使难得能相聚，也经常以看电视打发时间。重新在家庭诵念玫瑰经，意指要把另一类的影像来充实日常生活，那就是救恩奥迹的影像：是救主的影像，他的至圣母亲的影像。一起诵念玫瑰经的家庭，多少会重现一些纳匝肋圣家的气氛：以耶稣为中心，与他一起分享喜乐、承担忧苦，把家庭的需要和计画放在他的手中，从他那里汲取希望和前进的力量。

……子 女

42. 把子女的成长和发展托付给这个祈祷，也是很美、很有效的。玫瑰经不就是跟随基督的一生，从受孕到死亡，乃至复活获享光荣吗？如今做父母的，在孩子成长的过程中，越来越难以理解他们了。在这个高科技、大众传播发达、全球化的社会，一切都变化得如此快速，世代之间的文化差距也越来越大。各色各样的讯息和难以预料的经验，都迅速进入儿童和青少年的生活中，做父母的则对子女所面对的危险，感到忧心忡忡。有时父母由于子女抗拒不了毒品的诱惑、放纵的享乐主义、暴力以及各种无聊和绝望的表现，而感到失望至极。
用玫瑰经为子女祈祷，甚至与子女一起念玫瑰经，从小教导他们有这种每天与家人「静下来祈祷」的体验，诚然无法解决每一个问题，却是有不能低估的精神帮助。或许有人会提出异议，认为玫瑰经不太迎合今天的儿童和青年的口味。但也许这样的异议，是在表示我们念玫瑰经的方法不理想。此外，除了保持玫瑰经的基本结构不变之外，不论在家庭里或在团体中，为了适合儿童和青少年诵念玫瑰经，可以采用适当的象征和实际的方法，协助他们了解并重视这个祈祷。何不试试看呢？在天主的帮助下，给予年轻人积极、热情且有创意的牧灵辅导－－正如历届世界青年日的做法－－会得到很了不起的成果。我相信，妥善地向年轻人介绍玫瑰经，他们会把玫瑰经祈祷当做自己的祈祷，怀着青春热情来诵念，让成年人再次感到惊奇。

玫瑰经，有待重新发现的宝藏

43. 亲爱的弟兄姊妹！一个如此容易、又如此丰富的祈祷，实在值得基督徒团体去重新发现。让我们特别在今年做到这一点，以确认我在《新千年的开始》宗座文告中所勾画的方向。许多地方教会已从中得到启发，而为最近的将来拟定了许多牧灵计画。
亲爱的主教弟兄、司铎和执事，以及你们，担任各种职务的牧灵工作者，我特别向你们论及这件事，藉着你们个人所经验到的玫瑰经之美，愿你们能积极坚定地推动玫瑰经祈祷。
各位神学家，我也期望你们，藉由各位睿智和缜密的反省，以天主圣言为基础，并注意到基督徒已有的生活经验，愿各位帮助他们发现这个传统祈祷的圣经基础、灵修宝藏以及牧灵价值。
各位过奉献生活的男士及女士，你们蒙受特别召叫，在玛利亚的学堂中默观基督的面容，我也依靠你们。
你们生活在各种不同环境中的弟兄姊妹、基督徒家庭、各位患病及年长者，以及年轻人：我也希望你们满怀信心，再次拿起玫瑰经念珠，根据圣经、配合礼仪，在你们每天的生活中重新发现这个祈祷的美妙。
愿我的呼吁不致如石沉大海！在我任教宗职进入第廿五年的开始，我把这封宗座牧函托付在童贞玛利亚慈爱的手中，我的心灵俯伏在玫瑰经宗徒，真福龙果为她建造的辉煌圣殿内的圣像前。真福龙果在他着名的「向至圣玫瑰之后恳求诵」的结尾，有一段感人的祷词，我愿用它来表达我的心声：「哦，玛利亚所祝福的玫瑰经，把我们与天主联结在一起的甜密链子，使我们与天使结合的爱之绳索，抵抗地狱攻击的救恩之塔，世海沉沦的安全港埠，我们不再背弃妳。妳是我们临终的安慰：我们生命末刻最后的一吻属于妳。我们嘴唇最后发出的言语将是妳甜美的名字，哦，庞贝的玫瑰经之后，最亲爱的母亲，罪人的避难所，哀痛者无上的安慰，愿妳在上天下地普受赞美，自今世直到永远。」

若望保禄二世
二○○二年十月十六日 发自梵蒂冈
时值任职教宗第廿五年之始

(1)梵二大公会议文献《教会在现代世界牧职宪章》45。
(2)教宗保禄六世，《敬礼圣母玛利亚》劝谕(一九七四年二月二日)42，AAS 66 (一九七四)，153页。
(3)参阅Acta Leonis XIII, 3 (1884), 280-289。
(4)特别值得一提的是他有关玫瑰经的牧函Il religioso convegno (一九六一年九月廿九日)： AAS 53 (1961), 641-647。
(5)三钟经：Insegnamenti di Giovanni Paolo II, I (1978): 75-76。
(6)AAS 93 (2001), 285.
(7)在筹备该次会议的几年中，教宗若望廿三世不断鼓励基督徒团体，为这件教会中的大事诵念玫瑰经，祈求大会成功圆满：参阅Letter to the Cardinal Vicar (28 September 1960): AAS 52 (1960), 814-816。
(8)《教会宪章》66。
(9)No. 32: AAS 93 (2001), 288.
(10)Ibid., 33: loc. cit., 289.
(11)我们都知道私下的启示和公开启示是不同的，后者与整个教会有关。为了教友的虔诚热心，教会训导必须分辨并承认私下启示的真实性。
(12)《玫瑰经的秘密》
(13)Blessed Bartolo Longo, Storia del Santuario di Pompei, Pompei, 1990, 59
(14)《敬礼圣母玛利亚》劝谕(一九七四年二月二日), 47: AAS (1974), 156。
(15)《礼仪宪章》10。
(16)同上，11。
(17)《教会宪章》58。
(18)I Quindici Sabati del Santissimo Rosario, 27th ed., Pompei, 1916, 27.
(19)《教会宪章》53。
(20)同上，60。
(21)参阅 「向全罗马和全世界」(Urbi et Orbi)的首篇广播文告(17 October 1978): AAS 70 (1978), 927
(22)Treatise on True Devotion to the Blessed Virgin Mary.
(23)《天主教教理》2679。
(24)同上，2675。
(25)The Supplication to the Queen of the Holy Rosary was composed by Blessed Bartolo Longo in 1883 in response to the appeal of Pope Leo XIII, made in his first Encyclical on the Rosary, for the spiritual commitment of all Catholics in combating social ills. It is solemnly recited twice yearly, in May and October.
(26)《神曲》天堂篇，XXXIII, 13-15。
(27) 若望保禄二世宗座文告《新千年的开始》(二○○一年一月六日)，20。
(28)《敬礼圣母玛利亚》劝谕(一九七四年二月二日)，46：AAS (1974), 155。
(29) 若望保禄二世宗座文告《新千年的开始》(二○○一年一月六日)，28。
(30)515号。
(31)Angelus Message of 29 October 1978 : Insegnamenti, I (1978), 76.
(32)梵二大公会议文献，《论教会在现代世界牧职宪章》22。
(33)参阅圣依仁《驳斥异论》，III, 18, 1: PG 7, 932.
(34)《天主教教理》2616号。
(35) 参阅《新千年的开始》33号。
(36) 若望保禄二世，致艺术家书(一九九九年四月四日)，1:AAS 91 (1999), 1155。
(37)参阅46号：AAS 66(1974), 155。最近教廷礼仪与圣事部在Dirtttorio su pieta popolare e liturgia.Principi e orientamenti (17 December 2001)也曾赞扬这个习惯。
(38)“...concede, quaesumus, ut haec mysteria sacratissimo beatae Mariae Virginis Rosario recolentes, et imitemur quod continent, et quod promittunt assequamur”. Missale Romanum 1960, in festo B.M. Virginis a Rosario.
(39)参阅34号：AAS 93 (2001), 290。


若望保禄二世牧涵总目-新千年的开始-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

新千年的开始

公元两千大禧年结束之际

致主教、圣职弟兄及平信徒

问候主教弟兄，司铎与执事们，男女会士及所有信友：

1. 值此新千年的开始，及大禧年结束之际，在庆祝了耶稣诞生两千年，并庆祝教会的旅途踏上了一个新阶段的时候，我们心中响起了耶稣的话。有一天，他在西满的船上向群众说话，说完之后就请西满把船「划向深处」，去「撒网捕鱼」(路五4)。西满伯铎和他初期的同伴相信耶稣，把网撒下去。「他们照样办了，网了许多鱼」(路五6)。

划向深处！这句话今天又为我们响起，也要求我们以感恩的心缅怀过去，以热忱活出当下，并以信心迎向未来：「耶稣基督昨天、今天，直到永远，常是一样」(希十三8)。

教会在今年专心于注视她的新郎、她的主的面容，因而特别喜乐。她更加成为一个旅途中的子民，由那位「群羊伟大的司牧」(希十三20)所带领。在罗马以及在耶路撒冷的天主子民，以及各地方的教会，以惊人的活力，动员了如此众多的人数，穿过了「圣门」－－即基督。教会及圣神齐声向这位历史的终向及世人的唯一救主呼喊：「吾主耶稣，请来！」(参阅默廿二17，20；格前十六22)。

我们无法估量，这项恩宠事件在这一年里触动了多少人的心灵。然而确定的是，「生命之水的河流」，亦即不断地「从天主和羔羊的宝座那里涌出」的生命之水(参阅默廿二1)，已经倾注在教会身上。这是圣神之水，能消干解渴，带来新生命(参阅若四14)。这是天父仁慈的爱，在基督内再次让世人知晓，并赐给我们。在今年的年尾，我们能焕然一新踊跃欢腾，再一次说出古老的感谢词：「请向上主赞颂，因为他美善宽仁，他的仁慈永远常存」(咏一一八1)。

2. 我所爱的诸位，因为这一切，我觉得必须给你们写信，与你们一起分享这赞颂之歌。自我就任以来，心中就一直想着两千年的圣年，并把它视为一项重要的约期。我想到，庆祝两千年是天赐的机会，这一年距离梵蒂冈第二次大公会议结束已有卅五年，教会理当自我检讨，为了以崭新的活力来担负起传播福音的使命，做了多少革新？

    大禧年达到了这个目标吗？我们的奉献，我们慷慨的努力和无可避免的缺失，都在天主的鉴临之中。然而我们不能不感谢天主为我们所行的「奇事」[Paul1] ：「我要永永远远歌咏上主的恩宠」(咏八九2)。同时必须将所观察到的，再次加以思考，也可以说是重新「解读」，以便听到圣神在这最热烈的一年中，向教会说的话(参阅默二7，11，17等节)。

3. 亲爱的弟兄姊妹，我们尤其应把我们的思想投向等在面前的未来。在这几个月里，我们常常展望正开始的新的千年，好像我们所度过的大禧年，不只是一种对过去的回忆，也是对将来的预言。现在我们应从所接受的恩宠中得益，要下定决心将所领受的恩宠付诸实践，成为行动的指南。我愿邀请所有地方教会都能担负起此一任务。每一个地方教会，聚集在他们的主教四周聆听圣言，同时怀着弟兄情谊「擘饼」(参阅宗二

)时，「唯一、至圣、至公，及从宗徒传下来的基督的教会，就真正临在并在此处活动」[i]。天主唯一子民的奥迹，更按每一个各别教会的实际情况，而有了特定的形式，以适应不同的环境与文化。

    总之，教会在时间及空间中的扎根，反映出「天主降生成人」本身的行动。现在是每一地方教会反省，在这特殊恩宠的一年中，或在更长的年份，即从梵二大公会议召开到大禧年的这些年中，圣神对天主子民所说的话，来评估教会的热情，并找出新的热诚以承担起灵修及牧灵职责的时候。我就是怀着这个心意写这封信，愿意在大禧年结束之际，以此做为我在宗座职务上的贡献，使教会在各种不同的神恩中，同心合意前行时，能闪耀出更明亮的光辉。

第一章
与基督相遇--大禧年的精神财富

4. 「上主，全能的天主！我们称谢你」(默十一17)。在大禧年的通谕中，我表示希望庆祝圣子降生成人奥迹的两千年，能是「不断地对至高天主圣三的赞美诗」[ii]，对于「所有仰望基督及祂的教会者，也是一趟和好之旅，以及真正希望的标记」[iii]。在大禧年中，我们就体验了这些重要的层面，并在热烈的时刻中，使我们彷佛亲手触摸到天主仁慈的临在，而「一切美好的赠与，一切完善的恩赐」(雅一17)都是从天主而来的。

我首先想到「赞美天主」的责任。对天主在基督内的启示，要从信仰上真诚地回应，就得从赞美天主开始。基督信仰是一个恩宠，是天主的奇迹，祂不因为创造了世界和人类就感到满足，却要把自己放在与祂的受造物同等的地位，祂以各种方式在各种场合中藉着先知对我们说话后，更「在这些日子里，藉着自己的儿子对我们说了话」(希一1-2)。

    在这些日子里！是的，大禧年让我们明白，两千年的历史，并没有稍减「今天」的新鲜感，天使对牧羊人宣告耶稣在白冷城降生的大事时：「今天在达味城中，为你们诞生了一位救世者，他是主默西亚」(路二11)。两千年过去了，但是耶稣在纳匝肋的会堂里，当着惊奇的同乡，把依撒意亚先知的预言应用在自己身上而宣布的使命，是历久弥新的：「你们刚才听过的这段圣经，今天应验了」(路四21)。两千年过去了，但是需要怜悯的罪人－－谁不是罪人呢？－－仍然体验到「今天」的救恩的安慰，那是来自十字架上，对着悔罪的凶犯敞开天国之门的救恩，所给人的安慰：「我实在告诉你：今天你就要与我一同在乐园里」(路廿三43)。

时期满了

5. 大禧年与新的千年的开始，正巧碰在一起，当然可帮助人们更注意到在广大救恩史内的基督奥迹，但不致扯进有关「千年论」的幻想。基督宗教是植根于历史中的宗教！天主选择在历史的土壤中，与以色列人订立盟约，为「时期一满」(迦四4)，由圣母生下天主之子做准备。由祂的既神而人的奥迹来了解，基督是历史的基础及中心，祂是历史的意义及终极的目标。其实，「没有一样不是由祂而造成的」(若一3)，而祂就是圣言，是天父的肖像(参阅哥一15)。祂的降生成人，是圣神的恩赐，并在逾越奥迹中到达高峰，那是时间律动的中心，是天国临近的奥秘时刻(参阅谷一15)，确确实实在我们的历史中生根，就如种子必会长成一棵大树(参阅谷四30-32)。

「耶稣基督，愿光荣归于你，因为你掌管今天及永远。」今年我们用这个重复了千万次的颂歌，默想基督，正如默示录告诉我们的，祂是「阿耳法和敖默加，最初的和最末的，元始和终末」(默廿二13)。在瞻仰基督时，我们也敬拜天父及圣神，唯一且不可分割的圣三，言语难以表达的奥秘，万事万物都在这奥秘中找到起始和完成。

净化记忆

6. 为净化我们的眼光以瞻仰这奥秘，大禧年的明显特色就是要求宽恕。这不但对个人如此，对整个教会也是如此。个人在大禧年中省察自己的生命，为祈求天主怜悯，并得到天主大赦的特恩；教会则愿意回想她的众多子女在历史过程中的不忠信，这些不忠信让身为基督净配的容貌黯然失色。

很长一段时间，我们都在为这良心的省察做准备，知道我们这拥抱罪人的教会，「是神圣的，但也时时需要净化」[iv]。科学化的研讨会议帮助我们指认出，在开头的两千年期间，福音精神有哪些地方并不常在人前闪耀。我们怎能忘记二○○○年三月十二日，在圣伯铎教堂举行的动人礼仪？在那礼仪中，我仰望被钉的主耶稣，代表教会祈求天主宽恕她所有子女的罪。这样的「净化记忆」增强了我们迈向未来的脚步，也使我们在接受福音时更加谦卑、更为警醒。

为信仰作证

7. 然而此一强烈的忏悔感，并未妨碍我们归光荣于天主，为了祂在每一世纪－－尤其是刚刚过去的那一个世纪，赐给祂的教会众多圣人及殉道者。其中有些是在大禧年中被列为真福或被列入圣品。圣德，出现在全世界各个地方的圣德，不论是属于历史上着名的教宗，或是谦逊的平信徒及修会会士，都完美清楚地表达了教会的奥秘。圣德，是不需语言就能说服人的信息，是基督面容活生生的反映。

圣年期间，也努力搜集了廿世纪为信仰作证的宝贵记忆。二○○○年五月七日那天，我们与其他教会和教会团体的代表，在激发回忆的罗马圆形剧场，也就是古时宗教迫害的象征地，一起纪念了他们。这是我们必须保存的传统；我们应时时为此感谢，也应时时决心效法他们。

旅途的教会

8. 好似在追随圣人的脚步，教会无数的儿女一波接一波地来到罗马，来到宗徒的墓前，愿意宣示他们的信仰，告明他们的罪过，接受仁慈的救恩。今年的许多庆典，群众都把圣伯铎广场挤得满满的，真令我十分感动。我常常停下来观看排着长长的队伍，耐心地等候穿过圣门的朝圣者。我试着想像他们每一个人的生命的故事，其中有欢乐、忧愁、痛苦；那些人是基督曾经会晤过的人，而他们在与基督交谈后，又怀着希望重新上路。

在观察不断涌来的朝圣者时，我认为他们就是旅途教会的具体形象，这教会，正如圣奥斯定所说，是「在世界的迫害与天主的安慰之间」[v]。我们只能看到这独一无二事件的外貌。谁能测量在人类心中的奇妙恩宠呢？我们唯有沉默、敬拜，谦卑地信赖天主的奇异工程，并不停地歌唱祂的爱：「我要永远歌咏上主的慈爱(Misercordias Domini in aeternum cantabo)！」[Paul2]

年轻人

9. 大禧年的许多聚会，把差异相当大的人团聚在一起，而参与的程度也令人印象深刻－－这有时对教会与民间的筹备者和推动者的努力构成极大的考验。在此文告中，我愿向每一位表达由衷的感激。但除了参加人数的众多之外，经常令我感动的，还是这些聚会所表达出来的真切的祈祷、反省和共融的精神。

年轻人充满喜乐、振奋人心的集会，我又怎能不特别一提呢？两千年大禧年的众多影像中，如果有一个能让人铭刻心中永志不忘的，那无疑就是一波波的年轻人。我与他们有非常特别的交谈，彼此充满着感情和深刻的了解。自从我在圣若望拉特朗大殿和圣伯铎广场欢迎他们以来，一直就是这样。我看到他们在罗马蜂拥而过，有着年轻人应有的快乐，但同时也很有思想，热心祈祷，寻求「生命的意义」和真诚的友谊。不论是他们自己或是见到他们的人，都不容易忘记那一个星期。在那一星期内，罗马因为有年轻人而变得年轻了。我们不可能忘记在杜维嘉(Tor Vergata)所举行的弥撒。

    年轻人再一次显出，对罗马及对教会而言，他们都是天主圣神的特殊恩赐。有时当我们看到年轻人，想到现代社会中年轻人特有的问题及弱点时，难免会感到悲观。然而大禧年的年轻人改变了我们的想法，告诉我们，尽管可能有些含糊，然而年轻人实在深切地渴望那以基督为最后圆满的真价值。难道基督不是真自由以及内心深处喜乐的秘方吗？难道基督不是至崇高的朋友，以及一切真诚友谊的导师吗？如果我们介绍给年轻人的基督是真正的基督，他们就会体验到祂真的是令人信服的解答，也能接受祂的讯息，即使那讯息的要求很严，而且带有十字架的印记。为这个缘故，为答覆他们的热情，我毫不犹豫地要求他们在信仰及生命上做彻底的选择，托付给他们一个卓越的任务，就是在新的千年的伊始，成为守护黎明的「警卫」(参阅依廿一11-12)。

各类朝圣者

10. 显然我无法详细描述大禧年的每一桩大事。每一个大事件都有本身的特色，也都不只为直接参与者，也为那些听人家述说，或是透过媒体从远距离参与的人，有所启示。但是我们又怎能不提到，那首次献给儿童们的大集会中的欢乐气氛呢？以儿童的集合作为开始，正是以某种方式表示尊重基督的训诲：「让小孩子到我跟前来」(谷十14)。或许更进一步表示重行耶稣所做过的，即把一个儿童放到门徒中间，使之成为一个标记，表示如果我们要进入天国，就应该有儿童的态度(参阅玛十八2-4)。

因此，从某方面来说，各个不同的成人团体，都是跟随着儿童的脚步来寻求大禧年的恩宠：从老年人到病人及残障人士，从工厂及田里的工人到运动员，从艺术家到大学教师，从主教到神父到度献身生活的人，从政治家到新闻工作者，以及来此肯定自己是为和平效劳的军人。

其中最值得注意的一次大集会，就是五月一日劳工节的聚会。我请求他们效法圣若瑟，也效法耶稣的工作灵修。这个禧年的聚会也给我机会强烈地呼吁，要矫正在劳工界中经济和社会的不平衡，并以坚定的心在经济全球化的过程中，确实注意人类的团结以及每个人应得到的尊重。

儿童，带着他们天生的喜庆感，再次出现在家庭禧年的庆祝中，我向世人举扬他们，称之为「家庭及社会的春天」。这个禧年聚会非常动人，来自世界各地的无数的家庭，从基督所启示、对家庭的原始计画中汲取新的热忱(参阅谷十6-8；玛十九4-6)，并愿努力把这启示带进现代文化中，因为这个文化愈来愈令人担心有失去婚姻及家庭制度的真正意义之虞。

对我来说，与「天使之后监狱」的犯人会面，也颇令我感动。我在他们眼中看到了痛苦，但也看到悔悟及希望。大禧年以一种特别的方式，对他们来说是一个「仁慈之年」。

最后，在大禧年年底，有一次愉快的聚会，就是与对世人影响至大的娱乐界人士见面。我有机会提醒他们，他们有重大责任，利用娱乐来提供正面的讯息，提供合乎道德且能传达信心及爱的讯息。

国际圣体年

11. 本着大禧年的精神，国际圣体大会的召开具有特殊的意义。结果也确实如此！由于圣体圣事使基督的牺牲临在于我们当中，而这个圣年又是献给降生成人的圣言，所以祂实际的临在又怎能不成为圣年的中心呢？正是为了这个原因，这一年是「热烈的圣体年」[vi]，我们也努力那样生活。同时，随着圣子降生的记忆，又怎能忽略圣子的母亲呢？圣母临在于大禧年的庆祝中，她不仅是高水准学术集会的主题，而且我更偕同全世界众多在场的主教们，藉着盛大的奉献行动，将新的千年所有人的生命都托付在她慈爱的照顾之下。

合一的层面

12. 各位当能了解，我很容易从宗座的立场来谈论大禧年。然而我并没有忘记，我也希望各地方教会里都能庆祝大禧年，因为是在地方教会中，大多数的信友能得到特殊的恩宠，尤其是大禧年的大赦。不过，许多教区都希望组成盛大的教友团体，到罗马来参加庆祝。这永恒之城再一次证明它得天独厚的角色，每一个地方教会的资源和神恩，也就是每一个国家及文化的资源和神恩，都在这里找到「普世的」合一，使基督的唯一教会更清楚地显示出她作为「合一的圣事」的奥迹。[vii]

在大禧年的活动中，我也曾要求特别注意到合一的层面。还有什么场合比共同庆祝基督诞生，更能激励人们在充分的共融之路上前进呢？我们怀着这样的心意做了许多努力，其中的一个高潮就是，二○○○年一月十八日在圣保禄大殿举行合一聚会时，由伯铎的继承人、圣公会首席主教和君士坦丁堡大公宗主教区大主教，在来自全世界各地的教会代表及教会团体的参与下，一起开启圣门，这还是有史以来的第一次。此外也曾与东正教宗主教及其他基督教派的领袖举行过几次重要集会。我特别记得阿美尼亚大公宗主教卡瑞金二世最近一次的访问。此外，也有其他教会和教会团体的许多成员参加了为各个不同团体所举办的大禧年集会。合一的路途当然还很崎岖，或许还相当漫长，但是有复活主的临在与带领，使我们看到希望，又有天主圣神时时给我们新的惊喜，赐给我们用之不竭的力量，也令我们大受鼓舞。

圣地的朝圣

13. 我又怎能不记得我个人的大禧年－－圣地之旅呢？我本想从加色丁的乌尔(Ur)开始这趟旅程，好能实际上追随「我们信仰之父」(参阅罗四11-16)亚巴郎的脚步。然而我只能在二月廿三日于「保禄六世大厅」举行的圣道礼仪中，满足于精神上的朝圣。而真正的朝圣几乎就紧接在这次礼仪之后，追随着救恩史的各个阶段。我很高兴去到了西乃山，天主颁布十诫的地方。一个月后我又出发，先是到了乃波山，然后到救世主曾住过，且成为圣地的各个地方。能够敬拜他出生及生长的地方，白冷城和纳匝肋，能在晚餐厅，即建立圣体圣事的地方举行感恩祭，再次默想他为我们献出生命的哥耳哥达十字架的奥秘，我心中的感受实在是难以形容。那些地方至今仍动荡不安，最近更受到暴力的困扰，而我在那些地方受到特别热情的欢迎，不仅是教会成员，也受到以色列和巴勒斯坦人民的欢迎。我在哭墙前祈祷时，以及去雅瓦限(Yad Vashem)纪念馆，令人心寒地想到纳粹死亡集中营里的受害者时，都感受到很强烈的情绪。我的朝圣是弟兄情谊及和平的时刻，我也愿意一直记住这次朝圣，视为整个大禧年中最美好的恩宠。回想那段日子的心情，我不禁要表达我深切的愿望，希望圣地悬而未决的许多困扰能很快获得公正的解决之道，因为圣地是犹太人、基督徒和回教徒所共同珍视的地方。

国际债务

14. 大禧年也是一个实践爱德的时候－－它不可能是别的。早在准备庆祝大禧年的那几年里，我已要求能更广泛、更深刻地重视仍旧困扰着这世界的贫穷问题。在这情况下，贫穷国家的国际债务问题显得特别重要。对这些国家给以一个慷慨的表示，正是大禧年的精神。在圣经时代，禧年本来就是一个团体在人际关系上，重新建立正义与同舟共济精神的时候，也包括归还原本属于他人的一切。我很高兴注意到，最近许多债权国家的国会，都投票通过豁免最贫穷、负债最重的国家的债务。我希望这些国家的政府能很快执行国会的决定。较贫穷国家与国际金融组织签定的多边债务问题，则是一个更棘手的问题。我们希望这些组织的会员国，尤其是较具有影响力的国家，能够达成必要的共识，迅速解决这个问题，许多国家的进步均有赖于此，对许多人民的经济及生活状况也都会造成重大的影响。

新的动力

15. 这些只是大禧年庆祝活动的一部份而已。这些活动留给我们许多回忆。但是如果我们问，所留给我们的伟大精神遗产的精髓是什么，我会毫不犹疑地说，就是瞻仰基督的面容：思索祂的历史特色以及祂的奥秘，基督在教会及在世界中多重的临在，并承认祂是历史的意义和生命之旅的明灯。

现在我们必须向前看，我们必须「划向深处」，信赖基督的话：撒网捕鱼！我们在这一年所做的，并不能令我们感到自满，更不能让我们的投入懈怠下来。相反的，我们所得到的经验应该在内心激发起新的动力，催迫我们以具体的创新行动，将所感受到的热情贡献出来。耶稣曾亲自警告我们：「手扶着犁而往后看的，不适于天主的国」(路九62)。为了天国，我们没有时间往后看，更没有时间偷懒。许多事等着我们去做，为此我们必须着手设计有效率的大禧年后的牧灵计画。

然而重要的是我们在天主帮助之下所作的计画，必须深深植根于默观和祈祷。这个时代是不断地在动的时代，经常导致行动主义，容易沦为「为做事而做事」。我们应该抗拒这样的诱惑，在「做」(to do)什么之前，先要努力「是」(to be)什么。在这方面我们不妨回想耶稣如何责备玛尔大：「你为了许多事操心忙碌，其实需要的惟有一件」(路十41-42)。本着这样的精神，在尚未提出一些实用的指南供做参考之前，我希望与各位分享有关默想基督奥迹的一些重点，这才是我们所有牧灵活动的绝对的基础。

第二章
瞻仰基督的面容

16. 「我们愿拜见耶稣」(若十二21)。这是到耶路撒冷过逾越节的希腊人对门徒斐理伯的请求。在大禧年中，这句话也在我们耳中响起。就像两千年前的那些朝圣者一样，我们这个时代的人－－或许常是不自觉地－－要求信友不但要「讲论」基督，也要以某种方式让他们看见基督。在历史中每一个时期反映出基督之光，让祂的面容也在新的千年的各个世代中发出光辉，难道不正是教会的使命吗？

然而如果我们不先瞻仰祂的面容，我们的见证会无可救药的不足。大禧年当然能帮助我们深入瞻仰基督。在大禧年结束，我们带着这段特殊时间所拥有的宝贵经验，回到例行的日常生活时，我们的眼光会越发坚定地注视着上主的面容。

福音的见证

17. 瞻仰基督的面容，不能不让我们想起圣经中关于祂所说的一切，圣经从头到尾都透露着祂的奥秘，在旧约中是以隐蔽的方式预示，在新约中则是完全的启示出来，所以圣业乐能强烈地肯定：「不认识圣经，就是不认识基督」。[viii] 我们牢牢地以圣经为依靠，开放自己，接纳圣神的行动(参阅若十五26)，因为圣神是圣经写作的源头；并接纳宗徒的见证(参阅若十五27)，他们有着与生命圣言－－基督相处的活生生的经验：他们亲眼看见过，亲耳听见过，也亲手触摸过基督(参阅若壹一1)。

我们从他们所接受的，是以正确的历史证据为依据的信仰：福音的编写虽然十分复杂，而且主要是为了宣讲教理，但福音以完全可信赖的方式传给我们这些真实的证据。[ix]

18. 按照现代史学的标准，福音不能算是完整的耶稣传记。然而从四部福音中，这位纳匝肋人的面容浮现出来，并有扎实的历史基础。四位圣史费尽心血，搜集可靠的证据(参阅路一3)，并参考经过教会仔细审查的文件，希望能重现耶稣的面貌。基于这些第一手的证据，并在圣神的光照下，他们知道了令凡人困惑的事实，即耶稣生于童贞女玛利亚、若瑟的妻子。耶稣在纳匝肋住了大约卅年(参阅路三23)，从那些认识他的人中间，圣史搜集到有关「木匠的儿子」(玛十三55)的事迹，他自己也成为木匠，他在大家庭中的地位也很清楚(参阅谷六3)。他们记录了他对宗教的热诚，由于这分热诚，他每年与家人一起到耶路撒冷的圣殿去朝圣(参阅路二41)，也在自己的家乡定期到会堂去(参阅路四16)。

有关耶稣公开传教的记载虽然并不完整详细，却充分得多，它从这位年轻的加里肋亚人在约旦河接受洗者若翰的施洗开始。由上天来的见证增强了他的力量，知道他是天父的「爱子」(路三22)，他开始宣讲天国的来临，他以言语，以恩宠及慈爱的标记，指出天国的要求与能力。福音为我们呈现出来的耶稣，是走遍乡村城镇的人，有他所拣选的十二位门徒(参阅谷三13-19)，一群协助他的妇女(参阅路八2-3)陪同，并有一群找寻他、追随他的群众，哭求他的大能治愈的病人，以及以不同程度接受他圣言的听众。

    然后福音的叙述，集中在耶稣与当时宗教社会中主流团体之间日渐升高的紧张，最后在哥耳哥达悲剧性地达到高潮。这是黑暗的时刻，随之而来的是崭新的、光辉的、永恒的黎明。福音的叙述最后以证明纳匝肋人战胜了死亡做结束。他们指出空了的坟墓，也在耶稣的几次显现时跟着他，在这些显现中，门徒先是困惑茫然，然后充满了难以言喻的喜乐－－因为经验到他活生生且光荣的临在。他们由他领受了圣神的恩宠(参阅若廿22)，及向「万民」传福音的使命(玛廿八19)。

信德之路

19. 「门徒见了主，便喜欢起来」(若廿20)。在耶稣复活后，门徒所瞻仰的面容，就是与他们生活在一起将近三年的同一位耶稣的面容，而祂藉着把「手和肋旁指给他们看」(同上)，使他们信服他那令人惊叹的新生命的事实。当然这并不容易相信。前往厄玛乌的两位门徒，是在漫长的灵修之旅(参阅路廿四13-35)后才相信的。宗徒多默也在亲自证实这件奇事后才相信(参阅若廿24-29)。尽管见到了也触摸到他的身体，但只有藉信德才能使之充分进入那面容的奥秘中。门徒从基督在世上真实的生活中，必定已有过这个经验，当他们觉得受到耶稣言语和行动的挑战时，脑海中所浮起的问题必定也与信德有关。除非经由信德之路，我们永远不能真正触及耶稣。福音中「斐理伯的凯撒勒雅」这着名的一幕(参阅玛十六13-20)，似乎指出了信德之旅的各个阶段。耶稣像是在初次评估他的使命，问他的门徒，「人们」说他是谁，门徒回答他：「有人说是洗者若翰，有人说是厄里亚，也有人说是耶肋米亚，或者先知中的一位」(玛十六14)。这确实是高明的回答，但距真相多么遥远。这位经师讲话那么令人着迷，群众能感觉到他的确在宗教上有极特殊的一面，但他们还无法把他放在那些塑造了以色列历史的「天主的人」之上。耶稣确实太不一样！他期望于那些接近他的人的，正是这进一步的体认，深入他的生命的深处：「你们说我是谁？」(玛十六15)。只有伯铎所表达的信德，以及在每一时代，由教会与伯铎一起表达的信德，真正进入了中心，触及这奥迹深处：「你是基督，永生天主之子」(玛十六16)。

20. 伯铎怎么会有这信德的？如果我们愿以更大的信心来追随他的脚步，那么所要求于我们的是什么呢？在耶稣接纳伯铎宣信的那句话中，玛窦给了我们清楚的指示：「不是血和肉启示了你，而是我在天之父」(十六17)。「血和肉」指的是人，以及一般人了解事情的方式。但就面对耶稣而言，用普通的方式并不够。我们需要「启示」的恩宠，而启示来自天父(参阅同上)。路加提到耶稣与门徒的这段对话，是耶稣在「独自祈祷」(路九18)时，这也给了我们同样的指示。这两个指示不约而同地告诉我们，要圆满地瞻仰上主的面容，不能单靠自己的努力，而要让天主的恩宠带领我们。只有静默与祈祷的经验，才能提供适当的环境，使对天主奥秘的真实、忠信且一贯阜认识得以成熟发展，而其顶峰就是圣史若望隆重的宣布：「于是，圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理」(若一14)。

奥迹的渊博

21. 圣言及血肉、天主的光荣与寄居在人间！ 耶稣的身份就在这两个层面密不可分的合一之中，这正是公元四五一年加采东大公会议中的古典说法：「一个位格，两个本性」。这位格就是永生的圣言，圣父之子，没有别的。两个本性是神性与人性，不相混淆，也不可能分离。[x]

我们知道我们的概念和言语都有限。这个说法，虽然是人的说法，然而在教义内容上，却经过审慎斟酌，尽管有些惶恐不安，多少能使我们一探这深邃的奥迹。是的，耶稣是真天主，也是真人！就像宗徒多默一样，教会也不断受到基督的邀请，去触摸他的伤口，也就是承认他来自圣母玛利亚的全部人性，交出了生命，并因复活而改变了容貌。「把你的指头伸到这里来，看看我的手罢！并伸过你的手来，探入我的肋膀」(若廿27)。像多默一样，教会在满溢神圣光辉的复活之主前俯首朝拜，不停地呼喊：「我主！我天主！」(若廿28)。

22. 「圣言成了血肉」(若一14)。若望对基督奥迹生动的表述，由整部新约证实。保禄宗徒也用同样的方式肯定天主子「按肉身是生于达味的后裔」(参阅罗一3；参阅九5)。如果说由于现代文化中充斥着理性主义，今天在信仰上最成问题的是相信基督的神性，那么，在过去的历史和文化环境中，人们却是倾向于减少或除去耶稣人性在历史中的具体存在。然而从教会的信仰来说，必须要肯定圣言真正「成为血肉」，而且在各方面取了人性，只是没有罪过(参阅希四15)。从这个观点来看，天主降生成人真正是天主圣子「贬抑自己」(kenosis)－－是「空虚自己」，放弃了祂永远的光荣(斐二6-8；参阅伯前三18)。

另一方面，天主圣子的贬抑自己，本身并不是目的；而是走向基督圆满的光荣，连祂的人性也包括在内：「为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父」(斐二9-11)。

23. 「上主，我在寻求你的仪容」(咏二七8)。圣咏作者古老的渴望，无法得到比瞻仰基督容颜更大、更喜出望外的满足。天主真的降福了我们，并且「以自己的慈爱容光照耀我们」(咏六七1)。同时，是人又是神的天主，也把人类真正的面容启示给人类，「向人类充分启示了人之为人和人的崇高使命」。[xi]

耶稣是「新人」(参阅弗四24；哥三10)，祂召唤获得救赎的人类分享祂的神性生命。降生成人的奥迹奠定了一种人类学，可以超越本身的限度和矛盾，而走向天主，且进一步走向「分享天主生命」的目标。这目标是藉着使获救的人结合于基督，并进入与圣三生命的亲密关系而达成。教父们非常强调降生奥迹中的救赎幅度：唯有因为天主之子真正成为人，人才能在祂内，藉着祂而真正成为天主的子女。[xii]

圣子的面容

24. 圣子神而为人的身份在福音中强烈浮现，福音提供我们一系列的基本要素，使我们能进入这奥迹的「新领域」，即基督的自知自觉。教会毫不怀疑圣史的叙述，同时受到上主的启发，也正确无误地了解了耶稣所说的真理，即祂的位格及祂对此的察觉。路加记载耶稣刚满十二岁时在耶路撒冷圣殿的谈话，是耶稣第一次有记录的谈话，路加的记述，不就是希望告诉我们他的人性及神性吗？那时耶稣就证明他知道自己与天主的独特关系，就是「子」应有的关系。当他母亲告诉他，她和若瑟一直焦急地找他时，他毫不犹疑地回答说：「你们为什么寻找我？你们不知道我必须在我父亲那里吗？」(路二49)。难怪后来在他成长后，他的话都很坚定地表现了他自身奥秘的深度，这在对观福音中到处清楚可见(参阅玛十一27；路十22)，而尤其是在若望福音中。在耶稣的自我认识中没有半点疑惑：「父在我内，我在父内」(若十38)。

如果我们可以肯定说，他做为一个人，「在智慧和身量上，并在天主和人前的恩爱上」成长(路二52)，他在人性上对自己奥秘的了解也会有所进展，直到他在自己受光荣的人性上完全的展现，无疑地耶稣在人世时已经知道他身为天主子的身份。若望强调了这一点，甚至肯定说正是由于这个自知，终于使得耶稣被人排斥、判罪，设法除掉：「因为他不但犯了安息日，而且又称天主是自己的父，以自己与天主平等」(若五18)。在革责玛尼和哥耳哥达，耶稣的人性意识曾受到最严厉的考验。但即使苦难与死亡，都不能动摇他对自己是在天之父的儿子的坚定信心。

受苦的面容

25. 在默观基督的面容时，我们会面对他的奥迹中最吊诡的一面，就是他最后在十字架上的时刻。面对这奥秘中的奥秘，我们只能匍伏敬拜。

    橄榄园中痛苦的一幕强烈地展现在我们眼前。耶稣因想到他即将受到的试炼而忧郁，独自在天父面前以习惯性、深情的信赖呼求：「阿爸！父啊！」祂求天父，如果可能，请免去这苦杯(参阅谷十四36)。但天父似乎不愿聆听圣子的呼求。为了把人类带回天父的面容前，耶稣不但必须取得人的面容，还必须承担「罪恶」的面容，「因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义」(格后五21)。

这个奥秘的深邃，我们永远无法探测。耶稣在十字架上近乎绝望的痛苦哀呼，听起来似乎很刺耳：「厄罗依，厄罗依，肋玛，撒巴黑塔尼？」意思是：「我的天主，我的天主，你为什么舍弃了我？」(谷十五34) 我们能想像比这更大的痛苦，更浓密的黑暗吗？ 事实上，耶稣引用圣咏第廿二篇的开头语，向天父痛苦的问「为什么」，正表达了那难以言喻的痛苦的实在性；但是整篇祈祷的意思让这句「为什么」闪耀起来，在这其中，圣咏作者以一种令人感动的情绪，把痛苦与信赖连结在一起。所以圣咏作者接着说：「我们的先祖曾经依赖了你，你救起他们，因他们依赖你；因为大难临头，求你不要远离我，求你来近，因为无人肯来扶助我」(咏廿二5，12)。

26. 亲爱的弟兄姊妹，耶稣在十字架上的呼求，并不是一个人绝望痛苦的呼求，而是圣子的祈祷，他在爱中把自己的生命献给天父，为使世人得救。当他与我们的罪相连的那一刻，即被天父「舍弃」时，他也把自己「舍弃」，交到天父手中。他定睛注视着天父。正因为唯有他认识并体验天父，因此，即使在这黑暗的时刻，他仍然很清楚地看到罪恶的严重性，并因此而受苦。因为他看见天父，并因完全在他内而欢喜，因此唯有他能完全了解，犯罪就是排斥天父的爱。他的苦难远超过肉体的痛苦，而更是心灵极端的痛苦。神学传统不断地问，耶稣怎能一方面体会他与天父至深的结合，而那是喜乐幸福的泉源，一方面又体会到极端的痛苦，直到哀呼被舍弃的地步。这两个似乎不能相容的要素同时存在，正是植根于基督的神性与人性至深的合一。

27. 面对这奥迹，我们不但因为神学研究，也因为诸位圣人的「生活神学」的伟大祖产，而获益良多。圣人给了我们宝贵的真知灼见，多亏他们中有些人得到了圣神的特殊启发，或甚至透过个人所经历、被神秘传统形容为「暗夜」的可怕试炼，使我们更容易了解信仰的直观。屡见不鲜地，圣人们也常经历类似耶稣在十字架上，那种吊诡地混和了祝福和痛苦的经验。在《对话集》(Dialogue of Divine Providence)中，天父让圣加琳．塞纳(Catherine of Siena)明白，喜乐与痛苦如何能同时存在于神圣的灵魂中：「因此灵魂既喜乐又痛苦：因为近人的罪而痛苦，因为与天主的结合以及内心所接受的爱情而喜乐。这些灵魂效法无玷羔羊，我的独生子，他在十字架上也是既喜乐又痛苦」[xiii]。同样，圣女小德兰也将她的痛苦与耶稣的痛苦结合，在她自己身上「体验」耶稣的喜乐与痛苦。「在橄榄山上，我们的天主受到祝福，充满圣三的喜乐，然而他的死亡并不因此而略减痛苦。那是一个奥秘，但我可以保证，根据我自己的感受，我可以了解一二」[xiv]。这是多么有启发性的见证！此外，圣史本身的记载为教会有关基督自我意识的了解提供了依据，就是基督即使在最深的痛苦中，仍然为行刑的刽子手祈求宽恕(参阅路廿三34)，并向天父表达了他在孝爱中最彻底的舍弃自己：「父啊！我把我的灵魂交托在你手中」(路廿三46)。

复活主的面容

28. 在圣周五和圣周六时，教会不断地默观这流血的面容，这面容隐藏了天主的生命，也带给世人救恩。但教会默观基督的面容时，不能仅止于被钉者的形象。他是复活的主！如果基督没有复活，我们的宣讲便是空的，我们的信仰也是空的(参阅格前十五14)。耶稣复活是天父回应基督的服从，正如希伯来书上所说：「当他还在血肉之身时，以大声哀号和眼泪，向那能救他脱离死亡的天主，献上了祈祷和恳求，就因他的虔敬而获得了俯允。他虽然是天主子，却由所受的苦难，学习了服从，且在达到完成之后，为一切服从他的人，成了永远救恩的根源」(五7-9)。

从此，教会的眼睛注视的就是那复活的基督。她追随着伯铎的脚步而这样做，伯铎曾为了他否认耶稣而哭泣，然后又在可以理解的惶恐下表达了他对基督的爱：「你知道我爱你」(若廿一15-17)。教会也在保禄的陪伴下这样做，保禄在往大马士革的路上遇见上主，并为祂所震服：「在我看来，生活原是基督，死亡乃是利益」(斐一21)。

在这些事情发生的两千年之后，教会再次经历这些事件，彷佛是发生在今天。新娘，即教会，注视着基督的面容，默想她的宝藏和她的喜乐。对耶稣－－内心真正喜乐的泉源－－的回忆是多么甜蜜！(Dulcis Iesus Memoria, dans vera cordis gaudia) 受到这经验的激励，教会今天再度出发上路，在第三个千年初始时，向世人宣讲基督：他「昨天、今天、直到永远，常是一样」(希十三8)。

第三章
由基督重新开始

29. 「我同你们天天在一起，直到今世的终结」(玛廿八20)。亲爱的弟兄姊妹，这项保证已陪伴了教会两千年，现在由于庆祝大禧年，又在我们心中更新。我们应该由其中吸取基督徒生活的新动力，成为激励我们信仰之旅的力量。意识到复活主临在我们当中，我们也要像伯铎一样，用他在耶路撒冷五旬节的宣讲后立刻问起的问题，来问自己：「我们该作什么？」(宗二37)。

    我们以信赖乐观的态度提出这个问题，但并不轻看我们面对的困难。面对这个时代的巨大挑战，我们当然不致于天真地以为会找到某些神奇药方。不，拯救我们的，不会是一个药方，而是那一位(Person)以及他给我们的保证：我同你们在一起！

因此，问题不在于发明「新的方案」。这方案已经存在：这方案在福音中，也在活生生的传承中，永远是一样的。基督终究是这方案的中心，他应被人认识、爱、效法，在他内生活出圣三的生命，偕同他改变历史，直到在天上的耶路撒冷达致圆满。这个方案不随着时代及文化的改变而改变，即使为了真正的交谈以及有效的沟通，会考虑到时代和文化的因素。这个万年通用的方案就是我们为第三个千年所订的方案。

然而，它必须适应每一团体的处境而转化为不同的牧灵计画。大禧年给了我们绝佳的机会，使我们有了好几年的时间，在整个教会共同的旅程上同行，那是以圣三为主题的教理讲授之旅，并有精心设计的牧灵计画，以确保大禧年能成为收获丰硕的大事件。我在《第三个千年将临之际》宗座文告中所提出的想法，得到了真诚而广泛的接纳，我为此衷心感激。此时我们要面对的不再是立即的目标，而是目标更大、要求更严苛的正规牧灵活动。传福音的方针具有普世性，也是不可或缺的，必须像过去一样，在世界各地的教会生活中继续扎根。只有在地方教会中，才能确定详细牧灵计画应有的特色－－目标和方法、参与人员的培育和进修，寻求必须的资源等等，这样可使基督的宣讲深入人心，塑造团体，并藉着福音价值观的见证，对社会及文化产生深远和重大的影响。

    因此我诚恳地呼吁各个地方教会的牧人，藉着各领域内天主子民共同参与的帮助下，满怀信心地计画往后各阶段的旅程，使每一教区团体的选择与邻近教会及普世教会的选择能互相配合。

    这样的配合当然会因为教会中的合作领导而更容易，如今主教们已经习惯在主教团和主教会议中进行这种合作。这不也是为准备大禧年而举行的各洲主教会议的意义吗？这些会议也为今天在许多不同环境和文化中的福音传播，做了重要的指示。这些丰富的反省遗产不能任其消失，必须以实际的方式落实。

    因此等在我们面前的是令人振奋的牧灵复兴工作－－这工作需要我们大家的参与。我愿意就我的观察，指出大禧年庆祝中显示出的几个牧灵优先，做为对每一位的勉励和指导。

成圣

30. 首先我毫不犹疑地说，一切牧灵工作都必须与圣德有关。这难道不是圣年大赦－－基督赐给每一位受洗者的特别恩宠，使他们的生命得以净化、焕然一新－－的终极意义吗？

我希望，那些参与圣年庆典的人士中，许多人都从这项恩宠得到好处，也完全了解它的要求。大禧年结束后，我们回到平常的生活，但知道，强调成圣仍然是最急迫的一项牧灵工作。

因此必须再去发现《教会宪章》第五章「论教会内普遍的成圣使命」在实用上的重要性。参与大公会议的主教及成员如此强调这一点，不只是为了用灵修的外表来粉饰教会学，而是为了要使成圣的召叫，成为他们在讲论「教会」时的固有及重要的特征。重新发现教会是一个「奥迹」，即教会是「在父、子和圣神的合一中聚集而成的民族」[xv]，必然也会重新发现教会的「圣德」，教会之所以为「圣」，是因为对本质是「圣」的那一位，即「非常圣」(参阅依六3)的那一位有基本的归属感。承认教会是圣的，就是指明她是基督净配，基督舍弃了自己，正是为了圣化她(参阅弗五25-26)。这件圣德的礼物可说是客观的，献给每一个受洗者。

然而这礼物又成为一项使命，必须统合基督徒的整个生命：「天主的旨意就是要你们成圣」(得前四3)。这是一项责任，不是只与某些基督徒有关：「所有基督徒，不论身份与地位如何，都被召叫走向基督徒生活的圆满和爱德的成全境界」。[xvi]

31.在新千年的开始，把这个基本真理重新拿来做为牧灵计画的基础，乍看之下似乎很不切实际。「圣德」是可以计画的吗？在一个牧灵计画中，「成圣」是什么意思呢？

其实，在成圣的目标下做牧灵计画，是一个影响深远的选择。它表示我们相信，既然圣洗是透过与基督结合和圣神的临在，而真正进入天主的圣德内，那么，若仅满足于平庸的生活，只遵守最低标准的道德和只有表面上的虔诚，岂不是矛盾的事？问慕道者：「你愿意接受洗礼吗？」也就是问他们：「你愿意成圣吗？」意思就是把山中圣训彻底的本质放在他们面前：「你们应当是成全的，如同你们的天父是成全的一样」(玛五48)。

正如大公会议所解释的，成圣的理想不能遭到误解，好像那是一种特殊的生活，只是为了少数有圣德的「非凡人士」。按照每一个人圣召的不同，成圣之道也有许多。我感谢天主在这些年里，使我能将许多基督徒列为真福或列入圣品，而且其中有许多平信徒，是在最平凡的生活环境中达到成圣的境地。所以列圣的时刻，也成为全心全意向每一位平凡的基督徒提供这个高标准的时刻，而基督徒团体和基督徒家庭的整个生命都应该朝向此一方向。然而我们也很清楚，成圣的道路是个人的事，也要求应按照人们的需要而给以真正的「成圣教育」。这样的教育，必须一方面采用传统的方式，即个人和团体的帮助，一方面也要采用教会所认可的善会和运动所提供的较现代的方式，并将二者的资源加以整合。

祈祷

32. 成圣的培育，对基督徒生活的首要要求就是祈祷。大禧年是更加热切祈祷的一年，不论是个人祈祷或共同祈祷。但我们都很了解，不能把祈祷视为一件当然的事。我们必须学习如何祈祷：好像第一批门徒一样，总是从主耶稣那里重新学习祈祷：「主，请教给我们祈祷」(路十一1)。祈祷将成为与基督的谈话，使我们成为他亲密的朋友：「你们住在我内，我也住在你们内」(若十五4)。这样的相互关系是基督徒生命的本质和灵魂，也是一切真正牧灵生活的条件。圣神在我们内的工作成就了这样的相互关系，使我们藉着基督、在基督内，得以瞻仰天父的面容。学习基督徒祈祷中的圣三模式，特别是在礼仪中充份生活出来，因礼仪是教会生活的顶峰和泉源[xvii]，同时也在个人的经验中生活出来，这就是真正活泼的基督信仰的秘诀，我们没有理由害怕未来，因为这信仰会不断回到源头，并在其中找到新的生命。

33. 尽管今天的世界已普遍世俗化，但也普遍有着对灵修的需求，而且多半是对祈祷的重新需要，难道这不是一种「时代的讯号」吗？ 现在有许多其他宗教遍布在古老的基督宗教国家内，它们对这样的需要都有自己的回应方式，有时那些方式十分吸引人。而我们，既接受了恩宠，能信仰基督－－天父的启示者、世人的救主，就有责任让世人看到，这信仰可以使我们与基督建立多么深厚的关系。

在这方面，东、西方教会杰出的神秘传统能提供许多的教导。它让我们知道如何使祈祷进步，成为真正的爱的交谈，甚至把自己整个交付给神圣的爱人，在圣神的触动中欢跃，以孝爱之心在天父心中憩息。这就是活生生地体验基督的许诺：「谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他」(若十四21)。这个旅程完全受到恩宠的支持，它要求在灵修上强烈地投入，而且是一种痛苦的净化(「暗夜」)。但它以各种不同的方式引领人进入一种无可言喻的喜乐，神秘家把这种经验称之为「婚姻的结合」(nuptial union)。说到这里，在许多引人注目的例子中，我们怎能忘记圣十字若望和圣女大德兰的教导呢？

是的，亲爱的弟兄姊妹，我们的基督徒团体必须成为真正的「祈祷的学校」。在祈祷中与基督的会晤，并不只是恳求帮助，也要对基督感谢、赞美、敬拜、默想、聆听和热心的敬礼，直到我们真正与天主「恋爱」。这真是一个热切的祈祷，但并不使我们偏离对历史的承诺：敞开胸怀接受天主的爱，也能敞开胸怀接纳弟兄姊妹的爱，并使我们能按照天主的计画来塑造历史。[xviii]

34.接受天主召叫，过献身生活的基督徒，当然要以特殊的方式祈祷：他们的献身使他们更容易有默观的经验，他们也应该更用心地去培养它。但若认为普通的基督徒就能以肤浅的祈祷为满足，那就错了，那样的祈祷无法满足整个生命的要求。尤其是面对当今世界对信仰的许多考验，他们就不只是平庸的基督徒，更是「处境危险的基督徒」。他们的信仰很可能不知不觉地逐渐受到侵蚀，最后也许会被「替代品」所吸引，接受其他宗教的提议，甚至沉溺于荒谬的迷信中。

因此在某方面来说，祈祷的教育必须是所有牧灵计画中的重点。我自己已决定在未来几次星期三的教理讲授中默想圣咏，从晨祷的圣咏开始，教会的公共祈祷邀请我们用这些圣咏圣化并指引我们的一天。如果不只是修道团体，即连本堂也能做更多努力，让处处充满祈祷的气氛，那该多么有帮助啊。这需要在适当的分辨下，让通行的热心祈祷有适当的地位，尤其要教导人们学习礼仪祈祷。基督徒团体在日常的生活中，把人世间各种形式的牧灵职责与见证，结合于感恩祭，甚至日课经中的晨祷和晚祷的颂念，或许比我们想像的要可行得多。许多献身的基督徒团体，包括大部份由平信徒组成的团体，他们的经验足可证明这一点。

主日感恩祭

35. 因此我们的注意力显然应该放在礼仪上，礼仪是「教会行动所趋向的顶峰，同时也是教会一切力量的泉源」[xix]。在廿世纪，特别是自从梵二大公会议以来，基督徒团体举行圣事的方式有了很大的进展，尤其是在感恩祭上。应继续循着这个方向，并特别强调主日感恩祭和主日本身，要当做信仰上一个特别的日子，是复活主的日子，也是圣神的恩赐，真正是每周一次的复活节[xx]。两千年来，基督徒计算时间的方式，都是根据对「一周的第一天」的记忆(谷十六2，9；路廿四1；若廿1)，也是在那一天，复活的基督赐给门徒平安的恩宠，也赐给他们圣神(参阅若廿19-23)。基督复活的事实是基督徒信仰的原始依据(参阅格前十五14)，这是时间奥迹的中心事件，预示了末日基督将要光荣地来临。我们不知道新的千年会带来什么，但我们确信，在基督、「万王之王，万主之主」(默十九16)的手中，我们很安全；正因为我们不是一年只庆祝一次复活节，而是每星期庆祝一次，所以教会继续「向每一世代的人指出，历史的真正轴心，世界起源的奥秘以及它最终的命运都指向它」[xxi]。

36. 跟随《主的日子》宗座文告，我愿意强调，对每一个领过洗的教友来说，参与感恩祭应该真正成为主日的中心。那是教友的本分，不只是为了遵守教会的规定；为度一个有见地又言行一致的基督徒生活，这是不可或缺的。我们所进入的千年，已经有许多记号显示出，今日世界的特色是各种文化与宗教的交织，即使在许多世纪以来都是基督宗教的国家也是如此。在许多地区，基督徒已经，或逐渐成为「小小的羊群」(路十二32)。这给了他们挑战，要在孤立且艰难的情况中，更坚强地为他们自己身份中与众不同之处作证。每主日参与感恩祭的本分即是其中之一。主日感恩祭每个星期把基督徒聚集在一起，像天主的大家庭一样，围绕在圣言和生命之粮的餐桌四周，是防止教友分散的最自然的解方。那餐桌是一个有特恩的地方，在那儿不停地宣讲并培育共融。正是藉参与感恩祭，主的日子也成为教会的日子[xxii]，使教会能有效地执行合一圣事的角色。

和好圣事

37. 我也要求重新鼓起牧灵勇气，在每天对基督徒团体的教导中，能具说服力且有效地推动和好圣事。各位当还记得，一九八四年我在世界主教会议后的《和好与忏悔》宗座劝谕中就谈到这个主题，该劝谕综合了世界主教会议中有关此主题的反省结果。我的请求就是尽一切努力来面对现代文化中很明显的「罪恶感」的危机[xxiii]。但我更坚持要再度发现基督慈惠的奥秘(mysterium pietatis)，天主在他内显示给我们祂的同情心，以及让我们完全与祂和好。我们应透过忏悔圣事重新发现基督的面容，对信友来说，这是「在领洗之后，获得宽恕及重罪之赦的正常管道」[xxiv]。世界主教会议谈及这个问题时，大家都看到了和好圣事的危机，尤其是在世界上的某些地方。从那时起，在这么短的时间内，引起危机的原因并没有消失。但是在大禧年，我们特别注意忏悔圣事，因此给了我们一个令人振奋的讯息，我们不应忽视，就是：如果许多信友，其中很多是年轻人，已从这个圣事获得好处，那么牧者或许应该有更大的信心、创意和恒心，来介绍这圣事，并引导人们重视这圣事。亲爱的圣职弟兄，我们不应屈服于眼前发生的危机！天主所赐的恩赐，是来自洞悉人心的那一位，他也是历史的主宰，而圣事就是他所赐与的最宝贵的恩宠。

至高的恩宠

38. 如果在未来的计画中，我们更自信地投身于能给个人祈祷及团体祈祷适当地位的牧灵活动，会看到基督徒人生观中一个重要的原则：至高的恩宠。在每一趟灵修之旅和牧灵工作中，我们都会一再受到诱惑：认为其结果有赖于我们行动和计画的能力而定。当然天主要求我们真正与他的恩宠合作，因此要我们投下所有的能力与智慧，来为天国服务。但最大的致命伤，就是我们忘了「离开了基督，我们什么也不能做」(参阅若十五5)。

祈祷使我们在真理中扎根。它不断提醒我们以基督为首位，以及与基督结合时，内修生活及成圣的至高重要性。不重视这个原则，就难怪我们的牧灵计划一无所成，空留失望气馁于心中。我们会像福音中捕鱼的门徒一样地说：「我们已整夜劳苦，毫无所获」(路五5)。现在是信仰、祈祷、与天主谈话的时刻，以敞开的心胸，接受恩宠的潮水，让基督的圣言以全部的力量穿透我们：撒网捕鱼！在那个场合中，是伯铎说出了充满信德的话：「我要遵照你的话撒网」(同上)。在新千年的开始之际，让伯铎的继承人邀请整个教会实践信德的行动，表现在祈祷的热忱中。

聆听圣言

39. 如果不再次聆听圣言，显然就无法想像成圣和祈祷的首要性。自从梵二大公会议强调了天主圣言在教会中的重要地位后，人们远比过去更为热心聆听圣言，用心研读圣言。在教会的公开祈祷中，圣经有了理所当然的尊高地位。个人及团体都全面使用圣经，许多平信徒也研读神学和圣经学，以便热心研读圣经。但最重要的，还是藉着福音传播和教理讲授，使人再次更加注意天主圣言。亲爱的弟兄姊妹，这个进展必须加强、深入，要确使每个家庭都有圣经。尤其重要的是，在古老且永远真实的诵读圣言(lectio divina)传统中，聆听圣言应该成为能给予生命的交会，「诵读圣言」所读的都是圣经中生活的圣言，能够质问、引导并塑造我们的生命。

宣讲圣言

40. 我们藉圣言得到滋养，俾能在福传工作中成为「圣言的仆人」，这是新的千年开始时最优先的工作。过去曾经影响人类生活的「基督化社会」，在脆弱的人性当中很清楚地以福音价值观为衡量的标准，这样的「基督化社会」可谓一去不复返，即使在古老基督文明的国家亦然。今天在「全球化」的环境下，各个民族和文化交往混杂，这新情势的后果难明，愈来愈多样化，也愈来愈严峻，我们必须勇敢地面对这样的情势。这些年来，我一再提出新福传的要求，如今我再次要求，尤其坚持我们应在内心重振原有的冲劲，让我们充满了五旬节之后，宗徒宣讲的热火。我们必须让保禄的热烈信念在自己身上复苏，他曾呼喊道：「我若不传福音，我就有祸了」(格前九16)。

这样的热情定能在教会内激起一种新的使命感，这使命感不是只保留给一群「专家」，应该是所有天主子民的责任。与基督真正接触的人，不可能只把这个经验留在自己身上，他们必须宣扬基督。需要有一种新的使徒动力，活出基督徒团体每天的投身与奉献。然而这应该尊重每个人的不同道路，也要尊重传福音地区的文化差异，使每一个民族特有的价值不致受到排斥，而能得到净化，走向圆满。

在第三个千年，基督宗教应能更有效地回应本地化的需要。基督信仰，在完全忠于自己，坚定忠实地宣扬福音及教会传统，并反映出那些接受福音、让福音生根的文化及民族的不同面貌。在大禧年中，我们特别喜悦于教会多种风貌之美。这也许只是个开始，勉强算是天主圣神为我们准备的未来的一个素描。

我们必须信心十足地把基督介绍给所有人。要向成人、家庭、年轻人、儿童宣讲，绝不隐瞒福音中最严苛的要求，但是要考虑到每一个人的需求，注意到他们不同的敏锐性和不同的语言，效法圣保禄的做法，他曾宣称：「对一切人，我就成为一切，为的是总要救些人」(格前九22)。在提出这些建议时，我特别想到对年轻人的牧灵关怀。我先前说过，正是在年轻人身上，大禧年给我们提供年轻人慷慨奉献的明证。我们要懂得善用这令人振奋的回应，把这份热诚当做新的塔冷通(参阅玛廿五15)，天主把它交在我们手中，让我们能善用它来产生效益。

41. 愿我们在大禧年中所纪念的那许多为信仰作证的光辉灿烂的例子，支持并引导我们拥有这自信、进取、有创意的使命感。对教会来说，殉道者常是生命的种子。殉道者的鲜血就成了基督徒的种子[xxv]：戴都良(Tertullian)的这句「名言」已在历史上的所有考验中得到了证明。这难道不正是刚开始的这个新世纪、新千年的情形吗？也许我们太习惯于把殉道者想成是很遥远的事，好像是属于过去的范畴，尤其是与基督徒时代最初几个世纪联想在一起。大禧年的纪念给了令我们惊奇的景像，让我们看到，我们自己的时代就有许多见证人，他们在敌意和迫害中，以各种不同的方式活出了福音，甚至用自己的鲜血为福音作证。天主圣言在他们身上就如同撒在好地里的种子，结实一百倍(参阅玛十三8，23)。他们的例子为我们指点了，也可以说，帮我们铺平了未来的道路。我们所能做的就是在天主恩宠下，追随他们的脚步。

第四章

爱的见证

42. 「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒」(若十三35)。亲爱的弟兄姊妹，如果我们真的瞻仰了基督的面容，我们的牧灵计画必定会受到基督给我们的「新命令」的启发：「你们该彼此相爱，如同我爱了你们」(若十三34)。

这是普世教会和地方教会都必须献身及好好计画的一个重要领域：共融，它体现并启示出教会奥迹的真正本质。共融就是从永生之父心中涌出来，并藉着耶稣所赐的圣神倾注在我们心中的爱(参阅罗五5)的果实与明证，为使我们大家「一心一意」(宗四32)。也就是藉着建立这爱的共融，使教会如同一件「圣事」，是「与天主亲密结合，以及全人类彼此团结的记号和工具」[xxvi]。

天主的这一番话非常明确，我们不能小看这话的含意。教会在历史中的旅程有许多需要，尤其是在这新世纪中；但是若没有爱，一切都是徒然。保禄宗徒在爱的颂歌中提醒我们：即使我们能说人间的语言，和能说天使的语言，即使我们有「移山」的信心，若是没有爱，就什么也不算(参阅格前十三2)。正如圣女小德兰所感受的，「爱」的确是教会的「心」。我宣称小德兰是教会的圣师，因为她是「爱的科学」的专家：「我了解教会有一颗心，这颗心燃烧着爱火。我了解只有这爱，能使教会的成员动起来….，我明白爱含有一切圣召，爱就是一切。」[xxvii]

共融的灵修

43. 使教会成为共融的家庭和学校，这是新开始的千年给我们的一大挑战－－如果我们愿忠于天主的计画，并答覆世人最深沉的渴望的话。

    但在实际上，这句话是指什么意思呢？在这里，我们的思想可能很快就转到必须采取的行动上面，但我们不能顺着那样的冲动。在实际制定计画时，我们必须推动一种共融的灵修，使我们不论在培育个人和基督徒，或是培育祭台上的神父、圣职人员和牧灵工作者，或是建立家庭和团体，都以共融的灵修做为教育的指导原则。共融的灵修首先是我们的心默想天主圣三居住在我们内的奥迹，并在我们四周兄弟姊妹的面容上看到圣三的光辉照耀。共融的灵修也表示能够在基督奥体至深的合一中，关怀我们主内的弟兄姊妹，把他们视为「我们中的一个」。分享他们的喜乐与痛苦，感觉到他们的渴望，照顾他们的需要，给他们真诚深刻的友谊。共融的灵修也表示我们能看到别人好的一面，视之为上主的恩赐而欣然接纳它、看重它：不只是把它视为天主赐给那位弟兄姊妹的恩赐，也是一项「赐给我的恩赐」。最后要说的是，共融的灵修，意思是知道如何为我们的弟兄姊妹「留出空间」，来「彼此协助背负重担」(迦六2)，并抗拒时时困扰着我们的自私自利、跟别人比、追逐名利、不信任、嫉妒别人等等的诱惑。我们不要心存幻想，除非朝着这条灵修之路走去，外在形式的共融是没有多大用处的。那样只会成为没有灵魂的空架，成为共融的「面具」，而不是共融的表达和成长之道。

44. 因此，在新的世纪里，我们应该更专注于尊重并发展那些根据梵二大公会议的重要指示，足以确保并维护共融的领域与方法。我们怎能不先想到特别为共融服务的伯铎职权及与其有密切关系的主教团？这些现实的基础和本质是建立在基督对教会的计画上[xxviii]，但是必须时时检讨，才能确保他们是真正地追随福音的启示。

自从梵二大公会议以来，罗马教廷、世界主教会议的组织和主教团的功能都已做了许多改革。但为了使这些共融的工具能充分发挥功能，还有许多事要做，才能在这快速变迁的时代中，迅速而有效地回应教会必须面对的各种问题。

45. 我们必须在每一教会结构中的每一层次，日复一日地培养和推广共融。主教、神父和执事之间的关系，本堂神父和全体天主子民的关系，神职人员和修会会士的关系，善会和教会运动之间的关系，都应该明显地表现出共融的特色。为达到此目的，必须更加重视教会法典所设想的参与的结构，如司铎与牧灵谘议会等。这些正如人们所知道的，并不是按照议会民主的规范，因为其方式是属谘议性的，而不是审议性的[xxix]；然而这并不表示因此而失去其意义或重要性。共融的神学和灵修，可助长牧人和信友彼此之间有效的交谈：一方面在重要的事情上先天地把他们结合成为一体，另一方面也促使他们在有争论的事务上得到一致的看法。

为了这个目的，我们必须吸取过去古老的智慧，在不侵害牧人的权威下，鼓励牧人多多倾听全体天主子民的心声。圣本笃有一次提醒隐修院院长，要他也听听团体中最年轻成员的意见，很能说明这点；圣本笃说：「天主往往把更好的意见启发给最年轻的人」[xxx]。诺拉的圣保林则劝勉道：「让我们听听信友们说些什么，因为天主圣神在他们每一个人心中嘘气」[xxxi]。

这些法律的智慧，提供了精确的参与规定，彰明了教会的圣统结构，也避免武断或没有根据的说法；而共融的灵修，藉着推动信任与开放，十足地与每一个天主子民的尊严和责任相呼应，而使教会机构的实体有了灵魂。

圣召的各种形式

46. 这样的共融理想，与基督徒团体是否能留出空间以接受圣神的一切恩赐有密切关系。所谓合一，并不是指完全划一，而是让合法的差异彼此融合。教会的共融是许多成员合成一个身体的事实，即唯一的基督奥体(参阅格后十二12)。因此第三个千年的教会，要鼓励所有领过洗礼和坚振的信友，意识到他们在教会内应负的积极责任。各种使徒工作，不论是正式的，或只是获得认可的，都能与圣职人士一起，为了整个团体的好处而兴盛活跃，支持教会的各种需要：从教理讲授到带领礼仪，从教育年轻人到各式各样的仁爱工作。

当然，为了推广神父职及修会生活的圣召，必须有慷慨的献身，尤其是要向庄稼的主人不断的祈祷(参阅玛九38)。这与世界各地的教会都有很重大的关系。在某些传统的基督宗教国家里，由于社会环境的改变，以及因为消费主义和世俗主义使人对宗教失去兴趣，而使得情况严重改变。我们急切需要落实大规模的圣召推动计画，以个人的接触为基础，把堂区、学校和家庭都动员起来，激发人们更认真地反省生命的根本意义。当一个人受邀对天主的召叫作出回应，尤其是当这召叫是要求人为了天主的国而完全献出自己，以及献出自己的能力，这就达到了生命的圆满。

    我们就是从这个观点来看其他所有圣召的价值，这些圣召都是植根于因圣洗圣事而获得的新生命中。尤其需要更进一步充分发现平信徒的特定圣召，即受召「在世俗的事务中，照天主的旨意安排它们，而企求天主之国」[xxxii]，他们「藉着宣讲福音与圣化人民的工作，他们各按其身分在教会里、在世界上，承担着全体天主子民的使命」[xxxiii]。

同样，共融的另一个重要面向就是推动各种善会，不论是较传统的善会，或是较新的教会运动，它们不断给予教会活力，这是天主的恩赐，也是真正的「圣神的春天」。当然，这些善会和运动不论在普世教会或地方教会，应在教会完全的和谐下，并服从牧人权威的领导下行动。但宗徒严格和果断的警告，也能适用于所有人：「不要消灭神恩，不要轻视先知之恩，但应当考验一切，好的，应保持」(得前五19-21)。

47. 在目前这历史时刻中，尤其应给予家庭特别的牧灵关怀，因为这个基本制度此时正遇到极端且普遍的危机。基督徒对婚姻的看法是，一个男人和一个女人的关系－－相互且完整的联系，独一无二而且不可分开－－是天主原始计划中的一部份，在历史的进程中因人的「心硬」而黯然失色，但基督来使它恢复原始的光辉，让人看到天主「起初」就有的旨意(玛十九8)。婚姻被提升为一件圣事，表达出基督对他的教会婚姻之爱的「伟大奥秘」(参阅弗五32)。

在这点上，教会不能向某种文化压力让步，不论它传得多广，甚至是多么积极。我们反而必须透过更完整的福音培育，使基督徒家庭能更令人信服地显示出，符合天主旨意也符合人类真正好处的婚姻生活是可能的，即包括配偶本身及较脆弱的子女的好处。家庭本身须更有意识地去关怀和照顾子女，并在教会和社会中扮演积极的角色以维护他们的权利。

合一的承诺

48. 至于在微妙的合一问题上促进共融的这个急迫的工作，我们又该怎么说呢？ 很遗憾，当我们跨越新的千年的门槛时，仍背负着过去不幸的包袱。大禧年给了我们一些真正动人及先知性的标记，但是我们还有漫长的路要走。

在大禧年里，我们定睛注视基督，使我们对于「教会是一体」的奥秘有了更鲜活的意识。「我信唯一的教会」：我们在信经中所宣示的，就在基督内找到它的终极基础，在基督内，教会是不可分裂的(参阅格前一11-13)。教会是基督的奥体，因圣神的恩赐而合一，因此是不可分裂的。历史上教会子女分裂的事实，是由于我们在接受那不断地由教会奥体的头－－基督通传给祂奥体的恩宠时，所显露的人性的弱点所致。耶稣在晚餐厅的祈祷－－「父啊，就如你在我内，我在你内，使他们也在我们内合而为一」(若十七21)，是启示也是祈求。它启示我们，基督与天父的合一是教会合一的泉源，也是她将要在基督内不断领受的恩赐，直到末日的圆满为止。这合一具体地呈现在天主教会内，尽管其成员有人性的缺点；这合一也以不同程度，在其他教会及教会团体所拥有的许多圣化及真理的要素中工作；这些要素既然是基督的教会本有的恩赐，就不断推动他们走向完全的合一。[xxxiv]

基督的祈祷提醒我们，我们必须接受这恩赐，也要更加深入地培养。「愿他们合而为一」的请求，同时是我们必须遵守的一项命令，是支持着我们的力量，也是对我们的迟缓与心胸狭隘的善意责备。不是靠我们自己的力量，而是依靠耶稣祈祷的力量，我们怀着希望，相信即使是在历史中，我们也能与所有的基督徒达到圆满而有形的共融。

在大禧年之后重新出发的朝圣之旅中，我怀着极大的希望来看东方教会，期盼能完全回到第一个千年时的恩宠的交换，那些都曾使教会更丰富。愿在回忆教会以「两片肺叶」呼吸的时代时，能激励东方和西方教会的基督徒，在同一信仰中，并在尊重合法的差异中并肩同行，彼此接纳和滋养，有如属于同一基督奥体内的成员。

同样的承诺，应该也能使我们与在宗教改革后出现的英国国教及教会团体中的弟兄姊妹之间的交谈成真。在天主的助佑下，双方在有关信仰和基督徒的道德等重要问题的神学讨论上，在仁爱工作的合作上，及更重要的在圣化的合一上，一定会有结果。因此，我们满怀信心地继续朝圣之旅，渴望有一天，能与每一位追随基督的人，真诚地同声高唱：「看，兄弟们同居共处，多么快乐，多么幸福！」(咏一三三1)。

以爱德下注

49. 由教会内的共融开始做起，爱德依其本性向普遍的服务开放；激励我们对每一个人付出实际而具体的爱。这也是基督徒的生活、教会的一切活动以及牧灵计画应该清楚表现的特色。刚刚开始的这个世纪，这个千年，必须能看到、且更清楚地看到，基督徒团体对最贫穷者的仁爱工作会奉献到什么程度。如果我们真的从瞻仰基督开始，重新出发，必能特别在那些他愿意认同的人的面容上看到他：「我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监里，你们来探望了我」(玛廿五35-36)。福音中的这段章节，不只是邀请我们做仁爱工作，这是一篇基督论(Christology)，它为基督奥迹投射了一道亮光。藉由这段话，就如藉着她的正统教义，教会得以衡量她身为基督净配的忠诚度。

当然我们必须记住，不要把任何一个人排除在我们的爱之外，因为「天主圣子降生成人，在某种程度内，同人人结合在一起」[xxxv]。然而，正如福音中所明白提示的，基督特别临在于穷人身上，因此要求教会要优先选择穷人。这个选择证明天主的爱，证明他的眷顾与仁慈；历史仍以某种方式充满了天国的种子，那是耶稣在世时亲自撒下的，为回应那些因精神和物质上有所需要，而去求教耶稣的人的期待。

50. 我们这个时代有众多的需要期待着基督徒给以热情的回应。我们的世界进入一个新的千年，负载着种种矛盾的重担，经济、文化和科技的进步使少数幸运者拥有无穷的机会，而其他千百万人不仅停留在进步的边缘，也使他们的生活处境远低于人类尊严的起码需要。在今天的时代，居然还有人死于饥饿，有人不识字，有人缺乏最基本的医疗照顾，这怎么可能呢？

如果在传统的贫穷形式之外，我们再想一想新的贫穷，那么贫穷的图表还可无限延伸。新的贫穷往往发生在经济资源并不缺少的领域和群体中，他们是由于生活缺乏意义、吸毒、年老或生病害怕被遗弃、遭到排斥、被社会歧视等等，而感到绝望。面对这种情况，基督徒必须在基督内表达信德，学习分辨基督从这贫穷世界中所发出的求救的呼声。也就是说，要继续履行过去两千年里以各种不同方式表达的爱的传统，只不过在今天这些爱德工作需要更多的智慧应变。现在是在爱德工作中「创新」的时候，不但要讲究效率地帮助人，也要能「更体贴」受苦受难的人，使助人的行动，不致成为令人屈辱的施舍，而是弟兄姊妹之间的分享。

因此我们必须确保穷人在每一个基督徒团体中都能觉得自在。这样的做法难道不是传播天国福音的最可贵、最有效的做法吗？虽然福音本身是爱德最崇高的形式，但如果不是藉着爱德而传播福音，如果没有基督徒贫穷的见证，那么在今天这个大众传播发达的时代，福音的宣讲很有可能遭到误解，或被淹没在每天吞噬我们的浩瀚言语的汪洋中。

今日的挑战

51. 此外，生态危机危害人类，使得地球上广大地区不适合人居住；和平的问题，毁灭性战争的威胁如影随形；许多人的基本人权遭到蔑视，尤其是儿童的权利；还有基督徒必须敏于面对的无数紧急的问题。面对这一切，我们又怎能漠然处之呢？

福音中某些彻底要求的观点，常不易为人了解，甚至使教会的介入不受欢迎，但这些信息是教会爱德使命中不可或缺的一部份，我们特别需要在这方面多加投入。在此我要说的是应尊重每一个人类生命，从受孕的那一刻起，直到自然死亡时为止。同样，秉持为人类服务的精神，使我们不论合不合时宜坚持主张，那些使用尖端科技的人，尤其是在生物科技的领域，绝不可罔顾基本的伦理要求，以可疑的团结为诉求，最后却导致一个生命和另一生命间的不平等，漠视属于每一个人类生命应有的尊严。

基督徒若希望自己的见证有效，尤其是在这些敏感而有争议性的领域中，必须特别下功夫，以适当的方式解释教会所持立场的理由，并要强调，教会并不是把一些以信仰为基础的观念强迫非信友接受，而是为诠释并维护植根于人类本性中的价值。这样，爱德的行为就会对文化、政治、经济和家庭有利，使人类的前途及未来的文明所依据的基本原则普遍受到尊重。

52. 显然这一切应以基督徒的方式去达成：特别是平信徒应该在这些领域中，实现他们固有的圣召，避免把基督徒团体变为仅只是社会服务机构而已。尤其是教会与民间社团的关系，应该在符合教会的社会训导下，尊重后者的自主权，及其专业领域。

教会训导当局的努力有目共睹，尤其是在廿世纪，按照福音的光照来解读社会现实，并适时且有系统地对社会问题提出贡献，这些社会问题是全球性的。

问题的道德和社会层面是基督徒作证的重要元素：我们必须抗拒私秘化、个人化的灵修的诱惑，这样的灵修不符合爱德的要求，也与天主降生成人不相干，更不用说基督信仰的末世性张力。这末世性的张力使我们意识到历史的相对性，但绝不表示我们从「创造」历史的责任中退缩。在这里，梵二大公会议的训导再适时不过了：「基督的道理，不但不阻止人们建设世界，不但不使他们漠视同胞人类的福利，反而加紧其必须这样行事的义务」[xxxvi]。

具体的记号

53.这种满怀爱德及提升人性的奉献，深深植根于福音的基本要求，为了给它一个具体标记，我决定，除了大禧年在爱德工作上已有的丰硕收获之外－－我所谓的收获，特别是指为帮助众多较贫穷的弟兄姊妹参与大禧年的捐赠－－还应该留下一部分善款，做为大禧年所燃起的爱火的成果和印记。许多朝圣者已提供捐助，许多财经领导人也慷慨协助，这些都成为大禧年很适当的庆祝。扣除了大禧年的花费之后，剩下的钱我们要捐出来做仁爱工作。这样重要的宗教活动，绝不能有任何从中谋利的现象。所剩下的钱都要用来延续教会从起初就一再重复的经验，那时耶路撒冷的教会团体，让非基督徒看到的动人景象，就是发乎自然地交换所有，甚至为了帮助穷人而把一切都归公用(参阅宗二44-45)。

我们要捐赠的，只是一条小溪流，它注入贯穿历史的「基督徒仁爱工作」的大河中。这条小溪虽小，却有重大的意义：由于大禧年，世人都注视着罗马－－这个「爱德之首」[xxxvii]的教会，把奉献交给伯铎宗座。现在，在大公教会的中心所展现的爱德，藉着这个标记而以某种方式流回到世界，这将使大禧年中的共融经验，永远传下去，存留在人们的记忆中。

交谈与使命

54.一个新的世纪、新的千年，正在基督的光照下展开。但不是每个人都看得见这光。成为这光的「反射」，是我们的使命；这个使命虽美好，要求却很严苛。这是神秘的光(mysterium lunae)，是教会的教父默观中的重要部份，他们利用这个意象来显示教会对基督的依赖，基督是太阳，教会则反射基督的光[xxxviii]。这样也表达了基督自称为「世界之光」(若八12)，并要求他的门徒做「世上之光」(玛五14)的说法。

如果想到人性的弱点，而这弱点经常使我们不透光、充满阴影，就会觉得这个使命很令人惧怕。但是如果能转向基督的光，敞开自己接受圣宠，使我们成为新的受造物，那么就可以完成这项使命了。

55.在这情况下，我们也应该考虑「宗教交谈」的大挑战，在新的千年里，我们应该忠于梵二大公会议的训导[xxxix]，继续投身于这个目标。在预备大禧年的那几年，教会曾特别透过一系列有高度象征意义的会面，寻求与其他宗教的首领建立开放和交谈的关系。这样的交谈必须继续。新的千年，必是一个文化和宗教多元化的时代，这样的交谈显然更重要，为能建立稳固的和平基础，也为防止那些在人类历史上染满鲜血的宗教战争的再度发生。唯一天主的名号应该愈来愈显明其原始的意义：是一个和平的名号，是召唤和平的名号。

56. 然而，交谈不能奠基在对宗教的冷漠上，我们基督徒在参与交谈时，应责无旁贷，清楚地为心中所怀的希望作证(参阅伯前三15)。我们不应害怕我们的宣讲会冒犯到他人，因为它是喜乐地宣扬一个预备赐给所有人的恩赐，并在极度尊重每个人的自由的情形下，把这恩赐献给所有的人：就是天主的启示，而天主是爱，天主「这样爱了世界，甚至赐下了自己的独生子」(若三16)。正如最近颁布的《主耶稣》宣言所强调的，这样的交谈不是协商，不是单纯的表达意见，它是一个恩宠，使我们充满喜乐，是我们有责任去宣扬的讯息。

因此教会不能忽略她在世人中的福传行动。教会最首要的使命就是向世人宣布，在基督－－「道路、真理和生命」(若十四6)内，人们能得到救恩。宗教间的交谈「不能用来取代宣讲，而要继续走向宣讲」[xl]。此外，传教使命并不阻止我们以切愿聆听的态度来交谈。其实我们知道，由于恩宠奥迹使人类生命及人类历史充满无限的可能和意义，教会本身信赖护慰者－－真理之神的助佑(参阅若十四17)，不断地深入探讨，而这位护慰者的任务就是把教会「引入一切真理」(若十六13)。

这个基本原则不只适用于无止境地在神学上研究基督的真理，而且也适用于基督徒与其他哲学、文化和宗教的交谈。「随意而吹」(若三8)的天主圣神临在于人类共同的经验中，尽管人类经验有许多矛盾的地方，常常启示出祂临在的记号，帮助基督的门徒更深入了解他们所传报的讯息。梵二大公会议不就是本着这种谦虚而充满信任的开放态度，来阅读「时代的讯号」[xli]的吗？即使在教会细心地深入分辨，为了解「何者是天主的计画，何者是天主临在的真正讯号」[xlii]时，教会仍承认她不只是给予，她也「接受人类历史及其发展对教会所提供的种种」[xliii]。这种开放的态度，加上仔细的分辨，是大公会议在涉及其他宗教时所抱持的态度。我们的责任就是要极忠实地遵守大公会议的教导，并追随它的道路。

在大公会议的光照下

57.亲爱的弟兄姊妹，梵二大公会议给予我们的指引是多么的宝贵啊！ 因此在为大禧年做准备时，我要求教会检讨自己对大公会议接受的程度[xliv]。这一点做到了吗？在梵蒂冈举行的会议，是一个反省的时刻，我希望所有的地方教会都以不同的方式做了类似的努力。虽然过了这么些年，大公会议文献的价值或光辉丝毫不减。人们必须在教会传统内正确地阅读，使其广为人知，也要牢记在心，当做教会训导的重要及规范性的文件。现在大禧年已经结束，我更觉得应义不容辞地指出，大公会议是廿世纪中赐给教会的一大恩宠：我们找到了一个稳当的指南针，在刚开始的这个世纪中指引我们方向。

结论

划向深处！

58. 让我们怀着希望前行！新的千年在教会面前展开，像一片浩瀚的汪洋等着我们在基督的助佑下大胆前进。天主之子在两千年前因为爱世人而降生成人，到今天仍在工作：我们需要有敏锐的双眼以看清这一点，尤其要有一颗慷慨的心好成为天主的工具。我们庆祝大禧年，难道不是为了使我们与希望的活泉重新接触吗？现在，我们所瞻仰并热爱的基督，要求我们再次出发，踏上旅途：「去使万民成为门徒，因父及子及圣神之名给他们授洗」(玛廿八19)。此一传道的命令伴着我们进入第三个千年，催迫我们分享初期基督徒的热忱：我们可以仰赖同一位圣神的德能，即在五旬节所倾注的圣神，这位圣神至今仍驱迫着我们，在「不叫人蒙羞」(罗五5)的望德的支持下，重新开始。

在新世纪的开始，我们走在尘世之路时，必须加快步伐。我们每一个人，每一个教会都有许多路要走，但是所有在同一圣体内结合的人，彼此没有距离，在圣体桌前和在生活圣言当中，我们的共融得到滋养。每个主日，复活的基督要求我们再次与他相会，就像在那「一周的第一天」(若廿19)晚上，他在晚餐厅显现给他的门徒，为了要向他们「嘘气」，使他们领受赐予生命的圣神，并使他们开始宣讲福音的伟大历程。

在这旅途上，有至圣童贞玛利亚的陪伴，几个月前，在从世界各地前来聚合的许多主教面前，我将第三个千年托付给她。在这一年里，我经常向这位「新福传之星」圣母祈求。现在我再次指出圣母是光辉的黎明，及我们步履的指引。我再一次重复耶稣亲自说过的话，也表达全体教会的孝爱之情，而向她说：「女人，看，你的子女」(参阅若十九26)。

59.亲爱的弟兄姊妹，圣门的象征现在在我们背后关闭，只是为了让基督──生活之门大开。经过了大禧年的热忱之后，我们并不是要回到沉闷的日常生活。正好相反，如果我们的生活是一次真正的朝圣，那么此后的生活就好像是迈开步伐，奔向前程。我们必须效法保禄宗徒的热心：「向在我前面的奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品」(斐三13-14)。我们也都必须效法圣母的默观，她到圣城耶路撒冷朝圣，回到纳匝肋之后，把她儿子的奥秘默存在心中(参阅路二51)。

复活的耶稣一路上陪伴着我们，也让我们像厄玛乌那两位门徒一样「在分饼时」(路廿四35)认出他来。愿他见到我们警醒，随时可认出他的面容，以奔向我们的弟兄姊妹，报告这个好消息：「我们看见了主！」(若廿25)。

这会是两千年大禧年最希望得到的成果。而大禧年确实将纳匝肋耶稣，天主之子，世人的救主的奥秘，再一次生动地展示在我们眼前。

大禧年现在已将结束，也为我们开启一个充满希望的未来，愿全体教会藉着基督，在圣神内，向天父献上赞美与感谢。为此我给予各位我衷心的祝福。

二○○一年一月六日主显节，发自梵蒂冈

时值在任第廿三年

台湾地区主教团秘书处供应

[i] 梵二大公会议文献，《主教在教会内牧灵职务法令》11。

[ii] 《降生奥迹》3。

[iii] 同上，133。

[iv] 梵二大公会议文献，《教会宪章》8。

[v] 《论天主之城》，十八卷五十一章2；拉丁教父集四十一卷614栏。参阅梵二大公会议文献，《教会宪章》8。

[vi] 参阅若望保禄二世《第三个千年将临之际》宗座文告，55(一九九四年十一月十日)。

[vii] 梵二大公会议文献，《教会宪章》1。

[viii] "Ignoratio enim Scripturarum ignoratio Christi est": Commentarii in Isaiam, Prologue: PL 24, 17.

[ix] 参阅梵二大公会议文献，《天主的启示教义宪章》19。

[x] 「步武圣教长的后尘，我们一致教导人相信：同一圣子，我们的主耶稣基督，具有完全的天主性和完全的人性，是真天主而又是真人…..。在同一基督、主、独生子身上，具有两个本性，彼此毫不混淆、毫不变更、毫不分割、毫不相离…..。祂不能分割或分离为两个位格，是一位且同一圣子，独生子，天主，圣言和主耶稣基督」：DS301-302。

[xi] 梵二大公会议文献，《论教会在现代世界牧职宪章》22。

[xii] 圣亚大纳修(St. Athanasius)说：「如果天主之子不是真正的天主，人不可能又是受造物，又具有神性。」：Oratio II contra Arianos, 70:PG 26, 425 B-426G

[xiii] 参阅n.78。

[xiv] Last Conversations. Yellow Booklet (6 July 1897):Oeuvres completes (Paris, 1996), p.1025.

[xv] 圣西彼廉(St. Cyprian)，论天主经23：PL4, 553；参阅《教会宪章》4。

[xvi] 梵二大公会议文献，《教会宪章》40。

[xvii] 参阅梵二大公会议文献，《礼仪宪章》10。

[xviii] 参阅信理部：「论基督徒默想的一些层面：祈祷的方式」(一九八九年十月十五日)AAS 82 (1990), 362-379。

[xix] 梵二大公会议文献，《礼仪宪章》，10。

[xx] 若望保禄二世，《主的日子》书函(一九九八年五月卅一日)，19。

[xxi] 同上，2。

[xxii] 参阅同上，35。

[xxiii] 参阅18号。

[xxiv] 同上，31号。

[xxv] 戴都良，《护教者》50，13：PL 1,534。

[xxvi] 梵二大公会议，《教会宪章》1。

[xxvii] 圣女小德兰自传手稿第二部，Oeuvres completes(Paris, 1996), p.226。

[xxviii] 参阅梵二大公会议文献，《教会宪章》，第三章。

[xxix] 参阅圣职部《有关非晋秩信友协助司铎圣职的某些问题》，特别是其中第五节：「个别教会

  中的合作架构」。（民国八十七年元月主教团主版）。

[xxx] 《会规》，III，3："Ideo autem omnes ad consilium vocari diximus, quia saepe iuniori Dominus revelat quod melius est".

[xxxi] "De omnium fidelium ore pendeamus, quia in omnem fidelem Spiritus Dei spirat":Epistola 23, 36 to Sulpicius Severus:CSEL 29, 193.

[xxxii] 梵二大公会议文献，《教会宪章》31。

[xxxiii] 梵二大公会议文献，《教友传教法令》2。

[xxxiv] 参阅梵二大公会议文献，《教会宪章》8。

[xxxv] 梵二大公会议文献，《论教会在现代世界牧职宪章》22。

[xxxvi] 《论教会在现代世界牧职宪章》34。

[xxxvii] 参阅圣依纳爵．安提约基，《致罗马人书》，Preface, ed. Funk, I, 252.

[xxxviii] 例如圣奥斯定说："Luna intellegitur Ecclesia, quod suum lumen non habeat, sed ab Unigenito Dei Filio, qui multis locis in Sanctis Scripturis allegorice sol appellatus est": 《圣咏漫谈》(Enarrationes in Psalmos), 10, 3: CCL 38, 42.

[xxxix] 参阅《教会对非基督宗教态度宣言》。

[xl] 万民福音部and 宗座宗教交谈委员会「论宣讲福音与宗教交谈：交谈与宣讲」(一九九一年五月十九日), 82: AAS 84 (1992), 444.

[xli] 参阅《论教会在现代世界牧职宪章》4。

[xlii] 同上，11。

[xliii] 同上，44。

[xliv] 参阅《「第三个千年将临之际」宗座文告》(1994年11月10日)，36。


若望保禄二世牧涵总目-2000年受刑人的禧年-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

2000年受刑人的禧年

2000年受刑人的禧年
(二０００年七月九日)

1. 在公元二千大禧年的架构下，理当为受刑人保留特殊的一天。监狱的铁窗不应阻碍他们接触此一伟大的救恩事件。

当想到这些兄弟姊妹时，我首先要表达一个愿望：复活的主耶稣曾穿过紧闭的门户进入晚餐厅中会遇祂的门徒，愿祂也能进入世上所有的监狱，受到里面的人衷心的欢迎，并带给他们平安与宁静。

在这大禧年里，教会以特殊的方式庆祝耶稣基督降生的奥迹。天主子成为人，与我们同在已有两千年。今天一如往昔，耶稣基督继续在我们中间施展祂的救恩能力，使能按天主的计画结出丰盛的善果。祂愿拯救所有的人，特别是那些远离了祂而找寻回家之路者。善牧总是出去找寻迷失的羊，当他找到牠们时就把牠们放在肩膀上，带回羊栈。耶稣正在寻找每一个人，不管他们是在什么样的情况下。

2. 这是因为耶稣愿意拯救每一个人。救恩是一项赠礼，绝不强加于人，耶稣基督期待人以信心来接受，并以开放的心胸，悔过自新。有时这需要走过漫长的历程，但常能振奋人心，因为它并不孤独，一路上有耶稣基督的陪伴与支持。耶稣是个有耐心的旅伴，祂尊重每人心灵的时辰与律动，在救恩的路上祂从不厌倦地鼓舞每一个人。

大禧年的经验与人类过去的历史经验紧密相连，并设法给予意义：一方面，禧年帮助我们回想过去，珍惜所有的宝贵经验；另一方面，禧年领我们走向未来，让人的承诺与天主的恩宠合作，一起开创未来的时日。

在监狱中的人想到过去自由的日子，难免懊恼后悔；眼前的时间像似永无止境的重荷。在此困难情境中，坚强的信仰经验将大有助益，能帮助每个人找到所需要的内在平衡。这是禧年对狱中生涯深具价值的原因：在铁窗后的禧年经验可开启意想不到的心灵远景。

3. 大禧年提醒我们：时间属于天主。即使在监狱中的时间也不能脱离天主的管辖。公权力因着法律的要求限制某些人的自由，剥夺他们生命一段或长或短的时间；但须了解，他们并不是受刑人时间的主人。同样的，受刑人也不要认为他们在监狱中的时间是完全地被剥夺。即使在监狱的时间也是天主的时间，因此也需要善加利用。这是一段应该奉献给天主的时间，为了真理、谦虚、赎罪，甚至信仰。禧年提醒我们，不只时间属于天主，而且我们在基督内完全重整一切的时刻，也会成为「上主施恩的一年」。

在大禧年中，所有的人都应调整自己心中这惟一、不可取代的时间，使之与天主仁慈的时间相配合。祂总是准备好与每一个人同行，按他们的步伐，走向救恩。有时，狱中的生活让个人有非人格化的危险，剥夺了许多自我表达的机会。但他们应该想起在天主面前并非如此，大禧年是给予每一个人的，让每一个人在天主面前做他自己，成为祂的肖像和模样。每一个人都蒙召加速迈向救恩的道路，日益发现有关自己的真理。

4. 大禧年是改变的时刻。旧约的禧年是「要重整以色列子民间的平等，为失去产业，甚至个人自由的家庭提供一个新的机会」(教宗若望保禄二世《第三个千年将临之际》文告13号)。大禧年为每个人开启的远景是一个不可错失的机会。应善用圣年来赔补所破坏的正义，缓和某些过分的行为，恢复不如此做就会失去的事物。如果这项经验为所有的人都是真的－因为每个人都是能改进的，那么，为监狱里的人更是如此，因为那里的生活特别困难。

但是大禧年并不只是为促使人采取措施，重整不正义的情境，它也有积极的意义。正如天主仁慈的每一条新路，都成为在美善中成长的清新良机。庆祝禧年也意味着设法为每一个个人及社会情况，甚至为那似乎令人感到绝望的情况，找寻救赎的新机会。这对狱中的生活尤其明显：不顾及受刑人的利益，会让监禁成为纯粹的社会性的报复行动，也只能引发受刑人的仇恨。

5. 如果禧年为受刑人提供一个反省的机会，为整个公民社会也是一样，它每一天都要为犯罪的事实伤脑筋。维持公共秩序、推动公共利益的有关当局，以及司法界的人，都应该反省刑罚的意义，为社会大众提供一个更好的远景。

这些问题在历史过程中经常碰到，而且实际上，司法系统无论在符合人的尊严，或是在维护公共秩序上，都有了长足的进步。但是，在复杂的司法世界里依然感受到不安与张力，甚至由监狱生活而来的苦难，在在表示还有很多的事该做。我们距离理想的境界尚远，何时我们的良心才能肯定我们已经做了该做的一切，以防止罪行的发生，有效的控制罪行，使其不再肆害，同时也提供给那些犯错的人一种赎罪的方法，并能积极地回到社会？如果所有与这些问题有关的人，都能努力善用大禧年提供的机会发展这类的思想，可能人类整体会跨出大步，走向一个更安详、更和平的社会。

以监禁作为处罚的方式与人类历史一样古老。在许多国家，监狱人满为患。有些监狱设备良好，但有一些则生活条件极差，甚至整体来说并不适合人住。大家都知道得很清楚，这类的处罚通常只能部分地解决犯罪的现象。事实上，在某些情况里，监禁所产生的问题似乎比它解决的问题要多。这应该刺激我们重新思考如何加以改革。由此看来，禧年也是一个不可错失的机会。

按照天主的计画，所有的人都应尽其所能共同建设一个更美好的社会。显然，这包括尽力防止犯罪在内。但无论如何，当罪案发生了，为公众的好处大家应该通力合作，尽其所能以保证犯人能负起责任，为他们自己个人，也为他们与社会的关系找到补偿的方法。我们不应该把这些看作是乌托邦。有此权责的人应该寻求以法律来达成这些目标。

6. 因此，在这方面我们期待一种态度上的转变，藉此来促使司法机构作适当的调整。当然，这必须以坚固的社会共识及相对的专业技巧为前提。世界各地无数的监狱，成千上万的狱中兄姊都发出这类强烈的呼声。他们首先要求的是检讨监狱的结构，另有一些则呼吁改善刑法。某些违反基本人权与尊严的规定应从国家的法律上彻底清除，譬如否认受刑人宗教自由的规定。一些不够注意罹患重病或末期病人的监狱规则需要加以检讨。同样，为穷人提供法律保障的机构也应予以加强。

但是，即使在立法完备的地方，受刑人的许多苦难来自其他的具体因素。我特别想到的是一些情况恶劣的监牢，在那里，受刑人在压迫下生活，有时他们受到欺负是因为种族、社会地位、经济、性别、政治以及宗教的歧视。有时监狱也能成为充满暴力之地，正相似受刑人所经常来自的地方。很清楚的，这种情形使得以监禁来教化的努力徒劳无功。

在监狱里的人也发现很难保持跟家人和友人间正常的接触，而那些帮助受刑人在离开监狱后重新回到社会的机构也经常严重缺乏。

对政府的呼吁

7. 公元两千大禧年继承往常禧年的传统，而每一次庆祝禧年为教会和世界而言都是一个在福音光照下促进正义的机会。大禧年为团体是一个原动力，好按照天主正义的标准来重新考量人间的正义。只有冷静评估刑罚机构的功能，清楚意识到社会对抗犯罪时所订定的目标，郑重核定为达此目标所采用的方法，才能在过去与未来看清必须要做的修正。这不是一个自动或纯表相地运用宽容措施的问题，因为改变不了事实的真相，一旦禧年过后，一切仍恢复旧观。因此更好说，这是一个采取创新的行动，在态度与组织的真正更新上奠立稳固的根基。

在此意义下，有些国家和政府已经、或计画进行重新评估监狱系统，为能更符合人性尊严的要求。我们应鼓励他们继续这项重要的工作，包括进一步考量监禁以外的刑罚。

为使监狱的生活更合乎人性，最重要的是采取实际的步骤，让受刑人尽可能参与工作，以免无所事事而日趋颓废。应使他们接受一些训练，以便刑期满后，能重新回到工作的世界。此外，也不可轻忽能帮助他们解决个人问题的心理辅导。监狱不应成为负面教育的场所，闲散甚至罪恶的地方，而应该成为一个赎罪的地方。

为达此目的，极有助益之举是让受刑人能有机会加深与天主的关系，能参与慈善及团体契合的计画。这样能帮助他们加速恢复社会生活的过程，同时也能改善监狱生活的处境。

藉着展望未来的这些建议，并承继我的前任教宗们所开始的禧年传统，我以信心转向各国当权者，请求他们对所有在监狱中的受刑人采取一种慈悲的行动：减短刑期，即使只表示一点意思，也能够为受刑人构成一种重视他们情况的清楚标记，也必然能够在他们心中引发积极的回应，促使他们后悔所犯的罪行，激发他们改过迁善。

有关当局如果能接受这个建议，不只会让受刑人以新的眼光展望未来，同时也会成为一个极富说服力的标记，表示在耶稣基督纪元第三个千年的开端，一个逐渐扩及全球的、对更真确的正义的肯定，因为那是向爱的解放力量开放的正义。

求上主降福社会上所有司法机构的负责人，也降福那些接受法律制裁的人。愿天主充分地光照他们每一个人，赐给他们圆满的天上宠惠。我向世界上所有在监狱中服刑的人保证，我在心灵上接近他们，我拥抱他们如同人类大家庭中的兄弟姊妹。

二０００年六月廿四日

若望保禄二世发自梵蒂冈


若望保禄二世牧涵总目-天主在亚洲的奇妙计画-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

天主在亚洲的奇妙计画

教宗若望保禄二世致书给主教、神父、执士、过奉献生活的人士以及所有的教友

论救主耶稣基督及其在亚洲的爱与服务的使命

「为叫他们获得生命，获得更丰富的生命」（若十10）。

导 论 天主在亚洲的奇妙计画

1. 亚洲的教会歌咏赞颂救赎的天主（咏六八20），因为天主选择在亚洲的土地上，藉着这个洲的人，开始祂的救援计画。事实上，从起初天主就在亚洲显示并实现祂救援的意愿。祂领导圣祖们（参创十二），召叫梅瑟领导祂的子民得到自由（参出三10）。祂藉着许多先知，民长，国王和英勇坚信的妇女对祂的选民说了话。在时期满全的时刻（迦四4），祂派遣祂的唯一子，救主耶稣基督，成为血肉，成为亚洲人！亚洲的教会因着这洲的人民、文化和宗教活力的美善而兴高采烈，同时并意识到她为众人的好处所接受的独特的信仰恩赐，不能停止地宣告：「请你们赞颂上主，因为祂是美善的，因为祂的慈爱永远长存」（咏一一八1）。

因为耶稣出生、生活、死亡并从死者中复活都在圣地，亚洲西部这一块蕞尔之地便成为全人类的应许和希望之地。耶稣认识也爱这块土地。他分担了其人民的历史、苦难和希望。他爱他的民族，他拥抱犹太人的传统和遗产。事实上，长久以来天主就选择了这个民族，把自己启示给他们，为准备救主的来临。也是在这块土地上，因藉着圣神的德能而宣讲福音，教会勇往直前去「使万民成为门徒」（玛廿八19）。与分布在全世界的教会联合在一起，亚洲教会跨越基督徒第三个千年的门槛，雀跃于天主从起初到现在所行的工作，并确切知道，「正如在第一个千年，十字架矗立在欧洲的土地上，第二个千年在美洲和非洲土地上，我们能祈祷在第三个基督徒的千年，信仰将会在这广大而富生命力的亚洲获得丰收。」（1）

亚洲主教特别会议的背景

2. 在宗座文告《第三个千年将临之际》，我为教会提出了一个迎接基督徒第三个千年来临的计画，这计画是以新福传的挑战为中心。其中有一个重要的特色，就是举行各洲的主教会议，让主教们能够依照每个洲的特殊情况和需要来面对福传的问题。这一系列的主教会议以新福传的共同论题连结在一起，已经证明是教会准备二ＯＯＯ大禧年的一个重要部分。

在同一文告上，论及亚洲主教会议特别会议，我写道，在世界的这一部分，基督信仰与当地古老文化和宗教的相遇是一个迫切的问题。这是福传上的大挑战，因为如佛教和印度教般的宗教系统，有一清楚救赎的特质（2）。事实上，这还是一个不解之谜，为什么世界的救主诞生在亚洲，而到如今，大多数的亚洲人还不认识他。主教会议是一个天赐良机，为让亚洲的教会进一步反省这个奥秘，并同时更新其献身的使命，好让基督为众人所认识。在《第三个千年将临之际》出版两个月后，正当令人难忘的第十届青年日在菲律宾马尼拉举行的时候，我向亚洲主教团协会第六届全体大会致词，我提醒主教们：「如果亚洲的教会 要完成其天赋的使命，那么，福音的传扬，以喜乐、忍耐、渐进地宣讲耶稣基督救赎性的死亡和复活应占有绝对的优先地位。」（3）

主教们和个别教会对预期的亚洲主教会议特别大会的积极回应，在整个准备阶段中明显地表达出来。主教们在每个阶段以率直和对亚洲的洞识传达他们的愿望和意见。他们如此做完全觉察到他们与普世教会分享共融的联系。依据《第三个千年将临之际》的原本观念，并跟随主教会议预备会在评估亚洲主教们和个别教会的意见之后所提的建议，我选择了「耶稣基督，救赎主和他在亚洲爱与服务的使命：为让他们获得生命，获得更丰富的生命」（若十10）作为大会的主题。藉着主题的特殊型式，我希望主教会议能够「阐明并更完整地解释，基督是天主和人之间的唯一中保和世界唯一救主的真理，与其他大宗教的创立者有明显的区别。」（4）我们临近了大禧年，亚洲的教会应该能够以更新的力量宣扬：「看！世界的救主为我们诞生了」－诞生在亚洲！

特别大会的举行

3. 赖天主的恩宠，亚洲主教会议特别大会从一九九八年四月十八日至五月十四日在梵蒂冈举行。它在非洲 （一九九四） 和美洲 （一九九七）特别大会之后举行；年底紧跟着又有大洋洲 （一九九八）的特别大会。差不多一个月的时间，主教会议的教长们和其他的与会者，围绕着圣伯铎的继承者，分享着圣统共融的恩赐，向亚洲的教会发出具体的声音和表达。这的确是个特别恩宠的时刻！（5） 此前，亚洲主教们的聚会是为主教会议作准备，为创造一种热烈的教会友爱共融的气氛。在这方面，过去亚洲主教团协会及其办公室所举办的全体大会和讲习会占有特殊重要的地位，它定期集合众多的亚洲主教，在他们中间培养人员与职务上的联系。我有幸参与其中的一些聚会，有时也主持开幕或闭幕的盛大感恩祭。在这些机会上，我能够以牧者的身份直接观察到个别教会在交谈中的会晤，包括东方教会。这些聚会和亚洲主教们的其他地区性的集会，在天主安排下成为此次主教大会的远程预备。

主教会议的实际举行，肯定了交谈的重要性，这是亚洲教会生命的一个特殊模式。真诚坦白地分享经验、观念和建议，被证实是心灵真正交会的方法，是心智与肺腑，在爱、尊重与超越差异之中共融的方法。特别令人感动的是年轻的教会和那些源出于宗徒们的古老教会的相遇。我们经验了无可名言的喜乐，看到缅甸、越南、寮国、高棉、蒙古、西伯利亚和中亚细亚新共和国的地方教会的主教们，与那些长久以来渴望遇到他们并与他们交谈的弟兄们比邻而坐。然而，中国大陆的主教们无法出席的事实也让我们感到难过。他们的缺席不断提醒我们在亚洲许多地方，教会仍继续承受着英勇的牺牲和苦难。

主教们与圣伯铎的继承人在交谈中的会晤，实在是一个信仰与使命的确认，伯铎曾接受了坚固弟兄的使命 （参路廿二32）。一天又一天，主教会议的大厅和集会的房间充满了深刻信仰的陈述、自我牺牲的爱、不动摇的希望、长期坚忍的献身、持久的勇气和仁慈的宽恕，全都清楚地表达出耶稣所说：「我常常和你们在一起」（玛廿八20）这句话的真实性。主教会议是一个恩宠的时刻，因为它是与藉着圣神的德能不断临在其教会的救主的会晤，这会晤是在生命、共融与使命之友谊交谈中经验到的。

分享特别大会的果实

4. 藉着这道主教会议后的宗座劝谕，我愿与亚洲和全世界的教会分享特别大会的果实。这文件旨在寻求传达这一伟大共融的属灵事件和主教共同领导的丰富资产。主教会议是一个大的庆典，让人想起基督信仰起源于亚洲。主教会议的教长们纪念第一个基督信仰的团体，初期教会，这个浩瀚大陆上的耶稣的小小羊群（参路十二32）。他们想起教会从起初所接受和听到的（参默三3），并且，在纪念之后，他们庆祝天主那广大的「无穷慈爱」（咏一四五7）。主教会议同时也是一个机会去认识古老的宗教和文明传统，深奥的哲学和形成今日亚洲的智慧。最重要者，意识到亚洲的人民自己是亚洲真正的财富和未来的希望。整个大会期间，我们所有的与会者，都是亚洲古老的与新的文化和文明之间特别丰盈的会遇的见证人。他们的多样性和聚合性令人叹为观止，尤其是在开幕与闭幕感恩礼仪中，标志、歌曲、舞蹈和色彩围绕着主的祭桌所表现的那种和谐一致。

这并不是以夸耀人的成就为动机的庆典，而是意识到全能者为亚洲教会所成就的大事 （参路一49）。 在想起教会团体的卑微条件，和其成员的薄弱，主教会议也是一个皈依的召唤，好让亚洲的教会能够更无愧于天主不断给予的恩宠。

在纪念与庆典之外，主教会议也是对救主耶稣基督信仰的一个热切肯定。为感谢信仰的恩赐，除了全面肯定信仰，并将信仰在必须去宣讲与表白的今日亚洲境况中显示出来之外，大会教长们找不到更好的方法来庆祝。他们一再强调，尽管在极大的困难中，信仰已经以信心和勇气在亚洲大陆上宣扬出来。代表着数以百万计以主为唯一信仰的亚洲男人和女人，大会教长们明认说：「我们信，而且知道是天主的圣者」（若六69）。面对着亚洲大多数人民，因苦难、暴力、歧视、和贫穷所引发的令人难过的问题，他们祈祷：「我信，请补助我的无信吧！」（谷九24）。

在一九九五年，我邀请在马尼拉聚会的亚洲主教们「为基督广开亚洲之门」（6）。依靠着与亚洲无数的且常是默默无闻的殉道者的神秘共融，并为天主圣神恒常临在的望德所坚强，大会的教长们勇敢地呼吁亚洲所有的基督徒重新献身于传教工作。在主教会议聚会期间，主教们和其他参与者，表现出特色、灵性的火和热忱，这些将保证亚洲在未来的千年里，成为丰收的土地。

〔注解〕

（1）若望保禄二世，「亚洲主教团协会」第六届全会致词，马尼拉 （一九九五年一月十五日）号： Insegnamenti XVIII, 1 （1995）,159.

（2）宗座文告《第三个千年将临之际》38。

（3）11号：Insegnamenti XVIII,1（1995）,159.

（4）宗座文告《第三个千年将临之际》38。

（5）参阅亚洲主教会议特别会议 《最后的信息》2。

（6）「亚洲主教团协会」第六届全会致词，马尼拉 （一九九五年一月十五日）10号：Insegnamenti XVIII, 1（1995）,159.


若望保禄二世牧涵总目-第一章 亚洲的背景-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第一章　亚洲的背景

亚洲，耶稣和教会的诞生地

5. 天主子的降生成人，普世教会将在公元两千大禧年隆重纪念的事件，就发生在明确的历 史和地理的背景中。这个背景在身为人的救主的生命和使命上产生重要的影响。「在纳匝 肋的耶稣身上，天主取了人特有的本性，包括人必须属于一个特定的民族，和特定的地方… 具体的地方、身体的特色和地理的位置，与圣言所取的人身的真实是不能分开的」（1）。因 此，认识救主「居住在我们中间」（若一14）的世界是重要的关键，为更准确了解永恒天父 的计画和祂对每一个受造物浩荡的爱：「因为天主这样爱了世界，甚至赐下了自己的独生 子，使凡信他的人不至丧亡，反而获得永生」（若三16）。

同样地，教会在时间和地方的现实环境中生活并完成其使命。如果亚洲的天主子民要回答天主在新福传上对他们的意愿，那么，对亚洲多样和复杂的现实有一敏锐的意识是必要的。 主教会议的教长们坚持教会在亚洲的爱与服务的使命有两个决定性因素：一方面，她自我 认识到是聚集在其牧人四周的耶稣基督门徒的团体；另一方面，亚洲的社会、政治、宗教、 文化和经济的现实（2）。在主教会议期间，那些每天接触到这浩瀚大陆上极端不同的实况的 人曾经很详细考察亚洲的情况。下列各项是综合大会教长们反省的结果。

宗教和文化的现实

6. 亚洲是地球上最大的洲，也是接近全世界三分之二人口的家，光是中国和印度就差不多 占了地球总人口的一半。亚洲最显着的特色是其民族的多样性，他们是「古老文化、宗教 和传统的继承人」（3）。面对亚洲庞大的人口及其众多文化、语言、信仰和传统的组合，我 们只能惊讶不已，他们包含了人类大家庭历史与遗产最基本的部分。

亚洲也是世界的主要宗教－犹太教、基督教、回教和印度教的摇篮。它是许多其他的灵修传统如佛教、道教、儒家、祆教、耆那教、锡克教和神道教的诞生地。还有数百万人信奉 传统的或部落的宗教，具有不同程度的仪式结构和正式的宗教教导。教会对这些传统怀有 最深的尊重，并寻求与他们的信从者诚挚的交谈。他们所教导的宗教价值有待在耶稣基督 内得到成全。

亚洲人民以他们的宗教和文化的价值为傲，比如喜爱静默和默想、简朴、和谐、超然，非暴力、勤劳的精神、纪律、节俭的生活、渴望学习以及哲学的探讨（4）。热爱尊重生命的 价值，怜悯众生，亲近自然，对父母、年长者和祖先的孝道，以及高度发展的团体意识（5）。 特别是，他们把家庭当作力量的活源，亲密结合的团体，含有强烈的休戚与共的感觉（6）。 亚洲的人民以宗教包容精神与和平共存着称。不必否认有一些痛苦的紧张情势和暴力冲 突，但还是可以说，亚洲在宗教和文化的多元中，对民族间的互补互利表现出一种可观的 包容力和自然开放的态度。而且，虽然有现代化和俗化的影响，亚洲的宗教正在显示出充 满活力与能力的更新态势，就如我们在不同宗教团体所看到的革新运动。许多新兴宗教运 动的揭起，清楚地显示出许多人，尤其是青年，经历着对灵性价值的深切渴望。

所有这一切指示亚洲的心灵有一种先天的灵性洞视和道德智慧，围绕这核心，建构起一种逐渐发展的「身为亚洲人」的意识。这种「身为亚洲人」的发现与肯定并不在于冲突或对 立，而是在互补与和谐之中。在这个互补与和谐的架构中，教会能够以一种既忠于自身传 统又符合亚洲人心灵的方式传达其福音。

经济和社会的现实

7. 在经济发展的问题上、亚洲大陆上的情况差异很大，足以挑战任何简单的分类。一些国 家已高度发展，有的透过有效的经济政策正在发展中，而另些发现他们自己仍然处于悲惨 的贫穷中，的确可列于地球上最贫穷的国家之中。在发展的过程中，唯物论和世俗主义正 在夺取地盘，尤其是在都会地区。这些意识型态，暗中破坏传统的、社会的和宗教的价值， 以无法估计的伤害威胁亚洲的文化。

主教会议的教长们谈到亚洲社会快速的变化，也谈到这些变化的积极面和消极面。其中有都市化的现象和庞大的都市聚合体的出现，时常伴随着广大的贫民区，在那里有组织化犯 罪、恐怖行为、卖淫、以及对社会最弱势阶层的剥削。移民也是主要的社会现象，数百万 人暴露在经济、文化与伦理的困境中。在亚洲之间的移民或从亚洲移民到其他大陆有许多 的原因，其中有贫穷、战争和种族冲突、人权和基本自由的被否定等。庞大工业区的建立 是往内及往外移民的另一个原因，伴随着家庭生活与价值毁灭性的后果。许多人也提到核 子电厂的设立，只看到造价及效能，而忽略了居民的安全和环境的整体。

观光事业也有理由加以特别的注意。虽然它是具有自身文化和教育的价值的正当的产业， 观光事业在某些情况下，对许多亚洲国家的伦理和自然的景观产生毁坏性的影响，尤其出现 因着卖淫而使青年女子甚至儿童堕落的情形。对于移民和观光事业的牧灵关怀是困难而复 杂的。尤其在亚洲地区，可能还没有这方面的基础架构存在。在所有层次的牧灵计画都必 须把这些现实包含进去。在这背景中，我们不能忘了东方天主教会的移民，他们需要有根 据他们自己教会传统的牧灵关怀。

好几个亚洲国家碰到人口增长的困难，「不只是人口统计或经济上的问题，而尤其是一个 道德的问题。」（9） 很清楚的，人口问题直接与人类的提升有关，但众多错误的解决方法 威胁着生命的尊严，也为亚洲的教会呈现特别的挑战。在这一点上，也许该当重提教会对 保护和提升生命所做的贡献，藉着对健康照顾、社会的发展和教育以造福人民，尤其是穷 人。亚洲主教会议特别大会对故加尔各答的德蕾莎修女表示敬意，是很合适的，「全世界 的人都知道她无私的爱护照顾穷人中的穷人」（10）。她仍然是教会在亚洲奉献为生命服务 的一个典型，英勇地对抗众多影响社会的邪恶力量。

许多大会的教长们强调外来文化对亚洲文化的影响。由于过度暴露于大众传播，以及这类的文学、音乐和电影正在亚洲各地扩散。新的行为模式正在出现。我们不否认社会传播能 够是为善的巨大力量（11），但我们不能小看它常有的负面效果。它们的正面效果有时会因 着被有问题的政治、经济和意识形态的利益团体所控制和利用而归于乌有。结果，媒体和 娱乐业的负面效果正威胁着传统的价值，尤其是婚姻的神圣和家庭的稳定。暴力的影像、 享乐主义、放纵的个人主义和唯物论「正在打击亚洲文化的核心，打击人民的宗教特色、 家庭以及整个社会」（12）。这是对教会和宣传福音的巨大挑战。

持续不断的贫穷和对人的剥削，这些事实引发最大的忧虑。在亚洲有数以百万计的被压迫的人民，数世纪以来他们在经济、文化以及政治上处于社会的边缘（13）。反省在亚洲社会 妇女的情况，主教会议的教长发现，「虽然妇女对她们自身的尊严和权利意识的觉醒，是 这时代最重大的一个讯号，但贫穷和对妇女的剥削仍是整个亚洲一个严重的问题」（14）。 文盲的妇女远比文盲的男人多得多，女婴更可以成为堕胎的牺牲者，甚至一出生就被残杀。 在亚洲另外还有数以百万计的原住民或土着，相对于统治的族群来说，是生活在社会、文 化和政治的孤立中（15）。令人安慰的是听到一些主教在大会中提到，在某些情况下这些事 件在国家、区域和国际的层次上受到更大的注意，而教会也主动设法解决这些严重的情况。

大会的教长们指出，这个对亚洲经济和社会真实面的简短的反省，如果不承认在近几十年来许多亚洲社会在经济上有长足的进步，这反省便是不完备的：新一代的技术工人、科学 家和工程师一天比一天多，而他们的庞大数量将预示着亚洲的发展。但是，在这些进步中， 并不完全平稳和坚定，就如最近许多亚洲国家所遭遇的影响深远的金融危机所显示的。亚 洲的未来在于合作，在亚洲内部，也在于和其他洲的国家，但始终要依靠亚洲人民自己为 自身发展所作的努力。

政治的现实

8. 教会理当对那些她企望实践其使命的不同国家的政治情况有一个精确的瞭解，今日亚洲 的政治概况极为复杂，依意识型态排列，从民主政治政体到神权政治政体，军事独裁和无 神论的意识形态显着存在。一些国家承认一个国教，而对少数人的宗教及其他宗教的信徒， 则给予很少甚至没有宗教自由。一些国家，虽然不是明显的神权政治，但是把少数族群贬 为二等公民，对他们的基本人权很少保障。在某些地方，不准基督徒自由实践他们的信仰 和向他人宣讲耶稣基督（16）。他们被迫害，在社会上没有正当的地位。主教会议的教长们 以特别的方式纪念中国的人民，并表示热切希望他们的中国天主教弟兄姊妹有一天能自由 地实践他们的宗教信仰，并明显地宣认他们与伯铎宗座的完整共融（17）。

在赞赏许多亚洲国家正依据他们不同的政体往前进步的同时，大会的教长们也注意到普遍存在于政府与社会各阶层的贪污腐败（18）。通常，人民似乎无力保护自己以对抗政客、司 法界、行政官吏以及官僚系统的贪污。然而，在整个亚洲以人民的能力改变不正义结构的 觉醒日益高涨。对更大的社会正义，对政府与经济生活上更多的参与，对受教育的同等机 会，对国家资源的正确分配等，都有新的要求。人民越来越意识到他们的人性尊严和人权， 也更有决心去加以捍卫。长期不大活动的种族、社会和文化上的少数族群，正在设法成为 自身社会进步的原动力。天主的圣神帮助而且维护人民的努力，以转化社会，为使人民那 获得更丰富生命的渴望能如天主所愿的得以满足（参若十10）。

教会在亚洲：过去与现在

9. 亚洲教会的历史就如教会自身的历史那么古老，因为耶稣是在亚洲把天主圣神赋予他的 门徒，并派遣他们到地极去宣扬福音，聚集信友的团体：「正如父派遣了我，同样我也派 遣你们」（若廿21；玛廿八18－20；谷十六15－18；路廿四47；宗一8）。顺从主的命令，宗徒们宣讲圣言并建立教会。重温一下这些迷人和复杂的历史的重要部分，可能会有帮助。

从耶路撒冷，教会扩展到安底约基、罗马和其他地方。南方到达衣索比亚，北方到达西西亚（Scythia 黑海北岸），东方到达印度，传统上说圣多默宗徒曾在公元五十二年到达南印度并建立教会。第三和第四世纪，以厄德撒（Edessa 古马其顿首都）为中心的东叙利亚团体， 具有非凡的传教精神。从第三世纪开始，叙利亚的苦修团体是在亚洲传福音的一个主要的 力量。他们为教会提供了灵性的能力，特别是在教难的时刻。第三世纪末叶，亚美尼亚成 为全民拥抱基督信仰的第一个国家，而且现在正在准备庆祝其受洗的第一千七百周年纪 念。在第五个世纪结束以前，基督信仰的福音曾经到达阿拉伯人的国度，但为了许多理由， 包括在基督徒间的分裂，福音无法在这民族中生根。

波斯商人在第五世纪中叶把福音带到中国。第一个基督徒的教会于第七世纪初叶在那里建立起来。在唐朝 （公元六一八－九○七年 ）的时候，教会繁荣了大约两个世纪。这个在中国令人兴奋的教会，于第一个千年结束前衰微了，这是亚洲天主子民历史上悲伤的一页。

在十三世纪，福音传给了蒙古人和土耳其人，并再次传于中国。但是由于许多原因，基督信仰在这些地区几乎消失了，其中包括回教的兴起，地理的隔绝，缺乏对本地文化的适应， 以及最大的原因可能是缺乏与亚洲大宗教会遇的准备。第十四世纪末叶，看到亚洲教会极 度的贫弱，除了孤立在南印度的团体。亚洲的教会必须等待一个努力传教的新纪元。

圣方济．萨威辛勤的宗徒工作，教宗额我略十五世成立传信部，指示传教士尊重并赏识当地文化等，都让十六世纪和十七世纪的福传获得更积极的成果。接着在十九世纪传教工作 又有了新的活力。许多修会全心全力投入这个工作。传信部更新组织，进一步强调建立本 地教会的重要性。教育与慈善工作和福音的宣讲携手并进。其结果是，福音继续传给更多 的人，特别是在贫穷人和弱势者之中，有时在某些地方也及于社会与知识份子的菁英。新 的努力促使福音本土化，虽然并不完全足够。尽管历经数世纪的存在和许多宗徒事业的努 力，但在亚洲许多地方，教会仍然被看作是外来的，而事实上在百姓的心目中也经常和殖 民势力分不开。 这是梵蒂冈第二次大公会议之前的情况；但是因着大公会议提供的动力，一个对传教工作的新的瞭解出现了，也带来极大的希望。天主普遍性的救援计画，教会的传教本质和教会 中每一个人都有传教的责任，这在大公会议文献《教会传教工作法令》中强烈地再被肯定， 成为一个新献身的架构。在本次特别大会期间，与会的教长们证明，最近在亚洲许多地方， 诸多不同民族之中教会团体的成长；他们也呼吁在今后的几年要加强传教努力，特别是在 西伯利亚地区和最近刚获得独立的中亚诸国，如哈萨克、乌兹别克、库尔吉斯、塔吉克和 土库曼。

仔细观察亚洲的天主教团体，因着其起源和历史发展，不同礼仪宗派的灵修与仪式传统， 可看到壮观的多样性。但大家都联合起来，藉着信友的见证、慈善工作以及人与人之间的 和衷共济，一致传扬耶稣基督的福音。当有些地方教会在平安和自由中进行他们的使命时， 另些地方却处于暴力和冲突之中，或是因着宗教或其他的缘故，感受到别的团体的威胁。 在亚洲世界众多分歧的文化中，教会面临多种哲学、神学和牧灵上的挑战。除了菲律宾教 友占多数外，由于教会是极少数的这个事实，她的工作倍感困难。

不论环境如何，亚洲的教会发现她自己正处身于深切渴望天主的民族中。教会知道这种渴望只有耶稣基督才能完全满足，他是关乎万民的天主的福音。大会的教长们切望这次主教 会议后的宗座劝谕能关注此一渴望，并鼓舞亚洲教会以充满活力的言行传扬耶稣基督是救 主。

天主圣神，总是在亚洲教会的历史中工作，也继续引导她。大会常提出地方教会的许多积极的因素，加强我们对「基督徒生命的新春天」（20） 的期待。希望的确定因素之一是越来越多的平信徒受过良好训练、热心而充满圣神，他们越来越觉察到自己在教会团体中的特 殊圣召。在他们中那些平信徒的传道师值得特别褒扬和赞美（21）。使徒事业和神恩运动也 是圣神的恩赐，为平信徒男女、家庭和青年的培育工作带来新的生命与活力（22）。致力于 提升人性尊严和正义的协会组织和教会运动，让我们作为天主义子的福音讯息的普遍性， 成为易于瞭解的和真实的 （参罗八15－16）。

同时，有一些教会生活在很困难的环境，「在实践信仰上经验到严厉的考验」（23）。大会 的教长们对中国天主教会英勇的见证、毫不动摇的坚忍以及持续的成长的报告深受感动； 此外还有南韩教会致力帮助北韩的人民；越南天主教团体的谦卑坚定；像寮国、缅甸等地 方孤立的基督信徒；以及在某些以回教为主的国家里 （24），与多数族群的困难共存。主教 会议特别注意到圣地和耶路撒冷圣城教会的情形，耶路撒冷是「基督信仰的心脏」（25）， 是所有亚巴郎子孙心仪的城市。大会的教长们表达了这个信念，此一地区甚至世界的和平， 大都要依赖耶路撒冷的和平与修好，而到如今一直捉摸不到（26）。

为结束这简短而不完备的对亚洲教会的观察，我不能不提到亚洲的圣人和殉道者，包括那些已经被具体承认的和那些唯有天主知道的，他们的表样是「灵修上的瑰宝，福传的良方」 （27）。他们的无声之言强有力的说出生命圣德的重要性，准备好为福音之故奉献自己的生 命。他们是教师和保护者，是亚洲教会在其福传工作上的光荣。联合整个教会，我向上主 祈求派遣更多献身的工人来收割灵魂的庄稼，依我看，这些庄稼已经成熟而且众多 （参玛 九37－38）。在此时刻，我想起我在《救主的使命》通谕上所写的：「天主为教会开启了更 充分准备好，为接受福音播种的人类领域」（28）。我看，这个新而充满希望的领域的愿景 已在亚洲实现了，耶稣在这里出生，基督信仰也从这里开始。

〔注解〕

（1）若望保禄二世，《论到与救恩史有关之地点朝圣》文告（一九九九年六月廿九日）。罗马观察报（一九九九年六月三十日）8。

（2）参 《大会建议》3。 （3）《大会建议》1。

（4）参「亚洲主教会议特别会议」，Lineamenta,3. （5）同前。 （6）参《大会建议》32。

（7）参「亚洲主教会议特别会议」Instrumentum Laboris, 9.

（8）参《大会建议》36和50。 （9）《大会建议》44。 （10）《大会建议》27。

（11）参《大会建议》45。 （12）「亚洲主教会议特别会议」；Instrumentum Laboris,9.

（13）参《大会建议》39。 （14）《大会建议》35。

（15）参《大会建议》38。 （16）参《大会建议》22。

（17）参《大会建议》52。 （18）参「亚洲主教会议特别会议」Lineamenta,6.

（19）参《大会建议》56。

（20）若望保禄二世宗座文告《第三个千年将临之际》18。

（21）参《大会建议》29。 （22）参《大会建议》29和31。

（23）《大会建议》51。 （24）参《大会建议》51，52和53。

（25）《大会建议》57。 （26）参同前。

（27）《大会建议》54。 （28）3号：AAS 83（1991）,252


若望保禄二世牧涵总目-第二章 救主耶稣，给亚洲的礼物-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第二章 救主耶稣，给亚洲的礼物

信仰的恩赐

10. 当主教会议继续讨论亚洲的复杂现实的时候，大家越来越清楚，教会对亚洲人民独特 的贡献就是宣讲耶稣基督，真天主也是真人，所有民族的唯一救主（1）。让教会有别于其 他宗教团体的就是她对耶稣基督的信仰；而她不能把这宝贵的信仰之光放在斗底下 （参玛 五15），因为她的使命就是要让每一个人分享这光。「教会愿意在所有的亚洲民族寻找生 命的圆满时，把她在耶稣基督身上所找到的新生命贡献给他们，为使他们能够获得圣父和 圣子在圣神德能中同样的共融」（2）。就是这个对耶稣基督的信仰，启发教会在困难，甚 至危险情况下，在亚洲进行福传的工作。大会的教长们发现，宣讲耶稣是唯一救主，在他 们的文化中能产生特殊的困难，事实上许多亚洲的宗教教导说他们自己就是神明的显现， 并带来救恩。这些并不会使大会的教长们气馁，在福传工作上所遭遇的挑战反而更加地激 发他们通传「亚洲教会从宗徒们所承续的，也与各世代各地方的教会共同持守的信仰」 （3）。教长们如此表达他们的信念：「亚洲教会的心永不会停息，直到整个亚洲在基督， 复活的主身上找到安息为止」（4）。

教会对耶稣的信仰是一份收到的礼物，也是彼此分享的礼物；这是教会能够贡献给亚洲的最好礼物。与他人分享耶稣基督的真理，是每一个接受信仰恩赐者严肃的责任。在我的通 谕《救主的使命》中，我写道：「教会和在她内每一个别的基督信徒，不能藏匿或独占这 得自天主美善的新颖和富饶，为了能够通传给所有的人类」（5）。在同一通谕中我又写道： 「所有加入天主教会的人，都应该自觉是得天独厚的人，也因此有更大的责任为信仰和基 督徒的生活作见证，这是为他们弟兄姊妹的服务，也是对天主适当的应答」（6）。 主教会议的教长们深信这一点，也同样意识到他们个人有责任藉着研究、祈祷和反省来把 握耶稣万古常新的真理，以便带着其能量和活力去面对目前和未来在亚洲传福音的挑战。

耶稣基督，天主而人的救主

11. 圣经作证耶稣生活了真正的人类生命。我们宣称是唯一救主的耶稣在地上行走，身为 天主而人，完全拥有人的本性。他除了罪以外和我们完全一样。在伯利恒一个卑微的环境 中由童贞母亲出生，他像任何婴儿一般无助，甚至因着一个狠心统治者的怒气而遭到逃亡 的命运（参玛二13－15）。他隶属于并不常瞭解他道路的人类父母亲，但是他信赖他们，愉 快地顺从他们 （参路二41－52）。藉着不断地祈祷，他与天主有亲密的关系，在听众惊讶之 下称天主为「阿爸，父亲」（参若八34－59）。

他亲近贫穷人、被遗忘者和身份卑微的人，称他们是真正有福的，因为天主与他们同在。 他与罪人一起吃饭，保证他们在父的餐桌有他们的位置，只要他们离开罪恶的道路，回到 他身边。碰触那不洁净的人，也让他们碰触他，他让他们知道天主的临近。他为朋友的死而 哭泣，他复活一个死了的儿子，把他还给他的寡母。他欢迎孩子，他也洗他门徒的脚。天 主的怜悯从来没有这幺直接的可以亲近。

病人、跛子、盲人、聋子和哑巴都因他的触摸而经验到痊愈和宽恕。他选择最不寻常的一群人做他最亲密的同伴，其中混合着渔夫和税吏、狂热者和不懂法律的人，还有妇女。一 个新的家庭在圣父包容一切和令人惊奇的爱中创立起来了。耶稣的宣讲很简单，用日常生 活里的例子来谈论天主的爱和祂的王国；而百姓承认他说话有权威。

然而他被控告为亵渎者、神圣法律的侵犯者、应被除去的公害。在基于假见证的审问后（参谷十四56），他被判死刑，如同罪犯一样钉在十字架上，被舍弃、被侮辱，他像是失败了。 他被匆匆地埋葬在一个借来的坟墓中。但是在他死后第三天，尽管有守卫看守，人们发现 坟墓空了，耶稣从死者中复活了，然后在他回到他所从出的圣父那里以前，显现给他的门 徒们。

与所有的基督信徒一起，我们相信这个特殊的生命，一方面是那幺平凡而单纯，另一方面又是那幺完全地令人惊奇和充满奥秘，把天主的国引进人类的历史中，「把他的德能带入 为罪恶与死亡所困扰的人类生命和社会的每一层面」（7）。藉着他的言语和行动，特别是 他的苦难、死亡和复活，在原罪造成了造物主与受造物之间友谊的中断之后，耶稣满全了 圣父引领全人类复归于祂的意愿。在十字架上，他承担了世界的罪－过去的、现在的和未 来的。圣保禄宗徒提醒我们，因着我们的罪，我们已是死了，而他的死使我们重获生命： 「天主使（我们 ）与基督一同生活，赦免了我们的一切过犯；涂抹了那相反我们，告发我们对诫命负债的债卷，它从中除去，将它钉在十字架上」（哥二13－14）。这样，救恩一次而为永远得到了确证。耶稣名副其实是我们的救主，因为他的言语和他的工作，特别是他自死者中的复活，显示他是天主子，是先存的圣言，他是永远为王的主和默西亚。

天主子之为人及其使命

12. 基督信仰的「障碍」在于相信至圣、全能、全知的天主自取我们人性，且受难至死为 万民赢得救恩（参格前一23）。我们所接受的信仰，宣称耶稣启示并完成圣父拯救世界和 全人类的计画，是因着「他之所是」以及「他之所为是因为他之所是」。「他之所是」 和「他之所为」只有在天主圣三的奥迹内才能得到意义的满全。自从我任教宗以来，不断提 醒教友们有关在创造与救赎的计画中，至圣圣三的共融和三位的合一。在我的通谕《人类 救主》、《深入慈悲中》和《主及赋予生命者》，分别默想圣子、圣父和圣神，和祂们在 救赎神圣计画中的角色。但是我们不能把一位从其他二位隔离或分开出来，因为每一位都 只有在生命的共融中和圣三的行动中才显示出来。耶稣的救赎行动根基于天主性的共融， 也为所有相信他的人开启方便之门，以进入与圣三及圣三的每一位的亲密共融。

耶稣宣称：「谁看见了我，就是看见了父」（若十四9）。在耶稣身上，天主的圆满以肉体 的形式存在他内 （参哥二9），立他作为唯一和绝对的天主的救赎圣言 （参希一1－4）。身为圣父确定的圣言，耶稣使圣父和祂的救赎旨意以尽可能最完整的方式被认识，耶稣说：「只 有经过我，才能到父那里去」（若十四6）。他是「道路、真理和生命」（若十四6），因为 正如他自己说的：「是住在我内的父，作自己的事业」 （若十四10）。只有在耶稣身上， 圣父的救赎之言显示完整性，引导进入末世 （参希一1－2）。因此在教会诞生的那一天，伯 铎能够宣称：「除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字， 使我们赖以得救」（宗四12）。

救主的使命在逾越节的奥秘中达到了顶点。在十字架上当「他伸张双手于天地之间，形成（圣父）盟约的永恒标志」时，耶稣发出他最后的气息，哀求圣父赦免人类的罪恶：「父 啊！宽恕他们吧，因为他们不知道他们做的是什幺」（路廿三34）。耶稣藉着他对圣父和全 人类的爱的力量摧毁了罪。他担负了人类因罪而受到的创伤，他提供藉着悔改而获得释放。 第一个果实显然就是被钉在他旁边那悔改的右盗（参路廿三43）。他最后的一句话是孝顺儿 子的哀号：「父啊！我把我的灵魂交在手中」（路廿三46）。就在这一个爱的终极表达中， 他将全部生命和使命交付于派遣他的圣父的手中。如此，他把所有的受造物和所有的人类 托付给圣父，为让圣父最后能以怜悯之心加以接受。

圣子之所是和所完成的一切都为圣父所接受，然后圣父把这礼物赐给世界，即是使耶稣从死者中复活，并使他坐在自己的右边，在那里罪恶与死亡不再有任何权势。藉着耶稣逾越 节的牺牲，圣父永恒不变地提供世界和好与生命的成全。这个非常的礼物只能经由至爱的 圣子得到，只有他才能完全答覆被罪所弃绝的圣父的爱。在耶稣身上，藉着圣神的德能， 我们得知天主并不遥远，不在天上或在人以外，而是非常接近，事实上，他在生命的每一 种状况中，与每一个人以及所有的人（类）结合在一起。这就是基督信仰贡献给世界的讯 息，是所有信众无以伦比的安慰与希望之源。

耶稣：人性的真理

13. 耶稣的人性和不可名言的圣父之子降生成人的奥秘如何照亮人类的生存条件？天主圣 子降生成人不只完全启示了圣父和祂的救赎计画；同时也「完全把人启示给他自己」（9）。 他的言行，尤其是他的死亡与复活，启示了人之为人的深度。藉着基督，人终于能够认识 有关自己的真理。耶稣以全然是人的生命，完全奉献于爱圣父和爱人，并为他们服务，藉 此启示给人，全人类的圣召就在于接受爱并以爱还报。在耶稣身上我们讶异于人心对天主 和人的爱具有取之不尽的能力，即使这个爱必须伴随极大的苦难。尤其是在十字架上，耶 稣打破了罪恶加给人的自毁式的对爱的抗拒力。就圣父一方，祂的回应是，使耶稣复活， 作为所有被预定与祂自己儿子的肖像相同的人的长子（参罗八29）。那时，耶稣再一次而为 永远，成为按照天主的计画重新被造和被更新的人类的启示者和完成者。然后，在耶稣身 上，我们发现每一个人在天主心中的伟大和尊严，因为天主按照自己的肖像创造了人（参创 一26），而我们也发现了新创造的源头，原来我们是藉着祂的恩宠而成为新的受造物。

梵蒂冈第二届大公会议教导说：「藉着降生成人，天主圣子以某种方式结合于每一个个人」 （10）。以这深刻的见识，主教会议的教长们看到了亚洲人民在挣扎与不定中，其希望与力 量的最后根源。当人以活泼的信德答应天主的爱时，祂的临在带来爱与平安，从内在改变 人心。在《人类救主》通谕中我写道：「世界的救赎这绝妙的爱的奥秘，在其中受造物得 以更新其最深的根基，在一个人心中正义的满全，即在首生者圣子的心中，为使它能够成 为许多人心中的正义，这些人从永远就在首生者圣子内被预定成为天主的子女，蒙召获得 恩宠，获得爱」（11）。

因此，耶稣的使命不只修复了天主与人类之间的共融；也在因罪恶而彼此疏离的人中间建立了新的共融。超越一切的分歧，耶稣使人得以像兄弟姊妹一样生活，承认唯一的父，即 在天的大父（参玛廿三9）。在他内，一个新的和谐出现了，其间「不再分犹太人或希腊人、 奴隶或自由人、男人或女人，因为你们众人在基督耶稣内已成了一个」（迦三28）。耶稣是 我们的和平，「他使双方合而为一，他以自己的肉身，拆毁了中间阻隔的墙壁，就是双方 的仇恨」（弗二14）。在他的一切言语和行为中，耶稣是父的声音、手和臂，集合所有天主 的子女成为一个爱的家庭。他祈祷他的门徒们能够生活在共融中，如同他和圣父的共融一 样（参若十七11）。在他最后的临别赠言中，我们听见他说：「正如父爱了我，同样我也爱 了你们；你们应存在我的爱内…这是我的命令：你们该彼此相爱，如同我爱了你们一样」（若 十五9－12）。为共融的父所派遣，他本身又是真天主又是真人，耶稣在他自身的位格上建立 了天地间的共融。这是我们的信仰：「天主乐意叫整个的圆满居在他内，并藉着他使万有， 无论是地上的，是天上的，都与自己重归于好，因着他十字架的血立定了和平」（哥一19－20）。救援可以在成为人的天主子身上找到，也可以在托付给他作为圣子的使命中找到，这 是一个为所有生命的服务与爱的使命。与普世教会在一起，在亚洲的教会宣扬信仰的真理： 「天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，他奉献 了自己为众人作赎价」（弟前二5－6）。

在耶稣内救援的唯一性和普遍性

14. 主教会议的教长们重新提到，先存的圣言，这位天主的永生之子，「已临在于受造物、 历史和每一个渴慕美善的人身上」（12）。藉着甚至在降生之前已临在于宇宙的圣言，世界 得以存在（参若一1－4；10；哥一15－20）。但是作为降生的圣言，他生活、死亡和自死者中复活，耶稣基督现在被宣称为一切受造物、所有历史和所有渴求生命圆满者的满全（13）。自死者中复活，耶稣「是以一种新而奥秘的方式临在于一切及整个受造物」（14）。在他身上， 「所有宗教及文化传统的真价值，比如慈悲和顺从天主旨意、同情和正直、非暴力和公正、 孝顺和与天地万物的和谐等找到了成全和实现」（15）。从时间的开端到最末的一刻，耶稣 是唯一、普遍的中保。甚至为那些并不清楚表明信靠他为救主的人，藉着圣神的联系，救 援仍然犹如恩宠一般来自耶稣基督。

我们相信耶稣基督，真天主亦真人，是惟一的救主，因为惟独他－天主子－完成了天父之救赎的完整计画。正如他是父对全人类之爱奥迹的特定彰显者，耶稣才被称为惟一的（救 主）。「这个惟一性赋予耶稣一个绝对及普遍的重要性。因此，他不但属于历史，而且还 是历史的中心和目标」（16）。

没有一个人，没有一个国家，没有一种文化与耶稣的召唤绝缘，他完全以人的情况说话。 「是他的生命、他的人性、他对真理的忠信、他包容一切的爱在说话。而且，他在十字架 上的死亡也在说话，就是在那最不可思议的苦难和舍弃中（17）。亚洲的人民在默想耶稣 的人性时，发现他们最深的问题得到了答案，他们的希望得到了满全，他们的尊严得到了 举扬，他们的绝望得以克服。为每一个世代和每一个地方的人，在他们追寻存在的意义和 他们自己人性的真理时，耶稣是喜讯。

〔注解〕

（1）参《大会建议》5。

（2）亚洲主教会议特别会议」讨论前报告；罗马观察报（一九九八年四月廿二日）5。

（3）「亚洲主教会议特别会议」讨论后报告3。

（4）《大会建议》8。

（5）11号：AAS 83（1991）,260.

（6）同前。

（7）「亚洲主教会议特别会议」讨论后报告，3。

（8）罗马弥撒经书：和好感恩祭第一式。

（9）若望保禄二世，《人类救主》通谕（一九七九年三月四日），：AAS 71 （1979）,274.

（10）《教会在现代世界牧职宪章》，22。

（11）9号：AAS 71（1979）,272f。

（12）「亚洲主教会议特别会议」讨论后报告，3。

（13）参同前。

（14）同前。

（15）《大会建议》5。

（16）若望保禄二世，《救主使命》通谕（一九九○年十二月七日），6：AAS 83 （1991）,255.

（17）若望保禄二世，《人类救主》通谕（ 一九七九年三月四日），7：AAS 71（1979）,269.


若望保禄二世牧涵总目-第三章 圣神：主及赋予生命者-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第三章　圣神：主及赋予生命者

在创造及历史中的天主圣神

15. 如果说耶稣救恩的意义只能在他启示天主圣三的拯救计画去了解，那幺，天主圣神是 耶稣的奥秘和他所带来的救恩中绝对必要的一部分。主教会议的教长们经常提到天主圣神 在救恩史中的角色，指出把救赎主和天主圣神错误地分开，是把耶稣全人类唯一救主的真 理置于险地。

在基督信徒的传统中，天主圣神常是与生命的赋予联合在一起。尼西－君士坦丁堡 信经称呼天主圣神「主及赋予生命者」。因此，许多对创世纪中提到的创造的解释，常把 在水面上运行的大风看作是天主圣神（参创一2），就不足为奇了。天主圣神自从创造的第一 时间就已临在，即是三位一体的天主之爱的显示，祂也总是临在世界作为赋予生命的力量 （1）。由于创造就是历史的开端，因此圣神在某种意义下是在历史中工作的隐秘力量，引 领历史走上真理与美善的道路。

对天主圣神位格的启示，即圣父、圣子之间彼此的爱，是新约中特有的。在基督信徒的思想中，祂被视为所有受造物生命的泉源。创造是天主自由传达祂的爱，这种传达即是自无 中让所有的一切得以存在。在受造物中没有一样不充满着不止息的爱的交换，这是天主圣 三最深生命的标记，其中充满了圣神：「上主的神充满了世界」（智一7）。在创造中圣神临 在于所有的存在，产生秩序、和谐及相互依存。

按照天主肖像所创造的人类，当他们被提升到天主义子的尊严地位时（参迦四5），以一种新的方式成为圣神的居所。在洗礼中重生，他们经验到圣神的临在及其德能，不只是生命的创造者，且是净化者和救主，产生「仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、 节制」的果实（迦五22－23）。这些圣神的果实是「藉着所赐与我们的圣神，已倾注在我们心中」的标记（罗五5）。当人在自由中接纳的时候，这个爱就让人成为不可见的圣神无止息活动的有形工具。尤其是，这个给予爱和接受爱的能力，为天主圣神内在的临在及其德能作 见证。由于祂在人的心灵中所引起的改变与重生的结果，圣神影响人类的社会和文化（2）。 的确，圣神是在历史的进展中嘉惠人类的高尚理想和工作的源头。「天主圣神藉着令人惊 奇的远见，引领世代的进展，并更新大地的面貌」（3）。 跟随梵蒂冈第二届大公会议的领导，主教会议的教长们强调天主圣神多釆多姿的行动，祂继续在所有人民中，也在他们的宗教、文化和哲学中，撒下真理的种子（4）。也就是说这 些宗教、文化和哲学能够帮助人们，个别地或集体地对抗邪恶，为生命及一切美善服务。 死亡的势力让人们、社会和宗教团体彼此孤立，产生疑虑和抗争，导致对立。天主圣神， 相反地，扶持人们追求相互瞭解与接纳。因此主教会议有理由把天主圣神看作是教会与所 有的人民、文化和宗教交谈的第一要素。

圣神与圣言的降生成人

16. 在圣神的引导下，救恩史遵循圣父永恒的计画，在世界，甚至宇宙的舞台上展开。这 个计画在创造的开端由圣神起始，在旧约中启示出来，藉着耶稣基督的恩宠达到成全，而 在新的受造物上因着同一圣神继续进行，直到时间终了，上主在光荣中再临的时刻（5）。 天主圣子的降生成人是天主圣神最高的化工：「耶稣基督的受孕和诞生，事实上是天主圣 神在创造与救恩的历史中完成的最伟大工程：至高无上的恩宠、合一的恩宠、其余的恩宠之 源」（6）。降生成人是一件大事，在其中天主不只是将人，而且是将整个受造物和全部历 史和祂自己聚合到一个新而决定性的合一（7）。

藉着圣神的德能，在童贞玛利亚的胎中成孕（参路一35；玛一20），纳匝肋的耶稣，默西亚和唯一的救主，充满着天主圣神。在他受洗时圣神降到他身上（参谷一10），引领他到旷野为了在公开传道之前坚强他（参谷一12；路四1；玛四1）。在纳匝肋的会堂中，他开始先知性的职务，将依撒意亚先知的预言放到自己身上，即圣神的傅油叫他向穷人传报喜讯，向俘虏宣告释放，宣布上主恩慈之年（参路四18－19）。藉着圣神的德能，耶稣治好病人，驱逐魔鬼作为天主的国来临的标志（参玛十二28）。在复活以后，他将天主圣神赋予门徒们，这是他许诺的，当他回到圣父那里后要倾注给教会的（参若廿22－23）。

这一切显示耶稣救援的使命带着圣神临在的明显记号：生命，新生命。在圣父遣发圣子和圣父圣子遣发圣神之间，有一个紧密而必要的联系（8）。圣神在创造和人类历史中的行动， 因着祂在耶稣的生命和使命之中的行动，而获得一个崭新的意义。圣神所撒的「圣言的种 子」，准备整个受造物、历史和人在基督内获得十足的成熟（9）。

主教会议的教长们对于企图把天主圣神的行动与救主耶稣分别开来的倾向表示关切。为回 应此一关切，在此重复我在《救主的使命》通谕中所写的：「（圣神）不是基督之外的另一 选择，也不是为填补空缺，一项常被提及的存在于基督和圣言之间的空缺。不管圣神在人 心中，在人民的历史，在文化和宗教中产生什幺，都是为福音的一种准备，也唯有在与基 督相提并论之下才能被了解，基督是圣言藉着圣神的德能而成为肉驱：『而做为一个完人， 他将救赎全人类，并将万物聚集起来』」（10）。

因此，不能以天主圣神的普遍临在为藉口，而不去清楚地宣扬耶稣基督是唯一救主。相反的，天主圣神的普遍临在与耶稣普遍的救援不可分离。圣神在受造物和历史中的临在指向耶稣基督，在他内受造物和历史得到救赎和满全。圣神的临在和行动，不论是在降生之前， 或是在五旬节的最高点，都常指向耶稣和他所带来的救恩。所以，天主圣神普遍的临在， 永远不能与祂在基督的奥体、教会内的行动相分离（11）。

天主圣神和基督的身体

17. 天主圣神始终不变地维持耶稣和他的教会之间的共融。把教会当作殿宇来居住 （参格 前三16），圣神引导教会，首先到达有关耶稣的圆满真理。然后，圣神给予教会能力，继续 耶稣的使命；先是为耶稣本身作见证，接着完成耶稣在他死亡与复活之前所许诺的，就是 派遣圣神到门徒们身上，使他们能为他作见证（参若十五26－27）。圣神在教会内的工作也在于证明信友们是天主的义子，注定要继承救恩，就是预许的与圣父的完全共融（参罗八15－17）。圣神赋予教会不同的神恩和礼物，使教会在共融中成长，如同一个身体由许多不同的 肢体组成一样（参格前十二4；弗四11－16）。圣神集合各式各样的人，以其不同的习俗、资源和能力成为一体，使教会成为所有人类以基督为首的共融标记（12）。圣神将教会塑造成作 证的团体，藉着祂的德能，为救主耶稣作见证（参宗一8）。在这个意义下，天主圣神是福 传的第一因素。主教会议的教长们因此可以结论说，正如耶稣在世上的职务是在天主圣神 的德能中完成，「这同一的圣神，在五旬节日，由圣父和圣子赐给了教会的，要引导在亚 洲完成耶稣的爱与服务的使命」（13）。

圣父拯救人的计画并不因耶稣的死亡和复活而结束。因着基督之神的恩赐，他救赎使命的 果实，通过教会，藉着宣讲福音和人类家庭的爱的服务，赐给了各时代所有的人。正如梵 蒂冈第二届大公会议所说的：「天主定了基督为普世救恩的根原，教会在圣神的催促之下， 去协助天主实现这项计画」（14）。教会是天主国的种子，依靠圣神加强力量，以完成基督 在世的救恩，也热切期待他最后的来临。教会的本质和使命与天主的国是不能分开的，这 个天主的国是耶稣所宣布并以他所言所行，尤其是他的死亡与复活所建立起来的。圣神提 醒教会，教会并不以自身为目的：她之所以存在和她的一切作为，是为基督和世界的得救 而服务。在这个救恩计画中，天主圣神在创造时、在历史里和在教会中的工作都是圣三为 一切存有唯一而永恒的计画的一部分。

天主圣神和教会在亚洲的使命

18. 天主圣神于古圣祖和先知的时代在亚洲工作，而更有力的在耶稣基督和初期教会的时 代工作，现在也在亚洲基督信徒中间工作，强化他们在亚洲的人民、文化和宗教间的信仰 见证。正如同在耶稣基督的奥迹中，是圣神在亚洲大地上准备并完成了天主与人之间伟大 的爱的交谈，如今，藉着在教会中工作的同一天主圣神的德能，继续着救主和亚洲人民之 间的交谈。在这个过程中，主教、司铎、修会会士和平信徒男女都有基本的角色要扮演。 回想耶稣的话，这些话既是许诺，又是命令：「当圣神降临于你们身上时，你们将充满圣 神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」（宗一18）。

教会确信在亚洲人民、文化和宗教深处，有一种对「活水」的渴望（参若四10－15），这个渴望是圣神自己所引发的，而只有救主耶稣才能完全予以满足。教会转向天主圣神，求祂继续准备亚洲的人民，以便能和一切人的救主作救恩性的交谈。教会在服务与爱的使命中接受圣神的带领，能够为亚洲人民提供一个与耶稣基督相遇的机会，当他们追寻生命的圆满 时。只有在这一个相遇中才能找到涌向永生的活水，永生就是认识唯一的真天主，和祂所 派遣的耶稣基督（参若十七3）。

教会清楚知道，她只有服从天主圣神的推动才能完成其使命。受托成为圣神在复杂的亚洲现实的行动中做一个名符其实的标记和工具，教会必须在亚洲所有不同的环境中去分辨圣 神的召唤，为能以新而有效的方式为救主耶稣作见证。耶稣的整个真理和他所赢得的救恩 常是一种恩赐，而永远不是人努力的成果。「圣神与我们的心神一同作证：我们是天主的 子女。我们既是子女，便是承继者，是天主的承继者，是基督的同承继者」（罗八16－17）。 因此，教会不停地呼求：「请来，天主圣神！充满信众的心，在他们心中点燃的爱火！」 这火是耶稣投到地上的，亚洲教会分担他的热切的渴望，愿这火能在现今重燃起来（路十 二49）。主教会议的教长们以此热切的渴望，寻求分辨亚洲教会在跨越新的千年的门槛时， 其传教使命最重要的领域。

〔注解〕

（1）参若望保禄二世《主及赋予生命者》通谕 （一九八六年五月十八 　日）：AAS 78（1986）,875.

（2）参同前；59：上述文献 885.

（3）若望保禄二世，《救主使命》通谕（一九九○年十二月七日），28：AAS 83（1991）,274; 参第二 届梵蒂冈大公会议，《教会在现代世界牧职宪章》，26。

（4）《大会建议》11；第二届梵蒂冈大公会议，《教会传教法令》4和5；《教会宪章》17；《教 会在现代世界牧职宪章》11，22和38；若望保禄二世，《救主的使命》通谕，28：AAS 83 1991）, 273f。

（5）参「亚洲主教会议特别会议」，讨论前报告：罗马观察报（一九九八年四月廿二日），5。

（6）望保禄二世，《主及赋予生命者》通谕，（一九八六年五月十八日）：AAS 78（1986）,870； 参圣道茂《神学大全》3，2，10-12；6，6；7，13。

（7）若望保禄二世，《主及赋予生命者》通谕（一九八六年五月十八 　日）50：AAS 78（1986）, 870.

（8）参同前；24：上述文献832.

（9）参若望保禄二世，《救主使命》通谕（一九九○年十二月七日），28：AAS 83 1991）,274.

（10）29号：AAS 83（1991）,275; 参第二届梵蒂冈大公会议 《教会在现代世界牧职宪章》45。

（11）参若望保禄二世，《救主使命》通谕（一九九○年十二月七日）29：AAS 83（1991）,275.

（12）参第二届梵蒂冈大公会议， 13《教会宪章》。

（13）《大会建议》12。

（14）《教会宪章》17。


若望保禄二世牧涵总目-第四章 救主耶稣宣告恩赐-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第四章　救主耶稣宣告恩赐

宣扬的首要性

19. 在第三个千年的前夕，复活基督的呼声重新在每一个基督信徒的心中回响：「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结」（玛廿八18－20）。确信耶稣的助佑不会落空，也确信圣神德能的临在，宗徒们在五旬节后立即实践这一命令 ：「他们立刻出去，到处宣讲，主与他们合作」（谷十六20）。他们的宣讲可以用圣保禄的话来总结：「因为我们不是宣传我们自己，而是宣传耶稣基督为主，我们只是因耶稣基督的缘故作了你们的奴仆」（格后四5）。因着信仰恩赐的祝福，教会在两千年之后，继续出去寻觅世人，为与他们分享耶稣基督的福音。她是一个充满传教心火的团体， 为让耶稣被认识、被爱和被追随。

若不清楚宣扬耶稣是主，便没有真正的福传。梵蒂冈第二届大公会议及其后的教会训导，为澄清对教会使命真性质的一些混淆，曾再三重申，在一切福传工作中宣扬耶稣基督的首要性。

因此教宗保禄六世明确地写道：「如果天主之子，纳匝肋的耶稣的名字、教导、生命、许诺、王国和奥秘没有被宣扬出来的话，就没有真正的福传」（1）。这是多少世纪以来历代基督信徒所做的。以一种可理解的自豪，主教会议的教长们提醒说：「许多在亚洲的基督信仰团体，曾经在若干世纪以来保存他们的信仰，对抗巨大的考验，以英勇的坚忍紧紧拥抱这个灵修遗产。为他们来说，分享这个大宝藏是一件大喜乐和紧要的事」（2）。

同时，参与特别会议的人士一再地说，正是在亚洲，两千年前在这里看到了宣讲的开端。现在需要一个更新的承诺来宣扬耶稣基督。当我们想到，亚洲的许多人民还没有以清楚而有意识的方式遇到耶稣这个人，保禄宗徒的话就显得更为重要：「的确，凡呼求上主名号的人，必然获救。但是，人若不信他，又怎样呼号他呢？从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？」（罗十13－14）。 教会在亚洲所面临的大问题，是如何与亚洲的兄弟姊妹们分享我们所拥有的宝贵礼物，其中含有一切的恩赐，即耶稣基督的福音。

在亚洲宣讲耶稣基督

20. 在亚洲的教会热切渴望践行宣讲的任务，因为知道「藉着圣神的化工，在每一个个人和民族中已经存在着一种期待，即使在不知不觉中，去认识有关天主、有关人、有关我们如何从罪恶及死亡中得到自由等的真理」（3）。这种对宣讲的坚持，并不是出于宗派意识的刺激，也不是劝人入教的热忱，更不是任何的优越感。教会宣讲福音是因着服从基督的命令，并瞭解每一个人都有听到天主喜讯的权利，是祂在基督内启示并通传自己（4）。为耶稣基督作见证是教会能够提供给亚洲人民的最高服务，因为回答了他们对绝对者的深刻渴望，并揭示了将保证他们完整人性发展的真理和价值。

深切了解在亚洲这众多不同情况的复杂性，并「在爱中持守真理」（弗四14），教会在宣讲福音时尊敬并看重其听众。出自尊重良心权利的宣讲并不会侵犯自由，因为信仰总是要求每个人自由的答覆（5）。然而，尊重并不取消完整宣讲福音的要求。尤其在亚洲这种富含文化和宗教的环境里，必须要指出，「不是尊敬并看重其他宗教，也不是问题的复杂性要求教会抑制对非基督徒宣讲耶稣基督」（6）。当我在一九八六年访问印度的时候，我曾清楚说明：「教会接近其他的宗教是一种衷心的尊重…这种尊重是双重的：尊重人在寻求生命中深层问题的解答，也尊重圣神在人身上的行动」（7）。的确，主教会议的教长们欣然承认圣神在亚洲社会、文化和宗教中的行动，圣父藉此准备亚洲人民的心，为了在基督内的圆满生命」（8）。

然而，甚至在主教会议之前的谘询中，许多亚洲主教已指出宣讲耶稣是唯一救主的困难点。在大会中，有人如此描绘情况：「在亚洲一些大宗教的追随者，对接受耶稣作为神明或绝对者的一个显现，或是一个『受启示者』并没有困难；但是他们很难将他看作是神明的唯一显现」（9）。事实上，在分享耶稣是唯一救主的信仰恩赐上，充满着哲学、文化和神学上的困难，特别是在亚洲各大宗教的信仰观点下，深深交织着文化的价值观和特定的世界 观。

在主教会议教长们的意见中，这个困难又加上耶稣经常被视为是亚洲的外来者的事实。似乎矛盾的是，大多数亚洲人倾向于把「生于亚洲土地上的」耶稣看作是西洋人，而不是亚洲人。无可避免的，西方传教士宣讲福音时，会受到他们来处的文化的影响。主教会议的教长们承认在福传历史上这是不能避免的事实。同时，他们把握机会「以一种特殊的方式表达他们对所有传教士的感激之情，不论男的和女的、会士和平信徒、外国人和本地人，他们带来了耶稣基督的信息和信仰的恩赐。另外，也必须对所有曾经派遣和继续派遣传教士到亚洲的个别教会表达感谢之意」（10）。

福音的传播者可以从圣保禄的经验取得依据，他与他的听众进行有关哲学、文化和宗教价值的交谈（参宗十四13－17；十七22－31）。甚至教会的大公会议，在确定教会当信的道理时，也不能不用他们所能获得的语言、哲学和文化资源。于是，这些资源成为整个教会共有的资产，能够以一种适当而普遍的方式表达基督论的道理。它们是信仰遗产的一部份，在遇到其他不同的文化时，应该一再地被应用和分享（11）。因此，宣讲耶稣的任务，要以一种能够让亚洲人民认同耶稣的方式，而同时还要保存对教会神学教义的忠实，和对他们自身亚洲根源的忠实，这实在是个巨大的挑战。

要呈现耶稣基督是唯一救主，需要依从一种教育法，即一步步引领人民到达对奥秘的完全拥抱。很清楚的，对非基督徒的初步福传工作，与向信友继续宣讲耶稣，应有不同的切入点。比如，在初步宣讲中，「呈现耶稣作为亚洲各民族神话和民间故事中所表明的憧憬的满全」（12）。大致说来，说故事的方法近乎亚洲文化的形式，是较为可取的。事实上，宣讲耶稣基督最有效的就是讲述他的故事，像福音书一样。在介绍耶稣时，必须经常作为前题并表达出来的基本观念，也可以用较理性的、历史性的，甚至宇宙性的观点来补充。主教会议的教长们强调，教会必须以开放的态度，采用新而令人惊讶的方式，把耶稣的面貌在亚洲呈现出来（13）。

主教会议建议随后的教理应该跟随「唤醒的教学法，利用故事、比喻和象征这些具有亚洲特色的教育方法」（14）。耶稣自己在执行使命时，清楚地表达人与人接触的价值，这要求传福音者关心听众的情况，用适当的形式和语言，以便提供适应听众成熟度的宣讲。而且，以此观点，主教会议的教长们多次强调，以一种诉诸亚洲人民细腻感情的方式来传福音；同时，他们建议一些让亚洲的心智和文化能够理解，同时又忠实于圣经和传统的耶稣的形 像。其中有「耶稣基督当作智慧的教师、医治者、解放者、灵性导师、受启示者、慈悲的穷人之友、善心的撒玛黎雅人、善牧、听命者」（15）。耶稣可以被呈现为降生成人的天主的智慧，其恩宠使已经存在于亚洲人民、宗教和生活中的神圣智慧的「种子」得以发展成熟（16）。在亚洲人民承受那幺多苦难之中，更好宣讲耶稣是救主，「他能够为那些正遭受无法解释的疼痛与苦难的人提供意义」（17）。

教会贡献给她的亚洲子民作为礼物的信仰，不能限制在单一人类文化所了解与表达的范围之内。因为它超越这些限度并且确实向所有的文化挑战，要它们提升到了解和表达的崭新高度。然而，主教会议的教长们同时也清楚意识到亚洲地方教会的迫切需要，即根据他们的文化模式和思考方式，把基督的奥秘介绍给他们。他们强调，在亚洲这种信仰的文化融入，必须包括重新发现耶稣的亚洲面容，同时要找出一些方式，让亚洲文化能够理解耶稣和教会救恩奥秘的普世性意义（18）。对民族和文化之敏锐洞视，以蒙高维诺、利玛窦和诺比理的罗倍多等人（只提几位）为代表，是当前值得效法的。

文化融入的挑战

21. 文化是极重要的空间，在其中人与福音相会遇。正如文化是人类团体生命和活动的结果，同样的，属于那个团体的人们也会受到他们居住地文化极大的影响。当人和社会改变的时候，文化也和他们一起改变。当文化变迁了，人和社会也会随之变迁。从这个观点看，何以福传和文化融入是那幺自然而亲密地彼此关连，就很清楚了。福音和福传当然并不等同于文化，而是独立于文化之外的。然而，天主的国来到深切与文化相连的人们身上，而天国的建立不可避免地要从人类文化借用一些要素。因此，保禄六世称福音和文化之间的分割是我们时代的悲剧，深深冲击着福音传播与文化（19）。

在与世界各个不同文化接触的过程中，教会不但传输她的真理与价值，并从内部更新文化，而且她也从不同的文化中吸取那些已存在于其中的积极因素。福传者在介绍基督信仰，并使之成为人民文化遗产的一部分时，这是一条必须遵循的路。相反地，不同的文化，当它为福音之光所精炼和更新的时候，也能成为同一基督信仰的真正表达。「藉着文化融入，教会成为她之所是的一个比较可理解的记号，也成为更有效的传道工具」（20）。此一与文化的契合永远是教会穿越历史的朝圣之旅的一部分。但是今天，在亚洲这多人种、多宗教和多文化的情况下更有特别的急迫性，况且在那里，基督信仰仍然经常被看作是外来的。

在此，理当记起在主教会议期间重复提到的：天主圣神是基督信仰在亚洲文化融入的首要原动力（21）。引领我们进入全部真理的同一天主圣神，促成不同民族的文化和宗教价值的有效的交谈。祂以某种方式临在于他们中间，给予诚心的人士力量，以克服那邪恶者的邪恶与欺骗，也真正提供每个人能以唯有天主知道的方式分享逾越节的奥秘（22）。圣神的临在保证交谈得以在真理、诚实、谦逊和尊重中展开（23）。「在提供他人有关救赎的喜讯时，教会努力瞭解他们的文化。她寻求认识她听众的心灵、他们的价值和习惯、他们的问题和困难、他们的希望和梦。一旦她知道并瞭解文化的这些不同外观，那幺她就可以开始救恩的交谈；她能以尊敬但清楚和确信，提供救赎的喜讯给予所有自由盼望聆听并回答的人」（24）。因此，亚洲的人民，身为亚洲人，他们希望使基督徒的信仰成为他们自己的，能够确保他们的希望、期待、焦虑和苦难不但被耶稣所拥抱，而且成为信仰的礼物和圣神的德能，进入他们生活内在核心的切入点。

这是牧者的任务，藉着他们的神恩，以分辨来引导这个交谈。同样的，圣学和俗学的专家们，在文化融入的过程中都扮演着重要的角色。但是，这个过程必须包括全体天主子民，因为教会的生命整体必须表达出正在宣讲和接纳的信仰。为了要确定完全做到这点，主教会议的教长们指出几个需要特别注意的地方神学反省、礼仪、司铎与会士的培育、教理讲授和灵修（25）。

文化融入的主要领域

22. 主教会议鼓励神学家们发展文化融入神学的微妙善功，尤其是在基督论方面（26）。他们强调「这种神学化的工作需要以勇气来进行，要忠实于圣经和教会传统，要诚心符合教会训导，也要觉察到牧灵的现实」（27）。我也敦促神学家工作时要有与牧者和人民联合的精神，他们彼此联合在一起，永远不分开－「反映正确的信仰意识，这是永久不能忽视的（28）」。神学的工作必须经常以尊重基督信徒的感受为主导，藉着渐进式的文化融入的方式以表达信仰，不会构成人们的混乱或震惊。无论如何，文化融入必须以符合福音和普世教会信仰的共融为主导原则，完全遵循教会的传统，并着重强化人民的信仰（29）。真正的文化融入的检验在于，人们能否以自己文化的眼光较清楚地理解，进而更加致力于他们的基督徒信 仰。

礼仪是所有基督徒生命与使命的来源和顶峰（30）。它是福传的一个决定性的方法，特别是在亚洲，不同宗教的信从者都深深地被崇拜、宗教的节庆和民间的热心所吸引（31）。东方教会的礼仪，藉着许多世纪与周遭文化的交互作用，大体而言已经成功地融入文化中；但是那些比较晚近才建立的教会，需要藉着明智而有效地从地方文化吸取的元素，保证礼仪成为滋养人民的更大泉源。然而，礼仪的文化融入不只要求专注于传统文化的价值、象征和仪式，而且必须考虑因着俗化和消费主义的兴起而导致的意识和态度的转变，这些转变影响亚洲的祭礼和祈祷的知觉。任何一个真正的礼仪的文化融入，都不能忽视穷人、移民、难民、青年及妇女特殊的需求。

国家和地区的主教团需要与礼仪圣部更密切地合作，为寻求有效的方法促进在亚洲环境中合宜的敬拜方式（32）。这样的合作是必要的，因为神圣礼仪表达并庆祝众人所宣认的唯一信仰，是整个教会的财产，不能由地方教会单独做决定而不顾及普世教会。

主教会议的教长们特别强调，在将救恩的讯息传给亚洲人民时，圣经言语的重要性。因为在亚洲，言语的传输在保存及传达宗教经验上极为重要（33）。紧接着，必须发展一种有效的圣经传道工作，好能保证圣经的文字能够更加广为散播，并且在亚洲教会的成员里更深入地、更虔诚地妥善应用。主教会议的教长们敦促以此作为一切传道宣讲、教义讲授、讲道和灵修模式的基础（34）。应该鼓励并支持将圣经翻译成当地语言的努力。圣经的培育应该当作人民的信仰教育和准备进行宣讲任务的重要方法。在圣职人员、献身生活者、和平信徒的培育科目中，必须包含牧灵导向的圣经课程，并适当强调在亚洲生活的复杂现实中实践圣经的教导（35）。也应该让其他宗教信徒认识圣经；天主的话本来就具有感动人心的力量，因为天主圣神藉着圣经启示天主对世界的救恩计画。而且，圣经中许多书卷具有叙述式的格式，很近似亚洲典型的宗教书文（36）。

文化融入的另一个关键点，也是其未来发展的主要依靠，是在于福传者的培育。在过去，培育工作常是遵循来自西方的形式、方法和课目，主教会议的教长们一方面感激这种培育方式提供的服务，同时也认为近来所采用的，致力于适应亚洲文化环境的福传者培育工作，是一种正面的发展。另外，大修士们除了在圣经学和教父学应有稳固基础外，也应该对教会的神学和哲学传统达到详细而确定的把握，如同我在《信仰与理性》通谕中所强调的（37）。以这准备为基础，他们将从与亚洲的哲学和宗教传统的接触获益（38）。主教会议的教长们也鼓励修院的教授和工作人员，寻求深入瞭解亚洲心灵本有的灵修和祈祷的因素， 并进一步参与亚洲人民追寻更圆满生命的努力（39）。为达到这目的，应强调适当培育修院工作人员的重要性（40）。主教会议也关怀献身生活的男女的培育工作，清楚指出，献身人士既然生活在人民中间，也要为人民服务，他们的灵修和生活方式就必须对人民的宗教和文化传统有敏锐的感受，经常需要以分辨是否符合福音的教导为前提（41）。而且，既然福音的文化融入，牵涉到全体天主子民，平信徒的角色具有最高的重要性。他们是在一切之上被召叫来改变社会，与主教、圣职人员和修会会士合作，把「基督的心意」注入他们所生活的世俗世界的心态、习惯，法律和结构中（42）。福音在亚洲各阶层社会中更广泛的文化融入，大部分将依靠地方教会所能给予平信徒的适当培育。

基督徒的生活与宣讲

23. 基督徒的团体愈是植根于活泼信仰所流露出的对天主的经验，愈能够以可信的方式向 他人宣讲在耶稣基督内天主国的圆满。此事得以成功，是靠着忠实聆听天主的话，靠着祈 祷和默想，靠着举行圣事中的耶稣的奥迹，尤其是靠着感恩圣祭，也靠着真正的生命共融 和完整的爱所给予的善表。个别教会的心必须放在对耶稣基督，天主成为人的默想上，并 且经常努力更亲密地与他结合，继续着他的传道使命。传道是默想式的行动，也是行动式 的默想。因此，一个没有在祈祷和默想中深刻经验到天主的传教士，很少会有灵性影响或 传教成果。这是从我自己的司铎圣职所得到的见识，如同我在别处所写的，我与非基督徒 灵修传统，尤其是来自亚洲的代表的接触，更肯定了我这个观点，传道使命的未来极大部 分要靠静观默想（43）。亚洲是大宗教的家乡，个人和全体都渴求神圣，教会蒙召成为一个 祈祷的教会，即使她投入立即的人性与社会关怀，她仍然深深地属于灵性的。所有的基督 徒都需要有一种真正的祈祷和默观的传道灵修。

在亚洲，一个纯正的宗教人很容易赢得尊重与追随。祈祷、守斋和各种形式的苦修获得高度重视。舍弃、超脱、谦逊、简朴和静默被所有宗教信徒认为具有重大价值。为避免将祈 祷从人性的提升上分离，主教会议的教长们坚持「正义、慈善和怜悯的善功，与祈祷、默 想的真正生命息息相关，的确，就是这个同一的灵修将会成为我们所有福传工作取之不尽 的泉源」（44）。主教会议的教长们坚定确信真正的见证在亚洲福传工作上的重要性，他们 说：「只有那些为在耶稣基督身上所表现出来的，圣父爱其子民的爱所提升与启发的人， 才有能力宣讲耶稣基督的喜讯。这宣讲是一种使命，需要有圣德的男女，藉着他们的生活 让救主被认识和被爱。只有火才能够引火。同样的，只有在一个条件下，才能在亚洲成功 地宣扬救主的喜讯，就是主教、圣职人员、献身生活者和平信徒，他们本身热爱基督，满 怀热火，切望更多的人认识基督，更深切地爱他，更紧密地跟随他」（45）。宣讲基督的基 督信徒，本身必须以他们的生活具体表现他们所宣讲的信息。

然而，关于这一点，需要注意到亚洲环境中的一个特殊情形。教会瞭解，在亚洲许多地方，直接的宣讲被禁止，信仰的自由被否定或有系统地受限制；在那里，以生命沉默的见证仍然是宣讲天主国的唯一方式。教会有意识地生活出这种形式的见证，把它当作是「背负她 的十字架」（参路九23），同时，呼吁并催促政府要明认宗教自由是基本的人权。在这里， 值得重提梵蒂冈第二届大公会议的话：「人有信仰自由的权利。此种自由在乎人人不受强 制，无论个人或团体，无论任何人为的权力，都不能强迫任何人，在宗教信仰上，违反其 良心行事，也不能阻挠任何人，在合理的范围内或私自、或公开、或单独、或集体依照其 良心行事」（46）。在一些亚洲国家，这个声明仍有待承认并付诸实行。

因此，清楚地，在亚洲宣讲耶稣基督出现许多复杂的情况，不论是在内容或方法上。主教会议的教长们敏锐地觉察到有许多种正当的方式来宣讲耶稣，只要在适应和分享的过程 中，尊重信仰本身的完整性。主教会议提醒「福传在今天是既丰富又活泼的事实。它有不 同的外观和要素：作证、交谈、宣讲、教义讲授、悔改、洗礼、进入教会团体、建立教会、 文化融入和全人的提升。这些要素有些一起进行，而有些则是在整个福传过程中循序渐进」 （47）。然而，在所有的福传工作中，必须宣讲耶稣基督的全部真理。在逐渐向人介绍基督 时，强调耶稣无穷尽奥秘中的某些面，是正当而必要的，但是不能危害到信仰的完整性。 最后，人对信仰的接受必须建基于对耶稣基督正确的认识上，就如教会在每一个时代和每 一个地方所呈现的，他是众人之主，「昨天、今天直到永远都是一样的」（希十三8）。

〔注解〕

（1）宗座劝谕《在新世界传福音》（一九七五年十二月八日），22：AAS 68（1976）,20.

（2）《大会建议》8。

（3）若望保禄二世，《救主使命》通谕（一九九○年十二月七日），45：AAS 83（1991）,292.

（4）参同前46：上述文献292f。

（5）参第二届梵蒂冈大公会议，《信仰自由宣言》，3－4；若望保禄二世《救主使命》通谕（一九九○年十二月七日），39：AAS 83（1991）,287；《大会建议》40。

（6）保禄六世宗座劝谕《在新世界传福音》（一九七五年十二月八日），53：AAS 68（1976）,41f。

（7）向非基督徒宗教代表演说，马德里 （一九八六年二月五日），2：AAS 78（ 1986）,767.

（8）参《大会建议》11及12；若望保禄二世，《救主使命》通谕，28：AAS 83（1991）,273f。

（9）亚洲主教会议特别会议，讨论前报告，罗马观察报（一九九八年年四月廿二日），5。

（10）《大会建议》58。

（11）参若望保禄二世，《信仰与理性》 通谕（一九九八年年九月十四日），72：AAS 91（1999）,61. （12）亚洲主教会议特别会议，讨论后报告，15。

（13）参同前。

（14）同前。

（15）《大会建议》6。

（16）参亚洲主教会议特别会议，讨论后报告，6。

（17）同前。

（18）参亚洲主教会议特别会议，讨论前报告，罗马观察报（一九九八年四月廿二日），5。

（19）参宗座劝谕 《在新世界传福音》（一九七五年十二月八日），20：AAS 68 （1976）,18f。

（20）若望保禄二世，《救主使命》通谕 （一九九○年十二月七日），52： AAS 83（1991）,300.

（21）参亚洲主教会议特别会议，讨论后报告，9。

（22）参第二届梵蒂冈大公会议，《教会在现代世界牧职宪章》22；若望保禄二世，《救主使命》 通谕（一九九○年十二月七日），28：AAS 83（1991）, 273f。

（23）参若望保禄二世，《救主使命》通谕（一九九○年十二月七日），56：AA 　S 83（1991）,304.

（24）望保禄二世，在加尔各答为西孟加拉教友弥撒中讲道，（一九八六年二月四日），3： Insegnamenti 9, 1（1986）,314.

（25）参《大会建议》43。

（26）参《大会建议》7。

（27）同前。

（28）若望保禄二世，《救主使命》通谕（一九九○年十二月七日），54：AAS 83（1991）,302。

（29）参同前：上述文献 301。

（30）参第二届梵蒂冈大公会议，《礼仪宪章》10；亚洲主教会议特别议会，讨论前报告，14。

（31）参亚洲主教会议特别议会，讨论前报告，43。

（32）参《大会建议43。

（33）参亚洲主教会议特别议会，讨论前报告，13。

（34）参《大会建议》17。

（35）参《大会建议》18。

（36）参《大会建议》17。

（37）《信仰与理性》通谕，60；62；105：AAS 91（1999）,52f.; 54; 85f.

（38）参《大会建议》24。

（39）参《大会建议》25。

（40）参同前。

（41）参《大会建议》27。

（42）参《大会建议》29。

（43）参《救主使命》通谕（一九九○年十二月七日），91：AAS 83（1991）,338。

（44）《大会建议》19。

（45）《大会建议》8。

（46）《信仰自由宣言》，2。

（47）《大会建议》6。


若望保禄二世牧涵总目-第五章 共融交谈为传道-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第五章　共融交谈为传道

第五章　共融交谈为传道
共融和传道携手并进

24. 遵照圣父永远的计画，从世界之始就成为预兆的教会，在旧约中准备好，由基督耶稣 所建立，而在五旬节日由天主圣神呈现于世界，「于世界的迫害和天主的安慰之中，在她 的朝圣之路上前进」（1），努力走向天上光荣中的完美境界。因为天主愿意「所有人类都 能成为天主的子民，形成基督的唯一身体，建成一个天主圣神的殿宇」（2），教会是在世 界上「天主对人类之爱的有形计画，救恩的圣事」（3）。因此，教会不能被认为只是一个 社会组织，或是人类福祉的媒介。虽然在她中间存在着罪人，教会必须被视为在天主和人 之间相遇的优惠之地，天主选择在教会内启示祂内在生命的奥秘，和贯彻祂拯救世界的计 画。 天主爱之计画的奥秘临在并活动于人的团体中，这团体的人们藉着洗礼与基督一起埋葬于死亡之中，而就像基督藉圣父的光荣已从死者中复活，他们也要走入崭新的生命（罗六4）。 教会奥秘的中心点是共融的联系，联合新郎基督和所有的领洗者。藉着这个生活的和给与 生命的共融，「基督徒不再属于他们自己，而是属上主所有」（4）。基督信徒在圣神的爱 的联系中与圣子结合，就是与圣父结合，从这一个共融中产生基督徒彼此分享的，藉着基 督在圣神内的共融（5）。因此，教会的第一目的就是，成为人与天主内在联合的圣事，因 为人们彼此间的共融是根基于人与天主的联合，教会也成为人类合一的圣事（6）。这个合 一已经在教会身上开始，而同时她是那尚待完全实现之合一的「记号和工具」（7）。

在基督内的生命有一个基本要求，就是无论谁进入与主的共融，就必须结果实：「那住在 我内，我也住在他内的，他就结许多的果实」（若十五5）。所以这也是真的，如果一个人不 结果实，他就不存留在共融中：「凡在我身上不结实的枝条，他（我的父）便剪掉」（若十五 2）。与基督的共融，是结果实不可或缺的条件，由此产生基督徒之间的共融；而与他人的 共融是基督和圣神的恩赐，是枝条所能供给的最美好的果实。在此意义下，共融和传道是 分不开的连结。它们彼此贯通，彼此互相包涵，以至于「共融是传道的源头，也是传道的 果实：共融引发传道，而传道在共融中完成」（8）。

梵蒂冈第二届大公会议，使用共融的神学，得以把教会描述为天主的朝圣之民，所有的人民在某种方式下都与之有关 （9）。在这个基础上，主教会议的教长们强调在教会和其他 亚洲宗教的信徒间的神秘连结，说他们是「以不同的程度和方式连结到教会」（10）。在如 此众多不同的民族、文化和宗教中间，「共融的教会生命具有更大的重要性」（11）。实际 上，教会为合一的服务在亚洲有特殊的贴切性，那里有那幺多由于种族、社会、文化、语 言、经济的和宗教的不同，而引起的紧张、分裂和冲突。就在此环境中，亚洲的众多地方 教会，在与伯铎的继承者共融合作下，需要藉着彼此之间的密切合作，培养更大的心灵共 融。在她们的福传使命上极为重要的，还有她们与其他基督教会和教会团体，以及其他的 宗教信徒保持联系（12）。因此，主教会议更新亚洲教会的承诺，改善教会合一的关系和宗 教交谈，认定建立合一、推动和好、锻造团体的联系、在宗教和文化之间促进交谈、根除 偏见以及在民族间产生信任，这些都是教会在亚洲福传使命的基本工作。所有这一切，都 要求天主教团体作一个诚实的反省，有寻求和解与更新献身交谈的勇气。在第三个千年的 门槛前，很清楚的，教会的福传能力要求她认真努力为合一的缘故而服务，并及于所有的 层面。共融与传道携手并进。

教会中的共融

25. 聚集在伯铎的继承者四周，一起祈祷，一起工作，亚洲主教特别大会的主教们成为教 会共融的象征，他们在爱德中代表着所管理的各地方教会，在如此丰富的多釆多姿中共融。 我自己出席主教会议的综合讨论会，是一个好机会分享主教们的喜乐和希望、困难和焦虑， 同时也强烈而深刻的感觉到我在执行自己的职务。实际上，正是在这教会共融的观点下， 伯铎继承者的普遍权威更清楚地表现出来，首先并不是对地方教会的统治权，其实最重要 的，是牧灵的首席权，是为信仰的合一及天主全体子民的生命服务。完全清楚瞭解「伯铎 的首席权有一个特有的职务，就是保证并推动教会的合一」（13），主教会议的教长们感谢 罗马教廷的各部会和圣座的外交使节，在共融与共同负责上为地方教会所提供的服务（14）。这个服务的基本特征是，这些伯铎继承人的亲密同工，对他们所接触的地方教会合 法的多元性，以及文化与人民多样性，所表达的尊敬与敏感度。

每一个个别的教会必须建立在为教会共融作见证的基础上，这共融构成教会的真正本质。 主教会议的教长们选择用围绕在牧者四周的团体共融来描绘教区，在其中圣职人员、献身 生活者和平信徒，共同参与由天主圣神的恩宠所支持的「生活和心神的交谈」（15）。在亚 洲复杂的社会、政治、宗教、文化和经济现实中，教会团体共融的愿景首先是在教区中得 以实现。教会共融指的是，各地方教会应成为主教会议教长们所称的「参与的教会」，就 是说，在这个教会中，所有的人活出他们自身的圣召，善尽自己的本份。为了建立「使命 的共融」和「共融的使命」，必须认识、发展、善用每一个成员独特的神恩（16）。尤其是， 必须促进平信徒和献身生活男女，藉着诸如牧灵议会或堂区大会之类的组织，更进一步参 与牧灵计画和决策（17）。

在每个教区，堂区依然是信友们平常集会的地方，在那里信仰得以成长，生活出教会共融的奥迹，参与教会的传道使命。因此，主教会议的教长们催促堂区主任设计新而有效的方 式牧养信友，让每一个人，特别是穷人，感觉到真正是堂区的一份子，也是天主子民整体 的一份子。与平信徒一起作牧灵计画应该是所有堂区一个正常的特征（18）。主教会议指 出，对一些人，特别是青少年，「堂区应该经由有组织的青年使徒工作和青年俱乐部，提 供更多团契和共融的机会… 」（19）。任可人都不能因为他们的社会、经济、政治、文化 或教育因素，而先天地被排除在完整参与堂区的生活和传道使命之外。正如每一个基督的 信徒都有神恩奉献给团体，团体也应该自动自发接受每一个人的神恩，并从而获益。

在这个背景下，并由于他们的牧灵经验，主教会议的教长们强调基层教会团体（基信团）的价值，基信团是一个对推动堂区和教区共融和参与的有效的方式，也是福传的真正力量 （20）。这些小型团体帮助信友们，像初期教会的教友一样，过一个确信、祈祷和爱的团体 生活 （参宗二44－47；四32－35）。其目标是要帮助他们的成员以手足友爱之情和服务的精神把福音生活出来，因此成为一个稳固的出发点，以建设一个表达爱的文明的新社会。和主 教会议一起，我鼓励亚洲的教会，尽可能地考虑，以这些基信团当作教会福传活动的一个 积极因素。同时，就像教宗保禄六世所写的，只有当他们生活在与个别教会和普世教会的 合一中，诚心与教会的牧者和训导权共融，致力于传道工作，绝不屈服于孤立主义或意识 型态的剥削，这些基信团才会真正有效力 （21）。这些小型团体的存在并不废除那些根基 稳固的制度和结构，后者为教会使命的完成仍然是必要的。

主教会议也承认神恩复兴运动在建立共融、藉着信仰和圣事提供一个更亲密经验天主的机会，以及培养生命的皈依等方面，所扮演的角色 （22）。堂区主任有责任陪伴并鼓励这些 团体，使他们能够整合到堂区和教区的生活与传道使命中。那些参与协会和运动的成员应 该支持地方教会，而不能自认为是教区结构或堂区生活的替代品。当这些运动的地方领导 者和堂区主任以一种为众人好处的爱德精神一起工作的时候，共融便会成长强化 （参格前 一13）。

教会与教会之间的团结

26. 这个「内向」的共融有助于个别教会彼此之间的团结。留意地方的需要是正当而不可或缺的，但是共融需要个别教会保持彼此开放并且彼此合作，因此，在他们的多样性中，仍可 以保存并清楚地表达与普世教会共融的联系。共融要求互相瞭解和互相协调的传道方法， 但不损及自主性和教会根据其各自的神学、礼仪和灵修传统而有的权利。然而，历史指出， 分裂经常会伤害到亚洲教会的共融。许多世纪中，在不同的教会管辖权、礼仪传统和传道 方式的个别教会之间，曾经有紧张和困难的情形。出席主教会议的主教们承认，即使在今 天，在亚洲不同的个别教会之间及其内部，有时还有不幸的分裂，通常和礼仪、语言、种 族、种姓阶级和意识型态的不同有关。一些伤痕已经部分被医治过，但还没有痊愈。教长 们承认，共融微弱的地方，教会的作证和传道工作也会受害，他们提出具体的步骤来强化 亚洲个别教会之间的关系。除了精神上的支持和鼓励外，他们建议更平均地分配神父，更 有效的财政团结，文化和神学的交流，以及在教区之间增加伙伴关系的机会（23）。

地区和全洲性的主教协会，特别是中东的天主教宗主教公会议和亚洲主教团协会，曾帮助培养了地方教会之间的合一，也提供管道以合作解决牧灵问题。同样地，在亚洲各地有许 多的神学、灵修和牧灵活动，培养了共融与实际的合作（24）。大家都应该关切这些充满 希望的创举，能够进一步发展，为了亚洲的教会和社会的好处。

天主教的东方教会

27. 天主教东方教会的情形，主要是在中东和印度，值得特别的注意。从宗徒的时代开始， 他们已经是宝贵的灵修、礼仪和神学传承的护守者。他们的传统和仪式，源出于信仰在许 多亚洲国家土地上深刻的文化融入，该得到最高的尊重。和主教会议的教长们一起，我要 求每个人承认这些教会在教规和礼仪上合理的习惯与合法的自由，就如《东方教会法典》 所明文规定的（25）。根据梵蒂冈第二届大公会议的教导，有一些害怕和误解必须要立刻 加以克服，这种害怕和误解有时出现在天主教东方教会和拉丁教会之间，有时也会出现在 东方教会与东方教会之间，尤其是在有关他们人民的牧灵关怀上，甚至延伸到他们自己的 领土之外（26）。信友们身为唯一教会的子民，重生进入基督的崭新生命中，应该以一种共 同意志、信任和无穷慈善的精神去面对一切。不能让冲突制造分裂，但要以真理与尊重的 精神来处理，因为除非出于爱德，不能产生任何的美善（27）。

主教会议的教长们也催促这些可尊敬的东方教会，继续进行她们直接参与的，和她们的姊妹东正教的合一交谈，（28）。他们在宗教交谈上也有宝贵的经验，尤其是与回教的交谈。 这对亚洲和其他地方的教会能有帮助。显然，天主教东方教会具有传统和经验的丰富资产， 对整个教会有极大的助益。

分享希望和痛苦

28. 主教会议的教长们也注意到，必须与前苏联在亚洲领土上的地方教会，进行有效的共 融与合作，这些地方教会正从过去痛苦历史所遗留下来的困境中重新建立起来。教会在祈 祷中陪伴他们，分担他们的苦难、分享他们的新希望。我鼓励全教会提供伦理、牧灵和物 质的支援，尤其需要圣职和非圣职人员，以帮助这些教会团体。从事此项任务，就是与当 地人民分享耶稣基督身上所启示的天主的爱（29）。

在亚洲许多地方，我们的兄弟姊妹继续在自由受到限制，甚至被完全否认的环境中度他们的信仰生活。为教会中这些受苦的肢体，主教会议的教长们表达了特别的关怀与挂念。我 和亚洲的主教们一起，劝勉这些在困难环境中的教会，把他们的苦难结合于被钉十字架的 主，我们和他们都知道，只有在信德与爱德中背负十字架，才是人类到达复活和新生命的 途径。我鼓励亚洲各国的主教团，建立一个帮助这些教会的办公室；我也保证教廷会继续 接近并关怀所有因信仰基督而遭受迫害的人（30）。我请求国家的政府和领导人采用并实 施保障所有人民宗教自由的政策。

主教会议的教长们多次想到在中国大陆的天主教会，祈祷那一天很快来临，使我们心爱的中国兄弟姊妹们能完全自由地实践他们的信仰，与伯铎宗座及普世教会圆满共融。亲爱的 中国兄弟姊妹们，我向你们提出这个热切的劝谕：绝不让艰苦与悲伤减低你们对基督的热 心，和对你们伟大民族的贡献 （31）。主教会议也对北韩的天主教会表达了热诚的关怀之 意，并且支援「天主教徒的努力，以援助缺乏生存最低条件的北韩人民，而且把和好带给 一个民族、一个语言和一个文化遗产中的两个国家」（32）。

同样地，主教会议常常想到耶路撒冷的教会，她在所有基督徒的心目中具有特殊的地位。 的确，先知依撒意亚的话在全世界数以百万计的信徒心里回响着，为他们来说，耶路撒冷 占有唯一而珍爱的地位：「凡爱慕耶路撒冷的，你们都应同她一起快乐，因她而欢喜…如 此你们能从她那丰满的乳房吸乳而得快乐」（六六10－11）。 耶路撒冷，这个天主与人和好的 城市，也是人与人之间和好的城市，经常成为冲突和分裂的地方。主教会议的教长们呼吁 个别教会与耶路撒冷的教会站在团结的立场，分担她的悲伤，为她祈祷，与她合作，为在 圣城的两个民族、三个宗教间的和平、正义与和好来服务 （33）。我再一次重提我时常向 政治和宗教领袖以及一切善心人士的要求，要找到一个方法来确保耶路撒冷的和平与完 整。正如我曾经写过的，我深切渴望到那里去作一个朝圣之旅，就像我的前任教宗保禄六 世一样，到耶稣基督生活、死亡和复活的圣城去祈祷，去拜访那些地方；宗徒们从那里出 发，藉着圣神的德能，向世界宣讲耶稣基督的福音（34）。

交谈的使命

29. 为帮助教会准备庆祝公元二千年大禧年而召开的各大洲的主教会议中，有一个共同的 主题就是新福传。一个宣讲福音的新纪元是必要的，不只是因为，在两千年之后，仍然有 一大部份的人不认识基督，而且也是因为教会和世界发现在新的千年的门槛前，自己正处 于一个特殊的情况中，即宗教信仰和其所支持的道德真理正面临特别的挑战。几乎在每个 地方都有一种倾向，即只顾建立进步和繁荣，不顾天主的存在，而且把人的宗教的层面贬 低到私人的领域。一个社会一旦与有关人的最基本的真理分开，就是离开与造物主的关系， 离开基督在圣神内所带来的救赎，这样的社会只有越来越远离生命、爱和幸福的真正泉源。 这个即将结束的暴力世纪足以证明，当人放弃真理和善良，而追求权力的欲望和个人的显 达时，能发生多幺恐怖的事。新福传因为要求悔改、恩宠和智慧，实在是走向更美好世界 和更光明未来的唯一希望。新福传的问题不在于教会有什幺金玉良言要向我们这时代的人 们说，而是要如何清楚地并令人信服地说这些话！

在梵蒂冈第二届大公会议的时候，我的前任教宗保禄六世，在他的通谕《祂的教会》中宣布说，教会与现代世界之间的关系的问题是我们这时代最重要的关怀之一。他写道：「其 存在和其急迫性在我们的灵魂上造成负担、刺激和使命」（35）。自从大公会议以后，教会 一直表示她要以交谈的精神继续进行与现代世界的关系。然而，交谈的渴望不只是民族间 和平共存的策略，而是教会使命本质的部分，因为它起源于圣父藉着圣子在圣神的德能中 与人类爱的救恩交谈。教会只有采取符合天主在耶稣基督身上工作的方式，才能完成她的 使命：他成为人，分享我们人的生命，以人的语言来通传他的救恩信息。教会所提倡的交 谈是根基于圣言降生成人的逻辑上。因此，教会只能藉着热诚无私的团结，与在爱德中寻 求真理的亚洲人进行交谈。

教会作为全人类合一的圣事，教会不能不时时处处与所有民族进行交谈。回应她所接受的传道使命，教会勇往直前和世界各民族会面，意识到自己是茫茫人海中的「小小羊群」（参 路十二32），但也是融入世界面团中的酵母 （参玛十三33）。她尽力投入交谈的第一个对象是那些同样信仰耶稣基督为主和救赎主的人。然后延伸至超越基督信仰的世界，到达每一个 其他宗教传统的信从者，那是以深藏于每个人心中的宗教渴望为基础。合一交谈与宗教间 交谈构成教会真正的圣召。

合一的交谈

30. 合一交谈是对整个教会的挑战和悔改的召唤，尤其是在亚洲，人们期望从基督信徒得 到一个更清楚的合一记号。为了使所有民族在天主的恩宠中相聚一起，必须使那些已经接 受耶稣基督为主的人彼此之间恢复共融。耶稣自己为门徒们的合一祈祷，也不断地要求他 的门徒们要合一，为让世界能够相信是天父派遣了他（参若十七21）（36）。但是主所要求的 教会合而为一的愿望尚有待他的门徒们完全而勇敢地回应。

正因为基督徒的数目在亚洲相对渺小，而分裂更让传教的工作加倍困难。主教会议的教长们承认：「基督徒分裂的恶表为亚洲的福传工作是个极大的障碍」（37）。事实上，基督徒 之中的分裂，在亚洲那许多藉着他们自己的宗教和文化寻求和谐与一致的人看来，是信仰 耶稣基督的反见证。因此，在亚洲的天主教会特别感受到压力，要与其他的基督信徒一起 为合一而工作；了解到追寻圆满的共融要求每一个人有爱德、分辨、勇气和望德。「要让 合一运动名符其实，并产生美果，天主教信徒必须先有一些基本的态度：首先，充满善意 的爱德以及尽可能与其他教会或教会团体的弟兄合作的活泼愿望；第二，忠信于天主教会， 但并不忽视或否认其教友的缺点；第三，分辨的精神，能赏识所有的美善和值得赞美的； 最后，也需要一种渴望净化和更新的善愿」（38）。

一方面承认基督徒之间的关系仍有困难存在，不只包括过去遗留下来的成见，也包括由于良心的深层信念而产生的判断（39）；另方面，主教会议的教长们也指出，在亚洲的一些基 督教会和教会团体之间关系改善的记号。比如说，天主教和东正教的基督信徒，通常承认 彼此拥有文化的同一性，和分享同一个教会传承的重要元素的感觉。这形成一个有成效的 合一交谈的稳固基础，此合一交谈将在下一个千年继续下去，我们盼望，也祈祷这合一交 谈最后将为正在结束的这一千年里的分裂带来完美的结局。

具体地说，主教会议建议亚洲的各国主教团邀请其他的基督教会，在祈祷和谘询的过程中联合一起，探讨成立新的促进基督徒合一的大公结构和协会的可能性。主教会议建议，更 有效地举行基督徒合一祈祷周，也有很大的帮助。主教会议也鼓励主教们设立祈祷与交谈 的合一运动中心并加以监督；在修院、培育中心和教育机构的课程中也应包含适当的合一 交谈的培育。

宗教交谈

31. 在《第三个千年将临之际》文告中，我指出新千年的来到提供一个宗教交谈，与世界 大宗教领导人聚会的大好时机（40）。接触、交谈和与其他宗教信徒的合作等任务，是梵蒂 冈第二届大公会议留给全教会的责任和挑战。大公会议在一九六五年十月二十八日所颁布 的《教会对非基督宗教宣言》中，设定了追求与其他宗教传统发展积极关系的原则，这是 我们这时代宗教交谈的大宪章。从基督信徒的观点来说，宗教交谈不只是在培养彼此认识 和互补的道路；它是教会福传使命的一部分，一种向万民传福音的表达（41）。基督信徒带 给宗教交谈一个坚固的信念，即救恩的圆满只来自基督，而他们所属的教会团体是救恩的 正常方法（42）。我在此重复我写给亚洲主教团协会第五次全体大会的话：「虽然教会乐意 承认佛教、印度教和回教等宗教传统中的真理是圣善，是那启示给万民的真理的反映，这 并不减少她的责任与决心，确定无误地宣讲耶稣基督，他是『道路、真理和生命』…在基 督所设立的正常方法之外，其他宗教徒能接受天主的恩宠并被基督所救赎的事实，并不因 此而取消天主愿意所有的人接受信仰和圣洗的召唤」（43）。

在交谈的过程中，正如我在《救主使命》通谕中写的，「一定不可放弃原则，也不应有虚 假的和谐主义，反之，却应是在见证方面，彼此的授受，使得双方在宗教探索和体验的道 路上都有进步，同时使得人们能消除偏见、不容忍和误解」（44）。只有那些在基督信仰上 成熟和坚信的人，才有资格参与真正的宗教交谈。「只有那些深深沉浸在基督的奥秘并在 信仰团体中如鱼得水的人才能参与宗教交谈，而无过度的危险并有希望获得积极的效果」 （45）。 因此，为亚洲的教会重要的是，提供宗教交谈的适当模式－在交谈中福传和为福传 而交谈－以及为参与交谈的人提供合适的训练。

强调了在宗教交谈中需要对基督的坚定信仰之后，主教会议的教长们继续提到需要生活与心灵的交谈。基督的跟随者必须有他们救主的温良和谦卑的心，在遇到交谈的对手时不卑 不亢（参玛十一29）。「宗教间的关系得以顺利发展，端靠向其他信仰者的开放态度，乐意 聆听和渴望尊重并瞭解对方的差异。为这一切，爱对方是不可或缺的。如此将导致合作、 和谐与相互充实」（46）。

为引导已参与交谈过程的人，主教会议建议应该规画一个宗教交谈的指南（47）。在教会探讨接触其他宗教的新方式时，我提到一些已经获得成效的交谈方式，其中包括在不同宗教 传统的专家或代表之间所作的学术交流，为鼓励全人发展采取共同行动，以及保护人性和 宗教价值等（48）。我愿意再次重提，振兴祈祷和默观生活在交谈的过程中是多幺的重要。 度献身生活的人能够藉着基督信仰中苦修和神秘主义的伟大传统，为宗教交谈提供非常重 要的贡献。

一九八六年十月二十七日，在亚西西，圣方济之城，举行了值得纪念的天主教和其他世界性宗教代表之间的集会，显示出宗教界的善男信女，不需要舍弃他们自己的传统，仍然能 够专心致力于为人类的和平与美善而祈祷和工作 （50）。教会必须在所有的层次继续努力 保存并培养这个在宗教之间的接触与合作的精神。

共融与交谈是教会使命的两个基本面貌，可在天主圣三的奥秘中找到无限卓越的模范，一切的使命由天主圣三而来，也必须以祂为依归。教会的成员，特别是牧者们，在历史的主 宰降生成人第二千周年的纪念日上，能奉献给他的「生日」大礼物，就是在教会生活的各 层面强化合一与共融的精神；在教会持续忠信于所托付给她的一切时，焕然一新的「神圣 自豪」；以及对恩宠和对使命的新信心，这使命就是教会被派遣到世人中，为天主救恩的 爱与慈悲作见证。只有当天主子民认识他们在基督内得到的恩赐，才能够藉着宣讲与交谈 将此恩赐通传给别人。

〔注解〕

（1）圣思定《天主之城》，第十八章，51，2；参第二届梵蒂冈大公会议，《教会宪章》8。

（2）梵蒂冈第二届大公会议，《教会传教工作法令》7；参《教会宪章》17。

（3）保禄六世向枢密院演说 （一九七三年六月廿二日）:AAS 65 （1973）,391.

（4）若望保禄二世，主教会议后的宗座劝谕《平信徒》（一九八八年十二月三十日），18： AAS 81（1989）,421.

（5）参同前；第二届梵蒂冈大公会议，《教会宪章》4。

（6）参《天主教教理》775。

（7）参同前。

（8）若望保禄二世，主教会议的宗座劝谕《平信徒》（一九八八年十二月三十日），32：AAS 81 （1989）,451f。

（9）参《教会宪章》16。

（10）《大会建议》13。

（11）同前。

（12）参亚洲主教会议特别会议，讨论前报告：罗马观察报（一九九八年四月廿二日），6。 （13）《大会建议》13；参第二届梵蒂冈大公会议，《教会宪章》22。

（14）《大会建议》13。

（15）参《大会建议》15；教义部致函天主教主教论教会对共融的瞭解，《共融观点》（一九九二年五月廿八日），－：AAS 85（1993）,839-844.

（16）参《大会建议》15。

（17）参同上。

（18）参《大会建议》16。

（19）《大会建议》34。

（20）参《大会建议》30；若望保禄二世，《救主使命》（一九九○年十二月七日），51：AAS 83（1991）, 298.

（21）参宗座劝谕《在新世界传福音》（一九七五年十二月八日），58：AAS 68（1976）,46－49；若望保禄二世，《救主使命》51：AAS 83 （1991）,299.

（22）参《大会建议》31。

（23）参《大会建议》14。

（24）参亚洲主教会议特别大会，讨论前报告：罗马观察报（一九九一年四月廿二日），6。

（25）参《大会建议》50。

（26）参《大会建议》36和50。

（27）参若望保禄二世，致叙利亚马拉巴主教会议 　书（一九九六年一月八日）6：AAS 88（1996）,41.

（28）参《大会建议》50。

（29）参《大会建议》56。

（30）参《大会建议》51。

（31）参《大会建议》52。

（32）《大会建议》53。

（33）参《大会建议》57。

（34）参《论到与救恩史有关地点朝圣》信函（一九九九年六月廿九日）7：罗马 　观察报 （一九九九年六月三十日七月一日）9。

（35）AAS 56（1964）, 613.

（36）参《大会建议》50。2。

（37）同前。

（38）若望保禄二世，一般接见（一九九五年七月廿六日）演说4 :Insegnamenti XVIII,2（1995）,138.

（39）参若望保禄二世，一般接见时的演说（一九八二年一月二十日）：Insegnamenti V,1 （1982）,162.

（40）参53号：AAS 87（1995）,37.

（41）参若望保禄二世，《救主使命》通谕（一九九○年十二月七日）：AAS 83（1991）,302.

（42）参同前：同一文件 304.

（43）4号：AAS 83（1991）,101f。

（44）56号：AAS 83（1991）,304.

（45）《大会建议》41。

（46）同前。

（47）参同前。

（48）参若望保禄二世，《救主使命》通谕（一九九○年十二月七日）57：AAS 83（1991）,305。

（49）参若望保禄二世，世界主教会议后的宗座劝谕《献身生活》（一九九六年三月25日）8：AAS 88（1996）,383.

（50）参若望保禄二世，宗座文告《关怀社会事务》（一九八七年十二月三十日）47：AAS 80 （1988）, 582.


若望保禄二世牧涵总目-第六章 为人性的提升服务-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第六章　为人性的提升服务

第六章　为人性的提升服务
教会有关社会的教义

32. 在为人类大家庭服务的时候，教会一视同仁地面对所有的男人、女人，力求与他们在 和平、正义、团结和自由的普遍价值上建立一个爱的文明，而在基督内达到圆满的地步。 正如梵蒂冈第二届大公会议令人永难忘怀的话：「我们这时代的人们，尤其贫困者和受苦 者，所有的喜乐与希望、忧苦与焦虑，亦是基督信徒的喜乐与希望、忧苦与焦虑。凡属于 人类的种种，在基督信徒心灵内，莫不有所反映」（1）。亚洲的教会，处于众多贫困和被 压迫的人民中，因此，更需要活出一个共融的生活，特别是在为贫困者和无自卫能力者提 供爱的服务上。

如果说，近来教会的训导权一再强调推动真正的与完整的人性发展的必要性（2），这是对世人真实情况的回应，同时也越来越意识到，不只个人的行动，甚至社会、政治和经济生 活的结构都经常与人类的福利为敌。由于两者之间的差异日益扩大而导致不平衡，即一方 是因着创造财富的力量的扩张而获利，一方是停留在进步的边缘。为扭转这种不平衡，要 求在心态和结构上彻底的改变，以利人性的发展。向各国和国际社会所发起的，与发展有 关的巨大伦理挑战，是要有新的休戚与共的勇气，有能力采取创造性且有效的步骤，以克 服「发展不足」和「过度发展」的困难；前者让人走向非人性化，而后者则倾向把人简化 成越来越压迫人的消费网络中的一个经济单位。为寻求推动此一改变，「教会并没有技术 层面的解决方法可以提供」， 但是「当教会宣讲有关基督、有关教会和有关人的真理，并 把这真理应用到具体的情况时，她提供了解决发展的紧急问题的第一个贡献」（3）。毕竟， 人类的发展决不只是技术或经济的问题；它基本上是人和伦理的问题。

教会关于社会的教义，首先针对教会的成员，提供了反省的原则、判断的标准和行动的指南（4）。最重要的是，当教友参与提升人性的工作时，应该对这个宝贵的教导的整体有确 实的瞭解，并使它成为福传使命上不可或缺的一部分。主教会议的教长们因此强调 （在所 有的教育活动，尤其是在修院和培育中心），为教友们提供有关教会的社会训导方面一个坚 实的训练是非常重要的（5）。在教会和社会中担当领袖的基督徒，尤其是在公众生活中 负有责任的平信徒男女，需要在这方面获得妥善培育，为能以福音的酵母鼓舞平民社会及 其组织，并赋予活力 （6）。教会有关社会的教义不只提醒基督徒领袖善尽职守，也给予 各项有利于人性发展的行动指导方针，以免他们对人自身及其行动产生错误观念。

人的尊严

33. 发展的首要原动力和目的是人类而不是财富或科技。因此教会所推动的发展方式远 超过经济和科技的问题。它以完整的人为开始和结束，因为人是天主按自己的肖像所创造 的，具有天主赋予的尊严和不可剥夺的人权。国际各种人权宣言及其所启发的众多创举， 都是全世界对人性尊严日益关怀的记号。不幸地，这些宣言时常在具体实践时遭到破坏。 在世界人权宣言隆重宣告后的五十年，许多人民仍然受到最可耻形式的剥削和操纵，使他 们在面对更强者、意识型态、经济力量、压制性的政治体系、科技治国或无孔不入的大众 传播时，成为真正的奴隶（7）。

主教会议的教长们清楚知道在世界上有许多地方持续地违犯人权，特别是亚洲，在那里「数以百万计的人群遭受到歧视、剥削、穷困以及边缘化的待遇」（8）。他们表示，亚洲全体 天主子民必须清楚意识到，在面对防卫人权及倡导正义与和平的挑战中，他们不能逃避与 弃权。

穷人优先

34. 在寻求增进人的尊严上，教会优先表达对贫穷人和沉默者的爱护，因为主自己以一种 特别的方式与他们同一化 （参玛廿五40）。这个「爱」不排除任何人，单为具体呈现整个基 督徒传统为之作证的优先服务顺序。「这个以穷人为优先的爱，和它激励我们所做的决定， 不能不包含为数众多的饥饿者、贫困者、无家可归者、缺乏医疗照顾者，以及最重要的是 那些明天不可能更好的人。我们不可能不考虑到这些现实的存在。谁若轻忽他们，就成为 像假装不知道乞丐拉匝禄就横躺在门口的大富翁一样 （参路十六19－31）」（9）。这对亚洲 来说更为真确，因为亚洲有充沛的资源和伟大的文明，却也包含了全世界最贫穷的国家， 有一半以上的人口遭受贫困、穷苦和剥削（10）。亚洲和世界的穷人总是能够在福音中找到 希望的最好理由，因为福音命令我们要彼此相亲相爱，如同基督爱了我们一样（参若十三 34）；亚洲的教会不能不尽心竭力，以言以行实践这个关怀穷人的命令。 如果基督徒效法耶稣的表样，过一种简朴的生活，与穷人的休戚与共就成为更可信的。简朴的生活、深刻的信仰和不虚伪地爱众人，尤其是穷人和被遗弃者，是福音行动的光辉标 记。主教会议的教长们呼吁亚洲的天主教友，采取一种能呼应福音教导的生活方式，他们 能够因此而更妥善地服务教会的使命，并使教会成为属于穷人、也为穷人的教会（11）。

教会爱亚洲的穷人，特别关怀移民、土着与部落人民，关怀妇女和孩童，因为他们经常成为最恶劣形式的剥削牺牲者。除此之外，还有不计其数的人，因着他们的文化、肤色、种 族、种姓、经济状况或思想方式而遭受歧视。其中包括那些因为皈依基督信仰的缘故而成 为牺牲者的人（12）。我和主教会议的教长们一起呼吁所有的国家，必须承认良心和宗教信 仰的自由，以及其他的基本人权 （13）。

目前，亚洲正经历着史无前例的难民、寻求庇护者、移民和海外劳工等的流潮。他们在所抵达的国家内，经常感觉到自己没有朋友、文化的疏远、语言上困难，加上经济上脆弱。 他们需要支持和关心，以妥善保存他们人性的尊严和他们自身文化的与宗教的遗产（14）。 亚洲的教会虽然资源有限，仍多方设法成为欢迎劳苦者和负重担者的家，因为知道在耶稣 的心中，没有任何人是外人，他们将会发现并找到安息之所 （参玛十一28－29）。

几乎在所有的亚洲国家中，都有众多的原住民，其中有些人处于经济的最低阶层。主教会议一再强调，不少土着或部落时常被耶稣基督吸引，也受到教会这个爱与服务的团体的吸 引（15）。在此，教会有极广大的行动空间，可以进行教育与健康照顾，也可以推动社会参 与。天主教团体需要加强在这些人民中间的牧灵工作，倾听他们的需求，以及那些影响他 们生活的正义问题。这隐含一种深刻尊重他们的传统宗教及其价值的态度；它也暗示必须 协助他们帮助自己，使他们致力于改进自己的情况，并成为他们自己文化和社会中的福传 者（16）。

任何人都不能对亚洲无以数计的苦难儿童无动于衷，他们沦为无法忍受的剥削和暴力的牺牲品，这不只是某些邪恶的个人一犯再犯的邪恶后果，而且更是腐败的社会结构的直接后 果。主教会议的教长们认为童工、雏妓和毒品文化是最直接影响孩童的社会之恶，他们也 清楚地看到这些邪恶还夹杂着其他的邪恶，诸如贫穷及对国家发展项目的错误观念等（17）。教会必须尽其所能克服这些邪恶，代表那些最被剥削的人采取行动，并设法引导这 些最小的兄弟姊妹接受耶稣的爱，因为天主的国是属于他们的 （参路十八16）（18）。

主教会议发出特别关怀妇女的声音，她们的情况在亚洲仍然是严重的问题，对妇女的歧视、侵犯和暴力经常在家庭里、工作埸所，甚至在合法的组织里面出现。文盲在妇女中最为普遍，许多人完全被当作是卖淫、观光事业和娱乐业里的商品（19）。在对抗各种形式的不 正义和歧视中，妇女应该在基督徒团体中找到伙伴；为此缘故，主教会议建议，亚洲的地 方教会应尽可能代表妇女推动人权的活动。目标必须是引发态度上的改变：即适当瞭解家 庭、社会和教会中男人及女人的角色，更深刻地意识到男人和女人之间本有的互补关系， 更进一步赏识女性特质在所有人类事务中的重要性。妇女的贡献实在太常被低估或忽略， 其结果是导致人类灵性的贫乏。亚洲的教会应具体而有效地维护女性的尊严与自由，多鼓 励妇女在教会生活中，包括知识生活中扮演她们的角色，给妇女提供更大的机会，让她们 能在教会的爱与服务的使命中出现和行动（20）。

生命的福音

35. 为人类的发展服务，始于对生命本身的服务。生命是天主交付给我们的伟大礼物：祂 把生命当作计画和责任托付给我们。因此我们是生命的监护人而不是所有人。我们白白地 接受这礼物，我们必须在感恩中，永不停止地尊重并保护它，自生命的肇始直到其自然终 结。人的生命从受孕的剎那，就与造物主的创造行动有关，且永远与造物主保持特别的关 系，祂是生命的来源及其唯一的目的。不尊重人的生命，尤其是不尊重那些无法出声保护 自己的生命者，就没有真正的进步、没有真正的市民社会、没有真正的人性提升。每一个 人的生命，不论是母胎中的婴儿，或是生病、残障、老年，都是一份给所有人的礼物。

主教会议的教长们由衷地重新肯定梵蒂冈第二届大公会议及其后续的教会训导，包括我写的《生命的福音》通谕，有关人类生命神圣不可侵犯性的教导。 我在这里呼吁教友们，特 别是那些藉口人口问题而推动堕胎和人工节育的国家的教友们，要抵抗「死亡的文化」（21）。 教友们能藉着支持及参与保护那些没有能力保护自己者的生命的计画，以表达他 们对天主的忠信和致力于真正的人性提升。

维护健康

36. 耶稣基督同情所有的人并治好「一切疾病，一切灾殃」（玛九35），在亚洲的教会跟随他的脚步，日益致力于照顾病患，因为把基督的救恩带给完整的人是教会最重要的使命。如 同善心的撒玛黎雅人的比喻 （参路十29－37），教会愿以具体的方式照顾病人和残障者（22），尤其那些由于贫穷和边缘化的结果而缺乏最基本的医疗照顾的人。

在我拜访世界各地教会的许多机会上，看到修会会士和过献身生活者、医生、护士和其他的保健人员，所作的卓越的基督徒见证，尤其那些照顾残障者，或是临终照护，或是对抗 诸如爱滋病的新疾病等，让我深受感动。越来越多的基督徒保健人员慷慨投身照料那些常 被社会歧视、遗弃的毒瘾的牺牲者及爱兹病患者 （23）。在亚洲许多天主教的医疗机构， 正面临着与基督信仰原则有别的公共保健政策的压力，及承受经费日益困难的重担。尽管 有这些问题，参与者无私的奉献之芳表及其专业的努力，让这些设施为社区的服务，广受 钦佩和感激，也成为彰显天主无限慈爱的特殊可见及有效的记号。这些医护人员所行的善 事应该获得鼓励与支持。他们持续的努力与积效是确保基督徒的价值观与伦理观深入亚洲 保健体系，并从而予以改变的最佳途径 （24）。

教育

37. 在整个亚洲，教会对教育事业的投入，规模广大而显着，因此成为教会临在亚洲人民 中的主要的因素。在许多国家，天主教学校在传播福音、信仰融入文化、教导开放与尊敬， 以及培养宗教间的瞭解上，扮演重要角色。教会学校往往是唯一为女孩、部落少数民族、 乡下穷苦人、以及乏人眷顾的孩子提供教育机会者。主教会议的教长们深信，必须在亚洲 推广及发展教育方面的使徒工作，特别关怀处于困境者，使所有的人都有适当的位置，成 为社会的完全公民（25）。 主教会议的教长们指出，这意谓着天主教的教育系统必须更清 楚地指向人格的提升，不只提供给学生学校教育的正规教材，还要提供根基于基督教导的 更宽广的全人培育（26）。天主教学校应该继续成为可以自由教导信仰和接受信仰的地方。 同样地，天主教大学，除了追求已经广为人知的学术上的卓越成就外，应该清楚保持基督 信仰的特色，成为亚洲社会里基督信仰的酵母（27）。

缔造和平

38. 在第二十世纪末叶，世界仍然充满暴力的威胁，因而产生冲突和战争，当然亚洲在内。 这些暴力包含不宽容和各式各样的边缘化－社会的、文化的、政治的、甚至宗教的。日复一 日，新的暴行加诸于个人和全体人民身上，死亡的文化建立起来，无端地施用暴力以解决 紧张。在世界各地这幺多令人胆颤心惊的冲突状况下，教会蒙召深入参与各种国际及宗教 间的努力，以期带来和平、正义与和好。她继续坚持以协商及非军事的方式解决冲突，期 待有一天各国不再以战争作为坚持主张或解决歧异的方法。她确信战争制造的问题远比解 决的问题多，唯有交谈才是达致协议与和解的正当而高贵的途径，而且天主特别降福缔造 和平的耐心与明智。

亚洲特别令人不安的，是持续不断为获得大规模杀伤武器的竞赛，这是一项不道德且浪费国家预算的开销，这些国家的预算，在一些情况下，甚至连满足老百姓的基本需求都有困 难。主教会议的教长们也谈到在亚洲土地上布置的大量地雷，不但已经重残或杀害了数十 万计的无辜人民，同时还侵夺了能够生产粮食的良田（28）。更积极地推动裁军是众人的责 任，尤其是国家统治者的责任。主教会议呼吁停止制造、贩卖或使用核子及生化武器，也 催促那些曾经放置地雷者要帮助复健和重建的工作（29）。 最重要的是，主教会议的教长 们祈求那位透彻每一个人心灵的天主，把和平的情感安放在那些有暴力倾向的人心中，让 圣经的愿景得以实现：「他们将把自己的刀剑铸成锄头，将把自己的枪矛制成镰刀；民族 与民族不再持刀相向，人也不再学习战斗」（依二4）。

主教会议听到了许多有关于伊拉克人民受苦的证词，许多伊拉克人，尤其是孩子，因缺乏医药和其他基本用品而死亡，这是因为持续的禁运所致。我愿和主教会议的教长一起，再 次表达我与伊拉克人民的休戚相关，藉着祈祷与望德特别亲近伊拉克教会的子女。主教会 议祈求天主光照所有负责人的心灵，找到解决危机的正当办法，使饱受痛苦考验的人民避 免更大的苦难与悲痛（30）。

全球化

39. 在考虑亚洲的人性提升的问题时，主教会议的教长们承认经济全球化过程的重要性。 但他们在肯定其许多积极效果的同时，也指出全球化已经伤害到穷人（31），有把较穷的国 家推向国际经济及政治关系的边缘的倾向。许多亚洲国家无法在全球市场经济里找到一席 之地。而也许更重要的是，也有一种文化全球化的现象，因着现代传播媒体的推波助澜， 迅速地把亚洲社会拉进世俗化与唯物主义化的全球消费文化中。其结果是，使得一向维持 人民和社会的传统家庭与社会价值受到腐蚀。从以上这一切可以清楚看出，国家的领导者 和致力提升人性的组织，应该更直接地处理有关全球化所引起的伦理和道德观点的问题。

教会坚持「要全球化，不要边缘化」（32）。 我和主教会议的教长们一起呼吁全球各地的 个别教会，尤其是西方各国的教会，致力使教会的社会训导在制定管制世界自由市场和大 众传播方法的伦理和法律规范上，发挥必要的影响力。天主教的领袖和专家应该促使政府 与财政和贸易机构承认并尊重这些规范（33）。

外债

40. 此外，教会在这个因社会和经济的不平等而受重创的世界中寻求正义时，她不能忽略 亚洲许多发展中国家所担负的沉重债务，这些债务必然冲击到他们的现在与未来。在许多 情况中，这些国家被迫削减诸如食物、健康、房屋和教育等生活必需品的经费，以赔偿他 们对国际货币组织及银行的欠款。这表示许多人被套牢在有辱人性尊严的生活状况中。主 教会议体认到这件事在技巧上的复杂度，但仍肯定这个问题是考验人民、社会和政府的能 力，是否重视人自身和千万人的生命，胜于财政和物质的利益（34）。

两千年大禧年的来临给予世界主教团好机会，尤其是较富裕的国家的主教团，鼓励国际货币组织与银行寻求方法以舒解国际债务的状况。较明显的方法有进行债务谈判，或者大幅 削减，或者彻底取销，也可以采取商业冒险或投资以帮助比较贫穷国家的经济（35）。同时， 主教会议的教长们也向那些债务国家发言。强调他们应该成为有责任感的国家，订定良好 的经济计画，要透明化而且要妥善经营，也邀请他们进行坚决的反贪污之战（36）。他们呼 吁亚洲的基督徒，谴责当权者各类形式的贪污腐化与挪用公款（37）。债务国的公民在沦为 国际债务危机的牺牲者之前，通常都先成为国内浪费与无效率的牺牲者。

环境

41. 当经济和科技进步的考量没有伴随着生态系统平衡的考量时，我们的地球不可避免地 暴露在严重的环境破坏下，跟着也必然会伤害到人类。只要地球及其潜能被单纯看作是直 接使用与消费的对象，被放纵不羁的熏心利欲所操纵时，不尊重环境的闹剧将会持续不断 上演（38）。藉由恢复对天主所创造的万物的尊重来保护环境是基督徒的责任，也是所有以 天主为造物主者的责任。造物主的意愿是，人对待自然不应该像个无情的剥削者，而应该 是个明智而负责的管理者（39）。 主教会议的教长们特别要求国家领导人、立法者、企业 家以及所有涉及管理地球资源的人应负起更大的责任（40）。教长接着强调需要教育人民， 尤其是青少年，有环保的责任感，训练他们做一个受造物的好管家，因为天主把这责任托 付给人。环境的保护不只是技巧的问题；更重要的它也是伦理的关键问题。所有的人都有 道德义务以照顾环境，不只为自己的好处，也是子孙万代的好处。

为总结此一反省，以乎应该重提一下，主教会议的教长们在呼吁基督信徒要为人类的发展而工作并自我牺牲时，他们提出一些圣经上的与教会传统的核心观念。古代以色列民强烈 坚持在崇敬天主和照顾弱小者之间有牢不可破的关系；在圣经中后者是以「寡妇、外方人 和孤儿」为代表 （参出廿二21－22；申十18；廿七169），他们在当时的社会中面对不公义的威胁最为软弱无助。我们一再地听到先知们发出正义的呼声，要求人类社会的正当秩序，没有这些，就不可能有对天主的真正敬礼（参依一10－17；亚五21－24）。在主教会议教长们的呼吁中，我们听到了先知们的回响，他们充满了天主之神，因为祂要的是「仁爱而不是祭献」（欧六6）。 耶稣自己也引用了这句话（参玛九13），古今中外一切圣人也莫不如是。仔细听听金口若望这句话：「你想要荣耀基督的奥体吗？那幺当他裸体时，不要忽视他。不要在圣殿内以丝绸荣耀他，却让他又饥又寒的孤独在外边。那个说『这就是我的身体』的，也同样说：『我饿了，你们没有给我吃的』…如果感恩祭桌上充满了金制的祭器，而基督自己 却饿得要死，那有什幺好处呢？先让饥饿的他吃饱，然后再用剩下来的好好装饰祭桌吧！」 （41）。在主教会议呼吁人类发展和人类事务的正义时，我们听到了古老的和新的声音。它 是古老的，因为它发自我们基督徒传统的深处，着眼于造物主所愿的深厚和谐；它是新的， 因为它是面对今日亚洲数不尽的人民当下的情况说话。

〔注解〕

（1）《现代世界牧职宪章》。

（2）在许多方面，其出发点都是教宗良十三的《新事》 （一八九一年五月十五日），它引发一 连串教会对许多社会问题的隆重陈述。其中有《民族发展》通谕 （一九六七年三月廿六日），这是教宗保禄六世为回应梵蒂冈第二届大公会议的教导和世界情况的改变而发表 的。为了纪念这通谕第二十周年纪念，我发表了《关怀社会事务》通谕 （一九八七年十二 月三十日），跟随早先的教导，我在此通谕中邀请所有的信徒自觉蒙召从事服务的使命， 其中包含不可或缺的推动全人的发展。

（3）若望保禄二世，通谕的信关怀社会事务（一九八七年十二月三十日），41：AAS 80（1988）,570f。

（4）参教义圣部论基督徒的自由与释放指示《良心自由》（一九八六年三月廿二日）72：AAS 79（1987）,586.

（5）参《大会建议》22。（6）参《大会建议》21。

（7）参若望保禄二世，世界主教会议后的宗座劝谕《平信徒》（一九八八年十二月三十日）5： AAS 81 （1989）,400-402；通谕《生命的福音》（一九九五年三月廿五日）18：AAS 87 （1995）, 419f。

（8）《大会建议》22；参《大会建议》39。.

（9）若望保禄二世，通谕《关怀社会事务》（一九八七年十二月三十日）42：AAS 80（1988）,573； 教义圣部论基督徒的自由与释放指示《良心自由》（一九八六年三月廿二日）68：AAS 79 （1987）,583.

（10）参《大会建议》44。（11）参同前。 （12）参《大会建议》39。

（13）参《大会建议》22。（14）参《大会建议》36。 （15）参《大会建议》38。

（16）参同前。 （17）参《大会建议》33。 （18）参同前。

（19）参《大会建议》35。（20）参同前。 （21）《大会建议》32。

（22）参若望保禄二世，宗座文告《痛苦的救恩》（一九八四年二月十一日）28－29：AAS 76 （1984）, 242-244.

（23）参《大会建议》20。（24）参同前。

（25）参《大会建议》21。（26）参同前。

（27）参同前。 （28）参《大会建议》23。

（29）参同前。 （30）参《大会建议》55。

（31）参《大会建议》49。

（32）若望保禄二世，世界和平日文告（一九九八年一月一日）3：AAS 90 （1998）,50.

（33）参《大会建议》49。（34）参《大会建议》48。

（35）参同前；若望保禄二世，宗座文告《第三个千年将临之际》（一九九四年十一月十日）51： AAS 87（1995）,36.

（36）参《大会建议》48。

（37）参《大会建议》22；若望保禄二世，通谕《关怀社会事务》（一九八七年十二月三十日）44： AAS 80（1988）,576f。

（38）参若望保禄二世，通谕《人类救主》（一九七九年三月四日）15：AAS 71（1979）,287.

（39）同前的比较。 （40）参《大会建议》47。

（41）玛窦福音诠释50,3-4:PG 58, 508-509.


若望保禄二世牧涵总目-第七章 为福音作见证-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

第七章　为福音作见证

第七章　为福音作见证
作证的教会

42. 梵蒂冈第二届大公会议清楚地教导，整个教会是传教士，福传是全体天主子民的责任 （1）。因为全体天主子民都受派遣宣讲福音，福传永不是个人单独的行为；它常是教会性 的任务，必须在与整个信仰团体共融中来实践。传道使命是唯一而不可分割的，因为有着 唯一的根源和最后的目的；但是在其中有不同的责任和不同类的活动（2）。有一件事在任 何情况下都很清楚，除非基督徒活出与他们所讲述的信息和谐一致的生活见证，否则就没 有真正的福音宣讲。「第一种型式的见证是传教士、基督徒家庭、以及教会团体自身的生 命，显示出一种新的生活方式…每一个在教会中努力师法神圣之主的人，应该也必然会带 着这种见证；在许多情况下，它是身为传教士的唯一可行之路」（3）。 今日世界尤其需 要真正的基督徒见证人，因为「今天的人更相信见证人超过相信教师，相信经验超过相信 教导，相信生活与行动超过理论」（4）。 这在亚洲环境中更是肯定，因为亚洲人比较容 易信服生活的圣德超过理性的论证。如此，信仰的经验与圣神的恩赐成为所有传道工作的 基础，无论是在城镇或村庄，在学校或医院，在面对残障者、移民或部落人民，或者在追 寻正义与人权之中。每一种情况都是让基督徒表现基督的真理在他们生命中所成就的力量 的机会。因此，亚洲的教会从过去众多传教士为天主的爱所作的英勇见证中得到启发，在 以毫不逊色的热火，努力为耶稣基督和他的福音作见证。基督徒的使命一点也不降低要求。

进入新的千年之际，因为意识到教会本质上的传教特质，并全心期待天主圣神倾注新的活 力，主教会议的教长们期望这篇宗座劝谕，为亚洲广大福传园地的工作者提供一些指导和 方向。

牧者

43. 是天主圣神使教会能够完成基督托付给她的传道使命。耶稣在派遣门徒为他作证之 前，先把圣神赋给他们（参若二十22），使圣神藉着他们工作，并感动听众的心（参宗二37）。 这些事也同样发生在现今他所派遣的人身上。以某种方式说，所有领过洗的人，藉着圣事 恩宠，都接受派遣为继续基督的救恩使命，而他们之能够达成这个任务，正是因为天主的 爱，藉着赐予他们的圣神，已倾注在他们心中了（罗五5）。但就另一方面说，这个共同的传 道使命的完成，是藉助教会内多采多姿的个别功能和神恩。基督把教会使命的首要责任托 付给了宗徒们和他们的继承人。主教们藉着主教圣秩的祝圣和与世界主教团首领圣统的共 融，接受委托及权威，去教导、治理并圣化天主的子民。由于基督自己的意愿，伯铎－教会 建立于其上的盘石（参玛十六18）－的继承者，在世界主教团中，行使特殊的合一之职。因此，主教们是在与伯铎的继承者的合一中履行他们的职务，伯铎继承人是主教们所教导的真理和在教会中圆满共融的保证人。

司铎们在圣秩典礼中被召选为羊群的牧者、救恩喜讯的宣讲者和施行圣事的圣职者，在宣讲福音的事工中与主教合作。为能如基督所愿地服事教会，主教和神父们需要坚实的和持 续的培育，应该提供他们神学、灵修学和人文科学等课程，以及在人文、灵修与牧灵上进 修的机会（5）。亚洲人民心目中的圣职人员，不只是慈善工作者和组织机构的管理人，而 是一个全心全灵投入属于圣神事务的人（参罗八5）。 亚洲人对长上所表达的尊敬，要求与 教会内有圣职职务者清白的道德操守若合符节。藉着祈祷生活、热忱的服务和懿行善表， 圣职人员在他们以基督之名领导的团体中为福音作强而有力的见证。我热切祈祷在亚洲教 会中领受圣秩者能与主教及所有教友们共融合作，为爱德作见证，因为耶稣宣称爱德是基 督门徒的真正标记（参若十三35）。

我愿强调主教会议特别关怀那些将在修院和神学院工作及教书者的陶成工作（6）。在神圣的学科和相关的主题透彻训练之后，他们应该接受特殊明确的陶成，着重于司铎灵修学、 灵修指导的艺术、以及其他在培育未来司铎的工作上所能碰到的、困难而微妙的一些层面。 这项工作为教会的好处及其生命力重要无比。

献身生活与传教修会

44. 在第十届全球主教会议后的宗座劝谕《献身生活》中，我强调在献身生活与传道使命 间紧密的关连。透过三个层面，即对天主圣三的宣信、兄弟友爱的标记和爱德的服务上， 献身生活藉着对救恩使命特有的见证，在世界上表达了天主的爱，这救恩是耶稣在完全奉 献自身于圣父时所成就的。明认在教会中一切的行动都在祈祷和与天主的共融中获得支 持，在亚洲的教会以极深的尊敬与感激之情看待默观的修会团体，把他们当作是力量与灵 感的特殊来源。根据主教会议教长们的建议，我全心鼓励要尽可能建立隐修和默观生活的 团体。这样一来，如同梵蒂冈第二届大公会议提醒我们的，建筑世界之城的工作能奠基于 上主，并指向祂，以免建造者徒劳无功（7）。

寻求天主，兄弟友爱共融的生活，以及为他人的服务是献身生活的三个主要特性，这样的献身生活为今天的亚洲人民提供了基督信仰迷人的证据。亚洲的特别会议极力要求过献身 生活的人要为成圣的普遍召唤作见证，也在基督徒和非基督徒中立下芳表，毫不自私的泛 爱众人，特别是最小的兄弟姊妹。在天主的临在感日渐淡薄的世界，献身的人必须为天主 至上和永恒的生命提供令人信服的先知性见证。过着一种团体生活，他们证明基督徒友爱 的价值，也证明福音转化人的力量（8）。所有的献身者都应该成为人们在追寻天主时的向 导，这种追寻经常鼓舞人心，在亚洲众多形式的灵修与苦行主义中屡见不鲜（9）。在亚洲 许多宗教传统中，献身过默观及苦修生活的男女享有高度的尊敬，他们的见证也具有特别 的说服力。他们生活在团体中，在平安与静默的见证中，能启发人们追求社会更大的和谐。 人们对基督信仰传统中度献身生活的男女也有着相同的要求与期许。他们的贫穷与克己、 贞洁与诚挚、在服从中的自我牺牲等沉默的芳表，是动人的见证，足以感动所有善心人士， 并能导致与周遭的文化和宗教有成效的交谈，以及与贫苦和无助者的交谈。如此，献身生 活成为有效福传的一个优先方法 （10）。

主教会议的教长们承认，在过去的世纪里，修会团体、传教会及使徒生活团在亚洲福传工 作上扮演着极重要的角色。主教会议对这伟大的贡献表示感谢，也敦促他们屹立不摇，坚 守传道使命（11）。我联合主教会议的教长们一起，呼吁献身生活者要重燃宣扬基督救恩的 真理的热火。每人都应接受适当的陶成和训练，以基督为中心，忠于修会的创会神恩，重 视个人的圣德和见证；他们的灵修与生活方式应该与他们所居住与服务的地区人民的宗教 遗产相感应（12）。在尊重，强调自身明确特殊神恩的同时，应该把自己整合到教区的牧灵 计画中。为地方教会来说，需要培育人们能感受修会与献身生活的理想，并推动修会与献 身生活的圣召。这要求每个教区应该设计一个培养圣召的牧灵计画，包括指派神父和会士 全职为青年工作，帮助他们聆听并分辨天主的召叫（13）。

在普世教会共融脉络中，我不能不催促在亚洲的教会要派遣传教士，即使她自己的葡萄园尚需要工人。我很高兴看到在亚洲某些国家最近建立了使徒生活的传教修会，明认教会的 传教特性及亚洲个别教会向普世宣扬福音的责任（14）。主教会议的教长们建议「在亚洲每 一个尚未有使徒生活的传教修会的地方教会中，能建立起来，以彰显其献身的特性，即向 异民、向外方、向万民传道」（15）。这样的创举必然带来丰盛的果实，不只在接受传教士 的教会中，同时也在那些派遣他们的教会中。

平信徒

45. 梵蒂冈第二届大公会议清楚地指示，平信徒的圣召使他们稳立在世界中，以履行各色 各样的任务，也是在这里，他们应该传扬耶稣基督的福音（16）。藉着圣宠以及洗礼和坚振 的圣召，所有的平信徒都是传教士；他们传教事工的竞技场是政治、经济、工业、教育、 媒体、科学、科技、艺术和运动等广大而复杂的世界。在许多亚洲国家中，平信徒已经成 为真正传教士，他们接触到那些圣职人员和修会会士可能永远接触不到的亚洲同伴（17）。 我代表整个教会感谢他们，而且我也鼓励所有平信徒扮演天主子民的生活和传教的特殊角 色，随时随地作基督的见证人。

牧者有责任确保平信徒接受适当的陶成，在面对当代世界的挑战时，成为传福音的人。不只运用属俗世的智慧和效率，而更是依靠因基督的真理而得到的更新和坚强的心志（18）。 平信徒能在社会生活的各层面为福音作证，因此在与不公义、与欺压的对抗上能扮演一个 独特的角色。为胜任此工作，他们也必须受到适当的陶成。为此，我联合主教会议的教长 们，一起建议在教区或国家的层次建立平信徒培育中心，以培训平信徒善尽传道的使命， 在今日的亚洲为基督作见证（19）。

主教会议的教长们最关心的是，教会应该成为共同参与的教会，任何人都不会感到受排斥；他们也认为迫切需要妇女们更广泛地参与亚洲教会的生活和传道使命。「妇女在传播信仰 上具有相当特别的资质，甚至于耶稣自己在福传工作上也邀请她们帮助。这是耶稣在雅各 伯井旁遇到撒玛黎雅妇女时，那妇女所有的经历：耶稣选择她作为在非犹太人地区开始新 信仰的传播」（20）。为了要提高她们在教会里的服务品质，应该让妇女有更多的机会学习 神学和其他的学科；而在修院和其他培育机构接受陶成的男士也需要接受训练，把妇女看 作是使徒工作上的同工（21）。妇女应该更有效地参与牧灵工作，参与教区和堂区的传协 会，参与教区会议等。她们在下列工作上的能力和服务应该受到完全的赞赏：即医护保健、 教育、准备信友领受圣事、建立团体以及缔造和平等。如同主教会议的教长们所提到的， 妇女在教会的爱与服务的使命中贡献良多，把慈悲的耶稣，即治愈者和调解者带给亚洲人， 尤其是穷人和边缘人（22）。

家庭

46. 家庭通常是青少年成长并达到个人成熟与融入社会的地方。家庭也是人类自我传承的 媒介，因为生命藉着家庭代代延续。家庭在亚洲文化中占有很重要的地位；而且，正如主 教会议的教长们所强调的，在所有亚洲文化和宗教传统中都极重视家庭伦理，如孝顺、和 谐、爱护并照顾老者、病者，热爱小孩等。

以基督徒的观点看，家庭就是「家庭教会」（23）。 基督徒家庭，正如整个教会一样，福 音真理应该是人生命的准则，也是家庭成员带给更大社区的礼物。家庭不只是教会牧灵关 怀的对象，也是教会福传最有力的行动者。在今天，家庭备受各种压力威胁的时候，教友 家庭蒙召在困难的时代与环境中为福音作见证（24）。 在这个时代作为福传的行动者，教 友家庭需要成为真正的「家庭教会」，在谦逊和爱德中活出基督徒的圣召。

主教会议的教长们指出，这意味着家庭应该在堂区的生活中活跃起来，参与圣事，尤其是感恩祭与和好圣事，并加入为他人服务的行列。父母亲应该努力，在家庭的自然团聚中， 腾出时间一起祈祷、读经、反省，主持适当的礼仪和进行健康的休闲活动。这样能帮助教 友家庭成为福传的温床，每个成员在此经验天主的爱并将之通传给他人（25）。 主教会议 的教长们也认为孩子们在自己的家庭和较大的社区中具有福传的角色（26）。他们确信「世 界与教会的未来是透过家庭传承」（27），我再次呼吁大家学习并履行我在《家庭团体》宗 座劝谕中有关家庭论题所写的教导，此一劝谕是一九八○年第五届世界主教会议的成果。

青年人

47. 主教会议的教长们特别敏锐地注意到教会中有关青年的论题。在亚洲变幻不居的环境 中，青年人面临着许多复杂的问题，促使教会要提醒青年们对社会与教会未来的责任，鼓 励并支持他们的每一脚步，以确保他们准备好接受这个责任。教会给他们提供福音的真理， 作为获得喜乐与自由的奥秘，好让他们以信心和勇气去瞭解、生活并彼此分享。

如果要青年人成为福传使命有效的行动者，教会需要给予他们合适的牧灵关怀（28）。与主教会议的教长一致，我建议，在亚洲的每个教区应该尽可能任命青年辅导司铎或辅导老师， 以推动灵修培育和青年使徒工作。天主教学校和堂区在给青年人提供完整的培育工作上扮 演着最重要的角色，应设法领导他们走上真正自制、自主的道路，使他们具备为负起福传 使命当有的人性特质。组织青年使徒运动和青年团契，能为青年人提供极重要的基督徒的 友谊经验。堂区、联谊会和青年运动不只帮助青年人在信仰生活上更成熟，也能给予生涯 规画、职业训练和谘商等方面的协助，帮助他们更妥善应付社会的压力。

在亚洲青年的信仰培育工作上，应该承认，他们不只是教会牧灵关怀的对象，而且也是「教会各种爱与服务的使徒工作中的行动者与同工（29）。堂区与教区应邀请青年男女参与组 织和计画与他们有关的活动。他们清新、热诚、团结的精神与希望，使他们在这分裂世界 中能成为和平的使者；在这方面，令人欣慰的是，看到青年人参与在亚洲及其他地方的个 别教会和国家之间的交换计画，促进宗教间及文化间的交谈。

大众传播

48. 在这全球化的时代，「大众传播媒体已经变得如此重要，以致对许多人来说是资讯和 教育的主要工具，也是他们行为获得指导和灵感的方法，无论是个人、家庭及社会大众皆 是如此。尤其是年轻的一代，他们是在传播媒体的制约影响下长大的」（30）。 世界正面 临者一种新文化的出现，它「并不仅源出于所表达的任何内涵，而且由于有新的传播方法、 新的语言、新的技术和新的心理学」（31）。 传播媒体在塑造世界中扮演了特殊的角色， 它的文化和思考方式，导致亚洲社会迅速而深远的改变。

不可避免地，教会的福传使命也深受大众传播的冲击与影响。既然大众传播媒体的影响力 越来越来大，甚至及于亚洲偏远的地区，教会也能藉着它把福音传到每个角落。然而，「仅 仅使用媒体来传播基督信仰的讯息和教会的真实教导是不够的。也需要把此讯息整合于现 代传播的『新文化』中」（32）。为达此目的，教会需寻求方法把大众传播彻底整合到牧灵 计画与活动之中，妥善运用媒体，让福音的力量更深入于个人和群体中，为亚洲的文化注 入天国的价值。

主教会议教长们赞扬「亚洲真理电台」将近三十年的广播福传工作，我也加以响应，这是教会在亚洲唯一遍及全洲的电台。在亚洲的主教团和教区应提供各该国家语言的节目、人 员及经费的帮助，努力强化此一优良的传教工具（33）。除电台外，天主教的出版社和新闻 机构也能协助讯息的传播，并为全亚洲提供持续的宗教教育与信仰陶成。在基督徒居少数 的地方，这些工作能成为一个重要的方法，以支持并培养天主教的认同感和传布有关天主 教道德原理的知识（34）。

我采取主教会议教长们有关借用大众传播媒体传福音的建议，传媒是「现代的阿勒约帕哥」（古希腊人聚会的广场），希望能为人性的提升与基督真理及教会教导的散布而服务（35）。 如果每一个教区都尽其可能设立大众传播办公室将大有助益。在培育司铎、修道士、会士、 慕道者、平信徒的专业人才、教会学校的学生以及堂区团体等的过程中，应该增加媒体教 育所占的比例，包括对媒体产品的批判、评估。大众传播媒体既然有那幺广泛的影响力和 异常的冲击力，天主教徒应与其他教会、教会团体的成员，以及其他的宗教徒一起工作， 以确保灵性与伦理价值能在媒体中占有一席之地。与主教会议的教长们一起，我鼓励在国 家及教区的层次发展大众传播的牧灵计画，跟随《新世纪（Aetatis Novae）》牧灵指南的指示，并适当注意亚洲特有的情势。

殉道烈士

49. 不管福传的培育与策略有多幺重要，最后，还是殉道者向世界揭示了基督信仰真正的 本质。「殉道者」这个字本身意指见证，为基督倾流鲜血的人是为福音的真价值作了终极 的见证。在两千大禧年的诏令《降生奥迹》中，我强调纪念「殉道者」的极端重要性：「从 心理学的观点来看，殉道是对信仰的真理最有力的见证，因为信仰能给予最残暴的死亡一 种人性的外貌，而且在最残酷的迫害中显示它的美」（36）。世世代代，亚洲给予教会和世 界为数众多的信德英雄，从亚洲的心灵中响起伟大的颂歌：殉道者歌唱赞美。这是第一 世纪在亚洲的大地上为基督而死的殉道者之歌；也是近代的，如圣保禄三木及其同伴、圣 劳伦如义及其同伴、圣安德金大光及其同伴等人喜乐的呼喊。愿亚洲这一大群殉道烈士， 不论远古的或新近的，永不停止地教导在亚洲的教会：为羔羊作见证的真意，因为他们在 羔羊的血中洗净了自己的衣裳，使衣裳雪白（参默七14）！愿他们常常作为真理永不屈服的 见证人，见证基督徒蒙召时时处处去宣扬的就是主的十字架的力量！愿亚洲殉道烈士的 血，一如往常，在亚洲大地各角落成为教会新生命的种子！

〔注解〕

（1）参《教会传教工作法令》2和5。

（2）参若望保禄二世通谕，《救主使命》（一九九○年十二月七日）31：AAS 83（1991）,277.

（3）参同前42：同一文献289.

（4）同前。 （5）参《大会建议》25。

（6）参同前。（7）参《教会宪章》46。

（8）参《大会建议》27。

（9）参若望保禄二世，世界主教会议后的宗座劝谕《献身生活》（一九九六年三月廿五日）103： AAS 88（1996）,479.

（10）参保禄六世，宗座劝谕《在新世界传福音》（一九七五年十二 　月八日）：AAS 68（1976）,59.

（11）参《大会建议》27。 （12）参同前。

（13）参同前。 （14）参《大会建议》28。

（15）同前。 （16）参《教会宪章》31。

（17）参《大会建议》29。 （18）参同前。

（19）参同前。

（20）若望保禄二世，一般接见演说（一九九四年七月十三日）4：Insegnamenti XVII, 2（19）

（21）参《大会建议》35。 （22）参同前。

（23）梵蒂冈第二届大公会议，《教会宪章》11。

（24）参亚洲主教会议特别大会，讨论前报告：《罗马观察报》（一九九八年四月廿二日）6。

（25）参《大会建议》32。

（26）参《大会建议》33。

（27）若望保禄二世，向「基督徒家庭谘询协会」演说（一九八○年十一月廿九日）4，Insegnamenti 3, 2（1980）,1454.

（28）参《大会建议》35。（29）同前。

（30）若望保禄二世，通谕《救主使命》（一九九○年十二月七日）37：AAS 83（1991）,285.

（31）同前。

（32）同前。

（33）参《大会建议》45。

（34）参同前。

（35）参同前。

（36）13号：AAS 91（1999）, 142.


若望保禄二世牧涵总目-结论-天主教图书中心--天主教文学,书籍,图书,书库

教会在亚洲

结论

结论
感谢和鼓励

50. 这篇主教会议后的宗座劝谕旨在寻求辨认圣神向在亚洲的教会所说的话（参默一11），努力陈述亚洲主教特别会议的成果。在结束之前，我愿表达教会对你们，亲爱的亚洲兄弟姊 妹们的感激之情，你们已经以各种方式为教会这一重要事件的成功尽了力。首先和最重要 的是，我们再一次为伟大的亚洲丰富的文化、语言、传统与宗教情感赞美天主。为亚洲的 人民赞美天主，他们是那幺富有多样性，却一致地渴求生命中的和平与圆满。尤其现在， 如此临近耶稣基督降生第二千周年纪念的时刻，我们感谢天主选择亚洲作为祂的圣子，世 界的救主，降生于世的居所。

我不能不表达我对亚洲主教们的赞赏之意，他们热爱耶稣基督，热爱教会和亚洲的人民， 他们以彼此共融作见证，并慷慨献身于福传的工作。我感谢组成亚洲教会大家庭的所有成 员：圣职人员、男女会士及其他献身人员、传教士、平信徒、家庭、青年、原住民、工人、 穷人以及受苦的人。我心深处保留一个特别的地方，为那些因基督的信仰而受迫害的人。 他们是教会隐形的支柱，耶稣基督自己向他们说出安慰的话：「在天国里，你们是有福的」 （参玛五10）。

耶稣的话重新向亚洲的教会保证：「你们小小的羊群，不要害怕，因为你们的父乐意把天 国赐给你们」（路十二32）。在这幅员广袤、人口众多的亚洲，信仰基督的人仍然为数极少。 然而，他们绝不是怯懦的少数，他们信德活泼，充满着唯有爱能够产生的希望与生命力。 他们以谦卑而勇敢的方式，已经影响了亚洲的文化和社会，尤其是穷人和无助者的生活（虽 然许多穷人和无助者并不是教友）。亚洲教友足以作各处教友的榜样，他们切望分享福音宝 藏，「不论顺境逆境」 （弟后四2）。他们在圣神灵奇的德能中找到力量，尽管在亚洲的教 会为数不多，却能确保教会的临在犹如酵母，以静默的、隐藏的方式混合在面团中，直到 全部发酵为止 （参玛十三33）。

亚洲的人民需要耶稣基督和他的福音。亚洲正在渴求唯有耶稣能给予的活水（参若四10－15）。因此，在亚洲的基督门徒必须慷慨大方地努力满全他们从主所领受的福传使命，他曾许诺要和他们在一起直到时代的终结（参玛廿八20）。因为主不会让他所召选的人失落，在亚洲的教会，满怀对主的信赖之心，欢喜地进入第三个千年的朝圣之旅。她唯一的喜乐是 与众多的亚洲人民分享自己所接受到的最好的礼物－救主耶稣的爱。她的雄心壮志是要继续 救主服务与爱的使命，让所有的亚洲人民「获得生命，且获得更丰富的生命」（若十10）。

向基督之母的祈祷

51. 面对这极具挑战性的福传使命，我们转向圣母玛利亚，主教会议的教长们说，亚洲的 基督徒对圣母有极深的热爱与感情，把她当作自己的母亲和基督的母亲来尊敬（1）。在 亚洲各处有数以百计奉献给圣母玛利亚的圣堂和朝圣地，那里不只聚合了天主教信徒，而 且也聚合了其他宗教的信徒。

在这基督纪元的第三个千年的门槛，我把在亚洲的教会完全托付给圣母玛利亚，众门徒的典范与福传的明亮之星，完全地信赖她，因为她的耳常倾听，她的心总敞开，对她祈祷永 不失效。

哦！至圣玛利亚，至高天主的女儿，

救赎主的童贞之母，也是我等之母，

请慈详地垂视

建立在亚洲大地之上的，妳圣子的教会。

当她在亚洲继续

妳圣子的爱与服务之福传使命时

作她的引导与典范。

妳完全并自由地接受了圣父的召叫

成为天主的母亲；

请教导我们空虚我们的心

除去一切不属于天主的，

让我们也能充满

来自高处的天主圣神。

在妳心灵的宁静处，

妳沉思默念天主旨意奥秘；

请在我们旅程上帮助我们

辨别天主大能之手的记号。

妳迅速地去拜访丽莎

在她等待的时日帮助她；

请帮助我们在福传的工作上

具有同样的热心与服务的精神。

妳咏唱赞美上主的歌曲；

请领导我们在喜乐中宣告

对基督我们救主的信仰。

妳怜悯那在困境中的人

并为他们请求妳的圣子；

请教导我们永不害怕

为世界请求耶稣

也向世界谈论耶稣。

当妳的圣子呼出最后一口气时，

妳站立在十字架下； 在我们寻求与所有受苦的人

在精神上与服务上结合为一的时候

请与我们同在。

妳与门徒们在晚餐厅中祈祷；

请帮助我们等候圣神的来临

并跟随祂到天涯地角。

请保护教会免于一切

威胁她的力量。

帮助她成为

至圣圣三的真肖像。

我们祈祷藉着教会的爱和服务

所有的亚洲人民都能够

认识妳的圣子

耶稣基督，世界的唯一救主，

以品尝圆满生命的喜乐。

哦！玛利亚，新的创造之母

也是亚洲之母，

请为我们，妳的孩子们祈祷，从现在直到永远。

~R一九九九年十一月六日，我任职教宗的二十二年，颁发于印度新德里

〔注解〕

（1） 参《大会建议》59。


若望保禄二世牧涵总目-论主教团之神学及法律性质-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

论主教团之神学及法律性质

De theological et iuridica natura conferentiar espicoporum
「自动谕令」宗座牧函
一九九八年五月廿一日

天主教中国主教团秘书处编译
台北：天主教教务协进会，1999

＊＊＊＊＊＊＊＊＊＊

一、引言

二、主教们之间的集体结合

三、主教团（Episcopal Conferences）

四、有关主教团的补充规则

教宗若望保禄二世颁布「自动谕令」宗座牧函
论主教团之神学及法律性质[1]
一、引言
1 主耶稣把宗徒们组成「一个团体，即一个固定的集合体，从他们中间选择了伯多禄作此团体的元首」[2]。宗徒们并没有被耶稣单独地被选和被派遣，而是「十二人」组群的一部分，四福音习惯用「十二人之一」表达出来[3]。主将宣讲天主国的使命托付给他们一起[4]，他们被祂派遣，不是单独的，而是两个两个[5]。在最后晚餐时，耶稣为宗徒们的合一，以及因他们的话而信从祂的人的合一[6]，向天父祈祷。在祂复活后升天前，主确认伯多禄的最高牧职[7]，并将祂自父所接受的同一使命托付给宗徒们[8]。

因圣神于五旬节的降临，宗徒团显示出充满了来自护慰者的新活力。伯多禄「与十一位宗徒站起来」[9]，向群众说话并为相当多的信者授洗；第一个团体结合一起聆听宗徒们的训诲[10]，并接受他们有关牧灵问题的决定[11]。保禄去见留在耶路撒冷的宗徒们，旨在确定与他们的共融，以免白白地奔跑[12]。宗徒们意识到他们组成一个不可分的团队，这也在当基督徒自外邦归化，是否必须遵守旧法律的某些规定而引起的问题上，显示出来。当时，在安提约基雅团体中，「保禄和巴尔纳伯同他们中的几个人，上耶路撒冷去见宗徒和长老，讨论这问题」[13]。为了审查此问题，宗徒与长老们就开会，在伯多禄权威的领导下，彼此商讨并审议，最后发布他们的决议：「因为圣神和我们决定，不再加给你们什么重担…」[14]。

2 主托付给宗徒们的救恩使命，一直将延续到世界末日[15]。为了根据基督的意愿，执行这个使命，宗徒们自己「谨慎地指定继承人…主教们由于天主的制定，代替宗徒们做教会的牧人」[16]。的确，为了执行牧职，「宗徒们由基督满渥了降临于他们的圣神[17]，他们又以覆手礼，把圣神的恩惠传授给他们的助手[18]，此恩惠藉主教的祝圣礼，一直传到今天」[19]。

「就像由于主的规定，圣伯多禄及其他宗徒们组成一个宗徒团，同样伯多禄的继承人罗马教宗，和宗徒们的继承人主教们，彼此联合在一起」[20]。如此，所有的主教都从基督领受了在世界各地宣报福音的命令，那么都有义务关心整个教会。同样，为了完成主所托付给他们的使命，主教们应该彼此合作并与伯多禄的继承人合作[21]，在他身上基督建立了「信仰统一及共融的、永久而可见的根源及基础」[22]。主教们个人也是他们的个别教会中统一的根源和基础[23]。

3 在不损及每位主教，因天主的制定在他自己的个别教会中，所享有的权力，因意识到自己是不可分的团队的一部分，引起了主教们在教会的历史中，在完成他们的使命时，运用各种方法、架构和沟通管道，以表达他们的共融和对所有教会的关切，以及延续宗徒团的生命：如牧灵合作、交换意见、彼此互助等。

在最初几个世纪，这种共融的事实，在举行公会议一事上，得到了显着的和典型的表达。其中值得一提的是，除了三二五年因尼西公会议之召开所开始的大公会议外，特别主教会议，无论是全区会议或是省区会议，这些会议自第二世纪起在教会内时常在各地举行[24]。

在中古世纪举行特别主教会议的做法一直继续。自特利腾大公会议（一五四五－一五六三）后，上述会议就较少。不过，一九一七年的教会法典，为了重振如此悠久历史的制度，加入了举行特别主教会议的条款。此法典二八一条谈到全区会议，并且指出有罗马教宗授权时才可召开，教宗会指派一个代表召集并主持此会议。旧法典要求至少廿年召开一次省区会议[25]，每一个省的主教团或主教会议，至少每五年开会一次，为讨论各教区的问题并准备省区会议[26]。一九八三年的天主教新法典，保存了相当多的有关特别主教会议，无论是全区的或是省区的，法律条文[27]。

4 依照并附和特别主教会议的传统，为了历史的、文化的及社会学的理由，自上世纪起在不同的国家，设立了主教会议（主教团）。这些主教团是为了特殊的牧灵目标而设立的，作为回应共同关切教会不同问题的方法，并寻求适当的解决办法。不像其他会议（Councils），这些主教团有固定的及常设的特性。一八八九年主教及会士圣部所公布的训令，特别称之为「主教会议」（或主教团）（Episcopal Conferences）[28]。

梵蒂冈第二届大公会议，在「主基督」法令中，不但表示希望能重振特别主教会议的悠久制度（见36号），也明白提及主教团，承认事实上在很多国家已经成立，并且制定有关的特别法则（见37－38号）。的确，大公会议承认这些架构的益处及潜能，认定「在世界各地同一国家或地区的主教，定时集会，由于互相交换意见及经验，分享智慧，他们可以为教会的公共利益而一起作成计画，是非常有用的」[29]。

5 在一九六六年，教宗保禄六世，藉自动谕「神圣教会」，要求在没有主教团的地方，成立主教团；已经存在的要制定章程。在无法成立主教团的地方，有关的主教们要加入已存在的主教团。包括数个国家的主教团，或是国际性主教团，也可以成立[30]。几年后，于一九七三年，为主教们的牧灵指南，再次重申「主教团之成立是现代的一种工具，有助于以不同的及有效的方法，实施集体制。这些主教团极佳地帮助促进与普世教会、以及在不同的地方教会之间的共融精神[31]。最后，一九八三年一月廿五日所颁布的天主教法典，制定了特别法则（法典四四七条至四五九条），以调节主教团的目标和权力，以及它的成立、成员及作业的规定。

启发成立主教团和领导它活动的集体精神，也是不同国家的主教团之间合作的理由，就如梵二大公会议所建议[32]，以及后期教会法所再肯定的[33]。

6 依照梵二大公会议，主教团有了相当的发展，并且成了一个国家或特别地区的主教们，交换意见，彼此磋商，合作推动教会公共利益的优先方法：「最近几年主教团成了世界上具体的、生活的和有效的事实」[34]。它们的重要性在它们真正有助于主教们之间的团结，以及教会的合一中可以看出，因为它们是最能增强教会共融的方法。虽然如此，主教团活动的成长，已兴起了一些神学上的和牧灵上的问题，特别是有关主教团和个别的教区主教的关系。

7 梵二大公会议闭幕后二十年，于一九八五年召开的世界主教代表特别会议中，肯定了主教团目前在牧灵上的益处和需要。同时也看出「在它们的进行方式上，主教团应该切记教会的益处，就是，每一位主教在与普世教会与他的个别教会之间的合一及不可让予的责任上服务」[35]。世界主教会议要求加深研究主教团的神学和法律的地位，尤其是依大公会议「主基督」法令三十八号及天主教法典四四七条及七五三条，有关他们的教义权威[36]。

本文件也是此研究的成果。严格忠于梵二文件，本文件的目的是陈述有关主教团基本的神学及法律的原则，并且提供不可少的法律综合，帮助主教团建立在神学上有基础和在法律上健全的惯例。

二、主教们之间的集体结合
8 在天主子民的普遍共融中，为了服务此子民，主制定了宗徒职，主教们的集体结合显示教会的本质。教会在世上既是天主国的根源和开端，她是「全人类合一、希望和得救永续而坚固的根源」[37]。就像教会是一个而普世的，主教职也是一个而不可分的[38]，遍及教会有形的架构，并表达教会富裕的多样。此合一的有形的根源及基础是罗马教宗，主教团体的首领。

主教职的合一是教会合一的组成要素[39]。事实上，经由主教们的团体，「宗徒传统在世界各地昭示出来并保存着」[40]；教会共融的主要成份是分享同一信仰－信仰宝库是托主教们照顾的，领受同样的圣事，「主教们以其权力管理圣事正常而有效的施行」[41]，视他们是教会的牧人而表示忠诚和服从。此共融，正是因为它广及整个教会，也形成主教团体的结构，而它是「一个有机的实体，要求一种法律的形式，同时由爱德所滋润」[42]。

9 集体说来，主教圣秩是，「与其首领罗马教宗一起，而总不与此首领分离，对普世教会是享有最高及完全权力的主体」[43]。大家都知道，在讲此道理时，梵二大公会议同样地指出，伯多禄的继承人完整保留「他对所有牧人及信友的首席权。因为由于他的职务，就是身为基督的代表和整个教会的牧人，罗马教宗对教会有完全的、最高的及普遍的权力。时时都可以自由行使」[44]。

主教团体对整个教会所有的最高权力，不能使用，除非是集体行使，或是以隆重形式，他们聚集在大公会议中，或是他们散居在世界各地，只要罗马教宗要求他们作集体行动，或是至少教宗自由地接受他们的联合行为。在这样的集体行动中，主教们行使自己的权力是为了他们的信友及整个教会的益处，而且他们虽然有意识地尊重主教团体首领罗马教宗的首席及卓越，主教们并不是以教宗的代表或代理而行事[45]。因此，很清楚他们是以天主教会主教的身分为整个教会的益处而行事，也因此他们为信友所承认和尊敬。

10 这种集体行动，无法在个别教会的层次，或是这些教会的主教们所召开的会中行使。在个别教会的层次，教区主教是以主的名义领导托付给他的羊群，而他是以本有的、正权的及直接的牧人身分做的。他的行动严格说是个人的，非集体的，即使他意识到是在共融之中。此外，虽然他有圣秩圣事权力的圆满，他不能行使属于罗马教宗和主教团体的最高权力，那是普世教会的固有要素。这些要素临于每一个个别教会，为使它圆满的成为教会，就是普世教会以及一切它所拥有的要素的特别临在[46]。

在以地理领域（国家、区域等）所集合的个别教会，负责的主教们，并不联手以集体行动行使牧职，与主教团体的行动不同。

11 为了提供正确的骨架以更清楚瞭解，集体如何表达在某一地理区域的主教们联合的牧灵行动中，必须记得个别的主教，在他们通常的牧职中，如何与普世教会相关连。事实上必须知道，个别主教在主教团体中，就是与整个教会之关系，不但在所谓集体的行为中，也在对整个教会的关心上表示出来，虽然不是经由治权行为而行施，却大大有助于普世教会的益处。所有的主教应该促进并维护信仰的统一，以及整个教会共同的纪律，并且推动整个教会共同的每项工作，特别是努力加强信仰，使真理之光在各民族中得光扬[47]。「此外，的确善自管理他们自己的教会，犹如普世教会的一部份，就是有效地对整个奥体，也就是对各教会的总体，有所贡献」[48]。

主教们对普世教会的利益有所贡献，不但是靠在他们个别的教会内，适当地行使「治理职务」，也是经由行施训导及圣化的职务。

个别主教，身为信仰导师，当然并不向普世信友团体发言，除非经由全体主教团体的行动。只有受个别主教牧灵照顾的信友，有义务接受他以基督之名对信仰及伦理之事所作的判断，并以心灵的宗教性的赞同信奉它。「主教们在与罗马教宗共融中作训导，应被大家尊崇为天主的及天主教真理的见证」[49]；而他们的训导，假如忠信地得到传授，并阐明要信的并要生活出的信仰，对整个教会最有裨益。

个别主教，身为「最高司祭职的圣宠经理人」[50]，在行使他圣化职务时，非常有助于教会光荣天主和使人成圣的工作。这是整个基督的教会的工作，凡是与主教共融并在他的领导下所举行的，任何合法的礼仪庆典。

12 当一个区域的主教们为了他们信友的利益，联合行施某些牧职时，这种联合行施主教职务，是集体精神（AFFECTUS COLLEGIALIS）[51]的具体应用，这精神「是主教们在地区、全国及国际层次彼此合作的灵魂」[52]。不过，这种以地区为主行使主教职，绝不附有主教秩行动的固有集体本质，主教圣秩单独具有对整个教会的最高权力。事实上，个别主教和主教团体之间的关系，和他们与上述联合行使某些牧灵工作所设团体之间的关系，截然不同。

主教团体行动的集体性是与「普世教会不可被想像为是许多个别教会的总和，或是许多个别教会的同盟」[53]的事实相关连。「它不是许多教会共融的结果，而是，依其主要的奥迹，它是先于每一个个别教会的本体的及今世的实体」[54]。就像主教团体并不能懂作是管理个别教会的主教们的集合，也不是他们共融的结果；而是，既为普世教会的要素，它是先于担任一个个别教会首领职务的实体[55]。事实上，主教团体对整个教会的权力，不是个别的主教们对其教会权力的总和；而是每一个主教分享之先就存在的实体。他们对整个教会没有合法权力，除非集体行动。只有罗马教宗，主教团体的首领，能个别行使对教会的最高权力。就是说「狭义而严格地说，主教集体性只属于整个主教团体，主教团体既是神学性主体（Theological Subject）是不可分的」[56]。而且这也是主明确的意愿[57]。不过这一权力不应认为是统治，而主要的是服务，因为它来自基督善牧，祂为羊群舍命[58]。

13 个别教会的组合，是与他们所构成的几个教会有关，因为事实上这些组合，是基于基督徒生活的共同传统的连系，同时因为教会是建立在由于言语、文化及历史而结合一起的人类团体上的。这些关系与普世教会及个别教会彼此内在精神的关系是完全不同的。

犹如某一区域（国家、地区等）的主教们所形成的组织，以及它们的成员主教们，他们所有的关系，与主教团体和个别主教间所有的关系，实在完全不同，虽然有某种类似。在各个主教团内并与宗座共融下所联合行使的主教职行为，其约束力是由于宗座曾制定了各主教团，并且根据各主教的神圣权力，托付给各主教团特殊的权限。

联合行使主教职的某些行为，有助于有效达成每个主教对整个教会的关切，特别表达在手足般地援助别的地方教会上，尤其是那些临近的和较有需要的教会[59]，同时也表达在与同地区的其他主教们，一起努力推行共同利益和个别教会的利益上[60]。

三、主教团（Episcopal Conferences）
14 主教团是集体精神的具体实施。根据梵二大公会议的规定，天主教法典给予明确的描述：「主教团为一常设机构，是一个国家或地区主教们的集合体，依法律规定，他们为本地区的信众，联合行使某些牧灵职务，特别运用与当前本地相适应的使徒工作方式和方法，使教会对人类做出更大的贡献」[61]。

15 大公会议清楚地指出，今日必须协调在主教团中间，因交换经验和明智而产生的力量，因为「主教们往往无法适当而有效地尽自己的职务，除非他们与其他主教更和谐地并密切地合作」[62]。无法一一列出要求这项合作的事例，不过其中通常要求主教们联合行动的事，包括推行并维护信仰和伦理，翻译礼仪书籍，促进并培养司铎圣召，准备教理讲授的教材，推动并维护天主教大学及其他教育中心，合一工作，与政府的关系，维护生命，和平及人权，同时也确保人权在民法中的保障，推行社会正义，大众传播工具的运用等。

16 一般说，主教团是全国性的，即集合一个国家的主教们[63]，因为文化、传统和共同的历史关系，以及同一国家国民之间的群体关系，要求此地区的主教们之间有更经常的合作，比其他地区的教会环境更需要。不过，教会法提供了另类主教团，「为地区较小或较广得成立主教团，为能包括构成某一区域的某些个别教会的主教们，或是包括那些在不同国家存在的个别教会的教长们」[64]。这表示可以有地区大小不同的，或是超国家的主教团。断定是否由于人或事的环境，设立较广或较小地区的主教团，是由圣座所保留。事实上，「惟有教会最高权力，在聆听有关主教们的意见后，得成立、取消或改革主教团」[65]。

17 既然主教团的目的是，一个区域的个别教会，在经由管理这些教会的牧人们的合作下，提供共同的利益，每一个主教团要包括区内的所有教区主教，以及那些依法与他们同等的人，如助理主教和其他受宗座或主教团委托担任特别职务的领衔主教[66]。在主教团的全体大会中，有表决权的是教区主教和那些依法与他们同等的，以及助理主教，这是由于法律本身规定。主教团不得另有规定[67]。主教团的主席和副主席只能从是教区主教的成员中选出[68]。有关属于主教团成员的辅理主教及其他领衔主教，主教团的章程应该规定他们的投票是表决权或是谘询权[69]。为此，教区主教和辅理主教及其他领衔主教之间的比率，应该受到考虑，为使后者可能有的多数，不会左右教区主教的牧职管理。不过，最好主教团的章程许可「荣休」主教们的出席，他们能有谘询权。特别注意能使他们参加某些研究委员会，当这些委员会是讨论荣休主教特别有专长的问题时。由于主教团的特质，成员之参与会议，不得委任他人代表。

18 每个主教团要有规范它本身的章程。这些章程应该得到宗座的「认可」。章程中要「规定全体会议之召开、设置常务委员会、主教团秘书处、及其他依主教团之判断，能有助于有效达到目标的事务所及委员会」[70]。不过这些目标，要求避免在全体会议之间运作的事务所及委员会，有过份的官僚作风发展。应该记得主教团和它的委员会和事务所的存在，主要是帮助主教们而不是代替他们。

19 主教团的权威以及它行动的领域，严格地与教区主教和依法与他们同等的主教们的权威和行动相关。主教们「替天主来监护羊群，作其牧人，作教义的导师，圣礼的司祭及治理的圣职人…。由于天主所制定，主教们继承了宗徒们，作教会的牧人」[71]，而他们「以善言、善劝及善表，而且也用权威及神权，身为基督的代表和大使，管理托付给他们的个别教会…。主教们以基督的名义亲自行施的权力，是本有的、正常的、直接的权力」[72]。此权力的行使是由教会最高当局所调节，这也是普世教会和个别教会之间关系的必然结果，因为个别教会犹如天主子民的一部分而存在，「至一至公的教会真正临在于此，并在此活动」[73]。本来，「罗马主教的首席权和主教团体，是普世教会的本有要素，不是从各地教会的特色而产生，而是属每一个个别教会的本质」[74]。这种规定的一部分是，主教神权的行施「也能为了教会或信友的利益，受到某些限制」[75]。这项规定在天主教法典内，清楚地可以找到：「教区主教在委托给他的教区内，拥有一切为行施牧职所必需的正常的、本有的和直接的权力，但是依法或因教宗法令所保留于教会最高当局或其他教会当局的个案除外」[76]。

20 在主教团中，主教们为了该团的地区信友的利益，联合行使牧职；不过，为了合法行使并对个别主教有约束力，必须有教会最高当局的介入，最高当局藉普通法或特殊命令将某些问题委托给主教团作审议。主教们，无论是个人或是联合在主教团中，不得为了主教团而自动地限定自己的神权，更不可为了主教团的某一部，不论是常务委员会或某一个委员会或是主席，而限制自己的神权。这一点在教会法有关主教们在主教团行使立法权的规定中，说得非常明白：「主教团只能在下列事项上制订一般法令：即普通法已有所指示者，或宗座以『自动谕』或因主教团之要求而下达之特别命令所规定者」[77]。其他方面「个别的教区主教的权限仍保持完整，主教团或其主席皆不得以全体主教名义行动，除非每一位主教都同意」[78]。

21 联合行使主教职也包括训导职务。教会法典对此也制订基本的规则：「与主教团体的首领及成员共融的主教们，无论是单独的或是集合在主教团中，或是在地区主教会议中，虽然不享有不能错的训导权力，但对受托照顾的信友却是信仰的真正导师和教师；信友应该以宗教的热诚信从自己主教的真正训导」[79]。除这一般的规定外，法典也具体地规定主教团在教义方面的某些权限，如「主教团如认为有益，有权在得到宗座的批准后，为他们的地区出版要理书」[80]，并批准圣经及圣经译本的出版[81]。

一个固定地区的主教们的一致的声音，当他们与罗马教宗共融，并联合宣报信仰和伦理方面的天主教真理时，他们的声音能更有效地达到他们的教民，也能使他们的信友更容易以宗教热诚服从训导。在忠信行使他们的训导职时，主教们应用天主圣言，他们的训诲是根据圣言，他们热心聆听圣言，小心翼翼地保管并忠诚地陈述，使信友以最好的方式接受他[82]。既然信德的道理是整个教会的公益和教会共融的连结，主教们在主教团会议中，应该特别注意追随普世教会的训导，并适当地传达给托付于他们的教民。

22 在讨论新的问题，以及在努力使基督的讯息光照并引导人们的良知，以解决由于社会的改变而引发的新问题时，主教们在主教团集会并联合行使他们的训导职，但是也知道他们声明的限度。虽然这些声明是官方的、真正的且与宗座共融中所做的，但却没有普世训导的特色。为此，主教们要小心避免妨碍其他地区主教们的训诲工作，更要注意大众传播工具对一个特别地区的事件，所给予的广大的，甚至世界性的回响。

要注意主教们的真正训导，就是他们因拥有基督的权威而教授的，应该常与主教团体的首领和成员们共融一起[83]，当主教团的教义声明是得到全体一致通过的，他们的确可以用主教团名义发表，而信友们有义务以宗教热诚，信奉他们的主教们的真正训导。不过，假如缺少这种全体一致性，主教团只是大多数赞成的，不能作为主教团真正训诲而发表声明，该区域的信友可以信从，假如获得宗座的「认可」。此项认可不会给予，假如所要求的多数不是实质的多数。宗座的干预和法律上对主教团制订一般法令的要求是类似的[84]。圣座的「认可」有助于保证，在讨论由于现代快速的社会及文化的变迁而有的新问题时，训导的答覆会帮助共融而不是伤害它，而且为普世训导可能的干预作准备。

23 主教们训导职务的本质，当要经由主教团联合行使时，要求在全体大会中做去。较小的单位－如常务委员会、一个委员会或其他事务所－没有执行真正训导行为的权力，无论是以他们自己的名义或是主教团的名义，即使主教团指派他们做也不行。

24 目前，主教团为教会的益处完成许多任务。由于工作的增多，主教团被要求支援「每个主教对普世教会以及对他的个别教会所有的不可让与的责任」[85]，自然不可阻碍他，不适当地替代他，教会法规定并未让主教团限制他的主教权力，或是在个别的主教和宗座直接的来往上，做为一个过滤器或阻碍。

上述的说明和以下的补充规则，符合一九八五年世界主教代表特别会议的愿望，其目的是阐明并使主教团的行动更有效。主教团要适时修正它们的章程，为使它们更与这些说明和规则相符，这也是世界主教会议所要求的。

四、有关主教团的补充规则
第一条 为使本函第二十二号所指主教团的教义宣言构成真正的训导，并以主教团名义公布，它们必须是由主教团成员的主教们全体一致的通过，或是在全体大会中有属于主教团的主教们表决时，有三分之二的同意。

第二条 主教团的任何人，不得在全体大会之外，实行真正训导的行为。主教团不得将此权力赋予其委员会或所成立的其他团体。

第三条 为了不同的声明，即与第二条中所指不同的声明，主教团教义委员会必须有主教团常务委员会明确的授权。

第四条 主教团应修订其章程，为使章程与本文件的说明及规则以及天主教法典相一致，然后这些章程依法典四五一条规定，应送呈宗座认可。

为使主教团的行动有美好成果，我衷心颁给宗座降福。

教宗若望保禄二世

一九九八年（在职第二十年）五月廿一日耶稣升天节发自罗马圣伯多禄大殿

注

[1] 由宗主教及大主教领导的东方教会，是由他们各自的主教会议（Synod）所管理，这些会议拥有立法、司法及在某些情况下行政的权力（参东方教会法典一一○及一五二条）：本文件不论及这些会议。因此东方的主教会议和西方的主教团并不类似。本文件关系到在某些区域，依东方教会法三二二条规定所设立的某些特殊教会的集会，它们的章程由宗座所批准。这些集会可与西方主教团相比（见梵二主教牧职法令38）

[2] 参《教会宪章》19；玛十1－4；十六18：谷三13－19；路六13；若廿一15－17。

[3] 参玛廿六14；谷十四10，20，43；路廿三3，47；若六72；廿24。

[4] 参玛十5－7；路九1－2。

[5] 参谷六7。

[6] 参若十七11；十八20－21。

[7] 参若廿一15－17。

[8] 参若廿21；玛廿八18－20。

[9] 参宗二14。

[10] 参宗二42。

[11] 参宗六1－6。

[12] 参迦二1－2，7－9。

[13] 宗十五2。

[14] 宗十五28。

[15] 参玛廿八18－20。

[16] 《教会宪章》20。

[17] 参宗一8；二4；若廿22－23。

[18] 参弟前四14；弟后一6－7。

[19] 《教会宪章》21。

[20] 同上22。

[21] 参同上23。

[22] 同上18。参同上22－23；附录二预先说明书2；梵一大公会议《永生牧人》前言：DS 3051。

[23] 参《教会宪章》23。

[24] 第二世纪公会议，参阅凯撒城欧杉皮《教会史》v16．10；23，2－4；24，8：SC 41第49，66－67，69页。戴多良在第三世纪初，赞美希腊举行公会议的习惯（参《论斋戒》13，6：CCL 2，1272）。从迦太基圣奇伯里安的书信中，我们知道第三世纪二十及三十年代的非洲及罗马的公会议：BAYARD（ed.），Les Belles Letters，Paris 1961）。为第二及第三世纪的主教公会议，参阅K．J．Hefele，Histoire Des Conciles，I，Adrien le Clere，Paris 1869，PP 77－125。

[25] 参教会法典（一九一七年）第二八三条。

[26] 参同上二九二条。

[27] 参天主教法典四三九－四四六条。

[28] 主教及会士圣部《某些总主教》训令，（一八八九年八月廿四日）：良十三世公报（九）（一八九○）一八四页。

[29] 梵二《主教牧职法令》37；参《教会宪章》23。

[30] 保禄六世自动谕《圣教会》（一九六六年八月六日）41号：宗座公报58（一九六六）七七三－七七四页。

[31] 主教部，《论主教牧职》指南（一九七三年二月廿二日）二一○页。

[32] 参《主教牧职》法令38，5。

[33] 参天主教法典四五九条一项。主教团的国际集会推动这种合作，如（C.E.L.A.M.）－拉丁美洲主教会议，（C.C.E.E.）欧洲主教团协会，（S.E.D.A.C.）中美洲及巴拿马主教团秘书处，（COM.EC.E.）欧洲共同体主教团委员会，（A.C.E.A.C.）中非洲主教团社团，（A.C.E.R.A.C.）中非洲地区主教团社团，（S.C.E.A.M.）非洲及马达卡斯加主教团座谈会，（I.M.B.S.A.）非洲南部主教们跨区会议，（S.A.C.B.C.）非洲南部天主教主教会议，（C.E.R.A.O.）西非法语系主教团会议，（A.E.C.A.W.A.）西非英语系主教团协会，（A.M.E.C.E.A.）东非主教会议协会，（F.A.B.C.）亚洲主教团协会，（F.C.B.C.O.）大洋洲天主教主教团协会（参一九九八年宗座年鉴一一一二－一一一五页），不过这些机构不是实在的主教团。

[34] 若望保禄二世（一九八六年六月廿八日）向罗马部会谈话：宗座公报79（一九八七年）一九七页。

[35] 最后报告IIC）5：一九八五年十二月十日罗马观察报7页。

[36] 参同上IIC）8b。

[37] 《教会宪章》9。

[38] 参梵蒂冈第一届大公会议《永生牧人》前言：DS 3051。

[39] 参信理部《共融释义》（一九九二年五月廿八日）12。

[40] 《教会宪章》20。

[41] 同上26。

[42] 同上《预先说明书》2。

[43] 同上22。

[44] 同上。

[45] 参同上22：《神圣梵二大公会议记录》77页一○二号。

[46] 参信理部《共融释义》13。

[47] 参《教会宪章》23。

[48] 同上23。

[49] 同上25。

[50] 同上26。

[51] 参同上23。

[52] 一九八五年世界主教会议最后报告IIC）4：一九八五年十二月十日罗马观察报七版。

[53] 若望保禄二世，（一九八七年九月十六日）向美国主教们谈话3：教宗言论集十3（一九八七）五五五页。

[54] 信理部《共融释义》9。

[55] 此外，还有许多并非个别教会首长的主教，他们却做主教们的本有工作。

[56] 若望保禄二世向罗马部会之谈话（一九九○年十二月二十日）6：宗座公报83（一九九一）七四四页。

[57] 参《教会宪章》22。

[58] 参若十11。

[59] 参《教会宪章》23；《主教牧职》法令36。

[60] 参《主教牧职》法令36。

[61] 天主教法典第四四七条：参《主教牧职》法令38i。

[62] 《主教牧职》法令37。

[63] 参天主教法典四四八条一项。

[64] 同上四四八条二项。

[65] 同上四四九条一项。

[66] 参同上四五○条一项。

[67] 参同上四五四条一项。

[68] 参「宗座天主教法典正确解释委员会」，（一九八八年五月二十三日）答覆疑问「辅理主教是否…」：宗座公报81（一九八九）三八八页。

[69] 参天主教法典四五四条二项。

[70] 天主教法典四五一条。

[71] 《教会宪章》20，

[72] 同上27。

[73] 《主教牧职》11；天主教法典三六八条。

[74] 信理部《共融释义》13。

[75] 《教会宪章》27。

[76] 天主教法典三八一条一项。

[77] 同上四五五条一项。所说「一般法令」也是指法典三十一至三十三条所说行政法令：参「法典解释委员会」（一九八五年五月十四日）之答覆：宗座公报77（一九八五）七七一页。

[78] 天主教法典四五五条四项。

[79] 同上七五三条。

[80] 同上七七五条二项。

[81] 参同上八二五条。

[82] 梵二《天主启示》宪章10。

[83] 《教会宪章》25；天主教法典七五三条。

[84] 参天主教法典四五五条。

[85] 一九八五年世界主教会议最后报告IIC）5：一九八五年十二月十日罗马观察报七版。


若望保禄二世牧涵总目-为维护信仰-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

为维护信仰

Ad truendam fidem
一九九八年五月廿八

王愈荣译
铎声　第378期　10-17页
台北：铎声月刊社，1998

＊＊＊＊＊＊＊＊＊＊

前言：
一九八九年一月九日，信理部公布了新式「信德宣誓」及在接受以教会名义执行职务时的「效忠宣誓」（《宗座公报》81[一九八九]104～106页），替代一九六七年的格式。这些格式是教宗以特殊覆文所批准（于一九八九年九月十八日晋见教宗时批准的：见《宗座公报》公布的《天主教新法典》中，没有包括新式的「信德宣誓」，此宣誓在尼西－君士坦丁信经后，宣布三类真理，很显然地《天主教法典》及《东方教会法典》中，都缺乏有关第二类真理的司法、纪律及刑法的规定。

为此，一旦此教会普通法中的缺陷显示出来，而且由于迫切需要预防并驳斥反对此第二类真理所兴起的神学意见，教宗决定颁布《为维护信仰》宗座谕令。藉此，教会法对在信德宣誓最后第二段中所提出的第二类真理，制定具体法则，对《天主教法典》第七五○条及一三七一条之一，及《东方教会法典》五九八条及一四三六条略作修正。

＊＊＊＊＊＊＊＊＊＊

教宗若望保禄二世宗座自动谕令《为维护信仰》
因此某些法则需加入《天主教法典》及《东方礼教会法》中
为维护天主教会的信仰，抵抗从基督信徒中某些成员，尤其是在那些致力于神圣神学不同科目者中间，所兴起的错误，我们－主要责任是坚固弟兄们的信仰者（路廿二32），深觉绝对必须在《天主教法典》及《东方礼教会法典》已有的文字中，加上新的法则，清楚地规定有义务坚持教会训导以确定方式所提出的真理，并且也规定相关的法定罚则。

1　从初世纪到今日，教会宣认她信仰基督和祂救赎奥迹的真理。这些真理随即被集合在信经中间，是今日信友们所知道，并在隆重的及节庆的弥撒庆典里，所宣读的「宗徒信经」或是「尼西君士坦丁信经」中。

这篇同样的尼西亚君士坦丁信经，被纳入信理部所发展的「信德宣誓」中[1]。信徒的特殊成员在领受一项职务时，应作此宣誓，凡是其职务是直接或是间接加深研究信仰的真理及伦理有关的，或是与治理教会的某种特殊权力相结合的皆需如此[2]。

2　适当地以尼西亚君世坦丁信经开始的「信德宣誓」，包括三个主题或是段落，旨在阐明天主教信仰的真理，这些真理是教会历代在「引入一切真理」（若十六13）的圣神的领导下，一直不断深切探讨并继续探讨的[3]。

第一段声明：「我也坚决相信，或以文字或以传承传授的天主圣言中所包括的一切，教会或藉隆重的判断，或藉寻常及普通的训导所提出，被认为天主所启示而应相信的」[4]。这一段适当地确认并为《天主教法典》第七五○条[5]，及《东方礼教会法》第五九八条[6]的教会法令所规定。

第三段声明：「此外，我以意志及理知的服从，信奉罗马教宗或是世界主教团，在施行他们正式的训导权所宣布的教义，即使虽然他们无意以决定性的行为予以宣布」[7]。这一段与《天主教法典》第七五二条[8]及《东方礼教会法典》第五九九条[9]条文相符。

3　不过，第二段这样说：「我也坚决地接受并坚持，教会以确定的方式所提出的一切及每条有关信仰及伦理的教义」[10]，这在天主教两部法典中，没有相对的法津条文。「信德宣誓」的这第二段话非常重要，因为它关系到与天主的启示必然有关的真理。这些真理，在天主教教义的研究上，为了教会对有关信仰及伦理的真理的深切瞭解上，说明天主圣神的特别启发，由于历史的理由或逻辑上的关系，它们是彼此相关连的。

4　因此，由于需要并在仔细考虑后，我们决定用以下的方法克服普通法中的此一缺陷：

甲　《天主教法典》第七五○条现在将包括两段；第一段是现有条文；第二段包括新的条文。于是第七五○条完整的条文是：

第七五○条－一项：所有在以文字记载或以传承传授下的天主圣言内，即托付给教会信仰宝库内所包含的一切，同时，由教会隆重训导权，或由通常而普世的训导权所陈明为天主启示的真理，应当因天主的启示及教会的训导而信。事实上，教会通常而普世的训导，是基督的信友在神圣训道权领导下，共同信奉所显示。为此，所有信友有责任远避一切与之相反的道理。

二项：再者，教会训导以确定的方式所提出的一切及每条有关信仰及伦理的教义，应该坚决地被接受并坚持；即那些为了神圣的保护并忠信的呈现仰宝库所必要的事物；因此，任何人否认这些应该确定地坚持的主题者，就是反对天主教会的意义。

因此，《天主教法典》第一三七一条一号，要适当地提及第七五○条二页，并修正为：

法典第一三七一条－下列人士应受正当的惩罚：

（1）　除一三六四条一项所言情况外，凡讲授已为罗马教宗或大公会议所弃绝的道理，或固执拒绝七五○条二项，或七五二条所述的道埋，虽经宗座或教会教长警告而不更正者；

（2）　凡以任何方式不服从宗座，或教会教长或上司的合法命令或禁令，而于警告后坚不从命者。

乙　《东方教会法典》第五九八条，目前将有两段：第一段提出目前已有的条文，第二段包括新的文字。第五九八条完整的条文如下：

第五九八条－一项：所有在文字记载或以传承传授下的天主圣言内，即托付给教会信仰宝库内所包含的一切，同时，由教会隆重训导权，或由通常而普世的训导权所陈明为天主所启示的真理，应当因天主的启示及教会的训导而信。事实上，教会通常而普世的训导，是基督的信友在神圣训导权领导下，共同信奉所显示。因此，所有信友有责任远避一切与之相反的道理。

二项：再者，教会训导以确定的方式所提出的一切及每条有关信仰及伦理的教义，应坚决地被接受并坚持；即那些为了神圣的保护并忠信呈现信仰宝库所必要的事物；因此，任何人否认这些应该确定地坚持的主题者，就是反对天主教会的教义。

《东方教会法典》第一四三六条二项，因而要提及第五九八条二项，为此修正为：

第一四三六条－一项：凡否认应以天主的启示及教会的训导而信的真理，或是怀疑，或是完全拒绝基督信仰，并在得到合法的警告后不更正者，应予以绝罚视为异端或背教；圣职人员能受其他惩罚，不排除免职罚。

二项－除此等个案外，凡固执否认罗马教宗或世界主教团行施真正的训导权时，所发布要求确切坚持的，或是肯定他们所谴责为错误，在合法警告后仍不撤回者，应予以适当的惩罚。

5　我们命令凡在此「自动谕」所规定的一切，得以成立并认可，我们规定以上所列修正条文得列入天主教会普通法内，就是《天主教法典》及《东方教会法典》内，一切与之相反者均不得成立。

教宗若望保禄二世

一九九八年（在职二十年）五月廿八日发自罗马圣伯铎大殿

注：
[1]　信理部「信德宣誓及效忠誓词」（一九八九年一月九日）：《宗座公报》81（一九八九）105页

[2]　参《法典》八三三条。

[3]　参《法典》七四七条一项；《东方教会法典》五九五条一项。

[4] 　参梵二（教会宪章）25号；（启示宪章）5号；信理部（神学家的教会使命训令）（一九九○年五月二十四日）15号：《宗座公报》82（一九九○）1556页。

[5]　《法典》七五○条－原文。

[6]　《东方教会法典》五九八条－原文。

[7]　参信理部（神学家的教会使命）训令，《宗座公报》82（一九九○）1157页。

[8]　《法典》七五二条－原文。

[9]　《东方教会法典》五九九条－原文。

[10]　参注[7]。

附录
信理部
接受教会职务时的信德宣言及效忠誓词说明
（中国主教团礼仪委员会）

说明
所有被邀请以教会的名义执行职务的信友，应当按照宗座预先批准的格式，亲自做信德宣誓（《天主教法典》八三三条）。此外，关于担任特别职务所应做的「效忠宣誓」的义务，以往只是为主教规定的，现在则延伸到《法典》八三三条，5－8项中所提到的各种人士。所以需要提供并预先准备一项合乎此项目标的誓词，修正其文词和内容，使其更符合梵二大公议会和以后一些文件的教导。

「信德宣言」的格式分两部分，第一部分完全采用一九六七年以前所用的誓词的第一部分，包括尼西亚君士坦丁堡信经（AAS 59 [1967] P﹒1058）。第二部分则经过修改，又分成三节，更清楚的注明真理的类别和相对的要求的同意。

接受以教会名义执行职务时的效忠誓词，旨在补充信德宣誓，是为《法典》八三三条，5－8项所提信友而规定的。此誓词是特别编订的，其中第四、第五节提供了可资变换的辞句，供度奉献生活的修会和度使徒生活的团体之高级长上应用。

这「信德宣言」，和「效忠誓词」之新格式的文词，自一九八九年三月一日开始生效。以下中译文词经由主教团于一九九○年十一月常年大会中批准。

壹 信德宣言
（以后在法律规定应公开表明信仰时所应该用的文词）.

我 ××坚决相信并明认在信经中所包括的一切和每条信理，就是：

我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。

我信唯一的主、耶稣基督、天主的独生子。祂在万世之前，由圣父所生。祂是出自天主的天主，出自光明的光明，出自真天主的真天主。祂是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着祂而造成的。祂为了我们人类，并为了我们的得教，从天降下。祂因圣神由童贞玛利亚取得肉躯，而成为人。祂正如圣经所载，第三日复活了。祂升了天，坐在圣父的右边。衪还要光荣地降来，审判生者死者，祂的神国万世无疆。

我信圣神，祂是主及赋予生命者，由圣父圣子所共发。祂和圣父圣子，同受钦崇，同享光荣，祂曾藉先知们发言。

我信唯一、至圣、至公、从宗徒传下来的教会。

我承认赦罪的圣洗，只有一个。

我期待死人的复活，及来世的生命。阿们。

我也坚决相信在书写的天主圣言中或传承中所包括的一切，以及由教会藉隆重的判断，或藉惯常与普通的教导、所提出的那些被认为是天主启示而应当相信的信理。

我并且坚决地维护并坚持、教会关于信德或伦理的教义、以确定方式所提出的一切与每条信理或规律。

此外，我以意志与理智上的虔敬，尊崇赞同罗马教宗或世界主教团、在执行正式的训练权时所宣布的教义，虽然他们并无意以决定性行为予以宣布。

贰　在接受以教会名义所执行的职务时效忠誓词
（《法典》八三三条，5－8项所提信友的宣誓词）

1　我 ××在接受 ××职时，应许在言语上或在行为上，常与大公教会保持共融。

2　我将尽心并忠实地执行我对普世教会与个别教会所应尽的职务，在此教会中我蒙召，依照法律的规定，去执行我服务的工作。

３ 在执行以教会名义委派我的任务时，我将把信德的寄托保持完整，将忠实地去传播并讲明信仰；因此，凡是与信仰相抵触的道理，我将尽力躲避。

4　我将遵从整个教会的共同纪律，我将支持对教会全部法律的遵守，将特别遵从教会法典中所包括的法律。

5　我将以基督徒的服从、遵守神圣牧者们以信仰正统导师及教授身分所声明的，或以教会治理者身分所规定的，我并且要忠信地扶助教区主教们，以便以教会名义及其委托下所应执行的使徒行动，在同一教会的共融中得以完成。

6　愿天主和我的手所触摸到的天主福音如此助佑我。（《法典》八三三条，第8项所提信友，在念第4及5段誓词时，应稍加变换如下：）

4　我将支持整个教会共同的纪律，并且要促使教会全部法律的遵守，特别是教会法典中所包括的法律。

5　我将以基督徒的服从遵守神圣牧者们以信仰正统导师及教授身分所声明的、或以教会治理者身分所规定的，我并且要自愿地与教区主教们共同工作，以便以教会名义及其委托下所应执行的使徒行动，在无损于本会之性质与宗旨的情况下，在同一教会的共融中得以完成。

注：《法典》八三三条
八三三条－下列人员应依照宗座批准的格式，亲自作信德宣言：

1　所有参与大公会议或地区会议、世界主教会议或教区会议的人，无论是有表决权或谘询权的人，均应在主席或其代表前宣发；主席则在会议面前宣发；

2　被擢升至枢机尊位者，根据枢机院规定宣发；

3　凡被晋升为主教，或相当于教区主教者，在宗座代表前宣发；

4　教区署理，在参议会前宣发；

5　副主教及主教代表以及司法代表，在教区主教或其代表前宣发；

6　堂区主任、住持、修院的神学及哲学教授和领受执事职者，在接受职务前，应在教区教长或其代表前宣发；

7　教会大学或天主教大学校长，在就职前应在学校监督前，无监督时在教区教长或其代表前宣发；凡在任何大学教授有关信仰或道德学科的教授在任教前，如校长为司铎则在校长前，否则在教区教长或其代表前宣发；

8　圣职修会和圣职使徒生活团的上司们，应根据会宪宣发。


若望保禄二世牧涵总目-两千年大禧年诏令－「降生奥迹」-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

两千年大禧年诏令－「降生奥迹」

Bull of Indiction of the Great Jubilee of the Year 2000-Incarnationis Mysterium
一九九八年十一月廿九日

王愈荣译

＊＊＊＊＊＊＊＊＊＊

两千年大禧年诏令－「降生奥迹」

为得禧年大赦的条件

若望保禄主教，天主众仆之仆

向所有走向第三个千年的信友们祝祷健康，并给予宗座降福。

1 教会准备跨越第三个千年的门槛，瞻仰天主子降生的奥迹。此时此刻我们更感到需要以保禄的赞美及感恩诗歌，作为我们自己的诗歌：「愿我们的主耶稣基督的天主和父受赞美！祂在天上，在基督内，以各种属神的祝福，祝福了我们，因为祂于创世之前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁而无瑕疵的。又由于爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分…祂在我们身上，赐与我们各种智慧和明达，为使我们知道，祂旨意的奥秘，是全照祂在爱子内所定的计画：就是依照祂的措施，当时期一满，就使天上和地上的万有，总归于基督元首」（弗一3－5，9－10）这几句话清楚地指出，在耶稣基督身上，救恩史达到它的颠峰和最终的意义。在祂内，我们大家领受了「恩宠上加恩宠」（若一16），与圣父和好了（参罗五10；格后五18）。耶稣在伯利恒的诞生，不仅是一件可以记述的过去事件，事实上整个人类的历史都与祂有关：我们的时代和世界的未来，都为祂的临在而闪耀。祂是「生活的一位」（默一18），「祂是今在、昔在及将来永在者」（默一4）。在祂跟前，上天、地上和地下的一切，都要屈膝叩拜，而一切唇舌要宣告祂是主（参斐二10－11）。在与基督相遇中，每个人发现他自己生命的奥迹[1]。耶稣是超过一切人类希望的、纯正的「新」，祂世世代代永远常新。天主圣子的降生，以及因祂的死亡和复活所完成的救恩，是评估一切现代发生的事和使生活更合人性所作努力的真正标准。

2 两千年大禧年快到了。从我的第一封「人类救主」通谕起，我就面向公元两千年，唯一的目标是准备每一个人委顺于圣神的工作[2]。大禧年将在罗马及世界所有个别教会中同步进行庆祝，同时将有两个中心：一个是上智所选择作为伯铎继承人圣座的城市，另一个是天主子降生成人，从名为玛利亚的贞女取得肉躯（参路一27）的地方－圣地。因此，大禧年不但要在罗马，也要在称为「圣地」的地方，以同样的尊敬和意义来庆祝，因为圣地是耶稣诞生和死亡的地方。第一个基督徒团体在此出现的圣地，是天主将自己启示给人类的地方，那是犹太民族的历史特别标示的「福地」（许诺之地），同时也为伊斯兰教徒所崇敬。希望大禧年有助于推进彼此的对话，直到有一天，我们大家－犹太人、基督徒及穆斯林（回教）－能在耶路撒冷互祝平安[3]。

大禧年时期将强有力的措辞灌输给我们，救恩的天主神圣教育法惯于以此语言引人悔改和补赎。这悔改和补赎是人治愈的开始和途径，以及人发现靠自己的力量无法达到的必然条件：主的友谊和恩宠，只有此超性生命能使人心的深切期望达到满足。

第三个千年的来临，促使基督徒团体举起他们信仰的眼目，对宣报天主的国怀有新的愿景。因此，在此特别时刻，我们必须更忠信地回到梵二大公会议的训导，它对今日福传的要求，在教会传教工作上放射出新的光芒。在大公会议中，教会更深深地意识到她本身的奥迹，以及主托付给她的使徒使命。这种觉悟使信者团体，生活在此世知道他们应该成为「人类社会的酵母和灵魂，使社会在基督内革新并改变为天主的家庭」[4]。为有效达成此任务，教会应该保持合一并在共融的生活中成长[5]。大禧年的即将来临，提供这方面有力的激励。

信友走向第三个千年的旅程，不应该被两千年历史负担所可能带来的困乏所压倒；反之，基督徒由于知道他们带给世界真正的光明－主基督，而感到更有活力。教会在宣报纳匝肋的耶稣，真天主又是完全的人时，向所有的人展示人「天主化」以及更合乎人性的希望[6]。这是一条能引领世界发现它自己的崇高召叫，以及在天主所完成的救恩中圆满完成的道路。

3 为回应我的「第三个千年将临之际」文告[7]，个别教会在这几年准备千禧年中间，藉祈祷、教理讲授及各类牧灵行动，准备好了这导引整个教会进入恩宠及使命的新时代的庆祝。大禧年的临近，也在那些追寻有力标记，以帮助他们分辨天主临在我们时代之迹象的人中，引起极大的兴趣。

大禧年的准备期，曾托付在至圣圣三的标记下：经由基督－在圣神内－到天主父那里。在圣三的奥迹中，信仰的旅程有其根源和终极目标，最后我们的眼目将永远瞻仰天主的慈颜。在庆祝天主的降生时，我们凝视圣三的奥迹。启示父的纳匝肋的耶稣，已满足了隐藏在每个人心中要认识天主的愿望。凡天主创造之手所密封保留的造物，以及古代先知所宣告的许诺，在基督的启示里都予公开[8]。

耶稣启示天主父「怜悯和慈爱」（雅五11）的面容，藉派遣圣神，祂使爱的奥迹，即圣三奥迹让人知道。是基督的圣神在教会和历史中行动；我们应该听从祂，为能认出新时代的记号，并使光荣的主再临的期待，在信友的心中更有活力。因此圣年该是不断地对至高天主圣三的赞美诗。对这一点，神学家圣国瑞．纳祥的诗句对我们有帮助：

「光荣归于天主父及子，宇宙的君王。光荣归于圣神，应受赞颂的至圣。圣三是唯一天主，祂创造并布满万物：天空充满天体，地上都是世间的造物，海洋、河川和泉源，富有各种水族；藉着圣神赋予万物生命，一切造物应该歌颂他贤明的造主，祂独自给予生命并维持一切生命活跃。最重要的是，让有理性的受造常赞美钦崇祂为伟大的君王和仁慈的父亲」[9]。

4 愿所有领过洗并对主耶稣有同一信仰的人，同声吟颂这首为圣子降生而对圣三发出的赞美诗。愿大禧年的合一特色，成为不同的教会和教团的信友，特别在最近数十年中，所走过的旅程的具体记号。只有经由聆听圣神，我们才能把自洗礼成为天主义子的恩宠，有形地显示出完全的共融：我们都是唯一天父的子女。圣保禄宗徒挑战性的召叫，今日再次为我们响起：「因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。只有一个主，一个信德，一个洗礼，只有一个天主和众人之父，祂超越众人，贯通众人，且在众人之内」（弗四4－6）。应用圣依仁的话来说：在接受了如天降雨露的天主圣言后，我们不可让自己呈现给世界一副干枯的面目；我们也无法强调是一个面饼，假如我们不让分散的面粉，经由洒在我们身上的水，凝聚成一个[10]。

每一次大禧年都像一个婚礼的邀约。来自世界各地的教会和教团，让我们急速奔赴已准备好的婚礼；我们要带着已使我们合一的一切，唯独注视着基督，让我们在合一中成长，这是圣神的果实。身为伯铎的继承人，罗马主教现在的任务是，非常坚定地邀请大家来庆祝大禧年，为使基督信仰的中心奥迹的第两千年，可以成为和好旅程的经验，并为所有指望基督和其教会的人成为真正希望的标记，是「与天主亲密结合以及全人类团结」[11]的圣事。

5 「大禧年唤起许多历史性的记忆！我们可以回想一三○○年，当时为了回应罗马人民的愿望，教宗伯尼法八世隆重地揭开了历史上第一个大禧年。重拾古老的传统，提供给到永城圣伯铎大殿朝圣的人「丰富的罪赦和宽宥」，教宗愿意在这机会上，给予「不仅是更丰沛的罪赦，而是完全的赦免」[12]。从那时起，教会常庆祝大禧年，这是教会走向基督圆满的旅程中的重要步伐。

历史证明天主子民如何兴奋地进入圣年，视之为更深切感受耶稣邀请他们悔改的时刻。在这长久的经历中，也有过浮滥及误解，但是真实的信德及诚恳的爱德的见证更是突出。圣斐理伯耐里对一五五○年大禧年所设立的「罗马爱德站」是项典型的见证，它成为接待朝圣者的实在标记。有关大禧年的经验，以及因宽恕的恩宠在许多信友身上所产生的皈依成果，可以写成长篇的圣德史。

6 在我担任教宗职期间，我高兴在一九八三年宣布特殊禧年，因为人类的救赎已有一九五○年。救赎奥迹在耶稣死亡和复活中完成，此奥迹是天主子降生时所开始的事件的完成。因此即将来临的禧年可以视为「大」禧年，而教会表示非常希望拥抱所有的信友，为能提供他们和好的喜乐。从整个教会将向圣父献上赞颂和感恩的歌曲，祂因无比的爱，在基督内赐给我们成为「圣徒的同胞及天主的家人」（弗二19）。在此大庆节中，我们热诚邀请其他宗教的信徒分享我们的喜乐，对距天主的信仰很遥远的人也是如此。身为一个人类大家庭的兄弟和姊妹，愿我们能一起跨越新千禧年的门槛，这要求大家的努力和负责。

为我们信友来说，禧年将强调基督因祂的死亡和复活所完成的救赎。在此死亡后，任何人不能与天主的爱相隔绝（参罗人21－39），除非是由于他自己的错。慈悲的恩宠给了每个人，使所有已经和好的人，也「因着祂的生命而得救」（罗五10）。因此，我命令公元两千年的大禧年从一九九九年圣诞夜开始，在梵蒂冈圣伯铎大殿开启圣门，计划在耶路撒冷和伯利恒所举行的开幕礼，以及在罗马其他可敬大殿圣门开启之前数小时举行。在圣保禄大殿，圣门将在一月十八日星期二，为基督徒合一祈祷周开始时开启，为凸显此禧年的合一特点。

我也命令在个别教会中，禧年要在主耶稣诞生的至圣之日开幕，由教区主教在主教座堂主持隆重的感恩祭礼，也可在共同座堂（Co－Cathednal）由主教指派一位主持此礼仪。因为开启圣门的礼节，是梵蒂冈圣殿及其他可敬大殿所特有，在个别的教区所作的禧年开幕礼，可以先在一个圣堂作为游行起站（Statio），然后游行至主教座堂，在起站根据「在个别教会举行大禧年礼书」，举行敬礼福音经书并诵读本诏令的一部分。

希望一九九九年圣诞节，为每个人是一个充满光明的节日，深切经验恩宠和天主慈悲的前奏，直到二○○一年元月六日我主耶稣基督的主显节禧年闭幕为止。望所有的信友回应天使的邀请，他们不断地宣报「天主在天受光荣，主爱的人在世享平安」（路二14）。因此圣诞期将是圣年跳动的心脏，为教会生活，贯注为新福传所需的圣神的丰沛恩惠。

7 在历史的过程中，禧年的制定丰富地显示出基督徒的宣信和促进他们热心的标记。其中，首先是「朝圣」的观念，它和人的情况相连，描述出人生犹如旅程。从出生到死亡，每个人的条件是「行者」（Homo Viator）的条件。圣经方面时常宣示出发走向圣地的特别意义。以前有一种传统，以色列人朝圣到保留约柜的城市，或是去贝特耳圣殿朝拜（参民廿18），或去史罗，撒慕尔的母亲亚纳在那边的祈祷获得垂听（参撒上一3）。诚心服从法律，耶稣也同圣母和若瑟一起去圣城耶路撒冷朝圣（参路二41）。教会的历史是未完成的朝圣之旅的活报导。旅行到圣伯铎及圣保禄的城市，到圣地，到奉献给童贞玛利亚及诸圣的古老和新的圣地：这是无数信友的目标，这样他们找到虔诚的滋养。

朝圣一直是信友生活的主要部分，在不同时代采用不同的文化模式。朝圣提醒信友个人步武救主芳踪的旅程：那是实行克苦、痛悔人性软弱、不断警觉自身的脆弱、准备内心的改变。藉守夜、守齌和祈祷，朝圣者在基督徒的成全的道路上迈进，因天主圣宠的支持，努力「成为成年人，达到基督圆满年龄的程度」（弗四13）。

8 朝圣之外，有「圣门」的标记，第一次开启圣门是一四二三年禧年在拉特郎至圣救主大殿。圣门提醒每个基督徒被召要达成从罪恶到恩宠的过程。耶稣说过：「我是门」（若十7），为了让人明瞭，除非经由祂，谁也不能来到父那里。耶稣用在祂自己身上的这种称呼，证明只有祂是父所派遣的救主的事实。只有一条路通往与天主共融生活的入口：就是耶稣，得救的唯一和绝对的道路。圣咏作者的话只能实在地应用在祂一人身上：「这是上主的门，只有义人才能进入」（咏一一八20）。

把焦点放在门上，是为提示每个信友跨越门槛的责任。跨越此门是指要宣认耶稣基督是主；加强信耶稣，为了能度祂给予我们的新生命。作此决定，先要有选择的自由以及放弃某些事物的勇气，知道所得到的是天主性生命（参玛十三44－46）。是以这种精神，教宗在一九九九年十二月廿四日和廿五日之间，第一个经过圣门。在跨越门槛时，教宗要向教会和世界展示福音圣书，它是未来第三个千年的生命和希望的泉源。经过圣门，此圣门在千年末象征性地更是宽敞[13]，基督要带领我们更深入教会－祂的身体和净配，这样我们看到伯铎宗徒的话如何富有意义，他写说我们与基督结合后，我们犹如活石也被建立起来，「建成一座属神的殿宇，成为一班圣洁的司祭，以奉献中悦天主的属神的祭品」（伯前二5）。

9 另外一个特殊的，信友们熟悉的标记是「大赦」，它是禧年的组成成分之一。大赦揭示圣父慈悲的圆满，祂给予每个人祂的爱，优先表达在罪恶的宽恕上。平常，天主父经由忏悔及和好圣事赐予祂的宽赦[14]。事实上，自由而意识地向重罪投诚，使信友脱离和天主的恩宠生活，并使信友自外于成圣，他本被召成圣。教会从基督领受了因祂的名赦罪的权力，在世界上成为天主之爱的话的临在，祂俯视每个人性的弱点，为接受它入祂慈悲的怀抱。正是藉教会的职务，天主在世界倾注慈悲，运用自非常古老的时代就叫做「大赦」的珍贵恩惠。

忏悔圣事提供罪人「悔改和恢复成义恩宠的新可能性」[15]是因基督的牺性而获得。罪人因而重新进入天主的生命并圆满分享教会的生活。信友因告明他自己的罪，真正接受宽恕并能再次领受圣体，表示他又得到与圣父及其教会的共融。自初世纪起，教会一直深信，天主自由地赐予的宽恕，包含生活的真实改变，逐步消除内心的恶，我们生活方式的革新。圣事行动要和存在行为结合，真正涤除过失，这就是真正的忏悔。宽恕并不表示使这种存在进程成为多余的，而是有它的意义，是被接受和欢迎。

与天主和好并不意味就没有罪的持久后果，我们应该予以净化。真是因为如此，大赦才是重要的，因为它是「天主慈悲的全部赠予」[16]的表示。由于大赦，悔改的罪人得到暂罚的赦免，罪依过失来说已得宽免，但应得暂罚。

10 因为罪冒犯天主的圣善和正义，并轻蔑天主本人和人的友情，罪有双重的后果。首先，假如是重罪，它牵涉到与天主共融的剥夺，以及结果是排除在得永生之外。不过，对悔改的罪人，天主由于慈悲赐予重罪的宽恕，并赦免可能带来的「永罚」。

其次，「所有的罪，即使是小罪，都促使人对受造物形成不健康的依恋，这种依恋不论在现世，抑或在死后，在称为炼狱的状态中，都必须予以净化。这种炼净解除罪的『暂罚』[17]」，而这种补赎消除任何与天主圆满共融，以及与个人的兄弟姊妹共融的阻碍。

启示也教导我们，基督徒在悔改的路上不是单独的。在基督内并藉着基督，他的生命与其他基督徒的生命，在奥体的超性结合中，由于奥妙的连系而连在一起。这在信友之间建立起属灵恩惠的美妙交换，因此一个人的圣德有益于他人，远超过一个人的罪伤害到别人。有些人留下丰盛的爱，接受痛苦，充满纯洁和真理，这都与别人有关也支持他人。这是「替代」的事实，整个基督的奥迹基于此。祂饱和的爱救我们大家。另外基督之爱的伟大是不让我们被动地接受，而是吸引我们分担祂救援的工作，尤其是祂的苦难。这是致哥罗森人书中有名的那一段所说：「在我的肉身上，为基督的身体－教会，补充基督的苦难所欠缺的」（一24）。

这端深刻的真理，在默示录的一段文字中也绝妙地描述出，其中把教会描写成穿着简朴的白色细麻衣，华丽而洁白的精细麻衣的新娘。圣若望说：「这细麻衣就是圣徒的义行」（默十九8）。的确，在圣徒的生活中，华丽的细麻衣要编织成为永生的长袍。

一切都来自基督，可是由于我们属于祂，我们的一切也成了祂的，并且获得治愈的德能。这就是所谓的「教会的宝库」，那是圣徒们的善行。为得大赦所做的祈祷：是指进入此属灵的共融，而使自己完全向别人开放。在属灵的领域，人也不是单为自己生活。健全关心一个人灵魂的得救，是只有在关心别人的得救时，才能免除恐惧和自私。这是诸圣相通共融的事实，「替代生活」和祈祷的奥秘，也是与基督和祂的诸圣结合的方法。祂带领我们，使我们可以和祂一起编织新人类的洁白长袍，那穿在基督的新娘身上的华丽细麻衣。

这端有关大赦的道理「首先教导离开主天主是何等忧苦（参耶二19）。当信友们求得大赦时，了解靠他们自己的力量，无法使恶成为善，由于犯罪他们对自己和整个团体做了恶事，因此他们努力做得救的谦逊事功」[18]。此外，有关使信友和基督以及与别人结合的诸圣相通功的真理上启示我们每个人如何能帮助别人－生者或死者－与天上的父更亲密地相结合。

阐明了这些教理并诠释了教会慈母般的结构，我命令在整个禧年期间，所有的信友，在适当地准备后，依照本诏令附件所有指示，可以丰富地应用大赦的恩典。

11 这些标记一直都是禧年的传统庆祝中的一部分。当然天主子民不要忽视天主的慈悲在禧年中，可能有的其他标记。在我的《第三个千年将临之际》的宗座文告中，我提出几样可以帮助大家更热心善度禧年特殊恩宠的事[19]。我简短地在此提出。

首先，「净化记忆」的标记，它要求每个人勇敢而谦逊地，承认以基督徒名义曾经做过或在做的错误事情。

圣年依其本质是要我们悔改的时刻。这是耶稣宣道的第一句话，与准备相信连在一起是相当有意义的：「你们悔改并信从福音吧」（谷一15）。基督所提出的命令，源自「时期已满」（谷一15）的事实。天主的时刻的圆满，成了悔改的召唤，悔改主要是恩宠的效果。是圣神驱使我们「回头」并看到回归父家的需要（参路十五17－20）。因此省察良心是生命中最决定性的时刻。它使每个人面对个人真实的生活。如此他发现他所做的，与他所定的理想有差距。

教会的历史是成圣的历史。新约强调这是受洗过的人的标记：他们是「圣者」，他们与世界分离，因为世界属于恶势力，他们奉献自己崇敬唯一真天主。事实上，这种圣德不但在教会所认可的许多圣人和真福的生活上很明显，也在众多无名男士和女士的生活中彰显，他们的人数无法估计（参默七9）。他们的一生为福音的真理作证，并提供世界完美是可能的有形记号。不过得承认历史也记录对基督宗教构成反见证的事件。由于使我们彼此结合成奥体的关系，我们众人，虽然本人没有责任也不侵犯天主的判断－只有祂知道每人的心－，我们都担负先人的错误及过失。同时我们，教会的子女，我们也犯了罪，并且阻止了基督的新娘闪耀她的美丽光彩。我们的罪曾阻碍了圣神在许多人心中工作。我们贫乏的信德，是表示许多人曾陷于冷漠，并且远离了与基督真正的会晤。

身为伯铎的继承人，我要求教会在此慈悲之年，坚持自己从主所领受的圣德，跪在天主台前，并为祂的子女过去和现在的罪祈求宽恕。人人都犯了罪，没有人能在天主前声言是正直的（参列上八46）。让我们没有怕惧地再次说：「我们犯了罪」（耶三25），但是我们要继续地肯定「罪恶在那里越多，恩宠在那里也越格外丰富」（罗五20）。

圣父为到祂跟前忏悔的罪人所保留的拥抱，将是我们谦卑承认自己的罪和别人的过错的合理酬报，这种认错是基于意识到结合基督奥体所有成员的深切关系。基督徒被邀在天主和因他们的行为而被得罪的人面前，承认他们所犯的错。他们要不求任何回报地去做，但只是为「倾注在我们心中的天主的爱」（罗五5）所强化。同时，也有不少公正的人确认过去及现在的历史，也记录许多对教会的子女排斥、不公和迫害的事件。

在此禧年，不要让任何一个人被排斥在圣父的拥抱之外。不要让任何一个人像福音比喻中的兄长，他拒绝回家庆祝（参路十五25－30）。希望宽恕的喜乐比任何怨恨更强更大。如此，新娘（教会）将在世界眼前，闪耀她来自天主恩宠的美丽和圣德。两千年来，教会曾经是摇篮，圣母把耶稣放在其中间，并让所有人民朝拜和瞻仰。希望新娘的谦逊，使她更显耀感恩圣事的光荣和德能，这是在教会内举行并珍藏的圣事。在祝圣过的面饼和葡萄酒的标记下，已复活并受光荣的耶稣基督，万邦的光明（参路三32），启示祂降生成人的恒久事实。祂继续生活并实在我们中间，为了以祂的身体和血滋养信友们。

为此让我们展望未来。慈悲的圣父不再计较我们真正痛悔的罪（参依三八17）。祂现在做一些新的事，并因祂宽恕的爱，祂提前使新天新地到来。因此，为使在未来的千禧年的世界中，能重新致力于基督徒的见证，我们要使信德充电，望德增进，爱德更发挥力量。

12 天主慈悲在今日特别需要的标记，是「爱德」的标记，它使我们对穷人和被排斥的人的需要睁开眼睛。这种情况影响到社会的广大领域，并将死亡的阴影投射在整个人民身上。人类面对新的奴役，比过去的奴役更阴险；而为那么多人来说，自由只是一个毫无意义的名词。某些国家，特别是较贫穷的国家，为外债所压迫，外债如此庞大，实际无法偿还。因此，明显的是不同语言、种族、国籍及宗教的人民之间的有效合作，不会有实在的进步。必须终止统治别人的权力的滥用：此类滥用是有罪的是不公义的。任何只关心在今世积聚财宝的人（参玛六19）「在天主前是不富裕的」（路十二21）。

另外还需要创造国际间彼此承担及合作的新文化，使大家，尤其是富裕的国家和私人机构，负责建立一种为大家都有利的经济模式。不得再拖延了，使穷人拉匝禄能与富人坐在一起，分享同一酒席，不再被迫吃餐桌上掉下的残物（参路十六19－31）。极度贫困是暴力、悲情和舞弊的来源；要拔除它，必须行正义，也是和平的工作。

禧年是呼吁人们经由生活的改变而心灵皈依。是要大家记得不要把世物视为绝对的重要，因为它们不是天主，也不要过于重视人的统治或是主张统治，因为大地属于天主，只属于祂：「大地是我的，你们为我是旅客及寄居者」（肋廿五23）。希望此恩慈之年感动那些手上握有世界人民命运者的心！

13 基督徒之爱的真理的标记是「殉道者的纪念」，它永恒不灭，尤其在今天特别强而有力。殉道者的见证不应被遗忘，他们是为了爱以牺牲自己的生命来宣讲福音。殉道的人，尤其在我们今天，是伟大的爱的标记，它总括其他的一切价值。殉道者的生命反映基督在十字架所吐露的不寻常的话：「父啊，宽赦他们罢！因为他们不知道他们做的是什么」（路廿三34）。凡严正地考量自己基督徒圣召的信友，包括默示录所说可能的殉道，不能将此排斥于个人生活的愿景之外。基督降生以来两千年，都为一直有的殉道者的见证所凸显。

在这即将结束的这一世纪见到了很多殉道者，特别是由于纳粹主义、共产主义，以及种族或族群的冲突。社会各阶层的人，为了他们的信仰而受苦，为了忠于基督和教会付出了他们的血，或是勇敢地面对终年的坐牢和各种的匮乏，因为他们拒绝对成为无情独裁政权的意识型态屈服。从心理观点来看，殉道是对信仰的真理最有力的见证，因为信仰能给予最残暴的死亡一种人性的外貌，而且在最残酷的迫害中显示它的美。

在即将来临的禧年，我们充满了恩宠，可以带着新的力量，向圣父高唱感恩诗说：「众殉道者都为作证」。是的，这是那些「曾在羔羊的血中洗净了自己的衣裳，使衣裳雪白者」（默七14）的队伍。为了这个理由，教会在世界各个角落，应该停泊在殉道者的见证上，并小心谨慎地保存他们的纪念。愿天主子民，由于每个时代、语言和国家的这些真正的斗士的榜样，能在信德上站稳后，完全有信心地跨越第三个千年的门槛。在信友们的心中，希望对他们殉道的赞赏，靠天主的圣宠如果环境要求的话，转为追随他们榜样的愿望。

14 禧年的喜乐无法圆满，假如我们不将目光转向那位圣母，她为了完全服从父，诞生了为我们而成肉身的天主子。为玛利亚来说，「分娩的时刻」发生在伯利恒（路二6），并且她充满圣神产生了新造物的首生者。玛利亚被召做天主之母，从贞女怀孕起，度过她母性的完美生活，在加尔瓦略山的十字架旁圆满成功。因此，由于基督的绝妙恩惠，她也成了教会的母亲，而且她把导向圣子的道路指引给每个人。

童贞玛利亚、静默的女子、喜爱聆听者，委顺于圣父之手者，她世世代代被称为「有福」，因为她确认圣神在她身上所完成的奇事。天下万国绝对不会厌倦于呼求慈悲的圣母，而一直会在她的庇荫下找到保护。愿曾与其圣子耶稣和其净配若瑟赴天主圣殿朝圣的圣母，保护所有在此禧年朝圣者的脚步。并在未来的岁月中她乐于为基督徒强烈地转祷，使他们得到丰富的恩宠和慈悲，当他们因救主诞生两千年而感到高兴之时。

愿教会的赞颂，在圣神内，因主基督的救恩，升到天主父的台前，于今世也直到永远。

教宗若望保禄二世

天主降生一九九八年－在职廿一年－十一月廿九日将临期

第一主日发自罗马圣伯铎大殿。

注
[1] 参梵二《现代》宪章22。

[2] 参《人类救主》1：宗座公报71（一九七九），258页。

[3] 参若望保禄二世《救赎年》牧函（一九八四年四月廿日）：宗座公报76（一九八四）627页。

[4] 梵二《现代》40。

[5] 参若望保禄二世《第三个千年将临之际》（一九九四年十一月十日），36：宗座公报87（一九九五），28页。

[6] 参梵二《现代》41。

[7] 同[5] 39，54。

[8] 参梵二《启示》2及4。

[9] 信理诗词卅一，Hymnus Alias：希腊教父37，510－511。

[10] 参《反异端人》三：希腊教父7，930。

[11] 梵二《教会》宪章1。

[12] 《Antiquoroum Habet》诏令（一三○○年二月二十二日）：罗马诏令集三之2，94页。

[13] 参《第三个千年》牧函33。

[14] 参若望保禄二世《和好与忏悔》劝谕（一九八四年十二月二日），28－34：宗座公报77（一九八五）250－273页。

[15] 《天主教要理》一四四六号。

[16] 若望保禄二世《打开大门欢迎救主》诏令（一九八三年一月六日）8：宗座公报75（一九八三）98页。

[17] 《天主教要理》一四七二号。

[18] 保禄六世《大赦教义》宪令（一九六七年一月一日），9：宗座公报59。

[19] 参《第三个千年》牧函33、37、51号。

为得禧年大赦的条件
藉此法令，宗座圣赦院，为实施教宗在两千年大禧年诏令中所表达的意愿，并依教宗所给予的行使权，界定为得禧年大赦该遵守的规律。

所有信友，适当地准备妥当，在禧年内，符合以下规则，得圆满享受大赦的恩惠。

由于一般的或是特殊的覆文而获得的大赦在大禧年仍然有效，应该注意禧年大赦也可用以帮助亡者之灵魂：此类奉献构成超性爱德的杰出行为，由于在基督的奥体内，连结世上旅途中的信友和已结束世间旅程的信友的关系。同时，一天只能得一次全大赦的规定，在整个禧年中仍然有效[1]。

禧年的重点是经由临在于教会，特别是在圣事中的救主基督，而与天主父会面。为此，整个为朝圣而准备的禧年过程，其出发点和结论是举行忏悔圣事和圣体圣事，基督的逾越奥迹，我们的平安与和好：这是使我们打开心门为我们和他人迎接大赦恩惠的改变自己的会晤。

在妥当告解后－依教会法典第九六○条及东方礼教会法七二○条一款的规定告解该是个别的和完整的－每个信友在满了所要求的条件后，可以领受或运用全大赦的恩惠；在相当的时期内，甚至每天，可得全大赦而不需再告解。不过信友最好是时常领受忏悔圣事的恩宠，为在悔改和心灵净化上得以成长[2]。为得大赦所要求的参与感恩圣祭，应该在履行所规定的神工的同一天妥当地完成[3]。

这两个顶峰时刻应该由几项事功相陪伴，首先是与教会共融的见证，这表示在为罗马教宗的意向祈祷，以及藉爱德和补赎的行为上，依照下列的指示：这些行为是表示在圣事中与基督共融所引起的真正的心灵的皈依。基督真正是我们的宽恕及我们罪过的补赎（参若壹二2）。基督藉由把「一切罪过的赦免」[4]的圣神倾注信友心中，引领每一个人与慈悲的圣父有父子般的及信赖的会晤。从此会晤产生悔改及革新的承诺，教会的共融及对我们兄弟姊妹的爱德。

同样为即将来临的禧年确认一项规则，即听告解司铎，为那些合法受阻的人，得「改换」为得大赦所规定的工作和所要求的条件[5]。隐修院的修士及修女，有病的以及为了某种理由无法离开他们自己的家的人，可以在他们的会院或家中的小圣堂朝拜，以代替去某一个圣堂朝圣。假如连这个也做不到，他们可以与那些依常规做规定的神工的人以心神连结一起，并向天主献上他们的祈祷、痛苦和不适，也可得大赦。信友得禧年大赦的条件是：

（1） 在罗马，假如他们到可敬圣殿之一朝圣，即梵蒂冈圣伯铎大殿、拉特郎的至圣救主大殿、圣母大殿及在奥斯底亚路上的圣保禄大殿，在大殿热心参与弥撒圣祭，或其他礼仪庆典，如晨祷或晚祷，或是热心神工（如拜苦路、念玫瑰经、光荣天主之母诵念AKATHISTOS圣母赞）；此外，假如他们以团队或单独在四大殿之一朝圣，并在殿内花一点时间朝拜圣体并默想片刻，最后念「天主经」、信经和圣母经。除了四大圣殿外，在大禧年的特殊机会上，在下列几个地方，在同样的条件下也可得大赦：圣十字架大殿，圣劳伦佐大殿，天主之爱圣母朝圣地及基督徒陵墓（CATACOMBS）[6]。

（2） 在圣地，依同样的条件，假如信友在耶路撒冷的圣墓大殿，或在白冷的圣诞大殿，或在纳匝肋的圣母领报大殿朝圣者。

（3） 在其他教会的地区，假如信友在主教座堂，或其他由教区主教所指定的圣堂或圣地朝圣，同时他们热心参与礼仪庆典或其他热心神操，如以上为罗马城市所指；此外假如他们集体或是个别在主教座堂或是在主教所指定的朝圣地朝圣，并花一点时间热心默想，结束时念「天主经」，信经及圣母经。

（4） 在任何地方，信友们适时访视有需要的或有困难的兄弟姊妹（如病人、受刑人、独居老人、残障人士等），犹如向在他们身上临在的基督作朝圣一般（参玛廿五34－36），同时满足通常属灵的及圣事的条件并念通常的经文。信友们一定愿意在圣年内常做此类的访问，因为每次他们可以得全大赦，显然一天只能得一次。

禧年的全大赦也可藉以实际和慷慨的方式，表达忏悔精神的行为而获得，因为忏悔是禧年的核心。这包括至少一整天不取用不必要的东西（如抽烟或喝酒，守大斋或小斋，依照教会及主教团所定的规则），或是捐一些钱给穷人；资助一项宗教的或是社会的事业（特别是为弃婴的福利，困难中的青年，有需要的老人，在不同国家寻求更好的生活条件的外国人）；空出个人自由时间的适当部分，做有益于团体的活动，或其他类似的个人牺牲。

院长 巴翁枢机

执行长 戴马琪特里总主教

一九九八年十一月廿九日将临期第一主日发自罗马宗座圣赦院。

注
[1] 参阅《大赦手册》梵蒂冈出版（一九八六年）规则21条第一款。

[2] 参阅同上规则23条第1－2款。

[3] 参阅同上规则23条第3款

[4] 「你藉圣神消除人间的一切罪恶」感恩祭典（二）复活期第七周星期六献礼经。

[5] 参阅《大赦手册》规则第27条。

[6] 参阅《大赦手册》许可第14。


若望保禄二世牧涵总目-司铎生活与职务-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

司铎生活与职务

一九九八年五月廿一日

姚翰译

****************

「如果主教与司铎要成为真正有效的基督见证和信德导师，他们必须成为祈祷的人，像基督自己一样。」教宗若望保禄二世，五月２１日，在对来自密西根州及俄亥俄州主教的演讲中说了这些话；这些主教造访罗马，做他们的述职（ａｄｌｉｍｉｎａ）拜访。在此一针对铎职的演讲中，教宗也论及妇女在教会中的角色。他说：「身为主敖，你们必须向信徒说明，为什么教会没有权柄授予妇女司铎之圣职，同时你们也要澄清，为什么这个问题无关乎两性平权或天赋人权。」他又说：「妇女的『天资』在下一个千年的教会中，将发挥无可匹敌的活力。」教宗说：「新约清楚地显示，妇女在早期教会曾扮演重要的角色。」在司铎的一天生活中，他强调圣体的重要性，他说道：「主教与司铎重视圣体的内在价值，是很要紧的；圣体的内在价值是独立的，不受环绕庆典的因素所影响。」讲道的价值，以及堂区作为「众家庭的家庭」的特性，也在讨论之列。以下是教宗的演讲：

１ 在你们做述职拜访之际，我以极大的喜悦，欢迎你们：来自美国密西根州及俄亥俄州的第五团主教。你们前来宗徒伯铎及保禄的坟墓朝圣，是一个新的机会，反省他们所给的见证，直到流血（ｕｓｑｕｅ　ａｄ　ｓａｎｇｕｉｎｉｓ　ｅｆｆｕｓｉｏｎｅｍ），并表达主教与伯铎的继承人之间深刻的共融。因此，这些天是一个好机会，让你们反省自己身为主教的职务，以及你们在基督前的特殊责任，要为祂的身体（教会）谋求福利。

愿早期见证人的模范与他们的代祷，成为你们宣传福音时力量的根源，请时时牢记圣保禄对弟茂德所说的话：「这训令的目的就是爱，即由纯洁的心，光明磊落的良心和真诚的信仰所发出的爱。」（弟前一５）

在此一系列的述职讲话中，我在梵二特别恩宠的光照下，选择了反省由二千大禧年所呈现出的福传机会。我在上次与贵国主教聚会时，曾提到主教职务与众不同的使徒特色，和其对基督信徒团体之灵修更新的重要性。今天，我想要谈司铎的身份及使命：他们是你们的合作者，共同致力于圣化天主子民和传递信传的任务（《教会》２８）。

我以极大的感恩之情，想起你们的所有司铎，他们的生活因忠实于基督并慷慨的奉献给他们的弟兄姊妹们而着称。在神圣的生活（我想在将来要一系列的反省这个题目）中伴随着弟兄姊妹，他们处在更新的核心地位：此一更新是圣神在教会中不断推动的。

２ 两年前，我庆祝自己的晋铎五十周年纪念。我可以老实的说，身为司铎的经验，在这些年中是我极大悦乐的泉源。我在「恩赐与奥秘」中反省司铎职，强调两个基本的真理。司铎圣召是一个奥秘，是天主拣选人，因此，也是一个恩赐，无限的超越个人。

回顾既往，我一直想起耶稣向门徒说的话：「不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实。」（若十五１６）在默想这些话的时候，司铎曾更意识到天主对他奥秘的拣选，召唤他来服侍：不是因为他的才能或功德，而是因为天主自己的「决意和恩宠」（弟后一９）

为了你们教区的教会生活，你们关心你们的司铎，并关心他们的生活品质及职务品质，这是极为重要的。你们该透过言语和模范，不断地提醒他们，司铎职是一项特殊的召叫，那是以特殊的方式，透过祝圣礼仪中的覆手和呼求圣神，而被召叫相似基督大司祭、导师、圣化者、牧人。

这不是一种职业，也不意味归属于圣职团体。因此，司铎必须意识到，他的生命是一个奥秘，已藉着新的、特殊的方式，完全嫁接到基督的奥迹与教会的奥迹之上，这使他完全参与牧者的行动。」（《Ｄｉｒｅｃｔｏｒｙ ｏｎ　ｔｈｅ　Ｍｉｎｉｓｔｒｙ　ａｎｄ　Ｌｉｆｅ　ｏｆ　Ｐｒｉｅｓｔｓ》６）

因此，司铎的整个生命已被转化，好使他能在人前成为基督：成为天主爱的临在及救援临在有说服力且有效的标记。他该完全将自己奉献给主，以此活出司铎职。而且如果这个奉献是真实的，他的思想、态度、行动和人际关系必须说明，他已穿上了「基督的心意」（参考格前二１６）。他该如同圣保禄一样，能说：「我生活已不是我生活，而是基督在我内生活：我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己。」（迦二２０）无论那里可能显得灰暗，我们都该怀着感恩的心情，认出司铎灵修更新的真实标记，并催化司铎生活传统的新花季。

３ 如果主教与司铎要成为真正有效的基督见证和信德导师，他们必须成为祈祷的人，像基督自己一样。只有经常的怀着信靠之情转向天主，并寻求圣神的指引，司铎才能满全其使命。司铎，以及准备领受司铎职的修士们，需要瞭解一个事实：「司铎的灵修生活与其职务的行使，二者间有密切的关系」（我给你们牧者《Ｐａｓｔｏｒｅｓ　Ｄａｂｏ　Ｖｏｂｉｓ》２４）

每一位司铎都被召叫与天主圣言发展个人的关系，以便能愈来愈完全地进入师傅的思想，加强与主的情感，加强与主的司祭模范和领导的联系 （参考《ｇｅｎｅｒａｌ　ａｕｄｉｅｎｃｅ》Ｊｕｎｅ　２，１９９３Ｎｏ．４）投入的祈祷生活，会带来智慧的恩赐，藉此「圣神引导司铎，本福音的光照评价所有的事情，帮助他在自己的经验和教会的经验中，读出天父奥秘的、爱的计画。」（１９９８ 《Ｌｅｔｔｅｒ　ｔｏ　Ｐｒｉｅｓｔｓ》５）

这个时代，司铎的时间和精力要应付许多的要求，但重要的是我们谈强调，他的首要责任之一，是为托付给他的子民的利益祈祷。这是他的特权，也是他的责任：因为他被祝圣，正是为了在主前代表祂的子民，并在恩宠的宝座前为他们的利益代祷（参考《ｇｅｎｅｒａｌ ａｕｄｉｅｎｃｅ》Ｊｕｎｅ ２，１９９３，Ｎｏ． ５）

在此，我愿再次强调司铎生活中，每天忠实地念日课的重要性，那是教会的公共祈祷。信徒也被邀请参与这个祈祷，跟随基督的劝勉，「应当时常祈祷，不要灰心」（路十八１），司铎曾经领受特殊的使命，要庆祝天主的时刻（念日课）；在此，基督自己与我们一起祈祷，并为我们析俦（参考１９８４《Ｌｅｔｔｅｒ　ｔｏ　Ｐｒｉｅｓｔｓ》５）。的确，为教会以及个别信徒的需要祈祷，是如此的重要，所以，我们该认真的思考，如何重整司铎及堂区的生活，以确保司铎能有时间，私下或公开地投入这个基本的任务。

礼仪祈祷及个人祈祷（而非管理的职责），必须构成司铎生活的韵律，尽管最忙的堂区亦然。

４ 圣体庆祝是司铎一天生活中，最重要的时刻，是他生活的中心。藉着奉献弥撤的牺牲，使基督独一无二的牺牲再现，直到祂再来之日，使司铎确信，救赎的工程正不断的实现（参考《司铎职务宪章》 《Ｐｒｅｓｂｙｔｅｒｏｒｕｍ　Ｏｒｄｉｎｉｓ》 １３）。从这个独一无二的牺牲中，司铎取得整个职务的力量（同上，２，而天主子民则由此获得恩宠，而能在家庭及社会中度一个真正的基督信徒生活。

主教与司铎重视圣体的内在价值，是很要紧的：圣体的内在价值是独立的，不受环绕庆典的因素所影响。为此理由，该鼓励司铎天天庆祝弥撒，即使没有会众也当举行，因为弥撤终究是基督搜裂买型旦勒（同上，１３；《教会法典》９０４）。

为使圣体能在团体生活中充分产生恩效，也需要特别注意推动和好圣事。司铎是天主慈悲的特殊见证人及执行者。司铎领导信徒接近被人钉死及宽恕人的基督，使他们相遇：在此独一无二的个人相遇中，也是司铎最能接近信徒的时刻（参考《人类救主》通谕《Ｒｅｄｅｍｐｔｏｒ　Ｈｏｍｉｎｉｓ》２０）

作和好圣事的执行者是。司铎的特权，在此，司铎以督的身份行动，藉此司铎被允许进入另一个基督信徒一天生活的剧本中。司铎该常常准备好听信徒的告解，并使忏悔者的个别情况，在福音的光照下展开并反省。

这个牧灵职务的基本职责，会加强个人与慈悲天父的结合。这是教会使命极为重要的一个向度，该作为司铎聚会及持续培育课程所研究及反省的主题。自绝于和好望圣，就是自绝于一个与基督相遇的不可取代的形式。所以司铎本身该出于真实的信德及赤诚，定期领受此一圣事。藉此，司铎个人对主的皈依会加强，信徒也会看得更清楚，与天主及其教会和好，对一个真实的基督信徒生活，的确是必要的（参考《Ｄｉｒｅｃｔｏｒｙ　ｏｎ　ｔｈｅ　Ｍｉｎｉｓｔｒｙ　ａｎｄ　Ｌｉｆｅ　ｏｆ　Ｐｒｉｅｓｔｓ》５３）。

５ 在我们准备进入第三个基督的千年之际，教会面临极大的幅传挑战，在回应这个挑战时，身为真理导师的司铎，扮演着直接的角色。我们所宣讲的福音，是关于天主、关于人、关于人类状况的真理：这个时代的人要听诘个真理的全部。因此主日讲道，司铎需作妥善的准备，他有责任帮助信徒，看见福音如何为他个人及社一曾的道路照明（参考《ｇｅｎｅｒａｌ　ａｕｄｉｅｎｃｅ》Ａｐｒｉｌ ２１， １９９３， Ｎｏ．５）。

《天主教要理》是宣讲的绝佳资源，多用这本书，定司铎会帮助他的信众，增长对基督奥迹的认识，这奥迹的丰富无与伦比，因此，会帮助信众在匕贝正的圣善里根深蒂固，得着见证与服侍的力量（参考１９９３《Ｌｅｔｔｅｒ　ｔｏ　Ｐｒｉｅｓｔｓ》２）。

堂区是「众家庭的家庭」，该以各种可能的方式组织起来，以支持家庭生活。我年轻时在Ｋｒａｋｏｗ担任司铎的经验教导我，在年轻夫妇准备婚姻生活的责任时，司铎所能给他们的支持，也能对自己的司铎灵修有极大的帮助。

司铎被召叫作独特的精神父亲，他透过牧灵关怀，能够愈来愈深的体味作一个「为他人而活的人」的意义；藉着照顾那些愿意履行基督徒婚姻召叫的信徒：他们活出自我给予及结果实的爱的要求。

司铎的任务在于，引领信徒灵修的成熟，使他们能回应成圣的召叫，并完成以福音精精改变世界的圣召（参考《Ｃｈｒｉｓｔｉｆｉｄｅｌｅｓ　Ｌａｉｃｉ》３６）。

司铎在与平信徒密切合作的同时，也必须鼓励他们，视福音为社会革命新的主要力量；这社会乃广大而复杂的政经世界，也包含文化、科学及艺术、国际生活及媒体的世界（参考《Ｅｖａｎｇｅｌｉｉ　Ｎｕｎｔｉａｎｄｉ》７０）。

司铎不必成为这些领域的专家，但他必须专精于分辨那些「更大的恩赐」（格前前十二３１），那是圣神为建来立天国而丰富倾注的恩赐，他该帮助信友应用这些恩赐，促进爱的文明。

６ 主教一定要亲自参与推动司铎圣召，他也需要鼓励整个信仰团体积极参与这个工作。「时候已到，我们要大声的说出，司铎生活是无价的恩赐，是一种极好的、异常殊荣的基督徒生活方（若十五１６）在默想这些话的时候，司铎会更意识到天主对他奥秘的拣选，召唤他来服侍；不是因为他的才能或功德，而是因为天主自己的「决意和恩宠」（弟后一９）

为了你们教区的教会生活，你们关心你们的司铎，并关心他们的生活品质及职务品质，这是极为重要的。你们该透过言语和模范，不断地提醒他们，司铎职是一项特殊的召叫，那是以特殊的方式，透过祝圣礼仪中的覆手和呼求圣神，而被召叫相似基督大司祭、导师、圣化者、牧人。

这不是一种职业，也不意味归于圣职团体。因此，「司铎必须意识到，他的生命是一个奥秘，已藉着新的、特殊的方式，完全嫁接到基督的奥迹与教会的奥迹之上，这使他完全参与牧者的行动。」（《Ｄｉｒｅｃｔｏｒｙ　ｏｎ　ｔｈｅ　Ｍｉｎｉｓｔｒｙ　ａｎｄ　Ｌｉｆｅ　ｏｆ　Ｐｒｉｅｓｔｓ》６）。

因此，司铎的整个生命已被转化，好使他能在人前成为基督：成为天主爱的临在及救援临在有说服力且有效的标记。他该完全将自己奉献给主，以此活出司铎职。而且如果这个奉献是真实的，他的思想、态度、行动和人际关系必须说明，他已穿上了「基督的心意」（参考格前二１６）。他该如同圣保禄一样」能说：「我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己。」（迦二２０）无论那里可能显得灰暗，我们都该怀着感恩的心情，认出司铎灵修更新的真实标记，并催化司铎生活传统的新花季。

３ 如果主教与司铎要成为真正有效的基督见证和信德导师，他们必须成为祈祷的人，像基督自己一样。只有经常的怀着信靠之情转向天主，并寻求圣神的指引，司铎才能满全其使命。司铎，以及准备领受司铎职的修士们，需要瞭解一个事实：「司铎的灵修生活与其职务的行使，二者间有密切的关系」（我给你们牧者《Ｐａｓｔｏｒｅｓ　Ｄａｂｏ　Ｖｏｂｉｓ》２４）。

每一位司铎都被召叫与天主圣言发展个人的关系，以便能愈来愈完全地进入师傅的思想，加强与主的情感，加强与主的司祭模范和领导的联系 （参考《ｇｅｎｅｒａｌ　ａｕｄｉｅｎｃｅ》Ｊｕｎｅ ２， １９９３， Ｎｏ．４）。

投入的祈祷生活，会带来智慧的恩赐，藉此「圣神引导司铎，本福音的光照评价所有的事情，帮助他在自己的经验和教会的经验中，读出天父奥秘的、爱的计画。」（１９９８ 《Ｌｅｔｔｅｒ　ｔｏ　ｐｒｉｅｓｔｓ》５）

这个时代，司铎的时间和精力要应付许多的要求，但重要的是我们该强调的首要责任之一，是为托付给他的子民的利益祈祷。这是他的特权，也是他的责任：因为他被祝圣，正是为了在主前代表祂的子民，并在恩宠的宝座前为他们的利益代祷（参考《ｇｅｎｅｒａｌ　ａｕｄｉｅｎｃｅ》Ｊｕｎｅ２，１９９３，Ｎｏ．５）。

在此，我愿再次强调司铎生活中，每天忠实地念日课的重要性，那是教会的公共祈祷。信徒也被邀请参与这个祈祷，跟随基督的劝勉，「应当时常祈祷，不要灰心」（路十八１），司铎曾经领受特殊的使命，要庆祝天主的时刻（念日课），在此，基督自己与我们一起祈祷，并为我们祈祷（参考ｐｒｉｅｓｔｓ）５）。的确，为教会以及个别信徒的需要祈祷，是如此的重要，所以，我们该认真的思考，如何重整司铎及堂区的生活，以确，保司铎能有时间，私下或公开地投入这个基本的任务。

礼仪祈祷及个人祈祷（而非管理的职责），必须构成司铎生活的韵律，尽管最忙的堂区亦然。

４ 圣体庆祝是司铎一天生活中，最重要的时刻，是他生活的中心。藉着奉献弥撒的牺牲，使基督独一无二的牺牲再现，直到祂再来之日，使司铎确信，救赎的工程正不断的实现（参考《司铎职务宪章》 《ｐｒｅｓ式 》 （《Ｐａｔｏｒｅｓ　Ｄａｂｏ　Ｖｏｂｉｓ》３９）经验显示，一旦发出邀请，回应常是慷慨的。

司铎与年轻人的牧灵接触：在他们困难时接近他们，祂的开放态度和仁慈的态度，他常常都在．．．．．．等等，这些都是青年职务真实的要求。司铎是真正的灵修向导，他辅助青年做重要的生活决定，他特别帮助他们回答这个问题：基督要我做什么？我们该加把劲，以确定所有的司铎都信服其职务在这一方面的重要性。

在推动及分辨司铎圣召时，需要找一位具有献身热忱、成熟、快乐的司铎，可以让青年见面并谈话。

７ 身为主教，你们必须向信徒说明，为什么教会没有权柄授予妇女司铎之圣职，同时你们也要澄清，为什么这个问题无关乎两性平权或天赋人权。

圣秩圣事和司铎职务是天主赋予的恩赐：首先给予教会：其次给予天主所召叫的个人。因此授与司铎职不能被当作一种权力来加以争取：在救恩工程内，没有人「配」得圣秩。这个分辨，最后将透过主教归属于教会。教会只在这个教会分辨及主教分辨的基础上，授与圣秩。

教会训导告诉我们，只有男人可以被授与司铎职，这是对新约的见证及东西方教会一贯之传统忠诚的表达。耶稣自己拣选并委任男人，担任某些特殊的任务，并不因此就削减妇女的人权（妇女的人权是祂很清楚要强调及护卫的）：也并不因祂这样做，就在基督信徒团体中把妇女贬抑到一种被动的角色。新约清楚地显示，妇女在早期教会曾扮演重要的角色。

新约的见证以及教会一贯的传承提醒我们，司铎职不能以杜会学或政治学的范畴加以理解，而将之规为在团体中执行「权力」的事件。圣秩的司铎职必须从神学上加以理解，视之为在教会内、为教会服务的一种形式，就像同一个圣神所给的许多恩赐一样（格前十二４─１１）。

某些教会，尤其是天主教与东正教，将圣事当作基督信徒生活的中心，并将圣体当作圣事的中心的，都宣称自己没有权威授与妇女司铎职。相反地，基督信徒团体已空前地交托给妇女圣职上的责任，远超乎教会、圣体、司铎职的圣事理解。这是一个现象，需要神学家与主教合作，并且做更深入的探讨。

同时，你们也该继续注意一个整体的问题：即教会团体中如何培养、接纳妇女的特恩、并产生果实（参考《Ｌｅｔｔｅｒ　ｏｆ　Ｗｏｍｅｎ》１１－１２）。

妇女的「天资」在下一个千年的教会中，将发挥无可匹敌的活力，正如在基督门徒初期的团体中一样。

８ 亲爱的主教弟兄们，我愿意透过你们问候美国所有的司铎，感谢他们：为他们生活的圣善，为他们不懈的热情，不断地帮助信徒经验天主的救恩之爱。你们的司铎那种快乐的、负责的见证，是你们教区中教会活力的特殊贡献。我邀请你们与他们，每天更新你们对司铎职的热爱，并常常在其中看到那颗人愿意为之舍弃一切的宝贵珍珠（玛十三４５）。我特别为那些在望百上经历困难的弟兄们祈祷，我也将他们的忧虑及照料，托付给救主之母玛利亚的转祷。

今天我们庆祝耶稣升天节，我们因主的光荣而喜乐，因为祂坐在父的右边：我们也引颈期待五旬节的来临。我祈求圣神新的倾注，在你们身上，也在你们教区的司铎、会士及信友身上。愿在福传工作上引导教会的护慰者，更新祂在你们心中的七样神恩，使你们能够全然忠诚地爱护及服侍托付给你们照顾的个别教会。在此颁赐我的宗座遐幅。


若望保禄二世牧涵总目-「主的普世羊群」宪谕-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

「主的普世羊群」宪谕

Universi Dominici Gregis
一九九六年二月廿二日

刘顺德译

＊＊＊＊＊＊＊＊＊＊

第一部份 论教宗出缺

第二部份 论选举教宗

第一部份 论教宗出缺
第一章 教宗出缺时枢机团的权力
1 在教宗出缺时，枢机团没有权力或没有那些教宗活着时执行任务的权力是完全及排他性地为未来的教宗保留。为此我声明有关属于罗马教宗活着时执行任务的权力，虽然枢机团看来合适去执行者，超越本谕明白表明的限制时是徒然而无效的。

2 在宗座出缺时，教会行政是仅信托于枢机团来处理平常的事务以及那些不能拖延的事务（参阅下6号），并所有为准备选举新教宗所需要的事务。这些任务，必须在本宪谕所允许的范围内：因此绝对排除那些因教律或实施上只有教宗能执行的或本宪谕中有关选举教宗已有规定的事务。

3 我更为枢机团树立规范，不以准备伤害宗座或罗马教会的措置，更不容许直接或间接地使这些权益垮台，对教宗去世或合法辞职以后的权利[12]，检举告发或为非作歹。所有枢机们有责任保护这些权利。

4 在宗座出缺时，所有罗马教宗颁布的法律，不可以用任何方式校正或修改，不能有任何增减，也不能废弃任何部份，尤其有关选举教宗的执行程序。诚然，假如有人企图反对这项规定，以我最高的权力，现在宣布无效并作废。

5 在本宪谕内，如有疑虑（争执）时或者在实际施行的效果上发生困难时，我规定判断的权力属于枢机团，我保证他们解释疑点或有争议的地方。我也订定需要研讨，或者除了选举行动以外，其他相似的问题，附加大部份枢机们应出席，以汇合同样的见解。

6 以同样的方法，解决任何问题，必需枢机们集会。观察大部份的意见，如果有不能拖延的问题。枢机团可遵照大部份的意见行事。

第二章 枢机集会准备选举教宗
7 教宗出缺时，枢机们有两种性质的集会：一、全体会议，包括枢机团全体成员，并在开始选举前举行及二、部份会议。所有不受阻参加的枢机们知道了教宗出缺时，都得出席全体会议。由本宪谕33号的规定，不享有选举教宗权利的枢机们，可以由他们自己决定参不参与全体会议。

部份会议，罗马圣教会的总务（专管梵蒂冈财务的）枢机，和三位其他枢机（执事、司铎及主教职衔的枢机各一位），以抽签的方式从已经到罗马的枢机们中抽出，这些枢机们的职衔，称做辅导（Assistants），满三整天后解职，再以同样抽签的方式产生新的、来担任同样的职务，在选出后即开始生效。

在选举时期，有重要的事情发生时，如果需要，则在选举成员枢机们集会时提出报告。在教宗缺席时，无论是全体或部分性会议，枢机们出席时服装乃黑色袈裟镶有红边及红腰带，瓜皮小圆帽，胸前十字及权戒。

8 部份会议报告次要性－日常或时常发生的问题。但如果发生较严重问题时，值得作更周全的考虑，应在全体会议中提出。再者，任何在部份会议中决议解决了的问题或被拒绝了的问题，不能再行提出，或在其他会议中不能再提出，或在其他会议中窜改或核准；做这些决定的权力，属全体会议，并需多数票选的认可。

9 枢机们全体会议，需在梵蒂冈宫「宗座大厦」（Apostolic Palace）或者由于环境需要，由枢机们表示需在更合适的场地举行。在这些集会时由枢机团团长主持。也许由于合法地不能出席，则由副团长主持。假如枢机团团长或副团长二者都依据本宪谕33号的规定没有选举权利时（逾80岁时），枢机团投票成员的集会，将由有投票权的枢机中年最长者主持，依据习惯程序递补主席。

10 枢机会议的投票是极为受关切的题材，不是用口头表达，要以确保守秘的方式进行。

11 选举教宗的全体会议开始进行，也因此称「预备会议」（Preparatory）。预备会议应天天召开。开始的日子，由罗马教会总务枢机（梵蒂冈掌财政者）及主教品、司铎品及执事品三级圣秩神品名义者中最年长者的选举人员提任，包括为已故教宗举行礼仪的日子。在这种场合总务枢机，可以听听枢机团的意见并传递认为需要或应有的讯息。每位枢机在可能发生的问题上，也能对疑问要求说明，也可以提供建议。

12 在第一次全体会议时，要准备使选举教宗的宪谕人手一册，同时提出为完成任务应注意的相关法规。本宪谕第一部份有关教宗出缺的事，需要高声朗诵。同时所有出席的枢机们应依照规定宣誓，并守秘密。若有参与会议的枢机迟到，也需由枢机团团长或主持枢机团会议的枢机，在众枢机前根据本宪谕第9号的规定，办理宣誓。宣誓的形式如下：

「我们罗马圣教会的主教品、司铎品及执事品的枢机们，以团体及个人的名义，承诺、保证并宣誓，严格并忠信遵守若望保禄二世教宗在『主普世羊群』宗座宪谕中的规定，并对有关选举教宗的题材，或者在教宗出缺时，依据自然性质需守秘密者严守秘密。」

再者每位枢机在后每位个别加宣：「且我某枢机承诺、保证并发誓」。并将手置于福音圣经上，又添加一句：「这样上主并我现在持有的这些圣经帮助我。」

13 在直接继续的一次会议中，枢机们基于预先准备好的行事纪录，将更迫切地规范执行选举教宗的任务。具体地说：

甲、他们需确定时日及方式，把逝世教宗的遗体，搬运到梵蒂冈大殿（伯多禄大教堂），以供信众凭吊；

乙、他们必需安排为逝世的教宗作追思礼仪，一连九天举行追思弥撒，并决定以何种方式举行葬礼。除非有特殊理由，应在教宗去世后四至六天内举行；

丙、由教廷总务枢机，去世教宗时国务卿枢机，以及梵蒂冈国的常务委会主席枢机所组成的委员会，在「圣女玛达肋纳之家」，预备选举教宗成员的枢机们的住处。根据本宪谕46号的规定，也是其他辅助选务人员的住处。再者要把西斯定小堂准备好，以能用平静及平常心进行选举新教宗事宜。总之要以极大的明智及根据本宪谕的指示进行。

丁、他们必需信托两位神职人员讲解健全的道理，明智与健全性的道德，在枢机团前宣讲，以促使枢机们好好地默想教会现时代面临的问题。并提醒他们谨慎识别选出新教宗。同时对本宪谕52号不要先有成见，他们将确定那天那时要提这些默想题。

戊、他们要审核有关宗座署理（教宗出缺时梵蒂冈的署理），或者在梵蒂冈国署理的权限内，从教宗去世后到新继承教宗选出时的开支。

己、他们要阅读（考核）去世教宗对枢机团成员所留下的文献。

庚、他们要负责消毁去世教宗的渔人权戒和在教宗文件上所盖的印章。

辛、他们要（在梵蒂冈的围墙内）预备选举成员枢机们的房间。

壬、他们要核定开始投票的日子和时间。

第三章 教宗出缺时有关若干职务
14 依据「善牧宪谕」第6节的规定[13]，教宗逝世后，所有教廷部会的首领及所属成员，停止职务。照常行施职务的只有神圣罗马教会的总务枢机及「专赦罪司铎长」，他们继续处理常务一切有关本来需向教宗报告的事务，应向枢机团报告处理。（教廷首长包括：国务卿，各部会首长，及总主教席次。）

为符合宪谕「代牧权」2号1节的规定[14]，罗马教区的代牧枢机，伯多禄大堂的总铎枢机以及梵蒂冈内的教权仍照常运作。

15 神圣罗马教会（教廷）总务枢机或者专赦罪司铎长在教宗去世后出缺时，如果教宗尚未选出，枢机团需立刻遴选人物，或者决定人选暂行职务，直到新教宗选出。在以上提到的两宗案例中，所有参与选举新教宗的枢机们秘密投票，选票由礼仪司散发并验收。选举「专赦罪司铎长」时，由总务枢机及三位辅助枢机开票；如果是选举总务枢机时，则由上述三位辅助枢机及枢机团的秘书处开票检讫。谁得票数最多者，就自动当选且享有所有权利。假如有两人得票数相同者，根据圣秩高低阶级（枢机团有主教、司铎、执事三级衔）当选，如属同阶级，则根据擢升枢机的时序任命。枢机团团长暂代职务，直至总务枢机选出。但如果枢机团团长不能视事时，副团长代替；副团长也出缺或不视事时，以年资长者，或由圣秩级衔较高枢机代替，以宪章9号的规定，毫不犹豫，看情形视事。

16 在教宗缺席时，不幸罗马教区的代牧枢机主教也亡故时，代理职务神职，凡代牧枢机所有权力就完全掌有[15]。如果没有代理职务神职，助理主教中，最早被任命者出掌职务。

17 神圣罗马教会的总务枢机，被告知教宗去世后，会同礼仪司长，教宗侍卫室，秘书长，国务卿，总务枢机宣布教宗逝世。总务枢机也要查封教宗办公室，寝室，平常住息的地方可以维持开放（大概指饭厅衣柜室等等？）俟教宗出殡后再查封。总务枢机，要报知罗马教区代牧枢机，代牧枢机报告罗马信友；报告伯多禄大堂的总铎枢机；他要保管梵蒂冈宫或自己亲自主持，或派代表团接管拉脱朗宫及冈道尔夫夏宫，执行管理权；照会三阶级圣秩衔的各首长枢机的建议以后，决定如何办理教宗的殡葬事宜，除非在教宗生前已经知道了教宗的意愿；他要以教宗生前意愿及枢机团的同意，保护宗座所有题材的权益并专职管理。教宗出缺时，神圣罗马教会总务枢机要保管圣座现世财物的权利。在不重要的财物上，得三位辅理枢机之助周知枢机团一次即足，在重要的财务上，则每次需周知枢机团。

18 专赦司铎长枢机及他的职员们在教宗缺席时，可以依据前任教宗比约十一世，一九三五年三月廿五日的「那些属神的」宪谕[16]以及我本人（若望保禄二世）的宪谕「善牧」[17]处理。

19 枢机团团长，由总务枢机或者由侍从室主任报知教宗的死讯以后，就得召集枢机团集会。他也要通知与圣座有外交关系国家的使节团，并报导各有外交关系的国家元首。

20 在教宗出缺时，国务院的代理，国务院外交秘书处，罗马部会各秘书处照常办事并对枢机团负责。

21 同样，教宗代表的职务与侍从室的权力维持。

22 圣座的救济及爱德工作依旧如教宗活着时一样。救济事业在新教宗选出前属枢机团。

23 在教宗出缺时，在梵蒂冈国现世事务的教宗职权属枢机团，但除了迫切需要的案件外。不能颁布任何命令并且只有在教宗出缺时为之。对未来的有效性，需等待未来教宗的认定。

第四章 教宗出缺时罗马部会的权力
24 教宗出缺时，除了本宪谕26号所提出者外，没有像教宗在世时的权力，枢机们对诺言要执行权力，必须以圣体发誓或在圣体前报导，或者要以特有权力。但必须是教宗惯常对圣部部长或者对这些部会主席、秘书处所承诺的。

25 虽然如此，教宗去世后，各宗座部会平常属于自己的职权照常办事。虽然如此，但我命令部会的这些权力只能用于次要性的事务，较大的事情或有争议的事，如果能移后，则将排他性的保留给未来的教宗处理。假如是不可拖延的事务（例如教宗施放临终大赦），可以由枢机团代理，以教宗至去世时的枢机团长，或有总主教职位者为首，或者其他在圣部的首长枢机，审查教宗逝世事务者们，大概可以断定信托于他们。在这种情况中，他们可以作暂事性的决定，他们所审断为保护教会权利及传统，该是最适合而又是最恰当的。

26 在教宗出缺时，掌宗座玺印的最高法院及罗马圣轮法院，根据他们自己的规章以及宗座宪谕「善牧」18节1及3项的规定[18]，照常办事。

第五章 教宗的葬礼
27 教宗去世后，枢机们举行一连多天为其灵魂安息的追思礼仪，应忠信遵守「教宗追思礼仪程序」并「枢机秘密会议程序」的规定行事。

28 假如追思礼仪在梵蒂冈圣殿（伯多禄大堂）举行，文告由梵蒂冈圣殿书记官或档案室主任研拟。再由总务枢机委派的人员分开来验证文告决定殡葬，档案室主任要在教宗侍从室处而委派组织人员应在教宗总务处完成此事。

29 假如教宗崩驾于罗马以外「应该不是指在冈道尔夫夏宫等，而是在各大洲巡视地方教会等情－译者」。枢机团处理一切使教宗遗体受尊重地移到在梵蒂冈国的伯多禄大殿。

30 没有人被批准教宗在病榻，或去世后，或复制他的遗言拍摄照片或影音记录。教宗逝世后为了文献需要的照片，须获得罗马圣教会的总务枢机的认可，但他也不可以让人随便摄影，除非教宗遗体整装以后。

31 教宗葬礼以后，以及在选举新教宗时，教宗私人住处的任何部份，不允许任何人居住。

32 假如去世的教宗对遗物，留有遗书及私人文献，指定执行人，此执行人应遵照立遗书者处理已故教宗私人所有，着作等。执行人写一个报告执行记事录，仅呈报新教宗。

第二部份 论选举教宗
第一章 教宗的选举成员
33 选举教宗的权力属于神圣罗马教会枢机们，除非枢机在教宗去世前一天，或者在教宗缺席的日子已经满了80岁。参与选举教宗的成员不得超过120位。教会有地位的人，或者任何阶级及秩序中的人，绝对不得干预选举。

34 正在大公会议期间，或（世界）主教会议在罗马或其他地区召开，根据33号的指示，选举新教宗的成员只有且排他的是枢机主教们，不属于大公会议或世界主教会议。为此我声明任何用任何方法来约束，选举教宗或枢们选举，成员是冒昧无效的粗鲁行为。再者为符合教会法347条第2项及东方教会法53条的规定，主教会议在召开中，不论已经到了每个阶段，一告知教宗去世的消息后立即停止。所有集会、会议和节目中断，并已准备好了的任何指令、法规以及已经核示公布的也停止执行，执行也无效。大公会议或主教会议不能以任何重要理由或特殊价值进行，要等新教宗合法选出后，命令复会或继续。

35 依据本宪谕40号的规定，没有一个枢机受阻选举或被选为教宗。

36 神圣罗马教会的枢机经过在枢机团被擢及公布以后，根据本宪谕33号的规定，立即生效有权选举教宗，甚至即使他还没有拿到枢机红帽或权戒或还没有发誓。另一方面枢机如依法革职或由教宗同意辞去枢机头衔后就没有这种权利。再者在枢机休会期间，不能再收纳或复职。

37 我更命令教宗合法出缺以后，有选举权的枢机们必须等待15天那些尚未出席的枢机；如果有严重理由，枢机团也有权力延后数天开始选举。但在教宗缺席后20天，所有出席有资格选举的枢机，就有责任选举教宗。

38 所有选举权的枢机们，由枢机团团长或因他的名义由另一位枢机召集选举教宗，以服从的神圣使命应召参加，并进入被指派的处所，除非因病或其他重要事故受阻，在枢机团认可之后始可。

39 但是每位选举枢机要「事态清白」，即在新教宗选出以前，在选举前所指派的场地留位。

40 假如有投票权的枢机为选举拒绝进入梵蒂冈城，或者选举开始后，没有医生证明患病，为了卸责拒绝停留，由大部份选举成员枢机们核示，其他枢机们照常继续自由选举，不再等待，也不允许他再投入人选举。另一方面如有枢机为选举成员因病被迫离开梵蒂冈城，选举照常进行，不需要征求他的票选；但假如他恢复健康后有意回到选举场所，即使提前，他必须被重新接纳。

再者，一位投票选举枢机，因重要理由离开了梵蒂冈城，为了再参与投票选举，他可以回梵蒂冈。

第二章 因投票理由核准进入投票处
41 选举教宗的处所在梵蒂冈区域内，禁止未核准的人进入，但选举枢机们的方便，所有合法协助枢机投票员的人士可以获准进入。

42 选举教宗的时刻一到，所有选举枢机们派定在近来建筑完成的圣女玛尔达之家寓居。

由于健康理由，一位枢机，可以带护士进场服侍，但需预先照会集会的枢机团，即使在选举期间，也得妥善安排护士能方便服侍。

43 从开始选举到被选出的教宗公布，或直到新选出的教宗另有安排，圣女玛尔达之家的各住室以及举行礼仪的西斯定小堂，因总务枢机权位，禁止未核准的人进入，并在外面四周，由国务院次卿的协助，执行下列诸条的任务。

在选举教宗时期梵蒂冈领域及常务办公的处所，应维持私人自由选举教宗。特别在圣女玛尔达之家进入梵蒂冈宫时，不许人去接近选举枢机们。

44 选举成员的枢机们，从开始到选举完成揭晓，不能用写信或通电话联络通讯，除了核准个案或迫切需要，由7号规定特殊会议承认外，不能与外界人士联络。任何与专赦枢机，罗马教区代收枢机以及伯多禄大殿总铎枢机及所属部门联系，亦需要特殊会议认可。

45 任何人不是根据本宪谕下面46号规定，却依照上面43号规定存留在梵蒂城内，在选举期间，需要与投票枢机们会面绝对禁止以任何理由并用任何方法，与任何一位枢机尝试任何题材的会谈。

46 为了应付选举者们私人及职务上的需要及选举程序的进行，根据这宪谕43号的规定，下列人士应按排居住靠近区域内：枢机团的秘书，他办理选举事务的集会；宗座礼典司长及两位司礼神职及两修会神职管理教宗更衣室（小堂）；另由枢机团团长或代行职务枢机，物识二位教会人士（神职）以协助自己的职务。

也要有若干修会士神父，听不同语言枢机们的告解。而且也要有两位医生在场以备临时的需要。

也需准备若干人员做预备工作，预备餐饮，及整理房间。以上所指定的人员，都需要总务枢机及其他三位助理枢机的核准。

47 在46号内列出的人员，从任何资料，用任何方式，在任何时间，直接或间接地研究选举的程序，尤其是有关选票本身，对任何枢机团选举成员以外的人，有责任严守秘密；同时依据下列48号的规定，他们应当发誓遵守规定。

48 那些根据本宪谕46号的规定，在开始选举前适当的时间训戒发誓的意义和范围，需在总务枢机或他委任的枢机前并两位司礼前，遵照下列形式矢誓并签字－

『我某某承诺并矢誓，除非新教宗和他的继承教宗，特别清楚表示授予特权，我愿意绝对并终生对枢机团选举成员以外的人保密有关选举教宗投票、检票及开票，直接或间接的资料。

『我也承诺并矢誓，不利用任何视听工具以录取梵蒂冈城内有关选举的事宜，尤其是任何事及任何方法。直接或间接有关选举本身进行过程的事宜。我完全警觉到如果我触犯这个宣誓，根据现行教律一三九九条的规定，将由未来的教宗执行神权和教律上的处罚。

『祈望上主及我手所执的圣经助佑我完成誓言。』

第三章 开始选举
49 根据指定的时日及礼仪的规定，为已去世教宗的追思礼完成，并为选举教宗的事宜一切备妥－为此在教宗去世后15天，或者根本宪谕37号的规定，不得超过20天－选举成员枢机们，需在梵蒂冈伯多禄大教堂，或由于环境的理由在任何其他地区，隆重举行圣体礼仪并举行「选举教宗弥撒」[19]。这些礼仪的举行，最好在上午完成，在下午则依据本宪谕规定执行选举事宜。

50 从圣保禄小堂到教宫，他们午后适当时间在那里集合，选举成员的枢机穿唱日课经装，唱「伏求圣神降临」呼求圣神辅助，隆重地进入教宫西斯定小堂，在那里将开始选举。

51 在秘密（选举教宗）会议，维持其中的基本因素，由于时代的推移，调整一些不再有原来目的之因素，我以现在这宪谕，来建立选举教宗的法令，规律包括着下列各项，选举需排他的在梵蒂冈教宫西斯定小教堂举行。因此西斯定小教堂一直到教宗选出是受封闭的地方，所说所为，祇要直接或间接有关选举的，都必须保证守秘密。

根据本宪谕第7号的规定，由总务枢机藉特别会议之助，以及秘密会议以外，代理国务卿之助，有一切权利和责任，处理西斯定小堂内的事务，并安排附属场所，使能正常选举，保护不受外界侵扰。

52 依据本宪谕50号的规定，选举成员枢机们进入西斯定小堂后，那些参与隆重游行的枢机们，根据以下53号的规定高声发誓。

根据本宪谕9号的规定，枢机团团长以及根据年长秩序高声宣誓；之后每位选举成员枢机，将手持圣经，念以下规定的宣誓形式。

最后一位选举成员枢机宣誓之后，原本管理教宗礼仪的司礼长下令一切局外人出去，所有不参与选举的人员必须离开西斯定小堂。

在小堂所剩下的祇有教宗的司礼长，还有被选为枢机们根据本宪谕13号丁所规定的第二次讲道人，由于他们责任沉重，为了执行任务以普世教会的福祉，保持光明正大「在眼中只有唯一天主」而为之。

53 为符合52号的规定，团长枢机或年资最长枢机，高声读以下宣誓－

『我们现在选举教宗的枢机成员们，承诺、担保并宣誓，无论以私人或团体的身份，忠信谨慎地遵守若望保禄二世教宗于一九九六年二月廿二日公布的「主普世羊群」宪谕所规定的。同样我们也承诺、担保并宣誓，我们中任何一位由上智的安排被选为教宗后，将全力以赴，忠信地担任普世教会的牧伯多禄的职务，并坚决保卫圣座精神的现世性的权利和自由。特别我们承诺以极大的诚信，对所有无论是神职界或平信徒，任何对有关选举教宗，不论直接或间接影响选举结果者，严守秘密；我们承诺并宣誓，不以任何方式来破坏选举当时或选举后的保密，除非由新教宗授权公开；从来不导致支持或保卫的介入，反对或任何形式的介入，如由任何政权，不论来自任何阶级。地位及族群，或者是个别的介入罗马教宗的选举。』

根据以下规定，每位枢机选举成员，将依下列形式宣誓－

『再者我某某枢机这样承诺，担保并宣誓』。以手执福音加说：『我希望天主及所执福音扶助我。』

54 当提默想的神长讲道完毕，与教宗举行礼仪的司仪长一起离开西斯定小堂。参加选举的枢机们依据相关「程序簿」听枢机团团长（或推出一位枢机）询问选举团员选举是否可以开始，或者在这宪谕有关规定及程序有疑虑需待澄清的。但不允许任何限制或取代涉及选举基本上的部份，即使是大家的同意，这些考虑都归无效。

假如大部份选举者认为没有禁止选举进行的事项，就根据本宪谕所订定规约开始选举。

第四章 所有选举事宜应严守秘密
55 在西斯定小堂及附属地区举行选举的场所，总务枢机及三位辅佐枢机临时应负职确保选举事中及事前事后的秘密。

特别是两位受聘的技师，要做极大的努力，保护守秘密，确保没有视听媒体的设置，或任何人对人传播，尤其是选举举行地西斯定小堂。

疏忽任何法规，负责人士应进行了解，由未来教宗的判断予以重罚。

56 在整个选举期间，选举的枢机们应约束写说，包括用电话或收音机的装置向外传播。

这些对话只有在枢机们部份特殊会议时核准的为限，并需有极为重要而迫切的理由。

在选举的枢机们在选举前一切需要事宜，都准备就绪，没有任何个人的事情不可延后的，所以没有这种对话的必要。

57 枢机们选举成员应约束自己接受或发布到梵蒂冈城以外的讯息。特别禁止在选举期间枢机们接受日报或杂志类型的东西，收听无线电或看电规。

58 任何人依据本宪谕46号的规定，发布有关选举的消息，能直接或间接触犯秘密－无论是讲、写、以记号或者其他任何方法－是绝对应避免的，戒惧宗座保留的自科绝罚[开除教籍－破门的科罚]。

59 特别是选举成员枢机们勿可以把选举的资料，在选举前或选举中集会时，有关选举的讨论，直接或间接地泄露给局外人。这个守秘密的责任，连本宪谕7号内不参加选举枢机们亦在内，但他们参加全体会议。

60 我更特别勒令选举枢机们「有严重的良心责任」，维持新教宗选出后[在秘密会议中]各种有关选举资料，泄露秘密，除非新教宗有特别和明白的允许。

61 最后枢机选举成员们可能受到其他人士不明智的动作并影响到他们独立自由判断的威胁者，无论有任何托词，或者把现代技术的传播工具如记录、复制、或视听形象、写作，我绝对禁止带进选举场所。

第五章 选举进程
62 由于所有「用高呼或灵感」及「协调」的教宗选举方式都废制了，以后只存在「投票选举」一途。

我勒令教宗有效当选要全体选举人员的三分之二的票数才能当选。假如总数不能以三除尽，则当选教宗的票数需三分之二多一票者当选。

译注

83位有效选举人员三分之二为「54票余」「55票不到」，此时的有效票选应54+1即55票为法定票数。120选举人时80票者当选。101人时，三分之二为66人多2人需67票当选。但枢机们多数是满花甲及古稀的德高望重的长者很少例外，在西斯定小堂两三天选不出教宗时，念教会的公共利益及私人的健康避免受到折磨，大概都有共识，把票投给得票较多的候选人，于是会票数直线上升。故很少选举教宗的秘密会议会超过三天选不出教宗来的。有机会再对历代教宗选举，作较详的报导－译者白。

63 依据本宪谕54号的规定一切就绪后立即开始。

应该在[秘密会议]第一天的下午就开始，仅举行一次选举；假如第一次选举无人当选，第二天上午及下午各举行两次投票。开始投票的时间或在预备会议中，或在选举时期预先决定，但为了程序在本宪谕有以下64号等的规画。

64 投票程序的订定分三个阶段。第一阶段可称为验票程序：1由司礼长分发投票纸给各投票者两或三张；2以抽签的方式从枢机中抽出三位检票员，另三位专管有病枢机们的投票者，简称「病护人员」并三位「校验票者」。3由最年轻的执事衔枢机抽出9个名字，依次担任上述三种职务；3假如这些抽签为「检票员」，「病护员」及「校票员」由于健康理由不能应职时，可以再抽出其他人选补足。抽出的前三位，充任检票员，第二次的三位为病护员，最后三位为校票员。

65 在这阶段投票进程的规则为：1投票纸应有一定的形式，上半截尽可能印就「我选举教宗」；下半截空出地方写选举人签名的地方，并且可以折叠成两层的形式；2每位枢机秘密投票，尽可能亲手写，他要选举人的姓名，但不写其他的人，否则将成为废票；然后折好投入票箱。3票选纸分发之后，枢机们写投票时，所有枢机团秘书处人员，举行教宗礼节司礼长，都必须离开西斯定小堂。他们离去以后，执事衔枢机中最年轻者把门关闭，同样做开关的工作，以应需要，例如「病护枢机」去收集患病枢机的票选，出去及回小堂时都必需开关其门。

66 第二阶段为正式检票，包括1将选票投入票匦；2捣拌票选并计算票数；3开票。每位投票枢机，写完选票折叠起来，依据次序，持票前行到祭台前，在那里站着检票员，预设票匦，上有盘子，收受选票。到祭合时，每位投票枢机高声朗诵以下宣誓：「我呼唤主基督作证，祂将是我的审判者我投票给一位在天主台前，我想应该是被选者」。然后他把选票置于盘内，再落入票匦。

67 假如有投票枢机害病在病房，根据本宪谕41等号的规定，三位病护员拿了一个投票箱上面开着口进入他们房间，把折好的选票投入。把票箱交于护病员以前，检票员公开票箱务使投票人员看到票箱是空的；随后他们把票箱锁起来，钥匙则放在祭台上。护病员把锁着的票箱和充分的投票纸放在小盘内，有随从人员进入「圣女玛尔达之家」[系一九九○年代新建，专为选举教宗，枢机们由天下各地到梵蒂冈栖息的寓所－译者]，向每位病弱的投票选举员收集折好的票，他们也如上述发过誓，投入开放的票箱。假如有选举员病到连选票[姓]都写不起来，三位护病枢机或由选举人另请其他枢机，保守秘密代行。再由护病员把票箱带回小堂，俟枢机们投票完毕，一起由检票员打开计票，验证病患投票人数与票数符合，置于盘中倒入票匦。为了投票时间不拖延太长，护病员枢机们随时完成他们投票工作，跟着年长枢机直接投入票匦，并在大家投票时马上去集合在病房投票的票选。

68 等到投票枢机们把票都投入了票匦，第一位检票员把票匦摇动捣拌很多次，以能搅和票选之后，检票员开始检票，在众目昭彰之下查票，置入另一个准备好的票匦。如果选票数与选举人数不符合，则全体选票焚毁，重新投票。如果票数与选举人的数字符合的话，则以下列方式开票。

69 检票员们坐在祭台前摆着的桌子旁。第一位检票员把折叠的票打开，记当选人的姓名，把票传递给第二位检票员，他也记出当选人的姓名，把票提给第三位检票员，他以清晰的声音，高声唱票，在场的选举人员（枢机们），已为他们各准备一张纸，可以自行记算票选。他可以把唱票的姓名记下来。假如开票时，检票员发现两张票折叠在一起，却为同一人所写，如果写的名字是同一被选人，作为一票计算；但如果写了不同的两位被选人，为废票；可是在这两种个案中，选举还是有效的。

所有票都打开，检票员写下各不同的名字，记录在另一纸上。最后检票员唱每张票，在票的「我选」处用针刺穿线连在一起，以能更妥善的保存。等到唱票完毕，串连绳线打结，把票选一起放入票匦或桌面上。

70 于是进入第三个或最后一个选举阶段，大家知道「检票后」[开票结果]，其内容包括1计票；2检查同姓名的票选；3焚毁选票。

检票员把每个人所得的选票数加起来，假如没有一位得到三分之二的票选，教宗就没有选出；假如有人得到了三分之二的票数，依法选举就有效地选出了教宗。

在上述两种情形之下，不论有没有选出教宗，校对员要检验票选并检票员所做的记录，以确保检票员准备及忠诚地完成了他们的任务。

检验选票后，枢机们在尚未离开西斯定小堂之前，所有投票都由检票员焚毁。焚毁任务由最年轻的执事衔枢机召集检票员，秘密会议秘书及司礼长一起为之。假如第二次选举马上开始进行，则第一次的票选。在第二次选举之后一起焚毁。

71 为了更妥善守秘，我命令每位选举枢机把每次选举的资料和结果交给总务枢机或三位辅助选举的枢机之一。这些资料需一并和投过票的选票焚毁。

我进一步规定选举的结果，神圣罗马教会的总务枢机需做一个文献，也需三位辅助枢机的允准，声明每次选举的结果。这份文献应交于教宗在指定档案中保存，盖印密封，除非有教宗明白的核准，没有能开封。

72 为肯定前任教宗圣比约十世[20]，比约十二世[21]及保禄六世[22]的措置，我命令－进入秘密会议的下午例外，只举行一次投票外－无论上午或下午的投票，只要没有达到选出教宗的票数，选举的枢机们马上就再投一次票，以表达他们新的看法。在第二次投票时注意到第一次的形势，但不需要再发誓，也不需重新选出检票员，护病员及校正员。在第一次投票时所做的一切都维持有效，不需再重复。

73 在所有投票中，一切关于投票事宜，枢机们必须勤勉地注意，早晚举行礼仪和祈祷后的事宜，在秘密会议的礼仪书上所规定的。

74 如果选举教宗的枢机们发现被选出的人遭遇到难以认同的困难时，在上面62号以下所描述的没有结果，投票可以暂停但不能超过一天，可以略事休息和祈祷，在选举人中讨论谘商，由执事衔枢机中的长者出来做一个简短的神修讲道。再继续按常规投票，但如果投了七次票之后还没有结果，再停下来略事休息和祈祷，由司铎衔枢机中年最长者出来领导讨论并劝导。再开始一连串七次的投票，但还是没有选出教宗，再停下来略事休息和祈祷，请主教衔的枢机长者，出来领导讨论和劝导。之后投票再继续照常规进行，除非教宗选出。继续七次投票。

75 假如依据74号的办法进行还是选不出教宗来，由总务枢机邀请众枢机，对选举的进行程序表达意见。选举可按照绝大部份枢机认可的方式进行。

但也可以不放弃有效选举的要求，只是求得一个绝多数，或者以较高票的前两名，立刻再投票；在这情况下仅绝对多数就可以。

76 假如不遵照本宪谕的方式选举，或者加入本宪谕没有规定的条件。对有关材料，不需要任何声明，是无效而空余的，被选者也没有任何权利。

77 我命令所有关于选举教宗的措置，必须切实遵守，即使如遇教宗辞职而宗座宣告缺席，符合教律333条项的规定，东方教会法第44条2项的规定。

第六章 在选举教宗时应注意或避免的事件
78 天主不允许发生的事－假如选举教宗，触犯了西满罪[买卖圣职神权罪]，我命令且声明这些罪触犯了「自科绝罚」。同时我排除同一西满罪的措置为无效，由于我的前任教宗们－都已有规定－选出的教宗，不要以此理由受到挑战[23]。

79 坚定我前任教宗们所有规定，禁止任何人，即使是枢机，在教宗还活着时，没有征求教宗的意见，就计画选举他的继承人选，或者预许选票，私人集会对选举事宜，有所决定。

80 同样我愿意坚持我前任教宗们的措置为避免外界势力的介入选举教宗。在选举开始或选举期内，我禁止任何一位参选的枢机无论是现在或将来的，及枢机团秘长处，为准备选举所需要的预备人员们，以任何藉口，接受任何由政权来的「禁止」（Veto）或称做「排除」（exclusivo）[某枢机，用文字、谈话、直接及个人的，间接由他人转达的暴露这种企图。我有意禁止在教宗选举中任何俗世权力的介入，无论是反对或暗示。不论是什么阶层或职等，个别的或团体性的。

81 选举的枢机们更进一层避免任何形式的订约、照会、承诺，或任何形式的承担，牵制到他们反对或投票给某个人或一些特定人的行为。假如有人做了这样的事，即使宣誓而为，我也勒令无效，无人有遵守的责任。我自今而后处这种行为的人「自科绝罚」（自动被开除教藉）。可是我的意向并不禁止在教宗出缺时期，对于选举教宗事宜，交换意见。

译者

在罗马十一年－一九五二至六三年－当初由南京总主教于斌暗示，传信部要我到南美传教，不如先让我到罗马观察学习一阵子，所谓「罗马精神」。何谓罗马精神；一言道破，人生乃「承行主旨」而已。（中国人所讲「命运」较为传神「承行主旨」的解读！）

「罗马精神」为何，在选举教宗上，是一个佳例。枢机们先要达到一个共识：「现在教会需要怎么样的一个教宗？」「牧者」？或掌舵普世教会的「思想家」？当然如果有一位枢机是牧者（组织家）兼思想家，最好。但有时并不如理想。枢机们可以交换意见，祇能到此为止。如果有枢机指名道姓说某某人最合适，那就大犯禁忌了。枢机们只限于讨论枢机当教宗最合适的条件，然后按良知（良心）填自己以为最合适的人的票，串通就是本宪谕那么条文分明的禁令了－上主垂怜。也许许多人分辨不出此二者的分水岭。译者白。

82 同样，禁止枢机们在选举前，订什么约，做什么协议，他们中被选为教宗后，有些什么特定动作。这些承诺，即使宣了誓，也都是不生任何效力的。

83 我同前任教宗们一样坚持，诚切地劝导各位选举枢机，在选举教宗上，不要让他人来左右自己，如私人友谊或厌恶，私人关系而偏向任何人，因权威人士或团体的介入，由于大众传播的影响，恐惧感或追逐名望而为。宁可在自己的眼里只有天主的光荣和教会的福祉，并祈祷天主的助佑，他们甚至为了治理普世教会有效而裨益，可把他们的票投到枢机圈以外的人选。

译者解读

历代伯多禄的继承人教宗，到现在已经有二百六十多位。其中最多的是欧陆白色人种，但也有亚洲黄种人及非洲黑人。中古封建时代，罗马封建主人，曾由地主掌政权教权于一身，于是有稚龄的教宗出现，例如本笃九世。故教宗的资格说年龄、学历、神职界等。都是多余的。现行选举法。也肯定不限制选在枢机圈内。以往神学专家评估，合法当选祇要领过洗的男教友即可。现行教会法上，也看不出当教宗的资格有何限制，要紧的是圣神领导的教会，需要怎么样的人出来做全球天主教会的精神领导及掌舵者！故本宪谕中说到教宗的资格也三缄其口。现行教会法332条1项也祇有说：「如当选者尚非主教，应立即祝圣为主教」。为此不得不令人赞叹教会本身是一个奥迹，她宽宏大量，希望全球人类进入她慈母的怀抱！

84 在宗座（教宗）出缺时，尤其在选举伯多禄的继承人选时，教会与牧者们（特指主教们），特别是选举教宗投票的枢机们，教会要求天主，担保她的新教宗为祂的圣善和照顾的恩惠（礼物）。的确，跟随最初教会团体的芳表，谈到宗徒大事录上（一章14节）所讲的，全教会与耶稣的母亲玛利亚团结一起，保持诚心的祈祷；为此，选举教宗，不能是与天主的子民有些不联合在一起并关心选举投票的枢机团孤立，而一定的意义下是整个教会的行动。为此我规定，一听确说教宗出缺，特别是教宗逝世的噩耗之后，教会在所有城市和其他地方，至少是较重要的，即举行隆重的追思礼仪，奉献谦恕和恒心的祈祷给上主（参阅玛廿一22；谷十一24），务使光照投票枢机们的心，注意投票任务快速，和谐而有效的选举能举行，一如救助人灵及天主子民全体的福祉所要求的。

85 我以挚诚及衷心的方式恳求可敬的枢机们，他们因年事极高，已不能参与教宗选举的行列者为选举教宗而祈祷。由于枢机们代表着与宗座特殊联系的关系，让他们领导天主子民的祈祷，无论在罗马的各圣殿，或者在其他的教堂内为投票选举的枢机们，热心祈求全能天主的扶佑及圣神的光照，尤其是在选举的时刻本身。他们将在他们的所在地，以一个有效而实质的方法，参与一个准备全球教会牧者的艰巨任务。

86 我也祈求被选的人不要因畏惧责任重大而拒绝接受，这蒙召的职务，但要谦诚地接受天主的计画。天主予人一个负担，必以援手来支持他，使他能担任。天主给他严重的职责，必予以完成任务需要的帮助，予以一个尊严地位，祂必赐给力量，不因职务的重担而倾覆崩溃。

第七章 新教宗的接受及公告并开始任职
87 当合法地教宗选出，执事衔最年轻的枢机通知在选举厅的枢机团秘书并教宗的司礼长。枢机团团长，或第一位枢机（最年长者）及年纪长者以所有投票选举的枢机名义，征求被选者的同意，用以下的话：「你是否接受你合法当选为教宗？」当被选者同意接受时，他再问下去：「你愿意用怎样的名号称呼？」随即教宗司礼长充当书记（证人）同其他两位司礼作见证，当时召唤他们，拿出一张证书纸，由新教宗加签并加写教宗名号[如比约十二世、若望廿三世…若望保禄二世等]。

88 在被选人接受以后，他已经是受祝圣过的主教，就直接成为罗马教会的主教，真正的教宗并主教团的头头。为此他要求而且能对普世教会执行完全最高的权力。

但如被选者还不是一位主教，他需立刻被祝圣为主教。

89 当一切依据秘密会议的礼仪规章完成之后，投票选举的枢机们走近到新被选教宗的前面，以规定的姿态，表达自己的敬意和服从。在一个感谢（选举完成）的行为之后，枢机团团长，或年长者对等候着的群众报告教宗已经选出，并公布新教宗的称号，新教宗在梵蒂冈圣殿－伯多禄教堂大门口的阳台上颁发全（罗马）城及全球的宗座祝福。

假如被选者还不是一位主教，枢机们祝贺他，而他被选的公告则在他隆重地受祝圣主教礼后。

90 假如被选教宗住在梵蒂冈城以外「秘密会礼仪规章」应受遵守。

假如新被选的教宗尚不是一位主教，他的祝圣根据本宪谕88及89号的规定进行，依据教会惯例由枢机团团长祝圣，在他缺席时，副团长祝圣，二人都受阻祝圣时，最年长的枢机行祝圣礼。

91 除非新教宗有其他决定，新教宗选出同意接受后，枢机们选举教宗的秘密会议即告结束。从那时起新教宗可以用代理国务卿，与各国保持关系的秘书处，教宗侍从室长或任何其他有需要讨论重要事件的人谘商。

92 在教宗隆重举行就职礼之后，并在适当时期依据礼仪规定，举行教宗在拉特朗大教堂，宗主教及总殿堂就职典礼。

本宪谕公布
为此，我经过深思熟虑之后并追随我前任教宗们的芳表，我写下了这些规章，再者我勒令不要有人以任何理由胆敢违抗争辩本宪谕和所包括的内容。所有的人（全体教民）都要遵守本宪章，不作任何相反的措置，即使是有特殊提出的价值者。它必需完整地被遵守，为所有相关人员，作为指南般地服务。

犹如上面所作的决定，我在这里声明废制所有关于选举教宗的宪章及法令，并且同时我声明任何人，人何权威人士。知道的或不知道的，不论何种方式相反本宪谕，我都宣告无效。

一九九六年二月廿二日，圣伯多禄建立宗座日，在我就任教宗后第十八年于罗马。若望保禄二世教宗（签署）


若望保禄二世牧涵总目-宗座牧函「司铎圣秩」-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

宗座牧函「司铎圣秩」

Ordinatio Sacerdotalis

一九九四年五月廿二日

江长流译

铎声 第338期 1-3页

台北：铎声月刊社，1994

************

教宗若望保禄二世，五月22日圣神降临发自梵蒂冈：论仅男性领受司铎神品圣事。

可敬的主教弟兄们：

1

基督以教诲，圣化及治理教会的责任信托于宗徒们，司铎神品，从教会开始到现在，一直保存于仅男性的领受。这一传授在天主教东方教会内，也保持不变。

英国圣公会兴起女人领神品圣事的问题时，保禄六世教宗，忠信保护宗徒们的传授，并排除基督徒合一的新障碍，把天主教的状况提醒英国圣公会：「为了极基本的理由，她（天主教）不允许授予女性司铎神品。在这些理由中包括：以圣经记载为例，基督仅在男人中拣选了十二宗徒；教会持久的习惯，师法基督只拣选男性；她活生生的教训权威，常把女人排除于晋升神父以外，这是在祂的教会内符合天主的计画的事」（1）。

但是问题也成为神学家们及若干天主教圈子内讨论的对象，保禄六世下达命令信理圣部继续探讨这一问题。做出了「在更卓越的（神学家们）中间」声明，教宗不但核示而且明令公布了（2）。

2

声明中旧事重提并说明这一教诲保禄六世考虑了其中的理由，他结论说：教会「本身不考虑以自己的权力来允许女性晋升司铎神品」（3）。在这些基本理由上，文献又加上了其他神学上的理由，以显示上智安排的特性，并清楚表示基督所行，并不以当时社会的文化的特别动机为由。就如保禄六世所讲：「真正的理由给予教会的基本组织，她神学性的人类学－后来教会传授常根据追随－基督所建立的这一方法」（4）。

在「女性地位」的宗座牧函中，我亲自写了以下的指示：「在仅号召男性作为祂的宗徒时，基督是完全自主并自由决定的行为。基督的所以如此做，是完全用运了祂所有行为的自主，也特别注意到了女人的地位和圣召，没有符合与否当时的崇尚及传统，为当时立法所制定的」（5）。

事实上福音与宗徒大事录证明完全遵照天主永恒的计画：基督拣选祂所愿意的（参阅谷三13~14；若六70），并「藉圣神」（宗一2）与天父合作，事发生在澈夜祈祷之后（参阅六12）。为此教会允准司铎服务的收录上（6），常承认她的主拣选十二门徒作为教会基础（默廿一14）的方法，作为永恒不朽的典范。这些人并不是接受了一个以后任何教会成员都可以担负的工作；宁可说，他们特别并亲密的组合起来，担负了圣言降生成人本身自己的使命（参阅玛十1，7~8；廿八16~20；谷三13~16；十六14~15）。宗徒们在选择自己的伙伴工作者上，照样去做（7），那些人将继承他们的服务（8）。在这个拣选中也包括在教会的时间过程中，将担负起宗徒的宗徒事业，代表基督、主及救世者（9）。

3

再者，事实上真福童贞玛利亚，天王之母，教会之母，并没有领受到宗徒们的传教使命，也没有司铎品的服务，这很清楚表示女性不领受司铎神品，不可能指女性的地位差一点，也不构成对妇女有所忌视。更好说宇宙的主，上智的安排，应该被忠贞地遵守这一计画。

现时代女人的生活规范及教会的传教使命，虽然没有与司铎神品连在一起，但绝对地保持需要及无可取代性。就像在上述「在更卓越的中间」指出：「教会切愿基督女信友们提醒自己对她们所负使命的伟大：在革亲和人性化社会的工作上，并在信徒们重新恢复教会的真面目上，担任最主要的角色」（10）。

新约和整个教会的历史有很多的明例，女人在教会内，在家庭里，在社会上，在为天王为福音的完全奉献服务上，是真正的门徒和基督的见证人。「女人－忠心于福音－在任何时代，在天王子民中的宗徒传教事业，教会保护她们的尊荣地位和圣召，并表示且感激她们。她们有的是神圣的殉道者，贞女及家庭的母亲，他们在教会内勇敢地为信仰作见证，传统地以福音的精神，把她们的儿女带到长大」（11）。

再者教会圣统有一定的秩序，是忠信不渝的神圣性。为此在「更卓越的中间」声明说：「唯一最好的恩惠，使大家能热望的是爱德（参阅格前十二及十三章）。天国中最伟大的不是教会服务人员，而是圣人们」（12）。

4

虽然对于司铎神品的教训保留给男人，为教会长久不变及普遍的传授，并在近年来教会文献中的教会训导坚决教诲。但是在现时代，有若干地方仍旧公开讨论，或者强调女人不允许领受神品，只不过是单靠教会法的力量而已。

从此以后，为解除人们对如此一件重要的题材的疑虑，它属于神律规范的本身，由于我在教会内有坚固我弟兄们的责任（参阅路廿二32），我声明教会本身没有任何权力，任何把司铎神品授予女性，而且这个判断所有教会忠实的信徒都必须决定性的坚持。

我颁发敬爱的弟兄们我的宗座祝福，给予诸位（主教）弟兄们及所有信众，呼吁天上的福佑充沛赐予你们。

一九九四年五月廿二日圣神降临节，我任教宗的第十六年发自梵蒂冈。

若望保禄二世


若望保禄二世牧涵总目-圣母年：教宗若望保禄二世致天主教全体献身人的信-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

圣母年：教宗若望保禄二世致天主教全体献身人的信

一九八八年五月廿二日

黄怿憬译
铎声　第 278期　3-12页

＊＊＊＊＊＊＊＊＊＊

「你们的生命与基督在一起隐藏于天主内」（哥三：3）

教宗若望保禄二世，给我们献身于主的人写了这么灵修深度的信！

请众同祷，为我们的教宗若望保禄。伏祈天主护之寿之，于兹下土赐之荣福，一切毋委付于其雠计。阿门！阿门！阿门！编者

基督内的弟兄姊妹们：

壹　绪言
「救主之母」通谕阐明圣母年的意义，整个教会自去年圣神降临瞻礼开始庆祝圣母年，将继续到今年的圣母升天瞻礼。在一段时日里，我们寻求追随梵二大公会议在教会宪章内的教导，明认天主之母在信德的道途，爱德和与基督的完整结合上是天主子民的「前驱」[1]。基此事实，整个教会在圣母玛利亚身上发现一个完美的「典范」。步随教父们的传统，大公会议确认教会是天主子民的普世团体，凡共同组成这一团体的成员，在各自的圣召光照之下，必须对她有所沉思。

当然，亲爱的弟兄姊妹们，值此圣母圣年期间，你们之中很多人正尝试重温天主之母与你们自己在教会内的特殊圣召之关链的认识。我现在给你们写这封信，意在帮助你们在这主题上作默想。基此意愿，我亦愿参考「修会及在俗团体各部」已经做好的熟虑[2]。同时，我写此信的目的意在表达教会对你们的关爱，为你们的圣召，为你们在天主子民之间，在许多不同的地方和不同的方式下，实践传教使命。这一切对教会来说是一份厚礼。基于在基督奥秘中有她的地位，天主之母就不断地临在于教会生命中，而你们的圣召与服务就如同她临在的反映。因此，我们应该自问在这个「典范」与献身的人的圣召之间存着什么关系，他们在不同的修会和机构内追寻为基督而生活出自我奉献的恩典。

贰　与玛利亚一起，让我们默想我们的圣召奥秘
在访亲时，玛利亚的表亲，依撒伯尔，称呼她是有福的因为她的信德：「那信了由上主传于她的话必要完成的，是有福的」（路一：45）。

在领报时，天使对玛利亚所说的话当然非比寻常。仔细阅读路加本文呈显出天使对她说的话涵括有关天主的真实性，已经与福音书和新约取得某种程度的一致性。纳匝肋的童贞被导入生活的天主底不可窥测的奥秘中，天主圣三：父、子及圣神。在这关键中，童贞女预定是默西亚之母的圣召被启示给她，而她「遵行」来回应这圣召：「照你的话成就于我罢！」（路一：38）

默想在领报时发生的事，我们也想到我们自己的圣召。圣召永远是在我们与生活的天主的关系道途上刻划下的转捩点。在你们每一位之前，一个新的景况敞开，对你们的基督徒生活给予一个新的意义和幅度。

这是以未来的观点而发生，关键到个人将度的生活，选择，和成熟的决定。圣召发生的时刻通常直接地关系到一个特定的人，但是，依照在纳匝肋的领报看来，圣召也意味天主奥秘的「揭开面纱」。在一个人的考虑中圣召成为一个成熟事实之前，成为一个选择和个人决定的具体事实之前，圣召牵涉到另一个选择，天主方面的选择，它是在人性选择和决定之先。基督在告别词中向宗徒们论及它：「不是你们拣选了我，而是我拣选了你们」（若十五：16）。

这拣选邀请我们，如同在领报时邀请玛利亚一样，去发现自己置身于天主永恒奥秘的深处，天主是爱。我们看到，当基督拣选我们时，当祂对我们说「跟随我」时，就如厄弗所书所宣告的，「我们的主耶稣基督的天主和父」在祂内拣选我们：「祂于创世以前，在基督内已拣选了我们……由于爱，祂预定了我们获得子女的名份……为颂扬祂恩宠的光荣，这恩宠是祂在自己爱子内无偿地赐给我们」。更进一步，「祂赐与我们各种智慧和明达，为使我们知道祂旨意的奥秘，是全照祂在基督内所定的计划」弗一：4，6；9）。

这些话有其普遍性的延伸：论及每一人及所有的人在基督内的永恒选择，论及符合于天主义子的成圣圣召。同时，使我们能够追寻每一圣召奥秘的深度，尤其是献身人员的圣召。亲爱的弟兄姊妹们，以此方式，你们每一位都能了解此实在性是如何的深邃和超性的，当我们追随基督时所体验的实在性，当祂以「跟随我」这话邀请我们时。于是，圣保禄的话的真实性，「你们的生命和基督一起隐藏于天主内」（哥三：3），对我们来说成为既切实又清澈。我们的圣召是隐藏在天主的恒奥秘中，是在我们成为一个达成的事实之前，是在成为我们人性的「首肯」，我们的选择和决定之前。

与在纳匝肋领报的童贞玛利亚一起；让我们默想圣召的奥秘，圣召的奥秘使我们成为基督和教会的「部份」。

参　和玛利亚一起，让我们默想我们献身的奥秘
圣保禄写道：「因为你们已经死了，但你们的生命与基督一起隐藏在天主内」（哥三：3）。让我们从领报转到巴斯卦奥秘。保禄的表达「你们已经死了」与罗马书中的话相符合，当他论及使我们成为基督生命的一部份的圣事意义时，写道：「难道你们不知道我们受过洗归于基督耶稣的人，就是受洗于祂的死亡吗？」（罗六：3）。因此，在哥罗林书中「你们已经死了」的表达，意谓「我们藉着洗礼已归于死亡与祂同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新的生活中度生」（罗六：4）。

从永恒不变之中，天主在祂爱子，世界的救赎者内，拣选了我们。嗣承为天主子女恩宠的圣召相合「与基督一起隐藏于天主内」的永恒真理。这圣召对所有的基督徒来说，是藉洗礼而实现，洗礼将我们埋葬于基督的死亡里，洗礼也刻划出我们生命「与基督一起隐藏于天主内」的开始，是铭刻在每一受洗者生命史上的事实。由于圣事上分担基督救赎的死，我们也在祂的复活中与祂结合（参罗六：5）。我们分享由基督在人类历史创始的新的生命（为罗六：4），正确地说是藉祂的复活。这「新生命」首先意谓从罪的阻碍，从罪的奴役中，解脱的自由（参罗六：1－11）。

同时，它尤其意谓「因真理而献身」（参若十七：17），由于与天主结合的景况－在天主内的生命－完满地得以启示。这说明我们人性的生命如何「与基督一起隐藏在天主内」，以既真实又是圣事性的方式表达出来。就圣事而言，它符合圣化恩宠的生动事实，透过分享天主圣三的生命，圣化恩宠渗透入我们人性的生命。

圣保禄的话，尤其在罗马书中，指陈出这「新生命」的一切，藉洗礼我们首先享有它，包含一总圣召的开端，在基督生活的过程中，它将召唤在教会内作一选择和自知的决定。的确，受洗者的每一圣召反映出「献身于真理」的一些形态，「献身于真理」是基督以祂的死亡和复活来完成，并构成祂巴斯卦奥秘的一部份：「为他们的缘故我奉献自己，为叫他们也因真理而献身」（若十七：17）。

一个人奉献出他或她全部生命的圣召与基督为人类的缘故奉献祂自己之间有特别的关系。源出于洗礼的圣事根原，洗礼包含人对天主首先和基本的献身。献身，经由福音劝谕的宣誓－经由誓愿或许诺－是固定的拓展、在洗礼时开始。献身包括成熟的选择，为天主人们对基督的爱作净配般的回应。当我们以全部和不分割的方式把我们自己献给祂时，我们极望「跟随祂」，在福音劝谕的光照下作成遵守仁爱，神贫和服从的决定。我们愿意以最接近的可能方式肖似基督，依照山上圣训的真福精神形塑我们的生活。但是，首先我们意愿有爱德，爱德浸透入献身生活的一切元素，并结合它们成为真正「完善的结合物」[3]。

这一切均涵盖在保禄意谓的「死」的意义中，这「死」始于洗礼圣事，它是与基督一起的死，它也使我们能够分享祂复活的果实，如同一粒麦子落地「死了」，是为新生命的缘故（参若十二：24）。一个人经由神圣的结合关系的献身决定「生命的新貌」，而「生命的新貌」唯有基于一切构成我们地上生命的事物「隐藏」在基督内才能够实现：我们的生命与基督一起隐藏在天主内。

然而从人性观点来看，一个人的献身可和「丧失他的生命」相比较，也是「发现」生命的最直接方法。因为基督说：「谁因我的缘故丧失他的生命，将发现生命」（玛十：39）。这些话正确地表明福音的本质。同时我们不得不注意它们多么适用于人，它们有独特的人类学幅度。为一个人－男人或女人－来说，有什么比这更基本的：发现自我，发现自我于基督内，因为基督是「完整而完满」（参哥二：9）？

有关人经由福音劝谕的宣誓而献身的这些思想，不停地使我们留守在巴斯卦奥秘的气氛中。与玛利亚一起，让我们追求成为这死亡的分享者，在复活中这死产生了「新生命」的果实：在十字架上这样的死是不名誉的，而却是她亲生子的死！然而，事实确是如此，在十字架傍，「她站立在那里，不是没有天主圣意的安排」[4]，以新的方式，玛利亚会不明白在领报之日经她已经听到的一切吗？正是如此，正是透过「利剑刺入她的心灵」（参路二：35），正是透过无可比拟的「信德服从」[5]，难道玛利亚未完全悟解有关她母职的完满真理吗？正是如此，难道她未明确地将自己与那真理认同吗？「重新发现她的灵魂」，在哥尔哥达山上的经历，为基督和福音的缘故，她必须以最苦痛的方式「丧失」她的灵魂。

正是进入有关她神圣母职真理的这一完满「重新发现」，这母职从领报开始已成为玛利亚生命的「一部份」，适合基督在十字架上指着若望宗徒说的话：「看，妳的儿子！」（参若十九：26）。

亲爱的弟兄姊妹们，让我们以我们的圣召，我们的献身，不停地回转到巴斯卦奥秘的深处。让我们自己出现在基督的十字架下靠近祂母亲身傍。让我们从她那里学习我们的圣召。基督自己不是说过：「谁奉行我在天大父的意旨，就是我的兄弟，姊妹，和母亲」（玛十二：50）吗？

肆　和玛利亚一起，让我们默想你们的使徒职责
复活事件指导我们朝向五旬节，朝向「真理之神来到」的日子，引导宗徒们和人类历史中以他们为基础而建立的整个教会「进入一切真理」（参若十六：13）。

在圣神降临日的晚餐厅中[6]，玛利亚带来「新的母职」，这母职来自十字架下而成为她生命的「一部份」。这母职在她内保持完状，同时从「典范」的她转移给整个教会，而教会也在护慰者圣神降临之日被显示于世人之前。所有聚集在晚餐厅的人都明白，从基督回归天父那里的时刻开始，他们的生命是和基督在一起隐藏于天主内。玛利亚生命在这理解中比任何人都来得强烈。

天主来到世上，从她而出称为「人子」，以便完成父的永恒旨意，父「如此爱着世界」（参若三：16）。然而，藉圣言成为伊玛努尔（天主与我们同在），圣父，圣子及圣神亦显示比世人「住在天主内」（参若壹三：24）更为深广的意义。「因为我们生活，行动和存在，都在祂内」（宗十七：24）。天主以祂的创造能力拥抱整个受造界，藉着基督祂的创造力被了解为爱的力量。圣言降生成人，是天主「临在」（immanence）世上难以言喻及不能毁损的讯息，以新的方式启示祂的「越越」（transcendence）。所有这一切已经在巴斯卦奥秘的格局中完满达成。「一切受造物的首生者」（哥一：15），子的离去带来充满一切事物生机者的新希望：「因为上主的神充满了世界」（智一：17）。

那些和玛利亚聚集在耶路撒冷晚餐厅中等待五旬节的人，已经体验到「新纪元」。接受真理之神的气息后，他们走出晚餐厅，与圣神结合，为被钉死和复活的基督作见证（参若十五：26－27）。就这样，他们揭露了天主，祂是爱，拥抱并充实世界。他们必须说服每一人，就是与基督在一起，他们受召在祂的死亡力量中「赴死」，俾能复获生命并与基督一同隐藏于天主内。

这正是构成教会传教使命的中心所在。在圣神降临的那天，宗徒们走出晚餐厅，肇始了教会，教会是完完全全使徒行动的，并不停地保持传教使命感（in statu missionis）。

在这教会中，每一个人旨先在洗礼圣事，其后坚振圣事中，接受圣召，依大公会议所言，圣召主要是传教职责的圣召[7]。

圣母年在去年圣神降临瞻礼揭幕，因此每一位，与玛利亚在一起，应该感觉受邀进入晚餐厅中，从晚餐厅中教会的整个传教历史于是开始，并世世代代的延续下来。显然地，亲爱的弟兄姊妹们，你们是在受邀者之中。在圣神的感召下，你们基于特别的奉献，将自己完全献给天主的原则下，建立你们的生活和圣召。在五旬节进入晚餐厅这一邀请意谓着你们必须在两方面更新和加深你们圣召的认识。其一，关系到加强包涵在你们献身本意内的传教职责；其二，关系到给予许多不同的传教工作新生命，这些传教工作源出于对你们的社团和机构的灵修和目标，以及你们每个人的灵修和目标有关的奉献。

尝试与玛利亚一起出现在圣神降临时的晚餐厅中。她胜过任何人，将带领你们接近有关天主和人，有关天主和世界的真相的得救透视，这真相包涵在圣保禄的话中：「因为你们已经死了，但你们的生命与基督一起隐藏于天主内」。这些话涵盖着矛盾性（paradox）同时也是福音讯息的核心。亲爱的弟兄姊妹们，身为奉献给天主的人，你们有特殊的品质去带领人们接近这矛盾性和福音讯息。你们也有告诉每一个人的特别任务－在十字架和复活的奥秘中－如何世界和整个受造物是「在天主内」，如何「我们生活，行动和存在」于祂内；如何这位天主，祂是爱，拥抱每一个人和每一件事物；如何「藉着赐给我们的圣神，天主的爱已倾注入我们的心中」（罗五：5）。

基督「从世上拣选了你们」，而世人需要你们的呼唤，即使现时世人对这呼唤表现冷漠和不予重视的印象。世人需要你们的存在「与基督一起隐藏于天主内」，即使现时世人批评隐修院围墙内的生活方式。正因为经由这「隐藏」性的力量，与宗徒们和整个教会结合，你们能够使我们救主的大司祭祈祷的讯息成为你们自己的讯息：「如同你（圣父）派遣我来到世上，因此我也派遣他们进入世界」（若十七：18）。你们分担这一使命，分担教会的使徒传教使命[8]。你们以专属于你们自己的特殊方式，依照你们「自己的神恩」（参格前七：7），来分担这使命。你们每一位，是男是女，承担这使命，你们越是承担这使命，你们的生命越是「与基督一起隐藏于天主内」。在天主内是你们使徒职责的根由所在。

这使徒职责的基本「形式」不能够因为符合这世界的意识观而作草率的改变（参罗十二：2）。这是真实的，你们通常体会到世界喜爱「它自己的一切」的事实：「假使你们是属于这世界，这世界将喜爱你们，如同属于自己的人」（若十五：17）。然而基督却「从世界中拣选了你们」，拣选你们为的是「世界能藉着他而获救」（若三：17）。正是为此缘故，你们不能放弃你们的「存在与基督一起隐藏于天主内」，因为这是世人相信基督的拯救德能不可或缺的条件，这「隐藏性」，源出于你们的献身，使你们每一位成为诚信而笃实的人。这不是使你们与世界隔离，相反地让你们打开世界。的确，「福音劝谕」，如同我曾经在「救恩」（Redemptionis Donum）宗座劝谕中对你们说的，「主要目的是针对『受造物的更新』而发」：藉福音劝谕，「世界是属于人，并以这样的方式恩赐给人，俾使人自己能够完满地献给天主」[9]。

参与整个教会对圣母玛利亚敬礼的成长，视为对圣母年的初步成效，参与将有不同的方式和表达，依照每一机构的特殊圣召，其成果有赖于每一机构对其特别恩宠的信实程度。因此：

一、专务默观生活的机构，「以遗世独居和宁寂静默，并藉不断的祈祷和苦行，奉献给天主。不管实际的传教工作的需要如何迫切，这样的团体在基督奥体内永远扮演着显着的角色」，梵二大公会议就提醒他们[10]。

于是，在这充满恩宠的特别圣年中，教会仰望圣母玛利亚，格外感到应关注和敬重默观生活的丰富传统，许多男女忠实于这份神恩，成功地建立并培育了默观生活，为教会团体的利益和整个社会的福祉祈祷。

荣福童贞有强烈的神修果实，使她成为教会及人类之母。在静默中，在不停的注意天主圣言，并透过与上主的密切结合，玛利亚在她圣子，基督耶稣的身傍，成为救世的工具。因此，让所有奉献于默观生活的心灵得到慰藉，因为教会及其应播福音的世界，由于他们专务祈祷的隐修生活，从上主那里接受神光和力量，追随主之婢女所给的谦逊，隐藏，和不断地与天主共融的好榜样，他们能对他们圣召的爱，专务默观生活的心灵，成长茁壮。

二、所有专务使徒生活，传播福音，和慈善仁爱工作的会士修女们，将在玛利亚身上发现对天主及人的爱德典范。以慷慨忠实跟随这个典范，他们将成功地回应遭受忧患疑虑，缺乏对真理和天主的意识的人类的需要。这人类知道不义，歧视，压迫，战祸和饥饿的焦虑。和玛利亚一起，修会男女将分担他们兄弟姊妹们的悲惨境况，并帮助教会为人类的救恩而服务的努力，就是教会在她今天的旅途上遇到的人类。

三、在俗机构的会员，在社会不同阶层中度他们的日常生活，尊玛利亚为楷模和助力，提供给与他们分享世上生活的人们人类生存的美好和谐的意识，人类生存愈向天主敞开就愈伟大和更令人喜欢。在俗机构的会员也提供生活事实的见证，俾能建造对人更有价值的良好社团。他们提供证据，以福音力量生活出的现时事实能够给予社会良好生活，为天主的所有子女的福祉使社会更自由更公正，天主是普世的主和一切美好事物的赐予者。这是赞美诗歌，如同玛利亚一样，人类将能够赞美天主，认识祂是全能而慈悲的天主。

藉你们完满地度你们的献身生活的坚强决定，以耶稣和教会之玛利亚为完全献身于天主的崇高典范，你们的福音见识会产生效果，并导致为圣召的牧灵工作有更大的成果。

为数可观的机构现时正体会到圣召的严重缺乏，这是事实，在世界的许多角落教会感到需要更多献身生活的圣召，期盼圣母年能刻划下圣召的苏醒，透过对玛利亚作更信赖的求助，求助于一位供给家庭的需要的母亲，并透过教会的成员之间为促进教会内的献身生活负有责任的深刻意识。

伍　结论
值此圣母年，所有基督徒依照教会的心意受召来默想天主之童贞母后临在于基督奥秘和教会奥秘内[11]。这封信意在鼓励你们去默想圣母临在你们心中，临在你们灵魂和圣召的个人经历中，同时临在于你们宗教团体，男女修会，和在俗机构内。

我们真可以说，圣母年成为独特的「朝圣」时期，步她的芳踪前进，在信德的旅途上她「先导」天主的全体子民：她走在每一个人和群众之前，圣母年朝圣有许多幅度和关链性：来自各国，甚至各大洲的人聚集在圣母圣地，更不必提基督徒个人有他们自己「内在」的圣坛的事实，在那里玛利亚是他们的引导者，沿着信德，望德和基督密切结合的道路上向前走[12]。

各男女修会，各机构，具有此体会，而历时常达数世纪之久，通常都有他们自己的圣坛，玛利亚临在的「驻所」，与他们的神修生活联结一起，甚至他们的生命史和在教会内的传教使命也包括在内。这些「驻所」唤起童贞母后的独特奥迹、品德，如生命的经历事件，创会者的神修体会的见证，或者他们神恩的显示，而后通传于整个修会团体。

值此圣年，尽量亲近和出现在这些「驻所」，在这些「圣所」。期盼从其获得新力，为你们的献身生活获得真实革新的途径，为你们的使徒职责作成正确的导向和方式。从其寻找你们自己身份的证同，如同那位家主，那位聪明人，「从他的宝库里取出新的和旧的东西」（参玛十三：52）。是的，透过玛利亚寻求精神活力，与她一起重振活力。为圣召祈祷。最后，「无论他告诉你们做什么，就做什么」，就如玛利亚在加利肋亚加纳婚宴上说的（参若二：5）。玛利亚，圣神的神妙净配和我们的母亲，渴望你们这样做，也是为你们的好处着想。的确，我劝告你们以奉献的团体行动去回应玛利亚的这一愿望，也正是「对圣母的爱作回报」[13]。

值此圣母年，我也全心的把你们每一位和你们的社团信托给她。因父及子及圣神之名我祝福你们。

一九八八年五月廿二日圣神降临瞻礼日发自罗马圣伯铎大殿

若望保禄二世

注
一： 参教会宪章58、63

二： 效法圣母1987年

三： 参教会宪章44

四： 同上58

五： 救之母通谕18

六： 参教会宪章19

七： 参教友传教令2

八： 教会法典574，2项

九： 「救恩」宗座劝谕9

十： 修会生活法令7

十一： 参教会宪章第八章

十二： 同上，63，68

十三： 救主之母诵谕45


若望保禄二世牧涵总目-「论得救恩的痛苦」牧函-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

「论得救恩的痛苦」牧函

Salvifici doloris
一九八四年二月十一日

刘顺德译

若望保禄二世致天主教主教、司铎、各修会以及信友们，论人类痛苦对基督徒的意义。

可敬的主教弟兄们和基督内亲爱的兄弟姊妹们：

一 序言
１．论得救的痛苦的力量，圣保禄宗徒说：「在我的肉身上，为基督的身体─教会，补充基督的苦难所欠缺的」（一）。

这些话，似乎是经过漫长的痛苦过程，并且因天主圣言的光照后，才得到的结论。痛苦形成人类历史的一部分。保禄的这些话最终的发现是伴随着喜悦的价值。因此这位宗徒写道：「如今我在为你们受苦，反觉高兴」（二）。这个喜悦是由发现受苦的意义而得，这种喜悦虽然是写这些话的塔尔索的保禄个人的分享，但同时也是对任何世界上的人有一样的价值。保禄宗徒拥有他自己的发现，并因此而喜悦，因为这样能助他人─就像它帮助了他自己一样─使人能了解痛苦的救恩意义。

２．痛苦问题─特别在救恩的意义上─看来深深地适合于救赎圣年。而这种情况，明明有助于我们于这一个时期内加以注意。此外痛苦也是一个普世性的问题，在世界各处与人相偕：以某种意义来说它是和人共存亡的问题，因此要人去做不断的思考。保禄甚至在致罗马人书里写说：「因此我们知道，直到现在，一切受造之物都一同叹息」（三）。为此人也知道，生物界也紧连着遭受痛苦，但「痛苦」一词而言，看来是特别属于人性本质的。它就像人本身一样高深莫测，它以自己的方法表现这种人本身的深度，也以自己的方法超越它。痛苦看来属于人的超越性：以某种意义说，这是人「注定」超越自己的事件之一，他以神秘的方式被召到一个超越的境界。

３．痛苦问题在救赎年的背景中特别要求我们要面对痛苦的问题，首先因为由于基督的十字架，就是说因着他的痛苦，而完成了救赎。同时在这救赎圣年，我们再提醒人在「人类救主」通谕上所表达的真理：因着基督「每个人变成了教会的道路」（四）。可以说，当痛苦进入人的生活时，人更成为教会的道路。我们都知道，在人生各个时刻，在不同的境遇以不同的幅度，都有痛苦的发生。不论以那种方式，痛苦看来是和今世的人几乎是不能分开的。

人在今世生命的旅程中，无论如何都是走在痛苦的长途中，教会在每个时候，特别在这路途上─在这救赎圣年尤其是这样─应和人相会。教会在基督的十字架救赎的奥迹中诞生，所以教会必须特别，在人痛苦的道路上与人相会。在这种相遇中「人成了教会的道路」，这道路是最重要的道路之一。

４．在这赎圣年这是我们反省的基础：对痛苦的默想。人类的痛苦引起同情；也引起尊重，而且以它本有的方式引起恐惧。因为痛苦包含着特殊奥秘的伟大。这种对人类任何形式痛苦的尊重，在后面所将发挥的：人心深处的需要和信德的深切要求两点以前，必须先在这里清楚表明。关于痛苦问题的这两点理由，看来是彼此紧连着的，甚至是成为一体的：人心的需要，命令我们克服畏惧，而信德的要求─这已经根据前面圣保禄的谈话所组成─提供内容，并以信德的名义和力量，我们才敢来碰这一个在每一个人看来是不可捉摸的问题：对人而言，在他的痛苦中，人常是一个无法捉摸的奥秘。

二 人类痛苦的世界
５．即使痛苦在它的主观幅度方面，它既然是个人的事，它包含在人具体的和独一无二的内心里，痛苦看来几乎是莫可名言和不能转移的，也许只有在「客体事实」中所忍受的痛苦，才能被人讨论、考虑、了解为一个显明的问题。显然在这里不仅是对痛苦给予一个描述的问题。另有其他标准使问题超过描述的界限。而当我们企图透视人类痛苦的世界时，我们必须引入这些标准。

医学，是治疗的科学也是技艺，它在人类痛苦的广大领域中，能发现最熟悉的范围，就是以较大的正确性和平衡，藉「反应」的方法（即治疗法）所发现的范围。可是这不过是一面而已。但人类痛苦的范围是更广大、更多样性、更多幅度的。人有各式各样受苦的情况，许多情况不常为医学或其他进步的专科所观察到。痛苦是比疾病更广阔，更复杂，同时更深深地植于人性的本身。对这问题在我们的脑海里有一种观念，它来自肉体的和精神的痛苦的区别。这分别植基于人性双重的幅度，指示出人有身体的和精神的成分，是直接或间接受痛苦的主格。再说「痛苦」（ｓｕｆｆｅｒｉｎｇ）一词和「疼痛」（ｐａｉｎ）一词，在某种程度上是同义词。身体的痛苦是出于「身体受到害」，而精神的痛苦是「灵魂的创痛」。事实上是精神性的创伤，而不是心理的（ｐｓｙｃｈｏｌｏｇｉｃａｌ）痛苦幅度，包括伦理和肉体的痛苦。精神痛苦之广和色样众多，不下于肉体痛苦的形式。但同时看来精神的痛苦更难以医疗法来识别和治疗的。

６．圣经是一部论痛苦的巨着。让我们引证一下旧约中某些情况记载着有痛苦记号的一些例子：死亡的危险（五），某人孩子的去世（六），尤其是头胎儿和独生子的死去（七），也因为缺少了后嗣（八），还有乡愁（九），迫害和周遭的敌意（一０），受苦者还要受到嘲弄和轻视（一一），寂寞和遭受遗弃（一二）等。再有，发生良心的不安（一三），很难懂得，为什么坏人顺利而义人受苦（一四），朋友和邻居们的不忠实和不知恩（一五）最后：人祖国的不幸（一六）。

在谈论人是心理的和物体的「整体」时，旧约常把精神道德的痛苦和身体的特殊部分，如骨骼（一七）、肾脏（一八）、肝脏（一九）、内脏（二０）、心脏（二一）等的痛苦联结在一起。事实上，人不能否认精神上的痛苦有「肉体的」或身体的成分，而且它们常反应在人整个的有机体中。

７．当我们观察了这些例子以后，我们发现在圣经上人类所受痛苦的不同情形，有一个广大的清单。但是这样庞大的清单，并未包含人类史书（未写成的书）中，所谈和经常重复的痛苦主题。再者，假如从人个别的历史来看人类历史书中的痛苦则更多。

无论如何，可以说当人受苦时，他就经验到某种邪恶。在旧约的辞汇里，痛苦和邪恶是彼此相通的。事实在旧约的辞汇上没有表达「痛苦」的特别语辞。因此定义任何痛苦为「邪恶」（二二）。仅在希腊文里以及新约中（和用希腊文翻成的旧约内），引用动词πασγω（ｐａｓｋｏ）即「我为．．．．．．所苦─，我体验到一个感受，我受苦」；再者由于这个动词，痛苦不再直接相于客体的邪恶，而表达出一种情景，在此情况下，人尝到邪恶的味道，因而成了痛苦主体。痛苦的确有主体性和忍受两种特质（由「受苦」（ｐａｔｉｏｒ）而来）。再者当人是痛苦的原因自己带来的痛苦时，痛苦成了形上本质的忍受。

这并不是说，在心理的观点上，痛苦没有一个特别的「行动」。事实上，依据受苦者的深浅程度和他或她的特别感性，痛苦、悲伤、失意、沮丧甚至绝望是多元的，而且主观上行动也不一的。在构成痛苦的心理形态上，常是一种邪恶的经验，这种经验使人受苦。

由此痛苦的事实冒出邪恶本的问题：「什么是邪恶？」

在某种意义下，这问题看来和痛苦的问题是分不开的。

基督徒的回答，比方说和某种文化和宗教传统所给予的回答不一样。它们以为存在就是恶，必须从此恶中解救出来。基督教义大声疾呼，存在是本质的善，生存的善的存承认造物主的善，也宣报受造物的善。人由于邪恶而受苦，而恶是的缺少、限制或者扭曲。我们可以说，人受苦是由于他没有分享一个善，或者可以人应享受的善被剥夺了，被中断了。人特别受苦，由于在正常的情况下，他「应该」享有这个善而没有享受到它。

因此在基督徒看来，痛苦的事实是经由恶来解释的，而恶多少是与善相关的。

８．人的痛苦本身建立成一种特殊「世界」，与人共存在，痛苦显示在人身上，有时会过去，有时不会过去，而在人身上与人结合一起成为植根于人。这痛苦的世界，分成许多主体「分散」的存在着。每个人经过亲身体验的痛苦，不特建成此世界的小部分，同时此「世界」在他内存在，有如一个有限的，但却是独一无二的实体。与此平行的是人际与社会的幅度。痛苦的世界拥有它自己的守望相助关系。受苦的人由于对受苦意义的持续性问题，他们彼此同病相邻。因此，虽然痛苦的世界是存在于「分散」之中，同时痛苦本身含有通和关怀的挑战。在这一反省中我们也试着响应这种呼吁。

观察痛苦世界个人的和集体性的意义时，人不能忘怀这世界的事实，就是在某些时刻和某些地区，痛苦特别集中在一起了。例如发生在天然的灾祸、瘟疫，悲惨的结局，大动乱和各式社会性的灾殃：如荒年和联带引起的不幸─或其他原因─饥饿的灾难。

最后，我们会想到战争。我特地要讲论这一事实。我讲论前两次的世界大战，第二次死伤尤其惨重，也带给人更严重的痛苦的负担。二十世纪五十年代由于战祸引起了─与各种错误和我们这一代文明的罪恶成比例─这样可怕的核子战争的威胁，使我们这一时代，只有用「举世无双的累积的痛苦」来形容，甚至可能达到人类自身的毁灭。这样，痛苦的世界，本来以个人为主体，在我们这个世代却形成─也许比任何其他时刻─更形成特殊的「世界」：由于人的努力进步，世界有了从未有过的改变，同时由于人的错误犯罪，也面临从来没有过的危险。

三 寻求痛苦意义问题的解答
９．在人所受的各式各样的痛苦之中，同时在整个痛苦世界的根本上，无可避免地为发生「为什么」的问题。这是一个有关原因、理由、也相当于痛苦有什么目的的问题。简言之，是痛苦有什么意义的问题。问题不但缠随着人的痛苦，看来更决定痛苦的人性内涵，也正是此内涵使痛苦变成人的痛苦。

明显的是伤痛，特指肉体的伤痛，在动物界也很普遍。但仅有受苦的人，才知道他在受苦并追问为什么；假如人得不到满意的解答，以人之为人而言，就更增加他的痛苦。这是一个困难的问题，有如与痛苦相连的问题，邪恶的问题一样。为什么存在邪恶？为什么在世界上有邪恶？当我们这样来探讨问题时，我们多少也可以涉及痛苦的问题。

当一个人把问题放到另一人身上时，当一个人民把问题放到另一民族时，同样当人把问题放到天主身上时，痛苦和邪恶的问题就难弄了。而多次痛苦由世界而来，虽然人没有把问题归咎于世界，人却把痛苦问题推到天主身上去，因为祂是世界的创造者和主宰。大家都知道这痛苦的问题，不但在人与天主的关系上，遭到许多挫折和衡突，同时人们实际已经到了否认天主的地步。本来世界的存在，好似开启人心灵的眼睛，使它到天主的存在和天主的智慧、能力和伟大；邪恶和痛苦似乎模糊了这个形象，特别是在日常生中的一些个例中，不应得的痛苦和许多罪过并没有得到惩罚，更彻底模糊这形象。为此这种情况─也许比任何其他情况─更指出痛苦意义问题的重要性；它也表明应该如何讲论此问题本身和对此问题可能有的解答。

１０．人可以心中满怀情感，而脑海里充塞恐惧和忧虑，把这个问题推到天主身上；在旧约的启示中，我们看到天主在期待和静听这问题。约伯传上，这问题得到了最活泼生动的表达。

这是一个义人的故事，他自己没有任何过错，但大家都知道他受了无数的痛苦的考验。他失去了他所有的财产，他的儿女们，最后他自己得到了极残酷的疾病。在这种可怕的情形之下，有三位老朋友来到他家里，每一位都用尽自己的方法要说服他，他一定犯了严重的错误，纔受到这么不同而又可怕的痛苦。他们一致强调，痛苦常常打击一个人，以惩罚他的罪恶；是绝对正义的天主，因为要伸张正义的秩序所以执行惩罚。也可以说约伯的老友们不止想说服他，邪恶的道德意义，在某种意义下，他们也尝试强调痛苦的道德意义。在他们的眼光中，痛苦只能有惩罚的罪恶意义，所以仅在天主伸张正义的层次上，祂必然以善报善，以恶制恶。

这件事的论点，是其他旧约的记载所显示的，人的痛苦实是天主给予人犯罪后惩罚。启示的天主，是人间权力无法达到的最高程度的立法者和审判者。由于启示的天主，首先是一位造物主，受造之物的善的本质和存在，都由他而来。所以人明知而自由地违反这个善，不但是犯法，而且也是违背造物主，他是至高的立法者。这种犯法有罪的性质，根据圣经和神学的正确字义来说，违背天主就是罪。相当于罪的道德邪恶是惩罚，它确保道德的秩序。根据超越的意义，这种秩序来自造物主和最高立法者的旨意。由此也产生出同样以启示为基础的宗教信仰的基本真理之一，就是，天主是一位正义的判官，他赏善罚恶：「因为你对我们所行的一切是公义的，你的一切作为是信实的，你的一切道路是正直的，你一切审判是正确的。在于你所加于我们的．．．．．．一切事上你执行了公正的审判，由于我们的罪过」（二三）。

约伯的朋友们所表示的意见，也表明了在人类道德良知上所发现的信念：客观的道德秩序要求对背命、罪恶、罪行予以惩罚。从这一点看，痛苦是「正当的惩罚」。说明痛苦是罪恶的惩戒的这种信念的人在正义的秩序上找到支持，这也和约伯的朋友之一的信念符合：「照我所见：那播种邪恶的，必收邪恶」（二四）。

１１．约伯反驳罪过的惩罚就是痛苦的原则真理。他这样做是坚持他的主张。他觉得他不应该受这么严厉的惩罚，事实上他强调一生行善。最后，天主也责怪约伯的朋友们的控诉，而承认约伯是没有罪的。他的痛苦是无辜者的痛苦；痛苦必须以一奥秘来承受，个人无法以自己的理性完全深入此奥秘。

圣经约伯传没有冒犯超越的，植基于正义的道德秩序的基础，有如新旧约全部的启示所说明的。同时，约伯传坚决表示这一秩序的原则，并不排除为了其他原因而受苦的可能和仅是表面的看法。诚然，当痛苦和罪过连结在一起时是惩罚。但不因此所有的痛苦都是罪恶的结果并有惩罚的性质。约伯义人的形象，是旧约里特有的证明。启示是天主自己的话，它坦白地介绍一位无辜者忍受痛苦的问题：没有罪过而受苦。即使约伯受到极凄惨的考验，但是他没有受惩罚，他没有理由要受惩罚。在约伯传的导论里，看出天主允许这一考验，是由于沙殚惹出来的勾当。由于沙殚在天主前向约伯的正义挑战：「约伯那里是无缘无故敬畏天主的人呢？．．．．．．凡是他亲手做的，你都祝福了，你使他的牲畜在地面上繁殖增多。但是你伸手打击他在地面上所有的一切，他必定当面诅咒你」（二五）。果然，天主之所以同意用痛苦来考验约伯，是要证明他的义德。痛苦真有考验的性质。

在启示有关此主题上，约伯传不是最后结谕。可以说，约伯传预报基督的苦难。但它本身足够证明，有关痛苦意义问题的回答，不一定单是与植基于正义的道德秩序有关连。当这个解答有基本的和超越的理由和有效性时，同时也看到像义人约伯般受苦的许多人不但得不到满意的解答，而且我们在启示中所遇到的正义的观念，反倒是平凡而又贫乏了。

１２．约伯传以一种非常尖锐的方法拥有「为什么」有痛苦的问题的解答；它也指出痛苦能袭击到无辜，但对问题还没有予以解决。

我们在旧约里已经注意到一个方向，即痛苦的意义，远超出单是罪过惩罚的意义，同时它强调痛苦之为惩罚的教育意义。因此在天主加于选民的痛苦中，包括他仁慈的邀请，校正他们，是为引导他们回头：「这些灾祸并不是为消灭，而只是为惩戒我们的民族罢了」（二六）。

为此，惩戒的个人幅度又被肯定。根据这个幅度，惩罚不仅是用另一个恶来补偿背命的客观邪恶，但首要的正是在受苦人身上制造重建良善的可能性。

这是痛苦极重要的一点。这事深深地植根在旧约尤其在新约的启示上。痛苦必须有助人回头自新，即人能在被召悔改时承主的仁慈，而重新建立起善来。补偿也是为增强人自己本身内和对他人，尤其是对天主的关系中的善。

１３．为了体认「为什么」有痛苦真正的解答，我们必须瞻仰天主爱的启示，天主的爱是任何东西存在的意义的最后根源。爱也是痛苦意义最丰富的根源，但痛苦常是一个奥秘：我们知道我们是无法充分地和完备地予以说明的。基督引我们进入此奥秘，也使我们发现「为什么」有痛苦，尽我们之所能去领悟天主爱的崇高。

为了解痛苦的深意，跟随天主圣言的启示，我们必须敞开我们的胸襟，对人这一主体和他多方面的潜能。重要的是我们应接受启示的光明，不只是它表示超越的正义秩序，也要用天主的爱来启发此一秩序，因为天主的爱是一切事物之所以存在的根源。爱也答覆痛苦的意义这一问题最充沛的根源。在耶稣基督的十字架上天主给了人这个答覆。

四 耶稣基督以爱克服了痛苦
１４．「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而得永生」（二七）。这是基督与尼苛德摩谈话时所说的话，它给我们介绍了天主对救赎行动最中心的意思。这些话也表达了基督宗教救世论的本质，就是救恩神学。救援意指从罪恶中解救出来，因此与痛苦的问题密切相连。依据对尼苛德摩所讲的话，天主把自己的子给了「世界」，使人从罪恶中得自由，这事本身对痛苦含有决定性的和纪对的理由。同时「给」（「赐下了」）这一词指出，必须经过他独生子的痛苦，才能达成这个解救。同时在这件事上，爱就表现出来了，即独生子和天主父赐下其子的无限的爱情，显示出来了。这是对人的爱，对世界的爱：救恩的爱。

我们在这里发现我们─在反省这一问题时我们必须清楚地理解─面对问题全新的幅度。这是与那已固定的，在正义的界限内追求痛苦意义的幅度不同。这是救赎的幅度，对这一问题至少在拉丁译文的旧约内，义人约伯的话，已经提到：「我确实知道我的救主活着，最后．．．．．．我要看到天主．．．．．．」（二八）。虽然我们的考虑首先并单是集中于痛苦的许多现世幅度（义人约伯的痛苦也在内），从上面耶稣对尼苛德摩的谈话，也涉及到痛苦基本的和最终的意义。天主赐下了祂的独生子，使人「不至丧亡」。再者「不至丧亡」这句话的意思，是由后面的「反而获得永生」特别予以说明。

当人丧失他的「永生」时，人「丧亡」了。所以救援的反面不是现世的痛苦，任何的痛苦，而是最终的痛苦：丧失永生，是被天主弃绝的永罚。独生子赐给人类，首先是保护人抵制这个决定性的邪恶，和最终的痛苦。所以在他救赎的使命内，天主子必须从超越性的根子上，打击那在人类历史上蔓延的邪恶。这些邪恶超越性的根子，深植在罪过和死亡之中：它们是人丧失永生的基础。天主独生子的使命在于征服罪恶和死亡。他们服从至死来征服罪恶，用他的复活来克服死亡。

１５．当我们说，基督由于他的使命从根上打击邪恶时，我们脑里，不但有邪恶以及决定性和末世的痛苦（因此「使人不至丧亡，反而获得永生」），而且─至少是间接地─也有罪恶和痛苦现世的和历史性的幅度。由于邪常和罪过与死亡纠缠在一起。即使我们必须要很小心地判断人的痛苦是否是具体罪过的后果（这在义人约伯的例子里已清楚说明了），可是痛苦不能和原始的罪过分离，圣若望称之为「世罪」（二九），这是由于类历史中个人行为和社会性的过程的罪恶背景。但这里不能用狭义直接从联系的关系（如约伯的三位朋友所做的判断）来衡量，同时也的确不能放弃另一种标准，即在人类痛苦的根源上，痛苦是由许多复杂的罪恶所来。

同样当我们讨论到死亡时也是如此。屡次也把死亡看作是从今世生命的痛苦中解救出来。同时事实上不可否认，死亡是好比身体的有机组织和灵魂的解体。但是死亡首先关联到人整个心理人格的瓦解。灵魂和肉身分离后自立存在，而身体却逐渐腐化，根据人在历史之初犯罪后，天主说的话：「你原来是灰土」（三０）。所以即使死亡以现世意义来说，不是一种痛苦，即使死亡多少是超越一切形式的痛苦，而人在死亡中所经验到的邪恶，有其决定性的和全面的特质。天主的独生子用他救世工作，使人从罪过及死亡中解救出来。首先祂从人类史中粉碎了罪的统治，这罪在恶魔的影响下，从原罪开始生下了根，然后祂使人能在宠爱中生活的可能性。在祂得胜罪过之后，祂也消除了死亡的统治，以祂的复活，为人类肉身的复活启开序幕。二者都是「永生」的基本条件，就是人与天主结合后的最终幸福，这是说为得救的人，在末世的背景里，痛苦完全消失。

由于基督救世工程的成果，人带着永生的希望和圣德在世生。虽基督以十字架和复活对罪过和死亡所有胜利，并没有废除人生现世的痛苦，也有解除人类整个历史存在幅度的痛苦，可是在这个幅度和一切痛苦中却发射出新的光明：得救的光明。这是福音的光，也就是喜讯的光。在这光的中心是在和尼苛德摩的谈话中所透露的真理：「天主竟这样爱了世界，甚至赐下了自己的独生子」（三一）。这个真理澈底改变了人类历史的图和他在世上的情况：虽则有与历史同源的罪过，或是原始的遗产，或是「世界的罪」或是各人自己罪过的总合，天主父爱了祂的独生子，不断地爱祂；但在时间内，正是经由这超出一切的爱，祂「赐下」这个儿子，使祂能打击人罪恶的根由，而以救世的方式，怀抱人所承受的整个痛苦的领域。

１６．基督在以色列人中的默西亚行为，越来越靠近了人类痛苦的世界。「他巡行各处，施恩行善」（三二），祂的行为，总是以关心那些受苦和寻求帮助的人为先。祂治愈病人，安慰受苦的人，使饥饿的人吃饱，使聋子听见，瞎子复明，治愈癞病人，驱逐恶魔和治好人各式身体的残障，三次使死去的人复活了。祂关怀人身体的或心灵上的一切疾苦。同时祂诲人不倦，祂教导人的中心思想在真福八端，听众是饱了现世各样痛苦的人。这些人是「神贫的」、「哀恸的」，「饥渴慕义的」，「为义而受迫害的」和几时为了基督而受到迫害，被造一切坏话受毁谤的人（三三），这些是根据玛窦福音的记载；路加福音则清楚地指出那些「现今饥饿的人」（三四）。

无论如何，基督把这些痛苦当作自己的痛苦，靠近了人间痛苦的世界。在祂公开活动的时间，祂不但亲身尝到劳累、无家可归、没有人了解他，甚至在祂最亲近的人中也是这样，更有甚者，祂愈来愈觉得孤立，许多仇视行为包围了祂，并准备置地于死地。基督知道这一切，常对祂的门徒们说，痛苦和死亡在等待着祂：「看，我们上耶路撒冷去，人子要被交于司祭长和经师；他们要定他的死罪，要把他交给外邦人；这些人要戏弄他，唾污他、鞭打他、杀害他；但三天以后，他必要复活」（三五）。督完全意识到自己的使命，走向自己的受难和死亡，知道祂必须用这种方法来完成其使命。必须用这种痛苦的方式，使「人不至丧亡，反得永生」。必须用十字架的方法来打击深植于人类历史和人类灵魂的恶根。祂必须用十字架来完成救世事业。这事业在天主永爱的计画中，有着救赎的特质。

为此当伯铎要基督放弃在十字架上受苦受死的思想时，基督严厉地责斥了伯铎（三六）。而当耶稣在革责玛尼被捕时，也是伯铎要用剑来保护基督，基督却说：「把你的剑放回原处，．．．．．．若这样，怎能应验经上所载应如此成就的事呢？」（三七）祂又说：「父赐给我的杯，我岂能不喝吗？」（三八）这一回答，就像福音中其他许多地方所说，表现出基督怎么沉浸在祂已经在和尼苛德摩的谈中所说的：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」。基督走向自己的痛苦，意识到它救世的力量；祂听从天父的命令而前进，但首先祂与天父爱世界和爱世人的爱结合起来。为此，圣保禄后来论基督时写说：「他受了我，且为我舍弃了自己」（四０）。

１７．圣经的记载必然要应验，在旧约里，有许多关于默西亚的文字，预示将来天主的受传者（即「基督」）的痛苦。在这些文字中，特别感人肺腑的依撒意亚先知书中的「受苦仆人的第四首歌」。这被称做「第五位圣史的先知」，在这首诗歌中介绍了天主仆的痛苦形象，他的描写，如此实尖锐，一如他亲眼目睹一般，用他那双肉体的和心灵的眼睛。根据依撒意亚的诗句，基督的苦难几乎比四福音圣史所描写的还要意味深长而又感人。请看，那真是个苦人呈现我们面前：

「他没有俊美，也没有华丽，可使我们瞻仰；

他没有仪容，可使我们恋慕。

他受尽了每辱，被人遗弃；

他真是个苦人，熟悉病苦；

他好像一个人们掩面不顾的人；

他受尽了侮辱，因而我们都以他不算什么。

然而他所背负的，是我们的疾苦；

担负的，是我们的疼痛，

我们还以为他受了惩罚，为天主所击伤和受贬抑的人。

可是他被刺透，是因了我们的悖逆；

他被打伤是因了我们的罪恶；

因他受了惩罚，我们更得了安全；

因他受到了创伤，我们更得了痊愈。

我们都像羊一样迷了路，各走各自的路；

但上主却把我们众人的罪过归到他身上」（四一）。

这上主痛苦仆人的诗歌的描写，在某种意义下，确实与基督受难的细节和步骤相同：被捕、凌辱、踢打、吐污，如罪犯般受轻蔑，不义的审判，以后受鞭打，戴茨冠，受嘲弄，背负十字架，被钉和忍受临死，痛苦。

更进一层的描写，先知的话使人怵目惊心的是基督祭献的深度。请看，祂虽然是无辜的，却自己负担了百姓的痛苦，由于祂在自己身上负担了所有的罪过。「上主却把我们众人的罪过归到祂身」：人的一切罪过，以它的深度和广度，都变成了赎世主痛苦的原因。如果以罪恶的遭受来衡量痛苦，则先知的话使我们能了解到罪恶的程度，和基督所负担的痛苦。这也可以说是「取代」的痛苦；尤其是「救赎的」痛苦。先知所说的苦人实在是「除免世罪的天主羔羊」（四二）。在祂的痛苦中，罪过得到消除，由于祇有祂唯一的独生子承当此罪，以天父得胜所有罪恶的爱，接受它；在某种意义下，他在天主与人类之间的关系的精神领域内，粉碎了罪恶，以充满善功。

在这里我们接触到救世性痛苦中，唯一主体的双重本性。那位由于在十字架上的受难受死，而带来救赎的是天主「赐下」的独生子。同时这个子「他与圣父是同性同体的，却又以人的身份受难」。祂的痛苦有人性的幅度；但也有─人类历史独一无二的─在深度和强度方面无法比拟的痛苦，因为那受苦的人是在「出自天主的天主」天主独生子的位格上受苦。所以，只有祂─独生子─纔能肩负人类的罪中所包含的无尽邪恶：每一个罪和「普世的」罪所涵盖的邪恶，依据人类在世历史性存在的幅度。

１８．可以说上面的反省，带领我们直接到革责玛尼山园和哥耳哥达山去，在那里依撒意亚先知书中所说的痛苦的仆人的诗歌完全应验了。但是在我到山园和圣山以前，让我们先诵读一下以下的诗歌，它预告了在革责玛尼和哥耳哥达的苦难。痛苦的仆人─这是为分析基督的受难非常重要的─把以上所谈论的痛苦完全甘心情愿的肩负起来：

「他受虐待，仍然谦逊忍受，总不开口，

如同被牵去待宰的羔羊；

又像母在剪毛的人前不出声，他也同样不开口。

他受了不义的审判而被除掉，

有谁怀念他的命运？

其实他从活人地上被剪除，受难至死，

是为了我人民的罪过。

虽然他从未行过强暴，他口中也从未出过谎言，

人们仍把他与歹徒同埋，使他同富人同葬」（四三）。

基督甘愿受苦也是无罪受苦。以祂的痛苦祂接受了─人类长久以来就已提出─在某种意义下，约伯传已经澈底地表达过的问题。可是基督一又在自己身上提出了这个问题（而且更彻底地冒出了这一问题，由于他不仅是一个像约伯般的人，而是天主的独生子），但是他也带来了对这问题最可能的回答。可以说这回答是出自这问题有资料。基督给痛苦的问题和痛苦的意义的答覆，不但用祂的训导，即「好消息」，但尤其重要的是用祂自己的痛苦，这和祂的训导即「好消息」，以有机体的和无法分割的方式整合在一起的。这是训导的最后的决定性的话，即圣保禄以后说的：「十字架的道理」（四四）。

这「十字架的道理」决定性的完成古代先知书的形象。基督公开传教时，许多行动，许多宣讲，都作证基督为了世界的得救，从开始就接受了痛苦，而承行天文的圣意。可是在革责玛尼的祈祷，却成了焦点。「我父！若是可能，就让这杯离开我罢！但不要照我，而要照你所愿意的」（四五）。这句话，以及后来的「我父！如果这杯不能离去，非要我喝不可，就成全你的意愿罢！」（四六）。这话言外有言。它们证明唯一独生子天父而表示的爱的真理。同时它们也证实他痛苦的真理。在革责玛尼基督祈祷的这些话，证实了爱的真理是经由痛苦来证明的。基督的话平实地证实痛苦的人性真理到了深切的地步：痛苦是承罪恶，面对痛苦人不禁颤栗。人要说：「让─它─离─开─我─罢─」就基督在革责玛尼说了这一句一样。

他的话也证实，这唯一且无可比拟的深切而又强烈的痛苦，只有独生子，这唯一与众不同的人，纔能体验到；这些话证实以上所述先知们用他们自己的方式所表达的深度和强度，能帮助我们去了解。当然不能完全了解（不然我们必须深入主体的人而天主的奥秘），但它们至少帮助我们了解在人的各种痛苦和天主而人所受的痛苦之间有着区别（同时也有相似的地方）。革责玛尼正是这个痛苦─由先知表达的在痛苦中经验到恶的事实─决定性地显露在基督心灵眼前的地方。

在革责玛尼的祷声之后，吐露了在哥耳哥达的祷声，此祷声证明了所受痛苦的罪恶的深度─这是世界有史以来独一无二的。当基督说：「我的天主，我的天主，你为什么舍弃我？」这一句话，这句话不仅是旧约上多次表达被弃的说法，特别是在圣咏，尤其是在圣咏二十二首中，这也是基督那句的出处。可以说被弃这句话，发生在子与父不能分离的结合层次上，能发生被弃，是由于父「把我们众人的罪过归到他身上」（四八）。这也预示了圣保禄的话：「他曾使那不认识罪的，替我们成了罪」（四九）。连同这一个可怕的负担，被违背天主的「整个」罪恶所困，基督由于祂和天主父子般的结合，以人间莫可名言的方式，感觉到离弃的痛苦，为天父所弃绝，与天主疏离。但就是由于个痛苦，祂完成了救赎，而在祂咽下最后的一口气时能说：「完成了」（五０）。

也可以说圣经的记载已经应验了，痛苦的仆人的诗歌终于完成了：「上主的旨意是要用苦难来折磨他」（五一）。人类痛苦在基督的苦难上达到了巅。同时进入了一个全新的幅度和一个新的秩序：痛苦和爱连结在一起了。基督曾对尼苛德摩谈到这个爱，即创造了善的爱，用受痛苦的方法表达了出来。有如救赎世界的至高无上的善，从基督的十字圣架导引来，从这个十字架，爱不断地流露出来。基督的十字架变成了一条源流，在那里流出活水的河流（五二）。在这十字架上，我们应当重新提出痛苦意义的问题，并且在十字架上我们深刻地研究出这个问题的答覆。

五 分担基督的苦难
１９．在依撒意亚先知书、痛苦的仆人歌里，由于下面的诗句，导引我们正对这个问题和它的答覆：

「当他牺牲了自己的性命，作了赎过祭时，

他要看见他的后辈延年益寿，

上主的旨意也藉他的手得以实现。

在他受尽了痛苦之后，他要看见光明，

并因自己的经历而满足；

我正义的仆人要使多人成义，

因为他承担了他们的罪过。

为此，我把大众赐与他作报酬，

他获得了无数的人作为猎物；

因为他为了承担大众的罪过，作罪犯的中保，

牺牲了自己的性命，至于死亡，被列于罪犯之中」（五三）。

我人可以说，因着基督的受难，所有人类的痛苦进入了新的境界。当约伯预见到这种情形时说：「我知道我的救赎者活着．．．．．．」（五四），但也是指着他自己痛苦而言，这痛苦如果没有救赎，不能启示给他完整的意义。在基督的十字架上，不但完成了由痛苦而得的救赎，也把人类痛苦本身救赎了。基督─祂本身没有过犯─却自己承担了「罪的整个邪恶」。这邪恶的经验，限定了基督痛苦的无可比拟的程度，祂的痛苦成了救赎的代价。依撒意亚先知书痛苦仆人的诗歌讲论了这件事。后来在以基督的血作保的新约的见证里，将重新谈论到这事。宗徒伯铎在他的第一书信里有这样的话：「该知道，你们不是用能坏的金银物，由你们祖传的虚妄生活中被赎出来的，而是用宝血，即无玷无瑕的羔羊基督的宝血」（五五）。保禄宗徒在他致迦拉达人书里也说：「基督为我们的罪恶舍弃了自己，为救我们脱离此邪恶的世代」（五六），他并在致格林多人前书中说：「你们原是用高价买来的，所以务要用你们的身体光荣天主」（五七）。

以这些所说和类似的话，新约的见证讲论到救赎的伟大，它是由于基督的苦难而成的。救赎之主为人并代替人忍受了痛苦。在这救赎中，每一个人有他自己的一份。每个人被召分担此痛苦，藉此痛苦救赎得以完成。人被召分担此痛苦，因为经由此痛苦所有的人的痛苦都被救赎了基督藉痛苦带来救赎，祂也使人类的痛苦提升到救赎的层次。为此，每个人在他的痛苦中，也可以成为分享基督的救赎痛苦的人。

２０．新约文字在多处表达了这个意思。在致格林多人后书中，宗徒写说：「我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望，被迫害，却没有被弃舍；被打倒，却没有丧亡；身上带着耶稣的死，为使耶稣的生活也彰显在我们身上。的确，我们这些活着的人，时常为耶稣的故被交于死亡，为使耶稣的生活也彰显在我们有死的肉身上。．．．．．．因为我们知道那使主耶稣复活的，也要使我们与耶稣一起复活」（五八）。

圣保禄谈论各种痛苦，尤其是初期的教友们，为了基督的缘故而分担的痛苦。这些痛苦使那些收受书的人来分担救赎的工作，此救赎本是经由救赎者的痛苦和死亡而完成的。但是十字架和死亡的说服力，为复活的说服力所充实。人们在活中找到新的光明，它帮助人们在贬抑、怀疑、失望和迫害的黑暗中迈进。所以宗徒在致格林多人后书中说：「因为基督所受的苦难，加于我们身上的越多，我们藉着基督所得到的安慰也越多」（五九）。不论在什么地方，他给收受书信的人说鼓励的话：「愿主指引你们的心去爱天主，并学习基督的坚忍」（六０）。在致罗马人书中，他说：「所以弟兄们！我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这纔是你们合理的敬礼」（六一）。

在这些保禄的话中，分享基督的痛苦，有双重的幅度。由于基把自己的苦难对人开放，如果人分担基督的苦难，也由于他自己救赎性的痛苦，他多少也分担所有人的痛苦。人因信德发现基督的救赎性痛苦，同时他也发现自己的痛苦；经由信德，他重新发现这些痛苦，因着新的内容和新的意义而丰富了这些痛苦。

这一发现，使圣保禄用特别坚强的措词，在致迦拉达人的书信中说：「我已同基督被钉在十字架上了，所以我生活已不是我生活，而是基督在我内生活；我现今在身内生活，是生活在对天主子的信仰内；祂爱了我，且为我舍弃了自己」（六二）。信德使这些话的作者，知道此爱把基督引到了十字架上。如果祂这样爱了我们，受难受死，为此以祂的这些苦难和死亡，保禄为那位这样爱了他的而生活，祂也活在保禄这个人身上。再者在祂内生活──到那里，保禄因信德而意识到的，以爱还爱的程度──基督也由于十字架特别和人，和保禄合一。这种结合使保禄在致迦拉达人书中，用另一种同样铿锵的词句说：「我只以我们的主耶稣基督的十字架来夸耀，因为藉着基督，世界于我已被钉在十字架上了；我于世界也被钉在十字架上了」（六三）。

２１．基督的十字架，在人的生活，尤其是在人的痛苦中，以极尖锐的方式，投射救赎的光辉。因为经由信德，人接触到耶稣的十字架和复活：痛苦的奥秘是涵蕴在踰越的奥迹中的。基督苦难的见证，同时也是祂复活的见证。为此圣禄说：「我只愿认识基督和祂复活的德能，参与祂的苦难，相似祂的死，我希望也得到由死者中的复活」（六四）。诚然，保禄宗徒在达马士革的路上，首先体验到基督「复活的德能」，只是后来在踰越的光辉中，了解到他所说的「分担祂的苦难」，有如他在致迦拉达人书中所说的。保禄所走的路线清楚地是踰越的路：经由复活后的基督的经验，即由于特别分享祂的复活，而分担基督的十字架。因此，即使在保禄有关痛苦的表达中，常流露出基督在十字架上开始的光荣动机。

十字架和复活的见证人都深信，「我们必须经过许多困难，纔能进入天国」（六五）。而保禄在致得撒洛尼人书中说：「我们．．．．．．为你们夸口，因为你们在所受的一切迫害和磨难中，仍保持了坚忍和信德。这正是天主公义审判的明证，好使你们堪得天主的国，你们也正是为了这国纔受了苦难」（六六）。因此分担基督的苦难，同时也是为天国受苦。在正义的天主的眼中，面对祂的判断，那分担基督苦难的人，甚当承受天国。由于人们的痛苦，他们多少补偿基督受难受死的无限价值，也是我们救赎的代价：以此代价天主的国在人类历史中重新稳固，成为人在世的最终的展望，基督以祂的痛苦引领我们进入天国。由于痛苦那些为基督救赎的奥迹所围绕的人，得以成熟而进入天国。

２２．天国的展望，与那在基督十字架上就开始的光荣的希望是联在一起的。复活启示这种光荣──末世的光荣──它在基督十字架上，由于无限的痛苦而完全被隐没了。那些分担基督痛苦的人，也被召经由他们自己的痛苦而分享这光荣。保禄在许多地方说到这一点。他给罗马人写道：「我们是．．．．．．基督的同继承者；只要我们同基督一同受苦，也必要与祂一同受光荣。我实在以为现世的苦楚，与将来在我们身上要显示的光荣，是不能较量的」（六七）。在致格林多人后书中，可以读到：「因为我们这现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报，因为我们并不注目那看得见的，而只注目那看不见的」（六八），伯铎宗徒在他的第一封书信里，用以下的话表达这层真理：「你们反而要喜欢，因为你们分受了基督的苦难，这样好使你们在祂光荣显现的时候，也能欢喜踊跃」（六九）。

痛苦和光荣的动机，有其严正的福音性质，由于十字架和复活的关系而更清楚。复活首先是光的表现，它和基督被钉而被在十字架上互相呼应。事实上，如果十字架在人的眼里是基督的空虚自己，同时在天主的眼中也是祂的受到扬。基督在十字架上达到并完成祂的使命：以完成天主父的旨意，祂也完全定了祂自己。祂在软弱中显示了祂的德能，在贬抑中流露了祂默西亚的伟大。不是在哥耳哥达在临死时所说的话，都表示祂的伟大吗？尤其是在祂关心钉死祂的人们时说的：「父啊，宽赦他们罢！因为他们不知道他们做的是什么？」（七０）对那些分担基督痛苦的人，这些话本身就有崇高榜样的力量。痛苦也是一项邀请，要人表示他道德的伟大，他精神的成熟。这在世代以来，基督殉道先烈和圣人们已作了证明，他们忠于「你们不要害怕那些杀害肉身，而不能杀害灵魂的」（七一）这些话。

基督的复活启示了「来世的光荣」，同时也肯定了「十字架的荣耀」：那在基督极大的痛苦中所隐藏着的光荣，此光荣往往在人类的痛苦中，曾反映且尚在反映出来，表示出人精神上的伟大。这个光荣，不但应该在为信仰而殉道者的身上显出来，也该在其他许多人身上显示出来，虽然他们不信基督，却为了真理和正义受苦并奉献他们的生命。在这些人的痛苦中，人的尊严，显然地得到肯定。

２３．事实上痛苦是一种考验──有时是非常艰苦的考验──人类都要遭受此考验。包含软弱和坚强的福音，在保禄书信中常谈论到，保禄宗徒以及其他分受基督痛苦的人，都特别经历到这种软弱和坚强。保禄致格林多人后书内说：「我甘心情愿夸赞我的软弱，好叫基督的德能常在我身上」（七二）。在致弟茂德后书里可以读到：「为了这个缘故，我现在受这些苦难，但我并不以此为耻，因为我知道我所信赖的是谁」（七四）。

那些分担基督痛苦的人们，瞻仰着十字架和复活的踰越奥迹，在此奥迹中，基督首先谦抑自卑降到最软弱和无能的极限地步：事实上、被钉死在十字架上。但如果同时在此软弱中祂被高，因祂复活的能力而被肯定，这就表明，一切人类痛苦的弱点都能为天主在基督的十字架所显示的天主的力量所灌注。依据此观念，受苦是表示对天主在基督内给予人类的救赎德能的工作，特别敏感而开放。在基督身上，天主确定了祂特别以痛苦来行动的意愿，痛苦就是人类的软弱和空虚自己，祂愿意在这些软弱和空虚自己上来认出祂的德能。这也可解说伯铎前书的劝导：「但若因为是基督徒而受苦，就不该以耻，反要为这名称，光荣天主」（七五）。

在致罗马人书中，保禄对这论题说得还要详尽：即「力量由软弱而产生」，这种在考验和困苦中，人的属灵的调节，是分担基督苦难的人的特别圣召：「不但如此，我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，忍耐生老练，老练生望德，望德不叫人蒙羞，因为天主的爱，藉着所赐与我们的圣神，已注在我们心中了」（七六）。这样的痛苦包含一个修德的特别号召，这是人必须躬亲实践的。这也是持之以恒德行，在于能忍受各样的困扰和艰难。这样做，个人产生希望，使他深信痛苦不会损害他之为人的尊严，这尊严与人生意义的意识是相连的。事实上此意义和天主爱的工作一起使人认识，因为它是圣神的至上的礼物。人越是分享这一爱情，他越是在痛苦中找到自己：因为他找到了由于痛苦的缘故他以为「丧失了」的「灵魂」。

２４．不过保禄宗徒分担基督痛苦的经验，还有进一层的意义。他在致哥罗森人书信内，我们能读到关于痛苦的精神路程的最后阶段：「如今我们受痛苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体──教会，补充基督的苦难所欠缺的」（七八）。在另一封信中，他问他的收信人们：「你们不知道你们的身体是基督的肢体吗？」（七九）

在踰越的奥迹中，基督开始在教会团体内与人结合。教会的奥迹是这样表达的：在使人肖似基督的行为中，并且经过祂的祭献──经由圣体圣事──教会以精神，继续不断地建立基督的身体。在此奥体内，基督愿意与每一个人结合，特别与受苦的人结合。上述致哥罗森人书信中所提起的话，为这结合的特质作了见证。因为凡与基督结合而受苦的──就像保禄宗徒同基督契合一起受「苦难」──不但如上所讲，从基督那里领受到力量，而且也由于他的痛苦「补充基督的苦难所欠缺的」。这一个福音的叙述，尤其照亮了有关痛苦创造特性的真理。基督的苦难，创造了世界得救的美善。这美善本身是无穷无尽，取之不尽的。没有人能再所增加，但同时，在教会基督妙体的奥迹内，基督向所有人类的痛苦，开启了祂自己救赎的苦难。这样人既然分担基督的痛苦──不论人在地球的任何一个角落和在历史上任何时刻──他就依他自己的方法，补充基督藉以完成救赎世界的痛苦。

这是否意味着基督所完成的救恩没有竟全功？不是的。这只是表示以足够的爱所完成的救赎，对一切人类痛苦中所表达的爱，常是开放的。在这个幅度中──早已圆满完成的救赎，在某种意义之下，一直在完成。基督完成救赎到了尽善尽美的极限；但同时祂并没有把它封闭了。在这世界的救赎得以完成的痛苦上，基督从开始即对每个的痛苦开放自己，而且一直如此。是的，好像这是属于基督救赎痛苦的本质，就是痛苦要求无时无息的得以圆满。

为此，基督用这种对每个人的痛苦的开放，经由祂自己的痛苦完成了世界的救赎。同时这救赎，虽然由于基督的痛苦已圆满完成，但在人类历史中还生活着，并以它特殊的方式继续不断地发展。它之生活和发展，是以教会基督身体，在教会的幅度中人由于与基督爱的结合，每个人的痛苦圆满基督的痛苦。这样完成基督的痛苦，就如教会完成基督救赎的工程一样。教会的奥迹──这个本身也完成基督被钉死而复活的身体的妙体──同时指出人的痛苦完成基督的痛苦的场所。

只有在教会身为基督身体的这个幅度和范内──此身体在空间和时间内继续不断地在发展──我们可以想到和谈论到基督苦难「所欠缺的」。事实上保禄宗徒澄清这一点，当他写到：「为基督的身体──教会，补充基督的苦难所欠缺的」时。

正是那不断地汲取救赎的无穷资源，而将此资源导入人类生命的教会，是基督救赎的苦难、能为人的痛苦不断完成的场合。这也高度说明教会的神性和人性本质。痛苦看来多少也分享此本质。为了这缘故，痛苦在教会眼中有特殊的价值。痛苦是一件好事，教会以救赎的深刻信仰向痛苦致敬。也以此深切的信仰向她本身是基督身体不可言传的奥迹致敬。

六 痛苦的福音
２５．基督十字架与复活的见证，传授给教会和人类，一个特别的痛苦福音。赎世主亲自写了这个福音，尤其是祂以爱来接受自己的痛苦，使人「不至丧亡，反而获得永生」之时（八０）。这个痛苦和祂教训的生命之言，为那些分担基督痛苦的人，即祂的第一代门徒和殉道先烈以及后代追随他们的人，变成了丰富的资源。

首先叫人特别安慰的是──也是完全符合史实和福音──在基督的身旁，在最显着的地方，常有祂的母亲在，她一生中，对痛苦的福音，作了模范的见证。她有许多和极深的痛苦交织着，不但证明了她不会动摇的信德，也对众人的救赎有所贡献。事实上，从她和天使私人交谈起，她看到自己做母亲的使命，她的「命运」是要以世无双的方式分担她儿子的使命。不久她的使命，在耶稣生在白冷时，在高龄西默盎强调有把利剑要刺透她的心的严重话语中，得以肯定。更进一层的证实，是由于黑落德残酷的决定所引起，在身无一物，带着忧伤匆匆地逃往埃及的事上。

再者，在她圣子隐藏和公开的生活之后，她必须以敏锐的感觉来参与一些事件，是在加尔瓦略山，除了耶稣的痛苦之外，圣母的痛苦，到了人不能想像的深度，但那种痛苦是奥迹地和超自然地为世界的救赎有益。她的走上加尔瓦略山，和她与爱徒一齐站在十字架下，是在她圣子的救世的死亡中，一种特别的分享。她听到的她圣子唇边所发出的言语，是将痛苦的福音的隆重薪传，为能向整个信徒团体宣报。

因着她的在场，她身为圣子受难的见证，并由于她的怜悯，她分担圣子的苦难，玛利亚为痛苦福音付出了唯一的贡献，即她将我们在开始时就提到的圣保禄所讲的话，提前作了具体的表现。她的确特别有权利可以申论，「在她身上完成」──有如在她内心早已所完成了──「基督的苦难所欠缺的」。

根据基督无比的榜样，以及特别明显地在祂母亲的生活中所反射的光芒，痛苦的福音，经过宗徒们的亲身体验和教诲，为教会史中未来的世代成了用不尽的资源。痛苦的福音，不特表示在福音中有痛苦，是喜讯的一个论题，同时在基督默西亚的使命中以及在教会的使命和圣召中，也启示痛苦的救赎力量和救赎意义。

基督没有对听众缄痛苦的重要性。祂说得很清楚：「谁若愿意跟随我，．．．．．．天天要背着自己的十字架」（八一），对祂的门徒提出了道德性的要求，为能完成此要求的唯一条件是应该「弃绝自己」（八二）。到达天国的路是「艰苦和狭窄的」，而且基督提出「宽广和容易的」路，来做对比，因为它会「引人毁灭」（八三）。在许多机会中基督也说了，祂的门徒和笃信者将会遇到很多迫害，此事──就我们所知──不仅在初世纪罗马帝国时发生，而且在人类历史的不同时代，并在地球其他各地，也在我们的时代仍旧继续不断地发生。

这里有基督对此事的一些声明：「为了我名字的缘故，人们要下手把你们拘捕、迫害、解送到会堂，并囚于狱中；且押送到君王及总督之前，为给你们一个作见证的机会。所以，你们心中要镇定，不要事先考虑申辩，因为我给你们口才和明智，是你们的一切仇敌所不能抵抗及辩驳的。你们要为父母、兄弟、亲戚及朋友所出卖；你们中有一些要被杀死。你们要为了我的名字，受众人的憎恨；但是，连你们的一根头发，也不会失落。你们要凭着坚忍，保全你们的灵魂」（八四）。

这痛苦福音，首先在不同的地方，以耶稣自己的话或宗徒们的话，讲论「为了基督」，「为了基督的缘故」受苦。这位导师并没有在祂的门徒和信从者前缄默这些痛苦情况。相反，祂坦认这一切同时指出超然的助佑，将要在「为了祂名字的缘故」，受难和受迫害中和他们一起。

这些迫害和因难，如先前一样，也将是和基督相似并和祂合而为一的特别证明。「世界若恨你们，你们该知道，在你们以前，它已恨了我。．．．．．．没有仆人大过主人的。如果人们迫害了我，也要迫害你们，．．．．．．但是，他们为了我名字的缘故，要向你们作这一切，因为他们不认识那派遣我来的」（八五）。「我给你们讲了这一切，是要你们在我内得到平安。在世界上你们要受苦难；然而你们放心，我已战胜了世界」（八六）。

这痛苦福音的第一章，讨论迫害，即因基督的缘故而体验到的苦难，它本身包括一种特殊的鼓励和勇毅的号召，此号召因基督以祂的复活，决定性的得胜了世界而更具说服力。但由于他的复活和受难与死亡之间的联系，基督同时以祂的痛苦得胜了世界。是的，痛苦特别在得胜世界的复活事件中临在。基督在祂复活后的肉身中，留下了祂手上脚上和胸部在被钉十字架时的伤痕。经由复活，祂显示痛苦的胜利力量，而且祂愿意意以此力量的信念，灌注到那些被选为宗徒和那些继续不断被选并被派遣的人们的心中。保禄宗徒说：「凡是愿意在基督耶稣内热心生活的人，都必要遭受迫害」（八七）。

２６．当痛苦福音的第一章写下，世世代代为基督的缘故受迫害的人也在过去时痛苦福音的另一章，也经由历史的过程揭开了。这一章是由那些与基督一起受苦，把他们人性的痛苦与基督救赎的痛苦合在一起的人所写。在这些人身上，完成了那些首先为基督的苦难和复活作证的人，有关分担基督的痛苦所说和所写的一切。为此，在这些人身上，完成了痛苦的福音，同时他们每个人，在某种意义下还在写下：他们把这写下并对世界大声疾呼，他们向他们所生活的世界和世界和他们同时代的人民宣报这个福音。

多少世代和世纪以来，发现在痛苦中蕴藏着一种特殊的力量，一种特殊的恩宠，它使人内在地与基督密切联系，由于这恩宠，如亚细细的圣方济，劳耀拉的圣依纳爵和其他许多圣人，都能深切的回头改过。这种回头的结果，不但是个人发现痛苦的救赎意义，尤其是使他们变成完全的新人。他发现一种新的幅度，他整个的生活和圣召的新幅度。这发现是一种对精神伟大的特别肯定，它远超越人肉体所能比拟的。当人身体严重地害病时，完全没有功能时，人几乎不生存和行动，但内心的成熟和精神的伟大却很显然，成了健康和正常的人的动人一课。

不但如此：救赎的天主，愿意经由他的圣母的圣心透澈到每一个受苦者的心灵之中，她是首先获得救赎者也是最受赞颂的。她由圣神的德能诞生了救主，其母性继续不断地存在，临死的基督将新的精神的和普世人类的母性，给予卒世童贞玛利亚，使每一个人，在信仰的旅程中，和她一齐在十字架旁与督密切地结合，而使各种形式，由于这十字架的力量给予新活力痛苦，成为不再是人的软弱而是天主的德能了。

可是这内心的过程，并不常遵行同样的模式。常在开始及进行时就有很大的困难。即使出发点也不同：人对痛苦有不同的反应。但一般而言能这样说，几乎每一个人受到痛苦时，都有典型的反抗，和「为什么」的问题。他询问他痛苦的意义，并在人性的层面找寻这问题的解答。而且，他往往把问题搬到天主和基督身上去。此外，他禁不住注意到他向之发问的人，不但自己也受苦，而且从十字架上，从祂苦难的中心，回答他的问题。可是这往往需要时间，甚至很长的时间，使此答案能从内心开始理解，因为基督不会直接答覆，也不会抽象地回答人类关于痛苦意义的问题。人一面听基督救赎性的回答，一面自己渐渐地分担基督的痛苦。

经由这分担而出来的回答，由于与导师人心的相遇，它本身对痛苦的意义问题，要比抽象的回答更胜一筹。这是一项召唤。一个圣召。基督并不抽象地解释痛苦的理由，但主要的祂说：「你跟随我罢！」「来，用你的痛苦分担救赎世界的工作，它是用我的痛苦，以我的十字架来完成的！」渐渐地，当每个人背起自己的十字架，精神上与基督的十字架相结合，痛苦的救赎意义，就在他面前揭示了。他不能在自己人性的层面发现这一意义，而是在基督痛苦的层面去发现意义。同时从基督的这一层面，痛苦的救赎意义，降到了人的层面，而成了每个人自己的答覆。于是人在自己的痛苦中，发现内心的平安甚至精神的愉快。

２７．这种喜乐，保禄宗徒在致哥罗森人书内论及：「如今我在为你们受苦，反觉高兴」（八八）。克服痛苦没有用的感觉是快乐的一种来源，有时这种感觉深植在人的痛苦中。这感觉不但腐蚀人心，似乎也使他成为别人的一种负。人感到被判接受别人的帮助和支援，同时又觉得自己没有用处。发现与基督一起受苦救赎意义，能改变这种消沉的感觉。分担基督痛苦的信德，带来内心的确定，使受苦的人感到「他补充基督的苦难所欠缺的」；这种对救赎工程精神幅度的确定，使他像基督一样，为他的兄弟姊妹们的得救而服务。所以他在负起一个不可取代的服务。在那不断地从救赎的十字架成长的基督的身体上，就是基督以祭献的精神所充满的痛苦，是不可取代的中保和万善的根源，为世界的救赎是不可缺少的。痛苦比其他一切更能为改变人灵的圣宠铺路。痛苦比其他一切更能使救赎的德能，临于人历史之中。在这善与恶之势力的「宇宙的」对抗中，致厄弗所人书信内指出（八九）人的痛苦结合基督救赎的痛苦，建立一个特殊支持善势力的力量，并且为救赎德能的胜利开路。

为此，教会把所有受苦的基督的兄弟姊妹们，看作教会超性德能的多方面的主体。多少次教会的牧者们不是向他们呼吁，而且向他们寻求援助和支持吗！痛苦的福音不断地被写下，也不断地以下面的看似矛盾的话谈到它：天主德能的泉源，正是从人类的软弱中涌出来。那些分担基督痛苦的人，在他们自己的痛苦中，保留了世界救赎的无尽宝藏中、最特别的一份，而且能与别人一起分享这宝藏。凡受罪过威胁最大的人，受到今日世界有罪的结构负担最重的，人类的痛苦也越有说服的能力。教会也感觉为世界的得救，更需要仰赖于人类痛苦的价值。

七 慈善的撒玛黎雅人
２８．慈善的撒玛黎雅人的比喻也属于─而且很适宜的─属于痛苦的福音。用这个比喻，基督愿意解答一个问题：「谁是我的近人？」（九０）有三个旅客，沿耶路撒冷通往耶里哥的旅途去，途中遇到了一位被强盗剥去衣服和击伤在路旁的人，只有那撒玛黎雅人表明了自己真正是那遭难者的「近人」：也是指那遵守爱近人的诫命者。其他两个人也经过那条路；一个是司祭，另一个是肋未人，但他们都「看了看，就从旁边走过去」了。相反，那撒玛黎雅人则「一看见就动了怜悯的心。遂上前．．．．．．包扎了他的伤处」后「把他带到客店里，小心照料他」（九一）。临走时，他把那个受伤的人，托店主小心照顾他，许下所有花费由他偿还。

这慈善的撒玛黎雅人的比喻，属于痛苦的福音。因为它指出我们每一个人与受苦的近人的关系。不允许我们无动于衷而「从旁走过去」；我们必须在他跟前「停下来」。任何停留在受苦者身旁的人，无论以何种方式，都是一个慈善的撒玛黎雅人。但是这种停留，不是为了好奇，而是为了他人的益处。这就像人内心的一种开放，也有一种情感的表达。「慈善的撒玛黎雅人」适合于任何「人溺己溺」的人，他为他人的不幸遭遇所感动。假如知道人内心的基督，强调这种同情心，这意味着我人对他人痛苦的态度的重要性。所以人必须培养心内的这种感性，因为它指出对受苦的人同情。有时候这种同情心，是表达我们对受苦的人的唯一的或主要的爱心。

但在基督，慈善的撒玛黎雅人的比喻里，并不仅限于同情和怜悯。这种同情和怜悯，使他有采取行动的热忱，去帮助那受伤的人。总之，一个慈善的撒玛黎雅人，是以任何方式帮助受苦者的人。帮助尽可能要有具体实效。他不单尽心，而且也没有吝惜物质的帮助。我们能说他是付出他自己他的「自我」，把这个「我」开放给他人。这里我们接触到基督徒人类学的要点。人不能「完全找到他自己．．．．．．除非他衷诚地舍己为人」（九二）。慈善的撒玛黎雅人就是那能真正舍己为人者。

２９．根据福音的比喻，我们可以说，那在我们的人世间多种不同方式呈现的痛苦，也是使人呈现爱德的机会，这种无私的为别人奉献「自我」，其是为那些有痛苦的人。人类痛苦的世界，不断地可以说在唤起另一世界：有人性爱的世界；在某种意义下，人受苦，是为了忘记自己的利益，而在他心内和他的行为中引发爱心。是「近人」的人，不能无动于衷的看到叩人受苦而从一旁走过去：这是人类间休戚相关的基本，也是爱近人的基本。他必须「逗留」，「同情」，一如福音比喻中所讲的撒玛黎雅人。这比喻表达了极深的基督真理，同时也是非常的合乎人性。即使在平常谈话中，任何为痛苦和贫穷的人所做的工作，都被称做「慈善的撒玛黎雅人」的工作，不是没有理由的。

历代以来，这种工作，采取有组织的机构型式，并且在各种职业中有些类工作。例如在医师、护士和其他类似的职业中，有多少「慈善的撒玛黎雅人！」。看到此工作的「福音性」内涵，我们很容易想起，这是一种圣召，而不是一种职业。这些世代以来做「慈善的撒玛黎雅人」工作的机构，尤其在我们的时代更扩大发展而专业化。这无疑地证明，今天的人更密切地注意到近人的痛苦，设法了解这些痛苦，并以更大的技巧处理痛苦。也在这方面有更大的能力和专业化。综观这一切，可以说福音的撒玛黎雅人的比喻，已成为道德文化和普世人类文明的主要因素。想到那些以他们的知识和才干，为受苦的近人做各样的服务的人，我们只有对他们表示由衷的谢忱和感激。

这些感谢，是指向那些用无私的态度，服务于有痛苦的近人的人士，他们甘愿自己担负起「慈善的撒玛黎雅人」的救助工作，热忱地用一切的时间和精力来为此服务，且在他们职业工作以外做这样的服务。这种志愿的「慈善的撒玛黎雅人」或爱德工作，能称做社会工作；当它明明是以福音的动机去完成时，也可称做宗徒事业，尤其如果和教会或其他基督徒团体联合推展时更是如此。志愿的「慈善的撒玛黎雅人」的工作，是在适当的场合，并经由以此目的而成立的机构去进行。这样的做法非常重要，尤其是需要合作并运用技术从事较广的工作时。个人的行动，也非常有价值，尤其是那些对不同的人类痛苦较有涵养的人，因为人的痛苦只能以个人的方式予以减轻。最后，家庭的帮助，是指同一家庭的成员所做爱近人的工作，以及家庭与家庭之间的互相帮助。

很难在这里一一出，在教会和社会里所有的，各种不同型态和不同环境中的「慈善的撒玛黎雅人」工作。这类的工作很多，我们也应该表示满意，因为这些工作，基本的伦理价值，如人类的守望相助，基督徒对近人的爱，成了社会生活和人际关系的框架；同时低抗仇恨、暴力、残酷、轻视别人或单是对近人和他的痛苦「无动于衷」。

这里我们要提出，教育人们有正确的态度的重要性。家庭、学校和其他教育机构，即使只是为了人道的理由，恒心努力。使唤醒并养成对近人和其痛苦关怀的心，以福音中慈善的撒玛黎雅人为模范。显然地教会必须也这样做。她必须更深度地把基督在比喻和全部福音中所提到的精神，尽量成为自己的动机。慈善的撒玛黎雅人和整个福音精神的说服力在此：每个人必须感觉到自己被召，在痛苦中为爱作见证。机构是非常重要而不可或缺的，但对有关他人痛苦的问题，没有一个机构，可以取代人的心、人的同情、人的爱或是人的自发性。这是对身体的痛苦，但当问题涉及到精神的痛苦时，尤其是当心灵有痛苦时，更是如此。

３０．慈善的撒玛黎雅人的比喻─就像我们已经说过─属于痛苦的福音，这福音随着教会和基督宗教历史，也随着个人及全人类的历史而迈进。这比喻证明基督对痛苦的救赎意义的启示，完全不是一种消极的行动。相反完全是积极的行动。福音面对痛苦，否认消极的态度。基督自己在这迉面特别积极。这样祂完成了祂使命的默西亚的工作项目，依据先知的预言，祂的使命是：「上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（九三）。以一极丰富的途径，基督完成了祂使命的默西亚工作项目。祂各处「行善」（九四），祂行善的工作特别在人的痛苦中更为明显。慈善的撒玛黎雅的比喻，和基督自己的行为有很深厚的呼应和谐。

最后这比喻由于它主要的内容，将进入那最后审判震撼性的词之中，玛窦在他的福音中记载说：「我父祝福的，你们来罢！承受自创世以来，给你们预备了的国度罢！因为我饿了，你们给了我吃的；我渴了你们给了我喝的；我作客，你们收留了我；我赤身裸体，你们给了我穿的；我患病，你们看顾了我：我在监里，你们来探望了我」（九五）。那些义人问自己什么候对祂做了这些好事，人子对义人们回答说：「我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（九六）。如果那些不这样做的人，将受到相反的判词：「我实在告诉你们：凡你们没有给这些最小中的一个做的，便是没有给我做」（九七）。

我人可以扩大痛苦的形形式式名单，这些痛苦使人哀怜、同情和伸出援手，或者没有这样做。在有关最后审判基督的第一二段话里，毫无犹豫地指出，为每个人得永生，像慈善的撒玛黎雅人，停下来到受苦者身旁去同情并支援那近人的痛苦，是如何的重要。在基督默西亚的工作项目中，它同时也是天主国的工作纲目，世界上有痛苦为的是激起人的爱心，为的是可以产生对近人爱德的工作，为使整个人类文明改造成「爱的文明」。在这个爱内，痛苦的救赎意义完全完成，并达到它决定性的幅度。基督对最后审判的言词，以福音简单而明晰的方式，使我们了解这一点。

这些与痛苦有关的谈论爱、爱的行动的话，再次地使我们发现，基督救赎的痛苦是人类一切痛苦的根底。基督说：「你们是为我做的」。祂自己是在每位身上经验到爱的一位；任何受苦的人得到帮助时，是祂自己接受帮助。祂临在于每一个受苦的人身上，因为祂救赎的痛苦曾一劳永逸地为每个和所忍受痛苦人开放。所有受苦的人，一齐被召「分担基督的苦难」（九八），就像所有的人被召以自己的痛苦「补充」那「基督的苦难所欠缺的」（九九）。同时基督教导人：用自己的痛苦去行善，并为受痛苦的人行好。在这双重的观点下，祂完全启示了痛苦的意义。

八 结论
３１．这是痛苦的意义，它实在是超性的而又是人性的。它是超性的由于它扎根在世界救赎的神性奥迹上，但也非常地具有人性，由于在痛苦中，人发现他自己，他自己的人性，他自己的尊严，和他自己的使命。

痛苦确实是人的奥秘的一部份。也许痛苦不像人的奥秘那么深奥，因为人就是一个无法透澈的奥秘。梵蒂冈第二届大公会议表达了这一个真理：「除非在天主圣言降生成人的奥迹内，人的奥迹是无从解释的。．．．．．．新的亚当基督，在揭示圣父及其圣爱的奥迹里，亦替人类展示了人之为物和人的崇高使命」（一００）。假如这些话述及到一切有关人的奥迹时，当然它特别涉及人的痛苦。正因为如此，痛苦为「展示了人之为物和人的崇高使命」是特别不可缺少的。也不能排除─一如人的经验告诉我们─痛苦可能特别的艰难。可是痛苦一旦完成而成为生命的光明时，它特别有福。「藉着基督，在基督内，痛苦和死亡的谜大放光明」（一０一）。

我现在结束有关痛苦的这些论点，今年教会适逢特别的圣年，它是与救赎的周年联合在一起的。

世界救赎的奥迹，奇异地植艮于痛苦，而这痛苦本身却在救赎奥迹中找到痛苦的最高的和最确定的依据。

我们愿意和忍受痛苦的人特别联合在一起来度此救赎圣年。因此我们应该在加尔瓦略山十字架下，和所有受苦而信仰基督的人，特别是那些因信仰被钉而复活者而受苦的人以心神连合在一起，使他们所奉献的痛苦，能加速救世主自己，使众人合而为一的祈祷提早完成（一０二）。请所有善意的人也集合在十字架下，因为在此十字架上「人的救主」，此痛苦之人，祂自己接受了一切时代的人所有的肉体和灵魂的痛苦者，使他们由于爱，可以找到他们忧苦的救赎的意义，并对他们所有的问题找到有效的解答。

我们和在十字架旁站立（一０三）的基督的母亲玛利亚一起，逗留在现代人所有的十字架旁边。

我们吁请世代以来特别分担基督痛苦的圣人，祈求他们支持我们。

也请求你们所有受苦的人支持我们。我们特别地请求你们病弱者，希望你们成为教会和人类坚忍的泉源。在我们的眼睛所看到的现代世界的善恶战争中，望你们的痛苦联合基督的十字架能得到胜利！

极可爱的兄弟姊妹们，我把宗座遐福给予你们大家。

教宗若望保禄二世

一九八四年（继教宗位的第六年）二月十一日，露德圣母纪念日，发自罗马圣伯铎大殿。

教宗若望保禄二世「论得救恩的痛苦」牧函

附注
注 一 哥一：二四。

注 二 同上。

注 三 罗人：二二。

注 四 参阅「宗座公报」七一。（一九七九）二八四页等。

注 五 参阅依三八：一─三

注 六 参阅创三七：三三─三五，撒下一九：一。

注 七 参阅多一０：一─七：耶六：二六；亚八：一０；匝一二：一０。

注 八 参阅创一五：２；三０：一；撒上一：六─一０。

注 九 参阅咏一三七【一三六】。

注　 一０ 参阅咏二二【二一】：一七─二一；耶一八：一八。

注 一一 参阅约一九：一八；三０：一、九等等。

注　 一二 参阅咏二二【二一】：二─三；三一【三０】：一三；三八【三七】：一二；八八【八七】：九、一九；耶一五：一七等。

注 一三 参阅咏五一【五０】：五；依五三：三─六；匝一二：一０。

注 一四 参阅咏七三【七二】：三─一四等。

注 一五 参阅约一０：一九；咏四一【四０】：一０等。

注　 一六 参阅依二二：四；耶四：八；一三：一七；一四：一七 ─一八；则九：八；二一：一一─一二；达三：三一─四０等。

注 一七 依三八：一三；耶二三：九；咏三一【三０】：一０─ 一一；咏四二【四一】：一０─一一。

注 一八 咏七三【七二】：二一；约一六：一三；哀三：一三。

注 一九 哀二：二。

注 二０ 依一六：一一；耶四：一九；约三０：二七；哀一：０。

注 二一 撒上一：八；耶四：一九；八：哀一：二０、二三；咏 三八【三七】：九、一一。

注 二二 希伯来文「恶」的字根ｒ「善」的字根ｔｏｂ，讲善、 恶很混统，不分物资的，心理的，精神道德的善、恶等。但在希腊文中「作恶」，「忍受恶」等就比较分明。．．．．．．

注 二三 达三：二七─二八；参阅咏一九【一八】：一０等。

注 二四 约四：八。

注 二五 约一：九─一一。

注 二六 加下六：一二。

注 二七 若三：一六。

注 二八 约一九：二五─二六。

注 二九 若一：二九。

注 三０ 创三：一九。

注 三一 若三：一六。

注 三二 宗一０：三八。

注 三三 玛五：三─一一。

注 三四 路六：二一。

注 三五 谷一０：三三─三四。

注 三六 参阅玛一六：二三。

注 三七 玛二六：五二，五四。

注 三八 若一八：一一。

注 三九 若三：一六。

注 四０ 迦二：二０。

注 四一 依五三：二─六。

注 四二 若一：二九。

注 四三 依五三：七─九。

注 四四 格前一：一八。

注 四五 玛二六：三九。

注 四六 玛二六：四二。

注 四七 咏二二【二一】：二。

注 四八 依五三：六。

注 四九 格后五：一０。

注 五０ 若一九：三０。

注 五一 依五三：一０。

注 五二 参阅若七：三七─三八。

注 五三 依五三：一０─一二。

注 五四 约一九：二五。

注 五五 伯前一：一八─一九。

注 五六 迦一：四。

注 五七 格前六：二０。

注 五八 格后四：八─一一，一四。

注 五九 格后一：五。

注 　六０ 得后三：五。

注 六一 罗一二：一。

注 六二 迦二：一九─二０。

注 六三 迦六：一四。

注 六四 斐三：一０─一一。

注 六五 宗一四：二二。

注 六六 得后一：四─五。

注 六七 罗八：一七─一八。

注　 六八 格后四：一七─一八。

注 六九 伯前四：一三。

注 七０ 路二三：三四。

注 七一 玛一０：二八。

注 七二 格林一二：九。

注 七三 弟后一：一二。

注 七四 斐四：一三。

注 七五 伯前四：一六。

注 七六 罗五：三─五。

注 七七 参阅谷八：三五；路九：二四；若一二：二五。

注 七八 哥一：二四。

注 七九 格前六：一五。

注 八０ 若三：一六。

注 八一 路九：二三。

注 八二 参阅路九：二三。

注 八三 参阅玛七：一三─一四。

注 八四 路二一：一二─一九。

注 八五 若一五：一八─二一。

注 八六 若一六：三三。

注 八七 弟后三：一二。

注 八八 哥一：二四。

注 八九 参阅弗六：一二。

注 九０ 路一０：二九。

注 九一 路一０。三三─三四。

注 九二 「喜乐与希望」（现代）牧职宪章二四。

注 九三 路四：一八─一九；参依六一：一─二。

注 九四 宗一０：三八。

注 九五 玛二五：三四─三六。

注 九六 玛二五：四０。

注 九七 玛二五：四五。

注 九八 伯前四：一三。

注 九九 哥一：二四。

注 一００ 「喜乐与希望」二二。

注 一０一 同上。

注 一０二 参阅若一七：一一、二一─二二。

注 一０三 若一九：二五。


若望保禄二世牧涵总目-论圣体圣事的奥迹和敬礼-天主教图书中心--天主教文学,书籍,图书,书库

其他牧涵

论圣体圣事的奥迹和敬礼

致普世主教函
一九八0年二月二十八日

天主教中国主教团秘书处编译

我可敬爱的弟兄们：

1 今年再一次的为了圣周星期四，我向你们各位写信。这一封信与你们去年此时所收到的，以及致司铎们的信，有密切的关系。首先我愿意衷心地感谢你们，因为你们都以主在我们之间所建立的团结精神，接受了我先前的书信，同时你们也把我在任教宗的开始所愿表达的思想，传达给你们的司铎。

在圣周星期四的感恩礼中，你们和你们的司铎一齐重新宣发晋铎时所作的承诺。你们中多位，敬爱的弟兄们，曾在事后告诉我，并附上个人的感谢之言，也将你们司铎们的感谢之意转达给我。此外，好多司铎表达了他们的喜乐，不但是因为圣周星期四每年「司铎庆日」的深切而又隆重的特性，也是因为我给他们的信内所讨论的主题的重要性。

这一切反应集合为一件珍品。再一次的显示出天主教会的极大多数司铎所珍惜的是司铎生活的道路，是教会多少世纪以来所行走的道路：司铎们是何等的喜爱此道路并尊重此道路，他们又多么地愿意在未来继续追随它。

此刻我应该提出的是在给司铎们的书信中只讨论了某些问题，一如在该文件[1]的开始所强调的。况且，主要所强调的是司铎职的牧灵性；可是，这并不表示那些没有献身于直接的牧灵工作的司铎，就不加以考虑。关于这一点，我愿意重申梵二大公会议的训谕以及一九七一年世界主教会议的声明。

司铎职的牧灵特性，一直是每一个司铎生活的指标，即使他每天所作的工作，并不是直接施行圣事。在这种意义下，去年圣周四写给司铎们的信，是给所有的司铎们的，无人例外，即使如此，我也没有提及司铎生活和活动的各方面。我想在今天这封信的开头作这项澄清，是有益的适切的。

一、教会及司铎生活中的圣体奥迹
圣体圣事与司祭职
2 敬爱的主教弟兄们，我写给你们的这一封信－我说过这是前一封信的继续－也是与圣周星期四的奥迹密切相联，并与司祭职相关的。事实上，我想专门讨论圣体圣事，特别是关于圣体奥迹的某些方面，以及他对司铎的生活的冲击：这封信直接写给你们、教会的主教们；与你们一起也给予司铎们；以及执事们。

实际说，公务职及圣统性的司祭职，主教及司铎们的司祭职，以及他们的辅佐、执事们的职务－普通以宣报福音开始的职务－都与圣体圣事有密切的关系。圣体圣事是司祭（圣秩）圣事主要的存在理由，因为司祭职是在建立圣体圣事时与之一齐开始存在的[2]。不是没有理由『你们要为纪念我而举行这事』这句话，是在成圣体的话以后立刻说出，我们每次举行圣祭时都这样说[3]。

因着我们的晋铎礼－晋铎礼与弥撒圣祭是连在一起的，这从最初的礼仪就可看出[4]－我们与圣体圣事特别的结合在一起。多多少少我们是从圣体圣事引申出来的，是为了他而存在的。我们也特别为圣体圣事负责－每一位司铎在他自己的团体中负责，每一位主教对托付给他的所有团体负责，犹如圣保禄所说的『关心所有的教会』[5]。这样，我们身为主教和司铎的受托接受伟大的『信德的奥迹』虽然整个的天主子民，信基督的人都领受了这奥迹，可是我们受托管理圣体圣事也是「为」了别人，他们期待我们对此圣事的特有的崇敬和热爱的见证，为的使他们也能建立起来并充满生气「奉献精神的祭献」[6]。

这样我们的圣体敬礼，无论是在弥撒圣祭中，或是在对圣体的热心神工上，就像是给予生命的气流，把我们公务的或圣统的司祭职，与信友的普通司祭职连在一起，并且指出了他的纵的幅度和其中心的价值。司铎完成他的主要使命，并且在他举行感恩礼[7]时完全地显露出来；当司铎自己让此深刻奥迹成为有形可见，司铎的使命的流露也更是完整，这样经由司铎职，使圣体奥理在子民的心神中发扬光大。这是『王者司祭职』的崇高运用，『整个基督徒生活的泉源与高峰』[8]。

圣体奥迹的敬礼
3 这一敬礼经由耶稣基督，在圣神内直接指向天主父。首先指向天父，因为父，如圣若望福音所说：「祂竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」[9]。

此敬礼在圣神内也指向降生成人的圣子，在救恩的历史中，尤其是在他完全奉献自己而在晚餐厅说出以下的话的时刻，他说：「这是我的身体，是为你们而舍弃的……这是为你们而倾流的我血的杯……」[10]。礼仪的欢呼：「主耶稣，我们宣报你的死亡」使我们回到那一时刻；而以歌颂祂的复活，我们同时敬礼已复活的并「在天父的右边」受光荣的基督，并且期待祂的「光荣的来临」。耶稣为天父所接受又因复活而受光耀，并在圣事中与复活一起庆祝的自我消灭，使我们朝拜那「服从至死，死在十字架上」[11]的救主。

我们的这项崇拜还含有另一个特点。它为这种人性死亡的伟大所贯澈，因为在此死亡中，祂爱世界，即我们每一个人，爱到「极点」[12]。这一崇拜也是想对死于十字架上的全燔祭的爱，表示感激：它是我们的『感恩礼』，就是说我们感谢祂，赞美祂，因为祂以死亡救赎了我们，并使我们经由祂的复活而分享不死的生命。

这个给予天主圣三父、子及圣神的敬礼，特别蔓延在感恩礼的举行中。可是也应该在弥撒以外充塞在我们的教堂中。既然圣体的奥迹是因为爱而建立的，而且使基督以圣事的方式临在，值得我们的感谢和敬礼。此敬礼应该在我们与圣体的一切相遇中列为优先，无论是当我们参拜圣堂时，或为病人分送圣体时。

在爱的圣事中朝拜基督，也应该在不同的对圣体的热心神工中获得表达：如在圣体前个人的祈祷，几小时的朝拜圣体，显供圣体－短时的、长时的及每年一次的（四十小时）－圣体降福、圣体游行及圣体大会等[13]。在这方面应该特别提出基督圣体及圣血的庆节，它是对临在圣体圣事中的基督的公开敬礼，是我的前任教宗吴尔朋四世，为了纪念此伟大奥迹的建立而设的庆日[14]。这一切无非是与早已存在的普通原则和特别规范相附，不过是在梵二期间或梵二以后重新叙述一下[15]。

对圣体敬礼的鼓励和加深，是大公会议所指望的真正革新的明证，也是此革新目标的中心点。因此，敬爱的弟兄们，这一点值得我们分别来反省。教会和世界极需要圣体的敬礼。耶稣在爱的圣事中等待我们。我们要大方一点抽出时间来去会晤祂，充满信德地朝拜祂、瞻仰祂，为了世界的重大过错和罪行而愿做补赎。希望我们的朝拜总不停止。

圣体圣事与教会
4 因着大公会议，我们以更新的力量了悟以下的真理：就如同教会「行圣体圣事」，「圣体圣事也建立」教会[16]；而此真理与圣周星期四的奥迹密切相连。教会，天主子民的新团体，是建立在十二宗徒的团体上，他们在最后晚餐时，成了隐藏在面酒形下的主的体和血的分享者。基督向他们说：「你们拿去吃……你们拿去喝」。身负这一命令，他们第一次与天主之子有了圣事性的共融，此共融是永生的凭证。从那时起直到世末，教会藉此与天主之子的共融而建立，此共融正是永恒踰越节的凭证。

敬爱的主教弟兄们，我们身为圣体圣事救恩真理的教师和卫士，我们应该时时处处保存与基督在圣事中相遇和结合的意义和幅度。就是这些因素构成了圣体敬礼的本质。上面所解说的真理的意义，绝不会削减－事实上帮助－参与祭献和分享圣筵者的精诚团结的感恩特性。这种团结一起和合一表达教会并使教会存在，这种团结的模式就是在最后晚餐中，宗徒们与基督的合一。

可是教会并不单是藉人民的团结，或经由感恩礼圣宴所产生的弟兄之谊的经验而存在。教会诞生，是当我们在这种兄弟般的团结和共融中举行基督十字架的祭献时，是当我们宣报「主的死亡直到主再来」[17]时，以及当我们深深了悟救恩的奥迹而集体地走近主的餐桌时，为了藉赎罪圣祭的果实，以圣事的方式而获得滋养。因此在领圣体时，我们领受基督，基督自己；而我们与基督的结合－为每一个人是恩宠－使我们在基督内也和祂的妙体教会结合在一起。

唯有这样，靠这种信仰和心态，才能建立起教会来，教会在圣体圣事中，根据梵二的说法[18]，真正能找到它的「泉源和顶峰」。这一项在梵二得到新的有力的强调[19]之真理，应该时常成为我们反省和训诲的题目。让一切的牧灵活动都得到它的滋养，也希望它成为我们自己和我们合作的司铎们，以及托付给我们的所有团体的食粮。这样的作法，必须在每一步明瞭教会的属灵和使徒的活力与圣体圣事有密切的关系，要深深地了悟其意义，并从各方面去了解[20]。

圣体圣事与爱德
5 在进行对举行圣祭的深入讨论以前，我愿意简略地重申圣体敬礼是基督徒生活的灵魂。事实上，基督徒生活表现在遵行最伟大的诫命，即爱天主爱近人上，而此爱在普通称为爱的圣事的圣体圣事中找到它的泉源。

圣体圣事象征这种爱德，因此它唤起爱德，使爱德实现并同时使它完成。每一次当我们有意识地分享圣体圣事时，在我们的心灵中，展开那不可测的爱的真正幅度，此爱包括天主为我们人所已做的和继续要做的一切，如基督所说：「我父一直工作，我也要工作」[21]。与这一种不可测而又自由的恩惠，就是在天主之子救恩的－以圣体圣事为不可泯灭记号的－祭献中彻底启示的爱德，在我们心内产生出爱的有力的答覆。我们不单知道爱，我们自己也开始去爱。可以说我们走在爱的道路上，并且沿着这条路而向前迈进。因着圣事，从圣体而在我们心中产生的爱，在我们心中发展，加深并且茁壮。

圣体的敬礼正是此爱的流露，爱是基督徒圣召的真切的特性。圣体敬礼从爱所发出并为爱服务，也就是为了此爱，我们在耶稣基督内被召[22]。此敬礼的活的果实，就是成全在我们身上所具有的天主的肖像，附合基督所曾启示给我们的肖像。这样我们成了「以精神和真理」[23]朝拜父的人，我们与基督的结合更趋圆满，更与祂结合为一，而且－如果能这样说－我们与基督更和谐融洽。

圣保禄[24]所训导的是合一的标记和爱德的连系的圣体道理，曾为后代许多圣贤的着作所深入讨论，他们都是圣体敬礼的活的榜样。我们应该时常注意这一事实，并且同时不断地设法使我们的这一代，在过去的美好榜样上加上我们的新的实例，这些新的实例也一样的活跃和有力，能反映我们的这一时代。

圣体圣事与近人
6 圣体圣事的真正意义，成了积极爱近人的学校。我们知道这是主基督教给我们的真实而又完整的爱的诫命：「因着你们的彼此相爱，人们会认出你们是我的门徒」[25]。圣体圣事以更深切的方法教导我们这种爱；事实上，它为我们指出每一个我们的兄弟或姊妹，在天主眼中所有的价值，因为基督藉面饼和葡萄酒之形，为每一个人奉献了自己。假如我们的圣体敬礼是真切的，应该使我们更意识到每个人的尊严。这种对人性尊严的意识，成了我们与近人相处的深刻动机。

我们也应该对人的一切痛苦和穷困，一切不义和过错，特别敏感，而且寻找有效纠正它们的方法。让我们学习以尊敬的心去发现别人内心的真理，因为就是这内在的自我，在圣体圣事中成了天主临在的居所。基督来到我们的兄弟姊妹的心中，并且访问他们的良知。当我们意识到这一事实并且以此作为我们的反省主题时，每一个人的肖像将有何等的变化！圣体奥迹的意识，引领我们爱我们的近人，爱每一个人[26]。

圣体圣事与生活
7 既然圣体圣事是爱德的泉源，它一直是基督门徒的生活中心。它外表看来是面饼和葡萄酒，就是它是食品和饮料；是与人的日常生活有关的。在圣体敬礼中恭敬天主－爱，就像食物和饮料一样，天主充满我们的心灵，确保灵魂的生命。此种对天主在圣体中的敬礼，完全符合天主救恩的计划。天父自己愿意「真正的敬礼者」[27]能这样敬礼祂，基督也如此表示，无论是用祂的言语，或是用这件圣事，使这样地敬礼天父完全符合父的旨意。

从这个圣体敬礼的观念，产生整个圣事型态的教友生活。果然，基于圣事的和普通司祭职的生活，是说基督徒愿意天主在他们内行动，为的使他们在圣神内，达到「基督本身的圆满」[28]。天主不单藉事件和内在的恩宠接近他们，祂也藉圣事以极大的确实性和力量，在他们心内行动。圣事给予基督徒生活一种圣事般的风格。

在一切的圣事中，是圣体圣事使基督徒的入门止于圆满，而且使他们能实行普通司祭职，藉着圣事的和教会的形式，使它－如上所述[29]－与公务司祭职的执行连结起来。这样圣体的敬礼是所有圣事生活的中心和目标。在圣体敬礼的深处，我们找到基督徒入门圣事－圣洗和坚振－的不断的回响。岂不是因为圣洗圣事，我们不但「被称为天主的子女」，而「我们真是天主子女」[31]的真理，得在圣体圣事我们分享天主唯一子的圣体圣血时，更能表达出来吗？领受圣体岂不使我们在世界面前，更能作为「基督的真正见证」[32]－如坚振圣事使我们成为见证－吗？因为在领圣体时，基督为我们作证，我们也为祂作证。

在此无法仔细地分析圣体与其他圣事的关系，尤其是与家庭生活的圣事和病人傅油圣事的关系。在「人类救主」的通谕中[33]，我已指出告解圣事与圣体圣事的密切关系。不但告解导向圣体，圣体也引人行忏悔圣事。因为当我们发现在我们领圣体时领的是谁时，自然地流露出我们不堪当的意识，同时痛悔我们的罪过，并觉得内心需要净化。

我们应该注意勿使在圣体中与基督的大会合成为一种纯粹的习惯，不要不相称地领受祂，不要带着大罪去领受祂。痛悔的德行和告解圣事的实行，为了保持我们内心和不断加深敬礼天主的精神是必需的，人对于天主和祂美妙地所启示的爱，该有崇敬的精神。

这几句话的目的，是对圣体奥迹的敬礼提出一些一般性的反省，本来可以作更长更完美的研讨。特别是可以把以上所述有关圣体圣事对爱别人的效果，即在领圣体时我们对人类和教会的承诺，和从圣体圣事经由「新人」[34]而产生的「新地」[35]的图像相连结。在面饼和酒，食粮和饮料的圣事中，一切人性的东西都真正地得到改变和提升。圣体的敬礼不是不可及的超越的敬礼，而是天主自谦自下屈尊就卑的敬礼，是以人心的改变来改变世界。

简短地提出这些，尽管是短短的，我愿意为下面所要讨论的一些问题，作广泛的背景：这些问题都和圣祭的举行有关。本来在圣祭中，以直接的方法表达圣体的敬礼。此敬礼出自内心，是受我们领洗时所赋予的信、望、爱的启发而作的珍贵敬意。也就是有关此敬礼，我愿意写这封信给你们敬爱的主教和你们的司铎和执事。来日圣事和礼仪圣部将提出一些详细的指示。

二、圣体圣事与祭献的神圣性
神圣性
8 从晚餐厅和圣周四开始，圣体圣事的举行有其悠久的历史，与教会同样悠久的历史。有史以来，次要的因素有过某些改变，可是救世主在最后晚餐所建立的『奥迹』的本质没有改变。梵二也作了一些革新，因此现在的弥撒礼仪与大公会议以前略有不同。我们并不想谈这些不同之处：最好还是专心于圣体礼仪中主要的和不可变的事。

在圣体圣事的因素和它的神圣性之间有密切的关系，就是说它是圣而神圣的行为。称之为圣和神圣，因为在圣体圣事中，有着天主的「唯一圣的」[36]、「以圣神受傅者」[37]、「为父所祝圣的」[38]基督的不断临在和行动，祂舍去自己的生命，又再取回它来[39]，祂是新约的大司祭[40]。因为是基督，由主祭所代表，进入圣所而宣报福音。也是基督「是司祭也是祭品，是祝圣者也是被祝圣者」[41]。圣体圣事是圣而神圣的行为，因为它是由神圣的形体所构成，它是给予圣者的圣物（基督，唯一圣者），犹如东方礼仪在举扬圣体邀请信友赴主的晚餐时所唱的。

弥撒的神圣性不是「神圣化」，不是人在基督的晚餐厅的行为上加上些什么，因为圣周四的晚餐是神圣的礼节，首要的礼仪，藉着它，基督许下为我们舍命，自己以圣事方式举行了祂苦难和复活的奥迹，即每一台弥撒的本质。我们的弥撒，既然从这一礼仪所产生，含有完整的礼仪形式，虽然有不同礼仪的变化，主要的还是相同的。弥撒的神圣性，是基督建立的神圣性。每一位司铎的话和行动，由整个参礼的信众积极参与而作的答覆，反响圣周四的言语和行动。

司铎以基督的身份（IN PERSONA CHRISTI）奉献圣祭，不仅是「因基督的名」或「代替基督」献祭。以基督的身份是表示与「永生的大司祭」[42]在圣事中合为一体，祂是其祭献的作者和主体，实在说这种祭献，是没有人能代替祂去做的。只有祂－基督－能够而且常可以成为真正而有效的「为我们的罪……和为全世界的罪所作的赎罪祭」[43]。只有祂的祭献－不是别人的－曾经是而且现在还可成为天主圣三前的「赎罪的力量」，和超越的至圣。意识到这一事实，能对主祭司铎的特性和意义有某种了悟，因为他举行圣祭并以基督的身份做去，他被以圣事（和不可名言）的方式进入了那极深的「神圣」之中，成了它的一部分，并与所有参与感恩礼的会众精神团结在一起。

这项以不同礼仪方式所举行的神圣礼典可能缺少某些次要的因素，可是绝不能丧失它主要的神圣性和圣事性，因为这都是基督所指定，并由教会所传授和调节的。这种神圣礼仪也不得充作其他用途。假如失去了它独特的祭献和圣事的本质，圣体的奥迹就不成为圣体的奥迹了。不能有任何『世俗』的模仿，这种模仿很容易地（事实上时常）变成亵渎神圣。时常应该记得这一点，尤其是现代，当我们看到有不分「神圣」与「世俗」的趋势时，尤其有广泛的，至少在某些地区，俗化一切的趋势时。

面对此一事实，教会有特别的义务要维护并加强圣体圣事的神圣性。在我们这个多元的和故意俗化的社会里，基督徒团体的活的信仰－面对那些不分享此信仰常意识到自己的权利的信仰－确保对此神圣性的尊重。尊重每一个人的信仰的义务，是良心和宗教自由自然的和国民权利的补充。

圣体圣事的神圣性，曾经在并继续在神学和礼仪[44]的术语中，找到表达。圣体奥迹的客观神圣性的意义，实在是天主子民信仰的一部分，因着它天主子民的信仰更为丰富而更强化[45]。因此，圣体圣事的圣职人应该，尤其是今天，充满活泼的信德，并且因此信德之光，他们应该根据基督和教会的意愿，了解并执行司祭职的一部份。

祭献
9 圣体圣事更是祭献。它是救赎的祭献也是新约的祭献[46]，犹如我们所相信和东方教会清楚表明的，数世纪前希腊教会说：「今天的祭献就是以前唯一圣子降生圣言所奉献的祭献；是祂所献（现在和先前一样），因为是唯一的同一的祭献」[47]。因此，就是藉着我们救恩的唯一祭献的实现，人和世界经由救赎的踰越更新而与天主重归于好。此种回归天主不得中止：它是天主与人以及人与天主的「新而永久的盟约」的基础。假如失去这一点，那么赎罪祭的崇高和弥撒的祭献价值都会有问题，赎罪祭本来是完美的、决定性的。圣体圣事既然是真正的祭献，事实上使人回归天主。

为此，主持祭献的圣职人是真正的司祭，因着晋铎的特别权力，他举行真正的祭献行为，使万物重归于天主。虽然所有参加感恩礼的人，并不像司祭一样完成祭献，他们因普通司祭职，在将面酒呈上祭台时与司祭一齐献上他们自己的属灵的祭献。这一种在所有礼仪中均以隆重形式举行的行为，有「精神的价值和意义」[48]。面饼和葡萄酒，成了参与感恩礼的信众所带来献给天主的一切的象征。

要紧的是让感恩礼的真正的首要时刻，在参礼者的态度中有所表达。在奉献和最近礼仪改革[49]所提供的奉献「游行」之中有关连，并且为保持古老传统，同时唱一节圣咏或一首歌。为此该有较长的时间，让大家意识到这一举动，同时主祭的话也表达这行为的意思。

献礼行为的意识应该保留在整个弥撒中。而在成圣体，以及在成圣体后为纪念主的圣死与复活作奉献时，更臻完美，这正是祭献时刻的基本价值所要求的。这在司祭高声念感恩经的字句中可以看出。我想我们值得在此将感恩经第三式中，某些特别表示感恩礼的祭献特征的经文指出来，它们同时也将我们本身的奉献与基督的奉献连结在一起：「请垂顾你教会的奉献，并接受这赎罪的牺牲；求你使我们领受了圣子的圣体圣血之后，得以充满祂的圣神，在基督内成为一心一体。愿圣神使我们成为你永恒的祭品」。

此祭献的价值，早在结束奉献礼时司祭的祷词中予以表明，他要求信友祈祷「望全能的天主圣父，收纳我和你们共同奉献的圣祭」。这几句话是有力的，因为它们表达整个感恩礼的性质，和它的天主性的和教会性的圆满内涵。

所有以信德参与感恩礼的人，都觉察到它是「祭献」，是「祝圣过的奉献」。因为呈献在祭台上的面饼和酒，以及参礼者的热诚和精神的祭献，都随后获得祝圣，这样成了真正的、实在的和实质的基督自己舍去的身体，和祂倾流的圣血。这样，因着祝圣，面酒的形像以不流血的圣事方式，再度实现基督为了世界的得救，在十字架上向天父所奉献的流血的赎罪之祭。确实，基督独自以最崇高的谦抑和牺牲，舍生作为赎罪的牺牲，使人类与天父和好了，单凭祂的祭献「彻销了相反我们的罪债」[51]。

面酒的奉献加上信友们的热诚，对以圣事的方式在祭台中重新实现的祭献，也有其独特的贡献，因为藉着司祭的祝圣，它们成了圣体圣血。这在司祭念感恩经，尤其是在成圣体时，以及当举行圣祭和参礼者有着「师傅来了，祂叫你呢」[52]的意识时，更为明显。主藉着祂的祭献对我们的召叫，开启我们的心，这样我们的心在救赎奥迹中净化以后，能在领圣体时与主结合在一起，领圣体给予参加弥撒的人一种对人生成熟、完整和有力的价值：「教会的意思是让信友不但奉献无玷的牺牲，而且要他们学习奉献自己而且每天经由基督中保，与天父和每一个人越发合一，为的使天主终于在一切中成为一切」[53]。

为此必须不断重新加强教育，去发掘新的礼仪中所包含的富藏。梵二以来所作的礼仪革新，可以说给了感恩的祭献更辽阔的视野。有助于这一方面的一点是感恩经由司祭大声朗诵，尤其是成圣体经，随即由信众在举扬圣体圣血后答唱欢呼词。

这一切使我们充满喜乐，不过我们也应该想到这一切改革要求精神的觉醒和成熟，无论是主祭方面－特别是现在「面对教友」献祭－或信友方面。当感恩经的话，尤其是成圣体经，是以谦逊和纯朴的心，以适当的方法和叫人听得懂的神圣态度朗诵时，当感恩礼的主要行动是不慌不忙地行施的，是使人们收敛心神和热心，使参与者意识到所完成的奥迹的伟大而他们也以热诚态度来表达的话，圣体敬礼才趋向成熟而且成长。

三、主的两张桌子和教会的共同所有
天主圣言的桌子
10 我们都知道从很早开始，感恩礼的举行不但与祈祷相连，也与读圣经和会众的歌咏连在一起的。因此，一直可以应用教父们所说的把弥撒比喻为两个桌子，教会在这两张桌子上，为他的子女准备天主的圣言和圣体圣事，就是主的食粮。因此我们应该回到至圣奥迹的第一部分，这一部分近代称之为圣道礼仪，我们要对此略事讨论。

每日读经所选的圣经部分，是根据大公会议的新的标准和要求[54]。根据大公会议的规定做了新的读经集成，其中运用了一项原则，就是经文有延续性同时包括圣经的全部书卷。礼仪中以圣咏作为答唱咏，能使参礼的人熟悉旧约中祈祷和诗篇的伟大富藏。事实上用本国话诵读或咏唱这些经句，更有助于每个人的瞭解。

不过，那些受拉丁文礼仪教育的人，体验到这「一个语言」的失落，因为拉丁文曾是教会在全世界合一的表示，并且由于拉丁文的高贵特质，引发出圣体奥迹的深刻意义。为此，我们不但要对这些感触和愿望的了解，也表示完全的尊重。尽可能的使这些感触和愿望在新的规定[55]中，得到适应和获得机会。罗马教会对于拉丁文有特殊的义务，它是古罗马的上好语言，罗马教会应该利用各种机会表现这些义务。

大公会议后在这方面所做的革新，有助于使我们在真正的天主圣言礼中作证并分享。愈来愈多的人在圣道礼中积极的参与。许多读经员和歌唱者，甚至男子的或女子的歌咏团逐渐成立，并以极大的心火献身于这方面的工作。天主的圣言，圣经，在许多基督徒团体中开始了一个新的生命。聚在一起举行礼仪的信友，都以歌曲来准备聆听福音，都以该有的热诚和爱心来宣报福音。

这一切都值得珍视和感激，可是不要忘记完全的革新还有其他的要求。这些要求包括对以各种语言在礼仪中传授的天主圣言的新责任感，一定该保持的是福音的普世性和它的要旨。这种责任感也包括礼仪的行为（如读经或歌唱）应该附合艺术的原则。为避免这些行为任何的不自然，必须表达出能显示圣经经句特色的力量、朴实和尊严，即使是藉读经或歌唱的姿态。

因此，这些从礼仪[56]中对天主圣言所产生的新责任的要求，与在礼仪的聚会中[57]执行圣言职者的心态有深切的关系。此责任也包括对圣经的选择。这个已由教会有关当局作了选择，而且为特殊情况的读经也作了选择[58]。此外，应该常常记得只有天主的圣言可以用作弥撒中的读经。圣经的诵读不能以读其他的文章来代替，不论它有多少的宗教和道德的价值。那些文章可以在讲道时利用。在讲道时引证这些文章是很适当的，只要它们的内容附合所有的条件，因为讲道的任务之一，就是指出在启示的天主的智慧，和以各种途径追寻真理的崇高的人性思想之间，有着聚合点。

主之神粮的桌子
11 另一个圣体奥迹的即主之神粮的桌子，也要求我们从今日礼仪革新的观点来作反省。这是个非常重要的问题，因为它与活的信德的特别行为有关，事实上从初世纪起[59]，就证实它是敬礼基督的流露，基督在领圣体时，把祂自己以食物的形式交给我们每一个人，给我们的心，我们的良心，我们的嘴唇和口。因此对于这一个问题，如福音所说应该特别留意，无论是在负责圣体敬礼的牧人方面，或是天主子民这方面，他们的「信仰意识」[60]在这方面应该非常警惕和锐敏。

因此，我愿将此问题托付给你们各位，敬爱的主教弟兄们。你们应该把这件事看作你们所管教会的注意事项的一部分。我是以我们从宗徒领受的团结的名义，集体合一的名义要求你们。此合一可以说是从圣周四主的食粮的桌子上产生的。因着你们的司铎们的协助，你们要尽力维护圣体职务的神圣地位。以及特别属于天主子民－－教会的在圣体内共融的深切精神，它也是从宗徒们传给我们的特殊祖业，因着不同的礼仪传统和无数信友的代代相传而传下的，这些信友往往是基督的英勇见证，并受教于「十字架的学校」（救赎）以及圣体圣事。

应该记得作为主食粮之桌子的圣事，是延续不断的邀请。这在礼仪中当主祭说：「请看天主的羔羊，被邀来赴圣宴的人是有福的」[61]时，可以看出；这也是福音上所说被请赴婚筵的比喻所指。我们记得在那比喻里，好多人因种种理由而推辞所请。

况且在我们的教友团体中，一定有许多可以领圣体而不领的人，即使在他们良心上没有什么大罪成为阻碍。实在说，这种态度，与某些人的过份严格有关，这一点在现时代已有了改变，虽然多多少少还能有。事实上，往往不再是感到不配、缺乏诚意或所谓缺乏对圣体的「饥渴」，而是对伟大的爱情圣事缺乏适当的感受性，对它的性质缺乏了解。

最近这几年另外还有一种现象。就是凡参与感恩祭的人都领圣体；而好多次牧者证实，他们并没有适当的应用告解圣事来洁净他们的良心。这就是表示那些领受圣体的人，觉得良心上没有什么违反天主法律的事、能阻止他们施行以圣事的方式与基督结合的崇高和快乐的行为。可是也可能，至少有些时候，有另一种观念：视弥撒为纯粹的筵席[63]，在弥撒中分享基督的身体，主要是为表示弟兄之间的共融。此外还有某种情面和「附和」的理由。

这种现象要求我们特别加以注意，并以极大的责任感来作神学的和牧灵的分析。我们不能让我们团体的生活失去基督徒良心的良好感受，唯有尊敬基督，在领圣体时让祂在我们心中找到适当的居所。这一问题不但与告解有关，也与整个伦理教诲和辨别善恶的正确责任感有关，这种分辨是每一个领圣体的人，在他良心深处作正确判断的基础。大家都知道圣保禄说的「人应省察自己」[64]的话；这项判断是个人决定是否该去领圣体的不可缺的条件。

举行感恩礼在圣宴的职务方面尚有许多其他的要求。有些要求是关于司祭和执事的，有的是关于参加感恩礼的人的。司祭和执事必须记得，服务主的圣桌连带有许多义务，有的是与临在于圣体的基督有关，其次是与参与感恩礼的或可能参与的人有关。有关对基督的义务，不怕重新提出在晋铎礼中，主教将教友所献及执事所准备的圣盘中的面饼和圣爵中的酒，交给新司铎时所说的话：「请接受圣洁子民即将献给天主的礼品。你要认清你将从事的工作，你的言行要与所尽的圣职相称，你的生活要与十字架的奥迹相符合。」[65]主教给他所说的这最后一句劝言，应该成为他圣体职务最宝贵的规范之一。

司铎在处理已成为救主的体血的面酒时，应该从以上的劝言汲取灵感。因此我们身为圣体圣事的圣职人，都应该仔细省察我们在祭台上的行为，尤其是我们以手触摸我主圣体圣血的方法，我们分送圣体的方法，和我们清洁圣爵和圣盘的方法。

这一切行动都有它本身的意义。当然，应该避免小心眼，可是天主要我们不要失敬，过份草率、急躁而产生恶表。远超过我们对福音使命的投身，我们最大的投身是在于对救主圣体的神秘力量，而我们内心的一切都应该无疑地指向这件事。我们也应该常常记得，我们之被祝圣自人中被选「为人行事」[66]也是为了这一职权。尤其我们，拉丁教会的司铎，历代在我们的晋铎礼中有在司铎手上傅油的习惯，我们应该想这件事。

在某些地方，已经引入了以手领圣体的习惯。这种做法是由各主教团申请而得宗座的批准的。可是，对圣体缺乏尊敬的情事也报告给我们，这种错误的情形不但是这样做法的人有罪，对信友对圣体的态度未尽监督之责的教会牧人也难辞其咎。有时，在可以用手领圣体的地方，某些愿意继续用舌头领圣体者的选择未被重视。为此，很难在这封信中不提到以上所述的现象。这并不是指在某些可以用手领圣体的地区，以极度的尊敬和热心用手领受主耶稣的人。

可是人们不可忘记，司铎在晋铎时被祝圣的第一要务是代表基督大司祭：因此他们的双手，一如他们的言语和意愿，成了基督直接的工具。因为这一事实，身为圣体的圣职人，他们对圣体面形有首要的责份，这是整个的责任：他们奉献面饼和酒，他们祝圣它，然后在聚会时把圣体分给愿意领受的人。执事只能将信友的奉献呈上祭台，在司祭祝圣之后，他们再分送圣体。因此拉丁礼中的在手上擦圣油的礼节，即使不是古老的习惯，是多么的动人心弦，这双手需要天主圣神的特别恩宠和力量。

触摸圣体和以手分送圣体是圣职人的特权，它表示积极参与圣体的圣职。虽然教会能将此权力给予既不是司铎也不是执事的人，例如辅祭员在执行他们的职务时，尤其是他们准备来日晋铎者，或其他教友被选为应付真正的需要，可是常要预先妥善准备。

教会的共同所有
12 我们一刻也不能忘记，圣体圣事是整个教会的特别所有。这是天上净配所给的并不断给予祂妻子－－教会的，在圣宠和圣事中的最大恩惠。就是因为它是大恩惠，我们大家应该以深刻的信德，常意识到这份真正的基督徒的责任感。恩惠对我们的要求更深切，因为它不是以严格的权利向我们表示，而是以个人的信赖力量，如此，没有法律的义务－－要求信任和感激。圣体圣事就是这样的一个礼物和所有。我们应该忠于任何一项表达此圣事的细节，以及要求我们的感谢。

圣体圣事是整个教会的所有，因为它是教会合一的圣事。因此教会有义务指定一切有关分享和举行圣体圣事的事。为此我们应该根据上次大公会议所定的原则去做；在礼仪宪章中，规定了主教在其教区以及主教团的权力和义务，但是二者都得与宗座团结一致地去做。

此外，我们应该遵行圣座各部门在这方面所作的指示：有关礼仪的事，应该遵守礼仪书对圣体奥迹所作的规定和指令[67]，如有关分离弟兄在圣事方面的交通，该遵守「大公事宜的指南」[68]，和「在某些情况下允许其他基督徒在天主教会中领受圣体的指令」[69]。虽然在革新的这一阶段，某种「创新性的」自由可能被容许，可是这种自由必须绝对地尊重实质合一的条件。我们可以继续这条多元化的途径（部分是因为在礼仪中应用不同的语言），但是必须保持感恩礼中的主要特点，并且尊重近来礼仪改革所作的规定。

在梵二所构想的圣体敬礼的多元化之中，必须在各地努力确保其一体性，清楚显示出圣体圣事是一体性的标记和原因。

不但每一个主教团，每一个圣职人，无人例外，都应负起这项任务；因为礼仪的本质。宗座自然应该注意监督。每一个人应该知道，他对整个教会的公益有责任。身为圣职人和主礼的司铎，他主持信友的感恩聚会，更要意识到教会的公益；经由他的圣职，他代表教会；可是他也是属于教会的，遵守信仰的正确纪律。他不能视自己为『所有人』，能自由运用礼仪经文和圣礼，好像是他自己的东西，刻划上他自己的风格。看来似乎更有效果，而且附合他主观的热心；可是客观说，这是对在合一圣事中所表达的团结是一种背叛。

每一位奉献圣祭的司铎应该知道，在祭献时不是他单独与团体在祈祷，而是整个教会在祈祷；教会以他所批准的礼仪经，在此圣事中表达他的精诚团结。称这种立场为「纯粹的强调划一」，只是显示出对真正合一的客观要求的无知，将成为有害的个人主义的征状。

圣职人、主祭对教会为了整个天主子民的利益，所托付给他的奥迹的服从，也应该在遵守举行圣祭的礼仪规定中显示出来。例如衣着，尤其是主礼所穿的祭衣。当然在某些环境中无法遵守这项规定。我们很感动当我们念到某些在死牢作监的司铎所写的书，他们无法遵守上述的规则即没有祭台也没有祭衣而举行弥撒。在那些情况下，是一种英雄的凭证并值得我们深切的钦佩，可是平常的情况下忽视礼仪的指示，只能视为是对圣体缺少尊敬，受到个人主义的指使，或对流行的说法缺少一种批判的意识，或是缺少某种信德的精神。

在我们因天主的恩宠而做圣体圣职人者身上，要特别对我们所要照顾的兄弟姊妹们的思想和态度负责。我们的使命，尤其要以我们个人的表率，去培养对在爱的圣事中临在和工作的基督的健全敬礼。愿天主保护我们，不要以「异乎寻常的」方式削弱对圣体敬礼的不同表达和方式，这些敬礼方式看来似乎「传统」但却是健全的热心神工，而且特别流露出整个天主子民的「信德的意识」如梵二所指出的[70]。

在我结束这些观察之前，我愿意－－以我的名义和你们各位敬爱的主教弟兄的名义－－请求宽恕，任何因为某种理由、人的软弱、不耐烦或疏忽、或因偏面的错误的运用梵二的指示，对此伟大圣事教义的解释和尊敬，所造成的恶表和混乱。我祈求主耶稣，使我们将来对此神圣奥迹，避免任何可能降低或对我们的教友本有的尊敬和爱的意识引入歧途的事。

愿基督亲自帮助我们追随真正的革新，走向生活的和圣体敬礼的圆满，因此教会在他已有的合一上建立起来，而且他愿意为了生活之天主的光荣和整个人类的得救，更团结一致。

结论
13 敬爱的弟兄们，请允许我结束这些反省，它们只能限于对某些问题的仔细审查。为了作这些反省，在我跟前呈现有梵二大公会议所作的一切，以及保禄六世在大公会议时期所公布的「信德的奥迹」通谕，和为了在大公会议以后实施礼仪改革所颁布的一切文件，在礼仪革新和整个教会的革新之间，有着非常密切的和根本的关系。

教会不但在礼仪中行动而且表达自己，靠礼仪而生活，并从礼仪汲取他生命的力量。因此，以梵二的精神正确地实行礼仪革新，在某种意义下是有效实施我们以深切的信仰所接受的大公会议的训诲。我们深信藉着此次大公会议，圣神「向教会说了」真理，并为在今日和来日的民众中间行使教会使命给了许多指示。

我们要继续特别地根据梵二的训导，以活的传承的精神，推行并追随教会的革新。本来真正的传承的本质，也包括正确重读『时代的讯号』，要求我们从丰富的启示宝藏中提出「新的和旧的东西」[71]。由于这种精神并附合福音的劝谕，第二届梵蒂冈大公会议努力在礼仪中更新教会的面貌，多次是参考「古老的」，来自教父的遗产，而且是数世纪以来教会的信仰和教义的表达。

为了在将来能够继续实施大公会议在礼仪方面，尤其是圣体敬礼方面的指示，在圣座有关机构和每一个主教团之间，必须有密切的合作，这种合作一方面是监督性的，另一方面是创新性的。我们应该注意最神圣的奥迹的伟大，同时注意我们这一时代特别有意义的属灵的运动和社会的改变，因为它们有时候不但制造困难，也使我们以新的方法参与此伟大的信德的奥迹。

我特别要强调礼仪的问题，尤其是圣体的礼仪，不要成为分裂天主教教友和破坏教会团结的机会。这是要求我们对此圣事有最起码的了解，因为基督留下此圣事作为我们精神团结的源泉。那么，在教会中是热心的圣事、团结的标记和爱德的连系[72]的圣体圣事，怎么可以成为我们之间分裂的起点以及思想和行为歪曲的来源，而本来应该是教会合一的焦点和组织的中心？

我们都同样地蒙受救主的恩惠。我们都应听从真理和爱的圣神，祂被许给教会并在教会内行动。因此真理和爱之名，因被钉的基督和祂母亲之名，我要求你们：让我们放弃一切对立和分裂，让我们在此伟大的救恩使命中团结一起，此使命本是我们救赎的代价和果实。宗座将继续尽一切所能确保我们所说的团结。希望每一个人不要做出任何「叫圣神忧苦」[73]的事。

为了使这种团结，以及团结而做的恒久而有系统的合作，能坚忍地继续下去，藉圣神的净配和教会之母玛利亚的转求，我恳求圣神光照我们。我从心底并以致意和信赖的心祝福你们每一位，可敬爱的主教们。以我们所分享的团结，我们要尽量确保，使圣体圣事成为世上，在基督内合一的教会团体的兄弟姊妹，生命的伟大泉源和良心的光照。

以兄弟之谊，我真心地给你们和所有在铎品中的弟兄们宗座的降福。

教宗若望保禄二世

一九八○年二月二十八日四旬期第一主日发自梵蒂冈

注释
[1] 见第二章：宗座公报七一（一九七九年）三九五页。

[2] 特里腾公会议，二十二次会，第二条。

[3] 因为主的这项命令，厄提约丕雅感恩经提出宗徒们「为了我们建立了宗主教、总主教、司铎及执事来举行你圣教会的礼仪」。圣达修首句重覆法：感恩经。

[4] 参阅圣怡博的使徒传承，2－4号。

[5] 格后十一28。

[6] 伯前二5。

[7] 参阅梵二教会宪章28；司铎法令2、5；教会传教法令39。

[8] 教会宪章11。

[9] 若三16，圣金口若望的礼仪中，在成圣体经前采用这几句话。

[10] 参阅玛廿六26~28；谷十四22~25；路廿二18~20；格前十一23~25；以及感恩经。

[11] 斐二8。

[12] 若十三1。

[13] 参阅若望保禄二世在都柏林凤凰花园的讲道7：宗座公报七一（一九七九年）一○七四页。礼仪部，圣体奥迹的训令：宗座公报五九（一九六七年）五三九－五七三页。

罗马礼典、论弥撒外的领圣体和圣体敬礼（一九七三年版）。

[14] 参阅「将自此世过去」谕旨（一二六四年八月十一日）。

[15] 参阅保禄六世「信德的奥迹」通谕：宗座公报五七（一九六五年）七五三－七七四页；及第[13]注。

[16] 若望保禄二世「人类救主」20；教会宪章11。

[17] 格前十一26。

[18] 教会宪章11；礼仪宪章10；司铎法令5；主教法令30；教会传教法令9。

[19] 参阅教会宪章26；大公主义法令15。

[20] 这是圣周四集祷经所求：「我们祈求为使在圣体圣事中能找到爱和生命的圆满」。以及感恩经第二式「使我们在分享基督的圣体圣血之后，因圣神合而为一。上主，求你垂念普世的教会；使我们在爱德中成长。」

[21] 若五17。

[22] 参阅常年期第廿二主日领圣体后经：「主，你以生命之粮在你的圣筵上使我们革新，愿此神粮增加我们的爱德，并帮助我们在别人身上事奉你。」

[23] 若四23。

[24] 参阅格前十17；圣奥思定「释若望福音」卅一13；梵二教会宪章7。

[25] 若十三35。

[26] 参阅罗马弥撒「为不幸者服务」祈祷文，「为教师」弥撒领圣体后经。

[27] 若四23。

[28] 弗四13。

[29] 参阅本函2。

[30] 参阅梵二教会传教法令9、13，司铎法令5。

[31] 若壹三1。

[32] 梵二教会宪章11。

[33] 「人类救主」20。

[34] 伯后三13。

[35] 哥三10。

[36] 路一34；若六69；宗三14；默三7。

[37] 宗十38；路四18。

[38] 若十36。

[39] 参阅若十17。

[40] 希三1；四15等。

[41] 皮桑丁礼第九世纪用。

[42] 圣体敬礼任选弥撒第二式集祷经。

[43] 若壹二2；四10。

[44] 我们称「天主性的奥秘」「至圣」；东方教会称弥撒为「奥迹」「祝圣」、在礼仪方面为了启发神圣意识，规定静默、站立、跪下，以及宣信、向圣经上香、向祭台、主祭及祭品上香。并指出天使之被造是为事奉至圣天主，即拉丁教会所唱之圣圣圣，及东方教会所引用之TRISAGION。

[45] 皮桑丁礼所指出的「主显的一面」；亚尔美尼礼所唱的和一体三位的结合：「唯一圣父与我们同在，唯一圣子与我们同在、唯一圣神与我们同在。」

[46] 参阅礼仪宪章2、47；教会宪章3 28；大公主义法令2；司铎法令13。

[47] 君士坦丁会议（一一五六年一月及一一五七年五月）。

[48] 弥撒概论49C；司铎法令5。

[49] 弥撒规程18。

[50] 参阅脱利腾公会议廿二次会，第一章。

[51] 哥二14。

[52] 若十一28。

[53] 弥撒概论55。

[54] 礼仪宪章35、51。

[55] 参阅圣礼部各项规定。

[56] 参阅保禄六世制定「罗马弥撒」法令「我们深信司铎和信友都将更热心地准备他们的心灵参与主的圣餐，默想圣经，日日受天主圣言的滋养。」宗座公报六一（一九六九年）二二○页起。

[57] 参阅主教礼典「论读经员及辅祭员」4。

[58] 参阅弥撒概论三一九－三二○。

[59] Cf﹒Fr﹒J﹒Dolger，Das Segnen der Sinne mit der Eucharistie Eine altchristliche Kommunionsitte：Antike und Christentum，t﹒3（4932）pp﹒231－244﹒

[60] 参阅教会宪章12、35。

[61] 参阅若一29；默十九9。

[62] 参阅路十四16等。

[63] 参阅弥撒概论7 8。

[64] 格前十一28。

[65] 主教礼典「论执事、司铎及主教之晋秩礼。」

[66] 希五1。

[67] 圣礼部「圣体奥迹」指令：宗座公报五九（一九六七）五三九－五七三页，罗马礼典「论弥撒外分送圣体与圣体敬礼」；礼仪圣部「致主教团主席论感恩经」：宗座公报六五（一九七三年）三四○－三四七页。

[68] 论大公运动指南38－63：宗座公报五九（一九六七）五八六－五九二页。

[69] 宗座公报六四（一九七二）五一八－五二五页、及宗座公报六五（一九七三）六一六－六一九页。

[70] 参阅梵二教会宪章12。

[71] 玛十三52。

[72] 参阅圣奥思定「论若望福音」廿六13。

[73] 弗四30。


若望保禄二世牧涵总目-一、我们只有一位师傅、耶稣基督-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

一、我们只有一位师傅、耶稣基督

Catechesi Tradendae
一九七九年十月十六日

刘鸿荫译

前言
基督最后的嘱咐
1教理讲授一向被教会视为她首要任务之一，因为基督复活后，在升到天父以前，曾给宗徒们一项最后的嘱咤：使天下各国成为门徒，并教导他们遵守他所规定的一切(1)。如此，他托付给他们向人们宣布他们从生命之言所听到、亲眼所看到、所瞻望以及亲手所摸到的任务和权力(2)。同时，他也托付给他们以权威解释基督所教授他们的一切、他的言行、他的征号及命令的任务和权力。而且为完成这使命，他也赐给他们圣神。

人们很快就称教理讲授为教会内使人成为门徒、协助人们相信耶稣是天主子的一切努力，好使他们藉助信仰由他的名而得到生命(3)，为教导他们，并训练他们度这种生活，及建立起基督的身体。教会始终没有停止在这方面贡献他的力量。

教宗保禄六世的焦虑
2近代几位教宗在他们牧灵的焦虑中十分重视教理讲授。我可敬的前任教宗保禄六世，经过他的行动、他的讲道、他的权威性的解释第二届梵大－他视为现时代的伟大教理讲授－－以特别可模仿的方式，为教会的教理讲授有所贡献。他于一九七一年三月十八日批准由圣职圣部所拟的「教理讲授指南」，这还是激励及指导全教会中教理讲授革新的基本文件。一九七五年，他设立国际教理讲授委员会，并于一九七一年九月二十五日向参加国际教理讲授大会的人们训话时(4)，以自己的权威划定了教理讲授在教会生活及使命中的角色及意义，而且在「新世界中传福音」的宗座训令中(5)，又清楚地说明这一点。他希望，教理讲授，特别是对儿童及青年的教理讲授，作为于一九七七年十月举行的第四届世界主教会议(6)的主题，这次会议我也曾十分欣慰地得以参加。

丰硕的会议
3主教会议结束时，教长们呈献给教宗一项十分丰富的纪录，其中包括大会中各种发言、工作小组的一些结论、以及得教宗同意而发给天主子民的文告(7)，特别是一连串的建议，在这些建议中他们表示对目前教理讲授各方面的意见。

这次大会在一种感恩及希望的特殊气氛中进行。它视教理讲授的革新为天主圣神赐给今日教会的一件宝贵恩赐，而对于这件恩赐，全球各处的各级基督团体，都以慷慨及使人钦偑的热忱予以答覆。从此，对于一种十分有生气的事实可以加以必要的分辨，并且能使天主子民都听从天主圣宠及教会训诲当局的指导。

本训令的意义
4可敬的弟兄、及亲爱的子女们，我是在同样的信仰及希望的气氛中向你们发表这宗座训令。它从这极度广阔的主题中，不过只采取几项更现时以及更富决定性的，以肯定世界主教会议的幸运成果。它主要地是采用教宗保禄六世运用主教会议文件所准备的思考。教宗若望保禄一世－他对教理讲授的热火和天赋使我们众人十分钦佩－－曾将它们收集起来，并且准备公布，但他忽然被天主召回了。他给我们大家留下以重点为中心的教理讲授榜样，同时也很平民化，以手势和简单的语言表达出来，颇能感触人心。因而我是承受这两位教宗的遗产，以便答覆主教们在第四届大会结束时明白表示，而教宗保禄六世在他的闭幕词中(8)所接受的愿望。我如此做，也是为完成我的一项重要宗座任务。教理讲授过去一向是我任司铎及主教时的一项中心工作。

我热切希望，这个发给整个教会的训令，能加强信仰与基督生活的联系，给目前正在进行中的创新工作一个新的活力，激励新的创新－－在必要的视护之下－－并有助于在基督团体中散播向世界宣布基督奥秘的喜乐。

一、我们只有一位师傅、耶稣基督
与基督保持共融
5世界主教会议第四届大会多次强调，所有真正的教理讲授应以基督为中心。我们在此不妨陈述「以基督为中心」的两个意义，这两个意义不彼此冲突，也不彼此排除，而是彼此互补的。我们首先要说，在教理讲授中心我们找到一个位格，即纳匝肋耶稣的位格，他是「天父的唯一子，充满圣宠和真理」(9)，他为我们受苦而死，与我们永久生活。他是「道路、真理及生命」(10)，而教友生活在于「追随基督」。

教理讲授的首要目标，正如圣保禄及现代神学所惯用的词汇，乃是「基督的奥秘」。讲授教理，乃是引领人在各个幅度追究这奥秘：「使他们明白…天主内的奥秘。 …能同众圣徒领悟基督的爱是多么的广、宽、高、深，并知道基督的爱是远超过人所能知道的……；并充满天上的一切富裕」(11)。这也是在基督的位格中，揭露天主在它内所完成的一切永久计划。也是设法瞭解基督的行动及语言的意义，及他所行的奇事，因为它们一方面隐蔽，一方面揭示他的奥秘。在这种意义之下，教理讲授的决定性目标乃是不只使人与耶稣基督接触，而且也与他相通和亲密交往，只有他能引导人在圣神内爱圣父，并使我们分享圣三生活。

传授基督的道理
6但是以基督为中心在教理讲授上也指的是，经过教理讲授并不是每人传授自己的道理，或是其他一位师傅的道理，而是耶稣基督的教训，即他所传授的真理，或更正确的说，身为真理的他自己(12)。因此可以说，在教理讲授中所讲授的是基督、降生的圣言及天主子－－其他一切被传授也都与他有关；而讲授者也是基督一人，而其他的人讲授只是做他的发言人，让基督经过他的口教训人。所有讲授要理者的经常工作，不拘他在教会内责任的大小，亦是经过他的讲授及行为，传授耶稣的道理及生活。他不应设法使听他讲道者的理智和心愿只注意和附和他自己、他的意见和他个人的态度。特别他不应设法灌输他自己的意见及爱好，彷佛这些在表达基督的道理及生活的教训。所有讲授教理者应将耶稣富奥秘意义的话适用在自己身上：「我所传授与你们的，是我从主接受的」(14)。一位讲授教理者应多么勤勉研究教会训诲当局所传授的道理，应如何深刻的亲近天父和基督，应有何等的祈祷精神，应如何摆脱自己，然后才能说：「我的道理不是从我来的!」

施教的基督
7这道理不是一些抽象真理的总体，它是传授天主生活的奥秘。在福音中传授这真理的人，和他的教训的本质，远超过以色列中的经师和他们的道理，原因是在他所讲的、他所做的以及他的为人之间有独特的联贯性。福音清楚地述耶稣「施教」的时机。「耶稣先行而后教」(15)。在宗徒大事录开始的两个动词中，圣路加把耶稣使命中的两个中心联合一起，并且也作区分。

耶稣曾施教。下面是他对于自己所做的见证：「我每天坐在圣殿中讲道」(16)。圣史们见到他时处以从未见到过的权威向群众施教，不禁十分景仰：「群众又聚集在他四周，他依照他的习惯又向他们施教」(17)；「他们十分惊奇他的教训，因为他教训他们彷佛有权威似的」(18)。这也是他的敌人们所证实的，为能找出控告及处罚他的动机：「他激起老百姓，在全犹太施教，自加里肋亚开始，直到这里」(19)。

唯一的师傅
8如此施教者，称得起为唯一的师傅。试问在新经中，特别在福音中有多少次人们称他为师傅呢?(20)。显然的这是十二位宗徒、其他的门徒、大批听众称他为师傅，而且充满景仰、信任及柔情(21)。即使法利赛人及撒都赛人、法学博士们及一般犹太人，也不拒绝这样称呼他：「师傅，我们愿意你使我们见到一件奇事」(22)。「师傅，我要做什么可得永生呢?」(23)。但是，特别耶稣自己在特别隆重及极富意义的时刻，他也自称为师傅：「你们称我为师傅、为主，你们说得好，因为我确实是」(24)。他也特别说明他做师傅的特征及独特之处；「你们只有一位师傅(25)基督。我们晓得，为什么在两千年间，各种族及国家的人们都以地上各种语言，以景仰之心称呼他这名衔，并以他们自己的方式重复尼各德默的呼声：「我们晓得，你是由天主而来的师傅」(26)。

这幅施教基督的形像，既庄严又亲切、既感动人又安慰人，首先由圣史的笔所画，而后由各世纪画家所追忆(27)，而今我愿在研讨今日世界教理讲授中加以追忆。

以自己一身施教
9我在追忆中不能忘记，施教者基督的威严、他的教训的连贯性及独特的说服力，只是由于他语言、他的比喻及他的理论永远不与他的生活及他的存在脱节，得以清楚地解释明白。在这种意义之下，基督的全部生活是不停的教训：他的缄默、他的奇迹、他的行动、他的祈祷、他爱人之情、他钟爱弱小者的心、他为救赎世界接受死在十字架、以及他的复活，都是实现他的言语及完成他的启示。因而为基督徒来说，十字架是施教的基督最崇高及最普遍的图像之一。

以上这些思想，都是依据教会的伟大传统，加强我们对于师傅基督的热忱，他把天主启示给人，又把人揭示给自己。他是救赎、圣化及引导人的师傅，他是生活的，他发言、感动人、振兴人、纠正人、审判人、宽恕人，而且每天与我们在历史的路程中前进。他是现在来并将来在光荣中要来临的师傅。

教理讲授者只是在与他完全共融的情况下，才寻获光明和力量，来从事真正的及人们期待的教理讲授革新工作。


若望保禄二世牧涵总目-二、与教会同样古老的体验-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

二、与教会同样古老的体验

二、与教会同样古老的体验
宗徒们的使命
10施教基督的形像深深印在十二宗徒及初期门徒的心中，而且「一你们去……使各国为门徒」的指令(28)，指导他们的一生。圣若望曾为此做证，他记耶稣的话说：「我不再称你们为奴仆，因为奴仆不晓得他的主人所做的，我称你们为朋友，因为我从我父所听到的，都告诉了你们」(29)。不是他们选择追随耶稣，而是耶稣选择了他们，保留他们，在踰越节前就立他们，使他们去结果实，并为使他们的果实常存(30)。因此，在复活后，他正式托付给他们使各国成为门徒的使命。

全部宗徒大事录证实他们忠于他们的圣召及所接受的使命。在该书中表现出初期基督徒团体的成员「专心听取宗徒的训诲，时常团聚、分饼、祈祷」(31)。在该书中无疑地也发现教会的永久形像，它由于宗徒们的训诲成长，得以不停地受到主圣言的滋养，并在感恩祭中举行圣言礼，以及用爱德的表现在世界为它作证。

当敌人们怀疑宗徒们的活动时，是因为他们「见到他们教诲民众而恼怒」(32)，并且命令他们不得再以耶稣之名施教(33)。但是我们晓得，在这一点上宗徒们认为应服从天主而不服从人(34)。

宗徒时代的教理讲授
11宗徒们不迟疑与其他的人分享使徒的职务(35)。他们传给他们的继任人施教的任务。他们在设置执事后，立刻将这任务交给执事：斯德望，他「充满圣宠及能力」，不停地施教，充满天主圣神的智慧(36)。与宗徒们一起施教的还有很多其他门徒(37)。甚而也有一些一般由于受迫害分散的基督徒他们「从这里到那里宣布福音的言语」(38)。圣保禄这位宣道工作的最出色的先锋，从安底约基到罗马，在那里我们从宗徒大事录上所得的最后图像，是他「非常自由地讲授主耶稣基督的事」(39)。他的很多信件正好延续及加深他的教诲。而伯多禄、若望、雅各伯及犹达的信，也是宗徒时代教理讲授的明证。

福音在成文以前，是传授给基督徒团体的口授教诲，还多少清楚地呈现出教理讲授的架构。圣玛窦的记曾被为教理讲授者的福音，而马尔谷的记被称为慕道者的福音。

教会的教父时代
12教会继续宗徒们和他们第一批助手的教诲任务。它渐渐地成为主的门徒，可以毫无逊色地称为「慈母和导师」(40)。从罗马的克莱孟，直到欧理哲诺的宗徒后时期曾产生一些出名的着作。随后又发生以下惊人的事：一些最富盛名的主教和牧人们，特别在第三及第四世纪，他们视讲授教理，和撰写论着，为他们主教职务重要的一部分。

在此不可能追述－－甚至很简略地也不可能－－教理讲授如何支持教会在各不同时代、在各洲及在各不同社会及文化环境中流传及进展的工作。当然，曾发生很多问题，但是主的圣言却经过各时代完成它的进程，依照圣保禄所说的，它散布及受显扬(42)。

名届大公会议及对外传教活动
13教理讲授的职务在数届大公会议中获得新的力量。特理腾大公会议在这方面树立了一个榜样：它在它的宪章及法令中十分推崇教理讲授。它是「罗马教理问答」的根源，这教理问答也曾以此大公会议而命名，它是作为司铎用的基督道理及传统神学纲要的一个上乘的作品。它也在教会内促进组织教理讲授，并刺激圣职人员善尽其讲授教理的责任。此外，也藉助圣人神学家们，如圣嘉禄包洛梅、圣贝拉明或圣伯多禄加尼修，促成出版教理问答。希望第二届梵大也能在今日振起同样的热枕和行动。

传教区也是施行教理讲授的大好地区。因此，自将近两千年以来，天主子民不停地遵循适于信友们的条件及教会所处的种种环境的方式，在信仰中自我教育。

教理讲授与教会整个生活是紧相关联的。不只地区的扩展及数字增多，而且特别是教会内部发展及符合天主的计划，都与它休戚相关。我们上面所追述的教会史中的体验，及很多教训，需要加以表彰。

教理讲授是教会的权利及摃任
14首先，显然的为教会来说，教理讲授一向是一项神圣的责任及一个不可磨灭的权利。一方面，这是一项由主的嘱托而产生的责任，也是那些在新约中接受牧人职务召唤的人们所应有的责任。另方面，也可以称为权利：从神学观点来看，所有受洗的人，只是由于他受洗一事，即拥有从教会接受教训及训练的权利，使他能度真正的基督徒生活。从人权观点来看，每一个人都拥有寻求宗教真理及自由相信的权利，就是说，「不受强制，无论个人或团体，也无论任何人为的权力，都不能强迫任何人，在宗教信仰上，违背其良心行事……或阻挠任何人依照其良心行事」(43)。

因此，教理讲授的活动应在有利的时间及地方环境中完成，并利用大众传播媒体及适当的工具，对于父母、接受教理讲授的人及教理讲授者不分轩轾。目前，这权利逐渐被承认，至少在大原则上，正如一些国际声明或协定所证明，在这些协定中可以看出今日大部分人良心的愿望(44)。但是这权利却被很多国家所侵犯，甚至讲授教理或接受教理讲授成为应受处罚的罪行。因些我与世界主教会议教长们联合一起，大声疾呼，反对在这方面的一切歧视，并迫切地呼吁负责人们，完全中止对于人的自由，特别对于宗教自由的限制。

首要的任务
15第二个课题是关于教理讲授在教会牧灵计划中的地位。教会不拘在地方或普世的平面上，越推崇教理讲授的工作和计划，她越能在教理讲授上加强信友团体的内修生活，及对外传教的活动。在这二十世纪末叶，教会由天主及时事的邀请，恢复她对于教理讲授的信心，视之为她使命中首要的工作。她也被邀为教理讲授提供出较好的人力物力，而不惜任何努力、疲劳及物力，以便组织更好的教理讲授及训练有资格人员。这不是一套人性的打算，而是一种信仰的态度。而这种态度始终与唯命是从忠于天主休戚相关。

共同而不同的责任
16第三课题是，教理讲授始终应是全教会自认应负责而且愿负责的一项工作。但是教会成员因为任务不同，所以责任也各异。牧人们由于他们的任务，在促进、指导及协调教理讲授的工作上负有最高的责任，不过等级不同，教宗深深体认在这方面第一个有责任：他在这方面发现有理由作牧灵关切，但是特别认为这是快乐及希望的泉源。司铎、修士、修女们在教理讲授中有一个传教工作的最好园地。父母们则在另外一个水平上拥有一种特殊责任。老师、教会各级圣职人员、传教员，以及从事大众传播工作者，他们在陶成信仰的良知上拥有不同的责任，因为这种陶成工作为教会的生活十分重要，会影响社会的生活。研究教理讲授的世界主教会议的成果之一，将是在全教会内及在各个部门中，使人深深感觉这种共同的但是不同的责任。

不停的及平衡的革新
17最后，教理讲授在扩展它的观念、在方法上、在寻求适当的词汇、在利用传播的新方法上需要不停的革新。这种革新并不是始终有同样的价值，而世界主教会议教长们都承认，除了在讲授教理活动的活力及富有前途的一些创举以外，也承认在直到现在所实现的工作中，有一些不完善的地方(45)。这些不完备的地方如果涉及内容的完整，是特别严重的。主教大会在「给天主子民的文告」的特别强调，在教理讲授上，一方面一成不变的重复，另方面不加思索的即兴发挥，两者都是十分危险的(46)。一成不变会变成停滞、无生气，结果成为麻木不仁。即兴发挥会产生接受教理讲授者的混乱，如果是小孩子，他们的父母也会不安。此外，又会产生各种的偏差、脱节及破坏统一。现在教会应证实－－正如过去在各世代所做的－－她的智慧、勇敢、并忠诚地追求并采用讲授教理的新方法及远景


若望保禄二世牧涵总目-三、教理讲授在教会牧灵及传教活动中-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

三、教理讲授在教会牧灵及传教活动中

三、教理讲授在教会牧灵及传教活动中
教理讲授是宣扬福音的一步
18教理讲授不能与教会整体的牧灵及传教活动分开。不过它有其特点，因此在世界主教会议第四届大会的筹备工作及进行中，成了经常询问的对象。这问题也受教会内外的大众所关心。

这里不必提供教理讲授的严格及正式的定义，因为在「教理讲授指南」中曾充分地说明过(47)。专家们将会深入地研究它的意义及分类。

因为实际方面的不确切，我们为正确瞭解教理讲授，只提出几个重点，而这几点已在教会文件中确切地说明，而且如果没有这几点，会不能明瞭它的意义和范围。

混统来说，我们在此只说明，教理讲授是儿童、青年及成人的信仰教育，其中包括以有组织的及有系统的方式教授基督的道理，以便他们充分进入基督徒生活中。在这种意义之下，教理讲授是建立在某些俱有教理讲授特征、筹备教理讲授或出自教理讲授的教会牧灵任务的成份上。但不与它们相混：如初期的福音宣报，为能振兴信仰，辩护或寻求相信的理由，体验基督徒生活，施行圣事，加入教会团体，使徒及传教的见证，藉宣讲而所作的传教性布道。

首先我们提示，在教理讲授及宣传福音之间没有分裂或对抗的局势，但也不完全相同，而是彼此互补的关系。

一九七五年十二月八日发表的宗座训令「在新世界中传福音」强调，宣传福音－－其目的是将福音带给全人类，使其生活－－是一个丰富的、复杂的及富活力的事实，由一些重要的及不同的因素或时刻组织而成，而且这些困难因素应一目了然(48)。教理讲授是宣传福音全部过程中一段时刻。

教理讲授与初步宣传福音
19教理讲授的特点与带来皈依的初步宣传福音不同。它俱有双重对像，即使初期的信仰成熟，并以深入的及有系统的认识耶稣基督的位格和他的信息来教育基督的真正弟子(49)。

但在教理讲授的实施上，必须承认事实上往往未有初步的宣传福音。有些自出生即受洗的儿童，他们直接参加堂区教理讲授，而事先没有接受信仰入门，也没有表示清楚的个人的皈依基督，他们不过只是拥有来自受洗及圣神的临在而得到信仰能力。由于不太基督化的家庭环境和教育的实证精神所产生的偏见，很快地造成一些对立态度。此外，还有一些其他未受洗的儿童，他们的父母只答应他们较晚才接受宗教教育。为了实际的理由，这些儿童的慕道阶段大部分多在一般的教理讲授中。其次，有些少年前期的儿童及少年，他们曾经受洗，也接受过有系统的教理讲授及圣事，但是如果他们不自动地要求接受宗教训练，他们仍然迟疑很久是否愿终生与耶稣基督在一起。最后，成年人由于没有信仰的环境，终不能避免受到犹疑及放弃信仰的诱惑。这就是说，教理讲授不只应关心滋养及教导信仰，而且也要藉助圣宠不停地振作起信仰，准备那还在信仰边缘上的人们完全接受耶稣基督。由于这种关心使人也部份地，决定教理讲授的声调、语言及方法。

教理讲授的特别目标
20教理讲授的特别目标仍然是在天主协助之下发展尚在初期的信仰，并充分促进及每天滋养各种年龄的教友生活。事实上，这是在知识平面上及在生活中促使信仰种籽的生长，这种子是由圣神在初步宣布福音时所播种，同时经过洗礼有效地传授下来。

因而教理讲授的目标，就是藉助天主圣言发展对于基督奥秘的理解。基督徒由天主圣宠的能力改变成一个新人，而追随基督，并且在教会内学习如同耶稣一样思想，如他一样审断，依照他的诫命行事，如同他邀请我们一样去希望。

更清楚一点说，教理讲授的目标，就宣传福音整个过程来说，是教训及成熟的阶段，换言之，是基督徒经过信仰接受基督为唯一的主，并且由于内心真诚的皈依彻底归顺他，设法更深一步认识他的时段：也就是认识他的奥秘、他所宣布的天国、他在福音中的要求及许诺、以及他为那些愿意随从他的人所规划的路线。

因此，如果说做基督徒就是向耶稣基督说「是」，我们要记住，这个「是」有两个层面：一方面听从圣言，并以它为依据，但另方面也努力更深入晓得天主圣言的意义。

有系统教理讲授的必要
21在世界主教会议第四届大会闭幕词中，教宗保禄六世十分欣慰能发现，「所有的人都强调结构完备及一致的教理讲授是绝对必要的，因为由于深入认识基督奥秘，而使教理讲授与其他各型的宣布天主圣言彻底不同」(50)。

为面对一些实际困难，今举出教理讲授以下特征：

－－它不应是即兴发挥的，而是有系统的教导，并依照固定课程表，好能达到一确定的目标；

－－应集中于要点，不涉及一切争执问题，也不要把它变成神学研究或科学性的诠解圣经；

－－讲授应相当完备，不要只限于初步的宣布基督的奥秘，如在「初传」(KERYGMA)中所做的。

该是整体的基督徒入门，包括基督徒生活一切因素。

我暂时不谈很多与个人、家庭、社会或教会生活有关的讲授教理机会的益处，因为在第四章我还要谈这问题，现在我强调有组织的及有系统的基督徒教育的必要，因为人们在多方面正在消减它的重要性。

教理讲授及生活的体验
22高唱「正确的生活」(Orthopraxie)来反对「正确的教义」(Orthodoxie)是无意义的：基督宗教是前者也是后者，两者不能分开。坚决的及经过思考的信心会导向勇敢及正直的行动。教育信友度基督门徒的生活，促使及帮助我们深入地发现基督在救恩中的奥秘。

高唱生活体验的方法，而放弃郑重的及有次序的研究基督的信息，也是毫无意义的。「任何人也不能由于私人单纯的体验，即不加以适当的解释身为「道路、真理及生命」(若十四6)的基督信息，而能获得完备的真理」(51)。

也不要以根据生活的教理讲授，来反对传统的、教理的及系统的教理讲授(52)。真正的教理讲授始终是有系统的深入天主在耶稣基督身上对于人所做的启示，这种启示深深地保存在教会的记忆及圣经中，而且不断地经过生活的和积极的「传承」，从一代传到另一代。但是这种启示并不是与我们的生活分开，或是与我们的生活不自然地并列。这启示关系着我们生活的最后意义，它以福音之光光照整个的生活，启发生命或向它挑战。

因此我们可以把第二届梵大特别关于司铎们所说的适用于教理讲授者： (他们是)在信仰中的教育家－－教育人及人生(53)。

教理讲授乃圣事
23教理讲授在本质上是与一切礼仪及圣事行为相联系，因为耶稣基督在圣事内，特别在圣体圣事内，为了改变人而充分地行动。

在初期教会内，慕道及准备圣洗和圣体圣事，是等量齐观的。虽然在信仰基督的古老国家内，教会在这方面改变作法，但始终没有取消慕道制，相反地，反而予以革新(54)，而在新的传教区教会内则大量地施行。不拘如何，教理讲授始终保持着与圣事的关系。一方面，最好的教理讲授，就是准备领受圣事的教理讲授，而所有的教理讲授都要引人领受信仰的圣事。另方面，真正的施行圣事也必要有教理讲授的一面。换言之，圣事生活如果没有建立在郑重的通晓圣事的意义上，这种生活会贫乏，并将很快地成为空洞的形式主义。而教理讲授如果得不到圣事的滋养，将会成为理智化。

教理讲授与教会团体
24最后，教理讲授与教会和教友在世间负责的行动有紧密的关联。凡是以信仰皈依耶稣基督，并设法用教理讲授加强信仰的人，需要与那些已进行过同样步骤的人共融地生活。如果没有一个信仰的及基督生活的团体接受在教理讲授某阶段中的慕道者，则教理讲授将不会生效。因此教会各级团体对于教理讲授有双重责任：它一方面使其成员能获得训练，另方面也接纳他们到，好能使他们更充分地将学的在生活中能表现出来的环境。

教理讲授也发展对外传教的活力。如果教理讲授做得好，基督徒都将用心为他们的信仰作证，把信仰传授给他们的子女，使别人认识他们的信仰，并且以各种方式服务人类社会。

为使信仰成熟及发生力量，广义的教理讲授是必要的
25因此，藉助教理讲授，初步的宣讲福音－－即初步充满热忱的宣讲，经过这宣讲终于有一天会征服了人，并使他决定追随基督－－渐渐地加深，在支节方面发展，加以解释，使理智倾服，并且使人在教会及世界中实行。以上这些也合乎福音并不比初步宣道稍差，虽则有的人认为教理讲授会过分理智化，而在初步宣道中生气勃勃也很自然。在教理讲授中所探究的真理，也是那些第一次听到而打动人心的真理。由于人们更清楚认识真理，而不是使它们消灭，因而应当使它们更富挑拨性及为人的生活富决定性。

在我们以上所解释的观念中，教理讲授应保持牧灵的目标，这也正是世界主教会议的意思。这种广义的教理讲授共不违背较狭的意义，相反地，都包括它在内，这也是过去训道时所共同采用的意义：就是简单的讲授表达信仰的语句。

总之，教理讲授不拘为教友信仰的成熟，或在世间作证，都是必要的。它将引领教友们，「直到我们众人都达到对于天主子有一致的信仰和知识，成为成年人，达到基督圆满年龄的程度」(55)。它也要使他们在那些要求他们答覆的人们前，准备表白他们心中的希望(56)。


若望保禄二世牧涵总目-四、佳音的来源-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

四、佳音的来源

四、佳音的来源
佳音的内涵
26教理讲授既然是宣布福音的一个时段或一面，则它的内涵也无非是宣布福音的内涵：同样的救世佳音，听一遍、一百遍，并且真心接受，在教理讲授中，由于寻思及有系统的研究，而不停地加深。而且由于日渐加深体认在每人生活中的反应，以及由于深入教友在社会及世界中生活的有机体中，更形加深。

来源
27教理讲授始终是从由传承和圣经而传授下来的天主圣言的活泉中汲取它的内涵，因为「圣传及圣经组成天主圣言的同一宝库，并托给教会管理」，这是第二届梵大所提示，而且希望「宣讲的职务，例如：牧如：牧灵的讲道、教理讲授，以及一切基督化的训诲…都应从圣经的语言中取得健康的滋养，获得神圣的生气」(57)。

说传承和圣经是教理讲授的来源，是等于说，它应该经过与经句的不断接触；而充满圣经及福音的思想、精神及态度。同时也是说，教理讲授由于以教会的理解及心思阅读经句，而更充实和更发生效力，而且也充满教会两千年的思考及生活。

教会的教诲、礼仪及生活从这泉源产生，而且也在牧人们，特别是天主托给他们的训诲当局领导之下，返回泉源。

信经是教理最重要的表达
28生活的遗产最重要的表达是在信经中，这些信经在艰困时期把教会的信仰幸运地综合起来，重新表出达出来。在持代的进行中，教理讲授的重要成分乃是「传授信经」(Traditio symboli)，随后是传授「天主经」。这种有意义的礼仪今日在接受慕道者时又加以采用(58)。难道不应更广泛的加以适当的利用，为表示这重要的一阶段?因为在这阶段中，耶稣基督的新门徒清清楚楚地，而且也勇毅地接受他以后要郑重研究的内涵。

我的前任保禄六世愿意在圣伯多禄和圣保禄殉道十九世纪纪念时所宣布的「天主子民信经」中，收集天主教信仰的基本要素，特别是那些最困难并有危险被忽视的几点(59)，这是教理讲授内容的稳妥依据。

不可忽视的要素
29同样的教宗，在「新世界中传福音」训谕第三章中，重述宣传福音「主要内容、生活的本质」(60)。为教理讲授，须要记住每个因素，以及包括这些因素的活的综合(61)。

在此，我只提出几项(62)。例如，每人可以看出，使儿童、青少年及在信仰上有进展的人明瞭对天主所能认识的，是如何重要(63)；以及在某种意义之下向他们说：「你们崇拜，你们所不认识的，我来报告给你们」(64)；用几句话(65)向他们解释降生成人的天主圣言奥秘，这圣言经过他的踰越奥，即经过他的死和复活，以及他的讲道、征兆、和他永久留在我们中的圣事，完成了拯救人类的工作。世界主教会议教长们确实得到启示，因为他们要求，不可将基督贬抑为人，将他的信息贬抑成纯世间的幅度，而要认他为天主子，和在圣神内引领我们自由地走到天父前的中人(66)。

应该在信仰的光照下，将基督临在的圣事展现在人的理智及心灵前，而这圣事就是教会的奥秘，由罪人和被圣化的人所组成，构成天主在那些「由圣神所设置，牧养天主教会的牧者」(67)所集合的天主的家庭。

也要解释，这个由圣宠及罪恶、伟大及痛苦所混的人类史，是由天主在他的圣子耶稣基督内所采纳，并且「已能提供新天地的预感」(68)。

最后，还应毫不隐晦地揭示圣保禄所喜欢称呼的「新生」(69) 、「新受造物」(70)，在基督内的生活(71)及在耶稣基督内新生(72)的条件，当然其中加杂着牺牲和喜乐。而这新生也无非是尘世的生命，不过只是依照真福八端而生活，而且将延长下去，并在日后加以改变。

从此可见，在教理讲授中需要符合福音的个人道德要求，及面对人生及世界的基督徒态度，这些态度或是英勇的或很单纯的。我们称这些态度为基督徒的德行，或福音的德行。因此，教理讲授也应设法不要在训练信仰的努力中忘掉以下事实，相反地，要适当地予以解释，如人完全解救的行为(73)，寻求一个更合作及更友爱的社会，及为正义及建立和平而奋斗。

此外，也不可相信，教理讲授的这种幅度是绝对新的。自教父时期以来，圣盎博及圣若望基索十分推崇福音要求的社会后果，而且近代圣比约十世的教理讲授，在那些向天主前呼求复仇的罪恶中，清楚地指出压迫穷人，和亏空工人正当竦金的事实(74)。特别自「新事」(Rerum Novarum)通谕以来，在教宗及主教们的教理讲授中积极的注意社会间题。很多世界主教会议的教长们合法地要求，将教会社会理论的丰富遗产，以适当的形式加入在教友们共同的教理讲授训练中。

内容的完整
30关于教理讲授的内容，今日有三重点需要特别注意。

第一点关于内容的完整。做基督门徒的人，为使他的信仰奉献(75)完美，有权利接受没有减损及伪造的「信仰言语」 (76)，而是要充分的、完整的及充满活力的「信仰言语」。在某一点上损害信息的完整，是危险地减弱教理讲授，及危害基督与教会团体有权利期待的结果。玛窦福音中耶稣的最后命令俱有某种程度的整体性，并非出于偶然的：「所有的权力都给了我……。。你们要使各国成为门徒……教训他们遵守一切……。我与你们永远在一起」因此，一旦一个人，感觉「认识信仰所遇到的耶稣基督应属优先」(77)，则他会不自觉地希望经过讲道及符合真理的教训更多认识他(78)，不能以任何藉口拒绝他须受这种知识的任何部分，如果教理讲授不充分介绍人的创造、罪、天主救世计划、以及它长期及充满爱心的准备和实现，天主子的降生、玛利亚－－无染原罪、天主之母、永世童贞、灵肉升天－－她在救世奥秘中的角色、我们生活中的罪恶奥秘(79) 、天主解救我们的力量、忏悔及克苦的必要、圣事及礼仪的行为、耶稣临在圣体内、在今世及后世分享天主的生命……，将成为何等的教理讲授呢?而且一位真正的教理讲授者(讲道员)，不能擅自在信仰的宝藏中分开，何者是他认为重要的，何者是他认为不重要的，教授这些，而不教授那些。

运用适当的教育方法
31随后谈第二点：在目前教理讲授的情况下，可能由于方法或讲授理由，以这样方式，而不以那样成式组织传授教理讲授内容的丰富资源。此外，这种完整并不是说取消平衡和有组织及有层次的特性，因为藉助这些可以使应提示的真理、应传授的准则及应指出的基督生活路线得到它们应得的重要性。也可能会发现，为传授给这个人或这批人道理，用这种语言比较好。但一种选择之所以有效，应摆脱一些主观的和偏于一种思想的理谕或偏见，而只是为了更清楚地表达本身应是完备的内容。所采用的方法和语言，应该确实能表达全部，而不是一部分「永生之言」(80)，或一部份「生命之路」(81)的工具。

教理讲授的大公幅度
32这种伟大的运动，一定是由耶稣之神所启示，自多年以来 ，促使天主教与其他基督教会或宗派，寻求重建主所希望的完全合一，它引领我们谈教理讲授的大公特性。这运动在第二届梵大中达到高峰(82)，而且自大公会议以后，这运动在教会内得到新的扩张，这可由众所周知的一连串感人的事实和创新中看出。

教理讲授不能被排除于这大公幅度之外，因为所有信友，依照他们本身的能力和在教会内的环境，被召参与合一运动(83)。

教理讲授在以下条件下得到大公的幅度，即如果不停止教导人说，只有在天主教可以找到全部启示真理和基督所立的得救方法(84)，而同时在言行上，本着真诚尊重的心，对待那些与天主教尚未完全共融的教会团体。

在这方面，正确的及忠诚的介绍其他教会和教会团体，是十分重要的，因为基督之神不拒绝利用它们为得救的方法。而且「教会赖以建立及生存的要素，存在于天主教有形界限之外的，可能有许多，而且也很优越」(85)。这样介绍会帮助天主教人士，一方面加深自己的信仰，另方面更能认清及重视其他的基督弟兄，如此有助于共同寻求在全部真理中走向完全合一之路。它也可以协助非天主教人士更认清及珍视天主教，和他做为「得救一般方法」的信念。

教理讲授如果能激起和维持真的合一愿望，它将获得大公幅度。更进一步，如果它发动认真的努力－－其中也包括本着谦逊及圣神的热忱自洁，以便准备道路－－不是在教理方面疏忽或让步，走向轻易的和平主义，而是如同主所愿意的，和运用主所愿意的路线获致完备的合一。

最后，教理讲授在以下条件下是大公性的，即努力准备天主教儿童、青年及成人，与非天主教徒接触，在尊重其他人信仰的条件下，肯定自己的天主教身份。

在教理讲授方面大公性的合作
33在宗教多元化的环境中，为了补充天主教应接受的正常教理讲授，主教们可以审断，在天主教与其他基督徒间合作讲授教理的某些尝试，是否适宜和必要。这种尝试的神学基础是在乎所有基督徒共有的要素(86)。但是，天主教徒和其他基督徒之间的信仰共融还不充分和完备，在某些情况之不还有些深度的分歧。因此，这种大公性的合作就本质来说是有限度的：它绝不能将教理减缩到最低限度的共同点。此外，教理讲授也不只在于讲授教理，而是加入全部基督生活。，使人完全参加教会的圣事。因此，如果在教理讲授方面尝试大公性的合作，应注意使天主教友在天主教内教理和生活方面训练已相当稳妥。

在世界主教大会期间，一些主教曾提出以下个案－－据他们说，政府或其他情况强迫在一些地区，共同为天主教徒和非天主教徒教授基督宗教的情形日增，而且采用共同课本及时间表等。无庸讳言，这不是真正的教理讲授。不过，如果这种讲授真诚地介绍基督教理，也俱大公主义的重要性。在一些由于环境不得不如此的情况下，务必特别增加并注意确保天主教的教理讲授。

讨论不同宗教的课本问题
34在此应提出另外一点，不过是从另外观点来看。有时公立学校提供学生们一些书，在这些书中，从文化观点－－历史、道德或文艺观点－－介绍各不同宗教，其中也包括天主教。客观的介绍历史事实、各不同宗教和各基督教派，可以有助于彼此改善瞭解。要注意的一点是，要尽可能使人所介绍的真正是客观的，避免一些思想及政治派别，或歪曲真正意义而自称科学的偏见。不拘如何，这些课本不可视为教理讲授课本，因为其中缺乏向人解释信仰的教友见证、瞭解基督奥秘，及出自信仰内部的天主教特性。


若望保禄二世牧涵总目-五、人人都需要接受教理讲授-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

五、人人都需要接受教理讲授

五、人人都需要接受教理讲授
儿童及青年的重要
35教宗保禄六世指定给世界主教会议第四届大会的主题是：「现时代的教理讲授，特别是儿童及青年的教理讲授」。青年人数的激增，无疑是一件充满希望的事实，也是为目前世界大部份地区焦虑的事实。某些地区，特别是第三世界中，它们一半以上的人口是在二十五岁或二十岁以下。这意味着亿万的儿童及青年，准备走向他们成年的未来。这不只是数目字的成分：过去的一些事件及每天的纪录告诉我们，这些无数青年，即使受到不安和恐惧所控制，或浸沉于冷漠及药物中以逃避现实，甚或受到空虚主义及暴力所诱惑，但是毕竟大部份都能,组成一股强大力量，在各种危险中，建设未来的文化。

因而，我们本着牧灵的关怀自问：如何把耶稣基督、降生成人的天主，揭示给许多的儿童及青年，不只在一剎那相遇的耀中，而是经过每天日渐加深的认识，认识基督的位格、他的佳音、他愿意启示的天主的计划、他向每人的呼唤、他愿意与那「小批」信仰他的人在这世间所要开创的王国，而这王国在永远才能完成。如何使他们认识这王国的意义、重要性、基本要求、爱的法律、许诺和希望?

关于教理讲授在各阶段生活中所有的特性，还有好多要说的。

小孩
36往往富决定性的时段，就是小孩从他父母及家庭环境中得到教理的最初要素，这些要素可能是简单的揭示慈善可亲的天父，小孩学习着把自己的心灵转向天父。小孩在呀呀学语中学习的很短的祈祷，将是他与这隐藏的天主亲切交谈的初步，以后他要听天主向他讲话。我不愿过份向教友父母强调早期的介绍工作，在这工作中小孩的官能深入与天主的关系中：这是一项主要的工作，它要求深深的疼爱及尊重小孩，因为小孩有权利接受简单的及真正的介绍基督信仰。

儿童
37不久，在学校、在圣堂、在堂区内或在天主教学校或公立学校神修辅导处，不只使儿童加入较大的社会圈子，而且也经过讲授教理使儿童循序地加入教会的生活，同时也直接准备领受圣事：这项教理讲授在性质上是教学式的，但是也引导儿童在信仰上做证；它是启发式的教理讲授，但并不是片段的，因为教理讲授要介绍主要的基本信仰奥秘，及它们对于儿童道德、宗教生活的影响；教理讲授不只给圣事一种意义，同时也从领受的圣事中得到一种生活的幅度，使教理讲授不只是纯教理性的，而且也传授给儿童在生活中为基督做证的快乐。

少年
38随后是青春期、少年期，还有这个年龄所带来的伟大及风险。这是发现自我及自己内心小天地的时期，这是慷慨的计划时期，这是爱情萌芽时期，同时也发生性的生理的冲动，这是希望与别人在一齐的时期，这是快乐特别强烈时期，连带的愉快地发现生命。但是，这多次也是更加深疑问、焦虑，和有时失望的追寻的年龄，对于别人有某种程度不信任及危险的自我封闭年龄，也是偶尔初次感觉失败和痛苦的年龄。教理讲授不能不晓得这生活敏感时期容易变化的一面。一个能引导少年检讨自己的生活和交谈的教理讲授，一个不忽视他的严重问题－－奉献自己、信仰、爱情，乃至对异性爱的表达方式－－的教理讲授，可能有决定的力量。揭示耶稣基督为朋友、为领袖、为可钦佩及模仿的楷模；揭示他能解答基本问题的佳音，揭示救主基督爱的计划，为唯一真爱的实现及将人们联合起来的可能性，这一切可以做为真正信仰教育的基础。特别是圣保禄认为耶稣得以复活的苦难及死亡奥秘，能向少年的良知及心灵提供很多启示，并且也使他明瞭他初次所感受的痛苦和他所发现的世界痛苦。

青年
39青年是初次作重大决定的时期。虽然青年人享有家人及朋友的支持，但是他们要靠自己和自己的良知，他应对于自己的命运负起更多及更有决定性的责任。善与恶、圣宠与罪恶、生与死，将日渐在他内心相对峙，并不只是道德的范畴而且特别当做青年人晓得自己的责任、清楚地接受或拒绝的基本选择。显然地，如果教理讲授以慷慨之名指控自私，毫不苟且地说明工作、公益、正义与仁爱的基督徒意义、一个依照教会最近文件所要求的(88)国际和平、崇尚人格的发展、开发及释放等，将在青年人心中，幸运地完成一个宗教事实的教理讲授。这一点是始终不能缺的。因而教理讲授是十分重要的，因为在教理讲授时福音可以得到介绍、瞭解，并接受它给人生的一种意义，并且激发一些不能解释的态度，而这些态度是自我牺牲、摆脱事物、温良、正义、热心、和解、「绝对」及不可见者的意义等。这一切都能使人识别出青年人在他的伙伴中真是耶稣基督的门徒。

因此，都理讲授准备成人生活中的基督徒的伟大承诺。例如，司铎及修会生活圣召，有很多是产生于童年及少年时期优良教理讲授期间。

从小孩时期到达成熟，教理讲授成为信仰的永久学校，并且遵循生活的重要阶段，彷佛一盏灯，照亮儿童、少年及青年的路程。

青年人教理讲授的适应
40使人欣慰的是，发觉在世界主教会议第四届大会期间及以后几年内，教会确实分担了以下的关怀：如何为儿童及青年讲授教理?希望天主使这激起的注意力在教会的意识中长期地持久下去。在这种意义下，世界主教会议为教会是珍贵的，因为它以最高度的准确性勾划出今日青年复杂的面貌；它表示，这些青年运用一种语言，应该用这种语言以耐性及智慧，表达耶稣的信息，而不加以歪曲；而且也表示，这些青年，尽管表面上不如此，但是却混统地不只准备自己，而且也真诚地切愿认识「这位人们称为基督的耶稣」(89)：最后它还揭露出，教理讲授如果郑重地及严格地去施行，在今日比以往更困难及更累人，原因是它会遇到各种阻碍和因难。但是，由于从儿童及青年所得到的有深度的答案，也颇使人安慰。这是教会日后可以，而且应该信赖的宝藏。

几种接受教理讲授的青年，由于他们的特殊处境，需要特别予以注意。

残障者
41首先我们想到的是身体或精神残障的儿童和青年。他们也如同其他同等年龄的人，有权利认识「信德的奥迹」。他们所遭遇的更大的困难，使他们和教导他们的人的努力更有功劳。使人欣慰的是，发现一些天主教机构，特别是献身于残障青年的机构，愿意在这方面给世界主教会议提供他们的经验，而且从世界主教会议又得到新的愿望，以便更完善地面对这重要的问题。他们值得在他们的努力上得到充分的鼓励。

没有宗教支持的青年
42随后我想到那些儿童及青年们，他们的数字日渐增多，他们生长于不信仰基督或至少不履行宗教责任的家庭中，但切愿晓得基督的信仰。应为他们提供适当的教理讲授，使得他们虽则缺乏支持，以及他们所处的环境中可能的反对，但是却能在信仰中长大，并渐渐地度信仰生活。

成人
43现在谈到接受教理讲授的人，我不能不提出全球主教会议教长们一件最关心的事，这种关心也是由于全世界体验后所迫切要求的：就是成人教理讲授的中心问题。这也是教理讲授的主要型态，因为是讲授给一些责任最大，及俱有充分度基督福音生活能力的人(90)。如果没有成人直接的及富有经验的参与，基督团体不能提供永久的教理讲授，不拘这些参加的人是接受讲授，或促进教理讲授活动的人。这个世界是由成人们所控制，而被召唤度信仰生活，及为教理讲授要加深及加强的信仰而作证的青年也生活在这世界中：这些人的信仰也应不停地加以辅助、激励或充实，以便能深入他们所负责的现世事实。因此，为能使教理讲授发生效力，它应该是永久的，如果正在进入成熟年龄前停止，教理讲授将是功亏一篑，因为即使型态不同，教理讲授为成人们还是必要的。

类似慕道的人
44在需要接受教理讲授的成人中，我们对外传教牧灵的关怀也达于那些生长于非基督教地区的人，他们尚未深入研究在他们生活环境中有一天会遇到的基督教理；还有那些在他们儿童时期已接受适合他们年龄的教理讲授，但是以后没有继续履行宗教责任，及至到达成年，还保持着幼稚的宗教知识；还有那些早年虽则接受教理讲授，但是却教授得不好，或未能吸收；最后是那些虽则出生于基督教地区，或以社会来说是信仰基督的环境，但是从来没有接受信仰教育，到了成年，实际上还是慕道者。

分门别类及互补的教理讲授
45不拘任何年龄的成人，甚而老年人－－由于他们的经验及问题，他们需要特别关切－－他们也如同儿童、少年人及青年人一样，要接受教理讲授。还有那些移民，由于现代的演变而成为边缘人物的人、居住在大城市中没有圣堂、会场及适当组织地区的人……。为这些人希望增多创新的工作，利用适当的工具，(如视听教具、小册子、讨论及演讲)给他们宗教训练，使得很多成人得以充实他们不足的或欠缺的教理讲授，或在较高的水平协调地补足他们在儿童时代所接受的教理讲授，甚至在这方面更予以加强，以便使他们能更郑重地帮助别人。

不应该使儿童及青年的教理讲授、长期的教理讲授，及成人的教理讲授成为片段的，彼此毫无关联。要使它们彼此之间不分开。相反地，要加强它们彼此间完善的互补作用：成人在教理讲授上有好多可以授给儿童和青年的，但是他们为了增长自己的基督徒生活，也能从儿童和青年接受很多。

应重申以下一点：在耶稣的教会中任何人也不能自以为不必接受教理讲授。即使青年修道人，青年修会会士，以及那些被召任牧者及传道员职务的人也是一样；如果他们谦逊地作为教会的学子，他们将会更完善地尽好这种任务、伟大的讲授者及伟大的接受理讲授者。


若望保禄二世牧涵总目-六、理讲授的几个工具及方法-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

六、理讲授的几个工具及方法

六、理讲授的几个工具及方法
大众传播工具
46从宗徒们的口头教训，及在各教会中流传的书信，直到最现代的方法，教理讲授在各牧者推动之下，由于各团体积极的参与，始终不停地寻求最适合它的任务的工具及方法。

我自然就想到大众传播工具及团体沟通工具所提供的可能性：电视、电台、出版物、唱片、录音带，以及所有视听工具。在这方面所完成的努力可以给人最大的希望。例如，经验显示，美学的高度水准及严格地忠于教会训诲职权，在电视和电台上的教理讲授可得好的效果。教会现在有很多机会讨论这问题－－其中也包括大众传播日－－。尽管它们十分重要，但不必在此多谈。

利用各种地方、机会与集会
47同样，我也想到为举行教理讲授十分有价值的各种机会：如教区性、地区性或国际性的朝圣，这些朝圣可以从严格选择有关基督、圣母或圣人们生活的主题而获益。随后还有传统的大型退省会，这些往往很早已不举行，但是为周期性的及有力的革新基督徒生活，却是不可代替的－－应重新举行并予以重振；还有圣经研究小组，这些小组不只注重圣经诠解，而且也使人度天主圣言的生活；还有教会基层团体的集会，不过要符合在「在新世界中传福音」宗座训令中(91)所规定的标准。此外，还有各地区命名及型态不同的青年团体－－不过目的都是为使人认识耶稣基督，和度福音的生活－－这些组织如雨后春笋般地茁壮起来，为教会十分欣慰：公教进行会、慈善小组、祈祷小组、默祷小组。这些小组为明日教会激起很多的希望。但是，我以耶稣之名恳求参加这些组织的青年、他们的负责人及奉献他们最好服务的司铎们，丝毫不要许可这些小组、这些彼此相遇最好的机会、充满青年间友谊及合作、喜乐及兴奋，以及思考世事价值的机会，缺乏郑重研究基督教理的工作。如此他们会冒着欺骗参加人员及教会的危险，可惜这种危险是千真万确的。

在这些地区以及其他地区讲授教理的努力，如果尊重各地的特性，将有很大希望被人接受，并能收到效果。如果以适当的方式进行，它将完成这种工作的不同及互补作用，将会使它发展这观念的丰富内涵，同时俱有语言、纪念及见证的三个幅度－－即教理、敬礼及在生活中的献身－－这是世界主教会议给天主子民的文告中所强调的(92)。

讲道
48以上所说的为在礼仪中，特别是在感恩礼集会中的教理讲授更适宜：讲道一方面尊重它的特性及本有的周期，又重新循行由教理讲授所提供的信仰历程，而且也使它走向自然的结局；同时它也促使主的门徒们每天在真理中崇拜及感恩中重新度过他精神历程。在这种意义下，可以说，教理讲授教育的根源及终点是在整个礼仪年的感恩礼中。因而以圣经原文为中心的讲道，应可使教友们熟悉信德奥迹及基督生活规范。应十分注意讲道，不可过长，也不可过短，应时常用心准备，简练而适当，而且只能由领受圣职的圣职人执行。在每主日感恩礼中都应讲道，但是在圣洗礼中、在忏悔礼、婚姻及丧礼中也应讲道。这是礼仪改革的好处之一。

教理讲授着作
49在这些工具及方法中－－教会的一切活动都有一种教理讲授幅度－－教理讲授不但不失掉它们实质的重要性，而且也得到一种新的意义。今日革新教理授的重要一面，是在教会各地都在革新和增多教理讲授书籍。最近产生无数的着作，而且也很成功，组成教理讲授的一个真正财富。但也要坦白及谦逊地承认，这种盛况也带给青年及教会生活模棱两可及有害的文字及作品。经常在这里或那里，由于设法找到适当的语言，或在教育方法方面赶上时代若干教理讲授书籍使青年及成年人迷失方面，原因是有意或无意地忽略教会信仰重要成分，或是过分强调某些主题，而损害其他道理，或过分着重横的全面看法，而不符合教会训诲当局的教训。

因此，只增多教理讲授书籍是不够的，为能合乎它们的目的，以下的条件是必要的：

－－应与它们所接触这一代的具体生活有关联，深入瞭解他们的不安和问题、他们的挣扎及希望；

－－应设法找到这一代瞭解的语言；

－－应表达基督和他的教会的整个信息，丝毫不忽略、不歪曲什么，依照一中心及一个结构解释，表现出何者为重要的；

－－应真正地有助于那些利用这些书籍的人，更深入地认识基督的奥秘，以便获得真正的皈依，及更合乎天主圣意的生活。

要理问答
50那些负责准备这些教理讲授工具，特别是要理问答经本的人，必要拥有当地有权批准的牧人们批准，并且尽可能吸收教理讲授指南的精神(93)，因为它始终是参考的标准。

关于这一点，我不能不鼓励全世界各主教团：希望他们以耐心，但是也抱着坚绝果敢的心，与圣座和协地从事这伟大的工作，以便提供出忠于启示主要内涵的真正要理问答，而且在方法上现代化，教育新时代各世代基督徒，使他们得到坚强的信仰。

以上简略的提示现代教理讲授的方法及工具，并没有完全说明世界主教会议教长们所提供的丰富建议。但使人欣慰的是想起，在每个家目前人们都在合作，使教理讲授这几点得到更有系统的及更稳妥的改革。毫无疑问的，教会会找到有经验的人及适当的方法，在天主圣宠助佑之下，来答覆与现代的人沟通的复杂要求。


若望保禄二世牧涵总目-七、如何讲授教理-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

七、如何讲授教理

七、如何讲授教理
不同的方法
51教友年龄和理智的发展、在教会及精神方面成熟的程度，及很多其他个人环境，要求教理讲授采取很不同的方法，以便达到它的特殊目标：信仰的教育。一般来说，由于教会在各种社会和文化环境中完成他的教理讲授工作，因而也需要这些不同的方法。

方法的不同是有生气的表示及一个富源。这是世界主教会议第四届大会教长们的看法，他们特别注意必要的条件，使教理讲授成为有益的，而不致有损于唯一信仰教训的统一。

为启示和皈依而服务
52第一个一般性的问题是关于以下的危险及趋势，即将公开的或伪装的思想上的观点，特别是政治及社会性的，或个人的政治意见，不适当地与教理讲授的教训混在一起。如果这些观点超过要传授的中心信息，以致使它暧昧不清，或将它降为次要的，甚而利用它达到自己的目的，则教理讲授已彻底地变质。世界主教会议正确地强调，必要保持超越一面倒的趋势－－即避免二分法的论调－－，即使在这些问题的神学解释方面也是一样。教理讲授是根据启示进行，即由教会普遍的训诲权，以隆重的方式或以一般的方式所传授的启示。这启示就是讲解造世及赎世的天主，他的圣子，带着我们的肉体来到人间，不只进入每人的个人历史中，而且也进入人类的历史中，并作为历史的中心。因此，这启示乃是人及宇宙，以及所有在耶稣基督福音影响之下组成人类生活的启示。在这种意义之下所瞭解的教理讲授，超过所有形式主义的道德论，虽则其中也包括真的基督道德教训。主要地它超过一切现世的、社会的及政治的「救世主主义」。它的目标是达到人的心灵深处。

各种文化中所包含的讯息
53现在我谈第二个问题。正如我最近向圣经委员会会员们所说的：「接近文化或深入文化等词是新名词，但却表示降生成人伟大奥秘的重要成分之一」(94)。关于教理讲授也如同宣传福音一样，我们可以说，它是为使福音的力量深入一种文化及各种文化中。为此，教理讲授要设法认识这些文化及它们的主要因素，学习它们最有意义的表达，并且也尊重它们特有的价值及富饶。如此，它才能使这些文化认识那隐藏的奥秘(95)，并且协助它们，从它们自己生活的传统中自然地表达出基督徒的生活、敬礼及思想。但是要记住两件事：

－－一方面，福音的信息不能与他首先深入的文化分离(即圣经的世界，或具体说，纳匝肋耶稣曾生活的文化环境)，也不能毫无损害地与若干世纪中它赖以表达的各种文化分离。它并不是自动地从某文化土地中生出，而是始终经过使徒性的交谈而传授下来的，而这种交谈不可避免地成为某些文化交谈的一部份。

－－另方面，福音的力量到处在改变并更生。一旦它深入一个文化，毫不惊奇地它会纠正那文化的某些成分。如果福音与各文化接触，而自己改变，则不能称为教理讲授。

如果忘掉这一点，则将会如同圣保禄宗徒以有力的口吻所说的，「使基督的十字架失去效力(96)」

另一种不同的作法是，经过明智的分辨，采取人类文化遗产中的一些宗教的或其他的因素，以协助人们更清楚地明瞭全部基督的奥秘。真正的讲授教理者晓得，教理讲授是在各种不同文化及不同环境中成形的：我们只要想不同的民族、现代青年，以及人们所处的很多不同环境。可是他们不接受贫乏的教理讲授，而这种贫乏情形是由于放弃或混淆教理讲授的信息，或由于采取危害信仰宝贵遗产(97)的适应方法，即使在语言方面也是一样，或是由于在信仰及道德问题上的让步。他们确信，真正的教理讲授会使各种文化更充实，协助它们胜过文化中贫乏的、甚而不合人道的面目，而把基督的圆满传给它们的正统价值(98)。

民间敬礼的贡献
54另外一个方法的问题，是关于在教理讲授中利用民间虔诚的有效成分。我的意思是指的，在某些地区信友以动人的热心和纯正的意向所实行的敬礼，尽管在这些敬礼中的信仰在很多方面需要净化和改正。我也想到某些易于瞭解的经文，而这些经文是很多淳朴老百姓所喜欢念的。还有某些热心的行为，这些行为是出于真诚的忏悔，或为取悦上主所做的。在大部分这些经文或行为中，除掉应放弃的因素以外，有些东西如果运用得当，很可以有助于使人认识基督的奥秘或他的信息：天主的爱及仁慈、基督的降世、他救世的十字架及他的复活，圣神在每位基督徒身上和教会内的行为、身后的奥秘、应行的福音德行、基督徒在这世界中的临在等。我们为什么要求助于非基督徒的，甚而反基督的成份，而拒绝采用那些在基本上有些基督徒味道的因素，尽管这些因素需要加以修正和改善。

背诵(记忆)
55最后至少要提到的重要方法问题－－曾多次在世界主教会议中辩论过－－是背诵的问题。在基督徒教理讲授之初，因为是处于讲求口授的文明中，自然很着重背诵。此后教理讲授就采用背诵主要道理的长期传统。我们大家都晓得，这种方法能产生一些弊端，最主要的是，不能充分吸收，有时几乎根本不能吸收。全部的知识都浓缩成一些句子，只是重复地念，而不能深入瞭解。由于这种弊端和我们现代文明的各种不同特征，导致人们几乎完全取消－－可惜有人说是决定性的－－教理讲授中的背诵。但是在世界主教会议第四届大会中，有些很权威性的呼声要求，重新恢复思考与自发、交谈与静默、书写与记忆工作之间的平衡。况且，某些文化还十分重视背诵。

在某些地区中凡俗的教学方面，人们越来越抱怨忽视这人类官能、记忆的悲痛后果，我们为什么不设法在教理讲授方面以明智及创新的方式重视它呢?因为纪念救恩史的伟大事迹，要求人们对它有确切的认识。记忆耶稣的话、圣经重要段落、十诫、信经，礼仪经句、重要经文、教理的主要概念等，不但不侵犯基督徒青年的尊严，或阻碍他们个人与主的交谈，相反地，如同世界主教会议教长们所迫切提示的，这是一种真正的需要。我们要现实一点。可以说，这些信仰及虔诚的花朵不能生长在没有记忆的教理讲授荒野中。主要的是，这些记忆的文字同时也深入人心，渐渐地能深入地瞭解，成为基督徒个人及团体生活的泉源。

现代教理讲授方法的多元化，可以成为有生气及才智的表示。不拘在任何情形之下，选择的方式应符合教会全部生活的基本定律：即以同样爱的态度忠于天主及忠于人。


若望保禄二世牧涵总目-八、在混乱世界中信仰的愉快-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

八、在混乱世界中信仰的愉快

八、在混乱世界中信仰的愉快
肯定基督徒的身份
56我们生活在一个混乱的世界中，在这世界中，看到人最好的创造脱离他，并反对他，而产生一种不安的气氛(99)。教理讲授应在这世界中协助教友们，为了他们自己的喜乐并为大众服务，而做「光」和「盐」(100)。当然，这要求教理讲授坚强他们的身份，而且不断地摆脱犹疑、不安及冷漠。在很多的困扰中－每一个困扰为信仰都是一个挑战－我要指山几项，以便协助教理讲授来克服它们。

在一个冷漠的世界中
57前几年人们常谈俗化世界和基督后期时代。而今风气已过去，但深刻的事实仍存在。应训练今天的基督徒，使他们生活在这广泛地不认识天主的世界中，或在宗教问题上虽则不是由于科学「解释」方面的进步而保持怀疑的蔑视态度，但是却根本不进行任何严格的及弟兄般的，以及为所有的人均富刺激性的交谈，而大多数只沉浸于冷漠主义中。为能在世界上站得住脚，并为向所有的人提供一个「救援的交谈」(101)，使得每人感觉自己的真正基本尊严，及寻求天主者的尊严受到尊重，我们需要一种教理讲授，在这教理讲授中教导我们团体中的青年及成人，在他们的信仰方面清醒起来，并一贯地和坦诚地肯定他们的基督徒及天主教徒身份、「看到不可见的」(102)，及全心皈依天主的绝对性，使他们能在一个否认天主的唯物主义文明中为主作证。

特有的信仰教育学(教授法)
58基督徒身份的固有特色之自然结果和条件，是信仰教育法有其特色。在今日很多突飞猛进的人的科学中，教育学一定是其中最重要的。由于其他科学－－生物学、心理及社会学－－的成就，而使它得到一些宝贵的资料。教育学及教授法不断地被人加以重估，以便更能适应或得到更大的效率，其努力已获致不同的成果。

但是，也有一种信仰的教育学，我们不能估计它所给予教理讲授的贡献。事实上，为了信仰的教育，采用教育法精良的及实用的技术是正常的事。不过，要随时注意信仰的基本特色。信仰教授法并不是传授人的知识的问题，即使最高的知识也包括在内，而是通传天主的全部启示。但是，天主自己在神圣历史中，特别是在福音中，所采用的教授法应是信仰教育的楷模。在教理讲授中，一种技术之所以有价值，是因为它为传授及学习信仰有所贡献。不然，则毫无价值。

表达「信经」(信条)的适当语言
59与上述问题接近的问题就是语言的问题。每人都晓得，这问题今天是多么迫切。很奇怪的见到，在现代研究工作中，例如，在大众传播、语意学及象征学上，人们非常注意语言的重要性，可是今日语言却被滥用作迷惑人的思想，为使群众在思想上附和，并使人沦为客体。

以上一切都对于教理讲授有很大的影响。事实上，为教理讲授亟须找到一种适合我们这时代儿童及青年以及其他各种人的语言：诸如大学生的语言、知识分子的语言、科学家的语言、文盲或文化单纯的人的语言、残障者的语言等。圣奥斯定曾遭遇这问题，在他的名着「论给愚鲁人讲授教理」(De catechizandis rudibus)中，对于解决当时这一问题颇有贡献。在教理讲授也如同在学上一样，语言的问题，无疑地是最重要的。但似乎理应提出以下一点：任何语言，即使自称为科学的语言，只要它改变信理的内涵，教理讲授就不得予以采用。至于那骗人或迷惑人的语言更不可用。相反地，主要的原则是，教理讲授应采用语言学方面的伟大进步，以便使教理讲授真正有能力向今日的儿童、少年及青年「讲」或「通传」全部教理，而毫不歪曲。

信仰的追求和其确实性
60有时从理解信仰的方式，产生一种更微妙的挑战。某些现代哲学学派，他们似乎对于一些神学思潮，而且经过这些思潮，对于牧灵工作，发生很大的影响；这些学派喜欢强调，人的基本态度是在追求无限，是一种永远达不到目标的追求。在神学上，这种对事的看法，十分绝对的肯定，信仰不是一种确实的，而是一种疑问，它不是明晰，而是一种在黑暗中的跳跃。

当然，这些思潮好处，是使我们记住，信仰是关于我们还未得到的东西，因为人还在希望它们，还只「在镜子中、在谜语中」(103)看到，而且天主始终居住在那不可接近的光明中(104)。这些思潮也帮助我们，使基督徒的信仰不要变为已到达者的心态，而是如同亚巴郎一样不断向前进的旅程。尤其要避免以不确定的事当作确定的事来陈述。

但是，也不要如同经常所发生的，落入相反的极端。致希伯来人书说，「信仰是人们所希望的事的保证，没有见到的事物的信念一(105)。虽则我们还没有完全占有，但是我们有一种保证和信念。我们在教导儿童、少年及青年时，不要给他们对于信仰一个完全消极的观念－－例如绝对的不知、一种盲目、一个黑暗的世界－－，而要给他们说明，信者谦虚的及勇敢的寻求，不是从虚无、纯粹的幻想、荒谬的意见及不确定开始，而是以没有受骗及不骗人的天主的语言为基础，并且渐渐地建在这圣言不可动摇的崖石上。这是贤士们追随异星(106)的寻求，论到这种寻求的对象，巴斯卡引用圣奥斯定的话，以十分深沉的话写说：「如果你没有找到我，你就不会寻求我」(107)。

这也是教理讲授的目标之一，即给年轻的慕道者一些简单的，但坚强的信心，帮助他们进一步和更稳妥地去设法认识基督。

教理讲授与神学
61在此似乎必要瞭解教理讲授与神学的关联。

这种联系，为那了解神学有为信仰服务的不可代替的任务的人，显然是重要的。因此，在神学方面所有的波动，在教理讲授上也同样受到影响。今在大公会议以后，教会生活在一个重要的，但是却在神学研究上冒险的时代。而在诠释圣经方面也是一样。

来自各洲的世界主教会议的教长们，曾以很断然的口吻涉及这问题：他们说这是一种「不稳妥的平衡的」危险，它可能会从神学进到教理讲授上；们也强调医治这种病的必要性。教宗保禄六世也在隆重的宣布信仰前言中(108)，及在纪念第二届梵大五周年的宗座训词中(109)，以同样的坚决口吻谈到这问题。

现在也应重新强调这一点。神学家及圣经诠释者们深深晓得，他们的研究及他们的肯定对于教理讲授的影响，他们应特别注意，使人们不致将专家的意见或争论的问题，当做确定的真理。教理讲授者也应在神学研究的范畴中，明智地采取那可以引导自己的思考和教导工作的几点，也如同神学家们一样，在教会训诲当局的指导下从真正的泉源中汲取真理。他们要避免在讲授教理时，用不实际的理论、空洞的问题或无结果的讨论及圣保禄在自己书信中经常谴责的争论(110)，来混乱儿童及青年们的心神。

教会能贡献给现代这迷失方向及不安的世界最宝贵的礼品，是在世界中训练教友坚定于主要真理并在他们的信仰中谦逊快乐。教理讲授将教授他们这些，也是它首先受益：「愿意彻底瞭解自己的人－不应只根据自己立即的、部分的，甚而表面的和幻觉的生活水准和尺度而自满－而要抱着自己的不安及不稳定、弱点及罪过、生活及死亡，来接近基督。他应带着自己的一切进入基督内，他应『占据』基督，吸收基督降生和救赎的全部事实，以便重新找到自己」(111)


若望保禄二世牧涵总目-九、有关我们大家的工作-天主教图书中心--天主教文学,书籍,图书,书库

论现时代的教理讲授

九、有关我们大家的工作

九、有关我们大家的工作
鼓励所有负责教理讲授的人
62亲爱的弟兄及子女们，我愿意我的话做为我任普世教会牧人职务郑重的及热诚的劝言，如同圣保禄给他的宣传福音同伴弟铎和弟茂德的信，也如同圣奥斯定给戴约克拉奇雅写的小册子一样，振作起你们的心，因为圣奥斯定由于戴约克拉奇雅畏惧讲授教理的工作，曾为他写了一本「论讲授教理之乐」(112)的小册子。是的，我希望在无数的负责宗教教育及训练依照福音度生活的负责人心中，播下勇敢、希望及兴奋的种籽。

主教
63我首先转向我的主教弟兄们：第二届梵大已清楚地提示你们在教理讲授方面的职责(113)，而且世界主教会议第四届大会的教长们也特别加以强调。

亲爱的弟兄们，你们在你们的教会内有一个特别的任务：你们是教理讲理讲授主要负责人、卓越的讲道师。你们与教宗一起，本着主教集体领导的精神，拥有在整个教会内讲授教理的任务。

因此，请你们接受我坦诚地向你们所说的话。

我晓得，你们的主教职务每天日渐复杂和烦重。有上千的工作在等着你们，从训练新司铎，直到积极地参加信友团体，从有生气的及庄重的举行敬礼和圣事，到关心人性发展及维护人权。可是希望关心促进积极的及有效的教理讲授不要让步于其他任何事务。这种关心使你们将长生的道理传授给你们的教友。但是也应使你们，符合你们主教团的计划，在你们的教区内负责指导教理讲授，同时并任用一些合格及值得信任的助手。你们的主要角色是在你们的教会内振兴并维护教理讲授的真正热心，这种热心要深入一个适当的及有效的组织内，发动必要的人力、方法及工具，以及必要的资金。你们要晓得，如果在你们的地方教会中好好的讲授教理，其他一切都很容易。此外－－是否需要说－－－－如果你们的热火有时要加给你们揭发偏差及改正错误的不讨好的工作，这将给你们喜乐和安慰，使你们见到你们的教会在兴旺，因为教理讲授在那里正如主希望的一样在进行。

司铎
64至于你们，司铎们，这里正好是你们与你们的主教密切合作的园地，大公会议曾称你们为「信仰的教育者」(114)：为做好这种教育者，没有比献出你们的努力为使你们的团体在信仰中成长更好的方法了。不拘你们负责一个堂区、或作大、中、小学的辅导，或负责任何阶层的牧灵工作，或作大小团体的领导，特别是青年组织，教会期待你们的是，你们为了使教理讲授工作组织良好及方向正确，不要忽视任何努力。如果你们有幸，能有执事及其他圣职人员，作为你在这方面的天生助手。每位友都有权利接受教理讲授，所有的牧人都有责任供给他们。我要求政府首长始终尊重讲授教理的自由。你们，耶稣基督的服务员，我全力恳求你们：不要许可，由于缺乏某种程度的热火，由于不幸的成见，而使得教友不接受教理讲授。不要使人说：「儿童要求食物，但是没有人给他们」(115)。

修会会士及修女
65很多男女修会机构的产生，就是从事儿童及青年，特别是最受遗弃的儿童的基督宗教教育。在历史过程中，修士修女们热切地献身于教会中的教理讲授活动，实现一种特别适宜及有效的工作。在此希望助强修会成员及牧人之间联系，以及需要修会团体及成员积极参加地方教会的牧灵计划的时代，我衷心奉劝你们，依照你们修会的各种使命和托付给你们的任务，尽力准备从事教理讲授工作，并在各处从事这项工作，你们修会的奉献，应使你们更准备为教会作这方面的服务。希望修会团体尽量贡献他们的能力及方法，从事教理讲授的特别工作。

在俗的传道员(教理讲授人)
66你们各堂区的在俗教理讲授人，男士及数目较多的女士们，你们在世界各地献身于世代的宗教教育，我应该感谢你们。你们的活动，特别是默默无闻的，但是却抱着火热及慷慨的心完成的，它是一种崇高的在俗使徒工作，特别是在些由于各种理由，儿童及青年们不能在他们家庭中接受适当宗教教育的地区。我们有多少人从你们这样的人接受我们教理问答的初步知识，以及准备领忏悔圣事、初领圣体及坚振!世界主教会议第四届大会没有忘掉你们。我现在也同他们一起鼓励你们，继续为教会的生活而合作。

但「教理讲授人」(俗称传道员)一词特别指传教的传道员。他们或生于基督徒家庭，或皈依基督宗教并接受传教士们，或另一位传道员的训练，随后他们多年献出他们的生命，为他们本国儿童及成人讲授教理。现在一些兴旺的教会如果没有他们，是不会建立起来的。我感觉欣慰，因为万民宣道部曾努力，使训练传道员的工作日臻完善。我怀着感激的心追忆那些主曾召回的人们。我也祈求我的前任教宗们所列入圣品的那些人们代祷。我也全心鼓励那些现在工作的。我祝望很多其他的人也能接棒，并且他们的数字日益增多，为能从事传教区如此必要的工作。

在堂区内
67现在我愿意提一下这些教理讲授人一般工作的具体场所，再次更有系统的重述教理讲授的「地方」，其中一些已在第六章中提到：堂区、家庭、学校及组织。

如果说可以在任何地方讲授教理，现在我要强调－－这是符合很多主教的愿望－－堂区团体应永久是教理讲授的鼓舞者及最好的地方。当然，在很多地区，堂区彷佛被都市化所动摇。可能某些人过分容易接受，视堂区已过时，虽然还不致于为了更能适应及更有效的小型团体之故而被处寿终正寝。不管人们如何想法，堂区仍然是教民们合的重点，连不履行宗教责任者也在内。因而，为了现实主义及明智的关系，应继续还给它更适当的结构，特别是一种新冲力，就是纳入更多的有资格、负责的及慷慨的人员。准此，也由于需要讲授教理的各种不同地方、在各使徒工作组织中、在青年中心、在精神训练的周末营中……，十分需要这些教理讲授的管道，实际上指向同样的信仰，归属于同一教会，以同样的福音精神在社会中服务：「唯一的主、唯一信仰、唯一洗礼、唯一天主及父……」(116)。因此，所有的重要堂区，及所有人数少的堂区团体，有严重的责任，训练完全献身于教理讲授的领袖们－司铎、修士、修女及在俗教友－，提供在各方面讲授教理的必要人才，尽可能增多讲授教理的地方，并使之适应环境，注意宗教训练的素质，及将各不同组织纳入教会体系内。

总之，如上所述，堂区避免独霸或划一的教理讲授，但始终是讲授教理的最好地方。它应重新发现它的使命，即做为弟兄间温暖的家庭，在里面受洗者及领受坚振者体认出自己是天主的子民。在那里，在唯一的敬礼行为中大量地分给他们优良道理的食粮及圣体的食粮(117)。从那里，他们每天被差遣在世界一切生活的活动中心，从事他们的使徒工作。

在家庭中
68家庭的教理讲授行为，俱有一种特性，而且在某种意义之下是不可代替的。这种特性由教会正确地加强调，特别是第二届梵大(118)。这种由父母所进行的信仰教育－－应从儿童早年开始(119)－－得在以下情形之下完成，即一家的成员们，由于默默的及持久的依照福音度日常生活，彼此协助在信仰上成长。而且随着家庭中和各种事情的发展－－如领各种圣事、举行大的礼仪节日、婴儿出生、殡葬等－－可以设法在家庭中解释这些事件的宗教的或合乎基督意味的内涵，这时宗教教育更形显着。但是，还应更进一步：教友父母要努力在家庭中遵循或复习在其他地方所接受的有顺序的训练。由于这些有关信仰主要问题与教友生活的真理，又重新在充满爱及互敬的家庭中加以教导，多次对于儿童的生活有决定性的影响。父母也从他们的努力中获益，因为在这种教理讲授的交流中每人也得到，也付给。

因而，家庭的教理讲授领先、陪伴并充实其他型态的教理讲授。此外，在一些反宗教的法律设法阻碍信仰教育的地方，或迷漫着没有信仰的地方，或是世俗主义侵犯的地方，实际上使得宗教信仰不能生长，「这种家庭的圣堂」(120)是儿童及青年能接受真正的教理讲授的唯一环境。而且教友父母为准备做他们子女的教理讲授人，并为始终不懈地尽这职务，从来不会过火的。同时也应鼓励个人及机构，经过个人接触、集会和各种教育方法，协助父母尽他们的职务：他们为教理讲授所提供的服务是不可估计的。

在学校中
69除了家庭，在与家庭联系之下，学校对于教理讲授也贡献不可忽视的能力。可惜在好多国家能在学校内施行信仰教育的越来越少，在这些地方教会应尽可能善尽这职责。显然地，首先是天主教学校：如果天主教学校在世俗科目上有很高的水准，但是如果在纯宗教教育方面加以忽略或有偏差，则有充分理由指责它。试问它如何称得起为天主教学校?万不要说，它经常默默地或间接地在施行宗教教育。天主教父母所重视的天主教学校的特性及存在的理由，也正是给予学生宗教教育的好坏。如果天主教机构应尊重良心的自由，换言之，避免从外面，用身体的或精神的压力，特别是在青年宗教行为上压迫他们的良心，但是它们还有严重的责任，提供适合学生各种宗教环境的宗教教育。并且有责任使他们瞭解，天主召唤人以精神及以真理，依照十诫及教会规诫事奉他，虽则不强迫他，但是却在良心上仍约束他。

但是，我也想到非宗教学校及公立学校。我恳切地愿望，为符合个人及家庭显着的权利，并尊重个人的自由，所有天主教学生可以藉助教会的宗教训练，在精神的陶成方面有所进展，但是也可以依照各国的环境，或由学校、或在学校中，或在政府的同意之下，在科目中讲授教理。事实上，即使有些地方有客观的困难，例如，学生属于不同的宗教，应调整课程表，使天主教学生能在有资格的教师、司铎或在俗教友的指导之下，加强他们的信仰及他们的宗教体验。

当然，除了学校以外，还有很多其他因素影响青年的思想：娱乐、社会背景和工作环境。但是读书的青年，一定会受他们学业的影响，他们接受教育机构的气氛中接受文化或伦理价值，并且要面对他们在学校所遇到的很多思想：教理讲授应充分斟酌这种学校所遇到的很多思想：教理讲授应充分斟酌这种学校制度，使能将知识及教育的其他因素联合一起，以便使福音在他们的教育方面深入学生的思想中，并使他们的教育得与信仰之光协和。因此，我鼓励负责维护学生信仰的司铎、男女修会的成员及在俗教友们。此外，这也是重申我坚强信心的机会，即尊重青年天主教信仰，直到促成他们的教育、加强信仰自由，承认信仰及履行信仰，定然是所有政府的荣誉，不拘政府采取什么制度，或以什么思想为基础。

在各组织中
70最后，也应鼓励所有教友组织、运动及团体，不拘它们的目标是热心敬主、直接从事使徒工作、仁爱及辅助工作，或以教友身分深入社会中。他们大家如果晓得重视他们成员严格的宗教训练，将会更完善地完成他们的目标和服务教会。在这个意义之下，教会中所有信友社团，就本质说，都有责任做信仰的教育。

如此，更能彰显今日教友在他们主教牧灵指导之下，在教理讲授上的角色，正如世界主教会议的建议所多次强调的。

训练各机构
71我们应该为了教友的贡献而感谢天主，但是这对我们牧人们的责任也是一个挑战，因为应悉心训练这些教友讲道员，准备接受教会内这纵然不是正式授职的圣职，但也是一个十分重要的职务。这种训练邀请我们组织适当的中心和研习所，对这些中心和研习所，主教们应十分关怀。在这方面证实教区的、教区间的，甚而全国性的合作会发生效力。同样在这方面，由较富裕的教会提供给较贫乏姊妹教会的物质协助，能表现出它的最大效能：试问一个教会协助另一个教会自己发展，岂不是提供最佳的服务吗?

那些慷慨地为福音服务的，及我十分加以鼓励的人们，我们向他们各提出我可敬的前任教宗保禄六世所喜爱的教训：「身为宣传福音者，我们应使人们表现出……信仰成熟及由于共同的、真诚的和公正的寻求真理，能超越真实的紧张局势，而找到相遇点的面貌。是的，宣传福音的命运，一定与教会所提供的团结见证休戚相关。以上是责任的泉源，也是安慰的泉源」(121)。

结论
圣神、内心的导师
72在结束这宗座训令时，我们的心灵转向那位身为全部教理讲授及执行教理讲授者的启示根源：父及子的神、圣神。

基督在描述圣神在教会内的任务时，曾说以下富有意义的话：「他要教导你们一切，并提示我曾向你们所说的」(122)。他又说：「真理之神来时，他要领你们进入全部真理……他要揭示给你们要发生的事」(123)。

因此，圣神许给教会及每位信友，作为内心的导师，他在人良知及心灵深处使人明瞭人们所听到，但是不能瞭解的事：「即使现在圣神仍依照每人的能力教训信友们。」圣奥斯定说：「他在人心中依照每人在爱德中进步的程度，点燃起真挚的愿望，这爱德使人爱他已认识的，并切望他还不认识的」(124)。

此外，圣神的任务也是将门徒们改变成基督的证人：「他要为我作证，而你们也要作证」(125)。

但是还有甚者，圣保禄在这一点上将隐藏在新约中的综合成为一套神学。为他来说「作为基督徒」，全部基督徒生活，天主子女的新生活，就是依照圣神的生活(126)。只有圣神使我们能向天主说：「阿爸，父啊!」(127)。没有圣神我们不能说：「耶稣是主」(128)。建立教会、基督团体的神恩，都来自圣神(129)。在这种意义之下，圣保禄给所有的基督徒以下的教训：「你们要充满圣神」(130)。圣奥斯定说得很清楚：「我们的信仰及善行，由于我们的自由选择是我们的，但是两者都是来自信仰及爱德的圣神」(131)。

因此，增加信仰及使教友生活成熟的教理讲授，是圣神的工作，也是只有他能在教会内振兴并支持的工作。

由以上各章节及其他新约段落所得的构想，使我得到两个信念。

首先，显然地，当教会完成他的讲授教理的任务时－－而每位基督徒也在教会内并以教会的名义从事这任务－－他应体认，他是以圣神活跃的及驯顺的工具的身份而工作。不停地呼求这圣神，与他相通，努力认识他的真正启示，应该是施教教会的及所有传道员的态度。

其次，更深切的愿望妥善瞭解圣神的行为，并更进一步地献身于他－－正如我的前任教宗保禄六世在「在新世界中传福音」的宗座训令中所说，「我们在教会内度着圣神的最好季节」(132)－－应激起一次教理讲授的觉醒。事实上，「在圣神内的革新」将是真正的，在教会内将产生真实的效力，并不是因为他兴起一些非常的神恩，而是因为他引领大批信友，在日常生活中默默地、坚忍地及持久地努力，好能日渐认清基督的奥迹，并为此而作证。

我在此呼求圣父及圣子的神，降到讲授教理的教会内，我也呼求他在教会重新恢复教理讲授的活力。

玛利亚, 、门徒的母亲和楷模
73希望五旬节的童贞圣母，经过她的转求为我们求得这恩惠!她由于特殊的任务，得见到她的圣子耶稣「在智慧上、身材上及恩宠上成长」(133)。这个儿子，也是「天父的唯一子」，「充满圣宠及真理」在她的膝上，后来在纳匝肋隐居的生活中听她讲话，是由圣母教导他在人性方面认识圣经及天主对于他的子民的计划史，并且敬拜父(134)。反过来，她也是耶稣的第一位门徒：第一位在圣殿中，因为在圣殿中重新找到他时，她从她的年轻儿子得到一些教训，她并且把这些教训保存在心中(135)。她是第一位门徒因为没有人「得到天主的教导」(136)，到达这种深度。「作母亲，同时也是门徒」，这是圣奥斯定论圣母所说的。同时他又说，为她来说，做门徒比做母亲更重要(137)。因此，并不是毫无理由地，在世界主教会议厅中人们说玛利亚是「一本活的要理问答」、「讲授教理者的母亲及楷模。」

因此、希望圣神的临在，藉着玛利亚的转求，赐给教会在其重要的讲授教理的工作上史无前例的活力。如此教会将在这恩宠之时，有效地完成从他的师傅手中得到的不可转移的及普遍的任务：「去，使各国成为我的门徒」(138)。我以宗座的祝福降福你们。

若望保禄二世

一九七九年十月十六日我任教宗职第二年发于罗马圣伯铎大殿


若望保禄二世牧涵总目-第一章 主的日子-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

第一章 主的日子

尊敬的主教及司铎弟兄们，

亲爱的弟兄姊妹们：

1 主的日子－这是宗徒时代以来对主日的称呼（1）－在教会历史中，一直受到特别的重视，因为主日与基督奥迹的核心有密切的关连。事实上，在每一周之日子的计算中，主日都会使人想起基督的复活。主日是「每一周中的复活节」，在这一天庆祝基督战胜罪恶与死亡，庆祝在祂内完成了第一次的创造，以及「新创造」的开端（参阅格后五17）。那一天使我们以感恩敬拜的心情回想世界的第一天，并以活泼的望德盼望着「最后的一天」，那时，基督将在光荣中来临（参阅宗一11：得前四13－17），一切事物都要更新（参阅默廿一5）。

因此圣咏作者的欢呼适当地应用在主日这天：「这是上主所安排的一天，我们应该为此鼓舞喜欢」（咏一一八24）。此一欢乐的邀请，复活节礼仪予以重复，它反映出那些看到基督被钉十字架的妇女，「在一周的第一天，大清早」（谷十六2），来到坟墓那里，发现坟墓已空时，所感到的惊奇。那也是邀请我们在某种方式上，重新体会厄玛乌两位门徒的经验，当复活的主在路上与他们同行，给他们讲解圣经，并在「分饼时」显示出自己时，他们觉得「他们的心是火热的」（参阅路廿四32，35）。它也重复了门徒在同一天晚上体验到的欢乐－先是不敢确定，然后是势不可挡－，即当复活的耶稣来看他们，而且赐给他们平安和圣神时的欢乐（参阅若廿19－23）。

2 耶稣的复活是基督徒信仰所依据的基本事件（参阅格前十五14）。那是一件令人惊讶的事实，可以在信德的光照下充分领会。然而在历史上，则是由那些有幸见到复活主的人来证明这事的真实。这个奇妙的事件，不但在人类历史上是绝无仅有，而且存在于时间奥迹的正中心。事实上，正如复活前夕守夜礼中祝圣蜡烛时的礼仪所说：「时间属于祂（基督），世代也属于祂」。因此教会纪念基督的复活，不是只有一年一次，而是每个主日都会纪念，教会想藉此向每一个世代的人指出历史的真正支点，世界起源的奥秘以及它最终的命运都导向这支点。

因此我们以第四世纪一篇讲道词中的话，宣称「上主的日子」就是「日子之主」（2），是颇为允当的。圣热罗尼莫曾对这个日子深深动情，而说：「主日是复活的日子，是基督徒的日子，是我们的日子」（3）。凡在复活主内领受了信仰恩宠的人，也必能以同样深刻的感情领会一周中这个日子的重要性。对基督徒来说，主日是「最根本的庆日」（4），不只是为了标示时间的连续，也是为了启示「时间」更深刻的意义。

3 主日最基本的重要性，在两千年的历史中一直受到承认，而在梵二大公会议中再度强调：「每隔七天，教会庆祝复活奥迹。这个传统可追溯至宗徒时代，它的起源就是基督真正复活的那天－那一天确可称之为『主的日子』」（5）。教宗保禄六世批准新的罗马普通历法（General Roman Calendar）以及调整礼仪年度的一般准则（Universal Norms）时，也再次强调主日的重要性（6）。第三个千年的即将来临，呼吁信友在基督的光照下反省历史的进程，也要求信友以新的热情来重新发现主日的意义：它的「奥秘」、它的庆祝以及对基督徒和人类生活的重大意义。

我欣慰地指出，自从梵二大公会议召开以来，此一重要的主题不但被你们－亲爱的主教弟兄，信仰的导师－多次提及，同时也发起了各种牧灵计画，而在你们的神父的支持下，由个人或共同来发展推动这些计画。在公元两千年大禧年即将来临之际，我希望以这封牧函对各位在这非常重要的领域中所做的牧灵工作的努力，表示支持。但同时我也愿意转向你们－基督的信徒，每个主日与堂区神父聚在一起举行感恩祭，庆祝「主的日子」时，让我的精神也彷佛在所有的信友团体内。这篇宗座牧函的许多看法和洞察力，都是从我在Krakow教区服务的经验得来的，也是从我担任罗马主教以及圣伯铎的继任者以来，在礼仪年中不同节庆期间的主日，定期到罗马的各个堂区探访所得来的。我一向乐意与各位信友交换灵修生活经验，我认为这封牧函就是这种经验交换的继续，在这个不断改变的环境中，我与各位一同反省主日的意义，并强调要真正把主日视为「主的日子」来度过的理由。

4 直到不久之前，传统的基督徒国家遵守主日为圣日，仍然没什么困难，因为那几乎是一种普遍性的做法，也因为即使是民间团体，都认为在工作日程表中，星期日应该是休息的日子。然而今天，即使经法律批准星期日为节日的国家，也因为社会经济条件的改变，造成社会行为的重大变化，而改变了主日的特性。度「周末」的习惯愈来愈普遍，这个每周一次的停工时期，大家也许会出远门，也往往会参加一些通常在不上班的日子里举行的文化、政治或体育活动。这种社会和文化现象，绝非没有积极的层面，如果能尊重其真正的价值，可以对人民的发展有所助益，对整个社会生活的进步也有帮助。这一切不但能满足人们休息的需要，也能满足「庆祝」的需要，而那是人性中与生俱来的。但遗憾的是，当「主日」失去了它基本的意义，只成为「周末」的一部分时，人们就会被局限在一个狭窄的小天地里，不再能看到「天国」（7）。于是虽然穿着庆节的礼服，实际上却没有庆祝庆节的能力。

然而，基督的门徒却必须避免在庆祝主日以及度周末之间有任何混淆，前者必须真正的守主日为圣日，后者则只被视为一段单纯的休息、轻松的时间。这需要有真正成熟的灵修生活，使基督徒能完全按照信德的恩赐，「做一位基督徒」，时时准备好答覆心中所怀希望的理由（参阅伯前三15）。这样，他们才能深入了解主日的意义，因而即使在艰苦的处境中，也能够完全顺从天主圣神而生活。

5 从这个观点来看，情况似乎有点复杂。一方面有些年轻的教会树立了榜样，让人们看到，不论是在都市或在分散得很广的乡村，都可以热心地庆祝主日。而在另一方面，世界上其他地方，因为社会的压力已经很显着，也或许因为信仰的动机已弱，参加主日礼仪的人，比例上相当的低。在许多教友心中，不只是渐渐不再以感恩祭为中心，即使对于尽教友的本分，与教会其他人一起向天主感恩、祈祷的意识也似乎渐渐地淡了。

此外，传教地区以及许久以前就已接受福音的国家，都缺少神父，这也是造成并非每个堂区都能举行主日感恩祭的原因。

6 由于这一连串的新情势以及所引起的问题，似乎比过去更需要找出作为教会规诫之基础的教义方面的深刻理由，使所有的教友都能清楚了解基督徒生活中，「主日」的持久价值。为此我们追随教会古老传统的足迹，即梵二大公会议有力地重申的教导：「在主日这天，基督信徒都应该集会，听取天主的圣言，参与感恩祭，纪念主耶稣的受难、复活与光荣，感谢天主，因为祂曾『藉耶稣基督从死者中的复活，重生了他们，以获得那充满生命的希望』（参阅伯前一3）」（8）。

7 本牧函希望引起各位重视「主日」的许多不同层面，如果考虑到这些，就很容易了解遵守主日为圣日的本分，特别是藉着参与感恩祭，并藉着怀有基督徒之喜乐及兄弟之情谊的休闲遵守主日时。

「主日」这个日子是基督徒生活的中心。自从我就任教宗之始，就不断地一再重申：「不要害怕！敞开大门，迎接基督！」（9）。同样，今天我也要强烈地敦促每一个人，来重新发现主日：不要怕把你的时间给基督！是的，让我们把时间给基督，使祂能把光明投射在上面，并给以方向。祂知道时间和永恒的奥秘，祂把「祂的日子」给我们，做为万古常新的爱的礼物。重新发现这个日子，是一项必须祈求的恩宠，不但为了让我们充分活出信德的要求，也使我们因此能具体地答覆人类心中最深切的渴望。给基督的时间绝不可能是一种损失，反而是一种获得，这样，我们的各种关系以及整个的生命都会变得更深度地人性化。

第一章 主的日子
赞颂造物主的化工
「万物是藉着祂而造成的」（若一3）

8 对基督徒来说，主日尤其是一个复活节的庆典，它被复活基督的光荣整个照亮。那是「新的受造物」的庆典。然而，如果深入去了解，这个观点与圣经开始的几页所告诉我们的，天主创造天地万物的计画是分不开的。确实，「时期一满」（迦四4），圣言成了血肉；但是，也由于祂是天父永生之子，由于这身分的奥秘，使祂成为宇宙的起源和终了。正如若望在福音的序言中所写：「万物是藉着祂而造成的，凡受造的，没有一样不是由祂而造成的」（一3）。保禄在致哥罗森人书中也强调这一点：「在天上和在地上的一切，可见的与不可见的…，一切都是藉着祂，并且是为了祂而受造的」（一16）。圣子在天主创造工程中积极的临在，在逾越奥迹中充分地显示，在这奥迹中，基督因祂的复活「做了死者的初果」（格前十五20），建立了新的创造，并开始了当祂在光荣中再来时将完成的过程，那时祂「把自己的王权交于天主父…，叫天主成为万物之中的万有」（格前十五24，28）。

因此，在创世之初，天主的计画已经暗示着基督的「宇宙使命」。这个以基督为中心的观点，投射到整个时间之进展过程中，充满天主愉悦的注视，当祂停止一切工作时，祂「祝福了第七天，定为圣日」（创二3）。按照祭司典的第一个创世故事，「安息日」就是这样诞生的，它强烈地标示出这第一个盟约的独特性，在某方面也预告了新而永久的盟约中的圣日。「天主的休息」（参阅创二2），以及当选民离开埃及进入预许的福地时，天主给他们的安居之所（参阅出卅三14；申三20；十二9；苏廿一44；咏九五11），这样的主题，在新约中我们在决定性的「安息日」（希四9）之光照下再次读到，这是基督藉祂的复活而进入的日子。天主子民受召藉着保存基督孝爱服从的榜样，而进入同样的安息（参阅希四3－16）。因此为充分了解主日的意义，我们必须重读创造的伟大故事，并加深我们对于「安息日」神学的了解。

「在起初，天主创造了天地」（创一1）
9 创世纪故事以诗一般的体裁，美妙地传达了人们在浩瀚的创造工程前的敬畏，以及对那位从零中创造一切的造物主产生崇拜的感觉。这个故事具有强烈的宗教意义，是对宇宙创造者的赞歌，在面对不断到来的诱惑，要把世界本身神化时，这个故事指出造物主是唯一的主。同时，它是对天地万物之美好的赞歌，而天地万物全是天主大能且仁慈的手所塑造的。

「天主看了认为好」（创一10，12等）。这句反覆出现的话，突显了这个故事，而且在宇宙的每一元素上投下了积极的启发，也启示出对其适当的了解以及到最后再生的奥秘：只要这世界与它的起源保持联系，就是美好的世界；而被罪恶改变容貌后，藉着恩宠的帮助，回归到创造它的那一位，就可使世界再度变得美好。很显然的，与这过程直接有关的不是没有生命的物体及动物，却是人类，他们曾获得无与伦比的自由的恩赐，但也因这赐与而带来危险。紧接在创造天地万物的故事之后，圣经突显了按天主肖像所造的人类的高贵，与其堕落给世界带来黑暗及死亡（参阅创三）。

10 宇宙出自天主之手，因而带着天主的美善的印记。那是一个美丽的世界，理所当然地会使我们仰慕和喜悦，但也要求我们去耕耘和发展。在天主的工作「完成」时，这世界就准备好，让人类的活动来接手。「到第七天天主造物的工程已完成，就在第七天休息，停止所作的一切工程」（创二2）。圣经藉着「天主的工作」这个拟人化的喻象，不但让我们瞥见造物主与受造的世界之间神秘的关系，也启发人们明白与宇宙有关的任务。在某一方面，天主的「工作」对人类是个榜样，不但要我们居住在这世界上，也要我们「建立」这世界，而成为天主的「合作者」。正如我在《工作》通谕中所写，从某种意义上来讲，创世纪的开头几章构成了第一个「工作的福音」（10）。这是梵二大公会议也曾强调的真理：「按天主肖像而受造的人，曾接受了征服大地及其所有的一切，并以正义及圣德治理一切的命令；目的是使人类承认天主是万物的创造者，并将自身及万物归诸天主，俾使人类征服万物后，天主的圣名见称于世」（11）。

今天科技、文化在各方面的进步迅速，日新月异，令人感到振奋。天主要人类在遵守天主法律的条件下，以他们的工作来充满与制服大地，而科技、文化的进步，就是天主托付给人类的此一使命所产生的历史性成果。

「安息日」：造物主欢乐的休息
11 如果说创世纪的第一页代表天主的「工作」，为给人立榜样，那么天主的「休息」亦是如此：「到第七天天主造物的工程已完成」（创二2）。这里我们又看到一个充满意义的拟人论。

如果我们把天主的「休息」解释为神的「不活动」，那是毫无新意。按其性质来说，建立世界的创造行动是不会停止的，天主一直在工作，正如耶稣提到安息日的诫命时所说：「我父到现在一直工作，我也应该工作」（若五17）。天主在第七天休息，并不是暗指天主是一位不活动的天主，而是强调天主所完成的事非常圆满。可以说这段话是谈到天主在祂亲手完成，且「样样都很好」（创一31）的工程前流连不去，为的是投下充满喜悦欣慰的注视。这是一种「默观的」凝视，并不是在寻找新的成就，而是欣赏那已经完成的工程之美。那是天主投注给一切事物的凝视，但是对人类－创造的顶峰，却投以特别的注视。这个凝视已泄露出天主愿意与祂按自己肖像所造的人类建立某种婚约关系，召唤人类与祂订立爱的盟约。这是天主将要逐渐成就的，祂藉着与以色列人订立、并在基督身上完成的救恩盟约，给全人类带来救恩。这是降生成人的圣言，祂藉着赐与天主圣神，并使教会成为祂的奥体及净配，将天父的仁慈及爱的召唤带给全人类。

12 在造物主的计画中，创造程序与救援程序之间有相异处，也有密切的关连。对此旧约也曾强调，它不但把安息日的诫命与天主在几天的创造工程后奥秘的「休息」相连（参阅出廿8－11），也与天主带领以色列人脱离埃及的奴役，而赐给他们的救恩相连（参阅申五12－15）。对创造工程感到欢欣，且在第七天休息的天主，也就是救援子民脱离法老王的压迫，而显示了祂的荣耀的同一天主。依照几位先知喜欢使用的意象，我们可以说在这两种情况下，天主都把自己显示为一位面对新娘的新郎（参阅欧二16－24；耶二2；依五四4－8）。

同一犹太传统中的某些成分也表示（12），为接近「安息日」，即天主「休息」的中心，我们必须在旧约和新约中认出表明天主与祂子民婚姻关系的强度。例如欧瑟亚就在这段美妙的章节中说道：「到那一天，我要同田间的野兽，天空的飞鸟和地上的爬虫订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业。我要永远聘娶你，以正义、公平、慈爱、怜悯聘娶你；以信实聘娶你，使你认识我是上主」（二20－22）。

「天主祝福了第七天，定为圣日」（创二3）
13 在第一个盟约中，安息日的诫命，是为了新而永久的盟约中的主日做准备，因此这条诫命深深植根于天主的计画中。也因为这样，这条诫命不同于其他诫命，并没有放置在严格的崇拜仪式的法规中，而是放在十诫中，这十诫（十句话）代表了铭刻在人类心版上的道德生活的支柱。以色列人以及后来的教会，藉着把这条诫命放置在伦理的基本结构中，就是宣称他们不认为这诫命只是关乎团体的宗教纪律，而认为是我们与天主之关系一种确定而不可缺少的表达，这关系是藉着圣经的启示来宣布并且阐述的。今天的基督徒必须在这个观点内重新发现此一诫命。虽然这条诫命会与人类对休息的需要自然地融合为一，但只有信德能让我们了解此诫命更深刻的意义，也确保这诫命不至于变得空洞或不受重视。

14 因此首先要说的是，主日是休息的日子，因为那是受到天主祝福，并定为圣日的日子，与其他的日子有别，是「主的日子」。

为了充分了解圣经中有关创造的第一种叙述中所说的守主日为「圣日」的意义，我们需要考虑整个故事，从这故事中可清楚地知道，每一个实体都必须回溯到天主。时间与空间都属于祂。祂不只是「一天」的天主，祂是人类所有日子的天主。

因此，如果天主以特别的祝福「圣化」了第七天，使那一天堪称为「祂的日子」，那么我们必须从盟约中深刻活泼的交谈，也就是从「婚姻」的交谈中来了解其意义。这是爱的对话，既不中断，也绝不单调沉闷。事实上，此对话使用了不同的「爱」的语域，从普通而间接的话语，到比较热烈的话语都有；圣经中的用语以及许多神秘家的见证，都毫不犹疑地采用从婚姻之爱的经验中所得到的比喻来描述这爱的对话。

15 人类的全部生命，因此也可以说人类全部的时间，都应成为对造物主的赞美及感谢。但是人与天主的关系也需要有明确的祈祷时间，使人与天主的关系成为一种热烈的交谈，谈及人的各方面。「主的日子」是人与天主关系最佳的日子：在这一日人们向天主高歌，而成为所有受造物的心声。

这正是主日也是休息的日子的原因：中断那往往令人紧张的工作节奏，也就是「更新」与「超脱」这种生动的说法，表示人与宇宙都依赖天主。一切事物都属于天主！每一周，天主的日子都一再来临，为宣布这项信条。因此「安息日」以启发性的方式被解释为，在时间的「神圣建筑」中的一个决定性的因素，此建筑标示出圣经的启示（13）。它使人想起宇宙和历史都属于天主；若非时时意识到这个真理，人类不可能在世上做造物主的合作者。

应「记住」安息日，守为「圣日」
16 天主在出谷纪中宣布十诫，以特殊的方式规定要守安息日：「应记住安息日，守为圣日」（廿8）。这段受圣神启示的章节随后提醒人们天主的工作，以说明守安息日的理由：「因为上主在六天内造了天地、海洋和其中一切，但第七天休息了；因此上主祝福了安息日，也定为圣日」（廿11）。这个诫命在规定必须做某事之前，先敦促人们应记住某事。它召唤人们记起天主创造天地万物的宏伟且重要的工程。这个记忆应启发人们的整个宗教生活，然后在天主要求人休息的那一天，以宗教生活来充满。因此「休息」就具有了一种神圣的价值：信友受到召唤要在主日休息，不只是像天主一样休息，而且憩息在主内，把整个受造物带到祂跟前，赞美感谢祂，像孩童一般亲密，像配偶一样友好。

17 安息日的「休息」以及对天主完成的奇妙事迹的「纪念」，这二者之间的关连也见之于申命纪中（申五12－15），在这里，守安息日的规定比较不是以创造工程为基础，而是以天主带领祂的子民出离埃及的成就为基础：「你应记得：你在埃及地也曾做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那里领出来；为此，上主你的天主吩咐你守安息日」（申五15）。

这个阐述补足了我们已经看过的阐述；二者合在一起，使我们对创造及救恩有一个单一的神学观，在此观点下启示出「主的日子」的意义。因此这条诫命的重点，就不仅仅是任何一种的停止工作，而是为庆祝赞颂天主所行的奇妙化工。

只要这个「记住」是积极活泼的，对天主充满感谢及赞美，人类在「主的日子」的休息，就会呈现出完整的意义。那时人会进入天主「休息」的深处，体验到天主在创造工程后，见到祂造的一切「样样都很好」（创一31）时，所感受到的一阵喜悦。

从安息日到主日
18 因为天主的第三条诫命有赖人们记住天主的救恩工程，也因为基督徒把基督所开始的这个特定时间视为一个新的开始，因此基督徒把安息日后的第一天定为庆日，因为那是主从死者中复活的一天。基督的逾越奥迹充分启示了世界起源的奥秘，救恩史的高峰，以及对末日救世工程完成的预示。天主在创造工程中所完成的，以及在出谷纪中为祂的子民所做的，在基督的死亡与复活中得到了最完全的表达，虽然决定性的实现要等到末世、基督在光荣中再度来临时才会达成。在祂身上，安息日的「属神」意义充分实现，正如圣大额我略（Saint Gregory the Great）所说：「对我们来说，真正的安息日是我们的救主，我们的主耶稣基督」（14）。这也是为什么天主在人类的第一个安息日，凝视祂从虚无中所创造的一切时，所感到的喜乐，现在在基督于复活主日那天，显现给祂的门徒，赐给他们平安与圣神时（参阅若廿19－23），所感到的喜乐中表现出来。在逾越奥迹中，人类与全体受造物，「一同叹息，同受产痛」（罗八22），而得以认识那新的「出谷纪」，进入天主子女的自由中，能与基督一起呼喊，「阿爸，父啊！」（罗八15；迦四6）。在这奥迹的光照下，旧约中关于「主的日子」之诫命的意义已经在复活基督面容上闪耀的光荣中重被取回、予以改善并充分被揭示出来 （参阅格后四6）。我们从「安息日」移到「安息日后的第一天」，从「第七天」到「第一天」：主的日子成为基督的日子！


若望保禄二世牧涵总目-第二章 基督的日子-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

第二章 基督的日子

第二章 基督的日子
复活之主的日子，也是恩赐圣神的日子
每周的复活节
19 教宗依诺森一世在第五世纪初写道：「我们因为主耶稣基督神圣庄严的复活，而庆祝主日，而且不只在复活节那天庆祝，也在每周的第一天庆祝」（15），这段话是为一个已很确定的习俗作证，而这是主复活后最初几年演进而来的。圣巴西略说：「圣主日，因为主的复活而更荣耀，是其他所有日子的初果」（16）；圣奥斯定则说主日是「一件复活节的圣事」（17）。

东西方所有的教会都极力强调主日与主的复活之间密切的关连。特别是在东方教会传统中，每个主日都是复活日（18），所以主日居于所有崇拜活动的中心。

由于此一持久不变且普世性的传统，我们很清楚看到，虽然主的日子根植于创造工程，甚至根植于圣经中天主「休息」的奥秘，不过为充分了解上主的日子，我们必须注视的仍然是基督的复活。基督徒的主日正是要每周引导信友，默想及活出逾越事件，那是世界救恩的真正泉源。

20 按照四部福音的共同见证，耶稣基督从死者中的复活，发生在「安息日后的第一天」（谷十六2，9；路廿四1；若廿1）。同一天，复活的主显现给厄玛乌的两位门徒（参阅路廿四13－35），以及聚在一起的十一位门徒（参阅路廿四36；若廿19）。按若望福音的记载（参阅廿26），一周后，门徒再次聚在一起，耶稣显现给他们，并把受难的记号指给多默看，让多默知道祂就是主。五旬节那天，也就是犹太人的逾越节之后第八周的第一天（参阅宗二1），耶稣倾注圣神在他们身上，应验了祂在复活后对门徒的许诺（参阅路廿四49；宗一4－5），而五旬节也是个主日。那天也是第一次宣讲和第一次行洗礼的一天：伯铎向聚集的群众宣布基督复活了，于是，「凡接受他的话的人，都受了洗」（宗二41）。这是教会的出现。当分散各地的天主儿女超越彼此所有的差异，同心合意聚集在一起，教会就由此而显现出来。

一周的第一天
21 由于这个原因，从宗徒时代以来，「安息日后的第一日」，即一周的第一天，就开始构成基督门徒的生活规律的特征（参阅格前十六2）。「安息日后的第一日」，也是特洛阿的信友聚会「擘饼」的一天，那天保禄向他们讲道话别，而且奇迹般地救了青年厄乌提曷（参阅宗廿7－12）。默示录也证明当时有把一周的第一天称做「主日」（一10）的习惯。现在则成为基督徒不同于其他人的一项特色。早在第二世纪之初，俾斯尼亚（Bithynia）总督小普林尼（Pliny the Younger），在他论及基督徒习俗的报告中说到「他们在固定的日子，于日出前聚会，并一起向基督唱出赞美诗，就像对一位神一样」（19）。基督徒说起「主的日子」时，把这个名词赋予复活节宣报的全部意义。那宣报就是：「耶稣基督是主」（斐二11；参阅宗二36；格前十二3）。七十贤士译本把旧约启示中天主不可言喻的名号译做雅威，而基督因此也有了同样的名号。

22 初期基督徒时代，在福音传播的地区，人们的生活节奏中仍然没有「每周循环」的概念，希腊和罗马历法中的节日也与基督徒的主日并不一致。因此对基督徒来说，每周在固定的日子守主日是很困难的事。这也是为什么信友必须在日出前聚会的原因（20）。然而忠实地信守每周的生活规律成为规范，因为那是以新约为根据，而且与旧约的启示相关连。护教学家及教父们在着作和讲道中都极力强调守主日的重要，而他们谈到逾越奥迹时，使用同一的圣经章节，按圣路加的见证（参阅路廿四27，44－47），就是复活的基督亲自解释给门徒听的章节。在这些章节启示下，庆祝复活的日子就具有了教义上的和象征性的价值，能够表达整个基督奥迹的新意。

与安息日渐渐有别
23 第一世纪的教理讲授，也十分强调这个「新意」，以证明主日较安息日来得重要。在安息日，犹太人必须在会堂中聚会，而且按照法律规定的方式「休息」。宗徒们，特别是圣保禄，最初仍继续到会堂聚会，好向会众宣讲耶稣基督，解释「每安息日所诵读的先知的预言」（宗十三27）。有些团体一方面遵守安息日，同时也庆祝主日。然而没多久，这两个日子的差异愈发明显，主要是为了反对那些原本是犹太教的基督徒，因为他们坚持遵守旧的法律。圣依纳爵．安提约基（St﹒Ignatius of Antioch）写道：「如果那些依照旧的方式生活的人，来到了新的希望之中，不再遵守安息日，而遵守主日，在那一天我们的生命已藉着祂和祂的死亡而出现…从那奥迹中，我们领受了信仰，也保守这信仰，好让我们被人认为是基督－我们唯一的主－的门徒，那些先知们是属于圣神内的基督门徒，既然他们等待主的来临，我们又怎能没有祂而生活呢？」（21）。圣奥斯定则说：「因此主也在祂的日子中，也就是祂受难后的第三天盖上了祂的印记。然而在每周的周期中，那是第七天后，即安息日之后的第八天，也是一周的第一天」（22）。在教会的想法中，主日与犹太人安息日的差异愈来愈强烈，虽然在历史上曾有一段时期，由于非常强调主日休息的本分，所以主的日子变得很像安息日。此外在基督宗教里，总是有一群人同时遵守安息日和主日，把这两个日子视为「兄弟日」（23）。

新创造的日子
24 比较基督徒的主日与旧约中安息日的观念，会引发令人十分感兴趣的神学方面的深入研究。尤其是揭示出复活与创造之间的独特关连。基督徒的想法会很自然地把发生在「一周的第一天」的「复活」与创造宇宙的那一周的第一天相连（参阅创一1－二4），后者构成了创世纪中的创造故事，而第一天是天主造了光的日子（参阅一3－5）。这个关连使得我们了解「复活」是一个新创造的开始，首先新受造的就是光荣的基督，祂是「一切受造物的首生者」（哥一15）也是「死者中的首生者」。

25 其实，主日比其他日子都更重要，这个日子召唤基督徒记住在洗礼中所领受的救恩，也使他们在基督内更新。「你们既因圣洗与祂一同埋葬了，也就因圣洗，藉着信德，即信使祂由死者中复活天主的能力，与祂一同复活了」（哥二12；参阅罗六4－6）。教会礼仪强调主日的洗礼幅度；它要求教友就像在复活前夕守夜礼一样，在一周中「教会纪念主复活的日子」来举行洗礼（24），同时也建议弥撒前洒圣水，作为一个适当的忏悔仪式，洒圣水礼也令人想起那使基督徒生命诞生的受洗时刻（25）。

第八天：永恒的意象
26 相反的，安息日做为一周的第七天，使「主的日子」多了一个有互补作用的象征，此象征颇受教父们的喜爱。主日不只是第一天，也是「第八天」，此日与那七次连续的日子相比，占有独特且超越的地位，它不但使人想起时间的开始，也想到「未来世纪」的结束。圣巴西略（St Basil）解释说，主日象征在目前这个时刻之后的那个真正独特的日子，那一天没有结束，也没有晚上或早晨；是一个永恒的世纪，永不会老化；主日就是不断地预言生命没有结束，而更新基督徒的希望，并一路上给他们勇气（26）。「最后一天」将完全实现安息日的末世象征，圣奥斯定在为末日做准备时，在他的《忏悔录》最后，形容末世为：「宁静的平安，安息日的平安，不夜的平安」（27）。基督徒在庆祝「主日」－既是第一天，也是第八天－时，就被引向永久生命的目标（28）。

基督之光的日子
27 以基督为中心的观点，也启发了另一种象征，基督徒的反省和牧灵实践都把这个象征归于主日。罗马人把主日称做「太阳的日子」，某些现代语言中仍旧保留此称呼。教会就凭着有智慧的牧灵上的直觉，把这称呼的内涵予以基督化（29）。这是为了使信友避开崇拜太阳的诱惑，而把那一天的庆祝导向基督－人类真正的「太阳」。圣犹斯定（St﹒Justin）写信给异教徒时，利用当时的用语来指明基督徒在「称为太阳日的那天」（30）聚会，但是对于信友来说，这个表达方式已经有了一个新的意义，毫无疑问的是根源于福音（31）。基督是世界的光（参阅若九5；并参阅一4－5，9），而且在每周时间的推算中，纪念祂复活的那一天，是祂光荣的显现的永久反映。主日这一天被复活基督的胜利所照亮，这样的主题在时辰礼仪（日课）中可以看到（32），而且在Pannichida，即东方教会为准备主日的前夕守夜礼中也特别强调。世世代代以来，教会在这一天聚会时，也像匝加利亚仰望基督、看到基督时感到同样的惊奇：因为在基督身上看到曙光，能「光照那坐在黑暗和死影中的人」（路一78－79）；同时教会也表达了西默盎双臂抱着圣子时所感到的喜乐，因为祂来是「为作启示异邦的光明」（路二32）。

赐与圣神的日子
28 主日，光明的日子，也可以称做「火」的日子，表示与圣神有关。基督之光与圣神的「火」有密切关系，这两种喻象合在一起就启示基督徒「主日」的意义（33）。耶稣在复活节当晚显现给门徒时，向他们嘘了一口气，并说：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」（若廿22－23）。倾注圣神是复活的主在复活主日送给门徒的大礼。耶稣复活五十天以后，也是一个主日，圣神像「暴风」和「火」（宗二2－3）一样，降临在与圣母聚在一起的门徒身上。五旬节不只是创立教会的事件，也是永远赐给教会生命的奥迹（34）。在每年一度结束「大主日」（35）的庆祝中，都有相当隆重的礼仪来纪念这事件，但因为它与逾越奥迹的密切关系，所以在每个主日中，仍然具有深刻的意义。因此从某一方面来讲，「每周的复活节」也成为「每周的五旬节」，此日基督徒再次经历门徒与复活主喜乐的会晤，并领受赐与生命的圣神嘘气。

信仰的日子
29 藉由这些表示主日特点的不同的幅度，主日特别呈现出是一个信仰的日子。是在这一天，经由圣神的大能－祂是教会活生生的「记忆力」（参阅若十四26），使复活的主的第一次显现就成为每一个基督门徒在「今日」重温的事件。信友在主日聚会时，相聚于基督的临在中，感到自己也像门徒多默一样受到耶稣的召叫：「把你的指头伸到这里来，看看我的手罢！并伸过你的手来，深入我的肋膀，不要作无信的人，但要作个有信德的人」（若廿27）。是的，主日是信德的日子。主日的感恩祭，与其他隆重庆典的礼仪一样，都包含信仰的宣示，就是为强调这一面。信经，不论是诵念或是用唱的，都宣认主日的洗礼和逾越奥迹的特征，在这一天，领过洗的人以特别的方式，重新激发他们的领洗誓愿，再度表达对基督和福音的信从。受过洗礼的人，藉聆听主的圣言、领受主的身体，瞻仰临在于「神圣的标记中」的复活的耶稣，与宗徒多默一起承认：「我主，我天主！」（若廿28）。

不可少的日子
30 因此我们很清楚地知道，为什么即使在我们这困难时期，仍必须保持这个日子的特性，更应彻底地生活出来。在第三世纪初，一位东方作家记述道，早在那时，每个地区的信友都定期地守主日为圣日（36）。开始时这是自动自发的做法，到后来变成了一项由法律批准的规定。两千年来，主的日子构成了教会历史，我们又怎能认为它不会继续塑造教会的未来呢？今天的种种压力，使教友更难尽守主日的本分；教会以慈母的敏锐心情，关心每一个子女的情况。她尤其感觉到自己受到召叫，要以新的教理讲授和对牧灵工作的奉献，以确保在正常的生命历程中，没有一个教会子女丧失庆祝主日所带来的充沛恩宠。本着这种精神，梵二大公会议曾就改革教会历法，与不同民历一致的可能性发表声明，宣布教会「必须确保连主日在内的七日为一周」（37）。由于主日的多重意义和面貌，而且与信仰的基础有关，因此在第三个千年将临之际，基督徒的主日庆祝仍然是基督徒身分中一项不可缺少的因素。


若望保禄二世牧涵总目-第三章 教会的日子-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

第三章 教会的日子

第三章 教会的日子
感恩聚会：主日的中心
复活之主的临在
31 「我同你们天天在一起，直到今世的终结」（玛廿八20）。基督的这项许诺一直不断地在教会内回荡，这是教会生命富有创造力的秘密，也是教会希望的泉源。主日是复活的日子，不只是纪念一件过去的事件，而是庆祝复活的主活生生地临在于祂自己的子民当中。

为了适当地宣扬此一临在，并且生活出来，光是基督的门徒个别地祈祷，暗自在心中纪念基督的死亡与复活。那是不够的。因为接受领洗恩宠者的得救，并不只是以个人身分，而是由于是基督奥体的肢体，是天主子民中的一员（38）。因此众人聚在一起，充分表达教会的特性，是很重要的。教会是复活的主所召集，祂献出生命，「为使那四散的天主儿女都聚集归一」（若十一52）。他们藉着所赐的圣神，在基督内已成为「一个」（参阅迦三28）。基督徒聚在一起时，这合一就成为有形可见，那时他们清楚地了解，也向世人证明，他们是「从各支派、各异语、各民族、各邦国中」（默五9）获得救赎的人民。世世代代以来，基督门徒的聚会，具体表现出第一批基督徒团体的形象，路加在《宗徒大事录》中，就曾举例说明第一批受洗的信友「专心听取宗徒的训诲，时常团聚，擘饼，祈祷」（二42）。

感恩的聚会
32 感恩祭不只是特别强烈地表达了教会的实实在在的生命，从某种意义来说，感恩祭也是教会生命的「源头」（39）。感恩祭喂养教会、形成教会：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」（格前十17）。正因为教会奥迹与圣体圣血圣事有如此重要的关连，所以特别在感恩祭中感受到这奥迹，并被宣报和生活出来（40）。

感恩祭所固有的教会幅度，在每一次感恩祭中充分实现。但是特别在全体信友被召集聚会，纪念主复活的日子时，表达得最彻底。因此《天主教教理》意味深长地教导我们：「庆祝主的日子和举行主的感恩祭，是在教会生活的中心」（41）。

33 在主日弥撒中，基督徒特别强烈地再次经历逾越节那晚，门徒聚在一起，复活主显现给他们时的体验（参阅若廿19）。从某种意义来讲，所有时代的天主子民，当时都临在于那一小群门徒，也就是教会的初果当中。藉着他们的作证，每一世代的信友都听到基督的问候：「愿你们平安！」这问候充满了默西亚的平安，是藉祂的血而获得，并与圣神一起所赐给的。基督在「一周后」（若廿26）回到门徒当中，可以视为基督徒团体每七天一次，在「主的日子」，即「主日」聚会习惯的预示，以宣示我们相信祂的复活，并领受祂所预许的祝福：「那些没有看见而相信的，是有福的」（若廿29）。从路加福音叙述厄玛乌的两位门徒，基督接近他们并引领他们了解圣经，然后与他们同桌吃饭的故事，可以看出复活的主的显现与感恩祭的密切关系。当耶稣「拿起饼来，祝福了，擘开，递给他们」（路廿四30）时，他们认出耶稣来。在这个叙述中，耶稣的动作正是祂在最后晚餐中的动作，并明白地提及「擘饼」的动作，而第一代的基督徒就是用「擘饼」来指感恩祭。

主日感恩祭
34 的确，主日的感恩祭，就其本身来说，与其他日子举行的感恩祭并无不同，也不能与整个礼仪和圣事生活分开来看。按其性质来说，感恩祭是教会的一种显示（epiphany）（42）；而这一点在教区的教会团体与其牧者一同聚会祈祷时，最能表现出来：「天主的全体子民，主动而充分地参与同样的礼仪行为，尤其是参与同一感恩礼，同一祈祷，在同一祭台前由司铎团与职员围绕着主礼的主教时，实在是教会的主要表现」（43）。此种与主教以及与整个教会团体的关系，是每一次感恩祭中所固有的，不论是在一周中的那一天举行，即使并非主教主持时亦然。感恩祭中的感恩经为主教祈祷，就说明这一点。

但是由于主日感恩祭特别隆重，同时信友有参与的本分，也因为那是「在基督战胜死亡，让我们分享祂永远的生命那天」（44）举行，因此主日的感恩祭更强调它本有的教会幅度。主日感恩祭成为其他时候举行的感恩祭的典范。每一个教会团体，聚集其所有成员一起「擘饼」，就成为教会奥迹具体临在的地方。在举行感恩祭时，这团体就开放自己，与普世教会共融（45），恳求天父「垂念普世教会」，使她在全体信友与教宗、并与个别教会之牧者的同心合意中，一起成长，直到她达到爱的完美境界。

教会的日子
35 因此主的日子也是教会的日子。于是可以了解为何主日感恩祭的团体幅度在牧灵层次上必须特别强调。正如我在别处曾提及，在堂区的许多活动中，「没有一样活动像庆祝主的日子以及举行感恩祭那样重要，同时那么能培养团体感」（46）。梵二大公会议警觉到这一点，因此提醒我们，必须尽力「发挥堂区活泼的团体意识，特别是在团体举行主日弥撒时，发挥出来」（47）。后来的礼仪法令也提出同样的看法，要求通常在其他圣堂或小堂举行的感恩祭，在主日及圣日中应与堂区圣堂（本堂）举行的礼仪协调，以「培养教会的团体意识，这意识藉由主日的团体礼仪以特别的方式得以培养和表达出来，此礼仪或由主教主持，尤其是在主教座堂，或在堂区聚会中，由本堂主持，他代表主教」（48）。

36 主日聚会是特别有利于合一的场合：实际上在此举行合一的圣事，这圣事深深地标示出，教会是藉圣父、圣子及圣神的合一，并在其内集合起来的民族（49）。对基督徒家庭来说，在主日聚会中，父母与子女在同一餐桌上分享圣言以及生命之粮，因此主日聚会是他们身为「家庭教会」的身分及其「职务」的一种最高表达（50）。关于这一点，我们最好应提醒为人父母者，最重要的是要教导他们的子女参与主日弥撒；教理老师应帮助父母，向他们解释为何应遵守这条诫命，而他们受托照顾儿童的灵修生活，应将引领儿童参与弥撒，视为对儿童培育的一部分。在环境许可，又不违背礼仪规定的情形下（51），举行儿童弥撒，也是有帮助的。

在堂区的主日弥撒中，由于堂区是「感恩的团体」（52），自然地会看到堂区里有各种不同的小团体、运动、善会，甚至有较小规模的修会团体相聚。各个团体藉着教会当局的分辨（53），有不同的而各有特色的灵修方式，而有所区分这是正当而合理的。但是堂区的主日弥撒，却可以使各团体超越彼此的不同，而体验到他们所共有的最深刻经验。所以在主日，即聚会的日子，不鼓励举行小型的团体弥撒，这不但是为了让堂区聚会不致于缺少主持的神父，也是为了维护和促进教会团体的生活及合一（54）。这是一般性的指示，即使有例外，也必须有清楚而严格的规定，由个别教会的牧者，按照培育及牧灵照顾的特别需求，并顾及个人或团体的益处－尤其是要考虑到，这样的例外是否对整个基督徒团体有益，来做明智的分辨后决定。

朝圣的子民
37 当教会在时间过程中前进时，想到基督的复活，以及这个每周一次的庄严纪念，可帮助我们记住天主的子民是在朝圣的旅途中，并具有末世特征。教会经历一个又一个的主日，走向最后的「主的日子」－就是那个没有终结的「主日」。对基督来临的期待，铭刻在教会的奥迹中（55），而且在每一次感恩庆典中表示出来。但是，由于主日特别纪念复活基督的光荣，同时也更强烈地提醒人们想起祂以后「再度来临」时的光荣。这使得在主日这天，教会更清楚地显示她身为「净配」的身分，在某种意义上，提前实现末世的天上耶路撒冷。教会在感恩聚会中把教会子女集合起来，教导他们等待「神圣的新郎」，她就是在做一种「欲望的操练」（56），预先品尝新天新地的喜乐，那时圣城新耶路撒冷要由天主那里降来，「如同一位装饰好迎接自己丈夫的新娘」（默廿一2）。

希望的日子
38 按这个看法，主日不但是信仰的日子，也是基督徒满怀希望的日子。分享「主的晚餐」就是在期待「羔羊婚期」（默十九9）的末日盛宴。基督徒团体在纪念基督的复活、升天庆典中，「欢乐地期待我们救主耶稣基督的来临」（57）。「基督徒的希望」受到这每周循环的周期所滋养、更新，成为人类希望的酵母和光明。所以信友祷词不但回应特定基督徒团体的需要，也回应全人类的需要；教会因为感恩祭而聚在一起，让世人知道「这时代的人们，尤其是贫困者和遭受折磨者，所有的喜乐与期望、愁苦与焦虑，也是基督信徒的喜乐与期望，愁苦与焦虑」（58）。因着主日感恩祭的奉献，教会使她子女奉献给天主的见证达到高峰。教会子女在一周中的每一天都宣扬福音，在工作中及许多责任中实践爱德，这就是他们的见证。如此教会更明显地表现出她的身分，她「就像一件圣事，或是说，与天主亲密结合、并与全人类彼此团结的记号和工具」（59）。

圣言的餐桌
39 在主日聚会中，正如在每一次感恩庆典中一样，我们在天主圣言和生命之粮的两个餐桌上遇见复活的主。圣言的餐桌让我们了解救恩史，特别是复活的耶稣亲自给门徒的逾越奥迹：「在教会内恭读圣经」（60）时，是基督亲自发言，且临在于自己的言语内。在生命之粮的餐桌上，藉着纪念祂的受难与复活，复活的主真正、实在而永久地临在，并赐给我们生命之粮，作为将来光荣的保证。梵二大公会议提醒我们，「圣道礼仪与圣祭礼仪，彼此严密的结合在一起，形成一个敬礼行动」（61）。大公会议也敦促我们，「为给信友们准备更丰盛的天主言语的餐桌，应该敞开圣经的宝库」（62）。然后文献又命令，在主日弥撒以及当守的圣日里，除非有重大理由，不得略去讲道（63）。这些适时的命令，在礼仪改革中忠实地具体实行了。关于这一点保禄六世在解释主日及圣日有更丰盛的读经时写道：「这些命令都是为了帮助信友日益强化他们『聆听上主圣言的饥渴』（亚八11）；藉此，在圣神的引领下，激励新盟约的人民走向教会完全的合一」（64）。

40 考虑到大公会议召开卅多年以后的主日感恩祭时，我们必须评估宣讲天主圣言的成绩，以及天主子民对圣经的认识与爱好，是否有效地成长（65）。这包含两个层面－即感恩祭的举行及个人的实际体验，二者密切相关。从举行感恩祭这方面来说，大公会议使教会团体能以参与者使用的语言举行感恩祭，必能唤起人们对圣言有一种新的责任感，让「神圣文字的独特特性，不论用念的或用唱的」，都能放射出光辉（66）。从个人的实际体验来说，为了能好好地聆听天主圣言的宣讲，必须帮助信友心灵做好准备，对圣经有适当的认识，牧灵人员在可能情形下，应主动设计一些读经班，以加深信友对读经的了解，尤其是主日及圣日的读经。如果基督徒个人和家庭，没有定期以祈祷的精神和愿意受教于教会解释的心，去阅读圣经，以汲取新生命（67），是很难单靠礼仪中天主圣言的宣讲，产生我们所期望的果实。所以在主日以外的日子，把堂区中参与感恩祭的人，如神父、牧职工作者以及信友（68）集合起来，准备主日的礼仪，并事先反省主日要诵读的天主圣言，是很有好处的。这样做的目的，是为了使整个感恩庆典－不只是讲道，还包括祈祷、唱歌、聆听，都能以某种方式表达出主日礼仪的主题，使参与者都能更强烈地被这礼仪所打动。显然，为圣言服务的人十分重要。他们应藉着祈祷、读经，来反省天主圣言，俾能忠实地解释圣经内容，并应用在人们所关心的事务及日常生活之中。

41 我们也应该记住，在礼仪中，尤其是感恩祭中宣讲天主圣言，与其说是一个默想和传授教理的时间，不如说是天主与祂子民交谈的时间。在这交谈中宣扬救恩的奇事，而且不断重申盟约的要求。在天主子民这方面，他们感到被召唤，以感恩和赞美，也以不断地「悔改」，证明他们的忠信，来回应这爱的交谈。因此主日的聚会促使我们从内心重发领洗誓愿。宣诵信经，就多少含有这种意义；而复活前夕的守夜礼，或是凡弥撒中举行圣洗圣事时，更会明白地重发领洗誓愿。我们在旧约中曾看到一些庄严的时刻，即重新立约、颁布法律，以及召集以色列人民－例如在西乃山下（参阅出十九7－8；廿四3，7），来再次答覆：「上主吩咐的，我们全部要做」，藉以重申他们忠于天主、服从天主诫命的决心。而主日感恩庆典中圣言的宣讲，在这种情况下，也具有了同样庄严的气氛。天主发言时，也等待我们的答覆：那是基督已经藉祂的「阿们」（参阅格后一20－22）替我们答覆的，这答覆也藉着天主圣神而在我们心中回荡，使我们所听到的，能深深地影响着我们（69）。

基督圣体的餐桌
42 圣言的餐桌会自然引向圣体的餐桌，并为使团体活出它多方面的幅度做准备，这些幅度在主日感恩祭中具有特别庄严的特性。当整个教会团体集合起来庆祝「主的日子」，感恩祭就比其他日子更明显地成为一个盛大的「感恩」，在感恩中充满圣神的教会与基督成为一体，转向天父，并代表全人类向祂发言。「每周一次」的节拍促使我们集合起来，以感恩的心纪念刚刚过去的事件，在天主的光照下回忆这些事件，并为祂无数的恩赐而感谢祂，「藉着基督，偕同基督，在基督内，在圣神的合一中」光荣祂。基督徒团体因此重新意识到，万物都是藉着基督而受造的（参阅哥一16；若一3），也是在基督内，即以奴仆的身分、取了我们的人性、并拯救我们的基督内，万有被重整了，好把一切交给天父；祂是万物的原始，是生命的泉源（参阅弗一10）。然后，天主子民以「阿们」同意感恩祭中最后的圣三颂，以信心和希望期盼着末日，那时基督「将把自己的王权交于天主父…好叫天主成为万物之中的万有」（格前十五24，28）

43 这种「上升」的动向，是每一次感恩庆典所固有的，而且使感恩祭成为一个喜乐的事件，洋溢着感谢与希望。但它特别在主日弥撒中表现出来，因为它与纪念耶稣的复活有特殊的关连。另一方面，此一令「我们举心向上」的「感恩」喜乐，是天主向着我们「下降」行动的结果，它永远刻在感恩礼之祭献的本质中，那是天主「自我舍弃」奥迹的至高表现与庆祝，基督藉着此一屈尊降格的行动，「贬抑自己，听命至死，且死在十字架上」（斐二8）。

弥撒确实使基督在十字架上的祭献重临现场。感恩祭中祝圣祷词，呼求天主圣神施以绝对独特的能力在饼酒上。基督在饼酒形下，以在十字架上自我奉献时的同样祭祀行动，把自己奉献给天父。「在弥撒中所完成的神圣祭献里，同一基督身在其中，以不流血方式自作牺牲；祂昔日以流血方式在十字架的祭台上一次而永远地奉献了自己」（70）。基督把教会的祭献与祂的祭献结合：「在感恩祭中，基督的祭献也成为祂肢体的祭献。信友的生活，他们的赞美、痛苦、祈祷、工作，都与基督的赞美、痛苦、祈祷、工作，及祂整个的奉献结合，因而获得新的价值」（71）。整个团体参与基督的祭献，这个事实在主日聚会中特别明显，它使得人们可以把过去一周的生活，以及所有的重担，都带到祭台前来。

逾越节筵席和弟兄的相聚
44 当我们把感恩祭视为逾越节筵席，基督自己做我们的食粮时，感恩祭的团体特征就浮现出来。事实上，「为了这个目的，基督把此祭献托付给教会，好让信友能够分享：在心灵方面藉信德和爱德分享，在圣事方面则在圣体祭宴中分享。参与主的晚餐常是与基督共融，祂为了我们牺牲自己，把自己献给天父」（72）。因为这个原因，教会建议信友参与感恩祭时，只要他们有适当的准备，都能恭领圣体；但是若明知自己身负大罪，则必须秉着圣保禄写给格林多教会信函的精神（参阅格前十一27－32），先在和好圣事中得到天主的宽赦（73）。这项领圣体的邀请，在主日及庆节的弥撒中显然更为坚持。

同样重要的是，我们必须谨记在心，与基督的共融，和我们与兄弟姊妹的共融密切相关。主日感恩聚会是一种兄弟之情的体验，只要尊重礼仪行动的特点，那种体验应清楚地表达出来。欢迎的姿势、祈祷的语气，以及敏于关心团体中所有人的需要等等，都有助于这种情谊的表现。在罗马礼仪中，把平安礼放在领圣体之前具有深意，它就是一种特别的表达方式，要求信友藉此表示天主子民接纳在这庆典中所完成的一切（74），也接纳在分享同一个饼时，所承诺的彼此之爱，同时牢记基督的要求：「你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物」（玛五23－24）。

从弥撒到「使命」
45 基督的门徒在领受生命之粮时，就准备好，藉着复活的主和圣神所赐的力量，承担起日常生活中等待着他们的责任。对于已经了解在感恩祭中一切作为的意义的信友来说，感恩庆典的意义不可能在圣堂门内完全活出来。踉第一批复活的见证人一样，每个主日蒙召聚会，来体验并宣讲复活的主临在的基督徒，也被召唤，要在日常生活中传播福音并作见证。因此领圣体后经和礼成式－最后的降福及派遣，都必须更受到重视及了解，使所有参与感恩祭的人，对于托付给他们的责任，都能有更深的意识。一旦聚会结束，基督的门徒回到日常的环境中，立志把自己的整个生命当作一项礼物，一项悦乐天主的精神的祭品（参阅罗十二1）。他们为了在感恩祭中所领受的，而感到对弟兄姊妹有所亏欠；像厄玛乌的门徒一样，一旦在「擘饼」（参阅路廿四30－32）中认出了复活的基督，就觉得必须立刻回去，与他们的弟兄姊妹分享遇见主的喜乐（参阅路廿四33－35）。

主日的本分
46 由于感恩祭实在是主日的心，所以从最初几世纪开始，教会的牧人就不断提醒信友，参与感恩礼仪的重要。写于第三世纪的《宗徒遗训》（Didascalia）就敦促信友：「在主的日子要拋下一切，勤快地去参加聚会，因为那是你对天主的赞美。否则，那些在主日不参加聚会，以聆听生活的圣言，并以那永远的神粮为食的人，对天主又能有什么藉口呢？」（75）。一般说来，信友都能确信并接受牧人的召唤，虽然在某些时候和情况下，他们并未完全守此本分，但信友绝不能忘记，从基督宗教的最初几世纪直到今日，文献上所记载的那些英勇的司铎和信友，即使面对危险和失去信仰的自由，仍然善尽此一本分。

圣犹斯定写给安多尼皇帝及参议员的《护教书》，就很自豪地叙述那些从城市和乡间来到同一地方聚会的基督徒，在主日聚会中的行为（76）。在戴克里先（Diocletian）教难时期，他们的聚会遭到最严厉的禁止，许多人勇敢地违抗皇帝的禁令，宁可牺牲生命，也不愿错过主日感恩祭。在罗马总督统治下的非洲，Abitina的殉道者回答控诉他们的人：「我们毫无惧怕地庆祝主的晚餐，因为那是不可错过的；那是我们的法律」；「没有主的晚餐，我们不能生存」。有一位殉道者在承认她的信仰时说：「是的，我去参加聚会，我与我的弟兄姊妹一起庆祝主的晚餐，因为我是一位基督徒」（77）。

47 即使在最早的时期，参加主日聚会尚未成为一项规定时，教会就不断地肯定这良心的责任，这是最初几世纪的基督徒，发自内心的强烈需要。直到后来，眼见某些教友的冷淡或疏忽，教会只好明确规定教友有参加主日弥撒的责任，而这多半是出于劝导的方式，但有时教会也必须求助于特定的法典中的诫命。从第四世纪以来，多次的地方性会议（如公元三○○年的Elviar会议，不但谈到本分，也提到缺席三次就要惩罚）（78），特别是第六世纪以来的会议（如公元五○六年举行的Agde会议）（79），就是这种情形。这些地方会议颁布的法令，结果形成了普世性的做法，把参与主日弥撒是一项义务，视为十分正常的事（80）。

一九一七年的教会法典首次收录这个传统，成为一个普世性的法律（81）。现在的法典重申这一点，说道：「主日及其他当守的圣日，信友有参与弥撒的本分」（82）。这个法律通常使人了解到，守主日是一项重大的义务：这是《天主教教理》的教导（83），如果我们能记住主日对基督徒的生活是多么重要，也就容易了解为何会有这项教导了。

48 今天，正如教会之初的英勇时代，许多希望按信仰的要求而生活的信友，在世界各地都面临了困难的情况。有时他们的生活环境明显地并不友好，而有的时候－这种情况更为常见－则是对福音的讯息不感兴趣，没有反应。如果信友不希望被压倒，必须能够依赖基督徒团体的支持。所以应该使他们相信，在信仰生活中，他们必须与其他人在主日相聚，来庆祝新约圣事中主的逾越，这是非常重要的。因此主教有特别的责任，「确使所有信友都能尊重主日，守主日为圣日，而且把这日子真正当作『主的日子』来庆祝。在这一天，教会聚在一起，藉着聆听天主圣言、献上上主的祭献，藉着祈祷、仁爱工作和停工圣化主日，而重温逾越奥迹」（84）。

49 因为除非有重大阻碍，信友都有参与弥撒的义务，牧人也因此有相对的责任让每个人都有机会履行这项规定。教会法律的条款也是朝着这个方向去做，例如在授予司铎的职务方面，经由教区主教授权后，司铎在主日或大节日可主持一台以上的弥撒（85），还有就是设立晚间弥撒（86）以及规定参与星期六傍晚以后，从第一晚祷开始算起所举行的弥撒，即可满全参与弥撒的本分（87）。事实上，从礼仪的观点来看，大节日就是从第一晚祷开始算起的（88）。因此有时人们称做「前夕弥撒」的礼仪，其实就是主日的「节庆」弥撒，主持者在弥撒中必须讲道和念信友祷词。

此外，牧人应该提醒信友，主日时若是离家在外，都应设法参与其所在地的弥撒，以亲身的见证来强化地方教会团体。这些团体则应该热诚地欢迎外来的弟兄姊妹，特别是那些吸引许多游客和朝圣者的地区，对那些访客，往往必须提供特别的宗教服务（89）。

歌唱与喜乐的庆典
50 由于主日弥撒的性质以及它在信友生活中的重要性，必须特别慎重地来准备主日弥撒。必须按照牧灵经验以及符合礼仪规定的当地习俗，尽力使弥撒的举行具备适于纪念主复活之日的节庆特性。为达到这样的目的，特别留意会众所唱的圣歌，是很重要的，因为歌唱十分宜于表达喜乐的心，增加礼仪的庄严性，培养共有同一个信仰、分享同一个爱的感觉。同时也要注意维持歌词和曲调的品质，好使今天新的创作，符合礼仪的要求，并配得上教会传统，在这方面，拥有一无价的「家产」。

全体会众都参与的庆典
51 此外，必须确使所有在场的人，不论老少，都感到弥撒与自己相关，应鼓励他们按礼仪所提示和推荐的方式，积极参与（90）。当然，这个责任只落在那些执行公务司祭职者身上，是他们在完成感恩祭，并代表全体人民把这祭献奉献给天主（91）。这不仅是教规方面的事，而是主祭者专有职务，与执事及未受圣秩信友的职务之差异的基础（92）。然而信友必须了解，由于领洗时领受了普通司祭职，「他们也参与感恩祭的奉献」（93）。虽然职务有别，他们仍然「把天主性的祭品奉献给天主，同时把自己和这祭品一同奉献。如此，在奉献时和领圣体时，他们都积极地参与礼仪」（94），在其中找到光明和力量，藉着祈祷及圣善生活的见证，来履行因领洗而领受的司祭职。

基督徒主日的其他时刻
52 参与感恩祭是主日的中心，但是守主日为圣日的本分却不能仅止于此。如果主日从开始到结束，都表明了感恩与积极纪念天主的救恩工程，那就是善度了上主的日子。这也促使每一位基督门徒，让这一天的其他时刻－参与礼仪以外的时刻：家庭生活、社会关系、轻松的时刻－能在日常生活中也流露出复活主的平安与喜乐。例如，父母子女轻松地相聚，不但有机会聆听彼此的心声，也能共度有益人格形成以及思考的时光。即使在平常的生活中，何尝不可以定出一段特别的祈祷时间－尤其是隆重的晚祷，或是教理讲授的时间。教理讲授可以定在主日前夕，为迎接感恩圣事来到人们心中做准备；也可在主日下午，以充实所领受的感恩圣事。

对许多人来说，这种传统的守主日方式，或许比较不易做到；然而教会显示她对复活之主的力量及圣神的大能的信心，让世人知道，今天的教会比过去任何时候，都更不愿意在信仰的层次上以平庸及最低限度的建议为满足。她愿意帮助基督徒去做最正确、也最能中悦天主的事。但尽管有种种困难，我们仍然看到积极而令人鼓舞的标记。在教会中许多地方，都可感觉到有一种新的需要，需要各种形式的祈祷；这是圣神的恩赐。一些古老的宗教习俗也恢复了，例如朝圣；信友往往利用主日休息的时间，到朝圣地去朝圣，也许还跟全家人一起，这样他们可以共度一段有深刻信仰体验的时光。这些都是蒙受恩宠的时刻，必须藉着福音传播来培养，也要靠真正的牧灵智慧来带领。

没有神父的主日聚会
53 此外还有一个困难，就是有些本堂没有神父来主持主日感恩祭。年轻的教会常常会碰到这种情形，一位神父必须照顾分散得很广的信友。然而，在已有长远基督宗教传统的国家，也会遇到这种紧急情况，因为神父人数日渐减少，因此也不可能保证每个堂区都有本堂神父。在无法举行感恩祭的情形下，教会建议即使没有圣职人员，也要举行主日聚会（95），以遵守教廷交付给各主教团执行的指示和命令（96）。然而主日聚会的目的，永远必须是举行弥撒圣祭，那是主的逾越真正临在的一种方式，也是唯一让感恩聚会真正实现的方式，因为在这集会中，神父代表基督（in persona Christi）来主持擘开圣言之饼和感恩圣饼（圣体）。因此从牧灵的层面来看，必须尽一切可能，确使那些经常缺乏机会参与弥撒圣祭的信友，能够有参与的机会：或是安排神父定期前往，或是把握每一个机会，在方便各分散团体易于到达的中心地点安排信友的聚会。

广播和电视
54 最后要说的是，信友如果生病、行动不便，或是由于其他重大原因不能参与感恩祭，应该尽可能让自己从远处与主日弥撒结合，最好是按当日的弥撒经书来读经、祈祷；也可藉着参与感恩祭的意愿来与主日弥撒结合（97）。在许多国家中，广播和电视使他们可以加入某一圣地转播的感恩庆典（98）。当然这广播本身并不能使人满全守主日的本分，因为这本分要求我们参与在一个地方举行的兄弟般的聚会，同时能领受圣体。但是对那些无法参加感恩祭，因此也宽免了这种本分的信友，广播和电视则是一种很宝贵的帮助，特别是如果有神职人员能为病人送圣体，也给他们带去整个团体的问候和同舟共济之情。这样，主日弥撒也能为这些人结出丰盛的果实，使他们真正能够体验到主日就是「主的日子」和「教会的日子」。


若望保禄二世牧涵总目-第四章 人的日子-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

第四章 人的日子

第四章 人的日子
主日︰喜乐、休息和联络情谊的日子
基督「完全的欢乐」
55 「把这伟大的日子主日高举、超越其他日子的人，是有福的。天上和地下，天使和人类都要欢欣鼓舞」（99）。玛洛尼派（Maronite）礼仪中的这呼声，使人想到东西方礼仪中那些强烈的欣喜的欢呼，这一向是东西方主日的特征。此外，在历史上来讲，即使早在民间把主日当做休息的日子之前，基督徒已庆祝每周一次的主复活日，主要地视之为一个欢乐的日子。《宗徒遗训》中就敦促人们：「在一周的第一天，你们都应当欢乐」（100）。举行礼仪时也选择适当的姿势，藉以强调这一点（101）。圣奥斯定大声疾呼，要教会普遍觉醒，他形容每周复活日的喜乐：「把斋戒放置一旁，站立祈祷，做为复活的记号，这也是每个主日颂唱『阿肋路亚』的原因」（102）。

56 特别的礼仪形式会随着教会的教规时有改变，但除此之外，主日既是每周一次仿效门徒与复活的主初次的会晤，因此主日也总是标示出门徒问候师傅的喜乐：「门徒见了主，便喜欢起来」（若廿20）。这证实了耶稣在受难前所说的话：「你们将要忧愁，但你们的忧愁却要变为喜乐」（若十六20），这句话也回荡在世世代代的基督徒心中。祂不是也亲自祈祷，祈求门徒心中「充满祂的喜乐」（参阅若十七13）吗？主日感恩祭的节庆特色，表达出基督藉着圣神的恩赐所传达给祂教会的喜乐。喜乐正是圣神的果实（参阅罗十四17；迦五22）。

57 因此我们如果要再次发现主日的完整意义，必须重新发现信仰生活中的此一层面。当然，基督徒必须在整个生活中表现出喜乐，而不只是一周中的一天而已。但是由于主日是复活的主的日子，是庆祝天主的创造工程以及「新的创造」的重要日子，因此以非常特别的方式成为喜乐的日子，而且确实是最适合学习如何欢乐，重新发现喜乐的性质和其深刻根源的日子。这喜乐绝不能与肤浅的满足感及享乐混为一谈，后者只能使感官和情绪在短时间感到陶陶然，然后心中就会有不满足、甚至痛苦的感觉。在基督徒眼中，「喜乐」给人的安慰要大得多，也更持久；许多圣人都作证说，即使在痛苦的黑夜中，基督徒依然能感到喜乐（103）。从某种意义来讲，喜乐是一种有待培养的「美德」。

58 然而不论如何，基督徒的喜乐和人类许多真正的喜乐之间并无冲突，其实后者也受人颂扬，而且其终极基础也正是在光荣的基督的喜乐中，在天主的计画中，基督是人的完美形象和启示。正如我可敬的前任保禄六世在《论基督徒的喜乐》劝谕中所说：「在本质上，基督徒的喜乐是分享我们在受光荣的基督心中所找到的喜乐，这喜乐深不可测，既属神又属人」（104）。教宗保禄在劝谕的结尾要求，在主的日子，教会应该有力地为喜乐作证，这是门徒在逾越节晚上看见主时所体验到的喜乐。为了这个目的，他督促牧人要坚持「领过洗的教友必须在喜乐中举行主日感恩祭。他们怎可忽略这次会晤，忽略基督在爱中为我们预备的盛宴？愿我们的参与最为值得，也最欢乐！是被钉而受光荣的基督来到门徒当中，带领他们全体进入祂复活的新境界。这是天主和祂子民在尘世间爱的盟约的高峰：是基督徒喜乐的标记和泉源，走向永恒庆节的一个阶段」（105）。以信仰的眼光看，基督徒的主日应是真正一个「欢庆的时刻」，是天主为了人类人性和灵性的圆满成长，而赐给人类的日子。

安息日的满全
59 基督徒主日的「喜乐」层面，以特别的方式显示出它为何是旧约安息日的满全。正如我们前面所说，旧约将主的日子与创世工程（参阅创二1－3；出廿8－11）及出离埃及（参阅申五12－15）相连，而基督徒在主的日子，受召来宣扬基督逾越奥迹所完成的新创造及新盟约。造化工程的庆祝决没有遭废除，而是在以基督为中心的观点中，更予以深化。就是按照天主的计画，「使天上和地上的万有，总归于基督元首」（弗一10）。对于出离埃及的纪念，也成为基督的死亡与复活所完成的普世性救赎的纪念，因而获得完满的意义。因此主日决不是「取代」安息日，而是安息日的满全，在某种意义上，是安息日的延伸和救恩史进展的充分表达，此救恩史在基督身上达到高峰。

60 在这个观点上，可以完全恢复「安息日」的圣经神学，而不损及主日的基督徒特征。这个神学常引领我们进入崭新而令人永远敬畏的创世奥秘，那时永生的天主圣言，出于爱的自由决定，从无中创造了世界。「天主停止了祂所行的一切创造工作」（创二3）的那个日子，天主予以降福和祝圣，而确认了祂的创造工程。天主休息的日子，给时间赋予意义，在一周复一周的连续中，时间不但有了长期的规律性，而且还可以说，具有了神学的意义。「安息日」的不断重回，可以确保「时间」不致于被它自己所封闭，因为在欢迎天主和祂恩宠及救恩行动的时刻中，「时间」继续对永恒开放。

61 「安息日」即第七天蒙天主祝福和祝圣，而结束了整个的创造工程，因此它直接与第六天的工作相连，在第六天，天主「按祂的形象和模样」（参阅创一26）造了人。教会的教父们默想圣经创世的故事时，没有忘记「天主的日子」和「人的日子」之间十分密切的关连。关于这一点，圣安博（St﹒Ambrose）说：「我感谢上主我们的天主，祂完成了一项工作，祂本可以在其中憩息。祂造了穹苍，但我没有看到祂在那儿找到安息；祂造了星辰、月亮、太阳，我也没有看到祂在其中找到安息。我反而看到，祂造了人，然后祂休息了，并在人类身上发现，祂可以宽恕人的罪过」（106）。因此「天主的日子」和「人的日子」之间永远有直接的关连。当天主的诫命说道：「应记住安息日，守为圣日」（出廿8），天主命令人们休息，以光荣那献给天主的日子，但这命令一点也不给人增加负担，而是一种帮助，使人认清他对造物主的依赖，这依赖能赐人生命、给人自由，同时也使人认清天主的召叫，要他在造物主的工作上合作，并接受天主的恩宠。在尊重天主的「休息」时，人充分发现自己，如此上主的日子也显示出来带有天主祝福的深刻印记（参阅创二3），由于这样，我们可以说，天主给人的祝福与给动物的祝福相似，赋与他们「繁殖力」（参阅创一22，28）。这个「繁殖力」特别是为填满时间，在某种意义上讲，是为「繁殖」（增多）时间本身，藉着纪念生活的天主，加深人类生活的喜乐，以及养育及传递生命的渴望。

62 因此，虽然犹太安息日的习俗不再，已被主日所带来的「圆满」所超越，基督徒仍有责任记住，那隆重地铭刻在十诫中的「守主日为圣日」的根本原因仍然有效，但是必须从主日的神学及灵修观点来重新诠释：「当照上主，你的天主吩咐的，遵守安息日，奉为圣日。六天你当劳作，做你一切工作；第七天是上主你天主的安息日，你和你的子女、仆婢、牛驴、你所有的牲畜，以及住在你城内的外方人，都不应做任何工作，好使你的仆婢能如你一样获得安息。你应记得：你在埃及地也曾做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那里领出来；为此，上主你的天主吩咐你守安息日」（申五12－15）。在这里，守安息日与天主为其人民所完成的解救工程有密切的关连。

63 基督来是为完成一个新的「出谷纪」，使受压迫的人重获自由。祂在安息日治愈了许多病人（参阅玛十二9－14及其他相关记载），当然并不是为侵犯主的日子，而是为显示出主日的完整意义：「安息日是为人立的，并不是人为了安息日」（谷二27）。耶稣，身为「安息日的主」（谷二28），由于反对某些同时代人在法律上过度作文章，同时为逐渐显示圣经中安息日的真正意义，因此恢复了守安息日的解救特征，小心地维护天主的权利和人的权利。所以基督徒受召宣扬藉基督宝血所获得的自由，而感到他们有权把安息日的意义移转到复活日。其实基督的逾越使人从奴役中获得释放，这奴役比一个受压迫民族所受的任何压力都来得激烈，那就是罪的奴役，这使人与天主疏远，也与自己及与他人疏远，并在历史中不断地撒下邪恶和暴力的种子。

休息的日子
64 好几个世纪以来，基督徒守主日，只是把它当作一个敬拜的日子，而未能给予它「安息日休息」的特定意义。直到第四世纪，罗马帝国的民法承认这每周一次的循环，决定在「太阳的日子」，法官、市民和各行各业都停止工作（107）。基督徒很高兴，因为这样也消除了守主日的障碍，到那时为止，那些障碍都使守主日成为一件英勇的行为。从此以后，他们可以没有阻碍地一同祈祷了（108）。

因此如果在制定「每周之节拍」的立法中，只看到历史的际遇，认为对教会并没有特殊意义，因而可以置之不理，那就错了。即使在帝国灭亡后，各次大公会议仍然坚持安排主日为休息日。在基督徒居少数，以及庆日不在主日的国家，主日仍然是主的日子，是信友聚会，参加感恩祭的日子。但这需要做很大的牺牲。对基督徒来说，主日是一个欢乐赞颂的日子，如果不也是休息的日子，那是很不正常的，如果他们没有足够的自由时间，那就很难守主日为圣日了。

65 另一方面，主的日子与民间的休息的日子之间的关连，具有的意义和重要性，超越基督徒独特的观点。工作与休息之间的交替，根植在人的天性中，是天主自己的意愿，正如在《创世纪》的创世故事中所见（参阅二2－3；出廿8－11）：休息是「神圣」的事，因为休息是人类从麈世间，那有时过度苛求的工作循环中抽身的方式，以便重新意识到万物都是天主的工程。其中有一个危险就是，天主赐给人掌握万物的能力，会使得他忘记天主是造物主，是万物之所依。尤其在我们这个时代，由于科技进步，人在工作中所能行使的权力愈来愈大，令人感到不可思议，因而格外需要承认我们对天主的依赖。

66 最后我们不应忘记，即使在这个时代，对许多人来说，工作是一种沉重的奴役，其中原因或是由于工作环境恶劣、工时过长－尤其是在较贫穷的地区－或是由于在经济较发达的国家中，一直有太多不正义的情况，以及被人剥削的事情发生。几个世纪以来，当教会在制定有关主日休息的法律时（109），最先想到的就是奴仆和劳工的工作，当然并不是因为这种工作跟守主日的灵修要求比较起来，较没有价值，而是因为它需要更大的规范，来减轻其重担，也使每个人都能守主日为圣日。在这方面，我的前任教宗良十三世在《新事》（Rerum Novarum）通谕中提到，主日休息是劳工的权利，政府必须加以保障才是（110）。

在我们自己的历史环境中，我们有责任确保每一个人都能享受人性尊严所需要的自由、休息和消遣，以及与人性尊严相连的宗教、家庭、文化和人际关系的需求，如果不是每周一定至少有一天可以用来休息和庆祝，就很难满足前述需求。当然，劳工必要先有工作权，然后才有休息的权利，当我们反省基督徒对主日的了解时，不能不以深刻的同舟共济的情谊，想起无数男女的艰苦，他们由于没有工作机会，即使是在工作的日子，也不得不赋闲在家。

67 藉着主日的休息，对日常的忧虑和责任可以有正确的认识：我们所忧虑的物质事物，让位给精神事物；在相遇的时刻以及压力较小的交流中，我们看到了一同生活的人们真正的面貌。即使是大自然的美－经常被人类的控制欲所摧残，而对人类予以反击－也能重被发现，而且充分地享受。在主日这天，人与天主、与自己也与他人和好，因此主日这天，人们可以重新看到大自然的奇妙，让自己沉迷在美妙而神秘的和谐中，用圣安博的话，这种和谐是藉着「不可违抗的和谐及爱的法律」，在「共融及和平的结合力」中，将宇宙中的许多要素结合起来（111）。于是人们深刻地意识到，正如门徒所说：「天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的，因为样样都是藉天主的话和祈祷祝圣了的」（弟前四4－5）。如果在六天工作之后（对许多人来说，其实已经减少为五天了），能找时间轻松一下，多关心生活中的其他层面，是符合人的真正需要，也与福音所传递的讯息完全一致。因此信友蒙召唤，在能够表明个人及团体信仰的情形下，来满足这个需要，如同在庆祝及圣化主日中所表达的一样。

因此，在当前这个特殊的环境中，基督徒自然要尽力确使政府立法能尊重他们守主日为圣日的本分。不论如何，他们有责任本着良心安排主日的休闲时间，使他们能参与感恩祭，停止那些与圣化主日不合的工作及活动，并让身心都能得到休息，焕发出特有的喜乐（112）。

68 为了使休息不致于沦为空虚无聊，必须提供充实心灵的事物，给予较多的自由，有默想和联谊共融的机会。因此在社会所提供的文化活动和娱乐中，信友应选择最能符合遵守福音诫命的那些。这样，主日及大庆节的休息，就有了「先知性」幅度，因为关于社会及经济生活的要求，休息不但肯定天主绝对的崇高，也肯定人的崇高及尊严，并在某种意义上，期待着「新天新地」，那时，被需要所束缚的状态将会得到决定性及全面性的解脱。总之，在最真实的意义上，主的日子也成为人的日子。

休戚与共的日子
69 主日也应该让信友有机会在慈善、仁爱及使徒工作上奉献心力。要从内心深处体验复活主的喜乐，就是充分分享在祂心中跳动着的爱：没有爱就没有喜乐！耶稣亲自解释了这点，祂把「新的诫命」与祂恩赐的喜乐相连：「如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在祂的爱内一样。我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。这是我的命令：你们该彼此相爱，如同我爱了你们一样」（若十五10－12）

因此，主日感恩祭不但不免除信友行爱德的责任，反而要他们更加献身于「实行一切爱德、慈善、传教工作，藉以显示基督信徒固不属于此世，但却是世界的光明，他们是在人前光荣天父」（113）。

70 实际上，自从宗徒时代起，对基督徒来说，主日的聚会就是一个与穷人分享弟兄之爱的时刻。圣保禄提到为贫穷的犹太教会募款时说道：「每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着」（格前十六2）。在主日感恩祭中，有信仰的心会大大敞开，接纳教会的所有面貌。但是对于使徒的召唤，必须了解到其深层意义，他绝不是想创造一种狭窄的「施舍」心态，而是要求人们有一种极度需要的分享文化，不只是在教会团体的成员当中，也在整个社会当中要活出来（114）。我们比以前更应再度聆听保禄对格林多教会严厉的警告，因为他们在伴随着「最后晚餐」、表示友爱的爱筵中，羞辱了穷人：「你们聚集在一处，并不是为吃主的晚餐，因为你们吃的时候，各人先吃自己的晚餐，甚至有的饥饿，有的却醉饱。难道你们没有家可以吃喝吗？或是你们想轻视天主的教会，叫那些没有的人羞惭吗？」（格前十一20－22）。雅各伯写的书信也同样强而有力：「如果有一个人，戴着金戒指，穿着华美的衣服，进入你们的会堂，同时一个衣服骯脏的穷人也进来，你们就专看那穿华美衣服的人，且对他说：『请坐在这边好位上！』而对那穷人说：『你站在那里！』或说：『坐在我的脚凳下边！』这岂不是你们自己立定区别，而按偏邪的心思判断人吗？」（雅二2－4）。

71 宗徒的教导，从最初几世纪开始，就打动了人们的同情心 ，并在教父们的讲道中激起了强烈的回响。对那些假定自己只需要上教会，却不必与穷人分享财物，就算满全了宗教本分的富人－而这些人或许还会剥削穷人，圣安博对他们用了激烈的言词：「你们这些富人，你们听到了上主天主说的话吗？然而你们来到教会，不但不给穷人东西，甚至还拿他们的东西」（115）。金口圣若望也同样的严厉要求：「你希望荣耀基督的身体吗？当祂赤身露体时，不要轻视祂。不要只在圣殿里，祂穿着丝绸衣服时，才向祂表示敬意，而当祂在圣殿外，赤身露体、挨冻受寒时，却对祂置之不理。那位说过：『这是我的身体』的基督，也说过：『我饿了，你们没有给我吃的』，以及『凡你们对我这些最小兄弟中的一个所做的，就是对我做的』，如果圣体的餐桌堆满了金的圣爵，而祂却因挨饿而奄奄一息，那又有什么好处呢？先让祂不再饥饿，然后若有剩下来的，你们可以奉献在祭台前」（116）。

这些话足以提醒基督徒教会团体，他们有责任使感恩祭成为一个实践弟兄之爱的地方，在那里，在对弟兄的敬爱及关怀中，最后的要成为最先的：在那里，基督自己，藉着富人给穷人慷慨的礼物，会用某种方式在时间上延长增饼的奇迹（117）。

72 感恩祭是表现真正的兄弟之情的场合。从主日弥撒中，流泻出一股爱德的潮流，先激发他们在主日中其他时间的生活方式，再广传到信友的整个生命中。如果主日是一个喜乐的日子，基督徒应该以实际的行动来宣布，「单靠自己」不可能得到快乐。他们四处寻找可能有需要帮助的人。或许在他们附近，或是在他们认识的人当中，就有病人、年长者、儿童或外地来的人。在主日，这些人更感到孤寂、痛苦以及有所需要。的确，对这些人的关怀不能只限于主日偶发的举动。但是在有此一更广大的献身投入感之时，何不把主日作为尽量分享的时间，鼓励基督徒在爱德行为上尽量发挥新意？邀请孤单的人一起用餐，探访病人，为贫困的家庭提供食物，花几个小时去做志工以及表达团结关爱的行动；这些都确定能让我们把在圣体的餐桌前领受的基督之爱，带到人们的生活中。

73 以这样的方式生活，不但主日感恩祭，整个主日都会成为一所极优秀的仁爱、正义与和平的学校。复活的主在祂子民当中的临在，就成为团结互助的保证，内在革新的鞭策力，改变罪的结构的鼓舞。这结构束缚个人、团体，有时全体人民。基督徒的主日绝对不是一种逃避，而是铭刻在「时间」上的一种「预言」，这预言要求信友追随那位来「向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（路四18－19）者的脚步。在主日纪念主的复活时，信友向基督学习，并想起祂的许诺：「我把平安留给你们，我将我的平安赐给你们」（若十四27），他们也就成为和平的缔造者。


若望保禄二世牧涵总目-第五章 日子中的日子-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

第五章 日子中的日子

第五章 日子中的日子
主日︰原始的庆节
启示时间的意义
基督是时间的元始和终末
74 「在基督信仰内，时间有其基本重要性。世界曾在时间的幅度里受造：在时间内，救恩史得以展开，在降生成人的『时期已满』时到达巅峰，而它的目的则是天主圣子在时间终结时，光荣地再来。在耶稣基督、取了人性的圣言内，时间成为天主的一个幅度，而天主自己是永恒的」（118）。

依照新约，基督在麈世生活的那些年，真正构成了时间的中心；这个中心在复活时达到顶峰。耶稣确实是打从在童贞圣母胎中受孕的那一刻，就是成为人的天主，但是只有在复活时，祂的人性才完全产生变化，并受光荣，因而完全地启示出祂的神性身分及光荣。保禄在丕息狄雅的安提约基会堂讲道时（参阅宗十三33），把圣咏第二篇中的话，贴合在基督的复活上：「你是我的儿子，我今日生了你」（咏二7）。正是因为这个理由，在复活前夕守夜礼中，教会宣称复活的基督是「元始和终结，阿而法和奥梅嘎」。这段话是主礼者在准备复活蜡时念的，蜡烛上刻有当年的年份。这些话清楚地证明「基督是时间之主，祂是时间的元始和终末：每一年、每一天和每一时刻都包含在祂的降生与复活之内，因而成为『时期已满』的部分」（119）。

75 由于主日是每周一次的逾越节，回想基督从死者中复活的那一天，并使那一天重现。它也是启示时间意义的日子。主日与宇宙周期完全不同，按照此周期，自然宗教与人类文化会硬给时间套上一个结构，这结构也许会屈服于永恒的轮回神话。基督徒的主日完全不同！它出自基督的复活，像一个指示方向的箭头，穿越人类的时间、月、年、世纪，指向它们的目标：基督的二次来临。主日预示着末日、基督再来的日子，在某方面来讲，藉基督复活所得到的光荣，在主日那天已经提前发生了。

被钉的主受到重创的身体，藉圣神的力量复活，转而成为全人类圣神的泉源。其实，直到世界末日将会发生的一切，都只不过是那复活日所发生事件的延伸和展现。基督徒知道不须等待另一个救恩的时期，因为不论这世界会存在多久，他们已经生活在最后的时期了。不只是教会，就是宇宙本身和历史，也都不断地受到光荣基督的掌管和指引。这股生命力推动「直到如今，都一同叹息，同受产痛」（罗八22）的受造物，走向完全得救的目标。人类对这个过程只会有模糊的直觉，但是基督徒却有答案，而且也能予以确定。「守主日为圣日」是他们受召要做的重要见证，使人类历史的每一时期都充满希望，而受到鼓舞。

礼仪年中的主日
76 主的日子每周重现，植根于教会最古老的传统，是基督徒视为极重要的日子。但是另一个周期很快就自行建立：礼仪年度的周期。其实，渴望庆祝周年纪念日，把日子和季节的重现，与对过去事件的回忆联想在一起，是人之常情。当这些事件在一个民族的生活中成为重要关键时，其周年纪念通常会打破日常例行生活的单调，而产生一种节庆气氛。

现在，由于天主的计画，教会生命之所依据的伟大救恩事件，与犹太人每年一度的逾越节和五旬节有密切的关连，而且在这庆节上也曾有先知性的预示。自第二世纪开始，基督徒就在每周一次的庆祝逾越节之外，加上了每年一次的庆祝，这庆祝让基督徒更充分地默想基督被钉和复活的奥迹。复活节先是以斋戒为预备，在长长的守夜礼中庆祝，并延伸五十天之久，直到五旬节。复活节这个最隆重的日子，为候洗者入门的最佳日子。藉着洗礼，他们死于罪恶，并得到新生命而复活，因为耶稣「曾为了我们的过犯被交付，又为了使我们成义而复活」（罗四25；参阅六3－11）。由于与逾越奥迹有密切关系，五旬节也就有了特别的重要性，它庆祝圣神降临在与玛利亚一起聚会的门徒身上，并开始对万民的使命（120）。

77 类似的纪念逻辑也主导着整个礼仪年的安排。正如梵二大公会议所追忆，教会希望在一年的周期内，「展示基督的全部奥迹，从降孕、诞生，直到升天，圣神降临，以至怀着神圣的希望，期待主的再来。教会如此纪念救赎奥迹，给信友敞开主的德能与功劳的宝库，并使奥迹在某种意义上时时临在，使信友得以接近，充满救恩」（121）。

复活节和五旬节之后，另一个最隆重的庆节无疑的是主的诞生，在此庆节，基督徒默想降生成人奥迹，并默观天主圣言，祂屈尊就卑，取了我们的人性，为让我们分享祂的神性。

78 同样，「在纪念每年周期循环的基督奥迹时，圣教会以待殊的孝爱，敬礼天主之母荣福玛利亚，因为她和她儿子的救世大业，永远结合在一起」（122）。同样，教会在周年期内，插入殉道者及其他圣人的纪念，「教会在这些与基督同受苦难、同受光荣的人身上，宣扬逾越奥迹」（123）。如果以真正的礼仪精神来庆祝圣人的纪念日，并不致于遮盖基督为中心的地位，反而予以颂扬，证明基督的救恩大能。正如诺拉．圣保林（St﹒Paulinus of Nola）所吟唱：「万物都要过去，圣人的荣耀却在基督内长久留存，祂更新万物，然而祂自己却始终不变」（124）。圣人的光荣与基督的光荣，二者之间内在的关系，登录在礼仪年的安排中，而且明白地表达在主日的基本也是至崇高的特征上，即主日，就是「主的日子」。主日构成整个礼仪年，随着礼仪年的季节顺序，在遵守主日的规律上，基督徒在教会和灵修方面的应奉行的作为，都深深地集中于基督身上，信友在祂身上找到生活的理由，也从祂身上汲取养分和灵感。

79 因此主日就成为了解和庆祝礼仪年中这些大庆节的自然模式，这些庆节在基督徒的生活中非常重要，因此教会规定信友有责任参与弥撒，并且遵守休息的时间，即使这些大节日落在平常的日子中也不例外（125），藉此强调庆日的重要性。每年庆节的天数，由于考虑到社会和经济状况，以及这些庆节在传统中的地位，和政府立法对这些庆节支持的程度，而时有改变（126）。

由于每个国家的情况不同，目前的教会法典及礼仪的规定，准许各个主教团减少法定节日﹝须参与弥撒及停工﹞的天数。在这方面的任何决定，都必须要得到教廷的特殊许可（127）。而且在这些情况下，凡是与主的奥迹有关的节日，例如主显节、耶稣升天节或耶稣圣体圣血节，按照礼仪的规定，都必须移到主日，使信友不致于失去默想这奥迹的机会（128）。牧人也应该鼓励信友参与其他在主日以外的重要庆节弥撒（129）。

80 有些地区也许会把民间及文化传统硬加在主日及其他庆日的庆典上，使基督信仰的真正精神与不属于这精神的成分混在一起，而遭到扭曲，因此对这些情况在牧灵方面必须予以特别注意。在此情形下，必须藉教理讲授和适当的牧灵活动，对这些情况予以厘清，取消那些不符合基督福音的一切。同时也不应忘记，这些传统－以及近来在民间社会中的一些文化现象－往往也包含了一些价值，将这些价值与信仰的要求整合，其实并不困难。它要靠牧人的分辨，来保存在一个特定社会环境中所找到的真正价值，特别是在民间信仰中，这样可使礼仪的举行，尤其是主日和庆节的礼仪，不致于受到伤害，反而能蒙受其利（130）。


若望保禄二世牧涵总目-结论-天主教图书中心--天主教文学,书籍,图书,书库

「主的日子」书函

结论

结论
81 由前人传承下来的有关主日灵修及牧灵上的丰富宝藏，的确非常可贵。如果我们能全面了解主日的重要性及意义，在某一方面看来，主日就成为基督徒生活以及善度教友生活条件的综合。因此我们就明白，为何教会如此重视守主日，以及为何在教会的规定中，守主日仍旧是一项责任了。然而守主日不仅是一项诫命而已，还应该视之为出自基督徒生活深处的一种需求。信友更应该相信，除非定期参与主日感恩聚会，他们无法实践信仰，或充分分享教会团体的生命。感恩祭是人类应该对天主表达的敬拜的完全实现，任何其他宗教经验都不能与其相提并论。在这方面，特别有效的表达方式，就是整个教会团体在主日相聚，听从复活的主的召唤，祂要求信友聚在一起，以便赐给他们圣言的光照以及祂的身体做为神粮，使祂的身体作为永远的、圣事性的救赎泉源。从这泉源流出的恩宠使人类、生命及历史更新。

82 今天的基督徒必须本着这种坚定信德，以及意识到守主日留给人类价值的传承，来面对当前文化的诱惑，这个文化已经领略了休息和自由时间的好处，但往往没有好好利用这时间，有时还用在道德上有争议的娱乐上。当然，基督徒跟其他人都一样，喜欢每周一日的休息时间；但同时他们也很明白主日的独特性及新颖之处，他们受到召叫要在主日庆祝他们的、以及全人类的得救。主日是喜乐的日子，也是休息的日子，正因为主日是「主的日子」，是复活之主的日子。

83 如此了解了主日，并如此守主日，主日就成为其他日子的灵魂，并且在这个意义上，我们可以想起奥力振（Origen）的真知灼见，他说，完美的基督徒「总是生活在主的日子里，也总是在庆祝主日」（131）。主日是一所真正的学校，教会教育上经久不变的课程，是一个无可取代的教育学，尤其是现在的社会环境，愈来愈分裂，文化也愈来愈多元，不断地在考验个别基督徒的信德，考验他们是否忠实履行信仰的要求。在世界上许多地方，我们都看到「离散的」基督宗教，基督徒由于分散各地，不再像过去那样彼此容易联系，又缺乏基督徒文化固有的结构和传统的支持，因而正受到考验。在如此困难的情况下，与主内同道在主日相聚、交换兄弟之情的机会，是一个不可缺少的助益。

84 主日是为维持基督徒的生活而定的，很自然地也取得了为信仰作见证及宣讲的价值。主日作为一个祈祷、共融和喜乐的日子，回荡在整个社会中，散发生命力以及心怀希望的理由。主日是一个宣讲：时间，复活的主、及历史的主把时间作为居所，此时间不是人类幻想的终结，而是一个永远常新的未来的起点，是让我们有机会把今生稍纵即逝的时刻，变为永恒的种子。主日是一项邀请，要我们向前看；是基督徒团体向基督呼求：「吾主，来吧！」（格前十六22）的日子。由于这个希望和期待的呼求，教会成为人类希望的伴侣和支柱。在基督的光照下，教会一个主日又一个主日地走向天上耶路撒冷，那没有终结的主日，那里「不需要太阳和月亮光照，因为有天主的光荣照耀她；羔羊就是她的明灯」（默廿一23）。

85 教会努力走向目标时，由圣神所支持并赋与活力。是圣神唤醒记忆，并为世世代代的信友使基督复活的大事临现。祂是内在的恩赐，使我们与复活主结合，也与弟兄姊妹结合，成为亲密的一体，重振我们的信德，使我们心中充满爱德，也更新我们的望德。圣神永远临在于教会的每一个日子里，祂在我们没有想到时出现，并大量给予祂的恩宠。但是在每主日庆祝逾越节的聚会中，教会以特别的方式倾听圣神，并与祂一起转向基督，热切地渴望祂在光荣中再来：「圣神和新娘都说：『你来吧！』」（默廿二17）。正因为考虑到圣神的角色，我希望这篇以重新发现主日意义为主旨的劝谕，能在今年发表，因为在大禧年的近期准备中，今年是献给圣神的一年。

86 我把这封宗座书函托付给荣福童贞的转祷，愿基督徒团体都能予以接受并付诸实践。圣母玛利亚永远临在于教会主日内，但丝毫无损于基督和圣神的中心地位。这是基督奥迹本身的要求：她既是天主之母和教会之母，怎么可能不临在于这个既是主的日子，又是教会的日子中呢？

信友于主日聚会中聆听主的圣言时，会依靠圣母，效法她把一切默存在心中，反覆思想（参阅路二19）。与圣母一起，他们学着站在十字架下，把基督的牺牲献给天父，也同时献上自己的生命。与圣母一起，他们体验到复活的喜乐，把圣母的赞主曲视为自己的赞主曲，赞颂天主在无情的时间过程中，施与的无尽的仁慈：「祂的仁慈世世代代于无穷世，赐与敬畏祂的人」（路一50）。一个主日又一个主日，朝圣的人民追随圣母的芳踪，她慈母的转求，使得教会向至圣圣三的祈祷，有了特殊的力量和热情。

87 亲爱的弟兄姊妹，大禧年的迫近，要求我们更深入地从事于灵修及牧灵活动。的确，这才是它真正的目的。在大禧年，还有许多事该做，以便按天主圣言降生成人后的第二个千年的结束及第三个千年开始的要求，给大禧年特有的印记。但是今年以及这个特别的时刻会过去，我们会瞻望其他的禧年和其他隆重的大事。然而，主日，这每周一次的「节日」，会继续标示出教会朝圣之旅的时间的节奏，直到那个没有夜晚的主日来临时。

因此，亲爱的主教和神父弟兄，我敦促各位孜孜不倦地与信友一同努力，以确保这个圣日的重要性能愈来愈深刻地为人了解，并生活出来。这会在基督徒团体中结出丰硕的果实，对整个社会也一定会有正面的影响。

愿第三个千年的男女人士能因为认识教会，进而认识复活的基督。而教会每一个主日都喜乐地纪念她赖以汲取生命的奥迹。愿基督门徒在每周的逾越节中不断更新，而能在宣讲救主福音上越来越可靠，在建立爱的文化上发挥更大的作用。我在此降福大家！

一九九八年五月卅一日，五旬节，发自梵蒂冈

时值在任第廿年 若望保禄二世

附注
（1）参阅默一10︰”Kyriake hemera”；及《十二宗徒遗训》14，1；安底约圣纳爵致马尼西人书（To the Magnesians）9，l－2；《礼仪宪章》10，88－89﹒

（2）Pseudo－Eusebius of Alexandria，Sermon 16︰PG 86，416﹒

（3）In Die Dominica Paschae II﹒52︰CCL 78﹒550﹒

（4）梵二大公会议文献，《礼仪宪章》106。

（5）同上。

（6）Cf﹒Motu Proprio Mysterii Paschalis（14 February 1969）︰AAS 61（1969），222－226﹒

（7）Cf﹒Pastoral Note of the Italian Episcopal Conference “I1 giorno del Signore”（15 July 1984），5︰Enchiridion CEI 3，1398﹒

（8）梵二大公会议文献，《礼仪宪章》106。

（9）教宗就职讲道（22 October 1978），5︰AAS 70（1978），947﹒

（10）No﹒25︰AAS 73（1981），639﹒

（11）《论教会在现代世界牧职宪章》34。

（12）对我们的犹太弟兄姊妹来说 For our Jewish brothers and sisters，a “nupital” spirituality characterizes the Sabbath，as appears，for example，in texts of Genesis Rabbah such as X，9 and XI，8（cf﹒J﹒Neusner，Genesis Rabbah，vol﹒I，Atlanta 1985，p﹒107 and p﹒117）﹒The song Leka Dodi is also nuptial in tone︰”Your God will delight in you，as the Bridegroom delights in the Bride…In the midst of the faithful of your beloved people, come O Bride, O Shabbat Queen” （cf﹒Preghiera serale del Sabato, issued by A﹒Toaff，Rome，1968－69，p﹒3）﹒

（13）参阅A﹒J﹒Heschel，《安息日： 对现代人的意义》（The Sabbath︰Its Meaning for Modern Man，22nd ed﹒，l995），pp﹒3－24﹒

（14）”Verum autem sabbatum ipsum redemptorem nostrum Iesum Christum Dominum habemus”︰书信集13，1︰CCL 140A，992﹒

（15）Ep﹒ad Decentium XXV，4，7︰PL 20，555﹒

（16）Homiliae in Hexaemeron II，8︰SC 26，184﹒

（17）Cf﹒In Io﹒Ev﹒Tractatus XX，20，2︰CCL 36，203；Epist﹒55，2︰CSEL 34，170－171﹒

（18）由俄文中特别清楚与复活的关连，因为在俄文中把主日就直接称做「复活」（Voskresenie）﹒

（19）书信集10，96，7﹒

（20）Cf﹒ibid﹒In reference to Pliny’s letter，Tertullian also recalls the coetus antelucani in Apologeticum 2，6︰CCL 1，88；De Corona 3，3︰CCL 2，1043﹒

（21）致马尼西人书（To the Magnesians）9，1－2︰SC l0，88－89﹒

（22）Sermon 8 in the Octave of Easter 4︰PL 46，841﹒This sense of Sunday as “the first day” is clear in the Latin liturgical calendar，where Monday is called feria secunda，Tuesday feria tertia and so on﹒In Portuguese，the days are named in the same way﹒

（23）Saint Gregory of Nyssa，De Castigatione︰PG 46，309﹒The Maronite Liturgy also stresses the link between the Sabbath and Sunday，beginning with the “mystery of Holy Saturday”（cf﹒M﹒Hayek，Maronite [Eglise]，Dictionnaire de spirituality，X[1980]，632－644）]﹒

（24）儿童洗礼仪式（Rite of Baptism of Children）No﹒9；参阅《基督徒成人入门圣事礼典》 （Rite of Christian Initiation of Adults，No﹒59）

（25）参阅《罗马弥撒经书》（Roman Missal），祝圣和洒圣水礼﹒

（26）参阅圣巴西略（St﹒Basil）《论圣神》27，66︰SC 17，484－485；并参阅巴纳博书信15，8－9︰SC 172，186－189；圣犹思定Saint Justin，《与犹太人特列佛对话录》（Dialogue with Trypho）24；138︰PG 6，528，793；奥方振，《评圣咏》（Commentary on the Psalms，圣咏一一八篇（119），1︰PG l2，1588﹒

（27）”Domine，praestitisti nobis pacem quietis，pacem sabbati，pacem sine vespera”︰《忏悔 录》，13，50︰CCL 27﹒272﹒

（28）参阅圣奥斯定《书信集》55，17︰CSEL 34，188：”Ita ergo erit octavus，qui primus，ut prima vita sed aeterna reddatur”﹒

（29）所以英文中称主日为”Sunday”，德文则为：”Sonntag”﹒

（30）《护教书》I，67︰PG 6，430﹒

（31）Cf﹒Saint Maximus of Turin，Sermo 44，1︰CCL 23，178；Sermo 53，2︰CCL 23，219；Eusebius of Caesarea，Comm﹒in Ps﹒91︰PG 23，1169－1173﹒

（32）See，for example，the Hymn of the Office of Readings︰”Dies aetasque ceteris octava splendet sanctior in te quam，Iesu，consecras primitiae surgentium（Week I）；and also︰”Salve dies，dierum gloria，dies felix Christi victoria，dies digna iugi laetitia dies prima﹒Lux divina caecis irradiat，in qua Christus infernum spoliat，mortem vincit et reconciliat summis ima”（Week II）﹒Similar expressions are found in hymns included in the Liturgy of the Hours in various modern languages﹒

（33）参阅圣克莱孟﹒亚力山卓（Clement of Alexandria），Stromata，VI，l38，1－2︰PG 9，364﹒

（34）参阅教宗若望保禄二世《主及赋予生命者》通谕（18 May l986），22－26︰AAS 78（1986），829－837﹒

（35）参阅圣亚大纳修（Saint Athanasius of Alexandria），《主日书信》（Sunday Letters）1，10︰PG 26，1366﹒

（36）Cf﹒Bardesanes，Dialogue on Destiny，46︰PS 2，606－607﹒

（37）《礼仪宪章》附录：对修改日历的声明 。

（38）参阅梵二大公会议《教会宪章》9。

（39）参阅若望保禄二世《主的筵席》书函（24 February l980），4︰AAS 72 （1980），120；《主及赋予生命者》通谕（18 May l986），62－64︰AAS 78（1986），889－894﹒

（40）参阅若望保禄二世《第廿五年》书函 （24 December 1988），9︰AAS 81（1989），905－906﹒

（41）No﹒2177﹒

（42）参阅若望保禄二世《第廿五年》书函（4 December 1988），9︰AAS 81（1989），905－906﹒

（43）梵二大公会议文献，《礼仪宪章》4l；cf﹒Decree on the Pastoral Office of Bishops in the Church Christus Dominus，15﹒

（44）这是主祷文后的附祷经，非常强调主日的「逾越」特色 。

（45）参阅信理部Letter to the Bishops of the Catholic Church on Certain Aspects of the Church as Communion Communionis Notio（28 May 1992），11－14︰AAS 85 （1993），844－847﹒

（46）Speech to the Third Group of the Bishops of the United States of America（17 March 1998），4︰L’ Osservatore Romano，18 March 1998，4﹒

（47）《礼仪宪章》42。

（48）圣礼部，《圣体奥迹》训令Eucharisticum Mysterium（25 May 1967），26︰AAS 59 （1967），555﹒

（49）参阅圣西彼廉（Saint Cyprian），《论主祷文》（De Orat﹒Dom﹒）23︰PL 4，553；《论公教会的统一》（De Cath﹒Eccl﹒Unitate），7︰CSEL 31，215；梵二大公会议文献《教会宪章》4；《礼仪宪章》26。

（50）参阅若望保禄二世《家庭团体》劝谕（22 November 1981），57；61︰AAS 74（1982），151；154﹒

（51）参阅圣礼部《儿童弥撒指南》（1 November l973）︰AAS 66（1974），30－46﹒

（52）参阅圣礼部《圣体奥迹》训令（25 May l967），26︰AAS 59（1967），555－556；主教部《主教牧职指南》Ecclesiae Imago（22 February 1973），86c︰Enchiridion Vaticanum 4，2071﹒

（53）参阅若望保禄二世《平信徒》宗座劝谕（30 December 1988），30︰AAS 81（1989），446－447﹒

（54）参阅圣礼部《为特赦团体弥撒训令》（15 May 1969），10︰AAS 61（1969），810﹒

（55）参阅梵二大公会议《教会宪章》48－51。

（56）”Haec est vita nostra，ut desiderando exerceamur”︰Saint Augustine，In Prima Ioan﹒Tract﹒4，6︰SC 75，232﹒

（57）《罗马弥撒经书》主祷文后的附祷经。

（58）梵二大公会议文宪《论教会在现代世界牧职宪章》l。

（59）梵二大公会议《教会宪章》l；参阅教宗若望保禄二世《主及赋予生命者》通谕（18 May l986），61－64︰AAS 78（1986），888－894﹒

（60）梵二大公会议文献《礼仪宪章》7；参阅33﹒

（61）同上56；cf﹒Ordo Lectionum Missae，Praenotanda，No﹒10﹒

（62）《礼仪宪章》51。

（63）参阅同上52；《天主教法典》767条，2；《东方教会法典》614条﹒

（64）弥撒经书宗座宪令（3 April 1969）︰AAS 61（1969），220﹒

（65）”suavis et vivus Sacrae Scripturae affectus”（No﹒24）﹒

（66）若望保禄二世《主的筵席》书函（24 February 1980），10︰AAS 72（1980），135﹒

（67）参阅梵二大公会议文献《天主的启示教义宪章》25﹒

（68）参阅弥撒读经礼规，前言，第三章﹒

（69）参阅同上，第一章，6号﹒

（70）特伦多大公会议第二十二期，弥撒圣祭的道理及经文II︰教会训导文献选集1743；《天主教教理》1366﹒

（71）《天主教教理》1368﹒

（72）圣礼部《圣体奥迹》训令（25 May l967），3b︰AAS 59（1967），541；参阅比约十二世《天主中保》通谕（20 November 1947），II︰AAS 39（1947），564－566﹒

（73）参阅《天主教教理》1385；并参阅信理部Letter to the Bishops of the Catholic Church concerning the Reception of Eucharistic Communion by Divorced and Remarried Faithful （14 September 1994）︰AAS 86（1994），974－979﹒

（74）参阅依诺森一世Epist﹒25，1 to Decentius of Gubbio︰PL 20，553﹒

（75） II，59，2－3︰ed﹒F﹒X﹒Funk，1905，pp﹒l70－171﹒

（76）参阅《护教书》I，67，3－5︰PG 6，430﹒

（77）Acta SS﹒Saturnini，Dativi et aliorum plurimorum Martyrum in Africa，7，9，10︰PL 8，707，709－710﹒

（78）Cf﹒Canon 21，Mansi，Conc﹒II，9﹒

（79）Cf﹒Canon 47，Mansi，Conc﹒VIII，332﹒

（80）Cf﹒the contrary proposition，condemned by Innocent XI in 1679，concerning the moral obligation to keep the feast－day holy︰《教会教导文献选集》2152﹒

（81）法典1248条︰”Festis de praecepto diebus Missa audienda est”︰法典1247条，1︰” Dies festi sub praecepto in universa Ecclesia sunt…omnes et singuli dies dominici”﹒

（82）新法典1247条︰东方教会法典881条，1，prescribes that “the&nbs, p;Christian faithful are bound by the obligation to participate on Sundays and feast days in the Divine Liturgy or，according to the prescriptions or legitimate customs of their own Church sui iuris，in the celebration of the divine praises”﹒

（83）No﹒2181：「凡故意不尽这责任者，难免不犯重罪」﹒

（84）主教圣部，《主教牧职指南》Ecclesiae Imago（22 February 1973），86a︰Enchiridion Vaticanum 4，2069﹒

（85）参阅天主教会法典905，2﹒

（86）参阅比约十二世，《宗座宪令》Christus Dominus（6 January 1953）︰AAS 45（1953），15－24；Motu Proprio Sacram Communionem（19 March 1957）︰AAS 49（1957），177－178﹒Congregation of the Holy Office，Instruction on the Discipline concerning the Eucharist Fast（6 January 1953）︰AAS 45（1953），47－51﹒

（87）参阅天主教法典1248，1；东方教会法典881，2﹒

（88）参阅罗马弥撒经书，论礼仪年及日历一般准则，3﹒

（89）参阅主教圣部，《主教牧职指南》Ecclesiae Imago（22 February l973），86︰Enchiridion Vaticanum 4，2069－2073﹒

（90）参阅梵二大公会议文献《礼仪宪章》14；26；若望保禄二世《第廿五年》书函（4 December 1988），4；6；12︰AAS 81（1989），900－901；902；909－910﹒

（91）参阅梵二大公会议文献《教会宪章》10﹒

（92）参阅教廷八部会联合训令，《有关于晋秩信友协助司铎圣职的某些问题》，Ecclesiae de Mysterio（15 August 1997），6；8︰AAS 89（1997），869；870－872﹒

（93）梵二大公会议《教会宪章》10︰”in oblationem Eucharistiae concurrunt﹒

（94）同上11﹒

（95）参阅天主教法典1248，2﹒

（96）参阅圣礼部，《无司铎时主日庆典指南》Christi Ecclesia（2 June 1988）︰Enchiridion Vaticanum 11，442－468；教廷八部会联合训令（同上（92）），852－877﹒

（97）参阅天主教法典1248条，2；信理部书信Sacerdotium Ministeriale（6 August 1983），III︰AAS 75（1983），1007﹒

（98）参阅宗座社会传播委员会训令，Communio et Progressio（23 May 1971），150－152；157︰AAS 63（1971），645－646；647﹒

（99）This is the Deacon’s proclamation in honour of the Lord’s Day︰cf﹒The Syriac text in the Missal of the Church of Antioch of the Maronites（edition in Syriac and Arabic），Jounieh（Lebanon）1959，p﹒38﹒

（100）V，20，11︰ed﹒F﹒X﹒Funk，1905，p﹒298；cf﹒Didache l4，1︰ed﹒F﹒X﹒Funk，l90l，p﹒32；戴都良《护教者》16，11︰CCL l，116﹒特别参阅巴纳博《书信》15，9︰SC 172，188－189︰「所以我们要庆祝第八天，当做一个喜乐的庆日，基督在那一天由死者中复活，显现之后，升了天」。

（101）例如戴都良就告诉我们，在主日禁止跪下，因为在当时，跪下是一个忏悔的姿势，似乎不适合这个喜乐的日子。Cf﹒De Corona 3，4︰CCL 2，1043﹒

（102）《书信集》55，28︰CSEL 342，202﹒

（103）Cf﹒Saint Therese of the Child Jesus and the Holy Face，Derniers entretiens，5－6 July 1897，in︰Oeuvres completes，Cerf－Desclee de Brouwer，Paris，1992，pp﹒1024－1025﹒

（104）Apostolic Exhortation，Gaudete in Domino（9 May 1975），II︰AAS 67（1975），295﹒

（105）Ibid﹒VII，l﹒c﹒，322﹒

（106）Hex﹒6﹒10，76︰CSEL 321，261﹒

（107）Cf﹒The Edict of Constantine，3 July 321︰Codex Theodosianus II，tit﹒8，1，ed﹒T﹒Mommsen，12，p﹒87；Codex Iustiniani，3，12，2，ed﹒P﹒Krueger，p﹒248﹒

（108）Cf﹒Eusebius of Caesarea，Life of Constantine，4，18︰PG 20，1165﹒

（109）The most ancient text of this kind is can﹒29 of the Council of Laodicea（second half of the fourth century）︰Mansi，II，569－570﹒From the sixth to the ninth century，many Councils prohibited “opera ruralia”﹒The legislation on prohibited activities，supported by civil laws，became increasingly detailed﹒

（110）参阅《新事》通谕（15 May 1891）︰Acta Leonis XIII 11（1891），127－128﹒

（111）Hex﹒2，1，1︰CSEL 321，41﹒

（112）参阅天主教法典1247条；东方教会法典881条，1；4﹒

（113）梵二大公会议文宪《礼仪宪章》9﹒

（114）并参阅圣犹思定《护教书》I，67，6︰「凡是富有的而且愿意奉献的，都可以自由地奉献，收到的奉献会交给主持的人，以及帮助孤儿、寡妇、病人、穷人、病人、囚犯、外地人，总之，他帮助所有需要帮助的人」︰PG 6，430﹒

（115）De Nabuthae，l0，45︰”Audis，dives，quid Dominus Deus dicat？Et tu ad ecclesiam venis，non ut aliquid largiaris pauperi，sed ut auferas”︰CSEL 332，492﹒

（116）《玛窦福音讲道集》50，3－4︰PG 58，508－509﹒

（117）St﹒Paulinus of Nola，Ep﹒13，11－12 to Pammachius︰CSEL 29，92－93﹒这位罗马参议员之所以受人赞美，是因为他除了参与感恩祭，还分发食物给穷人，从某一方面来说，他使福音中的奇迹重现。

（118）若望保禄二世《第三个千年将临之际》文告（10 November l994），10︰AAS 87（1995），11﹒

（119）同上

（120）参阅《天主教教理》731－732﹒

（121）《礼仪宪章》102﹒

（122）同上103﹒

（123）同上104﹒

（124）Carm﹒XVI，3－4：”Omnia praetereunt，sanctorum gloria durat in Christo qui Cuncta novat，dum permanet ipse”：CSEL 30，67﹒

（125）参阅天主教法典1247；东方教会法典881，1；4﹒

（126）按一般法律，拉丁教会的法定圣日为耶稣诞生、主显节、耶稣升天、基督圣体圣血节、天主之母节、始胎无原罪圣母、圣母升天、圣若瑟、圣伯铎及圣保禄、诸圣节：参阅天主教法典1246。东方教会的法定圣日为圣诞节、主显节、耶稣升天、天主之母安眠、圣伯铎及圣保禄：参阅东方教会法典880，3。

（127）参阅天主教法典1246。2；至于东方教会，可参阅东方教会法典880，3﹒

（128）参阅圣礼部，《论礼仪年及日历一般准则》（21 March l969），5，7︰Enchiridion Vaticanum 3，895；897﹒

（129）Cf﹒Caeremoniale Episcoporum，ed﹒typica 1995，No﹒230﹒

（130）Cf﹒ibid﹒，No﹒233﹒

（131）《驳斥吉尔松书》VIII，22︰SC 150，222－224﹒


若望保禄二世牧涵总目-第一部份 绪言-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第一部份 绪言

Mulieris dignitatem
一九八八年八月十五日

天主教中国主教团秘书处编译
《圣母年论「妇女的尊严与圣召」》
台北：天主教教务协进会，1989

可敬的兄弟，可爱的子女们

遥祝健康并寄宗座祝福

第一部份 绪言
时代讯号
1 妇女的尊严和圣召－是人类和基督徒不断探讨的课题－近年来显得特别的突出。例如：梵二大公会议的诸多文献内显示出教会训导的声明中就可以看出来。梵二大公会议在闭幕的文告中宣告说：「时机已到，事实上时机已成熟，妇女的圣召得到充分的认知，妇女在世上获得以前所未达到的影响力，决定和能力的时机。当人类经历深度转变的时刻，那就是为什么妇女受福音精神的灌输能够做到协助人类不致失落的道理（1）。这文告概述大公会议已经表明的训导，尤其在牧职宪章（2）及教友传教法令（3）中。

类似的想法在大公会议的前期已经展开，在教宗庇护十二世的讲演词中（4），和教宗若望廿三世「和平临于大地」通谕中（5）均可看到。梵二大公会议之后，我的前任教宗保禄六世表达对这「时代讯号」的关切，当他对圣女小德兰（Saint Teresa of Jesus）和圣嘉德琳（Saint Catherine of Siena）颁授「教会圣师」（Doctor of the Church）（6）名衔时，同时，经一九七一年全球主教会议的请求，他设立一个特别委员会，对「有效促进妇女的职责和尊严」（7）有关问题作研究。教宗保禄六世在一次演讲中说：「在基督的教会中，超过任何其他宗教，自其创始，妇女即有特别的尊贵地位，新约给我们指示出有关这尊贵的许多重要景况……；显然地意谓妇女构成基督教会的生活和工作结构的一部份，具有极突出的方式，也许她们所有的潜力仍未清楚地被认定（8）。

新近的全球主教会议（一九八七年十月）专门讨论「梵二大公会议廿年之后，教友在教会和世界上的圣召和使命」，主教们再次谈到妇女的尊严和圣召。议案之一建议从人类学与神学基础上作更深入的研究，以便解决有关身为男人及身为女人的意义和尊严的问题。了解造物主的决定、人必须是男或是女的唯一存在方式的理由和结果。唯有从这些基础开始，才可能了解妇女圣召和尊严的伟大，才能谈到她们在教会和社会上的积极表现。

这是我愿意在这文献中谈论之事。主教会议后的劝谕将延后颁布，它将提出妇女在教会内和社会上牧灵特质的建议。在这主题上，主教们提供一些重要的探讨，当他们对来自全球各个别教会的男女教友发言人的见证加以思虑之后而提出的。

圣母年
2 上次全球主教会议在圣母年内举行，圣母年给这个论题特别的冲击，就如「救主之母」通谕所提示（9）。此通谕发挥记载在教会宪章第八章内的梵二大公会议的训导并使之跟上时代。这一章的标题深具意义：「真福童贞玛利亚，天主之母，在基督和教会的奥秘中」。玛利亚－圣经中的「女人」（参创三：15；若二：4；十九：16）－密切地属于基督救赎的奥秘，所以也以特殊的方式临在于教会的奥秘中。因为「教会在基督内是件圣事…是与天主密切契合，以及与整个人类结合的圣事」（10），天主之母的特别临在于教会的奥秘中，使我们想到这「女人」与整个人类大家庭之间的异常联系。这里关连到每一位男女，所有人类的子女，一个世代相承的基本继承问题，此继承属于全人类并与圣经上「太初」的奥秘相连结：「天主照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女」（创一：27）（11）。

这关于人，男人和女人，的永恒真理，这真理不变地固定在人性经验中，同时这真理构成的奥秘只有在「圣言降生成人中得以明白…因为基督完满地启示人之所以为人，并使人认识人的崇高使命」，大公会议如是教导我们（12）。基于这「人之所以为人的启示」，难道我们无须为那「女人」，她是基督的母亲，找到一个特殊的位置吗？难道基督的「讯息」，记载于有旧约和新约全部圣经为背景的福音书中，不能对教会和人类说明关于妇女的尊严及其圣召吗？

这正是意谓透穿本文献的引线，适合圣母年更广阔的接续，当我们接近基督诞生第二千年期的末端及第三千年期的开端。我看最好以默想的特征和笔调来写本文告。


若望保禄二世牧涵总目-第二部份 女人－天主之母-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第二部份 女人－天主之母

第二部份 女人－天主之母
与天主的契合
3 「当时期届满，天主派遣其子，生于女人」。以写给迦拉达人书的这些话（迦四：4），圣保禄宗徒把这些重要的时刻连结一起，这些重要时刻主要地决定「在天主内预定」奥秘的实现（参弗一：9）。圣子，圣言与圣父同性同体，在「时期届满」，降生成人，生于女人。这事件引发地上人类历史的转捩点，被了解为救恩史。

圣保禄不以她的本名「玛利亚」称呼基督的母亲，而称呼她「女人」，是有重大意义：这是与创世纪书中的最初福音文字相符合（参创三：15）。她是出现于救恩大事中心的那位「女人」，而救恩大事标示出「时期的完满」：这大事因她并藉她而实现。

于是，在救恩史上的重要事件，中心事件由是揭幕：主的巴斯卦奥秘。值得从人的神修史来考虑，以最宽广的意义来了解它，这神修史透过各种不同的世界宗教表达出来。在这点上，让我们回想梵二大公会议的话：「对于今日一如往昔，那深深激荡人心的人生之谜，人们期待各宗教求其答覆：人是什么？人生的意义与目的何在？什么是善？什么是罪？痛苦的由来与目的是什么？如何能获得真正幸福？什么是死亡，以及死后的审判和报应？最后，还有那围绕着我们的存在，无可言状的最终奥秘：我们由何而来？将往何处？」（13）「自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的运行及人生的事故中，有时意可体认此一「至高神明」或「天父」（14）。

依此广泛描述的背景来看，证明人灵寻求天主的渴望－有时看似在「摸索途径」（参宗十七：27）－保禄的书信中提到的「时期的完满」强调天主亲自的回应，「在天主内，我们生活，行动和存在」（参宗十七：28）。「天主曾多次并以多种方式，藉着先知对我们的祖先说话，但在这末期内，祂藉着自己的儿子对我们说了话」（希一：1－2）。受派遣的子，与父同性同体，「生于女人」，构成天主自我启示给人类的颠峰和确定点。这自我启示是救恩的特色，正如梵二大公会议在另一章节的训导所说：「天主以其至善和明智，选择显示自身，并使我们知道祂旨意的奥秘（参弗一：9），并藉着基督，圣言成为肉体，及因圣神，人才得亲近圣父，并分享天主性」（参弗二：8；得后一：4）（15）。

一位女人被发现处于这救恩大事的核心。天主的自我启示，难以探究的圣三契合，在纳匝肋报喜时被显示出来。「看，妳将怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子」－「这事怎能成就？因为我不认识男人」－「圣神要临于妳，至高者的德能要庇荫妳，因此，那要诞生的婴儿，将被称为圣者，天主的儿子…因为对天主而言，没有不可能的事」（参路一：31－37）（16）。

也许以以以色列的历史背景来联想这件大事较容易，玛利亚是选民的一位女儿，但是以人类寻求解答围绕着他们的基本而有决定性诸问题的各种方法来联想这事也不困难。在纳匝肋的报喜中，我们不是发现那确定答案已开始了吗？由此答案，天主亲自「尝试来安慰人心」。这里不仅仅是指天主的话藉先知们而被启示；毋宁说，由于这一回答，「圣言真正成为肉体」（参若一：14）。于是，玛利亚与天主的契合，此契合超越人的心神的一切期望，甚至超越所有以色列人民的期望，尤其是这选民的女儿们，基于天主预许的理由，希望她们中间的一位有一天将成为默西亚的母亲。然而，她们之间谁能想像到被预许的默西亚会是「至高者的儿子」呢？基于旧约的一神论的信仰，这样的事是难以想像的。唯有圣神的德能「庇护」她，玛利亚才能够接受「人所不能，但天主能」的事（参谷十：27）。

天主之母 （THEOTOKOS）
4 因此，「时期的完满」显示出「女人」的无比尊贵。一方面，这尊贵在于因耶稣基督而与天主契合的超性擢升，这超性擢升决定每一个人在地上及来世生存的最终结局。从这观点看来，「女人」是整个人类的代表和本型：她代表一切人，男人和女人，的人性。然而，另一方面，在纳匝肋发生的事件，显着指出与生活的天主相契合的一种方式，是专属于「女人」，玛利亚：母子之间的契合。纳匝肋的童贞女真正的成为天主之母。

这个基督信仰一开始就接受的真理，厄弗所大公会议（公元四三一年）时（18）已隆重地被认定。为反对聂斯托利（Nestorius）的看法，他坚持玛利亚仅是耶稣人的母亲，此大公会议强调童贞玛利亚母职的主要意义。在领报的时刻，以她「承行」的回答，玛利亚怀孕了，亦是天主子的一个人，祂与圣父同性同体。因此，她真正是天主之母，因为母职与整个人格有关，不仅仅关系到躯体，甚至也不仅仅关系到人的「本质」。以此方式阐释，「天主之母」的名称成为专属于童贞玛利亚与天主契合的专有名号。

「天主之母」与天主的特殊契合－以最突出的方式完成许给每个人与圣父契合的超性预许－纯粹是圣宠，是圣神的恩赐。同时，经由她信德的回答，玛利亚运用她的自由意志，因此她以人格及女性的「我」来完全承担「降生成人」事件。以她的「承行」，玛利亚成为与天主契合的真实主体，在与圣父同性同体的圣言降生成人的奥秘中实现。在人类历史上，天主的一切行动无时不尊重人性「我」的自由意志。纳匝肋的报喜事实正是这样。

「服务意谓为王」
5 这事件清楚地是人际相关的特质：它是一种对话。我们能完全了解这事件，唯有我们将天使与玛利亚之间的会谈放置在关连的字语上：「满被圣宠」（19）。整个报喜对话揭示这事件的主要层面，即是它的超性层面。圣宠绝不傍置或取消天性，毋宁说成全和抬高天性。因此，赐予纳匝肋的童贞女的「圣宠之完满」，就事实而论，她将成为「天主之母」，同时也意谓「女人特质」，「女性特征」十全十美的完满。这里我们发现，就某一意义来说，妇女人格的尊贵之顶点和典型。

当玛利亚以「承行」来回答天使的话时，「满被圣宠」的她感到有需要对启示给她的恩赐表示她个人的关系，说道：「看！我是主的婢女」（路一：38）。这声明的深远意义不应被忽略或被削弱，从事件的全部过程和有关天主与人被启示的真理的完满内容中，不可以人为因素移开其深远意义。在「主之婢女」的表白上，可以以觉察到玛利亚完全明白自己是天主的受造物。报喜对话末端的「婢女」一词铭刻于母与子的整个史实中。这位子是真实的「至高者之子」，他经常自称，尤其在他使命的巅峰时刻：「人子来，不是为受人服事，而是为服事人」（谷十：45）。

基督时时刻刻明白自己是「主的仆人」，依照依撒意亚的预言（参依四十二：1四十九：3，6；五十二：13），它涵盖默西亚使命的重要内容，即是明白自己是世界的救赎者。从她神圣母职开始的一刻，与「父派遣进入世界，俾使世界因他而得救」（参若三：17）的圣子契合的一刻起，玛利亚在基督的救世服务内取得位置（20）。正是这服务构成神国的真正基础，在此国内「服务意谓为王」（21）。基督，「主的仆人」，向一切人指出服务若为王般的高贵，这种高贵极密切地与每个人的圣召相结合。

因此，由于思考「女人－天主之母」的事实，我们以最适宜的方法进入圣母年的默想。这事实也决定对妇女的尊严和圣召探讨的主要范围。我们所思、所言、所行有关妇女的尊严和圣召的一切，我们的思想，心志和行动不应该脱离这个范围。每一个人的尊严以及相称这尊严的圣召，在与天主契合中找到明确的尺度。玛利亚，圣经上的女人，是这尊严和圣召最完善的表达。因为，以天主的肖像和模样受造的人，男性或女性，一旦与这肖像和模样分离，人就不可能达到完满的境界。


若望保禄二世牧涵总目-第三部份 天主的肖像和模样-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第三部份 天主的肖像和模样

第三部份 天主的肖像和模样
创世纪
6 让我们进入圣经上「太初」的背景里。关于「人是天主的肖像和模样」的启示真理，构成所有基督人类学的不变基础（22）。「天主照自己的肖像创造了人，就是照天主的肖像造了人：造了一男一女」（创一：27）。这简洁的一节，含括基本人类学的真理：在可见的世界中，人是整个创造秩序的顶点，人类，其原始来自一男一女的存在，是整个造物工程的冠冕；男人和女人地位平等，同是照天主的肖像受造的人。天主的肖像和模样，对人来说是重要的，是由为夫妻为父母的男女传给他们的后代：「你们要生育繁殖，充满大地，治理大地」（创一：28）。造物主把治理大地的权能托付给人类，一切的人，所有的男人和女人，他们从共同的「肇始」获得他们的尊严和圣召。

创世纪中我们发现造人－男人和女人（参创二：18~25）－的另一描述，我们将作简略的述说。然而，在这点上，我们只能说圣经上的说法是指出人的人格特征。人有人格，男人和女人均如此，因为两者均照天主的肖像和模样而受造。使人肖似天主的事实是－不同于整个其他生物界，包括那些有感觉（Animalia）的生物－人是理性的动物（Animal Rationale）（23）。由于这个专有性，男人和女人能够「统治」可见的世界上的其他受造物（参创一：28）。

造人的第二次描述（参创二：18~25）用不同的语意来表达造人的真理，尤其有关女人。虽然语意欠缺明确，人们可以说其语意比较是描述性和比喻性的，更接近当时为人了解的神秘语态。然而，我们在两段文字之间发现没有重大的矛盾。创二：18~25的文字帮助我们更了解我们在创一：27~28简明段落所看到的描述。同时，若将两段文字一起阅读，可以帮助我们更深刻地了解人－是男是女－是照天主的肖像和模样受造的基本真理。

在创二：18~25的描述中，天主用男人的「肋骨」造了女人，并把她放立他的身傍，成为另一个「我」，成为男人的伴侣，因为人孤单地置身于周遭的生物界，发现没有生物适合成为他的「助手」。以此方式被召而生存的女人，立刻被男人认为是「他的肉中肉，骨中骨」（参创二：23），故此，她被称呼为「女人」。在圣经的语意中，这名称指出她与男人相关的重要身份－is－issah－遗憾的是现代语言大概都无法表达出其真义：「她应被称为女人（issah），因为她由男人（is）取出的」：创二：23。

从他们的人性观点来看，圣经文句提供足够的基础来认识男女平等的要旨（24）。从受造开始，两者均有人格，不同于世上的其他生物。在共同的人性中女人是另一个「我」。从受造开始，他们显示出「二合为一」，这说明原本的孤单被克服了，就是人寻找不到一个「适合于他的助手」（创二：20）的孤单。这里仅有的问题只是在活动，在「治理大地」（参创一：28）中有位「助手」吗？的确，这是一生的伴侣，男人与妻子结合，与她成为「一体」，并为此缘故离开「他的父母」（参创二：24）。因此，在创造男人和女人的关链文句中，圣经记述说到天主制定婚姻圣事，对生命传递到新一代的不可缺少的条件，婚姻和夫妻爱情基其本质负生命传递的责任：「你们要生育繁殖，充满大地，治理大地」（创一：28）。

人格－共融－恩赐
7 藉对创二：18~25的整个记述的探讨，并依有关天主的肖像和模样（参创一：26~27）的真理来阐释，我们能够更完满地了解什么构成人的人格特征，由于此，男人和女人才相似天主。因为每一个人是照天主的肖像造成的，所以他或她是一个理性的和自由的受造物，能够认识天主、爱慕天主。再者，我们读到人不能「单独」生存（参创二：18）；他能生存唯有「二合为一」，即与另外一人产生关系。这里是彼此产生关系的问题：男就女，女就男。作为天主的肖像和模样的人，是以也牵连到生存于一个亲密关系中，在与另一个「我」的关系中。这是天主圣三的明确的自我启示的序幕：父，子及圣神共融中的活的契合。

在圣经的开端中，未曾直接地声明这事。全部旧约主要关心有关天主的唯一性和一致性真理的启示。在有关天主的基本真理内，新约将启示天主内在生命的不可探测的奥秘。经由基督让自己为人所认识的天主，是圣三的一合：一合于共融中。这样创世纪中所道及的人的肖像和相似天主，也得到新的光照。「受造为男人和女人」的人是天主的肖像的事实，不仅意谓他们每一位个别地相似天主，是一位理性的和自由的生命。同时也意谓在他们共同的人性上受造为「二人合一」的男人和女人，受召生活于爱的共融中，如此把在天主内爱的共融反映于世界上，透过爱的共融、天主圣三彼此相爱于神圣生命的亲密奥秘中。父，子及圣神，因一个天主性的唯一天主，藉不可探测的神圣关系以三位而存在。唯有如此我们才能够明白天主本身是爱（参若壹四：16）的真理。

在被造为男人和女人的人身上的天主的肖像和模样（可以推定造物主和受造物之间的类似性），于是也表达共同人性上的「二合为一」。这「二合为一」是人际共融的记号，指出人的造工也刻划出天主性共融的某种模样。这模样是男人和女人之人格的品质，也是一种征召和一种任务。全部人性「气节」（Ethos）的基础植根于人自始即具有的天主的肖像和模样。旧约和新约开拓那种「气节」，以爱的诫命来达到它的顶点（25）。

因「二合为一」，男人和女人自始受召，不仅是「并肩」或「一起」生活，而且是相互地「一方为他方」而存在。

这也说明创二：18~25论及「助手」的意义：「我要给他造个与他相称的助手」。圣经文句使我们了解这一意义，就是，女人必须「帮助」男人－同样他也必须帮助她－总而言之，由于他们具有「人格」（being human persons）此一事实。在某种光景下，这能使男人和女人去重新发现他们的人性并确认其全部意义。我们能轻易地了解，在这基本层次上，涉及两者「帮助」的问题，同时是彼此「帮助」。合乎人性意谓被召有人际的共融。创二：18~25原文指出，婚姻是这召唤首要的也是基本的幅度。但婚姻不是唯一的幅度。整个人性历史在这召唤的背景中展开。在这历史中，基于相互地「为」他人的原则上，在人际「共融」中，在人性本身上，所谓「男性」和「女性」的整合得依天主的意旨而发展。圣经原文，自创世纪以还，不断地使我们能够发现关于人根源的真理所在，在人之生存变幻无常中的坚定而不容侵犯的基础。

此真理也与救恩史有关。关于这点，梵二大公会议的一项声明尤显意义深长。教会在现世牧职宪章的「人类社会」一章中，我们读到：「主耶稣，当他向天父祈祷说，「愿众人合而为一…如同我们原是一体一样」（若十七：21~22），开启了对人类理智无法透视的境界。因为在天主圣三的互相契合与天主义子们在真理及爱德内的互相契合之间，暗示某种类似点。这类似点启示一项事实：「在此大地上，唯有人是天主为人的本身而喜爱的受造物，故人唯有衷诚地舍己为人，始能达到圆满」（26）。

大公会议以这些话表达有关男人和女人全部真理的概略－在创世纪第一章已经指出的真理，以及圣经的和基督宗教人类学的结构基础。人不论男女是可见世界上受造物中唯一得到天主造物主「为人本身的缘故」而喜爱的受造者，此受造者具有人格。人格意谓追求自我实践（大公会议文字谈到自我发现），亦唯有「藉真诚的舍己为人」得以完成。对人格阐释的典型是主在圣三共融中的亲身说法。谈到人照天主的肖像和模样受造，意谓人受召「为」他人而生存，成为一种恩赐。

这适用于每一个人，不论男女，依照专属于他或她的特殊素质生活出来。在目前对妇女的尊严和圣召沉思的格局中，有关人性的真理乃是不可或缺的出发点。在创世纪书中，我们已经能认出人际关系中最基本的配偶特征，此特征用作有关母职和守贞真理的阐释基础，在天主启示的光照下，母职和守贞是妇女圣召的两大特殊辐度。此两幅度在纳匝肋的「女人」：童贞女－母亲的「时期届满」（参迦四：4）中找到最高的表达。

圣经言语的神人同形论
8 圣经一开始就谈及人是「天主的肖像和模样」的介绍，含有另一层意义。这是为了解圣经的启示，即天主论及祂本身的话的关键所在。不论是透过先知们，或降生成人的圣子（参希一：1－2），天主以人的言语，运用人的概念和想像论及祂自己。假使这种表达本身的方法是有神人同形的特色，理由是人「相似」天主：人是照天主的肖像和模样而受造的。那么，天主在某种尺度下「相似人」，正因为这种相似性，天主才能为人所认识。同时，圣经言语也正确的指出这「相似性」的限度，这「类推」的限度。因为圣经启示说，虽然人对天主的「相似性」是真的，但区分整个受造物与造物主的「不相似性」（27）更是真的。虽然人照天主的相似性受造，但天主对人而言永远是「位在不可接近的光中」（弟前六：16）：祂是「殊异的一位」，本质上是「完全不同的另一位」。

对类推限度这一观察－圣经言语中人相似天主的限度－也必须牢记在心，当我们在圣经各个不同的章节中（尤其在旧约中）发现加于天主的「男性」或「女性」的性别比较。在这些章节中我们发现这真理的间接确定，男人和女人是照天主的肖像和模样受造。假使在造物主与受造物之间存有相似性，圣经采用「男性」和「女性」特性的表达方式来形容天主是可以了解的。

这里我们从先知依撒意亚书引证数段具有特色的章节：「熙雍曾说过，『上主离弃了我，吾主忘掉了我』。妇女岂能忘掉自己的乳婴？初为人母的岂能不爱自己的婴儿？纵然她们能忘掉，但我不会忘掉你！」（依四十九：14~15）。「就如人怎样受母亲的抚慰，我也要怎样抚慰你们，你们必要在耶路撒冷享受安慰」（依六十六：13）。在圣咏中，天主也被比作一位照顾的母亲：「就像幼儿安静地躺在他母亲的怀中，我的灵魂亦如幼儿一样得到安宁。以色列！请仰赖上主」（咏一三一：2~3）。在不同的章节里，天主照顾祂子民的爱有若母爱般被表达出来：因此，有若一位母亲，天主在自己的胎中「曾怀着」人类，尤其是祂的选民；祂辛劳地生他，养他和抚慰他（参依四十二：14；四十六：3~4）。在许多章节里，天主的爱又被表达为新郎和父亲的「男性」爱（参欧十一：1~4；耶三：4~19），但有时也表达为母亲的「女性」爱。

圣经言语这一特征－以神人同形的方式论及天主－间接地指出属于天主内在生命的永恒「造育」的奥秘。然而，这「造育」能力的本身不具有「男性」或「女性」的特性。就本质言它完全是天主性的。它是以最美的方式呈现的精神力量，因为「天主是神」（若四：24），不持有专属于躯体的特性，不是「女性」亦非「男性」。因此天主的「父职」是完全天主性的，不受专属于人类父职的躯体特征「男性」的限制。在这意义下，旧约谈及天主称之父亲，仰赖祂亦如慈父。耶稣基督－称天主「阿爸，父亲」（谷十四：36），是天主的同性同体的独生子，把这真理放在他福音的中心位置，于是建立基督徒祷词的范式－以超物质的，超人性的和完全天主性的意识来谈论父职。他以子的身份谈及由于天主性造育的永恒奥秘而与父结合，他这样说，但同时他也真是他童贞母亲的人性儿子。

虽然不可能把天主圣言的永恒造育归类于人性特色，虽然天主性的父职不具有肉体意识的「男性」特征，然而我们必须在天主内寻求人的一切「生育」的绝对模式。这似乎是厄弗所书提及的意识：「我在天父面前屈膝，天上地下的一切家族都是由祂而得名」（弗三：14~15）。受造物中的一切生育在完全天主性的，也就是精神性的造育中找到原始模式。受造界中的一切「生育」必须相似于这绝对而非受造的模式。因此人的生育的每一因素，男人专有的「父职」和女人专有的「母职」，其本身具有与天主性的「造育」和在天主内的「父职」的相似性或类似，但天主内的「父职」是「完全不同」于人性父职，就是说，在本质上它是完全精神性和天主性的，由是在人性规则中，生育是专属于「二合为一」：男人和女人，二者皆是「父母」（PARENTS）。


若望保禄二世牧涵总目-第四部份 厄娃－玛利亚-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第四部份 厄娃－玛利亚

第四部份 厄娃－玛利亚
「太初」和罪恶
9 「天主虽造人于义德内，但因恶魔的诱惑，自有史之初，人就企图离开天主，自求圆满，而滥用自由，反抗天主」（28）。梵二大公会议训导以这些话提醒有关罪，尤其是有关「原罪」的启示教义。圣经上的「肇始」－世界的受造和在世界上人的受造－包含关于原罪的真理，亦可称为人在大地上「始初」的罪。即使创世纪书中以象征叙事的形式表达写出，如同在描述人的受造为一男一女的情景一样（参创二：18－25），但却揭露了「罪的奥秘」，更好说是「邪恶的奥秘」，恶存在于天主造就的世界上。

不参考关于相似天主的「肖像和模样」的整个真理－这真理是圣经人类学的基础－就无法解答「罪的奥秘」。人的受造表现出从造物主而来的特殊恩赐的真理，不仅包含人－男人和女人－在受造世界上应有尊严的基础和源泉，而且也包括召叫他和她分享天主本身的密切生命的开始。在天主启示的真光下，创世亦意谓救恩史的开始。正是在这开始中罪即落实，并显示出它是反对和否定。

可以说看来似乎矛盾，创世纪第三章所呈现的罪，却确定有关天主的肖像和模样在人内的真理，因为这真理意谓自由，就是人的自由意志的使用，择善固执，或选恶妄用，违背天主旨意。然而罪在本质上是对天主的否定，否定造物主与人的关系，否定天主从肇始到永恒对人意愿的一切。照自己的肖像和模样造了一男一女，天主愿意他们全善，或源出于分享祂自己生命的超性幸福。由于犯罪，人拋弃这恩赐，同时妄想变成「如天主一样，知道善恶」（剑三：5），就是说，无视于天主，他的造物主，自主地决定何者为善何者为恶。原祖的罪有其本有的人性「尺度」：在人的自由意志中有他自己的内在标准，而罪的本身含有某种「魔性」特征（29），创世纪（创三：15）清楚地指出此点。罪产生了在原始的义德中人所享有的原始结合的破裂：与天主的结合，是人自己的「我」内在的合一的根源，是男人和女人相互关系（Communio Personarum）的合一的根源，也是人对外在世界，对自然关系的合一的根源。

创世纪第三章对原罪的描述，多多少少区别出女人和男人负有的「角色」。后来，在圣经某些章节也参考这一描述，例如保禄致弟茂德书：「因为亚当是先受造，以后才是厄娃；亚当没有受骗，受骗且陷于背命之罪的是女人」（弟前二：13－14）。然而，在圣经描述中，与这「角色区别」无关，毫无疑问地初罪是人的罪，天主造就的一男一女的罪，也是「原祖」（First Parents）的罪，连带有遗传的特征，所以我们称之为「原罪」。

这罪不能够被确切地了解，如果不参照人－男人和女人－照天主的肖像和模样而受造的奥秘的话。由于这一参照人也能了解「不相似」于天主的奥秘，罪存在这「不相似性」中，而这「不相似性」显示于世界历史上所呈现的邪恶中。同样地，人也能了解「不相似」于天主的奥秘，天主是「唯一至善」（参玛十九：17）和全善。假使罪的「不相似性」对天主－圣德本身来说，是要在自由领域和自由意愿方面设定有「相似性」，那么也可以说，正因此缘故，包含于罪中的「不相似性」是更悲惨和令人哀伤的。这里应该承认，天主，造物主与大父，受到伤害，「受到侵犯」，在天主为人的永恒计划的恩赐中显然地「受到侵犯」。

同时，身为罪恶的始作俑者，人－男人和女人－却受罪恶的连累。创世纪第三章指出这点，其文字清楚的描述人在受造界中的新状况，指出「辛劳」的景况来赚取生活（参创三：17－19），同样地女人在生育子女时备尝「痛苦」（参创三：16）。所有这些刻划出死亡的必然性，世上人生的结局。这样，人本是灰土要「回归土中，因为他由土而来」：「你是灰土，你将回归灰土」（参创三：19）。

这些话被世世代代采信。它们不意谓在人性中的天主肖像和模样，不论男人或女人，已经被罪所毁灭；毋宁说，它们意谓被罪「所蒙蔽」（30），被「减弱」的意味。事实上，罪「减弱」人，梵二大公会议也提到（31）。假使人由于其人格本质是天主的肖像和模样，那么他的伟大和尊严是在与天主的盟约中完成，和天主契合，并追寻属于创造奥秘的内在「逻辑」的根本结合。这结合符合有关一切有智力的受造物的深远真理，尤其是人，在可见世界的一切受造物中，人由于在耶稣内为天主自永恒所拣选而被提升：「祂于创世之前在基督内拣选了我们……按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名份」（弗一：4－6）。圣经教导就整体而言，使我们能肯定的说，这预定关系到一切的人，男人和女人，没有人是例外的。

「他要管辖妳」
10 在创世纪中的描述，指出关于人获罪后果的真理，由男人和女人之间原始关系的扰乱被看出来，这原始关系是符合他们个别人格的尊严。人，不论是男是女，是有人格，因此是「大地上天主为了他自己的缘故而喜爱的唯一受造物」：同时这独一而不重复的受造物「除藉舍己为人外，不能完满地找到自己」（32）。这里「二合为一」的「共融」关系开始，而男人与女人两者的人格尊严获得表白。因此，当我们读到圣经描述中对女人说的那句：「妳要依恋你的丈夫，也要受他管辖」（创三：16）的话时，我们发现这正是针对他们二人所有天主的肖像和模样的尊严，「二合为一」的破裂和不断的威胁。但是这威胁对女人而言更加严厉，因为管辖取代了「真诚的给予」，因此要「为」他而生活：「他要管辖你」。这「管辖」指出男人和女人在「二合为一」中持有的基本平等的扰乱和失衡：这对女人特别不利，于是唯有来自他们人格尊严的平等，才能给他们彼此关系上真正的「人际共融」的特色。当这平等受到侵害，平等本是来自天主造物主的一种恩赐和一种权利，牵涉到对女人不利的一种因素，同时也减弱男人的真正尊严。这里我们触及「气质」幅度的极敏感的话题，「气质」是造物主照自己的肖像和模样创造他们时原本就刻上的。

创世纪三：16的记载有极大意义，牵涉到男人和女人在婚配中相互的关系。它与夫妻在爱的气氛中所产生的恋情有关，由是女人的「舍己的真诚给予」得到丈夫相称「给予」的回应和配合。唯有在这原则的基础上他们双方，尤其是女人，才能「发现他们自己」真的「二合为一」，符合人格尊严。婚姻结合要求尊重并使双方真实的个人的主观得以完美无疵。女人不应成为「管辖」的「客体」和「占有物」。但是，圣经原文字句直接关系到原罪，及原罪对男人和女人的延续后果。由于遗传罪性的重压，他们本身承受不停的「趋向于罪」，违背符合理性和男女人格尊严的伦理秩序的倾向。这倾向表达于三重欲念中，圣若望定义为眼睛的贪欲，肉体的贪欲，以及生活的骄奢（参若壹二：16）。创世纪书中的话（创三：16）指出这三重欲念，「趋向于罪」，如何成为男女相互关系上的重担。

创世纪的这些话直接的谈及婚姻生活，然而间接地关系到社会生活的不同层面：由于身为女人的事实，女人处于不利或受歧视的状况。有关人受造为男性和女性的启示真理，构成一个重要的论据，反对一切客观受到伤害和不义的状况，这些状况包含并表达出所有的人本身所承受的罪的遗传。圣经各书多处确认这些状况的实际存在，同时宣称悔改的需要，就是说，从邪恶净化出来，从罪恶解救出来：从侵犯邻人之事，从「减弱」人性之事中，净化和解救出来，不仅是指受到侵犯的人，也指制造侵犯的人。这是天主所启示的圣言的不变讯息。在此讯息中表达了圣经的「特质」，直到时间的终结（33）。

在我们的时代里，「女权」问题在人权广阔的讨论中具有新的意义。圣经及福音的讯息光照这个今日甚引人注意的课题，由于维护「二合为一」的真理，就是说，来自男女的特殊差异和人格本色导出的尊严和圣召的真理。因此，即使妇女对表达在圣经中的话「他要管辖你」（创三：16）的正当反对，不管在任何情况下，也不应该导致妇女的「男性化」（Masculinization）。以从男性「管辖」解放出来的名义，妇女不应该为自身据有男性的特征而违反自己的女性「本色」。深为忧虑的是，假使采取此途径，妇女将难达到「完满」，反而扭曲和丧失构成她们主要富藏的一切。的确是极大的富藏。在圣经的描述中，第一位男人在见到受造成的女人时说的话，是赞赏和喜悦的话，充实世上整个男人历史的话。

女性的人性资源的确不比男性资源少：它们仅是不同而已。因此女人，男人也应如此，必须了解她人格的「完满」，她的尊严和圣召，基于这些资源，依照在创造之日她所接受并承袭的女性富裕，她所特有的「天主的肖像和模样」的说法。圣经的话所提到的罪的遗传－「你要依恋你的丈夫，也要受他管辖」－唯有追随此途径才能被克服。对这代代相承邪恶的克服是每一个人的任务，不论是男或是女。因为，不论何时，男人对侵犯女人的人格尊严和圣召应负责任时，他做了违反自己的人格尊严和自己圣召的行为。

原始福音
11 创世纪证明罪的邪恶发自人的「起始」，于是罪的后果重压着整个人类的事实。同时也包括战胜罪恶的预言。我们看创世纪三：15的文字证实了这一点，通常也称之为「原始福音」：「我要把仇恨放在你和女人，你的后裔和她的后裔之间她的后裔要踏碎你的头颅，你要伤害他的脚跟」。这些话涵盖对救世主的预言与「女人」发生关连是极富意义。她被指定在原始福音中占首位，她是那未来人类救主的生母（34）。因为救赎是透过战胜邪恶而完成－透过女人的后裔和「说谎之父」（若八：44）－在人类历史中罪的始作俑者－的后裔之间的「敌意」－邪恶，也是他和女人之间的敌意。

这些话给我们对整个启示一个通盘见解，首先是为福音作准备，其后是为福音本身。从这优越点看，两个女性人物，厄娃和玛利亚，在「女人」的名称下联结了起来。

原始福音的话，依照新约重读时，完全表达出女人在人类历史中，救世主与邪恶的作俑者救恩性战斗的使命。

厄娃和玛利亚的相比，不断的发生在由天主启示而接受的信德宝库的探讨过程中。这是教父们，教会作家和神学家们经常提及的主题之一（35）。照例，初看之下，从这相比中浮现出差异，对比。厄娃，「众生之母」，是圣经上「太初」的证人，「太初」涵盖着照天主的肖像和模样而受造的人的真理，和有关原罪的真理。玛利亚是新「起始」和「新受造物」（参格后五：17），因为她自己是救恩史上得救的第一位，是「新受造者」：她是「充满圣宠」。难以捕捉为什么原始福音的文字对「女人」作如此有力的强调，假使不认为天主与人类缔结的新而确定的盟约，因基督的救赎宝血缔结的盟约，在她内开始的话。盟约自一位女人开始，纳匝肋领报的「女人」。这里含有福音的绝对「本意」：在旧约中，多次为了介入其子民的历史中，天主对女人说话，如撒慕尔的母亲和三松的母亲的情景。然而，与人类缔结盟约时，祂只对男人说话：诺厄，亚巴郎，和梅瑟。但在永恒和不能取消的新盟约开始时，那里就有一位女人：纳匝肋的童贞女。这信号指出「在耶稣基督内」「不分男人或女人」（迦三：28）。在基督内男人与女人彼此间的对抗－原罪的遗毒－终被克服。「因为你们众人在耶稣基督已合成一个」（同上）。

这些话触及原始的「二合为一」，将照天主的肖像和模样而受造的男人和女人联合一起，并基于天主圣三的最完美共融的模式。圣保禄说明人在基督、玛利亚之子内的得救奥秘，启承并革新有关天主造物主永恒计划的创世奥秘。正为这缘故，在一男一女受造之日，「天主看了他所造的一切，认为样样都很好」（创一：31）。从某方面来说，救赎从根本上重建了被罪恶及其在人类历史中的遗毒所「削弱」的善。

原始福音提到的「女人」适合救赎的情景。厄娃和玛利亚的相比，也可了解为玛利亚自己承担并接受「女人的奥秘」，此「女人」的开端是厄娃，她是「众生的母亲（创三：20）。首先玛利亚在基督的奥秘内承担并接受它，基督是「新的和最后的亚当」（参格前十五：45），在他自己的人格上取得了第一亚当的本性。新盟约的要旨在于此事实，即与永恒圣父同性同体的，天主圣子，降生成人：他把人性与圣言的天主性位格相结合。完成救赎工作者－他亦是真人。世界救赎的奥秘先要天主圣子取得人性，成为亚当的后裔，在一切事上相似亚当及每一个人，「但没有犯罪过」（希四：15）。以此方式，「他把自己完全启示给人，使人的崇高召唤得以清楚明白」，梵二大公会议作如此教训（36）。在某种意义下，他帮助人去发现「他是谁」（参咏8：5）。

长久以来，基督徒的慎思和信仰的传统中，亚当－基督的结合，通常与厄娃－玛利亚的结合相关联。若玛利亚被形容为「新厄娃」，这比拟有何意义呢？当然意义极多，尤其值得一提的是视玛利亚为圣经所称「女人」一字所涵盖的一切的完整启示：这启示与救赎奥秘相配称。从某方面来说，玛利亚意谓超越创世纪（创三：16）谈及的限度，而归朴于「肇始」，发现「女人」在创造中被设想的应有地位，亦即是在天主的永恒意愿中：至圣圣三的怀抱中。玛利亚是每一位和所有妇女的尊严和圣召的「新起始」（37）。

为了解这点的特别关键，可在领报之后探访依撒伯尔时，福音作者放在玛利亚口唇上的话中发现：「全能者为我作了大事」（路一：49）。这话确实地说明她怀孕生子，他是「至高者之子」（路一：32），天主的「圣者」；但也表示她自己女性的人性发现。祂「为我作了大事」：这是女性的一切富有和人格资源的发现，「女人」的永恒本原，正如天主愿意她这样，一个为她自己的缘故，「藉真诚的舍己恩惠」而发现她自己的人。

这发现与对天主的恩赐，祂的仁慈的清楚意识相连接。自「太初」以还，罪曾蒙蔽了此一意识，罪使它窒息，如由「撒谎之父」（参创：1－5）初次诱惑的话中所指出。在「时期完满」（参迦四：4）来临中，当救赎奥秘开始在人类历史中完成，这一意识在圣经上纳匝肋的「女人」的话中全力爆发出来。在玛利亚身上，厄娃发现女人的真正尊严的本质，女性的本质。这一发现应继续触及每一位妇女的心，塑造她的圣召和她的生命。


若望保禄二世牧涵总目-第五部份 耶稣基督-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第五部份 耶稣基督

第五部份 耶稣基督
「他们惊讶他和妇人谈话」
12 创世纪原始福音的话使我们能进入福音的情况中。创世纪中所预告关于人的的救赎，现今在耶稣基督本人和其使命中成了事实，在耶稣基督内我们也认出救赎事实为妇女的尊严和圣召有何意义。从基督的言语和他对待妇女的整个态度来看，使我们更加明白这层意义，假使以他当时的时代背景来看，这个非常单纯的态度是极不寻常的。是以极大的明确性和深度所刻划的态度。各式各样的妇女出现在纳匝肋耶稣的传教道途上，而他与她们每一位的相遇是上面曾提及的福音的「新生命」的肯定。

这是普遍承认的事实－即使对基督讯息抱有批判态度的人们而言－就他当时人们的眼光来看，基督已成为妇女的真正尊严，以及符合此尊严的圣召的推动者。在当时引起了人们的困惑，惊讶，时常达到骇异的程度：「他们惊奇他和一位妇女交谈」（若四：27），因为这种行为与他同时代人的作法大不相同，连基督自己的门徒也感到「惊奇」。在法利塞人家中罪妇前去以香油敷抹耶稣的脚，法利塞自忖道，「这人若是先知，必定知道这个触摸他的是谁，是怎样的女人，她是一个罪妇」（路七：39）。自满自傲的听众听到基督以下的话谅必更加惊慌，或更为「愤怒」：「税吏和娼妓要在你们前进入天国」（玛二十一：31）。

以此方式说话和行动，耶稣使人明白他早已尽如「天国的奥秘」。他也「知道人是怎样的」（若二：25），他的心灵中存着什么。他是天主依照祂自己的肖像和模样受造的男人和女人的永恒计划的证人。他也极明白罪的后果，明白「邪恶的奥秘」在人心中作祟，是天主性肖像暗淡的苦果。他在有关婚姻及其不可分离的重要讨论中，在身为法律专家的「经师」面前，耶稣提到「肇始」。他被问到男人「为了任何理由可以休妻」（玛十九：3）的权利的问题，关于女人的权利，她在婚姻中的合法地位，她的尊严等问题。发问者认为他们有梅瑟所订的，以色列人所遵从的法律，支持他们：「那么梅瑟为什么还吩咐人给予休书休妻呢？」（玛十九：7）耶稣答道：「梅瑟因为你们的心硬纔准许你们休妻，但起初却不是这样」（玛十九：8）。耶稣提到「肇始」，人受造成一男一女，由天主亲自安排，基于两者均「照天主的肖像和模样」而受造的事实。因此，当「人要离开父母，和自己的妻子结合，两人成为一体」时，来自天主的法律仍然有效：「为此，凡天主所结合的，人不可拆散」（玛十九：6）。

这种「特性」的要旨，从起初就划出受造的真象，现今由基督加以确定，以反对歧视妇女的传统。在这种传统中，男性「管辖」，没有给予女人及其尊严应有的重视，受造的「特性」使女性的尊严成为两人结合于婚姻中相互关系的基础。由基督的话提醒并确定这「特性」；它是福音和救赎的「特性」。

福音中的妇女
13 当我们翻阅福音，许多不同年龄和条件的妇女在我们眼前出现。我们遇见带病或身有苦痛的妇女，就如，有一位妇人，「病魔缠身已十八年了，伛偻着，完全不能直立」（路十三：11）；或西满的岳母，「发烧病倒」（谷一：30）；或一位妇人「患血漏症」（参谷五：25~34），她不能触碰任何人，因为她的触碰被认为会使人成为「不洁」。她们每一位都被医治康复，最后提及的那位患血漏症的妇人，她在「人群中」（谷五：27）触摸耶稣的衣裳，耶稣称赞她，因她有极大的信德：「你的信德救了你」（谷五：34）。随后，耶稣救活雅依洛的女儿，慈祥地对她说：「小女孩，我对妳说，起来！」（谷五：41）。再有，纳因城的寡妇。耶稣救活她的独生子，由于慈悲心感动而为：「他动了怜悯的心，向她说，『不要哭了！』（路七：13）。最后，有客纳罕妇人请求医好她的女儿。

有时妇女遇见耶稣，从他那里接受许多恩宠，并陪伴着他和宗徒们旅行各城各村宣扬天国的福音，她们「拿出财物供给他们」。福音提到约安纳，即黑落德的管家的妻子，又有苏撒纳，还有别的许多妇女（参路八：1~3）。

有时妇女出现在纳匝肋人耶稣用来给他的听众阐释关于天国的真理的比喻中。如失钱的比喻（参路十五：8~10），酵母的比喻（参玛十三：33），以及明智和愚笨童女的比喻（参玛廿五：1~13）。尤其动人的是寡妇的微小献金的故事。当看到「富人把他们的献仪投入献箱里，而一位穷苦的寡妇只投入两个铜钱」，耶稣遂说：「这位穷苦的寡妇比众人投入的都多…她是从她的不足中把她所有的一切生活费都投上了」（路廿一：1－4）。以此方式，耶稣介绍她是大众的模范，并为她辩护，因为当时的社会司法制度下寡妇是完全没有自卫能力的人（参路十八：1~7）。

在耶稣所有的教导和他的行为中，人们可以发现丝毫反映不出当时盛行对妇女的歧视的迹象。相反地，他的言语和作为总是表现出对妇女的尊重和赞誉。称身患伛偻症的妇人是「亚巴郎的女儿」（路十三：16），而整本圣经中，「亚巴郎的儿子」头衔专用于男人。在走向哥尔哥达的苦难途中，耶稣向妇女们说：「耶路撒冷的女儿们！不要为我哭泣」（路廿三：28）。这种方式和妇女谈话，论及她们，以他对待她们的态度，与当时盛行的习俗对比下，实在构成一种「革新」。

这种革新更是明显，比看当时那些妇女被民间意见鄙视地称为罪妇、娼妓和淫妇时。耶稣亲自对撒玛黎雅妇人说：「因为你曾经有过五位丈夫，而你现在有的，不是你的丈夫」。她觉察到他知道她生活的秘密，她明白他是默西亚，就跑回去告诉她的邻人们。交谈会产生这样的效果是福音书中最美丽的效果之一（参若四：7~27）。

那里有一个罪妇，尽管舆论谴责她，她走进法利赛人的家中，以香油敷抹耶稣的脚。他却对因此举动感到骇异的主人说：「她的罪虽然很多，但都赦免了，因为她爱的多」（参路七：37~47）。

最后，有一个情景，也许是最动人的情景：「一个在犯奸淫被捉的妇人被带到耶稣跟前」。对这棘手问题：「法律上梅瑟命令我们该用石头砸死这样的妇人，你说该怎么办呢？」耶稣回答说：「你们中间谁没有罪，就让他先向她投掷石头」。隐存在这回答中的真理力量是如此强大，以致「他们一个一个的离去，由最年长的开始」。末了，只有耶稣和那妇人留下。「妇人，他们在那里？没有人责罚你吗？」。「主，没有人」。「我也不责罚妳；去吧！不要再犯罪」（参若八：3~11）。

这些插曲提供一个非常清晰的图像。基督「认识人的内在有什么」（参若二：25）。他知道人的尊严，人在天主眼里的价值。他本人是基督，是这价值的明确认定。他所言所行的每一事物明确地在巴斯卦救赎奥秘中完成。耶稣在其默西亚的救赎服务历程中，对所遇见的妇女的态度，反映出天主的永恒计划。在创造她们每一位时，天主拣选她，在基督内爱她（参弗一：1－5）。因此，每一位妇女是「大地上唯一的受造物，天主愿意为她自己的缘故而创造」。每一位妇女从「肇始」就继承人格的尊严。纳匝肋的耶稣确认此尊严，重提它，革新它，使它成为福音的一部分，成为救赎工作的一部分，为此缘故他被派遣来到世上。

基督对妇女的言行举动必须纳入巴斯卦奥秘的范畴。这样一切得以完全阐明。

犯奸淫被捉的妇人
14 耶稣介入妇女具体和历史性的情况中，受罪的遗毒的重压情况。这遗毒表达出来的形式之一是偏重男人而对妇女的习惯性的歧视。这遗毒也根植在妇女内心。从这观点来看，「犯奸淫被捉」妇人的插曲（参若八：3~11）是尤其突出。末了耶稣对她说：「不要再犯罪」，但是，他首先向控告她想以石头砸她的男人们唤起对罪的认识，由是显示出他能看出人性真实良知和行动的探测能力。耶稣似乎向控告者说：总之，这妇人虽罪有应得，难道不也是你们自己犯罪的肯定，你们「男性」的不义，你们的恶行的证明吗？

这真理对整个人类是有效的。若望福音记载的插曲，重演于历史每一阶段的难以数计的类似情况中。一个妇人被孤立，舆论揭发「她的罪」，然而在「她的」罪背后躲藏着一个男人－一个罪人，对「另一人的罪」负有诱因，当然同样地要负罪的责任。可是他的罪被人忽视，无人过问：他不认为对「另一人的罪」负有责任！有时，忘记自己的罪，他甚至使自己成为控告者，如上所描述的事例。在类似的情况中，通常是女人为她自己的罪付出代价（在某些情况中，她可能是对「另一人的罪」－男人的罪，负有诱因），她独自付出代价，付出一切！通常她怀着身孕被遗弃，而男人，婴儿的父亲，却不愿意承担责任。此外，在我们的社会里，许多「未婚妈妈」，我也应该想到那些承受种种压力，甚至来自有罪的男人的压力下的妇女，极常「拿掉」未出生的婴儿。「她们拿掉婴儿」：但有什么代价？今日舆论以种种方法企图「废除」这罪的邪恶。正常地来说，一个妇人的良心不会让她忘掉她拿掉了自己婴儿的生命，因为她不能毁灭接受生命的意愿，这意愿从「肇始」就是她的「特质」。

耶稣的态度在若望福音八：3~11插曲中描述的是富有意义。这是少有的例子之一，他的力量－真理的力量－对着人性良知极清晰地显露出来。耶稣保持着平和，镇静和思考的态度。与法利赛人交谈时（参玛十九：3~9），耶稣不是明白与「肇始」的奥秘有关吗？当人受造为一男一女时，女人带着女性特质和母职潜能被托付给男人吗？造物主也把男人托付给女人－他们彼此相托相依，照天主自己的肖像和模样受造的双方互相托付。为了成为彼此相给的「诚挚的恩惠」，他们每一位应该感觉到对这恩惠负责。这一考验从「肇始」就为他们双方－一男和一女－设定。原罪之后，反对势力在男人和女人内作祟，是三重贪欲的结果，「罪的刺激」。它们在人心深处蠢动。因此在山上圣训中耶稣曾说：「凡注视妇女，有意贪恋她的，他已在心里奸淫了她」（玛五：28）。这些话直接指向男人说的－显示出他面对妇女职责的基本真理：她的尊严，她的母职，她的圣召。但是这些话间接地关系到妇女。在当时的习俗和社会关系里，基督尽力做到让妇女在他的教导和行动中找到她们自己的主观性和尊严。在永恒的「二合为一」的基础上，这尊严直接地有赖于妇女本人，对她本人负责的主体，同时对男人来说，它是「一种受托的任务」。基督合理地要求男人负起责任。现时对妇女的尊严和圣召的沉思中，我们必须参考我们在福音书里找到的相关章句。妇女的尊严和圣召－男人的也一样－在天主的心上找到它们永恒的根源。在人类生存的现实环境下，它们与「二合为一」紧密地相连接。因此，每一个男人应该自我检讨，是否看待她是配偶，在人道上她如姊妹般托身于他，而不是成为他心中的泄欲对象；在各方面来说，是否看待她是他在世上生存的伴侣，而不是成为他的「目的物」：行乐的目的物，剥削的对象。

福音喜讯的护守者
15 基督的行动方式，他的言行的福音，是反对任何侵犯妇女尊严的一贯的抗议。那些接近基督的妇女们在他「教导」和「实践」的真理中发现她们自己，即使当这真理关注到她们的「罪过」。她们感觉到这真理「拯救」她们，再造她们：她们感觉到被「永恒的爱」所爱，这永恒的爱在基督身上找到直接的表达。在基督的行动影响范围内，她们的地位得到改变。她们感觉到耶稣对她们谈及当时人们不屑和妇女讨论的事题。也许最具意义的例子是在息哈尔井边与撒玛黎雅妇人说话。耶稣知道她是罪妇并说出她的行状，耶稣与她谈论天主的最深奥秘。他向她说明天主的爱是无尽恩赐，如「涌到永生的水泉」（若四：14）。他向她说明天主是神，天父有权接受用心神和真理的真正崇拜（参若四：24）。最后，他向她透露他就是预许给以色列人民的默西亚（参若四：26）。

这是前所未有的事件：一个妇人，更有进者是「罪妇」，竟成基督的一位「门徒」。的确，一旦受教，她就向撒玛黎雅居民宣扬基督，致使他们也以信德接纳基督（参若四：39~42）。这是前所未有的事件，假如人们记起在以色列那些教师们对待妇女的通常方式，从而再看纳匝肋人耶稣的行动方式使这样的事件成为正常。关于这点，拉匝禄的姊妹也值得特别叙述：「耶稣素爱玛尔大及她的妹妹（玛利亚）和拉匝禄」（参若十一：5）。玛利亚倾听耶稣讲道：当他拜访他们时与玛尔大忙于家务的比照下，他称玛利亚的行为是「好的一份」（参路十：38~42）。在另一次机会里－在拉匝禄死去后－玛尔大告诉基督关于拉匝禄的死讯，谈话涉及启示的最深奥真理和信德：「主，若你在这里，我的兄弟决不会死」。「你的兄弟必定复活」。「我知道在末日复活时他必定复活」。耶稣对她说：「我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死。你信么？」。「是的，主，我信你是基督，天主子，要来到世上的那一位」（若十一：21~27）。信德表白之后，耶稣命拉匝禄复活。耶稣与玛尔大的交谈是福音书中最重要事件之一。

耶稣向妇女们谈论天主的事，她们明瞭；是智力和心灵的真正回响，是信德的回应。对这明显的「女性」的回应，如客纳罕妇人的例子（参玛十五：28），耶稣表示重视和赞赏。有时他以充满爱的心描述此生动的信德作为例子。因此，他以这种女性全心全意的信德作为教导的引发点。如「罪」妇来到法利赛人家里的例子，耶稣采取她行动的方式作为引发点。说明罪的宽赦的真理：「她的那许多罪得了赦免，因为她爱的多；但那少得赦免的，是爱的少」（路七：47）。在另外一次敷油的情况里，耶稣在门徒们，尤其是犹达斯，面前为那位妇人和她的行为辩护：「你们为什么叫这个女人难受？她在我身上原是作了一件善事。……她把香液倒在我身上，原是为安葬我而作的。我实在告诉你们，将来在全世界，这福音无论传到那里，必要述说她所作的事，来纪念她」（玛廿六：6~13）。

的确，福音书不但描述在癞病人西满家里那位妇人所作的事；而且也强调这一事实：在纳匝肋人耶稣的整个默西亚使命的决定性时刻，妇女们都出现在十字架脚前。若望是当时唯一保持忠信的宗徒，但却有许多忠信的妇女。不但基督的母亲和「他母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳」（若十九：25）都在，而且「有许多妇女在那里从远处观望、她们从加利肋亚就跟随耶稣为服事他」（玛廿七：55）。我们看到在这信德和忠贞最严酷的考验中，妇女们确实强过宗徒们。在这危险的时刻，那爱的多的人，方能克服害怕。在这时刻之前，在受难途中许多妇女「悲伤痛哭他」（路廿三：27）。更早些还有比拉多的妻子，她劝告她的丈夫说：「你千万不要干涉那义人的事，因为我为他，今天在梦中受了许多苦」（玛廿七：19）。

耶稣复活的最初证人
16 从基督的使命开始，妇女们对他和他的奥秘表现出她们女性特征的特别感受。也必须提及这感受尤其是在巴斯卦奥秘上得到证实，不仅在十字架傍，也在复活的清晨。妇女们是最先来到墓地，她们是最先发现坟墓已空。她们是最先听到：「他不在这里，他已经照他所说的复活了」（玛十八：6）。她们是最先拥抱他的脚（参玛廿八：9）。她们也是最先受召向宗徒们宣报这事实真相的（参玛廿八1~10）。若望福音（也参谷十六：9）强调玛利亚玛达肋纳的特殊角色。她是最先与复活后的基督相遇，起初她想他是园丁；直到他叫她的名字，她才认出他：「耶稣向她说，「玛利亚！」，她便转身用希伯来语对他说，「辣步尼！」（意即师傅）。耶稣向她说，「你别拉住我，因为我还没有升到父那里，但是你到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去」。玛利亚玛达肋纳就去告诉门徒们说：「我见到了主」。并报告了耶稣对她所说的那些话」（若廿：16~18）。

于是，她被称为「宗徒们的宗徒」（38）玛利亚玛达肋纳是第一位见到复活的基督的证人，基此理由，她也是第一位在宗徒们面前为他作见证的人。在某种意义上，这事件圆满先前曾谈到的一切，即有关基督把天主性真理托付给妇女和男士们的一切。也可以说，先知的预言在这事上实现：「我要将我的神倾注在一切有血肉的人身上；你们的儿子和你们的女儿要说预言」（岳三：1）。基督复活后第五十日，这些话再度在耶路撒冷晚餐厅中，护慰者圣神降临时，得到证实（参宗二：17）。

所谈到有关基督对待妇女的态度的一切，在圣神内，确定和澄清男女平等的事实。人们必须论及一个主要的「平等」，因为男人和女人两者均是照天主的肖像和模样而受造。两者均相等地在圣神内能够接受天主性的真理和圣神之爱的倾注。两者接受他救恩的和圣化的「造访」。

身为男人或女人的事实，在这里没有任何限制，正如圣神在人身上的救恩和圣化的行动，绝不受是希腊人或是犹太人，是奴隶或是自由人的事实所限制，按照圣保禄的名言：「因为你们大家在基督耶稣内是一体」（迦三：28）。这一结合不排除相异性。圣神在圣化恩宠的超性秩序中完成这结合，圣神以相等的尺度促成「你们的儿子要说预言」，「你们的女儿要说预言」的事实。「说预言」意谓用言语和生活去表达「天主的全能工作」（宗二：11），保存每个人的真相和本原，不论是男或是女。福音的「平等」，关于男女对「天主的全能工作」的「平等」－极清晰地在纳匝肋的耶稣的言行中显示出来－对妇女在教会内和世界上的尊严和圣召构成最明显的基础。每一圣召有极深的个人和先知性的意义。「圣召」在这种方式下被了解，女性的「圣召」接触到一个新的辐度：「天主的全能工作」的辐度，女人成为「天主的全能工作」的活跃主体和无可替代的证人。


若望保禄二世牧涵总目-第六部份 母职－守贞-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第六部份 母职－守贞

第六部份 母职－守贞
妇女圣召的两个范畴
17 我们现在应该集中我们的默想在守贞和母职上，它们是女性人格完满的两大特别范畴。根据福音，在玛利亚身上守贞与母职得到完满意义和价值，她是位童贞女成为天主子的母亲。女性圣召的两范畴以神奇的方法在她内结合，彼此不相排斥，但奇妙地相辅相成。路加福音中天使报喜的描述，清楚地指出对这位纳匝肋的童贞女看来似乎是不可能的事。当她听到天使的话：「妳要怀孕生子，并给他起名叫耶稣，她立刻问道：「这怎么能成？因为我没有丈夫」（路一：31~34）。依照通常的法则，母职是在婚姻结合中一男一女彼此「相识」的结果。玛利亚，决定保持守贞，就向天使提出这问题，并获得他的解释：「圣神要临于妳」－妳的母职不会是婚姻「相识」的结果，而是圣神的工作；「至高者的德能」要「庇荫」子的成胎和出生的奥秘；身为至高者之子，天主以唯有祂自己知道的方法破例地把他赐给妳。于是，玛利亚保持她的童贞，「我没有丈夫」（参路一：34），同时成为一位母亲。守贞和母职在她内共存：它们不会彼此排斥或彼此相限制。的确，天主之母的人格帮助大家－尤其是妇女们－看清如何这两个范畴，这两种途径，在妇女人格的圣召上，彼此说明和相成。

母职
18 为了分享此一「观点」，我们必须再次探求梵二大公会议提醒有关人的真理的更深入了解。人－男性和女性－是世上唯一的天主愿意为它自己的缘故而创造的生物。人「不能完满地发现自己，除非透过诚实的舍己为人」（39）。这一描述已经说过，的确，关于人的这个定义符合圣经上的基本真理，人照天主的肖像和模样而受造的真理。这不是纯粹的理论诠释，也不是抽象定义，因为它对人之所以为人给予重要的指示，同时强调舍己的价值，献身的恩惠。在对人性的这种观点下我们亦发现「气节」的本旨，连同受造的真理，由默示录书，尤其福音各书，充分地展现出来。

这关于人的真理也开启对妇女的母职完全了解的途径。母职是男女婚姻结合的果实，是符合「二人结合成一体」（参创二：24）的圣经所说「相识」的果实。就女人方面，这带来一种特别的「奉献自己」，作为夫妇爱情的一种表示，二人彼此密切地相结合，以致他们成为「一体」。圣经上符合人真理的「相识」之得以实现，是唯有当彼此的奉献自己不被扭曲，不被男人想变成他妻子的「主人」（「他要管辖妳」）的欲望，也不被女人直觉地封闭自己（「妳要依恋妳的丈夫」：创三：16）所拉曲。

在婚姻中人的彼此相给予，使一个新生命，一个肖似他父母的新人有出生的机会。自始母职就指出与新人的特殊出生有关：这正是女人的「职分」。在这新生事实中，女人怀孕生子，「透过真诚的自我给予而发现自己」。内心准备好接受怀孕生子，并将婴儿带到世上的奉献，都与婚姻的结合有关，而婚姻的结合一如上述，应是男女彼此自我奉献的特殊时刻。依照圣经来看，一个新生命的孕育和诞生与女人下述的话有关：「我赖上主获得了一个人」（创四：1）。厄娃，「众生之母」，的这一宣告，每次当一个新生命来到世上时，被重覆道出。它表达出女人的喜悦，并明白她分享永恒造育的伟大奥秘。夫妇分享天主的创造能力！

女人的母职在婴儿孕育和出生之间的一段时日，是生理和心理的一种进程，在现代比过去更被了解，是多项详尽研究的课题。

科学分析完全肯定妇女的生理构造天生地适合母职－受孕，怀孕和生育－那是和男人婚姻结合的结果。同时这也符合妇女的心理和生理的结构。科学的不同科类对此课题所论说的是重要而有用的，祗要不单单以生物生理来诠释妇女和母职。这种「狭窄」图像会与对人和世界的唯物概念携手并进。这样的话，真正重要的反而不幸地会失落。母职既然是人性的事实和现象，唯有基于有关人格的真理才能完全地得以说明。母职是与女人的个人构造和个人的奉献幅度相连的：「我赖上主获得了一个人」（创四：1）。造物主赐给父母一个婴儿。就女人的方面而言，这事实以特别和「真诚自我给予」相连结。玛利亚在领报时的话－「照的话成就于我」－表示女人的准备舍己和接受一个新生命。

生育的永恒奥秘，是在天主本身，三位一体的天主内（参弗三：14~15），它反映在女人的母职和男人的父职中。人性的父母职是由男女双方来分担。即使女人出自对丈夫的爱说：「我给你一个孩子」，她的话也意谓：「这是我们的孩子」。虽然他们两人同是孩子的父母，女人的母职在这分担的父母职中构成特殊的部份，最需要的部份。父母职－即使它属于双方－在女人身上更能完全地表现出来，尤其是在出生前的一段时间。是女人为这分担的生育直接地「付出」，这生育实实在在消耗她的体力和心力。因此，丈夫应该明白在他们共享的父母职中他应特别感谢妻子。男女之间没有任何「平等权利」的纲领是健全的，除非把这事实完全加以重视。

母职牵涉到与生命奥秘的特别融通，当新生命在女人的胎中发展时。母亲充满了对这生命奥秘的神奇，并直觉地「了解」在她内正发生了什么。在「创始」的光照下，母亲接受并爱护她胎中怀着的婴儿，视若完整的人。与在她内发展的新生命的这独有的接触，引起对人的态度－不仅对待她自己的婴儿，也对每一个人－这态度深深地刻划出女人的个性。一般认为女人比男人更能关注别人，而母职更加发展这种倾向。男人－即使他分担父母之职－永远停留在怀孕过程及婴儿出生的「外边」；往往他必须从婴儿的母亲那里学习他自己的「父职」。我人可以说这是父母职正常的人性辐度，包括婴儿出生后的各阶段，尤其是起初阶段。婴儿的教养，就整体而言，必须包括父母双方的贡献。总而言之，母亲的贡献对一个新人个性打基础是有决定性的。

母职与盟约的关系
19 我们的探讨回到原始福音中「女人」的圣经中的典型。「女人」，身为人类的母亲和第一手导师（教育是父母职的精神幅度），特别优于男人。纵然母职，尤其在生物生理意义而言，有赖于男人，但在新婴儿的整个人性成长过程上留有一个重要的「记号」。母职就生物生理意义而言似乎是被动的：一个新生命的形成过程在她体内「落实」，但她深刻地投入此过程中。同时，母职就其位格伦理意义来看，表示女人方面非常重要的创造力，新生命的人性主要依靠她。在这意义上，女人的母职也对男人和他的父职指出一个特别的召唤和挑战。

圣经上「女人」的典型在天主之母的母职上呈现其巅峰。原始福音的话－「我要把仇恨放在你和女人之间」－在这里找到新的肯定。我们看到，藉着玛利亚－藉着她母性的「承行」，（成就于我）－天主开始和人类订立新盟约。这是永恒和决定性的盟约，在基督内，在他的圣体圣血，在他的十字架和复活中完成。

正因为这盟约要以「血和肉」来完成，其开始是在母亲内。唯有藉着她，藉着她童贞和母性的「承行」，「至高者之子」才能向天父说：「你给我准备了一个身体。看，我来为承行你的旨意，天主！」（参弗十：5~7）。

母职被引进在耶稣基督内天主和人类订立的盟约秩序中。每次母职在人类历史中重复时，它常是与天主和人类透过天主之母的母职所订立的盟约相关联。

耶稣不是对这事实加以证实吗？当他回答在人群中那位妇女为玛利亚的母职而祝福他的喊声：「怀过你的胎，及你所吮吸过的乳房，是有福的！」，耶稣却答说：「可是那听天主的话而遵行的人，更是有福的！」（路十一：27~28）。耶稣肯定有关躯体母职的意义，但同时他说及更深一层的意义，与灵性界相关连的意义：这是与天主「祂是神」（若四：24）订立的盟约的记号。总之，对天主之母的母职而言，这是真实的。每一位妇女的母职，依福音来了解，不仅仅是「血肉」之母相似：也说明深切地「聆听生活的天主的话」，并准备「保护」这圣言－「永生的圣言」（参若六：68）的意义。因为正是那出生于地上母亲的人类子女们，从天主圣子那里接受德能而成为「天主的儿女」（若一：12）。以基督的圣血所结新盟约的幅度进入人类父母职中，使之成为一个实在性和一种任务交付给「新的受造物」（参格后五：17）。每一人的历史都经由一位女人母职的门槛；透过母职达到「天主的儿女的启示」（参罗八：19）。

「妇女生产的时候，感到忧苦，因为她的时辰来到了；既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了」（若十六：21）。基督的话的第一部份提及「婴儿出生时的痛苦」，属于原罪的后遗症；同时，这些话指出存在于女人的母职和巴斯卦奥秘之间的关连。因为这奥秘也包括圣母在十字架旁的痛苦－圣母藉信德分担其子的「自我空虚」的奇妙奥秘：「这也许是在人类历史上信德的最深『谦抑』。（40）

当我们沉思这位母亲，「她的心为利剑刺透」（参路二：35），我们想念到世上所有受苦的妇女，无论是生理上的或是精神上的伤痛。在此伤痛中妇女的感受性占有重要位置，甚至她常比男人更能承受伤痛。细数这些痛伤及指名道出是有困难。我们能够提出的是她对子女的母性照顾，尤其当他们生病或堕落时；她至亲者的死亡；被成长子女遗忘的母亲们的孤独，寡妇们的无依无靠；独自奋斗谋生的妇女们的伤痛；以及被伤害和剥削的妇女们。尚有良心的痛伤，那是罪过的结果，它伤害到妇女的人性和母性的尊严：良心的创伤不是能容易治愈的。带着这些伤痛我们也应该把我们自己置身在十字架旁。

但是福音的话有关妇女为她生产婴儿的时刻来到时产痛，产后紧接着表达喜悦：「因为一个孩子已诞生到世上来的喜悦」。这喜悦也影射到巴斯卦奥秘，这喜悦在基督复活的当日传达给宗徒们：「因此你们现在忧苦」（这话是在受难前一天说的）；「但是我要再见到你们，而你们的心会喜乐，再没有人会从你们那里拿走你们的喜悦」（若十六：22~23）。

为天国的缘故守贞
20 在基督的教导中，母职与守贞相接合，但也截然不同。基本所在是耶稣在谈论婚姻不可分离时的声明。门徒们听了给予法利赛人的答覆后，对基督说：「男人同妻子的关系，如果是这样，倒不如不娶的好」（玛十九：10）。当时在门徒们的脑海里只想到「不如不娶」的意义，基督捕捉到他们的错误看法作为对他们讲论独身价值的出发点。他把天生缺陷造成的独身－甚至人为因素造成的独身－与「为天国的缘故的独身」分别开来。基督说，「有些阉人，却是为了天国，而自阉的」（玛十九：12）。它是自愿的独身，为天国的缘故，基于人在末日与天主结合的召唤而选择的独身。他随后附带说：「能领悟的，就领悟罢！」这话重申他在谈论独身问题开端说的话（参玛十九：11）。因此，为天国的缘故而独身，不仅是在人的方面自由选择所致，也是由于天主这方面的特别恩宠，天主召叫特定的人渡独身生活。虽然这是天主神国来到的特别记号，它也是用于只为神国的缘故，人终其一生奉献出一切心力和体力的一个途径。

耶稣的话是对门徒们发问的回答。是直接指向发问的人：在这光景下，他们是男人。然而，基督的回答本意对男人和女人均有价值。在这情形下，它指出守贞的福音理想，针对旧约传统作明显「革新」的理想。无疑地那传统与以色列人民期待默西亚的来到有关，尤其在以色列妇女之中，因为默西亚要从她们而诞生。事实上，为更接近天主的缘故抱独身和守贞的理念，对某些犹太人阶层来说并非完全陌生，尤其是在接近耶稣来到之前的那段时期。然而为天国的缘故独身…，或更好说守贞，无可否认的是与天主降生成人相连接的一种革新。

自耶稣来到的时刻开始，天主子民的期望应该朝向世末神国的来临，他必须领导「新以色列民」走向此神国。对这样的转变和价值的变换，信德的新意识是主要的。基督两度强调这点：「能领悟的，就领悟罢！」。唯有能领悟的人，才得以赐予（玛十九：11）。玛利亚是这新意识在她身上显示出来的第一人，她问天使说：「这事怎能成就？因为我不认识男人」（路一：34）。即使她已「与一个名叫若瑟的男子订了婚」（参路一：27），她决定保留童贞。在她内完成的母职来自「至高者的德能」，是圣神降临于她的效果（参路一：35）。因此，这天主之母职是对以色列妇女的人性期盼的完全无法预知的回应：它是天主亲身赐给玛利亚的恩宠。这恩宠是所有人的新期盼的开始和典型。它符合永久盟约，天主的新而确实的许诺：是世末望德的记号。

根据福音，守贞的意义得以拓展，对妇女而言，更好了解为一种圣召，妇女的尊严，有若纳匝肋童贞女的尊严，在守贞中找到肯定。福音促进个人献身的理念，就是，由于福音的劝谕向天主作个人专务的奉献：尤其是贞洁，神贫和服从。耶稣基督本人就是它们完美的化身。谁愿意以积极的方式跟随他、会选择依照福音劝谕而生活。它们有别于诫命，向基督徒指出福音的积极方式。从基督宗教的初期，诸多男女就走上这条途径，因为福音理想是向人提示，并无性别之分。

在这更广阔的情况下，守贞对妇女而言应被认为也是一个途径；在这途径上她们以不同于结婚的方式来实现女性职位。为了明白这条途径，必须再次参照基督人类学的基本概念。由于自由地选择守贞，妇女肯定自己的位格，是造物主自始为她们自己的缘故而喜爱的受造者（41）。同时她们实现了她们自己女性的本身价值，成为在基督内启示了自己的天主的「忠诚的礼物」，成为奉献给基督的恩赐，基督是人类救主和灵魂的净配：「配偶」的恩赐。人们不可能正确地明白守贞－妇女在守贞中的奉献－除非比照配偶的恩爱。透过这种恩爱，一个人成为另一个人的恩赐（42）。再者，男人在铎职的独身或修会生活的独身中的奉献，应类似地被了解。

女性个性的配偶倾向，在以这种方式被了解的守贞上找到回应。妇女自创造之始就受召爱人和被爱，在守贞的圣召中首先找到基督，他是藉完全舍己而「爱人至死」的救世主；她们以一生的「真诚奉献」来报答基督的这份恩宠。因此她们把自己献给神圣的净配，这种个人奉献倾向于与基督结合，这种结合完全是属灵的。透过圣神的行动，妇女与基督净配成为「一神」（参格前六：17）。

这就是守贞的福音理念，在这理想中妇女的尊严和圣召以特殊方式得以实现。在守贞中，于是所谓福音的澈底性纔得以明白，这澈底性表白如下：「舍弃一切，跟随基督」（参玛十九：27）。这不能与仅保持不结婚或单身相提并论，因为守贞不是受限于单纯的「不」，而是包涵有婚配秩序上深远的「是」：为了爱以完整和专心的态度奉献自己。

属灵的母职
21 依福音释义，守贞意谓放弃结婚和生理上的母职。然而，这种母职的放弃，对一位妇人而言可能牵涉到极大的牺牲，使她能有另一种不同的母职：「属灵」的母职（参罗八：4）。因为守贞并不剥夺妇女的特有权利。属灵的母职持有许多不同的形式。譬如，在献身妇女的生活中，她们依照神恩和种种不同使徒工作修会的规章而生活，表现出对人们的关怀，尤其是那些最有需要的人：病患，残障者，被遗弃者，孤儿，老年人，小孩，年青人，坐监者，总之，活在社会边缘的人们。以此方式一位献身的妇女找到她的净配，对每一个人和所有的人来说，际遇虽不同，但目标却一样，依照他的话找到他：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛廿五：40）。配偶的爱经常牵连到为那些进入其活动范围内的人而倾注的特殊牺牲。在婚姻中这种牺牲，即使顾及一切，但主要存在于父母给予他们子女的爱中。为守贞的，这种牺牲是朝向所有基督净配的爱所拥抱的人。

配偶的爱－以它的母性潜能隐藏在作新娘的妇女心中－当它结合基督，每一人和所有人的救主时，也是倾向于对每一人和所有人敞开。在使徒生活的修会团体中这是被肯定的，在默观生活修会或隐修院中是以不同方式来表达。仍有其他形式的为了天国的缘故而守贞的圣召，譬如，俗世会，或在许多运动、社团和善会内盛行的献身人员团体。总而言之，同样的道理关于守贞者的属灵的母职以不同的方式被肯定。然而，它不仅有社团形态的，也有非社团形态的。简而言之，守贞既为妇女的圣召，永远是个人的圣召－单一的，个别的人的圣召。因此，在这圣召中属灵的母职也是完全个人的。

这也是未婚妇女的守贞和已婚妇女的母职之间特殊辐合的基础。这辐合不仅使母职移向守贞，如上所强调；它也使守贞转向婚姻，婚姻是妇女的圣召型态之一，在婚姻中，她由于生育子女而成为母亲。这第二类推的起点就是结婚的意义。一位妇女称是「已婚」，或藉婚配圣事，或是属灵的由于与基督结神婚。在这两种光景下，婚姻意谓新娘为新郎作「自我奉献」。这样，人们纔能说婚姻的写真就精神层面而论在守贞中找到。生理上的母职不也应该是精神上的母职吗？因为这样才合乎人是肉体与精神相结合的全部真理。因此存在着对这两个不同的途径－妇女的两个不同的圣召－加以识别的许多理由，它们是深切的相辅相成，甚至深深地结合于一人身上。

「我的孩子们，我愿为你们再受产痛」
22 福音启示并使我们正确地明白人的这种生存的方式。福音帮助每一个男人和女人把它生活出来，并因此达到完满境界。关于圣神的恩宠，及「天主的大能工作（宗二：11），其间存在着完全的平等。再者，正因为面对「天主的大能工作」，圣保禄，身为男人，感到需要提到主要是属于女性的事，以便说明有关他自己的使徒服务的真理。圣保禄确实做到这点，当他向迦拉达人致书时用了这话：「我的孩子们！我愿为你们再受产痛」（迦四：19）。在格林多前书（格前七：38）中，圣保禄宣称守贞优于结婚，这也是教会恒常的训导，与记录在玛窦福音（玛十九：10~12）基督所说的精神相符合；他的这种说法绝不掩蔽肉身的和属灵的母职的重要性。的确，为了说明教会的基本使命，他发现没有比母职更好的引用例子。

同样的类推和同样的道理呈现于教会宪章中。玛利亚是教会的「形象」（43）：「在教会奥秘内，教会有理由被称为慈母与贞女，而荣福童贞玛利亚提前以卓越特殊的方式提供作母亲同时又为童贞的表率。…她所生的儿子，由天主立为众弟兄中的长子（罗八：29），众弟兄即是教友们、玛利亚以母爱对他们的重生和成长，尽其合作的职分」（44）。「再者，由于默观圣母深奥的圣德，仿效她的爱德，藉着忠实承受于天主的圣道实践天父的旨意，教会自己也变成了母亲。因为教会以讲道和圣洗圣事，把圣神所孕育，天主所产生的儿女，带入不朽的新生命中」（45）。这是针对人类的许多子女来说是「属灵」的母职。这母职，如上所提，成为妇女在守贞中也有的「角色」。「教会本身也是童贞，她完整纯洁地保存着对基督净配的忠诚」（46）。这在玛利亚身上是完美地实现出来。因此「教会效法其主的母亲，靠圣神的德能，忠贞地保持完整的信德，坚定的望德，和诚挚的爱德」（47）。

大公会议坚定说，除非人们瞻仰天主之母，就不可能明白教会的奥秘，她的真实性，她的主要活力。间接地我们发现这里提到圣经上「女人」的典范，这已经清楚地在「创始」的描述中标示出（参创三：15），从创世开始，通过罪恶，而达于救赎。这样，何者是人性与何者构成人类历史中天主的救恩计划之间的深奥结合得以肯定。圣经使我们相信这一事实，就是人们不能对人有完整的阐释，或什么是「人性」的阐释，而没有适当地提及什么是「女性的」。在天主的救恩计划中也有一种类似：假使我们愿意完全地了解它与整个人类历史的关系，在信德的角度来看，我们不能忽略「女人」的奥秘：贞女－母亲－配偶。


若望保禄二世牧涵总目-第七部份 教会－基督的新娘-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第七部份 教会－基督的新娘

第七部份 教会－基督的新娘
「伟大的奥秘」
23 这里厄弗所书的话是至为重要：「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己，以水洗，藉言语，来洁净她，圣化她，好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹、或其他类似的缺陷；而使她成为圣洁和没有污点的。作丈夫的也应当如此爱自己的妻子，如同爱自己的身体一样；那爱自己妻子的就是爱自己，因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会，因为我们都是他的身上的肢体。『为此，人应离开自己的父母，依附自己的妻子，二人成为一体』。这奥秘真是伟大！但我是指基督和教会说的」（弗五：25~32）。

在这书信中，作者说明教会有若基督的新娘的真理，并也指出如何这真理是根植于圣经上有关男女受造的事实。照天主的肖像和模样而受造的男女是「二合为一」，受召有夫妻的爱。根据创世纪书中创世的描述（创二：18~25），人们也能说这基本的召唤呈现在女人的受造中，造物主并把它制定在婚姻制度上，依照创世纪第二章廿四节来看，自始就有人格结合的特征。虽然不是直接地，但「创始」的描述（参一：27；二：24）指出男女之间彼此关系的整个「气质」必须符合他们存在的人格真理。

这一切已经被思考过。厄弗所书再度肯定此一真理，同时把男女之间夫妻爱的特质比拟作基督的奥秘和教会的奥秘。基督是教会的新郎－教会是基督的新娘。这比拟并非没有先例；把旧约中已经含有的移到新约里来，尤其是欧瑟亚，耶肋米亚，厄则克耳，依撒意亚，各先知书中。这些相关的章节值得作分开分析。这里我们仅摘录一个原文。这是天主怎样藉先知向祂的选民说话：「不要害怕！因为你再不会蒙羞；不要羞惭！因为你再不会受辱；其实，你要忘记你幼年时所受的耻辱，再不记忆居寡时所受的侮慢，因为你的夫君是你的造主，他的名字是「万军的上主」，你的救主是以色列的圣者，他将称为「全世界的天主」。是的，上主召见你时，你是一个被弃而心灵忧伤的妇女。人岂能遗弃他年青时的妻子？你的天主说。其实，我离弃了你，只是一会儿，但是我要用绝大的仁慈召你回来。在我盛怒中，我曾一会儿掩面不看你，可是我要以永远的慈悲怜悯你，你的救主上主说。…高山可移动，丘陵能挪去，但我对你的仁慈决不移去，我的和平盟约总不动摇，怜悯你的上主说」（依五十四：4~8，10）。

因为人－男人和女人－是照天主的肖像和模样而受造，故此天主能藉先知的口唇用人性的言语谈论自己。上面摘自依撒意亚的文词中，天主的爱的表白是「人性的」，但爱的本身是神圣的。因为它是天主的爱，它的配偶特质也正是天主性的，即使以丈夫对妻子的爱的类比来表达它。女人－新娘是以色列，天主拣选的子民，这拣选原出自天主的不求回报的爱。正是这样的爱说明盟约的意义，盟约通常以婚姻合约表达出来，天主常与祂的选民重订此约。就天主的方面而言，盟约是一个永恒的「承诺」；祂保持对祂的夫妻之爱的忠信，即使新娘常常表现出不忠。

夫妻之爱的画像，与天主性新郎的形象一起－在先知们的文词中有极清晰的影像－在厄弗所书（弗五：23~32）找到至高的肯定。若翰洗者如新郎般迎接基督（参若三27~29）。的确，基督也以先知们的比喻应用到自己身上（参谷二：19~20）。保禄宗徒，他是旧约遗产的承继者，向格林多人写道：「我是以天主的妒爱，妒爱你们。因为我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督」（格后十一：2）。但是关于基督救主的爱的真理，以婚姻中夫妻爱情的比喻来说，其最完美的阐明在厄弗所书中找到：「基督爱了教会，并为她牺牲了自己」（弗五：25），由此完全肯定了教会是基督的新娘此一事实：「以色列的圣者是你们的救主」（依五十四：5）。在圣保禄的文字中，夫妻关系的比喻同时移向造就整个「伟大奥秘」（「伟大圣事」）的两个方向。专属于夫妻的合约「阐释」基督与教会结合的配偶特征，进而这结合是一个「伟大圣事」，决定婚姻的圣事性，是男女两配偶间的神圣合约。阅读这些丰富又复合的章节，就整个而言是一个伟大的比喻，我们必须区别那些因素是表达人际关系的人性事实，那些因素是以象征言语表达天主的「伟大奥秘」。

福音中的「革新」
24 原文是向真实男女夫妻而发的。提醒他们关于夫妻之爱的「气质」，追溯到自「创始」以来天主所建立的婚姻。符合这制度的真理是此一劝告：「你们作丈夫的，应该爱你们的妻子」，爱她们，因为那特殊和独有的约束，基此约束一男一女在婚姻中成为「一体」（创二：24；弗五：31）。在这爱情中，妇女的人格受到基本肯定。这肯定使女性的个性得以充分开展和充实。这正是基督扮演教会新郎的方式；他渴望她是「雍容华贵，没有斑点或皱纹」（弗五：27﹒）。人们可以说这完全捕捉到基督在处理妇女事件时的整个「风格」。作丈夫的应该把这风格的要素变成他们自己的来善待妻子；以此类推，所有的男人在任何情况下应该同样地善待妇女。这样，男女双方产生「诚挚的自我奉献」。

厄弗所书的作者看不出在以此方式陈述的劝告和以下文字之间有什么矛盾，即：「作妻子的，应该服从你们的丈夫，如同服从上主一样。因为丈夫是妻子的头」（弗五：22~23）。作者知道这种说话的方式，深深地根植于当时的宗教习俗和传统，应该以一种新的方式来了解和实践：「怀着敬畏基督的心，互相顺从」（弗五：21）。这尤其真切，因为丈夫被称为妻子的「头」，如同基督是教会的头一样；他所以如此，是为了「舍己为她」（弗五：25），舍己为她意谓甚至牺牲他自己的性命。然而，在基督和教会的关系中，顺从是单指教会方面而言，在夫妻关系中，「顺从」却不是单方面的，而是互相的。

对「旧的」来说，这显然是些「新的」东西：它是福音书中的革新。我们发现在各种不同的章节里，宗徒们的写作表达这种革新，虽然他们也传达「旧的」观念：何者是根植于以色列宗教传统里，他们的了解和解释圣书原文的方法，例如创世纪第二章（49）。

宗徒书信是向生活在刻划着思想上和行动上同一传统方式、环境里的人民而发出。基督的「革新」是一个事实：它构成福音讯息毫不含糊的内容，它是救赎的效果。不过，应该明白，婚姻中应有「怀着敬畏基督的心，夫妻互相顺从」，并非只是妻子对丈夫的顺从，这种意识必须在内心，良知，行为，和风俗中渐渐建立起来。

这是一个呼唤，从那时起，不停的向承继的后代挑战，呼唤人们必须以常新态度来接受。圣保禄不仅写道：「在基督耶稣内，不再是男人或女人」，而且也写道：「不再是奴隶或自由人」。可是需要多少世代透过奴役制度的消除，纔能使这原则在人类历史上实现！对于个人和人民屈伏于许多形式的奴役之下，且奴役仍未从历史上消失，人们又能说些什么呢？

但是由救世的「气质」所呈现的挑战是清楚而确定的。赞成在婚姻中女人对男人「顺从」的一切理由，必须在「怀着对基督敬畏的心」双方「互相顺从」的意识上来了解。真正夫妻之爱的衡量在基督，教会的新郎内，找到其最深的根原。

「伟大奥秘」的象征幅度
25 在厄弗所书中，我们碰见比喻的第二个幅度，就整体而言，可用在启示「伟大奥秘」。这是象征的幅度。假使天主对人，对以色列选民的爱，先知们把它介绍为新郎对新娘的爱，此一类比表明天主的爱的「配偶」性质，是神性的不是人性的特质：「因为造主是你的丈夫…祂要被称为全世界的天主」（依五十四：5）。救主基督的配偶之爱也一样被道及：因为天主这样的爱了世人，以致祂赐给了祂的独生子」（若三：16）。因此，天主的爱是藉着基督所完成的救赎表达出来。依照圣保禄的书信，这种爱是「相似」人类夫妻的配偶之爱，但自然地不是「一样」。因此这类比暗示相似性，而同时为不相似性保留广阔的空间。

这是容易从「新娘」的身上看出来。依照厄弗所书的说法，新娘就是教会，就如先知们说新娘是以色列一样。因此她是一个集合主体，而非单一个人。这集合主体是天主的子民，一个由许多人，女人和男人，组成的团体。「基督爱教会」，正因为教会是一个团体，是天主的子民。同时教会也被称为「身体」（参弗五：25），他爱教会里的每一个人。因为基督救赎所有的人，男人和女人，没有任何例外。正是这种天主的爱在救赎中表达出来，这爱的配偶特质在人类历史及世界历史中达到完满。

基督以「舍己」新郎的身分进入人类历史并停留其中。「舍己」意谓以最完满最积极的方式「成为诚挚的恩赐」：「没有人有比这更大的爱」（若十五：13）。依照这个概念，所有的人，男人和女人，透过教会，被召成为救世主基督的「新娘」。这样「成为新娘」以及「女性」因素，成为所有一切是「人性」的象征，根据保禄的话：「不分男人或女人，因为你们众人在基督耶稣内成了一个」（迦三：28）。

从语意学观点来看，我们可以说在厄弗所书中配偶之爱的类比把什么是「男性」与什么是「女性」联结一起，因为，身为教会的成员，男人也包括在「新娘」的概念中。这不应该会使我们感到惊奇，因为圣保禄，为了说明他在基督和教会内的使命，道及「为孩子们，他再受产痛」（参迦四：19）的话。在何者是「人性」的范畴内－何者是私人的范畴内－「男性」和「女性」是不同的，但是同时它们彼此互补，彼此阐释。这也呈现在厄弗所书中「新娘」的类比里。在教会里，每一个人－男性和女性－是「新娘」，他或她接受救主基督爱的恩宠，寻求以他或她自己的恩惠来回报。

基督是新郎。这表明关于天主爱的真理，天主「首先爱了我们」（参若壹四：19），天主以配偶的爱产生的恩宠赐给人，超越所有人性的期望：「祂爱他们到底」（若十三：1）。新郎－与天主圣父同性同体的圣子－成为玛利亚的儿子；他成为「人子」，真人，一位男人。新郎的象征是男性。这男性象征呈现天主爱的人性状态，天主把爱赐给以色列，教会和所有的人。默想福音所说关于基督对待妇人的态度，我们能总括的说，他以男人，一个以色列之子的身分，启示了「亚巴郎的女儿们」（参路十三：16）的尊严，这属于妇女的尊严自「创始」以来就和男人立足于平等地位。同时基督强调男女有别的原头，称赞妇女在创造奥秘中的一切富藏。基督对待妇女的态度用以作为厄弗所书所表达关于「新郎」概念的范式。正因为基督天主性的爱是新郎的爱，是一切人性爱的典范和模式，尤其是男人的爱。

圣体圣事
26 针对在基督与教会之间的配偶关系表达出来的「伟大奥秘」的广阔背景，「十二位宗徒」的召唤是可以完全明白的。只召唤男人作他的宗徒，基督以完全自由和独立的态度来行动。这样作法，如在他的所有行动中，他使用同样的自由，他强调妇女的尊严和圣召，没有遵从当时法律的传统和流行的习俗。因此，假设他召唤男人作宗徒为的是符合当时广传的理念，这绝对不合基督的作法。「师傅，我们知道你是真诚的，按真理教授天主的道理，不顾忌任何人，因为你不看人的情面」（玛廿二：16）。这些话充分地表征出纳匝肋耶稣的行为。这里人们也找到召唤「十二位宗徒」的解答。他们在最后晚餐时和基督在一起。只有他们接受圣事的托付，「你们应行此礼，为纪念我」（路廿二：19；格前十一：24），这与圣体圣事的建立相连。在复活主日的晚上他们领受圣神为罪过的赦免：「你们赦免谁的罪，谁的罪就获得赦免，你们存留谁的罪，谁的罪就被存留」（若廿：23）。

我们发现自己置身在巴斯卦奥秘的核心，而巴斯卦奥秘完全启示天主的配偶之爱。基督是新郎，因为「他牺牲自己」：他的身体被「舍弃」，他的宝血被「倾流」（参路廿二：19~20）。以此方式，「他爱他们到底」（若十三：1）。包含在十字架祭献内的「诚挚奉献」对天主爱的配偶意义给予明确的卓越地位。救世主基督是教会的新郎。圣体圣事是我们的救赎圣事。它是新郎和新娘的圣事。圣体圣事以圣事礼仪方式使基督的救赎行动常新地出现和实现。基督「创立」教会，他的身体。基督和这「身体」结合尤如新郎和新娘。这一切包含在厄弗所书内。

自「创始」以来，存在于男人和女人之间历久不变的「二合为一」被引进到基督和教会的「伟大奥秘」中。

因为基督创立圣体圣事时，以此显明的方式把它与宗徒们的司祭职服务联结一起，合理的结论是他愿意以此来表达男人和女人，什么是「男性」和什么是「女性」之间的关系。它是天主所愿意在创世奥秘和救赎奥秘中的关系。总之，圣体圣事表达新郎基督对新娘教会的救赎行动。这是清楚和不含糊的事实，当圣体圣事的圣事职务由男人来执行时，司铎在圣体圣事中是以「基督本人」的身分施行。这一说明合乎（Inter Insigniores）声明的训导，教宗保禄六世吩咐出版此声明，以答覆有关准许妇女领司铎品位的问题（50）。

新娘的恩惠
27 梵二大公会议重申教会对众人都分享司祭职的意识。在新约中只有一个祭献和只有一个司祭：基督。所有受洗的人分享基督的司祭职，不论是男人和女人，因为他们必须「呈献他们的身体当作生活、圣洁和悦乐天主的祭品」（参罗十二：1），在每一场所为基督作见证，对任何人问到他们所怀永生希望的理由，给予说明（参伯前三：15）（51）。普遍参与救世主基督在祭献中把整个世界，尤其是整个人类，呈献给天父，使众人在教会内成为「司祭的王国」（点五：10；参伯前二：9），众人不仅分享司祭职务，而且分享基督默西亚的先知和君王的职务。再者，这种参与确定教会，天主的子民，与基督的根本结合。同时表达出厄弗所书中描述的「伟大奥秘」：新娘和她的新郎结合；结合一起，因为她生活出他的生命；结合一起，因为分享他的三项职务；在这样的方式中结合，用自己的「挚诚的自我奉献」来报答新郎救世主难以言语说明的爱的恩赐。这关系到教会内的每一位，女人和男人都一样。显然地关系到凡分享「公务司祭职」的人，此职务的特征是服务（52）。在基督和教会的「伟大奥秘」上，所有的人就如新娘受召奉献自己的生命。以回报基督难以说明的爱的恩宠，唯有基督是世界的救主，是教会的新郎。「王家的司祭职」是普遍的，同时表达新娘的恩赐。

这对教会本质的了解极为重要，因此为避免应用不属于她本质的了解标准和评判加诸教会，即使以她是一个人群组成的「机构」和造成历史的一部分的幅度看。虽然教会持有一个「圣统」的结构（53），然而这结构完全是为基督肢体的圣德而订立。圣德是依据「伟大奥秘」来衡量，在「伟大奥秘」中，新娘以爱的恩惠报答新郎的恩宠。她「因圣神」而这样做，因为「天主的爱藉赐给我们的圣神倾注到我们心中」（罗五：5）。梵二大公会议肯定整个传统的训导之下，提到在圣德的等级中正是「女人」，纳匝肋的玛利亚，她是教会的「形象」。她在圣德的道途上「领先」每一个人；由于她的人格「教会已经达到没有斑点或皱纹的完满地步」（参弗五：27）（54）。在这意义上，人们可以说教会是「玛利亚的」和「宗徒的－伯铎的」教会（55）。

教会历史里，从最早时期起，与男士们一起就有一群妇女并肩合作，对她们来说，新娘对新郎救赎的爱的回报得到了充分表达的力量。首先我们看到亲自遇见基督并跟随他的妇女们。在他离去后，和宗徒们一起，她们「专务祈祷」在耶路撒冷的晚餐厅里直到圣神降临那日。那天圣神透过天主子民的「儿女们」说话，因之实现了岳厄尔先知的话（参宗二：17）。这些妇女及其他后进在初期教会的生命里扮演着积极而重要的角色，由于她们自己的神恩和种种不同的服务，坚固地建立了第一个基督徒团体以及后来的许多团体。宗徒书信中记录她们的名字，如福依贝，「辛格勒教会的女执事」（参罗十六：1），普莉斯佳和她的丈夫阿桂拉（参弟后四：19），厄敖狄雅和欣提赫（参斐四：2），玛利亚，特勒费娜，培尔丝，和特黎佛沙（参罗十六：6，12）。圣保禄谈到她们为了基督而「辛劳工作」，这辛苦的工作指出教会使徒服务的种种不同领域，从「家庭教会」开始。因为在「家庭教会」中，「忠贞信仰」由母亲传给她的子女和孙儿女，就如弟茂德家中的情景一样（参弟后一：5）。

同样的情形数世纪以来，一代传一代，重复下去，如教会历史所显示的。基于维护妇女的尊严和她们的圣召，教会对那些忠于福音，在每一时代分担整个天主子民的使徒使命的妇女们，表示敬意和感激。她们中有光荣的殉道者，贞女，家庭母亲，她们勇敢地为自己的信仰作证，以福音精神教养她们的子女，把教会的信德和传统流传下去。

在每一时代和每一国度里，我们发现许多「贤淑」的妇女（参箴卅一：10），尽管有迫害，困难和歧视，她们分担教会的使命。略举数例就够：奥斯定的母亲莫尼嘉，基辅的奥尔嘉，杜斯坎尼的玛蒂达，西勒西亚的海德维，克拉科夫的雅德维嘉，杜林芝亚的依莉沙白，瑞典的碧芝达，法国的圣女贞德，利马的罗沙，美国的依莉沙白．西顿，和玛利亚．瓦特。

基督徒妇女的见证和成就对教会生活，同时也对社会生活，有意义深长的冲击。纵使面临严重的社会歧视，圣善的妇女们仍「自由地」行动，由于与基督的结合而坚强。这种根植于天主的结合和自由说明，例如在教会生活里圣女嘉德琳．西尔纳的伟大工作，以及在隐修院生活里圣女大德肋撒的工作。

在我们自己的日子里，教会也不停地因许多妇女的见证而更充实，她们完成圣化的圣召。圣贤的妇女是女性理想的化身；她们也是所有基督徒的模范，「跟随基督」的模范，新娘应该如何以爱来回报新郎的爱的例子。


若望保禄二世牧涵总目-第八部份 「这其中最大的是爱德」-天主教图书中心--天主教文学,书籍,图书,书库

妇女的尊严与圣召

第八部份 「这其中最大的是爱德」

第八部份 「这其中最大的是爱德」
面临变革
28 「教会深信为人受死并复活的基督，曾藉其圣神提供人类以光明及神力，以帮助人们满全自身的崇高使命」（56）。我们可以把梵二论教会在现世的牧职宪章的这些话应用到目前的探讨上。特别是论及妇女的尊严和她们的圣召，尤其在我们的时代里，能够并应该在「圣神赐予人的光明和德能」中来接纳，包括我们年代的人们，而我们的年代又刻划着许多不同的转变。教会「深信人类及其整个人类历史的锁钥，中心和宗旨，便是基督她的主和导师。教会亦肯定，在一切演变之下，潜在着许多不变的事物，而这些事物的最终基石则是基督，他昨日和今日一样，直到永远仍然如此」（57）。

教会在现世牧职宪章的这些话指出承担与妇女的尊严和圣召相关任务，针对我们的多变的时代背景应走的途径。我们能够正确地并适当地面临转变，唯有回到在基督内找到的基石，那些「不变动」的真理和价值，基督自己仍是这些真理和价值的「忠实见证人」（参默一：5）和导师。不同的作法将导致疑惑，即使实际上没有造成错误和欺骗的结果。

妇女的尊严和爱的命令
29 从厄弗所书曾经引述的章节（弗五：21~23）中，基督与教会之间的关系被介绍如新郎和新娘结成连理一样，也论及记录在创世纪书（参二：24）上的婚姻制度。这章节把有关婚姻是原始圣事的真理，和照天主肖像和模样之男人和女人的受造（参创一：27；五：1）联接一起。厄弗所书中这深具意义的比较对妇女尊严的明确性，在天主－造物主和救世主－的眼前和人类男女的眼前，给予完全清晰的说明。在天主的永恒计划中，女人是在人的受造中，爱的常则在她内首先生根。爱的常则属于天主自己的亲密生命，圣三的生命。在天主的亲密生命中，圣神是爱的位格本体，藉圣神，非受造的恩宠－爱变为对受造人类的恩宠。爱出自天主，传达给受造物：「天主的爱藉赐给我们的圣神倾注到我们的心中」（罗五：5）。

召唤女人存在于男人身旁，在「二合为一」中成为「适合他的助手」（创二：18），给可见的受造物世界提供特殊的条件，使「天主的爱能倾注入照他的肖像而受造的人类心中」。当厄弗所书的作者称呼基督为「新郎」及教会为「新娘」，藉此类比他间接证实有关女人是新娘的真理。新郎是赐爱的。新娘是被爱的：她接纳爱，以便以爱还爱。

依厄弗所书中的配偶的象征来重读创世纪，使我们能够把握住一项真理，即似乎能在重要的意义上决定妇女尊严的问题，以及她们圣召的问题：妇女的尊严是以爱的常则来衡量，爱的常则主要是正义和仁爱的常则（58）。

唯有人能爱人，也唯有人能被人爱。这一声明就本质而论首要是本体性的，同时也等于对伦理的肯定。爱是人的本体上和伦理上的要求。人必须被爱，只有爱相称人之所以是人。这说明在旧约中早为人知的爱的诫命（参申六：5；肋十九：18），而基督把它放置在福音「思潮」的核心（参玛廿二：36~40；谷十二：28~34）。这也说明圣保禄在格林多前书中表示爱的首要地位：「这其中最大的是爱德」（参格前十三：13）。

除非我们参考这常则及其优先性，我们对于妇女的尊严和圣召的问题就无法给予完整和适当的答案。当我们说到女人接受爱，以便她以爱还爱，这不但考虑到婚姻中夫妻的特别关系。它意谓一些更普遍的东西，基于在所有人际关系中她身为女人的事实，而人际关系，从多方面塑造社会并结构所有的人－男人和女人－之间的互动关系。在这广泛而多样的环境中，妇女由于她是一个人一位女性的事实，表现出独有的价值。这有关到每一位和所有的妇女，不关她所生活的文化环境，无关她属灵的，心理的和生理的特征，例如：年龄、教育、健康状况、工作，以及她是否已婚或是单身。

厄弗所书中的章句使我们想到一种特别的「预言」，属于妇女女性气质的预言，新郎和新娘的类比谈到所有的人－男人和女人－在基督内被天主所爱的爱。但是在圣经类比的上下文，以及文中的内在逻辑，正是指女人－新娘－向所有的人显示这个真理。这种妇女女性「先知性」的特征，在童贞天主之母身上找到最高表白。她以最完美及直接的方式强调爱的常则－藉一位女人进入人类世界－与圣神的密切联系。领报时玛利亚听到这话：「圣神要降临于你」（路一：35）。

一个使命的认知
30 一位妇女的尊严，与她因女性而所领受的爱是密切相连的；同样也与她还报的爱相连的。因此，关于人格和关于爱的真理被肯定。有关人格的真理，我们必须再转向梵二大公会议：「唯有人是天主为人的本身而喜爱的受造物。故人类唯有衷诚地舍己为人，始能达到完满」（59）。这适用于每一个人，照天主肖像受造的人，不论男人或女人。这本体上的确定也指出一个人圣召的道德幅度。唯有对他人有爱心，女人纔能找到自己。

自「创始」，女人－一如男人－由天主受造并「被置」于爱的常则中。原祖的罪没有毁灭这常则，或不能反转地取消它。原始福音的话（参创三：15）证明了这点。我们省思的焦点放在这启示性重要文句中「女人」占有的特殊位置。也必须提及的是，如何这同一女人，她获得圣经上「典型」的地位，也出现在默示录记载世界和人类末日的景况中（60）。她是「身披太阳的女人」，月亮在她的足下，星冠戴在她的头上（参默十二：1）。人们可以说她是宇宙级的女人，整个创世工程级的。同时她「承受分娩的痛苦和忧愁」（默十二：2），如同厄娃「众生的母亲」（创三：20）。她也伤心，因为「在分娩的女人面前」（参创十二：4）站立着「大龙…就是古远的蛇」（创十二：9），从原始福音中已得知：恶魔，「说谎之父」，罪恶之首（参若八：44）。「古远的蛇」愿意吞噬「婴儿」。然而，在这段文字中，我们看到有关圣婴叙述（参玛二：13，16）的回响，我们也能看出与邪恶和恶魔的战斗刻划出圣经上「女人」的典型，从历史的起始到终结。也是为人，为他的真善，为他的救恩的战斗。圣经不是尝试告诉我们吗？正是在「女人」－厄娃－玛利亚－身上，历史证实一个戏剧性的战斗，为了所有的人，为了他或她对天主以及天主为人类的永恒计划作「是」或「不是」的根本答覆的战斗。

当妇女的尊严为了以爱还爱而接受的爱作证时，圣经上女人的「典型」也似乎启示构成妇女自己圣召的爱的真正常则。圣召在这里意指其根本的，也可以说普遍的意义，这意义被实践和表达于妇女在教会内和社会上的许多「职责」中。

一位妇女道德的和精神的力量，与天主以特别方式将人的存在托付于她的认知相联合。当然，天主把人的存在托付给每一位和所有其他的人。但是，这托付以特别的方式关系到妇女－正是由于她们的女性－这样以独有的方法确定她们的圣召。

妇女的道德力量，从这一认知和这一托付中取得支援，在旧约，基督当年，和以后的年代，直到我们现代的众多女性人物身上表现出来。

一位妇女是坚强的，因为她对这一托付的认知，因为天主「把人的生存托付给她」的事实，时时刻刻，即使她发现自己身处社会歧视的境遇中她是坚强的。这一认知和这基本圣召告诉妇女们，她们从天主那里领受到的尊严，使她们「坚强」，并坚强她们的圣召。因此，「贤淑的妇女」（参箴卅一：10）成为其他人不可替代的支柱和精神力量的泉源，他们感染到她精神的强大动力。这些「贤淑的妇女」不仅她们的家庭心存感激，有时整个国家也以她们为荣。

在我们这一时代，科学和技术上的成就使物质福祉达到前所未闻的程度。然而，这成就加惠某些人，也推着另一些人走向社会边缘。这样，单方面的进步也能导致人的感性的渐渐失落，就是说，什么是人性最主要的。这样说来，我们的时代更期待专属于妇女的「天赋」的彰显，它能在任何情况下使人们保持感性：因为他们是有人性的！因为「这其中爱是最伟大的」（参格前十三：13）。

因此，仔细研读圣经的女人典型－从创世纪到默示录－肯定构成妇女的尊严和圣召的一切，并且在妇女身上永不会变，永远切身，因为它有其「在基督内的最终根基，基督昨日和今日是一样，直到永远仍是如此」（61）。假使人的存在以特有的方法被天主托付给妇女，这不就意味着基督为「王家司祭职」（伯前二：9）的完成求助于她们吗？而「王家司祭职」是他赐给每一个人的宝藏。基督是新而永久盟约的最高和唯一的司祭，教会的新郎，透过圣神不停地把这同样的嗣业呈交天父，好叫天主成为「万物中的万有」（格前十五：28）（62）。

于是，「这其中最伟大的是爱」（参格前十三：13）的真理会决定性地达到完满。

第九部份 结语
「假如你知道天主的恩惠」
31 「若是你知道天主的恩赐」（若四：10），是耶稣向撒玛黎亚妇人说的话，这是那些值得注意的会话之一，那些会话显示他非常珍重妇女的尊严，和使她们能分担他默西亚使命的圣召。

这省思现作结束，寻求认识在「天主的恩赐」内，天主，造物主和救主托付给妇女们和每一位妇女的是什么。事实上，在基督的圣神内妇女能发现她们女性气质的全部意义，于是做好准备为他人「忠实地自我奉献」，并由此而找到自己。

在圣母年内，教会深谢至圣圣三对「女人的奥秘」，对每一位妇女－对这奥秘构成她女性尊严的永恒尺度，对「天主的伟大工程」经由人类历史藉着她并在她内完成。总之，难道不是藉着她并在她内人类历史的最大事件－天主降生成人－纔得以完成么？

因此，教会感谢每一位和所有的妇女：母亲、姊妹、妻子；以守贞献身天主的妇女；专务照护等待另一个人无偿之爱的许多人的妇女；在家庭照顾众人的妇女，而家庭是人类社团的基本标记；职业妇女，有时负着社会责任的重担；「贤淑」的妇女和「软弱」的妇女－所有从天主圣心带来她们女性气质的美丽和富裕的妇女们；她们为天主永恒圣爱所拥抱；和男人一起，她们是这大地上的旅客，这大地是所有人民的暂时「家乡」，有时会变成「涕泣之谷」；她们和男人一起承担为人类命运的共同责任，依据每日的必要，和依照人类大家庭在天主内，在难以言喻的圣三怀中，具有的决定性命运。

教会感谢出现在历史过程中，各国各民族中，女性「天赋」的展示；教会感谢圣神在天主子民的历史上分配给妇女们的神恩，教会感谢她们在信、望、爱三德散发出的一切光荣和胜利：教会感谢女性圣德的所有果实。

教会同时请求，以极大慷慨被倾注在永恒耶路撒冷的「女儿们」身上的这些无价之宝的「圣神显恩」（参格前十二：4），能受到关注的承认和感激，希望它们为教会和人类的共同福祉而再现，尤其在我们的时日里。默观圣经上「女人」的奥秘，教会祈求在这奥秘中，所有的妇女能发现她们自己和她们的「崇高圣召」。

愿圣母玛利亚，她「是教会在信德和爱德上的典范，及与基督完善的契合者」（63），在圣年中为我们众人求得同样的「圣宠」，当我们接近基督降生第三个千年时，我们专诚专意地向她献上这圣年。

怀着这样的感恩之情，我向所有的信友，尤其是妇女们，我在基督内的姊妹们，授予宗座祝福。

教宗 若望保禄二世

一九八八年（在职第十年）八月十五圣母升天节日

颁于罗马圣伯铎大殿

注
1 大公会议给妇女的文告（一九六五、十二、八）：宗座公报58（一九六六）13－14。

2 参梵二大公会议，教会在现世牧职宪章8；9；60。

3 参梵二大公会议，教友传教法令9。

4 参教宗庇护十二世，向天主教妇女组织世协演说词（一九五二、四、廿四）：宗座公报44（一九五二）420－424。

5 参教宗若望廿三世，和平临于大地通谕（一九六三、四、十一）：宗座公报55（一九六三）267－268。

6 宣告圣女大德兰「教会圣师」（一九七○、九、廿七）：宗座公报62（一九七○）590－596圣女佳兰．西埃纳「教会圣师」（一九七○、十、四）：宗座公报62（一九七○）673－678。

7 参宗座公报65（一九七三）284…。

8 教宗保禄六世向意大利妇女中心致词（一九七六、十二、六）保禄六世训导六、十四（一九七六）一○一七页。

9 参救主之母通谕（一九八七、三、廿五）46。

10 梵二大公会议，教会宪章1。

11 教宗若望保禄二世论「肉体的神学」（一九七九、九、五起接见群众时讲）。

12 教会在现世牧职宪章22。

13 梵二大公会议，教会与非基督宗教的关系I。

14 同上2。

15 梵二大公会议，天主启示宪章2。

16 圣国瑞（显奇迹者）「圣母领报日讲道2」（希腊教父10、一一六九页）克肋岛圣安德「圣母领报」（希腊教父97、九○九页）。

17 参教会与非基督宗教的关系2。

18 厄弗所大公会议（DS 251），加色东大公会议（DS 301），梵二大公会议，教会宪章52－69；救主之母通谕4，31－32。

19 参救主之母通谕7－11。

20 参同上39－41。

21 参教会宪章36。

22 参圣宜仁「反异端」五、6、1；圣国瑞、尼桑「论人」16（希腊教父44、一八○页）圣思定「圣咏释」4－8。

23 参圣多玛斯神学总纲，一、问题29，一节。

24 参奥力振「耶稣舟上」九、9（希腊教父12、八七八；圣思定「讲道集」51、二、3，（拉丁教父38、三三四－三三五）。

25 圣国瑞、尼桑「论人」五（希腊教父44、一三七）。

26 教会在现世牧职宪章24。

27 参户廿三：19；欧十一：9；依四十：18；四十六：5。

28 教会在现世牧职宪章13。

29 “DIABOLIC”从希腊文”DIA－BALLO”来，即「我分裂、分离、诽谤」。

30 奥力振「释创世纪人」13、4（希腊教父12，二三四）；圣国瑞、尼桑「论童贞」12。

31 参教会在现世牧职宪章13。

32 参同上24。

33 参圣国瑞、纳济盎「讲词」37，6；圣业乐「AD OCEANUM EP﹒」77、3；圣安博「论童贞」三16；圣思定讲道集132，2。

34 参圣宜仁「反异端」三，23、7；圣思定「圣咏103首释义」S4、6。

35 参圣儒斯定「与特里风对话」100；圣宜仁「反异端」二，22，4。

36 教会在现世牧职宪章22。

37 圣安博「论守贞制」五、33（拉丁教父16、三一三）。

38 参RABANUS MAURUS「论真福玛丽德莲」廿八（拉丁教父112、一四七四）；圣道茂「若望福音释义」廿、五十、三、6。

39 教会在现世牧职宪章24。

40 救主之母通谕18。

41 参教会在现世牧职宪章24。

42 参教宗若望保禄二世讲词（一九八二、四、七）「训导集」五、1。

43 参教会宪章63。

44 同上63。

45 同上64。

46 同上64。

47 同上64；救主之母通谕42－44。

48 参欧一：2；二：16－18；耶二：2；则十六：8；依五十：1；五十四：5－8。

49 参哥三：18；伯前三：1－6；铎二：4－5；弗五：22－24；格前十一：3－16；十四：33－35；弟前二：11－15。

50 参教义部训令Inter Insigniores（一九七六、十、十五）：宗座公报69（一九七七）98－l16。

51 参教会宪章10。

52 同上10。

53 同上18－29。

54 同上65；救主之母通谕2－6。

55 向罗马教廷的枢机和神长们致词（一九八七、十二、廿二）：阅罗马观察报（一九八七、十二、廿三）。

56 教会在现世牧职宪章10。

57 同上10。

58 参圣思定「论圣三」五十、八、七、10、14。

59 教会在现世牧职宪章24。

60 参圣安博「默示录释」四3－4（拉丁教父17、八七六）；圣思定「要理讲授中的象征」宣道集四（拉丁教父40、六六一）。

61 教会在现世牧职宪章10。

62 教会宪章36。

63 参同上63。


若望保禄二世牧涵总目--天主教图书中心--天主教文学,书籍,图书,书库

首页>>若望保禄二世牧涵总目>>若望保禄二世牧涵总目目录
若望保禄二世牧涵总目

作者：若望保禄二世 打包下载
主，请同我们一起住下罢!-论圣体年 [ 分卷阅读 ]
导言
第一章　秉承梵二和禧年的方向
第二章　圣体圣事属光明奥迹
第三章　圣体圣事是共融的根源和体现
第四章　圣体圣事是「传教使命」的原则和方案
结论
注释
其他牧涵 [ 分卷阅读 ]
2000年受刑人的禧年
论主教团之神学及法律性质
为维护信仰
两千年大禧年诏令－「降生奥迹」
司铎生活与职务
「主的普世羊群」宪谕
新千年的开始
宗座牧函「司铎圣秩」
童贞玛利亚玫瑰经
圣母年：教宗若望保禄二世致天主教全体献身人的信
「论得救恩的痛苦」牧函
论圣体圣事的奥迹和敬礼
教会在亚洲 [ 分卷阅读 ]
天主在亚洲的奇妙计画
第一章　亚洲的背景
第二章 救主耶稣，给亚洲的礼物
第三章　圣神：主及赋予生命者
第四章　救主耶稣宣告恩赐
第五章　共融交谈为传道
第六章　为人性的提升服务
第七章　为福音作见证
结论
论现时代的教理讲授 [ 分卷阅读 ]
一、我们只有一位师傅、耶稣基督
二、与教会同样古老的体验
三、教理讲授在教会牧灵及传教活动中
四、佳音的来源
五、人人都需要接受教理讲授
六、理讲授的几个工具及方法
七、如何讲授教理
八、在混乱世界中信仰的愉快
九、有关我们大家的工作
「主的日子」书函 [ 分卷阅读 ]
第一章 主的日子
第二章 基督的日子
第三章 教会的日子
第四章 人的日子
第五章 日子中的日子
结论
妇女的尊严与圣召 [ 分卷阅读 ]
第一部份 绪言
第二部份 女人－天主之母
第三部份 天主的肖像和模样
第四部份 厄娃－玛利亚
第五部份 耶稣基督
第六部份 母职－守贞
第七部份 教会－基督的新娘
第八部份 「这其中最大的是爱德」