若望福音总论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>若望福音总论>>若望福音总论目录
若望福音总论

作者：斯科特 打包下载
若望福音总论 [ 分卷阅读 ]
圣经丛书简介
如何解读圣经
若望福音总论
若望福音第1课
若望福音第2课
若望福音第3课
若望福音第4课
若望福音第5课
若望福音第6课
若望福音第7课
若望福音第8课
若望福音第9课
若望福音第10课
若望福音第11课
若望福音第12课
若望福音第13课
若望福音第14课
若望福音第15课
若望福音第16课
若望福音第17课
若望福音第18课
若望福音第19课
若望福音第20课
若望福音第21课
若望福音第22课
若望福音第23课
若望福音第24课
若望福音第25课
若望福音第26课
若望福音第27课
若望福音第28课

Copyright©2005-2008 天主教图书中心 Rights Reserved


若望福音总论-圣经丛书简介-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

圣经丛书简介

《天主教圣经学习》系列丛书为读者提供了丰富的圣经知识、圣传和历史背景；通过提问与解答，使读者深刻领会天主的圣言，学会与基督交谈，而“问题反思”又能使读者结合所学圣经，很好反省自己，使自己懂得如何面对现实生活中的困难。对已读过圣经的人来说，《圣经学习》中最精彩的部分应是“其它研读”。它以丰富，充实的内容，生动的讲解，向我们阐释圣经更深层次的含意，即它的寓意，伦理和末世含意。作者向我们展示了圣经中取之不尽的宝藏，你会惊异地发现，除了圣经的字面意义以外，天主竟然还向我们传递了那么多的信息。
《天主教圣经学习》并非枯燥的说教或深奥的神学阐释，而是专门为从未读过圣经或对圣经理解比较粗浅的读者编写的，其内容深入浅出，通俗易懂，而又不失其严谨神学风格，即便是文化程度不太高的读者，学起来也不会感到有什么困难，因为它的宗旨是让读者以轻松、愉快的心情聆听天主的圣言。
《天主教圣经学习》英文版自发行以来，受到美国及世界各地读者的普遍欢迎和高度评价。一场学习、研读圣经的热潮正在世界各地兴起。圣经学习班也如雨后春笋一般在各个堂区成立。《天主教圣经学习》中文版自2003年在天主教交流网（www.catholicexchange.com）上试运行以来，在天主教华人界也引起了很大反响，一些堂口已形成了圣经学习班，组织信友学习这部《天主教圣经学习》。
《天主教圣经学习》系列丛书由美国著名圣经学者斯科特·哈恩，杰夫·凯文斯和马克·西编写。斯科特·哈恩博士不但是位出色的圣经学家，还是个备受欢迎的演说家和教师，他在国内外已发表了无数关于圣经和天主教信仰的演讲，题材广泛。在这些演讲中，有500多篇已被圣若瑟通讯社录制成音像制品，它们帮助了成千上万的新教徒和离开教会的人，使他们重新回到天主教的怀抱。哈恩博士是美国方济各大学圣经学和神学教授，而且还是圣保禄圣经学会的奠基人和董事。哈恩博士也是位多产作家，他的书写得幽默、轻松，深受读者的欢迎，他与妻子金波莉还合编的《甜蜜的家——罗马》介绍了他们夫妇由新教皈依天主教的历程，该书已译成中文，在中国有售。杰夫·凯文斯在12年的新教牧师生涯后，回到了天主教。他现在永恒圣言电视网（EWTVN）主持自己的节目，题名为“生活在磐石上”，并与哈恩博士一起在应用圣经学研究所工作。他编著的《圣经年表》已成为最受欢迎的圣经年表之一。他因向成千上万的天主教徒传授信仰而获得声望。杰夫是个很有造诣的演说家，游遍美国，向不同年龄的天主教徒发表演讲。他尤其在教育青少年，讲授护教学，圣经年表和救恩史方面独具天才。马克·西是个受欢迎的天主教圣经学家、作家和演说家。他是《像早期基督徒那样看圣经》，《有什么权柄？》和《这是我的身体》等书的作者。作为获奖专栏作家，他为《天主教父母》杂志写“文明生活”。他还为很多家杂志社写了大量的文章。马克也经常出现在广播和电视里，他与格雷戈里·保布卡博士是每星期二《精神、思想与力量》广播节目的特约佳宾。此外，马克是美国著名演说家，还是天主教交流网的高级栏目编辑。
有人认为读圣经是件乏味的事，而讲解圣经，则更让人联想起冗长的说教，但在另一方面，我们又看到新教的弟兄姐妹却在兴致勃勃地学习圣经，他们不但自己阅读，而且还非常乐意聚在一起热烈地讨论圣经，毫无疑问，他们已从圣经中找到了快乐的源泉，由此看来，学圣经不应是一件令人乏味的事，否则他们为什么还在乐此不疲地学呢？事实上，圣经中蕴藏着无穷的奥秘，包涵了天主的全部启示。如果你不去读圣经，你便失去了一次极好的探秘机会，放弃了探索的乐趣，而更遭的是，你竟然还不完全清楚天主对你的启示。
圣经是天主的圣言。我们有时感到孤单，感到势单力薄，其原因就是听不到天主的声音。我们祈祷时，只是自己向天主述说，却听不到天主的答复，其原因就是不知道如何聆听天主的圣言。我们需要爱，尤其是天主的爱，但是，如果我们不知道天主的圣言，就无法与天主交谈，那么对天主的爱，又会有多深的体验呢？而日常感觉不到天主的爱，你的喜乐又会有多少呢？
《天主教圣经学习》并不提供说教，它无意通过某段经文引申出一端天主教的道理，教会的一些书籍在这方面已做得很成功。《天主教圣经学习》意在帮助你解读圣经，激发你学圣经的兴趣，领你去挖掘圣经中的宝藏，把天主的启示展现给你（这是你本应知道的），让你亲切地感受到天主的临在，改变你郁闷的生活，为你找到快乐的源泉。
《天主教圣经学习》的另一个特点是：它对圣经的阐释均在天主教会限定的界限内，其中文版是请最权威的思高圣经学会翻译的。
上一页 返回目录 下一页


若望福音总论-如何解读圣经-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

如何解读圣经

"求你开明我的眼睛，透视你法律的奇能" 圣咏 119:18

致初学者

在你琢磨是否开始学习圣经的时候，有时会陷入一大堆疑问中：“我该怎么学呢？从哪儿开始？如果我无法理解我所读的内容怎么办？我感到迷茫，甚至有些恐慌。”如果你有这种感觉，那是正常的。本指南就是帮助那些从来都没有读过圣经的人，克服焦急和疑虑，去体验在圣经中与耶酥会面的那种富足，有力，改变生活的甘饴。我们赋有通过圣言和圣事认识上主的权利（见《路加福音》24），我们不必害怕圣经。你在这里会找到方法和鼓励，使你摆脱当初困扰你的各种疑虑。不久，你就会惊讶地发现，你当时竟然会怀疑自己理解圣经的能力。

怎样学习圣经

只有当你清楚自己学习圣经的目的时，本节才有意义。我们学习圣经不但要认识天主，而且还要让天主来改变我们。“天主教圣经学习”的目的是增强我们对圣经各部书中的记述，历史，人物，祷文，思想等方面的理解，以使我们能够更深入地进入耶酥的生命（在祂内，全部圣经都找到了最终含意），更深入地进入祂的教会的生活。只要想一想每台弥撒读多少圣经，在教会的文献中多少处引用圣经（只要扫一眼《天主教教理》中的圣经参考书目索引就会得到证实），就能看出圣经有多重要了。但是，圣经学习完全不是学术练习，它实在是一件圣事。圣经就像圣体，它看似一物，但实在是另一物。从外表上，圣经对所有人来说，只不过是一本很厚的书，由无数印在纸上的文字组成。但是，用信仰的眼光和圣神的力量去看，它就变成了一个与我主耶酥自身直接相遇的光彩夺目的地方。懂得学习圣经的目的后，你就能更有效地使用下面提供的学习方法。

课程设置

你会看到，本网站的“学习”是通过与要学的圣经选段进行持续的、有思想的相互交流组成的。下面我们来解释课程中不同的单元：

经书介绍

每部圣经经书都由很多课组成，第一课将由经书介绍开始。你所学的每部经书都是整个救恩史的一部分，知道这一点很重要。还有关键的一点是，你要明白你所学的书贯穿着天主的计划。按年代顺序了解圣经的第一步，是确定七十三部书中哪些是具有历史性的。所谓“历史性”只是指那些使记述从一个事件移到另一个事件的经书。
历史经书给我们提供了连贯性，或者说，给我们一个从创世纪到默示录的有序的连贯事件。
有十二部历史经书在旧约中，为了简单表述，我们把新约中的两部书算作历史经书。这十四部书将带你去游历圣经史的十二个时期。这十二个时期如下：
时期 | 名称 | 经书
1 | 太古史 | 创世纪 1-11
2 | 圣祖史 | 创世纪 12-50
3 | 以色列人在埃及 | 出谷纪
4 | 攻占许地 | 户籍纪, 若苏厄书
5 | 民长纪 | 民长纪
6 | 君王史 | 撒慕尔纪上、下
7 | 王国分裂，充军 | 列王纪上
8 | 充军 | 列王纪下
9 | 归国 | 厄斯德拉、乃赫米雅
10 | 玛加伯起义 | 玛加伯上
11 | 耶酥—默西亚 | 路加福音
12 | 教会 | 宗徒大事录
假设你所学的经书不是这十四部历史经书之一，一旦你确定了历史时期，你就能在上表所列的历史经书中，找到正确的历史背景，以便理解你正在学的经书。第一课的经书介绍向你提供该经书的作者，年代和主题等有帮助的信息。介绍中也有整部经书的撮要和教材中全部课程的标题。

课程简介

在第一课结束后，下一课实际上就开始学习了。每一课都会有一个简介，告诉你，在你开始学习前，需要了解些什么。除了第一课以外，这里还要复习上一课的重点，预习将要学的新课。

圣经选段

所学圣经段落选自天主教思高圣经学会出版的《圣经》。读其它版本圣经中的同一段落对你是有裨益的。需要背诵的经文由粗体字显示（见下面的“问题反思”）。

问题探讨

在圣经选段后面，你会见到标题下的一组提问。大部分提问是用来帮助你直接与圣经选段联系在一起，以便更好地理解它的字面意义。除此之外，在每组提问的结尾，都有至少一个概括性的应用题，要求你联系我们当今的生活，根据你已回答的提问，给予应用。这有助于你理解你的回应的重要性。这种应用题指导你超越经文的字面意义，鼓励你思考展现在你眼前的圣经文字的其它意义。（见《天主教教理》115-118节）

问题反思

在全部提问的结尾，是“问题反思”部分。后面我们还要详细讲解（见“个人学好圣经的四个步骤”）。“问题反思”是课文的最重要部分，因为这是圣经进入你心灵的地方。这一节总是提醒你，对圣经最好的回应就是记住它。正像圣咏说的：“我将你的话藏在我的心里，免得我去犯罪而获罪于你”（咏119-11）。每课推荐的圣经金句都由粗体字印出。你可以背诵这一金句或自选一段来记。

其它研读

通过提问和回答获得圣经知识以后，对于有进步的学生，可以看“其它研读”，这部分将使你对圣经的理解更加深入和丰富。在本指南的结尾，对此有更详细的说明。

提议答案

除了向你提问，激励你更深入地钻研天主的圣言以外，“天主教圣经学习”还提供了一个称作“提议答案”的栏目，论述回答那些提问的方法。了解这个栏目特点和适用范围非常重要。我们提供提议答案的目的是给出各种范例，使天主教学生能够完成对圣经选段的学习。很多新生看见更有经验的学生怎样学习圣经，怎样挖掘各式各样的金矿，必定受益非浅，因为天主就藏在这金矿里，让我们去找祂。所以，我们提供这个栏目，就是为帮助新生看见这个生动的“挖掘过程”，也为那些想发表自己见解和发现的人，提供一个起点，同时也让你更好地理解经文的含意。
这些答案，尽管是以教会传统和教会官方的教义为依据，但解答本身并不是官方的。当你研究所讨论的经文的含意时，这些答案会向你提供可靠的指导，但不是给你对所学经文的“官方解释”。对圣经经文给出限定性的解释并不是教会的做法，她做的是定义教义（即便如此，她也是非常不愿意做的，除非必须这么做）。她更愿意在基本的、至关重要的指导方针的界限内，给她的孩子们尽可能多的自由，深入到圣经中去。要了解那些方针，一定要读天主教会《天主教教理》第109-119节。为提供本学习的提议答案，我们尤其重视
《天主教教义》第112-111节。这些指导方针是所有真正的天主教圣经学习的基础。圣经不是，也不能意味着我们“感觉”它是什么意思就是什么意思，而不顾上下文，常识和教会的传统。另外，我们承认，关于你所学的经文，我们可能还没有讲解全。要知道，圣经的含意是极其深奥而丰富的，经常是以引人入胜的方式，令人惊奇而微妙地相互联系在一起。这就是为什么每次读圣经，每次都有新的发现。
所以，就像做其它事情一样，作为天主教徒，我们要寻求一种尺度。我们必须进行我们的圣经学习在《天主教教理》所给的界限内，这些界限就像一场比赛的运动场的界限，或裁判的划线。请把我们的提议答案作为范例，而不是法律。祝学习愉快!

撮要

每课的结尾都有一个简短但全面的撮要。这个撮要将帮助你确定，你已理解这一课的主要内容。初学者尤其会觉得撮要有帮助。

怎样学习

尽管对初学者来说，读圣经似乎很难，但是有几个简单的步骤可帮助你减少焦虑，能够把困难转化成极度的振奋。这里是我们的建议：

个人学好圣经的四个步骤

祈祷，阅读，思考，回应。这四个步骤是学好圣经的基础。
祈祷： 因为圣经是圣神的言语。在我们学习圣经时，寻求祂的帮助总是明智的。我们需要启示才能看见字里行间真正的超性意义，我们需要把我们的生命交付于我们所接受的真理，无论代价如何。这样，我们就能完全依靠在我们内工作的圣神。要时常用些时间祈求祂的帮助。“梵二”会议的神长们写道：“要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为‘当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话’”（DV 25）。
阅读：当你有不受干扰的时间时（但别在犯困的时候），坐下来，一口气读一遍你要学习的整部经书。如可能的话，在你看问题探讨前，这样做上几遍。网站上的圣经段落选自天主教思高圣经学会出版的《圣经》。如果你有另一种喜欢的圣经版本，读它也可以。这么做是让你在把整部经书分成几部分来学习之前，先对它有所熟悉。它对你的影响怎样？哪些段落清楚，哪些不清楚？这些问题是你做分析的源泉，而做分析正是你想要的。
思考：在一段圣经对你有神性意义之前，你需要知道它实际上说的是什么。它可能看上去显而易见，但有时会使人一扫而过，或这部分几乎全部被忽略掉，因为这是真正的困难所在。在没有事先了解它的作者想说什么，作者希望他的读者怎样理解他所说的之前，人无法从圣经中获得富有成效的神性意义。正如圣多默.阿奎奈说的：“圣经所有的其它意义都建立在文字上。”思考是非常重要的一步。为了使你的学习获得最大的收益，你需要在不看答案的情况下，下大工夫去应付问题探讨。这未必像听起来那么难。圣经学习真正的乐趣和动力主要来自：当你经历分析，思考，难住，再分析，再思考，最终理解它们的这个过程时，那些看上去仅仅是纸上的字（有时是难懂的字）终于开始放射出超性真理。不要简化这个过程！估计这么做开始会有些难度。仔细阅读提问，参考具体经文，看看能否接近答案。有些答案是显而易见的，其它的就不那么简单了。多花一些时间努力思考这些问题，然后把你的答案写下来（你可能要准备一个专为本“学习”用的笔记本）。如果你觉得回答这个问题有困难，就移到下一个问题。有时你在分析这个段落的其它问题时，原先不清楚的地方，现在却清楚了。在你完成了本课的提问后，就可参阅提议答案了。如果你的回答与正确答案不同，请检查原因在哪里。你误解所提的问题了吗？你的答案超出课文范围了吗？花点时间想一想，你的答案可能是正确的，但不见得是最好的。这些做法看似乏味，但实际上却是学好圣经的一个重要环节。要记住，学圣经总是要花费点时间的。你下的工夫越大，它就会变得越容易。一开始你可能都想放弃，感觉要被那么多你所不知道的问题压倒。坚持住！到时候你就会经过令你难受的生疏，进入理解和光明的殿堂。一切努力都是值得的。
回应：每课结尾的“问题反思”将鼓励你把真理转变成行动。这是一个防止把真理当作学术的步骤，因为我们正是在这里把自己的意愿交付于耶酥—生活的圣言。“圣经学习”最大的酬劳就是，它不只是让你认识祂，而是让你既认识祂，又体验祂。记住含意深刻的经文是极好的默想生活的圣言的途径。作为天主教徒，我们有很多圣事机会，让生活的圣言在我们心中扎根。作为你学习圣经后的回应结果，你或许会愿意坐在圣体前，与上主直接谈论你的学习。正如《天主教教理》所教导的：“默想我们所阅读的，并将我们自己与之对照，帮助我们将之化为己有。这样另一本书，即生活之书便被打开。我们从思想进入实际。只要我们谦逊和充满信德，我们会在默想中发现那些推动内心的活动，并能对它们加以辨别。辨别在于践行真理，好能来到“光明”那里：‘主，你要我做什么？’”(教理2706)。你或许需要去告解。当然，随着你对神性启示的逐步了解，你在弥撒中领圣体时，所得到的会更丰富。这样来回应圣经，随着时间的推移，有助于你养成双重分析圣经的习惯：这个段落是什么意思？它对我来说意味着什么？

致再学者

正如你已经知道的，如果你以前学过圣经，那么这次在天主教会清晰的光照下再读一遍，是最令人兴奋的了。“天主教圣经学习”为已学过圣经的人提供了很多机会，让他们开采教会圣传中关于圣经的丰富宝藏。我们建议你去读本指南的第一部分，从“怎样学习圣经”开始，从而你会了解我们接近圣经的途径。正如在那里所介绍的，在每课的结尾，都有“其它研读”。有些内容是始终在“其它研读”里出现的，而另一些内容则是有选择地出现在“其它研读”中。

始终出现的内容:

其它研读
每一课的圣经选段都有几个层面的意思，仅靠“提问-回答”的方法是不能接近其深层含意的。一些神学要点值得研究，与圣经其它部分的比较值得进行，经文超出字面的其它含意值得斟酌。对那些准备花时间更深入地回应圣经的人，我们在此为他们提供了更多的注解。
教理联系
在每个“学习”中，我们都加入了与《天主教教理》的交叉参考。《天主教教理》帮助学生在更广泛的，生活的教会圣传的背景下理解和应用圣经。“根据教父们的格言：‘与其说圣经写在书卷上，毋宁说首先写在教会的心头上。’因为教会在她的圣传中，将天主的圣言存留在她活生生的纪念中，而圣神则按照属神的意义将圣言的解释赐给她 (教理113)。在这部分，我们将列出针对本课经文的《天主教教理》节选及其序号（见《教理》后面的索引）。在每个节选前面，都标明它涉及的是哪段经文。

有选择地出现的内容：

罗马之声
天主教会部分生活的圣传是我们漫长的，伯多禄的继承人—教宗牧灵指导的历史。历届教宗不但保存了信仰的内容，而且还把它传给他的继任。两千年来，教会已被赐予大量的牧灵指导，其中有教宗通谕，使徒书信和其它各式各样的教会文献等。教宗的著述有时会被引述在这里，以使圣经变得更加清晰。
教会祷文
这一节与“教理联系”相似，它包含生活的圣传，内容有圣人格言，有关圣母的重要信息，以及天主教祷文，如玫瑰经等。
词汇学习
这一节将使学生能够学到更多的，关于词汇在其源语言中的含义，了解这些词汇在圣经其它部分或在其它古代作品中是怎样使用的，以及这些含义是怎样影响整个圣经选段的。

参考书目

在此推荐一些有助于圣经学习的参考书：
《圣经阐释》 Making Senses Out of Scripture (马克·西) 大教堂出版社: 圣地亚哥, 1999。一本了解圣经“宏图”的手册，包括怎样用圣经的四种意义（字面、寓意、伦理、末世）阐释圣经。本书已列为2000年教会传统书籍。
《圣经词典》 Dictionary of the Bible (若望·麦克肯兹耶酥会士) 麦克米兰出版社: 纽约, 1995。阐释圣经中的词汇，人物和地名。
《斯创全索引》Strong’s Exhaustive Concordance, 托马斯·纳尔逊出版社: 美国纳什维尔, 1997。圣经中的每个词都按字母顺序排列在该索引中，并给出该词在圣经中的出处。每个词都有一个编码，与该词对应的希伯来或希腊原词也被编入索引，放在本书的后部。很多其它学习工具都使用这些编码。
《穆氏圣经地图集》The Moody Atlas of Bible Lands, (巴里·贝才) 穆氏出版
社: 芝加哥, 1985。汇集各个救恩史时期圣经地点的地图和图片。很有帮助。
《早期教父们的信德》The Faith of the Early Fathers, (威廉·尤根) 礼仪出版社: 科利奇维亚, 1970。引述教会前四个世纪教父们杰出的作品；按年代顺序排。
《纳瓦拉圣经：正文和注释》Navarre Bible: Texts and Commentaires, 四院出版社:都柏林。有新约全书和梅瑟五书（旧约的前五部书）；为一般读者而著，吸收了丰富的资源—教会文献，教父和神学家的作品，以及著名教会作家的作品。


若望福音总论-若望福音总论-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音总论

作者、写作地点和年代、读者

根据教会由教父一直流传下来的传统、以及从若望福音的内容所示，证明若的作者是载伯德的儿子若望。
原籍小亚细亚的二世纪教父圣依勒内（St. Irenaeus）从圣波利卡浦（St. Polycarp）若望福音，而圣波利卡浦是亲自从圣若望宗徒口中听到他的福音的，故圣依勒内约在公元180年指称第四部福音来自圣若望宗徒，他在厄弗所写成这福音，厄弗所的主教约于公元190年指称圣若望曾居于及后来死于该地，只有很少传统说圣宗徒卒于叙利亚的安提约基雅（也有传说是其它地方，包括亚历山大里亚），二、三世纪时有不少证人表示同意圣依勒内和圣波利卡浦的说法。
在福音内也可找到根据，若13:23「门徒中有一个是耶稣所爱的」的一句话可以作证，教会的圣传都指向仅若望一人。在不同事件都显示作者是亲自在场的，但没有记载于对观福音的传统里，很明显作者是个犹太人，对基督时代巴力斯坦地的犹太习惯了如指掌，地理上的一些地点的论及，例如福音提及贝特匝达（Betheada）和耶稣受审时总督府外面，这些都得到现代考古学家所证实。还有无数的资料显示，作者是亲眼见过耶稣的，甚至有份参与最后晚餐。作者更可能是耶稣最爱的三个宗徒（伯多禄、雅各伯、若望）之一（参阅迦2:9），其中包括最后晚餐时「斜倚在耶稣的怀里」的门徒。福音内多次把伯多禄与若的作者（「耶稣所爱的门徒」）分辨清楚；雅各伯又很早殉了道（宗12:2），故唯一可能的就是若望。
另外，点点滴滴的片段可以确定若望福音的确写于厄弗所。首先，传统一直说玛利亚是在厄弗所升天的，而耶稣在十字架上时把玛利亚交托给「他所爱的门徒」（若19:26）来照顾。第二，福音不少篇幅显示，洗者若翰的门徒只听过悔改的洗礼，没有全面认识耶稣的见证，但宗18:24和19:1-7表示厄弗所有只听过若翰洗礼的团体，因此宗徒们不断教导这些团体要跟随耶稣的教训。最后，福音本身原文是亚拉美语，后译成希腊语以方便一些犹太和皈依犹太教的希腊知识份子阅读，这些读者对于对观福音已经熟识，只希望更深化一些神学主题。另外，若望福音无论在形式或在思想方面，所反映出的教会都应该是比较后期的，它对于希伯来圣经和教会的圣事施行更尽谈，这与新约最复杂的厄弗所书看齐。当然我们要承认，若的读者不只限于厄弗所，考古学家发现若的推广很快便遍布地中海一带，正好吻合若是写给整个人类的 －－「信的人，赖他的名获得生命」（若20:31）。
当然福音还有其他人编写（参阅若21:24），但这并不否定若望宗徒亲眼见证了基督的言行而写成福音的，大多数学者认为福音的最终修订大概是在公元90至100年间，这概念的传统直到第三世纪才得以证实。不过，我们必须要知道若5:2所说「近羊门有一个水池」到公元70年被罗马入侵圣城后已不复存在了，基于这点，有说若应在公元六十年代写成的。

风格与首要主题

若望福音可以分成四部分：

序言（若1:1-18）介绍了福音的首要主题，它连同若21而成为一前一后的书夹，之间有两部分，前部分称为「借着标记启示了耶稣是默西亚」，「标记」一词很重要，若望不倾向使用「圣迹」一词，圣史要我们明白耶稣不是随意地行一些超乎人力的事，而是要人明白每件圣迹有其重要意义，均只指向一件事 －－「耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命」（若20:31）。
若前4章以标记来显示基督的默西亚身份，分别在加纳、在耶路撒冷、向尼苛德摩和向撒玛黎雅妇人展示；
若5除显示耶稣的默西亚身份外，也显示祂的天主性；在若6，耶稣指出祂满全以色列最重要的庆节 －－ 逾越节，庆祝以民从为奴的境况中被解放出来，也象征着脱离罪恶的奴役；
若7-10一方面显示耶稣就是帐棚节的满全，亦阐明基督带领以民去召叫外邦人都归向以色列的天主权下。尤其必须进行的是洗礼，使天主的光普照在所有因亚当而堕落了的人类；
若11是标记部分的高峰 －－「复活拉匝禄」，不但展示基督光荣的复活，也预示了以色列遗民及一切在基督内同死的人的终向；
每个标记除产生人的信德外，同时亦加深了基督的危难，特别是标记中的标记 －－ 拉匝禄的复活，换来的是不惜一切要置耶稣于死地。虽然如此，若望笔下的耶稣仍能主宰一切，祂清楚了解危机四伏，因为「衪认识人心里有什么」，耶稣能够在魔鬼的龙潭虎穴中找到赎世的机会。
由此可见，若11-12是福音的转捩点，两件事情几乎同时发生 －－ 犹太领袖意图杀害耶稣，同时有希腊人前来求见耶稣。至此为止，耶稣一直都说「我的时刻尚未来到」（若2:4），现在祂死期已近，而且祂的福音已吸引了外邦人的邂逅，祂正式宣布「人子要受光荣的时辰到了」（若12:23），祂虽会死，但却像麦子落在地里死了（若12:24），祂惹来的祸，及后来的悲惨收场是祂预知的，祂却说：「但正是为此，我才到了这时辰」（若12:27），由此开始，基督的光荣篇（若13-20）揭幕了。
在若望福音的光荣部分里，耶稣并不以标记或异事来展示自己，而是通过祂的苦难死亡和复活。正如祂在若16:25说：「我用比喻对你们讲了这一切；但时候来到，我不用比喻对你们说话，而要明明地向你们传报有关父的一切」。在标记部分里，耶稣的对象是世界，使世界见证祂的德能；光荣部分却不同，祂选择了以「失败」的手法去光荣天主，却超越了地上的成功，祂生活了标记出来 －－「谁获得自己的性命，必要丧失性命；谁丧失了自己的性命，必要获得性命」（玛10:39），当祂「落在地里死了」，正成了带来生命的极好的例子。耶稣个人的位格受到侮辱、挫败、被拒、被出卖以至受苦听命至死，是使用了最亲密和爱到底的做法来彰显天主的光荣，成了伟大的拓荒者，开拓了一条道路给人，甚至给整个创造，一起进入天主圣三生命的光荣里，那里有新天和新地。
若13的最后晚餐的讲道一直延至若17，若13叙述了耶稣帮门徒洗脚，以身作则地要求门徒们要作众仆之仆。
若14叙述已宣布快将离世的耶稣是「道路、真理、生命」（若14:6），耶稣甚至宣称借着圣神祂的门徒要做比耶稣所做还大的事业，因为门徒们将得到祂所派遣的圣神；
若15谈论葡萄树和枝条的重要寓意，初期教会视圣体为信仰的根源和高峰，看到耶稣引作比喻的麦子和葡萄树就是擘饼时的饼酒，麦子要先死才可制饼、葡萄也要压榨才产生酒来，耶稣就是要被「压榨」至死才带来圣体的新生命；
若16继续最后晚餐的讲道，主题是圣神的使命和耶稣与门徒们道别；
若17以基督的大司祭祈祷作为讲道的结语，见证了基督代表门徒们及因祂的见证而相信的未来信徒祝圣了自己来奉献给天主；
光荣部分的高峰当然是耶稣的受审、苦难、圣死和复活，当中不少资料是对观福音没有的，对观福音说在公议会审讯，若并没有这样说，却说分别在亚纳斯和盖法前受审；在比拉多前受审时的一些资料也只见于若，最特别的是若很重视耶稣与比拉多的对话。
若19充满着逾越的影子，只有若记载耶稣开始被宰的时辰，以配合逾越羔羊的宰杀；只有若记载耶稣的「长衣是无缝的」，即大司祭的祭衣，也只有若说「有人便将海绵浸满了醋，绑在长枪上，送到他的口边」，只有若说士兵「没有打断他的腿」，因为作祭献的羔羊必须没有残缺。简而言之，若17说耶稣是大司祭，若18-19说祂成了祭品 －－ 天主的羔羊。
最后而最重要的是若20的耶稣复活，是光荣部分累积的结果，加上若21的附录，记载了复活后的显现，特别对伯多禄的派遣。
四卷福音中以若望福音的神学发展得最透彻及深入，天主圣三的神学及信仰的神学较诸对观福音的总和都更丰富和深入。在重要的主题上，若（以及其它若望的书信）以「爱」为首，为圣史来说，「爱」是一项新诫命（「这是我的命令: 你们该彼些相爱，如同我爱了你们一样」）（若15:12）。另外，若望福音里充满了圣洗、圣体和婚配等各圣事的意识和默想。最后，虽然路加福音对于圣母的篇幅最多，但不少学者认为若更恭敬圣母玛利亚，不断誉她为新厄娃和教会之母。
最后有一点很重要 －－ 「天上的家庭」和「地上的家庭」，若几乎每章都有「家庭」的意念，为若望来说，天主圣三固然是天上的家庭，父爱子而子以无限的爱听父命至死。人类加入天主的家是借着领受圣洗，即借着圣事而参与天主圣三的生命，天主的恩宠倾流在地上的家庭里使之完美，但当人爱人重于爱主时，便出现对天主的爱的矛盾。

大纲

I 序言及福音的重要主题（若1:1-18）

II 借着标记显示耶稣是默西亚（若1:19-12:50）

A 新的创造（若1:19-2:11）
(a) 若翰的见证（若1:19-34）
(b) 若翰的门徒成了耶稣的门徒（若1:35-51）
(c) 门徒们的见证：首在标记（若2:1-11）
B 标记里的新生活（若2:12-4:54）
(a) 新的圣殿：复活的基督（若2:13-25）
(b) 藉圣洗重生（若3:1-36）
(i) 尼苛德摩（若3:1-21）
(ii) 若翰的施洗，基督的施洗（若3:22-36）
(c) 生命之水（若4:1-42）
(d) 第二标记（若4:43-54）
C 光和黑（若5:1-10:42）
(a) 耶稣与安息日（若5:1-47）
(i) 第三标记（若5:1-15）
(ii) 天父的工作（若5:16-47）
(b) 生命之粮（若6:1-71）
(i) 第四标记（若6:1-15）
(ii) 第五标记（若6:16-21）
(iii) 圣体圣事的讲道（若6:22-71）
(c) 帐棚节：生命和光（若7:1-8:59）
(d) 耶稣是世界的光（若9:1-10:42）
(i) 第六标记（若9:1-34）
(ii) 看见与失明（若9:35-10:21）
(iii) 耶稣的工作（若10:22-39）
(iv) 公开使命的完成（若10:40-42）
D 最后旅程往耶京（若11:1-12:50）
(a) 死亡与生命：第七标记（若11:1-44）
(b) 选择死亡，不要生命（若11:45-47）
(c) 抹油（若12:1-11）
(d) 光荣进入耶京（若12:12-19）
(e) 外邦人看见了耶稣：死亡中有生命（若12:20-36）
(f) 拒绝生命和光明的审判（若12:37-50）

III 光荣部分（「凡信祂的人，得成为天主的子女」）（若13:1-20:31）

A 耶稣指导门徒（若13:1-17:26）
(a) 洗脚的标记（若13:1-20）
(b) 负卖者，这是黑暗时刻（若13:21-30）
(c) 离别前的讲道，在圣神内归来（若13:31-14:31）
(d) 真葡萄树和枝条（若15:1-17）
(e) 世界恼恨光明（若15:18-16:4a）
(f) 离去及回来（若16:4b-33）
(g) 大司祭的祈祷（若17:1-26）
B 基督的光荣（若18:1-20:31）
(a) 耶稣的苦难（若18:1-19:16）
(i) 山园的事件（若18:1-11）
(ii) 在亚纳斯前受审（若18:12-27）
(iii) 在比拉多前受审：基督是君王（若18:28-40）
(iv) 耶稣受鞭笞（若19:1-5）
(v) 再在比拉多前：天主子（若19:6-16）
(b) 耶稣被钉死（若19:17-37）
(i) 在十字架上统御世界（若19:17-22）
(ii) 死前境况（若19:23-37）
(c) 埋葬救主（若19:38-42）
(d) 复活与赐予圣神（若20:1-31）
(i) 显现给玛利亚玛达肋纳（若20:1-18）
(ii) 显现给门徒（若20:19-23）
(iii) 显现给门徒和多默（若20:24-29）
(iv) 结语：各标记的意义（若20:30-31）

IV 附录：在加里肋亚显现（若21:1-25）

A 耶稣与门徒齐在海边（若21:1-14）
B 伯多禄的派遣（若21:15-26）
C 耶稣所爱的那另一个门徒（若21:20-23）
D 最后的见证（若21:24-25）


若望福音总论-若望福音第1课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第1课

序言

简介

若望福音以序言开始，把福音的主要讯息展示出来，就如交响乐的序曲的功效一样。第一课所说出的主题将会在整卷福音里再三提及，若望会在转瞬间把读者扎根于一个出人意表的讯息 —— 即30至50年前在巴力斯坦地死得很不光彩的辣彼原来就是从永远已存在的以色列的天主，且指出这讯息早已在希伯来圣经和先知口中预言了。若望也引出那最伟大和最后的先知 —— 洗者若翰，天主派遣他来作证，指出降生成人的天主 ——「圣言成了血肉」—— 所启示的远远超过法律与先知所载的话。

若1:1-18

1在起初已有圣言，圣言与天主同在，圣言就是天主。2圣言在起初就与天主同在。3万物是借着衪而造成的；凡受造的，没有一样不是由衪而造成的。4在衪内有生命，这生命是人的光。5光在黑暗中照耀，黑暗决不能胜过衪。6曾有一人，是由天主派遣来的，名叫若翰。7这人来，是为作证，为给光作证，为使众人藉他而信。8他不是那光，袛是为给那光作证。9那普照每人的真光，正在进入这世界；10衪已在世界上；世界原是藉衪造成的；但世界却不认识衪。11衪来到了自己的领域，自己的人却没有接受衪。12但是，凡接受衪的，衪给他们，即给那些信衪名字的人权能，好成为天主的子女。13他们不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的。14于是，圣言成了血肉，寄居在们中间；我们见了衪的光荣，正如父独生者的光荣，满溢恩宠和真理。15若翰为衪作证呼喊说：「这就是我所说的：那在我以后来的，成了在我以前的，因衪原先我而有。」16从衪的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。17因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。18从来没有人见过天主，只有那在父怀里的独生者，身为天主的，衪给我们详述了。

问题探讨

读若1:1-18

  1. 若望福音开始的几节向我们提示什么？圣言是指谁或指什么呢？这几节与创世纪最初的几节是互相呼应，试罗列说明。
  2. 圣史在若1:2-3认为「圣言」是造物主，还是受造物呢？「万物」为他意指什么？（请参阅格前8:6、哥1:16）
  3. 若1:4说：「这生命是人的光」，对若望来说，「生命」有什么不同的意思呢？（请参阅若3:16, 3:36, 6:27, 10:10, 14:6）「光」又指什么呢？（请参阅 箴4:19、依60:1-3、若3:19-21, 8:12）
  4. 若1:5中「黑暗」意指什么？（请参阅箴4:18、咏82:4-5、格后4:42、弗5:8、宗26:18）「战胜」一词也指「理解」，若望对这双关语有何见解呢？
  5. 请先参阅若1:6-8。若翰是谁？福音说他的使命是什么？他的使命又不包括什么？为什么圣史强调「他不是那光」？
  6. 请先参阅宗14:16-17、罗1:19-20和2:14-16。在若1:9-10中若望说：「那普照每人的光」，这意指什么？他又预言耶稣将受到人如何的接纳呢？
  7. 在若1:11中，「自己的领域」和「自己的人」两个短语是什么意思呢？
  8. 请先参阅若1:12-13。若1:11中「自己的人」和若1:12中「凡」有何不同？圣史是否表示人可以藉个人的意愿而成为天主的子女呢？抑或人无权自行决定这事呢？「肉欲」或「男欲」生与「天主生」有何不同？
  9. 这段圣经的金句是「圣言成了血肉」（若1:14），这话有何意思呢？耶稣的光荣从何而来呢？（请参阅哥2:9、若7:18, 11:4、希1:3）
  10. 在若1:15中，若翰说「衪原先我而有」，「原先」的双关语是什么呢？
  11. 什么是「恩宠」（若1:16）？（请参阅天主教教理 # 257）
  12. 根据若1:17，为什么若望认为耶稣基督超越梅瑟呢？
  13. 请先参阅若1:18。天主藉什么启示给人？「在父怀里」有何意思？（请参阅天主教教理 # 151）

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 若望福音与对观福音其中之一的不同之处是，路加说耶稣诞生在白冷，若望却说「圣言成了血肉」，后者采取宇宙观来表达有何好处？
  2. 在个人的体验中，「那普照每人的真光」为你有何启迪呢？
  3. 对「自己的人却没有接受衪」的反思。你见过有人拒绝基督之名吗？你自己也曾拒绝持基督之名的人吗？
  4. 天主似乎喜欢预象，有新天新地之前祂已创造了这天地，恩宠之前已有法律，耶稣之前有若翰的出现。在你个人的体验中，天主曾否先向你显示了标记，后来才应验呢？

其它研读

若望与圣经的独特

一如其他的圣经作者，若望觉得圣经是持多重意义的，例如：古时天主在旷野以玛纳养育了以民，除了具有其文学意义之外，也有超越文学的含意，圣经记载了一个历史事件，却指向更伟大的寓意 —— 耶稣就是生命的食粮，这神粮隐藏在圣体内。
圣经这样含有其内外意思，主导了圣史思考和写作时的思维，他的福音便持有旧约隐藏着新约的概念，只有通过新约才能完全理解旧约。同样，我们如果不认识创世纪，也无法理解若望福音的序言；从另一角度看，如果我们不明白耶稣就是从永远而有的天主圣言，不明白万物是借着祂而创造，我们也无法理解创世的工程，这就是教父们称之为「天主的工程」，这工程启示天主是谁和祂是怎样的，就如一件陶瓷作品能显示6陶工的个人和他的风格一样，所以认识陶工也助人认识他的作品，认识天主（即神学）也助人认识祂的言和行。天主教教理 # 236这样说：
「教父们把内在生命（Theologia）与外在工程（Okonomia）两词加以区别，前者是指天主圣三亲密生活的奥秘，后者则指天主的一切工程，借着这些工程天主启示自己并通传祂的生命。透过「外在工程」，天主给我们启示了「内在生命」；但反过来说，是「内在生命」光照整个的「外在工程」。天主的工程启示出祂本身是谁；反过来说，在祂内在生命的奥秘的光照下，祂的一切工程都得以理解。同样，在人身上也有类似的情形。人可透过他的行为将自己显示出来，我们越是认识一个人，就越了解他的行为。」 （录自天主教教理：香港公教真理学会 1996年10月初版）
简而言之，借着认识天主的工程，我们能认识祂；借着更认识祂，我们会更了解祂工程的意义。

序言

若望福音以序言开始（若1:1-18），好像交响乐的序曲开始似的，当我们细读下去时，我们会体验出在序言中所展示的主题会再三出现 ——「光」、「生命」、「圣言」、「信」、「住在」等等，这些主题一开始便披露了。
这些概念不是无中生有的，若望一开始便用了「在起初」三个字，他要读者返回旧约的启示，在创世纪里已提及「光」、「生命」、「圣言创世」、「信」、「住在」等主题，现在若望要我们明白，从起初启示的要由耶稣基督来完满地应验。换言之，耶稣不是启示了旧约才后加上去的，祂是旧约的满全。
若的序言丰富无比，需要足足28讲才能解码，若的头几节便揭示了创世纪，从而引出其它旧约的启示，更奇异地揭示了天主圣三的道理出来，「圣言」不是圣经或一些人的声音，而是天主子，祂是天主圣三的第二位，祂从永远便是天主，持有独立的位格，是天主子完善的自我启示，万物是借着圣言而造成的，故「在起初」意指祂在万世之前已有，是造物主，「在起初」既指先后，亦指地位。哥1:15-17作出同样的回应：「祂是不可见的天主的肖像，是一切受造物的首生者，因为在天上和在地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在祂内受造的：一切都是借着他，并且是为了他而受造的。他在万有之先就有，万有都赖祂而存在。」简而言之，人肖似天主，基督就是天主的肖像：圣言不是天主最先的创造，祂是天主子，万物是借着祂而创造，祂就是天主。
若望的话往往带有双重或多重意思或含意，不是单调的，而是带着和音，以致人会问：究竟他想指什么？答案经常是：全部意思。在这里，若望想让读者体味耶稣就是创世纪一开始所指的造物主，祂在万世之前已有；圣史也想让读者明悟「在起初」的耶稣也是此时此刻的耶稣，祂现在仍保持着万物，说祂是「在起初」的意思是要宣认祂比一切受造物更伟大、强壮和神圣，因为祂是天主。

创造天地是为了新天新地

我们经常的误解是要把不同位格的天主圣三定出其各自的功能，以致有人把十字圣号改念为：「因造物主、救世主和圣化主之名」，问题在于误以为每一位格是各自为政的，错误地展示创世只是圣父的功能，没有圣子和圣神的参与，间接地表示天主需要圣子降生成人，只因为起初的创世工程出现了无可挽回的错误。若望却要读者明白，圣子也是创世之主，而赎世也是「在起初」天主已预见的，耶稣不是在千古前只在旁等候降世，一切工程都有祂联同圣父和圣神的参与，祂就是圣父创世的「圣言」，而创世时早已计划借着基督在圣神内去赎世，换言之，创世是为了更新，赎世不是B计划，创世与赎世是不可分割的计划。最初的受造物被堕落的天使和原祖父母的原罪所破坏，而新创造就像毛虫脱变成蝴蝶。这概念在默示录更为清晰，旧的耶路撒冷是为了新的圣城而存在，旧的天地成了新天新地，天主创世是为了更新大地，旧的盟约建立在大自然中，新的盟约倾注了天主的圣宠。

洗者若翰

序言引出了洗者若翰来，并一直强调他不是那光，他的使命只是为光作证，福音多次强调「衪应该兴盛，我却应该衰微」，祂在若翰以后来，但却比若翰伟大，他只是「新郎的朋友」而不是新郎。由此可见若翰的团体存在一个问题 —— 视若翰为终向的真命天子，我们可从宗18:24-19:7见到厄弗所便有这种教派的存在，对耶稣的认识很有限，只知若翰的洗礼，不知他只来为基督作证，更不知圣神和圣事性的洗礼的存在，可知若望福音的写成，其中之一的目的是要纠正这种错误的思想，就如普黎史拉和阿桂拉要纠正阿颇罗一样，他可能受了这教派的影响。

「给那些信衪名字的人权能，好成为天主的子女。」

由上可见，创造的终向是要新创造 ——「新天新地」，这当然不表示第一次创造不完善，而需要第二次，事实上两次创造都在天主圣三的计划中，就如创世纪说天主「认为样样都很好」。天主藉圣言而创造，使受造物都充满圣言，然后由耶稣基督来救赎它，祂的恩宠使大自然得到完善，而这恩宠就是藉主耶稣降生成人（即圣言成了血肉）时赐予的。
圣言取了人性，目的是要把人性在基督内提升到祂的天主性。这并非一项新时代的理论，亦绝非多神论主义，而是伯多禄在伯后1:4所说：「成为有分于天主性体的人」，也是若望在若一3:1所说：「请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。」
成为天主的子女是天主教信仰重要的教义，不但与非公教的教义不同，甚至与一些基督教的信仰也不同，不少基督教派认为当我们成了义，在法律上是「称义」，而不是真的成了义人，在他们看来，只是金玉其外和败絮其中。
相比之下，根据天主教（和圣经）的教训，成义和救恩不但是「称义」，而是真真正正成了天主的子女，借着圣神的德能在基督内分享天主的生命，这是圣史若望的训导，亦是天主教一贯的训导，因此教宗庇护十一世教导：「天主教是天主子名份的宗教。」
若望认为耶稣的诞生比自然生育伟大得多，也比梅瑟更伟大，自然生育（基于人的意愿）或梅瑟法律都不能使人成为天主的子女，只有天主子能够，又如洗者若翰稍后会指出耶稣「由上而生」，就算梅瑟如何伟大，也只是一个人，他自己没有的，便无法给予。只有圣子、即圣言，祂是天主、是在父怀里的独生者，才能赐予自永远已属于祂的天主子女的身份。

教理联系

摘自天主教教理

若1:1：「现在我们可以呼求天主为「父」，因为祂藉降生成人的圣子，启示给我们了，祂的圣神也引领我们认识祂。子对父的位际关系是人不能设想，大能的天使也无法窥测的。然而，圣子之神却使我们能分享这位际关系，就是使我们这些想信耶稣是基督、而我们是由天主所生的人分享这关系。（2780）」
（摘自《天主教教理》）香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

在若望福音里，基督的普世救恩包括了祂一切恩宠、真理和启示的使命，圣言就是「那普照每人的真光」（若1:9），若1:18亦说：「从来没有人见过天主，只有那在父怀里的独生者，身为天主的，衪给我们详述了。」（也参阅玛11:27），天主借着祂唯一的独生子明确及完全地启示了：「天主在古时，曾多次并以多种方式， 借着先知对我们的祖先说过话；但在这末期内，衪借着自己的儿子对我们说了话。天主立了衪为万有的承继者，并借着衪造成了宇宙」（希1:1-2、亦见若14:6）。借着这明确的圣言启示，天主已完全启示了自己，启示了祂是谁，由于天主这样自我地启示了，成了教会必须是传教性的基本原因，她不得不宣扬福音、那天主给人认识的全部真理，使人认识祂。
—— 教宗若望保禄二世，【救主的使命】

撮要

在这一课，我们可以看到：
  1. 若望福音的序言像交响乐的序曲，奏出了若望福音的主题，遍及每处；
  2. 若望宣布圣三启示的新约，是基于旧约的见证；
  3. 圣言不是受造物，而是天主圣三的第二位；
  4. 若望广泛地运用双关语来表达天主启示如何丰富；
  5. 创世和赎世是天主圣三完整的行动；
  6. 若望写福音的目的之一是为了洗者若翰的门徒，因为他们未能完全体味师傅或福音的教导；
  7. 第一次创造的行动是为了第二次在基督内的创造；
  8. 天主子女的名份是若望福音重要的主题；
  9. 只有耶稣基督可以赐给人类天主子女的名份，因为只有祂是天主亲生的。


若望福音总论-若望福音第2课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第2课

由洗者若翰的门徒转为默西亚的门徒

简介

序言后便开始福音所载的事件和片段，若望带领我们来到约旦河边，看看一些从耶路撒冷而来的宗教领袖，他们来是要查看若翰是谁和他的使命。在旧约中多次暗示的若翰清楚指出，他的工作就是要满全依撒意亚先知的预言，对圣史若望和洗者若翰来说，旧约和新约有着非常密切的关系，要理解新约，必须要认识旧约，故这课不但探讨若翰的见证，也要读者熟识天主的启示先来到犹太人中。

若1:19-51

19这是若翰所作的见证：当时，犹太人从耶路撒冷派遣了司祭和肋未人，到他那里问他说：「你是谁？」20他明明承认，并没有否认；他明认说：「我不是默西亚。」21他们又问他说：「那么你是谁？你是厄里亚吗？」他说：「我不是。」「你是那位先知吗？」他回答说：「不是。」22于是他们问他说：「你究竟是谁？好叫我们给那派遣我们来的人一个答复。关于你自己，你说什么呢？」23他说：「我是在旷野里呼喊者的声音：修直上主的道路吧! 正如依撒意亚先知所说的。」24被派遣来的有些是法利塞人，25他们又问他说：「你既不是默西亚，又不是厄里亚，也不是那位先知，那么，你为什么施洗呢？」26若翰答复他们说：「我以水施洗，你们中间站着一位，是你们所不认识的；27衪在我以后来，我却当不起解衪的鞋带。」28这些事发生于约旦河对岸的伯达尼，若翰施洗的地方。29第二天，若翰见耶稣向他走来，便说：「看，天主的羔羊，除免世罪者！30这位就是我论衪曾说过：有一个人在我以后来，成了在我以前的，因衪原先我而有。31连我也不曾认识衪，但为使衪显示于以色列，为此，我来以水施洗。」32若翰又作证说：「我看见圣神仿佛鸽子从天降下，停在衪身上。33我也不曾认识衪，但那派遣我来以水施洗的，给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。34我看见了，我便作证：衪就是天主子。」35第二天，若翰和他的两个门徒，又在那里站着，36若翰看见耶稣走过，便注视着衪说：「看，天主的羔羊!」37那两个门徒听见他说这话，便跟随了耶稣。38耶稣转过身来，看见他们跟着，便问他们说：「你们找什么？」他们回答说：「辣彼! ──意即师傅──你住在那里？」39衪向他们说：「你们来看看吧!」他们于是去了，看了衪住的地方；并且那一天就在衪那里住下了。那时，大约是第十时辰。40西满伯多禄的哥哥安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，41先去找到了自己的弟弟西满，并向他说：「我们找到了默西亚。」──意即基督。42遂领他到耶稣跟前，耶稣注视着他说：「你是若望的儿子西满，你要叫『刻法』」──意即伯多禄。43第二天，耶稣愿意往加里肋亚去，遇到了斐理伯，耶稣便向他说：「你跟随我吧!」44斐理伯是贝特赛达人，与安德肋和伯多禄同城。45斐理伯遇到纳塔乃耳，就向他说：「梅瑟在法律上所记载，和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。」46纳塔乃耳便向他说：「从纳匝肋还能出什么好事吗？」斐理伯向他说：「你来看一看吧!」47耶稣看见纳塔乃耳向自己走来，就指着他说：「看! 这确是一个以色列人，在他内毫无诡诈。」48纳塔乃耳给衪说：「你从那里认识我呢？」耶稣回答说：「斐理伯叫你以前，当你还在无花果树下时，我就看见了你。」49纳塔乃耳回答说：「辣彼，你是天主子，你是以色列的君王。」50耶稣遂说道：「因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事!」51又向他说：「我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。」

问题探讨

读若1:19-51

1. 为什么若翰在若1:19-20中强烈表明自己不是基督呢？
2. 为什么耶路撒冷的领袖问若翰是不是厄里亚呢？耶稣也曾表示过若翰就是要来的厄里亚，若翰为什么否认呢？为什么他们又问若翰是否就是「那位先知」？
3. 若1:22-23中，若翰引述了依40的一小节，请先参阅依40，从中找出该章圣经的上下文，然后指出若翰从中如何明白自己的使命？
4. 在若1:24中，圣史将质问耶稣的人改称为法利塞人，而不只是来自耶京的犹太人，目的是什么？
5. 据则34所示，洗礼有什么意义呢？
6. 若翰的洗礼是否圣事性的呢？从若1:26-27中，若翰与「在我以后来」的那位有何关系？
7. 在若1:29中，若望说耶稣是「天主的羔羊」（本周金句），在旧约中，羔羊有何意义？（见教理608、出12）为洗者若翰来说，这意义如何反映在耶稣及其使命上呢？
8. 先参阅若1:31-34，若翰与耶稣有表亲的血缘，为什么若翰说「连我也不曾认识衪」？他自己的使命是什么？
9. 若翰以水施洗，这与以圣神施洗有何不同呢？
10. 若1:35-36指的是哪两位门徒？为什么圣史重复耶稣是「天主的羔羊」呢？
11. 为什么若望经常把一些如「辣彼」、「默西亚」、「刻法」等名称作出不同的翻译呢？在圣经传统中，改名有什么特别含意？「刻法」和「伯多禄」是什么意思呢？
12. 若1:43是否表示耶稣无意中召叫了斐理伯，抑或斐理伯早前已从别人见证中认识了耶稣呢？
13. 若1:45中斐理伯说「我们找着了」，他们正在做什么？之前为什么说：「梅瑟在法律上所记载，和先知们所预报的」？
14. 纳塔乃耳初时对耶稣的印象是怎样的？在希伯来文中，「纳匝肋」和「树枝」的读音很接近，这有什么启示吗？耶稣与纳塔乃耳的对话中引述了一些旧约的话语和人物，试参阅依11和匝3-6，试述纳塔乃耳基于那些圣经而对耶稣作出的反应。
15. 若1:50说的「更大的事」是指什么？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 若翰没有把自己标签为主角，只作配角。你也曾有类似经验吗？
2. 伯多禄透过安德肋而认识耶稣，安德肋是先透过若翰而认识耶稣的，你又透过什么认识耶稣的呢？
3. 纳塔乃耳的信仰历程较漫长，经历了思考、祈祷和经验。你的信仰经验又如何？

其它研读

圣经释义的基本规则

现代作家如果讽刺地写：「出动军队吧，路加！」，你不会单看这几只字的意思，而是会联想起整个星球大战故事的千丝万缕，整个二十年的发展；同样，如果有人说：「啊！你真的看见了！」你会立即想起「星条旗永不落」胪列着美国爱国的英雄人物。简而言之，文学和文化就如植物下根深蒂固的根部，所以，当我们从圣经中引述某话时，必须注意背后很多的背景和人物。
引述圣经也是同样原则，为作者和读者来说，旧约充满着很多大家共鸣的背景，读者必须认识之，就像现代的读者认识「星球大战」或「星条旗永不落」一样，圣经的作者也要求读者对旧约有相当的认识。所以，就如一个现代作家期望读者单凭一句话便会认出和想起「星条旗永不落」，或者只见刀光一闪或闻到达斯伟德丧志的吁叹便浮现出宇宙的「星球大战」来。只要引述圣经一句话，对有关的背景便立即心里有数。因此，当洗者若翰形容自己的使命是「在旷野里呼喊者的声音：修直上主的道路」时，他已认为读者应该明白依40及其背景（即犹太人充军巴比伦后获释回国）及其它环境因素，进而引古通今。
这原则适用于所有旧约的引述，在整卷若望福音中将不断应用。

作为先驱的若翰

旧约保留了一些先知的传统，一些可敬人物的形象，例如：梅瑟告诉以色列：「我要由他们的兄弟中，给他们兴起一位像你一样的先知，我要将我的话放在他口中，他要向他们讲述我所吩咐他的一切」（申18:18）。
也有先知说在默西亚的时代或上主的日子前，先派先驱来：「看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；他将使父亲的心转向儿子，使儿子的心转向父亲，免得我来临时，以毁灭律打击这地」（拉4:5-6）。
因此，耶路撒冷派遣了特使来，以了解洗者若翰的使命。犹太人不明白梅瑟之意，梅瑟死后仍会有一连串像他一样的先知出现，但犹太人仅等待着一位旧约预言最后的先知，故他们问若翰：「你是那位先知吗？」若翰否定了，因为在他心中，耶稣才是「那位先知」、君王和大司祭。然而，若翰否认自己是厄里亚，但耶稣却指若翰正是要来的厄里亚（玛11:13-14）。其实事件并没有矛盾，犹太人领袖站在耶稣的十字架下时，还是期待着厄里亚从天回来，若翰要指出他与厄里亚不是同一人，但耶稣强调的是，若翰一如厄里叟（列下2:9-14）要带着厄里亚的精神呼叫以民忠于盟约。
若翰澄清了一些不属于他的身份后，跟着引述了依40:3指出他究竟是谁：「我是在旷野里呼喊者的声音：修直上主的道路吧！」
依40-66与依1-39的风格完全不同，在依40-66中，天主借着先知向以色列国和犹大国所作出的严厉的判断，直至公元前六世纪间巴比偷王拿步高入侵及尽毁圣城，跟着安慰书便面世了，以安慰被充军的以民，他们最终获得释放而回国。
若翰希望他的读者认识依40-66，也能明白他的先驱使命，犹如依撒意亚先知安慰充军后回国的人，若翰宣布自己开展了依40-66的许诺，他告诉来自耶路撒冷的领袖们，受蹂躏了六个世纪的以色列终于得到了依所许的救恩，这许诺的满全绝非只是充军后回国、或圣殿的重建、或达味王朝的恢复，而是最后在默西亚内的释放、恢复和安慰，此时此刻应验了。

洗礼

若翰的洗礼只是「悔罪的洗礼」，这个仪式的言行与旧约中的一些章节有关，他的听众应该明白依40和引申到要以民作万民之光，但过了五个世纪后，以色列仍未满全这使命。一如外邦人一样，以民也要寻求洁净，若翰就是要履行这使命。
正因如此，若翰的洗礼是人向主祈求宽恕和赦罪，连来自耶路撒冷的法利塞人也不会损害这种关系，他们认同洗礼与新盟约间不可分割的联系，故此他们问：「你既不是默西亚，又不是厄里亚，也不是那位先知，那么你为什么施洗呢？」
以上问题的背后，有关的人士（洗者若翰、法利塞人、耶稣和圣史）都了解与则36的关系。则36:16-32记载说：「16上主的话传给我说：「17人子，以色列家族住在自己的地域时，以自己的品行和作为玷污了此地，他们的品行在我面前好似经期的污秽。18因他们在此地所流的血，又因他们的偶像玷污了此地，我遂在他们身上发泄我的愤怒，19将他们分散在异民中，散布在各国，照他们的品行和作为惩罚了他们。20他们到了应去的异民那里，还亵渎了我的圣名，因为人们论及他们说：『这些人原是雅威的百姓，但他们却应当离开他的地域!』21我遂怜惜我的圣名，即以色列家族在他们所到的异民中所亵渎的圣名。22为此，你要告诉以色列家族，吾主上主这样说：以色列家族，我作这事并不是为了你们，而是为了我的圣名，即你们在所到的异民中所亵渎的圣名。23我要使我的大名显圣，即在异民中被亵渎，即你们在他们中所亵渎的圣名；当我在你们身上，在他们眼前显为圣的时候，异民就要承认我是上主──吾主上主的断语。24我要把你们从异民中领出，从各地聚集你们，领你们回到你们的地域。25那时，我要在你们身上洒清水，洁净你们，净化你们，脱离各种不洁和各种偶像。26我还要赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。27我要将我的神赐与你们五内，使你们遵行我的规律，恪守我的诫命，且一一实行。28如此，你们要居住在我赐给你们祖先的地方；你们要作我的百姓，我作你们的天主。29我要救你们脱离各种不洁，命五谷丰登，不再让你们遭受饥荒。30我要使树上的果实，田间的出产丰收，免得你们因饥荒受异民凌辱。31那时你们记起了你们的恶行和那些不好的行为，连你们自己对你们的罪过和丑恶之事，也感觉讨厌。32你们应清楚知道：我作这事并不是为了你们──吾主上主的断语──以色列家族!对你们的品行害羞惭愧罢!」借着厄则克耳的话，天主谴责以色列借着盟约的庇荫，却没有履行见证的责任，反而生活像外邦人，最胆大妄为的是他们误以为作为天主特选的人民，便可以肆无忌惮地为所欲为，甚至身怀盟约而心，却投怀于客纳罕的邪神中。于是天主宣布，为了自己的光荣，而不是他们的光荣，祂要「在你们身上洒清水，洁净你们」。由此可见，接受新约前必须以水清洗洁净，若翰指出以色列仍未洁净，罪业之深不下于外邦人，即他们所应作见证的对象；先知宣称「洁净你们」的话，预言了圣事性的洗礼远超割损，若翰的洗礼不是圣事，却预示了圣洗圣事的圆满施行，这圣事是复活的主建立的（玛28:19）。
洗者若翰也把「天主的羔羊」与洒水和洗礼的关系连接起来，使人想起出谷纪所载逾越羔羊的血洒在以民身上（希9:19-22）和依52:13-53:12所载「受苦的仆人」默西亚，祂像羔羊把自己所倾流的血洒在众民族身上，为大众赎罪。
若翰叫门徒要跟随的就是这羔羊，福音所陈述的行动及圣史所多次强调的，一如宗13所载在厄弗所的阿颇罗，若翰的门徒尚未听到全部讯息，他们必须聆听他要传令的那一位。

「从纳匝肋还能出什么好事吗？」

若望告诉我们，他在若望福音所记载有关耶稣的言行，只是一少部分而已（若21:25），可见他的资料是精打细算的，说一不二。既然如此，他写若1:43-51的目的是什么呢？为什么本来否定纳匝肋重要性的纳塔乃耳，竟然因耶稣一句看似平平无奇的话（「当你还在无花果树下时，我就看见了你」）而作出那么强烈的转变呢（「辣彼！你是天主子，你是以色列的君王」）？要理解这点，读者必须对有关的旧约章节有所认识。
首先，耶稣形容纳塔乃耳「确是一个以色列人，在他内毫无诡诈」，这话直接指向圣祖雅各伯（意即「骗子」或「替代者」），他的另一名字是「以色列」，他个性狡猾，经常欺骗和犯罪。「纳匝肋（Nazareth）」与另一希伯来字「（Netzer）」（即「树枝」）是相关语，「树枝」在旧约中是个重要和众所周知来形容默西亚的名称，就如依11:1说：「由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。」
同样，匝3-6也弥漫着这种景象，匝的确尤其重要，因为匝3有个人物名叫「耶叔亚」，是希伯来人的标志，是个充军后回国的大司祭，且在洁净后被立为王，「耶叔亚」（可译作若苏厄、耶稣），他「穿上华丽的礼服」，上主的使者便说：「大司祭耶叔亚，你且听着：你和坐在你面前的同伴都是作预兆的人。看，我必要使我的仆人「苖芽」生出。看，这是我在耶叔亚面前安置的石头，在这惟一的石头上有七只眼睛；看!我要亲自在石上刻上题名──万军上主的断语──并且要在那一天除去地上的罪过。在那一天──万军上主的断语──你们必要互相邀请自己的邻里，到葡萄树和无花果树下。」（匝3:8-10）
让我们回到若望福音，来自「树枝」的「耶叔亚」告诉以色列说要移走那罪状，以及「无花果树下」赐予默西亚的许诺给每个人。对犹太人来说，「葡萄树下」和「无花果树下」是默想法律和先知最理想的地方，纳塔乃耳当时很可能就正在默想。当纳塔乃耳问：「从（树枝村）还能出什么好事吗？」那时「耶叔亚」就站在眼前，宣布他「确是一个以色列人，在他内毫无诡诈」，纳塔乃耳立即茅塞顿开，接通了他在「无花果树下」默想的和依及匝的关系，他立即作出反应而宣认了自己的信仰：「你是天主子，你是以色列的君王」，应验了匝的预像。
事实上，有些学者指出犹太人的礼仪像天主教礼仪一样，整年的礼仪使用不同的圣经章节，然后到了逾越节时，犹太读经员将焦点放在匝上，纳塔乃耳自然也如此，他在「无花果树下」就是默想匝，可见纳塔乃耳的皈依不是突如其来的，而是建基于研读和默想圣经的结果。

教理联系

摘自天主教教理

若1:29, 1:32-33：「耶稣受洗，是祂接受及开始祂那受苦仆人的使命。祂让自己与罪人们并列，祂已是「除免世罪的天主羔羊」（若1:29），并提前了祂那残酷死亡的「洗礼」，祂来原是为了「完成全义」（玛3:15），就是完全服从天父的旨意：为赦免我们的罪而甘愿为爱的缘故接受死亡的洗礼。对祂的这种接受，父的声音宣告说，完全喜爱祂的儿子。耶稣自成孕之初已完全充满的圣神，从天降下及停留在祂身上。耶稣对全人类来说将是圣神的泉源。祂受洗时，因亚当的罪而被关闭的「天为祂打开了」（玛3:16）；水也因耶稣和圣神的降下而被圣化，是新创造的前奏。」（536）
也请参阅天主教教理# 523 和 719。

罗马之声

教宗文章摘录

天主永恒的计划中，愿意信仰团体建基于其救赎工程内，把人类从分裂和罪恶中解放出来。圣经告诉我们，罪恶源于对抗和暴力，犹如加音弒弟的行为（创4:8），也是巴贝耳塔带来人类分裂的缩影。
天主要借着基督将人类从这逆境中解放出来，天主的救赎意愿似乎可以反映在大司祭盖法在公议会所说的话：「这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死；不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（若11:514-52）。盖法原本想游说公议会判耶稣死刑，指控祂煽惑民众针对罗马帝国的统治，但圣史知道耶稣降世是为了「除免世罪」（若1:29），故把先知的话放在盖法的口里，在天主的计划里，借着耶稣十字架上的牺牲，使人类在基督内合而为一，好能恢复天主子女的身份。
借着十字架上的牺牲，诞生了救恩的团体。
—— 教宗若望保禄二世于1991年7月31日公开接见。

撮要

在这一课，我们可以看到：
  1. 新约作者期望读者熟识他们所引述的旧约章节的连带关系；
  2. 撒意亚先知恢复以色列的预言，以民充军后的回国，是先知的话暂时的满全，洗者若翰认为自己才是预言最终的满全；
  3. 洗者若翰视自己为默西亚的先驱；
  4. 洗者若翰表示自己的施洗与依40和则36有关；
  5. 洗礼是邀请人悔罪和求宽恕；
  6. 若翰的洗礼并不是圣事性的；
  7. 若翰称呼耶稣为「天主的羔羊」，目的是要将祂与旧盟约中羔羊的祭献联系起来；
  8. 圣史记载纳塔乃耳被召叫的事件，与依和匝「树枝」的预言，以及创中的雅各伯有关。


若望福音总论-若望福音第3课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第3课

加纳婚宴和复活的首次预言

简介

有人觉得圣经是深入浅出的，既可让小孩在浅水中前行，又可让大象畅游其中。若望福音的加纳神迹正好写出这点来，纯以故事来看，十分有趣，但当中亦意味深长。在这课里，我们探索基督在加纳婚宴所行的第一个神迹。在神迹中，耶稣不但带我们回到创世纪最初的几章和出谷纪的开端有关原始的婚配圣事，同时亦展示了教会将在末日参与羔羊光荣的结婚晚宴；在这部分，我们也见基督判断圣殿（这判断终于在公元70年惊世骇俗地应验了），圣殿同时又是祂至圣身体的预像，最后在教会（基督身体）内应验了。

若2:1-25

1第三天， 在加里肋亚加纳有婚宴，耶稣的母亲在那里；2耶稣和衪的门徒也被请去赴婚宴。3酒缺了，耶稣的母亲向衪说：「他们没有酒了。」4耶稣回答说：「女人，这于我和你有什么关系？我的时刻尚未来到。」5衪的母亲给仆役说：「他无论吩咐你们什么，你们就作什么。」6在那里放着六口石缸，是为犹太人取洁礼用的；每口可容纳两三桶水。7耶稣向仆役说：「你们把缸灌满水吧!」他们就灌满了，直到缸口。8然后，耶稣给他们说：「现在你们舀出来，送给司席！」他们便送去了。9司席一尝已变成酒的水──并不知是从那里来的，舀水的仆役却知道──司席便叫了新郎来，10向他说：「人人都先摆上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在。」11这是耶稣所行的第一个神迹，是在加里肋亚加纳行的；衪显示了自己的光荣，衪的门徒们就信从了衪。12此后衪和衪的母亲、弟兄和门徒下到葛法翁，在那里住了不多几天。13犹太人的逾越节近了，耶稣便上了耶路撒冷。14在殿院里，衪发见了卖牛、羊、鸽子的， 和坐在钱庄上兑换银钱的人，15就用绳索做了一条鞭子，把众人连羊带牛，从殿院都赶出去，倾倒了换钱者的银钱，推翻了他们的桌子；16给卖鸽子的人说：「把这些东西从这里拿出去，不要使我父的殿宇成为商场。」17衪的门徒就想起了经上记载的：『我对你殿宇所怀的热忱，把我耗尽。』的话。18犹太人便追问衪说：「你给我们显什么神迹，证明你有权柄作这些事？」19耶稣回答他们说：「你们拆毁这座圣殿，三天之内，我要把它重建起来。」20犹太人就说：「这座圣殿建筑了四十六年，你在三天之内就会重建起它来吗？」21但耶稣所提的圣所，是指衪自己的身体。22所以，当衪从死者中复活以后，衪的门徒就想起了衪曾说过这话，便相信了圣经和耶稣说过的话。23当耶稣在耶路撒冷过逾越节庆节时，有许多人看见衪所行的神迹，便信从了衪；24耶稣却不信任他们，因为衪认识众人；25衪并不需要谁告诉衪，人是怎样的，因为衪认识在人心里有什么。

问题探讨

读若2:1-25

1. 在若2:1，若望没有说玛利亚的名字，却称她为「耶稣的母亲」，这是什么原因呢？
2. 从玛利亚在若2:3对耶稣提出的请求，试述她的信德情况。
3. 若2:4中「女人」一词表示什么？（见创2:23）「这于我和你有什么关系？」有何意思？你认为耶稣的「时刻」是什么？这时刻与耶稣即将赐予的有何关系？
4. 玛利亚在若2:5向仆役发出指令，这表示她在他们心目中的名望怎样？为什么玛利亚这次的指令对我们那么重要呢？
5. 若2:6中若望所说的取洁礼与则36（尤其是则36:22-38）和户19（尤其是户19:1-10）的预言，以及圣洗圣事有何关系？
6. 仆役们的行为是否表现他们的信德宣示？这表示他们对耶稣和祂的母亲抱有什么信心？「新郎」象征什么？「好酒」表示什么？
7. 梅瑟最先的神迹之一是什么？（见出7:14-24）为什么耶稣在若2:11的「第一个」神迹那么有意义？
8. 为什么若望在若2:12-13提到的逾越节对于加纳的神迹那么重要呢？
9. 发怒是否犯罪呢？（见创44:18、出4:14、户22:22）为耶稣来说，圣殿是什么？耶稣为什么发怒？
10. 咏69与若2:17有何联系？门徒们为什么因此而「想起」那话呢？
11. 为什么犹太人在若2:18要求一个神迹呢？
12. 耶稣在若2:19-22所说的「圣殿」意指什么？门徒们从圣经可了解耶稣会从死者中复活吗？
13. 若望在若2:25说耶稣「认识在人心里有什么」有何意思？请参阅耶17:9-10，那里的话与若2:23-25有何关系呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 玛利亚的生命关乎耶稣，她不是为自己而生活，而是为她的儿子。你自己的生命与耶稣有何关系呢？你仍在哪方面挣扎为自己而生活呢？
2. 耶稣没有将水变成象征死亡的血（出7:14-24），而是变成象征生命和喜乐的葡萄汁。圣经所载中，耶稣在其它什么方面将死亡转变成生命呢？在你自己的生命中又怎样呢？
3. 很多人都恐惧末日，在你的理念里，你曾想象末日好像一个婚宴吗？
4. 耶稣把换钱商人逐离圣殿，这对基督徒的生活来说，哪些是发怒的地方呢？
5. 群众信从了耶稣，但祂并不信任他们。基督徒的生活应该怎样才算理性呢？
6. 耶稣把圣殿比喻自己的身体，当你认识到自己的身体是圣神的宫殿时，对你的基督徒生活有何影响呢？当你认识教会就是基督的身体时，对你的基督徒生活又有何影响呢？

其它研读

新一周创造

从第一课可见，圣史的文笔故意唤起创世纪来，在序言里以「在起初」开始，说「光在黑暗中照耀」；从若1:29, 35和43可见他引出每日的创造工程来，编织成一个新创造的意象。圣史以「第二天」一词带出了洗者若翰的故事，自然会有前一天的事件。当我们见到「第二天」若翰说：「我看见圣神仿佛鸽子从天降下，停在衪身上」时，便想起创世纪说圣神在深渊上运行、鸽子在洪水灭世所担当的角色（创6:8-12）及水的洗礼。「第二天」（即第三天），若翰为耶稣作证，他的一些门徒便跟随了耶稣；「第二天」（即第四天），耶稣往加里肋亚去，找到了斐理伯；在若2:1我们见到「第三天，在加里肋亚加纳有婚宴」，由第几天开始数三天？由第四天起计，即到第七天，换言之，若望展示出新一周的创造。
不只如此，若望要展示这事件是创造周的高潮，耶稣已被显示为天主的圣言（第一天）、天主的羔羊（第二天）、天主子及以色列的君王（一周中间），现在祂来到加纳的婚宴，有些学者感到这样平衡了若望所写的另一卷圣经默示录中对耶稣的描述，那里也称耶稣为天主子、以色列的君王、天主圣言，然后经过一连串的「七」后（印、号角、盂等），若望引领教会到羔羊的结婚晚宴里。也有学者认为基督设计了而由若望描绘出来，那宴会是光荣满全的预像，不只是旧约，而是一切历史以及一切最后满全的新一周的创造。

在加纳行的神迹

耶稣所行的圣迹不只是异事，而是标记，所以不是为了激发别人仰慕祂，而是要表达一些重要的讯息，这为若望福音尤为真实，故福音的前12章合称为「标记部分」，圣史称加纳的神迹为「第一个神迹」，是有双重意思的，既在次序上排行最早，也在意义上第一，耶稣的神迹引导我们回到时间之始，即创世纪头几章和原始的婚配圣事，同时也指向时间的终结而预示了羔羊的婚姻晚宴。圣多玛斯阿奎娜（和大部分评论加纳婚宴的教父们）看出这神迹中的好酒预示了救恩史的加冕，这大量的美酒（约150-180加仑）是留给最后庆典用的。耶稣经过了漫长的旧约准备阶段，到了末期而莅临，现在倾注福音的新酒远超旧约时代的正义。同样，教父们看出把好酒留到宴婚的后期正象征永生带来的喜悦，天主把这喜悦赐给一切跟随基督的人，他们完成艰苦的世间旅程后便进入天乡。

加纳神迹的圣洗象征

若望告诉我们「在那里放着六口石缸，是为犹太人取洁礼用的」，究竟「取洁礼」是什么？与旧约有何关系呢？若望很可能指户19:11-13所载的礼仪。
「凡摸了任何人尸体的，七天之久不洁。第三日和第七日，他应用那水取洁，他才洁净；若在第三日和第七日上不取洁，他仍然不洁。任何人摸了尸首，即死人的身体，而不取洁，便玷污了上主的居所，这人应由以色列中铲除，因为取洁水没有洒在他身上，他仍然不洁，不洁仍留在他身上。」
有趣的是，若望清楚指出，加纳婚宴发生在「第三天」，同时又是新一周创造的第七天，基督来为洁净那不洁的旧约子民，正如则36:25-26所预言的。
「我要在你们身上洒清水，洁净你们，净化你们，脱离各种不洁和各种偶像。我还要赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。」
在第二课时我们已见过洗者若翰把水洗与厄则克耳上述的洁净预言联系起来，现在我们要看看在户籍纪中所影射的洁净，以色列不会被铲除，他们可在约柜里找到上主，上主的约柜为若望来说是在哪里呢？他已表示：「于是，圣言成了血肉，寄居（即搭起帐棚或约柜）在我们中间」（若1:14），同样，在这圣经片段后，耶稣立即站在圣殿内（作为约柜的继承人），指出祂所提的圣所就是祂的身体，故居于约柜的天主正准备洁净自己的子民，取洁后的子民才可到上主的台前。

玛利亚是新的厄娃

玛利亚和耶稣的对话是故事的精粹所在，若望假设读者承认这点，他认为他们体悟玛利亚对耶稣充满信德，毕竟这又不是耶稣自己的婚宴，祂又没有钱，如果发生在古代近东庆节中一个农民和其母亲身上，现代的读者会问：「她为什么期望其子来应付缺酒的事件呢？」古代近东地方的婚宴庆祝整整一周，十分昂贵，就算酒真的缺了，作为农民的来宾亦爱莫能助，也许只可对主人家表示体谅，一个农民在经济上根本无能为力，但玛利亚明确表示期待耶稣伸出援手。
第二，其他人对耶稣和玛利亚似乎很尊重，当时在宗教上的重心人物洗者若翰已赞扬了耶稣和祂的一些门徒；而且，婚宴内的仆人也认为玛利亚可信，他们服从她的指令：「他无论吩咐你们什么，你们就作什么」，可见她对耶稣的信德散发出涟漪效应来。
然而换来的是耶稣奇怪的回应：「女人，这于我和你有什么关系？我的时刻尚未来到。」现代的读者也许会觉得耶稣在加纳婚宴对母亲所说的话十分生硬，但我们必须明白「女人」一词在第一世纪的文化里是个尊称，更重要的是圣史藉此引领我们回到创世纪那里，提醒我们亚当和厄娃的故事。就如在新一周的创造把耶稣视作新亚当，玛利亚也视作新厄娃。在最初的创造里，第一位亚当被第一位厄娃引诱犯罪，现在在新创造时，通过新厄娃的祈祷和恳求，借着水变酒的神迹，新亚当的使命展开了；在最初的创造里，上主说「女人」的后裔要踏碎蛇的头颅（创3:15），当耶稣称玛利亚「女人」时，祂（和圣史）便把玛利亚与那预言连接起来，同样地在若19时，玛利亚成了耶稣所爱的门徒（象征所有门徒）的母亲，一如厄娃是众生的母亲一样。简而言之，除了带出新一周创造的含意外，若望也引出了新亚当和新厄娃，作为模范门徒的玛利亚，她也象征教会，作为真门徒的她还象征「他（基督）无论吩咐你们什么，你们就作什么。」
我们也要注意「这于我和你有什么关系？」这问题的意思，这不等于「滚开」，反而是一句希伯来的成语，表示：「我自己就不会先提出，但我会依照你所请求的而为」（同样例子可见于列上19:20、创23:15、路8:26-39、玛8:28-34、谷1:23-28、路4:31-37和谷5:6-7）。
那么，玛利亚请求耶稣什么呢 －－ 一点酒吗？不，若望认为玛利亚请求一个默西亚的征兆，一个象征战胜死亡的大量美酒，正如依撒意亚也曾这样做过的。
「万军的上主在这座山上，要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。在这座山上，你要撤除那封在万民上的封面，那盖在各国上的帷幔。他要永远取消死亡，吾主上主要从人人的脸上拭去泪痕，要由整个地面除去自己民族的耻辱：因为上主说了。」（依25:6-8）
在出谷纪里，水变成血（出7:14-24），而不是象征生命和喜悦的酒（葡萄汁：创49:11），水变血是十灾中的第一个，预示了埃及长子的死亡。变成血的不仅是尼罗河的水，那石缸的水也变成血（参阅出7:19：在旧约时，以色列被带领离开为奴的政治体系而到达福地），这里耶稣的第一个圣迹就预示了圣体圣事，生命之神通过天主首生者的死亡和复活把祂倾注在人身上，将真正为奴的我们领到真正使人获得解放的天乡。耶稣说「我的时刻尚未来到」，但祂使命应该开始了，故此祂回应玛利亚充满信德的恳求，行了第一个圣迹，使我们想起创世纪有关的婚配圣事及逾越节有关的救赎事件，指向祂的十字架和复活、祂赐予的圣神以至最后羔羊的结婚晚宴的满全。

“你们拆毁这座圣殿，三天之内，我要把它重建起来 ”

圣史已清楚表示耶稣是真的天主羔羊，在圣殿所进行的其它动物的祭献只是预示和预像，随着加纳婚宴的故事完结后，若望说：「犹太人的逾越节近了，耶稣便上了耶路撒冷」，真的天主羔羊现在往耶路撒冷去，与水变酒的事件并列起来，就是要把逾越和圣体的含意一同带出，那将会被宰杀的羔羊把自己奉献给天上圣殿里的圣父，祂说：「你们拆毁这座圣殿，三天之内，我要把它重建起来」，若望立即阐释耶稣的意思是：耶稣所提的圣所不是用石建成的，而是指衪自己的身体，耶稣再一次指出旧约预示并指向新约，新约只是隐藏在旧约内，而旧约要通过新约才能完全显示出来。再者，若望借助这事件来强调「第三天」，把标记部分的开端与结局联系起来，这「第三天」的加纳神迹后，福音说耶稣便第一次上耶路撒冷去，在那里有人要求祂显示神迹，但祂没有那样做，只承诺「把它（圣殿）重建起来」。在祂最后一次往耶京时，天主的羔羊受了伯达尼的玛利亚傅油后，便满全了逾越节，祂作了司祭和祭品，第三天从死者中复活。

教理联系

摘自天主教教理

若2:1-11 －「耶稣在公开生活之始，应祂母亲的请求，在一个婚宴上施行了第一个标记（神迹）。教会对耶稣在加纳婚宴的临在，认为非常重要。这里，她看到对婚姻之美好的肯定，并意会到一个宣告：自那时起，婚姻要成为基督临在的有效标记。」（#1613）
（也请参阅教理 # 2618）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

在加纳婚宴的事件，圣若望叙述了玛利亚首次介入耶稣的公开生活，并强调她参与了其子的使命。
事件开始时，圣史说「耶稣的母亲在那里」（若2:1），似乎是说因为她的莅临，故主人家也宴请了耶稣和祂的门徒们（参看《救世主之母》通谕21），他也说：「耶稣和衪的门徒也被请去赴婚宴」（若2:2），借着这些话，若望似乎要表示在加纳，一如降生成人的奥迹一样，玛利亚引领救世主出来。
－－ 教宗若望保禄二世于1997年2月26日公开接见。

撮要

在这一课，我们可以看到：
1. 加纳的神迹发生在新一周创造的高峰，耶稣是新亚当，而玛利亚是新厄娃。
2. 称这是耶稣的「第一个」神迹有两个意思 －－ 时间上最先发生的，也是最原始的标记。让我们见到最初的婚配圣事，又是梅瑟最先的标记，也预示羔羊的婚宴。
3. 教会的教父认为加纳婚宴的美酒象征着福音的大量恩宠，在末期时由基督开始倾注出来。
4. 若望故意将加纳的神迹与旧约时的洗礼形象连接起来，提醒我们要洁净，然后参与真的奥妙圣殿，即基督的身体。
5. 玛利亚是新厄娃，借着她的祈求展开了耶稣的救赎使命，相对于厄娃引诱亚当跌倒。
6. 酒象征生命的标记，相对于梅瑟所行的第一个死亡灾祸 －－ 水变血。


若望福音总论-若望福音第4课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第4课

若翰的施洗、基督的施洗

简介

在若3，耶稣由与满怀敌意的圣殿当权者争议转移到与尼苛德摩相遇，以及洗者若翰在若望福音最后的出现上。在这章中，圣史阐释人单凭个人的信德是不足的，人需要在圣洗内重生，以及若翰要作证，指出基督就是那新郎。单从人的能力和智慧角度看，尼苛德摩已算难能可贵，但仍未能符合进入天主的国的条件。这就如若翰所说：「那由上而来的，超越一切。那出于下地的，是属于下地，且讲论下地的事；那由上天而来的，超越万有之上。」因此，整章的目的是要人默想人需要由上而来的超性力量而重生（「由水和圣神而生」），因为单靠自然生育和堕落的人性，无法参与天主圣三的生命，我们需要藉圣洗而白白赐予的重生恩宠，才能分享祂的生命。

若3:1-36

1有一个法利塞党人，名叫尼苛德摩，是个犹太人的首领。2有一夜，他来到耶稣前，向衪说：「辣彼，我们知道你是由天主而来的师傅，因为天主若不同他在一起，谁也不能行你所行的这些神迹。」3耶稣回答说：「我实实在在告诉你：人除非由上而生，不能见到天主的国。」 4尼苛德摩说：「人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？」5耶稣回答说：「我实实在在告诉你：人除非由水和圣神而生，不能进天主的国：6由肉的生的属于肉，由神生的属于神。7你不要惊奇，因我给你说了：你们应该由上而生。8风随意向那里吹，你听到风的响声，却不知道风从那里来，往那里去：凡由圣神而生的就是这样。」9尼苛德摩问说：「这事怎么能成就呢？」10耶稣回答说：「你是以色列的师傅；连这事你都不知道吗？11我实实在在告诉你：我们知道的，我们才讲论；我们见过的，我们才作证；而你们却不接受我们的见证。12若我给你们说地上的事，你们尚且不信； 若我给你们说天上的事，你们怎么会信呢？13没有人上过天，除了那自天降下而仍在天上的人子。14正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，15使凡信的人，在衪内得永生。16天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信衪的人不至丧亡，反而获得永生，17因为天主没有派遣子到世界上来审判世界，而是为叫世界借着衪而获救。18那信从衪的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。19审判就在于此：光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。20的确，凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；21然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。22此后，耶稣和门徒来到犹太地，同他们一起住在那里施洗。23那时若翰也在临近撒林的艾农施洗，因为那里水多，人们常来受洗。24那时，若翰尚未被投在监狱里。25若翰的门徒和一个犹太人，关于取洁礼发生了争辩。26他们便来到若翰前对他说：「辣彼，曾同你一起在约旦河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那里去了。」27若翰回答说：「人不能领受什么，除非有天上的赏赐。28你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作衪前驱的。29有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐：我的喜乐已满足了。30衪应该兴盛，我却应该衰微。31那由上而来的，超越一切。那出于下地的，是属于下地，且讲论下地的事；那自上天而来的，超越万有之上，32衪对所见所闻的，予以作证，却没有人接受衪的见证。33那接受衪见证的人，就是证实天主是真实的。34天主所派遣的，讲论天主的话，因为天主把圣神无限量的赏赐了衪。35父爱子，并把一切交在衪手中。36那信从子的，便有永生，那不信从子的，不但不会见到生命，反有天主的义怒常在他身上。

问题探讨

读若3:1-36

1. 在若3:2，若望说尼苛德摩「夜」访耶稣。试从若11:9-11, 9:4, 13:30，了解若望说「夜」访耶稣有何意思？
2. 从尼苛德摩在若3:4的话所见，他对耶稣的话怎样理解呢？
3. 先看创1:2和若1:32，耶稣说重生是什么意思呢？那意思又与创1和若1有何关系呢？耶稣对接受重生的人许诺什么呢？
4. 在若3:10中，耶稣对尼苛德摩说：「你是以色列的师傅；连这事你都不知道吗？」你认为耶稣为什么那样说呢？
5. 先参阅户21:4-9，这段圣经与若3:14-15有何关系呢？当时旷野中的火蛇指什么？瞻仰它的人会怎样？耶稣将会怎样被举起来？瞻仰祂的人会怎样？
6. 为什么若3:16-17说天主派遣独生子？天主派祂来做什么？「丧亡」意指什么？
7. 先参阅天主教教理第1037条，话题与若3:16-21有何关系呢？
8. 先参阅若3:22-24，然后参阅若4:1-2。根据若4，谁在施洗？又参阅天主教教理第1213-15，圣史所叙述的施洗是否圣洗圣事呢？
9. 根据若翰在若3:27所说，人的恩赐从哪里而来？
10. 先参阅若2:9-11，这片段与若3:29有何关系呢？
11. 怎样才得永生？信仰可以不服从圣子吗？不服从圣子的人的境况会怎样？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 尼苛德摩事件的教训是，人不能单凭自己的善行和智慧赚取救恩，试想我们有时会如何靠自己的善行、能力和智慧等找寻救恩呢？
2. 耶稣告诉我们，圣神可随自己的意愿往哪里吹，你可记得在你的生命历程中，你向天主的祈求或要求曾经事与愿违吗？你有何反应呢？
3. 耶稣针对法利塞人的自负，祂又怎样针对你的自负呢？
4. 洗者若翰说：「衪应该兴盛，我却应该衰微」。在你的生命历程里，曾试过自己要「衰微」，为使别人「兴盛」吗？
5. 耶稣的见证由上而来，会威胁我们的民主观念和平等主义。你曾否感到天主由上而来的权 威教训向你挑战呢？

其它研读

耶稣与圣殿的领袖

在若2，我们见过耶稣把自己与圣殿相比，为祂来说圣殿是「我父的殿宇」，因为圣殿象征耶稣自己的身体，在祂内「住有整个圆满的天主性」（哥2:9）。耶稣对圣殿的尊敬也反映出两项概念，最恶劣的是耶路撒冷的圣殿管理人士，竟然主导钉死耶稣和迫害祂的教会，或者起码说他们像尼苛德摩般的人，只有一般人的见解，没有超性的信仰。
这样把耶稣比喻为圣殿的概念令到耶稣在圣经别处的评论更易了解，圣殿不只象征着基督的身体，也象征整个宇宙，亦是旧盟约的标记。因此，当旧约的司祭要杀死耶稣时，他们也同时摧毁了指向耶稣的圣殿，这破坏本身象征着末日时对世界的审判。
事实上，新约和教会均体悟了基督以形形色色的姿态，真正而永恒地「临现」其中。基督临现在宗徒身上、在每件圣事中，祂成了教会的新郎，而教会就是新娘、祂临现在邻人身上、在圣言中、而最重要的是在圣体内。
从主耶稣以不同姿态的临现可见，在公元七十年圣殿的毁灭象征祂末日会再来，也标志祂亲自在每一个人临终后进行的私审判。耶稣把自己的死亡与圣殿被毁一并而谈（若2:19），祂这样做是要把我们的死亡也与圣殿连接起来，当我们逝世时，我们地上的「圣殿」被拆毁了，我们离了世，直到主来审判。对我们来说是默示、终结和基督的「再来/临现」。正如基督经历了十字架之苦、耶路撒冷的圣殿经历了公元七十年的收场，我们血肉之殿也要经历审判时的「临现」。所以，当耶稣鼓励教会要醒悟时，不但指直至圣殿被毁前所需的警觉，或指基督末日的再来，也要求我们留心自己日常生活上看见基督，我们必须警觉到「时代的征兆」，才能认出主临现的姿态，一切均在于我们经常的醒悟和是否准备就绪。醒悟不是要捏造有关欧洲共同体和兽符的末世情节，而是在日常的礼仪、圣事和教会训导中见到耶稣。
由于圣殿的概念模棱两可（作为标志，它指向基督；作为反对耶稣的神经中枢，它是压迫和混淆的来源），若望亦故意以这手法来表达，我们可在若3耶稣与尼苛德摩的对话中清晰可见。

尼苛德摩

若2作结语时说群众单从人性的信仰角度看耶稣：「耶稣却不信任他们，因为衪认识众人；衪并不需要谁告诉衪，人是怎样的，因为衪认识人心里有什么。」他一开始便称尼苛德摩是个「人」（若3:1-2），这话并非无意识的，对若望来说，尼苛德摩象征着从纯人性信仰角度去看耶稣，那是不够的。有趣的是，「尼苛德摩」一名是由两个希腊字汇组成：「尼苛（nikao）」意指「征服或击溃」、「德摩（demos）」意即「人」－「征服人」。若望不是针对尼苛德摩本人，但他象征着圣殿的领袖怎样对待以色列家没有牧人的羊群，所以若望称他为「犹太人的首领」，他的名字反映了宗教领袖的恶行。尼苛德摩夜间来访，「夜」为若望福音经常象征压迫和邪恶，尼苛德摩的行为正显示此意，甚至针对自己团体内而认同耶稣的人。
就个人来说，从世俗的角度看，尼苛德摩是个善人，但善人不足以自救。他需要再次由上而生，希腊语里有个「anothen」字，持有两种意思（「再次」和「由上」），双关语是若望福音的特征，耶稣就是要他三思他对世界的认识。
明显地，作为法利塞人的他还以为自己已明白一切，所以一开口便说：「我们知道」。他这话之意不但承认了耶稣是默西亚（这想法对代表宗教领域上的法利塞人来说已属一大让步），「我们」一词更表示一种宗教权威，基于他们自以为对圣经的深入了解，由他们来决定是否承认耶稣的声称。故此，尼苛德摩承认耶稣所行的神迹，起码把祂融入他们的思想领域内，还以为可藉此而安抚和控制祂。
耶稣作了侧面的回答，指出法利塞人最多的仍只是人的智慧，他们必须在圣洗内重生，才能见到祂带来的天国。尼苛德摩以为意指人性的自然生育，耶稣却说这种想法荒诞不经，因为所需要的是「由上而生」（即超自然的生育）。简而言之，耶稣指向的是圣洗圣事和在圣神内重生，圣神是旧约中的ruah和新约中的pneuma，两词均有「风」和「气」之意。这样，圣神像「风随意向那里吹」和在施洗的水上再「运行」，犹如创1:2所载创世时一样。耶稣所提出由上而来的重生升华了尼苛德摩和类似想法的人的纯人性信仰，耶稣并不信任他们。要提醒尼苛德摩的是，他尚未藉行善而「到位」，人不可靠个人的善行本身换来天乡，他必须在圣神内而生，不能靠肉欲。
耶稣还表达了奇特的评语：「我们知道的，我们才讲论；我们见过的，我们才作证；而你们却不接受我们的作证。」「我们」一词究竟指谁呢？很可能指洗者若翰，他呼唤了众人「悔改和受洗」，其中包括了法利塞人，并警告他们自我可成义的想法只会蒙蔽自己，而税吏、妓女和罪人反而明白。耶稣在约旦河受洗时，圣神已「由上」而「降下」来（若1:32），现在耶稣承诺同一个圣神也会降到所有「由上重生」的人身上。
耶稣直言不讳地道明，本来博学多闻的尼苛德摩凭旧约的启示，已可心领神会（暗示他错在只凭个人的理智去理解），所以耶稣说：「你是以色列的师傅；连这事你都不知道吗？」（若3:10），同时也引述了旧约中铜蛇的故事（户21:4-9），故事记述天主虽然多次施以仁慈，以民仍抱怨天主，抱怨祂引领他们到了旷野，为的是要出卖他们和置他们于死地。对这亵渎的指控，天主派遣了火蛇（象征魔鬼）来惩罚他们，因为他们竟然诬告祂为魔鬼心肠，之后天主命梅瑟把铜蛇悬在木竿上。耶稣把铜蛇比作自己，不但使被罪恶和死亡所伤害的人获得治疗（参阅创3），也提醒了尼苛德摩，今后如果圣殿的领袖拒绝祂（他们事实上会这样做），他们就像古时的以色列人，恶意地拒绝了来自天主的征兆。如果他们不再鄙视周围的罪人、并体察到自己的不知悔悟之过和需要恩宠，就必须仰望「被举起」（在十字架上）的人子。一如别处的惯常手法，这些话发出了双重讯息，一方面许诺了救恩，同时亦警告圣殿的领袖，继续拒绝耶稣就是亵渎祂，就像以色列亵渎天主一样，同他们一起去钉死耶稣。

耶稣—新郎，若翰—新郎的朋友

圣史记载若翰说：「有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐：我的喜乐已满足了」（若3:29）。这番话并非在加纳婚宴后无意识地说的，而是故意放在这里，是要表明加纳婚宴和神迹均指向基督，祂才是真的新郎。
洗者若翰（和圣史）对若翰的使命评估，可谓一语中的：「衪应该兴盛，我却应该衰微。」若翰的使命，一如以色列全体的英雄人物（和像尼苛德摩般的尊贵导师），始终也只是人，就算得到了启示，仍然是人的语言，他们均指向真的新郎，祂是天主亦是人，当真的新郎莅临时，他们次要和从属的身份便会显露无遗，历史发展到这最后和最卓越的启示，圣史于是选择了婚宴中司席的话：「人人都先摆上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在」（若2:10）。旧约的启示，一直到了若翰时代，都是好的；不过基督一来到，即福音所说的「好酒」，天主一直把它保留到天主羔羊（若翰以这名衔称呼耶稣，初期教会以此指圣体）的婚宴，才用来款待客人。
有趣的是，若翰所使用的意象也反映在依撒意亚先知书内，而加纳婚宴预示了玛利亚在救恩工程中所担当的角色，依撒意亚预言了在默西亚时代所带来的恩赎：
你不再称为「被遗弃的，」你的地域也不再称为「荒凉的；」因为你要称为「我可爱的，」你的地域要称为「已婚的，」因为上主喜爱你，你的地域将要婚嫁。就如青年怎样娶处女，你的建造者也要怎样娶你；新郎怎样喜爱新娘，你的天主也要怎样喜爱你。(依62:4-5)
在默示录，我们也见到玛利亚的形象，（「有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠」：默12:1），她象征熙雍的女儿、基督的净配 － 教会。因为玛利亚是以色列所期待默西亚的实现，是教会的标志，是门徒的典范。正因如此，以一个独特的角度说，她是基督的新娘，在她内看到教会的特性。作为新娘的教会与其圣子珠联璧合，祂是新郎和天主，不是世俗的婚姻盟约，而是宇宙里羔羊的婚宴。玛利亚的这个意象印在了圣史心中。

教理联系

摘自天主教教理

若3:5：「主亲自肯定，人为获得救恩，圣洗是必要的。祂也命令门徒向万民宣讲福音并为他们授洗。对那些已经聆听到福音而可能要求圣洗圣事的人来说，为获得救恩，洗礼是必要的。除了圣洗以外，教会不知道还有什么方法可确保人们能进入永恒的福乐；因此，教会小心翼翼，唯恐忽略主所托付的使命，让所有能够受洗的人都「由水和圣神重生」。天主把救恩与圣洗圣事紧密相连，但祂自己却不受祂圣事所束缚。」（1257）
（也请参阅教理 # 1262）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

皈依基督与洗礼相连结，不但因为教会行之有年，而且也是基督本人的意旨，祂遣宗徒们去使万民成为门徒并给他们授洗(参阅玛28:19)。皈依与洗礼相连结另一原因，是要在基督内领受圆满的新生命。正如耶稣向尼苛德摩说：「我实实在在告诉你：人除非由水和圣神而生，不能进天主的国。」通过洗礼，我们重生而成为天主的子女，与耶稣基督结合，并在圣神内傅了油。洗礼不仅是皈依的印信，证明皈依的外在标记，而且是一件圣事，产生在圣神内重生的效果，与天主圣三建立一个始终不渝的盟约，使我们成为基督身体（即教会）的肢体。
这一切必须加以说明，因为福音传往普世之际，不少人意图重皈依基督而轻洗礼，认为洗礼是多此一举的。无疑，有些地方的社会因素藐视了洗礼作为信仰行为的真正意义，但必须把一些仍然存在的历史和文化习惯改变，好使在圣神内重生的圣事的正确意义得以彰显，在这方面地方教会应协助和推广。事实上，不少人士心底里是承认基督和祂的教训的，却不愿意受圣事所约束，正因为对教会的偏见或基督徒的过失，他们对作为真正信仰和爱的奥迹的教会，始终持着怀疑的态度。我鼓励这些人对基督要开放自己，我要提醒他们，如果他们感到基督的讯息，这确是基督的意愿，愿意他们在教会内寻找祂。同时，我也邀请基督信众，无论个人或团体，都要借着所领受的新生命，去作基督的真见证。
——教宗若望保禄二世，《救主的使命》通谕。

撮要

在这一课，我们可以看到：
1. 耶稣与圣殿及其宗教领袖们纠缠不清的关系触动了祂与尼苛德摩的对话。
2. 尼苛德摩只从人的角度看耶稣，而缺乏超性的信仰。
3. 于是耶稣告诉尼苛德摩由水和圣神而重生的必要（即洗礼），好能接受天主的生命，即天国。
4. 圣史记载了若翰所引用的例子，把新郎和新郎的朋友连上了加纳婚宴的事件，提醒我们基督就是穹苍的羔羊婚宴中宇宙的新郎。
5. 旧约的次序编排是指向新约的，其先知性的工作也指向在基督内完成。


若望福音总论-若望福音第5课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第5课

生命之水

简介

在若4，圣史给我们预尝若望福音的至宝。就如耶稣升天后，宗徒们由耶路撒冷开始向外福传，走遍全犹太和撒玛黎雅，并直到地极（宗1:8），现在耶稣亦由耶路撒冷出发途经撒玛黎雅，在那里与来自远方罗马的王臣相遇。若望特别把焦点放在向那撒玛黎雅妇人宣讲福音上，再一次使我们注意洗礼的象征（活水），向我们承诺救恩不只犹太人独有，而是属于普世人类的。故事再一次借用婚姻的意象，基督作为真的新郎召唤那曾有五个丈夫或「巴耳」的妇人，劝她放弃朝拜邪神而借着耶稣与天主结约。若4的另一故事与加纳婚宴同地发生，并非巧合，而是要表示羔羊的婚宴也欢迎像王臣的外邦人参与。

若4:1-54

1耶稣一知道法利塞人听说衪已收徒，施洗比若翰还多──2其实耶稣本人并没有施洗，而是衪的门徒──3便离开犹太，又往加里肋亚去了。4衪必须途经撒马黎雅。5于是到了撒马黎雅的一座城，名叫息哈尔，靠近雅各伯给他儿子若瑟的庄田，6在那里有「雅各伯泉。」耶稣因行路疲倦，就顺便坐在泉傍；那时，大约是第六时辰。7有一个撒玛黎雅妇女来汲水，耶稣向她说：「请给我点水喝!」8那时，衪的门徒已往城里买食物去了。9那撒玛黎雅妇女就回答说：「你既是个犹太人，怎么向我一个撒玛黎雅妇人要水喝呢？」原来，犹太人和撒玛黎雅人不相往来。10耶稣回答她说：「若是你知道天主的恩赐，并知道向你说：给我水喝的人是谁，你或许早求了他，而他也早赐给了你活水。」11那妇女问说；「先生，你连汲水器也没有，而井又深，你从那里得那活水呢？12难道你比我们的祖先雅各伯还大吗？他留给了我们这口井，他和他的子孙以及他的牲畜，都曾喝过这井里的水。」13耶稣回答说：「凡喝这水的，还要再渴；14但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。」15妇人说：「先生，请给我这水吧! 免得我再渴，也免得我再来这里汲水。」16耶稣向她说：「去，叫你的丈夫，再回这里来。」 17那妇人回答说：「我没有丈夫。」耶稣说：「你说：我没有丈夫，正对；18因为你曾有过五个丈夫，而你现在所有的，也不是你的丈夫：你说的这话真对。」19妇人向衪说：「先生，我看你是个先知。20我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。」21耶稣回答说：「女人，你相信我罢! 到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。22你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。23然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜衪的人。24天主是神，朝拜衪的人，应当以心神以真理去朝拜衪。」25妇人说：「我知道默西亚──意即基督──要来，衪一来了，必会告诉我们一切。」26耶稣向她说：「同你谈话的我就是。」27正在这时，他的门徒回来了，他们就惊奇他同一个妇人谈话；但是没有人问:「你要什么？」或:「你同她谈论什么？」 28于是那妇人撇下自己的水罐，往城里去向人说: 29「你们来看! 有一个人说出了我所作过的一切事: 莫非他就是默西亚吗？」30众人从城里出来，往他那里去。31这其间，门徒请求耶稣说:「辣彼，吃罢!」 32他却回答说:「我已有食物吃，那是你们所不知道的。」33门徒便彼此问说:「难道有人给他送来了吃的吗？」34耶稣向他们说:「我的食物就是承行派遣我者的旨意，完成他的工程。35你们不是说: 还有四个月才到收获期吗？看，我给你们说: 举起你们的眼，细看田地，庄稼已经发白，可以收割了。36收割的人已领到工资，且为永生收集了果实，如此，撒种的和收割的将一同喜欢。37这正如俗语所说的: 撒种的是一人，收割的是另一人。38我派遣你们在你们没有劳过力的地方去收割；别人劳了力，而你们去收获他们劳苦的成果。」39城里有许多撒玛黎雅人信从了耶稣，因为那妇人作证说:「他向我说出了我所做过的一切。」40这样，那些撒玛黎雅人来到耶稣前，请求他在他们那里住下；耶稣就在那里住了两天。41还有更多的人因着他的讲论，信从了他。42他们向那妇人说:「现在我们信，不是为了你的话，而是因为我们亲自听见了，并知道他确实是世界的救主。」 43过了两天，耶稣离开那里，往加里肋亚去了。44耶稣曾亲自作证说:「先知在自己的家乡决受不到尊荣。」45他一来到加里肋亚，加里肋亚人便接待了他，因为他们也曾上了耶路撒冷去过节，并亲眼见了他在庆节中所行的一切。46耶稣又来到加里肋亚加纳，即他变水为酒的地方，那里有一位王臣，他的儿子在葛法翁患病。47这人一听说耶稣从犹太到加里肋亚来了，就到他那里去，恳求他下来医治他的儿子，因为他快要死了。48耶稣对他说:「除非你们看到神迹和奇事，你们总是不信。」49那王臣向他说:「主，在我的小孩未死以前， 请你下来罢!」50耶稣回答说:「去罢! 你的儿子活了。」那人信了耶稣向他所说的话，便走了。51他正下去的时候，仆人们迎上他来，说他的儿子活了。52他问他们孩子病势好转的时刻，他们给他说:「昨天第七时辰，热就退了。」53父亲就知道正是耶稣向他说:「你的儿子活了」的那个时辰； 他和他的全家便都信了。54这是耶稣从犹太回到加里肋亚后，所行的第二个神迹。

问题探讨

读若4:1-54

1. 先参阅若4:1-5，为什么耶稣决定离开犹太呢？
2. 撒玛黎雅人是怎样起源的呢？（参阅列下17:24-41及本课的「其它研读」）
3. 一个犹太人和一个撒玛黎雅妇人谈话是一件很丢脸的事，为什么耶稣在井边却那样做呢？
4. 耶稣在若4:10中说「活水」一词意指什么呢？请参阅天主教教理 # 2652，谁或什么是「天主的恩赐」呢？
5. 耶稣为什么叫那妇人去叫她丈夫来呢（若4:16）？参阅若4:17-18，撒玛黎雅妇人是否开始领悟耶稣的话呢？
6. 在若4:22，耶稣把犹太的和撒玛黎雅人的宗教信仰和习惯作了一个比较，祂说：「你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。」究竟犹太人和撒玛黎雅人的信仰有何区别呢？见列下17:28-39
7. 在若4:22中，耶稣为什么说救恩是出自犹太人呢？
8. 在若4:23，耶稣说：「然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理朝拜父。」这话有何意思？参阅教理 # 160
9. 若4:28说撒玛黎雅妇人撇下自己的水罐，这有什么含意呢？
10. 若4:32中耶稣所说的食物是什么呢？
11. 先参阅玛9:35-39和路10:2。耶稣在若4:35的话意指什么？祂说「撒种的是一人，收割的是另一人」和「别人劳了力，而你们去收获他们劳苦的成果」是什么意思呢？
12. 参阅玛15:22-28，那里所指的客纳罕妇人与若4:46-54所说的王臣有何类似的地方呢？
13. 若4结尾前，耶稣回到祂所行第一个神迹的地方，祂在加纳治愈王臣的儿子有何意义呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 耶稣主动与撒玛黎雅妇人展开对话，并不介意别人的观感。在你的生活中，你曾认识一些迷失和需要别人伸出援手的人吗？你愿意与他们分享福音吗？抑或你担心他的反应或别人对你的看法呢？
  2. 你是否寻找「世俗的水」（即物质利益）来解渴呢？玛6:33说：「你们先该寻求天主的国和它的义德，这一切自会加给你们。」这话有何意思呢？
  3. 对于妇人所犯的罪，耶稣并没有责备她，但很友善地指出她用错误的方法寻找快乐。耶稣才是我们心中渴求的，没有祂，我们继续沉沦于黑暗和罪恶中，只会在世物上追求满足，那么你又如何助人找出生命的意义呢？
  4. 什么能使你快乐呢？你的喜悦和平安来自以祂为中心抑或以尘世的事物呢？
  5. 你是否恒常祈祷呢？或是瞬息间未见其效而心灰意懒呢？

其它研读

现实中的多层意义

若望相信生命有不同层面的意义，我们虽然认同，但经常置之脑后。譬如以哈姆雷特为例，表面看只是白纸上的黑色标记，这是无可争议的事实。但我们也要承认它还有更深入的意义，我们可以分析纸上的标记，从而看出一个故事来，以及各人物和其真正意义。当我们阅读这故事时，我们会进一步看出其依次的层面来 － 勇气、复仇、爱、懦弱和出卖。若望对世界持相同的看法，但不只是一套话剧。为若望来说，现实是有圣事性的，一个由天主编成的故事，不是随意集成的事件。天主是世界的创造者，祂的作品不像剧作家单以文字来表达，而是以宇宙，故为若望来说，一切人、事、地、物和「巧合」均指向深层的意义。没有什么是意外的，尤其在基督的生命里，所有事情都是天主依次排行的，为的是要向我们发言，并要显露基督的目的。
若望这个观念不是凭空想象的，他是从师傅那里学到的。这是复活了的耶稣亲自教导的，以色列的全部历史均指向祂（路24:44-49）；祂也多次引述旧约作征兆，指出最深入的底层是指向祂的（参阅若3:14、若6），怪不得若望持着这种思维，在基督的每一事件中都钻研其更深意义。这种思维手法在若4中清晰可见，撒玛黎雅妇人的故事是真人真事的：他们相遇了、他们对话、她曾有五个丈夫、她真的信了、且往城中把基督的喜讯告诉别人。但通过这故事，若望引领我们进入深处，好使我们体验到天主的计划，不只为撒玛黎雅人，也包括我们众人。

若望的预示

若望清楚表示，他福音中的每个故事都是精心挑选的，以达至特别的目的，他绝非无意识地编写一本耶稣言行录；事实上，还有耶稣所做过的许多事没有记载下来（若21:25）。福音所载的内容都是为了某一目的才写下来的，若望告诉我们其目的：「耶稣在门徒前还行了许多其他的神迹，没有记在这部书上。这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。」（若20:30-31）
简而言之，若望每次记载基督生活上的一个片段，为那时那刻来说是具其灵修性的意义，他不是要为耶稣写传记，而是要清楚彰显基督是谁和降世的目的。
因此，若望的福音是知道其它福音和宗徒大事录的存在的，也假设你也知道。若望福音其中一个特色是不提供其福音跟着的进展线索，因为真相不久便会应验了。例如，若望福音报导了一个「简单的圣神降临」（若20:19-23），目的不是要否定宗2所载的圣神降临事件，而是要藉前者来深化后者。同样，宗1:8记载了复活的主的话：「你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」在若4也可见到类似的预示：耶稣离开了耶路撒冷、祂先向撒玛黎雅人宣讲、然后遇上来自地极的「王臣」（很可能指玛8:5-13所载的罗马百夫长）。

撒玛黎雅妇人和她的五个丈夫

要明了撒玛黎雅妇人事件的意义，必须先了解撒玛黎雅人的背景。否则容易疏忽小节，就如一个完全不懂美国历史或文化的人不明白称呼别人「汤姆大叔」或「本笃阿诺德」只是一种贬抑的称呼。
撒玛黎雅人是公元前722年亚述征服了以色列国后衍生出来的人。撒罗满王驾崩后，以色列和犹大分裂了，十个支派与撒罗满后人断绝关系而成立了北方的以色列国（列上12），这北方王朝立即叛了教而拜偶像，在贝特耳朝拜金牛，追随客纳罕的各种外教神灵，拒绝及忘记了以色列的天主。经过了数世纪各先知的劝谕后，最后被亚述国侵略和彻底地毁灭（列下17）。亚述国的国策是把被征服的人充军，由外地人迁入，使被征服地方的不同族裔长期有种族仇恨问题，无法威胁亚述国的统治。
于是，亚述王从巴比伦、雇特、阿瓦，哈玛特和色法瓦因徙置一些人往以色列，现在称为撒玛黎雅（列下17:24），随着这五个外族的迁入，他们同时把自己所朝拜的巴耳邪神引进。因此，十个支派的充军及五个外族的迁入使这被毁的以色列国变成一个多元宗教和种族的地方。尽管对雅威的朝拜仍然存在，但十分冷淡，且时常朝拜巴耳邪神（列下17:29-34）。鉴于撒玛黎雅宗教和种族上变得混淆不清，以及他们在亚述国入侵前已背弃信仰，南方的犹大国认为撒玛黎雅人只是混血种，背弃了梅瑟的盟约。
欧瑟亚在谴责以色列朝拜巴耳时，作了很有趣的预言：「到那一天──上主的断语──她要称呼我为「依士」(我的丈夫)，不再称呼我为「巴里」(我主)。我必要从她的口中把巴耳的名号除掉，使他们再也不提起他们的姓名。到那一天，为了他们，我要同田间的野兽，天空的飞鸟和地上的爬虫订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业。我要永远聘娶你，以公义、公平、慈爱、怜悯聘娶你」（欧2:18-21）。换言之，先知们均向以色列保证，他们终有一天要回头而朝拜真的上主（尽管他们犯了罪，这真的朝拜由犹大支派和达味之家所保存下来），以色列会再一次称祂为「丈夫」。
犹太人明白要在圣殿内朝拜真天主，却忘记了撒玛黎雅人从先知们口中得到这许诺，犹太人的种族和宗教的优越感令他们妄自尊大，于是他们（即南国犹大的后裔）要与混血种的撒玛黎雅人划清界线（见若4:9）。撒玛黎雅妇人也明白这点和其背景，所以，当耶稣叫她找其丈夫来时，妇人得到双重讯息 － 即她连串的婚姻，以及灵性上的双关话指撒玛黎雅人的五个「丈夫（巴耳）」，因此，他们所朝拜的并非梅瑟所说的雅威。这话触发了妇人的回应：「我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷」（若4:20），耶稣的答复与早时在若4:18的话有关：「你现在所有的，也不是你的丈夫」。从最表面的角度看，那话指现在与妇人同居的那个男人，但如果以最深入的层面说，是指耶稣自己，祂就是撒玛黎雅人应该而没有朝拜的天主，因为他们「嫁」了给「巴比伦、雇特、阿瓦，哈玛特和色法瓦因」，而耶稣现在就要带给撒玛黎雅人所需的永生的活水：所许诺的圣神的恩宠，不但给那些在耶路撒冷朝拜的人，还给「一切有血肉的人」（岳2:28-32），祂来以活水给新娘施洗，准备「以水洗，藉言语，来洁净她，圣化她，好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹，或其他类似的缺陷；而使她成为圣洁和没有污点的。」这个与婚姻有关的主题会延续到下一片段，那故事发生在加纳，即若2举行婚宴的地方。耶稣治疗的标记显示那外邦官员被邀跟以色列一起参与默西亚的婚宴，犹如那撒玛黎雅妇人一样。有趣的是，这正好是玛8:5-13所载同一事件中耶稣的教训。

教理联系

摘自天主教教理

若4:10-14：「水。水的象征表示圣神在洗礼中的行动，因为在呼求圣神后，水就成了有效的新生圣事的标记：正如我们的首次诞生是在水中进行，同样洗礼的水确实表明：我们神性生命的诞生，是在圣神内赐给我们的。「我们都因一个圣神受了洗，又都为一个圣神所滋润」（格前12:13）。因此，圣神本身也是活水，祂源自被钉在十字架上的基督，并在我们内涌出活水，使我们得到永生。」（694）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

我们已强调过，上主天主与以色列子民在西乃山所立盟约的事实，是基于法律的。其中心就是十诫，天主劝勉人民要遵守：「现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业。的确，普世全属于我，但你们为我应成为司祭的国家，圣洁的国民。你应将这话训示以色列子民。」（出19:5-6）
由于以民没有完全忠于该盟约，天主便借着先知而立了新约：「我愿在那些时日后，与以色列家订立的盟约──上主的断语──就是：我要将我的法律放在他们的肺腑里，写在他们的心头上；我要作他们的天主，他们要作我的人民。」（耶31:33）
因此，先知所宣布的新盟约彻底地改变了人与神的关系，法律不再是刻在外在的石板上，而是通过圣神写在内在人的心中，立于「人心底的深处」
－－ 教宗若望保禄二世于1989年8月9日公开接见。

撮要

在这一课，我们可以看到：
1. 耶稣的门徒施洗。
2. 若望眼中看见耶稣的真人性，祂感到筋疲力竭。
3. 借着与撒玛黎雅妇人的对话，耶稣打破了宗教、种族和性别的障碍。
4. 耶稣以「活水」象征在圣神内的洗礼。
5. 撒玛黎雅妇人在若望眼中象征整个撒玛黎雅民族，他们有五个「丈夫」，即他们朝拜的巴耳邪神，如同朝拜以色列的天主一样。
6. 作为真新郎的耶稣的到来，教导子民怎样真的朝拜天父，不重视朝拜的地点如圣殿或革黎斤山。
7. 撒玛黎雅妇人和其同族相信了耶稣，不像那些圣殿的领袖们。
8. 耶稣在加纳治愈了王臣的儿子，显示默西亚的羔羊婚宴也欢迎外邦人参与。


若望福音总论-若望福音第6课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第6课

新若苏厄与安息日

简介

在若5，耶稣显示自己就是新若苏厄（在希伯来语中，耶稣和若苏厄均为「Y’shua」），祂降来是要带领以色列往真正的福地——天乡去。祂向瘸子所发的问题（「你愿意痊愈吗？」）同时也是向我们和以色列提出的，祂也是要满全旧约的真司祭和天主的安息日。祂审判人的特点，是依据人内心的深处对祂的抉择，意即对至善至真的天主的抉择，而不在于一些主观的标准和外在的能力。因此，祂说梅瑟会判断犹太人，因为他们都称他为导师。梅瑟为基督作证，故拒绝基督就是拒绝梅瑟，无法藉巧言令色作掩饰。

若5:1-47

1这些事后， 正是犹太人的庆节，耶稣便上了耶路撒冷。2 在耶路撒冷靠近羊门有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。3在这些走廊内，躺着许多患病的，瞎眼的，瘸腿的，麻痹的，都在等候水动，4因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。5在那里有一个人，患病已三十八年。6耶稣看见这人躺在那里，知道他已病了多时，就向他说:「你愿意痊愈吗？」7那病人回答说：「主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。」 8耶稣向他说:「起来，拿起你的床，行走罢!」9那人便立刻痊愈了，拿起自己的床，行走起来；那一天正是安息日。10于是犹太人对那痊愈的人说:「今天是安息日，不许你拿床。」11他回答他们说:「叫我痊愈了的那一位给我说: 拿起你的床，行走罢!」12他们就问他：「给你说拿起床来，而行走的那人是谁？」13那痊愈的人却不知道他是谁，因为那地方人多，耶稣已躲开了。14事后耶稣在圣殿里遇见了他，便向他说:「看，你已痊愈了，不要再犯罪，免得你遭遇更不幸的事。」15那人就去告诉犹太人: 使他痊愈的就是耶稣。16为此犹太人便开始迫害耶稣，因为他在安息日作这样的事。17耶稣遂向他们说:「我父到现在一直工作，我也应该工作。」18为此犹太人越发想要杀害他，因为他不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。19耶稣于是回答他们说:「我实实在在告诉你们: 子不能由自己作什么，他看见父作什么，才能作什么；凡父所作的，子也照样作，20因为父爱子，凡自己所作的都指示给他；并且还要把比这些更大的工程指示给他，为叫你们惊奇。21就如父唤起死者，使他们复生，照样子也使他所愿意的人复生。22父不审判任何人，但他把审判的全权交给了子，23为叫众人尊敬子如同尊敬父；不尊敬子的，就是不尊敬派遣他来的父。24我实实在在告诉你们: 听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生。25我实实在在告诉你们: 时候要到，且现在就是，死者要听见天主子的声音，凡听从的，就必生存。26就如父是生命之源，照样他也使子成为生命之源；27并且赐给他行审判的权柄，因为他是人子。28你们不要惊奇这事，因为时候要到，那时，凡在坟墓里的，都要听见他的声音，29而出来: 行过善的，复活进入生命；作过恶的，复活而受审判。30我由我自己什么也不能作；父怎样告诉我，我就怎样审判，所以我的审判是正义的，因为我不寻求我的旨意，而只寻求那派遣我来者的旨意。」31「如果我为我自己作证，我的证据不足凭信；32但另有一位为我作证，我知道他为我作的证足以凭信。33你们曾派人到若翰那里去，他就为真理作过证。34其实我并不需要人的证据，我提及这事，只是为叫你们得救。35若翰好比是一盏点着而发亮的灯，你们只一时高兴享受了他的光明。36但我有比若翰更大的证据，即父所托付我要我完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我。37派遣我来的父，亲自为我作证；你们从未听见过他的声音，也从未看见过他的仪容，38并且你们也没有把他的话存留在心中，因为你们不相信他所派遣的那位。39你们查考经典，因你们认为其中有永生，正是这些经典为我作证；40但你们不愿意到我这里来，为获得生命。」41「我不求人的光荣；42而且我认得你们，知道在你们内没有天主的爱情。43我因我父的名而来，你们却不接纳我；如果有人因自己的名而来，你们反而接纳他。44你们既然彼此寻求光荣，而不寻求出于惟一天主的光荣，你们怎么能相信我呢？45不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。46若是你们相信梅瑟，必会相信我，因为他是指着我而写的。47如果你们不相信他所写的，怎么会相信我的话呢？」

问题探讨

读若5:1-47

1． 在若5:1，为什么耶稣回到耶路撒冷去呢？见肋23:1-2、申16:1
2． 瘸子已患病38年，为什么耶稣仍要问他是否愿意痊愈呢？「38」这个数有什么特别意义呢？（见「其它研读」）
3． 先看厄下13:15-20和耶17:21。为什么法利塞人斥责那人拿床呢？他们对事件的理解正确吗？他们疏忽了什么要点呢？
4． 为什么耶稣寻找那治愈了的人并警告他不要再犯罪呢？见伯后2:20-22
5． 在若5:17，耶稣说祂父亲一直在工作是什么意思呢？
6． 先看若5:18，为什么法利塞人那么失望呢？
7． 先看若5:24，拒绝耶稣是否等于拒绝天主圣父呢？
8． 若5:25说「死者要听见天主子的声音，凡听从的，就必生存」是什么意思呢？
9． 先看天主教教理第2185和2186段，天主教会对主日时工作有何论点呢？
10． 耶稣在若5:26的话有什么意义呢？
11． 耶稣在若5:27说自己有「审判的权柄，因为他是人子」，祂这样说有何意思？谁是人子呢？
12． 耶稣说「我由我自己什么也不能作」有何意思呢？（见若5:30-31）
13． 耶稣在若5:31说：「如果我为我自己作证，我的证据不足凭信。」祂这话有何意思呢？
14． 先看若5:36-37，天主圣父怎样为耶稣作证呢？
15． 先看若5:39-44，宗教领袖们深入研究圣经并深切了解，他们也因为遵守梅瑟法律而自豪。既已熟读圣经，他们为什么不承认梅瑟和先知们所指向的那人呢？
16． 在若5:45-47中，耶稣告诉法利塞人，说梅瑟会控告他们，指出他们是假善人，没有真正接受他所写的。为什么耶稣这样说呢？（看创3:15、户21:9, 24:17、申18:15-18）

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1． 你曾否感到自己习惯了犯的错，却不愿意改变固有的生活方式，以致妨碍了正确的决策呢？
2． 法利塞人觉得自己是好犹太人，熟识圣经，但他们并不承认耶稣，甚至拒绝祂。你试问自己有否觉得自己是好教友，但耶稣所建立的教会的一些训导，你却不接受呢？（玛16:18）
3． 耶稣说：「你们若不变成如同小孩子一样，决不能进天国。」你曾否害怕同辈的嘲笑而容忍自己心硬呢？

其它研读

在耶路撒冷靠近羊门有一个水池 …

请留意，若望一直用现在时。公元70年后，耶路撒冷没有水池或羊门，因为整个城市已被罗马人尽毁。正因如此，有些人说若望福音写于公元70年前，不过其它人则认为这一节不足为证。

你愿意痊愈吗？

若5继续展示另一次洗礼的意象 —－ 贝特匝达水池。若望福音的大多数早期手抄卷都没有第4节，但它却出现于「所接受的正文」中，明显地反映出一项传统，在解释为什么那人如此答复耶稣，且投诉别人在他以前已经下到水里去了。「所接受的正文」这样记述若5:3b-4：「都在等候水动，因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。」
特别的是，若望提供了清楚的数字 —－ 「有一个人，患病已三十八年。」在若望福音里，数字是非常敏感的，在这片段中亦无例外。我们已见过若望多层内在的意思，他眼光独到，看出事件的双层甚至三层意义，这里正好如此。
从最基本的层面看，若望记载那人患病三十八载，而这亦是事实，他病了那么久。在这层面上，我们亦应发现一些灵修意识，如果留心耶稣所发的问题：「你愿意痊愈吗？」我们要立即稍停片刻来反省一下，耶稣既非愚昧之辈，那人久病求诊多时，祂却如此发问，原因何在？
古怪且奇妙的是，不是所有病人在心底里真的想完全康复，只要在报章上看看（或心里想想）便不难发现，可能适应了所受的苦、卷标了自己是个病人、享受别人对自己的怜悯和对劳动工作上的免役。由疑病症以至患病所引发的错误满足，甚至安于受病魔所缠扰，有些民族回味数个世纪以来的苦况，很可能拒绝应诊，因此耶稣严肃地问：你想痊愈吗？
不过，这里有一个更深层的含意，三十八年使人想起以色列一件史实，若望必定知道那事。户13-14（是以民众所周知的）记载天主鉴于以民长久为奴于埃及后，给予他们一个治疗的机会。经历了多年和长途跋涉的旅程后，以民终于抵达福地的门栈，便派遣了十二名探子潜入侦察，其中十人回来报告所见到的地方城镇坚固且住有巨人，根本不可能占据客纳罕；另两人（若苏厄和加肋布）却说：「我们侦探所经过的地方，确是一片极好的地方。若上主恩待我们，必引我们到那里去，将那地方赐给我们。那实在是一块流奶流蜜的地方。只要你们不反抗上主，就不必怕那地方的人民，因为他们要作我们的掠物；护佑他们的，离开了他们，上主却与我们同在；所以不要怕他们。」
可惜以色列人惶恐不安而拒绝了，于是天主遣回他们往旷野去，除了若苏厄和加肋布外，一代人都死在旷野里，四十年就象征那段流离浪荡的时期。
但从申2:14-15所见，四十年只是个完整数字，正确的时期是三十八年：
「从离开卡德士巴尔乃亚到我们过了则勒得溪所用的时间，共计三十八年，直到能作战的那一代，照上主对他们所起的誓，由营中完全消灭。实在是上主的手攻击了他们，使他们由营中完全消灭。」
现在第二位「若苏厄」已准备就绪，要领以民进入最后的福地天国去，于是便问说：「你愿意痊愈吗？」以民是否真的期望得到天主许诺的完成和满全呢？第一个若苏厄占少数人的报告，说只要以民相信上主，必能满载而归；可惜群众择恶而从，拒绝了第一个若苏厄，结果在旷野里继续三十八年的流浪生涯。以民继续反对天主，这种态度持续了多个世纪，也受到天主的惩罚和试探，先知们许诺默西亚必来，以色列一直在等待，犹如在水池旁的那病人。作为新若苏厄的耶稣正在这里，清楚表明他们正重蹈古人的覆辙：「你们也没有把他的话存留在心中，因为你们不相信他所派遣的那位。」
还有更深一层的意思，若望福音当然不是最先为了犹太领袖而写的，而是写给那些向耶稣宣认了信仰的基督徒，当时他们正处于迫害的水深火热中，有些人意志不坚而舍难取易。耶稣借着向水池旁的人发言，也透过他向全以民讲话，同时向新以民教会和我们说：「你愿意痊愈吗？」

我父到现在一直工作，我也应该工作

法利塞人和耶稣之间一直困扰着一个问题，就是前者认为耶稣违反安息日的规定。同样的问题在若5中再一次出现，因为耶稣在安息日治病。
类似的事件也曾在其它福音中记载，背景与此故事相同。例如在玛12，有人批评耶稣的门徒在安息日掐麦穗吃。耶稣便引述了先祖达味的事件，吃了只许司祭吃的供饼。总之，作为达味之子默西亚的祂，相当于司祭在安息日的工作，祂治愈病人，等于肋未司祭在安息日进行割损的工作。这点将在若7:23详加说明。
耶稣所自称的不只是默西亚达味之子，因而称为「默基瑟德品位」（咏110:4、希7:20），祂是安息日的主。
安息日提醒我们天主完成创造的许诺，我们在安息日停止工作是要自我提醒，我们的工作得以完成全赖天主而不是我们。换而言之，安息日再一次显示我们需要天主的恩宠，耶稣就是天主的恩宠，祂是恩许的满全。圣保禄这样说：「天主的一切恩许，在祂内都成了「是」」（格后1:20）。创造的满全却被罪恶所破坏，因此受造物都叹息和期待，直至天主的子女得到启示为止。然而，基督是恩许的满全，在祂内一切受造物得到救赎。作为堕落的我们，安息日正好提醒我们，没有基督的恩宠，我们无法恢复我们应有的身份，我们必须停止工作，前往天主台前求助。但耶稣活在天主的安息日内，祂所作的都在圣父内，因为祂是子。安息日是庆祝天主许诺完成创世，当我们成为新天新地全面参与天主子名份的成员后，创造便告完满结束。
若望在这段圣经同时表达了三个形象：新若苏厄带领以色列前往新的福地，大司祭（匝3所预言的新的耶叔亚），耶稣是安息日的主。有趣的是，希伯来书也合并了这三个身份来形容耶稣为「默基瑟德的品位，司祭」（希7），给予我们真正的安息（希3），并呼唤我们进入祂新的福地（希12:22-25）。祂这样说并不是作来世的预言，而是作为天主子的祂，祂完全分享了天主圣父的生命，和作为人子的祂（达7:13-14），像我们那样经历世上的各种挣扎后，祂堪当作为公道的判官，祂来是为使我们「成为有分于天主性体的人」（伯后1:4）。
由于耶稣是一切旧约所指向的天主恩许的满全，祂告诉犹太群众们，他们将来受审判的标准并非外来的，而是他们自己的标准：「不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的」（若5:45-46）。祂既是法律的满全，拒绝祂就是拒绝法律，单凭空话是无济于事的。况且耶稣已清楚表示，他们已开始拒绝祂（若5:40）。

教理联系

摘自天主教教理

若5:36：「此外，耶稣也完成有关食物洁净与否的法律，这对犹太人的日常生活十分重要；耶稣以属神的解释揭露它的「教育」意义：「凡从外面进入人内的，不能使人污秽 … 这是说一切食物都是洁净的 … 凡从人里面出来的，那才使人污秽。因为从里面，从人心里出来的是些恶念」（谷7:18-21）。耶稣以属神的权威，决定性地解释法律，往往会与某些法学士冲突。虽然祂用一些属神的征兆，来证明祂的解释，但他们并不接受祂的解释。这点在有关安息日的问题上尤为显著：耶稣多次应用经师的辩论方法，说明祂为事奉天主、为服务近人所做的治病工作，并不触犯安息日的规定。」（582）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

作为人子的耶稣基督，祂也是真天主，有天主的权来判断人的工作和良心，这权力是明确和普世性的。祂解释自己为什么有这项权力：「父不审判任何人，但他把审判的全权交给了子，为叫众人尊敬子如同尊敬父；不尊敬子的，就是不尊敬派遣他来的父」（若5:22-23）。
耶稣把这权力与赐予生命的权力连接起来，「就如父唤起死者，使他们复生，照样子也使他所愿意的人复生」（若5:21），「就如父是生命之源，照样他也使子成为生命之源；并且赐给他行审判的权柄，因为他是人子」（若5:26-27）。故此，根据耶稣所坚称的，审判的权与耶稣身为救世主和世界的赎世者有关，审判本身属于救赎的工作，属于救赎的秩序中，是一项明确的救赎行动。事实上，审判的范围包括了全面参与天主的生命，这是给人恩宠的终向 －－ 那永恒召唤的满全。同时，审判的权也借着人类的赎世者而联系在天父光荣的彰显中，「将来人子要在祂父的光荣中同祂天使降来，那时，祂要按照每人的行为予以赏报」（玛16:27），可见公义的秩序从起初已写在天主的恩宠中，最后的审判就是明确地确认这种关系。耶稣曾清楚表示：「义人要在他们父的国里，发光如同太阳」（若13:43），但对于那些作恶的人，祂并没有那么明确地表示放弃（看玛7:23）。事实上，在塔冷通的比喻中（玛25:14-30），审判会以人与天主的恩宠合作的程度来量度，接受抑或拒绝祂的恩宠
－－ 教宗若望保禄二世于1987年9月30日公开接见。

撮要

在这一课，我们可以看到：
1． 若望记载了在水池旁那人的故事，不但是件真正的治病圣迹，也涉及以色列由于叛逆天主而在旷野中流浪，以及作为基督门徒应有的信德。
2． 耶稣因称天主为父和在安息日治病受到批评。
3． 耶稣坚称自己是天主子，并以不同形象显示自己是新若苏厄、新大司祭和真的安息日。
4． 耶稣辩称法律也为祂作证，因此凡相信法律的人也相信祂。
5． 耶稣清楚表示以色列已开始拒绝祂。


若望福音总论-若望福音第7课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第7课

第四和第五个标记

简介

在若6的第一部分，若望强调耶稣是新梅瑟，行了新逾越的奥迹，作为即将来临的圣体逾越的标记，借着祂的死亡和复活，也借着祂的圣体，使祂的死亡和复活永远与我们同在。我们将可见到，若望把一个真切的圣迹摆在我们眼前，不能视作只是一件关怀和分享的事件。他要我们回顾过去（梅瑟）及展望未来（圣体圣事的建立），而不是分散人注意力的无谓领域，如世间的政治权势，对此耶稣全不感兴趣。

若6:1-21

1这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。2大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。3耶稣上了山，和他的门徒一起坐在那里。4那时，犹太人的庆节，即逾越节，已临近了。5耶稣举目看见大批群众来到他前，就对斐理伯说：「我们从那里买饼给这些人吃呢？」6他说这话，是为试探斐理伯；他自己原知道要做什么。7斐理伯回答说:「就是二百块「德纳」的饼，也不够每人分得一小块。」8有一个门徒，即西满伯多禄的哥哥安德肋说：9「这里有一个儿童，他有五个大麦饼和两条鱼；但是为这么多的人，这算得什么？」10耶稣说:「你们叫众人坐下罢!」在那地方有许多青草，于是人们便坐下，男人约有五千。11耶稣就拿起饼，祝谢后，分给坐下的人；对于鱼也照样作了；让众人任意吃。12他们吃饱以后，耶稣向门徒说:「把剩下的碎块收集起来，免得糟蹋了。」13他们就把人吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐。14众人见了耶稣所行的奇迹，就说:「这人确实是那要来到世界上的先知。」15耶稣看出他们要来强迫他，立他为王，就独自又退避到山里去了。16到了晚上，他的门徒下到海边17上船要到海对岸的葛法翁去。天已黑了，耶稣还没有来到他们那里。18海上因起了大风，便翻腾起来。19当他们摇橹大约过了二十五或三十「斯塔狄」时，看见耶稣在海面行走，临近了船，便害怕起来。20但他却向他们说:「是我，不要害怕！」21他们便欣然接他上船，船就立时到了他们所要去的地方。

问题探讨

读若6:1-21

1. 群众为什么跟着耶稣呢？为什么若望说逾越节临近了？
2. 耶稣在若6:5为什么问斐理伯如何买饼给群众吃呢？
3. 为什么耶稣需要一个儿童的五饼二鱼呢？祂不可以由天降下食粮吗？
4. 从那小童的表现，我们体会到什么？
5. 先看天主教教理第1335段，增饼的故事与圣体圣事有何关系呢？
6. 先看“其它研读”中的“新梅瑟”，然后列出耶稣与新梅瑟在这一课的相同之处。
7. 犹太人说：「这人确实是那要来到世界上的先知。」他们究竟指谁呢？（看申18:15-18）
8. 先看依25:5-9，增饼奇迹如何证明耶稣是默西亚呢？
9. 为什么群众要拥戴耶稣为王？为什么耶稣要离开他们呢？
10. 先看对观福音有关这故事的记载（玛14:22、谷6:45），耶稣为什么叫门徒先乘船过对岸去呢？
11. 先看谷6:49，根据谷所载，门徒们见耶稣步行海面而惊恐，原因何在？耶稣表明身份后，为什么门徒们越发惊奇？看玛14:22-34，有些资料仅玛独有，那是什么呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 你曾经怀疑耶稣能否解决你的问题吗？面对一个看似穷途末路的情况而祂却能扭转乾坤，你会惊讶吗？看完今天的圣经章节，你仍然怀疑耶稣可以无需吹灰之力就能助你吗？
2. 你只会向耶稣祈求物质援助吗？你曾否求祂改变你内心的观念或助你一生奉行祂的旨意？
3. 你曾试图去解释超自然的事物吗？对于耶稣隐藏在圣体圣事内的奥迹，你认为需要其科学证据吗？

其它研读

新梅瑟

若望福音从旧约的故事中默想其多层意义，这就正如圣奥思定所说「新约隐藏在旧约中，而旧约则显露在新约中」，故此，正如天主教教理所教导（第128-130条），圣经作者和教会不断地透过预象来强调旧约在时期完满时在耶稣基督身上所完成的一切。我们已见过若望怎样把天主的羔羊耶稣与逾越节联系起来；同样，若望把我们看过的前面的数章福音与后面的各章凝聚成一个前后呼应的效果，例如：由加纳婚宴而伸延至洗者若翰探讨新郎的主题，这种模式在若6继续着，必须留意若5上下文的关系。
若5结束时引出了一个梅瑟强烈的讯息，为若6塑造出一个背景来。
你们查考经典，因你们认为其中有永生，正是这些经典为我作证；但你们不愿意到我这里来，为获得生命。」「我不求人的光荣；而且我认得你们，知道在你们内没有天主的爱情。我因父的名而来，你们却不接纳我；如果有人因自己的名而来，你们反而接纳他。你们既然彼此寻求光荣，而不寻求出于惟一天主的光荣，你们怎么能相信我呢？不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。若是你们相信梅瑟，必会相信我，因为他是指着我而写的。如果你们不相信他所写的，怎会相信我的话呢？」（若5:39-47）
从一个黯淡的片段显示，耶稣清楚知道耶路撒冷的犹太人公然和故意地拒绝了祂，「在你们内没有天主的爱情」一句，由于没有那种爱，他们不接受祂。这情况不只耶稣指控他们，「有一位控告你们的，就是你们所寄望的梅瑟」（若5:45）。耶路撒冷的犹太人因梅瑟而夸耀，并声称把希望寄托于他所写的；然而，由于梅瑟的作品为耶稣作证，不相信基督等于不相信梅瑟。
若望怀着梅瑟的形象在心中，现在要指出耶稣是新梅瑟（就如玛窦记载耶稣先上到新山，然后发表山中圣训一样：玛5-7）。所以若望提醒我们，耶稣的第四个标记在逾越节展示出来，那是梅瑟五书的最大庆节，庆祝以民从为奴之家的埃及被释放出来，增饼圣迹后所剩余的十二筐碎块象征以色列的十二新支派，都是由新梅瑟所供应的；同样，五个大麦造的饼象征梅瑟五书，饼与天主圣言的联系已临在于法律内，法律就是灵性上的食粮，连接了旷野中的玛纳。
「他磨难了你，使你感到饥饿，却以你和你祖先所不认识的「玛纳」养育了你，叫你知道人生活不但靠食物，而且也靠上主口中所发的一切言语生活」（申8:3）。
耶稣现在所行的圣迹，使人想起当初在旷野里喂养了以色列，也（在下一课更明显）联系着天主的圣言，但耶稣指的不是印刷出来的文字，而是圣言成了血肉，正如若望在若1:1所示，祂就是天主的圣言。
最后，作为增饼圣迹的结束，若望记述了耶稣步行海面以示祂对海的权威，一个反映梅瑟曾对海的能力（把尼罗河的水变成血、把红海的水分开两边、击石出水），一个先前（耶稣与撒玛黎雅妇人谈论活水）和顾后（耶稣在若7-10详尽讨论洗礼的标记）。

错误诠释若6令人讨厌

作为现代的天主教徒的你，迟早会听到如下的五饼二鱼圣迹的诠释：
「真正的增饼奇迹，并不是大家误以为由几个用大麦造成的饼和数条鱼，增加成为数以百磅的食物，以吃饱五千男人另加妇女和小孩。这是错的，也只是一种迷信。真正的圣迹是：群众中自私的人被那纳匝肋人很慈祥的训导所感动，他们开放了自己内心的世界拿出关怀和分享来，把自己带来的食物与众分享。在分享间见到，大家带来的食物较诸实际需要更多，一切均源于耶稣的爱，祂的圣言和雅意触动了冷冰冰的心。」
这种解法和数以千计的其它解法，在过去二十年不停地在天主教会和开放的誓反教的讲坛上教导，但究竟这讲法有没有圣经的根据呢？
没有，一点也没有。他们只是把自我看法强加于圣经片段内，而不是剖析故事中的真义，主要由于对圣迹的不理性偏见，以为福音只不过谈论一些人道主义的讯息，而不是天主的圣迹干预世界。
那么我们该怎样作出善意的回应呢？最好是参考内文本身。支持增饼圣迹只不过是一种关怀和分享的言论完全否定了若6:11和6:13。是耶稣本人把饼和鱼分施给众人吃，不是群众间互相分享，是祂从五个饼中分施给人吃，而不是群众拿私自带来的三文治与众同享。同样，若6:13表明他们把「吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐」，而不是互相分享私自食物后所剩余之物。简而言之，若望要我们明白一个圣迹的的确确的行了，而不是一件鼓励人互相关怀和分享的事件。但背后一股强而有力的扭转力出现了，要歪曲故事的原意，以引导读者去否定一件超自然的圣迹，这完全不是若望的原意。
增饼奇迹的超自然性和圣迹性可从群众的反应看出来，他们没有说：「祂真慷慨，激励我分享自己的食物！」反而称祂为梅瑟所预言的「先知」（申18:18），甚至（在罗马占领的犹大地域冒着被控造反而断送性命之险去）强立耶稣为王，好使祂继续提供免费食粮给他们，而不是期望祂鼓励大家愿意分享自己的食物。

错误的冠冕

群众意图强迫耶稣为王展开了若望福音内三件「丑行」或「绊脚石」的首件（另外两件会在下一课探讨），三件丑行均有一个共同点 －－ 期望依靠个人力量在世上赢取自给自足的能力，以为无须死于自己。
若望讲论的第一块「绊脚石」是政治，耶稣对于一切把祂变成政治人物的意图的回应是 －－ 离开。这样做导致了一个在教会历史中不停质问的问题：「为什么耶稣不是只进行治病、增饼、派遣天使下来逮捕所有坏人、免除一切病苦等圣迹呢？」这问题不停出现是因为信友不停地认同，为什么不把教会变成一个政治组织，然后把一切错误矫枉过正呢？的确有人问，如果教会不能搞好政治，她有何用呢？在这想法的心底里，是要把生命压低至政治层面，或者要神化政治。不幸发生了（事实上在某种程度上一直在发生），教会成员与俗世组织的危险联盟便出现了，于是教会对天主的忠诚的首要责任可能要遭妥协的威胁。这不是说天主教徒不可参与政治或有政治信念，而是人对世俗上的忠诚和喜好必须置于对天主的爱和听命之后，否则只会满城风雨。记得当年美国的民主党的党纲支持移民、工人、贫民时（当中不少是天主教徒），很多美国主教和教友都与民主党结盟起来，这在十九世纪末和二十世纪初来看，是很理性的做法。但时移俗易，当民主党七、八十年代吸纳了一些狂热的中坚分子时，他们支持堕胎等违反天主教教义的原则时，由于与其老伙伴的关系，很多教友（包括圣职人员和主教）都抬不起头来。
这不是说教会要成立自己的政党，而是要坚持履行和生活耶稣的福音，不可把政治的理念当作「奉行天主的旨意」，也不能认同某政党代表着站在天主那边。

教理联系

摘自天主教教理

若6:1-21：「三部对观福音和圣保禄，都给我们传述了感恩（圣体）圣事的建立；至于圣若望，他则记载了耶稣在葛法翁会堂，为准备建立感恩（圣体）圣事所说的话：基督指明自己就是从天上降下来的生命之粮。」（1338）
若6:5-15：「耶稣把一些人由饥饿、不义、疾病和死亡的人世痛苦中拯救出来，藉此展示了默西亚的征兆；但祂并非来消除此世的所有痛苦，而是把人类从更大的奴役，即罪恶的奴役中，拯救出来，因为罪恶妨碍他们作为天主子女的召叫，造成世上种种的奴役。」（549）
若6:15：「许多犹太人，甚至一些怀有与他们共同期望的其他民族，在耶稣身上看到了天主许给以色列的默西亚、「达味之子」的基本特征。耶稣接受了祂应得的默西亚名号，但有某种保留，因为当时一部分的人，用一种过分人性的观念去看此名号，主要是政治性的观念。」（439）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

耶稣从不想被牵涉在政治的运动中，对于一切迫使祂朝这种方向的动机，都溜之大吉（见若6:15）。祂来建立的王国并不属于这个世界（若18:36），因此对于要祂对人间权势表态的人，祂说：「凯撒的，就应归还凯撒；天主的，就应归还天主」（玛22:21）。祂是犹太人，也爱自己的民族，但从未承诺使同胞脱离政治的奴役，如同很多犹太人对默西亚所期望的。耶稣说祂以天主子的身份降来，为使被罪恶所奴役的人性获得灵性上的自由而迈向天国（看若8:34-36），「我来不是受服事，而是服事人」（玛20:28），跟随祂的人、特别是门徒们，对俗世的权威或控制各民族怀有野心，但要作大众谦逊的仆人（玛20:20-28），就应该像他们的「师傅」、「主子」一样（若13:13-14）
－－ 教宗若望保禄二世于1993年7月28日公开接见。

撮要

在这一课，我们可以看到：
1. 若望要我们回顾耶稣使命的背景，梅瑟既为了祂而作证，祂就是新梅瑟。
2. 耶稣在若6中的两个标记是要使我们想起出谷时在旷野中的玛纳及梅瑟把水分开的圣迹，以证明耶稣就是新梅瑟。
3. 福音文中（尤以若6:11和6:13）清楚显示耶稣五饼二鱼是真正的增饼圣迹，而不是群众之间互相分享各自带来的食物。
4. 群众意图迫使耶稣为王时，祂便立即引退，以显示其王国并非世间的政党或计划。


若望福音总论-若望福音第8课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第8课

论述生命之粮

简介

若6这部分记载了耶稣著名的生命之粮的讲道，祂震撼地宣称自己真正地隐藏在圣体内，我们将看到这端道理与降生成人的道理息息相关，自发表后引起了永无休止的争议。借着作为生命之粮的基督，天主的生命赐给世人，若望也指出耶稣这番言论也带来不少反对声音（公开和私下地），结果祂丧失了性命，来救赎世人。

若6:22-71

22第二天，留在海对岸的群众，看见只有一只小船留在那里，也知道耶稣没有同他的门徒一起上船，只有他的门徒走了── 23然而从提庇黎雅有别的小船来到了，靠近吾主祝谢后，人们吃饼的地方── 24当群众一发觉耶稣和他的门徒都不在那里时，他们便上了那些小船，往葛法翁找耶稣去了。25当群众在海对岸找着他时，就对他说:「辣彼，你什么时候到了这里？」26耶稣回答说:「我实实在在告诉你们: 你们寻找我，并不是因为看到了神迹，而是因为吃饼吃饱了。 27你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，即人子所要赐给你们的，因为他是天主圣父所印证的。」28他们问说:「我们该做什么，才算做天主的事业呢？」29耶稣回答说:「天主要你们所做的事业，就是要你们信从他所派遣来的。」30他们又说:「那么，你行什么神迹给我们看，好叫我们信服你呢？你要行什么事呢？31我们的祖先在旷野里吃过「玛纳」，正如经上所记载的：『他从天上赐给了他们食物吃。』」32于是耶稣向他们说:「我实实在在告诉你们: 并不是梅瑟赐给了你们那从天上来的食粮，而是我父现今赐给你们从天上来的真正的食粮，33因为天主的食粮，是那由天降下，并赐给世界生命的。」34他们便说:「主! 你就把这样的食粮常常赐给我们罢!」35耶稣回答说：「我就是生命的食粮，到我这里来的，永不会饥饿；信从我的，总不会渴。36但是,我向你们说过: 你们看见了我，仍然不信。37凡父交给我的，必到我这里来；而到我这里来的，我必不把他拋弃于外，38因为我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。39派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活，40因为这是我父的旨意：凡看见子，并信从子的，必获得永生；并且在末日，我要使他复活。」41犹太人遂对耶稣窃窃私议，因为他说: 我是从天上降下来的食粮。42他们说：「这人不是若瑟的儿子耶稣么? 他的父亲和母亲，我们岂不是都认识么？怎么他竟说: 我是从天上降下来的呢？」43耶稣回答说:「你们不要彼此窃窃私议！44凡不是派遣我的父所吸引的人，谁也不能到我这里来，而我在末日要叫他复活。45在先知书上记载:『众人都要蒙天主的训诲。』凡由父听教而学习的，必到我这里来。46这不是说有人看见过父，只有那从天主来的，才看见过父。47我实实在在告诉你们: 信从的人必得永生48我是生命的食粮。49你们的祖先在旷野中吃过「玛纳」，却死了；50这是从天上降下来的食粮，谁吃了，就不死。51我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。」「我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。」52因此， 犹太人彼此争论说:「这人怎么能把他的肉，赐给我们吃呢？」53耶稣向他们说：「我实实在在告诉你们： 你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。54谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，55因为我的肉，是真实的食品；我的血，是真实的饮料。56谁吃我的肉，并喝我的血，便住在我内，我也住在他内。57就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。58这是从天上降下来的食粮，不像祖先吃了「玛纳」仍然死了；谁吃这食粮，必要生活直到永远。」59这些话是耶稣在葛法翁会堂教训人时说的。60他的门徒中有许多听了，便说:「这话生硬，谁能听得下去呢？」61耶稣自知他的门徒对这话窃窃私议，便向他们说:「这话使你们起反感吗？62那么，如果你们看到人子升到他先前所在的地方去，将怎样呢？63使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就是生命。64但你们中间有些人，却不相信。」原来，耶稣从起头就知道那些人不信，和谁要出卖他。65所以他又说:「为此，我对你们说过: 除非蒙父恩赐的，谁也不能到我这里来。」66从此，他的门徒中有许多人退去了，不再同他往来。67于是耶稣向那十二人说:「难道你们也愿走吗？」 68西满伯多禄回答说:「主! 惟你有永生的话，我们去投奔谁呢？69我们相信，而且已知道你是天主的圣者。」70耶稣对他们说:「我不是拣选了你们十二个人吗？你们中却有一个是魔鬼。」71他是指依斯加略人西满的儿子犹达斯说的；因为就是这人，十二人中的一个，将要出卖耶稣。

问题探讨

读若6:22-71

1. 先看若6:27-34，耶稣所说的话与若4中祂对井旁遇见妇人时说的话有何类同呢？群众听了这话的反应与那撒玛黎雅妇人起初的反应有何相同呢？
2. 耶稣在若6:27称自为人子，祂暗示什么？
3. 先看出16:4、希9:1-7和加下2:5-8。原本盛载玛纳的约柜遗失了数百年。看看若6:30，基于耶肋米亚先知所预言的，群众期待着耶稣的什么征兆才足以使他们相信呢？
4. 耶稣说自己是生命的食粮，到祂那里来的，永不会饥饿或永不会渴。「到耶稣那里」是什么意思呢？
5. 若6:41说犹太人对耶稣窃窃私议，原因何在？看出16:2, 16:7-8。他们的祖先和他们现在均曾窃窃私议，这表示什么？他们最终是拒绝谁呢？
6. 在若6:44，耶稣说：「凡不是派遣我的父所吸引的人，谁也不能到我这里来，而我在末日要叫他复活。」意思何在？若6:45说：「众人都要蒙天主的训诲。」意思又是什么？看耶31:31-34
7. 在若6:51，耶稣更说永生之粮就是祂的肉，群众听后的反应怎样？耶稣又怎样响应呢？从若6:52所见，犹太人是否认为那话语只是一种象征意义呢？原因何在？
8. 先看若6:53-58，耶稣重复「实实在在」这句话，是要强调所说的确是事实。再看若6:60，大部分的听众有否接受祂呢？原因何在？
9. 在若6:63，耶稣说：「使生活的是神，肉一无所用。」很多人（尤其是非天主教徒）借这话来否定耶稣过往所说的话，他们以此话来表示耶稣所曾说的，只是一种灵性的意思，一种象征的意义。灵性等于象征吗？耶稣在若6:63的话有何意思呢？
10. 先看若6:64-66，耶稣意指谁？
11. 先看若6:66，由于耶稣生命之粮的言论，很多门徒离开了祂 －－ 因为祂说人要吃祂的肉、喝祂的血。为什么他们会离开祂呢？为什么不信呢？今天的人的看法又怎样呢？你认为一个相信耶稣真正隐藏在圣体内的教友会离开教会吗？
12. 耶稣转向祂的十二宗徒，问他们是否也要离开祂时，谁作答祂了呢？他怎样回答的呢？为什么耶稣在若6:70说，他们当中有一人是魔鬼呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 到耶稣这里来的意思就是信从祂，把你生活的方方面面都托付给祂。在你的生活中，是否仍有你想控制的地方，而不是托付给耶稣？
2. 犹太人窃窃私议，不想接受祂的话，他们的祖先也曾批评梅瑟，他是天主的代言人，他们甚至埋怨天主所供给他们吃的玛纳。阅户11:4-7和12:4-9，天主对他们的抱怨有何感受呢？你自己有否埋怨一些教会的训导或信条呢？你会否只接受你所喜欢听的训导或信条呢？对此你觉得天主有何感受呢？
3. 看看今日的金句（若6:53-54）。作为天主教徒的我们，有超然的福份领受主的圣体。你真的相信祂的体血、灵魂和天主性均临现于圣体圣事内吗？我们是否只像假仁假义的犹达斯，口中说信而行动却出卖了祂呢？你会否遵从教会的教导，先办好修和圣事、且作一小时的斋戒、经常祈祷，才去领受祂呢？

其它研读

人子和祂的印证（Seal）

耶稣先继续旧约有关水泉的启示，然后开始了生命之粮的伟大讲道，祂的听众就是那些见证了增饼奇迹的人。祂称自己为「人子」，使人想起厄则克耳给祂的名号，尤其是达7所称的神秘和末世性的形象，祂将在最后的日子出现。
「我仍在夜间的神视中观望；看见一位相似人子者，乘着天上的云彩而来，走向万古常存者，遂即被引到他面前。他便赐给似人子者统治权、尊荣和国度，各民族、各邦国及各异语人民都要侍奉他；他的王权是永远的王权，永存不替，他的国度永不灭亡。」（达7:13-14）
有趣的是，耶稣说圣父「印证」了人子（若6:27），这名称源于犹太的塔耳慕得（Jewish Talmud），是面包师傅在面包上加上的独特符号。

第二个「丑行」：以为不需要圣宠

在第七课，我们提过若望在若6所载三个「丑行」或「绊脚石」中的第一个 －－ 政治，现在第二个「丑行」出现了，群众来到耶稣跟前问：「我们该做什么，才算做天主的事业呢？」（若6:28）耶稣答说：「天主要你们所做的事业，就是要你们信从他所派遣来的」，当耶稣清楚解释了祂话语之意后，群众越来越争议。一如很多人妄自尊大的态度，认为救恩只是人神各半努力的成果：「天主只助自助者；我有我个人的尊严；我不是要求慈善机构赞助我等。」我们应如何响应呢？他们要求与天主平起平坐，而不是病人、不是受惠者、更不是罪人需要的圣宠。在他们的自命不凡中，他们觉得对自己的救恩并非无能为力，起码可以做点事使自己得救。但是，耶稣清楚表示，人不能自救，人只可以信赖天主，信从天主所派遣来的那位。
群众表现得很愤怒，其一主因是耶稣不但宣称自己是先知，而是从天降下的天主子，他们窃窃私议（这是旧约用来形容犹太人反对梅瑟的字汇）说：「这人不是若瑟的儿子耶稣么? 他的父亲和母亲，我们岂不是都认识么？怎么他竟说: 我是从天上降下来的呢？」意思是说祂既然来自世上的家庭，便不可能有天主性。人不接受天主可以取人的形态出现，并没有真的论据，只是一种个人的感觉：「全无可能」。耶稣没有解释「祂的意思是什么」，却更要激起他们的震惊和愤慨：说祂要把自己的肉给人吃，祂为了世界而降生成人（即祂将会死）。这在人的傲气中显出了非常的谦逊。我们不但不能自救，单以天主降生成人也不足以使我们得救，因为如果救恩单从降生成人便足够了，我们仍可真的听从祂的好意后而自豪。然而，祂降生成人不但为了教训，而是要为人而死和复活，因为我们恶贯满盈，祂必须如此才使我们与天主修好，但这样仍未足以使人获救，我们仍需领受祂的圣神，令我们分享祂的生命而获救恩。就算接受祂也需要恩宠的推动，除了祂外，我们什么都不能。这话对有傲气的人来说是难以入耳的，群众听后的直觉反应就是一直与祂为敌。

第三个争议：真的临现在圣体内

耶稣提议两件对犹太听众来说是不可思议的事，但对一些基督徒来说是可以辨别的 －－ 天主降生成人和祂真的隐藏在圣体内。犹太听众对祂自称「是从天上降下来」（即天主）以及「我所要赐给的食粮，就是我的肉」和「你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活」的话，均感震惊。对犹太人来说，问题是在于天主与其所造的人联合而成了耶稣基督的人性；同样难以置信的是天主竟能通过基督的人性在圣体内与人相遇。对基督徒来说，不难接受天主可借着基督的人性与我们相遇，但说饼酒祝圣成祂的体血便认为是荒谬之言。但天主教的信仰（以及若望福音）告诉我们，天主实在可以临现在耶稣基督的人性身上，也可通过祝圣成体血的圣体内。
若望热切希望我们明白这是耶稣的意思，正如耶稣切望群众明白一样。如果耶稣所说的只是象征意义，文中无需叙述群众的反应，亦无需指出耶稣对群众的离去反应如何。事实上，祂坚持门徒们要相信祂：生命之粮不只是祂的「教训」，而是「我的肉」，这些肉必须是真的吃掉（希腊语的意思是「不断地咬」），可见耶稣对真正临现和对真正降生成人同样地认真。

圣体奥迹的争议

耶稣要求人吃祂的肉和喝祂的血的言论，在人性上和梅瑟法律上都引起争议，犹太人从人性角度看耶稣，因而问：「这人怎能把他的肉，赐给我们吃呢？」事实上他们恐惧喝血，因为法律严禁这样做（创9:4、肋17:10），肋未纪清楚规定，凡「人吃了什么血 … 由民间将他铲除」，你会被逐离开同胞。为什么耶稣竟然提出这样惊人的要求呢？
耶稣的精辟论述之所以矛盾，是因为阐明了祂的身份及祂的血能带来什么。法律对血的规定是基于血是生命（申12:23），以色列寻求生命，并非源自人类，而是那生命的赐予者。亦因此，动物的生命要奉回天主，而不是由我们来保管，生命只从天主那里而来。同样，法律是禁止人去朝拜另一人的，人只可朝拜天主。然而，当天主降生成人，所有本来违禁的事现在变成必须遵行了，人要朝拜耶稣，因为祂是天主。
同样，天主降生成人之前，人是不可喝任何血的，因为没有任何受造物可以供应生命，我们也不应试图使任何受造物制造另一受造物。但天主降生成人后，以前禁止的成了必须的，祂作为道路、真理、生命要求我们吃祂的肉和喝祂的血，免得在我们内没有生命。
这道理引起了一个最古老的误解：同类相食（这是罗马帝国多次针对基督徒的指控）。我们的响应是，在天主教的教训中，圣体不是一个死尸的肉，而是生活和光荣了的基督圣体，祂隐藏在饼酒中，没有人在圣体成圣中会被杀，因为基督不会再死，而是整个基督和祂苦难圣死和复活的祭献重现，不是再一次的祭献，我们只是参与祂一次而永远赎罪的祭献。
这样的确使我们与祂的死亡和复活结合，一如耶稣自己清楚地告诉其听众。肋未纪说（宗徒们和基督的经历也反映这点），这等于在某程度上由人民中被「铲除」，
但这肯定不是指要废除旧约的法律（耶稣来不是为废除法律或先知，而是为成全旧约：玛5:17），而是指那些跟随耶稣的人的确为了基督的缘故成了仇人（罗11:28）。若望也预言了这事，除了那十二人外，耶稣的其它门徒也离开了祂，说「这话生硬」和无法接受。但新约要求门徒们把视野超越种族和纯血缘关系，把焦点放在耶稣正在建立的天乡家庭里，分享祂那天主的肉和血。祂更警告人勿失最佳良机（藉祂的血而立的新约），而仅求停留在善中（旧约）

你们中却有一个是魔鬼

伯多禄代表忠于耶稣的宗徒说：「主！惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者」（若6:68-69），但若望小心地指出，最坏的背教者不是忠实的信徒，他们因为不能相信耶稣而离开，而是不忠的宗徒不再相信耶稣，但却没有诚信地或诚实地离开耶稣 －－ 依斯加略人犹达斯。这情况向我们提出一个警告，如果我们已拒绝天主教会的信仰，而偏偏假装仍然相信，那便是一个极其严重的灵性错误。我们相信任何事物的唯一理由是：那是真实的。犹达斯如果不信而离开耶稣，总比他装作相信更好，因为他在生命中又增加了一次撒谎。

教理联系

摘自天主教教理

若6:46：「对基督徒来讲，相信天主与相信祂所派遣的那一位、祂「所喜悦的爱子」（谷1:11），是分不开的；天主要求我们听从祂。主亲自对自己的门徒们说过：「你们要信赖天主，也要信赖我」（若14:1）。我们能信奉耶稣基督，因为祂本身是天主，是降生成人的圣言：「从来没有人见过天主，只有那在父怀里的独生子，给我们详述了」（若1:18）。因为「祂看见过父」（若6:46），只有祂认识父，并把父启示出来。」（151）
若6:51：「在领圣体礼部分，念完主祷文（天主经）及擘饼后，信友领受「天上的食粮」和「救恩之杯」──即基督的体和血，祂「为世界的生命」（若6:51）把自己奉献出来。」：「这饼酒是「祝谢过的」（古老用法是采被动式eucharisted），因此，「我们称这食粮为祝谢过的饼（eucharist）；只有相信我们所讲的是真理，受过洗而获得罪赦和重生，并按基督的教训而生活的人，才可分享这食粮」。」（1355）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

我们切勿忘记那片段 －－ 和那象征圣体的食物，基督自己就指着这形象。当祂建立圣体圣事时，这形象已包括在旧约的历史内。祂在葛法翁向听众说从天上降下的食粮（若6:51），在旷野的玛纳也是从天而降的，是天主赐给以色列的祖先的饼：「你们的祖先在旷野中吃过「玛纳」，却死了」（若6:49），可见旷野中的玛纳使人身体的饥饿得到解决，但人仍终要死，基督向门徒们所宣布的饼：「谁吃这食粮，必要生活直到永远」（若6:58）。
借着圣体圣事的建立，我们便进入人心的激情：生命迈向死亡，或生命向永恒开放？
－－ 教宗若望保禄二世1987年6月18日讲道。

撮要

在这一课，我们可以看到：
1. 犹太人目睹增饼奇迹后，便来到耶稣前询问怎样才得救恩。
2. 耶稣要求他们相信祂（暗示谴责自负的人）。
3. 那信德的重点是相信耶稣是天主（即从天而来），祂要把自己的肉和血给我们吃喝。
4. 耶稣的听众（包括门徒们）因祂的话而离开了祂。
5. 耶稣质疑其宗徒会否离去，却没有收回其言论。
6. 若望指出犹达斯内心拒绝耶稣，其实耶稣知道他心里想什么。


若望福音总论-若望福音第9课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第9课

帐棚、水、光

简介

若望现在开始继续默想洗礼的意义和效果，一直持续到若9为止，若7是这大主题的一部分，阅读若7-9时必须要留意这点。
若望首先把基督这生命片段与旧约的帐棚节一起探讨，在后面的“问题反思”中，大家会发现这并非突然，因为帐棚节的各主题（赎罪的祭献、对万民的使命、水和光）均预像着耶稣实际上要完成的事，特别是透过圣洗圣事，若望再一次显示耶稣是旧约的满全。

若7:1-53

1这些事以后，耶稣周游于加里肋亚，而不愿周游于犹太，因为犹太人要图谋杀害他。2那时，犹太人的庆节，帐棚节近了，3他的弟兄于是对他说:「你离开这里，往犹太去罢！好叫你的门徒也看见你所行的事，4因为没有人愿意显扬自己，而在暗地里行事的；你既然行这些事，就该将你自己显示给世界。」5原来，连他的弟兄们也不相信他。6耶稣回答说：「我的时候还没有到，你们的时候却常是现成的。7世界不会恨你们，却是恨我，因为我指证它的行为是邪恶的。8你们上去过节罢！我还不上去过这庆节，因为我的时候还没有成熟。」9他说了这些话后，仍留在加里肋亚。10但他的弟兄们上去过节以后，他也去了，但不是明显的，而是暗中去的。11在庆节中，犹太寻找他说:「那人在那里呢？」12在群众间对他发生了许多私议：有的说：「他是好人；」有的却说:「不，他在煽惑民众。」13但是，因为都怕犹太人，谁也不敢公开地讲论他。14庆节已过了一半，耶稣就上圣殿里去施教。15犹太人都惊讶说:「这人没有进过学，怎么通晓经书呢？」16耶稣回答他们说:「我的教训不是我的，而是派遣我来者的。17谁若愿意承行他的旨意，就会认出这教训，是出于天主或是由我自己而讲的。18由自己而讲的，是寻求自己的光荣；但谁若寻求派遣他来者的光荣，他便是诚实的，在他内没有不义。19梅瑟不是曾给你们颁布了法律吗？但你们中却没有一人遵行法律；你们为什么图谋杀害我？」20群众回答说:「你附了魔；谁图谋杀害你？」21耶稣回答说：「我作了一件事，你们就都奇怪。22梅瑟曾给你们颁定了割损礼──其实并不是由梅瑟，而是由祖先开始的，因此，你们也在安息日给人行割损礼。23若是在安息日，为满全梅瑟的法律，人可受割损礼；那么，为了我在安息日，使一个人完全恢复健康，你们就对我发怒么？24你们不要按照外表判断，但要按照公义判断。」25于是，有几个耶路撒冷人说:「这不是人们所要图谋杀害的人吗？26看，他放胆地讲论，而没有人对他说什么，难道首长们也确认这人就是默西亚吗？27可是，我们知道这人是那里的；然而，当默西亚来时，却没有人知道他是那里的。」28于是耶稣在圣殿施教时，大声喊说:「你们认识我，也知道我是那里的；但我不是由我自己而来，而是那真实者派遣我来的，你们却不认识他；29我认识他，因为我是出于他，是他派遣了我。」30他们想捉住他，但没有人向他下手，因为他的时辰还没有到。31群众中有许多人信了他，且说:「默西亚来时，难道会行比这人更多的奇迹吗？」32法利塞人听见群众对耶稣这样议论纷纷，司祭长和法利塞人便派遣差役去捉拿他。33于是耶稣说:「我和你们同在的时候不多了，我要回到派遣我来的那里去。34你们要找我，却找不着；而我所在的地方，你们也不能去。」35犹太便彼此说:「这人要往那里去，我们找不着他呢？难道他要往散居在希腊民中的犹太人那里去，教训希腊人么？36他所说:『你们要找我，却找不着；我所在的地方，你们也不能去』的这话，是什么意思？」37在庆节末日最隆重的那一天，耶稣站着大声喊说:「谁若渴，到我这里来喝罢! 38凡信从我的，就如经上说: 从他的心中要流出活水的江河。」39他说这话，是指那信仰他的人将要领受的圣神；圣神还没有赐下，因为耶稣还没有受到光荣。40群众中有些人听了这些话，便说:「这人真是那位先知。」41另有些人说:「这人是默西亚。」但也有人说:「难道默西亚能来自加里肋亚吗？42经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？」43因此，为了耶稣的缘故，在群众中起了纷争。44他们中有些人愿捉拿他，但谁也没有向他下手。45差役回到司祭长和法利塞人那里；司祭长和法利塞人问他们说:「为什么你们没有把他带来？」46差役回答说:「从来没有一个人如此讲话，像这人讲话一样。」47法利塞人遂向他们说:「难道你们也受了煽惑吗？48首长中或法利塞人中，难道有人信仰了他吗？49但是，这些不明白法律的群众，是可诅咒的!」50他们中有一个，即先前曾来到耶稣那里的尼苛德摩，遂向他们说: 51「如果不先听取人的口供，和查明他所做的事，难道我们的法律就许定他的罪么？」52他们回答他说：「难道你也是出自加里肋亚么？你去查考，你就能知道：从加里肋亚不会出先知的。」53然后，他们就各自回家去了。

问题探讨

读若 7:1-53

  1. 先看出25:1-9, 35:1-19, 40:1-15、申16:13-17和肋23:33-44。帐棚节是庆祝什么的？
  2. 若望在若7:5说：「连他的弟兄们也不相信他。」在圣经其它什么地方能见到耶稣的门徒也不信任祂呢（参阅玛28:16-17、玛14:27-33和谷16:9-11）？在圣经什么地方犹太人要求耶稣给他们征兆，来证明祂就是天主子（参阅若6:30-33）？
  3. 在若7:8，耶稣说：「我还不上去过这庆节，因为我的时候还没有成熟」的话有什么含意？若望福音内还有什么地方见耶稣说祂的时辰未到？
  4. 先看若7:13和9:22。为什么人人都害怕犹太人呢？
  5. 犹太人在若7:15说「这人没有进过学，怎么通晓经书呢？」这话的意思是什么？参阅天主教教理 # 581-582（下称「教理」），耶稣的教导有何意义？
  6. 先看教理 # 574。这与若7:20有何关系？
  7. 先看若7:30-34。耶稣说「我和你们同在的时候不多了，我要回到派遣我来的那里去。」这话与那些要捉拿耶稣的人有何关系？
  8. 先看若7:37-39。耶稣在这庆节最隆重日子讲了哪两件事？祂的话有何意义？参阅出17:6、户20:10-13和则47:1-12，也参阅若一5:6-8。出、户、则和若一5:6-8的记载与若7:37-39有何关系？
  9. 先看若7:45-52，然后看若9:16、若10:19和若12:42-43。从这些段落中所见，犹太人领袖们对耶稣的态度怎样？
  10. 鉴于第四课关于尼苛德摩夜访耶稣（若3:2），今天研读的若7:50有何意义？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 帐棚节庆祝约柜的建立，显示天主的临在 －－ 以及其忠于 －－ 是祂的子民以色列的标记。你自己会怎样纪念天主对你的忠诚呢，尤其当你仍对祂不忠的时候？
  2. 在若7:3-5，我们见到连耶稣的门徒也艰难地相信祂、相信祂是天主子。你反思一下，是否曾经也艰难地相信祂、相信祂天主子的身份？为什么说那是考验你对基督的信德的时刻呢？
  3. 在若7:6，耶稣说我们「的时候却常是现成的。」我们应时时作天主的见证人，把人带给耶稣。你的时候又是怎样的呢？你怎样作基督的见证、做天主的工作呢？
  4. 耶稣在若7:24告诉我们不要按照外表判断，但要按照公义判断，你是否凭外表来判断人呢？你是否觉得自己经常判断其它基督徒呢？为什么会这样呢？何谓「按照公义判断」？
  5. 我们在若7:51-52读过，司祭长和法利塞人不想相信耶稣，因为祂来自加里肋亚。你曾经也因某人来自某地而令你不想相信他吗？或者因此而看低他？那是对那人「按照公义判断」吗？

其它研读

帐棚节

正如若望惯常采用手法，下面的主要部分把耶稣与犹太人的节庆连接起来：本段落采用了帐棚节。这绝非突然，而是若望希望我们体味一些重要的线索（他假设我们是明白该节意义的）。
帐棚节源于肋23:33-43和申16:13-16，纪念以民在旷野时居住在帐幕（肋23:43），并感谢上主赐予他们作为永久居处的福地。再者，他们感谢圣殿的建成（来继承约柜：出25-31），作为永远的朝拜之所。
若望已清楚表示，约柜的形象指向降生为人的耶稣，圣言成了血肉寄居在我们中，我们成了祂身体的「会幕」（若1:14）。在帐棚节，以民及外邦人把大量祭品在帐棚里奉献（即后来的圣殿），以民要作普世的司祭民族。的确，司祭在帐棚节的祭献正指向这点，因为所祭献的阉牛多达七十头，象征着创世纪10-11所载民族的数量，可见帐棚节带有司祭和传教的意义。
帐棚节除了司祭和传教的意义外，还有两个形象：光和水，以配合若望喜欢把旧约的意义指向耶稣，就如被祭献的羔羊和旷野中的玛纳（涉及逾越节）指向天主的羔羊耶稣和在逾越圣体中的生命之粮，故此现在约柜的形象指向圣洗的水（初期教会视之为「光照」〔弗1:18、希6:4, 10:32〕）。
光之所以与帐棚节有关，乃鉴于以民在旷野时有云柱和火柱引导（出13:21-22），这光辉（舍基纳）在法律上也多次与会幕相关（出33:10），在旷野时一直陪同和教导以民，后来一直被视为圣神的标记，在这方面我们会在第十一课时详加探讨。
以色列在旷野时，他们口渴了，出谷纪记载梅瑟击石而水从中流出，以消解了以色列的口渴（户20）。帐棚节也纪念这事，在耶稣时代采用了一种特别的礼仪，庆节期内每天早上，司祭会下到史罗亚水池去（我们在若9时会再谈），用一金器取水回到圣殿（即帐棚的继承者），倾倒在全燔祭台上，圣咏团则正在喜气洋洋的乐韵中咏唱哈肋耳（咏112-117），特别值得一提的是，这习俗在充军回来和重建圣殿后成了犹太仪式的一部分，其意味深长的原因，我们稍后会探讨。

从他的心中要流出活水的江河。

耶稣告诉群众：「谁若渴，到我这里来喝罢！凡信从我的，就如经上说：从他的心中要流出活水的江河。」奇怪的是，圣经上并没有这样的记录，那么祂意指什么呢？
祂可能指则47等经文。厄则克耳先知书讲论巴比伦充军（耶稣生前约五百年），厄则克耳一如其它先知谴责以色列和怂恿他们远离天主的外邦人，也记录天主许诺以色列的恢复，从而使怂恿以民的外族得到救援。先知书的结尾详述恢复了的圣殿，以取代巴比伦所毁的由撒罗满建造的圣殿。
现在奇怪的是，厄则克耳所描述的圣殿并不与第二所圣殿相吻合，反而是指耶稣（若望和保禄两宗徒清楚地阐释过），祂不是一所石制的建筑物，而是指灵性上的真圣殿 －－ 基督圣体，记得耶稣在若2:19曾把自己的身体比作圣殿：「你们拆毁这座圣殿，三天之内，我要把它重建起来。」同样，保禄在格前3:16-17也称基督的奥体为宫殿。现在耶稣基于则所记载，清楚记述帐棚节（鉴于圣殿继承了帐棚）和水的意象，也指向圣洗。厄则克耳描述他神视中见到圣殿的恢复：
1以后，他领我回到圣殿门口，看，有水从圣殿下面涌出，流向东方──因为圣殿正面朝东；水从圣殿的右边经祭坛的南边流出。2随后他引我由北门出来，带我由外面转到朝东的外门。看，水从右边流出。3那人手拿绳索向东走去，量了一千肘，遂叫我由水中走过，水深及踝。4他再量了一千肘，再叫我由水中走过，水深及膝。又量了一千肘，又叫我走过，水深及腰。5他又量了一千肘，水已成河，不能走过，因为水已高涨，成了可供游泳的水，不能走过去的河。6于是他对我说：「人子，你看见了吗？」遂我回到了河岸。7当我回来时，看，沿河两岸，树木很多。8于是他对我说：「这水流往东方，下至阿辣巴，而入于海──盐海中，海水遂变成好水。9这河所流过的地方，凡蠕动的生物都得生活，鱼也繁多，因为凡这水所到的地方百物必能生存。10渔夫要住在海边，自恩革狄到恩厄革拉因，都是晒网的地方。那里的鱼种类很多，像大海的一样。11但所有的池沼和湖泽却不改变，留作产盐之区。12沿河两岸，长有各种果木树，枝叶总不雕零，果实决不匮乏，且按月结果，因为水是出自圣所；树上的果实可当作食物，枝叶可当作药材。」(则47:1-12)
奇妙的是，若望在默22正采用了这种意象来描绘天上的耶路撒冷，但见不到圣殿，因为整个城市现在成了圣殿。
那么耶稣要说什么呢？祂把自己比作厄则克耳所描述的圣殿，祂就是真圣殿的心脏－－至圣之所。帐棚节的水、梅瑟击石流出的水、那盘石建立了厄则克耳神视中见到的圣殿，均从祂心中流出。正如圣保禄在格前10:1-4说，那盘石就是基督，对这道理若望在以后会从两方面清楚地阐释，圣史中只有若望聚焦耶稣肋膀被刺透而流出了血和水（若19:34-35），若望十分重视这点，以致他停止事件的描绘而指出，他是这事的亲眼见证人。为什么？他在其书信中阐明：「这位就是经过水及血而来的耶稣基督，他不但以水，而且也是以水及血而来的；并且有圣神作证，因为圣神是真理。原来作证的有三个：就是圣神，水及血，而这三个是一致的。」换言之，圣神、水和血就是圣洗圣事之源，由基督的心所流出的水就是圣洗活水之源，这道理早在帐棚节和厄则克耳先知书中奇妙地预示了。的确，正如耶稣所说，从基督的心中要流出活水，开启旧约隐藏的奥秘。就如圣多玛斯阿奎娜说的：
「基督的心」一词意即圣经，启示祂的心，这在祂圣苦难前并未清晰，当时圣经是隐蔽的。但自祂的圣苦难起，圣经得以展现给人们，使他们明白、思考和明辨先知的话。
圣奥斯定说，新约启示了旧约的真义。

教理联系

摘自天主教教理

若7:1：「耶稣一如在祂以前的先知们，对耶路撒冷的圣殿显示了最深切的尊重。祂诞生后四十天，被若瑟和玛利亚呈献于圣殿（路2:22-39）。祂十二岁时，决定留在圣殿里，为提醒父母，祂必须从事祂父的工作。祂在隐居生活中，每年，至少为过逾越节，都上耶路撒冷去。就连在祂的公开传教生活中，为过犹太人的大庆节而定期去耶路撒冷。（583）」
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

藉此祭献为人类产生了丰富的生命美果，圣若望所展示的加尔瓦略山的段落使人更易体味：「有一个兵士用枪刺透了他的肋旁，立刻流出了血和水。」被钉的耶稣被刺透的一边吸引了很多人的注意，正如匝加利亚先知较早前所预言的：「他们要瞻望他们所刺透的那一位。」(匝12:10; 若19:37) 我们在圣周五会瞻望被刺基督的心，一个象征爱的标记，它一次而永远地赐给了世人，那爱成了恩宠之泉，即祂肋膀所流出的血和水。随着其它的释经者，我们可从祂和水中识别出「活水的江河」之源，正如救主曾许诺过的（若7:37-38）。
藉祭献所显示的爱，证明了十字架并不是基督的失败，而是胜利，是征服魔鬼最终的胜利，是谦逊的爱胜过仇恨和暴力，是彻底的自我牺牲战胜了私心和傲气，这项胜利向我们发出邀请，邀请人去信和望，「当我从地上被举起来时，便要吸引众人来归向我。」(若12:32)
——教宗若望保禄二世于1990年4月11日公开接见。

摘要

在这一课，我们可以看到：
1． 若望小心地把祂福音这部分与帐棚节联系起来。
2． 帐棚节纪念以民在旷野时住在帐棚内（肋23:43），这庆节也感谢天主赐给他们福地作为永久居处，还感谢圣殿得以建成。
3． 该庆节也提醒以民要不断洗涤罪恶，召叫以色列作万民的司祭民族。
4． 水和光均与帐棚节有关。
5． 厄则克耳从其神视中见到圣殿的恢复，他间接提到帐棚节。
6． 耶稣把帐棚节和则47的意象应用在自己身上、以及祂将要建立的圣洗圣事。
7． 对于耶稣的话，群众的意见有很多分歧。


若望福音总论-若望福音第10课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第10课

犯奸淫时被捉住的女人

简介

妇人犯奸淫时被擒的故事在圣经中具有特别的意义，第四部福音的一些古老手抄本对这段圣经只字不提，其它的手抄本则置于若望福音别的地方或放在路加福音里，十六世纪的脱利腾大公会议官方决定置于这里，保留它是要求我们必须铭记耶稣的所为：祂的怜悯、机智和祂义不容辞地谴责宗教上的虚伪，真值得当时的群众和我们每人学习。

若8:1-11

1耶稣上了橄榄山。2清晨他又来到圣殿，众百姓都到他跟前来，他便坐下教训他们。3那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，4便向耶稣说：「师傅！这妇人是正在犯奸淫时被捉住的，5在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？」6他们说这话，是要试探耶稣，好能控告他；耶稣却弯下身去，用指头在地上画字。7因为他们不断地追问，他便直起身来，向他们说：「你们中间谁没有罪，先向她投石罢！」8他又弯下身去，在地上写字。9他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。10耶稣遂直起身来向她说:「妇人! 他们在那里呢？没有人定你的罪吗？」11她说:「主! 没有人。」耶稣向她说:「我也不定你的罪；去罢! 从今以后，不要再犯罪了!」

问题探讨

读若8:1-11

1. 若8:2说耶稣清晨来到圣殿，「众百姓都到他跟前来，他便坐下教训他们」，若望指出「众百姓都到他跟前来」和「祂教训他们。」有什么含义？
2. 先看玛19:1-4。这段经文与若8:3-4有何关系？经师和法利塞人把犯奸淫的妇人带到耶稣前是为了什么目的？
3. 先看申22:23-24。这些章节与今天的若8:5有何关系？
4. 先看若8:6。为什么经师和法利塞人要试探耶稣？
5. 先看出8:15，出31:18，若8:6和若8:8。从出谷纪所载，耶稣在地上用手指写字有何含意？
6. 先看斐3:4-7和若9:40-41。这些章节告诉我们法利塞人怎样看自己？耶稣在若8:7说「你们中间谁没有罪，先向她投石罢？」这句话给了我们什么反思？
7. 先看玛5:48、若17:22-23和哥4:12-14，这些章节与若8:11耶稣命令「不要再犯罪了！」一句有何关系？
8. 先看天主教教理（教理）# 1431和 # 1451。这些话与耶稣赦免被捉的犯奸淫妇人的罪后叫她「去罢！从今以后，不要再犯罪了！」有何关系？
9. 先看天主教教理（教理）# 1452和 # 1453。痛悔有几种？它们是什么？两者有何区别？
10. 先看天主教教理（教理）# 2015。从这段有关努力避免犯罪，成为「成全的，如同你们的天父是成全的一样」（玛5:48）的章节中，我们能学到什么呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 若8:2说，耶稣清晨又来到圣殿，路21:38也说：「众百姓清早起来，到他跟前，在圣殿里听他讲道。」你每天早晨是否聆听耶稣的教导呢？有什么方法可以在每日之初便能聆听祂呢？你在圣殿里寻找过祂吗？教会在你与耶稣的关系上扮演什么样的角色呢？
2. 试想你曾与人相比 － 尤其与那些不及自己的人相比。你那样作的动机何在呢？试谈谈你如何指出别人的错误以掩饰自己的过失？你经常讨论别人的过错以转移别人注意你自己不良的习惯吗？为什么呢？有什么方法可以改过呢，包括公开别人的错来掩饰自己的不是？
3. 妇人虽犯了罪，耶稣却宽恕了她，祂怜悯她，没有讥笑她，只顾宽恕她的重罪。你相信、真的相信当你有一颗悔过的心，耶稣会赦免你的罪吗 －－ 包括最严重的罪？你生命中是否有一些不愿放下的罪行呢？你在这些方面的状况与那犯奸淫的妇人和在井边的妇人（若4）一样吗？就耶稣对这些妇女所作的回应向祂祷告，默想祂对她们的仁慈、怜悯和爱，你要相信祂也爱你，并宽恕你过往的罪。
4. 在若8:11，耶稣叫那妇人：「去罢！从今以后，不要再犯罪了！」试想自己不停地犯罪，要避免犯这些罪为什么这么艰难呢？当你告解时，你是否决心以后不再犯呢？有什么方法可以远离这些罪呢？

其它研读

福音与死刑

每个时代拿着当代的问题来诵读福音，我们现代关注的是死刑的讨论，以致很多人认为若望这段经文的目的就是要宣布废除死刑，原因是那犯奸淫的妇人根据梅瑟的法律应受死刑，但却获得耶稣的赦免，有些人甚至认为执行死刑是不道德的，因为耶稣也禁止人这样做。
然而，圣经的记载和教会的传统却非如此，例如耶稣在玛15:4引述梅瑟的法律说：「天主曾说过：『你要孝敬父亲和母亲』，又说过：『咒骂父亲和母亲的，应处以死刑。』」同样，保禄也肯定了国家对重罪处以死刑的权力，他这样写道：
「每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。所以谁反抗权柄，就是反抗天主的规定，而反抗的人就是自取处罚。因为长官对行善的人，不是可怕的；对行恶的人才是可怕的。你愿意不怕掌权的吗？你行善罢！那就可由他得到称赞，因为他是天主的仆役，是为相帮你行善；你若作恶，你就该害怕，因为他不是无故带剑；他既是天主的仆役，就负责惩罚作恶的人。」（罗13:1-4）
要注意：刀剑不是用来监禁或掴耳光的，而是用来斩首的。因此保禄强调国家在处理严重罪行时，有权施行死刑，教会也持相同态度。
教理 # 2267：假设有罪一方的身份和责任已完全被确定，教会的传统训导并不排除诉诸死刑，但只要这是唯一的可行之道，籍以有效地保护人命，免受不义侵犯者之害。
因此执行死刑不可视为不道德，这和夺取无辜者的生命不一样。
同时，教会有一个悠久的怜悯传统，包括眷顾死囚，原则上应不获同情，执行极刑也无可厚非，但福音总超越公理，因为就如我们探讨过，如果事事凭公理判断，全人类无人幸免，都会被判下地狱。因此，综观教会的历史，对于在公理下被判决的人，我们仍为他们求情，望能得到怜悯（包括死囚获得减刑），这种怜悯并不违背天主的公义，因为这不是说国家执行死刑是不道德的，而是置怜悯于天主的公义之上，因此我们在不说执行死刑是不道德的前提下，教会教训说：「如果非杀伤性的方法足以卫护人们的安全，免受侵犯者之害，掌权者只应采用这些方法，因为这些方法更符合公益的具体条件，也更合乎人性的尊严。事实上，今日由于国家具有各种有效地防止犯案的可能性，使犯罪者不得再逞，而不至于决定性地剥夺其改过自新的机会，因此，绝对必须处决罪犯的个案就十分罕见，即使并未完全绝迹。」（教理 # 2267）
（摘自《天主教教理》简体字版，香港公教真理学会1996年10月初版）

故事要点

综上所述，若8:1-11的事件主要不是强调死刑的有效性，而是若7-9的重要主题：人类的罪恶和人类需要获得罪赦。那些把妇人逮到耶稣跟前的人，并不关心梅瑟法律的规定，他们只想把耶稣引入他们的圈套，使其无法逃脱，那妇人的情况只是为他们制造了良机，对他们来说，她只是一个工具，不被视为人。
他们设计这个陷阱对付耶稣，是因为祂曾谴责他们的傲慢。他们是法利塞人，视自己为遵守梅瑟法律的典范，就如未皈依前的塔尔索人扫禄，认为自己就法律的正义而言，是无瑕可指的（斐3:4-7）。他们拒绝了若翰的洗礼，认为自己不需要洗涤，他们视自己无罪，但耶稣却说他们被自己的傲气蒙蔽了，连自己是瞎子都不知道（若9:40-41），耶稣在若7已披露了他们的虚伪，最后指控他们说：「梅瑟不是曾给你们颁布了法律吗？但你们中却没有一人遵行法律。」这番话令他们仇恨耶稣。
现在法利塞人要设陷阱来陷害耶稣，以为巧妙的计谋就可以因耶稣自己说的话而定祂的罪。根据梅瑟法律，犯奸淫的妇人要用石头砸死，但在罗马统治下，判以极刑的权已从犹太人手中夺去（若18:31），只有罗马可以正法，犹太法庭判决死刑等于妄用凯撒权威，而可能被判造反罪（最重可判处死刑）。
法利塞人欲以此手段置耶稣于困局，如果祂认为那妇人的罪，应该依照梅瑟的法律判处用石头砸死，他们便可指控祂反叛罗马；但如果祂认为那妇人的罪可赦免，他们便可向群众贬抑耶稣为一个不遵守梅瑟法律的假默西亚，而且可以以其人之道还自其人之身 －－ 祂叫法利塞人守法，自己却犯法。在这两难局势之下，他们认为必可破坏耶稣的名声，从而达到他们的目的。
在这逆境下，文中两次说耶稣弯下身去在地上写字，有两点是值得注意的：首先，正如路维斯指出：这些细节表明，如果福音真的像一些评论家声称的那样是虚构的话，这故事的内容就是用十九个世纪以后出现的现实主义手法写成的（可这在古代是闻所未闻的），否则，这就是一个目击证人的真实报道；第二，故事内容带出一个无可置疑的讯息，耶稣虽遭一群狡诈之徒的围攻，祂却毫不介意地在地上写字。
耶稣的反应完美无瑕：「你们中间谁没有罪，先向她投石罢！」乍一看，耶稣似乎落入了法利塞人的圈套，执行极刑可令祂陷于造反罪，但仔细观察就会发现，法利塞人落入了自己的圈套，「你们中间谁没有罪」这句话会引发法利塞人内心说：「我没有罪！」但耶稣早已说过，祂不相信他们是无罪的。就算他们认为自己无罪，但如果真的用石头砸那妇人，他们自己（而不是耶稣）就会成为反对凯撒的人，于是他们被迫默认自己有罪而离去。值得注意的是，他们溜走的次序是从年老的到年轻的，老的先体会到了耶稣这话的含义。这是耶稣亲自教导的绝好例子：叫人机警如蛇而纯洁如鸽。
接着耶稣赦免了罪妇，这么做仍符合梅瑟的法律，因为法律要求有两个或三个见证人才能给人定罪。值得留意的是，祂没有对她说：「好啦，别难过啦。」而是说：「从今以后，不要再犯罪了！」祂的恩宠虽无需分文，但却价值连城，她能获得恩宠，因为她不像指控她的人，她承认自己的罪过，并渴望得到恩宠。

教理联系

摘自天主教教理

若8:1-11 －－「福音是在耶稣基督内，天主对罪人慈悲的启示。天使向若瑟宣告说：『你要给祂起名叫耶稣，因为祂要把自己的民族，由他们的罪恶中拯救出来』（玛1:21）。感恩祭、救赎的圣事，也是这样：『这是我的血，新约的血，为大众倾流，以赦免罪过』。（1846）」
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

耶稣的心，包容和富于怜悯！
今天，适逢三钟经的祷告，我们偕同玛利亚再次一起朗诵这段福音，另有一番意义，即把全篇立即重读，福音中印着耶稣圣心，即包容和富于怜悯。
这不是祂的心巡游各处给人施恩行善吗（参看宗10:38）？不是祂使瞎子看见、瘸子行走、死人复活、让贫穷的人听到喜讯吗（参看路7:22）？
难道这不是耶稣圣心，自己虽然没有枕头的地方，而却让狐狸有穴、让飞鸟有巢吗（参看玛8:20）？
难道这不是耶稣的心，替犯奸淫的妇人辩护以免她被石头砸死，并对她说：「去罢！从今以后，不要再犯罪了！」吗（若8:3-10）？
－－ 教宗若望保禄二世于1986年7月27日三钟经讲道。

摘要

在这一课，我们可以看到：
1. 教会一直承认国家有权对重犯执行死刑。
2. 教会也寻求怜悯并教导人：「如果非杀伤性的方法足以卫护人们的安全，免受侵犯者之害，掌权者只应采用这些方法，因为这些方法更符合公益的具体条件，也更合乎人性的尊严。」
3. 犯奸淫妇的事件主要不是强调死刑公义与否，而是讲述耶稣遭到算计，欲使其陷于道德和法理的两难境地，无法脱身。
4. 耶稣反被动为主动，迫使指控者不是承认自己无罪（用石头砸死那妇人而犯造反罪），就是承认自己并非无罪。


若望福音总论-若望福音第11课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第11课

「世界的光、原罪、魔鬼之子女」

简介

若望继续详细讨论圣洗的意义和效果，他引用了光的形象，记述了耶稣和「信友们」的对话，那些决意跟随祂的信众，获得了超过他们期望的益处。透过耶稣与「慕道者」的辩论，揭示了原罪的真意，原罪使人受地上的权势者的束缚，人单凭血统的关系无法摆脱这束缚，只有凭天主的本性才可以。

若8:12-59

12耶稣又向众人讲说:「我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。」13法利塞人于是对他说:「你为你自己作证，你的证据，是不可凭信的。」14耶稣回答说：「我即便为我自己作证，我的证据，是可凭信的，因为我知道：我从那里来，往那里去；你们却不知道: 我从那里来，或往那里去。15你们只凭肉眼判断，我却不判断任何人；16即使我判断，我的判断，仍是真实的，因为我不是独自一个，而是有我，还有派遣我来的父。17在你们的法律上也记载着: 两个人的作证，是可凭信的。18今有我为我自己作证，也有派遣我的父，为我作证。」19他们便问他说:「你的父在那里？」耶稣答复说：「你们不认识我，也不认识我的父；若是你们认识了我，也就认识我的父了。」20这些话是耶稣于圣殿施教时，在银库院里所讲的。谁也没有捉拿他，因为他的时辰还没有到。21那时，耶稣又向他们说：「我去了，你们要寻找我，你们必要死在你们的罪恶中；我所去的地方，你们不能去。」22犹太人便说:「他说: 我所去的地方，你们不能去；莫非他要自杀吗？」23耶稣向他们说:「你们是出于下，我却是出于上；你们是出于这个世界，我却不是出于这个世界。24因此，我对你们说过: 你们要死在你们的罪恶中。的确，你们若不相信我就是那一位，你们必要死在你们的罪恶中。」25于是，他们问耶稣说:「你到底是谁？」耶稣回答他们说:「难道从起初我没有对你们讲论过吗？26对你们我有许多事要说，要谴责；但是派遣我来者是真实的；我由他听来的，我就讲给世界听。」27他们不明白他是在给他们讲论父。28耶稣遂说:「当你们高举了人子以后，你们便知道我就是那一位。我由我自己不作什么；我所讲论的，都是依照父所教训我的。29派遣我来者与我在一起，他没有留下我独自一个，因为我常作他所喜悦的事。」30当耶稣讲这些话时，许多人便信了他。31于是，耶稣对那些信他的犹太人说：「你们如果固守我的话，就确是我的门徒，32也会认识真理，而真理必会使你们获得自由。」33他们回答说：「我们是亚巴郎的后裔，从未给任何人做过奴隶；怎么你说：你们要成为自由的呢？」34耶稣答复说：「我实实在在告诉你们: 凡是犯罪的，就是罪恶的奴隶。35奴隶不能永远住在家里，儿子却永远居住。36那么，如果天主子使你们自由了，你们的确是自由的。37我知道你们是亚巴郎后裔，你们却图谋杀害我，因为你们容纳不下我的话。38我说的，是我在父那里所看见的；而你们行的，却是从你们的父亲那里所学习的。」39他们回答说:「我们的父亲是亚巴郎。」耶稣对他们说:「假如你们是亚巴郎的子女，你们就该作亚巴郎所作的事。40如今，你们竟然图谋杀害我──这个给你们说出从天主那里所听到的真理的人──亚巴郎却没有做过这样的事。41你们正做你们父亲的事业。」他们向他说：「我们不是由淫乱生的，我们只有一个父亲: 就是天主。」42耶稣回答说：「假如天主是你们的父亲，你们必爱我，因为我是由天主出发而来的，并不是由我自己来的，而是那一位派遣了我。43为什么你们不明白我的讲论呢？无非是你们不肯听我的话。44你们是出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲。45至于我，因为我说真理，你们却不信我。46你们中谁能指证我有罪？若是我说真理，为什么你们却不信我呢？47出于天主的，必听天主的话；你们所以不听，因为你们不是出于天主。」48犹太人遂向他说:「我们说你是个撒玛黎雅人，并附有魔鬼，岂不正对吗？」49耶稣答复说：「我没有附魔，我只是尊敬我的父，你们却侮辱我。50然而，我不寻求我的光荣，有为我寻求而行判断的一位。51我实实在在告诉你们:「谁如果遵行我的话，永远见不到死亡。」52犹太向他说:「现在我们知道: 你附有魔鬼；亚巴郎和先知都死了；你却说：谁如果遵行我的话，永远尝不到死味。53难道你比我们的父亲亚巴郎还大吗？他死了，先知们也死了。你把你自己当作什么人呢？」54耶稣答复说：「我如果光荣我自己，我的光荣算不了什么；那光荣我的，是我的父，就是你们所称的「我们的天主」。55你们不认识他，我却认识他；我若说我不认识他，我便像你们一样是个撒谎者；但是，我认识他，也遵守他的话。56你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了，极其高兴。」57犹太就对他说:「你还没有五十岁，就见过亚巴郎吗？」58耶稣回答说：「我实实在在告诉你们: 在亚巴郎出现以前我就有。」59他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿里出去了。

问题探讨

1. 耶稣在若8:12说：「我是世界的光。」这话有何含意？（参阅咏27:1和36:10、弗5、宗9:3和若一1:5）
2. 法利塞人企图引述法律来批评耶稣的作证不可信，说因为祂为自己作证，而法律是要求两个见证人的。耶稣是怎么回答的呢？
3. 在若8:21，耶稣告诉犹太人自己要离去，他们不能跟祂去，并且他们将死在他们的罪恶中。耶稣究竟往那里去呢？祂说他们将死在罪恶中是什么意思呢？为什么他们不能跟祂去呢？
4. 先看若8:23-24。何谓「出于这个世界」？
5. 先看若8:25-30。耶稣如何回应他们的问题：「你到底是谁？」若8:30说：「当耶稣讲这些话时，许多人便信了他。」是什么促使他们相信祂呢？
6. 在若8:31，耶稣说：「真理必会使你们获得自由。」这话有何含意？犹太人明白祂的话吗？
7. 犹太人否认自己曾经为奴，也不认为需要获释。他们曾否为奴呢？如果有，是怎样为奴的呢？他们当时是否被束缚着呢？
8. 犹太人在若8:39再次声称有亚巴郎作父亲，他们是亚巴郎的后代吗？耶稣是如何回应他们所声称的呢？
9. 耶稣在若8:44说他们的父亲是谁？祂为什么这样说呢？为什么耶稣说他们不相信祂呢？
10. 犹太人丑态毕露，称耶稣是个撒玛黎雅人（被犹太人歧视并视同犬只的人），又指称祂附了魔。为什么犹太人对祂会那么反感呢？
11. 犹太人继续对抗，认为自己比他们所指称为附魔的疯人耶稣强，并称自己是亚巴郎的后裔，但耶稣却说：「你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了极其高兴。」对这话他们有何反应呢？从他们的反应看，你认为他们明白耶稣的话吗？
12. 若8:58是定论。耶稣说了什么话，以致他们要拿起石头想砸死祂呢？祂的话中有两个字最重要，对犹太人来说有何意义呢？为什么耶稣要躲避并离开圣殿呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 耶稣是世界的光，祂也召唤身为祂的门徒的我们作世界的光（玛5:14）。你怎样响应祂的召唤呢？别人在你身上看得见基督的光吗，或者你把那光隐藏着？（玛5:15）
2. 你对真理开放吗？对圣经中的一些圣言，你会感到很难接受吗？你会曲解祂的话使其适合你自己的生活方式呢，还是会依圣言而生活呢？
3. 由于犹太人是亚巴郎的后裔，他们声称自己成了义。你作为天主教徒，参与弥撒，活跃于堂区或行善可使你成义吗？若一2:4说：「那说『我认识他』，而不遵守他命令的，是撒谎的人，在他内没有真理。」你会遵守他的命令吗？

其它研读

世界的光

耶稣现在回到自若7已开始探讨的主题，即回顾帐棚节和预期圣洗圣事的建立。从第九课可见，耶稣藉水的形象使人想起从石中流出的水（户20），以及厄则克耳先知神视中见到的圣殿（则47）。我们看到自巴比伦充军后，新的节庆礼仪的焦点是司祭从圣殿下到史罗亚水池去取水回到圣殿，再把水倾倒在全燔祭台上。
现在耶稣要引领我们到节庆的另一焦点上：光。与倒水在全燔祭台上的意象同期发展的光，充军后的犹太人也开始了一项新的传统，就是照亮了妇女广场（即圣殿外的广场之一）。光使人回忆在梅瑟的时代，火柱一直照耀着旷野中的以民（出13:21-22）；但正如耶稣所指出的，光也指向祂，祂就是世界的光；光也指向圣洗圣事，初期教会也称圣洗为「光照」(罗10:2、弗1:18、希6:4、希10:32)。

圣洗、原罪和亚巴郎的子女

新约中的若望福音经常被批评为反闪主义，例如若8:44（「你们是出于你们的父亲魔鬼」）等的记载似乎支持这种论点。但是，不理会上下文而断章取义会严重扭曲其原意，理由如下：
首先，那句话是一个犹太人向其它犹太人说的，而且我们必须明白耶稣向谁说、圣史向谁说和为什么那样说。
让我们再来探讨这一节：
耶稣对他们说：「假如你们是亚巴郎的子女，你们就该作亚巴郎所作的事。如今，你们竟然图谋杀害我──这个给你们说出从天主那里所听到的真理的人──亚巴郎却没有做过这样的事。你们正做你们父亲的事业。」他们向他说：「我们不是由淫乱生的，我们只有一个父亲：就是天主。」耶稣回答说：「假如天主是你们的父亲，你们必爱我，因为我是由天主出发而来的，并不是由我自己来的，而是那一位派遣了我。为什么你们不明白我的讲论呢？无非是你们不肯听我的话。你们是出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲。（若8:40）
很多人误以为耶稣在这里严厉批评其惯常的敌人法利塞人（这个常见的误会是可原谅的，因为耶稣在多处，如玛23，批评他们）。事实上，有趣的是，祂这些话是「对那些信他的犹太人说」的（若8:31）。换言之，魔鬼的子女是指那些「有兴趣的询问者」－－ 可称为「慕道者」－－ 而并非含敌意的法利塞人。
为什么？因为正如我们一直指出的，若7-10均探讨一个大主题：原罪和洗礼的必要性，而事实上，原罪和洗礼的必要性正是慕道者最先要学习的。
从若7（耶稣对活水的承诺）至本段的所有对话，我们看出，群众对耶稣的意见有很多分歧，有些一开始便拒绝了祂，其他的仅以人性角度去「信」（如若8:31中的犹太人），他们有兴趣，也想多知道些，在他们眼中，祂是下一个潮流，是当今的头条，他们想听听这个外地怪人有什么要说。但耶稣不喜欢带领潮流，祂只想讲真理。耶稣告诉听众，他们是罪恶的奴隶，只有通过祂才可获释放，他们是魔鬼的子女，是空中权能者（撒旦）的奴隶。然而，这并不是因为他们是犹太人而特别邪恶，而是一如其他人一样，他们堕落了。事实上，圣保禄后来也用类似的话来形容受洗前的厄弗所人（主要是外邦人而非犹太人）（弗2:1-2）。简而言之，若8所载耶稣听众的问题不在于他们是犹太人，而在于人的堕落，如全人类一样。纯以邪恶的角度说，他们和我们乘着同一条船，以堕落的角度看，我们全部都是魔鬼的子女。
这话激怒了信祂的人，他们认为自己的血统是免除原罪的：「我们的父亲是亚巴郎」（若8:39）。耶稣所说的就如同保禄在罗9所指出的一样，单以血统的后裔是不够的，耶稣的要点是要分辨「由肉生的子女」和「由神生的子女」，祂在若3和若6先后区别了肉和神，保禄在罗9中也有同样的思想：
「因为不是凡从以色列生的，都是真以色列人；也不是凡是亚巴郎的后裔，就都是他的真子女，而是『由依撒格所生的，才称为你的后裔，』即是说：不是血统上的子女，算是天主的子女，而是藉恩许所生的子女，才算为真后裔。」
耶稣所说的意思相同，「恩许所生的子女」是指那些即听到了坏消息－—他们是罪人，又接受了好消息的人：默西亚已降来，祂要藉洗礼使人进入永生并参与天主的生命。这份参与源于恩宠，而不是人力所能达到的。
耶稣告诉纯人性角度「信」祂的听众，祂知道他们发怒，也知道他们要杀死祂。这也反映在保禄的话里：「本性的私欲相反圣神的引导，圣神的引导相反本性的私欲：二者互相敌对」（迦5:17），他又在罗8:58说：「因为随从肉性的人，切望肉性的事；随从圣神的人，切望圣神的事；随肉性的切望，导入死亡；随圣神的切望，导入生命与平安。因为随肉性的切望，是与天主为敌，决不服从，也决不能服从天主的法律；凡随从肉性的人，决不能得天主的欢心。」无论耶稣的听众自知与否，他们仍陷于「肉性」中去反对神性，无法单凭从人性上「相信」耶稣而获得释放，他们想成为亚巴郎恩许的子女，要有信德而非亚巴郎的基因。
耶稣也这样指出并提醒「那些信他的犹太人」，天主子女的身份不是源于族谱，而是对基督的响应，如果我们想杀死祂，我们便是不信天主，无论嘴说什么也无用。他们又（凭血统：见若8:48）争议，耶稣便给出为使他们相信的最重要启示（「在亚巴郎出现以前我就有：若8:58」），他们的反应竟是要杀祂 －－ 这正好证实了耶稣对他们的指控。他们实在未获光照，他们只凭人性而非超性去信，超性的光照即圣洗中圣神的恩宠，不是人可成就的。「慕道者」们结果还是心硬。
正因如此，若望将（于第十二课）继续这故事，说一个瞎子经历了光照和治疗（和对耶稣基督怀着超性的信德），到史罗亚水池去洗涤 －－ 即洗礼的象征。简而言之，第一个经验获得脱离罪恶而获得自由的人并非若8所记载的「那些信他的人」，他们否认自己是堕落的罪人，一如世人一样，他们需要超性恩宠，他们被自己的傲气蒙蔽了眼睛。倒是一个瞎子到史罗亚水池「受洗」，而开启了眼睛，不但生理上看见，还承认耶稣就是默西亚，并且朝拜了祂。
由此可见，这段经文并不是要谈「犹太人附了魔」，而是「堕落的世人需要洗礼，这些人也包括了亚巴郎的后裔」。

教理联系

摘自天主教教理

若8:44：「在我们原祖抗命性抉择的背后，有一个诱惑者的声音反抗天主，他为了嫉妒而使原祖陷入死亡。圣经和教会圣传视之为一个堕落天使，号称撒殚或魔鬼。教会教导我们，他起初是好天使，由天主所造。『事实上魔鬼和其它邪魔，确实是天主所造，原本是好的，但他们自己后来成了邪恶的』。（391）」
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

救世主基督来到世上，为了解救世人于罪恶的奴役，做出了逾越的祭献，这方面我们曾在反思时探讨过，如果「自由」的概念一方面是指摆脱邪恶而获得「救恩」，那么另一方面是指善，善借着赎世主基督赐给了人，世上的人并在人之内。若8:32说：「也会认识真理，而真理必会使你们获得自由。」（8:32）耶稣的这些话清晰地显示，借着基督赎世的福音，人获得了自由而成为善，这是在真理内的自由。正是借着基督带来救恩的善，借着它天主的国「临近了」人，并进入人类的历史中。
基督所赐给人救恩的自由本身有两个幅度：脱离邪恶和获得善，两者是息息相关、相辅相成的。
－－教宗若望保禄二世1988年8月3日公开接见

摘要

在这一课，我们可以看到：
1. 耶稣继续谈论帐棚节的形象，称自己是「世界的光」。
2. 当祂说天主是祂的父亲时，反对祂的声音越来越强，有些人仅从人性角度去「信」祂。
3. 耶稣的「时候」尚未到，但祂预知自己的死亡。
4. 耶稣对「那些信他的犹太人」强调他们被罪恶所缠绕，还敌视祂。
5. 他们的回应是要用石头砸祂，这正好显示耶稣的话是正确的。
6. 这种充满敌意的反应是因为耶稣表明了自己的天主性：「在亚巴郎出现以前我就有」。


若望福音总论-若望福音第12课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第12课

「光照」

简介

若望福音的「水」和「光」的双重主题与帐棚节有关（由若7开始），现在通过在史罗亚水池治好瞎子，把它推向高潮，同时，反对耶稣的势力和与祂的分歧亦创新高。若望利用这机会再次显示圣洗的另一象征，就是作为光照的大圣事，同时也显示耶稣降生在人世间引起的分裂和危机。

若9:1-41

1耶稣前行时，看见了一个生来瞎眼的人。2他的门徒就问他说：「辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？」3耶稣答复说：「也不是他犯了罪，也不是他的父母，而是为叫天主的工作，在他身上显扬出来。4趁着白天，我们应该做派遣我来者的工作；黑夜来到，就没有人能工作了。5当我在世界上的时候，我是世界的光。」6耶稣说了这话以后，便吐唾沫在地上，用唾沫和了些泥，把泥抹在瞎子的眼上，7对他说：「去，到史罗亚水池里洗洗罢！」──史罗亚解说「被派遣的」──瞎子去了，洗了，回来就看见了。8于是，邻居和那些素来曾见他讨饭的人，就说：「这不是那曾坐着讨饭的人么？」9有的说:「就是这人，」有的说:「不，是另一个很相似他的人。」那人却说:「就是我。」10他们问他说：「你的眼睛究竟是怎样开的呢？」11他答复说:「名叫耶稣的那个人，和了些泥，抹在我的眼上，给我说: 你往史罗亚去洗洗罢；我去了，洗了，就看见了。」12他们又问他说:「那个人在那里？」他说:「我不知道。」13他们便将先前瞎眼的人，领到法利塞人那里。14耶稣和泥开他眼睛的那天，正是安息日。15于是，法利塞人又诘问他怎样看见了。那人就向他们说:「他把泥放在我的眼上，我洗了，就看见了。」16法利塞人中有的说:「这人不是从天主来的，因为他不遵守安息日。」有的却说：「一个罪人怎能行这样的奇迹？」他们中间便发生了纷争。17于是，他们又问瞎子说:「对于那开了你眼睛的人，你说什么呢？」瞎子说:「他是一位先知。」18可是，犹太人不肯相信他先是瞎子而后看见了，等到叫了复明者的父母来，19问他们说：「这是你们的儿子么？你们说他生来就瞎么？怎么他现在竟看见了呢？」20他的父母答复说：「我们知道这是我们的儿子，也生来就瞎。21如今他究竟怎么看见了，我们却不知道；或者谁开了他的眼睛，我们也不知道。你们问他罢！他已经成年，会说自己的事了。」22他的父母因为害怕犹太人，才这样说，因为犹太人早已议定：谁若承诺耶稣是默西亚，就必被逐出会堂。23为此，他的父母说: 他己经成年，你们问他罢！24于是法利塞人再把那先前瞎眼的人叫过来，向他说:「归光荣于天主罢！我们知道这人是个罪人。」25那人回答说:「他是不是罪人，我不知道；有一件事我知道: 我曾是个瞎子，现在我却看见了。」26他们又问他说:「他给你作了什么？怎样开了你的眼睛？」27他回答说:「我已经告诉了你们，你们不听；为什么又愿意听呢？莫非你们也愿意做他的门徒么？」28他们辱骂他说:「你去做他的门徒好了！我们是梅瑟的门徒。29我们知道: 天主曾给梅瑟说过话；至于这人，我们不知道他是从那里来的。」30那人回答说:「这真奇怪!你们不知道他是从那里来的，他却开了我的眼睛。31我们都晓得天主不俯听罪人，只俯听那恭敬天主，并承行他旨意的人。32自古以来从未听说: 有人开了生来就是瞎子的眼睛。33这人若不是由天主来的，他什么也不能做。」34他们却向他说:「你整个生于罪恶中，竟来教训我们？」便把他赶了出去了。35耶稣听说他们把他赶出去了，后来遇见了他，就给他说:「你信人子么？」36那人便回答说:「主，是谁，好使我去信他呢？」37耶稣对他说：「你已看见他了，和你讲话的就是！」38他遂说道:「主，我信。」遂俯伏朝拜了耶稣。39耶稣遂说：「我是为了判别，才到这世界上来，叫那些看不见的，看得见；叫那些看得见的，反而成为瞎子。」40有些和他在一起的法利塞人，一听了这话，就说:「难道我们也是瞎子么？」41耶稣回答说:「你们如果是瞎子，就没有罪了；但你们如今说：我们看得见，你们的罪恶便存留下了。」

问题探讨

读若9:1-41

  1. 门徒们在若9:2向耶稣提出的问题是基于一个假设，那是什么样的假设呢？
  2. 先看依53:3-6。这段经文对门徒们在若9:2向耶稣提出的问题，有什么启示呢？
  3. 先看则18:1-4。这段经文与若9:2-3有何关系呢？
  4. 在若9:3，基督确定那瞎子不是因为犯了罪而受苦，「而是为叫天主的工作在他身上显扬出来。」基督的话有何意义呢？请参阅天主教教理第1508和1521段。
  5. 先重读若8:12-13，若9:5重复了前者的什么主题呢？耶稣使那人治愈而重见光明有何意义呢，特别是把泥抹在其眼上？（提示：参阅创2:7、教理1084和1131）
  6. 先重看若7:37-9和出7:6、户10:10-13和则47:1-12。这些章节与耶稣叫那瞎子「去，到史罗亚水池里洗洗罢!」──史罗亚解说「被派遣的」有何关系呢？
  7. 先看若9:16和9:24。法利塞人怎样先入为主地严厉质问瞎子？他们疏忽了什么呢？
  8. 法利塞人再三质问瞎子，而瞎子每次都作出相同的回答，法利塞人的态度表明了什么呢？
  9. 先顺序看若9:11, 9:17, 9:35和9:38。各节中有何不同？这些差别有什么重要性呢？
  10. 若9:20-23对我们有何启迪呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 在若9:2中，门徒们认为瞎子之所以看不见，是由于自己犯了罪，抑或是其父母犯了罪。你也曾感到生活中「不幸的遭遇」是一种罪罚吗？试想在你生命历程里所发生的事，你真的认为是一种报应吗？天主怎样看待这些想法呢？
  2. 先看若9:3。试想哪些是天主的工作在你身上显扬出来？
  3. 也许我们不是失明的人，但在灵性和感性上往往是个瞎子。试列出你多少次视而「不见。什么蒙蔽了你呢？你怎样重新「看见」呢？你是否在某时某刻对某些事视而不见呢？向主祈祷吧！求祂开启你、治愈你！
  4. 先看则18:2的格言。你是否时常因困难和痛苦而埋怨父母呢？你为何那样做呢？就算你把生活上的问题都推到父母的身上，你不是仍要面对那些困难吗？你怎样才可以对自己的错和问题负起责任，而宽恕父母所犯的错呢？
  5. 在若9:35，耶稣问那人：「你信人子么？」耶稣也向我们提出同样的问题，我们所面对的是同样的问题，就像那人向耶稣所问的一样：「主，是谁，好使我去信他呢？」你真的认识耶稣是谁吗？你因为祂为你做了一些事而相信祂吗？或者你只是因为祂就是而爱祂吗？你怎样才可以更加认识耶稣，好使自己能够更接近祂——一个真正的人、一个真正的天主子呢？
  6. 在若9:35，当那人被逐出会堂，耶稣便去寻找他。试想一下，你曾说了对方不想听的真话而把你驱逐出去，在那时，你曾感到耶稣也来寻找你吗？对你来说，耶稣来寻找你、想找到你（尤其当你被逐出时）有什么意义呢？也想一想并写下来，在你生命历程中，你去寻找耶稣的经验，你是否需要耶稣时才去找祂，或者也在其它时候去找祂呢？什么驱使你去寻找耶稣并想接近祂呢？
  7. 由于害怕犹太人和怕被逐出会堂，瞎子的父母被法利塞人质问时不敢为儿子辩护。对耶稣基督的信仰往往使家庭分裂，你曾否经验过因相信耶稣而与家人分裂呢？你曾经是否因为害怕这种分裂而不敢宣认耶稣就是救世主呢？遇到这些情况时，你怎样面对呢？

其它研读

无辜的痛苦

在若9:2，耶稣的门徒表达了持之已久的误解：一个人受苦便证明他曾犯了罪。旧约中的约伯传清楚地反对这观念，先知们（参阅依53）也直言反对。可惜的是，堕落了的人类往往喜欢这样判断别人，但福音摧毁了认为痛苦是犯罪的后果的这种逻辑。同样，先知们（则18）和耶稣均反对父错子继的观念。
耶稣强调瞎子受苦与其犯罪无关，「而是为叫天主的工作在他身上显扬出来。」（若9:3），他受苦是天主给他的荣誉、甚至是对他的一份喜悦。我们不是说受苦本身是好的，而是人与基督同甘共苦时，便能带给自己和他人救赎，最卓越的例子正是无罪的基督，祂的苦难救赎了整个人类，但又如那瞎子所示，除了基督外，不少无辜的人受苦，玛利亚要亲眼见到圣子受难至死、保禄也无辜地受苦。就这样，每位无辜的受苦者与基督一起受苦而奥妙地参与了祂的工程，这种苦彰显出基督身体的美善来，以至保禄写道：「如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体──教会」（哥1:24）。简而言之，没有什么──包括无辜者的痛苦──是白费的，基督把一切转化成建立祂的身体，正如祂在瞎子痛苦上所做的。

世界的光

耶稣在若9:5重复了祂在若8:12的话：「我是世界的光。」就这样将这个段落与之前的帐棚节和光的意象以及这个庆节在梅瑟时代的背景联系在一起。同时又提醒我们，帐棚节和旧约的启示均要在耶稣基督内完成，现在耶稣就要把圣言化成具体的行动，祂不单单说自己是光，而是真正地把视觉赐给瞎子，藉此指向更深一层的意义，就是圣洗圣事光照人灵。
耶稣言传身教的态度正是若望福音的圣事观，基督不是空口承诺，祂的圣言确实赋予物质重生的力量，祂用唾沫和了些泥，然后叫瞎子去洗涤。对很多现代人来说，这是一种神秘的做法，他们认为耶酥只靠圣言就该足够了，怀疑会用这种有点不合天主身份的物质方法。
事实上，很多现代人都相信使用物质的做法是贬低人的身份，是对人傲气的一种贬抑，但这正是其要点，唾沫和于泥是要提醒人，亚当的创造原出于灰土，英文字「人（humans）」和「谦卑（humility）」不是无关的。
它提醒我们一个重要的事实：亚当的堕落的确是在灵性上的，但却不是无形的，要知道人不像天使，我们借助身体和周围事物来表达自己的精神。因此，堕落具体化于物质，而不是在无形的领域。堕落的发生并不在于一种思想，而是吃了果子，同样，救赎借着物质，不单是灵性：圣言成了血肉，现在，祂就要借着水、饼、酒、油而工作。
这对于人的傲气来说是一个重击，若望已在过去数章中详述了。正如我们在过去几课中所见，圣言宣布人必须吃祂的肉、喝祂的血，祂的门徒甚至离祂而去。圣言赢取一些相信祂的人，但这些人却不承认自己是罪恶的奴隶，受魔鬼的控制，当祂在这方面更接近要点时，他们的敌意却倍增，到了祂暗示自己是圣言成了血肉时，傲慢的人竟拿起石头要砸死祂（若8:58）。当若望再三宣认耶稣就是新郎、医师、真饼、活水、世界的光时，他同时暗示我们在灵性上是寡妇、瘸子、饥渴者、瞎子，祂的听众大多没有体会到自己的苦境，因而拒绝与祂结合、获得治疗、充饥、解渴和得到光照。
现在在若9里，我们终于见到一个像那撒玛黎雅妇人一样明认耶稣的人，他没有坚持自己已能看见而不需治疗，他知道自己看不见并需要人帮助。耶稣把和了唾沫的泥涂在瞎子的眼睛上，然后叫他到史罗亚水池洗涤，就这样，祂把早前说自己是「世界的光」的话化为行动。
那人来到第九课已谈及的史罗亚水池，这水池就是帐棚节时司祭去取一大壶水回圣殿（过去的帐棚）的地方，然后在一片哈肋耳（咏112-117）和悦耳歌声乐曲中，把水倒在全燔祭台上，以纪念以民当年在旷野喜获甘露于盘石的经历。现在瞎子用同样的水洗涤后，回来便看见了，明显地带出洗礼的意象来，不仅是水，还有那光使他复明。初期教会也称洗礼为「光照」（弗1:8、希6:4、希10:32）。事实上，在古时，这段经文是从望教到洗礼这个时期必须诵读的。

看见和看不见

在整部若望福音里，耶稣造成了「分裂」（参阅若9:16）（希腊语称为「schisma」，是英语「schism（分歧）」一字的字源），就如耶稣曾说过：「你们以为我来是给地上送和平吗？不，我告诉你们：而是来送分裂。」（路12:51），自若7以来，我们已多次见到耶路撒冷的群众因了祂而出现分歧，现在在若9再度出现。
瞎子获治愈后，「他们中间便发生了纷争」（若9:16），深信自己在天主眼中是义人的法利塞人坚持耶稣是个罪人，他们给耶酥定罪的部分原因（再一次）是因为祂在安息日治病。具有讽刺意味的是，他们竟看不到安息日的真义，正如耶稣上次在安息日行圣迹而被他们批评时曾答说：「我父到现在一直工作，我也应该工作。」（若5:17）圣父是在创造宇宙后，在安息日休息（创2:3），但我们的罪造成了一种道德上的反创造，于是圣父通过历史一直进行救赎工作，这项工程在耶稣的出现，以及祂带来新创造的「安息」达到高峰，（希5-6），可惜法利塞人蒙蔽了双眼，看不见这个圣迹的真义。
同时，若望显示瞎子看得越来越清，他先说耶稣是「那个人」（若9:11），然后称祂为「先知」（若9:17），接着承认祂为「人子」（若9:35），最后称祂为「主」（若9:38），同时他也增强了勇气和判断力，去面对法利塞人各种高压手段、绝罚、侮辱和恐吓。他的遭遇预示了基督徒最终被逐出会堂（对当时的若望福音读者来说，形势已很严峻），也显示出早期基督徒所面临的家庭分裂，家庭成员由于害怕基督的敌人，为他们担保时会说：「他己经成年，你们问他罢！」（若9:21）
尤其值得注意的是，瞎子肯运用常理，但耶稣的敌人却多次拒绝事实，瞎子以常理指出：「他是不是罪人，我不知道；有一件事我知道: 我曾是个瞎子，现在我却看见了。」这想法正相反敌人们所坚持耶稣是个罪人的理论。面对这众目昭彰的答复，法利塞人丑态百出，不断地借提问来逃避光明，也不想知道真相，最后恼羞成怒地把瞎子逐出会堂。
就在瞎子被自己的人离弃以后，耶稣出现在其眼前，并欢迎他，不是在肉性的以色列中，而是在神性的新以色列里（若望多次表示祂就是新梅瑟）。
耶稣问他说：「你信人子么？」这名号使人想起达7，「人子」在达尼尔的神视中是一位奥妙的人物，他看见祂领受宇宙的统御和普世的朝拜。那获治愈的人明认耶稣说：「主，我信。」（若9:38）然后朝拜祂，他在史罗亚水池得到的「洗礼」给他带来圣言最深切的光明。
事件却蒙蔽了耶稣和瞎子的敌人，不是耶稣令他们这样，而是他们咎由自取，他们因自己的傲慢而不想看见，不承认自己是失明的，故此拒绝了世界的光。耶稣以若9最后几节做出概括：我们看得见，你们的罪恶便存留下来了，这罪恶终于在他们杀害耶稣时暴露无遗。

教理联系

摘自天主教教理

若9:40-41：「耶稣亲切地与税吏和罪人吃饭，一如对法利塞人一样，这使法利塞人甚为反感。针对那些「自充为义人，而轻视他人的」（路18:9）法利塞人，耶稣声明说：「我不是来召叫义人，而是召叫罪人悔改」（路5:32）。而且祂还向法利塞人进一步强调，由于罪恶那么普遍，那些自以为不需要救恩的人，已成了看不见自己的瞎子。（588）」
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

耶稣治愈那生来就是瞎子的人时所说的话的意思如下，当门徒问祂时：「辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？」耶稣答复说：「也不是他犯了罪，也不是他的父母，而是为叫天主的工作在他身上显扬出来。」（若9:1-3）借着使瞎子见到光明，耶稣在这残缺者身上彰显了「天主的工作」，也使那些获悉此圣迹的人得到益处，瞎子这圣迹性的痊愈成为他相信基督的标记，同时也令其他人发生争议（若9:16）。获得光明的瞎子宣认了自己信仰的同时，也彰显了重要的「天主的工作」—－ 他获赐了救恩和光明的恩宠：「你信人子么？」…「主，是谁，好使我去信他呢？」…「你已看见他了，和你讲话的就是！」…「主，我信。」(若9:35-38)
—－ 教宗若望保禄二世于1988年11月8日公开接见。

撮要

在这一课，我们可以看到：
1. 无辜地受苦可能是分享基督的苦难。
2. 耶稣以圣言和物质圣事性地治愈了瞎子。
3. 治疗的手法与若7的帐棚节联系在一起，以及那几章里的水和光的主题。
4. 治疗在犹太目击者中造成了分裂。
5. 获治愈的那人逐渐了解耶稣是谁，并能「看见」祂就是人子和主，遂朝拜祂。
6. 法利塞人驱逐了获治愈的那人，但耶稣却接纳他成为追随者。
7. 耶稣的敌人显示自己仍是失明的，他们继续被傲气所蒙蔽，而拒绝接受那光。


若望福音总论-若望福音第13课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第13课

「善牧」

简介

若望现在带我们到一个新庆节（祝圣圣殿节：Hanukkah）和对旧约的一套新演绎，把过去九章的要点展示出来。又在善牧的讲道中，见到我们见到耶稣是新梅瑟，也可见到另一人物──即以色列历史中一位很能干的牧人达味。我们亦可见到耶稣就是天主的牧人和达味之子：一位默西亚的神人开展了新约、祝圣了新圣殿和新祭，并审判假牧人，他们的罪损毁了旧的盟约。

若10:1-42

1我实实在在告诉你们：凡不由门进入羊栈，而由别处爬进去的，便是贼，是强盗。2由门进去的，才是羊的牧人。3看门的给他开门，羊听他的声音；他按着名字呼唤自己的羊，并引领出来。4当他把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。5羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。」6耶稣给他们讲了这个比喻，他们却不明白给他们所讲的是什么。7于是耶稣又对他们说:「我实实在在告诉你们: 我是羊的门；8凡在我以先来的，都是贼和强盗，没有听从他们。9我就是门，谁若经过我进来，必得安全；可以进，可以出，可以找着草场。10贼来，无非是为偷窃、杀害、毁灭; 我来，却是为叫他们获得生命，且获得更丰富的生命。11我是善牧: 善牧为羊舍掉自己的性命。12佣工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑──狼就抓住羊，把羊赶散了，13因为他是佣工，对羊漠不关心。14我是善牧，我认识我的羊，我的羊也认识我，15正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。16我还有别的羊，还不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。17父爱我，因为我舍掉我的性命，为再取回它来：18谁也不能夺去我的性命，而是我甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来：这是我由我父所接受的命令。」19因了这些话，犹太人中间又发生了纷争；20他们中有许多人说:「他附魔发疯，为什么还听他呢？」21另有些人说:「这话不是附魔的人所能说的；难道魔鬼能开瞎子的眼睛么？」22那时，在耶路撒冷举行重建节，正是冬天。23耶稣徘徊于圣殿内撒罗满游廊下。24犹太人围起他来，向他说：「你使我们的心神悬疑不安，要到几时呢？你如果是默西亚，就坦白告诉我们罢！」25耶稣答复说:「我已经告诉了你们，你们却不相信；我以我父的名所作的工作，为我作证，26但你们还是不信，因为你们不是属于我的羊。27我的羊听我的声音，我也认识他们，他们也跟随我；28我赐与他们永生，他们永远不会丧亡；谁也不能从我手中把他们夺去。29那赐给我羊群的父，超越一切，为此，谁也不能从我父手里将他们夺去。30我与父原是一体。」31犹太人又拿起石头来，要砸死他。32耶稣向他们说:「我赖我父给你们显示了许多善事，为了那一件，你们要砸死我呢？」33犹太人回答说：「为了善事，我们不会砸死你；而是为了亵渎的话，因为你是人，却把你自己当作是天主。」34耶稣却向他们说:「在你们的法律上不是记载着：『我说过: 你们是神么』么？35如果，那些承受天主话的，天主尚且称他们为神──而经书是不能废弃的──36那么，父所祝圣并派遣到世界上来的，因为说过: 我是天主子，你们就说: 你说亵渎的话么？37假使我不作我父的工作，你们就不必信我；38但若是我作了，你们纵然不肯信我，至少要信这些工作，如此你们必定认出父在我内，我在父内。」39他们又企图捉拿他，他却从他们手中走脱了。40耶稣又到约旦河对岸，若翰先前施洗的地方去了，并住在那里。41有许多人来到他那里说：「若翰固然没有行过神迹，但若翰关于这人所说的一切，都是真的。」42许多人就在那里信了耶稣。

问题探讨

读若10:1-42

  1. 先看若10:1。「羊栈」是什么呢？（参阅教理 #553）
  2. 先看若10:2-3。谁是「羊的牧人」？谁是「看门的」人？谁才是「羊」？
  3. 在若10:4-5，耶稣说羊认得牧人的声音。我们要怎样才认得耶稣的声音呢？
  4. 犹太人不明白耶稣的话，故祂要解释。在若10:8，祂说祂是羊的门，祂所称先祂而来的「贼和强盗」是指谁呢？
  5. 先看咏23。什么叫做「更丰富的生命」？（若10:10）
  6. 先看约7:1-3和依40:11。「善牧」与「佣工」有何不同呢？
  7. 在若10:16，耶稣说祂还有「别的羊，不属于这一栈。」这别的羊是指谁呢？
  8. 在若10:18，耶稣说「谁也不能夺去我的性命，而是我甘心情愿舍掉它。」耶稣这话意指什么呢？
  9. 先看玛10:24-38。在若10:19里，我们见到犹太人间发生了纷争，你认为这些纷争是否由于耶稣的言论呢？原因何在？
  10. 在若10:24，法利塞人要求耶稣坦言自己是不是默西亚，耶稣如何响应呢？祂说他们不相信的理由是什么呢？（若10:26）
  11. 先看若10:29。这话是否表示，当你接纳耶稣为主和救世主后，你一定不会失去救恩呢？参阅玛24:13、25:31-46

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 耶稣是我们的牧人，我们是祂的羊，羊往往是驯服的，驯服是什么意思呢？你愿意由耶稣带领呢，还是愿意由你自己操纵命运，尤其当你认为这是属于「私事」范畴的时候？
  2. 在若10:16，耶稣说只有一个羊群和一个牧人，最新统计数字显示，今日世界已有超过三万个不同的基督教派，每个都声称教导真理，但彼此的信条和教训截然不同，你又怎样鉴别真伪呢？牧人究竟在那里呢？（参阅玛16:18-19）
  3. 你怎样知道教会教导什么呢？你有没有《天主教教理》呢？如有，是否阅读它呢？
  4. 在法利塞人的眼中，耶稣只是人而不是天主。耶稣是真天主亦是真人，今日的人却喜欢只强调祂的人性，他们有时会说祂是个先知而不是「在天上远离他们」。你认为这是否会令人不敬畏耶稣，以致最终不相信祂是天主呢？
  5. 善牧耶稣甘愿为我们（祂的羊）舍掉自己的性命，你能否为主舍身呢？你爱祂的程度可否足以为了信德和爱德而牺牲性命，犹如初期教会的基督徒一样呢？

其它研读

善牧

耶稣刚在若9严厉谴责法利塞人和圣殿的领袖，现在若望转向另一庆节（若10:22），但善牧的道理也延续之前的话题。
牧人在旧约中是普遍受人敬重的，亚伯尔、亚巴郎、雅各伯、梅瑟、达味和亚郎都是牧羊人，耶稣的话要提醒人记得这些人，尤其是梅瑟和达味，我们稍后便会谈到。
我们先稍微谈一下牧人，在圣经里，牧人象征智者，他们了解天主的子民，这意识是根深柢固的，不但反映在这些圣经人物的生活上，也见于以色列用作灵修书的圣咏集里（参阅咏23, 95）。这些平静和幽雅的牧场和如镜一般的水容易给现代的都市人一种错觉，我们会忘记羊有牧人是出于需要。羊习惯群体生活并很温良，但他们不会说话，很容易失掉，容易恐慌，他们会站在溪水里饮水，直至羊毛湿透，从而使身体过重而摔倒被淹。这个圣经形象为人类来说是一个提醒，男人和女人虽然都聪明，一旦没有天主的带领，人便变得愚蠢而容易迷路。
一个人最危险的时候就是当他深信自己是「瞎子的响导，是黑暗中人的光明，愚昧者教师，是小孩子的师傅」（罗2:19-20），这正是若望福音里耶稣的敌人的心态，就如耶稣在上一章所指，他们的过度自信蒙蔽了他们的眼睛。
他们不但看不见，同时也是罪人，耶稣要藉他们自己的（而非别人的）所作所为来控告他们，说明审判的时候到了，并指出在他们的圣经里所承诺的新盟约已经开始了。很清楚，耶稣是暗指犹太人在祝圣圣殿节礼仪中所用的经文：则34：
1上主的话传给我说：「2人子，你应说预言攻斥以色列的牧者，向他们讲预言说：吾主上主这样说：祸哉以色列的牧者！你们只知牧养自己；牧人岂不应该牧养羊群？3你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群：4瘦弱的，你们不扶养；患病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回；遗失的，你们不寻找，反而用强力和残暴去管治他们。5因为没有牧人，羊都四散了；羊四散后，便成了一切野兽的食物。6我的羊在群山峻岭中迷了路，我的羊四散在全地面上，没有人去寻，没有人去找。7为此牧者啊，听上主的话罢！8我指着我的生命起誓──吾主上主的断语──因为我的羊群由于没有牧者，成了猎物；我的羊群成了一切野兽的食物，因为我的牧者不寻找我的羊，只知牧养自己，而不牧养我的羊：9为此，牧者啊，听上主的话罢！10吾主上主这样说：我要攻击那些牧者，从他们手里追讨我的羊，我不再让他们牧放羊群；这样，牧者便不能再牧养自己了；我要从他们口中救出我的羊，不再作他们的食物。11因为吾主上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。12犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊；我要把那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。13我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域；我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。14我要在茂盛的草原上牧放他们，在以色列的高山上有他们的羊栈，在那里他们要卧在舒适的羊栈里，在以色列的群山上，在肥美的牧场上吃草。15我要亲自牧放我的羊，亲自使他们卧下──吾主上主的断语──16失落的我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。17我的羊群啊！关于你们，吾主上主这样说：看，我要在羊与羊，绵羊与山羊之间，施行审判。18你们在茂盛的草场上吃饱后，就用蹄子把吃剩的践踏；喝足了清水，就用蹄子把剩下的弄脏，你们还以为是件小事吗？19我的羊群就该吃你们蹄子踏过的草，喝你们蹄子弄脏的水？20为此，吾主上主向他们这样说：看，我要亲自在肥羊与瘦羊之间施行审判，21因为你们用臀部，和肩膀排挤，用角抵撞一切病弱的，直到把他们赶到外面；22因此我要拯救我的羊，使之不再作猎物；我要在羊与羊之间施行审判。23我要为他们兴起一个牧人，那即是我的仆人达味，他要牧放他们，作他们的牧人。24我，上主要作他们的天主，我的仆人达味在他们中作领袖：这是我上主说的。25我要同他们订立平安盟约，使猛兽由那地上灭绝，他们便可在旷野中安居，在森林里安眠。26我要祝福他们和我山丘的四周，按时降雨，那是满带幸福的雨；27因此田间的树木要结果，地要有出产；他们将安居在本乡。当我打断他们所负的轭，由奴役他们者的手中救出他们时，他们必承认我是上主。28他们不再作异民的猎物，地里的野兽也不吞噬他们，他们反而要安居乐业，不再受人恐吓。29我要使植物为他们而茂盛，他们在这地上不再为饥荒所消灭，也不再受异民的羞辱：30如此，他们必承认我上主是他们的天主，且与他们同在，而他们──以色列家族，是我的百姓──吾主上主的断语──31你们作我的羊群，是我牧场上的羊群；我是你们的天主──吾主上主的断语。」（则34:1-31）
耶稣称自己为善牧，这使人想起梅瑟（他在依63:11、户27:17和咏77:20被称为以色列的牧人），正好吻合若望福音时常把耶稣视为新梅瑟，更进一层，它把耶稣为默西亚「达味之子」（另一牧人）这个身份联系在一起，祂开辟了「新盟约」（耶31:31），因为以色列没有忠于西乃的旧约。厄则克耳完全认同这点，他谴责那些假先知，因为他们剥夺并吃掉羊而不是喂养它们。天主谴责了这些恶牧人，并透过先知而许诺：「我要亲自去寻找我的羊，我要亲自照顾我的羊。犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊」（则34:11-12），又说：「我要为他们兴起一个牧人，那即是我的仆人达味，他要牧放他们，作他们的牧人。」（则34:23）简而言之，先知许诺的（于圣言成了血肉，降生成为达味之子时应验）寻找迷失的羊的默西亚来自达味家。
提及祝圣圣殿节是要强调耶稣的话，祂指出借着达味家族而来的默西亚开辟了新约，尤其是则中这段经文阐明得很清楚。因为祝圣圣殿节是庆祝圣殿被安提约古厄丕法乃亵渎后而重新祝圣（参阅加上和加下），若望早在若2已清楚地指出耶稣才是真圣殿，而耶路撒冷的圣殿只不过是个形象，他也在若7道明这个真圣殿为洗礼时的活水之源，藉祂而赐下圣神。在这里，实际上耶稣是说自己是被「祝圣」的（若10:36），作为新梅瑟和达味之子，祂开辟了新的盟约；作为新圣殿和大司祭，祂开始了为祂的羊而付出性命的祭献，但祂却把性命取回来（若10:14-18）；作为善牧，祂驱散了那些假牧人，而自己亲自做羊群的牧人；作为降生成人的天主，祂有权这样做，因为祂与父原是一体。

「我说过：你们是神。」

犹太人深知耶稣声称自己是天主，故拿起石头来要砸死祂（若10:31）。但现代的读者对耶稣的反应感到困惑，当然，祂的反应相似那个瞎子所运用的常理（若10:32），祂说：「如果我说的是谎言，我怎能行这些奇迹呢？」犹太人的反应就像昔日对瞎子所做的一样，他们固执己见而不肯听真话，他们的逻辑是：「耶稣一定是讲亵渎话，因为祂称自己是以人形展现的天主，但这不可能是真的，否则就意味他就是以人形展现的天主，我们已判定这是不可能的事。」有鉴于此，耶稣采取了另一手法。
耶稣答说：「在你们的法律上不是记载着：『我说过: 你们是神』么？35如果，那些承受天主话的，天主尚且称他们为神──而经书是不能废弃的，36那么，父所祝圣并派遣到世界上来的，因为说过: 我是天主子，你们就说: 你说亵渎的话么？」
耶稣引述了咏82:6，有些现代的释经家认为耶稣引述这段圣咏是超自然地扭转到泛神论的一种手法，说人人都像祂是神，为的是要软化祂自称具有天主性（若10:30），但事实却正好相反。我们在第二课时已讨论过，圣经的作者知道──也相信其读者可以看出──圣经的引述或隐喻会有一个更大的背景。因此，若望期望我们看出他怎样运用整篇咏82，而不是单单一节──来演绎其环境，那篇圣咏涉及不义的判官利用权和势，尤其利用了上主赐给的「天主圣言」来做不义的事，情况就像现在运用天主所给予的权柄的耶路撒冷当权者，谴责了耶稣一样。圣咏对这些「神」发出了谴责，就是这些人借着天主所给予的身份来压迫、盗取和欺骗贫弱的人，那使他们成为神的东西也谴责了他们：那写在法律上的圣言。他们被高举，却因自己的罪而从高处坠落而亡，现在成了血肉的圣言在此审判了他们。简而言之，耶稣并没有软化其声明，反而更加重了语气。如果人借着梅瑟而领受天主圣言成了「神」，那么降生成人的天主圣言本身不是更能证明自己是真天主吗？

教理联系

摘自天主教教理

若10:1-10：「教会是一个羊栈，它的唯一必经之门就是基督。教会也是一个羊群，天主亲口预言自己是它的牧人，祂的羊群虽由其它牧人管理，但始终由基督亲自领往牧场喂养，祂是善牧和众牧人之首，祂曾为羊群舍掉自己的性命。」（754）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

在复活期的第四主日，我们会读到善牧的寓意，写在圣若望的若10内。
这寓意最初的话已解释其逾越意义，基督说：「我是善牧：善牧为羊舍掉自己的性命。」（若10:11）我们知道这些话在祂的苦难中确认了，基督在十字架上舍掉自己的性命是完全出于爱，祂最主要是要回应圣父的爱，圣父「竟这样爱了世界，甚至赐下了自己的独生子，使凡信衪的人不至丧亡，反而获得永生」（若3:16）。耶稣履行「来自天父 …. 的命令」（若10:18）在显示其爱的同时，耶稣自己以其特别的方式感受到天父的爱，祂的讲道肯定这点，祂说：「父爱我，因为我舍掉我的性命，为再取回它来。」在加尔瓦略山的祭献就是交出自己，是祂以性命作礼物，然后在父内取回圣子更堂皇的性命，因此，对圣子自我牺牲的回报就是复活的礼物。基督明白这点，也在善牧的寓意中表达出来：「谁也不能夺去我的性命，而是我甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来：这是我由我父接受的命令。」（若10:18）
这些话清晰地指向复活，表达了逾越奥迹的深刻内涵。
──教宗若望保禄二世1979年5月9日公开接见。

撮要

在这一课，我们可以看到：
1. 耶稣谴责了假牧人──耶路撒冷圣殿的当权者和法利塞人。
2. 祂声称自己是善牧。
3. 这名号不只指向梅瑟，更指向达味和达味家族的默西亚，祂是「达味之子」。
4. 祂这些话是在祝圣圣殿节说的。
5. 在这庆节，旧约的主要记载是则34，则谴责了以色列的假牧人，并许诺天主自己会带领以色列，也承诺来自达味家族的默西亚会牧放以色列。
6. 耶稣称祂与父原是一体。
7. 面对犹太人想用石头砸死祂，耶稣引述了咏82，再次强调其圣言成了血肉的声明。


若望福音总论-若望福音第14课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第14课

「复活拉匝禄」

简介

复活拉匝禄是若望福音里最戏剧性的段落，我们会见到，这也是耶稣公开使命中的一个危机，敌对祂的耶路撒冷领袖决定要置祂于死地。若望的故事与对观福音（尤其是路加福音）的传统有很多奇特的联系，若望透过它，把天主眷顾人的奥迹展现给我们，尽管在人罪恶的干预下，它仍能光荣圣子和祂的赎世计划。假的牧者被自己的回应所审判，就是他们对真牧者和耶稣的朋友的态度，这些朋友借着与祂同死的荣耀得到特别的光荣和荣誉，并更深入地看见天主的光荣。

若11:1-57

1有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姐姐玛尔大所住的村庄。2玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人，患病的拉匝禄是他的兄弟。3他们姊妹二人便派人到耶稣那里说:「主啊，你所爱的病了!」4耶稣听了，便说:「这病不至于死，只是为彰显天主的光荣，并为叫天主子因此受到光荣。」5耶稣素爱玛尔大及她的妹妹和拉匝禄。6当他听说拉匝禄病了，仍在原地逗留了两天。7此后，才对门徒说:「我们再往犹太去罢!」8门徒向他说:「辣彼，近来犹太人图谋砸死你，你又要往那里去么？」9耶稣回答说:「白日不是有十二个时辰么?人若在白日行路，不会碰跌，因为看得见这世界的光；10人若在黑夜行路，就要碰跌，因为他没有光。」11耶稣说了这些话，又给他们说:「我们的朋友拉匝禄睡着了，我要去叫醒他。」12门徒便对他说:「主，若是他睡着了，必定好了。」13耶稣原是指他的死说的，他们却以为他是指安眠睡觉说的。14然后，耶稣就明明地向他们说:「拉匝禄死了。15为了你们，我喜欢我不在那里，好叫你们相信；我们到他那里去罢!」16号称狄狄摩的多默便向其它的同伴说:「我们也去，同他一起死罢!」17耶稣一到了伯达尼，得知拉匝禄在坟墓里已经四天了。18伯达尼靠近耶路撒冷，相距约十五「斯塔狄」，19因而有许多犹太人来到玛尔大和玛利亚那里，为她们兄弟的死安慰她们。20玛尔大一听说耶稣来了，便去迎接他；玛利亚仍坐在家里。21玛尔大对耶稣说:「若是你在这里，我的兄弟决不会死！22就是现在，我也知道: 你无论向天主求什么，天主必要赐给你。」23耶稣对她说:「你的兄弟必定要复活。」24玛尔大说:「我知道在末日复活时，他必要复活。」25耶稣对她说:「我就是复活，就是生命；信从我的，即使死了，仍要活着；26凡活着而信从我的人，必永远不死。你信么？」27她回答说:「是的，主，我信你是默西亚，天主子，要来到世界上的那一位。」28她说了这话，就去叫她的妹妹玛利亚，偷偷地说:「师傅来了，他叫你。」29玛利亚一听说，立时起身到耶稣那里去了。30那时，耶稣还没有进村庄，仍在玛尔大迎接他的地方。31那些同玛利亚在家，安慰她的犹太人，见她急忙起身出去，便跟着她，以为她往坟墓上去哭泣。32当玛利亚来到耶稣所在的地方，一看见他，就俯伏在他脚前，向他说:「主! 若是你在这里，我的兄弟决不会死!」33耶稣看见她哭泣，还有同她一起来的犹太人也哭泣，便心神感伤，难过起来，34遂说:「你们把他安放在那里？」他们回答说:「主，你来，看罢!」35耶稣流泪了。36于是犹太人说:「看，他多么爱他啊！」37其中有些人说:「这个开了瞎子眼睛的，岂不能使这人也不死么？」38耶稣心中又感伤起来，来到坟墓前。这坟墓是个洞穴，前面有一块石头堵着。39耶稣说：「挪开这块石头!」死者的姐姐玛尔大向他说:「主! 已经臭了，因为已有四天了。」40耶稣对她说:「我不是告诉过你: 如果你信，就会看到天主的光荣吗？」41他们便挪开了石头；耶稣举目向上说:「父啊! 我感谢你，因为你俯听了我。42我本来知道你常常俯听我，但是，我说这话，是为了四周站立的群众，好叫他们信是你派遣了我。」43说完这话，便大声喊说:「拉匝禄! 出来罢!」44死者便出来了，脚和手都缠着布条，面上还蒙着汗巾。耶稣向他们说:「解开他，让他行走罢。」45那些来到玛利亚那里的犹太人，一看到耶稣所行的事，就有许多人信了他，46他们中也有一些到法利塞人那里去，把耶稣所行的，报告给他们。47因此，司祭长和法利塞人召集了会议说:「这人行了许多奇迹，我们怎么办呢？48如果让他这样，众人都会信从他，罗马人必要来，连我们的圣殿和民族都要除掉。」49他们中有一个名叫盖法的，正是那一年的大司祭，对他们说:「你们什么都不懂，50也不想想: 叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。」51这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死；52不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一。53从那一天起，他们就议决要杀害耶稣。54因此，耶稣不再公开地在犹太人中往来，却从那里往临近荒野的地方去，来到一座名叫厄弗辣因的城，在那里和他的门徒住下了。55犹太人的逾越节临近了，所以，许多人在逾越节前，从乡间上了耶路撒冷，要圣洁自己。56他们就寻找耶稣，并站在圣殿内，彼此谈论说:「你们想什么？他来不来过节呢？」57司祭长和法利塞人早已颁发命令: 如果有人知道他在那里，就该通知他们，好去捉拿他。

问题探讨

读若11:1-57

1． 我们从若11:1-2中看见若望怎样形容玛利亚、玛尔大和拉匝禄呢？我们在圣经哪些地方再次见到这些耶稣的朋友呢？
2． 回顾第十二课所探讨的若9:1-41。第十二课谈论痛苦，这话题有什么地方在第十四课（尤其是若14:3和14:6）再度出现呢？你记得天主教教理第1521条怎样解释痛苦吗？那里所述的与今日所探讨的若14:3和14:6是否一致呢？
3． 门徒们为什么感到震惊，以至在若11:8对耶稣说了那些话呢？记得在第一课和第四课里曾探讨过光明与黑暗，那里所学习过的如何使我们明白耶稣对门徒的响应，说人若在白日行路，不会碰跌呢？
4． 若11:22和11:24-27显示玛尔大的信德是怎样的呢？我们从若11:40对玛尔大的信德的了解增加了多少呢？
5． 先看若11:33-35。若望引导我们看见耶稣什么呢？我们在福音是否也可以听到耶稣感到难过而悲痛欲绝呢？
6． 耶稣在若11:41-43的话有何意义呢？
7． 在整卷福音里，我们见到若望小心地提供细节，例如：今天所阅读的若11:1，他说：「玛利亚就是那曾用香液傅抹过主，并用自己的头发擦干过他脚的妇人」（若11:2），又说：「玛利亚仍坐在家里」（若11:20）。既然若望习惯了提供细节，他在若11:44后却闭口不语，这有何特别呢？
8． 在若11:45里，我们从耶稣复活了拉匝禄后，可以看见什么实时发生的事呢？若11:46-53又说什么呢？这些事件有何意义呢？
9． 拉匝禄是否是耶稣唯一复活的人呢？（请参阅玛9:18-26、谷5:41-42、路8:40-56、路7:11-15）
10． 先看若11:54和之前的若11:8。为什么耶稣明知犹太人要用石砸死祂，却愿意在拉匝禄复活前（而不是之后）在公众地方出现呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 在若11:4，耶稣说：「这病不致于死，只是为彰显天主的光荣，并为叫天主子因此受到光荣。」试谈谈你生命中曾受过的苦，你是否认为那些痛苦是为彰显天主的光荣呢？试罗列出天主怎样借着你的痛苦以彰显祂的光荣，以及你怎样受苦而可使你更接近耶稣圣心。
2. 在若11:8，门徒们与耶稣争议祂与他们前往犹大的意图。你自己有时也与主争议祂要求你去做的某事吗？你可否指出何时这样做呢？为什么你的意图妨碍了耶稣想做的事，或者要求祂免除你去做某事呢？试回想，祂最初为何想让你去做呢？借着那些情况，祂怎样光照和坚强你呢？
3. 在若11:16，多默想跟耶稣去死，你自己也愿意与基督同死吗？与基督同死是什么意思呢？讲出两个与耶稣同死的圣人的生动例子，举出一些你每天死于自己而活于基督的方式。
4. 在若11:21和11:32，玛尔大和玛利亚对耶稣说：「若是你在这里，我的兄弟决不会死！」试举例解释在你生命的历程里，你是否埋怨过主的离去，你为什么认为主不与你同在呢？当时祂以什么方式与你同在而你却不明白呢？
5. 在若11:46-53里，有些犹太人开始察觉到耶稣明显地对他们构成威胁，在你生命的历程里，你是否感到你对耶稣的信仰威胁到你个人的计划呢？试列举那些经历来，为什么你感到信仰耶稣会构成威胁呢？例如：有人会认为相信耶稣会对事业构成威胁，因为有些人会以为，宣认信仰的基督徒会在工作上不很认真，与耶稣建立关系会如何抵消没有那种关系的威胁呢？

其它研读

推测神学

很多人以为教会是根据一项原则来运作的：「那不是禁止的便是必须的。」事实并非如此，教会这方面的教导是很罕有的，尤其涉及圣经的诠释，教会几乎永不这样说：「某节或某故事只可这样解释。」教会基本上是鼓励圣经学生应用更多圣经章节在生活实践上，只要有益于灵性生活和与基督的联系上便可，当然唯一的框架是要与圣经的其它部分、教会的传统和其训导能够协调。由此可见，只有很少部分我们不可以随便作假设，因为基督的意思已经藉大公会议和教宗的训导确定了那些段落并非如此解释，例如一个天主教徒不可假设耶稣的话：「你为什么称我善？除了天主一个外，没有谁是善的」来证明耶稣否定自己的天主性，因为借着圣神的启示，教会己详察圣经的根据，证明耶稣的确是天主。
除了这些范围外，只要不与教会的训导有所抵触或限制别人的良心，推测是值得鼓励的，的确，对圣经章节的推测而带出不同的观点是一个神学家合法的做法，从而寻觅出对信仰仍然隐藏和未被发掘出来的宝藏，下面我们会探讨推测神学的其它例子，尤其若11和路16的比较，这些推测对天主教徒并不是一种束缚，而是提供一些默想和更深入研究的资料。

复活拉匝禄

复活拉匝禄只记载于若望福音，不过从下面的比较中，我们可以见到它与对观福音的传统，尤其是路16:19-31有着奇特的相似之处。
第一个相关而奇怪的事件是若望自己所陈述（若12）伯达尼的玛利亚，她以「香液敷抹了耶稣的脚，并用自己的头发擦干」。这话显示若望的团体已很熟悉玛利亚、玛尔大和拉匝禄，可能从对观福音中（尤其从路中）认识了，亦可能是私下相识的，从而肯定若望在其福音所载资料与路的相关。玛尔大被形容为「积极」的姊妹，耶稣一抵达，她立即恭迎，玛利亚对耶稣的提问 －－「为什么？」反映出我们在路10:38-41曾读过她的潜意识。
值得特别留意的是，这家人所受的痛苦带出了耶稣对他们的关爱，若望做出了这样的评语：「耶稣素爱玛尔大及她的妹妹和拉匝禄。当他听说拉匝禄病了，仍在原地逗留了两天。」奇怪的是，第二句子开端加上了「因此（So）」（思高译本是没有的），这真使读者困惑，我们可以接受「但是」，但「因此」表示耶稣故意让这些痛苦和死亡发生，作为对拉匝禄特别关爱的标记，祂就如此做了，就如祂经常容许苦痛临于祂所特别喜爱的人，为这些人来说，一如拉匝禄的遭遇一样，祂要施行一个特别的治疗，基督就是一个最佳例子，祂受了最重的苦，因此被举扬于一切之上。
从玛尔大与耶稣的对话中可见，犹太人的信念竟然大部分与基督所启示的相同，具有讽刺意味的是，耶稣最主要的敌人（法利塞人）所持的神学观念甚为接近基督信仰，例如他们相信末日的复活，撒杜塞人则不信，法利塞人也相信普遍复活观（例如加下7），玛尔大和玛利亚也信，但耶稣神奇地把这种安慰的、久远的和遥远的最后复活带到现在：「我就是复活，就是生命。」亦即是说：「我就是末日、就是默示、就是这一刻。」玛尔大实时的信仰宣认是独特的信德行为，尤其是面对着耶稣圣言的震撼。
她的姊妹玛利亚也有类似的信仰，后者简单地问耶稣：「为什么？你在那里？你为什么不来？」有些现代的读者认为这是无关重要的，但事实上圣经是充满神圣的哀伤的，圣咏集申诉说：「上主，要到何时？」（咏13）和「我的天主，我的天主，你为什么舍弃了我？」咏22:1。的确，整本书卷如哀歌和约伯传，不停与天主纠缠而问，天主为什么容许那些恐布的事情发生，如果天主真的要分享我们生命的最深之处，祂必然是这样做的，因此，她把心里话，即她灵魂极度痛苦的话告诉了耶稣，而祂也接纳了（若11:32）。
最令人瞩目的是若11:33：「耶稣看见她哭泣，还有同他一起来的犹太人也哭泣，便心神感伤，难过起来。」「难过」一词的希腊文远比英文强而有力，意指「高度愤慨」，从而带出下个问题：「愤慨什么？」
对这问题会有不同的解释，我们的提议也只是一个提议。不过，我们也见到，若望多次将这个故事与对观福音的传统联系在一起，尤其是与路加福音联系在一起，现在有趣的是，路所记载耶稣的故事中，有个唯其独有的故事是：富翁与拉匝禄的比喻，内容如下：
「19有一个富家人，身穿紫红袍及细麻衣，天天奢华地宴乐。20另有一个乞丐，名叫拉匝禄，满身疮痍，躺卧在他的大门前。21他指望藉富家人桌上掉下的碎屑充饥，但只有狗来舐他的疮痍。22那乞丐死了，天使把他送到亚巴郎的怀抱里。那个富家人也死了，被人埋葬了。23他在阴间，在痛苦中举目一望，远远看见亚巴郎及他怀抱中的拉匝禄，24便喊叫说：父亲亚巴郎! 可怜我罢! 请打发拉匝禄用他的指头尖，蘸点水来凉润我的舌头，因为我在这火焰中极甚惨苦。25亚巴郎说：孩子，你应记得你活着的时候，已享尽了你的福，而拉匝禄同样也受尽了苦。现在，他在这里受安慰，而你应受苦了。26除此之外，在我们与你们之间，隔着一个巨大的深渊，致使人即便愿意，从这边到你们那边去也不能，从那边到我们这边来也不能。27那人说: 父亲! 那么就请你打发拉匝禄到我父家去，28因为我有五个兄弟，叫他警告他们，免得他们也来到这痛苦的地方。29亚巴郎说：他们自有梅瑟及先知，听从他们好了。30他说: 不，父亲亚巴郎! 倘若有人从死者中到了他们那里，他们必会悔改。31亚巴郎给他说：如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服。」（路16:19-31）
这比喻与耶稣的其它比喻截然不同，只有它说出人了真名，但仍不算是一件历史事件，因为那事件并非发生在地上。最特别的是只有这个故事中 －－ 说一个死了的人成了争议的中心，争议他是否应该回去向那富翁的兄弟做见证 －－ 那人的姓名是耶稣唯一死而复活的好友，更奇怪的是其结语：「如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服。」这话惊奇地很接近若5:46-47：「若是你们相信梅瑟，必会相信我，因为他是指着我而写的。如果你们不相信他所写的，怎会相信我的话呢？」由此可见，耶稣起码可能在路16:19-31藉一些真人真事带出一个属灵的道理。
如果真的如此，那么耶稣这里的高度愤慨便容易理解了，因为如果拉匝禄之死一如富翁与拉匝禄的比喻所述，那便证明了拉匝禄是死得很可怜的，耶稣的好友不是意外地死去或病死，而是归咎于团体里富有人家的（严重）疏于照顾，他们可为而不为，现在却假慈悲地哀悼。事实上在初期教会里，一些教父断然指出那富翁是法利塞人西满（参阅路7）。
在路与若的比较中，最后有趣的一点是这复活拉匝禄故事的结语，故事中耶稣呼号拉匝禄出来的高潮后，竟然完全没有说群众目睹耶稣的天主德能后，便屈膝朝拜祂，反而说他们立即图谋杀害耶稣。这也连贯了若10:34-35所引述的咏82，天主圣言来了，那些「神」（判官）的确是假牧人，他们利用了天主所赐的权力去做坏事。不过，因为天主圣言真的赐给他们权位，他们确是真先知，只不过他们因拒绝基督而自我谴责，这境况在盖法真预言中清楚可见。
他们中有一个名叫盖法的，正是那一年的大司祭，对他们说:「你们什么都不懂，也不想想: 叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。」这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死；不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一。从那一天起，他们就议决要杀害耶稣。（若11:49-53）
那领受了圣言的「神」被自己拒绝圣言的行为而被审判，坏牧人想的只是要杀害善牧。

教理联系

摘自天主教教理

若11:25：「然而，更重要的是耶稣将复活的信仰系于祂个人身上：「我就是复活和生命」（若11:25）。在最后一天，耶稣自己将使一些曾经信从祂、吃过祂的肉、喝过祂的血的人复活。祂在世时已给了复活一个标记和保证，就是使一些去世的人活过来，并以此宣告祂自己的复活，不过祂的复活属于另一层面。祂以「约纳的标记」（玛12:39），圣殿的标记来论述这件绝无仅有的事：祂宣告在死后第三日必会复活。」（994）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

很明显，若望所载拉匝禄的复活圣迹含有救赎意识的重要指针，这是肯定的，因为自此起，公议会决定杀害耶稣（参阅若11:53），这将成为救赎「民族」的死亡，并为了普世的救赎而把「那四散的天主子民召集起来。」然而，耶稣已说过借着圣死而战胜死亡，在复活拉匝禄的事件里，耶稣向玛尔大保证说：「我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死。」（若11:25-26）
－－ 教宗若望保禄二世于1987年11月25日公开接见。

撮要

在这一课，我们可以看到：
1. 若望假定我们对另外三卷福音已熟悉。
2. 拉匝禄是玛利亚和玛尔大的兄弟，这在其它三卷福音已提及，尤其是路加福音。
3. 耶稣故意不在拉匝禄患病时前往他那里去，这是出于爱和期望天主获得更大的光荣和对拉匝禄的祝福。
4. 玛尔大和玛利亚均相信末日的复活。
5. 耶稣清楚表示自己就是复活。
6. 耶稣经验了人性的全部情感。
7. 耶稣可能因为拉匝禄如何死去的原因而高度愤慨，这可从路16:19-31的富翁与拉匝禄的比喻作比较时见到。
8. 耶稣祈求借着自己的行为更彰显天主的光荣，然后呼号拉匝禄从坟墓里出来。
9. 一如富翁与拉匝禄的比喻所示，若望立即指出那些不相信梅瑟的人也不会相信祂，反而图谋杀害祂。


若望福音总论-若望福音第15课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第15课

「敷油和荣进圣京」

简介

若望现在带领我们进入一个大家已经熟悉的事件中 ── 伯达尼晚宴，事实上，若望写福音的主要目的不是要告诉我们一些我们不知道的事情，而是要更深入地阐明一些我们不完全明白的真理。若望福音的这一段继续展示敌对耶稣的人如何心硬，而天主却在一切事件中，包括在敌人的阴谋中，奇妙地迈向基督最后的凯旋而战胜死亡。若望所载的荣进圣京的事件连接了达味盟约和旧约有关默西亚达味之子的预言，祂建立了新约，并审判了以色列里的假牧者。

若12:1-19

1逾越节前六天，耶稣来到伯达尼， 就是耶稣从死者中唤起拉匝禄的地方。2有人在那里为他摆设了晚宴，玛尔大伺候，而拉匝禄也是和耶稣一起坐席的一位。3那时，玛利亚拿了一斤极珍贵的纯「拿尔多」香液，敷抹了耶稣的脚，并用自己的头发擦干，屋里便充满了香液的气味。4那要负卖耶稣的依斯加略犹达斯──即他的一个门徒──便说：「5为什么不把这香液去卖三百块「德纳」，施舍给穷人呢？」6他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中所存放的。7耶稣就说:「由她罢!这原是她为我安葬之日而保存的。8你们常有穷人和你们在一起；至于我，你们却不常有。」9有许多犹太人听说耶稣在那里，就来了，不但是为耶稣，也是为看他从死者中所唤起的拉匝禄。10为此，司祭长议决连拉匝禄也要杀掉，11因为有许多犹太人为了拉匝禄的缘故，离开他们，而信从了耶稣。12第二天,来过节的群众，听说耶稣来到耶路撒冷，13便拿了棕榈枝，出去迎接他，喊说:「贺三纳! 因上主之名而来的，以色列的君王，应受赞颂。」14耶稣找了一匹小驴，就骑上去，正如经上所记载的：15「熙雍女子，不要害怕! 看，你的君王骑着驴驹来了!」16起初他的门徒也没有明白这些事，然而，当耶稣受光荣以后，他们才想起这些话是指着他而记载的。为此，他们就这样对他做了。17当耶稣叫拉匝禄从坟墓中出来，由死者中唤起他时，那时同他在一起的众人，都为所见的作证；18因此，有一群人去迎接他，因为他们听说他行了这个神迹；19于是法利塞人便彼此说:「看，你们一无所成! 瞧，全世界都跟他去了。」

问题探讨

读若12:1-19

1. 先参阅《天主教教理》第557-558条，在这些条文中，我们对于耶稣「上耶路撒冷」一事中学到了什么呢？也参阅路13:33、谷8:31-33, 9:31-32, 10:32-34，从这些教理和圣经章节中，我们对于若12:1得到了什么见识呢？
2. 我们明白了耶稣面临死亡后，玛利亚在若12:3的行为，特别是她敷抹耶稣的行为，有什么意义呢？（参阅教理第1523条和谷14:8）
3. 从若12:4中所见，玛利亚的态度与依斯加略犹达斯的态度有何不同？
4. 先看谷14:6-11，当中有什么重要的资料与我们在[若]中所见的不同呢？
5. 先看加上13:47-51和加下10，这些章节与我们今天所研读的若12:12-13有何共同之处？
6. 先看咏118:26，这里那一节与今天研读[若]的段落有关？我们为什么对这个欢呼那么熟悉呢？
7. 先看匝9:9．这节与若12:14-15有何关系呢？
8. 群众在若12:13以什么名号称耶稣？参阅教理559条和路1:31-33，试说明为什么这名号为祂是当之无愧的？为什么祂准许群众那样称呼祂呢？
9. 先看若3:17和4:42，这些经文与法利塞人在若12:19中的话对照，能得到什么启示呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 从若12:1得悉，耶稣再次探访玛利亚、玛尔大和拉匝禄，若望也告诉我们耶稣很爱这些朋友。你觉得耶稣也喜欢探访你的家庭并共进晚餐吗？你如何为了你自己、你的家人和为了耶稣而使你家变得舒适呢？有什么方法使你的家更舒适和温暖呢？也要记得，耶稣住在你内，你如何使你身体变得适合作耶稣的「家」呢？你如何改进自己，成为一个更适合主的居所呢？
2. 在若12:3，我们得悉耶稣坐席时，玛利亚敷抹祂的脚，而玛尔大在旁侍候。你觉得自己比较相似玛尔大还是玛利亚呢？ 面对着一些必须的工作，你通常很忙？有多少次你挤时间与耶稣一起度过呢，纵使有些重要和必须的事务要处理？你在生活上如何抽更多时间给耶稣呢？
3. 你曾否像依斯加略犹达斯那样的态度待人呢？你是否经常迷恋金钱，焦虑某物品的价值，尽管该物品是用来行善的？你曾否假装关怀别人而实质是自私地寻找个人的利益呢？试将这些自私行为罗列下来。你要祈求天主的治疗和宽恕，求天主保护你切勿因物质尤其是金钱而心硬。
4. 我们很容易说，如果耶稣莅临我们的地方，我们会出去恭迎祂，但祂既然已在世上，我们会抽空「与祂相聚」吗？你上次去朝拜圣体是多久之前的事了？你上次探访病人和关怀贫困人士距今多久了？试写出一些方法来，使你能抽空「与耶稣相会」。
5. 试想想自己曾经出卖过基督，什么使你出卖祂呢？你曾否求主宽恕呢？你真的接受祂的宽恕吗？你怎样避免再出卖祂呢？

其它研读

伯达尼晚宴

伯达尼晚宴中的情景有几点是显著的，首先当然是拉匝禄，特别是他有脉搏。至于犹达斯，除了对玛利亚的行为做出了反应外，他对耶稣是心硬的，对于同桌吃饭而几天前才从死中复活的拉匝禄漠不关心，他在这方面与耶稣的其它敌人相似，他们不认为使拉匝禄复活的德能源于天主，也不理会他复活的意义，反而感觉受到威胁而出杀机，犹达斯明白情势，但除了金钱外，其它全不感兴趣。
有趣的是，若望没有把焦点放在拉匝禄身上，而是放在玛利亚和她敷油的姿态上。值得留意的是，在第十四课时已说过，若11:2已提及玛利亚就是那曾用香液敷抹过耶稣脚的人。现在的作家讲新故事给新读者听时，是不会这样做的，狄更斯在写《圣诞颂歌》时，不会引入《吝啬鬼》中的情节，说：「三个神灵探访了吝啬鬼，令他悔过。」一个作家如果觉得听众们对某故事已耳熟能详时，他便不会讲述那故事。这再一次强调，是若望假设我们已听过玛利亚敷抺耶稣的故事，认为可能是从教会的教训或其它的福音中听过的。因此，他所讲述的故事并不是要向读者报道「新闻」，而是要对一个事件进行反思，反思其内在意义（而整本福音亦的确如此）。
敷抹耶稣令人深切伤痛，因为耶稣（我们也是）知道自己的结局，正如从这部福音所见的其它情况一样，纵使当中的人物自己对事件未必察觉，但事件却充满了意义；玛利亚是由于爱耶稣而为的，自己在不知不觉中预示了祂的葬礼，犹如刻法在上一章不知觉地预示了祂会为世界的罪而舍身一样。当时的习俗是先敷抹尸首才下葬的，由于耶稣的葬礼来得很急速，以致无法这样作，故此耶稣预先接受了敷抹。
若望一如其它圣经作者，并没有详尽剖析福音中人物的心理状态，但对于依斯加略犹达斯这个神秘人物，则展示了一些有趣的事实。首先，我们在若6已见过，犹达斯一直活在谎言中，他并不相信，但却不肯离开，因而便留下来，日渐在说谎的错误上泥足深陷。现在他就体现了犯罪者通常的心理状态：贼喊捉贼，一方面批评玛利亚，自己却偷窃穷人的钱。这里有两件事值得留意：首先，耶稣在此公开地指责犹达斯；第二，根据对观福音的传统，此事以后，犹达斯便向耶路撒冷的司祭长出卖了耶稣（谷14:10-11）。
有些现代读者觉得耶稣对犹达斯的答复很无情，认为穷人既然常常都在，便可以忽视，但事实上，耶稣正暗指申15:7-11：
「如果在上主你的天主赐给你的地内的一座城里，在你中间有了一个穷人，又是你的兄弟，对这穷苦的兄弟，不可心硬，不可袖手旁观，应向他伸手，凡他所需要的尽量借给他。你应提防，不要心生恶念说：「第七年的豁免年快到了! 」就冷眼对待你穷苦的兄弟，不借给他什么。如果他呼求上主反对你，你应负罪。你应尽量供给他；供给他时，不应伤心，因为为了这事，上主你的天主必在你的一切工作，和你着手所作的一切事上祝福你。既然在这地上总少不了穷人，为此我吩咐你说：对你地区内困苦贫穷兄弟，你应大方地伸出援助之手。」
简而言之，面对穷人就是一个行善的机会，富人应受判断，视其如何利用这个机会，穷人成了同代人是否有爱心的永恒的考验，也提醒我们天主的宽大。根据旧约，天主对于冷酷无情的人会拒绝慈悲，对吝啬的人拒绝宽大。耶稣没有否定这个道理，但也指出玛利亚为祂而为的慷慨之情所预期其葬礼亦很适当。

荣进圣京

若望提醒我们，耶稣荣进圣京便满全了匝加利亚所写的（匝9:9）。匝加利亚（尤指匝9-14）是最丰富的先知资料来源之一，它被耶稣最后一周的生命所满全，所以，匝加利亚除了预言光荣进城「是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上」的君王外，还继续预言君王建立的统御「由这海到那海，从大河直到地极。」（匝9:10）此外，祂建立统御的方式，醒目地提醒我们，基督的牺牲以及随之而来的圣体圣事，他说：「五谷滋养少男，新酒培育处女」（匝9:17），这是「因了你盟约的血，我要从无水地牢中释放你的俘虏」（匝9:11）。值得注意的是，「盟约的血」词组仅在旧约的另一处出现：出24，梅瑟拿血来洒在百姓身上，盖印在梅瑟盟约上。匝加利亚并非指该盟约，而是指满全的、更新的达味盟约，意即他并不是讲论梅瑟，而是指一位君王，这君王谦虚地骑在驴子上。耶稣取出[匝]的词组来指自己圣体的牺牲：「这是我的血，新约的血，为大众倾流，以赦免罪过。」（玛26:28）故君王在这里骑着驴子进入皇城，藉其「盟约的血」建立其普世的统御。
接着在匝10，天主表达了对假牧者的忿怒，而宣布「万军的上主将要看顾自己的羊群──犹大家，使他们有如自己战埸上的骏马。」然而，羊群的牧者命定要被「宰杀」，并被卖「三十两银子」（匝11:7, 11:13），然后在匝12见到被拒绝的君王现在登基，但要经历巨大的苦难：「我要对达味家和耶路撒冷的居民倾注怜悯和哀祷的神，他们要瞻望他们所刺透的那一位：哀悼他如哀悼独生子，痛哭他像痛哭长子。」匝13:1续称：「在那一天，为达味家和耶路撒冷的居民将开放一个水泉，为洗涤罪过和不洁。」这正是洗礼的水泉，是先知预言了的。
这一切完全吻合若望所描述的「达味之子」耶稣，祂来是要开展新的盟约（见第十三课），现在耶稣进入耶路撒冷，祂故意并小心地展示出自己原本就是「达味之子」－－ 撒罗满 －－ 并且暗示，审判将降临于祂已判罪的若10的假牧者身上。在列上1，篡位者阿多尼雅要夺取达味的王位，他骑着战马、带着军队隆重地进城，但在同一天，达味给撒罗满敷了油，嘉冕他为继承人，并命撒罗满骑在驴子上进入耶路撒冷。现在耶稣照样做了，既展示了祂王国的谦虚性质，又藉其先知的姿态，暗示祂以真达味君王的身份来打破篡位者「假牧者」的权威。尽管这些牧人的神学观极为不同（例如：黑落德、法利塞人和撒杜塞人的支持者），他们拥有一个共同的政治议程：都是地上的权势，并对耶稣，真正的达味之子，极度敌意。

教理联系

摘自天主教教理

若12:8：「从旧约开始，种种法律措施（赦免年、禁止付息借贷、禁止扣留抵押品、缴什一税的义务、每日应付给散工工资、摘剩余葡萄的权利、拾落穗的权利），都是响应申命纪的劝勉：「既然在这地上总少不了穷人，为此我吩咐你说：对你地区内困苦贫穷的弟兄，你应大方地伸出援助之手」（申15:11）。耶稣把这句话当成自己的：「你们常有穷人和你们在一起；至于我，你们却不常有」（若12:8）。祂没有使古代先知的话失去锋芒：「用银钱购买穷人，以一双鞋换取贫人」（亚8:6），祂邀请我们认出祂在贫苦弟兄们身上的临在。
有一天，圣罗撒·利马的母亲责备她在家里收留穷人及病人，她对母亲说：「当我们服事穷人及病人时，我们服事耶稣。我们不应该对帮助我们的近人感到厌倦，因为在他们身上我们服事耶稣。」（2449）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

在福音的其它地方，我们见到耶稣赞赏一些妇女的信德，例如：那患血漏病的妇人，祂对她说：「你的信德救了你」（谷5:34），这个赞美有着一个更大的意义，因为根据旧约法律，她必须被隔离，耶稣却把她从社会的压迫下释放出来，而在她这方面，客纳罕人从耶稣那里得到了承认：「啊！妇人，你的信德真大。」（玛15:28）。如果认为这话是向以色列以外的世界说的，这嘉许便会有一个很特别的意义，也许我们还记得耶稣怎样称赞那把自己仅有的献仪投入圣殿银库内的寡妇（路21:1-4），以及祂欣赏从伯达尼的玛利亚那里得到的服务（见玛26:6-13、谷14:3-9、若12:1-8），祂宣布说她所作的事迹将来必会传到普世。
－－ 教宗若望保禄二世于1994年7月6日公开接见。

撮要

在这一课，我们可以看到：
1. 若望知道其读者对伯达尼的玛利亚的故事是耳熟能详的。
2. 耶稣被伯达尼的玛利亚敷抹了。
3. 她被依斯加略犹达斯公开地批评。
4. 耶稣斥责了犹达斯，并指出玛利亚的敷油是为祂即将的死亡而作的。
5. 这事不久后犹达斯便去出卖耶稣。
6. 耶稣在耶路撒冷的敌人要置耶稣和拉匝禄于死地。
7. 耶稣骑着驴子进入耶路撒冷，应验了匝加利亚的预言。
8. 光荣进城的情节使人想起撒罗满获嘉冕为王，并遥望未来的默西亚，达味之子所展开的新约时代，祂要审判以色列的假牧者（见若10、则34）。


若望福音总论-若望福音第16课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第16课

「时辰已到」

简介

在本课，耶稣所等待的时刻到了：祂的「时辰」－－ 祂圣死的时辰，这时辰是祂自身的天主性的旨意，亦同时在天主的眷顾内响应了人的选择，是揭示给外邦人的时辰，是敌对者似乎占了上风的时辰，他们正阴谋陷害祂。但事实上，是耶稣自愿把自己的性命像一粒麦子落在地里死了并「被举起来时」，才会结出许多果实来，祂不只是以色列的默西亚，而是人类的救主，耶稣被自己的同胞拒绝，却带给世界生命。

若12:20-50

20在那些上来过节，崇拜天主的人中，有些希腊人。21他们来到加里肋亚贝特赛达人斐理伯前， 请求他说:「先生！我们愿拜见耶稣。」22斐理伯就去告诉安德肋，然后安德肋和斐理伯便来告诉耶稣。23耶稣开口向他们说:「人子要受光荣的时辰到了。24我实实在在告诉你们：一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。25爱惜自己性命的，必要丧失性命；在现世憎恨自己性命的，必要保存性命入于永生。26谁若事奉我，就当跟随我；如此，我在那里，我的仆人也要在那里；谁若事奉我，我父必要尊重他。27现在我心神烦乱，我可说什么呢？我说: 父啊! 救我脱离这时辰罢？但正是为此，我才到了这时辰。28父啊! 光荣你的名罢!」当时有声音来自天上：「我已光荣了我的名，我还要光荣。」29在场听见的群众，便说:「这是打雷。」另有人说:「是天使同他说话。」30耶稣回答说:「这声音不是为我而来，而是为你们。31现在就是这世界应受审判的时候，现在这世界的元首就要被赶出去；32至于我，当我从地上被举起来时，便要吸引众人来归向我。」33他说这话，是要表明他要以怎样的死而死。34于是群众回答他说:「我们从法律上知道: 默西亚要存留到永远；你怎么说：人子必须被举起呢？这个人子是谁？」35耶稣遂给他们说：「光在你们中间还有片刻。你们趁着还有光的时候，应该行走，免得黑暗笼罩了你们。那在黑暗中行走的，不知道往那里去。36几时你们还有光，应当信从光，好成为光明之子。」耶稣讲完了这些话，就躲开他们，隐藏去了。37耶稣虽然在他们面前行了这么多的神迹，他们仍然不信他；38这正应验了依撒意亚先知所说的话:『上主! 有谁会相信我们的报道呢？上主的手臂又向谁显示了出来呢？』39他们不能信，因为依撒意亚又说过：40『上主使他们瞎了眼，使他们硬了心，免得他们眼睛看见，心里觉悟而悔改，使我治好他们。』41依撒意亚因为看见了他的光荣，所以指着他讲了这话。42事虽如此，但在首领中，仍有许多人信从了耶稣，只为了法利塞人而不敢明认，免得被逐出会堂，43因为他们喜爱世人的光荣，胜过天主的光荣。44耶稣呼喊说:「信我的，不是信我，而是信那派遣我来的；45看见我的，也就是看见那派遣我来的。46我身为光明，来到了世界上，使凡信我的，不留在黑暗中。47无论谁，若听我的话而不遵行，我不审判他，因为我不是为审判世界而来，乃是为拯救世界。48拒绝我，及不接受我话的，自有审判他的: 就是我所说的话，要在末日审判他。49因为我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。50我知道他的命令就是永生；所以，我所讲论的，全是依照父对我所说的而讲论的。」

问题探讨

读若12:20-50

1. 在若12:21，为什么若望说斐理伯来自加里肋亚的贝特赛达呢？
2. 耶稣为什么在若12:23如此回答？
3. 在若12:24耶稣说：「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。」祂指的是什么呢？对基督徒来说有什么意义呢？请解释。
4. 耶稣在若12:25-26的话有什么意义呢？
5. 先看若12:27-28，再看玛26:36-46、谷14:32-34和路22:39-46。耶稣为什么受到困扰呢？祂指的是什么呢？
6. 先看若12:28。为什么耶稣说：「父啊! 光荣你的名罢！」？（见罗8:32）群众如何回应来自天上的天主的话呢？
7. 在若12:30，耶稣告诉群众，天上的声音是为了他们的福祉，因而确定那声音是真的。祂跟着说世界的元首就要被赶出去，耶稣所指的元首是指谁呢？（请参阅天主教教理第2864条）
8. 试引述其它事件，天主从天上发言为耶稣作证。（见玛3:17, 17:5）
9. 耶稣说：「当我从地上被举起来时，便要吸引众人来归向我」，这话有何意义呢？
10. 先看若12:34。群众质问耶稣有关圣经对于基督所说的话，他们也问祂人子是谁，耶稣怎样回答这些问题呢？
11. 先看若12:37-44，再看依6:9-10、玛13:14、谷4:12、路8:10和宗28:26。「上主使他们瞎了眼，使他们硬了心，免得他们眼睛看见，心里觉悟而悔改，使我治好他们」是什么意思呢？
12. 先看若12:42-44。因为怕被逐出会堂，很多相信而不敢公开宣认祂，他们不想被同辈的人所嘲笑或排斥。天主会怎样看这种态度的人呢？看若5:44和玛10:32-33。
13. 先看若12:44-50。耶稣说「我所说的话，要在末日审判他」是什么意思呢？
14. 先看天主教教理第679条。基督会审判任何人吗？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 盲鱼住在北卡罗莱纳州的宁村洞穴里，它们看不见是因为经常生活在洞穴的黑暗中。人类也因生活在罪恶的黑暗中而「看不见」。当我们不想寻找真理，而只逗留在罪恶的黑暗中，我们就是蒙着眼睛和硬着心。你是否时常寻找真理呢？你生命中是否有某方面活在罪恶中而乐于不改变它呢？
2. 在若12:28里，耶稣说：「父啊！光荣你的名罢！」我们有多少次借着我们的奉献或善工使天主得到光荣呢？在若15:5耶稣说：「离了我，你们什么也不能做。」每当你行善而获嘉许时，你是否会将光荣归于天主，还是以自我的成就而接受称赞呢？
3. 有关信仰上的教训，你是否会去寻找证据？你是否会嘲笑那些相信圣迹的人呢？我们虽然不可以天真地尽信一切教导，但我们却有一个指导 －－ 教会。对于信仰上的问题，你是否会从教理中或向一位神父寻求辅导呢？
4. 若12:42说很多人相信了耶稣，但不肯公开地宣认，他们怕因此而被逐离会堂，也怕同辈们的嘲笑。在玛10:33中耶稣说：「谁若在人前否认我，我在我天上的父前也必否认他。」你曾经否认过自己是基督徒或否认与耶稣的关系吗？你曾经是否有机会宣认自己的信仰而没有那样做，因为怕被拒绝或被嘲笑？

其它研读

时辰已到

若望福音里有一个一直回响的主题，好象敲着的钟声一样 －－ 耶稣的「时辰」，一而再地，耶稣或若望说祂离去了，「因为祂的时辰还没有到。」（若2:4, 7:30, 8:20）。现在是第一次有人来寻找耶稣，但他们不是犹太人，而是「有些希腊人」，即外邦人。
耶稣回应这事件时说：「人子要受光荣的时辰到了。」（若12:23）这就是若望福音的所谓引发事件，是耶稣公开使命的高峰，就在这时刻，祂宣布自己的死亡将要来到，在若望眼中．一切来自法利塞人、群众、不满的门徒们、甚至来自宗徒圈内的负卖者，都不是令基督断送性命的因素，那些导致死亡的力量和混沌均受制于天主的收放，在若望福音里，一切均在耶稣的掌握中，因此曾有几次，他们威胁杀死耶稣，却无法得逞，因为当时耶稣的「时辰还没有到。」那决定「时辰」者是天主自己，是祂的主权，以配合人心对祂爱的自由响应。当外邦人来寻找耶稣时，那正是祂所等待的那时刻，并宣布祂的「时辰」到了。
那「时辰」就是祂要离世之时，祂清楚说：「现在就是这世界应受审判的时候，现在这世界的元首就要被赶出去；至于我，当我从地上被举起来时，便要吸引众人来归向我。」（若12:31-32）
为什么呢？因为新的盟约是为普世人类的，而不只为犹太人，那些前来寻找耶稣的希腊人就象征超越犹太裔的人类要接受福音了。这伟大的奥秘是福音的重心，一如保禄向厄弗所人（很可能也是若望福音的读者）宣称：「我对基督的奥秘所有的了解，这奥秘在以前的世代中，没有告诉过任何人，有如现在一样，藉圣神已启示给祂的圣宗徒和先知；这奥秘就是：外邦人借着福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人。」（弗3:4-6）这些希腊人就是「别的羊，不属于这一栈」（若10:16）的初果。新的圣殿教会，即基督的身体即将开始，而世界将取以色列所弃了的。
必须记住若望的读者对像是活于复活光辉中已数十年的基督徒，他们正享受着连耶稣时代的观众也未能想象获得的，正因如此，若望希望我们能够理解他福音的圣体含意，耶稣所说的时辰就是那一粒麦子落在地里死了的时辰（若12:24），但一粒麦子会长出什么来呢？就是麦子的收成，麦子的收成用来做面包。简而言之，教会的教父承认，耶稣的时辰密切联系和重现于弥撒中，在感恩祭中所有耶稣的时辰的特征均彰显出来。
这真值得深入研究，因为这主题遍及全卷福音里，不但预示在耶稣苦难的「时辰」中，教会也借着圣事而参与它。例如，我们可在若2:4见到，耶稣告诉玛利亚祂的时辰尚未来到，为什么？玛利亚要求的是酒：一个默西亚的象征，要取消死亡（依25:6-8），她不只是要求耶稣行个魔术来解决一个宴会出现的问题，她要求的是祂揭示自己默西亚的身份，她昔日对仆人所说的，今天仍对基督的仆人说：「他无论吩咐你们什么，你们就作什么。」（若2:5）水变成酒的征兆指向未来，不只指祂在十字架上倾流的血，也伸延到在体血圣事中默西亚慷慨的美酒。教父们因而看出这是感恩祭：水、酒、以及莅临于婚宴中的玛利亚，不但在若望福音中，也在若望的其它书信中：默示录，《默》的高峰就如加纳婚宴的羔羊婚宴。
同样，耶稣在若4:23说：「然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理拜父。」从此人就以心神去朝拜。在圣经里，朝拜常在礼仪中，在弥撒里，基督在礼仪中重申祂在加尔瓦略山上的自我奉献，借着祂付出的生命使我们能够与祂以心神以真理去朝拜，的确：「父啊！光荣你的名罢！」即整个感恩祭之意。
再者，在若5:28-29中耶稣说：「时候要到，那时，凡在坟墓里的，都要听见他的声音，而出来: 行过善的，复活进入生命；作过恶的，复活而受审判。」在这里我们再见到预示，不但是末日的审判，也在弥撒的圣道礼中，人们会听见天主的圣言而活跃起来，他们被召去悔改并在信仰和服从内得到灵性的复活。
我们也在若7:30和8:20中见到耶稣的「时辰」，在一切事上都可见到天主的眷顾，为的是我们的福祉和在祂内得到最后的光荣。耶稣多次转危为安，因为「他的时辰还没有到。」同样，当我们进入基督的苦难和光荣时，我们也安宁于慈母教会的怀里，无人能从祂手中把我们夺去。我们的福音不确保「康健和富裕」，对基督如此，对我们亦然。我们获得救恩，不是靠避免痛苦，而是要透过它，就如耶稣的光荣也是透过十字架而来，而不是避免它。
再者，我们从若12:23得悉，教会作为奥体的时辰就是当希腊人和其它非犹太人说：「我们愿拜见耶稣」，就是麦子死了而成了面包，在感恩祭中喂养祂的子民时，那时辰不但是基督在十字架上被举起来的时刻，也是举扬圣体圣血的时刻，当祂被举起来时，我们便被吸引前去领圣体。
最后在若19:27，耶稣向祂所爱的门徒说：「看，你的母亲！」就从那时起，那门徒把她接到自己的家里。那不仅是巴力斯坦人为寡妇们的生活安排，若望记载它，是因为有其神学意义：从历史角度说，祂所爱的门徒就是若望，但他代表着所有信徒，因为我们都是基督所爱的门徒。因此在弥撒中，我们领受的不仅是与耶稣的共融，而是与和祂共融的所有人共融，我们在洗礼内成了基督的兄弟姊妹，玛利亚也成了我们的母亲和祂的母亲，我们也接了她到我们的家里。
耶稣很多听众都被祂的话所困惑：「我们从法律上知道：默西亚要存留到永远；你怎么说：人子必须被举起呢？」（若12:34）正如切斯特顿曾说：「耶稣的话很多时是个谜，要由教会去解释那些谜。」现在就有个好例子，群众说基督要存留到永远，但耶稣却说祂会「被举起来」而不知何故升了天，那是怎么回事呢？
答案就在若6:56：「谁吃我的肉，幷喝我的血，便住在我内，我也住在他内。」我们居住在祂内，祂在我们内，人子的确要被举起来，但祂透过圣体圣事和永恒的普世弥撒而临在。

若望福音、依撒意亚和耶稣公开使命的最后概括

我们在第二课已提到过，研读新约中所引述的旧约圣经时，必须要留意其上下文。新约的圣经作者会假设，只要三言两语或稍微提及，你便会记起整段相关的旧约章节（犹如当你说：「喂！说声你明白」便足以使所有美国人想到「星条旗永不落」）。
记住这点后，我们现在看看若望如何引用《依》的两个章节，使读者明白耶稣公开使命的总结。若的第一个引述（若12:38）来自依53:1，为什么拣选这个章节呢？因为它是对其使命的意义和受苦仆人默西亚的工作最清楚和最详尽的旧约预言。预言的字里行间概括了耶稣被同胞的拒绝，强调了若望的主题－－即耶稣是天主的羔羊，详细并神秘地描绘了赎世的痛苦、死亡和复活，以及祂带给世界的生命。
第二个引述（若12:40）来自依6:10，这一节圣经记载天主召叫先知开始其工作，当时的犹大国正处于经济如日中天，选民沉溺于纸醉金迷的罪恶中，依撒意亚看见色辣芬赞美天主（形象极其相似若望在默4:18见到的神视），无疑是崇拜的礼仪（依6:3是弥撒中「圣圣圣」的依据）。有趣的是，若望在默5的神视见到那被崇拜的是「站着一只羔羊，好象被宰杀过的」（默5:6），若望福音中多次显示的是同一头羊，而根据《依》，祂就是那受苦的仆人，「他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也同样不开口。」（依53:7）
依撒意亚的被召叫很引人入胜，因为他预像着耶稣公开使命表面上的「失败」。依撒意亚被指派去教训人，直到脸色发青为止，没有人肯听从他。他像耶稣一样，从世俗的角度看，他的职务幷不成功，没有人欢迎他，只有嘲笑和迫害。然而，当犹大顽固地拒绝天主的圣言，无视他而招致苦楚和毁灭时，留下来的只有愿意聆听他的「苗裔」或「遗民」。以色列所受到的天主的惩罚幷非是外来的，而是他们用心裁植出来的罪恶植物的结果。以色列拒绝了上主，上主就赐他们所期待的作为惩罚：上主放弃了他们。那闭上眼睛的必看不见，但从拒绝天主的众人中，一些愿意接受天主的人获赐了祂的恩宠。
正因如此，若望以一个封装概括了耶稣的公开使命（若12:44-50概括了整个使命），阐释耶稣最后一次向以色列「呼喊」，自此不再公开听到，祂强调相似审判的主题及那相同和奇特的审判性质，祂不是以一个军事领袖或判官的姿态出现，要向祂的仇敌报复并以暴力对付他们，也不是「外在」的审判。耶稣的到来是为了拯救，但我们的回应反映出我们的真我，我们的回应刻划出我们的名字来，因此耶稣说：「我不是为审判世界而来，乃是为拯救世界。拒绝我，及不接受我话的，自有审判他的: 就是我所说的话，要在末日审判他。」（若12:47-48）

教理联系

摘自天主教教理

若12:32：「为能符合人性，人对天主所作的信仰响应该是自愿的；所以不能强迫任何不愿的人接受信仰。因为信仰的行为，由于本身的性质，该是自愿的」。「天主召叫人们以心神和真理事奉祂，因此他们在良心上感到对祂有责任，并非被迫 … 这在耶稣基督身上全面地表现了出来」。事实上，基督曾邀请人接受信仰和皈依，但绝不强迫他们去接受。祂曾为真理作证，但不愿「勉强那些拒绝真理的人去接受。祂的神国 … 借着爱的力量而扩展，基督就是凭着这爱被高举在十字架上，以吸引众人归向祂」。」（160）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

梵蒂冈第二届大公会议对这主题很清楚地公布说：「人类整个历史充斥着反黑暗势力的斗争。依照基督的圣言，这斗争」由世界创建开始，将延续至末日。人既生活在这斗争中，又想坚定于善，则必须作战。同时，除非仰仗天主圣宠，努力奋斗，则不可能保持自身完整无失。」（论教会在现代世界牧职宪章第37段）在另一处，议会更明确地表明，每一个人都在「善与恶」之间挣扎：「人亦发现自身没有能力，有效地去克胜罪恶的攻击，致使感到自身就如为铁链所束缚。但天主曾为救赎并加强人类，而降来此世，并革新人的内心，将拘押人类于罪恶奴役之下的「此世的元首」（若12:31），驱逐出去。」（论教会在现代世界牧职宪章第13段）
－－ 教宗若望保禄二世于1986年12月10日公开接见。

撮要

在这一课，我们可以看到：
1. 外邦人首次前来寻找耶稣。
2. 这就是耶稣「时辰」来到的征兆，祂的公开使命踏入尾声。
3. 若望两度引述依：依53的受苦仆人之歌和依6所载依撒意亚的召叫，两处都指向耶稣作为被拒的默西亚，祂的死亡带来审判和救恩。
4. 若望简洁地总结了耶稣至此的公开使命。
5. 若望有关审判的主题犹如依撒意亚的召叫，天主让我们自己抉择，不愿意接受祂的就由得他们，不想看的也可看不见，但那些寻找光明的将得到光明。


若望福音总论-若望福音第17课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第17课

「仆人君王被出卖」

简介

随着祂的时辰的到来，耶稣现在转入在最后晚餐私下教训门徒，祂的公开使命完成了。当犹达斯「正是黑夜」出去时，祂的时辰已到，但耶稣没有说：「现在人子受人出卖了」，反而说：「现在人子受到了光荣。」那光荣和教会藉各圣事所产生的光荣，成了现在耶稣向宗徒们训导的主题，透过像仆人那样替人洗脚的方式，把洗礼的全部含意表达出来，并要求他们（和我们）照此做，这是一个召叫，叫人把生活根基于默想基督和祂的奥迹内，然后积极地服务邻人。

若13:1-38

1在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底。2正吃晚餐的时候──魔鬼已使依斯加略人西满的儿子犹达斯决意出卖耶稣──3耶稣因知道父把一切已交在他手中，也知道自己是从天主来的，又要往天主那里去，4就从席间起来，脱下外衣，拿起一条毛巾束在腰间，5然后把水倒在盆里，开始洗门徒的脚，用束着的毛巾擦干。6及至来到西满伯多禄跟前，伯多禄对他说:「主！你给我洗脚吗？」7耶稣回答说：「我所做的，你现在还不明白，以后你会明白。」8伯多禄对他说：「不，你永远不可给我洗脚！」耶稣回答说:「我若不洗你，你就与我无分。」9西满伯多禄遂说：「主！不但我的脚，而且连手带头，都给我洗罢！」10耶稣向他说：「沐浴过的人，已全身清洁，只需洗脚就够了。你们原是洁净的，但不都是。」11原来，耶稣知道谁要出卖他，为此说：你们不都是洁净的。12及至耶稣洗完了他们的脚，穿上外衣，又去坐下，对他们说:「你们明白我给你们所做的吗？13你们称我「师傅」、「主子，」说得正对：我原来是。14若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；15我给你们立了榜样，叫你们也照我给你们所做的去做。16我实实在在告诉你们: 没有仆人大过主人的，也没有奉使的大过派遣他的。17你们既知道了这些事，如果实行，便是有福的。18我不是说你们全体，我认识我所拣选的；但经上所记载的必须应验：『吃过我饭的人，也举脚踢我。』19就在现在，事未发生以前，我告诉你们，好叫事发生以后，你们相信我就是那一位。20我实实在在告诉你们：凡接待我所派遣的，就是接待我；接待我的，就是接待那派遣我来的。」21耶稣说了这些话，心神烦乱，就明明地说: 「我实实在在告诉你们: 你们中有一个要出卖我。」22门徒便互相观望，猜疑他说的是谁。23他门徒中有一个是耶稣所爱的， 他那时斜倚在耶稣的怀里，24西满伯多禄就向他示意说:「你问他说的是谁？」25那位就紧靠在耶稣的胸膛上，问他说:「主! 是谁？」26耶稣答复说:「我蘸这片饼递给谁，谁就是。」耶稣就蘸了一片饼，递给依斯加略人西满的儿子犹达斯。27随着那片饼，撒殚进入了他的心，于是耶稣对他说:「你所要做的，你快去做罢！」28同席的人谁也没有明白耶稣为什么向他说了这话。29不过，有人因为犹达斯掌管钱囊，以为耶稣是给他说：「你去买我们过节所需要的」，或者，要他给穷人施舍一些东西。30犹达斯一吃了那一片饼，就立时出去了；那时，正是黑夜。31犹达斯出去以后，耶稣就说：「现在人子受到了光荣，天主也在人子身上受到了光荣。32天主既然在人子身上得到了光荣，天主也要在自己内使人子得到光荣，并且立时就要光荣他。33孩子们！我同你们在一起的时候不多了；以后你们要寻找我，就如我曾向犹太人说过：我所去的地方，你们不能去；现在我也给你们说。34我给你们一条新命令: 你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。35如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」36西满伯多禄问耶稣说:「主！你往那里去？」耶稣回答说:「我所去的地方，你如今不能跟我去，但后来却要跟我去。」37伯多禄向他说:「主！为什么现在我不能跟你去？我要为你舍掉我的性命！」38耶稣答复说:「你要为我舍掉你的性命吗？我实实在在告诉你: 鸡未叫以前，你要三次不认我。」

问题探讨

读若13:1-38

  1. 在若13:1，耶稣爱祂的门徒「就爱他们到底」是什么意思呢？（参阅「其它研读」）
  2. 耶稣在若13:18说经上所记载的会应验，看咏41:9-10和宗1:16，祂所指的是什么呢？
  3. 看路22:1-6。在那个段落，当犹达斯一决定要出卖耶稣，便立即去做什么呢？
  4. 耶稣在若13:10说，不是所有门徒都是洁净的，祂指谁不洁净呢？是怎样的不洁净呢？
  5. 看谷10:45、斐2:6-7和玛20:28。耶稣为什么给门徒们洗脚呢？祂为他们立了什么榜样？（若13:15）
  6. 看撒上25:41和路7:44。洗脚是圣经时代的习俗吗？看天主教教理1337条，为何现在在圣周四也这么做呢？
  7. 在若13:26，耶稣透露了谁是负卖者，为何祂要这样做呢？
  8. 先看若13:27-30。门徒们感到困惑，没有察觉耶稣对犹达斯说那话的原因。为什么他们会以为犹达斯是去买食物呢？（看若12:6）为什么若望说当时正是黑夜呢？
  9. 耶稣给门徒们的新诫命是什么？
  10. 看玛26:69-75、谷14:66-72和路22:54-62。试列举伯多禄三次否认基督的经过。

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 在若13:2，我们见到耶稣已知道犹达斯要去出卖祂，其实在若6:70时，耶稣已说犹达斯是个魔鬼，因为有天主性的耶稣是全知的。你是否会感到羞愧而不敢向神父告罪呢？如果真的如此，你要记得耶稣早已知道了你的罪，除非你放下自己的傲气，遵照教会的教导而把罪向神父告明，否则祂不会宽恕你。你会像伯多禄那样悔悟，还是会像犹达斯那样过于傲慢并不相信耶稣会宽恕他，从而死于自己的罪恶中呢？
  2. 犹达斯由于对耶稣没有信德以致去出卖耶稣，只要他求耶稣帮助他了解或给他信德，便可以避免犯罪，可惜他没有那样做。当你对了解某灵性的真理或教会的教导有所困惑，你是否会求耶稣帮助你明白并相信它呢？
  3. 耶稣命令祂的门徒（包括你和我）要彼此相爱，祂说如果我们能彼此相亲相爱，世人因此就可认出我们是祂的门徒。你是否会在基督内爱你的弟兄姊妹呢？你是愿意立一个基督徒的善表来鼓励别人成为基督徒，还是愿意像个假善人呢？耶稣说：「你们可凭他们的果子辨别他们。」你会出产美果吗？
  4. 伯多禄真的爱耶稣，从来无意要出卖或伤害祂，但人性是软弱的，在恐惧中否认了基督，但后来悔悟了。你是否感到你过于爱主而绝不会出卖或伤害祂呢？耶稣对他们说：「你们都要跌倒，因为有记载说：『我要打击牧人，羊群就要四散。』（谷14:27）。当生活上或在教会内遇到不如意和起了反感的事时，我们容易失去信德而跌倒。当你感到被某神父或教友伤害，感到恼恨或起了反感，是否会求天主助佑你呢？魔鬼会先攻击教会、神长和修道人士，以打击人的信德，你曾否容许魔鬼使你背弃真理呢？

其它研读

光荣篇

若13开展了所谓的光荣篇，标记着耶稣由公开使命过度到私人使命，其核心就是宣布和落实犹达斯的负卖行为。耶稣再度「烦恼」（就如祂在拉匝禄坟前心神感伤难过起来一样（若11:33）），祂宣布门徒们中有人要出卖祂，甚至向若望透露那人是谁。不过，在犹达斯因愤怒和恐惧而做出抉择的事件中，对耶稣来说，最显著的是内在的对天主的信心，在若望福音里，耶稣永远不会无奈地被人利用，正如祂清楚地表示：「现在我心神烦乱，我可说什么呢？我说: 父啊! 救我脱离这时辰罢？但正是为此，我才到了这时辰。」（若12:27）耶稣能经常掌握各种时机，尽管犹达斯自由抉择，但所有抉择皆在天主的眷顾内，祂使一切秩序导向祂的光荣和人类的福祉，这可从耶稣所引述的关于犹达斯负卖行为的圣咏（若13:18）得悉（咏41）。从其上下文可见，这个段落一篇从苦难和死亡中获拯救的感恩诗，而不是哀悼，耶稣知道天主最终会把祂从坟墓中拯救出来。因此，尽管有一点恐惧、悲痛和恼恨的感觉，但最终光荣的希望终会来到。这反映出基督徒的生活态度与外邦人的明显不同，借用切斯特顿的话：「喜乐对外邦人来说并不显著，但对基督徒来说却是很大的秘密」。对外邦人来说（他们只崇拜宇宙而非造物主），世上的喜悦是细小和局部的，宇宙终会被毁灭；对基督和祂的门徒来说，现世的苦痛是真实的，但他们「以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。」（罗8:18）

最后晚餐的日期

对学者来说，其中最难确定的就是最后晚餐的日期，简单地说，其问题所在是对观福音（玛、谷、路）形容最后晚餐是一个逾越晚餐，而若所载却非如此，若告诉我们，最后晚餐、审讯和钉十字架均在逾越节前夕进行（参阅若18:28, 19:14, 19:31, 19:42），对观福音说耶稣与其门徒共庆逾越晚餐（参与谷14:12）。
这些问题不易协调，不过也有合理的尝试，尤以犹伯特所写的书 －－ 「最后晚餐的日期」最为突出，她的论点是犹太人本身对逾越节的日期意见不一，有些采用阳历，有些却采用阴历，如果我们假设耶稣根据阳历来遵守逾越节而非耶路撒冷惯常的阴历，那么逾越节便在星期三，而最后晚餐便在星期二晚举行。有趣的是教会的叙利亚教父们在他们的宗徒遗训中说，厄色尼人在星期二晚庆祝逾越节，而基督和祂的门徒也如此。
这当然与我们礼仪的经验不同，但礼仪不一定要在历史的周年日举行，这也说明为何复活节的日期在日历上年年不同，教会的很多节日（如圣诞节、主显节和基督受洗节）在日历上集合一起，不是根据其周年日子，而是根据其神学关系。因此，虽然我们天主教教友在星期四庆祝圣周四，但我们没必要相信最后晚餐是在星期四晚进行的，也许会在星期二。的确，苦难前出现众多的事件（逮捕、分别在亚纳斯、盖法、比拉多、黑落德审讯，然后再回到比拉多处，共五次审讯），显示福音只把各事件摘要叙述，以免浪费笔墨，并把注意力放在苦难的中心处。如果耶稣的审讯均在一个晚上进行，那么从深夜至早上七时发生的事件就太多了。因此，耶稣有可能真的在星期二晚被捕，接着的五次审讯在随后两天进行，最后在星期五早上被判死刑。
那么，为什么若望不说祂的最后晚餐是逾越之夜呢？也许因为他的司祭关系，若望也曾间接地自我表示过（若18:15），如果果真如此，若望想着逾越节时，他已习惯采用耶路撒冷的阴历。无论如何，我们知道若望清楚地把基督的行刑与耶路撒冷庆祝逾越节联系起来，他在若19:14说耶稣被处死的时间与逾越羔羊被宰杀的时间相同，可见这就解释了为什么若与对观福音的不同。

洗脚作为圣事的指令

另一点若与对观福音的不同之处，是若没有谈及圣体圣事的建立，我们多次在其它课里见过，若望是完全知道对观福音的，其实他会假设我们也看过，因此若望是不大可能忘却了，或者不知道圣体圣事的建立（他已在若6中说过）。这恰好是他的习惯，他希望谈一些对观福音没有的事情，他清楚地表示自己有大量的资料要写（若21:25），因此他把我们的注意力放在最后晚餐时基督的言行上，这方面对观福音是没有记载的，但他经常都持着对观福音的传统观念。
若望告诉我们耶稣爱祂的门徒爱到底（若13:1），希腊语「到底」意指「目标」，耶稣一直想要到达某种终点，而现在即将到达：祂的「时辰」，若望没有将这个时辰描绘成降临在无助的耶稣身上的惨剧，实际上，自世界创立以来就已预定的时辰完全由耶稣控制。这是因为祂知道「父把一切已交在他手中，也知道自己是从天主来的，又要往天主那里去」，正是祂把自己贬为仆人，为门徒们洗脚。
要完全明白，我们必须像若望所期望的那样，要熟识对观福音所描述的相同事件。当我们明白后，我们会见到祂为门徒洗脚的背景：宗徒之间的竞争。不寻常的是，路22告诉我们（在14节），当耶稣的「时辰」（那是若望的用语）来到，祂便庆祝即将来临的苦难圣事，而跟着的一幕 －－「在他们中又起了争论：他们中数着谁最大？」（路22:24），耶稣那自我牺牲的精神与门徒们的渺小形成了鲜明的对照，路加要我们感受到犹如一个垂死的圣者卧病在床之际，他的子女竟在病房外争夺他的家产。若望讲论耶稣为门徒们洗脚时，会假设我们已熟识那故事，从中体悟其道德精神，祂所做的是仆人的行为，门徒们应模仿祂，而不是像外邦人君王般地沉迷于权力的争夺。
这不但是一个行为上的教训，也提醒我们记得自己的洗礼，耶稣可以选择不同的形象来描述谦逊地服务，祂选了洗脚，而若望记载下来，为了叫那些受了洗的人（和那些祝圣的，如宗徒们被祝圣一样）认识被召后应有的生活态度，这再一次说明耶稣是个神秘人物，只有教会才能诠释。耶稣评论说：「沐浴过的人，已全身清洁，只需洗脚就够了。你们原是洁净的」，从圣洗圣事和修和圣事的角度去理解更有意义，在洗礼时我们得以洁净，但跌倒时仍需修和圣事来「洗我们的脚」。

伯多禄和若望

若望假设我们已熟识对观福音，当我们看到路22:25-27的叙述时，会为此而着迷：
「耶稣给他们说：「外邦人有君王宰制他们，那有权管治他们的，称为恩主；但你们却不要这样：你们中最大的，要成为最小的；为领袖的，要成为服事人的。是谁大呢﹖是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的。」
我们已看过，若望有关洗脚的故事从本质上是要化言语为行动，耶稣在门徒的圈子里是要服事人的。但有一点经常被忽视，那就是伯多禄为「最大」的门徒而若望为最年轻的门徒（传统说他活得最长命）。有趣的是，耶稣在谈论最大和最小时，却道出了其中的关系，不但是伯多禄与若望之间的关系，还是伯多禄所代表的职务教会和若望所代表的默观教会之间的关系。
我们不断地在若望福音见到，若望形容自己（或让其抄写员形容他）为耶稣所爱的门徒，这样形容自己有点尴尬，但事实正是如此。伯多禄一再透过若望而进入耶稣的心，所以在若13:24他叫那门徒问耶稣：「你问他说的是谁？」伯多禄就是活跃的教会宪制下的领袖，但这权威身份仍需依赖默观的灵魂。
这主题在若中一再出现，在若18:15-16，伯多禄自己无法参与耶稣的审讯和祂的苦难，只好透过若望与大司祭相识的关系，才能走近耶稣的苦恼和痛苦。的确，在关键的时刻（若19:26-27），若望是唯一在十字架下的宗徒，只有他没有背弃祂；同样在复活故事里（若20:2），我们发觉若望而非伯多禄最先抵达坟墓，但作为真的默观者，若望礼让伯多禄和其职权去判断那事态，因此伯多禄先进去，因为教会当局才是官方的见证人。然而，当若望进去后，一见了便相信。同样地，当他们在加里肋亚湖遇见耶稣时，若望先认出：「是主。」（若21）他见了而相信，但纵身跳入海里的却是伯多禄。这深切地反映出教会的经验，总是默观的教会见而相信了很久，职务的教会才明白并明确地表达出来。所以，教会自受孕起一直朝拜耶稣为天主（参阅若20:28），但职务的教会要到公元325年的尼西亚大公会议才明确知道如何表达，朝拜先于尼西亚的信条确定，好象一种补足的做法，如保禄在格前12对基督身体的描绘似的。正如耶稣在若21:22所说，若望奇妙地存留到基督再来，伯多禄却没有。若望不是要活到永远，而是他活到能亲眼见证主审判耶路撒冷的「来临」为止，以默观的角度看会视为真正的基督再来，该次的「来临」（和它所意象末日时的最后来临）正是默示录要谈的。若望的要点在于那迫害、背弃、否认和负卖的「时辰」，教会依赖若望的默观方式多于伯多禄的「活跃」或「官方」的方式，两者皆重要和必需，但后者依赖前者。

教理联系

摘自天主教教理

若13:1：「基督在教会的礼仪里主要是表明和实现祂的逾越奥迹。耶稣在世的时候，借着祂的教导和行动，宣讲和预告祂的逾越奥迹。当祂的时辰一到，祂经历了一件在历史中永存不朽、独一无二的事件：祂「一次而永远地」（罗6:10、希7:27, 9:12）死亡、被埋葬、从死者中复活、升天，并坐在天父的右边。这是千真万确的事件，在我们的历史中发生了，至今仍是那样无与伦比的：其它所有的历史事件，一经发生，随即消逝，淹没在过去的岁月里。但是，基督的逾越奥迹不会停留在过去的历史中，因为祂己借着自己的死亡摧毁了死亡，于是，基督本身的一切 ── 祂为全人类所做和所受的苦 ── 都分享了天主的永恒，超越万世，临现人间。十字架和复活的事件长存不朽，并吸引众人归向生命。」（1085）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

当西满伯多禄对基督说：「你永远不可给我洗脚！」（若13:8），他以下述的方式来推理：替人洗脚的应是仆人，被人洗脚的应是主人。
我西满伯多禄不接受我称为「师傅」和「主」的人来服事我。
其论据是它违反基本的秩序，这是公义的秩序，这秩序不可违反，平常的诚信和正义需要它。
伯多禄基于其正义而不想基督在逾越晚餐时替他洗脚。
其间，师傅和主并没有让步，祂站在那门徒和仆人前，手中拿着一盆水、一条毛巾，似乎要说：你顺从我，让我服事你吧！
让我开始这伟大的服务！
在这服务内包含了新的秩序，新约和新的盟约。
让我由洗脚开始新盟约的服务。
接着就是我体血圣事的祭献，十字架上死亡的祭献，那伟大和永恒新约的服务
－－ 教宗若望保禄二世1983年3月31日讲道。

撮要

在这一课，我们可以看到：
1. 当祂的时辰来到时，耶稣便作了门徒的仆人，在最后晚餐替他们洗脚。
2. 耶稣的行为有圣事性的意义，是指向我们洗礼的含意，以及持续的皈依，同时也召叫我们去服务。
3. 当祂受苦的时辰来到时，耶稣仍控制事态，并不是无奈地接受安排，祂知道犹达斯想作什么。
4. 犹达斯自由选择去出卖耶稣，但天主依据其圣意从那罪恶中找到光荣天主的机会和其子民的福祉。


若望福音总论-若望福音第18课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第18课

「圣神的道理」

简介

耶稣继续私下教导门徒，并承诺「在我父的家里」预备地方，象征基督的奥体，亦即生活的天主居住的教会。耶稣向门徒明确表明自己是道路、真理、生命，除非经过祂，谁也不能到父那里去。耶稣的训导充满圣事的形象和影射，祂的训导在教会及圣事性的救恩工程内得以完成。这圣事性的工程充满耶稣圣言完满的意义，因为护慰者圣神居住在教会内，使基督藉其圣体及圣言临于人间。

若14:1-31

1「你们心里不要烦乱；你们要信赖天主，也要信赖我。2在我父的家里，有许多住处。我去，原是为给你们预备地方；如不然，我早就告诉了你们。3我去了，为你们预备了地方以后，我必再来接你们到我那里去，为的是我在那里，你们也在那里。4我去的地方，你们知道往那里去的路。」5多默说:「主! 我们不知道你往那里去，怎么会知道那条路呢？」6耶稣回答说：「我是道路、真理、生命，除非经过我，谁也不能到父那里去。7你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他。」8斐理伯对他说:「主! 把父显示给我们，我们就心满意足了。」9耶稣回答说:「斐理伯！这么长久的时候，我和你们在一起， 而你还不认识我吗？谁看见了我，就是看见了父；你怎么说: 把父显示给我们呢？10你不信我在父内，父在我内吗？我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。11你们要相信我：我在父内，父也在我内；若不然，你们至少该因那些事业而相信。」12我实实在在告诉你们: 凡信我的，我所做的事业，他也要做，并且还要做比这些更大的事业，因为我往父那里去。13你们因我的名无论求父什么，我必要践行，为叫父在子身上获得光荣。14你们若因我的名向我求什么，我必要践行。」15如果你们爱我，就要遵守我的命令；16我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；17他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。」18我必不留下你们为孤儿；我要回到你们这里来。19不久以后，世界就再看不见我，你们却要看见我，因为我生活，你们也要生活。20到那一天，你们便知道我在我父内，你们在我内，我也在你们内。21接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。」22犹达斯──不是那个依斯加略人──遂问他说：「主，究竟为了什么你要将你自己显示给我们，而不显示给世界呢？」23耶稣回答说:「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所；24那不爱我的，就不遵守我的话；你们所听到的话，并不是我的，而是派遣我来的父的话。25我还与你们同在的时候，给你们讲论了这些事；26但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切。」27我把平安留给你们，我将我的平安赐给你们；我所赐给你们的，不象世界所赐的一样。你们心里不要烦乱，也不要胆怯。28你们听见了我给你们说过: 我去；但我还要回到你们这里来。如果你们爱我，就该喜欢我往父那里去，因为父比我大。29如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信。30我不再同你们多谈了，因为世界的首领就要来到；他在我身上一无所能，31但为叫世界知道我爱父，并且父怎样命令我，我就照样去行；起来，我们从这里走罢！」

问题探讨

读若14:1-31

  1. 在若14:1，耶稣为消除门徒们的疑虑，为什么要安慰和劝告门徒们不要害怕呢？
  2. 就如我们在本“学习”开始时所解释的，若望福音经常带有多层意义，故事往往有几层意思。因此，当耶稣在若14:2说祂父家有许多住处时，祂想表达什么意思呢？（看「其它研读」和弗2:19-22和希3:2-7）。
  3. 耶稣在若14:2说「我去，原是为给你们预备地方」有什么含意呢？祂还说：「我必再来接你们到我那里去」，祂这样说是否只指时间的终结呢？祂还有别的意思吗？
  4. 先看若14:6，「我是道路、真理、生命」这句话在哪方面符合基督的使命呢？耶稣说除非经过祂，谁也不能到父那里去。这话是否表示必须先相信耶稣，才能到天国那里，抑或作个善人已足够了呢？
  5. 耶稣在若14:7说：「你们若认识我，也就必然认识我父。」参阅哥1:15和希1:3，人怎样从耶稣身上看见天主呢？为什么斐理伯在若14:9要求耶稣把父显示给他呢？
  6. 耶稣在若14:12表示，门徒们要做「比这还大的事业」这句话是指什么呢？
  7. 耶稣在若14:13承诺，无论人因祂的名求什么，祂必践行。这是否表示我们因祂的名而求赢取彩票也必得到呢？如果因祂的名寻求治疗又怎样呢？祂这话的意思是什么呢？
  8. 耶稣承诺派遣真理之神给门徒，这显示了什么显著的奥迹呢？我们课程中所采用的是思高版《圣经》，「护慰者」是描述圣神的，这名号暗示圣神在我们生活中扮演什么角色呢？
  9. 耶稣说：「到那一天，你们便知道我在我父内，你们在我内，我也在你们内」，祂是指哪一天呢？
  10. 犹达斯──不是那个依斯加略人──在若14:22遂问祂说：「主，究竟为了什么你要将你自己显示给我们，而不显示给世界呢？」耶稣如何实现这句话呢？
  11. 先看若14:25-31。圣神会教训门徒们什么并使他们想起什么呢？在基督内的平安与世界的平安有何不同？「世界的领袖」是指谁呢？
  12. 根据天主教教理第661条，谁持有进入父家的「锁匙」呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 你有没有亲友经常担忧各种事情或像活在恐惧中呢？他们可能害怕他们的子女吸毒或配偶离他们而去，担忧健康问题或赚不够钱。你觉得他们可以享受耶稣所赐给的平安吗？你会如何帮助他们呢？
  2. 你有时是否会觉得天主舍弃了你呢？你从今天的课程中学到什么了呢？等你再有被舍弃的感觉时，它可能对你有帮助。耶稣承诺派遣圣神作为我们的导师和护慰者，你是否会祈求圣神的指引和安慰呢？
  3. 基督的平安超越一切地上的平安，它不像早晨独自漫步在无人的沙滩上，或观赏美丽的日落景象那么表面和短暂，它是刻骨铭心的，只有祂能赐给我们。我们可以经常得到它，但有时世俗的压力却使我们看不见它。当世事令你困扰时，你如何寻到基督赐与你的平安呢？

其它研读

我父的家里

耶稣最后晚餐对门徒们的教训实际上概括在若14:1的话里：「你们心里不要烦乱；你们要信赖天主，也要信赖我。」光荣篇并不是一首天鹅之歌，也不是与一个命中注定要逝去的领袖痛苦地诀别，他的一切希望都因形势的转变而破灭。它是唤起希望的呼声，它是教会准备进入历史的出发令，它基于耶稣对祂的终向——天堂 的绝对信心。
但祂不是升天了事，祂借着圣神的位格（这话题会在以后的课程详细探讨）把天国降临到人间，祂真正地临现在圣体内，使祂升天后继续「居住」在我们内，这就是耶稣有关其父「家」的神秘话题的背景。从圣经的观念来说，「家」可指圣殿或王朝，达味有意替上主建造一个「家」（即圣殿），但天主却叫他为达味建立一个「家」（王朝）（参阅撒下7）。天主不准达味为祂建造那个「家」，但他家中的儿子却可以，而这两个家 －－ 达味的王朝和撒罗满的圣殿均指向天主：耶稣基督——默西亚——达味之子。我们已读过，祂的身体才是真的圣殿（若2:19-21）。现在在圣洗和圣体圣事内，我们也成了祂身体的肢体。
耶稣要去预备的「家」就是教会，亦即新耶路撒冷和天上的圣殿，若望将在默21重谈这个话题，在那里他会生动地描绘新耶路撒冷从天上的天主那里降下。这在犹太的默示作品中是独一无二的，其它的古犹太默示作品均没有提到新耶路撒冷（形象化的比喻）由天下降，只有在这里 －－ 以及在天主教降生成人的道理中、在圣事和圣教会内 －－ 才有天国降临人间的概念。这也阐明新耶路撒冷与教会之间的联系，在默21:2，两者均被形容为新娘（就象在若3:28-30，用婚礼术语描述基督一样）。从各方面看，这都表示教会现在就是基督的新娘，而不是女友；教会参与新耶路撒冷的生命，无需等到我们离世或末日基督再来的时候。
默21:3继续阐述天上的新耶路撒冷与教会之间的联系：「祂（天主）要同他们（人）住在一起。」在万物完成时，这句话正确无误，但就是现在，这句话也是真实的，因为耶稣说过：「我同你们天天在一起，直到今世的终结。」（玛28:20）。借着圣神和圣事，旧约里所承诺的都在新约得以实现；同样地，新约时所实现的也会在新天新地中得到完满。鉴于现世教会与天上的满全持续地共融，我们绝不可低估那满全的真实性，尽管我们肉眼无法看见这个事实。新耶路撒冷现已从天而降，降在凯旋的现世教会，尤其当我们与天主圣三、圣人和天使们在礼仪中共融时。同样，默21:4谈到时期完满时死亡被征服，但就是现在，祂也已获得了胜利（格前15:57）。同样，默示录把耶稣描绘为「「阿耳法」和「敖默加，」元始和终末」，并且祂说：「看，我已更新了一切。」这些形象提醒我们，基督超越时空，对天主来说，祂的救恩工程始终如一，祂已更新（现在式）而不是「将更新」一切。天上耶路撒冷的「生命的水」正是你自己堂区施洗用的水。此外，当我们在圣神内时，耶稣借着圣体在「主日」来到我们内（默1:10），正如祂在时间终结时，在「上主的日子」来临一样。逾越节是弥撒的预象，而弥撒则预示着新耶路撒冷，即新天和新地。新耶路撒冷从天降到你堂区的建筑内。
旧约预言、新约应验、末世完成的这种模式在若望对新耶路撒冷的描述中阐述得格外清楚，这是一个完美的立体图案（就如圣殿内的至圣之所），旧约承诺、新约满全和最终完成在这里相互联系、溶合。在十二座门上写着「以色列子民」的名字，在城墙上又有十二座基石，上面刻着「羔羊的十二位宗徒的十二个名字。」城中以十二种不同的宝石装饰：那是与旧约中肋未司祭胸牌相同的宝石，这就是若望「在城内我没有看见圣殿，因为上主全能的天主和羔羊就是她的圣殿。」（默21:22），可见新耶路撒冷是个庞大立体空间，昔日的至圣之所只是个缩影，整个城市（也暗指整个宇宙）才是最后完成时新天新地的真容。

道路、真理、生命

若望福音中最有名的段落之一，就是耶稣宣布说：「我是道路、真理、生命」（若14:6）。我们之前曾见过，光荣篇是一本圣事的说明书，多次提及旧约和教会的圣事，祂宣布自己是道路、真理、生命时，便把旧约的启示联系在启示的满全中，这个启示通过圣事而在教会中实施。
在旧约里，以色列承担了三项职务：君王、先知和司祭，作为君王是要展示天主的道路，使以色列能在正确的秩序中生活；先知的职务是要宣布天主的真理；而司祭则要让百姓们活在天主的生命内。
当然由于人的罪恶，这些职务都未能完全履行，君王、先知和司祭均受制于罪恶，但他们却使不完美的旧约透过耶稣得以满全，祂是新约的完美体现。
需要重视的是，教会总是坚信洗礼给了我们基督的君王、先知和司祭的职务，这个有关圣洗的意义和能力的教训在若14中展示得更加透彻。
耶稣圣言的圣事性背景，在祂与「另一位犹达斯」的对话中进一步得到支持，当那门徒问耶稣说：「主，究竟为了什么你要将你自己显示给我们，而不显示给世界呢？」耶稣的答复暗示祂会为那些「遵守我的话」的人在父处预备「住所」。这意象带有「家」和耶稣「居住」于我们内的双重意思（若1:14），两层意思均使人想起圣言成了血肉、耶稣的身体和祂的奥体圣教会。耶稣显示给教会，教会听了祂的圣言而相信了祂，但祂并没有显示给那拒绝祂的世界。最重要的例子就是祂确实临现在圣体内。

教理联系

摘自天主教教理

若14:16-17：「耶稣唯独到祂受光荣的那时辰，才应许圣神的降临，因为祂的死亡和复活将实现向先祖们所作的许诺：圣父因耶稣的祈祷将赐下另一位护慰者、真理之神。圣父因耶稣的名字派遣圣神；耶稣将从父那里派遣祂，因为祂出自父。圣神将会来临，我们将会认识祂，祂将时常与我们同在一起，住在我们中间；祂将教导我们一切，使我们记起基督对我们所说的话，并且祂为耶稣作证；圣神要把我们引入一切真理，并光荣基督；祂要指证世界有关罪恶、正义和审判。」（729）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

耶稣在楼上的告别讲道中表示，圣神与祂有不同的位格：「我也要求父，他必会赐给你们另一位护慰者」（若14:16）。「但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切。」(若14:26)耶稣讲论圣神时，经常以人称代词「他」来形容：「他必要为我作证」（若15:26）、「他 … 要指证世界关于罪恶」(若16:8)、「当那一位真理之神来时，他要把你们引入一切真理」(若16:13)、「他要光荣我」（若16:14）。由此可见，圣神是有位格的，不是发自基督的一股力量（参阅路6:19：「有一种能力从他身上出来」）。作为一个位格，祂有其个别特性的正常活动，事实上，耶稣向门徒们讲论圣神说：「你们却认识他，因为他与你们同在，并在你们内」（若14:17）、「他必要教训你们一切，也要使你们想起，我对你们所说的一切」（若14:26）、「他必要为我作证」（若15:26）、「他要把你们引入一切真理」(若16:13)、祂要「光荣」基督（若16:14）、以及「他 … 要指证世界关于罪恶」(若16:8)。保禄宗徒也说圣神「到我们心内喊说」（迦4:6）、神恩「随他的心愿个别分配与人」（格前12:11）、「他是按照天主的旨意代圣徒转求」（罗8:27）
－－ 教宗若望保禄二世1989年4月26日的讲道。

撮要

在这一课，我们可以看到：
  1. 耶稣继续私下教导门徒，鼓励他们信赖天主和祂。
  2. 祂向他们保证祂父「家」有很多住处，暗指天上的圣殿，即新耶路撒冷，是基督的身体，是教会。
  3. 耶稣继续讲论圣事的主题。
  4. 祂称自己为道路、真理、生命，一方面反映在洗礼时所领受的君、先知和司祭的三重职务上。
  5. 耶稣强调祂是唯一通往天父的道路。
  6. 耶稣承诺赐下圣神，作为我们的护慰者和导师。


若望福音总论-若望福音第19课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第19课

「葡萄树与枝条」

简介

耶稣对宗徒们的最后训导继续围绕着葡萄树与枝条的比喻（亦再一次象征圣体），迫切鼓励他们「住在」祂内。可见救恩不是简单地要求耶稣进入你的生命作救主，而是你要每时每刻都不停地成长和皈依去做门徒，我们必须透过在弥撒中的礼仪崇拜、以及藉遵守天主十诫而活在天主的生命里，听耶稣的命令生活，这样才会结出许多的果实。

若15:1-27

1「我是真葡萄树，我父是园丁。2凡在我身上不结实的枝条，他便剪掉；凡结实的，他就清理，使他结更多的果实；3你们因我对你们所讲的话，已是清洁的了。4你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。5我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能做。6谁若不住在我内，便彷佛枝条，丢在外面而枯干了，人便把它拾起来，投入火中焚烧。7你们如果住在我内，而我的话也存在你们内，如此，你们愿意什么，求罢！必给你们成就。8我父受光荣，即在于你们多结果实，如此你们就成为我的门徒。9正如父爱了我，同样我也爱了你们；你们应存在我的爱内。10如果你们遵守我的命令， 便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样。11我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐园满无缺。」12这是我的命令: 你们该彼些相爱，如同我爱了你们一样。13人若为自己的朋友舍掉性命，再没有比这更大的爱情了。14你们如果实行我所命令你们的，你们就是我的朋友。15我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。16不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实；如此，你们因我的名无论向父求什么，他必赐给你们。17这就是我命令你们的：你们应该彼此相爱。」18「世界若恨你们，你们该知道，在你们以前，它已恨了我。19若是你们属于世界，世界必喜爱你们，有如属于自己的人；但因你们不属于世界，而是我从世界中拣选了你们，为此，世界才恨你们。20你们要记得我对你们所说过的话：没有仆人大过主人的；如果人们迫害了我，也要迫害你们；如果他们遵守了我的话，也要遵守你们的。21但是，他们为了我名字的缘故，要向你们作这一切，因为他们不认识那派遣我来的。22假使我没有来，没有教训他们，他们就没有罪；但现在他们对自己的罪，是无可推诿的。23恨我的，也恨我的父。24假使我在他们中，没有做过其它任何人从未做过的事业，他们便没有罪；然而，现在他们看见了，却仍恨了我和我父。25但这是为应验他们法律上所记载的话:『他们无故地恼恨了我。』26当护慰者，就是我从父那里要给你们派遣的，那发于父的真理之神来到时，他必要为我作证；27并且你们也要作证，因为你们从开始就和我在一起。」

问题探讨

读若15:1-27

  1. 为什么耶稣在若15:1称自己为「葡萄树」？（看依5:1-7、咏80）
  2. 耶稣在若15:2清楚地表示，凡不结实的枝条，园丁（天主父）便要把它剪掉。枝条是指谁呢？它们被剪掉是什么意思呢？祂也说凡结实的，天主就清理，为什么结实的就要清理呢？天主用什么方式来清理我们呢？
  3. 在若6，若望在生命之粮的讲道中展示了圣体的奥迹。现在这真葡萄树的讲道（尤其在若15:4-10）如何带出圣体的形象呢？
  4. 根据耶稣有关葡萄树和枝条的教训，一个真的基督徒也有可能失掉救恩吗？单凭宣认信仰便足够了吗？要住在基督内需要做什么呢？
  5. 先看则15。一棵葡萄树是否必须结实才算有用呢？我们行善，亦即作为基督徒而结的果实，是否藉自己的能力而能做到呢？如果不是，我们又如何结这些美果呢？
  6. 如果一个基督徒离开了基督，他/她还有机会得救吗？耶稣有没有给我们洗心革面的机会呢？如果有，该怎样做呢？
  7. 结果重要吗？圣保禄说我们得救是出于恩宠，而不是功行。那么保禄是否说我们单凭信德就能得到救恩呢？圣保禄心中想的是什么样的功行呢？（见迦5:6）先看雅2:24，圣雅各伯是否说我们不需要信德呢？圣雅各伯和圣保禄的话是否互相矛盾呢？
  8. 先看若15:18-20。耶稣说「你们不属于世界」是什么意思呢？为什么世界会恼恨基督徒呢？一个基督徒可否属于世界的呢？（见玛6:24）
  9. 耶稣说我们可凭人的果实来判断他们（玛7:16-20），如果圣神住在我们内，我们可结什么样的果实呢？（见迦5:22）如果人恼恨自己的弟兄，圣神会住在他内吗？
  10. 在若15:22耶稣说：「假使我没有来，没有教训他们，他们就没有罪；但现在他们对自己的罪，是无可推诿。」我们可否根据这句话推断，人的无知是一份福气，因此不应该向那些满身罪恶和活在黑暗里的人福传吗？（见则3:18）
  11. 耶稣在若15:25中的话意指什么？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 对耶稣的信仰和遵守祂的诫命使我们能住在基督内，试探讨能滋润我们灵魂，能继续住在祂内的其它方法。
  2. 耶稣说再没有比为自己的朋友舍掉性命更大的爱情了，祂也命令我们要彼此相爱和遵守祂的诫命。耶稣为你舍掉了性命，你怎样向祂还爱呢？
  3. 世上有什么事物比基督更重要的呢？你会为看一个热门的电视节目或做一些更有趣的事而放弃祈祷吗？你会以去圣堂和罢工来遵守神圣的安息日吗？世上有什么事情妨碍你住在基督内呢？你会清理你生命里的什么来令你结更多的果呢？
  4. 我们从若15知道必须要住在基督内，否则会从祂身上被剪掉，因而失去救恩，可见救恩是持续的过程而不是一次过的事件。基于这点，你会如何确保自己走在正途上而不会偏离正轨呢？

其它研读

葡萄树与枝条

耶稣以葡萄树和枝条的讲道来继续祂对宗徒们最后的训道，其中各方面的暗示值得注意。
首先当然是一直环绕着若13-17有关圣事性的主题，就如一粒麦子落在地里死了而结出许多子粒来比喻面饼（若12:24），现在这里谈论葡萄树长出葡萄的比喻使人想起那圣血之杯；同样，耶稣把这篇讲道与若6天国的生命之粮的讲道连结起来，祂再三地强调必须「住在」祂内。祂在若6:56已表明：「谁吃我的肉，并喝我的血，便住在我内，我也住在他内。」圣体奥迹的教会（以及教会的众信友）从圣体的主获得生命，祂借着自己的体血倾流出祂的生命来，好像枝条从葡萄树中获得生命一样，只要切断那联系，枝条即会死亡。
由这理念会带出一个天主教与某些非天主教团体的分歧，亦即「一次获救，时常得救」的概念，说人一次诚心地宣认耶稣基督的信仰，以后便不可能失去救恩。从所有叛教的例子中可见，支持这没有圣经根据的理论的叛教者「从来都没有真的信过」，这种信念均被耶稣基督和天主教会所拒绝。耶稣直言说人必须「住在」或「存留」在祂内（若15:6），你不可能「留在」你没有到过的地方，但你却可自由选择离开那地方。同样，信友可以不悔悟所犯的大罪来拒绝基督，并把自己与救恩隔绝。耶稣命令我们必须住在祂内，继续忠于自己的信仰，并一生皈依。救恩等于呼吸，不可能只是出生时呼吸一次，而是要继续每时每刻呼吸。
对于葡萄园的比喻，旧约有很多背景谈及。例如依5:1-7和27:2-6说以色列就是葡萄园，同样则15:1-6和17:5-10也把以色列与葡萄园联系在一起。则15尤其相似若15，则15强调葡萄树的枝条有一种仅有的用途，就是长出葡萄，植物上的其它木材别无它用，枝条所能够做出贡献的均来自扶持它们的葡萄树本身，又如耶稣所说：「离了我，你们什么也不能做。」（若15:5）厄则克耳和耶稣均表达说，葡萄树的用途乃在于其收成，除此外只有当柴火烧掉，收成依赖信仰，信仰可确保收成。

遵守我的诫命，住在我的爱内

对收成的要求，以及没有收成的枝条要被丢进火里烧掉的警告，引出了数个问题来。首先且最重要的是，保禄说我们得救在于恩宠而不是功行（弗2:8-9）是什么意思？耶稣叫人遵守法律的命令与保禄的说法有矛盾吗？
没有矛盾。保禄所指的是旧约里仪式上的「功行」，例如割损和取洁礼，这些「功行」只是礼仪上的命令，目的是指向人需要恩宠，他们的功能有点象保禄称之为监护人或代理人的身份，直到在基督内成为继承人为止（迦4:1-7）。这种旧约的仪式又多又难又脆弱，不能使我们脱离罪恶，只能引导人走向那方向。相比之下，新约的仪式不多，简易而有力，但这并不是要免除人根据基督的正义而生活的责任，相反，它使人能够且不可逃避地去履行这些责任。因此说保禄谈的是新的生命之神的法律（罗8:2），而若望谈的既是新命令，又是旧命令。爱的诫命与梅瑟法律（申6:4-6、肋19:18）一样古老，但它又是新的诫命，因为只有透过在新约时代由圣神赐与的力量才能履行该诫命，因此恩宠就是法律，法律就是恩宠，可见葡萄树和枝条的比喻十分恰当。我们结的果是根据我们藉信仰而领悟的质素，天主的恩宠就是天主圣神，但圣神的法律要人成圣，如果说我们有圣神但却不能成圣，我们其实没有圣神，旧的诫命刻在石版上而难以保存，新的法律是天主圣神 －－ 那护慰者 －－ 刻于人心中，好使人能够遵守（格后3:3）。
顺便说一句，这并非表示获得救恩要依据「颁布或毁灭」或某种原则，好象要人合乎某个水平的「表现」，方能被天主所悦纳。的确，它甚至不意味那些由于无知或无机会而被剥夺领受圣事的人也不因此而与天主的生命隔绝。我们在可能的情况下被召为信徒，也在可能的情况下结出果来。一个垂死的病人在病床上领了洗也可获救，纵使他什么也做不到，因为他已做了他所能做的。但这并非表示，如果他突然间康复了，仍不需要遵守爱的法律。同样，知道自己身份的人，或者了解耶稣是谁和祂的诫命的人，却拒绝领受圣事的，便应受到责备。然而，那些由于无知或环境限制了领受圣事的人（例如：十字架上的好贼，没有机会领受洗礼和圣体）不会因此而失去天主的恩宠。天主教传统一贯教导，我们受圣事所管辖，但天主却不受圣事所支配。

教理联系

摘自天主教教理

若15:1-17：「圣神在所有礼仪行动中的使命，就是使团体与基督合而为一，以形成祂的身体。圣神好比天父的葡萄树的汁液，使枝条结出果实。圣神与教会之间的密切合作，在礼仪中确实地实现。祂──共融之神──圆满无缺地居住在教会之内。因此，教会是与天主共融的伟大圣事，把分散各地的天主子女重新团聚一起。圣神在礼仪中所结出的果实，就是与天主圣三的共融，和信友之间的弟兄共融，二者密不可分。」（1108）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

枝条是连接在葡萄树上的，从而得到滋润使果实得以开花和成长。门徒们也同样连接在主内，通过这种联系使灵性活泼和结实：「正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。」（若15:4）
枝条自己并没有生命，只有连接着葡萄树方能维持生命，那生命是依附着葡萄树而来的，同一的树液流动在两边；葡萄树和枝条结出相同的果实，两者是分割不了的，象征着耶稣与门徒们之间的联系：「你们住在我内，我也住在你们内。」（若15:4）
如果葡萄树与枝条均被同一的树液所滋润，它们之间的联系亦来自彼此的交融。在爱内共融的要求也源于此生命的共融：「你们该彼些相爱，如同我爱了你们一样。」（若15:12）那是一份强烈、合一和无界限的爱，耶稣就是把它与自己的苦难圣死连接起来，以救赎祂的「朋友」，即那些相信祂的门徒：「人若为自己的朋友舍掉性命，再没有比这更大的爱情了。」（若15:13）提及救恩更加彰显基督门徒的共同目标：他们都由一个主所救赎
－－ 教宗若望保禄二世1995年1月25日的讲道。

撮要

在这一课，我们可以看到：
1. 耶稣把我们比作枝条，祂自己就是赐与生命的葡萄树。
2. 这比喻源于旧约，带有圣体的含意。
3. 耶稣强调「住在」和「留存」在祂内的重要，以获得救恩。
4. 耶稣警告人，不住在祂内便没有救恩。
5. 我们如果住在祂内，便会结出丰富的果实。
6. 要住在祂内，最佳的方法就是遵守祂的诫命。
7. 耶稣承诺派遣护慰者──圣神，祂令人能够遵守诫命并住在祂内。


若望福音总论-若望福音第20课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第20课

「那护慰者」

简介

耶稣继续其最后晚餐的讲道，清楚地表明要指导门徒怎样避免使人丧失信仰的诱惑。这项指导非常重要，不仅在耶稣面对自己的「时辰」，也在我们面对被出卖、舍弃、恐惧、混沌和失望的时辰，我们都要面临考验。耶稣提醒门徒有护慰者始终临在，祂以耶酥交托给教会的圣言来指导、坚强和安慰我们。

若16:1-33

1「我给你们讲论了这些事，免得你们的信仰受动摇。2人要把你们逐出会堂；并且时候必到，凡杀害你们的，还以为是尽恭敬天主的义务。3他们这样作，是因为没有认识父，也没有认识我。4我给你们讲论了这一切，是为叫你们在这一切发生时，想起我早就告诉了你们这一切。这些事起初我没有告诉你们，因为我还与你们同在。」5「现在我就往派遣我者那里去，你们中却没有人问我:你往那里去？6只因我给你们说了这话，你们就满心忧闷。7然而，我将真情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣他到你们这里来。8当他来到时，就要指证世界关于罪恶、正义和审判所犯的错误：9关于罪恶，因为他们没有信从我；10关于正义，因为我往父那里去，而你们再见不到我；11关于审判，因为这世界的首领已被判断了。12我本来还有许多事要告诉你们，然而你们现在不能担负。13当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告给你们。14他要光荣我，因为他要把由我所领受的，传告给你们。15凡父所有的一切，都是我的；为此我说：他要由我领受而传告给你们。」16「只有片时，你们就看不见我了；再过片时，你们又要看见我。」17于是他门徒中有几个彼此说:「他给我们所说的：『只有片时，你们就看不见我了；再过片时，你们又要看见我。』还有『我往父那里去』，是什么意思？」18又说:「他说的这『只有片时』，究竟有什么意思？我们不明白他讲什么。」19耶稣看出他们愿意问他，就对他们说:「你们不是彼此询问我所说的:『只有片时，你们就看不见我了；再过片时，你们又要看见我』的话吗？20我实实在在告诉你们：你们要痛哭，哀号，世界却要欢乐；你们将要忧愁，但你们的忧愁却要变为喜乐。21妇女生产的时候，感到忧苦，因为她的时辰来到了；既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了。22如今，你们固然感到忧愁，但我们要再见到你们，那时，你们心里要喜乐，并且你们的喜乐谁也不能从你们夺去。23到那一天，你们什么也不必问我了。我实实在在告诉你们：你们因我的名无论向父求什么，他必赐给你们。24直到现在，你们没有因我的名求什么；求罢！必会得到，好使你们的喜乐得以圆满。」25「我用比喻对你们讲了这一切；但时候来到，我不再用比喻对你们说话，而要明明地向你们传报有关父的一切。26在那一天，你们要因我的名祈求，我不向你们说: 我要为你们求父，27因为父自己爱你们，因你们爱了我，且相信我出自天主。28我出自父，来到了世界上；我又离开世界，往父那里去。」29他的门徒便说：「看，现在你明明地讲论，不用什么比喻了。30现在，我们晓得你知道一切，不需要有人问你；因此，我们相信你是出自天主。」31耶稣回答说:「现在你们相信吗？32看，时辰要来，且己来到，你们要被驱散，各人归各人的地方去，撇下我独自一个，其实我并不是独自一个，因为有父与我同在。33我给你们讲了这一切，是要你们在我内得到平安。在世界上你们要受苦难；然而你们放心，我已战胜了世界。」

问题探讨

读若16:1-33

  1. 耶稣预言祂的门徒会被驱逐出会堂，甚至被杀，为什么这些宗教领袖们以为那样做是尽恭敬天主的义务？
  2. 若16:11中「世界的首领」是指谁？说他被判断是什么意思？
  3. 先看若16:12-13。耶稣说门徒们暂时不能担负的事情是什么？圣神又如何使他们引入一切真理呢？
  4. 耶稣告诉其跟随者，说他们会被迫害甚至被杀的原因是什么？为什么不更早些告诉他们呢？祂向他们承诺给与什么安慰呢？
  5. 为什么耶稣要先离去，圣神才会来呢？
  6. 在这章里，圣神的主要工作是坚固信德，圣神如何使世界相信呢？
  7. 在若16:9，耶稣说圣神会指证世界，「因为他们没有信从我」。试解释为什么不相信耶稣便是罪过呢？
  8. 圣神如何使一个人明白自己所犯的罪呢？
  9. 耶稣说「你们要痛哭，哀号，世界却要欢乐」，这是指什么呢？
  10. 圣神怎样使世界明认正义呢？犹太人的正义是怎样的呢？
  11. 圣神如何使我们明白审判是什么呢？
  12. 根据天主教教理第729条，圣神何时被派遣并派遣给谁呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 教会二千年来，受尽了众多苦难，而且被丑闻所困扰，但一如耶稣所说，教会依然屹立不倒（玛16:18）。这个事实，以及圣神一直会引领教会进入一切真理，会带给你内心的平安吗？面对考验时，你会信赖耶稣的这份承诺吗？如果会，你能把你的痛苦献上，展露平安与喜悦吗？这是圣神住在信徒内所带来的果实。
  2. 耶稣警告宗徒，他们将像祂一样被迫害。这对所有跟随者来说也是如此，塔尔索的扫禄（即后来的保禄）并不相信基督，且迫害基督徒，逮捕他们、监禁他们或杀害他们。他还以为在替天行道，他尚未认识天主，否则必会相信祂的儿子。只有后来经历了内心的皈依，借着圣神带领他进入真理，才成了热心的基督徒。作为天主教徒的我们，也不断受到非公教信徒的迫害，他们理直气壮，但不完全明白教会的信仰。你有时也感到受迫害，且感到失望吗？或者像宗徒和初期信友一样地喜悦，深明耶稣的话，知道要受着祂曾受过的迫害吗？在罗8:17，圣保禄提醒我们，除非我们与主共苦，我们不会与祂一同受光荣。你会为迫害者祈祷吗？你会祈求圣神引领他们进入祂教会内全部真理之中吗？
  3. 过去数章我们已学习了不少有关那护慰者的情况，我们知道祂就是真理之神，首先被赐给在教会内的宗徒，然后从宗徒传下去。有鉴于此，你会依赖慈母教会的教训、信理和信条吗？这样你会感受到自由吗？
  4. 圣斯德望成了首位殉教的基督徒（见宗7:54-60），他被人用石头砸死，塔尔索的扫禄站在那里见证他的死亡，圣经说斯德望充满圣神，而他最后的话是：「主，不要向他们算这罪债！」你觉得眼见斯德望喜悦地面对痛苦，并祈求天主宽恕迫害者时，扫禄有所感动吗？你觉得如果没有圣神的临在，斯德望被迫害和被石砸时会充满喜悦、平安和宽恕呢？

其它研读

最后晚餐的讲道的目的

最后晚的讲道到此，耶稣道明了祂教训宗徒的原因，这原因充满常理，正是教会一直以来的特征。耶稣向宗徒们提出警告，说自己的时辰到了，为的「是为叫你们在这一切发生时，想起我早就告诉了你们这一切」（若16:4），藉此而使他们面对十字架冤案的震撼时得以振作，「免得你们的信仰受动摇。」（若16:1）。这正是教会必须一直要做的事，因为震惊和冤案常在人类心中，包括在基督徒的生活里。
耶稣的死亡，尤其死的惨状，为很多犹太人来说，表面看来是严重相反祂的宣讲，连宗徒们也不例外地感到疑惑。申21:22-23宣布悬在木杆上的人为可咒骂的，这是犹太人从圣经中找到的其中一个根据，证明耶稣不可能是默西亚，这种论点的好处是众目昭彰的。宗徒们眼见一切期望因事态急转直下而幻灭，很可能感到万念俱灰。因此耶稣必须事前警告并坚强他们，让他们因祂的死亡对他们带来的震撼有所准备。
就如在第十九课已讨论过的，这种情况会令人陷于对基督失去信心的危险（也相应地需要「住在祂内」，好能聆听祂的话语）。
面对一些丑闻，我们的情况也好不过宗徒们，的确，这来自建立圣体那天晚上的警告是得很适当的，耶稣所面对的「时辰」也是我们无论个人或教会整体迟早都要面对的「时辰」。耶稣清楚地把自己的「时辰」与宗徒们免不了要经历的「时辰」连在一起（若16:2-3）。其中圣体圣事是绊脚石，可以使人分裂，也可使人团结，它以最基本的方法挑战我们，要求我们与基督同死，很多人拒绝了，就如犹达斯追求财与势，又如其它宗徒们的恐惧。值得注意的是，圣保禄谈论最后晚餐时，没有形容为「耶稣那天晚上感恩」、「耶稣洗门徒们的脚的那天晚上」或「耶稣在革责玛尼园祈祷的那天晚上」，他说「在祂被出卖的那天晚上」（格前11:23）。他们（和我们）也要面对被出卖、迫害、极度痛苦、甚至丧命。一个主教、神父或具影响力的教友犯了严重的错，或遇上灾难的浩劫，又或者一些事情的发生，以致冲击我们的信仰时，就是我们必须坚持我们曾听过的基督圣言的时机，并要勤领圣事，就如祂在最后晚餐的讲道时鼓励宗徒们要做的。要知道这些负卖行为和创伤为基督的福音并不陌生，反而存在于其中，这今与昔均源于同一来源：出卖基督教会的人「没有认识父，也没有认识我。」（若16:3）

那护慰者

耶稣警告门徒们会像祂一样受苦，但祂不只是说受苦，也没有期望靠个人的意志力去坚忍那些苦。的确，祂也曾警告过伯多禄，谦虚地说，祂明白他们无法面对那些风浪，或者教会未来所要经验的风浪（若13:38）。他们不久后会发觉他们全部都离弃祂，也许那正是堕落的人性所能做到的吧！
然而耶稣并没有让宗徒们迷失于那堕落的人性中，祂再次承诺派遣「护慰者」。我们要留心耶稣在最后晚餐的讲道如何表达那护慰者，这对于了解天主的洪恩（圣神）极其重要。
「护慰者」一词可有不同的解释，希腊文原意是「规劝」，也有不同的意思，包括「指引」、「朋友」、「保护人」，这用词也带有赋予力量之意。鉴于那多重的解释，圣经的译者给与不同的英语意思，有时会译作「指导者」（鉴于圣神会提供指引）。有时会译作「助手」（意指友谊）或「辩护人」（即法律上的辩护人），这最末的译名较合适，因为第一世纪习惯把法律程序的辩护律师称为「辩护人」。而最后，「安慰者」（即赋予力量）也是可取的，这也是若望福音的惯常用法，但我们无意寻找护慰者一词「最好」的解释，因为祂所有的解释都是适合的。
耶稣在祂最后晚餐的讲道里已数次谈到那护慰者，若14:16-17告诉我们圣神是「另一位」护慰者，暗示耶稣就是第一位护慰者，因此圣神 － 另一位护慰者 － 要来继续和完成基督开展了的工作。这情况正是路加在宗1:1所述，说他的福音已论及耶稣「开始了」所行所教的，宗徒大事录的意思就是圣神要继续耶稣已展开了的工作，因为那正是基督的圣神本身（罗8:9），而且圣神与教会的关系，较之在世时的耶稣有更密切的关系，因为祂住在教会内，使组成基督身体的成员能做单靠自己力量所不能做的事务。
这可以解释天主教关于救恩的理解，强调我们是「有分于天主性体的人」（伯后1:4），是主动的参与者而不仅是被动的病人。我们无疑只可以领受恩宠，但我们无法赚取成义的恩宠，天主亦不会亏欠我们什么。不过作为领受圣神的人，天主使我们参与悔罪的过程，我们「要怀着恐惧战憟，努力成就你们得救的事，因为是天主在你们内工作，使你们愿意，并使你们力行，为成就衪的善意。」（斐2:12-13）我们成了「天主的助手」（格前3:9），是借着圣神的德能而不是我们的力量。
基于这原因，我们可以真的说基督的工作已完成，连耶稣死在十字架上前也这样说（若19:30）。基督的确完成了救赎，但这并非表示我们什么也不需要做，如果这样，我们连悔改和信德也不需要了，这完全不是主的教训（参阅谷1:15），相反，圣经和教会传承两方面虽表明基督的救赎已完成了，但借着圣神而落实在我们身上。
正因如此，若14:26说圣神要成为教会和信徒的导师。不过很多基督徒却认为圣神只对个人指导，而无需理会教会的训导，这种想法是不对的，我们必须记住耶稣在这里讲话的上下文。因为耶稣：(a) 只是向宗徒们而非我们讲话；(b) 强调圣神并非给与「新的启示」，而只是要人想起「我对你们所说的一切。」「我对你们所说的一切」意指宗徒们的信仰宝库：祂对宗徒们所说过的，以及宗徒们接着交托给教会的。圣神首要的和最重要的工作是要我们记住有关耶稣的宗徒传承，包括笔传和口传的，这个传承已被与基督身体结合的宗徒、他们的继承人以及主教和教宗所保存。只有当我们从属于宗徒和他们的继承人，即从属于宗座和与其共融的主教们的时候，才能聆听到他的教导，亦即教会的训导。
因此我们不是期待圣神作出「新的启示」，而是圣神「要把你们引入一切真理」，意即祂要使我们更深入地了解我们已借着祂赐与宗徒们的信仰宝库所领悟了的，而不是耶稣所没有揭示的事情。基督的全部启示均以口头或书面的形式留给了教会（参阅得后2:15），直到宗徒们去世为止。透过圣神的指引，现在探究启示的任务落在教会的身上，需要时会借着教会训导而阐释出来。
圣神亲自引领，并为耶稣「作见证」（若15:26）。这是一种法律的术语，与护慰者作为辩护人的意念很吻合，圣神在教会内工作，也在信徒内工作，坚强我们去为基督作见证，尽管世界怀着敌意。
鉴于圣神在世上的使命，这见证十分重要。若16:7-15清楚地显示，圣神的目的有三：指证罪恶、正义和审判。护慰者怎样指证罪恶呢？耶稣说过：「因为他们没有信从我。」对于那些认为罪恶只是「破坏规矩」的人来说，会对耶酥的答复感到困惑，但是，当我们认识到耶酥是真正的圣言，认识到那些「规矩」（即诫命）只有在反映出我们和祂的关系时才有意义的时候，问题便会清晰。最大的罪不是破坏法律，而是拒绝基督，因为祂给与法律，祂就是降生成人的法律，圣言成了血肉。当然，由于我们无知而拒绝祂，罪责会获得减轻，但没有任何罪比蔑视天主最大的恩赐 －－ 耶稣 －－ 更严重。当我们发觉自己离弃、否认和拒绝的竟然是热爱我们灵魂的造物主的时候，也正是我们需要圣神的工作来击破和溶化我们心的时候。这刚好就是保禄的经验，也是每一个真心皈依基督的人的经验。
圣神的幕后工作，就是要说服世界关于正义上的一些矛盾论点。反对耶稣的犹太人相信正义即遵守法律，但事实上耶稣才是天主的法律和正义，他们却拒绝了祂。从他们的观念看，祂的死亡是一个正义的判决，但他们所谴责的，称为魔鬼和亵渎者的，就是回到父家的那位。
这又带出了圣神的最后工作，他会在审判上游说世界。因为在审判基督时，整个审讯过程都忽略了基督，不但错失机会，且断绝了机会，对基督的判决违反了基督人性和超性的判决。就如圣保禄说：「今世有权势的人中没有一个认识她，因为如果他们认识了，决不至于将光荣的主钉在十字架上。」（格前2:8）持有天主法律的人无知至极，竟然把法律的主人判处死刑，世上的政治团体授权持有公益的剑（罗13），却降为胡言诡辩如「什么是真理？」来逃避正义，但率领者和掌权者都将土崩瓦解，完全驯服于基督彻底的凯旋中（哥2:15）。

教理联系

摘自天主教教理

若16:7-15：「耶稣唯到了祂受光荣的那时辰，才应许圣神的降临，因为祂的死亡和复活将实现向先祖所作的许诺：圣父因耶稣的祈祷将赐下另一位护慰者、真理之神。圣父因耶稣的名字派遣圣神；耶稣将从父那里派遣祂，因为祂出自父。圣神将会来临，我们将会认识祂，祂将时常与我们在一起，住在我们中间；祂将教导我们一切，使我们记起基督对我们所说的话，并且祂为耶稣作证；圣神要把我们引入一切真理，并光荣基督；祂要指证世界有关罪恶、正义和审判。」（729）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

天国要把人的关系改变；随着人慢慢地学会爱、宽恕和彼此服务，他便逐渐成长起来。耶稣总结了全部法律，归纳为爱的诫命（玛22:34-40、路10:25-28），祂离开门徒前给了他们一条「新诫命」：「你们该彼此相爱如同我爱了你们，你们也该照样彼此相爱。」（若13:34、参阅若15:12）。耶稣显示了祂对世界最大的爱，就是为人类付出了性命（参阅若15:13），显示了父对世界的爱（参阅若3:16），可见天国的特征就是人类间彼此的共融和与天主的共融。
天国关乎每个人：个人、社会、和世界，为天国服务意即认同和推广天主的活动，既临在于人类的历史内和转变它。建立天国意指从各邪恶中获得自由。可以说，天主的国就是彰显和完满地落实天主的救恩计划。
－－ 教宗若望保禄二世、救赎使命。

撮要

在这一课，我们可以看到：
  1. 耶稣告诉门徒，祂教训他们是为了避免他们跌倒。
  2. 耶稣警告门徒们即将面对的迫害，会像祂所要受到的迫害一样。
  3. 耶稣承诺祂离去后，会派遣圣神来。
  4. 圣神称为「护慰者」，意指「指引」、「指导者」、「安慰者」、「坚强者」和「辩护人」。
  5. 圣神的工作是要指证世界关于罪恶、正义和审判。
  6. 圣神使基督已完成的工作落实在信徒身上，并引导教会进入一切真理，提醒我们基督所交托给宗徒们的信仰宝库。
  7. 基督警告祂临近的苦难，但向门徒们作出保证，祂已战胜了世界。


若望福音总论-若望福音第21课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第21课

「大司祭的祈祷」

简介

祂的时辰到了，于是耶稣作了「大司祭的祈祷」，祂祈求借着祂的苦难和复活来彰显父的光荣，为光荣祂和整个圣教会的益处。耶稣为宗徒们祈求以真理来祝圣他们（是晋铎的祈祷），也祈求教会藉真理而扎根于合一中。这祷告超越新约中任何祈祷，概括了基督的司祭祭献的性质、意义和德能，以及宗徒们和他们的继承人所要担当的司祭职务。

若17:1-26

1耶稣讲完了这些话，便举目向天说：「父啊！时辰来到了，求你光荣你的子，好叫子也光荣你：2因为你赐给了他权柄掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。3永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。4我在地上，已光荣了你，完成了你所委托我所作的工作。5父啊! 现在，在你面前光荣我罢! 赐给我在世界未有以前，我在你前所有的光荣罢!」6「我将你的名，已显示给那些你由世界中所赐给我的人。他们原属于你，你把他们托给了我，他们也遵守了你的话。7现在，他们已知道：凡你赐给我的，都是由你而来的，8因为你所授给我的话，我都传给了他们；他们也接受了，也确实知道我是出于你，并且相信是你派遣了我。9我为他们祈求，不为世界祈求，只为你赐给我的人祈求，因为他们原是属于你的。10我的一切都是你的，你的一切都是我的: 我因他们已受到了光荣。11从今以后，我不在世界上了，但他们仍在世界上，我却到你那里去。圣父啊！求你因你的名，保全那些你所赐给我的人，使他们合而为一，正如我们一样。12当我和他们同在时，我因你的名，保全了你所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是为应验经上的话。13但如今我到你那里去，我在世上讲这话，是为叫他们的心充满我的喜乐。14我已将你的话授给了他们，世界却憎恨他们，因为他们不属于世界，就如我不属于世界一样。15我不求你将他们从世界上撤去，只求你保护他们脱免邪恶。16他们不属于世界，就如我不属于世界一样。17求你以真理祝圣他们，你的话就是真理。18就如你派遣我到世界上来，照样我也派遣他们到世界上去。19我为他们祝圣我自己，为叫他们也因真理而被祝圣。」20「我不但为他们祈求，而且也为那些因他们的话而信从我的人祈求。21愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我。22我将你赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原为一体一样。23我在他们内，你在我内，使他们完全合而为一，为叫世界知道是你派遣了我，并且你爱了他们，如爱了我一样。24父啊！你所赐给我的人，我愿我在那里，他们也同我在一起，使他们享见你所赐给我的光荣，因为你在创世之前，就爱了我。25公义的父啊！世界没有认识你，我却认识了你，这些人也知道是你派遣了我。26我已将你的名宣示给他们了，我还要宣示，好使你爱我的爱，在他们内，我也在他们内。」

问题探讨

读若17:1-26

  1. 一直以来，若望福音都说耶稣的时辰未到，现在耶稣说：「父啊！时辰来到了。」「时辰」是指什么？
  2. 玛6:9-13所载众所周知的经文称为「主祷文」或「天主经」，是耶稣教导我们怎样祈祷的。若望所载这章中的祷文却是耶稣私下向父祈祷，为什么会称为「大司祭的祈祷」呢？耶稣何时作此祈祷呢，即在此之前发生了什么事以致祂会祈祷呢？
  3. 在场的宗徒们听到了这段祷文，他们从耶稣向父的祈祷中学到了什么呢？耶稣借着与父的交谈为他们立了什么表样呢？耶稣也继续为我们祈祷吗？（见希7:25）
  4. 在若17:10，耶稣谈及祂的宗徒时说的「我因他们已受到了光荣」一句是什么意思呢？
  5. 先看若17:11-19。耶稣祈求父给与宗徒的四件事是什么？
  6. 在若17:17中，耶稣祈求宗徒能得到真理的祝圣，祝圣是什么意思呢？耶稣接着在若17:19说祂为他们祝圣祂自己，为叫他们也因真理而被祝圣。请看耶1:5和希13:12，你认为耶稣要圣化和祝圣宗徒是什么意思呢？
  7. 耶稣在若17:15的话对世界的状况有何暗示呢？
  8. 先看天主教教理第189和2798条。什么叫做因天主的名而保全呢？
  9. 先看若13:20。耶稣升天后怎样使人相信祂呢？那句话有何重要性呢？
  10. 耶稣盼望信徒合而为一，就如祂与父合而为一，这是如何达到的呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 当你祈祷时，你会像耶稣一样为自己祈祷吗？有些人认为为自己祈祷是不对的，视其为自私的行为。耶稣为自己祈祷，但不单为自己，我们也要为自己祈祷以获得力量去帮助他人。有些人甚至认为连为亲人祈祷也不应该，反而认为要信赖天主和接受现实。然而天主告诉我们「应当时常祈祷」（路18:1），圣经也告诉我们，如果得不到，是因为我们不求（雅4:2），但这是否表示对于一切念头都要祈求呢，例如赢取彩票？原因何在呢？
  2. 作为基督徒，我们如何在世界上而不「属于世界」呢？试举例说明过去一周你在这方面的经验。你是否觉得自己很「世俗化」呢？有什么良方可使人避免沉迷于俗世事务呢？
  3. 耶稣说祂因宗徒们而受到了光荣（若17:11）。试想你如何在生活上光荣基督的呢？过去一周你如何光荣祂呢？将来又想以什么方法来光荣祂呢？
  4. 作为天主教徒，你得到了全部的真理，这是天主的恩宠，但是不可只保留给自己。如果你得悉社区商店正在赠送免费电视节目，你必定会告诉所有亲友，只有在天主教会才能找到的全部真理是要作为礼物拿出去分享的。你上次带非公教朋友去教堂是什么时候？你对信仰保持缄默，是因为觉得自己装备不够而无法向人解释我们所信的吗？你认为基督会接受这个籍口吗？你会有什么途径增加你的信仰知识，从而能与人分享呢？

其它研读

大司祭的祈祷

一般人都会称天主经为「主祷文」，但严格来说并不对，因为事实上那是耶稣教导门徒们如何祈祷的，耶稣本人绝无需要诵念「宽免我们的罪过」，祂根本没有罪。但若17真的可称为「主祷文」，一方面祂真的祈祷，并以子向父的方式做出完美的祈祷，这祈祷最普遍的名称是「大司祭的祈祷」，透过它，耶稣作为新约的大司祭把自己献给天父，也祝圣宗徒们成为新约的首批司祭。
大司祭的祈祷可分成三部份：光荣的祈祷、为宗徒的祈祷和为教会的祈祷。
在若17:1-5，耶稣求父光荣祂，「光荣」一词希腊文把它译作「doxa」，它本身译自希伯来语的「kabod」，该词在英语中有王权、光辉、辉煌、份量、纯洁、敬畏、奇能、美丽和伟大的含义。耶稣的祈祷就是屈尊就卑取了人性、接受了人的软弱以至于死亡，并把其人性融合在祂本来永远拥有的天主性内。祂祈求透过复活，天主以光荣照耀，使祂充满天主性的人性能够给与教会生命，并救赎一切受造物。就其天主性，耶稣从来没有远离天主的光荣。教会教导，基督在世时每时每刻都享受有福的神视，但当祂降生为人时，藉「空虚自己」而把光荣隐藏了，取了有死的人性（斐2:7）。现在在祂的受难与复活中，祂天主性的光荣联同祂已受到光荣的人性，将彰显、付出再注入到天主的光荣里。
在若17:6-19，耶稣为宗徒们祈祷，必须要留意耶稣在此所强调的：祂不是为世界祈求，而是为宗徒，因为宗徒们是「至一、至圣、至公、从宗徒传下来」的教会的「基础」，教会就是建筑在这基础上的，而基督自己是这建筑物的角石（弗2:20、默21:14）。耶稣祈求以父的名，保全宗徒。名字在圣经思想上十分重要，在旧约，名字不只是一个称呼，而是反映出你神圣的特质，认识一个人的名字等于认识那人，因此天主揭示祂的名字给梅瑟（出3:13-14）很有意义，故十诫中也规定人不可呼天主圣名以发虚誓，也因此可见将一个人的名字改变，等于改变那人的身份，或者揭示他们的身份，例如雅各伯（被改称「以色列」（他与神搏斗））或西满（改称为「伯多禄」（石头））。同样，名字也显示王朝或家族，分享某人的名字就是他属于他们的家族。当我们「因父及子及圣神之名」领受洗礼时，我们接受了天主的圣名，可见耶稣所祈求的是要宗徒们保全在天主的家中，天主本身也象征着一个家 －－ 三位一体，领洗就是要参与天主圣三的生命。
在若17:17-19，耶稣为宗徒向天主祈求「以真理祝圣他们」和圣化他们，这祈祷意指司铎的祝圣，这意识源于旧约，祝圣或圣化某人即册封司祭（肋21-22）。现在宗徒们被祝圣，且在真理内被祝圣。当然，在若望福音里，耶稣自己就是真理（若14:6），但这正强调新约王家司祭所持有的权威就是真理，他们并不以世界上的权力或王国作为基础（即受堕落天使和堕落人性所控制的「人间制度」，其特征是罪恶和死亡）。世间上有权势、技术、科技、思想、形象等，但没有真理。这一切均提醒我们要为主教们（即宗徒们的继承人）祈祷，因为他们被祝圣，并非因心理、对话、无线电技术、疗法、法理上的敏锐或官僚制度等各种因素，而是因真理。宗徒们和他们的继承人最终唯一拥有的就是耶稣基督的真理。
这便伸延到若17:20-26：耶稣为教会祈祷。在逻辑上，耶稣祈求在真理内去祝圣，自然会伸延到为教会的合一祈祷。教会的合一完全依赖于真理，因此耶稣在真理内祝圣宗徒们之前并不祈求合一，没有真理便没有合一，教会真正的合一扎根并且建基于真理，其它一切形式的合一都是虚假的、注定要失败的。真理必须扎根于爱 －－ 不是恶意谈论或闲言碎语 －－ 它必须是真理。再者，教会的合一就是天主家庭的合一，而不是生硬地合一。这就是若17:20-21的要点。我们合一而不是划一，合一犹如父与子般地合而为一，是不同的位格合一于爱内：天主的家。在领洗时，我们加入了天主圣三永恒的家，从中找到生命和真理。因为有天主是真理这样的基础，如果我们不同意教会在圣神的指引下迈向一切真理时所解释的真理，说「在基督内合而为一」便全无意义。同样，如果我们勉强别人相信我们自己所深信的事情，而这些却没有被教会定为必须相信的或容许的合法分歧（格前12、罗14），那也是假的合一。有鉴于此，教会存在是为福传和寻求基督奥体的全面合一。爱渴望人能有完全的真理，这是教会的生命和合一的来源，所以说，温和地、尊敬地与人分享公教会的真理是一份爱，而不是羞愧，因为天主教信仰阐释现实，如果把它保密起来的话，就相当于把丛林地图藏匿起来，旁人无法知晓流沙、峭壁和狮子穴所在。教会、圣事、圣人和其它一切信仰宝库均是基督的恩宠。正是祂最诚心的祷告，借着真理的合一，祂整个奥体就像一个家庭那样住在祂内，生活、呼吸祂的真理。

教理联系

摘自天主教教理

若17:21-23：「天主整个救恩工程的最终目的，就是所有受造物都能进入真福圣三的圆满中。但如今我们已被召叫，要成为至圣圣三的寓所，主说：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所」（若14:23）啊！我的天主，我所钦崇的圣三！请帮助我完全忘记自己，为能在你内定居，使我的灵魂好象进入了永恒的安宁和恬静。啊，我那永远不变的天主！没有什么能扰乱我的平安或使我离开你，反之，每分每秒都要使我进入你奥迹的深渊！请安抚我的灵魂，把它变成你的天空、你的可爱寓所和你的休憩之处。但愿我总别留下你独自一个，而是整个的我留在你那里，在信德中警醒，全心钦崇你，整个献身于你的造化工程（真福圣三依撒伯尔的祈祷）。（260）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

只有一位能为另一位见证，宗徒们要为基督作见证，他们的人性的见证会得到天主位格即圣神的支持和坚强。
正因如此，圣神也是看不见的主，祂要继续世世代代赋予基督自己的教训：祂的福音。「当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告你们。」（若16:13）由此我们可以推断，圣神不但监察教会的坚固还确认在基督内的真理，亦会指示如何把这真理在每一个时空、种族和社会里，根据各人所需和理解而一直地传下去，祂赋予每个人力量，提升他的内心到真理中去，好使其生命符合于其中
－－ 教宗若望保禄二世1990年9月26日的讲道。

撮要

在这一课，我们可以看到：
1. 耶稣作了「大司祭的祈祷」，祈求天主的光荣，使祂能借着自己的死亡和复活来光荣父。
2. 耶稣为宗徒们而不是为世界祈祷。
3. 耶稣祈求宗徒们在真理中受到祝福。
4. 耶稣的祈祷包括晋铎的祷告，使宗徒们成为新约中首批司祭。
5. 耶稣祈求由宗徒建立的教会合一。
6. 耶稣祈求宗徒们「因那圣名」得到保全，即他们藉「因父及子及圣神之名」所受的洗礼。
7. 分享天主的名就是从属在祂的家内。
8. 教会的合一扎根于真理中。


若望福音总论-若望福音第22课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第22课

「被捕和在亚纳斯和盖法前」

简介

受难的情节现在由那间屋子转往园子里。第一个亚当犯了负卖的罪，而最后的亚当却忍受被人出卖。耶稣被带到亚纳斯处，然后又从该政治权贵转往另一个政治权贵，就如古往今来无数农民和政治犯的遭遇一样，不过若望坦言指出，无论耶路撒冷的政治权贵如何自以为是，但身为伟大的「我是」耶稣才是真的主宰，是祂的父亲计划了这些事件来光荣祂。伯多禄也如耶稣所预言的，三次否认祂，可见天主就是把福音的宝藏注入在泥制的器皿里，使基督所见证的真理能更光芒四射。

若18:1-27

1耶稣说完了这些话，就和门徒出去，到了克德龙溪的对岸，在那里有一个园子，他和门徒便进去了。2出卖他的犹达斯也知道那地方，因为耶稣同门徒曾屡次在那里聚集。3犹达斯便领了一队兵和由司祭长及法利塞人派来的差役，带着火把、灯笼与武器，来到那里。4耶稣既知道要临到他身上的一切事，便上前去问他们说:「你们找谁？」5他们答复说：「纳匝肋人耶稣。」他向他们说:「我就是。」出卖他的犹达斯也同他们站在一起。6耶稣一对他们说了「我就是。」他们便倒退跌在地上。7于是他又问他们说:「你们找谁？」他们说:「纳匝肋人耶稣。」8耶稣答复说:「我已给你们说了『我就是』；你们既然找我，就让这些人去罢！」9这是为应验他先前所说的话：「你赐给我的人，其中我没有丧失一个。」10西满伯多禄有一把剑，就拔出来，向大司祭的一个仆人砍去，削下了他的右耳; 那仆人名叫玛耳曷。11耶稣就对伯多禄说:「把剑收入鞘内！父赐给我的杯，我岂能不喝吗？」12于是兵队、千夫长和犹太人的差役拘捕了耶稣，把他捆起来，13先解送到亚纳斯那里，亚纳斯是那一年当大司祭的盖法的岳父。14就是这个盖法曾给犹太人出过主意: 叫一个人替百姓死，是有利的。15那时，西满伯多禄同另一个门徒跟着耶稣；那门徒是大司祭所认识的，便同耶稣一起进了大司祭的庭院，16伯多禄却站在门外；大司祭认识的那个门徒遂出来，对看门的侍女说了一声，就领伯多禄进去。17那看门的侍女对伯多禄说:「你不也是这人的一个门徒吗？」他说:「我不是。」18那时，仆人和差役，因为天冷就生了炭火，站着烤火取暖；伯多禄也同他们站在一起，烤火取暖。19大司祭就有关他的门徒和他的教义审问耶稣。20耶稣答复他说:「我向来公开地对世人讲话，我常常在会堂和圣殿内，即众犹太人所聚集的地方施教，在暗地里我并没有讲过什幺。21你为什幺问我？你问那些听过我的人，我给他们讲了什幺；他们知道我所说的。」22他刚说完这话，侍立在旁的一个差役就给了耶稣一个耳光，说:「你就这样答复大司祭吗？」23耶稣答复他说:「我若说得不对，你指证那里不对；若对，你为什么打我？」24亚纳斯遂把被捆的耶稣，解送到大司祭盖法那里去。25西满伯多禄仍站着烤火取暖，于是有人向他说：「你不也是他门徒中的一个吗？」伯多禄否认说:「我不是。」26有大司祭的一个仆役，是伯多禄削下耳朵的那人的亲戚，对他说：「我不是在山园中看见你同他在一起吗？」27伯多禄又否认了，立时鸡就叫了。

问题探讨

读若18:1-27

  1. 在若18:1，耶稣和门徒往园子去。看路22:39-46和谷14:32-42，那园子名叫什么？耶稣带了哪三位门徒在祂身旁呢？（见玛26:46）
  2. 他们往园子里去做什么？他们经常到那里去吗？这景象为玫瑰经启示出什么奥迹呢？
  3. 犹达斯给兵士们什么暗号？（见玛26:49、谷14:45和路22:47-48）
  4. 兵士们捉拿耶稣的原因是什么？（看路23:2）
  5. 若18:6所载的并不见于其它福音，你认为若望为什幺记载那些人倒退跌在地上？（见出3:14）
  6. 伯多禄为了保护耶稣，削下了大司祭仆人的耳朵，也先看路加所载的相同的故事，对此耶稣做了什么来责备伯多禄呢？
  7. 若18:11中耶稣说「杯」一词意指什么？（看谷14:36、依51:17和则23:31-34）
  8. 若没有记载的另一事件记载于玛26:56和谷14:50，那是什么事件呢？宗徒们这行动应验了耶稣什么话呢？
  9. 兵士们先解送耶稣到大司祭盖法的岳父亚纳斯那里，而不是大司祭处，原因何在呢？（看「其它研读」 －－「在亚纳斯和盖法前受审」）
  10. 耶稣预言了伯多禄会做些什么并在若18:17-27中应验了呢？
  11. 先看天主教教理第598条，谁要承担害死耶稣的责任，是罗马人，还是犹太人？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
  1. 很明显，耶稣多次到革责玛尼园子里去祈祷，路加福音告诉我们，祂白天在圣殿施教，黑夜便去那园子住宿（路21:37）。你有自己喜欢的或特别的地方来祈祷吗？当你遇到困难时，你会先藉祈祷寻求天主的旨意，然后再去面对考验吗？
  2. 你曾被朋友出卖过吗？你有何感受呢？耶稣不但被一个视为兄弟的人出卖，而且由于被出卖，还被侮辱，拷打，折磨，最后被可怕地杀害。对照耶稣所受的苦，尤其当你知道祂甘愿为你而受苦时，你怎样理解你所受的苦痛呢？
  3. 伯多禄肯定想保护耶稣，他爱祂，不想让祂受苦。你曾否尝试为了保护朋友而劝他们寻找捷径摆脱困境，却没有劝勉他们祈求天主的带领呢？你是否会走捷径来避免受苦呢？你愿意为别人而受苦吗？你会为朋友而舍掉性命吗？

其它研读

「你说的是」

圣史中只有若望在描述耶稣被捕时，插入了令人好奇的片段，与若的其它故事一样，这是一个可同时从两个层面来解读的故事，较明显的层面是事件的真相，但在神学和灵修的层面，可展示若望多次强调的，即耶稣控制着整个场面。
犹达斯带领一帮人到革责玛尼园子，不是他们而是耶稣主动接触他们，耶稣「上前」（若18:4）说：「你们找谁？」他们答说：「纳匝肋人耶稣」，祂的答复是「我就是」（希腊原文是「ego eimi」，是天主的称号）（出3:14），要注意的是：犹达斯不但与他们「一起」，而且是「站在」逮捕者的一方（若18:5），但当耶稣以天主的名号发言时，这些未意识到自己是地狱使者的人（耶稣此前称犹达斯为魔鬼，若望也说「撒殚进入了他的心」（若6:70-71, 13:27））便跌倒在地上。从人性的角度来看，这显示耶稣的敌人恐惧祂。今天我们会说，这曾使盲人复明、死人复生、魔鬼被逐的拉比，当公开以天主的名显示权威时，会吓倒他们，这些迫害者的内心受着良心的冲击，对自己所作所为感到害怕，尤其是犹达斯。
同时，若望想我们在这里能看见超越人性的幅度：这些魔鬼的使者象征着地狱的掌权者，它们从未真的控制世界，但其叛逆行为终被天主利用进行其计划，使万物达至光荣祂，连犹达斯也要向基督「叩首」，保禄也表达了同样的讯息说：「致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜。」（斐2:10）无谕仁爱或仇恨以至恐布，均要向基督叩拜。

在亚纳斯和盖法前受审

亚纳斯约于公元六或七年成为大司祭，虽然在公元十五年失去职位，但仍具很大的影响力，因为其子厄拉撒尔和另外四个子及女婿（若瑟盖法）均曾在不同时期任大司祭。在新约中，他的名字常与耶稣公开传教时任大司祭的盖法联系在一起（玛26:3, 26:57、若11:49, 11:51），宗4:6也以大司祭来称呼亚纳斯和盖法，从神学角度看，会使看圣经的人误以为亚纳斯和盖法同时任大司祭，较容易理解的方法是循「权力政治」的角度思考（亚纳斯和盖法也常如此思考），从技术上来说，盖法是公元十八至三十六年唯一的大司祭，犹如政客任「唯一的总统」一样，但亚纳斯是前度上司，对总统和其党派所支持或反对的某些议案仍具很大的影响力，他的话对耶路撒冷权贵来说具有重大的力量，其它人都要听命于他。
根据若望所载，耶稣理所当然地被直接解送到亚纳斯那里作「非官方」的审讯，祂的命运很可能在那里已决定了，而盖法的工作是要寻找罪证来支持亚纳斯的决定。留意若望称亚纳斯为大司祭（他却已不在位超过十五年了），为什么？因为他仍掌权，在其政党（即耶路撒冷的权威）内操生杀大权，也可能有些犹太人认为他才是合法的大司祭，因为他只是被罗马人所罢免的。无论如何，耶稣在「亚纳斯那里」接受「初步聆讯」，「那里」多幺腐败，甚至犹太法典也认为其可恶，加上司祭团的腐败领袖们，他们的临在亵渎了圣所。
虽然亚纳斯权高气焰，盖法仍具地位，在公元十八至三十六年间任大司祭，他与比拉多不同，始终想与人同谋判定耶稣的死罪，若望已告诉我们，盖法曾从政治角度宣称，叫一个人替百姓死，以免全民族灭亡，是多幺有利（若11:49-50）。这是若典型的讽刺风格，一个没有信仰的盖法竟藉其权位而道出了真的预言，同时这又带出另一层的讽刺来，因为对观福音清楚地表示，「一个人」遭人杀害而令整个民族受到审判，并且圣殿被摧毁（看玛24）。私设的公堂可从福音里见到：假见证人（玛26:60），互相矛盾的证据，和蛮不讲理的回答，如比拉多要求证据时，他们回答「如果这人不是作恶的，我们便不会把他交给你」（若18:30），在比拉多无法找到罪证时，仍乱呼要求判人死刑（路23:22-23），因境况需要而把宗教罪转移为政治罪(路23:2、若19:7, 12)。很明显，盖法早有定案，只是做一场戏来寻找借口支持其判决而已，他唯一欠缺的是执行刑罚的权力。为此，他必须借助于比拉多，采用一些手法来吸引罗马的关注，明白指控人犯了亵渎不会有效，因为罗马根本不会理会梅瑟法律或对犹太教的冒犯，故此，盖法强加一项政治罪到耶稣身上：祂宣称自己是基督「君王」。

伯多禄和福音圣史的诚实

由于伯多禄的故事吸引了读者的焦点，容易使人疏忽了其主要内涵：即宗徒们和圣史们均诚实可靠。现代人普遍指控福音只是一些美丽的描述，把一个纯人性拉比的风雨经历，加上一些奇迹故事来神化一个纳匝肋人，他们控诉说是宗徒们的背后动机，把自己说成是耶稣的挚友，藉此建立自己的新教会，成为别人崇拜的领袖。
问题是在若18:11-12和尤其是在若18:25-27，所载的均是伯多禄最不光彩、最不成熟和最懦弱的行为。这种事绝不会记载于宣传的文章里，但在初期教会里却成为众所周知的，且载于全部四卷福音里。由此可见宗徒们的诚实，他们有勇气把这令人羞愧的三度懦弱行为，凌驾于伯多禄所一直声称忠诚之上，让人看到他并没有实践其忠诚。人能够这样描述自己时，他们所说的其它内容必然真确诚恳。

要避免反闪和历史修正主义

关于耶稣的受审，圣经学生们必须避免两极化：其一是不公正地归罪，其二不公正地归于清白。过去一些天主教友把耶路撒冷的领袖和一些民众的行为归结为所有犹太人均需承担基督死亡的责任，这是错的，教会也否定这种看法，就如梵二中“教会对非基督宗教态度宣言”所教导的：不应不加辨别地归咎于当时的全体犹太人，或今日的犹太人 …… 不应视犹太人为天主所摈弃及斥责，一若由圣经所得结论似的。同时，有些现代作家为回避基督宗教反闪的历史，有时会把犹太人完全不牵涉在耶稣的圣死内，甚至可笑地否认公议会的罪责，说是耶稣激怒了耶路撒冷的领袖们。这也是言不符实的，毕竟审讯故事的重点是「每个罪人确实是使神圣救主受苦受难的凶手和刑具」（天主教教理第598条）。我们在第十一课已指出，福音的道德并不认为犹太人特别邪恶，只是他们像其它人一样跌倒了。最傻的是外邦的基督徒犯了反闪的罪，把基督的圣死全部归咎于犹太人身上，却忽略了基督也因他们的罪而死。他们这样做等同于否认基督，就像犹太领袖们认为自己能看见且无需接受救赎一样。但是我们不能因为当时的基督徒做了傻事，现在就假装对圣经记载的耶路撒冷领袖们合谋害死耶稣一事视而不见。

教理联系

摘自天主教教理

若18:1-27：「福音所叙述的耶稣及其受审过程确有其历史复杂性，只有天主才知道与此案有关的人（犹达斯、公议会、比拉多）的个人罪咎。纵使受人操纵的群众曾呼喊，宗徒在圣神降临后劝人悔改时也作全面的指责，但我们还不能把责任归咎耶路撒冷的全部犹太人，因为耶稣自己曾在十字架上宽恕了他们：伯多禄效法了他，承认耶路撒冷的犹太人以及他们首领的「无知」（宗3:17）。我们更不能由民众的呼声：「祂的血归在我们和我们的子孙身上」（玛27:25）（它只是一种认可的格式），而在时空上把责任扩展至其它犹太人身上：教会很恰当地在梵二大公会议中宣布：「他们在基督受难时所犯的过错，不应毫无辨别地归咎当时生活的全体犹太人，也不可责怪今日的犹太人 …… 不应将犹太人视作被天主遗弃或被诅咒的，就好象这事出自圣经」。
所有的罪人造成基督的苦难。（597）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

耶稣自己的一些言论导致人指控祂亵渎，若望福音里的确有些地方可见到犹太人「想要杀害他，因为他不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。」（若5:18）
同样的问题也出现于耶稣受公议会审讯时，大司祭盖法说：「我因生活的天主， 起誓命你告诉我们：你是不是默西亚，天主之子？」对此耶稣简单答复：「你说的是。」意即「我就是。」（玛26:63-64）又再在比拉多前受审时，控方虽提出别的罪状来，说祂声称自己是君王，犹太人仍重复其原有罪状：「我们有法律， 按法律他应该死，因为他自充为天主子。」（若19:7）
因此我们可从上述分析而说，耶稣因祂作为天主子的真理而死在十字架上
－－ 教宗若望保禄二世1987年5月13日的讲道。

撮要

在这一课，我们可以看到：
1. 犹达斯出卖了耶稣。
2. 耶稣的答复吓怕了来捉拿祂的人，因为祂宣称是天主，也象征耶稣对地狱势力的控制。
3. 伯多禄轻率地削去了玛耳曷的耳朵，耶稣却谴责了他的鲁莽，表示祂已选择了父赐给祂的「杯」。
4. 亚纳斯主持初步聆讯，要对付耶稣。
5. 伯多禄跟在耶稣后面到耶路撒冷，他三次否认了祂。
6. 耶稣被交在盖法手上，进行正式聆讯。


若望福音总论-若望福音第23课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第23课

「王国的讽刺」

简介

审讯现在移交到般雀比拉多处，他有权判处犯人死刑，这个阴谋就是要让罗马人就犯，因为他们对梅瑟法律毫无兴趣，而阴谋的手法就是要控告耶稣政治叛乱。属于俗世的比拉多想知道耶稣是否声明反对凯撒，耶稣清楚表示自己是君王，但不属于这个世界。比拉多在与耶稣对话过程中，越来越感到不安，最后他想逃避，要犹太人从耶稣和巴辣巴两人中选一个，巴辣巴原是个杀人犯。若望在整个描述里，不断展示天主如何从高位上推下有权势者，却举扬了那谦虚的人。

若18:28-40

28然后他们从盖法那里把耶稣解往总督府，那时是清晨；他们自己却没有进入总督府，怕受了沾污，而不能吃逾越节的羔羊。29因此，比拉多出来，到外面向他们说:「你们对这人提出什么控告？」30他们回答说:「如果这人不是作恶的，我们便不会把他交给你。」31比拉多便对他们说:「你们自己把他带去，按照你们的法律审判他罢!」犹太人回答说:「我们是不许处死任何人的!」32这是为应验耶稣论及自己将怎样死去而说过的话。33比拉多于是又进了总督府，叫了耶稣来，对他说:「你是犹太人的君王吗？」34耶稣答复说:「这话是你由自己说的，或是别人论我而对你说的？」35比拉多答说：「莫非我是个犹太人？你的民族和司祭长把你交付给我，你作了什么？」36耶稣回答说:「我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是，我的国不是这世界的。」37于是比拉多对他说:「那么，你就是君王了？」耶稣回答说：「你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属于真理的，必听从我的声音。」38比拉多遂说:「什么是真理？」说了这话，再出去到犹太人那里，向他们说:「我在这人身上查不出什么罪状来。39你们有个惯例: 在逾越节我该给你们释放一人； 那么，你们愿意我给你们释放犹太人的君王吗？」40他们就大声喊说:「不要这人，而要巴辣巴!」巴辣巴原是个强盗。

问题探讨

读若18:28-40

  1. 总督府是什么地方，为什么犹太人入内会成为不洁呢？
  2. 为什么比拉多要询问犹太人想控告耶稣什么罪状呢？
  3. 先看路23:2。犹太人指控耶稣的三项罪状是什么？
  4. 为什么比拉多想让犹太人以自己的法律向耶稣提出起诉，而不想用罗马法律呢？（见「其它研读」）
  5. 为什么犹太人执行死刑是违法的呢？这是依据犹太法律还是罗马法律？
  6. 若18:32说犹太人表示不许处死任何人的话应验了耶稣论及自己将怎样死去而说过的话，前者的话如何应验呢？
  7. 耶稣在若18:34以问题响应比拉多的问题，为什么耶稣要问这个问题呢？
  8. 耶稣说「我的国不属于这世界」的话有何意思呢？
  9. 为什么比拉多有意撤消耶稣的罪状呢？
  10. 巴辣巴是谁？他犯了什么罪？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 犹太人领袖不愿意进入外邦人屋里，以防成为不洁，但他们的内心却真的不洁 ── 充满杀气，在外面密谋害死耶稣。试问你自己是否会只看见人家的不是，而看不见自己的罪恶呢？
2. 商业界里不少人为了己益而暗箭伤人，籍口说：「残忍的世界里人应为己」或「胜者为王」。就是在这种理念下耶稣被钉死，宗教领袖们出于妒忌，并提防耶稣夺去他们的权位，担心群众转投耶稣。你曾通过贬低别人来抬高自己吗？你相信这种想法的罪更大吗？应怎样避免呢？
3. 比拉多明知耶稣无罪，但怕惹麻烦而与犹太人妥协。你曾否身处这种境况，明知真相，却由于恐惧或怕丢脸而拒绝接受它呢？

其它研读

「般雀比拉多」

除了耶稣和玛利亚外，信经中只提及一位历史人物：「祂在般雀比拉多执政时，为我们被钉在十字架上。」耶稣诞生时，犹太由黑落德统治，但罗马最终决定由罗马官员比拉多总督所管辖，他在公元二十六年继Valerius Gratus成为第五任总督，在位时特别有权威，除了掌管税务和经济外，还有最高仲裁权，执政期从公元二十六至三十六年，刚好在耶稣和洗者若翰整个使命期间，我们从圣经以外的一些考古资料稍微知道点他的事。总督的正式官邸位于凯撒勒雅的黑落德皇宫，由三千军队驻守。尽管我们知道他的事很有限，但问题也不大，一世纪时有一名叫淮罗的人形容他为一个强硬、冷漠和固执的人，犹太人不喜欢他，因为他残酷并蔑视他们，有一次他竟下令把提疪留的肖像设立在耶路撒冷内，可见他与犹太人的关系坏得很，结果造成暴动，差不多以大屠杀收场才罢休；另一次他因在耶路撒冷设立了金边的盾牌引起公众哗然，后来提疪留命令他把盾牌移走；路13:1也记载他把加里肋亚人的血，与他们的祭品搀和在一起。这一切背景让我们了解（我们会在下一课阐释）为何他不想有更多关于他的负面报告，送到罗马皇帝那里。若望福音记载有关比拉多的残忍和懦夫行为的力度，可谓淋漓尽致，这个属于俗世的人被耶稣弄得仓皇失措，他说：「你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」但他这话对耶稣毫无影响，令他既困惑又惊异。不过耶稣清楚地表明，这个对真理只是一知半解的外邦人，相比那些谋害祂的耶路撒冷的领袖，负罪要轻些，因为那些领袖选择视而不见（若19:10-11）。

王国的讽刺

若望在其福音中经常带着讽刺语，例如：当耶稣说我们必须重生时，连「以色列的师傅」也竟然不明白其意（若3）；当祂说：「你们拆毁这座圣殿，三天之内，我要把它重建起来」，就是这句话在审讯时成了祂应被判死刑的罪证（若2:19、谷14:58）。盖法曾说：「叫一个人替百姓死，以免全民族灭亡；这为你们多么有利」（若11:50），殊不知他竟无意中讲出真理来。耶稣宣布盲者看见，开眼的却视而不见（若9:39-41）。
现在，在比拉多面前的审判更见讽刺，剧情一开始即见公议会人士纠缠于小若蚊虫的不洁中（拒绝进入总督府，怕因不洁而不能参与逾越节），却吞下了迫害无辜天主子的骆驼。同样讽刺的是他们对比拉多的提问，没有提出任何正当理由来指控耶稣，便做出了裁决（若18:30）。另一个讽刺是，耶稣作为无招架之力的政治上的受害人，竟然藉其天主圣言而道出祂如何死去的话来（若18:32）。
若望描述的最具讽刺的成分，是耶稣称为君王的时刻，这正是祂最软弱和最容易受伤之时，满脑子都是政治的比拉多（掩饰在思想混乱的外邦人惊恐中），这个「属于这世界」的人，肉眼看似支配着局面，耶稣却清楚地表示祂才是真判官和领袖，更宣布自己是君王，不是比拉多政治的理念，而是最深入的灵性宇宙的君王。
比拉多问耶稣是不是犹太人的君王，罗马统治者一直担心犹太发生政治暴乱，他们关注东部犹太境内的一些政治激进分子，意图以起义和暴乱推翻罗马统治。在犹太东面有帕提雅帝国，罗马政府恐怕他们有一些勇猛的政治、军事领袖起来领导叛乱，甚至与其敌国建立联盟。同时，罗马人往往难于把其文化和价值观渗入犹太文化内，犹太人的一神主义也与罗马松散的多神主义格格不入，他们要求其国民跟从这标准以示爱国，或起码予以合作，但犹太人却认为这样做是拜邪神。比拉多既不明白也缺乏同情心，这可从其如何残忍对付犹太人的纪录而得悉，但整体上说，罗马人容许犹太人进行一些被视为不敬的举动，但比拉多却很不耐烦，这在耶稣受审的过程中显露无遗。尽管如此，比拉多并未能控制局势，给人的印象是十分官僚，触怒「所有人」，一方面费力地想了解「现在是什么情形？」另一方面在审讯过程中又越来越感到坐立不安。
耶稣回答比拉多的提问时说：「你说的是」，意即「你指出了！」，换言之祂承认自己是君王，并随即道明祂王国的基础是真理，而非俗世权威。这话引领我们读者回到若17所载的大司祭祈祷里，耶稣曾说宗徒们「因真理而被祝圣」，而现在我们在这里再一次遇上一个奇怪甚至令人不寒而栗的矛盾：没有真理基础的空虚权威。身为世上至高权威的比拉多竟然不懂真理，更糟的是，从其答复时的讽刺语气（若18:38）可见，他可能连有真理一事也不相信。
但这并不表示他是现代世俗的无神主义者，他是个外邦人，有种模糊不清的思想，既恐惧又有近乎幼稚的忧虑，这是外邦人的惯常表现。玛窦说他收到妻子的报讯：「你千万不要干涉那义人的事，因为我为他，今天在梦中受了许多苦。」这话令比拉多更不自然，他就如其它罗马人一样，残忍成性，但作为外邦人，也害怕得罪神灵，降祸于他。面对一个义人的行为举止，祂敌人的蛮不讲理的恶行，以及妻子所做的奇怪的梦，比拉多实在陷于两难困局，他心知耶稣是无辜的，因而设法释放祂，但又没有勇气面对当前的局势。
他想出的办法与巴辣巴有关，一个因杀人和造反而面对被钉死的囚犯，讽刺的是他名字的意思 －－「父之子」，这又是一个耶稣苦难曲中的讽刺事件，比拉多要思想混乱的群众去抉择要「父之子」，还是「圣父之子」。他们却选择释放罪大恶极的「父之子」，要正义的天父之子去死，祂为了他和我们的罪而死 －－ 天主所示的一份怜悯的讽刺。

教理联系

摘自天主教教理

若18:37：「基督在比拉多前声明，祂是「为真理作证而来到世界上」（若18:37）。基督徒不应以「为主作证为耻」（弟后1:8）。在要求为信仰作证的情形中，基督徒应毫不含糊地明认自己的信仰，如同圣保禄面对他审判者所作的。基督徒应该「对天主和对人时常保持良心无愧」。（宗24:16）」（2471）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

让我们回到西乃山相关的诫命和使命里：「不可作假见证，害你的近人。」看来这涉及一个很明确的情况，例如：基督被带往审判庭时说：「我若说得不对，你指证那里不对；若对，你为什么打我？」（若18:23）非常明确：人、证人、判官。
「不可作假见证，害你的近人。」不可作假见证，陷害纳匝肋人耶稣，不可作假见证害任何近人，任何人。同时，这诫命肯定这真理为人是好的，为他的人际关系是好的，为他眼界的宽阔也是好的，是优点。别人有权认识真理，人有权认识真理。不过有的时候，人无权寻找真理，因此我们欣赏这样的人：他们面对暴力（比如战争），知道如何保持缄默；面对那些无权知道真理，却想以暴力勒索真理的人，知道如何不对他们讲真理。
－－ 教宗若望保禄二世1991年6月6日的讲道。

撮要

在这一课，我们可以看到：
1. 耶稣被交到比拉多前受审。
2. 这是必要的，因为他有权判人死刑。
3. 犹太人意图说服比拉多判耶稣政治造反。
4. 若望形容耶稣控制大局。
5. 比拉多问耶稣是不是君王。
6. 耶稣的答复清楚表明，祂的王国并非属于这个世界。
7. 若望道出很多讽刺来，说被告人审判掌权者。
8. 比拉多意图逃避责任，让犹太人从耶稣和巴辣巴两者中择其一。


若望福音总论-若望福音第24课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第24课

「身为羔羊的君王」

简介

在本课我们会见到身为犹大的军事和政治领袖，面对一个他无法理解的奥迹，仅能徘徊于威胁与恐惧之间的比拉多，起初想逃避责任，但最终还是屈服于外在压力和其自身的懦夫本性，交付耶稣被钉十字架。透过这古时但极具时代感的剧情所体现的妥协，恶意，软弱以及天主的眷顾，若望想让我们见到即便在这样的政治诡计中，但具有讽刺意味的是，天主却依然彰显和传播出来，相比那“光”时，他们的罪孽更重。然而“光”却能掌握一切环境作为君王，并把所有事情，在指定的时空里满全逾越的羔羊祭献，那新而永久的盟约。

若19:1-16

1那时，比拉多命人把耶稣带去鞭打了。2然后兵士们用荆棘编了个茨冠，放在他头上，给他披上一件紫红袍，3来到他跟前说:「犹太人的君王，万岁!」并给他耳光。4比拉多又出去到外面，向他们说：「看，我给你们领出他来，为叫你们知道我在他身上查不出什么罪状。」5于是耶稣带着茨冠，披着紫红袍出来了；比拉多就对他们说:「看，这个人！」6司祭长和差役们一看见耶稣，就喊说:「钉在十字架上! 钉他在十字架上!」比拉多对他们说:「你们把他带去，钉在十字架上罢! 我在他身上查不出什么罪状。」7犹太答复他说:「我们有法律， 按法律他应该死，因为他自充为天主子。」8比拉多听了这话，越发害怕，9遂又进了总督府，对耶稣说：「你到底是那里的？」耶稣却没有回答他。10于是比拉多对他说:「你对我也不说话吗？你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」11耶稣答说：「若不是由上赐给你，你对我什么权柄也没有；为此，把我交付给你的人，负罪更大。」12从此，比拉多设法要释放耶稣，犹太人却喊说:「你如果释放这人，你就不是凯撒的朋友，因为凡自充为王的，就是背叛凯撒。」13比拉多一听这话，就把耶稣领出来，到了一个名叫「石铺地」——希伯来话叫「加巴达」的地方，坐在审判座位上。14时值逾越节的预备日，约莫第六时辰，比拉多对犹太人说：「看，你们的君王!」15他们就喊叫说:「除掉，除掉，钉他在十字架上!」比拉多对他们说:「要我把你们的君王钉在十字架上吗？」司祭长答说:「除了凯撒，我们没有君王。」16于是比拉多把耶稣交给他们去钉死。

问题探讨

读若19:1-16

1. 为什么比拉多命人把耶稣带去鞭打？
2. 犹太人在若19:7说了什么？比拉多对他们的话有何反应？
3. 先从玛27中了解，比拉多是否认为耶稣有罪呢？
4. 比拉多并非热心人士，只是像一般外邦人那样迷信。先看玛27:15-20，比拉多的妻子给他什么信息呢？
5. 若19:10-11的话有什么讽刺意味呢？
6. 耶稣说把祂交付出去的人「负罪更大」，祂为何会这样说呢？比拉多是否无需为自己的决定而负责呢？
7. 在若19:12中，比拉多设法要释放耶稣，为何没成功呢？
8. 若19:13说比拉多把耶稣领到石铺地并坐在审判座位上。这暗示了什么？
9. 若19:14告诉我们「时值逾越节的预备日」，约莫第六时辰。先看出12:21-28，犹太人会在预备日做什么？有何讽刺性呢？除圣经外，你曾听过「看，天主的羔羊」的话吗？
10. 司祭长在若19:15答说:「除了凯撒，我们没有君王。」先看默17:14和弟前6:15，这句话显示了司祭长什么？
11. 先看天主教教理（第608段），旧约中的哪些事件预像了圣体圣事？
12. 这课的内容可从玫瑰经中那端见到？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 你有时是否会不敢面对真理而要妥协呢？你是否觉得自己像比拉多泥足深陷呢？你做了什么？
2. 美国人深信「人民的智力」，而若19中的群众则揭示了他们的另一面。你曾何时见过人做得对呢？又何时见到人大批堕落于罪恶中呢？你自己也曾置身于两种景况中吗？
3. 向一个相识的朋友福传为使他远离罪恶是较易做的，但对于低下层的人士，你是否会置之不理呢？

其它研读

「畏缩、怨恨、讽刺」

在第二十三课已谈过，若望想我们看看福音中的反语及其讽刺性，在耶稣受审时，这种反语层出不穷。若望清楚地指出，耶京的领袖们决意置耶稣于死地，比拉多虽掌握政权，却无法控制场面，一个军政权集一身的人竟感到越来越无能为力，面对耶稣信心尽失，彷佛只能徘徊于虚张声势的空言（若18:38：「什么是真理？」）和与耶稣对话时的一种外邦人的迷惑中。在第二十三课时已指出，玛记载比拉多的妻子特来警告他关于耶稣的事，说做了恶梦，玛也告诉我们，比拉多是洞悉政治局势的，察觉「他们是由于嫉妒才把衪解送来的」（玛27:18），他一直蔑视想对付耶稣的长老们，这是众所周知的，但却不断担忧如何处理当前这个纳匝肋人，又不明白为何他们会那么痛恨祂。
比拉多起初逃避判断是非，让群众在耶稣（数天前被同一群人所欢呼）和杀人无数的巴拉巴之间做抉择，但计划告吹，因为长老煽惑群众反对耶稣；比拉多立即转换另一手法，鞭打耶稣以博得人们对耶稣的同情，但仍然徒劳，群众高呼要耶稣死，场面完全失控（群众的这种反应并不罕见）。
当犹太领袖们表明所痛恨的是耶稣自称天主子时（若19:7），比拉多的困惑转变成为外邦人的迷惑。对一个像比拉多那样的外邦人来说，满脑子是神祇取了人形，对神祇不敬会死于非命，这足以使比拉多毛骨悚然，于是便问耶稣：「你到底是那里的？」当耶稣拒绝回答时，迫使他回到其惯常的威吓手法：「你不知道我有权柄释放你，也有权柄钉你在十字架上吗？」（若19:10）。耶稣回答时，再次显示祂才是真正的判官和主，身为世上最权威的帝国代表，变得既那么畏缩又以威吓壮胆，耶稣却裁决了比拉多和公议会（若19:11）。公议会的罪恶更大的原因，乃因他们获委管理选民，作为选民所得到的启示，比拉多无福得悉。我们在第十三课已谈过，耶稣引述咏82来形容以色列的判官为「神」，因而要求他们要根据天主的法律正义地审判，否则将罪过深重（若10:34-39）。相比之下，比拉多只靠罗马法律和人的智力来做判断，可见他的罪过较轻。
这些对话后，比拉多信心大失，便放弃一切平息犹太长老们怒气的尝试，只找方法释放耶稣，可惜政治上狡猾的长老们，拿出他们的王牌，威胁他如不消灭这「王」，便要向凯撒告发他。身为世上最强王国的代表比拉多，就犯而不知所措，并以其愠并带讽刺的话响应说：「要我把你们的君王在十字架上吗？」这话引出了耶路撒冷的领袖们很讽刺的心里话来，他们不但否认耶稣，也否认他们一直声称忠于并相信的梅瑟法律：「除了凯撒，我们没有君王。」（若19:15-16）就此决定了耶稣的命运，正如祂从前所说过的。

羔羊君王和羔羊的婚宴

若望在此和在其它地方一样，均小心地叙述耶稣与逾越节的关系，他在若19:14清楚地表明耶稣在预备日的「第六时辰」被交出处死，这时辰正是逾越羔羊被宰之时，若望同时也讽刺地把真理的宣认放在一个不知自己说什么的人口中，比拉多高声说：「看，你们的君王！」，犹如较早前盖法说叫一个人替百姓死，是有利的。
这讽刺和模棱两可的话也可见于若望另一书卷内，他在默5:5-6里描绘见到天上的神视而声称：「长老中有一位对我说：「不要哭！看，那出于犹大支派中的狮子，达味的苗裔已得了胜利，他能展开那书卷和那七个印。」我就看见在宝座和四个活物中间，并在长老们中间，站着一只羔羊，好象被宰杀过的，他有七个角和七只眼：那眼睛就是被派往全地的天主的七神。」
这里奥妙的话犹如在现实中若望描述审讯的情景，「犹大支派中的狮子」是王族和君王的象征，默西亚作为达味的苗裔建立了达味的王国，亦即天上的王国，若望想看看「狮子」，但看见的却是只站着的羔羊，不但是羔羊，而是逾越的羔羊、祭献的羔羊：「好象被宰杀过的。」这吻合了那祭献的羔羊、达味君王和默西亚，只有祂能「展开（梅瑟的）那书卷」，揭示被宰羔羊的真意来（若5:45-47），祂「站着」象征复活，不是卧着象征死亡，这些均在若望福音和其默示录中有记载。
值得注意的另一比较，默示录的结构像弥撒似的，先以忏悔开始（七封书信鼓励并呼吁教会悔改），然后进而到圣言部分（书卷打开了），接着是圣祭或羔羊的婚宴，逾越节时必须吃逾越羔羊，现在应用在新约中，我们要吃逾越羔羊，领受盟约的益处（若6:53）。

受苦的默西亚

基督所受肉体之苦经常以画像陈述，令人毛骨悚然。鞭打耶稣的皮鞭捆绑着骨骼和金属，足以使囚犯因惊恐和失血致死；用荆棘织成的茨冠会令人剧痛，记得取自当地的荆棘锋利无比，不是玫瑰花茎上的小刺。
钉十字架是古代最痛苦——也是最羞耻的——死刑方式，可说是魔鬼最残忍的行为，使受刑者痛楚至极，其间囚犯又不至陷入无痛的昏迷状态中，惨受鞭刺和茨冠之苦后的耶稣，还要背着十字架的横木梁Via Dolorosa前行，（直至转由基勒乃人西满代其背负为止），然后手腕和脚部被钉穿。祂的受辱并不止于此，在旁同被钉的囚犯还要侮辱祂，就如十字架下的群众所作的一样，再者，祂赤身露体，极之口渴，又无法拨开缠扰祂伤口的苍蝇和昆虫。被钉的人往往不是死于失血，而是体液聚于肺部和心脏（因此当祂的心脏被刺时，其肋旁便流出血和水），简而言之，这均使耶稣窒息。
一个令人发憷的恐怖死刑，全能天主选择了此时——公元一世纪——此地——罗马帝国——此位置——哥耳哥达——和这样地死去，为的是要背负世人的罪过。这一切并非意外，耶稣当然多次表示会被钉，在圣言降生成人之前，天主已预备了这时刻。有趣的是，梅瑟法律多处诅咒，一切均应验在该民族身上，只有一个例外，就是申21:23——指出凡被悬者，是天主所咒骂的。因此，基督因被钉而承担了亚当和他的民族所受的咒骂，祂像亚当一样在园子里，也像他一样忍受了荆棘，祂也汗流浃背，汗还带有血丝。在十字架上是裸体的，最后祂归于土。不过，天主子把自己的人性完全自愿地奉献给天主，因而把人性提升了，全人类也被提升了。因此，保禄在迦3:13-14说：「但基督由法律的咒骂中赎出了我们，为我们成了可咒骂的，因为经上记载说：『凡被悬在木架上的，是可咒骂的。』这样天主使亚巴郎所蒙受的祝福，在基督耶稣内普及于万民，并使我们能借着信德领受所应许的圣神。」保禄也在格后5:21说：「因为衪曾使那不认识罪的，替我们成了罪，好叫我们在衪内成为天主的正义。」

教理联系

摘自天主教教理

若19:11：「时间的每一刻都真真实实地呈现在天主面前。所以祂「预定」自己的永远计划时，也包括每人对祂恩宠的自由响应：「实在．黑落德和般雀比拉多，与异民和以色列人聚集在这座城内，反对你的圣仆人耶稣，反对你的受傅者，实行了你的手和计划所预定要成就的事」（宗4:27-28）。天主允许了他们的盲目行为，以完成祂救恩的计划。」「按圣经所载祂为我们的罪而死。」（600）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

基督最早和最先显示，真正自由的条件就是坦言和公开地接受真理：「也会认识真理，而真理必会使你们获得自由」（若8:32）（139）这就是面对世界权威时而能使人获得自由的真理，并能给与人力量去面对殉教，耶稣就是这样面对比拉多：「我为此而生，我也为此而来到世界上，为给真理作证。」（若18:37），真正朝拜天主的人应该「以心神以真理」来朝拜祂（若4:23）：在朝拜时获得自由，朝拜天主以及与真理建立关系藉耶稣基督而显示出来，那是最深切的自由
－－ 教宗若望保禄二世的讲道。

撮要

在这一课，我们可以看到：
1. 比拉多试图让群众从耶稣和巴拉巴中选择释放前者失败后，便藉鞭打耶稣来取悦长老们。
2. 长老们却拒绝温和地对待耶稣，并表明其真正的指控：耶稣自称为天主子。
3. 手足无措的比拉多质问耶稣的来历。
4. 耶稣没有回答他，他于是威胁祂。
5. 耶稣显示自己才是真判官，并对比拉多作出判决，且把他与公议会比较。
6. 比拉多仍想释放耶稣，但耶京领袖们威胁要向凯撒告发他。
7. 若望把耶稣的君王职位与真的逾越羔羊相提并论。
8. 为了杀死耶稣，耶京领袖完全倾向凯撒，否认天主是他们的君王。
9. 比拉多交出耶稣去被钉。


若望福音总论-若望福音第25课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第25课

「十字架苦刑与圣死」

简介

逾越庆典展开了耶稣的自我祭献，苦难曲现在到达了令人触目惊心的高潮，羔羊君王耶稣要忍受十字架的极大痛苦了。若望要我们知道耶稣就是真正的逾越羔羊和第二位亚当，祂既给与我们（即祂所爱的门徒们）作为新厄娃的母亲，也把她托付给我们。当祂一尝了那酸酒时，便完成了新约的逾越庆典，把祂的灵魂付给了信祂的人。

若19:17-42

17耶稣自己背着十字架出来，到了一个名叫「髑髅」的地方，希伯来话叫「哥耳哥达」，18他们就在那里把他钉在十字架上，同他一起另有两个人: 一个在这边，一个在那边，耶稣在中间。19比拉多写了个牌子，放在十字架上端，写的是：「纳匝肋人耶稣，犹太人的君王。」20这牌子有许多犹太人念了，因为耶稣被在十字架上的地方离城很近，字是用希伯来、罗马和希腊文写的。21于是犹太人的司祭长就对比拉多说:「不要写犹太人的君王，该写他自己说: 我是犹太人的君王。」22比拉多答复说：「我写了，就写了。」23兵士将耶稣钉在十字架上后，拿了他的衣服，分成四分，每人一分；又拿了长衣，因那长衣是无缝的，由上到下浑然织成，24所以他们彼此说:「我们不要把它撕开，我们掷骰，看是谁的。」这就应验了经上的话『他们瓜分了我的衣服，为我的长衣，他们拈阄。』士兵果然这样作了。25在耶稣的十字架傍，站着他的母亲和他母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。26耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说:「女人，看，你的儿子!」27然后，又对那门徒说:「看，你的母亲!」就从那时起，那门徒把她接到自己家里。28此后，耶稣因知道一切事都完成了，为应验经上的话，遂说:『我渴。』29有一个盛满了醋的器皿放在那里，有人便将海绵浸满了醋，绑在长枪上，送到他的口边。30耶稣一尝了那醋，便说:「完成了。」就低下头，交付了灵魂。31犹太人因那日子是预备日，免得安息日内──那安息日原是个大节日──尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。32士兵遂前来，把第一个人的，并与耶稣同钉在十字架上的第二个人的腿打断了。33可是，及至来到耶稣跟前，看见他已经死了，就没有打断他的腿；34但是，有一个兵士用枪刺透了他的肋膀，立刻流出了血和水。35那看见这事的人就作证，而他的见证是真实的；并且「那位」知道他所说的是真实的，为叫你们也相信。36这些事发生，正应验了经上的话说:『不可将他的骨头打断。』37经上另有一句说:『他们要瞻望他们所刺透的。』38这些事以后，阿黎玛特雅人若瑟──他因怕犹太人，暗中作了耶稣的门徒──来求比拉多，为领取耶稣的遗体；比拉多允许了。于是他来把耶稣的遗体领去了。39那以前夜间来见耶稣的尼苛德摩也来了，带着没药及沉香调和的香料，约有一百斤。40他们取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把他裹好。41在耶稣被钉在十字架上的地方，有一个园子，在那园子里有一座新坟墓，里面还没有安葬过人。42只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。

问题探讨

读若19:17-42

1. 为什么放在十字架上端的牌子是用三种语言写成的呢？若望为什么要强调这点呢？
2. 为什么比拉多拒绝更改牌子呢？其中有何讽刺的地方呢？
3. 关于瓜分耶稣的衣服，是应验哪些圣经章节呢？
4. 若19:26中耶稣「所爱的门徒」是指谁呢？为何耶稣对母亲说：「女人，看，你的儿子！」，又向门徒说：「看，你的母亲！」呢？若望想带出什么信息给其观众呢？
5. 耶稣、玛利亚和祂所爱的门徒的情景与圣母卒世童贞有何关系呢？
6. 若19:28以什么来表示耶稣知道一切事已完成了呢？
7. 在若19:31，犹太人要求比拉多把耶稣和在旁两盗贼的腿打断，目的为何？
8. 先看出12:43-50，那里天主仔细地说明以色列人如何吃逾越羔羊，那与若19:33有何关系呢？
9. 先看天主教教理第1225条。从耶稣肋膀流出的血和水象征什么圣事呢？
10. 圣若望两度说是犹太人的预备日（若19:31和19:42），他们正预备什么节日？你认为若望为何要强调它？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 试想想十字架下的兵士们要瓜分耶稣的衣服，并抽签决定谁可得到祂的长衣。你曾经是否置别人的痛苦于不顾，只是自私地谋取个人利益？别人有没有为了你而受苦呢？你为别人受过苦吗？
2. 若望记载了耶稣、玛利亚和那所爱的门徒的情景，是为了一项神学目的，他希望基督徒们（他们都是那所爱的门徒）承认玛利亚也是他们的母亲。你会孝敬圣母吗？如何孝敬？
3. 看见了天主为你的得救所作的一切，你能体悟祂的确为我们每人都有一项计划吗？你有没有恳求天主助你完成祂给你生命的旨意呢？你从哪里得悉天主召唤你呢？你要背负的是什么十字架呢？

其它研读

完成了

逾越节是要庆祝以民离开为奴之家的埃及，在以民的这段历史中，其主要事件为：埃及的一切长子都死了，但以色列的长子借着一只无残疾羔羊的祭献而得以保存（看若19:36），他们把血涂在门框和门楣上（出12），梅瑟带领以民渡过红海（同时也把法郎的军队尽灭）一直领到西乃山，在那里颁布了十诫，天主与以民间的盟约得以确立。
盟约与合约不同，合约是两方面的安排，每一方均须履行自己的责任，你支付十元给汽油公司，他们便要卖汽油给你；如果他们不给你汽油，你不会付款；如你不肯付款，他们也不会给你汽油。在盟约里却有一些很不相同的事情发生，盟约建立一个神圣的亲属关系和联系，是一项全面的安排，就算一方不履行责任，如果另一方愿意，仍会履行其责任，天主透过梅瑟与以民建立的关系是雅威与其子民的亲属联系，因此其所用的语言表达了家人的关系，例如父子（出4:22、申1:31）和夫妇（欧2:18-20），天主所建立的庆节是要强化这家庭联系。
有趣的是，耶稣在福音中只有一处用「盟约」一词：建立圣体圣事时，耶稣拿起逾越的无酵饼说：「这是（而非「象征」、「相似」或「使你们记起」）我的身体」（玛26:26），然后举起杯祝谢了，递给他们说：「你们都由其中喝吧! 因为这是我的血，新约的血，为大众倾流，以赦免罪过。」（玛26:28）。
这里有数项重要事项：体和血与盟约的对比，这很重要，因为「血和肉」是用另一种方式表达了家庭关系，因此，首生子基督与逾越羔羊基督有极重要的联系，祂在盟约与家人关系间建立了新约。
第二点是关于逾越晚宴的庆祝方式。「圣体圣事」意即「感恩」，希伯来语称为「todah」，「todah」祭献或「感恩祭」是旧约唯一在晚宴时使用无酵饼的祭献，以感谢天主从死亡威胁中的拯救他们。有趣的是，基督之前的拉比这样说：「当默西亚来到时，一切祭献都会终止，只有todah会世代继续下去」，「Todah」的希腊语就是「圣体圣事」，可见拉比们所说的，比他们所理解的更真确。
耶稣不但庆祝，也满全了逾越。我们知道，原本的逾越牵涉两次死亡：首生子的死亡（为埃及人）和逾越羔羊的死亡（为以色列）。耶稣两者兼有，就如逾越羔羊，耶稣的血为了众人的得救而倾流；就如逾越羔羊，耶稣的身体给人吃，但祂的死不只为了以色列子民，就如首生子的死是为了「埃及」和我们外邦人，这都是祂自愿的。祂也在若10:17-18说：「我舍掉我的性命，为再取回它来：谁也不能夺去我的性命，而是我甘心情愿舍掉它。」可见罗马人未向祂下手之前，祂已自我了断，祂拿起饼和酒、祝谢了，把它们变成祂的体和血，然后递给门徒吃。就这样，祂把祂的死转化成不会收回的爱的礼物。
耶稣所宣布「新约的血，为大众倾流，以赦免罪过」，使人想起出24，梅瑟确立了以色列与雅威的盟约，藉此以色列加入了天主的家，在逾越和出谷后开始。现在耶稣作为新梅瑟为新以色列进行新的出谷，并以新逾越和新盟约开始，但耶稣没有取消旧约，而是满全和转化它，成为了路加所形容的「新约」（路22:20），我们把希腊文字「kaine」译为「新」，意思是「永恒的新」，旧约以牛羊的血来象征亲属关系，现在却借着天主的血而把我们联合于基督圣体内，因此，每次举行感恩祭时，我们都重申那「新而永久的盟约」。
逾越晚餐上四杯酒中的第三杯 －－「祝圣之杯」－－ 被耶稣祝圣成为祂的血，这最后晚餐的事实载于保禄的格前10:16，而且耶稣也依从逾越礼仪的做法。这杯之后，耶稣和门徒们都齐声咏唱「哈肋耳」圣咏（咏114-118），接着应该饮第四杯或最后的一杯酒，但耶稣却宣布说：「从今以后，我不再喝这葡萄汁了，直到在我父的国里那一天，与你们同喝新酒。」（玛26:29）
随后，祂和门徒们离开了楼上，走过克德龙谷，来到一个名叫革责玛尼的庄园里，没有饮第四杯或「圆满的」杯。有趣的是，耶稣干预了逾越礼仪，但明显地，在革责玛尼的庄园时，耶稣俯首至地祈祷恳求免去那「杯」（玛26:39）。「杯」是指什么呢？肯定是指祂的苦难和圣死，那是完全的「圆满的杯」，梅瑟所领受的逾越礼仪均指向这杯。因此，当耶稣庆祝逾越节时，祂也满全它、转化它、并建立新的盟约和新逾越。故祂「干预」旧的逾越，奉献自己作羔羊，在十字架上成为首生的儿子。
我们觉得，祂前往哥耳哥达途中时，仍拒绝苦艾调和的酒，因为祂曾誓言从今以后不再喝那葡萄汁，直到在祂父的国里那一天。然而，若望告诉我们，当祂受尽一切十字架之苦后，「耶稣因知道一切事都完成了，为应验经上的话，遂说:『我渴。』」这话当然不只表达耶稣的生理上缺水的状况，无疑上十字架的苦刑期间令人严重失血而缺水，祂却等待到此刻－－为了灵性的原因－－ 才说口渴「为应验经上的话」。最后，祂接受了那酸酒，值得注意的是，若望小心地指出，耶稣被交出去被钉正是「第六时辰」 (即逾越祭献之时) （若19:14），祂穿的是由上到下浑然织成的长衣，这正是司祭在圣殿祭献逾越羔羊的衣饰（若19:23）。他也小心道明基督的脚没有被打断，是要应验出12:46，说「不可将（逾越羔羊）骨头折断」；若望更指出海绵所浸满醋并递给耶稣喝的，是绑在牛膝草上的（思高版《圣经》及某些版本的《圣经》说的是“绑在长枪上”，究竟哪个更准确，圣经学者们对此还有分歧），与逾越节时把血涂在门框上所用的植物相同。由此可见，我们可以断定耶稣宣布「完成了」前一刻所接受的酸酒就是那「第四杯」，即逾越礼仪的「圆满的杯」。基督的祭献并非始于被鞭打、戴荆棘茨冠或被钉之时，而是在建立圣体圣事的体血祭献之时，但到死在十字架上时才完成。加尔瓦略山始于圣体圣事，圣体圣事终于加尔瓦略山，是同一件事，而不是不同事件。藉此圆满，不但是逾越礼仪，而是旧逾越转化成为新逾越的完成。

教理联系

摘自天主教教理

若19:36：「若翰答应在罪人中为耶稣施洗后，便望着祂，指出祂是「天主的羔羊，除免世罪者！」（若1:29）这样，他显示耶稣也是那默默地被人牵去宰杀、承担大众罪过的受苦仆人；逾越节羔羊是第一次逾越节使以色列民得救的象征。基督的一生都表达祂的这项使命：「服事人类，并交出自己的性命，为大众作赎价」。」（608）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

就如梵二所教导，她怀着母爱来合作。现在我们意识到耶稣在十字架上向母亲所说的话的真义：「女人，看，你的儿子！」和向门徒说：「看，你的母亲！」（若19:26-27）。这些话立定了玛利亚在基督门徒生命中的地位，表明了 －－ 我已说过 －－ 救主之母的新母性：是灵性上的母亲，生于人类救主的逾越奥迹中，是恩宠领域的母亲，恳求了圣神的恩宠，使天主的子女得到成长，借着基督的祭献得以救赎，玛利亚和整个教会在五旬节那天一起领受了圣神。
－－教宗若望保禄二世，《救赎之母》。

撮要

在这一课，我们可以看到：
1. 耶稣持讽刺的罪名「犹太人的君王」被钉。
2. 若望小心确认耶稣作为咏22所示受苦的达味形象。
3. 耶稣把玛利亚托付给祂所爱的门徒若望（代表所有信徒），又把所爱的门徒托付给玛利亚。
4. 耶稣的死亡完成了逾越的祭献，这祭献始于建立圣体圣事，因为祂是真的大司祭和逾越羔羊。
5. 耶稣肋膀流出的血和水是圣洗圣事的标记（若一5:6-7）。
6. 耶稣真的死了并被埋葬。


若望福音总论-若望福音第26课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第26课

「复活与显现给玛利亚玛达肋纳」

简介

耶稣基督现在的复活把逾越奥迹的剧情推至高潮，祂首先要显现给的并非作为领袖的伯多禄或沉思者若望，或其中一位宗徒，而是先显现给玛利亚玛达肋纳，她曾获宽恕，并且是很受爱护的罪人，也因此成了福音的第一位传讯者。现在天主父再不只被耶稣称为「我的父」，祂是「我的父和你们的父」，我们分享了基督自己的尊严，成为生活天主的子女，并在基督内成为兄弟姊妹。

若20:1-18

1一周的第一天，清晨，天还黑的时候，玛利亚玛达肋纳来到坟墓那里，看见石头已从墓门挪开了。2于是她跑去见西满伯多禄和耶稣所爱的那另一个门徒，对他们说：「有人从坟墓中把主搬走了，我们不知道他们把他放在那里了。」3伯多禄便和那另一个门徒出来，往坟墓那里去了。4两人一起跑，但那另一个门徒比伯多禄跑得快，先来到了坟墓那里。5他俯身看见放着的殓布，却没有进去。6随着他的西满伯多禄也来到了，进了坟墓，看见了放着的殓布，7也看见耶稣头上的那块汗巾，不同殓布放在一起，而另在一处卷着。8那时，先来到坟墓的那个门徒，也进去了，一看见就相信了。9这是因为他们还不明白，耶稣必须从死者中复活的那段圣经。10然后两个门徒又回到家里去了。11玛利亚却站在坟墓外边痛哭；她痛哭的时候，就俯身向坟墓里面窥看，12见有两位穿白衣的天使，坐在安放过耶稣遗体的地方：一位在头部，一位在脚部。3那两位天使对她说:「女人! 你哭什么？」她答说:「有人把我主搬走了，我不知道他们把他放在那里了。」4说了这话，就向后转身，见耶稣站在那里，却不知道他就是耶稣。15耶稣向她说：「女人，你哭什么？你找谁？」她以为是园丁，就说：「先生，若是你把他搬走了，请告诉我，你把他放在那里，我去取回他来。」16耶稣给她说：「玛利亚！」她便转身用希伯来话对他说：「辣步尼!」就是说「师傅。」17耶稣向她说：「你别拉住我不放，因为我还没有升到父那里；你到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。」18玛利亚玛达肋纳就去告诉门徒说：「我见了主。」并报告了耶稣对她所说的那些话。

问题探讨

读若20:1-18

1. 玛利亚玛达肋纳是耶稣的热心门徒，根据路8:2，她经历过改变生命的皈依，她究竟发生了什么事呢？
2. 根据马尔谷福音，玛利亚玛达肋纳主日清早前往耶稣的坟墓目的何在？
3. 先看谷、路和玛对这事件的记载，有什么其他的妇女陪伴玛利亚玛达肋纳往坟墓去呢？
4. 是谁用石头把坟墓的入口堵住的？玛利亚和她的朋友是否打算移走那块石头呢？（见玛27:59-61和谷16:3）
5. 是谁给耶稣的坟墓贴上了封条，这样做的原因何在呢？
6. 宗徒们对坟墓空了的消息有何即时的反应呢？
7. 在若20:5，为什么若望等待伯多禄先进入坟墓呢？
8. 若20:8说当若望进入坟墓后，一看见就相信了。他相信什么？为什么相信呢？
9. 宗徒们是否了解耶稣会从死者中复活呢？
10. 耶稣在若20:17说：「我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去。」耶稣这话有何重要性呢？
11. 先看天主教教理第641条，耶稣派遣玛利亚玛达肋纳和其他圣妇充当什么角色呢？
12. 玛利亚玛达肋纳在圣经里持有两项尊贵的职务，是什么职务呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 原本很恐惧和哀伤的玛利亚玛达肋纳转眼间变成喜悦。你曾否觉得一切尽失时，竟发觉天主从中带出喜悦来呢？
2. 玛利亚深爱耶稣，就算宗徒们离弃了祂，她却没有，她站立在十字架下，也是第一个要去坟墓的人，伯多禄和若望离开了那找不见耶稣的坟墓后，玛利亚仍留在那里继续寻找主，你认为为什么她会那么「紧贴」耶稣呢？
3. 为什么耶稣先显现给玛利亚而不是其宗徒呢？
4. 你曾否在万念俱灰的情绪下，感到主已离弃了你呢？在那时刻，你有复活的感觉吗？

其它研读

玛利亚玛达肋纳是谁？

玛利亚玛达肋纳是一个备受争议的人物，在宗教作品中，特别是在西方教会，她经常被描绘成悔改的罪人。西方的传统认为路7:36-50所述的「罪妇」、玛尔大和拉匝禄的姊妹（路10:38-42、若11）和玛利亚玛达肋纳均指同一个人，但东方教会则认为是指三个不同的人物。双方意见均可取，不过从圣经的资料来看，我们认为西方的想法较为可信。
首先是敷抹耶稣脚的那个妇人，她的行为引人入胜，如果伯达尼的玛利亚和那罪妇不是同一个人，她们所作那值得纪念的行为怎么会一模一样？而且耶稣怎么还会那么感动，以致祂宣称将来玛利亚的名会留芳百世（玛26:13）？的确，若望对伯达尼的玛利亚的行为感到刻骨铭心，因而未在若12讲述她的故事之前已称她为「那曾用香液敷抹过主，并用自己的头发擦干过他脚的妇人」（若11:2）（好像要表示她的行为是众所周知和独特的--如果不只她这样做过，是不会感到那么震撼的）。
同时值得留意的，是路加记载完「那许多罪得了赦免，因为她爱得多」的罪妇后，路8随即介绍玛利亚玛达肋纳出场，描述说「从她身上赶出了七个魔鬼」（路8:2）。至于有人说若望清楚地指出伯达尼的玛利亚就是那罪妇，而路加并没有这样澄清，是因为路加写福音时，玛利亚仍然在世，到若望书写福音时她已离世，这一说法也有争议。但是，如果真的如此，那么这份记录便表明那罪妇和伯达尼的玛利亚是同一个人，伯达尼的玛利亚和玛利亚玛达肋纳也是同一个人。否则，伯达尼的玛利亚（即那坐在主的脚前作门徒的、为祂的死而敷抹的、以及耶稣在玛26:10-13所称许的人）竟然与站在十字架下、协助安葬并首先获得复活的主显现的热心妇人都名叫玛利亚，则实属巧合。可见玛利亚首先搏抹耶稣的脚以示悔意、其后目睹拉匝禄得到复生而感到喜悦，最后待祂离世时敷抹祂，处处都显示是她的个性，以致若望仅以她的行为来称呼她。
另外值得注意的是玛利亚的名字「玛达肋纳」，除显示她和她的家族来自加里肋亚湖附近的玛格达拉外，可能也有其它意思，有人说它指一个名称（载于犹太法典），意指「女士卷起的发」，即有奸淫之意；亦有学者认为来自一个「migdol」的希伯来字，意指「圣殿」（表示玛利亚长久地在圣殿祈祷）。

显现给玛利亚玛达肋纳

若望记载耶稣在「一周的第一天」复活（若20:1），祂在复活主日后的下一次显现也在主日（若20:26），教会因此以主日而非星期六为安息日，称之为「主日」（默1:10），因为耶稣「停止」了祂的赎世工程，而进入祂复活带来的完满光荣。在东方的传统上，主日称为「创世的第八天」，因为在基督内成了新的创造（格后5:17）。
若望与以往一样，省略了对观福音所已记载的（例如到坟墓的其她妇女），却包含了对观福音所没有记载的，所以说，他只为神学上的需要才记载了玛利亚玛达肋纳，他假设我们已从其它福音中得悉她为何说：「我们不知道他们把他放在那里了。」（若20:2）
玛利亚原本是来敷抹耶稣的身体，对空墓感到困惑不解，这是完全可以理解的，她毕竟在黑夜时前来——这本身就是项令人毛骨悚然的任务，对适才所见感到莫名其妙，墓穴竟打开了，本来加上了封条的那块巨石竟然也打开了，给她立时的感觉，就是对耶稣尸首的再一次不敬，她想到的就只有立即要向若望和伯多禄报告。
这两位宗徒被玛利亚的话困扰了，立即跑往坟墓去，望向墓穴内，然后离去。对于他们的前来，我们在第二十八课时会更详尽讲解，有趣的是宗徒们的回应与玛利亚玛达肋纳的回应大不相同，她没有离开，而是留下来哭泣，很可能不是欧洲传统式的饮泣，而是中东文化色彩的放声哀号地痛哭。为什么呢？路加（若望期望我们在第十四课时已学过）告诉我们玛利亚玛达肋纳即「从她身上赶出了七个魔鬼」的那位（路8:2），就是获得赦免和救援更多的一位，因为主曾教导：「她爱得多」（路7:47），她哭泣不是为了要得到公众的认同，也没有理会周围的人，因为她只把焦点放在耶稣上，没有祂，一切都黯然失色。正如伯多禄象征权职的教会，若望象征默想的教会，而玛利亚则算体现罪人悔改的教会，她全心的投入，她只问：「那里可以找到耶稣？」要注意，耶稣并非首次显现给伯多禄或若望，而是正在哭泣的那位妇人。
有对基督复活持怀疑态度的人认为这可能只是幻觉，但正如虑维斯指出，祂起码三次显现都没有被认出（包括这一次），那是十分奇怪的事，较合理的解释是，并非玛利亚幻视一位她认不出的复活了的基督，而是那复活了的基督奥妙地与在世时的基督不同，祂给她的显现是完全针对个人的：祂以她的名字称呼她，而且祂叫她把讯息传报给宗徒们：天主不再只是「我的父」，祂是「我的父和你们的父」（若20:17），这个家族的关系不仅限于天主与门徒们，也包括玛利亚与门徒们的关系，她成了他们的姊妹，他们也成了她的兄弟。
这个时刻十分不寻常，耶稣现在所作的从未在旧约中见过：天主使一个妇女去成为祂主要的见证人。在第一世纪的犹太文化里，妇女们的见证难被接受，尤其是一个曾有七个魔鬼附身的妇人：象征着一个声名狼藉的罪人。耶稣却拣选了她，一位没有人会委托的证人。正因如此，四福音均强调她是第一位见证人，从表面来看，福音要把真相清楚地报导出来。
另外值得我们注意的是，卒世童贞玛利亚和玛利亚玛达肋纳均是基督徒生活的典范，童贞圣母的皎洁和玛利亚玛达肋纳的重生与获救正好象征教会，玛利亚玛达肋纳是从罪恶中获得救赎的罪妇，象征着耶路撒冷的「荡妇」（依1:21），只有借着玛达肋纳/「Migdol」（圣殿）才能坚强起来，在她内可以见到耶路撒冷城的淫妇在新耶路撒冷中得到救赎，就是她，那象征获得宽赦的罪人的教会，基督最先所显现者，较诸宗徒还要早，她成了福音传报的使者。

教理联系

摘自天主教教理

若20:11-18：「最先遇见复活的基督的，是玛利亚玛达肋纳和热心的妇女们，她们在圣周五的傍晚，前去敷抹耶稣的遗体，当时由于安息日的来临，祂的遗体便于圣周五傍晚匆匆被埋葬。因此，妇女们是首先向宗徒们报告基督复活的使者。耶稣稍后才向他们显现，首先向伯多禄，然后向十二宗徒。伯多禄奉召要巩固其他弟兄的信德，故比其他宗徒先看到复活的基督，而且就是根据他的见证，团体才可以喊道：「主真复活了，并显现给西满了」。」（641）。
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

很明显，耶稣先显现给妇女们，她们是祂的忠实门徒，先于其他的门徒，甚至先于祂所拣选向世界福传的宗徒，祂先向那些妇女展示了祂复活的奥迹，她们要为真理作证，可能祂要报答她们的聪敏，对祂讯息的敏锐，她们的精力把她们带往加尔瓦略山，也许祂要展示其优美的人性，包含着祂的仁慈与慷慨，去报答那些甚少依赖当代世界的人，这些看来是源于玛的记载：「忽然，耶稣迎上她们（急往向宗徒报讯的妇女们）说：「愿你们平安!」她们遂上前抱住耶稣的脚，朝拜了衪。耶稣对她们说：「不要害怕! 你们去，报告我的兄弟，叫他们往加里肋亚去，他们要在那里看见我。」（玛28:9-10）
再者，无论对那妇人来说，是彰显她对耶稣的感情和不变的赤诚，还是对于主来说，祂以优美和仁慈去善待她，显现给玛利亚玛达肋纳（若20:11-18）都具有非的美。
逾越奥迹这个特别部份赐给了妇女们，是要启示给教会，在其历史中，要仿效她们的信仰生活、祈祷和宗徒职责。
－－ 教宗若望保禄二世于1989年2月22日向公众讲话。

撮要

在这一课，我们可以看到：
1. 耶稣在「一周的第一天」从死者中复活了，象征着新的创造，因此基督徒的安息日改为主日，是一个小型的复活节和创造的第八天。
2. 玛利亚玛达肋纳感到困惑，便去告诉伯多禄和若望，他们便跑往坟墓，往内看后便离去。
3. 玛利亚留下，基督显现给她，但她未能认出祂来。
4. 耶稣以「玛利亚」的名字称呼她，她才认出祂来。
5. 耶稣叫玛利亚去告诉祂的宗徒们，祂已复活了，并升到「我的父和你们的父」那里去。
6. 玛利亚服从了耶稣。


若望福音总论-若望福音第27课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第27课

「显现给那十一人和多默」

简介

若望现在带我们到门徒所在的地方，耶稣显现给祂的门徒，祂不但带给门徒们平安，也带给他们推动使命的圣神。祂向门徒们嘘了一口气，一个「小型的五旬节」，预示了宗2将发生的事件，给予祂们天主的权能，以祂的名赦免罪过。若20-21可说是若望教会论的缩影，她再不只是门徒们的随意组合，而是借着圣神的恩宠来维系的基督身体。从今以后，她要以基督自己的德能和权威迈向世界，要以圣神的大能来教训和医治，要束缚和释放。多默就是得到这教训的第一人，明认那呼出圣神到教会的那一位为主。

若20:19-31

19正是那一周的第一天晚上，门徒所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：「愿你们平安！」20说了这话，便把手和肋膀指给他们看。门徒见了主，便喜欢起来。21耶稣又对他们说：「愿你们平安！就如父派遣了我，我也同样派遣你们。」22说了这话，就向他们嘘了一口气，说：「你们领受圣神罢！23你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」24十二人中的一个，号称狄狄摩的多默，当耶稣来时，却没有和他们在一起。25别的门徒向他说：「我们看见了主。」但他对他们说：「我除非看见他手上的钉孔，用我的指头，探入钉孔；用我的手，探入他的肋膀，我决不信。」26八天以后，耶稣的门徒又在屋里，多默也和他们在一起。门户关着，耶稣来了，站在中间说：「愿你们平安！」27然后对多默说：「把你的指头伸到这里来，看看我的手罢！并伸过你的手来，探入我的肋膀，不要作无信的人，但要作个有信德的人。」28多默回答说：「我主！我天主！」29耶稣对他说：「因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的！」30耶稣在门徒前还行了许多其他的神迹，没有记在这部书上。31这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。

问题探讨

读若20:19-31

1. 耶稣何时显现给门徒呢？为什么那时显现呢？门徒们一直在做什么呢？
2. 希伯来语用什么词汇表达「平安」？意思是什么？（见「其它研读」）
3. 耶稣向门徒们展示自己的手和肋膀，那为了什么？
4. 教会的福传工作的根源是什么？
5. 耶稣向门徒们嘘出一口气的意义是什么？
6. 什么圣事源于若20:23呢？
7. 多默的质疑与法利塞人的质疑有何不同？
8. 为什么耶稣在「八天以后」的显现那么有意义呢？耶稣是否责备多默呢？祂是否拒绝他呢？多默如何回应？耶稣希望我们藉此学习到什么呢？
9. 若望是否要记载耶稣完整的传记呢？
10. 为什么若望要记载他所保存的资料呢？

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 耶稣来赐给我们平安，你记得复活的基督曾在你的挣扎期赐给你平安吗？
2. 你曾像多默那样质疑吗？天主是否助你释疑呢？怎样助你呢？
3. 耶稣在我们的洗礼和坚振圣事时，向我们嘘气，像祂曾被派遣那样派遣我们。你专门被派遣往那里去呢？在你的世界里，耶稣派遣你以祂的爱和德能接触谁呢？

其它研读

首次显现给宗徒

与耶稣对玛利亚玛达肋纳的做法不同，祂过了一整天才显现给门徒，可能是要考验他们的信德，但若望没有告诉我们。通过玛利亚的见证，挑战他们是否相信基督的话（多次重提（参阅谷8:31, 9:31, 10:4））：说祂的确会复活。若望「看见就相信了」（若20:8），但宗徒们仍未明白其意义，未能领悟耶稣的死亡是天主赎世计划的一部份，因此若望告诉我们：「因为他们还不明白，耶稣必须从死者中复活的那段圣经。」（若20:9）
事实上是复活的基督自己把苦难和复活的事件与旧约的见证连贯起来（路24:45-47），宗徒们没有由旧约开始来研读圣经，然后作出结论说耶稣复活了，而是他们接触了复活的基督，祂向他们解释圣经最深层的意义，这是他们一直研读圣经而无法完全理解的。
耶稣终于显现了，情况等于每次感恩祭祝圣圣体时一样，在某程度上，耶稣的确与我们同在，就如我们见不到祂在其复活前后均与宗徒们在一起一样，然而当祂复活后，祂成了可以见到的──或真的临现在圣体中──便完全不同了，那是一个完满的临现。
耶稣第一句话是：「愿你们平安！」，「平安」的希伯来语是「shalom」，不只指没有纠纷，而是家人间彼此的融洽相处，其基础是耶稣借着自己的圣死和复活所赢得与天主的平安，我们由那平安开始我们的活动，并不是我们努力做「好」来赚取天主的爱。
祂的平安得以建立起来，复活的基督现在向宗徒们道明他们的使命：「就如父派遣了我，我也同样派遣你们。」（若20:21）。其意义令人惊讶，宗徒们被派遣到世界上就如基督自己的德能而去教训、医治、束缚和释放，宗徒也以特别的方式把这权威下放给教会、联同她的主教和教宗，当我们听见宗徒们和他们的继承人宣讲这传统时，就是我们聆听基督的讲话，因此耶稣对宗徒们说：「听你们的，就是听我听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的。」（路10:16），他们持有天主的权威去教训并把祂托付给他们的圣事传下去。
若望福音的过去两章，意在展现给我们萌芽阶段的若望的教会教义，它并不像保禄致罗马书那样冗长，目的是借着圣神在教会内透过圣事赋予生命。因此，若望不像《宗》或《弗》那样刻画入微地阐释圣神在教会内并透过她而工作，他只使我们想起单一事件的重要形象，犹如一种「haiku」：耶稣向门徒们嘘一口气。就在「先知性的五旬节」里，我们对圣神所应该知悉的一切（希伯来文的天主的「mah」、希腊语的「pneuma」或「风」或「气」），祂借着教会的工作浓缩地揭示出来。父派遣了耶稣以圣神的德能来教训和医治，现在耶稣赐给门徒们同一的圣神去履行他们的使命，把基督带到世界上。有趣的是，基督工作主要的焦点是放在罪过的赦免上，有鉴于此，这段圣经是建立修和圣事最清晰的证据。
宗徒们一领受了基督所嘘的气，他们不再是各式各类的人，当他们整个团体宣示：「我们信」，他们便组成了教会的训导，他们现在是圣教会，基督的奥体，以基督的权威发言。所以当多默质疑时，他不仅是质疑几个朋友或纯人性的见证，他也质疑圣教会的见证和基督奥体的话，这些话是借着圣神的权威而说的。
毫无疑问，多默坦诚地质疑，但他不像法利塞人，因为他努力去信，而不是拒绝相信。但耶稣仍对他作点责备，因为他拒绝聆听祂透过圣教会说的话，不信任宗徒的见证：祂等于说：「你应该信任圣教会。」透过多默的例子，祂对我们说了同样的话，我们要相信宗徒们和他们的继承人（即主教们和教宗）的见证。
这不等于说一个主教、教父、神学家或教宗的一言一行正确无误，或被视作基督的想法，相反，就如教会的历史（和圣经的明确记载）可以证明，当人以私人身份说话时，人人都会犯错。因此，伯多禄也曾在安提约基雅受保禄责备（迦2:11）。但当教会在公会议发言，联同伯多禄严肃地宣布一项信条时，就是基督自己的承诺，而圣神会亲自带领教会进入一切真理（若16:13）。的确，教会内只有可犯错人和有罪的人被托付去保管信仰，必须要依赖圣神不能错的恩宠，确保教会不会把谬误定为信条。
若望接着便给予我们另一张教会基本教义的图像或蓝图。在「议会」（可以这么说），教会严肃地讲论真理：基督复活了，多默最终质疑的不是人的话，而是天主的话，降生成人的圣言责备他缺乏信德。多默本身完善地恢复了信德，在新约各处清晰地宣认信仰：「我主! 我天主!」耶稣没有再怪责他，而是接纳了他（若20:28-29）。
若20以若20:30-31结尾，可说是福音初版的完成，我们知道它清楚表明：若望持有大量资料，从中选取部分用作神学目的，但并没有把任何景况、人物或耶稣的言论轻描淡写地叙述，若望要我们知道他所载的既深刻亦充满意义。

教理联系

摘自天主教教理

若20:21-23：「因此，复活的基督赐给宗徒们圣神，把祂的圣化权能赋予他们：他们成为基督的圣事标记。藉同一圣神的德能，他们把这权能授予他们的继承人。这「宗徒继承」建构教会整个礼仪生活；宗徒继承本身是圣事性的，通过圣秩圣事得以传递。」（1087）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

基督复活后，回到祂苦难和圣死的同一地方，回到宗徒聚集的那个房间。门是关着的，祂来了，站在他们中间并说：「愿你们平安！」祂继续说：「就如父派遣了我，我也同样派遣你们 …你们领受圣神罢! 你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」（若20:19-23）
耶稣复活后最先说的话意义多么深长！带出了复活的基督的讯息。当祂说：「你们领受圣神罢！」便使我们想起在这房间里，耶稣讲了道别的话，祂的话充满祂心里的奥秘：「我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣他到你们这里来。」（若16:7）祂想着圣神而说那话。
而现在，祂自我祭献了，透过十字架而「去」，祂来到这房间将祂曾承诺过的那一位带给他们，福音说：「就向他们嘘了一口气，说：「你们领受圣神罢!」若20:22」祂表达了祂逾越成熟的话，带给他们苦难的恩宠和复活的果子，祂把这恩宠更新了，授予他们唤醒别人进入生命，就算这生命已死于他们内：「你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」（若20:23）
－－教宗若望保禄二世于1979年4月18日向公众讲话。

撮要

在这一课，我们可以看到：
1. 在复活日晚间，耶稣显现给自己的门徒们。
2. 耶稣祝祂的宗徒们「平安」，派遣他们如同父派遣了祂。
3. 耶稣向宗徒们嘘气，藉此而赐给他们圣神。
4. 耶稣给予宗徒们束缚和释放的权力，这是修和圣事的基础。
5. 多默质疑宗徒们的见证，后被耶稣责为无信德。
6. 多默宣认耶稣是「主，天主」。
7. 耶稣祝福那些未看见而相信祂的人。
8. 若望提醒我们，他的福音只包括精心挑选的小量资料，是从大量资料里挑选出来的，目的是要将焦点放于：「耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。」


若望福音总论-若望福音第28课-天主教图书中心--天主教文学,书籍,图书,书库

若望福音总论

若望福音第28课

「伯多禄，你爱我吗？」

简介

若望抓住复活的基督在加里肋亚湖旁显现的机会，来反映教会的性质与使命，尤其是从伯多禄和若望的人性角度来看。耶稣恢复了伯多禄的身份不但在整部圣经内显示天主的仁慈，也揭示作为羊群的总牧者伯多禄职位的性质和目的。

若21:1-25

1这些事后，耶稣在提庇黎雅海边，又显现给门徒；他是这样显现的：2当西满伯多禄，号称狄狄摩的多默，加里肋亚加纳的纳塔乃耳，载伯德的两个儿子，和其他两个门徒在一起的时候，3西满伯多禄对他们说:「我去打鱼。」他们回答说:「我们也同你一起去。」他们便出去，上了船；但那一夜什么也没有捕到。4已经到了早晨，耶稣站在岸上，门徒却没有认出他是耶稣来。5于是耶稣对他们说：「孩子们，你们有些鱼吃吗？」他们回答说：「没有。」6耶稣向他们说：「向船右边撒网，就会捕到。」他们便撒下网去，因为鱼太多，竟不能拉上网来。7耶稣所爱的那个门徒就对伯多禄说：「是主。」西满伯多禄一听说是主，他原是赤着身，就束上外衣，纵身跳入海里；8其他的门徒，因离岸不远──约有二百肘──坐着小船，拖着一网鱼而来。9当他们上了岸，看见放着一堆炭火，上面放着鱼和饼。10耶稣对他们说：「把你们刚才所打得的鱼拿一些来!」11西满伯多禄便上去，把网拉上岸来，网里满了大鱼，共一百五十三条；虽然这么多，网却没有破。12耶稣向他们说：「你们来吃早饭罢!」门徒中没有人敢问他：「你是谁？」因为知道是主。13耶稣遂上前拿起饼来，递给他们；也同样拿起鱼来，递给他们。14耶稣从死者中复活后，向门徒显现，这已是第三次。15吃完了早饭，耶稣对西满伯多禄说：「若望的儿子西满，你比他们更爱我吗？」伯多禄回答说：「主，是的，你知道我爱你。」耶稣就对他说：「你喂养我的羔羊。」16耶稣第二次又问他说：「若望的儿子西满，你爱我吗？」伯多禄回答说：「主，是的，你知道我爱你。」耶稣就对他说：「你牧放我的羊群。」17耶稣第三次问他说：「若望的儿子西满，你爱我吗？」伯多禄因耶稣第三次问他说：「你爱我吗？」便忧愁起来，遂向他说：「主啊! 一切你都知道，你晓得我爱你。」耶稣对他说：「你喂养我的羊群。」18我实实在在告诉你：你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方去。」19耶稣说这话，是指他将以怎样的死，去光荣天主。说完这话，又对他说：「跟随我罢!」20伯多禄转过身来，看见耶稣所爱的那个门徒跟着，即在晚餐时靠耶稣胸膛前问：「主! 是谁出卖你？」的那个门徒。21伯多禄一看见他，就对耶稣说：主，他怎样？」22耶稣向他说：「我如果要他存留直到我来，与你何干？你只管跟随我。」23于是在兄弟们中间传出这话说：「那门徒不死。」其实耶稣并没有说：他不死，而只说：「我如果要他存留直到我来，与你何干？」24为这些事作证，且写下这些事的，就是这个门徒，我们知道：他的作证是真实的。25耶稣所行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下。

问题探讨

读若21:1-25

1. 这个复活事件中使我们想起哪两个圣迹呢？它们为何那么有意义呢？
2. 这里的撒网圣迹与路5所载者有何区别呢？
3. 伯多禄和若望在这复活事件中的态度与若20所载者有何相同之处呢？这表示若望理解了教会什么吗？
4. 为什么叙述那堆炭火是具有意义的呢？（见其它研读）
5. 捕获大鱼的数目有什么意义呢？
6. 为什么耶稣要三次问伯多禄爱不爱祂呢？
7. 耶稣吩咐伯多禄做什么补赎呢？耶稣给予伯多禄什么使命呢？这表示补赎的性质是什么？
8. 若21:18-19如何与传统上说的伯多禄如何致死相连起来呢？
9. 当伯多禄探问主耶稣所爱的那个门徒将会怎样时，耶稣对伯多禄作出什么命令呢？对于与基督同行时的我们，这表示了什么呢？
10. 若望是否要为耶稣写传记呢？他的目的究竟是什么呢？（见若20:30-31）

问题反思

默想天主圣言最好的方法是把圣经金句深化在生活里，每课都特显圣经纪念金句，或者由你自己选择一金句，下述提出一些主题作参考用：
1. 你曾否经验过有救赎性质和赋予生命的补赎呢？
2. 在伯多禄的补赎中得到一项使命。你的使命是什么呢？你是否有被天主「派遣」的感觉呢？教会支持吗？如果有，你下一步会有什么实际行动呢？如果无，什么可以助你满全你的使命呢？怎样获得它呢？
3. 你曾否像伯多禄那样试图探问耶稣对若望的计划并把自己与他人相比呢？面对这种诱惑时，你怎样做呢？

其它研读

在加里肋亚的显现

就如在第二十七课已见过，若望清楚表达了他为自己的福音所选择的资料，是为了其神学目的（若20:30-31），可见若望不只为告诉我们耶稣复活后的显现，他告诉我们祂「这样」显现（若21:1），若望想让我们留意的不只是耶稣复活了，而是要留心复活了的耶稣的态度。这些事件为什么重要呢？因为它们再一次让我们体会到若望的教会观。
值得我们留意的是，默想者若望先于伯多禄认出耶稣来，我们在第十七课已探讨过，这模式重复地出现于若望福音里。伯多禄透过若望询问耶稣谁会出卖祂，也透过他而进入大司祭的庭院里，是若望而不是伯多禄在空墓门前看见而相信，现在又是若望而非伯多禄认出默西亚来，但付诸行动的却通常是伯多禄，他跳进海里游往岸边，等不及乘船前往。
这里我们再次看到教会生命的形象：默想者若望比担任职务和负责行动的伯多禄先看见，但伯多禄却付诸行动，而若望也尊重他的职位，完全没有干扰他，做法如在墓前一样。这里我们可以见到教会极重要的两方面在一起运作：默想式的和圣统制的，伯多禄依赖默想式的和耶稣所爱的、透过圣神能神视的门徒们的扶助。的确，就如教宗若望保禄清楚表明的，（伯多禄代表的）教会圣统由默想门徒的教会作先驱。
在所有这一切里，我们再次看到在基督内盟约的家庭特质，在宗教和默想的生活里，我们强调与基督结盟如婚配一样。不过那不是我们所经历的唯一关系，基督也建立代表父子关系的圣统制，因此，继承伯多禄职位的人被称为「圣父」。
若望的要点是，教会既依赖默想者也依赖圣统制的掌权者。很多人对此感到震惊，他们理解教会仅为一政治实体，由此推断教宗和主教们就是教会，或者认为圣统制只是一种政治权威。那些人认为圣统制不是「过时的」就是人为的权力之争。所有这些观念根本就是谬误的，他们没能领会基督徒生活的要点，即与基督结合，而不是与世俗的权势结合。默想者不是“正好与”圣统制的掌权者一样好，更确切地说，是正好一样坏，因为所有人都堕落了，但基督使我们所有人都在祂的恩宠内以不同的方式参与了祂的生命，犹如身体的每一肢体各自担当职务（格前12），默想式和圣统制均要承担耶稣亲自指派的身份，两者互相帮助。若望在其祈祷灵修上超越了圣统制的伯多禄，先看见了耶稣，但却让给了伯多禄，因为知道耶稣授予伯多禄重要的职务成为建立教会的盘石，并以其身份「要坚固你的兄弟」（路22:32）。
我们未能领会默想式和圣统制教会之间的联系，从而混淆不清，尤其当我们面临这种反复出现的诱惑：把伯铎的职权视作一个小型的王权，它因以纯政治的手段迅速、严厉地处理问题。世人经常要求伯多禄运用其世俗权势和政治手段，就如伯多禄在革责玛尼园的表现一样。当他这么做的时候，他也就是砍去一个无辜者的耳朵而没有太多的成就。伯多禄最有效的手法，是遵循圣经的模式和历史，等待圣化了的灵性 －－ 如默想者若望 －－ 来揭示灵性的真谛和了解问题的属灵性质，并进行治疗。于是伯多禄便付诸行动了。

「若望的儿子西满，你爱我吗？」

卓士顿在其著作「异端者」里表示，「基督在其象征的时刻建立了祂的伟大团体，祂没有拣选卓越的保禄或神秘的若望作基石，而选择了一个发抖的势利小人、一个懦夫的人物。就在这盘石上，祂建立了祂的教会，阴间的门决不能战胜它。」演绎得最透澈的莫过于若望福音的最后一章，当伯多禄在加里肋亚湖遇见了耶稣时，祂站在一堆炭火前（若21:9），这景象在整本新约中仅见于另一处，正是伯多禄承诺会为耶稣而死的当天晚上，却发誓说不认识耶稣（若18:18、玛26:74），更糟的是，他三次否认了耶稣。伯多禄，一个冲动的、表露无遗的、积极的门徒，一直敏于行动、敢爱、敢宣认信仰、能迅速断判的人，轻率地发了誓。现在他真情流露，第一个跳入海里，就如他是第一个承认耶稣为生活的天主子，承诺永不否认祂那样----但却否认了祂。
然而，若21的伯多禄从自己的经验和基督在最后晚餐时代祷而舒缓了，他不再是以往的他，从圣苦难事件中学会了更审慎地评估自己。因此，耶稣不是要谴责这个悔改了的伯多禄，而是要给与怜悯和救赎的期望或复原。耶稣显现的态度很明显，祂可以以众多的方式来显示自己给门徒，却故意选择了回顾路5:1-11的事件，当时西满第一次需要耶稣，因为经过了整夜劳苦捕鱼而毫无所获后，耶稣仍叫他们撒网，西满只是勉为其难地遵从，想不到竟捕了很多鱼，以致网险些破裂。西满的即时反应是恐惧，便恳求耶稣离开，觉得自己是罪人，不配与耶稣在一起，而耶稣却举扬了他，并给他一项使命：「不要害怕！从今以后，你要做捕人的渔夫！」（路5:10）借着这洁污的方式，西满得以洁净了，不再感到恶贯满盈而当不了门徒。
然而，耶稣并不是透过这教训来教化活泼善变的伯多禄，因为他不但要认识天主怜悯人的德能，也需要了解自己的身份，伯多禄在玛16宣认信仰，称耶稣为「你是默西亚，永生天主之主。」他得到了耶稣的奇妙赞赏：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说：你是伯多禄(盘石)，在这盘石上，我要建立我的教会，阴间的门决不能战胜她。我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（玛16:17-19）结果弄巧成拙，他开始觉得自己很了不起，甚至责备耶稣预言自己的圣死，好像耶稣要依照他的意思而为似的。那自以为是的态度赚来的是耶稣严厉的责备：「撒殚，退到我后面去! 你是我的绊脚石，因为你所体会的不是天主的事，而是人的事。」（玛16:23）。经过了对自己过犯的整肃后，他对自以为是的想法开始顿悟了，明白成圣较诸权力重要得多，是基督救赎我们，不是我们去救赎祂，对这个教训，伯多禄通过最艰难的途径才学会，就在耶稣被出卖的那天晚上，伯多禄对自己仅有的自信也被其软弱而彻底的粉碎了。
但现在耶稣要完成对伯多禄的整肃和照明，祂来是要把痛改前非的伯多禄的心联合在祂内，也提醒了他要履行的数年前已委派了他的使命。因此，复活了的基督不只是要重复增饼的手势来强调圣体圣事，也要重申捕鱼圣迹的讯息，只有这次，鱼网并没有破裂，一百五十三条鱼被圣热罗尼莫解释为教会普世使命的象征，热罗尼莫告诉我们，希腊的动物学家鉴定鱼类共有一百五十三种，可见这次鱼获可视为教会往普世「捕人」的使命。
这群人需要牧人带领，亦即耶稣所选定建立教会的那一位，他是个罪人和失败者，藉此而能怜悯他人。所以，为了反映伯多禄三次否认了祂，耶稣问他：「西满，你爱我吗？」耶稣用了「agapeo」一词来表达「爱」，以表其无条件的付出。伯多禄三次答复说：「主，是的，你知道我爱你。」（用了「phileo」一词来表达友爱或兄弟之爱），伯多禄不再轻率地发誓要付出英雄式的爱。他现在真的认识自己了，被耶稣三个相同的问题所贬抑。不过，耶稣不是要秋后算帐，而是要给与悔改了的伯多禄一份使命、一个祝福、一个目的、一份职务。耶稣三次叫伯多禄「你喂养我的羔羊」、「你牧放我的羊群」和「你喂养我的羊群。」悔改也成了天主的降福。天主能在曲折上划出直线，使伯多禄的失败转化成一个任命，就如耶稣所预言的（若21:18-19），要成为总牧者并坚强弟兄们，一直到他在尼禄执政时被钉十字架殉教而死为止。

教理联系

摘自天主教教理

若21:15-17：「圣伯多禄三次否认主后的皈依可资证明。耶稣以无限仁慈的目光对他的注视，促使他痛悔流泪（路22:61）。在主复活后，伯多禄又三次肯定自己对主的爱。这再次的皈依又具有团体幅度；由此可见，主对整个教会的召叫：「你悔改吧！」
圣安博谈论这两种皈依时说：「在教会内「有水和泪的皈依，就是洗礼的水和悔改的泪。」」（1429）
（摘自《天主教教理》香港公教真理学会1996年10月初版）

罗马之声

教宗文章摘录

教会在每个时代关心司铎的圣召时，都会以基督的善表作为启示，以不同的实际方式一直参与圣召牧职上的关怀，其工作并不只阐释司铎的圣召，也作为「同行者」，不过，圣神一直启示和维持着，只有那些被召的才能成为司铎，加以适当的培育，可以有意识和自由地完全联系并参与在基督内，祂召叫他们亲密地参与祂的生命，分享祂赎世的使命。从这意识看，「修院」以不同的方式成为形成司铎的「住所」，不只是有形的地方，而是一所灵性之地、一种生活的方式、一种提供培训并确保成才的氛围。那些被召成为司铎的人，借着圣秩圣事而成为耶稣基督的活像，祂是教会的首领和牧人。教会议会的教父们在最后的讯息里，直接并深刻领会到司铎候选人最初和特别的意义，他们说：「生活在学习福音的修院内，就是像宗徒们一样地跟随基督侍候天主父，也借着圣神去照顾世人，你也因此而成为相似善牧基督，以司铎的身份更好地服务教会和人类。在准备成为司铎的过程里，我们学习如何从心里回应基督的那个基本问题：「你爱我吗？」（若21:15）对未来的司铎来说，唯一的答案就是要完全地自我付出。」
——教宗若望保禄二世的牧函

撮要

在这一课，我们可以看到：
1. 耶稣在加里肋亚湖显现给门徒们。
2. 耶稣重复撒网捕渔的圣迹，是祂最初遇到并召叫了伯多禄。祂也重复了增饼的圣迹。
3. 若望见到而认出了耶稣，伯多禄则跳进了海里，早于船抵达岸上。
4. 耶稣三次问伯多禄爱祂否，就如伯多禄三次否认过祂。
5. 耶稣命令悔悟了的伯多禄喂养祂的羊群。
6. 耶稣预言了伯多禄的死亡，也吩咐他不要干涉基督对其他人的计划，而只需要跟随祂。
7. 福音以若望门徒的简单见证结尾，证明被「所爱的那门徒」见证的真实。