苦有何难-1. 只有咒诅-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

1. 只有咒诅

1. 只有咒诅

我经常跟别人开玩笑：大屿山是香港最穷的一个岛，大澳是大屿山最穷的一条村，徐家又是大澳村最穷的一个家庭。

很小的时候，我已接触到贫穷和死亡。我九岁，父亲离世而去，母亲成了寡妇。她当小贩，带着三个小孩在大澳生活。我经常跟别人开玩笑：大屿山是香港最穷的一个岛，大澳是大屿山最穷的一条村，徐家又是大澳村最穷的一个家庭。……看似开玩笑，却非常真实。而我，就在这种环境中长大。我记起了孔子的话：“吾少也贱，故多能鄙事。”
七一年，我当了神父，为一对年轻人主持婚礼；一年后，替他们的儿子施洗；半年后，又为这个婴孩的父亲举行葬礼。那时，那个母亲只有二十四岁，手抱着一岁的儿子送殡。……我经历了别人的苦难。

八零年，我在坦桑尼亚，在首都Dar es Salaam遇到的一家中国人，他们母子相依为命。他们见到我这个来自香港的中国人都很高兴。我在那里逗留了三个礼拜。第十八天，我参加了这家人独生子的丧礼。死者在那里生活了多年，有一个农场，赚了很多钱。就在那个时候，他添置了第二部车子。为庆祝买了一部新车，他与一位非洲朋友去游泳，却不幸溺毙了。葬礼那一天，他母亲哭得死去活来，十足像那应（或译拿因）城死了独生子的寡妇。我从未听过这么伤痛凄苦的哭声。这也是别人的苦难。

过去一个星期，我碰到了三位朋友的死。其中一位是黄德祥神父，终年六十三岁。另一位是同学的母亲，享年八十三。最后是一位修女的妹妹，只得四十多岁。她死得很特别。两个星期前，她开始视觉模糊，跑去配眼镜。可是戴上眼镜，依然看不清楚。原来她脑溢血，压着视觉神经。星期六早上突然晕到，星期日凌晨四时就离世了。
我们经常问：为甚么世上有苦难？假若真有一位创造主管理宇宙，为甚么他容许苦难存在？是人自己的罪？是一种试炼？

无论我们怎样回答，我们都不能逃避苦难这个问题，它是我们最切身的经验；而且还有许多人是无辜受苦的。

我在坦桑尼亚的难民营中三个礼拜，有两个礼拜在眼泪中度过。我从未见过这样深重的苦况——当地的人很多连衣服也没有，真的是赤身露体。看见他们，心里的难过，非笔墨所能形容。难民营里面的恶劣情况，简直不能想像。那不是偶尔在媒体中看见的一两个影像、图片，而是苦难的人们一个个活生生的在你眼前出现。我觉得，一只生活在香港的狗也许比他们中的某些人幸运。……

若我们所相信的上帝是全能全善的，为甚么他不愿意、不能够消除人世间种种的痛苦？如果他不能，他便不是全能的；如果他不愿，他便不是全善的！上帝，你究竟是谁？你究竟是甚么！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-2. 神啊！你在哪里？-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

2. 神啊！你在哪里？

2. 神啊！你在哪里？

如果晚霞夕照由上帝而来，为甚么狂风暴雨却不是？如果我们由一个肥肥白白的小孩的脸上看到神的美善，为甚么我们认为一个骨瘦如柴、面如土色的小孩的脸与上帝无关？

元曲中有一首无名氏的作品，内容很有趣：

“老天爷，你年纪大，耳又聋来眼又花。你看不见人，听不见话。杀人放火的享尽荣华，吃素看经的活活饿杀。老天爷，你不会做天，你塌了吧！你不会做天，你塌了吧！”

历世以来，不少人将苦难归咎上苍，若上苍无力解决人间苦难，不如塌了算吧！

教堂是一个为个人来说的美丽地方，信徒在烛影摇红中与上主绵绵密语，多么浪漫！这就是我们的宗教经验。我们从心底里相信：一切美善都是从神而来，一切恶毒都是人为的！

我们在为神开脱！

如果晚霞夕照由神而来，为甚么狂风暴雨却不是？如果我们由一个肥肥白白的小孩的脸上看到神的美善，为甚么我们认为一个骨瘦如柴、面如土色的小孩的脸与上帝无关？

可是若我们想深一层，事情便不会是那么简单，你试试问自己：

“若我是上帝，我会怎样管理这个世界？”

若你是神，你容许恶人横行霸道吗？你容许火山突然爆发吗？你容许海啸天崩吗？

你容许无辜的婴孩死亡吗？你容许滔滔洪水，刹那间把生命、财产都冲走、淹没吗？

我想我们都不愿意做这样的一个上帝。

但我们所以这样问，无非是希望有一位上帝为这种种的不幸负上责任。因为我们忘记了，这位上帝已把管理世界的责任讬付了我们。

如果我们有一所房子，一天没有电，或保险丝失效了，你会问上帝要一个保险丝吗？不会；因为我们知道，实际照管这所房子的是我们，或者说，是上帝要我们去照管这所房子。我们也应如此看世界——善不是直接由神而来，恶也不是直接由神而来；我们自己才是直接由神而来。是我们每一个人要为这个世界的善与恶负责，而不是上帝。

我们问：“为甚么上帝容许苦难存在？”其实答案在我们身上。善是我们做的，恶也是从我们而出。上帝将一个完整美丽的世界交付了我们。创造天地的时候，每一天，上帝都欣赏自己的创作说：“好！”可是事情交到我们手里便弄得一团糟。

人类一开始便背叛了上帝，滥用了自由，结果首先是夫妇反目。当神诘问亚当时，亚当便说：“是你造的那个女人给我吃的。”夫妻反目之后就是骨肉相残，该隐杀亚伯；不为甚么，只因上帝喜欢亚伯，亚伯的成功在该隐眼中成了自己的失败。

罪恶，是我们人类创造的。

一次，一位年轻人看见世上的苦难，他真的去责问上帝：“为甚么你不有所作为，为何你不做点甚么？”上帝微笑向他说：“我已做了；我造了你！”

上帝造了我们，这就是他管理世界的方法！

一次，一个人在上帝的商店中购物，他说：“上帝，我很希望这个世界有仁爱、正义、和平；所有好的东西我都要买。请你给我这些东西，我要把它们带到世上，让世界充满仁爱、正义、和平……”上帝微笑向他说：“朋友，这里是不卖果实的，我们只卖种子。若你要果实，就得买种子回去种植，灌溉施肥，好好栽培。”
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-3.甚么是祝福？-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

3.甚么是祝福？

3.甚么是祝福？

有时候我们说：“怎么有那么多人死于不幸，我们却不知道？”那么上帝会告诉你：“正因为你不知道，所以才有那么多人死于不幸！”

人都喜欢交上好运，一生顺境，而不喜碰上厄运。可是，顺境和“幸运”也可以变得很可怕，尤其是当我们在“幸运”中而忽略了“不幸”的人的时候。拉撒路死后得安慰，财主死后受罚，不为甚么，只因财主“忽略了”门口有个穷人。

有时候我们说：“怎么有那么多人死于不幸，我们却不知道？”那么上帝会告诉你：“正因你不知道，所以才有那么多人死于不幸！”每当我们把自己关在幸福的小天地里，在美丽的教堂里面互相祝福时，我们是否知道，在世界的另一角落，却有许多的不幸在不断发生，而我们却无动于衷，或甚至毫不知情呢？如果是这样，上帝会喜欢我们的聚会和崇拜吗？会赞许我们的团契和共融吗？

上帝祝福人有许多方式。

下面是一个很好的例子。

有两兄弟，哥哥智商很高，书念得很好，这是上帝的恩赐；但弟弟天生智商却很低。立刻便会有人问：为甚么哥哥如此聪明，弟弟却如此愚蠢？这个上帝岂非不公道？弟弟做错了甚么？为甚么生下来就愚蠢？但上帝有他的路，他有许多方式祝福这个世界。他用高智商祝福了哥哥，却用好哥哥去祝福弟弟。如果哥哥善用上帝给的智商，他便会成功、会快乐。如果两兄弟情同手足，哥哥不断以爱、以耐性去关怀弟弟，弟弟也一样会成功、会快乐。高智商是一种恩典，有一个好哥哥也是一种恩典。上帝从不偏心。

相反地，更应小心翼翼的反而是有高智商的哥哥，因为他有一天，会听到审判主的判词：“凡你对我最小兄弟所做的，就是为我做的；你没有对最小的兄弟负责任，就是对我不负责任。”

有些国家，例如美国，可以很富裕，全国大部分地方风调雨顺，沃野千万里，但也有些国家，例如埃塞俄比亚，可以七年没有下雨，任你怎样努力，耕田挖井，也是枉然。

上帝又是怎样祝福这个世界的呢？比较起美国和埃塞俄比亚的天然条件，上帝岂非十分不公平？不过，上帝还是有他的计划的，他就是要用富庶的土地祝福美国人；而用一个友爱的世界系统和制度和祝福一个穷苦的国家。当所有国家都服从上主慈爱的安排时，必会出现如《圣经》所说的：“多收的没有剩余，少收的也没有不足。”（＜哥林多后书＞8：15）相反地，如果富裕的国家对贫困的国家不施援手，我想他们在审判的日子，也必会得到应得的惩罚。

圣盎博曾说：“如果你施舍穷人，那不过是完璧归赵，即是把原属于他的东西还给他。大地是为每一个人所共享，不单为有钱人。”

有钱的人和有钱的国家，如果不善用自己的财富去帮助有需要的兄弟姊妹，不让自己的富裕给世界带来祝福，他拥有的一切反过来都会变成他自己的诅咒和惩罚——甚至是永恒的惩罚。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-4.让我成为恩典-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

4.让我成为恩典

4.让我成为恩典

一件更令人欲哭无泪的事实：今日有能力改变世界贫穷命运的国家，都是基督教国家！但她们没有设法彻底消灭贫穷！

有一次我去台湾演讲，碰上一件很有趣的事情。那一年，台湾香蕉大丰收，香蕉太多了，收割香蕉的工资，比卖香蕉的价格还要高，因此，农民就索性任由香蕉在树上腐烂，这个问题不算大。那一年的鸡蛋产量也很惊人；鸡蛋愈来愈多，售价也愈来愈便宜。在“蛋”贱伤农的冲击下，鸡农惟有一方面宰杀母鸡，一方面，将火水浇在一百万只雏鸡身上，然后放一把火。……这种行为实在非常可怕。当时便有佛教团体出来严重抗议。
其实这种超产的情况在北美洲也时有所闻，为了维持高价格，竟然有人把小麦、奶粉倒进海里。世界资源不患寡，而患不均。而我们每天都浪费着珍贵的资源。

我曾参观过一个展览，一些公布的数字使我震惊：原来只需一百五十亿美金就可以养活全世界五十亿人口一年之久。但这一百五十亿美金竟然只是全球军费的一个星期开支！美国总统列根在位时期，花在军费方面的开支，便足够养活全人类一百五十年！

对着这些数字，我差点哭出来；但我没有哭，一件更令人欲哭无泪的事实就是：今日有能力改变世界贫穷命运的国家，都是基督教国家！但她们没有设法彻底消灭贫穷！

在现实生活中，我们怎样理解＜创世纪＞中大地是为所有人和每一个人的启示呢？又怎样理解有关“最后审判”的话呢？

＜马太福音＞说：不是凡称呼主啊主啊的，就可以进天国。＜约翰壹书＞更说：如果你不能爱那个见得到的兄弟，你怎能爱那个你看不见的上帝？

问题仍在我们自己身上，是我们亲手制造了贫穷、不幸、灾难和痛苦！

我们时常求上帝祝福这个世界，其实我们每个人都是上帝赐给这个世界的恩典和祝福。有时我会想，假如我们不懂祈祷可能会更好。因为假如我不懂祈祷，当我有甚么关怀，我必会设法去做；但现在我却“懂得祈祷”，于是我有了另一个办法：我可以求上帝，甚至求上帝去代我做事，那么我便可以袖手旁观了。这种祈祷不是成了推卸责任的藉口了吗？这种祈祷模式就好似一条直线，一端是我，另一端是我的朋友，当中就是上帝。当我求上帝祝福我的朋友时，我便把责任交给了上帝，我却可以心安理得地不必再作任何事。这种人绝对可以在晚上热切地、满怀信心地祈求上帝祝福香港，而第二天早上则心安理得地移民他往，留下上帝自己去照顾香港！他祈祷得愈热心，离开得也会愈放心，因为他认为，恩典和祝福尽是来自上帝，有了上帝，便甚么也不需要了。多么伪善的“信”！！

相反地，假如祈祷的模式是一个三角形，上帝在上角，左下角是我，右下角是我的朋友。我当然可以直接求上帝祝福我的朋友，但我更应求上帝让我也成为我朋友的祝福。

例如当我祈求上帝祝福香港时，也决心求上帝让我成为香港的祝福，这才是真正的祈祷——让我成为恩典。

如果我求上帝祝福母亲，其实母亲最大的恩典是有一个好儿子；若我不愿做个好儿子，却叫上帝直接祝福母亲，这就是推卸责任。我当然相信上帝能够直接祝福我母亲，但我相信上帝更愿意我成为我母亲的祝福。基于同样理由，上帝也一定愿意我成为我校、我学生、我病人的祝福。

痛苦的根源还是我们自己！因为我拒绝把祝福、把恩典带给人，带到这个世界上；因为我们拒绝成为祝福和恩典；因为我们不信上帝的旨意就是要我们彼此成为祝福，藉此而减轻世上的苦难和不幸。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-5.是快乐，抑是痛苦？-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

5.是快乐，抑是痛苦？

5.是快乐，抑是痛苦？

他没有让不幸成为咒诅，没有让痛苦渗透他的整个生命；在某个角度下，他把痛苦转化为祝福。

我有一位相熟的神父，在台湾做辅导。有一次，他为两位女同性恋者做辅导。经过多次的面谈，最后其中一个愿意分手，另外一个却很不愿意，很愤怒地离开了。正当神父和另一位女士要离开的时候，先前离开的那一位折返，拿着燃着的电油泼在二人身上。结果女的被活活烧死，神父烧伤了百分之四十皮肤。我上次去台湾，往陆军医院探望他，他整个人变了形，我不再认得他，但他仍然谈笑自若，没有愤恨，还像往前一样和我谈他的理想。我不知道他是否约伯，也不知道他力量从何而来，但我很佩服他，他没有让不幸成为咒诅，没有让痛苦渗透他的整个生命；在某个角度下，他把痛苦转化为祝福。
就在往台湾之前一个晚上，我突然失声了，跟谁也不能说话，整个世界突然变得很特别，很陌生，是一个自己不认识的世界。我立刻问自己：假若现在我便要离开世界，我会开心，放心吗？我满不满意自己在世的表现？有甚么还未完成？

其实，我应该每个晚上都问这个问题，而不是出了事情才问。假若我每天晚上都可以这样问，我便可以随时安然见主面。假若世界上每一个人都可以这样问，我们便会活得不一样，痛苦便会变成了快乐。

佛家语云：境由心造，我非常同意。对许多未婚女士来说，做家务是一件挺辛苦、挺不愿意的任务。一旦结了婚，有一个好丈夫，有自己疼爱的孩子，家务便变得轻松有趣了。虽然没有酬劳，却可以一面唱歌，一面下厨，在酷热的“痛苦”中，幻想着丈夫、孩子吃东西时的快乐相。

我曾做过一所学校的校监，住在校舍的六楼。我很喜欢下眺在操场上体育课的学生。有时候，体育老师要锻炼学生的体能，要求学生作“青蛙跳”练习，我看见有些学生，趁老师背着他们，便站起身跑步，老师再转回头，便立刻蹲下继续跳。我想这些学生一定不是体育健将。但另有一些学生，却是在下课后，仍在操场上作“青蛙跳”。他们准是学校的体育选手了，跳呀跳的，多么累，多么辛苦，又是多么的快乐！我立刻想：到底“青蛙跳”是痛苦还是快乐？我相信，对某些人是痛苦，对某些人是快乐。正如下厨、做家务，对某些人是痛苦，对另一些人是快乐一样。

最初说的那个低智商小孩，假若他有一位好哥哥，便会很开心。世界上每个人都可以很开心，只是开心的方式不同，因为上帝给的祝福有不同的类型。

一九七四年天主教全救主教会议有一个结论：教会应按上帝的意思推行正义、仁爱、和平，并藉此而改造世界，这是传福音的“构成部分”。就好像氢加氧构成水，氢和氧都是水的“构成部分”，因此使人皈依耶稣和改造世界，恢复世界原有的正确秩序，都是传福音的“构成部分”。单讲耶稣，而脱离生活，无视人间的疾苦，都不算是传一种“完整的福音”，也没有荣耀上帝的意义。可惜大部分基督徒仍然以为，唱歌就是赞美神，在礼拜堂聚会就是荣耀上帝。我们要做的事情还有许多、许多。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-6.痛苦中的成长-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

6.痛苦中的成长

6.痛苦中的成长

虽然我们解不开痛苦之谜，也无法逃避痛苦，我却相信爱与支持能减轻痛苦。

作为一个基督徒，特别是作为一个神父，我觉得信仰很重要。在我的经验里，我了解到罪是痛苦的根源；但我亦同时感受到，痛苦同时有教育意义，有救赎的作用。只是我们这一代的青年人，忍受痛苦的能力很弱。

我认识一位女孩子，她十九岁，在师范念地理；她样子美丽，家境富裕。她每主日（有时甚至每日）去教堂参与弥撒，对宗教很热心。突然有一天，她不再上教堂了。有三个月时间，我没有看见她。后来在街上碰见，我问她为何不上教堂，她不理睬我，极力回避问题。后来在我再三的追问下，她才告诉我不再信天主。我问她为甚么，她说天主不能够帮她。我再追问下去，她才和盘托出：她实习教地理的时候，有个师范的老师给她提意见，她觉得很受不了。我对她说：你应当立刻多谢天主才对；因为如果你再过十年，到廿九岁才遇到这个挫折，你会自杀！

当然，许多时是我们过后才觉得是好事，当时的经历却是很凄苦的。我曾记得有人说过：当我们向前望，当我们在痛苦中时，我们看到前面的世界是白茫茫的或黑漆漆的；我们看不到前路，我们找不到出路，我们感觉不到上帝与我们同在。但当我们回首走过的路，我们便会发觉原来上帝的手一直在引导着我们。

现在我稍能面对痛苦，是因为我曾经历许多痛苦。

有一个女修会，举办有关九七的讲座，内中竟然分成了两派，一派坚持请我主讲，一派坚决反对。反对的一派认为，徐神父对九七的问题太一面倒，对香港无条件地充满希望。真的，我没理由对香港失望。我行年五十；过去五十年都走过了，没有理由不能多走五年，这是我的经验。如果上帝能带我走五十年，有甚么理由不能再带我多走五年？我对上帝的信任是无条件的！我对香港的希望绝非基于我的政治智慧，而是纯粹信仰的要求。

保罗在＜罗马书＞说得好：正因为我们看不见，我们便有希望。如果已经看到希望，这个就不是希望了。希望的特质正是因为我们看不见。但我们要勇敢地走过去，这才是重要的，上帝就在路的尽头！

有些事情是不容易理解的。正如我们很难理解耶稣基督怎会为我们死，我们也很难理解痛苦；但我们接受它，就是那么简单。但另一方面，我们又要在具体生活实践中经历痛苦，并从中体味它的意义。这两方面同样重要。没有信仰和实践，我们未必能接受痛苦的试验。

我认识一位女子圣母军，她人很热心，是一位看护，见过不少死亡，鼓励过不少人面对痛苦。一天，她自己却患了癌症，在末期时痛得很厉害。一位神父探望她回来说：“惨了！神父。”原来那位教徒将《圣经》抛掉了，玫瑰珠抛掉了，十字架也抛掉了。她不准这位神父去探她，说天主没有用，不能帮助她。神父问我，这个人是否失去信仰。我说不是，我们不知她有否失去信仰，我们不能判断。我请他继续探她。

相信痛苦有意义是一回事，努力去面对痛苦是另一回事。但更重要的，是在这种情况下有更多人，有团体、有教会的支持和鼓励。上述女孩子到了最后，她痛到近乎昏迷，我亲自去探望她，在她耳边说话，她没有甚么反应。我于是不单和她说话，还紧握着她的手，按着她的头，让她感到我们支持她。后来，我与她一起念主祷文。我发觉她的嘴唇也微动，我不知她在骂我还是在跟我念经。然而，她临终时很安详。

其实痛苦也是一种奥迹，是我们永远无法完全明白的奥秘；但基督接受了，《圣经》里的人物也接受了，我们也要学习去接受。

虽然我们解不开痛苦之谜，也无法逃避痛苦，我却相信爱与支持能减轻痛苦。

前阵子一位港大女生在蒲飞路死于车祸，她的母亲出来作见证，令人很感动。她完全不咒骂，只是接受。是信仰的力量，也是教会的支持，让她能面对丧女之痛。

让我们藉信仰而接受痛苦，并在经历痛苦中而成长，再用我们亲身的经历，去支持和鼓励那些受苦的人。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难-7.顺服生命-天主教图书中心--天主教文学,书籍,图书,书库

苦有何难

7.顺服生命

7.顺服生命

我信神，也会荣耀、歌颂神。但面对生命，我宁愿直接歌颂生命，或在神内欣赏、肯定生命。

孟子说：“生于忧患，死于安乐。”意思是：忧患使我们生存、长大；安乐使我们萎缩、消亡。在这个角度下，忧患成了祝福，安乐反成了灾祸。罗马人就是在最兴盛的时候走向败落的，这是一个历史事实。

今日世界上最安定繁荣的国家——瑞典，也是自杀率最高的其中一个国家。在这里，人活了三十年后，便已发现没有甚么值得活下去；往后的三十年，也不过是前面三十年的翻版而已。张学友的歌里有一段歌词说：“未曾受过伤，来日我怎可自豪。”确实有一点人生哲理。

前一阵子，与一班朋友倾谈，其中一位朋友说，他很可以顺服生命。我觉得“生命”两字可圈可点。不是上网上线地说顺服“上帝”，而是落落实实、具具体体的说顺服“生命”。

在香港仔，我见过一位伤残人士，他要用“四肢”走路，他在膝盖部分加上保护盖，方便手膝一齐行走。每天，他就是这样爬上公共汽车，又爬下公共汽车。他的生命力真强。

我信上帝，也会荣耀、歌颂上帝。但面对生命，我宁愿直接歌颂生命，或在上帝内欣赏、肯定生命。

地球上的生命，形形色色：有些人长寿，有些人短寿；有寄生于天地的蜉蝣，有朝生而暮死的昆虫；也有今天开了，明天又会凋谢的野草闲花。它们的生命是否有意义呢？有的。每一个生命都有他生存的意义，即使是只有一天生命的野花，它们还是以它们的存在而装饰了大地，为山川河岳增添秀色。

我若接受生命有意义，我便要学习去活，而且努力地去生活。在活下去的当儿，还要尽量为自己所拥有的而感恩，而不为自己所没有的抱怨。

岑逸飞先生是一个教我们如何去生活的好例子。他患有小儿痲痹症，双脚不能走路，但他说：“没有人当我残废，因为我没有当自己残废。为甚么我要为我没有的而感伤呢？我没有脚，但我有手，我有口；我可以写，可以讲，不就够了吗？河况，世间又有谁不是残废的呢？有些人是脚残废，有些人手残废，也有些人是心灵残废。”

当然，我们还是不能完全解决我们的痛苦，因为只有永生才能彻底给我们有关痛苦的最后答案。虽然我们是在世而不属世，但一天我们仍在世上，我们仍是要好好地活下去。
作为基督徒，我们需要在世界中作见证，不但要“讲出”我们所活的，还要“活出”我们所讲的。尝试告诉这个世界，我们每一个人都当服从生命，抓紧生命，由既有的立足点出发，然后改变生命，努力在这世界上活出丰盛生命的意义和内容。

我在教会工作，觉得很开心，可以与神同工，可以参与改变这个世界，赞天地之化育。人生数十寒暑，无论快乐还是痛苦，都是会过去的。老子说：“飘风不终朝，骤雨不终日”，痛苦也是如此。最要紧的，还是我们如何面对问题。孔子说：“君子忧道不忧贫。”贫穷并不是问题，不懂面对贫穷才是问题。天灾人祸不是问题，不能面对天灾人祸才是问题。

我很赞成我们要努力成为布道家、宗教家，让更多人成为基督徒。不过这不是教会的唯一目标，更可能不是最重要的目标。我冀待有更多的基督徒科学家、伦理家、慈善家，对人生有深刻的洞察力的思想家，让我们认识这个世界，改善、管理这个神讬付给我们的世界，使个人、人类都能活一个更丰盛的生命。不是人人要成为基督徒，二千年来的传教史已证明不可能叫人人成为信徒，反而每个基督徒都要成为人，百分之百的，有情有心，有理想的人。我们读经、祈祷，亦正是为此。

去年，天主教颁了一个通谕，称为“百年通谕”。一百年前，我们第一次提出社会间题，一百年后的今天，我们特此记念。通谕告诉我们，作为一个属上帝的教会，必须“走‘人’的路”，投入世界，走进生命，经历人间的一切成败得失，并藉此而获得逾越的经验，体验如何做一个真人，就像耶稣一样。

耶稣道成肉身，正是选择了“走人的路”。我们相信耶稣，也就要照他的意思生活下去。我们要让这世界成为一个仁爱、和平、正义的世界，适合人的尊严。……不是称呼主啊的人就能够进天国，乃要服侍弟兄姊妹中最小的一位。

很多基督徒只懂得服侍耶稣，却不懂得服侍邻人，更有甚者，正因为他服侍了耶稣，便以为可以代替了他爱邻人、服侍邻人的责任。

你问我，世界上为何有苦难，我想告诉你，耶稣亦曾问过这个问题。他被钉在十字架上时便问上帝：“父啊，你为甚么舍弃了我？”

你问我如何面对苦难，我想我会像基督一样完全顺服。但在顺服的同时，我希望我亦能同时积极面对生命，改变人类痛苦的景况——这其实也是上帝的意旨。这就是我要做的。

（请同时参阅《正视人生的信仰》第三十二课：痛苦的奥迹及三十三课： 圣经人物如何面对痛苦）
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


苦有何难--天主教图书中心--天主教文学,书籍,图书,书库

首页>>苦有何难>>苦有何难目录
苦有何难

作者：公教网 打包下载
苦有何难 [ 分卷阅读 ]
1. 只有咒诅
2. 神啊！你在哪里？
3.甚么是祝福？
4.让我成为恩典
5.是快乐，抑是痛苦？
6.痛苦中的成长
7.顺服生命

Copyright©2005-2008 天主教图书中心 Rights Reserved